تاريخ الإسلام-19

الكتاب : تاريخ الإسلام-19
المؤلف : شمس الدين أبوعبد الله محمد بن أحمد بن عثمان بن قَايْماز الذهبي (المتوفى : 748هـ)

محمد بن أحمد بن مسعود بن عبد الرحمن. أبو عبد الله، الأزديّ، الشاطبيّ، المقرئ، المعروف بابن صاحب الصّلاة. قرأ برواية نافع على أبي الحسن بن هذيل، وسمع منه كثيراً من تصانيف أبي عمرو الدّاني، وأجاز له في سنة ثلاثٍ وستّين.
وكتب بخطّه علماّ كثيراً، واحتيج إليه، وعمّر.
قال الأبّار: لم آخذ عنه لتسمّحه في الإقراء والإسماع - سمح الله له - ولد بشاطبة سنة اثنتين وأربعين، وتوفّي ببلنسية.
قلت: أنا رأيت خطّه لشخص أنّه قرأ عليه القرآن برواية نافع في يومّ وليلةٍ، وهو من بقايا أصحاب ابن هذيل، حدّث عنه بالتّيسير وغيره.
قرأ عليه محمد بن محمد الفصّال نزيل منية بني خصيب، ورضيّ الدّين محمد بن عليّ الشاطبيّ اللّغويّ، والقاضي أبو العباس بن الغمّاز، وابن مسدي وقال فيه: المكتب، كان عاكفاً على التلاوة، واقفاً مع الصلاح، خلف أباه في الإقراء، قال لي: أنا الّذي لقّنت القرآن لأبي القاسم صاحب الشاطبية بين يدي والدي، وبي تدرّب، ومعي رحل إلى بلنسية فقرأنا معاً على ابن هذيل ورجعت قبله.
قال ابن مسدي: هو آخر من تلا على ابن هذيل من الثّقات، وكان مقبلاً على تعليم القرآن، ونسخ بالأجرة كثيراً. وكانت له إجازةٌ من عليّ بن النقرات الفاسي.
محمد بن أحمد بن إسماعيل بن أبي عطاف. أبو أحمد، المقدسيّ، الصّالحيّ.
ولد سنة ستٍّ وأربعين وخمسمائة. وسمع من: محمد بن بركة الصّلحيّ، وابن صدقة الحرّانيّ.
وكان من فقهاء الحنابلة وأعيانهم. روى عنه: الضّياء محمد، وغيره.
وتوفّي في تاسع عشر رجب.
محمد بن أحمد بن حمزة. أبو الفضل، ابن البرفطيّ، الكاتب، الأديب.
كان بارعاً في الكتابة والشعر.
توفّي في رجب. جوّد عليه خلقٌ بالعراق والشام. وبرفط: من قرى نهر الملك.
محمد بن إسماعيل بن محمد. أبو عبد الله الحضرميّ، المغربيّ، المتيجي.
ومتيشة: من ناحية بجاية.
دخل الأندلس، وسكن مرسية، وولي خطابتها.
وكان مكثراً عن ابن بشكوالٍ، وأبي بكر بن خيرٍ.
وكان مليح الخطّ والضّبط، مشاركاً في علم الحديث، فاضلاً، زاهداً، شاعراً. كتب علماً كثيراً، وحمل الناس عنه.
وتوفّي في ربيع الأوّل عن نحو سبعين سنة.
أكثر عنه ابن برطلة.
محمد بن بركة بن محمد بن سنبلة. أبو عبد الله، البغداديّ، السّدريّ.
حدّث عن دهبل ولاحق ابني كاره.
ومات في ذي الحجّة.
محمد بن الحسين بن محمد بن يوسف. معين الدّين، أبو عبد الله بن الشيخ الصالح المجاور أبي عليّ الشّيرازيّ، الفارسيّ، الصوفيّ. نسيب الوزير نجم الدّين.
ولد سنة ستٍّ وأربعين وخمسمائة بدمشق، وسمع بها من الوزير أبي المظفّر الفلكيّ، وعليّ بن أحمد بن مقاتل، وأبي القاسم الحافظ.
ودخل مصر في شبيبته وسمع من عبد الله بن برّي النّحويّ، والتّاج المسعوديّ. وحسنت في الآخر حاله، ولازم الصلوات.
روى عنه: الزّكيّ المنذريّ، والشرف بن عساكر شيخنا. وبالإجازة الشخاب الأبرقوهيّ.
محمد بن عبد الله بن المبارك بن كرم. أبو منصور، البندنيجيّ - نسبة إلى البندنيجين: بليدة من العراق - البغداديّ، البيّع، أبو منصور، المعروف بابن عفيجة، الحماميّ. شيخ مسندٌ، معمّر، من بيت حديث، وعدالة.
سمع: الحافظ ابن ناصر، أبا طالب بن خضير.
وأجاز له في سنة ثمانٍ وثلاثين وخمسمائة جماعةٌ منهم: ابو منصور محمد بن عبد الملك بن خيرون، وأبو محمد عبد الله بن عليّ سبط الخيّاط، وأحمد بن عبد الله ابن الآبنوسيّ. وخرّج له ابن النّجّار جزءاً عنهم، وكذا خرّج له ابن الخيّر.
ثقل سمعه في آخر عمر. وعفيجة: لقب أبيه عبد الله.
ولد سنة سبعٍ وثلاثين تقريباً، وتوفّي في ثاني عشر ذي الحجّة.
كان قد رقّت حاله واحتاج، واستولت عليه الأمراض.
قال ابن الحاجبّ: فكان يأوي إلى بعض أقاربه، وكنّا نقاسي مشقّةً في الوصول إليه ويمنعونا في أكثر الأوقات.
قلت: ولم يكن عنده عن ابن ناصر إلاّ شيءٌ من حديث أبي نعيم الحافظ.
روى عنه: الدّبيثيّ، وابن النّجّار، والسيف أحمد بن عيسى، والتّقيّ ابن الواسطيّ.
وسمعنا بإجازته على شرف الدّين اليونينيّ، وفاطمة بنت سليمان. وكان العماد إسماعيل ابن الطّبّال شيخ المستنصرية حضر عليه في الرابعة مشيخته، وهو آخر من روى عنه.

محمد بن عبد الحقّ بن سليمان الكوميّ. أبو عبد الله، قاضي تلمسان.
تفقّه على أبيه، وأخذ القراءآت، والفقه، والنّحو في سنة إحدى وخمسين عن أبي عليّ ابن الخرّاز النّحويّ.
وسمع من أبي الحسن بن حنين، وأبي عبد الله بن خليل. وأجاز له السّلفيّ، وابن هذيل.
وكان معظّماً عند الخاصّة والعامّة، فاضلاً، كثير التّصانيف. نيّف على الثّمانين. وله تأليفٌ في غريب الموطّأ، وله كتاب المختار في الجمع بين المنتقى والاستذكار نحو ثلاثة آلاف ورقة.
محمد بن أبي زيد عبد الرحمن بن عبد الله بن حسّان بن ثابت. أبو عبد الله، القيسيّ، السّبتيّ، التّاجر، نزيل الإسكندرية. شيخٌ صالح، محتشمٌ، كثير المعروف والبرّ.
دخل على السّلفيّ ورآه في سنة خمسٍ وستّين، ثم سمع بعد موته من عبد المجيد بن دليل. ودخل العراق، ورجع إلى المغرب، ثم قدم الإسكندرية وسكنها.
ومات في ربيع الأوّل. روى عنه الزّكيّ المنذريّ.
محمد بن أبي الوليد محمد بن أحمد بن محمد بن أحمد بن أحمد بن رشد. القاضي، أبو الحسن، القرطبيّ، المالكيّ. نائب الحكم بقرطبة، وربّما استقلّ بالحكم بها. كان آخر أهل بيته جلالاً، وفضيلة.
سمع من: جدّه أبي القاسم، وابن بشكوال.
روى عنه ابن مسدي وقال: مات في رمضان. ولجدّه إجازة من ابن الطّلاّع.
محمد بن محمد ابن أخت جميل، الأزجيّ، الزّاهد. رجلٌ صالحٌ،عابدٌ، منقبضٌ عن الناس، كبير القدر، قانعٌ باليسير، مسدّدٌ في أقواله وأفعاله. ولمّا استخلف الظّاهر بالله، فرّق أموالاً عظيمة على الفقراء، فقيل: إنّه نفّذ إليه خمسمائة دينار، فلم يقبلها، فقيل له: فرّقها على من تعرف، قال: لا أعرف أحداً. فاشتهر، وقصده النّاس للتبرّك والزّيارة. فكان يتكلّم بكلام حسن. ولم يتغيّر عليه شيء من حاله ولا لباسه.
توفّي في الخامس والعشرين من ذي القعدة، وازدحم الخلق عليه، وبنوا على قبره مشهداً. وقد ناطح السّبعين.
محمد بن المبارك بن أبي بكر بن منصور بن المستعمل. أبو بكر، الحريميّ.
سمع: أبا الوقت، وأبا علي أحمد ابن الخزّاز، وأبا المعالي ابن اللّماس.
وولد في سنة سبعٍ وأربعين وخمسمائة.
سمع منه: عمر ابن الحاجب، والرّفيع الهمذانيّ، وولداه: أحمد، ومحمد، وابن نقطة، وجماعة.
ومات في ربيع الآخر، في أواخره.
محمد بن أبي المعالي النّفيس بن محمد بن إسماعيل بن عطاء. أبو الفتح، البغداديّ، الصّوفيّ. شيخٌ صالحٌ من أهل رباط المأمونية، مليح الشّكل.
ولد سنة اثنتين وأربعين وخمسمائة، وقيل: ولد سنة تسعٍ وثلاثين.
ولبس الخرقة من الشيخ أبي الوقت؛ وسمع منه الصحيح بقراءة ابن الأخضر.
روى عنه: ابن الحاجب، وابن النّجّار، والسيف ابن المجد، وابن نقطة، والرفيع قاضي أبرقوه، وولداه.
وتوفّي في رابع عشر ذي القعدة.
أخبرني أحمد بن إسحاق القرافيّ، أخبرنا أبو الفتح محمد بن النّفيس، وعليّ بن يوسف الظّفريّ، ومحمد بن أحمد القطيعيّ ببغداد، ومحمد بن أبي القاسم حضوراً بأبرقوه في سنة سبع عشر وستمائة، قالوا: أخبرنا أبو الوقت، أخبرنا الدّاووديّ، أخبرنا ابن حمّويه، أخبرنا الفربريّ، حدّثنا البخاريّ، حدّثنا معلّى بن أسد، حدّثنا وهيبٌ، عن أيوب، عن عكرمة، عن ابن عباس: أنّ النبيّ صلّى الله عليه وسلّم احتجم وهو محرمٌ واحتجم وهو صائم رواه النّسائي عن محمد بن حاتم، عن حبّان بن موسى، عن ابن المبارك، عن معمر، عن أيّوب، فوقع لنا عالياً.
محاسن بن عمر بن رضوان. أبو الوقت، الأزجيّ، الخزائنيّ غلام الخزانة.
شيخً مسنٌّ، فقير. سمع من: أبي بكر ابن الزّاغونيّ، وأبي طالب بن خضير.
قال ابن نقطة: سمعت منه، وسماعه صحيح. وقال ابن الحاجب: عرضت عليه قليلاً من الذّهب، فردّه، وامتنع مع حاجته.
روى عنه: الشمس عبد الرحمن ابن الزّين، والكمال أحمد بن يوسف الفاضل، والتّقيّ ابن الواسطيّ، وبالإجازة الأبرقوهيّ، وفاطمة بن سليمان.
وتوفّي في ربيع الأوّل.
مسعود بن عبد الله بن سعد. أبو يحيى، الطّبريّ، ثمّ البغداديّ، الخيّاط.
ولد سنة سبعٍ وأربعين وخمسمائة.
وسمع من عبد الملك بن عليّ الهمذانيّ. وحدّث.
منصور بن عبد الرحمن بن أبي السّعادات. أبو محمد، ابن اللّبّان، البغداديّ.
روى عن أبي طالب ن خضير. ومات في رمضان.

الموفق النّصرانيّ الطّبيب، يعقوب بن سقلاب القدسيّ. أقام بالقدس مدّةً، ولازم بها راهباً، فيلسوفاً، بارعاً في الهيئة والنّجوم. واشتغل على أبي منصور النّصرانيّ الطّبيب.
وكان - الملعون - عاقلاً، رزيناً، ساكناً، متقناً للّسان الرّوميّ، خبيراً بنقله إلى العربيّ، وكان من أعلم أهل زمانه بكتب جالينوس حتّى لعلّه يكاد يستحضرها كلّها.
قرأ عليه الموفّق بن أبي أصيبعة، وغيره.
وكان ماهراً بالعلاج. وكان الملك المعظّم يشكر طبّه، ويصفه، فأصاب الحكيم يعقوب نقرسٌ، فكان يحمل في محفّةٍ مع الملك المعظّم إذا سافر وقال له: يا حكيم ما لك لا تداوي مرضك؟ فقال: يا مولانا الخشب إذا سوّس ما يبقى في إصلاحه حيلة.
مات في ربيع الآخر.
حرف النون
نصر ابن الأديب أبي عبد الله محمد بن نصر بن صغير. أبو الفتح القيسرانيّ.
توفّي بحلب في عشر التّسعين. وله شعر لا بأس به.
نعمة بن عبد العزيز بن هبة الله. أبو الفضل، العسقلانيّ، العدل، التّاجر.
سمع بدمشق من أبي القاسم بن عساكر. وحدّث بمصر، وبغداد.
وتوفّي في المحرّم، وله بضع وثمانون سنةً.
روى عنه: الرشيد العطّار، والزّكيّ المنذريّ.
حرف الواو
وجه السبع، الأمير مظفّر الدّين سنقر، صاحب بلاد خوزستان. كان أحد الشّجعان المذكورين.
حجّ بالناس سنة اثنتين وستمائة. ففارق الرّكب، وقفز إلى صاحب الشام الملك العادل لمنافرةٍ جرت بينه وبين الخادم الّذي على سبيل الوزير ناصر بن مهديّ، وكان بينه وبين الوزير وحشةٌ أيضاً، فخاف منه، فالتقاه العادل، وأكرمه، وأقام عنده ستّ سنين. وكان من كبار الدّولة، فلمّا عزل الوزير، سار إلى العراق، وبقي إلى هذه السنة.
حرف الهاء
هندولة بن خليفة. أبو القاسم، الزّنجانيّ، الصّوفيّ. شيخ صالح، نزيل دمشق. وحدّث عن: أبي الفتح بن شاتيل، ويحيى الثّقفيّ.
حرف الياء
يحيى بن المظفّر بن الحسن. أبو زكريا، البغداديّ، الحنفيّ.
روى عن: أبي المظفّر بن التّريكيّ، وأبي المعاليّ ابن اللّحّاس.
وكان مفتياً، مدرّساً، مناظراً. وقد صنّف في المذهب.
سمع الناسخ والمنسوخ لهبة الدّين المفسّر، من التّريكيّ، وسلامة بن الصّدر معاً، عن رزق الله، عنه.
وتوفّي في ثالث عشر ذي الحجّة.
قال ابن الحاجب: كان يرمى بالاعتزال.
يوسف بن عمر بن أبي بكر بن سبيع. أبو بكر، الباقلاّنيّ، الشّروطيّ.
سمع من: عبد الحقّ اليوسفيّ، وشهدة. وكان فرضيّاً.
توفّي في رجب.
يوسف بن معزوز. إمام النّحو، أبو الحجّاج، القيسيّ، المرسي.
وصنّف كتاب شرح الإيضاح للفارسيّ. وله ردٌّ على الزّمخشريّ في مفصّله.
أخذ عن أبي إسحاق بن ملكون، والسّهيليّ. وتخرّج به أئمّةٌ.
مات في حدود هذه السنة.
وفيها ولد العلاّمة تقيّ الدّين محمد بن عليّ ابن دقيق العيد.
والعفيف عبد السلام بن محمد بن مزروع.
والشرف عيسى بن أبي محمد المغاريّ.
ورشيد بن كامل الرّقّيّ.
والنّجم أحمد بن محمد بن حسن بن صصرى.
وفاطمة بنت إبراهيم بن جوهر البعلبكّية، في رجب.
والشرف عبد المنعم بن عبد اللّطيف ابن زين الأمناء.
وقاضي حلب شمس الدّين محمد بن محمد بن بهرام الدّمشقيّ.
والزّين محمد بن عبد الغنيّ بن عبد الكافي ابن الحرستانيّ الذّهبيّ، في رجب.
والزّكيّ عبد المحسن بن زين الكنانيّ، يروي عن جعفر.
وسيف الدّين بلاشو بن عيسى بن بلاشو.
والشيخ عمر بن أبي القاسم السّلاويّ.
والشرف شيرزاد بن ممدود بن شيرزاد.
والغرس محمود بن عبد المنعم الحرّانيّ.
والعزّ عبد العزيز بن محمد بن عبد الحقّ العدل، في شعبان.
والمحبّ صدقة بن عليّ بن هلالة، بإشبيلية.
ومحيي الدّين يحيى بن عليّ بن أبي طالب الموسويّ.
والملك الظّاهر شاذي ابن الناصر داود.
والأمين عبد الله بن إسماعيل الحلبيّ المسلمانيّ الكاتب، أسلم وله ثلاثون سنة، وطال عمره.
وفيات سنة ست وعشرين وستمائة
حرف الألف
أحمد بن حسّان بن حسّان. أبو القاسم، الكلبيّ، الإشبيليّ. سمع من أبي بكر ابن الجدّ فأكثر، ومن أبي محمد بن بونه. وكان رئيساً، محتشماً، جواداً، أديباً، أخبارياً.
قال الأبّار: سمعت منه، وتوفّي في ثالث عشر جمادى الأولى، وله أحد وستّون عاماً.

أحمد بن الحسين بن محمد بن جميل. أبو العبّاس، البندنيجيّ، الحفّار.
روى عن: أبي الحسين عبد الحقّ.
ومات في ربيع الأوّل.
أحمد بن زكرياء بن مسعود. أبو جعفر، الأنصاريّ، الأندلسيّ، القبذاقيّ، المقريء.
أخذ القراءآت عن الحسن بن عبد الله السّعديّ، ومن أبي بكر بن أبي حمزة.
أخذ عنه ابن مسدي، ورماه بالاختلاق، وقال: اجتمع طلبةٌ، فوضعوا لفظةً، وسمّوا بها كتاباً، وسألوه عنه، فقال: أدريه وأرويه. وكان يسقط من الأسانيد رجالاً ليوهم العلوّ. عاش بضعاً وستّين سنة.
أحمد بن عبد الرحمن بن أحمد بن عبد الرحمن بن ربيع الأشعريّ. أبو جعفر، القرطبيّ. روى عن: أبيه أبي الحسين، وأبي بكر ابن الجدّ، وابن بشكوال، وجماعة. وولي خطابة قرطبة مدّة.
مات في وسط العام.
روى عنه ابن أخيه أبو الحسين محمد بن الأشعريّ. وهم بيت علمٍ ورواية.
أحمد بن نجم ابن شرف الإسلام عبد الوهّاب ابن الحنبليّ. بهاد الدّين، أبو العبّاس، أخو النّاصح.
ولد سنة تسعٍ وأربعين.
وسمع من القاضي كمال الدّين أبي الفضل الشّهرزوريّ.
وحدّث. وسمع من أبي الفوارس الحيص بيص شعراً.
ومات في ذي القعدة.
وسمع من سلمان الرّحبيّ أيضاً. روى عنه: الضّياء، والشّهاب القوصيّ.
إسماعيل بن سيف الدّولة المبارك بن كامل بن مقلّد بن عليّ ابن منقذ، الأمير جمال الدّين. أبو الطّاهر، الكنانيّ، المصريّ المولد. سمع السّلفيّ ووالده.
وولي نيابة حرّان، وبها توفّي في رمضان. وله شعر، وفضائل.
روى عنه الشهاب القوصيّ، والزّكي المنذريّ.
أقسيس، يأتي في حرف الياء. أمة الله بنت أحمد بن عبد الله بن عليّ ابن الآبنوسيّ. شرف النساء، البغدادية.
كانت آخر من روى عن أبيها أبي الحسن، وسمعت منه في سنة اثنتين وأربعين وخمسمائة، وحضرت عليه في سنة أربعين. وتفرّدت بالرابع من المخلّصيات، وبجزء منتقى من السادس من المخلّصيات، وبالتّاسع من المحامليات، وبالمجلّد الأوّل وهو خمس الكامل لابن عديّ، ولها فيه فوت، بروايته عن إسماعيل بن مسعدة الإسماعيليّ.
قال ابن الحاجب: هي من بيت فقه، وزهدٍ، كثيرة العبادة، لا يكاد لسانها يفتر من ذكر الله.
قلت: روى عنها ابن الحاجب، والسيف ابن المجد، والدّبيثيّ، وآخرون. وسمعنا بإجازتها على فاطمة بنت سليمان.
إلياس بن محمد بن عليّ. أبو البركات، الأنصاريّ. أحد عدول دمشق. كان مطبوعاً، صاحب نوادر.
قال: قرأ القرآءات السبع على يحيى بن سعدون القرطبيّ.
كتب عنه ابن الحاجب وقال: توفّي في رجب. وكان يشهد تحت السّاعات.
حرف الجيم
جبريل بن زطينا. الكاتب البغداديّ. كان نصرانياً، فأسلم، وحسن إسلامه، وتزهّد. وله كلامٌ في الحقيقة ساق منه ابن النّجّار، وكان يتولّى كتابة ديوان المجلس.
مات في شعبان، وله خمسٌ وسبعون سنة.
روى عنه من شعره أبو طالب عليّ بن أنجب، وغيره.
حرف الحاء
الحسين بن أبي الغنائم هبة الله بن محفوظ بن الحسن بن محمد بن الحسن بن أحمد بن الحسين بن صصرى. القاضي، شمس الدّين، أبو القاسم، ابن الشيخ الرئيس، التّغلبيّ، البلديّ الأصل، الدّمشقيّ، أخو الحافظ أبي المواهب. ولد قبل الأربعين وخمسمائة.

وسمع: جدّه، وأباه، وجدّه لأمّه أبا المكارم عبد الواحد بن هلال، وعبدان بن زرّين، وأبا القاسم ابن البنّ، ونصر بن أحمد بن مقاتل، وأبا طالب عليّ بن حيدرة، وأبا يعلى حمزة ابن الحبوبيّ، وأبا يعلى حمزة بن كروّس، وعليّ بن أحمد الحرستانيّ، وعبد الرحمن بن أبي الحسن الدّارانيّ، وسعيد بن سهل الفلكيّ، والصّائن هبة الله بن عساكر، وحسّان بن تميم، وعبد الرحمن ابن أبي العجائز، وعليّ بن عساكر المقدسيّ - لا البطائحيّ ولا الحافظ الدّمشقيّ - ، والقاضي الزكيّ عليّ بن محمد بن يحيى القرشيّ، وأبا النّجيب السّهرورديّ، وجمال الأئمّة عليّ بن الحسن الماسح، وعليّ بن أحمد بن مقاتل؛ أخا نصر، وإبراهيم بن موهوب ابن المقصّص، وأبا يعلى حمزة بن أسد، والخضر بن شبل الحارثيّ، والمبارك بن عليّ بن عبد الباقي، واسعد بن حسين الشّهرستانيّ، والخضر بن عليّ السّمسار، وعبد الواحد بن إبراهيم بن قزّة، وإبراهيم بن الحسن الحصنيّ، وعليّ بن مهدي الهلاليّ، ووهب بن الزّنف الفقيه، وهؤلاء الثلاثون ذكرهم الحافظ أبو القاسم في تاريخ دمشق. وروى عنهم كلّهم سوى أبيه، والخضر. وقد سمع من خلق سواهم، وسمع بحلب من أبي طالب عبد الرحمن ابن العجمي، ويحيى بن إبراهيم السّلماسيّ. وبمكّة من محمد بن عبيد الله الخطيب الإصبهانيّ؛ حدّثه عن أبي مطيع.
وروى بالإجازة عن طائفةٍ تفرّد بالرواية عنهم، كما تفرّد بكثيرٍ ممّن سمع منهم.
أجاز له: عليّ بن عبد السّيد ابن الصّبّاغ، ومحمد ابن السّلاّل، وأبو محمد سبط الخيّاط، وأحمد بن عبد الله ابن الآبنوسيّ، والخصيب بن المؤمّل، وإبراهيم بن محمد بن نبهان الغنويّ، ومحمد بن طراد الزّينبيّ، وعبد الخالق بن أحمد اليوسفيّ، ومحمد بن عمر الأرموي، وأبو الفتح نصر الله بن محمد المصّيصيّ الفقيه، ومسعود بن الحسن الثقفيّ، وغيرهم.
وخرّج له البزاليّ مشيخةً في سبعة عشر جزءاً بالسّماع والإجازة.
وروى عنه: هو، والضّياء، والقوصيّ، والمنذريّ، والشرف النابلسيّ، والجمال ابن الصّابونيّ، والزّين خالد، وحفيده إسماعيل بن إسحاق بن صصرى، وسعد الخير النابلسيّ، وأخوه نصر، والشمس محمد ابن الكمال، وأبو بكر بن طرخان، وإبراهيم بن اللّمتونيّ، والشرف أحمد بن أحمد الفرضيّ، والكمال محمد بن أحمد ابن النّجّار، والجمال أحمد بن أبي محمد المغاريّ، والشمس محمد بن شمّام الذّهبيّ، والتّقيّ إبراهيم ابن الواسطيّ، وأخوه الشمس محمد، والعزّ إسماعيل ابن فرّاء، والشهاب الأبرقوهيّ، والشمس محمد بن حازم، ونصر الله بن عيّاش، والتّقيّ أحمد بن مؤمن، وعبد الحميد بن خولان، وخلقٌ آخرهم أبو جعفر ابن الموازينيّ.
وكان عدلاً، جليلاً، فاضلاً، صحيح الرواية. قرأ شيئاً من الفقه على أبي سعد بن أبي عصرون. ورحل مع أخيه. ثمّ إنّه ردّ من حلب لأجل قلب والده. وكان خلياً من المعرفة بالحديث.
قال الزّكيّ البرزاليّ: هو مسند الشام في زمانه. وقال: كان يسأل من غير حاجة. وقال أبو الفتح ابن الحاجب: ربّما كان يأخذ من آحاد الأغنياء الشيء على التّسميع.
وقال محمد بن الحسن بن سلاّم: كان في شحٌّ بالتّسميع إلاّ بعرضٍ من الدّنيا. وهو من بيت حديث، وأمانة، وصيانة. وكان أخوه من علماء الحديث. وقرأت عليه علوم الحديث للحاكم في ميعادين. وكان متموّلاً له مال وأملاك، رزيء في ماله مرّات.
وقال ابن الحاجب: كان صاحب أصولٍ، ليّن الجانب، بهيّاً، سهل الانقياد، مواظباً على أوقات الصلاة، متجنّباً لمخالطة النّاس. وهو ربعيٌّ: من ربيعة الفرس. توفّي في ثالث وعشرين المحرّم، وصلّى عليه الخطيب الدّولعيّ بالجامع، والقاضي شمس الدّين الخويّي بظاهر البلد، وتاج الدّين ابن أبي جعفر بمقبرته بقاسيون.
حرف السين
سليمان بن الحسين بن سليمان. أبو الربيع، الكتبيّ، المليجيّ، الإسكندرانيّ.
ولد سنة تسعٍ وأربعين. وحدّث عن السّلفيّ.
حرف الشين
شرف النّساء، اسمها أمة الله.
حرف العين
عائشة بنت عرفة بن علي ابن البقليّ البغداديّ. أمة الجبّار. تروي عن أبيها.
ماتت في المحرّم.
عباس بن بهرام بن محمد بن بختيار. أبو الفضل، ابن السّلار، الأتابكيّ.
حدّث هو، وأبوه، وأخوه. وأصلهم من حمص.
سمع الحافظ عليّ بن عساكر، وغيره.
روى عنه الجمال ابن الصّابونيّ، وغيره.

وتوفّي في ذي الحجّة.
عبد الله بن عبد الرحمن بن محمد بن محمد بن محمد بن عبد الله بن مسلمة. أبو جعفر، القرطبيّ. سمع من أبيه، ومن أبن بشكوال. وأخذ القرآءات عن أبي الأصبغ عبد العزيز ابن الطّحّان.
وولي خطابة قرطبة، وتمنّع من القضاء، واعتذر، وتغيّب أياماً فلم يقبل منه، فتولّى أشهراً مكرهاً.
وتوفّي في رمضان، وقد جاوز السّبعين.
قاله الأبّار.
عبد الله بن عبد الوهّاب ابن الإمام صدر الإسلام أبي الطّاهر ابن عوف الزّهريّ. الإسكندرانيّ، عماد الدّين، أبو البركات، المالكيّ. سمع من جدّه، ودرّس، وأفتى. وكان مولده في سنة خمسٍ وستّين وخمسمائة.
وتوفّي في ثامن عشر رجب.
عبد الرحمن بن عليّ بن أحمد بن عليّ. الفقيه، أبو محمد، البغداديّ، الحنبليّ، الواعظ، المعروف بابن التانرايا. تفقّه على أبي الفتح بن المنذي.
وسمع من: عبد الحقّ اليوسفيّ، وغيره.
وناب في القضاء عن أبي صالح الجيليّ. وولي مشيخة رباط الزّوزنيّ.
وكتب عنه ابن النّجّار، وغيره.
مات فجاءةً في 25 جمادى الآخرة.
عبد الرحمن بن أبي السعادات الحسن بن عليّ بن بصلا. أبو الفرج، البندنيجيّ، الصّوفيّ.
شيخٌ صالحٌ، سديد السّيرة.
وولد سنة خمسٍ وأربعين وخمسمائة بالبندنيجين. وقدم بغداد فسمع من يحيى بن ثابت، وأحمد بن المقرّب.
ومات في رابع عشر ذي الحجّة.
روى عنه مجد الدّين ابن العديم، لقيه بحلب.
عبد الصّمد بن أحمد بن محفوظ بن زقير. أبو محمد، البزّاز.
شيخٌ بغداديٌّ.
روى عنه فوارس ابن الشباكية.
وتوفّي في ذي الحجّة.
عبد الكريم بن عبد الرحمن بن سعد الله بن عبد الله بن أبي القاسم. أبو محمد، الأنصاريّ، الدّمشقيّ. والد الفقيه سليمان، وجدّ شيختنا فاطمة بنت سليمان.
سمع: أبا القاسم بن عساكر، وأبا طاهر الخشوعيّ. وسمع من جماعة من الشّعراء.
ودخل الدّيار المصرية، وله شعرٌ وفضيلة.
كتب عنه: ابنه، والسّراج بن شحانة، والنّجيب ابن الشّقيشقة.
توفّي في ثامن وعشرين رجب بدمشق.
عبد المحسن بن إبراهيم بن عبد الله بن عليّ الخزرجيّ. المصريّ الشافعيّ، الرجل الصالح.
ولد سنة تسعٍ وأربعين وخمسمائة.
وسمع بالثّغر من السّلفيّ، وبدرٍ الخداداذيّ. وبمصر من: عليّ بن هبة الله الكامليّ، وإسماعيل بن قاسم الزّيات، وأبي المفاخر المأمونيّ، وجماعة.
قال الزّكيّ المنذريّ؛ وروى عنه: كان كثير الصلاة والصوم، مقبلاً على العلم مع رقّة حاله. توفّي فجاءةً في ثاني عشر شوّال - رحمه الله - .
عبد المولى بن عبد الوهّاب بن يوسف. أبو محمد، القطيعيّ. سمع: أبا الفتح بن البطّي، وأبا المكارم البادرائيّ.
ومات في ربيع الأول.
عبد الوهّاب بن عتيق بن هبة الله بن ميمون بن عتيق بن وردان. الحافظ، المحدّث المفيد، والمقرئ المجيد، أبو الميمون، العامريّ، المصريّ، المالكيّ. قرأ القراءآت على جماعةٍ كثيرة.
وسمع من: العلاّمة عبد الله بن برّي، وعبد الرحمن بن محمد السّبييّ، وقاسم بن إبراهيم المقدسيّ، ومنجب بن عبد الله المرشديّ والبوصيريّ، والأرتاحيّ، وطبقتهم ومن بعدهم فأكثر.
وكتب الكثير، واستنسخ، وأقرأ القراءآت. وحدّث، وأفاد.
وولد في سنة أربعٍ وخمسين وخمسمائة.
روى عنه الحفاظ المنذريّ وقال: كان كثير الإفادة جدّاً. وأنفق في التّحصيل جملةً. وكان بيته غالباً مجمع أصحاب الحديث - رحمه الله - . توفّي تاسع عشر جمادى الآخرة.
قال ابن مسدي: ربّما غلط وأوهم، ولهذا لم يتعرّض لتجريحٍ. وقد كتب عمّن أقبل وأدبر حتّى كتب عن الشّبّان. لم أكثر عنه.
عليّ بن بكمش، فخر الدّين. أبو الحسن، التّركيّ، البغداديّ، النّحويّ.
ولد سنة ثلاثٍ وستّين وخمسمائة. وسمع من: أبي الفتح بن شاتيل، وجماعة. وحدّث.
وتوفّي بدمشق في شعبان.
وكان من تلامذة التّاج الكنديّ.
عليّ بن حمّاد. الحاجب، الأمير، حسام الدّين، متولّي خلاط نيابةً للأشرف. كان بطلاً، شجاعاً، خيّراً، سائساً.

قال ابن الأثير: أرسل الأشرف مملوكه عزّ الدّين أيبك إلى خلاط وأمره بالقبض على الحاجب عليّ، ولم نعلم سبباً يوجب القبض عليه، لأنّه كان مستقيماً عليه ناصحاً له، حسن السيرة. لقد وقف هذه المدّة الطويلة في وجه جلال الدّين خوارزم شاه، وحفظ خلاط حفظاً يعجز عنه غيره. وكان كثير الخير لا يمكّن أحداً من ظلم، وعمل كثيراً من أعمال البرّ: من الخانات، والمساجد، وبنى بخلاط جامعاً، وبيمارستاناً. قبض عليه أيبك، ثمّ قتله غيلةً، فلم يمهل الله أيبك، ونازله خوارزم شاه وأخذ خلاط، وأسر أيبك وغيره من الأمراء. فلمّا اتّفق هو والأشرف أطلق الجميع، وقيل: بل قتل أيبك.
عليّ بن ثابت بن طاهر البغداديّ. أبو الحسن، النعّال. سمع العزّلة للآجريّ من المبارك بن محمد البادرائيّ.
وكان صالحاً، حافظاً للقرآن.
مات في جمادى الأولى.
عليّ بن صالح. أبو الحسن، المصريّ، المقرئ. صاحب أبي القاسم الشاطبيّ.
كان من قرية بمصر اسمها قلين. ورّخه أبو شامة.
عليّ بن محمد بن أبي العافية. أبو الحسن، اللّخميّ، المرسيّ، القسطليّ.
سمع من: أبي عبد الله بن سعادة، وأبي عبد الله بن عبد الرحيم، وصهره أبي القاسم عبد الرحمن بن حبيش.
قال ابن مسدي: رأس بلده ورئيسها، ونفسها ونفيسها، قدّمته الأيام فقام بعينها، واستخرج الله بن مكنون خبئها. وكان عدلاً في أحكامه، عدلاً لأيامه، سديد القولة، شديد الصّولة قتل صبراً.
قال الأبّار: ولي قضاء مرسية، وبلنسية، وشاطبة. وكان جزلاً مهيباً، وكان بالرؤساء أشبه منه بالقضاة والفقهاء، وأضرّ بأخرةٍ. وعلى ذلك فكان يتولّى الأعمال، يتعسّف الطّرق، وأثار فتنةً جرّت هلاكه، فقتل بمرسية في جمادى الأولى عن اثنتين وسبعين سنة.
عليّ بن محمد بن عبد الرحمن. القاضي، الأكمل، أبو المناقب، الأنصاريّ، الكاتب.
من كبار الكتّاب بالدّيار المصرية. روى عن الخشوعيّ، وغيره.
وتوفّي في شبعان عن نحو ثمانين سنة.
عليّ بن مظفّر بن عليّ بن نعيم. أبو الحسين، ابن الحبير، البغداديّ، التاجر، الرجل الصالح. ولد سنة ستّ وأربعين.
وحدّث عن أبي الفتح بن البطّي. ولي نظر الحرم الشريف.
وتوفّي بمكّة في صفر.
عليّ بن أبي بكر بن محمد. أبو الحسن، التّجيبيّ، الشّاطبيّ، المقرئ.
اشتغل بالقراءآت والعربية بالمغرب. وصحب بمصر أبا القاسم بن فيرّة الشّاطبيّ.
وتوفّي بدمشق في رمضان.
ذكره أبو شامة وقال: كان كثير التّغفّل.
قلت: هو جدّ شيخنا عليّ بن يحيى، وشيخ الإمام أبي عبد الله الفاسي في سماع الرائية.
وقد قرأ بالسبع على الشّاطبيّ. وكان يدري القراءآت والعربية.
أثنى عليه الكنديّ، والمشايخ الكبار بدمشق، وكتبوا بكمال أهليته في محضر. وكان شيخ حلّة ابن طاووس.
سمع منه ولده يحيى التّيسير في سنة ثمان عشرة وستمائة.
قال البرزاليّ: رأيت محضراً كبت للشيخ جمال الدّين فيه خطّ جماعة، فكتب له الكنديّ: هو حافظٌ، أديبٌ فاضلٌ، قاريء متقنٌ مجوّد، يضرب في هذين الفنّين بسهمٍ وافٍ، وحظٍّ وافر.
حرف الفاء
فاضل بن نجا بن منصور. أبو المجد، المخيليّ. ومخيل: بقرب برقة. روى عن السّلفيّ.
ومات بالإسكندرية يوم عرفة.
فرحة بنت سلطان بن مسلم. أم يونس، الحربيّة. روت عن: عبد الرحمن بن زيد الورّاق.
وماتت في رمضان.
روى عنها: ابن النّجّار.
الفضل بن عقيل بن عثمان بن عبد القاهر بن الربيع. الشريف، بهاء الدّين، أبو المحاسن، الهاشميّ، العبّاسيّ، الدّمشقيّ، الشّروطيّ، الفرضيّ، المعدّل.
ولد سنة اثنتين وأربعين وخمسمائة.
وسمع من: حسّان بن تميم الزّيّات، وأبي القاسم بن عساكر.
وكان بصيراً بكتابة السّجلاّت، مليح الخطّ، كثير المحفوظ، حلو الكلام.
تفقّه على أبي الحسن عليّ ابن الماسح، وأبي سعد بن أبي عصرون.
وكتب الكثير في الشّروط. وسمع منه جماعة.

أخبرنا محمد بن هاشم العبّاسيّ، أخبرنا جدّي لأمّي أبو المحاسن الفضل ابن عقيل، أخبرنا حسّان بن تميم، وأخبرنا نصر بن إبراهيم الفقيه، أخبرنا سليم ابن أيوب الفقيه، أخبرنا أحمد بن محمد بن القاسم، أخبرنا أبو علي الصّفّار، حدّثنا أحمد بن منصور، حدّثنا عبد الرزاق، أخبرنا معمرٌ، عن الزّهري، أخبرني عبد الله بن عامر بن ربيعة، عن حارثة بن النّعمان قال: مررت على رسول الله صلّى الله عليه وسلّم ومعه جبريل جالسٌ بالمقاعد، فسلّمت عليه، واجتزت، فلمّا رجعت، وانصرف النّبيّ صلّى الله عليه وسلّم قال لي: " هل رأيت الّذي كان معي؟ " قلت: نعم. قال: " فإنّه جبريل، وقد ردّ عليك السّلام " .
توفّي البهاء في سادس ذي القعدة.
حرف القاف
القاسم بن القاسم بن عمر بن منصور. العلاّمة، أبو محمد، الواسطيّ.
قرأ القراءآت على أبي بكر ابن الباقلاّنيّ.
وسمع الكثير من كتب اللّغة، وبرع في علم اللّسان، وألّف كتباً مفيدةً في ذلك.
وسكن حلب زماناً إلى أن توفّي في ربيع الأول سنة ستّ.
ذكره الموقانيّ في تعاليقه.
حرف اللام
لبابة بنت أحمد بن صالح بن شافع. أم الفضل، البغدادية. من أولاد الشيوخ. روت عن المبارك بن المبارك بن الحكم.
وماتت في ربيع الآخر.
حرف الميم
محمد بن إبراهيم بن صلتان. أبو عبد الله، الأنصاريّ، الجيّانيّ، البلنسيّ، المقرئ. سمع من ابن بشكوال. وقرأ بالسبع على ابن حميد بمرسية.
وأخذ عنه ابن مسدي في سنة خمس وعشرين، ولم يذكر وفاته.
ولد سنة 555.
محمد بن إبراهيم بن معالي. أبو عبد الله، البغدادي، القزّاز، المعروف بابن المغازليّ. سمع من: ابن البطّي.
روى لنا عنه: الأبرقوهيّ جزء البانياسيّ. وروى عنه: الدّبيثيّ، وابن النّجّار. وكان شيخاً صالحاً.
توفّي في منصف المحرّم.
محمد بن إسماعيل بن أبي البقاء بن عبد القويّ بن عمّار. عزّ القضاة، أبو البركات، القرشيّ، المصريّ، المعروف بابن الجميل.
سمع من عبد الله بن محمد ابن المجلّي، وغيره. ونسخ كثيراً.
وتوفّي في المحرّم.
محمد بن الحسين بن موفّق. أبو عبد الله، الأندلسيّ. ولي خطابة جزيرة ميورقة مديدةً. وروى الحديث.
قال الأبّار: وكان فقيهاً مشارواً، ويعرف العربية. وله كتاب في القراءآت سمّاه الميسّر. وتوفّي في شعبان قبل الكائنة العظمى من قبل الروم على ميورقة بنحوٍ من ستّة أشهر.
محمد بن عبد الله بن عليّ بن زهرة بن عليّ. أبو حامد، العلويّ، الحسيني، الإسحاقيّ، الحلبيّ، الشّيعيّ.
روى عن: عمّه أبي المكارم حمزة بن عليّ، وعنه مجد الدّين العديميّ وقال: مات في جمادى الأولى وله ستّون سنة.
وكان فقيهاً يعدّ من علمائهم.
محمد بن محمد بن أبي حرب بن عبد الصّمد. أبو الحسن، ابن النّرسيّ، البغداديّ، الكاتب، الشّاعر.
ولد سنة أربعٍ وأربعين وخمسمائة.
وسمع: من أبي محمد ابن المادح، وأبي المظفّر هبة الله ابن الشّبليّ، وابن البطّي، وأحمد بن المقرّب، وغيرهم.
وله ديوان شعر. وكان من ظرفاء بغداد. وله النظم والنّثر والنّوادر السائرة. ثمّ شاخ وأقعده الزمان، ومسّه الفقر، وكسد سوقه.
روى عنه: الدّبيثيّ، والسيف ابن المجد، وابن الحاجب، والجمال يحيى ابن الصّيرفيّ، والتّقيّ ابن الواسطيّ، وآخرون.
وسمعنا بإجازته على شرف الدّين اليونينيّ، وفاطمة بنت سليمان. ومن جملة ما عنده: الثاني من مسند ابن مسعود لابن صاعد، سمعه من ابن المادح، والأوّل من حديث ابن زنبور عن التّمّار، ومسند حميد عن أنس لأبي بكر الشافعيّ سمعه من ابن البطّي، وجزء البانياسيّ سمعه من ابن البطّي؛ وسمع منه كتاب الاستيعاب لابن عبد البرّ بفوتٍ وأشياء.
أنشدنا أبو الحسين اليونينيّ عن محمد بن محمد بن أبي حرب، لنفسه:
إن كان ميثاق عهدي بالصريم وهى ... وحال من دونه يا ميّ أعذار
فهل حداة مطاياهم تخبّرني ... أأنجدوا أم ترى من بعدنا غاروا
واحرّ قلباه منّي يوم بينهم ... إذا خلت من أنسها الدّار
فلا تثنّى قضيب البان بعدهم ... ولا تمتّع من قرب الحمىجار
ولا صبا قلب ذي وجدٍ بغنية ... ولا تحرّك في المزموم أوتار

حتّى أبثّهم الشّكوى وتكنفنا ... دارٌ بنجدٍ وعذّالٌ وسمّار
وتوفّي في تاسع عشر جمادى الآخرة.
قال ابن النّجّار: كان ناظراً على عقار الخليفة مدّة، ثمّ عزل واعتقل مدّةً، ثمّ خدم في قلعة تكريت، ثمّ حبس مدّةً طويلةً ولم يستخدم بعدها لسوء عشيرته وظلمه وتعدّيه، وخبث طويّته. وكان يطلب من الناس، ويأخذ الصّدقة.
محمد بن أبي المعالي بن أبي الكرم. أبو عبد الله، ابن البوريّ.
شيخٌ بغداديّ. حدّث عن عبد الحقّ اليوسفي.
ومات في شوّال.
روى عنه ابن النّجّار بالإجازة.
محمد بن أبي نصر بن جيلشير. أبو عبد الله، الهمذانيّ، المقرئ.
من كبار القرّاء وحذّاقهم. أقرأ، وحدّث عن أبي الفتح بن شاتيل.
ومات في ذي القعدة.
مسعود بن أحمد بن مسعود بن الحسين. أبو المظفر، البغداديّ، ابن الحلّيّ.
يروي عن ظاعن الزّبيري. توفّي في جمادى الآخرة.
أجاز لفاطمة بنت سليمان.
مسعود بن أبي بكر بن شكر بن علاّن المقدسيّ، الصّالحيّ.
حدّث عن يحيى الثقفيّ. وتوفّي في ربيع الآخر.
روى عنه الشمس ابن الكمال.
المهذّب بن عليّ بن أبي نصر هبة الله بن عبد الله. الشيخ الصالح، أبو نصر، الأزجيّ، الخيّاط، المقرئ، المعروف بابن قنيدة. سمع: أبا الوقت، وابن البطّي، وأبا زرعة، وابن هبيرة الوزير.
روى عنه: الدّبيثيّ، والسّيف، والتّقيّ ابن الواسطيّ، والشمس ابن الزّين. وآخر من روى عنه العماد إسماعيل ابن الطّبّال شيخ المستنصرية.
وقرأت بخطّ ابن نقطة: أن ابن قنيدة سمع صحيح البخاريّ، ومسند الدّارميّ، ومنتخب عبد بن حميد، ومسند الشافعيّ. وكان سماعه صحيحاً.
وتوفّي في الثالث والعشرين من شوّال، وقد جاوز الثمانين.
موسى ابن الفقيه عليّ بن فيّاض بن عليّ. الإمام أبو عمران، الأزديّ، الإسكندرانيّ، المالكيّ.
درّس، وأفتى. وحدّث عن السّلفيّ.
وكان أبوه من أصحاب أبي بكر الطّرطوشيّ.
توفّي في الثامن والعشرين من جمادى الآخرة.
ياقوت بن عبد الله، شهاب الدّين، الرّوميّ. الحمويّ، البغداديّ. ابتاعه - وهو صغير - عسكرٌ الحمويّ التّاجر ببغداد، وعلّمه الخطّ. فلما كبر قرأ النّحو واللّغة، وشغّله مولاه بالأسفار في التّجارة، ثمّ جرت بينه وبين مولاه أمور أوجبت عتقه، وإبعاده عنه. فاشتغل بالنّسخ بالأجرة، فحصل له اطّلاعٌ ومعرفة. وكان من الأذكياء. ثمّ أعطاه مولاه بضاعةً فسافر له إلى كيش. ثمّ مات مولاه، وحصل شيئاً كان يسافر به. وكان منحرفاً فإنّه طالع كتب الخوارج، فوقر في ذهنه شيء. ودخل دمشق سنة ثلاث عشرة، فتناظر هو وإنسان، فبدا منه تنقّصٌ لعليّ رضي الله عنه، فثار النّاس عليه وكادوا يقتلونه، فهرب إلى حلب ثمّ إلى الموصل وإربل ودخل خراسان، واستوطن مرو يتّجر، ثمّ دخل خوارزم، فصادفه خروج التّتار فانهزم بنفسه، وقاسى الشّدائد، وتوصّل إلى الموصل وهو فقير دائر، ثمّ قدم حلب فأقام في خان بظاهرها.
وقد ذكره شرف الدّين أبو البركات ابن المستوفي فقال: صنّف كتاباً سمّاه إرشاد الألبّاء إلى معرفة الأدباء في أربع مجلّدات كبار، وكتاباً في أخبار الشعراء المتأخرين، وكتب معجم البلدان، وكتاب معجم الأدباء، وكتاب معجم الشعراء، وكتاب المشترك وضعاً والمختلف صعقاً، وكتاب المبدأ والمآل في التّاريخ، وكتاب الدّول، وكتاب المقتضب في النّسب. وكان أديباً شاعراً، مؤرخاً، أخبارياً، متفنّناً.
ذكره القاضي جمال الدّين عليّ بن يوسف القفطيّ الوزير في تاريخ المنّحاة له، وانّه كتب إليه رسالةً من الوصل شرحاً لما تمّ على خراسان منها.
وقد كان المملوك لمّا فراق مولاه أراد استعتاب الدّهر الكافح، واستدرار خلف الزّمان الجامح، اغتراراً بأنّ في الحركة بركة، والاغتراب داعية الاكتساب، فامتطى غارب الأمل إلى الغربة، وركب ركوب يصحب له دهره الحرون، ولا رقّ له زمانه المفتون.
إنّ الليالي والأيّام لو سئلت ... عن عتب أنفسها لم تكتم الخبرا

وهيهات مع حرفة الأدب، بلوغ وطرٍ أو ذاك أرب، ومع عبوس الحظ، ابتسام الدّهر الفظّ. ولم أزل مع الدّهر في تفنيدٍ وعتاب، حتّى رضيت من الغنية بالإياب. وكان المقام بمرو الشّاهجان إلى أن حدث بخراسان ما حدث من الخراب، والويل المبير واليباب. وكانت - لعمر الله - بلاداً مونقة الأرجاء رائقة الأنحاء، ذات رياض أريضة، وأهوية صحيحة مريضة، قد تغنّت أطيارها، فتمايلت أشجارها، وبكت أنهارها، فتضاحكت أزهارها، وطاب روح نسيمها، فصحّ مزاج إقليمها.
إلى أن قال: جملةٌ أمرها أنّها كانت أنموذج الجنّة لا مينٍ، فيها ما تشتهي الأنفس، وتلذّ العين.
إلى أن قال في وصف أهلها: أطفاله رجال، وشبّانهم أبطال وشيوخهم أبدال. ومن العجب العجاب أنّ سلطانهم المالك، هان عليه ترك تلك الممالك، وقال: يا نفس الهوى لك، وإلاّ فأنت في الهوالك، فجاس خلال تلك الدّيار أهل الكفر والإلحاد، وتحكّم في تلك الأبشار أولو الزّيغ والعناد، فأصبحت تلك القصور، كالممحو من السّطور، وآضت تلك الأوطان، مأوى للأصداء والغربان يستوحش فيها الأنيس، ويرثي لمصابها الأوطان، مأوى للأصداء والغربان يستوحش فيها الأنيس، ويرثي لمصابها إبليس، ف " إنّا لله وإنّا إليه راجعون " من حادثةٍ تقصم الظّهر، وتهدم العمر، وتوهي الجلد، وتضاعف الكمد، فحينئذٍ تقهقر المملوك على عقبه ناكساً، ومن الأوبئة إلى حيث تستقرّ في النفس أيساً بقلبٍ واجب، ودمع ساكب، ولبّ عازب وحلم غائب، وتوصّل، وما كاد حتّى استقرّ بالموصل بعد مقاساة أخطار، وابتلاءْ واصطبار، وتمحيص أوزار، وإشرافٍ غير مرةٍ على البوار والتبار، لأنّه مرّ بين سيوفٍ مسلولة، وعساكر مغلوبة، ونظام عقود محلولة ودماءٍ مسكوبةٍ مطلولة. وكان شعاره كلّما علا قتباً، أو قطع سبسباً " لقد لقينا من سفرنا من هذا نصباً " فالحمد لله الّذي أقدرنا على الحمد، وأولادنا نعماء تفوت الحرص والعدّ. ولولا فسحة الأجل لعزّ أن الحمد، وأولادنا نعماء تفوت الحصر والعد. ولولا فسحة الأجل لعزّ أن يقال: سلم البائس أو وصل ولصفّق عليه أهل الوداد صفقة المغبون، وألحق بألف ألف هالك بأيدي الكفار أو يزيدون.
وبعد، فليس للمملوك ما سيلّي به خاطره، ويعد به قلبه وناظره إلاّ التّعليل بإزاحة العلل، إذا هو بالحضرة الشريفة مثل.
ولد ياقوت سنة أربعٍ أو خمسٍ وسبعين وخمسمائة.
ومات في العشرين من رمضان سنة ستّ هذه.
وكان قد سمّى نفسه يعقوب. ووقف كتبه ببغداد على مشهد الزّيديّ.
قال ابن النّجّار: أنشدني ياقوت الحمويّ لنفسه:
أقول لقلبي وهو في الغيّ جامحٌ ... أما آن للجهل القديم يزول
أطعت مهاةً في الحذار خريدةً ... وأنت على أسد الفلاة تصول
ولمّا رأيت الوصل قد حيل دونه ... وأن لقاكم ما إليه وصول
لبست رداء الصّبر لا عن ملالةٍ ... ولكنّي للضّيم فيك حمول
يعقوب بن صابر بن بركات. الأديب، أبو يوسف، القرشيّ، الحرّانيّ، ثمّ البغداديّ، المنجنيقيّ، الشاعر. له ديوان. وكان من فحول الشعراء بالعراق.
ولد سنة أربعٍ وخمسين وخمسمائة.
وسمع من هبة الله بن عبد الله ابن السمرقنديّ. وحدّث.
كتب عنه ابن الحاجب، وغيره.
ومن شعره:
شكوت منه إليه جوره فبكى ... واحمرّ من خجلٍ واصفرّ من وجل
فالورد والياسمين الغضّ منغمسٌ ... في الطّلّ بين البكا والعذر والعذل
توفّي في صفر.
وكان مقدّم المنجنيقيّين ببغداد. وما زال مغرىً بآداب السيف والقلم وصناعة السلاح والرياضة. اشتهر بذلك فلم يلحقه أحدٌ في عصره، في درايته وفهمه، لذلك صنّف كتاباً سمّاه عمدة المسالك في سياسة الممالك يتضمّن أحوال الحروب وتعبئتها وفتح الثغور وبناء الحصون وأحوال الفروسية والهندسة إلى أشباه ذلك.
وكان شيخاً لطيفاً، كثير التّواضع والتّودّد، شريف النّفس، طيّب المحاورة، بديع النّظم. وكان ذا منزلةٍ عظيمة عند الإمام النّاصر.
روى عنه العفيف عليّ بن عدلان المترجم الموصليّ.
وقد طوّل ابن خلّكان ترجمته في خمس ورقات وقال: لقبه نجم الدّين بن صابر. ومن شعره في جاريته السوداء.
وجاريةٍ من بنات الحبوس ... بذات جفون صحاحٍ مراض

تعشّقتها للتّصابي فشبت ... غراماً ولم أك بالشّيب راض
وكنت أعيّرها بالسّواد ... فصارت تعيّرني بالبياض
يعيش بن عليّ بن يعيش بن مسعود بن القديم الأنصاري. الشّبليّ، الأندلسيّ، أبو البقاء وأبو محمد وأبو الحسن.
روى عنك أبي القاسم القنطريّ، وأبي الحسن عقيل، وموسى بن قاسم، وأبي عبد الله بن زرقون، وجماعة.
وأجاز له أبو القاسم بن بشكوال، وأبو الحسن الزّهريّ.
وفي مشايخه كثرة. وقد سمع بفاس من أبي عبد الله بن الرّمّامة، وعليّ ابن الحسين اللّواتيّ، وأبي عبد الله بن خليل الإشبيليّ.
وكان من أهل المعرفة بالقراءآت، والإكثار من الحديث مع الضّبط والعدالة. وألف فضائل مالك، وكتاباً في القراءآت.
حدّث عنه: أبو الحسن ابن القطّان، وأبو العباس النّباتيّ، وأبو بكر بن غلبون، وجماعة. ومن المكثرين عنه ابن فرتون، وقال: عاش سبعاً وتسعين سنة.
وقال ابن مسدي: شيخنا أبو البقاء نزيل فاس، أعذب من لقينا بالقرآن لساناً، كتب بخطّه نيّفاً على خمسمائة مجلّد. أخذ القراءآت عن عقيل بن العقل الخولانيّ، وعن موسى بن القاسم. وسمع من جماعة، تفرّد عنهم، ولم يزل يسمع إلى حين وفاته.
إلى أن قال ابن مسدي: ذكرت لشيخنا ابن القديم يوماً إجازة الفقيه أبي الوليد بن رشد لكلّ من شاء الرواية عنه، فقال: ذكّرتني، وأنا أحبّ الرواية عنه، إشهد عليّ أنّ قد قبلت هذه الإجازة. فقلت أنا: فافعل أنت مثله. فقال: واشهد عليّ أنّي قد أجزت لكلّ من أحب الرواية عن. وهذا في رمضان سنة 621 وقد وقفت على إجازة له بالقراءآت في سنة 534. قرأت عليه بالعشر. وأخبرنا أنّ مولده سنة سبع عشرة وخمسمائة بشلب، ومات على ما بلغني سنة أربعٍ وعشرين وستمائة.
وقال الأبّار: مات سنة 622.
يوسف بن أبي بكر بن محمد بن عليّ. أبو يعقوب السّكّاكيّ، سراج الدّين، الخوارزميّ.
إمامٌ في النّحو والتّصريف وعلمي المعاني والبيان، والاستدلال، والعروض، والشّعر. وله النّصيب الوافر في علم الكلام، وسائر فنون العلوم. من رأى مصنّفه، علم تبحّره ونبله وفضله.
توفّي في هذه السنة بخوارزم.
أبو يوسف، السّلطان الملك المسعود ويدعى آقسيس. ابن السلطان الملك الكامل محمد ابن العادل. صاحب اليمن ومكّة. ملكها تسع عشرة سنة. وكان أبوه وجدّه قد جهّزا معه جيشاً، فدخل اليمن وتملّكها. وكان فارساً، شجاعاً، مهيباً، ذا سطوة، وزعارّة، وعسفٍ، وظلمٍ. لكنّه قمع الخوارج باليمن، وطرد الزّيدية عن مكّة، وأمّن الحاجّ بها.
قال ابن المظفّر الجوزيّ: لمّا بلغ آقسيس موت عمّه الملك المعظّم تجهّز ليأخذ الشام، وكان ثقله في خمسمائة مركب، ومعه ألف خادم، ومائة قنطار عنبر وعود، ومائة ألف ثوب، ومائة صندوق أموال وجواهر. وسار إلى مكّة - يعني من اليمن - فدخلها وقد أصابه فالجٌ، ويبست يداه ورجلاه. ولمّا اسحتضر قال: والله ما أرضى من مالي كفناً. وبعث إلى فقيرٍ مغربيّ فقال: تصدّق عليّ بكفن، ودفن بالمعلى. وبلغني أنّ والده سرّ بموته، ولمّا جاءه موته مع خزنداره ما سأله: كيف مات؟ بل قال له: كم معك من المال؟. وكان المسعود سيّء السيرة مع التّجّار، يرتكب المعاصي ولا يهاب مكّة، بل يشرب الخمر، ويرمي بالبندق، فربّما علا البندق على البيت.
وقال ابن الأثير: سار الملك المسعود آتسز إلى مكّة وصاحبها - حينئذٍ - حسن بن قتادة بن إدريس العلويّ كان قد ملكها بعد أبيه، فأساء إلى الأشراف والعبيد، فلقيه آتسز فتقاتلا ببطن مكّة، فانهزم حسن وأصحابه، ونهب آتسز مكّة. فحدّثني بعض المجاورين أنّهم نهبوها حتّى أخذوا الثّياب عن النّاس وأفقروهم. وأمر آتسز أن ينبش قبر قتادة ويحرق. فظهر التّابوت، فلم يروا فيه شيئاً فعلموا حينئذٍ أنّ الحسن دفن أباه سرّاً.
قلت: توفّي في جمادى الآخرة. وخلّف ابناً وهو الصالح يوسف بقي إلى سنة بضعٍ وأربعين.
وفيها ولد شيخنا جمال الدّين أحمد ابن الظّاهريّ، في شوّال بحلب.
والفخر محمد بن يحيى ابن الصّيرفيّ الحرّانيّ بها.
والعماد يحيى بن أحمد الحسنيّ الشريف البصرويّ، بدمشق.
وأبو عبد الله أحمد بن محمد بن الأنجب ابن الكسّار، ببغداد.
والأمي أحمد بن أبي بكر بن رسلان البعلبكّيّ، بدمشق.

وقاضي القضاة شهاب الدّين محمد بن أحمد بن الخليل ابن الخوييّ الشافعيّ، في شوّال.
والنّجم أحمد بن أبي بكر بن حمزة الهمذانيّ ابن الحنيبليّ.
والفخر محمد بن محمد بن الحسين بن عبد السّلام السّفاقسيّ، بالإسكندرية.
والجمال إبراهيم بن عليّ ابن الحبوبيّ، بدمشق.
وأبو بكر ابن الزّين بن عبد الدّائم، بكفربطنا.
وإبراهيم بن عنبر الحبشيّ، قيّم الماردانية.
وعيسى بن عبد الرحمن المطعّم.
وهديّة بنت عليّ بن عسكر الهرّاس.
وفاطمة بنت عبد الرحمن أخت ابن الفرّاء.
وأبو المحاسن بن أبي الحرم ابن الخرقيّ.
وداود بن يحيى الفقير الحريريّ.
والكمال عليّ بن محمد بن حسين الفرنثيّ.
والعفيف عبد القويّ بن عبد الكريم أخي الحافظ زكيّ الدّين المنذريّ.
وأحمد بن عبد الرحيم بن عازر اللّحّام الصالحيّ.
والشيخ عليّ بن محمد بن هارون الثّعلبيّ، بدمشق.
وكمال الدّين أحمد بن أبي الفتح ابن العطّار الكاتب، بدمشق. وقيل: بل ولد سنة سبع.
وفيات سنة سبع وعشرين وستمائة
حرف الألف
أحمد بن أبي الفتح أحمد بن موسى. الشريف، أبو العباس، الجعفريّ، البغداديّ، النقيب.
حدّث عن أبي طالب بن خضير، وغيره.
وتوفّي في شوّال.
قال ابن الحاجب: كان مغفّلاً، كنّا نقرأ عليه حكايات أشعب فيبكي.
أحمد بن إبراهيم بن أبي العلاء بن أحمد بن حسّان. أبو العباس، الأزديّ، الحمصيّ، ثم الدمشقيّ.
سمع من: أبي سعد بن أبي عصرون، ويحيى الثّقفيّ، وجماعة. وسمع بمصر من البوصيريّ. وحدّث.
ومات في المحرّم.
روى عنه الأبرقوهيّ بالإجازة.
أحمد بن إبراهيم بن عبد الملك بن مطرّف. أبو جعفر، التّميميّ، الأندلسيّ.
رحل إلى المشرق أربع مرّات أولها سنة سبعين وخمسمائة.
وسمع من الفقيه أبي الطّاهر بن عوف بالإسكندرية، ومن عمر الميانشيّ والمبارك ابن الطّبّاخ بمكّة.
وكان رئيساً واصلاً عند ملوك المغرب، فجرت على يديه قربٌ كثيرة. وله بالحرمين أوقاف وبرٌّ. وتوفّي بسبتة في صفر. وقد حدّث. قاله الأبّار.
وقال ابن مسدي عنه: دخلت الإسكندرية سنة تسعٍ وستّين، وفتحت له الدّنيا فصار يلبس الثياب الثّمينة، وعلى جلده جبّة مرقّعةٌ، ذكر: أنّ أبا مدين أعطاه إيّاها. وكان له أورادٌ. وكان كثير الحكايات لكنّه أغرب بأشياء، فأبهمت أمره، وأشكلت عرفه ونكره. ولد على رأس الأربعين، وقال لي: إنّه سمع من السّلفيّ، وببجاية من عبد الحقّ.
أحمد بن أبي السعود بن حسّان. أبو الفضل، البغداديّ، الرّصافيّ، الكاتب المجوّد.
كان فائق الخطّ، كتب الكثير وجوّد عليه جماعةٌ ببغداد.
وكان متديّناً، حسن الأخلاق، متودّداً، لديه فضلٌ، وأدبٌ. حجّ فأدركه الأجل بمكّة بعد قضاء نسكه في ذي الحجّة.
روى عنه ابن النّجّار أبياتاً من شعره.
أحمد بن فهد العلثيّ. أبو العبّاس الفقيه. توفّي ببغداد في شعبان.
أحمد بن محمد بن جابر. قاضي قضاة إفريقية، أبو العباس، الهواريّ، المالكيّ. سمع من: محمد بن إبراهيم ابن الفخّار، ونجبة بن يحيى لمّا قدما تونس، ومن جماعة. وعاش سبعين سنة.
أخذ عنه ابن مسدي.
أحمد بن محمد بن عبد الله بن منتال. أبو القاسم، الأزديّ، المرسيّ.
سمع: أبا القاسم عبد الرحمن بن حبيش، وأبا عبد الله بن حميد. وحدّث.
توفّي في ربيع الأوّل.
إسماعيل بن أبي الفتوح محمد ابن البوّاب. أبو العزّ، البغداديّ، توفّي في شوّال. سمع مسلك بن ثابت. قال ابن النّجّار: كتب عنه، ولا بأس به.
أفضل، واسمه محمد، بن أبي البركات المبارك بن عبد الجليل بن أبي تمام. الشريف، أبو الفضل، الهاشميّ، الحريميّ، الخطيب، المعروف بابن الشّنكاتيّ. ولد سنة أربعين وخمسمائة.
وسمع من: أبي المعالي محمد ابن اللّحّاس، وأحمد بن عليّ النّقيب، وأبي المكارم محمد بن أحمد الطّاهريّ، وعمر بن بنيمان، وشهدة،وطائفة.
وشهد عند القضاة، وولي خطابة جامع المنصور، ثمّ خطابة جامع القصر. وحدّث.
والشّنكاتيّ: بشين معجمة ونون وتاء مثنّاة.
حرف الحاء
الحسن بن محمد بن الحسن بن تركي. أبو عليّ، الإسكندرانيّ، العدل.
ولد سنة خمسين وخمسمائة. وحدّث عن السّلفيّ. وهو من بيت عدالة وجلالة.
ومات في أول ذي الحجّة.

الحسن بن محمد بن الحسن بن هبة الله بن عبد الله. زين الأمناء، أبو البركات، ابن عساكر، الدّمشقيّ، الشّافعيّ.
ولد في سلخ ربيعٍ الأول سنة أربعٍ وأربعين وخمسمائة.
وسمع من: عبد الرحمن بن أبي الحسن الدّرانيّ، وأبي العشائر محمد ابن خليل، وأبي المظفّر سعيد الفلكيّ، وأبي المكارم بن هلال، وعمّيه الصّائن هبة الله، وأبي القاسم الحافظ، وأبي القاسم الحسن بن الحسين ابن البنّ، وعبد الواحد بن إبراهيم بن القزّة، والخضر بن شبل الحارثيّ، وإبراهيم بن الحسن الحصينيّ، ومحمد بن أسعد العراقيّ، وعليّ بن أحمد بن مقاتل السوسيّ، وأبي النّجيب عبد القاهر السّهرورديّ، وأبي محمد الحسن بن عليّ البطليوسيّ، ومحمد بن حمزة ابن الموازينيّ، وحسّان بن تميم الزّيّات، وعليّ ابن مهديّ الهلاليّ، والمبارك بن عليّ، ومحمد بن محمد الكشميهنيّ؛ وأخيه محمود، وعبد الرشيد بن عبد الجبّار بن محمد الخواريّ، ومحمد بن بركة الصّلحيّ، وداود بن محمد الخالديّ، وطائفة.
روى عنه: البرزاليّ، وعزّ الدّين عليّ بن محمد بن الأثير، والزّكيّ المنذريّ، والكمال ابن العديم، وابنه أبو المجد، والزّين خالد، والشرف النابلسيّ، والجمال ابن الصّابونيّ، والشهاب القوصيّ - وقال: سمعت منه سنن الدّارقطنيّ - والشمس محمد ابن الكمال، وسعد الخير بن أبي القاسم، وأخوه نصر الله، وحفيده أمين الدّين عبد الصمد بن عبد الوهّاب.
وحدّثنا عنه: الشرف أحمد بن هبة الله، والعماد عبد الحافظ بن بدران، والشهاب الأبرقوهيّ، وغيرهم.
وكان شيخاً جليلاً، نبيلاً، صالحاً، خيّراً، متعبّداً، حسن الهدي، والسّمت، مليح التّواضع، كيّس المحاضرة، من سروات البلد.
تفقّه على جمال الأئمّة أبي القاسم عليّ بن الحسن ابن الماسح.
وقرأ برواية ابن عامر على أبي القاسم العمريّ، وتأدّب على عليّ بن عثمان السّلميّ.
وولي نظر الخزانة، ونظر الأوقات، ثمّ ترك ذلك، وأقبل على شأنه وعبادته، وكان كثير الصّلاة حتّى إنّه لقّب السّجّاد. ولقد بالغ في وصفه عمر ابن الحاجب بأشياء لم أكتبها، وقد ضرب على بعضها السّيف. وقال السيف: سمعنا منه إلاّ أنّه كان كثير الالتفات في الصلاة.
ويقال: إنّه كان يشاري في الصلاة، ويشير بيده لمن يبتاع منه وقال ابن الحاجب: حجّ شيخنا وزار القدس. وسألت عنه البرزاليّ فقال: ثقةٌ، نبيلٌ، كريمٌ، صيّنٌ. توفّي في سحر يوم الجمعة سادس عشر صفر. وكان الجمع كثيراً، ودفن بجنب أخيه المفتي فخر الدّين عبد الرحمن. ورأيت الألسنة مجتمعةً على شكره، ووصف محاسنه - رحمه الله - .
وقال أبو شامة: كان شيخاً صالحاً، كثير الصّلاة، والذّكر. أقعد في آخر عمره، فكان يحمل في محفّةٍ إلى الجامع وإلى دار الحديث النّورية، ليسمع عليه، وحضره خلق كثيرٌ. وعاش ثلاثاً وثمانين سنة.
قلت: آخر من روى عنه بالإجازة تاج العرب بنت أبي الغنائم بن علاّن.
حرف الخاء
الخضر، الملك الظافر. مظفر الدّين، أبو الدّوام.
ويعرف بالمشمّر، ابن السلطان صلاح الدّين.
وإنّما عرف بالمشمّر، لأنّ أباه لمّا قسم البلاد بين أولاده الكبار، قال هو: وأنا مشمّر.
ولد بالقاهرة سنة ثمانٍ وستّين.
وهو شقيق الملك الأفضل.
توفّي بحرّان - عند ابن عمّه الملك الأشرف موسى - في جمادى الأولى. والأشرف قد مرّ بها لحرب الخوارزمية.
حرف الراء
راجح بن إسماعيل بن أبي القاسم. أبو الوفاء، الأسديّ، الحلّيّ، الشاعر المشهور، شرف الدّين.
صدرٌ نبيلٌ، مدح الملوك بالشام ومصر والجزيرة. وكان شاعراً أخبارياً.
ولد سنة سبعين وخمسمائة بالحلّة.
ومات في السابع والعشرين من شعبان.
وروى شيئاً من نظمه بحلب وحرّان. وشعره كثير.
حرف الزاي
زكريا بن يحيى القطفتيّ. حدّث عن: أبي نصر يحيى بن السّدنك.
ومات في جمادى الأولى.
حرف السين
سلامة بن صدقة بن سلامة. الفقيه البارع، أبو الخير، ابن الصّوليّ، الحرصانيّ.
حدّث عن أبي السعادات نصر الله ابن القزّاز.
والصّوليّ - بالفتح - : الإسكاف بلغة الحرّانيين.
وأمّا محمد بن جعفر الصّوليّ، فمنسوب إلى صول: قرية بالصّعيد، سيأتي.
سليمان بن أحمد بن إسماعيل بن أبي عطّاف. المقدسيّ، الفقيه الحنبليّ، نزيل حرّان.

روى عن أحمد بن أبي الوفاء الصّائغ جزء ابن عرفة، رواه لنا عنه ابنه ابن العباس أحمد.
وحدّث عنه الشيخ الضّياء، وغيره.
وولد تقديراً سنة اثنتين وخمسين. وكان من أعيان الحنابلة وعلمائهم.
توفّي في جمادى الأولى.
حرف الطاء
طاهر بن عليّ بن طاهر. أبو الحسن، الطّاهريّ. يقال: إنّه من ولد طاهر بن الحسين.
توفّي في شوّال بحرّان.
وحدّث عن أحمد بن أبي الوفاء.
حرف العين
عبد الله بن معالي بن أحمد. الفقيه، الإمام، أبو بكر، الرّيّانيّ، البغداديّ، الحنبليّ.
تفقّه على أبي الفتح بن المنّي، وغيره. وسمع من شهدة.
والرّيّان: محلة بشرقيّ بغداد. أمّا محمد بن أحمد الرّيّاني النّسائيّ، فنسبة إلى قرية من قرى نسا، يروي عن أبي مصعب.
توفّي أبو بكر في 5 جمادى الأولى ببغداد.
عبد الرحمن بن دحمان. أبو بكر، الأنصاريّ؛ المالقيّ. أخذ القراءآت عن عمّه القاسم بن عبد الرحمن، وسمع منه ومن السّهيليّ، وأبي عبد الله ابن الفخّار.
وذكره الأبّار فقال: كان من أهل الإتقان للقراءآت والعربيّة.
عبد الرحمن بن عبد الملك بن بقاء بن طنطة. أبو محمد، الحريميّ.
سمع من أحمد بن علي ابن المعمّر النّقيب.
ومات في شوّال.
عبد الرحمن بن أبي بكر عتيق بن عبد العزيز بن عليّ بن صيلا. أبو محمد، الحربيّ، المؤدّب. ولد سنة ثلاثٍ وأربعين وخمسمائة.
وروى عن: أبيه، وأبي الوقت، وعبد الرحمن بن زيد الورّاق.
روى عنه: السّيف، والتّقيّ ابن الواسطيّ، والأبرقوهيّ، وجماعةٌ.
وتوفّي في السادس والعشرين من ربيع الأول.
سمع منه: ابن الواسطيّ، وابن الر ... كتاب ذمّ الكلام.
عبد الرحمن بن يخلفتن بن أحمد. أبو زيد، الفازازيّ، القرطبيّ، نزيل تلمسان.
روى عن: أبي القاسم السّهيلي، وأبي الوليد بن بقيّ، وابن الفخّار، وطبقتهم.
وكان شاعراً محسناً، بليغاً، فقيهاً، متكلّماً، لغوياً، كاتباً، كتب للأمراء زماناً. ومال إلى التصوّف. وكان شديداً على المبتدعة.
مات بمرّاكش في ذي القعدة - رحمه الله - .
أخذ عنه ابن مسدي وذكر: أنّ مولده بعد الخمسين. وقال: أنشدني لنفسه:
علم الحديث لكلّ علم حجّةٌ ... فاشدد يديك به على التّعيين
وتوخّ أعدل طرقه واعمل بها ... تعمل بعلم بصيرةٍ ويقين
في أبيات منها:
في كلّ عصرٍ للحديث أئمّةٌ ... نابت عن القطّان وابن معين
خلفٌ عن السّلف الكرام ورايةٌ ... موعودة البقيا ليوم الدّين
عبد الرّزاق بن حسن بن بالان. أبو محمد، المصموديّ، المغربيّ، ثمّ الدّمشقيّ.
عاش خمساً وثمانين سنة. حدّث عن أبي المعالي بن صابر.
وتوفّي في ربيع الأول.
عبد السلام بن عبد الرحمن بن أبي منصور عليّ بن عليّ بن عبيد الله. علاء الدّين، أبو الحسين، البغداديّ، الصّوفيّ، ابن سكينة. من بيت مشيخة ورواية. ولد في صفر سنة ثمانٍ وأربعين.
وسمع: أبا الوقت، وأبا المظفّر محمد بن أحمد التّريكيّ، ومحمود فورجة، وأحمد بن قفرجل، ويحيى بن عبد الرحمن ابن تاج القرّاء، والوزير الفلكيّ أبا المظفّر، وابن البطّي، وجماعةٌ.
كتب عنه: ابن النجّار، وابن الحاجب، الدّبيثيّ، والسّيف،والشرف ابن النابلسيّ، والتّقيّ ابن الواسطيّ، وجماعةٌ.
وسمع حضوراً من سعيد ابن البنّاء، ونصر العكبريّ.
وتوفّي في الحادي والعشرين من صفر.
وآخر من روى عنه بالإجازة فاطمة بنت سليمان. وكان متواضعاً، نسخ الكثير.
وروى عنه المجد عبد العزيز الخليليّ أيضاً، والشمس ابن الزّين. وكان عنده جزء لوين عن فورجة. وثّقه ابن النجّار.
عبد السّلام بن عبد الرحمن ابن الشيخ العارف أبي الحكم عبد السّلام بن عبد الرحمن بن أبي الرّجّال محمد بن عبد الرحمّن اللّخميّ، الإفريقيّ، المغربيّ. ثمّ الإشبيليّ، المعروف بابن برّجان، وهو مخفّف من ابن أبي الرّجّال. أخذ القراءآت عن: أبي الحسن سليمان بن أحمد، وأبي القاسم أحمد ابن محمد بن أبي هارون. وأخذ العربية واللّغة عن أبي إسحاق بن ملكون؛ ولازمه كثيراً، وسمع منهم.

قال الأبّار: وكان من أحفظ أهل زمانه للّغة، مسلّماً ذلك له، ثقةً، صدوقاً. وله ردٌّ على أبي الحسن بن سيده. رأيته بإشبيلية. وأخذ عنه بعض أصحابنا. وكان رجلاً صالحاً منقبضاً عن الناس، مقبلاً على شأنه. توفّي في جمادى الأولى.
عبد العزيز بن محمود بن عبد الرحمن. الفقيه، أبو محمد، المالكيّ، المعروف بالعصّار.
من فضلاء المصريّين.
قال المنذريّ: تفقّه، واشتغل بعلم الحديث، وأقبل عليه إقبالاً كثيراً، وجاور بمكّة مدّة. وكان على طريقة حسنة، يؤثر الانفراد وترك ما لا يعنيه، ويصحب الصالحين. وكتب بخطّه كثيراً. واختصر الجمع بين الصحيحين للحميدي.
عبد الغني بن محمد بن عبد الغني بن سلمة. أبو محمد، الغرناطيّ، الصّيدلانيّ.
سمع أبا محمد بن الفرس، ولازمه نحواً من عشرين سنة، وسمع: أبا زيد السّهيليّ، وأبا عبد الله بن زرقون.
وأجاز له أبو طاهر السّلفيّ، وغيره.
قال الأبّار: في روايته عن ابن بشكوال نظرٌ. ولي قضاء ميورقة بعناية بعض الكتّاب. وكان لا يحسن الأحكام، ولم يكن مرضيّ الجملة، ولا صادقاً. وتوفّي في المحرّم قبل دخول الروم - لعنهم الله - ميورقة عنوةً بأيام.
عبد الملك بن عبد الله بن محمد. أبو مروان، الفحصبليّ، المغربيّ، البونيّ، الصّيّاد السّمّاك، الزّاهد. رحل، وتفقّه بأبي الطّاهر بن عوف. ودرّس ببونة.
أخذ عنه ابن مسدي وقال: مات في شعبان سنة سبع.
عثمان بن عبد الرحمن بن حجاج. القاضي، أبو عمرو، التّوّزريّ.
حجّ، وسمع من السّلفيّ، وابن عوف. ذكره ابن مسدي وأرّخه.
عليّ بن إبراهيم بن أحمد بن حسّان. أبو الحسن، البغداديّ، البزّاز.
حدّث عن أبي الفتح بن شاتيل. ومات في شعبان.
عمر بن أحمد بن عمر. أبو حفص، البغداديّ، الصّحراويّ. حدّث عن أبي الحسين عبد الحق.
ومات في صفر.
حرف القاف
القاسم بن عليّ بن شريف. القاضي، أبو المنصور، المصريّ، البلبيسيّ، الشافعيّ، شرف الدّين، قاضي المحلّة. ولد سنة ستّ وستّين وخمسمائة بالقاهرة.
وسمع من: الأرتاحيّ، والقاسم بن عساكر، والغزنويّ.
وتفقّه على السّيف عليّ بن أبي عليّ الآمديّ لمّا كان بمصر، وهو من قدماء أصحابه.
وأعاد بمدرسة الشافعيّ، وبالمدرسة الفاضلية.
روى عنه الزّكيّ المنذريّ وقال: شريف: بالضّمّ.
حرف الميم
محمد بن أحمد بن صالح بن شافع بن صالح بن حاتم. أبو المعالي، الجيليّ، ثمّ البغداديّ.
ولد سنة أربعٍ وستّين وخمسمائة.
سمّعه خاله: أبو بكر محمد بن مشّق من صالح ابن الرّخلة، وشهدة، وظفر بن محمد بن السّدنك، وعبد الحقّ اليوسفيّ، وأبي شار يحيى السّقلاطونيّ، وخلقٍ كثير. ثمّ طلب هو بنفسه وسمع الكثير، وعني بالحديث عنايةً جيّدة، وعدّ في أعيان الطّلبة.
وكان ثقةً، مأموناً، كثير الإفادة، ديّناً، وقوراً، حسن السّمت، عارفاً بمذهب أحمد. من بيت العلم والدّيانة. أثنى عليه ابن نقطة، وابن النجّار، والدّبيثيّ. وأخذوا عنه.
وروى عنه من المتأخّرين: أبو إسحاق ابن الواسطيّ، وأبو المعالي الأبرقوهيّ.
ومات في رابع رجب.
وكان أبوه من كبار المحدّثين، وجدّه الفقيه أبو محمد شافع هو الّذي قدم من جيلان وسكن بغداد إلى أن مات بها في سنة ثلاثٍ وأربعين، وروى عن أبي الحسن ابن الطّيوريّ.
قال ابن نقطة: أبو المعالي سمع من خلق كثيرٍ، وهو ثقة مأمون، مكثر، حسن السمت.
قال عليّ بن أنجب ابن الخازن: ختمت علي القرآن تلقيناً، وسمعت بقراءته على جماعة. وكان صالحاً، وقوراً، خيّراً، يحضر عنده خلقٌ كثير لميعاده.
قرأت على الأبرقوهيّ: أخبركم أبو المعالي بن شافع سنة عشرين وستمائة أنّ شهدة الكابت ةأخبرتهم، أخبرنا أبو عبد الله بن طلحة، أخبرنا محمود بن عمر، حدّثنا عليّ بن الفرج، حدّثنا أبو بكر عبد الله بن محمد، حدّثنا أبو هشام، حدّثنا ابن فضيل، حدّثنا عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة قال: قال رسول الله صلّى الله عليه وسلّم: " من سأل النّاس تكثّراً فإنّما يسأل جمراً، فإن شاء فليقلّ، وإن شاء فليكثر " . أخرجه مسلم.
محمد بن أحمد بن حبّون. أبو بكر، المعافريّ، المرسيّ، الشّاعر.
سمع: أبا القاسم بن حبيش، وأبا عبد الله بن حميد.

قال الأبّار: أقرأ العربية. وكان له حظٌّ من قرض الشعر. وتوفّي في ذي الحجّة.
محمد بن أحمد بن عبد الودود البكريّ. أبو عبد الله، قاضي ميورقة.
كان فقيهاً ذا فنونٍ. عدم في دخول الروم ميورقة في صفر.
محمد بن أحمد بن عليّ بن الزّبير. أبو عبد الله، القضاعيّ، قاضي مدينة مربيطر. نحويٌّ، شاعرٌ محسنٌ. يروي عن أبي الحسن بن النّعمة. وأجاز له السّلفيّ.
محمد بن إبراهيم بن محمد، الفقيه. أبو عبد الله، المراديّ، السّبتي، نزيل دمشق.
اشتغل بفاس بعلم الأصول، وكان عارفاً به. ونسخ بخطّه شيئاً كثيراً. وكان يؤمّ بمسجد الجوزة. وكتب ممّا كتب مائة مجلّدة.
ومات في شعبان.
سمع بمرّاكش من: أبي محمد بن حوط الله، وأبي الحسن عليّ ابن الحصّار. وبمكّة من يونس الهاشميّ، وابن الحصريّ. وبمصر من ابن المفضّل الحافظ. وبدمشق من: الكنديّ، وابن الحرستانيّ، وابن مندويه، وخلقٍ كثير.
وعني بالحدي أتمّ عناية.
وتوفّي في جمادى الأولى سنة سبعٍ وعشرين وستمائة.
محمد بن بهرام بن محمود بن بختيار الأتابكيّ. أبو عبد الله، ابن السّلار.
من بيت إمرة وولاية. انقطع وترك الخدمة، ولازم الخمس في جماعةٍ. وكان كثير الصّمت.
حدّث هو، وأبوه، وأخوه عبّاس. وولد بدمشق سنة ستّ أو سبعٍ وأربعين وخمسمائة.
وسمع: عليّ بن أحمد الحرستانيّ، وأبا المظفّر الفلكيّ، والحافظ أبا القاسم، وعبد الخالق بن أسد الحنفيّ.
واختلط ذهنه من سنة ستّ وعشرين من مرضٍ لحقه. قاله ابن الحاجب وخرّج عنه أحاديث من جزء الرّافقيّ في معجمه.
وروى عنه الزّكيّ البرزاليّ.
محمد بن الحسن بن عبد الجليل بن أبي تمّام. أبو عبد الله، الهاشميّ، البغداديّ، الخطيب، ويعرف بابن الشّنكاتيّ. سمع: أبا المعالي ابن اللّحّاس، وأحمد بن محمد بن شنيف، وعمر بن بنيمان، وأحمد بن عليّ بن المعمّر النقيب، وطائفة. وكان شحيحاً، وسخاً، دنيئاً، يرابي ولا يزكّي.
مات في ربيع الأوّل. قاله ابن النّجّار.
محمد بن عامر بن فرقد بن خلف بن محمد بن فرقد. أبو القاسم، القرشيّ، الفهريّ، الأندلسيّ، نزيل إشبيلية.
روى عن عمّ أبيه أبي إسحاق بن فرقد، وأبي بكر بن الجدّ، وأبي عبد الله بن زرقون.
قال الأبار: كان ثقةً. توفّي في شوّال، وله خمسٌ وستّون سنة.
محمد بن أبي الفهم عبد الوهّاب بن عبد الله بن عليّ بن أحمد. فخر الدين، أبو بكر، الأنصاريّ، الدّمشقيّ، العدل، المعروف بابن الشّيرجيّ. ولد سنة تسع وأربعين وخمسمائة بدمشق، وسمع بها: من أبي القاسم ابن عساكر، وأبي عبد الله بن أبي الصّقر. وتفقّه قليلاً على الإمام أبي سعد ابن أبي عصرون.
ورحل، وسمع من أبي طاهر السّلفيّ، وأبي محمد العثمانيّ. وحصّل، سماعاته.
روى عنه الزّكيّان: البرزاليّ والمنذريّ، والشّهابان: القوصيّ والأبرقوهيّ، والشّرف عمر بن خواجا إمام، والشرف بن عساكر، والشّرف ابن النابلسيّ، وآخرون.
وكان عدلاً، رئيساً، جليلاً، من سروات الدّمشقيّين. وكبارهم. مليح الخلق والخلق، ظريفاً، حلو النّادرة، حفظةً للأخبار والتّواريخ، صدوقاً فيما ينقله، وجيهاً عند الدّولة، مليح الخطّ.
حدّث بدمشق ومصر. وولي ولايات ثمّ تركها. وكان له مضاربون في التّجارة.
توفّي يوم عيد النّحر، ودفن بمقبرة باب الصغير.
محمد بن عليّ بن الزّبير القضاعيّ. أبو عبد الله، الأنديّ. سمع أبا الحسن بن النّعمة فأكثر. وأجاز له السّلفيّ، وأبو عبد الله بن سعيد الدّاني ابن غلام الفرس.
روى عن الأبّار، والحافظ ابن مسدي. حدّث في هذه السّنة، ولا أعلم متى مات؟ وكان في نيّفٍ وثمانين سنة.
وقال ابن الغمّاز في مشيخته: الخطيب، الفقيه، والمحدّث، القضاعيّ المربيطريّ. أخذ عن جدّه لأمّه ابن النّعمة كثيراً، وقرأ عليه برنامجه. إلى أن قال: وولي الصّلاة، والخطبة ببلده. سمعت عليه بعض الموطّأ. وأجاز لي. ومات في سادس عشر جمادى الآخرة سنة سبعٍ وعشرين. قال: ومولده في جمادى الأولى سنة أربعٍ وأربعين وخمسمائة.
محمد بن عليّ بن عبد الله. أبو عبد الله، البغداديّ، الفوطيّ، المقرئ.
شيخٌ صالح، خيّرٌ، مشهورٌ بالأمانة والدّين. حدّث عن: أبي الحسين عبد الحقّ، وابن شاتيل.
وتوفّي في رمضان.
محمد بن عمر بن إبراهيم.

أبو عبد الله، ابن الذّهبيّ، البغداديّ، التّاجر، الورّاق.
ولد سنة خمسٍ وأربعين.
وسمع من: أبي القاسم هبة الله الدّقّاق، وشهدة، وكان صالحاً، منقبضاً عن الناس. يسكن بمحلّة الظّفريّة.
توفّي في صفر في الثامن والعشرين منه.
ونسخ الكثير بالأجرة. روى عنه ابن النّجّار الغرباء للآجرّيّ.
محمد بن عمر بن محمد بن عمر بن جعفر. الإمام، شرف الدين، أبو عبد الله، الأزديّ، الغسّانيّ، المصريّ، المالكيّ، المعروف بابن اللّهيب. ولد سنة إحدى وسبعين وخمسمائة.
وأخذ المذهب عن الإمام ظافر بن الحسين الأزديّ، وأبي البركات هبة الله ابن عبد المحسن. وناظر عند الظّهير الفارسيّ الحنفيّ.
وسمع من أبي الجود المقريء، وجماعة.
وتصدّر بالجماع العتيق. وكان بصيراً بالمذهب. ولي الوكالة السّلطانية ونظر دمياط. ثمّ درّس بالصاحبيّة بالقاهرة. وكان من الأذكياء الوصوفين. وله شعرٌ، وفضائل، وتفنّن.
توفّي في ثامن عشر رجب.
وفي بيته جماعةٌ فضلاء.
محمد بن عطاء الله بن خلف بن محمد بن غنيّ. أبو عبد الله، الكلابيّ، البدويّ، الزّاهد، نزيل سفح قاسيون.
سمع من: أبي عبد الله بن صدقة، ويحيى الثّقفيّ، وأحمد ابن الموازينيّ. ولازم أبا الخير سلامة الحدّاد، وأكثر عنه. وصار ينوب في محراب الحنابلة.
ولد في حدود سنة ستّ وخمسين وخمسمائة.
وكان معدوداً من العبّاد الأخيار المسابقين إلى الطّاعات. وكان يكرّر على مختصر الخرقيّ.
كتب عنه: ابن الحاجب، وابن سلاّم، وغيرهما.
وتوفّي بدمشق في ربيع الأوّل، وحمل إلى الجبل، وشيّعه خلق.
محمد بن مقبل بن قاسم. أبو عبد الله، الياسريّ، البغداديّ. والياسرية: قرية منسوبة إلى ياسر مولى زبيدة.
روى عن: أبي شاكر السّقلاطونيّ، ونصر الله القزّاز.
ومات في جمادى الآخرة.
محمد بن النفيس بن منجب بن أبي بكر، العدل، العالم، أبو عبد الله، البغداديّ، ابن الرّزّاز. ولد سنة ستّ وستّين وخمسمائة.
وسمع من: محمد بن المبارك الحلاوي، ويحيى بن بوش، وابن كليب، وذاكر بن كامل، وجماعة.
وقرأ القراءآت، وتفقّه على مذهب أحمد على أبي إسحاق ابن الصّقّال. وتكلّم في مسائل، وناظر، وطلب الحديث، وقرأ، وحصّل الأصول.
وكان ثقةً، نبيلاً. روى عنه ابن النجّار، وغيره. وبالإجازة أبو المعالي الأبرقوهيّ.
قال ابن النّجّار: ما رأيت في الطّلبة أميز منه. كان ثقةً، ثبتاً.
محمد بن هبة الله بن محمد بن هبة الله بن أحمد. القاضي، الزّاهد، أبو غانم، ابن القاضي أبي المجد عبد الله بن محمد. وتفق؟ه على مذهب أبي حنيفة. وتعبّد وانقطع إلى الصّلاة والصّيام والتّلاوة والمسجد. وعرض عليه قضاء حلب، فامتنع. وهو عمّ الصاحب كمال الدّين عمر.
روى عنه هو، وولده القاضي أبو المجد. وكتب عنه عمر ابن الحاجب الأميني، وجماعةٌ.
وتوفّي في الخامس والعشرين من شوّال.
وقال ابن الأثير في آخر الكامل: فلو قال قائل: إنّه لم يكن في زمانه أعبد منه، لكان صادقاً، رضي الله عنه وأرضاه، فإنّه من جملة شيوخنا، سمعنا عليه الحديث.
وقال شيخنا ابن الظّاهريّ: لقبه عمرو الدّين.
مسعود بن صدقة بن عليّ بن مسعود. أبو المظفّر، الأنصاريّ، الأوسيّ، البغداديّ، الكاتب.
حدّث عن شهدة.
وتوفّي في رجب.
حرف النون
نصر بن جرو بن عنان بن محفوظ. أبو الفتح، السّعديّ، المصريّ، الفقيه الحنفيّ.
ولد قبل الخمسين.
وتفقّه على الجمال عبد الله بن محمد بن سعد الله ابن الوزّان.
وسمع بالإسكندريّة من: السّلفيّ، وأبي طاهر بن عوف، وأبي طالب أحمد بن المسلّم، وجماعة، وبمصر من: منجب المرشديّ، وإسماعيل الزّيّات، وأبي المفاخر المأمونيّ، وجماعةٍ.
وسكن طوخ مدّة. وقدم مصر في آخر عمره. وحدّث، روى عنه الزّكيّ المنذريّ، وغيره.
وحدّثنا عنه أحمد بن عبد الكريم الأغلاقي، وكان شيخاً صالحاً، فاضلاً.
نصر بن عبد الله بن عبد العزيز. أبو عمرو، الغافقي، الفرغليطيّ، القيحاطيّ.
سمع من جدّه لأمّه نصر بن عليّ بن أبي عليّ الصّدفيّ. وسمع بقرطبة من عبد الرحمن بن أحمد بن بقيّ، وابن بشكوال. وأجاز له ابن هذيل، والسّلفيّ.
وتصدّر بقيحاطة للإقراء. وكان مجاب الدّعوة، معمّراً.
ولد سنة خمسٍ وثلاثين وخمسمائة.

وأجاز في هذا العام لابن فرقد. وأمّا ابن فرتون، فقال: توفّي سنة ثلاثٍ وثلاثين وستمائة، فسأعيده فيها إن شاء الله.
حرف الهاء
هبة الله بن وجيه بن هبة الله بن المبارك. أبو البركات، ابن السّقطيّ.
شيخٌ حسن. سمع: ابن البطّي، ومحمد بن مسعود بن السّدنك. وعنه ابن النّجّار.
حرف الياء
يحيى بن أحمد بن خليل. أبو بكر، السّكونيّ، اللّبليّ، نزيل إشبيلية.
سمع: أباه، وأبا بكر بن الجدّ، وغيرهما.
قال الأبّار: كان عالماً بأصول الفقه، وصناعة الكلام متقدّماً فيها. له النّظم والنّثر والبلاغة. ولي قضاء الجزيرة الخضراء، ثمّ ولي قضاء شريش، وأقبل على التّدريس، وأخذ عنه جماعةٌ. وغمزه بعضهم بعدم التنزّه في أحكامه. وتوفّي في ربيع الأوّل، وقد نيّف على السبعين.
يعقوب، الملك الأعزّ، شرف الدّين. أبو يوسف، ابن السلطان الملك الناصر صلاح الدّين يوسف بن أيوب. ولد بمصر سنة اثنتين وسبعين.
وسمع من العلاّمة عبد الله بن برّي. وأجاز له جماعة. وحدّث بعرفة وبدمشق.
وكأنّه توفّي بحلب.
وقد مرّ في سنة أربعٍ، فتحقّق السّنة.
يونس بن أحمد بن غنيمة بن أحمد. أبو نصر، البغداديّ، البوّاب، الخرّاط، المعروف بابن زعرورة. سمع من: عبد الله بن هبة الله ابن النّرسيّ، وعبد الله بن عبد الصمد السّلميّ، ووفاء الرّكيّ.
الكنى أبو الحسن المزاليّ، المغربيّ، الأصوليّ، المتكلّم، الزّاهد. كان مع تقدّمه في الكلام تؤثر عنه كراماتٌ، وكان لا يأكل إلاّ من كسب يمينه، كان نسّاخاً، وكان يردّ جوائز الدّولة مع فقره.
توفّي بمدينة فاس، وقبره يزار.
أخذ عنه المتكلم أبو الحسن البصريّ.
أبو زيد الفازازي، المغربيّ، الأديب. صاحب العشرينيات النبوية. هو عبد الرحمن.
توفّي فيها وهو في عشر السبعين بمراكش.
أبو القاسم بن جعفر بن أحمد بن عليّ بن عمّارة، الحربيّ، النّجّار. سمع من: يحيى بن ثابت، ولاحق بن كاره. وحدّث.
وأجاز لأبي الفرج محمد ابن الدّبّاب، وغيره.
ومات في ذي القعدة.
وفيها ولد شهاب الدّين عبد الحليم بن عبد السلام بن تيمية.
وبهاء الدّين محمد بن إبراهيم بن النّحّاس النّحويّ.
وشمس الدّين محمد بن أحمد بن نعمة، مدرّس الشامية.
والفخر عثمان بن إبراهيم الحمصي النّسّاج.
وعليّ بن مكّيّ القلانسيّ، والد السّرّاج.
والشهاب أحمد بن سليمان بن مروان ابن البعلبكّيّ.
ومحمد بن درباس بن باساك الجاكي.
ومحمد بن عليّ بن ساعد الحلبيّ.
وأبو محمد ظافر بن أبي القاسم النابلسيّ.
وأحمد بن أبي العزّ بن مشرّف الأنصاريّ.
وأبو القاسم بن سليمان بن عزاز المؤدّب.
والكمال محمد بن محمد بالمغاري، بالثغر.
وفيات سنة ثمان وعشرين وستمائة
حرف الألف
أحمد بن الحسين بن عبد الله ابن الشيخ أبي نصر أحمد بن هبة الله بن محمد بن أحمد بن محمد بن أحمد بن حسنون. أبو نصر، النّرسيّ، البغداديّ، البيّع.
ولد ظنّاً سنة خمسٍ وأربعين وخمسمائة.
وسمع من: جدّه أبي محمد بن عبد الله بن أحمد ابن النّرسيّ عن الطّريثيثيّ، وغيره، ومن أبي الوقت.
وكان شيخاً صالحاً، منقطعاً في بيته. وهو من بيت الحديث والعدالة. أضرّ بأخرةٍ.
روى عنه: الدّبيثيّ، وابن نقطة، وجماعةٌ، وتقيّ الدّين ابن الواسطيّ، وأبو عبد الله محمد بن أبي منصور بن معلّى الدّباهيّ. وروى عنه بالإجازة وأبو عبد الله محمد بن أبي القاسم شيخ المستنصرية، وفاطمة بنت سليمان.
والنّرس: نهر بين الحلّة والكوفة. وممّن ينسب إليه أيضاً أبيّ النّرسيّ، بخلاف العبّاس النّرسيّ فإنّه ينسب إلى جدّه.
مات أبو نصر في ثالث رجب.
أحمد بن عبد الغنيّ بن أحمد النّفيس اللّخميّ. القطرسيّ، الأديب.
له ديوان مشهورٌ أجاد فيه. وذكره العماد في الخريدة.
روى عنه الشهاب القوصيّ ووهم في وفاته قال: في سنة ثلاثٍ وستمائة.
ومن شعره:
يا راحلاً وجميل الصّبر يتبعه ... هل من سبيلٍ إلى رؤياك يتّفق
ما أنصفتك جفوني وهي داميةٌ ... ولا وفى لك قلبي وهو يحترق
توفّي في شعبان بالقاهرة، وقد قارب الثمانين.
أحمد بن محمد بن أحمد بن عيّاش. أبو جعفر، الكنانيّ، المرسيّ.

سمع الموطّأ من أبي القاسم بن بشكوال. وحجّ وقدم دمشق فسمع المقامات الحريرية من الخشوعيّ. وسمع من عمر الميانشيّ بمكّة.
وكان أديباً عارفاً بالتّعبير، وكفّ بصره بأخرةٍ. ذكره الأبّار.
أحمد بن هبة الله بن سعد الله بن سعيد. أبو القاسم، الطّائيّ، ابن الجبرانيّ، الحلبيّ، المقرئ، النّحويّ، الحنفيّ. ولد سنة إحدى وستّين وخمسمائة.
وروى عن: أبيه ويحيى الثّقفيّ. روى عنه: مجد الدّين عبد الرحمن العديميّ، وسنقر القضائيّ.
وكان بصيراً باللّغة والعربية.
والجبرانيّ: بفتح الجيم، وشكله بعضهم بضمّها.
توفّي في سابع عشر رجب.
وكانت له حلقة إشغال بحلب.
وقد ذكره ابن نقطة. وذكره الفرضيّ فقال: هو تاج الدّين أحمد بن هبة الله بن سعد الله بن سعيد بن سعد بن مقلّد بن صالح بن مقلّد بن عليّ بن يحيى بن أبي جعفر أحمد بن عبيد أخي أبي عبادة الوليد بن عبيد البحتريّ، الشّاعر، النّحويّ، المقرئ. إمامٌ، شاعرٌ، له حلقة بجامع حلب يقرئ بها العلم والقرآن. قرأ النّحو على فتيان الحلبيّ، وأبي الرجاء محمد بن حرب. وقرأ القرآن على الدّقّاق المغربيّ.
أحمد بن أبي الفتح بن أبي غالب. أبو حامد، القطيعيّ، المعروف بالمسدّي.
حدّث عن: أبي شاكر يحيى السّقلاطونيّ.
وحجّ وانقطع بالمدينة لمرضه، فتوفّي بعد أيّامٍ في صفر.
اسفنديار بن سنقر. أبو محمد، المراتبيّ، ويدعى صهيباً الرّوميّ. روى عن أبي طالب المبارك بن خضير.
ومات في شعبان.
حرف الباء
بهرام شاه بن فرّوخشاه بن شاهنشاه بن أيّوب بن شادي بن مروان. السلطان الملك الأمجد، مجد الدّين، أبو المفظّر، صاحب بعلبكّ. ولي إمرة بعلبكّ خمسين سنةً بعد والده. وكان أديباً، فاضلاً، شاعراً، محسناً، جواداً ممدّحاً، له ديوان شعر.
أخذت منه بعلبكّ في سنة سبعٍ وعشرين وتملّكها الملك الأشرف موسى، وسلّمها إلى أخيه الصالح، فقدم هو دمشق، وأقام بها قليلاً، وقتله مملوك له مليح، ودفن بتربة والده الّتي على الشرف الشماليّ في شهر شوّال.
ومن شعره:
لكم في فؤآدي شاهدٌ ليس يكذب ... ومن دمع عيني صامتٌ وهو معرب
ولي من شهود الوجد خدٌّ مخدّد ... وقلبٌ على نار الغرام يقلّب
ولي بالرّسوم الخرس من بعد أهلها ... غرامٌ عليه ما أزال أؤنّب
وإن عنّ ذكر الرّاحلين عن الحمى ... وقفت فلا أدري إلى أين أذهب
فربعٌ أناجيه وقد ظلّ خالياً ... ودمع أعانيه وقد بات يسكب
ومنها:
حنينٌ إذا جدّ الرّحيل رأيته ... بنفسي في إثر الظّعائن يلعب
وشوقٌ إلى أهل الدّيار يحثّه ... غرامٌ إلى العذريّ يعزى وينسب
وما مزنةٌ أرخت على الدّار وبلها ... ففي كلّ أرضٍ جدولٌ منه يثعب
بأغزر من دمعي وقد أحفز السّرى ... وأمست نياق الظّاعنين تقرّب
حصره الملك الأشرف، وأعانه عليه صاحب حمص أسد الدّين شيركوه، فأخذت منه بعلبكّ، فقدم إلى دمشق، واتّفق أنّه كان له غلام محبوس في خزانة في الدّار، فجلس ليلةً يلهو بالنّرد فولع الغلام برزّة الباب ففكّها، وهجم على الأمجد، فقتله ليلة ثاني عشر شوّال. ثمّ هرب الغلام، ورمى نفسه من السطح فمات.
وقيل لحقه المماليك عند وقعته فقطّعوه.
وقيل: إنّ الأمجد رآه بعض أصحابه في النوم، فقال له: ما فعل الله بك؟ فقال:
كنت من ذنبي على وجلٍ ... زال عنّي ذلك الوجل
أمنت نفسي بوائقها ... عشت لما متّ يا رجل
حرف الثاء
ثابت بن محمد بن يوسف بن خيار. أبو الحسن، الكلاعيّ، الأندلسيّ، اللّبليّ الملقّب بأبي رزين، نزيل غرناطة. أخذ القراءآت عن أبي العباس أحمد بن نوّار، وحمل عنه تصانيف أبي عمرو الدّاني.
وسمع بقرطبة من ابن بشكوال، وأبي خالد بن رفاعة، وأبي بكر القشائشيّ، وجماعة. وقرأ كتاب سيبويه على أبي عبد الله بن مالك المرشانيّ. وحمل جامع التّرمذيّ عن أبي الحسن بن كوثر. وأخذ بوادي آش عن أبي تمّام العوفيّ. وأجاز له السّلفيّ، وغيره.
وأقرأ القرآن والنّحو بجيّان وغرناطة.
قال الأبّار: روى عنه أبو العباس النّباتيّ، وغيره.
حرف الجيم

خوارزمشاه، السّلطان جلال الدّين منكوبري ابن السّلطان علاء الدّين محمد بن تكش بن أرسلان بن آتسز بن محمد بن نوشتكين، الخوارزميّ. لمّا قصد جنكزخان بجيوشه بلاد ما وراء النّهر لخلوّها من العساكر إذ هم مع السّلطان علاء الدّين بهمذان، رجع علاء الدّين مسرعاً وسيّر ولده جلال الدّين هذا في خمسة عشر ألفاً بين يديه، فتوغّل في البلاد، فأحاط به جنكزخان بجيوشه، فطحنوه، وتخلّص بعد الجهد، وتوصّل إلى أبيه.
ولمّا زال ملك أبيه ومات غريباً تقاذفت بجلال الدّين البلاد، فرمته بالهند، ثمّ ألقته الهند إلى كرمان، ثمّ إلى سواد العراق، وساقته المقادير إلى بلاد أذربيجان وأرّان، وغدر بأتابك أزبك، وأخرجه من بلاده، وأخذ زوجته بنت السلطان طغريل وتزوّج بها، وعمل مصافّاً مع الكرج، فكسرهم كسرةً لا انجبار معها، وقتل ملوكهم، وقوي أمره وكثرت جموعه، وافتتح تفليس، وتقلّبت به الأحوال.
حكى الشهاب النّسويّ في سيرة خوارزم شاه قال: كان جلال الدّين أسمر قصيراً، تركيّ الجسارة والعبارة. وكان يتكلّم بالفارسية أيضاً. وأمّا شجاعته، فحسبك منها وأوردته من وقعاته، فكان أسداً ضرغاماً، أشجع فرسانه إقداماً. وكان حليماً لا غضوباً ولا شتّاماً، وقوراً، لا يضحك إلاّ تبسّماً، ولا يكثر كلاماً. وكان يختار العدل غير أنّه صادف أيام الفتنة فغلب.
وهذه السيرة في مجلّد فيها عجائب له من ارتفاع وانخفاض وفرط شجاعة. وفي الآخر تلاشى أمره، وكسبه التّتار في اللّيل، فنجا في نحو مائة فارس، ثمّ تفرّقوا عنه إلى أن بقيّ وحده وساق خلفه خمسة عشر من التّتار وألحّوا في طلبه، فثبت لهم، وقتل منهم اثنين، فوقفوا. وطلع إلى جبلٍ بنواحي آمد به أكراد، فأجاره رجلٌ كبيرٌ منهم، فعرّفه أنّه السلطان ووعده بكلّ جميل، ففرح الكرديّ، ومضى ليحضر خيله، ويعلم بني عمّه، وينهض بأمره، وتركه عند أمّه، فجاء كرديٌ جريء فقال: أيشٍ هذا الخوارزميّ تخلّونه عندكم؟ فقيل له: اسكت، ذا هو السّلطان. فقال: إن كان هكذا، فذا قد قتل - بخلاط - أخي، ثمّ شدّ عليه بحربةٍ معه، فقتله في الحال.
وقال الموفّق عبد اللّطيف: كان أسمر أصفر نحيفاً، سمجاً، لأنّ أمّه هندية. وكان يلبس طرطوراً فيه من شعر الخيل، مصبغاً بألوان. وكان أخوه غياث الدّين أجمل النّاس صورة وأرقّهم بشرة ولكنّه ظلومٌ غشوم وهو ابن تركية.

قال: والزّنا فيهم - يعني في الخوارزميّة - فاش، واللّواط ليس بقبيحٍ ولا معذوقاً بشرط الكبر والصّغر. والغدر خلقٌ لا يزايلهم؛ أخذوا قلعةً عند تفليس بالأمان، فلمّا نزل أهلها، وبعدوا يسيراً، عادوا عليهم، فقتلوا من كان يصلح للقتل، وسبوا من كان يصلح للسبيّ. ورد عليّ رجلٌ من تفليس كان يقرأ علي الطبّ، فذكر لي ذلك كلّه، وأنّه أقام بتفليس ستّ سنين، واكتسب مالاً جمّاً بالطّبّ. فلمّا قرب الخوارزميون جاء رسولهم إلى الملكة بكلام ليّن، فبينا هو في مجلسها وقد وصل قاصدٌ يخبر بأن القوم في أطراف البلاد يعيثون، فقالت للرسول: أهكذا تكون الملوك يرسلون رسولاً بكلام، ويفعلون خلافه؟ وأمرت بإخراجه. وبعد خمسة عشر يوماً وصلوا، فخرج إليهم جيش الكرج، فقال إيواني: نرتّب العسكر قلباً وميمنة وميسرة، فقال شلوه: هؤلاء أحقر من هذا، أنا أكفي أمرهم. فنزل في قدر سبعة آلاف أكثرهم تركمان بتهوّر، وكان في رأسه سكرٌ، فتقدّم فصار في وسطهم، وأحاطوا به، ووقع علمه. فقال إيواني: هذا شلوه قد كسر، ردّوا بنا، وأخذ في مضيقٍ، وتبعه المنهزمون، فتحطّموا في مضيقٍ عميق حتّى هلك أكثرهم، وتحصّن إيواني بمن معه في القلاع. فبقي الخوارزميّون يعيثون، ويفسدون أيّ شيءٍ وجدوه، واعتصمت الملكة بقلاع في مضايق. ثمّ إنّ ابن السّديد التّفليسيّ قصد الإصلاح ظنّاً منه أنّهم يشبهون النّاس، وأنّ لهم قولاً وعهداً، فخرج يطلب الأمان لأهل المدينة أجمعين المسلمين والكرج واليهود، فأخذ خطّ جلال الدّين وأخيه غياث الدّين وحميّته وختومهم، ولوحاً من فضّة مكتوباً بالذّهب يسمّى بايزة، وتوثّق. فساعة دخلوا، نهبوا مماليك ابن السّديد ونعمته وندم، وعملوا بجميع الناس كذلك، وسمّوا المسلمين مرتدّين، واستحلّوا أموالهم وحريمهم، وصاروا لا يتركون زوجةً حسناء، ولا ولداً حسناً، ويهجم الواحد منهم على قوم، فيستدعي بطعام وشراب، ويؤآخي زوجة صاحب الدّار، ويطلبها للفراش ويقول: هكذا أخوّتنا، ثمّ يصبح، فإن وجد لهم ولداً يعجبه، أخذه معه، وإن كان عند أحدٍ سلعة فأراد بيعها، فنادى عليها بخمسين ديناراً، أخذها بخمسة دنانير، فإن تكلّم صاحبها ضربه بمقرعةٍ معه، رأسها مطرقة، فربّما مات، وربّما غشي عليه.
قال: وعددهم لا يبلغ مائة ألف، ربّما كان ستّين ألفاً، كلّهم جياع، مجمّعة ليس لهم مدد، وكلّهم عليهم أقبية القطن، وسلاحهم النّشّاب القليل الصنعة يرمون على قسيّ ضعاف لا تؤثّر في الدّروع. وليس لهم ديوان ولا عطاء، إنّما لهم نهب ما وجدوه، ولا يمكنه أن يكفّهم عن شيء.
قال لي: وجميع من جرّب التّتر يشهد أنّ سيرتهم خيرٌ من سيرة الخوارزميّين.
ثمّ قال الموفّق: ولمّا توجّه جلال الدّين إلى غزنة والهند فارّاً من جنكزخان واستنجد بملكها، فأرسل معه جيشاً، فأقاموا في قتال التّتر أياماً كثيرة، ثمّ انهزم وحيداً فقيداً، وتوجّه نحو كرمان، وكان هناك ملكان كبيران، فأحسنا إليه، فلمّا قوي شيئاً، غدر بهما، وقتل أحدهما، وفرّ فأتى شيراز على بقر وحمير، وأكثر من معه رجاله، فدفع به صاحبها نحو بغداد، فأفسد في شهرابان وتلك النّواحي. وكان أخوه غياث الدّين قد انفرد في ثلاثين رجلاً هارباً، ومعه صوفيّ يصلّي به، فلمّا نام توامر الجماعة على قتله، والتّقرّب برأسه إلى التّتر، فأحسّ بذلك الصّوفيّ، فتركهم حتّى ناموا وأيقظه وأعلمه، فعاجلهم فذبحهم، وترك منهم قوماً يشهدون بما عزموا عليه. ثمّ دخل إصبهان فقيراً وحيداً، فأحسنوا إليه، واجتمع إليه شذّاذ عسكر أبيه، وجاءته خلعٌ من بغداد وتشريف، ووعد بالسلطنة، فسمع بوصول أخيه فقال: لا تصل إلاّ بأمر الدّيوان، فاستأذن، فأذن له، فلمّا وصل جلال الدّين خاف من أخيه، فاعتقله، وقيّده مدّة حتّى قويّ واستظهر، ثمّ أطلقه. وفي الآخر ضعف دست جلال الدّين، ومقته الناس لقبح سيرته، ولم يترك له صديقا من الملوك بل عادى الكلّ، ثمّ اختلف عليه جيشه لمّا فسد عقله بحبّ مملوكٍ، فمات المملوك فأسرف في الحزن عليه، وأمر أهل توريز بالنّوح واللّطم، وما دفنه، بل بقي يستصحبه، ويصرخ عليه، والويل لمن يقول: إنّه ميّت، فاستخفّ به الأمراء وأنفوا منه، وطمعت فيه التّتار لانهزامه من الأشرف واستولوا على مراغة وغيرها.

قلت: وفي الحوادث على السنين قطعة من أخباره. ولقد كان سدّاً بين التّتر وبين المسلمين، والتقاهم غير مرّة. وقد ذهب إليه في الرّسليّة الصاحب محيي الدّين يوسف ابن الجوزيّ، فدخل إليه، فرآه يقرأ في المصحف ويبكي، واعتذر عمّا يفعله جنده لكثرتهم وعدم طاعتهم. وفي آخر أمره كسره الملك الأشرف، وصاحب الروم، فراح رواحاً بخساً، ثمّ بعد أيام اغتاله كرديّ، وطعنه بحربةٍ، فقتله في أوائل سنة تسعٍ وعشرين بأخٍ له كان قد قتل على يد الخوارزميّة. وتفرّق جيشه من بعده وذلّوا.
قلت: لم يشتهر موته إلا في سنة تسع، وإنما كان في نصف شوّال سنة ثمانٍ.
جلدك، الأمير الكبير، شجاع الدّين. أبو المنصور، المظفّريّ، التّقويّ.
سمع من السّلفيّ، وروى عنه وعن مولاه الملك تقيّ الدّين عمر بن شاهنشاه بشيءٍ من شعره.
وولي نيابة الإسكندرية، ودمياط، وشدّ الدّيار المصرية. وكان فاضلاً، له أدب، وشعر جيّد وخطٌّ مليح. وذكر أنّه نسخ بيده أربعاً وعشرين ختمة. وكان سمحاً جواداً، مكرماً للعلماء، مساعداً لهم بماله وجاهه. وله غزواتٌ مشهودة ومواقف بالساحل، ومدح بالشعر.
روى عنه: الشهاب القوصيّ،والزّكيّ بالمنذريّ، والرشيد العطّار، والجمال ابن الصّابونيّ.
واستفك مائة وثلاثين أسيراً من المغاربة - عند موته - بمبلغ من الذّهب - والله يرحمه ويغفر له - وبنى بحماة مدرسة.
وتوفّي في الثامن والعشرين من شعبان.
وللنفيس أحمد القطرسيّ فيه قصيدةٌ منها:
أحرقت يا ثغر الحبي ... ب حشاي لما ذقت بردك
أتظنّ غصن البان يع ... جبني وقد عاينت قدّك
أم خلت آس عذارك ال ... منشوق يحمي منك وردك
يا قلب من لانت معا ... طفه علينا ما أشدّك
أتظنّني جلد القوى ... أو أنّ لي عزمات جلدك
حرف الحاء
الحارث، القاضي الجليل، مجد الدّين. أبو الأشبال، ابن الرئيس العالم النّحويّ مهذّب الدّين أبي المحاسن المهلّب بن حسن بن بركات ابن عليّ بن غياث المهلّبيّ، المصريّ، الشافعيّ، المجد البهنسيّ. اتّصل بالصاحب صفيّ الدّين ابن شكر، وسافر معه إلى الشام وغيرها، وترسّل إلى الدّيوان العزيز، وإلى ملوك النواحي. ووقف وقفاً بمصر على الزاوية الّتي كان والد يقرئ بها بالجامع العتيق.
وقد تقدّم ذكر أخيه موفّق الدّين عقيل. وكان المجد ذا يد طولى في اللّغة، وله شعر حسن.
توفّي بدمشق في صفر، وقد جاوز السبعين.
كتب عنه القوصيّ، وغيره شعراً. وقد وزر بحرّان للأشرف، ثمّ نكبه وصادره وحبسه مدّةً.
الحسين بن أحمد بن أبي الفرج بن حفاظ البغداديّ، اللّبّان. شيخ ديّن، صالح. حدّث عن محمد بن نسيم العيشونيّ.
ومات في ذي الحجّة.
حرف الخاء
خاموش ابن الأتابك أزبك صاحب أذربيجان. ولد هذا أصمّ أبكم، فكان يفهّمه ويفهم عنه رجلٌ ربّاه. ولمّا استولى خوارزم شاه على بلاد خاموش جاء خاموش إلى خدمته بكنجة خاضعاً، فقدّم تحفاً من جملتها حياصة كيكاوس ملك الفرس في الزّمن القديم، فيها عدّة جواهر لا تقوّم منها قطعة بذخشانيّ ممسوح طولانيّ في قدر كفّ، أفخر ما يكون، قد نقر فيها اسم كيكاوس، فكان السلطان خوارزم شاه يشدّها في الأعياد إلى أن كسبه التتار بآمد، فظفروا بهذا الحياصة ونفذوها إلى القان جنكزخان.
وأقام الملك خاموش مديدةً في الخدمة، فلم يحظ بعناية إلى أن رقّت حاله، ففارق خوارزم شاه، ودخل إلى حصن الألموت، فأدركه الموت بعد شهر. ذكر ذلك الشهاب النّسويّ في سيرة خوارزم شاه.
خليل بن إسماعيل بن عليّ بن علوان بن زويزان. المولى جمال الدّولة، رئيس قصر حجّاج، وإليه تنسب قطائع ابن زويزان. مات في شهر ربيع الأوّل.
وخلّف عقاراً وعيناً بما يزيد على مائتي ألف دينار، وتصدّق بثلث ماله، ووقف من ذلك على القرّاء والعلماء بتربته بميدان الحصى. والّذي ترك من الذّهب أحدٌ وعشرون ألف دينار.
حرف الزاي
زبيدة بنت إسماعيل بن الحسن البغدادية. أجاز لها أبو الوقت.
الزّين الكرديّ، المقرئ المجوّد، نزيل دمشق، أبو عبد الله، محمد بن عمر بن حسين. كان ممن أخذ القراءآت عن الشّاطبيّ، وتصدّر للإقراء بدمشق. وجلس في حلقته بعده بمعلومه أبو عمرو ابن الحاجب.
حرف الصاد

صالح بن عبد الرحمن بن أحمد بن عبد الله بن محمد. أبو البقاء، الأنصاريّ، الخزرجيّ، القليوبيّ، المصريّ، المالكيّ.
ولد في حدود الخمسين وخمسمائة.
وذكر أنّه سمع بدمشق من ابن عساكر. وحدّث عن أبي المفاخر المأمونيّ.
وكان فقيهاً، عالماً، صالحاً، خيّراً، متعففاً، مقبلاً على ما يعنيه.
روى عنه الزّكيّ المنذريّ وقال: مات في رابع عشر ذي الحجّة.
حرف العين
عائشة بنت الإمام الحافظ عبد الرّزّاق ابن الشيخ عبد القادر الجيليّ. أمّ محمد. روت عن أبي الحسين عبد الحقّ. وماتت في ربيع الأوّل.
عبد الله بن ثابت بن عبد الخالق بن عبد الله بن رومي. الخطيب، الشّاعر، الأديب، أبو ثابت، التّجيبيّ، الشّنهوريّ.
خطيب شنهور - بالمعجمة - وهي بلدةٌ بقرب قوص، قيّده الحافظ عبد العظيم وقال: سمعت منه من شعره. وتوفّي في رمضان، وله بضعٌ وخمسون سنة.
عبد الحقّ بن إسماعيل. أبو سونج، الفيّاليّ، الصّالحيّ. روى عن: أبي نصر عبد الرحيم بن يوسف، وأبي الفتح عمر بن عليّ الجوينيّ.
روى عنه: الزّكيّ البرزاليّ، والشمس ابن الكمال، والشمس محمد ابن الواسطيّ، وجماعةٌ.
وتوفّي في صفر.
عبد الخالق بن أبي عبد الله بن عليّ بن أحمد بن هلال القطفتيّ، البوّاب. شيخٌ صالحٌ. حدّث عن أبي نصر يحيى بن السّدنك.
ومات في أوّل رمضان.
عبد الرحمن بن محمد بن بدر بن جامع. الفقيه، أبو القاسم، الواسطيّ، البرجونيّ، الشافعيّ.
ولد في حدود السّتين.
وسمع من أبي طالب الكتّانيّ.
وتفقّه بواسط على القاضي أبيّ على يحيى بن الرّبيع، وببغداد على أبي القاسم يحيى بن فضلان.
وأعاد لأبي الحسن عليّ بن عليّ الفارقيّ، وغيره. ودرّس، وأفاد.
وسمع من ابن شاتيل، وغيره. ويعرف بابن المعلّم.
عبد الرحيم بن عليّ بن حامد. الشيخ مهذّب الدّين، الطّبيب، المعروف بالدّخوار. شيخ الأطبّاء ورئيسهم بدمشق.
وقف داره بالصّاغة العتيقة مدرسةً للطّبّ. وكان مولده في سنة خمسٍ وستّين وخمسمائة.
وتوفّي في صفر، ودفن في تربة له بقاسيون فوق الميطور.
روى عنه الشهاب القوصيّ، وغيره شعراً.
وتخرّج به جماعةٌ كبيرة من الأطبّاء. وصنّف في الصّنعة كتباً، منها: كتاب الجنينة واختصار الحاوي لابن زكريّا الرّازيّ، ومقالة في الاستفراغ وغير ذلك.
وقد أطنب ابن أبي أصيبعة في وصفه، وقال: كان أوحد عصره، وفريد دهره، وعلاّمة زمانه، وإليه رئاسة صناعة الطّبّ - على ما ينبغي - أتعب نفسه في الاشتغال حتّى فاق أهل زمانه، وحظي عند الملوك ونال المال والجاه. وكان أبوه كحّالاً مشهوراً، وكذلك أخوه حامد بن عليّ. وكان هو في أول أمره يكحّل. وقد نسخ كتباً كثيرة بخطّه المنسوب أكثر من مائة مجلّد في الطّبّ وغيره. وأخذ العربية عن الكنديّ، وقرأ على الرّضيّ الرّحبيّ، ثمّ لازم الموفّق ابن المطران مدّةً حتّى مهر، ثمّ أخذ عن الفخر الماردينيّ لمّا قدم دمشق في أيام صلاح الدّين. ثمّ خدم الملك العادل، ولازم خدمة صفيّ الدّين ابن شكر بعد الحكيم الموفّق عبد العزيز، ونزل على جامكيّة مائة دينارٍ في الشهر من الذّهب الصّوريّ. ثمّ حظي عند العادل بحيث إنه حصل له منه في مرضة صعبةٍ سنة عشر وستمائة سبعة آلاف دينار مصرية. ومرض الملك الكامل بمصر، فعالجه الدّخوار، فحصل له من جهته أموالٌ.
قال ابن أصيبعة: فكان ملبغ ما وصل إليه من الذّهب نوبة الكامل نحو اثني عشر ألف دينار، وأربع عشرة بغلة بأطواق ذهب والخلع والأطلس وغيرها وذلك في سنة اثنتي عشرة وستمائة.

قال: وولاّه السلطان الكبير في ذلك الوقت رئاسة الأطبّاء مصر والشام. وكان خبيراً بكلّ ما يقرأ عليه. وقرأت عليه مدّةً، وكان في كبره يلازم الإشغال، ويجتمع كثيراً بالسّيف الآمدي، وحفظ شيئاً من كتبه وحصّل معظم مصنّفاته. ثمّ نظر في الهيئة والنّجوم، ثمّ طلبه الأشرف فتوجّه إليه سنة اثنتين وعشرين وستمائة. فذكر لي أنّه لحقه في هذه السفرة من شري بغلات وخيم ورخت عشرون ألف درهم، فأكرمه الأشرف، وأقطعه ما يغلّ في السنة نحو ألف وخمسمائة دينار. ثمّ عرض له ثقلٌ في لسانه واسترخاء، فجاء إلى دمشق لمّا ملكها الأشرف سنة ستٍّ وعشرين فولاّه رئاسة الطّبّ، وجعل له مجلساً لتدريس الصّنعة، ثمّ زاد به ثقل لسانه حتّى بقي لا يكاد يفهم كلامه، فكان الجماعة يبحثون قدّامه، ويجيب هو وربّما كتب لهم ما يشكل في اللّوح. واجتهد في علاج نفسه، واستفرغ بدنه مرّات، واستعمل المعاجين الحارّة فعرضت له حمّى قويّة، فأضعفت قوّته، وتوالت عليه أمراضٌ كثيرة. وتوفّي في منتصف صفر، ولم يخلّف ولداً.
قرأت بخطّ الناصح ابن الحنبليّ:وفاة الدّاخور بعدما أسكت أشهراً وظهر فيه عبرٌ من الأمراض، وسالت عينه، ودفن في الجبل.
عبد السّلام ابن العالم الفاضل عبد الله أحمد بن بكران. أبو الفضل، الدّاهريّ، الخفّاف، الخرّاز.
كان يخرز في الخفاف بالحرير. ولد في حدود سنة ستٍّ وأربعين.
وسمع من: أبي بكر بن الزّاغونيّ، ونصر بن نصرٍ العكبريّ، وأبي الوقت السّجزيّ، وأبي القاسم بن قفرجل، والعون بن هبيرة، وأحمد بن ناقة، وأبي المظفّر هبة الله ابن الشّبليّ، وهبة الله الدّقّاق، وابن البطّي، وجماعة.
روى عنه: البرزاليّ، والدّبيثيّ، وابن نقطة، والسيف بن قدامة، وابن الحاجب، والشرف النابلسيّ، والشمس ابن الزّين، والتّقيّ ابن الواسطيّ، والمجد عبد العزيز الخليليّ، والعماد أحمد ابن العماد، والفخر ابن البخاريّ، ومحمد بن مؤمن الصّوريّ، ومحفوظ بن عمران الحامض.
وكان شيخاً حسناً، أمّيّاً لا يكتب، سهل القياد، محبّاً للرواية.
ومن مسموعاته: صحيح البخاريّ رواه مرّاتٍ، ومسند الدّارميّ، والمنتخب لعبد بن حميد، واللّمع للسّراج، وشمائل الزّهّاد سمع ذلك من أبي الوقت، والجزء الأول من المخلّصيات، وبعض الخامس والنصف الثاني من السادس من المخلّصيات، وبعض الخامس والنصف الثاني من السادس من المخلّصيات، وغير ذلك.
وتوفّي في تاسع ربيع الأوّل، قرأته بخطّ عمر ابن الحاجب.
وآخر من روى عنه بالإجازة فاطمة بنت سليمان.
عبد العزيز بن عليّ بن عبد الله بن عليّ بن مفرّج. أبو محمد، القرشيّ، الأمويّ، النابلسيّ، ثمّ المصريّ، المالكيّ، العطار. كان أبوه من الصّالحين فولد له هذا بمكّة في سنة ثمانٍ وخمسين. وأجاز له السّلفيّ، وأبو محمد العثمانيّ، وجماعةٌ.
وسمع من البوصيريّ.
قال المنذري سمعت منه، وكان شيخاً صالحاً، مقبلاً على ما يعنيه، عفيفاً، وأقعد سنين. ومات في صفر.
عتيق بن حسن بن رملي بن عبد الله بن عمر. أبو بكر، الأنصاري، الإسكندرانيّ.
سمع من: السّلفي، وأبي الطّاهر بن عوف، ومخلوف بن جارة. وحدّث بالإسكندرية بمصر.
روى عنه الزّكيّ عبد العظيم. وكان مشهوراً بالأمانة محمود السيرة فيما يتولاّه.
ولد سنة أربعٍ وخمسين.
عثمان بن محمد بن أحمد بن الفرج. أبو عبد الله، ابن الدّقّاق، البغداديّ.
ولد سنة اثنتين وستّين.
وسمع من: أبيه أبي منصور، وشهدة، وابن شاتيل. وهو من بيت حديثٍ ورواية.
كتب عنه جماعةٌ. وأجاز لفاطمة بنت سليمان.
ومات في سادس المحرّم.
عليّ بن محمد بن عبد الملك بن يحيى بن إبراهيم الكتاميّ، الحميريّ، المغربيّ، الفاسيّ، الحافظ، أبو الحسن، ابن القطّان. سمع: أبا عبد الله ابن الفخّار فأكثر عنه، وأبا الحسن بن النقرات، وأبا جعفر بن يحيى الخطيب، وأبا ذر الخشنيّ، وطائفة.
قال الأبّار: كان من أبصر الناس بصناعة الحديث، وأحفظهم لأسماء رجاله، وأشدّهم عنايةً بالرّواية، رأس طلبة العلم بمرّاكش، ونال بخدمة السّلطان دنيا عريضةً. وله تواليف. درّس، وحدّث.

وقال ابن مسدي: معروفٌ بالحفظ والإتقان، إمامٌ من أئمّة هذا الشأن، مصريّ الأصل، مرّاكشيّ الدّار. كان شيخ شيوخ أهل العلم في الدّولة المؤمنية فتمكّن من الكتب، وبلغ غاية الأمنية. وولي قضاء الجماعة في أثناء تقلّب تلك الدّول، فنسخت أواخره الأول، ونقمت عليه أغراضٌ انتهكت فيها أعراض. سمع أبا عبد الله بن زرقون، وأبا بكر بن الجدّ، وخلقاً. عاقت الفتن المدلهمّة عن لقائه. وأجاز لي.
قلت: طالعت جميع كتابه الوهم والإيهام الّذي علمه على تبيّين ما وقع في ذلك لعبد الحقّ في الأحكام يدلّ على تبحّره في فنون الحديث، وسيلان ذهنه، لكنّه تعنّت وتكلّم في حال رجالٍ فما أنصف، بحيث إنّه زعم أنّ هشام بن عروة، وسهيل بن أبي صالح ممّن تغيّر واختلط. وهنا فاتته سكتة، ولكنّ محاسنه جمّة.
وتوفّي في ربيع الأوّل، وهو على قضاء سجلماسة.
عليّ بن محمد بن يحيى بن الحسين بن عليّ بن رحّال. العدل، الأجلّ، نظام الدّين، أبو الحسن.
ولد في رمضان سنة ستٍّ وأربعين وخمسمائة.
وسمع من: السّلفيّ، وعليّ بن هبة الله الكامليّ، القاسم بن عساكر، وغيرهم. وكان أخوه أبو المفضّل عبد المجيد مدرّس القطبيّة، وسمع أيضاً من السّلفيّ، وتفقّه بالعراق.
روى عن النّظّام: زكيّ الدّين المنذريّ، والشهاب الأبرقوهيّ، والجمال أبو حامد ابن الصّابونيّ.
ولد بالإسكندرية، ومات بالقاهرة، ودفن عند أخيه في الخامس والعشرين من شوّال.
ومن حديثه: أخبرنا الأبرقوهيّ، أخبرنا عليّ بن رحّال، أخبرنا السّلفيّ، أخبرنا أحمد بن عبد الغفّار، حدّثنا محمد بن عليّ، أخبرنا إبراهيم بن عليّ الهجيميّ، حدّثنا عبد الله بن زياد اليماميّ، حدّثنا عكرمة بن عمّار، حدّثنا إسحاق بن عبد الله بن أبي طلحة، عن أنس، عن النبيّ صلّى الله عليه وسلّم قال: " نحن بنو عبد المطّلب سادة أهل الجنّة، أنا وعليّ وفاطمة والحسن والحسين " .
رواه ابن ماجه عن هديّة بن عبد الوهّاب، عن سعد نحوه، فوقع بدلاً عالياً.
حرف الميم
محمد بن أحمد بن إبراهيم بن أسد بن نصر الدّمشقيّ. أبو طالب.
عمّ والد الشرف بن أسيدة صاحبنا. يروي عن الحافظ ابن عساكر.
توفّي في ذي القعدة.
محمد بن أحمد بن أبي الفتح بن أبي غالب. أبو أحمد، ابن القطيعي، ويعرف بالمسديّ.
روى عن: أبي شاكر السّقلاطونيّ.
مات بطريق مكّة، وقد قارب السبعين سنة.
محمد بن علي بن حمادو بن عيسى. أبو عبد الله، الصّنهاجيّ، القلعيّ، نزيل بجاية.
من أهل قلعة حمّاد.
روى عن: أبي الحسن عليّ بن محمد التّميميّ المعمّر، والحافظ عبد الحقّ بن عبد الرحمن الإشبيليّ، ومحمد بن عليّ بن مخلوف الجزائريّ. ودخل الأندلس، فسمع بها.
وولي قضاء الجزيرة الخضراء، ثمّ صرف، وولي قضاء مدينة سلا.
قال الأبّار مترسّلاً: وكان شاعراً، كاتباً مترسّلاً، وله ديوان شعر. وله كتاب الإعلام بفوائد الأحكام لعبد الحقّ، وله شرح مقصورة ابن دريد. وقد أخذوا عنه.
قلت: روى عنه ابن مسدي.
محمد بن عليّ بن موسى. الإمام، أبو بكر، الأنصاريّ، الشّريشيّ، المقرئ، المعروف بالغزّال. من كبار القرّاء المعمّرين، عاش تسعين سنةً.
وهو آخر من حدّث عن عليّ بن محمد بن ناصر المقرئ.
وسمع من يحيى بن أزهر، وجماعةٍ، وانفرد بإجازة إبراهيم بن خلف ابن فرقد.
قال ابن مسدي: سمعت منه بشريش، وقال لي: ولدت سنة ثمانٍ وثلاثين وخمسمائة. وبلغني موته في حدود سنة ثمانٍ وعشرين. أنشدنا لنفسه:
يا أيّها المدمن في غيّه ... لا يرهب الموت ولا يرتدع
قد تخذ الشّهوة معبوده ... فما سوى شهوته يتّبع
يجرّ في اللذات أذياله ... وبات في خلوته ما متع
أنذرك الشّيب فلم تتّعظ ... خاطبك القبر فلم تستمع
فتب إلى ربضك من قبل أن ... تفجأك الصّرعة فيمن صرع
محمد بن عمر بن مالك. أبو عبد الله، المعافريّ، المغربيّ، المقرئ.
روى عنه أبي عبد الله محمد بن عليّ ابن الرّمّامة.
ومات في شعبان.
محمد بن أبي الفتح المبارك بن عبد الرحمن بن عليّ بن عصيّة. أبو الرضا، الكندي، البغداديّ، الحربيّ. ولد سنة خمسٍ وأربعين وخمسمائة.
وحدّث عن: أبي الوقت، وعبد الرحمن بن زيد الورّاق.

وكان شيخاً حسناً، متيقظاً.
روى عنه: الدّبيثيّ في تاريخه، والسيف ابن المجد، والتّقيّ ابن الواسطيّ، والشهاب الأبرقوهيّ، وجماعة.
وعصيّة: مختلفٌ فيه،وكان أبو الرضا يقول: إنّما هو بالضمّ.
توفّي في الثالث والعشرين من المحرّم.
وقال ابن نقطة: من قال: عصيّة - بالضمّ - أخطأ.
وعصيّة بالضمّ: محمد بن طالب بن عصيّة الفاروثيّ، مقدّم الباطنية.
محمد بن محمد بن عبد الكريم بن الفضل. المحدّث، أبو الفضائل، الرّافعيّ، القزوينيّ، نزيل بغداد. وأخو العلاّمة إمام الدّين عبد الكريم صاحب الشرح الكبير.
ولد في حدود الستّين وخمسمائة.
وأجاز له ابن البطّي.
وسمع من أبيه. ورحل إلى إصبهان، والرّي،وأذربيجان، والعراق. وسمع من: أبي السعادات نصر الله القزّاز، ويحيى بن بوش، وابن الجوزيّ. وتفقّه على أبي القاسم بن فضلان.
وولي مشارفة النّظامية وأوقافها، ونفّذ رسولاً من الدّيوان إلى بعض النّواحي. وقد كتب الكثير بخطّه من الفقه والحديث والتّفسير والأدب، وكان ضعيف الخطّ جدّاً. وكان صدوقاً، فاضلاً، ديّناً، متودّداً، طيّب الأخلاق. له معرفة حسنة بالحديث.
قال ابن النّجار: كان يذاكرني بأشياء، وله فهم حسن ومعرفةٌ. توفّي في الثامن والعشرين من جمادى الأولى، وقد قارب السبعين - رحمه الله - .
محمد بن محمود بن أبي نصر بن فرج. الأمير، معين الدّين، أبو عبد الله، الدّوينيّ، الجنديّ. ولد بالدّوين في سنة أربعٍ وأربعين وخمسمائة.
وسمع من السّلفيّ بالثّغر، ومن محمد بن عبد الرحمن المسعوديّ، وجماعة بمصر.
وقد نشأ بدمشق، ودخل مصر صحبة شمس الدّين تورانشاه بن أيوب في سنة أربعٍ وستّين. وكان من كبار الأجناد، وله غزوات عديدة. وانقطع في آخر عمره في بيته فكان لا يخرج إلاّ يوم الجمعة.
روى عنه المنذريّ، وقال: توفّي في ذي القعدة.
محمد بن أبي البركات بن أبي السعادات بن أبي القاسم. أبو السعادات وأبي بكر، الحريميّ، الطّاريّ الصّيّاد، عرف بابن صعنين.
سمع من: أبي الفتح بن البطّي، وأبي المعالي محمد ابن اللّحّاس، وأحمد بن عليّ النّقيب، ولاحق بن كاره. وكان شيخاً صالحاً، عابداً.
روى عنه: الدّبيثيّ، ومحمد بن أبي الفرج ابن الدّبّاب، وأبو إسحاق ابن الواسطيّ، وجماعة.
وتوفّي في سابع ذي الحجّة.
وهو من بيت حديثٍ ورواية. وكان يتعفّف بصيد السمك.
محمد بن أبي الحسن بن يمن. أبو عبد الله، الأنصاريّ، الموصليّ، ويعرف بابن الأردخل، الشاعر. نديم صاحب ميّافارقين غازي.
مات في رمضان عن إحدى وخمسين.
وكان من فحول الشعراء، مدح الأشرف موسى، وغيره.
محمود بن محمد بن إبراهيم بن محمد، الشريف. أبو القاسم، العلويّ، الحسينيّ، الدّمشقيّ، نقيب الأشراف.
ولد سنة أربعٍ وسبعين وخمسمائة. وسمع من: عبد الرّزّاق النّجّار، وأحمد ابن الموازينيّ، ويحيى الثّقفيّ، وغيرهم.
وتوفّي في ثامن عشر المحرّم.
مظفّر بن عقيل بن حمزة بن عليّ. أبو العزّ، الشيبانيّ، الدّمشقيّ، الصفّار، والد المحدّث نجيب الدّين ابن الشقيشقة. ولد سنة سبعٍ وخمسين وخمسمائة.
وسمع من الحافظ أبي القاسم بن عساكر. روى عنه ابنه.
موسى بن عبد الرحمن. أبو عمران، الغرناطيّ، ابن السّخّان.
روى عن: أبي القاسم بن بشكوال، وأبي القاسم بن حبيش، وطبقتهما.
قال الأبّار: كان مقرئاً، نحويّاً، معلّماً بذلك. توفّي لعلّ في أواخر سنة ثمانٍ هذه.
وقال ابن مسدي: أخبرنا السّخّان سنة أربع عشرة وستمائة - فذكر أحاديث.
حرف الياء
يحيى بن عبد المعطي بن عبد النّور. الشيخ زين الدّين، أبو الحسين، الزّواويّ، المغربيّ، النّحويّ، الفقيه، الحنفيّ. ولد سنة أربعٍ وستّين وخمسمائة.
وسمع بدمشق من: القاسم بن عساكر، وغيره.
وصنّف التّصانيف الأدبية كالفصول والألفية. وأقرأ النّحو بدمشق مدّة، ثمّ بمصر. وتصدّر بالجامع العتيق، وحمل الناس عنه.

وكان إماماً مبرّزاً في علم اللّسان، شاعراً محسناً. وكان أحد الشهود بدمشق وما له ما يقوم بكفايته فحضر مع العلماء عند الملك الكامل، وكان الكامل على ذهنه مسائل من العربية، فسألهم فقال: زيد ذهب به يجوز في زيدٍ النصب؟ فقالوا: لا، فقال ابن معط: يجوز النصب على أن يكون به المرتفع يذهب المصدر الّذي دلّ عليه ذهب وهو الذّهاب. وعلى هذا فموضع الجار والمجرور الّذي هو به النّصب، فيجيء من باب: زيد مررت به إذ يجوز في زيد النصب وكذلك ها هنا. فاستحسن السلطان جوابه وأمره بالسفر إلى مصر، فسافر إليها، وقرّر له معلوماً جيداً، لكنّه لم تطل حياته بعد.
قال القاضي ابن خلّكان: هو أحد أئمّة عصره في النّحو واللّغة. أقرأ بدمشق خلقاً كثيراً، وصنّف. ثمّ أرغبه الملك الكامل فانتقل إلى مصر، وأشغل بها.
وزواوة: قبيلة كبيرةٌ بظاهر بجاية من عمل إفريقية.
قلت: وهو من أهل الجزائر.
قرأ العربيّة على أبي موسى عيسى بن يللبخت الجزوليّ. وورد دمشق، وخدم في مواضع جليلة. وكانت له حلقة إشغال بالتّربة العادلية. ولمّا حضر الملك الكامل إلى دمشق تكلّم عنده، فأعجبه كلامه، وخلع عليه.
وله مصنّف في علم العروض.
ومن آخر من قرأ عليه العربيّة شيخنا رضيّ الدّين أبو بكر القسنطينيّ النّحويّ.
وله قصيدة طنّانة في الملك الأمجد صاحب بعلبكّ، وهي طويلة منها:
ذهب الشّباب ورونق العمر الشّهي ... وأتى المشيب ورونق النّور البهي
وجلا له ليل الذّؤابة فجره ... وأتى بناهٍ من نهاه مموّه
وأطار نسر الشيب غربان الصّبا ... فنعين في إثر الشّباب المنتهي
ووهت قوى الآمال منه وما وهت ... هممٌ أبين على الحوادث أن تهي
ما أنس لا أنس اللّوى وتنعّمي ... فيه بخرّده الحسان الأوجه
توفّي في سلخ من ذي القعدة، ودفن بالقرافة، وله أربعٌ وستّون سنة.
يحيى بن أبي غالب بن حامد البغداديّ، الحمّاميّ. سمع من عبد الحقّ اليوسفيّ.
ومات في رجب.
يونس بن محمد بن محمد بن محمد. الخطيب، العالم، بدر الدّين، أبو منصور، الفارقيّ، ثمّ الدمشقيّ، وأصله من بخارى. وسمع من: أبي عليّ الحسن بن عليّ البطليوسيّ، والحافظ أبي القاسم الدّمشقيّ، والقاضي أبي سعد بن أبي عصرون، ومحمد بن أبي الصّقر، والسّلطان صلاح الدّين، ويحيى الثّقفيّ، وجماعة.
وولي خطابة المزّة مدّة. وكان فقيهاً، فاضلاً، حسن الأخلاق، ديّناً. تفقّه على ابن أبي عصرون، واختص بصحبته.
وولد تقريباً بميّافارقين سنة ثلاثٍ وخمسين.
روى عنه: البرزاليّ، والقوصيّ، وأبو المجد العديميّ، وسبطه الجمال ابن الصّابونيّ.
وحدّثنا عنه الجمال عبد الصّمد ابن الحرستانيّ.
ومات في ليلةٍ شريفةٍ ليلة السابع والعشرين من رمضان.
وفيها ولد القاضي تقيّ الدّين سليمان بن حمزة، في رجب.
والشهاب أحمد بن عبد الرحمن النابلسي العابر، في شعبان.
والزّين محمد بن محمد بن رشيق، قاضي الإسكندرية.
والملك الأوحد يوسف ابن النّاصر داود ابن المعظّم.
والعماد إبراهيم بن أحمد بن محمد الماسح.
وداود بن أحمد بن سنقر المقدّمي.
وعزّ الدّين موسى بن عليّ بن أبي طالب الموسويّ.
وناصر الدّين محمد بن عبد الرحمن بن نوح ابن المقدسيّ.
ونجم الدّين أحمد بن يحيى بن طي البعلبكّيّ.
وواقف النّفيسية النفيس إسماعيل بن محمد بن صدقة.
ونجم الدّين عبد الله بن أبي السعادات، شيخ المستنصرية.
وعلي بن عثمان بن عنان الطّيبيّ.
والشيخ تاج الدّين موسى بن محمد المراغي، بها، ويعرف بالحيوان.
والفخر يوسف بن أحمد بن عيسى المشهديّ، الصوفيّ.
وتاج الدّين عليّ بن أحمد العلويّ الغرّافيّ، في أولها.
وفيات سنة تسع وعشرين وستمائة
حرف الألف
أحمد بن أحمد بن أبي غالب. أبو القاسم بن أبي الفضل، البغداديّ، الكاتب، الدّقّاق، ابن السّمّذيّ، ويعرف أيضاً بالشّاماتي. سمع جزء أبي الجهم من أبي الوقت. وولد سنة ثلاثٍ وأربعين وخمسمائة.
روى عنه الدّبيثيّ،وابن النجّار. وكان يطلع أميناً في البرّ.

وأجاز للزّكيّ المنذريّ، وقال: توفّي في سلخ المحرّم. وهو معروف بكنيته. وقد سمّاه بعضهم علياّ، وبعضهم لاحقاً. وإنّما قيل له الشاماتي، لأنّه كان في وجهه شامة.
وكان شيخاً متيقّظاً لا بأس به. روى لنا عنه بالإجازة فاطمة بنت سليمان.
أحمد بن إسماعيل بن حمزة بن أبي البركات الأزجيّ، ابن الطّبّال، أبو العباس. ولد سنة خمسٍ أو ستٍّ وخمسين وخمسمائة. كان مقدّم الطّبّالين بدار الخلافة.
وسمع - وهو كبير - من ابن شاتيل، ونصر الله القزّاز،وجماعة ويقال: إنّه سمع من أبي طالب بن خضير.
وهو جدّ العماد إسماعيل بن عليّ شيخ المستنصرية.
توفّي في الرابع والعشرين من شوّال.
وروى لنا عنه بالإجازة فاطمة بنت سليمان.
أحمد بن عليّ بن أبي محمد. الأديب، نجيب الدّين، الشّيبانيّ، النّحويّ، الكاتب. خال النّجيب الصفّار.
روى عنه القوصيّ، وقال: توفّي بدمشق. له شعر حسن.
أحمد بن عمر بن أبي المعالي أحمد بن الحسن بن عليّ بن عليّ بن عمر بن أحمد بن الهيثم بن بكرون. المعدّل، الرئيس، أبو المعالي، النّهروانيّ، ثم البغداديّ. إمام النّظامية. ولد في ربيع الآخر سنة اثنتين وستّين وخمسمائة.
وسمّعه أبوه في صغره من: النقيب أحمد بن عليّ العلويّ، والمبارك بن محمد البادرائيّ، ويحيى بن ثابت، وأحمد بن المبارك المرقّعاتيّ، وشهدة، وتجنّي الوهبانية، وخلقٍ سواهم.
وكان ثقةً، متحرّياً في الشّهادة والرّواية. روى عنه ابن النّجّار، وجماعة.
توفّي في ذي القعدة.
إبراهيم بن ريحان بن ربيع. أبو إسحاق، الدّيريّ، الرّقّيّ، الضّرير، المقرئ. سمع الحافظ ابن عساكر. وعنه أبو المجد العديميّ.
وتوفّي في شوّال بحلب، وقد قارب الثّمانين أو جاوزها.
وكان يلقّن بجامع حلب.
وسمع أيضاً من أبي سعد بن أبي عصرون.
إبراهيم بن محمد بن إبراهيم، أبو إسحاق. الحربيّ، النّسّاج، ويعرف جدّه ببرهان. سمع من: عبد الرحمن بن زيد الورّاق، وغيره.
وتوفّي في سلخ جمادى الأولى.
روى عنه ابن النجّار في تاريخه وقال: دفن بباب حرب، وقد جاوز السّبعين.
إدريس بن يعقوب بن يوسف بن عبد المؤمن بن عليّ. صاحب المغرب، المأمون، أبو العلى.
لم يخلص إليّ من أخباره.
مات في سلخ هذه السنة.
وتملّك أعواماً، وبويع بعده ابنه عبد الواحد ولقّب بالرشيد مع خلاف ابن عمّه يحيى له.
وكان أبو العلى قد عصى عليه أهل سبتة مع أبي العباس الينشتيّ وأخذوا منه طنجة وقصر عبد الكريم، فجاء بجيشه، ونازل سبتة وبالغ في حصرها. فخرج أهل سبتة قبله فبيّتوا الجيش فهزموهم. وركب بعضهم الأوباش مركباً في البحر، وساروا إلى أن حاذوا الملك أبو العلى، فصيّحوا به، فوقف لهم، فقالوا: يا أمير المؤمنين أصبح أهل سبة فيك فرقتين، فلمّا سمع هذا، أنصت ورجا خيراً، فقال: ما يقولون؟ قالوا: قوم يقولون أمير المؤمنين أقرع، وقومٌ يقولون أصلع، فبالله أعلمنا حتّى نخبرهم، فغضب وتبرّم من هذا. ومات بعد يسير.
كان بطلاً شجاعاً، ذا رأي ودهاء وسعادة. كان بالأندلس مع أخيه العادل عبد الله، فلمّا ثارت الفرنج عليه - كما ذكرنا في ترجمة عبد الواحد المتوفّى سنة إحدى وعشرين - نزح من الأندلس واستخلف على إشبيلية أبا العلى هذا، وجرت أمور. ثمّ إنّ أبا العلى ادّعى الخلافة بالأندلس - كما قدّمنا - ثمّ جاء وملك مرّاكش، وانتزع المغرب من الملك يحيى بن محمد - وهو نسيبه - وحاربه مراراً، ويهزم يحيى فاستجار يحيى بقومٍ في حصن بنواحي تلمسان فقتل غيلة. واستقلّ المأمون بالأمر.
وكان صارماً، سفّاكاً للدّماء. مات في الغزو في هذه السنة.
وكان قد أزال ذكر ابن تومرت من خطبة الجمعة. وتملّك بعده ابنه عبد الواحد الرشيد عشرة أعوام.
إسماعيل بن إبراهيم بن أحمد، القاضي. شرف الدين، أبو الفضل، ابن الموصليّ، الشّيبانيّ، الدّمشقيّ، الفقيه، الحنفيّ. كان شيخاً، ديّناً، خيّراً، لطيفاً، ولد سنة أربعٍ وأربعين وخمسمائة.
وكان ينوب في الحكم بدمشق بالمدرسة الطّرخانية بجيرون.
وحدّث عن: يوسف بن معالي البزّاز، وهبة الله بن محمد ابن الشّيرازيّ.
روى عنه: الزّكيّ البرزاليّ، والشهاب القوصيّ، والمجد ابن الحلوانية، وجماعةٌ سواهم.
وكان مولده ببصرى، وتوفّي بدمشق في ثامن جمادى الأولى.

وكان جدّه شيرازيّاً، سكن الموصل مدّةً، وولي قضاء الرّها، وقدم أبوه القاضي أبو إسحاق إبراهيم بن أحمد بن إبراهيم، وولي قضاء دمشق نيابةً، وطلع أبو الفضل - هذا - من أعيان الحنفية. درّس بالطّرخانية مدّة، ثم ترك القضاء والتّدريس، ولزم بيته مع حاجته، وذلك لأنّ المعظّم بعث إليه يأمره بإظهار إباحة الأنبذة، فأبى وقال: لا أفتح على أبي حنيفة - رحمه الله - هذا الباب، وأنا على مذهب محمد في تحريمها، وقد صحّ عنه أنّه ما شربها قطّ، وحديث ابن مسعود لا يصحّ، وما روي فيه عن عمر لا يثبت. فغضب عليه المعظّم، وأخرجه من الطّرخانية، فأقام في بيته، واقبل على التّحديث والفتوى الإفادة.
وأجاز لتاج العرب بنت علاّن، وهي آخر من روى عنه.
إسماعيل بن حسن بن أحمد بن أحمد بن الحسن بن عبد الكريم. أبو السعود، النّهروانيّ، ويعرف بابن الغبيريّ. ولد سنة احدى وخمسين. وحدّث عن عمّة أبيه خديجة النّهرواني. وهو من بيت رئاسة ببغداد.
توفّي في حادي عشر شعبان.
أكمل بن مسعود بن عمر بن عمّار. الشريف، أبو هاشم، الهاشميّ، البغداديّ.
حدّث بشيءٍ من كلام الشيخ عبد القادر - عليه السلام - .
حرف الحاء
حسام بن غزّي بن يونس. الفقيه، عماد الدّين، أبو المناقب، المصريّ، المحلّيّ، الشّافعيّ الأديب. تفقّه على الإمام شهاب الدّين محمد بن محمود الطّوسيّ.
وسمع من: البوصيريّ، وغيره.
وأقام بدمشق مدّة، بها توفّي في ربيع الأوّل. وكان ذا فضلٍ، ودين، وتفنّن، وفضائل.
روى عنه: الشهاب القوصيّ، وغيره.
ومن شعره:
قيل لي من تحبّه عبث الشّع ... ر بخدّيه قلت ما ذاك عاره
جمر خدّيه أحرقت عنبر ال ... خال فمن ذلك الدّخان عذاره
الحسن بن الحسين بن محمد بن المفرّج. سديد الدّين، أبو محمد، القيسرانيّ، ثمّ المصريّ، المعروف بابن الذّهبيّ. كان فاضلاً، شاعراً، مليح الخطّ. وجمع لنفسه مجموعاً هائلاً ذكر أنّه يكون خمسين مجلّداً.
روى عنه الزّكيّ المنذريّ شعراّ.
وتوفّي في صفر، وله ثمانون سنة.
الحسن بن عليّ ابن العلاّمة أبي الفرج ابن الجوزيّ. أبو عليّ. حدّث عن أبي الفتح بن شاتيل.
ومات قبل أبيه. توفّي في سادس ذي الحجّة.
الحسن بن أبي المبارك بن محمد بن يحيى بن عليّ بن المسلّم. الفقيه الصالح. أبو عليّ، ابن الزّبيديّ، البغداديّ، الحنفيّ. أخو سراج الدّين الحسين.
ولد سنة ثلاثٍ وأربعين وقيل: سنة اثنتين وأربعين.
وسمع من: أبي الوقت السّجزيّ، وأبي عليّ أحمد ابن الخرّاز، وأبي جعفر الطّائيّ، وأبي زرعة، ومعمر ابن الفاخر، وجماعة.
وحدّث ببغداد ومكّة.
وكان حنبلياً، ثمّ تحوّل شافعياً، ثمّ استقرّ حنفياً. وكان فقيهاً جليلاً، نبيلاً،غزير الفضل، ذا دينٍ وورع. وله معرفةٌ تامّة بالعربية.
سمع صحيح البخاري قبل أخيه من أبي الوقت.
روى عنه: الدّبيثيّ، والسيف ابن المجد، وعبد الله بن محمد العامريّ، وعبد العزيز بن الحسين الخليليّ، والضّياء عليّ ابن البالسيّ، والعزّ أحمد بن إبراهيم الفاروثيّ، والشهاب الأبرقوهيّ، وآخرون.
وأجاز لفاطمة بنت سليمان.
وتوفّي في سلخ ربيع الأوّل.
وقد ترجمه ابن الحاجب وكتب: رأيتهم يرمونه بالاعتزال. وقد كتب السّيف تحته: قصّر - يعني ابن الحاجب - في وصف شيخنا - هذا - فإنّه كان إماماً عالماً لم نر في المشايخ إلاّ يسيراً مثله.
وقال ابن النّجّار: كان عالماً، متديّناً، حسن الطّريقة، وله معرفة بالنّحو. كتب كثيراً من التّفاسير والحديث والتّواريخ. كانت أوقاته محفوظة.
الحسن بن يوسف بن السحن بن عبد الحقّ. أبو محمد الصّنهاجيّ، الشّاطبيّ.
أخو الحسين وأخو عبد الله بن عبد الجبّار العثمانيّ لأمّه.
ولد بالإسكندرية في المحرّم سنة إحدى وستّين وخمسمائة.
وروى عن السّلفيّ. روى عنه.
وتوفّي في السنة.
حرف الذال
ذاكر بن مكّي بن أبي البركات. أبو القاسم، النّجّاد. شيخٌ صالحٌ.
حدّث عن أبي الحسين عبد الحقّ، وغيره.
ومات في المحرّم.
حرف الراء
رافع بن عليّ بن رافع. أبو البدر، الحسينيّ، الموسويّ، البغداديّ.
شيخٌ صالحٌ، له شعر.
وحدّث عن أبي عليّ الرّحبيّ.

روى لنا عنه أبو المعالي الأبرقوهيّ بالإجازة في معجمه. والدّبيثيّ في تاريخه وقال: مات في شعبان، وقد جاوز المائة.
حرف الزاي
زيادة بن عمران بن زيادة، الفقيه، أبو النما، المصريّ، المالكيّ، المقرئ، الضرير. قرأ بالروايات على أبي الجود. وتفقّه على أبي المنصور ظافر بن الحسين، وأبي محمد عبد الله بن شاس. قرأ العربية على أبي محمد عبد الله ابن عبد العزيز العطّار، وسمع من الأرتاحيّ، وغيره.
وتصدّر للإقراء بالجامع العتيق، وبالمدرسة الفاضلية، وتخرّج به جماعة.
قرأ عليه من شيوخنا سبطه أبو محمد الحسن بن عبد الكريم، والنّظام محمد التّبريزيّ.
وتوفّي في مستهلّ شعبان.
حرف الطاء
طاهر بن سلّوم بن طاهر بن أحمد بن طاهر الأزجيّ، البيّع، ابن الشّيرجيّ. روى عن وجيه بن هبة الله السّقطيّ. ومات في صفر، وقد شاخ.
حرف العين
عبد الله بن عبد الرحمن بن طلحة. أبو العلاء، البصريّ، المالكيّ.
سمع من عبد الله بن عمر بن سليخ. روى عنه بالإجازة أبو المعالي الأبرقوهيّ.
وتوفّي بالبصرة في شوّال.
عبد الله بن عبد الغنيّ بن عبد الواحد بن عليّ بن سرور. الحافظ، المحدّث، جمال الدّين، أوب موسى، ابن الحافظ الأوحد أبي محمد، المقدسيّ، ثمّ الدّمشقيّ، الصّالحيّ، الحنبليّ. ولد في شوّال سنة إحدى وثمانين وخمسمائة.
وسمع من: عبد الرحمن بن عليّ ابن الخرقيّ، وإسماعيل الجنزويّ، والخشوعيّ. ورحل به أخوه عزّ الدّين محمد، فسمع ببغداد من ابن كليب، والمبارك ابن المعطوش، وابن الجوزي، وطائفة من أصحاب ابن الحصين. وسمع المسند من عبد الله بن أبي المجد بالحربية. ورحلا إلى إصبهان فسمعا سنة أربع وتسعين من: مسعود الجمّال، وخليل بن أبي الرجاء، وأبي جعفر الطّرسوسيّ، وأبي المكارم اللّبّان، وأبي جعفر الصّيدلانيّ، وطائفة. فلمّا رجعا رحلا إلى مصر، وسمع عند والده من فاطمة بنت سعد الخير، وأبي عبد الله الأرتاحي، وابن نجا، وجماعة. ثمّ ارتحل مرّةً ثانية إلى العراق، فدخل إلى واسط، وسمع من أبي الفتح المندائي، ورحل إلى نيسابور فسمع من منصور الفراوي، والمؤيّد الطّوسيّ، وجماعة. وسمع بالحجاز، والموصل، وإربل.
وعني بالحديث، وكتب الكثير بخطه، وخرّج، وأفاد.
وقرأ القرآن على عمّه الشيخ العماد. وتفقّه على الشيخ الموفّق. وقرأ العربية ببغداد على الشيخ أبي البقاء.
قال ابن الحاجب: سألت عنه الحافظ الضّياء، فقال: حافظٌ، متقنٌ، ديّنٌ، ثقةٌ. وسألت عن الزّكيّ البرزاليّ، فقال: حافظ، ديّن، متميّز.
وقال الضياء: كانت قراءته سريعةٌ صحيحة مليحة.
وقال عمر ابن الحاجب: لم يكن في عصره مثله في الحفظ والمعرفة والأمانة. قال: وكان كثير الفضل، وافر العقل، متواضعاً، مهيباً، وقوراً، جواداً، سخيّاً. له القبول التّامّ مع العبادة والورع والمجاهدة.
ونقلت من خطّ الضياء: كان - رحمه الله - اشتغل بالفقه والحديث وصار علماً في وقته. ورحل إلى إصبهان ثانياً، ومشى على رجليه كثيراً. وصار قدوةً، وانتفع الناس بمجالسه الّتي لم يسبق إلى مثلها. وكان جواداً كريماً، واسع النّفس، وعوّد الناس شيئاً لم نره من أحد من أصحابنا، وذلك أنّ أصحابنا من الجبل والبلد كلّ من احتاج إلى قرض أو شراء غلّة أو ثوب أو غير ذلك يمضي إليه، فيحتال له حتّى يحصل له ما يطلب، حتّى كنت يضيق صدري عليه ممّا يصير عليه من الدّيون، وكثيرٌ من الناس لا يرجع يوفّيه حتّى سمعته مرّةً يقول: عليّ نحو ثلاثة ألف درهم.

سمعت الحافظ أبا إسحاق الصّريفينيّ قال: مضيت إلى الحافظ أبي موسى فذكرت له مرض ابني، وأننا في شدّةٍ من مرضه فقال لي: هذه اللّيلة تخلّيه الحمّى. قال: فخلته الحمّى تلك اللّيلة. سمعت الإمام أبا إبراهيم حسن ابن عبد الله يقول: رأيت والدي بعد موته بأيام وهو في حالٍ حسنة فقلت: ما لقيت من ربك؟ فقال: لقيت خيراً. فقلت: فكيف الناس؟ قال: متفاوتون على قدر أعمالهم. وسمعت الإمام أبا عمر أحمد بن عمر بن أبي بكر، قال: رأيت الجمال عبد الله فقلت: أيشٍ عمل معك ربّك؟ قال: أسكنني على بركة الرضوان. سمعت الفقيه عبد العزيز بن عبد الملك بن عثمان المقدسيّ أنّ يوسف بن عثمان القريريّ حدّثه قال: رأيت الجمال عبد الله في النوم في سطح جامع دمشق، ووجهه مثل القمر، وعليه ثيابٌ ما رأيت مثلها فقلت: يا جمال الدّين ما هذه الثياب؟ ما رأيتك تلبس مثل هذه؟ فقال: هذه ثياب الرضا. فقلت: ما فعل الله بك؟ قال: نظر إليّ وتفضّل عليّ، أو ما هذا معناه. سمعت الملك الصالح إسماعيل ابن العادل يقول: قال: رجل من أصحابي اسمه أحمد البرد دار وفيه خير، وكان يتردّد إلى الجمال - رحمه الله - وكان يكتب له أحاديث، فرأى الجمال في النوم فقال: أوصيك بالدّعاء الّذي حفّظتك إياه، فقال: ما بقيت أحفظه، فقال: هو مكتوب على الورقة التي كتبتها لك، وسلّم على فلان - يعنيني - وقل له: يحفظ هذا الدّعاء، فما نفعني مثله، وهو: اللهم أنت ربّي لا إله إلا أنت خلقتني وأنا عبدك ... الحديث.
قلت: روى عنه الضياء، والشيخ شمس الدّين عبد الرحمن، والفخر عليٌّ، ونصر الله بن عيّاش، والشمس محمد بن حازم، ونصر الله بن أبي الفرج النابلسيّ، والشمس محمد ابن الواسطيّ، وآخرون. وتفرّد القاضي تقيّ الدّين بإجازته من سنوات.
وقرأت بخطّ الضّياء: قال الإمام أبو عبد الله يوسف بن عبد المنعم بن نعمة يرثي الحافظ أبا موسى:
لهفي على ميّتٍ مات السّرور به ... لو كان حيّاً لأحيى الدّين والسّننا
فلو كنت أعطى به الدّنيا معاوضةً ... إذاً لما كانت الدّنيا له ثمنا
يا سيّدي ومكان الرّوح من جسدي ... هلاّ دنا الموت مني حين منك دنا
وقال فيه الإمام أبو محمد عبد الرحمن بن عبد المنعم بن نعمة المقدسيّ - أخو المذكور - :
هذا المصاب قديماً المحذور ... قد شاط منه أضلعٌ وصدور
وتقلّبت منه القلوب حرارةً ... والدّمع منه ساجمٌ موفور
حمداً فكم بلوى بفقد أحبّةٍ ... كادت لفقدهم السّماء تمور
كانوا نجوماً يهتدي السّاري بهم ... بل هم على مرّ الزّمان بدور
فقدت جمال الدّين سنّة أحمدٍ ... ومساجدٌ ومجالسٌ وصدور
من ذا يقوم بوعظه في قلب من ... غطّى عليه غفلةٌ وغرور
حتّى تلين قلوبهم من بعد ما ... حاكى قساوتها صفاً وصخور
من للحديث وأهله يا خير من ... قرأ الأحاديث الّتي هي نور
من لليتامى والأرامل من لذي ال ... حاجات إن ضاقت عليه أمور
أمّا القبور فلا تزال أنيسةً ... بمكان قبرك والدّيار قبور
جلّت صنائعه فعمّ مصابه ... فالنّاس فيه كلّهم مأجور
في أبيات أخر.
وقرأت بخطّ محمد بن سلاّم في ترجمة الجمال أبي موسى قال: وعقد مجلس التّذكير وقراءة الجمع، ورغب الناس في حضوره. وكان جمّ الفوائد. كان يطرّز مجلسه بالخشوع والبكاء، وإظهار الجزع. قال: وسمعت أبا الفتح ابن الحاجب يقول: لو اشتغل أبو موسى حقّ الاشتغال ما سبقه أحد، ولكنّه تارك. قال: وسمعت أبا الفرج بن أبي العلاء الحنبليّ الفقيه يقول: الجمال كثير الميل إليهم - يعني السلاطين - . وسمعت أبا عبد الله الحافظ مذاكرةً يصف ما قاسى أبو موسى من الشدائد والجوع والعري في رحلته إلى إصبهان وإلى نيسابور.
وقال أبو المظفّر الجوزيّ: كان الجمال ابن الحافظ، أحواله مستقيمة حتّى خالط الصالح إسماعيل وأبناء الدنيا، فتغيّرت أحواله، وآل أمره إلى أن مرض في بستان الصالح على ثورا ومات فيه، فكفّنه الصالح وصلّى عليه.

وقال غيره: وقف الملك الأشرف دار الحديث بدمشق، وجعل للجمال أبي موسى وذرّيته رزقاً معلوماً، ومسكناً بعلوّ دار الحديث.
وقال الضياء: توفي يوم الجمعة خامس رمضان.
عبد الله بن قيصر. أبو بكر، الموصلائيّ، الحاجب. روى عن: أبي الفتح بن شاتيل.
ومات في رجب.
عبد الرحمن بن عبد الخالق. أبو القاسم، الكنانيّ، الفاسيّ. قال ابن مسدي في معجمه: ولد قبل الخمسين وخمسمائة. سمع من القاضي أبي القاسم بن عيسى الفاسيّ، وعليّ بن الحسين اللّواتيّ، وجماعة. وبمصر البوصيريّ. لقيته بفاس. مات بعيذاب في أول السنة.
عبد الرحمن بن عبد المحسن ابن الخطيب أبي الفضل عبد الله ابن أحمد الطّوسيّ. ثمّ الموصليّ، تاج الدّين. خطيب الموصل وابن خطبائها. ولد في رمضان سنة ثلاثٍ وسبعين.
وسمع من جدّه، وتفقّه.
وكان ورعاً، صالحاً، متواضعاً، شاعراً. وله:
ما لاح بارق مقلتي ... ه لناظر إلاّ وشامه
للصّبح يشبه والظّلا ... م إذا بدا خدّاً وشامه
فاقت محاسنه الحسا ... ن عراقه فينا وشامه
يا ليته مثلي يقو ... ل لمن إليه بي وشى مه
عبد الرحمن بن عليّ بن أبي مطر. أبو القاسم، العسقلانيّ، السّكريّ، المعروف بابن المحتسب. ولد سنة ست وثلاثين وخمسمائة. وكان شيخاً صالحاً، مقبلاً على شأنه.
سمع ببغداد في الكهولة. وحدّث بمصر عن ذاكر بن كامل الخفّاف.
وتوفّي في ربيع الآخر.
عبد الرحمن بن محمد ابن الفقيه أبي محمد بن رسلان بن عبد الله بن شعبان. أبو القاسم، المقرئ، الفقيه، الشافعيّ، الشّارعيّ. قرأ القراءآت وسمع من القاسم بن إبراهيم المقدسيّ، ومحمد بن عمر ابن جامع البنّاء، وجماعة.
وأمّ بالمسجد المعروف بأبيه وجدّه بالشارع بظاهر القاهرة.
وكان مشهوراً بالخير والعفاف والسّعي في قضاء حوائج النّاس ومساعدتهم. وعاش ستّاً وخمسين سنة.
عبد السلام بن عب الرحمن بن طليس. أبو محمد، الحرستانيّ.
توفّي بحرستا في ذي القعدة.
روى عن أبي القاسم الحافظ.
عبد الصّمد بن داود بن محمد بن يوسف. أبو محمد، الأنصاريّ، المصريّ، الغضاريّ، المقرئ الجنائزيّ.
ولد بمصر في سنة أربعٍ وستّين.
ورحل به، فسمع من: السّلفيّ، ومحمد بن عبد الرحمن الحضرميّ. وبمصر من: محمد بن عليّ الرّحبيّ، وإسماعيل بن قاسم الزّيّات، وعبد الله ابن برّي، وسعيد بن الحسين المأمونيّ، وعبد الرحمن بن محمد السّبيي، وجماعةٍ كثيرة.
وروى عنه: الزّكيّ المنذريّ، ويحيى بن عبد الرحيم بن مسلمة، وعمر ابن الحاجب، والجمال محمد ابن الصّابونيّ، وجماعة.
وتوفّي في عاشر شعبان، ودفن بقرب كافور الإخشيد.
عبد الغفّار بن أبي الفوارس شجاع بن عبد الله بن نوشتيكن. أبو محمد، التّركمانيّ، الدنوشريّ، المحلّي.
استوطن المحلّة، وكان عدلاً، شروطياً.
سمع: السّلفيّ، والفقيه أبا الطّاهر بن عوف، ومحمد بن محمد الكركنتي.
ولد بدنوشر: قريةٍ بقرب المحلّة، في سنة ثلاثٍ وخمسين.
ومات في السادس والعشرين من شوّال.
روى عنه: الزّكيّ المنذريّ، وجماعةٌ.
وحدّثنا عنه: عيسى بن شهاب المؤدّب، وأبو العباس أحمد ابن الأغلاقيّ.
عبد الغنيّ بن عبد الكريم بن نعمة. أبو القاسم، الثّوريّ، السّفيانيّ.
كان يذكر أنّه من ولد سفيان. وكان أديباً، فاضلاً، له شعرٌ، وفضيلةٌ.
سمع من عبد الله بن برّي، وعن الزّكيّ المنذريّ.
ومات في عشر السبعين في ذي القعدة.
عبد الغنيّ بن المبارك بن المبارك بن أبي السعادت بن عبيد الله. أبو القاسم، البغداديّ. من بيت عدالةٍ ورواية. سمع من: تجنّي الوهبانيّة، وعبيد الله بن شاتيل، وغيرهما. ومات في شعبان.
عبد الكريم بن عليّ بن شمخ. العدل، عفيف الدّين، الشافعيّ. أمين الحكم لقاضي القضاة أبي القاسم عبد الرحمن ابن السّكريّ.
كان ديّناً، كثير التلاوة. مات في ذي الحجّة.
عبد اللطيف بن أبي جعفر عبد الوهّاب بن محمد بن عبد الغني. أبو محمد، الطّبريّ، البغداديّ. سمّعه أبوه من: أبي المظفر ابن الشّبليّ، وأبي محمد ابن المادح، وأبي الفتح بن البطّي، وأبي بكر بن النّقّور.
وولد في سنة إحدى وخمسين تقريباً.

روى عنه: الدّبيثيّ، والبرزاليّ، وعمر ابن الحاجب، والسّيف ابن المجد، والشّرف ابن النابلسيّ، وجماعة. وأجاز لفاطمة بنت سليمان.
وكان يقرأ بالألحان، ويؤذّن بالحجرة الشّريفة.
وتوفّي في رابع شعبان.
سمع ما روى الزّينبيّ عن المخلّص من الأوّل الكبير على هبة الله الشّبلي. وسمع من ابن البطّي جميع مسند الطّيالسيّ.
عبد اللّطيف ابن الفقيه أبي العزّ يوسف بن محمد بن عليّ بن أبي سعد. العلاّمة، موفّق الدّين، أبو محمد، الموصليّ الأصل، البغداديّ، الفقيه، الشافعيّ، النّحويّ، اللّغويّ، المتكلّم، الطّبيب، الفيلسوف، المعروف قديماً بابن اللّبّاد. ولد ببغداد في أحد الربيعين سنة سبعٍ وخمسين وخمسمائة.
وسمّعه أبوه من ابن البطّي، وأبي زرعة المقدسيّ، وأبي عليّ الحسن ابن عليّ البطليوسيّ، ويحيى بن ثابت، وشهدة، وأبي الحسين عبد الحق، وجماعةٍ كثيرة.
روى عنه الزّكيّان: البرزاليّ والمنذريّ، والضّياء، وابن النجّار، والشهاب القوصيّ، والتّاج عبد الوهّاب ابن زين الأمناء، والكمال العديميّ، وابنه أبو المجد الحاكم، والأمين أحمد ابن الأشتريّ، والكمال أحمد بن النّصيبيّ، والجمال ابن الصّابونيّ، والعزّ عمر بن محمد ابن الأستاذ، وخطلب وسنقر القضائيان، وعليّ ابن السيف بن تيميّة، ويعقوب بن فضائل، وستّ الدّار بنت المجد بن تيميّة، وخلقٌ سواهم.
وحدّث بدمشق، ومصر، والقدس، وحرّان، وبغداد.
وصنّف تصانيف كثيرة في اللّغة، والطبّ، والتاريخ، وغير ذلك.
وكان أحد الأذكياء المتضلّعين من الآداب والطبّ وعلم الأوائل، إلاّ أنّ دعاويه أكثر من علومه.
ذكره الوزير جمال الدّين عليّ القفطي في تاريخ النّحاة فقال: الموفّق النّحويّ الطّبيب الملقّب بالمطحن. كان يدّعي معرفة النّحو، واللّغة، وعلم الكلام، والعلوم القديمة، والطبّ. ودخل مصر وادّعى ما ادّعاه فمشى إليه الطّلبة، فقصّر فيما ادّعاه فجفوه. ثمّ نفق على شابّين بعيدي الخاطر يعرفان بولديّ إسماعيل بن أبي الحجّاج المقدسيّ الكاتب، ونقلاه إليهما، وأخذا عنه. وكان دميم الخلقة نحيلها، قليل لحم الوجه. ولمّا رآه التاج الكندي لقّبه بالمطحن.
قلت: وبالغ القفطيّ في الحطّ عليه، ويظهر على كلامه فيه الهوى، حتّى قال: ومن أسوأ أوصافه قلة الغيرة.
وقال الدّبيثيّ: غلب عليه علم الطبّ والأدب وبرع فيهما.
وقال ابن نقطة: كان حسن الخلق، جميل الأمر، عالماً بالنّحو والغريبين، وله يدٌ في الطّبّ. سمع سنن ابن ماجة، ومسند الشافعيّ من أبي زرعة. وسمع صحيح الإسماعيلي جميعه، والمدخل إليه من يحيى بن ثابت بسماعه من أبيه. وسمع الكثير من ابن البطّي، وأبي بكر بن النّقور، وانتقل إلى الشام ومصر. وكان يتنقّل من دمشق إلى حلب. ومرّة سكن بأرزنكان وغيرها.

وقال الموفّق: سمعت الكثير، وكنت في أثناء ذلك أتعلّم الخطّ، وأتحفّظ القرآن، والفصيح، والمقامات، وديوان المتنبيّ، ومختصراً في الفقه، ومختصراً في النحو. فلمّا ترعرعت حملني والدي إلى كمال الدّين عبد الرحمن الأنباريّ وكان - يومئذٍ - شيخ بغداد، وله بوالدي صحبةٌ قديمة أيام التّفقّه بالنّظامية، فقرأت عليه خطبة الفصيح، فهذّ كلاماً كثيراً لم أفهمه، لكنّ التلاميذ حوله يعجبون منه. ثمّ قال: أنا أجفوا عن تعليم الصّبيان احمله إلى تلميذي الوجيه الواسطيّ يقرأ عليه، فإذا توسّطت حاله قرأ عليّ. وكان الوجيه عند بعض أولاد رئيس الرؤساء، وكان رجلاً أعمى من أهل الثّروة والمروءة، فأخذني بكلتا يديه، وجعل يعلّمني من أوّل النّهار إلى آخره بوجوهٍ كثيرة من التّلطّف. وكنت أحفّظه من كتبه، وأحفظ معه، وأحضر معه حلقة كمال الدّين إلىأن صرت أسبقه في الحفظ والفهم، وأصرف أكثر اللّيل في التّكرار، وأقمنا على ذلك برهة. وحفظت اللّمع في ثمانية أشهر، وكنت أطالع شرح الثّمانينيّ، وشرح الشريف عمر بن حمزة، وشرح ابن برهان، وأشرح لتلامذة يختصّون بي إلى أن صرت أتكلّم على كلّ باب كراريس، ولا ينفذ ما عندي. ثمّ حفظت أدب الكاتب لابن قتيبة حفظاً متقناً، ثمّ حفظت مشكل القرآن له، وغريب القرآن له، وكلّ ذلك في مدّةٍ يسيرة. ثمّ انتقلت إلى الإيضاح لأبي عليّ الفارسيّ، فحفظته في شهورٍ كثيرة، ولازمت مطالعة شروحه وتتبّعته التتبّع التّامّ حتّى تبحّرت فيه. وأمّا التّكملة فحفظتها في أيامٍ يسيرة كلّ يوم كرّاساً. وطالعت الكتب المبسوطة، وفي أثناء ذلك لا أغفل سماع الحديث والتّفقّه على شيخنا ابن فضلان.
ومن كلام الموفّق عبد اللّطيف - وكان فصيحاً، مفوّهاً - : ينبغي أن تحاسب نفسك كلّ ليلة إذا أويت إلى منامك، وتنظر ما اكتسبت في يومك من حسنة فتشكر الله عليها، وما اكتسبت من سيئةٍ، فتستغفر الله منها، وتقلع عنها. وترتّب في نفسك ما تعمله في غدك من الحسنات، وتسأل الله الإعانة على ذلك.
وقال: ينبغي أن تكون سيرتك سيرة الصّدر الأوّل، فقرأ سيرة النبي صلّى الله عليه وسلّم، وتتبّع أفعاله وأحواله، واقتف آثاره، وتشبّه به ما أمكنك، وإذا وقفت على سيرته في مطعمه ومشربه وملبسه ومنامه ويقظته وتمرّضه وتطبّه وتمتّعه وتطيّبه، ومعاملته مع ربّه، ومع أزواجه وأصحابه وأعدائه، وفعلت اليسير من ذلك، فأنت السعيد كلّ السعيد.
وقال: ومن لم يحتمل ألم التّعلّم، لم يذق لذّة العلم، ومن لم يكدح لم يفلح، وإذا خلوت من التّعلّم والتّفكّر، فحرّك لسانك بذكر الله وتسبيحه وخاصّةً عند النوم. وإذا حدث لك فرحٌ بالدّنيا، فاذكر الموت وسرعة الزّوال، وأصناف المنغّصات، وإذا حزبك أمرٌ، فاسترجع، وإذا اعترتك غفلةٌ فاستغفر، واجعل الموت نصب عينك، والعلم والتّقى زادك إلى الآخرة، وإذا أردت أن تعصي الله، فاطلب مكاناً لا يراك فيه، وعليك أن تجعل باطنك خيراً من ظاهرك فإنّ الناس عيون الله على العبد يريهم خيره وإن أخفاه، وشرّه وإن ستره، فباطنه مكشوفٌ لله، والله يكشفه لعباده. واعلم أنّ للدّين عبقةً وعرفاً ينادي على صاحبه ونوراً وضياءٌ يشرق عليه ويدّل عليه، وكتاجر المسك لا يخفى مكانه.
ثمّ قال: اللّهم أعذنا من شموس الطبيعة، وجموح النّفس الرّديّة، وسلّس لنا مقاد التّوفيق، وخذ بنا في سواء الطّريق، يا هادي العمي يا مرشد الضّلاّل يا محيي القلوب الميّتة بالإيمان خذ بأيدينا من مهواة الهلكة، ونجّنا من ردغة الطبيعة وطهرنا من درن الدنيا الدنية بالاخلاص لك والتقوى إنك مالك الدنيا والآخرة. سبحان من عمّ بحكمته الوجود، واستحق بكلّ وجه أن يكون هو المعبود، تلألأت بنور جلالك الآفاق، وأشرقت شمس معرفتك على النفوس إشراقاً وأيّ إشراق.

ومن تصانيفه: غريب الحديث، والمجرّد منه، الواضحة في إعراب الفاتحة، كتاب ربّ، كتاب الألف واللاّم، شرح بانت سعاد، ذيل الفصيح، خمس مسائل نحويّة، شرح مقدّمة بابشاد، شرح الخطب النّباتية، شرح سبعين حديثاً، شرح أربعين حديثاً طبّية، الرّد على الفخر الرازيّ في تفسير سورة الإخلاص، شرح نقد الشعر لقدامة، كتاب قوانين البلاغة، لإنصاف بين ابن برّي وابن الخشّاب في كلامهما على المقامات، مسألة أنت طالق في شهر قبل ما بعد قبله رمضان، كتاب قبسة العجلان في النحو، اختصار العمدة لابن رشيق، مقدّمة حساب، اختصار كتاب النّبات، كتاب الفصول في الحكمة، شرح فصول بقراط، شرح التّقدمة له، اختصار كتاب الحيوان لأرسطو طاليس. واختصر كتباً كثيرةً في الطّبّ. كتاب أخبار مصر الكبير، كتاب الإفادة في أخبار مصر، كتاب تاريخ يتضمّن سيرته، مقالة في الجوهر والعرض، مقالة في النّفس مقالة في العطش، مقالة في السّقنقور، مقالة في الردّ على اليهود والنصارى، كتاب الحكمة في العلم الإلهي. وأشياء أكثر ممّا ذكرنا.
قلت: سافر الموفّق من حلب ليحجّ من الدّرب العراقيّ، فدخل حرّان وحدّث بها، وسافر، فمرض ودخل بغداد مريضاً، فتعوّق عن الحجّ. ثم مات ببغداد في ثاني عشر المحرّم وصلّى عليه شهاب الدّين السّهروريّ، ودفن بالوردية.
وقد ذكره الموفّق أحمد بن أبي أصيبعة فقال - بعد أن وصفه - : كان يتردّد إليه جماعةٌ من التّلاميذ وغيرهم من الأطبّاء للقراءة عليه، وكان كثير الاشتغال لا يخلي وقتاً من أوقاته من النظر في الكتب والتّصنيف. والّذي رأيته من خطه أشياء كثيرة جدّاً. وكان بينه وبين جدّي صحبةٌ أكيدة بمصر. وكان أبي وعمّي يشتغلان عليه. واشتغل عليه عمّي بكتب أرسطو طاليس. وكان قلمه أجود من لفظه. وكان يتنقّص بالفضلاء الّذين في زمانه وكثيرٍ من المتقدّمين وخصوصاً الرئيس ابن سينا. ثمّ ساق من سيرته ما ذكرته أنا، ثمّ قال: وقال موفق الدّين: إنّ من مشايخه ولد أمين الدّولة ابن التلميذ وبالغ في وصفه وكرمه. وهذا تعصّب، وإلاّ فولد أمين الدّولة لم يكن بهذه المثابة، ولا قريباً منها.
ثمّ قال الموفّق: دخلت الموصل، فأقمت بها سنةً في اشتغال متواصل ليلاً ونهاراً، وزعم أهلها أنّهم لم يروا من أحدٍ قبلي ما رأوا منّي من سعة المحفوظ، وسرعة الخاطر، وسكون الطائر. وسمعت الناس يهرجون في حديث السّهرورديّ المتفلسف، ويعتقدون أنّه قد فاق الأوّلين والآخرين، فطلبت من الكمال ابن يونس شيئاً من تصانيفه - وكان يعتقد فيها - فوقعت على التلويحات واللّمحة والمعارج فصادفت فيها ما يدلّ على جهل أهل الزّمان، ووجدت لي تعاليق لا أرتضيها هي خيرٌ من كلام هذا الأنوك. وفي أثناء كلامه يثبت حروفاً مقطّعة يوهم بها أنها أسرارٌ إلهية.
قال: وعملت بدمشق تصانيف جمّة منها: غريب الحديث الكبير الّذي جمعت فيه غريب أبي عبيد، وغريب ابن قتيبة، وغريب الخطّابي. ثمّ عملت له مختصراً سمّيته المجرّد. وأعربت الفاتحة في نحو عشرين كرّاساً.
قتل: وله كتاب الجامع الكبير في المنطق والطّبيعي والإلهي زهاء عشرة مجلّدات بقي يصنّف فيه مدّةً طويلة.
عبد الواحد بن إسماعيل بن صدقة، نفيس الدّين. أبو محمد، الحرّانيّ، ثمّ الدّمشقيّ، التّاجر.
حدّث عن: أبي الحسين أحمد ابن الموازينيّ، ونسيبه محمد بن عليّ بن صدقة.
ومات فجاءةً بدمشق في ربيع الآخر. كتب عنه ابن الحاجب، وغيره.
عبد الوهّاب بن أزهر بن عبد الوهّاب بن أحمد ابن السّبّاك. أبو البركات، البغداديّ.
من أهل نهر القلاّئين. ولد سنة سبعٍ وخمسين وخمسمائة.
وسمّعه أبوه من: أبي الفتح بن البطّي، وأبي عليّ ابن الرّحبيّ، ويحيى ابن ثابت، وغيرهم.
وكان من وكلاء القضاة، له خبرة بالشّروط والدّعاوى. ثمّ ارتفع عن الوكالة، ولقّب بنجم الإسلام، وخدم في مناصب، وكان محمود السّيرة.
سمع منه عمر ابن الحاجب، وابن نقطة. وهو أخو عبد العزيز، وأحمد.
وتوفّي في ربيع الآخر.
وروى عنه ابن النّجّار في تاريخه وقال: عزل عن المناصب، ونفي، حبس بواسط.
عتيق بن حسن بن رملي، أبو بكر، الأنصاريّ، الإسكندرانيّ. سمع من السّلفيّ، وابن وعوفٍ. أخذ عنه ابن مسدي وأرّخه.
عثمان بن قزل، الأمير الكبير. فخر الدّين، أبو الفتح، الكامليّ.

ولد بحلب سنة إحدى وستين وخمسمائة. وكان من كبار أمراء الكامل.
وقف المدرسة المشهورة بالقاهرة، والمسجد المقابل لها، وكتّاب السّبيل، والرّباط بمكة، والرباط بسفح المقطّم. وكان مبسوط اليد بالمعروف والصدقات في حياته وبعد وفاته - رحمه الله - .
توفي في ثامن عشر ذي الحجّة بحرّان، ودفن بظاهرها.
عليّ بن أحمد بن إبراهيم. أبو الحسن، الهاشميّ، الواسطيّ، عرف بابن العطّار، الشاعر، نزيل بغداد. من أعيان الشعراء. مات في آخر سنّ الكهولة في شهر ربيع الآخر.
ومن شعره:
أتراه بعد قطيعةٍ يتعطّف ... بدرٌ يميل به قوامٌ أهيف
أنت البريء من الإساءة كلّها ... يا عاذلي وأنا المحبّ المدنف
لا تلحني في حبّه فتتيّمي ... طبعٌ وصبري عن هواه تكلّف
جهلوا الذي ألقاه في حمل الهوى ... فيه ولذّة عشقه لم يعرفوا
وله:
يا من غدا في حبّه هدراً دمي ... ما لذّ لي إلاّ عليك تتيّمي
وهواك أني في الصّبابة واحدٌ ... وإليّ أهل العشق فيها ينتمي
وعلى مرارات الصّدود وصدّه ... ما باح بالشّكوى إلى بشرٍ فمي
يا من إذا ما حاولت أفكارنا ... إدراك سرّ جماله لم تفهم
لك عزّة المعشوق ذي الحسنى ولي ... إطراق ذي ندمٍ وذلّة مجرم
عليّ بن بكربسان بن جاولي الملكيّ الأفضليّ. الأمير شمس الدّين. من أمراء دمشق. قال القوصيّ: كان من أكابر حجّاب الدولة الأفضلية، ومن سادات الأمراء والفضلاء، توفّي بظاهر دمشق في جمادى الأولى، وله خمسٌ وستّون سنة.
قلت: روى عنه شعراً.
علي بن خطّاب بن مقلّد، الفقيه. المقرئ، أبو الحسن، الواسطي، المحدّثيّ. الشافعيّ، الضّرير. والمحدث، من قرى واسط، ولد بها في سنة إحدى وستّين، وحفظ بها القرآن، وقدم واسطاً، فقرأ بها القراءآت على أبي بكر ابن الباقلاّنيّ، وسمع من أبي طالب الكتّانّي.
ثم قدم بغداد، وتفقّه على أبي القاسم يحيى فضلان، وغيره. وسمع من أبي الفتح بن شاتيل، وجماعةٍ.
وكان بارعاً في المذهب، والخلاف. درّس، وأعاد، وأفاد، وأفتى.
ومات في ثامن شعبان.
وكان يقرأ في رمضان تسعين ختمةً، وفي باقي السنة في كلّ يومين ختمة. وكن قيّماً بعلم العربية. أقبلت عليه الدّنيا في آخر عمره. وجالس الإمام المستنصر بالله.
عليّ بن عبد الله بن يوسف بن خطّاب. أبو الحسن، المعافريّ، الإشبيليّ، المقرئ.
أخذ القراءآت عن أبي الحسن نجبة صاحب شريحٍ.
وسمع من: أبي عبد الله بن زرقون، وعبد الرحمن بن مسلمة الخطيب، وجماعة.
ذكره الأبّار فقال: كان فقيهاً، محدّثاّ، يميل إلى الظاهر. وله النظم والنّثر. وعاش ثمانين سنة.
عليّ بن عبد الرحيم بن يعقوب. الفقيه، أبو الحسن، البكريّ، الببانيّ - بموحدتين مفتوحتين - . وببا: من أعمال البهنسا، المالكيّ، المعدّل.
شهد عند قاضي القضاة أبي المكارم محمد بن عين الدّولة.
وسمع من الحافظ ابن المفضّل.
وكان من أهل الدّين والصّلاح، والأمر بالمعروف، والتواضع.
قال المنذريّ: كان مجتهداً في الأمر المعروف، والنّهي عن المنكر، وكتب بخطّه كثيراً. وتوفّي بالقاهرة في سابع عشر رجب.
عليّ بن عثمان بن مجلّي. الواعظ، نظام الدّين، الجزريّ، المعروف بابن دنينة، الشاعر. كثير التطواف والأسفار، مدح الأمراء والأكابر.
وقرأ الوعظ على أبي الفرج ابن الجوزيّ، وتفقّه على أبي طالب بن الخلّ، وسمع من أبي الفتح المندائيّ.
وكان طريفاً، خفيف الرّوح، حلو المزاح. وتوفّي بين قارة والنّبك.
عليّ بن المقرّب بن منصور بن المقرّب بن الحسن. الأديب، أبو الحسن، الرّبعيّ، العيونيّ، البحرانيّ، الأحسائيّ، الشّاعر. ولد بالأحساء من بلاد بالبحرين في سنة اثنتين وسبعين. وحدّث ببغداد بشيءٍ من شعره.
ودخل الموصل، ومدح صاحبها. وكان شاعراً محسناً، بديع الشعر.
توفّي في رجب.
عليّ بن يحيى بن يوسف بن أحمد. نجم الدّين، أبو الحسن، الموصليّ، ثمّ الدّمشقيّ، المزّي، ابن خطيب المزّة، الشافعيّ، الشّروطيّ، الشّاهد. ولد قبيل الستين وخمسمائة بمسجد الدّيلمي تحت الرّبوة، وكان أبوه - إذ ذاك - مقيماً به.

وسمع من أبي القاسم بن عساكر. وحدّث. سمع منه: عليّ القسطار، ونصر الله بن أبي العزّ الصفّار، ويحيى بن مسلمة، والجمال ابن الصّابونيّ.
ومات في ربيع الآخر. وهو ابن أخي المعمّر عبد الرحيم صاحب ابن طبرزد.
عمر بن عبد الملك، أبو محمد، الدّينوريّ، الزّاهد، نزيل سفح قاسيون. كان شيخاً زاهداً، عابداً، قانتاً، مخبتاً، منقطعاً إلى عبادة الله تعالى، صاحب أحوالٍ ومجاهدات. له زاويةٌ وأصحاب.
قال الضياء: اجتمعت به بالبلاد، وزرت شيخه، وبدلالتي قدم إلى الشام وسكن بالجبل.
قلت: وهو والد الخطيب جمال الدّين محمد إمام كفربطنا.
توفّي في ليلة الحادي والعشرين من شعبان.
عمر بن أبي المجد كرم بن أبي الحسن عليّ بن عمر. أبو حفص، الدّينوريّ، ثمّ البغداديّ، الحمّاميّ.
ولد سنة تسع وثلاثين وخمسمائة.
وسمع من جدّه لأمّه أبي الفتح عبد الوهّاب بن محمد الصّابونيّ، ومن نصر بن نصر العكبريّ، وأبي الوقت السّجزيّ، والمبارك بن المبارك ابن التّعاويذي السّرّاج، وفاطمة بنت سعد الله الميهنيّ، وغيرهم.
وأجاز له أبو الفتح الكروخي، وأبو حفص عمر بن أحمد الصفّار الفقيه، وأبو الفرج عبد الخالق اليوسفيّ، وأبي المعالي أحمد بن محمد بن المذاريّ، وجماعة. وتفرّد بالإجازة من أكثر هؤلاء.
وحدّث بالكثير. وكان شيخاً مباركاً، صحيح السماع والإجازة.
روى صحيح البخاريّ، والدّارميّ، وعبد، وجماعة أجزاءٍ تفرّد بها عن أبي الوقت. وروى الجامع للترمذيّ بالإجازة من أبي الفتح.
روى عنه: ابن نقطة، والدّبيثيّ، والبرزاليّ، والسيف بن قدامة، وأبو المظفّر ابن النابلسيّ، والفخر ابن البخاريّ، والشهاب الأبرقوهيّ، والتقيّ ابن الواسطيّ، والعزّ أحمد ابن الفاروثيّ، والشمس عبد الرحمن ابن الزّين، والرشيد محمد بن أبي القاسم، والمجد عبد العزيز الخليليّ والعماد إسماعيل ابن الطبّال وسمعا منه جامع الترمذيّ.
وروى عنه بالإجازة: وروى عنه بالإجازة: زاهدة أخت الأبرقوهيّ، وفاطمة بنت سليمان، وأبو الحسين اليونينيّ، والعماد إبراهيم الماسح، وطائفة آخرهم بقاء القاضي تقيّ الدين سليمان.
وتوفّي في سادس رجب.
ويقال له: الجعفري، لأنّه من محلّة الجعفرية.
وقال الأبرقوهيّ في معجمه: كان من أهل العبادة والعفاف، منقطعاً عن الناس، خاشعاً عند قراءة الحديث.
عمر بن أبي بكر بن عمر ابن الصياد. أبو محمد، الحربيّ. سمع من: أبي جعفر أحمد بن عبد الله بن أحمد اليوسفيّ، وفارس الحفّار. ومات في صفر.
عيسى ابن المحدّث أبي محمد عبد العزيز بن عيسى بن عبد الواحد بن سليمان اللّخميّ، الأندلسيّ. الشّريشيّ، ثم الإسكندرانيّ، المقرئ، أبو القاسم. سمّعه أبوه من السّلفيّ أجزاءً فيها كثيرةً، وكان له بها أصولٌ.
وكان مقرئاً بصيراً بالقراءآت المشهورة والشواذ. تصدّر للإقراء ببلده مدةً، وقرأ عليه الشيخ زين الدّين عبد السلام الزّواوي، ورشيد الدّين أبو بكر بن أبي الدّر، والتّقيّ يعقوب بن بدران الجرائديّ.
وحدّث عنه: الحافظ عبد العظيم، والكمال العبّاسيّ الضرير، والحافظ محبّ الدّين ابن النجار، وإسحاق بن أسد، وجماعة من المحدّثين والقرأة، وحدّثنا عنه أ أبو محمد الحسن سبط زيادة.
ولد سنة خمسين وخمسمائة ظناً. وأقرأ بمصر أيضاً.
وكان غير ثقة ولا صادقٍ مع جلالته وفضائله.
قرأت بخطّ عمر ابن الحاجب قال: كان لو رأى ما رأى قال: هذا سماعي، أو لي من هذا الشيخ إجازة. قال: وكان يقول: جمعت كتاباً في القراءآت فيه أربعة آلاف رواية. ولم يكن أهل بلده يثنون عليه. وكان فاضلاً، مقرئاً، كيّس الأخلاق، مكرماً لأهل العلم.

قلت: وكان قد قرأ القراءآت السبع على أبي الطيّب عبد المنعم بن يحيى بن الخلوف الغرناطيّ نزيل الإسكندرية سنة بضعٍ وسبعين، ومات سنة ستّ وثمانين. وكان قد أخذ القراءآت عن والده ابن الخلوف وشريح. واسند القراءآت والتّيسير عنه في إجازته للزّواوي في سنة ستّ عشرة وستمائة. ولم يذكر له شيخاً سوى أبي الطّيب، وإنما ذكر وكثر في أواخر عمره - نسأل الله السلامة - ، ولو كان قرأ على أبي القاسم بن خلف الله صاحب ابن الفحّام لكان له إسنادٌ عالٍ كصاحبيه أبي الفضل الهمدانيّ، وجمال الدّين الصّفراويّ وما جسر - ومع وجودهما - أن يزعم أنه قرأ على شيخهما. لكنّي بأخرةٍ قرأت بخطّ ابن مسدي: سمع من عبد الرحمن بن خلف الله، وقرأ عليه بالروايات، وعلى ابن سعادة الدّاني. وابن سعادة - هذا - من أصحاب ابن هذيل وطبقته فأغرب عنه بالتيسير عن عبد القدوس، عن أبي عمرو الدّاني. وكتب إليه مخبراً أبو الفتوح الخطيب، وأبو الحسن الأرتاحيّ، وأبو سعد السّمعانيّ. وقفت على أثباته ودستور إجازاته وما ذكرته فمن ذلك، إلى أن قال: وله كتاب الجامع الأكبر والبحر الأزخر في اختلاف القرّاء، يحتوي على سبعة آلاف رواية وطريق. ومن هذا الكتاب وقع الناس فيه، والله أعلم بما يخفيه. جمعت عليه ختمةً بالسبع من طريق التّجريد، وسمعت منه كثيراً. قال: وولد سنةً أربع وخمسين وخمسمائة. وفي أسانيده تخليطٌ كثير، وأنواع من التّركيب والشّره. في كلامٍ نحو هذا لابن مسدي.
وقد سألت عنه العلاّمة أبا حيّان الأندلسي - أبقاه الله - فكتب إليّ فيما كتب: كان له اعتناءٌ كثير بالقراءآت، وتصانيف عدّة. وكان أبوه قد اعنتى به في صغره. وكان فقيهاً، مفتياً. قرأ عليه النّاس وأخذوا عنه، وتكلّم بعضهم فيه. وقفت على إجازته لأبي يوسف يعقوب بن بدران الجرائديّ وقد قرأ عليه بالسبع، وقراءة يعقوب، وابن القعقاع، وابن محيصن، وأشهد على نفسه له بها في صفر سنة سبعٍ وعشرين، وأسند فيها عن أبي طاهر السّلفيّ. وذكر أنه أجازه أبو الفتوح ناصر بن الحسن الخطيب. وأسند في هذا الإجازة عن رجلين، أحدهما: أبو محمد عبد الله بن محمد بن خلف بن سعادة الأصبحيّ الدّاني - وسيأتي ذكره - وأنه قرأ عليه أربعةً وثلاثين كتاباً، وتلا عليه بكلّهنّ، منها كتاب التّيسير ثم ساق أسماءها جميعاً. ثمّ سمّى بعدها خمسة عشر كتاباً ذكر أنّه تلا بهنّ كلّهنّ على عبد الله - هذا - . وذكر الشيوخ الّذين روى عنهم القرآن والكتب المذكورة، وأسندها عنهم شيخه عبد الله بن محمد بن خلف فذكر منهم: أبا مروان عبد الملك بن عبد القدّوس - وأنه قرأ على أبي عمرو الدّاني - وأبا الحسن شريح بن محمد، وسلميان بن عبد الله بن سليمان الأنصاريّ، عن أبي معشر الطّبريّ، وذكر أبا سعيد رحمة بن موسى القرطبيّ، عن مكيّ بن أبي طالب، وأبي عليّ الأهوازي، وغيرهما، وأبا عبد الله محمد بن جامع الأندلسيّ، عن يعقوب بن حامد، عن أبي عبد الله بن سفيان مؤلّف الهادي، وأبا عبد الله بن محمد بن عبد الرحمن المقرئ، وأبا الحجّاج يوسف بن علي بن حمدان، وأبا عبد الله الخولاني، وأبا محمد عبد الله بن محمد بن السّيد البطليوسيّ. وأما عبد الملك، ورحمة، وسليمان، وابن جامع، وابن حمدان، فمجاهيل أو لم يكونوا موجودين في الدّنيا، بل هي أسماءٌ موضوعة لغير موجود! وأما محمد بن عبد الرحمن، فإنه توفّي بعد الخمسمائة.
وذكر له شيخنا أبو حيّان ترجمة، ثمّ قال: ثم الّذين أرّخوا في علماء أهل الأندلس ذكروا أبا محمد - هذا - شيخ ابن عيسى فلم يذكروا في شيوخه أحداً من هؤلاء، هذا مع علمهم، واطّلاعهم على أحوال أهل بلادهم.

ثم قال: أخبرنا الخطيب أبو عبد الله بن صالح الكنانيّ الشاطبيّ إجازةً، وغيره عن الحافظ أبو عبد الله بن محمد بن عبد الله بن أبي بكر القضاعيّ عرف بالأبّار صاحب كتاب التكملة، قال: عبد الله بن محمد بن خلف بن سعادة الأصبحي من أهل دانية يكنى أبا محمد، سمع أبا بكر بن نمارة، ولازم ببلنسية أبا الحسن سعد الخير، ثمّ رحل إلى المشرق، فسمع بالإسكندرية من أبوي الطّاهر السّلفيّ وابن عوف، وغيرهما. حدّث عنه أبو القاسم عيسى ابن الوجيه أبي محمد عبد العزيز الشّريشيّ وحمّله الرواية عن قومٍ لم يرهم ولا أدركهم وبعضهم لا يعرف، وذلك من أوهام هذا الشيخ عيسى واضطّرابه في روايته، وسمع أيضاً من أبي عبد الله الحضرميّ، وأبي القاسم عليّ بن مهديّ الإسكندرانيّ، وأكثر عنهم.
إلى أن قال شيخنا أبو حيّان: وأبو عبد الله الأبّار متى عرض له في تاريخه ذكر أبي القاسم بن عيسى يحذّر منه حتى إنّه يذكره في موضع وقال: إنما أكرّر الكلام عليه ليحذر منه، أو قريباً من هذا المعنى أو نحوه. وذكره أيضاً أنه نسب دواوين شعر لناسٍ ما نظموا حرفاً قطّ ولا علم ذلك منهم.
ثمّ قال أبو حيّان: فانظر إلى ابن عيسى كيف ادّعى أنه قرأ على ابن سعادة القرآن بنحوٍ من خمسين كتاباً!! وأنه قرأ منها أربعة وثلاثين كتاباً؟! ونسبته إلى الرواية عن هؤلاء المشايخ الذين ما ذكر أحدٌ أنه روى عن واحدٍ منهم، بل أكثر ما ذكر له الأبّار رجلان من أهل الأندلس ابن نمارة، وابن سعد الخير - نعوذ بالله من الكذب والخذلان - وآخر من روى القراءآت تلاوةً عن واحد عن أبي عمرو الدّاني فيما علمنا أبو الحسن بن هذيل، وتوفّي سنة أربعٍ وستين وخمسمائة، فكيف يكون ابن سعادة يحدّث بالتّلاوة عن واحدٍ عن أبي عمرو وكان حيّاً في سنة ثلاثٍ وسبعين؟ وربما عاش بعد ذلك سنين.
قال: وأما الرجل الآخر الذي روى عنه أبو القاسم بن عيسى القراءآت، فهو أبو الحسن مقاتل بن عبد العزيز بن يعقوب، قال: قرأت عليه التّجريد لابن الفحّام وبما تضمّنه، حدّثني به عن مؤلّفه. وبهذا السند قرأت عليه مفرداته العشر، وقرأت عليه كتاب تلخيص العبارات لابن بلّمية، وتلوت عليه بما تضمّنه، حدّثني به عن مؤلّفه، وتلوت عليه بكتاب العنوان، حدّثني به عن الحسن بن خلف، عن مؤلّفه، وعن ابن مؤلّفه، عن أبيه. قال ابن عيسى: وتلوت عله وعلى غيره من المقرئين بكتبٍ كثيرة لا تسع هذه الإجازة، وهي مذكورة في كتبا التّبيين في ذكر من قرأ عليه ابن عيسى من المقرئين. ومن هذه الكتب والكتب التي بقيت ولم نذكرها التي تلوت بها على بقية شيوخي هي التي خرّجت منها سبعة آلاف رواية التي تلوت بها.
قال أبو حيّان: ومقاتل بن عبد العزيز - هذا الذي ذكره - أنه روى عن ابن الفحّام، وابن بلّمية لا نعلمه إلاّ من جهة ابن عيسى فينبغي أن يبحث عن مقاتل أكان موجوداً؟ وليس ذلك. لأن يصحّ إسناد ابن عيسى عنه، فإنّ إسناداً فيه ابن عيسى لن يصحّ أبداً.
قلت: أقطع بأنّ رجلاً اسمه مقاتل منعوتٌ بأخذ القراءآت عن الأربعة المذكورين والحالة هذه لم يوجد أبداً ولا خلق قطّ. وقد طال الخطاب في كشف حال الرّجل. وبدون ما ذكرنا يترك الشخص، أما خاف من الله إذ زعم أنه صنّف كتاباً فيه سبعة آلاف رواية؟ فوالله إنّ القرّاء كلهم من الصّحابة إلى زمانه - أعني الذين سمّوا من أهل الأداء في المشارق والمغارب ودوّنوا في التّواريخ - لا يبلغون سبعة آلاف بل ولا أربعة آلاف وأنا متردّدٌ في الثلاثة آلاف هل يصلون إليها أم لا؟ هذا أبو القاسم الهذليّ الذي لم يرحل أحدٌ في القراءآت ولا في الحديث مثله، وله مائة شيخ قرأ عليهم القرآن، جمع في كتابه الغثّ والسّمين، والمشهور والشاذّ، والعالي والنازل، وما تحلّ القراءة به وما من خمسين رواية من ألف طريق، وقد يكون الطريق مثل أن يروي مسلم الحديث عن قتيبة، عن الليث، وعن عبد الملك بن شعيب بن اللّيث، عن أبيه، عن الليث، فيسمّي ذلك طريقين.
وقد تفرّد القاضي تقيّ الدين سليمان بالإجازة منه.
وتوفّي في سابع جمادى الآخرة.

وما أنا ممّن يتّهم بالحطّ على ابن عيسى، فلو كنت مداهناً أحداً لداهنت في أمره، لأنّني قرأت التّيسير في مجلس على سبط زيادة بأصل سماعه منه. قال: أخبرنا عبد الله بن محمد بن خلف، أخبرنا ابن عبد القدّوس عن مؤلّفه، فوددت لو ثبت لي هذا الإسناد العالي، ولكنّه شيء لا يصحّ. وأمّا إجازته من الشريف الخطيب، فصحيحة - إن شاء الله - قد سمع بها الحافظ ابن النّجّار، وغيره.
وقرأت كتاب العنوان في القراءآت على سبط زيادة، بسماعه من ابن عيسى، بإجازته من الخطيب. أخبرنا أبو الحسين الخشّاب، أخبرنا المصنّف.
حرف الغين
غالب بن محمد بن غالب بن حبيش - فتح الحاء وشين معجمة. وأبو عمرو، اللّخميّ، الأندلسيّ، المقرئ، نزيل دمشق. روى عن أبي القاسم عبد الرحمن بن حبيش، وعن: الخشوعيّ، والقاسم بن عساكر، والقاضي محيي الدّين محمد ابن الزّكي.
وتصدّر للإقراء بجامع دمشق. وكان رجلاً صالحاً.
توفي في ذي الحجّة.
حرف الفاء
فرحة بنت أبي سعد بن أحمد بن تميرة. أمّ عليّ، البغدادية.
قال ابن النّجّار: امرأةٌ صالحةٌ، سمعت من هبة الله ابن الشّبليّ. توفّيت في ثامن ربيع الأوّل.
قلت: روى عنها ابن النجّار، وإبراهيم بن مسعود الحويزيّ.
حرف الميم
محمد بن أحمد بن محمد بن يوسف بن عليّ. منتجب الدّين، أبو عبد الله، الماكسانيّ، ثم الدّمشقيّ.
روى عن: أبي القاسم بن عساكر.
وسمع منه: عمر ابن الحاجب، وقال: كان لا بأس به.
وحدّثنا عنه الشّرف بن عساكر.
ومات في سابع جمادى الآخرة.
محمد بن أبي البركات بن أبي السعادات بن صعنين. أبو بكر، الحريميّ، الصيّاد.
سمع: أبا المعالي الجبّان، وابن البطّي، وجماعة.
وقال ابن النجّار: كتبت عنه. وكان ديّناً، فقيراً، يأكل من كسب يده. مات في ذي الحجّة سنة 628.
محمد ابن قاضي القضاة أبي القاسم عبد الرحمن بن عبد العليّ، الفقيه. شرف الدّين، الشافعيّ، المصريّ. أحد أئمّة الحديث ببغداد. ولد سن نيّفٍ وسبعين وخمسمائة.
وكان أبوه من مشايخ بغداد وصلحائها، فعني أبو بكر بطلب الحديث.
وسمع من يحيى بن بوشٍ وهو أكبر شيخٍ له. وفاته ابن كليب وأضرابه. ثمّ سمع سنة ستمائة أو بعدها من: عبد الوهّاب بن سكينة، وعمر بن طبرزد، وأحمد بن الحسن العاقوليّ، وأبي الفتح المندائيّ، وابن الأخضر، والحافظ عبد الزّاق بن عبد القادر، ومحمد بن عليّ القبّيطيّ، وعليّ بن المبارك بن جابر، وجماعة.
ورحل إلى إصبهان فسمع بإصبهان من عفيفة الفارقانيّة، وزاهر بن أحمد الثّقفيّ، والمؤيد ابن الإخوة، وأبي الفخر أسعد بن سعيد بن روحٍ، ومحمود بن أحمد المضريّ، وعائشة بنت معمر، وطائفة. وسمع بنيسابور من: منصور الفراوي، والمؤيّد الطّوسيّ، وزينب الشّعرية، وبحرّان من عبد القادر الرّهاويّ، وبدمشق من أبي اليمن الكنديّ، وأبي القاسم ابن الحرستانيّ. وبحلب من الافتخار الهاشميّ، وبمصر من الحسين بن أبي الفخر الكاتب، وعبد القويّ ابن الجبّاب. وبالإسكندرية من محمد بن عماد، وجماعة. وبدمنهور، ودنيسر، ومكّة، وغير ذلك.
ونسخ، وحصل الأصول، وصنّف، خرّج. وكان إماماً ضابطاً، متقناً، صدوقاً، ثقةً، حسن القراءة، مليح الكتابة، متثبتاً فيما ينقله. له سمتٌ ووقار، وورعٌ وصلاحٌ. وكان قانعاً باليسير، قفا أثر أبيه في الزهد والتّقشف.
سئل عنه الضياء، فقال: حافظٌ، ديّنٌ، ثقةٌ، صاحب مروءة وكرم.
وقال في البرزاليّ: ثقةٌ، ديّنٌ، مفيدٌ.
قلت: سمع منه السيف ابن المجد، والزكيّ المنذريّ، وعبد الكريم بن منصور الأثريّ، والشرف حسين بن إبراهيم الإربليّ الأديب، وأبو الفتح عمر ابن الحاجب، وأخوه عثمان، وأبو الفرج عبد الرحمن بن محمد ابن الحافظ عبد الغنيّ.
وحدّث عنه: ابنه أبو موسى اللّيث، وعزّ الدّين أحمد بن إبراهيم الفاروثي. وأجاز لجماعة من شيوخنا آخرهم فاطمة بنت سليمان.
وهو مؤلّف كتاب التقييد في معرفة رواة الكتب والمسانيد وهو مجلّد مفيد. وصنّف المستدرك على إكمال ابن ماكولا في مجلّدين دلّ على براعته وحفظه. وقال الأمير في الإكمال: هو سليمان بن داود، فأخطأ وأظنّ أنه نقله من تاريخ الخطيب، فإنّ الخطيب ذكره في تاريخه على الوهم أيضاً. وقد ذكره على الصّواب في ترجمة أبي شهاب عبد ربّه الحنّاط.

وقال أبو أحمد الحاكم في الكنى: أبو داود المباركيّ: هو سليمان بن محمد، كنّاه وسمّاه لنا أبو بكر عبد الله بن محمد الإسفرايينيّ، سمع أبا شهاب عبد ربّه بن نافع.
ثمّ قال ابن نقطة: روى عن المباركيّ جماعة، فسمّوا أباه محمداً منهم: خلف البزّاز - وهو من أقرانه - ، وعبد الله بن أحمد، وموسى بن هارون، والحسن بن عليّ المعمري، وإسحاق بن موسى الأنصاريّ، وأبو يعلى الموصليّ، وأحمد بن الحسن بن عبد الجبّار. وقد أوردنا لكلّ رجل منهم حديثاً في كتابنا الموسوم بالملتقط ممّا في كتب الخطيب وغيره من الوهم والغلط.
قلت: وسئل عن نقطة فقال: هي جارية عرفنا بها ربّت لجدّ أبي.
توفّي في الثاني والعشرين من صفر ببغداد وهو في سنّ الكهولة.
محمد بن عليّ بن عطّاف. أبو عبد الله، البغداديّ، الحدّاد. يروي عن: عبد الحقّ اليوسفيّ.
مات في جمادى الأولى. ويعرف بسهوة.
محمد بن عليّ بن محمد ابن الجارود. القاضي، أبو عبد الله، المارانيّ، الكفرعزيّ. قاضي إربل. كان فقيهاً، عالماً، متصوّناً، عفيفاً.
وتوفّي في جمادى الآخرة، وقد جاوز الثمانين.
وله شعر جيّد فمنه:
لا تكثر اللّوم في عذلي وفي فندي ... وقل عنّي فما أصغي إلى أحد
هلاّ نهضت إلى عذلي وما قدحت ... نار الصّبابة بالأشواق في كبدي
أيّام أغدو خليّ القلب في دعةٍ ... من الغرام وحكمي في الهوى بيدي
محمد بن عليّ بن خليد. أبو الفرج، الكاتب. شيخٌ أديبٌ، أخباريٌ، عالمٌ. اختصر كتاب الأغاني.
وخدم ببغداد في عدّة جهات. وصنّف في علم الدّيوان والحساب مصنّفاً وذكر فهي جماعة من الكتّاب، وجعل الأمثلة ثلاثة وثلاثين مثالاً. وكان ابن حمدون قد وضع الأمثلة تسعةً وثمانين مثالاً، فلم يخلّ ابن خليد بشيء منها ممّا يحتاج إليه، فذكر صناعة التعديلات، والصياغات، الاستعمالات ثمّ ذكر الفلاحات، وعلاج الغلاّت، وكيفية الشذور وغير ذلك.
توفّي في شوّال.
محمد بن عليّ بن منصور البغداديّ. القاضي، أبو عبد الله، الحنفيّ.
ناب في القضاء ببغداد عن ابن مقبلٍ، ودرّس، وأفاد.
أنشد لبعضهم:
وكلّ أخٍ يشكون إليّ خصاصةً ... فهل من أخٍ أشكو إليه خصاصتي
ومن كان يشكو ما مضى من زمانه ... فشكواي من حالٍ وآتٍ وفائت
محمد بن عليّ بن رمضان، الفقيه. أبو عبد الله، الكرديّ، الزّرازريّ، الشافعيّ، نزيل حلب. شيخٌ معمّرٌ. ولد بدمشق في سنة سبعٍ وأربعين وخمسمائة.
وحدّث عن يحيى الثّقفيّ. روى عنه مجد الدّن ابن العديم، وسنقر القضائي، وغيرهما. وتوفّي يوم عيد النحر.
وقال ابن الظّاهريّ: توفّي في حدود الأربعين وستمائة.
محمد بن عمر بن أحمد بن عليّ بن عمارة. أبو عبد الله وأبو عمر، الحربيّ، النجّار.
سمع من يحيى بن ثابت. وحدّث. روى عنه ابن النجار، وغيره.
وتوفّي في نصف شعبان.
محمد بن غازي الموصليّ، ويعرف بالفقاعيّ. شربدار الست ربيعة خاتون أخت الملك العادل. له شعرٌ حسن.
محمد بن محمد بن يوسف بن أحمد بن جهورٍ. أبو بكر، الأزديّ، المرسيّ، الأديب.
سمع: أبا القاسم بن الجنيد، وأبا عبد الله بن حميد. وأجاز له السّلفيّ.
ورحل إلى قرطبة، فصحب أبا الوليد بن رشدٍ المتكلّم وناظر عليه. ولقي أبا بكر بن الجدّ، وأبا زيد السّهيلي.
وكان شاعراً مترسّلاً.
محمد بن محمد بن جعفر بن عليّ. القاضي، العالم، الزّاهد، أبو السعود، البصريّ. ولد سنة ثمانس وأربعين وخمسمائة.
وسمع من: عبد الله بن عمر بن سليخ، وأبي جعفر المبارك بن محمد المواقيتي. وتفقّه على أبي القاسم يحيىب ن فضلان. وناظر وتكلّم في مسائل الخلاف. وسمع ببغداد من شهدة، وجماعةٍ. وبواسط من أبي جعفر هبة الله بن البوقي، وأبي طالب الكتّانيّ.
وحدّث بالبصرة، ودرّس بها، وناب في القضاء مدة ثمّ تركه.
وكان ورعاً، وصالحاً، محمود السيرة، أثنى عليه غير واحد.
وروى عنه: القاضي شمس الدين محمد بن عليّ بن عتيق البصريّ المعروف بابن الزاهد شيخٌ للفرضيّ. وروى عنه بالإجازة أبو المعالي الأبرقوهيّ.
ومات في سادس جمادى الآخرة.
محمد بن محمد بن عبد الكريم. أبو الفضائل، القزوينيّ، ثم البغداديّ.

تفقّه ببغداد في مذهب الشافعيّ، وسمع من أبي السعادات القزّاز. وحدّث.
قال ابن النجّار: أبو الفضائل الشافعيّ، - من بيتٍ مشهور بقزوين - سمع أباه أبا الفضل، وسافر إلى إصبهان، والريّ، زنجان، وأذربيجان. وتفقّه على ابن فضلان. ونفذ رسولاً من الدّيوان إلى بعض النّواحيّ. وكان فاضلاً، ديّناً، له معرفةٌ بالحديث.
مات في جمادى الأولى.
محمد بن منصور بن عبد الله بن منصور بن عبد المحسن الأنصاريّ. شمس الدّين، أبو عبد الله، النابلسيّ، الكاتب، ويعرف بصدر الباز. سمع من أسعد بن حمزة ابن القلانسيّ. وكان موصوفاً بسلامة الصّدر.
زعم أنه سمع أيضاً من أبي القاسم بن عساكر. مات في ذي الحجّة.
وقد روى عنه بالإجازة شيخنا قاسم بن عساكر.
محمد بن أبي جعفر منصور بن فارس بن أحمد بن هبة الله بن محمد. الشريف الصالح، أبو الفضل، ابن المهتدي بالله، الهاشمي، الصّوفيّ. ولد سنة سبعٍ وخمسين.
وسمع: من يحيى بن ثابت، وأحمد بن المقرّب، وأبي بكر بن النقور، وغيرهم. وحدّث.
ويعرف بابن الخطيف وهو لقب لجدّهم. توفّي في حادي عشر رجب.
روى عنه ابن النّجّار وقال: كان شيخاً صالحاً، منقطعاً برباط بهروز.
قلت: أجاز لجماعةٍ منهم: تاج الدّين إسماعيل بن قريش، وفاطمة بنت سليمان.
محمد ابن الشريف الخطيب أبي الفتوح ناصر بن الحسن. عزّ القضاة، أبو عبد الله، الحسينيّ، الزّيديّ، المصريّ.
سمع من والده.
ومات في جمادى الأولى، وله ثمان وثمانون سنة.
قال الحافظ عبد العظيم: ما علمت أحداً سمع منه لما كان عليه.
محمد بن يوسف بن حسّان بن الحسن الكنديّ. ولد بحمص في سنة أربع وخمسين وخمسمائة.
وحدّث بالمزّة ظاهر دمشق عن الأديب أبي الفرج عبد الله بن أسعد ابن الدّهان النحوي بشيءٍ من شعره. ومات بالمزّة.
مسعود ب عثمان بن الخضر. رفيع الدّين، أبو عبد الله، الشراهي، الجنداذيّ، الصّوفيّ. سمع من: خليل الرّارانيّ، وأبي المكارم اللبّان، والكرّانيّ، وغيرهم بإصبهان.
وحدّث بحلب. روى عنه: مجد الدّين ابن العديم، والأمين أحمد ابن الأشتري، والكمال أحمد ابن النّصيبيّ، وأخوه محمد. وتوفّي بمنبج.
مضر بن أبي المفاخر أحمد بن ناصر بن عبد الله. الشريف، أبو الفضائل، الهاشميّ، البغداديّ.
حدّث عن أبي طالب بن خضير. وتوفّي في المحرّم.
مكّي بن خالد. أبو الحرم، المصريّ، الكاتب المجوّد الملقّب بفخر الكتّاب. جوّد عليه بمصر جماعةٌ. وكان مليح الخط، جيّد التّوقيف.
وحدّث بشيءٍ من شعره. وطال عمره، وعاش سبعاً وثمانين سنة.
وما في صفر.
حرف النون
نصر الله وهبة الله. أبو الفتح بن صالح بن عبد الله المصريّ، الغضاريّ، أعزّ الدّين، ابن أخي نقّاش السّكة. روى عن السّلفي. روى عنه: الزّكيّ المنذريّ، وعمر ابن الحاجب.
توفّي في ربيع الآخر.
نهاية بنت صدقة بن عليّ بن مسعود، الواعظة، العالمة. أمة العزيز، بنت الشيخ أبي المواهب الضرير، المقرئ المعروف بابن الأوسيّ. سمعت من شهدة الكاتبة.
وتوفّيت في ذي القعدة.
الكنى أبو بكر بن يوسف بن يحيى بن عمر بن كامل. عفيف الدّين، المقدسيّ، الكاتب.
أخو عمر خطيب بيت الأبّار. كان يتعانى الكتابة.
وروى عن يحيى الثّقفيّ. روى ...
وتوفّي في ربيع الآخر.
أبو القاسم بن أحمد السمّذيّ. مرّ في الألف. أبو القاسم بن إبراهيم بن ... ، علم الدّين، ابن النحّاس، الدّمشقي. شابٌّ، ديّن، فاضل، مشتغل. سمع الكثير من طبقة ابن البن، وابن أبي لقمة. ودفن بالجبل.
وفيها ولد البدر حسن بن عليّ ابن الخلال.
والفخر إسماعيل بن نصر الله بن عساكر.
وابن عمّه البهاء أبو محمد القاسم بن محمود. ثلاثتهم في صفر بدمشق.
وأبو جعفر عبد الرحمن بن عبد الله ابن المقيّر ببغداد.
والشمس أبو نصر محمد بن محمد بن محمد ابن الشّيرازيّ، في شوّال.
والنّجم إسماعيل بن إبراهيم ابن الخبّاز.
والمجد سالم بن أبي الهيجاء، قاضي نابلس.
والعلم محمدبن نصير ابن الأصفر.
والمجد عبد الله بن محمد بن محمد الطّبريّ، إمام الصّخرة.
وفخر الدّين عثمان بن عليّ ابن بنت أبي سعد المصريّ.
والزّين عليّ بن محمد بن منصور بن المنيّر الإسكندراني، أخو ناصر الدّين.

والشيخ أحمد بن زكري بن أبي العشائر الماردينيّ، سمع ابن مسلمة.
وفيات سنة ثلاثين وستمائة
حرف الألف
أحمد بن أبي الحسن بن أحمد بن حنظلة. أبو العباس، البغداديّ، الكتبيّ.
سمع أبا الحسين عبد الحقّ.
وعنه ابن النجّار وقال: لا بأس به. توفّي في رجب.
أحمد بن محمد بن أحمد بن بشير. الأستاذ، أبو جعفر، الجيّاني، المقرئ، خطيب جيّان. أخذ القراءآت عن أبي عليّ الحسن بن عبد الله السّعديّ صاحب أبي جعفر ابن الباذش. وسمع منه الموطّأ.
أخذ عنه ابن مسدي. عاش ستاً وستين سنة.
إبراهيم بن أبي اليسر شاكر بن عبد الله بن محمد بن عبيد الله بن سليمان. القاضي الجليل، بهاء الدين، أبو إسحاق، التّنوخيّ، المعرّيّ، ثم الدمشقيّ، الفقيه، الشافعيّ، الخطيب. ولد بدمشق سنة خمسٍ وستّين وخمسمائة.
وسمع من أبيه، ومن: ابن صدقة الحرّانيّ، والخشوعيّ. ومع ولده تقيّ الدين إسماعيل من جماع. ودرّس، وحدّث.
وتفقّه على الخطيب ضياء الدّين الدّولعيّ. وله إجازة من شهدة.
وكان صدراً فاضلاً، محتشماً، أديباً، كاتباً مترسّلاً، شاعراً، كثير المحفوظ، مليح الإنشاء، مداخلاً للدولة.
روى عنه: الزكيّ البرزاليّ، والمجد ابن الصاحب العديميّ، والشهاب القوصيّ.
وقال القوصي: كان فاضلاً مكمّلاً، وصدراً مجمّلاً، ترسّل عن الملك العادل، وحصّل العلوم، واجتهد في طلبها، وحصّل الفقه في صدر عمره، مع ما تحلّى به من حسن الكتابة والبلاغة. أنشدني لنفسه - وكان قد ولي فضاء المعرّة وهو ابن خمسٍ وعشرين سنة، فأقام في القضاء خمس سنين - .
وليت الحكم خمساً هنّ خمسٌ ... لعمري والصّبا في العنفون
فلم تضع الأعادي قدر شاني ... ولا قالوا فلانٌ قد رشاني
وقال ابن الحاجب - بعد مدحه - : ترك الفقه والحديث، واشتغل بالولاية والتّصرف. ولم يكن محمود السيرة. وكان عنده بذاذة وفحشٌ. ومات في منتصف المحرّم.
قلت: آخر من روى عنه بالإجازة تاج العرب بنت علاّن.
إبراهيم بن نصر بن إبراهيم بن محمد. الأمير الأجل، نجم الدّين، ابن الحمصيّ.
ولد سنة سبعٍ وخمسين. وسمع من أبي القاسم عليّ بن الحسن الحافظ.
وحدّث بدمشق، ثم سكن مصر، وولي شدّ الدّواوين.
وتوفّي بآمد في نصف المحرّم أيضاً.
أسماء بنت إبراهيم بن سفيان بن مندة. أخت أبي الوفاء محمود. ماتت في شوّال بإصبهان.
إسماعيل بن سليمان بن أيداش. الشيخ الأجلّ، شمس الدّين، أبو طاهر، الدّمشقيّ، الحنفيّ، ابن السّلار. حدّث عن: الصائن هبة الله بن عساكر، وأبي محمد عبد الخالق بن أسد.
ولد في رجب سنة اثنتين وأربعين وخمسمائة.
وأصله من حمص، وكان يعرف بالرصّاص. وكان من بيت إمرةٍ وتقدّم. ثم ترك الخدمة، ولازم الجماعات. وكان محبّاً لفعل الخير والفقراء، كثير البرّ.
ترجمه ابن الحاجب وكتب عنه. وروى عنه: أبو حامد ابن الصّابونيّ، وأبو الفضل بن عساكر، وغيرهما.
ومات في رابع ذي القعدة.
حرف الباء
بلد بن سنجار بن بلد. أبو نصر، الضّرير، المقرئ، شيخ بغداد. حدّث عن المبارك بن علي الحلاوي. ومات في ذي القعدة.
بكر بن إبراهيم بن مجاهد. أبو عامر، الإشبيليّ، الظّاهريّ. سمع: ابن الجدّ، وأبا عبد الله بن زرقون.
أخذ عنه ابن مسدي، وقال: مات في ذي الحجّة عن بضعٍ وثمانين سنة.
حرف الحاء
حسّان بن رافع بن سمير العامريّ. أبو النّدى، الدّمشقيّ. إمام مسجد قصر حجّاج.
حدّث عن أبي الحسين أحمد ابن الموازينيّ.
وكان رجلاً صالحاً، خيّراً. وهو والد خطيب المصلّى.
مات في ثالث رجب، وشيّعه خلقٌ كثير إلى الجبل.
الحسن بن أحمد بن يوسف. الزّاهد، القدوة، أبو علي، الإوقيّ.
منسوب إلى أوه، قاله: عبد القادر الرّهاويّ، وهي من أعمال العجم.
سمع الكثير من السّلفيّ، وسمع من عبد الواحد بن عسكر، والمفضّل ابن عليّ المقدسيّ، ومحمد بن عليّ بن محمد الرّحبيّ، والمشرف بن المؤيّد الهمذانيّ.
وأقام بالقدس أربعين سنةً. وكان زاهداً، عابداً، قانتاً، كثير المجاهدة. من أصحاب الأحوال والمقامات، ما له شغلٌ إلا التلاوة والانقطاع بالمسجد الأقصى.

قال عمر ابن الحاجب: سألت أبا عبد الله البرزاليّ عنه فقال: زاهد أهل زمانه، كثير التلاوة والعبادة والاجتهاد، معرضٌ عن الدنيا، صليبٌ في دينه.
قلت: وكان له أجزاء يحدّث منها.
روى عنه: الضياء، والكمال ابن الدّخميسي، والكمال العديميّ وابنه أبو المجد، والقاضي محمد بن محمد بن صاعد، والرضي أبو بكر القسنطيني، وأبو المعالي الأبرقوهيّ، وغيرهم.
توفّي الإوقيّ - بكسر الهمزة - في عاشر صفر.
الحسن بن عبد الله بن محمد بن أحمد. أبو المعالي، الأنباريّ، العدل، المعروف بابن الخلاّل.
سمع من: عبيد الله بن اشاتيل، ونصر الله القزّاز. وكان شيخاً صالحاً، عابداً، متنسّكاً، صحب الصّالحين.
توفّي في رمضان.
الحسن ابن الأمير السيّد أبي الحسن علي ابن المرتضى أبي الحسين بن عليّ. الأمير، أبو محمد، العلويّ، الحسينيّ، البغداديّ. روى عن الحافظ محمد بن ناصر كاتب الذّرية الطاهرة للدّولابيّ.
وهو آخر من سمع من ابن ناصر، وسمع من هبة الله الدّقّاق.
وعاش ستاً وثمانين سنة، وتوفّي في الخامس والعشرين من شعبان.
وكان شريفاً، سرياً، محتشماً، كبير القدر.
روى عنه: أبو نصر محمد بن المبارك المخرّمي شيخٌ للفرضيّ، وأبو العباس الفاروثيّ، والعماد إسماعيل ابن الطبّال - وهو آخر من روى عنه بالسّماع - ، والرشيد محمد بن أبي القاسم.
وروى لنا عنه بالإجازة جماعةٌ من آخرهم القاضي تقيّ الدّين.
وسماعه من ابن ناصر في السنة الخامسة من عمره.
وهو من ذرّية جعفر بن الحسن بن الحسين بن عليّ بن أبي طالب.
وكان يسكن بالجوسق، ويجيء أحياناً إلى بغداد.
الحسن بن عليّ بن ألفكون. أبو علي، القسنطينيّ. رئيس الكتّاب، وعلم الآداب.
قال ابن مسدي: انقاد العلم إلى بنانه، وسلّم قسٌّ إلى بيانه، فبذّ أهل زمانه نظماً ونثراً، ونفث في الأسماع سحراً. لقيته ببجاية، ومات على رأس الثلاثين، وله نيّف وستون سنة.
الحسنة، أمّ الكمال، بنت القاضي عليّ بن عثمان القرشيّ المخزوميّ. توفّيت في المرحّم عن خمسٍ وستّين سنة.
وروت بالإجازة عن شهدة، وعبد الحقّ، وغيرهما. وتوفّيت بالقاهرة.
الحسين بن أبي البركات محمد بن أبي الفتوح عبد القاهر بن محمد بن عبد الله بن يحيى ابن الوكيل. العدل، المحتسب، أبو عبد الله، الكرخيّ، الشّطويّ. سمع حضوراً من جدّه، وسمع من: أبيه، وأبي الفرج محمد بن أحمد ابن نبهان. وهو من بيت حديثٍ وتقدّم ببغداد. مات في شعبان.
روى عنه ابن النّجّار وقال: كان أديباً، جم تاريخاً ذيّل به على ابن جرير. وطلب بنفسه.
حميراء بنت إبراهيم بن سفيان بن إبراهيم بن عبد الوهّاب ابن الحافظ ابن مندة، الإصبهانيّة. أخت أبي الوفاء محمود، كانت أكبر من أخيها. سمعت حضوراً من أبي الوقت، وسماعاً من غيره.
وتوفّيت في جمادى الأولى بإصبهان.
روى عنها بالإجازة أبو الفضل بن عساكر، والقاضي تقيّ الدّين سليمان، وغيرهما.
حرف الخاء
خلف بن محمد بن شمدون. أبو سعيد، الأنصاريّ، خطيب توزر.
كان من العبّاد والعلماء. رحل إلى البلاد، وسمع. وكان سريع القلم جداً. كتب تاريخ ابن جرير مرّات، وتاريخ ابن عساكر.
سمع من السّلفيّ يسيراً، ومن ابن الجوزيّ، ومن العماد الكاتب تواليفه.
أخذ عنه ابن مسدي وأرّخه.
حرف الراء
رضوان بن عبد الحق بن عبد الواحد. أبو النّعيم، الأنصاريّ، الحنبليّ.
سمع: ابن صدقة الحرّانيّ. وأجاز له التّرك. كتب عنه ابن الحاجب. وأجاز للبهاء بن عساكر عامّاً.
توفّي في ربيع الأوّل عن ستٍّ وسبعين سنة.
حرف السين
سليمان بن محمود بن أبي غالب. القاضي الأجلّ، فخر الدّين، الدّمشقيّ، الكاتب.
كان أديباً منشئاً، وقوراً، حسن السّمت، وافر العقل. كتب في الديوان العادليّ والدّيوان الكامليّ كتابة الإنشاء مدّة. وله شعر حسن.
وتوفّي بظاهر حرّان في ربيع الأوّل.
حرف الشين
شريفة بنت إبراهيم بن سفيان بن مندة. ماتت في ذي القعدة بعد أختيها أسماء وحميراء.
حرف الصاد
صالح بن بدر بن عبد الله. الفقيه، تقيّ الدّين، المصريّ، الزّفتاويّ، الشافعيّ.
تفقّه على الشهاب محمد بن محمود الطّوسيّ.

ودخل الثّغر وسمع من: أبي الطاهر إسماعيل بن عوف، وعبد المجيد بن دليل، وبمصر من البوصيريّ.
وأفاد، وأعاد، وناب في القضاء، ودرّس.
وزفتا: بليدةٌ من بحريّ الفسطاط.
توفّي في ذي القعدة، وهو من أبناء السبعين.
حرف العين
عبد الخالق بن عبدي الله بن أحمد بن هبة الله المنصوريّ. سمع من ابن كليب. وحدّث.
عبد الرحمن بن سلامة بن نصر بن مقدام. أبو محمد، المقدسيّ، المقرئ، الصّالحيّ.
شيخٌ صالحٌ، ديّن. ولد سنة ثلاثٍ وخمسين.
وسمع من: أبي المعالي بن صابر، والفضل ابن البانياسيّ، ومحمد بن حمزة القرشيّ. روى عن الضياء، والزكيّ البرزاليّ.
توفّي في العشرين من المحرّم.
عبد الرحمن بن أبي المجد فاضل بن عليّ. الفقيه، أبو القاسم، الإسكندرانيّ، المعروف بابن السّيوري.
رحل إلى بغداد، وقرأ بواسط القراءآت. وسمع ببغداد من أحمد بن علي الغزنويّ، وأبي الحسن عليّ بن محمد ابن السقّاء، وجماعة، وبدمشق من زين الأمناء أبي البركات.
وحدّث بمصر والإسكندرية. وكان بصيراً بالقراءآت واختلافها.
مات في صفر.
عبد الرحمن بن محفوظ بن أبي بكر بن أبي غالب بن البزن. أبو بكر، البغداديّ، الحنبليّ، المقرئ، الرجل الصّالح. سمع من شهدة، وعبد الحقّ، ويحيى بن يوسف السّقلاطوني. وحدّث.
توفّي في رجب. روى لنا عنه بالإجازة القاضي تقيّ الدين سليمان.
عبد العزيز بن أبي الفتح أحمد بن عمر بن سالم بن محمد بن باقا. العدر، صفيّ الدين، أبو بكر، البغداديّ، الحنبلي، التّاجر، السّيبيّ الأصل. ولد في رمضان سنة خمسٍ وخمسين وخمسمائة.
وسمع من: أبي زرعة، ويحيى بن ثابت، وأبي بكر بن النّقور، وعليّ بن عساكر البطائحيّ، وعليّ بن أبي سعد الخبّاز، وأبي الحسين عبد الحقّ، وأحمد بن محمد بن بكروس، وأخيه عليّ بن محمد.
وسكن مصر وشهد عند قاضي القضاة عبد الملك بن درباس، وغيره.
وكان شيخاً حسناً، كثير التلاوة. حدّث بالكثير.
روى عنه: ابن نقطة، والزكيّ المنذريّ، ومحمد بن عثمان الشّارعيّ، والرشيد عمر الفارقيّ، وداود بن عبد القويّ، ومحمد بن إبراهيم الميدوميّ، ومحمد بن عبد المنعم ابن الخيميّ الشاعر، وأخوه إسماعيل، والنّجيب محمد بن أحمد الهمذانيّ، والنّور عليّ بن نصر الله ابن الصوّاف الخطيب، ومحمد بن عبد المنعم بن شهاب.
وحدّثنا عنه: الشهاب الأبرقوهيّ، ومحمد بن عبد القويّ بن عزّون، وجعفر بن محمد الإدريسيّ، وجبريل بن الخطّاب، ومحمد بن صالح الجهنيّ،وغازي بن أيوب المشطوبيّ، والزّين وهبان بن عليّ المؤذّن، وإسحاق بن درباس المارانيّ، وأحمد بن عبد الكريم الواسطيّ، وعيسى بن عبد المنعم المؤدّب، وأبو الحسن عليّ بن عيسى ابن القيّم الكاتب. وتفرّد القاضي الحنبليّ بإجازته الآن.
وذكر ابن نقطة: أنّه سمع أيضاً من أبي المعالي أحمد بن عبد الغنيّ بن حنيفة، وقال: سمعت منه بمصر أحاديث من مسند الشافعيّ بروايته عن أبي زرعة. وسمع منه أيضاً سنن ابن ماجة القزوينيّ سوى الجزء الأول، والجزء العاشر، وأوّل المسموع أول أبواب الطهارة، وهو أول الثاني، وأول العاشر: من أعتق عبداً اشترط خدمته: آخر فضل الرّباط في سبيل الله.
وقال المنذريّ: توفّي في سحر التاسع عشر من رمضان. وقرئ عليه الحديث في ليلة وفاته إلى قريبٍ من نصف الليل، وفارقهم. وتوفّي في أواخر اللّيلة.
قلت: سمع من أبي زرعة مسند الشافعيّ، وسنن ابن ماجة بفوتٍ، وسنن النّسائيّ بفوتٍ أيضاً، وكتاب صوفة التصوّف لابن طاهر، وكتاب فضائل القرآن لأبي عبيد.
وعاش خمساً وسبعين سنة.
وذكره ابن النجّار مختصراً وقال: قرأت عليه سنن ابن ماجة، وكتبتها بخطّي عنه. وكان صدوقاً، جليلاً. قرأ في الفقه على أبي الفتح بن المنّي.
عبد القادر بن محمد بن سعيد بن جحدر. القاضي، أبو محمد، الأنصاريّ، الجزري، الشافعيّ، الصوفيّ.
سمع ببغداد من محمود بن نصر ابن الشّعار. وشهد بالقاهرة، وولي القضاء بنواحي الصّعيد.
روى عنه الزكيّ المنذريّ وقال: توفّي في ثاني المحرّم، وولد بجزيرة ابن عمر في سنة إحدى وخمسين وخمسمائة.
عبد الواحد بن المسلّم بن الحسين. العدرل، تاج الدّين، ابن أبي الخوف، الحارثيّ، الدّمشقيّ. من بيت عدالةٍ وذكر. حدّث عن المحدّث أبي الفوارس الحسن بن شافع.

كتب ابن الحاجب عنه، وعن أخيه محمد.
عبدي الله بن إبراهيم بن أحمد بن عبد الملك بن عمرو بن عبد العزيز بن محمد بن جعفر بن هارون بن محمد بن أحمد بن محبوب بن الوليد بن عبادة بن الصامت - رضي الله عنه - الأنصاريّ، العبّاديّ، المحبوبيّ، النجاري. العلاّمة، جمال الدّين، أبو الفضل. كان محدّثاً، مدرّساً، عارفاً بمذهب أبي حنيفة، وكان ذا هيبةٍ وعبادةٍ، وإليه انتهت رئاسة الحنفية بما وراء النهر.
أخذ المذهب عن عماد بن أبي العلاء عمر بن بكر بن محمد الزّرنجريّ البخاريّ، عن أبيه شمس الأئمة، وبرهان الأئمّة عبد العزيز بن محمد بن مازة البخاريّ، كليهما، عن شمس الأئمّة أبي بكر محمد بن أبي سهل السّرخسيّ، عن شمس الأئمة عبد العزيز الحلوائيّ البخاريّ، عن القاضي أبي بكر البخاريّ، عن الأستاذ أبي محمد عبد الله بن محمد بن يعقوب الحارثيّ البخاريّ السّدمونيّ، عن أبي عبد الله بن أبي حفص أحمد بن حفص البخاريّ، عن أبيه، عن محمد بن الحسن الشيبانيّ، عن أبي حنيفة.
وتفقّه أيضاً على القاضي فخر الدّين بن أبي المحاسن الحسن بن منصور بن محمود الأوزجنديّ المعروف بقاضي خان. وسمع الحديث منهما ومن أبي المظفّر عبد الرحيم ابن السّمعانيّ، وجماعة.
تفقّه عليه خلقٌ، وسمعوا منه، منهم: سيف الدّين سعيد بن المطهّر الباخرزيّ، والقاضي شرف الدّين محمد بن محمد بن محمد بن عمر العدويّ.
وقال لنا أبو العلاء الفرضيّ: روى لنا عنه جمال الدين محمد بن محمد بن إبراهيم الحسينيّ البخاريّ، الإمام شهاب الدّين أبو منصور محمد بن أبي بكر بن أبي اللّيث، والإمام معزّ الدّين محمد بن محمد الدّيزقيّ، والعلاّمة حافظ الدّين أبو الفضل محمد بن محمد بن نصرٍ البخاريّ.
ولد في جمادى الأولى سنة ستٍّ وأربعين وخمسمائة.
وتوفّي في جمادى الأولى أيضاً سنة ثلاثين وستمائة، وصلّى عليه ابنه شمس الدّين أحمد بكلاباذ - محلّتنا - . أنبأني بذلك الفرضيّ.
عثمان، الملك العزيز، ابن العادل. كان شقيق الملك المعظّم، وهو الذي بنى قلعة الصبيبة، وكانت له هي وبانياس وتبنين وهونين. وكان عاقلاً، قليل الكلام تبعاً لأخيه المعظّم. عامل بعد موت أخيه على قلعة بعلبك، وأخذها من الأمجد. وكتب إليه ولد الأمجد: قد نشرت لك باب السّر، فأت إلينا سحراً، فساق من الصبيبة في أول اللّيل وفي المسافة بعدٌ، فجاء بعلبك وقد أسفر وفات المقصود، فنزل مقابل قلعة بعلبك، فبعث صاحبها يستنجد بالسلطان الملك النّاصر داود، فأرسل الغرس خليل إلى العزيز يقول: ارحل من كلّ بدّ فإن أبى، فارم الخيمة عليه. وعلم العزيز بذلك، فردّ إلى بلاده. فلمّا قصد الكامل دمشق، كان العزيز معه إلباً على الناصر، وعلم الأمجد بما فعل ولده معه، فيقال: إنّه أهلكه.
توفّي العزيز ببستانه المعروف بالنّاعمة ببيت لهيا في عاشر رمضان، ودفن بالتّربة المعظّميّة بقاسيون.
عليّ بن بركات بن إبراهيم بن طاهر. أبو الحسن، ابن الخشوعيّ، الدّمشقيّ.
حدّث: عن أبيه، ويحيى بن محمود الثّقفي.
ومات في المحرّم كهلاً.
عليّ بن عبد الله بن عبد الرحمن بن لحسن بن علّوش. أبو الحسن، الصّنهاجي، الفاسيّ، المغربيّ، الخطيب بمسجد الخليل. ولد بفاس في رجب سنة ثمانٍ وخمسين.
وسمع بالمغرب من جماعة، وبدمشق من الخشوعيّ، والبهاء بن عساكر، وببغداد من الحافظ ابن الجوزيّ.
كتب عنه ابن الحاجب، والزكيّ عبد العظيم. وكان إمام بلد الخليل وخطيبه.
ومات في جمادى الأولى.
عليّ ابن العلاّمة الحافظ جمال الدّين أبي الفرج عبد الرحمن بن عليّ بن محمد بن عليّ. بدر الدّين، أبو الحسن، ابن الجوزي، البغداديّ، الناسخ. ولد سنة إحدى وخمسين وخمسمائة في شوّال أو رمضان.
وسمع من: أبي الفتح بن البطّي، وأبي زرعة، وأبي بكر بن المقرّب، ويحيى بن ثابت، وشهدة، وجماعة.
وتكلّم في الوعظ في شبيبته، ثمّ تركه. وكان كثير المحفوظ، حلو الدّعابة، لزم اللّعب والعشرة، والبطالة مدّة، ثم في الآخر لزم النّسخ، وكان منه عيشته. وكان مطّرح التّكلف، يخدم نفسه. وكان يتكلّم في أبيه. كتب عنه الحفّاظ.
وقال ابن نقطة - ومن خطّه نقلت - : سمعت منه، وهو صحيح السّماع، ثقةٌ، كثير المحفوظ، حسن الإيراد. سمع صحيح الإسماعيليّ من يحيى بن ثابت، ومسند الشافعيّ من أبي زرعة.

قلت: روى عنه السّيف، والعزّ عبد الرحمن بن محمد بن عبد الغنيّ، والشمس عبد الرحمن ابن الزّين، والتّقيّ ابن الواسطيّ، والكمال عليّ بن وضّاح، والشمس محمد بن يحيى بن هبية نزيل بلبيس، والفاروثيّ، وجماعة. وبالإجازة الخفر إسماعيل بن عساكر، والقاضي الحنبلي، وأبو نصر ابن الشيرازيّ. مات في سلخ رمضان.
عليّ بن محمد بن محمد بن عبد الكريم بن عبد الواحد. العلاّمة، عز الدين، أبو الحسن، ابن الأثير أبي الكرم، الشّيبانيّ، الجزريّ، المؤرّخ، الحافظ.
أخو اللّغوي مجد الدّين صاحب النّهاية وجامع الأصول. والوزير ضياء الدّين نصر الله.
ولد بالجزيرة العمريّة سنة خمسٍ وخمسين وخمسمائة، ونشأ بها، ثمّ تحوّل بهم والدهم إلى الموصل، فسمعوا بها، واشتغلوا.
سمع من: خطيب الموصل أبي الفضل، ويحيى الثّقفيّ، ومسلم بن عليّ الشّيحي، وغيرهم. وسمع ببغداد - لمّا سار إليها رسولاً - من عبد المنعم بن كليب، ويعيش بن صدقة الفقيه، وعبد الوهّاب بن سكينة.
وكان إماماً، نسّابةً، مؤرّخاً أخبارياً، أديباً، نبيلاً، محتشماً. وكان بيته مأوى الطّلبة.
وأقبل في أواخر عمره على الحديث، وسمع العالي والنّازل حتّى سمع لمّا قدم دمشق من أبي القاسم بن صصرى، وزين الأمناء.
وصنّف التاريخ المشهور المسمّى بالكامل على الحوادث والسنين في عشر مجلّدات، واختصر الأنساب لأبي سعد السّمعانيّ، وهذّبه، وأفاد فيه أشياء، وهو في مقدار النّصف وأقلّ. وصنّف كتاباً حافلاً في معرفة الصّحابة جمع فيه بين كتاب ابن منده، وكتاب أبي نعيم، وكتاب ابن عبد البرّ، وكتاب أبي موسى في ذلك، وزاد وأفاد. وشرع في تاريخٍ للموصل، وقدم الشام رسولاً.
وحدّث بحلب ودمشق.
روى عنه: الدّبيثيّ، والشّهاب القوصيّ، والمجد بن أبي جرادة، ووالده أبو القاسم في تاريخه، وآخرون من أهل الشام والجزيرة.
وحدّثنا عنه الشرف بن عساكر، وسنقرٌ القضائي.
وقال ابن خلّكان: كان بيته بالموصل مجمع الفضلاء، اجتمعت به بحلب، فوجدته مكمّلاً في الفضائل والتّواضع، وكرم الأخلاق، فترددت إليه. وكان طغريل الخادم أتابك الملك العزيز قد أكرمه وأقبل عليه.
فصل في نسبته إلى جزيرة ابن عمر: نسبة إلى عبد العزيز بن عمر البرقعيديّ هو الّذي بناها، فنسبت إليه، قاله ابن خلّكان وقال: رأيت في تاريخ ابن المستوفي في ترجمة أبي السعادات المبارك ابن الأثير أنه من جزيرة أوس كامل ابني عمر بن أوس التّغلبي، قال: وقيل: إنها منسوبة إلى يوسف بن عمر الثقفي أمير العراق، فالله أعلم.
فصل في نسبه: كان يكتب بخطّه: عليّ بن محمد بن عبد الكريم الجزريّ. وكذا ذكره الحافظ المنذريّ، والقوصيّ في معجمه، وابن الظاهريّ في تخريجه للصاحب مجد الدّين العقيليّ، وأبو الفتح ابن الحاجب في معجمه وغيرهم. وهو على سبيل الاختصار. وله أشباه ونظائر، وإنما هو: عليّ بن محمد بن محمد بلا ريب، كما هو في تسمية أخويه، وابن أخيه شرف الدّين. وكذا ذكره القاضي ابن خلّكان، وأبو المظفّر ابن الجوزيّ، وابن السّاعي، وغيرهم. ويوضّحه أنّ المنذري ذكر أخويه فقال: محمد بن محمد - مرّتين.
فصل في وفاته: رأيت تصحيحه على طبقةٍ تاريخها في نصف شعبان سنة ثلاثين. ثمّ رأيت وفاته في رمضان من السنة بخطّ أبي العباس أحمد ابن الجوهريّ. وأمّا المنذريّ، وابن خلّكان، وابن الساعي، وأبو المظفّر الجوزيّ، وشيخنا ابن الظّاهريّ فقالوا: توفّي في شعبان ولم يعيّنوا اليوم. وأمّا القاضي سعد الدّين الحارثيّ، فقال: توفّي في الخامس والعشرين من شعبان.
عليّ بن أبي الفتح محمد بن أحمد بن بختيار بن عليّ بن محمد. أبو جعفر، ابن المندائيّ، الواسطيّ. ولد سنة تسعٍ وخمسين وخمسمائة.
وسمع من: جده لأمّه هبة الله بن نصر الله بن الجلخت، وأبي محمد الحسن بن عليّ ابن السّوادي، وأبي طالب بن عليّ الكتّاني، وجماعة.
وحدّث ببغداد. وهو أخو أحمد. توفّي ليلة عرفة.
عليّ بن محمد بن إبراهيم بن أبي العافية. أبو الحسن، السّبتيّ، التّاجر الأمين.
حجّ مرّات. وتلا بالسبع على أبي محمد بن عبيد الله، ثمّ على محمد بن إبراهيم الزّنجانيّ وغيره.
قال ابن مسدي: سمعت منه. مولده في حدود الستّين وخمسمائة. وعاش نحواً من سبعين سنةً. قال: ومات بسبتة قريباً من سنة ثلاثين وستمائة.

عليّ بن محمد بن يبقى بن جبلة. أبو الحسن، الأنصاريّ، الأندلسيّ، خطيب أوريولة.
شيخٌ عالم، حجّ سنة ثلاثٍ وسبعين وخمسمائة، وسمع من: السّلفيّ، وأحمد بن المسلّم اللّخمي، وأبي الطاهر بن عوف، وجماعة.
قال الأبّار: وكان صالحاً، حسن السّمت. توفّي بأوريولة سنة ثلاثين.
وقال ابن مسدي: كان من أهل الخير والصّلاح، والبرّ والسّماح. حجّ مع أخيه في صغره، فسمع من: السّلفيّ، وعليّ بن هبة الله الكامليّ، وعليّ بن عمار. ولم يحصّل من سماعاته شيئاً، تركها مع أخيه، فسكن أخوه مصر، وبعث إليه ببعضها. قرأت عليه صحيح البخاري بسماعه من ابن عمّار. مات وقد قارب الثمانين.
عليّ ابن الإمام أبي القاسم بن فيرّه بن خلف الرّعينيّ. الشاطبيّ، ثم المصريّ، الشافعيّ، العدل، ضياء الدّين.
سمع من: أبيه، وأبي القاسم البوصيريّ، والأرتاحيّ.
وكان على طريقةٍ حسنة. توفّي جمادى الآخرة.
عمر بن محمد بن منصور. الحافظ، المفيد، عزّ الدين، أبو حفص وأبو الفتح، ابن الحاجب، الأمينيّ، الدّمشقيّ. عني بالحديث أتمّ عناية، وأوّل سماعه سنة ستّ عشرة بعد موت ابن ملاعب فسمع من: هبة الله بن الخضر بن طاووس - وهو أقدم شيخٍ له - ، وموسى بن عبد القادر، والشيخ الموفّق، وابن أبي لقمة، وابن البنّ، وطبقتهم بدمشق. والفتح بن عبد السّلام، وطبقته ببغداد. وعبد القويّ ابن الجبّاب، وطبقته بمصر. وسمع بإربل، والموصل، والإسكندرية، والحجاز. وعمل معجم البقاع والبلدان التي سمع بها، ومعجم شيوخه وهم ألف ومائة وبضعة وثمانون نفساً.
قال الحافظ زكيّ الدّين المنذريّ: يقال إنّه لم يبلغ الأربعين. وكان فهماً، متيقّظاً، محصّلاً. جمع مجاميع. وكانت له همّة. وشرع في تصنيف تاريخ لدمشق مذيّلاً على الحافظ أبي القاسم.
وقرأت بخطّ السيف ابن المجد، قال: خرّجه خالي الحافظ، ثمّ طلب وسافر، وسمع منه الزكيّ البرزاليّ، وأبو موسى الرّعينيّ، والجمال ابن الصّابونيّ، وغيرهم، وخرذج له وللمشايخ تخاريج كثيرة.
وقد كتب ابن الكريم على معجمه بالبقاع:
هذا كتابٌ حوى فضلاً مؤلّفه ... الحافظ الخير عزّ الدّين ذو الفطن
من فضله شاع في شامٍ وسار إلى ... أرض العراق إلى مصرٍ إلى عدن
قال السيف: وسمعت غير واحد يحكي أنّ جماعةً منهم البزاليّ سمعوا أجزاء على شيخ، ثمّ تقاسموا أنّهم لا يظهرون ذلك - زادني عبد الرحمن بن هارون أنّ الشيخ كان عبد الرحمن بن عمر النسّاج - فسهّل الله ظهور عمر ابن الحاجب عليه من غير جهتهم، فجمع جماعةً، وجاء فسمعه عليه، واشتهر، وحجّ معادلاً للتقيّ أحمد ابن العزّ، فكان يمشي كثيراً لطلب السماع في الأماكن من أقوامٍ في الرّكب، وكان التقيّ يتأذّى بركوبه وسط الجمل. ورأيته حين قدم بغداد صام أوّل يوم قدومها، إذ قيل: إنّ الفتح بن عبد السلام في الأحياء. وكان يصوم كثيراً يستعين بذلك على طلب الحديث. وأقام ببغداد مدّة اشتهر، فما ونى ولا فتر، كان يسمع المحدّثون ببغداد يتعجّبون منه ومن كثرة طلبه.
وقال الضياء: توفّي في ثامن وعشرين شعبان صاحبنا الشاب الحافظ أبو حفص ابن الحاجب بدمشق ولم يبلغ أربعين سنة. وكان ديّناً، وخيّراً، ثبتاً، متيقّظاً، قد فهم وجمع.
قلت: وسمع منه الحافظ أبو إسحاق الصّريفينيّ، وأبو الحسن ابن البالسيّ أيضاً.
وكان جده منصور بن مسرور حاجباً لأمين الدّولة صاحب بصرى.
وأنبأنا الجمال أبو حامد، أخبرنا ابن الحاجب، أخبرنا عبد السلام بن عبد الرحمن بن سكينة، أخبرنا فورجة، فذكر حديثاً.
ثمّ قرأت مولد ابن الحاجب بخطّه سنة ثلاثٍ وتسعين وخمسمائة.
حرف الكاف
كامروا بن أبي بكر بن عليّ بن محمد بن سعد الأنصاريّ، الأنسيّ، الصّوفيّ. شيخٌ صالحٌ، معمّرٌ.
حدّث بالإجازة العامّة عن سعيد بن أبي الرجاء الصّيرفيّ، وغيره.
قال المنذري: ذكر أنّ مولده سنة ستٍّ وعشرين. رأيته غير مرّةٍ. وعرف أيضاً بالأثريّ: لأنه كان يذكر أنّ معه أثراً من أثر رسول الله صلّى الله عليه وسلّم، وكان له قبولٌ من الناس، وكن يذكر عنه - على علوّ سنّه - قوةٌ على الحركة والتّصرّف والمأكل. مات في شعبان.

كوكبوري بن عليّ بن بكتكين بن محمد، السّلطان الملك المعظّم، مظفّر الدين، أبو سعيد، ابن صاحب إربل الأمير زين الدّن أبي الحسن عليّ كوجك التّركمانيّ. وكوجك: لفظ أعجميّ معناه لطيف القدّ.
كان شجاعاً، شهماً، ملك بلاداً كثيرة - أعني عليّ كوجك - ثمّ فرّقها على أولاد الملك قطب الدين مودود صاحب الموصل. وكان موصوفاً بالقوّة المفرطة، وطال عمره، وحجّ هو والأمير أسد الدّين شركوه بن شاذي في سنة خمسٍ وخمسين وخمسمائة، ومات في آخر سنة ثلاثٍ وستين بإربل، وله مدرسةٌ بالموصل وأوقاف.
فلمّا مات ولي إربل مظفّر الدين - هذا - وهو ابن أربع عشرة سنة. وكان أتابكه مجاهد الدّين قايماز، ثمّ تعصّب عليه مجاهد الدّين وكتب محضراً أنّه لا يصلح واعتقله، وشاور الخليفة في أمره. وأقام موضعه أخاه زين الدّين يوسف بن عليّ، وطرد مظفّر الدّين عن البلاد فتوجّه إلى بغداد، فلم يلتفتوا عليه، فقدم الموصل، وبها الملك سيف الدّين غازي بن مودود، فأقطعه حرّان، فأقام بها مدّة، ثمّ اتّصل بخدمة السّلطان صلاح الدّين، ونفق عليه، وتمكّن منه، وزاد في إقطاعه الرّها سنة ثمانٍ وسبعين، وزوّجه بأخته ربيعة خاتون وكانت قبله عند سعد الدّين مسعود ابن الأمير معين الدّين أنر الذي ينسب إليه قصير معين الدّين. وتوفّي سعد الدّين في سنة إحدى وثمانين وخمسمائة.
وشهد مظفّر الدّين مع السّلطان صلاح الدّين مواقف كثيرةً أبان فيها عن نجدةٍ وقوّةٍ، وثبت يوم حطّين، وبيّن. ثمّ وفد أخوه زين الدّين يوسف على صلاح الدّين نجدة، وخدمةً من إربل، فمرض في العسكر على عكّا وتوفّي في رمضان سنة ستٍّ وثمانين. فاستنزل صلاح الدّين مظفّر الدّين عن حرّان والرّها ففعل، وأعطاه إربل وشهرزور فسار إليها وقدمها في آخر السنة.
ذكره القاضي شمس الدّين وأثنى عليه، وقال: لم يكن شيء أحبّ إليه من الصّدقة، وكان له كلّ يوم قناطير مقنطرة من الخبز يفرّقها، ويكسو في السنة خلقاً ويعطيهم الدّينار والدّينارين. وبنى أربع خوانك للزّمنى والعميان، وملأها بهم، وكان يأتيهم بنفسه كلّ خميس واثنين، ويدخل إلى كلّ واحد في بيته، ويسأله عن حاله، ويتفقّده بشيءٍ، وينتقل إلى الآخر حتّى يدور على جميعهم، وهو يباسطهم يمزح معهم. وبنى داراً للنّساء الأرامل، وداراً للضعفاء الأيتام، وداراً للملاقيط رتّب بها جماعة من المراضع. وكان يدخل البيمارستان. ويقف على كل مريض ويسأله عن حاله. وكان له دارٌ مضيف يدخل إليها كلّ قادم من فقيرٍ أو فقيهٍ فيها الغداء والعشاء، وإذا عزم على السفر، أعطوه ما يليق به. وبنى مدرسة للشافعية والحنفية وكن يأتيها كلّ وقتٍ، ويعمل بها سماطاً ثمّ يعمل سماعاً فإذا طاب، وخلع من ثيابه سيّر للجماعة شيئاً من الأنعام، ولم تكن له لذّةٌ سوى السّماع، فإنّه كان لا يتعاطى المنكر، ولا يمكن من إدخاله البلد. وبنى للصّوفية خانقاتين، فيهما خلقٌ كثير، ولهما أوقافٌ كثيرة، وكان ينزل إليهم ويعمل عندهم السّماعات. وكان يبعث أمناءه في العام مرتين بمبلغ يفتكّ به الأسرى، فإذا وصلوا إليه أعطى كلّ واحد شيئاً. ويقيم في كلّ سنة سبيلاً للحجّ، ويبعث في العام بخمسة آلاف دينارٍ للمجاورين. وهو أول من أجرى الماء إلى عرفات، وعمل آباراً بالحجاز، وبنى له هناك تربة.

قال: وأمّا احتفاله بالمولد، فإنّ الوصف يقصر عن الإحاطة به، كان الناس يقصدونه من الموصل، وبغداد، وسنجار، والجزيرة، وغيرها خلائق من الفقهاء والصّوفية والوعّاظ والشعراء، ولا يزالون يتواصلون من المحرّم إلى أوائل ربيع الأوّل ثمّ تنصب قباب خشب نحو العشرين، منها واحدة له، والباقي لأعيان دولته، وكلّ قبة أربع خمس طبقات ثمّ تزيّن في أوّل صفر، ويقعد فيها جوق المغاني والملاهي وأرباب الخيال، ويبطل معاش الناس للفرجة. وكان ينزل كلّ يومٍ العصر، ويقف على قبّة قبة، ويسمع غناءهم، ويتفرّج على خيالاتهم، ويبيت في الخانقاه يعمل السّماع، يركب عقيب الصبّح يتصيّد، ثم يرجع إلى القلعة قبل الظّهر، هكذا يفعل كل يوم إلى ليلة المولد، وكان يعمله سنةً في ثامن الشهر وسنة في ثاني عشرة للاختلاف، فيخرج من الإبل والبقر والغنم شيئاً زائداً عن الوصف مزفوفة بالطّبول والمغاني إلى الميدان، ثمّ تنحر وتطبخ الألوان المختلفة، ثمّ ينزل وبين يديه الشّموع الكبيرة وفي جملتها شمعتان أو أربع - أشكّ - من الشموع الموكبية التي تحمل كلّ واحدةٍ على بغلٍ يسندها رجل، حتّى إذا أتى الخانقاه نزل. وإذا كان صبيحة يوم المولد أنزل الخلع من القلعة على أيدي الصّوفية في البقج، فينزل شيءٌ كثير، ويجتمع الرؤساء والأعيان وغيرهم، ويتكلّم الوعاظ، وقد نصب له برج خشب له شبابيك إلى النّاس وإلى الميدان وهو ميدان عظيم يعرض الجند فيه - يومئذٍ - ينظر إليهم تارةً وإلى الوعّاظ تارةً، فإذا فرغ العرض، مدّ السّماط في الميدان للصّعاليك وفيه من الطّعام شيء لا يحدٌ ولا يوصف، ويمدّ سماطاً ثانياً في الخانقاه للناس المجتمعين عند الكرسي، ولا يزالون في الأكل ولبس الخلع وغير ذلك إلى العصر، ثمّ يبيت تلك الليلة هناك، فيعمل السّماعات إلى بكرة.
وقد جمع له أبو الخطّابابن دحية أخبار المولد، فأعطاه ألف دينار.
وكان كريم الأخلاق، كثير التّواضع، مائلاً إلى أهل السّنّة والجماعة، لا ينفق عنده سوى الفقهاء والمحدّثين، وكان قليل الإقبال على الشّعر وأهله. ولم ينقل أنّه انكسر في مصافّ.
ثمّ قال: وقد طوّلت ترجمته لما له علينا من الحقوق التي لا نقدر على القيام بشكره، ولم أذكر عنه شيئاً على سبيل المبالغة، بل كلّ ذلك مشاهدة وعيان. ولد بقلعة إربل في المحرّم سنة تسعٍ وأربعين وخمسمائة.
وقال ابن السّاعي: طالت على مظفّر الدّين مراعاة أولاد العادل ولم يجد منهم إعانةً على نوائبه كما كان هو لهم في حروبهم. فأخذ مفاتيح إربل وقلاعها وسار إلى بغداد وسلّم ذلك إلى المستنصر بالله في أول سنة ثمانٍ وعشرين فاحتفلوا له، وجلس له الخليفة، ورفع له السّتر عن الشّبّاك فقبّل الكلّ الأرض ثمّ طلع إلى كرسيّ نصب له وسلّم وقرأ: " اليوم أكملت لكم دينكم " ... الآية. فردّ عليه المستنصر السلام، فقبّل الأرض مراراً. فقال المستنصر: " إنّك اليوم لدينا مكينٌ أمينٌ " . وقال ما معناه: ثبت عندنا إخلاصك في العبودية. ثمّ أسبلت السّتارة، ثمّ خلعوا على مظفّر الدّين وقلّد سيفين، رفع وراءه سنجقان مذهّبة. ثم اجتمع بالخليفة يوماً آخر، وخلع أيضاً عليه، ثمّ أعطي راياتٍ وكوساتٍ، وستّين ألف دينار، وخلعوا على خواصّه.
قلت: وأمّا أبو المظفّر الجوزيّ فقال في مرآة الزمان - والعهدة عليه، فإنّه خسّاف مجازف لا يتوّع في مقاله - : كان مظفّر الدّين ابن صاحب إربل ينفق في كلّ سنة على المولد ثلاثمائة ألف دينار، وعلى الخانقاه مائتي ألف، وعلى دار المضيف مائة ألف، وعلى الأسارى مائتي ألف دينار، وفي الحرمين والسبيل ثلاثين ألف دينار.
وقال: قال من حضر المولد مرّةً: عددت على السّماط مائة فرس قشلمش، وخمسة آلاف رأسٍ شوي، وعشرة آلاف دجاجة، ومائة ألف زبديّة، وثلاثين ألف صحن حلواء.
ثمّ قال ابن الجوزيّ، وأبو شامة: توفّي سنة ثلاثين.
وقال الحافظ زكيّ الدّين: توفي في هذه السنة بإربل. سمع من حنبل الرصافي، وغيره. وحدّث.
وقال ابن خلّكان: توفّي ليلة الجمعة رابع عشر رمضان سنة ثلاثين. ثمّ حمل وقت الحجّ بوصيّته إلى مكّة، فاتّفق أنّ الحاجّ رجعوا تلك السنة لعدم الماء، وقاسوا شدّةً فدفن بالكوفة.
وكوكبريّ: كلمة تركية معناها: ذئب أزرق.
كوكبوريّ بن قتربا بن عبد الله. أبو الطّلائع، الجنديّ، المستنجديّ.

سمع من أحمد بن المبارك المرقّعاتيّ، وعبيد الله بن شاتيل. وحدّث.
ومات في سابع عشر المحرّم.
حرف الميم
محمد بن إبراهيم بن عيسى بن صلتان. أبو عبد الله، الأنصاريّ، البلنسيّ، نزيل جيّان. روى عن: أبي القاسم بن بشكوال، وأبي القاسم بن حبيش، وأبي محمد بن الفرس.
قال الأبّار: عدلٌ، مرضيّ. كان يحترف بالتّجارة. توفّي سنة ثلاثين أو بعدها بيسير.
محمد بن الحسن بن سالم بن سلاّم، المحدّث، المفيد، الشابّ، أبو عبد الله، الدّمشقيّ. سمع الكثير، وعني بهذا الشأن أتمّ عناية، ونسخ، وحصّل، وخرّج، وكان ذكياً، نبيهاً، له حفظٌ واتقان، وفيه ديانة وافرة وصلاح على صغره.
سمع من: داود بن ملاعب، وأبي محمد بن البنّ، وأبي القاسم بن صصرى، وطائفة كبيرة. وأجزاؤه، موقوفة بالضّيائية، وعدم أكثرها في نوبة غازان.
رأيت الضياء ابن البالسيّ قد سمع حديثاً من عمر ابن الحاجب، أخبرنا ابن سلاّم، أخبرنا داود بن ملاعب. وأثنى عليه ابن الحاجب وقال: حفظ علوم الحديث لأبي عبد الله الحاكم. وكان قد حجّ، وزرا البيت المقدّس، وقدم مريضاً، فتوفّي إلى رحمة الله في الرابع والعشرين من صفر. وولد في سنة تسعٍ وستمائة. وفجع به والده وأصحابه.
محمد بن عمر بن نصر. أبو عبد الله، الفزاريّ، السّلاويّ، المغربيّ.
قدم الشام، وسمع من: الخشوعيّ، والقاسم بن عساكر. وحجّ، وعاد إلى بلاده.
قال الأبّار: حدّث عنه عبيد الله بن عاصم خطيب رندة، وأجاز له في شعبان سنة ثلاثين.
محمد بن عمر بن محمد الطّوابيقيّ. سمع وفاء بن البهيّ التّركيّ. وعنه ابن النّجّار وقال: مات في العشرين من ذي الحجّة.
محمد بن عمر بن أبي بكر بن عبد الله. أبو بكر، ابن النخّال، البغداديّ، المقريء، الخيّاط.
شيخٌ صالحٌ، صاحب زهدٍ وعبادةٍ. ولد سنة ثلاثٍ وخمسين.
وسمع من: أبي الفتح بن البطّي، وأحمد بن سعود العبّاسيّ.
كتب عنه السّيف ابن المجد، وغيره.
وروى لنا عنه بالإجازة الفخر بن عساكر، وفاطمة بنت سليمان، والقاضي سليمان، وأبو نصر ابن الشيرازيّ.
ومات في الرابع والعشرين من ذي القعدة. وهو أخو عبد الله الرّاوي عن شهدة.
محمد بن محمد بن عبد الكريم بن برز. الوزير، مؤيّد الدّين، القميّ، أبو الحسن، الكاتب البليغ.
قال ابن النّجّار: قدم بغداد في صحبة الوزير ابن القصّاب وكان خصّيصاً به، فلمّا توفّي، قدم القمّي بغداد، وقد سبقت له معرفةٌ بالدّيوان. ويقال: إنّ ابن القصّاب وصفه للنّاصر لدين الله، فحصلت له مكانةٌ بذلك. ولمّا رتّب ابن مهدي في نيابة الوزارة، ونقابة الطّالبيّين، اختصّ به، وتقدّم عنده، وكانا جارين في قمّ، ومتصاحبين هناك. ولمّا مات أبو طالب بن زبادة كاتب الإنشاء، رتّب القمّي مكانه في سنة أربعة وتسعين وخمسمائة، ولم يغيّر هيئة القميص والشربوش على قاعدة العجم. ثمّ ناب أبو البدر بن أمسينا في الوزارة وعزل في سنة ستّ وستمائة، فردّت النّيابة وأمور الدّيوان إلى القمّي، ونقل إلى دار الوزارة، وحضر عنده الدّولة، ولم يزل في علوّ من شأنه، وقربٍ وارتفاع حتّى إنّ الناصر لدين الله كتب بخطّه ما قرئ في مجلس عام: محمد بن محمد القمّي نائبنا في البلاد والعباد، فمن أطاعه، فقد أطاعنا، ومن أطاعنا، فقد أطاع الله ومن عصاه فقد عصانا، ومن عصانا فقد عصى الله. ولم يزل إلى أن ولي الظاهر بأمر الله، فأقرّه على ولايته، وزاد في مرتبته، وكذلك المستنصر بالله قرّبه ورفع قدره وحكّمه في العباد. ولم يزل في ارتقاء إلى أن كبا به جواد سعده، فعزل، وسجن بدار الخلافة وخبت ناره، وذهبت آثاره، وانقطعت عن الخلق أخباره.
قال: وكان كاتباً سديداً بليغاً وحيداً، فاضلاً، أديباً، عاقلاً، لبيياً، كامل المعرفة بالإنشاء، مقتدراً على الارتجال، متصرّفاً في الكلام، متمكّناً من أدوات الكتابة، حلو الألفاظ، متين العبارة، يكتب بالعربيّ والعجميّ كيف أراد، ويحلّ التّراجم المغلقة. وكان متمكّناً من السياسة وتدبير الممالك، مهيباً، وقوراً، شديد الوطأة تخافه الملوك وترهبه الجبابرة. وكان ظريفاً لطيفاً، حسن الأخلاق، حلو الكلام، مليح الوجه، محبّاً للفضلاء، وله يد باسطة في النّحو واللّغة، ومداخلةٌ في جميع العلوم.

إلى أن قال: أنشدني عبد العظيم بن عبد القويّ المنذري، أخبرنا عليّ بن ظافر الأزديّ، أنشدني الوزير مؤيّد الدّين القمّي النائب في الوزارة الناصرية، أنشدني جمال الدّين النّحويّ لنفسه في قينة:
سمّيتها شجراً صدقت لأنّها ... كم أثمرت طرباً لقلب الواجد
يا حسن زهرتها وطيب ثمارها ... لو أنّها تسقى بماءٍ واحد
وبه قال: وأنشدنا لنفسه:
يشتهي الإنسان في الصّيف والشّتا ... فإذا ما جاءه أنكره
فهو لا يرضى بعيشٍ واحدٍ ... قتل الإنسان ما أكفره
ولد مؤيّد الدّين القمّي في سنة سبعٍ وخمسين وخمسمائة.
وقبض عليه في شوّال سنة تسع وعشرين، وعلى ولده أحمد، وسجنا بدار الخلافة، فهلك الابن أوّلاً، ومات أبوه بعده سنة ثلاثين.
محمد بن محمود بن عون بن فريح بن جريّ. أبو عبد الله، موفّق الدّين، الرّقيّ.
سمع ببغداد من: منوجهر بن تركانشاه، وعبيد الله بن شاتيل، والكمال عبد الرحمن الأنباريّ النحويّ، ونصر الله القزّاز. وبدمشق من يحيى الثّقفيّ.
وحدّث بحلب ودمشق. حدّثنا عنه: العزّ أحمد ابن العماد، وسنقرٌ القضائيّ.
وولد سنة ثلاثٍ وخمسين وخمسمائة. وكان يتعانى التّجارة.
وروى عنه مجد الدّين العديمي في مشيخته، وقال: فقد في رجب بدمشق، وظهر مقتولاً بعد سنة. وقد دفن في درب الفواخير، فأظهرت عظامه وظهر أنّه قتله أربعة فواخرة وأخذوا له نحو أربعين ألف درهم.
قال ابن النجّار: دخل بغداد، وقرأ بها العربية على الكمال عبد الرحمن، وقرأ بواسط القراءآت على أبي بكر ابن الباقلاّنيّ. وتفقّه ببغداد على ابن فضلان. وكان شديد الإمساك على نفسه، مقتّراً عليها، ظاهره الفقر. أتيته بالرقّة فرأيت منزله صغيراً وسخاً، وثيابه وأثاث بيته في غاية من الضّر، فساءني ما هو فيه، فأخرج لي عدّة أجزاء، فقرأت عليه ثمّ أخرجت شيئاً من الفضّة ودفعته إليه فأبى وقال: أنا في غنى ولي دنيا، فظننته يتعفّف. ثمّ إنّه قدم علينا بغداد، واستعمل ثياباً بنحو ثلاثة آلاف دينارٍ أو أكثر، وإذا رأيته حسبته فقيراً. ثمّ ذكر باقي ترجمته.
محمد بن محمود بن محمد بن محمد بن محمد بن الحسين ابن السّكن. الشيخ أبو غالب، البغداديّ، الحاجب، ويعرف بابن المعوّج. ولد سنة خمسٍ وخمسين وخمسمائة. وسمع من: محمد بن محمد بن السّكن.
كتب عنه ابن الحاجب، وغيره. ومات في ربيع الآخر.
وحدّث عنه ابن النّجار.
محمد بن نصر الله بن مكارم بن الحسن بن عنين. الأديب، الرئيس، شرف الدين. أبو المحاسن، الأنصاريّ، الكوفيّ الأصل، الزرعيّ المنشأ، الدّمشقيّ، الشاعر. صاحب الديوان المشهور. ولد بدمشق في سنة تسعٍ وأربعين وخمسمائة.
وسمع من الحافظ أبي القاسم بن عساكر.
وكان شاعراً محسناً، رقيق الشّعر، بديع الهجو. ولم يكن في عصره آخر مثله بالشام. طوّف وجال في العراق، وخراسان وما وراء النّهر، والهند، ومصر في التجّارة. ومدح الملوك والوزراء، وهجا الصّدور والكبراء، وكان غزير المادّة من الأدب، مطّلعاً على أشعار العرب، ومن نظمه:
وصلت منك رقعةٌ أسأمتني ... وثنت صبري الجميل ملولا
كنهار المصيف ثقلاً وكرباً ... وليالي الشّتاء برداً وطولا
وله:
وما حيوانٌ يتّقي النّاس بطشه ... على أنّه واهي القوى واهن البطش
إذا ضعّفوا نصف اسمه كان طائراً ... وإن كرّروا ما فيه كان من الوحش
يعني: العقرب.
وله:
وصاحبٍ قال في معاتبتي ... وظنّ أنّ الملال من قبلي
قلبك قد كان شافعي أبداً ... يا مالكي كيف صرت معتزلي
فقلت إذ لجّ في معاتبتي ... ظلماً وضاقت عن عذره حيلي
خدّك ذا الأشعري حنّفني ... فقال ذا أحمد الحوادث لي
قال ابن خلّكان: بلغني أنّه كان يستحضر الجمهرة لابن دريد. وله قصيدة طويلةٌ هجا فيها خلقاً من رؤساء دمشق وسمّاها مقراض الأعراض ونفاه صلاح الدّين على ذلك. فقال:
فعلام أبعدتم أخا ثقةٍ ... ولم يجترم ذنباً ولا سرقا
انفوا المؤذّن من بلادكم ... إن كان ينفى كلّ من صدقا

ودخل اليمن، ومدح صاحبها سيف الإسلام طغتكن أخا الملك صلاح الدّين. ثمّ قدم مصر. ورأيته بإربل، وقدمها رسولاً من الملك المعظّم عيسى. وكان وافر الحرمة، ظريفاً، من أخفّ النّاس روحاً. ولي الوزارة في آخر دولة المعظّم ومدّة سلطنة ولده الناصر بدمشق. ولمّا تملّك الملك العادل، بعث إليه بقصيدة يستأذنه في الدخول إلى دمشق ويستعطفه، وهي:
ماذا على طيف الأحبّة لو سرى ... وعليهم لو سامحوني بالكرى
جنحوا إلى قول الوشاة وأعرضوا ... والله يعلم أنّ ذلك مفترى
يا معرضاً عنّي بغير جنايةٍ ... إلاّ لما اختلق الحسود وزوّرا
منها:
فارقها لا عن رضاً وهجرتها ... لا عن قلى ورحلت لا متخيّرا
أشكو إليك نوىً تمادى عمرها ... حتّى حسبت اليوم منها أشهرا
ومن العجائب أن يقيل بظلّكم ... كلّ الورى ونبذت وحدي بالعرا
لا عيشتي تصفو ولا رسم الهوى ... يعفو ولا جفني يصافحه الكرا
وله:
مالٌ ابن مازة دونه لعفاته ... خرط القتادة وامتطاء الفرقد
مال لزوم الجمع يمنع صرفه ... في راحة مثل المنادى المفرد
وقال أبو حفص ابن الحاجب: اشتغل بطرفٍ من الفقه على القطب النّيسابوريّ، والكمال الشّهرزوريّ. وقرأ الأدب على أبي الثّناء محمود بن رسلان، وذكر أنّه سمع ببغداد من منوجهر بن تركانشاه راوي لمقامات. واشتغل بالرّي على ابن الخطيب. وكانت أدواته في الأدب كاملةً. ذو نوادر للخاصّة والعامة، وله الشعر الرّائق، كان أوحد عصره في نظمه ونثره، يخرج جدّه معرض المزح، وقّاد الخاطر على كبر السنّ. أقامه الملك المعظّم مقام نفسه في ديوانه، وكان محمود الولاية، كثير النّصفة، مكفوف اليد عن أموال الناس مع عظم الهيبة، إلاّ أنّه في الآخر ظهر منه سوء اعتقادٍ، وطعنٌ على السّلف، واستهتارٌ بالشّريعة، وكثر عسفه وظلمه، وترك الصلاة، وسبّ الأنبياء، ولم يزل يتناول الخمر إلى قبل وفاته بقليل. توفّي في العشرين من ربيع الأول سنة ثلاثين.
قلت: وله ترجمةٌ في تاريخ ابن النجّار وقال: نظر في الدّيوان بدمشق مدّةً ولم تحمد سيرته، فعزل ولزم بيته عاجزاً عن الحركة لعلوّ سنّه. وهو من أملح أهل زمانه شعراً، وأحلاهم قولاً وأرشقهم رصفاً، ظريف العشرة، ضحوك السّنّ، طيّب الأخلاق، مقبول الشخص، من محاسن الزمان.
محمد بن أبي القاسم هبة الله بن عليّ بن سعود بن ثابت. أبو عبد الله، البوصيريّ، ثمّ المصريّ.
سمع من أبيه. وذكر أنه سمع من السّلفيّ. روى عنه الزّكيّ المنذريّ، وغيره.
وولد سنة تسعٍ وخمسين، وتوفّي في ربيع الآخر.
مبارك بن أحمد بن وفاء. أبو المعالي، البغداديّ، الدقّاق. المعروف بابن الشّيرجيّ. روى عن عبد الله بن أحمد بن حمتيس. ومات في جمادى الآخرة.
مبارك بن يحيى بن قاسم الحبّال. شيخٌ بغداديّ يعرف بالدّويك. حدّث عن أبي الحسين عبد الحقّ.
ومات في ربيع الآخر.
مسعودٌ الأثيريّ، الشافعيّ، الصّوفيّ. أبو العزّ. سمع من التّاج المسعوديّ. وذكر أنّه سمع من السّلفيّ.
روى عنه الزّكيّ المنذريّ وقال: هو منسوب إلى الأثير الهمذانيّ. وعاش خمساً وثمانين سنة. توفّي في رجب.
مظفّر بن إسماعيل البغداديّ، عرف بابن السّوادي. حدّث عن أبي بكر عتيق بن صيلا. ومات في جمادة الأولى.
المعافى بن إسماعيل بن الحسين بن أبي السّنان، الفقيه، أبو محمد، ابن الحدوس، الموصليّ، الشافعيّ. سمع من أبي الربيع سليمان بن خميس، ومسلم بن عليّ الشّيحيّ.
وولد سنة إحدى وخمسين وخمسمائة.
وألّف كتاب الموجز في الذّكر، وكتاب أنس المنقطعين.
وكان فاضلاً، ديّناً، عارفاً بالمذهب. درّس، وأفتى، وناظر. وكان مليح الشكل والبزّة.
روى عنه الزّكيّ البرزاليّ، والمجد ابن العديم، والخضر بن عبدان الكاتب، وهو آخر من حدّث عنه.
توفّي في رمضان أو في شعبان بالموصل.
معافى بن أبي السعادات بن أبي محمد، القاضي، سديد الدّين، أبو الفضل. سمع من محمد بن المؤيّد الهمذانيّ.

وكان يورق بالقاهرة مدّةً. ثمّ دخل اليمن وولي قضاء القضاة بها مدّة، ثمّ عاد إلى مصر، وشهد عند قاضي القضاة أبي المكارم محمد بن عين الدّولة.
موسى ابن الأمير الكبير شمس الخلافة محمد ابن الأمير شمس الخلافة مختار، الأمير، فخر الدّين، أبو محمد، المصريّ. من بيت الإمرة والحشمة. ولي شدّ الدّواوين بمصر مدّة. وعاش تسعاً وثمانين سنةً.
وتوفّي في الثاني والعشرين من جمادى الآخرة.
حرف النون
نجا بن أنجب بن نجا الفرّاش. شيخٌ بغداديٌّ.
روى عنه ابن النجّار، وقال: صحيح السّماع، سمع الكثير من أحمد بن عليّ بن المعمّر، ويحيى بن ثابت، وابن الخشّاب. توفّي في صفر.
نصر بن أبي نصر محمد بن المظفّر بن عبد الله بن محمد بن أبي الفنون. الأديب، جمال الدّين، أبو الفتوح، الموصليّ الأصل، البغداديّ، النّحويّ، اللّغويّ. سمع من أبي الفتح بن البطّي.
وذكر أنّه قرأ الأدب على أبي محمد ابن الخشّاب، والمهذّب عليّ ابن العصّار، و الكمال عبد الرحمن الأنباريّ. وقدم مصر، وسمع بها من أبي المفاخر سعسد المأمونيّ، والبوصيريّ. وغيرهما.
وتصدّر بالجامع الأزهر بالقاهرة مدّةً. ومدح جماعةً من الملوك والوزراء.
وأقرأ، وحدذث.
وولد سنة خمسين وخمسمائة. روى عنه: الزكيّ المنذريّ، والعزّ ابن الحاجب، وجماعة.
وله رسالة في الضّاد والظّاء بديعة. توفّي في مستهلّ المحرّم بمصر.
النّفيس بن خطّاب بن محسن. أبو محمد، البغداديّ، الحريميّ.
روى عن أبي المعالي ابن اللحّاس جزءاً. قال ابن النّجار: سمعت منه. وكان صالحاً، معمّراً. وروى لنا عنه بالإجازة القاضي تقيّ الدّين سليمان. وتوفّي في ذي القعدة، وقد قارب المائة.
حرف الهاء
همام بن راجي الله بن سرايا بن ناصر بن داود. الفقيه، العالم، جلال الدّين، أبو العزائم، المصريّ، الشافعيّ، الأصوليّ. إمام الجامع الصّالحيّ الذي بظاهر القاهرة وخطيبه هو، وأولاده.
ولد بونا من الصّعيد في ذي القعدة، أو ذي الحجّة سنة تسعٍ وخمسين وخمسمائة.
وقدم القاهرة، وقرأ العربية على العلاّمة ابن برّي. وارتحل إلى العراق فسمع بها من أبي سعد عبد الواحد بن عليّ بن حمويه، وعبد المنعم بن كليب. وتفقّه على الإمامين المجير محمود بن المبارك الواسطيّ، وأبي القاسم يحيى بن فضلان. وقرأ بمصر الأصول على أبي المنصور ظافر بن الحسين.
وصنّف، ودرّس، وأفتى، وقال الشعر الجيّد، وأمّ بالجامع المذكور إلى حين وفاته. وله كتبٌ في الأصول، والخلاف، والمذهب.
روى عنه: المحبّ ابن النجّار، والزكيّ المنذريّ، والرفيع الأبرقوهيّ، وابنه أبو المعالي شيخنا.
توفّي بالشارع بظاهر القاهرة في السادس والعشرين من ربيع الأول.
وهمام: بالضمّ.
الهيثم بن أحمد بن جعفر بن أبي غالب. أبو المتوكّل، السّكونيّ، الإشبيليّ، الشّاعر.
ذكره الأبّار فقال: هو أحد فحول الشّعراء المجوّدين بديهةً ورويّةً. وكان عالماً بالآداب وضروبها، أخبارياص، علاّمة. سمعت منه كثيراً من شعره، وفقد في طريق غرناطة، وله بضعٌ وستّون سنة.
حرف الياء
يحيى بن جعفر بن عبد الله ابن قاضي القضاة أبي عبد الله محمد بن علي. القاضي الأجلّ، ظهير الدّين، أبو جعفر، ابن أبي منصور، ابن الدّامغانيّ، البغداديّ، الحنفيّ، الصوفيّ. ولد سنة اثنتين وخمسين وخمسمائة. وسمع من: أبيه، وعمّته تركناز.
وقدم حلب وسكنها مدة. وكان شيخاً حسناً.
روى عنه: أبو القاسم ابن العديم، وابنه أبو المجد، وعمر بن محمد ابن الأستاذ، وأحمد بن عبد الله ابن الأشتريّ، وسنقرٌ القضائيّ.
ومات بحلب في ربيع الآخر.
يحيى بن شبيب. أبو زكريا، قاضي الملّوحة. والملّوحة: من نقرة بني أسد. حدّث عن يحيى الثّقفي.
ومات في صفر. وعنه مجد الدّين العديمي.
يحيى بن عبد الله بن عبد المحسن. أبو زكريا. أخو الحافظ أبي الطّاهر إسماعيل ابن الأنماطيّ.
توفّي في المحرّم بمصر. حدّث عن البوصيريّ.
يونس بن سعيد بن مسافر بن جميل. أبو محمد، البغداديّ، المقرئ، القطّان، الحلاّج.
ولد في أول سنة اثنتين وستّين.
وسمع من: شهدة، وعبد الحقّ، وأبي هاشم الدّوشابيّ، وابن شاتيل، وتجنّي الوهبانية.
قال ابن نقطة: سمعت منه وسماعه صحيح. وكان حسن التلاوة للقرآن.

وقال عمر ابن الحاجب: كان إمام مسجد البصليّة. وهو عالم، زاهد، خيّر.
قلت: روى عنه: التّقيّ ابن الواسطيّ، والعماد إسماعيل ابن الطبّال، وجماعة. وسمعنا بإجازته من القاضي الحنبليّ، وفاطمة بنت سليمان، وإسماعيل بن عساكر.
وتوفّي في الحادي والعشرين من ذي القعدة.
وهو أخو يوسف. وقد ختم عليه خلق كثير.
وسمع منه الفاروثيّ كتاب الشمس المنيرة في التّسعة الشهيرة بسماعه من عوض بن إبراهيم البردانيّ، والمبارك بن عبد الله البغداديّ، بسماعهما من المؤلّف.
وفيها ولد الخطيب شرف الدّين أحمد بن إبراهيم بن الفزاريّ النّحويّ، في رمضان.
وفخر الدّين عليّ بن عبد الرحمن النابلسيّ الحنبليّ.
والزاهد فخر الدّين إسماعيل ابن عزّ القضاة عليّ بن محمد.
ووجيه الدّين محمد بن عثمان بن المنجى.
والمحدّث فخر الدّين عثمان بن محمد التّوزريّ.
وشمس الدّين محمد بن عبد القويّ النّحويّ.
والمحيي محمد بن يوسف ابن المصريّ النّحويّ.
والمحيي أحمد بن إبراهيم بن أحمد بن عقبة الحنفيّ.
والجمال محمد بن مكرم المصريّ الموقّع.
والضياء عبد الرحمن بن عبد الكافي الرّبعيّ، كاتب الحكم.
والنّبيه حسن بن حسين الأنصاريّ المصريّ.
والشهاب أحمد ابن الجمال ابن الصّابونيّ.
والشرف عبد الأحد بن تيميّة.
وفاطمة بنت شهاب الدّين أبي شامة.
والقطب حسن ابن الفلك المسيريّ.
والشيخ عليّ بن إلياس الغرادي.
ورئيس المؤذّنين الشهاب أحمد بن محمد الإصبهاني.
والحاج محمد بن أيوب الكتبي ابن الأطروش.
والإمام أبو محمد عبد الله بن عبد الحقّ الدّلاصيّ المقرئ.
وقاضي نابلس فخر الدين عثمان بن أحمد بن عمرو الزّرعي.
وستّ الأجناس موفّقيّة بنت أحمد بن وردان.
ذكر من توفّي بعد العشرين وستمائة يحيى بن أبي طي النجّار بن ظافر بن عليّ بن عبد الله بن أبي الحسن ابن الأمير محمد بن حسن الغسّانيّ، الحلبيّ، الشيعيّ، الرافضيّ. مصنّف تاريخ الشيعة وهو مسودّةٌ في عدّة مجلّدات، ونقلت منه كثيراً.
ومات في آخر الكهولة.
فينظر في التّاريخ العديميّ إن كان له ذكر.
صدقة السّامريّ، الطّبيب. أحد الكبار في الطّبّ والفلسفة.
درّس صناعة الطّبّ. وخدم الملك الأشرف، وبقي معه سنين عديدة بالشّرق. وكان الأشرف يكرمه، ويبالغ.
ومات بحرّان سنة نيّفٍ وعشرين. وخلّف أموالاً، ولم يخلف ولداً.
ومن كلامه - لا رحمه الله وأجاد - : كلّ الطاعات ترى إلاّ الصوم لا يراه إلاّ الله، وهو ثلاث درجات: صوم العموم وهو كفّ البطن والفرج عن الشهوات، وصوم الخصوص: وهو كفّ السّمع والبصر والجوارح عن الآثام، وصوم خصوص الخصوص: وهو صوم القلب عن الهمم الدّنيّة، والأفكار الدّنياوية، وكفّه عمّا سوى الله تعالى.
قال ابن أبي أصيبعة: له من الكتب شرح التّوراة، كتاب النفس، تعاليق في الطبّ، مقالة في التّوحيد، كتاب الاعتقاد.
محمد بن عمر بن يوسف بن محمد بن بيروز - كذا هذه الكلمة في تاريخي ابن الدّبيثي، وابن النجّار. الفقيه، أبو بكر، ابن الشيخ أبي حفص، البغداديّ، الشافعيّ، المقرئ، الخيّاط، سبط المحدث محمود بن نصر الشعّار.
سمع حضوراً من صالح ابن الرّخلة، ومن جدّه محمود. وسمع من شهدة، وعبد الحقّ، وجماعة. وولد سنة ستّ وستين تقريباً.
روى عنه ابن النجّار - لقيه بحماة - وقال: كان هنا مدرّساص وخطيباً بقلعتها، وهو صدوقٌ متديّن. ذكر لي أنّه تفقّه على أبي طالب غلام ابن الخلّ وحفظ عنه تعليقته، وقرأ عليه المهذّب وتعليقة الشريف. ثمّ تفقّه على عليّ بن عليّ الفارقيّ شيخنا. وخرج من بغداد سنة اثنتين وتسعين وخمسمائة فوصل إلى حمص، ثمّ عاد إلى المعرّة فأقام بها عشرين سنة يدرّس، ثمّ تحوّل إلى حماة ودرّس بها.
وقال أبو محمد البرزاليّ: هو ا، هرّور - براءين - .
محمد، الشيخ جمال الدّين، السّاوجيّ، الزّاهد. شخي الطائفة القلندريّة.

قدم دمشق، وقرأ القرآن والعلم، وسكن بجبل قاسيون بزاوية الشيخ عثمان الرّوميّ، وصلّى بالشيخ عثمان مدّة. ثمّ حصل له زهدٌ وفراغٌ عن الدّنيا، فترك الزّواية وانملس وأقام بمقبرة باب الصغير بقرب موضع القبّة التي بنيت لأصحابه، وبقي مديدةً في قبّة زينب بنت زين العابدين، فاجتمع في بالجلال الدّركزينيّ، والشيخ عثمان كوهي الفارسيّ الذي دفن بالقنوات بمكان القلندرية. ثمّ إنّ السّاوجيّ حلق وجهه ورأسه، فانطلى على أولئك حاله الشيطانيّ فوافقوه وحلقوا. ثمّ فتّش أصحاب الشيخ عثمان الرّوميّ على السّاوجيّ فوجدوه بالقبّة فسبّوه وقبّحوا فعله، فلم ينطق، ولا ردّ عليهم. ثمّ اشتهر وتبعه جماعةٌ، وحلقوا وذلك في حدود العشرين وستمائة - فيما أظنّ - . ثمّ لبس دلق شعر وسافر إلى دمياط، فأنكروا حاله وزيّه المنافي للشرع فريّق بينهم ساعةً، ثمّ رفع رأسه، وإذا هو بشبيبة - فيما قيل - كبيرة بيضاء. فاعتقدوا فيه، وضلّوا به حتى قيل: إنّ قاضي دمياط وأولاده وجماعةً حلقوا لحاهم وصحبوه - والله أعلم بصحّة ذلك - .
وتوفّي بدمياط، وقبره بها مشهور، وله هناك أتباع.
وذكر الأجلّ شمس الدّين الجزريّ في تاريخه: أنه رأى كراريس من تفسير القرآن العظيم للشيخ جمال الدّين السّاوجيّ وبخطّه.
وجلس في المشيخة بعده بمقبرة باب الصّغير جلال الدّين الدّركزينيّ وبعده الشيخ محمد البلخيّ وهو - أعني البلخيّ - من مشاهير القوم، وهو الذي شرع لهم الجولق الثقيل، وأقام الزاوية، وأنشأها، وكثر أصحابه. وكان للملك الظاهر من مال الجامع. وكان إذا قدم يعطيهم ألف درهم وشقتين من البسط ورتّب لهم ثلاثين عرارة قمحٍ في السنة وعشرة دراهم في اليوم. وكان السّويداويّ منهم يحضر سماط السّلطان الملك الظّاهر ويمازح السّلطان. ولمّا أنكروا في دولة الشرف موسى على عليّ الحريريّ أنكروا على القلندرية - وتفسيرها بالعربيّ المحلّقين - ونفوهم إلى قصر الجنيد.
وذكر ابن إسرائيل الشاعر: أنّ هذه الطائفة ظهرت بدمشق سنة نيّف عشرة وستمائة. ثمّ أخذ يحسّن حالهم الملعون، وطريقتهم الخارجة عن الدّين. وفلا حول ولا قوّة إلاّ بالله.
بسم الله الرحمن الرحيم
الطبقة الرابعة والستون حوادث
الأحداث من سنة 631 إلى 640
سنة إحدى وثلاثين وستمائة
خروج الكامل إلى الروم ورجوعه خائباً فيها جاء الكامل، واجتمع بإخوته وبصاحب حمص الملك المجاهد شيركوه، وساروا ليدخلوا الروم من عند النهر الأزرق، فوجدوا عساكر الروم قد حفظوا الدربند ووقفوا على رؤوس الجبال، وسدوا الطرق بالحجارة.
وكان الأشرف ضيق الصدر من جهة الكامل؛ لأنه طلب منه الرقة، فقال الكامل: ما يكفيه كرسي بني أمية؟ فاجتمع شيركوه بالأشرف، وقال: إن حكم الكامل على الروم أخذ جميع ما بأيدينا، فوقع التقاعد منهما.
فلما رأى الكامل ذلك عبر الفرات ونزل السويداء، وجاءه صاحب خرت برت الأرتقي، فقال: عندنا طريق سهلة تدخل منها فجهز الكامل بين يديه ابنه الملك الصالح، وابن أخيه الملك الناصر داود، وصواباً الخادم، فلم يرعهم إلا وعلاء الدين صاحب الروم بالعساكر، وكان صوابٌ في خمسة آلاف، فاقتتلوا، وأسر صوابٌ، وطائفةٌ، منهم الملك المظفر صاحب حماة، وقتل طائفة وهرب الباقون.
فتقهقر الكامل ودخل آمد، ثم أطلق علاء الدين صواباً والمظفر والأمراء، مكرمين.
وأعطى الكامل إذ ذاك ولده الصالح حصن كيفا، واستناب صواباً بآمد، ورجع إلى الشام خائباً.
تسلطن صاحب الموصل وفيها تسمى لؤلؤ صاحب الموصل بالسلطنة، وضرب السكة باسمه.
قاله أبو الحسن علي بن أنجب ابن الساعي.
اكتمال بناء المستنصرية قال: وفيها تكامل بناء المدرسة المستنصرية ببغداد، ونقل إليها الكتب وهي مائة وستون حملاً، وعدة فقهائها مائتان وثمانية وأربعون فقيهاً من المذاهب الأربعة، وأربعةٌ مدرسون، وشيخ حديث، وشيخ نحو، وشيخ طب، وشيخ فرائض.
فرتب شيخ الحديث أبو الحسن ابن القطيعي.
ورتب فيها الخبز والطبيخ والحلاوة والفاكهة.
فأنبأني محفوظ ابن البزوري، قال: تكامل بناء المستنصرية وجاءت في غاية الحسن ونهايته، وخلع على أستاذ الدار العزيزة متولي عمارتها؛ وعلى أخيه علم الدين أبي جعفر ابن العلقمي، وعلى حاجبه، وعلى المعمار، وعلى مقدم الصناع.

ونقل إلى خزانة الكتب كثيرٌ من الكتب النفيسة، فبلغني أنه حمل إليها ما نقله مائة وستون حمالاً، سوى ما نقل إليها فيما بعد، وأوقفت، وجعل الشيخ عبد العزيز شيخ الصوفية برباط الحريم، وخازن كتب دار الخلافة، هو وولده ضياء الدين أحمد ينظران في ترتيبها، فرتبا الكتب أحسن ترتيب.
وفي بعض الأيام اتفق حضور أمير المؤمنين عندها لينظر، فسلم عليه عبد العزيز وتلا قوله تعالى: " تبارك الذي إن شاء جعل لك خيراً من ذلك جناتٍ تجري من تحتها الأنهار ويجعل لك قصوراً " فخشع المستنصر بالله أمير المؤمنين، ورد عليه السلام، وكلمه، وجبر قلبه.
وشرط لكل مدرسٍ أربعة معيدين، واثنان وستون فقيهاً، وأن يكون بالدار المتصلة بالمدرسة ثلاثون يتيماً يتلقنون.
وقفية المستنصرية قلت: رأيت نسخة كتاب وقفها في خمسة كراريس، والوقف عليها عدة رباع وحوانيت ببغداد، وعدة قرى كبار وصغار ما قيمته تسعمائة ألف دينار فيما يخال إلي، ولا أعلم وقفاً في الدنيا يقارب وقفها أصلاً سوى أوقاف جامع دمشق؛ وقد يكون وقفها أوسع.
فمن وقفها بمعاملة دجيل: قصر سميكة، وهي ثلاثة آلاف وسبعمائة جريب وجميد وضياعة كلها ومساحته ستة آلاف وأربعمائة جريب، والأجمة كلها، وهي خمسة آلاف جريب وخمسون، ومن نهر الملك برفطا كلها،وهي خمسة آلاف وخمسمائة جريب، وناحية البدو، وهي ثلاثة آلاف وتسعمائة وتسعون جريباً، وقوسنيثا، وهي ثلاثة آلاف جريب ونيف، وقرية يزيد كلها، وهي أربعة آلاف جريب ومائة وثمانون جريباً، ومن ذلك ناحية طبسنى، ومساحتها ثمانية آلاف ومائة جريب، ومن ذلك سستا، وهي ثلاثة آلاف جريبٍ وزيادة، وناحية الأرحاء، وهي أربعة آلاف جريب، ومن ذلك ناحية البسطامية، وهي أربعة آلاف جريب، والفراشة، ألف جريب، وقرية حد النهرين، وهي ألف جريب ومائتا جريب، والخطابية، وهي أربعة آلافٍ وثمانمائة جريب، وناحية بزندي، وهي ستة آلاف وخمسمائة جريب، ومن ذلك الشدادية ومبلغها عشرون ألف جريب ومائتان وخمسون جريباً، وحصن بقية، وهو أربعة آلاف جريب وثمانمائة، ومن ذلك فرهاطياً، ستة آلاف جريب، ومن ذلك حصن خراسان، وهي خمسة آلاف جريب وتسعمائة جريب، وما أضيف إلى ذلك، وهو سبعة آلاف جريب ومائتا جريب.
ومن أعمال نهر عيسى قرية الجديدة، وهي ألفا جريب وستمائة جريب، والقطنية، وهي ستة آلاف وأربعمائة جريب، وقرية المنسل، وهي خمسة آلاف وخمسمائة جريب، وميثا، وهي ألفان وخمسمائة جريب، وقرية الدينارية، وهي أربعة آلافٍ وستمائة جريب، والناصرية كلها، وهي تسعة عشر ألف جريب.
فالمرتزقة من أوقاف هذه المدرسة على ما بلغني نحوٌ من خمسمائة نفس؛ المدرسون فمن دونهم، وبلغني أن تبن الوقف يكفي الجماعة ويبقى مغل هذه القرى مع كري الرباع فضلةً، فكذا فليكن البر وإلا فلا.
وحدثني الثقة أن ارتفاع وقفها بلغ في بعض السنين وجاء نيفاً وسبعين ألف مثقال ذهبٍ.
وفي خامس رجب يوم الخميس فتحت، وحضر سائر الدولة والقضاة والمدرسون والأعيان، وكان يوماً مشهوداً.
عودة ركب العراق وفيها سار ركب العراق، فبلغهم أن العرب قد طموا المياه، وعزموا على أخذ الركب، فرد بالناس قيران الظاهري أميرهم، ووصل أوائلهم في ذي الحجة إلى بغداد، وماتت الجمال والناس.
وكانت سنةً عجيبةً.
وكان معهم تابوت مظفر الدين صاحب إربل ليدفن بمكة، فعادوا به ودفنوه بمشهد علي رضي الله عنه.
إقامة الجمعة بمسجد جراح وفيها أقيمت بمسجد جراح الجمعة بالشاغور.
تعليق حبل بباب جامع دمشق وفيها أمر وزير دمشق، وابن جرير أن يعلق بباب الجامع حبلٌ، فمن دخل من أصحاب الحريري، علق فيه.
سنة اثنتين وثلاثين وستمائة
الشروع في بناء جامع العقيبة فيها شرع الملك الأشرف في بناء جامع العقيبة، وكان قبل ذلك خاناً يقال له: خان الزنجاري، فيه الخمور والخواطئ، فأنفق عليه أموالاً كثيرةً.
وصول رسول من اليمن وفيها في صفر وصل إلى الديوان العزيز رسولٌ من الأمير عمر بن رسول أنه استولى على بلاد اليمن، وأرسل تقادم وتحفاً.
ختم المستعصم للقرآن

وفيها ختم القرآن عبد الله ابن المستنصر بالله، وهو المستعصم الذي قتلته التتار، ختم على مؤدبه أبي المظفر علي ابن النيار، فعملت دعوةٌ هائلة غرم عليها عشرة آلاف دينار، وأعطى ابن النيار شيئاً كثيراً، من ذلك: ألف دينار، وخلعٌ عديدة.
ضرب دراهم بأمر المستنصر بالله وفيها جلس الوزير نصير الدين بن الناقد، واستحضر الولاة والتجار والصيارف، ثم فرشت الأنطاع، وأفرغ عليها الدراهم التي ضربت بأمر المستنصر بالله، فقام الوزير والدولة خدمةً لرؤيتها، ثم قال: قد رسم مولانا أمير المؤمنين بمعاملتكم بهذه الدراهم عوضاً عن قراضة الذهب، رفقاً بكم، وإنقاذاً لكم من التعامل بالحرام من الصرف الربوي، فأعلنوا بالدعاء والطاعة.
ثم سعرت كل عشرة بدينارٍ إمامي، وأديرت بالعراق، فقال الموفق أبو المعالي القاسم بن أبي الحديد:
لا عدمنا جميل رأيك فينا ... أنت باعدتنا عن التطفيف
ورسمت اللجين حتى ألفنا ... ه، وما كان قبل بالمألوف
ليس للجمع كان منعك للصر ... ف، ولكن للعدل والتعريف
وقعة أهل سبتة مع الفرنج وفي ربيع الأول كانت وقعة أهل سبتة مع الفرنج، وذلك أن متوليها الينشتي كان قد بالغ في تألفهم، فكانوا يأتون بالتجارات، فكثروا إلى الغاية بسبتة بحيث إنهم صاروا بها أكثر من أهلها، فطمعت الفرنج وراموا تملك البلد وأعملوا الحيلة.
وكان لأبي العباس الينشتي ابنان: أحدهما قائد البحر، والآخر قائد البر.
فخرج قائد البر نوبةً بجيشه لأخذ الخراج من القبائل، فعزم الملاعين على أمرهم، ولبسوا أسلحتهم وخرجوا، فطلبوا من سقاءٍ ماءً، فأبى، فقتلوه، وشرعوا في القتال.
وثار المسلمون إليهم، والتحم الحرب، فقتلوا من أهل الربض خلقاً، وسد أهل البلد الباب في وجوههم، ورموهم بالنشاب من المرامي، وأسرع الصريخ إلى قائد البر؛ فكر بالجيش ركضاً، والإفرنج قد ملكوا الربض، وسدوا بابه الواحد، وهم على أن يغلقوا الثاني، فحمل الجيش عليهم حملةً صادقة، فدخلوا عليه؛ فلم يفلت منهم إلا الشريد، ففروا إلى البحر هاربين، وغنم المسلمون من الأموال من ما لا يوصف.
فذهب المنهزمون واستنجدوا بالفرنج، ثم أقبلوا في هيئةٍ ضخمة من الرجال والمراكب وآلات الحصار والمجانيق، ونازلوا سبتة، واشتد الأمر، فطلب المسلمون المصالحة، فقالوا: لا نرد حتى يغرموا لنا جميع ما أخذ لنا في العام الماضي.
فأعطوا جميع ذلك؛ التزم الينشتي لهم بذلك، وعجز عن البعض، فشرع في مصادرة العامة، فتوغلت صدورهم عليه، وقال له الأعيان: الرأي يا أبا العباس أن نصالح صاحب المغرب، فكأنه أحس منهم القيام عليه، فأجاب على كرهٍ، فكاتبوا الرشيد عبد الواحد؛ فبعث جيشاً مع وزيره، وفتح أهل سبتة له البلد، وأسر الينشتي هو وابنه الواحد ثم قتلا بالسم بمراكش، وهرب ابنه الآخر في البحر، فما استقر إلا بعدن.
وأما الفرنج فنازلوا على إثر ذلك بلنسية، فأخذوها.
سنة ثلاث وثلاثين وستمائة
دخول الناصر داود بغداد في المحرم دخل بغداد الناصر داود بن المعظم، وتلقاه الموكب وخلع عليه قباءٌ أطلس وشربوش، وأعطي فرساً بسرج ذهب، وأقيمت له الإقامات.
ولما مر بالحلة عمل له زعيمها سماطاً عظيماً، فقيل: إنه غرم على الدعوة اثني عشر ألف دينار، ولما أراد التوجه، خلع عليه قباءٌ أسود، وفرجية ممزج، وعمامة قصبٍ كحليةٌ مذهبةٌ، وأعطي فرساً بمشدة حريرٍ، يعني الحزام الرقبة، وأعطي علماً، وخفتاتين، وخيماً، وكراعاً، وآلاتٍ، وعدة أرؤس من الخيل، وبقج قماشٍ، وخمسةً وعشرين ألف دينار، وذلك بعد الصلح بينه وبين عميه الكامل والأشرف. وأرسل في حقه رسولٌ إلى الكامل، وسافر في رمضان.
خروج التتار إلى إربل والموصل وفي ربيع الأول جاء فرقةٌ من التتار إلى إربل فواقعوا عسكرها، فقتل جماعةٌ من التتار، وقتل من الأرابلة نفرٌ يسير. ثم إن التتار ساقوا إلى الموصل ونهبوا وقتلوا، فاهتم المستنصر بالله وفرق الأموال والسلاح. فرجع التتار ودخلوا الدربند، ورد عسكر بغداد وكان عليهم جمال الدين قشتمر.
قضاء القضاة والتدريس بالمستنصرية

وفيها عزل أبو المعالي بن مقبل عن قضاء القضاة، وتدريس المستنصرية. وولي التدريس أبو المناقب محمود بن أحمد الزنجاني الشافعي. ثم ولي قضاءالقضاة أبو الفضل عبد الرحمن بن اللمغاني.
تدريس المالكية بالمستنصرية وفيها وصل سراج الدين عبد الله بن عبد الرحمن الشرمساحي المالكي إلى بغداد بأهله، فولي تدريس المالكية بالمستنصرية، وبانت فضائله.
التدريس الحنفي بالمستنصرية وفيها وصل إلى بغداد أيضاً شهاب الدين أحمد بن يوسف ابن الأنصاري الحلبي الحنفي، وولي تدريس المستنصرية.
تعدية الكامل والأشراف إلى الشرق وعودتهما وفيها عدى الكامل والأشرف الفرات إلى الشرق، واستعاد الكامل حران والرها من صاحب الروم، فأخرب قلعة الرها. ثم نزل على دنيسر فأخربها. فجاءه كتاب صاحب الموصل أن التتار قد قطعوا دجلة في مائة طلبٍ، ووصلوا إلى سنجار، فخرج إليهم معين الدين ابن كمال الدين بن مهاجر فقتلوه. فرد الكامل والأشرف إلى الشام. فأتت عساكر الروم والخوارزمية إلى ماردين فنزل إليهم صاحبها، وأتوا إلى نصيبين، فأخربوها، وبدعوا، وعملوا فيها أعظم مما فعل الكامل درينسر، فلا حول ولا قوة إلا بالله.
قال سعد الدين ابن شيخ الشيوخ - وأجازه لنا - : فيها وصلت الأخبار من مصر بأن فيها وباءً عظيماً، بحيث إنه مات في شهر نيف وثلاثون ألف إنسان.
ثم ساق كيفية حصار الكامل لحران. وقتل عليها عددٌ من المسلمين. وزحف عليها الكامل والأشرف مرات، وجرح خلقٌ كثيرٌ. ثم أخذها بالأمان من نواب صاحب الروم وأخذهم في القيود، وجرت أمورٌ قبيحةٌ جداً.
آمرية مائة فارس بدمشق وفي رمضان كان الملك الكامل بدمشق نازلاً في دار صاحب بعلبك التي داخل باب الفراديس، فأعطى آمرية مائة فارس للصاحب عماد الدين عمر ابن الشيخ.
منازلة صاحب الروم حران وآمد وفي آخر السنة حشد صاحب الروم وجمع ونازل حران وآمد، وتعثرت الرعية بينه وبين أولاد العادل، نسأل الله اللطف. ثم جرت أمورٌ.
أخذ الفرنج قرطبة وفيها أخذت الفرنج - لعنهم الله - قرطبة بالسيف، واستباحوها، فقال لنا أبو حيان: توفي ابن الربيع بإشبيلية بعد استيلاء النصارى على شرقي قرطبة سنة ثلاثٍ وثلاثين.
وقال ابن الأبار: استولت الروم على قرطبة في شوال سنة ثلاث وثلاثين.
قلت: هي أكبر مدائن الأندلس وما زالت دار إسلام من زمن الوليد بن الملك إلى أن استولت النصارى الآن عليها بالأمان.
سنة أربع وثلاثين وستمائة
انخساف مشرفة بجماعة في المحرم قصد جماعةٌ عيادة مريضٍ ببغداد، فطلعوا وجلسوا عنده على مشرفةٍ، فانخسفت بهم، فماتوا جميعاً سوى المريض، وكانوا سبعةً.
مصرع طير لابن صاحب الموصل وفيها صرع الطير الأمير ركن الدين إسماعيل ابن صاحب الموصل، فادعي لشرف الدين إقبال الشرابي، وبعث بالطير إلى بغداد، فقبله، وعلق ببغداد، ونثر عليه ألف دينار فالتقطها رماة البندق.
امتناع الحج من العراق ولم يحج أحد هذا العام من العراق.
نكبة ركب الشام وجرى على ركب الشام نكبةٌ شديدةٌ من العطش قبل ثجر وهي على درب خيبر.
مصالحة الكامل وصاحب الروم وفيها وقع الصلح بأمر الخليفة بين الكامل وبين صاحب الروم في شهر محرم.
السيل العرم بدمشق وفيها جاء بدمشق سيل عرم قدر قامةٍ وبسطة، خرب الخانات، والدور التي بالعقيبة من شمالي باب الفرج، وذهب للناس شيءٌ كثيرٌ.
وفاة صاحب حلب وفيها مات صاحب حلب الملك العزيز.
وفاة صاحب الروم وصاحب الروم علاء الدين.
عرس بنت صاحب الموصل وفيها كان عرس مجاهد الدين أيبك الدويدار الصغير على بنت بدر الدين صاحب الموصل. وكان عرساً ما شهد مثله. وخلع عليه الخليفة، وأعطاه، ونوه باسمه، ومشى في ركابه الأمراء، ووراء ألوية الملك. وأعطي أنواعاً كثيرةً وتحفاً، واستمر دخوله إلى دار الخلافة في كل يوم.
نزول التتار على إربل

وفيها نزل التتار على إربل وحاصروها، ونقبوا السور وأخذوها عنوةً، وقتلوا وسبوا، وجافت إربل بالقتلى. وكان باتكين نائب البلد بالقلعة فقاتلهم. ثم إن التتار نقبوا القلعة، وجعلوا تحتها سرباً وطرقاً، وقلت المياه على أهل القلعة، ومات بعضهم من العطش، ولم يبق إلا أخذ القلعة، ثم لطف الله بمن بقي بالقلعة، ورحلت التتار بمكاسب لا تحصى.
الخلاف بين الكامل والأشرف وفيها وقع بين الكامل والأشرف، لأن الأشرف طلب من أخيه الرقة فامتنع، وأرسل إليه عشرة آلاف دينار عوضها، فردها. فغضب الكامل وقال: يكفيه عشرته للمغاني، فتنمر الأشرف، وبعث إلى حلب والشرق، فاتفقوا معه. وأما الكامل فإنه خاف ومضى إلى مصر، فلما دخل باس الأرض شكراً، وقال: رأيت روحي في قلعتي، أنبأني بذلك سعد الدين: أن ابن عمه فخر الدين حكى له ذلك.
الاحتياط على ديوان الكامل وفي ذي القعدة احتاط الأشرف على ديوان الكامل الذي بدمشق، وأمر بنفي نوابه. وختم على الحواصل من غير أن يتصرف فيها.
سنة خمس وثلاثين وستمائة
اختلاف الخوارزمية على الصالح أيوب فيها اختلفت العساكر الخوارزمية الذين من جيش الصالح نجم الدين أيوب عليه، وهموا بالقبض عليه، فهرب إلى سنجار، وترك خزائنه فنهبتها الخوارزمية. فلما صار في سنجار،سار إليه بدر الدين صاحب الموصل وحاصره. فطلب منه الصلح فأبى. فبعث الملك الصالح قاضي سنجار بدر الدين وحلق لحيته ودلاه من السور، فاجتمع بالخوارزمية وشرط لهم كل ما أرادوا. فساقوا من حران بسرعة فكبسوا بدر الدين، فهرب على فرس النوبة، وانتهبوا خزائنه وثقله، واستغنوا.
أخذ صاحب حمص عانة وفيها أخذ أسد الدين صاحب حمص عانة من صاحبها صلحاً، واحتوى عليها، وجعل له والياً من البلد.
دخول عساكر الأمراء بغداد وفيها وصل إبراهيم بن الأمير خضر بن السلطان صلاح الدين إلى بغداد في ستمائة فارس، لأن الخليفة كان قد سير إلى الشام مالاً يستخدم به جيشاً لحرب التتار، فدخلها في شوال، ودخل بعده الملك المظفر عمر والملك السعيد غازي ابنا الملك الأمجد صاحب بعلبك، ومعهما عساكر نفذهم الكامل.
الصواعق ببغداد وفيها كثرت الصواعق ببغداد في تشرين الأول، فوقعت صاعقةٌ على راكب بغل ظاهر السور فأهلكتهما وأخرى في بيت يهودي، وأخرى على نخلة بالمحول، وأخرى في ساحة المستنصرية، الكل في ساعة.
رسول ملكة الهند وفيها قدم بغداد الرسول من ملكة الهند بنت السلطان شمس الدين ايتامش مملوك السلطان شهاب الدين الغوري. وسبب ملكها أن أخاها ركن الدين تملك في السنة الماضية بعد والده، فلم ينهض بتدبير الرعية، وتفرقت عليه عساكره. فقبضت على أخته هذه، وملكت، وأطاعها الأمراء، ولقبت رضية الدنيا والدين.
قضاء دمشق وفيها ولي قضاء دمشق شمس الدين أحمد الخويي، وهو أول قاض رتب مراكز الشهود بالبلد. وكان قبل ذلك يذهب الناس إلى بيوت العدول يشهدونهم.
امتناع الحج العراقي ولم يحج أحدٌ أيضاً في العام من العراق بسبب كسرة التتار لعسكر الخليفة، وأخذ إربل في السنة الماضية.
موت الأشرف الكامل ومات السلطانان الأخوان الأشرف والكامل.
سلطنة الصالح إسماعيل ولما انقضى عزاء الأشرف تسلطن أخوه الصالح إسماعيل أبو الخيش، وركب، وعن يمينه صاحب حمص الملك المجاهد أسد الدين، وحمل الغاشية عز الدين أيبك المعظمي.
وصول التتار إلى دقوقا وفيها وصلت التتار إلى دقوقا، وقلق الناس، خصوصاً أهل العراق.
مصادرة الرؤساء بدمشق وأخذ أبو الخيش في مصادرة الرؤساء بدمشق، فصادر العلم تعاسيف، وأولاد ابن مزهر، وابن عريف البدوي. وأخذ أموالهم وحبسهم. وأخرج الحريري من قلعة عزتا، لكنه منعه من دخول دمشق.
حصار دمشق

ثم جاء عسكر الكامل صاحب مصر إلى قريب دمشق، فحصنها أبو الخيش، وقسم الأبرجة على الأمراء. وجاء عز الدين أيبك من صرخد، فأمر بفتح الأبواب. وجاء لأجل الكامل الناصر داود صاحب الكرك فنزل المزة، ونزل مجير الدين، وتقي الدين ابنا العادل بالقابون، وقدم الكامل، فنزل عند مسجد القدم، وقطعت المياه عن المدينة، ووقع الحصار، وغلت الأسعار، وسد أكثر أبواب البلد. ورد الكامل ماء بردى إلى ثورى وغيره. وأحرق أبو الخيش العقيبة والطواحين لئلا يحتمي المصريون. وزحف الناصر داود إلى باب توماء، ووصلت النقوب، ولم يبق إلا فتح البلد. ثم تأخر الناصر إلى وطاة برزة، جاءه أمر الكامل بذلك لئلا يفتح البلد على يده، وأحرق قصر حجاج والشاغور، وتعثر الناس وتمت قبائح.
ثم آل الأمر إلى أن أعطي الصالح إسماعيل بعلبك وبصرى، وأخذت منه دمشق. ودخل الكامل القلعة في نصف جمادى الأولى وما هنأه الله بها، بل مات بعد شهرين بدمشق. فبهت الخلق ولم يتحزنوا عليه لجبروته.
الوقعة بين الناصرولجواد وفيها كانت الوقعة بين الناصر صاحب الكرك والجواد صاحب دمشق ثم اجتمع عز الدين أيبك، وسيف الدين علي بن قليج، وعماد الدين وفخر الدين ابنا شيخ الشيوخ، والركن الهكاري، وتشاوروا، فانفصلوا على غير شيء. وكان الناصر داود بدار سامة، فجاءه الركن الهكاري فبين له الطريق، ونفذ إليه عز الدين أيبك يقول: أخرج الأموال، وأنفق في مماليك أبيك، والعوام معك، وتملك البلاد، ويبقوا محصورين في القلعة، فلم يصر حالٌ، فأصبحوا واجتمعوا في القلعة، وذكروا الناصر وذكروا الجواد، فكان أضر ما على الناصر عماد الدين ابن الشيخ، لأنه كان يتم في مجالس الكامل مباحثاتٍ، فيخطئه الناصر ويستجهله، فحقد عليه، وكان أخوه فخر الدين يميل إلى الناصر، فأشار عماد الدين بالجواد فوافقه الباقون، وأرسلوا أميراً إلى الناصر داود في الحال، فقال: أيش قعودك في بلد القوم؟ فقام وركب وازدحم الناس من بابه إلى القلعة، وما شكوا أنه تسلطن، وساق، فلما تعدى مدرسة العماد الكاتب، وخرج من باب الزقاق، انعطف إلى باب الفرج، فصاحت الناس: لا، لا، لا، وانقلب البلد، فذهب إلى القابون، ووقع بعض الأمراء في الناس بالدبابيس، فهربوا، وسلطنوا الجواد، وفتح الخزائن وبذل الأموال.
قال المظفر ابن الجوزي: فبلغني أنه فرق ستمائة ألف دينار، وخلع خمسة آلاف خلعةً.
افتقار الناصر داود وقال سعد الدين بن حمويه: بلغت النفقة تسعمائة ألف دينار وضيعوا الخزائن، وأساءوا التدبير، وكانت النفقة في الطواشي عشرين ديناراً، وثلاثين ديناراً، وللأمير نصف ما لأجناده. وبطلت الخمور والقحاب و المكوس، وهموا بالقبض على الناصر، فراح من القابون، ووصل إلى عجلون، ثم نزل غزة، واستولى على الساحل، فخرج إليه الجواد في عسكر مصر والشام، وقال للأشرفية: كاتبوه وطمعوه. ففعلوا، فاغتر، وساق إلى نابلس بخزائنه ومعه سبعمائة فارس، فأحاطت بهم الجيوش، فانهزم جريدةً، وحازوا خزائنه وجنائبه وذخائره، وكانت خزائنه على سبعمائة جملٍ، واستغنوا غناءً للأبد، وافتقر هو.
قال أبو المظفر: فبلغني أن عماد الدين ابن الشيخ وقع بسفط جوهر وفصوص، فاستوهبه من الجواد فأعطاه إياه.
وتوجه فخر الدين ابن الشيخ، وعدة أمراء إلى مصر.
سلطنة العادل وفيها سلطن بمصر الملك العادل ولد الملك الكامل، وانضم إليه حاشية أبيه.
وقعة التتار والأمير بكلك وفي ذي العقدة كانت الوقعة بين التتار وبين الأمير جمال الدين بكلك، وعدة جيشه سبعة آلاف فارس. وعدة العدو عشرة آلاف، فانكسر المسلمون من بعد أن أنكوا وقتلوا خلقاً من التتار وكادوا ينتصرون عليهم، ووصل المنهزمون إلى بغداد، وهلك الأكثر، وعدم في الوقعة مقدمهم بكلك.
ويقال: إنه قتل في الوقعة قريبٌ من خمسين أميراً - فإنا لله وإنا إليه راجعون - وكانت التتار يعيثون في الشرق، والأمر شديدٌ بهم.
سنة ست وثلاثين وستمائة
حبس الوزير ابن مرزوق في أولها قبض الملك الجواد صاحب دمشق على الوزير صفي الدين بن مرزوق، وأخذ منه أربعمائة ألف درهم، وسجن بقلعة حمص، فبقي ثلاث سنين لا يرى الضوء. وقيل: حبس اثنتي عشر سنة، ولكن أسد الدين شيركوه أظهر موته.
ضعف سلطنة الجواد بدمشق

وفيها تمهن الجواد وضعف عن سلطنة دمشق، وقايض الملك الصالح نجم الدين أيوب بن الكامل بدمشق سنجار وعانة. وكان الجواد قد سلط على أهل دمشق خادماً يقال له: الناصح، فصادرهم، وضرب، وعلق.
وأما عماد الدين ابن الشيخ، فإنه سار إلى مصر، فلامه الملك العادل ابن الكامل، وتوعده، لكونه قام في سلطنة الجواد، فقال: أنا أمضي إلى دمشق، وأنزل بالقلعة، وأبعث إليك بالجواد. فقدم دمشق، ونزل بالقلعة، فأمر ونهى وقال: أنا نائب السلطان، وقال للجواد: تسير إلى مصر. فاتفق الجلاد والمجاهد شيركوه على قتل عماد الدين.
قال أبو المظفر ابن الجوزي: ذكر لي سعد الدين مسعود بن تاج الدين شيخ الشيوخ قال: خرجنا من القاهرة في ربيع الأول، فودع عماد الدين إخوته فقال له أخوه فخر الدين: ما أرى رواحك رأياً، وربما آذاك الجواد. فقال: أنا ملكته دمشق فكيف يخالفني؟ قال: صدقت، أنت فارقته أميراً، وتعود وقد صار سلطاناً، فكيف يسمح بالنزول عن السلطنة؟ وأما إذا أبيت، فانزل على طبرية وكاتبه، فإن أجاب، وإلا فتقيم مكانك، وتعرف العادل. فلم يلتفت إلى قول فخر الدين، وسار.
قال سعد الدين: فنزلنا المصلى، وجاء الجواد فتلقانا وسار معنا، وأنزل عماد الدين في القلعة. وقدم أسد الدين شيركوه من حمص، وبعث الملك الجواد لعماد الدين الذهب و الخلع، فما وصلني من رشاشها مطرٌ مع ملازمتي لعماد الدين في مرضه، فإنه ما خرج من القاهرة إلا في محفةٍ.
ثم إن الجواد رسم عليه في الباطن ومنعه الركوب، واجتمع به وقال: إذا أخذتم مني دمشق وأعطيتموني الإسكندرية، فلابد لكم من نائب بدمشق فاحسبوني ذلك النائب، وإلا فقد نفذت إلى الصالح نجم الدين أسلم إليه دمشق،وأذهب إلى سنجار. فقال: إذا فعلت هذا أصلحت بين الصالح وأخيه العادل، وتبقى أنت بغير شيءٍ. فقام مغضباً، وقص على أسد الدين ما جرى، فقال له: والله لئن اتفق الصالح والعادل ليتركونا نشحذ في المخالي. فجاء أسد الدين إلى عماد الدين وقال: مصلحةٌ أن تكتب إلى العادل تستنزله عن هذا الأمر. فقال: حتى أروح إلى مقام برزة وأصلي صلاة الاستخارة. فقال: تروح إلى برزة وتهرب إلى بعلبك؟ فغضب من هذا. ثم اتفق شيركوه والجواد على قتله. وسافر شيركوه إلى حمص، ثم بعث الجواد يقول: إن شئت أن تركب وتتنزه، فاركب، فاعتقد أن ذلك عن رضى، فلبس فرجية وبعث إليه بحصان، فلما خرج من باب الدار، وقابله النصراني بيده قصةٌ فاستغاث، فأراد حاجبه أن يأخذها، فقال: لا، لي مع الصاحب شغلٌ. فقال عماد الدين: دعوه، فتقدم إليه وناوله القصة، ثم ضربه بسكينٍ على خاصرته بدد مصارينه، ووثب آخر يضربه على ظهره بسكين، فرد إلى الدار ميتاً. وأخذ الجواد جميع تركته، وعمل محضراً يتضمن أنه ما مالأ على قتله، وبعث إلى أبي، فقال: اطلع، فجهز ابن أخيك، فجهزناه، وأخرجناه. وكانت له جنازةٌ عظيمةٌ، ودفناه بقاسيون في زاوية الشيخ سعد الدين ابن حمويه. وعاش ستا وخمسين سنة.
وقد كتب مرة على تقويم:
إذا كان حكم النجم لا شكَّ واقعاً ... فما سعينا في دفعه بنجيح
وإن كان بالتدبير يمكن رده ... علمنا بأن الكل غير صحيح
قال أبو المظفر: وحبس النصراني أياماً و أطلق.
خروج الجواد من دمشق وخرج الجواد عن دمشق فتسلمها الملك الصالح، وعبر في أول جمادى الآخرة، والملك الجواد والملك المظفر الحموي بين يديه يحملان الغاشية بالنوبة، فنزل بالقلعة. ثم ندم الجواد حيث لا ينفعه الندم، وطلب الأمراء وحلف جماعةً، فعلم الملك الصالح فهم أن يحرق داره، فدخل ابن جرير في الصلح. وخرج الجواد إلى النيرب، ووقف الناس على باب النصر يدعون عليه ويسمعونه لكونه صادرهم وأساء إليهم. فأرسل إليه الصالح ليرد إلى الناس أموالهم، فما التفت، وسافر.
وزارة ابن جرير ووفاته واستوزر الصالح جمال الدين علي بن جرير، وزير الأشرف، فمات بعد أيام.
وزارة الإربلي قلت: ثم ولي الوزارة بعده - على ما ذكر سعد الدين في " جريدته " - تاج الدين ابن الوليد الإربلي.
الغلاء بدمشق وحصل بدمشق الغلاء، وأبيعت الغرارة بمائتين وعشرين درهماً.
توجه الصالح إلى مصر

وتوجه الملك الصالح قاصداً ديار مصر، وكاتب عمه عماد الدين إسماعيل صاحب بعلبك ليسير إليه،فسار الصالح نجم الدين إلى نابلس، واستولى على بلاد الناصر داود في شوال، فسار الناصر إلى مصر، وأقام الصالح ينتظر قدوم عمه الصالح إسماعيل. وكان ولد أبو الخيش وعسكره عند الملك الصالح، وعمه في باطن الأمر قد كاتب ولده ناصر الدين ابن يغمور ليحلفا له الجند، والأموال تفرق بدمشق بدار النجم بن سلام، ولم يكن أحدٌ يجسر أن يعرف الملك الصالح لهيبته. وجبوا أسواق البلد لأجل سوقية العسكر، من كل دكان عشرة دراهم.
سرقة النعل وفي شوال سرق النعل الذي بدار الحديث، فشدد أولو الأمر على القوام وأهل الدار، فرموه في تراب.
استيلاء الفرنج على قرطبة وحدثني أبو القاسم بن عمران عن غير واحد من مشايخ سبتة: أن الفرنج استولوا على جميع قرطبة سنة ست هذه. وذكر أن استيلاءهم على شرقيها كان في سنة ثلاث وثلاثين - كما ذكرنا - .
قال الأبار: وفي صفر سنة ستٍ أخذت الفرنج بلنسية بعد حصار خمسة أشهر.
سنة سبع وثلاثين وستمائة
حصار الصالح دمشق في صفر خرج الملك الصالح عماد الدين إسماعيل من بعلبك وقد تهيأت له الأمور كما يريد، وذلك بترتيب وزيره الأمين الطبيب السامري، بعث إلى دمشق الأموال والخلع ففرقت. ثم خرج من بعلبك بالفارس والراجل على أنه متوجه إلى نجدة ابن أخيه نجم الدين أيوب، إلى نابلس من طريق بانياس، فبات بالمجدل. وسرح بطاقةً إلى نجم الدين بأنه واصلٌ إليه، وساق بسحرٍ وقصد دمشق، فوصل إلى عقبة دمر، ووقف. فجاءه صاحب حمص أسد الدين من جهة منين، وقصدوا باب الفراديس وهجموا البلد. فنزل الصالح في داره بدرب الشعارين، ونزل أسد الدين بداره تجاه العزيزة. ثم أصبحوا من الغد - يوم الأربعاء - فزحفوا على القلعة، ونقبوها من عند باب الفرج - وكان بها الملك المغيث عمر ابن الملك الصالح نجم الدين - وكان الصالح عماد الدين يكاتب ابن أخيه ويعده المجيء، وسير إليه يطلب منه ولده ليصل إلى بعلبك كي يقيم عوضه في بعلبك، فبعث به إليه. وكان عز الدين أيبك صاحب صرخد قد كاتب الصالح عماد الدين واتفق معه. ثم إن الصالح عماد الدين ملك القلعة بالأمان، ثم نكث وقبض على المغيث عمر، وحبسه في برجٍ. وخربت لذلك دار الحديث الأشرفية ودورٌ وحوانيت من شأن الحصار، ونصب على القلعة سبعة مجانيق، وأخذوا في النقوب، ثم أخذت الأمان. وبلغ نجم الدين ما جرى، فسير عميه مجير الدين، وتقي الدين، وأيدكين، وألتميش وأنفق فيهم وقال: سوقوا إلى دمشق قبل أن تؤخذ القلعة، فساقوا، فبلغهم أخذ القلعة، فمالوا عن نجم الدين خوفاً على أهليهم وأسبابهم، وانضموا إلى الصالح عماد الدين، وتم له الدست. وبقي الصالح نجم الدين في مماليكه وجاريته أم خليل، فطمع فيه أهل الغور والقبائل.
واتفق عود الملك الناصر من مصر عن غير رضى، فأخبروه بما تم، فأرسل عسكره، فأحاطوا بالملك الصالح نجم الدين وحملوه على بلغة بلا مهماز، وأحضروه إلى الناصر، فاعتقله مكرماً بالكرك سبعة أشهرٍ. فطلب الملك العادل أخاه نجم الدين من الملك الناصر، وبذل فيه مائة ألف دينار. وطلبه أيضاً عمه الملك الصالح وصاحب حمص، فما أجابهم الناصر. واتفق معه على أيمانٍ وعهود، ثم خرج به، وقصد مصر. فلما بلغ الملوك إخراجه تألموا من الناصر وعادوه. واختلفت على الملك العادل ولد الكامل عساكره، وكاتبوا الملك الصالح أخاه يسألونه الإسراع، فوصل إلى بلبيس في أواخر ذي القعدة، وبها منصوبٌ مخيم الملك العادل، فنزل به.

وذكر أبو عبد الله الجزري وغيره، قصة نجم الدين أيوب، قال: بقي في غلمانه وطمع فيه أهل الغور والعشران، وكان مقدمهم شيخٌ جاهل يقال له: تبل البيساني، فما زالوا وراءه وهو يحمل فيهم، وأخذوا بعض ثقله، ثم نزل على سبسطية. وكان الوزيري قد عاد إلى نابلس، فأرسل إليه يقول: قد مضى ما مضى وما زالت الملوك كذا، وقد جئت مستجيراً بابن عمي. ونزل في الدار التي للناصر بنابلس. ثم كتب الوزيري إلى الناصر يخبره الخبر. فبعث الناصر عماد الدين ابن موسك، والظهير ابن سنقر الحلبي في ثلاثمائة فارس، فركب الصالح نجم الدين فتلقاهم، فقالوا: طيب قلبك، إلى بيتك جئت. فقال: لا ينظر ابن عمي إلى ما فعلت وقد استجرت به. فقالوا: قد جارك وما عليك بأسٌ. وأقاموا أياماً نازلين حوله، فلما كان في بعض الليالي صرخ بوق النفير، وقيل: جاءت الفرنج. فركب الناس والعساكر ومماليك الصالح وساقوا إلى سبسطية. ثم جاء ابن موسك وابن سنقر إليه، فدخل ابن سنقر إليه، وقال: تطلع إلى الكرك إلى ابن عمك، وأخذ سيفه.
قال أبو المظفر الجوزي: فبلغني أن جاريته كانت حاملاً فأسقطت، وأخذوه إلى الكرك، فحدثني بالقاهرة سنة تسعٍ وثلاثين قال: أخذوني على بغلةٍ بلا مهمازٍ ولا مقرعةٍ، وساروا بي ثلاثة أيام، والله ما كلمت أحداً منهم كلمةً، وأقمت بالكرك أشهراً، ورسموا على الباب ثمانين رجلاً. وحكى لي أشياء من هذه الواقعة.
ثم أن الوزيري أطلع خزائنه وخيله وحواصله إلى الصلت، وبقيت حاشيته بنابلس. ووصل علاء الدين ابن النابلسي من مصر من عند الملك العادل إلى الناصر يطلب الصلح، ويعطيه مائة ألف دينار، فما أجاب. فلما طال مقامه، استشار عماد الدين ابن موسك وابن قليج، ثم أخرجه، وتحالفا واتفقا في عيد الفطر. فحدثني الصالح قال: حلفني الناصر على أشياء ما يقدر عليها ملوك الأرض، وهو أن آخذ له دمشق، وحمص، وحماة، وحلب، أو الجزيرة، والموصل وديار بكرٍ، ونصف ديار مضر، وأعطيه نصف ما في الخزائن من المال والجواهر والخيل والثياب، فحلفت له من تحت القهر والسيف.
قال: وبرز العادل إلى بلبيس يقصد الشام، فاختلف عليه العسكر وقبضوه، وأرسلوا إلى الصالح نجم الدين يعرفونه ويحثونه على المجيء، فسار ومعه الناصر وابن موسك وجماعة أمراء فقدموا بلبيس، فنزل الصالح في مخيم أخيه، أخوه معتقلٌ في خركاه من المخيم. وكان محيي الدين يوسف ابن الجوزي بمصر وقد خلع على الملك العادل، وعلى الوزير الفلك المسيري من جهة الخليفة.
وحدثني الصالح نجم الدين قال: والله ما قصدت مجيء الملك الناصر معي إلا خفت أن تكون معمولة علي، ومنذ فارقنا غزة، تغير علي، ولا شك، إلا أن بعض أعدائي أطمعه في الملك، فذكر لي جماعة من مماليكي أنه تحدث معهم في قتلي، ولما أفرج عني، ندم وهم بحبسي ثانياً، فرميت روحي على ابن قليج، فقال: ما كان قصده إلا أن نتوجه أولاً إلى دمشق فنأخذها، فإذا أخذناها عدنا إلى مصر.
قال: فلما أتينا بلبيس، شرب الناصر تلك الليلة، وشطح إلى خركاه العادل، فخرج من الخركاه، وقبل الأرض بين يديه فقال له: كيف رأيت ما أشرت عليك ولم تقبل مني؟ فقال: يا خوند التوبة. فقال: طيب قلبك، الساعة أطلقك. ثم جاء فدخل على الخيمة ووقف، فقلت: بسم الله اجلس. قال: ما أجلس حتى تطلق العادل. فقلت: اقعد - وهو يكرر الحديث - فسكت. ولو أطلقته لضربت رقابنا كلنا. قال: فنام، فما صدقت بنومه، وقمت باقي الليل، فأخذت العادل في محفة ودخلت به القاهرة. ثم بعثت إلى الناصر بعشرين ألف دينار، فردها.
وذكر لي الصالح نجم الدين قول الناصر له: بس يدي ورجلي - يعني ليلة بلبيس - فقلت: ما أظن هذا يبدو منه، هو رجلٌ عاقل. فأقسم بالله أن هذا وقع.
الخطبة للعادل بدمشق وأما الصالح إسماعيل، فلما استقر بقلعة دمشق خطب للعادل ابن الكامل صاحب مصر، ثم لنفسه. وقدم عليه عز الدين أيبك من صرخد.
مرض صاحب حمص ثم قوي المرض بصاحب حمص فسافر إليها.
حبس الشهاب القوسي والوزير الإربلي وفي ربيع الأول رفع الشهاب القوصي إلى الصالح أنه يستخلص الأموال من أهل دمشق، فصفعه الصالح وحبسه، وحبس الوزير تاج الدين ابن الولي الإربلي، وزير الصالح أيوب.
أخذ سنجار من الملك الجواد

وفيها أخذ صاحب الموصل بدر الدين لؤلؤ سنجار من الملك الجواد بموافقةٍ من أهلها، لسوء سيرة الجواد فيها، فإنه صادرهم. وخرج يتصيد ويحج في البرية، فبعثوا إلى بدر الدين، فجاء وفتحوا له، فمضى الجواد إلى عانة ولم يبق له سواها، ثم باعها للخليفة.
التدريس بالشامية البرانية وفيها درس الرفيع عبد العزيز الجيلي بالشامية البرانية.
إنزال الكامل في تربته وفيها أنزل الملك الكامل من القلعة في تابوته إلى تربته التي عملت له، وفتح شباكها إلى الجامع الأموي.
خطابة العز بن عبد السلام بدمشق وفي ربيع الآخر ولي خطابة دمشق الشيخ عز الدين عبد العزيز بن عبد السلام، فخطب خطبة عريةً من البدع، وأزال الأعلام المذهبة، وأقام عوضها سوداً بأبيض، ولم يؤذن قدامه سوى مؤذنٍ واحدٍ. وعزل الذي قبله وهو أصيل الدين الإسعردي.
الخطبة لصاحب الروم بدمشق وفيها أمر الملك الصالح إسماعيل خطباء دمشق أن يخطبوا لصاحب الروم معه.
زيادة الأسعار والسيل المخرب وفيها كانت الزيادة في أيام المشمش، جاء سيلٌ عرم هدم وخرب.
ولاية قضاء دمشق وفيها ولي قضاء دمشق بعد تدريسه بالشامية القاضي الرفيع، وكان قاضي بعلبك في أيام الصالح بها.
مقاتلة أبي الكرم للتتار وفيها جاء الخبر إلى بغداد أن رجلاً ببخارى يعرف بأبي الكرم له أتباع، قال لأصحابه: إني قادرٌ على كسر التتار بمن يتبعني - بقوة الله تعالى - من غير سلاح، فتبعه طائفةٌ، ونهضوا على شحنة البلد ومن معه فهربوا، وقوي أمره، وتبعه الخلق. فبلغ ذلك جرماغون ملك التتار يومئذٍ، فنفذ جيشاً وشحنه. فخرج لحربهم أبو الكرم في ألوفٍ كثيرةٍ بلا سلاح، وتقدم أمامهم فأحجم عنهم التتار إلا واحداً، فأقدم ليجرب، وحمل على أبي الكرم، فقتله، وشد التتار على الناس قتلاً. ويقال: إن عدة الناس كانوا ستين ألفاً.
الاحتفال بالعيد في بغداد وقال ابن الساعي: فيها رفل الخلائق ببغداد في الخلع في العيد بحيث حزر المخلوع عليهم بأكثر من ثلاثة عشر ألفاً.
امتناع الحج العراقي ولم يحج ركبٌ من العراق.
حبس الحريري وفي المحرم حبسوا الحريري بعزتا لأجل صبي من قرائب القيمري، حلق رأسه وصحبه.
قدوم رسول ملك اليمن وفيها قدم رسول الأمير الذي ملك اليمن نور الدين عمر بن علي بن رسول التركماني، إلى الديوان العزيز. وهذا ولد باليمن وخدم مع صاحبها الملك المسعود أقسيس ابن الكامل، فلما مات أقسيس علت همة هذا، واستولى على البلاد وملكها، وقطع خطبة الملك الكامل وطرد نوابه، وخطب لنفسه، وأرسل يطلب من المستنصر بالله تقليداً بسلطنة اليمن. وبقي الملك في بنيه باليمن إلى اليوم.
موت جماعة من أمراء الكاملية وفي ذي القعدة كان الصالح عماد الدين إسماعيل قد قبض على جماعة من أمراء الكاملية، فحبسهم وضيق عليهم فماتوا، وهم: أيبك قضيب البان، وبلبان الدنيسري، وأيبك الكردي، وبلبان المجاهدي - رحمهم الله - .
امتناع الحج العراقي ولم يحج ركب العراق في هذه السنين للاهتمام بأمر التتار.
سنة ثمانٍ وثلاثين وستمائة
تسليم قلعة الشقيف للفرنج فيها سلم الملك الصالح أبو الخيش إسماعيل قلعة الشقيف إلى الفرنج، فتملكها صاحب صيدا، فأنكر على الصالح الشيخان: عز الدين بن عبد السلام، وأبو عمرو ابن الحاجب، فعزل عز الدين عن الخطابة، وحبسهما بالقلعة. وولي الخطابة وتدريس الغزالية الخطيب العماد داود بن عمر المقدسي خطيب بيت الآبار. ثم أطلقهما بعد مدة، وأمرهما بلزوم لأأبيتهما.
كتاب ملك التتار إلى صاحب ميافارقين وفيها قال أبو المظفر ابن الجوزي: قدم رسول ملك التتار ومعه كتابٌ إلى صاحب ميافارقين شهاب الدين غازي ابن العادل، وإلى الملوك، عنوان الكتاب: من نائب رب السماء، ماسح وجه الأرض، ملك الشرق والغرب، ويأمرهم - أعني ملوك الإسلام - بالدخول في طاعة القاآن الأعظم. وقال لشهاب الدين: قد جعلك سلحداره، وأمرك أن تخرب أسوار بلادك. فقال: أنا من جملة الملوك الذين أرسل إليهم، فمهما فعلوا فعلت.

ثم قال أبو المظفر: وكان هذا الرسول شيخاً لطيفاً، مسلماً، إصبهانياً، حكى لشهاب الدين عجائب منها، قال: بالقرب من بلاد قاقان، قريباً من يأجوج ومأجوج على البحر المحيط، أقوامٌ ليس لهم رؤوس، وأعينهم في مناكبهم، وأفواههم في الرقبة، وإذا رأوا الناس هربوا، قال: وعيشهم من السمك. وهناك طائفةٌ تزرع في الأرض بزراً يتولد منه غنمٌ كما يتولد الدود، ولا يعيش الخروف أكثر من شهرين أو ثلاثةٍ، مثل بقاء النبات. وإن هذه الغنم لا تتناسل. وأخبر أن عندهم آدمي بريٌ، وعلى جسمه شعرٌ كثير. وخيل بريدٍ لا تلحق.
قدوم ولد ملك الخوارزمية إلى بغداد وفي ذي الحجة قدم بغداد شمس الدين بن بركات خان بن دولة شاه، ولد ملك الخوارزمية، وله عشر سنين، فتلقاه الموكب الشريف، وخلع عليه بشربوش، وأركب فرساً بسرج ذهبٍ. ثم قدم بعده ابن كشلي خان أحد أمراء الخوارزمية، فخلع عليه.
امتناع الحج من بغداد ولم بحج أحدٌ في هذا العام من بغداد.
كسرة الناصر داود للفرنج وفي أولها وصل الناصر داود من مصر إلى غزة، فكان بينه وبين الفرنج وقعةٌ، كسرهم فيها.
نهب الركب الشامي وفيها وصل الركب الشامي منهوبين، أخذتهم العرب بين تيماء وخيبر.
القبض على أمراء للصالح وفيها قبض الصالح على خمسة أمراء من أمراء دولة أبيه.
انكسار الخوارزمية أمام الحلبيين وفيها سار جيش حلب ومعهم الملك المنصور إبراهيم صاحب حمص إلى حران، فعملوا مع الخوارزمية مصافاً، فانكسرت الخوارزمية، وقتلوا، وأسروا. وأخذ المنصور حران، وعصت عليه القلعة.
هياج الأمراء بمصر وفيها هاجت الأمراء بمصر واختلفوا، فمسك منهم الملك الصالح عدةً، فسكن الوقت.
تسلم الروم آمد وفيها تسلم عسكر الروم آمد بعد حصارٍ طويل. وقيل: إنهم اشتروها بثلاثين ألف دينار.
ظهور البابا التركماني وفيها ظهر بالروم البابا التركماني، وادعى النبوة، وكان يقول: لا إله إلا الله، البابا ولي الله، واجتمع عليه خلقٌ عظيم. فجهز صاحب الروم جيشاً لقتاله، فالتقوا، وقتل في الوقعة أربعة آلافٍ، وقتل البابا - لا رحمه الله - .
كسرة عسكر حلب وفيها جاء الملك الجواد والصالح بن شيركوه صاحب حمص ومعهم جيش من الخوارزمية، وقصدوا حلب، فنازلوا بزاعة في خمسة آلاف فارس، فخرج إليهم عسكر حلب في ألفٍ وخمسمائة فارس، فكسروا عسكر حلب، وقتلوا، وأسروا، وقربوا إلى حيلان وقطعوا الماء عن حلب. ثم ردوا فنهبوا منبج، وقتلوا أهلها، ولهذا عمل المصاف على حران.
سنة تسعٍ وثلاثين وستمائة
التوسع التتاري استهلت والتتار في هذه السنين بأيديهم من الخطا إلى قريب العراق وإربل، وغاراتهم تبدع كل وقتٍ، والناس منهم في رعبٍ، وراسلهم إلى الآن المستنصر بالله ثلاث مرات.
زوال دولة الخوارزمية وأما الخوارزمية فزالت دولتهم، وتمزقوا، وقطشت أذنابهم، وبقوا حرامية، يقتلون ويسبون الحريم، ويفعلون كل قبيحٍ.
التجاء الملك الجواد إلى الناصر بالكرك وفيها قدم الملك الجواد ملتجئاً إلى السلطان الملك الصالح أيوب، فخاف منه الصالح، ونوى أن يمسكه، فرد الجواد من الرمل والتجأ إلى الملك الناصر بالكرك.
حبس الجواد وفيها قدم كمال الدين ابن شيخ الشيوخ في جيشٍ من المصريين، فنزل غزة. فجهز الناصر عسكره مع الجواد، فالتقوا، فكسرهم الجواد وأخذ كمال الدين ابن الشيخ أسيراً، وأحضر إلى بين يدي الناصر داود، فوبخه، فقال الجواد: لا توبخه. ثم بعد قليلٍ تحيل الناصر من الجواد فأمسكه، وبعث به إلى بغداد تحت الحوطة، فلما نزل بنواحي الأزرق عرفه بطنٌ من العرب فأطلقوه، فالتجأ إلى الملك الصالح صاحب دمشق، ثم لم يثبت، وقصد الفرنج، وبقي معهم مدة. ثم رجع إلى دمشق فحبسه الصالح بحصن عزتا، وهلك في سنة إحدى وأربعين.
تعمير وتخريب في مصر وفيها شرع الصالح صاحب مصر في عمارة المدرسة بين القصرين، وفي عمارة قلعة الجزيرة، وأخذ أملاك الناس، وخرب نيفاً وثلاثين مسجداً، وقطع ألف نخلةٍ، وغرم على هذه القلعة دخل مصر عدة سنين. ثم أخربها غلمانه في سنة إحدى وخمسين وستمائة.
تخلص الوزير ابن مرزوق من الحبس

وفيها تخلص الوزير صفي الدين إبراهيم بن مرزوق من حبس حمص بعد أن بقي به عدة سنين. وكان الملك الجواد وصاحب حمص قد تعصبا عليه، وأخذا منه أموالاً عظيمة، فيقال: أخذا أربعمائة ألف درهمٍ.
دخول العز بن عبد السلام مصر وفيها دخل الشيخ عز الدين بن عبد السلام الشافعي إلى ديار مصر، وأقبل عليه السلطان إقبالاً عظيماً، وولاه الخطابة والقضاء، فعزل نفسه من القضاء مرتين وانقطع.
هرب السلطان غياث الدين من التتار وفيها دخل بايجوا وطائفةٌ من التتار في بلاد الروم فعاثوا، وسفكوا، وهرب منهم السلطان غياث الدين وضعف عن الملتقى.
تدريس النظامية وفيها ولي تدريس النظامية نجم الدين عبد الله ابن البادرائي مدرس مدرسة الإمام الناصر، وخلع عليه بطرحةٍ.
صلح المظفر غازي والخوارزمية وفيها أغارت الخوارزمية ونهبت وسبت نصيبين ورأس عين ودنيسر، وقتلوا عدداً كبيراً من المسلمين. ثم طلبوا الصلح مع المظفر غازي، فحلف لهم وحلفوا له، ومقدمهم الكبير هو بركة خان، وهم نحو خمسة آلاف فارس. ودون بركة خان في الرتبة اختيار الدين بردي خان، وقد كان أمير حاجب السلطان جلال الدين، وهو شيخٌ داهيةٌ، له رأيٌ ورواءٌ، ودونه صاروا خان، شحنة الجمال التي لجلال الدين خوارزم شاه، وهو شيخٌ بطينٌ أبله، ثم كشلوخان تربية جلال الدين، شابٌ عاقلٌ، وابن أخت جلال الدين، وبهادر، وبكجري، وتبلو، وغيرهم من الأمراء. وهذا بركة خان، شابٌ مليح، أول ما طر شاربه. فتزوج الملك المظفر بابنة عم بركة خان، وتسلطت الخوارزمية على بلاد الجزيرة، وبالغوا في العيث والفساد، وخربوا أعمال الموصل حتى أبيع الثور بأربعة دراهم، وقنطار الحديد بدرهمين ثلاثة، والحمار بثلاثة دراهم، لكثرة الشيء ولكونه حراماً. قال سعد الدين هذا كله، وقال: في رمضان نفوا الحريرية من ميافارقين - وأنا بها - لكثرة إفسادهم أولاد الناس.
سنة أربعين وستمائة
تجهيز جيش مصر لقصد الشام فيها عزم الصالح صاحب مصر على قصد الشام، فقيل له: البلاد مختلفةٌ، فجهز الجيش وأقام.
الواقعة بين صاحب ميافارقين وعسكر حلب وفيها كانت وقعةٌ هائلةٌ بين صاحب ميافارقين شهاب الدين وبين عسكر حلب. كانت الخوارزمية قد خربوا بلاد الموصل وقراها وماردين. وحلفوا لصاحب ميافارقين وحلف لهم، ووافقهم صاحب ماردين. فجمع صاحب ميافارقين الخانات، وهم مقدمو الخوارزمية وشاورهم، فقال: لا بد من تخريب بلد الموصل، وقالوا هم: لا بد من اللقاء. فلما كان في المحرم ركبوا وطلبوا من جبل ماردين إلى الخابور. وساقوا إلى المجدل، ووقف الخانات ميمنةً وميسرةً، وغازي صاحب ميافارقين في القلب. وأقبل عسكر حلب فصدموا صدمة رجل واحد، فانهزمت الخوارزمية، وركب الحلبيون أقفيتهم أسراً وقتلاً، ونهبوا أثقال غازي وعساكره، وأغنام التركمان ونساءهم. وكانوا خلقاً، وأبيع الفرس بخمسة دراهم، والشاة بدرهمٍ، ونهبت نصيبين وسبي أهلها. وقد نهبت قبلها مراراً من المواصلة والخوارزمية. ثم فعلوا كذلك برأس العين والخابور. وجرت قبائح.
ملك خلاط وفيها ملك شهاب الدين غازي مدينة خلاط تملك الفرنج مرسية وفي شوال قدم أحمد بن محمد بن هود مرسية بجماعةٍ من وجوه الفرنج، فملكهم مرسية صلحاً.
الوباء ببغداد وفيها كان الوباء ببغداد، وزادت الأمراض.
وفاة المستنصر بالله وتوفي المستنصر بالله.
بيعة المستعصم بالله وبويع المستعصم بالله أبو أحمد عبد الله بن منصور، الذي استشهد على يد التتار.
موت كمال الدين ابن الشيخ وفيها سار من مصر الجيش لمحاصرة الصالح إسماعيل، وعليهم كمال الدين ابن الشيخ، فمات بغزة، فقيل: إنه سقي السم.
أخذ عدة مدن ونهبها قال سعد الدين الجويني: وفي المحرم أخذت التتار أرزن الروم، وقتلوا كل من فيها. وانجفل أهل خلاط، وتفرقوا خوفاً من التتار. ثم حكى كسرة الحلبيين للمظفر وللخوارزمية. ثم قال: حكى شخصٌ من أهل نصيبين قال: نهبت نصيبين في هذه السنة سبع عشرة مرة: من المواصلة والماردانية والفارقية، ولولا بساتيننا هجينا في البلاد، فما شاء الله كان.
الطبقة الرابعة والستون وفيات
وفيات سنة إحدى وثلاثين وستمائة
حرف الألف
أحمد بن أحمد بن إبراهيم بن أسد، المنتجب.

أبو العباس الدمشقي سمع: أبا القاسم الحافظ، وأبا سعد بن عصرون. وسمع بعد ذلك بمصر من البوصيري.
وهو جد صاحبنا شرف الدين أحمد بن نصر الله بن أسيدة.
كتب عنه جماعةٌ. وروى عنه بالإجازة فاطمة بنت سليمان، والفخر إسماعيل بن عساكر، وعلي بن هارون الثعلبي.
وتوفي في رابع عشر ذي الحجة.
وأصله من صور.
أحمد بن إبراهيم بن نصر. أبو العباس، ابن المركب. القيسي، الطبيب.
حدث عن: عبد الرحمن بن علي اللخمي، والقاسم بن عساكر.
ومات في شعبان.
أحمد بن أبي بكر جعفر بن أحمد بن علي بن عبد الله. أبو العباس، الحربي، المعروف بابن عمارة.
سمع من: عمر بن بنيمان المستعمل، وعبد المغيث بن زهير.
وحدث.
وللفخر ابن عساكر، ولمحمد بن يوسف الإربلي، ومحمد ابن الشيرازي. منه إجازةٌ.
وتوفي في المحرم.
وعمارة: بالتشديد، قيده المنذري.
أحمد بن عبد السيد بن شعبان بن محمد بن جابر بن قحطان. الأمير الكبير، صلاح الدين الإربلي.
ولد ونشأ بإربل، وقدم مصر. وكان حاجب الملك مظفر الدين صاحب إربل، فتغير عليه، وسجنه مدةً، ثم أطلقه، فقصد الشام صحبة الملك القاهر أيوب ابن العادل. فخدم الملك المغيث محمود ابن العادل. فلما توفي المغيث، دخل مصر، وخدم السلطان الملك العادل، وعظم عنده، وأحبه.
وكان فقيهاً، وعالماً، أديباً، شاعراً مجوداً، ظريفاً، فصيحاً. ثم إن الكامل تغير عليه وحبسه سنة ثمان عشرة، فبقي في الحبس خمس سنين، وعمل:
ما أمر تجنّيك على الصّبّ خفي ... أفنيت زماني بالأسى والأسف
ماذا غضبٌ بقدر ذنبي فلقد ... بالغت وما أردت إلاّ تلفي
ثم أوصلهما لبعض القيان، فغنت به للملك الكامل فأعجبه وقال: لمن هذا؟ قيل: للصلاح الإربلي. فأطلقه، وعاد إلى منزلته.
وله " ديوان " ودوبيت كثيرٌ. وله:
يوم القيامة فيه ما سمعت به ... من كلّ هولٍ فكن منه على حذر
يكفيك من هوله أن لست تبلغه ... إلاّ إذا ذقت طعم الهول بالسّفر
وكان في خدمة الكامل حين قصد الروم، فمرض بالمعسكر وحمل إلى الرها فمات قبل دخولها، ودفن بظاهرها في ذي الحجة. وعاش ستين سنةً. ثم نقله ابنه بعد أعوام إلى مصر ودفنه بتربته.
وكان الصاحب محيي الدين ابن الجوزي قد توجه رسولاً إلى مصر، فانتظروه فتأخر أياماً، فعمل الصلاح الإربلي:
قالوا الرسول أتى وقالوا إنّه ... ما رام يوماً عن دمشق نزوحاً
ذهب الزّمان وما ظفرت بمسلمٍ ... يروي الحديث عن الرسول صحيحا
أحمد بن علي بن ثبات. الإمام، أبو العباس، الواسطي، الشافعي، الفرضي، الحاسب.
ولد في حدود سنة خمس وخمسين وخمسمائة. وسمع ببغداد من أبي طالب المبارك صاحب ابن الخل.
وكان بصيراً بالفرائض، والحساب، وصنف فيه. وانتفع به جماعةٌ.
توفي في رجب.
أحمد ابن الموفق محمد بن أبي الفتح محمود بن أحمد بن علي بن أحمد بن عثمان. الشرف، أبو العباس، ابن الصابوي، المحمودي، الشافعي.
حدث بدمشق ومصر عن السلفي، وأبي الفتح بن شاتيل.
روى عنه: ابن عمه الجمال محمد ابن الصابوني، والمحيي محمد ابن الحرستاني الخطيب، وأخوه عبد الصمد، وسعد الخير بن أبي القاسم النابلسي، وأخوه أبو الفرج نصرٌ، وإبراهيم بن عثمان اللمتوني، وأخوه عليٌ، وأبو الحسين علي بن محمد اليونيني، وجماعةٌ.
قال الحافظ المنذري: سمعت منه، وتوفي في ثالث رمضان بمصر، وسألته عن مولده: فذكر ما يدل تقريباً أنه في سنة تسعٍ وستين وخمسمائة.
قلت: وكان كريم النفس، دائم البشر.
أحمد بن محمد بن عبد الله بن محمد. الشريف، أبو هاشم، الهاشمي، العباسي، الحلبي، الشاعر، بدر الدين.
من ذرية صالح بن علي الهاشمي الأمير عم المنصور، ولم يزل آباؤه بحلب منذ وليها صالحٌ، ولهم وقفٌ عليهم.
وكان شاعراً مجوداً. توفي في رمضان .
أحمد بن مسلم بن أبي البدر بن عبد الرزاق. أبو العباس، الراذاني، بغداديٌ.
سمع من أبي المكارم المبارك بن محمد الباذرائي.
وتوفي في ربيع الأول.
أحمد بن منظور بن ياسين. أبو العباس العسقلاني، ثم المصري، الحريري، التاجر، كهلٌ.
سمع مع زكي الدين عبد العظيم من جعفر بن آموسان.
وكتب عنه زكي الدين وقال: مات في رجب.

أحمد بن يوسف بن علي. أبو العباس الكردي، الهكاري، الجندي.
حدث عن السلفي روى عنه الزكي المنذري وسأله عن مولده: فقال: بدمشق في سنة أربع وخمسين. وله غزواتٌ ورباط. ومات في الثاني والعشرين من ربيع الآخر.
وروى عنه الجمال محمد بن الصابوني، وغيره.
إسماعيل بن أبي جعفر أحمد بن علي بن أبي بكر. أبو الحسين، القرطبي، ثم الدمشقي.
ولد بدمشق سنة تسع وسبعين وخمسمائة. وسمع من: يحيى الثقفي، وعبد الرحمن بن الخرقي، وإسماعيل الجنزوري، وجماعةٍ.
كتب عنه ابن الحاجب، وغيره.
وروى عنه: الزكي البرزالي، والمجد ابن الحلوانية، وغيرهما. وبالإجازة الفخر بن عساكر، وفاطمة بنت سليمان، والقاضي تقي الدين، وابن الشيرازي.
وكان صالحاً، زاهداً، ورعاً، تقيا، منقبضاً عن الناس. وكان مقرئاً فصيحاً، أم بالكلاسة مدةً. وكان كثير الوسواس في الطهارة.
قال أبو شامة: وفي منتصف شوال توفي البرهان إسماعيل بن أبي جعفر إمام الكلاسة، وكانت له جنازةٌ عظيمةٌ. وكان منقطعاً بالمنارة الشرقية.
إسماعيل بن علي بن إسماعيل بن باتكين. أبو محمدٍِ، الجوهري.
شيخٌ صالحٌ بغدادي، مسندٌ.
ولد سنة إحدى وخمسين وخمسمائة.
وسمع من: هبة الله بن هلال الدقاق، وأبي المعالي عمر بن علي الصيرفي، وابن البطي، وأبي زرعة، ويحيى بن ثابت، والقاضي أبي عبد الله محمد بن عبد الله بن البيضاوي، وأحمد بن المقرب، وعبد الله بن سعد خريفة، وشهدة، وجماعةٍ.
روى عنه: أحمد ابن الجوهري، وعمر ابن الحاجب، وعز الدين أحمد الفاروثي، والمحب ابن النجار، وابن نقطة.
وأجاز للفخر ابن عساكر، وفاطمة بنت سليمان، والقاضي الحنبلي، وغيرهم.
ومن مسموعه كتاب " المغازي " لعبد الرزاق، سمعه من ابن البطي، أخبرنا جعفرٌ الحكاك، أخبرنا محمد بن الحسين الصنعاني، عن النقوي، عن الدبري، عنه. وسمع كتاب " المغازي " لموسى بن عقبة، من ابن المقرب: أخبرنا أبو طاهر ابن الباقلاني. وسمع كتاب " مسند " الطيالسي، من ابن البطي: أخبرنا حمد الحداد.
سمع الكتب الثلاثة منه أبو العباس ابن الجوهري.
قال ابن نقطة: سمعت منه، وسماعه صحيح.
وقال غيره: شيخٌ صالح، ثقة، مسندٌ.
توفي في الرابع والعشرين من ذي القعدة. وقد تفرد بإجازته أبو نصر ابن الشيرازي.
إسماعيل بن أبي طالب المبارك بن عبد الخالق. أبو أحمد، ابن الغضائري، البغدادي.
ولد سنة ستين وخمسمائة.
وحدث عن شهدة. وكان تاجراً.
روى لنا عنه بالإجازة إسماعيل بن عساكر، وابن عمه البهاء.
مات في ربيع الأول.
آمنة بنت الزاهد أبي عمر محمد بن أحمد بن محمد بن قدامة. الصالحة، العابدة، أم أحمد، المقرئة.
كان البنات بالدير يقرأن عليها. وكانت حافظةً لكتاب الله.
روت بالإجازة عن أبي الفتح بن البطي، وابن المقرب، وسعد الله بن الدجاجي.
روى عنها: أخوها الشيخ شمس الدين، والفخر عليٌ، والشمس محمد ابن الكمال.
قال ابن الحاجب: قرأت القرآن على والدها. وقال لي الحافظ الضياء: ما أعلم رأيت امرأةً ولا رجلاً في الخير مثلها. وسافرت معها إلى مكة. وما أظن كاتبيها كتبا عليا خطيئةً، ولا أعرف لها سيئةً، وكانت كثيرة الصدقة.
ولدت سنة خمسٍ وخمسين بجبل قاسيون، وتوفيت في سلخ رمضان. قلت: آخر من روى عنها بالإجازة القاضي تقي الدين سليمان، وهي عمة جده.
وتوفيت أختها خديجة بعد جمعة.
حرف الباء
بسام بن أحمد بن حبيش بن عمر بن عبد الله بن شاكر. أبو الرضى، الغافقي، الجياني، نزيل مالقة.
سمع من: أبيه، وأبي عبد الله بن الفخار، وأبي جعفر بن مضاءٍ، ويحيى بن نجبة بن يحيى، وأبي القاسم بن بشكوال. وروى أيضاً عن أبي زيد السهيلي، وأبي محمد بن عبيد الله، وجماعةٍ.
قال الأبار: وكان من أهل الفضل، والورع، والعناية بالحديث. وله حظٌ من العربية والشعر وولي القضاء بالمنكب وغيرها وحدث وتوفي في عاشر شعبان بمالقة. وولد سنة سبع وخمسين وخمسمائة.
حرف الثاء
ثابت بن تاوان بن أحمد. الإمام، نجم الدين، أبو البقاء، التفليسي، الصوفي.
حدث عن أبي الفرج ابن الجوزي، وغيره.

وكان صوفياً جليلاً، معظماً، نبيلاً، له معرفة بالفقه، والأصول، والعربية، والأخبار، والشعر، والسلوك. وكان صاحب رياضيات ومجاهدات. وكان من كبار أصحاب الشيخ شهاب الدين السهروردي وأذن له أن يصلح ما رأى في تصانيفه من الخلل. قدم دمشق وكان شيخ الأسدية، وشيخ المنيبع، وله كلام في التصوف، وشعرٌ حسن.
قال أبو شامة: كان كبير المحل، حسن الأخلاق، مشتغلاً بعملي الشريعة والحقيقة.
وقال المنذري: قدم مصر رسولاً من الديوان العزيز، ولم يتفق لي الاجتماع به.
قلت: وهو مليح الكتابة، نسخ الأجزاء، وعني بالرواية سنة نيفٍ وعشرين، وسمع ولده.
وولده سنة خمسٍ وسبعين وخمسمائة. وتوفي في سابع جمادى الأولى.
روى عنه الجمال ابن الصابوني، وبالإذن البهاء ابن عساكر.
ثعلب بن عبد الله بن عبد الواحد، القاضي، رضي الدين. أبو العباس، المصري، الشافعي، الفقيه، الخطيب، العدل.
تفقه على أبي الحسن بن حمويه الجويني شيخ الشيوخ، وشهد عند قاضي القضاة أبي القاسم عبد الرحمن ابن السكري، ومن بعده.
وولي القضاء بالجيزة، والخطابة بالجامع المجاور لضريح الشافعي.
وتوفي في ذي الحجة.
حرف الحاء
الحسن بن أبي طالب صفي الدين. البغدادي، الأديب.
جاور بالمدينة، وكتب لصاحب المدينة، ثم وزر له، واشتد على قمع المفسدين، فوثب عليه جماعةٌ على باب المسجد النبوي فضربوه بأسيافهم وقتلوه داخل المسجد في آخر سنة إحدى وثلاثين.
الحسن بن محمد بن سكن. أبو علي الموصلي. شيخٌ، رئيسٌ، أديبٌ، شاعرٌ.
توفي في ذي الحجة، وهو في عشر التسعين.
الحسين بن أبي بكرٍ المبارك بن محمد بن يحيى بن مسلم. الشيخ سراج الدين. أبو عبد الله، الربعي، الزبيدي الأصل، البغدادي، الفقيه الحنبلي، البابصري، الفرسي - نسبة إلى ربيعة الفرس - .
ولد سنة ستٍ وأربعين وخمسمائة تقريباً، وقيل: سنة خمسٍ وأربعين.
وسمع من: جده، وأبي الوقت السجزي، وأبي الفتوح الطائي، وأبي زرعة المقدسي، وأبي حامد الغرناطي، وأبي زيد جعفر بن زيد الحموي، وغيرهم.
وأجاز له أبو علي الخزاز، وغيره.
وحدث ببغداد، ودمشق، وحلب.
وكان فقيهاً، فاضلاً، ديناً، خيراً، حسن الأخلاق، متواضعاً، درس بمدرسة الوزير عون الدين يحيى بن هبيرة.
وحدث عنه خلقٌ لا يحصون، منهم: أبو عبد الله الدبيثي، والضياء، والبرزالي، وابن أبي عمر، وسالم بن ركاب، وعمر بن محمود الرقي، ونصر بن عبيدٍ السوادي، والشهاب أحمد بن محمد الخرزي، والشيخ إبراهيم بن عبد الله الأرموي، والتقي عمر بن يعقوب الإربلي، والمنصور محمود ابن الملك الصالح إسماعيل، والحافظ محمد بن السعيد شاهنشاه ابن الأمجد، والمفتي تاج الدين عبد الرحمن، والخطيبان: محيي الدين محمد ابن الحرستاني، وجمال الدين عبد الكافي، ومجد الدين يوسف ابن المهتار، ومحيي الدين يحيى ابن القلانسي، ومجد الدين محمد بن أحمد بن آبي طالب الأنصاري، ومحيي الدين يحيى بن علي الموسوي الحسيني، وسعد الخير ونصرٌ ابنا النابلسي، وعلاء الدين علي بن محمد المراكشي، والكمال محمد بن عبد الواحد بن أبي بكر الحموي، والرشيد عثمان بن أبي الفضل بن المحبر الحنبلي، والبدر يوسف بن إبراهيم الزراد سبط ابن الحنبلي، والحاج عبد الرحمن بن عباس الخباز، والمحيي يحيى بن أحمد بن المعلم، والفخر عمر بن يحيى الكرجي، والعماد عبد الله بن محمد بن حسان الخطيب، وبدرٌ الأتابكي، والمعمر العماد أبو بكر بن هلال بن عياد الحنفي، والصفي إسحاق بن إبراهيم الشقراوي، والكمال علي بن محمد الفرنثي.

وأخبرنا عنه: أبو الحسين اليونيني، والكمال عبد الله بن قوام، والشمس محمد بن هاشم العباسي، والنجم أبو تغلب الفاروتي، والعماد يوسف ابن الشقاري، والشرف أحمد بن عساكر، والأمين أحمد بن رسلان، والعماد أحمد بن محمد بن سعد، والعز إسماعيل ابن الفراء، وعلي بن عثمان اللمتوني، وعليٌ، وعمر، وأبو بكرٍ بنو ابن عبد الدائم، ومحمد بن نوال الرصافي، وأبو بكر بن عجرمة الحجار، والشمس محمد بن حازم، وعلي بن بقاءٍ الزاهد، والبدر يوسف بن عطاء، والعز أحمد ابن العماد، ونصر الله بن عياش، وأحمد بن إبراهيم الرقوقي، وعمر بن أبي الفتوح الصحراوي، ومحمد بن أبي الذكر الصقلي، والعماد عبد الحافظ بن بدران، ويحيى ابن العدل، وأحمد ابن المجاهد، وأحمد بن عزيز اليونيني، ومحمد بن قايماز الطحان، ومحمد بن علي ابن الواسطي، ومحمد بن أبي بكر المقبري، وسونج التركماني، وعبد الصمد ابن الحرستاني، وعبد الحميد بن خولان، وأحمد بن أبي بكر الهمذاني، ومحمد بن يوسف الذهبي، ونصر ابن أبي الضوء الفامي الزبداني، وعبد الدائم بن أحمد القباني، وأحمد بن زيد الجمال، وعيسى بن أبي محمد المغاري، وعلي بن محمد الثعلبي، والتقي أحمد بن مؤمن، وسنقر القضائي الحلبي، والشرف عمر بن محمد الفارسي، والقاضي علي بن أحمد الحنفي، والشهاب محمد بن مشرف التاجر، والمفتي رشيد الدين إسماعيل ابن المعلم، والبدر حسن بن أحمد بن عطاء، وعيسى المطعم، والقاضي تقي الدين سليمان بن قدامة، وعثمان بن إبراهيم الحمصي، وأحمد بن أبي طالب الحجار، وخديجة بنت سعد، وهدية بنت عبد الحميد، وخديجة بنت الرضي، وفاطمة بنت الآمدي، وخديجة بنت المراتبي، وفاطمة بنت البطائحي، وزينب بنت الإسعردي، وست الوزراء بنت المنجى، وهدية بنت عسكر، وفاطمة بنت الفراء.
قرأت بخط السيف ابن المجد قال: بقي في نفسي عند سفري من بغداد سنة ثلاثين أنني أقدم بلا شيخ يروي " البخاري " . ثم ذكر قصة ابن روزيه، وأنه سفره في سنة ست وعشرين وأعطوه خمسين ديناراً من عند الصالح العادل، فلما وصل إلى رأس عينٍ، أرغبوه، فقعد وسمعوا منه " البخاري " .ثم سار فأرغبوه في حران وسمعوا منه الكتاب، ثم فعل به أهل حلب كذلك وحرصوا أن لا يصل إلى دمشق، وخوفوه من حصار دمشق، فرجع إلى بغداد. قال السيف: فمضيت إليه وقد ذاق الكسب، فإنه حصل له أكثر من مائة دينار فاشتط علينا، واشترط جملة ومن يخدمه، ونفقةً عند أهله وتردد مع ذلك، فكلمنا أبا الحسن ابن القطيعي فاشترط مثل ذلك. فمضيت إلى أبي عبد الله ابن الزبيدي، وأنا لا أطمع به فقال: نستخير الله، ثم قال: لا تعلم أحداً وحرضه على التوجه ابنه عمر، وكان على الشيخ دينٌ نحو سبعين ديناراً، فلأجله ذكر أنه يسافر، فرافقناه. فكان خفيف المؤنة، كثير الاحتمال، حسن الصحبة، كثير الذكر، فنعم الصاحب كان.
قلت: ولما قدم، فرح السلطان الأشرف بقدومه وذلك في أثناء رمضان، فأخذه إلى القلعة ولازمه وسمع منه " الصحيح " في أيام يسيرةٍ. ثم نزل إلى دار الحديث الأشرفية وقد فتحت من نحو شهر، فحشد الناس له وتزاحموا عليه وفرغوا عليه " الصحيح " في شوال. ثم حدث بالكتاب وب " مسند " الشافعي بالجبل، واشتهر اسمه وبعد صيته. ثم سافر في الحال إلى بلده، فدخل بغداد متمرضاً، وتوفي - إلى رحمة الله - في الثالث والعشرين من صفرٍ، ودفن بمقبرة جامع المنصور. وقد حدث من بيته جماعةٌ.
حرف الخاء
خديجة بنت محمد بن عبد الله بن العباس الحراني. سمعت من والدها " جزء " الحفار.
كتب عنها ابن الجوهري، وغيره. وروى عنها بالإجازة القاضي تقي الدين سليمان، وسعد الدين، والبهاء ابن عساكر، وغيرهم.
ولا أعلم متى توفيت، إنما كتبتها على التخمين هنا.
الخضر بن بدران بن بغرا. الأديب، أبو العباس، التركي، الشاعر.
من أولاد الأمراء المصريين. وله شعرٌ كثير.
وكان شيخاً كبيراً. عاش ثمانياً وثمانين سنة.
كتب عنه الزكي المنذري، وغيره.
ومات في ربيع الأول.
حرف الزاي
زكريا بن علي بن أبي القاسم حسان بن علي بن حسين. أبو يحيى، السقلاطوني، الحريمي، الصوفي، المعروف بابن العلبي.
ولد في أول سنة ثمانٍ وأربعين وخمسمائة.
وسمع من: أبيه، ومن أبي الوقت، وأبي المعالي ابن اللحاس.

روى عنه: ابن النجار، والسيف ابن المجد، والشرف ابن النابلسي، والمجد عبد العزيز ابن الخليلي، والتقي ابن الواسطي، والشمس عبد الرحمن ابن الزين، والشهاب الأبرقوهي، والعماد إسماعيل ابن الطبال شيخ المستنصرية، وبالإجازة الفخر إسماعيل ابن عساكر، وفاطمة بنت سليمان، وأبو نصرٍ محمد بن محمد ابن الشيرازي، والقاضي تقي الدين.
وكان من صوفية رباط أبي النجيب السهروردي، وكان ساكناً لا يكاد يتكلم إلا جواباً.
وقرأت بخط السيف قال: رأيت اسمه قد ألحق في طبقه " مسند " عبد.
وقد كان في الآخر يطلب على السماع أجراً، ويصرح به. فسمع عليه جماعةٌ كتاب " الدارمي " وكتاب " ذم الكلام " وعند إنهائه قالوا: قد بقي منه شيء إلى غدٍ أو نعطيك شيئاً؟ ثم لم يعودوا إليه، فكان يشتمهم وينال منهم.
قلت: مات في أول ربيع الأول.
حرف السين
سعيد بن أبي المظفر، البندنيجي. عرف بابن عفيجة.
سمع من عبد الحق.
ومات في جمادى الأولى.
سليمان بن المظفر بن غنائم. الإمام رضي الدين، أبو داود، الجيلي، الشافعي.
تفقه ببغداد بالنظامية، ودرس، وأفتى، وصنف، وبرع في المذهب. وحدث بالإجازة عن الإمام الناصر لدين الله.
وتفقه عليه جماعةٌ كثيرة، وندب إلى مشيخة الرباط الكبير فامتنع. وطلب للقضاء فامتنع.
قال القاضي شمس الدين ابن خلكان: كان من أكابر فضلاء عصره. وصنف كتاباً في الفقه يدخل في خمس عشرة مجلدة. وعرضت عليه المناصب،فلم يفعل. وكان ديناً، نيف على الستين. وتوفي في ثاني ربيع الأول. وكان ملازماً لبيته، حافظاً لوقته.
السيف الآمدي. اسمه علي بن أبي علي.
حرف الشين
شهريار بن أبي بكر بن أبي الكرم. أبو أحمد، البغدادي، النساج، الفقير.
رجلٌ صالحٌ.
حدث عن: محمد بن بركة الحلاج، وعلي بن يحيى ابن الطراح.
كتب عنه ابن الحاجب، وغيره.
ورخه المنذري بالسنة.
حرف الصاد
صهيب بن عبد المهيمن. أبو يحيى، المراكشي.
سمع " الموطأ " من أبي بكر ابن الجد، وأبي عبد الله بن زرقون.
سمع منه ابن فرتون بفاس.
وقال الأبار: توفي في رمضان.
حرف الطاء
طالب بن شمائل بن أحمد الغساني. المعروف بابن الدندان الداراني.
سمع الحافظ ابن عساكر.
وحدث عنه الزكي البرزالي، وغيره. وأجاز لجماعةٍ.
توفي في المحرم عن اثنتين وثمانين سنة.
طغريل، الأمير الكبير شهاب الدين. أتابك السلطان الملك العزيز صاحب حلب، ومدبر دولته.
كان خادماً، رئيساً، من كبار الأمراء الظاهرية. لما توفي أستاذه، قام بأمر ولده الملك العزيز أتم قيام. وحفظ عليه البلاد، واستمال الملك الأشرف حتى أعانهم ودافع عنهم.
وكان طغريل صالحاً، ديناً، صاحب ليلٍ وبكاءٍ. وكان كثير الصدقات، وافر الخيرات. كان الملك الأشرف يقول: إن كان لله في الأرض وليٌ، فهو هذا الخادم. ولما استعاد الأشرف تل باشرٍ، دفعها له، وقال: هذه تكون برسم صدقاتك، فإنك لا تتصرف في أموال الصغير. وكان قد طهر حلب من الفسق والخمور والمكوس والفجور، قاله أبو المظفر الجوزي.
توفي بحلب في حادي عشر المحرم، ودفن بباب أربعين.
وقد حدث عن الصالح أبي الحسن علي بن محمد الفاسي.
طيٌ المصري. الفقير الصالح، مريد الشيخ محمد القروي.
قدم الشام وانقطع إلى العبادة بزاويته بدمشق بناحية عقبة الكتان. وكان كيساً، لطيفاً، ذا مروءةٍ، صحبه جماعةٌ.
قال ابن الجوزي: كانت مجالسي تطيب بحضوره.
قلت: دفن بزاويته. ونسبه بعضهم إلى الزوكرة والمحال. ولما مرض، نزل الملك الأشرف فعاده. فلما توفي أوصى السلطان على أولاده، وقرر ابنه في المشيخة. وكان الحريرية ينالون من طيٍ ويؤذونه.
قال العز النسابة: مات شاباً، وحضره خلقٌ، وخلف جملةً.
حرف العين
العباس، الأمير. أبو عبد الله أخو الإمام الخليفة المستنصر بالله.
توفي في المحرم، وغسله عبد العزيز بن دلف. وعملت فيه المراثي.
عبد الله بن عبد الرحمن بن محمد الواعظ. أبو محمد، ابن الكمال الأنباري صاحب العربية.
ولد سنة إحدى وستين وخمسمائة.
وسمع من أبيه، وعبيد الله بن شاتيل. وحدث.
ومات في صفر.
عبد الله بن عبد الرحمن بن عبد الله بن عفير. أبو محمد، الأموي، مولاهم، البلنسي، المحدث.

سمع أبا محمد بن حوط الله، وحج فسمع من يونس بن يحيى الهاشمي، وزاهر بن رستم. ودخل العراق وخراسان والشام. وسمع من عبد الوهاب بن سكينة، وعمر بن طبرزد، والمؤيد الطوسي، والتاج الكندي، سمع منه " تاريخ بغداد " . وسمع " الموطأ " ، و " صحيح " مسلم من المؤيد. ثم قتل إلى المغرب.
وحدث بتونس.
وتوفي بعد الثلاثين وستمائة. قاله الأبار.
عبد الله بن عبد الودود بن محمد. أبو السعود، البصري، المعروف بابن الدباس.
سمع من عبد الله بن عمر بن سليخ.
ومات في ربيع الأول.
عبد الله بن محمد بن حسين. أبو محمد، العبدري، الغرناطي، الكواب.
روى عن: أبي الحسن بن كوثر، وأبي خالد بن رفاعة.
وتصدر لإقراء القرآن.
وكان ورعاً، صالحاً، خطيباً ببلده.
توفي عن خمسٍ وسبعين سنة.
ومن الطلبة من سماه: عبد الله بن الحسين بن مجاهد.
وقد قرأ بالسبع على الخطيب محمد بن عروس الغرناطي، صاحب يحيى بن المخلوف.
قرأ عليه بالروايات عددٌ كبير، منهم: محمد بن إبراهيم الطائي النحوي، وأبو علي الحسن بن أبي الأحوص، وأبو جعفر أحمد ابن الطباع، وقرأ أيضاً على أبي خالدٍ يزيد بن رفاعة تلميذ أبي الحسن ابن الباذش.
قال ابن مسدي: لم ألق مثله إنفاقاً وتجويداً. وكان يعمل في شبيبته الأكواب. وكان خطيب غرناطة.
عبد الله بن يونس الأرمني. الشيخ الزاهد القدوة، نزيل سفح قاسيون.
وهو من أرمينية الروم، وقيل من قونية. جال في البلاد، ولقي الصلحاء والزهاد. وكان صاحب أحوالٍ ومجاهداتٍ. وكان سمحاً، لطيفاً، متعففاً، لازماً لشأنه، مطرح التكلف. ساح مدةً وبقي يتقنع بالمباحات. وكان متواضعاً، سيداً، كبير القدر، له أصحاب ومريدون. ولا يكاد يمشي إلا وحده، ويشتري الحاجة بنفسه ويحملها. وكانت له جنازةٌ مشهودةٌ. وكان قد حفظ القرآن، وكتاب القدوري، فوقع برجلٍ من الأولياء، فدله على الطريق إلى الله.
وقد طول أبو المظفر الجوزي، ترجمته - رحمه الله تعالى - .
وتوفي في التاسع والعشرين من شوال.
وزاويته مطلةٌ على مقبرة الشيخ الموفق.
عبد الحق بن عبد الله بن عبد الحق. أبو محمد الأنصاري، المغربي، المهدوي، قاضي الجماعة بمراكش وبإشبيلية.
ولي أولاً قضاء غرناطة، ثم ولي سنة تسع عشرة وستمائة مراكش وقتاً، وامتحن فيها بالفتنة المتفاقمة حينئذٍ.
قال الأبار: وكان من العلماء المتفننين، فقيهاً مالكياً، حافظاً للمذهب، نظاراً، بصيراً بالأحكام، صليباً في الحق، مهيباً، معظماً. وله كتابٌ في الرد على أبي محمد بن حزم، دل على فضله علمه، وأفاد بوضعه، ولا أعلم له روايةً. وذكر وفاته.
عبد الحميد بن أبي المكارم عرفة بن علي بن الحسن. أبو سعد، ابن بصلا، البندنيجي.
ولد سنة نيفٍ وستين.
وسمع من: عبد الحق اليوسفي، وشهدة.
وكان شيخاً صالحاً، عابداً.
مات في ذي القعدة.
عبد الرحيم بن محمد بن هبة الله بن عبد الله بن الحسين، القاضي. أبو نصرٍ، الدمشقي، ابن عساكر.
أخو تاج الأمناء، وفخر الدين. كان ناقص الفضيلة.
سمع الكثير من: عميه الصائن، والحافظ، وعبد الرحمن بن أبي العجائز،وأبي بكر عبد الله بن محمد النوقاني، وأبي نصرٍ عبد الرحيم اليوسفي، وأبي المعالي بن صابر، وأبي المفاخر علي بن محمد بن الحسن البيهقي، وغيرهم.
روى عنه: الزكي البرزالي، والشهاب القوصي، والمجد ابن الحلوانية.
وحدثنا عنه الشرف أحمد بن عساكر، وأبو الفضل محمد بن يوسف الذهبي، وأبو إسحاق إبراهيم ابن المخرمي. وبالحضور الفخر إسماعيل بن عساكر، والبهاء قاسم بن عساكر. وأجاز للقاضي تقي الدين سليمان، ولجماعةٍ. وكان يلقب بالقاضي.
قرأت بخط عمر ابن الحاجب - في ترجمة هذا - قال: لم يكن عنده مما عند بيته لا قليل ولا كثير. وكان يرمى برذائل لا تليق بأهل العلم. وكان الغالب عليه البله والخواثة. وسألت أبا عبد الله البرزالي عنه فقال: ليس بثقةٍ.
قال المنذري: توفي في الثاني والعشرين من شعبان. وقد أجاز لي.
عبد السلام بن يوسف بن علي البرزي. من قرية برزة.
حدث عن أبي الفتح عمر بن علي بن حمويه.
وتوفي في ربيع الأول.
روى عنه الزكي الرزالي، وغيره. وأجاز لطائفةٍ.
وكان أميناً في القرى. وقد صحب الحافظ عبد الغني مديدةً.
عبد العزيز بن عبد الله بن علي بن عبد الباقي.

أبو محمد، ابن الصواف الإسكندري.
شيخٌ صالحٌ، معتبرٌ، مؤدبٌ ببلده.
ولد في سنة خمسينٍ وخمسين.
وحدث عنه السلفي.
كتب عنه ابن الحاجب، وغيره.
وحدثني عنه حفيداه: الشرف يحيى، وأبو المعالي محمد ابنا أحمد بن الصواف.
وتوفي في رابع ذي القعدة.
عبد المجير بن محمد بن عشائر. أبو محمد، كمال الدين، القبيصي، العدل. شيخٌ معمر، فاضلٌ.
قرأ القراءآت بالموصل على يحيى بن سعدون القرطبي، وسمع منه ومن خطيب الموصل.
قال الزكي المنذري: كان من القراء المجودين، وأعيان الفقهاء. توفي في جمادى الأولى.
قلت: سمع منه القاضي مجد الدين العديمي، وغيره. وكان عالي الإسناد في القراءآت. ولا أعلم أحداً ممن قرأ عليه.
وقد روى عنه القراءآت بالإجازة عبد الصمد بن أبي الجيش.
عبد الواحد بن محمد ن عبد الواحد بن شنيف. أبو الفرج، الدارقزي.
حدث عن مسعود بن محمد بن شنيف.
ومات في جمادى الآخرة.
علي بن حسان بن محمد. أبو الحسن، الكتبي. الحنفي.
حدث عن: أحمد بن حمزة ابن الموازيني، والخشوعي.
وكان فقيهاً، فاضلاً. لقبه موفق الدين.
انتقى له زكي الدين البرزالي " جزءاً " .
روى عنه: أمين الدين عبد الصمد بن عساكر، والمجد ابن الحلوانية، ومحمد بن عربشاه.
توفي في رابع عشر شعبان.
علي بن أبي علي بن محمد بن سالم التغلبي. العلامة، المتكلم، سيف الدين، الآمدي، الحنبلي، ثم الشافعي.
ولد بعد الخمسين وخمسمائة بيسيرٍ بآمد، وقرأ بها القراءآت على الشيخ محمدٍ الصفار، وعمارٍ الآمدي. وحفظ " الهداية " في مذهب أحمد. وقرأ القراءآت أيضاً ببغداد على ابن عبيدة.
وقدم بغداد - وهو شابٌ - فتفقه بها على أبي الفتح بن المني الحنبلي، وسمع من أبي الفتح بن شاتيل. ثم انتقل شافعياً وصحب أبا القاسم بن فضلان، واشتغل عليه في الخلاف، وبرع فيه.
وحفظ طريقة الشريف، ونظر في طريقة اسعد الميهني، وغيره. وتفنن في علم النظر، والفلسفة وأكثر من ذلك. وكان من أذكياء العالم.
ثم دخل الديار المصرية وتصدر بها لإقراء العقليات بالجامع الظافري. وأعاد بمدرسة الشافعي. وتخرج به جماعةٌ. وصنف تصانيف عديدة. ثم قاموا عليه، ونسبوه إلى فساد العقيدة، والانحلال، والتعطيل، والفلسفة. وكتبوا محضراً بذلك.
قال القاضي ابن خلكان: وضعوا خطوطهم بما يستباح به الدم، فخرج مستخفياً إلى الشام فاستوطن حماة. وصنف في الأصلين، والمنطق، والحكمة، والخلاف، وكل ذلك مفيد، فمنه: كتاب " أبكار الأفكار " في علم الكلام، و " منتهى السول في علم الأصول " . وله طريقة في الخلاف. وشرح جدل الشريف. وله نحوٌ من عشرين تصنيفاً. ثم تحول إلى دمشق، ودرس بالعزيزية مدةً، ثم عزل عنها لسببٍ اتهم فيه. وأقام بطالاً في بيته. ومات في رابع صفر، وله ثمانون سنة.
وقال أبو المظفر الجوزي: لم يكن في زمانه من يجاريه في الأصلين، وعلم الكلام. وكان يظهر منه رقة قلب، وسرعة دمعة. وأقام بحماة، ثم انتقل إلى دمشق.
قال: ومن عجيب ما يحكى عنه، أنه ماتت له قطةٌ بحماة فدفنها، فلما سكن دمشق، أرسل، ونقل عظامها في كيسٍ، ودفنها في تربة بقاسيون. وكان أولاد الملك العادل كلهم يكرهونه لما اشتهر عنه من الاشتغال بالمنطق، وعلم الأوائل. وكان يدخل على المعظم - والمجلس غاصٌ بأهله - فلم يتحرك له،فقلت له: قم له عوضاً عني فقال: ما يقبله قلبي. ومع ذلك ولاه تدريس العزيزية. فلما مات المعظم، أخرجه منها الأشرف، ونادى في المدارس: من ذكر غير التفسير والفقه، أو تعرض لكلام الفلاسفة، نفيته. فأقام السيف خاملاً في بيته قد طفئ أمره إلى أن مات، ودفن بقاسيون بتربته.
وقال أبو محمد المنذري: توفي في ثالث صفر.
قلت: وصنف " أبكار الأفكار " في أصول الدين، خمس مجلدات، ثم اختصره في مجلد. وصنف " الإحكام في أصول الأحكام " ، أربع مجلدات.
ومن تلامذته القاضي صدر الدين ابن سني الدولة، والقاضي محيي الدين ابن الزكي، وغيرهما.
وقدم إلى الشام سنة اثنتين وثمانين وخمسمائة. وكان شيخنا القاضي تقي الدين سليمان يحكي عن الشيخ شمس الدين بن أبي عمر - رحمه الله - قال: كنا نتردد إلى السيف الآمدي، فشككنا فيه هل يصلي؟ فتركناه وقد نام، فعلمناه على رجله بالحبر، فبقيت العلامة نحو يومين مكانها. فعرفنا أنه ما كان يتوضأ - نسأل الله السلامة - .

وقد حدث ب " غريب الحديث " لأبي عبيدٍ، عن ابن شاتيل.
حرف الغين
غنائم بن أبي القاسم بن علي الخشاب، الدمشقي. يعرف بابن المنجنيقي.
روى عن أبي المعالي بن صابر.
روى عنه الزكي البرزالي، وغيره.
حرف الميم
محمد بن إسماعيل بن جوهر بن مطر. أبو الحسن، الدمشقي، الفراء.
سمع من الحافظ أبي القاسم بن عساكر.
روى عنه الزكي البرزالي، وغير واحد من الطلبة. وبالإجازة إبراهيم ابن أبي الحسن المخرمي، وفاطمة بنت سليمان، وجماعةٌ.
وتوفي في تاسع عشر صفر.
وكان صالحاً، متعبداً.
محمد بن خالد بن كرم بن سالم. أبو خالدٍ، الحربي، المؤذن، البقال.
ولد في شعبان سنة تسعٍ وخمسين.
وسمع من: يحيى بن ثابت، ولاحقٍ، ودهبل ابن كاره، وغيرهم.
روى عنه بالإجازة القاضيان شهاب الدين الخويي، وتقي الدين المقدسي، وغيرهما.
توفي في أول صفر.
محمد بن عبد الله بن الحسين بن رواحة أبو عبد الله، الحموي، التاجر، ابن عم عز الدين عبد الله بن الحسين. ولد سنة ستٍ وخمسين بحماة. ورحل فسمع من السلفي.
روى عنه مجد الدين ابن العديم، وغيره.
ومات بحلب في صفرٍ.
محمد بن عبد الله بن محمود بن حبيش. أبو عبد الله، الحسيني، العدل، الإسكندري، المالكي، الأديب، صاحب التصانيف.
سمع من ابن موقا، وعدة. صحب أبا الخطاب بن دحية، ولقي الكندي.
له النظم، والنثر، وله " ديوان " .
توفي في جمادى الأولى سنة إحدى وثلاثين. وله خمسون سنة.
ذكره ابن العمادية في " تاريخه " : بفتح الحاء وتثقيل الموحدة، وشين معجمة.
محمد بن عبد اللطيف بن يحيى بن علي بن خطاب. الدينوري، الخيمي، أبو الفضل. شيخٌ بغداديٌ.
حدث عن عبيد الله بن شاتيل.
وأجاز لشيوخنا.
محمد بن علي بن أبي بكر بن سالم. أبو عليٍ، الأزجي، الحداد.
سمع من: أبي الحسين عبد الحق، وأبي هاشم الدوشابي.
روى عنه القاضي شهاب الدين الخويي، وغيره بالإجازة.
ومات في ربيع الآخر.
محمد ابن الحافظ أبي الحسن علي بن المفضل بن علي بن مفرجٌ. أبو الطاهر اللخمي، المقدسي، ثم الإسكندراني، الفقيه المالكي.
ولد سنة خمسٍ وستين وخمسمائة.
وسمع من: جده أبي المكارم، وأبي طاهرٍ السلفي، وبدر الخداداذي، وأبي القاسم محمد بن علي بن العريف، وجماعةٍ كثيرة.
وناب عن والده في تدريس الصاحبية بالقاهرة.
روى عنه: الزكي المنذري، والزكي البرزالي، وغيرهما.
وتوفي في العشرين من جمادى الآخرة.
محمد بن عمر بن يوسف. الإمام، أبو عبد الله، الأنصاري القرطبي، المقرئ، المالكي، الزاهد، المعروف بالأندلس بابن مغايظ.
انتقل به أبوه إلى فاس فنشأ بها. ثم حج وسمع بمكة من أبي المعالي عبد المنعم بن عبد الله ابن الفراوي. وسمع بالإسكندرية من القاضي محمد بن عبد الرحمن الحضرمي، وعبد الرحمن بن موقا. وبمصر من الأستاذ أبي القاسم بن فيرة الشاطبي، ولزمه مدة وقرأ عليه القراءآت. وسمع من: أبي القاسم البوصيري، وعلي بن أحمد الحديثي، ومحمد بن حمد الأرتاحي، والمشرف ابن المؤيد الهمذاني.
وكان إماماً صالحاً، زاهداً، مجوداً للقراءآت، عارفاً بوجوهها، بصيراً بمذهب مالك، حاذقاً بفنون العربية. وله يدٌ طولى في التفسير. تخرج به جماعةٌ. وجلس بعد موت الشاطبي في مكانه للإقراء.
قال أبو عبد الله الأبار: حدث بالقاهرة. وأخذ عنه القرآن والحديث، والعربية. ونوظر عليه في " كتاب " سيبويه. ثم جاور بالمدينة. وشهر بالفضل والصلاح والورع. وأم بمسجد النبي صلى الله عليه وسلم. وقال ابن الطيلسان: توفي بمصر ودفن بقرافتها، كذا قال، وإنما مات بالمدينة.
وقال المنذري: توفي في مستهل صفر. وقرأ القراءآت على الشاطبي. وسمع، وحدث، وأقرأ، وانتفع به جماعةٌ. وحج مراتٍ. وأكثر المجاورة عند قبر النبي صلى الله عليه وسلم. وبرع في التفسير والأدب. وكان له القبول التام من الخاصة والعامة، مثابراً على قضاء حوائج الناس. سمعته يذكر ما يدل على أن مولده سنة ثمانٍ أو سبعٍ وخمسين وخمسمائة.
قلت: روى عنه الزكي المنذري، والشهاب القوصي، والمجد ابن العديم، وعبد الصمد بن أبي الجيش، وأبو محمد الحسن سبط زيادة، وهو آخر من روى عنه.
محمد بن محمد بن سعيد. أبو عبد الله، اليحصبي الجياني، اللوشي.

روى عن: أبي بكر بن الجد، وأبي عبد الله بن زرقون. وحج فسمع بالإسكندرية محمد بن عبد الرحمن الحضرمي، وغيره.
وولي القضاء والخطابة ببلده مدةً، ثم خطابة قرطبة. وأسمع الناس.
ومات في رمضان.
محمد بن أبي بكر محمد بن أبي القاسم عبد الله بن محمد. الحافظ، المفيد، أبو الرشيد، الغزال، الإصبهاني.
ولد سنة تسعٍ وستين وخمسمائة.
وسمع من: أبي الفتح الخرقي، وخليلٍ الداراني، ومسعود الجمال، وأبي المكارم اللبان، وأبي جعفرٍ الصيدلاني، وجماعةٍ من أصحاب الحداد، وفاطمة الجوزدانية.
وعني بالحديث، وكتب، وحصل الأصول. وكان محمود الصحبة، حسن الطريقة، متديناً. دخل خوارزم، فأثرى بها، وكثر ماله. ثم عاد إلى إصبهان، وجمع شيئاً كثيراً من الكتب. ثم عاد إلى خراسان، وعبر النهر. وسكن بخارى مدةً إلى أن دخلها العدو واستباحوها، فأحرقت كتبه، وراحت أمواله، وهرب إلى الجبال والشعاب. فلما جعلوا بها شحنةً، عاد أبو رشيد إليها، وبقي يشتري من كتب النهب بأيسر ثمنٍ. وكان يحفظ ويفهم مع ثقةٍ، ودينٍ ومروءةٍ.
توفي ببخارى في شوال في هذه السنة.
روى عنه سيف الدين الباخرزي، وحافظ الدين محمد بن محمد البخاري شيخ بخارى، وابن النجار، وقال: قدم علينا بغداد في آخر سنة ستٍ وتسعين وخمسمائة، فسمع من أصحاب ابن الحصين. وكنا نصطحب كثيراً. وسمع بقراءتي، وسمعت بقراءته. وكان محمود الصحبة، متديناً. ثم رحل إلى خراسان وسمع بها الكثير، وبما وراء النهر، وأقام بمرو يقرأ على شيخنا أبي المظفر ابن السمعاني، ويكتب عنه فلعله سمع أكثر ما كان عنده. ثم قدم علينا هراة وكنت بها سنة إحدى عشرة، فأقام نحواً من سنة يكتب ويسمع ويحصل بهمةٍ وافرةٍ وجدٍ واجتهادٍ شديدٍ، ويكتب العالي والنازل. إلى أن قال: وكان يرجع إلى فضلٍ، وحفظٍ، ومعرفةٍ، وإتقانٍ، وصدقٍ، ومروءةٍ ظاهرةٍ، وديانةٍ، وصلاحٍ. حدثنا أبو رشيدٍ ببغداد، أخبرنا إسماعيل بن غانم، أخبرنا أبو سعدٍ المطرز فذكر حديثاً.
محمد بن محمد بن أبي بكر. أبو سعد الشهرستاني الصوفي.
توفي بدمشق في ذي الحجة.
يروي عن: أبي سعد عبد الله بن عمر الصفار، ومحمد بن فضل الله السالاري.
وكان صالحاً، عارفاً، معروفاً بتربية الأصحاب والمريدين. وهو من أعيان صوفية السميساطية.
لقبه: منصف الدين.
سمع منه ابن الحاجب، وغيره.
محمد بن المبارك بن أبي المظفر هبة الله بن محمد ابن الوزير أبي طالب محمد بن أيوب. أبو الحسن، البغدادي، الحاجب.
ولد سنة اثنتين وخمسين وخمسمائة.
وسمع من: محمد بن محمد بن السكن، ومحمد بن إسحاق ابن الصابئ، وغيرهما.
وكان يسمي نفسه علياً، وهو مشهورٌ بالكنية. وجدهم وزيرٌ للقائم بأمر الله.
روى عنه بالإجازة القاضيان ابن الخويي، والتقي سليمان، وابن الشيرازي، وفاطمة بنت سليمان، وجماعةٌ.
وكان صالحاًن ديناً، متعبداً.
توفي فجاءةً في الخامس والعشرين من صفر.
وحدث عنه الفاروثي.
محمد بن نصر بن قوام بن وهب بن مسلم. العدل، شمس الدين، وأبو عبد الله، الرصافي، التاجر، الشاهد.
ولد سنة سبعٍ وسبعين وخمسمائة بالرصافة.
ودخل إصبهان مع أخيه للتجارة، وسمعا مع يوسف بن خليل وكانا يحسنان إليه وأنزلاه عندهم.
روى عن خليلٍ الراراني، وغيره.
حدثنا عنه محمد بن قايماز الدقيقي.
قال عمر ابن الحاجب: هو من ذوي اليسار، له دينٌ، وكرمٌ، وتودد.
وقال الضياء: كان خيراً، ذا مروءة. توفي في شوال.
قلت: وهو والد شيخنا الكمال عبد الله.
محمد بن يحيى بن علي بن الفضل بن هبة الله، قاضي القضاة، محيي الدين. أبو عبد الله، ابن فضلان، البغدادي، الفقيه الشافعي، مدرس المستنصرية.
وقد ولي قضاء القضاة للإمام الناصر في آخر دولته.
وكان مولده في سنة ثمانٍ وستين وخمسمائة.
تفقه على والده العلامة أبي القاسم يحيى ابن فضلان. وبرع في المذهب.
ورحل إلى خراسان وناظر علماءها. وكان علامةً في المذهب، والخلاف، والأصول، والمنطق، موصوفاً بحسن المناظرة، سمحاً، جواداً، نبيلاً. لا يكاد يدخر شيئاً. ولما عزل من القضاء، انقطع في داره يكابد فقراً، ويتعفف ويكتم حاله. وولي تدريس النظامية ببغداد. وتفقه عليه جماعةٌ.
وقد سمع من أصحاب أبي القاسم بن بيان الرزاز، وأبي طالب الزينبي.

وولي قضاء القضاة في سنة تسع عشرة وستمائة، ثم عزله الخليفة الظاهر بعد شهر من بيعته، ولزم بيته ثمانية أشهر، ثم ولي نظر المارستان، فبقي ستة أشهر، وعزل. وولي نظر ديوان الجوالي، ثم ولي تدريس مدرسة أم الناصر لدين الله. وذهب رسولاً إلى الروم. ثم ولي تدريس المستنصرية في رجب من سنة وفاته، فأدركه الموت.
توفي العلامة محيي الدين ابن فضلان في سلخ شوال. وكان قوالاً بالحق، متديناً، ازدحموا على نعشه - رحمه الله تعالى - فلقد كان من خيار الحكام.
قال علي بن أنجب عنه: إنه كتب إلى الناصر في شأن أهل الذمة: " يقبل الأرض، وينهي أن الأنعام تحمله على النهوض بمحامد الذكر، فالمأخوذ من أهل الذمة في العام أجرةٌ عن سكناهم في دار السلام، فلا يؤخذ منهم أقل من دينار، ويجوز أن يؤخذ منهم ما زاد إلى المائة حسب امتداد اليد عليهم. فإن رأى من الغبطة الملاحظة لبيت المال أن يضاعف على الشخص منهم ما يؤخذ في السنة فللآراء الشريفة علوها " وساق فصلاً طويلاً في ترقي الملاعين على رقاب المسلمين.
محمد بن أبي بكر بن عثمان بن إبراهيم. أبو عبد الله، السمرقندي، القارئ بالألحان.
توفي في صفر عن ستين سنة.
وروى عن أحمد بن علي بن هبة الله بن المأمون.
محمد بن أبي بكر بن علي. العلامة، نجم الدين ابن الخباز، الموصلي، الشافعي، الفقيه.
كان من كبار العلماء.
ولد سنة سبعٍ وخمسين وخمسمائة.
قدم مصر، وأقام بها مدةً. وتفقه عليه جماعة.
وكان كيساً، لطيفاً، متواضعاً، بصيراً بالمذهب.
محمود بن همام بن محمود. الفقيه، الإمام، الزاهد، المحدث، عفيف الدين، أبو الثناء، الأنصاري، الدمشقي، المقرئ، الضرير.
روى عن: يحيى الثقفي، وإسماعيل الجنزوي، وبركاتٍ الخشوعي، وعبد الرحمن ابن الخرقي، والقاسم بن عساكر، وابن طبرزد، وجماعة. ولازم الحافظ عبد الغني كثيراً، وأخذ عنه السنة.
قرأت بخط الضياء المقدسي: وفي يوم الأحد ثالث عشر ربيع الآخر توفي الشيخ الإمام العالم الزاهد أبو الثناء محمود بن همام، ودفن من يومه بالجبل. وكان الخلق في جنازته كثيراً جداً. وما رأينا من أئمة الشافعية مثله. ما كان يداهن أحداً في الحق، ويتكلم عند من حضره بالحق من أميرٍ، أو قاضٍ، أو فقيهٍ. ولأهل السنة كان مجداً وناصراً، فرحمة الله عليه ورضوانه.
وقرأت في ترجمته بخط محمد بن سلام: جمع الله فيه كل خلةٍ مليحة، واحتوى على كل فضيلة مع دماثة الأخلاق، وطيب الأعراق. وكان فقيهاً، محققاً، مدققاً، حسن الأداء للقرآن. وانتفع بع عالمٌ عظيم. وقرأوا عليه القرآن. وكان طويل الروح على التلقين. وكان قد جمع مع هذا الزهد العظيم، والورع الغزير، كان صائم الدهر، ملازماً للجامع، ما كان يخرج منه إلا بعد العشاء ليفطر، ويعود إليه سحراً.
قلت: روى عنه الضياء حكاياتٍ. وحدثنا عنه الشرف ابن عساكر. وأجاز للشيخ علي القارئ، وفاطمة بنت سليمان، وإبراهيم بن أبي الحسن المخرمي، وغيرهم.
المسلم بن أحمد بن علي بن أحمد. أبو الغنائم، المازني، النصيبي، ثم الدمشقي، ويعرف بخطيب الكتان.
شيخٌ معمرٌ، عالي الرواية. ولد سنة ثمانٍ وثلاثين وخمسمائة.
وسمع من: عبد الرحمن بن أبي الحسن الداراني، وأبي القاسم علي بن الحسن الحافظ، وأخيه الصائن هبة الله. وذكر أنه دخل الإسكندرية، وسمع من أبي طاهر السلفي.
وكان يخدم في الضمان والمكس، ثم ترك ذلك، وحسنت حاله، ولزم بيته والجامع. وافتقر وباع ملكه.
وروى الكثير، روى عنه: البرزالي، والقوصي، والمجد ابن الحلوانية، والحافظ ضياء الدين، والشرف ابن النابلسي، وابن الصابوني، وعلي بن هارون بمصر.
وحدثنا عنه: أبو الفضل بن عساكر، وأبو الفضل محمد بن يوسف الذهبي، والخضر بن عبدان الأزدي، وفاطمة بنت سليمان. وبالإجازة القاضي تقي الدين الحنبلي، وابن الشيرازي، وتاج العرب بنت علان، والفخر إسماعيل ابن عساكر.
وتوفي في الثامن والعشرين من ربيع الأول.
مقبل بن عمر بن مهنا الأزجي، النجار. سمع من عيسى الدوشابي.
ومات في ذي الحجة.
مكرم بن مسعود بن حماد بن عبد الغفار بن سعادة بن معقل بن عبد الحميد بن أحمد بن محمد ابن قاضي القضاة أحمد بن أبي داود الإيادي. ولد سنة ستٍ وخمسين وخمسمائة.

وولي القضاء ببلاد الروم. وقدم مصر وحدث عن عبد المنعم ابن الفراوي.
روى عنه الزكي المنذري.
ومكرمٌ: مخففٌ.
توفي بأبهر زنجان في السنة.
منصور بن زكي بن منصور بن مسعود الغزال. شيخٌ بغدادي.
ولد سنة ستٍ وخمسين.
وسمع من: عبد الله بن منصور الموصلي، وعبد الله بن أحمد ابن النرسي، وعبد الحق اليوسفي.
روى عنه ابن النجار، وقال: لا بأس به.
ومات في ربيع الأول.
أجاز لابن الشيرازي. ويقال له: أبو منصورٍ.
منكورس الفلكي، الأمير الكبير. ركن الدين، العادلي.
ناب في الديار المصرية للملك العادل، وفي دمشق مرة. وكان محتشماً، عفيفاً، ديناً، خيراً، كثير الصدقات. يجيء المؤذن إلى الجامع وحده وبيده طوافة. وله بجبل قاسيون تربةٌ ومدرسةٌ وقف عليهما أوقافاً كثيرةً.
موسى، الملك المفضل، قطب الدين. ابن السلطان صلاح الدين يوسف بن أيوب بن شاذي.
أجاز له العلامة أبو محمد عبد الله بن بري، ومحمد بن صدقة الحراني.
وتوفي في ذي الحجة.
حرف النون
ناصر بن عبد العزيز بن ناصر بن عبد الله بن يحيى. أبو الفتوح، الأغماتي الأصل، الإسكندراني، ويعرف بابن السقطي.
ولد سنة ستين وخمسمائة.
وحدث عن: السلفي، وأبي الطاهر بن عوف، وغيرهما.
وكان رجلاً مباركاً، صالحاً.
مات في رابع ذي العقدة.
وحدثنا عنه عبد المعطي الهمداني.
نصر الله بن حسان بن أبي الزهر. أبو الفتح، الدمشقي، الشروطي، الدلال.
روى عن: الخشوعي، وغيره.
ومات في سادس صفرٍ.
حرف الياء
يحيى بن حسن بن حسين، الشريف. أبو الفضائل، العلوي، الجواني، الواسطي.
توفي في رمضان عن ستٍ وثمانين سنة، بواسط.
يروي عن أبي طالب بن علي الكتاني.
يحيى بن سلمان بن أبي البركات بن ثابت. أبو البركات، البغدادي، المأموني، الصواف.
ولد سنة تسعٍ وأربعين.
وسمع من أبي الفتح بن البطي.
روى عنه بالإجازة القاضي شهاب الدين الخويي، وغيره. وبالسماع عز الدين الفاروتي، وقبله محب الدين ابن النجار وقال: كان لا يأس به، توفي في سادس ربيع الأول.
يحيى بن منصور بن يحيى بن الحسن. الفقيه، أبو الحسين، السليماني، اليماني، المقرئ، الشافعي.
من أعيان شيوخ القاهرة.
قرأ القراءآت على أبي الجود. وتفقه على الشهاب محمد بن محمود الطوسي. وقرأ علم الكلام بالثغر على أبي الحسن البخاري. ولازم الحافظ علي بن المفضل مدةً.
ودرس بمدرسة قاضي قوص بالقاهرة، وأم بمسجدٍ.
وتوفي في جمادى الآخرة.
يوسف بن حيدرة بن حسن، العلامة. رضي الدين، أبو الحجاج، الرحبي.
شيخ الطب بالشام. له القدم والاشتهار عند الخاص والعام. ولم يزل مبجلاً عند الملوك. وكان كبير النفس، عالي الهمة، كثير التحقيق، حسن السيرة، محباً للخير، عديم الأذية.
كان أبوه من الرحبة كحالاً، فولد له رضي الدين بجزيرة ابن عمر، أقام بنصيبين مدةً، وبالرحبة. وقدم بعد ذلك دمشق مع أبيه في سنة خمسٍ وخمسين وخمسمائة. ثم بعد مدةٍ توفي أبوه بدمشق، وأقبل رضي الدين على الاشتغال. والنسخ، ومعالجة المرضى. واشتغل على مهذب الدين ابن النقاش ولازمه، فنوه بذكره وقدمه. ثم اتصل بالسلطان صلاح الدين، فحسن موقعه عنده، أطلق له في كل شهر ثلاثين ديناراً، وان يكون ملازماً للقلعة والبيمارستان. ولم تزل عليه إلى أيام المعظم، فنقصه النصف، ولم يزل متردداً إلى المارستان إلى أن مات.
وقد اشتغل عليه خلقٌ كثيرٌ، وطالت أيامه، وبقي أطباء الشام تلامذته. ومن جملة من قرأ عليه أولاً مهذب الدين عبد الرحيم.

قال ابن أبي أصيبعة: حدثني رضي الدين الرحبي قال: جميع من قرأ علي سعدوا، وانتفع الناس بهم - ثم سمى كثيراً منهم قد تميزوا - وكان لا يقرئ أحداً من أهل الذمة، ولم يقرئ في سائر عمره منهم سوى اثنين، وكلٌ منهما نبغ، وتميز، وكتب. قد قرأت عليه في سنة اثنتين وثلاثٍ وعشرين وستمائة كتباً في الطب، وانتفعت به. وكان محباً للتجارة مغرىً بها. وكان يراعي مزاجه، ويعتني بنفسه، ويحفظ صحته. وكان لا يصعد في سلم، وإذا طلب لمريضٍ، سأل عن ذلك أولاً. ويطلع إلى بستانه يوم السبت يتنزه. وكان الصاحب صفي الدين ابن شكر يلزم أكل الدجاج، فشحب لونه، فقال له رضي الدين يوماً: الزم لحم الضأن وقد ظهر لونك، ألا ترى إلى لون هذا اللحم ولون هذا اللحم؟ قال: فلزمه، فصلح لونه واعتدل مزاجه، لأن لحم الضأن يتولد منه دمٌ متينٌ بخلاف الدجاج.
ولد رضي الدين الرحبي في جمادى الأولى سنة أربعٍ وثلاثين، وعاش سبعاً وتسعين سنةً. ومات يوم عاشوراء المحرم. وكان مرضه شهراً ولم يتبين تغير شيءٍ من سمعه ولا بصره، وإنما كان في الآخر يعتريه نسيانٌ لأشياء القريبة العهد المتجددة. وخلف ولدين: شرف الدين علياً، وجمال الدين عثمان، وكلاهما طبيبٌ فاضلٌ.
يونس ابن الخطيب أبي عبد الله محمد بن أبي الفضل بن زيد الدولعي. أبو المظفر.
حدث عن: جده لأمه الخطيب عبد الملك بن زيد الدولعي، وعبد اللطيف ابن شيخ الشيوخ.
ومات في ذي القعدة، قبل أبيه.
الكنى أبو الفرج المالكي. أحد العلماء، وصاحب كتاب " الحاوي " .
قال لي أبو عبد الله الوادياشي: إنه تفي سنة 31.
وفيها ولد الإمام محيي الدين النواوي.
والقاضي حسام الدين الرومي الحنفي: الحسن بن أحمد الرازي، باقسرا.
والقاضي عز الدين عمر بن عبدالله بن عمر بن عوض الحنبلي.
وزين الدين المنجى بن عثمان، شيخ الحنابلة.
وشمس الدين محمد بن حمزة، أخو القاضي تقي الدين.
وسعد الدين يحيى بن محمد بن سعد، في ربيع الأول.
والبهاء أبو بكر بن عبد الله بن عمر ابن العجمي، في رجبٍ.
والشمس محمد بن عثمان بن مشرق، في رمضان.
والأديب أبو عبد الله محمد بن أحمد بن مفرج الإشبيلي.
والبدر احمد بن محمد بن حسن الصواف.
والنجم أحمد بن إسماعيل ابن التبلي الحلبي.
والقاضي أحمد بن محمد بن أحمد البشع.
والشيخ علي بن جعفر، مؤذن القلعة.
والزاهد إبراهيم بن أحمد بن حاتم، ببعلبك.
وفيات سنة اثنتين وثلاثين وستمائة
حرف الألف
أحمد بن إبراهيم بن إسماعيل بن عمر، ابن الأمير السلار، بختيار الأتابكي، الدمشقي. الأمير، الأديب، زين الدين، أبو العباس.
من بيت إمرةٍ وتقدمٍ. وله شعرٌ بديعٌ.
روى عنه شهاب الدين القوصي، وغيره.
توفي في المحرم.
أنشدنا له نسيبه الأديب ناصر الدين أبوبكر ابن السلار:
أحنّ إلى الوادي الّذي تسكنونه ... حنين محبٍّ زال عنه قرينه
وأشتاقكم شوق العليل لبرئه ... وقد أميل آسيه وقل معينه
ولولا رضاكم بالعباد لزرتكم ... زيارة من دنياه أنتم ودينه
وأرغمت أنف البين في جمع شملنا ... ولكن بجهدي في رضاكم أعينه
أحمد بن علي بن عبد العزيز، العفيف. أبو العباس، القرشي، المصري، الشافعي، المقرئ، المعروف بابن الصيرفي.
قرأ القراءآت على أبي الجود. وسمع من أبي الحسن علي بن نجا. أجاز له الأثير أبو الطاهر الأنباري، وجماعةٌ.
وأم بمسجد الشارع، وأدب فيه.
ومات في سادس عشر شوال، وجاوز السبعين.
أحمد بن محمد بن الحسين. أبو بكر ابن الخرساني، الخطاط.
سمع أبا الحسن عبد الحق.
روى عنه ابن النجار، وقال: كان متديناً، صالحاً، على طريقة السلف، توفي في ربيعٍ الآخر، وله سبعون سنة.
وأجاز لشيخنا أبي نصر ابن الشيرازي.
أحمد بن ناصر بن محمود. أبو إسماعيل الخزرجي، الكفرسوسي، المعمر.
سمع في سنة خمسٍ وخمسمائة من أبي القاسم الحافظ.
وحدث في هذا العام ببيت رأس.
سمع منه ابن الحلوانية، وجماعةٌ، أجاز للبهاء ابن عساكر.
حرف الجيم
جعفر بن الأسعد بن أبي القاسم بن سعد. أبو القاسم، الصوفي، الخياط.
ولد سنة سبعٍ وأربعين وخمسمائة.

وطلب الحديث في الكبر بعد الثمانين، وسمع من: عبيد الله بن شاتيل، ونصر الله القزاز، وأبي الخير القزويني، وجماعةٍ.
وروى الكثير بمكة، وحصل الأصول والأجزاء. وكان صواماً، قواماً، تالياً للقرآن، حجاجاً. وكان يعرف بابن الشيعية.
أم بمسجد الظفرية مدةً. وكتب عنه طلبة بغداد.
حدث عنه عز الدين الفاروثي. وأجاز للفخر إسماعيل بن عساكر، وفاطمة بنت سليمان، وأبي نصرٍ محمد ابن الشيرازي، وتقي الدين سليمان الحاكم.
وتوفي في ثامن جمادى الأولى.
قال ابن النجار: حصل الأصول، ونسخ الكثير مع ضعف يده ورداءة خطه. وكان صالحاً، ورعاً، عفيفاً، حافظاً للقرآن، كثير التلاوة والتعبد، صدوقاً.
حرف الحاء
الحسن بن يحيى بن صباح بن الحسين بن علي. أبو صادق، القرشي، المخزومي، المصري، الكاتب، نشء الملك.
قال: ولدت في العاشر من جمادى الأولى سنة إحدى وأربعين بمصر في زقاق بني جمح.
سمع من الفقيه عبد الله بن رفاعة، وأجاز له وهو آخر أصحابه. وكان عدلاً، ديناً، صالحاً.
روى عنه: الضياء، وابن خليلٍ، والبرزالي، وجماعةٌ من الحفاظ، وابنه عليٌ، وسليمان بن إبراهيم ابن القائد، ومحيي الدين ابن الحرستاني الخطيب، وأمين الدين عبد الصمد بن عساكر، وابن عمه الشرف أحمد، ونصرٌ وسعد الخير ابنا النابلسي، والشرف يوسف ابن النابلسي، والجمال محمد ابن الصابوني، والعلامة الجمال محمد بن مالكٍ النحوي، وأبو الحسين بن محمد اليونيني، والعز إسماعيل ابن الفراء، والعز أحمد ابن العماد، والشهاب محمد بن أبي العز الأنصاري، وهو آخر من حدث عنه سماعاً، ومحمد بن قايماز الطحان، والتقي ابن مؤمن، والعماد أحمد بن سعد، وعبد الحميد بن خولان، ومحمد بن مكي القرشي، وأبو الحرم بن محمد الأبار، وعلي بن الزين بن عبد الدائم، وأحمد بن المجاهد، ومحمد بن حازمٍ، وعلي بن بقاء الملقن، وعبد الدائم بن احمد الوزان، ومحمد بن علي الواسطي، وعبد الصمد ابن الحرستاني، ومحمد بن سلطان الحنفي، وخلقٌ سواهم.
قال ابن الحاجب: هو شيخٌ ثقةٌ، وقورٌ، مكرمٌ لأهل الحديث، كثير التواضع. قال لي: إنه يبقى ستة أشهرٍ لا يشرب الماء، قلت: فتركته لمعنىً؟ قال: لا أشتهيه.
وقرأت بخط الضياء: توفي شيخنا أبو صادق بدمشق، وحمل من يومه إلى الجبل فدفن به. وكان خيراً قل من رأيت إلا ويشكره ويثني عليه. وهو آخر من روى عن ابن رفاعة - فيما علمت - . توفي في يوم الجمعة سادس عشر رجب.
قلت: استوطن دمشق من بعد السبعين وخمسمائة، وشهد بها، أظنه كان من شهود الخزانة بدمشق.
الحسين بن إبراهيم بن هبة الله بن مسلمة. أبو القاسم، التنوخي، الدمشقي.
سمع من: أبي المكارم عبد الواحد بن هلال، وأبي القاسم بن عساكر، وأبي المجد ابن البانياسي.
وتوفي في شعبان.
روى عنه: الزكي البرزالي، والمجد ابن الحلوانية، والجمال ابن الصابوني، وعلي بن محمدٍ المراكشي.
الحسين ابن الإمام الفقيه عتيق بن الحسين بن عتيق بن الحسين بن رشيق بن عبد الله. الفقيه، العالم، جمال الدين، أبو علي الربعي، المصري، المالكي.
شهد عند قاضي القضاة صدر الدين عبد الملك بن درباس، فمن بعده. وسمع بالإسكندرية من أبي الطاهر بن عوفٍ، وبمصر من أبيه.
ودرس بالمسجد المعروف به بالفسطاط مدةً، وأفتى، وصنف في المذهب. وتفقه به جماعةٌ، وكان ديناً، ورعاً.
قال: ولدت بالإسكندرية في ثالث شعبان سنة تسعٍ وأربعين وخمسمائة.
روى عنه الزكي المنذري وقال: توفي في ثالث وعشرين ربيع الآخر.
وسيأتي غير واحد من بيته. وتوفي أبوه في سنة ثلاثٍ وسبعين وخمسمائة.
وتوفي ابنه الفقيه عبد الحميد بن الحسين بعده في شعبان من السنة كهلاً، ولم يحدث. حمزة بن أحمد بن عم ابن الزاهد القدوة أبي عمر محمد بن أحمد بن محمد بن قدامة. أبو عبد الله، المقدسي، الحنبلي.
والد قاضي القضاة تقي الدين الحنبلي.
سمع الكثير، ولم يحدث لأنه مات قبل أوان الرواية بقرية جماعيل، في جمادى الآخرة في حياة والده الجمال أبي حمزة، وربيت أولاده اليتامى، وجاء منهم مثل: قاضي القضاة، وأخيه المقرئ ناصر الدين داود، والفقيه شمس الدين محمد.
حرف الخاء
خلف بن أبي المجد. موفق الدين الأنصاري، المصري، الشافعي، الفقيه.

عاش بضعاً وثمانين سنةً. وتصدر بالجامع الأقمر بالتبانين بالقاهرة مدةً.
وسمع من أبي الجيوش عساكر بن علي، وغيره. ومات في جمادى الأولى.
حرف الدال
داود، الملك الزاهر ابن السلطان صلاح الدين يوسف بن أيوب بن شاذي. أبو سليمان، صاحب إلبيرة.
ولد بمصر. وأجاز له عبد الله بن بري النحوي، وأحمد بن حمزة ابن الموازيني، والبويصري.
وكان فاضلاً، شاعراً. ملك إلبيرة مدةً طويلةً.
مولده بالقاهرة في سنة ثلاثٍ وسبعين وخمسمائة.
وتوفي بإلبيرة في تاسع صفرٍ، فتملك إلبيرة صاحب حلب ابن شقيقٍ له.
حرف الراء
رتن الهندي. الذي زعموا أنه صحابيٌ.
ذكر النجيب عبد الوهاب الفارسي الصوفي: أنه توفي في حدود سنة اثنتين وثلاثين. وذكر النجيب: أنه سمع من الشيخ محمود ولد بابارتن، وأنه بقي إلى سنة تسع وسبعمائة. وأنه قدم عليهم شيراز، فذكر: أنه ابن مائة وستة وسبعين عاماً، وأنه تأهل ورزق أولاداً.
قلت: من صدق بهذه الأعجوبة وآمن ببقاء رتن، فما لنا فيه طبٌ، فليعلم أنني أول من كذب بذلك، وأنني عاجزٌ منقطعٌ معه في المناظرة. وما أبعد أن يكن جنيٌ تبدى بأرض الهند، وادعى ما ادعى ، فصدقوه، لأن هذا شيخٌ مفترٍ كذابٌ كذب كذبةً ضخمةً لكي تنصلح خابية الضياع وأتى بفضيحةٍ كبيرةٍ، فوالذي يحلف به إن رتن لكذابٌ قاتله الله أنى يؤفك. وقد أفردت جزءاً فيه أخبار هذا الضال وسميته: " كسر وثن رتن " .
حرف الزاي
زهرة بنت عبد العزيز ابن الشيخ عبد القادر الجيلي. قال أبو محمد المنذري: توفيت في جمادى الآخرة. وروت بالإجازة عن أبي الحسين عبد الحق.
زهرة بنت الحافظ عبد القادر الرهاوي. روت عن أبيها. قاله المنذري.
حرف السين
ست العز بنت الرئيس أبي الغنائم هبة الله بن محفوظ بن صصرى التغلبي. أم منعمٍ.
أجاز لها عبد الجليل بن أبي سعد الهروي الراوي عن بيبى الهرثمية، ومحمد بن أسعد حفدة العطاري.
وسمع منها الطلبة. وتوفيت في رمضان، ودفنت بسفح قاسيون.
وهي أخت الحافظ.
سيدة الرؤساء بنت محمد بنت شجاع الحاجي البغدادي. سمعت من تجني الوهبانية.
وماتت في صفر.
روى عنها بالإجازة أبو نصرٍ ابن الشيرازي، وغيره.
حرف الشين
شرف الدين ابن الفارض. هو عمر بن علي. سيأتي إن شاء الله.
حرف الصاد
صوابٌ، الطواشي الكبير، شمس الدين. العادلي، الخادم.
مقدم الجيوش العادلية، وأحد الأبطال المذكورين، ومن أمراء الدولتين، فكان إذا حمل، يقول: أين أصحاب الخصى؟ أسره ملك الروم، ثم خلص. وقيل: إنه كان له مائة مملوكٍ خدامٌ، وطلع منهم جماعةٌ أمراء، منهم: الأمير بدرٌ الصوابي، والأمير شبل الدولة الخزندار، والطواشي السهيلي خزندار الكرك. وكان له برٌ وصدقةٌ.
وتوفي بحران في أواخر رمضان، وكان مقيماً بها، وهي مضافةٌ إليه مع ديار بكرٍ وما والاها.
حرف الظاء
ظافر بن تمام بن ظافر. أبو العباس الدمشقي، الطحان.
حدث عن أبي المعالي بن صابرٍ، روى عنه المجد ابن الحلوانية، وغيره.
وتوفي في شعبان.
وأجاز للشيخ علي بن هارون، وإبراهيم بن أبي الحسن المخرمي، ولفاطمة بنت سليمان، والقاضي تقي الدين الحنبلي.
وخرج عنه البهاء ابن عساكر.
حرف العين
عبد الله بن أيدغمش بن أحمد. أبو محمد، الدمشقي، الزاهد، المعروف بالمارديني.
صحب المشايخ، وتزهد، وانقطع إليه جماعةٌ، ورزق القبول خصوصاً من الأمراء. وكان كثير الإقدام عليهم والإغلاظ لهم.
وسمع من: الحافظ عبد الغني، وغيره.
ثم جاور بمكة وبها مات في المحرم.
عبد الله ابن الأمير علي ابن الوزير أبي منصور الحسين ابن الوزير أبي شجاع محمد بن الحسين الروذراوري. ثم البغدادي.
ولد بإصبهان سنة خمسٍ وخمسين.
وسمع من: محمد بن تميم بن محمد اليزدي.
أجاز للفخر إسماعيل بن عساكر، وفاطمة بنت سليمان، وابن الشيرازي.
وتوفي في جمادى الأولى.
كنيته أبو منصور.
عبد الخالق بن طرخان بن الحسين. أبو محمد القرشي، الأموي، الإسكندراني، الحريري.
حدث عن عبد الرحمن بن موقا.
ومات في ربيع الأول.
وهو والد الشرف محمد، الراوي عن ابن المفضل المقدسي.

عبد السلام ابن المطهر ابن قاضي القضاة أبي سعد عبد الله ابن أبي السري محمد ابن هبة الله ابن المطهر بن علي بن أبي عصرون. الفقيه، شهاب الدين، أبو العباس، التميمي، الدمشقي، الشافعي.
سمع من: جده أبي سعد، ومن يحيى الثقفي، وأحمد ابن الموازيني، وجماعةٍ.
وكان فقيهاً، جليل القدر، وافر الديانة. ترسل من حلب إلى بغداد وإلى الأطراف. وانقطع في الآخر بمكانه بالجبل عند حمام النحاس. وكان منهمكاً في التمتع. كان له أكثر من عشرين سرية حتى يبست أعضاؤه وتولدت عله أمراضٌ.
روى عنه: البرزالي، والقوصي، والمجد ابن الحلوانية، والمجد ابن أبي جرادة الحاكم، وجماعةٌ.
وحدثنا عنه ابنه تاج الدين محمد.
وتوفي في الثامن والعشرين من المحرم.
عبد الكريم بن عمر ابن شيخ الشيوخ صدر الدين عبد الرحيم ابن إسماعيل بن أبي سعد النيسابوري. ثم البغدادي، الصوفي، أبو سعدٍ.
ولد سنة خمس وسبعين.
وحدث عن عبيد الله بن شاتيل.
وتوفي ذي القعدة.
عبد اللطيف بن أبي المظفر البغدادي. أبو طالبٍ، ابن عفيجة.
حدث عن أبي الحسين عبد الحق اليوسفي.
ومات في ربيع الآخر. روى عنه ابن الشيرازي.
عبد المولى بن عبد السيد بن إبراهيم، بدر الدين. القرشي، الدمشقي، الوكيل بمجلس الحكم.
حدث عن يحيى الثقفي.
روى عنه الشهاب القوصي وقال: مات في المحرم.
عبد الوهاب بن محمود بن الحسن بن علي. أبو محمدٍ، الجوهري، التاجر، البغدادي، المعروف بابن الأهوازي.
سمع من: يحيى بن ثابت، وأحمد بن المقرب، وأحمد بن محمد بن بكروس.
وتوفي في سابع جمادى الأولى، وقد قارب الثمانين. قاله المنذري.
قلت: أجاز لكمال الدين أحمد ابن العطار، وللفخر إسماعيل بن عساكر، ولزينب بنت الإسعردي، ولمحمد بن يوسف الذهبي، وابن الشيرازي، وفاطمة بنت سليمان.
وكتب عنه ابن النجار، وغيره.
علي بن إبراهيم بن علي. القاضي، الإمام، الحافظ. المتقن أبو الحسن، الجذامي، الغرناطي، ابن القفاص.
روى عنه: أبي عبد الله بن زرقون، وعبد الحق بن بونه، وأبي زيدٍ السهيلي، وأبي القاسم بن حبيش، وعدةٍ، واعتنى، وقيد، وكتب الكثير.
قال ابن الزبيري: كان ضابطاً، فقيهاً، حافظاً جليلاً. اختصر كتاب " الاستذكار " لابن عبد البر. روى عنه أبو علي بن أبي الأحوص، مات في ذي الحجة سنة اثنتين وثلاثين عن سبع وسبعين سنة.
علي بن إسماعيل بن إبراهيم بن جبارة، القاضي. الرئيس، شرف الدين، أبو الحسن، الكندي، التجيبي، السخاوي المولد، المحلي الدار، النحوي، المالكي، العدل.
ولد في أول سنة أربع وخمسين.
وحدث عن السلفي.
وتوفي في القاهرة في خامس ذي الحجة، قاله الحافظ المنذري، وروى عنه هو، وشيخنا التاج العراقي.
وكان من أئمة العلم. أضر بأخرةٍ. نظر في الديوان، وخدم الدولة بالمحلة. وله " ديوان " شعرٍ كبير. وكان يقرئ النحو.
قرأت على علي بن أحمد الهاشمي: أخبرك الأديب شرف الدين علي بن إسماعيل بالقاهرة، أخبرنا أبو طاهرٍ السلفي، أخبرنا أبو الحسين الصيرفي، أخبرنا محمد بن علي الصوري، أخبرنا ابن النحاس، أخبرنا أبو بكر محمد بن أحمد الحراني، حدثنا هاشم بن مرثد، حدثنا المعافى، حدثنا موسى بن أعين، عن عبد الله، عن الأعمش، عن أبي صالحٍ، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " تجوزوا في الصلاة، فإن خلفكم الضعيف، والكبير، وذا الحاجة " .
علي بن الحسن بن أحمد بن رشيد. أبو الحسن، الرشيدي، البزاز، الضرير.
شيخٌ بغداديٌ. سمع من: عبد الواحد بن الحسين البارزي، ويحيى بن ثابت البقال.
وتوفي في ثامن عشر ربيع الأول.
أجاز للفخر ابن عساكر، ولفاطمة بنت سليمان، ولأبي نصرٍ محمد بن محمد المزي.
وقد سمع منه ابن الجوهري، وعلي ابن الأخضر، وجماعةٌ بقراءة الحافظ محمد ابن النجار.
وكتب له ابن النجار: الشيخ الصالح.
قرأت على محمد بن محمد، عن علي بن أبي محمد الرشيدي، أن عبد الواحد بن حسين أخبرهم، أخبرنا الحسين بن طلحة، أخبرنا ابن بشران، أخبرنا إسماعيل الصفار، حدثنا عمر بن مدرك، حدثنا سعيد بن منصور، حدثنا ابن أبي الزناد، عن أبيه، عن سالمٍ، عن ابن عمر، قال: كل استثناءٍ غير موصولٍ فصاحبه حانثٌ.
علي بن علي بن محمد بن نصر بن غنيمة.

أبو الحسن، الواسطي، البزاز عرف بابن قطب.
ولد بواسط سنة خمسٍ وستين.
وسمع من أبي طالبٍ محمد بن علي الكتاني.
وتوفي في رجبٍ.
علي بن أبي الفتح المبارك بن الحسن بن أحمد بن إبراهيم. أبو الحسن، الواسطي، البرجوني، الفقيه، المقرىء، تقي الدين، ابن باسويه، وهو لقبٌ لأحمد.
حفظ القرآن على أحمد بن سالم البرجوني، وقرأ بالعشر على أبي الحسن علي بن المظفر الخطيب، وأبي بكرٍ بن منصورٍ الباقلاني. وسمع من أبي طالبٍ الكتاني، ومسعود بن علي بن صدقة، وقدم بغداد، فسمع بها من عبيد الله بن شاتيل، ونصر الله القزاز، وعبد المنعم بن عبد الله الفراوي، والحافظ أبي بكر محمد بن عثمان الحازمي، وابن بوش، وابن كليب، وجماعةٍ.
وقدم دمشق وسكنها، وأقرأ بها، وحدث. وكان جيد الأداء، حسن الأخلاق، ثقةً، فاضلاً. وقد تفقه علي أبي طالب صاحب ابن الخل، ويعيش بن صدقة.
سمع منه: الزكي البرزالي، والضياء، والسيف، وابن الحاجب، والقوصي، وابن الحلوانية، وجماعةٌ.
وقرأ عليه القراءآت علم الدين القاسم بن أحمد الأندلسي، والتقي يعقوب الجرائدي، والرشيد بن أبي الدر، وغيرهم.
وحدثنا عنه أبو القاسم عبد الصمد ابن الحرستاني، ومحمد بن قايماز الطحان، والشهاب بن مشرف. وبالإجازة القاضي تقي الدين سليمان، والفخر إسماعيل بن عساكر.
وتوفي في ثامن شعبان، وله ست وسبعون سنةً، ودفن بمقبرة باب الصغير. ولسعدٍ، والمطعم منه إجازة.
عمر بن أحمد بن أحمد بن أبي سعد. الإمام، أبو حفصٍ، شعرانة، الإصبهاني، المستملي، الحافظ.
سمع الكثير، وكتب، وانتخب، وهو الذي رتب " مسند " الإمام أحمد على أبواب الفقه. وصنف كتاباً في ثمانية أسفارٍ سماه " روضة المذكرين وبهجة المحدثين " وما أحسبه رحل في الحديث.
سمع: أبا جعفر الصيدلاني، وعفيفة، وأبا الفضائل العبدكوي، ومحمود بن أحمد الثقفي، ومسعود بن إسماعيل الجنداني، وأبا القاسم الخوارزمي الخطيب، وأبا الماجد محمد بن حامد المصري، وخلقاً سواهم.
كأنه عدم بإصبهان في هذا العام - رحمه الله - في الكهولة.
روى عنه بالإجازة جماعةٌ من شيوخنا من آخرهم ابن الشيرازي، وابن عساكر الطبيب.
عمر بن علي بن مرشد بن علي. الأديب البليغ، شرف الدين، أبو القاسم، الحموي الأصل، المصري المولد والدار، ابن الشيخ أبي الحسن الفارض.
سيد شعراء العصر، وشيخ الاتحادية.
ولد في رابع ذي القعدة سنة ست وسبعين وخمسمائة بالقاهرة.
وسمع بها من بهاء الدين القاسم بن عساكر شيئاً قليلاً.
وذكره الحافظ زكي الدين عبد العظيم في " معجمه " وقال: سمعت منه من شعره.
وقال في " الوفيات " : كان قد جمع في شعره بين الجزالة والحلاوة.
قلت: وديوان شعره مشهورٌ، وهو في غاية الحسن، واللطافة، والبراعة، والبلاغة، لولا ما شانه بالتصريح بالاتحاد الملعون في ألذ عبارة وأرق استعارةٍ كالفالوذج سمه سم الأفاعي، وهاأنا أذكر لك منه أبياتاً لتشهد بصدق دعواي، فإنه قال - تعالى الله عما يقول - :
وكل الجهات السِّتِّ نحوي مشيرةٌ ... بما تم من نسكٍ وحجٍّ وعمرة
لها صلواتي بالمقام أقيمها ... وأشهد فيها أنَّها لي صلَّت
كلانا مصلٍّ واحدٌ ساجدٌ إلى ... حقيقته بالجمع في كلّ سجدة
إلى كم أواخي السِّتر ها قد هتكته ... وحلُّ أواخي الحجب في عقد بيعتي
وها أنا أبدي في اتِّحادي مبدئي ... وأنهي انتهائي فيتواضع رفعتي
فإن لم يجوِّز رؤية اثنين واحداً ... حجاك ولم يثبت لبعد تثبُّت
فبي موقفي، لا بل إليَّ توجُّهي ... ولكن صلاتي لي، ومنِّي كعبتي
فلا تك مفتوناً بحسِّك معجباً ... بنفسك موقوفاً على لبس غرَّة
وفارق ضلال الفرق فالجمع منتجٌ ... هدى فرقةٍ بالاتّحاد تحدَّت
وصرِّح بإطلاق الجمال ولا تقل ... بتقييده ميلاً لزخرف زينة
فكلُّ مليحٍ حسنه من جمالها ... معارٌ له أو حسن كلِّ مليحة
بها قيس لبنى هام بل عاشقٍ ... كمجنون ليلى أو كثيِّر عزَّة

وما ذاك إلاَّ أن بدت بمظاهرٍ ... فظُّنوا سواها وهي فيهم تجلَّت
وما زلت إيَّاها، وإيَّاي لم تزل ... ولا فرق بل ذاتي لذاتي أحبَّت
وليس معي في الملك شيءٌ سواي وال ... معيَّة لم تخطر على ألمعيَّتي
وها " دحيةٌ " وافى الأمين نبيَّنا ... بصورته في بدء وحي النُّبوَّة
أجبريل قل لي كان إذ بدا ... لمهدي الهدى في صورةٍ بشريَّة
ومنها:
ولا تك ممّن طيّشته دروسه ... بحيث استقلّت عقله فاستقرّت
فثمّ وراء النّقل علمٌ يدقّ عن ... مدارك غايات العقول السّليمة
تلقّيته عنّي ومنّي أخذته ... ونفسي كانت من عطائي ممدّتي
ولا تك باللاهي عن اللّهو جملةً ... فهزل الملاهي جدّ نفسٍ مجدّة
تنزّهت في آثار صنعي منزّهاً ... عن الشّرك بالأغيار جمعي وألفتي
فبي مجلس الأذكار سمع مطالعٍ ... ولي حانة الخمّار عين طليعتي
وما عقد الزنّار حكماً سوى يدي ... وإن حلّ بالإقرار بي فهي حلّت
وإن خرّ للأحجار في البدّ عاكفٌ ... فلا تعد بالإنكار بالعصبيّة
قد عبد الدينار معنى منزهٌ ... عن العار بالإشراك بالوثنية
وما زاغت الأبصار من كلّ ملّةٍ ... وما زاغت الأفكار في كلّ نحلة
وما حار من للشّمس عن غرّة صبا ... وإشراقها من نور إسفار غرّتي
وإن عبد النّار المجوس وما انطفت ... كما جاء في الأخبار في ألف حجّة
فما قصدوا غيري وإن كان قصدهم ... سواي وإن لم يظهروا عقد نيّة
رأوا ضوء نوري مرّةً فتوهمو ... ه ناراً فضلّوا في الهدى بالأشعّة
توفي ابن الفارض في جمادى الأولى، ثاني يوم منه بمصر.وقد جاور بمكة زماناً.
وأنشدنا غير واحد له أنه قال عند الموت هذين البيتين لما انكشف له الغطاء:
إن كان منزلتي في الحبّ عندكم ... ما قد لقيت فقد ضيّعت أيّامي
أمنيّةٌ وثقت نفسي بها زمناً ... واليوم أحسبها أضغاث أحلام
عمر بن محمد بن عبد الله بن محمد بن عمويه. الشيخ شهاب الدين، أبو حفص وأبو عبد الله، القرشي، التيمي، البكري، الصوفي، السهروردي، الزاهد، العارف، شيخ العراق - رضي الله عنه - .
ولد في رجب سنة تسع وثلاثين وخمسمائة بسهرورد.
وقدم بغداد - وهو أمرد - فصحب عمه الشيخ أبا النجيب عبد القاهر، وأخذ عنه التصوف والوعظ. وصحب أيضاً الشيخ عبد القادر. وصحب بالبصرة الشيخ أبا محمد بن عبد.
وسمع من: عمه، وأبي المظفر هبة الله ابن الشبلي، وأبي الفتح بن البطي، ومعمر بن الفاخر، وأبي زرعة المقدسي، وأحمد بن المقرب، وأبي الفتوح الطائي، وسلامة بن أحمد ابن الصدر، ويحيى بن ثابت، وخزيفة ابن الهاطرا، وغيرهم.
و " مشيخته " جزءٌ لطيفٌ اتصل لنا.
روى عنه: ابن الدبيثي، وابن نقطة، والضياء، والبرزالي، وابن النجار، والقوصي، والشرف ابن النابلسي، والظهير محمود بن عبيد الله الزنجاني، والشمس أبو الغنائم بن علان، والتقي ابن الواسطي، والعز أحمد بن إبراهيم الفاروثي الخطيب، والشمس عبد الرحمن ابن الزين، والرشيد محمد بن أبي القاسم، والشهاب الأبرقوهي، وآخرون. وبالإجازة البدر حسن بن الخلال، والكمال أحمد ابن العطار، والفخر إسماعيل ابن عساكر، والشمس محمد بن محمد ابن الشيرازي، والتقي سليمان القاضي، وجماعةٌ.
وكناه بعضهم أبا نصر، وبعضهم أبا القاسم.
قال الدبيثي: قدم بغداد مع عمه أبا النجيب. وكان له في الطريقة قدمٌ ثابتٌ، ولسانٌ ناطق. وولي عدة ربط للصوفية، ونفذ رسولاً إلى عدة جهات.

وقال ابن النجار: كان أبوه أبو جعفر قد قدم بغداد وتفقه على أسعد الميهني. وكان فقيهاً واعظاً، قال لي ابنه: قتل بسهرورد وعمري ستة أشهر. كان ببلدنا شحنة ظالم فاغتاله جماعةٌ، وادعوا أن أبي أمرهم بذلك، فجاء غلمان المقتول وفتكوا بأبي، فمضى العوام إلى الغلمان فقتلوهم، وثارت الفتنة، فأخذ السلطان أربعة منهم وصلبهم حتى سكنت الفتنة. فكبر قتلهم على عمي أبي النجيب، ولبس القباء وقال: لا أريد التصوف. حتى استرضي من جهة الدولة.
ثم قال ابن النجار في الشيخ شهاب الدين: كان شيخ وقته في علم الحقيقة، وانتهت إليه الرئاسة في تربية المريدين، ودعاء الخلق إلى الله، وتسليك طريق العبادة والزهد. صحب عمه، وسلك طريق الرياضات والمجاهدات. وقرأ الفقه، والخلاف، والعربية، وسمع الحديث، ثم انقطع ولازم الخلوة، وداوم الصوم، والذكر، والعبادة، إلى أن خطر له عند علو سنه أن يظهر للناس ويتكلم عليهم، فعقد مجلس الوعظ بمدرسة عمه على دجلة، فكان يتكلم بكلامٍ مفيد من غير تزويق ولا تنميق. وحضر عنده خلقٌ عظيمٌ. وظهر له قبولٌ عظيمٌ من الخاص والعام، واشتهر اسمه، وقصد من الأقطار، وظهرت بركات أنفاسه على خلقٍ من العصاة فتابوا. ووصل به خلقٌ إلى الله، وصار له أصحابٌ كالنجوم. ونفذ رسولاً إلى الشام مرات، وإلى السلطان خوارزم شاه. ورأى من الجاه والحرمة عند الملوك ما لم يره أحدٌ. ثم رتب شيخاً بالرباط الناصري، وبرباط البسطامي، ورباط المأمونية. ثم إنه أضر في آخر عمره وأقعد. ومع هذا فما أخل بالأوراد، ودوام الذكر وحضور الجمع في محفة، والمضي إلى الحج، إلى أن دخل في عشر المائة، وضعف، فانقطع في منزله.
قال: وكان تام المروءة، كبير النفس، ليس للمال عنده قدرٌ، لقد حصل له ألوفٌ كثيرة، فلم يدخر شيئاً، ومات ولم يخلف كفناً. وكان مليح الخلق والخلق. متواضعاً، كامل الأوصاف الجميلة. قرأت عليه كثيراً وصحبته مدةً، وكان صدوقاً، نبيلاً. صنف في التصوف كتاباً شرح فيه أحوال القوم، وحدث به مراراً - يعني " عوارف المعارف " - .
قال: وأملى في أخر عمره كتاباً في الرد على الفلاسفة، وذكر أنه دخل بغداد بعد وفاة أبي الوقت المحدث.
وقال ابن نقطة: كان شيخ العراق في وقته، صاحب مجاهدة وإيثارٍ، وطريقةٍ حميدةٍ، ومروءةٍ تامةٍ، وأورادٍ على كبر سنه.
وقال يوسف الدمشقي: سمعت وعظ أبي جعفر - والد السهروردي - ببغداد في جامع القصر، وفي المدرسة النظامية، وتولى قضاء سهرورد، وقتل.
وقال ابن الحاجب: يلتقي هو والإمام أبو الفرج ابن الجوزي في النسب، في القاسم بن النضر بن القاسم بن محمد بن عبد الله بن عبد الرحمن بن القاسم بن محمد ابن الصديق أبي بكر - رضي الله عنه - وقال: هو عمر بن محمد بن عبد الله عمويه بن سعد بن الحسين بن القاسم بن النضر.
قلت: وقد ذكرنا نسب ابن الجوزي في ترجمته، أنبأني مسعود بن حمويه: أن قاضي القضاة بدر الدين يوسف السنجاري حكى عن الملك الأشرف موسى أن السهروردي جاءه رسولاً، فقال في بعض حديثه: يا مولانا تطلبت كتاب " الشفاء " لابن سينا من خزائن الكتب ببغداد، وغسلت جميع النسخ. ثم في أثناء الحديث قال: كان السنة ببغداد مرضٌ عظيم وموتٌ. فقلت: كيف لا يكون وأنت قد غسلت " الشفاء " منها.
قلت: وقد لبست الخرقة بالقاهرة من الشيخ ضياء الدين عيسى بن يحيى الأنصاري السبتي وقال: ألبسنيها الشيخ شهاب الدين بمكة في سنة سبعٍ وعشرين وستمائة.
توفي الشيخ في أول ليلة من السنة ببغداد.
عمر بن محمد بن عمر بن محمد بن أبي النصر. العلامة، أبو حفص، الفرغاني، الحنفي.
مدرس الطائفة الحنفية بالمستنصرية. قدم بغداد واستوطنها. ودرس، واشتغل، وأفتى. وكان مع تفننه بالعلوم صاحب عبادةٍ، وصلاحٍ، ونسكٍ. وله النظم والنثر.
توفي في هذا العام.
وقد درس قبل بسنجار، وحدث عن الحافظ أبي بكر الحازمي، وغيره.
عيسى بن سليمان بن عبد الله بن عبد الملك. أبو موسى، الرعيني، الأندلسي، المالقي، المعروف بالرندي، لأنه نشأ برندة. وقد كنى نفسه أخيراً: أبا محمد.
سمع ببلده من أبي محمد ابن القرطبي، وأبي العباس ابن الجيار، وبحصن اصطبة من إبراهيم بن علي الخولاني. وحج وتوسع في الرحلة، وقدم دمشق وسمع بها الكثير من أبي محمد ابن البن، والموجودين على رأس العشرين وستمائة.

قال الأبار: كان ضابطاً، متقناً. كتب الكثير لكنه امتحن في صدره بأسر العدو فذهب أكثر ما جلب. وولي خطابة مالقة. وأجاز لي. وتوفي في ربيع الأول، وله إحدى وخمسون سنةً.
وقال ابن الحاجب: ولد سنة إحدى وثمانين وخمسمائة. وكان محدثاً، حافظاً، متقناً، أديباً، نبيلاً، ساكناً، وقوراً، نزهاً، وافر العقل، ثقةً، محتاطاً في نقله، يفتش عن المشكل. سألت عنه الحافظ الضياء، فقال: خيرٌ عالمٌ متيقظٌ، ما في طلبة زمانه مثله. وسألت الزكي البرزالي عنه، فقال: ثقةٌ، ثبتٌ، محصلٌ، حدثنا من حفظه أنه قرأ على الإمام أبي إسحاق إبراهيم بن علي، أخبرنا أبو مروان عبد الرحمن بن محمد بن قزمان، حدثنا محمد بن فرج الطلاع، فذكر حديثاً من " الموطأ " .
قلت: مات ابن قزمان سنة أربعٍ وستين وخمسمائة، وإبراهيم سنة ست عشرة.
عيسى بن سنجر بن بهرام بن خمارتكين. حسام الدين، الإربلي، الجندي، الشاعر المفلق، المعروف بالحاجري.
وديوانه مشهورٌ.
حبس مرةً بقلعة إربل، ثم خلص، ولبس زي الصوفية، واتصل بخدمة صاحب إربل. ثم وثب عليه شخصٌ قتله في شوال، وله خمسون سنة.
وغلب عليه الحاجري لكثرة ذكره الحاجر في شعره.
وكان ذا نوادر، ومفاكهة، ونحوه قليلٌ، لكن شعره في الذروة.
حرف الغين
غانم بن علي بن إبراهيم بن عساكر بن حسين. الشيخ، القدوة، الزاهد، أبو علي، الأنصاري، السعدي، المقدسي، النابلسي.
أحد مشايخ الطرق. ولد بقرية بورين من عمل نابلس سنة اثنتين وستين وخمسمائة. وسكن القدس عام أنقذه السلطان من الفرنج سنة ثلاثٍ وثمانين، وساح بالشام، ورأى الصالحين. وكان زاهداً، عابداً، مخبتاً، قانتاً لله، مؤثراً للخمول والانقباض، صاحب أحوالٍ وكراماتٍ.
حكى ابنه الشيخ عبد الله: أن أباه أخبره أن رجلاً من الصديقيين اجتمع به ساعة قال: فلما وقعت يدي في يده انتزعت الدنيا من قلبي، ولما نهضت قال لي: " وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هي المأوى " . فجعلت هذه الآية قدوتي إلى الله، وسلكت بها في طريقي، وجعلتها نصب عيني لكل شيءٍ قالته لي نفسي. فإن قالت لي: كل، أجوع، وإن قالت: نم، سهرت، وإن قالت: استرح، أتعبتها.
قال ابنه عبد الله: انقطع - رحمه الله - تحت الصخرة في الأقباء السليمانية سنة ستين، وصحب الشيخ عبد الله الأرموي بقية عمره وعاشا جميعاً مصطحبين.
قال: وحج ثلاث مرات محرماً من القدس، فقال: رجعت من الحج وأنا مريض لا أستطيع الكلام، فانطرحت في البرية، فجاءني مغربيٌ فسلم، فأومأت له، فقال: قم. فأقامني وجعل يده تحت جناحي، ثم سار بي يحدثني بما أنا فيه وبما يكون مني، لا أشك أني سائر في الهواء غير أني قريبٌ من الأرض مقدار ساعةٍ، ثم قال: اجلس ونم فنمت ونام معي فاستيقظت، فلم أجده، ووجدت نفسي قريباً من الشام وأنا طيبٌ، ولم أحتج بعد ذلك إلى طعامٍ ولا شرابٍ حتى دخلت بيت المقدس.
ثم أخذ ولده عبد الله يصف توكله وفناءه ومحبته ورضاه ومقاماته، وأن أخلاقه كريمةٌ وهيبته عظيمةٌ، وأنه بقي عشرين سنة بقميصٍ واحد وطاقيةٍ على رأسه، ثم سأله الفقراء أن يلبس جبةً، فلبس، وأنه ما لقي أحداً إلا ابتسم له.
قال: ورأيت ابن شير المغربي، وحج سنةً، ثم قدم وحضر عند الفقراء، فقال: كيف كان وصول الشيخ؟ قالوا: الشيخ ما حج. فقال: والله لقد سلمت عليه على الجبل وصافحته، ثم أتى إليه وسلم عليه، وقال: يا شيخ غانم أما سلمت عليك بالجبل؟ فتبسم وقال: يا شمس الدين هذا يكون بحسن نظرك والسكوت أصلح.
وحكى الشيخ القدوة إبراهيم بن عبد الله الأرموي قال: حضرت مع والدي سماعاً حضره الشيخ غانم والشيخ طيٌ والشيخ عليٌ الحريري، فلما تكلم الحادي حصل للشيخ غانم حالٌ، فحملني وقام بي، ودار مراراً، فنظرت، فإذا بي في غير ذلك الموضع، ورأيت بلاداً عجيبةً، وأشجاراً غير المعهودة، وناساً موشحين بوزراتٍ، حتى رأيت شخصاً خارجاً من باب حديقةٍ وهو يسوق بقرةً، فهالني ذلك. فلما جلس بي الشيخ، قال له الشيخ طيٌ أو غيره: أيش كانت وظيفة ولد الشيخ عليك في هذه القومة؟ فلم ينطق. فقال والدي: الشيخ عبد الله فرج ولدي في إقليم الهند وجاء، فسكت الشيخ غانم. هذه الحكاية يرويها قاضي القضاة أبو العباس بن صصرى، والشيخ علاء الدين علي ابن شيخنا شمس الدين محمد سبط الشيخ غانم.

وقد أفرد سيرة الشيخ غانم في " جزء " مليحٍ حفيد شيخنا شمس الدين المذكور المولى الأمام أبو عبد الله محمد ابن الشيخ علاء الدين - أبقاهما الله ورحمهما - وقال: توفي في غرة شعبان سنة اثنتين وثلاثين، ودفن في الحضرة التي بها صاحبه ورفيقه الشيخ عبد الله الأرموي بسفح قاسيون.
حرف الميم
محمد بن أحمد بن محمد بن أحمد بن عبد الملك. أبو عبد الله، ابن مشليون، الأنصاري، الفقيه الأندلسي.
روى عن أبي بكر بن نمارة، وغيره.
أخذ عنه الأبار وقال: توفي في ربيع الأول، وله تسعون سنة.
محمد بن أحمد بن محمد بن علي. أبو عبد الله، القادسي، الكتبي، صاحب " التاريخ " .
حدث عن عبيد الله بن شاتيل الدباس، وغيره.
وكان رجلاً فاضلاً، ذا اعتناء بالتواريخ والحوادث.
أجاز لتاج الدين إسماعيل بن إبراهيم بن قريش المخزومي، ولفاطمة بنت سليمان الأنصاري، وجماعةٍ.
وتوفي في التاسع عشر من جمادى الآخرة ببغداد.
وهو منسوبٌ إلى القادسية التي بين سامراء وبغداد، لا قادسية الكوفة التي كانت بها الوقعة المشهورة.
وقد ذكرنا والده من سنواتٍ.
ابن القاضي أبي محمد جامع بن عبد الباقي بن عبد الله بن علي، علاء الدين. أبو المعالي، التميمي، الأندلسي، ثم الدمشقي.
سمعه أبوه من: بركاتٍ الخشوعي، وعبد اللطيف بن أبي سعد، والقاسم بن عساكر، وعمر بن طبرزد، وجماعةٍ. وبمصر من عبد الله بن محمد بن مجلي، وجماعة. وبحران من عبد القادر الرهاوي الحافظ. وبحماة، وحلب.
وحدث.
ووالده: جامع بن باقي من أصحاب السلفي. روى عنه ابن خليل في " معجمه " وغيره.
روى عن محمد زكي الدين البرزالي، ومجد الدين ابن الحلوانية.
وتوفي في ذي الحجة بدمشق.
محمد بن جعفر بن أحمد، أبو عبد الرحمن. المخزومي، الشقري.
سمع أباه، وحج، فأخذ عن العلامة أبي محمد عبد الحق الإشبيلي نزيل بجاية كتاب " التهجد " له.
ولم يكن له معرفةٌ بالحديث، بل له حظ مبرور من منظوم ومنثور.
وتوفي في شوال.
محمد بن حسن بن محمد. أبو عبد الله، الأنصاري. من أهل قرطاجنة عمل مرسية.
روى عن: خاله أبي الحسن بن أبي العافية، وأبي بكر بن أبي جمرة.
وولي قضاء موضعه أربعين سنة. وكان له حظٌ من الفقه والأدب.
توفي في شوال، وله ثمان وسبعون سنة.
محمد بن دلف بن كرم بن فارس. أبو الكرم، العكبري، القصار.
ولد سنة إحدى وستين.
وسمعه أبوه من: عبد الله بن أحمد ابن النرسي، ويحيى بن ثابت، ومسلم بن ثابت ابن النخاس.
وحدث، ومات في صفر.
محمد بن أبي غالب زهير بن محمد. وجيه الدين، الأصبهاني، الزاهد، يعرف بشعرانة.
سمع " صحيح " البخاري من أبي الوقت بإصبهان.
وطال عمره. وحدث مدةً. وأجاز في سنة ثلاثين وسنة إحدى وثلاثين لأهل الشام.
وكان شيخاً صالحاً، عابداً.
أجاز لمحمد بن أبي العز بن مشرف، وإبراهيم بن علي بن الحبوبي، وفاطمة بنت سليمان، وإبراهيم بن أبي الحسن المخرمي، وللقاضي تقي الدين سليمان، وجماعةٍ.
وحدث عنه القاضي كتابةً ب " صحيح " البخاري.
محمد بن عبد الواحد بن أبي سعد. أبو عبد الله المديني، الشافعي، الواعظ.
ولد في ذي الحجة سنة ثلاثٍ وأربعين وخمسمائة بمدينة جي.
وسمع من: أبي القاسم إسماعيل بن علي الحمامي، وأبي الوقت السجزي، وأبي الخير محمد بن أحمد الباغبان، وغيرهم.
روى عنه الضياء المقدسي، وابن النجار.
وسمعنا بإجازته على الشرف أحمد بن عساكر، وفاطمة بنت سليمان، والأمين أحمد بن رسلان، والقاضي تقي الدين سليمان، وغيرهم.
قال ابن النجار: هو واعظٌ، مفتٍ، شافعيٌ. له معرفةٌ بالحديث وله قبولٌ عند أهل بلده.وحدثني عن أبي الوقت بجزء بيبى، وفيه ضعف.وبلغنا أنه قتل بإصبهان شهيداً على يد التتار في أواخر رمضان سنة اثنتين.
قلت: أخذت التتار إصبهان في هذا العام، وسلمت منهم إلى هذا الوقت وقتلوا بها خلقاً لا يحصون.
محمد بن عبد الرشيد بن محمد بن عبد الرشيد بن ناصر. أبو الفضل، الإصبهاني.
من بيت العلم، والزهد.
وولد سنة ثلاثٍ وسبعين وخمسمائة.
وسمع من أحمد بن ينال الترك. وصحب الصوفية. وكان يعظ في القرى.
كتب عنه ابن النجار، وغيره.
وقال ابن النجار بلغنا أنه قتل بإصبهان في شوال.

قلت: هذا لم أره فيمن أجاز للقاضي تقي الدين.
محمد بن عماد بن محمد بن الحسين بن عبد الله بن أبي يعلى. أبو عبد الله، الجزري، الحراني، الحنبلي، التاجر.
ولد بحران يوم الأضحى سنة اثنين وأربعين وخمسمائة.
وقدم ديار مصر وهو مراهقٌ، فسمع " الخلعيات " من عبد الله بن رفاعة الفرضي. وسمع بالإسكندري من السلفي. وببغداد من: أبي الفتح ابن البطي، ويحيى بن ثابت، وأبي حنيفة محمد بن عبيد الله الخطيبي، وأبي محمد ابن الخشاب، وعبد الله بن منصور الموصلي، وسعد الله ابن الدجاجي، وأبي بكر بن النقور، وشهدة، وأحمد بن المقرب، والأبله الشاعر، وغيرهم.
وروى بالإجازة عن هبة الله بن أبي شريك، وأبي القاسم ابن البناء، وأبي الوقت.
وسمع بمصر أيضاً من علي بن نصر الأرتاحي، عن أبي علي بن نبهان.
روى عنه: ابن النجار، والزكي المنذري، ومحمد بن عبد الخالق بن طرخان الكندي، وعطية بن ماجد، وعلي بن عبد الله المنبجي، وجمال الدين محمد بن أحمد الشريشي الفقيه، وعبد المنعم ابن النجيب عبد اللطيف الحراني، وأبي محمد بن غلام الله ابن الشمعة، والتاج عبد الغني الجذامي، ومحمد بن عثمان الإربلي، وأبو العز بن محاسن، وكافور الصواف، وطائفةٌ.
وحدثنا عنه محمد بن الحسين الفوي، وعلي بن أحمد العلوي، ويحيى بن أحمد الصواف، وآخر من روى عنه هو بالسماع، والقاضي تقي الدين سليمان بالإجازة.
وكان ثقةً، صدوقاً، صالحاً.
ذكره عمر ابن الحاجب فقال: شيخٌ عالمٌ، فقيهٌ، صالحٌ، كثير المحفوظ، ثقةً، حسن الإنصات، كثير السماع. سمع الكثير بإفادة خاله. وأصوله بأيدي المحدثين، وطال عمره. وسكن الإسكندرية، ورحل إليه. وتوفي في عاشر صفر بالإسكندرية.
محمد بن غسان بن غافل بن نجاد بن غسان بن غافل بن نجاد بن ثامر الحنفي، الأمير، الأنصاري. الخزرجي، الحمصي، سيف الدولة، أبو عبد الله.
ولد بحمص في سنة اثنتين وخمسين وخمسمائة.
وقدم دمشق - وهو صبي - فسمع من الصائن هبة الله، والحافظ علي ابني الحسن بن هبة الله، وأبي المظفر سعيد بن سهل الفلكي، وأبي المكارم عبد الله بن هلال، وعلي بن أحمد الحرستاني، وعبد الخالق بن أسد الحنفي، وغيرهم.
روى عنه: الضياء، ابن خليل، والجمال ابن الصابوني، وسعد الخير النابلسي، وأخوه نصرٌ، وعلي بن عثمان اللمتوني، وسليمان بن داود بن كسا، والمؤيد علي بن إبراهيم الكاتب، والشرف أحمد بن عساكر، وأحمد بن عبد الرحمن المنقذي، ومحمد بن حازم، والعز أحمد ابن العماد، والشمس محمد ابن الواسطي، وآخرون. وآخر من روى عنه حضوراً البهاء قاسم بن عساكر.
وكان يعيش من ملكه، ويواظب على الصلاة في جماعة.
توفي في ثالث عشر شعبان.
محمود بن إبراهيم بن سفيان بن إبراهيم بن عبد الوهاب ابن الحافظ أبي عبد الله محمد بن إسحاق بن مندة. أبو الوفاء، العبدي، الإصبهاني.
من بيت الحديث والرواية، حدث من بيته طائفةٌ كبيرةٌ. وسمع من: أبي رشيد أحمد بن محمد الفيج، ومسعود بن الحسن الثقفي، وأبي الخير محمد بن أحمد الباغبان، والحسن الثقفي، وأبي الخير محمد بن أحمد الباغبان، والحسن بن العباس الرستمي، وعبد المنعم بن محمد بن سعدويه، وجماعة.
قال ابن النجار: سمع كتاب " المحتضرين " لابن أبي الدنيا، وكتاب " حلم معاوية " ،وكتاب " الرقة والبكاء " ، وكتاب " الموت " ، وكتاب " التهجد " ، لابن أبي الدنيا، وكتاب " الإيمان " لابن مندة في مجلدة، سمعه من الرستمي، عن عبد الوهاب بن مندة، عن أبيه. فأما " التهجد " فسمعه من مسعود الثقفي. وأما " الرقة " و " المحتضرين " فسمعه من أبي الخير الباغبان. وأما " ذكر الموت " و " حلم معاوية " فسمعه من أبي عبد الله الرستمي بسندهم.
روى عنه: ابن النجار، والضياء، وعبد الصمد بن أبي الجيش، والكمال عبد الرحمن المكبر شيخ المستنصرية، وآخرون. وبالإجازة القاضيان شهاب الدين ابن الخويي، وتقي الدين سليمان، والشرف ابن عساكر، وأبو الحسين علي ابن اليونيني، والعماد إسماعيل ابن الطبال، وإبراهيم بن علي ابن الحبوبي، وفاطمة بنت سليمان، والشيخ علي بن هارون القارىء، ومحمد بن مشرف، والأمين أحمد بن أبي بكر ابن البعلبكي، وإبراهيم بن أبي الحسن المخرمي، ومحمد بن يوسف الذهبي، وعزية بنت محمد الكفر بطنانية، وغيرهم.

وكان مولده في سنة خمسين أو اثنتين وخمسين وخمسمائة، وسمع الكثير، فمن ذلك، قال: من مسموعاتي كتب " معرفة الصحابة " للإمام أبي عبد الله جدي، سمعته من أبي الخير الباغبان سنة ست وخمسين وخمسمائة.
قلت: وأكثر سماعاته وهو في الخامسة، فإنه كتب: وولادتي في سنة اثنتين وخمسين.
وعدم في أخذ إصبهان هو، ومحمد بن عبد الواحد المديني - وقد مر - ، ومحمد بن زهير شعرانة - وقد مر - .
وأبو بكر بن أحمد بن محمد ابن الحافظ أبي حامد بن كوتاه. الإصبهاني صاحب أحمد بن ينال.
وأبو الفتوح محمد بن محمد بن أبي المعالي الوثابي الإصبهاني. الراوي " مسند " الشافعي عن رجاء بن حامد المعداني، عن مكي السلار.
وسمع من جده أبي المعالي كتاب " الذكر " لابن أبي الدنيا، بسماعه من طراد الزينبي، وسمع " جامع " الترمذي من شاكر الأسواري: أخبرنا أبو الفتح الحداد، أخبرنا إسماعيل بن ينال،إجازة، أخبرنا ابن محبوب، أخبرنا الترمذي.
وكان مولد في سنة أربعٍ وخمسين.
وابنه أبو علي محمد بن محمد. وله سماعات كثيرة من عين الشمس الثقفية، وطبقتها.
ومحمد بن أبي سعيد بن أبي الرجاء بدر بن أبي الفتح الراراني. أبو عبد الله.
سمع شيئاً كثيراً بعد الستين وخمسمائة.
والفقيه الحافظ المحدث ظهير الدين أبو محمد عبد الأعلى ابن العلامة عبد الله محمد بن أبي القاسم ابن القطان الرستمي الإصبهاني. مكثرٌ عن الترك وأبي موسى المديني، وبنيمان بن أبي الفوارس، وأبي رشيد إسماعيل بن غانم.
وسمع حضوراً " مسند " الشافعي من أبي بكر محمد بن أحمد بن ماشاذة.
و " معجمه " ذكر أنه خمسمائة وخمسون نفساً. وقد ذكر أنه سمع كتباً كباراً ك " دلائل النبوة " ، و " حلية الأولياء " لأبي نعيم، و " معالم السنن " للخطابي، وغير ذلك.
وولد سنة ثمانٍ وستين وخمسمائة.
والزاهد صائن الدين أبو القاسم جامع بن إسماعيل بن غانم الإصبهاني المقرىء الصوفي المعروف بيالة. راوي " جزء " لوين، عن أبي بكر محمد بن أبي القاسم بن محمد الصالحاني.
والشيخ عماد الدين أبو العباس أحمد بن أحمد بن عبد الغفار ابن أميركا. الذين يروي عن أبي جعفر محمد بن الحسن الصيدلاني.
والشيخ جمال الدين أبو محمد أسعد بن أحمد بن محمد بن معدان الإصبهاني السمسار. الذي يروي عن القاسم بن الفضل الصيدلاني.
وأبو عبد الله محمد ابن النجيب أحمد بن نصر بن طاهر الإصبهاني. الذي يروي عن إسماعيل بن غانم.
وابن عمه محمد بن سعيد بن أحمد بن أبي طاهر الأسواري. وأحسبه ابن عم محمد - الذي قبله.
يروي أيضاً إسماعيل بن غانم.
والإمام أبو نجيح محمد بن معاوية بن محمد بن أحمد الإصبهاني المقرىء. مقرىء أهل إصبهان.
له روايةٌ عن الحافظ أبي موسى المديني.
وأبو إسحاق إبراهيم بن إبراهيم الإصبهاني، المقرىء، المستملي. سمع أحمد بن ينال الترك. وكان شيخاً صالحاً.
والمحدث الواعظ أبو الماجد محمد بن صالح بن أحمد ابن المصلح أبي عبد الله بن أحمد بن علي الإصبهاني، الحنبلي. سمع من جد أبيه المصلح جميع " الحلية " : أخبرنا الحداد، أخبرنا المصنف أبو نعيمٍ. وسمع " صحيح " مسلم من جده.
والإمام المحدث أبو حفص عمر بن أحمد بن أحمد بن أبي سعد الإصبهاني، المستملي شعرانة، الشيخ السلفي. سمع وخرج وكتب الكثير وصنف ورتب " مسند " الإمام أحمد على أبواب الفقه والأحكام. وصنف كتاباً آخر في ثمان مجلداتٍ سماه " روضة المذكرين وبهجة المحدثين " . وسمع عن أبي جعفر محمد بن أحمد الصيدلاني، وأبي الفضائل العبد كوي، ومحمد بن أحمد الثقفي، وطبقتهم.
وقد تفرد القاضي تقي الدين سليمان بالراوية بحكم الإجازة المحققة عن هؤلاء المذكورين، وعن خلق سواهم أذنوا له ولغيره في الرواية، وكاتبوه من إصبهان. واستشهد سائرهم بسيف التتار الكفرة في هذا العام. ومن سلم منهم أضمرته البلاد وانقطع خبره. فسبحان وارث الأرض ومن عليها ومعيد من خلق منه إليها.

ولقد كانت إصبهان تكاد أن تضاهي بغداد في علو الإسناد في زمان أبي محمد بن فارس، والطبراني، وأبي الشيخ. ثم كان بعدهم طبقةٌ أخرى في العلو وهم: أبو بكر ابن المقرىء، وغيره. ثم طبقة أبي عبد الله بن مندة العبدي، وأبي إسحاق بن خرشند قوله، وأبي جعفر ابن المرزبان الأبهري، ثم طبقة أبي بكر بن مردويه، وأبي نعيم. ثم طبقة ابن ريذدة، وأبي طاهر بن عبد الرحيم، ورواة أبي الشيخ. ثم طبقة أصحاب ابن المقرىء. ثم أصحاب ابن مندة. ثم طبقة من بعدهم هكذا إلى أن سلط الله عليهم بذنوبهم العدو الكافر ليكفر عنهم ويعوضهم بالآخرة الباقية. فنسأل الله العفو والعافية.
وأبو الوفاء محمود ابن منده، هو آخر من روى الحديث - فيما علمت - من أهل بيته، وكان يلقب بجمال الدين.
محمود بن عبد الله بن محمد بن يوسف. أبو الثناء، المغربي الأصل.
الرومي المولد، المصري الدار المؤذن، الحنفي، ابن الملثم، المعروف بالعجمي.
قدم مصر في حدود السبعين وخمسمائة.
وسمع من: علي بن هبة الله الكاملي، وهبة الله بن علي الأنصاري، وجماعة.
وأجاز له السلفي.
وحصل أصولاً، وكتباً كثيرة، وأنفق على المحدثين جملةً.
روى عنه الزكي المنذري، وعمر ابن الحاجب ووصفه بالصلاح.
مولده بأقصرا سنة خمس وأربعين وخمسمائة.
ومات في خامس ربيع الأول.
وقد أذن للسلطان مدةً طويلةً.
محمود بن علي بن محمود بن قرقين، الأمير الفاضل. شمس الدين، أبو الثناء الجندي المقرىء.
ولد بدمشق سنة أربعٍ وستين وخمسمائة.
وسمع من أبي سعد من أبي عصرون.
وسكن بعلبك واختص بملكها الملك الأمجد.
وكان أديباً، منشئاً، شاعراً، يرجع إلى ديانةٍ وخيرٍ.
روى عنه: تاج الدين محمد بن أبي عصرون، ومجد الدين ابن العديم، ومحمد بن يوسف الذهبي، وقبلهم البرزالي.
وكانت وفاته في شوال بمدينة بصرى.
المهذب بن الحسين بن أبي غانم محمد بن الحسين بن الحسن بن زينة. أبو غانم، الإصبهاني، الحافظ.
ولد في حدود السبعين وخمسمائة.
وسمع من: أبي الفتح الخرقي، وأحمد بن ينال الترك، وأبي موسى الحافظ، ووالده أبي ثابت، وطبقتهم.وأكثر عن أصحاب أبي علي الحداد كأبي جعفر الطرسوسي، وغيره.
وسمع منه الزكي البرزالي، وغيره.
قال ابن نقطة: دخلت إصبهان وهو بقرية، فلم يقدر لي لقيه، وهو حافظٌ، ثقةٌ، وقيد زينة بالكسر.
ولا أدري متى مات، لكنه أجاز للقاضي تقي الدين سليمان في سنة ثلاثين وستمائة.
مهلهل بن عبد الله بن مهلهل. أبو السعادات، القطيعي.
سمع من أبي المكارم المبارك بن محمد البادرائي. وحدث.
توفي في منتصف جمادى الآخرة.
حرف النون
ناصر بن سعد بن رشيد. أبو محمد، العراقي، الحربوي، الكاتب المجود.
تنقل في الخدم. وكتب بين يدي الوزير ابن الناقد.
حرف الواو
وائلة بن بقاء بن أبي نصر بن عبد السلام. أبو الحسن البغدادي، الحريمي، الملاح، المعروف بابن كراز.
سمع من أبي علي أحمد ابن الرحبي رابع " المحامليات " .
كتب عنه عبد اللطيف بن بورنداز، وعمر ابن الحاجب، والطلبة.
وروى عنه التقي ابن الواسطي، والشمس ابن الزين، والشهاب الأبرقوهي.وبالإجازة الفخر بن عساكر، وغيره.
وتوفي في السابع والعشرين من رجب. وكان صالحاً، خيراً.
أخبرنا أبو المعالي الأبرقوهي، أخبرنا وائلة بن كراز بقراءة ابن نقطة الحافظ، أخبرنا أبو علي أحمد بن محمد " ح " وأخبرنا أبو المعالي، أخبرنا نصر بن عبد الرزاق الفقيه " ح " وأخبرنا أحمد ابن العماد، ومحمد بن بطيخ، وعبد الحميد بن خولان، وأحمد بن مؤمن، قالوا: أخبرنا عبد الرحمن بن نجم الواعظ " ح " . وأخبرتنا خديجة بنت عبد الرحمن، أخبرنا عبد الرحمن بن إبراهيم حضوراً في الرابعة، قالوا: أخبرتنا شهدة الكاتبة. قالا: أخبرنا الحسين بن طلحة " ح " . وأخبرنا أحمد بن إسحاق، أخبرنا محمد بن هبة الله بن عبد العزيز، أخبرنا عمي محمد بن العزيز الدينوري، أخبرنا عاصم بن الحسن، قالا: أخبرنا أبو عمر عبد الواحد بن محمد، حدثنا الحسين بن إسماعيل القاضي، حدثنا القاسم بن محمد المروزي، حدثنا عبدان، عن أبي حمزة، عن مطرفٍ، عن أبي إسحاق، عن البراء، قال: كان النبي صلى الله عليه وسلم إذا سجد، جافى بطنه عن فخذيه.
حرف الياء
يحيى بن إبراهيم بن عبد الأعلى.

أبو الفتح، الواسطي، الخطيب.
حدث عن هبة الله بن نصر الله بن الجلخت.
وتوفي في صفر.
يحيى بن مظفر بن موسى. الإمام، أبو زكريا، الهاشمي، الواسطي. المعروف بابن الصابوني، الواعظ، الفقيه، الشاعر.
سمع الحديث، وقال الشعر.
يوسف بن رافع بن تميم بن عتبة بن محمد بن عتاب. قاضي القضاة، بهاء الدين، أبو المحاسن وأبو العز، الأسدي، الحلبي الأصل، الموصلي المولد والمنشأ، الشافعي، الفقيه، المعروف بابن شداد.
ولد في رمضان سنة تسع وثلاثين وخمسمائة.
وحفظ القرآن. ولزم أبا بكر يحيى بن سعدون القرطبي فقرأ عليه القراءآت والعربية، وسمع منه ومن أسعد حفدة العطاري، وابن ياسر الجياني، وأبي الفضل خطيب الموصل، وأخيه عبد الرحمن بن أحمد، والقاضي أبي الرضا سعيد بن عبد الله بن القاسم الشهرزوري، وأبي البركات عبد الله بن الخضر ابن الشيرجي الفقيه، ويحيى الثقفي. وببغداد من شهدة الكاتبة، وأبي الخير أحمد بن إسماعيل القزويني.
وتفقه، وتفنن، وبرع في العلم.
وحدث بمصر، ودمشق، وحلب.
روى عنه: أبو عبد الله الفاسي المقرىء، والزكي المنذري، والكمال العديمي، وابنه المجد، والجمال ابن الصابوني، والشهاب القوصي، ونصر الله وسعد الخير ابنا النابلسي، والشهاب الأبرقوهي، وأبو صادق محمد بن الرشيد العطار، وسنقر القضائي، وجماعةٌ. وبالإجازة قاضي القضاة تقي الدين سليمان، وأبو نصر محمد بن محمد ابن الشيرازي، وجماعةٌ.
وكان - كما قال عمر ابن الحاجب - : ثقةً، حجةً، عارفاً بأمور الدين، اشتهر اسمه، وسار ذكره. وكان ذا صلاح ٍوعبادةٍ . وكان في زمانه كالقاضي أبي يوسف في زمانه. دبر أمور الملك بحلب، واجتمعت الألسن على مدحه. وأنشأ دار حديثٍ بحلب. وصنف كتاب " دلائل الأحكام " في أربع مجلدات.
وحكى القاضي ابن خلكان، أن بعض أصحابه حدثه قال: سمعت القاضي بهاء الدين يقول: كنا في النظامية فاتفق أربعةٌ من فقهائها أو خمسةٌ على شرب البلاذر، واشتروا قدراً - قال لهم الطبيب - واستعملوه في مكانٍ، فجنوا، ونفروا إلى بعد أيامٍ وإذا واحدٌ منهم قد جاء إلى المدرسة عرياناً بادي العورة، وعليه بقيار كبيرٍ بعذبة إلى كعبه، وهو ساكتٌ مصممٌ، فقام إليه فقيهٌ، وسأله عن الحال، فقال: اجتمعنا وشربنا البلاذر فجن أصحابي وسلمت أنا وحدي، وصار يظهر العقل العظيم، وهم يضحكون وهو لا يدري.
وقال القاضي شمس الدين ابن خلكان: انحدر إلى بغداد ، وأعاد بها، ثم مضى إلى الموصل، فدرس بالمدرسة التي أنشأها القاضي كمال الدين ابن الشهرزوري. وانتفع به جماعةٌ. ثم حج سنة ثلاثٍ وثمانين وزار الشام، فاستحضره السلطان صلاح الدين، وأكرمه، وسأله عن جزء حديث ليسمع منه، فأخرج له " جزءاً " فيه أذكار من " البخاري " فقرأه عليه بنفسه. ثم جمع كتاباً مجلداً في فضائل الجهاد وقدمه للسلطان، ولازمه فولاه قضاء العسكر المنصور وقضاء القدس. وكان حاضراً موت صلاح الدين. ثم خدم بعده ولده الملك الظاهر، فولاه قضاء مملكته، ونظر أوقافها سنة نيفٍ وتسعين. ولم يرزق ولداً، ولا كان له أقارب. وتفق أن الملك الظاهر أقطعه إقطاعاً يحصل له منها جملةٌ كثيرةٌ، فتصمد له مالٌ كثيرٌ، فعمر منه مدرسةً سنة إحدى وستمائة، ثم عمر في جوارها دار حديث وبينهما تربة له. قصده الطلبة واشتغلوا عليه للعلم والدنيا. وصار المشار إليه في تدبير الدولة بحلب إلى أن كبر، واستولت عليه البرودات والضعف، فكان يتمثل بهذا:
من يتمنّ العمر فليدّرع ... صبراً على فقد أحبابه
ومن يعمّر يلق في نفسه ... ما يتمنّاه لأعدائه
وقال شيخنا ابن الظاهري: ابن شداد هو جد قاضي القضاة بهاء الدين هذا لأمه، فنسب إليه.
وقال الأبرقوهي: قدم مصر رسولاً غير مرة آخرها القدمة التي سمعت منه فيها.
وقال ابن خلكان: كان يكنى أولاً أبا العز فغيرها بأبي المحاسن.
وقال: قال في بعض تواليفه: أول من أخذت عنه شيخي صائن الدين القرطبي، فإني لازمت الراءة عليه إحدى عشرة سنةً، وقرأت عليه معظم ما رواه من كتب القراءآت، والحديث وشروحه، والتفسير، وكتب لي خطه بأنه ما قرأ عليه أحدٌ أكثر مما قرأت عليه.

إلى أن قال: ومن شيوخي سراج الدين محمد بن علي الجياني قرأت عليه " صحيح " مسلم كله بالموصل، و " الوسيط " للواحدي، وأجاز له سنة تسعٍ وخمسين.ومنهم: فخر الدين أبو الرضا أسعد ابن الشهرزوري سمعت عليه " مسند " أبي يعلى، و " مسند " الشافعي، و " سنن " أبي داود، و " جامع " الترمذي. وسمعت من جماعة، منهم: شهدة ببغداد.
قال ابن خلكان: أعاد بالنظامية ببغداد في حدود السبعين. وحج سنة ثلاثٍ وثمانين. وقدم زائراً بيت المقدس، فبالغ في إكرامه صلاح الدين، فصنف له مصنفاً في الجهاد وفضله. وكان شيخنا وأخذت عنه كثيراً. وكتب صاحب إربل في حقي وحق أخي كتاباً إليه يقول: أنت تعلم ما يلزم من أمر هذين الوالدين وأنهما ولدا أخي، وولدا أخيك، ولا حاجة مع هذا إلى تأكيدٍ. فتفضل القاضي وتلقانا بالقبول والإكرام وأحسن حسب الإمكان، وكان بيده حل الأمور وعقدها، ولم يكن لأحد معه كلامٌ. ولا يعمل الطواشي شهاب الدين طغريل شيئاً إلا بمشورته، وكان للفقهاء به حرمةٌ تامةٌ وافرةٌ، وطال عمره. وأثر الهرم فيه حتى صار كالفرخ وضعفت حركته. ثم طول ترجمته وهي ثمان ورقات منها،قال: وكان القاضي يسلك طريق البغاددة في أوضاعهم، ويلبس زيهم، والرؤساء ينزلون عن دوابهم إليه على قدر أقدارهم. ثم سار إلى مصر لإحضار ابنة الكامل لزوجها العزيز، فقدم وقد استقل العزيز بنفسه ورفعوا عنه الحجر ونزل طغرل إلى البلد. واستولى على العزيز جماعة شبابٍ يعاشرونه فاشتغل بهم، ولم ير القاضي وجهاً يرتضيه، فلازم داره إلى أن مات وهو باقٍ على القضاء. ولم يبق له حديثٌ في الدولة، فصار يفتح بابه لإسماع الحديث كل يوم، وظهر عليه الخرف بحيث أنه صار إذا جاءه إنسان، لا يعرفه، وإذا عاد إليه، لا يعرفه، ويسأل عنه، واستمر على هذا الحال مديدةً. ثم مرض أياماً قلائل، ومات يوم الأربعاء رابع عشر صفر بحلب. وقد صنف كتاب " ملجأ الحكام " في مجلدين، وكتاب " سيرة صلاح الدين " فجودها.
يوسف ابن الوزير الجليل أبي محمد عبد الله ابن القاضي أبي الحسن علي بن الحسين الشيبي. الدميري، المصري، الوزير العالم تاج الدين، أبو إسحاق، المعروف بابن شكر.
ولد سنة إحدى وثمانين وخمسمائة بمصر.
وتفقه، وبرع، وقرأ الأدب، ودرس بمدرسة الصاحب والده. وأخذ بدمشق عن تاج الدين أبي اليمن الكندي. وناب عن والده بالشام ومصر مدةً. وولي وزارة الجزيرة وديار بكرٍ مدة.
توفي في حادي عشر رجب بحران.
روى عنه القوصي في " معجمه " شعراً.
الكنى أبو بكر بن أبي زكري الكردي. الأمير الكبير، سيف الدين، من كبار الدولة الكاملية. وله مواقف مشهودةٌ.
ذكره المنذري في " الوفيات " فقال: توفي ليلة ثالث عشر محرم ودفن قريباً من قبر ذي النون المصري - رضي الله عنه - . قال: وكان شجاعاً، وكريماً، عزيز النفس، عالي الهمة. وهو أحد الأمراء المشهورين.
وفيها ولد المفتي علاء الدين علي بن محمد بن خطاب الباجي الشافعي بدمشق.
والفقيه عماد الدين عبد الرحمن بن محمد بن علي المكي.
ونجم الدين عمر بن أبي القاسم بن أبي الطيب، الوكيل بالبلاد الشامية.
وشمس الدين محمد بن منصور بن موسى الحاضري المقرىء.
والزين أحمد بن شمخ بن ثابت العرضي، وأخوه محمدٌ توأماً.
وخطيب جماعيل أيوب بن يوسف بن محمد الحنبلي.
وعمر بن أبي طالب بن محمد ابن القطان.
ويحيى بن محمد بن الحسين السفاقسي الإسكندري.
والأمين عبد القادر بن محمد الصعبي.
والبهاء عبد المحسن بن محمد بن أحمد ابن العديم العقيلي الصوفي.
وفيات سنة ثلاثٍ وثلاثين وستمائة
حرف الألف
أحمد بن عمر ابن الزاهد الكبير أبي عمر محمد بن أحمد بن محمد بن قدامة. جمال الدين، أبو حمزة وأبو طاهرٍ، المقدسي، الحنبلي.
ولد في رجب سنة تسع وستين.
رحل إلى بغداد - وهو صبيٌ - مع بعض أقاربه وسمع من: نصر الله القزاز، وعبيد الله بن شاتيل، وابن كليب، وعبد الخالق بن عبد الوهاب، وأبي الفرج ابن الجوزي. وبدمشق من: الخضر بن طاوس، وأبي المعالي ابن صابر، وأبي المجد ابن البانياسي، وابن صدقة الحراني.
واشتغل اشتغالاً يسيراً، ثم اشتغل بالخدمة، وتعانى ركوب الخيل والفروسية. وحضر مرة مع الغيارة، فحمل وقتل إفرنجياً، وفرسه، فهابه الأجناد، وصار له بذلك عندهم منزلةٌ. وتولى على قرية جماعيل مدة.

روى عنه: عمه الشيخ شمس الدين، والحافظ الضياء، والشمس محمد ابن الكمال، والعز أحمد ابن العماد والتقي أحمد بن مؤمن، وعبد الحميد ابن خولان، وطائفةٌ آخرهم حفيده القاضي تقي الدين - أبقاه الله - .
توفي الجمال أبو حمزة في خامس ربيع الأول، ودفن عند جده الشيخ أبي عمر.
أحمد بن أبي عبد الله محمد بن أبي عبد الله محمد بن عبد العزيز بن إسماعيل. أبو الحسين، الأنصاري، الخزرجي، التلمساني، ثم المصري، الشيخ موفق الدين.
ولد بمصر في سنة ثلاثٍ وخمسين وخمسمائة،وأدرك ابن رفاعة، وكان يمكنه السماع منه، لكن كانت السنة غامرةً ميتةً بدولة بني عبيد أصحاب مصر، فلما أزال السلطان صلاح الدين دولتهم - ولله الحمد - أظهر السنة والرواية والآثار وهلم جراً. وإنما سمع هذا من البوصيري، وبحران من عبد القادر الرهاوي.
روى عنه الزكي المنذري، وغيره، قال: توفي في ربيع الآخر. انقطع في آخر عمره بالرباط المجاور للجامع العتيق وجمع مجاميع في التصوف بعبارةٍ حسنةٍ، وله شعر.
قلت: في تصوفه انحرافٌ.
وقد أخذ عنه ابن مسدي الحافظ، فقال: غلب عليه الكلام في معنى الباطن، حتى ظهر عليه من ذلك كل باطنٍ، وربما تصدر عنه نفثاتٌ أولى بها لأن تكون سكتاتٍ.
أحمد بن محمد بن أحمد بن حرب. أبو العباس. قاضي المحول، البغدادي، المقرئ.
ذكره ابن النجار، فقال: ذكر أنه قرأ في عمره أربعاً وعشرين ألف ختمةٍ. ذكر لي عبد الصمد بن أبي الجيش المقرئ أنه قرأ عليه القرآن وأثنى عليه خيراً. وقال: قرأ على عبد الوهاب بن شحانة، عن عبد الوهاب الصابوني.
توفي في رمضان عن خمسٍ وسبعين سنة.
أحمد بن محمد بن أحمد اللخمي الفقيه. المحدث، الرئيس، أبو العباس، ابن الخطيب أبي عبد الله، اللخمي، السبتي، المعروف بالعزفي.
سمع الكثير من أبي محمد بن عبيد الله الحجري. وأجاز له ابن بشكوال، وطائفةٌ.
وله تواليف حسنةٌ. وكان ذا فضلٍ، وصلاحٍ، وجلالةٍ، وإتقانٍ.
أجاز له: أبو القاسم بن حبيش، وأبو محمد بن فيره الشاطبي، وعبد الحق مصنف " الأحكام " ، وعبد الجليل القصري.
وهو والد صاحب سبتة.
قال لي أبو القاسم بن عمران: أخبرني عنه الوزير أبو عبد الله محمد ابن أبي عامر الأشعري المالقي، وأبو بكر محمد بن محمدٍ المومنائي، وأبو الحسين بن أبي الربيع، وغيرهم.
قلت: صنف كتاباً في مولد النبي صلى الله عليه وسلم وجوده. وكان إماماً ذا فنونٍ.
وقد ذكره ابن مسدي في " معجمه " وأوضح اسمه، فقال: أحمد بن محمد بن أحمد بن محمد بن أحمد بن محمد بن علي بن سليمان بن أبي عزفة، مكين المكانة في العلم والديانة، له عنايةٌ بالحديث، معلنٌ في فتياه مذهب مالكٍ، وربما خالفه. وكان معتمد بلده بفقهه وسنده. له الجاه والمال. سمع من ابن غاز، ومن أبي عبد الله بن زرقون لما ولي قضاء سبتة، ومن السهيلي، وجماعة لما وفدوا إلى مراكش. وكان فصيحاً لسناً، وعلى الرواية مؤتمناً. قال لي: إنه ولد سنة تسعٍ وخمسين، أخبرنا أبو العباس، اخبرنا أبي أبو عبد الله بن أبي عزفة، أخبرنا القاضي عياضٌ فذكر حديثاً.
قلت: روى عنه جماعةٌ.
مات في رمضان، وله ستٌ وسبعون سنة.
إبراهيم بن مرتفع بن نصر. أبو إسحاق، الحمزي، الشارعي. الشافعي، وبعرف بصفي الدين ابن البطوني.
سمع من: القاسم بن عساكر، وإسماعيل بن ياسين، وجماعةٍ.
روى عنه الزكي المنذري وقال: كان من أهل العفاف والخير. ولأهل الشارع به نفعٌ كثيرٌ. ولد سنة ستين وخمسمائة، وتوفي في جمادى الآخرة.
إدريس بن الخضر بن إدريس بن محمد. أبو البهاء، الهروي الأصل، السقباني.
سمع بسقبا من الحافظ أبي القاسم الدمشقي.
روى عنه: الزكي البرزالي، والمجد ابن الحلوانية، وأظن ابن الصابوني.
وقال المنذري توفي في هذا السنة.
إسماعيل بن عمر بن إبراهيم بن سليمان. أبو الفضل، اللرستاني، الصوفي، نزيل دمشق.
شيخٌ صالح.
روى عن الخشوعي، والقاسم. روى عنه ابن الحلوانية. وتوفي في رمضان.
آسية بنت الشهاب محمد بن خلف بن راجح. زوجة الحافظ الضياء.
نقلت من خطه: كانت دينةً خيرةً، حافظةً لكتاب الله. وكانت عندي أربعين سنة وثلاثة أشهرٍ. لم تدخل حماماً ولا دخلت المدينة، وكنت أخذتها بذلك فأطاعتني. وكانت تؤثرني على نفسها. وقد سمع عليها بالإجازة عن جماعة.

قلت: منهم أبو السعادات القزاز.
روى عنها الشمس ابن الكمال وغيره. وبالإجازة القاضي تقي الدين. وتوفيت في المحرم.
آمنة بنت الحافظ عبد العزيز بن الأخضر. أمة الرحيم.
روت عن: شهدة، وعبد الحق اليوسفي.
وتوفيت في عاشر صفر.
روى عنها أخوها عليٌ.
إياز، الأمير الكبير، فخر الدين المعروف بالبانياسي. كان من أمراء الدولتين العادلية والكاملية. وكان مشهوراً بالقوة في بدنه ولا سيما في شبيبته. وكان فيه خيرٌ، وله صدقاتٌ.
توفي في ربيع الأول ببلاد الجزيرة.
حرف الباء
بدر بن أبي الفرج. أبو القاسم، البغدادي، المقرئ، التاجر. سمع من ابن كليب، وجماعةٍ.
وتوفي في ربيع الآخر.
روى عنه إجازة أبو نصر ابن الشيرازي.
بقي بن محمد بن تقي. أبو علي الجذامي، المالقي. من العلماء الأذكياء.
ورخه ابن فرتون، وقيد جده بتاء مثناة.
أخذ عن أبي علي الرندي.
حرف الجيم
جودي بن عبد الرحمن بن جودي بن موسى بن وهب بن عدنان. أبو الكرم الأندلسي من أهل مدينة وادي آش.
روى عن: أبي القاسم السهيلي، وأبي جعفر بن الحكم، ويعقوب بن طلحة، وأبي بكر بن أبي جمرة، وجماعة.
قال الأبار: كان راوياً مكثراً، معتنياً بالحديث. أدب بالقرآن، وعلم بالعربية. أخذ عنه أصحابنا. دخلت وادي آش ولم أره. وتوفي بعد خدرٍ أصابه واختلالٍ أعطبه سنة ثلاثٍ وثلاثين أو نحوها.
حرف الحاء
الحسن بن عبد الرحمن. أبو علي، الكتاني المرسي، الرفاء، المقرئ.
قال الأبار: أخذ القراءآت عن أبي محمد الشمنتي. وسمع من أبي عبد الله بن حميد، وغيره. وكان صاحب فضائل.
الحسن بن محمد بن إسماعيل. الأديب، أبو علي، القيلولي، المؤرخ.
حدث عن الأبله الشاعر، وعن عمر بن طبرزد. وعاش سبعين سنة.
وهو من قيلوية: بفتح القاف، وضم اللام، وسكون الواو، ثم ياء مفتوحة، وتاء تأنيث، قريةٌ بأرض بابل. ولنا قيلوية بنهر الملك.
وكان أديباً، تاجراً في الكتب، سفاراً بها، متودداً، ظريفاً، جيد المذاكرة، مليح الشعر.
روى عنه: الشهاب القوصي، والزكي المنذري.
وكان يلقب بالقاضي، وبعز الدين.
توفي في ثاني ذي القعدة بدمشق.
وله " تاريخ " كبير عمله على الشهور. وهو صعب الكشف.
قال ابنه عليٌ: كان في فن التاريخ أوحد العصر، وفي فن الأدب. وكتب الكثير، من ذلك " الصحاح " في اللغة ست نسخ. وقد سألته: كم مقدار ما كتبت؟ قال: ألفي مجلدة ما بين صغيرة وكبير. قال: وكان مليح المحاضرة، ديناً، خيراً، سليم الباطن. ولد بالنيل من أعمال بغداد سنة أربعٍ وستين وخمسمائة.
حرف الخاء
الغرز خليل. من أمراء دمشق، وإليه تنسب الدار التي هي اليوم لبلبان التتري وحمام الغرز.
توفي في شعبان.
حرف الراء
ربيع بن عبد الرحمن بن أحمد بن عبد الرحمن بن ربيع. القاضي، أبو سليمان الأشعري، القرطبي، قاضي قرطبة.
سمع من: أبي القاسم الشراط، وأبي القاسم أحمد بن بقي. وأجاز له والده، وأبو القاسم بن بشكوال.
قال الأبار: كان صالحاً، عدلاً في أحكامه، نبيه القدر والبيت. حدث بشيء يسير. ونزح عن قرطبة لما استولى الروم - لعنهم الله - عليها في شوال فنزل إشبيلية، وتوفي على إثر ذلك عن بضعٍ وستين سنة.
قلت: وكان بارعاً في اللغة، عارفاً بالحديث والأدب.
وهو أخو أبي عامر يحيى، وأبي جعفر أحمد، رحمهم الله. مر أحمد سنة ستٍ وعشرين. وسيأتي أبو عامر.
ربيعة بنت عليٍ بن محمد بن محفوظ بن صصرى، التغلبية. زوجة أمين الدين سالم ابن الحافظ أبي المواهب بن صصرى.
روت عن أبي الحسين أحمد ابن الموازيني.
كتب عنها ابن الحاجب، وغيره.
وروى عنها المجد ابن الحلوانية.
توفيت في ذي العقدة.
حرف الزاي
زهرة بنت محمد بن أحمد بن حاضر. أم الحياء، الأنبارية، ثم البغدادية.
سمعت من: أبي الفتح بن البطي، ويحيى بن ثابتٍ، وأحمد بن المبارك المرقعاتي.
قال ابن النجار: كانت امرأةً صالحةً منقطعةً في رباطٍ. ولدت في رمضان سنة أربع وخمسين.
وزهرة: بالضم.
كتب عنها ابن النجار، وابن الجوهري. وروى عنها محمد بن مكي بن أبي القاسم، وعزالدين الفاروثي. وبالإجازة فاطمة بنت سليمان، والقاضي سليمان، وإسماعيل بن عساكر.
وتوفيت في حادي عشر جمادى الأولى.

وأجازت أيضاً لابن الشيرازي، وسعد، وابن الشحنة، وغيرهم.
قال ابن النجار: سمعت " مسند " مسدد في مجلدة من يحيى بن ثابت، عن أبيه، عن أبي العلاء الواسطي، وسمعت كتاب " التاريخ " و " الرجال " لأحمد بن عبد الله العجلي من يحيى بن ثابت، عن أبيه، عن الحسين بن جعفر السلماسي، عن الوليد بن بكر.
زينب، فخر النساء، ابنة الوزير أبي الفرج محمد بن عبد الله بن هبة الله ابن المظفر ابن الوزير رئيس الرؤساء أبي القاسم علي بن المسلمة. سمعت من تجني الوهبانية.
لأبي نصر ابن الشيرازي منها إجازة.
روى عنها ابن النجار، وقال: ماتت في جمادى الآخرة.
حرف السين
سليمان بن أحمد بن علي بن أحمد. أبو الربيع، السعدي، الشارعي، الشافعي، المقرئ، المعروف بابن المغربل.
قرأ القرآن على الفقيه رسلان بن عبد الله.
وقال ابن مسدي: أخذ القرآن بالروايات عن محمد بن إبراهيم الكيزاني، فهذا آخر من روى عنه في الدنيا. وسمعت منه من شعره.
قلت: وسمع بمكة من أبي الحسن عليٍ بن حميد بن عمار، وبالشارع من قاسم بن إبراهيم المقدسي. وذكر أنه سمع من أبي العباس أحمد بن الحطيئة، والسلفي.
وولد بالشارع في سنة أربعٍ وأربعين وخمسمائة.
روى عنه الزكي المنذري، وجماعةٌ من المصريين. ولم يدرك أحداً سمع منه. وروى عنه بالإجازة سعدٌ، والقاضيان ابن الخويي، وابن حمزة الحنبلي، وغيرهم.
وهو آخر من حدث بمصر عن ابن عمار.
توفي في التاسع والعشرين من ذي الحجة.
سليمان بن داود بن علي بن درع. أبو الربيع، الحربي، النساج.
ولد في حدود الخمسين وخمسمائة.
وسمع من علي بن المبارك بن نغوبا.
روى عنه بالإجازة: القاضي ابن الخويي، وأبو النصر ابن الشيرازي وسعدٌ، والمطعم.
حرف الصاد
صالح ابن الأمير المكرم أبي الطاهر إسماعيل بن أحمد بن حسن ابن اللمطي. الأمير، أبو التقى.
سمع من: عبد الوهاب بن سكينة، وعمر بن طبرزد، ومحمد بن هبة الله الوكيل، ومنصورٍ الفراوي، والمؤيد الطوسي، وأبي روح عبد المعز الهروي، وأبي المظفر ابن السمعاني، وأبي الفضل عبد الرحمن بن المعزم الهمذاني، وأبي القاسم عبد الصمد ابن الحرستاني.
وعبر نهر جيحون وطوف البلاد. ولم يحصل من مسموعاته إلا اليسير. وحدث.
دفن بتربته بالقرافة، وقد قارب الستين.
حرف الطاء
طاهر بن الحسين المحلي، الخطيب، الزاهد، ويعرف بالجابري، خطيب جامع القصر. ذكره القوصي في " معجمه " وأنه مات في هذه السنة، وله ثمانون سنة.
حرف العين
عبد الله بن أبي بكر عتيق بن علي بن إبراهيم. أبو محمد، المالكي، العدل، المعروف بابن الزيات.
ولد بمصر في حدود سنة ستٍ وأربعين وخمسمائة.
وولي عقد الأنكحة بمصر، وحسبتها مدة. وكان كثير التحري.
سمع من: أبي العباس أحمد بن الحطيئة، والشريف عبد الله العثماني.
وكان يتمنع من التحديث.
وتوفي في رابع عشر ربيع الآخر.
سماه المنذري في " معجمه " .
عبد الخالق بن إسماعيل بن الحسن بن أحمد بن محمد بن عتيق. الفقيه، وجيه الدين أبو محمد، التنيسي المولد، الإسكندراني الدار.
تفقه، وسمع، وحدث عن السلفي، والعثماني، والفقيه إسماعيل بن عوف. ثم تقلب في الخدم الديوانية.
ولد سبعٍ وخمسين وخمسمائة.
قال الزكي المنذري: كان من أهل الأمانة، والتحري، والصلاح، والخير. مضى على سدادٍ، وأمرٍ جميل. وتوفي في ثالث عشر ربيع الأول.
قلت: روى عنه هو، وشيخنا الشرف ابن الصواف. وبالإجازة القاضي تقي الدين سليمان، وأبو نصر محمد بن محمد المزي، وسعدٌ، والمطعم، وغيرهم.
عبد الخالق بن أبي المعالي بن محمد بن عبد الواحد. الإمام بهاء الدين، أبو المكارم، الأراني، الفقيه، الشافعي، الزاهد.
درس بخلاط مدةً. ثم سكن دمشق. وكان صالحاً، ورعاً، منقبضاً عن الناس، خبيراً بالمذهب.
توفي في نصف شوال، ودفن بقاسيون، وشيعه خلقٌ كثير.
وأران: إقليمٌ صغيرٌ بين أذربيجان، وأرمينية. ومن مدنه بيلقان وجنزة.
عبد الرحمن بن عبد العزيز بن مكي بن أبي العرب. أبو القاسم، المغربي الأصل، البغدادي، التاجر.
سمع: الأسعد بن يلدرك، ومحمد بن جعفر بن عقيل، ونصر الله القزاز.
وكان تاجراً سفاراً.

روى عنه الزكي المنذري، وقال: قتله الكفار - خذلهم الله - بطريق سنجار، فجاء الخبر إلى بغداد في ربيع الأول.
عبد الرحمن بن عمر بن عبد الرحمن بن أبي منصور النساج. أبو محمد.
شيخٌ معمر، دمشقيٌ، صالحٌ، خير. كان يسكن بدرب الوزير.
سمع من: أبي تميم سلمان بن علي الخباز، والحافظ ابن عساكر.
روى عنه: الزكي البرزالي عن ابن عساكر، والعز ابن الحاجب، والجمال محمد ابن الصابوني، وجماعةٌ.
وأخبرنا عنه الشمس محمد ابن الواسطي.
وكمل تسعين سنة، وتوفي في سابع صفر.
عبد الكريم بن خلف بن نبهان بن سلطان بن أحمد الأنصاري. السماكي.
خطيب زملكا، ولد بها في المحرم سنة إحدى وستين وخمسمائة.
وهو من ذرية أبي دجانة سماك بن خرشة - رضي الله عنه - .
حدث عن: الحافظ أبي القاسم الدمشقي، وأبي بكر عبد الله بن محمد النوقاني.
روى عنه الزكي البرزالي، وغيره. وبالإجازة القاضي تقي الدين سليمان، ومحمد بن محمد ابن الشيرازي.
وكان خيراً صالحاً، ابتلي بالمرض مدة.
توفي في الثاني والعشرين من ذي الحجة.
عبد المحسن بن أبي عبد الله بن علي بن عيسى. أبو محمد، العشيشي الشامي، ثم المصري، الفامي، السطحي.
قيم سطح الجامع العتيق، وصاحب الواعظ أبي الحسن بن نجا، صحبه مدةً، وسمع منه، ومن أبي طاهرٍ السلفي.
ولد سنة تسعٍ وخمسين وخمسمائة.
روى عنه زكي الدين المنذري، وابن الجوهري، وأهل القاهرة. وبالإجازة تقي الدين سليمان.
وما أظنه روى غير " جزء " الذهلي.
وكان رجلاً صالحاً، ديناً. توفي في الثالث والعشرين من ربيع الأول. وأجاز أيضاً لعيسى الشجري، وسعد السكاكري.
عبد المنعم بن صالح بن أحمد بن محمد. أبو محمدٍ، المصري، المسكي، النحوي.
المعروف بالإسكندراني لسكناه بها يعلم العربية مدةً.
ولد في شعبان سنة سبعٍ وأربعين وخمسمائة.
وأخذ النحو عن العلامة أبي محمد عبد الله بن بري، وانقطع إليه مدةً حتى أحكم الفن.
وسمع من حماد الحراني، وروى شيئاً من شعره.
وكان مليح الخط.
كتب عنه الزكي المنذري وقال: توفي في الثالث والعشرين من ربيعٍ الآخر.
وروى عنه ابن مسدي الحافظ في " معجمه " فقال: ومسكة: من أعمال الإسكندرية. وكان علامة ديار مصر أدباً، ونحواً، وشيخ مجونها لعباً ولهواً. له النوادر الغريبة والأبد العجيبة. أكثر عن ابن بري. وكان يذكر أنه سمع من السلفي، ومن العثماني. روى لنا " ديوان " محمد بن هانئ الأندلسي بإسنادٍ غريب. قال لي: إنه ولد في سنة تسعٍ وأربعين.
عبد المولى بن القاسم بن عبد الجبار. أبو محمد، القطيعي.
سمع من: أبي الحسين عبد الحق، ومحمد بن جعفر بن عقيل.
ومات في جمادى الأولى.
علي بن احمد بن محمود، الشيخ عماد الدين. ابن الغزنوي، الحنفي، الفقيه، نزيل مصر، ومدرس مدرسة السيوفيين.
توفي في جمادى الأولى.
علي بن سليمان بن إيداش بن السلار، أمير الحاج. شجاع الدين، أبو الحسن.
رجلٌ صالحٌ، كثير العبادة والأوراد. حج بالناس من الشام نيفاً وعشرين حجةً. وكان الملك المعظم يحترمه، ثم كان في خدمة ابنه الملك الناصر بالكرك، فبلغه عنه شيءٌ، فكلمه كلاماً خشناً، فتركه وقدم دمشق.
قال ابن الجوزي: حكى لي ذلك، فقلت: هو ولدك، فقال: والله ما قلت عنه إلا أنه يقرأ المنطق، فقلت: الفقه أولى به كما كان والده.
توفي في جمادى الآخرة.
علي بن عبد الصمد بن محمد بن مفرج. الشيخ عفيف الدين، ابن الرماح، المصري، المقرئ، النحوي، الشافعي، المعدل.
ولد سنة سبعٍ وخمسين بالقاهرة.
وسمع من السلفي.
وقرأ القراءآت على أبي الجيوش عساكر بن علي، والإمام أبي الجود. وأخذ العربية عن أبي الحسين يحيى بن عبد الله.
وتصدر للإقراء، والعربية بالمدرسة السيفية، والمدرسة الفاضلية مدةً. وحمل عنه جماعةٌ وشهد عند قاضي القضاة عبد الرحمن ابن السكري فمن بعده. وكان من محاسن الشيوخ.
روى عنه الزكي المنذري وقال: كان حسن السمت، مؤثراً للانفراد،مقبلاً على خويصته، منتصباً للإفادة، راغباً في الإقراء. اتصل بخدمة السلطان مدةً ولم يتغير عن طريقته وعادته.
قلت: قرأت القرآن كله على النظام محمد بن عبد الكريم التبريزي، وأخبرني: أنه قرأ على ابن الرماح. ولم يحدثني أحدٌ عنه.

وآخر من روى عنه بالإجازة القاضي تقي الدين سليمان.
توفي في الثاني والعشرين من جمادى الأولى.
بل إجازته باقية لابن الشيرازي وسعد.
علي بن محمد بن عبد الودود الأندلسي. خطيب مريبط.
أخذ القراءآت عن أبي عبد الله محمد بن واجب. وسمع من جماعةٍ.
وأجاز له أبو الطاهر إسماعيل بن عوفٍ من الإسكندرية.
وكان رجلاً صالحاً.
روى عنه أبو عبد الله الأبار وقال: توفي في ذي الحجة.
علي بن أبي بكر بن روزبة بن عبد الله. أبو الحسن، البغدادي، القلانسي، الصوفي، العطار.
سمع " صحيح " البخاري من أبي الوقت، وسمع " جزء " ابن المعالي.
وحدث ببغداد، وحران، وحلب، ورأس عين ب " الصحيح " مرات، وازدحموا عليه، ووصله بجملةٍ جيدةٍ من الذهب.
وكان عازماً على المجيء من حلب إلى دمشق، فخوفوه من حصار دمشق فرد إلى بغداد فطالبوه بما كانوا أعطوه ليذهب إلى دمشق، فأعطى البعض وماطل بما بقي، ثم أضر في أواخر عمره. وكان لا يحقق مولده ولكنه بلغ التسعين.
روى عنه: عز الدين عبد الرزاق الرسعني، والشريف أبو المظفر ابن النابلسي، والجمال يحيى ابن الصيرفي، وابنه الفخر محمد، والقاضي شمس الدين محمد ابن العماد الحنبلي، والزين نصر الله بن عبد المنعم بن حواري الحنفي، والمجد عبد الرحمن العديمي، والعز أحمد بن الفاروثي، والجمال أبو بكر محمد بن أحمد الشريشي، والأمين أحمد ابن الأشتري، والسيف عبد الرحمن بن محفوظ، والشمس عبد الواسع الأبهري، والشمس حمد بن عبد الله الخابوري، والضياء محمد بن أبي بكر الجعفري، والتاج علي بن أحمد الغرافي، والرشيد محمد بن أبي القاسم، وأبو الغنائم بن محاسن الكفرابي، والجمال عمر بن إبراهيم العقيمي، ويعقوب بن فضائل، وأحمد ابن السيف سليمان المقدسي، وأبو الحسن علي بن عبد الغني بن تيمية، ومحمد بم مؤمن الصوري، والتاج محمد بن عبد السلام بن أبي عصرون، وابن عمه الشرف محمد بن يوسف بن عبد الرحمن، وسنقر القضائي الزيني، وخلقٌ سواهم.
وكان شيخاً حسناً، مليح الشيبة والهيئة، حلو الكلام، قوي النفس على كبر السن. من ساكني رباط الخلاطية.
سمع " الصحيح " بقراءة يوسف بن مقلد الدمشقي، وكان معه به ثبتٌ صحيحٌ عليه خط أبي الوقت.
قال الحافظ عبد العظيم: توفي فجاءةً في ليلة الخامس من ربيع الآخر، وقد جاوز التسعين.
وأجاز لابن الشيرازي، وابن عساكر، وسعدٍ والمطعم، وأحمد ابن الشحنة، وغيرهم.
عمر بن حسن بن علي بن محمد الجميل بن فرح بن خلف بن قومس بن مزلال بن ملال بن أحمد بن بدر بن دحية بن خليفة كذا نسب نفسه. العلامة، أبو الخطاب، ابن دحية. الداني الأصلٍ، السبتي.
كان يكتب لنفسه: ذو النسبيين بين دحية والحسين.
قال أبو عبد الله الأبار: كان يذكر أنه من ولد دحية الكلبي، وأنه سبط أبي البسام الحسيني الفاطمي. وكان يكنى أبا الفضل، ثم كنى نفسه أبا الخطاب.
قال: وسمع بالأندلس أبا عبد الله ابن المجاهد، وأبا القاسم بن بشكوال، وأبا بكر بن الجد، وأبا عبد الله بن زرقون، وأبا بكر بن خير، وأبا القاسم بن حبيش، وأبا محمد بن عبيد الله، وأبا العباس بن مضاء، وأبا محمد بن بونه، وجماعةً.
قال: وحدث بتونس ب " صحيح " مسلم عن طائفةٍ من هؤلاء. وروى عن آخرين، منهم: أبو عبد الله بن المناصف، وأبو القاسم بن دحمان، وصالح بن عبد الملك، وأبو إسحاق بن قرقول، وأبو العباس بن سيد، وأبو عبد الله بن عميرة، وأبو خالد بن رفاعة، وأبو القاسم بن رشد الوراق، وأبو عبد الله القباعي، وأبو بكر بن مغاور.
وكان بصيراً بالحديث معتنياً بتقييده، مكباً على سماعه، حسن الحظ معروفاً بالضبط، له حظٌ وافرٌ من اللغة، ومشاركةٌ في العربية وغيرها.
ولي قضاء دانية مرتين، ثم صرف عن ذلك لسيرة نعتت عليه، فرحل منها، ولقي بتلمسان قاضيها أبا الحسن بن أبي حيون فحمل عنه.
وحدث بتونس أيضاً سنة خمسٍ وتسعين. وحج، وكتب بالمشرق عن جماعة بإصبهان ونيسابور من أصحاب أبي علي الحداد، وأبي عبد الله الفراوي وغيرهما. وعاد إلى مصر، فاستأدبه الملك العادل لابنه الكامل - ولي عهده - وأسكنه القاهرة، فنال بذلك دنيا عريضةً. وكان يسمع ويدرس، وله تواليف منها: كتاب " إعلام النص المبين في المفاضلة بين أهل صفين " . وكتب إلي بالإجازة سنة ثلاث عشرة.

قلت: رحل وهو كهلٌ فحج، وسمع بمصر من أبي القاسم البويصيري، وغيره، وببغداد من جماعةٍ. وبواسط من أبي الفتح المندائي، سمع منه " مسند " أحمد. وسمع بإصبهان " معجم " الطبراني الكبير من أبي جعفر الصيدلاني. وسمع بنيسابور " صحيح " مسلم بعلو بعد أن حدث به بالمغرب بالإسناد الأندلسي النازل، ثم صار إلى دمشق وحدث بها.
روى عنه الدبيثي وقال: كان له معرفةٌ حسنةٌ بالنحو واللغة، وأنسةٌ بالحديث، فقيهاً على مذهب مالك، وكان يقول: إنه حفظ " صحيح " مسلمٍ جميعه، وأنه قرأه على بعض شيوخ المغرب من حفظه، ويدعي أشياء كثيرة.
قلت: كان صاحب فنونٍ، وله يدٌ طولى في اللغة، ومعرفةٌ جيدة بالحديث على ضعفٍ فيه.
قرأت بخط الضياء الحافظ: وفي ليلة الثلاثاء رابع عشر ربيع الأول توفي أبو الخطاب عمر بن دحية. وكان يتسمى بذي النسبين بين دحية والحسين. لقيته بإصبهان، ولم أسمع منه شيئاً، ولم يعجبني حاله. وكان كثير الوقيعة في الأئمة. وأخرني إبراهيم السنهوري بإصبهان: أنه دخل المغرب، وأن مشايخ المغرب كتبوا له جرحه وتضعيفه. وقد رأيت منه أنا غير شيء مما يدل على ذلك.
قلت: بسببه بنى السلطان الملك الكامل دار الحديث بالقاهرة، وجعله شيخها.
وقد سمع منه الإمام أبو عمرو ابن الصلاح " الموطأ " سنة نيفٍ وستمائة، وأخبر به عن جماعة منهم: أبو عبد الله بن زرقون بإجازته من أحمد بن محمد الخولاني، وهو إسنادٌ مليحٌ عالٍ. ولكن قد أسنده الضياء أعلى من هذا والعهدة عليه. فقرأت بخط الحافظ علم الدين أنه قرأ بخط ابن الصلاح - رحمه الله - قال: سمعت " الموطأ " على الحافظ ابن دحية، وحدثنا به بأسانيد كثيرةٍ جداً، وأقربها ما حدثه به الشيخان الفقيهان: أبو الحسن علي بن حنين الكناني، والمحدث أبو عبد الله محمد بن عبد الله بن خليل القيسي قالا: حدثنا أبو عبد الله محمد بن فرج الطلاع، وأبو بكرٍ خازم بن محمد بن خازم، قالا: حدثنا يونس بن عبد الله بن مغيث بسنده.
قال الذهبي: أما القيسي فحدث بفاس ومراكش، واستوطن بلاد العدوة فكيف لقيه ابن دحية؟ فلعله أجار له. وكذلك ابن حنين فإنه خرج عن الأندلس ولم يرجع بل نزل مدينة فاسٍ ومات سنة تسعٍ وستين. فبالجهد أن يكون لابن دحية منه إجازة. وقوله: حدثني، فهذا مذهبٌ رديءٌ يستعمله بعض المغاربة في الإجازة، فهو تدليسٌ قبيحٌ.
وقرأت بخط أبي عبد الله محمد بن عبد الملك القرطبي وقد كتبه ثمانٍ وثمانين وخمسمائة وتحته تصحيح ابن دحية: حدثني القاضي أبو الخطاب ابن الكلبي بكتاب " الموطأ " عن أبي الحسن علي بن الحسين اللواتي، وابن زرقون قالا: حدثنا الثقة أحمد بن محمد الخولاني، حدثنا أبو عمرو القيشطالي سماعاً، حدثنا يحيى بن عبيد الله، عن عم أبيه عبيد الله، عن أبيه يحيى بن يحيى، عن مالكٍ.
قال ابن واصل: وكان أبو الخطاب مع فرط معرفته الحديث وحفظه الكثير له، متهماً بالمجازفة في النقل، وبلغ ذلك الملك الكامل، فأمره يعلق شيئاً على " الشهاب " ، فعلق كتاباً تكلم فيه على أحاديثه وأسانيده، فلما وقف الكامل على ذلك، قال له بعد أيام: قد ضاع مني ذلك الكتاب فعلق لي مثله، ففعل، فجاء في الثاني مناقضة للأول. فعلم السلطان صحة ما قيل عنه. فنزلت مرتبته عنده وعزله من دار الحديث آخراً وولى أخاه أبا عمرو الذي نذكره في العام الآتي.
قال ابن نقطة: كان موصوفاً بالمعرفة والفضل، ولم أره. إلا أنه كان يدعي أشياء لا حقيقة لها. ذكر لي أبو القاسم بن عبد السلام - ثقةٌ - قال: نزل عندنا ابن دحية، فكان يقول: أحفظ " صحيح " مسلم، و " الترمذي " قال: فأخذت خمسة أحاديث من " الترمذي " ، وخمسة من " المسند " وخمسةً من الموضوعات فجعلتها في جزءٍ، ثم عرضت عليه حديثاً من " الترمذي " فقال: ليس بصحيحٍ، وآخر فقال: لا أعرفه. ولم يعرف منها شيئاً.
قلت: ما أحسن الصدق، ولقد أفسد هذا المرء نفسه.
وقال ابن خلكان: عند وصول ابن دحية إلى إربل صنف لسلطانها المظفر كتاب " المولد " وفي آخره قصيدةٌ طويلة مدحه بها، أولها:
لولا الوشاة وهم ... أعداؤنا ما وهموا
ثم ظهرت القصيدة بعينها للأسعد بن مماتي في " ديوانه " .
قلت: وكذلك نسبه شيءٌ لا حقيقة.

قرأت بخط ابن مسدي: كان أبوه تاجراً يعرف بالكلبي - بين الباء والفاء - وهو اسم موضع بدانية. وكان أبو الخطاب أولاً يكتب " الكلبي معاً " إشارة إلى البلد والنسب، وإنما كان يعرف بابن الجميل تصغير جمل. وكان أبو الخطاب علامة زمانه، وقد ولي أولاً قضاء دانية.
وقال التقي عبيد الإسعردي: أبو الخطاب ذو النسبين، صاحب الفنون والرحلة الواسعة. له المصنفات الفائقة والمعاني الرائفة. وكان معظماً عند الخاص والعام. سئل عن مولده فقال: سنة ستٍ وأربعين وخمسمائة.
وحكي عنه في مولده غير ذلك. حدث عنه جماعة.
عمر بن يحيى بن شافع بن جمعة. أبو عبد الغني، النابلسي، المؤذن.
شيخٌ معمر.
سمع من الحسن بن مكي المرندي سنة تسعٍ وخمسين وخمسمائة بدمشق جزءاً من " حديث " الجلابي.
روى عنه: التقي ابن الواسطي، وأخوه محمدٌ، وأحمد بن محمد بن أبي الفتح، والعز أحمد ابن العماد، والشمس محمد ابن الكمال، وغيرهم.
وقد سمع منه الحافظ الضياء. وخطيب كفربطنا الجمال محمد الدينوري.
توفي بنابلس في هذه السنة.
عوض بن محمود بن صافٍ بن علي بن إسماعيل. أبو الوفاء، الحميري، البوشي، المالكي.
سمع من أبي المفاخر سعيد المأموني.
روى عنه الزكي المنذري، وغيره، قال المنذري: جاور بعبد ي النون، وصحب جماعة من المشايخ. وكان أحد مشايخ الفقراء المشهورين والصلحاء المذكورين، مقبلاً على خويصته وعبادته، وله القبول التام من العامة والخاصة. وأم بالمسجد الذي بجزيرة مصر مدةً. وبوش: بلدةٌ مشهورةٌ بالصعيد الأدنى. وذكر لي ما يدل على انه ولد سنة خمسٍ وخمسين. وتوفي في سلخ ربيعٍ الآخر.
وقد أجاز لأبي نصر ابن الشيرازي وغيره.
حرف الكاف
كرم بن أحمد بن كرم. أبو محمد. الحربي، الذهبي.
حدث عن أبي الحسين عبد الحق اليوسفي.
وكان لا بأس به.
توفي في شوال.
روى عنه بالإجازة القاضي ابن الخويي، والفخر إسماعيله بن عساكر، وفاطمة بنت سليمان، وأبو نصر محمد بن محمد ابن الشيرازي.
حرف الميم
محمد بن إبراهيم بن مسلم. الفخر، أبو عبد الله، الإربلي، الصوفي.
ولد سنة تسعٍ وخمسين، وقال مرةً أخرى: في المحرم سنة ستين.
وروى عنه: يحيى بن ثابت، وأبي بكر بن النقور، وعلي ابن عساكر البطائحي، وشهدة الكاتبة، والحسن بن علي البطليوسي، وهبة الله بن يحيى الوكيل، وخمرتاش مولى أبي الفرج ابن رئيس الرؤساء، وتجني الوهبانية، وغيرهم.
روى عنه: الجمال ابن الصابوني، والجمال الدينوري خطيب كفربطنا، والعماد يوسف ابن الشقاري، والشرف أبو الحسن اليونيني، والجمال أحمد ابن الظاهري، والشرف أحمد ابن عساكر، وعلي بن بقاء المقرئ، والعماد بن سعدٍ، وعليٌ وعم وأبو بكر بنو ابن عبد الدائم، وعمر بن طرخان المعري، والتقي بن مؤمن، والشمس محمد بن يوسف الذهبي، وعيسى بن أبي محمد المغاري، والمحيي أبو بكر بن عبد الله ابن خطيب بيت الآبار، ومحمد بن مكي الصقلي، وعبد المنعم بن عساكر، وخلقٌ.
وخرج له الزكي البرزالي " مشيخة " في جزء.
تفرد به بمصر موسى بن علي الموسوي، حضره في الرابعة. وبقي بدمشق في سنة أربع عشرة.
من الرواة عنه بالحضور: أبو بكر بن عبد الدائم - المذكور - ، وعيسى المطعم، والقاضي تقي الدين سليمان، وبهاء الدين القاسم بن عساكر.
قال شيخنا ابن الظاهري: توفي بإربل في رمضان أو شوال.
ووجدت بخط السيف ابن المجد: رأيت أصحابنا ومشايخنا يتكلمون فيه بسبب قلة الدين والمروءة. وكان سماعه صحيحاً.
وقال لي شمس الدين ابن سامة: عن لقبه قنور.
وقرأت بخط ابن مسدي، إنه يعرف بالقور. قال: وكان لا يتحقق مولده، وذكر ما يدل على انه بعد الخمسين وخمسمائة، وقال مرةً: ولدت بعد ذلك. فلهذا امتنعوا من الأخذ عنه بإجازات، فإنه يذكر ما يدل على أن مولده بعد تاريخها.
محمد بن الحسين بن عبد الرحمن. الإمام، أبو الطاهر، الأنصاري، الجابري، الشافعي، المحلي.
خطيب جامع مصر. قدم من المحلة إلى مصر، وتفقه على التاج محمد بن هبة الله الحموي، وغيره. وصحب الشيخ أبا عبد الله القرشي الزاهد مدةً، وكان من أعيان أصحابه.
وسمع من الفقيه إبراهيم بن عمر الإسعردي، وغيره. ودرس، وأفاد، وخطب.
وكان مولده ظناً في سنة أربعٍ وخمسين وخمسمائة.

قال الزكي المنذري: كتبت عنه فوائد. وكان من أهل الدين والورع التام على طريقةٍ صالحة، ذا جدٍ في جميع أموره، قاضياً لحقوق معارفه، ساعياً في أفعال البر، كثير الإجهاد في العبادة. حصل كتباً كثيرةٌ وكان لا يمنعها، وربما لأعارها لمن لا يعرفه. توفي في سابع ذي القعدة - رحمه الله تعالى - .
محمد بن رجب بن علي أبو بكر، الحارثي، الفقيه، الحنبلي.
من أهل قرية الحارثية من أعمال نهر عيسى.
سكن بغداد وتفقه وسمع من عبد الحق اليوسفي، وأبي العز بن مواهب الخراساني.
روى عنه ابن النجار، وقال: كان متيقظاً، حسن الطريقة، توفي في شعبان، وله إحدى وثمانون سنة.
محمد بن علي بن محمد بن أحمد، الشريف. أبو شجاعٍ، فخر الدين، الأموي، العثماني، البغدادي، الكاتب.
ولد ببغداد في سنة خمسٍ وستين، وسكن الديار المصرية.
وحدث عن عبد الرحمن بن موقا.
روى عنه الزكي المنذري، وقال: كان حسن السمت، كثير التصون جداً، من أعيان الطائفة العثمانية، رق حاله، وانقطع للعبادة. وتوفي في خامس شعبان.
محمد بن محمد بن عبد الله بن محمد بن أبي زاهر. أبو حامد، البلنسي، المؤدب.
أخذ القراءآت عن أبيه. وسمع من أبي العطاء بن نذير، وأبي عبد الله ابن نسع، فأكثر. وأدب بالقرآن.
قال الأبار: هو معلمي، وعنه أخذت قراءة نافع، وسمعت منه، وسمع مني كتاب " معدن اللجين في مراثي الحسين " من تأليفي. وكان امرأ صدقٍ ناشئاٍ في الصلاح، متواضعاً، بارع الخط، يكتب المصاحف، ويؤم بمسجد. وأخذ عنه صاحبنا أبو الحجاج بن عبد الرحمن، وسافر ليحج فتوفي في آخر سنة ثلاثٍ هذه.
محمد بن محمد بن المطهر بن سالم بن شجاع. أبو الفوارس، الكلبي، الفقيه الحنفي.
شيخٌ دمشقي متميزٌ.
روى عن: يحيى الثففي، وعبد الرحمن الخرقي، وإسماعيل الجنزوي.
روى عنه: الزكي البرزالي، والمجد ابن الحلوانية، وغيرهما.
وكان عارفاً بالحساب وكتابة الديوان.
توفي في صفر.
محمد بن محمد بن أبي المفاخر سعيد بن الحسين. الشريف، أبو بكر، العباسي، المأموني، النيسابوري الأصل، المصري المولد، المقرئ على الجنائز.
سمعه أبوه من السلفي، وإسماعيل بن قاسم الزيات، وجده.
روى عنه الزكي المنذري، وجماعةٌ من الطلبة. وحدثنا عنه ابنه محمدٌ، والشهاب الأبرقوهي.
ولد في أول سنة سبعين وخمسمائة. وتوفي في الرابع والعشرين من ربيع الآخر.
أخبرنا محمد بن محمد المأموني، وأبو المعالي الأبرقوهي، قالا: أخبرنا أبو بكر المأموي، أخبرنا السلفي، أخبرنا الثقفي، أخبرنا الجرجاني، أخبرنا محمد بن الحسين القطان، حدثنا علي بن عيسى الهلالي، حدثنا عبد المجيد بن أبي رواد، حدثنا ابن جريح، عن أبي الزبير، عن جابرٍ قال: قال رسول الله صلى الله عليه وسلم: " لا تستبطئوا الرزق واتقوا الله أيها الناس، وأجملوا في الطلب، خذوا ما حل ودعوا ما حرم " .
محمد بن محمد بن أحمد بن عبد الله المقرئ. الزاهد، أبو عبد الله، القرطبي، المعروف بابن الفريشي - بتشديد الراء - .
كان معروفاً بإجابة الدعوة.
أخذ عنه ابن مسدي وقال: تلا بالسبع على أبي القاسم بن غالب. وسمع من ابن بشكوال، وحج. وسمع من يونس بمكة. استشهد في شوال وقت أخذ قرطبة.
محمد بن هندي بن يوسف بن يحيى بن علي بن حسين بن هندي القاضي. زين الدين، أبو الفضل، المازني، الحمصي، قاضي حمص.
صدرٌ جليلٌ، فاضلٌ.
سمع بدمشق من: أبي الحسين أحمد ابن الموازيني، وأبي القاسم عبد الملك الدولعي، وأبي اليسر شاكر التنوخي، وغيرهم.
روى عنه: المجد ابن الحلوانية، ونصرٌ وسعد الخير ابنا أبي القاسم النابلسي. وله " مشيخة " في جزء خرجها البرزالي.
توفي في تاسع عشر ذي القعدة، وله نيفٌ وثمانون سنة.
محمد بن يحيى بن أبي المكارم. الشيخ شمس الدين، الطائي، الواسطي، الواعظ.
لقي جماعة من الفضلاء والوعاظ، وبرع في الوعظ. وقدم مصر بعد التسعين وخمسمائة وسمع من البوصيري، وجماعةٍ. وحدث، ووعظ، وتقدم على أقرانه بالديار المصرية. وحصل له قبولٌ زائد من العامة.
توفي في ربيع الآخر، وله نيفٌ وستون سنة.
محمد بن يحيى بن أحمد، القاضي. وجيه الدين، الأنصاري، المصري، الكاتب، المعروف بابن السدار.
مشارف الأوقاف.

ولد سنة ثمان وخمسين وخمسمائة. ورحل إلى الإسكندرية، وسمع من السلفي.
روى عنه الزكي المنذري وقال: توفي في مستهل ذي القعدة. وأجاز لسعدٍ، والمطعم. ومن مسموعه العاشر من " الثقفيات " .
محمد بن يوسف بن همام. أبو الفتح المقدسي، ثم الدمشقي، الحنبلي، نزيل بغداد.
ولد سنة بضعٍ وخمسين وخمسمائة.
ودخل بغداد سنة إحدى وثمانين، فسمع الحديث من أبي السعادات القزاز وطبقته. وتفقه على أبي الفتح ابن المني. ثم تحول شافعياً. وولي خزن الكتب بالنظامية. وكان متودداً، مطبوعاً، ديناً.
أثنى عليه ابن النجار، وروى عنه.
وتوفي في شعبان.
المأمون بن أحمد بن العباس بن محمد بن أحمد بن محمد بن علي بن محمد بن يعقوب بن حسين ابن الخليفة المأمون بن هارون الرشيد، الشريف. أبو محمدٍ، الهاشمي، المأموني، البغدادي، الواعظ،.
كان يتكلم في الأعزية. وله حظٌ من الأدب، وصوته طيب.
سمع من: أبي الحسين عبد الحق، ومحمد بن نسيم العيشوني.
وعاش ثلاثاً وسبعين سنة.
وأجاز: للفخر إسماعيل بن عساكر، ومحمد بن يوسف الذهبي، وفاطمة بنت سليمان، وسعد الدين بن سعد، وعيسى المطعم، وأحمد ابن الشحنة، وجماعة.
وتوفي في رابع عشر ذي القعدة فجاءةً.
محمود بن خليل بن محمود. أبو الثناء، التبريزي، ثم البغدادي، السقلاطوني.
أمين الحكم كأبيه. لعب في أموال الأيتام، فحبس مدةً، ثم اخرج، وافتقر.
وجد له سماع كتاب " المصحفين " للدارقطني من يحيى بن ثابت، فرواه مراتٍ.
مات في ذي القعدة سنة 633، وله إحدى وثمانون سنة.
وقد روى عنه ابن النجار. وأجاز لشيخنا أحمد ابن الشحنة.
محمود بن أبي العز بن مواهب ابن الشطيطي. الموصلي، الحداد.
روى " جزء " الأصم عن خطيب الموصل. حدث عن القاضي شمس الدين ابن العماد.
مات في جمادى الأولى سنة ثلاث.
مريم بنت خلف بن راجح. أم أحمد، المقدسية. امرأةٌ صالحة، كثيرة العبادة والإيثار.
روت بالإجازة عن الحافظ أبي موسى المديني.
وتوفيت في صفر.
كتب عنها العز ابن الحاجب، وغيره.
مشهور بن منصور بن محمد. أبو أحمد القيسي، الحوراني، الفلاح بالنيرب.
سافر في خدمة المحدث عماد الدين علي بن القاسم بن عساكر إلى خراسان، فسمع من المؤيد الطوسي، وأبي روح، وزينب الشعرية.
روى عنه الشرف أحمد بن عساكر، وغيره. وتفرد بالحضور عنه البهاء ابن عساكر.
توفي في ثالث عشر ذي الحجة، ودفن بالنيرب.
حرف النون
نصر الله بن عبد الرحمن بن أبي المكارم بن فتيان. أبو الفتح، الأنصاري، الدمشقي.
ابن أخي الفقيه البهاء.
روى عن: أبي القاسم بن عساكر، وأبي سعد بن أبي عصرون، وأبي نصر عبد الرحيم اليوسفي، والأمير أسامة بن منقذٍ.
ويعرف بابن الحكيم، وبابن النحاس.
روى عنه: الزكي البرزالي، والمجد ابن الحلوانية، والشرف بن عساكر، وجماعةٌ.
ولد سنة ستٍ وخمسين وخمسمائة.
وتوفي في سابع ذي الحجة.
نصر الدين بن عبد الله بن عبد العزيز بن بشير، القدوة. أبو عمرو، الغافقي، الأندلسي، الفرغليطي، نزيل قيجاطة، ويعرف بالشقوري.
قال الأبار: سمع من جده لأمه نصر بن علي، وعبد الله بن سهلٍ الكفيف. وبقرطبة من عبد الرحمن بن أحمد بن بقي، وأبي القاسم بن بشكوال. وبمرسية من أبي عبد الله بن عبد الرحيم. وأجاز له أبو الحسن ابن هذيل، وأبو طاهرٍ السلفي. وتصدر بقيشاطة للإقراء، فأخذ عنه وسمع منه. وكان من أهل الزهد والفضل، يشار إليه بإجابة الدعوة. عمر وأسن وأسر عند تغلب الروم على قيشاطة في سنة إحدى وعشرين. ثم تخلص بعد ذلك. وقدم قرطبة فأخذ عنه أبو القاسم ابن الطيلسان، وقال: توفي بلورقة عام ثلاثةٍ وعشرين وستمائة، ومولده سنة خمسٍ وثلاثين وخمسمائة.
قال: وقال ابن فرقد: كتب أبو عمرو الغافقي لي ولابني محمدٍ وأحمد في جمادى الأولى سنة سبعٍ وعشرين وستمائة.
وقال ابن فرتون: توفي سنة ثلاثٍ وثلاثين.
قلت: هذا أصح من قول ابن الطيلسان.
نصر بن عبد الرزاق ابن الشيخ عبد القادر بن أبي صالح بن جنكي دوست، قاضي القضاة. عماد الدين، أبو صالح، ابن الحافظ الزاهد الإمام أبي بكر، الجيلي، ثم البغدادي، الأزجي، الفقيه، الحنبلي.
ولد في ربيع الآخر سنة أربع وستين وخمسمائة.

وأجاز له - وهو ابن شهر - أبو الفتح ابن البطي، وأبو محمد ابن الخشاب، والمبارك بن محمد الباذرائي، وغيرهم.
وسمع من: أبيه، وعلي بن عساكر البطائحي، وخديجة بنت أحمد الهوزاني، وشهدة بنت الإبري، وعبد الحق اليوسفي، ومسلم بن ثابتٍ النحاس، وأحمد بن المبارك المرقعاتي، وسعيد بن صافي الجمال، وعيسى الدوشابي، ومحمد بن بدر الشيحي، وفاطمة بنت أبي غالب محمد بن الحسن الماوردي، وأبي شاكر السقلاطوني، وجماعة.
وتفقه على والده، وأبي الفتح بن المني. ودرس، وأفتى، وناظر، وبرع في المذهب.
روى عنه: الدبيثي، وابن النجار، والشرف ابن النابلسي، والشمس محمد بن هامل، والعز الفاروثي، والتاج الغرافي، والجمال محمد ابن الدباب، والجمال محمد البكري، والعلاء ابن بلبان الناصري، والشهاب الأبرقوهي، وآخرون.
وجمع لنفسه أربعين حديثاً سمعناها من الأبرقوهي. ودرس بمدرسة جده.، وبالمدرسة الشاطئية. وتكلم في الوعظ. وألف في التصوف. وولي القضاء للظاهر بأمر الله وأوائل دولة المستنصر بالله ثم صرف.
سئل الضياء عنه فقال: فقيهٌ، خير، كريم النفس، ونالته محنةٌ، فإن سنة أربع وعشرين صاموا ببغداد رمضان بشهادة اثنين، ثم ثاني ليلة رقب الهلال فلم ير، ولاح خطأ الشهود، وأفطر قومٌ من أصحاب أبي صالح، فأمسكوا ستة من أعيانهم، فاعترفوا، فعززوا بالدرة وحبسوا. ثم أخذ الذين شهدوا، فحبسوا وضرب كل واحد خمسين، ثم إن قاضي المحول أفطر بعد الثلاثين على حساب ما شهدوا، فضرب، وطيف به. واحتمى أبو صالح بالرصافة في بيت حائكٍ، واجتمع عنده خلقٌ من باب الأزج، فمنعوا من الدخول إليه، ثم أطلق بعد انسلاخ شوال. نعم.
وذكره ابن النجار، فقال: قرأ الخلاف على أبي محمد بن أبي علي النوقاني الشافعي. ودرس بمدرسة جده. وبنيت له دكةٌ بجامع القصر للمناظرة، وجلس للوعظ. وكان له قبولٌ تام، ويحضره خلقٌ كثير. وأذن له في الدخول على الأمير أبي نصر محمد ابن الإمام الناصر في كل جمعة لسماع " مسند " الإمام أحمد منه بإجازته من أبيه الناصر، فحصل له به أنسٌ. فلما استخلف، قلده القضاء في ذي القعدة سنة اثنتين وعشرين، فسار السيرة الحسنة، وسلك الطريقة المستقيمة، وأقام ناموس الشرع، ولم يحاب أحداً في دين الله. وكان لا يمكن أحداً من الصياح بين يديه. ويمضي إلى الجمعة ماشياً. ويكتب الشهود من دواته في مجلسه. فلما أفضت الخلافة إلى المستنصر أقره أشهراً، ثم عزله. روى الكثير. وكان ثقةً متحرياً، له في المذهب اليد الطولي. وكان لطيفاً، متواضعاً، مزاحاً، كيساً. وكان مقداماً رجلاً من الرجال، سمعته يقول: كنت في دار الوزير القمي وهناك جماعةٌ، إذ دخل رجلٌ ذو هيئةٍ، فقاموا له وخدموه، فقمت، وظننته بعض الفقهاء، فقيل: هذا ابن كرم اليهودي عامل دار الضرب، فقلت له: تعال إلى هنا، فجاء ووقف بين يدي، فلت له: ويلك، توهمتك فقيهاً، فقمت إكراماً لذلك، ولست - ويلك - عندي بهذه الصفة، ثم كررت ذلك عليه. وهو قائم يقول: الله يحفظك، الله يبقيك، ثم قلت: اخسأ هناك بعيداً عنا. فذهب.
قال: وحدثني أنه رسم له برزقٍ من الخليفة، وأنه زار - يومئذٍ - قبر الإمام أحمد، فقيل لي: دفع رسمك إلى ابن توما النصراني، فامض إليه فخذه، فقلت: والله لا أمضي ولا أطلبه، فبقي ذلك الذهب عنده إلى أن قتل - لعنه الله - في السنة الأخرى، وأخذ الذهب من داره فنفذ إلي.
توفي في سادس عشر شوال، ودفن في الدكة التي لقبر الإمام أحمد بن حنبل. وقيل: دفن معه في قبره، تولى ذلك الرعاع والعوام، فقبض على من فعل ذلك وعوقب وحبس. ثم نبش أبو صالح ليلاً بعد أيام، ولم يعلم أين دفن؟ - رحمه الله - .
قلت: وأجاز لإبراهيم بن حاتم البعلبكي، وإسماعيل بن عساكر، وفاطمة بنت سليمان، والبدر حسن ابن الخلال، والقاضي الحنبلي، وعيسى المطعم، وأحمد ابن الشحنة، وسعد بن محمد بن سعد، وأبي بكر بن عبد الدائم، وأبي نصر بن مميل، وغيرهم.
حرف الياء
يحيى بن إسحاق بن حمو بن علي، الأمير الجليل. أبو زكريا، الصنهاجي، الميورقي - الذي خرج على بني عبد المؤمن - ويعرف بابن غانية.
توفي في أواخر شوال بالبرية بنواحي تلمسان.

ذكره الحافظ زكي الدين عبد العظيم فقال: يقال: إن خروجه كان من ميورقة في شعبان سنة ثمانين وخمس مائة، واستولى على بلاد كثيرة. وكان مشهوراً بالشجاعة والإقدام.
قلت: وقد أقام في بلاده الدعوة والخطبة لبني العباس، وقدم رسوله إلى العراق يطلب تقليداً بالسلطنة، فنفذت إليه الخلع واللواء. وقد ذكرنا ذلك في الحوادث.
يحيى ابن الخليفة الناصر محمد ابن المنصور المؤمني. المغربي، أبو زكريا.
تملك المغرب بعد العادل عبد الله سنة أربع وعشرين، فكانت دولته ثلاثة أعوامٍ ونصفاً، وفي بعضها كان معه على جملة من الممالك ابن عمه.
مات يحيى في ذي القعدة أو شوال.
يعقوب بن علي بن يوسف. أبو عيسى، الموصلي، الحكاك، الجوهري.
سمع من خطيب الموصل أبي الفضل الطوسي. وببغداد من: عبيد الله بن شاتيل، وعبد المغيث بن زهير، ونصر الله القزاز، وجماعةٍ.
وجاور بمكة، وحدث بها، وبالمدينة ومصر.
روى عنه: الزكي المنذري، والشرف ابن الجوهري، وعثمان بن موسى إمام الحطيم، وغيرهم.
قال المنذري: توفي في الرابع والعشرين من صفر ببغداد بالبيمارستان العضدي.
قلت: وقيل: إنه توفي بالمدينة سنة أربعٍ.
يوسف بن جبريل بن جميل بن محبوب. أبو الحجاج، القيسي، اللواتي، الحنفي، البزاز.
ولد في حدود سنة سبعٍ وستين وخمسمائة.
وسمعه أبوه الإمام أبو الأمانة من السلفي، وبدر الخداداذي، وأحمد بن عبد الرحمن الحضرمي.
وقدم دمشق ولم يرو بها.
روى عنه: ابن النجار، والزكي عبد العظيم، والشهاب الأبرقوهي.
وتوفي في أواخر شعبان.
وفيها ولد شيخنا زين الدين عبد الله بن مروان الفارقي، في المحرم.
وعز الدين عبد العزيز بن محمد ابن العديم الحنفي، قاضي حماة، في رمضان.
وبدر الدين محمد بن مسعود ابن التوزي.
والشمس محمد بن إسحاق بن محمد بن صقر: اللبيون، بحلب.
الشيخ يوسف بن قيس بن أبي بكر ابن الشيخ حياة بن قيس.
والبهاء أبو القاسم بن يحيى بن زياد، خطيب بيت لهيا.
والأمين عبد الله بن عبد الأحد بن شقير: الحرانيون، بها.
والصفي أحمد بن محمد بن إبراهيم الطبري، بمكة.
والبدر حسن بن علي بن يوسف بن هود المرسي، بها.
وشيخ تدمر عيسى بن ثروان. وشيخ الحرم الظهير محمد بن عبد الله بن منعة البغدادي.
وناصر الدين محمد بن نوح ابن المقدسي، وله حضورٌ في الأولى على ابن اللتي.
وفيات سنة أربعٍ وثلاثين وستمائة
حرف الألف
أحمد بن أكمل بن أحمد بن مسعود بن عبد الواحد بن مطر بن أحمد بن محمد. الشريف، أبو العباس، الهاشمي، العباسي، البغدادي، الحنبلي، الخطيب، العدل.
ولد سنة سبعين وخمسمائة.
وسمع من: أبي الفتح بن شاتيل، ووفاء بن أسعد، وأبي العلاء محمد بن جعفر بن عقيل.
وحدث من بيته غير واحد.
توفي في ربيع الأول.
أحمد بن الخضر. الأمير، شهاب الدين، الكاملي.
توفي في جمادى الأولى بالقاهرة. وكان من كبار الدولة.
أحمد بن سليمان بن كسا المصري. الشاعر المشهور.
كان محتشماً، ذا ثروةٍ وله غلمان ترك.
توفي في صفر بالقاهرة. والأصح وفاته في السنة الآتية.
أحمد بن يوسف بن أيوب بن شاذي. الملك المحسن، يمين الدين، أبو العباس، ابن سلطان صلاح الدين.
ولد سنة سبع وسبعين.
وسمع بدمشق من: أبي عبد الله بن صدقة الحراني، وحنبلٍ، وابن طبرزد، وبمصر من أبي القاسم البوصيري، وغير واحد.
وعني بالحديث وطلبه. وكتب، واستنسخ. وقرأ على الشيوخ. وكان مليح الكتابة، جيد النقل، متواضعاً متزهداً، حسن الأخلاق، مفضلاً على أصحاب الحديث وعلى الشيوخ. وحصل الكتب النفيسة والأصول المليحة، ووجد المحدثون به راحةً عظيمةً، وجاهاً ووجاهةً. وهو الذي كان السبب في مجيء حنبل وابن طبرزد. وكان كثير التحري في القراءة.
وسمع بمكة من أبي الفتوح ابن الحصري، وببغداد من عبد السلام الداهري.
سئل عنه الضياء فقال: سمع وحصل الكثير، وانتفع الخلق بإفادته، وطلب الحديث على وجهه.
ووجدت بخط السيف ابن المجد أنه ينبز بميل إلى التشيع.
قلت: روى عنه القاضي شمس الدين أبو نصر الشيرازي - وهو أكبر منه - ، والقاضي مجد الدين العديمي، وسنقر القضائي. وبالإجازة: أبو نصر محمد بن محمدٍ المزي.

وتوفي بحلب في الرابع والعشرين من المحرم، وحمل إلى الرقة، فدفن بها بقرب قبر عمار بن ياسر.
أحمد بن أبي الذر بن معالي بن أبي البقاء. أبو العباس، القطفتي، المقرئ، والضرير.
ولد سنة ثلاثٍ أو أربعٍ وخمسين.
وسمع من: يحيى بن موهوب بن السدنك.
ومات في جمادى الأولى.
أجاز لفاطمة بنت سليمان، وعيسى المطعم، وجماعة.
أحمد بن أبي الغنائم بن صدقة بن أحمد بن الخضر. أبو الفتح القرشي، الواسطي، الزاهد، نزيل الإسكندرية.
لقي جماعةً من المشايخ بالعراق. وقدم مصر وانتفع به طائفةٌ. وكان له القبول التام من العالم.
توفي في شوال.
إبراهيم بن عبد الرحمن بن الحسين بن عبد الله. أبو إسحاق، ابن الجباب، التميمي، السعدي، الأغلبي، المصري، الزاهد.
ولد سنة إحدى وخمسين وخمسمائة في نصف رجب بمكة.
وسمع بالإسكندرية من السلفي.
كتب عنه عمر ابن الحاجب، والزكي المنذري. وروى لنا بالإجازة أبو المعالي الأبرقوهي.
وتوفي في خامس ذي القعدة.
وكان أبوه سنياً له مع بني عبيد مواقف وأمورٌ.
إبراهيم بن علي بن محمد بن الحسن بن تميم بن الحسين. أبو إسحاق، التميمي، الصقلي، المحلي المولد والمنشأ، العدل، أمين الحكم بالمحلة.
ولد سنة خمسٍ وخمسين.
وسمع من السلفي.
روى عنه الزكي المنذري، وغيره من المصريين.
وحدثنا عنه عبد القوي بن عبد الكريم المنذري.
توفي في جمادى الآخرة.
إسحاق بن أحمد بن غانم. أبو محمد، العلثي، الحنبلي، الزاهد.
سمع ببغداد من عبيد الله بن شاتيل، وغيره.
وحدث بالعلث.
وكان صالحاً، زاهداً فقيهاً، عابداً، قوالاً بالحق، أماراً بالمعروف، لا تأخذه في الله لومة لائمٍ.
توفي بالعلث في ربيع الأول.
ذكره الحافظ عبد العظيم فقال: قيل إنه لم يكن في زمانه أكثر إنكاراً للمنكر منه، وحبس على ذلك مدةً.
وهو ابن عم المحدث الزاهد طلحة بن مظفر العلثي - الذي مر في سنة 593.
والعلث: من قرى بغداد.
وقد سمع الشيخ إسحاق أيضاً من عبد الرزاق الجيلي، وابن الأخضر، وجماعةٍ.
روى عنه العماد إسماعيل بن علي الطبال.
وقيل: إنه مات في صفر، ذكره الفرضي.
ورأيت له رسالةً في ورقات كتبها إلى ابن الجوزي ينكر عليه خوضه التأويل، وينكر عليه ما خاطب به الملائكة على طريق الوعظ، فما اقصر، وأبان عن فضيلةٍ وورعٍ - رحمه الله - .
أسعد بن عبد الرحمن بن الخضر بن هبة الله بن حبيش. وجيه الدين، أبو التمام، التنوخي، الدمشقي.
روى عن إسماعيل الجنزوري.
روى عنه: الزكي البرزالي، والمجد ابن الحلوانية. وأجاز للقاضي تقي الدين الحنبلي، وإبراهيم بن أبي الحسن المخرمي، وجماعة.
وتوفي في ثالث صفر.
وكان رئيساً فاضلاً، وشاعراً محسناً.
إقبال بن أبي محمدٍ. أبو علي، الحريمي المشتري.
سمع من يحيى بن السدنك.
ومات في جمادى الأولى.
أنجب بن محمد بن أبي القاسم بن أبي الحسن بن صيلا. أبو محمدٍ، الحربي، الحمامي.
سمع من قرابته أبي بكر عتيق بن صيلا في سنة اثنتين وستين وخمسمائة.
روى عنه بالإجازة: القاضيان شهاب الدين الخويي، وتقي الدين الحنبلي، والفخر إسماعيل بن عساكر، وأبو نصر ابن الشيرازي.
وتوفي في رمضان.
حرف الباء
بركات بن ظافر بن عساكر بن عبد الله بن أحمد. المحدث، وجيه الدين، أبو اليمن، الأنصاري، الخزرجي، المصري، الصبان.
سمع الكثير من: أبي القاسم البوصيري، وأبي عبد الله الأرتاحي، وأحمد بن طارق الكركي، وفاطمة بنت سعد الخير، وأبي نزارٍ ربيعة اليمني، وابن المفضل، وخلقٍ كثير. حتى إنه سمع ممن هو أصغر منه. وكتب الكثير.
وحدث. وعني بفن الرواية. ولم يزل يسمع إلى أن مات.
روى عنه الزكي المنذري، وبالإجازة غير واحد.
وله نظمٌ ونثر، ومعرفةٌ بالطب والهندسة.
ولد سنة ستين. وتوفي في أول ربيع الآخر.
وذكره ابن مسدي في " معجمه " فقال: كان يستفيد ولا يفيد، ويستعير ولا يعيد. وكان ينظم ويهجو ويستميح من يرجو. سمع مني وسمعت منه. مات، فرأيته غير مرة، ويقول: لقيت شدةً وما نظر لي في شيءٍ. ثم رأيته وقد حسن زيه وقال: رحمني ربي بصلاتي على النبي صلى الله عليه وسلم.
بركة بن أبي بكر بن عمر بن ربيع. أبو محمدٍ، البغدادي، العلاف.
حدث عن أبي الحسين عبد الحق.

ومات في ربيع الأول عن نيفٍ وسبعين سنة.
روى عنه ابن النجار.
حرف الثاء
ثامر بن أبي افتح مسعود بن مطلق بن نصر الله بن محرز. أبو المظفر، الربعي، الفرسي، الأزجي، الطحان، البواب.
ولد سنة ثمانٍ وخمسين وخمسمائة.
وسمع من أبي الفتح بن البطي.
وكان اسمه قديماً يحيى، ثم اشتهر بثامر.
روى عنه أبو القاسم علي بن بلبان " جزء " البانياسي.
وأجاز له الفخر ابن عساكر، وسعد الدين بن سعد، وأحمد بن أبي طالب الشحنة، وعيسى المطعم، وأبي نصرٍ محمد بن محمد ابن الشيرازي.
وتوفي في أواخر المحرم.
حرف الحاء
حسين بن مسعود بن بركة. أبو عبد الله، البغدادي، البيع.
سمع من: مسلم بن ثابت النخاس، وأبي الخير القزويني.
وأجاز للقاضي شهاب الدين الخويي، وللكمال أحمد ابن العطار، وفاطمة بنت سليمان.
وتوفي في رابع عشر رمضان.
وقد تفرد بإجازته أبو النصر ابن الشيرازي.
حمد بن أحمد بن محمد بن بركة بن أحمد بن صديق بن صروف، الفقيه. موفق الدين، أبو عبد الله، الحراني، الحنبلي، ولد سنة ثلاثٍ أو أربع وخمسين.
رحل إلى بغداد، وتفقه على ناصح الإسلام أبي الفتح بن المني، وأبي الفرج ابن الجوزي.
وسمع من: عبد الحق اليوسفي، وأبي هاشم عيسى الدوشابي، وتجني الوهبانية، وأبي الفتح بن شاتيل، وعبد المغيث بن زهيرٍ، وغيرهم. وسمع بحران من أحمد بن أبي الوفاء الصائغ، وعبد الوهاب بن أبي حبة.
وأعاد بمدرسة حران مدةً، وحدث بها، وبدمشق.
وكان ثقةً، فقيهاً، صحيح السماع.
روى عنه: الزكي المنذري، والشرف ابن النابلسي، والمجد ابن الحلوانية، والشهاب الأبرقوهي، والبدر أبو علي ابن الخلال، ومحمد بن أبي الذكر، وآخرون.
توفي ابن صديق في سادس عشر صفر بدمشق، ودفن بسفح قاسيون.
حمزة - ويسمى عبد الرحمن - بن الحسين بن أبي الحسين أحمد بن حمزة بن علي بن الحسن بن الحسين. أبو طاهرٍ، ابن الموازيني، السلمي، الدمشقي، العطار.
حدث عن: جده، وأبي سعد بن أبي عصرون، ويحيى الثقفي.
روى عنه: الزكي البرزالي، والمجد ابن الحلوانية، وجماعةٌ. ولم ألق أحداً من أصحابه.
توفي في جمادى الآخرة.
وقد أجاز للفخر ابن عساكر، والشرف المخرمي، وجماعةٍ.
حيدر بن محمد بن زيد بن محمد، السيد. أبو الفتوح، الحسيني، نقيب الأشراف بالموصل.
كان صدراً جليلاً، محتشماً. له مصنف في " صفات سيد البشر " ، وله شعر متوسط.
حرف الخاء
خديجة بنت أبي عبد الله محمد بن عبد الله بن العباس بن عبد الحميد الحراني. أم محمد. امرأةٌ صالحةٌ مسنة.
سمعت من أبيها " جزء " الحفار.
كتب عنها جماعةٌ.
وأجازت للفخر ابن عساكر، وللقاضي شهاب الدين الخويي، وفاطمة بنت سليمان، وعيسى المطعم، وأبي بكر بن عبد الدائم. وأحمد ابن الشحنة، وجماعةٍ.
وتوفيت في سادس عشر ذي الحجة.
قال ابن النجار: جاوزت الثمانين.
الخليل بن أحمد بن علي بن خليل بن إبراهيم بن خليل بن وشاح. أبو طاهرٍ، الجوسقي الصرصري، الخطيب بها.
ولد سنة ثمانٍ وأربعين وخمسمائة.
وقرأ القراءآت على جماعة.
وسمع من: والده الشيخ أبي العباس، وأبي الفتح بن البطي، وعبد الله بن عبد الصمد السلمي، وشهدة، وصدقةً بن الحسين الناسخ، والأسعد ابن يلدرك.
وخطب بجامع صرصر الدير بعد والده. وكان صالحاً، عالماً، خيراً.
روى عنه: أبو الفرج أيوب بن محمود ابن البعلبكي، وأبو القاسم علي بن بلبان، ومحمد بن مؤمن، والجمال أبو بكر الشريشي، ومحمد بن مكي بن حامد الإصبهاني، ثم الدمشقي، وأحمد بن محمد الطيبي التاجر، ومحفوظ بن الحامض.
وأجاز للقاضيين ابن الخويي والحنبلي، وسعد الدين بن سعد، وأبي بكر بن عبد الدائم، وأبي نصرٍ محمد بن محمد ابن الشيرازي، وجماعةٍ.
وتوفي في العشرين من ربيعٍ الأول.
خليل بن إبراهيم بن خليل. أبو الصفاء، العقيسي، الدمشقي.
شيخٌ معمر. سمع في كبره من: أحمد بن وهب بن الزنف، وإلياس بن أحمد المقرئ.
روى عنه: الزكي البزالي، والمجد ابن الحلوانية، وغيرهما.
وتوفي في صفر.
وكان يقرئ بالجامع.
حرف الراء
رضوان بن عمر بن علي بن خميس. أبو الجنان، الديباجي، الدمشقي، الكاغدي، الحلاوي، الشاعر.

قدم مصر بعد الستمائة، ومدح جماعةً، وله شعرٌ جيدٌ، روى عنه منه زكي الدين عبد العظيم.
ومات في نصف ربيع الأول.
حرف السين
سرخاب بن زرير بن سرخاب بن أبي الفوارس. الشريف، أبو المناقب، الحسيني، الدينوري، الصوفي، الحنبلي، نزيل دمشق.
حدث عن النسابة أبي علي بن محمد بن أسعد الجواني، والخشوعي.
روى عنه المجد ابن الحلوانية، وغيره. وبالإجازة القاضي تقي الدين سليمان، وإبراهيم بن أبي الحسن المخرمي، وجماعةٌ.
توفي في السادس والعشرين من المحرم بدمشق.
سعيد بن محمد بن ياسين بن عبد الملك بن مفرج. أبو منصور، بن أبي نصر، البغدادي، البزاز، السفار.
فذكر أبو طالب بن أنجب في " تاريخه " : أنه حج تسعاً وأربعين حجةً.
قلت: كان يحج تاجراً.
سمع من: أبي الفتح بن البطي، وجعفرٍ وتركناز ابني عبد الله بن محمد الدامغاني.
روى عنه: عز الدين أحمد الفاروثي، وأبو القاسم بن بلبان، وغيرهما. وبالإجازة القاضيان ابن الخويي، وتقي الدين سليمان، والفخر إسماعيل بن عساكر، وأبو نصرٍ محمد بن محمد المزي، والقاسم بن عساكر.
توفي في خامس صفر.
قال ابن النجار: أسقطت شهادته لسوء طريقته وظلمه.
سعيد بن محمد بن سعيد الظهيري. روى عن: أبي منصور بن عبد السلام، وابن كليب.
وكان سيخاً مهيباً، جليلاً.
أجاز لأبي نصر ابن الشيرازي، وسعدٍ، والمطعم، وغيرهم.
سليمان بن مسعود الطوسي. ثم الحلبي، الشاعر.
توفي بحلب في صفر.
ومن شعره.
وذي هيفٍ فيه يقوم لعاذلي ... بعذرى إذا ما لام لام عذاره
فلا بدر إلاّ مابدا من جيوبه ... ولا غصن إلا ما انثنى في إزاره
سليمان بن موسى بن سالم بن حسان الحميري. الكلاعي، الأندلسي، البلنسي.
هو الحافظ الكبير، أبو الربيع ابن سالم.
ولد في رمضان سنة خمسٍ وستين وخمسمائة.
وكان بقية أعلام الحديث ببلنسية.
ذكره أبو عبد الله الأبار، فقال: سمع ببلده أبا العطاء بن نذير، وأبا الحجاج بن أيوب. ورحل، فسمع أبا القاسم بن حبيش، وأبا بكر بن الجد، وأبا عبد الله بن زرقون، وأبا عبد الله ابن الفخار، وأبا محمد بن عبيد الله، وأبا محمد بن بونه، وأبا الوليد بن جمهور، ونجبة بن يحيى، وخلقاً سواهم. وأجاز له أبو العباس بن مضاء، وأبو محمد عبد الحق صاحب " الأحكام " وآخرون. وعني أتم عنايةٍ بالتقييد والرواية. وكان إماماً في صناعة الحديث، بصيراً به، حافظاً، حافلاً، عارفاً بالجرح والتعديل، ذاكراً للمواليد والوفيات، يتقدم أهل زمانه في ذلك، وفي حفظ أسماء الرجال، خصوصاً من تأخر زمانه وعاصره. وكتب الكثير، وكان الخط الذي يكتبه لا نظير له في الإتقان والضبط، مع الاستبحار في الأدب والاشتهار بالبلاغة، فرداً في إنشاء الرسائل، مجيداً في النظم، خطيباً، فصيحاً، مفوهاً، مدركاً، حسن السرد والمساق لما يقوله، مع الشارة الأنيقة والزي الحسن. وهو كان المتكلم عن الملوك في مجالسهم والمبين عنهم لما يريدونه على المنبر في المحافل. ولي خطابة بلنسية في أوقاتٍ. وله تصانيف مفيدة في عدة فنون، ألف كتاب " الاكتفاء في مغازي رسول الله صلى الله عليه وسلم والثلاثة الخلفاء " ، وهو في أربعة مجلداتٍ، وله كتابٌ حافلٌ في معرفة الصحابة والتابعين لم يكمله، وكتاب " مصباح الظلم " يشبه " الشهاب " ، وكتاب في " أخبار الإمام أبي عبد الله البخاري وسيرته " ، وكتاب " الأربعين " ، وتصانيف سوى ذلك كثيرةٌ في الحديث، والأدب، والخطب. وإليه كانت الرحلة في عصره للأخذ عنه. أخذت عنه كثيراً، وانتفعت به في الحديث كل الانتفاع، وحضني على هذا التاريخ يعني تكملة الصلة.
قال: وأمدني من تقييداته وطرفه بما شحنته به. واستشهد بكائنة أنيشة على ثلاثة فراسخ من بلنسية، مقبلاً غير مدبرٍ، في العشرين من ذي الحجة سنة أربع وثلاثين. وكان أبداً يحدثنا أن السبعين منتهى عمره لرؤيا رآها. وهو آخر الحفاظ والبلغاء المترسلين بالأندلس.
قلت: وقد روى أبو العباس ابن الغماز قاضي تونس عدة دواوين.
قال ابن الغماز: أنشدنا أبو الربيع لنفسه:
قبائح آثارٍ شغلن ظنوني ... وخوقن أفكاري لقاء منون
وكيف اعتذاري عن ذنوبي وقبحها ... ويأبى لي العذر الجميل حقيني

على أن لي من حسن ظنّي بخالقي ... معاذاً بحصنٍ في المعاد حصين
فإن أوبقتني سلفاتٌ تقدمت ... فحسن يقيني بالإله يقيني
قال ابن مسدي: لم ألق مثله جلالةً، ونبلاً، ورياسةً وفضلاً. وكان غماماً مبرزاً في فنونٍ من منقولٍ ومعقولٍ، ومنشورٍ وموزونٍ، جامعاً للفضائل. وبرع في علوم القرآن والتجويد والأدب، فكان ابن بجدته، وهو ختام الحفاظ، ندب لديوان الإنشاء فاستعفى. أخذ القراءآت عن أصحاب ابن هذيل. رحل واختص بأبي القاسم بن حبيش بمرسية. أكثرت عنه - رحمه الله - .
وقال أبو العباس ابن الغماز: وله كتاب " الأربعين " عن أربعين شيخاً، وكتاب " الموافقات العوالي " ، و " جزء " المسلسلات.
وقال أبو محمد المنذري: في العشرين من ذي الحجة توفي الحافظ أبو الربيع الكلاعي الخطيب الكاتب شهيداً بيد العدو - خذله الله - بظاهر بلنسية. ومولده بظاهر مرسية في مستهل رمضان سنة خمسٍ وستين. سمع ببلنسية من محمد بن جعفر النحوي، وأبي الحجاج يوسف بن عبد الله، وأبي بكر أحمد بن أبي المطرف، وبمرسية من أبي القاسم عبد الرحمن بن حبيش، بإشبيلية، وشاطبة، وغرناطة، وسبته، ومالقة، ودانية. وجمع مجاميع مفيدة تدل على غزارة علمه وكثيرة حفظه ومعرفته بهذا الشأن. وكتب إلينا بالإجازة من بلنسية سنة أربع عشرة وستمائة.
حرف الضاد
الضحاك بن أبي بكر بن أبي الفرج. أبو الفرج، القطيعي، النجار، المعروف بابن الأطروش.
ولد سنة أربعٍ وخمسين وخمسمائة ظناً.
وسمع من أبي المكارم المبارك الباذرائي.
وتوفي في تاسع شعبان.
وكان صالحاً، خيراً.
سمع منه الكمال ابن الدخميسي، والسيف ابن المجد.
وحدثنا عنه بالإجازة: أبو المعالي الأبرقوهي، وفاطمة بنت سليمان، والقاضي تقي الدين الحنبلي، والفخر إسماعيل بن عساكر، ومحمد بن محمد ابن الشيرازي، والمطعم وسعدٌ، وابن الشحنة.
حرف العين
عبد الله بن إسماعيل بن الحسين. الواعظ، أبو طالبٍ، ابن الفخر، غلام ابن المني.
تنقل في البلاد، ووعظ بالقاهرة مدةً. وما أقام ببلدةٍ مدة إلا أزعج منها لسوء سيرته.
سمع من ابن كليب " جزء " ابن عرفة.
مات في شعبان كهلاً.
عبد الله ابن القاضي أبي الطاهر إسماعيل بن رمضان بن عبد السميع. القاضي، الرئيس، أبو الفضل، الإسكندراني، المالكي، ناظر الإسكندرية.
سمع من السلفي. وحضر أبا محمد العثماني، وأخاه أبا الطاهر إسماعيل بن عبد الرحمن العثماني.
وولي النظر مدةً وغير ذلك من الخدم.
روى عنه الزكي المنذري، وسأله عن مولده فقال: في شعبان سنة ستٍ وستين. وتوفي في الرابع عشر من جمادى الآخرة. قال: وكان محباً لأهل الصلاح والخير ساعياً في حوائجهم، مؤثراً للاجتماع بهم والانقطاع إليهم.
قلت: أجاز لأبي الفضل محمد بن محمد ابن الشيرازي، والفخر إسماعيل بن عساكر، وفاطمة بنت سليمان.
عبد الله بن صالح بن عيسى بن عبد الملك. الفقيه، أبو محمد، المصري، المالكي.
تفقه على: أبي محمد بن اللهيب، وأبي المنصور ظافر الأزدي، وأبي البركات هبة الله بن ثعلب.
ودخل الإسكندرية ورأى الإمام أبا طاهر السلفي، وحكى عنه، وعن أبي الطاهر بن عوف.
روى عنه الزكي المنذري، وقال: كان على طريقة أهل العلم والصلاح، مقبلاً على ما يعنيه. مضى على سدادٍ وأمرٍ جميلٍ. ولد سنة سبع وأربعين وخمسمائة. وتوفي بالفرعونية من أعمال الغريبة في العشرين من جمادى الأولى.
عبد الله بن معالي بن أبي بكر. أبو بكر الديناري، الخياط. توفي ببعقوبا في جمادى الآخرة.
سمع من شهدة، وعبد الحق. لا أعرفه.
عبد الرحمن بن إبراهيم بن محفوظ. أبو علي، البغدادي، القطان.
سمع من عبد الحق.
وتوفي في أول رجب.
ولا أعرفه أيضاً. فإن كان ابن البزازة فقد أجاز لأبي نصر ابن الشيرازي.
عبد الرحمن بن حمدان بن أحمد، القاضي. أبو محمد، الكناني، التكريتي، قاضي الكرك.
سمع بالموصل من أبي ياسرٍ عبد الوهاب بن أبي حبة، وبدمشق من إسماعيل الجنزوي، وجماعة. وسمع الكثير. وكتب بخطه مع الدين والفضل. وناب في القضاء بدمشق.
روى عنه المجد ابن الحلوانية، وغيره.
وتوفي في جمادى الآخرة.
عبد الرحمن ابن العلامة أبي الحسن علي بن محمد بن علي بن مهران.

الفقيه، صدر الدين، أبو القاسم، القرميسيني، ثم الإسكندراني، الشافعي، العدل، الحاكم.
له أدبٌ وشعرٌ جيدٌ، وفضائل. وولي الحكم بالغربية مدةً. وخدم في الديوان، ودرس بمصر بزاوية المجد البهنسي مدة.
كتب عنه الزكي المنذري وقال: كان عالي الهمة، حاد القريحة. توفي في صفر.
عبد الرحمن بن محمود بن أبي منصور. الشيخ الصالح أبو منصورٍ، الدمشقي الحنفي، النصولي.
سمع من: القاضي أبي سعد عبد الله بن أبي عصرون، وابن صدقة الحراني. وببغداد من: ذاكر بن كامل ، وابن بوش، وابن كليب. وبمصر من: أبي القاسم البوصيري، وغيرهم.
روى عنه: المجد ابن الحلوانية، والمؤيد علي ابن خطيب عقرباء، وجماعةٌ. وأجاز لغير واحد.
وتوفي في ثامن ربيع الآخر.
عبد الرحمن بن نجم ابن شرف الإسلام أبي البركات عبد الوهاب ابن الشيخ الإمام أبي الفرج عبد الواحد بن محمد بن علي. الإمام، ناصح الدين، أبو الفرج، ابن الحنبلي، الأنصاري، السعدي، العبادي، الشيرازي الأصل، الدمشقي، الحنبلي، الواعظ.
ولد في شوال سنة أربعٍ وخمسين وخمسمائة. واشتغل بالوعظ وبرز فيه.
ورحل وسمع من: شهدة، وأبي الحسين عبد الحق، ومسلم بن ثابت، وأبي شاكرٍ يحيى السقلاطوني، وتجني الوهبانية، ونعمة بنت القاضي أبي خازم محمد ابن الفراء، وجماعةٍ ببغداد. والحافظ أبي موسى المديني، وأحمد بن أبي منصور الترك بإصبهان. وبهمذان من عبد الغني بن أبي العلاء.
وحدث. ووعظ بمصر ودمشق. وكان له قبولٌ زائد.
وصنف، ودرس، وأفتى، وله خطبٌ ومقاماتٌ. وكتاب " تاريخ الوعاظ " وأشياء في الوعظ.
وكان حلو الكلام، جيد الإيراد، شهماً، مهيباً، صارماً. وكان رئيس المذهب في زمانه بالشام. وهو من بيت العلم والجلالة والسؤدد.
روى عنه: الدبيثي، والضياء، والبرزالي، والزكي المنذري، والجمال ابن الصابوني، والشمس ابن الكمال، والشمس ابن خازم، والعز ابن العماد، والتقي بن مؤمن، ونصر الله بن عياش، ومحمد بن أبي بكر بن بطيخ، وأحمد بن إبراهيم الرقوقي، وعبد الحميد بن خولان، وعلي بن بقاءٍ المقرئ، ومحمد بن علي الطواسي، والشهاب محمد بن مشرف، وطائفةٌ سواهم. وقد تفرد بالرواية عنه حضوراً أبو بكر بن عبد الدائم. وروى بالإجازة القاضيان ابن الخويي، وتقي الدين بن أبي عمر.
أخبرنا محمد بن علي بقراءتي، اخبرنا عبد الرحمن بن نجم الواعظ، أخبرنا أبو موسى الحافظ، أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم، حدثنا إسحاق بن حمزة، حدثنا عبدان.
قال أبو نعيم: وحدثنا الحسين بن محمد بن رزين الخياط، حدثنا الباغندي.
قالا: حدثنا هشام بن عمار، حدثنا صدقة بن خالد، حدثنا عبد الرحمن بن جابر، حدثنا عطية بن قيس، عن عبد الرحمن بن غنم الأشعري، أخبرني أبو عامر أو أبو مالك الأشعري - والله ما كذبني - أنه سمع رسول الله صلى الله عليه وسلم يقول: " ليكونن في أمتي أقوامٌ يستحلون الحرير والخمر والمعازف، ولينزلن أقوامٌ إلى جنب علمٍ يروح عليهم بسارحةٍ فيأتيهم رجلٌ لحاجةٍ، فيقولون له: ارجع إلينا غداً. فيبيتهم الله تعالى، ويضع العلم عليهم، ويمسخ آخرون قردةً وخنازير " . أخرجه البخاري تعليقاً عن هشام، ورواه الدبيثي في " تاريخه " عن الناصح.
توفي في ثالث المحرم بدمشق، ودفن بسفح قاسيون بتربتهم.
عبد الرحمن ابن الشيخ أبي البقاء العكبري. أبو محمدٍ.
سمع أكثر مصنفات والده أبي البقاء عبد الله بن الحسين، وسمع من ابن كليب.
وتوفي كهلاً.
عبد السلام بن جعفر. أبو الغنائم التكريتي، العدل.
سمع ابن شاتيل.
عبد العزيز بن عبد الملك بن عثمان المقدسي. الحنبلي، الفقيه، العز.
من كبار العلماء.
تفقه على الشيخ الموفق، ورحل إلى إصبهان، وسمع من: أبي الفخر أسعد بن سعيد، وغيره.
روى عنه: المجد ابن الحلوانية، والشيخ شمس الدين بن أبي عمر.
وأجاز للشيخ علي بن هارون، وللشهاب محمد بن مشرف، وللشرف إبراهيم ابن المخرمي، وغيره.
قرأت بخط الضياء: وفي يوم الاثنين حادي عشر ذي القعدة توفي الفقيه الإمام العالم أبو محمد عبد العزيز بن عبد الملك - رحمة الله عليه ورضوانه - . وكان إماماً عالماً فطناً ذكياً. وفقد ألقى الدرس مدةً بمدرسة شيخنا أبي عمر. وكان ديناً خيراً. دفن في تربة خال أمه الشيخ موفق الدين.

عبد العزيز بن محمد بن علي بن حمزة بن فارس. أبو البركات ابن القبيطي.
سمع مع أخيه عبد اللطيف من: شهدة، وأبي نصرٍ عبد الرحيم اليوسفي، وابن شاتيل، ومحمد بن نسيم.
وكان من أعيان قراء بغداد، جيد الأداء، طيب الصوت. قرأ القراءآت على عمه أبي يعلى حمزة. وأم بمسجدهم على باب البدرية. وكان فقيهاً، ديناً، شافعياً، حسن السمت.
ولد سنة ثلاثٍ وستين. وتوفي في رابع عشر ربيع الأول.
روى عنه أبو القاسم بن بلبان. وأجاز للبهاء ابن عساكر.
قال ابن النجار: قرأت عليه كتاب " التذكار " لابن شيطا بسماعه من أبي نصرٍ عبد الرحيم بن يوسف، عن الباقرحي، عنه. وكان صدوقاً.
عبد العزيز بن نصر بن هبة الله بن سلامة بن معالي. أبو محمد الحراني، الحنبلي، الصفار، العدل، المعروف بابن أبي الربع.
سمع من: أبي الفتح أحمد بن أبي الوفاء.
وأجاز له أبو الفتح عبد الله بن أحمد الخرقي، وتجني الوهبانية، وجماعةٍ.
روى عنه: الحافظ عبد العظيم، وعمر ابن الحاجب، وغيرهما.
وقد سمع بدمشق من الشيخ الموفق.
عبد القادر بن عبد القاهر بن أبي الفرج عبد المنعم بن أبي الفهم، الفقيه. الإمام، ناصح الدين، أبو الفرج، الحراني، الحنبلي.
تفقه بحران وسمع بها من ابن طبرزد، وببغداد من يحيى بن بوش، وابن كليب، وبدمشق من ابن صدقة الحراني، ويحيى الثقفي، وعبد الرحمن بن علي الخرقي.
وأقرأ، وحدث، وأفاد، ودرس، وأفتى.
كتب عنه عمر ابن الحاجب وقال: عرض عليه قضاء حران، فامتنع، وكان مفتياً، صالحاً، لم يكن ببلده مثله.
ولد سنة ثلاثٍ وستين وخمسمائة.
وروى عنه: الزكي المنذري، والنجم أحمد بن حمدان الفقيه. وبالإجازة أبو المعالي الأبرقوهي، وأظن أن ابن حمدان تفقه عليه.
توفي في حادي عشر ربيع الأول بحران.
رأيت شيخنا ابن تيمية يبالغ في تعظيم شأنه ومعرفته بالمذهب.
عبد القادر بن عبد الله ابن الفقيه القدوة الشيخ عبد القادر الجيلي. أبو محمد.
سمع من أبي الحسين عبد الحق.
وحدث.
ومات بسواد بغداد في ربيع الآخر.
عبد القادر بن أبي عبد الله محمد بن الحسن. الإمام، شرف الدين، أبو محمدٍ، ابن البغدادي، المصري، الشافعي.
رحل من الشام في الصبى وسكن القاهرة، وتفقه بها على الشهاب محمد بن محمود الطوسي. ودرس بجامع السراجين، ثم بالمدرسة القطبية إلى حين وفاته. وكان قد تفقه بدمشق على القطب مسعود بن محمد النيسابوري، وسمع من الحافظ ابن عساكر بعض مجالسه.
وولد في سنة ثلاثٍ وخمسين.
روى عنه الزكي المنذري وقال: كان فقيهاً حسناً، من أهل الدين والعفاف، طارحاً للتكلف مقبلاً على ما يعينه. توفي في الثاني والعشرين من شعبان.
قلت: روى لنا عنه أحمد بن عبد الكريم الواسطي.
وأجاز للقاضي شهاب الدين ابن الخويي، ولأحمد بن أبي الغنائم بن علان، وجماعةٍ.
وقال ابن مسدي: ولد بدمشق، وكان رأساً في الفتوى، مشاراً إليه بالبر والتقوى. سكن القاهرة.
عبد اللطيف ابن الأديب البارع أبي الفتح محمد بن عبيد الله ابن التعاويذي. أبو القاسم، البغدادي، الحاجب.
ولد سنة اثنتين وخمسين وخمسمائة.
وسمع من: شهدة الكاتبة، وأبي الحسين عبد الحق. وسمع من والده ديوانه.
روى عنه: السيف ابن المجد، وعبد اللطيف بن بورنداز، وجمال الدين أبو بكر الشريشي، وأبو القاسم علي بن بلبان، وأبو عبد الله محمد ابن المجير الكتبي، وغيرهم. وبالإجازة: الفخر إسماعيل بن عساكر، وأبو نصر محمد بن محمد الشيرازي، وفاطمة بنت سليمان، ويحيى بن محمد بن سعد، وعيسى المطعم، وآخرون.
توفي في الثاني والعشرين من صفر.
عبد المنعم بن جماعة بن ناصر، صائن الدين. أبو محمد، الحمزي، الشارعي.
شيخٌ صالحٌ، خيرٌ. صحب المشايخ، وسمع من فاطمة بنت سعد الخير وزوجها ابن نجا الواعظ.
حدثنا عنه أبو المعالي الأبرقوهي.
وتوفي في تاسع جمادى الأولى.
عبد الواحد بن نزار بن عبد الواحد البغدادي. أبو نزار، التستري. ابن الجمال، الرجل الصالح.
شيخٌ دين، معمر. كان يمكنه السماع من ابن الطلاية، والأرموي، لأنه ولد في رمضان سنة ثمانٍ وثلاثين.
سمع من علي بن محمد بن أبي عمر البزاز، وعمر الحربي، سمع منها مجلساً من " أمالي " طراد، تفرد في الدنيا به، وبإجازة المبارك بن أحمد الكندي.

كتب عنه عمر ابن الحاجب، والقدماء.
وحدث عنه: أبو القاسم بن بلبان، وأبو بكر محمد بن أحمد البكري الأصولي. وبالإجازة: الفخر إسماعيل بن عساكر، والقاضيان ابن الخويي وتقي الدين سلمان، وسعد الدين بن سعد، وعيسى بن عبد الرحمن المطعم، وأحمد بن أبي طالب الحجار، وجماعةٌ.
وقال ابن النجار: سمعنا منه قديماً. وهو شيخٌ متيقظٌ لا بأس به.
توفي في عاشر شعبان. وأخوه بركة سمع من هبة الله ابن الطبر، وقد مر سنة ستمائة.
عبيد الله بن بيرم بن يوسف بن خمرتكين، شمس الدين. أبو محمد، الصوري، ثم الحلبي، المحدث.
ولد سنة أربعٍ وسبعين، وعاش ستين سنة.
طلب، وكتب، وتعب، وأفاد، وحصل الأصول.
وروى عن الافتخار الهاشمي فمن بعده.
عثمان بن حسن بن علي بن الجميل محمد بن فرح. أبو عمرو، الكلبي، السبتي، اللغوي.
أخو أبي الخطاب ابن دحية.
سمع مع أخيه، ووحده من جماعةٍ كثيرةٍ منهم: أبو القاسم خلف بن بشكوال، وأبو بكر بن الجد، وأبو عبد الله بن زرقون، وأبو الحسن الشقوري، وأبو بكر بن خيرٍ،وأبو الحسين بن ربيعٍ، وأبو محمد بن عبيد الله، وأبو القاسم السهيلي.
قال الأبار: لكنه كان لا يحدث عن السهيلي ويقع فيه. ومن شيوخه الذين سمع منهم: أبو محمد بن بونه، وأبو محمد عبد المنعم بن الخلوف. وحج، وحدث بإفريقية، ونزل القاهرة عند أخيه وفي كنفه. ورأس.
قلت: ودرس بعده بالكاملية. وكان مولعاً بالتقعير في كلامه ورسائله لهجاً بذلك.
ورخه أبو شامة فيها: ولم يذكره المنذري.
وقال الأبار: توفي سنة خمسٍ أو ستٍ وثلاثين.
ثم ظفرت بوفاته، ذكرها ابن واصلٍ في ثالث عشر جمادى الأولى سنة أربعٍ وثلاثين.
وكان من كبار الأئمة، لكنه يتمقت بما يستعمله من اللغة في رسائله.
سمع " الملخص " للقابسي منه أبو محمد الجزائري.
وقد ذكره ابن نقطة فقال: رأيته بالإسكندرية - لما قدم - والناس مجتمعون عليه بالجامع يوم الجمعة يسمعهم " الترمذي " ، فقلت لرجل: أمن أصلٍ؟ فقال: قد قال الشيخ لا أحتاج إلى أصل، اقرؤوه من أي نسخةٍ شئتم، فإني أحفظه. ثم ظهر منه كلامٌ قبيحٌ في ذم مالك والشافعي، وغيرهما. فتركت الاجتماع به لذلك.
قلت: نعم كان يسيء الأدب - في درسه - على العلماء.
قال ابن مسدي: أربى أبو عمرو على أخيه بكثرة السماع كما أربى عليه أخوه بالفطنة، وكرم الطباع. وكان متزهداً، لم يكن له أصولٌ. وكان شيخه ابن الجد يصله ويعظمه. ولما بلغه حالٌ أخيه بمصر، نهد إليه، ونزل عليه إلى أن خرف أخوه فيما أنهي إلى الكامل فجعله عوضه بالكاملية. وكان متساهلاً يحدث من غير أصلٍ. وألف " منتخباً " في الأحكام. مات في جمادى الأولى عن ثمانٍ وثمانين سنة.
عزيزة بنت عبد الملك الهاشمية. أم أبي العباس.
المرأة الصالحة، الزاهدة.
ولدت بمرسية، ونشأت بقرطبة، وعمرت بضعاً وثمانين سنة. وقدمت ديار مصر وصحبت الشيخ الزاهد أبا إسحاق إبراهيم بن طريف مدةً وخدمته، وحجت.
وكان الشيخ عتيقٌ وأبو العباس الرأس يثنون عليها كثيراً.
علق عنها الحافظ عبد العظيم.
وتوفيت في رجب.
علي بن أحمد بن عبد الله بن محمد. أبو الحسن، ابن خيرة، البلنسي، المقرئ. خطيب بلنسية.

قال الأبار: أخذ عن أبي جعفر طارق بن موسى قراءة ورشٍ. وأخذ القراءآت عن شيخنا أبي جعفر بن عون الله. وسمع من أبي العطاء بن نذير، وغيره. وأجاز له أبو عبد الله بن حميد، وأبو محمد بن عبيد الله، وحج سنة ثمانٍ وسبعين، وجاوز وسمع من: أبي عبد الله محمد بن عبد الرحمن الحضرمي، وحمادٍ الحراني، وعبد المجيد بن دليل، سمع منه " سنن " أبي داود عن أبي بكر الطرطوشي في سنة تسع وخمسمائة، وسمع من الإمام عبد الحق بن عبد الرحمن الإشبيلي ببجاية، ومن أبي حفص عمر الميانشي بمكة. وانصرف إلى بلده وأقام على حاله من الانقباض وحسن السمت إلى أن قلد الصلاة، فتولاها أربعين سنة لم يحفظ عنه سهوٌ فيها إلا في النادر. وأقرأ القرآن وقتاً. وحدث. وأخذ الناس عنه. وكان عدلاً راجح العقل. وفي " مشيخته " كثرة. تلوث عليه بالقراءآت السبع، وسمعت منه جل ما عنده. واختلط قبل موته بأزيد من عام، وأخر عن الصلاة في رجب سنة ثلاثٍ وثلاثين وستمائة لاختلالٍ ظهر في كلامه. ولم يسمع منه بعد ذلك شيءٌ. وتوفي في أواخر رجب سنة أربع، وكانت جنازته مشهودة حضرها السلطان، ونزل في قبره أبو الربيع بن سالم. وولد سنة خمسين أو إحدى وخمسين وخمسمائة.
قلت: لقيه ابن الغماز فقال: سمعت منه " سنن " أبي داود، وسمعت منه كتاب " الشهاب " للقضاعي، بسماعه من الحضرمي، بسماعه من الرازي، عنه.
علي بن سليمان بن إيداش بن السلار، الأمير، شجاع الدين. أبو الحسن، الدمشقي، الحنفي، أمير الحاج.
ورخه أبو المظفر ابن الجوزي في سنة ثلاث - كما ذكرنا - وإنما توفي في الثالث والعشرين من جمادى الآخرة سنة أربعٍ.
كما ورخه المنذري قال: وحدث عن محمد بن حمزة بن أبي الصقر، والخشوعي. وكان منقطعاً عن الناس، محباً للفقراء، تاركاً للإقبال على الدنيا. وحج بالناس مراراً - رحمه الله - .
علي بن محمد بن جعفر بن معالي. أبو الحسن ابن أبي الفرج، البصري، ثم البغدادي، التاجر المؤدب، المعروف بابن كبة.
كان يؤدب الصبيان.
وولد سنة خمسٍ وخمسين.
وسمع من أبي الفتح بن البطي.
روى عنه: ابن الدبيثي، وعز الدين أحمد الفاروثي، وعلاء الدين علي بن بلبان، وجمال الدين محمد الشريشي، وجماعة. وأجاز للقاضي تقي الدين، ولعيسى المطعم، وسعدٍ، وفاطمة بنت جوهر، واحمد ابن الشحنة، وأبي بكر بن عبد الدائم.
وتوفي في نصف رجب.
علي بن أبي الفتح بن يحيى الحكيم. كمال الدين، أبو الحسن، ابن الكناري، الموصلي، الطبيب، الصفار.
روى عن خطيب الموصل أبي الفضل.
ولد في حدود سنة خمسٍ وخمسين وخمسمائة.
وتوفي بحلب في المحرم.
روى عنه: مجد الدين ابن العديم، وشهاب الدين ابن تيمية، وعلاء الدين سنقر القضائي.
أخبرنا سنقر، أخبرنا أبو الحسن الكناري، أخبرنا أبو الفضل الطوسي، أخبرنا منصور بن بكر، أخبرنا محمد بن علي، حدثنا الأصم، حدثنا ابن المنادي، حدثنا روح بن عبادة، حدثنا أشعث، عن الحسن، عن جابر قال: كنا نسافر مع النبي صلى الله عليه وسلم، فإذا صعدنا كبرنا، وإذا هبطنا سبحنا.
علي بن أبي الفرج بن أبي منصور بنعلي. أبو القاسم، ابن البعقوبي.
ولد سنة خمسٍ وأربعين.
وأجاز له الشيخ عبد القادر، وابن البطي.
وسمع في الكهولة من عبد المنعم بن كليب، وجماعةٍ.
توفي بالموصل في جمادى الأولى.
عمر بن أبي البركات بن هبة الله. أبو حفص، ابن السمين. شيخٌ بغداديٌ.
سمع من: عبد الحق اليوسفي، وعبيد الله الشاتيلي، وغيرهما.
توفي في سابع عشر ربيع الأول.
حرف الفاء
فتوح بن نوح بن عيسى بن نوح. العدل، خطير الدين، أبو نصرٍ، الساماني، الخويي، نزيل دمشق.
كان مختصاً بخدمة العماد الكاتب، فسمع منه ومن بركات الخشوعي، وبواسط من أبي الفتح ابن المندائي، وبمصر والإسكندرية.
روى عنه: مجد الدين ابن الحلوانية، وغيره.
وحدثنا عنه محمد بن يوسف الذهبي، وزينب بنت القاضي محيي الدين.
توفي في العشرين من ذي القعدة.
فضائل بن علي بن عبد الله بن شبيل بن حسن. الفقيه، أبو الوفاء، القرشي، المخزومي، الأرسوفي، ثم المصري، الشافعي، الجلاجلي، المواقيتي.
ولد تقديراً في سنة اثنتين وستين.
وتفقه على أبي القاسم عبد الرحمن ابن الوراق، وقبله أيضاً على جماعة.

وسمع من: أبي عبد الله الأرتاحي، وفاطمة بنت سعد الخير، والحافظ عبد الغني، وانقطع إليه مدةً.
واشتغل بالمواقيت وبرع فيها، وولي رئاسة المؤذنين بجامع القاهرة إلى أن توفي.
روى عنه الزكي المنذري وقال: توفي في الرابع والعشرين من رجب.
حرف الكاف
كتائب بن أحمد بن مهدي بن محمد بن علي. أبو أحمد، البانياسي، ثم الصالحي.
من أهل جبل الصالحين.
حدث عن: أبي المعالي بن صابر، وأبي نصرٍ عبد الرحيم بن عبد الخالق.
وكان رجلاً خيراً، ديناً.
روى عنه: الزكي البرزالي، والضياء بن عبد الواحد، والمجد ابن الحلوانية، والشمس ابن الكمال، والعز أحمد ابن العماد، وغيرهم.
أنبأنا أبو عبد الله ابن الكمال، أخبرنا الضياء الحافظ: سمعت العفيف كتائب بن مهدي بعد موت الشيخ الموفق بأيام - وهو عندنا عدلٌ مأمونٌ ثقةٌ ما عرفنا له زلةً قط - يقول: رأيت الشيخ الموفق على حافة النهر شرقي المدرسة من الناحية القبلية يتوضأ، فوقفت بجانب المدرسة، وقلت: لا أنزل أتوضأ حتى يفرغ، فلما توضأ أخذ قبقابه ومشى على الماء إلى الجانب الآخر ثم لبس القبقاب، وصعد المدرسة. ثم حلف لي بالله لقد رأيته وما لي في الكذب من حاجةٍ، وكتمت ذلك في حياته. فقلت هل رآك؟ قال: لا ولم يكن ثم أحدٌ وذلك وقت الظهر، فقلت: هل كانت رجلاه تغوص؟ قال: لا إلا كأنه يمشي على وطاء.
توفي كتائب في رجب.
كيقباذ بن كيخسرو بن قلج أرسلان. سلطان الروم، الملك علاء الدين.
توفي في شوال في اليوم السابع منه. وكان ملكاً، مهيباً، شجاعاً، راجح العقل، سعيداً. كسر خوارزم شاه وعسكر الملك الكامل. واستولى على عدة بلادٍ تجاوره. وزوجه السلطان الملك العادل بابنته، وولد له منها.
وكان قد تملك الروم قبله أخوه كيكاوس فحبس أخاه كيقباذ - هذا - فلما نزل به الموت أحضره وفك قيده، وعهد إليه بالملك، وأوصى إليه بأطفاله. فطالت أيامه واتسعت ممالكه. وكان يرجع إلى عدلٍ ونصفةٍ فيما بلغنا.
وهو كيقباذ بن كيخسرو بن قليج أرسلان بن مسعود بن قليج أرسلان بن سليمان بن قتلمش بن سلجوق السلجوقي.
وتملك بعده ولده السلطان غياث الدين كيخسرو.
حرف الميم
محمد بن احمد بن عمر بن حسين بن خلف. الحافظ، المفيد، أبو الحسن، البغدادي، القطيعي.
ولد في رجب سنة ستٍ وأربعين.
وسمعه أبوه الفقيه أبو العباس من: أبي بكر ابن الزاغوني، وأبي القاسم نصر بن نصر العكبري، وأبي جعفرٍ أحمد بن محمد العباسي، وأبي الوقت السجزي، وسلمان الشحام، وأبي الحسن ابن الخل، وجماعةٍ. ثم سمع بنفسه على طبقةٍ بعد هؤلاء.
وعني بالحديث ورحل فيه، وكتب، وحصل. فقرأ بالموصل في رحلته على يحيى بن سعدون القرطبي، وسمع منه ومن خطيب الموصل. وسمع بدمشق من أبي المعالي بن صابر، ومحمد بن أبي الصقر. ثم لزم الشيخ أبا الفرج ابن الجوزي وأخذ عنه الوعظ، وقرا عليه كثيراً من كتبه، وناب لولده الصاحب محيي الدين في الحسبة بباب الأزج. وخدم في أماكن.
وجمع " تاريخاً " لبغداد ذيل به على " تاريخ " ابن السمعاني الذي ذيل " تاريخ " الخطيب، ولم يتممه.
وخدم في بعض الجهات، وفتر عن الحديث بل تركه، ثم طال عمره، وعلا سنده، وتفرد في زمانه. وهو أول شيخ ولي دار الحديث بالمستنصرية. وكان يخصب بالسواد ثم تركه.
وهو آخر من حدث ب " البخاري " كاملاً بالسماع عن أبي الوقت. وتفرد بأجزاء عديدة.
قال ابن نقطة: هوشيخٌ صحيح السماع. صنف لبغداد " تاريخاً " إلا أنه ما أظهره.
قلت: وكان عنده أصولٌ له يحدث منها، وكان عسراً في الرواية. روى عنه: الدبيثي، وابن النجار، والسيف ابن محمد ابن الكسار، وأبو القاسم بن بلبان، والفقيه أبو العز سعيدبن أحمد الطيبي الشافعي، والمجد عبد العزيز بن الحسين الخليلي، والتاج علي بن احمد العلوي الغرافي، والشهاب الأبرقوهي. وبالإجازة القاضيان ابن الخويي وتقي الدين سليمان، وأبو علي ابن الخلال، والفخر إسماعيل ابن عساكر، والبهاء ابن عمه، وعيسى المطعم، وسعد الدين بن سعد، وأحمد ابن الشحنة، وأبو بكر بن عبد الدائم، وفاطمة بنت جوهر، وأبو نصر محمد بن محمد ابن الشيرازي، وجماعة.

وقال ابن النجار: جمع تاريخاً ولم يكن محققاً فيما ينقله ويقوله - عفا الله عنه - وانفرد بالرواية في وقته عن ابن الزاغواني، والعباس ابن الخل، ونصر، والشحام. توفي في رابع أو خامس ربيع الآخر. وأذهب كل عمره في " التاريخ " الذي عمله، طالعته، فرأيت كثيراً من الغلط والتصحيف، فأوقفته على وجه الصواب فيه، فلم يفهم. وقد نقلت عنه منه أشياء لا يطمئن قلبي إليها، والعهدة عليه. سمعت عبد العزيز بن دلف يقول: سمعت الوزير أبا المظفر بن يونس يقول لأبي الحسن ابن القطيعي: ويلك عمرك تقرأ الحديث، ولا تحسن تقرأ حديثاً واحداً صحيحاً.
قال ابن النجار: وكان لحنةً، قليل المعرفة بأسماء الرجال. أسن وعزل عن الشهادة ولزم منزله.
محمد بن إدريس بن علي. أبو عبد الله الأندلسي الشقري، الشاعر المشهور المعروف بمرج الكحل.
قال الأبار: شاعرٌ مفلقٌ، بديع التوليد. وقد حمل عنه " ديوان " شعره. وسمعت منه. كتب عنه الحافظ أبو الربيع بن سالم، وأبو عبد الله ابن أبي البقاء. وتوفي في ربيع الأول. ومن شعره:
مثل الرّزق الذي تطلبه ... مثل الظّلّ الذي يمشي معك
أنت لا تدركه متبعاً ... وإذا ولّيت عنه تبعك.
قال: وأنشدني أبو محمد بن برطلة، أنشدني ابن مرج الكحل لنفسه:
لك الخير يا مولاي ما العبد بامرئٍ ... لديه حسامٌ، بل لديه يراع
وهل أنا إلا مثل حسّان شيمةً ... جبانٌ وفي النظم النفيس شجاع؟
محمد بن الحسن بن المبارك سعد الله. أبو بكر ابن البواب المقرئ الحريمي.
ولد سنة أربعٍ وخمسين تقريباً.
وسمع من: أبي علي ابن الرحبي، وأحمد بن علي العلوي، وعبد الحق اليوسفي، ولاحقٍ ودهبل ابني علي بن كارة. وأجاز له ابن البطي، وأبو المعالي ابن اللحاس.
كتب عنه جماعةٌ. وأجاز للفخر إسماعيل ابن عساكر، وفاطمة بنت سليمان، وأبي نصر ابن الشيرازي، وجماعةٍ.
وتفي في المحرم.
محمد بن سلامة بن عبد الله بن علي. أبو محمد الحراني العطار.
ولد سنة اثنتين وستين وخمسمائة.
وسمع من أحمد بن أبي الوفاء.
وتوفي في منتصف ذي العقدة.
محمد بن علي بن أبي المعالي بن عبد الواحد البغدادي الصائغ. ويعرف بابن غبلان.
سمع من أبي الحسيس عبد الحق.
ومات في صفر.
محمد بن علي بن مهاجر. الصاحب، كمال الدين أبو الكلام الموصلي.
قدم دمشق وسكنها.
وسمع من يحيى الثقفي بالموصل، ومن ابن طبرزد بدمشق.
روى عنه: الزكي البرزالي، وغيره. وحدثنا عنه أبو علي ابن الخلال.
قال نجم الدين ابن السابق: قدم ابن مهاجر دمشق وسكن بعقبة الكتان في دار ابن البانياسي، وشرع في الصدقات وشراء الأملاك ليوقفها. وكان قد اتفق مع والدي على عمل رصيف عقبة الكتان، وقال: تجيء غداً وتأخذ دراهم لعمله. فلما أمسى، بعث إليه الملك الأشرف خرزة بنفسجٍ وقال: هذه بركة السنة. فأخذها وشمها فكانت القاضية، فأصبح ميتاً، فورثه السلطان، وأعطوا من تركته ألف درهمٍ، فاشتروا له بها تربة في سوق الصالحية.
قلت: فلما كان بعد ذلك بنى الصاحب تقي الدين توبة بن علي بن مهاجر التكريتي في حيطان البرية خمسة دكاكين وادعى أنه ابن عمه.
وقال أبو المظفر الجوزي: بلغ قيمة ما خلف الصاحب كمال الدين ثلاثمائة ألف دينارٍ. وأراني الملك الأشرف مسبحةً فيها مائة حبةٍ، مثل بيض الحمام - يعني: من التركة - .
توفي في مستهل جمادى الآخرة.
قلت: وروى عنه القوصي في " معجمه " فقال: الوزير كمال الدين ابن الشهيد معين الدين. كان من سادات الكرام في زمانه، مستعيناً بأمواله عن أموال السلطان، باذلاً إنعامه للإخوان، مديماً لهم مد الخوان.
توفي في يوم الجمعة وهو ساجدٌ في صلاة الصبح.
محمدٌ، السلطان، الملك، العزيز، غياث الدين. ابن السلطان الملك الظاهر غازي ابن السلطان الملك الناصر صلاح الدين يوسف بن أيوب، صاحب حلب.
ولي بعده والده وله أربع سنين أو نحوها. وجعل أتابكه الطواشي طغريل، وأقر الملك العادل ذلك، وأمضاه لأجل الصاحبة والدة العزيز لأنها بنت العادل، وكانت هي الكل إلى أن اشتد. وكان فيه عدلٌ، وشفقةٌ، وتوددٌ، وميلٌ إلى الدين.

قال ابن واصل: يكفيه من المناقب له رده لكمال الدين عمر ابن العجمي لما طلب قضاء حلب بعد موت ابن شداد، وبذل نحو ستين ألف درهم في القضاء فما التفت إليه ولا ولاه.
توفي في ربيعٍ الأول شاباً طرياً، وله نيفٌ وعشرون سنة.
وخلف ولده الملك الناصر يوسف صغيراً، فأقاموه في الملك بعده، نعوذ بالله من إمرة الأطفال.
محمد بن قراطاي الإربلي. الأمير، أبو العباس.
كان مليح الصورة، مهيباً، من أمراء صاحب إربل، فلما مات صاحب إربل قدم - هذا - حلب فأكرمه الملك العزيز وأقطعه خبزاً.
وله شعرٌ حسن كأخيه، فمنه:
أقدّك هذا أم هو الغصن الرطب ... وطرفك ذا أم هو الصّارم العضب
أيا بدر تمٍّ فيك للعين نزهةٌ ... والقلب تعذيبٌ ولكنّه عذب
خف الله في قتل الكئيب وعده بال ... وصال عسى نارٌ بمهجته تخبو
توفي في رجبٍ بحلب شاباً، وله ثمانٍ وعشرون سنةً إلا شهرين.
محمد بن محمد بن وضاح. أبو بكر، اللخمي، الأندلسي. خطيب مدينة شقر.
روى عن أبيه أبي القاسم، وأخذ عنه القراءآت.
وسمع أبا إسحاق بن فتحون. وحج سنة ثمانين وخمسمائة، وسمع من الشطاطبي قصيدته " حرز الأماني " . وسمع ببجاية من الحافظ عبد الحق بن عبد الرحمن. وأجاز له الإمام أبو الحسن بن هذيل، وحماعةٌ.
وتصدر بلده للإقراء. وحدث بيسير.
قال الأبار: وكان رجلاً صالحاً، لقيته مراراً. ولد سنة تسعٍ وخمسين. وتوفي في سادس شهر صفر.
وقال ابن مسدي: حكى لي أن ابن هذيل اشترى له شيئاً وألبسه إياه. قال: ففرحت به، فقال لأبي: هذا تذكرة العهد إذا كبر. وسمع من ابن هذيل " التيسير " بعضه أو كله في سنة أربع وستين. ثم خرج ابن مسدي عنه من ذلك سند الكبير.
وسمع منه " التيسير " ابن أبي الأحوص شيخ أبي حيان النحوي.
محمد بن يحيى بن قائدٍ بالقاف. أبو عبد الله، الأموي العثماني المعروف بالزواوي.
أحد الصلحاء المشهورين بمصر. كان زاهداً خيراً منقطعاً عن الناس لازماً للعزلة. كان يسكن القرافة.
قال المنذري كتبت عنه فوائد.
محمد بن يوسف بن محفوظ بن محمد بن عبد المنعم. أبو الحسن، ابن الوراق، البغدادي، الوكيل.
شيخٌ مباركٌ، حسن السمت.
روى عن جده محفوظٍ، عن أبي الحسين ابن الطيوري.
كتب عنه ابن الحاجب، وغيره.
ولد في سنة إحدى وخمسين، وتوفي في ذي الحجة.
وروى عنه بالإجازة القاضي الحنبلي.
محمود بن سالم بن سلامة، أبو القاسم. التكريتي، الشاهد.
أحد عدول تكريت وعلمائها. له معرفةً بالأدب، وشعرٌ حسنٌ كثيرٌ. ويلقب بالناصح.
سمع من عبد الله بن علي بن سويدة.
روى عنه بالإجازة بهاء الدين ابن عساكر.
توفي في أواخر ذي القعدة.
أرخه ابن النجار.
محمود بن عبد اللطيف بن محمد بن سيما بن عامر. أبو الثناء، السلمي، الدمشقي، المحتسب، فخر الدين، ابن المحتسب أبي محمد.
روى عن: أبي سعد بن عصرون، وابن صدقة الحراني، وطغدي الأميري، والبهاء ابن عساكر.
روى عنه: الزكي البرزالي، والمجد ابن الحلوانية. وآخر من روى عنه ابنه عليٌ حضوراً. وأجاز لغير واحدٍ.
وتوفي في الثامن والعشرين من شوال.
محفوظ بن المبارك بن المبارك بن هبة الله بن بكري. أبو الوفاء، الحريمي، المستعمل.
سمع من: أحمد بن موهوب بن السدنك، ولاحق بن كارة.
ومات في صفر.
أجاز لابن الشيرازي.
مرتضى بن أبي الجود حاتم بن المسلم بن أبي العرب. أبو الحسن، ابن العفيف، الحارثي، المصري، الحوفي.
ولد سنة تسع وأربعين تقريباً بالحوف.
وقرأ القراءآت، وسمع بالإسكندرية من السلفي، والقاضي الحضرمي. وبمصر من: عبد الله بن بري، وإسماعيل بن قاسمٍ الزيات، وسلامة بن عبد الباقي الأنباري، وغيرهم.
روى عنه: الزكي المنذري، وابن النجار، وأبو طاهرٍ أحمد بن عبد الكريم المنذري، وحفيده أبو الجود حاتم بن الحسين بن مرتضى، والشهاب أحمد الأبرقوهي، والغرافي. وآخر من روى عنه بالحضور أبو عبد الله محمد بن مكرم، وجماعةٌ بالإجازة.
وكان من الأئمة العاملين.
قال الزكي عبد العظيم: كان على طريقةٍ حسنة، كثير التلاوة للقرآن في الليل النهار. ووالده العفيف أحد المنقطعين المشهورين بالخير والصلاح، وله القبول من الناس.

قات: حدث مرتضى بدمشق أيضاً. وكان عنده فقهٌ، ومعرفةٌ، ونباهةٌ. وكتب بخطه كثيراً.
وقال التقي عبيد الحافظ: كان فقيراً، صبوراً، له قبولٌ. ويختم كل يوم وليلة ختمةً، وله في رمضان ستون ختمةً.
وتوفي بالشارع في ليلة التاسع والعشرين من شوال.
وكان شافعي المذهب.
ولم يذكر المنذري على من قرأ القراءآت.
مرهف بن صارم بن فلاح بن راشد. أبو المهند الجذامي، المنظوري، السفطي، الشافعي، الزاهد.
صحب الشيخ أبا عبد الله القرشي زماناً، وغيره من الصالحين. وأم بالمسجد بزقاق الطباخ بمصر، ثم انقطع بالمسجد الملقب بالأندلس الذي بالقرافة. وكان يزار ويتبرك بلقائه. وله شعرٌ حسنٌ.
روى عنه الزكي المنذري وقال: كان متواضعاً، حسن المحاضرة، منبسط الوجه، أحد المشهورين بالصلاح والخير. ذكر ما يدل على أن مولده في سنة ثمانٍ وأربعين.
ومنظور: فخذٌ من جذام.
وسفط: قريةٌ مشهورةٌ تعرف بسفط نهيا بجيزة الفسطاط. وبديار مصر سبعة عشر موضعاً تسمى سفط.
مسعود بن يرنقش. الأمير، بدر الدين، النجمي.
حدث عن أبي الحسن علي بن محمد ابن الساعاتي الشاعر.
روى عنه زكي الدين عبد العظيم وقال: ولد بتكريت سنة تسعٍ وأربعين وخمسمائة، ومات في ربيع الأول بالشوبك.
مظفر بن عبد الله بن مظفر بن أبي البركات. أبو المنصور، الهاشمي، العباسي، الإربلي، الواعظ ويعرف بالشريف العباسي.
تفقه بإربل على مذهب الشافعي. واشتغل بالوعظ.
وسمع من: الفقيه عمر بن محمد العاقلي، وذاكر بن كامل.
وحدث بمصر ودمشق. ووعظ بجامع مصر.
وتوفي بإربل في شوال.
كتب عنه الزكي المنذري، عمر ابن الحاجب. وروى عنه بالإجازة البهاء بن عساكر.
مكي بن عمر بن نعمة بن يوسف بن سيف بن عساكر. الفقيه، أبو المحرم، ابن الزاهد المقرئ أبي حفص، الرؤبي، المقدسي، ثم المصري، الحنبلي، البناء. أحد العالمين بمذهب الإمام أحمد.
سمع من: والده، والعلامة عبد الله بن بري، وأبي الفتح محمود الصابوني، والبوصيري، وخلقٍ كثير. وبمكة من محمد بن الحسين الهروي، ويونس الهاشمي، وجماعةٍ.
وله مجاميع في الفقه،وغيره. وتخرج به جماعةٌ. وأم بالمسجد المعروف به بدرب البقالين بمصر. وكان يبني ويأكل من كسب يده.
والرؤبي: نسبة إلى رؤبة جدهم.
روى عنه: ابن النجار، والزكي المنذري، وغيرهما.
وتوفي في العشرين من جمادى الآخرة.
وأبوه من الرواة عن أبي الفتح الكروخي.
وكان مولد مكي في رمضان سنة ثمانٍ وأربعين.
موفق بن محمد بن حسين، القاضي. أبو المؤيد الخوارزمي، الحنفي، الأصولي، الصوفي.
كان فقيهاً، عارفاً بالنظر والجدل، قيماً بالمناظرة، مليح النظم والنثر. ولي القضاء للسلطان جلال الدين خوارزم شاه ثم استعفى، وقدم بغداد.
توفي بمصر في سنتنا هذه.
ذكره أبو عبد الله ابن الجزري.
المؤمل ابن الكامل أبي الفوارس شجاع ابن أمير الجيوش شاور. القاضي، العدل، أوحد الدين، أبو المكارم، السعدي، الشافعي.
شهد عند القاضي أبي القاسم عبد الرحمن ابن السكري فمن بعده.
ومولده في حدود سنة خمسٍ وخمسين وخمسمائة، وأدرك دولة جده.
قال المنذري: كان من أهل الدين والخير، مقبلاً على ما يعنيه على طريقةٍ حسنةٍ.
حرف النون.
ناصر بن أبي المفاخر بن ناصر الهاشمي. البغدادي، النقاش، أبو المنيع.
حدث عن عيسى بن أحمد الدوشابي.
ومات في ربيع الأول.
ناصر بن عبد الله بن عبد الرحمن. أبو علي المصري، العطار، نزيل مكة.
شيخٌ صالح مسنٌ.
قال المنذري: بلغنا أنه وقف ستين وقفةً. حدث عن الفقيه محمد بن علي القلعي، وعلي بن حميد الطرابلسي المقرئ. ولنا منه إجازةٌ. حججت ولم يتفق لي السماع منه.
ناصر بن عبد الله بن عبد الرحمن. المصري، العطار، الزاهد المجاور، أبو أحمد.
ذكره القطب ابن السقطلاني في شيوخه الصوفية. وقال: ذكر لي أنه حج ستين حجةً، وسمع " البخاري " من علي بن عمار، وعمر ستاً وتسعين سنة. قال: قرأت عليه، وسمعت منه، وكان مشغولا بما يعينه. مات بمكة في أوائل سنة أربعٍ وثلاثين - رحمه الله - .
سمع منه الرشيد العطار.
نجم بن أبي الفرج بن سالم. الفقيه، أبو الثريا، الكناني، المصري، الشافعي.

سمع من: عبد الله بن بري، وعشير بن علي المزارع، وفارس بن تركي الضرير.
وتصدر بالجامع العتيق، وأعاد بالمدرسة السيفية، وصنف في الفقه. وكان فقيهاً حسناً من أهل الخير والصيانة.
روى عنه الزكي المنذري.
وولد في حدود سنة تسعٍ وخمسين.
وتوفي في ثامن ربيع الأول.
نصر بن محمد بن علي. أبو الفتوح، ابن القبيطي.
أخو عبد العزيز المذكور آنفاً، وعبد اللطيف الذي في سنة إحدى وأربعين.
ولد سنة ستٍ وستين.
وسمع من: شهدة، وعبيد الله بن شاتيل، ونصر الله القزاز.
روى عنه: محمد بن أبي الفرج ابن الدباب، وغيره.
وسمع منه: العز عمر ابن الحاجب، والشرف أحمد ابن الجوهري.
وروى عنه بالإجازة: القاضي شهاب الدين ابن الخويي، وفاطمة بنت سليمان، وأبو علي ابن الخلال، والبهاء ابن عساكر، ومحمد ابن الشيرازي.
وكان يتعانى الكتابة.
توفي في نصف ربيع الأول.
ومن مسموعاته " عوالي " طراد على شهدة الكاتبة.
حرف الهاء
هبة الله بن الحسن. أبو القاسم، البغدادي، المقرئ، المعروف بالأشقر. إمام مسجد ابن حمدي.
كان من أعيان القراء بالروايات. ورتب خازناً بالديوان العزيز.
هبة الله بن عمر بن الحسن. أبو بكر، الحربي، القطان، ويعرف بابن كمال الحلاج.
سمع من: هبة الله بن أحمد الشبلي، وكمال بنت الحافظ أبي محمد ابن السمرقندي - وهو آخر من حدث عنهما - ، وأبي المعالي محمد ابن اللحاس.
روى عنه: أبو القاسم بن بلبان، وغيره. وبالإجازة القاضيان ابن الخويي وتقي الدين سليمان، وأبو المعالي الأبرقوهي، والفخر إسماعيل ابن عساكر، والبهاء ابن عساكر، وابن الشحنة، وابن سعد، والمطعم، وفاطمة بنت سليمان، وأبو نصر محمد بن محمد المزي.
وكتب عنه السيف المقدسي، والكمال ابن الدخميسي.
وكان فيه دينٌ، صلاحٌ، وخشوع.
توفي في العشرين من جمادى الأولى عن نيفٍ وثمانين سنة.
حرف الياء
ياسمين بنت سالم بن علي بن سلامة ابن البيطار. أم عبد الله، الحريمية.
سمعت من أبي المظفر هبة الله ابن الشبلي - وهي آخر من روى عنه - وهي أخت ظفر.
روى عنها: علاء الدين علي بن بلبان، وجمال الدين أبو بكر الشريشي، وتقي الدين إبراهيم ابن الواسطي، وشمس الدين عبد الرحمن ابن الزين. ومن القدماء أبو عبد الله ابن الدبيثي، وغيره. وبالإجازة القاضي تقي الدين سليمان، وسعد الدين بن سعد، وعيسى المطعم، والفخر إسماعيل ابن عساكر، وابن عمه بهاء الدين قاسم، وأحمد بن أبي طالب، وأبو بكر بن عبد الدائم، وجماعة.
وتوفيت يوم عاشوراء.
يحيى بن أحمد بن محمد الأنصاري. السعدي، الأمير أبو الحسين، الداني.
سمع من: صهره أبي بكر بن أبي حمزة، وأبي الخطاب بن واجب، وخلقٍ.
وعني بالحديث مع حظٍ من البلاغة والأدب والشعر.
ولي شاطبة من قبل محمد بن يوسف بن هود.
ومات في شعبان عن خمسٍ وخمسين سنة.
يوسف بن أحمد بن علي بن حسين. أبو المظفر، الحلاوي، البغدادي، الحنبلي، الفقيه، الصالح.
روى عن أبي الفتح بن شاتيل.
روى عنه بالإجازة: الفخر إسماعيل بن عساكر، وفاطمة بنت سليمان، وأبو نصر محمد ابن الشيرازي، وسعد الدين بن سعد، وعيسى المطعم، وجماعةٌ.
توفي في العشرين من ربيع الأول، وقد بلغ الستين.
الكنى أبو الفرج القطيعي.
يسمى الضحاك، وقد تقدم.
وفيها ولد القاضي زين الدين علي بن مخلوق المالكي. وعز الدين محفوظ بن معتوق ابن البزوري، التاجر، المؤرخ.
وبدر الدين محمد بن فضل الله الكاتب.
والشهاب أبو بكر أحمد بن محمد الدشتي، بحلب.
والزين إبراهيم بن عبد الرحمن ابن الشيرازي، في أول المحرم.
والقطب محمود بن مسعود الشيرازي، صاحب التصانيف، في صفر بكازون.
والشهاب أحمد بن أبي بكر القرافي الصوفي.
والزين محمد بن سليمان بن طرخان المشهدي.
وأبو محمد عبد الله بن عمر ابن الإمام بهاء الدين ابن الجميزي.
ويوسف بن محمد بن مزيبل المخزومي الشاهد.
ونخوة بنت محمد بن عبد القاهر ابن النصيبي.
وعبيد الجمل، وهو: عبد الرحمن بن عبد الواحد المقدسي الفقير.
وعبد الحميد بن سليمان بن معالي المغربي المعدل، بحلب.
وفيات سنة خمس وثلاثين وستمائة
حرف الألف
أحمد بن إبراهيم بن علي بن محمد

أبو العباس، الحريمي، الواعظ، عرف بابن الزبال.
ولد سنة ستين وخمسمائة.
وحدث عن النقيب أحمد بن علي العلوي.
كتب عنه السيف ابن المجد، والكمال الدخميسي.
وأجاز للقاضي تقي الدين سليمان بن حمزة، وفاطمة بنت سليمان، وابن سعد، وأبي بكر بن عبد الدائم، وعيسى المطعم، وأحمد ابن الشحنة، وغيرهم.
وكان كثير الصمت، قليل المخالطة للناس.
والزبال: بباءٍ موحدة.
توفي في التاسع والعشرين من رجب.
أحمد بن سليمان بن حميد بن إبراهيم بن مهلهل. أبو العباس، القرشي، المخزومي، البلبيسي، الشافعي، الأديب، الشاعر المعروف بابن كسا.
ولد سنة سبعٍ وستين وخمسمائة.
وتفقه، وقال الشعر الجيد. وسافر الكثير. واشتغل بدمشق. وذكر بدمشق. وذكر أنه اجتمع بالفخر الرزاي صاحب التصانيف بخوارزم. وكان له أنسٌ بالنظريات والخلافيات.
وتفي في ربيع الآخر.
وحدث بشيءٍ من شعره.
أحمد بن علي بن أحمد. أبو عبد الله، الأواني. شاعرٌ محسنٌ، توفي فيها. فمن شعره:
سلوا من كسا جسمي نحافة خصره ... وكلّفني في الحبّ طاعة أمره
يبدّل نكر الوصل منه بعرفه ... لديّ وعرف الهجر منه بنكره
فما تنعم اللذّات إلاّ بوصله ... ولا تعظم الآفات إلا بهجره
فأقسم بالمحمرّ من ورد خدّه ... يميناً وبالمبيض من درّ ثغره
لقد كدت لولا ضوء صبح جبينه ... أتيه ضلالاً في دياجي شعره
أحمد بن علي بن أبي جعفر أحمد بن أبي الحسن بن الباذش. أبو جعفر، الأنصاري، الغرناطي، المقرئ.
قرأ بالروايات على أبي الحسن بن كوثر.
عرض عليه الختمة ابن مسدي وقال: مات سنة بضعٍ وثلاثين. ولم يعقب.
وجده هو مؤلف " الإقناع " في القراءآت.
أحمد بن محمد بن أبي الفهم عبد الوهاب ابن الشيرجي. شرف الدين، أبو الفتح، ابن فخر الدين، الأنصاري، الدمشقي.
حدث عن الخشوعي.
ومات في شعبان.
أحمد بن محمد بن محمد. الشيخ أبو حجة. القرطبي، القيسي.
أخذ القراءآت عن عبد الرحمن ابن الشراط.
وكان من العباد، بلي بالأسر.
ومات في هذا الحدود عن نيفٍ وسبعين سنة.
أحمد بن يوسف بن محمد. أبو جعفرٍ الدلال. نزيل بلنسية.
سمع: أبا العطاء بن نذيرٍ، وأبا عبد الله بن نوح الغافقي، وأبا زكريا الدمشقي، وجماعةً.
قال الأبار: وكان ثبتاً، ورعاً، بصيراً بالفرائض والشروط.
توفي في جمادى الآخرة، وله سبعٌ وستون سنة. وبعد وفاته في رمضان نازل الفرنج - لعنهم الله - بلنسية وأخذوها صلحاً بعد حصار خمس أشهرٍ ملكوها في صفر سنة ستٍ.
إبراهيم بن ترجم بن حازم. أبو إسحاق، المازني، المصري، الضرير، المقرئ، الشافعي.
قرأ القراءآت على أبي الجود. وسمع من: إسماعيل بن ياسين، والبوصيري.
صحب أبا عبد الله القرشي الزاهد. وتفقه، وتصدر بالجامع العتيق، وأم بالمدرسة الفاضلية. وكان ذا مروءةٍ وخيرٍ.
روى عنه الزكي المنذري.
وتوفي في السابع والعشرين من جمادى الأولى.
إبراهيم بن محمد بن غالب. أبو إسحاق، الأنصاري، المرسي، نزيل المرية.
أخذ عن أبي موسى الجزولي إملاءه على " الجمل " المترجم " بالقانون " .
وصحب أبا عبد الله بن عماد. وأقرأ القرآن والنحو. وروى الحديث.
وكان صالحاً. ورعاً، منقبضاً. لم يدخل الحمام أربعين سنة.
الأسعد، الطبيب المشهور بالديار المصرية. اسمه عبد العزيز.
إسماعيل بن إبراهيم بن أبي غالب. أبو عبد الله، الأزجي.
ظهر سماعه بعد موته من أبي الحسين عبد الحق.
وأجاز له أحمد بن علي بن المعمر، وجماعةٌ.
ومات في أول رجبٍ.
إسماعيل بن علي بن يوسف. سراج الدين، أبو الطاهر، الحميري، المهدوي، الكاتب.
قدم مصر، واشتغل، ولقي أبا الخير سلامة بن عبد الباقي النحوي، والنسابة أبا علي محمد بن أسعد الجواني. ورحل إلى بغداد وكتب على ابن البرفطي مدةً. وكتب عنه ابن الدبيثي أناشيد. وعاد إلى مصر وانقطع بالقرافة. كتبت عنه من شعره، قاله المنذري. وتوفي في ذي القعدة.
الأنجب بن أبي السعادات بن محمد بن عبد الرحمن. أبو حمد البغدادي، الحمامي، ويسمى أيضاً محمداً.

قال ابن النجار: حدث بالكثير، وقصده الغرباء. وكان سماعه صحيحاً. وكان شيخاً لا بأس به، حسن الأخلاق، عزيز النفس مع فقره، يلقى المحدثين بوجهٍ طلقٍ، ويصبر على طول قراءتهم وإبرامهم.
قلت: ولد في المحرم سنة أربعٍ وخمسين وخمسمائة.
وسمع من: أبي الفتح بن البطي، وأبي المعالي ابن اللحاس، وأبي زرعة، وأحمد بن المقرب، ويحيى بن ثابت، وسعد الله ابن الدجاجي.
وأجاز له مسعودٌ الثقفي، والحسن بن العباس الرستمي.
وكان شيخاً حسناً، محباً للرواية، حسن الأخلاق.
سمع منه أبو العباس ابن الجوهري " المنتقى " من سبعة أجزاء المخلص بسماعه من ابن اللحاس عن كتابة ابن البسري عن المخلص، وسمع منه جميع " سنن " ابن ماجة بسماعه من أبي زرعة.
وقال ابن نقطة: سمع " سنن " ابن ماجة من أبي زرعة، و " مسند " الحميدي من سعد الله ابن الدجاجي، وكان سماعه صحيحاً.
قلت: وروى عنه ابن النجار، وعز الدين الفاروثي، وجمال الدين أبو بكر الشريشي، وجمال الدين محمد ابن الدباب، وعلاء الدين بن بلبان، وتقي الدين إبراهيم ابن الواسطي، والشمس عبد الرحمن ابن الزين، والمجد عبد العزيز ابن الخليلي، ومحمد بن مكي الإصبهاني، والشهاب الأبرقوهي، وسنقر القضائي، وعبد الله بن أبي السعادات، وطائفةً آخرهم ابن ابن عمه الشيخ أحمد بن أبي طالب بن أبي طالب بن أبي بكر بن محمد بن عبد الرحمن الحمامي. وروى عنه بالإجازة الفخر إسماعيل بن عساكر، والقاضيان ابن الخويي، وتقي الدين الحنبلي، وعيسى المطعم، ويحيى بن سعد، وأحمد بن أبي طالب الحجار، وأبو بكر بن عبد الدائم، وأبو نصر المزي، وجماعةٌ.
وقال التقي عبيدٌ: حدث الأنجب بالكثير من ذلك: " حلية الأولياء " لأبي نعيم بسماعه من ابن البطي.
وقال المنذري: توفي بالمارستان العضدي في تاسع عشر ربيع الآخر رحمه الله.
الأوحد الكرماني. أبو حامدٍ، ابن أبي الفخار.
من مشايخ الصوفية وأعيانهم، له أتباعٌ ومريدون.
عاش خمساً وسبعين سنة. وتوفي ببغداد في شعبان - رحمه الله - .
حرف التاء
تورانشاه ابن الأمير عباسٍ الحلبي. المعروف بالشيخ شمس الدين، الزاهد.
كان من أحسن الناس صورةً، فزهد في صباه، وصحب الشيخ عبد الله اليونيني، ولزم العبادة فبنى له أبوه الزاوية المعروفة بظاهر حلب. وكان صاحب أحوالٍ ورياضياتٍ وجدٍ. وكان يسمى عروس الشام. وبلغنا أنه عمل خلوةً أربعين يوماً بوقية تمرٍ فخرج ومعه ثلاث تمرات.
وقال الشيخ سليمان الجعبري: ما رأيت شيخاً اصبر على حمل الأذى من الشيخ شمس الدين بن عباس.
وقال الشيخ خضر ابن الأكحل: ما رأيت شيخاً أكرم أخلاقاً من الشيخ شمس الدين بن عباسٍ، كان يطعم الفقراء، ويخضع لهم، ويباسطهم، وكان صاحب حلب يجيء إلى عنده، فما كان يلتفت عليه وما يصدق متى يفارقه. وكان يمد للفقراء الأطعمة والحلاوات.
توفي في رجب.
حرف الحاء
الحسن بن عبد العزيز بن إسماعيل.
أبو عليٍ، التجيبي، الأندلسي، القشتلوني، البلنسي.
وقشتليونة: من عمل بلنسية.
ولد سنة ثمانٍ وأربعين وخمسمائة.
ذكره أبو عبد الله الأبار، فقال: أخذ القراءآت عن أبي الحسن بن هذيل، وأجاز له إجازةٌ عامة في جمادى الآخرة سنة ثلاثٍ وستين. وكان يكتب المصاحف. وسكن تونس وأقرأ بها القرآن. ورأيت الآخذ عنه في سلخ شعبان سنة خمسٍ وثلاثين وعلى أثر ذلك توفي بتونس لأني قدمتها رسولاً من قبل والي بلنسية في منتصف السنة التي بعدها، فلم أجده.
الحسن بن محمد بن الحسن بن فاتح. أبو علي البلنسي، الشعار.
لقي أبا الحسن ابن النعمة، وأخذ عنه القراءآت السبع، وأجاز له، وأخذها أيضاً عن أيوب بن غالب صاحب ابن هذيل.
وسمع من وهب بن نذير " صحيح " البخاري، ومن ابن نوح الغافقي.
وحج. وتعانى التجارة. وجلس أخيراً للإقراء.
روى عنه أبو عبد الله الأبار، وقال: توفي يوم الأضحى، وله أربع وثمانون سنة.
حسن بن عبد الله الدجيلي. الشيخ الصالح المعروف بشليل.
من مشايخ الفقراء بالعراق، له زاويةٌ ومريدون. وكان ساذجاً سليم الصدر، كثير الصلاة، وللناس فيه اعتقادٌ. وكان يمد الكسرة ويحضر سماع الفقراء. ولا يدخر شيئاً. وقد جاوز السبعين.
وتوفي في شوال، وشيعه خلائق.

الحسين بن علي بن الحسين بن هبة الله ابن رئيس الرؤساء أبي القاسم علي بن الحسن بن المسلمة. أبو محمدٍ البغدادي، الصوفي.
شيخٌ محتشم، أصيلٌ، دينٌ، صالحٌ. ينسخ ويأكل من كسبه.
ولد في شعبان سنة إحدى وخمسين وخمسمائة.
وسمع من: أبي الفتح بن البطي، وأبي بكر بن المقرب.
روى عنه: أبو القاسم بن بلبان، وعز الدين أحمد الفاروثي، وغيرهما. وبالإجازة فاطمة بنت سليمان، وأبو علي ابن الخلال، وأبو نصر ابن الشيرازي، وجماعةٌ.
وتوفي في ثالث رجب.
حرف الخاء
خطلبا، الأمير، صارم الدين التبنيني. كان غازياً مجاهداً، ديناً، كثير الرباط والصدقات.
توفي بدمشق في شعبان، ودفن بتربة جهاركس بالجبل، وهو الذي أنشأها ووقف عليها من ماله - رحمه الله - .
حرف الزاي
زينب بنت محمد بن أحمد بن عبد الرحمن الزهرية. البلنسية، المدعوة عزيزة بنت ابن محرز.
ولدت سنة نيفٍ وخمسين.
قال الأبار: سمعت من جدها لأمها أبي الحسن بن هذيل كتاب " التقصي " لابن عبد البر. وكانت امرأةٌ صالحةً. وقد أخذ عنها يسيراً.
وكان خطها ضعيفاً. عمرت وبلغت الثمانين. وتوفيت في نصف جمادى الأولى.
حرف العين
عبد الله بن إبراهيم بن علي بن مواهب. أبو محمد، الأنصاري، البغدادي، الصوفي الصالح، المعروف بابن الزراد.
قدم مصر غير مرة وسمع بها من إسماعيل بن ياسين، وفاطمة بنت سعد الخير، وببغداد من أبي محمد ابن الأخضر. وذكر أنه سمع من والده أبي إسحاق، وهو شيوخ الحافظ الكبير أبي سعد ابن المعاني حدثه عن أبي النرسي.
ولد عبد الله ببغداد سنة ستٍ وستين، وتوفي بها في ثالث ذي القعدة.
عبد الله بن أحمد بن عبد الرحمن. أبو محمدٍ، الثقفي، الأندلسي، البياسي، المالكي، الفقيه، الكاتب، نزيل القاهرة.
ولد ببياسة سنة خمسٍ وخمسين وخمسمائة.
لقي أبا القاسم السهيلي، وجماعةً من الفضلاء، وقدم مصر وتولى بها ولاياتٍ.
وكان أديباً فاضلاً، إخبارياً. له شعرٌ حسن.
كتب عنه الحافظ عبد العظيم، وغيره، وقال: توفي في جمادى الأولى.
عبد الله بن عبد الرحمن بن عبد الله بن علوان بن عبد الله بن علوان بن رافع. قاضي حلب، زين الدين، أبو محمدٍ، ابن الأستاذ، الأسدي أسد خزيمة، الشافعي.
ولد بحلب في ربيع الأول سنة ثمانٍ وسبعين.
وسمع من يحيى الثقفي. وتفقه.
وناب في القضاء عن ابن شداد، ثم ولي بعده قضاء القضاة، والتدريس، وترسل إلى الديوان العزيز. وكان صدراً معظماً جامعاً للفضائل. له عنايةٌ بالحديث والسماع.
حدث ببغداد، وحلب، ودمشق، ومصر.
وقد اختصر ابن النجار ترجمته وأبلغ، فقال: كان كامل الأوصاف، له أيادٍ يعجز عن حصرها قلمي، ويقصر عن شرحها كلمي. كان ثقةً. وما رأيت عيناي أكمل منه.
قلت: روى عنه القاضي مجد الدين ابن العديم، وعلاء الدين سنقر الزيني، مولاه، وغيرهما.
وتوفي في سادس عشر شعبان بحلب، وكانت جنازته مشهودةً.
عبد الله بن عمر بن علي بن عمر بن زيد. الشيخ، أبو المنجى، ابن اللتي، البغدادي، الحريمي، الطاهري، القزاز.
ولد بشارع دار الرقيق في العشرين من ذي العقدة سنة خمسٍ وأربعين وخمسمائة.
وسمع بإفادة عمه محمد بن علي ابن اللتي من سعيد بن أحمد ابن البناء في الخامسة، ومن: أبي الوقت السجزي، وأبي الفتوح الطائي، وأبي المعالي محمد ابن اللحاس، وعمر بن عبد الله الحربي، والحسن بن جعفر المتوكلي، وأبي الفتح بن البطي، وأحمد بن المقرب، ومقبل بن أحمد بن الصدر، وعمر بن بنيمان، وأخيه أحمد، والمفتي أبي عبد الله الرستمي، وأبي القاسم فورجة، وإسماعيل بن شهريار، وعلي بن أحمد اللباد، وأبي جعفر محمد بن الحسن الصيدلاني، وأبي عاصم قيس بن محمد السويقي من إصبهان. وفاتته إجازة أبي الفضل الأرموي وطبقته.
قال ابن نقطة: سماعه صحيحٌ. وله أخٌ قد زور لعبد الله إجازاتٍ من ابن ناصر، وغيره، وإلى الآن ما علمته روى بها شيئاً وهي باطلةٌ. فأما الشيخ فشيخ صالح لا يدري هذا الشأن البتة.
قلت: وكان قد سمع كتاب " ذم الكلام " لشيخ الإسلام من أبي الوقت بفوت كراس. ولا أعلمه حدث إلا ب " منتقى " ابن النابلسي له وهو جزء ضخم. وأنا أتعجب كيف فوت ابن الجوهري والطلبة ذلك عليه؟.

وروى الكثير ببغداد، وحلب ودمشق، والكرك. واشتهر اسمه وعلا سنده، وتفرد في الدنيا.
قال ابن النجار: وبه ختم حديث أبي القاسم البغوي بعلوٍ. قال: وكان سماعه صحيحاً.
قلت: أقدمه الشام معه المفيد أبو العباس ابن الجوهري، قدم في ذي القعدة من سنة ثلاثٍ وثلاثين فنزل به ببستانهم بجديا. وسمع عليه قبل كل أحدٍ أبا علي ابن الخلال وإخوته. ثم حدث بالكثير بالصالحية وبالبلد غير مرة. وذهب إلى الكرك، طلبه الملك الناصر فسمع عليه أولاده وأهل الكرك، وأنعم عليه، وأقام بالكرك مدةً. ثم رجع إلى دمشق، وحدث بخان الصارم بظاهر دمشق. وذهب إلى حلب، فحدث بها في ذي القعدة وذي الحجة من سنة أربعٍ. وسافر إلى بغداد. وقد حصل جملةً صالحةً من صلات الناصر وأهل حلب. ازدحم عليه الطلبة، وجلس بين يديه الحفاظ والأئمة.
حدث عنه: ابن النجار، وأبو عبد الله الدبيثي، والضياء، والأشرف ابن النابلسي، والشمس محمد بن هامل، والجمال محمد ابن الصابوني، والضياء علي ابن البالسي، والنجم محمد بن محمد السبتي، والشمس محمد بن عبد الوهاب الحنبلي، والشهاب أحمد بن الخزري، والجمال أحمد ابن الظاهري، والشريف أبو الحسين اليونيني، وأبو القاسم بن بلبان، والمجد يوسف ابن المهتار، والبهاء محمد بن إبراهيم النحوي، والعز بن عبد الحق، وأبو حامدٍ المكبر، وعيسى المغاري، وعيسى المعلم وعيسى المطعم، وأحمد بن عبد الرحمن المنقذي، وعلي بن هارون القارئ، وخطيب بعلبك عبد الرحمن بن عبد الوهاب السلمي، والفخر إسماعيل بن عساكر، ومحمد بن قايماز الدقيقي، والزين محمد بن عبد الغني الذهبي، وإبراهيم بن علي ابن الحبوبي، وعمر بن إبراهيم الجندي، والصدر بن مكتومٍ، وعبد الأحد ابن تيمية، وزينب الإسعردي، وهدية بنت الهراس، وزينب بنت شكرٍ، وأحمد بن أبي طالب الحجار، والقاسم بن عساكر، وخلقٌ كثير.
وتوفي ببغداد في رابع عشر جمادى الأولى.
وكان شيخاً صالحاً، مباركاً، خالياً من العلم.
عبد الله بن عمر بن يوسف، خطيب بيت الآبار. نجيب الدين، أبو حامدٍ، ابن خطيب بيت الآبار، المقدسي، العدل.
كان مشهوراً بالخير والأمانة.
ولد سنة خمسٍ وسبعين وخمسمائة.
وحدث عن: القاضي أي سعد بن عصرون، ويحيى الثقفي، وعبد الرحمن بن علي الخرقي، وإسماعيل الجنزوي، وجماعةٍ.
روى عنه المجد ابن الحلوانية، وجماعةٌ. وأجاز لأبي نصر ابن الشيرازي.
وأخبرنا عنه ست الفقهاء بنت أخيه.
توفي في ربيع الآخر.
عبد الله بن محمد بن يوسف. أبو محمد، التجيبي، الأندلسي.
ولد بعد الخمسين وخمسمائة.
وذكر أنه سمع من أبي عبد الله ابن عبد الفخار، وأنه رأى أبا زيدٍ السهيلي.
وقدم مصر وسكنها. وأدب الصبيان بالشارع. وكان فيه دينٌ، وخيرٌ، ونزاهة نفسٍ، وله سمتٌ حسن. وقد قدم مصر بعد الثمانين، ثم عاد إلى المغرب، ثم قدم.
كتب عنه الزكي المنذري، وغيره.
توفي في ربيع الآخر.
عبد الله بن أبي الفخر محمد بن أبي الطاهر عبد الوارث ابن قاضي القضاة أبي الفضائل هبة الله بن عبد الله بن الحسين. الشيخ، أبو الحسين، الأنصاري، المصري، الشافعي، الصوفي، المعروف بابن الأزرق.
ولد بالقاهرة سنة أربعٍ وستين وخمسمائة.
وسمع من: محمد بن أبي الضوء التونسي، والفقيه أبي القاسم محمود ابن محمد القزويني. وصحب الصوفية.
وحدث. وتوفي في شوال.
عبد الله بن مسعود بن مطر. الشيخ المعمر، الصالح، أبو محمد، الرومي، الصوفي.
ولد في ذي العقدة سنة أربعين وخمسمائة.
وصحب ببغداد الشيخ أبا النجيب السهروردي ولعله آخر أصحابه.
كتب عنه الزكي المنذري وقال: توفي في صفر بمصر.
عبد الله بن المظفر ابن الوزير أبي القاسم علي بن طراد بن محمد بن علي. أبو طالب، الهاشمي، الزينبي، البغدادي.
ولد في شعبان سنة تسع وخمسين.
وسمع من: أبي الفتح ابن البطي، ومحمد بن محمد السكن، ويحيى بن ثابت، وأبي بكر بن النقور، وشهدة.
وهو من بيت شرفٍ، ووزارةٍ، ونقابةٍ.

روى عنه: علاء الدين بن بلبان، وجمال الدين أبو بكر الشريشي، وعز الدين أحمد الفاروثي، وآخرون. وبالإجازة: القاضيان أبو عبد الله ابن الخويي، وأبو الربيع المقدسي، والفخر بن عساكر، وفاطمة بنت سليمان، وأبو نصرٍ محمد بن محمد المزي، والسعد بن سعد، وعيسى المطعم، وأحمد ابن الشحنة، وجماعةٌ.
وتوفي في سادس عشر رمضان.
عبد الله بن منصور بن أبي طالب. أبو الفتح ابن السياف، البغدادي، الإسكاف.
ولد سنة إحدى وخمسين.
وسمع - وهو كبير - من: أبي ياسر عبد الوهاب بن أبي حبة، والمبارك بن علي ابن أخي الحريص، وعلي بن محمد بن علي المقرئ.
توفي في شعبان.
روى عنه بالإجازة: القاضيان ابن الخويي، وتقي الدين الحنبلي، وسعد الدين بن سعد، وجماعةٌ.
وكتب الحديث. وكان رجلاً خيراً.
عبد الرحمن بن أحمد بن إبراهيم البغدادي. الصوفي، المطرز.
حدث عن عبيد الله بن شاتيل.
وتوفي في صفر.
عبد الرحمن بن عمر بن أبي بكر محمد بن أحمد بن الحسن ابن جابر. أبو بكر، الدينوري، ثم البغدادي.
سمع من: وفاء بن البهي، وعبيد الله بن أحمد السراج بن حمتيش - بشين معجمة - .
وتوفي في صفر.
عبد الرحمن بن محمد بن عبد الجبار. الإمام، رضي الدين، أبو محمد، المقدسي، الحنبلي، المقرئ، والد السيف ابن الرضي.
شيخٌ صالح، تالٍ لكتاب الله، كثير الخير والعبادة، يلقن بالجبل احتساباً لله تعالى من نحو أربعين سنة. ختم عليه القرآن خلقٌ كثير.
وحدث عن: يحيى الثقفي، وأبي الحسين أحمد ابن الموازيني، وابن صدقة الحراني، وجماعةٍ من الشاميين، وهبة الله البوصيري، وإسماعيل بن ياسين، وجماعةٍ من المصريين.
قال عز الدين ابن الحاجب: كان رفيقي إلى مكة. وكتب كثيراً. أراه يتلو القرآن، وفي أكثر ليله يدعو الله تعالى ويتهجد، سألت عنه الضياء فقال: إمامٌ دين، يقرئ الناس احتساباً.
قلت: روى عنه لنا بنته خديجة، والشمس محمد ابن الواسطي، والعز أحمد ابن العماد، والتقي سليمان الحاكم، وغيرهم.
قال الضياء: توفي في ليلة الخميس ثاني صفر. وكان يلقن القرآن احتساباً. حدثني ولده أبو العباس أحمد قال: كنا عنده قبل موته، فإذا هو كأنه ينظر إلى أحد ويبش إليه كأنه يريد القيام له، فقلنا له في ذلك، فقال: جاءني رجلٌ حسن الوجه، ووصفه، فقال: أنا أونسك في قبرك قال: وكان قبل ذلك قد صار لفمه رائحة، فطابت رائحة فمه، ولما وضعناه في قبره وجدنا له رائحةً طيبةً، أو كما قال.
عبد الرحمن بن أبي القاسم بن غنائم بن يوسف. الأديب، بدر الدين، الكناني، العسقلاني، ابن المسجف، الشاعر.
ولد سنة ثلاثٍ وثمانين وخمسمائة.
وتوفي في الرابع والعشرين من ذي الحجة، ودفن عند والده بالمزة.
وكان أديباً، شاعراً، ظريفاً، خليعاً، - عفا الله عنه - .
قال سعد الدين بن حمويه: توفي فجاءةً. وظهر له خمسمائة ألف درهم، فأخذها ابن ممدود - يعني الجواد صاحب دمشق - وله أختٌ عمياء فقيرةٌ منعها حقها. وكان ابن المسجف يتجر، وله رسوم على الملوك. وأكثر شعره في الهجو، سلك طريق الشرف بن عنين.
عبد الرحيم بن علي بن احمد بن أبي مسعود. الرئيس، أبو جعفر، ابن الناقد، البغدادي.
ولد سنة ثمانٍ وأربعين وخمسمائة.
وحدث بالإجازة عن أبي الحسن محمد بن محمد بن غبرة، وابن البطي.
ومات في صفر، وله سبعٌ وثمانون سنة.
عبد الرزاق بن عبد الوهاب بن علي بن علي بن عبيد الله. شيخ الشيوخ، صدر الدين، أبو الفضائل، ابن الإمام أبي أحمد بن سكينة، البغدادي، الصوفي.
ولد في جمادى الآخرة سنة تسعٍ وخمسين.
وسمع من أبي الفتح بن البطي حضوراً، ومن: شهدة، وجده لأمه أبي القاسم عبد الرحيم بن إسماعيل بن أبي سعد.
وحدث ببغداد ودمشق.
وكان شيخاً جليلاً، له رواءٌ ومنظرٌ. وهو من بيت رواية ومشيخةٍ.
كتب عنه البكار. وحدث عنه: البرزالي، وعلاء الدين بن بلبان، وسعد الخير ونصر الله ابنا أبي الفرج النابلسي، والشرف أحمد بن عساكر، وجماعةٌ.
وولي مشيخة رباط جده أبي القاسم. وروسل به إلى الأطراف.
وروى عنه بالإجازة: الفخر إسماعيل بن عساكر، وأبو نصر محمد بن محمد.
وتوفي في الثاني والعشرين من جمادى الأولى.
عبد العزيز بن علي بن المظفر بن أبي المعالي.

أبو محمدٍ، البغدادي، الصوفي، النعال، ويعرف بابن المنقي.
روى عن: محمد بن جعفر بن عقيل، وعبيد الله بن شاتيل، والقزاز.
توفي في رجب.
أجاز لأبي نصر ابن الشيرازي، وغيره.
عبد العزيز بن أبي الحسن. الحكيم، أسعد الدين، أبو محمد، المصري، رئيس الأطباء بالديار المصرية.
سمع من القاسم بن عساكر. وشهد على القضاة.
وتوفي في سابع ذي القعدة بالقاهرة.
وأخذ الطب عن أبي زكريا البياسي. وخدم الملك المسعود أقسيس مدةً باليمن. وحصل أموالاً. وعاش خمساً وستين سنة.
وكان أبوه طبيباً أيضاً.
وللأسعد كتاب " نوادر الألباء في امتحان الأطباء " .
عبد القادر بن أب الفضل عبيد الله بن أحمد بن هبة الله. الشريف، الخطيب، أبو طالب، ابن المنصوري، الهاشمي، البغدادي.
سمع ابن شاتيل.
وتوفي في ذي القعدة.
عبد الكافي بن أبي عبد الله محمد بن عبد الرحمن. الصالح، أبو محمد، السلاوي، المالكي.
ولد بمكة، ونشأ بالإسكندرية وسمع من السلفي.
روى عنه الزكي المنذري وقال: توفي في ربيع الأول. وروى عنه بالإجازة جماعة.
قال ابن مسدي: منعه الأشرف ابن البيساني من الإسماع لغيره، وأغلق عليه. فسمعنا من خلف الباب.
عبد الكريم بن خلف بن نبهان. الخطيب، الصالح، أبو محمد، الأنصاري، السماكي، الخرشي، خطيب زملكا.
روى عن: أبي القاسم بن عساكر، ومحمد بن أبي العباس النوقاني.
روى عنه: زكي الدين البرزالي، وغير واحد. وبالإجازة القاضي تقي الدين الحنبلي، وإبراهيم ابن المخرمي، وغيرهما.
مرض مدةً، وتوفي في هذه السنة.
ورخه أبو شامة هكذا.
وقد مر في سنة ثلاثٍ.
عبد الواحد بن محمد بن الحسين بن الخضر بن عبدان. أبو الفضل، الأزدي، الدمشقي.
سمع من محمد بن حمزة بن أبي الصقر.
وتوفي في جمادى الآخرة.
روى عنه الزكي البرزالي.
علي بن أبي بكر محمد بن عمر بن بركة بن أبي الريان. المؤدب، البغدادي، الوراق.
أخو عمر شيخ الأبرقوهي.
ولد بعد الخمسين وخمسمائة.
وسمع من: أبي الفضل أحمد بن محمد بن شنيف المقرئ، ودهبل ابن كارة.
وتوفي في ثالث عشر جمادى الأولى.
قال المحب ابن النجار: كان شيخاً لا بأس به.
قلت: روى عنه بالإجازة القاضي شهاب الدين ابن الخويي، وأبو نصر محمد بن محمد ابن الشيرازي، وغيرهما.
علي بن المبارك بن علي بن محمد بن غنيمة بن فائق. أبو الحسن، البغدادي.
الوكيل، المدير - يعني مدير الإسجالات على شهود الحكم - كان وكيلاً، شروطياً بارعاً في الحكومات.
ولد سنة ثمانٍ وخمسين.
وسمع من: يحيى بن ثابت بن بندار، وعبد الحق اليوسفي.
وأجاز لفاطمة بنت سليمان، وكمال الدين أحمد ابن العطار، وأبي علي ابن الخلال، والقاضي تقي الدين سليمان، وغيرهم.
ومات في مستهل جمادى الأولى.
علي بن نصر الله ابن جمال الأئمة أبي القاسم علي بن أبي الفضائل الحسن بن الحسن بن أحمد. الفقيه، الرئيس، عز الدين، أبو الحسن، الكلابي، الدمشقي، الشافعي، المعروف بابن الماسح - والماسح: هو أبو الفضائل - .
وولي العز الوكالة السلطانية بحران. وانقطع إلى شيخ الشيوخ صدر الدين أبي الحسن بن حمويه مدةً. وولي التدريس بالجامع الظافري بالقاهرة إلى أن توفي بالقاهرة في تاسع جمادى الأولى.
حرف الغين
غضيبة بنت عنان بن حميد.
أم الحسن، السعدية، المصرية، وتدعى عزية وعزيزة.
زوجة مرتضى ابن العفيف حاتم.
سمعها زوجها من: منجب بن عبد الله المرشدي، وأبي القاسم عبد الرحمن بن محمد السبتي، وغيرهما.
روى عنها الحفظ عبد العظيم، وقال: توفيت في ثالث عشر المحرم.
وهي بضم الغين، وفتح الضاد، المعجمتين.
حرف الفاء
فخر النساء بنت علي بن ثابت بن علي الباجسرائي. روت عن جدها أبي المظفر يحيى ابن الخيمي.
سمع منها ابن النجار.
روى لنا عنها بالإجازة: الفخر إسماعيل بن عساكر، والقاضي تقي الدين سليمان، وابن الشحنة، والمطعم، وابن عبد الدائم، وسعد.
توفيت في صفر.
حرف القاف
قلج رسلان بن محمد بن عمر بن شاهنشاه بن أيوب. الملك الناصر ابن المنصور، صاحب حماة.

ملك بعد أبيه وبقي في الأمر سنواتٍ تسعاً. ثم أخذ أخوه الملك المظفر منه حماة بإعانة الملك الكامل. ثم بقيت له قلعة بعرين، ثم أخذت منه. فسافر إلى مصر، فأعطي بها خبز مائتي فارس، ثم بدا منه كلامٌ فجٌ فحبسه الكامل بقلعة الجبل إلى أن مات قبل وفاة الكامل بأيام قليلة.
حرف الميم
محاسن بن إسماعيل بن عليٍ، الأديب المشهور. شهاب الدين، الحلبي، الشواء.
كوفي الأصل. بديع النظم.
مات بحلب في صفر سنة خمسٍ وقد كمل السبعين.
محمد بن أحمد بن عبد الملك بن عبد العزيز بن عبد الملك ابن أحمد بن عبد الله ابن الباجي. القاضي، أبو مروان، اللخمي، الإشبيلي، الأندلسي.
قاضي الجماعة بإشبيلية.
سمع الكثير من أبي بكر بن الجهد الفهري، وغيره. وأجاز له والده أبو عمر، وأبو القاسم السهيلي، وجماعة.
وولي قضاء إشبيلية وخطابتها مدةً طويلة.
قال الأبار: لم يكن من أهل العناية بالرواية. امتحن في الفتنة عند مقتل ابن أخيه متولي إشبيلية أبي مروان أحمد بن محمد بن أحمد على يدي أبي عبد الله بن الأحمر في سنة إحدى وثلاثين وستمائة. ورحل للحج في سنة أربع وثلاثين، فدخل دمشق من مرسى عكا، وسمع من أبي نصر الشيرازي. وحج وعاد إلى مصر، فتوفي بها في ربيعٍ الآخر.
قال المنذري: في الثامن والعشرين منه. وكان من أعيان أهل الأندلس، مشهوراً بالصلاح والدين، مقبلاً على أمر آخرته، فاراً بدينه من الفتن، راغباً عن صحبة أهل الدنيا.
وقال أبو شامة: في سنة أربع قدم القاضي أبو مروان محمد بن أحمد بن عبد الملك اللخمي الإشبيلي، من بيتٍ كبيرٍ يعرف ببيت الباجي، قدم في البحر إلى عكا. وجدهم أبو عبد الملك أحمد بن عبد الله من شيوخ أبي عمر بن عبد البر.
قلت: أجاز لشيخنا أبي نصر ابن الشيرازي.
محمد بن رشيد بن محمود بن أبي القاسم. رشيد الدين، أبو عبد الله، النيسابوري، العطار، الصوفي، الكاتب المجود.
كتب الناس عليه بجامع دمشق.
وحدث عن المؤيد الطوسي، وزينب الشعرية.
أجاز للفخر إسماعيل بن عساكر، وللشيخ علي بن هارون، ولإبراهيم ابن أبي الحسن المخرمي، وفاطمة بنت سليمان، وجماعة.
وتوفي في تاسع ربيع الآخر.
محمد بن عبد الكافي بن عبد الرحمن. تاج الدين، أبو عبد الله، الحنفي، المصري.
حدث عن البوصيري، وغيره.
وتوفي في شعبان.
محمد بن محمد بن شيب بن سالم. أبو عبد الله، القزاز، الحلبي.
سمع من شهدة.
وعنه مجد الدين ابن العديم.
وتوفي بحلب في ربيع الأول.
محمدٌ السلطان الملك الكامل ناصر الدين، أبو المعالي. وأبو المظفر، ابن السلطان الملك العادل سيف الدين أبي بكر محمد بن أيوب ابن شاذي، صاحب مصر.
ولد بمصر سنة ستٍ وسبعين وخمسمائة.
وأجاز له العلامة عبد الله بن بري، وأبو عبد الله بن صدقة الحراني، وعبد الله الرحمن ابن الخرقي.
قرأت بخط ابن مسدي في " معجمه " : كان الكامل محباً في الحديث وأهله، حريصاً على حفظه ونقله، وللعلم عنده سوقٌ قائمةٌ على سوق. خرج له أبو القاسم ابن الصفراوي " أربعين حديثاً " وسمعها جماعة. وحكى عنه ابن مكرم الكاتب أن أباه العادل استجاز له السلفي قبل موت السلفي بأيامٍ.
قال ابن مسدي: ثم وقفت أنا على ذلك. وأجاز لي ولابني.
قلت: وتملك الديار المصرية أربعين سنة، شطرها في أيام والده.
وقيل: بل ولد في ذي القعدة سنة خمسٍ وسبعين.
قال المنذري: أنشأ دار الحديث بالقاهرة وعمر القبة على ضريح الشافعي، وجر الماء من بركة الحبش إلى حوض السبيل والسقاية، وهما على باب القبة المذكورة. ووقف غير ذلك من الوقوف على أنواعٍ من أعمال البر بمصر وغيرهما. وله المواقف المشهودة في الجهاد بدمياط المدة الطويلة، وأنفق الأموال الكثيرة.
قلت: وأنشأ بالغرب مدينةً كبيرةً جداً، وجعلها دار ملكه، وأسكنها جيشه.
ومن شعره كتبه من دمياط:
يا مسعفي إن كنت حقّاً مسعفي ... فارحل بغير تقيّدٍ وتوقّف
واطو المنازل والديار ولا تنخ ... إلا على باب المليك الأشرف
قبّل يديه لا عدمت وقل له ... عنّي بحسن تعطّفٍ وتلطّف
إن تأت صنوك عن قريبٍ تلقه ... ما بين حدّ مهنّدٍ ومثقّف

أو تبط عن إنجاده فلقاؤه ... يوم القيامة في عراص الموقف
وكافح العدو المخذول براً وبحراً ليلاً ونهاراً، يعرف ذلك من شاهده. ولم يزل على ذلك حتى أعز الله الإسلام وأهله وخذل الكفر وأهله. وكان معظماً للسنة النبوية راغباً في نشرها والتمسك بها، مؤثراً للاجتماع مع العلماء والكلام معهم حضراً وسفراً.
وقال غيره: كان الملك الكامل فاضلاً عادلاً، شهماً، مهيباً، عاقلاً، محباً للعلماء يباحثهم ويفهم أشياء. وله شعرٌ حسن، واشتغالٌ في العلم.
وقيل: إنه شكا إليه ركبدارٌ أستاذه بأنه استخدمه ستة أشهرٍ بلا جامكية، فأنزل أستاذه من فرسه، وألبسه ثياب الركبدار، وألبس الركبدار ثيابه، وأمره بخدمة الركبدر، وحمل مداسه ستة أشهر. وكانت الطرق آمنة في زمانه. وقد بعث ابنه الملك المسعود إقسيس، فافتتح اليمن والحجاز ومات قبله، وورث منه أموالاً عظيمةً. وكانت رايته صفراء.
وفيه يقول البهاء زهيرٌ:
بك اهتزّ عطف الدين في حلل النّصر ... وردّت على أعقابها ملّة الكفر
يقول فيها:
وأقسم إن ذاقت بنو الأصفر الكرى ... لما حملت إلاّ بأعلامك الصّفر
ثلاثة أعوامٍ أقمت وأشهراً ... تجاهد فيهم لا بزيدٍ ولا عمرو
وليلة نفرٍ للعدوّ رأيتها ... بكثرة من أرديته ليلة النّحر
فيا ليلةً قد شرّف الله قدرها ... فلا غرو إن سمّيتها ليلة القدر
وهي من غرر القصائد.
ولما بلغته وفاة أخيه الأشرف سار إلى دمشق وقد تملكها أخوه الصالح فحاصره وأخذها منه وملكها واستقر بقلعتها في جمادى الأولى من السنة، فلم يمتع بها، وعاجلته المنية، ومات بعد شهرين بالقلعة في بيتٍ صغير، ولم يشعر أحدٌ بموته، ولا حضره أحدٌ من شدة هيبته. مرض بالسعال والإسهال نيفاً وعشرين يوماً، وكان في رجله نقرسٌ ولم يتحزن الناس عليه، ولحقتهم بهتةٌ لما سمعوا بموته. وكان فيه جبروتٌ. ومن عدله الممزوج بالعسف أنه شنق جماعةً من الأجناد على آمد في أكيال شعير أخذوه، وكذا لما نزل دمشق، بعث صاحب حمص رجاله نجدةً لإسماعيل، عدتهم خمسون نفساً، فأخذهم وشنقهم كلهم.
ذكر شمس الدين محمد بنإبراهيم الجزري: أن عماد الدين يحيى البصراوي الشريف قال: حكى لي الخادم الذي للكامل قال: طلب مني الكامل طستاً حتى يتقيأ، فأحضرته. وكان الملك الناصر داود على الباب ليعود عمه، فقلت: داود على الباب. فقال: ينتظر موتي؟! وانزعج، فخرجت، وقلت: ماذا وقتك، السلطان منزعج. فنزل إلى دار سامة، وكان نازلاً بها، ودخلت إلى السلطان، فرأيته قد قضى والطست بين يديه وهو مكبوبٌ على المخدة.
قال ابن واصل: حكى لي طبيبه قال: أصابه لما دخل قلعة دمشق زكامٌ، فدخل الحمام، وصب على رأسه ماءً شديد الحرارة اتباعاً لقول محمد بن زكريا الرازي في كتابٍ سماه " طب ساعة " قال: من أصابه زكامٌ، فصب على رأسه ماءً شديد الحرارة، انحل زكامه لوقته. وهذا لا ينبغي أن يعمل على إطلاقه. قال: فانصب من دماغه مادةٌ إلى فم معدته فتورمت، وعرضت له حمى شديدة، وأراد القيء، فنهاه الأطباء وقالوا: إن تقيأ هلك، فخالفهم وتقيأ فهلك لوقته.
قال ابن واصل: وحكى لي الحكيم رضي الدين قال: عرضت له خوانيق فانفقأت، وتقيأ دماً كثيراً ومدةً، وأراد القيء أيضاً، فنهاه أبي موفق الدين إبراهيم وأشار به بعض الأطباء، فتقيأ، فانصبت بقية المادة إلى قصبة الرئة، وسدتها فمات.
قال ابن واصل: استوزر في أول ملكه وزير ابنه صفي الدين ابن شكر، فلما مات لم يستوزر أحداً، بل كان يباشر الأمور بنفسه. وكان ملكاً جليلاً، مهيباً، حازماً سديد الآراء حسن التدبير لممالكه، عفيفاً، حليماً، عمرت في أيامه ديار مصر عمارةً كبيرةً. وكانت عنده مسائل غريبةٌ من الفقه والنحو يوردها، فمن أجاب، حظي عنده.
قال المنذري: توفي بدمشق في الحادي والعشرين من رجب.
قلت: دفن بالقلعة في تابوت، ثم نقل سنة سبعٍ وثلاثين إلى تربة بنيت له إلى جانب السميساطة، وفتح لها شباكٌ وبابٌ إلى الجامع الأموي. وخلف ولدين: الملك العادل أبا بكر والملك الصالح أيوب، والصاحبة.
محمد بن محمود بن يحيى، أبو علي، البغدادي. الحمامي.
ولد سنة ثمانٍ وخمسين.

وحدث عن أبي محمد عبد الله بن أحمد ابن النرسي.
روى عنه أبو عبد الله ابن النجار، وغيره.
وأضر في آخر عمره.
وتوفيت في أول صفر.
محمد بن مسعود بن بهروز. الطبيب، المعمر، أبو بكر البغدادي.
حدث أن جده قدم من العجم إلى بغداد في طلب علم الطب.
وسمع هو بإفادة خاله يحيى ابن الصدر من أبي الوقت " مسند " عبد، و " الدرامي " ، وكتاب " ذم الكلام " . وسمع من: أبي الفتح بن البطي وأبي زرعة، وأحمد بن علي ابن المعمر الحسيني. وتفرد بالسماع ببغداد من أبي الوقت.
روى عنه: أبو المظفر ابن النابلسي، وأبو القاسم بن بلبان، وأبو بكر الشريشي، والرشيد أبو عبد الله بن أبي القاسم، وأبو الحسن علي بن أحمد الغرافي، وأخوه محمد، وأبو العباس أحمد بن إبراهيم الفاروثي، والمجد محمد بن خالد بن حمدون، والعماد أحمد بن عبد الرحمن الأشقر خطيب الحرم، وأبو الحسن محمد بن علي بن علي بن أبي البدر، وأخته ست الملوك، وعبد الله بن أبي السعادات، ويوسف بن صعنين، وطائفةٌ.
وأجاز للقاضيين: أبي عبد الله ابن الخويي، وأبي الربيع سليمان بن حمزة، والفخر إسماعيل بن عساكر، وللشيخ علي بن هارون، وفاطمة بنت سليمان، وسعد بن محمد بن سعد، وعيسى بن عبد الرحمن المطعم، وأبي بكر بن عبد الدائم، وابن الشيرازي، وفاطمة بنت جوهر البعلبكية، وأحمد بن أبي طالب ابن الشحنة.
توفي في مستهل رمضان، وقد جاوز التسعين.
محمد بن موسى بن مهيا بن عيسى بن أبي الفرج. أبو عبد الله، اللخمي، الإسكندراني.
سمع من أبي الطاهر السلفي. وحدث.
ومهيا: بالياء.
قال المنذري: توفي في هذه السنة، ولنا منه إجازة.
ومهنا - بالنون - كثيرٌ.
محمد بن نصر بن عبد الرحمن بن محمد بن محفوظ بن أحمد بن الحسين. الشرف أبو عبد الله، القرشي، الدمشقي، الفقيه.
ابن ابن أخي الشيخ أبي البيان.
ولد سنة أربعٍ وخمسين وخمسمائة.
وسمع من الحافظ ابن عساكر. وحدث.
وكان فاضلاً، أديباً، شاعراً، صالحاً، منقطعاً عن الناس.
روى عنه: ناصر الدين محمد بن عربشاه، وأمين الدين عبد الصمد بن عساكر، وابن عنه الشرف أحمد بن هبة الله، والمجد ابن الحلوانية، وسعد الخير النابلسي، وأخوه نصر الله، ومحمد بن يوسف الذهبي، وجماعةٌ.
وتوفي في ثالث عشر رجب.
وروى عنه من القدماء الزكيان البرزالي والمنذري.
وذكره ابن الحاجب فقال: إمامٌ زاهدٌ، ورعٌ، كثير الذكر، له مؤلفاتٌ على لسان القوم في الطريقة. وكان شيخ رباط عمه.
محمد بن هبة الله بن محمد بن هبة الله بن يحيى بن بندار بن مميل. القاضي، شمس الدين، أبو نصرٍ، ابن الشيرازي، الدمشقي، الشافعي.
ولد في ذي القعدة سنة تسعٍ وأربعين وخمسمائة.
وأجاز له: أبو الوقت السجزي، ونصر بن سيار الهروي، وجماعةٌ.
وسمع من: أبي يعلى ابن الحبوبي، والخطيب أبي البركات الخضر بن شبل الحارثي، وأبي طاهر إبراهيم ابن الحصني، والصائن هبة الله ابن عساكر، وأخيه الحافظ أبي القاسم، فأكثر عنه، وعلي بن مهدي الهلالي، وأبي المكارم عبد الواحد بن هلال، وأبي المعالي محمد بن حمزة ابن الموازيني، ومحمد بن بركة الصلحي، وداود بن محمد الخالدي، وأبي علي الحسن بن علي البطليوسي، وأبي المظفر محمد بن أسعد ابن الحكيم العراقي، وجماعةٍ.
وحدث بمصر والقدس ودمشق. وطال عمره، وتفرد عن أقرانه.
روى عنه البرزالي، وابن خليل، والمنذري وقال: ولي الحكم بالبيت المقدس، وغيره. ودرس، وأفتى. وهو آخر من حدث عن الفقيه أبي البركات الحارثي، والصائن، وأبي طاهرٍ الحصني. وانفرد برواية أكثر من مائتي جزء من " تاريخ دمشق " .
ومميل بالفارسية: محمد.
وذكره ابن الحاجب فقال: أحد قضاة الشام استقلالاً بعد نيابة.
قلت: استقل بالقضاء مع مشاركة غيره مديدةً. ثم لما استقل بالقضاء القاضيان الشمسان ابن سني الدولة، والخويي، عرضت عليه النيابة، فامتنع. ثم عزل في سنة تسعٍ وعشرين بالعماد ابن الحرستاني، ثم عزل العماد في سنة إحدى وثلاثين، وولي ابن سني الدولة.

وكان ابن الشيرازي يدرس بمدرسة العماد الكاتب ثم تركها، ثم درس بالشامية الكبرى. وكان رئيساً، نبيلاً، ماضي الأحكام، عديم المحاباة، يستوي عنده الخصمان في النظر والإقبال عليهم. وكان ساكناً، وقوراً، مليح الشيبة، حلو الشكل، يزجى غالب زمانه في نشر العلم وإلقاء الدرس على أصحابه.
أخذ الفقه عن القطب النيسابوري، وأبي سعد بن أبي عصرون - فيما أرى - .
روى عنه: الشرف ابن النابلسي، والجمال ابن الصابوني، وأبو الحسين ابن اليونيني، ومحمد بن أبي الذكر الصقلي، وخديجة بنت يوسف الحمامي، والشرف عبد المنعم بن عساكر، والشرف أحمد بن عساكر، والشهاب محمد بن مشرف، وأبو محمد ظافر النابلسي، ومحمد بن علي ابن الواسطي، وأحمد ابن العماد عبد الحميد، ومحمد بن يوسف الذهبي، وطائفةٌ سواهم.
وتفرد بالحضور عنه حفيده أبو نصر محمد بن محمد، وأبو محمدٍ القاسم بن عساكر.
وتوفي في ثاني جمادى الآخرة.
محمد بن أبي الفتح بن حسين. أبو عبد لله، الحريمي، الباقلاني.
سمع من: دهبل بن كاره، وأخيه لاحق، وعبد المغيث بن زهير، وغيرهم.
وتوفي في رجب.
محمد بن أبي الفضل بن زيد بن ياسين بن زيد. الخطيب، الإمام، جمال الدين. أبو عبد الله، التغلبي، الأرقمي، الدولعي، الشافعي، خطيب دمشق.
ولد بقرية الدولعية من قرى الموصل في سنة خمسٍ وخمسين ظناً.
وقدم دمشق شاباً، وتفقه على عمه خطيب دمشق ضياء الدين عبد الملك الدولعي وسمع منه، ومن: أبي عبد الله محمد بن علي بن صدقة، وشيخ الشيوخ صدر الدين عبد الرحيم بن إسماعيل، والخشوعي.
وولي الخطابة من بعد عمه وطالت مدته.
روى عنه: المجد ابن الحلوانية، والجمال ابن الصابوني، وغيرهما.
وحدثنا عنه خادمه الجمال سليمان بن أبي الحسن الشاهد.
وتوفي في رابع عشر جمادى الأولى، ودفن بمدرسته التي بجيرون - رحمه الله - .
قال أبو شامة: وكان المعظم قد منعه من الفتوى مدةً. ولم يحج لحرصه على المنصب. وولي بعده الخطابة أخٌ له جاهلٌ.
وقال غيره: كان ذا سمتٍ وناموسٍ. وكان يفخم كلامه. وكان شديداً على الرافضة. درس مدةً بالغزالية.
المبارك بن علي بن الحسين. أبو علي ابن المطرز، الحريمي، القزاز.
سمع من: النقيب أحمد بن علي الحسيني، وأبي الفتح محمد ابن البطي، ودهبل بن كاره، وأخيه لاحقٍ.
روى عنه: الشمس عبد الرحمن ابن الزين، والتقي ابن الواسطي، وغيرهما. وبالإجازة القاضيان ابن الخويي، وتقي الدين بن أبي عمر، وسعد الدين بن سعد، وعيسى السمسار، وأحمد ابن الشحنة، وجماعةٌ.
وتوفي في رابع عشر ربيع الأول.
محمود بن عمر بن محمد بن إبراهيم بن شجاع، الشيباني. الحانوي، الحكيم، سديد الدين، أبو الثناء، ابن زقيقة، الطبيب.
والد المحدث أبي العباس أحمد. كان من رؤوس علماء الطب، ومن كبار الشعراء. نظم عدة كتب في الطب رجزاً في غاية السهولة والجزالة. ولازم الفخر المارديني، وهو محمد بن عبد السلام، وتخرج عليه في الطب والفلسفة.
وكان لسديد الدين يدٌ في الكحل والجراح، ويدٌ في التنجيم.
وقد روى عنه الموفق بن أبي أصيبعة الكثير من النثر والنظم، وصحبه مدةً، وأثنى عليه وعلى علومه، وقال: أخبرنا سديد الدين من لفظه، حدثني الفخر المارديني، حدثنا موهوب ابن الجواليقي، حدثنا أبو زكريا التبريزي، فذكر حديثاً.
ولد بمدينة حيني ونشأ بها، وعاش إحدى وسبعين سنة. وأقام بخلاط مدةً وبميافارقين، وقدم دمشق سنة اثنتين وثلاثين وستمائة، فأنعم عليه الأشرف، ورتب له جامكية إلى أن مات في هذه السنة.
المسلم بن عبد الوهاب بن مناقب بن أحمد بن علي بن أحمد بن الحسن بن علي بن أحمد بن الحسين بن محمد بن إسماعيل المنقذي بن جعفر الصادق. الشريف، أبو الغنائم، العلوي، الحسيني، المنقي، الدمشقي، الشروطي.
سمع من: ابن صدقة الحراني، وأبي يعلى حمزة بن الحسن الأزدي، وإسماعيل الجنزوي، وأبي الفوارس الحسن بن عبد الله بن شافع.
روى عنه: المجد ابن الحلوانية، والفخر إسماعيل بن عساكر، وابن عمه بهاء الدين القاسم.
توفي في حادي عشر رجب.
مكتوم بن احمد بن محمد بن سليم بن مجلي. أبو السر، القيسي، السويدي، الحوراني، الشافعي.
روى عن: ابن صدقة الحراني، وإسماعيل الجنزوي، وجماعةٍ.
وسمع أولاده يوسف وعبد الله.

وكان مولده في ذي الحجة سنة خمسٍ وخمسين وخمسمائة بالسويداء من قرى حوران، لا السويداء التي على مرحلتين من طيبة، ولا التي بقرب حران.
قدم دمشق في شبيبته وسكنها، وتفقه على الخطيب عبد الملك الدولعي. وقرأ القرآن وأتقنه، ولقن بجامع دمشق مدةً.
وكان صالحاً، متودداً.
وسمع أيضاً من: أبي اليسر شاكر بن عبد الله، وأبي المظفر أسامة بن منقذ.
وكان من جملة الفقهاء الشافعية.
وهو جد المعمر صدر الدين إسماعيل.
روى عنه حفيده هذا، والفخر إسماعيل بن عساكر، وابن عمه البهاء قاسمٌ، وغيرهم.
وأجاز لجماعةٍ من شيوخنا. توفي في رجب.
مكرم بن محمد بن حمزة بن محمد بن أحمد بن سلامة بن أبي جميل، الشيخ نجم الدين. أبو المفضل، ابن الإمام المحدث أبي عبد الله بن أبي يعلى بن أبي عبد الله القرشي، الدمشقي، التاجر، السفار، المعروف بابن أبي الصقر.
ولد بدمشق في رجب سنة ثمانٍ وأربعين.
وسمع من: حسان بن تميم الزيات، وحمزة بن أحمد بن كروس، وعبد الرحمن بن أبي الحسن الداراني، والوزير سعيد بن سهل الفلكي، وأبي يعلى حمزة ابن الحبوبي، والصائن هبة الله بن عساكر، وعلي بن أحمد بن مقاتل، وعلي بن أحمد الحرستاني، وأبي المعالي بن صابر.
وحدث في تجارته إلى بغداد وحلب ومصر بهن.
قال أبو محمدٍ المنذري: كان يقدم مصر كثيراً للتجارة.
وقال عمر ابن الحاجب: كان يواظب على الخمس في جماعةٍ، ويشتغل بالتجارة. وكان كثير المجون مع أصحابه. ولم يكن مكرماً لأهل الحديث بل يتعاسر عليهم.
قلت: روى عنه ابن خليل، والبرزالي، والمنذري، والضياء، وخلقٌ من المتقدمين والمتأخرين، وأبو حامد ابن الصابوني، وأبو المظفر ابن النابلسي، وأبو عبد الله بن هامل، وأبو المجد ابن العديم الحاكم، وأبو علي ابن الخلال، وعبد المنعم بن عساكر، وابن عمه الفخر إسماعيل، وابن عمه الشرف أحمد، والمؤيد علي ابن الخطيب، وعلي بن عثمان اللمتوني، ومحمد بن مكي القرشي، وأبو الحسين اليونيني، ومحمد بن يوسف الذهبي، وسنقر القضائي، والبهاء أيوب بن أبي بكر الحنفي، والشهاب محمد بن مشرف البزاز، وموسى بن علي الموسوي الشاهد. وأما الصدر إسماعيل بن يوسف بن مكتوم، فإنه سمع منه " الموطأ " لكن خبط في اسمه كاتب الأسماء، فصحف يوسف بيونس، فبقي في النفس شيءٌ، وهو إن شاء الله هو.
توفي مكرمٌ في ثاني رجب بدمشق ودفن على والده بمقبرة باب الصغير.
موسى، السلطان الملك الأشرف، مظفر الدين. أبو الفتح، شاه أرمن، ابن الملك العادل أبي بكر محمد بن أيوب.
ولد بالقصر بالقاهرة سنة ستٍ وسبعين وخمسمائة.
وسمع من عمر بن طبرزد. وسمع " صحيح " البخاري من أبي عبد الله ابن الزبيدي.
روى عنه الشهاب القوصي، وغيره.
وحدثنا عنه أبو الحسين اليونيني بأربعين حديثاً خرجت له.
أعطاه أبوه أول شيء القدس، ثم أعطاه حران والرها. وجهزه أخوه الملك المعظم بالخيل والمماليك. وسار وتنقلت به الأحوال، وجرت له أمورٌ أشرنا إلى أخبارها في الحادث. وكسر المواصلة، وكسر الخوارزمية والروم. ولقب شاه أرمن لتملكه مدينة الخلاط، وهي قصبة أرمينية. وتملك دمشق سنة ستٍ وعشرين وأخذها من الناصر داود ابن المعظم، فأحسن إلى أهلها وعدل فيهم وأزال عنهم بعض الجور وأحبوه. وكان فيه دينٌ، وخشيةٌ، وعفةٌ في الجملة، وسخاءٌ مفرط حتى لقد قال ابن واصل: كان يطلق الأموال الجليلة ولم يسمع أن أحداً من الملوك والعظماء - بعد آل البرمك - فعل فعله في العطاء. ومن سعادته أنه عاد أخوه الأوحد بخلاط، فتماثل ودخل الحمام، فأراد الأشرف الرجوع إلى حران، فقال له طبيب الأوحد: اصبر، فإن الأوحد ميتٌ. فأقام ليلةً ومات الأوحد، فاستولى على مملكة خلاط جميعها.
قلت: إلا أنه كان منهمكاً في الخمر والملاهي. وكان مليح الشكل، حلو الشمائل، وافر الشجاعة، يقال: إنه لم تكسر له رايةٌ قط. وكان يحب الفقراء والصالحين، ويتواضع لهم، ويزورهم ويصلهم، ويجيز الشعراء. وكان في رمضان لا يغلق باب القلعة، ويخرج منها صحون الحلواء إلى أماكن الفقراء. وكان ذكياً، فطناً، يشارك في الصنائع، ومحاسنه كثيرةٌ، الله يسامحه.

قال أبو المظفر: وكان يحضر الملك الأشرف مجالسي بخلاط وحران ودمشق، وكان عفيفاً. ولما كنت عنده بخلاط قال لي: والله ما مددت عيني إلى حريم أحدٍ لا ذكرٍ ولا أنثى. ولقد جاءتني عجوزٌ من عند بيت شاه أرمن صاحب خلاط بورقةٍ، فذكرت أن الحاجب علياً قد أخذ ضيعتها، فكتبت بإطلاقها، فقالت العجوز: هي تسأل الحضور بين يديك، فعندها سرٌ، فقلت: بسم الله، فقامت وغابت ساعةً ثم جاءت بها، فإذا هي امرأةٌ ما رأيت أحسن من قدها، ولا أظرف من شكلها، كأن الشمس تحت نقابها، فخدمت، ووقفت، فقمت لها، وقلت: أنت في هذا البلد وما أعلم بك؟ فسفرت عن وجهٍ أضاءت منه المنظرة، فقلت: استتري، فقالت: مات أبي صاحب هذه المدينة، واستولى بكتمر على البلاد، وكان لي ضيعة أعيش منها أخذها الحاجب عليٌ، وما أعيش إلا من عمل النقش وأنا في دور الكراء. فبكيت وأمرت لها بقماش، وأن يصلح دار لسكناها، وقلت: بسم الله. فقالت العجوز: يا خوند ما جاءت إلى خدمتك إلا حتى تحظى بك الليلة. فساعة سمعت كلامها، أوقع الله في قلبي تغير الزمان، وأن يملك خلاط غيري وتحتاج بنتي إلى أن تقعد مثل هذه القعدة فقلت: معاذ الله، والله ما هو من شيمتي، ولا خلوت بغير محارمي، فخذيها وانصرفي كريمةً. فقامت باكيةً وهي تقول: صان الله عاقبتك كما صنتني.
وحدثني قال: مات مملوكٌ بالرها، وخلف ولداً لم يكن في زمانه أحسن منه، وكان من لا يدري يتهمني به، وكنت أحبه، وهو عندي أعز من الولد، وبلغ عشرين سنة، فضرب غلاماً له فمات، فاستغاث أولياؤه وأثبتوا أنه قتله وجاؤوا يطلبون الثأر، فاجتمع عليهم مماليكي وقالوا: نحن نعطيكم عشر دياتٍ، فأبوا، فطردوهم فوقفوا لي، فقلت: سلموه إليهم، فسلموه فقتلوه. خفت الله أن أمنعهم حقهم لغرض نفسي.
قال أبو المظفر: وقضيته بحران مشهورةٌ مع أصحاب الشيخ حياة لما بددوا المسكر من بين يديه، وكان يقول: بها نصرت.
قال أبو المظفر: لما فارقت دمشق وطلعت إلى الكرك، أقمت عند الناصر، فكنت أتردد إلى القدس من سنة ستٍ وعشرين إلى سنة ثلاثٍ وثلاثين. ثم جرت أسبابٌ أوجبت قدومي دمشق، فسر بقدومي وزارني وخلع علي، فامتنعت من لبسها، فقال: لا بالله البسها ولو ساعةً، ليعلم الناس انك قد رضيت وزالت الوحشة. وبعث لي بغله الخاص وعشرة آلاف درهم، وأقمت بدمشق - إلى أن توفي - في أرغد عيشٍ معه.
وحدثني الفقيه محمدٌ اليونيني قال: حكى لي فقيرٌ صالح قال: لما مات الأشرف رأيته في المنام وعليه ثيابٌ خضرٌ وهو يطير مع الأولياء، فقلت: أيش تعمل مع هؤلاء وأنت كنت تفعل وتصنع؟ فتبسم وقال: الجسد الذي كان يفعل تلك الأفاعيل عندكم والروح التي كانت تحب هؤلاء قد صارت معهم.
قال: وقيل: إن هذه الأبيات من نظمه كتب بها إلى الإمام الناصر:
العبد موسى طوره لمّا غدا ... بغداد آنس عندها نار الهدى
عبدٌ أعدّ لدى الإله وسيلةً ... ديناً ودنيا أحمداً ومحمّدا
هذا يقوم بنصره في هذه ... عند الخطوب وذاك شافعه غدا
ومما أنشده الملك الأشرف:
لولا هيف القدّ وغنج المقل ... ما كنت تجرّعت كؤوس العذل
في حبّ مقرطقٍ من الترك يلي ... أمري وأنا له وإن أصبح لي
وقال أبو المظفر: كنت أغشى الأشرف في مرضه لما أحس بوفاته فقلت له: استعد للقاء الله فما يضرك؟ قال: لا، والله، ل ينفعني. ففرق البلاد، وأعتق مائتي نفسٍ من مملوك وجارية، وقف دار فرخشاه التي يقال لها: دار السعادة، وبستان النيرب على ابنته، وأوصى لها بجميع الجواهر.
وقال سعد الدين بن مسعود بن حمويه في " تاريخه " : وقف دار السعادة على ابنته، وبستانه بالنيرب، وأوصى لها بجميع الجواهر، وأعتق مائتي مملوك ومائتي جارية. وفي آخر ذي الحجة غشي عليه حتى ظنوا أنه قد مات، فجاؤوا به إلى القلعة من النيرب وقد أفاق.
قال ابن واصل: خلف بنتاً واحدة تزوجها ابن عمها الملك الجواد يونس لما تملك دمشق، فلما ملك عمه الصالح إسماعيل دمشق ثانياً، فسخ نكاحها منه، لأنه حلف بطلاقها في أمرٍ وفعله، ثم تزوجها ثانية الملك المنصور وهي معه إلى الآن.
قلت: وقد أنشأ جامع العقيبة وكان حانةً.

قال أبو المظفر الجوزي: جلست فيه لما فرغ، فحضر وبكى، وأعتق كثيراً من المماليك. وأنشأ بالقلعة مسجد أبي الدرداء، وأنشأ مسجد باب النصر، ومسجد القصب، ومسجد جراح، وجامع بيت الآبار، ودار الحديث، وأخرى بالجبل. ولم يخلف ولداً ذكراً. وأنشأ دار السعادة، وبالنيرب الدهشة، وصفة بقراط.
ومن حسنات الأشرف قال ابن واصل في " تاريخه " : وقعت بدمشق فتنةٌ بين الشافعية والحنابلة بسبب العقائد، وتعصب الشيخ عز الدين ابن عبد السلام على الحنابلة، وجرى بذلك خبطٌ طويل حتى كتب عز الدين إلى الأشرف يقع في الحنابلة، وذكر الناصح ابن الحنبلي وعرض بأنه ساعد على فتح باب السلامة لعسكر الملك الأفضل والملك الظاهر لما حاصرا العادل بدمشق. فكتب الأشرف بخطه - وقد رأيته - : يا عز الدين الفتنة ساكنةٌ، فلعن الله مثيرها. وأما حديث باب السلامة فكما قال الشاعر:
وجرمٌ جرّه سفهاء قومٍ ... فحلّ بغير جانيه العذاب
قال: وقد تاب الأشرف في مرضه، وأظهر الابتهال والاستغفار والذكر إلى أن توفي تائباً، وختم له بخير.
وقال ابن الجوزي: مرض الملك الأشرف في رجب سنة أربع وثلاثين وستمائة مرضين مختلفين في أعلاه وأسفله، فكان الجرائحي يخرج العظام من رأسه وهو يسبح الله تعالى ويحمده، واشتد به ألمه، فلما يئس من نفسه، قال لوزيره ابن جرير: في أي شيء تكفنوني؟ فما بقي في قوةٌ تحملني أكثر من غدٍ فقال: عندنا في الخزانة نصافي فقال: حاش الله أن أكفن من الخزانة. ثم نظر إلى ابن موسك الأمير فقال: قم وأحضر وديعتي. فقام وعاد وعلى رأسه مئزر صوفٍ، ففتحه فإذا فيه خرقٌ من آثار الفقراء. وطاقيات قومٍ صالحين مثل الشيخ مسعود الرهاوي، والشيخ يونس البيطار، وفي ذلك إزارٌ عتيق يساوي نصف درهم أو نحوه فقال: هذا يكون على جسدي أتقي به حر جهنم، فإن صاحبه كان من الأبدال، كان حبشياً أقام بجبل الرها مدةً يزرع قطعة أرضٍ زعفراناً، ويتقوت منها وكنت أزوره فأعرض عليه المال فيمتنع، فهو وهبني هذا الإزار وقال لي: أحرمت فيه عشرين حجةً.
قلت: وأما تعظيمه للفقيه محمد اليونيني فأمرٌ زائدٌ، كان عنده بالقلعة وهو في سماع " البخاري " ، فتوضأ الفقيه مرةً، فقام ونفض تخفيفته وقدمها إلى يديه ليتنشف بها أو ليطأ عليها - أنا أشك - حدثني بذلك شيخنا أبو الحسين ابن اليونيني. وقد سار مرةً إلى بعلبك، فبدأ قبل كل شيء، فأتى دار الفقيه، ونزل فدق الباب، فقيل: من ذا؟ فقال: موسى.
قال أبو المظفر ابن الجوزي: مات في يوم الخميس رابع المحرم ودفن بالقلعة. وقال: وكان آخر كلامه لا إله إلا الله، ونقل إلى تربته بعد أربعة أشهر.
وقال سعد الدين في " تاريخه " : كان مرضه دمامل في رأسه ومخرجه. تنسر جرحه، ودود، ووقع منه لحم. وأظهر الناس عليه حزناً عظيماً. ولبس أجناده وحاشيته البلاسات والحصر، وجاءه نساؤهم إلى باب القلعة يندبن ويبكين. وغلقت الأسواق.
حرف النون
ناص بن نصر بن قوام بن وهب. العدل، الأجل، أمين الدين، الرصافي، التاجر.
ولد سنة سبعٍ وستين وخمسمائة.
وسمع بإصبهان من خليلٍ الراراني بإفادة شمس الدين ابن خليل.
روى عنه: زكي الدين البرزالي، وشهاب الدين القوصي، ومجد الدين ابن الحلوانية، وغيرهم.
وتوفي في رجب بدمشق.
حرف الهاء
هبة الله بن عبد الله بن أحمد بن هبة الله بن عبد القادر. الخطيب، الشريف أبو القاسم، الهاشمي، العباسي، البغدادي، المعروف بابن المنصوري، نقيب بني هاشم، وخطيب جامع المهدي.
أجاز له الشيخ عبد القادر الجيلي، وابن البطي.
وسمع في كبره من: يحيى بن بوش، وابن كليب.
وتوفي في جمادى الآخرة.
كتب عنه عمر ابن الحاجب.
وأجاز لغير واحدٍ من المتأخرين منهم القاسم بن عساكر.
هبة الله بن علي بن جراح بن الحسين. القاضي، الرئيس، أبو القاسم، المصري، الكاتب.
ولد في ذي الحجة سنة إحدى وخمسين وخمسمائة.
وسمع من السلفي. وحدث.
روى عنه الزكي عبد العظيم وقال: تقلب في الخدم الديوانية بمصر، وغيرها. ومات بقلعة الشوبك في الثالث والعشرين من ذي الحجة، وحمل بعد دفنه ونقل إلى القاهرة.
حرف الياء
يحيى بن المظفر بن عمار. أبو القاسم، البزاز.

روى عن أبي زرعة. وبالإجازة من أبي الكرم الشهرزوري، لكن زور ذلك له ولده. قاله ابن النجار، قال: ولمت ابنه فما نفع. وما أظن سمع منه غير ابنه.
يحيى بن هبة الله بن الحسن بن يحيى بن محمد بن علي ابن صدقة. قاضي القضاة، شمس الدين، أبو البركات، ابن سني الدولة، الدمشقي، الشافعي.
والد قاضي القضاة صدر الدين أحمد، ويعرف بيتهم بأولاد الخياط الشاعر المشهور.
ولد سنة اثنتين وخمسين وخمسمائة.
وتفقه على القاضي أبي سعد بن أبي عصرون، واشتغل بالخلاف على القطب النيسابوري، والشرف ابن الشهرزوري. وسمع من: أبي الحسين أحمد ابن الموازيني، ويحيى الثقفي، وابن صدقة الحراني، وعبد الرحمن بن علي الخرقي، والخشوعي. وسمع ولده من الخشوعي معه.
وولي قضاء الشام وحمدت سيرته. وكان إماماً فاضلاً، مهيباً جليلاً.
حدث بمكة، والقدس، ودمشق، وحمص.
روى عنه: المجد ابن الحلوانية، والشرف ابن عساكر، وابن عمه الفخر إسماعيل، وجماعة.
وتوفي في خامس ذي القعدة.
يوسف بن إسماعيل بن علي. الأديب البارع، شهاب الدين، أبو المحاسن، ابن الشواء، الكوفي الأصل، الحلبي، الشاعر المشهور.
ديوانه في أربع مجلدات، وتقع له معانٍ بديعة.
توفي في المحرم وله ثلاثٌ وسبعون سنة.
ومن شعره في صبيٍ مليح وقد ختن:
أمعذّبي كيف استطعت على الأذى ... جلداً وأجزع ما يكون الرّيم
لولم تكن هذي الطهارة سنّةً ... قد سنّها من قبل إبراهيم
لفتكت جهدي بالمزيّن إذ غدا ... في كفّه موسى وأنت كليم
وله:
بنفسي وعيني رأس عينٍ ومن فيها ... وبيض السّواقي حول زرق سواقيها
إذا راقني منها جواري عيونها ... أراق دمي منها عيون جواريها
يوسف بن محمد بن علي بن خليفة. أبو الحجاج، القضاعي، الأندي، نزيل بلنسية.
سمع: أبا محمد بن عبيد الله، وأبا الحسن بن النقرات، وجماعة.
وأخذ العربية عن أبي ذرٍ الخشني، وأبي بكر بن زيدان. وبرع في النحو، وجلس لإقرائه عامة عمره.
وكان ديناً، خيراً، مقبلاً على شأنه، يؤثر العزلة.
قال الأبار: أخذت عنه جملةً من كتب النحو واللغة. وأجاز لي. وتوفي - وبلنسية محاصرةٌ - في شهر ذي القعدة سنة خمس، وعمره ثمانٍ وسبعون سنة.
الكنى أبو بكر حديد بن طاهر البغدادي، الزوري. الصوفي.
عاش نيفاً وسبعين سنة.
وروى عن نصر الله القزاز، وغيره.
أبو بكر بن هشام بن عبد الله بن هشام بن سعيد. أبو يحيى، الأزدي، القرطبي، الأديب.
روى عن أبيه أبي الوليد. وأجاز له ابن بشكوال.
ورخه الأبار وقال: كان كاتباً بليغاً، وشاعراً مجوداً.
وفيها ولد سعد الدين سعد الله بن مروان الفارقي الموقع.
وضياء الدين إسماعيل بن عمر ابن الحموي الكاتب.
والمحيي أبو بكر بن عباس بن جعوان.
والشمس عبيد الله بن محمد بن أحمد بن عبيد الله الحنبلي.
والكمال عمر بن محمد بن عمر بن هلال.
وأبو بكر بن محمد بن منيع الشطاري.
وشيخ الشيعة الشيخ محمد بن أبي بكر الهمذاني السكاكيني، في رجب.
والشمس عبد القادر بن يوسف ابن الحظيري الكاتب، في صفر.
والجمال عبد الغني بن منصور الحراني المؤذن.
والمحيي يحيى بن مكي بن عبد الرزاق.
والشيخ علي بن محمد بن عطاف النشار.
والعز إبراهيم ابن الملك الحافظ.
والشيخ علي بن عمر الواني، يروي عن ابن رواج.
وشهاب الدين إبراهيم بن محمد بن باجوك، في ذي القعدة.
والمجد عبد الرحمن بن محمد بن محمد الأسفراييني.
والقاضي شمس الدين أحمد بن علي بن الزبير الجيلي.
وفيات سنة ست وثلاثين وستمائة
حرف الألف
أحمد بن صدقة بن المظفر. أبو المظفر، البغدادي، الصوفي، عرف بابن الطاهري نسبة إلى طاهر بن الحسين الخزاعي.
حدث عن عبد المنعم بن كليب.
أجاز للقاسم بن عساكر، وأقرانه.
أحمد بن عبد القوي بن أبي الحسن بن ياسين القيسراني. أبو الرضا، ابن المحدث المفيد الفاضل أبي محمد، المصري، الكتبي، الجلد.
سمعه أبوه من: إسماعيل بن قاسم الزيات، والعلامة عبد الله بن بري، وعشير بن علي بن المزارع، وأبي الجيوش عساكر المقرئ، وجماعةٍ.

روى عنه الزكي المنذري، وقال: ولد سنة سبعين، وتوفي في الخامس والعشرين من رجب، والجمال ابن الصابوني، وولده أحمد، وسليمان بن أبي الهكاري.
ولم ألق من يروي عنه فيما علمت.
أحمد بن علي بن محمد بن الحسن. الشيخ، أبو العباس، القسطلاني، ثم المصري، الفقيه، المالكي، الزاهد.
تلميذ الشيخ أبي عبد الله محمد بن أحمد القرشي، صحبه دهراً، وجمع من كلامه كتاباً حسناً. وسمع من العلامة عبد الله بن بري. وأجاز له أبو طاهرٍ السلفي، وغيره.
وولي التدريس بمدرسة المالكية بمصر. ثم توجه إلى مكة وجاور بها، وحدث بها وبمصر.
وولد في سنة تسعٍ وخمسين وخمسمائة.
روى عنه الزكي المنذري وقال: كان قد جمع بين الفقه والزهد وكثرة الإيثار مع الإقتار والانقطاع التام عن مخالطة الناس. توفي بمكة في مستهل جمادى الآخرة. وروى عنه: مجد الدين ابن العديم وولداه تاج الدين وقطب الدين أبو بكر، وغيرهم.
إبراهيم بن أحمد بن أبي الكرم بن علي. أبو إسحاق، البغدادي، الخياط، الصوفي، سبط يحيى بن بوش.
سمع من جده، ومن عبد المنعم بن كليب.
وتوفي في سلخ ربيع الآخر.
سمعنا بإجازته من القاضي تقي الدين، وغيره.
إبراهيم بن شعيب ابن الشيخ أبي العباس أحمد بن إبراهيم بن أبي الفتح. أبو إسحاق، العريشي الأصل، الرشيدي المولد، الإسكندراني الدار، المالكي.
حدث عن جده، وأبيه بأناشيد.
كتب عنه زكي الدين المنذري، وغيره، وقال: كان جده من أصحاب الفقيه أبي بكر الطرطوشي، فسكن ثغر رشيد. ولد إبراهيم في سنة ثمانٍ وأربعين وخمسمائة، وعاش ثمانيةً وثمانين عاماً.
إبراهيم بن عبد الله بن محمد. أبو إسحاق، الكلبي، البلنسي، المعروف باليابري.
قال الأبار: كان ثقةً، تاجراً. حج وسمع " الموطأ " سنة ثمانين من أبي عبد الله محمد بن عبد الرحمن الحضرمي. وحدث.
إبراهيم بن علي بن حامد بن قنبر - بضم القاف والباء - بن هندي. أبو إسحاق، البغدادي، الحنبلي.
سمع من: نصر الله القزاز، وعبد المغيث بن زهير، وجماعة كثيرة.
وتوفي في شعبان.
وأجاز لابن الشيرازي، والمطعم، وسعدٍ.
أرتق ابن الملك أرسلان بن ألبيبن تمرتاش بن أيل غازي، الأرتقي. التركماني، صاحب ماردين، الملك المنصور، ناصر الدين.
ولي ماردين بعد أخيه حسام الدين أيل غازي وهو دون البلوغ. وكان أتابكه مملوك أخيه وزوج أمه، فلما تمكن قتلهما سنة ستمائة واستقام أمره.
وكان عادلاً، حسن السيرة، يصوم الخميس والاثنين، ويترك الخمر في الثلاثة أشهر. فقتله مماليكه بمواطأةٍ من ولد ولده ألبي غازي بن نجم الدين غازي بن أرتق. وكان شديد المحبة لهذا إلا أنه كان قد أبعد والده بحيث أنه حلق رأسه وتفقر، فغضب أبوه عليه وحبسه. فلما قتل، أخرجه ابنه وحلف له وقام بأمر سلطنته. ذكر ذلك ابن الجوزي وغيره.وكان قتله في وسط ذي الحجة، فلما تمكن الملك السعيد غازي قبض على ولده وحبسه إلى أن مات.
أسعد بن أبي الغنائم المسلم بن مكي بن خلف بن المسلم بن أحمد بن محمد بن علان. أبو المعالي، ابن الرئيس الأمين، القيسي، الدمشقي.
سمع: أباه، وأبا القاسم بن عساكر، وعلي بن هبة الله بن خلدون الواعظ، وأبا الفهم بن أبي العجائز، والفضل بن الحسين البانياسي، وأبا المفاخر علي بن محمد البيهقي، وجماعةً.
وكان عدلاً متميزاً، يشهد تحت الساعات. وهو أكبر من أخيه السديد.
روى عنه: الشهاب القوصي، والمجد ابن الحلوانية، والبدر ابن الخلال، وتاج العرب بنت ابن أخيه المسلم، وغيرهم. وبالإجازة القاضي شهاب الدين الخويي، ومحمد بن عثمان بن مشرق.
لقبه تاج الدين.
توفي في رجبٍ، وله ستٌ وسبعون سنة.
وقد حدث بمصر، وبها سمع منه الحافظ عبد العظيم.
حرف الباء
بدل بن أبي المعمر بن إسماعيل بن أبي نصر. أبو الخير، التبريزي، المحدث، المفيد.
ولد سنة اثنتين وخمسين ظناً.

وقدم دمشق وهو شابٌ فسمع بها من: الإمام أبي سعد بن عصرون، ويحيى الثقفي، وأحمد بن حمزة ابن الموازيني. ولازم بهاء الدين القاسم بن عساكر وسمع منه بدمشق وبمصر فأكثر عنه. ثم رحل إلى إصبهان فسمع من أبي المكارم اللبان، ومحمد بن أبي زيد الكراني، وأبي جعفر الصيدلاني، وجماعةٍ. ووصل إلى نيسابور، فسمع من أبي سعد الصفار، وعبد الرحيم ابن الشعري وأخته زينب. ورحل إلى مصر، فسمع من البوصيري، وغيره.
وعني بالحديث، وكتب الكثير، وخطه رديءٌ، وكان من أهل الفضل والدين. سكن إربل وولي مشيخة دار الحديث بها. وخرج مجاميع وفوائد. فلما أخذت الكفرة التتار إربل، نزح إلى حلب وأقام بها إلى حين وفاته.
روى عنه: محيي الدين بن سراقة، وشهاب الدين القوصي، ومجد الدين ابن العديم، وظهير الدين محمودٌ الزنجاني. وبالإجازة القاضي تقي الدين الحنبلي، والفخر بن عساكر، وأبو نصر ابن الشيرازي.
توفي بدلٌ في خامس جمادى الأولى.
وكان - مع كثرة طلبه - مزجى البضاعة.
حرف الجيم
جعفر بن علي بن أبي البركات هبة الله بن جعفر بن يحيى بن أبي الحسن بن منير بن أبي الفتح. أبو الفضل، الهمذاني، الإسكندراني، المقرئ، المجود، المحدث الفقيه، المالكي.
ولد في عاشر صفر سنة ستٍ وأربعين وخمسمائة.
وقرأ الفقه، وقرأ بالروايات للسبعة، ويعقوب على الإمام الصالح أبي القاسم عبد الرحمن بن خلف الله بن عطية القرشي الإسكندراني المؤذن صاحب ابن الفحام.
ثم سمع الحديث وله أربعٌ وعشرون سنة من السلفي. ونسخ، وقابل، وحصل الفوائد. وسمع من: أبي محمد العثماني، وأحمد بن جعفر الغافقي، وأبي يحيى اليسع بن عيسى بن حزم الغافقي، وأبي الطاهر بن عوف الزهري، وعبد الواحد بن عسكر، وابن عطية شيخه، والقاضي محمد بن عبد الرحمن الحضرمي، وغيرهم.
وأجاز له جماعةٌ كثيرة من الأندلس، وإصبهان، وهمذان.
وأم بمسجد النخلة، وأقرأ به مدةً. وحدث ببلده، وبمصر، ودمشق. وكتب الكثير ورواه.
روى عنه: أبو عبد الله ابن النجار، وأبو بكر بن نقطة، والسيف بن قدامة، وابن الحلوانية، والكمال أحمد ابن الدخميسي. وأخذ عنه القراءآت الشيخ عليٌ الدهان، وغيره.
وحدثنا عنه: أبو الحسين ابن اليونيني، وأبو المعالي الأبرقوهي، وإبراهيم بن عبد الرحمن المتيجي النجار، والعز أحمد ابن العماد، والقاضي أبو الربيع سليمان بن حمزة، وأخواه محمدٌ وداود، والقاضي أبو حفص عمر بن عبد الله بن عمر بن عوض، ومحمد بن علي ابن الواسطي، وأحمد بن مؤمن، ونصر الله بن عياش، وأبو القاسم بن عمر الهواري، وأبو علي ابن الخلال، ومحمد بن يوسف الذهبي، وأبو بكر بن عبد الدائم الأصم، وزينب بنت شكر، وهدية بنت عسكر، وعبد الرحمن بن جماعة الإسكندراني - وهو آخر من بقي بها من أصحابه - والفخر إسماعيل بن عساكر، وعيسى المطعم، وطائفةٌ سواهم.
قال المنذري: أقرأ، وانتفع به جماعةٌ. وكان بعث إليها ليحضر إلى مصر، فتوجه من بلده إلى مصر، ومعه جملة من مسموعاته، وأقام بالقاهرة مدة، وحدث بها.
قلت: سمع منه بها الكثير: سعد الدين عبد الرحمن بن علي ابن القاضي الأشرف.
قال: ثم توجه إلى دمشق، وأقام بها، وحدث بها الكثير، ولم يزل بها إلى حين وفاته.
قلت: روى الكثير بالبلد، وبالصالحة، والقابون، وأقام بها تسعة أشهر أو نحوها أقدمه الشرف أحمد ابن الجوهري إلى دمشق، وقام بواجب حقه.
قال ابن نقطة: سمعت منه. وكان ثقةً صالحاً، من أهل القرآن.
وقال المنذري: توفي ليلة السادس والعشرين من صفر بدمشق، ودفن بمقابر الصوفية.
قلت: لو كان له من يعتني به، لأخذ له إجازة القاضي أبي الفضل الأرموي، وطبقته.
حرف الحاء
حامد بن أبي العميد بن أميري بن ورشي بن عمر. أبو الرضا، القزويني، المفتي، الفقيه، الشافعي، شمس الدين، ويكنى أيضاً أبا المظفر.
ولد بقزوين سنة ثمانٍ وأربعين.
تفقه، وقرأ شيئاً من الخلاف على القطب النيسابوري. وكان إماماً، فقيهاً بارعاً، رئيساً.
سمع من: شهدة بنت الإبري، وخطيب الموصل، ويحيى الثقفي.
روى عنه: مجد الدين ابن العديم وأبوه. وبالإجازة القاضي تقي الدين سليمان، وغيرهما.
ومات بحلب.
وأبو نصر محمد بن المز. وروى عنه أيضاً سماعاً شهاب الدين عبد الحليم بن تيمية.

وقيل: ولد سنة ستٍ وأربعين. وقدم الشام سنة ستٍ وسبعين مع القطب النيسابوري. وولي قضاء حمص، ثم درس بحلب. وكان من كبار الأئمة بحلب. وكان ابنه عماد الدين مدرساً.
حسان بن أبي القاسم عبد الرحمن بن حسان بن محمد بن عبد الواحد. الفقيه، أبو علي، الجهني، المهدوي، المغربي، ثم الإسكندراني، المالكي، الطبيب.
حدث عن السلفي. وقرأ الأصول، والطب وبرع في ذلك.
سمعنا بإجازته من شمس الدين عبد القادر ابن الحظيري.
توفي في أواخر رجب.
وروى عنه: المجد ابن الحلوانية، وابن العمادية، وغير واحد.
الحسين بن عبد الله بن الحسين بن عبد الله بن حسون. عماد الدين، أبو عبد الله، القرشي، الفوي، الشافعي، خطيب فوة.
ولد سنة أربع وستين وخمسمائة ببلد سخا.
وولي القضاء ببعض الأعمال. وأرسل ولده محمداً - شيخنا - إلى الإسكندرية فسمع " الخلعيات " من ابن العماد.
حدث عن الفقيه أبي القاسم عبد الرحمن بن سلامة.
روى عنه الحافظ زكي الدين شيئاً من شعره وقال: توفي في سادس صفر.
وخرج عنه ابن مسدي، وقال: سمع من البوصيري، وحمادٍ الحراني. وكان متصدراً بجامع مصر.
حرف الخاء
خالد بن مسعود بن أبي نصر. أبو بكرٍ، الأزجي، البقال، المعروف بابن المشهدية.
ولد سنة ثمانٍ وستين وخمسمائة.
وسمع من أبي الحسين عبد الحق اليوسفي.
ومات ببعقوبا في صفر.
حرف الذال
ذاكر بن عبد الوهاب بن عبد الكريم بن المتوج. أبو الفضل، الأنصاري، السقباني.
سمع من الحافظ أبي القاسم بن عساكر.
ومات بسقبا في جمادى الأولى.
روى عنه: الزكي البرزالي، والمجد ابن الحلوانية، والطلبة.
وكتب عنه ابن الحاجب وقال: شيخٌ أميٌ، لا يكاد يعرف ما الناس فيه، ذاكرته فيما كنت أسمع به من الوقائع التي بين أهل كفربطنا وسقبا وقت فرط الجوز، وما يجري من السب واللعن لعداوة المذهب، فإن أهل كفربطنا حنابلةٌ، وأهل سقبا أشاعرةٌ، فقلت: ماذا الذي يتم بينكم وبين أهل كفربطنا من اللعنة، والنبي صلى الله عليه وسلم يقول: " لا يكون المؤمن لعاناً " ؟ أنا أحدثك، هؤلاء يدعونا إلى سب أبي الحسن وهو ابن عم النبي صلى الله عليه وسلم - كما علمت - وزوج بنته، فكيف يجوز لنا لعنته؟ وإلا ما ثم شيء آخر، ولذا نلعنهم.
قلت: أفلا يكون لأبي الحسن الأشعري لتعصبكم فيه؟ فقال: ومن هو أبو الحسن الأشعري؟ فعرفت أنه جاهل بما يقول.
حرف السين
سونج بن صيرم. الأمير جمال الدين.
من كبار أمراء الدولة الكاملية. له مدرسةٌ بقرب الجامع الكبير بالقاهرة.
توفي في صفر.
وأعتق عند موته الأرقاء وتصدق.
حرف الطاء
طغريل التركي، الشبلي، الحسامي. أبو سعيد.
روى عن الخشوعي.
وتوفي في ربيع الآخر، ودفن بقاسيون.
روى عنه ابن الحلوانية، وغيره.
حرف العين.
عبد الله بن إبراهيم بن عيسى بن مغنين. أبو محمد، العجيسي، المتيجي.
ولد في آخر سنة إحدى وخمسين ظناً.
وقدم الإسكندرية في حياة السلفي، وسمع من: عبد المجيد بن دليل، والقاضي أبي عبد الله محمد بن عبد الرحمن الحضرمي، وجماعةٍ.
وعجيسة: قبيلة بالمغرب. ومتيجة: ناحيةٌ وولاية بالمغرب.
توفي في ثامن شعبان.
سمعت من حفيده إبراهيم بن عبد الرحمن.
عبد الله بن عبد الوهاب بن محمد بن عبد الغني. أبو القاسم، الطبري، ثم البغدادي، المقرئ.
سمعه أبوه من: أبي السعادات نصر الله القزاز، وأبي الخير القزويني.
وتوفي في صفر.
روى عنه بالإجازة: أبو نصر ابن الشيرازي، وسعد الدين والمطعم.
عبد الله بن أبي غالبٍ هبة الله بن أبي الفتح عبد الله السامري. أبو الفتح، المؤدب.
سمع من خمرتاش الرؤسائي. وأجاز له عبد الحق، وشهدة.
روى عنه البهاء في " معجمه " ، وابن النجار في " تاريخه " .
توفي في شعبان.
عبد الرحمن بن أبي طاهر إسحاق ابن العلامة أبي منصور موهوب بن أحمد ابن الجواليقي. أبو بكرٍ، البغدادي، المقرئ.
شيخ صالح، خيرٌ.
ولد سنة نيف وستين.
وسمع بنفسه من عبيد الله بن شاتيل، ومحمد بن المطهر العلوي. وحدث.
وقد تقدم أخوه أبو علي الحسن.
روى عنه أبو القاسم بن بلبان، وغيره. وبالإجازة: القاضي شهاب الدين الخويي، وفاطمة بنت سليمان، والمطعم، وأبو نصر محمد بن محمد ابن الشيرازي، وجماعة.

وتوفي في ثاني عشر ذي الحجة.
عبد الرحمن بن عبد المجيد بن إسماعيل بن عثمان بن يوسف بن الحسين بن حفص. الإمام، جمال الدين، أبو القاسم، ابن الصفراوي، الإسكندراني، المالكي، المقرئ، المفتي.
ولد بالإسكندرية في أول يومٍ من سنة أربع وأربعين وخمسمائة.
وقرأ القراءآت على أبي القاسم عبد الرحمن بن خلف الله بن محمد بن عطية القرشي، وعلى أبي العباس أحمد بن جعفر الغافقي، وأبي يحيى اليسع بن عيسى بن حزم، وأبي الطيب عبد المنعم بن الخلوف.
وتفقه على العلامة أبي طالب صالح بن إسماعيل بن بنت معافى.
وسمع: السلفي، وأبا الطاهر إسماعيل بن عوف، وأبا محمد العثماني، وجماعةً.
وكان من الأئمة الأعلام انتهت إليه رئاسة الإقراء والفتوى ببلده، ونزل الناس بموته - في القراءآت - درجةً. وهو آخر من قرأ على الأربعة المذكورين.
حدث ببلده، وبمصر، والمنصورة.
قرأ عليه: الرشيد أبو بكر بن أبي الدر، والمكين عبد الله بن منصور الأسمر، والشرف يحيى بن أحمد ابن الصواف، وأبو القاسم عبد الرحمن بن عمران الدكالي، وجماعةٌ. وممن قرأ عليه بعض القراءآت: أبو الفضل يوسف بن حسن القابسي، وأبو العباس أحمد بن هبة الله بن عطية، والنظام محمد بن عبد الكريم التبريزي.
قرأت القرآن على النظام، والدكالي، وحدثاني أنهما قرآ عليه.
وأخبرنا عنه القابسي، وابن عطية، وأبو الهدى عيسى بن يحيى السبتي، وأبو الحسين ابن الصواف.
وممن روى عنه: أبو بكر محمد بن منصورٍ المالكي الوراق، والمفتي أبو محمد عبد القادر بن عبد العزيز الحجري الحاكم، وأبو محمد عبد المعطي بن عبد النصير الأنصاري، وعمر بن علي بن الكدوف، وجماعة.
وسمعنا بإجازته على أبي الحسن علي بن سيما، ومحمد بن عثمان بن مشرق، وابن الحظيري.
وقد درس، وأفتى، وتخرج عليه جماعةٌ نبلاء في القراءآت، والفقه. وخرج لنفسه " مشيخة " .
وكان صاحب ديانةٍ، وعدالةٍ، وجلالةٍ. وعاش اثنتين وتسعين سنة وأشهراً. توفي في الخامس والعشرين من ربيع الآخر.
عبد العزيز بن إبراهيم بن عبد الله. أبو محمد، المصري، الأبزاري، التمار، المعروف بالحكمة.
ولد سنة ستين أو إحدى وستين وخمسمائة.
وسمع من أبي القاسم البوصيري وطبقته، فأكثر.
وحصل كتباً حسنة. وكان يؤثر الطلب والسماع على معاشه. وكان على طريقةٍ حسنة.
روى عنه: الزكي المنذري، والمجد ابن الحلوانية، وغيرهما.
وتوفي في سابع جمادى الآخرة.
عبد العظيم بن عبد القوي بن فريج. أبو محمدٍ، المصري، الخراز - بخاء معجمة وراء ثم زاي - .
سمع الأرتاحي، وعمر بن طبرزد. وحدث.
ومات بدمشق.
عبد القادر بن عثمان بن أبي البركات بن علي بن رزق الله بن عبد الوهاب التميمي. أبو محمد، البغدادي.
شيخٌ صالحٌ، معمر، من بيت مشيخة وعلمٍ.
ولد في رابع صفر سنة خمسٍ وثلاثين.
ولو سمعه أبوه لصار مسند الدنيا، فإنه أدرك إجازة القاضي أبي بكر محمد بن عبد الباقي الأنصاري، وأبي القاسم ابن السمرقندي، وأدرك السماع من أصحاب أبي جعفر بن المسلمة، وابن هزار مرد الصريفيني. ولكن ذهب تعميره ضياعاً.
وقد صحب الشيخ عبد القادر الجيلي، وذكر أنه سمع منه.
ومات في رمضان - رحمه الله - .
عبد الواحد بن إبراهيم بن الحسن بن نصر الله بن عبد الواحد. أبو منصور. ابن الحصين، الشباني، البغدادي، ثم الموصلي.
ولد بالموصل في سنة إحدى وستين وخمسمائة.
وسمع حضوراً من أبي الفضل خطيب الموصل.
وحدث ببغداد.
وهو من بيت رئاسةٍ وفضيلةٍ. وكان أديباً، كاتباً، بديع الخط، مليح الشعر. كتب الكثير بخطه. ويعرف بابن الفقيه.
روى عنه ابن النجار.
عبد الواحد بن بركات بن إبراهيم الخشوعي. الدمشقي. روى عن أبيه أبي طاهر.
سمع منه بعض الطلبة.
ومات في صفر.
عثمان بن سليمان بن أحمد. أبو عمرو، البغدادي. المطرز، الزاهد، شيخ رباط رئيس الرؤوساء بالقصر، ويقال له: عثمان القصر.
صحب عبد الغني بن نقطة الزاهد. وسمع من: ذاكر بن كامل، وعمر بن أبي بكر التبان، وعبد المنعم بن كليب.
وكان الناس يعتقدون فيه ويرجون بركته.

قال ابن النجار: كان ساكناً، حسن الخلاق، متواضعاً. صار له أتباعٌ ومريدون، فاتخذ زاويةً بالحريم، وخدمه أبناء الدنيا، وجاءته العطايا والصلات ففرقها على أصحابه، فكثر أتباعه، وعمر موضعاً كبيراً أضافه إلى زاويته. واستغنى جماعةٌ من أتباعه، وصاروا ينفذون التجارات للتكسب. وهو مع هذا يعطيهم من الصدقات ولم يدخر لنفسه شيئاً. وكان مديماً لصلاة والصيام ويلبس الخشن الوسخ. وما أظنه تزوج قط. كان ربما يطعم أبناء الدنيا الشيء اللطيف، ويطعم الفقراء دونه. سمع الحديث منه آحاد الطلبة. توفي في السادس والعشرين من جمادى الأولى وقد ناطح السبعين - رحمه الله - .
قلت: أجاز للقاضي الحنبلي، وابن عبد الدائم، وابن سعد، والمطعم، وأحمد ابن الشحنة، وجماعة.
عثمان بن أبي نصر بن منصور بن هلال. أو الفرج وأبو الفتوح، المسعودي، المعروف بابن الوتار، الواعظ، الحنبلي.
ولد في حدود الخمسين وخمسمائة.
وتفقه على الإمام أبي الفتح بن فتيان بن المني، وسمع منه ومن: عيسى الدوشابي، وعبد الله بن عبد الرزاق السلمي، ومسلم بن ثابت النخاس، وشهدة الكاتبة، وخديجة النهروانية.
وتكلم في مسائل الخلاف. وناظر، ودرس، وأفتى، ووعظ. وكان مطبوعاً، حسن الخلاق.
روى عنه ابن النجار، والشريشي، وغيرهما. وبالإجازة: القاضيان ابن الخويي، وتقي الدين سليمان، والفخر بن عساكر وعيسى المطعم، وسعد الدين بن سعد، وأحمد ابن الشحنة، وأبو بكر بن أحمد بن عبد الدائم، وجماعة.
وهو من أهل المسعودة وهي محلةٌ بشرقي بغداد.
توفي في السابع والعشرين من جمادى الأولى.
وروى لنا عنه تاج الدين الغرافي.
عزيز بن عبد الملك بن محمد بن خطاب. أبو بكر، رئيس مرسية.
ذكره أبو عبد الله القضاعي الأبار، فقال: أخذ عن أبي محمد بن حوط الله، وغيره. وأجاز له أبو القاسم بن سمجون، وجماعةٌ. ونظر في العلوم على تفاريقها، وتحقق بكثير منها، مع بلاغةٍ في النظم والنثر. وكان من رجالات الأندلس وأهل الكمال. زهد في أول أمره، وأقبل على الآخرة، ثم مالت به الدنيا وقدم لولاية مرسية، فلم تحمد سيرته، فعزل عنها، ثم صارت إليه رئاستها آخراً فدبرها ودعا لنفسه. قتل بعد صلاة التراويح في رمضان، وعاش سبعاً وستين سنة.
عسكر بن عبد الرحيم بن عسكر بن أسامة بن جامع بن مسلم. أبو عبد الرحيم، العدوي، النصيبي.
شيخ أهل نصيبين، ولد بها في سنة خمسٍ وستين وخمسمائة. وهو من بيت مشيخةٍ وصلاح. وكان جده عسكرٌ من أهل الدين والحديث.
وهذا ذكره ابن الحاجب، فقال: شيخ زاهدٌ، عابدٌ، يقصده القراء من البلاد، وله برٌ ومعروف، وفيه صلاحٌ وجهاد، ومعرفةٌ بكلام القوم. رحل وسمع من: عبد العزيز بن منينا، وسليمان الموصلي، وإسماعيل بن سعد الله بن حمدي. وسمع بهمذان من عبد البر بن أبي العلاء الهمذاني، وبمصر من أصحاب عبد الله بن رفاعة، وبالموصل وحران. وسمع معنا. وكان يطوف ويكتب بنفسه. وهو حريصٌ على الحديث. وله إجازة من الحافظين أبي بكر الحازمي وأبي الفرج ابن الجوزي. وكان كثير التواضع، جواداً على الإضافة.
وقال المنذري: حدث ببغداد ونصيبين ودمشق. وجمع مجاميع. ولنا فيه إجازةٌ. وتوفي في المحرم.
علي بن جرير، الصاحب، الوزير الأجل. جمال الدين، الرقي.
وزر للأشرف في آخر أيامه، ووزر للصالح إسماعيل شهراً. ومرض يومين، ومات في أواخر جمادى الآخرة، ودفن بمقابر الصوفية.
علي بن عبد الوهاب بن علي بن أحمد. أبو الحسن، الدووي، الصوفي.
سمع من شهدة، وجماعةٍ.
والدووي - بواوين - : نسبة إلى حمل الدواة.
توفي في الثامن والعشرين من شوال.
روى عنه ابن النجار وقال: لا بأس به.
علي بن علي بن عبد الله بن ياسين بن نجم. أبو الحسن، الكناني. العسقلاني الأصل، التنيسي المولد، المصري المنشأ، المقرئ، المعروف بابن البلان.
ولد سنة بضعٍ وخمسين وخمسمائة.
وقرأ القراءآت على أبي الجود، وقرأ العربية على عبد الله بن بري، ولزمه مدةً، وسمع منه ومن المشرف بن علي الأنماطي.
وتصدر بالجامع العتيق بمصر. وأم بمسجد سوق وردان. ودخل بغداد ودمشق. وكان ثقةً، متحرياً، صالحاً، ديناً، كثير التلاوة.
والبلان: هو قيم الحمام.
توفي في ثامن عشر ذي القعدة.
علي بن أبي غالب بن أحمد بن حميدان.

أبو البدر، الأزجي، الدقاق.
روى عن شهدة.
روى عنه: العلامة أبو بكر الشريشي، والفقيه أبو الحسن الغرافي.
وأجاز لأبي علي ابن الخلال، وأبي نصر محمد بن محمد ابن الشيرازي، وجماعةٍ.
وتوفي في جمادى الآخرة.
عمر، الرئيس، الصاحب، شيخ الشيوخ. عماد الدين، أبو الفتح ابن العلامة شيخ الشيوخ صدر الدين أبي الحسن محمد ابن شيخ الشيوخ عماد الدين أبي الفتح عمر بن علي ابن الزاهد الكبير أبي عبد الله محمد بن حمويه، الحموئي، الجويني الأصل، الدمشقي المولد والوفاة.
ولد في شعبان سنة إحدى وثمانين وخمسمائة. ونشأ بمصر، وسمع بها من الأثير أبي الطاهر محمد بن بنان، وأبي الفضل الغزنوي.
ولقب بعد وفاة أبيه بشيخ الشيوخ، وولي مناصب والده: التدريس بمدرسة الشافعي، وبمشهد الحسين، وخانقاه سعيد السعداء. وحدث بدمشق، والقاهرة.
كان صدراً معظماً، نبيلاً. قام بسلطنة الملك الجواد بدمشق عند موت الملك الكامل.
قال الإمام أبو شامة: وفي السادس والعشرين من جمادى الأولى قفز ثلاثةٌ على عماد الدين عمر ابن شيخ الشيوخ داخل قلعة دمشق، فقتله أحدهم. وكان من بيت التصوف والإمرة. من أعيان المتعصبين لمذهب الأشعري.
وقال سعد الدين في " الجريدة " : نزل عماد الدين من المحفة في المصلى ليركب فرساً، وكنت أفتح شاش علم عماد الدين، فأخذه الملك الجواد مني وقال: هذا يلزمني خدمة المولى عماد الدين لأنه جعلني من اليأس، وكان السبب في ملكي لدمشق.
وقال أبو المظفر الجوزي: كان عماد الدين هو السبب في إعطاء دمشق للجواد، فلما مضى لامه الملك العادل ابن الكامل، فقال: أنا أمضي إلى دمشق وأبعث بالجواد إليك، وإن امتنع أقمت نائباً عنك. فقدم دمشق، ونزل بالقلعة، وأمر ونهى، وقال: أنا نائب السلطان، وقال للجواد: تسير إلى مصر. فتألم الجواد، وأراد قتله. وكان العماد منذ خرج من مصر مريضاً في محفةٍ، فتلقاه الجواد إلى المصلى وأرسل إليه بالأموال والخلع. وقال له فيما قال: اجعلوني نائباً لكم بدمشق، وإلا فأنا أسلم دمشق إلى الملك الصالح أيوب بن الكامل، وآخذ منه سنجار. فقال: إذا فعلت ذلك نصلح نحن بين الأخوين، وتبقى أنت بلا شيءٍ. فغضب، وجهز عليه فداوية. فذكر لي سعد الدين مسعود ابن شيخ الشيوخ تاج الدين، قال: خرجنا من القاهرة في ربيع الأول، فودع عماد الدين إخوته، وقال له أخوه فخر الدين: ما أرى رواحك مصلحةً. وربما آذاك الجواد، فقال: أنا ملكته دمشق فكيف يخالفني؟ فقال: صدقت، أنت فارقته أميراً وتعود إليه وقد صار سلطاناً فكيف يسمح لنفسه بالنزول عن السلطنة؟ وإذا أتيت فانزل على طبرية وكاتبه، فإن أجاب، وإلا فتقيم مكانك وتعرف العادل. فلم يقبل، وسار فنزلنا بالمصلى، وجاء الجواد للقائنا وسار معنا، وأنزل عماد الدين في القلعة. وعاد أسد الدين من حمص إلى دمشق. وبعث الجواد لعماد الدين الذهب والخلع، وما وصلني من رشاشها مطرٌ مع ملازمتي له في مرضه، فأنه ما خرج من القاهرة إلا في محفةٍ. ثم إن الجواد رسم عليه ومنعه في المخالي، فجاء أسد الدين إلى ابن الشيخ وقال: المصلحة أن تكتب إلى العادل تستنزله عن هذا. فقال: فقال: حتى أروح إلى برزة وأصلي صلاة الاستخارة فقال: تروح إلى برزة، وتهرب إلى بعلبك. فغضب وانفصلا على هذا ثم اتفقوا على قتله. وسافر أسد الدين إلى حمص ثم بعث إلى الجواد يقول: إن شئت أن تركب وتتنزه، فاركب. فاعتقد أن ذلك عن رضا، فلبس فرجية كان خلعها عليه، وبعث إليه بحصانٍ، فلما خرج من باب الدار، إذا شخصٌ بيده قصةٌ، واستغاث، فأراد حاجبه أن يأخذها منه، فقال: لي مع الصاحب شغلٌ. فقال عماد الدين: دعوه فتقدم وناوله القصة وضربه بسكينٍ في خاصرته بدد مصارينه، وجاء آخر فضربه بسكين على ظهره، فرد إلى الدار ميتاً. وأخذ الجواد جميع تركته، وعمل محضراً أنه ما مالأ على قتله، وبعث إلى أبي فقال: اطلع، فجهز ابن أخيك. فجهزناه وأخرجناه وخيطنا جراحاته ودفناه في زاوية الشيخ سعد الدين ابن حمويه بقاسيون. وكانت له جنازةٌ عظيمة.
ومن شعره:
ولمّا حضرنا والنفوس كأنّها ... لفرط اتحادٍ بيننا جوهرٌ فردٌ
وقام لنا ساقٍ يدير مع الدّجى ... كؤوس اقترابٍ ما لشاربها حدّ
فيا ربّ لا تجعل حراماً حلالها ... فيصبح حدّاً من تناوله البعد

عمر بن محمد بن عيسى بن محمد ن عيسى بن أحمد. الأمير، مجد الدين، أبو حفصٍ، الكردي، أخو الفقيه عيسى الهكاري.
سمع من عساكر بن علي بمصر، ومن ابن موقى بالإسكندرية.
وحدث عن السلفي بإنشادٍ.
وكان من كبار الدولة وله مواقف مشهورةٌ.
ولد سنة ستين وخمسمائة، وتوفي في الثالث والعشرين من ذي الحجة. روى عنه الزكي المنذري، والمصريون. وكان مشهوراً بأخي الفقيه عيسى.
أجاز لمحمد بن مشرق الخشاب، وغيره.
حرف الفاء
فاطمة بنت أبي بكر بن مواهب بن عبد الملك بن زنكي. سمعت من الحسن علي بن شيرويه.
وتوفيت في رمضان ببغداد.
فضلان بن طالب بن مفلح. أبو نصرٍ. الأزجي، الوزان. سمع أبا الحسين عبد الحق، وغيره.
وتوفي في صفر.
حرف الميم
محمد ابن الإمام القدوة أبي إسحاق إبراهيم بن عيسى بن روبيل الفقيه. الحافظ، القاضي، المحدث، المقرئ، أبو عبد الله، الأنصاري، البلنسي.
ذكره أبو العباس الغماز في " مشيخته " ، وأنه أخذ عن أبي عبد الله بن نوح، ومحمد بن سعيد المرادي، وأبي الخطاب بن واجب، وابن اليتيم الأندرشي، وسمى عدةً. ولي قضاء دانيةً وخطابتها. تلوث عليه بروايات. وأخذت عنه كثيراً. مات في المحرم عام ستة.
محمد بن إبراهيم بن محمد بن عبد الجليل بن غالب. أبو عبد الرحمن، الخزرجي، الأندلسي، الألشي.
وألش: بليدةٌ من عمل مرسية.
قال الأبار: سمع من أبي بكر بن أبي جمرة، وأبي يحيى بن إدريس، وأبي محمد بن غلبون، وخلقٍ سواهم. وأجاز له جماعةٌ. وكان من أهل المعرفة والدراية والمناظرة، بصيراً بالحديث. ولي قضاء المرية، فحمدت سيرته. وتوفي بغرناطة - وقد طلب للقضاء بها - في صفر. وعاش إحدى وخمسين سنة.
محمد بن إسماعيل بن محمد بن خلفون. أبو بكر، الحافظ الأزدي، الأندلسي، الأونبي، نزيل إشبيلية.
قال الأبار: ولد سنة خمس وخمسين. وسمع من أبي بكر بن الجد، وأبي عبد الله بن زرقون. وأبي بكر النيار، وجماعةٍ. وكان بصيراً بصناعة الحديث، حافظاً للرجال، متقناً. وله كتابٌ سماه " المنتقى في رجال الحديث " في خمسة أسفارٍ، وله كتاب " المفهم في شيوخ البخاري ومسلم " ، وكتابٌ في علوم الحديث، وغير ذلك. وولي القضاء ببعض النواحي، فشكر في قضائه. أخذ عنه جماعةٌ، وكان أهلاً للأخذ عنه. توفي في ذي القعدة.
محمد بن الحسن بن أبي الفائز محمد بن أبي يعلى يحيى بن عبد المتكبر ابن المهتدي بالله. الشريف، أبو المنجي، الهاشمي، خطيب جامع المنصور.
سمع من عثمان بن محمد بن قديره.
وتوفي يوم عرفة.
محمد بن علي بن يوسف بن مطرف. أبو بكر، الأموي، المالقي.
روى عن: أبي إسحاق بن قرقول، والقاسم بن حمكان، وأبي عبد الله ابن الفخار، وجماعةٍ.
قال الأبار: ولي خطة الشورى ببلده، فحمدت سيرته. وحدث وتوفي في ربيع الآخر عن أربعٍ ثمانين سنة.
محمد بن علي بن خضر بن هارون. أبو عبد الله، الغساني، المالقي، المعروف بابن عساكر.
سمع من: أبي الحجاج ابن الشيخ، وأبي القاسم بن سمجون، وجماعةٍ بعدهما.
قال الأبار: ولي قضاء مالقة مرتين. وكان فقيهاً مجيداً، حافظاً للغة، أديباً بليغاً، له مصنفاتٌ مفيدةٌ منها: " أربعون حديثاً " التزم فيها موافقة اسم شيخه اسم الصحابي وما أراه سبق إلى ذلك. توفي في جمادى الآخرة وله نيفٌ وستون سنة.
محمد بن علي بن سليمان بن رفاعة. أبو بكر، الشريشي.
روى عن: أبي بكر بن زهر، وأبي محمد بن عبيد الله.
وكان عدلاً، حسن السمت. يشارك في الطب والأدب.
محمد بن محمد بن أحمد. أبو القاسم الأنصاري، الشاطبي، المعروف بالولي.
سمع: أباه، وأبا عبد الله بن سعادة وأخذ عنهما القراءآت، وأبا الخطاب بن واجب، وجماعةً.
وتصدر للإقراء، وأخذ عنه.
محمد بن محمد بن الحسن. أبو الفضل ابن السباك، البغدادي، الوكيل عند القضاة.
ولد سنة نيفٍ وخمسين وخمسمائة.
وسمع من: أبي الفتح بن البطي، وأبي المعالي محمد ابن اللحاس، وعمر بن بنيمان. ومن مسموعه " المنتقى من سبعة أجزاء المخلص " سمعه من ابن اللحاس.
روى عنه: أبو القاسم بن بلبان، وأبو العباس أحمد بن إبراهيم الفاروثي، وأبو بكر محمد بن أحمد الشريشي، وسنقر القضائي الحلبي، وآخرون.

وأجاز للفخر بن عساكر، والقاضي تقي الدين سليمان، وفاطمة بنت سليمان، وعيسى المطعم، وابن سعد، وأبي بكر بن عبد الدائم، وابن الشحنة، وفاطمة بنت البطائحي، ومحمد بن محمد ابن الشيرازي.
قال ابن النجار: كان لا بأس به.
وقال ابن الحاجب: كان منسوباً إلى الدهاء وكثرة الشر في الحكومات. وكان ربيب أزهر ابن السباك وهو الذي سمعه.
قلت: مات في سابع عشر ربيع الآخر.
محمد بن المبارك بن هبة الله. أبو البقاء، بن بكري، الحريمي، الصوفي.
روى عنه أبي شاكر يحيى القسطلاني.
وتوفي في ذي الحجة. أجاز للبهاء ابن عساكر.
محمد بن محمود بن حسين. أبو عبد الله، ابن العلاف، الأزجي.
سمع ابن بوش، وابن كليب، وحدث.
روى عنه بالإجازة محمد ابن الشيرازي.
محمد بن يحيى بن إبراهيم. أبو عبد الله، الخزرجي الأنصاري، الغرناطي، ويعرف بابن الحلاء.
قرأ على جماعةٍ. وسمع من أبي خالد بن جماعةٍ.
وتصدر للإقراء. وولي الخطابة.
وعاش سبعاً وخمسين سنة.
محمد بن يوسف بن محمد بن أبي يداس. الحافظ، الرحال، زكي الدين، أبو عبد الله، البرزالي، الإشبيلي.
ذكر أن مولده تقريباً في سنة سبعٍ وسبعين وخمسمائة.
وقدم الثغر سنة اثنتين وستمائة، فحبب إليه سماع العلم وكتابته، فسمع الحافظ ابن المفضل، وعبد الله بن عبد الجبر العثماني. وبمصر من عبد الله بن محمد بن مجلي القاضي، وجماعةٍ. وحج فسمع من زاهر بن رستم، ويونس الهاشمي. وجاوز سنة أربعٍ. وقدم دمشق سنة خمسٍ وستمائة، فسمع بها من التاج الكندي، والخضر بن كاملٍ. ثم رجع إلى مصر، ثم رد إلى دمشق، ورحل إلى خراسان وبلاد الجبل، وسمع بإصبهان من عين الشمس الثقفية، ومحمد بن محمد بن محمد بن الجنيد، ومحمد بن أبي طاهر بن غانم بن خالد، وطائفةٍ. وبنيسابور منصور بن عبد الله الفراوي، والمؤيد بن محمد الطوسي، وزينب الشعرية. وجماعةً. وبمرو من أبي المظفر عبد الرحيم ابن السمعاني وجماعةٍ. وبهراة من أبي روح عبد المعز، وجماعةٍ. وبهمذان من عبد البر بن أبي العلاء، وجماعة. وببغداد من أبي محمد بن الأخضر، وأحمد بن الدبيقي، وعبد العزيز بن منينا، وطائفةٍ. وبالري، والموصل، وتكريت، وإربل، وحلب، وحران. وعاد إلى دمشق بعد خمسين سنين، فاستوطنها واكثر بها، وكتب عمن دب ودرج بخطه المليح، ونسخ شيئاً كثيراً لنفسه وللناس. وخرج لعددٍ كثير من شيوخ دمشق. وأم بمسجد فلوس بطرف ميدان الحصا، وسكنه.
وكان مطبوعاً، حسن الأخلاق، متواضعاً، سهل العارية، كثير الاحتمال. ولي مشيخة مشهد عروة.
وحدث بالكثير. ولم يفتر عن السماع، وسمع ولده يوسف شيئاً كثيراً سنة بضع وعشرين وبعدها.
قال الزكي المنذري: وفي ليلة الرابع عشر من رمضان توفي الحافظ أبو عبد الله البرزالي بمدينة حماة ودفن بها، وهو في سن الكهولة. قال: وكتب الكثير، وخرج على جماعة من الشيوخ. وكان يحفظ ويذاكر مذاكرةً حسنةً. وصحبنا مدةً عند شيخنا الحافظ أبي الحسن المقدسي بالقاهرة. وسمعت منه وسمع مني.
قلت: روى عنه الجمال محمد ابن الصابوني، وعمر بن يعقوب الإربلي، والقاضي أبو المجد ابن العديم، والجمال محمد بن واصل، والشرف بن عساكر، ومحمد بن يوسف الذهبي، وأبو علي ابن الخلال، وجماعةٌ.
وبرزالة: قبيلةٌ بالمغرب.
محمود بن أحمد بن عبد السيد بن عثمان، العلامة. جمال الدين، أبو المحامد، البخاري، الحصيري، التاجري.
شيخ الحنفية.
ولد سنة ستٍ وأربعين وخمسمائة.
وتفقه ببخارى على جماعة. ولو سمع في صغره لصار مسند أهل الشام في زمانه، وإنما سمع وهو كهلٌ لما مر بنيسابور من أبي سعد عبد الله ابن الصفار، ومن منصور بن عبد الله الفراوي، والقاضي أبي الفضائل إبراهيم بن علي بن حمك المغيثي، والمؤيد بن محمد الطوسي، وغيرهم.
وحدث. ودرس، وأفتى، وناظر، وتفقه به طائفةٌ كبيرة. وكان مع براعته في المذهب ديناً، صالحاً متواضعاً، جامعاً للعلم والعمل، كبير القدر، وافر الحرمة. ولي تدريس المدرسة النورية سنة إحدى عشرة وستمائة وإلى أن مات.
ونسبته بالحصيري إلى محلة ببخارى ينسج فيها الحصر.
روى عنه الزكي البرزالي، ومجد ابن الحلوانية، ومجد الدين ابن العديم، وجمال الدين ابن الصابوني. وبالإجازة القاضيان ابن الخويي وتقي الدين سليمان.

وأخبرنا عنه فاطمة بنت إبراهيم البطائحي - وهي آخر من روى عنه - سمعت منه " صحيح " مسلم.
توفي في ثامن صفر ودفن بمقابر الصوفية، وازدحم الخلق على جنازته وحمله الفقهاء على الأصابع - رحمه الله - .
وابن حمك روى عن هبة الله السيدي " الموطأ " .
موسى بن يوسف بن ريس، أبو عمران. الشارعي. العطار. روى عن القاسم بن إبراهيم المقدسي.
روى عنه الحافظ عبد العظيم، وقال: توفي في سابع عشر جمادى الأولى.
حرف النون
ناصر بن الأفضل بن أبي الحارث بن محمد بن عبد الله. أبو هشم، الهاشمي، العباسي، الدوباشي.
من ولد محمدٍ الملقب بدوشاب بن علي بن عيسى بن موسى بن محمد بن علي البغدادي الصوفي.
عاش اثنتين وثمانين سنة. وحدث عن عبد الحق، وعبيد الله بن شاتيل.
ومات في ربيع الأول.
روى عنه القاضي تقي الدين كتابةً، ثم البهاء ابن عساكر، وعيسى السمسار، وابن سعد.
نذير بن وهب بن لب بن عبد الملك. أبو عامر، الفهري، البلنسي، المقرئ.
أخذ القراءآت عن أبيه، وسمع منه ومن أبي القاسم بن حبيش، وأبي عبد الله بن حميد. وأجاز له أبو الحسن بن هذيل.
وتفقه على أبي بكر بن أبي حمزة.
قال الأبار: عني بعقد الشروط، فلم يكن أحدٌ يدانيه فيها. وكان قائماً على كتاب " الكامل " للمبرد. وولي قضاء بعض الكور، ثم قضاء دانية. وسمعت منه كثيراً. وتوفي بدانية في شعبان.
حرف الهاء
هارون بن العباس بن حيدرة بن بدر. أبو جعفر، الهاشمي، الرشيدي، الواسطي، العدل.
روى عن أبي طالبٍ محمد بن علي الكتاني، وجماعة. وقدم، فسمع من ابن كليب.
وسكن بغداد وخطب بها ببعض الجوامع. وكان ديناً، متواضعاً، حسن الطريقة.
توفي في رمضان.
وللبهاء ابن عساكر منه إجازةٌ.
حرف الياء
ياسمين بنت عبد الرحيم بن أبي خازم محمد بن أبي يعلى محمد بن الحسين ابن الفراء. أمة الرحيم.
سبطة أبي الفتح بن شاتيل، روت عنه.
وتوفيت في رابع صفر.
يحيى بن عبد الله بن هاشم بن الحسن. أبو الفضل، العباسي، الحلبي.
سمع يحيى الثقفي.
وعنه أبو المجد ابن العديم.
ومات في ذي العقدة.
يوسف بن عبد الرحمن بن محمد بن عبد الرحمن. أبو الحجاج بن أبي الفتح، البلنسي، المعروف بابن المزينة.
قال الأبار: سمع معنا من أبي عبد الله بن نوح، وأبي عبد الله بن سعادة، وأبي الخطاب بن واجب، وأبي سليمان بن حوط الله، وأبي عبد الله بن زلال. وانفرد بلقي جماعةٍ، منهم: أبو القاسم الطرسوني، وأبو الحسن بن يبقى. ومهر في علم العربية، وجلس لإقرائها نحو عشرين سنة. وكان معتنياً بالرواية، مشاركاً في الفقه، مع الصلاح والذكاء. وولي قضاء بلنسية سنة ثلاثٍ وثلاثين. وسمعت منه. وتوفي بشاطبة في جمادى الآخرة.
يوسف بن عبد الوهاب بن زيد. أبو الحجاج، الثعلبي - بثاء مثلثةٍ - الدمشقي.
روى عن أحمد بن حمزة ابن الموازيني.
ومات في ربيع الآخر.
يوسف بن عمر بن أبي بكر. أبو يعقوب، ابن صقير، الواسطي، الصوفي، المحدث.
سمع الكثير من: هبة الكريم بن سليمان الزاهد، وهبة الله بن علي بن قسام، وسليمان بن محمد العكبري الزاهد، وأبي طالب المحتسب، وهبة الله بن الجلخت، وأبي هاشم الدوشابي، وأبي الحسين عبد الحق، وتجني الوهبانية، وخلقٍ. قال ابن النجار: كان حافظاً لحديثه، عارفاً بأحوال شيوخه، صدوقاً، فاضلاً، متديناً. ولد تقريباً سنة خمسٍ وخمسين وخمسمائة، ومات في تاسع عشر ربيع الآخر من السنة بواسط.
الكنى أبو القاسم بن محمد بن أبي القاسم بن صيلا الحمامي، الحربي. سمع عتيق بن عبد العزيز بن صيلا.
وتوفي في ثاني رجب.
أجاز للفخر بن عساكر، وفاطمة بنت سليمان، وسعد بن محمد بن سعد، وعيسى المطعم، وأحمد ابن الشحنة، ومحمد بن محمد المزي، وجماعةٍ.
وفيها ولد الرضي إبراهيم بن محمد بن إبراهيم الطبري، إمام المقام.
والشرف يحيى بن محمد بن علي المكي.
والحافظ عز الدين أحمد بن محمد بن عبد الرحمن الحسيني، بمصر في شوال.
والجمال علي بن يحيى ابن الشاطبي.
ومحمد بن أحمد الكركرية، كلاهما في رجب بدمشق.
والشمس عمر بن عباس بن جعوان.
والشرف عبد الله بن عمر بن غمش الحلبي.
والشرف حسن ابن الكمال علي بن شجاع العباسي.

والشمس محمد بن أحمد بن أبي بكر، أخو المحب.
والشهاب أحمد ابن العفيف محمد بن عمر الحنفي.
والشرف عبد العزيز بن عبد الرحمن بن هلال.
وعلي بن إبراهيم المعري، تربية الشاطبي.
والشمس محمد بن إسحاق ابن قاضي اليمن، المجلد.
والتاج أحمد بن علي بن دقيق العيد.
والشمس موسى بن عبد العزيز بن جعفر البعلبكي.
والموفق عبد السلام ابن التاج عبد الخالق البعلبكي، في رجب.
وأبو السعود محمد بن عبد الكريم بن عبد القوي المنذري.
والشرف محمد بن علي بن محمد بن سعيد ابن القلانسي.
والسراج عبد اللطف بن رشيد التكريتي، بها.
وفيها ظناً شمس الدين محمد بن أحمد ابن الدباهي.
والشمس محمد بن علي بن أحمد بن محمد المعافري المالقي، ثم الكركي، تقريباً.
والنور محمود بن أحمد بن محمد بن أبي الرضا البعلبكي، الشاهد، ببعلبك في أواخر السنة.
وشيخٌ المقرئين بمصر تقي الدين محمد بن أحمد الصائغ، في جمادى الآخرة.
وفيات سنة سبع وثلاثين وستمائة
حرف الألف
أحمد بن الخليل بن سعادة بن جعفر بن عيسى. قاضي القضاة بالشام، شمس الدين، أبو العباس، الخويي، الشافعي.
ولد في شوال سنة ثلاثٍ وثمانين وخمسمائة. ودخل خراسان وقرأ بها الأصول والكلام على فخر الدين ابن الخطيب، والفقه على الرافعي. وقرأ علم الجدل على علاء الدين الطاووسي. وسمع من المؤيد الطوسي، وبدمشق من ابن الزبيدي، وابن صباح.
وكان فقيهاً، إماماً، مناظراً، خبيراً بعلم الكلام، أستاذاً في الطب والحكمة ديناً، كثير الصلاة والصيام. وله كتابٌ في النحو، وكتابٌ في الأصول، وكتابٌ فيه رموز حكمية.
قال الموفق أحمد بن أبي أصيبعة: قرأت عليه كتاب " التبصرة " لابن سهلان.
وقال الرشيد الفارقي: أنشدني القاضي شمس الدين الخويي لنفسه في قاضي خوي:
وقاضٍ لنا ما مضى حكمه ... وأحكام زوجته ماضيه
فيا ليته لم يكن قاضياً ... ويا ليتها كانت القاضيه
وله كتابٌ في العروض، وفيه يقول الإمام أبو شامة:
أحمد بن الخليل أرشده الله ... لما أرشد الخليل بن أحمد
ذاك مستخرج العروض وهذا ... مظهر السّر منه والعود أحمد
سمع منه: تاج الدين بن أبي جعفر مع تقدمه، والعز عمر ابن الحاجب، والمعين إبراهيم القرشي، والجمال محمد ابن الصابوني.
وروى عنه ولده قاضي القضاة شهاب الدين محمد.
وخوي: من مدن أذربيجان.
توفي في سابع شعبان، ودفن بسفح قاسيون. ومات بحمى الدق.
أحمد بن أبي اليسر شاكر بن عبد الله بن محمد بن سليمان التنوخي، المعري. القاضي الأجل، صفي الدين، أبو العلاء.
سمع من أبي القاسم بن عساكر الحافظ في سنة خمسٍ وستين. وأجاز له أحمد بن المقرب. وجماعة.
روى عنه: المجد ابن الحلوانية، ومحمد بن يوسف الإربلي الذهبي، وغيرهما.
حدث بدمشق وبالمعرة.
وهو عم الشيخ تقي الدين بن أبي اليسر.
حدث في هذا العام، ولا أعلم متى توفي.
أحمد بن محمد بن عمر. الإمام، أبو جعفر، المالقي، النباتي.
حدث عن: ابن الجد، وأبي عبد الله ابن الفخار، وطائفةٍ. ورحل، فحج، وسمع.
وكان عارفاً بالنبات، خيراً، مؤثراً، معلماً للخير.
قال ابن فرتون: اجتمعت به في سنة خمسٍ وثلاثين وستمائة وهو في عشر الثمانين.
أحمد بن محمد بن عمر بن محمد بن واجب. أبو الحسن، القيسي، البلنسي.
سمع من ابن عمه أبي الخطاب بن واجب، وأبي العطاء بن نذير. وأجاز له السلفي.
ومولده سنة سبعين وخمسمائة.
وولي قضاء بلده وخطابته، وكان من أطيب الناس صوتاً بالقرآن.
قال الأبار: سمعت منه جل ما عنده. توفي بسبتة في ربيع الآخر.
أحمد بن محمد بن مفرج. الحافظ، أبو العباس، الأندلسي، الإشبيلي، الأموي، الحزمي الظاهري، ويعرف بابن الرومية، النباتي، العشاب، الزهري.
ولد سنة إحدى وستين وخمسمائة.
وسمع من: أبي عبد الله بن زرقون، وأبي بكر بن الجد الفهري، وأبي محمد أحمد بن جمهور، ومحمد بن علي التجيبي، وأبي ذرٍ الخشني. ثم حج، ورحل إلى العراق وغيرها، وسمع من أصحاب الفراوي، وأبي الوقت.

قال الأبار: كان ظاهرياً متعصباً لابن حزم بعد أن كان مالكياً. وكان بصيراً بالحديث ورجاله، وله مجلدٌ مفيدٌ فيه استلحاق على " الكامل " لأبي أحمد بن عدي. وكانت له بالنبات والحشائش معرفةٌ فاق أهل العصر فيها، وقعد في دكان لبيعها.
وسمع منه جل أصحابنا. وتوفي في ربيع الآخر.
وقال الحافظ عبد العظيم: سمع ببغداد. ولقيته بمصر بعد عوده. وحدث بأحاديث من حفظه بمصر، ولم يتفق لي السماع منه. وجمع مجاميع.
قلت: له كتاب " التذكرة " في معرفة مشيخته، واختصر " كامل " ابن عدي، وألف كتاب " المعلم بما زاد البخاري على مسلم " .
قال أحمد بن فرتون في " تاريخه " قال: وأفرد بعض أصحابه له سيرةً. ثم ذكر أنه توفي فجاءة في سلخ ربيعٍ الأول، ورثاه ناسٌ من تلامذته.
وروى عنه: أبو بكر المؤمنائي، وأبو إسحاق البلفيقي.
وكتب عنه ابن نقطة وقال: كان ثقةً، حافظاً، صالحاً. والزهري: بفتح أوله.
إبراهيم بن عثمان بن علي بن عبد الله. ركن الدين، أبو إسحاق، الحموي، ثم الدمشقي، الفقه، الحنفي.
شيخ دين، فاضلٌ، زاهدٌ، خيرٌ.
سمع من أبي سعد بن أبي عصرون. وأقام بحلب مدةً.
روى عنه الصاحب أبو القاسم ابن العديم وأولاده: أبو المجد، وشهدة، وخديجة، وسنقر القضائي، وغيرهم.
وتوفي في شوال وله سبعٌ وستون سنة - رحمه الله - .
وكان أبوه زكي الدين أبو عمرو فقيهاً، فاضلاً.
وقد سمع الركن أيضاً بالقاهرة من البوصيري، والأرتاحي. وسكن بجبل قاسيون مدةً.
قال ابن الحاجب: وكان عنده تقشفٌ زائد.
إبراهيم بن محمد بن إبراهيم. أبو إسحاق، البطليوسي، المعروف بالأعلم، النحوي، نزيل إشبيلية.
روى عن أبيه، وأبي الحسن بن سليمان المقرئ واختص به، وعن أبي عبد الله بن زرقون، وأبي محمد بن عبيد الله.
وأقرأ القرآن والنحو. وله شروحٌ في " الإيضاح " ، و " الجمل " ، و " الأمالي " .
قال الأبار: توفي سنة سبعٍ وثلاثين أو نحوها. ولم يكن بالضابط.
أرتق، ناصر الدين. صاحب ماردين. توفي هذه السنة.
وأخته هي زوجة الملك المعظم التي بنت المدرسة عند الجسر الأبيض، ولم تدفن بها، لأنها رجعت بعد موت المعظم إلى ماردين.
مات أرتق بماردين، خنقه ابنه وهو سكران.
وقد مر في العام الماضي، فتحرر السنة.
أسعد بن محمد بن الحسين بن الخضر بن عبدان. زين الأمناء، أبو المعالي، الأزدي، الدمشقي، الكاتب.
حدث عن والده.
وتوفي بالمحلة من ديار مصر في أول جمادى الأولى.
إسماعيل بن إبراهيم بن عثمان. عفيف الدين، الصبري، الزفتاوي، الشافعي.
سمع من البوصيري.
وأدب الصبيان مدةً. وكان مقرئاً بقبة الشافعي.
روى شيئاً من شعره.
وتوفي في جمادى الأولى وله ستٌ وثمانون سنة.
إسماعيل بن إبراهيم بن غازي بن علي. الفقيه، أبو أحمد، النميري، المارديني، الحنفي، المعروف بابن فلوس.
كان ذا بصرٍ بالكلام، والمنطق، والطب، والنحو. ودرس بمصر ثم درس بدمشق بالعزية التي على الشرف الشمالي.
وتوفي في صفر.
وابنه أحمد محدثٌ معروفٌ.
إسماعيل بن أبي الحسن محمد بن يحيى بن علي. أبو البقاء، البغدادي، المقرئ، المؤدب.
شيخٌ صالح، دينٌ، ثقةٌ، مشهور.
سمع من: أبي الفوارس سعد بن محمد الحيص بيص، وأبي الخير أحمد بن إسماعيل القزويني.
وحدث ب " مسند " إسحاق بن راهويه عن القزويني.
روى عنه: جمال الدين ابن الشريشي، وابن بلبان، ومحمد بن أبي بكر القزويني الفقيه، والرشيد محمد بن أبي القاسم، والعماد ابن الطبال.
ومات في عاش المحرم.
حرف الثاء
ثابت بن محمد بن أبي بكر أحمد بن محمد ابن الخجندي. ثم الإصبهاني، الصدر، الإمام، علاء الدين، أبو سعد.
ولد سنة ثمانٍ وأربعين وخمسمائة.
وسمع " صحيح " البخاري حضوراً من أبي الوقت السجزي في سنة إحدى وخمسين، وسمع من أبي الفضل محمود بن محمد بن أبي بكر الشحام.
وهو آخر من حضر مجلس أبي الوقت. وكان بإصبهان إلى أن دخلها التتار بالسيف في سنة اثنتين وثلاثين وستمائة، فسلم وذهب إلى شيراز، فأقام بها إلى أن مات في هذا العام. كذا ذكره الحافظ أبو محمد المنذري.
روى عنه بالإجازة القاضي تقي الدين الحنبلي، وجماعةٌ.
حرف الجيم
جوهرة بنت وهبٍ الكبريتي. توفيت ببغداد في صفر.

وحدثت عن أبي نصرٍ محمد بن المبارك بن جابر الراوي، عن أبي علي بن نبهان.
حرف الحاء
الحسن بن معالي بن مسعود. أبو علي، الحلي، النحوي، شيخ العربة في وقته ببغداد.
قرأ عليه جماعةٌ. ونفذ صحبة المؤيد أبي عبد الله الحسين ابن الأمير علي ابن الخليفة الناصر إلى تستر حين صير ملكها، ليعلمه النحو. وقد نسخ بخطه كتباً نفيسةً.
توفي في جمادى الأولى وله سبعون سنة.
وكان ذا تفننٍ في العلوم، قاله ابن البزوري.
وقال ابن النجار: أبو علي الباقلاني الحل اشتغل على يوسف بن إسماعيل اللغماني، والمجيز محمودٍ البغدادي، وأبي البقاء العكبري، وبرع في عدة علوم، وحاز قصب السبق. سمع من مسعود ابن النادر، وابن كليب. وكان متواضعاً، صدوقاً، خارق الذكاء.
الحسن بن سيف بن علي بن عبد الله بن أبي الفتح بن مكثر بن يعلى بن عبد الله بن محمد. أبو علي، المنذري، الأندلسي الأصل، المصري، الوراق، المقرئ.
قرأ القراءآت على أبي الجيوش عساكر بن علي، وسمع منه، وبمكة من عمر الميانشي.
وحج مراتٍ. وورق بالقاهرة مدةً طويلةً للناس، وبها ولد في سنة خمس وخمسين وخمسمائة.
وتوفي في الحادي والعشرين من شعبان.
روى عنه: الزكي المنذري، والشهاب الأبرقوهي، وغيرهما.
الحسين بن أبي السعادات أحمد بن الحسين بن شاكر. أبو محمدٍ، الواسطي، النهرباني.
سمع من أبي طالب الكتاني، وحدث ببغداد.
ومات في شوال.
أجاز لقاسم بن عساكر، والمطعم، وجماعةٍ.
الحسين بن يوسف بن الحسن بن عبد الحق.
أبو علي، الصنهاجي، الشاطبي، ثم الإسكندراني، الكتبي، الناسخ.
ولد بالإسكندرية في المحرم سنة إحدى وستين وخمسمائة. وسمع من: السلفي، وأبي الطاهر بن عوفٍ الفقيه، وأبي القاسم مخلوف بن جارة، وأبي الطيب عبد المنعم بن الخلوف، وغيرهم.
وحدث بالإسكندرية، ومصر.
وكان فاضلاً، متيقظاً، كتب الكثير بخطه.
وهو أخو المحدث أبي محمدٍ عبد الله بن عبد الجبار العثماني لأمه.
روى عنه: الزكي المنذري، والتاج الغرافي، والمجد ابن الحلوانية. وأجاز لابن مشرق، وابن الشيرازي.
توفي في الخامس والعشرين من ذي القعدة.
وكان يلقب بالنظام. وهو أقدم شيخٍ للدمياطي موتاً.
حرف الخاء
الخضر بن عبد الرحمن بن الخضر بن عبد الرحمن بن علي بن الحسن. العدل، فخر الأمناء، أبو عبد الله، ابن الدواتي، الدمشقي، الأديب.
ولد سنة اثنتين وخمسين وخمسمائة.
وسمع من: الحافظ أبي القاسم بن عساكر، وأبي طاهرٍ الخشوعي، وجماعةٍ.
روى عنه: الزكي البرزالي، والمجد الحلواني، وغيرهما.
وتوفي في رمضان بدمشق.
أجاز للقاضي تقي الدين سليمان، ولعلي بن هارون القارئ، ومحمد بن محمد المزي، ولإبراهيم بن أبي الحسن المخرمي، وجماعة.
الخياط العجمي ببغداد. كان أعرج، قصيراً، له حدبةٌ. وكان أستاذاً في الخياطة. عمل أشياء عجيبةٍ بديعةً. وأقفل عليه صندوقٌ وعنده تفصيله، ثم أصبح وقد خاطه قباءً وطواه.
وكان مذموم السيرة، فجرح جاراً له، فمات، فأخذ وصلب في سنة 37.
حرف السين
سالم ابن الحافظ أبي المواهب الحسن بن هبة الله بن محفوظ بن الحسن بن محمد. الرئيس، أمين الدين، أبو الغنائم، ابن صصرى، التغلبي، البلدي الأصل، الدمشقي، الشافعي، المعدل.
شهد على القضاة وله عشرون سنةً، ورحل به والده وله خمس سنين، فأسمعه من: أبي الفتح بن شاتيل، ونصر الله القزاز، وأبي العلاء محمد بن جعفر بن عقيل، وأبي الفرج محمد بن أحمد بن نبهان، وأحمد بن المبارك بن درك، وشيخ الشيوخ عبد الرحيم بن إسماعيل، وابن بوش، وطائفةٍ. وسمع بدمشق من: أبي طالبٍ الخضر بن طاووس، والأمير أسامة بن منقذٍ، وعبد الرزاق النجار، ويحيى الثقفي، والفضل بن الحسين البانياسي، وغيرهم.
وحفظ القرآن، وتفقه، وقرأ في الأدب شيئاً.
روى عنه الزكي البرزالي في حياته، والشهاب القوصي، والمجد ابن الحلوانية، وسعد الخير بن أبي الفرج النابلسي، وطائفة.
وحدثنا عنه الشرف أحمد بن عساكر، وابن عمه الفخر إسماعيل، ومحمد بن يوسف الذهبي، وأبو علي ابن الخلال، وأبو بكر بن عبد الدائم - وهو آخر من حدث عنه - .

قال القوصي في " معجمه " : أخبرنا القاضي الرئيس العدل أبو الغنائم بمنزله المجاور لي بدرب زكري. وكان جميل الصحبة والمعاشرة، فكه المحاضرة، حسن المحاورة والمجاورة. حمدت سيرته فيما تولاه من المارستانات والمواريث.
قلت: توفي في ثالث جمادى الآخرة عن ستين سنة، ودفن بتربته بسفح قاسيون.
حرف الشين
شيركوه، السلطان، الملك المجاهد، أسد الدين. أبو الحارث، صاحب حمص، ولد الأمير ناصر الدين محمد ابن السلطان الملك المنصور أسد الدين شيركوه بن شاذي بن مروان بن يعقوب.
ولد بمصر سنة تسعٍ وستين وخمسمائة.
وأعطى السلطان صلاح الدين حمص بعد موت والده في سنة إحدى وثمانين، فملكها ستاً وخمسين سنة.
وسمع بدمشق من أبي الفضل بن الحسين ابن البانياسي. وأجاز له العلامة عبد الله بن بري، وجماعةٌ.
وحدث بدمشق وحمص.
وشهد غزاة دمياط، ورابط عليها. وسكن المنصورة إلى انقضاء الغزاة، واستنقاذ دمياط. وكان شهماً، مهيباً، بطلاً، شجاعاً، مقداماً، معروفاً بالشجاعة. قرر الحمام في نواحي بلاده لنقل الأخبار. وكانت بلاده طاهرةً من الخمر والمكوس. ومنع النساء من الخروج من أبواب حمص مدة إمرته عليها خوفاً أن يأخذ أهل حمص أهاليهم وينزحون عنها لفسقه وجوره. وله أخبارٌ في الظلم والتعذيب والاعتقال. إلا أنه كان لا يشرب الخمر أبداً، ويلازم الصلاة في أوقاتها، ولا يقبل على اللهو، بل همته في مصالح ملكه. وكان ذي رأيٍ ودهاء. وكان الملك الكامل قد استوحش منه واتهمه بأنه أوقع بينه وبين الأشرف، فلما مات الأشرف وتملك الكامل دمشق تلك الشهرين، طلب من شيركوه مالاً عظيماً، فبعث إليه نساءه يشفعن فيه، فما أجاب وقال: لا بد من المال، فأيس وهيأ الأموال، ولم يبق إلا تسييرها فأتته بطاقةٌ بموت الكامل، فجاء وجلس عند ق الكامل وتصرف في أمواله وخيله.
مات بها بحمص في تاسع عشر رجب.
وشيركوه: لفظةٌ أعجميةٌ تعني أسد الجبل، فإن " شير " أسد، و " كوه " جبل.
ولما مرض أعطى حمص لولده الملك المنصور إبراهيم، وفرق باقي بلاده وأمواله على أولاده. وكان له بكل بلدٍ تجارةٌ. ولما مات قبض ابنه المنصور أخيه الملك المسعود صاحب الرحبة.
حرف الصاد
صالح بن شافع بن صالح بن حاتم. الشيخ، أبو المعالي، الجيلي، ثم البغدادي الدار.
سمع من والده. وأجاز له أبو الفتح بن البطي، وأبو بكر بن النقور.
من بيت الفقه والحديث.
توفي في جمادى الأولى.
صفية بنت أبي القاسم عبد العزيز بن هبة الله. أم عثمان، الأزجية، الواعظة.
روت عن الشيخ عبد القادر، وابن الطي بالإجازة. وسمعت من عبد المنعم بن كليب.
حرف العين
عبد الله بن إقبال الخزيمي. عبد الله بن صدقة بن محمد بن يوسف. أبو محمد، الأنصاري، الخزرجي.
حدث بدمشق عن أبي القاسم البوصيري، وبها مات بالمارستان.
وكان من المقرئين المجودين.
روى عنه أبو المجد ابن الحلوانية، وبالإجازة البهاء ابن عساكر.
عبد الله بن محمد بن عبد الله بن العربي المعافري. الإشبيلي، أبو محمد.
روى عن: أبيه، وأبي الحسن نجبة بن يحيى.
وسما بنفسه وببيته وتلبس بالدنيا. ولم يكن يعرف الحديث.
وتوفي بمراكش.
أخذ عنه أبو إسحاق ابن الكماد.
عبد الحميد بن عبد الرشيد بن عل بن بنيمان. القاضي، أبو بكرٍ، الهمذاني، الشافعي، الحداد، سبط الحافظ أبي العلاء الهمذاني.
ولد سنة أربعٍ وستين وخمسمائة.
وسمع من جده وله أربع سنين سنن أبي مسلم الكجي بروايته عن أبي علي الحداد، و " جامع " معمر، وهو جزآن بروايته عن الحداد، وغانم البرجي، قالا: أخبرنا أبو نعيم. وسمع ببغداد من شهدة " اختيار " خلف بن هشام، وسمع من: عبيد الله بن شاتيل، وعبد المغيث بن زهير، وجماعةٍ.
وهو ابن عاتكة بنت الحافظ أبي العلاء.
وتفقه ببغداد، وأعاد بالنظامية، وناب في القضاء بالجانب الغربي عن أخيه أبي الحسن علي بن عبد الرشيد.
وكان صالحاً، ورعاً ديناً، زاهداً على طريقة السلف. وكان كثير المحفوظ. قدم دمشق، وحدث بها في سنة إحدى وعشرين وستمائة، ونزل بالغزالية بالجامع. ثم رجع إلى بغداد، وولي قضاء الجانب الشرقي، وكان محمود الولاية.

روى عنه: عز الدين أحمد الفاروثي، وعلاء الدين ابن بلبان، وجمال الدين أبو بكر الشريشي، والخطيب عبد الحق بن عبد الله بن شمائل، وغيرهم.
وأجاز لأبي علي بن الخلال، وابن الشيرازي، وفاطمة بنت سليمان، والقاضي شهاب الدين ابن الخويي.
وتوفي في سابع شوال.
وفي هذا العام أجاز لابن سعد، والبجدي، وبنت مؤمن، وست الفقهاء بنت الواسطي.
وممن سمع عليه: إسماعيل ابن الطبال، وعبد الله بن أبي السعادات شيخا المستنصرية.
عبد الرحمن بن أبي السعود محمد بن محمد بن جعفر. أبو القاسم، البصري.
ولد سنة سبعين.
وسمع بالبصرة من أبي الحسين المبارك بن عبد الله، وغيره.
وأجازت له شهدة.
ومات في جمادى الأولى.
عبد الرحيم ابن المحدث يوسف بن هبة الله بن محمود بن الطفيل. أبو القاسم، الدمشقي، ثم المصري، الصوفي، ويعرف بابن المكبس.
سمع - أو أجازه - بدمشق من: الوزير أبي المظفر سعيد بن سهل الفلكي، وأبي المكارم عبد الواحد بن هلال، وأبي البركات الخضر بن شبل الخطيب، وأبي المعالي محمد بن حمزة ابن الموازيني، وأبي بكر محمد بن بركة الصلحي، وجماعة، وبالإسكندرية من السلفي، وأبي الطاهر بن عوف، وجماعةٍ. وبمصر من: علي بن هبة الله الكاملي، ومحمد بن علي الرحبي، وعثمان بن فرجٍ العبدري، وعبد الله بن بري النحوي، وإسماعيل بن قاسم الزيات، وجماعةٍ.
وولد بدمشق في عاشر صفر سنة خمسٍ وخمسين وخمسمائة.
ومن مسموعاته من السلفي " معجم " أبي بكر الذكواني، و " جزء " علي بن حرب رواية العباداني، وغير ذلك.
روى عنه: الزكي المنذري، والمجد ابن الحلوانية، والعلاء ابن بلبان، والجمال محمد ابن الصابوني، وابنه أحمد، والتاج الغرافي، والشهاب الأبرقوهي، والضياء عيسى السبتي، ويوسف بن كوركيك.
وأجاز لابن الشيرازي، والمطعم، وسعدٍ، وغيرهم.
وسمع منه ابن مسدي وقال: لم تكن حالة مرضيةً، لكن سماعه صحيحٌ. وهو آخر من حدث عن الفلكي وسماعه منه في ربيع الآخر سنة ستين وخمسمائة. طلق زوجته، ولزم بيته. فأكثرت عنه، واستوعبت لولدي عليه.
توفي في رابع ذي الحجة.
عبد السيد بن عبد الرحمن بن عبد السيد بن صدقة. أبو العز، البغدادي، الحربي.
عرف بابن البوراني وهو نسبة إلى عمل البواري.
ولد سنة ثمانين.
وسمع من: أبي منصور بن عبد السلام، وفارس بن أبي القاسم الحفار. وحدث.
عبد العزيز بن بركات بن إبراهيم بن طاهر. أبو محمد الخشوعي، الدمشقي، الحنفي.
إمام الربوة.
حدث عن: أبي القاسم بن عساكر، وأبي الفرج يحيى الثقفي، وغيرهما.
روى عنه: المجد ابن الحلوانية، والمجد ابن العديم، والشرف أحمد بن عساكر، وابن عمه الفخر إسماعيل، والبدر حسن ابن الخلال، والشمس محمد بن يوسف الإربلي.
وأجاز لابن الشيرازي، ولبهاء الدين ابن عساكر.
وتوفي في ثامن ربيعٍ الآخر.
عبد العزيز بن دلف بن أبي طالب. أبو محمد، البغدادي، المقرئ، الناسخ، الخازن.
ولد في حدود الخمسين وخمسمائة.
وقرأ بالروايات على أبي الحسن علي بن عساكر البطائحي وهو من آخر أصحابه أو آخرهم، وعلى أبي الحارث أحمد بن سعيد العسكري، ويعقوب بن يوسف الحربي، وأحمد بن أحمد ابن القاص، وسمع منهم ومن أبي علي أحمد بن محمد الرحبي، وخديجة بنت النهرواني، وشهدة الكاتبة، ولاحق بن كاره، وعبيد الله بن شاتيل، وجماعةٍ كثيرة.
وكان عدلاً، ثقةً، فاضلاً، صالحاً، كثير التلاوة والصوم والخير والسعي في مصالح الناس والشفاعة لهم. وكان له صورة كبيرة ببغداد.
روى عنه ابن النجار في " تاريخه " وقال: كان كثير العبادة، دائم الصلاة والصوم، سعاءً في مصالح الناس. لم تر العيون مثله.
وروى عنه الرشيد بن أبي القاسم، وغيره. وبالإجازة أبو المعالي الأبرقوهي، وفاطمة بنت سليمان، ويحيى بن سعد، والقاضي تقي الدين سليمان، وجماعةٌ.
ومن مسموعه كتاب " الموطأ " من طريق القعنبي، سمعه من شهدة، و " جزء الغرباء " للآجري، سمعه من أبي الحسين عبد الحق، و " ست مجالس " أبي جعفر ابن البختري سمعها من شهدة، و " محاسبة النفس " لابن أبي الدنيا، عنها، وغير ذلك.
وولي خزانة الكتب المستنصرية، وغيرها.
توفي في السادس والعشرين من صفر.
وقرأ عليه بالروايات الشيخ عبد الصمد.
عبد العزيز ابن الشيخ أبي طاهر المبارك بن المبارك ابن المعطوش.

أبو القاسم.
ولد سنة ثمانٍ وخمسين.
وسمع: أباه، ولاحق بن كاره، وعبد الخالق بن البندار، وجماعةً متأخرين.
مات في المحرم، وقل ما روى.
عبد الواحد بن محمد بن بقي - بموحدة - بن محمد بن تقي - بمثناة - الجذامي. أبو عمرو.
روى عن عتيق بن خلفٍ، وأبي الرندي، وغيره.
ومات بمراكش.
وهو خال الشيخ أبي عبد الله الطنجالي.
علي بن إبراهيم بن عبد الله بن خلف بن وهب، الفقيه. جمال الدين، أبو الحسن، القرشي، المخزومي، المصري، البوشي، المالك، العدل.
سمع بالإسكندرية من: أبي الطاهر بن عوف، والقاضي أبي عبد الله محمد بن عبد الرحمن الحضرمي، وأخيه أبي الفضل. وبمصر من البوصيري.
وتفقه ببغداد على أبي علي يحيى بن الربيع. وحدث ببغداد.
وعاد إلى مصر، وتصدر بالجامع العتيق، وشهد على القضاة.
وبوش: من الصعيد الأدنى.
روى عنه: الزكي المنذري، والجمال ابن الصابوني، وغيرهما.
وكان فقيهاً، مناظراً، عارفاً بمذهب مالك.
علي بن أحمد بن الحسن بن إبراهيم التجيبي. الإمام، أبو الحسن، الحرالي الأندلسي.
وحرالة: قريةٌ من أعمال مرسية.
ولد بمراكش. وأخذ العربية من أبي الحسن بن خروف، وأبي الحجاج بن نمرٍ.
وحج، ولقي العلماء، وجال في البلاد، وتغرب. وشارك في فنون عديدة. ومال إلى النظريات وعلم الكلام. وأقام بحماة، ومات بها.
وله " تفسيرٌ " فيه أشياء عجيبة الأسلوب. ولم أتحقق بعد ما كان ينطوي عليه من العقد. غير أنه تكلم في علم الحروف والأعداد وزعم أنه استخرج علم وقت خروج الدجال، ووقت طلوع الشمس من مغربها، ويأجوج ومأجوج. وتكلم ووعظ بحماة. وصنف في المنطق، وفي الأسماء الحسنى، وغير ذلك. وله عبارةٌ حلوة إلى الغاية وفصاحةٌ وبيان. ورأيت شيخنا المجد التونسي يتغالى في " تفسيره " ، ورأيت غير واحدٍ معظماً له، وجماعةً يتكلمون في عقيدته. وكان من أحلم الناس بحيث يضرب به المثل. وكان نازلاً عند قاضي حماة ابن البارزي - رحمه الله - .
حكى لنا القاضي شرف الدين ابن البارزي: أنه تزوج بحماة، قال: وكانت زوجته تؤذيه وتشتمه وهو يبتسم ويدعو لها. وأن رجلاً راهن جماعةً على أن يحرجه، فقالوا: لا تقدر، فأتاه وهو يعظ وصاح، وقال: أنت كان أبوك يهودياً وأسلم! فنزل من الكرسي إليه، فاعتقد الرجل أنه غضب وأنه تم له ما رامه حتى وصل إليه، فقلع فرجيةً عليه وأعطاه إياها، وقال: بشرك الله بالخير الذي شهدت لأبي بأنه مات مسلماً.
وكان شيخنا ابن تيمية، وغيره يحط على كلامه ويقول: تصوفه على طريقة الفلاسفة.
علي بن حازم البغدادي، المقرئ. هو الشيخ علي الأبله.
كان آيةً في حفظ القرآن وجودة أدائه. وكان من تمكنه من حفظ القرآن يقرأ السورة معكوسةً للآيات كأسرع ما يكون. وكان فيه بلةٌ في حديثه وحركاته.
كان يقرأ عليه إنسان فحركه فوجده ميتاً.
علي بن معالي، العلامة، شيخ النحو. ابن الباقلاني، الحلي، المتكلم، الحنفي، ثم الشافعي.
من فضلاء زمانه ببغداد. وله نظمٌ.
كبر وشاخ. توفي سنة سبعٍ.
حرف القاف
قشتمر، الأمير، جمال الدين. الناصري، المستنصري. مقدم الجيوش الأمامية.كان أميراً، جليل القدر، مهيباً، وقوراً، كثير الصدقات والمعروف.
توفي في ذي القعدة، وكان يوماً مشهوداً، غسله الأمام نجم الدين عبد الله الباذائي الشافعي وساعده على غسله المقرئ عبد الصمد بن أبي الجيش. وشيعه الكافة. ودفن بتربته.
وكان أكبر الدولة المستنصرية، كان حوله من الغلمان والخدم المحللين الشعور نحو خمسمائة نفس.
حرف اللام
ليث بن علي بن محمود بن أبي نصر بن خليل. أبو الفرج، ابن السقاء، البغدادي، البوقي، السمسار.
كان يصنع البوق.
سمع من: أحمد بن المبارك بن درك، وعبيد الله بن شاتيل، ونصر الله القزاز.
أبو الفرج.
توفي في ثامن ربيع الأول.
ويقال له: سبط خليل السقاء.
وقد أجاز للفخر ابن عساكر، وفاطمة بنت سليمان، وأبي نصر بن محمد بن محمد ابن الشيرازي، وعيسى بن معالي، وأبي بكر بن عبد الدائم، وابن سعد، والقاضي تقي الدين سليمان، وأحمد بن أبي طالب الحجار، وجماعةٍ.
وروى عنه أبو القاسم علي بن بلبان، وغيره.
حرف الميم
محمد بن أحمد بن عدي بن حسن بن أبي العلاء.

زين الدين، أبو عبد الله، السلماني، ثم الدمشقي، الصالحي، الوكيل، الفقيه.
كان مختصاً بخدمة بني سني الدولة.
وحدث عن يحيى الثقفي، وغيره.
وحدث عن البهاء ابن عساكر كتابةً.
وتوفي في غرة رجبٍ.
ذكره ابن الحاجب في " معجمه " .
محمد بن أحمد، أبو عبد الله، اللخمي. السلاوي، الفقيه.
أخذ بمدينة سلا عن أبي محمد عبد الله بن سليمان بن حوط الله الحافظ.
وتفقه بالقاهرة على التاج محمد بن الحسين الأرموي.
وتوفي بالقاهرة في صفر.
محمد بن جبريل بن المغيرة بن سلطان بن نعمة. القاضي، عماد الدين، أبو عبد الله، المعروف بابن لأخي العلم، المصري، الشافعي، الكاتب، العدل.
قال المنذري: ولد سنة ثمانٍ وخمسين وخمسمائة. وسمع من أبي المفاخر سعيدٍ المأموني، وعساكرٍ المقرئ. وتقلب في الدواوين. وكان مشهوراً بالأمانة. توفي في خامس شعبان.
روى عنه المجد ابن الحلوانية.
محمد بن الحسن بن محمد بن علي بن إبراهيم، الأديب. العالم، شمس الدين، أبو عبد الله، ابن الكريم، البغدادي، الكاتب، الماسح، الحاسب، المحدث.
قال مولدي في صفر سنة تسعٍ وسعين. وحفظت القرآن على السراج عبد الرحمن بن البزن. وتفقهت في مذهب الشافعي على الزين أبي بكر الهمذاني، ثم في الخلاف على الرضي محمد بن ياسين. وسمعت ببغداد على جدي محمد بن علي، والحافظ يوسف بن أحمد الشيرازي - وهو ابن عم جدي المذكور - وعلى أبي الفرج ابن الجوزي، ويحيى بن بوش، وعبد المنعم بن كليب. ثم سمى جماعة. واشتغلت بالعربية والحساب على أبي البقاء، وسمعت عليه معظم مصنفاته. ثم بالحساب والمساحة على والدي أبي منصور، والصاحب كمال الدين داود بن يونس. وخدمت بالأعمال السلطانية ببغداد إلى آخر سنة تسع وستمائة. ثم قدمت دمشق، وخدمت الملك المعظم في سنة تسع عشرة في المساحة والكشف. ولي من المؤلفات " أنس المسافر " مجلد، كتابٌ في صناعة الطبيخ، كتاب " نهج الوضاحة في المساحة " ، كتابٌ في الحساب. وغير ذلك.
قلت: وكتب الكثير من الأجزاء. وله شعر جيدٌ.
روى عنه: الشهاب محمد بن مشرف، القاضي تقي الدين سليمان، والبهاء قاسمٌ الطبيب، والمجد ابن الحلوانية، وآخرون.
مات في رجب.
محمد بن أبي المعالي سعيد بن يحيى بن علي بن الحجاج ابن محمد، الحافظ الكبير، المؤرخ. أبو عبد الله، الدبيثي، ثم الواسطي، الشافعي، العدل.
ولد في رجب سنة ثمانٍ وخمسين وخمسمائة.
وسمع بواسط من: أبي طالب محمد بن علي الكتاني، وهبة الله بن علي بن قسام، وهبة الله بن نصر الله بن الجلخت، وعلي بن المبارك الآمدي، وطبقتهم.
وقرأ القراءآت بها على أصحاب أبي العز القلانسي كأبي بكر ابن الباقلاني، وأبي الحسن علي بن المظفر خطيب شافيا. وقرأ الفقه والعربية.
ثم رحل إلى بغداد في حدود الثمانين، وسمع من: أبي الفتح عبيد الله ابن شاتيل، ونصر الله القزاز، وأبي العلاء محمد بن جعفر بن عقيل، وأبي الفرج محمد بن أحمد بن نبهان، وعبد المنعم بن عبد الله ابن الفراوي، وأبي العز محمد بن محمد ابن الخراساني، وعبد الجبار ابن الأعرابي، والحافظ أبي بكر محمد بن موسى الحازمي، وعبد الله بن أحمد بن حمتيس السراج، وعبد المغيث بن زهير، وخلقٍ كثيرٍ بعدهم ببغداد، والحجاز، ومصر، والموصل.
وقرأ ببغداد القراءآت على جماعةٍ. وقرأ الفقه على أبي الحسين بن هبة الله ابن البوقي. وعلق الأصول والخلاف. وعني بالحديث ورجاله. وصنف " تاريخاً " كبيراً لواسط، وصنف " تاريخاً " ذيل به على " الذيل " لأبي سعد السمعاني. وله شعر جيد.
وكان من المعدلين الأعيان ببغداد، وعزل من العدالة، والعدالة ببغداد منصبٌ كالقضاء والفتيا.
فذكر ابن النجار في ترجمته: أنه ولي الإشراف على الوقف العام مدةً، ثم إنه استعفى من الشهادة ضجراً، فأجيب، فانقطع في منزله منعكفاً على إقراء القرآن ورواية الحديث.
سل عنه الحافظ الضياء، فقال: هو حافظ.
وقال ابن نقطة:له معرفةٌ وحفظٌ.
وقال ابن النجار: سكن بغداد، وحدث ب " تاريخ واسط " وبتذييل " تاريخ بغداد " له، وب " معجمه " . وقل أن يجمع شيئاً إلا وأكثره على ذهنه. وله معرفةٌ تامةٌ بالأدب والشعر. وهو سخيٌ بكتبه وأصوله. صحبته عدة سنين، فما رأيت منه إلا الجميل والديانة وحسن الطريقة.

قال: هو أحد الحفاظ المكثرين ما رأت عيناي مثله في حفظ التواريخ والسير وأيام الناس - رحمه الله - .
قلت: روى عنه هو، والشرف أحمد ابن الجوهري، وابن نقطة، والزكي الرزالي، وأبو الحسن علي بن محمد الكازروني ثم البغدادي، وعز الدين الفاروثي، وجمال الدين أبو بكر الشريشي، وتاج الدين أبو الحسن الغرافي، وجماعةٌ سواهم.
وسمع منه من شيوخه أحمد بن طارق الكركي، وأبو طالب بن عبد السميع. وأجاز للقاضي تقي الدين سليمان، وغيره.
وقد وجدت سماعه من القزاز في سنة ستٍ وسبعين وخمسمائة في ربيع الأول بجزء الآدمي وما معه من حديث الفتون.
ولابن الدبيثي مما رواه عنه ابن النجار في " تاريخه " وانقطعت إجازته اليوم.
قال:
إذا اختار كلّ الناس في الدين مذهباً ... وصوّبه رأياً ودقّقه فعلا
فإنّي أرى علم الحديث وأهله ... أحقّ اتّباعاً بل أسدّهم سبلا
لتركهم فيه القياس وكونهم ... يؤمّون ما قال الرسول وما أملى
أنشدني أبو الحسن علي بن أحمد الحسيني، أنشدنا أبو عبد الله الدبيثي لنفسه:
علم الحديث فضيلةٌ تحصيلها ... بالسّعي والتّطواف في الأمصار
فإذا أردن حصولها بإجازةٍ ... فقد استعضت الصّفر بالدينار
قال ابن النجار: أضر ابن الدبيثي بأخرةٍ. وتوفي في ثامن ربيع الآخر ببغداد، ولقد مات عديم النظير في فنه.
محمد بن طرخان بن أبي الحسن علي بن عبد الله. تقي الدين، أبو عبد الله، السلمي، الدمشقي، الصالحي، الحنبلي.
ولد بجبل قاسيون في سنة إحدى وستين وخمسمائة.
وسمع من: أبي المعالي بن صابرٍ، وأبي المجد ابن البانياسي، ويحيى الثقفي، وابن صدقة الحراني، وأبي الحسين ابن الموازيني، والخشوعي، وطائفةٍ.
وخرج له الشيخ الضياء أربعين حديثاً، وخرج هو لنفسه " مشيخة " كبيرة. وكان شيخاً فاضلاً، فقيهاً، حسن الطريقة، متودداً إلى الناس.
روى عنه: الضياء المقدسي، والمجد ابن الحلوانية، والفخر ابن البخاري، وأبو علي ابن الخلال، والعز أحمد ابن العماد، والشرف أحمد ابن عساكر، وابن عمه الفخر إسماعيل، والتقي أحمد بن مؤمن، والشمس محمد بن علي ابن الواسطي، وجماعةٌ.
وتوفي في تاسع المحرم بسفح قاسيون.
وقد سمع بالحجاز واليمن من غير واحد. وسمع ولده أبا بكر.
محمد بن أبي المعالي عبد الله بن عبد الرحمن بن أحمد بن علي بن صابر. أبو طالبٍ، السلمي، الدمشقي، الزاهد، ويعرف بابن سيدة.
سمع: أباه، وأبا طاهر الخشوعي بدمشق. وإسماعيل بن ياسين، وغيره بمصر.
وهو من بيت الحديث والرواية، كان جده أبو القاسم محدث الشام في وقته، سمع ما لا يوصف كثرةً وأخذ عنه السلفي، وابن عساكر. وكان أبوه عبد الله من بقايا المسندين بدمشق روى عنه الحافظ أبو سعد السمعاني مع تقدمه وذكره في " تاريخ بغداد " .
وكان أبو طالب مشهوراً بالصلاح، والدين، والفضيلة على طريقة الصوفية. وله كلامٌ في الطريق، وكان مليح الشكل، كريم النفس، مطرحاً للتكلف، يخضب بالحناء. وكان كثير الأسفار، ثم صار شيخاً للحدث بالعزية التي على الشرف.
روى عنه ابن الحلوانية فقال: أخبرنا الشيخ العابد الورع شيخ الطائفة، ثم ذكر حديثاً. وسعد الخير بن أبي الفرج النابلسي، وأبو علي ابن الخلال، والشرف أحمد بن عساكر، وابن عمه الفخر، وأبو الفضل محمدٌ الذهبي، وأبو المحاسن ابن الخرقي، والجمال عبد الله الجزائري، والعلاء ابن البقال، وجماعةٌ.
توفي في سابع المحرم بدمشق.
وكانت له دنيا وثروةٌ وتزهد، وجاور مدةً. ثم لما قدم أبو حفص السهروردي دمشق، لبس منه وصحبه إلى بغداد وسمع بها من أبي أحمد عبد الوهاب بن سكينة.
قال ابن النجار: لم أر إنساناً كاملاً غيره، اجتمعت به كثيراً ببغداد ودمشق وبيت المقدس. وهو زاهدٌ عابد، ورعٌ، تقيٌ، كثير الصلاة والصيام، كتب بخطه الكثير.
محمد بن عبد الكريم بن يحيى بن شجاع بن عياش. رشيد الدين، أبو الفضل، القيسي، الدمشقي، المحتسب، المعروف بابن الهادي.
سمع: أباه، وأبا القاسم علي بن الحسين الحافظ، وأبا المعالي بن صابر.
وكان عارفاً بأمور الحسبة. وله هيبة ووقار، ويه عفة وكرم. ترك الحسبة مدةً، ثم وليها في دولة الناصر داود.

روى عنه: الزكي البرزالي، والمجد ابن الحلوانية، وسعد الخير النابلسي، وأبو علي ابن الخلال، وأمير الحاج أبو المحاسن يوسف ابن الشقاري، وجماعةٌ.
ولد في صفر سنة تسعٍ وأربعين وخمسمائة. وتوفي في سادس جمادى الآخرة.
أنبأني سعد الدين ابن حمويه: أن الرشيد حكى له أنه كان يدور يوماً في البلد أيام الملك العادل، فوقف على إنسانٍ ونهاه عن البخس في الوزن، قال: فقام إي بسكين، وقال: أنا غلام دار الدعوة تهددني؟ فشمرت أكمامي، ونزلت عن البغلة، ولكمته في رأسه رميته وأخذت السكين من يده وكتفته وحبسته. قال: ولم يخرج إلا بعد شفاعة ألا يقيم في المدينة.
محمد ابن الأمير عثمان ابن الأمير علكان. الأمير أبو عبد الله، الكردي.
كان شاباً، دينا،ً خيراً. قتل بظاهر غزة مقبلاً غير مدبر في وقعةٍ بين الملوك. وعاش ثلاثين سنة.
وهو ابن بنت الأمير سيف الدين يازكوج الأسدي.
محمد بن محمد بن أبي علي بن أبي نصر. فخر الدين، أبو عبد الله، النوقاني.
سمع ببغداد من: شهدة الكتبة، وعبد المنعم الفراوي، وأبي القاسم عبد الرحيم بن أبي سعد الصوفي شيخ الشيوخ، وأبي الثناء محمد بن محمد الزيتوني، وجماعة. وسمع من عمر بن أحمد الخطيبي.
وقدم مصر، وسكن بمدرسة الشافعي.
روى عنه الزكي المنذري وقال: سألته عن مولده فقال: في تاسع ذي القعدة سنة تسعٍ وأربعين بطوس. قال: وكان شيخاً صالحاً، حسن السمت، مشتغلاً بنفسه. وأبوه الإمام أبو المفاخر النوقاني أحد الفضلاء المذكورين.
ونوقان: من قرى نيسابور.
وروى عنه أيضاً المجد ابن الحلوانية. وأجاز لمحمد بن مشرق.
وتوفي في سادس ربيع الآخر.
محمد بن منير بن البطريق. فصيح الدين، العجلي، البغدادي، الجزري، الشاعر، الأديب.
سمع منه الزكي المنذري شعراً له بالقاهرة، وكناه أبا بكر.
توفي بدمشق في سادس جمادى الآخرة.
ممد بن هبة الله بن أحمد بن هبة الله بن قرناص. أبو عبد الله، الخزاعي، الطاهري، الحموي.
ولد سنة ستٍ وخمسين بحماه.
وروى عن عبد العزيز بن عبد الواحد ابن القشيري، عن هبة الرحمن.
روى عنه مجد الدين العديمي وقال: توفي في رجب.
وروى عنه ابن مسدي فقال: كبير بلده، وصدر محتده. سمع من أبي هاشم بن ظفر.
محمد بن ياقوت بن عبد الله. أبو بكر، الرومي، البغدادي، الصوفي.
عتيق أبي الحسن الجازري من جازرة: قريةٌ من قرى النهروان.
سمع: أبا الفتح بن البطي، وأبا منصورٍ عبد الوهاب بن أحمد بن محمد بن عبد القاهر الطوسي، وأبا الحسين عبد الحق اليوسفي.
أجاز للفخر إسماعيل بن عساكر، وفاطمة بنت سليمان، وسعد الدين بن عبد القاهر الطوسي، وأبي بكر بن عبد الدائم، والقاضي تقي الدين الحنبلي، وعيسى المطعم، وأحمد ابن الشحنة، وجماعة.
وتوفي في العشرين من رمضان.
ورخه ابن النجار، وروى عنه حديثاً.
محمد بن يوسف ابن الفقيه سعيد الدولة عبد المعطي بن منصور. الفقيه، تاج الدين، ابن المخيلي، الإسكندراني، المالكي.
توجه رسولاً إلى حمص، فأدركه أجله في ربيع الآخر في حياة والده.
تفقه على الحافظ أبي الحسن علي بن المفضل. وتصدر بالإسكندرية، ودرس، وأفتى. وتقلب في الخدم الديوانية.
وعاش خمسين سنة.
كتب عنه الزكي المنذري، وغيره.
محمد بن أبي بكر بن علي بن سلمان. الفقيه، رشيد الدين، النيسابوري، الحنفي.
تفقه على مذهب أبي حنيفة. وسمع من: أبي الجيوش عساكر بن علي، وأبي عبد الله محمد بن عبد الرحمن المسعودي، والبوصيري، وجماعةٍ. وبدمشق من الخشوعي.
ودرس بها. وحدث.
وذكر أنه ولد بنيسابور في سنة تسعٍ وخمسين.
وكان من كبار الحنفية.
روى عنه: المجد ابن الحلوانية، ومحمد بن يوسف الذهبي، وسبطه موسى بن علي الحسيني.
توفي في خامس ذي القعدة.
وأجاز للقاسم بن عساكر.
وقد ولي قضاء الكرك، والشوبك. ثم درس بالمعينية.
وقد تفقه بخراسان على الركن المغيثي. وبمكة على محمد بن مكرم الكرماني. وبمصر على الفقيه ندى بن عبد الغني. وبدمشق على البرهان مسعودٍ الحنفي. وروى عنه بالإجازة القاضيان ابن الخويي وتقي الدين سليمان، وإبراهيم بن أبي الحسن المخرمي.
محمد الزيلعي، الأسود. أبو عبد الله، الزاهد. إمام المدرسة النظامية.

كان صالحاً، عابداً، خاشعاً، قانتاً، قليل النوم، لين الكلمة، متواضعاً.
توفي في صفر، وحمل على الرؤوس وازدحموا على نعشه.
المبارك بن أحمد بن أبي البركات المبارك بن موهوب بن غنيمة بن علي، الصاحب الرئيس. شرف الدين، أبو البركات، ابن المستوفي، اللخمي، الإربلي، الكاتب.
ولد بإربل في سنة أربعٍ وستين وخمسمائة.
قرأ القرآن والأدب على أبي عبد الله محمد بن يوسف البحراني، وأبي الحرم مكي بن ريان الماكسيني. وسمع من: عبد الوهاب بن أبي حبة، والمبارك بن طاهر الخزاعي، وحنبل بن عبد الله، وعمر بن طبرزد، وعبد اللطيف بن أبي النجيب السهروردي، وأبي المعالي نصر الله بن سلامة الهيتي، وخلقٍ كثيرٍ من القادمين إلى إربل.
وأجاز له جماع. وكتب العالي والنازل. وعني بالتاريخ والأخبار وأيام الناس. وجمع لإربل " تاريخاً " حسناً في خمس مجلدات. وكان بيته مجمع الفضلاء بإربل. وكان كثير المحفوظ، مليح الخط، حسن الإيراد، جيد النظم والنثر.
وله إجازةٌ من أبي حعفرٍ الصيدلاني، وقد أجاز لشيخنا ابن الشيرازي.
ولي نظر الديوان بإربل، ونزح عنها بعد استيلاء التتار عليها إلى الموصل فأقام بها. وولي والده أبو الفتح الاستيفاء بإربل مدةً، وكذا والدهم أبو البركات كان مستوفياً بها.
وقال ابن خلكان - رحمه الله - : كان شرف الدين رئيساً، جليل القدر، متواضعاً، واسع الكرم، مبادراً إلى رفادة من يقدم البلد، ومتقرباً إلى قلبه بكل ما يقدر عليه. وكان جم الفضائل، عارفاً بعدة فنون منها: الحديث وفنونه وأسماؤه وما يتعلق به. وكان ماهراً في فنون الأدب من النحو، واللغة، والبيان، والشعر، والعروض، وأيام العرب. وكان بارعاً في علم الديوان وحسابه وقوانينه. صنف كتاب " المحصل في نسبة أبيات المفضل " في مجلدين. سمعت منه كثيراً، وسمعت بقراءته على المشايخ الواردين شيئاً كثيراً.
قال ابن الشعار في كتاب " قلائد الجمان " - بعد أن بالغ في وصف الصاحب أبي البركات وفضائله ومكارمه - : وكان محافظاً على عمل الخير والصلاح، مواظباً على الصلاة والعبادة، كثير الصوم، دائم الذكر، متتابع الصدقات. وله ديوان شعر أجاد فيه. خرج من مسجده ليلاً إلى داره، فوثب عليه شخصٌ فضربه بسكينٍ في عضده، فأحضر مزيناً وقمطها بلفائف وسلم. وكتب إلى مظفر الدين صاحب إربل:
يا أيّها الملك الذي سطواته ... من فعلها يتعجّب المرّيخ
آيات جودك محكمٌ تنزيلها ... لا ناسخٌ فيها ولا منسوخ
أشكو إليك وما بليت بمثلها ... شنعاء ذكر حديثها تاريخ
هي ليلةٌ فيها ولدت وشاهدي ... فيما ادّعيت القمط والتمريخ
خرجت من إربل سنة ستٍ وعشرين وشرف الدين في رتبةٍ دون الوزارة، ثم وليها في أول سنة تسعٍ وعشرين. فلما صارت إربل للخليفة، لزم بيته. ولما أخذت إربل سلم هو بالقلعة، ثم سكن الموصل، وأقام بها في حرمة وافرة، واقتنى من الكتب النفيسة شيئاً كثيراً. ومات في خامس المحرم.
قلت: ومن شعره وهو عذبٌ رائقٌ:
ومخنّث الأعطاف مياس الخطا ... حلو الصّبا متناسب التركيب
عاتبته فتورّدت وجناته ... من حرّ أنفاسي ونار لهيب
وشكوت ما ألقى فأعرض مغضباً ... فرجعت عنه بذلّة المكروب
يا من تبيت قريرةً أجفانه ... حاشاك من قلقي وطول نحيبي
أتنام عن سهري وأنت معلّلي ... وتملّ من سقمي وأنت طبيبي
وأقلّ ما ألقاه من ألم الهوى ... أنّي أموت وأنت لا تدري بي
وله:
رعى الله ليلاتٍ تقضّت بقربكم ... قصاراً وحيّاها الحيا وسقاها
فما قلت إيهٍ بعدها لمسامرٍ ... من الناس إلاّ قال قلبي آها
محمود بن عمر بن محمد بن إبراهيم بن شجاع، الحكيم، الأستاذ البارع، سديد الدين، الشيباني، المعروف بابن زقيقة. والد المحدث أحمد.
كان مع تقدمه في الطب أديباً، شاعراً متميزاً.
توفي في جمادى الآخرة بدمشق، وله ثلاثٌ وسبعون سنة.
روى عنه: الموفق أحمد بن أبي أصيبعة، والشهاب القوصي.
ومر في العام الماضي.
حرف النون
نصر الله بن محمد بن عبد الكريم بن عبد الواحد.

الصاحب، ضياء الدين، أبو الفتح، ابن الأثير، الشيباني، الجزري، الكاتب، مصنف " المثل السائر في أدب الكاتب والشاعر " .
ولد بجزيرة ابن عمر في سنة ثمانٍ وخمسين. وانتقل منها مع أبيه وإخوته إلى الموصل، فنشأ بها، وحفظ القرآن، وسمع الحديث، وأقبل على العربية واللغات والشعر حتى برع في الأدبيات، فإنه قال في أول كتاب " الوشي المرقوم " له: حفظت من الأشعار القديمة والمحدثة ما لا أحصيه كثرةً، ثم اقتصرت بعد ذلك على شعر أبي تمام والبحتري والمتنبي، فحفظت هذه الدواوين الثلاثة، وكنت اكرر عليها حتى تمكنت من صوغ المعاني، وصار الإدمان لي خلقاً وطبعاً.
ذكره القاضي ابن خلكان وقال: ثم إنه قصد السلطان صلاح الدين سنة سبعٍ وثمانين، فوصله القاضي الفاضل بخدمة صلاح الدين، فأقام عنده أشهراً، ثم بعثه إلى ولده الملك الأفضل ليكون عنده مكرماً، فاستوزره. فلما توفي صلاح الدين واستقل الأفضل بدمشق، رد الأمور إلى ضياء الدين، فأساء في الناس العشرة وهموا بقتله فأخرجه الحاجب محاسن مستخفياً في صندوق وسار معه إلى مصر. ولما قصد الملك العادل مصر، وأخذها من ابن أخيه، وخرج من مصر، لم يخرج ابن الأثير في خدمته، لأنه خاف على نفسه، فخرج متنكراً. ولما أخذت دمشق من الأفضل، واستقر بسميساط، راح إليه ابن الأثير وأقام عنده، ثم فارقه في سنة سبعٍ وستمائة، واتصل بالملك الظاهر صاحب حلب، فلم ينتظر أمره، فذهب مغاضباً إلى الموصل، واستقر بها، وكتب الإنشاء لصاحبها ناصر الدين محمود ابن عز الدين مسعود، ولأتابكه بدر الدين لؤلؤ. وله يدٌ طولى في الترسل، وكان يعارض القاضي الفاضل في رسائله، فإذا أنشأ رسالة، أنشأ مثلها وكانت بينهما مكاتباتٌ ومحارباتٌ. وأنشأ في العصا: هذه لمبتدأ ضعفي خبر ولقوس ظهري وتر وإن كان إلقاؤها دليلاً على الإقامة، فإن حملها دليلٌ على السفر.
وقال ابن النجار: حاز قصب السبق في الإنشاء. وكان ذا رأيٍ ولسانٍ وعارضة وبيان. قدم بغداد رسولاً غير مرة، وروى بها كتاب " المثل السائر " له. ومرض بها أياماً ومات في ربيع الآخر.
وقال غيره: كان بينه وبين أخيه عز الدين علي مجانبةٌ شديدة ومقاطعة.
نصر الله بن أبي المعالي نصر الله بن أبي الفتح سلامة بن سالم. أبو الفتح، الهيتي، معين الدين، الشافعي، الشاعر، نزيل مصر.
ولد يوم عاشوراء سنة خمسٍ وسبعين وخمسمائة. ومدح الملوك والوزراء.
توفي في نصف شوال.
وأبوه محدثٌ فاضل معروف.
حرف الياء
ياقوت الرومي، الأتابكي، الموصلي. شاعرٌ محسن، رشيق القول.
توفي بالموصل في جمادى الآخرة.
يحيى بن المبارك بن علي ابن شيخ الحنابلة المبارك بن علي بن الحسين بن بندار المخرمي. الرئيس، عز الدين، البغدادي، والد صاحب الديوان فخر الدين.
كان كاتباً في أعمال السواد، وناظراً كيساً، حميد السيرة.
مات فجاءةً في رمضان عن نيفٍ وثمانين سنة.
يوسف بن أحمد بن نجم بن عبد الوهاب ابن الحنبلي. أبو المظفر، الأنصاري، الدمشقي.
سمع: يحيى الثقفي، وعبد الرحمن ابن الخرقي، وعبد المنعم بن كليب.
وعاش خمساً وستين سنة.
ومات بالغور في شعبان وحمل إلى جبل قاسيون فدفن بتربتهم.
يوسف بن إسماعيل ابن القاضي الأكرم أبي محمد عبد الجبار بن شبل بن علي. القاضي، الرئيس، جمال الدين، أبو الحجاج، الجذامي، الصويتي، المقدسي الأصل، ثم المصري، الكاتب.
سمع من القاسم بن عساكر.
وولي ديوان الجيوش المنصورة مدةً. وتوجه إلى اليمن، فأقام بها مدةً وعاد.
وحدث.
كتب عنه من شعره الحافظ عبد العظيم وقال: ولد سنة إحدى وسبعين وخمسمائة.
وهو أخو الضياء محمدٍ.
الكنى أبو الكرم العجمي، الصوفي. مارقٌ، نصابٌ، متحيلٌ، بالشعوذة. ظهر ببخارى وأراهم الخوارق، فكان يأمر من يرميه بسهمٍ فتثقل يده ويعجز، فكثر جمعه، واستباح اليهود، واستفحل شأنه، وقال: أنا قادرٌ على قتل المغل بنفسي بقدرة الله بلا سلاح. وشد على شحنة بخارى فقتله في عدة من المغل، فعظم على جرماغون، وجهز لحربه، فبرز أبو الكرم في ألوفٍ من الناس بلا سلاح، فالتقى الجمعان، فأحجمت عنه المغل، فقال مقدمٌ: أنا أريد أن أجرب، ثم شد على أبي الكرم طير رأسه، وحملت المغل فحصدوهم، فيقال: قتلوا ستين ألفاً، وذلك في سنة سبعٍ وثلاثين وستمائة.

وولد فيها شمس الدين محمد بن إسماعيل بن التيبتي الآمدي، بمصر في المحرم.
وناصر الدين محمد بن يوسف ابن المهتار، في رجب بدمشق.
والشمس أحمد بن محمد بن عبد الرحمن ابن العجمي، بحلب.
والشمس محمد ابن الخطيب جمال الدين عبد الكافي الربعي.
والبدر محمد بن داود بن محمد بن أبي القاسم الهكاري، بحلب.
والجمال يوسف بن محمد الإعزازي المنشد.
والأمين إسماعيل بن إبراهيم بن نصر الرقي الشاهد، بجبل قاسيون.
وعيسى بن عبد الرحمن بن أحمد المعري، ببعلبك.
والعماد أحمد ابن الشيخ شمس الدين ابن العماد الحنبلي، ببغداد.
والنجم عبد الرحيم بن علي ابن الحبال البعلبكي.
والمعين محمد بن محمد بن محمد بن عبد الحميد الشاهد.
والشيح عبيد الرحمن بن عبد الواحد الصالحي الجمل في رمضان. وقيل: سنة أربع.
وفيات سنة ثمان وثلاثين وستمائة
حرف الألف
أحمد بن إسماعيل بن إبراهيم بن فارس بن عبد العزيز، القاضي، الوزير. نجيب الدين، أبو العباس، التميمي، السعدي، الأهتمي، الصفواني، الخالدي، الإسكندراني، المالكي.
تفقه على: أبي القاسم مخلوف بن جارة، وأبي الفضل أحمد بن عبد الرحمن الحضرمي، وابن المفضل الحافظ.
وسمع من عبد المجيد بن دليل، وجماعةٍ. وحدث.
وتقلب في الخدم الديوانية بمصر، ودمشق، والجزيرة، وولي نظر الديوان بدمشق.
روى عنه الحافظ عبد العظيم وقال: وسألته عن مولده فقال: ولدت في سنة ستٍ وستين وخمسمائة بالإسكندرية، وبها توفي في الحادي والعشرين من ربيع الأول.
وهو والد الكمال إبراهيم بن فارس الكاتب المقرئ، وأخيه عبد الله، ولهما سماعٌ من الكندي.
أحمد بن صالح بن أحمد بن طاهر. أبو العباس، السجستاني.
روى بالإجازة عن السلفي، وأبي الطاهر بن عوف، سمع أبوه منهما واستجاز له.
وحدث بدمشق وحران.
روى عنه: محمد بن يوسف الذهبي، وأبو إسحاق الفاضلي، وعبد الله بن يحيى الجزائري. وبالإجازة أبو المعالي الأبرقوهي، والعماد محمد ابن البالسي.
وتوفي بدمشق في ثالث جمادى الأولى.
أحمد بن محمد بن طلحة بن الحسن بن طلحة. أبو بكر، البغدادي.
سمع: يحيى بن بوش، وعبد المنعم بن كليب، وطائفة. وقدم مصر وحدث بها.
روى عنه: الزكي المنذري، وابن النجار، وغيرهما.
ومات ببغداد في ثالث ربيع الآخر عن بضعٍ وستين سنة.
وأجاز للقاضي سليمان.
قال ابن النجار: كتب بخطه كثيراً بهمةٍ وجدٍ واجتهاد، وقرأ الفقه على مذهب أحمد. وكلم في مسائل الخلاف. وحصل طرفاً صالحاً من الأدب. ثم صار حاجباً لمحيي الدين ابن الجوزي. وقد خرج لنفسه " السباعيات " و " معجماً " لشيوخه. وهو ثقةٌ، نزةٌ، محبوبٌ إلى الناس. ولد سنة ثلاثٍ وسبعين وخمسمائة.
أحمد بن محمد بن محمود بن المعز بن إسحاق. أبو علي، الحراني، ثم البغدادي، الصوفي، ابن القاضي أبي الفتح.
سمعه أبوه من: أبي الفتح محمد بن البطي، وأحمد بن المقرب، ومحمد بن محمد بن السكن، ويحيى بن ثابت، وأبي طالب بن خضير، وأبي المكارم الباذرائي، وغيرهم.
وكان من صوفية رباط شهدة. وقد سافر وأقام بالموصل مدةً.
روى عنه: ابن النجار، وأبو القاسم بن بلبان، وجمال الدين الشريشي، ومجد الدين ابن الحلوانية، وعز الدين الفاروثي، وجماعةٌ. وبالإجازة القاضيان ابن الخويي وتقي الدين الحنبلي، والفخر بن عساكر، وفاطمة بنت سليمان.
وولي أبوه قضاء باب الأزج.
توفي أبو علي في سلخ المحرم.
قال ابن النجار: شيخٌ حسن الهيئة، متوددٌ، لطيف الأخلاق.
أحمد ابن الشهاب محمد بن خلف بن راجح بن بلال بن هلال بن عيسى. القاضي، العلامة، نجم الدين، أبو العباس، المقدسي، الحنبلي، ثم الشافعي.
ولد ليلة نصف شعبانٍ سنة ثمانٍ وسبعين.
وسمع من يحيى الثقفي، وابن صدقة الحراني في الخامسة، ومن: عبد الرحمن بن علي الخرقي، وإسماعيل الجنزوي، وغيرهم.

واشتغل أولاً على الشمس أحمد بن عبد الواحد المقدسي البخاري. ثم سافر إلى بغداد مع الضياء وله سبع عشرة سنة، فسمع من ابن الجوزي، وغيره. وسافر إلى همذان إلى الركن الطاوسي الأصولي فلازمه مدةً حتى صار معيده، وسمع بها من أبي العز عبد الباقي بن عثمان الهمذاني، وغيره. ثم سافر هو وأخوه إبراهيم إلى بخارى واشتغلا بها مدةً. وبرع هو في علم الخلاف وصار له صيتٌ بتلك الديار ومنزلةٌ رفيعة. وتفقه في المذهب الشافعي وأتقنه.
ومن جملة محفوظاته: كتاب " الجمع بين الصحيحين " للحميدي.
قال زكي الدين المنذري: تقدم في الخلاف، وناظر. وكان له اعتناءٌ بحفظ " الجمع بين الصحيحين " .
وقال الضياء: من وقت قدومه إلى دمشق لم يزل يشغل الناس، ويذكر الدروس في التفسير، والحديث، والخلاف، وغير ذلك. وحفظ " الصحيحين " . وكان لا يكاد يقعد بلا اشتغال. وهو ممن يقوم الليل، ويداوم على صلاة الضحى صلاة حسنة طويلة. قال: وسمعت أنه يقرأ كل ليلة ثلث القرآن. وسمعت عمر بن صومع يذكر أنه رأى الحق في النوم، فسأله عن النجم، فقال: هو من المقربين. فذكرت التعصب عليه لما أثبت رؤية الهلال فقال: ما يضره وهذا ما يقضي إلا بالحق أو ما معناه.
وقال العز ابن الحاجب: كان إماماً ورعاً، معظماً لفضله وبيته، عديم النظير في فنه، بالغ في طلب العلم. وكان وافر الحظ من الخلاف. وكان سليم الباطن، ذا سمتٍ، ووقار، وتعبدٍ. كثرت التشانيع على وكلاء مجلسه وما يعلمونه في المحاضر، وأشرفت بعض الحقوق على الضياع من فتح أبواب الرشا، فصرف عن القضاء، وربما اطلع على بعض ذلك وسامح.
قلت: غاب عن دمشق ثلاث عشرة سنة. وأخذ عن نجم الدين الكبرى الزاهد. وذكر أنه رأى الحق تعالى عشرة مرةً ورأى النبي صلى الله عليه وسلم بضعاً وأربعين مرة. وقد ساق ذلك كله الضياء في ترجمته فمنها: قال: رأيت كأني أسمع كلامه سبحانه يقول: إن سهامنا ستصيب من أرادك بسوءٍ.
قال: ورأيت كأنه تعالى يقول: ادن مني مرحباً بالحاكم الفاضل، أوصيك بالقاضي الخويي.
ورأيت في سنة ثمانٍ وعشرين كأني أسمع من الحق تعالى: أنا عنك راضٍ، فهل أنت عني راضٍ؟ وقال: رأيت النبي صلى الله عليه وسلم وإذا هو يقول: تعالوا فانظروا ماذا أمرني به ربي؟ فدنوت منه، فإذا بيده لوحٌ فيه خطٌ بالكوفي: يا محمد، إنك لن تطيعني حتى تتبع رضاي في سخطك.
وقال: ورأيته صلى الله عليه وسلم بخوارزم فقلت: يا رسول الله، لماذا أنزل الله في التوراة والإنجيل والقرآن وسائر الكتب: " إن الله في السماء " وأرى الناس ينكرون ذلك؟ قال: ومن ينكر ذلك؟ الأمر كذلك.
قال: ورأيته فسمعته عليه السلام يقول: ليس أحدٌ أقرب إلي من مؤمن آل فرعون، فحكيته للشيخ نجم الدين الكبرى، فقال: المراد بمؤمن آل فرعون الذي يقول الحق، ويظهره عند غلبة الباطل وظهور الكفر كما فعل مؤمن آل فرعون.
وقال: رأيته صلى الله عليه وسلم بدهستان، فقال لي: من لم يرو عني حديثاً عذب. فقلت: كيف يروي عنك، يراك هكذا فيسمع منك؟ قال: لا، بل يقول: حدثنا فلان قال: حدثنا فلان، وذكر إسناداً فيه إجازة، ثم ذكر متنه خطبةً لم أحفظها.
قال الضياء: ولما تولى المدرسة العذراوية رأى القاضي صدر الدين سليمان الحنفي - رحمه الله - في النوم كأن الإمام أحمد يدرس فيها، فيفسر به.
وذكر درساً في مدرسة الشيخ أبي عمر وهو حنبليٌ. وقرأ على شيخنا موفق الدين كتاب " المقنع " ، وكتب له خطه عليه ما لم يكتبه لغيره في سنة ثلاث عشرة.
قال: ثم درس بالعذراوية، ودرس بالصارمية التي بحارة الغرباء، ودرس بمدرسة أم الصالح إسماعيل، وبالشامية البرانية. ومات وهو يدرس بالعذراوية، بها.
قلت: وناب في القضاء عن القاضي جمال الدين المصري، والقاضي شمس الدين الخويي، والقاضي عماد الدين عبد الكريم ابن الحرستاني الخطيب، والقاضي شمس الدين ابن سني الدولة، والرفيع الجيلي ناب عنه إلى أن مات.
قال أبو شامة: كان يعرف بالحنبلي. وكان فاضلاً، ديناً، بارعاً في علم الخلاف، وفقه الطريقة، حافظاً " للجمع بين الصحيحين " للحميدي.
وقرأت وفاته بخط الضياء في يوم الجمعة خامس شوال ودفن ليومه بالجبل، وكان الجمع في جنازته كثيراً. قال: وكان أوحد عصره في علم الخلاف. وكان مجتهداً في الخير لا سيما في آخر عمره.

قلت: وصنف طريقته في الخلاف وهي مجلدان، وكتاب " الفصول والفروق " ، وكتاب " الفروق " ، وكتاب " الدلائل الأنيقة " وغير ذلك.
روى عنه الحافظ الضياء حديثاً واحداً، والمجد ابن الحلوانية، والشرف ابن عساكر، وابن عمه الفخر إسماعيل، والبدر حسن ابن الخلال، والشمس محمد ابن الكمال، ومحمد بن يوسف الذهبي، والعماد بن بدران.
وانفرد بإجازته القاسم بن عساكر الطبيب.
إسماعيل بن أحمد بن الحسن. الأمير الأجل، مكرم الدين، ابن اللمطي.
من بيتٍ مشهور.
ولد في حدود سنة خمسٍ وأربعين.
وسمع من الفقيه أبي العباس أحمد بن الحطيئة.
وولي عدة ولايات بالوجه القبلي، والوجه البحري.
روى عنه الحافظ عبد العظيم وقال: توفي بالصعيد في السابع والعشرين من ربيع الأول.
حرف الجيم
جبريل بن عبد الله، الزاهد. مريد الشيخ عبيد الله الإخميمي الزاهد.
من شيوخ الصعيد، له أحوالٌ ومقامات. وانتفع بصحبته جماعةٌ من الصالحين.
توفي بمنية بني خصيب في رابع جمادى الأولى - رحمه الله - .
جمهة بنت المفرج بن علي بن المفرج بن عمرو بن مسلمة. أم الفتيان، أخت الرشيد أحمد.
ولدت في سنة ثمانٍ وأربعين أو نحو ذلك.
وأجاز لها أبو الوقت السجزي، ومسعود بن عبد الواحد بن الحصين، وجماعة.
روى عنها: المجد ابن الحلوانية، ونصر الله وسعد الخير ابنا النابلسي. ولشيخنا البهاء ابن عساكر إجازةٌ منها.
وتوفيت في ثالث عشر صفر.
حرف الحاء
الحسين بن محمد بن علي بن وزير. زين الدين، أبو المعالي، الصوفي.
من أهل واسط. كان يلقن.
سمع من ابن بوش، وغيره في الكبر.
توفي في رمضان. ذكره ابن النجار. وروى عنه بالإجازة البهاء ابن عساكر.
حرف الخاء
خليفة بن سليمان بن خليفة بن محمد، الفقيه. أبو السرايا، القرشي، الشروطي، الحنفي.
ولد سنة ستٍ وستين.
وحدث بحلب عن ابن صدقة الحراني.
روى عنه القاضي مجد الدين العقيلي.
توفي - رحمه الله - في شوال.
وذكره الصاحب في " تاريخ حلب " . وأنه تفقه بالعجم. وكتب الحكم بين يدي والدي، ثم بين يدي ابن شداد. ثم درس بمدرسة الجاولي، ثم بمدرسة الأتابك طغرك. وكان لا يحرر مولده.
حرف السين
سعد بن أبي منصور سعيد بن محمد ابن العلامة أبي منصور ابن الرزاز البغدادي. أبو محمد.
سمع حضوراً من عبيد الله بن شاتيل. وحدث.
وتوفي في جمادى الأولى.
سعيد بن علي بن أبي الفتح المبارك بن أحمد بن محمد بن علي بن بكري. أبو الرضا، الحريمي، الصوفي.
ولد سنة ثلاثٍ وخمسين.
وسمع من: أبي الفتح البطي، وأبي المكارم محمد بن أحمد الطاهري، وأبي علي أحمد بن محمد الرحبي، وأبي شجاعٍ أحمد، ويحيى ابني موهوب بن السدنك، وغيرهم.
ذكره المنذري وقال: توفي في حادي عشر شوال. ولنا منه إجازةٌ.
قلت: لم أعرفه بعد.
سعيد بن محمد بن سعيد بن جحدر، القاضي. بهاء الدين، أبو منصور، الأنصاري، الخزرجي، الجزري، الصوفي، الشافعي، الحاكم.
ولد بجزيرة ابن عمر في سنة تسعٍ وأربعين.
وسمع في كبره من محمود بن نصر ابن الشعار.
ونزل بخانقاه سعيد السعداء مدةً، وولي القضاء ببعض بلاد الصعيد.
روى عنه: الزكي المنذري، والمجد ابن الحلوانية، وغيرهما. وبالإجازة القاضي شهاب الدين ابن الخويي، والفخر إسماعيل بن عساكر، وأبو نصر محمد ابن الشيرازي، وسعدٌ، والمطعم.
وتوفي - إلى رحمة الله - ليلة السابع والعشرين من رمضان.
سليمان بن أبي بكر بن أميرك، العلامة، علم الدين. أبو الربيع، النيسابوري الأصل، الحموي المولد، المصري الديار، الحنفي.
كان مدرساً بالقاهرة بمدرسة يازكوج الأسدي، ومدرسة حارة الديلم، ومسجد الشهاب الغزنوي.
وحدث عن: أبي عبد الله الأرتاحي، والعماد الكاتب.
وكان ديناً، خيراً، عارفاً بالمذهب.
توفي في ذي القعدة.
حرف الشين
سمخ بن ثابت بن عنان بن وافد - بالفاء - . أبو علي العرضي، السنبسي، خطيب داريا.
فقيهٌ شافعي، فصيحٌ، قادرٌ على صوغ الخطب.
سمع بخراسان من: محمد بن فضل الله السالاري، ومحمد بن أحمد البخاري الخوارزمي.
روى عنه: ابنه الخطيب، والمجد ابن الحلوانية، وأبو علي ابن الخلال، وغيرهم. وبالإجازة العماد محمد ابن البالسي، وإبراهيم بن أبي الحسن المحرمي.

قرأت وفاته بخط الضياء في عاشر رمضان.
شمس الدين بن برق. أحمد أمراء دمشق. وكان والي البر.
ذكروا أنه كاتب صاحب مصر، وأن كمال الدين ابن شيخ الشيوخ لما وصل إلى دمشق اعتنقه وسلم عليه وبالغ، فقبض عليه الصالح إسماعيل ونفذه إلى بعلبك، فشنق بها في جمادى الأولى من السنة. نقله تاج الدين عبد الوهاب.
حرف الصاد
صالح بن خلف بن أحمد بن علي بن أحمد. الفقيه، أبو التقي الجهني، المصري، الشافعي، المقرئ، والد شيخنا أبي عبد الله محمد.
قرأ القرآن على أبي الجواد. وتفقه وسمع من المتأخرين. وأسمع ولده من ابن باقا.
وتصدر بالجامع الظافري مدةً.
وكان شيخاً صالحاً، فاضلاً.
توفي في شوال ببلبيس.
حرف العين
عبد الله بن رافع بن ترجم بن رافع. أبو محمد، الشارعي، الشافعي.
شيخٌ صالح، خيرٌ، مشهور بزيارة قبور الصاحين ومعرفة مواضعها له نهمةٌ في ذلك، وقصد صالح.
روى عن أبي القاسم عبد الرحمن بن محمد السبيي.
روى عنه الحافظ عبد العظيم وقال: توفي في ثالث عشر شعبان. ولقبه الشيخ عابد - بباء موحدة - ، عاش بضعاً وسبعين سنة.
وأجاز للفخر إسماعيل بن عساكر، وأبي نصرٍ محمد ابن الشيرازي.
عبد الله بن محمد بن علي بن محمد. الأديب، أبو محمد، ابن الهروي، البغدادي.
ذكره ابن النجار فقال: من أولاد المحدثين. قرأ الأدب، وقال الشعر وغلب عليه المجون والخلاعة والفحش والسخف. وجمع مقاماتٍ في الهزل. وكان متهتكاً. سيئ الطريقة. مات في جمادى الأولى، وله إحدى وسبعون سنة.
روى عنه ابن النجار شعراً.
عبد الله بن يوسف بن أحمد. أبو حمد، البلنسي، المقرئ.
سمع من: أبي عبد الله بن نوح الغافقي.
وأخذ القراءآت عن: أبي جعفر ابن الحصار، وأبي عبد الله بن سعادة، وأبي علي بن زلال. وتفقه، ونوظر عليه في كتب الرأي.
وولي خطابة بلنسية مدةً إلى أن أخذتها الفرنج صلحاً في سنة ستٍ وثلاثين، فنزح إلى دانية وولي خطابتها، ثم انتقل إلى مرسية وبها توفي. ذكره الأبار.
عبد الحميد بن الحسن بن يحيى بن علي. القاضي، رشيد الدين، أبو المكارم، التميمي، المصري، المعدل.
حدث بدمشق عن البوصيري.
وأدركه الأجل بقطنا في أول شعبان.
روى عنه المجد ابن الحلوانية.
عبد الرحمن بن عبد المؤمن بن عبد الله بن أبي طالب. أبو علي، السلمي، الموازيني، الطرائفي، العطار، المعروف بزريق الصيدلاني.
حدث عن: أبي القاسم بن عساكر المؤرخ، وأبي المواهب بن صصرى.
روى عنه: الزكيان البرزالي والمنذري، والمجد ابن الحلوانية، والبدر ابن الخلال، وجماعةٌ.
وكان عطاراً في سوق الكبير.
وتوفي في رابع عشر جمادى الأولى.
أخبرنا أبو علي القلانسي، أخبرنا عبد الرحمن بن عبد المؤمن، أخبرنا علي بن الحسن، أخبرنا الفراوي وزاهرٌ قالا: أخبرنا أبو سعدٍ الكنجروذي، أخبرنا الحسين بن علي التميمي، أخبرنا البغوي، حدثني جدي، وشجاع، ومحمود قالوا: حدثنا ابن علية، عن عبد العزيز بن صهيب، عن أنس عن النبي صلى الله عليه وسلم قال: " لايتمن أحدكم الموت لضر نزل به ولكن ليقل: اللهم أحيني ما كانت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً لي " أخرجناه من حديث ابن علية.
عبد الرحيم ابن الفقيه أبي الحجاج يوسف بن محمد ابن الشيخ. أبو محمد، البلوي، المالقي.
أخذ عن: أبيه، وأبي محمد القرطبي، وعبد الحق بن محمد.
وأجاز له: عبد الوهاب بن علي، وأبو العباس بن مقدام الرعيني.
مولده سنة اثنتين وتسعين وخمسمائة.
ولي خطابة مالقة.
أخذ عنه ابن فرتون وورخه.
عبد المعطي بن محمود بن عبد المعطي بن عبد الخالق. أبو محمد، الإسكندراني، اللخمي، المالكي، الضرير، الرجل الصالح.
سمع من عبد المجيد بن دليل.
وعاش خمساً وسبعين سنة.
وكان له بالإسكندرية رباطٌ مشهور وانتفع بصحبته جماعةٌ. وله فوائد ومجاميع.
وتوفي بمكة في أواخر ذي الحجة - رحمه الله - .
عفيفة بنت أبي منصور محمد بن أحمد بن الفرج الدقاق. أم سارة، البغدادية.
أجاز لها: أبو زرعة، ومعمر بن الفاخر، وأحمد بن المقرب، وجماعة.
وتوفيت بالمحرم.
علي بن أحمد بن محمد بن العالي بن جوشن. أبو الحسن، القرشي، الشارعي، المقرئ، الشافعي، الجباس - بجيم وباء موحدة - .

قرأ القراءآت على فارس بن تركي الضرير وصحبه مدة.
وكان كثير التلاوة يختم في كل ليلة جمعةٍ بالقرافة ختمةً، وفي كل ليلة ثلاثاء بمشهد نفيسة - رحمها الله - ختمةً وبمشهد زيد كل ليلة سبتٍ ختمةً، أقام على هذا مدةً. وكان له قبولٌ تامٌ من الناس، وانتفع به جماعةٌ في حفظ القرآن.
وعاش نيفاً وثمانين سنة. ومات في ثاني ربيع الأول.
علي بن مختار بن نصر بن طغان. جمال الملك، أبو الحسن، العامري، المحلي المولد، الإسكندراني، المعروف بابن الجمل.
ولد في أول سنة ثمانٍ وأربعين.
وسمع من: السلفي، والشريف أبي محمد العثماني.
وحدث غير مرة، روى عنه: الزكي المنذري، والمجد ابن الحلوانية، وشيخنا الشرف الدمياطي، وخديجة بنت غنيمة البغدادية، والزين محمد بن عبد الوهاب ابن الجباب الكاتب، وأبو القاسم عبد الرحمن بن عمران الدكالي حنون، وأبو القاسم عبد الرحمن بن مخلوف بن جماعةٍ، وشرف القضاة أبو الفتح محمد ابن الشيخ أبي الفضل أحمد بن محمد ابن الجباب، وأبو صادقٍ محمد ابن الرشيد العطار، وآخرون. وبالإجازة شمس الدين عبد القادر ابن الحظيري، وسعد الدين بن سعد، والقاضي تقي الدين سليمان، والقاضي شهاب الدين الخويي.
وهو من أولاد أمراء الدولة العبيدية.
سمع قطعةً صالحة من السلفي.
وتوفي في ثامن عشر شعبان.
عمر ابن الملك الأمجد بهرام شاه بن فروخشاه. الملك المظفر، تقي الدين.
توفي في ربيع الأول بدمشق.
وله شعرٌ جيدٌ.
عمر بن مظفر بن سعيد، القاضي. رشيد الدين، أبو حفص، الفهري، الفوي، المصري، الشاعر، الكاتب.
تقلب في الخدم الديوانية. وكان شاعراً محسنا، مدح الملوك والوزراء. وكان كثير المحفوظ، حلو النادرة.
روى عنه الزكي المنذري، وغيره.
وعاش خمساً وسبعين سنة. توفي في سابع جمادى الأولى.
عوض بن فخير بن رمضان. أبو القاسم القرشي، الفهري، الفوي، ثم المصري، الأديب، الشاعر، ويعرف بالأديب القطان.
صحب الأديب إسماعيل العطار.
روى عنه من شعره الزكي المنذري وقال: كان محباً للفضيلة، كثير الشغف بعرفة التواريخ، والوفيات، والوقائع.
توفي في العشرين من رمضان عن أربعٍ وثمانين سنة.
حرف اللام
لب بن عمر بن جراح. أبو عيسى الأنصاري، المراكشي.
أخذ كتابي " النجم " و " الكواكب " للإقليشي عن ابن كوثر. وتلا بالسبع بسبتة على أبي زكريا الهورني.
توفي في شوال. قاله ابن فرتون.
حرف الميم
محمد بن احمد بن يعلى. أبو عبد الله، الهاشمي، المالقي، المعمر، المالكي، الضرير، نزيل الإسكندرية، ويعرف بالغزال.
ذكر أنه ولد بمالقة سنة أربع وثلاثين وخمسمائة. وأنه سمع " الأحكام الكبرى " من عبد الحق ببجاية، وأنه سمع من السلفي بالإسكندرية.
كتب عنه الزكي عبد العظيم، وذكره في " معجمه " . وتوفي في جمادى الآخرة.
محمد بن علي بن محمد بن أحمد بن عبد الله. الشيخ، محيي الدين، أبو بكر، الطائي، الحاتمي، الأندلسي، المرسي، المعروف بابن العربي. ويعرف أيضاً بالقشيري لتصوفه، صاحب المصنفات، وقدوة أهل الوحدة.
ولد في رمضان سنة ستين وخمسمائة برسية.
وذكر أنه سمع بمرسية، وأنه سمع بقرطبة من أبي القاسم خلف بن بشكوال، وبإشبيلية من أبي بكر محمد بن خلف بن صاف. وقد سمع بمكة من زاهر بن رستم كتاب الترمذي، وسمع بدمشق من أبي القاسم عبد الصمد ابن الحرستاني القاضي، وبالموصل، وبغداد، وسكن الروم مدةً.
قرأت بخط ابن مسدي يقول عن ابن العربي: ولقد خاض في بحر الإشارات، وتحقق بمجال العبارات، وتكون في تلك الأطوار حتى قضى ما شاء من لباناتٍ وأوطارٍ، فضربت عليه العلمية رواقها، وطبق ذكره الدنيا وآفاقها، فجال بمجالها، ولقي رجالها. وكان جميل الجملة والتفصيل، محصلاً للفنون أحصن تحصيل، وله في الأدب الشأو الذي لا يلحق. سمع ابن الجد، وابن زرقون، ونجبة بن يحيى. وذكر أنه لقي ببجاية عبد الحق - وفي ذلك نظرٌ - وأن السلفي أجاز له - وأحسبها العامة - وذكر أنه سمع من أبي الخير أحمد بن إسماعيل الطالقاني.
قلت: هذا إفكٌ بينٌ ما لحقه أبداً.

قال ابن مسدي: وله تواليف تشهد له بالتقدم والإقدام ومواقف النهايات في مزالق الإقدام. وكان مقتدراً على الكلام، ولعله ما سلم من الكلام، وعندي من أخباره عجائب. وكان ظاهري المذهب في العبادات، باطني النظر في الاعتقادات، ولهذا ما ارتبت في أمره والله أعلم بسره.
ذكره أبو عبد الله الدبيثي فقال: أخذ عن مشيخة بلده، ومال إلى الآداب، وكتب لبعض الولاة، ثم حج ولم يرجع، وسمع بتلك الديار. وروى عن السلفي بالإجازة العامة. وبرع في علم التصوف وله فيه مصنفات كثيرة. ولقيه جماعةٌ من العلماء والمتعبدين وأخذوا عنه.
وقال ابن نقطة: سكن قونية وملطية مدةً. وله كلامٌ وشعرٌ غير أنه لا يعجبني شعره.
قلت: كأنه يشير إلى ما في شعره من الاتحاد وذكر الخمر والكنائس والملاح، كما أنشدنا أبو المعالي محمد بن علي عن ابن العربي لنفسه:
بذي سلم والدّير من حاضر الحمى ... ظباءٌ تريك الشمس في صورة الدّمى
فأرقب أفلاكاً وأخدم بيعةً ... وأحرس روضاً بالربيع منمنما
فوقتاً أسمّى راعي الظبي بالفلا ... ووقتاً أسمّى راهباً ومنجّما
تثلّث محبوبي وقد كان واحداً ... كما صيّروا الأقنام بالذات أقنما
فلا تنكرن يا صاح قولي غزالةٌ ... تضيء لغزلانٍ يطفن على الدّما
فللظّبي أجياداً وللشمس أوجهاً ... وللدّمية البيضاء صدراً ومعصما
كما قد أعرت للغصون ملابساً ... وللروض أخلاقاً وللبرق مبسما
ومن شعره في الحق تعالى:
ما ثمّ سترٌ ولا حجابٌ ... بل كلّه ظاهرٌ مبيّن
وله:
فما ثمّ إلا الله ليس سواه ... فكلّ بصيرٍ بالوجد يراه
وله:
لقد صار قلبي قابلاً كلّ صورةٍ ... فمرعىً لغزلانٍ وديرٌ لرهبان
وبيتٌ لأوثان وكعبة طائفٍ ... وألواح توراةٍ ومصحف قرآن
أدين بدين الحبّ أين توجّهت ... ركائبه فالحبّ ديني وإيماني
وله من قصيدة:
عقد الخلائق في الإله عقائداً ... وأنا اعتقدت جميع ما اعتقدوه
هذا الرجل كان قد تصوف، وانعزل، وجاع، وسهر، وفتح عليه بأشياء امتزجت بعالم الخيال، والخطرات، والفكرة، فاستحكم به ذلك حتى شاهد بقوة الخيال أشياء ظنها موجودةً في الخارج. وسمع من طيش دماغه خطاباً اعتقده من الله ولا وجود لذلك أبداً في الخارج، حتى إنه قال: لم يكن الحق أوقفني على ما سطره لي في توقيع ولايتي أمور العالم، حتى أعلمني بأني خاتم الولاية المحمدية بمدينة فاس سنة خمسٍ وتسعين. فلما كانت ليلة الخميس في سنة ثلاثين وستمائة أوقفني الحق على التوقيع في ورقةٍ بيضاء، فرسمته بنصه: هذا توقيع إلهي كريم من الرؤوف الرحيم إلى فلان، وقد أجزل له رفده وما خبينا قصده، فلينهض إلى ما فوض إليه، ولا تشغله الولاية عن المثول بين أيدينا شهراً بشهرٍ إلى انقضاء العمر.

ومن كلامه في كتاب " فصوص الحكم " قال: أعلم أن التنزه عند أهل الحقائق في الجناب الإلهي عين التحديد والتقييد، فالمنزه، إما جاهلٌ وإما صاحب سوء أدب، ولكن إذا أطلقاه، وقالا به، فالقائل الشرائع المؤمن إذا نزه ووقف عند التنزيه، ولم ير غير ذلك، فقد أساء الأدب، وأكذب الحق والرسل وهو لا يشعر، وهو كمن آمن ببعضٍ وكفر ببعض، ولا سيما وقد علم أن ألسنة الشرائع الإلهية إذا نطقت في الحق تعالى بما نطقت به إنما جاءت به في العموم على المفهوم الأول وعلى الخصوص على كل مفهوم يفهم من وجوه ذلك اللفظ بأي لسان كان في موضع ذلك اللسان، فإن للحق في كل خلقٍ ظهوراً، فهو الظاهر في كل مفهوم، وهو الباطن عن كل فهم، إلا عن فهم من قال: إن العالم صورته وهويته وهو الاسم الظاهر، كما أنه بالمعنى روح ما ظهر فهو الباطن، فنسبته لما ظهر عن صور العالم نسبة الروح المدبرة للصورة، فتوجد في حد الإنسان مثلاً باطنة وظاهرة، وكذلك كلٌ محدود، فالحق محدودٌ بكل حدٍ، وصور العالم لا تنضبط، ولا يحاط بها، ولا يعلم حدود كل سورة منها إلا على قدر ما حصل لكل عالم من صوره، ولذلك يجهل حد الحق، فإنه لا يعلم حده إلا بعلم حد كل صورة وهذا محال. وكذلك من شبهه وما نزهه، فقد قيده وحدده وما عرفه. ومن جمع في معرفته بين التنزيه والتشبه، وصفه بالوصفين على الإجمال، لأنه يستحيل ذلك على التفصيل، كما عرف نفسه مجملاً لا على التفصيل. ولذلك ربط النبي صلى الله عليه وسلم معرفة الحق بمعرفة النفس، فقال: " من عرف نفسه عرف ربه " . وقال تعالى: " سنريهم آياتنا في الآفاق وفي أنفسهم " - وهو عينك - " حتى يتبين لهم " - أي للناظرين - " أنه الحق " من حيث إنك صورته، وهو روحك، فأنت له كالصورة الجسمية لك، وهو لك كالروح المدبر لصورة جسدك، فإن الصورة الباقية إذا زال عنها الروح المدبر لها لم تبق إنساناً ولكن يقال فيها: إنها صورةٌ تشبه صورة الإنسان، فلا فرق بينها وبين صورةٍ من خشب أو حجارة ولا ينطق عليها اسم إنسان إلا بالمجاز لا بالحقيقة. وصورة العالم لا يتمكن زوال الحق عنها أصلاً، فحد الألوهية له بالحقيقة لا بالمجاز كما هو حد الإنسان.
إلى أن قال في قوله تعالى: " وقالوا لا تذرن وداً ولا سواعاً ولا يغوث ويعوق ونسراً " قال: فإنهم إذا تركوهم جهلوا من الحق على قدر ما تركوا من هؤلاء فإن للحق في كل معبود وجهاً يعرفه من يعرفه، ويجهله من يجهله من المحمديين " وقضى ربك أن لا تعبدوا إلا إياه " أي: حكم، فالعالم يعلم من عبد، وفي أي صورة ظهر حتى عبد، وإن التفريق والكثرة كالأعضاء في الصورة المحسوسة، وكالقوى المعنوية في الصورة الروحانية، فما عبد غير الله في كل معبود. إلى أن قال: " مما خطيئاتهم " فهي التي خطت بهم فغرقوا في بحار العلم بالله، وهو الحيرة " فادخلوا ناراً " في عين الماء في المحمديين " وإذا البحار سجرت " سجرت التنور: إذا أوقدته " فلم يجدوا من دون الله أنصاراً " فكان الله عين أنصارهم، فهلكوا فيه إلى الأبد فلو أخرجهم إلى السيف سيف الطبيعة لنزل بهم عن هذه الدرجة الرفيعة، وإن كان الكل لله وبالله، بل هو الله. وقال في قوله: " يا أبت افعل ما تؤمر " فالوالد عين أبيه، فما رأى يذبح سوى نفسه، وفداه بذبحٍ عظيمٍ، فظهر بصورة كبش من ظهر بصورة إنسان، لا بل بحكم ولد من هو عين الوالد، " وخلق منها زوجها " فما نكح سوى نفسه فمنه الصاحبة والولد والأمر واحد في العدد. وفيه:
فيحمدني وأحمده ... ويعبدني وأعبده
ففي حالٍ أقرّ به ... وفي الأعيان أجحده
فيعرفني وأنكره ... وأعرفه فأشهده
وقال: ثم تممها محمد صلى الله عليه وسلم بما اخبرنا به عن الحق تعالى بأنه عين السمع والبصر واليد والرجل واللسان، أي: هو عين الحواس. والقوى الروحانية أقرب من الحواس، فاكتفى بالأبعد المحدود عن الأقرب المجهول الحد.

إلى أن قال: وما رأينا قط من عبد الله في حقه تعالى في آية أنزلها أو إخبار عنه أوصله إلينا فيما نرجع إليه إلا بالتحديد، تنزيهاً كان أو غير تنزيه، أوله العماء الذي ما فوقه هواء وما تحته هواء فكان الحق فيه قبل أن يخلق الخلق. ثم ذكر أنه استوى على العرش فهذا أيضاً تحديد، ثم ذكر أنه ينزل إلى السماء الدنيا فهذا تحديد، ثم ذكر أنه في السماء وأنه في الأرض وأنه معنا أينما كنا إلى أن أخبرنا أنه عيننا ونحن محدودون فما وصف نفسه إلا بالحد. وقوله: " ليس كمثله شيء " حدٌ أيضاً إن أخذنا الكاف زائدةً لغير الصفة، وإن جعلنا الكاف للصفة قد حددناه. وإن أخذنا " ليس كمثله شيء " على نفي المثل تحققنا بالمفهوم، وبالخبر الصحيح أنه عين الأشياء، والأشياء محدودة، وإن اختلفت حدودها، فهو محدود بحد كل محدود، فما تحد شيئاً إلا وهو حدٌ للحق، فهو الساري في مسمى المخلوقات والمبدعات، ولو لم يكن الأمر كذلك ما صح الوجود، فهو عين الوجود. وذكر فصلاً من هذا النمط. تعالى الله عما يقول علواً كبيراً. أستغفر الله، وحاكي الكفر ليس بكافرٍ.
قال الشيخ عز الدين بن عبد السلام في ابن العربي هذا: شيخ سوءٍ، كذاب، يقول بقدم العالم ولا يحرم فرجاً. هكذا حدثني شيخنا ابن تيمية الحراني به عن جماعةٍ حدثوه عن شيخنا ابن دقيق العيد أنه سمع الشيخ عز الدين يقول ذلك. وحدثني بذلك المقاتلي، ونقلته من خط أبي الفتح بن سيد الناس أنه سمعه من ابن دقيق العيد.
قلت: ولو رأى كلامه هذا لحكم بكفره، إلا أن يكون ابن العربي رجع عن هذا الكلام، وراجع دين الإسلام، فعليه من الله السلام.
وقد توفي في الثاني والعشرين من ربيع الآخر.
ولابن العربي توسع في الكلام، وذكاءٌ، وقوةٌ حافظةٌ، وتدقيقٌ في التصوف، وتواليف جمةٌ في العرفان. ولولا شطحاتٌ في كلامه وشعره لكان كلمة إجماع، ولعل ذلك وقع منه في حال سكره وغيبته، فنرجو له الخير.
محمد بن جعفر بن أحمد بن علي. أبو عبد الله، الأنصاري، الصولي، المالكي.
ولد بصول قبل الستين وخمسمائة.
وصول: من الصعيد الأدنى.
وسمع من أبي البركات هبة الله بن عبد المحسن.
روى عنه الزكي المنذري شعراً وقال: توفي في ثاني عشر المحرم.
محمد بن سعيد بن محمد بن سعيد ابن الرزاز. أبو سعد، البغدادي.
حضر في الرابعة عند عبيد الله بن شاتيل. وصار عدلاً، وولي وكالة أولاد الخليفة. وحدث.
وتوفي في جمادى الأولى، ودفن عند أبيه وأجداده.
محمد ابن القاضي عبد الله ابن القاضي السعيد علي بن عثمان، القاضي شرف الدين. أبو الحسن، المخزومي، الشافعي، العدل.
سمع من البوصيري، وإسماعيل بن ياسين، والأرتاحي، وجماعةٍ كثيرة.
وشهد على القضاة، وتقلب في الخدم.
وحدث بمصر والشام.
وعاش خمسين سنة. وتوفي في ذي القعدة بغزة.
محمد بن عبد الرحمن بن عبد الله بن علوان بن عبد الله بن علوان بن رافع، قاضي القضاة. جمال الدين، أبو عبد الله، ابن الأستاذ، الأسدي، الحلبي، الشافعي.
ولد بحلب في سنة أربعٍ وستين وخمسمائة.
وسمع من: جده لأمه عبد الصمد لن ظفر، ويحيى الثقفي، وأبي الفتح عمر بن علي الجويني، وغيرهم.
وحدث بمصر وحلب.
وناب عن أخيه القاضي زين الدين عبد الله، فلما توفي ولي القضاء.
وكان من النبلاء العلماء يرجع إلى فضلٍ، ودينٍ وسؤددٍ.
روى عنه: الجمال محمد ابن الصابوني، والمجد ابن العديم الحاكم، والشهاب الأبرقوهي، وجماعة.
وقد سمع في سنة تسعٍ وستين بقراءة الحافظ عبد القادر الرهاوي على جده المهذب عبد الصمد الخامس عشر من " الأفراد " للدارقطني: أخبرنا طاهر بن عبد الرحمن ابن العجمي سنة عشرون وخمسمائة، أخبرنا أبو طاهر محمد بن الحسين بن سعدون الموصلي بحلب سنة اثنتين وأربعين وأربعمائة، أخبرنا الدارقطني.
توفي جمال الدين في صفر بحلب.
وقد روى سعد الخير النابلسي، عنه عن القطب مسعود بن محمد.
محمد بن عبد الرحمن بن مسعود بن الحسين ابن الحلي. أبو عبد الله، البغدادي.
سمع من: أبي السعادات القزاز، وطاعنٍ الزبيري.
وكان كاتباً متصرفاً، متميزاً، حسن الطريقة.
توفي في جمادى الآخرة.
أجاز للقاضي شهاب الدين ابن الخويي، والبدر حسن ابن الخلال، وزينب بنت الإسعردي، ومحمد ابن الشيرازي، والبهاء بن عساكر.

محمد بن عبد الملك بن يوسف بن محمد بن قدامة. الإمام، أبو يوسف، الجماعيلي.
روى عن يحيى الثقفي.
روى لبا عنه العماد عبد الحافظ بن بدران.
قال الحافظ الضياء: توفي في المحرم بجماعيل. قال: وقال لي بشارة عتيق أبي حمزة: توفي في ذي الحجة سنة سبع، والله أعلم.
محمد بن علي بن عبد الوهاب بن خليف بن عبد القوي. الشيخ الجليل، أبو البركات، الجذامي، السعدي، الإسكندراني.
من بيت حشمة وتقدم.
ولد سنة خمسٍ وستين وخمسمائة.
وحدث عن السلفي ببلده وبمصر.
روى عنه الحافظ عبد العظيم وقال: توفي في التاسع والعشرين من جمادى الآخرة.
وروى عنه الجمال ابن الصابوني وقال: سقط عليه جدارٌ فقتله.
محمد بن علي بن محفوظ بن تميم بن إسماعيل. الشيخ الجليل، أبو البركات، الأنصاري، الإسكندراني، المعروف بابن تاجر عينة.
ولد سنة تسعٍ وأربعين.
وحدث عن: السلفي، وعبد العزيز بن فارس الشيباني.
روى عنه: المجد ابن الحلوانية، والتاج الغرافي، وجماعة.
وقد توفي في شعبان.
محمد بن عمر بن عبد الرحمن بن عبد العزيز بن عبد الله بن أبي العجائز. أبو عبد الله، الأزدي، الدمشقي.
من بيتٍ كبر قديم. رق حاله وافتقر، وصار يخدم القضاة، ويقف بين أيديهم.
حدث عن: أبي القاسم بن عساكر الحافظ، وأبي بكرٍ عبد الله بن محمد النوقاني.
روى عنه الزكي المنذري وقال: كان شيخاً صالحاً، حدث من أهل بيته جماعةٌ.
قلت: وقد حدث الحافظ أبو القاسم عن جده أبي الفهم عبد الرحمن.
وممن روى عن محمد: المجد ابن الحلوانية، والبدر ابن الخلال. وأجاز لأبي المعالي ابن البالسي، وتقي الدين سليمان الحاكم، وإبراهيم بن أبي الحسن المخرمي، والشيخ علي القارئ.
وتوفي في رابع شوال.
محمد بن لؤي. أبو منصور البغدادي، الأديب.
من شعراء الديوان العزيز.
وكان مسناً، عاش تسعين سنة. وتوفي في جمادى الأولى.
وله من قصيدة:
لا نفع في عذلي وعندي منهم ... خوف التّفرّق مقعدٌ ومقيم
ولقد أراني ذا اشتياقٍ بعدهم ... إن هبّ من أرض الغوير نسيم
هل عندكم ترياق من هو في الهوى ... بلحاظ آرام الخدور سليم
محمد بن محمد بن عبد الرحمن بن أبي عبد الله ابن الحاج. أبو القاسم، التجيبي، القرطبي.
سمع من: نجبة بن يحيى، وابن غالب. وتوفي بإشبيلية في عشر السبعين في صفر.
محمد بن أبي المظفر محمد بن علي بن عبد الله. المعروف الصدر، ابن الهروي.
بغداديٌ، شاعرٌ، وخليعٌ ماجنٌ، له يدٌ طولى في النظم والنثر، والجد والهزل. وسلك في شعره أسلوب ابن حجاجٍ في الفحش في بعض الأوقات. وله " مقامات " مليحة.
توفي في تاسع جمادى الآخر.
محمد بن أبي بكر بن عبد الواسع الهروي. الإسكاف، نزيل جبل قاسيون.
حدث عن أحمد بن حمزة الموازيني.
كتب عنه عمر ابن الحاجب.
وحدث عنه ابن الحلوانية، وغيره.
وتوفي بعد الحج بخيبر في المحرم.
مظفر بن أبي القاسم عبيد الله بن المبارك بن إبراهيم بن مختار. العدل، الرئيس، أبو نصر، ابن السيبي، البغدادي، الأزجي، الدقاق.
أسمعه أبوه من: نصر الله القزاز، وذاكر بن كامل، وجماعة.
وحضر ابن شاتل.
وهو من بيت حديثٍ وعدالةٍ.
قال ابن النجار: لم يكن محمود الطريقة. توفي في ثامن عشر ربيع الأول.
أجاز لسعد الدين، وللبجدي، وبنت مؤمن.
ممدود بم عبد الله الربابي، القوال، البغدادي. كان أستاذاً في الطرب وعلم الموسيقى. ولم يكن في وقته مثله. وكان طيب الصوت، بعيد الصيت، ظريفاً، خفيفاً، لطيفاً، له حشمةٌ ودنيا.
توفي في ذي القعدة، وله سبعون سنة، ودفن بداره.
مواهب بن أبي الرضا محمد بن المبارك بن عد الرحمن بن عصية - بالضم، والأصح بالفتح - . أبو بكر، البغدادي.
سمع من عبد المغيث بن زهير.
مات في ربيع الآخر.
حرف الهاء
هبة الله بن أحمد بن أبي الفتح ابن الدخني. بغدادي. روى عن فارسٍ الحفار.
هبة الله بن علي بن أبي البركات هبة الله. أبو البركات أخو الإمام أبي الفضل جعفر الهمذاني.
روى عن السلفي بالإجازة.
حرف الياء
يوسف ن سلمان بن قاسم. أبو الحجاج، القلوسني، الصعيدي، الزاهد، مريد الشيخ أبي عبد الله القرشي.

كان أحد من يشار إله بقلوسنا بالصلاح والكرامات، وله أتباعٌ. وكان من أبناء الثمانين.
توفي في جمادى الآخرة.
يوسف بن عبد المنعم بن نعمة بن سلطان بن سرور بن رافع بن حسن. الفقيه، تقي الدين، أبو عبد الله، المقدسي، ثم النابلسي، الحنبلي.
ولد ببيت المقدس تقديراً في سنة ستٍ وثمانين.
وقدم دمشق وسمع بها من: عمر بن طبرزد، وأبي اليمن الكندي، وأبي القاسم ابن الحرستاني، وست الكتبة بنت الطراح، وطائفةٍ.
وتفقه على الشيخ الموفق. وكتب الخط المنسوب.
وكان إمام الجامع الغربي بنابلس. وفيه دينٌ، وعبادةٌ، وخيرٌ. كتب عنه عمر ابن الحاجب، وغيره. وتوفي في عاشر ذي القعدة.
وفيها ولد العماد محمد بن علي ابن البالسي العدل، في صفر.
والبهاء محمد بن يوسف ابن البرزالي العدل، في رجب.
وأبو الوليد محمد بن أحمد بن محمد ابن الحاج القرطبي المالكي.
والعماد علي بن عبد العزيز ابن السكري، الخطيب المصري.
والفتح محمد ابن محيي الدين عبد الله بن عبد الظاهر الموقع.
والعفيف محمد بن عبد المحسن ابن الدواليبي الواعظ، شيخ المستنصرية.
والعفيف عبد الخالق بن أبي علي ابن الفارع الحموي، في رجب.
وأبو إسحاق إبراهيم بن أحمد الحسيني الناسخ، أخو التاج الغرافي، بالإسكندرية.
والنجم عبد اللطيف بن عبد العزيز بن تيمية.
والصلاح صالح بن أحمد القواس البعلبكي الشاعر.
وإسماعيل بن صالح بن هاشم ابن العجمي الحلبي الفقيه.
والشيخ محمد بن أحمد بن منعة الصالحي.
والمجد محمد بن عمر بن محمد ابن العماد الكاتب، في جمادى الأولى.
والفتح عبد الوهاب بن محمد بن محمد بن محمد ابن البلخي الحنفي، بحلب.
وفيات سنة تسع وثلاثين وستمائة.
حرف الألف
أحمد بن أسفنديار بن الموفق. أبو العباس، البوشنجي، الواعظ، شيخ رباط الأرجوانية.
كان أديباً، شاعراً، مفوهاً.
توفي فجاءةً في ذي القعدة.
أحمد بن الحسين بن أحمد بن معالي بن منصور. العلامة شمس الدين، أبو عبد الله، ابن الخباز، الإربلي الأصل، الموصلي، النحوي، الضرير، صاحب التصانيف.
كان أستاذا بارعا في النحو واللغة والعروض والفرائض. وله شعر رائق.
توفي في رجب في عاشره بالموصل، وله خمسون سنة.
وله:
سقت الغضون الرّاح من حركاتها ... وتعلّم الملكان من لحظاتها
سمراء تحمى بالملاحة، طرفها ... كسنانها، وقوامها كقناتها
يا من غرسن لها المودة في الحشى ... وسقتها من أدمعي لنباتها
لا تحسبي طول النّوى ينسي الهوى ... حتّى تردّ النفس عن صبواتها
أحمد ابن تاج الدولة عبد الله ابن الوزير أبي الفرج محمد بن عبد الله بن هبة الله بن المظفر ابن رئيس الرؤساء الوزير أبي القاسم ابن المسلمة. أبو الفضل، البغدادي.
كان عاشر الفقراء ويسلك منهجهم. وكان يقرأ بصوتٍ طيبٍ.
توفي في رجب.
أحمد بن يعقوب بن عبد الله بن عبد الواحد. أبو العباس، البغدادي، المارستاني، الصوفي، قم جامع المنصور.
ولد في حدود سنة خمسٍ وأربعين وخمسمائة.
وسمع: أبا المعالي محمد بن محمد ابن اللحاس، وعمر بن بنيمان البقال، وأبا علي أحمد بن محمد الرحبي، ومحمد بن أسعد العطاري حفدة، وخديجة بنت النهرواني، وشهدة بنت الإبري، وأبا الفرج محمد بن أحمد الدقاق، وغيرهم.
وكان شيخاً صالحاً، معمراً، عالي الإسناد.
روى عنه: المجد ابن الحلوانية، والفاروثي، وأبو القاسم بن بلبان، وأبو الفضل محمد بن أبي الفرج ابن الدباب، وأبو بكر محمد بن أحمد الشريشي، وعبد الله بن أبي السعادات، وأبو الحسن علي بن أحمد الحسيني الغراف، وجماعةٌ. وبالإجازة القاضيان ابن الخويي، وتقي الدين سليمان، والفخر إسماعيل بن عساكر، وفاطمة بنت سليمان، وابن سعد، وعيسى المطعم، وأحمد بن الشحنة، وآخرون.
قال ابن نقطة: هو ابن الحبيق. سمعت منه، وسماعه صحيح. وكان رجلاً صالحاً. توفي في الثالث والعشرين من ذي الحجة.
قلت: ومن مسموعه كتاب " التقوى " لابن أبي الدنيا على ابن اللحاس بإجازته من أبي القاسم ابن البسري.

وسمع منه ابن الجوهري نسخة الكجي عن القعنبي، بسماعه من جعفر ابن الدامغاني، عن ابن سوار، وابن المقير، وعن محمد بن الحسين الحراني، عن ابن ماسي، عنه. وسمع منه الجزء الثاني عشر من " مسند " الحارث بن أبي أسامة، بسماعه من عمر بن بنيمان في سنة ستٍ وخمسين وخمسمائة: أخبرنا الطريثيثي، أخبرنا الحسين بن شجاع، عن ابن خلاد، عنه.
قرأت على أبي الحسن العلوي أن أحمد بن يعقوب أخبرهم: أخبرنا محمد بن محمد، أخبرنا علي بن أحمد كتابة، أخبرنا عبيد الله ن أبي مسلم، حدثنا أبو بكر الصولي، حدثنا أبو بكر أحمد بن عمرو البزار، حدثنا عباد بن يعقوب، حدثنا علي بن هاشم بن البريد، عن محمد بن عبيد الله بن أبي رافع، عن أبيه، عن جده، عن أي ذر، قال: سمعت رسول الله صلى الله عليه وسلم يقول لعلي بن أبي طالب: " أنت أول من آمن بي، وأنت أول من يصافحني يوم القيامة، وأنت الصديق الأكبر، وأنت الفاروق تفرق بين الحق والباطل، وأنت يعسوب المؤمنين، والمال يعسوب الكافرين " .
محمد بن عبيد الله ليس بشيءٍ.
أرسلان شاه بن أبي بكر بن أيوب بن شاذي السلطان. الملك الحافظ نور الدين ابن السلطان الكبير الملك العادل الأيوبي صاحب جعبر.
ملك قلعة جعبر دهراً طويلاً، وكان بها خزائن عظيمة من المال لوالده، فلما تولى أخوه أخذها منه، فلما كان في أواخر أمره وخاف من الخوارزمية لأنهم شعثوا بلاده، وخاف من ابنه أن يسلم إليهم القلعة، فأرسل إلى أخته صاحبة حلب ليسلم إليها قلعة جعبر وبالس، وأن تعوضه بمدينة عزاز، ففعل ذلك وتسلم نوابه بلد عزاز وقلعتها، فسمعت الخوارزمية وأغاروا على جعبر وبالس، وعثروا على أهلها ثم إنه سكن عزاز، فتوفي بها وحمل تابوته إلى حلب ودفن بالفردوس.
إسحاق بن طرخان بن ماضي بن جوشن. الفقيه، تقي الدين، أبو الفداء، ابن الفقيه العالم أبي محمد، اليمني الأصل، الدمشقي، الشاغوري، الشافعي.
سمع والده في سنة أربع وخمسين من أبي يعلى حمزة بن أحمد ابن كورس الثلث الأخير من كتاب " البسملة " لسليم الفقيه وأجاز له الباقي. وحدث بهذا الكتاب مراتٍ عديدة.
وكان شيخاً فاضلاً، حسن الطريقة، يؤم بمسجد بالشاغور.
روى عنه: الشرف أبو المظفر ابن النابلسي، والمجد ابن الحلوانية، والشهاب القوصي، والشهاب أحمد بن محمد ابن الخرزي، والشرف ابن عساكر، والبدر ابن الخلال، والشرف عبد المنعم بن عساكر. وبالحضور العماد محمد ابن البالسي. وآخر من روى عنه الشرف محمد بن داود ابن خطيب بيت الآبار.
توفي بالشاغور في عاشر رمضان.
وهو آخر من روى عن ابن كروس.
إسحاق بن يعقوب بن عثمان. الفقيه، جمال الدين، المراغي، الشافعي.
تفقه بمراغة على والده. وبالموصل على ابن يونس مدةً.
وصحب الشيخ صدر الدين أبا الحسن بن حمويه بمصر وأعاد له مدة. وولي تدريس جامع الإسكندرية.
وكان إماماً فاضلاً. له تعليقٌ في الخلاف.
توفي في حادي عشر جمادى الأولى بالقاهرة، وقد نيف على السبعين - رحمه الله تعالى - .
أسعد ابن القاضي عبد الغني بن أسعد بن عبد الغني بن أسعد. القاضي الجليل، نفيس الدين، أبو الكرم، ابن قادوس، العدوي، المصري.
شيخٌ معمر. ولد بمصر في رجب سنة ثلاثٍ وأربعين.
وسمع من: الشريف أبي الفتوح الخطيب، وأبي العباس أحمد بن الحطيئة - وهو آخر أصحابهما - ، وأبي الحسن علي بن عبد الرحيم ابن العصار، وعبد الله بن بري، ومحمد بن علي الرحبي، وغيرهم.
وبالإسكندرية من: عبد المجيد بن دليل، والقاضي محمد بن عبد الرحمن الحضرمي، وأبي طاهر السلفي، لكن لم يظهر سماعه منه إلا قبيل موته ولم يحدث عنه. سمع الأول من " الثقفيات " .
وكان كثير التلاوة للقرآن.
روى عنه: الزكي المنذري، والمجد ابن الحلوانية، وابن مسدي، وأثنى عليه في " معجمه " . وبالإجازة القاضي شهاب الدين ابن الخويي، وغيره.
ولم أسمع على أحدٍ من أصحابه لا بالسماع ولا بالإجازة.
توفي في التاسع والعشرين من ذي الحجة بالإسكندرية.
إسماعيل بن سعد السعود بن أحمد بن هشام. أبو أمية الأموي، الأندلسي، اللبلي، نزيل إشبيلية.
روى عن أبي الوليد والده، وعن أبي بكر محمد بن خلف بن صاف، وأخذ عنه القراءآت، وسمع منه " صحيح " البخاري.
وسمع " صحيح " مسلم بقرطبة من أبي بكر بن خير.
وكان مولده في سنة ثمانٍ وخمسين.

ومات ابن صاف سنة خمسٍ وثمانين، وهو من كبار أصحاب أبي الحسن شريح.
ولي أبو أمية قضاء مراكش في الفتنة. ثم انصرف إلى إشبيلية.
قال الأبار: أخذ عنه أصحابنا. وتوفي سنة تسبع. قلت: كتابتها تحتمل العامين - فالله أعلم - .
إسماعيل بن ظفر بن أحمد بن إبراهيم بن مفرج بن منصور ابن ثعلب بن عنيبة - ثانيه نون - . الرجل الصالح، أبو الطاهر، المنذري، النابلسي، ثم الدمشقي، الحنبلي، المحدث.
من ولد النعمان بن المنذر ملك عرب الشام.
ولد بدمشق في سنة أربع وسبعين وخمسمائة.
وسمع بمصر من: أبي القاسم البوصيري، وأبي عبد الله الأرتاحي، وإسماعيل بن ياسين، وجماعة. ورحل إلى العراق، فسمع من: المبارك بن المعطوش، وأبي الفرج ابن الجوزي، وعبد الله بن أبي المجد. ودخل إصبهان، فسمع من: أبي المكارم اللبان، ومحمد بن أبي زيد الكراني، وأبي جعفر الصيدلاني، وطائفةٍ. ورحل إلى خراسان وأدرك أبا سعد عبد الله بن عمر الصفار، وسمع منه ومن منصور الفراوي، والمؤيد. وبحران: عبد القادر الحافظ، وانقطع إليه مدةً وأكثر عنه. وجاور سنة بمكة لأجل ابن الحصري.
وكان كثير الأسفار، فقيراً، قانعاً، ديناً، صالحاً، له كرامات.
قال عمر ابن الحاجب: كان عبداً صالحاً، ذا مروءة، مع فقر مدقع، صاحب كرامات.
قلت:حدث بدمشق، وحران، وبغداد.
وعني بالحديث، وكتب بخطه الكثير وهو خط رديء فيه سقم.
قال الحافظ الضياء: وهو رجل دين، خير، اعتنى بطلب الحديث وجمعه.
قلت: روى عنه هو، والزكيان البرزالي، والمنذري، والمجد ابن الحلونية، والعماد إبراهيم بن الماسح، والحسام عبد الحميد اليونيني، والبدر حسن ابن الخلال، والعماد إسماعيل ابن الطبال، والنجم موسى الشقراوي، والشمس محمد ابن الواسطي، والعز أحمد ابن العماد، والفخر إسماعيل بن عساكر، والقاضي تقي الدين سليمان. وبالحضور العماد محمد ابن البالسي.
ومات بجبل قاسيون في رابع شوال.
حرف الجيم
جعفر بن محمد بن هبة الله. أبو الفضل، الخلدي، البغدادي، الصوفي، ساكن الديار مصر.
قال ابن مسدي: لقيته، فذكر لي أنه سمع " البخاري " من أبي الوقت، وأن له سماعات كثيرة من أبي زرعة، وغيره. ورحل إلى السلفي، وأن أثباته مودعة، وأنه ولد سنة اثنتين وأربعين وخمسمائة فقرأت عليه بالإجازة العامة من أبي الوقت. مات بقوص سنة تسع وثلاثين.
جعفر بن مكي بن علي بن سعيد. الحاجب، الرئيس، أبو محمد، فخر الدين، البغدادي، المقرئ، الشافعي، الشاعر.
قرأ القراءآت، وتفقه، وقرأ الأصلين، والخلاف، والعربية. وله شعر كثير مدون في مجلدتين.
وكان خازن كتب النظامية، ثم صار حاجباً بباب المراتب، ثم عزل ثم أعيد، ثم عزل، ثم صار من حجاب المناطق، وقدم على سائر الشعراء الديوان العزيز.
وتوفي في ثاني صفر.
وقد حدث عن عمر بن بكرون. وعاش سبعاً وستين سنة.
ومن شعره:
كم سامني أبرق الوادي وأجرعه ... شوقاً ظللت غداة البين أجرعه
وكم يسمّعني فيه العذول على ... حبّي ظالماً ما لست أسمعه
بان الحبيب ولمّا يقض لي وطرٌ ... فبان عنّي لمّا بان موضعه
نخّلف الجسم عنه يوم كاظمةٍ ... لكنّ قلبي المعنّى سار تبعه
حرف الحاء
حرمي بن محمود بن عبد الله بن زيد بن نعمة. الصالح، أبو الحرم، الرؤبي، - ورؤبة: بالضم، قرية بالشام - المصري المولد والدار، الطحان.
ولد قبل الستين وخمسمائة.
وسمع من عبد الله بن عبد الرحمن البلنسي بمصر، ومن الشريف أبي الفضل عباس بن الحسين العباسي الطبري بمكة.
روى عنه زكي الدين المنذري وقال: توفي في العشرين من صفر.
الحسن بن إبراهيم بن هبة الله بن دينار. أبو علي، المصري، السمسار، الصائغ.
ولد سنة خمسين.
وسمع من السلفي.
روى عنه: الزكي المنذري، والكمال ابن العديم الصاحب، وابنه أبو المجد الحاكم، والمجد ابن الحلوانية، والجمال محمد ابن الصابوني، وولده الشهاب أحمد، والعلاء بن بلبان، والضياء عيسى السبتي، وموفقية المصرية، وجماعة. وبالإجازة أبو نصر محمد ابن الشيرازي، والشمس عبد القادر ابن الحظيري، وغيرهما.
ومات في ثامن عشر جمادى الآخرة.
الحسن بن علي بن أبي السعود.

الأديب، أبو محمد، الكوفي، نزيل القاهرة.
له قصيدة نونية في القراءآت رواها عنه الدمياطي أبو محمد وقال: توفي في جمادى الآخرة بالقاهرة.
الحسين بن أحمد بن الخضر. أبو عبد الله، الحربي، البزاز.
شيخ صالح. حدث عن عبد المغيث بن زهير.
ومات في ربيع الآخر.
حرف الراء
ربيعة بن أبي الجواد حاتم بن سنان بن بشر. أبو محمد، الرملي، ثم المصري، الجلد، الكتبي.
سمع من: قاسم بن إبراهيم المقدسي، وأبي القاسم هبة الله البوصيري.
وأم بمسجد عبد الله بمصر.
روى عنه: الزكي المنذري، والمجد ابن الحلوانية، وجماعة.
توفي في ذي القعدة.
رشيد الدين ابن الصوري. الطبيب، أبو منصور، ابن أبي الفضل بن علي.
ولد سنة ثلاثٍ وسبعين بصور، ونشأ بها.
واشتغل على موفق الدين عبد العزيز، والموفق عبد اللطيف بن يوسف.
وطب بالقدس مدة. وخدم الملك العادل، ثم عظم عند المعظم، وتمكن منه ومن ابنه الناصر، وفوض إليه ابنه رئاسة الأطباء.
وكان له حلقة إشغال.
توفي بدمشق في أول رجب.
حرف السين
سليمان بن إبراهيم بن هبة الله بن رحمة. الفقيه، المحدث، الزاهد، أبو الربيع، الإسعردي، خطيب بيت لهيا.
ولد بإسعرد في سنة سبع وستين وخمسمائة.
وطلب الحديث بدمشق لما قدمها، وتخرج بالحافظ عبد الغني، وسمع منه ومن الخشوعي، وجماعة. وبمصر من: البوصيري، وابن ياسين، وفاطمة بنت سعد الخير، والأرتاحي. وبالإسكندرية من عبد الرحمن بن موقى.
وكتب الكثير بخطه وهو طريقة معروفة فيها تكويف.
وكان صالحاً، ثقة، خيراً. أسمع بنته زينب الكثير، وهي أحد من روى " صحيح " البخاري بالقاهرة عالياً.
روى عنه الشهاب القوصي، والمجد ابن الحلوانية، والشرف أبو الحسين اليونيني، والبدر حسن ابن الخلال، وأبو إسحاق إبراهيم بن حاتم، وأبو العباس أحمد بن طي، وجماعة. وبالإجازة: العماد ابن البالسي، ومحمد بن مشرق، وغيرهما.
ومات في الثاني والعشرين من ربيع الآخر ببيت لهيا.
حرف الشين
شمس الدين ابن الخباز النحوي. أحمد، تقدم.
حرف العين
عبد الله بن المبارك بن أحمد بن أحمد. أبو محمد البقال، البغدادي.
حدث عن المنعم بن كليب.
وعاش ثمانين سنة.
وتوفي في نصف ربيع الأول.
عبد الله بن معد بن عبد العزيز بن عبد الكريم. الفقيه، جمال الدين، أبو محمد، ابن البوري، الدمياطي، الشافعي، المدرس بالإسكندرية بمدرسة السلفي.
ولد سنة أرع وستين وخمسمائة ظناً.
وتفقه، ودرس، وتقلب في الخدم الديوانية.
وحدث بدمشق عن أبي القاسم عبد الرحمن بن موقى.
روى عنه: المجد ابن الحلوانية، والبدر ابن الخلال، وغيرهما.
وولي التدريس بالإسكنرية إلى أن توفي.
مات بالقاهرة في عاشر جمادى الآخرة.
عبد الحميد بن محمد بن أبي بكر بن ماضي بن وحيش بن علي، الفقيه. أبو محمدٍ، المقدسي، الحنبلي.
حدث عن يحيى الثقفي.
وجلس لإقراء القرآن، وانتفع به خلق بالجبل. وكان من أهل الدين والصلاح.
روى عنه: المجد ابن الحلوانية، وأبو علي ابن الخلال، والعماد الحافظ، ومحمد بن علي الواسطي، وغيرهم.
توفي في الثاني والعشرين من جمادى الآخرة.
عبد الرحمن بن مقبل بن الحسين بن علي، العلامة. قاضي القضاة، عماد الدين، أبو المعلي، الواسطي، الشافعي.
ولد بواسط سنة سبعين، وتفقه بها.
وقرأ القرآن وجوده فتفقه على ابن البوقي، وعلى: المجير البغدادي، وأبي القاسم بن فضلان، وابن الربيع.
وبرع في المذهب، وأعاد وأفتى، ودرس، وناب في القضاء عن أبي صالح الجيلي، ثم ولي بعده قضاء القضاة في سنة أربع وعشرين. وولي تدريس مذهبه بالمستنصرية إحدى وثلاثين. ثم عزل من الكل في شعبان ثلاث وثلاثين، ولزم بيته، ونسك، وتعبد، ثم ولي مشيخة رباط الموزبانية في سنة خمس وثلاثين إلى أن مات.
وحدث عن عبد المنعم بن كليب.
مات في الحادي والعشرين من ذي القعدة عن سبعين سنة.
وكان من عقلاء العلماء.
عبد الرحيم بن أبي أحمد عبد الوهاب بن علي بن علي بن سكينة. عون الدين، أبو محمد.
شيخ رباط العميد، وناظر وقفه. وكان له اتصال بالدولة. وولي وكالة شرف الدين إقبال الشرابي وكان مقصداً في قضاء الحوائج، ذا مروءة وتودد، وحسن عشرة.
توفي في شعبان كهلاً.

عبد السيد بن أحمد بن عبد السيد بن أبي سعد بن محمد. أبو محمد، الضبي، البعقوبي، خطيب بعقوبا.
سمع من: يحيى بن ثابت، وأحمد بن المبارك المرقعاتي، وغيرهما.
روى عنه: أبو المعالي الإبرقوهي، وغيره. وبالإجازة القاضيان ابن الخويي وتقي الدين سليمان، والفخر بن عساكر، وأبو بكر بن عبد الدائم، وعيسى المطعم، وسعد الدين بن سعد، والشهاب أحمد بن أبي طالب، وغيرهم.
توفي ببعقوبا في ثاني عشر صفر وله تسع وسبعون سنة.
عبد العظيم بن عبد المنعم بن يحيى بن الحسن بن موسى. أبو محمد، التيمي، الكري.
ذكر أنه من ولد نوح بن طلحة بن محمد بن عبد الرحمن بن أبي بكر الصديق - رضي الله عنه - .
ولد بعد السبعين وخمسمائة بالصعيد. وصحب الصالحين، ودخل المغرب وذكر أنه سمع من أبي عبد الله محمد ابن القطان بمنكاسة.
كتب عنه الزكي المنذري فوائد وقال: كان صالحاً، حسن الطريقة، له قبول تام بدهر يوط، وبها مات في المحرم.
عبد الغني ابن شيخ حران وخطيبها فخر الدين أبي عبد الله محمد بن الخضر بن محمد بن الخضر بن علي بن تيمية. الخطيب، سيف الدين، أبو محمدٍ، والد شيخنا العدل أبي الحسن علي.
سمع من والده، ومن عبد القادر الرهاوي.
وولي الخطابة بعد أبيه.
ولد سنة إحدى وثمانين، وتوفي في سابع عشر المحرم.
عبد اللطيف بن أحمد بن مكي بن رجاء. أبو طالب، التيمي، البغدادي، الخياط.
حدث عن أبي السعادات نصر الله القزاز.
ومات في صفر.
عبد المجيد ابن تاج الدين الحسن بن أبي الفتوح عبد الله بن هبة الله بن المظفر ابن رئيس الرؤساء. ابن أخي الوزير أبي الفرج.
ولد سنة ست وستين ببغداد.
وسمع من أبي الخير أحمد بن إسماعيل القزويني. وأجاز له أبو الحسين عبد الحق، وشهدة.
وهو من بيت حشمة ووزارة.
أجاز للقاضي تقي الدين سليمان، وعيسى المطعم، وأحمد ابن الشحنة، وسعد الدين، وجماعة.
وتوفي في رمضان.
عبد المنعم بن رضوان بن سيدهم بن مناد.
زين الدين، أبو محمد، الكتامي، المصري، الشارعي، الشافعي، المقرئ.
ولد ظناً في سنة ثمان وخمسين وخمسمائة. وقرأ بالروايات على الشيوخ.
وسمع من: علي بن هبة الله الكاملي، وعثمان بن فرج العبدري، وإسماعيل بن ياسين، وجماعة.
وأجاز له أبو القاسم بن حبيش الحافظ، وأبو زيد السهيلي من المغرب.
وكان إمام مسجد فندق مسرور.
روى عنه: الزكي المنذري، والمجد ابن الحلوانية، والشهاب الأبرقوهي، والشرف الدمياطي، وجماعة.
وكان صالحاً، خيراً كوالده.
توفي في ثاني عشر جمادى الآخرة.
عبد الواحد الدمشقي. الزاهد - رحمه الله تعالى - .
قال الإمام أبو شامة: أقام قساً راهباً بكنيسة مريم سبعين سنة، ثم أسلم قبل موته بأيام، وأخذته الصوفة إلى السميساطية وأقام بها أياماً، ومات وكانت له جنازة حافلة.
عثمان بن سعيد بن كثير. الإمام شمس الدين، أبو عمرو، الصنهاجي، الفاسي.
قدم مصر في صباه وسكنها.
وسمع من: عشير بن علي المزارع، وهبة الله البوصيري، وغيرهما. وتفقه على الشهاب محمد بن محمود الطوسي، ومهر في مذهب الشافعي.
وولي قضاء قوص، وتصدر بالجامع العتيق بمصر، وولي وكالة القاهرة ومصر مدةً، ودرس بالجامع الأقمر.
ولد بفاس في سنة خمس وستين وخمسمائة ظناً.
وتوفي بالقاهرة في جمادى الأولى.
علي بن حيدرة بن محمد بن القاسم بن ميمون بن حمزة بن الحسين، الشريف، العدل. أبو الحسن، الحسيني، المصري، ويعرف بابن سكر.
سمع من: الشريف يونس بن يحيى الهاشمي، وغيره.
وشهد عند أبي القاسم عبد الملك بن درباس ومن بعده.
وهو من بيت جلالة ونبل.
وسكر: بسين مهملة، وكاف مثقلة.
توفي في جمادى الآخرة.
علي بن عبد الصمد بن عبد الجليل بن عبد الملك. الفقيه، بدر الدين، أبو الحسن، الرازي، ثم الدمشقي، الأديب، المؤدب.
ذكر أنه ولد في سنة أربع وستين وخمسمائة.
وسمع ثمانين حديثاً للآجري من السلفي.
وكان يؤدب بمكتب جاروخ جوار العادلية. وله سعر لا بأس به.

روى عنه: أبو عبد الله البرزالي، وأبو العباس ابن الحلوانية، وأبو علي ابن الخلال، وأبو المحاسن ابن الخرقي، وأبو بكر عبد الله بن الصائن العامري، وغيرهم. وروى عنه بالحضور: العماد محمد ابن البالسي، ومحمد بن أحمد ابن الكركرية. وأجاز لجماعة.
وتوفي في ربيع الآخر.
وحضور الاثنين منه في حادي عشر هذا الشهر ومات على إثر ذلك.
ورخ وفاته الإمام أبو شامة.
علي بن أبي بكر بن محمد بن محمود. أبو الحسن، الصنهاجي، الإسكندراني، العابر، ويعرف بابن الطبيبة.
ولد سنة سبع وخمسين.
وسمع من أبي طالب أحمد بن المسلم بن رجاء.
وله شعر حسن، ومعرفة بالتعبير. وفيه خير وصلاح. أضر بأخرة.
ومات في سادس عشر شوال.
عمر بن وفاء بن يوسف بن غنيمة. أبو الوفاء، الحربي.
شيخ لا بأس به.
سمع محمد بن المبارك ابن الحلاوي قال: أخبرنا محمد بن عبد السلام الأنصاري إجازة.
عياش بن محمد بن أحمد بن خلف بن عياش. أبو بكر، القرطبي، الأنصاري، ويعرف بالشنتيالي المقرئ.
أخذ القراءآت عن أبيه، وعن جده لأمه أبي القاسم بن غالب. وسمع من أبي العباس ابن الحاج.
وولي خطابة قرطبة.
مات بمالقة هو والشيخ أبو عامر يحيى بن الربيع في يوم واحد، في ربيع الأول.
حرف الغين
غياث بن أفضل بن الأشرف بن أبي المظفر بن أبي المكارم. الشريف، أبو المظفر، العباسي، المتوكلي، الحريمي.
سمع من: أبي شاكر يحيى السقلاطوني، ولاحق بن كاره، وعبد المغيث بن زهير.
وهو بكنيته أشهر.
وقيل: إن المحدثين سموه وسمعوا منه.
أجاز للفخر إسماعيل بن عساكر، والبدر ابن الخلال، وفاطمة بنت سليمان، وجماعة.
حرف القاف
قاسم بن عبد الله أحمد بن جمهور. أبو عبيد، القيسي، الأندلسي.
سمع: أباه، وأبا بكر بن الجد.
وعالج الشروط. وبقي إلى قبل الأربعين وستمائة.
قايماز، الأمير، مجاهد الدين. أبو المظفر، المعظمي، الشمسي، أبو فصيد.
مولى الملك المعظم شمس الدولة تورانشاه بن أيوب بن شاذي بن مروان.
كان والي البحيرة، وغيرها. وحمدت سيرته وعفته. كان موصوفاً بالشجاعة والإقدام. له حرمة وقدم.
ولد في حدود سنة خمس وخمسين وخمسمائة.
وسمع من أبي طاهر السلفي.
وحدث بدمشق ومصر.
روى عنه: الزكي المنذري، والمجد ابن الحلوانية، والعلاء بن بلبان، وطائفة سواهم. وبالإجازة العماد محمد ابن البالسي.
وتوفي في سلخ شوال.
حرف الميم
محمد بن عبيد الله بن عمر بن علي. أبو عبد الله، الأنصاري، الأوسي، القرطبي، الضرير، المعروف بابن الصفار.
قال الأبار: سمع أبا القاسم بن بشكوال، وأبا بكر بن الجد، وأبا عبد الله بن زرقون، وأبا محمد بن عبيد الله الحجري، وجماعة. وسكن مراكش، وأخذ القراءآت عن أبي القاسم ابن الشراط، وغيره. وأقرأ. وتجول كثيراً في الفتنة، ثم استقر بتونس، وبها لقيته وصحبته طويلاً وسمعت منه. وإدعى الإكثار عن شيوخه، فاستربت. وكان يقرىء العربية، ويسمع الحديث، وله مشاركة في النظم. توف في جمادى الآخرة وقد نيف على السبعين.
محمد بن عبد الله بن إبراهيم بن قسوم. أبو بكر، الإشبيلي.
مصنف كتاب " مجالس الأبرار في معاملة الجبار " ويشتمل على أخبار صلحاء إشبيلية.
روى عنه الحافظ أبو بكر ابن سيد الناس.
توفي في ذي الحجة.
محمد بن عبد الله بن محمد بن عبد المجيد. أبو عبد الله، البغدادي، الصوفي، المعروف بالمصري.
ولد سنة ثمانين. وسمع من: أبي منصور عبد الله بن عبد السلام، وذاكر بن كامل، وابن كليب، وطائفة.
وكان إماماً فاضلاً متفنناً، عارفاً بالفقه، والخلاف، والنحو، صاحب أدب وشعر، ولطف ونوادر، وفيه مروءة وأخلاق.
طلب بنفسه، وأكثر عن أصحاب ابن الحصين، وقاضي المارستان. وكان ثقة متقناً.
روى عنه ابن النجار في " تاريخه " ، وجمال الدين أبو بكر الشريشي. وبالإجازة القاضي شهاب الدين الخويي، والعماد ابن البالسي، وغيرهما.
توفي في ثالث ذي العقدة، وقيل: في خامسه.
وأظن المحب أدركه.
محمد بن عبد الله بن علي بن الحسين بن عبد الخالق. القاضي، الرئيس، عز الدين، أبو عبد الله، ابن الصاحب صفي الدين، ابن شكر، الشيبي، المالكي.
سمع من: الحافظ ابن المفضل. وأجاز له الخشوعي، وجماعة.
توفي في المحرم.

محمد بن عبد الله بن الحسن بن علي بن أبي القاسم بن صدقة بن حفص. قاضي القضاة، شرف الدين، أبو المكارم، ابن القاضي الرشيد أبي الحسن، ابن القاضي أبي المجد، ابن الصفراوي، الإسكندراني، ثم المصري، الشافعي، المعروف بابن عين الدولة.
ولد بالإسكندرية في سنة إحدى وخمسين وخمسمائة.
وقدم القاهرة في سنة ثلاثٍ وسبعين، فكتب لقاضي القضاة صدر الدين عبد الملك بن درباس، ثم ناب عنه في القضاء سنة أربعٍ وثمانين وخمسمائة. وقد حكم بالإسكندرية من أعمامه وأخواله ثمانية أنفسٍ. وناب في القضاء أيضاً عن قاضي القضاة ابن أبي عصرون، وعن زيد الدين علي بن يوسف الدمشقي، وعن عماد الدين عبد الرحمن ابن السكري. ثم استقل بالقضاء بالقاهرة في سنة ثلاث عشر وستمائة. وولي قضاء الديار المصرية وبعض الشامية في سنة سبع عشرة.
قال ذلك الحافظ زكي الدين وقال: كان عارفا بالأحكام، مطلعاً على غوامضها. وكتب الخط الجيد. وله نظم ونثر. وكان يحفظ من شعر المتقدمين والمتأخرين جملة. وتوفي في تاسع عشر ذي القعدة.
قلت: وروى عنه حكايةً في " معجمه " وقال: سمع من والده، ومن أبي الطاهر محمد بن محمد بن بنان شعراً، وسمع من قاضي القضاة ابن درباس.
وقد ذكره القاضي جمال الدين ابن واصل وقال: عزل عن قضاء مصر بالقاضي بدر الدين السنجاري في سنة ثمانٍ وثلاثين. وبقي شرف الدين ابن عين الدولة قاضياً بالقاهرة وبالوجه البحري.
قلت: ثم عاش بعد ذلك أشهراً ومات.
قال: وكان فاضلاً في الفقه، والأدب، والشروط، عفيفاً، نزيهاً. وكان يحفظ كثيراً من علم الأدب. ونقل المصريون عنه كثيراً من النوادر والزوائد، وكان يقولها يسكون وناموس.
ومن شعره:
وليت القضاء وليت القضا ... ء لم يك شيئاً توليته
فأوقعني في القضاء القضا ... وما كنت قدماً تمنيته
محمد بن عبد العزيز بن يحيى بن أحمد بن علي. أبو عبد الله، ابن أبي بكر، البغدادي، الخراز - بخاء معجمة ثم راء - .
سيخٌ صالح، مسنٌ جاوز الثمانين.
وحدث عن: أحمد بن علي بن المعمر العلوي، وأبي علي أحمد بن محمد الرحبي، وعبد الحق.
وحدث من بيته جماعةٌ.
وتوفي في نصف ذي القعدة، قاله المنذري.
وروى عنه ابن النجار. وبالإجازة ابن عساكر، وابن الشيرازي، وسعدٌ، والمطعم، وطائفة.
محمد بن علي بن أبي العز سلطان بن سالم. أبو عبد الله، الشيباني، الصوفي، الواعظ.
حدث عن ابن كليب.
ومات في ثاني عشر ربيع الأول.
محمد بن علي بن سعيد بن أبي نصر. الأستاذ، أبو عبد الله، الحصيني، البغدادي، النحوي، الضرير.
من أئمة العربية، أخذ عن أبي البقاء.
وسمع من: عبد الوهاب بن سكينة، وابن الأخضر.
ودرس النحو بالمستنصرية، وانتفع به جماعةٌ.
ومات في شوال.
وحصين: من قرى نهر عيسى بالعراق.
محمد بن عيسى بن معتصر. أبو عبد الله، المغربي.
روى عن: أبي ذر الخشني، وأبي موسى الجزولي.
وكان يشارك في فنون.
قتل بمراكش.
محمد بن محمد بن عيسى، الأديب. أبو عبد الله، الفاسي، المالكي.
ولي القضاء بأماكن من المغرب.
وحدث عن: أبي بكر بن أبي جمرة، ونجبة بن يحيى، وطائفة.
وعاش سبعين سنة.
محمد بن يحيى بن مظفر بن علي بن نعيم. القاضي، العالم، أبو بكر، البغدادي، الشافعي، المعروف بابن الحبير - بضم الحاء المهملة - .
ولد سنة تسعٍ وخمسين.
وسمع من: شهدة، وعبد الله بن عبد الصمد السلمي، ومحمد بن نسيم العيشوني، وأبي الفتح بن المني.
وحدث، روى عنه لنا أبو الحسن الغرافي.
كان إماماً عارفاً بالمذهب بصيراً بدقائقه، ديناً، خيراً، كثير التلاوة والحج، صاحب ليل وتهجد. وكانت له يد طولى في الجدل والمناظرة.
تفقه على أبي الفتح بن المني الحنبلي، وعلى المجير أبي القاسم محمود بن المبارك البغدادي، وأبي المفاخر النوقاني. وتأدب على أبي الحسن بن العصار، وغيره.
وكان حنبلياً في أوئل أمره ثم تحول شافعياً. وناب في القضاء عن أبي عبد الله بن فضلان. ثم ولي تدريس النظامية في سنة ستً وعشرين وستمائة.

أخبرنا علي بن أحمد العلوي، أخبرنا أبو بكر محمد بن يحيى الفقيه، أخبرتنا شهدة، أخبرنا طراد، أخبرنا هلال، أخبرنا ابن عياش القطان، أخبرنا أبو الأشعث، حدثنا حماد بن زيد، عن عمرو بن دينار، عن جابر: أن رجلاً أتى المسجد - والنبي صلى الله عليه وسلم يخطب يوم الجمعة - فقال له رسول الله صلى الله عليه وسلم: " أصليت يافلان " ؟ قال: لا قال: " قم فاركع " .
توفي في سابع شوال. قاله ابن النجار وقد روى عنه، ووصفه بالعلم والعمل، فأطنب.
أجاز للبهاء ابن عساكر.
محمد بن يوسف. أبو عبد الله، المنبجي الصوفي.
توفي بعد ذي النون المصري.
وحدث عن البوصيري.
مات في رمضان.
مكي بن أحمد بن علي. أبو الجرم، المكناسي الوراق.
روى عن: عبد المجيد بن محمد الكركنتي، وغيره.
مكي بن داود بن هلال. أبو الحرم السعدي، الجزري، نبيه الدين، المالكي.
مدرس المالكية بمصر.
فقيهٌ، إمامٌ. له شعرٌ وأدب.
وقد سمع من الحافظ ابن المفضل.
وهو منسوب إلى جزيرة الفسطاط.
توفي في تاسع ربيع الأول.
منصور بن حباسة. القاضي وجيه الدين الإسكندراني، التاجر، العدل.
من أعيان التجار وذوي الثروة.
له ببلده مدرسة معروفة، ورباط.
توفي في ثاني ذي القعدة.
موسى بن يونس بن محمد بن منعة بن مالك. العلامة، كمال الدين، أبو الفتح، الموصلي، الشافعي.
أحد الأعلام.
ولد في صفر سنة إحدى وخمسين وخمسمائة بالموصل.
وتفقه على والده. ثم توجه إلى بغداد، فتفقه بالنظامية على معيدها السديد السلماسي بالخلاف والأصول.
وقرأ العربية بالموصل على الإمام يحيى بن سعدون، وببغداد على الكمال عبد الرحمن الأنباري.
وتميز، وبرع في العلم. ورجع إلى الموصل، وأقبل على الدروس والاشتغال والاستبحار من العلوم حتى اشتهر اسمه وبعد صيته، ورحل إليه الطلبة، وتزاحموا عليه.
قال القاضي شمس الدين ابن خلكان - وهو من بعض تلامذته - : انثال عليه الفقهاء، وجمع من العلوم ما لم يجمعه أحد، وتفرد بعلم الرياضي.
قال: وقيل: إنه كان يتقن أربعة عشر فناً من العلوم. وكان الحنيفية يقرأون عليه مذهبهم، ويحل مسائل " الجامع الكبير " أحسن حلٍ. وكذلك أهل الذمة يقرأون عليه التوراة والإنجيل، ويشرحها لهم شرحاً يعترفون أنهم لا يجدون من يوضحها لهم مثله. وكذلك في كل فنٍ متى أخذ معه يوهم أنه لا يعرف سواه لجودة معرفته به. وبالجملة فأخبار فضله في جميع العلوم مشهورةٌ حتى إن الأثير مفضل بن عمر الأبهري - على جلالة قدره في العلم وما له من التصانيف كالتعليقة في الخلاف والزيج - يجلس بين يديه، ويقرأ عليه والناس - يوم ذاك - يشتغلون في تصانيف الأثير. وسئل الشيخ كمال الدين عن الأثير ومنزلته في العلوم، فقال: ما أعلم! فقيل: وكيف وهو في خدمتك منذ سنين عديدة واشتغل عليك؟ فقال: لأني مهما قلت له تلقاه بالقبول وما جاذبني في مبحثٍ قط حتى أعلم حقيقة فضله. ولما حج الشيخ قال الأثير - لما بلغه انهم لم ينصفوه من دار الخلافة - : ولله ما دخل بغداد مثل أبي حامدٍ الغزالي، وولله ما بينه وبين الشيخ نسبة.
قال ابن خلكان: وكان الشيخ يعرف الفقه، والأصلين، والخلاف، والمنطق، والطبيعي، والإلهي، والمجسطي، وإقليدس، والهيئة، والحساب، والجبر، والمقابلة، والمساحة، والموسيقى معرفةً لا يشاركه فيها غيره. وكان يقرأ " كتاب سيبويه " ، " المفصل " للزمخشري. وكان له في التفسير، والحديث، وأسماء الرجال يد جيدة. وكان يحفظ من التاريخ والأخبار شيئاً كثيراً. وله شعر حسن. وكان الأثير يقرأ عليه في المجسطي، وهي لفظة يونانية، أي: الترتيب. وكان شيخنا تقي الدين ابن الصلاح يبالغ في الثناء عليه، ويعظمه، فقيل له يوماً: من شيخه؟ فقال: هذا الرجل خلقه الله عالماً، لا يقال على من اشتغل؟ فإنه أكبر من هذا.
وطول ابن خلكان ترجمته، ثم قال: ومن وقف على هذه الترجمة فلا ينسبني إلى المغالاة فمن كان فاضلاً وعرف ما كان عليه الشيخ، عرف أني ما أعرته وصفاً ونعوذ بالله من الغلو.
ثم إن القاضي - رحمه الله - أنصف، وقال: كان - سامحه الله - يتهم في دينه لكون العلوم العقلية غالبةً عليه. وعمل فيه العماد المغربي وهو عمر بن عبد النور الصنهاجي النحوي:
أجدّك أن قد جاء بعد التعبس ... غزالٌ بوصل لي وأصبح مؤنسي

وعاطيته صهباء من فيه مزجها ... كرقة شعري أو كدين ابن يونس
وللعماد هذا فيه - وقد حضر درس الشيخ جماعةٌ بالطيالسة - :
كما كمال الدين للعلم والعلى ... فهيهات ساعٍ في معاليك يطمع
إذا اجتمع النّظّار في كلّ موطنٍ ... فغاية كلٍّ أن تقول ويسمعوا
فلا تحسبوهم من عنادٍ تطيلسوا ... ولكن حياءً واعترافاً تقنّعوا
وقال الموفق أحمد بن أبي أصيبعة في " تاريخ الأطباء " له في ترجمة كمال الدين: وهو علامة زمانه، وأوحد أوانه، وقدوة العلماء، وسيد الحكماء، أتقن حكمة - يعني الفلسفة - وتميز في سائر العلوم، كان يقرئ العلوم بأسرها، وله مصنفاتٌ في نهاية الجودة، ولم يزل مقيماً بالموصل. وقيل: إنه كان يعرف علم السيمياء وله كتاب " تفسير القرآن " ، وكتاب " شرح التنبيه " وكتاب " مفردات ألفاظ القانون " وكتاب في الأصول، وكتاب " عيون المنطق " ، وكتاب " لغز في الحكمة " ، وكتاب " النجوم " .
قال ابن خلكان: توفي بالموصل في رابع عشر شعبان. ولما ترددت إليه، وقع في نفسي أن جاءني ابنٌ سميته باسمه، فرزقت ولدي الأكبر في صفر سنة إحدى وخمسين بالقاهرة - يعني كمال الدين موسى خطيب كفربطنا - قال: وعجبت من موافقته له في تاريخ المولد فبينهما مائة سنة كاملة.
قال الموفق عبد اللطيف: ولما كان سنة خمس وثمانين وخمسمائة حيث لم يبق ببغداد من يملأ عيني، ويحل ما يشكل علي، دخلت الموصل فلم أجد فيها بغيتي، لكن وجدت الكمال بن يونس جيداً في الرياضيات والفقه متطرفاً من باقي أجزاء الحكمة ولقد استغرق عقله ووقته حب الكيمياء، وعملها حتى صار يستخف بكل ما عداها.
وقال أبو شامة: توفي في نصف شعبان.
حرف النون
نصر بن علي بن عبد الله بن المبارك بن نغوبا. أبو القاسم، الواسطي.
ولد سنة سبع وخمسين وخمسمائة. وتوفي في هذه السنة.
وله إجازة أبي الفتح بن البطي، ولقد حدث عنه بها.
قلت: سمع شيخنا سنقر القضائي ببغداد سنة أربع وثلاثين " جزء " البانياسي على خمسة مجتمعين أحدهم ابن نغوبا. ولم يسم في الطبقة، بل كتبوه ابن نغوبا فقط، والظاهر أنه هذا، لأنا لم نعرف أحداً كان حياً في سنة أربعٍ وثلاثين من أولاد ابن نغوبا له سماع أو إجازة إلا هو.
حرف الهاء
هواش بن رزين بن نمير. أبو قايماز، الفرمي، الطيني، المعمر.
شيخٌ صالح طاعنٌ في السن.
توفي في صفر بدمياط.
قال الحافظ زكي الدين: علقت عنه بالطينة على بحيرة تنيس فوائد في سنة أربع وثلاثين، فحدثني أن له من العمر مائة وست سنين، وأن مولده بالفرما، وأن له بالطينة سبعين إلا سنة. قال: ولم تزل الفرما عامرةً حتى خربها شاور، فرأيت الفرما أنا في سنة أربع ثلاثين خاليةً وعليها سورٌ وأبراجٌ.
حرف الياء
يحيى بن عبد الرحمن بن أحمد بن عبد الرحمن بن ربيع بن أحمد بن ربيع. أبو عامر، الأشعري، القرطبي.
كان من أجل أهل بيته وأعلمهم.
روى عن: أبيه، وخلفة بن بشكوال، وأبي بكر بن الجد، وأبي عبد الله بن زرقون، وطائفة.
له مصنفات كلامية.
ولي قضاء قرطبة، وخرج منها سنة ثلاث وثلاثين حين تغلب عليها العدو، وكان قيماً بعلم الكلام يقرئه، ويقرئ الفقه وأصوله.
ولد سنة ثلاثٍ وستين، ومات في ثامن عشر ربيع الأول.
روى عنه: ابنه أبو الحسين محمد، وأبو علي ابن الأحوص، وأبو جعفر ابن الطباع.
توفي بمالقة.
يسار بن خلف بن سراج، الفقيه. عفيف الدين، أبو عبد الله، القيسي، الدمشقي، الشاغوري، الشافعي.
ولد بحوران، وقدم دمشق، فتفقه، وجود المذهب.
وسمع من: يحيى الثقفي، والخشوعي، وجماعةٍ.
وروى عنه: الشهاب القوصي، والمجد ابن الحلوانية، وجماعةٌ.
وتوفي في تاسع صفر.
وكان يشهد ويحضر المدارس.
يوسف بن يحيى بن البركات. أبو المظفر، البغدادي، البزاز.
ولد سنة ثلاثٍ وستين.
وسمع من تجني الوهبانية.
أجاز لابن سعد، وللبجدي، وبنت مؤمن، وجماعة.
الكنى أبو بكر بن أحمد بن معبد الكريدي. الحربي.
سمع من أبي الفتح بن البطي.
وولد في حدود الخمسين وخمسمائة.
وكان شيخاً صالحاً، خيراً. سماه الطلبة تماماً.
وتوفي في خامس جمادى الآخرة.
أبو بكر بن جعفر بن حسنٍ الباهي - وباها: قريبةٌ من القاهرة - .

المالكي، العابر، الرجل الصالح.
كان إماماً في تعبير الرؤيا مقدماً فيها.
توفي بباها وحمل، فدفن بقرب قبر الليث - رحمه الله - في صفر.
أبو غالب بن خضر بن نحرير الصالحي. الشاوي.
حدث عن أبي الحسين أحمد ابن الموازيني.
ومنهم من يسميه غالباً.
سمع من: التاج بن أبي جعفر، والمجد ابن الحلوانية، وغيرهما. وأجاز للقاضي تقي الدين الحنبلي.
ومات في شعبان.
وفيها ولد شيخنا القاضي بدر الدين محمد بن إبراهيم بن جماعة الكناني، في ربيعٍ الآخر.
والقاضي شرف الدين حسن بن عبد الله ابن الشيخ أبي عمر الحنبلي.
والقاضي بهاء الدين يوسف بن محمد بن محمد ابن الأستاذ الحلبي.
والنور علي بن عبد العظيم بن سلمان العلوي الرسي، بمصر. سمع ابن رواج.
ووكيل بيت المال بمصر مجد الدين عيسى بن عمر ابن الخشاب.
والعماد أبو بكر بن مكي بن أبي الخوف، بدمشق، قاضي سرمين.
وشهاب الدين غازي ابن الملك الناصر داود ابن المعظم.
وزين الدين عبد الرحمن بن نصر بن عبيد الله الحنفي.
والعماد محمد ابن التقي يعقوب ابن الجرائدي.
والبدر محمد بن عتيق الأنصاري الشاهد.
وأحمد بن عمر النصيبي، الموقت بالقدس.
والكمال محمد بن نصر الله بن إسماعيل ابن النحاس، بقاسيون.
والشرف إسماعيل ابن الخطيب محيي الدين محمد ابن الحرستاني.
والبدر محمد بن علي بن الزبير الجيلي الأصم.
والركن عمر بن محمد بن يحيى العتبي الإسكندري.
والبهاء إبراهيم بن عبد الرحمن بن نوح المقدسي الكاتب.
والعفيف محمد بن عبد المحسن ابن الخراط، شيخ المسنتصرية.
وفيات سنة أربعين وستمائة
حرف الألف
أحمد بن ثناء بن أحمد. أبو العباس، ابن القرطبان، الحربي.
سمع: محمد بن المبارك ابن الحلاوي.
وعنه ابن النجار وقال: مات في المحرم وقد بلغ الثمانين.
قلت: أظن للقاضي تقي الدين سليمان بن حمزة منه إجازة. وأجاز لابن الشيرازي، والمطعم، وسعدٍ، وابن الشحنة.
وهو أحمد بن أبي حامد ثناء.
أحمد بن عبد الملك بن عثمان بن عبد الله بن سعد. الشيخ، زين الدين، أبو العباس، المقدسي، الحنبلي، الناسخ، الشروطي، المحدث.
سمع: يحيى الثقفي، وابن صدقة الحراني، وعبد الرحمن بن علي اللخمي، وإسماعيل الجنزوي، وجماعةً بدمشق. والبوصيري، وإسماعيل ابن ياسين، وجماعة بمصر. وأبا الفرج ابن الجوزي، والمبارك بن المعطوش، وعبد الله بن أبي المجد، وجماعةً ببغداد.
وكان مليح الخط، فاضلاً، فقيهاً. سئل عنه الضياء فقال: ما عرفنا منه إلا الخير.
روى عنه: الجد ابن الحلوانية، والتاج عبد الرحمن شيخ الشافعية، وأخوه الشرف خطيب دمشق، والبدر ابن الخلال، والشمس محمد ابن الواسطي، والعز أحمد ابن العماد، وجماعةٌ. وبالحضور ابن البالسي.
وتوفي في تاسع عشر رمضان، وله ثلاثٌ وستون سنة.
وهو والد الشمس عبد الرحمن.
أحمد بن علي بن محمد بن علي بن شكر. أبو العباس، الأندلس، المقرئ.
قال الأبار: رحل، وأخذ القراءآت عن أبي الفضل جعفر الهمذاني، وسمع من أبي القاسم بن عيسى. وسكن الفيوم، واختصر " التيسير " ، وصنف شرحاً " للشاطبية " .
وتوفي في حدود الأربعين وستمائة.
أحمد بن المبارك بن المبارك بن هبة الله بن بكري. أبو بكر بن أبي المعالي، الحريمي.
سمع من أبي شاكر السقلاطوني.
كتب عنه ابن النجار وقال: لا بأس به. توفي في المحرم.
قات: ومن مسموعه السابع من " حديث " ابن السماك على أبي شاكر. أجاز لابن الشيرازي وروى عنه بالإجازة.
أحمد بن محمد بن عمر بن علي بن محمد بن حمويه. الصاحب الجليل، مقدم الجيوش الصالحية، كمال الدين، أبو العباس، ابن الشيخ الإمام صدر الدين أبي الحسن، الجويني، ثم الدمشقي، الصوفي، الشافعي.
ولد بدمشق سنة أربع وثمانين.
وأجاز له: الخشوعي، وأبو الفرج ابن الجوزي. وسمع من جماعة. وحدث.
ودرس بمدرسة الشافعي، وبالناصرية المجاورة للجامع العتيق، ومشيخة الشيوخ، وغير ذلك. ودخل في أمور الدولة، وكان نافذ الأمر، مطاع الكلمة هو وإخوته.

وكان أخوه معين الدين هو وزير الصالح حينئذٍ. وفي العام الماضي جرد الصالح نجم الدين عسكراً عليهم كمال الدين لحرب الناصر داود، فالتقاه بجبل القدس. واقتتلوا أشد قتالٍ، فانكسر المصريون، وأسر الناصر جماعةً منهم مقدم الجيش كمال الدين فمن الناصر عليهم وأطلقهم.
قلت: ثم إن كمال الدين خرج من الديار المصرية بالعساكر لحصار الصالح إسماعيل بدمشق فأدركه أجله بغزة، ودفن بها في ثاني عشر صفر.
أحمد بن محمد ابن القاضي أبي العباس أحمد. الفقيه، الإمام، تاج الدين، أبو العباس، البكري، الشريشي، الصوفي، المالكي، الأصولي.
له مصنفات في الأصول والنظر ويدٌ في الطب والشعر.
وقد دخل بغداد، ولقي بها الشيخ شهاب الدين السهروردي.
قال المنذري: توفي بالفيوم في عاشر ربيع الآخر.
أحمد بن نجم بن أحمد بن أبي بكر. أبو العباس، البغدادي، الخياط.
رجلٌ صالحٌ. سمعه أبوه كثيراً من المتأخرين.
وحدث عن عبد المغيث بن زهير.
أجاز للقاسم بن عساكر، وسعد الدين، والبجدي، وطائفةٍ.
توفي في شهر ربيع الآخر.
أحمد بن أبي القاسم بن عنان. الفقيه الصالح، أبو العباس، الميدومي، المالكي.
كان من أعيان أصحاب أبي القاسم عبد الرحمن بن سلامة المالكي.
واشتغل بعلوم النظر، وتصدر بالجامع الأزهر، وأخذ عنه طائفةٌ. وولي خطابة منية الشيرج بظاهر القاهرة، وأم بمسجد الصاغة بالقاهرة، وكان على طريقة السلف، مطرح التكلف، حسن التفهيم.
ولد بميدوم من كورة بوش.
ومات بالقاهرة في سابع ذي الحجة، ودفن بسفح المقطم بقرب قبر كافور الأخشيدي.
قال المنذري: كتبت عنه فوائد.
وروى عنه الدمياطي وبحث عليه " المنخول " للغزالي.
إبراهيم بن بركات بن إبراهيم بن طاهر بن بركات بن إبراهيم بن علي. أبو إسحاق، الخشوعي، الدمشقي.
ولد سنة ثمانٍ وخمسين وخمسمائة.
وسمع من: أبيه أبي طاهر، وأبي المكارم عبد الواحد بن محمد بن هلال - وهو آخر من سمع منه - ، وأبي القاسم بن عساكر الحافظ، وأبي الفهم بن أبي العجائز، وأبي المعالي بن صابر، والخضر بن طاوس، وعبد الرزاق النجار، ويحيى الثقفي، وغيرهم. وكان مكثراً عن الحافظ أبي القاسم - لعله سمع منه أكثر أماليه وكثيراً من مصنفاته - . وخرج له أبو عبد الله البرزالي " مشيخة " .
روى عنه: الحافظ الضياء - وقال: ما علمت فيه إلا الخير - وابن الحلوانية، والشيخ تاج الدين الفزاري، ومحمد بن محمد الكنجي، وأبو علي ابن الخلال، وأبو الفضل الذهبي، وأبو الفداء بن عساكر، ويوسف بن عبادة البقال، وأبو الحسن علي بن أحمد ابن البقال، وخلقٌ سواهم.
وحضر عليه العماد محمد ابن البالسي. وأجاز لجماعةٍ تأخروا.
عاش اثنين وثمانين سنة، وتوفي في سلخ رجب بدمشق.
وله جماعة إخوة. ولقبه زكي الدين.
إبراهيم بن عمر بن أحمد بن عمر بن سالم. أبو إسحاق، الحربي، المعروف بابن الدردانة.
ولد سنة اثنتين وخمسمائة.
وسمع بنفسه من: أبي منصور بن عبد السلام، وفارس بن أبي القاسم الحفار، وأبي الفرج ابن الجوزي، وطبقتهم.
وأجاز له أبو الفتح بن البطي، وأبو بكر بن النقور، وجماعةٌ.
سمعنا بإجازته من العماد محمد ابن البالسي، وجماعةٍ.
وروى عنه ابن النجار في " تاريخه " وقال: عزل عن الشهادة لجهله.
توفي في ربيع الآخر.
آسية بنت عبد الواحد المقدسية. أم أحمد، أخت الحافظ الحجة ضياء الدين.
نقلت وفاتها من خط أخيها في السادس والعشرين من رجب، وقال: كانت دينةً، خيرةً، كثيرة الصلاة والصيام، حافظةً لكتاب الله، وكانت تلقن النساء.
قلت: روت بالإجازة عن أبي الفتح بن شاتيل، وأبي السعادات القزاز. وولدت سنة سبعٍ وسبعين.
وهي والدة الحافظ الزاهد سيف الدين أحمد ابن المجد.
وقرأت بخط ابن الحاجب قال: قال الضياء: توصف بالدين والخير وما في زمانها مثلها، لا تكاد تخلي قيام الليل.
قلت: روى عنها الشمس ابن الكمال، وعائشة بنت المجد - وهي أمها - وبالإجازة القاضي تقي الدين سليمان، وغيره.
حرف الباء
باتكين، الأمير. أبو الفضل الخليفتي الناصري.

قدم بغداد صبياً في سنة أربع وسبعين وخمسمائة. وتأدب، وأحب الفضيلة، وتنقلت به الأحوال إلى أن أمر وأقطع البصرة في الأيام الناصرية فأثر بها الآثار الجميلة، وبنى بها المدارس، وجدد جامعها، وبنى المارستان والرباط، ووقف على ذلك الأوقاف، وبنى قبةً على قبر طلحة - رضي الله عنه - وبنى سوراً على البصرة وحصنها، وعدل في الرعية، واشتهر ذكره. ثم طلب وولي سلطنة إربل، فتوجه إليها، وعدل في أهلها. وكان يرجع إلى دين وخير. وآثاره جميلةٌ كثيرة - الله يرحمه - فلما أخذت التتار إربل، قدم بغداد ولزم منزله إلى أن توفي في الثالث والعشرين من شوال.
أنبأني بأمره ابن البزوري.
بدران بن شبل بن طرخان. أبو محمد، المقدسي، الحنبلي، الشيخ الصالح.
سمع بدمشق من: الخشوعي، وعمر بن طبرزد.
وولد في حدود سنة سبعين بقرية زيتا من أعمال قيسارية.
وحدث.
وهو والد شيخنا عبد الحافظ.
قتل في جملة من قتل بنابلس إذ دخلها الفرنج واستباحوها وقتلوا بها خلقاً كثيراً، والأمر لله.
حرف التاء
تركان خاتون، الجهة الأتابكية. بنت السلطان عز الدين مسعود ابن قطب الدين مودود بن زنكي بن آقسنقر، زوجة الملك الأشرف مظفر الدين موسى.
توفيت في ربيع الأول ودفنت بتربتها.
حرف الجيم.
جمال النساء بنت أبي بكر أحمد بن أبي سعد ابن الغراف.
أم الخير، البغدادية.
سمعها أبوها من: أبي الفتح بن البطي، وأبي المظفر أحمد بن محمد الكاغدي، وشجاع بن خليفة الحربي، وغيرهم.
وكانت امرأةً صالحةً من أهل الحربية. حجت غير مرة. وروت.
وكان أبوها يروي عن هبة الله بن الحصين.
أجازت للفخر إسماعيل بن عساكر، وفاطمة بنت سليمان، والقاضيين ابن الخويي وتقي الدين سليمان، وأبي بكر بن عبد الدائم، وابن سعد، وابن الشحنة، والبجدي، وجماعةٍ.
وتوفيت في التاسع والعشرين من جمادى الأولى.
والغراف: بغين معجمة. وسمع منها ابن النجار.
حرف الحاء
حسام بن مرهف بن إسماعيل. الفقيه، أبو المهند، الفزاري، المصري، الشافعي.
قال المنذري: قرأ القراءآت، وسمع معنا من جماعة. وتصدر بالجامع الظافري، وأم بالمدرسة الفاضلية. توفي في ذي الحجة.
حمد بن شكر، بهاء الدين. أبو الثناء، الزفتاوي، المصري، العدل.
شهد على القضاة، وتفقه.
ومات في ذي الحجة.
حرف الذال
ذاكر بن هبة الله بن عبد الوهاب بن أبي حبة. أبو البدر، الدقاق.
سمع من: جده، وأحمد بن السدنك.
وعنه ابن النجار.
مات في عشر الثمانين.
حرف السين
ست العجم بنت إبراهيم بن أبي طاهر بركات بن إبراهيم بن طاهر الخشوعي. سمعت من جدها.
وحدثت بالربوة.
سمع منها: العز ابن الحاجب، والمجد ابن الحلوانية. وحضر عليها العماد ابن البالسي.
وتوفيت في شوال.
ستهم بنت بركات بن إبراهيم الخشوعي. عمة ست العجم.
تروي عن والدها.
وتوفيت أيضاً في هذه السنة.
سعيدة بنت عبد الملك بن يوسف بن قدامة. أم أحمد، المقدسية، أخت محمد، وقد تقدم.
امرأةٌ خيرةٌ مباركة.
روت بالإجازة عن أبي محمد العثماني الديباجي.
روى لنا عنها أبو علي ابن الخلال، وغيره. وأجازت للعماد محمد ابن البالسي، وغيره.
وتوفيت في رجب بقاسيون.
سهل بن محمد بن سهل بن محمد بن أحمد بن إبراهيم بن مالك. أبو الحسن، الأزدي، الغرناطي.
سمع من: خاله أبي عبد الله بن عروس، وأبي بكر بن يحيى بن محمد بن عروس خال والدته، وأبي الحسن بن كوثر، وأبي خالد بن رفاعة، وأبي محمد بن الفرس. ورحل إلى مرسية، وسمع من أبي القاسم عبد الرحمن بن حبيش، وأبي عبد الله بن حميد. ولقي بمالقة أبا القاسم السهيلي، وأبا عبد الله ابن الفخار. وسمع أيضاً من أبي بكر بن الجد، وأبي العباس بن مضاء، وجماعةٍ.
قال الأبار: وكان من جلة العلماء الأدباء والأئمة البلغاء الخطباء مع التفنن في العلوم. وكان رئيساً في بلده جواداً محسناً معظماً. نالته في الفتنة محنةٌ، وغرب عن غرناطة إلى مرسية، وأسكنها مدةً إلى أن هلك محمد بن يوسف بن هود سنة خمس وثلاثين بالمرية، فسرح أبو الحسن إلى بلده. رأيته بإشبيلية سنة سبع عشرة. وأجاز لي مروياته وتواليفه. وتوفي عن إحدى وثمانين سنة.
وممن روى عنه ابن مسدي المهلبي وعظمه.

سيدة بنت عبد الرحيم بن أبي النجيب عبد القاهر بن عبد الله السهروردي. زوجة الشيخ شهاب الدين السهروردي.
ولدت في سنة ثلاثٍ وستين.
وسمعت من تجني الوهبانية. وحدثت.
وأجازت للقاضي تقي الدين، ولسعد الدين، وأبي بكر بن عبد الدائم، وعيسى بن معالي، وأحمد ابن الشحنة، والبجدي، وبنت الواسطي، وجماعةٍ.
وكان فيها صلاحٌ، وخيرٌ، وتعبدٌ.
توفيت في سادس عشر رجب.
حرف الشين
شعبة ابن الحافظ أبي عبد الله محمد بن سعيد بن يحيى. أبو المعالي، ابن الدبيثي، الواسطي، ثم البغدادي.
سمعه أبوه من: يحيى بن بوش، وعبد المنعم بن كليب، وجماعةٍ.
وتوفي في سادس عشر جمادى الأولى.
شيرين الهندية، مولاة أبي بكرٍ محمد بن تميم البندنيجي. توفيت في ذي الحجة.
سمع منها: الرفيع الهمذاني، وولداه وأحمد، وغيرهم ببغداد.
أخبرنا أحمد، أخبرنا أبو بكر محمد بن تميم وفتاته شيرين وغيرهما، قالوا: أخبرنا ابن كليب، أخبرنا ابن بيان، أخبرنا محمد بن مخلد، حدثنا الصفار، حدثنا الحسن بن عرفة، حدثنا جريرٌ، عن مغيرة، عن إبراهيم، قال: أول من أسلم أبو بكر - رضي الله عنه - .
حرف الضاد
الصاحبة ضيفة خاتون بنت السلطان الملك العادل. زوجة الملك الظاهر صاحب حلب، وأم العزيز صاحب حلب، وجدة الناصر سلطان الشام.
كانت ملكةً جليلةً عاقلةً.
توفيت في جمادى الأولى بحلب، وبها ولدت في سنة إحدى وثمانين وخمسمائة حين كانت لوالده العادل.
وقد تزج الطاهر قبلها بأختها غازية، فولدت منه ابناً مات صغيراً، ثم ماتت فزوجه العادل بهذه. ولما مات ولدها العزيز، تصرفت تصرف السلاطين ونهضت بالملك أتم نهوض بعدلٍ،وشفقةٍ، وبذلٍ، وصدقةٍ، وعملٍ، وحذلقة.
قال ابن واصل: أزالت المظالم والمكوس في جميع بلاد حلب. وكانت تؤثر الفقراء والعلماء، وتحمل إليهم الصدقات الكثيرة، وما قصدها أحدٌ إلا رجع بخيرٍ محبوراً. ولما توفيت غلقت أبواب حلب ثلاثة أيام، ثم أشهد الناصر صلاح الدين على نفسه بالبلوغ وله يومئذٍ ثلاث عشر سنة، وأمر ونهى، وجلس في دار العدل. والإشارة والرأي إلى جمال الدولة إقبال، والوزير القفطي.
حرف العين
عائشة بنت الإمام المستنجد بالله يوسف ابن المقتفي. السيدة المكرمة المدعوة بالفيروزجية.
مسنة معمرة، ذات دين وصلاح. أدركت خلافة أبيها، وأخيها، وابن أخيها الناصر، وابن ابن أخيها الظاهر، وابن هذا المستنصر بالله، وحفيده المستعصم، وماتت في ذي الحجة. وشيعها كافة الدولة. وتكلم الوعاظ.
وعمرت نحواً من ثمانين سنة - رحمها الله - وبنت ببغداد رباطاً.
عبد الله بن ريحان بن تيكان بن موسك. أبو محمد، الحربي.
سمع من: أبي الحسين عبد الحق، وغيره.
ومات في جمادى الآخرة.
أجاز للبجدي ورفاقه.
عبد الله بن عبد الملك بن مظفر بن غالب. أبو محمد، الحربي.
سمعه أبوه من: أبي الفتح بن شاتيل، وأبي المنصور بن عبد السلام، وجماعةٍ. ثم سمع هو الكثير بنفسه.
وكان رجلاً صالحاً، من أولاد المحدثين.
ولد سنة أربع وسبعين وخمسمائة. وتوفي في رجب.
روى عنه بالإجازة: بهاء الدين محمد ابن البرزالي، وعماد الدين محمد ابن البالسي، وسعد، والبجدي، وهدية بنت عبد الله بن مؤمن.
سمع " الشكر " من ابن شاتيل.
عبد الحميد بن محمد بن سعد. أبو محمدٍ، المرداوي، الطيان، الصالحي.
حدث عن يحيى الثقفي.
وسئل عنه الضياء، فقال: ثقةٌ أمينٌ.
روى عنه: ابن الحلوانية، والشيخ تاج الدين، وأخوه الخطيب شرف الدين، وأبو عبد الله محمد بن علي الواسطي. وبالحضور العماد ابن البالسي. وأجاز لجماعة.
وتوفي في رجبٍ.
عبد الدائم ابن العلامة عبد الله بن بري بن عبد الجبار. أبو القاسم، المقدسي الأصل، المصري، الكاتب بديوان الزكاة.
ولد في سنة ثمانٍ وستين وخمسمائة تقديراً.
وسمع من: أبيه، والشريف أبي المفاخر المأموني.
روى عنه: الحافظ عبد العظيم، والحافظ أبو محمد الدمياطي، وغيرهما.
وتوفي في حادي عشر رمضان.
عبد الرحمن بن إسماعيل الأزدي. أبو القاسم، ابن الحداد، التونسي.

قال الأبار: أخذ عن أبي محمد بن أبي القاسم المؤدي، وعلي بن اليسع، وعبد الولي بن المناصف. ولقي بمكة أبا حفص الميانشي، وبمصر أبا القاسم بن جارة، وأبا القاسم بن فيره الشاطبي، وبالإسكندرية أبا الطاهر ابن عوف، فسمع منهم. وسكن إشبيلية وقتاً وتصدر لإقراء العربية. توفي بمراكش في حدود الأربعين وستمائة، وقد عمر.
عبد الرحمن بن يحيى بن أبي الحسن بن ياقوت. أبو القاسم، الإسكندراني، الصوفي.
حدث عن عبد الرحمن بن موقى.
عبد الرزاق بن أبي القاسم بن علي بن دادا. أبو بكر، البغدادي، النصري، الخباز.
سمع من عبد الحق بن يوسف.
كتب عنه ابن النجار.
وعاش ثلاثاً وثمانين سنة.
مات في جمادى الآخرة سنة أربعين.
عبد العزيز بن أبي القاسم عبد المنعم بن إبراهيم بن يحيى. الأجل، عماد الدين، أبو محمد، ابن النقار، المصري، الشافعي، الكاتب، أخو الرشيد عبد المحسن.
كان على ديوان الحشرية بمصر إلى أن مات.
ولد في سنة خمسٍ وخمسين وخمسمائة.
وسمع من السلفي.
روى عنه: الزكي المنذري، والعلاء بن بلبان، والشرف الدمياطي، والمجد ابن الحلوانية، والقاضي أبو المجد ابن العديم، وموفقية بنت وردان.
توفي في التاسع والعشرين من رمضان.
عبد العزيز بن محمد بن الحسن بن عبد الله بن أبي الحرم. أبو محمدٍ، الصالحي، المعروف بابن الدجاجية، وبابن أبيه.
ولد سنة أربعٍ وستين.
وسمع من الحافظ ابن عساكر.
وكان شيخاً حسناً ملازماً لحلق الذكر والصلاة.
روى عنه: أبو علي ابن الخلال، والشريف حسن بن المظفر المنقذي، والفخر إسماعيل بن عساكر، والنجم أحمد بن صصرى الكاتب، وأبو محمد ظافر النابلسي. وبالحضور العماد ابن البالسي، والبهاء ابن عساكر.
وتوفي في الخامس والعشرين من المحرم.
عبد العزيز بن مكي بن أبي منصور سلمان بن طراد بن كرسا. أبو محمدٍ، البغدادي، الحريري.
شيخٌ طاعنٌ في السن، مسندٌ.
سمع من: أبي الفتح بن البطي، وأحمد بن علي العلوي، وأحمد بن بنيمان، ولاحق بن كاره، وأبي الحسين عبد الحق، وغيرهم.
وتوفي في ربيع الآخر.
حدثنا عنه: القاضي تقي الدين سليمان، وأبو نصر ابن الشيرازي، وسعدٌ، والمطعم، وهدية بنت عبد الله بن مؤمن. وآخرون بالإجازة.
قال ابن النجار: كتبت عنه، ولا بأس به. جاوز الثمانين.
عبد القادر بن ذاكر بن كامل. أبو بكر، الخفاف، الأعرج.
شيخٌ بغداديٌ يؤم بمسجدٍ، ويلقن القرآن. وطال عمره. لم يعتن به أبوه في السماع، فإنه ولد في سنة ستٍ وخمسين، وأدرك الكبار وأكثر ما عنده إجازة يحيى بن ثابت. وسمع من أبيه.
توفي في ثالث عشر شعبان.
أجاز لسعدٍ، وهدية بنت مؤمن، وستيت بنت الواسطي، وغيرهم.
عبد القادر بن المطهر بن أبي علي الحسن بن عبد القاهر بن شجاع. العدل، زين الدين، أبو محمد، ابن ثمامة، الكلبي، الدمشقي، الشروطي، الأديب.
ولد سنة ستٍ وخمسين وخمسمائة.
وتفقه على القطب النيسابوري، والفخر الأرموي. وأخذ الأدب عن فتيان الشاغوري. وقال الشعر الوسط. وسمع من يحيى الثقفي.
روى عنه: الشهاب القوصي، والمجد ابن الحلوانية، والبدر ابن الخلال، وجماعةٌ.
ولي في صدر عمره ديوان زرع، وما سلم من آفات الخدم. ثم كتب الشروط بباب الجامع.
روى عنه بالإجازة أبو نصر ابن الشيرازي.
عبد القوي بن أبي العز عزون بن داود بن عزون بن الليث. أبو محمد، الأنصاري، المصري، المقرئ، الشافعي، والد إسماعيل وشيخنا محمد.
ولد سنة سبعٍ وستين وخمسمائة.
وسمع بنفسه من: هبة الله البوصيري، وإسماعيل بن ياسين، والغزنوي، والقاسم بن عساكر، وطائفة. ورحل، فسمع بالثغر من حماد الحراني، وغيره. وبدمشق من الخشوعي، وغيره. وبحلب، والموصل.
وتفقه وقرأ القراءآت على أبي الجود اللخمي.
وأم بمسجد جهاركس. وكان فاضلاً، عالماً، ديناً، متصوناً، متحرياً.
روى عنه: الحافظان المنذري والدمياطي، وأبو المعالي الأبرقوهي، وغيرهم. وما أظن إجازته إلا قد انقطعت.
توفي - هو والعلم ابن الصابوني في يومٍ واحد - في رابع عشر شوال.
عبد الكريم بن غازي بن أحمد. الفقيه، تاج الدين، أبو نصر، ابن الأغلافي، الواسطي المولد، المصري الدار، الشافعي، المقرئ، الضرير.
والد شيخنا أحمد.

قرأ القراءآت على أبي الجود. وسمع من البوصيري. وتفقه على مذهب الشافعي. وحدث.
وتصدر بالجامع الظافري. وأعاد، وأفاد. وكان فاضلاً، ديناً، حاد القريحة.
توفي في نصف رجب.
عبد الملك ابن الشيخ الزاهد ذيال. استشهد على يد الفرنج - لعنهم الله - دير أبي القرطام من الأرض المقدسة في ربيع الآخر.
حكى عنه الحافظ الضياء حكايات.
عبد الواحد بن أبي العلى إدريس بن يعقوب بن يوسف بن عبد المؤمن بن علي. صاحب المغرب وأمير المؤمنين به، الملقب بالرشيد، ابن المأمون.
ولي الأمر سنة ثلاثين بعد أبيه. وكان أبوه قد قطع خطبة المهدي ابن تومرت، فأعاد ذكرها الرشيد، واستمال بها قلوب جماعةٍ. وبقي إلى أن توفي غريقاً في صهريج بستانٍ له بمراكش وكتموا موته شهراً. وولي بعده أخوه السعيد علي بن إدريس، فقيل: إنه صنع له مركبٌ في قصره، فكان ينزل فيه هو وإماؤه، فقدمن بالمركب فانقلب بهن، فغرقوا.
علي بن إبراهيم البغدادي البزوري. شيخٌ صالح، معتبرٌ، كثير البر والصدقة والمروءة، راغبٌ في الخيرات، له حجاتٌ عديدة. وفوض إليه سبيل أمير المؤمنين المستنصر بالله، فحمدت فيه سيرته. ولما حضره الموت تصدق بثلث ماله. أنبأني بذلك نسيبه أبو بكر ابن البزوري وقال: توفي في المحرم، وصلى عليه الخلق العظيم.
علي بن محمد بن إلياس بن عبد الرحمن. العدل، بهاء الدين، أبو الحسن، ابن الشيرجي، الأنصاري، الدمشقي.
حدث عن الخشوعي.
وتوفي في ربيع الأول.
كتب عنه: الزكي البرزالي، والعز ابن الحاجب.
وحدثنا عنه محمد بن يوسف الذهبي.
علي بن محمود بن أحمد بن علي بن أحمد بن عثمان. علم الدين، أبو الحسن، ابن العارف الزاهد أبي الفتح، ابن الصابوني، المحمودي، الجويثي، الصوفي.
ولد سنة ستٍ وخمسين وخمسمائة بالجويث وهي حاضرٌ كبيرٌ بظاهر البصرة بينهما دجلة.
واستجاز له والده جماعةٌ من الكبار، وتفرد بالرواية عن بعضهم، أجاز له أبو الحسن علي بن إبراهيم بن بنت أبي سعد المصري، وأبو المطهر القاسم بن الفضل الصيدلاني، وأبو جعفر محمد بن الحسن الصيدلاني، وأبو طاهر الخضر بن الفضل المعروف برجل، ومعمر بن الفاخر، وأبو مسعودٍ عبد الرحيم الحاجي، وأبو الفتح بن البطي.
وأسمعه أبوه من السلفي، ومنه.
روى عنه: ابنه الجمال محمد، وحفيده الشهاب أحمد بن محمد، والضياء محمد، والزكي عبد العظيم، والشرف عبد المؤمن، والضياء السبتي، والتقي بن مؤمن، والتاج بن أبي عصرون، والشرف بن عساكر، وعلي بن بقاء المقرئ الوزان، والشمس محمد ابن الواسطي، وعبد الرحمن ومحمد ابنا سليمان المشهدي، وسنقر القضائي، والجمال محمد ابن السقطي، وآخرون. وإجازته موجودةٌ لجماعة.
وولي مشيخة الصوفية ببعض الربط.
وكان عادلاً، جليلاً، متواضعاً، كيساً واسع الرواية.
حدث بمصر، ودمشق، وحلب.
وأم بالسلطان الملك الأفضل علي بالشام مدةً. وولي مشيخة جامع الفيلة، وبالرباط الخاتوني. وله سفراتٌ عديدة من الشام إلى مصر، ثم سكنها إلى أن توفي بها بالرباط المجاور للست نفيسة في ثالث عشر شوال.
وقد انفرد بالسماع منه شمس الدين ابن الشيرازي.
علي بن النفيس بن أبي منصور. أبو الحسن، البغدادي، المعروف بابن المقدسي، الإجازاتي، ويعرف أيضاً بابن المكبر.
سمع ببغداد، ومصر، ودمشق.
وحدث.
وعني بالسماع وسعى في حمل الإجازات سنين وسافر بها فعرف بالإجازاتي.
توفي بالقاهرة في المحرم.
علي بن أبي طالب بن علي. كمال الدين، ابن الشواء، الكاتب المجود صاحب الخط المنسوب.
توفي في هذا العام.
عمر بن عبد العزيز بن أبي الرضا أحمد بن مسعود ابن الناقد. أبو الفضل، البغدادي.
أمين القاضي، ويعرف أيضاً بابن الجصاص.
ولد سنة سبعٍ وستين وخمسمائة.
وسمع من: تجني الوهبانية، وعبيد الله بن شاتيل، وغيرهما.
وكان رجلاً جيداً، مشكوراً.
كتب عنه محب الدين عبد الله المقدسي، وغيره.
وأجاز للعماد محمد ابن البالسي، وأقرانه.
وتوفي في عاشر شوال. وهو من بيت حديث.
وللقاضي، وابن سعد، وابن الشحنة، والمطعم، والبجدي، وبنت الواسطي، وابن العماد الكاتب، منه إجازةٌ.
حرف الميم
محمد بن أحمد بن عبد الرحيم. الإمام، سيف الدين، أبو المحامد، الزنجاني.
شيخٌ جليلٌ.

حدث ب " إكرام الضيف " للحربي، عن أبي جعفر الصيدلاني بحلب في رمضان سنة أربعين.
سمع منه: عبد الله بن أحمد التاذفي، وعباس بن بزوان، وفتح الدين ابن القيسراني.
ومات بعد السماع بأسبوع في رابع شوال، وله سبعٌ وسبعون سنة.
محمد بن عبد الله بن محمد بن خلف. أبو عبد الله الأنصاري، البلنسي.
سمع من: أبي العطاء بن نذير، وأبي عبد الله بن نوح، وأخذ عنهما القراءآت والعربية. وسمع أيضاً من أبي الخطاب بن واجب.
ثم زهد وأقبل على العلم، وبرع في التفسير، وجلس لذلك بجامع بلنسية وقتاً.
وأخذ عنه القراءآت جماعةٌ. وصنف كتاب " نسيم الصبا " في الوعظ على طريقة البغاددة، وكتاباً في الخطب.
قال أبو عبد الله الأبار: كتبت عنه، وصحبته طويلاً. أقام بشاطبة حال حصار بلنسية، لأنه كان وجه إلى مرسية لاستمداد أهلها. وتوفي بأوريولة في رجب، وازدحم الخلق على نعشه حتى كسروه. وولد سنة أربعٍ وسبعين وخمسمائة.
محمد بن عبد الله بن محمد بن محمد بن محمد. ابن المهتدي بالله، الشريف، أبو الحسن، الهاشمي، العباسي، البغدادي، العدل.
ولد سنة سبعٍ وخمسين وخمسمائة.
وسمع من: محمد بن نسيم العيشوني، وأبي العز محمد بن محمد بن مواهب.
وهو من بيت خطابةٍ وجلالةٍ. كتب عنه أبو الفتح ابن الحاجب، وغيره. وله شعر.
وكان متودداً، كريماً، متواضعاً، رئيساً.
روى لنا عنه بالإجازة: أبو المعلي ابن البالسي، ومحمد البجدي، وبنت الواسطي، وغير واحد.
وتوفي في الحادي والعشرين من صفر.
قال ابن النجار: خدم في الأعمال، وعزل من الشهادة مراراً.
محمد بن أبي الفرج عبد الرحمن بن محمد ابن الشيخ أبي طالب عبد القادر بن محمد بن يوسف. أبو الحسن، اليوسفي، البغدادي.
ولد سنة تسعٍ وستين وخمسمائة في ذي الحجة.
وسمع حضوراً من: شهدة، وأبي الحسين عبد الحق.
كتب عنه الضياء علي ابن البالسي بمكة، وغيره.
وأجاز للفخر إسماعيل بن عساكر، وفاطمة بنت سليمان، والبدر ابن الخلال، والبجدي، وبنت مؤمن، وجماعة.
توفي في ذي الحجة.
محمد بن عبد الواحد بن احمد بن أحمد بن عبد الواحد بن أحمد بن محمد بن عبد الله محمد بن أبي عيسى ابن المتوكل على الله جعفر ابن المعتصم ابن الرشيد. الشريف، المسند، أبو الكرم، المتوكلي، البغدادي، المعروف بابن شفنين.
ولد سنة تسعٍ وأربعين وخمسمائة.
وسمع من: عمه أبي تمام عبد الكريم بن أحمد الهاشمي، وأبي نصر يحيى بن السدنك.
وأجاز له: أبو بكر ابن الزاغواني، وأبو القاسم نصر بن نصر العكبري، وأبو الوقت، وأبو المظفر محمد بن أحمد ابن الريكي، ومحمد بن عبيد الله الرطبي، وأحمد بن محمد بن عبد العزيز العباسي، وجماعةٌ.
وكان شيخاً جليلاً، سرياً. حسن الطريقة، جيد الفضيلة، عالي الإسناد.
روى عنه: ابن النجار في " تاريخه " وأثنى عليه، وجمال الدين الشريشي، ومجد الدين ابن العديم.
وسمع منه: ابن الحاجب، وابن المجد، والطلبة. وبالإجازة: القاضيان ابن الخويي وتقي الدين الحنبلي، وبهاء الدين البرزالي، والعماد ابن البالسي، وعيسى المطعم، وابن سعد، وأحمد ابن الشحنة. والبجدي، وبنت الرضي، وبنت مؤمن، وآخرون.
توفي في رابع رجب.
شفنين: لقب عبيد الله.
محمد بن علي بن خطلخ. أبو عبد الله، البغدادي، الصوفي، الخياط.
سمع حضوراً من تجني، وعبد الحق. وسمع من عبيد الله بن شاتيل.
روى عنه جمال الدين الشريشي، وغيره. وبالإجازة إسماعيل بن عساكر، وابن سعد، وأحمد ابن الشحنة، وعيسى السمسار، والعماد ابن البالسي، وجماعة.
توفي في مستهل جمادى الأولى.
وتوفي سميه ابن خطلخ في سنة عشرة وستمائة.
محمد بن معن بن سلطان. أبو عبد الله، الدمشقي، الصيدلاني، والفقيه، الشافعي.
حدث عن الحافظ أبي المواهب الحسن بن صصرى.
ودرس بالمدرسة الظاهرية التي بظاهر دمشق.
أخبرنا عنه شرف الدين الفزاري، والفخر ابن عساكر.
معالي بن أبي الخير سلامة بن عبد الله بن علي بن صدقة. أبو الفضل، الحراني، العطار، الحنبلي، العدل، التاجر، المعروف بابن سويطلة.
ولد سنة ستٍ وستين وخمسمائة تقريباً بحران.
وسمع بإصبهان من: أبي الفتح عبد الله بن أحمد الخرقي، وأحمد بن ينال الترك.

وأجاز له: أبو سعد محمد بن عبد الواحد الصائغ، وأبو موسى المديني، وأبو الفتح بن شاتيل، وجماعةٌ. وكان من كبار التجار بحران.
روى عنه: الزكي عبد العظيم، وأثنى عليه، والنجم بن حمدان الفقيه، وعبد المنعم ابن النجيب عبد اللطيف، وعلي ابن السيف بن تيمية، والتقي إبراهيم ابن الواسطي، وعبد الملك ابن العتيقة.
وتوفي في شعبان.
ومات أخوه حمد قبله.
مكي بن أبي طاهر بن أبي العز بن حمدون. أبو الحرم، الطيبي، الكتبي، الأديب.
ولد سنة ستين وخمسمائة.
وسمع من: أبي الحسين عبد الحق، وعبيد الله بن شاتيل، وجماعةٍ.
وتوفي في سادس عشر رجب.
روى عنه ابن النجار، وأجاز لابن الشيرازي، وجماعةٍ.
منصور المستنصر بالله أمير المؤمنين، أبو حعفرٍ. ابن الظاهر بأمر الله أمير المؤمنين محمد ابن الناصر لدين الله أبي العباس أحمد ابن المستضيء بأمر الله الحسن ابن المستنجد يوسف ابن المقتفي الهاشمي، العباسي، البغدادي.
ولد سنة ثمانٍ وثمانين وخمسمائة. وأمه جاريةٌ تركيةٌ.
بويع بعد موت أبيه في رجب سنة ثلاثٍ وعشرين.
قال ابن النجار: فنشر العدل في الرعايا، وبذل الإنصاف في القضايا، وقرب أهل العلم والدين، وبنى المساجد والربط والمدارس والمارستانات، وأقام منار الدين، وقمع المتمردة، ونشر السنن، وكف الفتن وحمل الناس على أقوم سنن، وقام بأمر الجهاد احسن قيام، وجمع الجيوش لنصرة الإسلام، وحفظ الثغور، وافتتح الحصون. إلى أن قال: وكان أبيض، أشقر الشعر، ضخماً، قصيراً وخطه الشيب، فخضب بالحناء، ثم ترك الخضاب.
وقال الموفق عبد اللطيف: بويع أبو جعفر، وسار السيرة الجميلة، وعمر طرق المعروف الداثرة، وأقام شعائر الدين ومنار الإسلام، وعمر بسخائه وبذله. واجتمعت القلوب على حبه والألسنة على مدحه. ولم يجد أحد من المتعنتة فيه معاباً وقد أطبقوا عليه. وكان جده الناصر يقربه ويحبه ويسميه القاضي لعقله وهديه وإنكاره ما يجد من المنكر. والناس معه اليوم في بلهنية هنيةٍ، وعيشةٍ مرضيةٍ. وسير إليه خوارزم شاه يلتمس منه سراويل الفتوة، فسيره إليه مع أموال جمة وتحف، وفيما سير إليه فرس النوبة، فسر بذلك وابتهج، وقبل الأرض مراتٍ شكراً لله على هذه المنزلة التي رزقها وحرمها أبوه، ثم إنه أذعن بالعبودية والطاعة.
وقال ابن واصل: بنى المستنصر على دجلة من الجانب الشرقي مما يلي دار الخلافة مدرسة ما بني على وجه الأرض أحسن منها ولا أكثر وقفاً، وهي بأربعة مدرسين على المذاهب الأربعة، وعمل فيها بيمارستاناً كبيراً ورتب فيها مطبخاً للفقهاء، ومزملة للماء البارد، ورتب لبيوت الفقهاء الحصر، والبسط، والفحم، والأطعمة، والورق، والحبر، والزيت، وغير ذلك. وللفقيه - بعد ذلك - في الشهر ديناران، ورتب لهم حماماً، ورتب لهم بالحمام قومةً. وهذا ما سبق إليه. وللمدرسة شبابيك على دجلة. وللخليفة منظرةٌ مطلةٌ على المدرسة يحضر فيها الخليفة، ويسمع الدرس إلى أن قال: واستخدم عساكر عظيمةً لم يستخدم مثلها أبوه لا جده، وكانت تزيد على مائة ألف وعشرين ألف فارسٍ، وأكثر من ذلك، كذا قال ابن واصل - وكان ذا همة عاليةٍ، وشجاعةٍ وإقدامٍ عظيمٍ، قصدت التتار البلاد فلقيهم عسكره فهزموا التتار هزيمةً عظيمةً. وكان له أخٌ له يقال له الخفاجي فيه شهامةٌ زائدةٌ، كان يقول: إن وليت لأعبرن بالعساكر نهر جيحون، وأخذ البلاد من أيدي التتار استأصلهم. فلما مات المستنصر لم يرى الدويدار ولا الشرابي تقليد الخفاجي خوفاً منه، وأقاما أبا أحمد للينه وضعف رأيه، ليكون لهما الأمر لينفذ الله أمره في عباده.
وقد رثاه الناصر داود بقصيدة فائقةٍ مطلعها:
أيا رنّة الناعي عبثت بمسمعي ... وأجّجت نار الحزن ما بين أضلعي
وأخرست منّي مقولاً ذا براعةٍ ... يصوغ أفانين القريب الموشّع
نعيت إليّ البأس والجود والحجى ... فأوقفت أمالي وأجريت أدمعي
وقال الحافظ عبد العظيم: مولده في صفر سنة ثمانٍ وثمانين، وتوفي في العشرين من جمادى الأولى.

قال: وكان راغباً في فعل الخير، مجتهداً في تكثير أعمال البر وله في ذلك آثار جميلةٌ كثيرة، وأنشأ المدرسة المعروفة به، ورتب فيها من الأمور الدالة على تفقده لأحوال أهل العلم وكثرة فكرته فيما يقضي براحتهم وإزاحة عللهم ما هو معروفٌ لمن شاهده وسمع به.
وأنبأني ابن البزوري أنه توفي يوم الجمعة عاشر جمادى الآخرة، وكذا قال ابن النجار في " تاريخه " ، وغيره. وهو الصحيح. وقول المنذري وهم.
قال ابن البزوري: توفي بكرةً عن إحدى وخمسين سنة وأربعة أشهر وسبعة أيام. وكتم يومئذٍ موته فخطبوا له يومئذٍ، فحضر شرف الدين إقبال الشرابي ومعه جمعٌ من الخدم إلى التاج الشريف، وحضروا بين يدي ولده أبي أحمد عبد الله، فسلم عليه إقبال بإمرة المؤمنين، واستدعاه إلى سدة الخلافة، ثم عرف الوزير، وأستاذ الدار ذلك، واستكتماه إلى الليل. ثم استدعي الوزير، فجاء من باب السر الذي بدار الأمير علاء الدين الدويدار المقابل لداره، واستدعي - وهو عاجزٌ - في محفةٍ، وأحضر أيضاً مؤيد الدين محمد ابن العلقمي أستاذ دار، فمثلا بين يدي السدة فقبلا الأرض وهناه بالخلافة، وعزياه بالمستنصر وبايعاه. وأحضر جماعة من الأسرة الشريفة من أعمامه وأولاد الخلفاء، ثم خرج الوزير وسلم إلى الزعماء والولاة محال بغداد، وأمر أن لا يركب أحد من الأمراء من داره. وفي بكرة السبت رأى الناس أبواب الخلافة مغلقةً، وجلس عبد اللطيف بن عبد الوهاب الواعظ وأخبر بوفاة الخليفة وجلوس ولده المستعصم بالله - ومولده سنة تسعٍ وستمائة - ثم لما ارتفع النهار، استدعي الأعيان للبيعة وجلس الوزير لعجزه، ودونه بمرقاة أستاذ الدار، وكان يأخذ البيعة على الناس، وصورتها.
" أبايع سيدنا ومولانا أمير المؤمنين على كتاب الله وسنة رسوله واجتهاد رأيه الشريف وأن لا خليفة للمسلمين سواه " .
فبايع الناس على درجاتهم. ثم أسلبت الستارة وبايع من الغد الأمراء الصغار والمماليك الميامين، ثم بايع في اليوم الثالث من تبقى من الأمراء التجار وبياض الناس. ثم جلس الملأ للعزاء بالمستنصر، وتكلم المحتسب جمال الدين أبو الفرج عبد الرحمن ابن محيي الدين يوسف ابن الإمام أبي الفرج ابن الجوزي، وتكلم الشعراء فأول من أورد مقدمهم صفي الدين عبد الله بن جميل حاجب المخزن بقصيدته التي يقول فيها:
عزّ العزاء وأعوز الإلمام ... واسترجعت ما أعطت الأيّام
فدع العيون تسحّ بعد فراقهم ... عوض الدّموع دماً فليس تلام
بانوا فلا قلبي يقرّ قراره ... أسفاً ولا جفني القريح ينام
فعلى الذين فقدتهم وعدمتهم ... منّي تحية موجعٍ وسلام
ثم أنشد الشعراء وعزوا بالمستنصر، وهنأوا بالمستعصم. ثم برزت مطالعةٌ على يد إقبالٍ الشرابي في كيسٍ، وبسمل الخدم بين يديها، فقرأها الوزير، ثم قرأها أستاذ الدار على الناس قائماً خلاصتها التأسي والتسلي والوعد بالعدل والإحسان.
قلت: بلغ ارتفاع وقوف المستنصرية في بعض الأعوام نيفاً وسبعين ألف مثقال، وتليها في الكبر وكثرة الريع المنصورية بالقاهرة وبها ضريح السلطان في قبةٍ عظيمة، وبها دار جملة القرى الموقوفة على المدرسة المستنصرية ما مساحته مائة ألف جريب، وخمسون ألف جريب سوى الخانات والرباع، وغير ذلك. ويقرب من وقفها وقوف جامع دمشق وهي أكثر منه وقوفاً. لكن اليوم ما يدخل المستنصرية عشر ذلك، بل أقل بكثير.
منصور بن عبد الله بن جامع بن مقلد. الشيخ شرف الدين، أبو علي، الأنصاري، الدهشوري، المصري، المقرئ، الضرير.
قرأ القراءآت على أبي الجود، وعلى أبي عبد الله محمد بن عمر القرطبي - صاحب الشاطبي - وقرأ بدمشق بكتاب " المبهج " على أبي اليمن الكندي.
وسمع من عمر بن طبرزد، وغيره. وتصدر للإقراء بالفيوم مدةً.
وقرأ عليه جماعةٌ منهم الرشيد بن أبي الدر.
توفي في هذا العام أو في الذي بعده. قال المنذري.
ودهشور: من أعمال جيزة الفسطاط.
موسى، العلامة، كمال الدين. ابن يونس، الموصلي.
ذكر المنذري وفاته في رابع شعبان من هذه السنة.
وقد ذكرناه في سنة تسعٍ.
قال: وقرأ شيئاً من الأدب على أبي بكر يحيى بن سعدون القرطبي. وبرع في فنونٍ من العمل، ودرس في عدة مدارس بالموصل. وحدث عن والده.
حرف الهاء

هاشمٌ، الشريف، علاء الدين. أبو نضلة، العلوي، البغدادي.
رسول الخلافة المعظمة.
قال المنذري: توفي بالقاهرة في عاشر ربيع الآخر.
هبة الله بن أبي بكر بن شنيف بن نجم. أبو الفضل، البغدادي، دلال الكتب.
حدث عن عبيد الله بن شاتيل.
وعاش تسعاً وستين سنة.
كان قبيح السيرة. وقد حدث.
ولابن الشيرازي، وقاسم بن عساكر منه إجازةٌ.
حرف لام ألف.
أبو بكر لافظ.
ابن أحمد بن بدر الحربي، ابن الكريدي.
قال ابن النجار: شيخٌ مسنٌ. سمع أجزاء من " حلية الأولياء " من ابن البطي، قرأت عليه منها. ولعله جاوز التسعين. مات في جمادى الآخرة.
حرف الياء
يحيى بن عبد الرحمن بن أحمد بن عبد الرحمن بن ربيع. القاضي، أبو عامرٍ، الأشعري، القرطبي.
سمع: أباه أبا الحسين، وأبا القاسم بن بشكوال. وأجاز له أبو عبد الله بن زرقون، وأبو بكر بن الجد.
قال الأبار: كان إماماً في علم الكلام وأصول الفقه ماهراً، نوظر عليه في كتب أبي المعالي الجويني كتاب " الشامل " وكتاب " الإرشاد " وغير ذلك. وله تواليف في ذلك. وكان يقرأ عليه " صحيح " البخاري، وغيره تفهماً. وولي قضاء قرطبة إلى أن أخذتها الروم في سنة ثلاثٍ وثلاثين، فنزح عنها، فولي قضاء غرناطة. وتوفي بمالقة معزولاً من فالجٍ أصابه وأقعده. وعاش سبعاً وسبعين سنة. وكان أجل أهل بيته.
وأما شيخنا أبو حيان فقال: توفي في ربيع الأول سنة تسعٍ وثلاثين. روى عنه ابنه القاضي أبو الحسن محمد، وأبو علي بن أبي الأحوص، وأبو جعفر ابن الطباع.
يحيى بن علي بن أحمد بن غالب. زين الدين، أبو زكريا، الحضرمي، الأندلسي، المالقي، النحوي، الأديب.
ولد سنة سبعٍ أو ثمانٍ وسبعين بمالقة.
وسمع من: الحافظ أبي محمد، وأبي سلمان ابني حوط الله. وبمصر من ابن المفضل الحافظ. وبنيسابور من: المؤيد الطوسي، والقاسم بن عبد الله الصفار. وبدمشق من التاج الكندي، وجماعةٍ. وقرأ على الشيوخ.
وأقرأ الناس القراءآت والعربية. وله شعرٌ جيد.
روى عنه: الشيخ زين الدين الفارقي، والشيخ تاج الدين الفزاري، وأخوه الخطيب شرف الدين، والفخر ابن عساكر، وجماعةٌ. وبالحضور أبو المعالي ابن البالسي.
وأدركه أجله في وسط جمادى الأولى.
وحدث ب " صحيح مسلم.
الكنى أبو بكر ابن الشيخ أبي المعالي المبارك بن المبارك بن هبة الله بن محمد بن بكري البغدادي.
شيخٌ صالح.
حدث عن أبي شاكر يحيى بن يوسف السقلاطوني.
وتوفي في المحرم.
ولأبيه روايةٌ عن أبي بكر بن الأشقر. هذا اسمه " أحمد " وقد ذكر.
أبو بكر بن وردة الحربي. الحلاوي.
مات في المحرم.
سمع من محمد بن المبارك الحلاوي سنة ثلاثٍ وثمانين وخمسمائة.
أجاز للبجدي، وابن سعد، وبنت مؤمن.
أبو القاسم بن محمد بن أبي القاسم بن محمد بن القير الحريمي. البواب.
سمع من: أبي علي أحمد بن محمد الرحبي.
روى لنا عنه بالإجازة سليمان بن حمزة الحاكم، وغيره.
توفي في حادي عشر جمادى الأولى.
أبو القاسم بن أبي الحسن بن أبي القاسم الحربي. الحاجي، المالحاني.
سمع من أبي بكر عتيق بن صيلا.
والمالحاني: هو الذي يبيع السمك المالح.
روى عنه: القاضيان ابن الخويي، وتقي الدين سليمان، وغيرهما.
وقال ابن النجار: لا بأس به. توفي في عاشر صفر وقد قارب الثمانين.
أجاز للبجدي، ورفاقه.
وفيها ولد من المشاهير القاضي بهاء الدين يوسف ابن القاضي محيي الدين يحيى ابن محيي الدين محمد ابن الزكي القرشي، بدمشق.
وقطب الدين موسى ابن الشيخ الفقيه ببعلبك.
والشرف عبد الله ابن الشيخ شمس الدين عبد الرحمن بن أبي عمر، بخلف فيه.
وتاج الدين محمد ابن فخر الدين محمد بن علي المصري، ابن جني.
ومحمد بن علي بن عبد الله الحلبي العجوي.
والمنتجب علي بن علي الزكوي.
والحسن بن أحمد بن مظفر الحظيري، بكنبايت.
ومحمود بن احمد بن يوسف البعلبكي، بدمشق.
ومحمد بن عثمان بن عبد الملك المصري النجار.
المتوفون بعد الثلاثين محمد بن علي بن أبي بكر بن سالم. أبو عبد الله، الحداد.
سمع من أبي هاشم الدوشابي " جزء " الترقفي أو بعضه.
روى عنه بالإجازة أبو نصر ابن الشيرازي.
المبارك بن محمد بن عبد الله بن عفيجة.

أبو البركات، البندنيجي. من أولاد الشيوخ.
سمع أبا الحسين بن يوسف.
أجاز لابن الشيرازي، وعيسى المطعم، وأحمد ابن الشحنة، وسعد.
أبو بكرٍ بن مسعود بن أبي نصر البغدادي. ابن المشهدية.
سمع من عبد الحق بن يوسف.
أجاز لابن الشيرازي.
أبو بكر بن حديد بن طاهر البزوري. وسموه واثقاً.
سمع من نصر الله القزاز.
أجاز لابن الشيرازي.
محمد بن جابر بن علي. أبو بكر، الأنصاري، الإشبيلي، السقطي.
روى عن: نجبة بن يحيى،وأبي ذر الخشني، وجماعة.
وكان محدثاً، مفسراً، مقرئا، نحوياً.
توفي سنة نيفٍ وثلاثين وستمائة.
محمد بن محمد بن إبراهيم بن الحسن. أبو عبد الله، ابن الحصني، الحموي، الصوفي.
سمع عبد الرزاق بن نصر النجار، وغيره.
وحدث بدمشق، ومصر. وكان من صوفية الخانقاه السعيدية.
روى عنه: الشرف ابن عساكر، والحافظ الدمياطي، وغيرهما. وأجاز للعماد ابن البالسي، وغيره.
بقي إلى قريب الأربعين.
وممن كان بعد الثلاثين وستمائة حياً السديد بن أبي البيان اليهودي. المصري، الطبيب. اسمه داود بن سليمان بن إسرائيل بن أبي الطيب.
ولد سنة تٍ وخمسين وخمسمائة.
وكان محققاً للطب ماهراً فيه، بارعاً في الأدوية المفردة والمركبة.
قال الموفق بن أبي أصيبعة: لقد شاهدت منه حيث كنا نعالج المرضى بالبيمارستان الناصري بالقاهرة من حسن تأتيه لمعرفة الأمراض وتحقيقها، وذكر مداواتها، والاطلاع على ما ذكره جالينوس فيها ما يعجز عنه الوصف. وكان أقدر الناس على تركيب الأدوية ومعرفة مقاديرها. أخذ الطب عن الرئيس هبة الله بن جميع اليهودي، وأبي الفضائل ابن الناقد. وخدم السلطان الملك العادل. وعاش فوق الثمانين. وله كتاب " الاقراباذين " في غاية الحسن.
فتح الدين ابن الجمال عثمان بن أبي الحوافر الدمشقي. ثم المصري، الطبيب.
من كبار الأطباء يقرب من والده. خدم الملك الكامل بعده ابنه الصالح نجم الدين أيوب، وتوفي في دولته.
وهو والد شهاب الدين طبيب السلطان الملك الظاهر ورئيس الأطباء في الدولة الظاهرية.
عمر بن الخضر بن اللمش بن ألدزمش بن إسرائيل. الحافظ، العالم، الحكيم، كمال الدين، أبو حفص، التركي، ثم الدنيسري، الشافعي.
سمع: عبد المنعم بن كليب، وأبا الفرج ابن الجوزي، والمبارك بن المعطوش، وطبقتهم ببغداد. وأبا حفص بن طبرزد بإربل. وجعفر بن محمد العباسي بدنيسر.
وكان مولده في سنة أربع وسبعين وخمسمائة.
سمع منه جماعةٌ كثيرة بدنيسر وماردين.
روى عنه ابنه أبو محمد عبد الرحمن بن عمر.
وكان عارفاً بالطب. مجموع الفضائل. جمع " تاريخاً " لدنيسر.
عبد الكافي بن حسين بن محمد. أبو محمد، القرشي، الصقلي، ثم الدمشقي، المقرئ.
سمع: أبا القاسم الحافظ، وأبا الحسين أحمد ابن الموازيني، والمفضل بن حيدرة، وعبد الله بن عبد الواحد بن شواش، والخشوعي، وطائفةً.
وخرج له الزكي البرزالي " مشيخة " .
حدث عنه: ابن الحلوانية، وابن عربشاه، وأبو علي ابن الخلال. وأجاز لابن البالسي.
عبد العزيز بن علي بن المظفر ابن المنقى. شيخٌ بغداديٌ.
سمع بعض " مشيخة " الفسوي من أبي السعادات القزاز.
أجاز للبهاء ابن عساكر، والشمس ابن الشيرازي.
عبد الرزاق بن أبي القاسم بن علي دادا. أبو بكر الخباز.
من محلة النصرية ببغداد.
ولد سنة سبعٍ وخمسين.
وسمع من أبي الحسين اليوسفي.
أجاز لابن الشيرازي، والقاسم بن عساكر، وجماعة.
علي بن الأنجب بن ما شاء الله حسن. أبو الحسن، الجصاص، الحنبلي، الفقيه.
كان رأساً في معرفة مسائل الخلاف.
سمع من شهدة، وعبد الحق. وانحدر، فقرأ بواسط على ابن الباقلاني.
كتب عنه ابن الشيرازي.
محمد بن أبي بكر بن عبد الواحدالبغدادي. أبو بكر.
سمع عبد الحق اليوسفي.
أجاز لابن الشيرازي.
محمد بن بزغش. مولى أنوشتكين الجوهري.
قال: أخبرنا علي بن أنوشتكين الجوهري، أخبرنا أبيٌ النرسي.
أجاز لابن الشيرازي.
مغيث بن أحمد بن أبي بكر بن محمد بن يوسف بن محمد بن يونس بن مغيثٍ. القاضي، أبو يونس، القرطبي.
من بيت العلم والخلافة بقرطبة.
روى عن أبيه، وأبي الوليد بن رشد - وهو جده لأمه - وعن أبي جعفر بن يحيى الحميري، وطائفةٍ.

لقيه ابن فرتون بسبتة في سنة خمسٍ وثلاثين وستمائة، ولم يذكر له وفاةً.
أبو بكر بن عمر بن علي بن مقلد الدمشقي. الفقاعي.
سمع من السلفي، ومن: المسعودي، وابن ياسين.
مولده في رجب سنة ستٍ وخمسين.
وأجاز في إجازة ابن الحاجب سنة ثلاثين في " مشيخة " البهاء عنه.
//حوادث ووفيات 641 650 ه
بسم الله الرحمن الرحيم
" ربّنا أَفْرِغ علينا صبراً "
ومن حوادث المجلد العشرين
سنة إحدى وأربعين وستمائة
مكاتبة الصالح نجم الدين الخوارزمية
فيها ترددت الرسل بين الصالح إسماعيل وبين ابن أخيه الصالح نجم الدين، فأطلق ابنه الملك المغيث من حبس قلعة دمشق، فركب المغيث وخطب للصالح نجم الدين بدمشق. ولم يبق إلا أن يتوجه المغيث إلى مصر، ورضي صاحب مصر ببقاء دمشق على عمه ومشي الحال، فأفسد أمين الدولة وزير إسماعيل القضية وقال لمخدومه: هذا خاتم سليمان لا تخرجه من يدك تعدم الملك. فتوقف ومنع الملك المغيث من الركوب. وشرع الفساد.
وكاتب الصالح نجم الدين الخوارزمية فعبروا وانقسموا قسمين، فجاءت طائفة على البقاع، وجاءت طائفة على غوطة دمشق فنهبوا في القرى وسبوا وقتلوا.
وحصن الصالح إسماعيل دمشق وأغلقت، فساروا إلى غزة.
دخول ابن الجوزي الاسكندرية
قال شمس الدين ابن الجوزي: ودخلت تلك الأيام إلى الاسكندرية فوجدتها كما قال الله تعالى: " ذَاتِ قَرَارٍ وَمَعينٍ " مغمورة بالعلماء والأولياء كالشيخ محمد القباري، والشاطبي، وابن أبي شامة. ووعظت مرتين.
محاصرة عجلون
وفيها حاصر صاحب حمص عجلون، وقتل من أصحابه يوم الزحف نحو ثلاثمائة.
ويقال أنفق على الحصار أربعمائة ألف دينار، ولم يقدر عليها فترحل عنها.
زيادة نهر دمشق
وجاءت بدمشق الزيادة العظمى فوصلت إلى جامع العقيبة.
استيلاء التتار على بلاد الروم
وفيها استولت التتار على بلاد الروم صلحاً مع صاحبها غياث الدين بأن يحمل إليهم كل يوم ألف دينار، وفرساً، ومملوكاً، وجاريةً، وكلب صيد. وكان ذلك بعد وقعة كبيرة بين التتار والمسلمين، فانكسر المسلمون في المحرم وقتل الحلبيون، وكانوا في المقدمة، فلم ينج منهم إلا القليل.
وحاصرت التتار قيصرية، واستباحوا سيواس. ثم افتتحوا قيصرية واستباحوها.
وكان صاحب الروم شاباً لعاباً ظالماً، قليل العقل، يلعب بالكلاب والسباع، فعضه سبع فمات.
إقامة شحنة التتار
وأقامت التتار شحنة بالروم.
هلاك القاضي الرفيع
وفيها أُهلك الرفيع قاضي دمشق وصودر أعوانه، وولي القضاء محيي الدين ابن الزكي.
حج العراقيين ووالدة المستعصم
وفيها حج بالعراقيين الأمير مجاهد الدين أيبك الدويدار ومعه والدة المستعصم بالله، وجرد معها أربعمائة مملوك. وكان مع الدويدار أربعمائة فارس، ومع قيران مائتان وأربعون فارساً. وكان عدة السبلانات اثني عشر سبيلاً.
وحدث المولى شمس الدين محمد بن إبراهيم الجزري في تاريخه أنه حج في هذا العام من بغداد، وعدت جمال الركب جميعها عند مدائن عائشة فكانوا زيادة على مائة وعشرين ألف جمل.
وكان مع الدويدار ستون ألف دينار، وستة آلاف خلعة، الخلعة ثوب وزميطية وشبختانية ليفرقها على العربان والمحاويج.
وعطشنا في الطريق.
تسليم السلطان إسماعيل أماكن للفرنج
قلت: وأعطى السلطان إسماعيل الفرنج أماكن، ودخلوا القدس وخربوا الصخرة، كسروا منها قطعتين، ورموا عليها الخمر، وذبحوا عندها خنزيراً، فأعطاهم مزارات عدة، وطبرية، وعسقلان فعمروها.
قال ابن واصل: فمررت بالقدس فرأيت القسوس وقد جعلوا على الصخرة قناني الخمر للقربان.
قلت: وكان قد أعطاهم قبلها صفد، والشقيف، فواغوثاه، ولا قوة إلا بالله.
سنة اثنتين وأربعين وستمائة
إنكسار الفرنج ومن معهم من الأيوبيين أمام الخوارزمية

لما نزلت الخوارزمية بأراضي غزة كما تقدم، طال مقامهم، وبعث إليهم الصالح نجم الدين النفقة والخلع والخيل، وأمدهم بجيش من عنده، وأمرهم أن ينازلوا بدمشق، فاتفق الصالح إسماعيل، والناصر داود، والمنصور إبراهيم صاحب حمص، وفرنج الساحل الذين أعطاهم إسماعيل الشقيف وصفد وغير ذلك. وعذب إسماعيل والي الشقيف لكونه تمنع من تسليم الشقيف، وسار بنفسه إلى الشقيف وسلمها إلى الفرنج.
قال الراوي: فخرج الملك المنصور بعسكر دمشق مع الفرنج، وجهز الناصر داود عسكره من نابلس مع الظهيري سنقر والوزيري.
قال أبو المظفر: وكنت يومئذ بالقدس، فاجتمعوا على يافا، وكان المصريون والخوارزمية على غزة، وسار الملك المنصور والعسكر تحت صلبان الفرنج وراياتهم والقسيسون في الأطلاب يصلبون ويقسسون، وبيدهم كاسات الخمر يسقون الفرنج، فأقبلت الخوارزمية والمصريون، فكانت الوقعة بين عسقلان وغزة، وكانت الفرنج في الميمنة، وعسكر الناصر في الميسرة، والملك المنصور في القلب، وكان يوماً مشهوداً. التقوا فانهزمت الميسرة وأُسر الظهيري سنقر، وانهزم الوزيري، ونهبت خزانة الظهيري. ثم انهزم الملك المنصور، وأحاطت الخوارزمية بالفرنج. وكان عسكر المصريين قد انهزموا أيضاً إلى قريب العريش. وكان عدد الفرنج يومئذ ألفاً وخمسمائة فارس وعشرة آلاف راجل، وما كانت إلا ساعة حتى حصدهم الخوارزميون بالسيوف وأسروا منهم ثمانمائة.
قال أبو المظفر: فذهبت ثاني يوم إلى موضع المصاف فوجدتهم يعدون القتلى فقالوا: هم زيادة على ثلاثين ألفاً. وبعث الخوارزميون بالأسارى وبالرؤوس إلى مصر. ووصل المنصور في نفر يسير ونهبت خزائنه وخيله، وقتل أصحابه، وجعل يبكي ويقول: قد علمت إن لما سرنا تحت صلبان الفرنج أننا لا نفلح.
ثم حض الملك الصالح معين الدين ابن الشيخ في العساكر لحصار دمشق، ودخلت الأسارى القاهرة وملئت الحبوس بهم.
وخذل الصالح إسماعيل وأخذ يتهيأ للحصار، وخرب رباعاً عظيمة حول البلد، والله المستعان.
تحرك التتار
وفيها ورد كتاب بدر الدين صاحب الموصل يقول فيه: إنني قررت على أهل الشام قطيعةً في كل سنة عشرة دراهم على الغني، وعلى الوسط خمسة دراهم، وعلى الفقير درهماً. وقرأ القاضي محيي الدين ابن الزكي الكتاب على الناس وشرعوا في الجباية.
قلت: أظن هذا مصالحة عنهم للتتار، فإن سعد الدين ذكر في تاريخه أن في آخر سنة إحدى وأربعين وصل رسول قاءآن إلى صاحب ميافارقين يطلب الدخول في طاعته، وأن في المحرم سنة اثنتين جهز صاحب ميافارقين رسل التتار بهدية عظيمة. وأن في أواخر المحرم أخذت التتار خلاط وعبروا إلى بدليس، كانت مع الملك المظفر، إلى حصن كيفا. ثم أنفذ إلى ميافارقين جهز أمه وزوجته وما خف معهما من جواهر ومصالح، فطلعوا إلى حصن كيفا عند المعظم ولد الملك الكامل. وطلب المظفر ولده الملك السعيد، وكان شاباً مليحاً، شجاعاً، كريماً فقال: تعود إلى ميافارقين وتجمع الناس والعسكر لقتال التتار، وأنا فأمضي إلى مصر أو إلى بغداد لجمع الجيوش واستنفار الناس. فأبى وقال: ما أفارق خدمة السلطان. فضربه ابن عمه بسكين قتله وقتلوه بعده في الحال.
ثم سار المظفر وأنا معه إلى نصيبين ثم إلى ماكسين، وأخذنا على بلاد الخابور. ثم سرنا إلى عانة، ثم عدينا إلى الجانب الغربي فوصلتنا إقامة الخليفة. وجاء الخبر أن التتار وصلوا إلى سنجار. وجاءنا رسول من بغداد معه جوشخاناه وروايا وقرب برسم طريق مصر، فعدنا إلى عانة. وجاءتنا الكتب برحيل التتار عن البلاد لأن الطبق وقع في حوافر خيلهم، فجئنا إلى مشهد علي، ثم سرنا إلى أن وصلنا حران، ثم إلى ميافارقين.
خروج الأعيان للقاء أم الخليفة
وفيها، في ثالث صفر، خرج الأعيان إلى ملتقى أم الخليفة وقد رفعوا الغرز، والمدرسون والقضاة قد رفعوا الطرحات وجعلوا عددهم حمراً.

وخرج ثاني يوم أستاذ دار الخلافة مؤيد الدين محمد بن العلقمي بالقميص والبقيار والغرزة، متقلداً سيفاً ووراءه ثلاثة أسياف، وتوجهوا إلى زريران، فكان أحدهم يحضر إلى زعيم الحاج مجاهد الدين الدويدار فيسلم، وقد نصب هناك سرادق عظيم، فيأتي أحدهم ويقبل الأرض على باب السرادق، فيخرج الأمين كافور ويقول: قد عرف حضورك. فلما قرب ابن العلقمي نزل ولبس بقياراً بلا غرزة، وغير عدة مركوبه فجعلها حمراء، وقصد السرادق ومعه زعيم الحاج، ثم قبل الأرض، فخرج إليه كافور فتشكر له.
ثم أُحضرت شبارة بمشرعة زريران فنزلت فيها والدة الخليفة.
قال: وخلع على الدويدار وأُنعم عليه بخمسة عشر ألف دينار.
ولاية العلقمي الوزارة
وفي ربيع الأول ولي وزارة العراق مؤيد الدين محمد بن العلقمي بعد موت ابن الناقد الوزير.
ولاية ابن الجوزي الاستاذ دارية
ثم ولي الأستاذ دارية الصاحب محيي الدين يوسف بن الجوزي.
دخول التتار شهرزور
وفي ذي الحجة وقعت بطاقة ببغداد أن التتار، خذلهم الله تعالى دخلوا شهرزور وهرب صاحبها فلك الدين محمد بن سنقر إلى بعض القلاع، وأنهم قتلوا وفسقوا وبدعوا. فإنا لله وإنا إليه راجعون.
محاصرة المصريين والخوارزمية دمشق
وفي أواخر السنة شرعوا، أعني المصريين والخوارزمية، في حصار دمشق وعلى العساكر معين الدين ابن الشيخ.
سنة ثلاث وأربعين وستمائة
منازلة دمشق ومضايقتها
قيل: في أولها وصل الصاحب معين الدين ابن شيخ الشيوخ بالجيوش والخوارزمية فنازل دمشق وضايقها، وزحفوا على البلد من نواحيه، فلما كان يوم ثامن المحرم بعث الصالح إسماعيل إلى معين الدين سجادةً وإبريقاً وعكازاً وقال: اشتغالك بهذا أولى. فبعث إليه المعين بجنك وزمر وغلالة حريري وقال: ما بعثت به يصلح لي، وهذا يصلح لك.
ثم أصبح فزحف على دمشق ورموا النيران في قصر الحجاج، ورموا بالمجانيق، وكان يوماً عظيماً. وبعث الصالح النفطية فأحرقوا جوسق العادل والعقيبة، ونهبت بيوت الناس ورموا على الطرق.
ودام الحصار في ربيع الأول، فخرج الملك المنصور صاحب حمص من عند الصالح فاجتمع ببركة خان مقدم الخوارزمية ثم عاد.
فلما طال الأمر فتحت دمشق في جمادي الأولى.
قال سعد الدين الجويني: كان أمين الدولة في أيام الحصار يشتغل بالطلاسم والسحر، عمل خيلاً من خشب ووجوهها مقلوبة إلى أذنابها، ودفنها بظاهر البلد، وعمل ثوراً من عقاقير، ووضعه على منارة الجامع، ووضع فيه النار، فلم يغن شيئاً.
قال ابن الجوزي: وبعث أمين الدولة السامري إلى ابن الشيخ يطلب منه شيئاً من ملبوسه، فبعث إليه بفرجية وعمامة ومنديل فلبسها، وخرج إليه بعد العشاء، وتحدث معه ساعة، ثم عاد إلى البلد. ثم خرج مرة أخرى فوقف الحال، وخرج الصالح وصاحب حمص إلى بعلبك وسلموا البلد، ودخل من الغد معين الدين ابن الشيخ دمشق.
وكان المغيث ابن الصالح نجم الدين قد مات بحبس القلعة ودفن عند جده بالكاملية.
وكان معين الدين حسن السياسة، فلم يمكن الخوارزمية من دخول البلد خوفاً أن ينهبوها.
ثم حضر الوزير السامري تحت الحوطة إلى مصر.
محاصرة الخوارزمية دمشق
وأما الخوارزمية فلم يطلعوا على الصلح، فرحلوا إلى داريا ونهبوها، وغضبوا على ابن الشيخ ورحلوا عن دمشق، وراسلوا الصالح إسماعيل في أن يكون معهم، وانتقض الصلح، وعادت الخوارزمية تحاصر البلد وبه معين الدين ابن الشيخ. وجاءهم إسماعيل من بعلبك بعد موت ابن الشيخ وضيقوا على دمشق. وقلت بها الأقوات وأكلوا الجيف، وبلغت الغرارة القمح ألفاً وستمائة درهم، وأبيعت الأملاك والأمتعة بالهوان، وبلغ الخبز كل وقيتين إلا ربع بدرهم، واللحم رطل بتسعة دراهم. وهلك الناس وماتوا جوعاً على الطرق، وأنتنت الدنيا بهم، ووقع المرض والوباء المفرط. وآل الأمر بأن عجزوا عن دفن أكثر الناس، فكانوا يحفرون لهم حفائر ويرمون الموتى بها بلا غسل ولا كفن. هذا، والخمور دائرة، والفسق ظاهر، والمكوس بحالها.
فلما علم الصالح نجم الدين بانقلاب الدست راسل الملك المنصور يفسده ويستمليه فأجابه.
وفاة معين الدين ابن شيخ الشيوخ

وتوفي في وسط الأمر معين الدين ابن شيخ الشيوخ في رمضان. وكان قد نزل بدار سامة. ودخل الشهاب رشيد فتسلم القلعة. وولى معين الدين القضاء صدر الدين ابن سني الدولة، والولاية جمال الدين هارون.
وفاة سيف الدين ابن قليج
ووصل سيف الدين بن قليج من عجلون منفصلاً عن الناصر، وأوصى بعجلون وبأمواله للصالح نجم الدين، ونزل بدار فلوس فمات.
رواية أبي شامة عن حصار دمشق
وقال شهاب الدين أبو شامة: في أولها اجتمع على دمشق عسكر عظيم من المصريين والخوارزمية وغيرهم. وأحرق قصر حجاج والشاغور وجامع جراح ونصبت المجانيق ورمي بها من باب الجابية وباب الصغير. ورمي المجانيق أيضاً من داخل البلد. وترامى الفريقان، وأمر بتخريب عمارة العقبة وأحرق حكر السماق وغير ذلك، واشتد الغلاء وعظم البلاء حتى أُبيع التبن كل أوقية بقرطاس. ثم أُحرقت العقيبة.
رواية سبط ابن الجوزي
قال أبو المظفر بن الجوزي: فحكي أن رجلاً كان له عشر بنات أبكار، فقال لهن: اخرجن. يعني لما احترقت العقيبة، فقلن: والله لا نخرج، الحريق أهون من الفضيحة. فاحترقن في الدار.
قلت: هذه حكاية منكرة، وابن الجوزي حاطب ليل وصاحب غرائب.
رواية ابن حمويه
وقال سعد الدين ابن حمويه في ذكر انتقاله من خدمة صاحب ميافارقين: ثم خرجنا من حماة في أول ربيع الأول مع رسل حماة، ومعهم مائتا فارس لخوف الطريق، فنزلنا سلمية وسرنا فيها، والخوارزمية على الطرقات يأخذون من كل أحد شيئاً.
إلى أن قال: ونزلت عند ابن عمي معين الدين بالقرب من المصلى، فخلع علي. ورأيت دمشق وقد قطع العسكر أكثر أشجارها، ونضبت أنهارها، وخربت أكثر ديارها. وكان الصالح إسماعيل قد خرب أرباضها وأحرقها، وخرب عسكر مصر بقية العمارة التي تليهم بحيث ما بقي بظاهر البلد عمارة تسكن. وكان عليها المجانيق منصوبة من باب الجابية إلى باب النصر.
وفي ربيع الأول قفر إلينا ابن صاحب صرخد، فأعطاه ابن عمي ألف دينار وخلعة وفرس، وكان في أكثر الأيام يفرق خمسمائة خلعة وخمسة آلاف دينار على المقفرين.
رواية أبي شامة
قال أبو شامة: وفي ثامن جمادي الأولى زال الحصار وترحل عن البلد سلطانه الملك الصالح عماد الدين ورفيقه صاحب حمص إلى بعلبك وحمص، ودخل من الغد نائب صاحب مصر معين الدين حسن ابن شيخ الشيوخ صدر الدين فنزل في دار سامة، وهي الدار المعظمية الناصرية.
وعزل محيي الدين ابن الزكي عن القضاء وولى ابن سني الدولة.
وصول الست خاتون إلى خلاط
وفيها وصلت إلى خلاط الست خاتون الكرجية ابنة ملك الكرج إيواني ومعها منشور من ملك التتار خاقان بخلاط وأعمالها إطلاقاً. فراسلت الملك شهاب الدين غازي ابن العادل تقول: أنا كنت زوجة أخيك الملك الأشرف، فإن تزوجت بي فالبلاد لك. فما أجابها.
وكان جلال الدين خوارزم شاه قد أخذها لما تملك خلاط فغاب خبرها هذه المدة. وكانت قبل الأشرف عند الملك الأوحد أخيه.
خوف الملك المعظم من أبيه
وفيها بعث الملك الصالح صاحب مصر الأمير حسام الدين بهرام ليحضر ولده الملك المعظم تورانشاه من حصن كيفا. فبعث إليه الملك المظفر شهاب الدين غازي الخيل والمماليك، وكذلك فعل صاحب ماردين. فخاف المعظم ولم يجب أباه.
قال أبو المظفر: فحكى لي الأمير حسام الدين بن أبي علي أن الصالح كان يكره مجيء ابنه إليه، وكنا إذا قلنا له: أرسل أحضره يغضب ويقبض يده ويقول: أجيبه أقتله وكان القضاء موكلاً بالمنطق.
الإفراج عن ابن شيخ الشيوخ
وفيها أخرج الصالح نجم الدين فخر الدين ابن شيخ الشيوخ من السجن بعد أن حبسه ثلاث سنين ولاقى شدائد وضر، حتى كان لا ينام من القمل.
توجيه الخليفة الخلع إلى مصر
وفيها وجه أمير المؤمنين مع جمال الدين عبد الرحمن ابن الصاحب محيي الدين ابن الجوزي خلعة السلطنة إلى الملك الصالح نجم الدين أيوب. وهي عمامة سوداء، وفرجية مذهبة، وثوبان ذهب، وسيفان بحلية ذهب، وعلمان، وطوق ذهب، وحصان بعدة فاخرة، وترس ذهب، فلبس السلطان الخلعة بمصر.
ووجهوا أيضاً خلعة الصاحب معين الدين، وهي ثوب واسع مذهب، وعمامة، وسيف، وفرس بعدته، فأعطاها السلطان للأمير فخر الدين لبسها لموت معين الدين، وخلعة وفرساً للملك المعظم ولد السلطان، وخلعاً لأصحابه.

كسرة التتار عند بعقوبا
وفيها وصلت التتار إلى بعقوبا فعاثوا وأفسدوا، فخرج من بغداد الدوادار الصغير في عسكر بغداد فالتقاهم في ربيع الآخر فكسرهم ورد ومعه الأسرى.
رواية أبي شامة عن الأسعار بدمشق
وقال أبو شامة: في ثامن عشر شوال بلغت الغرارة ستمائة درهم وذلك في تاسع آذار بدمشق. وفي آخر شوال بلغت الغرارة القمح مائة دينار صورية. وفي عاشر ذي القعدة تفاقم الأمر وبيع الخبز الأسود أوقيتان بدرهم، وخبز الشعير أوقيتان ونصف بدرهم.
وفي ثاني عشر ذي القعدة بلغت الغرارة ألفاً ومائتي درهم كاملية، والزبيب كل أوقيتين بدرهم، والباقلا الأخضر رطل بدرهم وربع.
ويوم عيد النحر بيع رطل الخبز بسبعة دراهم. ثم نزلت الأسعار.
وفي آخر السنة نزل إلى رطل بدرهمين، وبعد شهر رخص واشتري رطل وثلث بدرهم.
سنة أربع وأربعين وستمائة
إنكسار الخوارزمية
في أولها كانت كسرة الخوارزمية بين حمص وبعلبك، وذلك أن الخوارزمية اجتمعوا على بحيرة حمص، وكتب صاحب مصر فاستمال الملك المنصور إبراهيم، وكاتب الحلبيين بأن هؤلاء الخوارزمية قد أخربوا الشام والمصلحة أن نتفق عليهم، فأجابوه. وسار شهاب الدين لؤلؤ بجيش حلب، وجمع صاحب حمص إبراهيم التركمان والعرب، وسار إليهم عسكر السلطان الذين بدمشق، فاجتمعوا كلهم على حمص.
واتفق الخوارزمية والملك الصالح إسماعيل، والناصر داود، وعز الدين أيبك المعظمي، واجتمعوا على مرج الصفر. فأشار بركة خان بالمسير لقصدهم فساروا، فكان المصاف على بحيرة حمص في المحرم، فكانت الدائرة على حزب إسماعيل، وقتل رأس الخوارزمية بركة خان، وانهزم إسماعيل وصاحب صرخد والجند عرايا جياعاً ونهبت أموالهم، ووصلوا إلى حوران في أنحس تقويم. فساق صاحب حمص إلى بعلبك فأخذ البلد وسلمه إلى أمير، وسار الحلبيون ومعهم رأس بركة خان، فنصب على باب حلب. وقدم صاحب حمص دمشق ونزل ببستان سامة، وذهبت طائفة كبيرة من الخوارزمية إلى البلقاء، فنزل إليهم الناصر من الكرك وصاهرهم واستخدمهم، وأطلع حريمهم إلى الصلت، وكذا فعل عز الدين صاحب صرخد، وساروا فاستولوا على نابلس.
ومرض صاحب حمص بالنيرب ومات وحمل إلى حمص.
وحضر نائب صاحب مصر الصاحب الأمير فخر الدين ابن الشيخ إلى الشام بعسكر فقدم غزة، فعاد من كان بنابلس من الخوارزمية إلى الصلت، فقصدهم فخر الدين فكسرهم وفرقهم. وكان الناصر معهم ففر إلى الكرك وتبعته الخوارزمية فلم يمكنهم من دخول الكرك.
وأحرق ابن شيخ الشيوخ الصلت، وهي للناصر. ثم ساق فنازل الكرك. وتحصن عز الدين بصرخد. وكان يوم الوقعة المذكورة في ربيع الآخر.
وقيل إن الناصر كتب إلى فخر الدين وهو منازله:
غدوت على قيسٍ لخفر جواره ... لأمنع عرضي إنّ عرضي ممنَّع
تسلم حسام الدين بعلبك
وكان الأمير حسام الدين بن أبي علي بدمشق فسار إلى بعلبك وتسلم قلعتها باتفاق من الساماني مملوك الصالح إسماعيل، وكان واليها، وبعث عيال إسماعيل إلى مصر.
تسلم بصرى
وتسلم نواب الصالح نجم الدين بصرى، وكان بها الشهاب غازي، فأعطوه حرستا القنطرة بالمرج.
إلتجاء الصالح إسماعيل إلى حلب
وفي ربيع الآخر وصل الصالح إسماعيل بطائفة من الخوارزمية أميرهم كشلوخان إلى حلب، ولم يبق للصالح مكان يلجأ إليه، فتلقاه صاحب حلب الناصر يوسف فأنزله في دار جمال الدين الخادم، وقبض على كشلوخان والخوارزمية وملأ بهم الحبوس.
وقال الأمير شمس الدين لؤلؤ أتابك حلب للصالح: أبصر عواقب الظلم كيف صارت.
دخول الصالح نجم الدين دمشق
وفي ذي القعدة قدم السلطان الملك الصالح نجم الدين دمشق فدخل يوم تاسع عشرة وكان يوماً مشهوداً بكثرة الخلائق والزينة، وأحسن إلى الناس. وأقام نصف شهر، ورحل إلى بعلبك فكشفها، ثم رجع ومضى نحو صرخد فتسلمها من عز الدين أيبك بعد أن نزل إلى خدمته برأي ابن العميد، فدخلها الصالح. ثم مضى إلى بصرى. وقدم عز الدين أيبك دمشق وكتب له منشور بقرقيسيا، والمجدل، وضياع في الخابور، فلم يحصل له من ذلك شيء.
الأمر بعمارة سور القدس
وتوجه السلطان إلى مصر، وتصدق في القدس بألفي دينار، وأمر بعمارة سورها وقال: اصرفوا دخل البلد في عمارة السور.
تحريض البابا على قتل الإمبراطور

وفيها وصلت الأخبار أن البابا طاغوت النصرانية غضب على الأنبرور وعامل خواصه الملازمين له على قتله، وكانوا ثلاثة. وقال لهم: قد خرج الأنبرور عن دين النصرانية ومال إلى المسلمين فاقتلوه وخذوا بلاده لكم. وأعطى أحدهم صقلية، والآخر بغفاته، والآخر بوليه. وهذه الثلاثة مملكة الأنبرور، فكتب مناصحوا الأنبرور إليه بذلك، فعمد إلى مملوك له فجعله على سرير الملك مكانه وأظهر أنه هو وأنه قد شرب شربة، فجاء الثلاثة يعودونه والأنبرور في مجلس ومعه مائة بالسلاح. فأما الثلاثة فإنهم رأوا قتل الأنبرور فرصة لكونه ضعيفاً من الدواء فحطوا عليه، وهو مغطى الوجه، بالسكاكين فقتلوا الغلام، فخرج عليهم المائة فقبضوا عليهم، وذبحهم الأنبرور بيده وسلخهم، فلما بلغ البابا بعث إلى قتاله جيشاً، والخلف بينهم واقع.
تسلم نجم الدين قلعة الصبيبة وحصن الصلت
وفيها تسلم السلطان نجم الدين أيوب قلعة الصبيبة من ابن عمه الملك السعيد بن الملك العزيز، ثم أخذ حصن الصلت من الناصر.
التوقيع لابن حمويه بمشيخة خوانق دمشق
وفيها كتب توقيع لشرف الدين عبد الله ابن شيخ الشيوخ بن حمويه بمشيخة خوانق دمشق مع الولاية عليها والنظر في وقوفها كوالده.
التوقيع لابن أبي عصرون بتدريس الشافعية
وكتب توقيع للشيخ تاج الدين بن أبي عصرون بتدريس الشافعية، فدرس بها دهراً طويلاً، فتوجه المذكوران إلى دمشق.
استخدام الرجال بغزة
وبعث السلطان خمسة عشر ألف دينار إلى الأمير فخر الدين ابن الشيخ إلى غزة ليستخدم بها رجاله.
كسرة الملك والمظفر صاحب ميافارقين
وفي ربيع الأول، قال سعد الدين الجويني: جاء الخبر أن المعظم صاحب حصن كيفا جاءته نجدة الموصل وماردين، فضرب مصافاً مع الملك المظفر صاحب ميافارقين فكسره، وشحن على أكثر بلاده.
بناء السانح وتسميته بالصالحية
قال: وسافرت إلى مصر فسرت من الغرابي إلى القيصر، ثم سريت فجئت إلى السانح، نزلت به، وقد بنى به السلطان نجم الدين دوراً وبستاناً وقرية بها جامع وفنادق، وسميت الصالحية.
قلت: وقبل ذلك إنما كان هذا المكان يعرف بالسانح.
القبض على ابن موسك
وقبض الناصر في الكرك على الأمير عماد الدين ابن موسك وأخذ أمواله.
ختن ولدي المستعصم بالله وأخيه
وفيها ختن المستعصم بالله ولديه أحمد وعبد الرحمن، وأخاه علياً؛ فذكر ابن الساعي أنه أخرج على الختان نحواً من مائة ألف دينار، فمن ذلك ألف وخمسمائة رأس شواء.
اجتماع رسل التتار بالعلقمي
وفيها قدم رسولان من التتار، أحدهما من بركة، والآخر من باجو، فاجتمعا بالوزير مؤيد الدين بن العلقمي، وتغمت على الناس بواطن الأمور.
وفاة المنصور صاحب حمص
وفيها توفي المنصور صاحب حمص، وتملك بعده ابنه الملك الأشرف موسى.
عودة الحياة إلى الشام بهلاك الخوارزمية
وعاش أهل الشام بهلاك الخوارزمية، وكانوا كالتتر في الغدر والمكر والقتل والنهب.
أخذ الفرنج شاطبة
وفيها أخذت الفرنج شاطبة صلحاً، ثم أجلوا أهلها بعد سنة عنها.
سنة خمس وأربعين وستمائة
فتح طبرية وعسقلان
في أولها وجه السلطان إلى مصر جريدةً وأبقى جيوشه بالشام، فحاصروا بلاد الفرنج عسقلان وطبرية. ففتحت طبرية في صفر، وفتحت عسقلان في جمادى الآخرة.
العزل والولاية بخطابة دمشق
وفي رجب عزل خطيب البلد عماد الدين داود الآباري، من الخطابة ومن الغزالية ووليهما القاضي عماد الدين عبد الكريم بن الحرستاني.
ارتفاع شأن ابن الشيخ بفتح طبرية وعسقلان
قال أبو المظفر: نازل فخر الدين ابن الشيخ طبرية فافتتحها، ثم حاصر عسقلان وقاتل عليها قتالاً عظيماً وأخذها في جمادى الآخرة.
قلت: وانفرد هذين البلدين وعظم شأنه عند السلطان، ولم يبق له نظيراً في الأمراء.
أخذ قلعة الصبيبة من السعيد
قال سعد الدين بن حمويه: في المحرم أخذ السلطان من السعيد بن العزيز قلعة الصبيبة، وأعطي خبز مائة وخمسين بمصر ومائة ألف درهم، وقيسارية جركس، وخمسمائة تفصيلة.
نفي السلطان مملوكه البندقدار
وفيه نفى السلطان مملوكه البندقدار وأضاف أجناده إلى الحلقة لكونه صعد قلعة عجلون بلا أمر.

قلت: وفي هذه المرة أخذ السلطان من مماليك البندقدار بيبرس وصار من أعيان مماليكه، وآل أمره إلى سلطنة البلاد.
زيارة السلطان نجم الدين للقدس
قال: وزار السلطان القدس وأمر أن يذرع سوره، فجاء ستة آلاف ذراع، فأمر أن يصرف دخل القدس في عمارة سوره، وتصدق بألفي دينار في الحرم، وزار الخليل عليه السلام.
فتح طبرية
وكان الأمير فخر الدين نازلاً على طبرية فنصب عليها المجانيق، فخرجوا في بعض الليالي فقتلوا الأمير سابق الدين الجزري، وقتلوا سبعةً معه، وركبنا في المراكب في البحيرة لقطع الميرة عن طبرية، فجاءت مراكبهم وقاتلونا ساعة، ثم زحفنا على القلعة من كل مكان، وجرع جماعة.
قال: ووقعت البدنة التي علقناها من الباشورة، فزحفنا كلنا، وهجم المسلمون الثغرة، وجاء الفرنج بأسرهم إليها ورموا بالحجارة، وقتلوا خلقاً كثيراً، وصبر الناس، وكلما تعب قوم خرجوا وجاء غيرهم إلى أن تعبت الفرنج فطلبوا الأمان، فأمنهم الأمير على أن يكونوا أسرى. فنزلوا على ذلك، فكانوا مائتين وستين أسيراً. وأخذ الأمراء خفيةً نحو خمسين أسيراً، وغنم الناس طبرية بما فيها. ووجدنا منهم في القلعة قتلى كثيرة وجرحى، وكان يوماً مشهوداً. وأُخربت القلعة وقسمت على العسكر.
فتح عسقلان
ثم رحلنا بآلات الحصار جميعها إلى عسقلان، وقد نزل عليها قبلنا الأمير شهاب الدين بن الغرز، فأحاطت بها العساكر، ومراكب الفرنج وشوانيهم تحتها، ومراكبنا مرسية على الساحل، وهي قلعة مليحة ستة عشر برجاً، نصفها في البحر، فنزلنا ورمينا بالمجانيق. وجاءت مراكبهم إلى مراكبنا فاقتتلوا، وكانت ساعة مشهودة.
ثم هاج البحر واغتلم، واصطدم موجه فكسر شوانينا وطحنها على الساحل، وهي خمسة وعشرون. وسلمت شواني الفرنج لأنهم كانوا مرسيين في وسط البحر، فأخذنا خشب الشواني عملناه ستائر للزحف. وكمل لنا أربع عشرة منجنيقاً ترمي على القلعة، ومناجيقهم لا تبطل ساعةً، وأحرقوا ستائر منجنيقين رموها... محمية، وكسروا لنا منجنيقين، وخربوا وقتلوا جماعة.
وبعد أيام شرعنا في طم الخندق من الثقب، وجاءهم اثنا عشر مركباً نجدة. وكان المدد يأتيهم ويأتينا أيضاً.
وخرجوا غير مرة وقاتلوا، فزحفنا في عاشر جمادى الأولى عليها من كل جهة، وقاتل المسلمون قتالاً عظيماً وملكوا الباشورة، وقتل نحو ستين نفساً، وجرح خلق. وثبنا على خنادق القلعة وأخذنا ثقوباً في برج وبدنة.
ثم بعد يومين زحفنا عليهم. ثم أخذوا الثقوب منا وهرب أصحابنا منها، ثم من الغد استعدناها منهم.
وفي سادس عشر الشهر أحرقنا البرج فنقبوه من عندهم وأطفأوا النار. ثم تقور البرج من الغد، ووقع على اثني عشر فارساً منهم، فأخرجهم أصحابنا وغنموا سلبهم.
ثم جاءتهم سبع مراكب كبار.
قال: وحجر المنجنيق المغربي الذي لنا وزنه قنطار وربع بالشامي. وطال الحصار وقفز غير واحد، وقفز فارسان من الفرنج فخلع عليهما فخر الدين. وذكروا أن الخلف وقع بين الإسبتار والغرب. وانسلخت الباشورة فمات تحتها ثمانية أنفس.
وليلة الخميس ثاني وعشرين جمادى الآخرة طلع أصحابنا من البرج المنقوب وملكوه وصاحوا، فضربنا الكوسات في الليل، وعلت الصيحات، وتكاثر الناس، فاندهش الفرنج وخذلوا، وهربوا إلى المراكب وإلى الأبراج واحتموا بها. ودخل المسلمون القلعة في الليل وبذلوا السيف، وربما قتل بعضهم بعضاً لكثرة العالم وظلمة الليل وللكسب. ولم يزالوا ينقلون ذخائرها وأسلحتها طوال الليل. ودخلها من الغد الأمير فخر الدين، وأعطى من في الأبراج أماناً على أنفسهم دون أموالهم. وكان فيهم ثلاثة أمراء معتبرين، وكانت الأسرى مائتين وستين أسيراً، ووجدنا غرقى وأيدي مقطعة في البحر وسببه تعلقهم بالمراكب للهرب، فيخاف الآخرون لا تغرق المراكب، فيضربون بالسيوف على أيديهم يقطعونها.
ثم شرعنا في خراب القلعة، ورحلنا وقد تركناها مأوى للبوم والغربان، ومساكن الأراوي والغزلان، فسبحان الباقي الديان.
أخذ السلطان قلعة شميمس
وفيها أخذ السلطان قلعة شميمس من الأشرف صاحب حمص، فحصنها وبعث إليها الخزائن.
أخذ حمص من قبل عسكر حلب
وفيها جاء عسكر حلب فنازلوا حمص وحاصروها مدة، وأخذوها في سنة ست.
إقامة جماعة من العلماء بمصر

وفيها جاءت تذكرة بأن يحمل إلى مصر القاضي محيي الدين ابن الزكي، وابن العماد الكاتب، وابن الحصيري، وبنو صصرى الأربعة، والشرف بن المعتمد، وجماعة لأنهم كانوا من أصحاب الصالح إسماعيل، فلما وصلوا مصر أقاموا بحسب اختيارهم، فبقوا بها إلى بعد موت الصالح نجم الدين.
وفاة عز الدين أيبك المعظمي
وفي ذي القعدة جلس عز الدين أيبك المعظمي في دار فرخشاه بتواطي من ابن مطروح وغيره. وصنعوا مترجماً قد جاءه من حلب من عند الصالح إسماعيل، وكتبوا إلى السلطان يخبرونه بذلك، فأمر أن يحمل إلى القاهرة تحت الحوطة، فحمل وأنزل في دار صواب، فاعتقل بها، ودافعه ولده وقال: أموال أبي قد بعثها إلى حلب. فمرض أيبك ومات بغبنه، ثم نقل في تابوت ودفن في قبته التي على الشرف الأعلى.
الغلاء ببغداد
وفيها كان ببغداد غلاء عظيم، وأبيع الخبز ثلاثة أرطال بقيراط.
هرب مماليك للسلطان وإمساكهم
وفيها هرب للسلطان نجم الدين مماليك، فمسك منهم أربعون نفساً بحلب، وأرسلوهم إلى دمشق، فشنق الأربعين على أبواب البلد.
سنة ست وأربعين وستمائة
عمل أشلاق للسلطان وإبطاله
فيها أمر السلطان أن يعمل له أُشلاق تحت القلعة ليتفرج، فتشالقوا فقتل سبعة أنفس وجرح جماعة.
وسببه دخول المماليك بينهم، فمنعهم السلطان من الشلاق، وكان يترتب عليه شر كبير ومفاسد بدمشق.
ملك الفرنج إشبيلية
وفي شعبان ملكت الفرنج إشبيلية بعد حصارهم لها سبعة عشر شهراً، ودخولها صلحاً.
تسليم حمص لنواب الملك الناصر يوسف
وفيها مل صاحب حمص الملك الأشرف من محاصرة الحلبيين له، وقايض بها تل باشر من أعمال حلب، وسلم حمص لنواب الملك الناصر يوسف.
ولادة أربعة توائم
وفيها امرأة ولدت ببغداد أربعةً في بطن وشاع ذلك، فطلبهم الخليفة ورآهم وتعجب، ثم أمر لهم بستمائة دينار وثياب، وكان الأبوان من المساكين.
الغرق ببغداد
وكان ببغداد الغرق الكثير الذي هو أكبر من غرق سنة 614 بحيث أن الأمراء والوزير بنفسه نزل وحمل جرزة حطب للسد. ثم زاد الماء بعد شهرين زيادةً أعظم من الأولى وتهدم من السور عدة أبراج، ونبع الماء من أساس المستنصرية، ولا يحصى ما تهدم من الدور. وبقي الماء في النظامية ستة أذرع، وغرقت الرصافة، وجرى ما لا يعبر عنه وذهبت أموال لا تحصى.
محاصرة السلطان نجم الدين حمص
وفيها خرج السلطان نجم الدين من مصر، وجهز الجيش مع فخر الدين ابن الشيخ إلى حمص، وبعثر الفلاحون بجر آلة الحصار والمجانيق إلى حمص، ثم نازلوا حمص يحاصرون نواب الناصر صاحب حلب، ونصبت المجانيق، فجاء العسكر الحلبي في النجدة. وكان الشيخ نجم الدين عبد الله البادرائي قد جاء رسولاً فدخل في القضية ورد العسكريين.
سنة سبع وأربعين وستمائة
نيابة ابن يغمور بدمشق
رجع السلطان إلى مصر مريضاً في محفة، واستعلم على نيابة دمشق الأمير جمال الدين ابن يغمور.
ذكر خبر التوائم الأربعة ثانية
وفيها ولدت امرأة ببغداد ابنين وبنتين في جوف، وشاع ذاك فطلبوا إلى دار الخلافة فأُحضروا وقد مات واحد فأُحضر ميتاً، فتعجبوا وأُعطيت الأم من الثياب والحلي ما يبلغ ألف دينار، وكانت فقيرةً مستورة.
توجه الناصر داود إلى حلب
وفيها توجه الناصر داود إلى حلب.
تخريب دار سامة وبستان القصر بدمشق
وجاء كتاب السلطان نجم الدين إلى ابن يغمور بخراب دار سامة وقطع شجر بستان القصر الذي للناصر داود بالقابون، وخراب القصر، ففعل ذلك.
تسليم الأمجد الكرك للسلطان
وفيها مضى الأمجد حسن ابن الناصر من الكرك إلى مصر، وسلم الكرك إلى السلطان، وخبث على أبيه وخانه، فأعطاه السلطان جملة، وأخرج من الكرك عيال المعظم وأولاده وبناته، وبعث إليهم بأموال وتحف يرضيهم بها.

وأما سعد الدين فقال في تاريخه: وصل كتاب الظاهر ابن الناصر إلى السلطان بذلك وأنفذ أستاذ داره جمال الدين أقوش التجيبي ليتسلمها فلما قدم الملك الظاهر أمر السلطان بتلقيه واحترمه، ودفع له أسيوط، ومائتي فارس، وخمسين ألف دينار، وثلاثمائة قطعة قماش ثمن الذخائر التي بالكرك، وأعطى لأخيه الأمجد إخميم، ومائةً وخمسين فارساً، ثم بعث خزانةً إلى الكرك مع مجير الدين بن أبي زكري مبلغها مائتي ألف دينار.
أخذ الفرنج دمياط
وفيها هجمت الفرنج دمياط وأحاطت بها في ربيع الأول، وكان عليها فخر الدين ابن الشيخ والعساكر فخرجوا عنها، وخرج أهلها منها من الجهة الأخرى، وملكتها الفرنج صفواً عفواً بلا قتال ولا كلفة، بل مجرد خذلان نزل، فلا حول ولا قوة إلا بالله. وهذا من أغرب ما تم في الوجود حتى إن الفرنج اعتقدوا أن المسلمين فعلوا هذا مكيدةً. ثم كان لهم الأمر، وابتلى الله تعالى العسكر بالعدو وذهاب أموالهم. فقيل سبب هروبهم أنهم بطقوا مرةً بعد أخرى إلى السلطان ليكشف لما جاء خبر، وكان قد سقاه الطبيب دواء مخدراً، وأوصى بأن لا يزعج ولا ينبه، فكتموه الخبر، فوقع إرجاف في دمياط بموته، ونزل بهم الخذلان.
وكان الملك الصالح نجم الدين أيوب على المنصورة نازلاً، فغضب كيف يسيبها أهلها، وشنق من أعيان أهلها ستين رجلاً. ولما أمر بشنقهم قالوا: ما ذنبنا إذا كانت عساكره وأمراؤه هربوا وأحرقوا الزردخاناه، فأيش نعمل نحن ؟ وقامت القيامة على العسكر، وخرج أهل دمياط حفاةً عراة جياعاً فقراء حيارى بالحريم والأطفال، قد سلم لهم بعض ما يعيشون به، فنهبهم المسلمون في الطريق.
وأما العسكر فاستوحشوا من السلطان ودعوا بهلاكه.
وفاة نجم الدين أيوب وإخفاء الخبر
قال أبو المظفر: وبلغني أن مماليكه أرادوا قتله فقال لهم فخر الدين ابن الشيخ؛ اصبروا عليه فهو على شفا. فمات ليلة نصف شعبان وهو على المنصورة.
وكانت أم خليل زوجته معه وهي المدبرة لأموره أيام مرضه، فلم تغير شيئاً، بل الدهليز بحاله، والسماط يمد كل يوم، والأمراء يجيئون للخدمة، وهي تقول: السلطان مريض ما يصل إليه أحد. فبعثوا إلى الملك المعظم تورانشاه ولده، وهو بحصن كيفا، الفارس أقطاي من مماليك أبيه، فسلك على البرية وكاد يهلك عطشاً، وأسرع به أقطاي، فقدم دمشق في آخر رمضان، وخلع على أمراء دمشق وأحسن إليهم.
قال أبو المظفر: بلغني أنه وجد في دمشق ثلاثمائة ألف دينار فأنفقها، واستدعى من الكرك مالاً فأنفقه.
وأمر فخر الدين ابن الشيخ الأمراء فحلفوا للمعظم. وأخفوا موت السلطان.
وكانت أم خليل تعلم على التواقيع على هيئة خط السلطان.
وقيل بل كان يعلم على التواقيع خادم يشبه خطه خط السلطان يقال له السهيلي، وكان قد فسد مخرجه وامتد إلى فخذه، وعمل عليه جسده، وهو يتجلد ولا يطلع أحداً على حاله حتى هلك.
إنكسار الفرنج عند المنصورة
وكان المسلمون مرابطين بالمنصورة مدة أشهر، وجرت لهم مع الفرنج فصول طويلة ينال هؤلاء من هؤلاء وهؤلاء من هؤلاء، فمنها وقعة عظمى يوم مستهل رمضان استشهد فيها جماعة من كبار المسلمين، ثم تناخوا وكروا على الفرنج فقتلوا منهم مقتلة عظيمة، وكان الفتح.
دخول المعظم مصر
ووصل المعظم إلى مصر بعد أن أقام بدمشق سبعة وعشرين يوماً فدخل الديار المصرية في ذي الحجة بعد الوقعة. وكان في عزمه الفتك بابن الشيخ لأنه بلغه أنه يريد الملك والناس يريدونه فقتل.
رواية ابن الساعي عن سقوط دمياط

وقال ابن الساعي: في أول السنة أخذت الفرنج دمياط، نزلوا عليها فأرسل الصالح نجم الدين عسكراً نجدة لمن بها، وكان مريضاً، فكسروا الفرنج، ثم ظهرت الفرنج عليهم، فانتخى أميران وهما: ابن شيخ الإسلام، والجولاني، فحملا عليهم، فاستشهد ابن شيخ الإسلام، وسلم الجولاني، وغلقت أبواب دمياط، وأرسلوا بطاقة، وكان السلطان قد سقي دواء مخدراً، وأمرهم الطبيب أن لا ينبهوه، فوقعت البطاقة فكتمها الخادم، ثم وقعت أخرى فلم يرد عليهم جواب، والسلطان لا يعلم بشيء، فقيل في دمياط إن السلطان مات، فضعفت النفوس، وعزم أهل دمياط على الهرب، فأحرقوا باباً وخرجوا، فأخذ العسكر في ردهم فلم يلتفتوا، فعاد العسكر ونهب البلد، فخرج أهل البلد عن آخرهم، وهلك خلق في زحمة الأبواب، وأخلوا البلد، فأخذت البلد بلا كلفة.
فلما علم السلطان غضب وهم بقتل ذلك العسكر الذين نهبوا دمياط، ثم صلب منهم نيفاً وثمانين أمراء، وغيرهم ترك، وأمر أن لا تضرب النوبة إلا للجولاني وحده.
مقتل شيحة أمير المدينة
قال: وفيها قتل شيحة أمير المدينة، وكان قد خرج عن المدينة في نفر يسير فوقع عليه قوم من العرب بينه وبينهم دم فحاربوه، فقتل وسلبوه، وكان موصوفاً بالخير والتواضع، وولي مكانه ولده الأكبر عيسى.
سعي الإربلي من دقوقا إلى بغداد
قال: وفي نصف ذي الحجة سعى علي الإربلي الساعي من دقوقا إلى بغداد فوصل بعيد العصر، فأنعم عليه الأمير مبارك بما قيمته عشرة آلاف دينار.
السيل العظيم بالسلامية
وفيها جاء سيل عظيم على السلامية من عمل الموصل، فأهلك خلقاً، وأتلف الزرع، وهدم الأسواق، وغرق كثير من المواشي، وغرقت السلامية كلها، وكان بها أكثر من ثلاثة آلاف نفس.
الزيادة بجزيرة ابن عمر
وجاءت الزيادة على جزيرة ابن عمر حتى كادت تدخل من شراريف سور البلد، وكان أمهراً مهولاً.
الفتيا بالإيمان يزيد وينقص
وفيها كتبت فتيا ببغداد: هل الإيمان يزيد وينقص ؟ فامتنع الفقهاء من الجواب خوفاً من الفتنة، وكتب فيها الكمال علي بن وضاح والمحدث عبد العزيز القحيطي وبالغاً في ذم من يقول لا يزيد ولا ينقص. فأخذ الفتيا بعض الحنفية وعرضها على الديوان العزيز وقال: قد تعرض لسب أبي حنيفة. فأُمر بإخراج ابن وضاح من المستنصرية وبنفي القحيطي.
وصول قزم إلى بغداد
وفيها وصل إلى بغداد أبو منصور الإصبهاني، رجل كهل، صغير الخلقة، حذا طوله ثلاثة أشبار وثلاثة أصابع، ولحيته طولها أكثر من شبر، فحمل إلى دار الخلافة، فأُنعم عليه ودار على الأكابر.
مقتل خلق من النزال بخانقين
وفيها قتلت التتر بخانقين خلقاً عظيماً من النزال ونهبوا أغنامهم وأبقارهم، ثم نهبوا ناحية البت والراذان وأخربوا تلك النواحي، فخرج من بغداد عسكر لذلك. وأُمر الناس في جمادى الآخرة بالمبيت في أسواق بغداد وفي دروبها وبالوقيد.
استيلاء الحلبيين على نصيبين ودارا وقرقيسيا
وفيها سار عسكر حلب فالتقوا المواصلة بنصيبين، فانهزمت المواصلة واستولى الحلبيون على خيامهم، وتسلموا نصيبين، ودارا، وقرقيسيا.
سنة ثمان وأربعين وستمائة
موقعة المنصورة
استهلت والفرنج على المنصورة والجيش المصري بإزائهم، وقد ضعف حال الفرنج لانقطاع الميرة عنهم، ووقع في خيلهم مرض وموت، وعزم ملكهم الفرنسيس على أن يركب في أول الليل ويسير إلى دمياط، فعلم المسلمون بذلك. وكان الفرنج قد عملوا جسراً عظيماً من الصنوبر على النيل، فسهوا عن قطعه، فعبر منه المسلمون في الليل إلى برهم، وخيامهم على حالها وثقلهم، فبدأوا في المسير، وأحدث المسلمون بهم يتخطفونهم طول الليل قتلاً وأسراً، فالتجأوا إلى قرية تسمى منية أبي عبد الله وتحصنوا بها. ودار المسلمون حولها. وظفر أصطول المسلمين بأصطولهم فغنموا جميع المراكب بمن فيها.

واجتمع إلى الفرنسيس خمسمائة فارس من أبطال الفرنج وقعد في حوش المنية، وطلب الطواشي رشيد، والأمير سيف الدين القيمري، فحضروا إليه، فطلب منهم الأمان على نفسه وعلى من معه، وأن لا يدخلوا بين السوقة والرعاع، فأجاباه وأمناه، وهرب باقي الفرنج على حمية، وأحدق المسلمون بهم وبقوا جملةً واحدةً حملةً وحملةً حتى أُبيدت الفرنج، ولم يبق منهم سوى فارسين رفسوا بخيولهم في البحر فغرقوا، وغنم المسلمون منهم ما لا يوصف، واستغنى خلق. وأُنزل الفرنسيس في حراقة، وأحدقت به مراكب المسلمين تضرب فيها الكوسات والطبول، وفي البر الشرقي أطلاب العساكر سائرة منصورة، والبر الغربي فيه العربان والعوام في لهو وسرور بهذا الفتح العظيم، والأسرى تقاد في الحبال.
فذكر سعد الدين في تاريخه أن الفرنسيس لو أراد أن ينجو بنفسه خلص على خيل سبق أو في حرامة، لكنه أقام في الساقة يحمي أصحابه، وكان في الأسرى ملوك وكنود، وأُحصي عدة الأسرى فكانوا نيفاً وعشرين ألف آدمي، والذي غرق وقتل سبعة آلاف نفس، فرأيت القتلى وقد ستروا وجه الأرض من كثرتهم. وكان الفارس العظيم يأتيه وشاقي يسوقه وراءه كأذل ما يكون؛ وكان يوماً لم يشاهد المسلمون ولا سمعوا بمثله، ولم يقتل في ذلك اليوم من المسلمين مائة نفس.
ونفذ الملك المعظم للفرنسيس وللملوك والكنود خلعاً، وكانوا نيفاً وخمسين، فلبس الكل سواه وقال: أنا بلادي بقدر بلاد صاحب مصر كيف ألبس خلعته ؟. وعمل من الغد دعوةً عظيمة، فامتنع الملعون أيضاً من حضورها وقال: أنا ما آكل طعامه، وما يحضرني إلا ليهزأ بي عسكره، ولا سبيل إلى هذا. وكان عنده عقل وثبات ودين فيهم، وكانوا يعتقدون فيه. وكان حسن الخلقة.
وانتقى المعظم الأسرى فأخذ أصحاب الصنائع، ثم أمر بضرب أعناق الجميع.
وقال غيره: ثم حبسوا الإفرنسيس بالمنصورة بدار الطواشي صبيح مكرماً غاية الإكرام.
وفي ذلك يقول الصاحب جمال الدين ابن مطروح:
قُل للفرنسيس إذا جئته ... مقال صدقٍ من قؤولٍ فصيح
أتيت مصر تبتغي ملكها ... تحسب أنّ الزّمر والطّبل ريح
فساقك الحينُ إلى أدهم ... ضاق به عن ناظريك الفسيح
وكلّ أصحابك أودعتهم ... بحسن تدبيرك بطن الضّريح
تسعين ألفاً لا ترى منهم ... إلا قتيلاً أو أسيراً أو جريح
فقل لهم إن أضمروا عودةً ... لأخذ الثّأر أو لعقدٍ صحيح
دار ابن لُقمان على حالها ... والقيد باقٍ والطُّواشي صبيح
وكان هذا النصر العزيز في أول يوم من السنة. وبقي الفرنسيس في الاعتقال إلى أن قتل السلطان المعظم ابن الصالح، فدخل حسام الدين ابن أبي علي في قضيته على أن يسلم إلى المسلمين دمياط ويحمل خمسمائة ألف دينار، فأركبوه بغلةً وساقت معه الجيوش إلى دمياط، فما وصلوا إلا والمسلمون على أعلاها بالتهليل والتكبير، والفرنج الذين بها قد هربوا إلى المراكب وأخلوها. فخاف الفرنسيس واصفر لونه، فقال الأمير حسام الدين: هذه دمياط قد حصلت لنا، وهذا الرجل في أسرنا وهو عظيم النصرانية وقد اطلع على عوراتنا، والمصلحة أن لا نطلقه.
وكان قد تسلطن الملك المعز أيبك الصالحي فقال: ما أرى الغدر. وأمر به فركب في البحر الرومي في شيني.
وذكر حسام الدين أنه سأله عن عدة العسكر الذين قدم بهم فقال: كان معي تسعة آلاف وخمسمائة فارس، ومائة ألف وثلاثون ألف طقشي، سوى الغلمان والسوقية والبحارة.

وقال سعد الدين في تاريخه: اتفقوا على أن يسلم الإفرنسيس دمياط، وأن يعطي هو والكنود ثمانمائة ألف دينار عوضاً عما كان بدمياط من الحواصل، ويطلقوا أسرى المسلمين. فحلفوا على هذا، وركب العسكر ثاني صفر، وسقنا وقفنا حول دمياط إلى قريب الظهر، ودخل الناس إليها ونهبوا وقتلوا من بقي من الفرنج، فضربهم الأمراء وأخرجوهم، وقوموا الحواصل التي بقيت بها بأربعمائة ألف دينار، وأخذوا من الإفرنسيس أربعمائة ألف دينار، وأطلقوه العصر هو وجماعة، فانحدروا في شيني إلى البطس، وأنفذ رسولاً إلى الأمراء يقول: ما رأيت أقل عقل ولا دين منكم. أما قلة الدين فقتلتم سلطانكم، وأما قلة العقل فكون مثلي ملك البحر وقع في أيديكم بعتموه بأربعمائة ألف دينار، ولو طلبتم مملكتي دفعتها لكم حتى أخلص.
كتاب المعظم بالفتح
وجاء إلى دمشق كتاب الملك المعظم فيه. ولما كان يوم أول السنة فتحنا الخزائن وبذلنا الأموال وفرقنا السلاح، وجمعنا العربان والمطوعة واجتمع خلائق، فلما رأى العدو ذلك طلب الصلح على ما كان أيام الكامل فأبينا، فلما كان الليل تركوا خيامهم وأثقالهم، وقصدوا دمياط هاربين، فطلبناهم وما زال السيف يعمل في أقفيتهم عامة الليل وإلى النهار، فقتلنا منهم ثلاثين ألفاً، غير من ألفى نفسه في اللجج.
وأما الأسرى فحدث عن البحر ولا حرج. وطلب الفرنسيس الأمان فأمناه وأخذناه وأكرمناه، وتسلمنا دمياط.
وأرسل المعظم إلى نائب دمشق ابن يغمور بغفارة الإفرنسيس فلبسها، وهي سقرلاط أحمر بفرو سنجاب، فكتب إلى السلطان بيتين لابن إسرائيل:
أسيِّد أملاك الزّمان بأسرهمُ ... تنجّزت من نصر الإله وُعوده
فلا زال مولانا يفتح حمى العدى ... ويُلبسُ أسلاب الملوك عبيده
سلطنة شجر الدر
وسلطنوا عليهم عز الدين أيبك التركماني، ورجعوا إلى القاهرة، وكاتبوا أمراء الشام.
قال سعد الدين: جاء الترك إلى دهليز السلطان وحلفوا لشجر الدر ولنائبها الأمير عز الدين التركماني. وفي صفر شرعت الست شجر الدر في الخلع للأمراء، وأعطتهم الذهب والخيل. وأطلقوا خمسمائة أسير من الفرنج، فيهم مائة فارس.
وفي أول ربيع الأول رفعوا خبر فخر الدين ابن الشيخ، وزيادة ثلاثة أضياع للفارس أقطاي الجمدار، وجردوا عشرة أمراء إلى غزة مقدمهم خاص ترك الكبير، ونفوا أولاد الناصر داود.
خروج عسكر مصر لقتال الحلبيين
وفي ربيع الآخر خرج عسكر مصر جميعه لأجل حركة الحلبيين، فسار الملك الناصر صلاح الدين يوسف صاحب حلب بمن معه من الملوك والعساكر لأخذ البلاد والانتقام ممن قتل السلطان.
دخول الناصر دمشق
وقال غيره: فلما قرب الناصر من دمشق أرسل النائب جمال الدين بن يغمور والقيمرية إلى عزتا فأخرجوا ابن الملك العزيز إلى دمشق واحترموه، وأسكنوه دار فرخشاه. ونزل الملك الناصر بالقصير، ثم انتقل إلى داريا، وزحفوا على دمشق في ثامن ربيع الآخر عند باب الصغير، وكان مسلماً إلى ضياء الدين القيمري، ومن عند باب الجابية، وكان مسلماً إلى ناصر الدين القيمري، فلما وصلوا إلى البابين كسرت لهم الأقفال من داخل، وفتحت لهم الأبواب فدخلوا، ونهبت دار جمال الدين بن يغمور وسيف الدين المشد ودور عسكر دمشق، وأُخذت خيولهم وأمتعتهم. ودخل ابن يغمور إلى القلعة. ثم نودي بالأمان ودخل الملك الناصر يوسف القلعة.
تسلم ابن المعظم الصبيبة
وكان الملك الناصر داود بن المعظم نازلاً بالعقيبة، فجاءه ابن الملك العزيز الذي كان محبوساً بعزتا فبات عنده، ثم قام بليل فساق إلى الصبيبة، وكان بها خادم له قد كاتبه، ففتح له الخادم بابها فدخلها وتسلمها.
تسلم الناصر بعلبك وصرخد
وأما الملك الناصر فتسلم بعلبك وصرخد.
القبض على السلطان الناصر
ثم تمرض السلطان الناصر وخرج إلى المزة، فبعث ناصر الدين القيمري ونظام الدين ابن المولى الحلبي إلى الناصر داود، وكان نازلاً بالقابون، فحضر معهما إلى السلطان فقبض عليه، ثم بعث به إلى قلعة حمص فاعتقله بها، وأنزل حرمه وأولاده بالخانقاه الشبلية عند ثورا.
فشل محاولة الفتك بعز الدين أيبك

قال سعد الدين: في ربيع الآخر أراد جماعة من البحرية الفتك بعز الدين أيبك التركماني، فمسك منهم قوماً، وحلف الأمراء مرة أخرى.
زواج البحرية والمماليك
وفي هذين الشهرين كل يوم يتزوج اثنان ثلاثة من البحرية والمماليك تزوجهم الست بجواري القلعة، وأخرجت معهم نعماً عظيمة.
إمساك جماعة من الأمراء
ثم مسكوا أمراء الأكراد سيف الدين القيمري، وجمال الدين هارون، والشرف الشيزري، والعز القيمري، وعلاء الدين بن الشهاب، والحسام ابن القيسي، وقطب الدين صاحب آمد، وقطب الدين صاحب السويدا، وناصر الدين التبنيني، وشرف الدين ابن المعتمد الذي كان والي قلعة دمشق، وشمس الدين ابن بكا الذي كان ولي دمشق، والشجاع الحاجب.
سلطنة عز الدين أيبك واستقالته
ثم في الثامن والعشرين منه تسلطن عز الدين أيبك وركب بأُبهة الملك، ثم في ثاني جمادى الأولى استقال منها، وحلف العسكر للملك الأشرف ابن صلاح الدين ابن المسعود إقسيس ابن الكامل، وله ثمان سنين، وبقي عز الدين أتابكه، وقطعوا جنزي.
إخراج جماعة أمراء من الحبس
وفيه أمروا البندقدار، وأخرجوا جماعة أمراء من حبس الصالح، وهم: بدر الدين يونس، وعلم الدين شمائل، ولؤلؤ الباسلي، وناصر الدين بن برطاس، وآخرين. وهرب خاص ترك الكبير، والشهاب رشيد الكبير، وشهاب الدين ابن العزيز، وجماعة أمراء، وراحوا إلى الكرك.
استيلاء الملك المغيث على الكرك
وجاء الخبر أن الملك المغيث ابن العادل ابن الكامل استولى على الكرك، فبعد أيام قبض المغيث على رشيد الكبير، وعلى ابن الغرز لمكاتبتهم الحلبيين، ومسك المعز عدة أمراء فأسرف.
مسير السلطان الناصر إلى مصر
قلت: ثم سار السلطان الملك الناصر يريد الديار المصرية بإشارة نائبه شمس الدين لؤلؤ وإلحاحه عليه، وكان يستهزىء بعسكر مصر ويقول: آخذها بمائتي فارس. وكانت تأتيه كتب من مصر فساروا، وتقدم جمال الدين ابن يغمور وسيف الدين المشد، وتقدم الجيش، وانفرد لؤلؤ وضياء الدين القيمري، وبرز الصالحيون، فكان الملتقى في ذي القعدة عند الصالحية في آخر الرمل، فانكسرت الصالحية ونهبت أثقالهم، وانهزم طائفة منهم إلى الصعيد، وخطب في ذلك اليوم بالقاهرة وبقلعة مصر للملك الناصر وبات جمال الدين ابن يغمور تلك الليلة بالعباسة، وأحمى الحمام للسلطان، وهيأ الإقامات. هذا، والسلطان ما عنده خبر من نصرته، وهو واقف بسناجقه وخزائنه وخواصه.
كسرة عسكر السلطان الناصر
وأما الصالحية فلما رأوا الكسرة ساق منهم عز الدين أيبك التركماني الذي تسلطن، والفارس أقطاي في ثلاثمائة فارس هاربين طالبين الشام، فمروا في طريقهم بالشمس لؤلؤ، والضياء القيمري، فالتقوا على غير تعبئة، فحمل عليهم لؤلؤ وحملوا عليه، فظفروا به وأسروه، وقتلوا ضياء الدين، ثم قتلوا لؤلؤ صبراً بين يدي التركماني لأنهم بلغهم استخفافه بهم، وقوله: أنا آخذ مصر بمائتي قناع. ثم ساقوا فاعترضوا طلب السلطان، فخامر جماعة من الأمراء العزيزية عليه، وانحازوا إلى التركماني وجسروه على السلطان، وعطفوا به على الطلب، وكسروا سناجق السلطان، ونهبوا الخزائن، ورموا بالنشاب، فأخذ نوفل البدوي السلطان والخاصكية، ومضى بهم سوقاً إلى دمشق، وكان معه الملك المعظم تورانشاه ولد السلطان صلاح الدين، فأسروا مجروحاً، وجرحوا ولده تاج الملوك ابن تورانشاه، وأسروا أخاه النصرة بن صلاح الدين، والملك الأشرف موسى ابن صاحب حمص، والشريف المرتضى، فمات تاج الملوك من جراحه، فحمل ودفن بالقدس، وجرح حسام الدين القيمري فحمل إلى القدس فمات به.
وذكر سعد الدين أنه قتل في هذه الوقعة مع شمس الدين لؤلؤ حسام الدين المذكور، وناصر الدين ابن الأمير سيف الدين القيمري، والأمير ضياء الدين القيمري، والأمير سعد الدين الحميدي، رحمهم الله.
فكاك أسرى الفرنج
وقال ابن الساعي: لما قتل المعظم ثارت أسرى الفرنج وفكوا قيودهم وقتلوا خلقاً، فأحاط بهم العسكر وقتلوا منهم زيادة على ثلاثة عشر ألفاً. وجاءت الشريف المرتضى هذا ضربة سيف فقال: بقيت ملقى في الرمل يوماً وليلة والدماء تخرج، فمن الله علي بالملك الصالح ابن صاحب حمص، فخيط وجهي بمسلة وحملني وعاينت الموت. وتمزق طائفة كبيرة من الجيش الشامي ومشوا في الرمال وتعتروا.

إعدام الملك الصالح
ودخلت الصالحية، الأسرى، والسناجق منكسة مكسرة، والخيول والطبول مشققة، فلما عبروا على تربة السلطان الملك الصالح نجم الدين أحاطوا بالصالح إسماعيل وصاحوا: يا خوند أين عينيك ترى عدوك. ثم رموا الأسارى في الجب، وجمعوا بين الصالح وبين أولاده أياماً، ثم أفردوه وأعدموه سراً، ولم يدر أين دفن.
شنق جماعة من أمراء الناصر بالقلعة
وكان أمير الدولة السامري محبوساً في قلعة مصر هو وابن يغمور ناصر الدين، وسيف الدين القيمري ومقدم الخوارزمية صهر الملك الناصر يوسف، فخرجوا من الحبس لما خطب ذلك اليوم للناصر وصاحوا: الملك الناصر يا منصور. فجاء الترك ودخلوا القلعة وشنقوهم، سوى ابن يغمور، فإنه لم يوافقهم، بل جاء وقعد على باب دار حريم التركماني وحماها.
وكان الملك الناصر يوسف بعث الصاحب كمال الدين ابن العديم رسولاً إلى بغداد إلى الخليفة ليجيئه بتقليد السلطنة، فدخلها في شعبان.
إخلاء قلعة الجزيرة
وفي وسط السنة أخلى الملك المعز قلعة الجزيرة التي قبالة مصر، وقطعوا جسرها الذي على النيل، ونزل بها نحو مائة نفس يحفظون أبراجها.
وكان الملك الصالح قد أنشأها في أيامه، وغرم عليها أموالاً عظيمة لا تحصى، وكان مكانها دور ومساجد ونخل وبستان، فخرب المساجد والدور، وكثر الدعاء عليه لذلك. ثم بعثوا حجارين لخراب سور دمياط باتفاق من أمراء الترك، ثم أحضروا بعد أيام أبوابها إلى مصر.
القبض على جماعة من الأمراء وغيرهم
وقبض المعز في هذه الأيام على خلق من الأمراء والمفاردة.
كثرة الحرامية ببغداد
وفيها كثر الحرامية ببغداد وصار لهم مقدم يقال له غيث، وتجرأوا على دور الأمراء.
قطع الخطبة ببغداد
وفيها ثارت طائفة من الجند ببغداد ومنعوا يوم الجمعة الخطيب من الخطبة، واستغاثوا لأجل قطع أرزاقهم. وكل ذلك من عمل الوزير ابن العلقمي الرافضي، وكان حريصاً على زوال دولة بني العباس ونقلها إلى العلويين، والرسل في السر بينه وبين التتر، والمستعصم بالله تائه في لذاته لا يطلع على الأمور، ولا له غرض في المصلحة.
امتناع الحج من الشام ومصر
وفيها حج طائفة من العراق، ولم يحج أحد من الشام ولا مصر لاضطراب الأمور، فأغلق صاحب مكة أبو سعد أبواب مكة، وأخذ على الناس ديناراً، ورتب إماماً للزيدية في الحرم عناداً وتقرباً إلى العلوي الخارج باليمن.
ومن زمان المستنصر بالله إلى الآن لم يخرج من بغداد ركب، إنما يتجمع ناس ويحجون مع عرب البصرة يخفرونهم، وذلك لضعف الخلافة وخبث الوزير قاتله الله.
تخريب دمياط
وفيها فرغوا من خراب دمياط، وتفرق أهلها، ونقلوا أخشاب بيوتهم وأبوابها، وتركوها خاويةً على رؤوسها. ثم بنيت بليدة قريباً منها تسمى المنشية.
وكان سور دمياط من عمل المتوكل على الله.
سنة تسع وأربعين وستمائة
دخول الملك الناصر دمشق
فيها دخل الملك الناصر دمشق، فإنه أقام على غزة حتى تراجع أكثر عسكره.
لقاء العسكرين المصري والشامي
وفيها جاء عسكر مصر فنزلوا على غزة والساحل ونابلس وحكموا على بلاد فلسطين، فجهز الملك الناصر جيشاً، وجاءته النجدة، فسار عسكره إلى غزة، وتقهقر المصريون إلى بلادهم، وأقام عسكر الشام على غزة سنتين وأشهروا، وترددت الرسل بين الملك المعز أيبك، وبين الملك الناصر يوسف.
تملك المغيث الكرك والشوبك
وفيها تملك الملك المغيث ابن الملك العادل ابن الكامل الكرك والشوبك، أعطاه إياها الطواشي صواب متوليها.
قصد أقطاي غزة
وفيها قصد الفارس أقطاي غزة في ألف فارس.
زواج المعز بشجر الدر
وفيها تزوج الملك المعز بشجر الدر حظية الملك الصالح أستاذه على صداق مبلغه ثلاثون ألف دينار.
إغراق المسعود بن المعظم صاحب الجزيرة
وفيها حاصر لؤلؤ صاحب الموصل الملك المسعود بن المعظم الأتابكي صاحب الجزيرة، وأخذها منه، وأنزله من القلعة وقيده، ثم غرقه. وسلطن بالجزيرة ولده، وأزال عن أهلها كثيراً من المكوس.
مصادرة المصريين
وكان المصريون في هذا العام في جور عظيم ومصادرة لكل أحد حتى آحاد الناس، وأخذوا مال الأوقاف والأيتام على نية القرض، ومن أرباب الصنائع، ومن الأجناد، ومن الشهود.

سنة خمسين وستمائة
وصول التتار إلى أطراف ديار بكر وغيرها
فيها وصلت التتار إلى أطراف ديار بكر، وميافارقين، وسروج، فعاثوا وقتلوا أكثر من عشرة آلاف، وأخذوا قفلاً كبيراً قد قدم من الشام يكون ستمائة جمل.
وقتل مقدمهم كشلوخان في هذه السنة.
حج الركب العراقي
وفيها حج الركب العراقي بعد انقطاعه عشر سنين.
المصالحة بين الناصر والمعز
وفيها توجه نجم الدين البادرائي رسول الخليفة من دمشق إلى المعز أيبك فأصلح بين الناصر والمعز، وكان كل واحد من الطائفتين قد سئم وضر من الحرب. وقرر أن تكون غزة والقدس للمعز، ونابلس وما يليها للناصر. وكان معه نظام الدين ابن المولى فرجع بالصلح في أول سنة إحدى وخمسين، وسكنت الفتنة، ولله الحمد.
بسم الله الرحمن الرحيم
الطبقة الخامسة والستون
المتوفون سنة إحدى وأربعين وستمائة
حرف الألف
أحمد بن سعيد بن يعقوب بن إبراهيم
ابن البناء البغدادي، الأزجي، شيخ صالح.
سمع: أبا الحسين عبد الحق، وأبا العلاء بن عقيل، ونصر الله القزاز.
وطلب بنفسه وكتب الأجزاء، وكان يعبر الرؤيا.
توفي في التاسع والعشرين من رمضان، وإجازته موجودة للفخر إسماعيل بن عساكر، وفاطمة بنت جوهر، والقاضي تقي الدين، وابن سعد، وعيسى المطعم، وأحمد ابن الشحنة، وجماعة.
روى عنه: ابن النجار، وقال: هو صالح صدوق حافظ لكتاب الله، له معرفة بالعلم والتعبير.
أحمد بن عبد الرحمن بن أبي القاسم شمس الدين.
أبو العباس التونسي الشافعي سمع: الخشوعي، والبهاء ابن عساكر.
روى عنه: ابن الحلوانية، والفخر بن عساكر، والخطيب شرف الدين الفزاري.
وبالحضور العماد محمد بن البالسي.
توفي في شعبان.
أحمد بن محمد بن مفلح المقدسي.
توفي بسفح قاسيون كهلاً. وله رواية نازلاً.
أحمد بن أبي الفتح محمد بن أحمد بن بختيار بن علي.
أبو العباس المندائي، الواسطي ولد سنة خمس وخمسين وخمسمائة.
وسمع بواسط من: الحسن بن علي السوادي، وأبي طالب محمد بن علي الكتاني، وغيرهما.
روى عنه: عز الدين أحمد الفاروثي، وغيره.
وتوفي بطريق الحج بوادي الصفراء.
روى عنه: مجد الدين ابن العديم.
إبراهيم بن جابر أبو إسحاق المخزومي، المراكشي الواعظ، المعروف بالقفال.
قال الأبار: كان عالماً عاملاً. أقام بإشبيلية مدةً، ثم بمراكش، فوعظ بها إلى أن مات. وعاش ثمانين سنة.
إبراهيم بن شكر بن إبراهيم بن علي.
وجيه الدين أبو إسحاق السخاوي أخو الشيخ علم الدين لأمه.
حدث عن: أبي القاسم البوصيري بدمشق.
روى عنه: التاج الشيخ تاج الدين، وأخوه الخطيب شرف الدين أحمد، وأبو علي بن الخلال، والفخر بن عساكر، ومحمد بن يوسف الذهبي، ومحمد ابن خطيب بيت الآبار، وجماعة.
توفي في سابع عشر ذي القعدة، وله سبعون سنة. وكان فقيهاً عالماً.
إبراهيم بن محمد بن الأزهر بن أحمد بن محمد.
الحافظ تقي الدين أبو إسحاق الصريفيني، العراقي الحنبلي.
ولد بصريفين سنة إحدى وثمانين وخمسمائة، وكان أوحد عصره، أحد أوعية العلم. رحل في الحديث إلى الشام، والجزيرة، وخراسان، وأصبهان.
وصحب الحافظ عبد القادر مدة، وتخرج به.
وسمع من: المؤيد الطوسي، وزينب الشعرية، وأبي روح الحصروي، وعلي بن منصور الثقفي الأصبهاني، وعمر بن طبرزد، وحنبل بن عبد الله سمع منهما بإربل، وأبا اليمن الكندي، وأبا القاسم الأنصاري الحاكم، وأبا محمد بن الأخضر، وخلقاً من هذه الطبقة.
روى عنه: الحافظ الضياء وهو أكبر منه، والمجد بن العديم، والمجد بن الحلوانية، والتاج عبد الرحمن، وأخوه الشرف الخطيب، والزين الفارقي، والبدر بن الخلال، والفخر بن عساكر، وآخرون.
قال أبو محمد المنذري: كان ثقة حافظاً صالحاً، له جموع حسنة لم يتمها.
وقال العز عمر بن الحاجب: إمام صدوق، ثبت، واسع الرواية، سخي النفس، مع القلة. سافر الكثير وكتب وأفاد. وكان يرجع إلى فقه وورع.
ولي مشيخة دار الحديث بمنبج، ثم تركها وسكن حلب، وولي مشيخة دار الحديث التي لابن شداد.
سألت الضياء عنه فقال: إمام حافظ ثقة حسن الصحبة، له معرفة بالفقه.

قال العز: قرأ القرآن على والده وعلى الشيخ عوض الصريفيني. وتفقه على عبد الله بن أحمد البوازيجي. وقرأ الأدب على هبة الله بن عمر الدوري.
قلت: وقدم دمشق أخيراً، وروى بها. ومات في سادس عشر جمادى الأولى ودفن بسفح قاسيون. وتخاريجه وتواليفه تدل على حفظه ومعرفته.
أسعد بن القاضي أبي نصر محمد بن هبة الله بن محمد بن الشيرازي.
الأجل، أبو الفتح الدمشقي، الشافعي هو أصغر من أخيه تاج الدين أحمد.
سمع من: عبد الرحمن بن علي الخرقي، والتاج محمد بن عبد الرحمن المسعودي، ويوسف بن معالي، والخشوعي، وجماعة.
روى عنه: الحافظ عبد العظيم، وأخوه أبو الفضل بن الشيرازي.
وأجاز للطلبة. وبالإجازة: أبو المعالي بن البالسي، وغيره.
وتوفي في ذي القعدة، رحمه الله تعالى.
إسماعيل بن محمود
الفقيه أبو البركات القزويني الصوفي ولد سنة ثمان وخمسين وخمسمائة.
وسمع من: أبي الخير القزويني الطالقاني.
وولي مشيخة رباط والدة الناصر لدين الله.
وتوفي في جمادى الأولى ببغداد، رحمه الله.
أعز بن كرم بن محمد بن علي
أبو محمد وأبو الشكر الحربي، البزاز، ويعرف بابن الإسكاف شيخ جليل مسند مسن. ولد سنة خمس وخمسين.
وسمع من: يحيى بن ثابت، وأبي الحسين عبد الحق، وعمر بن بنيمان.
كتب عنه عمر بن الحاجب وقال: لا بأس به.
وروى عنه بالإجازة: القاضيان ابن الخوبي وتقي الدين الحنبلي، وبهاء الدين ابن البرزالي، وأبو نصر ابن الشيرازي، ومحمد البحيري، وبنت مؤمن، وأبو المعالي ابن البالسي.
وتوفي في التاسع والعشرين من صفر.
حرف الجيم
جبريل بن محمود بن موسى.
أبو الأمانة المصري، الحريري سمع من: العلامة عبد الله بن بري، وسعيد المأموني.
روى عنه الحافظان المنذري والدمياطي، وجماعة.
وبالإجازة: أبو الفضل ابن البرزالي، وأبو المعالي ابن البالسي.
وتوفي في جمادى الآخرة.
حرف الحاء
حرمي بن موسى بن هلوات الشيخ الصالح أبو موسى الجذامي الناتلي، الشافعي، الخراط.
ولد بمصر في سنة تسع وخمسين.
وسمع من: أبي المفاخر سعيد المأموني.
روى عنه الحافظان المنذري والدمياطي.
وناتل: بطن من جذام، وناتل أيضاً في قضاعة، وفي الصدف.
أما أبو عبد الله الناتلي المنسوب إلى ناتل، بليدة بنواحي آمل طبرستان قد خرج منها جماعة من الفضلاء.
توفي في أوائل السنة.
الحسن بن الأجل العالم أبي القاسم عبد الرحمن بن علي بن هبة الله.
أبو علي الأنصاري المصري المقرىء المصحفي.
شيخ معمر جاوز التسعين، وحدث عن علي بن نصر الأرتاحي.
روى عنه: الزكي المنذري وقال: كان مشهوراً بالخير والصلاح والعفة.
وكان قارىء المصحف بجامع مصر كوالده.
توفي، رحمه الله، في خامس ربيع الآخر.
حمزة بن عمر بن عتيق بن أوس.
أبو القاسم الإسكندراني الأنصاري، المالكي، الغزال.
حدث عن السلفي. وكان فقيهاً متيقظاً، له حانوت بقيسارية الغزل. وكان دلالاً.
كتب عنه: عمر بن الحاجب، وابن الجوهري.
وحدث عنه: المجد ابن الحلوانية، والشرف الدمياطي، والضياء عيسى السبتي، والجمال بن الصابوني، وغيرهم.
توفي في ثالث ذي الحجة.
حرف الخاء
خديجة بنت الحسين بن علي بن محمد بن يحيى بن عبد العزيز.
أم البقاء القرشية الدمشقية كانت صالحة زاهدة قارئة، تحفظ القرآن وتشتغل بالفقه. وهي بنت عم القاضي محيي الدين الزكوي.
سمعت من: أبي الحسين أحمد بن الموازيني.
وثنا عنها بالإجازة أبو المعالي ابن البالسي.
وهي عمة والد المعين القرشي المحدث.
توفيت في رجب.
خضير بن أحمد بن عبد الله.
أبو منصور الحربي روى عن: يحيى بن غالب الحربي.
وتوفي في المحرم.
خليل بن علي بن حسين.
أبو النجم الحموي الحنفي. مدرس الزنجيلية التي عند خان الطعم، وقاضي العسكر.
ذهب في الرسلية إلى بغداد، وخدم الملك المعظم، وناب في القضاء عن الرفيع الجيلي.
لقيه نجم الدين.
توفي في ربيع الأول.
حرف السين
سلطان بن محمود البعلبكي الزاهد.
من أصحاب الشيخ عبد الله اليونيني، رضي الله عنه.

كان من كبار أولياء الله. توقت مدةً من مباح جبل لبنان، وله كرامات وأقوال.
حكى العماد أحمد بن محمد بن سعد أن الشيخ معالي خادم الشيخ سلطان حدثه أنه سأل الشيخ سلطان، فقال له: يا سيدي، كم مرة رحت إلى مكة في ليلة ؟ قال: ثلاث عشرة مرة. قلت: فالشيخ عبد الله اليونيني ؟ قال: الشيخ عبد الله لو أراد أن لا يصلي فريضةً إلا في مكة لفعل.
وقال الشيخ عبد الدائم بن أحمد بن عبد الدائم: لما أُعطي الشيخ سلطان الحال جاء إليه سائس كردي فقال: قد عزلت أنا ووليت أنت، وبعد ثلاثة أيام ادفني.
قال: فمات بعد ثلاث ودفنه.
وحكى الشيخ الصالح محمود بن سلطان أن أباه كانت تفتح له أبواب بعلبك بالليل. وقال لي: إذا كانت لك حاجة تعال إلى قبري واسأل الله فإنها تقضى.
فهذا ما وجدت من أخبار هذا الشيخ، وفي النفس شيء من ثبوت هذه الحكايات. والدعاء عند القبور جائز لكن في المسجد أفضل، وفي السحر أفضل، ودبر الصلاة أفضل، والصلاة لا تجوز عند القبور الفاضلة. وأما مضي الولي إلى مكة فممكن، لكن ذلك بلطيفته لا بهذا الجسد، فالذي أُسري به ليلاً إلى المسجد الأقصى هو سيد البشر، وذلك كان بجسده لا يشاركه في ذلك بشر إلا أن يشاء الله.
حرف العين
عائشة بنت أبي المظفر محمد بن علي بن البل الدوري، الواعظ.
أمة الحكم الواعظة سمعت من والدها. وأجاز لها مثل أبي الحسن بن خيرة، والشيخ عبد القادر ابن البطي.
روى عنها: المجد ابن الحلوانية، وغيره.
وبالإجازة: أبو المعالي ابن البالسي، وغيره.
توفيت في خامس وعشرين جمادى الأولى.
عبد الله بن محمد بن جعفر بن أحمد بن محمد بن عبد العزيز.
أبو الفضل العباسي المكي ثم البغدادي.
من بيت علم وشرف. وهو أخو المحدث جعفر.
عاش ستاً وخمسين سنة.
وحدث عن عبد المنعم بن كليب.
عبد الله بن يوسف
الفقيه أبو محمد الأنصاري الأندلسي.
أخذ عن: أبي جعفر أحمد بن محمد خطيب قرطبة.
ورحل فتفقه بمصر، وأخذ عن: زاهر بن رستم بمكة، وعن: الحافظ ابن المفضل.
ومات في جمادى الأولى بالأندلس.
عبد الحق بن خلف بن عبد الحق ضياء الدين أبو محمد الدمشقي الصالحي، الحنبلي، المغسل، إمام مسجد الأرزة الذي بطريق الجسر الأبيض.
ولد سنة سبع وأربعين وخمسمائة تقريباً.
وسمع من: أبي الفهم عبد الرحمن بن أبي العجائز، وأبي الغنائم هبة الله بن صابر، وأحمد بن حمزة ابن الموازيني، والفضل بن البانياسي، وعبد الرزاق النجار، ومحمد بن حمزة بن أبي الصفر، وجماعة.
وله مشيخة، وسماه من ابن أبي الوفاء.
روى عنه: الحافظان البرزالي، والضياء محمد، وحفيده عز الدين عبد العزيز بن محمد المعدل، وسبط كمال الدين علي بن أحمد القاضي، وأبو علي بن الخلال، والمحدث إسماعيل بن الخباز، والعز أحمد بن العماد، وآخرون.
وبالحضور: القاضي تقي الدين سليمان، والعماد ابن البالسي.
قال الضياء: هو دين خير.
وقال غيره: هو شيخ معمر صالح حسن المحاضرة، حلو النادرة.
وقال الزكي عبد العظيم: هو مشهور بالصلاح والخير، وعجز في آخر عمره عن التصرف.
وتوفي في العشرين من شعبان.
عبد الرحمن بن عبد السلام بن سكينة الضرير. فيها.
عبد الرحمن بن يونس بن إبراهيم أبو محمد الأنصاري، المغربي، التونسي.
ولد بتونس سنة أربع وسبعين وخمسمائة.
وقدم الشام فسمع بها من: عمر بن طبرزذ.
وكتب بخطه. وكان خيراً، نزهاً، منقبضاً.
أقام بدمشق، وكتب عنه: ابن الحاجب، والضياء ابن البالسي.
وتوفي، رحمه الله، في شعبان.
عبد العزيز بن الرفيع الجيلي قيل إنه هلك في آخر السنة، وقيل في أول السنة الآتية. وقد ذكرناه هناك.
عبد الغني بن أحمد بن فهد
العلثي سمع: ابن كليب.
وتوفي في ذي القعدة.
عبد اللطيف بن جوهر بن عبد الرحمن البغدادي، المطرز، الزاهد.
كان يطرز ثم تزهد وتعبد وتصوف، وتكلم في الحقيقة، ورزق القبول التام، وصار له أتباع.
توفي في ربيع الأول وشيعه أمم.
عبد اللطيف بن أبي الفرج محمد بن علي بن حمزة بن فارس.
أبو طالب ابن القبيطي، الحراني ثم البغدادي، التاجر، الجوهري، مسند العراق في وقته.
ولد في شعبان سنة أربع وخمسين وخمسمائة.

وسمع من: جده أبي الحسن، والشيخ عبد القادر الجيلي، وابن البطي، وأبي زرعة، وأحمد بن المقرب، وهبة الله بن الحسن الدقاق، وأحمد بن عبد الغني الباجسرائي، ويحيى بن ثابت، وأبي بكر بن النقور، وسعد الله بن الدجاجي، وعبد الله بن منصور الموصلي، وأبي محمد بن الخشاب، وشهدة، وجماعة.
وروى الكثير.
وسمع منه الحفاظ.
وكان ديناً خيراً، حافظاً للقرآن، محباً للرواية. تكاثر عليه الطلبة وحملوا عنه الكثير.
وروى المقامات عن ابن النقور، عن الحريري، وروى سنن الترمذي بفوت سبعة أجزاء، أول الفوت باب الإحداد في الجزء التاسع عشر إلى باب عفو النساء عن الدم في الجزء الخامس والعشرين. ثم الجزء السابع والعشرين بكماله، عن أبي زرعة، وروى عنه سنن ابن ماجة بفوت أوله من ترجمة من لبد رأسه، وآخره للأضاحي واجبة أم لا، عن أبي زرعة أيضاً.
وروى مسند الحميدي عن الباجسرائي، وديوان المتنبين عن ابن الوكيل، وغريب الحديث لأبي عبيد، عن عبد الحق، وفصيح ثعلب عن غلام التبريزي، ومغازي الأموي عن عبد الله بن منصور، ومصافحة البرقاني، عن شهدة، وسنن الدارقطني، عن عبد الحق، وفضائل القرآن لأبي عبيد، عن أبي زرعة.
وروى جزء الحفار وتذكرة الحميدي، وأخلاق حملة القرآن للآجري، وجزء ابن مخلد، وجزء البانياسي وأربعة مجالس ابن أبي الفوارس.
وروى المستنير في القراءات، عن ابن المقرب، عن مؤلفه.
وولي مشيخة المستنصرية بعد ابن القطيعي، وعفي من المجيء إليها، فكان يقيم الوظيفة في بيته.
روى عنه: جمال الدين أبو بكر الشريشي، والعلاء بن بلبان، وتقي الدين ابن الواسطي، والشمس عبد الرحمن بن زيد، والرشيد محمد بن أبي القاسم، والعماد إسماعيل ابن الطبال، والشيخ شمس الدين محمد بن العماد، والمجد عبد العزيز ابن الخليلي، والشيخ عبد الساتر بن عبد الحميد، والقطب سنجر النحوي، وأحمد بن عبد الله بن عبد الهاد، ومحمد بن أحمد بن معضاد الصرصري، والإمام أبو محمد عبد الجبار بن عبد الخالق بن عكر الواعظ.
وأنا عنه: أبو بكر بن البزوري، وأبو الحسن الغرافي، وسنقر القصابي.
وتوفي في منتصف جمادى الآخرة.
وقد تفرد بالسماع من الشيخ عبد القادر.
وقبيط حران: حلاوة تعمل من العسل.
قال السيف ابن المجد: شيخ متيقظ، حافظ لأمره، رأيته بآخرة ملازماً لبيته طول الزمان يخرج إلى الجمعة فقط.
وكان يؤثر الخمول، وكان كثير الحكايات، ويتشدد في إعارة كتبه. وقد عمل التجارة إلى مصر والروم والشام سنين. ثم تجر ابن امرأته إلى المغرب وذهب ماله وبقي له دويرات فيها كراء.
وإجازته متيسرة لجماعة منهم البحيري، وبنت الواسطي، وابن العماد الكاتب.
عبد الملك بن عبد الحق بن عبد الوهاب بن عبد الواحد بن محمد بن علي.
مجد الدين أبو الوفاء ابن الحنبلي الأنصاري، العبادي، السعدي، الشيرازي الأصل، الدمشقي. ابن عم الناصح ابن الحنبلي.
ولد سنة خمس وخمسين وخمسمائة، ورحل إلى الإسكندرية، وسمع من السلفي الأربعين.
وسمع بمكة من المبارك بن الطباخ، وبدمشق من أبي الحسين بن الموازيني.
وأم بمسجد الرياحين مدة.
روى عنه: الزكي البرزالي في حياته، والمجد ابن الحلوانية، والبدر بن الخلال، والشهاب بن مشرف، وعبد الرحمن بن الإسفرائيني، وجماعة سواهم.
وبالحضور العماد بن النابلسي.
وتوفي في ثامن جمادي الآخرة، رحمه الله تعالى.
عبد الواحد بن عبد الرحمن بن أبي المكارم عبد الواحد بن محمد بن المسلم بن الحسن بن هلال بن الحسين.
العدل، مخلص الدين أبو المكارم الأزدي الدمشقي ولد سنة خمس وستين، وسمع سنة سبعين من الحافظ أبي القاسم ابن عساكر.
وسمع من: أبي سعد بن أبي عصرن، وأسامة بن منقذ، وابن صدقة الحراني، وغيرهم.
وكتب عنه الحافظ، وحدث عنه: الزكي البرزالي، وابن الحلوانية، ومجد الدين العديمي، وأبو علي بن الخلال، وأبو الفداء بن عساكر، والنجم بن صصرى الكاتب، والشرف بن عساكر، وجماعة سواهم من شيوخنا.
وتوفي في الخامس والعشرين من رجب، رحمه الله.
عثمان بن أسعد بن المنج بن أبي البركات. الأجل عز الدين، أبو عمرو، وأبو الفتح التنوخي، الدمشقي، الحنبلي.
والد شيخينا زين الدين المنجا، ووجيه الدين محمد.
وصدر الدين أسعد واقف المدرسة الصدرية.

ولد سنة سبع وستين وخمسمائة.
وسمع بمصر من البوصيري، وببغداد من: ابن بوش، وعبد الوهاب ابن سكينة.
ودرس بالمسمارية نيابةً عن أخيه القاضي شمس الدين عمر. وكان ذا مال وثروة ويتعانى التجارات والمعاملة.
روى عنه: المجد ابن الحلوانية، وأبو علي بن الخلال، وابناه الوجيه وزين الدين.
وتوفي في مستهل ذي الحجة. وفيها توفي أخوه كما يأتي.
علي بن إسماعيل بن خلف بن سكين. أبو الحسن الإسكندراني المالكي سمع من: محمد بن عبد الرحمن الحضرمي القاضي.
وذكر أنه سمع من السلفي.
وولد سنة ثلاث وخمسين وخمسمائة.
روى عنه الدمياطي، وقال: توفي في ذي الحجة.
علي بن زيد بن علي بن مفرج.
أبو الرضا الجذامي السعدي التسارستي، وتسارس من قرى برقة، ثم الإسكندراني، المالكي، الخياط، ثم الضرير.
ولد سنة ستين وخمسمائة، وسمع من السلفي.
وقدم دمشق في شبيبته.
سمع منه: عمر بن الحاجب وقال: كان شاعراً فاضلاً حسن السمت.
قلت: روى عنه: المجد ابن الحلوانية، والشرف الدمياطي، والضياء السبتي، ونصر الله بن عياش، والتاج الغرافي، وجماعة.
وقد تفرد بالرواية عنه أبو القاسم بن جماعة بالإسكندرية.
وروى عنه بالإجازة: أبو المعالي بن البالسي، وغيره.
وتوفي في الثامن والعشرين من رمضان.
أخبرنا نصر الله، أنا علي بن زيد، أنا السلفي، أنا الفضل بن عبد العزيز: ثنا أحمد بن محمد الأنماطي، أنا أبو بكر الشافعي، ثنا محمد بن غالب، ثنا عبد الصمد بن النعمان، ثنا ورقاء بن عمرو بن دينار، عن طاوس، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: من اشترى طعاماً فلا يبعه حتى يقبضه.
قال ابن عباس: أحسب كل شيء بمنزلة الطعام.
علي بن إبراهيم بن علي بن عبد الرحمن.
أبو الحسن ابن الفخار الشريشي شيخ فاضل عالم.
حدث عن: أبي الحسن بن لبال، وأبي عبد الله بن الفخار، وأبي محمد بن عبيد الله.
روى عنه: أبو عبد الله الأبار.
وذكر الشريف عز الدين وفاته في ربيع الأول، وقال: كان مدار الفتوى عليه ببلده. وزاد أنه سمع من: أبي عبد الله بن زرقون وأنه توفي سنة اثنتين وأربعين.
علي بن محمد بن علي بن أبي الفرج مهران بن علي بن مهران.
الإمام محيي الدين أبو الحسن القرميسيني الإسكندراني، الفقيه الشافعي.
ولد سنة سبع وستين وخمسمائة. وتفقه على جماعة، وأتقن المذهب ولازم أبا العز مظفر بن عبد البر الشافعي المعروف بالمقترح.
وسمع من الإمام: أبي طاهر إسماعيل بن عوف، وعبد العزيز بن فارس الشيباني الطبيب، ومحمد بن محمد الكركنتي.
وتأدب وقال الشعر، وولي جامع الشافعية بالثغر، ودرس وأفتى وتخرج به جماعة مع الدين والصيانة. وهو من بيت فضل وتقدم.
روى عن كتاب الفارقي، وغيره.
حدث عنه: الحافظ أبو الحسن بن المفضل.
وكان أبو الفرج من نبلاء التجار المسافرين، كتب عنه السلفي.
روى عن المحيي: الحافظان المنذري والدمياطي.
وتوفي في الحادي والعشرين من جمادى الأولى.
علي بن أبي الفخار هبة الله بن أبي منصور محمد بن هبة الله بن محمد. الشريف أبو التمام الهاشمي العباسي، من ولد أخي السفاح بن محمد.
ولي خطابة جامع فخر الدولة ابن المطلب.
وسمع من: أبي الفتح بن البطي، وأبي زرعة، وأحمد بن المقرب، وسعد الله ابن الدجاجي، وغيرهم، وممن جاوز التسعين، فإنه ولد في أول يوم من عام أحد وخمسين. وحدث عن ابن المادح بنسخة محمد بن السري فيما بلغني، فهو آخر من أدرك ابن المادح.
روى عنه: ابن الحلوانية، وأبو القاسم بن بلبان، والتقي ابن الواسطي، وسنقر القضائي الحلبي، وجماعة.
وكتب عنه: عمر بن الحاجب، والقدماء.
وقال ابن نقطة: الثناء عليه غير طيب.
قلت: قد عاش بعد هذا القول زماناً ولعله انصلح.
وقد روى عنه بالإجازة: أبو المعالي ابن البالسي، وأحمد بن سليمان الأرزوني، وفاطمة بنت الناصح بن عياش، وهدية بنت عبد الله بن مؤمن، وجماعة سواهم.
توفي في ثاني جمادى الآخرة.
علي بن يحيى بن أحمد بن عبد العزيز الرئيس زين الدين أبو الحسن بن السدار الأنصاري، المصري، الكاتب، المنشىء البليغ.
ولد بالقاهرة في الدولة العبيدية المصرية في سنة خمس وخمسين.
وخدم في شبيبته.

قال الحافظ عبد العظيم: كتب في ديوان الإنشاء للدولة الناصرية والعادلية والكاملية. وهو أخو الوجيه محمد المتوفي قبله.
توفي في رابع شعبان.
وقد حدث عن: العلامة أبي الطاهر بن عبد.
روى عنه: الحافظ عبد العظيم. وأجاز للعماد ابن البالسي، وأضرابه.
علي بن يحيى بن حسن الواسطي الأديب، أبو الحسن بن بطريق الشاعر.
كان فقيهاً فاضلاً أصولياً، قدم الشام ومدح ملوكها، ثم عاد إلى بغداد.
فمن شعره:
أجمال من أحببته وجماله ... حُلوان لولا هجره ودلاله
وعتابه وملاله لمحبّه ... مُرّان لولا عطفه ووصاله
كم ذا أغضّ على القذا جفن الرّضا ... وأقول يا قلبي عسى إقباله
وأرى اللّيالي تنقضي وما انقضى ... عمري ووجدي ما انقضت أشغاله
قلبي الّذي حمل الهوى وشكى الضنا ... ما باله لا خففت أثقاله
قد كان يوعدني التّسلّي عنهم ... لكن يوم البين بان مُحاله
لو أنّهم رحموه كنت عذرتُهُ ... فيهم لكنّ دأبهم إهماله
توفي في عاشر صفر، وهو في عشر السبعين. خدم في ديوان الإنشاء مدة.
علي بن يرنقش.
الأمير أبو الحسن شجاع الدين الدمشقي توفي بالقاهرة في المحرم عن سن عالية.
روى عن أبي الحسن علي بن الساعاتي شعراً.
روى عنه: الزكي المنذري، وسأله عن مولده فقال: بدمشق في سنة خمس وخمسين وخمسمائة. وهو أخو الأمير أبي شامة مسعود.
عمر بن أسعد بن المنجا بن أبي البركات.
القاضي شمس الدين أبو الفتح التنوخي المعري الأصل، الدمشقي، الفقيه الحنبلي، مدرس المسمارية.
ولي قضاء حران مدة، وكذا ولي أبوه قضاء حران. وكان عارفاً بالقضايا، بصيراً بالشروط، صدراً نبيلاً.
ولد بحران وأبوه على قضائها في الدولة النووية، ونشأ بها وتفقه على والده. ثم قدم دمشق معه وسمع من: أبي المعالي بن صابر، وأبي سعد بن أبي عصرون، وأبي الفضل بن الشهرزوري قاضي دمشق، وابن صدقة الحراني.
ورحل هو وأخوه عز الدين فسمعا من: يحيى بن بوش، وعبد الوهاب ابن سكينة، وعبد الوهاب بن أبي حبة.
روى عنه: الحافظ أبو عبد الله البرزالي، ومجد الدين ابن العديم، وسعد الخير بن النابلسي، وأبو علي بن الخلال، وجماعة.
وبالحضور: أبو المعالي بن البالسي.
وآخر من حدث عنه بنت المعمرة المسندة ست الوزراء.
توفي في ثامن عشر ربيع الآخر وله أربع وثمانون سنة.
حرف الفاء
فاطمة بنت أبي الفتح
محمد بن محمد بن المعز الحراني، ثم البغدادي.
عين النساء.
روت عن: عبد الحق اليوسفي، وعبيد الله الشاتيلي.
وتوفيت في تاسع ربيع الأول.
روى لنا عنها بالإجازة الفخر بن عساكر، وبنت سليمان.
حرف القاف
قريش بن فيروز أبو محمد الرومي، ثم البغدادي القطيعي، المقرىء، البواب. راوي التاريخ الكبير للبخاري، عن عبد الحق اليوسفي.
ولد سنة ثلاث وخمسين وخمسمائة. وكان شيخاً مسناً، مليح الشكل والبزة.
من مسموعه أيضاً كتاب الغرباء للآجري.
روى عنه: جمال الدين محمد الشريشي، وتاج الدين علي الغرافي، وغيرهما.
وبالإجازة: القاضيان ابن الخوبي وتقي الدين سليمان، وأبو الفضل بن البرزالي، وأبو المعالي ابن البالسي، وجماعة.
توفي رحمه الله في الحادي والعشرين من شعبان.
حرف الكاف
كريمة بنت أبي صادق عبد الحق بن هبة الله بن ظافر بن حمزة القضاعي، المصري، الشافعي.
أم الفضل، شيخة صالحة، وهي أخت محمد.
سمعت من: إسماعيل بن قاسم الزيات.
روى عنها: الحافظان عبد العظيم وعبد المؤمن، وجماعة.
وبالإجازة: أبو المعالي ابن البالسي، وغيره.
وتوفيت في منتصف ذي الحجة.
وقد حدث أبوها، وجدها.
كريمة فخر النساء
بنت المحدث أبي الوحش عبد الرحمن بن أبي منصور بن نسيم بن الحسين.
الدمشقية.
سمعت من: الخشوعي، وست الكتبة بنت الطراح.
روى عنها: المجد ابن الحلوانية.
ولم يحدثنا أحد عنها.
توفيت في ثالث عشر ذي الحجة عن نحو خمسين سنة.
كريمة بنت المحدث عبد الوهاب

العدل الأمين أبي محمد عبد الوهاب بن علي بن الخضر بن عبد الله بن علي.
الشيخة المعمرة، مسندة الشام، أم الفضل القرشية الزبيرية الدمشقية، بنت الحبقبق.
ولدت سنة خمس أو ست وأربعين وخمسمائة. وسمعت أجزاء يسيرة من أبي يعلى حمزة بن الحبوبي، وعبد الرحمن بن أبي الحسن الداراني، وحسان بن تميم الزيات، وعلي بن مهدي الهلالي، وعلي بن أحمد الحرستاني على مقال فيه.
وتفردت في الدنيا بالرواية عنهم.
روت بالإجازة صحيح البخاري عن أبي الوقت، وهي آخر من روى عنه بالإجازة.
وروت أيضاً الكثير كتابةً عن: مسعود الثقفي، وأبي عبد الله الرستمي، وأبي الخير محمد بن أحمد الباغبان، والقاسم بن الفضل الصيدلاني، ورجا بن حامد المعداني، وعبد الحاكم بن ظفر، ومحمود فورجة، وأبي الفتح بن البطي، والشيخ عبد القادر الجيلي، وخلق سواهم.
وخرج لها الحافظ أبو عبد الله البرزالي مشيخة في ثمانية أجزاء؛ وقد تفرد بروايتها عنها الزين إبراهيم بن الشيرازي. وكانت امرأة صالحةً طيبةً جليلة، طويلة الروح إلى الغاية على الطلبة، لا تضجر من التسميع.
أخذ عنها حفاظ وأئمة، وحدثت نيفاً وأربعين سنة.
روى عنها: الحفاظ شمس الدين ابن خليل، وزكي الدين البرزالي، وضياء الدين المقدسي، وزكي الدين المنذري، وشرف ابن النابلسي، وجمال الدين ابن الصابوني، وجمال الدين ابن الظاهري، وعلاء الدين ابن بلبان، وشمس الدين ابن هامل، وخديجة بنت تميمة، والشرف عمر بن خواجا إمام، والصدر محمد بن حسن الأرموي، وزين الدين عبد الله الفارقي، والتقي بن مؤمن، وداود بن حمزة، وأخوه القاضي تقي الدين، وست الفخر بنت عبد الرحمن بن الشيرازي، وبنت عمها ست القضاة، والزين إبراهيم بن القواس، والشرف عبد المنعم بن عساكر، وفاطمة بنت سليمان الأنصاري، وعيسى بن عبد الرحمن المطعم، والتاج علي بن أحمد الغرافي، وأبو المحاسن بن الحرفي، وأبو علي بن الخلال، ومحمد بن يوسف الذهبي، وخلق كثير.
وبالحضور: أبو المعالي ابن البالسي، ومحمد بن الكركرية، وأبو الفضل ابن البرزالي.
وتوفيت ببستانها بالميطور في رابع عشر جمادى الآخرة، ودفنت بسفح جبل قاسيون.
وروى الحديث أخواها علي وصفية، وأبوها وعمها الحافظ عمر بن علي القرشي، وابنه عبد الله بن عمر.
حرف الميم
محمد بن أحمد بن محمد بن عبد الله بن أحمد بن خلف. قاضي الجماعة أبو الوليد بن الحاج التجيبي
الأندلسي، القرطبي، المالكي.
ذكره الأبار فقال: سمع من مشايخ بلده، ودخل بلنسية وسمع من شيخنا أبي الربيع بن سالم.
قال: وأجاز له: أبو القاسم بن بشكوال، وأبو بكر بن الجد، وأبو عبد الله ابن زرقون، ونظراؤهم.
وولي قضاء قرطبة فحمدت سيرته، وعرف بالفضل ولين الجانب. ثم خرج من قرطبة لدخول الروم، لعنهم الله، إليها فولي قضاء إشبيلية.
وقد حدث، وأخذ عنه.
وتوفي بإشبيلية في أوائل جمادى الأولى.
قلت: هو جد شيخنا الإمام أبي الوليد محمد بن أحمد بن أبي الوليد بن الحاج إمام مقصورة المالكية، بارك الله في عمره.
وقال الشريف عز الدين أبو القاسم الحسيني في الوفيات له أن القاضي أبا الوليد هذا روى عن أبي القاسم عبد الرحمن بن محمد بن حبيش، ويحيى بن عبد الرحمن المجريطي.
قال: وله مشيخة. وكان يفهم الحديث. توفي هو وابن عمه قاضي غرناطة في عام.
محمد بن أحمد بن علي الفقيه أبو عبد الله بن جارة الأزدي الإسكندراني.
روى عنه الدمياطي حديثاً عن فتوح بن خلف صاحب السلفي.
محمد بن أحمد بن محمد بن عبد الصمد.
أبو عبد الله بن الطرسوسي الحلبي سمع: أباه، وأبا سعد بن أبي عصرون، وأبا الفتح عمر بن علي الجويني، ويحيى بن محمود الثقفي.
وحدث بحلب ودمشق. وكان صالحاً متزهداً منقبضاً. وكان والده من الزهاد الفضلاء.
روى عن: أبي عبد الله الصاحب أبو المجد بن العديم، وغيره. وتوفي في المحرم وله سبعون سنة.
محمد بن أبي جعفر وقيل ابن جعفر، بن يحيى بن محمد بن أبي فراس.
الأمير حسام الدين أبو فراس الحلي.
كان بطلاً شجاعاً محترماً ببغداد. ولي نيابة واسط، وحج بالناس خمس عشرة حجة نيابةً واستقلالاً.

وكان قد عانده الوزير مؤيد الدين القمي، ففارق الركب العراقي، وقصد الملك الكامل صاحب مصر فأكرم مورده، فلما مات القمي عاد إلى العراق، فأعيد إلى رتبته وزعامته.
وتوفي في شوال. وكانت له جنازة مشهودة، وحمل فدفن بمشهد الحسين، رضي الله عنه.
محمد بن الحسين بن علي بن أبي البدر
أبو جعفر البغدادي الكاتب أحد من عني بالحديث، وسمع الكثير. وانتقى على جماعة.
وسمع من: عبد الله بن دهيل بن كارة، وعبد العزيز ابن الأخضر، وهذه الطبقة.
وله إجازة من أبي منصور بن عبد السلام، وابن كليب.
وسمع جزء ابن عرفة من خلق نحو المائتين. وفي حاله مقال.
محمد بن رومي بن محمد بن رومي بن أحمد بن زنك. أبو عبد الله الغوطي الحرداني ثم السقباني.
حدث في هذا العام عن الحافظ ابن عساكر بجزء من حديثه.
روى عنه: المجد ابن الحلوانية، والبدر بن الخلال، والعماد بن البالسي حضوراً.
وكتب عنه ابن الحاجب، والقدماء.
محمد بن عبد الله بن محمد بن عبيد الله بن أحمد بن خلف.
أبو الحسن ابن الحاج التجيبي
القرطبي، المالكي ابن عم القاضي أبي الوليد المذكور أنفاً.
سمع من: أبي العباس المجريطي، وأبي جعفر بن يحيى، وأبي القاسم بن بقي، وجماعة.
وأجاز له: أبو محمد بن عبيد الله، وأبو عبد الله بن زرقون، وأبو الوليد يزيد بن بقي، وجماعة.
قال الأبار: ولي القضاء بغرناطة وبالجزيرة الخضراء، فحمدت سيرته وحدث.
وتوفي بمراكش وله سبع وستون سنة.
محمد بن عبد الملك بن عثمان. شرف الدين أبو عبد الله المقدسي الحنبلي، الصالحي، أخو الزين أحمد.
سمع: أبا طاهر الخشوعي، وجماعة.
وبأصبهان من: عفيفة الفارقانية، وأسعد بن سعيد، والمؤيد ابن الأخوة، وجماعة.
حدث هذه السنة بمصر فسمع منه عيسى الحميدي، وعبيد الإسعردي.
وسمع منه بغزة كمال الدين ابن العديم، وغيره.
حدث عنه: مجد الدين ابن الحلوانية، وبيبرس العديمي.
وبالإجازة: أبو المعالي ابن البالسي. وروت عنه مريم أخت المحب حضوراً.
محمد بن عقيل بن عبد الواحد بن أحمد بن حمزة بن كروس. المحتسب جمال الدين، أبو المكارم السلمي الدمشقي ولد سنة أربع وستين وخمسمائة. وسم بها من: بهاء الدين القاسم بن عساكر، وابن حيوس.
وكان رئيساً محتشماً قيماً بالحسبة.
روى عنه: المجد ابن الحلوانية، وغيره.
ونا عنه محمد ابن خطيب بيت الأبار.
ومات في سابع عشر شوال.
محمد بن محمد بن عبد الرحمن بن عبد الملك بن محارب.
المحدث أبو عبد الله القيسي الغرناطي ثم الإسكندري.
ولد بالإسكندرية سنة سبع وخمسين تقريباً أو قبل ذلك.
وقال الأبار: ولد سنة أربع وخمسين.
وسمع من: أبي الطاهر إسماعيل بن عوف، والقاضي محمد بن عبد الرحمن الحضرمي، وعبد العزيز بن فارس، وحماد بن هبة الله الحراني، وابن موقا، ومنصور بن خميس، وجماعة.
وسمع بمصر من: أبي القاسم البوصيري.
وبدمشق من: أبي اليمن الكندي.
وببغداد من: أبي محمد بن الأخضر.
ودخل الأندلس قبل ذلك فسمع بمرسية من: أبي بكر محمد بن أحمد بن أبي حمزة، وبغرناطة من قاضيها أبي محمد عبد المنعم بن الفرس، وأبي جعفر أحمد بن علي بن حكم سمع منه الشفا بسماعه لجميعه من القاضي عياض.
وسمع من: أبي بكر عبد الله بن طلحة المحاربي.
وأجاز له أبو محمد التادلي روايته عن أبي محمد بن عتاب خاصة. وكان يقول إنه سمع من السلفي الأربعين البلدانية. وكانت له عناية جيدة بالحديث ومعرفة وإتقان. وكتب بخطه، وحصل الأصول. وطال عمره.
روى عنه: أبو محمد الدمياطي، وأبو القاسم بن بلبان، والضياء عيسى السبتي، ونصر الله بن عياش السكاكيني، وجماعة.
توفي هو وكريمة القرشية في ليلة واحدة.
حدثني ابن رافع أن الحافظ عبد الكريم أراه أصل سماع ابن محارب بالأربعين من السلفي. ورأيت بخط ابن عرام الشاذلي أن ابن محارب حدث بالأربعين السلفية في ذي الحجة سنة تسع وثلاثين وستمائة، بسماعه من الحافظ، فسمعها منه الدمياطي.
والتقى عبيد الإسعردي، وعيسى بن يحيى السبتي، وعيسى بن أبي بكر الحميدي.
محمد بن محمد بن أحمد بن مروان بن فهر.
أبو الفضل اللخمي عرف ابن أبي نباتة الإشبيلي

روى عن: أبيه القاضي أبي بكر؛ وعن: أبي بكر بن الجد، وأبي عبد الله بن زرقون، وأبي جعفر بن مضاء، وجماعة.
قال الأبار: كان صاحب ضبط وتقييد. ثم ورخه بالسنة.
محمد بن النفيس بن أبي القاسم.
أبو عبد الله الحربي السنكي بفتح السين والنون. وهو يشتبه بالسبكي.
روى عن: علي بن الحسين بن بنات.
ومات في المحرم.
محمد بن نصر بن قميرة أخو المؤتمن.
وله ستون سنة إلا سنة.
محمد بن الخطيب أبي طاهر هاشم بن أحمد بن عبد الواحد. العالم أبو عبد الرحمن الأسدي
الحلبي
خطيب حلب وابن خطيبها.
ولد في حدود الستين وخمسمائة، ونيف على الثمانين.
وحدث عن أبيه.
ولأبيه ديوان خطب. وكانا شافعيين.
روى عن هذا: مجد الدين العديمي في معجمه حديثاً واهياً.
وتوفي في ربيع الأول. وله ذرية بحلب.
محمد بن أبي سعد بن حسين.
أبو عبد الله الأسدي الحلبي شيخ زاهد جليل. ولد سنة ستين وخمسمائة.
وسمع من: يحيى الثقفي.
روى عنه: مجد الدين أيضاً.
ومات بحلب في رمضان.
محاسن بن أبي القاسم بن محمد الجوبري.
الخباز المعروف ابن الرطيل سمع من: أبي القاسم الحافظ جزءاً.
روى عنه: البرزالي، وابن الحلوانية في معجميهما.
روى عنه بالحضور: أبو المعالي بن البالسي.
وتوفي بجوبر في الرابع والعشرين من شعبان.
معيوف بن نصر بن جميل.
الزاهد أبو الفرج الواسطي، المعروف ابن المعلم قرأ القرآن وجوده، وحصل الأدب. وتفقه للشافعي. وقدم بغداد فسمع من: ابن كليب، وجماعة.
وصحب الصالحين.
قال ابن النجار: علقت عنه أناشيد، وكان صالحاً، كثير العبادة، متورعاً، لازماً للانقطاع، متواضعاً.
توفي ببغداد في ربيع الأول.
مهلهل بن بدران
بن يوسف بن عبد الله بن رافع بن يزيد.
الأمير الأجل، المحدث، أبو المنصور ابن الأمير مجد الملك الأنصاري الحساني، الجيتي، المصري، الحنبلي. من ولد حسان بن ثابت.
وقد ساق الحافظ أبو محمد المنذري نسبه إلى حسان.
سمع بنفسه في شبيبته من: البوصيري، وإسماعيل بن ياسين، والأرتاحي، والنقيب محمد بن الحصين الفاطمي، وابن نجا، وبنت سعد الخير، والحافظ عبد الغني، وجماعة كثيرة.
وقرأ ونسخ وحدث.
وجيت قرية من عمل نابلس.
ولد بمصر في حدود سنة سبع وستين وخمسمائة، وبها توفي في سابع عشر شعبان.
روى عنه: الزكي عبد العظيم. وسمع منه شيخنا أبو محمد الدمياطي ولم يرو عنه، كأنه ضاع سماعه منه.
وروى عنه: المجد ابن الحلوانية. وبالإجازة: أبو المعالي بن البالسي.
حرف النون
نصر بن رضوان بن ثروان الفردوسي الداري، المقرىء الصالح الملقن بالجامع بحلقة الحنابلة.
روى عن: الخشوعي، ويوسف بن معالي، والجنزوي.
روى عنه: البرزالي، وابن الحلوانية، وأبو إسحاق المخرمي، وغيرهم.
توفي في الخامس والعشرين من شعبان عن 92 سنة.
النظام القزويني صدر كبير قدم دمشق رسولاً من التتار على الملك الصالح إسماعيل، وركب الصالح لتلقيه، وكان في صحبته غلام، شراؤه عليه ألف دينار. فذبحه الغلام ودفن بقاسيون بعد أن أدى الرسالة.
حرف الياء
يونس السلطان الملك الجواد مظفر الدين ابن الأمير مظفر الدين ممدود ابن الملك العادل سيف الدين أبي بكر محمد بن أيوب.
كان في خدمة عمه الملك الكامل فوقع بينهما واقع، فغضب وسار إلى عمه الملك العظيم، فأقبل عليه وأحسن إليه. ثم عاد إلى مصر واصطلح مع الكامل. فلما مات الملك الأشرف جاء مع الكامل إلى دمشق، فلم يلبث الكامل أن مات، وتملك الملك الجواد دمشق. وكان جواداً كلقبه، ولكن كان حوله ظلمة. وهو مبذر لما في الخزائن.
قصد الناصر داود والتقاه فانهزم الناصر. وكان المصاف على مكان يقال له ظهر حمار، فاحتوى الجواد على خزائن الناصر وذخائره، ثم دخل نابلس ونزل بدار المعظم، واحتوى على ما فيها. وولى نوابه بالقدس وأعمالها. فلما بلغ العادل بن الكامل ذلك خاف منه وأمره برد بلاد الناصر إليه وبالرجوع إلى دمشق. فترحل ودخل دمشق في تجمل عظيم، وزينت دمشق زينة ما سمع بمثلها، وتمكن واستقل بالسلطنة، إلا أن الخطبة للعادل قبل الجواد، فانتدب له عماد الدين ابن شيخ الشيوخ.

وفي وقعة ظهر الحمار يقول الحماد بن عبد، وأجاد:
يا فقيهاً قد ضلّ سبيل الرشاد ... ليس يغني الجدال يوم الجلاد
كيف يُنجي ظهر الحمار هزيماً ... من جواد يكرّ فوق جواد
وكان يحب الصالحين والفقراء. وتقلبت به الأحوال وعجز عن مملكة دمشق وتقلقل، فكاتب الملك الصالح نجم الدين ابن الكامل فقدم وسلم إليه دمشق وعوضه بسنجار وعانة. وسار إلى الشرق فلم يتم له الأمر وأخذت منه سنجار وبقي في عانة. وسار إلى بغداد وأنعم عليه، وباع عانة للخليفة بجملة من الذهب.
ثم سار إلى الديار المصرية وافداً على الملك الصالح، فهم بالقبض عليه، فتسحب إلى الكرك إلى عند الملك الصالح، فقبض عليه، ثم انفلت منه وقدم على الملك الصالح إسماعيل صاحب دمشق، فلم يبش له. فقصد ملك الفرنج الذي بالساحل، صيدا وبيروت، فأكرموه وشهد معهم وقعة قلنسوة، وهي من أعمال نابلس، قتلوا فيها ألف مسلم. فنعوذ بالله من مكر الله. وما أمكنه أن يدفع عن المسلمين بكلمة.
ثم بعث إليه إسماعيل الأمير ناصر الدين ابن يغمور ليحتال في القبض عليه بخديعة، فيقال إنه اتفق معه على إسماعيل.
ثم إن إسماعيل ظفر بالجواد وسجنه بحصن عزتا، وسجن ابن يغمور بقلعة حلب. فطلب الفرنج الملك الجواد من إسماعيل وقالوا: لا بد لنا منه. فأظهر أنه قد مات، وأهله يقولون إنه خنقه، فالله أعلم.
ودفن في شوال بقاسيون بتربة المعظم. ويقال كانت أمه إفرنجية.
يونس بن منصور بن إبراهيم بن عبد الصمد بن معالي.
أبو بكر السقباني المؤذن كان شيخاً صالحاً يؤذن احتساباً.
سمع من: الحافظ القاسم بن عساكر.
كتب عند ابن الحاجب، والضياء ابن البالسي، وجماعة.
وحدث عنه: ابن الحلوانية. وأبو علي بن الخلال.
وبالحضور أبو المعالي بن البالسي.
حدث في هذه السنة، وتوفي فيها أو بعدها.
يونس بن يوسف بن سليمان بن محمد بن محمود بن أيوب.
المحدث أبو سهل الجذامي الأندلسي القصري، قصر عبد الكريم.
كان يعرف بابن طربجة. له مشاركة جيدة في فنون من العلم.
ذكره أبو عبد الله الأبار فقال: سمع من أبي الحسن نجية بن علي، وأبي ذر بن أبي ركب الخشني، وأبي محمد بن عبيد الله، وجماعة.
وأجاز له أبو بكر بن الجد، وغيره.
وطوف ونزل تونس ثم ولي قضاء طرابلس الغرب. ثم انتقل إلى القاهرة في سنة سبع وعشرين فحظي هناك، وخلف أبا الخطاب بن الجميل يعني ابن دحية بعد وفاته.
قال: وكان يتمسح كثيراً فيما يحدث به.
وتوفي في آخر سنة إحدى وأربعين.
قلت: روى عنه الدمياطي، وقال: كان قليل الرواية. كتبت عنه أناشيد للمغاربة.
وتوفي في الثامن والعشرين من رمضان.
وقال الشريف عز الدين: روى عن: الحافظ ابن عبد الواحد الغافقي، وغيره. وتولى مشيخة دار الحديث الكاملية دار الحديث الكاملية مدة. واختصر صحيح مسلم.
الكنى
أبو شكر الشعيبي الزاهد، أحد الأولياء بميافارقين.
والشعيبية من قرى ميافارقين.
قال سعد الدين الجويني: كان من صلحاء الأبدال. صاحب علم وعمل ورياضات ومجاهدات. سألني السلطان الملك المظفر أن أقول له أن يأذن له في زيارته فلم يجب، وقال: أنا أدعو له أن يصلحه الله لنفسه ولرعيته ليجتهد أن لا يظلم.
قال: وكان أكثر أوقاته يتكلم على الخاطر. وكان كثيراً ما يقول عقيب كلامه: اللهم ارحمنا.
وسألته عن التتار قبل أن يطرقوا البلاد فزفر زفرةً ثم أنشد:
وما كلّ أسرار النّفوس مُذاعةٌ ... وما كلّ حلّ الفؤاد يُقالُ
خرج إلى قريته الشعيبية وقال لأولاده: احفروا لي قبراً فأنا أموت بعد يومين.
فحفروا له، ثم مات في اليوم الذي عينه، رحمه الله ورضي عنه.
وفيها ولد: وجيه الدين يحيى بن أحمد القونوي المقرىء، وصفي الدين أبو بكر بن أحمد السلامي، وأحمد بن محمد بن الرشيد أحمد بن محمد الأصبهاني المصري، سمع السبط وغيره، والمحدث شهاب الدين أحمد بن يونس بن أحمد بن بركة الإربلي، بالقاهرة؛ والشرف أبو الفتح محمد بن عبد الرحيم بن البشر القرشين بالقرافة؛ والتاج محمد بن أحمد بن محمد بن النصيبي، بحلب؛ وطاهر بن عبد الله بن عمر بن العجمي الحلبي، والشمس محمد بن علي بن أبي الفتح بن السنجاري المؤدب

وعبد الرحمن بن عبد الولي الفلاح سبط اليلداني، والجمال عبد الرحمن بن أحمد بن عمر بن شكر المقدسي.
وعلي بن النصير بن الدفوفي المصري، ووالدي أحمد بن عثمان الذهبي.
سنة اثنتين وأربعين وستمائة
حرف الألف
أحمد بن علي بن بختيار أبو القاسم الواسطي، ثم البغدادي. من أولاد الأمراء.
له شعر حسن، فمنه:
مل بي إلى الدّير من نجران مُصطبحاً ... يا صاح قبل التفاف السّاق على السّاق
أما ترى الوُرق تشدوا في الغصون وكم ... من ساق حرٍّ يغنينا على ساق
والنّور يُضحكهُ باكي الغمام فقُم ... مشمّراً لارتشاف الكأس عن ساق
وهاتها كشُعاع الشّمس صافيةً ... تغشى العيون رعاك اللّه من ساق
ضعف وافتقر ولزم رباط أبيه إلى أن مات في جمادى الآخرة.
وكان أبوه أستاذ دار الخلافة.
أحمد بن القاضي أبي نصر
محمد بن هبة الله بن محمد.
القاضي الرئيس تاج الدين أبو المعالي بن الشيرازي، الدمشقي.
سمع من: جده، وأبي المجد الفضل بن البانياسي، وعبد الرزاق النجار، وابن صدقة الحراني.
وأجاز له أبو طاهر السلفي.
وكان صدراً رئيساً مبجلاً معدلاً، وافر الحرمة.
روى عنه: الجمال محمد بن الصابوني، وابنه الشهاب أحمد، والفخر إسماعيل بن عساكر، وابن عمه عبد المنعم بن عساكر، ومحمد بن يوسف الذهبي، والزين إبراهيم بن عبد الرحمن حفيده، والمجد عبد الرحمن بن محمد الإسفرائيني، وأبو علي بن برة الخلال، وآخرون.
ولد في صفر سنة إحدى وسبعين وخمسمائة.
وتوفي في خامس رمضان.
أحمد بن محمد ابن الوزير الكبير نصير الدين أبو الأزهر بن الناقد البغدادي.
كان أبوه من كبار التجار. وولد في سنة إحدى وسبعين وخمسمائة.
واشتغل وقرأ العربية وعانى الكتابة، وتقلب في المناصب. وتنقلت به الأحوال. وكان بينه وبين الخليفة الظاهر رضاع شرف به قبيل وفي زمانه.
ثم ولي أستاذ دارية الخلافة في سنة سبع وعشرين بعد وفاة عضد الدين المبارك بن الضحاك، ثم ولي الوزارة في سنة تسع وعشرين.
وكان في شبيبته متعبداً كثير التلاوة، ربما قرأ القرآن في ركعتين فنفعه ذلك.
وعرض له في سنة أربع وثلاثين ألم المفاصل منعه عن القيام وعجز عن الحركة والخط. وهو محترم معظم إلى الغاية. واستناب من يكتب عنه. ولما كان يوم البيعة المستعصمية حضر في محفة وجلس بين يدي السدة، وإنما العادة أن يقف الوزير، فاغتفر ذلك لعجزه، وأُقر على رتبته. وبقي في الوزارة إلى أن مات، فوليها بعده المشؤوم الطلعة ابن العلقمي.
توفي في سادس ربيع الأول، وغسله الإمام نجم الدين عبد الله البادرائي مدرس النظامية يومئذ، وشيعه عامة الدولة.
وكان من رجالات العالم رأياً وحزماً وأدباً وكتابة وترسلاً وحسن سيرة، يرجع إلى دين وخير، فالله يرحمه ويسامحه.
وولي في منصب ابن العلقمي الأستاذ دارية الصاحب محيي الدين ابن الجوزي.
أحمد بن أبي الفتح
محمد بن أحمد بن المندائي.
الواسطي، أبو العباس المذكور في السنة الماضية، ثم أنبأني ابن البزوري أنه توفي راجعاً من الحج في ثامن عشر محرم سنة اثنتين. وأنه خدم في خدم آخرها نيابة صدرية واسط.
إبراهيم بن إسحاق بن محمد بن علي أبو إسحاق العبدري الميورقي، المعروف ابن عائشة قال الأبار: روى عن: أبي عبد الله ختن فقل وتفقه به، ومال إلى علم الرأي.
وكان ديناً نزهاً. أسره العدو في الحادثة الكائنة على ميورقة، ثم خلص وقدم بلنسية. ثم ولي قضاء دانية. وسمعت منه بتونس، وبها توفي في ذي الحجة، وله بضع وستون سنة.
إبراهيم بن صالح بن خلف بن أحمد الجهني، القاضي، الشاب الصالح الإمام جمال الدين أبو إسحاق.
توفي وله ست، وثلاثون سنة. وهو أخو شيخنا محمد.
قرأ القرآن على الفقيه زيادة، وبرع في مذهب الشافعي.
وسمع من جماعة. وكان أحد الأذكياء. ولي قضاء بلبيس، ثم قضاء البهنسا فأدركه أجله بها في ربيع الأول، رحمه الله.
إبراهيم بن عبد الله بن إبراهيم بن قسوم.
أبو إسحاق اللخمي الإشبيلي

قال الأبار: روى عن: أبي بكر بن الجد، وأبي عبد الله بن زرقون، وأبي عمرو بن عظيمة صاحب شريح وأخذ عنه القراءآت.
وروى أيضاً عن: أبي محمد بن عبيد الله، وأبي الحسن نجبة بن يحيى.
وكان فقيهاً أصولياً ناسكاً، صادعاً بالحق. تغلب عليه العبادة.
وهو أخو أبي بكر المتوفي قبل الأربعين.
توفي هذا في شوال عن سن عالية.
إبراهيم بن عبد الله بن عبد المنعم بن علي.
القاضي شهاب الدين، أبو إسحاق الهمذاني الحموي الشافعي، المعروف بابن أبي الدم، قاضي حماة.
ولد بها في سنة ثلاث وثمانين وخمسمائة، ورحل فسمع ببغداد من: عبد الوهاب ابن سكينة.
وحدث بحماة، وحلب، والقاهرة. وله نظم ونثر ومصنفات وترسل عن صاحب حماة.
سمع منه: أبو بكر الدشتي شيخنا، وغير واحد.
توفي في جمادى الآخرة بحماة. وله التاريخ الكبير المظفري.
أرسلان شاه هو السلطان نور الدين صاحب شهروزور ابن الملك عماد الدين زنكي بن نور الدين رسلان شاه بن السلطان غياث الدين مسعود بن السلطان قطب الدين مودود بن أتابك بن زنكي بن قسيم الدولة أقسنقر بن عبد الله. التركي الأصل والنسب، الموصلي.
كان محبوباً إلى والده فلما احتضر أخذ له العهد والميثاق على الأمراء والأعيان، وملك بعده شهرزور.
وكان شجاعاً مهيباً لاقى التتار غير مرة. وقدم بغداد بعساكره في سنة أربع وثلاثين لنصرة الإسلام فبهر الأنام بجماله فإنه كان بديع الحسن.
ولد في سنة أربع عشرة وستمائة، وتوفي يوم رابع عشر شعبان بقلعته.
إسحاق بن الخضر بن كامل بن سالم.
الصفي أبو عبد الله السروجي ثم الدمشقي السكري، ابن المعبر.
سكن قاسيون، وله بها عقب.
وسمع من: يوسف بن معالي الكناني، والخشوعي، وحنبل، وغيرهم.
وسئل عنه الضياء محمد، فقال: ثقة، دين.
روى عنه: الشيخ تاج الدين عبد الرحمن، وأخوه شرف الدين أحمد، والبدر ابن الخلال، وجماعة.
وحضر عليه أبو المعالي ابن البالسي.
وتوفي في جمادى الأولى.
إسماعيل بن زيد بن إسماعيل بن عقيل.
أبو الفضل العلوي الحسيني الخراساني، ثم الدمشقي.
شيخ صالح، خرج له الزكي البرزالي مشيخة.
أجاز له أبو الفضل خطيب الموصل، وأبو المعالي بن صالح.
وسمع من: التاج محمد بن عبد الرحمن المسعودي، والقاسم بن عساكر، وحمزة بن أسعد التميمي.
روى عنه: المجد ابن الحلوانية، وغيره.
توفي في جمادى الأولى.
أيبه الأمير الكبير زين الدين التركي، الناصري، الخليفتي. ويعرف بالأبسر.
كان فارساً شجاعاً، ثم شاخ وانقطع بمنزله.
وتوفي في رجب.
حرف التاء
ترشك الأمير بهاء الدين الناصري، الخليفتي.
توفي في المحرم.
وكان من أعيان الدولة ببغداد.
حرف الثاء
ثروان بن محمد بن ثروان
بن عبد الصمد القيسي، التدمري. شيخ تدمر.
رجل صالح من بيت مشيخة وزهادة.
مات في صفر عن بضع وخمسين سنة.
صحب والده الذي ذكرناه في سنة سبع عشرة، وخلف بعده ولده الشيخ الزاهد عيسى ابن تسع سنين. وقد أدركنا الشيخ عيسى هذا.
حرف الحاء
حامد بن محمد بن علي الحربي، الخياط.
سمع: أبا منصور بن عبد السلام.
الحسن بن سالم بن علي بن سلام الصدر الكبير نجم الدين أبو محمد الطرابلسي الأصل، الدمشقي الكاتب. والد المحدث أبي عبد الله محمد.
ولد سنة خمس وستين وخمسمائة.
وسمع من: يحيى الثقفي، وابن صدقة الحراني، وطغدي الأميري، ومحمد بن أحمد الطالقاني، وعبد الرحمن بن الخرمي.
وولي نظر الزكاة، ثم ولي نظر الدواوين.
وكان سمحاً جواداً، حسن العشرة، يحب الصالحين. وفيه دين ومروءة. وله دار ضيافة في رمضان. ولكنه دخل في أشياء، وقام في أمر الصالح إسماعيل وفرق الذهب في بيته على الأمراء، حتى جاء وأخذ دمشق. فذكر الصاحب معين الدين ابن الشيخ: أوصاني الملك الصالح نجم الدين أنني إذا فتحت دمشق أن أعلق ابن سلام بيده على بابه.
قلت: فستره الله تعالى بالموت قبل أن تفتح البلد بأشهر. ثم مات بعده ولده، وتمزقت أمواله ورئاسته مع أنه كان كبير البلد في وقته ورئيسهم. وقد نسب إلى تشيع، ولم يصح ذلك.
وكان كثير الإحسان إلى الحنابلة.

روى عنه: الشيخ تاج الدين، وأخو ابن الحلوانية، وابن الخلال، والنجم إبراهيم بن محمود العقربائي، والشرف محمد بن خطيب بيت الآبار.
ومات في سادس عشر ذي الحجة.
الحسن بن أبي الفضل شمس الدين ابن القصباني.
البغدادي، التاجر الجوهري.
كان المعتمد عليه في عصره في معرفة الجواهر وقيمها. وكان من كبار التجار وذوي الثروة.
وكان من أعيان الرافضة.
توفي في صفر، وكانت له جنازة حفلة.
الحسين بن أحمد بن علي بن أحمد بن هبة الله.
الشريف أبو طاهر بهاء الدين ابن المهتدي بالله الهاشمي العباسي، نقيب بني هاشم بالعراق، وخطيب جامع القصر الشريف.
كان صدراً محتشماً، كبير القدر، ذا دين وعدالة.
وتوفي في رجب، وشيعه الأعيان سوى الوزير وأستاذ الدار ابن الجوزي، وسوى الأميرين مجاهد الدين وعلاء الدين الدويدارين.
قال ابن النجار: كان عاقلاً ديناً لكنه قليل العلم. روى شيئاً عن يحيى بن الحسين الأواني.
الحسين بن عمر بن عبد الجابر بن الرواس الواسطي.
كان من أكبر أعوان الرفيع الجيلي، وممن عمل على أذية المسلمين وأخذ أموالهم بالباطل والتزوير، فقبض عليه وعذب وصودر ثم أعدم، فقيل إنه أخرج ليلاً وخنق عند تل النصارى بظاهر دمشق. ورمي أو قبر في شهر جمادى الأولى.
وكان ظالماً جباراً، جسر الرفيع على جهنم، فقيل إنه أخذ من أموال المسلمين لنفسه ستمائة ألف درهم، وعصر وكسرت ساقاته؛ وقيل إنه مات تحت الضرب، فانظر كيف عاقبة الظلم واعتبروا أيها الظلمة، وهذا خفيف بالنسبة إلى ما ادخر له في الآخرة.
حمد الأبله الملقب بالأدغم.
كان مولهاً ناقص العقل أو عادم العقل. وكان غير محترز من النجاسات على قاعدة المجانين. وكان يصيح به الصبيان: يا أدغم، فيثور ويصيح، وربما أذى نفسه بالضرب.
وكان لأهل بغداد فيه اعتقاد، ويعدونه من أصحاب الكرامات.
توفي في جمادى الآخرة، وازدحموا على نعشه، فوا عجباً لبني آدم ما أغفلهم وأغرهم.
حرف الخاء
خاطب بن عبد الكريم بن أبي يعلى.
أبو طالب الحارثي المزي ولد سنة سبع وأربعين. وسمع تاريخ المزة من الحافظ ابن عساكر.
وأخذ عنه: الزكي البرزالي، وابن الجوهري، والكمال بن الدخميسي، والجمال بن شعيب، والقدماء.
وحدث عنه: أبو علي بن الخلال، وأبو المحاسن بن الخرمي، ومحمد بن سالم النابلسي المؤذن، وأبو حامد ابن الصابوني، وعنبر وعبد الرحيم بن خلف المزيان.
وكان شيخاً معمراً من أهل البر.
توفي في المحرم بالمزة.
خليل بن بدر من رؤوس الضلال. قد كان قوي بأسه فاستولى على قلاع من أعمال سليمان شاه، وتقوى بالتتار. وكان بزي القلندرية، يشرب الخمر ويأكل الحشيش ويدعي أنه من الرفاعية. وأظهر الإباحة والزندقة، واجتمع له عدد كثير، فحاربهم سلمان شاه، فقتل خليل في المصاف، وقتل من أصحابه ألف ومائتان، وجرح خلق، وعلق رأس خليل، لعنه الله، على رأس خانقين، وهرب أخوه ومن نجا من أصحابه إلى التتار.
حرف الراء
رحمة بن الخضر بن مختار القاضي أبو الغيث الأشجعي، الشافعي. قاضي ذات الكوم.
توفي به، وله نحو من سبعين سنة.
وقال إنه سمع من البوصيري.
توفي في ربيع الأول.
حرف السين
سعد اليمني مولى الحافظ أبي المواهب بن صصرى، التغلبي.
توفي بدمشق في جمادى الآخرة.
وقد أجاز لأبي المعالي بن البالسي، وغيره.
سليمان بن عبد الكريم بن عبد الرحمن بن سعد الله.
الفقيه أبو القاسم الأنصاري الدمشقي، المقرىء، المجود.
سمعه خاله المحدث عبد العزيز السيباني من: الخشوعي، وابن طبرزد، وحماد الحراني، وجماعة.
ورحل إلى بغداد فسمع من: أبي أحمد بن سكينة، ويحيى بن الربيع الفقيه، وسليمان الموصلي، وجماعة.
وكان مع فقهه عارفاً بالقراءآت مجوداً لها.
قرأ عليه جماعة.
روى عنه: الشيخ تاج الدين عبد الرحمن، وأخوه، وأبو علي بن الخلال، وإسماعيل بن عساكر، ومحمد ابن خطيب بيت الآبار، وجماعة.
وهو والد شيختنا فاطمة بنت سليمان.
وقد روى عنه بالحضور العماد بن النابلسي، وغيره. وكان يؤدب. ويعرف بابن السيوري.
توفي في ثامن عشر شعبان، وله سبع وستون سنة.
سليمان بن علي. أبو الربيع الكتامي الأندلسي، الشلبي.

صحب الحافظ أبا محمد بن حوط الله، ولازمه مدة. وحمل صحيح البخاري عن أبي الوليد بن خالد العبدري.
وكان الغالب عليه الأدب مع الضبط والإتقان.
توفي بميورقة.
حرف الطاء
طيبرس بن أيبك. الأمير الكبير بهاء الدين ابن الأمير حسام الدين. من أمراء البغداديين.
أمر بعد وفاة والده، وخلع عليه. وكان من الملاح، فتوفي وهو شاب طري، فتحزن بعض الناس عليه لحسنه.
مات في شعبان.
حرف الظاء
ظافر بن طاهر بن إسماعيل بن الحكم بن إبراهيم بن خلف. أبو المنصور الأزدي، الإسكندراني، المالكي، المطرز المعروف بابن شحم.
ولد سنة أربع وخمسين.
وسمع من: السلفي، وأبي الطاهر بن عوف، ومخلوف بن حارة الفقيه، والقاضي محمد بن عبد الرحمن الحضرمي، وأخيه الفقيه أبي الفضل أحمد، وجماعة.
وكان يؤم بمسجد.
روى عنه: المجد ابن الحلوانية، والشرف الدمياطي، والتاج الغرافي، وجماعة.
وبالإجازة: القاضيان ابن الخويي، وتقي الدين سليمان، وأبو المعالي بن البالسي، وجماعة.
وتوفي في نصف ربيع الأول بالإسكندرية.
ظبية. معتقة المحدث عبد الوهاب بن رواح.
سمعت من: عبد المجيد بن محمد المراكشي.
روى عنها: الدمياطي، وغيره.
وماتت بالإسكندرية.
حرف العين
عبد الله بن عبد الواحد
بن علي بن الخضر.
أبو بكر الحلبي الشافعي، الشروطي.
روى عن حنبل بالعلى.
وعنه: مجد الدين ابن العديم.
توفي في جمادى الأولى.
عبدا لله بن صبح بن حسون العسقلاني الأصل، التنيسي، ثم الدمياطي، المقرىء، الفرضي، الخطيب.
روى بالإجازة عن نصر الله بن سلامة الهيتي، وأبي الفرج ابن الجوزي.
حدث عنه الدمياطي وقال: هو أستاذي في القراءة والفرائض.
مات في ذي القعدة، وله سبعون سنة.
عبد الرحمن بن عبد المنعم
ابن الخطيب أبي البركات الخضر بن شبل بن الحسين بن علي بن عبد الواحد.
عز الدين أبو محمد بن عبد الحارثي، الدمشقي، الشافعي.
ولد سنة اثنتين وستين وخمسمائة.
وحدث عن: القاضي أبي سعد بن أبي عصرون، وعبد الرزاق النجار، وإسماعيل الجفري، وجماعة.
روى عنه: المجد ابن الحلوانية، والفخر إسماعيل بن عساكر، ومحمد ابن خطيب بيت الآبار.
وتوفي في سابع المحرم وله ثمانون سنة. وهو أخو الكمال.
عبد السلام عبد الله
ابن شيخ الشيوخ عمر بن علي بن الزاهد العارف أبي عبد الله محمد بن حمويه.
الجويني، شيخ الشيوخ، تاج الدين، أبو محمد.
ولد سنة ست وستين وخمسمائة بدمشق.
وسمع من: الحافظ أبي القاسم بن عساكر، ويحيى الثقفي، وأبي الفتح والده.
وسمع ببغداد من شهدة.
ودخل الديار المصرية، ثم دخل المغرب في سنة ثلاث وتسعين وخمسمائة، وأقام بها إلى سنة ستمائة، وأخذ بها عن: محمد بن حوط الله، وجماعة.
وسكن مراكش. وكان فاضلاً مؤرخاً. له أدب وشعر وتواليف؛ وله تواريخ.
وكان عفيفاً متواضعاً لا يلتفت إلى بني أخيه لأجل رئاستهم، وقد كانوا كالملوك في دولة الملك الصالح نجم الدين.
روى عنه: الحافظ زكي الدين المنذري، والمفتي زين الدين الفارقي، وشمس الدين محمد بن غانم الموقع، والبدر أبو علي بن الخلال، والركن أحمد الطاوسي، والفخر إسماعيل بن عساكر، وجماعة. وأبو المعالي بن البالسي بالحضور.
وكان من كبار الصوفية وله بينهم حرمة وافرة.
توفي في خامس صفر.
ودخل مراكش وحظي عند ملكها أبي يوسف، فقال: قال لي يوماً: كيف ترى هذه البلاد يا أبا محمد وكيف هي من بلادك الشامية ؟ قلت: يا سدين بلاد حسنة أنيقة مكملة وفيها عيب واحد.
قال: ما هو ؟ قلت: تنسي الأوطان. فتبسم وأمر لي بزيادة رتبة وإحسان.
عبد العزيز بن عبد الصمد
بن محمد بن الجزري.
الطبيب المصري.
حدث عن: البوصيري، وغيره.
وكان يطبب الفقراء ويؤثرهم بالأشربة وغيرها.
عبد العزيز بن عبد الواحد بن إسماعيل قاضي القضاة بدمشق، رفيع الدين، أبو حامد الجيلي، الشافعي، الذي فعل بالناس الأفاعيل.
كان فقيهاً فاضلاً، متكلماً، مناظراً، متفلسفاً، رديء العقيدة معتراً.

قدم الشام، وولي قضاء بعلبك في أيام صاحبها الملك الصالح إسماعيل، ووزيره أمين الدولة السامري فنفق عليهما، فلما انتقلت نوبة السلطنة بدمشق إلى إسماعيل ولاه القضاء، فاتفق وأمين الدولة في الباطن على المسلمين، فكان عنده شهود زور قد استعملهم ومدعون زور. فيحضر الرجل إلى مجلسه من المتمولين فيدعي عليه المدعي بأن له في ذمته ألف دينار أو ألفي دينار، فيبهت الرجل ويتحير وينكر، فيقول المدعي: لي شهود؛ ويحضر أولئك الشهود فيلزمه الحكم، ثم يقول: صالح غريمك؛ فيصالح على النصف أو أكثر أو أقل، فاستبيحت للناس أموال لا تحصى بمثل هذه الصورة.
وفي جريدة صدر الدين عبد الملك بن عساكر بخطه أن القاضي الرفيع دخل من توجهه إلى بغداد رسولاً، وخرج لتلقيه الوزير أمين الدولة والمنصور ابن السلطان إسماعيل. ودخل في زحم عظيم وعليه خلعة سوداء وعلى جميع أصحابه. فقيل إنه لم يدخل بغداد ولا أخذت منه رسالة ورد، واشترى الخلع من عنده لأصحابه.
وشرع الملك الصالح في مصادرة الناس على يد الرفيع الجيلي. وكتب إلى نوابه في القضاء يطلب منهم إحضار ما تحت أيديهم من أموال اليتامى. فهذا القاضي ما ولي قاضي مثله. كان يسلك طريق الولاة ويحكم بالرشوة، ويأخذ من الخصمين، ولا يعدل أحداً إلا بمال، ويأخذ ذلك جهراً، وفسقه ظاهر. وقد استعار أربعين طبقاً ليهدي فيها هدية إلى صاحب حمص فلم يردها. فسبى الناس بأفعاله جور الولاة وأصحاب الشروط. وغارت المياه في أيامه وبطلت طواحين كثيرة، وصار نهر ثورة يوم الفتوح لا يبلغ طاحونة مقرى.
ومات في ولايته عجمي خلف مائة ألف وابنة، فما أعطى البيت فلساً.
وأذن الرفيع للنساء في دخول جامع دمشق، وقال: ما هو بأعظم من الحرمين؛ فدخلن وامتلأ بالنساء والرجال ليلة النصف، وتأذى الناس بذلك حتى شكوا إلى السلطان، فمنع الناس منه.
قال أبو المظفر بن الجوزي: حدثني جماعة أعيان أنه كان فاسد العقيدة، دهرياً، مستهتراً بأمور الشريعة، يجيء إلى صلاة الجمعة سكراناً. وأن داره كانت مثل الحانة، شهد بهذه الأشياء عندي جماعة عدول.
وحكى لي جماعة أن الوزير السامري بعث به في الليل من دمشق إلى قلعة بعلبك على بغل بأكاف، فاعتقله واستأصله، ثم بعث به إلى مغارة أفقة في جبل لبنان فأهلكه بها. وبعث إليه عدلين شهدوا عليه ببيع أملاكه. فحدثني أحدهما قال: رأيته وعليه قندورة صغيرة، وعلى رأسه تخفيفة، فبكى وقال: معكم شيء آكل فلي ثلاثة أيام ما أكلت شيئاً.
فأطعمناه من دارنا، وشهدنا عليه ببيع أملاكه للسامري، ونزلنا من عنده، فبلغنا أنهم جاءوا إليه، فأيقن بالهلاك وقال: دعوني أوصلي ركعتين. فقام يصلي وطول، فرفسه داود من رأس شقيف مطل على نهر إبراهيم، فما وصل إلى القرار إلا وقد تقطع.
وحكى لي آخر أن ذيله تعلق بسن الجبل فضربوه بالحجارة حتى مات.
وذكر ناصر الدين محمد بن المنيطري، عن عبد الخالق رئيس النيرب قال: لما سلم القاضي الرفيع إلى المقدم داود سيف النقمة وإلي أيضاً وصلنا به إلى الشقيف وفيه عين ماء فقال: علي غسل وأشتهي تمكنوني أغتسل وأصلي. فنزل واغتسل وصلى ودعا، ثم قال: افعلوا ما شئتم. فدفعه داود، فما وصل إلا وقد تلف.
قال أبو المظفر: وحكى لي أعيان الدماشقة أن الموفق الواسطي هو كان أساس البلاء، فتح أبواب الظلم، وجسر الرفيع على جهنم، وأخذ لنفسه من أموال الناس ستمائة ألف درهم. وآخر أمر الموفق أنه عذب عذاباً ما عذبه أحد، وكسرت ساقاهن ومات تحت الضرب، وألقي في مقابر النصارى، فأكلته الكلاب وصار عبرة.
قلت: وبلغني أن سبب هلاك الرفيع وهذا أن الناس استغاثوا إلى الصالح إسماعيل من الرفيع ورافعوه، وكثرت الشنائع، فخاف الوزير السامري، وعجل بهلاكهما ليمحو التهمة عن نفسه ويرضي الناس، ولئلا يقرا عليه.
وقيل إن السلطان كان عارفاً بالأمور، فالله أعلم. ولم يعد الناس قضية الرفيع وقتله محنة بل نعمة، نسأل الله الستر والعافية.
وكان القبض عليه في آخر سنة إحدى وأربعين.
وذكر واقعته في سنة اثنتين ابن الجوزي، وغيره، فإن فيها اشتهر إعدامه.

وقال الإمام أبو شامة: وفي ذي الحجة سنة إحدى قبض على أعوان الرفيع الجيلي الظلمة الأرجاس وكبيرهم الموفق حسين الواسطي ابن الرواس، وسجنوا ثم عذبوا بالضرب والعصر والمصادرة. ولم يزل ابن الرواس في العذاب والحبس إلى أن فقد في جمادى الأولى سنة اثنتين.
قال: وفي ثاني عشر ذي الحجة أخرج الرفيع من داره وحبس بالمقدمية.
قال: ثم أخرج ليلاً وذهب به فسجن بمغارة أفقة من نواحي البقاع، ثم انقطع خبره. وذكروا أنه توفي، منهم من قال: ألقي من شاهق. وقيل خنق.
وولي القضاء محيي الدين ابن الزكي.
قال ابن واصل: حكى لي ابن صبح بالقاهرة أنه ذهب بالرفيع إلى رأس شقيف، فعرف أني أريد رميه، فقال: بالله عليك أمهل حتى أصلي ركعتين. فأمهلته حتى صلاهما ثم رميته فهلك.
وقال غيره: كان الرفيع فقيهاً بالعذراوية وبالشامية والفلكية، وكان يشغل الناس. وكان ذكياً كثير التحصيل. وصارت بينه وبين أمين الدولة علي بن غزال الوزير صحبة أكيدة، فولاه قضاء بعلبك، فلما توفي القاضي شمس الدين الخوئي طلبه أمين الدولة وولي قضاء دمشق. فصار له جماعة يكتبون محاضر زور على الأغنياء ويحضرونهم فينكرون، فيخرجون المحاضر فيعتقلهم بالجاروخية، فيصالحون على البعض، ويسير في السر إلى أمين الدولة ببعض ذلك. فكثرت الشكاوى. وبلغ السلطان، فأمر بكشف ما حمل إلى خزانة الدولة في مدته. وكان الوزير لا يحمل إلى الخزانة إلا اليسير. فقال الرفيع: الأمور عندي مضبوطة مكتوبة. فخافه الوزير وشغب عليه قلب السلطان وحذره غائلته، فقال: أنت جئت به وأنت تتولى أمره أيضاً. فأهلكه.
ومن تعاليق عبد الملك بن عساكر قال: وليلة استهلت سنة اثنتين نزل الوالي ابن بكا إلى دار الرفيع واحتاطوا على ما فيها، وشرعوا بعد يوم في البيع، فمن ذلك أربعة عشر بغلة ومماليك، وتسعمائة مجلد وجوار وأثاث. وساروا بالقاضي فألبسوه طرطوراً وتوجهوا به نحو بعلبك. وولي القضاء ابن الزكي.
وذكر صاحبنا شمس الدين محمد بن إبراهيم في تاريخه قال: وفيها، يعني سنة اثنتين، غزل الرفيع الجيلي عن مدارسه. فكان في آخر السنة الماضية قد عزل عن القضاء، وسبب عزله وإهلاكه الوزير السامري، فإن الرفيع كتب فيه ورقة إلى الملك الصالح يقول: قد حملت إلى خزائنك ألف ألف دينار من أموال الناس.
فقال الصالح: ولا ألف ألف درهم. وأوقف السامري على الورقة فأنكر. فبلغ الرفيع فقال: أنا أحاققه. فقال السامري: هذا قد أكل البلاد وأقام علينا الشناعات، والرأي عزله ليتحقق الناس أنك لم تأمره. فعزله وأعطى العادلية لكمال الدين التفليسي صهر الخوئي، والشامية الكبرى لتقي الدين محمد بن رزين الحموي، والعذراوية لمحيي الدين ابن الزكي.
وأسقط محيي الدين عدالة أصحاب الرفيع وهم: العز بن القطان، والزين بن الحموي، والجمال بن سيدة، والموفق الواسطي، وسالم المقدسي، وابنه محمد. وكان الطامة الكبرى الموفق فإنه أهلك الحرث والنسل.
وقال الموفق أحمد بن بي أصيبعة: كان بالعذراوية يشتغل في أنواع العلوم والطب. وقرأت عليه شيئاً من العلوم الحكمية والطب. وكان فصيح اللسان، قوي الذكاء، كثير الاشتغال والمطالعة. وولي قضاء بعلبك. وكان صديقاً للصاحب أمين الدولة وبينهما عشرة. وله من الكتب كتاب شرح الإشارات، والتنبيهات، واختصر كتاب الكليات من القانون وغير ذلك.
عبيد الله بن محمد بن فتوح أبو الحسين النفزي الشافعي الفقيه.
روى عن: أبيه، وأبي الخطاب بن واجب.
وتفقه بإشبيلية على: أبي الحسين بن زرقون. ثم أقبل على العبادة والزهد.
وكان حافظاً للفقه والحديث.
ورخه الأبار.
علي بن إبراهيم بن عبد الغني أبو الحسن المصري، النحاس الزناجلي. والزناجل آنية من النحاس.
حدث عن: عبد الله بن بري النحوي، وإسماعيل بن قاسم الزيات.
روى عنه: الحافظ أبو محمد الدمياطي، وغيره.
ولم ألق أحداً روى لي عنه.
وبالإجازة: العماد بن البالسي، وغيره.
وتوفي في تاسع عشر المحرم.
علي بن الأنجب
بن ما شاء الله بن حسن.
الفقيه، المقرىء، أبو الحسن ابن الجصاص البغدادي، الحنبلي.
قرأ القرآن بواسط على أبي بكر بن الباقلاني.
وسمع من: يحيى بن بوش، وابن شاتيل، وابن كليب.
وعاش بضعاً وسبعين سنة. وكان ينسخ بالأجرة، وله أدب وفضائل.

وأحضر ليلقن مجاهد الدين أيبك الدويدار الصغير في صغره، فحصل جملة من المال والعقار. واتجر في الكتب.
توفي في جمادى الأولى ببغداد. وذكر أنه سمع من شهدة.
علي بن عبد الباقي بن علي الحاج أبو الحسن الدمشقي الصالحي.
توفي في ربيع الآخر، ودفن بقاسيون.
قال الضياء: روى شيئاً من الحديث أظنه عن ابن طبرزد.
علي بن عبد الرحمن أبو الحسن بن الفقاعي، السعدي، المصري.
روى عن: أبي الفتح محمود بن الصابوني، والمشرف بن المؤيد.
وتوفي في جمادى الأولى.
علي بن عبد الصمد بن علي أبو الحسن بن الجنان الأندلسي، الفقيه.
ذكر وفاته فيها عز الدين الحسيني، وقال: ولد في سنة اثنتين وسبعين وخمسمائة.
وسمع من: الحافظ بن أبي بكر محمد بن عبد الله بن الجد، وأبي عبد الله محمد بن سعيد بن زرقون، وجماعة.
علي بن أبي طالب بن أبي القاسم الأنصاري، الدمشقي، عز الدين، أبو القاسم. وهو بكنيته أشهر.
ولد سنة ثلاث وسبعين وخمسمائة.
وسمع من: الخشوعي.
روى عنه: المجد ابن الحلوانية، والشيخ زين الدين الفارقي.
وكان عدلاً بباب الجامع.
توفي في ذي القعدة.
علي بن أبي القاسم بن صالح أبو الحسن الدربندي، الصوفي، المعروف بابن الشريف.
من أهل خانكاه الطواويس بدمشق.
سمع من: الخشوعي، ومحمد بن الخصيب.
روى عنه: ابن الحلوانية في معجمه.
ومات في صفر.
عمر الملك المغيث جلال الدين
ابن السلطان الملك الصالح نجم الدين أيوب بن السلطان الملك الكامل محمد بن العادل.
توفي شاباً بقلعة دمشق في حبس عم والده الملك الصالح إسماعيل. وكان والده لما خرج من دمشق إلى فلسطين استناب ولده هذا بقلعة دمشق. فلما أخذ إسماعيل دمشق اعتقله. فلم يزل إلى أن توفي في ربيع الأول. فتألم أبوه لموته، واتهم عمه بأنه سقاه، وحاربه وتجهز له.
عمر بن عبد الرحيم
بن عبد الرحمن بن الحسن بن عبد الرحمن.
الفقيه الإمام كمال الدين، أبو هاشم بن العجمي الكلبي.
ولد سنة سبع وخمسين وخمسمائة.
وتفقه على الفقيه طاهر بن جميل.
وسمع من: يحيى الثقفي.
وحدث ودرس. وقيل إنه ذكر كتاب المهذب خمساً وعشرين مرة.
وكان شديد الوسواس في الطهارة، فدخل الحمام وقصد الخزانة ليتطهر منها، فضاق بها نفسه وخارت قواه فمات، رحمه الله.
سمع منه: أبو عبد الله البرزالي، وعباس بن بزوان، وجماعة.
وتوفي في حادي عشر رجب. وهو من بيت حشمة وعلم.
عمر الملك السعيد بن السلطان شهاب الدين
غازي بن الملك العادل.
ولد صاحب ميافارقين.
كان شاباً مليحاً، شجاعاً، جواداً، فلما استولت التتار على ديار بكر وأخذوا خلاط، خرج شهاب الدين من بلاده خائفاً، واستنجد بالخليفة وبالملوك. وكان معه ابنه هذا وابن أخيه حسن بن تاج الملوك. فجاء حسن إلى عمر فضربه بسكين فقضى عليه وهرب، فأخذ في الحال وقتله عمه.
فذكر سعد الدين ابن حمويه، وكان مع شهاب الدين قال: نزلنا بالهرماس من نواحي حصن كيفا، فقال السلطان لولده الملك السعيد: تعود إلى ميافارقين وتجمع الناس، وأروح أنا إلى مصر وبغداد لاستنفار الناس. فقال: ما أفارق السلطان. وجاء أمير حسن قعد إلى جانبه، ثم أخرج سكيناً ضرب بها عمر وهرب، ورمى بنفسه بثيابه في العين فغرق نفسه، فصاح السلطان: أمسكوه؛ فعاد إلى السلطان ليضربه أيضاً، فوقف عمر بينه وبين أبيه وقال: يا عدو الله قتلتني وتقتل السلطان أيضاً ! فضربه بالسيف قطع خاصرته، فوقع وتكاثر الغلمان على حسن، فقال له السلطان: ويلك ما حملك على قتل ولدي من غير ذنب له إليك ؟ قال: اقتل إن كنت تقتل.
فأمر به فقطعوه بين يديه. ثم سار إلى العراق ليستنفر على التتار.
حرف القاف
القاسم بن محمد بن أحمد
بن محمد بن سليمان.
الحافظ أبو القاسم بن الطيلسان الأنصاري، الأوسي، القرطبي.
ولد سنة خمس وسبعين وخمسمائة أو نحوها.
ذكره أبو عبد الله الأبار، فقال: روى عن جده لأمه أبي القاسم بن غالب الشراط، وأبي العباس بن مقدام، وأبي محمد عبد الحق الخزرجي، وأبي الحكم بن حجاج، وجماعة من شيوخنا.
وأجاز له: عبد المنعم بن الفرس، وأبو القاسم بن سمحون.
وشيوخه ينيفون على المائتين. وتصدر للإقراء والإسماع.

وكان مع معرفته بالقراءآت والعربية متقدماً في صناعة الحديث متقناً له.
له من المصنفات: كتاب ما ورد من الأمر في شربة الخمر، وكتاب بيان المنن على قارىء الكتاب والسنن، وكتاب الجواهر المفصلات في المسلسلات، وكتاب غرائب أخبار المسندين ومناقب آثار المهتدين، وكتاب أخبار صلحاء الأندلس.
أخذ عنه جماعة من أكابر أصحابنا، وكان أهلاً لذلك. خرج من قرطبة، وقت أخذ الفرنج لها، فنزل بمالقة، ولقي حظاً بها إلى أن توفي في ربيع الآخر.
قمر بن هلال بن بطاح أبو هلال، وأبو الضوء القطيعي، الهراس، المكاري، ثم البقال.
ويسمى عمر أيضاً.
سمع من: شهدة الكاتبة، وتجني الوهبانية، وعبد الحق اليوسفي.
وكان شيخاً أميناً.
روى لنا عنه بالإجازة: القاضي تقي الدين سليمان، وأبو المعالي بن البالسي، وغيرهما.
توفي في رجب.
حرف الكاف
كامل بن أبي الفرج التيمي، البكري، البغدادي، الأديب الذي فاق أهل زمانه في تجليد الكتب، وله شعر حسن.
توفي في المحرم، وله ست وسبعون سنة.
حرف الميم
محمد بن الحسين
بن عبد الله بن الحسين بن رواحة بن إبراهيم.
نفيس الدين، أبو البركات الأنصاري، الحموي الضرير.
أخو عز الدين عبد الله.
ولد بحماة في رجب سنة أربع وستين وخمسمائة.
وسمع بمكة من: عبد المنعم بن عبد الله الفراوي.
وبالإسكندرية من: أبي طالب أحمد بن المسلم اللخمي، وأبي الطاهر بن عوف.
وبمصر من: أبي القاسم البوصيري، وبحماة من: والده.
وأضر في أثناء عمره.
روى عنه: القاضي مجد الدين العديمي، والمحدث تقي الدين إدريس بن مزيز، والشهاب أحد الدشتي، وجماعة.
وبالإجازة: العماد بن البالسي، وغيره.
وسمعت من بنته فاطمة بحماة، وطرابلس.
توفي في آخر يوم من السنة بحماة.
وسمع منه: سنقر القضاعي، والأمير أحمد بن الأشتري، والخابوري.
محمد بن عبد الله بن أبي كامل القاضي شمس الدين أبو عبد الله المصري الوراق، المعروف بالسنائي.
قال الحافظ عبد العظيم: توفي في ثالث صفر، وقد علت سنه.
وحدث عن السلفي بالإجازة.
وكانت له خبرة تامة بالوراقة وأحكامها. وكان جده قاضي مصر.
محمد بن عبد الستار بن محمد العمادي، الكردري، البراتقيني، وبراتقين قصبة من قصاب كردر من أعمال جرجانية خوارزم؛ العلامة شمس الدين الأئمة أبو الوحدة.
كان أستاذ الأئمة على الإطلاق، والموفود عليه من الآفاق.
قرأ بخوارزم على برهان الدين ناصر بن عبد السيد المطرز، مصنف شرح المقامات.
وتفقه بسمرقند على شيخ الإسلام برهان الدين علي بن أبي بكر بن عبد الجليل المرغيناني، وسمع منه وتفقه ببخارى على العلامة بدر الدين عمر بن عبد الكريم الورسكي، وأبي المحاسن الحسن بن منصور قاضي خان، وجماعة.
وبرع في المذهب وأصوله.
تفقه عليه خلق، ورحل إليه جماعة إلى بخارى منهم: ابن أخيه العلامة محمد بن محمود الفقيهي، وسيف الدين الباخرزي، وشيوخ الفرضي العلامة حافظ الدين محمد بن محمد بن نصر، وظهير الدين محمد بن عمر النوجاباذي، وجماعة ذكرهم الفرضي. ومن خطه نقلت هذا كله.
ولد سنة تسع وخمسين وخمسمائة.
وتوفي ببخارى في محرم سنة اثنتين وأربعين وستمائة، ودفن عند الإمام عبد الله بن محمد بن يعقوب الحارثي البخاري.
محمد بن عبد الوهاب بن يوسف شمس الدين ابن الإمام بدر الدين المصري، الحنفي، المعروف بابن المجن.
حدث عن: أبي محمد القاسم بن عساكر.
وكان والده من أعيان الحنفية ومردسيهم.
توفي محمد في ربيع الأول.
محمد بن علي بن علي
بن علي بن المفضل بن القامغار.
الأديب الكاتب مهذب الدين ابن الخيمي، الحلي، العراقي، الشاعر. شيخ معمر، فاضل.
ولد بالحلة في سنة تسع وأربعين وخمسمائة.
قدم دمشق وأخذ بها عن: التاج الكندي.
وسمع بمصر من: أبي يعقوب بن الطفيل، وأبي الحسين بن نجا، وبنت سعد الخير.
واستوطن مصر. وكان من أعيان الأدباء. وكان يذكر أنه لقي ببغداد العلامة أبا محمد بن الخشاب وأنه هو لقبه: مهذب الدين.
قال: ثم دخلتها سنة سبعين وقرأت بها الأدب على ابن القصار، والكمال الأنباري، وابن عبيدة، وابن عبيدة، وابن حميدة، وأبي الحسن بن الزاهدة.
ثم سافرت إلى الشام بعد الثمانين.

قال ابن النجار: كتبت عنه بالقاهرة، وهو شيخ فاضل كامل المعرفة بالأدب ويقول الشعر الجيد، وله مصنفات كثيرة. وهو حسن الطريقة متدين متواضع. أنشدني لنفسه:
أأصنام هذا العصر طُرّاً أكلُّكم ... يعوق أما فيكم يغوث ولا ودُّ
لقد طال تردادي إليكم فلم أجد ... سوى ربّ شانٍ في الغنى شأنه الرّدُّ
وذكر له ابن النجار عدة مصنفات أدبية، وأنه توفي في ذي القعدة سنة إحدى وأربعين. كذا قال سنة إحدى. وقال: ذكر لي قال: دخلت بغداد مع أبي وأنا صغير وأسمعني من ابن الزاغوني.
وروى عنه: الحافظ عبد المؤمن في معجمه.
قال الشريف عز الدين: توفي في العشرين من ذي القعدة سنة اثنتين هذه، وهو أصح. وكذا قرأته بخط ابن خلكان.
محمد بن عياش بن حامد
بن محمود بن خليف.
أبو عبد الله الساحلي، ثم الدمشقي الصالحي، والد شيخنا نصر الله.
كان شيخاً صالحاً خيراً.
روى عن: ابن الحسين أحمد بن الموازيني.
روى عنه: المجد ابن الحلوانية، والجمال ابن الصابوني.
وتوفي في الحادي والعشرين من جمادى الآخرة.
ورخه الضياء فقال: كان خيراً ديناً.
محمد بن محمد بن أبي السداد موفق مولى زكي اللمتوني، القاضي أبو عيسى المرسي.
ولد سنة أربع وخمسين وخمسمائة.
وسمع الكثير من: أبي عبد الله محمد بن حميد، وجماعة.
وأجاز له أبو بكر بن الجد، وأبو عبد الله بن زرقون، وجماعة.
وتوفي في جمادى الآخرة.
ورخه الأبار وقال: ناب في القضاء دهراً طويلاً بمرسية، ثم وليه استقلالاً. وأخذ عنه بعض أصحابنا. ولم يكن يبصر الحديث.
محمد بن يوسف بن سعيد
بن مسافر بن جميل.
أبو عبد الله الأزجي، القطان، الحنبلي.
ولد سنة ثلاث وسبعين، وسمعه أبوه من أبي العلاء محمد بن جعفر بن عقيل، وعبيد الله بن شاتيل، ونصر الله القزاز، وعبد الرحمن بن جامع.
وكان فاضلاً ذكياً، حسن المشاركة في العلوم. وله مجاميع وفوائد.
روى عنه: جمال الدين الشريشي، والشيخ علي بن عبد الدائم.
وبالإجازة: أبو المعالي بن البالسي، وفاطمة بنت سليمان، وأبو نصر ابن الشيرازي.
وتوفي في ثالث رجب شهيداً من لقمة غص بها.
محمد بن أبي بكر بن عبد الواحد أبو عبد الله البغدادي المعمار.
روى عن: أبي الحسين عبد الحق اليوسفي.
ومات في جمادى الأولى.
ورخه الشريف عز الدين.
محمود بن محمد بن عمر
بن شاهنشاه بن أيوب.
صاحب حماة الملك المظفر تقي الدين ابن المنصور ناصر الدين ابن المظفر تقي الدين.
كانت دولته خمساً وعشرين سنة وسبعة أشهر.
ومرض بالفالج ثلاثين شهراً. ومات في ثامن جمادى الأولى.
وتملك بعده الملك المنصور محمد ولده.
قال ابن واصل: مات لثمان بقين من جمادى الأولى عن نحو من ثلاث وأربعين سنة. وخلف من الذكور المنصور والأفضل علياً. وكان المظفر شجاعاً إلى الغاية، ولم يعرف أحد من أهل بيته أفرس منه. وكان أبداً يحمل لتاً من حديد على كتفه في ركوب لا يقدر أحد على حمله.
حضر حروباً كثيرة بين فيها. وكان فطناً ذكياً، قوي الفراسة، عظيم الهيبة، طيب الفاكهة، له ميل إلى الفضيلة. حصل لي منه حظ. وذلك قبل موته بسنة. وكان ناقص الحظ لم يزل مع جيرانه في حروب. وكان يرجو ظهور الصالح نجم الدين لينتقم به من أعدائه. وكان محباً فيه، حريصاً بكل ممكن على قيام ملكه. فلما تملك الديار المصرية خطب له بحماة، وحصل عنده من السرور شيء عظيم، وزينت قلعة حماة زينة عظيمة حتى عمت الزينة جميع أبراجها، ونثرت الدنانير والدراهم وقت الخطبة.
قال: وحين ظهر الصالح وتمكن عرض للملك المظفر من المرض ما عرض، وبقي سنتين وتسعة أشهر.
ولم يكن موته بالفالج بل عرضت له حمى حادة أياماً، وتوفي إلى رحمة الله تعالى. وتملك ولده المنصور وعمره عشر سنين وثلاثة وأربعون يوماً، فقام بالأمور الأستاذ دار طغريل، وشيخ الشيوخ شرف الدين، والشجاع مرشد، والوزير بهاء الدين، والكل يرجعون إلى أوامر الصاحبة غادية بنت الملك الكامل زوجة المظفر.
ولما بلغ السلطان موت المظفر حزن لموته حزناً عظيماً، وجلس للعزاء ثلاثة أيام.
قلت: ومن ثم دام ملك حماة إلى آخر صبي للمنصور وابنه، لن الدولة ما زالت في بيت الصالح ومواليه، وهم متصافون متناصحون.

مسعود أبو الخير الحبشي مولى الشريف أبي القاسم حمزة بن علي المخزومي العثماني، المصري.
سمع من البوصيري، والقاسم ابن عساكر.
روى عنه: الحافظان المنذري، والدمياطي.
وتوفي في المحرم. ووصفه المنذري بالصلاح.
منصور بن الشيخ أبي علي
حسان بن أبي القاسم.
الجهني المهدوي، ثم الإسكندراني.
روى بالإجازة عن السلفي.
ومات في المحرم رحمه الله تعالى.
المؤيد بن علي بن أحمد الفقيه أبو شجاع بن الشصاص، الحنفي. شيخ بغدادي.
ولد في رمضان سنة خمس وستين.
وسمع من عبد الحق اليوسفي.
توفي في آخر رجب، ولم يحدث. ومات بحلب. قاله ابن النجار.
مهنا بن الحسن بن حمزة الأمير أبو البقاء المدني، العلوي، الحسيني.
أقام ببغداد، وولي نظر الكوفة والحلة. ونفذ رسولاً إلى النواحي وفوض إليه وقف المدينة. ثم سار بحمل الكسوة الشريفة.
توفي في المحرم ببغداد.
حرف النون
ناصر بن منصور بن ناصر
بن حمدان.
نجيب الدين أبو الوفاء الفرضي، التاجر، السفار.
ولد بفرض، بليدة بقرب الفرات من الشام في سنة اثنتين وخمسين وخمسمائة.
دخل خوارزم وسمع من: محمد بن فضل الله السالاري، ونجم الدين الكبري أحمد بن عمر.
روى عنه: جمال الدين الفاضلي، وأبو علي بن الخلال، ومحمد بن يوسف الذهبي.
وبالحضور أبو المعالي بن البالسي.
وكان ذا ثورة ومال. وسكن بزبدين من الغوطة.
توفي في السادس والعشرين من ربيع الأول.
وهو آخر من ذكر في كتاب التكملة في وفيات النقلة للحافظ الزكي.
حرف الهاء
هاشم بن الشرف بن الأعز
بن هاشم بن القاسم.
الرئيس السيد شرف العلا، أبو المكارم العلوي، الكاتب.
قال الشريف عز الدين: ولد بآمد سنة ثمان وستين. وسمع بدمشق من القاسم بن عساكر.
وكتب الإنشاء بحلب مدةً في الدولة الظاهرية، ثم عاد إلى مدينة آمد وخدم صاحبها الملك المسعود بن العادل.
وكان عارفاً بالأخبار والتاريخ والنسب.
ثم عاد إلى ديار مصر وبها توفي في ثامن رمضان.
هبة الله بن صدقة
بن عبد الله بن منصور.
الطبيب العالم، نفيس الدين ابن الزبير الكولمي.
ولد في حدود سنة خمس وخمسين وخمسمائة بأسوان وسمع من الأمير أسامة بن منقذ بدمشق. ومن يوسف بن الطفيل بمصر.
وبرع في علم الطبيعي. وولي رئاسة الأطباء بالديار المصرية.
وكان فيه عدالة، وله نظر في مذهب الشافعي.
روى عنه: الحافظان المنذري والدمياطي، وجماعة.
وتوفي في خامس ربيع الآخر.
وكولم، بفتح الكاف، بلد بالهند.
قرأ الطب أولاً على ابن شوعة، ثم على الشيخ السديد. وبرع أيضاً في صناعة الكحل، واشتهر أيضاً بها. وخدم الكامل.
هبة الله بن منصور بن منكير الإمام أبو الفضل الواسطي، المقرىء، النحوي.
سمع من أبي الفتح المندائي جزء الأنصاري.
حرف الياء
يوسف بن عبد المعطي
بن منصور بن نجا بن منصور.
الصدر جمال الدين، أبو الفضل ابن المخيلي، الغساني، الإسكندراني، المالكي.
من أكابر أهل الثغر. ومخيل من بلاد برقة.
ولد سنة ثمان وستين وخمسمائة.
وسمع من: السلفي، وأبي الطاهر بن عوف، وأبي الطيب بن مخلوف.
ثنا عنه: الدمياطي، والضياء السبتي، ومحمد بن أبي القاسم الصقلي، وأبو الحسن علي بن المنير، وأبو المعالي الأبرقوهي، وأبو عبد الله محمد بن سليمان بن النقيب المفسر.
وروى عنه: جماعة سوى هؤلاء.
وتفقه على مذهب مالك.
وقال ابن الحاجب؛ قال لي إنه دخل دمشق.
توفي في سابع جمادى الآخرة.
الكنى
أبو البدر بن جعفر بن كرم
بن أبي بكر البغدادي.
ويعرف بابن الأعرج.
سمع من شهدة كتاب محاسبة النفس لابن أبي الدنيا أجاز لأبي سعد، وابن الشيرازي، والمطعم، والبحيري.
وعاش سبعاً وثمانين سنة.
روى عنه بالإجازة والسماع غير واحد.
ومات في الثالث والعشرين من رمضان.
أبو سعد بن أبي المعالي بن تمام المصري الطبيب، عن أعيان الأطباء.
عمر وانهرم وعجز أخيراً.
ومات وقد قارب المائة.
وكان جماعة من الأعيان يختارون علاجه ويرغبون فيه.
توفي في المحرم.
وفيها ولد: المؤرخ كمال الدين عبد الرزاق بن الفوطي؛

والقاضي صدر الدين علي بن أبي القاسم بن محمد البصراوي، شيخ الحنفية بقلعة بصرى في رجب؛ والعفيف إسحاق بن يحيى الآمدي، بآمد؛ والصلاح محمد بن أحمد بن تبع القصير؛ والأسد عبد القادر بن عبد العزيز بن الملك المعظم؛ والجمال أبو محمد إسماعيل بن محمد بن الفقاعي، بحماة؛ والتاج أحمد بن محمد بن الكيال الضرير العباسي؛ ومحمد بن محمد بن عبد الحكم السعدي ابن الماشطة؛ ومحمد بن أبي الفتح بن صديق بن الخيمي التاجر، في ذي القعدة بدمشق؛ وإسماعيل بن الحسين بن أبي التائب الأنصاري؛ وشمس الدين محمد بن يوسف بن أفتكين؛ وشيخ التعبير بمصر نجم الدين محمد بن أبي بكر بن محمود بن إبراهيم بن إبراهيم الحنبلي ابن الدقاق؛ والشيخ محمد بن الصلاح موسى بن محمد بن راجح؛ والنجم عبد الرحيم بن يحيى بن مسلمة المقبري؛ والقاضي صدر الدين سليمان بن هلال الجعفري؛ وأحمد بن علي الكلبي، عم الناس في ذي الحجة.
سنة ثلاث وأربعين وستمائة
وهي سنة الخوارزمية توفي فيها بدمشق أمم لا يحصيهم إلا الله.
حرف الألف
أحمد بن إسماعيل بن الواعظ الإمام أبي الحسن علي بن إبراهيم بن نجا الأنصاري.
ولد سنة ثلاث وتسعين.
وسمع من: جدته فاطمة بنت سعد الخير. وبدمشق من جماعة.
توفي في أول جمادى الأولى.
أحمد بن عبد الرحيم
بن أحمد بن خليفة.
الحراني ثم الدمشقي.
توفي في جمادى الآخرة، وله اثنتان وسبعون سنة.
حدث عن: أبي الفوارس الحسن بن عبد الله بن شافع.
أحمد بن عبد الرحيم بن علي القاضي الأشرف أبو العباس ابن القاضي الفاضل.
ولد سنة ثلاث وسبعين.
وسمع من: القاسم بن عساكر، والأثير بن بنان، والعماد كاتب، وفاطمة بنت سعد الخير.
وأقبل على الحديث في الكهولة واعتنى به، واجتهد في الطلب، وحصل الأصول الكثيرة.
وسمع أولاده.
وكان صدراً رئيساً، من نبلاء الرجال وممن يصلح للوزارة.
توفي في سادس جمادى الآخرة بمصر.
وقد قرأ القرآن على أبي القاسم الشاطبي.
وتفقه على ابن سلامة، وقرأ النحو على مهذب الدين حسن بن يحيى اليمني.
وسمع في الكهولة ببغداد من: أبي علي بن الجواليقي، وطبقته.
وبدمشق من: ابن البن، وابن صصرى، وزين الأمناء، وخلق.
وأقام بدمشق مدة، ثم بمصر. ودرس بمدرسة أبيه.
وكان مجموع الفضائل، كثير الأفضال على المحدثين والشيوخ.
قال عمر بن الحاجب: استوزره الملك العادل سيف الدين فلما مات العادل عرضت عليه الوزارة فلم يقبلها، وأقبل على طلب الحديث حتى صار يضرب به المثل.
وكان كثير الإنفاق على الشيوخ والطلبة. وقوراً، مهيباً، فصيحاً، سريع القراءة.
حكى القاضي الصاحب شرف الدين ابن فضل الله أن الكامل صاحب مصر نفذ القاضي الأشرف رسولاً إلى الخليفة، فأظهر من الحشمة والصدقات والصلات أمراً عظيماً. وأن الذي أعطاه الخليفة من الجوائز فرقه كله في حاشية الخليفة. وحسب ما أنفقه ببغداد تلك الأيام فكان ستة عشر ألف دينار. سمعها منه علاء الدين الكندي.
أحمد بن عبد الخالق
بن محمد بن هبة الله بن أبي هشام.
صفي الدين أبو العباس القرشي، الدمشقي.
نسخ الكثير وقرأ الحديث. وكانت عنده فضيلة ومعرفة.
وعاش ثمانين سنة.
وسمع: أبا الحسين أحمد بن الموازيني، والخطيب أبا القاسم الدولعي، وبرغش عتيق ابن شافع، وعلي بن محمد بن جمال الإسلام.
كتب عنه: عمر بن الحاجب، والنجيب الصفار، وجماعة.
أخبرنا محمد بن علي: أنا أحمد بن عبد الخالق حضوراً، أنا أحمد بن حمزة، أنا جدي كتابةً، أنا رشأ بن نظيف، نا الحسن بن إسماعيل، ثنا عبد الملك بن بحر، نا محمد بن إسماعيل الصائغ، نا يحيى بن معين، نا غندر، ثنا شعبة، عن حبيب التيمي، أن معاوية سأل رجلاً من عبد القيس علامة قال: ما تعدون المروءة فيكم ؟ قال: العفة والحرفة.
توفي في خامس محرم.
أحمد بن عمر بن أبي بكر
بن عبد الله بن سعد الجمال.
أو عبد العباس المقدسين الحنبلي.
ولد سنة تسعين.
وسمع من: الخشوعي، وابن طبرزد؛ وبأصبهان من: عفيفة، وزاهر بن أحمد، وأبي الفخر أحمد بن سعيد، وابن الأخوة.
روى عنه: الشيخ تاج الدين، وأخوه، وأبو بكر الدشتي، والقاضي تقي الدين سليمان، وجماعة.
توفي في رجب.
أحمد بن عيسى

بن العلامة موفق الدين عبد الله بن أحمد بن محمد بن قدامة.
الإمام الحافظ الزاهد القدوة، سيف الدين بن المجد الحنبلي.
ولد سنة خمس وستمائة.
وسمع: أبا اليمن الكندي، وأبا القاسم بن الحرستاني، وداود بن ملاعب، وأحمد بن عبد الله السلمي العطار، وموسى بن عبد القادر، وابن أبي لقمة، وجده.
وتخرج بخاله الشيخ الضياء.
ورحل إلى بغداد سنة ثلاث وعشرين، فسمع: الفتح بن عبد السلام، وعلي بن بورنداز، وهذه الطبقة.
ثم رحل سنة ست وعشرين. وكتب بخطه المليح ما لا يوصف. وصنف وخرج، وسود مسودات لم يتمكن من تبييضها، وكان ثقة حجة، بصيراً بالحديث ورجاله، عاملاً بالأثر، صاحب عبادة وتهجد وإنابة.
وكان إماماً فاضلاً ذكياً، حاد القريحة، تام المروءة، كثير الأمر بالمعروف والنهي عن المنكر، ولو طال عمره لساد أهل زمانه علماً وعملاً، فرحمه الله ورضي الله عنه.
ثنا عنه الشهاب أبو بكر الدشتي.
ومات قبل أوان الرواية فإنه عاش ثمانياً وثلاثين سنة.
وتوفي بعد أن كفن خلقاً كثيراً وتدي لذلك وسعى بكل ممكن، في أول شعبان. ومحاسنه جمة.
أحمد بن كشاسب
بن علي بن أحمد
الإمام كمال الدين أبو العباس الدزماري، الفقيه الشافعي، الصوفي.
روى عن: سراج الدين الحسين بن الزبيدي.
وله تصانيف.
أثنى عليه الإمام أبو شامة، وقال: كان فقيهاً صالحاً متضلعاً، من نقل وجوه المذهب وفهم معانيه.
قال: وهو أخبر من قرأت عليه المذهب في صباي. وكان كثير الحج والخير. وقف كتبه.
وهو الذي ذكره شيخنا علم الدين في خطبه وتفسيره.
توفي في ربيع الآخر.
أحمد بن محمد بن الحافظ عبد الغني
بن عبد الواحد.
الإمام تقي الدين، أبو العباس ابن العز المقدسي، الحنبلي، الفقيه.
ولد سنة إحدى وتسعين.
وسمع من: الخشوعي، وحنبل، وجماعة.
ورحل إلى أصبهان وسمع من: أبي الفخر أسعد، وعفيفة الفارقانية، وزاهر الثقفي.
ورجع فلازم الفقه والإشتغال على جده لأمه موفق الدين، حتى برع في المذهب، وحفظ الكافي لجده جميعه.
وقد تفقه ببغداد على: الفخر إسماعيل غلام ابن المني.
وتميز وحصل ما لم يحصله غيره. ودرس وأفتى. ولم يكن للمقادسة في وقته أعلم منه بالمذهب.
روى عنه: العز أحمد بن العماد، والشمس محمد بن الواسطي، والقاضي تقي الدين سليمان، ومحمد بن شرف، والخشاب، وغيرهم.
وتوفي في الثامن والعشرين من ربيع الآخر.
وكان فصيحاً مهيباً وقوراً، مليح الشكل، حسن الأخلاق وافر الحرمة، معظماً عند الدولة، كثير الإيثار، كبير المقدار، رحمه الله تعالى.
أنا أبو الفداء ابن الخباز أن الخوارزمية نزلت حول دمشق، وخاف الناس، فأمر الشيخ التقي بتدريب الطرق في الجبل، وتحصيل العدد، وجمع الرجال والاحتراز. ثم ركب الخانات، يعني مقدمين الخوارزمية، ووصلوا إلى الميطور، فخرج التقي والناس بالعدد، فإذا رسول قد جاء يبشر بالأمان، وأنهم لا يدخلون الجبل إلا بأمر الشيخ. فمضى الشيخ والجماعة حوله بالعدد إلى أن وصل إلى تلك الحواري شرقي الجبل والخانات على خيولهم، فلما رأوا الشيخ نزلوا عن الخيل والتقوا الشيخ ورحبوا به وقبلوا يده، ثم قالوا: طيبوا قلوبكم، فإن أذنتم لنا في العبور وإلا رجعنا.
فأذن لهم، ولم يدخلوا في وسط السوق بل في سفح الجبل إلى العقيبة ثم إلى المزة ولم يتأذ أحد من أهل الجبل سوى حسن غلام الشرف بن المعتمد قاتلهم فقتلوه. ثم نصبت أعلامهم على أماكن مرتفعة أماناً منهم، ووفوا بالأمان.
أحمد بن محمد أبو جعفر القيسي القرطبي، المعروف بابن أبي حجة.
ذكره الأبار فقال: توفي بميورقة، وقد سمع من: أبي القاسم بن بشكوال، وابن مضاء، وغيرهما.
وتصدر للإقراء والتعليم والنحو، واختصر التبصرة لمكي؛ وصنف في النحو.
سكن إشبيلية بعد خروجه من قرطبة، وأسرته الروم، وعذب وقاسى.
أحمد بن محمود بن إبراهيم بن نبهان الحافظ المفيد شرف الدين، أبو العباس ابن أبي الثناء الدمشقي، المعروف بابن الجوهري.
أحد من عني بهذا الشأن وتعب عليه، ورحل وسهر وكتب الكثير، وحصل ما لم يحصله غيره. ثم أدركه الأجل شاباً، فالله يرحمه.
سمع: أبا المجد القزويني، ومسلم بن أحمد الباري، ومكرم بن أبي الصقر، وهذه الطبقة.

ورحل بعد الثلاثين، وسمع من: أبي الحسن القطيعي، وابن اللتي، والأنجب الحمامي، وطائفة من أصحاب ابن البطي، وشهدة. فأكثر ورجع بحديث كثير، ونسخ واستنسخ.
ثم رحل إلى مصر فأكثر عن الصفراوي، والهمذاني، وابن بختيار، ونظرائهم.
وأقدم معه أبا الفضل الهمذاني فأفاد الدمشقيين.
وكانت له دنيا ومبرات، فأنفق سائر ذلك في الطب. وكان صدوقاً متقناً متثبتاً، غزير الفائدة، نظيف الخط، قليل الضبط لقلة بضاعته من العربية، لكنه كان ذكياً فطناً.
وكانت الصدرية قاعةً فاشتراها منه ابن المنجا ووقفها مدرسةً.
ولما احتضر وقف كتبه وأجزاءه بالنورية وارتفق بها الطلبة.
وأظنه حدث بشيء.
توفي في صفر، رحمه الله تعالى. وهو خال أم شيخنا ابن الخلال.
أحمد بن يحيى بن محمد بن صباح أبو العباس المصري المؤذن.
روى عن: البوصيري.
حدث عنه: الدمياطي، وابن الحلوانية.
ومات في صفر.
إبراهيم بن عبد الرحمن
بن علي بن عبد العزيز.
القاضي شرف الدين أبو إسحاق المخزومي، المصري، الكاتب.
ويعرف بابن قريش. ولد سنة، اثنتين وسبعين بمصر.
وسمع بها من: البهاء بن عساكر، وبنت سعد الخير.
وكتب الخط الفائق وتأدب، وخدم في ديوان الإنشاء. كتب بخطه كثيراً.
وكان فيه خير ومحبة للصالحين. وهو ابن أخت القاضي الفاضل.
توفي بدمشق في جمادى الأولى.
إبراهيم صدر الدين ابن اللهيب توفي بدمشق في جمادى الآخرة.
ورخه أبو شامة مختصراً.
إسحاق بن أبي القاسم
الحسين بن هبة الله بن محفوظ بن صصري
أبو إسماعيل التغلبي، الدمشقي.
ولد سنة ثلاث وسبعين.
وسمع من: القطب مسعود النيسابوري، وأحمد بن الموازيني، ويحيى الثقفي، ويوسف بن معالي، وعمه أبي المواهب الحافظ، وإسماعيل الخدوي، وجماعة.
روى عنه: الشيخ تاج الدين عبد الرحمن، وأخوه الخطيب شرف الدين، والشيخ زين الفارقي، والبدر بن الخلال، والفخر إسماعيل بن عساكر، ومحمد ابن خطيب بيت الآبار، وطائفة.
ومات في تاسع عشر جمادى الأولى.
آسية بنت شجاع
بن مفرح بن قصة.
قرأت وفاتها بخط الضياء في ربيع الأول.
آمنة بنت إبراهيم بن عبد الله قرأت وفاتها بخط الضياء في ربيع الآخر، وقال: كانت كثيرة الصلاة بالليل والصيام. وأظنها روت بالإجازة.
آمنة بنت حمزة أخت القاضي تقي الدين سليمان الحنبلي، وزوجة الحافظ ضياء الدين محمد بن عبد الواحد.
قال: توفيت في سلخ جمادى الأولى.
وكانت دينة خيرة موافقة، حفظت علي القرآن العزيز، رحمها الله تعالى.
حرف الباء
بردي خان ولقبه اختيار الدين الخوارزمي. أحد الخانات الأربعة الذين نازلوا دمشق.
كان شيخاً خبيثاً ذا رأي ودهاء. وكان أمير حاجب السلطان جلال الدين خوارزم شاه.
قال سعد الدين: توفي في رابع ربيع الآخر. ذكره في تاريخه.
بهرام شاه بن شاهنشاه
بن عمر بن شاهنشاه بن أيوب بن شاذي.
صاحب بعلبك.
مات ببغداد، ولبس غلمانه المسوح، وقد وخطه الشيب وناهز الخمسين.
حرف الجيم
جمال بن يوسف بن علي الداراني.
شيخ معمر. ولد سنة ثلاث وأربعين، وحدث عن ابن عساكر.
حدث عنه: المجد ابن الحلوانية، والشيخ علي بن هارون.
وبالإجازة: أبو المعالي بن البالسي.
ولا أعلم متى توفي، إلا أنه انقطع ذكره في هذا الوقت ومن قبله.
الجلاب بن الحارس وزير صاحب اليمن الملك المسعود أقسيس.
توفي في أثناء السنة باليمن.
جهمة بنت هبة الله
بن علي بن حيدرة.
السلمية الدمشقية، أم الخير.
روت عن: أبي الحسين أحمد ابن الموازيني.
وتوفيت في ذي الحجة.
حرف الحاء
الحسن بن محمد بن عمر بن علي الصاحب، الأمير، مقدم الجيوش، معين الدين، أبو علي ابن شيخ الشيوخ صدر الدين أبي الحسن.
ولد بدمشق قبل التسعين، وتقدم في الدول الكاملية، وعظم شأنه في الدولة الصلاحية، ووزر للملك الصالح، وقدم دمشق بالجيوش المصرية والخوارزمية فحاصرها ثم تسلمها من الصالح إسماعيل. ومرض بالإسهال والدم.
ومات وما متع في الثاني والعشرين من رمضان، وله نيف وخمسون سنة، ودفن بسفح قاسيون إلى جانب أخيه العماد.
وكان بين حصول أمنيته وحلول منيته أربعة أشهر ونصف.

وكان فيه كرم وسخاء ودين في الجملة.
وأخرج الملك الصالح أخاه فخر الدين ابن الشيخ في أثناء السنة من الحبس بعد أن لاقى شدائد، وسجنه ثلاث سنين. فأنعم عليه وقربه.
الحسن بن ناصر بن علي أبو علي الحضرمي الهدوي المغربي، نزيل الإسكندرية.
ولد سنة اثنتين وخمسين، وقيل سنة أربع وخمسين بالمغرب.
وحدث عن: عبد المجيد بن دليل، وعبد الرحمن بن موقا.
وكان صالحاً معمراً.
روى عنه: شيخنا الدمياطي، وغيره.
وقال: مات في سنة أربع.
وقال الشريف: توفي في خامس ربيع الآخر سنة ثلاث فيحرر ذلك.
وأجاز للبهاء ابن البرزالي، والعماد ابن البالسي.
الحسين بن علي بن أحمد
بن المهتدي بالله.
الهاشمي العباسي، أبو طالب، نقيب العراق.
ورخه في أوائل السنة الشريفة عز الدين، وأنه روى عن يحيى بن الحسين الأواني.
وقد ذكرناه في السنة الماضية وأنه الحسين بن أحمد، فالله أعلم.
حرف الخاء
خديجة بنت الشيخ العماد
إبراهيم بن عبد الواحد.
المقدسية.
توفيت بالجبل في ثالث جمادى الأولى.
قال الضياء: قد سمعت الحديث، ولا أدري هل روت أم لا ؟ خديجة بنت علي
بن الوزير أبي الفرج محمد بن عبد الله ابن رئيس الرؤساء.
امرأة صالحة، روت عن: تجني الوهبانية، وشهدة.
روى لنا عنها بالإجازة: القاضي، وسعد الدين، والمطعم، والنجدي، وطائفة.
ماتت في جمادى الأولى، ولها ثلاث وسبعون سنة.
حرف الراء
راجح بن أبي بكر بن إبراهيم أبو محمد بن منجاب المنورقي، بالنون فيهما، الصوفي.
روى بالإجازة عن الكندي.
سمع منه: شيخنا الدمياطي، وقال: توفي بمكة في شوال.
ربيعة خاتون
بنت نجم الدين أيوب بن شاذي.
أخت الناصر والعادل.
تزوجت أولاً بالأمير مسعود بن الأمير معين الدين أنز، فلما مات تزوجت بالملك مظفر الدين صاحب إربل فبقيت بإربل دهراً معه. فلما مات قدمت إلى دمشق، وخدمتها العالمة أمة اللطيف بنت الناصح ابن الحنبلي، فأحبتها وحصل لها من جهتها أموال عظيمة، وأشارت عليها ببناء المدرسة بسفح قاسيون، فبنتها ووقفتها على الناصح والحنابلة.
وتوفيت بدمشق في دار العقيقي التي صيرت المدرسة الظاهرية. ودفنت بمدرستها تحت القبو. ولقيت العالمة بعدها شدائد من الحبس ثلاث سنين. بالقلعة والمصادرة، ثم تزوج بها الأشرف صاحب حمص ابن المنصور، وسافر بها إلى الرحبة فتوفيت هناك سنة ثلاث وخمسين.
ولربيعة خاتون عدة محارم سلاطين، وهي أخت ست الشام.
واستولى الصاحب معين الدين ابن الشيخ على موجودها فلم يمتع، وعاش بعدها أياماً قلائل.
توفيت في ثامن عشر رجب عن سن عالية، رحمها الله تعالى.
حرف الزاي
زينب بنت الجمال أبي حمزة
أحمد بن عمر ابن الشيخ أبي عمر.
عمة القاضي تقي الدين سليمان.
روت بالإجازة عن: مسعود الحمال.
وتوفيت في جمادى الأولى.
زينب بنت أبي أحمد
عبد الواحد بن أحمد.
أم محمد، أخت الحافظ الضياء.
ولدت سنة اثنتين وستين وخمسمائة. وعاش إحدى وثمانين سنة.
وروت بالإجازة عن: صالح بن الرحلة، وأبي العلاء الهمذاني، والسلفي.
كتب عنها: أخوها، والسيف بن المجد.
وروى عنها: شمس الدين محمد بن الكمال، وعائشة بنت المجد، والقاضي تقي الدين سليمان. وبالإجازة: أبو المعالي ابن البالسي، وغيره.
قال أخوها الضياء: توفيت في الخامس والعشرين من ربيع الأول.
قال: وكانت وفية خيرة، ذات مروءة وسعة خلق.
حرف السين
سارة بنت عبيد الله
بن أحمد بن محمد بن قدامة.
أم حمزة. وجدة قاضي القضاة تقي الدين سليمان.
ولدت قبل التسعين وخمسمائة.
وأجاز لها: السلفي، وخطيب الموصل، وجماعة.
روت الحديث. وحدث عنها: شمس الدين محمد بن الكمال، والشرف أحمد بن أحمد القرضي، وعائشة بنت المجد، وحفيدها القاضي.
وبالإجازة: العماد بن البالسي.
وكانت صالحة كسائر عجائز الدير المبارك.
وتوفيت في جمادى الأولى.
سالم بن عبد الله
بن عبيد بن سعيد المالقي.
قيم دار الحديث النورية، رجل صالح.
سمع من: القاسم بن عساكر، وعمر بن طبرزد.
حمل عنه: الحافظ أبو عبد الله البرزالي، والجمال بن الصابوني.
وأجاز لجماعة.

وتوفي في ربيع الأول.
سالم بن عبد الرزاق بن يحيى بن عمر بن كامل.
سديد الدين العقربائي
خطيب عقربا.
كان فاضلاً، ينشىء الخطب.
ولد سنة تسع وستين وخمسمائة، وسمع من: أبي المعالي بن صابر، ويحيى بن محمود الثقفي، وابن صدقة.
روى عنه: ابن الحلوانية، وأبو علي بن الخلال، ومحمد بن محمد الكنجي، ومحمد ابن خطيب بيت الآبار.
وحضر علي ابن البالسي.
توفي في نصف ربيع الأول.
سيف الدين بن قليج الأمير الكبير صاحب القليجية.
توفي في شعبان بدمشق. ودفن بتربته التي في مدرسته بدمشق.
وقد عمل نيابة دمشق. وكان أبوه من الأمراء الظاهرية الحلبية.
واسم سيف الدين: علي.
كتب عنه القوصي شعراً، وذكره في معجمه وقال: كانت مدرسته دار خالد بن الوليد.
حرف الشين
شعبان بن إبراهيم بن أبي طالب الداراني، الحمصي الأصل، أخو محمد وعلي.
سمعوا من الحافظ ابن عساكر.
وكتب عنهم ابن الحاجب.
روى عنه: ابن الحلوانية، وابن الخلال، وجماعة.
وتوفي في هذه السنة.
شكر الله بن عبد اللطيف
بن محمد بن ثابت.
الخوارزمي، ثم الأصبهاني أبو أحمد. من أولاد الشيوخ.
ولد بأصبهان، وسمع فيما أظن من والده، وكتب في الإجازات.
ومات، رحمه الله، في ربيع الآخر.
حرف الصاد
صاروخان أحد مقدمي الخوارزمية.
كان شيخاً سميناً، قليل الفهم. وكان شحنة جمال السلطان، فمات هو وبردي خان على دمشق.
مات هذا في جمادى الآخرة.
الصفي الكلبي، المقرىء على الجنائز بدمشق في ربيع الأول.
صفية بنت إسحاق بن الخضر سمعت الحديث، وماتت في ربيع الآخر.
سمعت المسند كله من حنبل.
وسمعت من: ابن طبرزد.
وكانت من نساء الجبل.
صفية بنت أحمد بن عمر
بن الشيخ أبي عمر المقدسي.
عمة القاضي تقي الدين سليمان.
توفيت هي وأختها زينب بنت أحمد في جمادى الأولى.
وقد روتا إجازةً عن: مسعود الجمال، وعفيفة الفارقانية.
صفية أم أحمد
ابنة الشيخ موفق الدين بن قدامة.
ولدت بعد السبعين وخمسمائة.
وروت بالإجازة عن: أبي طاهر السلفي، وخطيب الموصل، وعبد الحق اليوسفي، وجماعة.
سئل عنها الضياء فقال: كانت صاحبة أوراد، وهي كثيرة المعروف.
قلت: روى عنها: ابن الكمال، وعائشة بنت المجد.
وتوفيت في ربيع الآخر في أواخره.
وروى عنها بالإجازة أيضاً أبو المعالي بن البالسي، وغيره.
صفية بنت الناصح محمد
بن إبراهيم بن سعد.
أم محمد.
توفيت في جمادى الأولى.
روت بالإجازة شيئاً يسيراً.
سمع منها: الزكي البرزالي، والسيف بن المجد.
وأنا عنها: القاضي تقي الدين.
ابن أبي الجود الصوفي.
خدم الملك المحسن بن صلاح الدين.
وروى بالإجازة عن البوصيري.
حرف الطاء
طلحة بن محمد بن طلحة الأموي الإشبيلي، المقرىء.
أخذ عن: أبيه، وعمه أبي العباس.
وأتقن القراءآت والعربية.
وتصدر.
مات في أول السنة.
حرف العين
عبد الله بن عبد العزيز اليونيني، الزاهد، والد شيخنا أحمد.
من أصحاب الشيخ عبد الله اليونيني.
توفي في ثامن رجب. وكان من الصالحين الأولياء.
حكى شيخنا ولده أحمد قال: عنفني مرةً وانزعج فقال: والك، أنا قضيت إلى يومي هذا صلاة أربعين سنة.
وحدثني فقير قال: أفتاك أبوك سنة بثلاثة دراهم، اشترى بدرهم دقيق وبدرهم سمن وبدرهم عسل، وله وجعله ثلاثمائة وستين كبة، كان يفطر كل ليلة على كبة.
وقيل إنه عمل مرةً مجاهدةً تسعين يوماً، يفطر كل ليلة على حمصة حتى لا يواصل.
وقال الشيخ إسرائيل بن إبراهيم: كان الشيخ عبد الله بن عزيز إذا دخل رجب تمارض ويأكل في كل عشرة أيام أكلة.
وحكى العماد أحمد بن محمد بن سعد قال: أخبرني الشيخ إبراهيم البطائحي قال: كان في المزة شاب يشرب، فقال الشيخ عبد الله بن عبد العزيز: أحضروه لعله يتوب. وكان يحسن إلى جماعة المزة.
قال: فدعا إنسان الشيخ عبد الله وأصحابه وحضر الشاب، فأنشد فقير أبياتاً فطاب الشيخ، وكان ثمة شمعة فجعل الشيخ لحيته عليها وبقي النار تخرج من خللها. وكان الشيخ كث اللحية، فوقع الشاب على رجلي الشيخ وتاب، وجاء منه رجل صالح.

وحكى غير واحد من أهل المزة أنهم شاهدوا الشيخ والنار تخرج من خلل لحيته وأن الشاب تاب. وهذه حكاية صحيحة.
وقال الشيخ يوسف الزاهد: قدمت من الحج وأنا عريان، قال: فخطر لي أن ما في دمشق مثل الشيخ عبد الله بن عبد العزيز، فذكرته للشيخ محمد السلاوي فقال: وأزيدك، ما في الشام.
وعن الشيخ علي الشبلي قال: احتاجت زوجتي إلى مقنعة وطالبتني، فقلت: علي دين خمسة دراهم فمن أين أشتري لك ؟ فنمت فرأيت كأن من يقول لي: إن أردت أن تنظر إلى إبراهيم الخليل فانظر إلى الشيخ عبد الله بن عبد العزيز. فلما أصبحت أتيته بقاسيون، فقال لي " والك يا علي إجلس. وقام إلى منزله وعاد ومعه مقنعة وفي طرفها خمسة دراهم. فرجعت. وكان عندنا ورد فجمعته المرأة وأتت به إلى بيت الشيخ عبد الله، فوجدت زوجته وما على رأسها سوى مئزر معقود تحت حنكها، رضي الله عنها.
وحكى ولده الفقيه أحمد قال: قال أبي: والله ما نظرت إلى فقير إلا قلت: هذا خير مني.
قلت: وبلغنا أن الشيخ عبد الله كان كثيراً الذكر كثير الإيثار مع الفقر، كبير القدر، بعيد الصيت. صحب الشيخ عبد الله اليونيني الكبير مدة.
وقبره بسفح قاسيون بقرب التربة المعظمة، رحمه الله.
وروى لنا ولده عن ابن الزبيدي.
ومن مناقب ابن عزيز فيما رواه ابن العز عمر خطيب زملكا عن الشيخ مري خادم ابن عزيز أن الشيخ كان إذا رأى الفقير قال: ما تجي تعمل عندي في جب. فإذا أجاب قال: على شرط أي شيء جاءنا فتوح تأخذه. فكان إذا عمل الفقير عمق شبرين فإن أتي الشيخ بشيءٍ دفعه إليه. فإذا راح عمد الشيخ فطم ما حفره الفقير.
عبد الله بن عمر بن أبي بكر بن عبد الله ابن النخال.
أبو بكر البغدادي البواب
الرجل الصالح.
سمع من شهدة كتاب المصافحة، والرابع من المحامليات، وغير ذلك.
روى عنه: مجد الدين العديمي، وفتاه بيبرس، والشيخ محمد القزاز.
وما أدري توفي في هذه السن أو على أثرها.
وقد أجاز للمطعم، والبحيري، وبنت الواسطي، وطائفة.
عبد الله بن عمر
بن أبي بكر بن عبد الله بن سعد.
الشمس أبو محمد المقدسي، أخو الجمال أحمد.
سمع من: حنبل، وابن طبرزد.
روى عنه شيوخنا: أبو محمد الفارقي، وأبو علي بن الخلال، والصدر الأرموي.
ومات في جمادى الأولى.
عبد الله بن الشيخ أبي عمر
محمد بن أحمد بن محمد بن قدامة.
الإمام الخطيب شرف الدين، أبو محمد المقدسي، خطيب جامع الجبل.
كان فقيهاً عالماً، ديناً، ورعاً، صالحاً، قليل الكلام، وافر الحرمة، كبير القدر.
ولد في رمضان سنة ثمان وسبعين وخمسمائة.
وسمع من: يحيى الثقفي، وابن صدقة الحراني، وعبد الرحمن بن علي الخرقي، وجماعة.
وبمصر من: البوصيري، وإسماعيل بن ياسين، والأرتاحي.
وببغداد: المبارك بن المعطوش، وأبا الفرج بن الجوزي، وعبد الله بن أبي المجد، وجماعة.
واشتغل ببغداد وبدمشق على عمه الشيخ الموفق.
روى عنه: الشيخ محمود الدبيثي، وابن أخيه أحمد بن محمد الدشتي، ومحمد بن محمد الكنجي، والشيخ تاج الدين عبد الرحمن، وأخوه، وأبو علي بن الخلال، ومحمد ابن خطيب بيت الآبار، والنجم إسماعيل بن الخباز، وجماعة درجوا إلى الله تعالى؛ والقاضي تقي الدين سليمان، وعيسى المطعم، وطائفة سواهم.
وقد سمع منه: الشيخ الضياء، وذكره في شيوخه. وورخ وفاته في العشرين من جمادى الآخرة. ثم مات بعده بأسبوع.
عبد الله بن أبي الفضل
محمد بن أبي محمد بن الوليد.
أبو منصور البغدادي، الحافظ.
أحمد من عني بهذا الشأن ورحل فيه.
سمع: عبد العزيز بن الأخضر الحافظ، وعبد العزيز بن منيب، ومسعود بن بركة، وطائفة ببغداد.
والحافظ عبد القادر بحران؛ وأبا هاشم عبد المطلب بحلب؛ والتاج الكندي، وابن الحرستاني بدمشق.
وكان مشهوراً بجودة القراءة وسرعتها، وخطه ضعيف.
طريقته تشبه طريقة عبد القادر الرهاوي شيخه، ومن كبار أئمة السنة.
وله مصنفات وتاريخ مفيدة.
توفي كهلاً في ثالث جمادى الأولى.
عبد الله بن نصر
بن علي بن المجاور الدمشقي.
أديب فاضل.
روى عنه الحافظ عبد العظيم شعراً.
وتوفي عن إحدى وستين سنة بالفيوم.
عبد الجليل بن عبد الجبار بن عبد الواسع بن عبد الجليل.
المحدث تاج الدين الأبهري
العدل.

ولد بأبهر بزنجان سنة اثنتين وسبعين وخمسمائة.
وقدم دمشق فاشتغل بها ونسخ الكثير.
وسمع من: حنبل، وابن طبرزد، والكندي.
روى عنه: المفتي أبو محمد الفارقي، وأبو علي بن الخلال، والصدر الأرموي، والعماد بن البالسي، وجماعة.
وخطه طريقة مشهورة.
توفي في ربيع الأول. وكان صوفياً.
عبد الحق بن عبد الله بن عبد الواحد بن علان بن خلف.
أبو سليمان الخزرجي
المصرين ويعرف بابن الحجاج.
محدث معروف؛ ولد سنة اثنتين وسبعين.
وسمع من: أبي القاسم البوصيري، وأبي نزار ربيعة.
وبدمشق: الخضر بن كامل، وابن الحرستاني.
توفي في العشرين من جمادى الأولى.
روى عنه: الدمياطي.
وهو ابن عم عبد الله بن عبد الواحد.
عبد الحق بن عبد السلام بن عبد الحق
أبو محمد التميمي الصقلي
ثم الدمشقي، المؤدب بمسجد الرحبة.
ولد سنة خمس وستين.
وسمع من: يحيى الثقفي.
روى عنه: الزكي البرزالي، والمجد ابن الحلوانية، وجماعة سواهم.
وبالإجازة أبو المعالي بن البالسي.
توفي في سلخ ربيع الأول.
عبد الرحمن بن عبد الله
بن الحافظ عبد الغني
المقدسي.
توفي شاباً.
عبد الرحمن بن الحافظ عبد الغني
بن عبد الواحد بن علي.
الفقيه أبو سليمان المقدسي، محيي الدين.
ولد سنة ثلاث وثمانين.
وسمع من: أبيه، والخشوعي، وجماعة.
وبمصر من: البوصيري، وابن ياسين، والأرتاحي.
وببغداد من: أبي الفرج بن الجوزي، والمبارك بن المعطوش، وعبد الله بن أبي المجد، وعمر بن علي الواعظ، والحسن بن علي بن أشنانة.
وتفقه على الشيخ الموفق.
وكان فقيهاً، متقناً، صالحاً، خيراً، عابداً، مدرساً، من أعيان الحنابلة.
قيل إنه حفظ الكتاب الكافي جميعه، وكان دائم البشر، حسن الأخلاق، لطيف الشمائل.
روى عنه: الشيخ شمس الدين عبد الرحمن، والمجد ابن الحلوانية، وأبو الحسين ابن اليونيني، وأبو علي بن الخلال، والتاج عبد الخالق القاضي، وابنه عبد السلام، والشرف إبراهيم بن حاتم، وأبو بكر بن الذكري، وأبو بكر بن الدشتي، وأبو الفضل سليمان بن حمزة الحاكم، وطائفة سواهم.
وتوفي في التاسع والعشرين من صفر.
عبد الرحمن بن عبد اللطيف بن إسماعيل بن أبي سعد.
الشيخ أبو البركات
ابن شيخ الشيوخ النيسابوري، ثم البغدادي، ولد سنة سبعين وخمسمائة.
وسمع: أباه، وعمه صدر الدين عبد الرحيم، وأبا الفتح بن شاتيل، والقزاز.
وكان صالحاً عابداً، ولي مشيخة الرباط البسطامي.
وبالإجازة: أبو المعالي ابن البالسي، وأبو نصر بن الشيرازي، والبحيري، وبنت الواسطي، وخلق.
قال الشريف: توفي في ثالث ذي القعدة.
عبد الرحمن بن علي بن إبراهيم بن محمد بن إلياس.
نجم الأمناء أبو محمد الأزدي
الحمصي، ثم الدمشقي، التاجر.
ولد بدمشق سنة ست وخمسين.
وسمع من الحافظ أبي القاسم القشيري يسيراً.
روى عنه: ابن الحلوانية، والشيخ تاج الدين عبد الرحمن، وأخوه، وغيرهم.
وتوفي في نصف شعبان يوم الجمعة.
وروى لنا عنه شرف الدين عشرة أحاديث.
عبد الرحمن بن عمر بن بركات
بن شحانة.
المحدث العالم، سراج الدين، أبو محمد الحراني.
توفي بميافارقين في جمادى الآخرة. وسماعاته كثيرة سنة نيف عشرة وستمائة بدمشق، وحلب، ومصر، والموصل.
وكتب شيئاً كثيراً.
سمع: القاضي أبا القاسم بن الحرستاني، وداود بن ملاعب، والافتخار الهاشمي، ومسمار بن العويس، وخلقاً كثيراً.
وكان ثقة، فهماً، حسن المذاكرة.
روى عنه بالإجازة أبو نصر بن الشيرازي.
عبد الرحمن بن محمد بن عبد العزيز. وجيه الدين أبو القاسم اللخمي القوصي، الحنفي، الفقيه.
ولد بقوص سنة خمس وخمسين وخمسمائة.
وسمع بمصر من: عبد الله بن بري النحوي، وعلي بن هبة الله الكاملي، ومحمود بن أحمد بن الصابوني، والقاسم بن عساكر.
وعنه: ابن الحلوانية، والدمياطي، وأبو الحسن الغرافي، وغيرهم.
وكان أديباً شاعراً مع ما فيه من التبحر بمذهبه فإنه درس وأفتى وناظر وطال عمره.
وتوفي في سابع ذي القعدة بالقاهرة.
عبد الرحمن بن مقرب بن عبد الكريم الحافظ المفيد، أسعد الدين، أبو القاسم الكندي، الإسكندراني، المعدل.
ولد سنة أربع وخمسين وخمسمائة.

وقرأ بنفسه على: البوصيري، وعبد الرحمن بن موقا، وأبي الفضل الغزنوي، والأرتاحي، وبنت سعد الخير، وجماعة.
ولزم الحافظ أبا الحسن بن المفضل وتخرج به، وخرج لنفسه عشرين جزءاً أبان فيها عن معرفة ونباهة.
حدث عنه: أبو محمد الدمياطي، والزين محمد بن منصور الوراق، وجماعة.
وتوفي في ثالث عشر صفر. وهو والد مقرب الراوي عن ابن عماد.
عبد الرحيم بن الإمام أبي الحسن علي بن إبراهيم بن نجا أبو سعد الخير الأنصاري. ولد بدمشق سنة أربع وخمسين.
وسمع من: والديه.
وأجاز له: أبو موسى المديني، وجماعة.
وتهاون به أبوه ولم يسمعه في صغره ولا استجاز له.
توفي بالقاهرة في ربيع الأول.
وقد سمع منه الزكي المنذري.
وروى عنه: الدمياطي، وغيره.
عبد الرزاق بن أبي الغنائم
بن ياسين بن العلاء
أبو محمد مهذب الدين الدقوقي، العراقي، الضرير، المقرىء، الشاعر.
قدم الشام شاباً فسمع بها من عبد اللطيف بن أبي سعد لما قدمها؛ ومن: القاسم بن عساكر، والمفضل بن عقيل، والخطيب الدولعي، وأبي بكر محمد بن يوسف الآملي، وغيرهم.
روى عنه: زين الدين الفارقي، والبدر بن الخلال، والعماد بن البالسي، وغيرهم.
ومات في ثامن شعبان بدمشق.
عبد السلام بن ممدود بن أبي الوحش أبو محمد بن السيوري، الشيباني.
سمع من: الخشوعي.
وتوفي في رجب وله ستون سنة.
حدث وأجاز.
عبد السلام بن برتقش القضائي الزكوي.
كان برتقش تسمى بإسحاق.
روى عن: الخشوعي، وعبد اللطيف الصوفي.
وعنه: ابن الحلوانية، وغيره.
مات في جمادى الأولى.
عبد السيد بن أبي الرجاء
مظفر بن أبي عبد الله محمد بن محفوظ بن صصرى.
أبو محمد التغلبي الدمشقي.
حدث عن: عبد الكريم بن الهادي.
وسمع منه الطلبة.
ومات في سادس عشر ربيع الآخر.
روى عنه: البهاء بن عساكر بالإجازة.
عبد الكريم بن أبي الفتح الحبقي، الفقيه.
دمشقي يروي عن: الخشوعي.
ثنا عنه: الفخر بن عساكر.
وتوفي في جمادى الأولى.
عبد اللطيف بن الحسن بن محمد بن الحسن بن عساكر.
أبو الحسن ابن زين الأمناء والد شيخنا عبد المنعم.
كان صالحاً متزهداً.
توفي، رحمه الله، في شوال.
عبد المحسن بن حمود بن المحسن بن علي المولى أمين الدين، أبو الفضل التنوخي، الحلبي، الكاتب المنشىء البليغ.
ولد سنة سبعين وخمسمائة.
ورحل فسمع بدمشق من: حنبل، وابن طبرزد، وابن الزنف، وأبي اليمن الكندي، وطائفة.
وعني بالأدب.
وجمع كتاباً في عشرين مجلدة في الأخبار والنوادر، روى فيه بالأسانيد.
وله ديوان شعر، وديوان ترسل.
روى عنه: الشهاب القوصي، والزين الفارقي شيخنا، وأبو علي بن الخلال، والشيخ علي بن هارون، والعماد بن البالسي.
ومن شعره:
اشتغل بالحديث إن كنت ذا فه ... مٍ ففيه المراد والإيثار
فهو للعلم معلمٌ وبه ... بين ذوي الدّين تحسن الآثار
إنّما الرّأي والقياس ظلامٌ ... والأحاديث للورى أنوار
كن بما قد علمته عاملاً ... فالعلم دوحٌ منهنّ تجنى الثّمار
وإذا كنت عالماً وعليماً ... بالأحاديث لن تمسّك النار
وقد كتب أمين الدين ابن حمود لعز الدين أيبك صاحب صرخد ووزر له؛ وكان ديناً كامل الأدوات.
توفي في الرابع والعشرين من رجب.
عبد الملك بن عبد الوهاب
بن زين الأمناء بن عساكر.
أبو الوفاء.
من علماء المحدثين وفضلائهم. كتب وأجاد وخرج.
وقرأ على الشيوخ. ولو عاش لتعين.
مات في المحرم وله اثنتان وثلاثون سنة.
سمع: جده، وابن اللتي.
عبد الوهاب بن معد بن أحمد بن الواثق أبو محمد العباسي البغدادي.
روى عن: عبيد الله بن شاتيل.
ومات في ثامن عشر صفر.
عبيد الله بن جبارة المرداوي الصالحي، الفقيه الحنبلي.
توفي بالجبل في جمادى الآخرة.
عتيق بن أبي الفضيل
بن سلامة بن عبد الكريم بن ثابت.
العدل أبو بكر السلماني، الشاهد تحت الساعات.
ولد سنة ثلاث وخمسين وخمسمائة.
وسمع الكثير من: أبي القاسم الحافظ.

وسمع أيضاً من: أبي المعالي علي بن خلدون، ومن: أبي طالب محمد بن الحسين بن عبدان.
وكان كثير التلاوة مواظباً على الصلوات في جماعة. وعنده مزاح ودعابة.
روى عنه: الحافظ زكي الدين البرزالي مع تقدمه، وأبو محمد الجزائري، وأبو الفضل الإربلي الذهبي، وأبو الفضل بن عساكر، وابن عمه الفخر، وأبو علي بن الخلال، والعلاء بن البقال، والخطيب شرف الدين الفزاري، وآخرون.
وحضر عليه أبو المعالي بن البالسي جميع كتاب المجالسة بسماعه سوى الأول والثامن بفوت، والخامس على ابن عساكر.
وحضر عليه الأربعين المساواة لابن عساكر، ومجلس فضل رجب وهو السادس بعد الأربعمائة.
وحضر عليه عوالي حساناً، والأول والثاني من سباعيات الحافظ، وجزء أبي معاذ الشاه وما معه، وسداسيات الفراوي، وغير ذلك.
توفي في الثاني والعشرين من ذي القعدة ودفن بمقبرة باب الفراديس.
عثمان بن حامد الفقيه.
توفي بدمشق في جمادى الآخرة.
عثمان بن عبد الرحمن
بن عثمان بن موسى بن أبي نصر.
الإمام مفتي الإسلام تقي الدين أبو عمرو ابن الإمام البارع أبي القاسم صلاح الدين النصري، الكردي، الشهرزوري، الشافعي.
ولد سنة سبع وسبعين، وتفقه على والده الصلاح بشهرزور، وكان والده شيخ تلك الناحية، ثم نقله إلى الموصل فاشتغل بها مدة، وبرع في المذهب.
قال ابن خلكان في تاريخه: بلغني أنه كرر على جميع المهذب ولم يطر شاربه، ثم ولي الإعادة عنه العلامة العماد بن يونس.
قلت: وسمع من: عبيد الله بن أحمد بن السمين، ونصر الله بن سلامة الهيتي، ومحمود بن علي الموصلي، وعبد المحسن ابن خطيب الموصل، وعبد الله بن أبي السنان بالموصل.
ورحل وله بضع وعشرون سنة إلى بغداد، فسمع بها من أبي أحمد عبد الوهاب ابن سكينة، وعمر بن طبرزد؛ وبدبيس من: إسماعيل بن إبراهيم الخباز؛ وبهمذان من: أبي الفضل بن المعزم، وجماعة.
وبنيسابور من: منصور الفراوي، والمؤيد الطوسي، والقاسم بن الصفار، ومحمد بن الحسن الصرام، وأبي المعالي بن ناصر الأنصاري، وأبي النجيب إسماعيل القارىء، وزينب الشعرية.
وبمر من: أبي المظفر عبد الرحيم بن السمعاني، ومحمد بن إسماعيل الموسوي، وأبي جعفر محمد بن محمد السنجي، ومحمد بن عمر المسعودين وجماعة.
ودخل الشام في سنة سبع عشرة أو قبلها فسمع من: الموفق شيخ الحنابلة، وزين الأمناء، وأخيه المفتي فخر الدين.
وسمع بحلب من: أبي محمد ابن الأستاذ.
وقد ورد دمشق قبل ذلك، وسمع من: القاضي جمال الدين بن الحرستاني.
وسمع بحران من: الحافظ عبد القادر.
ثم في النوبة الثانية درس بالقدس بالمدرسة الصلاحية، فلما خرب المعظم أسوار القدس قدم دمشق وولي تدريس الرواحية.
وولي سنة ثلاثين مشيخة الدار الأشرفية، ثم تدريس الشامية الصغرى.
وكان إماماً بارعاً، حجة، متبحراً في العلوم الدينية، بصيراً بالمذهب ووجوهه، خبيراً بأصوله، عارفاً بالمذاهب، جيد المادة من اللغة والعربية، حافظاً للحديث متفنناً فيه، حسن الضبط، كبير القدر، وافر الحرمة مع ما هو فيه من الدين والعبادة والنسك والصيانة والورع والتقوى. فكان عديم النظر في زمانه.
قال ابن خلكان: كان أحد فضلاء عصره في التفسير، والحديث، والفقه، وله مشاركة في فنون عدة، كانت فتاويه مسددة، وهو أحد أشياخي الذين انتفعت بهم. وكان من العلم والدين على قدم حسن. أقمت عنده للاشتغال ولازمته سنة اثنتين وثلاثين. وقد جمعت فتاويه في مجلدة. وله إشكالات على الوسيط.
وقال ابن الحاجب في معجمه: إمام ورع، وافر العقل، حسن السمت، متبحر في الأصول والفروع، بالغ في الطلب حتى صار يضرب به فيه المثل، وأجهد نفسه في الطاعة والعبادة.
قلت: وكان حسن الاعتقاد على مذهب السلف، يرى الكف عن التأويل، ويؤمن بما جاء عن الله ورسوله على مرادهما. ولا يخوض ولا يتعمق.
وفي فتاويه: سئل عمن يشتغل بالمنطق والفلسفة فأجاب: الفلسفة أس السفه والانحلال، ومادة الحيرة والضلال، ومقال الزيغ والزندقة. ومن تفلسف عميت بصيرته عن محاسن الشريعة المؤيدة بالبراهين. ومن تلبس بها قارنه الخذلان والحرمان، واستحوذ عليه الشيطان، وأظلم قلبه عن نبوة محمد صلى الله عليه وسلم.

إلى أن قال: واستعمال الاصطلاحات المنطقية في مباحث الأحكام الشرعية من المنكرات المستبشعة، والرقاعات المستحدثة، وليس بالأحكام الشرعية، ولله الحمد، افتقار إلى المنطق أصلاً، وهو فقاقع قد أغنى الله عنها كل صحيح الذهن. فالواجب على السلطان، أعزه الله، أن يدفع عن المسلمين شر هؤلاء المشائيم، ويخرجهم من المدارس ويبعدهم.
وللشيخ فتاو هكذا مسددة، فرحمه الله ورضي عنه.
وكان معظماً في النفوس، حسن البزة، كثير الهيبة، يتأدب معه السلطان فمن دونه.
تفقه عليه كثير منهم: الإمام شمس الدين عبد الرحمن بن نوح المقدسي، والإمام شهاب الدين عبد الرحمن بن إسماعيل أبو شامة، والإمام كمال الدين سلار، والإمام كمال الدين إسحاق، والإمام تقي الدين ابن رزين قاضي الديار المصرية، والعلامة شمس الدين ابن خلكان قاضي الشام.
وروى عنه: الفخر عمر بن يحيى الكرجي، والمجد يوسف بن المهتار، وابنه محمد، والتاج عبد الرحمن شيخ الشافعية، والجمال أبو بكر محمد بن أحمد الشريشي، والزين عبد الله بن مروان مفتي الشافعية، والجمال عبد الكافي الربعي، والشرف أحمد الفزاري، والشرف أحمد بن عساكر، والكمال عبد الله بن قوام، والشهاب محمد بن مشرف، والشرف عمر بن خواجا إمام، والصدر محمد بن يوسف الأرموي، والشمس محمد بن يوسف الذهبي، والعماد محمد بن البالسي، والشرف ابن خطيب بيت الآبار، والقاضي أحمد بن علي الحنبلي، والشهاب محمد بن العفيف، وغيرهم.
وانتقل إلى رحمة الله في سحر يوم الأربعاء الخامس والعشرين من ربيع الآخر، وحمل على الرؤوس، وازدحم عليه الخلق. وكانت على جنازته هيبة وخشوع، فصلي عليه بالجامع، وشيعوه إلى عند باب الفرج، فصلي عليه بداخله ثانيةً، ورجع الناس لأجل حصار البلد بالخوارزمية، وخرج به دون العشرة ودفنوه بمقابر الصوفية، وقبره في طرفها الغربي على الطريق ظاهر. وعاش ستاً وستين سنة.
عقيل بن نصر الله
بن عقيل بن المسيب بن علي بن محمد.
شرف الدين أبو طالب بن أبي الفتيان بن أبي طالب بن أبي الفوارس ابن الرئيس أبي الحسن ابن الصوفي محمد الدمشقي.
من بيت حشمة ورئاسة، وكان إمام مسجد الديماس، وله محفوظات، وفيه دين وتزهد.
ولد سنة تسع وستين، وسمع من: يحيى الثقفي، وابن صدقة الحراني.
روى عنه: ابن الحلوانية، والشيخ تاج الدين، وأخوه الخطيب شرف الدين، والفخر بن عساكر، والركن أحمد الطاووسي، والشرف محمد ابن خطيب بيت الآبار.
وحضوراً أبو المعالي بن البالسي.
وتوفي في ربيع الأول.
علي بن الحسن بن حمزة الغساني، الصيداوي، ثم الدمشقي.
وسمع: محمد بن الخصيب.
وحدث وأجاز.
وتوفي في عاشر ربيع الآخر.
علي بن الحسين بن علي بن منصور المسند الصالح المعمر، أبو الحسن بن أبي عبد الله بن المقير البغدادي الأزجي، الحنبلي، المقرىء النجار، مسند الديار المصرية، بل مسند الوقت.
ولد ليلة عيد الفطر سنة خمس وأربعين.
وأجاز له أبو بكر محمد بن الزاغوني، ونصر بن نصر العكبري، ومحمد بن ناصر الحافظ، وسعيد بن البناء، وأبو الكرم الشهرزوري، وأبو جعفر أحمد بن محمد العباسي، وجماعة.
وكان يمكنه السماع من هؤلاء، فإنهم كانوا أحياءً في سنة خمسين وخمسمائة ببلده.
وسمع بنفسه من: شهدة، ومعمر بن الفاخر، وعبد الحق اليوسفي، وعيسى بن أحمد الدوشابي، وأحمد بن الناعم، وأبي علي بن شيرويه، وجماعة.
وهو آخر من روى بالإجازة عن أولئك، وبالسماع عن ابن الفاخر.
وحدث ببغداد، ودمشق، ومصر، ومكة. وقدم دمشق سنة اثنتين وثلاثين فأقام بها سنتين. وحج وراح إلى مصر فأقام بها. وجاور بمكة أيضاً.
وتوفي بمصر.
قال التقي عبيد وغيره: كان شيخاً صالحاً كثير التهجد والعبادة والتلاوة، صابراً على أهل الحديث.
وقال الشريف عز الدين: كان من عباد الله الصالحين كثير التلاوة، مشتغلاً بنفسه.
توفي ليلة نصف ذي القعدة.

قلت: حمل عنه أئمة وحفاظ. وأنا عنه: عبد المؤمن بن خلف الحافظ، والضياء عيسى السبتي، والجلال عبد المنعم القاضي، وأبو علي بن الخلال، وأبو الفضل الذهبي، وأبو العباس بن مؤمن، ومحمد بن يوسف الحنبلي، وعيسى المعاري، والقاضي تقي الدين سليمان، وأبو السعود محمد بن عبد الكريم المنذري، وزينب بنت القاضي محيي الدين، والجمال ابن مكرم الكاتب، ومحمد بن المظفر الفقيه، وصبيح الصوابي، وبيبرس القيمري، وشهاب بن علي، وشرف الدين أبو الحسن بن اليونيني، وغيرهم.
وقد انفرد بدمشق عنه: بهاء الدين القاسم بن عساكر بجملة عالية.
وآخر من روى عنه بالسماع وبالإجازة يونس الدبابيسي بالقاهرة.
علي بن شاهنشاه الأديب، أبو الحسن.
له شعر كيس.
توفي في سابع ذي القعدة. أظنه مصرياً، رحمه الله تعالى.
علي بن عبد الرحمن بن علي بن أحمد.
أبو الحسن الزهري الإشبيلي سمع صحيح البخاري من أبيه. وأخذ القراءآت عن أبي بكر بن صاف. والعربية عن أبي إسحاق بن ملكون.
وولي الخطابة في آخر عمره بجامع العدبس. وولي قضاء القضاة في أيام أبي مروان أحمد بن محمد الباجي قتيل ابن الأحمر. وقد حدث بيسير، وعمر دهراً.
وتوفي، رحمه الله، في ربيع الآخر. بالأندلس. ذكره الأبار.
سيف الدين علي بن قليج في حرف السين.
علي بن محاسن بن عوانة بن شهاب القاضي نور الدولة أبو الحسن النميري الكفربطناني، ويعرف بقاضي كفربطنا.
كان كبير القرية ومحتشمها، وعلى قبره جملون ومقرىء إلى جانب مسجد أبيه.
حدث عن: الخشوعي.
روى عنه: الشيخ تاج الدين عبد الرحمن، وأخوه، وأبو علي بن الخلال، ومحمد بن خطيب بيت الآبار.
وحضر عليه أبو المعالي بن البالسي.
توفي في خامس رمضان.
ولأبيه رواية عن الحافظ ابن عساكر. ولابنه محمد رواية عن ابن اللتي. وسمعنا على بنت ابنه ست القضاة سنة بضع عشرة وسبعمائة بإجازة سبط السلفي.
علي بن محمد بن عبد الصمد العلامة علم الدين، أبو الحسن الهمداني، السخاوي، المصري، شيخ القراء بدمشق.
ولد سنة ثمان أو تسع وخمسين وخمسمائة، وسمع بالثغر من: السلفي، وأبي القاهر بن عوف.
وبمصر من: أبي الجيوش عساكر بن علي، وأبي القاسم البوصيري، وإسماعيل بن ياسين، وجماعة.
وبدمشق من: ابن طبرزد، والكندي، وحنبل.
وسمع الكثير من الإمام أبي القاسم الشاطبي، وقرأ عليه القراءآت، وعلى أبي الجود غياث بن فارس، وعلى أبي الفضل محمد بن يوسف الغزنوي.
وبدمشق على أبي اليمن الكندي، قرأ عليهما بالمبهج لسبط الخياط، ولكن لم يسند عنهما القراءآت، فرأيتهم يقولون إن الشاطبي قال له: إذا مضيت إلى الشام فاقرأ على الكندي ولا ترو عنه.
وقيل إنه رأى الشاطبي في النوم فنهاه أن يقرىء بغير ما أقرأه.
وكان إماماً علامة، مقرئاً، محققاً، مجوداً، بصيراً بالقراءآت وعللها، ماهراً بها، إماماً في النحو واللغة، إماماً في التفسير كان يتحقق بهذه العلوم الثلاثة ويحكيها. وكان يفتي على مذهب الشافعي.
تصدر للإقراء بجامع دمشق، وازدحم عليه الطلبة وقصدوه من البلاد، وتنافسوا في الأخذ عنه. وكان ديناً خيراً متواضعاً، مطرحاً للتكلف، حلو المحاضرة، مطبوع النادرة، حاد القريحة من أذكياء بني آدم. وكان وافر الحرمة، كبير القدر، محبب إلى الناس.
روى الكثير من العوالي والنوازل، وكان ليس له شغل إلا العلم والإفادة.
قرأ عليه خلق كثير إلى الغاية، ولا أعلم أحداً من القراء في الدنيا أكثر أصحاباً منه.
ومن مصنفاته: شرح الشاطبية في مجلدين، وشرح الرائية في مجلد في رسم المصحف، وكتاب جمال القراء وتاج الإقراء، وكتاب خير الدياجي في تفسير الأحاجي، وكتاب التفسير إلى الكهف في أربع مجلدات، وكتاب المفضل في شرح المفصل، وغير ذلك مما لم يحضر في ذكره.
أقرأ عنه القراءآت: شمس الدين أبو الفتح محمد بن علي الأقصاري، وشهاب الدين أبو شامة، وزين الدين عبد السلام الزوادي، ورشيد الدين أبو بكر بن أبي الدر المكيني، وتقي الدين يعقوب الجرائدي، وجمال الدين إبراهيم الفاضلي، ورضي الدين جعفر بن دبوقا الحراني، وشمس الدين محمد بن الدمياطي، ونظام الدين محمد التبريزي، وشهاب الدين محمد بن مزهر.

وروى عنه من شيوخنا الذين لقينهم الشيخ زين الدين الفارقي، والجمال عبد الواحد ابن كثير النقيب، وقد قرأ عليه القراءآت ونسي، ورشيد الدين إسماعيل بن المعلم وقد قرأ عليه القراءآت ونسي، والشمس محمد بن قايماز، وقد قرأ عليه القراءآت ونسي، رأيت إجازته بالقراءآت، وشرف الدين أحمد بن إبراهيم الخطيب وقد قرأ عليه لنافع وأبي عمرو، وأقرأ عنه، وشرف الدين إبراهيم بن أبي الحسن المخرمي، وقد قرأ عليه ختمةً، والشهاب أحمد بن مروان التاجر وقد قرأ القرآن، وعرض علي الشاطبية، وأبو علي بن الخلال، والزين إبراهيم بن الشيرازي، وأبو المحاسن بن الخرقي وقد قرأ عليه القرآن وجوده، وكمال الدين أحمد بن العطار، وإبراهيم بن أخي علاء الدين ابن النصير، وزين الدين أحمد بن محمود القلانسي، وقد قرأ عليه القراءآت وترك، والصدر إسماعيل بن يوسف بن مكتوم وقال: قرأت عليه ختمةً لأبي عمرو.
وذكره القاضي ابن خلكان في تاريخه وقال: رأيته مراراً راكب بهيمة إلى الجبل وحوله اثنان أو ثلاثة يقرأون عليه في أماكن مختلفة دفعةً واحدة، وهو يرد على الجميع.
قلت: وفي نفسي شيء من صحة الرواية على هذا النعت لأنه لا يتصور أن يسمع مجموعات الكلمات، فما جعل الله لرجل من قلبين في جوفه. وأيضاً فإن مثل هذا الفعل خلاف السنة، ولا أعلم أحداً من شيوخ المقرئين كان يترخص في هذا إلا الشيخ علم الدين.
وكان رحمه الله أقعد بالعربية والقراءآت من تاج الدين الكندي. ومحاسنه كثيرة، وفوائده غزيرة.
ومن شعره:
قالوا: غداً نأتي ديار الحمى ... وينزل الرّكب بمغناهم
وكلّ من كان مُطيعاً لهم ... أصبح مسروراً بلقياهم
قلت: فلي ذنبٌ فما حيلتي ... بأيّ وجهٍ أتلقّاهم ؟
قيل: أليس العفو من شأنهم ؟ ... لا سيّما عمّن ترجّاهم
وقد ذكره العماد الكاتب في السيل والذيل فقال: علي بن السخاوي، عرض له قاضي الإسكندرية على السلطان الملك الناصر صلاح الدين هذه القصيدة بظاهر عكا بالمعسكر المنصور في سنة ست وثمانين وخمسمائة وأثنى على فضله وأدبه وعلمه، وهي:
بين الفوآدين من صبٍّ ومحبوب ... يظلّ ذو الشّوق في شدّ وتقريب
صبر المتيّم في قرب الدّيار به ... أولى من الصّبر في نأيٍ وتغريب
وهي طويلة أورد فيها العماد قطعةً في مدح السلطان.
وقد مدح الأديب رشيد الدين بقصيدته التي أولها:
فاق الرّشيد فأمّت بحره الأُمم ... وصدّ عن جعفر ورداً له أُمم
وبين وفاتي المذكورين أكثر من مائة سنة.
قال أبو شامة: وفي ثاني عشر جمادى الآخرة توفي شيخنا علم الدين علامة زمانه، وشيخ أوانه بمنزله بالتربة الصالحية، ودفن بقاسيون. وكانت على جنازته هيبة وجلالة وأجناب. ومنه استفدت علوماً جمة، كالقراءآت، والتفسير، وفنون العربية، وصحبته من شعبان سنة أربع عشرة وستمائة. ومات وهو عني راض.
قلت: وكان شيخ الإقراء بالتربة المذكورة، وله تصدير وحلقة بجامع دمشق. وكانت حلقته عند المكان المسمى بقبر زكريا مكان الشيخ علم الدين البرزالي الحافظ.
علي بن محمد بن كامل
بن أحمد بن أسد.
أبو الحسن بن الشيخ أبي المحاسن التنوخي، الدمشقي.
ولد سنة ثمان وسبعين.
وسمع من: الخشوعي، ومن: أبيه.
روى عنه: المجد ابن الحلوانية وغيره.
وحدثنا عنه: محمد بن يوسف الذهبي، ومحمد ابن خطيب بيت الآبار، وإبراهيم بن صدقة المخرمي.
وتوفي في رمضان.
علي بن.... الدمشقي الحنفي.
عرف ابن الحجة علي بن مجاهد بن شبل أبو موسى الأنصاري، السويدي، الشروطي.
بدمشق.
سمع الكثير بنفسه وكتب الطباق على الخشوعي، والقاسم بن عساكر، والضياء الدولعي، وعبد اللطيف بن أبي سعد، وابن طبرزد.
روى عنه: الشيخ تاج الدين عبد الرحمن، وأخوه، والزين إبراهيم بن الشيرازي، ومحمد ابن خطيب بيت الآبار، وآخرون.
وتوفي في ربيع الآخر.
روى عنه بالإجازة البهاء ابن عساكر.
عمر بن نصر الله بن محمد بن محفوظ بن صصرى
أبو حفص التغلبي
الدمشقي، الجندي.
سمع: القاضي أبا سعد بن عصرون، وأحمد بن الموازيني، وبركات الخشوعي.

روى عنه: الشيخ تاج الدين وأخوه شرف الدين الخطيب، وأبو علي بن الخلال، ومحمد ابن خطيب بيت الآبار، وآخرون.
وتوفي في ربيع الآخر.
روى عنه بالإجازة: البهاء ابن عساكر.
عمر بن أبي بكر بن جعفر الفقيه الصالح، علاء الدين الكردي.
توفي بدمشق. ذكره أبو شامة هكذا.
عيسى بن حامد بن علي الداراني.
سمع من: الحافظ أبي القاسم.
كتب عنه الطلبة وحضر عليه من شيوخنا العماد بن البالسي.
وتوفي في هذه السنة.
حرف الفاء
فاطمة بنت الشيخ موفق الدين
بن عبد الله بن أحمد بن محمد بن قدامة.
توفيت عن نيف وخمسين سنة.
وروى عنها القاضي بإجازتها من ابن القزاز ومن السلفي. وما كأنها أدركت ذلك.
فاطمة بنت القاضي محيي الدين
أبي المعالي محمد بن علي بن محمد القرشي.
من بيت فضل وحشمة.
توفيت في ربيع الآخر. وقد روت عن أبيها.
الفتح بن علي بن الفتح الأديب قوام الدين أبو إبراهيم البنداري الأصبهاني، الكاتب الشاعر.
نزيل دمشق.
سمع الكثير، وكتبوا عنه من نظمه. وله مديح في الشيخ الموفق.
توفي في سابع ربيع الأول. وقد كتب في الإجازات.
الفضل بن سالم بن مرشد أبو البركات التنوخي المعري، الكاتب صاحب الإنشاء والترسل لصاحب حماة.
روى عن: أبيه، وعن: محمد بن عبد الواحد بن المهذب.
وكان ذا حظوة وتقدم عند مخدومه.
توفي بحماة في العشرين من جمادى الأولى. وله شعر جيد.
الفضل بن نبا بن أبي المجد
الفضل بن الحسن بن إبراهيم.
أبو المجد ابن البانياسي الحميري، الدمشقي.
ولد بحلب سنة ثلاث وثمانين.
وسمع من: جده لأمه الحافظ البهاء قاسم بن عساكر، وأبي طاهر الخشوعي.
وكان فصيحاً أديباً شاعراً، لكنه تكلم في دينه وعقيدته، فالله أعلم.
توفي بدمشق في تاسع رجب.
الفلك المسيري أبو زبر، واسمه عبد الرحمن بن هبة الله.
كان صدراً كبيراً محتشماً، وافر الحرمة، ظاهر النعمة، كثير التيه والصلف.
قال سعد الدين ابن الشيخ في تاريخه إن الملك الأشرف رسم على الفلك واحتاط على موجوده في سنة أربع وثلاثين، لكونه نقل إليه أنه كاتب أخاه الكامل.
قال: وكان له حظ عند الأشرف مع أنه كان يستجهله. كنت عند الأشرف يوماً فخرج الفلك لشغل وعاد، فقال: أين كنت يا ملك ؟ قال: يا مولانا سيرت الدواب إلى الإصطبل. فقال: عجب ما رحت معها ! يعني أنه من الدواب.
حرف القاف
قيس بن إبراهيم الحلبي الشاعر.
توفي في المحرم.
حرف الكاف
كيخسرو بن قيقباذ بن كيخسرو السلجوقي، صاحب الروم.
تسلطن بعد أبيه وهو شاب فلعب. وقصد فرق من التتار أرزن الروم فحاصروها، وأخذوا منها أموالاً جمة، ثم نازلوا بعض بلاده، فجمع وحشد وسار إليهم، فهزموه وأسرت أمه. وبعد انهزامه ولي السلطنة ابن له عمره سبع سنين.
مات كيخسرو في هذه السنة على ما ورخه ابن الساعي.
حرف اللام
لؤلؤ الحارمي الأصل، وحارم من أعمال حلب، المصري.
سمع مع مولاه نصر بن محمد بن أبي الفتون النحوي من: أبي القاسم البوصيري، والأرتاحي.
توفي بالقاهرة يوم الفطر.
حرف الميم
محمد بن تاج الأمناء
أبي الفضل أحمد بن محمد بن الحسن بن هبة الله بن عساكر.
الرئيس العالم النسابة عز الدين أبو عبد الله الدمشقي.
ولد سنة خمس وستين وخمسمائة.
وسمع من: الحافظ أبي القاسم عم والده؛ ومن: أبي المعالي بن صابر، وعبد الصمد بن سعد النسوي، وأبي الفهم عبد الرحمن بن أبي العجائز، وأبي طالب الخضر بن طاوس، وجماعة.
روى عنه خلق منهم: العلامة تاج الدين عبد الرحمن، وأخوه، ورشيد الدين إسماعيل بن المعلم، والبدر بن الخلال، والفخر بن عساكر، وكماد الدين بن العطار، والنجم عبد العالي الشروطي، والبهاء بن عساكر، والزين إبراهيم بن الشيرازي.
وكان رئيساً عالماً متجملاً، يركب البغلة ويلبس البزة الحسنة. وله تاريخ على الحوادث فيه الدره والبعرة وأشياء باردة، ولم يظهره الرجل، وإنما هو تعاليق في جريدة، ويسمى موائمة النسابة.
توفي في ثالث جمادى الأولى، وله نظم حسن.
محمد بن أبي جعفر أحمد بن علي

الإمام المحدث تاج الدين أبو الحسن الفرضي، إمام الكلاسة وابن إمامها.
ولد في أول سنة خمس وسبعين وخمسمائة بدمشق. وحج به أبوه سنة تسع فسمع في أواخر الخامسة من: عبد المنعم بن عبد الله الفراوي سباعياته الأربعين.
ومن: عبد الوهاب ابن سكينة، وأبي يعلى محمد بن المطهر الفاطمي، وأبي غالب زهير شعرانة بمكة.
وسمع بدمشق بعد ذلك من: أبي سعد بن أبي عصرون، وأحمد بن حمزة بن الموازيني، والفضل بن البانياسي، ويحيى الثقفي، والتاج محمد بن عبد الرحمن المسعودي، وابن صدقة الحراني، وطائفة سواهم.
ثم أقبل في آخر عمره على الحديث إقبالاً كلياً، ونسخ الكثير، وقرأ على الشيوخ، ومشى مع الطلبة.
وكان ثقة، خيراً، فاضلاً، صالحاً، محبباً إلى الناس.
وروى الكثير.
حدث عنه: الحافظ أبو عبد الله الإشبيلي مع تقدمه، وشرف الدين النابلسي، والشيخ تاج الدين، وأخوه، وأبو المحاسن بن الحرمي، وأبو عبد الله الدمياطي، والمفتي زين الدين الفارقي، وأبو علي بن الخلال، والشيخ محمد بن محمد الكنجي، وخلق سواهم.
وبالحضور: العماد بن البالسي، وغيره.
وقد سافر في شبيته إلى اليمن والهند، وتغرب مدةً.
توفي إلى رحمة الله في خامس جمادى الأولى بدمشق. وكانت له جنازة حفلة، وحمل نعشه على الرؤوس، ودفن بسفح قاسيون عند أبيه.
محمد بن أحمد بن سالم
بن أبي عبد الله.
أبو عبد الله المقدسي، المعروف بالبدر، الناسخ. من أهل جبل الصالحية. وكان أبوه من الصالحين.
ولد هذا سنة تسع وسبعين وخمسمائة.
وسمع من: يوسف بن معالي، والخشوعي، وابن طبرزد.
روى عنه جماعة.
وكان مليح الخط، كريم النفس.
توفي في الخامس والعشرين من رجب.
محمد بن أحمد بن زهير الداراني.
سمع بداريا من الحافظ ابن عساكر تاريخ داريا.
روى عنه: أبو علي بن الخلال، وأبو المحاسن بن أبي الحرم بن الحرمي، وجماعة.
وبالإجازة: أبو المعالي ابن البالسي، وغيره.
محمد بن أحمد بن داود أبو عبد الله التونسي.
قدم مصر، وسمع من البوصيري.
وبدمشق من: ابن طبرزد، والكندي.
وتوفي بمصر في ذي الحجة وله سبعون سنة.
محمد بن إبراهيم بن عبد الملك أبو عبد الله الأزدي القارحي، الأندلسي، من أهل قيجاطة.
قال ابن الزبير: يعرف بابن القرشية.
قلت: أخذ القراءآت ببلده عن: أبي عبد الله بن يربوع، وقيد عليه كتب العربية وسمع منه. ثم حج.
وسمع بالقاهرة من: أبي عبد الله محمد بن عمر القرطبي، وذكر أنه لقي علي بن محمد التجيبي فأخذ عنه القراءآت تلاوةً، وكتاب التيسير. وحدثه بذلك عن المعمر سليمان بن طاهر، عن أبي عمرو الداني. وحدثه أيضاً عن أبي إسحاق المجتقوني، عن أبي عمرو.
قال الأبار: وفي هذا كله نظر.
وأخذ بدمشق عن الخشوعي، والقاسم بن عساكر.
ورجع فأخذ القراءآت عن أبي جعفر الحصار.
وأقرأ بمرسية وحدث بيسير. وتوفي في المحرم.
محمد بن تميم بن أحمد بن أحمد بن كرم. أبو القاسم ابن البندنيجي البغدادي، المعدل.
سمع من: يونس، وعبد المنعم بن كليب، ومحمد بن حيدرة العلوي، وأبا الفتح المندائي.
سمع بإفادة أبيه، فإن مولده في حدود الخمس والثمانين؛ وكان من أعيان البغاددة وكفلائهم.
روى عنه: أبو المعالي الأبرقوهي، وغيره.
وكتب عنه: ابن الحاجب، والطلبة.
توفي في ذي القعدة.
محمد بن الحسن بن إسماعيل
بن مظفر بن الفرات.
الإسكندراني، أبو عبد الله.
روى عن: عبد الرحمن بن موقا.
حدث عنه: أبو محمد الدمياطي، وغيره.
وكان من عدول الإسكندرية.
توفي في صفر، رحمه الله تعالى.
محمد بن سعيد بن أبي البقاء
الموفق بن علي.
أبو بكر بن الخازن النيسابوري، ثم البغدادي، الصوفي.
مسند بغداد.
ولد في صفر سنة ست وخمسين.
وسمع: أبا زرعة المقدسي، وأبا بكر أحمد بن المقرب، وشهدة، وأبا العلاء بن عقيل، وجماعة.

روى عنه: مجد الدين عبد الرحمن بن العديم، وفتاه بيبرس، وعز الدين أحمد الفاروثي، وعلاء الدين علي بن بلبان، ورشيد الدين محمد بن أبي القاسم، وتقي الدين إبراهيم بن الواسطي، وشمس الدين عبد الرحمن بن الزين، ومحيي الدين محمد بن النحاس الحنفي، وابن عمه بهاء الدين أيوب، وركن الدين أحمد الطاووسي، وجمال الدين محمد بن أحمد الشريشي، وتاج الدين علي الغرافي، وخلق سواهم.
وكان صيناً متديناً، حسن السمت. من أعيان الصوفية.
كتب عنه الكبار مثل الدبيثي، وابن النجار. وقد أجاز للبهاء ابن عساكر، وابن الشيرازي، وسعد الدين، والمطعم، والبجدي، وهدية بنت مؤمن، وبنت الواسطي، وبنت المحب، وخلق.
وتوفي في السابع والعشرين من ذي الحجة ببغداد.
محمد بن شيبان بن ثعلب الصالحي. أخو المسند المعمر أحمد.
توفي في جمادى الأولى. وما كأنه حدث.
محمد بن عبد الله بن الحافظ عبد الغني أخو الإمام الشرف حسن.
توفي شاباً في جمادى الأولى.
محمد بن عبد الله بن أبي الفتح
بن مطيع الدولة
الدمشقي الحنفي.
توفي في شعبان وله ثمانون سنة.
محمد بن القاضي شرف الدين
عبد الله بن زين القضاة عبد الرحمن بن سلطان.
شرف الدين القرشي.
توفي في رمضان بدمشق.
محمد بن البهاء عبد الرحمن بن إبراهيم الفقيه تقي الدين، أبو الرضا المقدسي.
ولد سنة تسع وسبعين وخمسمائة.
وسمع من: إسماعيل الجنزوي، وعبد الرحمن بن علي الخرقي، والخشوعي، وجماعة.
وسفره أبوه مع الشيخ الضياء وأقاربه إلى مصر فسمع من: البوصيري، والأرتاحي، وجماعة.
وسمع ببغداد من: أبي الفرج بن الجوزي، وأصحاب ابن الحصين.
وكان فقيهاً فاضلاً، سليم الباطن، كثير السكوت.
روى عنه: أبو علي بن الخلال، وأبو بكر الدشتي، وجماعة.
وتوفي في سلخ شعبان.
محمد بن عبد الرحمن
بن عبد الله بن عبد الرحمن بن الجباب.
العدل ظهير الدين، أبو إبراهيم التميمي، السعدي، الإسكندراني، المالكي.
من بيت رواية وشهرة.
ولد سنة خمس وخمسين وخمسمائة.
وسمع من: السلفي، وأبي محمد العثماني، وغيرهما.
روى عنه: أبو محمد الدمياطي، والتقي عبيد الإسعردي، والضياء عيسى السبتي، ونصر الله بن عياش الصالحي، وغيرهم.
وسمع من السلفي كتاب الطبقات لمسلم، والأول من انتخاب السلفي على السراج، ومقطعات من شعر المتنبي، وجزء الجمال، وغير ذلك.
ومات في خامس المحرم.
محمد بن عبد العظيم بن عبد القوي الحافظ المتقن، رشيد الدين، أبو بكر بن الحافظ الكبير زكي الدين المنذري.
ولد سنة ثلاث عشرة وستمائة في رمضان.
وسمعه أبوه الكثير من عبد القوي بن الجباب، وأبي طالب بن حديد، والفخر الفارسي، وأصحاب السلفي.
ثم أكب على الطلب بنفسه بعد الثلاثين، ورحل وسمع بدمشق وحلب.
وكان ذكياً فطناً حافظاً.
روى عنه: رفيقه الحافظ أبو محمد الدمياطي.
وتوفي إلى رحمة الله شاباً في ذي القعدة. وصبر أبوه واحتسبه.
محمد بن عبد الواحد
بن أحمد بن عبد الرحمن بن إسماعيل.
الحافظ الحجة الإمام ضياء الدين، أبو عبد الله السعدي، المقدسي، ثم الدمشقي الصالحي، صاحب التصانيف النافعة.
ولد بالدير المبارك في سنة تسع وستين وخمسمائة.
وسمع من: أبي المعالي بن صابر، ومحمد بن أبي الصقر، وأبي المجد الفضل بن الحسين البانياسي، وأبي الحسين أحمد بن الموازيني، والخضر بن طاوس، ويحيى الثقفي، وأبي الفتح عمر بن علي الجويني، وابن صدقة الحراني، وإسماعيل الجنزوي، وخلق.
ولزم الحافظ عبد الغني وتخرج به، وحفظ القرآن، وتفقه.
ورحل أولاً إلى مصر سنة خمس وسبعين، فسمع: أبا القاسم البوصيري، وإسماعيل بن ياسين، والأرتاحي، وبنت سعد الخير، وعلي بن حمزة، وجماعة.
ورحل إلى بغداد بعد موت ابن كليب، فلهذا روى عن أصحابه، وفاته الأخذ عنه.
وقد أجاز له ابن كليب ومن هو أكبر من ابن كليب كشهدة، والسلفي.
فسمع من: المبارك بن المعطوش، وهو أكبر شيخ له ببغداد، وأبي الفرج بن الجوزي، وعبد الله بن أبي المجد، والبقاء بن حيد، وعبد الله بن أبي الفضل بن مزروع، وعبد الرحمن بن محمد ابن ملاح الشط، وطائفة من أصحاب قاضي المرستان، وابن الحصين.
وعرض القرآن على عبد الواحد بن سلطان.

ثم دخل أصبهان بعد موت أبي المكارم بن اللبان، وسمع من: أبي جعفر الصيدلاني، وأبي القاسم عبد الواجد الصيدلاني، وخلف بن أحمد الفراء، والمفتي أسعد بن محمود العجلي، وأبي الفخر سعد بن سعيد بن روح، وأسعد بن أحمد الثقفي الضرير، وإدريس ابن محمد الساوالويه، وزاهر بن أحمد الثقفي، وهو أخو أسعد؛ والمؤيد ابن الأخوة، وعفيفة الفارقانية، وأبي زرعة عبد الله بن محمد اللفتواني، وخلق سواهم.
وبهمذان من: عبد الباقي بن عثمان بن صالح، وجماعة.
ورجع إلى دمشق بعد الستمائة، ثم رحل إلى أصبهان ثانياً فأكثر بها وتزيد، وحصل شيئاً كثيراً من المسانيد والأجزاء. ورحل منها إلى نيسابور فدخلها ليلة وفاة منصور الفراوي، فسمع من المؤيد الطوسي، وزينب الشعرية، والقاسم الصفار.
ورحل إلى هراة فأكثر بها عن أبي روح عبد المعز، وجماعة.
ورحل إلى مرو فأقام بها نحواً من سنتين. وأكثر بها عن: أبي المظفر بن السمعاني، وجماعة.
وسمع بحلب، وحران، والموصل. وقدم دمشق بعد خمسة أعوام بعلم كثير وكتب أصول نفيسة فتح الله عليه بها هبةً ونسخاً وشراءً.
وسمع بمكة من أبي الفتوح بن الحصرين وغيره.
ورجع ولزم الاشتغال والنسخ والتصنيف. وسمع في خلال ذلك على الشيخ الموفق وبابته.
وأجاز له: السلفي، وشهدة، وأحمد بن علي بن الناعم، وأحمد بن يلدرك، وتجني الوهبانية، وابن شاتيل، وعبد الحق اليوسفي، وأخوه عبد الرحيم اليوسفي، وعيسى الدوشابي، ومحمد بن نسيم العيشوني، ومسلم بن كاتب النحاس، وأبو شاكر السقلاطوني، وعبد الله بن بري النحوي، وأبو الفتح عبد الله بن أحمد الخرقي، وخلق كثير.
ذكره ابن الحاجب تلميذه فقال: شيخنا أبو عبد الله شيخ وقته، ونسيج وحده علماً وحفظاً وثقة ودنيا، من العلماء الربانيين، وهو أكبر من أن يدل عليه مثلي. كان شديد التحري في الرواية، ثقة فيما يرويه، مجتهداً في العبادة، كثير الذكر، منقطعاً عن الناس، متواضعاً في ذات الله، صحيح الأصول، سهل العارية. ولقد سألت عنه في رحلتي جماعةً من العارفين بأحوال الرجال، فأطنبوا في حقه ومدحوه بالحفظ والزهد، حتى إنه لو تكلم في الجرح والتعديل لقبل منه.
سألت أبا عبد الله البرزالي عنه فقال: حافظ ثقة، جبل دين.
وذكره ابن النجار في تاريخه فقال: كتب وحصل الأصول، وسمعنا بقراءته الكثير. وأقام بهراة ومرو مدةً، وكتب الكتب الكبار بهمة عالية، وجد واجتهاد، وتحقيق وإتقان. كتبت عنه ببغداد، ودمشق، وبنيسابور. وهو حافظ متقن، ثبت حجة، عالم بالحديث والرجال. ورع تقي، زاهد، عابد، محتاط في أكل الحلال، مجاهد في سبيل الله. ولعمري ما رأت عيناي مثله في نزاهته وعفته وحسن طريقته في طلب العلم. سألته عن مولده فقال: في جمادى الأولى سنة تسع وستين. ورأيت بخطه مولده في سادس جمادى الآخرة، فالله أعلم.
قلت: الثاني هو الصحيح فإنه كذلك أخبر لعمر بن الحاجب.
قلت: سمعت الحافظ أبا الحجاج المزي، وما رأيت مثله، يقول: الشيخ الضياء أعلم بالحديث والرجال من الحافظ عبد الغني، ولم يكن في وقته مثله.
وحكى النجم بن الخباز عن العز عبد الرحمن بن محمد بن الحافظ قال: ما جاء بعد الدارقطني مثل شيخنا الضياء.
وقال الشرف أبو المظفر بن النابلسي: ما رأيت مثل شيخنا الضياء.
ذكر تصانيف الضياء
كتاب الأحكام يعوز قليلاً في نحو عشرين جزءاً.... في ثلاث مجلدات، فضائل الأعمال في مجلد، الأحاديث المختارة خرج منها تسعين جزءاً، وهي الأحاديث التي تصلح أن يحتج بها سوى ما في الصحيحين، خرجها من مسموعاته. كتاب فضائل الشام ثلاثة أجزاء، كتاب فضائل القرآن جزء، كتاب الحجة، كتاب النار، كتاب مناقب أصحاب الحديث، كتاب النهي عن سب الأصحاب، كتاب سير المقادسة كالحافظ عبد الغني، والشيخ الموفق، والشيخ أبي عمر، وغيرهم في عدة أجزاء.
وله تصانيف كثيرة في أجزاء عديدة لا يحضرني ذكرها.
وله مجاميع ومنتخبات كثيرة. وله كتاب الموافقات في نيف وخمسين جزءاً.

وبنى مدرسةً على باب الجامع المظفري، وأعانه عليها بعض أهل الخير، وجعلها دار حديث، وأن يسمع فيها جماعة من الصبيان، ووقف بها كتبه وأجزاءه. وفيها وقف الشيخ الموفق، والبهاء عبد الرحمن، والحافظ عبد الغني، وابن الحاجب، وابن سلام، وابن هامل، والشيخ علي الموصلي. وقد نهبت في نكبة الصالحية، نوبة غازان، وراح منها شيء كثير. ثم تماثلت وتراجع حالها. وفيها، بحمد الله، الآن جملة نافعة للطلبة.
وكان رحمه الله ملازماً لجبل الصالحية، قل أن يدخل البلد أو يحدث. ولا أعلم أحداً سمع منه بالمدينة، وإن كان فنزر يسير.
أخذ عنه جماعة من شيوخه، وروى عنه: الحافظ أبو عبد الله البرزالي، والحافظ أبو عبد الله بن النجار، وجماعة.
ومن شيوخنا: أبو العباس بن الظاهري، وأبو الفدا إسماعيل بن الفراء، والتقي أحمد بن مؤمن، والشيخ محمد بن حازم، والشيخ علي بن بقا، والنجم موسى الشقراوي، والنجم إسماعيل بن الخباز، وداود بن حمزة، ومحمد بن علي ابن الموازيني، وعثمان الحمصي، والشهاب أحمد الدشتي، وأبو علي بن الخلال، وعيسى بن المطعم، وأبو بكر بن عبد الدائم، ومحمد ابن خطيب بيت الآبار، وزينب بنت عبد الله ابن الرضي، والقاضي المجد سالم بن أبي الهيجا، ومحمد بن يوسف الذهبي، ومسند الشام القاضي تقي الدين سليمان فأكثر عنه، فإني سمعته يقول: سمعت من شيخنا الضياء ألف جزء.
وقرأت بخط المحدث محمد بن الحسن بن سلام قال: محمد بن عبد الواحد شيخنا، ما رأيت مثله في ما اجتمع له. كان مقدماً في علم الحديث، فكأن هذا العلم قد انتهى إليه وسلم له. ونظر في الفقه وناظر فيه. وجمع بين فقه الحديث ومعانيه. وشد طرفاً من الأدب وكثيراً من اللغة والتفسير.
وكان يحفظ القرآن واشتغل مدة به، وقرأ بالروايات على مشايخ عديدة، وكان يتلوه تلاوةً عذبة. وجمع كل هذا مع الورع التام والتقشف الزائد، والتعفف والقناعة والمروءة والعبادة الكثيرة، وطلق النفس وتجنبها أحوال الدنيا ورعوناتها، والرفق بالغرباء والطلاب، والانقطاع عن الناس، وطول الروح على الفقير والغريب. وكان محباً لمن يأخذ عنه، مكرماً لمن يسمع عليه. وكان يحرض على الاشتغال، ويعاون بإعارة الكتب. وكنت أسأله عن المشكلات فيجيبني أجوبةً شافية عجز عنها المتقدمون، ولم يدرك شأوها المتأخرون. قرأت عليه الكثير، وما أفادني أحد كإفادته. وكان ينبهني على المهمات من العوالي، ويأمرني بسماعها، ويكرمني كثيراً.
وقرأت عليه صحيح مسلم.
كانت له أريضة بباب الجامع ورثها من أبيه، وكان يبني فيها قليلاً قليلاً على قدر طاقته، فيسر بنا كثيراً عنها بهمته وحسن قصده وإجابة دعوته، ونزل فيها المشتغلون بالفقه والحديث؛ وكان ما يصل إليه من وقف يوصله إليهم ويصرفه عليهم.
ورام بعض الكبار مساعدته ببناء مصنع للماء فأبى ذلك وقال: لا حاجة لنا في ماله.
وكان من صغره إلى كبره موصوفاً بالنسك، مشتغلاً بالعلم.
قلت: توفي يوم الإثنين الثامن والعشرين من جمادى الآخرة، وله أربع وسبعون سنة وأيام، رحمه الله ورضي عنه.
محمد بن علي بن منصور اليمني، شهاب الدين، المقرىء المحدث المعروف بابن الحجازي.
أحد تلامذة الشيخ علم الدين السخاوي.
سمع الكثير وكتب الأجزاء. وخطه مليح. وكان من فضلاء الشباب، رحمه الله.
وهو وأبوه من أصحاب السخاوي.
توفي في جمادى الآخرة. ورخه أبو شامة.
محمد بن عمر بن عبد الكريم الإمام فخر الدين الحميري، الدمشقي، الشافعي المعروف بالفخر ابن المالكي.
ولد ظناً في سنة ثمانين وخمسمائة.
وسمع من: الخشوعي، والقاسم بن عساكر، وحنبل بن عبد الله، وابن طبرزد.
وأكثر عن المتأخرين كأبي محمد بن البن، وزين الأمناء.
وعني بالرواية، وكتب الأجزاء والطباق. وخطه في غاية الحسن، دقيق معلق.
صاحب أهل الخير والعلم. وكان ذا جلالة ووقار وزهد وخير. وكان له بيت بالمنارة الشرقية من جامع دمشق، وخزانة كتب تجاه محراب الصحابة، وهي التي بيد الشيخ علم الدين الآن. وكان كثير الملازمة لحلقة السخاوي، وروى معه الكثير.
حدث عنه: الشيخ تاج الدين عبد الرحمن، وأخوه، ومجد الدين ابن الحلوانية، والمحدث محمد بن محمد الكنجي، وأبو علي بن الخلال، وآخرون.
وبالحضور: أبو المعالي بن البالسي، وبالإجازة غير واحد.

وتوفي نصف شعبان. وقيل في رجب.
وكان قد ولي إمامة الكلاسة بعد الشيخ تاج الدين في السنة.
محمد بن عمر بن عبد الله
بن سعد بن مفلح بن عبد الله.
المقدسي، الحنبلي، فخر الدين.
حدث عن: يحيى الثقفي، وابن صدقة الحراني، والجنزوي، والخشوعي، وجماعة.
وكان صالحاً زاهداً عابداً، صاحب ليل وأوراد، رحمه الله.
روى عنه: الشيخ تاج الدين، وأخوه الشرف الخطيب، والبدر حسن بن الخلال، وجماعة.
وبالحضور: أبو المعالي بن البالسي.
ووصفه الضياء فقال: رجل خير ثقة، كثير الذكر.
قلت: ولد سنة أربع وسبعين ظناً، ومات في الرابع والعشرين من ربيع الآخر. وكان وكيلاً بطاحونة مقرى.
محمد بن المجد عيسى
بن الشيخ موفق
أخو الحافظ سيف الدين أحمد.
توفي شاباً في جمادى الأولى.
وكان قد تفقه وسمع من جده. وما أظنه حدث.
محمد بن قاسم بن منداس أبو عبد الله المغربي البجائي الجزائري. والجزائر من عمل بجاية. ويعرف أيضاً بالأشيري؛ النحوي.
ولد سنة سبع وخمسين وخمسمائة، وأخذ العربية بالجزائر عن: أبي موسى عيسى الجزولي النحوي، لقيه في سنة ثمانين وخمسمائة.
وأخذ عن: أبي محمد بن عبيد الله، وأبي الحسن نجبة، وعلي بن عتيق.
ولقي بقابس أبا القاسم بن مجكان، آخر الرواة عن أبي عبد الله المازري، فسمع منه.
وأقرأ ببلده العربية وروى اليسير. وروى أيضاً بالإجازة العامة عن السلفي.
قال الأبار: أجازها وتوفي في أول المحرم.
محمد بن محمد بن محمد بن عبد الله بن عمر.
أبو عبد الله المعري الكاتب
ابن نقاش السكة؛ أخو أحمد.
سمع: البوصيري، والأرتاحي.
روى عنه: شيخنا الدمياطي.
وتوفي في حادي عشر ذي القعدة، قاله الشريف. ثم قال: وقيل توفي في ذي القعدة من سنة أربع وأربعين.
محمد بن محمود بن الحسن
بن هبة الله بن محاسن.
الحافظ الكبير محب الدين، أبو عبد الله بن النجار البغدادي، صاحب التاريخ الكبير.
ولد في ذي القعدة سنة ثمان وسبعين وخمسمائة.
وسمع من: عبد المنعم بن كليب، ويحيى بن بوش، وذاكر بن كامل، والمبارك بن المعطوش، وأبي الفرج بن الجوزي، وأصحاب ابن الحصين، والقاضي أبي بكر فأكثر.
وأول سماعه وله عشر سنين. وأول عنايته بالطب وله خمس عشرة سنة.
وقرأ بنفسه على مثل ابن الجوزي. وتلا بعده كتباً كالمبهج وغيره مرات على أبي أحمد بن سكينة. وما علمته أقرأ.
وله الرحلة الواسعة إلى الشام، ومصر، والحجاز، وأصبهان، وخراسان، ومرو، وهراة، ونيسابور.
ولقي أبا روح الهروي، وعين الشمس الثقفية، وزينب الشعرية، والمؤيد الطوسي، وداود بن معمر، والحافظ أبا الحسين علي بن المفضل، وأبا اليمن زيد بن الحسن الكندي، وأبا القاسم بن الحرستاني، فمن بعدهم.
وأكثر في كتب عن أصحاب ابن شاتيل وأصحاب أبي جعفر الصيدلاني.
وسمع الكثير ونسخ، وحصل الأصول والمسانيد، وخرج لنفسه ولغير واحد. وجمع التاريخ الذي ذيل به على تاريخ بغداد للخطيب، واستدرك فيه على الخطيب فجاء في ثلاثين مجلداً، دل على تبحره في هذا الشأن وسعة حفظه.
وكان إماماً ثقةً، حجة، مقرئاً، مجوداً، حلو المحاجة، كيساً، متواضعاً، ظريفاً، صالحاً، خيراً، متنسكاً.
أثنى عليه ابن نقطة والدبيثي، والضياء المقدسي، وهم من صغار شيوخه من حيث السند.
وروى عنه: الجمال محمد بن الصابوني: والعز أحمد بن إبراهيم الفاروثي، والجمال أبو بكر الوائلي الشريشي، والتاج علي بن أحمد العراقي، والعلاء بن بلبان، والشمس محمد بن أحمد القزاز، وجماعة.
وبالإجازة: القاضيان ابن الخوبي وتقي الدين سليمان، والحافظ أبو العباس أحمد بن الظاهري، وأبو المعالي بن البالسي.
وقال ابن الساعي في تذييله على ابن الأثير إنه مات في منتصف شعبان، وإنه كان شيخ وقته.
وكانت رحلته سبعاً وعشرين سنة. واشتملت مشيخته على ثلاثة آلاف شيخ سوى النساء.

وله كتاب القمر المنير في المسند الكبير ذكر كل صحابي وما له من الحديث. وصنف كتاب كنز الأنام في السنن والأحكام، وله كتاب المختلف والمؤتلف ذيل به على ابن ماكولا، وكتاب المتفق والمفترق على منهاج كتاب الخطيب، وكتاب نسب المحدثين إلى الآباء والبلدان، وكتاب عواليه، وكتاب معجمه، وكتاب جنة الناظرين في معرفة التابعين، وكتاب الكمال في معرفة الرجال، وكتاب العقد الفائق في عيون أخبار الدنيا ومحاسن تواريخ الخلائق، وكتاب ذيل تاريخ بغداد وهو بيضه في ستة عشر مجلداً، وقرأته عليه كله، وكتاب المستدرك على تاريخ الخطيب، وكتاب الدرة اليتيمة في أخبار المدينة، وكتاب روضة الأولياء في مسجد إيلياء، وكتاب نزهة الورى في أخبار أم القرى، وكتاب الأزهار في أنواع الأشعار، وكتاب سلوة الوحدي، وكتاب غرر الفوائد في ست مجلدات، وكتاب مناقب الشافعي رحمه الله.
وقد أوصى إلي ووقف كتبه بالنظامية، فنفذ إلي الشرابي مائة دينار لتجهيز جنازته.
وكان من محاسن الدنيا. ورثاه جماعة.
أخبرنا علي بن أحمد العلوي، أنا محمد بن محمود بن الحسن الحافظ سنة ثلاث وثلاثين وستمائة: نا عبد المعز بن محمد البزاز.
ح، وأنا أحمد بن هبة الله عن عبد المعز، أنا يوسف بن أيوب الزاهد، أنا أحمد بن علي الحافظ، أنا أحمد بن عبد الله الحافظ، أنا حبيب بن الحسن، أنا عبد الله بن أيوب، أنا أبو نصر التمار، أنا حماد بن علي بن الحكم، عن عطاء، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: من كتم علماً علمه الله ألجمه الله بلجام من نار.
أنشدنا أبو المعالي محمد بن علي عن محمد بن محمود ابن النجار أن أبا بكر عبد الله بن علي الحنفي الفرغاني أنشده لنفسه.
تحرّ فديتك صدق الحديث ... ولا تحسب الكذب أمراً يسيرا
فمن أثمر الصّدق في قوله ... سيلقى سروراً ويرقى سريرا
ومن كان بالكذب مستهتراً ... سيدعوا ثبوراً ويصلى سعيرا
توفي ابن النجار، رحمه الله، في خامس شعبان ببغداد.
محمد بن المسلم بن أحمد بن علي أبو عبد الله المازني النصيبي، ثم الدمشقي.
ولد سنة ثمانين وخمسمائة. وسمع الحديث وكتب الإجازات.
وتوفي في جمادى الأولى.
محمد بن علان أبو الفضل الكاتب.
توفي ببغداد في شعبان. وكان سريع الكتابة والإنشاء.
ذكر أنه كتب في يوم واحد ستة عشر كراساً. وكان ينشيء الرسالة معكوسة، يبدأ بالحمدلة ويختم بالبسملة.
مات في عشر السبعين.
محمد بن أبي بكر بن سرايا أبو عبد الله الحراني المعروف بالمعين المنكر.
سمع ببغداد من: أبي الفرج ابن الجوزي، وغيره.
وحدث. وله وقائع عجيبة في إنكار المنكر بحران.
وعاش أربعاً وسبعين سنة.
ومات في ربيع الآخر.
محمد بن الميسي عز الدين شاب فاضل من أصحاب السخاوي.
توفي في جمادى الأولى.
محاسن بن المحارث الحربي.
روى عن: عبد الخالق بن البندار.
توفي في أول جمادى الآخرة ببغداد.
محاسن بن عبد الملك بن علي بن نجا الفقيه العلامة، ضياء الدين التنوخي، الحموي، الحنبلي، نزيل دمشق.
تفقه على الشيخ الموفق وغيره.
وسمع الكثير. وحدث عن: أبي طاهر الخشوعي.
وأجاز لأبي المعالي بن البالسي، وطبقته.
وكان إماماً صالحاً، قانعاً متعففاً، زاهداً، كبير القدر.
ذكره الحافظ الضياء فقال: كان الضياء محاسن عالماً، نافعاً للخلق.
وقال غيره: كان خبيراً بمذهب أحمد وبغيره من أقوال العلماء، قليل الشر، متواضعاً، خاملاً، ما نافس أحداً في منصب قط، ولا أكل من وقف. بل كان يتقوت من شكارة تزرع له بحوران. وما أذى مسلماً قط، ولا تنعم في مأكل ولا ملبس، ولا زاد على ثوب وعمامة صغيرة. وكان صاحب عبادة وصلاح.
تفقه عليه جماعة، ومات في ثالث جمادى الآخرة، رحمه الله.
محمود بن حميد بن حضير أبو حميد الداراني.
شيخ صالح خير.
سمع من الحافظ ابن عساكر.
أخذ عنه الشرف أحمد بن الجوهري، والجمال بن شعيب.
وروى عنه: أبو المحاسن بن الخرقي، وأبو علي الخلال، وأبو المعالي بن البالسي، وغيرهم.
وقال النجيب الصفار: توفي في شهور سنة اثنين وأربعين.
محمود بن محمد بن يحيى بن بندار

الفقيه العالم معين الدين أبو الثناء الأرموي، الشافعي، التاجر، جد قاضي القضاة شهاب الدين محمد بن الخويي لأمه.
ولد سنة ثمان وخمسين وخمسمائة، ورحل في التجارة.
وسمع بخوارزم من: محمد بن فضل الله السقالاري، وبدمشق من: العماد محمد بن محمد الأصبهاني الكاتب.
وكان صاحب مال فافتقر وجلس مع الشهود، وحضر المدارس.
روى عنه: البدر بن الخلال، والمجد ابن الحلوانية، وغيرهما.
مات في ثامن ربيع الأول.
مدرك بن أحمد بن مدرك بن حسن أبو المشكور البهراني، الحموي، المعروف بابن يعيش.
ولد بحماة في سنة ستين وخمسمائة.
وروى عن: أبيه. وبالإجازة عن: السلفي.
روى عنه: فارس بن برير، وأبو حامد بن الصابوني، وغيرهما.
وروى لي بالإجازة الخطيب موفق الدين محمد بن محمد الحموي.
توفي في سلخ ذي القعدة. وكان فاضلاً ديناً.
روى عنه أيضاً مجد الدين العديمي.
وورخه ابن الظاهري سنة اثنتين.
مفضل بن علي بن عبد الواحد المحدث الرحال، أبو العز القرشي، الشافعي. ويعرف بابن خطيب القرافة.
فقيه صالح متصون، كثير التحري، وهو من أهل السنة والدين والعدالة.
كتب بخطه الكثير.
وسمع بدمشق من: الكندي، وأبي القاسم بن الحرستاني، وجماعة.
وبأصبهان: محمد بن محمد بن الجنيد؛ وبنيسابور من: المؤيد، وزينب الشعرية؛ وبهراة من: أبي روح.
وأجاز له السلفي ولأخيه.
روى عنه: الشيخ تاج الدين عبد الرحمن، وأخوه، والفخر إسماعيل بن عساكر، والشرف محمد ابن خطيب بيت الأبار، وجماعة.
وحضوراً: أبو المعالي بن البالسي.
توفي في ثالث شوال، رحمه الله تعالى.
المنتجب بن أبي العز بن رشيد الإمام منتجب الدين أبو يوسف الهمداني، المقرىء، نزيل دمشق، وشيخ الإقراء بالزنجيلية، ومصنف شروح الشاطبية، وغير ذلك.
كان صواماً مقرئاً فاضلاً، رأساً بالعربية. شرح الشاطبية شرحاً مطولاً مفيداً، وشرح النفس للزمخشري فأجاد.
وروى عن: أبي حفص بن طبرزد، والكندي. وأخذ القراءآت عن أبي الجود غياث بن فارس.
سمع منه الحديث: شرف الدين أحمد بن الجوهري، وأحمد بن محمود الشيباني، وبدر الأتابكي الخادم.
وقرأ عليه الصائن الواسطي الضرير نزيل قونية، وشيخنا النظام محمد بن عبد الكريم التبريزي، وغيرهما.
وكان سوقه كاسداً مع وجود السخاوي. توفي في ثالث عشر ربيع الأول.
وقال الإمام أبو شامة: في سادس ربيع الأول توفي المنتجب الهمداني، وكان مقرئاً مجوداً. قرأ على أبي الجود والكندي، وانتفع بشيخنا أبي الحسن السخاوي في معرفة قصيد الشاطبي، ثم تعاطى شرح القصيد فخاض، ثم عجز عن سباحته، وجحد حق تعليم شيخنا له وإفادته له، والله يعفو عنا وعنه.
سمعت الإمام التبريزي يقول: قرأت القرآن بأربع روايات على المنتجب، فكنت أقرأ عليه خفيةً من شيخنا علم الدين، لأن من كان يقرأ على السخاوي لا يجسر أن يقرأ على المنتجب، فتكلم في بعض الطلبة عند السخاوي، فقال الشيخ: هذا ما هو مثل غيره. هذا يقرأ ويروح وما يكثر أصولاً. وسامحني الشيخ علم الدين دون غيري.
منصور بن أبي الفتح
أحمد بن أبي غالب محمد بن محمد بن محمد بن الحسن بن السكن.
أبو غالب البغدادي، المراتبي، الخلال، المعروف بابن المعوج.
ولد سنة خمس وخمسين وخمسمائة.
وسمع من: أبيه، ومحمد بن إسحاق الضياء، وأبي محمد بن الخشاب النحوي، وأبي طالب المبارك بن خضير، وعبيد الله بن شاتيل.
وكان شيخاً جليلاً ديناً، أميناً، عالي الرواية، سمع الناس منه.
وروى عنه: مجد الدين العديمي.
وأجاز لجماعة منهم: الفخر إسماعيل بن عساكر، وأبو معان محمد بن البالسي، ومحمد بن يوسف الذهبي، وفاطمة بنت سليمان، والقاضي تقي الدين سليمان، وعيسى المطعم، وسعد بن محمد، وأبو بكر بن عبد الدائم، وفاطمة بنت جوهر، وأحمد بن الشحنة، وأبو نصر بن الشيرازي، والنجدي، وبنت الواسطي.
وتوفي في ثاني عشر جمادى الآخرة ببغداد، ويومئذ مات السخاوي أيضاً.
منصور بن محمد بن سعيد بن جحدر المصري.
توفي بمصر في ذي القعدة.
روى عن أبي يعقوب بن الطفيل.
موسى بن محمد بن خلف بن راجح الشيخ صلاح الدين أبو الفتوح ابن الإمام شهاب الدين المقدسي الحنبلي.

ولد في صفر سنة ثلاث وثمانين وخمسمائة. وكان صالحاً، زاهداً، فقيراً، ديناً، عاقلاً، أديباً، شاعراً، بديع الخط، كثير الفضائل.
روى عن: يوسف بن معالي، وبركات الخشوعي، ومحمود بن عبد المنعم، وجماعة.
وسمع بواسط من: أبي الفتح المندائي. وببغداد من أصحاب قاضي المرستان.
وكان كثير الأسفار، كريم النفس، حلو المحاضرة. له أصحاب وأتباع يحبونه ويقتدون به.
روى عنه: الحافظ زكي الدين البرزالي، والمجد ابن الحلوانية، والشيخ تاج الدين، وأخوه، والشيخ محمد بن جوهر التلعفري، والفخر إسماعيل بن عساكر، والشيخ محمد بن محمد الكنجي.
وقد كان صحب الشيخ علي القريثي، والشيخ عبد الله بن عبد العزيز، وأظنه صحب الشيخ عبد الله اليونيني.
وحكى العز عمر بن أحمد الشروطي عن أبيه أنه رأى في المنام الصلاح موسى وقائلاً يقول: يا جان أرض عن موسى حتى نرضى عنك فهو أقرب إلينا من حبل الوريد. فكان بعد يخضع له.
ومن شعره:
لمن هذه الأنام في الرّوض ترتع ... يشوقك مرأى منهنّ ومسمع
وألحان أطيارٍ عل الأيك أفصحت ... فاشمت فؤاداً بالصّبابة مولع
أيا من حوى كلّ الملاحة وجهه ... ومن جمعت فيه المحاسن أجمع
أما آن تحنو على ذب صبابةٍ ... حليفٍ ضنى أحشاؤه تتقطّع
وقرأت بخط البهاء عبد الرحمن بن إبراهيم في مشيخته: أنشدني الزاهر العارف أبو عيسى بن موسى بن المقدسي لنفسه:
يا غافلاً عن رشده متعامي ... متورّطاً في ورطة الأيّام
أحسبت أنّ الفقر لبس عباءةٍ ... أو كشف رأسٍ وحفا أقدام
الفقر في كلّ حظّ نفسك والهوى ... ...... ...... الإسلام
توفي في السابع والعشرين من جمادى الآخرة. وكان ذا همة وعزم. مضى واشترى أسرى من الفرنج. وقد حبسه الملك الصالح نجم الدين مدةً بمصر.
موسى بن يونس بن قسيم العزيزي الواعظ.
كتب عنه النجيب بن شبيب... وقال: مات في رمضان وقد جاوز التسعين.
وعمر.
مؤمنة بنت عبد الدائم بن نعمة المقدسية أخت شهاب الدين أحمد.
لها إجازة.
روت شيئاً، وماتت في جمادى الأولى.
حرف النون
الناصح الفارسي الأمير الكبير مقدم الجيوش الحلبية.
جاء بالعسكر نجدةً لصاحب مصر فمات بدمشق وحمل إلى حلب.
وكان فاسقاً يشرب الخمر.
الن.... أخت مؤمنة بنت عبد الدائم بن نعمة المقدسي.
روت بالإجازة أيضاً.
وماتت في جمادى الآخرة.
نبا بن أبي المكارم بن هجام نجم الدين أبو الثبان الطرابلسي، ثم المصري، الحنفي، الفقيه.
سمع من: عبد الله بن بركة، وإسماعيل بن قاسم الزيات، ومحمد بن عبد الرحمن المسعودي، وجماعة.
وولد بعد الستين بقليل.
روى عنه: الحافظان المنذري والدمياطي، وأبو المعالي الأبرقوهي، وأبو حامد ابن الصابوني، وجماعة.
وكان من فقهاء مدرسة السيرميين.
مات في نصف جمادى الآخرة.
نجم الدين القيمري أحد أمراء دمشق الموصوفين بالشجاعة والديانة.
توفي في شوال.
نصر الله بن أحمد
بن نجم بن عبد الوهاب ابن الحنبلي.
أبو الفتح.
ولد سنة سبع وسبعين وخمسمائة.
وسمع من: الخشوعي. وأجاز له يحيى الثقفي.
روى عنه: ابن الحلوانية، والشيخ تاج الدين، وأبو علي بن الخلال، والفخر ابن عساكر، والشرف محمد ابن خطيب بيت الآبار، وجماعة.
وتوفي في أواخر رمضان.
نصر بن أحمد أبو المظفر
بن الشيخ عبد الرحمن بن علي بن المسلم ابن الخرقي.
الدمشقي أبو المظفر.
توفي في جمادى الأولى.
كتب من الإجازات وحدث.
نصر بن أبي السعود
بن المظفر بن الخضر بن بطة.
الفقيه أبو القاسم الأبرقوهي، البغدادي، الضرير، الحنبلي.
حدث عن: أبي الفتح بن شاتيل، وابن كليب.
وتوفي في جمادى الآخرة ببغداد.
وكان فقيهاً، إماماً، مفتياً، مناظراً، أديباً، نحوياً، بارعاً في الخلاف والفقه.
روى لنا عنه بالإجازة أبو المعالي الأبرقوهي.
وعاش إحدى وثمانين سنة.
وأجاز أيضاً لمطعم، ولسعد، والنجدي، وبنت مؤمن.
حرف الياء
يحيى بن عبد الرزاق
بن يحيى بن عمر بن كامل.

الخطيب العدل جمال الدين، أبو زكريا الزبيدي، المقدسي، خطيب عقربا وابن خطيبها.
ولد سنة تسع وستين وخمسمائة.
وسمع: المعالي بن صابر، ويحيى الثقفي، وأسامة بن منقذ.
روى عنه: حفيداه علي وعمر ابنا إبراهيم، ومحمد بن داود ابن خطيب بيت الآبار، وأبو علي بن الخلال، والمجد ابن الحلوانية.
وتوفي في ثامن عشر محرم.
قال عمر بن الحاجب: كان يتهم في شهادته.
يحيى بن علي بن علي بن عنان أبو بكر بن البقال البغدادي، الغنوي، الفرضي.
سمع الكثير من ابن شاتيل، وغيره.
وعاش نيفاً وسبعين سنة.
يعقوب بن محمد بن علي بن محمد بن شهاب الدين.
أبو يوسف ابن المجاور الشيباني، الوزير الصاحب.
ولد سنة ثمان وستين وخمسمائة.
وسمع من: أبي المجد الفضل بن الحسين ابن البانياسي؛ وأجاز له الحافظ أبو العلاء الهمذاني، ومحمد بن سلمان الهمذاني.
روى عنه: ابن الحلوانية، والشهاب القوصي، والشرف أحمد بن عساكر، وابن عمه الفخر إسماعيل، وابن عمهما الشرف عبد المنعم، وابن عمهم البهاء أبو محمد الطيب، وأبو علي بن الخلال، ومحمد بن يوسف الذهبي، وأبو نصر محمد بن محمد بن الشيرازي.
وبالحضور: أبو المعال بن البالسي، وغيره.
وكان رأساً محتشماً، ذا عقل وديانة وسؤدد. وزر للملك الأشرف موسى، ووزر خاله أبو الفتح يوسف بن الحسين ابن المحاور للملك العزيز عثمان بن صلاح الدين.
وتوفي في ثامن ربيع الأول بدمشق.
يعيش بن علي بن يعيش
بن أبي السرايا محمد بن علي بن المفضل بن عبد الكريم بن محمد بن يحيى بن حيان ابن القاضي بشر بن حيان الأسدي.
العلامة الموفق الدين أبو البقاء الأسدي الموصلي الأصل، الحلبي، النحوي.
ولد بحلب في سنة ثلاث وخمسين وخمسمائة في رمضان.
وسمع بها من: القاضي أبي سعد بن أبي عصرون، ويحيى الثقفي، وأبي الحسن أحمد بن محمد بن الطرسوسي.
ورحل فسمع بالموصل من الخطيب أبي الفضل الطوسي مشيخته وغير ذلك.
وكان يعرف بابن الصائغ. وكان من كبار أئمة العربية.
تخرج به أهل حلب، وطال عمره وشاع ذكره.
وأخذ النحو عن أبي السخاء الحلبي وأبي العباس المغربي، وليسا بالمشهورين.
وقدم دمشق فجالس الكندي. وسأل عن قول الحريري في المقامة العاشرة:
حتّى إذا لألأ الأُفق ذنب سرحان ... وآن انبلاج الفجر وحان
فتوقف وقال: علمت قصدك، وأنك أردت إعلامي بمكانتك من النحو. والمسألة أن يرفع الأفق وينصب ذنب وبالعكس أحسن وأصح. ويجوز رفع ذنب على البدل. وقيل بنصبهما.
وذكر ابن خلكان أنه قرأ عليه سنة ست وبعض سنة سبع وعشرين معظم اللمع لابن جني. وقال: حضرته وقد شرح هذا البيت، فطول وأوضح، والشخص الذي يشرح له ساكت، منصت إلى الآخر ثم قال: يا سيدي، وأيش في المليحة ما يشبه الظبية ؟ قال: فروتها وذنبها. فضحك الجماعة وخجل الرجل.
والبيت:
يا ظبية الورى بين حلاحل ... وبين النقاء آأنت أم أُمّ سالم
روى عنه: الصاحب كمال الدين ابن العديم، وابنه مجد الدين، وابن الحلوانية، وابن هابيل، وبهاء الدين أيوب بن النحاس، وأخوه أبو الفضل إسحاق، وبشير القضاعي، والحافظ أبو العباس بن الطاهري، وأبو بكر أحمد الدشتي وهو آخر من حدث عنه، وعبد الملك ابن العفيفة القصار.
وكان ظريفاً مطبوعاً، خفيف الروح، طيب المزاج مع سكينة ورزانة. وله نوادر كثيرة. وكان طويل الروح حسن التصرف، وعامته فضيلاً.
حدث تلامذته أنه أقرأ العربية والتصرف مدةً طويلة. وكان يعرف قديماً بابن الصائغ. شرح المفصل للزمخشري، والتصريف لأبي الفتح بن جني.
وتوفي في الخامس والعشرين من جمادى الأولى بحلب، وله تسعون سنة.
يوسف بن إبراهيم بن يوسف الفقيه الإمام زين الدين، أبو الحجاج الكردي، الحصكفي، الشافعي.
ولد بحصن كيفا سنة سبع وسبعين. ودخل بغداد.
وسمع من: عبد العزيز بن الخضر، وابن سينا، والعلامة يحيى بن الربيع.
وكانت له بدمشق حلقة للاشتغال والتدريس.
روى عنه: الشيخ زين الدين الفارقي، وأبو علي بن الخلال، والبدر أحمد بن الصواف، ومحمد بن أحمد بن الكركية، وجماعة سواهم.
وتوفي في سادس عشر جمادى الآخرة.
يوسف بن عبد السيد
بن يوسف بن إبراهيم.
الأنصاري، الدمشقي، الكتاني.
روى عن: الخشوعي.

روى عنه: ابن الحلوانية، ومحمد بن محمد الكنجي، والخطيب شرف الدين الفزاري، وغيرهم.
ورخه ابن الشقيشقة.
يوسف بن محمد بن يوسف
بن محمد بن أبي بداس.
المقرىء الفقيه أبو محمد ابن الحافظ زكي الدين البرزالي، الإشبيلي، ثم الدمشقي، الشاهد.
سمعه والده الكثير من أبي القاسم بن صصرى، وزين الأمناء، وأبي عبد الله بن الزبيدي، وخلق.
ومات ولم يحدث، فإنه مات شاباً وله إحدى وعشرون سنة أو نحوها، وخلف ولده العدل بهاء الدين أبا الفضل وله خمس سنين فكفله جده لأمه الشيخ علم الدين أبو محمد القاسم الأندلسي.
توفي في جمادى الآخرة.
يوسف بن يونس بن جعفر بن بركة أبو الحجاج البغدادي المقرىء، سبط ابن مدح البغدادي.
ولد ببغداد سنة ثمان وستين وخمسمائة.
وسمع من: عبد الخالق بن عبد الوهاب الصابوني، ويحيى بن بوش.
وبدمشق من: الخشوعي.
وسكن دمشق وقرأ القراءآت على التاج الكندي، ولقن بالجامع مدة.
روى عنه: الحافظ زكي الدين البرزالي مع تقدمه، والمجد ابن الحلوانية، ومحمد بن محمد الكنجي الصوفي، وأبو علي بن الخلال، ومحمد بن يوسف الذهبي، ومحمد ابن خطيب بيت الآبار.
وبالحضور أبو المعالي البالسي، وغيره.
وتوفي في تاسع جمادى الآخرة بدمشق.
يوسف بن أبي الغنائم بن أبي بكر أبو الفتح ابن المقرىء بالألحان.
كان شيخاً معمراً. سمع ببغداد من يحيى بن بوش.
ومات بحلب في رابع جمادى الأولى.
الكنى
أبو بكر بن أحمد بن عمر البغدادي، الزاهد، إمام مسجد حارة الحطب بدمشق.
صاحب عبادة ومجاهدة.
سمع بمصر من: أبي الفتح محمود بن أحمد الصابوني.
وبدمشق من: إسماعيل الجنزوي، والكندي.
قال عمر بن الحاجب: سألت شيخنا الضياء عنه فقال: بلغني أنه جاور بمكة سنة قرأ فيها ألف ختمة.
قلت: روى عنه: أبو حامد بن الصابوني، وغيره.
وكان يعرف بالمراوحي.
وروى لنا عنه بالإجازة أبو المعالي بن البالسي، وغيره.
ومات في نصف جمادى الآخرة.
أبو بكر بن أحمد بن محمد الدمشقي، الحنبلي، الخباز.
ولد سنة خمس وخمسين وخمسمائة.
شيخ حسن السمت من أهل العقيبة، يعرف بالقاضي.
روى عنه: يوسف بن معالي.
أخذ عنه: المجد ابن الحلوانية، والشهاب أحمد بن الخرزي.
وروى لنا عنه بالإجازة ابن البالسي.
ومات في رابع ربيع الآخر.
أبو عبد الله بن أحمد بن أبي بكر الدمشقي النجار.
أحمد من أجاز ابن البالسي.
ومات في شعبان. ورخه النجيب الصفار.
أبو القاسم بن صديق بن سالم الأنصاري الدمشقي.
أجاز لابن البالسي.
وتوفي في رجب. ضبطه النجيب أيضاً.
صاحب الروم ابن علاء الدين كيقباذ صاحب الروم.
قال أبو المظفر بن الجوزي: كان شاباً لعاباً، صانع التتار والتزم لهم كل يوم بألف دينار.
اعلم أنني لم أترك في هذه السنة أحداً بلغني موته من الناس فلهذا أثبت فيها خلقاً مجهولين دون غيرها من السنين.
وفيها ولد: القاضي شرف الدين منيف بن سليمان السلمي بزرع في صفر؛ وتاج الدين أحمد بن إدريس بن مرير بحماة في رجب؛ وأبو معالي أحمد بن تاج الدين علي بن القسطلاني خطيب مصر؛ وناصر الدين بن أيبك الشبلي المحدث بالقاهرة؛ وركن الدين عبد الله بن علي الخالدي الشافعي في صفر باليمن، سمع من ابن السبط؛ وأحمد بن عثمان بن الشيرازي ببعلبك.
سنة أربع وأربعين وستمائة
حرف الألف
أحمد بن عبد الرحمن
بن حسين بن عبد العزيز.
أبو العباس الكروكي، التيمي، الإسكندراني، المؤدب، المحدث.
روى عن: ابن موقا، وغيره.
وعنه: الدمياطي.
أحمد بن علي بن معقل أبو العباس المهلبي الحمصي، العز، الأديب.
ولد سنة سبع وستين وخمسمائة، ورحل إلى العراق. وأخذ الرفض بالحلة عن جماعة، والنحو ببغداد عن أبي البقاء العكبري والوجيه الواسطي.
وبدمشق عن: أبي اليمن الكندي.
حتى برع في العربية والعروض، وصنف فيهما. وقال الشعر الرائق العذب.
وقد نظم الإيضاح والتكملة فأجاد. وقدم الكتاب للملك المعظم فأجازه بثلاثين دينار وخلعة. وكان أحول قصيراً. وافر العقل، غالياً في التشيع، ديناً متزهداً.

وقد حكم له التاج الكندي بأن الكتاب المذكور أعلق بالأفكار وأثبت في القلوب من لفظ أبي علي الفارسي.
واتصل سنة بضع عشرة بالملك الأمجد صاحب بعلبك، ونفق عليه، وأقام عنده. وقدر له جامكية. وعاش به رافضة تلك الناحية وأخذوا عنه.
وله ديوان شعر مختص بأهل البيت فيه التنقيص بالصحابة.
ومن شعره:
أما والعيون النّجل خلقة صادقٍ ... لقد بيّض التّفريق سود المفارق
وجرّعني كأساً من الموت أحمرا ... غداة غدت بالبيض حمر الأيانق
حملن بدوراً في ظلام ذوائبٍ ... تضلّ ولا يهدى بها قلب عاشق
أشرن لتوديعي حذار مراقبٍ ... بقضبان درٍّ قُمّعت بعقائق
فلم أر آراماً سواهنّ كنَّساً ... على فرشٍ موشيّةٍ ونمارق
وبكى فؤادي جازعٌ خافقٌ وقد ... أرقت لبرقٍ من حمى الجزع خافق
وظبي من الأتراك أرهق مهجتي ... هواه ولم يستوف سنّ المراهق
غدا قدّه غصناً رطيباً لعاطفٍ ... وطلعته بدراً منيراً لرامق
وله:
ما لي أزوّر شيبي بالسّواد وما ... من تعانى الزّور في فعلٍ ولا كلم
إذا بدر سرّ شيبٍ في عذار فتى ... فليس يكتم بالحنّاء والكتم
توفي ابن معقل بدمشق في الخامس والعشرين من ربيع الأول.
أحمد بن علي أبو العباس المالقي، المقرىء المجود.
أخذ القراءآت عن: أبي جعفر أحمد بن علي الحصار ببلنسية.
ومات فجأة في رجب.
إبراهيم بن عبد العزيز
بن عبد الجبار.
الحكيم البارع سعد الدين السلمي، الدمشقي، الطبيب.
خدم الملك الأشرف. وكان على خير ودين. ومات في سادس جمادى الأولى.
وكان مع تقدمه في الطب عالماً بالفقه على مذهب الشافعي. وهو الذي تولى عمارة الجوزية بدمشق. وعاش إحدى وستين سنة.
وكان أبوه الموفق طبيب الملك العادل.
وكان سعد الدين مجلس عام للإشتغال في الطب. وللصدر البكري فيه:
حكيمٌ لطيفٌ من لطافة وصفه ... يودّ المعافى السّقم حتّى يعوده
إبراهيم السلطان الملك المنصور ناصر الدين صاحب حماة، ابن الملك المجاهد أسد الدين شيركوه صاحب حمص، ابن الأمير ناصر الدين محمد ابن الملك المنصور أسد الدين شيركوه بن شاذي بن مروان.
توفي عقيب كسرته للخوارزمية في صفر، وكانت وفاته بدمشق بالنيرب بالدهشة، وحمل إلى حمص.
وكان سلطنته ست سنين ونصف. وتملك بعده ابنه الأشرف موسى وله يومئذ سبع عشرة سنة.
وهو الذي كسر التتار على حمص في سنة تسع وخمسين.
وكان الملك المنصور بطلاً شجاعاًن عالي الهمة، وافر الهيبة، له أثر عظيم في هزيمة جلال الدين خوارزم شاه وعسكره مع الأشرف سنة سبع وعشرين وستمائة. فإن والده سيره نجدةً للأشرف. ثم كسر الخوارزمية بالشرق مرتين وأضعف ركنهم، لا سيما في سنة أربعين، فإنه سار بجيش حلب. إلى آمد، واجتمع بعسكر الروم، فصادف إغارة التتار على خرت برت، فخافهم فساق، وقصد الخوارزمية وهم مع الملك المظفر شهاب الدين غازي، ومعه خلق لا يحصون من التركمان، حتى قيل إن مقدمهم قال لغازي: أنا أكسر الحلبيين بالجوانبة الذين معي، وكان عدتهم فيما قبل سبعين ألف جوبان سوى الخيالة منهم. فالتقاهم صاحب حمص في صفر من سنة أربعين، فانكسر غازي والخوارزمية وانهزموا، ووقع الحلبيون في النهب في الخيم والخركاوات، فحازوا جميع ما في معسكر غازي، وأخذوا النساء الخوارزميات والتركمانيات. ونزل صاحب حمص في خيمة غازي، واستولى على خزائنه. وغنم الحلبيون ما لا يحصى ولا يحد ولا يوصف. وبيعت الأغنام بأبخس الأثمان.
ثم إن صاحب حمص صالح الصالح نجم الدين وصفا له. وستر الخوارزمية الكسرة العظمى بعيون القصب.
وكان محسناً إلى رعيته، سمحاً حليماً بخلاف أبيه.
ثم إنه قدم دمشق في آخر أيامه فبالغ في خدمته الأمير حسام الدين بن أبي علي نائب الصالح.
وكان قد بدأ به مرض السل فقوي به حتى خارت قواه، ومات رحمه الله تعالى.
إبراهيم بن علي بن عبد الله بن ياسين العسقلاني، العدل جمال الدين الدمشقي، ويعرف بابن البلان.
سمع العلم لأبي خيثمة ببغداد من علي بن محمد بن علي الموصلي.

روى عنه: محمد بن محمد الكنجي، والفخر إسماعيل بن عساكر، وكيدر أحمد بن الصواف، ومحمد ابن خطيب بيت الآبار.
روى عنه حضوراً العماد بن البالسي.
ومات في ربيع الآخر.
إبراهيم بن يحيى
بن الفضل بن البانياسي
كمال الدين أبو إسحاق الحميري، الدمشقي.
ولد سنة إحدى وثمانين وخمسمائة.
وسمع من: الخشوعي، والقاسم بن عساكر، ومنصور الطبري، وحفظ كتاب التنبيه على الشيخ عيسى الضرير، وعلى القاضي محيي الدين محمد بن الزكي.
وولي نظر جامع دمشق ونظر المارستان، كلاهما معاً. وكان أميناً، كافياً، رئيساً، نبيلاً.
قال عمر بن الحاجب: سألته عن نسبتهم إلى بانياس فقال: كان لنا جد يرمي بالبندق، فصرع الطير ودعي لصاحب دمشق.
قال: فأعطاه بانياس إقطاعاً، فكان يخزن رزها حتى يطلب وكان الباعة يقولون: عليكم بالبانياسي، فعرف بذلك.
قلت: روى عنه الشيخ تاج الدين، وأخوه، وعمر ابن خطيب عقربا الجندي، ومحمد ابن خطيب بيت الآبار.
وبالإجازة أبو المعالي بن البالسي، والقاضي الحنبلي، وجماعة.
ومات في صفر.
إسماعيل بن جهبل الفقيه الإمام تاج الدين، أبو الفضل الحلبي، الشافعي.
كان فقيهاً بصيراً بالمذهب، ديناً خيراً صالحاً، كريم النفس، سليم الصدر.
توفي بحلب. قاله أبو شامة.
إسماعيل بن علي بن محمد الكوراني، الزاهد، المقيم بمقصورة الحنفية من الجامع.
كان زاهداً عابداً، أماراً بالمعروف، كبير القدر. وكان يغلظ للملوك وينصحهم وينكر عليهم، ولا يقبل صلتهم.
سمع بحلب من: أبي الحسن أحد بن محمد بن الطرسوسي.
وحدث.
وتوفي بدمشق في ثامن عشر شعبان، ودفن بمقابر الصوفية، وشيعه خلق.
حرف الباء
بدر العلائي من الخدام الأشرفية الأعيان.
سمع كثيراً من الحديث، وما أظنه حدث.
وتوفي في جمادى الآخرة، رحمه الله تعالى.
بركة خان الخوارزمي. من ملوك الخوارزمية الأربعة. وكان هو أجلهم وأميرهم.
وكان مائلاً إلى الخير في الجملة، والرفق بالناس.
وكان الملك الصالح نجم الدين أيوب قد صاهره وأحسن إليه، ثم خرج على الصالح وأعان وصار من حزب الملك الصالح إسماعيل، فانتدب لحربهم الملك المنصور صاحب حمص، وشمس الدين لؤلؤ نائب السلطنة بحلب والتركمان، والتقى الجمعان على بحيرة حمص، فقتل في المعركة بركة خان في ثامن المحرم من السنة، وحمل رأسه إلى حلب. ولم يقم للخوارزمية بعده قائمة. فإن في العام الماضي مات من رؤوسهم بردى خان وصاروخان.
حرف الحاء
الحسن بن عدي بن أبي البركات
بن صخر بن مسافر بن إسماعيل.
المقلب بتاج الدين، العارف شمس الدين، أبو محمد شيخ الأكراد.
وجده أبو البركات هو أخو الشيخ عدي، رحمه الله عليه.
وكان الحسن هذا من رجال العالم رأياً ودهاء، وله فضل وأدب وشعر جيد وتصانيف في التصوف. وله أتباع ومريدون يتغالون فيه. وبينه وبين الشيخ عدي من الفرق ما بين القدم والفرق.
وبلغ من تعظيم العدوية له فيما حدثني أبو محمد الحسن بن أحمد الإربلي قال: قدم واعظ على الشيخ حسن هذا فوعظ حتى رق حسن وبكى وغشي عليه، فوثب بعض الأكراد على الواعظ فذبحوه. ثم أفاق الشيخ حسن فرآه يتخبط في دمه فقال: ما هذا ؟ فقالوا: والا أيش هذا من الكلاب حتى يبكي سيدي الشيخ ؟! فسكت حفظاً لدسته وحرمته.
قلت: وقد خاف منه الملك بدر الدين لؤلؤ صاحب الموصل، وعمل عليه حتى قبض عليه وحبسه، ثم خنقه بوتر بقلعة الموصل خوفاً من الأكراد، لأنهم كانوا يشنون الغارات على بلاده، فخشي لا يأمرهم بأذى وإشارة فيخربون بلاد الموصل لشدة طاعتهم له.
وفي الأكراد طوائف إلى الآن يعتقدون أن الشيخ حسن لا بد أن يرجع، وقد تجمعت عندهم زكوات ونذور ينتظرون خروجه، وما يعتقدون أنه قتل.
ورأيت له كتاباً فيه عشرة أبواب، أحد الأبواب إثبات رؤية الله تعالى عياناً، وأن غير واحد من الأولياء رأى الله تعالى عياناً واستدل على ذلك، فنعوذ بالله من الخذلان والضلال.
ومن تصانيفه: كتاب محك الايمان، وكتاب الجلوة الأرباب الخلوة، وكتاب هداية الأصحاب. وله ديوان شعر فيه أشياء من الاتحاد، فمن ذلك:
وقد عصيت اللّواحي في محبّتها ... وقلت كفّوا فهتك السرّ أليق بي

في عشق غانيةٍ في طرفها حورٌ ... في ثغرها شنبٌ ويلي من الشّنب
فتنت عنّي بها يا صاح إذا برزت ... وغبت إذا حضرت حقّاً ولم تغب
وصرت فرداً بلا ثانٍ أقوم به ... وأصبح الكلّ والأكوان تفخر بي
وكلّ معناي معناها وصورتها ... كصورتي وهي تدعى ابنتي وأبي
وله دوبيت:
الحكمة أن تشرب في الحانات ... خمراً قرنت بسائر اللّذّات
من كفّ مهفهفٍ متى ما تُليت ... آيات صفاته بدت في ذاتي
وللحافظ شمس الدين الذهبي مؤلف هذا التاريخ، فإنه كتب ولكاتبه كان وكان.
أمرد وقحبة وقهوة أوراد أرباب القوى ... هذي طريق الجنّة أين طريق النّار
ولحسن بن عدي المترجم من أُرجوزة:
وشاهدت عيناي أمراً هائلاً ... جلّ بأن ترى له مماثلاً
فغبت عند ذاك عن وجودي ... لمّا تجلّى الحقّ في شهودي
وعاينت عيناي ذات الباري ... من غير شكٍّ ولا تماري
فكنت من ربيّ لا محاله ... كقاب قوسين وأدنى حاله
كذب وفجر قاتله الله أنى يؤفك.
وله:
سطا وله في مذهب الحبّ أن يسطو ... مليحٌ له في كلّ جارحة قسط
ومن فوق صحن الخدّ للنّقط عارية ... يُدلّ على ما يفعل الشّكل والنّقط
وأقول: لا يكمل للرجل إيمائه حتى يبرأ من الحلولية والاتحادية الذين يقولون إن الله سبحانه وتعالى حل في الصور واتحدت، وأنه بذوات البشر.
وعاش الشيخ حسن هذا ثلاثاً وخمسين سنة.
حماد بن حامد بن أحمد أبو البركات العرضي.
رحل وسمع من: المؤيد الطوسي، وزينب الشعرية.
وحدث بسنجار.
وبها توفي في هذه السنة.
الحسن بن ناصر بن علي الحضرمي، المهدوي، أبو علي.
سمع من: عبد المجيد بن دليل.
روى عنه: الدمياطي.
وعاش تسعين سنة.
توفي في ربيع الأول بالإسكندرية.
حرف الدال
داود بن موسك بن جكوب موسك الأمير الكبير عماد الدين.
توفي في شعبان أو في رجب.
كان في حبس الناصر بالكرك فمرض فأخرجه، وقد خرج في عنقه خراج فبطوه بغير اختباره فمات.
وكان، رحمه الله، ذا فتوة ومروءة، كم أغاث ملهوفاً وأعان مكروباً، فرحمه الله وسامحه. وكانت له رئاسة، وله نفس شريفة. اتهمه الناصر بالمسير إلى صاحب مصر فسجنه. وهو أخو الأمير أبي الثناء محمود الذي روى الأربعين عن السلفي، ثنا ابن الخلال، بها. ولم أظفر بوفاة محمود بعد.
حرف الصاد
صالح أبو البقاء الدولعي، أخو الخطيب جمال الدين محمد بن أبي الفضل.
سمع من: حنبل المكبر؛ وكتب في الإجازات.
ومات في شوال.
حرف الضاد
ضوء بن مصبح بن فتوح جمال الدين، الفقيه الحنبلي، الوكيل.
سمع من حنبل؛ وحدث في هذا العام.
ولم يلقه الدمياطي.
روى لنا عنه إسحاق النحاس.
حرف الطاء
طارق بن عبد الغني أبو منصور الشافعي، قاضي بلبيس.
توفي بها وقد جاوز التسعين وانهرم.
روى عن مؤدبه يريك بن عوض.
حرف العين
عبد الله بن المختار توفي في شوال بمصر، وله إحدى وستون سنة.
عبد الله بن يوسف بن زيدان أبو محمد المغربي الفاسي النحوي، الأصولي، المعدل.
توفي بمصر كهلاً في جمادى الأولى.
عبد الرحمن بن أحمد بن أبي بكر أبو القاسم الربعي المقرىء الصوفي.
توفي بمصر في المحرم وله ثمانون سنة.
صحب: أبا الربيع المالقي، والشيخ أبا عبد الله القرشي.
عبد الرحمن بن سلطان
بن جامع بن عويس.
الفقيه ركن الدين التميمي، الدمشقي، الحنفي، أبو بكر.
ولد سنة سبع وسبعين وخمسمائة.
وسمع: محمد بن صدقة، وعبد الرحمن بن علي الخرقي، ويوسف بن معالي.
وكان إمام مسجد البياطرة قبل ولده شيخنا أي عبد الله محمد، جد صاحبنا أمين الدين محمد بن إبراهيم إمام المسجد يومئذ.
روى لنا عنه: محمد بن محمد الكنجي، والمجد ابن الحلوانية، والبدر بن الخلال، والفخر بن عساكر، ومحمد ابن خطيب بيت الآبار.
وبالحضور العماد ابن البالسي.
توفي في ثامن عشر صفر.
عبد الرحمن ضياء الدين المالكي

الغماري، الذي جلس مكان الشيخ أبي عمرو بن الحاجب لما انفصل عن دمشق، وجلس في حلقته بالجامع في زاوية المالكية ومدرستهم.
وكان فقيهاً كريماً، شارعاً، فاضلاً.
توفي في شعبان. قاله أبو شامة.
عبد الرحيم بن محمد
بن بنين بن خلف
أبو الفضل المصري السمسار.
روى عن: عشير بن علي، وابن ياسين، والبوصيري.
ومات في ثالث ذي الحجة.
سمع منه: الدمياطي.
عبد العزيز بن عثمان
بن أبي طاهر بن مفضل.
الشيخ عز الدين أبو محمد الإربلي، المحدث.
إمام دار الحديث النورية.
طلب الكثير وسمع بنفسه. وكان صاحب وقار وسمت حسن.
سمع: الخشوعي والقاسم بن عساكر، وحنبل بن عبد الله.
وبمصر من: الأرتاحي، وبنت سعد الخير.
وسمع أيضاً من العماد الكاتب، ومن: عبد اللطيف بن أبي سعد.
وكان أديباً فاضلاً حسن المشاركة في العلوم.
كتب عنه القدماء كعمر ابن الحاجب وطبقته.
وروى عنه: أبو محمد الجرائري، ومحمد بن محمد الكنجي، وأبو علي بن الخلال، ومحمد ابن خطيب بيت الآبار، ومحمد بن يوسف الذهبي، وإبراهيم بن صدقة المخرمي، وآخرون.
ولد بإربل في سنة إحدى وسبعين وخمسمائة، ومات بالغوطة بجوبر في ثامن عشر ربيع الأول.
عبد المحسن بن عبد الكريم
بن علوان.
أبو محمد المخزومي المصري، المالكي العدل.
سمع من: البوصيري، وغيره.
ومات في شوال عن بضع وستين سنة.
عبد المنعم بن محمد بن محمد بن أبي المضاء. أبو المظفر البعلبكي، ثم الدمشقي، نزيل حماة.
روى عن: أبي القاسم بن عساكر، والخضر بن طاوس.
روى عنه: الشهاب أحمد بن الخرزي، والتقي إدريس بن عزيز.
وكان من شهود حماة. توفي بها في الرابع والعشرين من ذي الحجة.
عبد الوهاب ابن الحنفي القاضي شرف الدين نائب الحكم بدمشق.
توفي في صفر.
عثمان بن مسعود بن عبد الله الفقيه عز الدين الدمشقي، الحنفي. كان من فضلاء الحنفية.
ولد سنة أربع وسبعين وخمسمائة.
روى عنه: المجد ابن الحلوانية، والفخر بن عساكر، ومحمد ابن خطيب بيت الآبار، وغيرهم.
وولي تدريس الصادرية.
وتوفي في ربيع الآخر.
علي بن الخضر بن بكران بن عمران أبو الحسن الربعي، الجزري.
سمع بدمشق من: ابن طبرزد، وغيره.
وبمصر من: البوصيري، والأرتاحي.
وكان شيخاً صالحاً حافظاً لكتاب الله.
روى عنه: الشيخ زين الدين الفارقي، وأبو علي بن الخلال، وأبو المعالي ابن البالسي.
مات في جمادى الآخرة.
علي بن عبد الكافي
بن علي بن موسى
الإمام الفقيه، نجم الدين، أبو الحسن الربعي، الصقلي، ثم الدمشقي، الشافعي.
سمع: الخشوعي، والقاسم، والعماد الأصبهاني، وأبا المفضل بن الخصيب، وغيرهم.
روى عنه: الشيخ تاج الدين عبد الرحمن، وأخوه، ومحمد ابن خطيب بيت الآبار، والبدر أحمد بن الصواف، والزين إبراهيم ابن الشيرازي، وجماعة.
ومات في ثاني رمضان.
عيسى بن محمد بن حسان أبو القاسم الأنصاري، الشافعي، الحاكم.
ولد بأسيوط سنة سبع وخمسين وخمسمائة.
وسمع ببغداد من: منوجهر بن تركانشاه. وأجاز له أيضاً.
روى عنه: أبو محمد الدمياطي، وغيره.
توفي بأسوان في ثامن شوال.
حرف الميم
محمد بن حسان بن رافع بن سمير الخطيب صائن الدين، أبو عبد الله العامري، الدمشقي، المعدل، المحدث.
سمع: الخشوعي، وعبد اللطيف الصوفي، وابن طبرزد، وخلق سواهم.
وكتب الكثير، وعني بالحديث. وسمع أولاده وأقاربه، وكان فاضلاً مفيداً، مليح الكتابة، مشكور السيرة. كان يؤم بمسجد قصر حجاج ويخطب بجامع المصلى.
روى عنه: الشيخ تاج الدين الفزاري، وأخوه أبو علي بن الخلال، وأبو عبد الله ابن خطيب بيت الآبار، وجماعة.
وتوفي في صفر، رحمه الله تعالى.
محمد بن حماد بن أبي الحسن
سعد الله
أبو بكر الحنبلي، الحلبي، مخلص الدين، الفقيه.
سمع ببغداد، وحدث عن: أحمد بن يحيى الدبيقي، وأبي البقاء العكبري.
سمع منه: الزكي البرزالي مع تقدمه، والنجيب الصفار.
وثنا عنه محمد بن يوسف الذهبي، وغيره.
توفي في رمضان.
محمد بن عبد الظاهر
بن هبة الله بن النصيبي.
الحلبي، أبو عبد الله المحدث.

سمع: حنبلاً، وابن طبرزد، والإفتخار الهاشمي، وجماعة.
وسمع أولاده، وكتب وحصل وعني بالطلب.
وتوفي في سادس ربيع الأول بحلب.
محمد بن علي بن خليفة أبو بكر الدمشقي المجلد الأنصاري، المعروف بالزكي البستاني.
ولد سنة ست وسبعين.
وسمع: الخشوعي، ومحمد بن الخصيب.
وتوفي في ذي القعدة.
محمد بن محمود بن عبد المنعم الإمام تقي الدين المراتبي، الحنبلي.
كان فقيهاً إماماً بارعاً في مذهبه، ذا فنون.
توفي بدمشق ودفن بالجبل في جمادى الآخرة.
ذكره أبو شامة فقال: كان عالماً متفنناً، ولي به صحبة قديمة، وبعده لم يبق في مذهب أحمد بدمشق مثله.
قلت: هو والد شيختنا خديجة ومحمود الأصم. تفقه على الشيخ الموفق، وغيره.
وسمع من: أبي علي الأومي، وطائفة.
محمد بن محمد بن محمد بن أبي صالح أبو صالح التجيبي الأندلسي المالقي، الزاهد.
أخذ عن أبي محمد القرطبي، وجماعة.
ونزل سبتة وأقرأ بها القرآن والعربية. وكان قدوةً في الزهد والورع، مشهوراً.
توفي رحمه الله في ربيع الأول. وكانت جنازته مشهورة.
محمود بن نصر الله
بن محمود بن كامل
زكي الدين أبو الثناء الأنصاري الدمشقي التاجر ابن البعلبكي.
ولد سنة ثلاث وسبعين وخمسمائة.
وسمع من: عبد الرحمن بن علي الخرقي، وغيره.
وببغداد من عبد المنعم بن كليب.
روى عنه: أبو الحسين علي بن اليونيني، وأبو علي بن الخلال، والصدر محمد الأرموي، وجماعة.
ومات في ربيع الأول.
معين الدين ابن الشهرزوري القاضي. رئيس فاضل.
توفي بدمشق. قاله سعد الدين.
حرف النون
مسعود الجويني
وهو: نصر الله بن أحمد بن رسلان بن فتيان بن كامل.
مجد الدين، أبو الفتح الأنصاري، الدمشقي، العدل. عرف بابن البعلبكي.
سمع من: الخشوعي، وجماعة.
وأجازه مسعود الجمال، وحضر جزء ابن عرفة على ابن كليب.
روى عنه: أبو الحسين ابن اليونيني، والصدر محمد الأرموي.
وحضوراً: محمد البالسي.
نصر الله بن عين الدولة بن عيسى موفق الدين أبو الفتح الدمشقي الحنفي.
سمع: الكندي، وجماعة وبحلب: الافتخار الهاشمي.
وحدث.
توفي في جمادى الأولى.
حرف الهاء
هاشم بن الشريف البهاء عبد القادر
بن عثمان بن عقيل بن عبد القاهر.
تاج الدين أبو محمد الهاشمي، العباسي، الدمشقي، الشروطي، والد شيخنا محمد.
ولد سنة أربع وثمانين وخمسمائة.
وسمع: الخشوعي، وعبد اللطيف بن أبي سعد، وحنبل بن عبد الله.
روى عنه: المفتي أبو محمد الفارقي، وأبو علي بن الخلال، وأبو المعالي بن البالسي، وجماعة.
توفي في سادس رمضان.
هبة الله بن عبد الوهاب بن أحمد أبو القاسم بن النحاس.
روى عن الأمير أسامة بن منقذ شيئاً من شعره.
ومات في جمادى الآخرة.
حرف الياء
يعيش بن محمد بن الحسن بن حفاظ أمين الدين أبو البقاء ابن الكويس العامري.
ولد سنة ثمانين. وسمع من: الخشوعي، والقاسم بن عساكر.
وكان مقرئاً فاضلاً.
روى عنه: الشيخ تاج الدين، وأخوه محمد ابن خطيب بيت الآبار، وآخرون.
وبالحضور: أبو المعالي ابن البالسي.
ومات في ثامن شوال.
يوسف بن إسماعيل
بن إبراهيم بن عبد الله بن طلحة.
أبو العز المقدسي، ثم الدمشقي، الحنبلي، التاجر، والد شيخنا الموفق، الشاهد.
حدث عن الخشوعي.
روى عنه: المجد ابن الحلوانية، ومحمد الكنجي، والشيخ تاج الدين، وأخوه، ومحمد ابن خطيب بيت الآبار، وغيرهم.
وتوفي بحلب في ربيع الآخر.
الكنى أبو الحجاج الأقصري الزاهد، هو يوسف بن عبد الرحيم بن غزي القرشي الأقصري.
له أتباع ومريدون. ألف مواقف كمواقف النقري.
صحب الشيخ عبد الرزاق التينملي تلميذ أبي مرين.
قال لي أبو عمرو المرابطي: وفاته على لوح عند قبره سنة أربع.
أبو السعود بن أبي العشائر بن شعبان الباذبيني، ثم المصرين الزاهد، شيخ الفقراء السعودية.
توفي في تاسع شوال.
وكان صاحب عبادة وزهد وأحوال.
وكان بالقرافة. له أتباع ومريدون.
لم يبلغنا شيء من أخباره.
أبو الليث الزاهد الحموي.

صاحب عبادة ومجاهدة. كان يعمل الرياضة الأربعينية. وله زاوية مليحة بحماه، وأصحاب وأتباع.
وكان يأتي بعلبك ويقيم بها.
وصحب الشيخ عبد الله اليونيني الذي يقال له أسد الشام.
توفي أبو الليث بحماة في هذه السنة.
وفيها ولد: إمام الكلاسة وابن إمامها شمس الدين محمد بن أحمد بن عثمان الخلاطي خطيب دمشق، رمضان؛ وشمس الدين محمد بن الفخر عبد الرحمن بن يوسف البعلبكي الحنفي، في آخر السنة؛ وصدر الدين أبو المجامع إبراهيم بن سعد الدين محمد بن المؤيد بن عبد الله بن علي بن محمد بن حمويه الجويني بآمل، في شعبان؛ وشمس الدين أبو العلاء محمود بن أبي بكر النجاري الفرضي المحدث؛ وأمين الدين سالم بن محمد بن حصرى أخو قاضي القضاة؛ وشهاب الدين محمود بن سليمان الكاتب بحلب، في شعبان؛ والقاضي شمس الدين محمد بن إبراهيم بن إبراهيم الأذرعي الحنفي، فيها تقريباً؛ وأبو الحسن بن عبد الله بن الشيخ غانم بنابلس؛ والشرف محمد بن عبد الله بن رقية المقدسي الغفرياتي؛ والشهاب أحمد بن سامة؛ والفخر عثمان بن عبد الرحمن بن أبي علي التنوطي المعري المقرىء؛ والشيخ نور الدين علي بن يوسف بن حريز بن معضاد الشطبوني المصري، بالقاهرة في شوال؛ والبرهان ابن إبراهيم بن عبد الكريم بن العنبري.
سنة خمس وأربعين وستمائة
حرف الألف
أحمد بن علي أبو جعفر بن الفحام المالقي الناسخ.
أجاز له أبو عبد الله بن زرقون.
وسمع من: أبي القاسم بن سمحون، وابن نوح الغافقي، وابن عون الله الحصار.
وكان أنيق الوراقة يعيش منها. وله مشاركة في النحو وغيره.
وقد ذكره ابن فرقون في ذيل الصلة له، فسماه أبا العباس أحمد بن يوسف بن أحمد الأنصاري. وكان شهر بابن الفحام. اجتمعت به بمالقة وأجازني.
ومن شيوخه عبد الرحمن بن أبي بكر بن صاف، وأبو بكر محمد بن طلحة، وجماعة.
توفي بمالقة في جمادى الأولى عام خمسة وأربعين.
وأظن ابن فرتون واهماً قد أدخل ترجمةً في ترجمة.
أحمد بن يوسف. أبو العباس الأنصاري، الإشبيلي، ابن النجار.
أحد المتصدرين للأقراء بإشبيلية.
أخذ القراءآت عن أبي القاسم عبد الرحمن بن صاف.
ومات في آخر العام والفرنج تحاصر إشبيلية.
إبراهيم بن خيرخان
بن مودود بن خيرخان بن سيف الدولة قراجا.
أبو إسحاق الحنفي، الدمشقي، المعدل.
سمع: البوصيري، والخشوعي.
وتوفي في المحرم.
روى عنه: المجد ابن الحلوانية.
إبراهيم بن عثمان
بن يوسف بن أورتق.
مسند العراق، أبو إسحاق الكاشغري، ثم البغدادي، الزركشي.
ولد في جمادى الأولى سنة أربع وخمسين وخمسمائة. وسمعه أبوه من: أبي الفتح ابن البطي، وأحمد بن محمد الكاغدي، وأبي الحسن علي ابن تاج القراء، وأحمد بن عبد الغني الباجسرائي، وأبي بكر بن النقور، ويحيى بن ثابت، ونفيسة البزازة، وهبة الله بن يحيى البوقي، وجماعة.
وطال عمره، واشتهر اسمه، ورحل إليه الطلبة.
روى عنه: الحفاظ الكبار: البرزالي، وابن نقطة، والضياء، وابن النجار، والمحب عبد الله بن أحمد، وموسى بن أبي الفتح، وعبد الرحيم بن الحاج الزجاج، والمحيي يحيى بن محمد بن القلانسي، ومحمد بن عامر الغسولي، ومدرس الحلاوية الكمال إبراهيم بن عبد الله بن أمين الدولة، والتقي إبراهيم بن الواسطي، وأخوه محمد، والعز إسماعيل بن المقر، والتقي بن مؤمن، والمجد بن العديم قاضي القضاة وفتاه بيبرس وهو آخر من روى عنه، ومحيي الدين محمد بن النحاس، وابن عمه البهاء أيوب، والمجد محمد بن الظهير الحنفيون، وعبد اللطيف وعبد الكريم ابنا ابن المعدل، وأحمد بن محمد بن العماد، وعلي بن أحمد بن عبد الدائم، وشهدة بنت ابن العديم، ومحمد بن محمد بن النصيبي، وعلي بن عثمان الطيبي.
وسمعنا من جماعة بإجازته، وهي متيسرة.
قال ابن نقطة: سمعت منه، وسماعه صحيح.
وقال عمر بن الحاجب: كان شيخاً شهلاً سمحاً، ضحوك السن، له أصول يحدث منها. وكان سليم الباطن، مشتغلاً بصنعته، إلا أنه كان يتشيع ولم يظهر منه إلا الجميل.
وقال أبو طالب ابن الساعي: هو أول من رتب شيخاً بدار الحديث المستنصرية، وذلك في ذي القعدة سنة إحدى وأربعين.

قلت: إنما وليها بعد موت شيخها ابن القبيطي. وقد عمر وساء خلقه، وبقي يحدث بالأجرة، ويعاسر على الطلبة. وحكاية المحب معه مشهورة، فإنه لما دخل بغداد بادر وذهب إليه بجزء ابن البانياسي ليقرأه عليه وهو على حانوت، فقال: ما بي فراغ الساعة. فألح عليه فتركه وراح، فتبعه وشرع يقرأ في الجزء. وقرأ ورقة، ووصل إلى بيته، فضربه بعصاه ضربتين، وقعت الواحدة في الجزء، ودخل وأغلق الباب. فرأيت ذلك بخط المحب.
ثم استولى عليه في سنة ثلاث وأربعين الأمراض والهرم، وانقطع في بيته.
قال ابن الجار: هو صحيح السماع إلا أنه عسر جداً، يذهب إلى الاعتزال.
قال: ويقال إنه يرى رأي الفلاسفة، ويتهاون بالأمور الدينية، مع حمق ظاهر فيه وقلة علم.
ثم روى ابن النجار عنه حديثاً من جزء أحمد بن ملاعب.
وهو آخر من كان في الدنيا بينه وبين مالك. وهم: ابن البطي وغيره، عن البانياسي، عن ابن الصلت، عن الهاشمي، عن أبي مصعب، عن مالك.
توفي في حادي عشر جمادى الأولى، وفات الشريف وفاته.
إبراهيم بن أبي عبد الله
بن أبي نصر.
أبو إسحاق بن النحاس الحلبي العدل، ويعرف قديماً بابن عمرون.
ولد سنة اثنتين وثمانين وخمسمائة.
وسمع من: ابن طبرزد، والافتخار الهاشمي.
ورحل إلى بغداد فسمع من: عبد العزيز بن الأخضر، وأحمد بن الدبيقي، وجماعة.
وكتب الكثير، وعني بالحديث.
روى عنه ابنه شيخنا بهاء الدين محمد النحوي.
وتوفي سابع عشر المحرم.
حرف التاء
تمام بن أحمد بن عبد الرحمن
بن علي.
أبو المكارم شهاب الدين الأنصاري الدمشقي، المعروف بابن السيرجي.
من بيت عدالة وكتابة وتقدم.
سمع: الخشوعي، وعبد اللطيف الصوفي، وحنبل بن عبد الله.
روى عنه: الشيخ زين الدين الفارقي، وأبو علي بن الخلال، والصدر محمد الأموي، والمجد عبد الرحمن بن الإسفرائيني، وجماعة.
ومات في شعبان وقد قارب الستين. وأجاز لأبي نصر بن الشيرازي.
حرف الحاء
الحسين بن الحسن بن علي بن حمزة نقيب الأشراف، قطب الدين، أبو عبد الله العلوي الحسيني، الأديب.
اتفق أنه قال على سبيل التصحيف: نريد حلقة حديد، أي خليفة جديد. فنقلت إلى الإمام الناصر فقال: بل حلقتان. فقيده وسجنه بالكوفة إلى أن مات الناصر. ثم أخرج.
تولى في أول الدولة المستنصرية النقابة، وحظي عند المستنصر.
توفي في المحرم وقد جاوز السبعين، وخلف دنيا واسعةً، من ذلك ذهب عين عشرون ألف دينار.
حرف الخاء
خديجة بنت القاضي أبي المجد
عبد الرحمن بن علي بن قريش المخزومي.
وتدعى ست النساء.
روت بالإجازة عن: أبي الطاهر بن عوف.
روى عنها: شيخنا الدمياطي.
حرف الزاي
زينب بنت سالم البغدادية.
روت بالإجازة عن شهدة.
حرف السين
السبتي من صلحاء العراق ومشاهير المشايخ.
سليمان بن داود
بن العاضد بالله عبد الله بن يوسف بن الحافظ.
العبيدي المصري. هلك في شوال سنة خمس وأربعين وستمائة بقلعة الجبل.
قال القاضي جمال الدين بن واصل: سافرت إلى مصر سنة إحدى وأربعين وسمعت أن دعوة الإسماعيلية المصريين له، ولهم فيه اعتقاد عظيم. ورأيت من اجتمع به وتحدث معه فأخبرني أنه في غاية الجهل والغباوة.
قال ابن واصل: وكان قد أدخلت أمه إلى داود بن العاضد في الحبس، يعني أيام صلاح الدين، في زي مملوك، وملك سرقوطها داود، فحملت بسليمان، ثم حملت الجارية إلى الصعيد فولدت سليمان وترعرع، وأخفي أمره عن الدولة عند بعض الرعاة، فأعلم به الملك الكامل، فظفر به وحبسه. ولما زالت الدولة بموت العاضد قالت دعاتهم: الإمامة صارت لابنه داود، ولقبوه بينهم: الحامد لله، ومات داود هذا في السجن في سلطنة العادل. وأما سليمان فلم يخلف ولداً ذكراً.
قال ابن واصل: سمعت من ينتمي إلى مذهبهم يدعي أن له ولداً قد أخفي.

قال ابن واصل: وبقي منم اليوم رجلان محبوسان بقلعة الجبل... جدهما العاضد. وكان أحدهما واسمه القاسم قد بلغه أني صنفت تاريخاً فيهم، وأن بعضهم قال أصلهم يهود. فطلعت يوماً إلى القلعة المحروسة، ودخلت على باب الحبس، والقاسم هذا قاعد على الباب، فسأل عني، فعرف بي، فاستدعاني فأتيته، فقال: أنت ذكرت أن نسبنا يرجع إلى اليهود ؟ فخجلت منه وما أمكنني إلا الاعتراف، وأحلت الأمر على قول المؤرخين.
قال: وبالجملة مذاهبهم ردية واعتقادهم في الإلهيات ينزح إلى رأي التفلسفة، وسموا الباطنية. لأنهم ينزلون القرآن على معان مخالفة لآرائهم ويصرفونه عن ظاهره.
حرف الشين
شعيب بن يحيى
بن أحمد بن محمد بن عطية.
أبو مدين القيرواني الأصل، الإسكندراني، التاجر ابن الزاغوني، نزيل مكة.
ولد سنة خمس وستين وخمسمائة.
وسمع من: السلفي. وجاور مدة. وكان معروفاً بالبر والإيثار.
روى عنه: الزكي المنذري، والشرف الدمياطي، والجمال بن الطاهري، والرضى إبراهيم بن محمد الطبري، إمام المقام، وأخوه الصفي محمد بن محمد، والبهاء أيوب بن النحاس، وأخوه الأمين محمد، والمحب أحمد بن عبد الله الطبري الفقيه، وجماعة من المكيين.
وتوفي في الثالث والعشرين من ذي القعدة وله ثمانون سنة.
... تاج النساء بنت قاضي القضاة جعفر بن عبد الواحد بن أحمد الثقفي. البغدادية.
روت عن: عبيد الله بن شاتيل.
وتوفيت في رمضان.
روى عنها بالإجازة البهاء في معجمه.
حرف العين
عبد الله بن إبراهيم بن سعيد بن القائد القاضي أبو محمد الهلالي، وريغ معاملة من ناحية الجنوب ببلاد المغرب، ولد بها سنة إحدى وخمسين وخمسمائة تقريباً.
وكتب إليه السلفي بالإجازة، ثم قدم الإسكندرية، وسمع من: الإمام أبي الطاهر بن عوف، والفقيه مخلوف بن جارة.
وكان بصيراً بمذهب مالك. أعاد بمدرسة المالكية بمصر.
وسمع من: أبي القاسم الشاطبي جميع الموطأ عن ابن هذيل، وولي قضاء الإسكندرية.
وكان ورعاً، صليباً في الأحكام، ديناً مهيباً. وولي الخطابة أيضاً أربعين سنة. واستعفى من القضاء قبل موته بسنة.
روى عنه: شيخنا الدمياطي وأثنى عليه.
وتوفي في الثامن والعشرين من ربيع الآخر عن أربع وتسعين سنة.
عبد الله بن زين الأمناء أبي البركات الحسن بن محمد. نظام الدين الدمشقي، الشافعي، ابن عساكر.
أخو عبد الوهاب وعبد اللطيف.
توفي في هذه السنة.
عبد الله بن عبد الله أبو محمد عتيق عبدون الرهاوي.
شيخ مسند، سمع ببغداد من: ذاكر بن كامل، ويحيى بن بوش، وعبد المنعم بن كليب، وداود بن نظام الملك، وأخته بلقيس.
روى لنا عنه: أبو المفضل إسحاق النحاس.
وسمع منه: شيخنا ابن الظاهري، وجماعة.
وتوفي بحران في جمادى الآخرة.
عبد الله بن هلال الباجسرائي.
سمع: ابن بوش، وابن كليب.
عبد الله بن قاسم
بن عبد الله بن محمد بن خلف.
أبو محمد اللخمي الحافظ الأندلسي، الحريري.
ولد سنة إحدى وسبعين وخمسمائة.
وسمع من عبد الرحمن بن علي الزهري صحيح البخاري بسماعه من شريح.
وسمع من: أبي الحسن بن عظيمة، وطائفة.
وعني بالحديث أتم عناية، وصنف كتاب حديقة الأنوار في معرفة الأنساب، وكتاب المنهج الرضي في الجمع بين كتابي ابن بشكوال وابن الفرضي.
وكان مع حفظه شاعراً مجوداً، مليح الحظ.
توفي بإشبيلية في حصار الروم، لعنهم الله، بها في شوال سنة خمس، وفي خامس شعبان سنة ست دخلها الطاغية صاحب قشتالة صلحاً بعد أن حاصرها ستة عشر شهراً، فإنا لله وإنا إليه راجعون.
عبد الجبار بن بشار المقدسي، ثم الإسكندراني، المالكي.
روى عن: ابن موق.
وعنه: الدمياطي، وغيره.
وأجاز: البهاء ابن البرزالي، والعماد ابن البالسي.
وتوفي في المحرم.
عبد الخالق بن تروس بن قسطة مولى القاضي الزكي.
روى عن: عبد اللطيف بن أبي سعد.
ومات في جمادى الآخرة.
عبد الرحمن بن أبي حرمي فتوح بن بنين. أبو القاسم المكي، العطار، الكاتب، المعمر الفاضل، الوراق.

ولد سنة بضع وأربعين وخمسمائة، و... ابن ناصر وأبا بكر بن الزاغوني، ولكن لم يكن له من يستجيز له. فلما شب سمع بنفسه صحيح البخاري من علي بن عمار المقرىء، بسماعه له من عيسى بن أبي ذر، عن أبيه.
ثم رحل إلى الشام والعراق، سنة ثمانين وخمسمائة، فسمع ببغداد من: أبي الفتح بن شاتيل، ونصر الله القزاز.
وبدمشق من: الفضل بن الحسين البانياسي، وأبي سعيد بن أبي عصرون، وغيرهما.
وأجاز له أبو طاهر السلفي.
روى عنه: الإمام محب الدين أحمد بن عبد الله الطبري، والقاضي مجد الدين بن العديم، والحافظ شرف الدين الدمياطي، ورضي الدين إبراهيم بن محمد الطبري، وأخوه الصفي أحمد، وآخرون.
قال الدمياطي: توفي في نصف رجب، وقد جاوز المائة.
عبد الرحمن بن مكي بن جعفر أبو القاسم الأزجي الدباس.
سمع: أبا الحسين عبد الخالق اليوسفي.
ومات في ربيع الأول: كذا ذكره الشريف عز الدين، ولا أعرفه.
عبد الرحمن بن يحيى بن عتيق أبو القاسم بن علاس الغساني الإسكندراني، المالكي، ويعرف بابن القصديري.
ولد سنة أربع وستين وخمسمائة.
وسمع من: القاضي محمد بن عبد الرحمن الحضرمي، وحماد الحراني.
روى عنه: الدمياطي، وغيره.
وتوفي في شوال.
عبد الرحيم بن الحافظ
القاضي أبي الحسن عمر بن علي.
القرشي، الزبيري، أبو البركات الدمشقي، ثم البغدادي، ولد في رمضان سنة ثلاث وسبعين، وحضره أبوه على تجني الوهبانية، واستجاز له شهوة. ومات أبوه وهو طفل، فتولاه الله ونشأ ولداً مباركاً.
وكان ورعاً، صالحاً، ديناً، سلفياً.
توفي في الثاني والعشرين من شعبان.
أجاز لابن الشيرازي، وسعد، والبجري، وبنت مؤمن.
عبد المأمون بن محمد بن الحسن أبو محمد بن اللكاف البغدادي، المقرىء، الحنفي.
كان شيخ الحنفية وعالمهم بالعراق.
وقد سمع بدمشق من التاج الكندي، وأبي عبد الله بن البناء.
وتوفي إلى رحمة الله تعالى في ربيع الأول.
عبيد الله بن النيار الأجل تاج الدين البغدادي.
علوان بن علي بن جميع الرجل الصالح، أبو علي الحراني.
روى بالإجازة عن أبي زرعة المقدسي، وأحمد بن المقرب، وأبي بكر بن النقور، وجماعة.
روى عنه: الشرف عبد الأحد ابن تيمية.
وتوفي في جمادى الآخرة.
علي بن إبراهيم بن علي
بن محمد بن بكروس.
الفقيه أبو الحسن التميمي، البغدادي، الحنبلي.
ولد سنة ثمان وثمانين وخمسمائة.
وسمع من: يحيى بن بوش، وابن كليب.
روى لنا عنه الشيخ محمد بن أحمد القزاز.
ومات في رجب.
علي بن عبد الرحمن
بن أبي المكارم عبد الواحد بن هلال.
الصدر شمس الدين، أبو الحسن الأزدي، الدمشقي.
ولد سنة ثلاث وثمانين وخمسمائة.
وسمع من: العدل عبد الوهاب والد كريمة، وأبي محمد القاسم بن عساكر.
روى عنه: الفخر إسماعيل بن عساكر، وغيره.
وتوفي في الثامن والعشرين من شعبان.
علي بن يعقوب الفقيه كمال الدين الدولي الشافعي.
ولي قضاء بعلبك، ثم قضاء صرخد، ثم زرع.
توفي في رمضان.
علي بن أبي الحسن بن منصور الشيخ أبو الحسن، وأبو محمد الحريري، مقدم الطائفة الفقراء الحريرية أولي الطيبة والسماعات والشاهد.
كان له شأن عجيب ونبأ غريب. وهو حوراني من عشيرة يقال لهم بنو الرمان.
ولد بقرية بسر، وقدم دمشق صبياً فنشأ بها. وذكر الشيخ أن مرجع قومه إلى قبيلة من أعراب الشام يعرفون ببني قرقر. وفي قرية مردا من جبل نابلس قوم من بني قرقر.
وكانت أم الشيخ دمشقية من ذرية الأمير قرواش بن المسيب العقيلي، وكان خاله صاحب دكان بسوق الصاغة.
قال النجم بن إسرائيل الشاعر: أدركته ورأيته.
قال: وتوفي والد الشيخ وهو صغير فنشأ في حجر عمه، وتعلم صنعة العتابي، وبرع فيها حتى فاق الأقران. ثم اقتطعه الله إلى جنابه العزيز فصحب الشيخ أبا علي المغربل خادم الشيخ رسلان.

قرأت بخط الحافظ سيف الدين ابن المجد ما صورته: علي الحريري: وطيء أرض الجبل ولم يكن ممن يمكنه المقام به، والحمد لله. كان من أفتن شيء وأضره على الإسلام؛ مظهراً سنة الزندقة والاستهزاء بأوامر الشرع ونواهيه. وبلغني من الثقات بدء أشياء يستعظم ذكرها من الزندقة والجرأة على الله. وكان مستخفاً بأمر الصلوات وانتهاك الحرمات.
ثم قال: حدثني رجل أن شخصاً دخل الحمام فرأى الحريري فيه ومعه صبيان حسان بلا ميازر، فجاء إليه فقال ما هذا ؟ فقال: كأن ليس سوى هذا، وأشار إلى أحدهم تمدد على وجهك، فتمدد. فتركه الرجل وخرج هارباً مما رأى.
وحدثني أبو إسحاق الصريفيني قال: قلت للحريري: ما الحجة في الرقص ؟ قال: قوله تعالى: " إِذَا زُلْزِلَتِ الأَرْضُ زِلْزَالَها " . وكان يطعم وينفق ويهون أمور الدين فيتبعه كل مريب. وشاع خبره. وشهد عليه خلق كثير بما رأوا منه ومن أصحابه بما يوجب القتل. ورفع أمره إلى السلطان، فلم يقدم على قتله، بل سجنه مرة بعد أخرى، ثم أطلق والله المستعان على هذه المصيبة التي لم يصب المسلمون بمثلها.
قلت: رحم الله السيف ابن المجد ورضي عنه، فكيف لو رأى كلام الشيخ ابن العربي الذي هو محض الكفر والزندقة لقال إن هذا الرجل المنتظر. ولكن كان ابن العربي منقبضاً عن الناس، وإنما يجتمع به آحاد الاتحادية، ولا يصرح بأمره لكل أحد، ولم يشتهر كتبه إلا بعد موته بمدة. ولهذا تمادى أمره، فلما كان على رأس السبعمائة جدد الله لهذه الأمة دينها بهتكه وفضيحته، ودار بين العلماء كتابه الفصوص. وقد حط عليه الشيخ القدوة الصالح إبراهيم بن معضاد الجعبري، فيما حدثني به شيخنا ابن تيمية، عن التاج البرنباري، أنه سمع الشيخ إبراهيم يذكر ابن العربي فقال: كان يقول بقدم العالم ولا يحرم فرجاً.
وأنبأنا العلامة ابن دقيق العيد أنه سمع الشيخ عز الدين بن عبد السلام يقول في ابن العربي: شيخ كذاب.
وممن حط عليه وحذر من كلامه الشيخ القدوة الولي إبراهيم الرقي.
وممن أفتى بأن كتابه الفصوص فيه الكفر الأكبر قاضي القضاة بدر الدين ابن جماعة، وقاضي القضاة سعد الدين الحارثي، والعلامة ركن الدين عمر بن أبي الحرم الكتاني، وجماعة سواهم.
وأما الحريري فكان متهتكاً، قد ألقى جلباب الحياء، وشطح حتى افتضح، واشتهر مروقه واتضح. وأبلغ ما يقوله في هؤلاء... العلماء أن لكلامهم معاني وراء ما نفهمه نحن، مع اعترافهم بأن هذا الكلام من حيث الخطاب العري كفر وإلحاد، لا يخالف في ذلك عاقل منهم إلا من عاند وكابر. فخذ ما قاله الحريري في جزء مجموع كلامه يتداوله أصحابه بينهم قال: إذا دخل مريدي بلد الروم، وتنصر، وأكل لحم الخنزير، وشرب الخمر كان في شغلي.
وسأله رجل: أي الطرق أقرب إلى الله حتى أسير فيه ؟ فقال له: اترك السير قد وصلت ! قلت: هذا مثل قول العفيف التلمساني:
فلسوف تعلم أنّ سيرك لم يكن ... إلاّ إليك إذا بلغت المنزلا
وقال لأصحابه: بايعوني على أن نموت يهود، ونحشر إلى النار حتى لا يصاحبني أحد لعلة.
وقال: ما يحسن بالفقير أن ينهزم من شيء، ويحسن به إذا خاف شيئاً قصده.
وقال: لو قدم علي من قتل والدي وهو بذلك طيب وجدني أطيب منه.
وللحريري في الجزء المذكور:
أمرد يقدّم مداسي أخير من رضوانكم ... وربع قحبةٍ عندي أحسن من الولدان
قالوا: أنت تدعى صالح ودع عنك هذا الخندق ... قلت: السّماع يصلح لي بالشّمع والمردان
ما أعرف لآدم طاعةً إلاّ سجود الملائكة ... وما أعرف آدم عصى اللّه تعظيم للرحمن
إن كنت أُقجيّ تقدّم وإن كنت رمّاح انتبه ... وإن كنت حشواً لمخدّةٍ أُخرج وردّ الباب
أوّد اشتهي قبل موتي أعشق ولو صورة حجر ... أنا ممثّكلٌ محيرّ والعشق بي مشغول
وقال النجم بن إسرائيل: قال لي الشيخ مرةً: ما معنى قوله تعالى: " كُلَّما أَوْقَدُوا نَاراً لِلْحَرْبِ أَطْفَأهَا اللَّهُ " فقلت: سيدي يقول وأنا أسمع. قال: ويحك من الموقد ومن المطفيء ؟ لا تسمع لله كلاماً إلا منك فيك.
قلت: ومن أين لي ؟ قال: تمحو آنيتك.

وقال: لو ذبحت بيدي سبعين نبياً ما اعتقدت أني مخطيء. يعني لو ذبحتهم لفعلت ما أراده الله مني، إذ لا يقع شيء في الكون إلا بإذنه سبحانه وتعالى.
قلت: وطرد ذلك أن الله تعالى أراد منا أن نلعن قتلة الأنبياء عليهم السلام، ونبرأ منهم، ونعتقد أنهم أصحاب النار، وأن نلعن الزنادقة، ونضرب أعناقهم، وإلا فلأي شيءٍ خلقت جهنم، واشتد غضب الله على من قتل نبياً، فكيف بمن يقتل نبياً، والله تعالى يحب الأبرار، ويبغض الفجار، ويخلدهم في النار، مع كونه أراد إيجاد الكفر والإيمان فهو... الشيء، فإنه لا يكون إلا ما يريد. ولكن لا يرضى حيازة الكفر ولا يحبه، نعم يريده ولا يسأل عما يفعل، ولا يعترض عليه، فإنه أحكم الحاكمين، وأرحم الراحمين، لا يخلق شيئاً إلا لحكمة، لكن عقولنا قاصرة عن إدراك حكمته، فالخلق ملكه، والأمر أمره لا معقب لحكمه، يخلد الكفار في النار بعدله وحكمته، ويخلد الأبرار في الجنة بفضله ورحمته. فجميع ما يقع في الوجود فبأمره وحكمته، وعدم علمنا بمعرفة حكمته لا يدل على أنه يخلق شيئاً بلا حكمة تعالى الله عن ذلك " أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لاَ ترْجَعُونَ " .
وقال أبو الحسن علي بن أنجب ابن الساعي في تاريخه: الفقير الحريري الدمشقي شيخ عجيب الحال، له زاوية بدمشق يقصده بها الفقراء وغيرهم من أبناء الدنيا، وكان يعاشر الأحداث ويصحبهم ويقيمون عنده، وكان الناس يكثرون القول فيه، وينسبونه إلى ما لا يجوز، حتى كان يقال عن إنه مباحي، ولم يكن عنده مراقبة ولا مبالاة، بل يدخل مع الصبيان الأحداث، ويعتمد معهم ما يسمونه تخريباً، والفقهاء ينكرون فعله، ويوجهون الإنكار نحوه، حتى إن سلطان دمشق أخذه مراراً وحبسه، وهو لا يرجع عن ذلك ويزعم أنه صحيح في نفسه. وكان له قبول عظيم ولا سيما عند الأحداث، فإنه كان إذا وقع نظره على أحد من الأحداث سواء كان من أولاد الأمراء أو أولاد الأجناد أو غيرهم يحسن ظنه فيه، ويميل إليه، ولا يعود ينتفع به أهله، بل يلازمه ويقيم عنده اعتقاداً فيه. وكان أمره مشكلاً، والله يتولى السرائر. ولم يزل على ذلك إلى حين وفاته. وكان فيه لطف. وله شعر، فمنه:
كم تنعمني بصحبة الأجساد ... كم تسهرني بلذّة الميعاد
جُد لي بمدامة تقوّي رمقي ... والجنّة جُد بها على الزّهّاد
وقال الإمام أبو شامة: الشيخ علي الحريري المقيم بقرية بسر، كان يتردد إلى دمشق، وتبعه طائفة من الفقراء المعروفين بالحريرية أصحاب الزي المنافي للشريعة وباطنهم شر من ظاهرهم، إلا من رجع منهم إلى الله تعالى.
وكان عند هذا الحريري من القيام بواجب الشريعة، ما لم يعرفه أحد من المتشرعين ظاهراً وباطناً، ومن إقامة شرائع الحقيقة ما لم يكن عنده أحد في عصره من المحافظة على محبة الله وذكره والدعاء إليه والمعرفة به. وأكثر الناس يغلطون في أمره الظاهر وفي أمره الباطن. ولقد أفتى فيه مشايخ العلماء، وما بلغوا منتهى فتياهم، وبلغ هو فيهم ما كانوا يريدون أن يبلغوه فيه.
قلت: يعرض بابن عبد السلام لكونه أخرج من دمشق.
قال: ولقد كان قدس الله روحه مكاشفاً لما في صدور خلق الله مما يضمرونه، بحيث قد أطلعه الله على سرائر خلقه وأوليائه.
قلت: المكاشفة لما في ضمائر الصدور قدر مشترك بين أولياء الله وبين الكهان والمجانين. ولكن الشيخ شهاب الدين يتكلم من وراء العافية، ويحسن الظن بالصالحين والمجهولين، والله يثيبه على حسن قصده وصدق أدبه مع أولي الأحوال، ونحن فالله يثيبنا على مقاصدنا، والله هو المطلع على نياتنا ومرادنا، وهو حسبنا ونعم الوكيل.
قال الله تعالى: " وَإِنَّ الشَّياطِينَ لَيُوحَونَ إِلى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ " الآية ولله القائل:
دُفٌّ ومزمار ونغمة شادنٍ ... فمتى رأيت عبادةً بملاهي
يا لحرقة ما خسر دين محمد ... و... عليه وملّة إلاّ هي
ومن قول الحريري: الشعر باب السر.
قل: بل باب الشر، فإنه ينسب النفاق في القلب.
وقال عليه السلام: لأن يمتليء جوف أحدكم قيحاً خير له من أن يمتليء شعراً.
ونهى أصحابه عن غلق الباب وقت السماع حتى عن اليهود والنصارى وقال: دار الضرب التي للسلطان مفتوحة، وضارب الزغل يغلق بابه.

وقال: لو اعتقدت أني تركت الخمر لعدت إليها.
وله من هذا الهذيان شيء كثير.
وذكر النسابة في تعاليقه قال: وفي سنة ثمان وعشرين وستمائة أمر الصالح بطلب الحريري فهرب إلى بسر، وسببه أن ابن الصلاح، وابن عبد السلام، وابن الحاجب أفتوا بقتله لما اشتهر عنه من الإباحة، وقذف الأنبياء عليهم السلام والفسق، وترك الصلاة. وقال الملك الصالح أخو السلطان: أنا أعرف منه أكثر من ذلك. وسجن الوالي جماعة من أصحابه، وتبرأ منه أصحابه وشتموه، ثم طلب وحبس بعزتا، فجعل ناس يترددون إليه ف... الفقهاء، وأرسلوا إلى الوزير ابن مرزوق: إن لم تعمل الواجب فيه وإلا قتلناه نحن.
وكان ابن الصلاح يدعو عليه في أثناء كل صلاة بالجامع جهراً، وكتب طائفة من أصحابه غير محضر بالبراءة منه.
قلت: ومن كلامه المليح: ودرت طول عمري على من ينصفني فوجدت فرداً واحداً، فلما أنصفني ما أنصفته.
وقال: أقمت شهراً لا أفتر عن الذكر، فكنت ليلةً في بيت مظلم فجف لساني، ولم يبق فيّ حركة سوى أني أسمع ذكر أعضائي بسمعي.
وقال: ما يحسن أن تكون العبادة هي المعبود.
وقال: أعلى ما للفقير الإندحاض.
وكان الحريري يلبس الطويل والقصير والمدور والمفرج، والأبيض والأسود، والعمامة والمئزر والقلنسوة وحدها، وثوب المرأة والمطرز والملون.
وسأله أصحابه لما حبس أن يسأل ويتشفع، فلم يفعل، فلما أقام أربع سنين زاد سؤالهم، فأمرهم أن يكتبوا قصةً فيها: من الخلق الضعيف إلى الري الشريف، ممن هو ذنب كله إلى من هو عفو كله، سبب هذه المكاتبة الضعف عن المعاتبة، أصغر خدم الفقراء علي الحريري.
فقيرٌ ولكن من عفافٍ ومن تقى ... وشيخ ولكن للفسوق إمام
فسعوا بالقصة وأرادوا أن تصل إلى السلطان، فما قرأها أحد من الدولة إلا ورماها، فبلغه ذلك، فاحتد وقال: لأجل هذا ما أذنت لكم في السعي.
وأقام في عزتا ست سنين وسبعة أشهر، يعني في الحبس.
وأصاب الناس جدب، وكان هو في ذلك الوقت يركب الخيل العربية ويلبس الملبوس الجميل، ولم يكن في بيته حصير، وربما تغطى هو وأهله بجل الفرس.
وقال: نسجت ثوب حرير كما جرت العوائد والثوب كالثياب المعتادة بالتخازين والأكمام والنيافق، والكل نسج لم يدخل فيه خيط ولا إبرة، فلما فرغ دوروه في البلد، وشهد الصناع بصحته تركته وبكيت، فقال لي إنسان: على أيش تبكي ؟ فقلت: على زمان ضيعته في فكري في عمل هذا كيف ما كان فيما هو أهم منه.
وقال لنا صاحبنا شمس الدين محمد بن إبراهيم الجزري في تاريخه: حكى لي زين الدين أبو الحرم بن محمد بن عسيرة الدمشقي الحريري قال: كان أبي مجاور الشيخ علي الحريري بدكان على رأس درب الصقيل، وكان قد وقف على الشيخ علي دراهم كثيرة، فحبسوه، ودخل الحبس وما معه درهم، فبات بلا عشاء، فلما كان بكرةً صلى بالمحبسين، وقعد يذكر بهم إلى ساعتين من النهار، وبقي كل من يجيئه شيء من المأكول من أهله يشيله، فلما قارب وقت الظهر أمرهم بمد ما جاءهم، فأكل جميع المحبسين وفضل منه، ثم صلى بهم الظهر، وأمرهم أن يناموا ويستريحوا، ثم صلى بهم العصر، وقعد يذكر بهم إلى المغرب، وكلما جاءهم شيء رفعه، ثم مدده بعد المغرب مع فضلة الغداء، فأكلوا وفضل شيء كثير. فلما كان في ثالث يوم أمرهم من عليه أقل من مائة درهم أن يجيبوا له من بينهم، فخرج منهم جماعة وشرعوا في خلاص الباقين، يعني الذين خرجوا. وأقام ستة أشهر، فخرج خلق كثير؛ ثم إنهم جبوا له وأخرجوه، وعاد إلى دكانه. وصار أولئك المحبسون فيما بعد يأتونه العصر، ويطلعون به إلى عند قبر الشيخ رسلان فيذكر بهم. وربما يطلعون إلى الجسر العبدي، وكل يوم يتجدد له أصحاب إلى أن آل أمره إلى ما آل.

وقال الجزري أيضاً: حدثني عماد الدين يحيى بن أحمد الحسيني البصروي ومؤيد الدين علي بن خطيب عقربا أن جمال الدين خطيب عقربا جد المؤيد والفلك المسيري الوزير وابن سلام طلعوا إلى قرية للفلك فعزموا على زيارة الحريري ببسر، فقال أحدهم: إن كان رجلاً صالحاً فعند وصولنا يطعمنا بسيسة، وقال الآخر: ويطعمنا بطيخ أحمر، وقال الآخر: ويحضر لنا فقعاً بثلج. فأتوه فتلقاهم أحسن ملتقى، وأحضر البسيسة، وأشار إلى من اشتهاها أن كل، وأحضر البطيخ وأشار إلى الآخر أن كل. ثم نظر إلى الذي اشتهى الفقاع وقال: كان عندي باب البريد. ثم دخل فقير وعلى رأسه دست فقاع وثلج فقال: اشرب بسم الله.
وذكر المولى بهاء الدين يوسف بن أحمد بن العجمي، فيما حدثني به رجل معتبر عنه، أن الصاحب مجد الدين ابن العديم حدثه عن أبيه الصاحب كمال الدين قال: كنت أكره الحريري وطريقه، فاتفق أني حججت، فحج في الركب ومعه جماعة ومردان، فأحرموا وبقي يبدوا منهم في الإحرام أمور منكرة. فحضرت يوماً عند أمير الحاج فجاء الحريري، فاتفق حضور إنسان بعلبكي وأحضر ملاعق بعلبكية، ففرق علينا لكل واحد ملعقتين، وأعطى للشيخ الحريري واحدةً، فأعطاه الجماعة ملاعقهم تكرمةً له، وأما أنا فلم أعطه ملعقتي، فقال: يا كمال الدين ما لك لا توافق الجماعة ؟ فقلت: ما أعطيك شيئاً. فقال: الساعة، تكسرها، أو نحو هذا.
قال: والملعقتان على ركبتي، فنظرت إليهما فإذا بهما قد انكسرتا، فقلت: ومع هذا فما أرجع عن أمري فيك وهذا من الشيطان. أو قال هذا حال شيطاني.
وقال ابن إسرائيل فيما جمعه من أخبار الحريري: صحبته حضراً وسفراً، وبلغ سبعاً وستين سنة. كذا قال ابن إسرائيل. قال: وتوفي في الساعة من يوم الجمعة السادس والعشرين من رمضان سنة خمس وأربعين من غير مرض. وكان أخبر بذلك قبل وقوعه بمدة.
ثم قال ابن إسرائيل: وشهر أخبار موته في اليوم الذي مات فيه في ليلته بحيث إنه أوصى كما يوصي من هو بآخر رمق، وهو حينئذ أصح ما كان، وقبض جالساً مستقبل القبلة ضاحكاً. وحضرت وفاته وغسلته وألحدته. ورثيته بهذه القصيدة:
خطبٌ كما شاء الإله جليل ... ذهلت لديه بصائر وعقول
قلت: وهي نيف وسبعون بيتاً.
وبين أصحابه المحيا كل عام في ليلة سبعة وعشرين، وهي من ليالي القدر، فيحيون تلك الليلة بالدفوف والشبابات والملاح والرقص إلى السحر، اللهم لا تمكر بنا وتوفنا على سنة نبيك.
عمر بن رسول الملك نور الدين صاحب اليمن.
قال سعد الدين في الخريدة: في سنة خمس وأربعين وفي ذي القعدة وصلنا الخبر أنه مات. تملك البلاد اليمنية بضع عشرة سنة، وقتل مماليكه في هذا العام. وولي السلطنة بعده ولده الملك المظفر يوسف بن عمر، واستقر ملكه بعد محاربة بينه وبين ابن عمه. وبقي يوسف في السلطنة نيفاً وأربعين سنة.
عمر بن محمد بن عمر
بن عبد الله
الأستاذ أبو علي الأزدي، الإشبيلي، النحوي، المعروف بالشلوبيني. والشلوبين بلغه أهل الأندلس هو الأبيض الأشقر.
كان إمام العصر في معرفة العربية. ولد سنة اثنتين وستين وخمسمائة بإشبيلية.
قال الأبار: سمع من: أبي بكر بن الجد، وأبي عبد الله بن زرقون، وأبي محمد بن بونة، وأبي زيد السهيلي، وعبد المنعم بن الفرس.
وأجاز له أبو القاسم بن حبيش، وأبو بكر بن خير، وأبو طاهر السلفي، كتب إليه من الثغر.
قلت: وكان مختصاً بابن الجد وربي في حجره لأنه والده كان يخدم ابن الجد. وسمع الكثير. وأقبل على النحو ولزم أبا بكر محمد بن خلف بن صاف النحوي حتى أحكم الفن.
وأما الأبار فقال: أخذ العربية عن أبي إسحاق بن ملكون، وأبي الحسن نجبة. وجمع مشيخته ونص على اتساع مسموعاته.
وسمعت من ينكر عليه ذلك ويدفعه عنه.
وكان في وقته علماً في العربية وصناعتها، لا يجارى ولا يبارى قياماً عليها واستبحاراً فيها. وقعد لإقرائها بعد الثمانين وخمسمائة، وأقام على ذلك نحواً من ستين سنة، ثم ترك في حدود الأربعين وستمائة لكبر سنه، وزهد الناس في العلم، وإطباق الفتنة، وتغلب الروم حينئذ على قرطبة وبلنسية ومرسية، وتصديهم لسائر الأندلس.
وله تواليف مفيدة وتشابيه بديعة مع حسن الخط. وقد أخذ عنه عالم لا يحصون.
سمعت عليه وأجاز لي ديوان أبي الطيب المتنبي.
وتوفي نصف صفر.

وقال ابن خلكان: قد رأيت جماعةً من أصحاب أبي علي الشلوبين، وكل منهم يقول: ما يتقاصر الشيخ أبو علي عن الشيخ أبي علي الفارسي.
وقالوا: كان يه مع هذه الفضيلة غفلة وصورة بله. حتى قالوا: كان يوماً إلى جانب نهر وبيده كراريس يطالع، فوقع كراس في الماء، فغرقه بكراس آخر فتلفا.
شرح المقدمة الجزولية شرحين. وبالجملة فإنه كان على ما يقال خاتمة أئمة النحو.
قلت: عاش ثلاثاً وثمانين سنة.
عمر بن أبي بكر بن عبد الفتاح أبو حفص الماليني الصوفي.
حدث ببغداد عن: أبي روح عبد المعز الهروي.
ومات في شوال ببغداد.
حرف الغين
غازي السلطان الملك المظفر شهاب الدين ابن الملك العادل أبي بكر بن أيوب بن شاذي. صاحب ميافارقين، وخلاط، وحصن منصور.
كان سمحاً جواداً، وبطلاً شجاعاً، شهماً، مهيباً.
قال أبو المظفر الجوزي: حضر مجلس بالرها سنة إحدى عشرة وستمائة وأنا قاصد خلاط، فأحسن إلي؛ وكان لطيفاً ينشد الأشعار ويحكي الحكايات.
وحج على درب العراق. وتسلطن بعده ابنه الشهيد الكامل ناصر الدين محمد.
أنشدنا سعد الدين مسعود بن عبد الله بن عمر الجويني لنفسه في كتابه يرثي هذا السلطان:
ألا روّى الإلهُ تراب قبرٍ ... حللت به شهاب الدّين غازي
وأسكنك المليك جنان عدنٍ ... وكان لك المكافي والمجازي
فضلت النّاس مكرمة وجوداً ... فما لك في البريّة من موازي
وكنت الفارس البطل المفدّى ... مبيد القرن في يوم البرازي
قال الشريف عز الدين الحسيني: توفي في رجب.
وقال غيره: توفي سنة ست وأربعين فوهم.
حرف الفاء
فضل بن الحسن الهكاري، الكردي، الزاهد، من أهل سفح قاسيون.
كان على قدم من العبادة والقناعة والطاعة.
قال الشيخ إسرائيل بن إبراهيم: حدثني الشيخ الفقيه اليونيني قال: بينما الشيخ عبد الله قاعداً نظر إلى الشيخ توبة وقال: يا توبة، أمرني مولاي أن آخذ العهد على شخص. ثم قام وتبعه الشيخ توبة، فبات بالربوة، وأصبح إلى الغسولة، وأخذ العهد على الشيخ فضل.
وقال الشمس محمد بن الكمال: كان الشيخ فضل يصلي في جامع الجبل إلى جانب المنبر، فانقطع، فسأله التقي بن العز عن انقطاعه، وكان قد انتقل إلى عند قبة الحجة التي عند الميطور، فقال فضل: سمعت في الحديث أن الجار يسأل عن جاره فخشيت أن يسألكم الله عني فتحولت.
وكان لا يقبل من أحد شيئاً، فإذا ألح عليه وأعلمه أنه حلال أخذه. فإذا أتاه مرةً ثانية لم يقبله ويقول له: أجعلك حينما أكون أنتظرك، أو ما هذا معناه.
وقال الخطيب عبد الله بن العز عمر: حدثني الشيخ أبو الزهر بن سالم قال: ذكر الشيخ سالم عند الملك الأشرف وأنه ترك الجندية وتزهد، وكان حاضراً الصلاح موسى بن راجح، فأثنى عليه، فقال السلطان: حتى نطلع نزوره. فبلغه، فسمعته يدعو بالليل: اللهم أشغل عبدك موسى عني بما شئت.
قال: فما رجع ذكره. وكان له بنات ربما جاعوا.
توفي، رحمه الله، في حدود هذا العام.
حرف الكاف
كنانة بنت مرتضى
بن أبي الجود حاتم بن السلم
أم إبراهيم الحارثية المصرية.
سمعها أبوها من: إسماعيل بن قاسم الزيات، ومنجب بن عبد الله المرشدي، وعبد الرحمن بن محمد السيبي.
وأجاز لها الشافعي.
روى عنها: الحافظ المنذري، والدمياطي، وجماعة.
وبالإجازة: أبو المعالي بن البالسي، وغيره.
توفيت في رجب.
حرف الميم
محمد بن أحمد بن خليل السكوني أبو عمر.
محمد بن ثامر أبو عبد الله البستي، البغدادي، الزاهد.
كان صالحاً عابداً متبتلاً، صواماً، قواماً، سليم الصدر، خشن العيش، قانعاً.
وله من الدولة إقبال وقبول زائد لا سيما من أستاذ الدار الدولة الناصرية الإمامية رشيق الشيرازي وغيره.
محمد بن جعفر بن نجا كبير الإمامية، نجيب الدين الحلي الرافضي.
محمد بن سعيد بن علي أبو عبد الله الأنصاري الغرناطي، الطراز، المحدث المجود الحافظ أبي عبد الله النميري.
سمع: أبا القاسم بن سمحون، وعلي بن جابر، وطائفة.
وأجاز له أبو اليمن الكندي.
كان له عناية تامة بالرواية، معروفاً بالإتقان، موصوفاً بالبلاغة والبيان.

توفي في شوال عن سبع وخمسين سنة. وقد طوله ابن الزبير.
محمد بن عبد الأول
بن علي بن هبة الله.
أبو الوقت الركبدار المستنصري، الواسطي المقرىء، الملقب شجاع الدين.
شيخ صالح، خير، أديب، شاعر، ماهر في فنه. كان ركبدار المستنصر بالله، وله حرمة وافرة.
ولد سنة سبعين وخمسمائة.
وسمع من: أبي السعادات القزاز، وعبيد الله بن شاتيل، وأبي الخير أحمد بن إسماعيل الطالقاني، ومسعود بن النادر.
حدث عنه: القاضي أبو المجد بن العديم، والإمام أبو بكر أحمد بن الشريشي، والشهاب أحمد بن الجزري، والمجد محمد بن خالد بن حمدون الحموي، والشيخ محمد بن أحمد القزاز.
وروى عنه بالإجازة آخرون. وتوفي في الثالث والعشرين من ربيع الأول.
وكان يصحب الفقراء، أجاز للبجدي، وبنت الواسطي، وبنت مؤمن.
وكان الخليفة ربما باسطه.
محمد بن عوض بن سلامة أبو بكر البغدادي، الصوفي، الغراد.
سمع من: عبيد الله بن شاتيل.
وعاش ستاً وثمانين سنة، وتوفي في المحرم.
روى لنا عنه بالإجازة أبو المعالي بن البالسي.
محمد بن مفضل بن الحسن أبو بكر اللخمي الأندلسي، خطيب المرية.
كان فاضلاً شاعراً، أديباً، متصوفاً.
سمع من: أبي الحسن بن زرقون.
المنازل بن الوزير أبي الفرج
محمد بن عبد الله بن هبة الله بن المظفر ابن رئيس الرؤساء.
أبو الفتح ابن وزير المستضيء بالله.
كان بارعاً في الفلسفة والهندسة والأدب والشعر والطب. وأقرأ علم الأوائل في داره. وولي صدرية المخزن في سنة خمس وستمائة أشهراً، وعزل.
وكان محتشماً وافر الحرمة. عمل رباطاً للفقراء إلى جانب داره ووقف عليه.
وتوفي في ذي القعدة وله نيف وثمانون سنة. ولم أر له رواية.
بلى، سمع من: يحيى بن ثابت، وتجني.
ومولده في رجب سنة ستين وخمسمائة.
وأجاز لأبي نصر بن الشيرازي، ولمحمد النجدي.
ورثاه تلميذه الموفق بن أبي الحديد.
محمود بن علي بن الخضر أبو الثناء بن الشماع الدمشقي العامري.
ولد سنة إحدى وثمانين.
وسمع من: الخشوعي، وعبد اللطيف بن أبي سعد.
روى عنه: الشيخ زين الدين الفارقي، وأبو علي بن الخلال، وأبو الفضل بن البرزالي، وغيرهم.
توفي في شعبان.
مصطفى بن محمود
بن مرسي بن محمود.
أبو علي الأنصاري المصري، نزيل مكة.
كان يلقب صائن الدين.
سمع: عبد الله بن بري النحوي، وأبا المفاخر المأموني.
روى عنه: شيخنا الدمياطي، وجماعة.
وكان فقيهاً فاضلاً. ولد بعد الستين وخمسمائة.
وتوفي بمكة في رابع عشر جمادى الأولى، وقد جاور مدة سنتين، وسمع منه المكيون.
مظفر بن عبد الله بن الشرف أبو المنصور القيسي، المحلي، الأديب المعروف بابن قديم.
كان من كبار الأدباء المصريين.
توفي في ذي القعدة، وعاش ستاً وخمسين سنة.
مكرم بن أبي الحسن
رضوان بن أحمد بن أبي القاسم.
الرئيس جلال الدين أبو المعز الأنصاري، الرويفعي؛ من ولد رويفع بن ثابت صاحب رسول الله صلى الله عليه وسلم.
وقد ساق نسبه الشريف عز الدين، وقال: ولد بالقاهرة في صفر سنة اثنتين وثمانين.
وسمع من: أبي الجود اللخمي، وعلي بن نصر بن العطار، وعبد الله بن محمد بن مجلي، وأبي الحسن بن المفضل الحافظ، وطائفة.
وأجاز له خلق كثير. وخرج له المحدث أبو بكر بن مسد مشيخةً بالسماع والإجازة.
وكان أحد المشايخ المشهورين بالأدب والفضل والتقدم وكثرة المحفوظات. وتقدم عند الدولة.
قلت: وكان ذا حظوة وحشمة. وهو والد الرئيس المسند جمال الدين محمد.
وممن أجاز له: البوصيري، والخشوعي، وأبو جعفر الصيدلاني.
روى عنه: ابنه، وشيخنا الدمياطي، وقال فيه: هو جمال الدين ابن المغربي الإفريقي.
توفي في سابع عشر رمضان.
موسى بن إسماعيل بن فتيان التميمي، السعدي، الحمصي، التاجر، الأديب. ويعرف بابن العصوب وبابن الدقيق.
قتل غيلة بقوص، وهو كهل. وكان له معرفة بالنحو والشعر.
حرف النون
نصر بن تركي
بن خزعل بن تركي.
أبو غالب الحنظلي البصري، المسكي التاجر.
سمع من: ابن كليب، وعبد الله بن أبي المجد.
ومات في أول رجب.
حرف الهاء
هاجر والدة الخليفة المستعصم بالله

حجت وأنفقت أموالاً عظيمة في الحج.
وتوفيت في هذه السنة، وشيعها الوزير فمن دونه مشياً.
هبة الله بن الحسن
بن هبة الله بن الحسن بن علي.
البغدادي، أبو المعالي ابن الدوامي، الملقب عز الكفاة، ابن الصاحب أبي علي.
ولد في شوال سنة إحدى وستين وخمسمائة.
وسمع: تجني الوهبانية، وأبا الفتح بن شاتيل.
وولي حاجب الحجاب مدةً.
وكان أبوه وكيل الإمام الناصر، ثم ولي أبو المعالي حمل كسوة الكعبة، وولي صدر ديوان الزمام، وانحدر إلى أعمال واسط، فلم يؤذ أحداً، وحمدت سيرته، فعزل للين جانبه وخيره، كما عزل الذي قبله لخيانته. وكتب الإمام: يلحق الثقة العاجز بالخائن الجلد. فلزم الرجل منزله في حال تعفف، وانقطاع، وعبادة، وكثرة تلاوة، وصوم، وصدقة.
روى لنا عنه: علاء لدين بيبرس العديمي.
وروى عنه بالإجازة: القاضي شهاب الدين الخويي، والفخر إسماعيل المشرف، وغيرهما.
وقد سمع منه ابن الحاجب، وابن النجار، والطلبة.
وتوفي في السادس والعشرين من جمادى الأولى سنة خمس وأربعين وستمائة، وشيعه خلق.
ورثاه أبو العز عبد الله بن جميل بقصيدة منها:
أبدى مصلاّك البكاء وشأنه ... من وردك التّكبير والتّهليل
وتعطّل المحراب من متهجّد ... لخشوعه منه الدّموع تسيل
لم تبت في اللّيل الكتاب مرتّلاً ... إلاّ وكان وسيله جبريل
أخبرنا علاء الدين بيبرس قال: أنا ابن الدوامي سنة اثنتين وأربعين، أنا تجني بسندها. وسمع من تجني الرابع من المحامليات بقراءة ابن الحصري في سنة خمس وسبعين في المحرم.
وقد أجاز لأحمد ابن الشحنة، والمطعم، وابن سعد، والنجدي، وهدبة بنت مؤمن، وجماعة.
يعقوب بن محمد
بن الحسن بن عيسى بن درباس.
الأمير الكبير، شرف الدين أبو يوسف الهذباني، الكردي، الإربلي، ثم الموصلي، من أمراء الديار المصرية.
ولد في حدود سنة ثلاث وستين وخمسمائة بالعمادية.
وسمع بالموصل من: يحيى الثقفي، ومنصور بن أبي الحسن الطبري، وعبد الوهاب بن أبي حبة، وإسماعيل بن عبيد.
وقيل إنه سمع من أبي الفضل خطيب الموصل.
وذكره التقي عبد فقال: قرأ على أبي السعادات ابن الأثير أكثر مصنفاته، وحدث بها.
قلت: وقدم دمشق وهو ابن عشرين سنة، فسمع من القاسم بن عساكر، وبمصر من الأثير بن بنان. وحدث بدمشق، والقاهرة.
وولي شد الدواوين بدمشق. وكان بيته مأوى الفضلاء، وعنده أدب وفضيلة، وفقه، وفرائض.
روى عن منصور الطبري مسند أبي يعلى.
روى عنه: الحافظ أبو محمد الدمياطي، والعماد عبد الله بن حسان خطيب المصلى، وناصر الدين أحمد بن الماكساني.
وروى عنه بمصر مسند أبي يعلى شيخ ما أظنه توفي بعد الآن.
توفي في ثامن عشر ربيع الأول بمصر؛ وقد سمع منه الصدر القونوي جامع الأصول ورواه. قرأه عليه القطب الشيرازي.
يوسف بن القاضي زين الدين
علي بن يوسف بن عبد الله بن بندار.
أبو الحجاج الدمشقي الأصل، المصري المعدل شرف الدين.
عاش أربعاً وستين سنة.
وحدث عن البوصيري، وإسماعيل بن ياسين.
وهو أخو المعين أحمد.
توفي في جمادى الآخرة.
وهو من شيوخ الدمياطي.
الكنى
أبو بكر الملك العادل سيف الدين ابن السلطان الملك الكامل محمد بن العادل.
تملك الديار المصرية سنة خمس وثلاثين بعد موت والده، وهو شاب طري له عشرون سنة.
قال الإمام أبو شامة: توفي الكامل وتولى بعده دمشق ومصر ابنه العادل أبو بكر. وكان نائبه على دمشق الملك الجواد يونس بن ممدود، فهم بمسك الجواد، فكاتب الجواد الملك الصالح وأقدمه إلى دمشق وسلمها إليه وعوضه عنها، وجرت أمور مذكورة في الحوادث وفي ترجمة الصالح.
وعمل أمراء الدولة على العادل وعزلوه، وملكوا الصالح. وكانت سلطنة العادل بضعةً وعشرين شهراً. وحبسه أخوه فبقي في الحبس عشر سنين، ثم قتله أخوه، فما عاش بعده إلا سنةً وعشرة أشهر.
فأنبأني سعد الدين مسعود ابن شيخ الشيوخ قال: في خامس شوال من سنة خمس وأربعين جهز الملك الصالح أخاه العادل مع نسائه إلى الشوبك، فبعث إليه الخادم محسن إلى الحبس وقال: يقول لك السلطان لا بد من رواحك إلى الشوبك.
فقال: إن أردتم قتلي في الشوبك فهنا أولى، ولا أروح أبداً.

فلامه وعذله، فرماه العادل بدواة، فخرج وعرف السلطان فقال: دبر أمره. فأخذ ثلاثة مماليك، ودخلوا عليه ليلة ثاني عشر شوال فخنقوه بوتر، وقيل بشاش وعلق به، وأظهروا أنه شنق نفسه. وأخرجوا جنازته مثل الغرباء.
قلت: عاش إحدى وثلاثين سنة.
قال القاضي جمال الدين ابن واصل: كان العادل يعاني اللهو واللعب، ويقدم من لا يصلح ممن هو على طريقته، ويعرض عن أكابر الدولة ويهملهم، فنفروا منه لهذا، ومالوا إلى الصالح أخيه وكاتبوه وطلبوا لأهليته. واتفقت الأشرفية ورأسهم أيبك الاسم، وجوهر الكاملي كبير الخدام، وركبوا وأحاطوا بالدهليز، فرموه، وجعلوا العادل في خيمة صغيرة، ووكلوا به، فلم يتحرك معه أحد، ولزم كل أمير وطاقه، فسار الصالح مع ابن عمه الناصر داود يطويان المراحل. وبقي كل يوم يتلقاه طائفة من الأمراء، إلى أن وصل إلى بلبيس، فتسلم الملك ليلة الجمعة ثامن ذي القعدة سنة سبع وثلاثين، وزينت القاهرة، وفرح الناس لنجابته وشهامته. ونزل الناصر بدار الوزارة.
أبو الحسن بن الأعز
بن أبي الحسن البغدادي.
الرفاء.
سمع من: المبارك بن علي بن خضير.
وحدث وطال عمره.
وتوفي في مستهل رجب. وهو آخر من حدث عن هذا.
سمعه مؤدبه.
روى عنه إجازةً: البهاء بن عساكر.
وسمي بركة، وسمي علياً.
وفي رجب قال سعد الدين في جريدته: توفي الأمير ظهير الدين بن سنقر الحلبي، والأمير علاء الدين قراسنقر العادل، فاحتاط السلطان على موجوده، ولم يعقب.
وفي شعبان مات الأمير صلاح الدين ابن الملك مسعود أقسيس، وكانت له جنازة حفلة.
وفيها ولد: العلامة شمس الدين محمد بن أبي الفتح في أوائلها، ببعلبك؛ والمفتي مجد الدين إسماعيل بن محمد تقريباً، بحران؛ والقاضي شرف الدين هبة الله بن القاضي نجم الدين بن البارزي، بحماة؛ والإمام بدر الدين محمد بن عبد المجيد بن زيد النحوي، ببعلبك؛ والصاحب محيي الدين بن فضل الله العدوي، بالكرك؛ والفقيه أمين الدين محمد بن عبد الولي بن خولان، ببعلبك؛ والتقي محمد بن بركات ابن القرشية؛ وعلاء الدين علي بن محمد بن النضر الشروطي؛ والشهاب أحمد ابن الحلبية الملقن بالجبل؛ وفتح الدين أحمد بن عبد الواحد الزملكاني؛ وعبد الله بن عبد الوهاب بن المحيي حمزة البهراني، بحماة؛ وناصر الدين محمد بن إبراهيم بن البعلبكي الشاهد؛ والبدر عبد اللطيف بن أبي القاسم بن تيمية، بحران، أحد التجار؛ والأديب البارع شمس الدين محمد بن حسن بن سباع الدمشقي الصائغ الشاعر العروضي؛ وبدار الدين محمد بن عبد الرحيم بن أحمد بن عبد الله بن عبد الرحمن بن سلطان بن يحيى القرشي، في المحرم؛ والشريف يونس بن أحمد بن أبي الجن، في ذي الحجة؛ وأبو بكر محمد بن أحمد بن علي بن عنتر السلمي الدمشقي؛ والعماد إبراهيم بن الكيال؛ وأبو بكر بن عبد الباري الإسكندراني التاجر، في صفر ثنا عن السبط؛ ومحمد بن إبراهيم بن مري الطحان؛ ومحمد بن الشجاع عبد الخالق بن محمد بن سري المزي؛ والشيخ محمد بن الشيخ إبراهيم الأرموي؛ والبدر سعد بن الجمال أبي عبد الله بن يوسف النابلسي؛ ويوسف بن عمر بن الخشني، له حضور على السادي؛ والشرف محمد بن العز بن صالح بن وهيب الحنفي؛ ومظفر الدين بن موسى بن الأمير عز الدين عثمان بن ميرك.
سنة ست وأربعين وستمائة
حرف الألف
أحمد بن إسماعيل بن قلوس المحدث نجم الدين الحنفي ابن المدرس العزية التي على الميدان.
سمع الكثير ونسخ الأجزاء.
قال التاج ابن عساكر: وجد في خندق باب النصر ميتاً، ودفن على أبيه.
أحمد بن الحسن بن خضر بن ريش عز الدين أبو العباس القرشي، الدمشقي، المعدل.
ولد سنة إحدى وسبعين. وسمع من جده لأمه الخضر بن طاوس نسخة أبي مسهر.
كتب عنه: عمر بن الحاجب والقدماء.
وروى عنه: أبو محمد الدمياطي، وأبو علي بن الخلال، والفخر بن عساكر، وأبو الفضل الذهبي، وجماعة.
وتوفي بالمزة في رابع جمادى الآخرة.
أحمد بن سلامة بن أحمد بن سلمان الشيخ أبو العباس ابن النجار الحراني، الحنبلي.
شيخ صالح زاهد، عابد، صاحب صلاة وصوم، من الراسخين في السنة.
له طلب وتحصيل.

رحل وسمع من: ابن كليب، وأبي طاهر بن المعطوش، وحماد بن هبة الله الحراني، وعبد الرحمن بن علي الحرمي، وجماعة.
وحدث بدمشق وحران.
روى عنه: الحافظ الضياء، والكبار.
وحدثنا عنه: محمد بن قيماز الدقيقي، والقاضي تقي الدين سليمان، وعيسى المغازي، وغيرهم.
وفي خطه سقم كثير.
توفي في رجب أو في شعبان.
أحمد بن محمد بن أمية الحافظ أبو العباس العبدري، الميورقي، المحدث، الرحال.
روى عنه الدمياطي من شعره.
ومات في ذي الحجة كهلاً بالقاهرة. ومولده بميورقة.
إبراهيم بن سهل اليهودي، شاعر أهل الأندلس. بل شاعر زمانه.
غرق في البحر في هذا العام على ما حكاه أبو القاسم بن عمران السبتي، وسيأتي في الطبقة الآتية.
إبراهيم بن محمد بن أحمد أبو إسحاق الأصبحي الإشبيلي. نزيل حصن القصر.
أخذ القراءآت السبع عن أبي عبد الله بن مالك المرتلي في سنة ثمان وسبعين وخمسمائة.
وعاش إلى هذا الوقت. وكان أديباً فاضلاً، شاعراً، وكان شيخه أبو عبد الله محمد بن مالك من أصحاب أبي الحسن شريح والكبار.
توفي أبو إسحاق في سنة ست هذه في آخرها.
إسماعيل بن أحمد بن إسماعيل بن أبي الوقار.
أبو الطاهر التنوخي الدمشقي
الصوفي.
سمع من: الخشوعي، وعبد اللطيف بن أبي سعد.
وبمصر من البوصيري.
وسكن مصر، دولي مشارفة البيمارستان. وكان من ذوي البيوتات.
توفي في عاشر رمضان.
إسماعيل بن سودكين بن عبد الله أبو الطاهر المكي النوري، الحنفي، الصوفي، المتكلم.
ولد بالقاهرة في سنة تسع وسبعين وخمسمائة.
وسمع من: أبي الفضل الغزنوي، وأبي عبد الله الأرتاحي.
وسمع بحلب من: الافتخار، وعبد المطلب، وغيره.
وصحب الشيخ المحيي ابن العربي مدةً، وكتب عنه كثيراً من تصانيفه. وكان على مذهبه فيما أحسب. وله نظم جيد وفضيلة.
روى لنا عنه: أبو حفص بن القواس.
ومات بحلب في الرابع والعشرين من صفر.
وكان أبوه من مماليك السلطان نور الدين محمود، فتزهد هو وتصوف.
أيبك المعظمي الأمير الكبير عز الدين صاحب المدرسة التي بالكشك والتربة التي على الشرف. وكان صاحب قلعة صرخد أعطاه إياها. استعاده الملك المعظم في سنة ثمان، وقيل سنة إحدى عشرة وستمائة، واستمر فيها إلى أن أخذها منه الصالح نجم الدين سنة 644، وقبض عليه وسجنه إلى أن مات سنة ست، ثم نقل إلى الشام فدفن بتربته.
وكان المعظم قد أخذ صرخد من صاحبها ابن قراجا.
حرف الباء
بشير بن حامد بن سليمان
بن يوسف بن سليمان بن عبد الله.
الإمام نجم الدين أبو النعمان القرشي، الهاشمي، الطالبي، الجعفري، الزينبي، التبريزي، الصوفي الفقيه.
ولد بأردبيل في سنة سبعين وخمسمائة.
وسمع من: عبد المنعم بن كليب، ويحيى الثقفي، وأبي الفتح المندائي، وابن سكينة، وابن طبرزد، وجماعة.
روى لنا عنه: الحافظ عبد المؤمن، والمحدث عيسى السبتي.
وتوفي بمكة مجاوراً في ثالث صفر. وكان إماماً مشهوراً بالعلم والفضل، وله تفسير مليح في عدة مجلدات.
وروى عنه أيضاً: الشيخ جمال الدين ابن الظاهري، والشيخ محب الدين الطبري، وعدة.
قال ابن النجار في تاريخه بعد أن ساق نسبته إلى أبي طالب: تفقه ببغداد على أبي القاسم بن فضلان، ويحيى بن الربيع. وحفظ المذهب والأصول والخلاف، وناظر وأفتى، وأعاد بالنظامية. سمع منه جماعة، وولي نظر مصالح الحرم وعمارة ما تشعث منه. وهو حسن السيرة، متدين.
وقال لنا الحافظ قطب الدين: أنشدنا الإمام قطب الدين ابن القسطلاني قال: حكى لي نجم الدين بشير التبريزي قال: دخلت على ابن الحراني ببغداد، فسرقت مشايتي، فكتبت إليه:
دخلت إليك يا أملي بشيراً ... فلما أن خرجت خرجت بشرا
أعد يائي الّتي سقطت من اسمي ... فيائي في الحساب تعدّ عشرا
قال: فسير إلي نصف مثقال.
حرف السين
سليمان بن يحيى بن سليمان بن بدر أبو عمرو القيسي
الإشبيلي.
سمع: الحافظ أبا محمد بن حوط الله، وغيره.
وقرأ بالعربية والأصول، ودرس، وولي خطة الشورى.
توفي في رمضان.
حرف الصاد
صفية بنت العدل عبد الوهاب
بن علي بن الخضر بن عبد الله بن علي.

أم حمزة القرشية الأسدية، الزبيرية، الدمشقية، ثم الحموية، زوجة قاضي حماة محيي الدين حمزة البهراني.
كانت أصغر من أختها كريمة، ولم يسمعها أبوها شيئاً، بل استجاز لها عمها، وأجاز لها مسعود الثقفي، والحسن بن العباس الرستمي، والقاسم بن الفضل الصيدلاني، ورجا بن حامد المعداني، ومعتمر بن الفاخر، وأبو الحسن علي ابن تاج القراء، وطائفة.
وطال عمرها، وتفردت بإجازة جماعة.
روى عنها: المجد ابن الحلوانية، والشرف الدمياطي، والجمال بن الظاهري، والتقي إدريس بن مزيز، وأبو بكر أحمد الدشتي، والأمين محمد بن النحاس، وجماعة.
وبالحضور: حفيدها عبد الله بن عبد الوهاب، وأحمد بن مزيز.
قال الدمياطي: حضرت جنازتها بحماة في خامس رجب. وقد سمع منها القدماء: أبو الطاهر إسماعيل بن الأنماطي، وأبو الفتح بن الحاجب، وجماعة.
حرف العين
عبد الله بن أحمد الحكيم العلامة، ضياء الدين ابن البيطار الأندلسي، المالقي، النباتي، مصنف كتاب الأدوية المفردة ولم يصنف مثله.
كان ثقة فيما ينقله، حجة. وإليه انتهت معرفة النبات وتحقيقه وصفته وأسمائه وأماكنه. كان لا يجارى في ذلك. سافر إلى بلاد الأغارقة وأقصى بلاد الروم.
وأخذ فن النبات عن جماعة، وكان ذكياً فطناً.
قال الموفق أحمد بن أبي أصيبعة: شاهدت معه كثيراً من النبات في أماكنه بظاهر دمشق. وقرأت عليه تفسيره لأسماء أدوية كتاب ديسقوريدوس فكنت أجد من غزارة علمه ودرايته وفهمه شيئاً كثيراً جداً.
ثم ذكر الموفق فصلاً في براعته في النبات والحشائش، ثم قال: وأعجب من ذلك أنه كان ما يذكر دواءً إلا ويعين في أي مقالة هو في كتاب ديسقوريدوس وجالينوس وفي أي عدد هو من جملة الأدوية المذكورة في تلك المقالة.
وكان في خدمة الملك الكامل، وكان يعتمد عليه في الأدوية المفردة والحشائش، وجعله بمصر رئيساً على سائر العشابين وأصحاب البسطات.
ثم خدم بعد ذلك ابنه الملك الصالح. وكان متقدماً في أيامه، حظياً عنده.
توفي ابن البيطار بدمشق في شعبان.
عبد الله بن أحمد
بن عبد الله بن محمد بن أبي بكر بن موسى بن حفص.
أبو محمد الأنصاري الداني، نزيل شاطبة.
سمع من: أسامة بن سليمان صاحب ابن الدباغ، وأبي القاسم بن إدريس، وأبي القاسم أحمد بن بقي.
وقرأ العربية والآداب: ورحل فسمع بالإسكندرية من محمد بن عباد، وبدمشق من الحسن بن صباح، وجماعة.
ومال إلى علم الطب، وعني به، وشارك في فنون.
أثنى عليه الأبار، وقال: كان من أهل التواضع والطهارة. صاحبته بتونس وسمعت منه كثيراً، ورحل ثانيةً إلى المشرق، فتوفي بالقاهرة في سلخ شعبان وهو في آخر الكهولة، رحمه الله تعالى.
عبد الله بن أحمد
بن محمد بن عطية.
القيسي، المالكي.
حج، وسمع من: مرتضى بن أبي الجود، وجعفر الهمذاني.
وكان زاهداً صالحاً. ورخه الأبار.
عبد الله بن الحسن
بن أبي الفتح منصور بن أبي عبد الله.
القاضي الفقيه، أبو المكارم السعدي، الدمياطي، المقدسي الأصل.
ولد سنة ثلاث وستين وخمسمائة.
وقرأ القرآن على أبي الجيوش عساكر بن علي؛ وتفقه على العلامة الشهاب الطوسي.
ورحل إلى العراق، فسمع من: أبي منصور عبد الله بن عبد السلام، والحافظ أبي بكر محمد بن موسى الخازمي.
وأجاز له الحافظان ابن عساكر، والسلفي.
ودرس بالمدرسة الناصرية بدمياط، وولي القضاء والخطابة بها.
روى عنه الحافظ شرف الدين المتوثي وقال: هو شيخي ومفقهي جلال الدين، صحبته سنين بدمياط، وتفقهت عليه وعلى أخيه القاضي أبي عبد الله الحسين.
وروى عنه أيضاً: الحافظ عبد العظيم، وأبو المعالي الأبرقوهي، وأبو الحمد أتوش الافتخاري، وجماعة.
توفي بالقرافة في سابع عشر شعبان.
عبد الله بن الحسين
بن عبد الله بن الحسين بن عبد الله بن رواحة بن إبراهيم بن عبد الله بن رواحة بن عبيد بن محمد بن عبد الله بن رواحة بن ثعلبة بن امرىء القيس بن عمرو.
المسند عز الدين أبو القاسم الأنصاري الخزرجي، الحموي، الشافعي.
ولد بجزيرة من جزائر المغرب، وهي جزيرة صقلية، وأبوه بها مأسور في سنة ستين وخمسمائة. وكان قد أسر أبواه وهو حمل، ثم يسر الله خلاصهما.

وهو من بيت علم وعدالة. رحل به أبوه إلى الإسكندرية بعد السبعين، وسمعه الكثير من السلفي، فمن ذلك السيرة تهذيب ابن هشام، وقد سمعها من ابن رواحة ببعلبك شيخنا القاضي تاج الدين عبد الخالق.
وتفرد عن السلفي بأجزاء كثيرة.
وسمع من: عبد الله بن بري النحوي، وأبي المفاخر المأموني، والطالب أحمد بن رجا اللخمي، وعلي بن هبة الله الكاملي، وأبي الطاهر إسماعيل بن عوف، وأبي الجيوش عساكر بن علي، وأبي سعد بن أبي عصرون الشافعي، وجماعة.
وسمع من والده قطعةً من شعره. وكذلك من تقية بنت غيث الأرمنازي الشاعرة.
وقرأ الأدب على أبيه وعلى ابن بري. وتفقه.
وكان يرتزق من الشهادة، وكان يأخذ على التحديث، الله يسامحه.
حدني إسحاق الصفار وكان بعث شيخنا الحافظ ابن خليل إلى ابن رواحة يعتب عليه في أخذه على الرواية، فاعتذر بأنه فقير.
وقرأت بخط أبي الفتح بن الحاجب: قال لي الحافظ ابن عبد الواحد: ذكر لي أخي الشمس أحمد أنه لما كان بحمص ورد عليه ابن رواحة فأراد أن يسمع منه، فذكر له جماعة من أهل حمص أن ابن رواحة يشهد بالزور فتركته.
وقال أبو الفتح: قال لي تقي الدين أحمد بن العز: كل ما سمعته على ابن رواحة فقد تركته.
وقال الزكي البرزالي: كان عنده تسامح قلب، وكان له شعر وسط يمتدح به ويأخذ الصلات، وحدث بأماكن عديدة.
وقال الحافظ زكي الدين عبد العظيم: سألته عن مولده فقال: في جزيرة مسينة بالمغرب سنة ستين. كان أبي سافر إلى المغرب فأسر، فولدت له هناك.
روى عنه: زكي الدين، وأبو حامد بن الصابوني، وأبو محمد الدمياطي، وأبو العباس بن الظاهري، وأبو الفضل بن عساكر، وأبو الحسين بن اليونيني، وإدريس بن مزيز، وبنته ست الدار، وفاطمة بنت النفيس بن رواحة بنت أخيه، والبهاء بن النحاس، وأخوه، والكمال إسحاق، وأبو بكر الدشتي، والشرف عبد الأحد بن تيمية، والمفتي أبو محمد الفارقي، وفاطمة بنت جوهر، وفاطمة بنت سليمان، والشمس أحمد بن محمد بن العجمي، وخلق سواهم.
وتوفي بين حماة وحلب. وحمل إلى حماة فدفن بها في ثامن جمادى الآخرة.
عبد الله بن علي بن محمد بن إبراهيم أبو محمد الأستاري، الأنصاري، نزيل إشبيلية.
أخذ القراءآت عن أبي الحسن بن عظيمة.
والنحو عن أبي علي الشلوبين.
وحج فتفقه بتلك الديار، وسمع قطعة من جامع الترمذي على زاهر بن رستم، وعاد إلى إشبيلية. ودرس الأصول ومذهب مالك، ثم انتقل إلى سبتة واشتغل بها.
توفي في آخر السنة.
عبد الباري بن عبد الخالق
بن أبي البقاء صالح بن علي بن زيدان.
أبو الفتح الأموي، المكي الأصل، المصري، العطار، المؤذن.
سمع مع ابنه من أبي عبد الله الأرتاحي، وجماعة.
وكان أبوه من أعيان الفضلاء.
توفي عبد الباري في نصف شعبان.
عبد الرحمن بن الخضر
بن الحسن بن عبدان.
نجم الدين أبو الحسين الأزدي، الدمشقي، والد شيخنا الشمس أبي القاسم.
ولد سنة تسعين وخمسمائة.
وسمع من: الخشوعي، والقاسم بن عساكر، وحنبل، وطائفة فأكثر.
روى عنه: الشيخ تاج الدين عبد الرحمن، وأخوه، وأبو علي بن الخلال، وأبو الفدا بن عساكر، ومحمد بن محمد البجي، وجماعة.
وبالحضور: أبو المعالي بن البالسي، وغيره.
توفي في جمادى الأولى.
عبد الرحمن بن عبد العزيز
بن علي بن عبد العزيز.
أبو القاسم المخزومي، المصري، الشارعي شرف الدين ابن الصيرفي.
توفي في ذي الحجة عن خمس وستين سنة.
وحدث عن: البوصيري، وقاسم بن إبراهيم المقدسي، وجماعة.
وهو من شيوخ الدمياطي.
عبد الرحمن بن علي
بن عثمان بن يوسف بن إبراهيم.
القاضي المكرم، أبو المعالي بن أبي الحسن القرشي، المخزومي، المقيري المصري، الشافعي.
ولد سنة تسع وستين وخمسمائة.
وسمع من: عبد الله بن بري النحوي، ومحمد بن علي الرضى، والبوصيري، وإسماعيل بن ياسين، والقاسم بن عساكر.
وأجاز له السلفي، وعبد الحق اليوسفي، والحافظ ابن عساكر، وشهدة، وخطيب الموصل، وطائفة.
وروى الكثير، وهو من بيت كتابة وجلالة.
حدث عنه: الحافظ زكي الدين المنذري مع تقدمه.
وثنا عنه الحافظ أبو محمد بن خلف، وبيبرس القيمري.
وتوفي في سابع رمضان.
عبد الرزاق ابن الإمام المفتي فخر الدين

أبي منصور عبد الرحمن بن محمد بن الحسن بن هبة الله ابن عساكر.
أبو الفتوح الدمشقي، المعدل.
ولد سنة أربع وسبعين.
وسمع من: البوصيري.
روى عنه: الدمياطي.
وتوفي في رمضان.
عبد القوي بن عبد الله بن إبراهيم الأستاذ أبو محمد بن المغربل السعدي، المصري، الأنماطي، المقرىء.
قرأ القراءآت على أبي الجود وسمع منه.
ومن: العماد الكاتب، وابن نجا الواعظ.
وتصدر لإقراء القرآن بجامع السراجين بالقاهرة، مدةً، وانتفع به جماعة.
توفي في العشرين من شوال.
عبد المنعم بن محمد بن يوسف العدل، أبو محمد الأنصاري، المصري، الخيمي، الشافعي. والد الأديب محمد ابن الخيمي.
سمع من: العماد الكاتب.
وفي الحج من: جعفر بن آموسان.
وتوفي في رجب بالقاهرة.
عثمان بن عمر بن أبي بكر بن يونس العلامة جمال الدين أبو عمرو بن الحاجب الكردي، الدويني الأصل، الأنطاكي المولد، المقرىء المالكي، النحوي، الأصولي، الفقيه، صاحب التصانيف المنقحة.
ولد سنة سبعين أو إحدى وسبعين، هو شك؛ بأسنا من عمل الصعيد.
وكان أبوه جندياً كردياً حاجباً للأمير عز الدين موسك الصلاحي. فاشتغل أبو عمرو في صغره بالقاهرة وحفظ القرآن. وأخذ بعض القراءآت عن الشاطبي، رحمه الله، وسمع منه التيسير.
وقرأ طرق المبهج على أبي الفضل محمد بن يوسف الغزنوي؛ وقرأ بالسبع على أبي الجود.
وسمع من: أبي القاسم البوصيري، وإسماعيل بن ياسين، والقاسم بن عساكر، وحماد الحراني، وبنت سعد الخير، وجماعة.
وتفقه على أبي منصور الأبياري، وغيره.
وتأدب على الشاطبي، وأبي الثنا. ولزم الاشتغال حتى برع في الأصول والعربية. وكان من أذكياء العالم. ثم قدم دمشق ودرس بجامعها في زاوية المالكية، وأكب الفضلاء على الأخذ عنه. وكان الأغلب عليه النحو. وصنف في الفقه مختصراً، وفي الأصول مختصراً، وفي النحو والتصريف مقدمتين. وكل مصنفاته في غاية الحسن. وقد خالف النحاة في مواضع، وأورد عليهم الإشكالات وإلزامات مقحمة يعسر الإجابة عنها.
ذكره الحافظ أبو الفتح عمر بن الحاجب الأميني فقال: هو فقيه مفتي مناظر، مبرز في عدة علوم، متبحر مع ثقة ودين وورع وتواضع واحتمال واطراح للتكلف.
قلت: ثم نزح عن دمشق هو والشيخ عز الدين بن عبد السلام في الدولة الإسماعيلية عندما أنكرا على الصالح إسماعيل، فدخلا مصر، وتصدر هو بالمدرسة الفاضلية ولازمة الطلبة.
قال القاضي شمس الدين بن خلكان: كان من أحسن خلق الله ذهناً. وجاءني مراراً بسبب أداء شهادات، وسألته عن مواضع في العربية مشكلة، فأجاب أبلغ إجابة بسكون كثير وتثبيت تام.
ثم انتقل إلى الإسكندرية ليقيم بها، فلم تطل مدته هناك، وتوفي بها في السادس والعشرين من شوال.
قلت: قرأ عليه بالروايات شيخنا الموفق محمد بن أبي العلاء، وحدث عنه الحافظان المنذري والدمياطي والجمال الباهلي وأبو محمد الجزائري، وأبو علي بن الخلال، وأبو الفضل الإربلي، وأبو الحسن بن البقال، وطائفة.
وبالإجازة قاضي القضاة ابن الجوزي والعماد بن اليانشي.
وأخذ عنه العربية شيخنا رضي الدين أبو بكر القسطنطيني. وقد رزقت تصانيفه قبولاً زائداً لحسنها وجزالتها.
عثمان بن نصر الله بن عثمان أبو عمرو الشقاني، الصوفي.
ولد بحلب سنة خمس وخمسين وخمسمائة، ورحل لمصر وسمع بها من: عشائر بن علي، وهبة الله البوصيري.
روى عنه: الدمياطي، وغيره.
وبالإجازة: العدلان ابن البرزالي، وابن النابلسي.
ومات، رحمه الله، في المحرم.
علي بن المأمون أبي العلاء
إدريس بن المنصور بن يعقوب بن يوسف بن عبد المؤمن بن علي.
القيسي، الخليفة المغربي، الملقب بالمعتضد وبالسعيد، أبو الحسن.
ولي الأمر بعد أخيه عبد الواحد الملقب بالرشيد سنة أربعين، فبقي إلى أن خرج إلى ناحية تلمسان، وحاصر قلعةً هناك، فقتل على ظهر فرسه في صفر من هذا العام. وولي الأمر بعده المرتضى أبو حفص، فامتدت أيامه عشرين عاماً.
وكان السعيد أسود اللون، فارساً، شجاعاً.
مات في سلخ صفر سنة ست مقتولاً.
علي بن جابر بن علي الإمام أبو الحسن الإشبيلي الدباج. مقرىء الأندلس.
أخذ القراءآت عن أبي بكر بن صاف، وأبي الحسن نجبة بن يحيى.

وأخذ العربية عن أبي ذر بن أبي ركب الخشني، وأبي الحسن بن خروف.
وتصدر للإقراء والعربية نحواً من خمسين سنة.
ذكره أبو عبد الله الأبار فقال: كان من أهل الفضل والصلاح، وأم بجامع العدبس. وكان مولده في سنة ست وستين وخمسمائة.
وتوفي بإشبيلية في شعبان بعد دخول الروم الملاعين صلاحاً البلد بجمعة. فإنه هاله نطق النواقيس وخرس الأذان، فما زال يتأسف ويضطرب ارتماضاً لذلك إلى أن قضى نخبه، رحمه الله ورضي عنه.
وقيل: مات يوم دخلوها.
قلت: وكان أستاذاً في العربية، يقرىء كتاب سيبويه، وغيره.
وكان حجةً في نقله، مسدداً في بحثه، رحمه الله.
علي بن محمد بن علي الكركي، ثم المكي.
سمع من: يحيى بن ياقوت، وناصر بن رستم، ويونس الهاشمي، وجماعة.
روى عنه: الدمياطي، وأهل مكة.
مات في ذي الحجة.
علي بن يحيى بن المخرمي أبو الحسن البغدادي، الفقيه. أحد الأذكياء الموصوفين.
كان متوقد القريحة ومات شاباً. ورثاه أبو المعالي القاسم بن أبي الحديد.
وقد ناب عن أخيه الرئيس أبي سعد المبارك في صدرية ديوان الزمام، فلما عزل أخوه أقبل على علم القرآن والحديث والعبادة.
وكان سنياً سلفياً أثرياً، رحمه الله.
علي بن يوسف بن إبراهيم
بن عبد الواحد.
الوزير الأكرم جمال الدين أبو الحسين الشيباني، القفطي، المعروف أيضاً بالقاضي الأكرم، وزير حلب.
كان إماماً إخبارياً مؤرخاً، جم الفضائل، وافر الفوائد، صدراً محتشماً، معظماً، كريماً جواداً، كامل السؤدد، حلو الشمائل، له عدة تصانيف منها: كتاب أخبار النحاة وما صنفوه، وكتاب أخبار المصنفين وما صنفوه، وكتاب الكلام على الموطأ، وكتاب أخبار الملوك السلجوقية، وكتاب تاريخ مصر إلى دولة صلاح الدين في ست مجلدات، وتاريخ الألموت، وتاريخ اليمن، وتاريخ محمود بن سبكتكين وأولاده، وتاريخ آل مرداس. وخرج مشيخة للكندي. وله: إصلاح ما وقع في الصحاح.
وجمع من الكتب ما لا يوصف، وقصد بها من الآفاق. ولم يكن يحب من الدنيا سواها. ولم يكن له دار ولا زوجة. وأوصى بكتبه للناصر صاحب حلب، وكانت تساوي خمسين ألف دينار.
ومات في رمضان.
وهو أخو المؤيد القفطي نزيل حلب أيضاً.
وله حكايات عجيبة في غرامه بالكتب، وأظنه جاوز الستين من عمره، رحمه الله.
عمر بن علي بن أبي المكارم
بن فتيان.
الشيخ بهاء الدين، أبو حفص الأنصاري، الدمشقي، ثم المصري، الفقيه.
كان أبوه أبو القاسم من كبار الفقهاء الشافعية.
ولد البهاء في سنة ثمان وسبعين وخمسمائة.
وسمع من: جديه أبي الحسن بن نجا، وفاطمة بنت سعد الخير، وأبي القاسم البوصيري، وجماعة.
وخطب بجامع المقس بظاهر القاهرة. وحدث بدمشق، ومصر.
روى عنه: أبو الفضل محمد بن يوسف الإربلي، وأبو محمد الدمياطي الحافظ، وأبو الحسن بن البقال، وجماعة.
ومات في شعبان.
عمر بن محمد بن علي بن حيدرة الظهير الرحبي، ثم الدمشقي، أبو حفص.
كان منقطعاً متزهداً، وله زاوية.
سمع: القاسم بن عساكر.
كتب عنه ابن الحاجب.
وروى عنه القاسم بن عساكر في معجمه.
ولد سنة سبع وخمسين وخمسمائة.
حرف الغين
غازي صاحب ميافارقين.
قد مر عام أول. وقيل: مات في هذه السنة. وتملك بعده ولده الشهيد الملك الكامل محمد.
حرف الميم
محمد بن أحمد بن محمد أبو عبد الله العراقي، الحمدي، والحمد: قرية بالعراق.
وكان يعرف بالقاص.
حدث عن: أبي الفرج بن الجوزي.
ثنا عنه: أبو بكر الدشتي.
وكان يقص في الأعزية بحلب، ويؤدب الصبيان.
وسمع أيضاً من ابن بوش.
محمد بن أحمد
بن عبد الله بن أسامة
الفقيه شمس الدين الدمشقي، الشافعي.
مدرس سنجار.
حدث عن: عبد المنعم بن كليب، وغيره.
وأقام بسنجار دهراً. وكان إماماً فاضلاً.
توفي في صفر بسنجار، رحمه الله.
محمد بن إسماعيل
بن حمزة بن أبي البركات.
أبو عبد الله بن البطال البغدادي، الأزجي، الدقاق.
سمع من: عبيد الله بن شاتيل، وعبد الله بن أحمد بن خميس، وغيرهما.
أخذ عنه: المحب القدسي، وجماعة.
وأنا عنه: أبو عبد الله محمد بن أحمد القزاز.
وتوفي في رابع رجب.
محمد بن أحمد بن خليل
بن إسماعيل.

أبو عمر السكوني؛ القيسي.
من بيت علم وجلالة.
روى عن: أبيه، وأعمامه، وأبي بكر بن الجد، وأبي عبد الله بن زرقون، وابن بشكوال.
وكان من جلة العلماء، له تصانيف في الفقه، وولي القضاء بمواضع.
محمد بن عتيق بن عبد الله
بن حميد.
الإمام أبو عبد الله التجيبي، الغرناطي، المعروف باللاردي، صاحب التصانيف.
روى عن: أبيه أبي بكر.
وسمع ببلنسية من: أبي عبد الله بن محمد.
وولد في صفر سنة ثلاث وستين وخمسمائة. وكان من الأدباء العلماء.
وكان حياً إلى هذا العام، وتوفي فيه أو على أثره.
ذكره أبو عبد الله الأبار فقال: ولي القضاء وصنف. ومن تواليفه: أنوار الصباح في الجمع بين الكتب الستة الصحاح، وكتاب مطالع الأنوار ونفحات الأزهار في شمائل المختار، وكتاب النكت الكافية في الاستدلال على مسائل الخلاف بالحديث، وكتاب منهاج العمل في صناعة الجدل، وكتاب المسائل النورية إلى المقامات الصوفية.
محمد بن عثمان بن أميرك النشاري، الخياط، نزيل الإسكندرية.
أجاز له السلفي.
سمع منه: شيخنا الدمياطي، وهو قيد وفاته.
محمد بن علي بن محمد بن نباتة الوزير جلال الدين أبو الفتح الفارقي الكاتب.
ولد بماردين سنة إحدى وسبعين.
وروى شيئاً من شعره.
ومات بميافارقين في ثالث عشر رجب.
وكان صدراً رئيساً، وافر الحرمة.
محمد بن عمر بن محمد
بن الحوش.
أبو عبد الله الإسعردي، المقرىء الحنبلي، التاجر.
سمع من: المؤيد الطوسي، وزينب الشعرية، والقاسم بن الصفار.
روى عنه: المجد بن الحلوانية، والجمال بن الصابوني، وغيرهما.
وتوفي بالقاهرة يوم عاشوراء.
وحدث بدمشق.
محمد بن المسلم بن نبهان نظام الدين التميمي، البغدادي، المقرىء.
قال الشريف: توفي في الخامس والعشرين من رجب بالقاهرة، وتصدر لإقراء القرآن بالمدرسة الفاضلية مدةً، وانتفع به جماعة.
لم يذكر على من قرأ.
قرأ على أصحاب الشهرزوري. وتلا عليه الكمال المحلي، وغيره.
محمد بن ناماور بن عبد الملك القاضي أفضل الدين الخونجي، أبو عبد الله الشافعي.
ولد سنة تسعين وخمسمائة. وولي قضاء مدينة مصر وأعمالها.
ودرس بالمدينة الصالحية وأفتى، وصنف ودرس.
قال الإمام أبو شامة: كان حكيماً منطقياً. وكان قاضي قضاة مصر.
وقال ابن أبي أصيبعة: تميز في العلوم الحكمية، وأتقن الأمور الشرعية. قوي الاشتغال، كثير التحصيل. اجتمعت به، ووجدته الغاية القصوى في سائر العلوم. وقرأت عليه بعض الكليات من كتاب القانون للرئيس. وقد شرح الكتاب إلى النبض. وله مقالة في الحدود والرسوم، وكتاب الجمل في المنطق، وكتاب أدوار الحميات. ومات في خامس رمضان.
ورثاه العز الضرير الإربلي فقال:
قضى أفضل الدّنيا فلم يبق فاضلٌ ... وماتت بموت الخونجي الفضائل
فيا أيّها الخبر الّذي جاء آخراً ... فحلّ لنا ما لم تحلّ الأوائل
وهي طويلة.
محمد بن يحيى بن هشام العلامة أبو عبد الله الأنصاري، الخزرجي، الأندلسي، المعروف بابن البرذعي، النحوي.
من أهل الجزيرة الخضراء.
روى عن أبيه وأخذ عنه القراءآت. وأخذ العربية عن أبي ذر الخشني.
وسمع من جماعة.
وكان رأساً في علم اللسان، عاكفاً على التعليم والتعليل والتصنيف.
كان أبو علي الشلوبيني يثني عليه ويعترف له.
صنف كتاب فصل المقال في أبنية الأفعال، وكتاب مسائل النخب في عدة مجلدات، وكتاب الإفصاح، وغير ذلك.
توفي، رحمه الله تعالى، بتونس في جمادى الآخرة وقد نيف على السبعين.
محمد بن يحيى بن أبي الحسن
ياقوت بن عبد الله.
أبو الحسن الإسكندراني، المالكي، المقرىء.
ولد بالإسكندرية في رجب سنة ثمان وستين، فأتى أبوه إلى السلفي ليسميه ويكنيه، فسماه محمداً، وكناه أبا الحسن.
وسمع من: السلفي، ومن القاضي محمد بن عبد الرحمن الحضرمي، وعبد الرحمن بن بوقا.
وكانت له حلقة يوم الجمعة.
روى عنه: المجد ابن الحلوانية، وشرف الدين الدمياطي، وتاج الدين الغرافي، وجماعة.
وبالإجازة: أبو المعالي بن البالسي، وطبقته.
توفي في سابع عشر ربيع الآخر.
محمد بن أبي الكرم بن المعلى القاضي عزيز الدين السنجاري، الحنفي.

حدث بدمشق عن: أبي طاهر أحمد بن عبد الله خطيب الموصل؛ وناب في القضاء عن القاضي جمال الدين يونس المصري.
توفي بدمشق في شعبان.
منصور بن سند بن منصور
بن أبي القاسم بن الحسين.
أبو علي الإسكندراني السمسار النخاس، المعرف بابن الدباغ.
ولد سنة ستين أو إحدى وستين.
وسمع من: السلفي.
روى عنه: الجمال بن الصابوني، والضياء السبتي، والعلاء بن بلبان، والشرف الدمياطي، وآخرون.
ومات في السادس والعشرين من ربيع الأول.
والنخاس بخاء معجمة.
حرف الياء
يحيى بن مانع أمير عرب الشام، أبو عيسى.
توفي في هذه السنة، ورخه سعد الدين.
الكنى
رشيد الدين أبو سعيد بن الموفق يعقوب النصراني، المقدسي، الطبيب. من أعيان الأطباء وعلمائهم المشاهير.
أخذ النحو عن التقي خزعل بن عساكر، وأخذ الطب عن الحكيم رشيد الدين علي بن خليفة بن أبي أصيبعة، عم مؤرخ الأطباء. وهو أنجب تلامذة المدهور. واشتغل أيضاً على المهذب عبد الرحيم بن علي.
وخدم الملك الكامل بالقاهرة، ثم بعده خدم الملك الصالح نجم الدين، فيما عرض للصالح وهو بدمشق آكلة في فخذه. كان يعالجه الرشيد أبو خليفة، فلما طال الأمر بالسلطان استحضر أبا سعيد بن الموفق وشكى حاله إليه، وكان بين هذا وبين ابن خليفة منافسة، فتكلم في أن أبا خليفة أخطأ في المعالجة، فنظر السلطان إلى أبي خليفة نظر غضب فقام وخرج.
قال الموفق أحمد بن أبي أصيبعة: ثم في أثناء ذلك المجلس بعينه قدام السلطان عرض لأبي سعيد المذكور فالج، وبقي ملقى بين يديه. فأمر السلطان بحمله إلى داره، فبقي كذلك أربعة أيام ومات في أواخر رمضان بدمشق.
وله من المصنفات لا رحمه الله: كتاب عيون الطب وهو أجل كتاب صنف في الطب، ويحتوي على علاجات ملخصة مختارة. وله تعاليق على كتاب الحاوي في الطب.
وفيها ولد: القاضي شرف الدين عبد الغني بن يحيى بن محمد الحراني الحنبلي في رمضان بحران، وشرف الدين عبد الله بن الشرف حسن بن عبد الله بن الحافظ، وشرف الدين محمد بن محمد بن نصر الله بن المظفر بن القلانسي، ونجم الدين علي بن عبد الكافي بن عبد الملك المحدث، والزين أبو بكر بن يوسف المزي تقريباً، والزين عبد الرحمن بن إسماعيل المقدسي، ومحمد بن أحمد بن عبد الله بن عبد الملك بن الفصيح، وإمام مقرى ناصر الدين محمد بن أحمد بن محمد بن عمرو، والشهاب أحمد بن عبد الرحمن الصرخدي، سمع الخمسة من خطيب مرو.
والجمال يوسف بن إسرائيل المقرىء بالكرك، وأمين الدين سالم بن أبي الدر القلانسي، والشمس محمد بن أحمد بن الزراد الصالحي، والنجم عبد الملك بن عبد القاهر بن تيمية، والشيخ عبد الرحمن بن أبي محمد القرامزي، والفخر عثمان بن أبي الوفاء الفزاري، والجمال يوسف ابن قاضي حران، وعلي بن السكاكري.
سنة سبع وأربعين وستمائة
حرف الألف
أحمد بن الفضل بن عبد القاهر بن محمد أبو الفضل الأرموي الحلبي سمع من: يحيى الثقفي.
روى عنه: الحافظ أبو محمد الدمياطي، وإسحاق الأسدي، وغيرهما.
وتوفي في سباع عشر ربيع الآخر وله خمس وثمانون سنة.
عنده نسخة نبيط.
أحمد بن محمد بن أمية بن علي أبو العباس العبدري
الميورقي، المحدث.
توفي بالقاهرة في أول السنة، وقيل في آخر السنة الماضية.
وله شعر جيد، روى عنه منه شيخنا الحافظ عبد المؤمن الدمياطي.
ومات وقد قارب الخمسين.
إبراهيم بن يحيى بن إبراهيم
بن العكي.
الشقراوي، الحنبلي.
فقيه صالح. ولي خطابةً في البر.
وروى عن: الخشوعي، والحافظ عبد الغني، وجماعة.
روى لنا عنه: النجم، وأبو بكر الدشتي.
حدث في شوال من هذه السنة. ولا أعلم متى مات.
إبراهيم بن يعقوب
بن يوسف بن عامر.
أبو إسحاق العامري المصري، المؤدب، المقريء، المالكي.
عاش خمساً وثمانين سنة، وسمع من: البوصيري، وغيره.
وصنف مصنفاً في القراءآت، وتصدر للإقراء.
روى عنه: الدمياطي.
ومات في ربيع الأول.
إدريس بن محمد بن محمد
بن موسى.
أبو العلاء الأنصاري القرطبي.
أخذ عن: أبي جعفر بن يحيى الخطيب، وأبي محمد بن حوط الله.

ومال إلى العربية والآداب. وأقرأ ذلك بقرطبة. ثم نزل سبتة وأفاد بها.
ومات في أواخر العام بها.
إسماعيل بن إبراهيم بن عبد الرحمن الحبشي النجاشي، أبو طاهر، خادم الضريح النبوي.
سمع من: ابن طبرزد، والكندي.
وذكر أنه من ولد النجاشي أصحمة رضي الله عنه.
توفي في رابع عشر ربيع الآخر.
أجاز لأبي المعالي ابن البالسي، وغيره.
أيوب السلطان الملك الصالح نجم الدين ابن السلطان الملك الكامل ناصر الدين أبي المعالي محمد بن السلطان الملك العادل أبي بكر محمد بن أيوب.
ولد سنة ثلاث وستمائة بالقاهرة، فلما قدم أبوه دمشق في آخر سنة خمس وعشرين استنابه على ديار مصر، فلما رجع انتقد عليه أبوه أحوالاً، ومال عنه إلى الملك العادل ولده. ولما استولى الكامل على حران، وعلى حصن كيفا، وآمد، وسنجار سلطنه على هذه البلاد وأرسله إليها. فلما توفي الكامل تملك بعده ديار مصر ابنه العادل أبو بكر، فطمع الملك الصالح وقويت نفسه، وكاتب الأمراء، واستخدم الخوارزمية. فاتفق أن الملك الرحيم لؤلؤ صاحب الموصل قصد الصالح وهو بسنجار، فحاصره حتى أشرف على أخذ سنجار، فأخرج في السر القاضي السنجاري، وراح إلى الخوارزمية، فوعدهم ومناهم، فجاءوا وكشفوا عن سنجار، ودفعوا لؤلؤ عن سنجار، وقيل كسروه. وكان الجواد بدمشق فضعف عن سلطنتها، وخاف من الملك العادل، فإنه أراد القبض عليه، فكاتب الملك الصالح واتفق معه على أن يعطيه سنجار، والرقة، وعانة بدمشق. فقدم الصالح دمشق وتملكها، وأقام بها أشهراً من سنة ست وثلاثين، ثم سار إلى نابلس، وراسل الأمراء المصريين واستمالهم.
وكان عمه الصالح إسماعيل على إمرة بعلبك، فقويت نفسه على أخذ دمشق، وكاتب أهلها، وساعده الملك المجاهد صاحب حمص، وهجم على البلد فأخذها، فرد الملك الصالح أيوب ليستدرك الأمر، فخذله عسكره، وبقي في طائفة يسيرة، فجهز الملك الناصر داود من الكرك عسكراً قبضوا على الصالح بنابلس، وأتوا به إلى بين يدي الناصر، فاعتقله عنده مكرماً. وتغير المصريون على العادل، وكاتبهم الناصر، وتوثق منهم، ثم أخرج الصالح واشترط عليه إن تملك أن يعطيه دمشق، وأن يعطيه أموالاً وذخائر. وسار إلى غزة فبرز الملك العادل بجيشه إلى بلبيس وهو شاب غر، فقبض عليه مماليك أبيه، وكاتبوا الصالح يستعجلونه، فساق هو والناصر داود إلى بلبيس، ونزل بالمخيم السلطاني وأخوه معتقل في خركاه. فقام في الليل وأخذ أخاه في محفة، ودخل قلعة الجبل، وجلس على كرسي الملك. ثم ندم الأمراء، فاحترز منهم، ومسك طائفةً في سنة ثمان وثلاثين وستمائة.
وقال ابن واصل: سار الصالح نجم الدين بعد الاتفاق بينه وبين ابن عمه الجواد إلى دمشق، وطلب النجدة من صاحب الموصل لما صالحه، فبعث إلي نجدةً. وكان الملك المظفر صاحب حماة معه قد كاتبه، فقدما دمشق فزينت، وتلقاه الجواد. ثم تحول الجواد إلى دار السعادة، وهي لزوجته بنت الأشرف، فكانت مدة تملكه دمشق عشرة أشهر.
ثم ندم الجواد واستقل من جامع الصالح، فطلب جماعةً واستمالهم، فأتاه المظفر وعاتبه واستحلفه، وضمن له ما شرط له الصالح، فخرج من البلد وسار فتسلم سنجار وغيرها. فعند ذلك أخرب صاحب حمص سلمية، ونقل جميع أهلها إلى حمص أذى لصاحب حماة. فلما مات المجاهد رد أهلها وعمروها.
وجاءت الخوارزمية، فاتفق معهم المظفر، ونازل حمص وجد في القتال، فراسل المجاهد الخوارزمية واستمالهم وبذل لهم مالاً، فأخذوه، فعرف المظفر فخافهم ورد إلى حماة، وعادت الخوارزمية إلى الشرق فأقاموا في بلادهم التي أقطعهم الملك الصالح.
ثم تواترت كتب المظفر ورسله على الصالح يحضه على قصد حمص، وقدم على الصالح عمه الصالح إسماعيل من بعلبك، فأظهر له الود وحلف له، ورجع إلى بلده ليومه.

وأما العادل فانزعج بمصر لقدوم أخيه وأخذه دمشق، وخاف. ثم ورد على الصالح رسول ابن عمه الناصر داود بمؤآزرته بأخذ مصر له شرط أن تكون دمشق للناصر، فأجابه. ثم برز الصالح إلى ثنية العقاب، وأقام أياماً ليقصد حمص. وجاء أستاذ داره حسام الدين ابن أبي علي الهذباني من الشرق، فدبر الدولة بعقله وفضله. وجاءته القضاة من أمراء مصر سراً يدعونه إلى مصر ليملكها، فتحير هل يقصد مصر أو حمص. ثم رجح مصر فترحل على الفور، وبلغه مجيء جماعة أمراء من مصر مغفرين، ونزلوا بغزة. وكان مع الصالح نحو ستة آلاف فارس جياد، وفيهم عماه مجير الدين يعقوب وتقي الدين عباس وجماعة من الأمراء المعظمية، وجاءه الأمراء المصريون لخربة اللصوص، ومعه ولده المغيث عمر. وترك بقلعة دمشق ولده الصغير مع وزيره صفي الدين ابن مهاجر، فمات الصبي.
ثم سار إلى نحو نابلس، وكان الناصر داود بمصر، فنزل بجيشه مدينة نابلس ثلاثة أشهر، ولما لم يقع اتفاق بين الصالح وابن عمه الناصر، ذهب الناصر إلى مصر فتلقاه العادل واتفقا على محاربة الصالح، ووعده العادل بدمشق.
وتواترت على الصالح كتب أمراء مصر يستدعونه لأنه كان أمير من أخيه وأعظم وأخلق بالملك. وممن كاتبه فخر الدين ابن شيخ الشيوخ، فعلم به العادل فحبسه.
واستعمل الصالح نوابه على أعمال القدس، وغزة، وإلى العريش. وجهز عسكراً إلى غزة، وضربت خيمته على العوجا، وعملوا الأزواد لدخول الرمل، وقدم عليه رسول الخلافة ابن الجوزي. وأرسل إلى الصالح إسماعيل ليمضي معه إلى مصر، فتعلل واعتذر، وسير إليه ولده الملك المنصور محموداً نائباً عنه، ووعده بالمجيء، وهو في الباطن عمال على أخذ دمشق.
ودخلت سنة سبع وثلاثين فبرز العادل إلى بلبيس، وأخذ ابن الجوزي في الإصلاح بين الأخوين على أن تكون دمشق وأعمالها للصالح مع ما بيده من بلاد الشرق، ومصر للعادل. وكان مع ابن الجوزي ولده شرف الدين شاب ذكر كامل، فتردد في هذا المعنى بين الأخوين حتى تقارب ما بين الأخوين لولا ما حدث من العم إسماعيل، فإنه بقي يكاتب العادل ويقوي عزمه ويقول: أنا آخذ دمشق نائباً لك. ثم حشد وجمع، وأعانه صاحب حمص. ثم طلب ولده من الصالح، زعم ليستخلفه ببعلبك ويقدم هو، فنفذه إليه، ونفذ ولده الملك المغيث ليحفظ قلعة دمشق، ولم يكن معه عسكر.
وأما صاحب حماة فأشفق على الصالح وتحيل في إرسال عسكر ليحفظ له دمشق، فاظهر أنه متألم خائف، وأنه يريد أن يسلم حماة إلى الفرنج، وأن نائبه سيف الدين ابن أبي علي قد عرف بهذا منه، وأنه سيفارقه فأظهر الخلاف عليه، فخرج من حماة، وتبعه أكثر العسكر، وطائفة كثيرة من أعيان الحمويين خوفاً من الفرنج. ورام المظفر أن تتم هذه الحيلة فما تمت. فسار الأمير سيف الدين بالناس، وقوى المظفر الوهم بأن استخدم جماعةً من الفرنج وأنزلهم القلعة، فقوي خوف الرعية. وتبع سيف الدين خلف، فسار وراء المظفر يظهر أنه يسترضيه، فما رجع، فنزلوا على بحيرة حمص، فركب صاحب حمص وأتاهم واجتمع بسيف الدين مطمئناً. ولو حاربه سيف الدين بجمعه لما قدر عليه صاحب حمص، ولكان وصل إلى دمشق وضبطها ولعز على الصالح إسماعيل أن يأخذها.
فسأل سيف الدين عن مقدمه فقال: هذا الرجل قد مال إلى الفرنج واعتضد بهم، فطلبنا النجاة بأنفسنا. فوانسه الملك المجاهد، وطلب منه دخول حمص ليضيفه، فأجابه سيف الدين وصعد معه إلى القلعة. وأظهر له الإكرام، ثم بعث إلى أصحابه فدخل أكثرهم حمص، ومن لم يجب هرب.
ثم قبض المجاهد عليهم وضيق عليهم، واعتقل الأكابر وعاقبهم وصادرهم حتى هلك بعضهم في حبسه، وبعضهم خلص بعد مدة، وباعوا أملاكهم وأدوها في المصادرة. وهلك في الحبس سيف الدين علي ابن أبي علي، وهو أخو أستاذ دار الملك الصالح حسام الدين، ويا ما ذاق من الشدائد حتى مات. وضعف صاحب حماة ضعفاً كثيراً، واغتنم ضعفه صاحب حمص فسار وقصد دمشق مؤآزراً لإسماعيل، فصبحوا دمشقي في صفر سنة سبع، وأخذت بلا قتال. بل تسلق جماعة من خان ابن المقدم، ونزلوا فكسروا قفل باب الفراديس ودخلوا.
ثم دخلوا القلعة، وقاتلوا المغيث ثلاثة أيام، فسلمت بالأمان، ودخل إسماعيل القلعة، وسجن المغيث في برج إلى أن مات.

فلما وردت أخبار أخذ دمشق فارق الملك الصالح سائر الأمراء والجند وطلبوا بلدهم وأهاليهم، وترحل هو إلى بيسان، وفسدت نيات من معه، وعلموا أن لا ملجأ له، وأنه قد تلاشى بالكلية، وقال له حتى أعمامه وأقاربه: لا يمكننا المقام معك، أهالينا بدمشق. فأذن لهم فترحلوا بأطلابهم وهو ينظر إليهم، حتى فارقه طائفة من مماليكه، ولم يبق معه إلا أستاذ داره وزين الدين أمير جاندار ونحو سبعين مملوكاً له. فلما جنه الليل أمر أن لا تشعل الفوانيس، ثم رحل في الليل ورد إلى جهة نابلس. فحكى لي الأمير حسام الدين قال: لما رحل السلطان من منزلته اختلفت كلمة من بقي معهم، وأشار بعضهم بالرجوع إلى الشرق فخاف أن يؤخذ لبعد المسافة وقال: ما أرى إلا التوجه إلى نابلس فالتجىء إلى ابن عمي الملك الناصر. فتوجه إلى نابلس. فلما طلعت الشمس ورأى مماليكه ما هو فيه من القلة واقعهم البكاء والنحيب. واعترضهم جماعة من العربان فقاتلوهم وانتصروا على العرب، ونزلوا بظاهر نابلس.
وقوي أمر الصالح إسماعيل، وجاءته الأمراء وتمكن. وكان وزيره أمين الدولة سامرياً أسلم في صباه. وكان عمه وزيراً للأمجد صاحب بعلبك، ومات على دينه.
وأما العادل بمصر فإنه استوحش من الناصر داود وتغير عليه، فخلاه الناصر، ورد إلى الكرك ومعه سيف الدين علي بن قليج فوافق ما تم على الصالح. فبعث إلى الصالح يعده النصر، وأشار عليه بالنزول بدار الملك العظيم بنابلس. ثم نزل الناصر بعسكره. ثم أمر يوماً بضرب البوق، وأوهم أن الفرنج قد أغاروا على ناحيته، فركب معه جماعة الصالح الذين معه، فحينئذ أمر الناصر بتسيير الملك الصالح إلى الكرك في الليل. فلم يصحب الصالح من غلمانه سوى الأمير ركن الدين بيبرس الكبير، وبعث معه جاريته أم خليل شجر الدر، فأنزل بقلعة الكرك بدار السلطنة. وتقدم الناصر إلى أمه وزوجته أن يقوما بخدمة الصالح، وبعث إليه يقول: إنما فعلت هذا احتياطاً لئلا يصل إليك مكروه من أخيك أو عمك، ولو لم أنقلك إلى الكرك لقصداك.
ثم أمر شهاب الدين ونجم الدين ابني شيخ الإسلام بملازمة خدمة الصالح ومؤآنسته، وهما من أخص أصحاب الناصر ومن أجناده. وقد ولي الشهاب هذا تدريس الجاروخية بدمشق. ولما تملك الملك الصالح ديار مصر قصداه فأكرمهما وقدمهما، واستناب شهاب الدين على دار العدل. واستشهد نجم الدين على دمياط.
وكان أولاد الناصر داود لا يزالان في خدمة الصالح بالكرك، ولم يفقد شيئاً من الإكرام.
ثم خير الناصر أصحاب الصالح بين إقامتهم عنده مكرمين وبين السفر إلى أين أحبوا، فاختار أكثرهم المقام عنده، فكان منهم البهاء زهير، وشهاب الدين ابن أبي سعد الدين بن مكشبا، وكان والده سعد الدين ابن عمة الملك الكامل. وأما الأستاذ دار حسام الدين ابن أبي علي وزين الدين أمير جندار فطلبا دمشق، فأذن لهما، فقدما على الصالح إسماعيل، فقبض على حسام الدين وأخذ جميع ماله وقيده، وقيد جماعةً من أصحاب الصالح نجم الدين، وبقوا في حبسه مدة. ثم حول حسام الدين إلى قلعة بعلبك وضيق عليه.
ولما بلغ العادل ما جرى على أخيه أظهر الفرح ودقت البشائر وزينت مصر، وبعث يطلبه من الناصر فأبى عليه.
فلما كان في أواخر رمضان سنة سبع طلب الملك الناصر داود الصالح نجم الدين فنزل إليه إلى نابلس، فضرب له دهليزاً والتف عليه خواصه، ثم أمر الناصر بقطع خطبة العادل، وخطب للصالح. ثم سارا إلى القدس وتحالفا وتعاهدا عند الصخرة على أن تكون مصر للصالح، والشام والشرق للناصر، ثم سار إلى غزة. وبلغ ذلك العادل فعظم عليه، وبرز إلى بلبيس، وسار إلى نجدته الصالح إسماعيل من دمشق، فنزل بالغور من أرض السواد. ثم خاف الناصر والصالح من جيش أمامهما وجيش خلفهما، فرجعا إلى القدس. فما لبثا أن جاءت النجابون بكتب المصريين يحثون الصالح، فقويت نفسه، وسار مجداً مع الناصر، وتملك مصر بلا كلفة، واعتقل أخاه. ثم جهز من أوهم الناصر بأن الصالح في نية القبض عليه فخاف وغضب وأسرع إلى الكرك.

ثم تحقق الصالح فساد نيات الأشرفية وأنهم يريدون الوثوب عليه، فأخذ في تفريقهم والقبض عليهم. فبعث مقدم الأشرفية وكبيرهم أيبك الأسمر نائباً على جهة، ثم جهز من قبض عليه، فذلت الأشرفية، فحينئذ مسكهم عن بكرة أبيهم وسجنهم. وأقبل على شراء المماليك الترك والخطائية، واستخدم الأجناد. ثم قبض على أكثر الخدام شمس الدين الخاص، وجوهر النوبي، وعلى جماعة من الأمراء الكاملية، وسجنهم بقلعة صدر بالقرب من أيلة.
وخرج فخر الدين ابن الشيخ من حبس العادل فركب ركبةً عظيمة، ودعت له الرعية لكرمه وحسن سيرته، فلم يعجب الصالح ذلك، وتخبل، فأمره بلزوم بيته واستوزر أخاه معين الدين. ثم شرع يؤمر غلمانه فأكثر من ذلك.
وأخذ في بناء قلعة الروضة، واتخذها سكناً، وأنفق عليها أموالاً عظيمة.
وكانت الجيزة قبل منتزهاً لوالده، فشيدها في ثلاثة أعوام، وتحول إليها.
وأما الناصر فإنه اتفق مع عمه الصالح إسماعيل والمنصور صاحب حمص فاتفقوا على الصالح.
وأما الخوارزمية فإنهم تغلبوا على حران، وملكوا غيرها من القلاع، وعاثوا وأخربوا البلاد الجزرية، وكانوا شراً من التتار لا يعفون عن قتل ولا عن سبي، ولا في قلوبهم رحمة.
وفي سنة إحدى وأربعين وقع الصلح بين الصالحين وصاحب حمص، على أن تكون دمشق للصالح إسماعيل، وأن يقيم هو والحلبيون والحمصيون الخطبة في بلادهم لصاحب مصر، وأن يخرج ولده الملك المغيث من اعتقال الصالح إسماعيل. فركب الملك المغيث وبقي يسير ويرجع إلى قلعة دمشق، ورد على حسام الدين ما أخذ له، ثم ساروا إلى مصر. واتفق الملوك على عداوة الناصر داود.
وجهز الصالح إسماعيل عسكراً يحاصرون عجلون، وهي للناصر، وخطب لصاحب مصر في بلاده، وبقي عنده المغيث حتى تأتيه نسخ الأيمان، ثم بطل ذلك كله.
قال ابن واصل: فحدثني جلال الدين الخلاطي قال: كنت رسولاً من جهة الصالح إسماعيل، فورد علي منه كتاب وفي طيه كتاب من الصالح نجم الدين إلى الخوارزمية يحثهم على الحركة ويعلمهم أنه إنما يصالح عمه ليتخلص المغيث من يده، وأنه باق على عداوته، ولا بد له من أخذ دمشق منه. فمضيت بهذا الكتاب إلى الصاحب معين الدين، فأوقفته عليه، فما أبدى عنه عذراً يسوغ. ورد الصالح إسماعيل المغيث إلى الاعتقال، وقطع الخطبة، ورد عسكره عن عجلون، وراسل الناصر واتفق معه على عداوة صاحب مصر. وكذلك رجع صاحب حلب وصاحب حمص عنه، وصاروا كلمةً واحدةً عليه. واعتقلت رسلهم بمصر.
واعتضد صاحب دمشق بالفرنج، وسلم إليهم القدس، وطبرية، وعسقلان. وتجهز صاحب مصر للقتال وجهز البعوث، وجاءته الخوارزمية، فساقوا إلى غزة، واجتمعوا بالمصريين وعليهم ركن الدين بيبرس البندقدار الصالحي، وليس هو الذي ملك، بل هذا أكبر منه وأقدم، ثم قبض عليه الصالح نجم الدين وأعدمه.
قال ابن واصل: فتسلم الفرنج حرم القدس وغيره، وعمورا قلعتي طبرية، وعسقلان وحصنوهما. ووعدهم الصالح بأنه إذا ملك مصر أعطاهم بعضها. فتجمعوا وحشدوا.
وسارت عساكر الشام إلى غزة، ومضى المنصور صاحب حمص بنفسه إلى عكا فأجابوه. فسافرت أنا إلى مصر، ودخلت القدس فرأيت الرهبان على الصخرة وعليها قناني الخمر، ورأيت الجرس في المسجد الأقصى، وأبطل الأذان بالحرم وأعلن الكفر.
وقدم وأنا بالقدس الناصر داود إلى القدس فنزل بغريبه.
وفيها ولى الملك الصالح قضاء مصر للأفضل الخونجي بعد أن عزل ابن عبد السلام نفسه بمديدة.
ولما عدت الخوارزمية الفرات، وكانوا أكثر من عشرة آلاف، ما مروا بشيء إلا نهبوه، وتقهقر الذين بغزة منهم. وطلع الناصر إلى الكرك، وهربت الفرنج من القدس، فهجمت الخوارزمية القدس، فقتلوا من به من النصارى، وهدموا مقبرة القمامة، وأحرقوا بها عظام الموتى، ونزلوا بغزة وراسلوا صاحب مصر، فبعث إليهم الخلع والأموال، وجاءتهم العساكر، وسار الأمير حسام الدين ابن أبي علي بعسكر ليكون مركزاً بنابلس. وتقدم المنصور إبراهيم على الشاميين، وكان شهماً شجاعاً قد انتصر على الخوارزمية غير مرة، وسار بهم، ووافته الفرنج من عكا وغيرها بالفارس والراجل، ونفذ الناصر داود عسكره فوقع المصاف بظاهر غزة وانكسر المنصور شر كسرة واستحر القتل بالفرنج.

قال ابن واصل: أخذت سيوف المسلمين الفرنج فأفنوهم قتلاً وأسراً، ولم يفلت منهم إلا الشارد، وأسر أيضاً من عسكر دمشق والكرك جماعة مقدمين، فحكي لي عن المنصور أنه قال: والله لقد قصرت ذلك اليوم، ووقع في قلبي أننا لا ننصر لانتصارنا بالفرنج.
ووصلت عساكر دمشق معه في أسوأ حال.
وأما بمصر فزينت زينةً لم تزين مثلها، وضربت البشائر، ودخلت أسارى الفرنج والأمراء، وكان يوماً مشهوداً بالقاهرة.
ثم عطف حسام الدين ابن أبي علي وركن الدين بيبرس فنازلوا عسقلان وحاصروا الفرنج الذين تسلموها، فجرح حسام الدين، ثم ترحلوا إلى نابلس، وحكموا على فلسطين والأغوار، إلا عجلون فهي بيد سيف الدين بن قليج نيابةً للناصر داود. وبعث السلطان الصالح نجم الدين وزيره معين الدين ابن الشيخ علي على جيشه، وأقامه مقام نفسه، وأنفذ معه الخزائن، وحكمه في الأمور، وسار إلى الشام ومعه الخوارزمية، فنازلوا دمشق وبها الصالح والمنصور صاحب حمص، فدل الصالح إسماعيل فلم يظفر بطائل ورجع.
واشتد الحصار على دمشق وأخذت بالأمن لقلة من مع صاحبها، ولفناء ما بالقلعة من الذخائر، ولتخلي الحلبيين عنه، فترحل الصالح إسماعيل إلى بعلبك، والمنصور إلى حمص. وتسلم الصاحب معين الدين القلعة والبلد.
ولما رأت الخوارزمية أن السلطان قد تملك الشام بهم وهزم أعداءه، صار لهم عليه إدلال كبير، مع ما تقدم من نصرهم له على صاحب الموصل وهو بسنجار، فطمعوا في الأحياز العظيمة، فلما لم يحصلوا على شيء فسدت نيتهم له، وخرجوا عليه، وكاتبوا الأمير ركن الدين بيبرس البندقداري، وهو أكبر أمراء الصالح نجم الدين، وكان بغزة، فأصغى إليهم فيما قيل، وراسلوا صاحب الكرك، فنزل إليهم ووافقهم.
قلت: وكانت أمه أيضاً خوارزمية، وتزوج منهم.
ثم طلع إلى الكرك واستولى حينئذ على القدس ونابلس وتلك الناحية، وهربت منه نواب صاحب مصر.
ثم راسلت الخوارزمية الملك الصالح إسماعيل، وحلفوا له، فسار إليهم، واتفقت كلمة الجميع على حرب صاحب مصر، فقلق لذلك، وطلب ركن الدين بيبرس فقدم مصر فاعتقله وكان آخر العهد به. ثم خرج بعساكره فخيم بالعباسية، وكان قد نفذ رسوله إلى المستعصم بالله يطلب تقليداً بمصر والشام والشرق، فجاءه التشريف والطوق الذهب والمركوب. فلبس التشريف الأسود والعمامة والجبة والفرس بالحلية الكاملة، وكان يوماً مشهوداً.
ثم جاء الصالح إسماعيل والخوارزمية فنازلوا دمشق وليس بها كبير عسكر، وبالقلعة الطواشي رشيد، وبالبلد نائبها حسام الدين بن أبي علي الهذباني، فضبطها وقام بحفظها بنفسه ليلاً ونهاراً، واشتد بها الغلاء، وهلك أهلها جوعاً ووباءً.
وبلغني أن رجلاً مات في الحبس فأكلوه، كذلك حدثني حسام الدين بن أبي علي، فعند ذلك اتفق عسكر حلب والمنصور صاحب حمص على حرب الخوارزمية وقصدوهم فتركوا حصار دمشق، وساقوا أيضاً يقصدونهم، فالتقى الجمعان، ووقع المصاف في أول سنة أربع وأربعين على القصب، وهي منزلة على بريد من حمص من قبليها، فاشتد القتال والصالح إسماعيل مع الخوارزمية فانكسروا عندما قتل مقدمهم الملك حسام الدين بركة خان، وانهزموا ولم تقم لهم بعدها قائمة. فقتل بركة خان مملوك من الحلبيين، وتشتتت الخوارزمية، وخدم طائفة منهم بالشام، وطائفة بمصر، وطائفة مع كشلوخان ذهبوا إلى التتار وخدموا معهم، وكفى الله شرهم. وعلق رأس بركة خان على قلعة حلب. ووصل الخبر إلى القاهرة فزينت، وحصل الصلح التام والود بين السلطان وبين صاحب حمص والحلبيين.
وأما المحارف الملك إسماعيل فإنه التجأ إلى حلب عند ابن ابن أخته الملك الناصر صلاح الدين، فأرسل صاحب مصر البهاء زهير إلى الناصر صاحب حلب يطلب منه إسماعيل، فشق ذلك على الناصر وقال: كيف يحسن بي أن يلتجىء إلي خال أبي وهو كبير البيت، وأبعثه إلى من يقتله وأخفر ذمته ؟! فرجع البهاء زهير.

وأما نائب دمشق حسام الدين فإنه سار إلى بعلبك وحاصرها، وبها أولاد الصالح إسماعيل، فسلموها بالأمان، ثم أرسلوا إلى مصر تحت الحوطة هم والوزير أمين الدولة والأستاذ دار ناصر الدين ابن يغمور، فاعتقلوا بمصر، وصفت البلاد للملك الصالح. وبقي الناصر داود بالكرك في حكم المحصور. ثم رضي السلطان على فخر الدين ابن شيخ الشيوخ. وأخرجه من الحبس بعد موت أخيه الوزير معين الدين، وسيره فاستولى على جميع بلاد الناصر داود، وخرب ضياع الكرك، ثم نازلها أياماً، وقل ما عند الناصر من الملك والذخائر بها، وقل ناصره، فعمل قصيدةً يعاتب بها السلطان، ويذكر فيها ما له من اليد عنده من ذبه عنه وتمليكه ديار مصر، وهي:
قل للّذي قاسمته ملك اليد ... ونهضت فيه نهضة المستأسد
عاصيت فيه ذوي الحجى من أسرتي ... وأطعت فيه مكارمي وتودُّدي
يا قاطع الرّحم الّتي صلتي بها ... كتبت على الفلك الأثير بعسجد
إن كنت تقدح في صريح مناسبي ... فاصبر بعرضك للهيب المرصد
عمّي أبوك ووالدي عمٌّ، به ... يعلو انتسابك كلّ ملكٍ أصيد
صالا وجالا كالأُسود ضوارياً ... فارتدّ تيّار الفرات المربد
دع سيف مقولي البليغ يذب عن ... أعراضكم بغريده المتوقّد
فهو الّذي قد صاغ تاج فخاركم ... بمفصَّلٍ من لؤلؤٍ وزبرجد
ثم أخذ يصف نفسه وجوده ومحاسنه وسؤدده، إلى أن قال:
يا مُحرجي بالقول، والله الّذي ... خضعت لعزّته جباه السُّجّد
لولا مقال الهجر منك لما بدا ... منّي افتخارٌ بالقريض المُنشد
إن كنت قلت خلاف ما هو شيمتي ... فالحاكمون بمسمع وبمشهد
والله يا ابن العمّ لولا خيفتي ... لرميت ثغرك بالعداة المُرّد
لكنّني مّما يخاف حرامه ... ندماً يُجرّعني سمام الأُسود
فأراك ربُّك بالهدى ما ترتجي ... ليراك تفعل كلّ فعلٍ مُرشد
لتعيد وجه المُلك طلقاً ضاحكاً ... وتردّ شمل البيت غير مُبدّد
كيلا ترى الأيام فينا فرصة ... للخارجين وضحكة للحُسّد
ثم إن السلطان طلب الأمير حسام الدين ابن أبي علي وولاه نيابة الديار المصرية، واستناب على دمشق الصاحب جمال الدين يحيى بن مطروح. ثم قدم الشام، وجاء إلى خدمته صاحب حماة الملك المنصور، وهو ابن اثنتي عشرة سنة، وصاحب حمص وهو صغير، فأكرمهما وقربهما، ووصل إلى بعلبك، ثم رد إلى دمشق.
ثم قدم على نائب مصر حسام الدين والده بدر الدين محمد بن أبي علي، وقرابته علاء الدين، وكانا في حبس صاحب حمص، فلما مات أطلقهما ابنه، فتوفي بدر الدين بعد قدومه بيسير.
ثم رجع السلطان ومرض في الطريق.
حكى لي الأمير حسام الدين قال: لما ودعني السلطان قال: إني مسافر، وأخاف أن يعرض لي موت وأخي العادل بقلعة مصر فيأخذ البلاد، وما يجري عليكم منه خير، فإن مرضت ولو أنه حمى يوم فأعدمه، فإنه لا خير فيه، وولدي تورانشاه لا يصلح للملك، فإن بلغك موتي فلا تسلم البلاد لأحد من أهلي، بل سلمها للخليفة.
وأما عسقلان وطبرية، فلما تسلمتها الفرنج من الصالح إسماعيل بنوها، وحصنوا القلعتين فنازلهما فخر الدين ابن شيخ الشيوخ بعدما ترحل عن حصار الكرك، ففتحهما وهدمهما. ودقت البشائر.
وفتر السلطان عن أخذ حمص لانتماء صاحبها للأشرف، وأبوه إلى السلطان ومرايتهما له. ثم قدم الأشرف للسلطان قلعة شمسين فتسلمها.
وأما حماة فكانت لابن أخته الملك المظفر وبها الصاحبة أخت السلطان، ثم تملكها الملك المنصور بن المظفر، وتزوج بنت أخت السلطان فاطمة خاتون ابنة الكامل، وكانت فاطمة بحلب، وهي والدة صاحبها للآن الملك الناصر صلاح الدين ابن العزيز، فزوج أخته بصاحب حماة في هذه السنة، وجاءت إليه في تجمل عظيم.
ثم دخلت سنة ست وأربعين فصرف السلطان نيابة مصر عن حسام الدين بجمال الدين ابن يغمور، وبعث الحسام بالمصريين إلى الشام، فأقاموا بالصالحية أربعة أشهر.
قال ابن واصل: وأقمت مع حسام الدين هذه المدة، وكان السلطان في هذه المدة مقيماً بأشمون طناح، ثم رجعنا إلى القاهرة.

وفيها خرجت الحلبيون وعليهم شمس الدين لؤلؤ الأميني، فنازلوا حمص ومعهم الملك الصالح إسماعيل يرجعون إلى رأيه، فنصبوا المجانيق وحاصروها شهرين، ولم ينجدها صاحب مصر، وكان السلطان مشغولاً بمرض عرض له في أنثييه، ثم فتح وحصل منه ناسور يعسر برؤه، وحصلت له في رئته قرحة ملتفة، لكنه عازم على إنجاد صاحب حمص، ولما اشتد الخناق بالأشرف صاحب حمص اضطر إلى أن أذعن بالصلح، وطلب العوض عن حمص تل باشر مضافاً إلى ما بيده، وهو الرحبة، فتسلمها الأمير شمس الدين لؤلؤ الأميني، وأقام بها نواباً لصاحب حلب. فلما بلغ السلطان وهو مريض أخذ حمص غضب وعظم عليه، وترحل إلى القاهرة، واستناب بها ابن يغمور، وبعث الجيوش إلى الشام لاستنقاذ حمص. وسار السلطان في محفة، وذلك في سنة ست وأربعين، فنزل بقلعة دمشق وبعث جيشه فنازلوا حمص، ونصبوا عليها المجانيق، فمما نصب عليها منجنيق مغربي، ذكر لي الأمير حسام الدين أنه كان يرمي حجراً زنته مائة وأربعين رطلاً بالشامي. ونصب عليها قرابغا اثني عشر منجنيقاً سلطانية، وذلك في الشتاء. وخرج صاحب حلب بعسكره فنزل بأرض كفرطاب، ودام الحصار إلى أن قدم الباذرائي للصلح بين صاحب حلب وبين السلطان، على أن يقر حمص بيد صاحب حلب، فوقع الاتفاق على ذلك، وترحل عسكر السلطان عن حمص لمرض السلطان، ولأن الفرنج تحركوا وقصدوا مصر، وترحل السلطان إلى الديار المصرية لذلك وهو في محفة.
وكان الناصر صاحب الكرك قد بعث شمس الدين الخسروشاهي إلى السلطان وهو بدمشق يطلب منه خبز والشوبك لينزل له عن الكرك، فبعث السلطان تاج الدين ابن مهاجر في إبرام ذلك إلى الناصر، فرجع عن ذلك لما سمع بحركة الفرنج، وطلب السلطان نائب مصر جمال الدين ابن يغمور، فاستنابه بدمشق، وبعث إلى نيابة مصر حسام الدين ابن أبي علي، فدخلها في ثالث محرم سنة سبع.
وسار السلطان فنزل بأشمون طناح ليكون في مقابلة الفرنج إن قصدوا دمياط. وتواترت الأخبار بأن ريد افرنس مقدم الإفرنسيسية قد خرج من بلاده في جموع عظيمة، وشتا بجزيرة قبرص، وكان من أعظم ملوك الفرنج وأشدهم بأساً.
وريد بلسانهم الملك.
وشحنت دمياط بالذخائر، وأحكمت الشواني. ونزل فخر الدين ابن الشيخ بالعساكر فنزل على جيزة دمياط، فأقبلت مراكب الفرنج فأرست بإزاء المسلمين في صفر. ثم شرعوا من الغد في النزول إلى البر الذي فيه المسلمون. وضربت خيمة حمراء لريد افرنس، وناوشهم المسلمون القتال، فقتل يومئذ الأمير نجم الدين ابن شيخ الإسلام، والأمير الوزيري، فترحل فخر الدين ابن الشيخ بالناس، وقطع بهم الجسر إلى البر الشرقي الذي فيه دمياط، وتقهقر إلى أشمون طناح، ووقع الخذلان على أهل دمياط، فخرجوا منها طول الليل على وجوههم حتى لم يبق بها أحد. وكان هذا من قبيح رأي فخر الدين فإن دمياط كانت في نوبة سنة خمس عشرة وستمائة أقل ذخائر وعدداً، وما قدر عليها الفرنج إلى بعد سنة، وإنما هرب أهلها لما رأوا هرب العساكر وعلموا مرض السلطان.
فلما أصبحت الفرنج تملكوها صفواً بما حوت من العدد والأسلحة والذخائر والغلال والمجانيق، وهذه مصيبة لم يجر مثلها. فلما وصلت العساكر وأهل دمياط إلى السلطان، حنق على الكنانيين الشجعان الذين كانوا بها، وأمر بهم فشنقوا جميعاً، ثم رحل بالجيش وسار إلى المنصورة، فنزل بها في المنزلة التي كان أبوه نزلها، وبها قصر بناه الكامل. ووقع النفير العام في المسلمين، فاجتمع بالمنصورة أمم لا يحصون من المطوعة والحربان والحرافشة، وشرعوا في الإغارة على الفرنج ومناوشتهم وتخطفهم، واستمر ذلك أشهراً، والسلطان يتزايد مرضه، والأطباء قد أيأسته لاستحكام مرض السل به.
وأما الكرك فإن صاحبها سافر إلى بغداد، فاختلف أولاده، وسار أحدهم إلى الملك الصالح، فسلم إليه الكرك، ففرح بها السلطان مع ما هو فيه من الأمراض، وزينت بلاده، وبعث إليها الطواشي بدر الدين الصوابي نائباً، وقدم عليه آل الناصر داود فبالغ في إكرامهم وأقطعهم أجناداً جليلة.

إلى أن قال ابن واصل في سيرة الصالح: وكان مهيباً، عزيز النفس، أبيها، عاليها، حيياً، عفيفاً، طاهر اللسان والذيل، لا يرى الهزل والعبث، شديد الوقار، كثير الصمت. اشترى من المماليك الترك ما لم يشتره أحد من أهل بيته، حتى صاروا معظم عسكره، ورجحهم على الأكراد وأمرهم، واشترى وهو بمصر خلقاً منهم وجعلهم بطانته والمحيطين بدهليزه وسماهم البحرية.
حكى لي حسام الدين ابن أبي علي أن هؤلاء المماليك مع فرط جبروتهم وسطوتهم كانوا أبلغ من يعظم هيبة السلطان، فكان إذا خرج وشاهدوا صورته يرعدون خوفاً منه، وأنه لم يقع منه في حال غضبه كلمة قبيحة قط، أكثر ما يقول إذا شئتم: يا متخلف.
وكان كثير الباه لجواريه فقط، ولم يكن عنده في آخر وقت غير زوجتين، إحداهما شجر الدر، والأخرى بنت العالمة تزوجها بعد مملوكه الجوكندار.
وكان إذا سمع الغناء لا يتزعزع ولا يتحرك، وكذلك الحاضرون يلتزمون حالته كأنما على رؤوسهم الطير. وكان لا يستقل أحد من أرباب دولته بأمر، بل يراجعون بالقصص مع الخدام، فيوقع عليها بما يعتمده كتاب الإنشاء.
وكان يحب أهل الفضل والدين، وما كان له ميل إلى مطالعة الكتب. وكان كثير العزلة والانفراد.
قال ابن واصل: كان لا يجتمع بالفضلاء لأنه لم يكن له مشاركة بخلاف أبيه، وكان اجتماعه بالناس قليلاً، بل كان يقتصر على ندمائه المعروفين بحضور مجلسه. وكان له نهمة في اللعب بالصوالجة، وفي إنشاء الأبنية العظيمة الفاخرة.
وقال غير ابن واصل في سيرة الملك الصالح: كان ملكاً مهيباً، جباراً ذا سطوة وجلالة، وكان فصيحاً، حسن المحاورة، عفيفاً على الفواحش، فأمر مماليكه الترك، وجرى بينه وبين عمه إسماعيل أمور وحروب إلى أن أخذ نوابه دمشق عام ثلاثة وأربعين، وذهب إسماعيل إلى بعلبك، ثم أخذت من إسماعيل بعلبك، وتعثر والتجأ إلى الناصر صاحب حلب. ولما خرج الملك الصالح من مصر إلى الشام خاف من بقاء أخيه، فقتله سراً، فلم يمتع، ووقعت الأكلة في فخذه بدمشق. ونزل الإفرنسيس ملك الفرنج بجيوشه على دمياط فأخذها، فسار إليه الملك الصالح في محفة حتى نزل بالمنصورة عليلاً، ثم عرض له إسهال إلى أن توفي ليلة النصف من شعبان بالمنصورة وأخفي موته حتى أحضر ولده الملك المعظم من حصن كيفا، وملكوه بعده.
فذكر سعد الدن أن ابن عمه فخر الدين نائب السلطنة دخل من الغد خيمة السلطان، وقرر مع الطواشي بحسن أن يظهر أن السلطان أمر بتخليف الناس لولده الملك المعظم ولولي عهده فخر الدين، فتقرر ذلك وطلبوا الناس، فحلفوا الأولاد للناصر، فوقفوا وقالوا: نشتهي أن ننظر السلطان، فدخل خادم وخرج وقال: السلطان يسلم عليكم وقال ما يشتهي أن تروه في هذه الحالة، وقد رسم أن تحلفوا فحلفوا. وجاءتهم من كل ناحية، راحت الكرك منهم واسودت وجوههم عند أبيهم بغدرهم، ومات السلطان الذي أملوه، ثم عقيب ذلك نفوهم من مصر. ونفذ الأمير فخر الدين نسخ الأيمان إلى البلد ليحلفوا للمعظم.
قلت: وكانت أم ولده شجر الدر ذات رأي وشهامة، وقد وليت الملك مدى شهرين وأكثر، وجرت لها أمور، وخطب لها على المنابر. وبقي الملك بعده في مواليه الأتراك وإلى اليوم. وتربته بمدرسته بالصالحية بالقاهرة.
حرف الثاء
ثابت الفقير. شيخ بستاني فلاح، له أصحاب ومحبون، وله زاوية بقصر حجاج.
قال التاج عبد الوهاب بن عساكر: كان له عادة في كل جمعة لا يفيق ولا يصلي ولا يأكل ولا يعي اليوم كله إلى أن مات.
وكانت له جنازة حفلة.
حرف الجيم
جعفر بن عبد الجليل الفقيه أبو الفضل القلعي المالكي.
سمع بدمشق من القاضي جمال الدين ابن الحرستاني.
وحدث، ومات بالإسكندرية في شعبان.
حرف الحاء
حرمي بن عبد الغني
بن عبد الله بن أبي بكر.
أبو المكرم الأنصاري، المصري، الوراق، تقي الدين.
ولد سنة سبع وخمسين وخمسمائة.
وسمع من: عشير بن علي، وعبد الله بن بري النحوي، وأحمد بن طارق الكركي، وغيرهم.
روى عنه: ابن الحلوانية، والدمياطي، وجماعة من المصريين.
وروى عنه بالإجازة القاضي الحنبلي، والعماد ابن البالسي، وغيرهما.
وتوفي في السابع والعشرين من ذي القعدة.
الحسين بن موسى بن فياض الإمام أبو علي الإسكندراني.
من وجوه علماء الثغر.
درس وأفتى، ومات في رجب.


تاريخ الإسلام-20

الكتاب : تاريخ الإسلام-20
المؤلف : شمس الدين أبوعبد الله محمد بن أحمد بن عثمان بن قَايْماز الذهبي (المتوفى : 748هـ)

روى عنه: شيخنا الدمياطي عن عبد الرحمن مولى ابن باقا.
وقد سمع أيضاً من علي بن البنا المكي.
الحسين بن الحسن بن منصور أبو عبد الله السعدي، المقدسي الأصل، الدمياطي، الشافعي القاضي الملقب بزين الدين أخو الشيخ عبد الله.
روى عن الحازمي بالإجازة.
قال شيخنا الدمياطي: هو شيخي ومفقهي، درست عليه التنبيه وبعض المهذب، ومنخول الغزالي في أصول الفقه، وجمل الزجاجي.
قال: وسمعت منه تصنيفه في البدع والحوادث. وكان صالحاً زاهداً، ما ركب دابةً في ولايته القضاء قط.
مات بالصعيد في أحد الجمادين.
حرف السين
سليمان شاه بن سعد الدين
شاهنشاه بن المظفر تقي الدين عمر بن شاهنشاه بن أيوب بن شاذي.
الأيوبي الحموي، تمفقر في شبيبته وصحب الفقراء، وحمل الركوة وحج.
ثم إنه كاتب والدة الملك الناصر ابن سيف الإسلام صاحب اليمن، وكانت تغلبت على زبيد وضبطت الأموال، وبقيت متلفتةً إلى مجيء رجل من بني أيوب ليقوم في الملك. وشاد له الأمر، وذلك في حدود نيف وستمائة، فبعثت إلى مكة من يكشف لها الأمور، فوقع مملوكها بسليمان شاه، فسأله عن اسمه ونسبه فأخبره، فكتب إليها فطلبته، فسار إلى اليمن وتزوجها وملكته، فعظم شأنه وملأ البلاد ظلماً وجوراً، واطرح زوجته وتزوج عليها. وكاتب السلطان العادل فجعل أول كتابه: إنه من سليمان، وإنه بسم الله الرحمن الرحيم. فاستقل السلطان عقله وعلم أنه لا بد له من قصد اليمن، فلما تفرغ جهز سبطه الملك المسعود أقسيس بن الكامل بن العادل في جيش، فدخل اليمن واستولى على مدائنها وحصونها، وقبض على سليمان شاه، فبعث به وبزوجته بنت سيف الإسلام إلى مصر، فأجرى لهما الكامل ما يقوم بمصالحهما، فلم يزل مقيماً بمصر إلى سنة سبع وأربعين، فخرج إلى الغزاة فاستشهد بالمنصورة.
سيدة بنت عبد الغني أم العلاء العبدرية الغرناطية، العالمة.
كانت حافظة للقرآن، مليحة الخط، كثيرة العبادة والبر والمعروف وفك الأسارى.
ونسخت بخطها إحياء علوم الدين، وغير ذلك في دور الملوك.
وتوفيت بتونس.
أرخها الأبار.
حرف الصاد
صديق بن رمضان
بن علي بن عبد الله.
أبو الفضل، وأبو بكر الدمشقي، الصوفي، نزيل حلب.
ولد سنة اثنتين وسبعين وخمسمائة.
وسمع من: القاضي أبي سعد بن عصرون، ويحيى الثقفي.
روى عنه: شيوخنا ابن الظاهري، والدمياطي، وإسحاق النحاس.
وتوفي في السادس والعشرين من شوال رحمه الله تعالى.
حرف العين
عبد الله بن محمد أبو محمد الصنهاجي النابلسي الطنجي، المغربي.
سمع بسبتة من: أبي محمد ابن عبيد الله؛ وبفاس من: أبي عبد الله الفندلاوي.
وسمع كتاب شعب الإيمان من مؤلفه عبد الجليل بن موسى.
وأجاز له أبو القاسم بن الملجوم، وأبو العباس بن مضاء. وولي قضاء شريش، ثم غرب عن وطنه إلى تونس سنة اثنتين وأربعين.
وكان مشاركاً في علم الكلام.
كتب عنه أبو عبد الله الأبار، وذكر أنه كان حياً في سنة سبع هذه.
عبد الصمد الحجازي الشريف الزاهد، نزيل دمشق.
كان مقيماً في المسجد الذي بين القصاعين والفشقار.
توفي في جمادى الأولى وازدحم الناس على نعشه، رحمه الله.
عبد العزيز بن عبد الوهاب
بن إسماعيل بن مكي بن إسماعيل بن عيسى بن عوف.
الفقيه أبو الفضل بن الفقيه أبي محمد بن العلامة أبي الطاهر بن عوف القرشي، الزهري، العوفي، الإسكندراني، المالكي، رشيد الدين.
ولد سنة سبع وستين وخمسمائة، وسمع الموطأ من جده.
وسمع من: أبي الطيب عبد المنعم بن الخلوف. وبمكة من: زاهر بن رستم.
والعجب كيف لم يسمع من السلفي فإنه من بيت العلم والرواية والصلاح، وكان ورعاً، زاهداً، خيراً.
ثنا عنه الحافظ أبو بكر الدمياطي، وكان عنده موطأ مالك.
وروى عنه جماعة من المصريين.
وعاش ثمانين سنة، ومات في عاشر صفر.
عبد العزيز بن محمود الدمشقي، الحنبلي.
حدث عن حنبل، وابن طبرزد.
وكان يقرأ على الجنائز بحلب.
ويعرف بابن الأغماتي.
روى عنه: الدمياطي، وإسحاق الصفار.
عبد الكريم بن عبد الرحمن
بن أبي القاسم بن محمد.
أبو محمد الموصلي المعبر، المعروف بابن الترابي. نزيل القاهرة.

روى عن: أبي الفضل خطيب الموصل قطعةً من مشيخته.
روى عنه: شيخنا الدمياطي، وجماعة.
وقد أنبأ ابن البالسي أن هذا الشيخ أجاز له في سنة سبع هذه من ديار مصر، قال: أنا أبو الفضل عبد الله في جمادى الأولى سنة ست وسبعين وخمسمائة، فذكر حديثاً.
قلت: ولم أقع بتاريخ وفاته، وهذه السنة آخر العهد به.
عجيبة بنت الحافظ أبي بكر
محمد بن أبي غالب بن أحمد بن مرزوق الباقداري البغدادي.
وتدعى ضوء الصباح. شيخة مسندة مشهورة. تفردت في الدنيا بالإجازة عن جماعة.
وسمعت من: عبد الله بن منصور الموصلي، وعبد الحق اليوسفي، وجماعة.
وأجاز لها مسعود الثقفي، وأبو عبد الله الرستمي، وأبو خير الباغبان، وابن عمه رشيد الباغبان، وهبة الله بن أحمد الشبلي البغدادي، ورجاء بن حامد المعداني، وغيرهم.
وخرجوا لها مشيخةً في عشرة أجزاء.
ولدت في صفر سنة أربع وخمسين وخمسمائة، وكانت امرأة صالحة.
روى عنها: المحب عبد الله، وأحمد بن عبد الله بن عبد الهادي، وموسى بن أبي الفتح المقدسيون، ومحمد بن عبد المحسن الواعظ، وجماعة.
وتوفيت في صفر وقد تحملت ثلاثاً وتسعين سنة.
أنا ابن البالسي، عن عجيبة، أنا عبد الله، أنا ابن الطيوري، أنا الحسين الطناجيري، أنا أحمد بن إبراهيم البزاز، نا نفطويه، نا محمد بن عبد الملك، ثنا يزيد بن هارون، نا محمد بن مطرف، عن حسان بن عطية، عن أبي أمامة، أن النبي صلى الله عليه وسلم قال: الحياء والعي شعبتان من الإيمان والبذاء والبيان شعبتان من النفاق.
وقد أجازت أيضاً لمحمد الباجدي، وبنت الواسطي، وجماعة. وتفردت عنها الشيخة زينب بنت الكمال فروت عنها الكثير في سنة إحدى وثلاثين وسبعمائة، بل وفي سنة سبع وثلاثين، وفي سنة تسع وثلاثين.
عقيل بن أبي الفتح
محمد بن يحيى بن مواهب بن إسرائيل.
أبو الفتوح البرداني الخباز.
سمع: أباه، وأبا الفتح بن شاتيل، وأبا السعادات القزاز، وعبد الله بن أحمد بن خميس السراج.
وكان شيخاً صحيح السماع، لا بأس به.
روى عنه: المحب ابن العماد، وغيره.
وسمعنا بإجازته من أبي المعالي بن البالسي.
علي بن أبي القاسم بن غزي أبو الحسن الدمياطي الزاهد.
ولد سنة ست وسبعين وخمسمائة.
وروى عنه: ابن جبير الكناني.
روى عنه: الحافظ عبد المؤمن.
وكان أحد المشايخ المشهورين بالعبادة والصلاح. أسرته الفرنج عند استيلائهم على دمياط، وكانوا يعظمونه ويحترمونه لشهر صلاحته.
توفي برباطه بالقرافة الكبرى، وقبره بالرباط ظاهر.
عمر بن عبد الوهاب
بن محمد بن طاهر بن عبد العزيز.
صفي الدين، أبو البركات القرشي، الدمشقي، المعدل، المعروف بابن البراذعي.
ولد سنة ستين وخمسمائة تقريباً، وسمع من أبي القاسم بن عساكر، وأبي سعد بن أبي عصرون، وجماعة.
وله مشيخة خرجها الزكي البرزالي.
وكان من عدول تحت الساعات.
روى عنه: البرزالي مع تقدمه، وحفيد البرزالي، وابن الحلوانية، والدمياطي، وابن الظاهري، وقاضي القضاة ابن الجويني، والشيخ تاج الدين عبد الرحمن، وأخوه، ومحمد ابن خطيب بيت الآبار، وإسماعيل بن عساكر، ومحمد بن عتيق الشروطي، وأبو المعالي محمد بن البالسي، وجماعة كثيرة.
حرف القاف
قيصر بن آقسنقر
بن قفجق بن تكش
التركماني الصوفي.
جاور بمكة نحواً من ستين سنة.
وحدث عن يونس بن يحيى الهاشمي.
أخذ عنه الأبيوردي، والدمياطي، وجماعة.
ومات في سلخ المحرم.
حرف الميم
محمد بن إسماعيل
بن عبد الجبار بن أبي الحجاج شبل بن علي.
القاضي الرئيس ضياء الدين، أبو الحسين بن القاضي أبو الطاهر الجذامي الصويتي، المقدسي، ثم المصري.
الأديب الكاتب.
ولد في تاسع صفر سنة أربع وسبعين وخمسمائة.
وسمع من: أبي القاسم البوصيري، وأبي محمد بن عساكر، وجماعة بمصر، وأبي الفتح المندائي بواسط، وأبي أحمد عبد الوهاب بن سكينة ببغداد، والخشوعي، وجمعة بدمشق.
وعني بالحديث وخرج لجماعة وكتب. وهو من بيت رئاسة وفضيلة.
سمع منه: الجمال بن شعيب، والنجيب الصفار، والضياء بن البالسي.
وحدث عنه الشرف الدمياطي، والعماد بن البالسي، وجماعة.

طعنه الفرنج بالمنصورة طعنةً فحمل إلى القاهرة وأدركه أجله بسمنهود في خامس ذي القعدة، رحمه الله.
وكان صاحب ديوان الجيش الصالحي.
محمد بن عبد الله بن علي أوحد الدين القرشي، الزبيري، الدمشقي.
ولد سنة إحدى وثمانين وخمسمائة بدمشق.
وسمع: أبا طاهر الخشوعي، وغيره.
روى عنه: ابن الحلوانية، ومحمد بن محمد الكنجي، وجماعة.
ويعرف بابن الكعكي.
توفي في ثامن رجب.
وقد أجاز لي ابنه عبد الله بن الأوحد، رحمهما الله تعالى.
محمد بن عبد الرحمن
بن محمد بن عشائر.
الموصلي القبيعي.
حدث بحلب عن: حنبل المكبر.
وعنه: الدمياطي، وغيره.
وكان شاهداً بحلب.
وروى لنا عنه إسحاق الأسدي.
محمد بن عبد الكريم
بن محمد بن أحمد بن أبي علي.
أبو جعفر بن أبي علي السيدي، الأصبهاني، ثم البغدادي الحاجب.
ولد في ذي القعدة سنة أربع أو ثمان وستين وخمسمائة على قولين له.
وسمعه أبوه من: أبي الحسن عبد الحق اليوسفي، وأبي العلاء محمد بن جعفر بن عقيل، وتجني الوهبانية، ونصر الله القزاز، ومسعود بن النادر، وخلق.
وروى الكثير، وطال عمره.
روى عنه: ابن النجار، والمحب عبد الله المقدسي، وجمال الدين أبو بكر الشريشي، وأبو جعفر بن المقير، وطائفة.
وتوفي في هذه السنة. كذا ذكره الشريف ولم يعين الشهر.
أجاز لسعد الدين، والنجدي، وعلي بن السكاكري، وست الفقها بنت الواسطي، وبنت مؤمن، وخطبا ابنة البالسي، وابن العماد الكاتب.
قال ابن النجار: سمع جده الكثير، ورأيت كتبه مكشوطاً أماكن لأبيه، وقد جعل عوضها اسمه. ولعمري لقد خلط على نفسه، وهو حريص على الرواية مكتسب بها وليس له فهم.
قلت: تفردت بنت الكمال بإجازته. وقد ذمه المحب، وذكر أنه خوفه من الله في ادعاء إجازة فيها ابن الخشاب وغيره، وإنما هي لأخ له اسمه باسمه مات صغيراً، فادعاها أبو جعفر. وكان أخوه الذي مات يكنى أبا جعفر أيضاً. ويؤيد ذلك أنه سمع بعض جزء الطب للجلال، على عبد الحق في محرم سنة سبعين حضوراً وله سنتان.
ثم قال المحب المذكور: وهذا بلاء ذميم شديد. وسماع هذا يدل على أنه ولد سنة ثمان وستين، وليس له سماع إلا بعد السبعين. ولقد فاوضته وخوفته وأنكرت عليه، وحضر عندي بعد أيام، وأخرج الإجازة التي بخط ابن شافع، وقد ضرب على ذلك الاسم في غير موضع، فقلت: ما هذا ؟ قال: لا أدري من فعل هذا، ولعل أحداً قصد أذاي فعل هذا. وأخذ يصر على أن المضروب عليه اسمه مع ضعف في النطق وارتعاد وتغير لون. فقلت: المصلحة أن تخفي هذه الإجازة وأقنع بما لك من السماع الصحيح. وهذا أمر عظيم يسألك عنه رسول الله صلى الله عليه وسلم.
قال: فخجل وانكسر، ولا قوة إلا بالله.
محمد بن غنائم بن بيان الدمشقي الحنفي، الواعظ.
سمع من: إسماعيل الجنزوي، والفقيه مسعود بن شجاع الحنفي.
ومات في ذي القعدة.
؟محمد بن محمد بن علي المضري البصري، ثم البغدادي شهاب الدين التاجر.
روى عن: ابن الأخضر.
وتوفي بمصر.
روى عنه: الدمياطي.
حرف النون
نجم الدين ابن شيخ الإسلام من الأمراء الصالحية، قتل على دمياط، فقال الملك الصالح: ما قدرتم تقفون ساعةً بين يدي الفرنج لما دخلوا دمياط، ولا قتل من العسكر إلا هذا الضيف.
وكان هذا قد قفز من عند صاحب الكرك، ولما هجم الفرنج ودخلوا دمياط من باب خرج ابن شيخ الإسلام والعسكر من باب، وتوقف الفرنج ساعةً، وخافوا من مكيدة. وخرج أهل دمياط على وجوههم حيارى بنسائهم وصغارهم، ونهبوا في الطرقات، وتوصلوا إلى القاهرة.
حرف الواو
وهيب بن عبد الخالق
بن عبد الله بن ملهم.
أبو العبوس الكناني، المصري، أبو الحسين الأديب.
حدث عن: البوصيري، والأرتاحي.
وله شعر حسن رائق.
حرف الياء
يحيى بن عبد الواحد
بن الشيخ أبي حفص عمر الهنتاني.
الأمير أبو زكريا صاحب إفريقية وتونس.
كان أبوه نائباً لآل عبد المؤمن على إفريقية، فلما توفي والده جاء من قبل المؤمني الأمير عبو، فولي مدةً على إفريقية، فقام عليه يحيى هذا ونازعه وقهره، وغلب على إفريقية وتمكن وامتدت أيامه، وتملك بضعاً وعشرين سنة. واشتغل عنه بنو عبد المؤمن بأنفسهم.

توفي بمدينة بونة في جمادى الآخرة سنة سبع وأربعين، أو في سنة تسع يحرر.
يوسف بن حسين الرقام الموصلين البغدادي، المحدث. من مشاهير الطلبة. ورخه ابن أنجب.
يوسف ابن شيخ الشيوخ صدر الدين
أبي الحسين محمد ابن شيخ الشيوخ أبي الفتح عمر بن علي بن محمد بن حمويه بن محمد بن حمويه.
الأمير الصاحب، مقدم الجيوش الصالحية، فخر الدين، أبو الفضل الحموي الجويني الأصل، الدمشقي.
ولد بدمشق سنة اثنتين وثمانين وخمسمائة.
وسمع: منصور بن أبي الحسن الطبري، وغيره.
وبمصر عن: محمد بن يوسف الغرنوي.
وحدث.
وكان رئيساً عاقلاً مدبراً، كامل السؤدد، وخليقاً للإمارة، محبباً إلى الناس، سمحاً جواداً، لم يبلغ أحد من إخوته الثلاثة إلى ما بلغ من الرتبة. وقد حبسه السلطان نجم الدين سنة أربعين، وبقي في الحبس ثلاثة أعوام، وقاسى ضراً شديداً، وكان لا ينام من القمل، ثم أخرجه وأنعم عليه، وجعل نائب السلطنة.
وكان يتعانى شرب النبيذ، نسأل الله العفو. فلما توفي السلطان ندبوا فخر الدين إلى السلطنة فامتنع، ولو أجاب لتم له الأمر.
بلغنا عنه أنه قدم دمشق مع السلطان فنزل دار سامة فدخل عليه العماد ابن النحاس فقال له: يا فخر الدين إلى كم ؟ ما بقي بعد اليوم شيء.
فقال: يا عماد الدين، والله لأسبقنك إلى الجنة. فصدق الله إن شاء الله قوله، واستشهد يوم وقعة المنصورة.
ولما مات الصالح قام فخر الدين بأمر الملك، وأحسن إلى الرعية، وأبطل بعض المكوس، وركب الشاويشية، ولو أمهله القضاء لكان ربما تسلطن.
بعث الفارس أقطاي إلى حصن كيفا لإحضار الملك المعظم تورانشاه ولد السلطان، فأحضره وتملك.
وقد هم المعظم هذا بقتله، فإن المماليك الذين ساقوا إلى دمشق يستعجلون المعظم أوهموه أن فخر الدين قد حلف لنفسه على الملك. واتفق مجيء الفرنج إلى عسكر المسلمين، واندفاع العسكر بين أيديهم منهزمين، فركب فخر الدين وقت السحر ليكشف الخبر، وأرسل النقباء إلى الجيش، وساق في طلبه، فصادف طلب الديوية، فحملوا عليه، فانهزم أصحابه وطعن هو فسقط وقتل. وأما غلمانه فنهبوا أمواله وخيله.
قال سعد الدين ابن عمه: كان يوماً شديد الضباب فطعنوه، رموه، وضربوا في وجهه بالسيف ضربتين، وقتل عليه جمداره لا غير، وأخذ الجولاني قدور حمامه الذي بناه بالمنصورة، وأخذ الدمياطي أبواب داره، فقتل يومئذ نجم الدين البهنسي والشجاع ابن بوش. والتقية الكاتب ونهب خيم الميمنة جميعها. ثم تراجع المسلمون وأوقعوا بالفرنج، فقتل منهم ألف وستمائة فارس. ثم ضربت الفرنج خيمهم في هذا البر، وشرعوا في حفر خندق عليهم.
قال: ثم شلنا فخر الدين وهو بقميص لا غير. وأما داره التي أنشأها بالمنصورة ذاتها في ذلك النهار خربت حتى يقال كان هنا دار هي بالأمس كانت تصطف على بابها سناجق سبعين أميراً ينتظرون خروجه، فسبحان من لا يحول ولا يزول.
ثم حمل إلى القاهرة، وكان يوم دفنه مشهوداً، حمل على الأصابع، وعمل له عزاء عظيم. قتل رحمه الله يوم رابع ذي القعدة.
ومن نظمه دوبيت:
صيرّتُ فمي لفيه باللّثم لثام ... غصباً ورشقت من ثناياه مُدام
فاغتاض وقال: أنت في الفقه إمام ... يقي خمرٌ وعندك الخمرُ حرام
وله:
في عشقك قد هجرتُ أُمّي وأبي ... الرّاحةُ للغير وحظّي تعبي
يا ظالم في الهوى أما تُنصفي ... وحّدتُك في العشق فلم تُشرك بي ؟
وله أيضاً من الشعر:
وتعانقنا، فقُل ما ... شئت من ماءٍ وخمر
وتعاقبنا فقُل ما ... شئت من غنج وسحر
ثمّ لمّا أدبر اللّيلُ ... وجاء الصُّبح يجري
قال: إيّاك تلاشى ... بك بدري. قلت: بدري
وله:
إذا تحقّقتم بما عند عبدكم ... من الغرام فذاك القدر يكفيه
أنتم سبيتم فؤادي وهو منزلكم ... وصاحب البيت أدرى بالّذي فيه
يوسف بن محمود
بن الحسين بن الحسن بن أحمد.
شمس الدين أبو يعقوب الساوي. الدمشقي المولد، المصري الصوفي، ويعرف بابن المخلص.
ولد في ربيع الأول سنة ثمان وستين وخمسمائة.

وسمع من: السلفي، والتاج محمد بن عبد الرحمن المسعودي، وعبد الله بن بري، والبوصيري، وغيرهم.
روى عنه: الحافظ عبد العظيم.
وطال عمره وشاع ذكره.
نا عنه: أبو محمد الدمياطي، والشرف حسن بن الصيرفي، وأبو المعالي الأبرقوهي، وأبو الفتح بن القيسراني، والشرف محمد بن عبد الرحيم القرشي، والأمين محمد بن أبي بكر الصفار، وطائفة.
وتوفي في حادي عشر رجب، وكان من صوفية خانقاه سعيد السعداء.
الكنى
أبو الحسين بن عبد الخالق الكناني، الأديب، المعروف بالبراد. اسمه وهيب، قد ذكر.
وهو من شيوخ الدمياطي.
وفيها ولد: شهاب الدين أحمد بن محمد بن عبد الولي بن جبارة المقرىء، شهاب الدين محمد بن أحمد بن شبل الجزري، مفتي المالكية، وسعد الدين سعد الله بن نجيح الحراني الأديب، وعلي بن عمر بن عبد الله بن عمر بن خطيب بيت الآبار، في جمادى الأولى، ومحمد بن يونس بن أحمد الحنفي المؤذن، والنجم أبو بكر بن بهاء الدين محمد بن محمد بن خلكان، والصائن محمد بن عبد الله بن محمد بن حسان، في شوال، والشهاب أحمد بن أبي العز بن صالح الأذرعي، والنجم عبد الرحيم بن محمود بن أبي النور، وصفي الدين محمود بن أبي بكر الأرموي، المحدث بالقرافة، وشرف الدين أحمد بن عيسى بن الشيرجي، في ربيع الآخر، والنجم أحمد بن تاج الدين ابن القسطلاني، حضر أيضاً السبط، والجمال يوسف بن إبراهيم قاضي إبل السبوق، والبهاء محمد بن نصر الله بن سني الدولة، والعلاء علي بن محمد بن أبي بكر بن قاسم الإربلي، ثم الدمشقي التاجر، والنجم إبراهيم بن المسيب بن أبي الفوارس، وأمين الدين محمد بن محمد بن هلال الأزدي، ونور الدين علي بن يوسف بن جرير الشطنوفي المقرىء في قول، وشرف الدين محمد بن شريف بن يوسف بن الوحيد، الكاتب الزرعي بدمشق، والشرف يعقوب بن أحمد، أخو قاضي الحصن، وإبراهيم بن محمد بن الظاهري الصالحي.
سنة ثمان وأربعين وستمائة
حرف الألف
أحمد بن محمد بن عبد العزيز
بن الحسين بن عبد الله بن الحسين بن أحمد.
فخر القضاة أبو الفضل بن الجباب التميمي السعدي المصري المالكي العدل، ناظر الأوقاف.
ولد سنة إحدى وستين وخمسمائة.
وسمع: السلفي، وأبا المفاخر بن المأموني، وعبد الله بن بري النحوي.
وحدث بصحيح مسلم مرات عديدة عن المأموني.
روى عنه: الحافظان المنذري والدمياطي، وجمال الدين ابن الظاهري، وفتح الدين ابن القيسراني، والشيخ محمد القزاز الحراني، وطائفة سواهم.
وكان صحيح السماع.
قال الدمياطي: قرأت عليه صحيح مسلم مرتين، وكان محسناً إلي، باراً بي.
وقال غيره: كان أبوه وزيراً جليلاً.
توفي ليلة الحادي والعشرين من رمضان.
أحمد بن الرضى عبد الرحمن
بن محمد بن عبد الجبار.
المقدسي.
سمع: ابن طبرزد، جماعة.
وعنه: الدمياطي، وقال: مات بين العيدين.
أحمد بن يوسف بن علي الفقيه الشريف عماد الدين أبو نصر العلوي الحسني الموصلي، الحنفي.
ولد سنة نيف وستين وخمسمائة، وتفقه على التاج حمد بن محمد الحنفي.
وسمع من: الشريف أبي هاشم عبد المطلب، وغيره بحلب.
روى عنه: الدمياطي وقال: توفي بحلب؛ وإسحاق الصفار.
إبراهيم بن ظافر أبو إسحاق الدمياطي، المهندس المعروف بابن بقا المنجنيقي.
سمع بدمشق من زين الأمناء، وبدمياط من إبراهيم بن سماقا قاضي دمياط.
وأجاز له البوصيري وجماعة.
روى عنه الدمياطي، وقال: قتلته الفرنج على رأس المنجنيق لما فتحوا دمياط في ذي القعدة.
إبراهيم بن محمود
بن سالم بن مهدي
أبو محمد، وأبو إسحاق الأزجي، المقرىء، المصروف بابن الخير الحنبلي.
ولد في آخر سنة ثلاث وستين.
سمع الكثير من: أبي الحسين عبد الحق، وشهدة، وخديجة النهروانية، والحسن بن شيرويه، وعبد الله بن شاتيل؛ وغيرهم.
وأجاز له أبو الفتح بن البطي، وجماعة.
وقرأ بالروايات على جماعة. وكان صالحاً، ديناً، فاضلاً، دائم البشر.
روى الكثير وأقرأ مدةً طويلة، وطال عمره ورحل إليه.

روى عنه: ابن الحلوانية، والدمياطي، ومجد الدين العديمي، وجمال الدين الشريشي، والخطيب عز الدين الفاروثي، وتقي الدين ابن الواسطي، والشيخ محمد السمعي، والشيخ محمد القزاز، والشيخ عبد الرحمن بن المقير، وأبو القاسم بن بلبان، وأبو الحسن الغرافي، وخلق كثير.
وكان شيخنا الدمياطي يتندم لكونه لم يدر أن جزء الحفار سماعه إلا بعد موته، وقال لنا: مات في سابع عشر ربيع الآخر؛ وكانت جنازته مشهودة.
قال ابن النجار: كتب بخطه كثيراً من الكتب المطولات، ولقن خلقاً.
كتب عنه شيئاً يسيراً على ضعف فيه.
إبراهيم بن محمود بن جوهر الشيخ الزاهد أبو إسحاق البعلبكي، الحنبلي، المقرىء البقاعي، والد شيختنا المعمرة فاطمة.
روى عن: أبي اليمن الكندي؛ وصحب الشيخ العماد مدةً، وقرأ عليه القرآن، وجمع له سيرةً حسنة في جزء مفرد، وكتب بخطه العلم والحديث.
وتفقه على الشيخ الموفق، وغيره.
وكان من سادة المشايخ في وقته علماً وزهداً وعبادة.
كان يلقن الناس ويحرص عليهم. وأقام بالعقيبة مدةً.
ذكره الشيخ شمس الدين بن أبي عمر فقال: عرفته ثلاثين سنة، ما سمعت منه كلمة يعتذر منها.
قلت: رجع في آخر عمره إلى بعلبك وحدث بها.
روى لنا عنه: الشيخ قطب الدين موسى بن الفقيه، والشهاب ابن بابا جوك، والقاضي تقي الدين سليمان.
وتوفي في نصف رجب، ودفن إلى جانب شيخه عبد الله اليونيني، رحمة الله عليهما. وقد صحب أيضاً الشيخ عبد الله البطائحي مدةً، وكان به خصيصاً.
وكان الشيخ تقي الدين ابن الواسطي يثني على الشيخ إبراهيم بن جوهر كثيراً وقال: كان رجلاً محقاً.
إسحاق بن سلطان
بن جامع بن عويش بن شداد.
شرف الدين التميمي، الدمشقي، الحنفي، المؤذن بالعقيبة.
سمع من: الخشوعي، وغيره.
روى عنه: ابن الحلوانية، ومحمد بن محمد الكنجي، وأبو علي بن الخلال، وجماعة.
وابن البالسي حضوراً.
توفي في جمادى الأولى.
إسماعيل السلطان الملك الصالح عماد الدين أبو الجيش ابن الملك العادل أبي بكر محمد بن أيوب بن شاذي، صاحب بعلبك، وبصرى، ودمشق.
ملك دمشق بعد موت أخيه الملك الأشرف، وركب بأبهة السلطنة، وخلع على الأمراء، وبقي أياماً، فلم يلبث أن نازل دمشق الملك الكامل أخوه فأخذها منه، وذهب هو إلى بعلبك. ثم هجم هو وصاحب حمص على دمشق فتملكها في سنة سبع وثلاثين كما هو مذكور في الحوادث.
وبدت منه هنات عديدة، واستعان بالفرنج على حرب ابن أخيه، وأطلق لهم حصن الشقيف. ثم أخذت منه دمشق في سنة ثلاث وأربعين، وذهب إلى بعلبك فلم يقر له قرار، والتف عليه الخوارزمية. وتمت له خطوب طويلة فالتجأ إلى حلب. وراحت منه بصرى وبعلبك، وبقي في خدمة ابن ابن أخيه الملك الناصر. فلما سار الناصر لأخذ الديار المصرية ومعه الملك الصالح، أسر الصالح فيمن أسر وحبس بالقاهرة، ومروا به أسيراً على تربة ابن أخيه الصالح نجم الدين، فصاحت البحرية، وهم غلمان نجم الدين: يا خوند أين عينك تبصر عدوك.
قال سعد الدين في تاريخه: وفي سلخ ذي القعدة أخرجوا الصالح إسماعيل من القلعة ليلاً، ومضوا به إلى الجبل، فقتلوه هناك، وعفي أثره.
قلت: حصل له خير بالقتل والله يسامحه. وقد رأيت لديه الملك المنصور والملك السعيد والد الكامل.
وقد روى عن أبيه جزءاً من المحامليات، قرأه عليه السيف ابن المجد.
وكان له إحسان إلى المقادسة، ولكن جناياته على المسلمين ضخمة.
قال ابن واصل: لما أتي بالملك الصالح إسماعيل إلى الملك المعز وإنما أتي صبيحة الوقعة، أوقف إلى جانبه.
قال حسام الدين ابن أبي علي: فقال لي المعز: يا خوند حسام الدين، أما تسلم على المولى الملك الصالح ؟ قال: فدنوت منه وسلمت عليه.
ثم دخل الملك المعز، وقد انتصر، القاهرة.
قال ابن واصل: كان يوماً مشهوداً، فلقد رأيت الملك الصالح إسماعيل وهو بين يدي المعز، وإلى جانبه الأمير حسام الدين ابن أبي علي، فحكى لي حسام الدين قال: قلت له: هل رأيتم القاهرة قبل اليوم ؟ قال: نعم، رأيته مع الملك العادل وأنا صبي.

ثم إنه اعتقل الصالح بالقلعة أياماً، ثم أتاه ليلة السابع والعشرين من ذي القعدة عز الدين أيبك الرومي وجماعة من الصالحية إلى الدار التي هو فيها، وأمروه أن يركب معهم، فركب، ومعهم مشعل، فمضوا به إلى باب القلعة من جهة القرافة، فأطفؤا المشعل وخرجوا به. وكان آخر العهد به. فقيل إنه خنق كما أمر هو بخنق الملك الجواد.
قال: وكان ملكاً شهماً، يقظاً، محسناً إلى جنده، كثير التجمال. وكان أبوه العادل كثير المحبة لأمه، وكانت من أحظى حظاياه عنده. ولها مدرسة وتربة بدمشق.
أمين الدولة الصاحب أبو الحسن السامري ثم المسلماني، وزير الملك الصالح عماد الدين إسماعيل.
قال أبو المظفر الجوزي: ما كان مسلماً ولا سامرياً، بل كان يتستر بالإسلام ويبالغ في هدم الدين. فقد بلغني أن الشيخ إسماعيل الكوراني قال له يوماً: لو بقيت على دينك كان أصلح لأنك تتمسك بدين في الجملة. أما الآن فأنت مذبذب لا إلى هؤلاء ولا إلى هؤلاء.
قال: وآخر أمره شنق بمضر، وظهر له من الأموال والجواهر ما لا يوصف. فبلغني أن قيمة ما ظهر له ثلاثة آلاف ألف دينار. ووجد له عشرة آلاف مجلد من الكتب النفيسة.
قلت: وإليه تنسب المدرسة الأمينية ببعلبك.
حبس بقلعة مصر مدة، فلما جاء الخبر الذي لم يتم بأخذ الملك الناصر صاحب الشام الديار المصرية كان السامري في الجب هو وناصر الدين بن يغمور أستاذ دار الصالح إسماعيل، وسيف الدين القيمري والخوارزمي، صهر الملك الناصر، فخرجوا من الجب وعصوا في القلعة، ولم يوافقهم القيمري، بل جاء وقعد على باب الدار التي فيها حرم عز الدين أيبك التركماني وحماها. وأما أولئك فصاحوا بشعار الملك الصالح، ثم كانت الكرة للترك الصالحية، فجاءوا وفتحوا القلعة وشنقوا أمين الدولة وابن يغمور والخوارزمي.
وقد ذكرنا في ترجمة القاضي الجيلي بعض أخبار أمين الدولة، وهو أبو الحسن ابن غزال بن أبي سعيد، ولما أسلم لقب بكمال الدين.
وكان المهذب السامري وزير الأمجد عمه، وكان أمين الدولة ذكياً، فطناً، واهياً، شيطاناً، ماهراً في الطب. عالج الأمجد واحتشم في أيامه، فلما تملك الصالح إسماعيل بعلبك وزر له ودبر مملكته، فما غلب على دمشق استقل بتدبير المملكة، وحصل لمخدومه أموالاً عظيمة، وعسف وظلم. ثم لما عجز الصالح عن دمشق وتسلمها نواب الصالح نجم الدين، احتاطوا على أمين الدولة واستصفوا أمواله، وبعثوه إلى قلعة مصر فحبس بها خمس سنين. وأكثر هو وجماعة من أصحاب الصالح.
الأياز بن عبد الله أبو الخير الشهرزوري القضائي، مولاهم.
شيخ مسن، سمع من: خطيب الموصل أبي الفضل عبد الله.
روى عنه: الدمياطي، وغيره.
وأجاز للعماد ابن البالسي في هذا العام، وانقطع خبره.
حرف التاء
تورانشاه بن أيوب
بن محمد بن العادل.
السلطان الملك المعظم غياث الدين، ولد السلطان الملك الصالح نجم الدين.
لما توفي الصالح جمع فخر الدين ابن الشيخ الأمراء وحلفوا لهذا، وكان بحصن كيفا، ونفذوا في طلبه الفارس أقطايا، فساق على البريد، وأخذ على البرية به أيضاً لئلا يعترضه أحد من ملوك الشام، فكاد أن يهلك من العطش، ودخل دمشق هو ومن معه، وكانوا خمسين فارساً، ساروا أولاً إلى جهة عانة وعدوا الفرات، وغربوا على بر السماوة.
ودخل دمشق بأبهة السلطنة في أواخر رمضان، ونزل القلعة وأنفق الأموال، وأحبه الناس. ثم سار إلى الديار المصرية بعد عيد الأضحى، فاتفق كسرة الفرنج، خذلهم الله، عند قدومه، ففرح الناس وتيمنوا بطلعته. لكن بدت منه أمور نفرت منه القلوب، منها أنه كان في خفة وطيش.
قال الشيخ قطب الدين: كان الأمير حسام الدين ابن أبي علي ينوب للصالح نجم الدين فسير القصاد عند موته سراً إلى المعظم بحصن كيفا يستحثه على الإسراع، فسار مجداً، ونزل بحصن كيفا ولده الملك الموحد عبد الله وهو ابن عشر سنين، وسار يعسف البادية خوفاً من الملوك الذين في طريقه، فدخل قلعة دمشق، ثم أخذ معه شرف الدين الوزير هبة الله الفائزي.
وكان حسام الدين المذكور قد اجتهد في إحضاره مع أن والده كان يقول: ولدي ما يصلح للملك. وألح عليه الحسام أن يحضره فقال: أجيبه إليهم يقتلونه. فكان كما قال.

وقال سعد الدين بن حمويه: قدم المعظم فطال لسان كل من كان خاملاً في أيام أبيه، ووجدوه مختل العقل، سيء التدبير.
ودفع خبز فخر الدين ابن الشيخ بحواصله لجوهر الخادم للالاته. وانتظر الأمراء أن يعطيهم كما أعطى أمراء دمشق، فلم يروا لذلك أثراً. وكان لا يزال يحرك كتفه الأيمن مع نصف وجهه. وكثيراً ما يولع بلحيته، ومتى سكر ضرب الشمع بالسيف، فقال: هكذا أريد أن أفعل بغلمان أبي. ويتهدد الأمراء بالقتل. فتشوش قلوب الجميع ومقتته الأنفس، وصادف ذلك بخلاً.
قلت: لكنه كان قوي المشاركة في العلوم، حسن المباحث، ذكياً.
قال أبو المظفر الجوزي: بلغني أنه كان يكون على السماط بدمشق، فإذا سمع فقيهاً يقول مسألةً قال: لا نسلم. يصيح بها.
ومنها أنه احتجب عن أمور الناس، وانهمك على الفساد مع الغلمان على ما قيل، وما كان أبوه كذلك، وقيل إنه تعرض لحظايا أبيه.
وكان يشرب، ويجمع الشموع، ويضرب رؤوسها بالسيف ويقول: كذا أفعل بالبحرية؛ يعني مماليك أبيه.
ومنها أنه قدم الأراذل وأخر خواص أبيه. وكان قد وعد الفارس أقطاي لما قدم إليه إلى حصن كيفا أن يؤمره فما وفى له، فغضب.
وكانت أم خليل زوجة والده قد ذهبت من المنصورة إلى القاهرة، فجاء هو إلى المنصورة، وأرسل يتهددها ويطالبها بالأموال، فعاملت عليه.
فلما كان اليوم السابع والعشرين من المحرم من هذا العام ضربه بعض البحرية وهو على السماط، فتلقى الضربة بيده، فذهبت بعض أصابعه، فقام ودخل البرج الخشب الذي كان قد عمل هناك، وصاح: من جرحني ؟ فقالوا: بعض الحشيشية. فقال: لا والله إلا البحرية. والله لأفنينهم. وخيط المزين يده وهو يتهددهم، فقالوا يما بينهم: تمموه وإلا أبادنا. فدخلوا عليه، فهرب إلى أعلى البرج، فرموا النار في البرج ورموا بالنشاب، فرمى بنفسه، وهرب إلى النيل وهو يصيح: ما أريد ملكاً، دعوني أرجع إلى الحصن يا مسلمين، أما فيكم من يصطنعني ؟ فما أجابه أحد. وتعلق بذيل الفارس أقطاي، فما أجاره، فقيل إنه هرب من النشاب، ونزل في الماء إلى حلقه، ثم قتلوه، وبقي ملقىً على جانب النيل ثلاثة أيام منتفخاً، حتى شفع فيه رسول الخليفة فواروه.
وكان الذي باشر قتله أربعة، فلما قتل خطب على منابر الشام ومصر لأم خليل شجر الدر معشوقة الملك الصالح، وكانت ذات عقل وفطنة ودهاء.
قال أبو شامة: قتلوه وأمرا عليهم شجر الدر، فأخبرني من شاهد قتله أنه ضرب أولاً، فتلقى السيف بيده فجرحت، واختبط الناس، ثم قالوا: بعد جرح الحية لا ينبغي إلا قتلها، فلبسوا وأحاطوا بالبرج الذي صنع له في الصحراء لمغازلة الفرنج، فأمروا زراقاً بإحراق البرج، فامتنع، فضروا عنقه، وأمروا آخر فرماه بالنفط، فهرب من بابه، وناشدهم الله بالكف عنه، وأنه يقلع عما نقموا عليه، فما أجابوه، فدخل في البحر إلى حلقه، فضربه البندقداري بالسيف، وقيل: ضربه على عاتقه، فنزل السيف من تحت إبطه الأخرى.
وحدثت أنه بقي يستغيث برسول الخليفة: يا أبي عز الدين أدركني. فجاء وكلمهم فيه، فردوه وخوفوه من القتل، فرجع، فلما قتلوه نودي: لا بأس، الناس على ما هم عليه، وإنما كانت حاجةً قضيناها. واستبدوا بالأمر، وسلطنوا عليهم عز الدين أيبك التركماني، ولقبوه بالملك المعز. وساروا إلى القاهرة.
قال ابن واصل: ولما دخل المعظم قلعة دمشق قامت الشعراء، فابتدأ شاعر بقصيدة قال أولها:
قُل لنا كيف جئت من حصن كيفا ... حين أرغمت للأعادي أُنُوفا
فقال المعظم في الوقت:
الطّريق الطّريق يألف نحسٍ ... مرّةً أمناً وطوراً مخوفا
فاستطرفه الناس واشتهر بذلك.
ثم إنه سار فلما قطع الرمل ونزل قصر الصالحية وقع من حينئذ التصريح بموت أبيه. وكان مدة كتمان موته ثلاثة أشهر. وكان يخطب له ثم بولاية العهد للمعظم. ثم قدم إلى خدمته نائب سلطنة مصر حسام الدين بن أبي علي الذي كان أستاذ دار أبيه وأتابك جنده في حصن كيفا، فخلع عليه خلعةً تامة وسيفاً محلى وفرساً بسرج محلى، وثلاثة آلاف دينار.
قال ابن واصل: وكنت يومئذ مع حسام الدين، فذكرني للسلطان، فأتيت وقبلت يده، ثم حضرت أنا وجماعة من علماء المصريين عنده، فأقبل علينا.

وذكر ابن نباتة مشاكلة للخطيبين عماد الدين وأصيل الدين الإسعردي، فلم ينطقها لخلوهما من فضيلة، فقلت: إن بعض الناس رد عليه في قوله الحمد لله الذي إن وعدني وفا وإن أوعد عفا: كأنه نظر إلى قول الشاعر:
لمخلف إيعادي ... ومُنجز معدي
وهذا مدح لآدمي، لكنه لا يكون مدحاً في حق الله إذ الحلف في كلامه محال عقلاً.
فأقبل علي وقال: أليس الله يعفو بعد الوعيد ؟ فقلت: يا خوند هذا حق، لكنه يكون وعيده مخلفاً، فإذا عفى عن شخص من المتواعدين علم أنه ما أراده بذلك العموم، أما إذا توعد شخصاً بعينه بعقوبة، فلو لم يعاقبه لزم الخلف في خبره، وهو محال.
فأعجبه، وأخذ يحادثني في أشياء من علم الكلام وغيره من الأدب، فتكلم كلاماً حسناً. ثم رجح أبا تمام على المتنبي، وأشار إلى حسام الدين وقال: الأمير حسام الدين يوافقني على ترجيحه.
ثم وصلنا إلى المنصورة لسبع بقين من ذي القعدة، فنزل بقصر أبيه، فلو أحسن إلى مماليك أبيه لوازروه، ولكنه اطرحهم وجفاهم ففسدت أحواله، وقدم جماعة من علماء القاهرة كابن عبد السلام، وابن الجميزي، وسراج الدين الأرموي، ووجدوا سوق الفضائل عنده نافقة.
حرف الحاء
الحافظة اسمها أرغوان، عتيقة الملك العادل. وهي التي ربت الملك الحافظ صاحب قلعة جعبر.
كانت بدمشق، وكانت تبعث إلى القلعة بالأطعمة والثياب إلى الملك المغيث عمر بن الملك الصالح نجم الدين أيوب وهو محبوس، فحقد عليها الصالح إسماعيل، وصادرها وأخذ منها أموالاً كثيرة.
بنت لها تربةً مليحة فوق عين الكرش، ووقفت دارها بدمشق على خدامها، وعاشت زماناً.
الحسن بن أبي طاهر
إبراهيم بن سعيد بن يحيى بن محمد بن الخشاب.
الحلبي.
من كبراء الحلبيين، وهم بيت الحشمة وتشيع.
مات في جمادى الآخرة.
الحسن بن الحسن بن محمد بن العمراني. أبو محمد الموصلي، المعروف بابن الأثير شرف الدين.
حدث عن: يحيى الثقفي، وعبد الله بن علي بن سويد التكريتي.
روى عنه: شيخنا الدمياطي، وقال: توفي في ربيع الأول.
الحسن بن الحسين بن إبراهيم
بن غسان بن موسى.
أبو علي الداري التميمي، الخليلي، العدل، التاجر.
ولد ببلبيس سنة خمس وخمسين وخمسمائة.
وسمع ببغداد من: عبد الله بن دهبل بن كارة.
وكان من أعيان التجار المتمولين.
توفي بمصر في سادس عشر رمضان، ومدحه الوزير فخر الدين عمر بن الخليلي.
حرف الخاء
خديجة بنت المحدث أبي الميمون
عبد الوهاب بن عتيق بن هبة الله بن وردان.
أم الخير المصرية.
سمعها أبوها من: عبد اللطيف بن أبي سعد الصوفي، وعبد المجيب بن زهير، وجماعة.
وسمعت حضوراً من البوصيري.
روى عنها: الدمياطي، وغيره.
توفيت في ذي الحجة.
خلجان بن عبد الوهاب
بن محمود.
أبو محمد العمري، المصري، المالكي، الضرير، المقرىء.
قرأ القراءآت، وتصدر لإقرائها بالجامع العتيق. وقرأ على الكبار فإنه ولد سنة أربع وستين وخمسمائة.
وسمع من: البوصيري، وجماعة.
وتوفي في سلخ ربيع الآخر. وكان فقيراً قانعاً، رحمه الله.
حرف الدال
داود بن سليمان
بن عبد الوهاب بن الشيخ عبد القادر.
أبو سليمان الجيلي، ثم البغدادي.
سمع من: جده عبد الوهاب.
روى عنه: شيخنا الدمياطي، وقال: توفي في ربيع الأول.
ودفن عند آبائه بمقبرة الحلبة.
حرف السين
سالم بن مساهل بن سالم الحجري، الإسكندراني.
روى عن: حماد الحراني.
وتوفي بالإسكندرية في نصف ربيع الآخر، رحمه الله تعالى.
حرف الضاد
ضياء الدين القيمري من كبار الأمراء الناصرية.
قتل بين يدي الملك المعز صبراً مع الأمير شمس الدين لؤلؤ بآخر رمل مصر.
حرف العين
عامر بن مكي بن غالب البغدادي المقرىء، الخطيب، الضرير.
سمع: عبد الوهاب بن سكينة، وجعفر بن أموسان.
روى عنه: الدمياطي.
وتوفي في شعبان.
عبد الله بن محمد بن أيوب الخطيب، أبو محمد التجيبي الجياني.
روى عن: أبي الحسين بن زرقون، وأبي الخطاب بن واجب.
وألف جزءاً في السترة في الصلاة ومذاهب الناس فيها.
سمع منه: ابن الزبير الثقفي، وقال: مات في ربيع الأول.

عبد الله بن أحمد بن محمد
بن عطية.
أبو محمد القيسي المالكي، المالقي.
قال الشريف عز الدين: مولده سنة ثلاث وسبعين وخمسمائة.
وسمع من: أبي الحجاج المالقي، وأبي محمد عبد الله بن القرطبي الحافظ.
وأجاز له: أبو عبد الله بن زرقون، وخلق كثير.
ورحل وحج وسمع من: مرتضى بن أبي الجود، وجعفر الهمداني.
وكتب حديثاً كثيراً. وكان شيخاً مسناً من صلحاء المسلمين.
توفي في هذه السنة.
قلت: ذكره الأبار في سنة ست وأربعين مختصراً.
وقد ذكره أبو جعفر بن الزبير في برنامجه وعظمه وأثنى عليه، وقال فيه: الزاهد العارف اللغوي الحافظ.
أجاز له عبد الحق صاحب الأحكام، وأبو الطاهر بن عوف؛ ثم سمى جماعة.
قال: وأخذ في رحلته سنة تسع عشرة وستمائة عن نيف وستين شيخاً، وكان يغيب كثيراً عن مدينة مالقة بأملاكه.
مولده سنة ثلاث وسبعين وخمسمائة، وتوفي في جمادى الآخرة سنة ثمان.
عبد الرحمن بن يوسف بن محمد أبو معتوق الحربي، المعروف بابن الكل.
ولد سنة خمس وسبعين وخمسمائة.
وسمع من: عبد المغيث بن زهير، ويعقوب بن يوسف المقرىء، والمبارك بن المبارك بن المعطوش، وجماعة.
روى عنه: الدمياطي، وقال: توفي في أول رجب.
عبد السلام بن علي بن هبة الله الفقيه أبو محمد المصري المعدل.
روى عن محمد بن عبد الله بن البنا.
ومات في المحرم بمصر.
عبد العزيز بن يوسف
بن أبي الفرج بن المهذب.
أبو محمد التنوخي الحموي، ثم الدمشقي.
سمع من: عبد اللطيف بن سعد، والقاسم بن عساكر، وحنبل.
وكان صالحاً زاهداً، كثير الحج والتلاوة.
روى عنه: ابن الحلوانية، وغيره.
ومات في رجب.
عبد الغني بن فاخر مهتار الفراشين بدار الخلافة. وكان حسن الزي، كثير التنعم جداً. نفقته في الشهر فوق مائة وخمسين ديناراً، وله عدة حظايا.
وكان مهووساً بأمر الدن ويزعم أنه يستحضرهم. وله وقف وبر.
وعاش نيفاً وسبعين سنة.
عبد القدوس بن عرفة بن علي أبو أحمد بن البقلي، البغدادي، المقرىء.
روى عن أبيه أبي المعالي جزءاً عن أبي الكرم الشهرزوري.
أخذ عنه: الدمياطي، وغيره.
مات في صفر.
عبد المحسن بن زين بن سلطان الكناني، المقرىء، المصري.
قرأ القراءآت، وتصدر لإقرائها بالقاهرة.
وسمع من: علي بن المفضل الحافظ.
توفي في العشرين من شعبان وله ثمان وسبعون سنة.
روى عنه والدمياطي من شعره.
عبد الملك بن عبد السلام
بن إسماعيل بن عبد الرحمن.
الفقيه مجد الدين، أبو محمد اللمغاني، ثم البغدادي، الحسني.
روى عن: أحمد بن أزهر السباك، وغيره.
وكان مدرس مشهد أبي حنيفة ببغداد.
روى عنه: الدمياطي، وغيره.
ومات في ذي الحجة.
عبد الوهاب بن ظافر
بن علي بن فتوح بن الحسين بن إبراهيم.
المحدث المسند رشيد الدين، أبو محمد بن رواج، وهو لقب أبيه، الأزدي، أو القرشي، فيحرر، الإسكندراني، المالكي، الجوشني.
ولد سنة أربع وخمسين، وسمع الكثير من: السلفي، ومخلوف بن مارة الفقيه، وأبي الطاهر بن عوف، وأبي طالب أحمد بن المسلم اللخمي، والمشرف بن علي الأنماطي، وأحمد ومحمد ابني عبد الرحمن الحضرمي، ومقاتل بن عبد العزيز البرقي، وظافر بن عطية اللخمي، ومحمد بن القاسم الفاسي، ويحيى بن عبد المهيمن بن قلينا، ومحمد بن محمد المراكشي، وعبد الواحد بن عسكر، وغيرهم.
وكتب بخطه الكثير، وخرج لنفسه أربعين حديثاً.
وكان فقيهاً لبيباً، فاضلاً، ديناً، صحيح السماع، متواضعاً، سهل الانقياد، وانقطع بموته شيء كثير.
روى عنه: ابن نقطة، وابن النجار، والزكي المنذري، والرشيد العطار، وابن الحلوانية، والدمياطي، والضياء السبتي، والشرف حسين بن الصيرفي، والتاج علي الغرافي، والشهاب أحمد بن الدفوفي، والطواشي بلال المعيني، ومحمد بن النضير بن الأصفر، وشهاب بن علي، وأبو بكر بن ثابت البشطاري، ومحمد بن أبي القاسم الصقلي، والشمس عبد القادر بن الحظيري، والشرف محمد بن عبد الرحيم بن النشر، وخلق كثير.
وحدث بالإسكندرية، والقاهرة.
سمعت عبد المؤمن الحافظ يقول: قرأ ابن شحانة على ابن رواج فقال: الإبط، بكسر الباء، فقال: لا تحركه يفح صنانه.

توفي ابن رواج في ثامن عشر ذي القعدة، وختم أصحابه بيوسف بن عمر الجيني، يعني بالسماع.
عثمان بن عبد الواحد
بن عبد الرحمن بن سلطان بن يحيى بن علي.
مجد الدين، أبو عبد الله القرشي، الدمشقي.
سمع من: جده زين القضاة أبي بكر، وعبد اللطيف بن أبي سعد، وحنبل، وغيرهم.
وأضر بأخرة، وانقطع عن الناس.
روى عنه: الشيخ زين الدين الفارقي، وأبو علي الخلال، والصدر الأرموي، والعماد بن البالسي، وآخرون.
توفي في رجب.
علي بن سالم بن أبي بكر
بن سالم.
أبو القاسم البعقوبي، الخشاب.
ولد قبل السبعين وخمسمائة، وسمع من: عبيد الله بن شاتيل، ونصر الله القزاز، وغيرهما.
كتب عنه: عمر بن الحاجب، والكبار.
وروى عنه: أبو محمد الدمياطي، وغيره.
وأجاز لجماعة من شيوخنا.
وتوفي في الخامس والعشرين من رمضان ببغداد.
علي بن عبد المجيد
بن محمد بن محمد.
أبو الحسن الكركنتي، الإسكندراني. وكركنت: من قرى القيروان.
حدث عن: القاضي أبي عبد الله محمد بن عبد الرحمن الحضرمي.
مات في رمضان.
عمر بن إسحاق فخر الدين، أبو حفص الدورقي.
صدر معظم كبير، واسع الجاه، كان ذا رتبة.
راتبه كل يوم خمسمائة رطل خبز، إلى مثل ذلك من اللحم والأدم. وكان خيراً سليم الصدر.
حرف اللام
لؤلؤ الأمير الكبير شمس الدين، أبو سعيد الأميني الموصلي، كافل الممالك الشامية.
ولد سنة خمس وثمانين وخمسمائة تقريباً.
وسمع من: محمد بن وهب بن الزنف، وعمر بن طبرزد.
روى عنه: الدمياطي، ومجد الدين ابن العديم، وغيرهما.
وكان بطلاً شجاعاً، كريماً، ديناً، عابداً، صالحاً، أماراً بالمعروف إلا أن فيه عقل الترك.
كان مدبر الدولة الناصرية، فحرص كل الحرص على العبور إلى الديار المصرية وليفتحها لمخدومه، فسار به وبالجيوش، وعمل مع عسكر مصر مصافاً بقرب العباسة فانكسر المصريون، ثم تناخت البحرية بعد فراغ المصاف، وحملوا على لؤلؤ وهو في طائفة قليلة فأسروه، ثم قتلوه بين العباسة وبلبيس في تاسع ذي القعدة، وقتل معه جماعة.
قال ابن واصل: وقطع المصاف فحمل الشاميون وثبت المعز في جماعة من البحرية، وتحيز بهم ومعه القارس أقطاي، وعزموا على قصد ناحية الشوبك. وبقي السلطان الملك الناصر تحت السناجق في جمع قليل أيضاً، وبعد عنه جيشه إذ ساقوا خلف المصريين إلى العباسة، وتم لهم النصر، ونصبوا دهليز السلطان بالعباسة.
وحكى لي الأمير حسام الدين ابن أبي علي أن فرسه تقنطر به، فجاء جندي فركبه وقال له: قد تمت الكسرة علينا.
قال: فشاهدت طلباً قريباً مني فقصدتهم، فرأيت رنكهم رنك المصريين فأتيتهم، فوجدت المعز وأقطاي في جماعة لا يزيدون على سبعين فارساً فسلمت على الملك المعز ووقفت، فقال لي: ترى هذا الجمع ؟ قلت: نعم. فقال: هذا الملك الناصر وجماعته.
ثم إن المعز حمل على الناصر، فانهزم وكسرت سناجقه، ونهب ما معه، وأسر بعضهم، ونجا البعض. وانضاف بعض العزيزية إلى المعز وكثر جمعه، فلقد أساء شمس الدين لؤلؤ التدبير في تركه السلطان في قل من الناس خلفه، وكان ينبغي له وللعسكر أن يلازموه إلى أن ينزل بالمنزلة. ولو فعلوا ذلك لملكوا البلاد. فأسر أصحاب المعز الملك الصالح إسماعيل والأشرف صاحب حمص، والمعظم ولدي السلطان صلاح الدين. وبلغ لؤلؤ هرب السلطان فقال: ما يضرنا بعد أن انتصرنا، هو يعود إذا تمكنا.
ثم كر راجعاً في جمع، وحمل على الملك المعز، فحمل عليه أيضاً، فانكسر جماعة لؤلؤ، وأسر هو وضياء الدين القيمري، فحدثني حسام الدين ابن أبي علي قال: ما رأيت أحسن ثباتاً من لؤلؤ، ولا أشد صبراً. لم يتكلم بكلمة ولا ذل ولا خضع ولا اضطرب حتى أخذته السيوف.
حرف الميم
محمد بن إبراهيم بن علي القاضي أبو القاسم الجياني، الأندلسي.
من كبار المسندين.
روى عن: ابن المجد، والسهيلي، وأبي عبد الله بن زرقون بالإجازة.
محمد بن الحسين بن عبد السلام بن عتيق. الإمام، قاضي الإسكندرية أبو عبد الله التميمي، السفاقسي المالكي، الخطيب.
سمع من: ابن بوقا.
وتوفي في ربيع الأول.
محمد بن سليمان
بن علي بن سالم.
أبو عبد الله الحموي، ثم الدمشقي، الحنفي الواعظ.

أخو أبي بكر. ولد سنة تسع وسبعين.
وسمع بالقاهرة من الزوجين ابن نجا وفاطمة بنت سعد الخير.
وبدمشق من: ابن طبرزد.
روى عنه: أبو علي بن الخلال، وغيره.
وتوفي في ذي القعدة بدمشق.
محمد بن سنجر شاه
بن غازي بن مودود.
الملك المعظم صاحب الجزيرة العمرية، وابن صاحبها.
بقي في الملك ثلاثاً وأربعين سنة، ولقبه معز الدين.
تزوج ابنه ببنت بدر الدين صاحب الموصل.
وكان ديناً قبل السلطنة، فلما طالت أيامه تجبر وظلم وتفرعن.
وكان صاحب مصر الكامل يهاديه ويراسله، وكذا الخليفة وصاحب الموصل ويحترمونه، لكونه بقية البيت الأتابكي.
تملك الجزيرة بعد أبيه الملك المسعود زوج بنت صاحب الموصل، فبغى عليه صاحب الموصل وغرقه.
محمد بن أبي بكر
عبد الله بن أبي السعادات.
أبو عبد الله البغدادي، الدباس، الحنبلي.
من كبار علماء الحنابلة. كان صالحاً، ديناً، خيراً، صابراً على تعليم العلم. أعاد بالمستنصرية مدةً.
وسمع من: عبيد الله بن شاتيل، ونصر الله القزاز.
وقرأ بنفسه على أصحاب ابن الحصين.
توفي في شعبان. قاله الجزري.
وقد ذكره ابن النجار، وروى عنه حديثاً، وأطنب في مدحه وتضخيمه، رحمه الله.
محمد بن عبد القادر
بن محمد بن أبي سهل.
أبو عبد الله الصوفي البندنيجي.
شيخ صالح، سمع من: يحيى بن بوش.
ومات في جمادى الآخرة.
روى عنه: الدمياطي، ومجد الدين العديمي.
محمد بن محمد بن عمر
بن أبي بكر بن منصور بن أبي سعد.
مجد الدين أبو عبد الله الإسفرائيني الصوفي المعروف بابن الصفار.
ولد يوم عاشوراء سنة سبع وثمانين وخمسمائة بإسفراين.
وسمع بنيسابور من: المؤيد الطوسي، والقاسم بن عبد الله الصفار، وعثمان بن أبي بكر الخبوشاني، وزينب الشعرية، وغيرهم.
وكان صوفياً محدثاً عالماً. ولي القراءة بدار الحديث من أول ما فتحت، وكان مليح القراءة، متزهداً، كثير السكون، صحيح الكتابة.
روى عنه: الشيخ زين الدين الفارقي، والخطيب شرف الدين الفزاري، وبهاء الدين ابن المقدسي، وركن الدين الطاووسي، ومحمد بن محمد الكنجي، وجلال الدين النابلسي الحاكم، وجماعة.
بالحضور: العماد ابن البالسي، وغيره.
توفي بالسميساطية في تاسع عشر ذي القعدة.
محمد بن الوزير نصير الدين
بن مهدي بن حمزة.
أبو عبد الله العلوي، البغدادي، الأديب.
ولي نظر الخزانة في دولة أبيه، فلما نكب أبوه حبس هذا، ثم أخرج عنه وخمل أمره.
بقي إلى هذه السنة.
محمود بن الحسين
بن أبي الفوارس.
القاضي أبو الثناء الشهرزوري، الشافعي، قاضي كفرطاب.
ولد بالطالقان، من نواحي شهرزور.
وحدث عن: عمر بن طبرزد.
توفي في رجب بكفرطاب.
مسعود بن عبد الله أبو الخير التكروري الزاهد، صاحب المحدث عز الدين بن هلال.
سمع من: منصور الفراوي، وأبي روح عبد المعز، وزينب الشعرية.
وسكن منية بني خصيب إلى حين وفاته.
روى عنه: الدمياطي، وغيره.
وتوفي في صفر.
مظفر بن عبد الملك
بن عتيق بن مكي.
أبو منصور الفهري، ابن الفوي، الإسكندراني، المالكي، الشاهد.
ولد سنة ثمان وخمسين وخمسمائة.
وسمع من: السلفي.
روى عنه: الدمياطي، وأبو القاسم بن بلبان، وعبد الرحمن بن عبد الوهاب بن عطية، وأبو محمد ابن الصيرفي، وأبو الهدى عيسى السبتي، وعدة.
توفي سلخ ذي القعدة.
حرف الهاء
هدية بنت محمد بن أحمد
بن خميس المغربي.
أم الفتح الحلبية الواعظة.
تروي عن: يحيى الثقفي.
روى عنها: ابن الحلوانية، وابن الظاهري، والدمياطي، وسنقر الزيني، وإسحاق الصفار، وجماعة.
وماتت في ثامن رجب.
حرف الياء
يحيى بن عمر أبو المفضل البغدادي، التاجر، المطرز.
حدث عن: حنبل، وابن طبرزد.
روى عنه: الدمياطي، وغيره.
ومات بالقاهرة. وكان يعرف بابن صهير.
يوسف بن خليل
بن قراجا بن عبد الله.
الحافظ شمس الدين، أبو الحجاج الدمشقي الأدمي، نزيل حلب.
ولد سنة خمس وخمسين وخمسمائة بدمشق. وكان مشتغلاً بصنعته إلى أن صار ابن نيف وثلاثين سنة، فأخذ يسمع الحديث.
فسمع من: يحيى الثقفي، وأحمد بن حمزة بن الموازيني، وابن صدقة الحراني.

ثم طلب الحديث وكتب الطباق، ونسخ أجزاءً، وتخرج عنه الحافظ عبد الغني، وسمع منه الكثير.
وكان شاباً؛ فطناً، مليح الخط، فحسن له الحافظ الرحلة وإدراك الأسانيد العراقية، فرحل إلى بغداد سنة ثمان وثمانين، وسمع بها الكثير من ذاكر بن كامل، ويحيى بن بوش، وابن كليب، ورجب بن مدكور، وأبي منصور بن عبد السلام، وعبد الله بن المبارك الأزجي، وخلق من أصحاب ابن الحصين، وغيره.
ورجع إلى بلده بحديث كثير، وقد فهم وحفظ، وصار من خيار الطلبة، فبقي متطلعاً إلى ما بأصبهان من العوالي في هذا الوقت، فرحل إليها في سنة إحدى وتسعين، وأدرك بها إسناداً في غاية العلو. أكثر عن أصحاب أبي علي الحداد.
وسمع الكثير من: مسعود الحمال، وخليل بن بدر الداراني، وأبي الفضائل عبد الرحيم الكاغدي، وأبي جعفر محمد بن إسماعيل الطرسوسي، وأبي طاهر بن فاذشاه، وأبي المكارم اللبان، والكراني، وناصر الويرج، ومحمد بن أحمد المهاد، ومحمد بن الحسن الأصفهبذ، وخلق.
وكتب الكتب الكبار والأجزاء، وحسن خطه، واتسع حفظه، وجلب إلى الشام خيراً كثيراً، ثم رحل إلى مصر وسمع من: البوصيري، وإسماعيل بن ياسين، وأبي الجود المقرىء، وفاطمة بنت سعد الخير، وجماعة.
قال عمر بن الحاجب: سألت أبا إسحاق الصريفيني عنه، فقال: حافظ ثقة، عالم بما يقرأ عليه، لا يكاد يفوته اسم رجل.
وقال ابن الحاجب: وسألت الضياء عنه فقال: حافظ، سمع وحصل الكثير، وهو صاحب رحلة وتطواف.
قال ابن الحاجب: هو أحد الرحالين بل واحدهم فضلاً وأوسعهم رحلة. نقل بخطه المليح ما لا يدخل تحت الحصر؛ وهو طيب الأخلاق، مرضي الطريقة، متقن، حافظ، ثقة.
قلت: روى عنه جماعة من كبار الحفاظ.
وأنبا عنه: الحافظان الدمياطي، وابن الظاهري، ومحمد بن سليمان المغربي، ومحمد بن جوهر المقرىء، وعلي بن أحمد الهاشمي، والبهاء أيوب بن النحاس، وأخوه إسحاق، وعز الدين عبد العزيز بن العديم الحاكم، وأخوه عبد المحسن، وطاهر بن عبد الله بن العجمي، وعبد الملك بن حنيفة، وسنقر الزيني، وعبد الله بن محمد المخزومي، وأبو حامد المؤذن، وتاج الدين صالح الفرضي، وأبو بكر الدشتي، وآخرون.
وممن يروي عنه في هذا الوقت، وهو سنة أربع عشرة، ابن ساعد بمصر، ونحوه بنت النصيبي بحماة، وابن أخيها محمد بن أحمد، وأحمد بن محمد بن العجمي، وإبراهيم وإسماعيل وعبد الرحمن بنو صالح بن العجمي بحلب، والعفيف إسحاق الآمدي، والأمين محمد بن النحاس بدمشق.
وقد خرج لنفسه معجماً سمعته من ابن الظاهري، وعوالي وفوائد كثيرة سمعنا عامتها. وتفرد بأشياء كثيرة من حديث أصبهان لخرابها واستيلاء الهلاك عليها، مع أنه ما رحل إليها حتى مضى من عمره عنفوان الشبيبة، وصار ابن ست وثلاثين سنة.
توفي، رحمه الله تعالى، في ليلة عاشر جمادى الآخرة بحلب.
يونس بن خليل بن قراجا أبو محمد الدمشقي الأدمي.
أخو الحافظ شمس الدين يوسف.
ولد في أول سنة تسع وخمسين وخمسمائة.
وسمع مع أخيه من الخشوعي، وغيره.
ورحل معه إلى مصر متفرجاً، فسمع من: البوصيري، وإسماعيل بن ياسين ولزم صنعته إلى أن توفي.
روى عنه: الشيخ تاج الدين عبد الرحمن، وأخوه الخطيب شرف الدين، والبدر ابن الخلال، ومحمد بن يوسف الذهبي، والحافظ أبو محمد بن خلف، وأبو المعالي بن البالسي، وجماعة.
توفي في الخامس والعشرين من المحرم بدمشق، وله تسعون سنة إلا سنة. وإجازته موجودة لجماعة.
الكنى
أبو بكر بن إسماعيل
بن جوهر بن مصر.
الأنصاري، الدمشقي، الفراء، التاجر.
حدث عن: يوسف بن معالي، والحسين بن عبد الله بن شواش.
أخذ عنه ابن الحلوانية، والجمال ابن الصابوني.
والتقى عبيد الإسعردي.
وتوفي في رجب.
أبو الفتح بن أبي الغنائم
بن هبة الله بن المبارك بن حيدرة.
السلمي.
سمع: حضوراً من أبي الحسين بن الموازيني.
وتوفي في جمادى الآخرة.
وفيها ولد: نور الدين علي بن أبي بكر بن بحتر الحنفي، في شوال، والمعين خطاب بن محمد بن نصار، وشمس الدين محمد بن إبراهيم بن علي الرقي القاضي، والشرف محمد بن فتح الدين عبد الله بن القيسراني، بحلب، والجمال عبد القاهر بن محمد بن عبد الواحد التبريزي الخطيب قاضي سلمية بحران، والملك الأوحد شادي ابن الملك الزاهر صاحب حمص

والشهاب أحمد بن محمد بن معالي الزعتر، والشمس محمد بن الخضر نقيب المالكي، والمحيي يحيى بن يحيى الزوادي الشاهد، والفخر عثمان بن محمد بن قاضي القضاة ابن درباس، وعيسى بن عبد الغني بن حازم المقدسي، وشهدة بنت المكين أبي الحسن الحصني بمصر، والنور محمود بن أبي طالب بن مرضي الحموي، وإمام الدين محمد بن عمر بن محمد بن الفارسي، ويعقوب بن محمد التركماني، وأبو بكر بن عامر بن شريط، والشيخ أحمد بن محمد الحراني المقرىء، وعبد الرحمن بن العز الفراء، والشيخ أحمد بن الفخر، تقريباً، والتقي أحمد بن الشيخ العز الحنبلي، في شعبان، وأحمد بن قطب الدين محمد بن القسطلاني، والبدر عثمان بن عبد الصمد بن الحرستاني، ومحيي الدين يحيى ابن قاضي زرع الشيباني، تقريباً.
سنة تسع وأربعين وستمائة
حرف الألف
أحمد بن محمد بن الحسين
بن عبد الصمد بن الحسين بن أحمد بن تميم.
أبو بكر التميمي، الدمشقي، الكاتب.
من أكابر الدمشقيين، ومن بيت قديم.
سمع: القاسم بن عساكر، وعمر بن طبرزد، والكندي، وغيرهم.
روى عنه: الشيخ زين الدين الفارقي، وأبو علي بن الخلال، وأحمد بن محمد الصواف، وجماعة.
وتوفي في سلخ رجب عن ثلاث وستين سنة.
أحمد بن مسلم بن أبي الفتح
بن أبي غانم.
أبو العباس، الجبلي، الحلبي.
سمع من: يحيى الثقفي.
وحدث بدمشق، وحلب.
وتوفي في حلب ليلة رابع شعبان. قاله الشريف.
ولم أر للدمياطي أخذاً عنه.
وروى عنه: أبو حامد بن الصابوني، وقال: هو من جبلة بالساحل.
أحمد بن نصر بن أبي القاسم
بن أبي الحسن.
أبو العباس بن أبي السعود التميمي، الحنظلي، الأزجي.
التاجر المعروف بابن قميرة، أخو يحيى.
شيخ معمر، ولد سنة ثمان وخمسين وخمسمائة.
وسمع من: أبي محمد عبد الله بن أحمد بن هبة الله بن النرسي نصف جزء؛ وهو آخر من حدث عنه.
روى عنه: القاضي مجد الدين ابن العديم، والحافظ شرف الدين الدمياطي، والواعظ محمد بن الدواليبي.
توفي في أوائل هذا العام.
وقد روى عنه النجار وقال: شيخ متيقظ، حسن الطريقة، سافر كثيراً إلى خراسان، وخوارزم، والجزيرة، والشام، ومصر، وهو من أعيان التجار، ذوي الثروة الواسعة واليسار، رحمه الله تعالى.
أحمد بن يوسف بن عبد الواحد
بن يوسف.
الفقيه العلامة، أبو الفتح الأنصاري، الدمشقي، ثم الحلبي، الحنفي، الصوفي.
تفقه وبرع في علم الخلاف والنظر، وطلب إلى بغداد فولي بها تدريس مذهبه بالمستنصرية مدةً. ثم استأذن في العود إلى وطنه، فعاد إلى حلب ودرس بها بالمقدمية وبمدرسة الحدادين. وولي مشيخة رباط سنقر شاه بعد موت أبيه.
وروى عن: شيخه الافتخار الهاشمي، وغيره.
توفي في شعبان.
أحمد بن أبي البركات واسم أبي البركات الخضر بن الحسن بن محمد بن القاسم.
أبو العباس القرشي الدمشقي، الطبيب المعروف بابن المجري.
حدث عن: الخشوعي، وعبد اللطيف بن أبي سعد.
وحدث بمصر، ومات بعجلون في ذي الحجة.
إبراهيم بن عبد الله بن جابر التنوخي، الحموي، الشافعي، مدرس الصهيونية بحماه.
أجاز له أبو الخير القزويني.
وسمع من: أبيه.
روى عنه: الدمياطي.
مات في رمضان في عشر الثمانين.
إسماعيل بن يحيى بن أبي الوليد أبو الوليد الأزدي الغرناطي، العطار.
سمع من: عبد المنعم الخزرجي، وأبي بكر بن حسنون وأخذ عنه القراءآت.
وأجاز لبعض الفضلاء في هذه السنة، وانقطع خبره.
وقال لي ابن عمران السنبتي: قرأ عليه شيخنا ابن الزبير القراءآت السبع.
الأعز بن فضائل
بن أبي نصر بن غباسوه بن العليق.
أبو نصر البغدادي البابصري، ويعرف أيضاً بابن بندقة.
سمع من: شهدة، وعبد الحق اليوسفي، وأبي المظفر أحمد بن حمدي، والمبارك بن محمد الزبيدي، وعبد الرحمن بن يعيش القواريري.
وأجاز له أبو طاهر السلفي. وكان شيخاً صالحاً متيقظاً، حسن الطريقة، كثير التلاوة، عالي الرواية. تفرد بموطأ القعنبي عن شهدة، وبالقناعة لابن أبي الدنيا، وبكرامات الأولياء للخلال.
روى عنه: ابن الحلوانية، ومجد الدين العديمي، وشرف الدين الدمياطي، وجمال الدين الشريشي، وجمال الدين سليمان بن رطلين، وآخرون.

وحدث عنه بالإجازة القاضي ابن الحوري، وأبو المعالي بن البالسي، ومحمد النجدي.
وعنه: عبد الملك بن تيمية، وابن عمه، وعلي بن السكاكري، وبنت مؤمن، وزينب بنت الكمال، وجماعة.
وتوفي في سادس عشر رجب.
حرف الباء
بركة بن عبد الرحمن بن عمارة الحريمي.
روى عن: فارس بن المشاهر، وأفضل بن أبي الحسن الخباز.
روى عنه: الدمياطي، وغيره.
حرف الجيم
جعفر بن عبد الرحمن أبو الفضل الحلبي، الزاهد، المعروف بالسراج.
سمع من: الافتخار الهاشمي، وجماعة.
ومات في شعبان.
حرف الحاء
حمدان بن شبيب بن حمدان أبو الثناء الحزامي العطار، والد العلامة نجم الدين.
روى عن: أبي ياسر بن أبي حبة.
وعنه: الدمياطي، وابن الطاهري، وطائفة.
مات في صفر بحران.
حرف الخاء
الخضر بن الحسن بن عامر شمس الدين، أبو القاسم الحلبي، ابن قاضي الباب. ويدعى بعبد المجيد.
سمع: يحيى الثقفي.
وعنه: ابن الظاهري، والدمياطي، وإسحاق النحاس، وجماعة.
ومات في ذي القعدة.
حرف السين
سالم بن ثمال بن عنان
بن واقد بن مستفاد.
أبو المرجا السنبستي، العرضي، ثم الدمشقي.
ولد سنة اثنتين وثمانين وخمسمائة، وطلب الحديث وأكثر من السماع إلى الغاية لا سيما عن المتأخرين.
وكان شيخاً صالحاً، حدث عن: التاج الكندي، وابن الحرستاني.
وسمع من: ابن سليمان الموصلي، وأخيه.
روى عنه: الدمياطي، والفارقي، ومحمد بن محمد الكنجي، وابن الخلال، وغيرهم.
توفي في سلخ شعبان بدمشق.
.... بن إسماعيل.
الأسدي، الدمشقي الرام.
ولد في سنة أربع وستين وخمسمائة بالعقيبة.
وحدث عن: حنبل، وابن طبرزد.
روى عنه: الدمياطي.
وتوفي بقلعة دمشق في ذي القعدة.
حرف العين
عبد الله بن أبي المكارم
عبد المنعم بن أبي الفضائل أحمد بن محمد بن فضائل بن عشائر.
أبو حامد السلمي، الحنفي، الحلبي.
شيخ صالح معمر. ولد في شهر جمادى الأولى سنة إحدى وستين وخمسمائة بحلب.
وسمع من: أبيه ومن: الحسن بن علي البطليوسي، وأبي الفتح عمر بن علي الجويني.
روى عنه: الدمياطي، وابن الظاهري، وجماعة.
ومن القدماء: مجد الدين ابن العديم، وغيره.
وتوفي في رابع شعبان.
قرأ عليه الدمياطي رسالة القشيري عن الجويني، عن الشاذياخي.
عبد الجليل بن محمد
بن عبد الله بن تغري بن القاسم.
أبو محمد القرشي، المصري، الطحاوي، المالكي، الرجل الصالح.
ولد سنة سبع وستين بطحا، وسمع بمنية بني خصيب من: علي بن خلف الكومي.
ونسخ كثيراً بخطه من الحديث. وكان صحيح النقل، ثقة، فاضلاً، محدثاً.
ولي خطابة الجامع الطولوني، وسمع من المتأخرين. وله إجازة من البوصيري وطبقته؛ ولم يزل يطلب الحديث إلى حين وفاته.
روى عنه الدمياطي، والأبرقوهي، وجماعة.
وتوفي بالشارع في رابع رمضان.
عبد الخالق بن الأنجب
بن المعمر بن الحسن.
الفقيه الملقب بالحافظ أبو محمد ضياء الدين العراقي، النشتبري المارديني، نزيل دنيسر، وماردين.
سمع ببغداد من: أبي الفتح بن شاتيل، وأبي بكر الحازمي، وابن كليب، وأبي الفرج بن الجوزي.
وسمع بمصر من: إسماعيل بن ياسين.
وبدمشق من: إسماعيل الجنزوي، وبركات الخشوعي.
قال عمر بن الحاجب: سألت الحافظ الضياء عنه فقال: صحبنا في السماع ببغداد، وما رأينا منه إلا الخير. وبلغنا أنه فقيه حافظ.
وقال غيره: كان فقيهاً مناظراً متفنناً، كثير المواد.
وقال الشريف عز الدين الحافظ: كان يذكر أنه ولد في سنة سبع وثلاثين وخمسمائة، وأنه أجاز له جماعة منهم أبو الفتح الكروخي.
قلت: أحضر لنا الأمير أبو عبد الله محمد بن التيتي إجازةً عتيقة قد أجاز فيها لعبد الخالق بن الأنجب النشتبري ولغيره في سنة إحدى وأربعين جماعة من شيوخ نيسابور لعبد الله بن الفراوي، وعبد الخالق بن زاهر الشحامي، لكنها لعلها لأخ لصاحب الترجمة اسمه باسمه فيما أُرى.
وقد رحل ابن الحاجب وغيره بعد العشرين ولم يعرف بهذه الإجازة، ولو عرف بها في ذلك الزمان لكانت من أعلى ما يروى، فكيف في هذا الوقت ؟! وكذا شيخنا الدمياطي لم يعبأ بهذه الإجازة ولا سمع عليه بها.

وأما السراج ابن شحانة فقرأ عليه بها الأربعين لعبد الخالق الشحامي في سنة إحدى وأربعين وستمائة بجامع آمد.
وقال الدمياطي: مات في الثاني والعشرين من ذي الحجة، وقد جاوز مائة. وكان فقيهاً عالماً. ثم قيد النشتبري بكسر أوله وثالثه. وقول الدمياطي إنه جاوز المائة فيه نزاع، فإن الحافظ ابن النجار قال: بلغني أنه ادعى الإجازة من موهوب بن الجواليقي، والكروخي وجماعة، وروى عنهم. وما أظن سنة يحتمل ذلك.
قلت: الإجازة صحيحة إن شاء الله مع إقراره بأنها له وبأنه ولد في حدود سنة أربعين وخمسمائة.
روى عنه: الدمياطي، ومجد الدين بن العديم، وجمال الدين ابن الظاهري، وشمس الدين عبد الرحمن بن الزين، وابن التيتي المذكور.
ومن القدماء: الحافظ أبو عبد الله البرزالي، وغيره.
وبالإجازة: أبو المعالي بن البالسي، وشيخنا أبو عبد الله بن الدباهي، وجماعة بقيد الحياة.
عبد الدائم بن عبد المحسن
بن إبراهيم.
الشيخ عماد الدين بن الدجاجي، الأنصاري، المصري.
ولد سنة أربع وسبعين وخمسمائة.
وسمع من: إسماعيل الزيات، ومحمد بن عبد الرحمن المسعودي، وأبي الجيوش عساكر بن علي.
روى عنه: الدمياطي، وعبيد الإسعردي، وإبراهيم بن عيسى الزيات، ومحمد بن عبد القوي بن عزرون، وجماعة.
ومات في شهر ربيع الأول، وختم أصحابه بيوسف بن عمر الختني.
عبد الرحمن بن عبد السلام
بن إسماعيل.
القاضي العلامة أبو الفضل اللمغاني، ثم البغدادي، الحنفي، مدرس المستنصرية.
كان شيخ المذهب في زمانه. أخذ عنه أئمة وفضلاء.
وروى عن أبيه القاضي أبي محمد.
روى عنه الدمياطي فقال: أخبرنا قاضي القضاة شرقاً وغرباً كمال الدين: أنا أبي، فذكر حديثاً.
توفي في حادي عشر رجب عن خمس وثمانين سنة.
عبد الرحمن بن محمد
بن عبد الرحمن.
الأستاذ أبو القاسم بن رحمون المصمودي، النحوي.
أخذ العربية من ابن خروف. وكان ذا لسن وفصاحة. وكان يقرىء كتاب سيبويه. وله صيت وشهرة ومشاركة في فنون، ومعرفة جيدة بالنحو.
مات بسبتة في صفر سنة تسع ورخه ابن الزبير.
عبد الظاهر بن نشوان
بن عبد القاهر بن نجدة.
الأمير رشيد الدين أبو محمد الجذامي، المصري، المقرىء، النحوي الضرير.
من ذرية روح بن زنباع، رحمه الله.
قرأ القراءآت على أبي الجود، والنحو على....
وسمع من: أبي القاسم البوصيري، وأبي عبد الله الأرتاحي.
وتصدر للإقراء مدة. وتخرج به جماعة. وكان مقرىء الديار المصرية في زمانه.
قرأ عليه شيخنا النظام التبريزي ختمة.
وأخذ عنه القراءآت عدة أئمة، وازدحموا عليه.
وكان وجيهاً عند الخاصة والعامة.
روى عنه: الدمياطي، والحداد.
ومات في جمادى الأولى.
وهو والد الكاتب البليغ القاضي محيي الدين.
عبد العزيز بن يحيى بن أبي بكر بن محمد بن يحيى. أبو نصر بن الزبيدي، الربعي، الفرسي، من ربيعة الفرس.
كان أسند من بقي ببغداد.
ولد سنة ستين وخمسمائة، وسمع من: أبي علي أحمد بن محمد الرحبي، وأبي المكارم محمد بن أحمد الظاهري.
وسمع من: شهدة، والحسين بن علي السماك، وأبي نصر يحيى بن السدنك.
ومن مروياته عشرة أجزاء من أول مصارع العشاق على شهدة.
روى عنه: الحافظ شرف الدين الدمياطي، وقال: توفي في سلخ جمادى الأولى.
وأجاز لابن الشيرازي، وأحمد بن محمد البجدي، وعلي بن السكاكري، وعبد الملك بن تيمية، وابن عمه، وست الخطباء بنت البالسي، وطائفة.
عبد اللطيف بن علي بن النفيس
بن بورنداز.
الحافظ المفيد نور الدين، أبو محمد بن أبي الحسن البغدادي.
ولد سنة تسع وثمانين وخمسمائة. وأجاز له ذاكر بن كامل، وغيره.
وسمع من: أبيه، وجعفر بن موسان، وعبد العزيز بن منينا، فمن بعدهم.
وحدث وكتب الكثير، وأفاد.
أخذ عنه: الدمياطي، وغيره.
وتوفي في الثامن والعشرين من ربيع الآخر عن ستين سنة.
عبد الملك بن عبد الكافي
بن علي بن موسى بن حجاج.
رضي الدين أبو محمد الربعي الشاهد، الصقلي، ثم الدمشقي، الشافعي.
ولد سنة ست وثمانين، وسمع من: الخشوعي، ومحمد بن الخصيب، والعماد الكاتب.
روى عنه: مجد الدين ابن الحلوانية، وابنه الخطيب جمال الدين عبد الكافي، وغيرهما.
توفي في خامس شوال.

عبيد الله بن عاصم
بن عيسى بن أحمد.
الخطيب أبو الحسن الأسدي، الرندي، خطيب رندة وعالمها، ومسند الأندلس في وقته.
ولد في جمادى الأولى سنة اثنتين وخمسمائة.
وسمع من: الحافظين أبي بكر بن الجد، وأبي عبد الله بن زرقون، والخطيب أبي القاسم بن حبيش، وأبي عبد الله بن حميد، وأبي الحسن نجبة بن يحيى، وأبي زيد السهيلي.
وكان من أهل العناية بالرواية.
قال الشريف عز الدين: توفي في ذي الحجة برندة.
علي بن أبي الفتح
بن الوزير الكبير أبي الفرج ابن رئيس الرؤساء.
كان مفسداً مقداماً. تبع يهودياً معه مال فهجم داره فقتله وأخذ المال، فصاحت الزوجة فقتلها، وخرج، فتبعه الجيران، فأخذ ووسط على باب النوبي.
علي بن محمد بن علي
بن محمد بن يحيى.
الصدر الحافظ، أبو الحسين الغافقي، السبتي الشاري، نزيل مالقة.
والشارة بشرقي الأندلس.
ولد سنة إحدى وسبعين وخمسمائة.
وسمع الكثير من: أبي محمد بن عبيد الله.
وسمع من: محمد بن غازي السبتي، وأبي الحسين بن خير.
وأخذ العربية عن: أبي ذر الخشني، وأبي الحسن بن خروف.
وأجاز له الإمام أبو زيد السهيلي.
وسمع بفاس من أبي عبد الله الفندلاوي.
وأخذ القراءآت عن: أبي زكريا الهوزني.
وشارك في عدة فنون مع الشرف والحشمة والمروءة الظاهرية، واقتنى من الكتب شيئاً كثيراً، وحصل الأصول العتيقة، وروى الكثير.
وكان محدث تلك الناحية.
توفي في رمضان بمالقة.
وحكى لي ابن عمران السبتي عن سبب إخراج أبي الحسين الشاري من سبتة إلى ابن خلاص، وكبار أهل سبتة عزموا على تمليك سبتة ليحيى بن عبد الواحد صاحب إفريقية، فقال الشاري: يا قوم خير إفريقية بعيد عنا وشرها. ورأيي مداراة ملك مراكش. فلم يهن على ابن خلاص، وكان مطاعاً، فهيأ مركباً وأنزل فيه أبا الحسن وغربه عن سبتة إلى مالقة، وترك أهله وماله بسبتة، وله بها مدرسة مليحة كبيرة.
روى عنه: أبو جعفر بن الزبير وأثنى عليه. وسمع منه شيئاً كثيراً، رحمه الله تعالى.
علي بن هبة الله
بن سلامة بن المسلم بن أحمد بن علي.
الإمام العلامة مسند الديار المصرية، بهاء الدين أبو الحسن اللخمي، المصري، الشافعي، الخطيب، المدرس، ابن بنت أبي الفوارس الجميزي.
ولد يوم عيد الأضحى سنة تسع وخمسين وخمسمائة بمصر، وحفظ القرآن وهو ابن عشر سنين أو أقل، ورحل به أبوه فسمع بدمشق من أبي القاسم بن عساكر الحافظ في سنة ثمان وستين صحيح البخاري بفوت قليل.
ورحل مع أبيه إلى بغداد فقرأ بها القراءآت العشر على أبي الحسن علي بن عساكر البطائحي بكتابه الذي صنفه في القراءآت. وسمع منه الكتاب أيضاً. وهو آخر من قرأ القراءآت في الدنيا على البطائحي، بل وآخر من روى عنه بالسماع.
وقرأ أيضاً بالقراءآت العشر على الإمام قاضي القضاة أبي سعيد بن أبي عصرون مما تضمنه كتاب الإيجاز تأليف أبي ياسر محمد بن علي المقرىء الحمامي، وهو من جملة تلامذته. فأخبرنا أبو الحسين اليونيني أنه سمع أبا الحسن بن الجميزي يقول: قرأت عليه، يعني على ابن عصرون، كتاب المهذب لأبي إسحاق الشيرازي، وكان قد قرأه على القاضي أبي علي الفارقي، عند المصنف، وذلك في سنة خمس وسبعين وبعدها. وألبسني في هذا التاريخ شيخنا أبو سعد الطيلسان وشرفني به على الأقران. وكتب لي لما ثبت عندي علم: الولد الفقيه الإمام بهاء الدين أبي الحسن بن أبي الفضائل، وفقه الله، ودينه وعدالته، رأيت تمييزه من بين أبناء جنسه وتشريفه بالطيلسان، والله يرزقه القيام بحقه.
وكتب عبد الله بن محمد بن عصرون: سمعت عليه كتاب الوسيط للواحدي، وكتاب الوجيز له أيضاً، وكتاب الوقف والابتداء لابن الأنباري، وكتاب الإيجاز في القراءآت لأبي ياسر، أخبرني به عن أبي بكر المزرقي، وكتاب معالم السنن، للخطابي، وغير ذلك من الأجزاء.
قلت: وهو آخر تلامذة أبي سعد في الدنيا. والعجب من القراء كيف لم يزحموا عليه ولا تنافسوا في الأخذ عنه، فإنه كان أعلى إسناداً من كل أحد في زمانه، فلعله كان تاركاً للفن.
وسمع ببغداد من: شهدة الكاتبة، وعبد الحق اليوسفي، وأبي شاكر يحيى السقلاطوني، ومحمد بن نسيم العيشوني.
وسمع بالإسكندرية من: أبي طاهر السلفي، وتفرد عنه بأشياء، وعن غيره.

وسمع من: أبي الطاهر بن عوف، وأبي طالب أحمد بن المسلم التنوخي.
وسمع بمصر من: عبد الله بن بري النحوي، وأبي القاسم بن فيره الشاطبي، وقرأ عليه عدة ختمات ببعض الروايات، وسمع منه الموطأ وعدة كتب.
وتفقه بمصر على: أبي إسحاق إبراهيم بن منصور العراقي، والشهاب محمد بن محمود الطوسي؛ ودرس وأفتى دهراً. وخطب مدةً بجامع القاهرة. وكان رئيس العلماء في وقته، معظماً عند الخاصة والعامة، كبير القدر، وافر الحرمة، ولا تعلم أحداً سمع من السلفي وابن عساكر وشهدة سواه إلا الحافظ عبد القادر بن عبد الله.
روى عنه خلق من أهل دمشق وأهل مكة وأهل مصر منهم: الزكيان المنذري والبرزالي، وابن النجار، والدمياطي، وابن دقيق العيد، وشرف الدين أبو الحسين اليونيني، وضياء الدين عيسى السبتي، وفخر الدين عثمان التوزري، وشهاب بن علي، ومحمد بن عبد الحميد المؤدب، ورضي الدين إبراهيم المطيري، وأخوه الصفي أحمد، والقاضي تقي الدين سليمان، وعبد الرحمن ويحيى ابنا محمد بن علي المكي، والأمين محمد بن النحاس، والشرف محمد بن عبد الرحيم القرشي. والمجبي محمد بن يوسف النحوي، وجماعة أحياء.
توفي في الرابع والعشرين من ذي الحجة، وقد كمل التسعين.
عمر بن محمد بن عمر أبو الفتح الأبيوردي، ثم الحلبي الصوفي الخياط.
ولد بحلب سنة ست أو سبع وخمسين وخمسمائة، وعمر اثنتين وتسعين سنة.
وحدث عنه: يحيى الثقفي.
وكان خيراً متصوناً، روى عنه الحلبيون.
مات في الثاني والعشرين من ذي القعدة.
عيسى بن أبي الحرم
مكي بن الحسين بن يقظان بن أبي الحسن بن فتيان بن راجح بن عامر بن عجلان.
الشيخ سديد الدين، أبو القاسم العامري، المصري، الشافعي، المقرىء، الحاكم، إمام جامع الحاكم.
ولد قبل السبعين وخمسمائة، وقرأ القراءآت على أبي القاسم الشاطبي، وسمع منه الشاطبية عرضاً من صدره.
وتصدر للإقراء فتلا عليه جماعة منهم شيخنا الموفق بن أبي العلاء النصيبي، ونور الدين علي بن ظهير الكفتي.
وممن روى عنه: القاضي مجد الدين العديمي، وتقي الدين يعقوب بن بدران الجرائدي، وشيخنا محمد بن رضوان السمسار، والقاضي دانيال الكركي يروي عنه الشاطبية وعن السخاوي قرأها عليه علي بن جودي المهراني.
روى عنه الحافظ عبد العظيم أربعة أبيات من أول الشاطبية قال: أنشدنا الشاطبي من حفظي.
توفي في الحادي والعشرين من شوال، رحمه الله تعالى.
حرف القاف
قيصر بن أبي القاسم
بن عبد الغني بن مسافر
الرئيس علم الدين تعاسيف السلمي، الدمشقي، الحنفي، الكاتب.
ولد سنة خمس وسبعين وخمسمائة.
وسمع بالقاهرة من: الأثير بن بيان، وأبي الفضل محمد بن يوسف الغزنوي.
ونشأ بالقاهرة.
روى عنه: الدمياطي، وغيره.
وكان ماهراً في علم الرياضي، بارعاً في الهندسة والحساب. ولي نظر الدواوين المصرية فلم تشكر سيرته، وكثر عسفه وظلمه. وقد ولي ولايات ببلاد الشرق.
ومات بدمشق في رجب.
سافر واشتغل على الكمال بن يونس.
حرف الميم
محمد بن عبد العزيز
بن أبي القاسم عبد الرحيم بن عمرو بن سليمان بن الحسن بن إدريس بن أمير الأندلس المعتلي بالله يحيى بن علي بن حمود.
المحدث أبو جعفر الهاشمي العلوي، الحسني، الإدريسي، المصري.
ولد سنة ثمان وستين وخمسمائة بالصعيد الأعلى، واشتغل، وحصل الأدب والتاريخ، وعني بالحديث.
وسمع الكثير من: أبي القاسم البوصيري، وأبي الطاهر إسماعيل بن ياسين، وبنت سعد الخير، وأبي الفضل الغرنوي، فمن بعدهم.
وخرج لجماعة.
روى عنه: الدمياطي.
وتوفي في الحادي والعشرين من صفر.
محمد بن عبد الكافي
بن علي بن موسى.
القاضي شمس الدين أبو عبد الله وأبو بكر الربعي، الصقلي، ثم الدمشقي.
الفقيه الشافعي مدرس الأمينية.
قال الشريف: توفي في تاسع عشر ذي الحجة، وقد ناب في القضاء مدةً بدمشق. وولد سنة سبعين وخمسمائة.
وسمع من: الأمير أسامة بن منقذ.
وقد تقدم ذكر أخويه النجم علي، والرضى عبد الملك.
قلت: روى عنه: ابن الحلوانية، ومجد الدين ابن العديم، والحافظ الدمياطي، وأبو الفضل إسحاق الأسدي، وجماعة.
وقد ولي قضاء حمص أيضاً، ومن أعيان الشافعية كان.
محمد بن محمد بن أبي علي
بن أبي سعد بن عمرون.

الشيخ أبو عبد الله الحلبي، النحوي، جمال الدين.
ولد سنة ست وتسعين وخمسمائة، تقديراً.
وسمع من: ابن طبرزد، وأخذ النحو عن: الموفق يعيش، وغيره.
وبرع في العربية وتصدر لإقرائها، وتخرج به جماعة.
وقد جالسه الإمام جمال الدين ابن مالك. وأخذ عنه شيخنا بهاء الدين ابن النحاس.
وحدث عنه: الحافظ عبد المؤمن.
وتوفي في ثالث ربيع الأول.
محمد بن أبي البدر
مقبل بن فتيان بن مطر.
العلامة المفتي، سيف الدين أبو المظفر بن المني النهرواني، ثم البغدادي، الحنبلي.
ولد سنة سبع وستين وخمسمائة، وتفقه على عمه ناصح الإسلام أبي الفتح بعض التفقه.
وسمع من: أبي الفوارس سعد بن الصفي الشاعر المعروف بالحيص بيص، وأسعد بن بلدرك، وشهدة، وأبي الحسين عبد الحق، وغيرهم.
وكان فقيهاً مفتياً حسن الكلام في مسائل الخلاف، وغيرهم، عدلاً، متميزاً، محمود السيرة.
سمع من أئمة وفضلاء. وطال عمره وعلا سنده. وقد رحل إلى واسط وقرأ بالعشرة على أبي بكر بن الباقلاني.
وقد أم بمسجد المأمونية مسجد عمه، وخدم في ديوان التشريفات، ثم شهد على القضاة؛ وأعاد بالمستنصرية.
وكان يخضب بالسواد، ثم تركه. قاله ابن النجار.
وروى عنه: ابن الحلوانية، وجمال الدين الشريشي، وشرف الدين الدمياطي، ومحمد بن بركة الشمعي، والشيخ محمد القزاز، وجماعة.
توفي في سابع جمادى الآخرة.
وأجاز لمحمد النجدي، وعلي بن السكاكري، وبنت مؤمن، وطائفة.
محمد بن المؤيد الشيخ سعد الدين ابن حمويه الجويني.
قيل: توفي بها، وقيل في سنة خمسين، وسيأتي.
حرف النون
نفيس بن سعيد
بن نجم بن محمد.
أبو محمد الدارقزي، الصوفي، الحنبلي، من صوفية رباط البسطامي.
ولد سنة ثلاث وستين وخمسمائة.
وسمع من: عبيد الله بن شاتيل، وأحمد بن المبارك بن درك.
روى عنه: الدمياطي، وقال: توفي في سابع ذي القعدة.
وروى عنه: محمد بن الظهير الكازروني.
حرف الياء
يحيى بن عيسى
بن إبراهيم بن مطروح.
الأمير الصاحب جمال الدين، أبو الحسين، الأديب الشاعر.
ولد بأسيوط سنة اثنتين وتسعين وخمسمائة.
وسمع بقوص من: أبي الحسين علي بن البنا.
وحدث، وقال الشعر الرائق. وقد أبدع في هذين البيتين:
إذا ما سقاني ريقه وهو باسمٌ ... تذكّرتُ ما بين العُذيب وبارق
ويذكرني من قدّه ومدامعي ... مجرى عوالينا ومجرى السوابق
وخدم الملك الصالح نجم الدين في مدة نيابته بالديار المصرية عن والده الملك الكامل سنة خمس وعشرين. ولما توجه الصالح إلى حصن كيفا وملك البلاد، كان ابن مطروح في خدمته وأقام معه مدة. وبعده، ثم قدم عليه في سنة تسع وثلاثين إلى مصر فرتبه ناظر الخزانة، فلما تملك دمشق في سنة ثلاث وأربعين رتبه والياً للبلد، ولبس زي الأمراء، وارتفعت منزلته، فلما قدم الصالح دمشق سنة ست وأربعين عزله، وتنكر له لأمور نقمها عليه. ثم بقي ملازماً لخدمته وهو معرض عنه. فلما توفي الصالح لزم بيته.
ومن شعره:
علّقته من آل يعرب لحظةً ... أمضى وأفتك من سيوف عُريبه
أسكنته في المنحنى من أضلعي ... شوقاً لبارق ثغره وعذيبه
يا غائباً ذاك الفتور بطرفه ... خلّوه لي أنا قد رضيت بعيبه
لدنٌ وما مر النّسيم بعطفه ... أرجٌ وما نفخ العبير بجيبه
وله:
من لي بغصن بالجمال مُمنطقٌ ... حلو المعاني واللّمى والمنطق
مُثرى الرّوادف مُملقٌ من خصره ... أسمعت في الدّنيا بمترّ مُملق
منها.
وأقول: يا أخت الغزال ملاحةً ... فتقول: لا عاش الغزال ولا بقي
وقد ادعى جعفر ابن شمس الخلافة أن هذا البيت الثالث له، وعمل كل منهما محضراً بأن البيت له، وشهد لكل واحد جماعة.
قال ابن خلكان: حلف لي ابن مطروح أن البيت له، وكان محترزاً في أقواله لم يعرف منه الدعوى بما ليس له.
وله:
تثنّى كالهرّ الرُّدينيّ حائله ... وقد عبقت بالطّيب منه غلائله
فعانقت غصناً لا يراه أخوه تُقىً ... فيمكن إلاّ أن تهيج بلابله

من التُّرك ملحي في الصّميم وخاله ... من الزّنج من ذا في الملاحة يماثله
فطافت بنا السرّا من كلّ جانبٍ ... ورقّت حواشي ليلنا وشمائله
وأوصى بأن يكتب على قبره دوبيت:
أصبحت بقعر حفرةٍ مرتهنا ... لا أملك من دنياي إلا كفنا
يا من وسعت عباده رحمته ... من بعض عبادك المساكين أنا
توفي بمصر في مستهل شعبان.
روى عنه: الشهاب القوصي، وأبو المجد العديمي، وأبو العباس بن خلكان.
يوسف بن علي أبو الحجاج البغدادي، العدل.
روى عن: عبد الله بن دهبل بن كاره.
وعنه: شيخنا الدمياطي.
ومات في المحرم.
يوسف بن أبي محمد بن سلامة الحكيم أبو العز السنجاري، ثم الدمشقي الطبيب، الملقب بالجنيد. من مشاهير الأطباء.
سمع من: الخشوعي، والقاسم بن عساكر، والمسلم بن حماد بن ميسرة.
روى عنه: الحافظان أبو عبد الله البرزالي، وأبو محمد الدمياطي، وأبو علي بن الخلال، وأبو المعالي بن البالسي، وجماعة.
وتوفي في ثامن عشر جمادى الآخرة، وله 74 سنة.
الكنى
أبو بكر بن سليمان
بن علي بن سالم.
حسام الدين الحموي، ثم الدمشقي، الواعظ في الأعزية، الحنفي.
ولد سنة بضع وخمسين وخمسمائة.
وسمع من: الأمير أسامة بن منقذ، والخشوعي، والقاسم بن عساكر، وحنبل، وابن طبرزد.
وأخذ الوعظ عن والده.
ووعظ بمسجد أبي اليمن أكثر من خمسين سنة.
روى عنه: الدمياطي، وأبو علي بن الخلال، وأبو محمد الفارقي الفقيه، ومحمد بن محمد الكنجي، وأبو المعالي بن البالسي، وجماعة سواهم لا أستحضرهم.
وكان صالحاً خيراً معدلاً.
توفي في سابع عشر ذي القعدة.
أبو القاسم بن خليفة
بن يونس بن أبي القاسم بن خليفة.
الحكيم سديد الدين الأنصاري، الخزرجي السعدي العبادي الكحال، المعروف بابن أبي أصيبعة، والد صاحب تاريخ الأطباء موفق الدين.
ولد بالقاهرة سنة خمس وسبعين وخمسمائة، واشتغل بها هو وأخوه الطبيب رشيد الدين.
وبرع السديد في الكحل ورزق حظوة. وكان في المارستان النور وقلعة دمشق، ومات بها في ربيع الآخر.
وفيها ولد.
نجم الدين علي بن محمد بن عمر بن هلال الأزدي.
والقاضي نجم الدين أحمد بن عبد المحسن الدمشقي.
والقاضي بدر الدين عبد اللطيف ابن قاضي القضاة تقي الدين محمد بن رزين، والشرف محمد بن إسماعيل بن النشر القرشي، والشمس عبد الله بن محمد بن يوسف بن عبد المنعم النابلسي، وعزيز الدين يحيى بن الفخر الكرجي، وفتح الدين عمرو بن محمد بن أحمد بن البقال، وعبد المحسن بن عبد القدوس الشقراوي، الصالحي، والشمس أحمد بن يعقوب الطيبي، الكاتب الشاعر، وإبراهيم بن علي بن الخيمي المصري، وعز الدين عبد العزيز بن إدريس بن بزيز، وأمين الدين هبة الله بن مخلص الدين محمود بن هبة الله بن قرياص، وعبد الرحمن شيخنا العز بن الفراء بخلف، والصاحب عز الدين حمزة بن المؤيد التميمي ابن القلانسي، والشهاب أحمد بن عبد الكريم بن الكرشت الحنفي الشاعر.
سنة خمسين وستمائة
حرف الألف
أحمد بن سعد بن عبد الله
بن سعد بن مفلح بن هبة الله بن نمير.
أبو العباس الأنصاري، المقدسي، الصالحي، الحنبلي، المؤدب.
روى عن: الخشوعي، وابن طبرزد.
روى عنه: أبو محمد الدمياطي، وسعد الدين يحيى ابن أخيه.
وأقعد بأخرة. وكان إنساناً مباركاً.
توفي في نصف ذي القعدة بعد أخيه بشهر.
أحمد بن محمد بن عبد الملك الجذامي القرطبي، نزيل سبتة.
كان محدثاً، أديباً، بارعاً في الطب، بصيراً به.
روى عن: أبي محمد بن عبيد الله وغيره.
أقام بمراكش، وبها مات.
وله إجازة من أبي عبد الله بن زرقون، ونجبة، وجماعة.
روى عنه: ابن الزبير، وقال يعرف بالبطيط. عاش تسعين سنة.
أحمد بن محمد بن هبة الله
بن عثمان بن أبي الفتح.
الفقيه أبو العباس ابن عروسة الواسطي، ثم الموصلي، الحنفي.
روى عن: عبد الله بن أبي المجد، وابن طبرزد.
روى عنه: الدمياطي، وغيره.
ومات في رمضان عن سبعين سنة.
وكان مدرساً متميزاً، ترسل عن صاحب الموصل إلى العراق والشام غير مرة.
ونزل الرقة ودرس بها.

روى عنه بالإجازة: البهاء ابن عساكر، وغيره.
أحمد بن المفرج بن علي
بن عبد العزيز بن مسلمة.
المعمر المسند، رشيد الدين، أبو العباس الدمشقي، ناظر الأيتام.
ولد في ربيع الآخر سنة خمس وخمسين وخمسمائة بدمشق.
وسمع من: الحافظ أبي القاسم بن عساكر، وعبد الرحمن بن الحسين بن عبدان، وأبي اليسر شاكر التنوخي الكاتب.
وأجاز له: الشيخ عبد القادر الجيلي، وابن البطي، وأبو الحسين ابن تاج القراء، وهبة الله بن هلال الدقاق، وأحمد بن المقرب، ويحيى بن ثابت، وأبو بكر بن النقور، وأبو محمد بن الخشاب، ومعمر بن الفاخر، وأحمد بن مبادر، وحيدرة بن عمر العلوي، والمبارك بن المبارك السمسار، وأحمد بن عبد الغني الباجسرائي، ونفيسة البزارة، ومحمد بن عبد الله بن العباس الحراني، وعبد الرحمن ابن يحيى الزهري، سمعا من: هبة الله الأنصاري، وأبو الحسن محمد بن إسحاق الصابيء، وحزينة بنت سعد بن الهاطر، وعبد الواحد بن الحسين، وخلق سواهم.
وعمر دهراً، وروى الكثير.
وتفرد عن أكثر هؤلاء بالرواية. وكان عدلاً، ساكناً، وقوراً، مهيباً، محمود السيرة.
روى عنه: الدمياطي، والفارقي، وابن الخلال، وكمال الدين ابن العطار، والعماد بن البالسي، ورشيد بن كامل الأديب، والشمس محمد بن التاج، والشمس محمد بن الصلاح، وابن ابن أخيه عبد الرحيم بن يحيى، ومحمد أخو المحب، والبهاء ابن نوح المقدسي، ومحمود بن المراتبي، وبيبرس العديمي، وخلق غيرهم.
وإجازته رخيصة بعد.
توفي في ثامن عشر ذي القعدة.
أحمد بن نصر الله
ويسمى عباس بن نصر الله، بن أبي بكر بن نصر بن صغير.
أبو الفضل شمس الدين ابن القيسراني، المخزومي، الدمشقي، ناظر السبع الكبير.
ولد سنة تسع وستين وخمسمائة.
وسمع من: أبي الحسين أحمد بن الموازيني.
أخذ عنه: الجمال بن الصابوني، والمجد ابن الحلوانية، والضياء ابن البالسي، وابناه العماد وعبد الله.
توفي في شوال. وفي صفر توفي نسيبه أبو المكارم.
إسحاق بن أحمد الشيخ المفتي الفقيه، الإمام كمال الدين المغربي، الشافعي.
أحد الفقهاء الكبار المشهورين بالعلم والعمل.
قال أبو شامة: توفي بالرواحية. وكان عالماً زاهداً متواضعاً مؤثراً، دفن عند شيخه ابن الصلاح.
قلت: كان معيداً عند ابن الصلاح نحواً من عشرين سنة. وكان متصدياً للإفادة والفتوى.
تفقه به أئمة، وكان كبير القدر في الخير والصلاح، متين الورع، عرضت عليه مناصب فامتنع، ثم ترك الفتوى وقال: في البلد من يقوم مقامي.
وكان يسرد الصوم، ويؤثر بثلث جامكيته، ويقنع باليسير، ويصل رحمه بما فضل عنه.
وكان في كل رمضان ينسخ ختمة ويوقفها. وله أوراد كثيرة، ومحاسن جمة.
مرض بالإسهال أربعين يوماً، وانتقل إلى الله عن نيف وستين سنة.
وكان أسمر، تام القامة شيعه خلائق في ثامن وعشرين ذي القعدة سنة خمسين.
وكان شيخنا أبو إسحاق الإسكندري يعظمه ويصف شمائله، رحمه الله.
ووقت وفاته مات الشريف ابن غزلان من أكابر الشرفاء بدمشق ومن رؤوس الشيعة، ودفن عند قومه، فرآه بعض الأخيار في النوم فقال: ما فعل الله بك ؟ قال: غفر لي ولمن مات في ذلك اليوم ببركة الكمال إسحاق المعري.
رأيت هذا كله في كراس فيه وفيات جماعة. ما أعلم من جمعه.
إسحاق بن إبراهيم بن عامر أبو إبراهيم الطوسي، بفتح الطاء، الأندلسي.
سمع: أبا عبد الله ابن زرقون؛ وأجاز له مسند المغرب محمد بن عبد الله بن خليل القيسي. وانفرد في الدنيا عنه.
وسمع من: أبي محمد بن عبيد الله.
وتلا بالسبع على أبي الحسن بن هشام.
وعاش خمساً وثمانين سنة.
روى عنه: أبو جعفر بن الزبير، وغيره.
مات في جمادى الأولى بالأندلس.
إسماعيل بن عبد الله الرومي مولى أبي العباس أحمد بن إبراهيم الحمصي.
حدث عن الخشوعي.
وعنه: الدمياطي.
توفي في المحرم.
حرف الدال
الدويدار الكبير هو الملك علاء الدين الطيبرسي الظاهري، مولى الخليفة الظاهر.
وكان عظيماً لديه، وعالي المرتبة عند المستنصر. زوجه بابنة بدر الدين صاحب الموصل، ووهبه ليلة عرسه مائة ألف دينار. وكان دخله في العام من ملكه وإقطاعه خمسمائة ألف دينار.
وكان كريماً حسن السيرة.
دفن في مشهد موسى الكاظم، ورثته الشعراء.

أرخه ابن الساعي.
حرف الحاء
الحسن بن عبد الرحمن
بن الحسن بن عبد الله بن أحمد.
أبو محمد.
ابن عم القاضي نجم الدين عبد الله بن الباذرائي وزوج ابنته.
روى عنه: عبد الوهاب بن سكينة.
وعنه: الدمياطي أيضاً.
توفي في رجب.
الحسن بن محمد بن الحسن
بن حيدر بن علي.
العلامة رضي الدين، أبو الفضائل القرشي، العدوي، العمري، الصغاني الأصل، الهندي اللهوري المولد، البغدادي الوفاة، المكي الملحد، المحدث الفقيه الحنفي اللغوي، صاحب التصانيف.
ولد بمدينة لوهور في عاشر صفر سنة سبع وسبعين وخمسمائة، ونشأ بغزنة، ودخل بغداد سنة خمس عشرة وستمائة. وذهب منها بالرسالة الشريفة إلى صاحب الهند سنة سبع عشرة فبقي مدةً. وقدم سنة أربع وعشرين. ثم أعيد إليها رسولاً عامئذ، فما رجع إلى بغداد إلى سنة سبع وثلاثين.
وقد سمع بمكة من: أبي الفتوح نصر بن الحصري.
وسمع باليمن من: القاضي إبراهيم بن أحمد بن أبي سالم القريضي.
وسمع بالهند من: القاضي سعد الدين خلف بن محمد الحسناباذي، والنظام محمد بن الحسين المرغيناني.
وببغداد من: أبي منصور سعيد بن محمد بن الرزار.
وكان إليه المنتهى في معرفة اللسان العربي.
صنف الكتاب مجمع البحرين في اللغة، إثنا عشر مجلداً؛ وكتاب العباب الزاخر في اللغة، عشرون مجلداً ولم يتمه؛ وكتاب الشوارد في اللغات، وكتاب الفحول؛ وكتاب الأضداد؛ وكتاب العروض؛ وكتاب أسماء العادة؛ وكتاب أسماء الأسد؛ وكتاب أسماء الذئب؛ وكتاب تعزيز بيتي الحريري؛ وكتاب في علم الحديث؛ وسائر هذه التصانيف لطاف.
قال شيخنا الدمياطي، وجميعها لي لها نسخ.
وله من المصنفات أيضاً؛ كتاب مشارق الأنوار في الجمع بين الصحيحين؛ وكتاب مصباح الدجى؛ وكتاب الشمس المنيرة؛ وكتاب اشرح البخاري في مجلد؛ وكتاب در السحابة في وفيات الصحابة؛ وكتاب الضعفاء؛ وكتاب الفرائض؛ وكتاب تذييل العزيزي؛ وكتاب شرح أبيات المفصل؛ وغير ذلك.
قال الدمياطي: وكان شيخاً صالحاً صدوقاً صموتاً عن فضول الكلام، إماماً في اللغة والفقه والحديث. قرأت عليه يوم الأربعاء، وتوفي ليلة الجمعة تاسع عشر شعبان. وحضرت دفنه بداره بالحريم الظاهري. ثم نقل، بعد خروجي من بغداد، إلى مكة فدفن بها. وكان قد أوصى بذلك، وأعد خمسين ديناراً لمن يحمله إلى مكة.
أخبرنا عبد المؤمن بن خلف الحافظ أنه قرأ على أبي الفضائل الحسن بن محمد القرشي وغيره ببغداد: أخبركم أبو الفتوح النهاوندي بمكة، أنا أبو طالب محمد بن محمد العلوي، أنا علي بن أحمد التستري، أنا أبو عمر القاسم بن جعفر، أنا أبو علي اللؤلؤي، ثنا أبو داود، ثنا عثمان بن أبي شيبة، ثنا يحيى بن زكريا بن أبي زائدة، ويزيد بن هارون، عن هشام بن حسان، عن محمد، عن عبيدة، عن علي رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال يوم الخندق: حبسونا عن صلاة الوسطى، صلاة العصر، ملأ الله بيوتهم وقبورهم ناراً.
حرف السين
سعيد بن خالد بن أبي عبد الله
محمد بن نصر بن صغير.
أبو المكارم المخزومي، الخالدي، الحلبي، ابن القيسراني، نجم الدين.
ولد سنة سبع وثمانين وخمسمائة.
وسمع بحلب من: عمر بن طبرزد.
وحدث.
وقد وزر أبوه الصاحب موفق الدين أبو البقاء لنور الدين محمد بن زنكي، وسيره رسولاً إلى مصر فسمع بها من: عبد الله بن رفاعة السعدي.
وكان يكتب على طريقة ابن البواب.
وأما أبو عبد الله فهو الشاعر المشهور، ذكره ابن عساكر في تاريخه وروى عنه.
توفي النجم بدمشق في صفر. وهو عم شيخنا فتح الدين.
سليمان بن محمد بن سليمان
بن علي بن شبيل.
العلامة البارع جمال الدين، أبو الربيع المذحجي، اليمني النحوي.
ولد بخلة، وهي قرية من قبلي عدن، في سنة ثمان وسبعين وخمسمائة.
وتوفي في المحرم بمدينة الفيوم.
وكان من كبار النحاة. تخرج به جماعة. قاله الشريف عز الدين.
حرف العين
عبد القادر بن حسان
بن رافع بن سمير بن ثابت.
الخطيب شرف الدين أبو محمد العامري، الدمشقي، الشافعي، العدل، خطيب المصلى.
ولد سنة ثلاث وثمانين.
وسمع من: الخشوعي، والقاسم بن عساكر، ومحمد بن الخصيب، وابن طبرزد، وجماعة.

روى عنه: زين الدين الفارقي، وشرف الدين الدمياطي، والبدر بن الخلال، والعماد بن البالسي، وجماعة.
وكان عدلاً ديناً فصيحاً. خطب بالمصلى مدةً.
وقيل: مات مسقوط العدالة لأمر حدث منه، فالله أعلم.
ومات في أول رجب.
عبد الواحد ابن خطيب زملكا العلامة البارع كمال الدين.
قيل: مات في سادس عشر ذي الحجة من السنة.
وورخه أبو شامة في الآتية في المحرم.
وعاش نيفاً عن ستين سنة.
وكان طويلاً كبير اللحية، ويلبس قصيراً.
عبد الوهاب بن يوسف
بن محمد بن خلف.
الفقيه أبو محمد ابن الفقيه أبي الحجاج، الأنصاري، القصري، المغربي، المالكي.
الفقيه القدوة، المعروف بابن رشيق، بالتصغير؛ شيخ عالم، صالح، خير، ذو مروءة وفتوة وتعفف وفقر.
حمل عن أبيه الراوي عن عياض، وأبي بكر بن العربي.
وعن: عبد الجليل القصري مصنف شعب الإيمان.
وتصدر بالجامع العتيق بمصر.
كتب عنه الرشيد العطار حكاية.
ومات ليلة عيد الفطر عن ثلاث وستين سنة.
وأما محمد بن أبي بكر بن رشيق، بالضم والخفة، وأخوه حسين، فسمع منهما الدمياطي أربعي القشيري بسماعهما من ابن أبي المجد الحربي.
وحدثني أبو عبد الله سبط ابن رشيق أن جده الزاهد عبد الوهاب بقي أياماً عديدة على وضوء واحد واشتهر هذا.
وحدثنا أبو عبد الله عن أمه أن أباها قال لهم ليلة عيد الفطر: أنا مثل الليلة أموت.
قالت: فصام رمضان كله في العام الآتي، وجلس اليوم الأخير منه يسبح ويذكر الله، ثم بقي إلى آخر النهار يقول: انظري هل غابت الشمس. فكنت أخرج وأعود فأقول: لا، ما غابت. فلما غابت توفي في الحال، رحمه الله ورضي عنه.
علي بن محمد بن عبد الله بن الجهم الفقيه أبو الحسين القرشي، الجعفري، البصروي، نزيل القاهرة.
توفي في شعبان، وقد شاخ وكمل التسعين.
سمع من: العلامة عبد الله بن بري، وأبي الفضل الغزنوي.
حرف الميم
محمد بن جبريل بن أبي الفوارس بن جبريل. أبو عبد الله الدربندي، الصوفي، عماد الدين النصري.
روى عن: عبد الخالق بن فيروز.
وعنه: الدمياطي، وغيره.
توفي في ذي القعدة.
محمد بن الحسين بن محمد
بن الحسين بن ظفر.
القاضي شمس الدين، أبو عبد الله العلوي، الحسيني، الأرموي، ثم المصري، الشافعي، المعروف بقاضي العسكر.
ولد سنة ثمان وسبعين وخمسمائة.
وتفقه على شيخ الشيوخ صدر الدين أبي الحسين بن حمويه وصحبه مدةً.
وسمع من: فاطمة بنت سعد الخير.
ودرس بمدرسة زين التجار بمصر. وولي نقابة السادة وقضاء العساكر. وذهب في الرسلية إلى العراق.
وكان من كبار الأئمة وصدور الديار المصرية، وله يد طولى في الأصول والنظر.
توفي في ثالث عشر شوال.
وكان مولده بأرمينية.
روى عنه: الدمياطي، وغيره.
محمد بن سعد بن عبد الله
بن سعد بن مفلح بن هبة الله بن نمير.
المولى العالم شمس الدين أبو عبد الله الأنصاري، المقدسي، ثم الدمشقي، الصالحي، الحنبلي، الكاتب الأديب.
ولد سنة إحدى وسبعين وخمسمائة.
وسمع من: أبي الحسين أحمد بن الموازيني، ويحيى الثقفي، وعبد الرحمن بن علي الخرقي، وابن صدقة الحراني، وإسماعيل الجنزوي، وجماعة.
وأجاز له عبيد الله بن شاتيل، وأحمد بن ينال الترك، والحافظ أبو محمد المديني، وأبو السعادات نصر الله بن عبد الرحمن القزاز، وآخرون.
وكان أديباً بليغاً، وشاعراً محسناً، وكاتباً منشئاً، يرجع إلى دين وصلاح وصيانة ورئاسة.
كتب الإنشاء للملك الصالح عماد الدين، وطال عمره.
وروى الكثير، وكتب عنه القدماء كالحافظ الضياء، وأبي الفتح بن الحاجب.
وروى عنه: مجد الدين ابن العديم، وشرف الدين الدمياطي، والقاضي تقي الدين سليمان، والفخر بن عساكر، والشرف ابن خطيب بيت الآبار، والعفيف إسحاق الآمدي، والفقيه علي بن عبد الحميد العندقي، وسعد الدين يحيى بن محمد ولده، وطائفة سواهم.
وتوفي بسفح قاسيون ثاني شوال.
محمد بن علي
بن عبد الله أبي السهل
أبو الفضل الواسطي، ثم البغدادي، المقرىء، الخياط.
شيخ صالح خير. ولد سنة تسع وخمسين وخمسمائة.
وسمع: أبا الفتح محمد بن يحيى بن مواهب البرداني، وعبيد الله بن شاتيل، والفقيه أبا الخير أحمد بن إسماعيل القزويني، وغيرهم.

روى عنه: قطب الدين محمد بن القسطلاني، وشرف الدين الدمياطي، والشيخ محمد بن محمد الكنجي، وداود بن أبي نصر البغدادي، وبيبرس العديمي، وآخرون.
وأجاز لجماعة في الأحياء.
وتوفي في منتصف المحرم.
قال الدمياطي: قرأت عليه كتاب أسباب النزول للواحدي، وكتاب غريب الحديث لأبي عبيد.
محمد بن علي بن محمود بن حسام الدين طريف بن رسلان. جمال الدين أبو عبد الله بن العسقلاني، المصري ثم الدمشقي، الحنفي الضرير.
ولد بمصر في سنة نيف وسبعين وخمسمائة.
وسمع بنيسابور من: منصور الفراوي، والمؤيد الطوسي، وزينب الشعرية.
وحج غير مرة، ودخل إلى ما وراء النهر في طلب الفقه والرواية.
وكان فقيهاً فاضلاً، ديناً، خيراً.
روى عنه: الشيخ تاج الدين عبد الرحمن، وأخوه، وزين الدين الفارقي، وشمس الدين الدمياطي، والفخر بن عساكر، ومحمد بن محمد الكنجي، ومحمد ابن خطيب بيت الآبار، وجماعة كثيرة.
توفي في ثالث شعبان.
محمد بن غلبون
بن محمد بن عبد العزيز بن غلبون.
أبو بكر الأنصاري، المرسي.
سمع من: أبيه، وجماعة.
وأجاز له: أبو عبد الله بن زرقون، وأبو الفضل بن حبيش.
ومن المشرق: المحدث عبد الرزاق ابن الشيخ عبد القادر الجيلي، وعبد الواحد بن سلطان المقرىء.
ذكره الأبار فقال: كان ذا عناية بالرواية والفقه، مشاركاً في فنون. واختل قبل وفاته، وبيعت أكثر أصوله وهو لا يشعر.
وتوفي في شعبان. وقد أخذت عنه سنة ست وثلاثين، يعني وهو في العافية، رحمه الله.
محمد بن محمد بن سعد الله
بن رمضان بن إبراهيم.
الفقيه تاج الدين، أبو عبد الله بن الوزان الحلبي، ثم الدمشقي، الحنفي.
ولد بحلب سنة ثمان وستين وخمسمائة.
وسمع بمصر من: أبي القاسم البوصيري، وفاطمة بنت سعد الخير، وأبي الحسن بن نجا الواعظ، والأرتاحي، وجماعة.
وبالإسكندرية من: عبد الرحمن بن موقا.
وبدمشق من: حنبل، وغيره.
ودرس بالمدرسة الأسدية بظاهر دمشق على الشرف القبلي، وولي نظر المارستان مرةً.
وكان عدلاً متميزاً فاضلاً.
روى عنه: الدمياطي، والكنجي، وبهاء الدين محمد بن سني الدولة الشاهد، وأخوه أحمد الجندي، وأبو المعالي ابن البالسي، وجماعة.
توفي في ثامن عشر المحرم.
محمد بن محمد بن يحيى بن الحسن بن حكيم. أبو الحسن الحراني، ثم الحلبي.
ولد سنة ست وستين وخمسمائة ببغداد.
وسمع من: لاحق بن قندرة، وأبي القاسم بن شدقيني، وعبد الله بن دهبل، وابن طبرزد، وغيرهم.
وروى عنه: القاضي مجد الدين العديمي، والحافظ شرف الدين النوبي، وغيرهما.
وكان شيخاً صالحاً زاهداً. سمع جميع المسند للإمام أحمد، على ابن قندرة.
ويقال إنه من ولد ثابت بن قرة الصابىء.
توفي في المحرم بحلب.
محمد بن محمود
بن عبيد الله بن محمد بن يوسف.
أبو عبد الله بن الملثم المصري، العادلي.
ولد سنة سبع وأربعين. وكان من أولاد طلبة العلم، فسمعه أبوه الكثير من: البوصيري، والأرتاحي، وعبد الخالق بن فيروز، وفاطمة بنت سعد الخير، وجماعة.
روى عنه: الدمياطي، وابن الحلوانية.
وتوفي ليلة عيد النحر. وهو أخو فاطمة.
محمد بن المؤيد
بن عبد الله بن علي بن محمد بن حمويه.
الشيخ سعد الدين أبو إبراهيم الجويني، الصوفي.
كان صاحب رياضات، وأحوال. وله كلام في التصوف على طريقة أهل الوحدة.
وكان قد حج وأقام بقاسيون يتأله ويتعبد مدةً في زاوية له ومعه جماعة من الصوفية، ولهم سمت وجلالة وتعفف. فلما ضاق به الحال رجع إلى خراسان، واجتمع به جماعة من أمراء التتار، وأسلم على يده غير واحد منهم. وبنى بآمل خانكاه، ورزق القبول التام. ثم زار قبر جدهم القدوة الكبير محمد بن حمويه الجويني بحيراباذ من أعمال جوين فأقام عنده أسبوعاً وعبر إلى الله تعالى.
وهو والد شيخنا صدر الدين إبراهيم الذي أسلم على يده قازان.
وتوفي والده الشيخ معين الدين أبو المفاخر المؤيد سنة خمس وستمائة، رحمه الله تعالى.
محمد بن أبي المعالي بن جعفر بن علي. أبو عبد الله الأنصاري، البعلبكي، ثم الدمشقي، الحنبلي، التاجر.
ولد سنة أربع وثمانين.
وسمع من: الخشوعي، وحنبل.

روى عنه: الدمياطي، وابن الحلوانية، والقاضي جلال الدن عبد المنعم، والفخر عبد الله بن المراكشي، وغيرهم.
توفي في نصف ربيع الأول. لقبه: عماد الدين، ويقال له أبو المعالي أيضاً.
موسى بن زكريا بن إبراهيم صدر الدين أبو عمران الحصكفي، الفقيه الحنفي، قاضي آمد.
قدم حلب رسولاً. وحدث بالقاهرة وبها توفي في صفر وله سبعون سنة.
روى شيئاً عن: الافتخار الهاشمي.
وعنه: عبد المؤمن الدمياطي.
موسى بن أبي الفتح
محمود بن أحمد بن علي بن أحمد.
سعد الدين ابن الصابوني، المحمودي، الصوفي.
ولد لأبيه بديار مصر قبل الثمانين وخمسمائة.
وروى شيئاً بالإجازة عن والده.
توفي في رمضان، وجاوز السبعين.
حرف النون
نصر الله بن أبي العز
هبة الله بن أبي محمد بن عبد الباقي.
فخر القضاة أبو الفتح بن بصاقة الغفاري المصري، الحنفي، الكاتب، الناصري، الأديب.
شاعر مفلق، بديع النظم.
ذكره ابن النجار فقال: كان خصيصاً بالملك المعظم ثم بابنه داود، وقدم معه بغداد. وكتبنا عنه من شعره.
ولد بقوص سنة تسع وسبعين وخمسمائة.
قلت: روى عنه: الشهاب القوصي في معجمه شيئاً كثيراً من شعره.
ومات في ثامن جمادى الآخرة بدمشق.
ومن شعره ملغزاً.
وحاملة محمولة غير أنّها ... إذا حملت ألقت اليوم جنينها
منعّمة لم ترض خدمة نفسها ... فغلمانها من حولها يخدمونها
لها حينئذٍ ما بين زوجين يعتدي ... ولولاهما كان الترّهّب دينها
وقد شبّهت بالعرش في أنّ تحتها ... ثمانية من فوقهم يحملونها
نصر الله بن أبي الجود
حاتم بن عبد الجليل بن عبد الجبار بن حسن.
سديد الدين، أبو القاسم الأنصاري، المصري. الكاتب الأديب.
ولد سنة خمس وسبعين وخمسمائة.
وسمع من: البوصيري، وإسماعيل بن ياسين، والقاسم بن عساكر، والعماد الكاتب، وجماعة.
وتقلب في الخدم الديوانية.
روى عنه: الدمياطي، وغيره.
توفي في جمادى الآخرة.
حرف الهاء
هبة الله بن محمد بن الحسين
بن مفرج بن حاتم بن حسن بن جعفر.
جمال الدين أبو البركات، المقدسي الأصل، الاسكندراني، الشافعي، المعروف بابن الواعظ.
شيخ فاضل جليل من عدول الثغر.
ولد سنة 569.
وروى عن: السلفي، وعن: عبد الرحمن بن موقا.
روى عنه: الحافظان عبد العظيم المنذري، وعبد المؤمن الدمياطي، وقالا: مات في ثامن صفر.
وقال المنذري: سماعه حضور.
قلت: روى عنه بالإجازة: أبو المعالي ابن البالسي، وغيره.
وبالسماع أيضاً: مجد الدين ابن العديم، وقبله التقي اليلداني، وأحمد بن عبد الكريم بن الأغلاقي.
حرف الياء يحيى بن أبي السعود
نصر بن أبي القاسم بن أبي الحسن بن قميرة.
مؤتمن الدين أبو القاسم التميمي، الحنظلي، اليربوعي، الأزجي، التاجر السفار.
أسند من بقي في العراق.
ولد سنة خمس وستين وخمسمائة.
وسمع من: شهدة، وتجني الوهبانية، وعبد الحق اليوسفي، ومحمد بن بدر الشيحي، والحسن بن شيرويه.
وحدث ببغداد، ودمشق، ومصر، وحلب في تجارته.
وأكثر عنه الخلق. وهو آخر من سمع في الدنيا من هؤلاء الخمسة.
روى عنه: الحافظ مجد الدين ابن النجار، ومجد الدين ابن الحلوانية، والحافظان ابن الظاهري والدمياطي، والقاضي تقي الدين سليمان، وأبو بكر الدبيثي، والبهاء أيوب بن النحاس، وأخوه إسحاق، وبيبرس العديمي، والعماد بن البالسي، وإبراهيم بن التقي بن أبي اليسر، وعلي بن جعفر المؤدب، والشيخ عبد الرحمن بن المقير، وعبد الله بن الشيخ شمس الدين، ومحمد بن الصلاح موسى، والتقي عبد الله بن تمام، وخلق سواهم.
توفي في السابع والعشرين من جمادى الأولى ببغداد، وله خمس وثمانون سنة.
الكنى
أبو بكر بن سعد الله
بن جماعة بن حازم بن صخر.
الكناني، الحموي، الشافعي.
شيخ صالح خير.
روى عن: عمه أبي الفتح نصر الله بن جماعة.
وهو من بيت الدين والصلاح.
توفي في شعبان بحماة.
وهو عم قاضي القضاة بدر الدين، رحمه الله.
وفيها ولد: القدوة محمد بن عمر بن الزاهد أبي بكر بن قوام البالسي، ومعين الدين أبو بكر بن عبد اللطيف بن المغيزل، خطيب حماة

وعفيف الدين محمد بن المجد عبد الله بن الحسين الإربلي، يوم عاشوراء بحلب، وشاكر بن تقي الدين بن أبي اليسر.
وعمر بن أحمد بن عبد الرحمن بن مؤمن، وقوام الدين حسن بن محمد بن الطباخ، وشهاب الدين أحمد بن محمد بن سليمان بن حمائل بن غانم الكاتب، والشيخ محمد بن نصر بن صالح المصري المقرىء، تقريباً، وشمس الدين محمد بن عمر بن أحمد بن عبد الدائم، المقرىء الضرير، والمعلم محمد بن المظفر الصالحي المهندس، والشيخ محمد بن المهيب عبد الله، في ثاني ربيع الأول، والشهاب أحمد بن كندي بن عمر، ولد في جمادى، وناصر الدين محمد بن الشيخ إبراهيم بن معضاد الجعبري، والزين علي بن مرزوق السلامي، بها، ومحمد بن يوسف بن عبد الله بن رجا البواب، وأقوش مولى شبل الدولة، بماردين، وعبد العزيز بن الشياح، ومحمد بن إبراهيم بواب الزكاة، والشيخ إبراهيم بن المغريشة، وعلي بن يونس المؤدب، والشيخ محمد عيسى المجلد، والتقي حمزة بن المجدلي، وإسحاق بن إبراهيم بن الوزيري.
ذكر شيوخ كانوا في حدود الأربعين وبعدها
حرف الألف
إلياس بن الأنجب
بن يحيى بن عباس.
أبو عبد الله البغدادي ابن الكيلاني، الغراد، ثم التاجر.
قال ابن النجار: شيخ صالح. وجدنا سماعه في أجزاء من الحلية على ابن البطي.
مولده في سنة 558.
قلت: أجاز لابن الشيرازي، ولمحمد البجدي، وبنت مؤمن، وجماعة.
أجاز لهم في سنة أربعين وستمائة.
حرف الباء
بركة بن الأعز
بن أبي الحسن بن بركة.
أبو الحسن البغدادي، الرفاء، المؤذن.
سمع بإفادة مؤدبه شيئاً من: المبارك بن حصير.
وهو شيخ صالح.
أجاز لابن الشيرازي، وسعد الدين البجدي، وفقها بنت الواسطي، وجماعة.
برة بنت عبد الوهاب بن برغش أمة الوهاب.
سمعها أبوها من: عبد الله بن أحمد السراج، وخمارتاش الروسآئي.
ومن مروياتها كتاب: يوم وليلة لابن شبيب العمري، سمعته من السراج سنة سبع وسبعين، وهو مجلد.
أجازت لابن الشيرازي، وابن المطعم، والبجدي، وبنت مؤمن، وجماعة.
بنت العم بنت عبد المحسن
بن بريك بن عبد المحسن.
الأزجية.
سمعت سنة سبعين من أبيها جزءاً عن أُبي النرسي.
أجازت للمطعم، وسعد الدين، والبجدي، وبنت الواسطي، وجماعة.
حرف الصاد
صلف بنت قاضي القضاة جعفر
بن عبد الواحد بن الثقفي.
سمعت من: ابن شاتيل.
أجازت: لسعد، والبجدي، وبنت الواسطي، وبنت مؤمن، وطائفة.
حرف الطاء
طلعة بنت راشد
بن عبد الله بن سليمان البقال الأزجي.
سمعت حضوراً سنة سبعين من: عبد الحق اليوسفي.
أجازت لابن الشيرازي، والمطعم، والبجدي، وهدية بنت مؤمن، وجماعة.
حرف العين
عبد الله بن عبد الملك
بن مظفر بن غالب.
أبو محمد الحريمي.
سمعه أبوه في سنة تسع وسبعين من ابن شاتيل كتاب الشكر لابن أبي الدنيا.
أجاز لسعد، والبجدي، وبنت الواسطي، وجماعة.
قال ابن النجار: هو صالح لا بأس به.
عبد الرحمن بن عبد الله
بن بختيار بن علي.
أبو محمد اليمامي، الصوفي. واليمامية من أعمال واسط.
سكن بغداد، وسمع من: أبي الحسين عبد الحق.
قال ابن النجار: شيخ صالح حسن الطريقة، وهو الآن حي، وقد قارب الثمانين.
قلت: أجاز لابن الشيرازي، ومحمد البجدي، وجماعة.
عبد الملك بن المبارك
بن أبي القاسم بن قيبا.
أبو منصور السقلاطوني.
شيخ لا بأس به، مقل. ولد سنة سبع وخمسين.
وسمع من: يحيى بن ثابت، وغيره.
أجاز لابن عساكر، وابن الشيرازي، والبجدي، وبنت الواسطي، وجماعة.
عقيل بن محمد
بن يحيى بن مواهب بن إسرائيل.
أبو الفتوح البرداني الخباز.
سمع: أباه، وابن شاتيل، والقزاز، وأبا محمد بن السراج.
قال ابن النجار: صحيح السماع، لا بأس به.
أجاز لابن الشيرازي، ومحمد البجدي، وجماعة.
حرف الميم
محمد بن محمود
بن أبي الطاهر بن معالي.
أبو عبد الله بن النجاد البغدادي.
سمع جزء الجرادي من أبي شاكر السقلاني.
أجاز للمطعم، وسعد، والبجدي، وبنت مؤمن، وجماعة.

فمن حديثه: أنا أبو شاكر، أنا محمد بن المختار، أنا علي بن عمر البرمكي، ثنا عبيد الله بن محمد بن علي ابن الجرادي الكاتب، ثنا عبد الوهاب بن عيسى، ثنا محمد بن شجاع، فذكر حديثاً.
قال ابن النجار: هذا الشيخ هو ممن لا يفرح بمثله.
محمد بن علي
بن عبد الصمد بن الهني بن أحمد.
الإمام أبو منصور البغدادي، المقرىء، الخياط، البواب.
من كبار القراء ببغداد.
سمع: ابن طبرزد، وابن منينا، وابن الأخضر.
ورحل فأخذ عن الكندي، وابن الحرستاني، وعدة.
وقرأ على أصحاب أبي الكرم الشهرزوري، فتلا بطرق المصباح على الشيخ عبد العزيز بن الناقد، وتلا على أبي الكرم.
قرأ عليه بالسبع: الموفق عبد الله بن مظفر البعقوبي، وغيره.
وروى عنه: ابن الحلوانية، والدمياطي، وعلي بن ممدود البندنيجي، وغيرهم.
ولد سنة ثلاث وثمانين وخمسمائة، وبقي إلى قريب الخمسين، بل إلى سنة خمس وخمسين وحدث فيها.
المبارك بن محمد بن مزيد الخواص أبو الحسين البغدادي، الحنفي.
سمع بعض مشيخة النسوي من أبي السعادات القزاز.
وسمع من: ابن كليب، وعبد الغني بن أبي العلاء الهمذاني.
سمع من عبد الغني جميع مسند العدني، قال: أنبا سعيد بن أبي الرجاء الصيرفي.
روى عنه: الدمياطي، ومحمد بن محمد الكنجي، وجماعة.
وأجاز لطائفة من كهول شيوخنا، ولم أظفر بوفاته.
حرف الياء
يحيى بن عباس أبو زكريا القيسي، القسنطيني المحدث.
له رحلة إلى الأندلس، فأخذ عن: أبي عبد الله بن نوح، وأبي الخطاب بن واجب، والحسين بن زلال، وطائفة.
أجاز لأبي جعفر بن الزبير برنامجه في سنة تسع وأربعين.
يحيى بن علي بن علي
بن عنان.
أبو الحسن الغنوي البغدادي، المعروف بابن البقال الحنبلي الفرضي.
أحد الأئمة. سمع: أبا الفتح بن شاتيل، ومن بعده فأكثر.
ثم ترك العلم وعالج الديوان.
ولد سنة إحدى وسبعين.
أجاز لابن الشيرازي، وابن سعد، والبجدي، وبنت مؤمن، وبنت الواسطي، وجماعة.
الكنى
أبو محمد بن أبي القاسم بن الأشرف العباسي المتوكلي.
سمع من: أبي شاكر السقلاطوني.
سمع منه ابن النجار.
أجاز لابن سعد، وللبجدي، وجماعة.
انتهت الطبقة الخامسة والستون من تاريخ الإسلام للذهبي أعانني الله على إكمالها بعون الله تعالى وتوفيقه تم إنجاز هذه الطبقة من تاريخ الإسلام ووفيات المشاهير والأعلام لمؤرخ الإسلام الكبير الحافظ شمس الدين محمد بن أحمد بن عثمان بن قايماز الذهبي المتوفى سنة 748 ه. بدمشق. وقد قام بتحقيقها، وضبط نصها، وتوثيق مادتها، وتخريج أحاديثها وأشعارها، وصنعة فهارسها، العبد الفقير إلى الله تعالى، وراجي عفوه، خادم العلم وطالبه، الحاج أبو غازي، عمر عبد السلام تدمري، الأستاذ الدكتور، عضو الهيئة العربية العليا لإعادة كتابة تاريخ الأمة في اتحاد المؤرخين العرب، وأستاذ التاريخ الإسلامي في الجامعة اللبنانية، الطرابلسي المولد والدار، الحنفي المذهب، وكان ذلك ضحى يوم الثلاثاء الحادي عشر من المحرم 1417 ه. الموافق للثامن والعشرين من أيار مايو 1996 م. بمنزله بساحة الملك الأشرف خليل بن قلاوون النجمة سابقاً بثغر طرابلس الشام المحروس، حفظه الله وجعله بلداً آمناً مطمئناً وسائر بلاد المسلمين، وهو المستعان لإتمام تحقيق بقية هذا السفر النافع، وعليه الاتكال.

تَاريخ الإِسلام
وَوفَيَات المشاهِير والأَعلام

للحافظ المؤرّخ شمس الدّين محمّد بن أحمد بن عثمان الذهبيّ
المتوفى سنة 748 هـ

حوادث ووفيات
651 _ 660 هـ

تحقيق
الدكتور عمر عبد السلام تدمري
أستاذ التاريخ الإسلاميّ في الجامعة اللبْنانية
عَضو الهيئة الإستِشارية للمنشورات التاريخية
في اتحَاد المؤرخين العربْ
الناشر
دار الكتاب العربي
بيروت - لبنان
بسم الله الرحمن الرحيم
ربّنا أفْرِغ علينا صبراً
فصل
فقد انقرض في هذه الطَّبَقة السّادسة والسّتّين خلْقٌ من العلماء والأعيان ورواة الآثار ، منهم طائفة بالأندلس وخُراسان ، وخلقٌ ببغداد ذهبوا تحت السّيف في سنة ستِّ وخمسين ، كالخليفة وأُمرائه وحَشَمه ، وطائفة من شيوخ الدّمياطيّ وابن القسطلاني منهم أربعة أو أكثر من أصحاب أبي الفتح ابن شاتيل وأبي السّعادات القزّاز ، وعدّة من أصحاب ابن كُليب وابن الجَوْزيّ . وكذا في أخذ حلب جماعةٌ من شَرْطِنا تحت السّيف كَتَبنا أكثرهم ، رحم الله الجميع بكرمه .
وهذه نُبذة ممّا جرى في هذه الطّبقة من الحوادث .

حوادث سنة إحدى وخمسين وستمائة
[ سلطان مصر ]

استهلَّّت وسلطان مصر الملك الأشرف بن صلاح الدّين ابن أقْسِيس وأتابكه الملك المُعِزّ أيْبَك .

[ سلطان الشام ]
وسلطان الشَّام إلا اليسير النّاصر يوسف .
[ رجوع الأسرى من وقعة الصالحية ]
وفيها رجع الباذرائيّ ونظام الدّين ابن المَوْلى من القاهرة بخلاص الذين أسرتهم البحريّة في وقعة الصَّالحية بآخر الرمل في سنة ثمانٍ وأربعين . وهم الملك المعظَّم تورانشاه بن السّلطان صلاح الدّين، وأخوه النُّصرة ، والملك الأشرف ابن صاحب حمص ، وأولاد الملك الصّالح إسماعيل ، وشهاب الدّين القَيمُري .
[ قدوم إبنة السلطان علاء الدّين على زوجها السلطان الناصر ]
وفي آخرها ، وقيل في الآتية ، قدِمتْ إبنة السلطان علاء الدّين من الروم على زوجها السلطان الملك الناصر ، وفي خدمتها سوباشيّ معه خمسمائة فارس ، وجهازها وثقلها على ألف جمل ، ومحفّتُها بأطلس مُكلّلة بالجوهر والذَّهب ، فبُسِطت البُسُط بين يدي دابّتها ، وكان يوماً مشهوداً ، وعُمل لها عرسٌ لم يسمع بمثله من الأعمال بدمشق . وهي إبنة السلطان العادل .

[ الصلح بين المصريين والسلطان ]

وفيها تقرّر الصُّلح بين المصريين والسلطان الناصر على أن تكون للمصريّين غزَّة ، والقدس ، وحلفوا على ذلك .
[ قطْع خُبز الأمير حسام الدّين بمصر ]
وقُطع بمصر خُبز الأمير حسام الدّين بن أبي عليّ ، فاستأذن في المُضيّ إلى الشَّام ، فأُذن له ، فقدم على النّاصر فاحترمه وأعطاه خبزاً جليلاً .

[ تعاظم الفَارس أقطاي بمصر ]
وعظُم الفارس أقطاي الجَمَدار بمصر ، وكان يركب بشاويش وعَظَمة ، والتفَّت عليه البحرية والجَمْداريَّة . وكانوا في نيَّة سلطنته . ونزل ركن الدّين بيْبرس البُندقداري ببعض دار الوزارة ، وصار من كبار أمراء الدولة ، وكذلك سيف الدّين بلبان الرَّشِيديّ ، وشمس الدّين سُنْقر الرُّومي ، وشمس الدّين سُنْقُر الأشقر ، وعز الدّين الأخرم ، وهم من حزب الفارس . والملك خائف من ثورتهم ، وكانت النّاصرية والعزيزيّة من حزبه ، فأخذوا في الحيلة على إهلاك الفارس .
وكانت الوقعة الجمعة ، وخرج من دمشق ركْب عظيم وسبيل كثير .
[ الغلاء بمكة ]
ولكن كان الغلاء بمكة شديداً ، أبيع شربة الماء بدرهم ، والشّاة بأربعين درهماً . ومضوا وردّوا على تيماء .

[ مسير هولاكو إلى ما وراء النهر ]

وفيها جهز طاغية " المغْل إلى بلاد ما وراء النهر أخاه هولاكو ، فسار من قُراقرم في جيش كثيف ، فبادر أرغوان إلى خدمته فأقره على خُراسان .
[ منازلة عسكر الناصر عكا ]
وفيها سار طائفة من عسكر الملك الناصر فنزلوا على عكّا ، ثم ملكوا كرْدانة وأحرقوا الطواحين .
[ أخذ صيدا بالسيف ]
وساقوا إلى صيدا فأخذوها بالسّيف فهرب أهلها إلى قلعتها .
[ تخريب قلعة الجيزة ]
وفيها خرّبوا قلعة الجيزة .
[ منع الوعاظ من الوعظ بالقاهرة ]
وفيها منعوا الوعّاظ بالقاهرة من الوعظ لكون العماد الواعظ قال على المنبر : خلق الله آدم بيده . وأشار إلى يده ، فعزروه وعزموا على عقد مجلس فلم يتّفق .
[ نزوح خلق من بغداد إلى الشام ]
وفيها نزح خلق من الجند من بغداد إلى الشام لقطع أرزاقهم .
سنة اثنتين وخمسين وستمائة
[ إقطاع أيدغدي ]
فيها أقطع الملك المعز لأَيْدغْدي العزيزيّ دمياط فوق خبزه .
[ ظهور نار في أرض عَدَن ]
وفيها جاءت الأخبار أن ناراً ظهرت في أرض عدن بجبالها ، وكان يطير شررُها في الليل إلى البحر ويصعد منها دُخان عظيم في النهار . وخاف أهل اليمن وتاب بعضهم .
[ ظهور الخارجي المستنصر بالله المغرب ]

وفيها ظهر بالمغرب خارجيّ وتُسمَّى المستنصر بالله ، وأظهر العدل ، واستولى على إفريقية ، وبنى برجا وكان يجلس فيه ، ويجلس تحته القاضي ، والوزير ، والمحتسب والوالي ، يقضون أمور النّاس بحيث يراهم ويسمعهم .
[ عرس إبنة الملك علاء الدّين]
وفيها رجع الشّريف المُرتضى الحلبيّ من الروم ، وأحضر معه إبنة ملك الروم علاء الدّين كيقُباذ ، وأمها إبنة السلطان الملك العادل ، وقد تزوجها الملك النّاصر ، فعمل عرسه عليها بدمشق ، وعُملت القِباب ، ولعب الجيش ، واحتفلوا للعرس احتفالا عظيماً .

[ قتل أقطاي وركوب المعِزّ دست السلطنة ]
وفيها توجه الفارس أقطاي إلى الصّعيد ثانياً فقَتل ونهب وعَسَف ، ولما رجع قُتل بقلعة الجبل ، وهرب حزبه من البحرية ، ومن قعد منهم قَبض عليه المُعزّ وأودعهم السّجن . وركبت العزيزيَّة ونهبوا دور البحرية . وركب الملك المُعزّ يومئذ إسم الملك الأشرف ، وأنزله على عمّاته القُطْبيات . وركب الملك المُعزّ في دست السلطنة .
[ قدوم البحرية على صاحب الشام ]

وقدِم البحرية على صاحب الشّام ورأسهم سيف الدّين بَلبَان الرّشيديّ ، ورُكن الدّين بيبرس البُندقداري ، فبالغ في إكرامهم بالعطاء والخِلع ، فلزّوه في التَّوجه إلى مصر لكونها مخَبَّطة . فقدم على الجيش الملك المعظَّّم عمّ أبيه ، فدهمهم الشّتاء وهم بالغوْر ، وزادت الشّريعة ، ووقع في حوافر خيلهم مرض . وبقوا في الغور مدة ، ثم نزلوا غزّة ، فبذل الملك المُعزّ الأموال ، ونزل العبّاسية ، وخاف من العزيزية الذين قفزوا إلى مصر سنة ثمان وأربعين ، لأنّه بلغه أن الملك النّاصر كاتبهم ، فقبض على كبارهم ، ونهب خِيمَهم . فبلغ ذلك الملك الناصر ففتر وضعُفت همّته .
[ طغيان أقطاي ]
وكان الفارس أقطاي قد طغى وتجبَّر بحيث إنه إذا ركب إلى القلعة يدوس موكبُه الناس ويضربونهم ، ولا يلتفت إلى المُعزّ ولا إلى غيره ، والخزائن بحُكمه . ثم أراد أن يسكن القلعة وأن تخلى له دار السّلطنة ، وطاش وأسرف ، فقتله المُعزّ ، وهربت مماليكه .
[ رواية أيبك الفارسي في " تاريخ ابن الجزري " ]

قال شمس الدّين الجَزَري في " تاريخه " : فحدّثني عزُّ الدّين أَيْبك الفارسي في سنة تسع وسبعين قال : طلع أستاذنا إلى القلعة في شعبان على عادته ، فرتّب له المُعزّ عشرة منهم مملوكه قُطُز ، الذي تسلطن ، فقتلوه ، فركبت البحرية وغلمان الفارس فبلغوا سبعمائة وأتوا القلعة ، فرمى برأس الفارس إليهم ، فهرب طائفة إلى الكرك إلى الملك المغيث ، وطائفة إلى الشام ، وطائفة طلبوا الأمان . وكنا أنا وخُشْداشتي في اثني عشر مملوكاً قد أخذنا كلّ واحد فرساً وجنبياً وهجيناً ، وطلعنا من القاهرة في الليل ، وقصدنا البرِّية ، فوقعنا في تيه بني إسرائيل ، فبقينا خمسة أيام في البرية ، ونحرنا بعض الهجَن فأكلناه ، ثم سرنا يوماً وليلةً ، فلاح لنا في اليوم السابع عمارةٌُ فقصدناها ، فلقينا صورة مدينة بأسوارٍ وأبواب جميعها زجاج أخضر ، فدخلناها فوجدنا الرمل ينبعُ في أماكن منها ، وبعضه قد وصل إلى السُّقُوف ، وأكثر الأسواق ما فيها رجل بل الدّكاكين على حالها ، وفيها قماش فكنا نمَسُّه فيصير هباءً ، وكذلك أخشاب السُّقوف حتى النُّجاس قد تفتّت . ووجدنا صينية نحاس فيها ميزان ، فحين رفعناها تفتّتت ، ووجدنا فيها تسعة دنانير عليها صورة

غزال وعليها حروف عبراني . فبقينا يومئذٍ ندور في تلك المدينة إلى أن وجدنا أثر رشَحٍ ، فحفرنا نحو ذراعين ، فظهرت بلاطة فقلعناها ، فإذا صهريج ماء ، فشربنا وسقينا الدواب ، ونَحرنا فرساً وهجيناً ، وشوينا اللهم على السِّيخ ، ثم تزوَّدنا من الماء ونحن لا ندري إلى أين نتوجَّه ، فسرنا يوماً وليلة ، فوقعنا على قبيلة عرب من بني مهديّ ، فوصَّلُونا إلى الكرك ، فأكرمنا المغيث ثم قصدنا يهوديَّا لنصرف الدنانير وحكينا له ، فصاح وغُشي عليه ، ثم قال : هذا ضُرب في زمان موسى عليه السلام ، وهذا المدينة بُنيت لمّا كان موسى في التِّيه بالزجاج الأخضر عِوَض الحجارة ، وقد حصل لها طوفان رملي ، فتارةً ينقص الرمل فتظهر جدرانها ، وتارة يغطيها الرمل .
فبعناه الدنانير بمائة درهم ، وأضافَنَا وأعلم يهودَ الكرك بنا ، فكانوا يأتوننا ويسألوننا ويقولون : هذه المدينة الخضراء التي بناها موسى عليه السلام .
[ رواية ابن الجزري عن المدينة الخضراء ]

قال الجَزَري : ثم حَجَجْت أنا فاكتريتُ من مَعَان مع شخص من بني مهدي إلى القدس فسألته ، فقال : نحن بهذا التّيه ، وأنا ما رأيت شيئاً ، ولكن أخبرني أبي أنّه تصيَّد في التِّيه فوقع بمدينة خضراء ورأى حيطانها زجاج أخضر .
قال : فلما رجعتُ أعلمت قومي ، فأخذوا جمالاً وأوسقوها زاداً وماءً ، ثم قصدنا تلك الأرض فلم نراها وغُيِّبت عنّا . وبعد كلّ مدّة يراها واحد مصادفة . ويقصدها عرب تلك الناحية باليهود ليزوروها فقلَّ من يراها .
[ محاربة صاحب الموصل العدويّة ]
وفيها حارب صاحب المَوْصِل العدويّة ، وقتل خلقاً , وأسر عدّة وصلب منهم مائة نفس ، وذبح مائة ، وقُتل كبيرهم وعُلِّق . وبعث من نبش الشّيخ عديًّا وأحرق عظامه . أنبأني بذلك الظّهير ابن الكازرونيّ في " مجموع " .
[ وثوب غانم بن راجح على أبيه بمكة ]
ووثب غانم بن راجح بن قتادة الحَسَنيّ في مكة بأبيه فقيَّده وزعم أنه جُنَّ ، فسأله أن يُخلّي سبيله ، فأعطاه جملاً فركبه وهرب ، وتمكن غانم بمكة .
سنة ثلاث وخمسين وستمائة

[ نزول عسكر الناصر والمعزّ كل في ناحية ]

دخلتْ وعسكرُ النّاصر نازلٌ على العوجاء ، والملك المُعزّ نازلٌ على العبّاسية ، وطال مقام الفريقين .
[ إقطاع الناصر البحرية ]
وكان النّاصر قد أقطع البحرية أخبازاً جليلة .

[ حرب العزيزيّة والمُعزّ والصلح بين الملكين ]
قال ابن واصل : وفي رمضان عزمت العزيزيّة على القبض على المُعزّ ، وكاتبوا النّاصر ، ولم يوافقْهم جمال الدّين أيْدُغْدي . واستشعر الملك المُعزّ منهم وعرف الخبر ، وعلموا هم فهربوا على حميَّة ، وكبيرهم شمس الدّين أقوش البريّ . ولم يهرب أيْدُغْدي وأقام بمخيَّمه ، فجاء المُعزّ راكباً إلى قرب مُخيَّمه فخرج إليه أيْدُغْديّ ، فأمر المُعزّ فحُمل على دابّة ، وقبض أيضاً على الأمير الأتابكيّ فحُبسا ، ونُهبت خيام العزيزيّة كلهم يومئذ بالعبّاسية . ثم اصطلح الملكان على أنّ من الورّادة ورايح للمُعزّ .
ذكر أسماء أعيان البحرية
سيف الدّين الرّشيديّ ، عزّ الدّين أزْدُمر السَّيفيّ ، رُكنُ الدّين البندُقْداريّ ، شمس الدّين سُنْقُر الأشقر ، سيف الدّين قلاوون الألْفّي ، بدر الدّين بيْسَرِيّ ، شمس الدّين سنقر الرومي ، سيف ا لدين بَلَبان المُسْتعربيّ .
[ السيل بدمشق ]

وفيها جاء سيْلٌ بدمشق عرِمٌ أخْرب عدة دورٍ بظاهر البلد وبلغ ارتفاعه ُستة أذْرع وزيادة .
[ ولادة مولود للسطان الناصر ]
وفيها وُلد الملكُ علاء الدّين للسّلطان الملك الناصر من ابنة صاحب الرّوم ، واحتفلوا إلى الغاية .

[ الفتنة بمِنى ]
وفيها جرت فتنةٌ بمِنَى ونُهب الوفد ، فقُتل جماعة وجُرح خلْق . فأرسل أمير مكّة إدريس وأبو نمَيّ إلى أمير المؤمنين يعتذران .
سنة أربع وخمسين وستمائة

[ الحكام في البلاد ]
خليفةُ الوقت المستعصم بالله .
وصاحب الشام الملك النّاصر .
وصاحب مصر المُعزّ .
وصاحب الكَرَك والشَّوْبك المغيث بن عمر بن العادل أبي بكر بن الملك الكامل .
وصاحب المَوْصل الملك الرّحيم لؤلؤ .
وصاحب ميَّافارقين الكامل محمد بن غازي بن الملك العادل .
ونائب إرْبل تاجُ الدّين ابن صلايا العَلَويّ .
ونائب حصون الإسماعيليّة الثّمانية رضيّ الدّين أبو المعالي .
وصاحب حصون الإسماعيليّة الثّمانية رضيّ الدّين أبو المعالي .
وصاحب صهيون وبرزبه مظفَّر الدّين عثمان بن منكورس .
وصاحب حماه الملك المنصور .

وصاحب تلّ باشِر والرَّحبة وتدْمر وزنوبيا الأشرف موسى بن الملك المجاهد إبراهيم ابن صاحب حمص .
وصاحب مكّة ابن قتادة الحُسينيّ .
وصاحب ماردين الملك السّعيد إيل غازي الأُرْتُقيّ .
وصاحب اليمن الملك المظفَّر يوسف بن عمر .
وصاحب الرّوم رُكن الدّين وأخوه عزّ الدّين.
وصاحب خُراسان وما وراء النّهر والخطا القاءآن ملك التّتار .
ظهور النار بالمدينة

قال أبو شامة : جاء إلى دمشق كُتُبٌ من المدينة بخروج نارٍ عندهم في خامس جُمادى الآخرة ، وكُتِبت الكُتب في خامس رجب ، والنّار بحالها بعدُ . ووصلت إلينا الكتب في شعبان . فأخبرني من أثق به ممّن شاهدها بالمدينة أنه بلغه أنه كُتب بتَيماء على ضوئها الكُتُب .
قال : وكنّا في بيوتنا بالمدينة تلك اللّيالي ، وكأنَّ في دار كلّ واحدٍ سراجاًَ . ولم يكن لها حرٌُّ ولا لفحٌ على عظمها ، إنّما كانت آية .

قال أبو شامة : وهذه صورة ما وقفت عليه من الكتب : لمّا كانت ليلة الأربعاء ثالث جمادى الآخرة ظهر بالمدينة دَوِيٌّ عظيم ثمّ زلزلةٌ عظيمة فكانت ساعةً بعد ساعة إلى خامس الشَّهر ، فظهرت نارٌ عظيمة في الحرّة قريباً من قُريظة تنوَّر لها من دُورنا من داخل المدينة كأنها عندنا .
وسالت أودية منها إلى وادي شطا مسيل الماء ، وقد سدّت مسيل شطا وما عاد يسيل . والله لقد طلعنا جماعةٌ نُبصرها فإذا الجبال تسيل نيرانه ، وقد سدّت الحرَّة طريق الحاجّ العراقيّ ، فسارت إلى أن وصلت إلى الحرَّة ، فوقفت ورجعت تسير في الشّرق يخرج من وسطها مهود وجبال نار تأكل الحجارة ، فيها أُنموذج لِما أخبر تعالى : { إنَّها ترْمي بشَرَرٍ كالقَصْرِ كأَّنه جِمالت صفرٌ } . وقد أكلت الأرض . ولها الآن شهر وهي في زيادة ، وقد عادت إلى الحرار في قُريظة طريق الحاج إلى بُحيرة العراقيّ كلّها نيران تشتعل نبصرها في الليل من المدينة كأنها مشاعل ، وأمّا أمُّ النّيران فهي جبال نيران حُمر ، وما أقدر أصف هذه النار .

ومن كتاب آخر : ظهر في شرقيّ المدينة نارٌ عظيمة بينها وبين المدينة نصف يوم انفجرت من الأرض ، وسال منها وادٍ من نار حتّى حاذت جبل أُحُد ، ثمّ وقفت . ولا ندري ما ذا نفعل . ووقت ظهورها دخل أهلُ المدينة إلى نبيهم صلى الله عليه وسلم مستغفرين تائبين إلى ربّهم .
ومن كتاب آخر : في أوّل جمادى الآخرة ظهر بالمدينة صوت كالرّعد البعيد ، فبقي يومين ، وفي ثالث الشّهر تعقّبه زلزال فتقيم ثلاثة أيّام ، وقع في اليوم واللّيلة أربع عشرة زلزلة . فلمّا كان يوم خامسه انبجست الأرض من الحرَّة بنار ٍ عظيمة يكون قدرها مثل مسجد رسول الله صلى الله عليه وسلم ، وهي برأي العين من المدينة تُشاهد ، وهي ترمي بشَرَر كالقصر . وهي بموضع يقال له أخلين أو أخلبين .
وقد سال من هذه النار وادٍ يكون مِقداره أربعة فراسخ ، وعرضه أربعة أميال ، وعُمقه قامةٌ ونصف ، وهو يجري على وجه الأرض وتخرج منه مهاد وجبال صغار ، ويسير على وجه الأرض ، وهو صخر يذوب حتّى يبقى مثل الأتل ، فإذا اخمد صار أسود ، وقبْل الخمود لونه أحمر .
وقد حصل إقلاعٌ عن المعاصي وتقرُّبٌ بالطاعات . وخرج أمير المدينة عن مظالم كثيرة .

ومن كتاب قاضي المدينة سنان الحُسينيّ يقول في التّاريخ : " لقد والله زُلزِلت مرة ونحن حول الحُجْرة النَّبوية ، فاضطرب لها المِنبر والقناديل . ثم طلع في رأس أخْيلين نارٌ عظيمة مثل المدينة المعظَّمة ، وما بانت لنا إلاّ ليلة السّبت وأشفقنا منها .

وطلعتُ إلى الأمير وكلّمته وقلت : قد أحاط بنا العذاب ، ارجعْ إلى الله . فأعتقَ كلّ مماليكه وردّ على جماعة أموالهم . فلمّا فعل ذلك قلت : اهبط معنا إلى النبي صلى الله عليه وسلم . فهبط وبتنا ليلة السّبت ، النّاسُ جميعُهم والنّسوانُ وأولادُهن ، وما بقي أحدٌ لا في النَّخل ولا في المدينة إلاّ عند النبي صلى الله عليه وسلم ، وأشفقنا منها ، وظهر ضوءُُها إلى أن أُبصرت من مكّة ، ومن الفَلاة جميعها . ثمّ سال منها نهرٌ من نار ، وأخذ في وادي أُخَيلين وسدّ الطريق ، ثم طلع إلى بحرة الحاجّ ، وهو بحر نار يجري وفوقه حرَّة تسير إلى أن قطعت وادي الشَّظاه ، وما عاد يجيء في الوادي سيْلٌ قطّ لأنَّها حرّة ، تجيء قامتين وثلاث عُلُوُّها . والله يا أخي إنّ عيشتنا اليوم مكدَّرة ، والمدينة قد تاب أهلُها ولا بقي يُسمع فيها ربابٌ ولا دُف ولا شُرْب . وتمّت النّار تسير إلى أن سدّت بعض طريق الحاجّ ، وكان في الودي إلينا منها قَتِير ، وخفنا أن تجيئنا ، واجتمع النّاس وباتوا عند النبي صلى الله عليه وسلم وقد طُفِئ قتيرها الذي يلينا بقُدرة الله عزَّ وجل ، وإلى الساعة ما نقَصَتْ بل ترمي مثل الجبال حجارةً من نار ، ولها دوِيّ ،

ما تدعنا نرقد ولا نأكل ولا نشرب ، وما أقدر أصف لك عظَمَها ولا ما فيها من الأهوال . وأبصرها أهل ينبُع ، وندبوا قاضيهم ابنَ سعد ، وجاء وغدا إليها ، وما أصبح يقدر يصفُها من عِظمها , وكتب يوم خامس رجب ، والشّمس والقمر من يوم ظهرت ما يطلعان إلا كاسِفين .

ومن كتاب آخر من بعض بني الفاشانيّ يقول : جرى عندنا أمرٌعظيم .. إلى أن قال : من النّار ظهر للنّاس ألسُنٌ تصَّعَّد في الهواء حمراء كأنّها العَلَقة ، وعظُمت ففزع النّاس إلى المسجد ، وابتهلوا إلى الله عزَّ وجل ، وغطَّت حُمرةُ النّار السّماء كلَّها حتى بقي النّاس في مثل ضوء القمر ، وأيقنّا بالعذاب . وصعِد القاضي والفقيه إلى الأمير يعِظُونه فطرح المكس ، وأعتق رقيقه كلَّهم ، وردّ علينا كلَّ ما لنا تحت يده ، وعلى غيرنا . وبقيت كذلك أيّاماً ، ثمّ سالت في وادي أُخَيْلين تنحدر مع الوادي إلى الشَّظاه ، حتىّ لحق سَيَلانُها ببَحْرة الحاجّ ، والحجارة معها تتحرَّك وتسير حتىّ كادت تقارب حرَّة العِراض . ثمَّ سَكَنتْ ووقفت أياماً ، ثم عادت ترمي بحجارة من خلفها وأمامها حتىّ بَنَتْ جبلين خلفَها وأًمامها ، وما بقي يخرج منها من بين الجبلين ، لسانٌ لها أيّاماً . ثمّ إنّها عظُمت الآن وسَنَاها إلى الآن ، وهي تتّقد كأعظم ما يكون . ولها كلّ يوم صوت عظيمٌ من آخر الليل إلى ضَحْوِه ، والشمس والقمر كأنّهما منكسفان إلى الآن . وكتب هذا ولها شهر .

قلت : أمره هذه النّار متواتر ، وهي ممّا أخبر به المصطفى صلوات الله عليه وسلم حيث يقول : لا تقوم الساعة حتّى تخرج نارٌ من أرض الحجاز تُضيء لها أعناق الإبل بِبُصرى .
وقد حكى غير واحد ممّن كان بِبُصْرى في الليل ورأى أعناق الإبل في ضوئها .
وقال أبو شامة : وفي ليلة السّادسة عشر ، كذا قال ، من جمادى الآخرة خُسف القمر أول الليل ، وكسفت الشمس في عبدة ، كذا قال ، وما احمرَّت وقت طلوعها وغروبها . وبقيت كذلك أيّاماً متغيّرة ضعيفة النّور ، واتّضح بذلك ما صوّره الشّافعيّ من اجتماع الكسوف والعبد .

قلت : هذا الكلام فيه ما فيه ، وقوله كُسفت الشّمس في العبدة دعوى ما علِمتُ أحداً وافقه عليها ولا ورَّخها غيره . ثم بيَّن مسْتنده باحمرار الشمس وضعف نورها ، وهذا لا يُسمى كسوفاً أبداً . ولقد كنت في رحلتي إلى الإسكندرية وأنا في المركب أنظر إلى الشمس قبل غروبها بساعة ، وهي كأنها نحاسةٌ حمراء ما لها من النّور شيء أصلاً إلى أن تتوارى . وذلك لكثافة الأبخرة الأرضية . ومثل هذا إذا وقع لا تصلِّي له صلاةَ الكسوف . والنبيّ صلى الله عليه وسلم لم نسمعه سمّى ذلك كسوفاً في وصف ليلة القدر بالآية التي ميَّزها بها فقال : إنّ الشمس تطلُع من صبيحتها ولا شُعاع لها .
وأما كسوف الشّمس والقمر فشيءٌ ظاهر يبدو قليلاً قليلاً في القُرص إلى أن يذهب نورهما ولونهما ، وتظهر الكواكب بالنَّهار . وقد يكون كسوفاً ناقصاً فيبقى شطر من الشّمس كاسفاً ، وشطرٌ نيّراً .

وأما حساب أهل الهيئة لذلك فشيء ما علمْتُه يحرَّم أبداً ، وهو عندهم حساب قطعي ، ومن نظر في مستندهم جَزَمَ به ، بخلاف قولهم في تأثير الكسوف في الأرض من موت عظيم ، أو حادث كبير ، فإن هذا من الإفك والزُّور والهذَيان الذي لا يحل لمسلم أن يعتقده . وذلك التّأثير عند المنجّمين ظنٌُّ وحدْس ؛ والظّن الكذب ، الحديث . وهذا رسول الله صلى الله عليه وسلم يقول : " إن الشمس والقمر لا يُكْسفان لموت أحدٍ ولا لحياته ، ولكنَّهما آيتان يخوّف اللهٌ بهما عباده " .
غرق بغداد
زادت دجلة زيادةً مهولةً إلى الغاية لم يُعهد مثلها إلاّ من زمان ، فغرق خلْقٌ كثير من أهل بغداد . ومات خلق تحت الهدْم . ركب الناس في المراكب واستعانوا بالله تعالى وعاينوا التَّلف .

فنقل أبو شامة قال : جاء كتاب من المدينة النبويّة من بعض بني الفاشانيّ يقول فيه : وصل إلينا من العراق نجَّابةٌ في جمادى الآخرة ، وأخبروا عن بغداد أنه أصابها غرَقٌ عظيم حتَّى دخل الماءُ من أسوار بغداد ، وغرق كثير من البلد ، وانهدمت دار الوزير ، وثلاثمائة وثمانون داراً ، وانهدم مخزن الخليفة ، وهلك شيء كثير من خزانة السّلاح . وأشرف النّاس على الهلاك ، وعادت السُّفُن تدخل إلى وسط البلد وتخرق أزِقّة بغداد .
وقد وقع مثل هذا الغرق ببغداد في سنة أربع وخمسين وخمسمائة أيضاًَ . وبعد ذلك غير مرّة ، فقد غرقت بغداد عدّة مرّات .
[ فتنة الكرْخ ]
وفيها كانت الكرْخ في ذي الحجة . قتل أهل الكرْخ رجلاً من قطَفْتا فحمله أهلُه إلى باب النُّوبيّ ، ودخل جماعة إلى الخليفة وعظّموا ذلك ، ونسبوا أهل الكرْخ إلى كل فساد ، فأمر بردعهم . فركب الجُند إليهم وتبعَهم الغوغاء فنُهب الكرْخ وأُحرقت عدّة مواضع ، وسبوْا العلويّات وقتلوا عدّة . واشتدّ الخَطْبُ ثمّ أُخْمِدت الفتنة بعد بلاء كبير ، وصُلب قاتل الأوّل .
[ خلاف وزير المستعصم والدويدار الصغير ]

ونُسب إلى مجاهد الدّين الدُّوَيْدار الصّغير أنَّه عاملَ على خلْع المستعصم وتولية ولده ، فأسرع مجاهد الدّين وحَلَف وسأل أن يواقف القائل عنه . ولبس الّلأمَة جُنْدُه واستوحش من الوزير ، فهاشت العامَّة وعظُم الأمر , وقُتل جماعةٌ كثيرة وجُرح خلْق . ثمّ كتب المستعصم أماناً بخطّه للدُّويْدار فرضي.
[ حريق المسجد ]
وفي ليلة الجمعة مستَهَلّ رمضان احترق مسجد رسول الله صلى الله عليه وسلم ، وكان ابتداء حريقه من زاويته الغربيَّة بشمال . دخل بعض القوم إلى خزانة ومعه مُسْرجة فعلقت في الآلات ، ثمّ اتصلت بالسَّقف سريعاًَ ، ثمّ دبَّت في السّقوف آخذةً نحو القبلة ، وعجز الناس عن إطفائها ، فما كان إلاّ ساعة حتى احترقت سقوف المسجد كلّها ، ووقعت بعض أساطينه وذاب رصَاصُها ، وكلّ ذلك قبل أن ينام الناس . واحترق سقْف الحُجْرة النّبوية ، ووقع ما وقع منه في الحُجْرة ، وترك على حاله لما شرعوا في عمارة سقْفها وسقْف المسجد .
نقل هذا أبو شامة وغيره .
ومما قيل في ذلك :
لم يحترق حرَمُ الرسول لحادثٍ …يخشى عليه ولا دهاه العار
لكنّها أيدي الرّوافض لا مَسَتْ …ذاك الجدار فطهّرته النار

[ ملْك هولاكو حصون الإسماعيلية ]
وفيها كان خروج الطّاغية هولاكو بن تولي بن جنكزخان ، فسار في المغول من الأردو فملك الألَموت وقلاع الإسماعيلية التي بنواحي الرّيّ .
قال ابن السّاعي : بعث هولاكو إلى مقدّمة الباطنيّة رُكن الدّين فبعث أخاه في ثلاثمائة فقتلهم هولاكو وتهدّد رُكن اليد ، فنزل إليه بأمان ، ثمّ قتله وخرّب قلعته ، ثم خرب الألَموت وسائر قلاع الباطنية ، ثم ترحل قاصداً العراق وسيَّر باجونُويْن إلى الرّوم فانهزم صاحبُها إلى بلاد الأشكريّ فملكت التّتار سائر الرّوم ، ونهبوا وقتلوا وفعلوا الأفاعيل .
[ تأمين هولاكو صاحب ميّافارقين ]
وتوجّه الملك الكامل محمد بن شهاب الدّين غازي صاحب ميَّافارقين إلى خدمة هولاكو ، فأكرمه وأمّنه وأعطاه فَرَمَاناً ورجع إلى بلاده .
[ التدريس في المدرسة الناصرية ]
وفيها فُتحت المدرسة النّاصرية بدمشق عند الفراغ من بنائها . وحضر الدرس يومئذ السّلطان .
[ الشروع في بناء الرباط الناصري ]
وفيها شرعوا في بناء الرّباط النّاصري ، واحتفلوا به ، وجابوا له الحجر الأصفر من بلد حلب .
[ اتفاق الناصر والمُعزّ على محاربة هولاكو ]

وفيها تواترت الأخبار هولاكو بجيشه إلى أذْربَيْجان يقصدون العراق ، فوردت قُصّاد الدّيوان العزيز على نجم الدّين الباذرائيّ إلى دمشق بأن يتقدّم إلى الملك النّاصر بمصالحة الملك المُعزّ ، وأن يتفقا على حرب التّتار ، فأجاب النّاصر إلى ذلك ، وردّ عسكره من عزّة فدخلوا دمشق .
[ القضاء بديار مصر ]
وفيها عُزل بدرُ الدّين عن قضاء ديار مصر ، ووُلّي تاجُ الدّين ابن بنت الأعزّ .
[ توقُّف الخليفة عن ردّ وديعة للملك الناصر ]
وكانت للملك النّاصر داود بن المعظَّم وديعة عند الخليفة ، فتوقَّف في ردِّها واحتج بحُجج باردة . وجَرَت أمور قبيحة لم يُعهد مثلها من أمير فضلاً عن أمير المؤمنين .

وكان الناصر داود قد حجّ ، وعاد على العراق بسببها فأُنزل بالحلّة وأُجريَ عليه راتبٌ ضعيف ، فعمل قصيدة تلطّف فيها وعدَّد خِدمه وخدم آبائه فما نفع ، بل سيروا إليه من حاسبه على جميع ما اتّصل إليه من النّفقات والمأكول وما حملوه إليه من الهدايا في تردُّده ، ثُم أوصلوا إليه شيئاًَ يسيراً وقالوا : قد وصل إليك قيمة وديعتك فهاتِ خطَّك بوصوله ، وأنَّك لم يبق لك شيء . فكتب كارهاً . ولم يصل إليه من قيمتها العُشْر . وسافر فاجتمع عليه جماعة من الأعراب وخدموه وأرادوا به التوصُّل إلى العبث والفساد فأبى عليهم ، وأقام عندهم . فخاف من ذلك صاحب الشّام الملك النّاصر فأحضر الملك الظّاهري شاذي بن داود , وحلف له أنّه لا يؤذي والده . فسار شاذي إلى أبيه وعرَّفه ، فقدم دمشق فوجد الملك النّاصر قد أوغر صدره فنزل بتُربة والده بقاسيون ، وشرط عليه أن لا يركب فرَساً . ثمّ أذن له بركوب الخيل بشرط أن لا يدخل البلد ولا يركب في الموكب . واستمرَّ ذلك إلى آخر السّنة .
[ انهدام خانقاه الطاحون دمشق ]
وفيها انهدمت خانقاه الطاحون بظاهر دمشق ، فمات تحت الهدم شيخنا بدر الدّين المراغيّ وآخر .
سنة خمس وخمسين وستمائة

[ موت المَعزّ صاحب مصر ]
في ربيع الأول مات الملك المُعزّ أيْبك التُّركمانيّ صاحب مصر ، قَتَلتْه زوجته شجر الُّدّر ، وسلطنوا بعده ولده المنصور عليّ بن أيْبك .

[ تردُّد رسُل التّتار إلى بغداد ]
وفيها تردَّدت رُسُل التّتار إلى بغداد ، وكانت الفرامين منهم واصلة إلى ناس من بعد ناس من غير تَحَاش منهم في ذلك ولا خيفة ، والخليفة والنّاس في غفلةٍ عمّا يُراد بهم ليقضيَ الله أمراً كان مفعولاً .

[ توجيه الهدايا إلى هولاكو ]

وفي رمضان توجَّه الملك العزيز بن السامان الملك النّاصر يوسف ، وهو صبيٌّ مع الأمير الزَّيْن الحافظي وجماعة بهدايا وتُحف إلى هولاكو .

[ اختلاف المصريّين ]
وأما المصريون فاختلفوا وقُبض على جماعة منهم وقُتِل آخرون .

[ الفتنة بين السُنَّة والشيعة ]
وفيها كانت فتنةٌ هائلة ببغداد بين السُنَّة والشيعة أدّت إلى خراب ونهب ، وقُتل جماعة من الفريقين ، واشتد الأمر ، ثم بعث الخليفة من سكَّن الفتنة .

[ ظهور طائفة الحيدريّة بالشام ]

وفي هذا الوقت ظهر بالشام طائفة الحيْدريّة ، يقصّون لحِاهم ويلبسون فراجي من اللّبّاد وعليهم طراطير ، وفي رقابهم حِلَقٌ كبار من حديد . وزعموا أنّ الملاحدة أمسكوا شيخهم حيْدَر وقصوا ذَقْنه . وهم يُصلون ويصومون ، ولكنهم قوم منحرفون .
وكان أمر الدّين ضعيفاً أيام النّاصر بدَوران الخمر والزنا وكثرة الظُّلم وعدم العدل ، وظهور البدع ، وغير ذلك .

[ الوحشة بين الناصر والبحرية ]
وفيها وقعت وحْشةٌ في نفس الملك الناصر من البحريّة ، وبلغه أنهم عزموا على الفتْك به ، فأمرهم بالانتزاح عن دمشق ، ففارقوه مُغاضِبين له ونزلوا غزَّة ، ثم انتموا إلى الملك المغيث صاحب الكرك ، وخطبوا له بالقدس ، وأخذوا حواصل غزّة والقدس . ثمّ حصل الانتصار عليهم فانهزموا إلى البلقاء ، ثم طمّعوا المغيث في أخذ مصر له ، وأنفق فيهم الأموال ، وساروا ، فَجَرَت لهم وقعة مع المصريّين فانكسروا وزيّنت مصر .

[ طمع المغيث في الديار المصرية ]

قال ابن واصل : انقاد المغيث للبحريّة وأنزل إليهم بعض عسكره مع أتابكه الطّواشيّ بدر الدّين الصّوابيّ الذي ملّكه الكرك عند قتلة الملك المعظم ابن الصّالح ، فكان الصّالح لمّا تملّكها في آخر أيّامه استناب بها الصّوابيّ ، وسيَّر إليها خزانةً عظيمة من المال ، فضيّعه المغيث على البحرية طمعاً في الدّيار المصريّة .
ثم سار جيش المغيث إلى مصر فبرز لحربهم جُندهم فكسروهم ، وجُرح سيف الدّين الرشيديّ وأُسر ، فانهزم الصّوابيّ وركن الدّين البُنْدُقْدرايّ وطائفة ، ودخل جماعةٌ منهم القاهرة مستأمنين ، وكان قد جاء قبلهم عزالدّين الأخرم فأُكْرم .

[ خلعة الخليفة للملك الناصر ]
وفيها قدِم الشيخ نجم الدّين الباذرائيّ بالخلعة الخليفيّة للملك النّاصر بالسّلطنة فركب بها ، وكان يوماً مشهوداً . فلما رجع توجَّه معه إلى العراق الناصر داود في جماعة من أولاده ، وكان قد أباعه النّاصر داره المعروفة بدار سامة فصيَّرها مدرسة ؛ فلما وصلوا إلى قرقيسيا أشار الباذرائيّ عليه بالإقامة حتى يستأذن له . فأقام ولم يجئْه إذْنٌ فردَّ إلى الشام ، وتوجَّه في البريَّة إلى أن وصل إلى تِيه بني إسرائيل واجتمع إليه العُرْبان .

[ إغارة التّتار على الموصل ]
وفيها أغارت التّتار على بلاد الموصل وفتكوا .

[ تصوُّف ابن حَمُّوَيْه ]
وفيها بَطَل سعد الدّين خضر بن حَمُّوَيْه وترك الجُنْديّة وزالت سعادته والتجأ إلى التَّصوُّف .

[ وصف المفاسد بدمشق ]
قال في " تاريخه " : ولمّا عاندني الدَّهر في أموري ، وباعد سروري ، وكدَّر مشاربي ، وعسَّر مآربي ، وانقطعت الأرزاق ، وانحلّ كيس الإنفاق ، خرجت من مصر ، فلما حلَلْتُ بدمشق ، مسقط رأسي ، وجدتُها وقد صوَّح واديها ، وخلا من الأنيس ناديها ، وارتفعت عنها البركات ، وأحيط بها الظُّلم والظلمات . والأسواق كاسدة ، والرعايا فاسدة . عدم ركباً ، وظهر ت الخيانات وشغل المودف ، وعلت المُنْكرات ، وأُحدّث من الرسوم مالم يُعْهَد ، وحُمِّلوا أثقالاً مع أثقالهم . إن استغاثوا بالملك أجابهم بالضَّرب والرّدّ ، وإن استنجدوا بالوزير عاملهم بالإعراض والصّدّ ، وإن سألوا الحاجب طلب الرِّشا بلا حمد .

إلى أن قال : لا يحضرهم أحد ٌ على مائدة ولا يرجع من عندهم بفائدة . قومٌ إذا أكلوا أخفوا كلامهم واستوثقوا من رِتاج الباب والدّار ، يكذبون ويحلِفون ، ويغدرون ويُخْلِفون ، وعلى حريم أصحابهم بالفاحشة يحلفون . قد قنع كل ٌّ منهم بلومه ، ولفَّ ذنبه على خيشومه .
قيل لوزيرهم : إنا نُطيل الجلوس ، فلو جعلت علامةً لقيامنا . قال : إذا قلت يا غلام هاتِ الغداء فانصرفوا .
وقال صاحب ديوانهم لغُلامه : هات غدائي وأغلِقِ الباب . فقال : بل أُغْلق الباب وأجيء بالطعام . قال : أنت أحذق منّي ، فأنت حرٌّ لوجه الله بعد موتك .
وحضر شاعر مائدة أكبر أُمرائهم فرمى لُقمةً للهرّ ، فقال الأمير : لا تُطعمها فإنها هرَّة جيراننا .
ومن غرائب الظُّلم أنّ رجلاً جاء بحِمْل عسل ، فأُخِذ للخوشخاناه ، فطولب بمكس العسل ، فقال خذوا من تحت أيديكم . قالوا : ما نعرف ما تقول . فذهب بالبغل يبيعه ، فأخذه أمير الإصطبل . وطولب بحقه في السوق فقال : أدفعوا لي ثمنه وخذوا حقكم . قالوا : ما نعلم ما تقول . وحبسوه على مكْسه . فكتب إلى أهله . نفِّذوا لي دراهم حتى أستفِكَّ روحي ، فقد راح العسل والبغل ، وأنا محبوس على المكس .

ومما يناسب هذه الحكاية أنّ امرأةًَ ذهب عنها حُلِيٌّ بخمسة آلاف فوجده منادي بسوق الرّحبة فردَّه عليها ، فوهبته خمسمائة درهم فتمنَّع وقال : إنما ردَدْته لله . فألزمته فأخذ الدراهم . فسمع به الوالي فأحضره وأخذ منه الدّراهم وضربه وقال : ليش ما جيت بالحُليِّ إلى عندنا ؟
ثم ذكر كلاماً طويلاً من هذا النحو .

[ مسير هولاكو إلى بغداد ]
وفي سنة خمس ٍ سار هولاكو من هَمَدان قاصداً بغداد ، فأشار ابن العلْقَميّ الوزير على الخليفة ببذل الأموال والتُّحف النّفسية إليه ، فثناه عن ذلك الدُّوّيْدار وغيره ، وقالوا : غرضُ الوزير إصلاح حاله مع هولاكو . فأصغى إليهم فبعث هديّة قليلة مع عبد الله ابن الجوزيّ ، فتنمّر هولاكو وبعث يطلب الدُّوَيْدار وابن الدُّوَيْدار وسليمان شاه فما راحوا . وأقبلت المُغُل كاللّيل المظلم ، وكان الخليفة قد أهمد حال الجُند وتعثّروا وافترقوا ، وقُطعت أخبازهم ، ونُظِم الشِّعْر في ذلك ، فلا قوَّة إلا بالله .

سنة ست وخمسين وستمائة

[ انهزام المتّفقين على قصد الديار المصرية ]

دخَلَتْ والملك الناصر والبحريّة ، والملك المغيث متّفقون على قصْد الديار المصرية وطعموا فيها لأنّ سلطانها صبيّ ، فنزل الملك المغيث على غزة فخرج الأمير سيف الدّين فظفر بعسكر مصر ، ونزل بالعبّاسة لقتال الشاميين ثم سار المغيث بالعساكر الشامية ، فضرب مع المصريّين رأساً في الرمل ، فانكسر وأُسرتْ طائفة من أمرائه ، وهم أيْبَك الرومي ، وأيْبَك الحمويّ ، وزكيّ الدّين الصَّيرفيّ ، وابن أطلس خان الخُوَارَزْميّ ، فضُربت أعناقهم صبراً بين يدي قُطُز ، ودخلوا بالرّؤؤس إلى القاهرة ، وهرب المغيث وأتابكه الصّوابيّ والبُنْدُقْدراي في أسوأ حالٍ وأنحسه إلى الكَرَك .

كائنة بغداد

كان هولاكو قد قصد الألَموت ، وهو مَعْقل الباطنيّة الأعظم وبها المقدَّم علاء الدّين محمد بن جلال الدّين حسن المنتسب إلى نِزار ابن المستنصر بن الظّاهر بن الحاكم العُبَيْدي الباطنيّ ، فتُوفّي علاء الدّينوقام بعده ابنه شمس الشُّموس ، فنزل إلى هولاكو بإشارة النّصير الطُّوسي عليه ، وكان النصير عنده وعند أبيه من قبل ، فقتل هولاكو شمس الشُّموس وأخذ بلاده وأخذ الروم ، وأبقى بها ركن الدّين ابن غياث الدّين كيْخُسْرو صورة بلا معنى ، والحكم والتصرف لغيره .
وكان وزير العراق مؤيد الدّين ابن العَلْقمي رافضيّاً جلداً خبيثاً داهية ، والفتن في استعار بين السُّنَّة والرافضة حتى تجالدوا بالسيوف ، وقُتل جماعة من الروافض ونهبوا ، وشكا أهل باب البصرة إلى الأمير ركن الدُّوَيْدار والأمير أبي بكر ابن الخليفة فتقدّما إلى الجند بنهْب الكرْخ ، فهجموه ونهبوا وقتلوا ، وارتكبوا من الشّيعة العظائم ، فحنق الوزير ونوى الشّرّ ، وأمر أهل الكرْخ بالصبر والكف .

وكان المستنصر بالله قد استكثر من الجُنْد حتى بلغ عدد عساكره مائة ألف فيما بلغنا ، وكان مع ذلك يصانع التّتار ويهاديهم ويرضيهم . فلما استخلف المستعصم كان خليّاً من الرّأي والتّدبير ، فأُشير عليه بقطع أكثر الجند ، وأنّ مصانعة التّتار وإكرامهم يحصل بها المقصود ، ففعل ذلك .
وأما ابن العلقميّ فكاتب التّتار وأطعمهم في البلاد ، وأرسل إليهم غلامه وأخاه ، وسهّل عليهم فتح العراق ، وطلب أن يكون نائبهم ، فوعدوه بذلك وتأهّبوا لقصد بغداد ، وكاتبوا صاحب المَوْصِل لؤلؤ في تهيئة الإقامات والسلاح . فأخذ يكاتب الخليفة سراً ويهيِّء لهم الآلات والإقامات . وكان الوزير هو الكلّ ، وكان لا يوصل مكاتبات صاحب الموصل ولا غيره إلى الخليفة ، وإنْ وصلت سرّاً إلى الخليفة أَطْلع عليها ابنَ العلْقميّ وردّ الأمر إليه .

وكان تاج الدّين ابن صَلايا نائب إرْبل يحذّر الخليفة ويحرّك عزْمه ، والخليفة لا يتحرَّك ولا يستيقظ . فلمّا تحقّق حركة التّتار نحوه سيَّر إليهم شرفَ الدّين ابن محيي الدّين ابن الجوزي رسولاً يعِدُهم بأموال عظيمة ، ثم سيَّر مائة رجل إلى الدّرْبَنْد يكونون فيه ويطالعون الأخبار ، فمضوا فلم يطلع لهم خبرٌ لأنّ الأكراد الذين هناك دلّوا التّتار عليهم فقتلوهم أجمعين فيما قيل .
وركب هولاكو إلى العراق ، وكان على مقدّمته باجُونُوِين وفي جيشه خلْق من الكرْخ ومن عسكر بركة ابن عمّ هولاكو ، ومدد من صاحب الموصل مع ولده الملك الصّالح رُكن الدّين إسماعيل . وأقبلوا من جهة البرّ الغربيّ عن دجلة ، فخرج عسكر بغداد وعليهم رُكن الدّين إسماعيل . وأقبلوا من جهة البرّ الغربيّ عن جلة ، فخرج عسكر بغداد وعليهم رُكن الدّين الدُّوْيَدار ، فالتقاهم يوم تاسوعاء على نحو مرحلتين من بغداد ، فانكسر البغداديّون بعد أن قتلوا عدداً كثيراً من العدوّ ، وأخذتهم السّيوف وغرق بعضهم في الماء ، وهرب الباقون .
ثمّ ساق باجونُويْن فنزل القرية مقابل دار الخلافة وبينه وبينها دجلة .

وقصد هولاكو بغداد من جهة البرّ الشّرقيّ ، ثمّ إنّه ضرب سوراً على عسكره وأحاط ببغداد . فأشار الوزير على المستعصم بمصانعتهم وقال : أخرج إليهم أنا في تقرير الصُّلح . فخرج وتوثّق لنفسه من التّتار وردّ إلى الخليفة وقال : إنّ الملك قد رغب في أن يزوج بنته بابنك الأمير أبي بكر ويُبقيك في منصب الخلافة كما أبقى صاحبَ الروم في سلطنته ، ولا يؤثر إلاّ أن تكون الطّاعة له كما كان أجدادك مع السّلاطين السَّلْجوقيّة ، وينصرف عنك بجيوشه فيجيبه مولانا إلى هذا فإنّ فيه حقْنَ دماء المسلمين ، ويمكن بعد ذلك أن يفعل ما يريد . والرأي أن تخرج إليه .

فخرج في جماعةٍ من الأعيان إلى هولاكو فأُنزل في خيمة . ثم دخل الوزير فاستدعى الفقهاء والأماثل ، ليحضروا العقد يعني . فخرجوا من بغداد فضُربتْ أعناقهم ، وصار كذلك يخرج طائفةٌ بعد طائفة فتُضْرب أعناقهم . ثمّ مدّ الجسر وبكّر باجونُوِيْن ومن معه فبذلوا السّيف في بغداد ، واستمرّ القتل والسَّبْي في بغداد بضعاً وثلاثين يوماً ، ولم يَنْج إلاّ من اختفى . فبلَغَنَا أنّ هولاكو أمر بعد ذلك بعدّ القتلى فبلغوا ألف ألف وثمانمائة ألف وكسْر . والأصح أنّهم بلغوا ثمانمائة ألف . ثمّ نودي بعد ذلك بالأمان ، وظهر من كان قد تخبّأ وهم قليل من كثير .

فممّن هلك في وقعة بغداد الخليفة ، وابناه أحمد وأبو بكر ، وابن الجوزيّ وأولاده الثّلاثة ، والرُّكْن محمد بن محمد بن سُكَيْنة كهْلاً ، وكبير الشّافعية شهاب الدّين محمود بن أحمد الزِّنْجانيّ ، والقُدْوة الشّيخ عليّ الخبّاز ، والأديب نحويّ النّظامية جمال الدّين عبد الله بن خنقر ، وشيخ الخليفة صدر الدّين عليّ بن النيّار ، وقريبه عبد الله بن عُبَيْد الله ، والعدل عبد الله بن عساكر البَعْقُوبيّ ، والشَّرَف محمد بن سُكينة أخو الركْن ، والعدل عبد الوهّاب بن الصّدر عبد الرحيم بن عبد الوهاب بن سُكينة وأخوه عبد الرحمن ، ويحيى بن سعد البرديّ العدل ، ووالد الرشيد بن أبي القاسم ، وبعد القاهر بن محمد بن الفُوطي كاتب ديوان العرض .
وفيها مات :عليّ بن الأخضر ، والشّاعر عليّ الرُّصافيّ ، وحسين بن داود الواسطيّ المحدّث ، وعمر بن دهمان المحدّث قتْلاً ، وأحمد بن مسعود البَعْليّ الجُبيليّ ، وعبد الله بن ياسر البَعْلي ، ووالد الشّيخ عليّ البَنْدنِيجيّ العدل ، ومحمد بن الهيثميّ ، والعدل عليّ بن أبي البدر .

وأمّا الوزير ابن العلقَمِي فلم يتم [ له ] ما أراد ، وما اعتقد أنّ التّتر يبذلون السيف مطلقاً ، فإنّه راح تحت السيف الرّافضة والسُّنَّة وأُمم لا يُحصوْن ، وذاق الهوان والذُّل من التّتار ، ولم تطُلْ أيّامه بعد ذلك .
ثمّ ضرب هولاكو عنق باجُونُويْن لأنّه بلغه عنه أنه كاتب الخليفة وهو في الجانب الغربيّ .
وأمَّا الخليفة فقُتل خَنْقاً ، وقيل : غُمَّ في بساط ، وقيل : رفسوه حتى مات . وقتل الأمير مجاهد الدّين الدُّوَيْدار ، والشَّرابيّ ، والأستاذ دار محيي الدّين ابن الجوزيّ وولداه ، وسائر الأمراء والحُجّاب والكبار .
وقالت الشُّعراء قصائد في مراثي بغداد وأهلها وتمثّل بقول سِبْط التّعاويذيّ :
بادت وأهلوها معاً فبيوتهم ببقاء مولانا الوزير خراب
وكانت كسْرةُ عسكر الخليفة يوم عاشوراء ، ونزل هولاكو بظاهر بغداد في الرابع عشر من المحرَّم ، وبقي السّيف يعمل فيها أربعة وثلاثين يوماً .
وبَلَغَنَا أنّ آخر جُمعة خطب فيها الخطيب ببغداد كانت الخطبة " الحمد لله الّذي هدم بالموت مُشيّد الأعمار ، وحكم بالفناء على أهل هذه الدار " .
وكان السّيف يعمل في الجمعة الأخرى ، فإنَّا لله وإنا إليه راجعون .

اللهم أجِرنا في مُصيبتنا التي لم يُصب الإسلامُ وأهلُه بمثلها .
ولتقيّ الدّين إسماعيل بن أبي اليُسر قصيدة مشهورة في بغداد ، وهي :
لسائل الدَّمع عن بغداد أخبارُ فما وقوفُك والأحباب قد ساروا
يا زائرين إلى الزَّوراء لا تفدوا فما بذاك الحمى والدّار ديّارُ
تاجُ الخلافة والرّبع الّذي شرُفَتْ به المعالم قد عفّاه إقفارُ
أضحى لعصف البِلَى في ربْعه أثر وللدُّموع على الآثار آثارُ
يا نار قلبي من نارٍ لحرب وَغى شبَّت عليه ووافى الرَّبْع إعصارُ
علا الصّليبُ على أعلى منابرها وقام بالأمر من يحويه زنّارُ
وكم حريم سَبَتْه الترك غاصبةٌ وكان من دون ذاك السّتر أستارُ
وكم بُدُور على البدريّة انخسفت ولم عد لبُدور الحيّ إبدارُ
وكم ذخائر أضحت وهي شائعةٌ من النُّهاب وقد حازته كفَّارُ
وكم حدود أقيمت من سيوفهم على الرّقاب وحُطّت فيه أوزارُ
ناديت والسَّبيُ مهتوكٌ تجرّهم إلى السِّفاح من الأعداء ذعّارُ
وهم يساقون للموت الذي شهدوا النّار يا رب من هذا ولا العارُ

والله يعلم أن ّ القوم أغفلهم ما كان من نِعم فيهنّ إكثارُ
فأهملوا جانب الجبّار إذ غفلوا فجاءهم من جنود الكُفْر جبّارُ
يا للرجال بأحداث يحدّثنا بما غدا فيهم إعذار وإنذارُ
من بعد أسْرِ بني العبّاس كلّهم فلا أنار لوجه الصُّبح إسفارُ
ما راق لي قطُّ شيءٌ بعد بَيْنهم إلاّ أحاديث أرْويها وآثارُ
لم يبق للدّين والدّنيا وقد ذهبوا شوقٌ لمجدٍ وقد بانوا وقد بادروا
آل النّبيّ وأهل العلم قد سُبيوا فمن ترى بعدهم يحويه أمصارُ
ما كنتُ آمُلُ أن أبقى وقد ذهبوا لكن أتت دون ما اختار اقدارُ
في أبيات أخرى ، وجمْلتها ستةٌ وستّون بيتاً .

قال ابن الكازرونيّ وغيره : ما زالوا في قتلٍ وسبي وتعذيب عظيم لاستخراج الأموال مدة أربعين يوماً ، فقتلوا النّساء والرجال والأطفال أهل البلد وأهل سائر القرى ما عدا النّصارى ، عُيّن لهم شحاني حرسُوهُمْ ، وانضمّ إليهم خلقٌ فسلِموا . وكان ببغداد عدةٌ من التُّجار سلِموا لفرمانات والتجأ إليهم خلق ، وسلم من بدار ابن العَلْقَمي ، ودار ابن الدّامَغَانيّ صاحب الدّيوان ودار ابن الدّواميّ الحاجب ، وما عدا ذلك ما سلِم إلاّ من اختفى في بئرٍِ أو قناة ، وأحرق معظم البلد .
وكانت القتلى في الطُّرق كالتُّلول . ومن سلم وظهر خرجوا كالموتى من القبور خوفاً وجوعاً وبرداً .
وسلِم من أهل الحلّة والكوفة . أمّنهم القان ، وبعث إليهم شحاني . وسلمت البصرة وبعض واسط . ووقع الوباء فيمن تخلّف ، فلا حول ولا قوة إلا بالله .
[ وقعة المغيث مع المصريين ]
وفيها كانت وقعة الملك المغيث مع المصريّين فانكسروا كما ذكرنا ، وهرب هو وبدر الدّين الصّوابيّ والبُنْدقْداريّ الذي تسلطن ، فوصلوا إلى أسوأ حال .

وأما مصر فزيَّنت في ربيع الآخر للنّصر ، وعاشت البحريّة بعد الكسرة وأفسدوا ، فجهزّ لحربهم الملك الناصر محيي الدّين ابن أبي زكريا ونور الدّين عليّ بن الأكتع فالتقوا على غزّة ، فانتصرت البحريّة وأسروا الأميرين وحملوهما إلى الكرك ، وقويت شوكتهم ، فبرز دهليز الملك النّاصر ، وعزم على قتالهم بنفسه ، فقرُبت البحرية من دمشق ، فهجم رُكن الدّين البُنْدُقداري في بعض الأيام على الدِّهليز وهو عند الجسورة ، وقطع أطناب الدِّهليز .

[ خيانة ابن العلقمي ]
وولّى هولاكو على العراق نوّابه . وعزم ابن العلْقَمي على أن يحسِّن لهولاكو أن يقيم ببغداد خليفة علوياً فلم يتهيأ ذلك له ، واطَّرَحَتْه التّتار ، وبقي معهم على صورة بعض الغلمان ، ثمّ مات كمداً لا رحمه الله ، ولا خفّف عنه .
[ قتل ابن صَلايا ]
وسار هولاكو قاصداً إلى أذَرْبيجان فنزل إليه بدر الدّين صاحب الموصل فأكرمه وردّه إلى الموصل ، ونزل إليه تاج الدّين ابن صَلايا فقتله ، فقيل إنّ صاحب الموصل كان في نفسه من ابن صَلايا فقال لهولاكو : هذا شريف علويّ ، فربّما تطاول إلى الخلافة ، وتقوم معه خلق . فلهذا قتله هولاكو . ولم تطُل لصاحب الموصل بعد ذلك حياة .

[ محاصرة التّتار ميّافارقين ]
وفيها جاءت فرقة من التّتار فنازلت ميَّافارقين فحصروها .
[ كتاب هولاكو إلى صاحب الشام ]
وفيها جاءت رُسُل قاءان من بلاد ما وراء النَّهر ورُسُل هولاكو إلى صاحب الشام ، فصورة كتاب هولاكو : " يعلم سلطان ملك ناصر _ طال بقاؤه _ إنّه لما توجَّهنا إلى العراق وخرج إلينا جنودهم ، فقتلناهم بسيف الله تعالى ، ثمّ خرج إلينا رؤساء البلد ومقدَّموها ، فكان قُصارى كلامهم سبباً لهلاك نفوسهم يستحقّ الإذلال ، فأعدمناهم أجمعين ، وذلك بما قدّمت أيديهم وبما كانوا يكسبون . وأمّا ما كان من صاحب البلدة ، فإنّه خرج إلى خدمتنا ، ودخل تحت عبوديّتنا ، فسألناه عن أشياء كذبَنَا فيها ، فاستحق الإعدام . وكان كذبُه ظاهراً ، ووجدوا ما عملوا حاضراً . أجِبْ مالك البسيطة ، ولا تقولنّ : قِلاعي المانعات ورجالي المقاتلات . ولقد بلغَنَا أنّ شَذَراتٍ من العسكر التجأت إليك هاربة ، وإلى جنابك لائذة .
أين المفرُّ ولا مفرَّ لهاربٍ ولنا البسيطان الثَّرى والماءُ
فساعَةَ وقوفِك على كتابنا تجعل قلاع الشّام سماها أرضاً ، وطولها عرضاً . والسّلام .

ومن كتاب ثانٍ : " خدمة ملك ناصر _ طال عُمرُه _ ، أما بعد ، فإنّا فتحنا بغداداً واستأصلنا ملْكها وملِكها ، وكان ظنَّ وقد ضنَّ بالأموال ، ولن ينافس في الرجال أن مُلكه يبقى على ذلك الحال ، وقد علا ذِكره ، ونما قَدْرُه ، فخُسِفَ في الكمال بدْره .
إذا تمّ أمرٌ بدا نقْصُهُ توقَّعْ زوالاً إذا قيل تمّ
ونحن في طلب الإزدياد ، على ممرّ الآباد ، فلا تكن كالّذين نَسُوا الله فأنساهم أنفسهم ، وأبْدِ ما في نفسك ، إمّا إمساكٌ بمعروفٍِ أو تسريحٌ بإحسان .
أجبْ ملك البسيطة تأمَنْ شرّه ، وتنال بِرَّه ، وَاسْع إليه برجالك وأموالك ، ولا تعوِّقْ رسولَنا ، والسّلام " .
[ قدوم الملك الكامل إلى دمشق وعَوده ]
وفي صفر قدِم دمشق الملكُ الكامل بن المظفَّر بن العادل يستنجد الإسلام على التّتار ، فتباشروا للنّاس شيئاًَ ، ودخل البلد وزار قبر جدّه ، ثمَّ ردّ إلى بلاده ، ولم ينفر أحدٌ لتَيَقُّن الناس بأخْذ بغداد .
[ وصول فرسان من العراق إلى دمشق ]
ووصل نحو خمسمائة فارس من عسكر العراق ، ذكروا أن التّتار حالوا بينهم وبين بغداد . ثمّ جاء بعدهم نحو الثلاثمائة إلى دمشق .
[ اشتداد الوباء بالشام ]

وفي أثناء السّنة اشتدّ الوباء بالشام ومات خلْقٌ بحيث أنّه قيل إنّه خرج من حلب في يوم واحدٍ ألفٌ ومائتا جنازة .
وأمّا دمشق فكان فيها من المرض ما لا يحدّ ولا يوصف ، واستغنى العطّارون . ونفدت الأدوية ، وعزّ الأطباء إلى الغاية ، وأبيع الفرُّوج بدمشق بثلاثة دراهم ، وبحلب بعشرة دراهم . ومبدأ الوباء في جمادى الأولى لفساد الهواء بملحمة بغداد .
سنة سبع وخمسين وستمائة

[ القبض على البحرية بحلب ]
في أوّلها سار الملك النّاصر متَّبِعاً آثار البحريَّة ، فاندفعوا بين يديه إلى الكَرَك ، فنزل بركة زيزاً ، وعزم على حصار الكَرَك ن وفي خدمته صاحب حماه الملك المنصور ، فجاءت إليه رُسُل المغيث مع الدّار القُطْبيّة ، وهي إبنة الملك الأفضل قُطُب الدّين ابن العادل يضرعون إليه في الرّضا عن المغيث ، فَشَرطَ عليهم أنْ يقبض على من عنده من البحريّة ، فأجاب ونفَّذهم إليه على الجِمال ، فبعثهم إلى قلعة حلب فحُبِسوا بها .
[ دخول البُنْدقداري في خدمة الناصر ]
وأمّا رُكْن الدّين البُنْدقْداري فهرب من الكَرَك في جماعة ، وقدم على الملك النّاصر ، فأحسن إليهم وصَفَح عنهم ، ورجع وفي خدمته البُنْدُقْداري .

[ أخذ هولاكو قلعة اليمانية ]
وفيها نزل هولاكو على آمِد ، وبعث رُسُلَه إلى صاحب ميّافارقين الملك السّعيد نجم الدّين يطلبه ، فسيَّر إليه ولده الملك المظفَّر في خدمته سابق الدّين بَلَبَان ، والقاضي مهذّب الدّين بن مجلي ، ومعهم تقادُم ، واعتذر بالمرض به فوافق وصولهم إليه أخْذه لقلعة اليمانيَّة وإنزاله منها حريمَ الملك الكامل صاحب ميَّافارقين ، وولده الملك النّاصر يوسف بن الكامل ، والملك السّعيد عمر ، وابن أخيه الملك الأشرف أحمد ، والملك الصّالح أيّوب بن الملك المشمّر ابن تاج الملوك عليّ بن العادل . فلمّا رآهم ابن صاحب ماردين جزع وأدّى الرسالة فقيل له : ليس مرضه بصحيح وإنّما هو متمارض محافظةً للمك الناصر صاحب الشام ، فإن انتصرتُ عليه اعتذر إليَّ بزيادة المرض ، وإن انتصر عليَّ بقيتْ له يدٌ بيضاء عند الناصر ، فلو كان للنّاصر قوةٌ يدفعني لما مكّنني من دخول هذه البلاد ، وقد بلغني أنّه بعث حريمه وحريم أُمرائه وكُبراء رعَّيته إلى مصر ، ولو نزل صاحبكم إليَّ رعيتُ له ذلك .

ثم ّ أمر بردّ القاضي وحده ، فعاد وأخبر مخدومه بصورة الحال ، فتألّم على إرساله ولده ، وبعث رسولاً إلى الملك النّاصر يستحثّه على الحركة ، ويعرّفه أنّه متى وصل إلى حلب قدِم إليه برجاله وأمواله . وسيَّر في الظّاهر إلى هولاكو بهديَّة ، وفي الباطن إلى ولده يحرّضه على الهروب . وسيّر إلى صاحبي الرّوم عزّ الدّين ورُكْن الدّين يُنكر عليهما كونهما في خدمة هولاكو ، ويقول : إنْ بَقَّى عليكما فإنّما ذلك ليُغْر الملك النّاصر ، فأعمِلا الحيلة في الانفصال عنه ، والحذر منه .
[ الخوف من التّتار بالشام ]
وفي أواخر السّنة وقعت الأراجيف بحركة التّتار نحو الشّام فانجفل الخلق .
[ رأي العزّ بن عبد السلام في جهاد التّتار ]

وفي آخرها قبض الأمير سيف الدّين قُطُز المُعِزيّ على ابن أستاذه الملك المنصور عليّ بن المُعزّ ، وتسلطن ولُقِّب بالملك المظفّر . وسبب ذلك قدوم الصّاحب كمال الدّين ابن العديم رسولاً يطلب النّجدة على التّتار ، فجمع قُطُز الأمراء‍َ والأعيان ، فحضر الشَّيخ عزّ الدّين ابن عبد السلام والقاضي بدر الدّين السَّنّجاريّ ، وجلس الملك المنصور في دسْت السّلطنة ، فاعتمدوا على ما يقوله الشّيخ عزّ الدّين، فكان خُلاصته : إذا طرق العدوّ البلاد وَجَبَ على العالم كلّهم قتالُهُم ، وجاز أن يؤخذ من الرّعيَّة ما يُستعان به على جهادهم ، بشرط أن لا يبقى في بيت المال شيء ، وأن تبيعوا ما لكم من الحوائص والآلات ، ويقتصر كلٌّ منكم على فرسه وسلاحه ، ويتساووا في ذلك هو والعامَّة . وأمّا أخذ أموال العامة مع بقاء ما في أيدي الجُنْد من الأموال والآلات الفاخرة فلا .
[ سلطنة قُطُز ]
ثمّ بعد أيام يسيرة قبض على المنصور وقال : هذا صبيّ والوقْتُ صعْب ، ولا بد من أن يقوم رجل شجاع ينتصب للجهاد .

وكان الأميران عَلَم الدّين الغتمي وسيف الدّين بهادر المُعزّيَّيْن حين جرى هذا المجلس غائبين لرمي البُنْدق ، فاغتنم قطز غيبتهما وتسلطن ، فلمّا حضرا قبض عليهما ، وسيَّر القاضي برهان الدّين السَّنْجاريّ مع ابن العديم إلى الشام يعِد النّاصر بالنّجدة .
[ خوف الناصر من التّتار وجُبْنه ]
وبرز الملك النّاصر والعساكر فنزلوا على برزة شماليّ دمشق ، واجتمع له عسكر كبير وتُركمان وأتراك وعجم ومطوّعة . ثمّ رأى تخاذُل عسكره وأنَّه لا طاقة له بالتّتار لكثرتهم فخاف وجبُن . وكان قد صادر النّاس وجبى الأموال وما نفع .
[ نكبة الحلبيّين أمام التّتار ]
وفيها عبر هولاكو بجيش عظيم الفُرات بعد أن استولى على حرّان ، والرُّها ، والجزيرة ، وأوّل من عدّى أشموط بن هولاكو في ذي الحجة . فجاء الخبر من البيرة إلى حلب والنّائب بها الملك المعظّم تورانشاه ، فجفل النّاس منها , وعظُم الخَطْب ، وعم البلاء .

وكانت حلب في غاية الحصانة وحُسْن الأسوار المنيعة وقلعتها كذلك وأبلغ . فلمّا كان في العَشْر الأخير من ذي الحجة قصدت التّتار حلب ونزلوا على حيلان وتلك النّواحي ، ثم بعثوا طائفةً من عسكرهم فأشرفوا على المدينة ، فخرج إليهم عسكر المدينة ومعهم خَلْقٌ من المطوّعة ، فساروا فرأوا التّتار ، فلمّا تحقّقوا كثْرتهم كرّوا راجعين . وأمر نائب حلب أن لا يخرج بعد ذلك أحد ، وكتب يستحثّ الملك النّاصر في الكشف عنهم . فلمّا كان من الغد رحل التّتار عن منزلتهم ونازلوا حلب ، واجتمع عسكر البلد بالبواشير وإلى ميدان الحصا ، وأخذوا في إجالة الرأي ، فأشار عليهم نائب السّلطنة أن لا يخرجوا ، فلم يوافقه العسكر ، وخرجوا ومعهم العوامّ والشُّطّار ، واجتمعوا بجبل بانقوسا ، ووصل جمع التّتار إلى ذيل الجبل ، فحمل عليهم جماعة من العسكر فانهزم التّتار مكيدة ، فتبعوهم ساعة ، ثمّ كثرت التّتار عليهم ، فهربوا إلى أصحابهم ، ثمّ انهزم الجميع لمّا رأوا التّتار مُقبلين ، فركبت التّتار ظهورهم يقتلون فيهم . وقُتل يومئذ الأمير عَلَم الدّين زُرَيق العزيزيّ ونازلت التّتار البلد في ذلك اليوم ، ثمّ رحلوا عنها طالبين إعزاز ، فتسلَّموها

بالأمان .
وخرجت السّنة والنّاس في أمرٍ عظيم من الخوف الجلاء والحيْرة .
سنة ثمان وخمسين وستمائة

[ الحكام في البلاد ]
استهلَّتْ والوقت خالٍ من إمامٍ أعظم .
وعلى الشّام النّاصر يوسف ، وزال ملكه بعد أيّام يسيرة .
وصاحب مصر المظفّر قُطُز تملّك في أوائلها .
وصاحب اليمن المظفَّر يوسف بن عمر .
وصاحب ظفار موسى بن إدريس .
وصاحب دلَّه وبعض الهند ناصر الدّين محمد بن أيْتمُش .
وصاحب كرمان خاتون زوجة الحاجب بُراق .
وصاحب شيراز أبو بكر بن أتابك سعد .
وصاحب الموصل ابن بدر الدّين.
وصاحب ماردين السّعيد غازي .
وصاحب الرّوم قلج رسْلان وكيْكاوس إبنا الملك كَيْخُسْروا من تحت أوامر التَّتر .
وصاحب الكَرَك المغيث عمر .
وصاحب مكة أبو نُميّ محمد بن أبي سعد وعمّه إدريس .
وصاحب المدينة جمّاز .
وصاحب حماه الملك المنصور محمد .
وصاحب حمص الأشرف موسى بن المنصور إبرهيم .
وصاحب تونس محمد بن يحيى .
وصاحب العراق و أَََذْرَبِيجان وخُراسان هولاكو بن تولي بن جنكز خان .

[ اجتياح التّتار حلب ]

وفي المحرَّم قطع هولاكو الفُراتَ فنزل النَّيْرب والملاّحة وتلك النّواحي ، وأرسل إلى أهل حلب : إنكم تضعفون عن لقائنا ونحن نقصد سلطانكم , فاجعلوا لنا عندكم شِحْنةً بالقلعة وشحنةً بالبلد ، فإن انتصر علينا الملك النّاصر فالأمر إليكم ، فإن شئتم أبقيتم على الشَّحنَتين ، وإن شئتم قتلتموهما ، وإن كانت النُّصرة لنا فحلب ، وغيرها لنا وتكونون آمنيين .
فلم يجبه الملكُ المعظَّم تورانشاه إلى ذلك وقال : ما له عندنا إلاّ السيف .

وكان الرسول بذلك صاحب أرْزُن ، فما أعجبه جوابه وتألّم للمسلمين [ لما علم ] الأمر . فنازل هولاكو حلب بجيوشه في ثاني صفر ، وهجمت التّتار البواشير وقتلوا أكثر من بها . وقُتل يومئذٍ أسد الدّين ابن الزّاهر داود بن صلاح الدّين، ولم يُصبح عليهم ثالث صفر إلاّ وقد حفروا خندقاً في طول قامة ، وفي عرض أربعة أذْرع ، وبنوا حائطاً ارتفاع خمسة أذْرع كالسّور عليهم وعملوا فيه أبواباً ، ونصبوا على باب العراق الذي للبلد أكثر من عشرين منجنيقاً ، وألحّوا بالرمي بها ليلاً ونهاراً ، وأخذوا في نقْب السّور ، فلم يزالوا إلى أن ظهروا أولاً من حمّام حمدان في ذيل قلعة الشّريف ، وركبوا الأسوار من كل ناحية في اليوم التاسع من صفر ، فهرب المسلمون إلى جهة القلعة ، ورمى خلْقٌ نفوسهم في الخندق ، وبذلت التّتار السّيف في العالم ، ودخل خلْقٌ إلى القلعة ، وذلك يوم الأحد .

وأصبحوا يوم الإثنين وهم على ما أمسوا عليه من القتْل والسَّبي ، وامتلأت الطُّرقات بالقتلى . وأحمي في البلد أماكن لِفَرماناتٍ كانت بأيديهم ، فمن ذلك دار شهاب الدّين بن عمرون ، ودار نجم الدّين ابن أخي مردكين ، ودار البازيا ، ودار علم الدّين قيصر المَوْصلي ، والخانقاه التي فيها زين الدّين الصّوفي ، وكنيسة اليهود ، فنجا من القتل في هذه الأماكن أكثُر من خمسين ألفاً ، واستتر أيضاً جمْعٌ كثير ، فقُتل أممٌ لا يحصيهم إلا الله سبحانه وتعالى .
وبقي القتل والأسر والحريق والبلاء إلى يوم الجمعة الرابع عشر من صفر ، ثم نودي برفع السيف ، وأذّن المؤذّنون يومئذ بالجامع ، وأُقيمت الخطبة والصلاة . ثمّ أحاطوا بالقلعة وحاصروها ، وبالقلعة الملك المعظم .
[ هرب الملك الناصر من دمشق ]
ووصل الخبر بأخذ حلب إلى دمشق يوم السّبت فهرب الملك الناصر من دمشق وزال ملكه . وكانت رسُلُ التّتار يومئذ بحرسْتا فدخلوا دمشق ، وقُرئ فرمان الملك بأمان أهل دمشق وما حولها . ووصل نائب هولاكو على دمشق في ربيع الأوّل فلقيه كبراء البلد بأحسن ملْقى . وقُرئ الفَرَمان ، وجاءت التّتار من جهة الغوطة مارّين من شرقيّها إلى الكسْوة .

[ تعيين التفليسي بقضاء الشام ]
وبعد أيّام وصل منشور من هلاوون للقاضي كمال الدّين عمر التَّفْليسيّ بقضاء الشّام ، وماردين ، والموصل ، وبنظر الأوقاف والجامع . وكان نائباً للقاضي صدر الدّين ابن سنيّ الدّولة .
[ تأمين حماه ]
وأمّا حماه فكان صاحبها المنصور قد تقهقر إلى دمشق فنزل بَرزة . فجاء إلى حماه بطاقة برواح حلب ، فوقع في البلد خَبْطةٌ عظيمة ، وخرج أهلها على وجوههم ، وسافر بهم الطّواشيّ مرشد . ثمّ بقي بها آحاد من الأعيان ، فتجهوا إلى حلب بمفاتيح البلد ، وطلبوا عطف هولاكو عليهم وأن يُنْفذ إليهم شِحنة ، فسيَّر إليهم خُسْرُوشاه . رجلٌ أعجمي فقدمها وأمّن الرعية . وكان بقلعتها الأمير مجاهد الدّين قيْماز ، فدخل في طاعته .
[ دخول صاحب حماه إلى مصر ]
وسار الملك النّاصر ومعه صاحب حماه والأمراء نحو غزّة ، ثمّ سار إلى قَطية ، فتقدم صاحب حماه بجمهرة العساكر والجُفّال ودخل مصر . وبقي النّاصر في عسكر قليل ، منهم أخوه الملك الظّاهر ، والملك الصّالح ابن صاحب حمص ، والأمير شهاب الدّين القَيْمُريّ ، فتوجّهوا إلى تيه بني إسرائيل ، وخاف من المصريّين .
[ استيلاء التّتار على قلعة دمشق ]

وأمّا قلعة دمشق فشرعوا في حصارها وبها الأمير بدر الدّين محمد بن قراجا ، وأحاط بها خلْقٌ من التّتار ، وقطّعوا الأخشاب ، وأتوا بالمجانيق معهم ، ونصبوا عليها أكثر من عشرين منجنيقاً ، وأصبحوا يُلحّون بها على برج الطّارمة ، فطلب أهلها الأمان في آخر النهار ما تشقَّق البرج ، وخرجوا من الغد . ثمّ أخذت التّتار جميع ما فيها ، وسكنها النّائب كَتْبُغا ، وخربوا شُرُفاتها إلى بانياس .
[ وقوع السّبي الكبير بنواحي نابلس ]
وأما الفرقة التي طلبت حوْران أولاً فامتدّوا إلى نابلس وتلك النواحي ، فأهلكوا الحرْث والنَّسل ، وبذلوا السيف في نابلس ، وقدِموا على دمشق بالسَّبي ، فكان النّاس يشترونهم ويستفكّونهم منهم بالدراهم المعدودة لكثرة من في أيديهم من السَّبي .
[ استسلام الملك الناصر ]
ثم ظفروا بالملك الناصر , وسلّم نفسه إليهم بالأمان ، فمرّوا به على دمشق ، ثمّ ساروا به إلى هولاكو ، فأحسن إليه وأكرمه ، ورعى له مجيئه إليه ، وبقي في خدمته هو وجماعة من أهله .
[ الطواف برأس صاحب ميَّافارقين بد مشق ]

وفي جمادى الأولى طافوا بدمشق برأس الشهيد الملك الكامل صاحب ميَّافارقين الذي حاصره التّتار سنةً ونصف ، وما زال ظاهراً عليهم إلى أن فني أهل البلد لفناء الأقوات .
[ وفاة القاضي ابن سنيّ الدولة ]
وأما القاضيان محيي الدّين ابن الزّكيّ ، وصدر الدّين ابن سنِيّ الدّولة فذهبا إلى هولاكو ثمّ رجعا ، وانقطع الصَّدر ببعْلَبَكّ مريضاً ومات .
[ قراءة فرمان ابن الزكيّ بقضاء دمشق ]
ودخل ابن الزّكي فقُرئ فرمانه بدمشق في جمادى الآخرة تحت النَّسْر بقضاء القضاة ، وأن يكون نائبه أخوه لأمه شهابُ الدّين إسماعيل بن حبش . وحضر قراءة الفرمان إيسبان نائب التّتار وزوجته تحت النِّسْر على طرَّاحة وُضعت لها ، وهي بين زوجها وبين ابن الزّكي .

قال قطب الدّين في " تاريخه " : توجَّه محيي الدّين وأولاده وأخوه لأمّه شهاب الدّين وابن سنِيّ الدّولة إلى هولاكو فأدركوه قبل أن يقطع الفُرات ، ثمّ عادوا إلى بعلبَكّ ، ودخل محيي الدّين في محفَّة وهو في تجمُّل عظيم ، ومعه من الحَشَم والغلمان ما لا مزيد عليه ، وصلّى الجمعة في شبّاك الأمينيّة ، وأحضر منبراً قبالة الشُّبّاك فقُرئ تقليده ، وهو تقليد عظيم جدّاً قد بالغوا في تفخيمه بحيث لا يُخاطب فيه إلاّ بمولانا ، وفيه أنّه يشارك النوّاب في الأمور ، وعليه الخِلْعة فرجيّة سوداء منسوجة بالذَّهب ، قيل إنّها خِلْعة الخليفة على صاحب حلب ، أُخذت من حلب . وعلى رأسه بقْيار صوف بلا طيْلسان .
[ انتزاع ابن الزكيّ المدارس لنفسه وأصحابه ]

قال أبو شامة : ثمّ شرع ابن الزّكيّ في جرّ الأشياء إليه وإلى أولاده مع عدم الأهليّة ، فأضاف إلى نفسه وأقاربه العَذْراويّة ، والناصريّة ، والفلكيّة ، والركْنيّة ، والقَيْمُرية ، والكلاّسة . وانتزع الصّالحّية وسلّّمها إلى العماد ابن محيي الدّين بن العربيّ ، وانتزع الأمينيّة من عَلَم الدّين القاسم وسلّمها إلى ولده عيسى ، وانتزع الشّومانيّة من الفخر النَّقْشُواتيّ وسلّمها إلى الكمال بن النّجّار ، وانتزع الرَّبْوة من محمد اليمنيّ وسلّمها إلى الشّهاب محمود بن محمد بن عبد الله ابن زين القُضاة ، وولّى ابنه عيسى مشيخة الشّيوخ .
وكان مع الشّهاب أخيه لأمّه تدريس الرّواحيّة البرّانية .
وبقي على الأمور إلى أن زالت دولة الطّاغية هولاكو عن الشّام ن وجاء الإسلام فبذل أموالاً كثيرة على أن يقرّ القضاء والمدارس في يده فأقرّ على ذلك شهراً ، ثم سافر مع السّلطان إلى مصر معزولاً ، ووُليّ القضاء في ذي القعدة نجم الدّين أبو بكر بن صدر الدّين ابن سَنيّ الدّولة .
[ استيلاء التّتار على عدّة بلاد ]

وفي جمادى الآخرة أو نحوه استولت التّتار على عجلون ، والصَّلت ، وصَرْخد ، وبُصرى ، والصّبيبة ، وخرّقت شُرُفات هذه القلاع ، ونُهب ما فيها من الذّخار . وأرسلوا كما الدّينعمر التَّفْليسي إلى الكَرَك يأمرون المغيث بتسليمها ، فأرسل إليهم ولده مع التَّفْليسي ، والملك القاهر بن المعظَّم ، والمنصور ابن الصّالح إسماعيل . فسار الجميع صُحبة المقدّم كتْبُغا وقد ظفر بالملك النّاصر وهو على عجْلُون ، فهرب الملك القاهر وردّ إلى الكَرَك . وقال للمغيث : ما القوم شيء ، فقوِّ نفسك واحفظ بلدك . ثمّ سار إلى مصر ، فحرَّض الجيش على الخروج ، وهوَّن شأن التّتار ، فشرعوا في الخروج .
وسار كَتْبُغا بمن معه إلى صفد ، وهي للفرنج ، فأنزلوا الإقامات ، ونُصبَت لكَتْبغا خيمةٌ عظيمة ، ووصل إليه الزَّين الحافظيّ والقاضي محيي الدّين وعليه الخِلْعة السّوداء . ثمّ دخلوا دمشق في رجب . ثمّ سار في طائفة بالنّاصر وابنه وأخيه الظّاهر هولاكو .
[ ضرب عنق ابن قراجا وغيره ]
وفي شعبان أحضروا إلى دمشق بدرَ الدّين محمد بن قُراجا ، ونقيب القلعة الجمال الحلبيّ المعروف بابن الصَّيْرفيّ ، ووالي قلعة بعْلبكّ ، فضُربتْ أعناقهم .

[ تسلُّم صاحب حمص نيابة الشام ]
ووصل الملك الأشرف بن منصور بن المجاهد صاحب حمص فنزل في داره ، وقُرىء فَرَمانُه بتسليم نظَره في البلاد ، وأن يكون نائباً للملك على الشّام جميعه . وسُلِّمت إليه حمص ، وتدْمر والرَّحبة .
[ استيلاء التّتار على صيدا ]
وفي رمضان وصل الخبر باستيلاء التّتار على صيدا من بلاد الفرنج ونهبها .
[ تعدية هولاكو الفرات ]
وأمّا هولاكو فإنّه عدّى الفُراتُ بأكثر الجيش ومعهم من السَّبيُ والأموال والخيرات والدّواب ما لا يوصف ، { إنَّما نُمْلي لهم ليزدادُوا إثماً } .
[ مراسلة الملك السعيد هولاكو ]
ومرض الملك السّعيد مرضاً شديداً ، ثمّ عُوفي ، وبعث هولاكو يطلب منه سابق الدّين بَلَبَان ، فبعثه إليه ، وقد استماله هولاكو في مدّة مُقامه عنده . فلمّا اجتمع بمخدومه أخبره بما تمّ على أهل حلب . ثمّ أرسل السّعيد إليه بهديّة سنِيّة ، وأخبروه بما فيه السّعيد . فسأل عن قلعة ماردين ، فأخبروه أن فيها من الأموال والذّخائر والأقوات كفاية أربعين سنة . فكتب إليه يعفيه ن الحضور ، وأرسل إليه ولده الملك المظفّر ليطمئنّ قلبه .
[ استيلاء التّتار على ماردين ]

وعاد سابق الدّين إلى هولاكو بردّ الجواب ، ثمّ قصد أستاذه الملك السّعيد أن يردّه من دُنَيْسر ويُمسكه ، فلم يتّفق ، واتّصل بهولاكو ولم يرجع .
وعلم السّعيد أنّ التّتار لا بُد لهم منه ومن حصاره ، فنقل ما في البلد من الذّخائر إلى القلعة .
ثمّ بعد أربعة أيّام وَصَلتْه رُسُل هولاكو بحرْبه ، ووصل عقب ذلك طائفةٌ من التّتار فنازلت ماردين في ثالث جمادى الأولى ، ولم يقاتلوا . وبقوا ستّة عشر يوماً . وقيل إنّ هولاكو معهم . ثمّ التمسوا فتْح الباب ليدخلوا لشراء الأقوات وغيرها ويرحلون . ففتح لهم ، فتردّدوا في الدّخول والخروج ثلاثة أيام ، ثمّ صعدوا على سور ماردين ، ودقّوا الطَّبْل ، وهجموا البلد بالسّيف ، فقاتلهم أهله ودرَّبُوا الشوارع وطردوهم ، فدام القتال شهرين إلى أن فتح لهم بعض مقدّمي البلد درْباً فملكوه ، ودخلوا منه إلى الجامع ، وصعدوا المنابر ، ورموا منها بالنّشّاب ، فضعُف النّاس ، واحتموا بالكنائس ، وصعِد بعضهم إلى القلعة ، وملكت التّتار البلد ، ونصبوا المجانيق على القلعة ، وهي ستّة ، فلم يصل إلى القلعة منها إلاّ ثلاثة أحجار .
[ موت الملك السعيد ]

واستمر الحصار إلى آخر السّنة ، ووقع الوباء بالقلعة ، فمات الملك السعيد فيمن مات ، وهلك الخلْق . ورمى رجلٌ نفسَه من القلعة وأخبر التّتار بموت السّلطان ، فبعثوا إلى ابنه الملك المظفّر وطلبوا منه الدخول في الطّاعة .
[ كتاب هولاكو إلى الناصر ]
وفي وسط العام قُرئ بدمشق كتابُ هولاكو بسبب النّاصر ، وذلك قبل أن يصل إليه . وهو : " أما بعد ، فنحن جنود الله ، بنا ينتقم ممّن عتا وتجبّر ، وطغى وتكبَّر ، وبالله ما ائتمر . إن عوتب تنمّر ، وإن روجع استمر " . ونحن قد أهلكنا البلاد ، وأبدْنا العباد ، وقتلنا النسوان والأولاد . فيا أيُّها الباقون ، أنتم بمن مضى لاحقون ، ويا أيّها الغافلون أنتم إليها تُساقون . ونحن جيوش الهلكة ، لا جيوش الملكة ، مقصودنا الانتقام ، وملكنا لا يرام ، ونزيلنا لا يُرام ، وعدْلُنا في مُلْكنا قد اشتهر ، ومن سيوفنا أين المفر ؟
أين المفرّ لا مفرّ لهاربٍ ولنا البسيطان الثّرى والماءُ
ذّلت لهيبتنا الأسودُ وأصبحت في قبضتي الأمراء والخلفاءُ
ونحن إليكم صائرون ، ولكم الهرب ، وعلينا الطلَّب
ستعلم ليلى أيَّ دين تدايَنَتْ وأي غريم ٍ للتَّقاضي غريمُها

دمّرنا البلاد وأيتمنا الأولاد ، وأهلكنا العباد ، وأذقْناهم العذاب ، وجعلنا عظيمهم صغيراً ، وأميرهم أسيراً . تحسبون أنّ منّا ناجون أو متخلّصون وعن قليل ٍ سوف تعلمون على ما تقدمون ، وقد أعذر من أنذر " .

[ مفارقة بيبرس للناصر ودخوله مصر ]
وأمّا رُكن الدّين بيْبَرس البُنْدُقْداري فإنه الملك النّاصر من الرمل ، واتّفق هو والشَّهرزُوريَّة بغزَّة ، وتزوَّج ببنت بركة خان أحد ملوكهم ، ثمّ بعث علاء الدّين طيْبرس الوزيريّ إلى صاحب مصر ليحلف له على ما اقترحه عليه . فأجابه فسَاق ودخل مصر في الثاني والعشرين من ربيع الأول ، فأكرمه الملك المظفّر واحترمه ، وقوى هو جَنان المظفّر على حرب التّتار .
ثم جاء بعدُ الملك القاهر من الكرك فهوّن أمر التّتار .
وكان شروع المصريين في الخروج إلى التّتار في نصف شعبان .

[ حال المسلمين في دمشق ]

قلت : وكان الناس في دمشق آمنين من أذيّة التّتار بالنسبة ، وذلك لهيبة هولاكو ، لأنه بَلَغنَا أنّ مفاتيح دمشق لمّا أتته على حلب وهو فرحان بفتوح البلاد رمى بسرقوجه وقال للمُغل : دوسوا عليه . فضربوا جوك وقالوا : العفو . فقال : هذا دمشق ، من آذى دمشق وأهلها يموت . فلقد كان التّتريّ يغمس مقرعته في القنبريس أو الدِّبس ويمصها ، فيسبّه القاضي ويصيح به وهو لا ينطق . ونحو هذا . لكن انتُهِكت الحُرُمات ، وظهرت الفواحش والخمور ، ورفعت النّصارى رؤوسها . وكان التّتار بين كافرٍ ونصْرانيّ أو مجوسي ، وما فيهم من يتلفّظ بالشهادة إلا أن يكون نادراً .
قال ابن الجزريّ : حدّثني أبي قال : خرجْتُ من الصلاة في الجمعة الثانية من رمضان ، فوجدت دكاكين الخضراء فيها النّصارى يبيعون الخمر ، وبعض الفُسّاق معهم وهم يشربون ويرشُّون على المُصلين من الخمر ، فبكيت بُكاءً كثيراً إلى أن وصلت إلى دُكاني بالرّمّاحين .

وقال أبو شامة : كانت النّصارى بدمشق قد شمخوا بدولة التّتار ، وتردّد إيسبان المقدَّم إلى كنيستهم ، وذهب بعضهم إلى هولاكو فجاءوا بفَرَمان بأن يرفع دينهم ، فخرجت النصارى يتلقّونه ، ودخلوا رافعي أصواتهم ومعهم الصّليب مرفوع ، وهم يرشُّون الخمُور على النّاس ، وفي أبواب المساجد ، ودخلوا من باب توما ، وقفوا عند رباط البيانيّة ، ونادوا بشعارهم ، ورشُّوا الخمر في باب الرِّباط ، وباب سيه ودرب الحجر , وألزموا الناس من الدّكاكين بالقيام للصليب ، ومن لم يفعل ذلك أحرقوا بابه وأقاموه غصْباً ، وشقُّوا القصبة إلى عند القنطرة ، وفضّل دين النَّصارى وصغّر من دين الإسلام ، ثم عطفوا من خلْف السّوق إلى الكنيسة التي أخربها الله تعالى .
وقيل : إنهم كانوا ينادون : ظهر الدّين الصّحيح دين المسيح . وذلك في الثاني والعشرين من رمضان .
فصعد المسلمون والقُضاة والعُلماء إلى إيل سبان بالقلعة في ذلك ، فأهانوهم ، ورفعوا قِسيس النصارى عليهم ، وأخرجوهم من القلعة بالضَّرْب والإهانة . ثم نزل إيل سبان من الغد إلى الكنيسة .
[ موقعة عين جالوت ]

وأقبل الملك المظفَّر بالجيوش حتّى أتى الأُرْدُن . وسار كَتْبُغا بالمغول ، فنزل على عين جالوت من أرض بيسان . وكان شاليش المسلمين رُكن الدّين بيْبَرس البُنْدُقْداريّ ، فحين طلع من التّل أشرف على التّتار نازلين ، ووقعت العين على العين ، وكان بينه وبين السّلطان مرحلة . فجهّز البريدية في طلب السّلطان وقلق وقال : إنْ ولّينا كسرْنا الإسلام . وضربت التّتار حلقةً على التّلّ وتحيزّ البُنْدُقْداري بعسكره فلم تمض ساعةٌ حتّى جاءته خمسمائة ملْبسة من أبطال الإسلام ، ثمّ بعد ساعة أخرى لحِقَتها خمسمائةٌ أخرى .
وأمّا التّتار فاشتغلوا أيضاً بأخذ أُهْبَتهم للمصافّ . وتلاحق الجيشُ ثم وقع المَصافّ .
قال أبو شامة : لمّا كان ليلة سبْع وعشرين من رمضان جاءنا الخبرُ بأنّ عسكر المسلمين وقع على عسكر التّتار يوم الجمعة الخامس والعشرين من الشّهر عند عين جالوت ، وهزموهم وقتلوا فيهم ، وقتلوا ملكهم كتْبُغا ، وأُسر ابْنُه ، فانهزم من دمشق النّائب إيل سبان ومنْ عنده من التّتار ، فتبَعَهُم أهلُ الضّياع يتخطّفونهم .

وقال الشيخ قطب الدّين اليونيني : خرج الملك المظفَّر بجيش مصر والشّام إلى لقاء التَّتر ، وكان كَتْبُغا بالبقاع ، فبلغه الخبر ، فطلب الملك الأشرف ، يعني الّذي استنابه هولاكو على الشام والقاضي محيي الدّين، واستشارهم ، فمنهم من أشار بعدم الملتَقَى ، وبأن يندفع بين يدي المظفَّر إلى أن يجيئه المَدَد من هولاكو ، ومنهم من أشار بغير ذلك وتفرّقت الآراء ، فاقتضى رأيه هو الملتقى ، وسار من فوره فالتقوا يوم الجمعة ، فانكسرت ميسرة المسلمين كسرةً شنيعة ، فحمل الملك المظفَّر في التّتار ، وحمل معه خَلْقٌ فكان النّصر . قُتِل كَتْبُغا ومُعظم أعيان التّتار ، وقتِل منهم مقتلة عظيمة ، وهرب من هرب .
وقيل إنّ الذي قتل كَتْبُغا الأمير آقُش الشمسي ّ ، وولّت التَّتر الأدبار ، وطمع النّاس فيهم يتخطّفونهم وينهبونهم .
وعند الفراغ من المَصَافّ حضر الملك السّعيد بن عثمان بن العادل صاحب الصُّبَيْة إلى بين يدي السّلطان فلم يقبله وضرب عنقه .

[ الانتقام من النصارى ]

وجاء كتاب المظفَّر بالنَّصر فطار الناس فرحاً ، وثار بعضهم بالفخر الكَنْجيّ فقتلوه بالجامع ، لكونه خالَطَ الشّمس القُميّ ، ودخل معه في أخذ أموال الجُفال ، وقُتل الشّمس ابن الماكسِينيّ ، وبن البُغَيْل ، وغيرهم من الأعوان .
وكان ( . . . . ) الثّكل على النَّصارى لعنهم الله من أوّل أمس ، لرفعهم الصَّليب وغير ذلك ، فأسرعوا إلى دُورهم ينهبونها ويخرّبونها ، وأخربوا في كنيسة اليعاقبة ، وأحرقوا كنيستهم الكبرى ، كنيسة مريم ، حتّى بقيت كوْماً ، وبقيت النّار تعمل في أخشابها أيَّاماً . وقُتل منهم جماعة ، واختفى سائرُهم . ونُهب قليل من اليهود ، ثمّ كفّوا عنهم لأنهم لم يصدُرْ منهم ما صدر من النّصارى . وعيَّد المسلمون على خير عظيم ، والحمد لله .
[ بدء الوحشة بين المظفّر وبيبرس ]
ودخل السلطان الملك المظفّر القلعة مؤيداً منصوراً ، وأحبّه الخلْق غاية المحبَّة . وعبر قبله البُنْدُقْداري على دمشق ، وسار وراء التّتر إلى بلاد حلب ، وطردهم عن البلاد . ووعده السّلطان بحلب ، ثمّ رجع عن ذلك فتأثّر رُكْن الدّين البُنْدُقْداريّ من ذلك . وكان مبدأ الوحشة .
[ تأمين ابن صاحب حمص ]

وسيّر الملك الأشرف ابن صاحب حمص يطلب من السّلطان أماناً على نفسه وبلاده ، وكان قد هرب مع التّتار من دمشق ، ثمّ انملَسَ منهم وقصد تدْمر ، فأمّنه وأعطاه بلاده ، فضر إلى الخدمة ، ثمّ توجَّه إلى حمص وتوجَّه صاحب حماه إلى حماه .
[ تعيين وعزل أصحاب مناصب ]
واستعمل السّلطان على حلب علاء الدّين ابن صاحب الموصل .
واستعمل على دمشق حسين الكرديّ طبردار الملك الناصر الذي خدعه وأوقعه في أسْر التّتار ، وعزل عن خطابة دمشق ابن الحَرَسْتانيّ ، ووليها أصيل الدّين الإسْعرديّ إمام السّلطان قُطُز ، وقُرئ تقليده ، ثمّ عُزِل بعد شهر وأعيد عمادُ الدّين ابن الحَرَسْتاني .
[ عوْد المظفّر إلى مصر ]
وأقام المظفّر نحو الشّهر ، وسار إلى الدّيار المصريّة .
ونقل الصّاحب عزّ الدّين ابن شدّاد أنّ المظفَّر لمّا ملك دمشق عَزَم على التَّوجُّه إلى حلب لينظّف آثار التّتار من البلاد ، فوشى إليه واشٍ أنّ رُكْن الدّين البندُقْداري قد تنكّر له وتغيّر عليه : وأنّه عاملٌ عليك . فصرف وجهه عن قصْده ، وعَزَم على التَّوجُّه إلى مصر وقد أضمر الشّرّ للبُنْدُقْداريّ . وأسرَّ ذلك إلى بعض خواصه ، فاطَّلع على ذلك البندُقْداري .

[ قتْل المظفَّر قُطُز ]
ثم ساروا والحُقُود ظاهرة في العيون والخُدود ، وكلّ منهما متحِّرس من الآخر . إلى أن أجمع ركن الدّين البُنْدُقْداريّ على قتل المظفَّر . واتفق مع سيف الدّين بَلَبَان الرّشيديّ ، وبهادر المُعِزّيّ ، وبيدغان الرُكُنيّ ، وبكتوت الجوكنْدار ، وبَلَبَان الهارونيّ وأنس الأصبهاني الأمراء .
فلمّا قارب القصر الّذي بالرمل عرّج للصَّيْد ، ثمّ رجع ، فسايره البُنْدُقْداري ّ وأصحابه ، وحادَثَه ، وطلب منه امرأة من سبي التّتار ، فأنعم له بها ، فأخذ يده ليقبّلها ، وكانت تلك إشارة بينه وبين أولئك ، فبادره بدر الدّين بكتوت الجوكنْدار المُعِزّيّ ، فضربه بالسّيف على عاتقه فأبانه ، ثمّ رماه بهادر المُعِزّيّ بسهْم قضى عليه ، وذلك يوم سادس عشر ذي القعدة .

[ سلطنة بيبرس ]
ثم ّ ساروا إلى الدِّهليز وضربوا مشورة فيمن يملّكوه عليهم ، فاتّفقوا على رُكن الدّين البُنْدُقْداريّ . وتقدّم الأمير فارس الدّين أقطايّ المعروف بالأتابك فبايعه ، ثمّ تلاه الرشيديّ ، ولُقِّب بالملك القاهر .

ثمّ ساق هو والأتابك ، وقلاوون الّذي تسلطن ، والبيْسَريّ ، وجماعة ، وقصد قلعة مصر ، ورتَّب أقوش النّجيبيّ أستاذ داره ، وعزّ الدّين الأخرم أمير جنْدار . فخرج نائب الملك المظفَّر على القاهرة للقائه ، وهو الأمير عزّ الدّين الحلّيّ ، فصادف هؤلاء فأخبروه بما وقع ، فحلف لرُكن الدّين، وردّ إلى القلعة وقف على بابها ينتظره .

وكانت القاهرة قد زيّنت لقدوم المظفَّر وهم في فرحة ، فلمّا طلع الضّوء لم يشعورا إلاّ والمنادي يقول : مَعْشَر النّاس ، ادعُوا لسلطانكم الملك القاهر رُكنْ الدّنيا والدّين. ووعدهم بالإحسان وإزالة ... لأنّ المظفَّر كان قد أحدّث على المصريين حوادث كثيرة ، منها تصقيع الأملاك وتقويمها وزكاتها ، وأخْذ ثُلث الزّكاة ، وثلث التَّرِكات ، وعن كلّ إنسان دينار واحد ، ومضاعف الزّكاة ، فبلغ في العام ستمائة ألف دينار ، فأطلق لهم ذلك . وجلس على تخت المُلْك يوم الأحد ، وذلك اليوم الثّاني من قتْله للمظفَّر ، فأشار عليه الوزير زين الدّين ابن الزُّبير وكان مُنْشئاً بليغاً ، بأن يغيّر هذا اللًّقب وقال : ما لُقِّب به أحد فأفلح . لُقِّب به القاهر بن المعتضد فسُمل بعد قليل وخُلع ، ولُقِّب به الملك القاهر ابن صاحب الموصل فسُمّ ن فأبطل السّلطان هذا الّلقب وتلقَّب بالملك الظّاهر .
[ تسلطُن نائب دمشق ]
وأمّا نائب دمشق الحلبيّ فبلغه قتْل المظفَّر ، فخاف الأمراء بدمشق لنفسه , ودخل القلعة ، وتسلطن ، وتلقَّب بالملك المجاهد ، وخُطِبه بدمشق في سادس ذي الحجة مع الملك الظّاهر . وأمر بضرب الدّراهم بإسميهما .

[ غلاء الأسعار ]
وغلت الأسعار وبقي الخبز رِطْلٌ بدرهمين ن ووقيّة الجُبْن بدرهم ونصف . وأمّا اللّحم فكاد يُعدم ، وبلغ الرطْل بخمسة عشر درهما .
[ إبعاد الملك المنصور ]
ولمّا استقر الملك الظّاهر في السّلطنة أبعد عنه الملك المنصور عليّ بن المُعز أيْبَك وأُمّه وأخاه إلى بلاد الأشكري ، وكانوا معتَقَلين بالقلعة .
[ عمارة قلعة دمشق ]
وفي ذي القعدة أمر الأمير عَلم الدّين الحلبيّ بعمارة قلعة دمشق وإصلاحها ، وركب بالغاشية والسّيوف المجرَّدة ، وحمل له الغاشية ابن الملك العادل والزّاهر ابن صاحب حمص والقُضاة والمدرّسون حوله . ففرح النّاس وعملوا في بنائها .
[ استنابة الملك السعيد على حلب ]

وكان المظفَّر قد استناب على حلب الملك السّعيد علاء الدّين ابن صاحب الموصل ، وقصد بذلك استعلام أخبار العدوّ ، لأنّ أخاه الملك الصّالح كان بالموصل ، وأخاه المجاهد كان بالجزيرة ، فتوجّه السّعيد إلى حلب بأمرائها وعسكرها ، فأساء إليهم ، وأراد مصادرة الرعيَّة ، فاجتمعت الأمراء على قبْضه ، وعوّضوا عنه الأمير حسام الدّين الجوكنْدار العزيزيّ ، ثمّ بلغهم أنّ التّتار قد قاربوا البيرة ، وكانت أسوار حلب وأبراجها قد هُدمت وهي سايبة كما هي الآن ، فانجفل النّاس منها .
[ التدريس بالتربة الصالحية ]
وفي شوّال درّس ناصر الدّين محمد بن المقدسيّ بالتُّربة الصّالحية بعد والده . ولاّه المنصور بن الواقف .
[ تقليد قاضي القضاة ]
وقُرئ قاضي القاضاة محيي الدّين بولايته القضاء والمدارس من جهة المظفَّر . ثمّ عُزل بعد أيّام بنجم الدّين ابن سَنِيّ الدّولة .
[ التدريس بالأمينية ]
ودرّس بالأمينية قَطْبُ الدّين ابن عصْرُون .
[ عمارة القلعة ]
وشرعوا في عمارة ما وَهي من قلعة دمشق .

[ تراخي الأسعار ]

وعمل أهل البلد وأهل الأسواق ، وعظم السّرور ، وعُلمت المغاني والدّبادب لذلك ، وبلغ اللّحم في ذي القعدة الرطْل بتسعة دراهم ، ورطل الخبز بدرهمين , ورطل الجُبْن بإثني عشر درهماً . وأسعار الأقوات من نسبة ذلك بدمشق .
وبلغ صرْف الدّينار إلى خمسةٍ وسبعين درهماً . وأبيع في عيد النَّحر رأس الأَُضحية بستّمائة درهم . وتزايد الأمر . نقل ذلك التّاج ابن عساكر .
[ قتل ابن الشحنة والقزوينيّ ]
وفيها واقع بهادُر الشِّحنة والعماد القزْوينيّ صاحب الدّيوان علاء الدّين، فأمر هولاكو بقتْله ، فطلب العفْو فعفا عنه ، وأمر بحلْق لحيته فحُلقت ، فكان يجلس في الدّيوان ملثََّماً . ثمّ عظُم بعد ذلك ، وقد أخوه الوزير شمس الدّين وظهرت براءته ، وقال لبهادر : الشَّعْر إذا حُلِق ينْبُت ، والرأس إذا قُطع لا ينبت . ثمّ دبّر الحيلة في قتْله وقتل العماد القزوينيّ .
سنة تسع وخمسين وستمائة

استهلّت وما للنّاس خليفة .
وصاحب مكّة الشّريف أبو عليّ الحَسَنيّ وعمّه .
وصاحب المدينة عزّ الدّين بن حمّاد بن شِيحَة الحَسَنيّ ،
وصاحب مصر الملك الظاهر رُكن الدّين بيْبَرس الصّالحي ،

وصاحب دمشق الملك المجاهد عَلَم الدّين سنْجَر الحلبيّ ،
وصاحب الموصل الملك الصّالح إسماعيل بن لؤلؤ ،
وصاحب ماردين المظفَّر قُرا رسلان ابن السّعيد ،
وصاحب الرُّوم رُكْن الدّين قِلِج رسلان بن غياث الدّين كيخسْرُوا بن علاء الدّين وأخوه عزّ الدّين كيكاوس ،
وصاحب الكَرَك والشَّوبَك المغيث عمر بن العادل بن الكامل ،
وصاحب حماه المنصور محمد بن المظفَّر ،
وصاحب حمص والرَّحبة وتدْمُر الأشرف موسى بن إبراهيم بن شيركوه ،
والمستولي على حصون الإسماعيليّة الشّمالية رضيّ الدّين أبو المعالي بن نجم الدّين إسماعيل بن المَشْغَرانيّ .
وصاحب مَرّاكُش المرتَضَى عمر بن إبراهيم بن يوسف ،
وصاحب تونس أبو عبد الله محمد بن يحيى بن أبي محمد بن الشّيخ أبي حفص عمر بن يحيى ،
وصاحب اليمن الملك المظفَّر موسى بن إدريس الحضْرميّ ،
وصاحب رومه ناصر الدّين محمود بن شمس الدّين أيتمش ،
وصاحب كرْمان تُرْكان خاتون زوجة الحاجب بُراق وإبنا أخي بُراق ،
وصاحب شِيراز وفارس أبو بكر بن أتابك سعد ،
وصاحب خُراسان ، والعراق ، وأذْربيْجان ، وغير ذلك : هولاكو بن قان بن جنكز خان ،

وصاحب دسْت الفقْجاق وتلك الدّيار بركة ابن عمّ هولاكو .

وقعة حمص

وكانت في خامس المحرّم . اجتمع عددُ من التّتار الّذين نجوْا من عين جالوت ، والّذين كانوا بِحَرّان والجزيرة . وكانوا قد هلكوا من القَحْط فأغاروا على حلب ، وقتلوا أهلها بقرنيبا ، ثمّ ساقوا إلى حمص لمّا علموا بقتْلة الملك المظفَّر ، وأنّ العساكر مختلفة ، فوجدوا على حمص الأمير حسام الدّين الجوكنْدار ومعه العسكر الّذين كانوا بحلب ، والملك المنصور صاحب حماه ، والملك الأشرف صاحب حمص ، وعدّتهم ألف وأربعمائة ، فحملوا على التّتار وهم في ستة آلاف فارس حملةً صادقةً فكسروهم وركبوا أقفِيَتهم قتْلاً حتّى أتى القتل على مُعظَم ، وهرب مقدّمهم بيْدرا في نفر يسير بأسوأ حال .
وكانت الوقعة عند تُربة خالد بن الوليد رضي الله عنه . وتُسمَّى وقعة حمص " القيقان " ، لأنّ غير واحد حدّث أنّه رأى قِيقاناً عظيمةً قد نزلتْ وقت المصافّ على التّتار تضرب في وجوههم .

وحكى بدر الدّين محمد بن عزّ الدّين حسن القيْمُرِيّ ، وكان صدوقاً ، قال : كنت مع صاحب حماه فوالله لقد رأيت بعيني طيوراً بيضاء وهي تضرب في وجوه التّتار يومئذ . نقله عند الجَزَريّ في " تاريخه " .
وقال أبو شامة : جاء الخبر بأنّ التّتار كُسِروا بأرض حمص كسرةً عظيمة وضُربت البشائر ، وكانت الوقعة عند قبر خالد إلى قريب الرَّسْتَن ، وذلك يوم الجمعة خامس المحرَّم ، وقُتل منهم فوق الألف ، ولم يُقتَل من المسلمين سوى رجلٍِ واحد . ثُم جاءت رؤوسهم إلى دمشق .
قلت : حكى أبي أنّهم جابوها في شراع ، وكنّا نتعجّب من كبر تلك الرؤوس لأنّها رؤوس المُغْل .
قال أبو شامة : وجاء الخبر بنزول التّتار على حماه في نصف الشّهر ، فقدِم صاحب حماه وصاحب حمص في طلب النَّجدة والاجتماع على قتالهم ، فنزل الملك المجاهد الحلبيّ عَلَم الدّين عن سلطنة دمشق .

قلت : بل اتفقوا على خلْعه ، وحصروه في القلعة ، وجرى بينهم شيءٌ من قتال ، وخرج إليهم وقاتلهم ، ثمّ رجع إلى القلعة . فلمّا رأى الغَلَبة خرج في اللّيل بعد أيّام من دمشق من باب سرٍّ قريبٍ من باب توما ، وقصد بعْلَبَكّ ، فعصى في قلعتها ، وبقي قليلاً ، فقدِم علاء الدّين طيْبرس الوزيري وأمسك الحلبيّ من قلعة حلب ، وقيّده وسيّره إلى مصر .
[ الثلج بدمشق ]
وفيها ، في أواخر المحرَّم ، وقع على دمشق ثلج عظيم لم يُعهَد مثلُه ، فبقي يومين وليلتين ، وبقي على الأسطحة أعلى من ذراع ، ثمّ رُمي وبقي كأنّه جبال في الأزِقّة وتضرّر الخلقُ به . وذلك في أوّل كانون الأصمّ .
[ قتل الغُرباء بحلب ]
وأما التّتار فقال قُطْبُ الدّين أبقاه الله : ولمّا عاد مَنْ نجا من التّتار إلى حلب أخرجوا من فيها ، ثمّ نادوا : كلّ من كان من أهل البلد فلْيعتزل . فاختلط على النّاس أمرهم ولم يفهموا المُراد ، فاعتزل بعضُ الغُرباء عن أهل حلب ، فلمّا تميّز الفريقان أخذوا الغُرباء وذهبوا بهم إلى ناحية [ با بلى ] فضربوا رقابهم ، وكان فيهم جماعة من أقارب الملك النّاصر رحمهم الله .

ثمّ عدّوا من بقي ، وسلّموا كل طائفة إلى رجل كبير ضمَّنوه إيَّاهم .
[ الغلاء بحلب ]
ثُم أحاطوا بالبلد أربعة أشهر ، فلم يدخلها أحدٌ ولا خرج منها أحدٌ ، فَغَلتْ الأسعار وهلكوا ، وتعثّروا ، وبلغ رِطْل اللّحم سبعةَ عشَرَ درهماً ، ورطْل السَّمك ثلاثين درهماً ، ورطل اللّبن خمسة عشر درهماً ، وأُكِلَت الميتات .
[ سفر الجوكندار ]
وأمّا الجوكنْدار فدخل مصر ثمّ عاد إلى حلب .
[ ركوب السلطان ]
وفي سابع صفر ركب السلطان الملك الظّاهر في دسْت السّلطنة من قعلة الجبلَ وهو أوّل ركوبه .
[ إرسال سنجر الحلبي إلى القاهرة ]
قال قُطْبُ الدّين: وكتب إلى الأمراء يحرّضهم على الحلبيّ ، فخرجوا عن دمشق ونابَذُوه وفيهم علاء الدّين البُنْدُقْدار ، يعني أستاذ الملك الظّاهر ، وبهاء الدّين بُغدي فتبعهم الحلبيُّ وحاربهم ، فحملوا عليه فهزموه ، ودخل القلعة فأغلقها في حادي عشر صفر . ثُم خرج من القلعة تلك اللّيلة ، وأتى بعْلَبَكّ في عشرين مملوكاً .

واستولى البُنْدُقْدار على دمشق ، وناب بها عن الملك الظّاهر ، وجهّز لمحاصرة بعْلبَكّ بدر الدّين ابن رحّال ، فحال وصوله دخل بعْلبَكّ وراسل الحلبيّ ، ثمّ تقرّر نزوله ورواحه إلى خدمة الملك الظّاهر ، فخرج من القلعة على بغْلة ، وسار فأدخِل على الملك الظّاهر ليلاً ، فقام إليه واعتنقه وأكرمه ، وعاتبه عتاباً لطيفاً ، ثمّ خلع عليه ورسمَ له بخيْل ( . . . ) .
قلت : ثمّ حبسه .
وقال أبو شامة : ثمّ رجعت التّتار ، فنزل صاحب صهيون وتخطَّف منهم جماعة ، وقتلت الفدوايّة الحشِيشيّة صاحب سِيس ، لَعَنَه الله . ووقع السيف بين التّتر وابن صاحب سيس .
[ تدريس ابن سنيّ الدولة ]
وفيها درّس القاضي نجم الدّين ابن سنيّ الدّولة بالعادليّة وعُزِل الكمال التَّفْليسيّ ، واعتقل بسبب الحياصة النّاصري التي تسلّمها التّتار . وكانت رهناً بمخزن الأيتام على المال الذي اقترضه الملك النّاصر .
[ هزيمة الفرنج ]
قال : وفيه ، يعني ربيع الأوّل ، خرج الفِرَنج في تسعمائة قنطاريّة ، وخمسمائة تركُبُليّ ، ونحو ثلاثة آلاف راجل ، فأُخذ الجميع قتْلاً وأسْراً ، ولم يفْلت منهم سوى واحد .

قلت : انتدب لقتالهم الفاخريّة التُّركُمان ، فأخْلَوا لهم بيوتهم وهربوا ، وكمنوا لهم ، ثمّ نزلوا عليهم وبيّتوهم ، وأراح الله منهم . وكان خروجهم من عكّا وصيدا .
[ والعزاء بالملك الناصر ]
وفي جمادى الأولى عُقِد العزاء بجامع دمشق للملك النّاصر . جاء الخبر أنّه ضُربت رَقَبتُه مع جماعةٍ لمّا بلغهم أنّ المصريّين كسروهم على عين جالوت .
[ سفر أولاد صاحب الموصل إلى مصر ]
وفيه ورد دمشق أولاد صاحب الموصل ، وهما صاحب الجزيرة يومئذٍ وصاحب الموصل بعيالهم وأموالهم ، ومعه طائفة من أهل البلاد ، فمضوا إلى مصر . ثُم رجعوا في أواخر السّنة مع السّلطان ، ومضوا إلى بلادهم .
[ خلافة المستنصر بالله ]
وفي رجب أقيم في الخلافة بمصر المستنصر بالله أحمد ، ثمّ قدِم دمشقَ هو والسّلطان ، فعمِلت لقدومها القِباب ، واحتفل النّاس لزينتها . وعُدِم في الشرق في آخر العام كما في ترجمته .
[ تولية ابن خَلَكان القضاء ]
وفي ذي الحجة عُزِل عن قضاء الشّام نجم الدّين ابن سَنيّ الدّولة ، ووُليّ شمس الدّين ابن خلِّكان الذي كان نائب الحُكْم بالقاهرة ، ثمّ وكّل بالمعزول وأُلزم السَفر إلى مصر .

قال أبو شامة : كان جائراً وظالماً ، وشاع عنه أنه أُودع كيساً فيه ألف دينار ، فردّ بدله كيساً فيه فلوس . وفُوِّضَ إلى ابن خلِّكان نظر الأوقاف وتدريس مدارس كانت بيد المعزول : العادليّة ، والعذْراويّة ، والنّاصريّة ، والفَلَكيّة ، والرُّكْنيّة ، والإقباليّة ، والبَهنَسيّة .
[ عودة السلطان إلى مصر ]
وفي نصف ذي الحجّة رجع السلطان إلى مصر .
[ إقامة خليفة جديد يُلقَّب بالحاكم بأمر الله ]
وفيها أقام الأمير شمس الدّين أقوش البرليّ المُسمَّى برلو بحلب خليفةً ، ولَقَّبه الحاكم بأمر الله ، وخطب له ، ونقش اسمه على الدّراهم ، فلمّا قدِم السّلطان الشّام تزلزل أمرُه ، وطلب العراق ، ثمّ اجتمع بالإمام المستنصر بالله ، ودخل في طاعة المستنصر .
[ المصافّ بين المستنصر وبين التّتار ]
وفي آخرها وقع المصافُّ بين المستنصر وبين التّتار بالعراق ، فعُدِم المستنصر ، وقُتِل عددٌ من الصحابة وهرب الحاكم في جماعة وسلم . وممّن عُدِم فيها كمال الدّين ابن السّنجاريّ ، ويحيى بن العُمريّ ، وعبد الملك بن عساكر . وقد ذكرنا الوقعة في ترجمة المستنصر .
[ الحرب بين سنجر الحلبي والبرلي ]

واستعمل السّلطان على حلب الأمير عَلَم الدّين سنْجّر الحلبيّ ، وبعث معه عساكر لمحاربة برلو ، وكان قد غلب على حلب . فلمّا قرُب الحلبيّ قصد البرلي الرَّقّة ، ودخل الحلبي حلب ، وجهّز عسكراً وراء البرلي ، فأدركوه بالبرّية فقال : أنا مملوك السّلطان . وخدعهم . ثمّ وصل إلى حرّان ، ثمّ أتى البيرة فتسلّمها ، وقوي أمره وقصد حلب . فقفز إليه جماعة من عسكر حلب ، فخاف الحلبيّ وهرب ، فدخل البرلي حلب . فلمّا بلغ السّلطان خرج من مصر بالجيش ، ثمّ جهز علاء الدّين أيْدكين البُنْدُقْدار نائباً على حلب ومُحارباً للبرلي ، فسَار من دمشق في نصف ذي القعدة فخرج البرلي عن حلب ، وقصد قلعة القرادي وحاصرها ، وأخذها من التّتار ونهبها .
[ العفو عن صاحب الكرك ]
وفيها كاتب الملك المغيث صاحب الكَرَك الملك الظّاهر يستعطفه فرضيَ عنه .
[ ولاية السنجاري قضاء مصر ]
وفي شوال وُلّي قضاء مصر برهان الدّين السَّنجاريّ ، وعُزل تاج الدّين ابن بنت الأعز .
[ زواج بنت صاحب الموصل ]
وفي شوّال تزوّج ببليك الخَزْندار الظّاهريّ ببنت صاحب الموصل بدر الدّينلؤلؤ ، فأعطاه السّلطان الصُّبيْبَة ، وبانياس .
[ الخلعة على صاحب حمص ]

وقدِم على السّلطان وهو بدمشق الملك الأشرف صاحب حمص ، فخلع عليه وأعطاه ثمانين ألف درهم ، وزاده تلَّ باشر .
[ غارة الرشيدي على أرض أنطاكية ]
وفي ذي الحجّة سار الرشيديّ في عسكرٍ إلى أرض أنطاكية فأغار عليها .
[ غدر التّتار بأصحاب صاحب ماردين ]
قال قُطْب الدّين: في رمضان وقع الصُّلح بين التّتار وبين الملك المظفَّر بن السّعيد صاحب ماردين ، فتوجّه إليهم ومعه هديّة سَنِيّة من جُملتها باطية مجوهرة قيمتها أربعة وثمانون ألف دينار فأكرموه ، ثمّ قتلوا أصحابه ، وكانوا سبعين ألفاً بلا ذَنْب ولا جُرْم ، بل أرادوا قصّ جناحه .
[ المصافّ بين صاحب الروم وأخيه ]
وفي رمضان وقع المصافّ بين الأخوين رُكْن الدّين صاحب الرّوم ، وأخيه عزّ الدّين بقُرب قُونية ، فانتصر رُكْن الدّين لأنه كان معه نجدة من التّتر ، وقُتِل من عسكر عزّ الدّين خلْق ، وأُسِر جماعة فشُنقوا . وأقام عزّ الدّين بأنطاكية .
سنة ستين وستمائة

[ إظهار البرلي الطاعة للسلطان ]
في أوّلها دخل البرلي إلى حلب مرّة أخرى ، فخرج البُنْدُقْدار عنها ، وأظهر البرلي طاعةَ السّلطان , وكان شجاعاً مذكوراً لا يُصطلى بناره .
[ خبر حمار الوحش ]

وقال ابن خلِّكان ، رحمه الله : في أثنائها توجّه عسكر الشّام إلى أنطاكية ، فأقاموا قليلاً عليها ، ثمّ رجعوا ، فأخبرني بعضهم بغريبة ، وهي أنهم نزلوا على جَرُود وهي بين دمشق وحمص فاصطادوا حُمْر وحش كثيرة ، فذبح رجلُ حماراً وطبخ لحمه ، فبقي يوماً يوقد عليه فلا ينضج لحمُه ولا يتغيَّر ولا قارب النُّضج ، فقام جُنْدي فأخذ الرأس فوجد على أذنه وشْماً ، فقرأه ، فإذا هو بهرام جور . فلمّا أتوا أحضروا تلك الأذن إليَّ ، فوجدت الوشْم ظاهراً وقد رقّ شعْر الأذُن ، وموضع الوشْم أسود ، وهو بالقلم الكوفيّ . وبهرام جور من ملوك الفُرس كان إذا كثُر عليه الوحش وشَمَه وأطْلقه . وحُمر الوحشْ من الحيوانات المعمّرة ، وهذا لعلَّه عاش ثمانمائة سنة أو أكثر . انتهى قوله .
[ قدوم الحاكم بأمر الله إلى القاهرة ]

وفي ربيع الآخر قدِم القاهرةَ الحاكمُ بأمر الله ومعه ولدُه وجماعة ، فأكرمه الملك الظاهر وأنزله بالبُرج الكبير ، وهو أحمد بن أبي عليّ القُبّي بن عليّ بن أبي بكر ابن أمير المؤمنين المسترشد بالله ابن المستظهر الهاشميّ العبّاسي . اختفى وقت أخذ بغداد ونجا ، ثمّ خرج منها وفي صُحبته زين الدّين صالح بن محمد بن البنّا الحاكم ، وأخوه محمد ، ونجم الدّين ابن المُنشّا ، وقصد حسين بن فلاح أمير بني خفاجة ، فأقام عنده مدَّةً ، ثمّ توصّل مع العرب إلى دمشق ، وأقام عند الأمير عيسى بن مُهنّا والد مُهنّا مدّةً ، فطالع به السلطان الملك النّاصر ، فأرسل يطلبه ، فبغته مجيء التّتار . فلمّا ملك الملك المظفَّر دمشق سيّر الأمير قِلِيج البغدادي إلى ناحية العراق وأمره بتطلُّب الحاكم ، فاجتمع به وبايعه على الخلافة ، وتوجّه في خدمته الأمير عيسى والأمير عليّ بن صقر ابن مخلول ، وعمر بن مخلول ، وسائر آل فضل ، سوى أولاد حُذيفة . فافتتح الحاكم بالعرب عانَةَ ، والحديثة ، وهيت ، والأنبار ، وضرب مع القرادول رأساً بقرب بغداد في أواخر سنة ثمانٍ وخمسين ، فانتصر عليهم ، وقُتل من التّتار خلْقٌ ، ولم يُقتل من أصحابه غير ستّة ،

فيقال ، والله أعلم : قُتِل من التّتار نحو ألف وخمسمائة فارس ، منهم ثمانية أمراء . فجاء جيش للتّتار عليهم قرابُغا ، فرد المسلمون على حميّة ، فتبعهم قُربُغا إلى هيت وردّ .
وأقام الحاكم عند ابن مُهنَّا ، فكاتبه علاء الدّين طيْبرس نائب دمشق يومئذ للملك الظّاهر يستدعيه ، فقدِم دمشقَ في صفر فبعثه إلى السّلطان ، في خدمته الثّلاثة الّذين خرجوا معه من بغداد .

وكان المستنصر بالله قد تقدّمه بثلاثة أيّام إلى القاهرة ، فما رأى أن يدخل على إثره خَوفاً من أن يُمسك ، فهرب راجلاً وصُحْبته الزَّين صالح البناّ ، وقصدا دمشق ، ودلّهما بدويٌّ من عرب غَزِية ، فاختفيا بالعُقَيبة ، وحصّلا ما يركبان ، وقصدا سَلَمِية ، وصحبَهما جماعةٌ أتراك ، فوجدوا أهل سَلَمِيَة متحصّنين خوفاً من الأمير آقُش البرلي ، فوقع بينهم مناوشة من حرب ، ونجا الحاكم وصاحبه ، وقصد البرلي فقبّل البرلي يده ، وبايعه هو وكلّ من بحلب ، وتوجّهوا إلى حرّان ، ( فبايعه الشّيخ شهاب الدّين عبد الحليم ابن تيْميّة والد شيخنا وأهل حرّان ) . وجمع البرلي للحاكم جمعاً كثيراً نحو ألف فارس من التُّركمان ، وقصدوا عانَةَ ، فوافاهم الخليفة المستنصر ، فأعمل الحيلة ، وأفسد التُّركمان على الحاكم ، ودخل الحاكم في طاعته وانقاد له ، ووقع الاتّفاق . فلمّا عُدم المستنصر في الوقعة المذكورة في ترجمته قصد الحاكم الرَّحبة ، وجاء إلى عيسى بن مُهنّا ، فكاتب الملك الظّاهر فيه ، فطلبه ، فقدِم إلى القاهرة ، فبايعوه وامتدّت أيّامه ، وكانت خلافته نيِّفاّ وأربعين سنة .
[ موقعة التّتار وعسكر البرلي ]

قال أبو شامة : وفيها جاء الخبر بالتقاء التَّتر الّذين بالموصل بعسكر البرلي ، وجرت بينهم وقعةٌ قُتل فيها مقتلة عظيمة ، وقُتِل عَلَمُ الدّين سنْجار المعروف بحكم الأشرفيّ ، وابنه بكتوت الحّرانيّ .
[ ولاية الحرّاني دمشق ]
قال : وفيها وُلّي ولاية دمشق ونظر الجامع والمساجد الأمير الافتخار الحرّانيّ ؛ وكان شيخاً كبيراً خيّراً ، ألزم أهل الأسواق بالصّلاة وعاقب عليها ، ومنع جماعة من الأئمة الاستنابة ، وأرجع على بعضهم بما تناولهم منهم التّاج الشّحرور ، والجمال الموقانيّ ، والشّمس ابن غانم ، والشّمس ابن عبد السلام . ونقَّص من جامكيّاتهم المقرَّرة .
[ عودة كبير أولاد صاحب الموصل إلى بلده ]

وأمّا أولاد صاحب الموصل فلمّا فارقوا المستنصر في العام الماضي أقاموا بسَنْجار ، وكتب كبيرهم الملك الصّالح إلى الموصل يستشير أهلَها ، فأشاروا عليه بالمجيء ، فقدِم عليهم في العشرين من ذي الحجّة ومعه ثلاثمائة فارس ، وكان في الموصل أربعمائة فارس ، فدخلها ، وترك إخوته بسَنْجار . فلمّا بلغهم قتْل المستنصر ونزول التّتار على الموصل لحصار أخيهم رجعوا ، فأعطاهم الملك الظّاهر أخبازاً ، وأعطى الملك المجاهد إسحاق مبلغاً من المال لخاصّة ، ولعلاء الدّين مبلغاً لخاصّه .
[ انكسار البرلي أمام التّتار ]

وأمّا التّتار فنازلوا الموصل ومعهم صاحب ماردين ، ونصبوا عليها المجانيق وضايقوها ، ولم يكن بها سلاح ولا قوُتٌ كثير ، فَغَلا السِّعر ، واستنجد الملك الصّالح بالبرلي ، فَنَجَده من حلب ، فسار إلى سنْجار ، فعزمت التّتار على الهرب ، فوصل إليهم الكلب الزَّين الحافظيّ وأخبرهم بأن البرلي في طائفةٍ قليلة ، وشجّعهم ، فسارت إليه التّتار وهم في عشرة آلاف ، والبرلي في ألفٍ من التّركمان والعرب ، فتوقّف عن لقائهم ، ثمّ نزل إليهم في رابع عشر جمادى الآخرة ، فكسروه وقُتل جماعةٌ من أصحابه ، وانهزم جريحاً ، وأُسر طائفة من أصحابه بعد أنْ أبْلوا بلاءً حسناً . ووصل البرلي إلى البيرة ، ففارقه أكثر من معه ، وقصدوا الدّيار المصريّة .
[ تأمير البرلي بمصر ]
وجاءت رُسُل هولاكو إلى البرلي يطلبه إليه ، فلم يُجِبه إلى ذلك ، وكاتب الملك الظّاهر فأمّنه ، فسار إلى مصر ، فأعطاه السّلطان إمريَّة سبعين فارساً ، وخلع عليه .

[ أخذ التّتار الموصل وقتل الصالح ]

وأمّا التّتار فأخذوا الأسرى فأدخلوهم من النقوب إلى الموصل ليُعرِّفوهم بكسرة البرلي . واستمرَّ الحصار إلى شعبان من سنة ستّين ، ثمّ طلبوا ولد الملك الصّالح ، فأخرجه إليهم ، ثمّ خلّوه أيّاماً ، وكاتبوه بأن يسلّم الموصل وهدّدوه ، فجمع الأكابر وشاورهم ، فأشاروا عليه بالخروج فقال : تُقْتلون لا محالة . فصمّموا على الخروج ، فخرج إليهم يوم نصف شعبان وقد ودّع الناس ، ولبس البياض ، فلمّا وصل إليهم رسَّموا عليه .
وكان الحصار قد طال جدّاً ، وعلى سور البلد ثلاثون منجنيقاً ترمي العدوّ وعلى المغول سنداغو ، وقد خندقوا على نفوسهم ، وبالغوا في الحصار ، حتّى كلَّ الفريقان . ثمّ سلّمت الموصل ، ونوديَ في الموصل بالأمان فاطمأنّ النّاس ، فشرع التّتار في خراب السور . فلمّا طمّنوا الناس دخلوا البلد وبذلوا السيف تسعة أيام إلى أوائل رمضان . ووسّطوا علاء َ الدّين ولد الملك الصّالح ، وعلَّقوه على باب الجسر ، ثمّ رحلوا في آخر شوّال بالصّالح فقتلوه في الطّريق رحمه الله .
[ استقلال أمراء بمصر ]
وأمّا علاء الدّين والملك المجاهد فاستقلّوا أمراء بمصر .
[ محاصر قعلة الروم ]

وأمّا ابن صاحب الرّوم عزّ الدّين فإنّه اختلّ أمره وضايقته التَّتر ، فقصد الأشكري وسأله العوْن فقال : إن تنصَّرتَ أعنْتُك . فهمَّ أن يفعل لينال غرضه من النّصر على أخيه بالتَّنصُّر ، فلامه أصحابه وقالوا : هذا ينفر عنك قلوبَ العسكر . فأمسك ، وتغيّر خاطرُ الأشكري ، وحاصروا تلك القلعة ، فوقع الاتّفاق على أنّه إنْ سلَّم إليهم السّلطان عزّ الدّين رحلوا . فسلّمه إليهم ، فانطلقوا به إلى الملك بركة .
[ الخلف بين هولاكو وبركة ]
ووقع الخُلْف بين هولاكو وبركة ، وأظهر بركة عداوته ، وبعث الرُّسُل إلى الملك الظّاهر بالمواددة واجتماع الكلمة ، ويحرّضه على حرب هولاكو ؛ ثمّ جرى بينهما مصافّ ، كما يأتي إن شاء الله تعالى .
[ القبض على نائب دمشق ]
وفي شوّال قدِم الدّمياطيّ الأمير والرُّكني علاء الدّين الأعمى الّذي صار بالقدس ، فقبضا على نائب دمشق طيبرس الوزيري ، وحُمل إلى مصر ، وباشر الرُّكنيّ النّيابة إلى أن قدِم النّجيبيّ .
[ دخول أول دفعة من التّتار في الإسلام ]
وفي ذي الحجة وصل إلى دمشق من التّتار نحو المائتين هاربين إلى المسلمين ، فأُعْطوا أخبازاً . وهم أوَّل من فرّ من التّتار ودخل في الإسلام .

[ معاقبة جماعة ]
وقُتل العماد القزوينيّ ، أحدُ الحكّام بالعراق ، لخيانته . وأُخذ متولّي واسط مجد الدّين صالح بن هُذَيْل وعذِّب وصودِر .
[ تسليم واسط ]
وسُلِّمتْ واسط إلى الملك منوجهر ابن صاحب همدان ، فسار واستصحب معه فخر الدّين مظفَّر بن الطّرّاح فجعله نائبه في تدبيرها .
[ قتل شِحنة بغداد ]
وقُتل في العام الآتي شِحْنة بغداد بهادر . وكان مسلماً سائساً لا بأس به . وكان يُصلِّي التّراويح ، ووُلّي بعده قُرَبُوقا شِحْنة [ بغداد ] .
[ خسف سبع جزائر للفرنج في البحر ]
وفي " تاريخ المؤيَّد " قال : وفيها في ربيع الآخر ، أعني سنة 659 ، وردت الأخبار أنّ سبْع جزائر في البحر خُسف بها وبأهلها ، ولبس أهل عكّا السّواد وبكوا وتابوا .
[ تثبيت نسب الحاكم العباسي ]
وفي آخر يوم من سنة ستّين أثبتوا نَسَبَ الحاكم العبّاسيّ ، وبويع بالخلافة بعد جمعة .

[ استرجاع الروم القسطنطينية من الفرنج ]
وفي سنة ستّين تحزّبت نصارى الرّوم وحشدوا ، وأخذوا مدينة القُسْطنطينية من الفرنج . وكان الفرنج قد استولوا عليها من سنة ستّمائة . أرّخ ذلك الملك المؤيّد رحمه الله .
انتهت وقائع هذه الطبقة
والحمد لله وحده

بسم الله الرحمن الرحيم
ربِّ أَعِنْ
الطبقة السادسة والستون
المُتَوفّون في سنة إحدى وخمسين وستّمائة
- حرف الألف -

1 – أحمد بن الحسن بن عمر .
أبو المجد المُراديّ ، الخطيب .
من كبار علماء الأندلس . كان عارفاً بالكلام .
روى عن : أبي خالد بن يزيد بن رفاعة بالإجازة .
ومات في شوّال .
2 – أحمد بن سليمان بن أحمد بن عليّ .
أبو العبّاس ابن المغربل السَّعديّ ، المصريّ ، الشّارعيّ .
وُلد سنة اثنتين وثمانين وخمسمائة .
وسمع من : القاسم بن إبراهيم المقدسيّ .
روى عنه : الدّمياطيّ ، والمصريّون .
وبالإجازة : أبو المعالي بن البالِسيّ ، وغيره .
تُوُفّي في خامس ربيع الأوّل .
3 – أحمد بن غازي بن يوسف بن أيّوب .
الملك الصّالح ، صلاح الدّين ابن السلطان الملك الظّاهر بن السّلطان الكبير صلاح الدّين الأيّوبيّ ، صاحب عيْن تاب ، وعمّ السّلطان الملك النّاصر صاحب الشّام .

وُلد في صفر سنة ستّمائة ، وكان أكبر من أخيه الملك العزيز ، وإنّما أخّروه عن سلطنة حلب لأنّه ابن جارية ، ولأنّ العزيز ابن الصّاحبة بنت السّلطان الملك العادل . وقد تزوَّج هذا بعد أخيه بامرأته فاطمة بنت السّلطان الملك الكامل محمد .
وكان مهِيباً ، وقُوراً ، متجمِّلاً ، وافر الحُرْمة .
حدّث عن : الافتخار الهاشميّ .
روى عنه الدّمياطيّ نوبةً ، وذكر أنّه امتنع من الرّواية وقال : ما أنا أهلٌ لذلك ، بل أنا أسمع عليك . ثمّ سمع منه ووصله .
تُوُفّي في شعبان ببلد عيْن تاب ، وعمل ابن أخيه السّلطان له العزاء بدار السّعادة ، ورَثَتْه الشّعراء . وخلّف ولداًَ ذكراً .
4 – أحمد بن يوسف بن أحمد .
أبو الفضل المغربيّ القَفْصِيّ .
وقَفْصَة من بلاد إفريقيّة ، وُلد بها سنة ثمانين وخمسمائة .
وقرأ الأدب ، وعلوم الأوائل ، والفلسفة .
وقدِم دمشقَ ، وسمع من التّاج الكنْدي واشتغل عليه .
وأخذ قبل ذلك بمصر عن الموفَّق عبد اللّطيف .
وله نظْمٌ ونثْر ومصنَّفات .
رجع إلى بلاده ووُلّي قضاء قَفْصة ، ثمّ رجع بعد ذلك إلى مصر وبها مات في المحرَّم .
وهذا يُنعت بالشَّرف التِّيفاشيّ .

5 – إبراهيم بن سليمان بن حمزة بن خليفة .
الكاتب ، جمالُ الدّين ابن النَّجار القُرشيّ ، الدّمشقيّ المجوّد .
وُلِد بدمشق سنة تسعين وخمسمائة .
وسمع من : التّاج الكنْديّ ، وغيره .
وحدّث وكتب في الإجازات . وكتب عليه أبناء البلد .
وكان الشّهاب غازي المجوّد من أصحابه . وله شِعر وأدب . وقد سافر إلى حلب وبغداد .
وتُوُفّي بدمشق في ربيع الآخر .
وذكره ابن العديم رحمه الله في " تاريخه " فقال : كتب للأمجد صاحب بعْلَبَكّ ، وأقام في خدمته مدّة ، ثمّ سافر إلى الدّيار المصريّة وتولّى الإشراف بالإسكندريّة ، ثمّ عاد إلى دمشق .
اجتمعت به وأنشدني شيئاً من نظْمه . وقد قرأ الأدب على الكِنْدي ، وفتيان الشّاغوريّ .
6 _ إبراهيم بن الخطيب أبي الحسن عليّ بن محمد بن عليّ بن جميل .
أبو إسحاق المَعَافِريَّ المالقيّ ، ثمّ المقدِسيّ .
وُلد بالأرض المقدسة في سنة ثمان وثمانين وخمسمائة .
وسمع بدمشق من : عبد اللّطيف بن أبي سعد ، والقاسم بن عساكر ، والعماد الكاتب ، وحنبل ، وستّ الكَتَبَة .
وسمع بالقدس أيضاً من طائفة ؛ وحدّث بها . وأخذ عنه غيرُ واحد .

7 _ إبراهيم بن عليّ بن أحمد .

أبو إسحاق الأندلسيّ الشَّريْشيّ المعروف بالْبُوْنُسيّ ، من قرية بُوْنُس ، بباء موحّدة . وذلك مُستفاد من التُّونُسَيّ .
قال الأَبّار : روى عن أبي الحسن بن هشام ، وأبي عمْرو بن غياث . وأخذ عنه غيرُ واحد .
وتُوُفيّ في وسط السَّنة . وله ثمان وسبعون سنة .
وله مصنَّف في غرائب التّصحيح .
قلت : روى عنه محمد بن إبراهيم بن يربوع السَّبْتِيّ في حدود سبعمائة .
8 _ إبراهيم بن مرتفع بن رسلان .
أبو إسحاق المصريّ ، الذّهبيّ ، النّاسخ ، المعروف بابن السّاعاتيّ .
سمع من : هبة الله ابن ستّ المُلك بعض " ديوانه " .
وكان مليح الأذهاب والنَّسْخ . وله شعر ، كتبوا عنه منه .
9 _ إبراهيم بن يوسف بن بركة .
أبو إسحاق المَوْصليّ ، الخطيب ، الشّافعيّ ، الكُتُبيّ ، المعروف بابن ختَّة .
شيخٌ معمّر ، فاته السَّماع من الكبار ، فإنّه وُلد سنة أربعٍ وخمسين .
وقد روى بالإجازة عن : خطيب المَوْصل الفضل عبد الله بن أحمد .
روى عنه : الدّمياطيّ ، وغيره .
ومات في أوّل السّنة .
10 _ إسماعيل بن الفضل بن أبي الفضل بن خَلَف بن عبد الله بن يعقوب .
الحكيم : أبو الفضل مهذَّب الدّين التّنُوخيّ الحَمَويّ ، الطّبيب .

من كبار الأطباء بالقاهرة .
وُلد سنة ثلاثٍ وثمانين وخمسمائة .
ومات في صَفَر .

- حرف الجيم –

11 – جُنْدُب بن عبد الله .
ضياء الدّين الحَمَويّ .
تُوُفيّ بحماة في هذه السّنة أو في الماضية .
وله شعرٌ منه :
ومشرفٌ ناظرُه عليك يعمل فينا عمَل المشْرَفيّ
أسرفَ إذْ أسرفَ في حُكمه والكَفَن بالمشرَف المشْرفيّ
حرف الحاء -

12 _ الحسن بن عليّ بن الحسين بن صَدَقَة .
الحكيم البارع ، أبو محمد الواسطيّ ، المعروف بابن ميجال ، بياء آخر الحروف ثمّ جيم ، الطّبيب المجاور بمكّة .
وُلد سنة ثمانين وخمسمائة بواسط .
وسمع : أبا الفتح ابن المَنْدائيّ ، وابن الأخضر ، وغيرهما .
روى عنه : أبو محمد الدّمياطيّ ، وغيره .
وتُوُفيّ في ذي القعدة بمكّة ، رحمه الله تعالى .
13 _ حمْد بن محمد .
الجَزَريّ ، الأديب الشّاعر .
صالحٌ ديِّن ، متعفّف . كان يعمل المكاكي ويتصدّق .
وكان أهل الجزيرة أكراداً ، ويقول خطيبهم : الّلهمّ وارْضَ عن معاوية الخال ، ويزيدَ المِفْضال .
وكان حميّدُ شيعيّاً غالياً ، فكان الأكراد يمقتونه ويكفّرونه .
وله قصيدة أوّلها :

نارُ غرامي فيكَ ما تنطفي ووجْدُ قلبي بك ما يشتفي
والجسم في حُبِّك أضحى وقد أذابه السُّقْم فلم يُعْرَف
يارشاً تفعل ألحاظُهُ في القلب فِعْلَ الصّارِمِ المُرْهفِ
وهي طويلة فيها أنواع من الرَّفْض .
- حرف الدال -

14 _ داود بن ظاهر .
الشُّجاع العسقلانيّ ، والد شيخنا الفاضليّ .
مات في ذي الحجّة .
- حرف الذال -

15 _ ذاكر .
واسمه محمد بن إسحاق بن محمد بن المؤيّد ، المحدّث ، قُطْبُ الدّين، أبو الفضل الهَمَدَانيّ ، الأبَرْقُوهيّ ، ثمّ المصريّ .
وُلد بأبَرْقُوه سنة سَبْع وستّمائة .
وسمع بها حضوراً من : أبي سهل عبد السّلام السَّرقُوليّ .
وبهَمَذان من : إسماعيل بن الحسن الحماميّ ، ومحمد بن أحمد بن هبة الله الروذراويّ .
وبأصبهان من : عبد اللّطيف بن محمد بن ثابت الخُوَارزْميّ .
وسمع ببغداد من : الفتح بن عبد السّلام ، والمبارك بن أبي الجود .
وبحرّان من : فخر الدّين ابن تيمية .
وبدمشق من : ابن أبي لُقْمَةَ ، وجماعة .
وعُني بالحديث بعد موت والده . وسمع الكثير . وكتب وخرّج لنفسه " ثُمانيّات " .

روى عنه : أخوه شيخنا أبو المعالي أحمد ، وابن بَلَبَان ، والدّمياطيّ ، وغيرهم .
وما رحمه الله كهلاً في خامس ربيع الأوّل بمصر .
- حرف الراء –

16 _ الرِّضيّ الهندي .
من كبار الحنفيّة .
وُلّي تدريس الصّادريّة بدمشق مدّة بعد العِزّ عَرَفة .
ومات في جمادى الأولى .
وكان موصفاً بالعِلم والصّلاح .
ودرّس بعده الصّادريّة الفقيه أبو الهول . قاله التّاج ابن عساكر .
- حرف السين –

17 _ سارة بنت محمد بن المحدّث أبي الفضل إسماعيل بن عليّ الجَنْزَويّ .
أمّ عبد الرَّحيم الدّمشقيّة .
روت عن جدّها .
ورُوي عنها
تُوُفّيت في تاسع جمادى الآخرة بقاسيون .
18 _ سعد الله بن أبي الفتح بن يعلى .
أبو نصر المَنْبِجيّ .
سمع بَهَرَاةَ من : أبي روْح عبد العزْ .
ودخل خُوارزْم وأقام بها مدّة . وكان أديباً شاعراً ، فاضلاً ، صوفيّاً .
روى عنه : الشّيخ زين الدّين الفارقيّ ، والحافظ عبد المؤمن الدّمياطيّ ، ومحمد بن محمد الكنْجيّ ، والعماد بن البالِسيّ ، وجماعة .
وتوفيّ في السّادس والعشرين من ذي الحجّة .
- حرف الصاد –

19 _ صالح بن شجاع بن محمد بن سيّدهم بن عمرو .

أبو النّقاء الكِنانيّ ، المُدلجيّ ، المالكيّ ، الخيّاط .
وُلد بمكّة في شوّال سنة أربعٍ وستّين وخمسمائة .
وسمع بالقاهرة " صحيح مسلم " من أبي المفاخر المأمونيّ .
وأجاز له : أبو طاهر السَّلفيّ ، وأبو محمد بن برّيّ النَّحويّ ، وعثمان بن فَرَج العَبْداريّ ، ومُنْجب بن عبد الله المُرْشديّ ، وجماعة .
روى عنه : الحافظ ابن المنذريّ ، والدّمياطيّ ، وأبو عبد الله محمد بن أحمد القزّاز ، وطائفة من أهل بلده من شيوخنا .
وحدّث " بصحيح مسلم " مرّاتٍ متعدّدة . وكان خيّاطاً صالحاً ، خيّراً ، قانعاً . وكان أبوه أبو الحسين من كبار القرّاء ، أخذ عن جماعة .
تُوُفيّ صالح في سادس عشر المحرَّم . وآخر أصحابه البدر يوسف الخَتَنيّ .
20 _ صدَقة بن الحسين بن محمد بن عليّ بن وزير .
أبو الحسن الواسطيّ ، ثم ّ البغدادي .
روى عن : ابن كُليْب .
وعنه : الدّمياطيّ ، وقُطُب الدّين ابن القسطلانيّ ، ومحمد بن محمد الكنْجيّ .
مات في ذي الحجّة .
- حرف العين -

21 _ عبد الرحمن بن مكّي بن عبد الرحمن بن أبي سعيد بن عتيق .
جمال الدّين، أبو القاسم ، ابن الحاسب الطَّرابُلُسيّ ، المغربيّ ، ثمّ الإسكندرانيّ ، السِّبْط .

وُلد بالإسكندرية سنة سبعين وخمسمائة ، وسمع من جدّه أبي طاهر السِّلَطيّ قطعةً صالحةً من مَرْوياته ، وهو آخر من سمع منه .
وسمع من ابن موقا جزءاً ، ومن : بدر الخُدَاداذيّ ، وعبد المجيد بن دليل ، وأبي القاسم البوصِيريّ ، وجماعة .
وأجاز له : جدّه ، وشُهْده الكاتبة ، وعبد الحقّ اليُوسُفيّ ، والمبارك بن عليّ بن الطّبّاخ ، وأبو الحسن عليّ بن حُمَيْد بن عمّار .
روى " صحيح البخاري " عن عيسى بن أبي ذرّ الهَرَويّ ، وخطيب المَوْصِل أبي الفضل الطُّوسيّ ، والقاضي العلاّمة أبي سعيد بن بي عَصْرُون ، والحافظ أبي القاسم خَلَف بن بشْكُوال الأندلُسيّ ، ومنوجهر بن تُرْكانْشاه ، وعبد الله بن برّيّ ، وعليّ بن هبة الله الكامليّ ، وطائفة سواهم .
وتفرّد في زمانه ، ورحل إليه الطَّلَبة .
وروى الكثير . ورحل هو في آخر عُمره إلى القاهرة فبثّ بها حديثه ، وبها مات .

روى عنه أئمةٌ وحفّاظ منهم : زكيّ الدّين المُنْذريّ ، وشَرَفُ الدّين الدّمياطيّ ، وقاضي القُضاة تقيّ الدّين القُشَيْريّ ، وتقيّ الدّين عُبيد الإسْعِرْديّ ، وضياء الدّين عيسى السّبْتِيّ ، وشَرَفُ الدّين حسن بن علي اللَّخْميّ ، وضياء الدّين جعفر بن عبد الرحيم الحُسَيْنيّ ، وجلال الدّين عبد الله بن هشام ، ومَنْكُبَرْس العزيزيّ نائب عزّة ، والكمال أبو محمد العُتْبيّ ، وأبو بكر بن عبد البادي الصّعيديّ ، والأديب عبد المحسن بن هبة الله الفُوّيّ ، وعبد المعطي ابن الباشق ، وناصر الدّين محمد بن عطاء الله بن الخطيب ، وفخر الدّين عليّ بن عبد الرحمن النّابلسيّ ، وأخوه شهاب الدّين أحمد العابر ، والعماد محمد بن يعقوب بن الجرائديّ ، والشّهاب أحمد بن أبي بكر القرافيّ ، والنُّور عليّ بن محمد بن شخيان ، والتّاج محمد بن محمد بن سليم الوزير ، والفخر أحمد بن إسماعيل بن الحباب ، والعماد محمد بن عليّ بن القسطلانيّ ، وولده محمد ، وناصر الدّينمحمد بن أحمد بن الدّماغ ، وناصر الدّينمحمد بن عمر بن ظافر البصْريّ ، ونور الدّينعليّ بن عبد العظيم الرّسّيّ الشّريف ، ونور الدّين عليّ بن عمر الواني .

وخرَّج له المحدّث أبو المظفَّر منصور بن سُليْم " مشيخة " في أربعة أجزاء .
وكان شيخاً ناقص الفضيلة ، لا بأس فيه .
تُوُفّي ليلة رابع شوّال بدار الشّيخ أبي العبّاس بن القسطلانيّ بالفُسْطاط . وكان نازلاً عندهم .
وقد سمعنا أيضاً بإجازته من جماعة منهم : خطيب حماة مُعين الدّين أبو بكر بن المُغَيْزِل ، والنَّجم محمود بن النُّمَيْريّ ، وستّ القُضاة بنت محمد النُّمَيْريّة ، والعماد محمد بن البالِسيّ ، وغيرهم .
وانفردت عنه بنت الكمال بإجازته لمّا مات ابن الرضِيّ ، وابن عنتر سنة ثمانٍ وثلاثين .
22 _ عبد القادر بن الحسين بن محمد بن جميل .
أبو محمد البغداديّ ، البَنْدنِيْجيّ البوّاب .
سمع من : أبي الحسين عبد الحقّ اليُوسُفيّ ، وعُبيْد الله بن شاتيل ، والقزّاز .
وأحسبه آخر من روى عن عبد الحقّ .
روى عنه : الدّمياطيّ ، والكَنْجيّ ، والبغداديُّون .
ومات في سابع ذي القعدة .
23 _ عبد القادر بن أبي نصر عبد الجبّار بن عبد القادر .
أبو منصور ابن القزوينيّ البغداديّ ، الحربيّ .
وُلد سنة اثنتين وسبعين وخمسمائة .
وسمع من : أبي الفتح بن شاتيل ، وعبد المغيث بن زُهير ، ويعقوب الحربيّ المقرِئ .

روى عنه : الدّمياطيّ ، ومحمد بن محمد الكنْجيّ .
وكان مؤدباً يُعرف بابن المَدِينيّ .
تُوُفّي في خامس جُمادى الأولى .
24 _ عبد الكريم بن مظفَّر بن سعد بن عمر بن الصّفّار .
شمس الدّين أبو الحسين التّاجر ، الأصمّ .
كان من ذوي الثّروة .
حدّث بمصر والشّام وبغداد عن ابن كُلَيْب ، و " بجزء " ابن عَرَفَة .
روى عنه الدّمياطيّ ، والبدر محمد بن السُّويْديّ المستوفي ، وعبد الحافظ الشُّرُوطيّ ، وغيرهم .
وبالإجازة : قاضي القضاة ابن الخُوييّ ، والعماد بن البالِسيّ .
وكان حيّاً في هذه السّنة ، ولم تُضبط وفاتُه فيما أعلم رحمه الله تعالى .
25 – عبد الكريم بن منصور بن أبي بكر .
أبو محمد المَوْصليّ المحدّث ، الرجل الصّالح ، المعروف بالأثريّ الشافعيّ .
سمع الكثير ، وحدّث عن : مسمار بن العُوَيْس ، وجماعة .
وما كهلاً في أواخر السّنة .
حدّث عنه : الدّمياطيّ ، والشيخ محمد الكَنْجيّ .
وله شعْرٌ جيّد .
سمع منه الدّمياطيّ بزاويته بقرية الحديثة من ضواحي بغداد ، ونُسِبَ إلى الأثر لاعتنائه به .
وقد سمع بالمَوْصل من عبد المحسن ابن الخطيب ؛ وبدمشق من الشّيخ الموفَّق . وبحلب وبغداد فأكثر .

تُوُفّي في رمضان .
26 _ عبد الواحد بن عبد الكريم بن خَلَف .
العلاّمة كمال الدّين، أبو المكارم ابن خطيب زمْلَكَََا الأنصاري ، السّماكيّ ، الزَّمْلَكانيّ ، الفقيه الشّافعيّ .
كان من كبار الفُضَلاء ، له معرفة تامّة بالمعاني والبيان والأدب ، ومشاركة جيدة في كثير من العلوم .
ذكره الإمام أبو شامة فقال : كان عالماً خيّراً متميّزاً في علوم متعدّدة .
ولي القضاء بصرخَد ، ودرّس ببَعْلَبَكّ ، ثمّ تُوُفّي بدمشق في المحرَّم .
قلت : وهو جدُّ شيخنا العلاّمة كمال الدّين محمد الشَافعيّ .
وله شِعر فائق .
كتب عنه : رشيد الدّين محمد بن الحافظ عبد العظيم ، وناصر الدّين محمد بن عَربْشاه ، وناصر الدّين محمد بن المِهْتَار .
27 _ عثمان بن محمَّد بن عبد الحميد .
التّنّوخيّ ، البَعْلَبَكيّ ، العَدَويّ ، الزّاهد الكبير ، شيخ ديْر ناعِس .
كان رضي الله عنه كبير القدر صاحب أحوال وكرامات وعبادة ومجاهدات .

ذكره خطيب زَمْلكا عبد الله بن العزّ عُمر فقال : أخبرني إسماعيل بن رضوان قال : كان الشّيخ عثمان يخرج مع إخوته إلى الحصاد فيأخذ معه إبريقاً ليتوضّأ منه ، فقال إخوته مرّةً : كم تُبْطِلَنا بصلاتك . وقام أحدهم بردّ الإبريق . فلمّا جاء وقت الصّلاة قام إلى الإبريق وأخذه وتوضّأ . فلمّا رأوه يتوضّأ قالوا له : لا تَعُدْ تحصد نحن نكفيك .
وحدّثني أبو العبّاس أحمد بن عبد الله بن عزيز اليُونينيّ قال : شاهدت الشّيخ عثمان وقد ورد عليه فُقراء ، فأخرج إليهم في مِيْزَرٍ خبزاً فأكلوا ، فرأيت الّذي فضل أكثر من الّذي جاء به .
وقال عبد الدّائم بن أحمد بن عبد الدّائم : وأخبرني العماد محمد بن عوصة قال : عرض للشّيخ الفقيه مَغَصٌ فقال لي : امضِ إلى الشّيخ عثمان وقُلْ له : قال لك الفقيه لئن لم يسكُنْ وَجَعُ جَوْفه ليضربنّك مائة عَصَاةٍ . فقلت : يا سيدي وكيف تضربُه ؟ فقال : الشّيخ عثمان أكرم على الله من أنْ أضربه .
قال : وأخبرني ولده القُدوة الشّيخ محمد ، عن أبيه قال : صلّينا بعض الأيّام الضُّحى ، وإذا بالمسجد قد امتلأ جنّاً بحيث أنّي ما كنت أستطيع القيام .

قال : فصحْتُ صيحة ظهر النّور من تحت المسجد واستوحيت بالمشايخ .
قال : فجاؤوا واستحييت من الخليل عليه السّلام كون أنّه جاء في نُصرتنا وما ودَّعته .
وأخبرني الشّيخ محمد قال : كنت في بعض اللّيالي جالس وإذا رجل قد أقبل وبيده حرْبةٌ تلمع ، ويخرج منها نارٌ يظهر لَهَبُها شرقاً وغرباً ، فخرج إليه والدي وأخذ بيده فمَشَيا ، فلمّا كان بعد الثّلاثين ليلة رأيت ثلاثة رجالٍ على خيل ، فقام والدي إليهم فأخذ بمعْرفَة فرس أحدهم ، ووقف مكبوب الرّأس . فلمّا كان من الغد رأيت عند والدي رجل يحدّثه ولا أرى شخصه ، وهو يقول : جاء إلينا الشّيخ عبد الله اليُونينيّ ومعه حرْبةٌ ، والشّيخ عبد القادر ، والشّيخ عَدِيّ وسمّى الآخر ، وهمُ رُكّاب خيل ، وأخبرونا أن المسلمين منتصرين على العدوّ . فلمّا كان تلك اللّيلة رأيت والدي وهو يسير على السَّطح وهو يهدر كهدْر الأسد . فلمّا كان آخر اللّيل صفّق صَفْقَتَيْن . فورّخ بعضُ الجماعة تلك اللّيلة وإذا هي ليلة كسروا الفرنج على المنصورة . أو ما هذا معناه .

قال : وأخبرني القُدوة إبراهيم بن الشّيخ عثمان قال : رأيت عند أبي رجالاً من لُبنان ، فسمعتهم ، يتحدّثون ، فذكوا شخصاً ، وقال أحدهم ما أعطى الفرقان فسُئل عن الفُرقان قال : يفرّق بين الحلال والحرام .
قال : وأخبرني أبي قال : كنت بين الفُرْزُل ونيحا وإذا بطيور وهم يقولون : هذا قبر . . . . . .
قال : وأخبرني شيخنا أبو العبّاس أحمد بن العماد بن إبراهيم المقدسيّ قال : أمرني رسول الله صلى الله عليه وسلم في النَّوم بوداع الشّيخ عثمان ، فلمّا جئت لأودّعه قام إليّ وقال : جئت تودّعني كما ودّعت الشّيخ إبراهيم . قلت : نعم .
قال : وأخبرني إبراهيم أنّ أباه لبِس من الشيخ عبد الله اليُونينيّ ، وأنّه اجتمع بالشّيخ أبي الحسن الشّعرانيّ الّذي بجبل لبنان .
قلت : وللشّيخ عثمان ذِكر في ترجمة الشّيخ الفقيه . وكان عديم النّظير في زمانه – رحمه الله – وفيه خيرٌ وعِبادة ، وله أوراد .
وتُوُفّي في سادس شعبان من العام .
28 _ عليّ بن عبد الله بن محمد بن يوسف بن أحمد .
القاضي أبو الحسن بن قَطْرالّ الأنصاري ، الأندلسيّ ، القُرْطُبيّ .

ذكره الأبّار فقال : سمع أبا عبد الله بن حفص ، وأبا القاسم بن رشد ، وغيرهم ، وأخذ قراءة نافع عِلْم العربيّة عن أبي جعفر بن يحيى الخطيب .
وسمع بغَرْناطة : أبا خالد بن رفاعة ، وأبا الحسن بن كوثر .
وسمع بالمنكّب : عبد الحقّ بن بُونه ؛ وبمالقَة : أبا عبد الله ابن الفخار ؛ وبسَبْتَة : أبا محمد بن عبيد الله .
وأجاز له : أبو عبد الله بن زرقون ، وأبو بكر بن الجدّ ، وجماعة .
وولي قضاء أُبَّذَة فأسره العدوّ بها إذ تغلّبوا عليها سنة تسع وستّمائة ، ثمّ تخلص . ووُلّي قضاء شاطبة مدّة ، ثمّ وُلّي قضاء شريش ، ثمّ قضاء قُرْطُبِة . ثمّ أعيد إلى قضاء شاطبة وخطابتها . ثمّ نزح عنها في آخر سنة ستٍّ وثلاثين وستّمائة لتغلُّب العدوّ في صدر هذا العام على بَلَنْسِيَة .
ووُلّي قضاء سَبْتَةَ ثمّ قضاء فاس . وكان من رجال الكمال ، عِلماً وعملاً ، يشارك في عدّة فنون ، ويتميَّز بالبلاغة .
أُخذتْ عنه بشاطبة جُملة من روايته .
وُلد سنة ثلاث وستّين وخمسمائة ، وتُوُفّي بمرّاكُش في ربيع الأوّل بعد ولايته قضاء أَغْمات .
29 _ عليّ بن عبد الرحمن .
الإمام موفّق الدّين، أبو الحسن البغدادي البصْريّ الحنبليّ .

سمع من : أحمد بن صرْما ، وزيد بن يحيى البيِّع .
وأعاد بالمستنصريّة .
وتُوُفّي شابّاً في شعبان .
30 _ عليّ بن عبد الوّهاب بن محمد بن طاهر .
القُرشيّ ، الدّمشقي ، أخو أبي حفص عمر بن البراذعيّ .
سمع من : ابن طَبَرْزَد ، والكِنْديّ .
وحدّث .
وما في شوّال .
31 _ عمر بن مكّي بن سرجا بن محمد .
أبو حفص الحلبيُّ المحدّث ، شهاب الدّين.
وُلد بعد التّسعين وخمسمائة .
وسمع من : الإفتخار عبد المطَّلب الهاشميّ ، وأبي محمد بن علوان ، وجماعة .
وعُني بالحديث ، وسمع الكثير من المتأخرين وله شِعْر حسن .
روى عنه : أبو محمد الدّمياطيّ ، والعفيف إسحاق الآمِديّ ، والكمال إسحاق الحلبيّ .
وتوفّي في أواخر هذه السّنة .
- حرف الغين -

32 _ غالب بن حسن بن أحمد بن سيد بُونه .
الإمام القاضي أبو تمّام الخُزاعيّ الدّاني .
صحِبَ قرابَتَهُ القُدْوةَ أحمد بن سيد بُونه .
وروى عن : أبيه ، وأبي عبد الله بن مزين .
وكان فيما قال ابن الزُّبير مُقرِئاً صالحاً ، قاضياً .
قيل : كان له كلّ يوم ختْمة .
رأيته بغَرْناطة ، تُوفّي سنة 651 .
- حرف الميم -

33 _ محمَّد بن سُنْقُر الحلبيّ .
أبو الفضل . دمشقيّ .

روى عن الخُشُوعيّ .
روى عنه : الدّمياطيّ ، وغيره .
مات في صفر .
34 _ محمد بن عَبْدان بن غريب .
أبو عبد الله الحَرّانيّ ، الصَّيْدلاني ، الملقَّب بعريب .
حدّث عن : عبد الوهّاب بن أبي حبّة .
روى عنه : الدّمياطيّ ، وقال : تُوُفّي في حدود سنة 651 .
35 _ محمد بن عبد الله بن عثمان بن جعفر بن الشّيخ القُدوة أبي عبد الله اليُونينيّ الزّاهد .
ذكره خطيب زَمْلكا فقال : كان صاحب كرامات ورياضات ، زاهداً ورِعاً متواضعاً ، لا يمكِّن أحداً من تقبيل يده حتّى يقبل أيضاً يد ذلك الرّجل .
حدّثني الحسن بن مظفَّر قال : طلعنا إلى زاوية الشيخ فتلقانا الشّيخ محمد ، فقال فيما حدّثنا ، يا فُقراء ، كان سيّدي الشّيخ قد جهّزني إلى الحجاز ، فما كانت اللّيلة الّتي تُوُفّي فيها رأيت رسول الله صلى الله عليه وسلم في النّوم يُعزّيني في الشّيخ فورّخْنا تلك اللّيلة ، فلمّا وصلْنا وجدناه قد تُوُفّي فيها .

قال الخطيب زمْلَكا : وقد اختلفوا على ما قيل فيمن يكون شيخاً بعد الشّيخ عبد الله ، فقال بعضهم : الشّيخ الفقيه ، وقال آخرون : يكون الشّيخ توبة ، وقال بعضهم : الشّيخ عبد الله بن عبد العزيز . فحدّثني الشّيخ إسرائيل قال : فرأى الشّيخ فقيه في النّوم الشيخ عبد الله وهو يقول : أنت والشّيخ توْبة أصحابي ، والشّيخ عبد الله مُريدي ، وولدي محمد ما هو صغير . فلمّا أصبح أخبر الفُقراء بما رأى ، فلمّا قدِم الشّيخ محمد من الحجّ بسطوا له السّجّادة وقاموا حوله .
تُوُفي في رجب .
36 _ محمد بن عليّ .
الشّيخ الكبير الحريريّ المتقدّم ذِكْرُه في الشَّطْح والأحوال .
كان ولده هذا رجلاً صالحاً ، ديِّناً ، خيّراً .
ومن محاسنه أنّه كان يُنْكر على أصحاب والده ويأمرهم باتّباع الشّريعة .
ولمّا مات أبوه طلبوا منه الجلوس في المشيخة فشرط شروطاً لم يقد أصحابه على التزامها ، فتركهم وانعزل عنهم .
وأقام بدمشق وبها تُوُفّي ، ودُفِن عند الشيخ رسلان ، رحمه الله .
وعاش سبْعاً وأربعين سنة .
37 _ محمد بن عيسى .
أبو بكر الأنصاريّ ، الخَزْرَجيّ ، المالقيّ ، نزيل مصر .

أحد الأولياء والعُبّاد . كان يأكل من كسْبه ولا يقبل من أحد شيئاً .
ذكره الحافظ عزّ الدّين الحُسينيّ فقال : كان أحد الزُّهاد الورعين ، وعُبّاد الله المنقطعين ، مشتغلاً بنفسه ، يأكل من كسْب يده مع جِدٍّ وعملٍ وفضلٍ وأدب . ولم يكن في زمانه من اجتمع فيه ما جُمع له .
تُوُفّي ، رحمه الله ، في الثّامن والعشرين من ر بيع الآخر ، ودُفِن بسفح المقطّم .
وكان له مشهدٌ عظيم جدّاً ، وقبره معروف يُزار وتبرَّك به ، رحمه الله .
38 _ محمد بن يوسف .
الإمام المحدّث أبو عبد الله الهاشميّ ، الطَّنْجاليّ .
قال ابن الزُّبير : محدّث فاضل ، نحويّ ، ورع ، زاهد . لازم المحدّث أبا محمد عبد الله بنَ عطيّة ، وسمع عليه .
وأكثر عن : أبي الحسن عليّ بن محمد الغافقيّ .
وقرأ على أبي القاسم بن الطَّيْلسان ، وعلى أبي سليمان ابن حَوْط الله ، وطائفة وأجاز له في صِغَره أبو الخطّاب بن واجب وعدّة .
وكان من أبرع أهل زمانه خطّاً وأتقنهم ، لا يُجارى في ذلك .
وكان يتكلم بجامع مالقة على " صحيح البخاري " غدْوةً .
وكان كثير الورع . عاش نحواً من خمسين سنة ، صَحِبْتُهُ وسمعت منه وقيل إنّه مات في سنة ثلاثٍ كما يأتي .

39 _ محمد بن أبي المكارم مفضَّل بن محمد بن حسّان بن جواد بن عليّ بن خزْرج .
زَينُ العابدين ، أبو العبّاس الأنصاريّ ، الأسْوانيّ ، المصريّ ، الشّافعيّ ، العدل .
وُلد سنة إحدى وسبعين وخمسمائة .
وسمع من : عمّه أبي الطّاهر إسماعيل بن محمد ، وإسماعيل بن ياسين ، وفاطمة بنت سعد الخير ، والعماد الكاتب .
وأجاز له : منُوجهر بن تركانْشاه ، ومحمد بن نصر بن الشّعّار ، وغيرهما .
وتقلّب في الخِدَ الدّيوانيّة .
وكان رئيساً نبيلاً من بيت الحشمة .
روى عند الدّمياطيّ ، وقال : تُوُفّي في ذي الحجة .
40 _ محمد بن أبي الفتح بن أبي الحسن بن أحمد بن أبي الدُّنيا .
أبو عبد الله البغدادي .
وُلد سنة ثلاثٍ وسبعين وخمسمائة .
وحدّث عن عبد الله بن شاتيل ، وأبي شجاع محمد بن المقرون .
روى عنه : الدّمياطيّ ، ومحمد بن الكنْجيّ ، وغيرهما .
مات في المحرّم .
41 _ محمد .
الواعظ الشّاعر .
من أعيان أدباء البغادِدَة . ورّخه ابن أنْجب .
42 _ مظفَّر بن محمد بن مظفَّر بن شجاع بن مظفَّر بن البوّاب .
أبو منصور .
روى عن : ابن بَوْش ، وابن كُليْب .

روى عنه : خطيب الدّين ابن القسطلانيّ ، وشَرَفُ الدّين التُّونيّ ، ومحمد بن محمد الكنْجيّ .
ومات في جمادى الأولى .
43 _ منصور بن سرّار بن عيسى بن سَليم .
أبو علي الأنصاري ، الإسكندرانيّ ، المالكي ، المقرئ المؤدّب المعروف بالمُسَدّيّ .
وُلد سنة سبعين وخمسمائة .
وسَمع من : عبد الرحمن بن موقا ، ومحمد الكِرْكَنْتيّ ، ومنصور بن خميس وغيرهم . وكان من حُذّاق المقرئين .
نَظَم " أرجوزة في القراءآت " .
وسرّار : مُشدَّد ، وسليم : بفتح أوّله . وقيل إنّه صنَّف تفسيراً .
روى عنه : الدّمياطيّ ، والوجيه منصور بن سَليم .
تُوُفي في رجب عن ثمانين سنة .
44 _ موسى بن محمد بن موسى بن أحمد .
الفقيه ، نجم الدّين، أبو عمران الكِنانيّ القُمراويّ ، وقُمر : قرية من نواحي صرْخد .
كان شاعراً محسناً . توفي وله ستّون سنة .
وهذه الأبيات له :
قد ملَّ مريضك عُوَّدُه ورثى لأسيرك حُسّدُه
لم يُبقِ هواك سوى نَفَسٍ زَفَراتُ الشّوق تُصعدُه
هاروتُ يُعنعن فنَّ السِّحـ ـر إلى عينيك يسّده
وإذا أغمضْتَ اللّحظَ فتكْـ ـتَ ، فكيف وأنت تجرّده ؟
- حرف النون -

45 _ نفيس بن محمود بن أبي القاسم بن محمد بن عُبيد الله .
فخرُ الدّين، أبو المظفِّر البعقوبيّ ، ثمّ الدّمشقي المقرئ ، الشّافعيّ العدل .
وُلد بالعراق سنة ثمانٍ وسبعين وخمسمائة ، وقدِم دمشق فاستوطنها وسمع بها من : عمر بن طَبَرْزَد ، وحنبل الرَصافيّ .
وقرأ القراءآت على السّخاوي ، وغيره .
وحدّث وأقرأ .
روى عنه : أبو عبد الله محمد بن عبد العزيز الدّمياطيّ ، وأبو محمد بن خلف الدّمياطيّ ، ومحمد بن محمد بن الكنْجيّ .
توفي في ثامن عشر ربيع الآخر .
حرف الواو –

46 _ وهبُ بن أحمد بن أبي العزّ .
حدّث عن حنبل ، وابن طَبَرْزد .
روى عنه : الدّمياطيّ ، وغيره .
- حرف الياء -

47 _ يحيى بن خالد بن الأديب أبي عبد الله محمد بن نصر بن صغير .
الصّدرُ الكبير ، شهابُ الدّين، أبو جعفر القُرَشيّ المخزوميّ الحلبيّ الكاتب المعروف بابن القَيْسَرانيّ .
ولد سنة سبع وثمانين وخمسمائة .
وسمع بحلب من : عمر بن طَبَرْزد .
روى عنه : أبو محمد الدّمياطيّ ، وغيره .
وكان من كُبَراء حلب . ولي الوزيرة . هو وأبوه من بيت حشمة وتقدّم .
توفي في ربيع الآخر .

توفّي أبوه سنة 588 ، وتوفي أخوه أبو المكارم سعيد قبله سنة خمسين .
وعمل الصاحب عزُّ الدّين ابن القَيْسرانيّ عزاء عمّه يحيى هذا بدمشق , وتكلّم الوعّاظ وكان له ثروةٌ عظيمة ونعمة جسيمة ، حتّى قيل إنّ بذاره في العام ثلاثة آلاف مَكّوك بالحلبيّ .

* * *
وفيها وُلِد :
الشّيخ محمد بن أحمد بن تمّام الصّالحيّ ، الخيّاط الزّاهد .
ونجم الدّين أحمد ابن الشّيخ شمس الدّين عبد الرحمن بن أبي عمر المقدسيّ قاضي الحنابلة ، وكمال الدّين موسى بن قاضي دمشق شمس الدّين أحمد بن محمد بن خلِّكان ا لشّافعي خطيب كَفَرْبَطْنا ، في صَفَر ؛ وعلاء الدّين عليّ بن محمد بن سلمان بن غانم الكاتب ، ومحمد بن بكتمر العزّيّ التُّرَيْكَيّ ، ويوسف بن محمد بن سليمان بن أبي العِزّ بن وُهَيْب الحنفيّ في رجب ، بالعَذْراويّة ؛ وعبد الملك بن عمر الطُّوسيّ ، بقلعة دمشق ؛ والمُحيي يحيى بن السَّكَاكِريّ ؛

ويحيى بن يحيى بن عمران الجَزَريّ ، الملقَّب بالقاضي ، وعليّ بن أبي المعالي المَعَريّ بالمَعَرّة ؛ وعبد الله بن إبراهيم بن محمد بن أبي القاسم بن القزوينيّ بحلب ، وقيل وُلِد سنة اثنتين ؛ ومحمد بن محمد بن عبد المنعم الخيميّ المصريّ الشّاعر أبوه؛ ومحمد بن محمد بن عبد الباري بن حمزة المصريّ ؛ وفخر الدّين عبد الرحمن بن عبد الله بن محبوب ، في ثاني المحرَّم ؛ وإبراهيم بن أحمد بن سليمان بن مروان ابن البَعْلَبَكيّ ، في شعبان ؛ وأبو بكر بن محمد بن الرِّضَى القطّان ، بالصالحيَّة .
سنة اثنتين وخمسين وستمائة

- حرف الألف –

48 _ أحمد بن أسعد بن حلوان .
الحكيم البارع نجمُ الدّين، أبو العبّاس ، ولد الحكيم موفَّقُ الدّين المعروف بابن المنفاخ ، وهو لَقَبُ الموفَّق . ويُعرف بابن العالمة دُهْن اللّوز الّتي كانت عالمة دمشق .
وهو دمشقيّ أصله من المَعَرّة . وُلد سنة ثلاثٍ وتسعين بدمشق . وكان أسمر ، نحيفاً ، فصيحاً ، بليغاً ، مُفْرط الذّكاء .
أخذ الطّبّ عن المهذّب الدّخوار وبرع فيه وفي المنطق والأدب .

وخدم بالطِّبّ الملك المسعود صاحب آمد . ثمّ وَزَر له . ثمّ غضب عليه وصادره ، فأتى دمشقَ وأقرأ بها الأدب .
وكان رئيساً متميزاً .
ثم خدم الملك الأشرفَ الحمصيّ بتلّ باشر ، وأقام عنده قليلاً .
ومات في ثالث عشر ذي القعدة . قاله ابن أبي أُصَيْبَعة .
وقال : حكى لي أخوه القاضي شهابُ الدّين ابن العالِمة ، أخوه لأمّه ، أنه توفيّ مسموماً . وله كتاب " التّدقيق في الجَمْع بين الأمراض والتّفريق " ، وكتاب : " هتْكُ الستار عن تمويه الدّخوار " ، وكتاب " المدخل في الطِّبّ " وكتاب : " العِلَل والأمراض " ، وشرح أحاديث نبويّة .
49 _ أحمد بن عبد الواسع بن أميركا بن شافع .
أبو العبّاس الجِيليّ ، ثمّ البغداديّ .
سمع من : عبد المؤمن ابن كُليْب ، وبرغش عتيق ابن حمدي ، والشّيخ عبد الوهّاب ابن الشّيخ عبد القادر ، ولامعة بنت المبارك بن كامل ، وجماعة .
روى عنه : الدّمياطيّ ، وغيره .
وأجاز لجماعة .
توفي في ثاني رمضان .
50 _ أحمد بن محمد بن عبد الله بن عمر .
أبو المكارم المصريّ الشّافعيّ المعروف بابن نقّاش السّكّة .
وُلد سنة ثمانٍ وستّين وخمسمائة .

وسمع من : البُوصِيريّ ، وإسماعيل بن ياسين ، ومحمد بن حَمْد الأَرتاحيّ .
وكان لدَيه فضل ، وله نظْمٌ حَسَن .
روى عنه : الدّمياطيّ ، والمصريّون ، ومجد الدّين ابن الحُلْوانيّة .
وبالإجازة : أبو الفضل بن البِرْزاليّ ، وأبو المعالي ابن البالِسيّ ، وآخرون ومات في جمادى الأولى .
51 _ أحمد .
الواعظ البليغ ، عِمادُ الدّين الواسطيّ .
أنبأنا سعدُ الدّين بن حَمُّويْه قال : في ذي الحجة سنة إحدى وخمسين منعوا العمادَ الواسطيّ من الوعْظ وجميع الوعّاظ ، يعني بمصر ، لأنّه قال على المنْبر : خلق الله آدم بيده . وأشار إلى يده ، فعزّروه وأرادوا عقْد مجلسٍ له فلم يتّفق .
قال : وكان حافظاً ، حَسَن الإيراد ، فصيحاً ، موزون الحركات . توفيّ في رجب .
52 _ إبراهيم بن أحمد .
أبو إسحاق بن السَّبْتيّ ، البغداديّ ، العابر .
سمع : عليَّ بنَ محمد بن السّقّا .
وعنه : الدّمياطيّ .
53 _ إبراهيم بن محمد بن عُبيد الله بن يوسف .
الخطيب أبو إسحاق الأوْسيّ الأندلُسيّ ، القُرْطُبيّ ، المعدّل ، نزيل مالقة .
سمع من : أبي محمد بن حَوْط الله ، وأخيه أبو داود ، وأبي محمد بن القُرْطُبيّ ، وأبي القاسم الملاّحيّ .

وأجازوا له . وحدّث .
وكان فاضلاً ثقة .
مات في جمادى الآخرة .
54 _ إسماعيل بن أحمد بن الحسين بن محمد بن أحمد .
رشيد الدّين، أبو الفضل بن الشّيخ الفقيه أبي العبّاس العراقيّ ، الأَوانيّ ، ثمّ الدّمشقيّ الحنبليّ الجابي بدار الطّعم .
وُلد بُعيْد السّبعين وخمسمائة ، وسمع من أبيه .
وكانت له إجازات عالية فروى عن : السِّلَفيّ ، وشُهْدَة ، وعبد الحقّ ، وخطيب المَوْصل ، وأبي طالب محمد بن عليّ الكتّانيّ الواسطيّ ، وأبي العبّاس التُّرْك ، وأبي الفتح عبد الله بن أحمد الخِراقيّ ، وأبي المحاسن عبد الرّزّاق بن إسماعيل القُومسانيّ ، وابن عمّه المُطهَّر بن عبد الكريم ، والحافظ أبي موسى المَدينيّ .
روى عنه : زكيَّ الدّين البِرْزاليّ مع تقدُّمه ، وشَرَف الدّين الدّمياطيّ ، وعبد الله بن عبد الرحمن المَقْدِسيّ ، وشمس الدّين محمد بن التّاج ، وابن عمّه محمد بن عبد الله ، والجمال عبد الرحمن بن أحمد بن شُكْر ، والعماد محمد بن البالسيّ ، والعزّ إبراهيم بن الملك الحافظ ، وطائفة سواهم .
وكان حافظاً للقرآن ، فاضلاً ، فصيح العبارة .
وأَوَانا من قُرى بغداد .

توفّي في منتصف جمادى الأولى ، ونيِّف على الثّمانين .
55 _ أقْطاي بن عبد الله .
الجَمْدار ، الصّالحيّ ، النّجميّ ، الأمير الكبير ، فارس الدّين التُّركيّ ، من كبار مماليك الملك الصالح . وكان شجاعاً ، جواداً كريماً ، نهّاباً وهّاباً .
ذكر المولى شمسُ الدّين الجَزَريّ في " تاريخه " أنّه كان مملوكاً للزّكيّ إبراهيم الجَزَريّ المعروف بالجُبَيْليّ ، اشتراه بدمشق وربّاه ، ثمّ باعه بألف دينار ، فلمّا صار أميراً وأقطعوه الإسكندريّة طلب من الملك النّاصر إطلاق أستاذه المذكور ، وكان محبوساً بحمص ، فأطلقه وأرسله إليه ، فبالغ في إكرامه ، وخلع عليه ، وبعثه إلى الإسكندريّة ، وأعطاه ألفَي دينار .

قلت : وكان طائشاً ، عاملاً على السَّلْطنة ، وانضاف إليه البحريّة كالرّشيديّ ورُكن الدّينبيْبرس البُنْدُقْداريّ الذي صار سلطاناً . وجرت له أمورٌ ذكرنا منها في الحوادث . وسار مرّتين إلى الصّعيد فَظَلم وعَسَف وقتل وتجبّر ، وكان يركب في دَسْتٍ أيضاً هو دسْت السَّلطنة ولا يلتفت إلى الملك المعزّ أيْبك ولا يعدّه ، بل يدخل إلى الخزائن ويأخذ ما أراد . ثمّ إنّه تزوَّج بابنة صاحب حماة ، وبُعثت العروس في تجمُّل زائد ، فطلب الفارس أقْطاي القلعة من الملك المعزّ ليسكن فيها وصمّم على ذلك ، فقالت : أمُّ خليل شَجَر الدُّرّ لزوجها المُعزّ : هذا ما يجيء منه خير . فتعاملا على قتله .

قال شمس الدّين الجَزَريّ : فحدّثني عزُّ الدّين أيْبك أحد مماليك الفارس قال : طلع أستاذنا إلى القعلة على عادته ليأخذ أموالاً للبحريّة ، فقال له المُعزّ : ما بقي في الخزائن شيء فامضِ بنا إليها لنعرضها . وكان قد رتَّب له في طريق الخزانة مملوكه قُطُز الّذي تسلطن ومعه عشرة مماليك في مَضِيق ، فخرجوا على أقطاي فقتلوه ، وأُغلقت القلعة . فركبت البحريّة ومماليكه وكانوا نحو من سبعمائة فارس وقصدوا القعلة ، فرمى برأسه إليهم فهربوا ، وذهب طائفة منهم إلى الشّام , وكان قتْله في شعبان .
حرف الباء -

56 _ بدرة بنت الإمام فخر الدّين محمد بن أبي القاسم بن تيْميّة .
أمّ البدْر ، زوجة العلاّمة المفتي مجد الدّين أبي البركات بن تَيْميّة .
وجدّه شيخنا أبي العبّاس .
تُوُفّيت قبل زوجها بليلة .
وقد روت بالإجازة عن بعض أصحاب أبي عليّ الحدّاد .
سمع منها : الدّمياطيّ بإجازتها من أبي المكارم اللّبّان رحمها الله تعالى .
58 _ البرهان المَوْصليّ الزّاهد .
خال التّاج ابن عساكر .
كان مُسِنّاً عالماً ، كبير الإدراك ، صاحب كشْف وحال .
قدِم مصرَ ونزل في دار القاضي محيي الدّين ابن الزَّكي .

مات في ذي القعدة ودُفِن عند صُهيْب الرُّوميّ ، رضي الله عنه .

58 _ بكْبِرْس بن يَلنقلح .
أبو شجاع التُّركيّ ، مولى الإمام النّاصر لدين الله ، ويُعرف بنجم الدّين الزّاهد ، وبالحاجّيّ .
كان فقيهاً عارفاً بمذهب أبي حنيفة .
حدّث عن : عبد العزيز بن مينا .
روى عنه : أبو محمد الدّمياطيّ ، والقُطْب بن القسطلانيّ ، ومحمد بن محمد الكَنْجيّ . وكان أيضاً عارفاً بالأصُول .
قال الدّمياطيّ : كان مقدّماً على مماليك المستعصم بالله . وتُوُفيّ في منتصف صفر .
وقال ابن النّجّار في تراجم إياس : فقيهٌ جليل القْدْر ، مُفْتٍِ ، له مصنّفات . وهو صالح ديِّن ، قرأ الكثير بنفسه على أصحاب أبي الوقت .
- حرف الحاء -

59 _ الحسن بن عبد القاهر بن الحسن بن عليّ بن القاسم بن المُظَفَّر بن عليّ .
القاضي ابن الشَّهْرَزُوريّ ، شهاب الدّين المَوْصليّ .
سمع من : يحيى الثَّقفيّ ، ومن : ابن عمّه أبي البركات عبد الرحمن بن محمد ، وغيرهما . ووُلّي قضاء المَوْصل .
روى عنه : الدّمياطيّ ، ومحمد الكنْجيّ ، وغيرهما .
وتُوفي في ثالث شعبان وله ثمانٍ وثمانون سنة .

وكان يمكنه السّماع من أبي الفضل خطيب المَوْصل فما اتّفق له ، رحمه الله .
60 _ الحسين بن بدر الدّين بن الحسين .
فخرُ الدّين النّابلسيّ ، والد الحافظ شَرَف الدّين يوسف وحمد الدّين خالد .
توفيّ بدمشق عن أربعٍ وتسعين سنة . أرّخه التّاج ابن عساكر .
61 _ الحسين بن عليّ بن أبي جعفر محمد بن عدنان بن محمد بن عبد الله بن عمر بن أبي العلاء المسلّم بن محمد بن عبد الله بن محمد بن عبد الله بن عليّ بن أبي جعفر الباقر .
الشّريفُ النّقيب ، أبو عليّ الهاشميّ ، العَلَويّ ، الحُسيْنيّ ، البغداديّ ، المعروف بابن المختار .
روى عن : أبي منصور عبد الله بن محمد بن حَمُّويْه .
وولي نقابة العراق .
وهو من بيت جلالة وسُؤْدُده .
والمختار لَقَبُ جدّهم عمر .
روى عنه : الدّمياطيّ ، وغيره .
ومات في رمضان .
62 _ حُمَيْد القُرْطُبيّ .
هو المحدّث البارع ، الزّاهد القُدْوة أبو بكر أحمد بن محمد بن الحسين الأنصاري ، الأندلسيّ .
ذكره ابن الزُّبير في " برنامجه " فقال : قرأت عليه ، وسمع بقراءتي .
وروى عن : أبي محمد بن حَوْط الله ، وابن واجب ، وأبي زيد بن جميل .

وأجاز له : عبد الصمد بن أبي القاسم بن رجاء ، ويعيش بن القديم ، وأبو محمد الزُّهْريّ ، وأبو الفُتُوح نصر بن الحُصريّ ، وخلْق .
وقلّ من رأيت في الورع مثله . اقتضى نظرُهُ الرّجلَة عن هذه البلاد فِراراً بدينه ، فتُوُفّي في مصر سنة اثنتين .
وكان بارع الخطّ ، حَسَن الضَّبط ، بديع النَّظْم ، رحمه الله تعالى .
- حرف الدال -

63 _ داود بن شجاع بن لؤلؤ .
أبو الفضل البوّاب ، البغداديّ .
ولد سنة خمسٍ وثمانين .
وسمع من : ذاكر بن كامل ، وابن كُليْب ، ويحيى بن بوش ، وعبد الوهّاب ابن سُكيْنة ، وضياء بن الخريف .
روى عنه : ابن الخيّر ، والدّمياطيّ .
ومات في شعبان .
- حرف الشين -

64 _ شُمَيْل بن مُهلهل بن أبي طالب بن عدنان .
أبو الحسن اللَّخْميّ ، الإسكندرانيّ ، المالكيّ ، التّاجر .
سمع من : أبي القاسم بن مخلوف بن جارة ، والحافظ ابن المفضل المَقْدسيّ .
وبدمشق من : أبي اليُمْن الكِنْديّ ، وغيره .
روى عنه : الدّمياطيّ ، وغيره .
ومات في صفر .
- حرف العين –

65 _ عائشة بنت المحدّث أبي الميمون عبد الوهّاب بن عتيق بن هبة الله بن أبي البركات بن دروان .
أمّ الحسن المصريّة .

سمّعها أبوها من : هبة الله البُوصِيريّ ، وعبد اللّطيف بن أبي سعد ، وعبد المجيد بن زهير ، وغيرهم .
وقد تقدّمت أختها خديجة .
روى عنها غير واحد من المصرييّن .
وماتت في سادس رمضان .
66 _ عبّاس بن بزوان بن طرخان بن بزوان بن أحمد .
المحدّث المفيد ، أبو الفضل الشّيْبانيّ ، المَوْصليّ كمال الدّين، نزيل القاهرة .
سمع من : الحكيم أبي الحسن بن هبل ، ومسمار بن العويس ، وأحمد بن سلمان بن الأصفر .
ثمّ عُنِي بالحديث ، وسمع الكثير بإربِل ، وحلب ، ودمشق ، ومصر .
وكان حريصاً على الطّلب ، مُكْثِراً .
روى عنه : الدّمياطيّ .
ومات في شوّال .
67 _ عبد الله بن الحسن بن محمد بن عبد الله .
المحدّث الصّالح ، المعمَّر ، الهكّاريّ .
ولد بنواحي العماديّة ، من أعمال المَوْصل ؛
وحدّث عن : حنبل ؛
سمع منه شيخنا الدّمياطيّ " صحيح البخاريّ " بإجازته العامّة من أبي الوقت ، وقال : وُلِد في سنة سبْع وأربعين وخمسمائة .
وتوفّي بحلب في أواخر العام وله مائةٌ وخمس سنين رحمه الله تعالى .
68 _ عبد الحميد بن عيسى بن عَمُّوَيْه بن يونس بن خليل .

العلاّمة شمسُ الدّين، أبو محمد الخُسْروشاهيّ ، التِّبْريزيّ ، لأنّ خُسْروشاه قرية بقُرب تبريز ، المتكلّم .
وُلد سنة ثمانين وخمسمائة بخُسْرُوشاه ، واشتغل بالعقليّات على الشّيخ فَخر الدّين الرّازيّ ابن الخطيب .
وسمع من : المؤيّد الطُّوسي .
وبرع في عِلم الكلام ، وتفنّن في العلوم ، ودرّس وقرأ وأفاد .
اشتغل عليه : زين الدّين ابن المرحّل خطيب دمشق ، وغيره .
وأقام مدّة بالكَرَك عند صاحبها الملك النّاصر ، وأخذ عنه أشياء من عِلم الكلام .
روى عنه : أبو محمد الدّمياطيّ ، وغيره .
ومات في الخامس والعشرين من شوّال ، ودُفِن بجبل قاسيون .
ذكره ابن أبي أُصَيْبعَة فقال : تميّز في العلوم الحكميّة وحرّر الأصول الطّيّبة ، وأتقن العلوم الشّرعيّة .
رثاه العزّ الضّرير بقصيدةٍ لاميّة ، وله من الكتب " مختصر المهذَّب " لأبي إسحاق ، " مختصر الشّفاء " لا بن سينا ، " تتمّة الآيات البيّنات في المنطق " ، وغير ذلك .
69 _ عبد الحقّ بن أحمد بن محمود بن بدل .
أبو عبد الرحمن البَيْلَقانيّ .
وُلد بالمدينة النّبويّة في سنة تسعٍ وثمانين وخمسمائة .
وقدم دمشق في صغره ، وسمع من : أبي طاهر الخُشُوعيّ .

وبدمشق توفّي في الثّاني والعشرين من شعبان . ذكر الشّريف عزّ الدّين. ولم أعرفه بعد .
70 _ عبد الرحمن بن أحمد بن عبد الواحد بن عبد السّلام بن عبد العزيز .
أبو القاسم الأُمَويّ ، الإسكندرانيّ ، الكاتب العدْل ، المعروف بابن النَّحْوِيّ . توفّي بالقاهرة في شوّال وله اثنتان وثمانون سنة .
روى عن : عبد الرحمن بن موقا . وتقلّب في الخِدَم ، وولي نظر الأحباس بمصر مدةً .
روى عنه : الدّمياطيّ .
71 _ عبد الرحمن بن الحارث بن محاسن بن مبارك .
أبو عبد الله البغداديّ ، الحربيّ .
روى عن : عبد الله بن أبي المجد الحربيّ .
ومات في رمضان .
72 _ عبد الرحمن بن محمد بن رستم .
أبو القاسم المَوْصليّ الشّيخ برهان الدّين الزّاهد .
وُلد سنة سبْع وسبعين وخمسمائة بالعماديّة ، من أعمال المَوْصِل ؛ وحدّث بدمشق عن : عبد العزيز بن الأخضر .
وكان فاضلاً في فنونٍ من العِلم ، منقبضاً عن النّاس ، زاهداً عابداً قانعاً .
روى عنه : الدّمياطيّ وغيره .
ومات في ذي القعدة ، رحمه الله تعالى .
73 _ عبد الرحمن بن مخلوف بن جماعة بن عليّ بن رجا .
أبو القاسم النّامي الإسكندرانيّ ، العدل .

ثقة ، صالح ، حدّث عن : عبد الرحمن بن موقا .
روى عنه : حفيده أبو القاسم عبد الرحمن ابن مخلوف ، وأبو محمد الدّمياطيّ . وتوفّي في ربيع الآخر .
74 _ عبد السّلام بن عبد الله بن أبي القاسم الخضر بن محمد .
الإمام ، شيخ الإسلام ، مجدُ الدّين أبو البركات ابن تيميَّة الحرّانيّ ، الحنبلي ، جدُ شيخنا تقيّ الدّين.
ولد في حدود التّسعين وخمسمائة ، وتفقّه في صغَره على عمّه الخطيب فخر الدّين. ورحل إلى بغداد وهو ابن بضع عشرة سنة في صحابة ابن عمّه والسّيف فسمع من : أبي أحمد عبد الله ابن سُكيْنة ، وعمر بن طَبَرْزد ، وضياء بن الخُريف ، ويوسف بن كامل ، وعبد العزيز بن الأخضر ، وعبد العزيز بن منينا ، وأحمد بن الحسين العاقوليّ ، وعبد المولى ابن أبي تمّام ، ودُرّة بنت عثمان ، وجماعة .
وقرأ القراءآت على بعد الواحد بن سلطان صاحب سبط الخياط .
وسمع بحرّان من : حنبل المكبّر ، ولحافظ عبد القادر ، وغير واحد .

وروى عنه : أبو محمد الدّمياطيّ ، والإمام شهاب الدّين عبد الحليم ولده ، وأمين الدّين عبد الله بن شقير ، والزاهد محمد بن عمر بن زناطر ، والجمال عبد الغني بن منصور المؤذّن ، ومحمد بن محمد الكنجي ، ومحمد بن أحمد بن القزاز ، وآخرون .
وكان إماماً حجَّة بارعاً في الفقه والحديث ، وله يد طولى في التفسير ، ومعرفة تامة بالأصول ، واطّلاع على مذاهب الناس . وله ذكاء مفرط ؛ ولم يكن في زمانه أحد مثله في مذهبه .
وله المصنَّفات النّافعة التّي انتشرت في الآفاق " كالأحكام " ، و " شرح الهداية " ، وقد بيَّض منه رُبْعه الأوّل ؛ وصنَّف " أرْجوزة في القراءآت " ، وكتاباً " في أصول الفقه " .
وحدّثني شيخنا تقيُّ الدّين قال : كان الشّيخ جمال الدّين بن مالك يقول : أُلِين للشيخ مجد الدّين الفقه كما أُلين لداود الحديد .
وحدّثني أيضاً أنّ الصّاحب محيي الدّين يوسف ابن الجَوْزي اجتمع بالشّيخ المجد فانبهر له وقال : هذا ما عندنا ببغداد مثله .
ولمّا حجّ التمسوا منه أن يقيم ببغداد فامتنع واعتلّ بالأهل والوطن .

قال شيخنا : وكانت في جدّنا حدّة . وقد قرأ عليه القراءآت غيرُ واحد ، منهم الّذي كان بحلب فُلان القَيْروانيّ .
وحجّ سنة إحدى وخمسين . وفيها حجَّ من دمشق الشّيخ شمس الدّين ابن أبي عمر ، فلم يُقْض لها اجتماع .
قال شيخنا : وحكى المَرَاغيّ أنّه اجتمع بالشّيخ المجد فأورد عليه نُكْتة ، فقال : المجد : الجواب عنها من ستّين وجهاً ، الأوّل كذا , والثّاني كذا ، وسردها إلى آخرها . ثمّ قال للبرهان : قد رضينا منك بإعادة الأجوبة . فخضع وانبهر .
قال : وكان الشّيخ نجمّ الدّين ابن حمدان مع براعته في المذهب وتوسُّعه فيه يقول : كنت أطالع على الدّرس وما أبقي ممكناً ، فإذا أصبحت وحضرتُ عند الشّيخ ينقل أشياء كثيرة لم أعرفها ولم أطَّلع عليها .
قال : شيخنا : وكان جدّنا عجباً في حفْظ الأحاديث وسرْدها وحفْظ مذاهب النّاس وإيرادها بلا كُلْفة .

وحدّثني شيخنا أبو محمد بن تيميّة أن جدّه ربّى بتَيْماء ، وأنّه سافر مع ابن عمّه على العراق ليخدمه ويشتغل وله ثلاث عشرة سنة ، فكان يبيت عنده فيسمعه يكرّر على مسائل الخلاف فيحفظ المسألة . فقال الفخر إسماعيل : أيْش حفظ هذا التّنّين ، يعني الصّبيّ ، فبدر وقال : حفظت يا سيّدي الدَّرس . وعرضه في الحال . فبُهِتَ منه الفخر وقال لابن عمّه : هذا يجيء منه شيء ، وحرّضه على الاشتغال . فشيخه في الخلاف الفخر إسماعيل . وعرض عليه مصنَّفه " جنَّة النّاظر " . وكتب له عليه في سنة ستٍّ وستّمائة : عرض عليَّ الفقيه الإمام العالِم أوحد الفُضلاء ، أو مثل هذه العبارة ، وأخرى نحوها ، وهو ابن ستّة عشر .
وشيخه في الفرائض والعربيّة أبو البقاء العُكْبرِيّ ، وشيخه في القراءآت عبد الواحد المذكور ؛ وشيخه في الفِقْه أبو بكر بن غنيمة صاحب ابن المَنّيّ .
وأقام ببغداد ستّ سِنين يشتغل ، ثمّ قدِم حرّان واشتغل بها أيضاً على الشّيخ الفخر .
ثمّ رحل إلى بغداد سنة بضع عشرة ، فازداد بها من العلوم ، وصنَّفت التّصانيف .
تُوُفّي إلى رحمة الله في يوم عيد الفِطْر بحرّان .

75 _ عبد العزيز بن أبي بكر بن عليّ بن نجا بن أبي القاسم .
عزُّ الدّين، أبو محمد بن الميلق الإسكندرانيّ ، الكاتب .
سمع بمكّة من : أبي الفتوح نصر بن الحُصريّ ، وعليّ بن البنّا .
وله شعرٌ وأدب .
سمع منه : الدّمياطيّ , وغيره .
ومات في رجب .
76 _ عثمان بن برتقش المعظَّميّ .
روى عن : حنبل ، وابن طبرْزَدْ .
ومات في ذي الحجّة بدمشق .
77 _ عليّ بن أبي نصر بن فاتح بن عبد الله .
أبو الحسن البِجائيّ . وأبوه روميّ وأسلم .
وحجَّ عليّ ، وسمع من يونس الهاشميّ بمكّة .
وسمع : أبا القاسم بن الحَرَسْتانيّ بدمشق ، وجماعة .
وعاد إلى بجاية . وكان إماماً متقِناً ، زاهداً ، خيّراً ، عدلاً .
توفّي في جمادى الآخرة .
كتب عنه أبو عبد الله الأبّار ، وعاش ستّاً وثمانين سنة ، وأبو العبّاس بن الغمّاز وقال : سمعت عليه بعض " صحيح مسلم " .
78 _ عيسى بن سلامة بن سالم بن ثابت .
أبو العزائم ، وأبو الفضل الحرّانيّ ، الخيّاط ، المعمّر .
وُلِد في آخر شوّال سنة إحدى وخمسين وخمسمائة .
وسمع من : أبي الفتح أحمد بن أبي الوفا ، وحمّاد الحرّانيّ .

وأجاز له أبو الفتح محمد بن عبد الباقي بن البطّيّ ، وأخوه أحمد ، ومحمد بن محمد بن السَّكن ، وأبو بكر عبد الله بن النَّقُّور ، وأبو محمد بن الخشّاب ، وأبو عليّ أحمد بن الرَّحبيّ ، ويحيى بن ثابت ، وسعد الله بن الدّجاجيّ ، والمبارك بن محمد البادرائيّ ، وأحمد بن عليّ بن المعمَّر العَلَويّ ، وشُهْدة ، وخديجة بنت النَّهروانيّ ، وجماعة .
وروى الكثير ؛ وقد حدّث بدمشق قديماً .
روى عنه : شيخنا الدّمياطيّ والجمال عبد الغنيّ المؤذّن ، ومحمد بن زناطر الزّاهد ، وأمين الدّولة ابن شُقَيْر ، ومحمد بن درباس الحاكي ، والشَّرف عبد الأحد بن تيميّة ، وجمال الدّين أحمد بن الظّاهريّ ، وأحمد بن محمد الدَّشْتيّ ، وطائفة سواهم . وهو من جملة من جاوز المائة .
توفّي في أواخر هذه السّنة بحرّان ، وكان آخر من روى عن المذكورين بالإجازة سوى شُهْدة . وخاتم أصحابه قاسم بن الحبشيّ نزيل حلب .
- حرف الفاء –

79 _ فَخَروار بن عثمان بن محمد .
أبو الفخر الدّونيّ ، ثمّ المصريّ ، الصُّوفيّ ، تقيُّ الدّين الشّافعيّ .

ولد بالقاهرة قبل السّبعين وخمسمائة ، وقرأ القراءآت على أبي الجود اللّخْميّ ، وسمع من : أبي القاسم البُوصيريّ ، والأرتاحيّ ، وفاطمة بنت سعد الخير . وحدّث .
روى عنه : ابن الحُلْوانيّة ، والدّمياطيّ ، والمصريون .
وكان موصفاً بالزُّهد والصَّلاح .
توفّي في صفر .
80 _ فَرَجُ بنُ عبد الله .
ناصحُ الدّين، أبو المغيث الحبشيّ ، القُرْطُبيّ ، الخادم ، مولى أبي جعفر القُرْطُبيّ ، وعتيق المجد البَهْنَسيّ .
ولد سنة بضع وسبعين وخمسمائة .
وسمع الكثير من : أبي طاهر الخُشُوعيّ ، والقاسم بن عساكر ، وعبد اللّطيف بن أبي سعد الصّوفيّ ، وعبد الرحمن بن سلطان القُرَشيّ ، وحنبل ، وابن طَبَرْزَد ، ومولاه أبي جعفر .
وسمع بحلب من الافتخار الهاشميّ ، وغيره .
وكان شيخاً صالحاً ، عفيفاً ، كيِّساً ، متيقّظاً . سمع وحصّل وروى الكثير . ووقف كتُبَه على المحدّثين .
روى عنه : ابن الحُلْوانيّة ، والكَنْجيّ محمد بن محمد ، وعبد الغفّار المقدسيّ ، والعماد البالِسيّ ، والبرهان أبو إسحاق الإسكندرانيّ ، وأبو الحسن عليّ بن الشّاطبيّ ، وطائفة سواهم .
توفّي في رابع شوّال .
- حرف القاف -

81 _ القاسم بن إبراهيم بن هبة الله بن إسماعيل بن نبهان .
القاضي ، عماد الدّين، أبو القاسم الحَمَويّ ، الشّافعي ، المعروف بابن المقنشع ، قاضي حماة . ترسَّل عن صاحب حماة ، مِراراً ، ودخل الدّيار المصريّة ، ووُلّي القضاء بها .
ودرّس بحماة بالنُّوريَّة ، وبحلب بالأسديَّة .
ورجع من مصر فأدركه أَجَله بدمشق بالمدرسة الزّنجيليّة . ودُفِن بسفح جبل قاسيون في المحرَّم .
- حرف الميم –

82 _ محمد بن أحمد بن خليل بن إسماعيل .
القاضي أبو الخطّاب السّكُونيّ ، الأندلُسيّ ، الكاتب . من شيوخ ابن الزُّبيْر .
ذكره فقال : كان روضة معارف ، متقدّماً في الكتابة والعلوم الأدبيّة ، لم ألْقَ مثله ، يخطب على البديه ، ويكتب من غير تكلُّف .
قُيِّد عنه من كلامه عند السّلاطين بإشبيلية وغيرها . وكان مشاركاً في العلوم ، وقد كثُر انتفاعي به . وكان عالي الرّواية ، ثبْتاً ، وله معرفة بالرّجال . لازمته سِنين .
وأجاز له : أبو عبد الله بن زرقون ، وأبو القاسم السُّهيليّ ، والحافظ السِّلفيّ ، فكان آخر من حدّث عنه بتلك الدّيار عنه .
وسمع من : أبي الحَكَم بن حجّاج ، وأبي العبّاس بن مقدام .

وكان من الأسخياء الأجواد ، وهذا طُرفة في المغاربة .
83 _ محمد بن الحسين بن الزَّمّال .
أبو عبد الله الجَيَّانيّ .
سمع بمكّة من : يونس بن يحيى الهاشميّ ، وغيره .
وحدّث بالإسكندريّة .
ومات في جمادى الآخرة .
84 _ محمد بن خطلج .
الدّمشقي البزّاز .
روى عن : حنبل .
وما في ذي القعدة . من شيوخ الدّمياطيّ .
85 _ محمد بن طلحة بن محمد بن الحسن .
الشّيخ كمالُ الدّين، أبو سالم القُرشيّ ، العَدَويّ ، النَّصِيبيّ ، الشّافعيّ ، المفتي . وُلد بالعَمْريّة ، من قُرى نصيبين ، سنة اثنتين وثمانين وخمسمائة . وتفقّه ، وبرع في المذهب .
وسمع بنيْسابور من : المؤيَّد الطوسيّ ، وزينب الشِّعْريّة .
وحدّث بحلب ، ودمشق .
وكان صدْراً معظّماً ، محتشماً ، عارفاً بالمذهب والأُصول والخلاف .
ترسَّل عن الملوك ، ووُلّي الوزارة بدمشق يومين ثمّ تركها ، وتزهّد وخرج عم ملبوسه ، وانكمش عن النّاس . وكان ذهابه إلى خُراسان في طلب العِلْم ، وناظَر بها .
روى عنه : الدّمياطيّ ، وابن الحُلْوانيّة ، ومجد الدّين ابن العديم ، وجمال الدّين ابن الجُوخيّ ، وشهاب الدّين الكَفْريّ المقرئ ، وجماعة .

وفي سنة ثمان وأربعين قال التّاج ابن عساكر : خرج ابن طلحة عن جميع ما له من موجودٍ ومماليك ودوابّ وملبوسٍ ، ولبس ثوباً قُطْنيّاً وتخفيفة . وكان يسكن الأمينيّة فخرج منها واختفى ، ولم يُعْلم بمكانه . وسبب ذلك أنّ النّاصر عيّنه للوزارة وكتب تقليده ، فكتب هو إلى النّاصر يعتذر .
قلت : وقد دخل في شيءٍ من الهَذَيَان والضّلال ، وعمل دائرةً وادّعى أنّه يستخرج منْها علِْم الغيب وعلْم السّاعة ، نسأل الله السّلامة في الدّين. ولعلّه إن شاء الله رجع عن ذلك .
توفّي في السّابع والعشرين من رجب بحلب ، وقد جاوز السّبعين .
86 _ محمد بن عليّ بن بقاء .
أبو البقاء ابن السَّبّاك البغداديّ .
سمع من : أبي الفتح بن شاتيل ، وأبي السّعادات القزّاز ، وذاكر بن كامل ، ويحيى بن بوْش ، وابن كليْب .
وروى الكثير .
روى عنه : ابن القسطلانيّ ، والدّمياطيّ ، ومحمد بن محمد الكَنْجيّ ، وغيرهم .
وأجاز له الجماعة .
وتوفيّ في السّابع والعشرين من شعبان ، رحمه الله .
87 _ محمد بن محمد بن هبة الله بن عبد الصّمد بن الحسين بن أحمد بن تميم .
الرئيس جمالُ الدّين، أبو حامد التّميميّ ، الدّمشقيّ ، الكاتب العدل .

وُلد سنة ثلاث وثمانين وخمسمائة .
وحدّث عن : ابن طهر الخُشُوعيّ .
روى عنه : مجد الدّين ابن الحُلْوانيّة ، والدّمياطيّ ، والكّنْجيّ ، وجماعة .
وتوفّي في الرّابع والعشرين من رجب بدمشق ، ودُفن بتُربتهم بسفح قاسيون .
88 _ محمد بن أبي المعالي هبة الله بن الحسين بن هبة الله بن الدّواميّ .
أبو الحسن البغداديّ .
وُلد سنة ستِّ وثمانين وخمسمائة . وكان ظريفاً نديماً ، صاحب نوادر وسُرعة فهْم ، لا تُملّ مُجالسته ، مع وقارٍ وأدب . وله نظْمٌ رائق .
وحدّث عن : أبي الفَرَج بن كُليْب .
روى عنه : الدّمياطيّ ، وغيره .
توفّي في شهر رمضان . وأبوه راوٍ عن تجنّي الوهبانيّة .
89 _ مقلّد بن أحمد بن الخُرْداذيّ .
تاجر كبير متموّل ، ورث عن أبيه أمولاً جزيلة . فمات أبوه أحمد في هذه السّنة . وكان له مداخلة للمغول ، وتحدّث مع القان في الصُّلح مع أمير المؤمنين . ثمّ قدِمَ مع رسول القان .
ومن أعجب شيء أنّ ولده مقلّداً هذا كتب كتابه على بنت عمّه على صَداقٍ مبلغُهُ مائة ألف دينار . وهذا ما لم يُسمع بمثله قطّ إلاّ لخليفة أو نحوه .

90 _ مكّيّ بن أبي الغنائم المُسلَّم بن مكّيّ بن خلف بن المسلَّم بن أحمد بن محمد بن حصن بن صَقْر بن عبد الواحد بن عليّ بن عُلاّن .
العدل المُسند ، سديدُ الدّين، أبو محمد القَيْسيّ ، الدّمشقيّ ، الطّيبيّ ، أسند من بقي بالشّام في زمانه .
ولد في أوّل رجب سنة ثلاثٍ وستّين وخمسمائة ، وتفرّد في الدُّنيا بالرّواية عن : أبي القاسم بن عساكر ، وأبي الفَهْم عبد الرحمن بن أبي العجائز ، وأبي المعالي ابن خلدون .
وروى أيضاً عن : أبي المجد بن البانياسيّ .
وأجاز له : أبو طاهر السِّلفيّ ، ومحمد بن عليّ الرَّحبيّ ، المصريّ .
روى عنه : ابن الحُلْوانيّة ، والدّمياطيّ ، وابن الظّاهريّ ، وزين الدّين الفارقيّ ، وسبطاه ، وأمين الدّين سالك بن صَصَرى ، وأخته أسماء ، وأُمّها ، والعماد بن البالِسيّ ، وأخوه عبد الله ، وطلحة القُرشيّ ، ومحيي الدّين يحيى بن أحمد المقدسيّ ، وتاج الدّين أحمد بن مُرير الحَمَويّ ، وإسماعيل وعبد الله بن إبنا ابن أبي التّائب ، والشَّرف عبد الله بن الشَّرف الحنبليّ ، وخلْق سواهم .

وكان شيخاً حَسَناً ، متودّداً ، صحيح السّماع ، من بيت رواية وتقدُّم ورئاسة . وهو أخو سعيد ومحمد ، وقد سمعا أيضاً من الحافظ ابن عساكر .
توفّي في العشرين من صفر بدمشق .
- حرف النون –

91 _ ناصر بن ناهض بن أحمد بن محمد .
الأديب أبو الفُتُوح اللَّخميّ المصريّ ، المعروف بالأديب الحُصريّ .
شاعرٌ مُحْسن مشهور . كتبوا عنه من نَظْمه . وكان يذكر أنّه سمع من السِّلَفيّ ، وأنّه وُلد سنة ثمانٍ وخمسين وخمسمائة تقديراً .
أنبأنا أبو حامد بن الصّابوني أنّ الأديب أبا الفُتُوح احصري أخبره وأنشده لنفسه . وقد أجازه رئيس قمحاً رديئاً فقال :
يُباع شعْري بلا نقدٍ لمنتقده إلاّ بقمح خفيف الرُّوح والجسد
قمح إذا رَمَقتْه العين تؤلمه وهما فيقتصّ منها السُّوس بالرَّمد
ما ذاك إلاّ لأحقاب له سَلَفَتْ وآدمٌ لم يكن في الخُلْد في خَلدِ
فأسود مثلُ حظّي في عيونهم وفارغ مثل آمالي بهم ويدي
إذا أخبرناه أبدى فوق صفحَته حزناً على موت أهل الشِّعر بالكمدِ
توفّي في سادس عشر ذي القعدة .
92 _ نصر الله بن القاضي عليّ بن عبد الرّشيد بن عليّ بن نبهان .

القاضي فخر الدّين أبو منصور الهَمَدَانيّ .
ولد بَهَمَدان سنة إحدى وتسعين وخمسمائة ، وقدِم مع أبيه صغيراً إلى بغداد ، فسمع حضوراً من : عبد المنعم بن كُليْب ، والمبارك بن المغطرس .
سمع منه ومن : عبد الله بن أبي المجد الحربيّ ، وجماعة .
وتفقّه وأحكم المذهب ، وولي القضاء بالجانب الغربيّ وحدّث .
روى عنه : الدّمياطيّ ، ومحمد الكنْجيّ ، وغيرهما .
تُوُفّي في نصف شعبان .
أجاز لزينب خالة المحب ، وللنَّجديّ ، والتّقيّ ابن المعزّ ، وطائفة .
93 _ نصر الله بن محمد بن إلياس بن عبد الرحمن بن عليّ بن أحمد بن فارس .
الأجلّ ، جمال الدّين، أبو الفتح بن أبي بكر الأنصاريّ ، الدّمشقيّ ، الكاتب المعروف بابن الشّيْرجيّ ، أخو نجم الدّين المظفَّر .
وُلد سنة ثمانٍ وثمانين وخمسمائة ، وسمع من : الخُشُوعيّ ، وعبد اللّطيف الصّوفيّ ، وحنبل ، وجماعة .
وتفقّه واشتغل وحصّل .
روى عنه : زين الدّين الفارقيّ ، وشَرَف الدّين عبد المؤمن ، وأبو عليّ بن الخلاّل ، والعماد ابن البالِسيّ .
توفّي في صفر .
94 _ نصر بن موسى بن عيّاش بن عبد الله .
أبو الفتح المصريّ ، الحَوْفيّ الحنبليّ .

قدِم دمشقَ في صِباه فسمع من : حنبل ، وابن طَبَرْزد ، وجماعة . وجدّه عيّاش بشين معجمةً .
روى عنه : الدّمياطيّ ومحمد الكَنْجيّ في مُعجميهما .
وتوفّي في سادس عشر رمضان وقد شاخ وجاوز التّسعين .
95 _ النُّصْرَة
أبو الفتح ، ابن السّلطان صلاح الدّين يوسف بن أيّوب بن شاذي . توفّي بحلب وقد قارب السّبعين أو جاوزها .
- حرف الياء -

96 _ يحيى بن محمد بن موسى .
التُّجيْبيّ ، التّلمسانيّ .
حجّ وجاور ، وسمع بمكّة من : أبي الحسن بن البنّاء .
وسكن الإسكندريّة ، وجلس للوعظ في مسجده . وصنَّف في التّفسير والرّقائق .
وتوفّي رحمه الله تعالى في تاسع شوّال .
97 _ يوسف بن عبد الكافي بن عبد الوهّاب بن رفاعة .
عِماد الدّين، أبو الحجّاج الإسكندرانيّ ، المحتسب المعروف بابن الكهف .
روى عن : أبي روْح المطهَّر بن بكر البيْهقيّ .
ومات في شعبان .
98 _ يوسف بن عليّ بن الحسن بن شروان .
أبو المظفَّر البغداديّ ، المقرئ .
سمع : ذاكر بن كامل ، وابن كُليْب ، وابن بَوْش ، وغيرهم .
وعنه : الدّمياطيّ ، وغيره .
وكان شيخاً صالحاً ، خيِّراً .
توفّي في سابع جمادى الآخرة .
* * *
وفيها وُلد :

بدر الدّين محمد بن منصور الحلبيّ ابن الجوهريّ ، في صفر ؛
ونظام الدّين حسن بن مؤيّد الدّين أسعد بن القلانِسِيّ ؛
وناصر الدّين أبو بكر بن عمران بن السّلاّر ؛
والشّمس محمد بن الفخر عليّ بن البخاريّ المقدسيّ ؛
والشّمس محمد بن بَلَبَان الجَوْزيّ القطّان ؛
والكمال محمد بن إبراهيم بن أحمد بن عثمان بن القوّاس ؛
والمخلص عبد الواحد بن عبد الحميد بن هلال الأزديّ ؛
وعلاء الدّين عليّ بن يحيى بن تمّام بن الجُمَّيْزيّ ؛
وأبو العبّاس أحمد بن يوسف بن موسى التّلّيّ المصريّ ، الشّافعيّ ؛
وأبو الحسن عليّ بن إسماعيل بن قريش المخزوميّ ، المصريّ ؛
ومحمد بن إبراهيم بن سلامة القُرشيّ ، سمعا من النّجيب الحرّانيّ ؛
ومحمد بن المحدّث أبي الحسن بن عبد العظيم الحصْنيّ ، روى عن الرّشيد ؛
والشّمس يوسف بن محمد الكرديّ ، سِبْط ابن أبي اليُسْر ؛
والحاجّ أحمد بن حمّود الحرّانيّ بها يوم عاشوراء ،
وأحمد بن محمد بن أحمد بن عمر بن الشّيخ أبي عمر ، وُلد بجمّاعيل ؛
وشهاب الدّين أحمد بن أبي بكر بن حِرْز الله ؛
والمجاهد سِلْمان بن لاحق الصَّرْخَديّ المؤذّن بدمشق ؛
والقاضي جلال الدّين أحمد بن حسن ، بالرّوم ؛

ومحمد بن كنْديّ بن عُمر بن كنْديّ ؛
وعبد العزيز بن عبد الحقّ بن شعبان الصّالحيّ .
سنة ثلاث وخمسين وستمائة

حرف الألف –

99 _ أحمد بن عطاء بن حسن بن عطاء بن جُبيْر بن جابر .
أبو العباس الأذرعيّ ، الصحراوي . فلاح الفاتكية .
روى عن : عمر بن طبرْزد .
وكتب عنه : الزَّين الأبِيوَرْيّ ، والدّمياطيّ ، وغيرهما .
وتوفيّ في ذي القعدة عن سبعين سنة ، ودفن بجبل الصّالحيّة .
وهو والد الصّاحب شهاب الدّين الحنفيّ ، ووالد شيخنا أبي محمد الحسن بن أحمد الشُّرُوطيّ الذي روى لنا عن ابن الزُّبيْديّ .
وكان حاجّاً صَدُوقاً ، تزوَّج الدّمياطيّ بعده بامرأته أمّ شهاب الدّين.
100 _ أحمد بن الكمال عبد الرحيم بن عبد الواحد بن أحمد .
الفقيه كمال الدّين المقدسيّ ، أخو شمس الدّين.
كتب أكثر تصانيف عمّه الضّياء ، وقرأ عليه الكثير .
وسمع من جماعة كأخيه . وروى اليسير لأنّه مات قبل أوان الرّواية ، رحمه الله .
توفّي في ثامن جمادى الآخرة بالبقاع .
وهو والد الضّياء محمد ، وزينب .
101 _ إسماعيل بن حامد بن أبي القاسم عبد الرحمن بن المُرَجّا بن المؤمّل بن محمد بن عليّ بن إبراهيم بن يعيش .

الأجلّ الرئيس ،الفقيه شهاب الدّين، أبو المحامد ، وأبو الطّاهر ، وأبو العرب الأنصاري ، الخَزْرجيّ ، القُوصيّ ، الشّافعي ، وكيل بيت المال بالشّام .
ولد في المحرّم سنة أربع وسبعين وخمسمائة بقوص . وقدِم القاهرة في سنة تسعين فلم يطوّل بها . وقدِم الشام سنة إحدى وتسعين فاستوطنها .
وقد سمع بقوص كتاب " التَّيْسير " على أبي عبد الله محمد بن عبد الرحمن بن إقبال المرّينيّ ، وقرأ عليه القرآن . وذكر أنّه وُلد بالمَريّة سنة تسع وتسعين وأربعمائة ، وأنّه تلميذ أبي عمْرو الخَضِر بن عبد الرحمن القيْسيّ المقرئ .
قلت : ومولد الخضر في سنة ثلاث وسبعين وأربعمائة ، وكان يروي عن أبي داود وأبي الحسن بن شفيع .
وقال القُوصيّ : قدِمتُ مصرَ بعد موت الشّاطبيّ بأشهُر ، فلم أسمع من القاضي الفاضل غير بيتين . وسمعت من إسماعيل بن صالح بن ياسين مقطَّعات ، ومن أبي عبد الله الأرْتاحيّ ، وغيرهما .
وسمع بالمَريّة من الفقيه عليّ بن خلف بن معزوز التّلمسانيّ .
وسمع بقوص سنة تسع وثمانين من الحافظ ابن المفضَّل لمّا حجّ .

وسمع بدمشق من الخُشُوعيّ فأكثر ، ومن : القاسم بن عساكر ، والعماد الكاتب ، وأحمد بن جيّوش الغَنَويّ ، وأحمد بن ترمش ، وأحمد بن الزّنف ، وأبي جعفر القُرْطبيّ ، وأسماء بنت الرّان ، وأختها آمنة ، وابنها القاضي محيي الدّين محمد بن الزّكيّ ، وعبد اللّطيف ابن أبي سعد ، ومحمود بن أسد ، ومنصور بن عليّ الطّبريّ ، وعبد الملك بن ياسين الدَّوْلعيّ ، وحنبل ، وابن طبرْزَد ، ومحمد بن سيدهم الهرّاس ، ومحمد بن الخصيب ، وخلق كثير .
وعُني بالرّواية ، وأكثر من المسموعات . وخرَّج لنفسه " معجماً " هائلاً في أربع مجلدات ضِخام ما قصّر فيه ، وقه غَلَطٌ كثير ٌ من ذلك وأوهام وعجائب .
وكان فقيها فاضلاً ، مدرّساً ، أديباً ، إخبارياً ، حَفَظَة للأشعار ، فصيحاً مفوَّهاً .
اتَّصل بالصّاحب صفيّ الدّين ابن شُكْر ، وقال في ترجمته : هو الّذي كان السّبب فيما ولّيته وأوليته في الدّولة الأيوبيّة من الأنعام ، وهو الّذي أنشأني وأنساني الأوطان .
قلت : سيَّره ابن شُكْر رسولاً عن الملك العادل إلى البلاد ، وولي وكالة بيت المال ، وتقدّم عند الملوك .

ودرَّس بحلقته بجامع دمشق التّي الآن مدرّسها الشّيخ علاء الدّين ابن العطّار .
وكان يلازم لبْس الطَّيْلسان المحنَّك والبزّة الجميلة والبغْلة . وقد مدحه جماعة من الأدباء وأخذوا جوائزه .
روى عنه : الدّمياطيّ ، وابن الحُلْوانيّة ، والكنْجيّ ، والزَّين الأبِيوَرْديّ ، والبدر بن الخلاّل ، والرّشيد الرَّقّيّ ، والعماد ابن البالِسيّ ، والشّمس محمد بن الزّرّاد ، وخلْق .
وتوفّي في سابع ربيع الأوّل .
102 _ أمَة اللّطيف بنت النّاصح عبد الرحمن الحنبليّ .
العالمة .
خدمت أختَ العادل ربيعة خاتون زوجة صاحب اربل مدّةً وأحبتها ، وحصل لها من جهتها أموال عظيمة ، ولاقت بعده شدائد وحبْساً ومصادرةً ، وحُبِست بقلعة دمشق نحو ثلاث سنين ، ثمّ أُطلِقت وتزَّوجت الشرف ابن صاحب حمص ، وسافر بها إلى الرّحبة وتلّ وباشر ، وماتت سنة ثلاثٍ وخمسين وستّمائة غريبة . وظهر لها بدمشق من الأموال والذّخائر واليواقيت ما يساوي ستّمائة ألف درهم غير الأوقاف والأملاك .
وكانت فاضلة صالحة عفيفة ، لها تصانيف ومجموعات . ترجمها ابن الجَوْزيّ .
103 _ أياس بن عبد الله بن عتيق .

القاضي أبو منصور المظفَّر بن عبد القاهر الشُّهرَزُويّ أبو الخير ، المَوْصليّ الدّار .
سمع من خطيب المَوْصل سنة اثنتين وسبعين وخمسمائة أحاديث نسطور الموضوعة .
روى عنه : أبو محمد الدّمياطيّ ، وغيره .
قال الشّريف عزّ الدّين: توفّي في هذه السّنة .
- حرف التاء -
104 _ التّاج الأُرْمويّ محمد بن الحسن .
الشّافعي ، مدرّس الشّرقيّة ببغداد .
توفّي نيِّفٍ وثمانين سنة .
وكان قد صَحِب فخْر الدّين الرّازيّ ، وبرع في العقليّات . وله جاهٌ وحشمة بوجود إقبال الشّرابيّ . وله عدّة مماليك تُرْك مُلاح وسراري . وفيه تواضُع ورئاسة .
- حرف الحاء –

105 _ الحسين بن عمر بن طاهر .
الفقيه ، نورُ الدّين أبو عبد الله الفارسيّ ، إمام الحنفيّة بمحراب المدرسة الصّالحيّة بالقَاهريّة .
سمع من : حمّاد الحرّانيّ .
وكان شيخاً حسناً عفيفاً فاضلاً ، له معرفة تامّة بالطّبّ .
توفّي في المحرّم بالقاهرة .
106 _ حليمة بنت عليّ بن أبي بكر بن محمد بن جمال الإسلام أبي الحسن عليّ بن المسلِّم السُّلميّ .
أم الخير الدّمشقيّة .
روت عن : الخُشُوعيّ .

روى عنها : أبو محمد الدّمياطيّ ، وأبو إسحاق إبراهيم بن أحمد العلويّ الغَرَافيّ .
توفّيت في ثالث شوّال .
- حرف الخاء –

107 _ الخضِر بن محمد بن أبي بكر بن الخضِر بن إبراهيم بن أحمد .
أبو العبّاس الهكّاريّ ، الأُمويّ ، العُتْبيّ .
من ولد الوليد بن عُتْبة بن أبي سفيان .
ولد بمصر في سنة ثلاث وسبعين وخمسمائة .
وسمع بدمشق من الخُشُوعيّ . وحدّث .
وتوفّي في نصف شعبان .
- حرف الراء –

108 _ رَيْحان الطُّوَاشيّ .
شهاب الدّين الحَبَشيّ ، خادم بني سُكيْنة .
حدّث عن : أبي محمد بن الأخضر ، وأحمد بن الدُّبَيْقيّ .
روى عنه : الدّمياطيّ ، وغيره .
- حرف السين –

109 _ سعيد بن مُدرك بن عليّ بن محمد بن عبد الله بن سليمان .
أبو المشكور التّنوخيّ ، المَعَرّيّ .
ولد بالمعرّة سنة ستٍّ وسبعين وخمسمائة ، وقدِم دمشق وحمل عن الخُشُوعيّ .
روى عنه : الدّمياطيّ ، ومحمد بن محمد الكنْجيّ ، وأبو العبّاس بن الظّاهريّ ، وأخوه إبراهيم .
ومات في المحرَّم . وهو أخو القاضي أحمد .
110 _ سيف الدّين القَيْمُريّ .
صاحب المارسْتان الّذي بجبل قاسيون . يقال إنّه ابن صاحب قَيْمُر .

كان أميراً كبيراً ، محتشماً ، بطَلاً ، شجاعاً من الأبطال المذكورين بالفُرُوسيّة . وكان كريماً جواداً . بنى له تُربة كبير بقُبّة ، وهي أقرب شيءٍ إلى المارستان . توفّي رحمه الله بنابلس ، وحمِل فدُفن بتُرْبته .
- حرف الشين –

111 _ شبليّ بن الجُنيد بن إبراهيم بن أبي بكر بن خلِّكان .
القاضي العالِم ، أبو بكر الزَّرزَاريّ الإربليّ ، الشّافعيّ .
ولد بإربل في سنة ستٍّ وسبعين وخمسمائة .
وروى بالإجازة عن : يحيى بن بَوْش ، وابن كليْب .
وولّي القضاء ببلد إخميم ، وبهامات .
- حرف الصاد –

112 _ صقر بن يحيى بن سالم بن يحيى بن عيسى بن صقر .
الإمام ، المفتي ، المُعمَّر ، ضياء الدّين، أبو المظفَّر ، وأبو محمد الكلبيّ ، الشّافعيّ .
ولد سنة تسعٍ وخمسين ظنّاً . وتفقَّه في المذهب وجوَّده .
وسمع من : يحيى بن محمود الثّقفيّ ، والخُشُوعيّ ، وحنبل ، وابن طَبَرزَد . ودرّس مدّة بحلب ، وأفتى وأفاد .
روى عنه : الدّمياطيّ ، وابن الظّاهريّ ، وأخوه أبو إسحاق إبراهيم ، وسُنْقُر القضائيّ ، وتاج الدّين الجعْبريّ ، وبدر الدّين محمد بن النُّوريّ ، والكمال إسحاق ، والعفيف إسحاق ، وجماعة سواهم .

وكان موصوفاً بالدّيانة والعِلْم . أضرّ بأخرة .
وتوفّي في سابع عشر صفر . وتأخر من أصحابه راوٍ إلى سنة ثلاثين وسبعمائة .
- حرف العين -

113 _ عبد الرحمن بن أبي العزّ بن شواش بن عامر بن حميد .
أبو القاسم القيْسيّ ، البعْلبكيّ ، ثمّ الميماسيّ ، الإسكندرانيّ ، البُرْجيّ ، النّاسخ .
سمع من : عبد الرحمن بن مُوقا .
والبُرج من ثغر الإسكندريّة على البحر .
روى عنه : الدّمياطيّ .
114 _ عبد العزيز بن نعبد المجيد بن سُلطان بن أحمد .
الفقيه ، بُرهان الدّين، أبو محمد المصريّ ، الشّافعيّ .
عُرف بابن قراقيش .
ولد سنة تسعٍ وستّين وخمسمائة .
وسمع من : عشير بن عليّ الجيليّ ، والعماد الكاتب .
وولّي قضاء الجيزة وعقود الأنكحة بمصر . وكان إماماً متقِناً ، مُفْتياً .
روى عنه : أبو محمد بن خَلَف الحافظ .
ومات في ربيع الأوّل .
115 _ عبد الكريم بن عبد القادر بن أبي الحسن بن عبد الباري .
أبو محمد الأنصاريّ ، المصريّ ، الشّافعيّ ، القصّار .
حدّث عن البُوصِيريّ ، وطال عُمُرُهُ .
وتوفّي في ثاني عشر ربيع الآخر عن إحدى وتسعين سنة .
كتبوا عنه .
116 _ عثمان بن رسلان بن فتيان بن كامل .

أبو عمر الأنصاريّ ، البعلبكيّ ، ثمّ الدّمشقيّ التَاجر ، الحنبليّ .
سمع من : عبد الرحمن بن عليّ الخراقيّ ، والخُشُوعيّ .
وحدّث بدمشق ، ومصر .
روى عنه : الدّمياطيّ ، وإبراهيم بن عليّ بن الحُبُوبيّ .
وتوفّي في رمضان عن ثلاث وسبعين سنة .
117 _ عثمان بن نصر الله بن محمد بن محفوظ بن الحسن بن صَصْرى .
فخرُ الدّين، أبو عمْرو التَّغلبيّ ، تغْلب بن وائل ، الدّمشقي . من بيت مشهور .
روى عنه : أبي اليُمْن الكنْدي ، وغيره .
وسمع من : عبد الكريم بن شجاع القيْسيّ .
كتب عنه القدماء . ومات في ثالث ذي الحجّة ، وهو أخو عمر .
118 _ عليّ بن معالي بن أبي عبد الله بن غانم .
أبو الحسن الرّصافيّ ، المقرئ على تُراب الخلفاء بالرُّصافة .
ولد سنة ثمانٍ وستّين وخمسمائة .
وسمع من : ذاكر بن كامل ، وطاعن الزُّبيْريّ ، ويحيى بن بَوْش ، وابن كُليْب ، فَمَنْ بعدهم .
وعُني بالحديث وأكْثر عن أصحاب بن الحُصيْن والقاضي أبي بكر .
وكان يرجع إلى دين وورع وخير . وله أُصُولٌ حِسان .
روى عنه : المُحبّ عبد الله ، والقُطُبْ القسطلانيّ ، والدّمياطيّ ، ومحمد بن محمد الكنْجيّ ، وآخرون .

وأجاز لجماعة من الكهول الأحياء .
وتوفّي ، رحمه الله ، في ذي الحجّة ، وقيل في شوّال .
- حرف الميم -

119 _ محمد بن أحمد بن حِصْن .
الصّالحيّ ، العطّار .
روى عن : ابن طَبَرْزَد .
حدّث عنه : الدّمياطيّ ، وغيره .
وتوفّي في هذه السّنة .
120 _ محمّد بن الأمير خاصّ بك بن برْغش .
الأجلّ ، أبو عبد الله الشُّوباشيّ ، المصريّ .
ولد سنة أربع وسبعين ، وسمع من : أبي طاهر محمد بن بنان ، وأبي الفضل الغزْنويّ ، وجماعة .
روى عنه : الشّريف عزّ الدّين، وغيره .
وكان أبوه والي القاهرة مدّة ، تولاّها هذا بعد أبيه قليلاً وعُزل .
روى عنه عليّ بن عمر الوانيّ سنة ثمان عشرة وسبعمائة جزء " مسْند صُهيب " للزَّعْفرانيّ .
مات في ذي الحجّة .
وحدّث عنه الدّمياطيّ بحديث رواه عن يوسف بن الطُّفيل .
121 _ محمد بن عبد الله بن إبراهيم بن مزيل بن نصر .
أبو عبد الله القُرشيّ المخزُوميّ ، المصريّ .
روى عن : قاسم بن إبراهيم المقدسيّ ، وأبي نِزار ربيعة اليَمَنيّ .
ومات في جمادى الأولى .
122 _ محمد بن المحدّث أبي صادق عبد الحقّ بن هبة الله بن ظافر بن حمزة .

أبو الفتح القُضاعيّ ، المصريّ ، المؤذّن الصُّوفيّ ، المعروف بالزَّنبُوريّ .
ولد سنة ستٍّ وثمانين وخمسمائة .
وسمع بإفادة أبيه من : البُوصِيريّ ، والقاسم بن عساكر ، وإسماعيل بن ياسين ، وعبد الخالق بن فيروز ، والعماد الكاتب ، وأبي الحسن بن نجا الواعظ ، وجماعة .
وطلب بنفسه وأكْثر وأفاد ، خرّج للشّيوخ .
روى عنه : الدّمياطيّ ، والتّقيّ الإسْعرْديّ ، والطّلبة .
وكان يقيم بمسجد زنبور فلهذا قيل له الزَّنْبُوريّ .
توفّي في منتصف ربيع الآخر ، وآخر من حدّث عنه يوسف الخَتَنيّ .
123 _ محمد بن أبي المعالي عبد العزيز بن الواعظ أبي الحسن عليّ بن هبة الله بن خلدون .
العدل ، أبو عبد الله الدّمشقيّ ، الشّافعيّ .
روى عن : حنبل ، وابن طَبَرْزَد .
توفّي في شوّال .
124 _ محمد بن محمد بن محمد بن عثمان .
النّظّام ، أبو عبد الله البَلْخيّ ، ثمّ البغداديّ ، الحنفيّ ، نزيل حلب .
ولد ببغداد سنة ثلاثٍ وسبعين وخمسمائة ، وسافر إلى خُراسان فتفقّه بها .
وسمع من : المؤيّد الطُّوسيّ , ومحمد بن عبد الرحيم الفاميّ ، وغيرهما .

روى عنه : الدّمياطيّ ، وابن الظّاهريّ ، وولده عبد الوهّاب بن البلْخيّ ، وتاج الدّين صالح الجعْبريّ ، وبدر الدّين محمد بن التّوّزيّ ، وغيرهم .
وحدّث " بصحيح مسلم " عن المؤيّد . وكان فقيهاً بارعاً ، مُفْتِياً ، بصيراً بالمذهب .
دخل بُخارى ، وسَمَرقنْد ، وسمع من : أبي بكر عمر بن أبي الفتح البُخاريّ ، ومحمد بن أحمد ابن أبي الخطّاب السَّمرْقنْديّ .
وسمع بخُوارزْم من : عبد الجليل بن إسماعيل .
وبالرّيّ من : مسعود بن موجود الحنفيّ ، وبحلب من : أبي عبد الله بن الزَّبِيديّ .
ذكره الشّريف في " الوفيات " ، وقال : توفّي رحمه الله ليلة التّاسع العشرين من جمادى الآخرة .
125 _ محمد بن أبي بكر محمد بن عبد الله بن علوان بن عبد الله بن علوان بن عبد الله .
الأجلّ ، نجم الدّين، أبو المكارم ابن الأستاذ الأسديّ ، الحلبيّ .
ولد سنة ثمانٍ وثمانين وخمسمائة .
وحدّث عن ابن طَبَرْزد " بالغيلانيّات" . وكان أديباً فاضلاً شاعراً .
روى عنه : الدّمياطيّ ، وغيره .
توفّي في الخامس والعشرين من شوّال .
126 _ محمد بن أبي بكر بن أحمد بن خلف .

نور الدّين، أبو عبد الله بن النّور البلخيّ ، ثمّ الدّمشقيّ ، المقرئ بالألحان .
ولد بدمشق في سنة سبْعٍ وخمسين .
وسمع في القاهرة من : التّاج محمد بن عبد الرحمن المسعوديّ ، والقاسم بن عساكر .
وسمع بالإسكندريّة في حياة السِّلفيّ من المطهَّر بن خَلَف الشّحّاميّ جزءاً في ذي القعدة سنة خمسٍ وسبعين وجيه الشّحّاميّ ، وغيره .
وسمع بالقاهرة بخانقاه سعيد السُّعداء في سنة 77 من منصور بن طاهر الدّمشقيّ " أربعي " ابن وَدْعان الموضوعة ، حدّثه بها عن ابن المؤمّل ، عنه .
وسمع بدمشق من : حنبل الرّصافيّ ، وأبي القاسم بن الحَرَسْتانيّ .
واجتمع بأبي طاهر السِّلفيّ وأجاز له مرويّاته ، وذكر أنّه سمع منه . وهو صدوق مقبول القول ، لكن لم يوجد له عنه شيء . وروى عنه الكثير بالإجازة .
وخرّج له جمال الدّين محمد بن الصّابوني جزءاً عن مشايخه .
روى عنه : الدّمياطيّ ، وابن الظّاهري ، وأخوه إبراهيم ، وجوّزه مولاه البلْخيّ ، والشّمس ابن الزّرّاد ، والمُحيي ابن المقدِسيّ إمام المشهد ، والبدر محمد بن التُّوَّزِيّ ، والعماد محمد بن البالِسيّ ، والجمال عليّ بن الشّاطبيّ ، وآخرون .
وروى عنه عبد العظيم مع تقدّمه .

توفّي في الرّابع والعشرين من ربيع الآخر ، وله ستٌّ وتسعون سنة .
قال أبو محمد الدّمياطيّ : كان صالحاً قديم السَّماع ، وُلِد بدرب العجم .
127 _ محمد بن يوسف بن أحمد .
المحدّث العالم ، أبو عبد الله الهاشميّ ، المالقيّ ، المشهور بالطّنجاليّ . حمل عنه أبو جعفر بن الزُّبير ، وسمع بقراءته كثيراً على أبي الحسن الشّاري . وله إجازة من أبي الخطّاب بن واجب ، وأبي عبد الله محمد بن أحمد بن يوسف الغَرْناطيّ ابن صاحب الأحكام .
وكان رفيقاً في الطَّلب لحُميد القُرْطبيّ .
قال ابن الزُّبير : كانا على سمْتٍ متقارب وصلاح تامّ وورع وزُهد .
مات الطَّنجاليّ في صفر سنة ثلاث . ومات حُمَيْد قبله بعام . رحمهما الله تعالى .
128 _ المبارك بن مزْيد .
البغداديّ ، الخوّاص .
سمع ابن شاتيل .
وتفرّد بأجزاء .
آخر من روى عنه بالإجازة أحمد الجَزَريّ .
129 _ المبارك الحَبَشيّ .
عتيق عليّ بن منصور الدّمياطيّ الخرّاط .
حدّث بمصر عن : عبد المنعم بن كُليْب ، وسماعه منه بقراءة ابن مُعْتِقِه عبد السّلام بن عليّ في سنة أربع وتسعين .
روى عنه : الدّمياطيّ ، والمصريّون .

توفّي في الخامس والعشرين من رجب ، وقد جاوز التّسعين .
130 _ المُرْتضى .
الشّريف ، أبو الفُتُوح ، عزّ الدّين بن أبي طالب أحمد بن محمد بن جعفر بن زيد بن جعفر بن أبي إبراهيم محمد بن أحمد بن محمد بن الحسين بن إسحاق بن جعفر الصّادق بن محمد الباقر العَلَويّ ، الحُسَيْنِيّ ، الإسحاقيّ ، الحلبيّ ، نقيب الأشراف بحلب .
ولد سنة تسع وسبعين وخمسمائة .
وسمع من : النّسّابة أبي عليّ محمد بن أسعد الجوانيّ ، والافتخار الهاشميّ ، وأبي محمد بن علوان .
وأجاز له يحيى الثّقفيّ .
وحدّث بدمشق وحلب . وكان صدراً رئيساً وافر الحُرْمة . وهو الّذي شهَّر ابن العُود على حمارٍ بحلب لمّا سبّ الصاحبة .
روى عنه : الدّمياطيّ ، وغيره .
وروى عنه بالثّغر : البُرهان الغَرَافيّ .
توفّي فجأة في شوّال بحلب .
131 _ مسلّم بن بركات بن المسلّم .
أبو البركات الحرّانيّ ، المعروف بابن الرُّزيْز الشُّروطيَّ الشّاهد .
سمع من : أبي ياسر عبد الوهّاب بن أبي حبّة ، وغيره .
وسمع منه جماعة .
وروى عنه : الدّمياطيّ ، وستّ النِّعم بنت نجم الدّين ابن حمدان .
132 _ مظفَّر بن محمود بن أحمد بن عساكر .

أبو غالب الدّمشقيّ ، والد الحكيم بهاء الدّين القاسم .
حدّث عن : أبي القاسم الحَرَسْتانيّ .
ومات كهلاً في يوم عرفَة بعَرَفَة . وتوفّيت زوجتُه بعده وهي بنت أبي الخوف ، ودُفِنا بمقبرة مكّة .
- حرف الياء -

133 _ ياقوت .
مولى سلام بن عبد الوهّاب بن سلام ؛ أبو الدُّرّ الأرمنيّ الدّمشقيّ .
سمع بالقاهرة مع مولاه من أبي يعقوب بن الطُّفيْل .
وحدّث بدمشق .
134 _ يوسف بن محمد بن إبراهيم .
أبو الحجّاج الأنصاري البيّاسيّ ، الأديب .
كان علاّمة إخباريّاً ، لُغويّاً بارعاً في العربيّة وضُروبها . وكان يحفظ " الحماسة " و " ديوان أبي تمّام " و " ديوان المتنبّي " و " ديوان سقط الزّنْد " للمعرّي ، و " السّبعْ المعلَّقات " . وله " تاريخ على الحوادث " في مجلّدتين سمّاه " كتاب الإعلام بالحروب الواقعة في صدر الإسلام " إلى أيّام الرشيد ، وكتاب صنّفه في مجلّّدتيْن قليل المِثْل سمّاه " الحماسة " صنّفه بتونس وجوّده ، ونقل فيه أشعاراً فائقة ، فمن ذلك قول الوأواء :
بالله بالله عوجاً لي على سَكني وعاتباه لعلّ العتْب يعطفُه
وعرّضا بي وقُولا في حديثكما ما بال عبدك بالهجران تبْلغُه

فإن تبسّم قولا في ملاطفةٍ ما ضرّ لو بوصالٍ منك تُسعفُه
وإنْ بدا لكما من مالكي غضب فغالِطاه وقُولا ليس نَعرفُه
توفّي البيّاسي بتونس في ذي القعدة ، وقد جاوز الثمانين بيسير . وبيّاسة من الأندلس .
135 _ يوسف بن أبي الحسن بن بركات .
أبو العِزّ المَوْصلي المعروف بابن الأعرج .
توفّي بَسنْجار في رمضان .
يروي عن : عبد الله بن أبي المجد الحربيّ .
الكنى

136 _ أبو بكر بن يوسف بن أبي الفَرَج بن يوسف بن هلال .
المحدّث المقرئ ، ناصح الدّين الحرّانيّ ، الحنبليّ المعروف بابن الزّرّاد .
ولد بحرّان سنة أربع عشرة وستّمائة تقديراً ، وقرأ القراءآت ، وتفقّه . وسمع بدمشق من : أبي عمرو بن الصّلاح ، وأبي الحَسَن السّخاويّ ؛ وبحلب من : ابن خليل ، وابن رواحة ، الطّبقة .
وأخذ القراءآت عن : الشّيخ أبي عبد الله الفاسي ، وغيره .
وكتب الكثير ، وخطُّه معروف ، وكان ديّناً فاضلاً .
روى عنه الدّمياطيّ في " مُعْجمه " ، وكان رفيقه في الطَّلب .
توفّي بحلب في التّاسع والعشرين من جمادى الأولى .

137 _ أبو بكر بن أبي الفوارس ابن الأمير عضُد الدّولة مُرْهف ابن الأمير مؤيّد الدولة أسامة بن مُنتقد الكِنانيّ ، الكلبيّ .
حسام الدّين.
من بيت الإمرة والفضيلة .
وُلد بالقاهرة سنة ثلاث وثمانين وخمسمائة .
ومات في رمضان .
روى عن : جدّه العَضُد من شِعره .
138 _ أبو محمد بن عليّ بن عبد الرحمن .
الخطيب مجدُ الدّين الإخميميّ ، خطيب جامع مصر .
صحِب أبا الحسن مُرْتضى بن أبي الجو ، و أبا العبّاس بن القسطلانيّ .
وكان صالحاً ، عالماً ، مشهوراً بالدّيانة ، وله القَبول التّامّ من النّاس .
وكان حَسَن السَّمْت ، كريم الأخلاق ، ساعياً في حوائج النّاس ، تامّ المروءة ، كثير النّفع للمسلمين ، وقبره يُزار بالقرافة ، رحمه الله .
139 _ الأمين أبو سعد التَّفلسيّ .
التّاجر . أحد المتموّلين .
توفّي غريباً بعكّا . وكان قد استفكّ بها خمسين أسيراً فجاءوا حول تابوته إلى دمشق .
ودُفن بتُربته بالجبل .
* * *

وفيها وُلد :
العلامّة كمال الدّين أحمد بن الشّيخ جمال الدّين أبي بكر محمد بن أحمد البكريّ ، الشّريشيّ في رمضان بسَنْجار ؛
والقاضي شمس الدّين محمد بن عثمان الحريريّ في صفر ؛

والقاضي إمام الدّين عمر بن عبد الرحمن بن عمر القزوينيّ بتبريز ؛
وشرف الدّين أحمد بن فخر الدّين سليمان بن عماد الدّين ابن الشّيْرجيّ ؛
وتقيّ الدّين أبو بكر بن شَرَف الصّالحيّ الصّوفيّ ؛
وأبو العبّاس أحمد بن المُحبّ عبد الله بن أحمد في ربيع الأوّل ؛
وأبو المجد عبد السّلام بن عبد العزيز بن الشّيخ مجد الدّين ابن تيميّة بحرّان ؛
وأبو الهُدى أحمد بن الشّيخ شهاب الدّين أبي شامة ؛
وبهاء الدّين عليّ بن عزّ الدّين عيسى بن الشّيرجيّ ؛
وإبراهيم بن الشّمس إبراهيم بن أبي بكر الجَزَريّ ثمّ الدّمشقيّ التّاجر ، ابن الفاشوشة ؛
والتّاج فايد الكاتب ، والأمين أحمد بن محمد بن تاج الدّين عليّ بن القسطلانيّ ، بمصر ؛
ومحمد بن مقلّد بن الغسّانيّ بغسّانة من أعمال مصر ؛
وصدر الدّين محمد بن أبي بكر بن محمد بن البُوريّ القُرشيّ ، بمصر ، سمع هو والّذي قبله من النّجيب .
والملك الكامل محمد بن عبد الملك بن إسماعيل الأيّوبيّ بطريق الحجّ ؛
والشّيخ كمال الدّين عبد الوهّاب ابن قاضي شهْبَة في شوّال ؛
وقاضي صَرْخد شهابُ الدّين أحمد بن القاضي فخر الدّين عثمان بن أحمد الزُّرَعيّ ؛

وأحمد بن منصور بن صارم الدّمياطيّ ؛
والشّيخ زين الدّين عمر بن أبي الخير الكِنانيّ الشّافعي ؛
والشّمس محمد بن عمر بن الياس الرُّهاويّ في صفر ؛
والشّهاب أحمد بن عمر بن زُهير الزُّرَعيّ ، سمع من جدّه ؛
ورُكن الدّين محمد بن المجد عبد الله الإربليّ بحلب في ربيع الآخر ؛
وإسحاق بن محمد بن أبي العجائز الزّجّاج .
سنة أربع وخمسين وستمائة

- حرف الألف -

140 _ أحمد بن محمد بن عبد الوهّاب بن عمر .
أبو العباس القُرشيّ ، الإسكندرانيّ ، المؤدّب .
قرأ القراءآت على منصور بن خميس .
وسمع من : محمد بن محمد الكِرْكنْتيّ .
وحدّث .
توفّي في المحرَّم .
141 _ إبراهيم بن أدنبا
الأمير مجاهدُ الدّين الصّوابيّ ، أمير جانْدار الملك الصّالح نجم الدّين أيوب .
كان من كبار الأمراء ، وقد ولي ولاية دمشق . وله شِعرٌ وَسَطَ .
142 _ إبراهيم ابن الأمير عزّ الدّين أيْبك .
مظفَّر الدّين، ابن صاحب صرخد المعظَّمي .
توفّي فيها ودُفن بتُربة أبيه التّي على الشّرف .
143 _ إبراهيم بن محمد بن عبد الرَّحمن بن محمد بن وَثيق .
أبو إسحاق الأمويّ ، الإشبيلي ، المقرئ المجوّد .

وُلد قبل السّبعين وخمسمائة . وذكر أنّه قرأ بالرّوايات السَّبع على جماعةٍ من سنة بضع وتسعين بالأندلس .
ورأيت له مصنَّفاً في التّجويد والمخارج يدلّ على تبحّره .
وقال : قرأت كتاب " الكافي " لا بن شُريْح سنة ستٍّ وتسعين على مشايخي بإشبيلية : أبي الحسين حبيب بن محمد بن حبيب الحِمْيَريّ ، والخطيب أبي الحَكَم عبد الرحمن بن محمد بن عمْرو بن أحمد بن محمد بن حجّاج اللَّخْميّ ، وأبي العبّاس أحمد بن مقدام الرُّعَيْنيّ .
وتلوْت عليهم بالرّوايات ، وعلى : أبي الحسن خالص بن التَّرَّاب ، وهو أوّل من قرأت عليه .
قالوا : قرأنا على شُريح بن محمد بن شُريح الرُّعينيّ ، عن أبيه ، رحمه الله .
وقال ابن وثيق : أنبا بكتاب " التَّيسير " أبو عبد الله بن زرقون إجازة عن أحمد بن محمد الخَولانيّ إجازةً ، يعني للمصنف ، كذلك .
وكان ابن وثيق ينتقل في البلاد ، وقد أقرأ بالموصل ، والشّام ، ومصر .
أخذ عنه القراءآت : الأستاذ عِماد الدّين بن أبي زهران المَوْصلي ، وأبو الحسن علي بن ظهير الكنفيّ ، وغيرهما .

وروى عنه : الشّيخ محمد بن جوهر التَّلعَفرِيّ ، والنّفيس إسماعيل بن صَدَقة ، وأبو عبد الله محمد بن عليّ بن زُبيْر الجيليّ ، وغيرهم .
وبقي إلى هذا الوقت .
توفّي في هذه السّنة أو قبلها أو بعدها بيسير .
وممّن قرأ عليه شيخُنا الفخر عثمان التورَيّ ، نزيل مكّة ، وكان عليّ الإسناد في القراءآت . وُلد بإشبيليّة وتوفّي بديار مصر بالإسكندريّة في رابع ربيع الآخر .
وتلا ابن وثيق أيضاً بالرّوايات على أبي العبّاس أحمد بن منذر بن جهْوَر ، وأخبره أنّه قرأ على أبي عبد الله محمد بن خَلَف ، وابن صاف أجلٌ أصحاب شُريح .
144 _ إسماعيل بن عبد المجيد بن علاّش .
الفقيه أبو الطّاهر المالكيّ ، المتكلّم .
قال الشّريف : توفّي في ثامن عشر شوّال بالإسكندريّة ، وكان أحد المتصدّرين بها .
سمع كثيراً من : أبي عبد الله محمد بن محمد بن محارب .
- حرف الباء -

145 _ بدر الدّين المراغيّ .
شيخ خانقاه الطّاحون بدمشق .
وقع به السُّلَّم من أعلى الخانقاه إلى الوادي فهلك في ذي الحجّة .
وقال أبو شامة : كان فقيها صالحاً ، تولّى العقود مدّة ، ثمّ قضاء وادي بَرَدَى ، ثمّ لزم الخانقاه رحمه الله .
146 _ بشارة الشِّبليّ .

الحُساميّ ، الكاتب . مولى شِبْل الدّولة ، صاحب المدرسة والخانكاه عند ثورا .
سمع بشارة مع مولاه من : حنبل ، وعمر بن طَبَرْزَد ، وغيرهما .
روى عنه : الدّمياطيّ ، والأبِيوَرْديّ ، وجماعة .
وهو روميّ الجنس ، وهو جدّ صاحبنا شَرَف الدّين.
تُوُفّي في نصف رمضان .
- حرف السين -

147 _ سُنْقُر .
أبو المكارم التُّركيّ ، عتيق القاضي الأشرف أحمد ابن القاضي الفاضل . سمع الكثير ببغداد من : أبي عليّ بن الجواليقيّ ، وعبد السلام الدّاهريّ .
وبدمشق من : أبي القاسم بن صَصْرَي .
وبمصر من جماعة .
وحدّث بمصر .
- حرف العين -

147 _ عامر بن حسّان بن عامر بن فتيان بن حمّود .
المحدّث أبو السّرايا القيْسيّ الأجدابيّ ، الإسكندرانيّ المالكيّ ، الصّوّاف المعروف بابن الوتّار .
ولد في حدود التِّسعين وخمسمائة .
وسمع من : عبد المجيب بن عبد الله بن زُهير ، والمطهّر بن أبي بكر البَيْهقِيّ ، وعليّ بن المفضَّل الحافظ ، فَمَنْ بعدهم .
وكتب الكثير وعُني بالحديث . وكان مفيد الإسكندريّة في وقته . وكان ثقة ، صالحاً فاضلاً .
روى عنه : الدّمياطيّ ، وجماعة .
ومات في ذي القعدة كهلاً . ودُفن بين المُنْياويْن .

149 _ عبد الله بن أبي المجد الحسين بن أبي السّعادات الحسن بن عليّ بن عبد الباقي بن محاسن .
الشيخ عماد الدّين ، أبو بكر الأنصاري ، الدّمشقي الأصمّ ، المعروف بابن النّحّاس .
ولد في المحرَّم سنة اثنتين وسبعين وخمسمائة بمصر ، ونشأ بدمشق فسمع بها من القاضي أبي سعد بن أبي عصْرُون ، وهو آخر من حدّث عنه .
ومن : ابن صَدَقة الحرّانيّ ، والفضل بن الحسين البانياسيّ ، ويحيى بن محمود الثَّقفيّ ، وإسماعيل الجَنْزَاويّ ، وأحمد بن حمزة ابن الموازينيّ ، وعبد الرحمن بن الحسين بن عبدان ، وستّ الكَتبَة .
وسمع بإصبهان من : أحمد بن أبي نصر بن الصَّبَّاغ ، وعليّ بن منصور الثّقفيّ ، ومحمد بن مكّيّ الحنبليّ .
وبنيْسابور من : المؤيَّد الطّوسيّ ، ومنصور الفُرَاويّ ، وغيرهما .
وبحلب من : الافتخار الهاشمي .
روى عنه : الزّكيّ البِزْراليّ مع تقدُّمه ، وأبو محمد الدّمياطيّ ، والشّمس بن الزّرّاد ، والكمال محمد بن النّحّاس الكاتب ، والجمال عليّ بن الشّاطبيّ ، والبدر محمد بن التّوزيّ .
وكان ثقة ، صالحاً ، فاضلاً ، جليلَ القدْر .

حدّث له صَمَمٌ فكان يحدّث من لفْظه . وخرّج له أبو حامد الصّابونيّ جزءاً . ومات في الثاني والعشرين من صفر . وكان فاضلاً عالماً صالحاً ، له ملْك يكفيه .
150 _ عبد الله بن محمد بن شاهاوَرْ بن أنوشروان بن أبي النّجيب .
الأسديّ ، الرّازيّ ، نجم الدّين ، أبو بكر ، شيخ الطّريقة والحقيقة .
كان كبير الشّأن ، من أصحاب الأحوال والمقامات . أكثر التّرحال إلى الحجاز ، ومصر والشّام ، والعراق ، والرّوم ، وأذْربيجان ، وأرّان ، وخُراسان ، وخُوارزْم .
ولد سنة ثلاثٍ وسبعين وخمسمائة . وأوّل رحلته سنة تسع وتسعين .
وسمع : عبد المُعزّ الهَرَويّ ، ومنصور بن الفُراويّ ، وأبا الجنّاب أحمد بن عمر الخبوقيّ ، والمؤيّد الطُّوسيّ ، ومسمار بن العُوَيْس ، وأبا رشيد محمد بن أبي بكر الغزّال ، وأبا بكر عبد الله بن إبراهيم بن عبد الملك الشّحاديّ ، وجماعة سواهم .

روى عنه : داود بن شهملك اللّيريّ ، ومحيي الدّين محمد شاه الغزّاليّ ، وشمس الدّين محمد بن حسن السّاوجيّ ، وكهف الدّين إسماعيل بن عثمان القصْريّ ، وإمام الدّين عبد الله بن داود بن معمر بن الفاخر ، والحافظ شَرَف الدّين الدّمياطيّ ، والشّيخ محمد بن الكنْجيّ ، وقُطُبْ الدّين ابن القسطلانيّ .
وتوفّي ببغداد في سادس شوّال سنة أربع وخمسين وستمائة ، ودُفن بالشُّونيزيّة .
أنبأني بأكثر هذا الفَرَضيّ ، وأمّا الدّمياطيّ فقال : توفّي في أوّل عام ستّة وخمسين ، فيُحرِّر هذا .
151 _ عبد الباقي بن حسن بن عبد الباقي بن أبي القاسم .
أبو ذرِّ الصّقليّ ، ثمّ المصريّ ، المعروف بابن الباجيّ .
سمع من : العماد الكاتب ، وغيره .
وحضر إسماعيل بنَ ياسين ، وحدّث .
وكان أبوه من الطّلبة المشهورين .
152 _ عبد الرحمن بن إبراهيم بن هبة الله بن إسماعيل بن نبهان .
الفقيه ، أبو البركات ، الحمويّ ، الشّافعيّ المعروف بابن المقنشع .
وُلد سنة أربع وسبعين وخمسمائة . ورحل إلى بغداد ، وتفقّه بها .
وسمع من : أبي أحمد عبد الوّهاب بن سُكيْنة ، ويحيى بن الرّبيع الفقيه .
وسمع بالمَوْصل من : أحمد بن عبد الله بن الطّوسيّ .

وأجاز له أبو طاهر السِّلفيّ .
وحدّث بدمشق ومصر ، وهو أخو القاضي أبي القاسم قاضي حماة .
توفّي بحمص في جمادى الأولى .
153 _ عبد الرحمن بن محمد بن عبد الرحمن بن محمد بن حَفّاظ .
الشّيخ زكيُّ الدّين، أبو محمد السُّلميّ ، الدّمشقيّ ، المعروف بابن الفُوَيْرة .
وُلد سنة إحدى وتسعين وخمسمائة تقريباً .
وحدّث عن : أبي اليُمْن الكِنْديّ .
وكان من المعدّلين بدمشق .
توفّي فجأةً ليلة منتصف ربيع الآخر . وكان إبنه بدرُ الدّين من أعيان الحَنفِيَّة .
154 _ عبد الرحمن بن نوح بن محمد .
الإمام شمس الدّين التُّركمانيّ ، المقدسيّ ، الشّافعيّ ، المفتيّ ، صاحب الشّيخ تقي الدّين ابن صلاح .
كان فقيهاُ مجوّداً بصيراً بالمذهب ، مدرّساً . ولي تدريس الرّواحيّة . وتفقّه عليه جماعة .
وسمع من : الحسين ابن الزّبيديّ ، والمتأخرين .
وروى شيئاً يسيراً . وهو والد ناصر الدّين ابن المقدسيّ الّذي شنقوه في الدّولة المنصورية ، ووالد شيخنا بهاء الدّين.
توفّي في ربيع الآخر عن نحو سبعين سنة . ونزل في آخر وقتٍ عن نَظَر الرّواحيّة وتدريسها لابنه ، ولم يكن بأهل .
155 _ عبد الرحيم بن أحمد بن الحسين بن كتائب .

أبو المعالي ابن القَنّاريّ ، القُرشيّ البَعْلبَكيّ ، العدل .
وُلد بدمشق سنة تسعين وخمسمائة .
وسمع من : الخُشُوعيّ ، وحنبل ، وابن طبرْزد . وحدّث .
روى عنه : الدّمياطيّ ، والفخر إسماعيل بن عساكر ، والبدر محمد بن التّوزيّ ، والعماد بن البالِسيّ ، وجماعة .
وكان من عدُول بعْلبك . وكان أبوه من عُدُول دمشق .
والقَنّاريّ بالفتح .
توفّي في سادس رمضان .
156 _ عبد الصّمد بن عبد القادر بن أبي الحسن .
أبو محمد الأنصاريّ ، المصريّ ، الدّقّاق .
وُلد سنة أربع وسبعين بمصر .
وسمع بدمشق من : الخُشُوعيّ . وحدّث .
توفّي في جمادى الأولى .
157 _ عبد العزيز بن عبد الرحمن بن أحمد بن هبة الله بن أحمد .
أبو بكر بن قِرْناص الحمويّ .
توفّي بحماة في ذي القعدة .
وقد حدّث بشيءٍ من شِعْره . وهو من بيتٍ مشهور .
158 _ عبد العزيز بن عبد الغفّار بن أبي التّمام .
هبة الله أبو محمد بن الحُبُوبيّ الدّمشقيّ .
حدّث عن : عبد العزيز بن الأخضر .
وتوفّي في ذي الحجّة ، ولم يروِ عنهم الدّمياطيّ .
159 _ عبد العظيم بن عبد الواحد بن ظافر بن عبد الله بن محمد .

الأديب أبو محمد بن أبي الإصْبَع العدْوانيّ المصريّ .
الشّاعر المشهور ، الإمام في الأدب . له تصانيف في الأدب ، وشِعر رائق . وعاش نيِّفاً وستّين سنة .
وتوفّي بمصر في الثّالث والعشرين من شوّال .
ومن شِعره ورواه عنه الدّمياطيّ :
تصدَّقْ بوصل إنَّ دمعيّ سائلُ وزوَّدْ فؤادي نظرةً فهْو راحلُ
أيا ثمراً من شمس وجنته لنا وخط عِذَاريْه الضُّحى والأصائلُ
تنقلت من طرف إلى القلب في النوى وهانتك للبدر التمام منزلُ
إذا ذكرت عيناك للصّبّ درسها من السّحر قامت بالدلال دلائلُ
جعلتُك بالتّمييزُ نصْباً لناظري فلم لا رفعتَ الهجرَ والهجرُ فاعِلُ
غدا القَدُّ غصناً منك يعطفهُ الصِّبا فلا غَرْوَ إنْ هاجتْ عليه البلابلُ
160 _ عليّ بن محمد بن عُلَوِيّه .
الزّاهد القُدوة ، نزيل المحمَّديّة من أعمال الصّلْح بواسط . له كرامات .
161 _ عليّ بن يوسف بن أبي الحسن بن أبي المعالي .
أبو الحسن الصُّوريّ ، الدّمشقيّ .
وُلد سنة سبْعٍ وسبعين وخمسمائة . ورحل للتّجارة فسمع بنيْسابور من : المؤيّد بن محمد الطّوسيّ ، وزينب الشِّعريّة ، والقاسم بن الصّفّار .

وحدّث بمصر ودمشق . وكان شيخاً حَسَناً ، له صَدَقَة ومعروف .
روى عنه : القاضي تقيّ الدّين سليمان ، والفخر ابن عساكر ، وحمزة بن عبد الله بن المقدسيّ ، والشَّرف عبد الله بن الشّيخ ، وعليّ بن إبراهيم المَعَرّيّ ، وآخرون .
وتوفّي في الثّامن والعشرين من المحرَّم .
162 _ عمر .
سراج الدّين النّهر فضليّ ، قاضي القضاة بالعراق .
ذكره ابن أنْجب .

163 _ عمر بن محمد بن أبي القاسم الحسين بن أبي يعْلى حمزة بن الحسين .
أبو حفص القُضاعيّ ، البهْرانيّ ، الحَمَويّ ، الشّافعيّ .
سمع من جدّه لأمّه العدل أبي محمد عبد الوهّاب بن عليّ القُرشيّ وهو ابن صفيّة .
روى عنه : الدّمياطيّ .
وتوفّي بحماة في ثاني شوّال ، وقد قارب الثّمانين .
164 _ عيسى بن أحمد بن إلياس بن أحمد .
اليُونينيّ الزّاهد ، صاحب الشّيخ عبد الله اليُونينيّ .

كان زاهداً ، عابداً ، صوّاماً ، قوّاماً ، قانتاً لله ، حنيفاً متواضعاً لطيفاً ، كبير القدر ، منقطع القرين . صحِب الشّيخَ مدّة طويلة . وكان من أجلّ أصحابه . لم يشتغل بشيء سائر عمره إلاّ بالعبادة ومطالعة كتب الرّقائق ، ولم يتزّوج قط ، لكنه عقد عقداً على عجوزٍ كانت تخدمه . وكان يعامل الأكابر إذا زاروه بما يعامل به آحاد النّاس . وقد زاره البادرائيّ رسول الخليفة فوصل إلى يُونين وأتى الزّاوية ، فلمّا صلّى الشّيخ المغرب قام ليدخل إلى خلوته فعارضه بعضّ أصحابه وقال : يا سيّدي هذا الرجل مجتازٌ وقد قصد زيارتك . فجاء البادرائيّ وسلّم عليه وسأله الدّعاء ، وأخذ في محادثته ، فقال الشّيخ : رحِم الله من زار وخفَّف . وتركه ودخل .
وكان يستحضر كثيراً من مطالعته لكُتُب الرّقائق ، وكان يكتب أوراقاً بشفاعات فيُسارع أولوا الأمر إلى امتثالها . وكان مع لُطف أخلاقه ذا هيْبَةٍ شديدة . وقد سرد الصَّوم أكثر من أربعين سنة . وكان لا يمشي إلى أحد أبداً . وكان يقال له : سلاّب الأحوال ، لأنّه ما ورد عليه أحدٌ من أرباب القلوب فسلك غير الأدب إلاّ سلبه حاله .

قال الشيخ قُطْبُ الدّين موسى بن الفقيه في " تاريخه " : له كرامات ظاهرة ، ولقد سلب جماعة من الفقراء أحوالهم . وكان والدي – رحمه الله – إذا خرج إلى يونين طلع إلى زاويته من بكرةٍ ، ويدخلان إلى الخلْوة ، فلا يزالان كذلك إلى الظُّهر . وكان بينهما ودادٌ عظيم واتّحاد ومُحاببة في الله .
وفي هذه السّنة كان والدي يأمرني في كلّ وقت بقصد زيارته ، فكنت بعد كلْ أيّام أتردّد إليه .
قال : وأخبرني الشّيخ عيسى قبل موته بمدّة أنّ مُلك بني أيّوب يزول ويملك بعدهم التُّرْك ويفتحون السّاحل بأسْره .
قال : وحكى بعضهم أنّه توجّه إلى طرابلُس فوجد أسيراً فعرفه فقال له : لا تتخلّى عنّي واشترِني وأنا أعطيك ثمني حال وصولي إلى قريتي قرية رُعْبان .
قال : فاشتريته بستّين دينار وجئت معه ، فلم أجد له ولا لأولاده تلك اللّيلة عشاءً ، فندمت ، فقال لي أهل القرية : نحن أيّام البَيْدر نجمع لك ثمنه ، فضاق صدري . فاتّفق أنّي جئت إلى يُونين فرأيت الشّيخ عيسى ولم أكن رأيته قبل ذلك ، فحين رآني قال : أنت الذي اشتريت الحاجّ سهل ؟ قلت : نعم . فأعطاني شيئاً ، فإذا ورقة ثقيلة .

ففتحتها فإذا فيها السّتين ديناراً التي وزنتُها بعينها ، فتحيَّرت وأخذتها وانصرفت .
قال قطب الدّين: وشكوا إليه التّفّاح وأمر الدُّودة ، وسألوه كتابة حِرْزٍ ، فأعطاهم ورقة فشمّعوها وعلّقوها على شجرة ، فزالت الدُّودة عن الوادي بأسره ، وأخصبت أشجار التّفّاح بعد يبسها وحملت . وبقوا على ذلك سنين في حياة الشّيخ وبعد موته . ثمّ خشوا من ضياع الحِرْز ففتحوه لينسخوه ، فوجدوه قطعة من كتاب ورد على الشّيخ من حماة ، فندِموا على فتحه ، ثمّ شمّعوه وعلّقوه فما نفع ، وركبت الدُّودةُ الأشجار .
قال : وأراد بعض الناس بناء حمّام بُيونين وحصل الاهتمام بذلك ، فقال الشّيخ : هذا لا تفعلوه . فما وسِعَهم خلافُه ، فلمّا خرجوا قال بعضهم : كيف نعمل بالآلات ؟ فقال رفيقه : نصبر حتى يموت الشّيخ . فطلبهما إليه وقال : قلتم كذا وكذا ، وهذا ما يصير وما تُعّمر في هذه القرية حمّام .
وقد أردنا نائبا الشّام التُّجِيبيّ وعزّ الدّين أيْدُمُر بماء حمّام بيُونين فلم يقَّدر لهما .
وقال خطيب زمْلَكا في ترجمة الشّيخ عيسى : سمعت شيخنا شمس الدّين عبد الرحمن بن أبي عمر يقول : كان الشّيخ عيسى صاحب مطالعة في الكُتُب .

قال : وحدّثني عبد الرحمن بن إسماعيل قال : كان الشّيخ عيسى يكون نظره على خبزٍ يابس ، وما عاب طعاماً ، وما لبس طول عُمره سوى ثوبٍ وعباءةٍ وقَلَنسُوةٍ ما زاد عليها .
وورد إلى زيارته البادرائيّ فخرج إليه وصافحه ، ودخل وأغلق الباب ، فنادى فلم يردّ عليه ، وقال : ما رأيت شيخاً مثل هذا ، أو قال : هذا هو الشّيخ .
وأخبرني الشّيخ إسرائيل بن إبراهيم قال : كنت أخدم الشّيخ عبد الله بن العزيز في يُونين ، وكان المشايخ والفقراء يزورونه من كلّ مكان ، والشّيخ عيسى ما يجيء إليه أحد ، فخطر ببالي هذا ، فبينا أنا عند الشّيخ عبد الله وما عندنا أحد وقد خطر لي هذا إذ أخذ بأُذُني وقال يا إسرائيل تأدَّب ، الشّيخ قد حصل له الحقّ أيش يعمل بي أنا .
قال : فبادرت وطلعتُ إلى الشّيخ عيسى ، فلمّا رآني دقّ بإصبعه على أنفي ، وكان إذا مزح مع أحدٍ دقّ بإصبعه على أنفه ، أو ما هذا معناه .

وأخبرني محمد بن الشّيخ عثمان بدَيْر ناعس قال : خرجت صُحبةَ والدي إلى زيارة الفقيه إلى بَعْلَبَكّ ، وكان يومئذٍ بيُونين ، فأتيناها وسلّمنا عليه ، وجلس والدي ، فقال له الشّيخ الفقيه : ما تزور الشّيخ عيسى وعليَّ الضّمان . فقام والدي وأنا معه . فلمّا رآني الشّيخ عيسى وقف ووقف والدي من بعد الظُّهر إلى قريب العصر ، ثمّ خطا الشّيخ عيسى وجاء إلى والدي فتعانقا وجلساً .
فلمّا رجع والدي إلى عند الشّيخ الفقيه قال له : ما أوفيتَ الضَّمان .
قال : فسأل الفقراء والدي عن هذا فقال : كان لي ثلاثةٌ وعشرون سنة حَرْدانٌ على الشّيخ عيسى لكوْنه إذا جاء إليه صاحب حالٍ يسلبه حالَه ، فلمّا رأيته وقف طويلاً ورجع عمّا كان فيه .
قال : وأخبرني الفقيه عبد الوليّ بن عبد الرحمن الخطيب قال : لمّا دخل الخُوارزميّة جاء والٍ لهم إلى يونين ، وطلب من الفلاحين شيئاً ما لهم به قوّة ، فشكا الفلاّحون الشّيخ عيسى . فاتّفق أنّ الوالي طلع إلى عند الشّيخ فقال له : ارفِقْ فهؤلاء فقُراء . فقال : ما إلى هذا سبيل .

قال : وبقي الشّيخ يردّد عليه ويقول ما إلى هذا سبيل ، فنظر إليه وأطال النّظر ، وإذا به قد خبط الأرض وازْبَدَ ساعةً ، فلمّا أفاق انكبّ على رجل الشّيخ واعتذر ونزل ، فقال للخُوارزميّة : من أراد أن يموت يطلع إلى القرية . أو ما هذا معناه .
قال : وأخبرني الشّيخ إسرائيل بن إبراهيم : ثنا الشّيخ عيسى اليُونينيّ قال : طلعتُ صُحْبة عمّي الشّيخ عبد الخالق اليُونينيّ _ قلت : وقد توفّي عبد الخالق سنة سبْع عشرة وستمائة _ إلى جبل لُبنان ، وكان ثمَّ بِرْكة كبيرة ، فجلسنا عندها وبقربها حَشيش له قرميّة حُلْوة ، فقال لي عمّي : اجلس ههنا ، وإذا جُعْت كلْ من هذه الحشيش .
قال : فإذا بأسد كبير قد استقبله ، فخفتُ عليه وبقيتُ أقول : يا عمّي يا عمّي ، وكان هناك قرميّة شجرة فصعد عليها عمّي وركب الأسد ثمّ سار به حتّى غاب عنّي ، فبقيتُ هناك يومين فلمّا كان اليوم الثّالث إذا بعمّي قد أقبل راكباً الأسد ، فنزل على تلك القرميّة ومضى الأسد .

وقال الشّيخ قُطبُ الدّين موسى : مرض الشّيخ عيسى في أواخر شوّال ، وبقي أيّاماً وأهل بعْلبَكّ يتردّدون إلى زيارته ويغتنمون بركته ، ولمّا وصل خبرُ موته إلى بعْلبكّ لم يبق إلاّ القليل خرجوا ليشهدوه ، فكانوا منتشرين من البلد إلى يُونين ، والمسافة فوق فرسخين . وحصل لوالدي من الحُزْن والوجوم لموته لا رأيته حصل له بموت غيره .
ودفن إلى جانب عمّه عبد الخالق .
وتوفّي في رابع ذي القعدة ودفن بزاويته .
165 _ عيسى بن طاهر بن نصر الله بن جهبل .
أبو القاسم الحلبيّ ، العدل ، الحاسب .
حدّث عن : القاسم بن عساكر .
وكان بارعاً في الحساب والفرائض .
روى عنه : الدّمياطيّ ، وغيره .
توفّي رحمه الله في غُرّة رمضان .
166 _ عيسى بن موسى بن أبي بكر .
أبو الرَّوْح الصّقليّ ، ثُمّ الدّمشقيّ ، المقرئ الحنفيّ .
حدّث عن : الكنديّ .
ومات في تاسع ذي القعدة .
- حرف القاف -

167 _ قلاون .
أبو سعيد التُّركيّ ، المُعظَّميّ .
حدّث عن حنبل .
ومات في شوّال .
- حرف الكاف -

168 _ كافور الحبشيّ .
الطُّواشيّ ، مولى الملك الأمجد بن الملك العزيز عثمان بن صلاح الدّين .
روى عن : حنبل ، وابن طَبَرْزد .

وهو من شيوخ الدّمياطيّ .
- حرف الميم -

169 _ محمد بن أبي المكارم أحمد بن عبد الواحد بن عبد السّلام .
الأُمَويّ ، الإسكندرانيّ ، المؤدّب ، المعروف بابن النَّحويّ .
روى عن : عبد الواحد بن موقا .
وعنه : الدّمياطيّ ، وغيره .
170 _ محمد بن الحسن بن عبد السّلام بن عتيق بن محمد .
العدل ، شَرَفُ الدّين ، أبو بكر التّميميّ ، السَّفاقُسيّ ثمّ الإسكندرانيّ ، المالكيّ ، المعروف بابن المَقْدسيّة لأنّه ابن أخت الحافظ أبي الحسن بن المفضَّل المقدسيّ .
وُلد في المحرَّم سنة ثلاث وسبعين وخمسمائة . وحضر عند أبي طاهر السِّلفيّ سماع " المسلسَل " بالأوليّة ، ولم يظهر له عنه سواه . وحضوره له وهو في أوائل السّنة الثّالثة .
وأجاز له : هو ، وبدر الخُداداذيّ ، وظافر بن عطيّة النّحّاس ، وأبو الطّاهر إسماعيل بن عوْف الفقيه ، وأبو طالب أحمد بن المسلِّم التّنوخيّ .
وسمع من : أبي الفضل أحمد بن عبد الرحمن الحضْرميّ في سنة أربع وثمانين . وسمع بمصر من : البُوصيريّ ؛ وبمكّة من : القاسم ابن عساكر .
وخرّج له منصور بن سَليم الحافظ " مشيخة " .

روى عنه : عبد الرحيم بن عثمان بن عَوْف ، والشّرف محمد ، والوجيه عبد الوهاب ، إبنا عبد الرحمن الشُّقَيْريُّ ، والفخر محمد ، والجلال يحيى إبنا محمد بن الحسين بن عبد السلام السَّفَاقُسيّ ، والحافظ الدّمياطيّ ، وآخرون .
وقد ناب في القضاء بالإسكندرية مدة . قاله الشريف عز الدّين.
تُوُفيّ في ثالث جمادى الأولى ؛ وهو آخر من حضورً عن السِّلَفِيّ .

171 _ محمد بن الفضل بن عقيل بن عثمان بن عبد القاهر بن الرّبيع بن سليمان بن حمزة .
أبو طالب الهاشميّ ، العبّاسيّ الصّالحيّ ، من ولد الأمير صالح بن عليّ .
حدّث عن : الخُشُوعيّ ، وأبي جعفر القُرْطُبيّ ، وعبد الخالق بن فيروز ، وغيرهم .
روى عنه : الدّمياطيّ ، والشّمس الكنْجيّ ، والعماد بن البالِسِيّ ، وغيرهم .
وكان من شُهُود تحت السّاعة . حجّ غير مرّة .
ومات في سادس عشر جمادى الآخرة ، رحمه الله تعالى .

172 _ محمد بن يونس بن بدر ان بن فيروز بن صاعد بن غالي .
القاضي أبو حامد ابن قاضي القُضاة جمال الدّين أبي الفضائل القُرَشيّ السّيبيّ المصريّ ، ثمّ الدّمشقيّ الشّافعيّ .
وُلِد سنة اثنتين وتسعين وخمسمائة .

وسمع حضوراً من الخُشُوعيّ . وسمع من حنبل ، والكِنْديّ .
وتفقّه ودرس ، وحكم بدمشق نيابةً عن أبيه الجمال المصريّ ، ودرّس بالشّاميّة .
روى عنه : الدّمياطيّ ، وغيره .
وتُوُفيّ في نصف رجب .

173 _ المبارك بن أبي بكر بن حَمْدان بن أحمد بن علوان .
واسم أبي بكر أحمد .
المؤرّخ الأديب كمال الدّين أبو البَرَكات بن الشّعّار المَوْصِليّ ، مصنِّف كتاب " عقود الجُمَان في شِعر أهل الزّمان " .
سمع من : يعقوب بن صابر المَنْجَنِيقيّ ؛ ومن غيره .
وهو من شيوخ الدّمياطيّ . وتاريخه موجود بالسَّمَيْساطيّة .
وتُوُفيّ في سابع جمادى الآخرة بحلب ، وله إحدى وستون سنة .

- حرف الياء -

174 _ ياقوت الطُّوَاشيّ .
افتخارُ الدّين الحَبَشيّ ، العِزيّ المسعوديّ ، أبو الدُّرّ الخادم .
سمع الكثير بالشّام ، والحجاز ، ومصر ، واجتهد وحصّل الأموال والكُتُب ووقفها .
وسمع من : القاضي بهاء الدّين يوسف بن شدّاد ، وأبي الحسن بن الرّمّاح ، وجماعة .
تُوُفيّ بالمدينة النبوية .

175 _ يعقوب .
الأمير مُجِيرُ الدّين ابن السّلطان الملك العادل أبي بكر بن أيّوب الأيُّوبيّ .
ويلقَّب بالملك المُعِزّ . وهو بمُجِير الدّين أشْهَر .

سمع من : عُمَر بن أَبي السّعادات بن صرْما . وأجاز له : أبو رَوْح عبدِ المُعِزّ الهَرَوِيّ والمؤيَّد الطُّوسيّ .
روى عنه الدّمياطيّ وقال : خرّجت له مشيخةً لأنّه طلب منّي ذلك .
وتُوُفيّ في ذي القعدة بدمشق .
قلت : صلّى عليه نجمَ الدّين البادرائيّ ، ودُفِن عند والده بالتُّرْبة ، وعمل السّلطان عزاءه .

176 _ يوسف بن قُزُغْلي بن عبد الله .
الإمام ، الواعظ ، المؤرّخ ، شمس الدّين، أبو المظفَّر التُّركيّ ، ثمَّ البغداديّ العونيّ ، الحنفيّ . سِبْط الإمام جمال الدّين أبي الفَرَج ابن الجوزيّ ؛ نزيل دمشق .
وُلِد سنة إحدى وثمانين وخمسمائة .
وسمع من : جدّه ، وعبد المنعم بن كُلَيْب ، وعبد الله بن أبي المجد الحربيّ .
وبالمَوْصِل من : أبي طاهر أحمد ، وعبد المحسن إبني الخطيب عبد الله بن أحمد الطُّوسيّ .
وبدمشق من : عمر بن طَبَرْزَد ، وأبي اليُمْن الكِنْديّ ، وأبي عمر بن قُدامة ، وغيرهم .
روى عنه : المعزّ عبد الحافظ الشُروطيّ ، والزَّين عبد الرحمن بن عبيد ، والنَّجم موسى الشّقراويّ ، والمعزّ أبو بكر بن عبّاس بن الشُّائب ، والشّمس محمد بن الزّرّاد ، والعماد محمد بن البالِسيّ ، وجماعة .

وكان إماماً ، فقيهاً ، واعظاً ، وحيداً في الوعظ ، علاّمة في التاريخ والسِّير ، وافر الحُرمة ، محبّباً إلى الناس ، حُلْو الوعظ ، لطيف الشّمائل ، صاحب قبُول تامّ .
قدم دمشق وهو ابن نيّفٍ وعشرين سنة ، فأقام بها ونفق على أهلها ، وأقبل عليه أولاد الملك العادل . وصنّف في الوعظ والتّاريخ وغير ذلك . وكان والده من موالي الوزير عَون الدّين يحيى بن هُبيْرة .
وقد روى عنه الدّمياطيّ ، عن عبد الرحمن بن أبي حامد بن عصيّة وقال : توفّي في الحادي والعشرين من ذي الحجّة .
قال أبو شامة : توفّي بمنزله في الجبل ، وحضر جنازته خلقٌ ، السّلطان فمن دونه . وكنت مريضاً .
قال : ودرّس بالشّبْليّة مدّة ، وبالمدرسة البَدْريّة التي قِبالة الشّبليّة . وكان فاضلاً عالماً ، ظريفاً ، منقطعاً ، مُنكراً على أرباب الدّول ما هم عليه من المنكرَات ، متواضعاً .

وكان يركب الحمار وينزل إلى مدرسته العزّيّة . وكان مقتصر في لباسه ، مواظباً للتّصنيف والاشتغال ، منصفاً لأهل القضاء ، مبايناً لأولي الخبريّة والجهل ، يأتي إليه الملوك زائرين وقاصدين . وفي طول زمانه في جاهٍ عريض عند الملوك والعامّة . وكان مجلسه مُطرباً ، وصوته طيّباً ، رحمه الله .
قلت : وحدّثونا أنّ ابن الصّلاح ، رحمه الله ، أراد أن يعظ ، فقال له الملك الأشرف : لا تفعل ، فإنّك لا تقدر أن تكون مثل شمس الدّين ابن الجَوزيّ ، ودونه فما يُرضى لك . فترك الوعظ بعد أن كان قد تهيّأ له .
وقال عمر بن الحاجب : كان بارعاً في الوعظ ، كيِّس الإيراد ، له صِيت في البلاد ، وله يدٌ في الفقه واللّغة العربيّة . وكان حُلو الشّمائل ، كثير المحفوظ ، فصيحاً ، حسَن الصّوت ، يُنشيء الخُطب يحبّ الصّالحين والعزْلة ، وفيه مروءة ودين .
وكان يجلس يوم السّبت ويبسط النّاس لهم من بكرة الجمعة حتّى يحصل للشّخص موضع ، ويحضره الأئمّة والأُمناء . ويقع كلامُه في القلوب .
قرأ الأدب على أبي البقاء ، والفقه على الحصيريّ ، ولبس الخِرقة من عبد الوهّاب ابن سُكينة .

وحظِيَ عند الملك المعظَّم إلى غاية . وكان حنبليّاً فانتقل حنفيِّا للدّنيا وورع وبرع وأفتى . وصنَّف " مناصب أبي حنيفة " في مجلّد ، و " معادن الإبريز في التّفسير " تسعة وعشرين مجلّداً ، و " شرح الجامع الكبير " في مجلّدين .
قلت : ويُقال في أبيه زُغْلى بحذف القاف . وقد اختصر شيخنا قطب الدّين اليونينيّ تاريخ المسمّى و " ومرآة الزّمان " ، و ذيَّل عليه إلى وقتنا هذا .
الكنى

177 _ أبو الحسن بن يوسف بن أبي الفوارس .
القَيْمُريّ ، الأمير .
تقدَّم في حرف السّين من السّنة الماضية ، وعرفناه بلَقَبه وهو الأمير الكبير سيف الدّين الّذي وقف المارستان بالجبل والتُّربة التي هي شماليّة .
توفّي في شعبان من هذه السّنة ، كذا ذكره بعضُ المؤرّخين ، فالله أعلم .
* * *

وفيها وُلد :
الحافظ جمال الدّين أبو الحجّاج يوسف بن الزّكيّ عبد الرحمن الكلبيّ المُرّيّ ، بحلب في ربيع الأوّل ؛
والعلاّمة أبو حيّان محمد بن يوسف الأندلسيّ النَّحويّ ، في شوّال ؛
والفقيه الصّالح أبو الحسن عليّ بن إبراهيم الدّمشقيّ ابن العطّار ، في ذي القعدة ؛

والقاضي عزّ الدّين عبد العزيز بن القاضي مُحيي الدّين ابن الزَّكيَّ القُرشيّ ؛
والقاضي زين الدّين عبد الله بن محمد الأنصاريّ ابن قاضي الخليل الشّافعيّ ، قاضي حلب ؛
وأحمد بن يوسف الدّمانيسيّ ، ثمّ الدّمشقيّ ، بدرب العجم ؛
وعليّ بن يحيى بن تمّام الحِمْيريّ في شعبان ؛
ومحمد بن شيخنا عزّ الدّين ابن النرّاء بالجبل ؛
وعلاء الدّين عليّ بن عثمان بن حسّان الخرّاط ؛
والضّياء عبد الله بن عُمر الطُّوسيّ ؛
والشّرف أبو القاسم بن عبد السّلام المصلّي ؛
والشّيخ حُسام بن سليمان بن حسن بن موسى بن الشّيخ غانم بالقُدس ؛
وبدر الدّين محمد بن محمد بن القوّاس الشّاهد ؛
وأبو بكر ابن شيخنا العزّ أحمد بن عبد الحميد ؛
وثابت بن أحمد بن الرّشيد العطّار ، القُرشيّ ، يروي عن جدّه ؛
وعلاء الدّين عليّ بن إبراهيم بن قرباص بحماة ؛
وفاطمة ، وحبيبة ، وستّ العرب : بنات الشّيخ العزّ بالجبل ؛
وفخر الدّين أحمد بن عزّ الدّينمحمد بن محمد بن النّطّاع الأنصاريّ المصريّ ، يروي عن النّجيب ؛
والشّيخ محمد بن أبي بكر بن أبي طالب بن عبدان الدّمشقيّ الّذي كان إمام الرّبْوة ؛
ويعقوب بن إسحاق العامليّ الكفنيّ ؛

وعبد الرَّحيم بن عبد العزيز بن إبراهيم ابن الرُّقُوقيّ الصّالحيّ ؛ في رجب .
سنة خمس وخمسين وستمائة

- حرف الألف -

178 _ أحمد بن عبد الله بن موسى بن نصر بن مقْدام .
أبو العباس القُدسيّ ، ثمّ الصّالحيّ ، العطّار ، الحنبليّ .
روى عن : حنبل ، وابن طبرْزد .
وعنه : الدّمياطيّ ، والنَّجم إسماعيل بن الخبّاز ، ومحمد بن الزّرّاد ، وغيرهم .
تُوفّي في تاسع عشر المحرَّم .
179 _ أحمد بن عليّ بن زيد بن معروف .
أبو العبّاس الكِنانيّ ، العسقلاني ، أخو فراس .
سمع من : الخُشُوعيّ .
روى عنه : الدّمياطيّ ، وغيره .
توفّي في السّابع والعشرين من شوّال بدمشق .
180 _ أحمد قَرَاطاي .
الأمير رُكن الدّين، أبو شجاع التُّركيّ ، الإربليّ ، مولى السّلطان مظفَّر الدّين، صاحب إربل .
وُلد سنة ثمانٍ وتسعين وخمسمائة .
وحدّث عن : مسمار بن العُويْس .
وله شعْر جيّد .
روى عنه : الدّمياطيّ ، وغيره .
وقدم دمشق في الرّسليَّة من الدّيوان العزيز .

توفّي في ثامن عشر جمادى الآخرة ببغداد . وكان أبوه من أمراء إربل ثمّ غضب عليه أستاذه مظفَّر الدّين وسجنه حتّى مات . فلمّا توفّي مظفَّر الدّين قدِم رُكن الدّين أحمد وإخوته إلى حلب ، وخدم عند الملك العزيز ، وتقدمّ هو وأخوه محمّد عنده ، فلمّا توفّي العزيز سار رُكن الدّين إلى بغداد وخدم ، بها وزادت حُرمته ، وما فجأة .
181 _ أحمد بن محمد بن المؤيّد بن عليّ بن إسماعيل بن أبي طالب .
أبو العبّاس الهَمَدانيّ ، أخو القاضي المحدّث رفيع الدّين إسحاق . الأبرْقُوهيّ ، ثمّ المصريّ .
ولد سنة ثمانٍ وسبعين وخمسمائة .
وسمع من : عبد الخالق بن فيروز ، وفاطمة بنت سعد الخير ، وغيرهما .
وهو من بيت الحديث والرّواية .
روى عنه : الدّمياطيّ ، وبنت أخيه زاهدة الأبرْقُوهيّة ، والمصريّون .
وكتب عنه الزَّيْن الأبِيوَرديّ .
182 _ أحمد بن السّديد مكّيّ بن المسلَّم بن مكّيّ بن خلف .
الأجلّ ، أبو المظفّر بن علاّن القيْسيّ ، الدّمشقيّ .
روى عن : حنبل ، وغيره .
ومات في المحرَّم ، وقد جاوز السّتّين .
وهو من شيوخ الدّمياطيّ ، والكنْجيّ .
183 _ أحمد بن يوسف بن زْيري بن عبد الله .

أبو العبّاس التّلْمسانيّ المقرئ .
قدِم دمشق شابّاً ، وسمع من الخُشُوعيّ ، وغيره .
روى عنه : الدّمياطيّ ، والفخر إسماعيل ابن عساكر ، والمفتي علاء الدّين عليّ بن محمد الباجيّ ، وكمال الدّين أحمد بن العطّار ، والبدر أحمد بن الصّوّاف ، والعماد ابن البالِسيّ .
وتوفّي في سادس عشر جمادى الآخرة ، وله بضع وثمانون سنة .
قال أبو شامة : كان مقيماً بالمنارة الشّرقيّة بجامع دمشق .
وكان شيخاً معمَّراً ، مُنقطعاً عن النّاس ، مُحباً للعزلة . روى " الأحكام الصُّغرى " التّي لعبد الحقّ ، عن البُرهان بن علوش المالكيّ نزيل دمشق ، عن المصنّف .

184 _ إبراهيم بن أبي الطّاهر عبد المنعم بن إبراهيم بن عبد الله بن عليّ .
الأنصاريّ ، الخَزَرجيّ المصريّ التّاجر المعروف بابن الدّجاجيّ ، الشّارعيّ .
ولد سنة نيّف وثمانين وخمسمائة .
وسمع من : عبد الخالق بن فيروز ، وإسماعيل بن ياسين ، والأرتاحيّ ، والعماد الكاتب .
وهو من بيت الرّواية .
كتب عنه : الدّمياطيّ ، وجماعة .
وسمعنا بإجازته من أبي المعالي ابن البالِسيّ .
توفّي في تاسع عشر ربيع الآخر .

185 _ إسماعيل بن أبي البركات هبة الله بن أبي الرضا سعيد بن هبة الله بن محمد .
الإمام عمادُ الدّين ، أبو المجد بن باطيش المَوْصليّ ، الفقيه الشّافعيّ .
ولد سنة خمسٍ وسبعين وخمسمائة .
وسمع ببغداد من : جمال الدّين ابن الجوْزيّ ، وأبي أحمد ابن سُكينة ، وأبي شجاع ابن المقرون ، وأبي حامد عبد الله بن جوالق ، وعبد الواحد بن سلطان ، ويحيى بن الحسن الأواني ، وجماعة .
وبحلب من : حنبل ، وبدمشق من : الكنديّ ، وابن الحرستانيّ ، ومحمد بن وهْب بن الزّنف ، والخضِر بن كامل .
وبحرّان من : عبد القادر الحافظ .
ودرّس وأفتى وصنّف . وكان من أعيان الأئمة ، وله معرفة بالحديث ، ومجاميع في أسماء الرجل ، وغير ذلك .
وله كتاب " طبقات أصحاب الشّافعيّ " ، وكتاب " مشتبه النِّسبة " ، وكتاب " المغني في شرح غريب المهذّب ولُغته وأسماء رجاله " .
وكان عارفاً بالأصُول ، حَسَن المشاركة في العلوم .
روى عنه : الدّمياطيّ ، والبدر بن التّوزيّ ، والتّاج صالح الحاكم ، وابن الظّاهريّ ، وطائفة سواهم .
وكان واصلاً عند الأمير شمس الدّين لؤلؤ نائب المملكة ، وبينهما صُحبة من الموصل .

ودرّس بالنُّوريّة بحلب وبغيرها ، وتخرّج به جماعة . وقد انتقى لنفسه جزءاً عن شيوخه . ودخل حلب أوّلاً في سنة اثنتين وستّمائة ، ثمّ قدمها سنة عشرين وبها توفّي رحمه الله في الرّابع عشر من جمادى الآخرة ، وقد جاوز الثّمانين .
186 _ إسحاق بن إبراهيم بن عامر .
الشّيخ أبو إبراهيم الغَرْناطيّ الطَّوْسيّ ، بفتح الطّاء .
قرأ بمَرّاكُش وتأدّب . أخذ بها القراءآت عن عليّ بن هشام الجذاميّ .
وسمع من خال أمّه أبي عبد الله بن زرقون بعض " مسلم ، ومن : أبي محمد بن عُبيد الله .
قال : وأجاز لي شيخُ والدي أبو عبد الله بن خليل العبْسيّ سنة سبعين ، ولي ستُّ سنين .
وكان قد تفرّد عن أبي عليّ الغسّانيّ .
وكان الطوْسيّ أديباً شاعراً عالماً ، زَمِناً . وكان يتلو كلّ يوم ختمة . وهو آخر من حدّث عن ابن خليل .
عاشِ تسعين سنة ، أرّخه ابن الزُّبير ، وقال : روى عنه جماعة من جلّة أصحابنا ، واختلفت إليه كثيراً .
187 _ إقبال .
الحبشيّ ثمّ المصريّ ، عتيق أبي الجُود ندي الحنفيّ .
سمع من : العماد الكاتب والأرتاحيّ .
روى عنه : الدّمياطيّ ، والمصريّون .
وتوفّي في ثالث المحرَّم .
188 _ أيْبك بن عبد الله .

التُّركُمانيّ ، السّلطان الملك المُعزّ ، عزّ الدّين ، صاحب مصر .
كان أكبر مماليك الملك الصّالح نجم الدّين ، خدمه ببلاد الشّرق ، وكان جهاشَنْكيره ، فلمّا قُتل الملك المعظَّم بن الصالح اتّفقوا على أيْبك التُّرْكُمانيّ هذا ، ثمّ سلْطنُوه . ولم يكن من كبار الأمراء ، لكنّه كان معروفاً بالعقْل والسّداد والدّين ، وترْك المُسْكر ، وفيه كرمٌ وسُكون . فسلطنوه في أواخر ربيع الآخر سنة ثمانِ وأربعين ، فقام الفارس أقْطاي وسيف الدّين الرِّشيديّ ورُكن الدّين البُنْدُقْداريّ ، وجماعة من الأمراء في سلطنة واحدٍ من بيت المملكة ، وأنِفوا من سلطنة غلام ، فأقاموا الأشرف يوسف بن ُ النّاصر يوسف بن المسعود أقسيس صاحب اليمن بن السّلطان الملك الكامل ، وكان صبيّاً له عشْر سنين ، وجعلوا أيْبك التُّركمانيّ أتابكه ، وأخّروه عن السّلطنة ، وذلك بعد خمسة أيّام من سلطنته . ثمّ كان التّوقيع يخرج وصورته : " رسم بالأمر العالي السّلطانيّ الأشرفيّ والملكيّ المُعُزّيّ " .
واستمر الحال والمُعزّ هو الكُلّ ، والصّبيّ صورة . وجرت أمورٌ ذكرنا منها في الحوادث .

وكان طائفة من الجيش المصريّ كاتبوا بعد هذا بمدّة الملك المغيث الّذي كان بالكَرَك وخطبوا له بالصّالحية ، فأمر الملك المُعزّ بالنّداء بالقاهرة أنّ الدّيار المصريّة لأمير المؤمنين ، وأنّ الملك المُعزّ نائبُه . ثمّ جُدِّدت الأيْمان للملك الأشرف بالسّلطنة ، وللمُعزّ بالأتابكه .
وقد جرى للمُعزّ مصافٌّ من النّاصر صاحب الشّام ، وانكسر المُعزّ ، ودخلت النّاصريّة مصر وخطبوا لأستاذهم ، ثم انتصر المُعزّ وانهزم النّاصر إلى الشّام . ووقع بعد ذلك الصُّلح بين الملكين .
وكان على كتف المُعزّ خُشداشة الفارس أقطاي الجَمْدار ، فعظُم شأنه ، والتفّ عليه البحريّة . وكان يركب بالشّاويش ويطلع إلى السّلطنة ، ولقّبوه سرّاً بالملك الجواد ، فقتله المُعزّ ، وتمكّن من السّلطنة . وتزوّج في سنة ثلاث وخمسين بشجر الدُّر أمّ خليل صاحبة السّلطان الملك الصّالح .
وكان كريماً جواداً ، كثير العطاء ، حسن المُداراة ، لا يرى الجور ولا العسف ، بنى بمصر مدرسةً كبيرة .
واتّفق أنّه خطب بنتَ السّلطان بدر الدّينصاحب الموصل وراسله ، فغارت شجرُ الدُّرّ وعزمت على الفتْك به وإقامة غيره .

قال الشّيخ قطْب الدّين : فطلبت صفيَّ الدّين ابن مرزوق ، وكان بمصر ، فاستشارته ووعدته بالوزارة ، فأنكر عليها ونهاها عنه ، فلم تُصْغ إلى قوله ، وطلبت مملوكاً للطُّواشيّ مُحسن الصّالحيّ وعرّفته بأمرها ووعدته ومنَّته إنْ قَتَل المُعزّ ، ثم استدعتْ جماعةً من الخُدَّام واتّفقت معهم .
فلمّا كان يوم الثّلاثاء الثّالث والعشرين من ربيع الأوّل لعب المُعزّ أيْبك بالكُرة ، وصعِد إلى القلعة آخر النّهار ، وأتى الحمّام ليقلب عيه ماءً ، فلمّا قلع ثيابه وثب عليه سنْجر الجوهريّ والخُدّام فرموْه وخنقوه . وطلبت شجرُ الدّرّ ابن مرزوق على لسان الملك المُعزّ فركب حماره وبادر ودخل القلعة من باب السّرّ ، فرآها جالسةً والمُعزّ بين يديها ميتاً ، فأخبرته بالأمر فعُظم عليه جدّاً ، واستشارته فقال : ما أعرف ما أقول ، وقد وقعت في أمر عظيم ما لك منه مخلّص .

ثمّ طلبتْ الأمير جمال الدّين أيْدُغْديّ ، العزيزيّ ، وعزّ الدّين أيْبك الحلبيّ الكبير ، وعرضتْ عليهما السّلطنة ؛ فلمّا ارتفع النّهار شاع الخبر واضطّرب النّاس ثمّ اتفقوا على سلطنة الملك المنصور عليّ بن الملك المُعزّ وعُمرُه يومئذ خمس عشرة سنة ، وجعلوا أتابكه الأمير عَلَم الدّين سنْجر الحلبيّ المُشدّ . وأُخرجت هي من دار السّلطنة بعد ان امتنعت بها أيّاماً . وجُعلت في البرج الأحمر ، وقبضوا على الجواري والخدّام وسنْجر الجوهريّ ، ثمّ صلب هو وأستاذه وجماعة من الخدّام .
وفي ثاني ربيع الآخر ركب الملك المنصور بالله السّلطنة .
وقال غيره : غارت شجرُ الدّرّ ورتّبت للمُعزّ سنْجر الجوهريّ مملوك الفارس أقطايا ، فدخل عليه الحمّام لَكَمَه فرماه ، ولزم الخدّام بمعاريه ، وبقيت تضرب بالقُبقاب وهو يستغيث ويضرع إليها إلى أن مات رحمه الله .
وما في عشْر السّتّين ، وخُنقت هي بعدُ كما يأتي .
189 _ أيْبك .
الأمير الكبير عزّ الدّين الحلبيّ . كان من أعيان أمراء الدّولة الصّالحيّة ، وفي مماليكه عدّة أمراء . وقد عيِّن للسّلطنة بعد قتل المُعزّ التُّركماني .

واتّفق أنّه في عاشر ربيع الآخر تقَنْطر به فرسُه بظاهر القاهرة ، فمات من ذلك . ويومئذ قبضوا على نائب السّلطنة الجديد ، وهو علمُ الدّين سنْجر الحلبيّ الصّغير وسجنوه ، واضّطربت القاهرة ، وهربت جماعة من الأمراء والجُند إلى الشّام .
قال ابن واصل : في عاشر ربيع الآخر قبض مماليك المُعزّ وهم قُطُز ، وسنْجر الغُتْميّ ، وبهادر على أتابك الجيش الّذي نُصِّب بعد قتل المُعزّ الأمير علم الدّين سنْجر الحلبيّ الصغير ، لأنّهم تخيّلوا منه طمعاً في المُلك ، وأنزلوه إلى الجُبّ ، فوقع في البلد اضطرابٌ شديد ، وهرب أكثر الصّالحيّة إلى جهة الشّام ، تُرك الصّغير . فهلكا خارج القاهرة . وتبع العسكر المنهزمين فقبضوا على أكثرهم ، وقُبض على الوزير الفائزيّ ، وفوّضت الوزارة إلى قاضي قُضاة القاهرة بد الدّين السِّنْجاريّ . وأخُذت جميع أموال الفائزيّ ثمّ خُنق .
- حرف الباء -
190 _ بغدي .
الأمير الكبير ، بهاء الدّين الأشرفيّ ، ثمّ الصالحيّ ، المصري ، مُقدَّم الحلقة المنصورة .

وقعت خبطةٌ في القاهرة فاجتمع أكثر الأمراء في دار بغدي الأشرفيّ بين القصرين بسبب تغيّر خاطر السّلطان الملك المنصور بن المُعزّ على سيف الدّين قُطُز ، ثمّ رضي عليه المنصور وخلع عليه ، وسكنت الفتنة .
فلمّا كان في رابع رمضان ركب مقدَّم العسكر بغدي الأشرفيّ والأمير بدر الدّين بلغان الأشرفيّ في جماعة من العسكر ، وأتوا قلعة مصر لحرب من بها من المُعزّيّة . ووثبت المعزيّة على الأمراء الأشرفيّة كأيْبك الأسمر وأرز الرُّوميّ ، والسّابق الصَّيْرَميّ فمسكوهم ونُهبت حواصلهم .
191 _ بهيّة .
ستُّ البهاء بنت أبي الفتح إبراهيم بن بدر العطّار .
سمعت من : الكنْديّ . وحدّثت .
وماتت في ربيع الآخر .
- حرف الخاء -

192 _ خاصّ تُرْك .
رُكن الدّين الصّالحيّ .
من كبار الأمراء ، تقنطر به فرسُه هو وعزّ الدّين الحلبيّ المذكور ، يوم القبض على عَلَم الدّين الحلبيّ ، فمات أيضاً .
193 _ خُسْروا .
شمس المُلك ، رُكن الدّين بن علاء الدّين محمد بن الحَسَن بن الصّبّاح الباطنيّ ، النِّزاريّ ، صاحب قلعة الألْموت ، ورئيس الإسماعيليّة ببلاد العجم ، وصاحب الدّعوة الملعونة .

دامت الرّئاسة فيه وفي أبيه وجدّه دهراً طويلاً ، وكان سٍنانُ كبير الإسماعيليّة بالشّام في دولة السّلطان صلاح الدّين من دُعاة الحسن بن الصّبّاح . ودعوتهم ودينهم كُفْر وزندقةً ، والسّلام .
قدِم هولاكو ونازل قعلة الألْموت مدّة في سنة خمس وخمسين إلى أن أخذها مظفَّر برُكْن الدّين هذا فقتله ، وقتل طائفةً من الملاحدة .
194 _ خليل بن أحمد بن خليل بن بادار بن عمر .
أبو الصَّفا التَبْريزيّ ، الصوفيّ .
قدِم دمشق شاباً .
وسمع بها من : عمر بن طبرْزَد ، وغيره .
وتوفّي في شوّال وقد أسن وجاوز التّسعين .
- حرف الشين -

195 _ شجرُ الدُّرّ .
جارية السّلطان الملك الصّالح ، وأمّ ولده خليل .
كانت بارعةً الجمال ، ذات رأي ودهاء وعقل . ونالت من السّعادة مالم ينلها أحدٌ من نساء زمانها .
وكان الملك الصّالح يحبّها ويعتمد عليها ، ولما توفّي على دِمياط أخفت موته ، وكانت تعلّم بخطّها مثل علامته وتقول : السّلطان ما هو طيّبٌ . وتمنعهم من الدّخول إليه .

وكانت الأمراء والخاصكيّة يحترمونها ويُطيعونها ، وملّكوها عليهم أيّاماً . وتسلطنت وخُطب لها على المنابر إثر قتْل السّلطان المعظَّم بن الصّالح . ثم تزوّج بها المُعزّ ، واستولت عليه ، وأشارت عليه بقتل الفارس أقطايا فقتله . ثم غارت منه لمّا خطب بنت لؤلؤ صاحب الموْصل فقتلتْهُ في الحمّام ، وقتلت وزيرها القاضي الأسعد .
قال شيخنا قطب الدّين ، كان الصّالح يحبّها كثيراً ، وكانت في صُحبته لمّا اعتقل بالكرك ، وولدت له هناك الأمير خليل ، وما صبيّاً . ولمّا قُتل المعظَّم تملّكت الدّيار المصريّة وخُطب لها على المنابر . وكانت تعلّم على المناشير وتكتب : " والدة خليل " . وبقيت على ذلك ثلاثة أشهر ، ثمَّ استقرّت السّلطنة للأشرف . ثمّ تزوّجها المُعزّ ، فكانت مستولية عليه ليس له معها كلام .
وكانت تركيّة ذات شهامة وقوّة نفس .

وقيل إنّ المُعزّ ملّ من احتجارها عليه واستطالِتها ، ورُبّما عزم على إهلاكها ، فقتلته . فأخذها مماليكه بعد أن أمّنوها فاعتقلوها في برج ، والملك المنصور ابن المُعزّ التّركمانيّ وأمّه يحرّضان على قتلها . فلمّا كانت بُكْرة يوم السّبت حادي عشر ربيع الآخر ألقيت تحت قلعة مصر مقتولة مسلوبةً ، ثمّ حُملت إلى تُربتها التي بنتْها لها بقرب تُربة السّيّدة نفيسة .
وكان الصّاحب [ بهاء ] الدّين ابن حِنّا قد وزر لها . ولمّا قتلت المُعزّ وتيقّنت أنّها مقتولة أودعت جملةً من المال فذهبت ، وأعدمت جواهر نفيسة كسرتها في الهاون .
قال ابن واصل : كانت حَسَنة السّيرة ، لكنّ الغيْرة حمَلَتها على ما فعلت .
قال ابن أنْجب : نُقش اسمُها على الدّينار والدّرهم . وكان الخُطباء يقولون بعد الدّعاء للخليفة : " واحفظ اللهم الجِهةَ الصّالحة ، ملكة المسلمين ، عصْمة الدّنيا والدّين ، أمّ خليل المستعصميّة ، صاحبة السّلطان الملك الصّالح " .
- حرف العين -

196 _ عبد الله بن أبي القاسم عمر بن عبد الرّحيم بن عبد الرحمن بن الحَسَن بن عبد الرحمن بن طاهر بن محمد ابن محمد بن الحسين بن عليّ الكرابيسيّ .

أبو حامد ابن العجميّ ، الحلبيّ .
توفّي بين دمشق وحلب ، وهو راجع من دمشق في سلْخ ذي القعدة ، وله إحدى وخمسون سنة .
سمع من : أبيه ، والافتخار الهاشميّ ، وجماعة .
197 _ عبد الله بن عبد الحميد بن محمد بن أبي بكر بن ماضي .
أبو محمد المقدسيّ الحنبليّ ، المؤدّب .
سمع من : حنبل ، وابن طبرْزد ، والكِنديّ .
وتوفّي في النصف من رمضان وله ثمانٍ وخمسون سنة .
روى عنه الدّمياطيّ ، وابن الخبّاز ، وجماعة .
198 _ عبد الله بن أبي الوفاء محمد بن الحَسَن بن عبد الله بن عثمان .
الإمام نجم الدّين أبو محمد البادرّائيّ البغداديّ ، الشّافعيّ الفرضيّ .
ولد سنة أربع وتسعين وخمسمائة .
وسمع من : عبد العزيز بن منِينا ، وأبي منصور سعيد بن محمد الرّزّاز ، وسعيد بن هبة الله الصّبّاغ ، وجماعة .
وتفقّه وبرع في المذهب ، ودرّس بالمدرسة النّظاميّة وترسّل عن الدّيوان العزيز غير مرّة . وحدّث بحلب ، ودمشق ، ومصر ، وبغداد . وبنى بدمشق المدرسة الكبيرة المشهورة به .
وكان صدراً محتشماً ، جليل القدر ، وافر الحُرمة .

قال شيخنا الدّمياطيّ : أحسن إليّ ولقيت منه أثرةً وبرّاً في السّفر والحضر ببغداد ، ودمشق ، والموصل ، ومصر ، وحلب . وصَحبتُه تسع سنين .
وقد ولّي قضاء القُضاة ببغداد خمسة عشر يوماً .
قتل أبو شامة : ويوم ثامن عشر ذي الحجّة عُمل بدمشق عزاء الشيخ نجم الدّين الباذرائيّ بمدرسته بدمشق .
قلت : وكان فقيهاً عالماً ديّناً ، مُتواضعاً ، دمِثَ الأخلاق ، منبسِطاً ، وقد اشتهر أنّ الزَّين خالد بن يوسف الحافظ قال للبادرّائيّ : تذكر ونحن بالنّظاميّة والفُقهاء يلقّبونني " حولتا " ويلقِّبونك " الدَّعشوش " . فتبسّم وحملها . وكان يركب بالطّرحة ، ويُسلّم على من يمرّ به . عافاه الله من فتنة التّتار الكائنة على بغداد ، وتوفّاه في أوّل ذي القعدة .
وروى عنه أيضاً : رُكْن الدّين أحمد القزوينيّ ، وتاجُ الدّينصالح الجعْبريّ ، وبدر الدّين محمد بن التّوزيّ الحلبيّ ، ومحمد بن محمد الكنْجيّ ، وجماعة .
وقد ولّي القضاء على كُرْهٍ ما وعاجلته المنيّة .
199 _ عبد الحقّ بن أبي منصور بن محمد بن الحسن .
أبو التُّقى المنْبجيّ التّاجر .

حدّث عن : المؤيّد الطّوسيّ ، وزينب الشّعْريّة ، وإسماعيل بن عثمان القارىء .
روى عنه : الدّمياطيّ ، والبدر بن التّوزيّ ، والكمال إسحاق الأسّديّ .
وُلد سنة ثمانٍ وثمانين وخمسمائة ، وتوفّي في ثامن ذي القعدة بمدينة منْبج .
200 _ عبد الحميد بن هبة الله بن محمد بن محمد بن أبي الحديد .
عزُّ الدّين أبو حامد المدائنيّ ، المُعتزليّ ، الفقيه الشّاعر ، الأديب ، أخو الموفَّق .
ولد سنة ستّ وثمانين وخمسمائة .
روى بالإجازة عن : عبد الله بن أبي المجد الحربيّ .
وهو معدود في أعيان الشّعراء كأخيه . وله ديوان مشهور .
وهو من شيوخ الدّمياطيّ ، وغيره .
بل الصّواب موت الأخويْن في سنة ستٍّ وخمسين .
201 _ عبد الرحمن بن عثمان بن حبيب .
أبو محمد الزّرْزاريّ ، قاضي عزاز .
توفّي بعزاز في رجب .
وحدّث عن : الافتخار الهاشميّ ، وغيره .
202 _ عبد الرحمن بن محمود .
أبو محمد العُكْبريّ ، الحنبليّ .
حدّث عن : أبي القاسم ابن الحرَسْتانيّ .
ومات في شعبان . ودُفن بجبل قاسيون .
203 _ عبد الرحمن بن أبي الفهم عبد المنعم بن عبد الرحمن بن عبد المنعم بن عبد الله بن أحمد بن محمد .

المحدّث المعمّر ، تقيّ الدّين، أبو محمد اليلْداني ، الدمشقيّ الشّافعيّ .
ولد ببلْدان في أوّل سنة ثمانٍ وستّين وخمسمائة ، وطلب الحديث على كِبَر ورحل فسمع من : ابن كليْب ، وابن بوْش ، والمبارك بن المعطوش ، وهبة الله ابن الحسن بن البنّا ، وأعزّ بن عليّ الظّهريّ ، ودُلف بن قُوْفا ، والحسن بن أُشنانَة ، وعبد اللّطيف بن أبي سعد ، وبقاء بن جنَّد ، وأبي علي بن الخُريف ، وعبد الله بن جوالق ، وعبد الرحمن بن أحمد العمريّ ، وخلقٌ كثير .
وسمع بالموْصل : أبا منصور مُسلّم بن عليّ السَّيْحيَّ .
وبدمشق : أبا الحجّاج يوسف بن معالي الكِنانيّ ، والخُشُوعيّ ، والبهاء بن عساكر ، ونصر الله بن يوسف الحارثي : وعبد الخالق بن فيروز ، وحنْبل المكبّر ، وجماعة .
وكتب الكثير بخطّه . وكان ثقةً ، صالحاً ، مفيداً .

روى عنه : سبْطُه عبد الرحمن ، وأبو عبد الله محمد بن الزّرّاد ، والبدر بن التُّوزِيّ ، والجمال عليّ بن الشّاطبي ، والشَّرف محمد ابن رُقيّة ، وأبو عبد الله محمد بن زباطر ، ومحمد بن أحمد القصّاص ، وأبو المعالي بن البالِسيّ ، وأبو إسحاق إبراهيم بن محمود العقْربانيّ ، ويحيى بن مكّي العقربانيّ ، والفقيه عبد الله بن محمد المراكُشيّ ، وزينب بنت عبد الله بن الرّضِيّ ، وخلْق سواهم .
وتوفّي بيْلدْن ، وكان خطيباً بها ، في ثامن ربيع الأوّل ، انقطع بموته شيءُ كثير .
قال أبو شامة : دُفن بقريته ، وكان شيخاً صالحاً ، مشتغلاً بالحديث سماعاً وإسماعاً ونسخاً إلى أن توفّي . أخبرني أنّه كان مراهقاً حين طهّر نور الدّين محمود بن زنكي ولده . وأنّه حضر الطُّهور ، ولعب الأمراء بالميدان ، وأنّه أتى من القرية مع الصّبيان للفُرْجة .
قلت : هذا بخلاف ما تقدّم ، والّذي تقدّم هو الّذي ذكره الشّريف في " الوفيات " ، والدّمياطيّ ، وغيرهما . وكتب هو بخطّه في إجازةٍ كتب فيها سنة إحدى وأربعين : ومولدي في مُستلّ المحرّم سنة ثمانٍ وستّين .
قلت : هذا أصحّ والوهْم من اليَلْدانيّ ، فإنّ الإمام شهابَ الدّين ثقة مُتقن .

ثمّ قال شهاب الدّين : وأخبرني أنّه رأى النّبي صلى الله عليه وسلم في النّوم فقال له : يا رسول الله ، ما أنا رجلٌ جيّد ؟ فقال : بلى ، أنت رجلٌ جيّد .
204 _ عبد [ الرحيم ] بن أبي جعفر أحمد بن عليّ بن طلحة .
المحدّث الحافظ ، أبو القاسم الأنصاريّ ، الخزْرجيّ ، الشّاطبيّ ، ثُم السّبْتيّ المعروف بابن عُليم .
لقبه أمين الدّين. وُلد سنة خمسٍ وثمانين وخمسمائة .
وسمع بقُرْطبة : أبا محمد بن حوط الله ؛ وبمراكش : أبا القاسم أحمد بن بقيّ . وحجّ سنة ثلاث عشرة وستّمائة فسمع بمصر ، ودمشق ، وبغداد .
فسمع : محمد بن عماد ، والفخر الفارسيّ ، وعبد القويّ بن الجبّاب وعليّ بن أبي الكَرَم بن البنّاء المكّيّ ، والشّهاب السُّهْرَوْرّديّ ، وابن روزبة والقَطِيعيّ ، وأبا صادق بن صباح ، وابن الزَّبيديّ ، وعزّ الدّين أبا الحسن بن الأثير ، وطائفة .
ورجع إلى المغرب .
قال الأبّار : قدم تونُس سنة اثنتين وأربعين فسمعتُ عليه جُملةً .
وقال عزّ الدّين الحُسَيْنيّ : رجع إلى المغرب وقد حصّل جملةً كثيرةُ من الحديث مصنَّفات وأجزاء ، واستوطن تُونُس ، وروى بها الكثير حتّى كان يُعرف فيها بالمحدّث .

وكان صدوقاً ، صحيح السّماع ، مُحبّاً في هذا الشّأن .
قال : وامتنع في آخر أيّامه من التّحديث .
وقال : قد اختلط ، وكان لذلك .
توف‍ّي في الحادي والعشرين من ربيع الأوّل .
سمع الوادياشيّ من جماعةٍ من أصحابه بتُونُس .
205 _ عبد الصّمد بن خليل بن مقلّد بن جابر .
أبو محمد الأنصاريّ الدّمشقيّ ، الصّبّاغ ، المعروف بسبْط ابن جُهيْم .
ولد بعد السّتّين وخمسمائة بدمشق .
وحدّث عن الأمير مؤيّد الدّولة أسامة بن مُنْقِذ بشيء من شِعره ، وهو آخر من روى في الدّنيا عنه .
توفّي في السّادس والعشرين من ربيع الأوّل . ورّضه الشّريف .

206 _ عبد العزيز بن مروان بن أحمد بن المفضَّل بن عقيل بن حيْدرة .
البجَليّ ، الدّمشقيّ .
روى عن : حنبل .
وهو من شيوخ الدّمياطيّ .
مات في ذي الحجّة .
207 _ عبد الكريم بن نصر الله بن محمد بن المسلّم بن المعلّى بن عليّ بن أبي سُراقة .
أبو القاسم الهمْدانيّ ، الدّمشقيّ .
وُلد في صفر سنة سبْعٍ وستّين وخمسمائة .
وسمع من : المبارك بن فارس الماوَرْديّ ، والأمير أبي المظفّر أُسامة بن منقذ ، وغيرهما .
وهو أخو أبي بكر الفضل الّذي روى عن حنبل ، ولم أعرفهما بعد .

وأمّا أبوهما فمن شيوخ ابن خليل ، يروي عن نصر الله المصّيصيّ .
توفّي أبو القاسم في سابع شعبان .
208 _ عبد المُعطي بن عليّ بن محمد بن عبد الرحمن بن عبد الملك بن محارب .
أبو محمد القَيْسيّ ، الأندلُسيّ ، ثمّ الإسكندرانيّ .
سمّعه عمّه أبو عبد الله محمد بن محمد بن أبي القاسم البُوصِيريّ .
ورحّل معه إلى دمشق وبغداد فسمع وحدّث .
وتوفّي بالصَّعيد في هذه السّنة .
209 _ عبد الوهّاب بن عبد الخالق بن عبد الله بن عليّ بن صدقَة .
الفقيه الإمام ، زين الدّين ، أبو محمد الأزْديّ الإسكندرانيّ ، المالكيّ ، المعروف بابن السّبّاك .
وُلد سنة تسعٍ وثمانين .
وسمع من : عبد المجيب بن زُهير ، وابن المفضَّل الحافظ .
وحدّث . وكان مدرّساً بالثّغْر .
مات في ربيع الأوّل .
210 _ عليّ بن محمد بن عليّ بن شُريح .
أبو الحسن الإسكندرانيّ .
روى عن : عبد الرحمن بن موقا .
وعنه : الدّمياطيّ .
ومات في ثالث صفر .
211 _ عليّ بن محمد بن الرّضا بن حمزة بن أميركا .
الشّريف أبو الحسن الحُسيْنيّ المُوسويّ ، الطُّوسيّ ، الأديب ، الشّاعر ، المعروف بابن دفترخُوان .

ولد بحماه ، وبها توفّي في ربيع الآخر وله ستٌّ وستّون سنة .
كان فاضلاً شاعراً محسِناً ، له مصنَّفات أدبيّة . وقد امتدح المستنصر بالله وغيره .
212 _ عمر بن سعيد بن عبد الواحد بن عبد الصّمد بن تحمس .
أبو القاسم الحلبيّ .
روى حضوراً عن : يحيى الثّقفيّ .
وسمع من : ابن طبرْزد ، وجماعته .
روى عنه : الفخر بن عليّ بن البخاريّ ، وأبو محمد الدّمياطيّ ، والتّاج الجعْبريّ ، والبدر بن التُّوزيّ ، وجماعة .
وتوفّي في سادس ربيع الأوّل بحلب .
- حرف الغين -

213 _ غازية بنت السّلطان الملك الكامل محمد بن العادل أبي بكر بن أيّوب .
زوجة المظفّر صاحب حماة ، وأمّ الملك المنصور صاحب حماة والملك الأفضل أمير عليّ . لمّا مات زوجها كانت مدبّرة دولة حماه ؛ وكانت ديّنةً صالحةً ، محتشمةً . ولَدَتْ المنصور سنة اثنتين وثلاثين ، والأفضل سنة خمسٍ وثلاثين . وتوفّيت في تاسع عشر ذي العقدة .
ويقال لها : الصّاحبة .
ولمكان أبيها وأخيها السّلطان الملك الصّالح أيّوب بقي مُلك حماة في ولدها .

وربَّتْ عندها أختَها ، ثمّ زوّجها بالسّعيد عبد الملك ابن الصّالح إسماعيل ، فقدمتْ من حماة ، وبنى بها في آخر سنة اثنتين وخمسين فولدت له الملك الكامل . ثمّ ماتت وللولد سنتان ، فتوفّيت بعد أختها صاحبة حماة بليالٍ من شهر ذي القعدة بدمشق ، فدفنوها بتربة والدها الملك الكامل ، وشهد دفنها السّلطان الملك النّاصر يوسف .
والعجب أن في الشّهر ماتت الأخت الثّالثة ، وهي بنت الملك الكامل بن العادل زوجة الملك العزيز صاحب حلب . توفّيت بالرَّسْتَن ، وكانت قد توجّهت من دمشق إلى حماة . مات الثّلاث في أسبوع .
- حرف الميم -

214 _ محمد بن إبراهيم بن جَوبر .
المحدّث أبو عبد الله الأنصاريّ ، المقرئ ، البَلَنْسيّ .
سمع كتاب " التَّيْسير " من أبي بكر بن أبي حمزة .
وسمع " الموطأ " و " الشّفاء " لعِياض ، وأشياء .
يروي عنه : أبو إسحاق الغافقيّ ، وأبو جعفر بن الزُّبير ، وطائفة .
وجوْبَر : بجيم مشُوبة بشين .
وقد قرأ بالرّويات على أبي جعفر الحصّار ، وغيره .
ثمّ وقفتُ على ترجمته لتلميذه ابن الزُّبير فقال محمد بن عبد الرحمن بن إبراهيم ابن جوْبَر العدل ، أبو عبد الله الأنصاريّ ، البزّاز .

روى عن : أبي حمزة ، وأبي عمر بن عات ، وأبي الخطّاب بن واجب ، ومحمد بن خلف بن . . . ، وله سماعٌ كثيرٌ عل ابن واجب ، وله اعتناء بالرّواية ، ورحلة في الأندلس وغرب العُدْوة . وألّف " برنامجاً " . وكان بزّازاً ، كثير السُّكوت ، دائم الوقار ، عدْلاً ، ضابطاً .
قرأ القرآن على أبي بكر الطَّرْطُوشيّ ، عن ابن هُذيْل .
وقد أخذ عنه : أبو عبد الله الطَّنْجاليّ ، وأبو إسحاق البلفيقيّ .
ووفاته في ذي القعدة .
215 _ محمد بن الحسين بن عبد الله .
العلاّمة الكبير ، تاجُ الدّين أبو الفضائل الأُرْمويّ ، المتكلّم الأُصوليّ ، صاحب [ الحاصل من ] " المحصول " ، وتلميذ الإمام فخر الدّين الرّازيّ .
روى عنه شيخنا الدّمياطيّ شِعْراً سمعه من الفخْر ، وقال : مات قبل وقعة بغداد .
قلت : عاش قريباً من ثمانين سنة . وكان من فُرسان المناظرين .
216 _ محمد بن سيف .
اليُونينيّ ، الزّاهد .
كان صالحاً ورِعاً ، كريماً ، كبير القدْر ، من أصحاب الشّيخ عبد الله .
وله زاوية بيُونين .
توفّي في هذه السّنة ، وخَلَفَه في الزّاوية ابنُ أخيه الشّيخ الصّالح سليمان بن عليّ بن سيف ، رضي الله عنه .

217 _ محمد بن عبد الله بن محمد بن أبي الفضل .
الإمام الأوحد ، شَرَفُ الدّين ، أبو عبد الله السَّلميّ ، الأندلسيّ المُرْسيّ ، المحدّث ، المفسّر ، النَّحويّ .
وُلد بمُرْسِية في ذي الحجّة سنة تسعٍ وستّين ، وقيل : سنة سبعين ، وخمسمائة .
وعُني بالعلم ، وسمع " الموطأ " بالمغرب بعُلُوٍّ من الحافظ أبي محمد عبد الله بن محمد بن عُبيد الله الحجريّ .
وسمع من : عبد المنعم بن الفَرَس .
وحجّ ، ورحل إلى العراق ، وخُراسان ، والشّام ، ومصر . وكان كثير الأسفار قديماً وحديثاً .
سمع من المنصور الفُراويّ ، والمؤيّد الطُّوسيّ ، وزينب الشِّعْريّة ، وأبي روْح الهَرَويّ .
وببغداد من أصحاب قاضي المَرِسْتان ، وخلق .

روى عنه : الحافظ أبو عبد الله بن النّجّار ، مع تقدُّمه ، والدّمياطيّ ، ومحبّ الدّين الطَّبريّ ، والقاضيان تقيّ الدّين الحنبليّ ، وجمالُ الدّين محمد بن سومر المالكيّ ، والخطيب شرفُ الدّين الفَزَاريّ ، وعماد الدّين ابن البالِسيّ ، ومحمد بن يوسف الذَّهبيّ ، ومحمد بن يوسف بن المهتار ، وبهاء الدّين إبراهيم بن القُدسيّ ، والشّرف عبد الله بن الشّيخ ، والشّمسُ محمد بن التّاج ، وسعدُ الدّين يحيى بن سعد ، ومحمود بن المَرَاتبيّ ، ومحمد بن نِعمَة ، وعليّ القُصيْريّ ، ومحمود الأعسر ، وخلق كثير من أهل مكّة ، ودمشق ، ومصر .

ذكره ابن النّجّار فقال : حجّ وقدِم طالباً لسنة خمسٍ وستّمائة ، فسمع الكثير ، وقرأ الفقه والأُصول . ثمّ سافر إلى خُراسان . وسمع بنيْسابور ، ومَرْو ، وهَرَاة ، وعاد مجتازاً إلى الشّام ، ثمّ حجّ وقدِم بغدادَ في سنة أربع وثلاثين ، ونزل بالمدرسة النّظاميّة ، وحدّث " بالسُّنن الكبير " للبيْهقيّ ، و " بغريب الحديث " للخطّابيّ ، عن منصور الفُرَاويّ , وعلّقت عنه من شِعْره . وهو من الأئمّة الفُضلاء في جميع فنون العِلم . له فهْمٌ ثاقِب وتدقيق في المعاني . وله مصنَّفات عديدة ، وله النَّظْمُ والنَّثْرَ المليح .
وهو زاهد متورّع ، كثير العبادة ، فقير ، مجوِّدٌ ، متعفِّف ، نزِهُ النّفس ، قليل المخالطة ، حافظٌ لأوقاته ، طيّب الأخلاق ، متودّد . ما رأيت في فنّه مثلَه .
أنشد لنفسه :
من كان يرغب في النّجاة فما له غير اتّباع المصطفَى فيما أتى
ذاك السّبيل المستقيم وغيره سُبُل الضّلالة والغواية والرّوى
فاتّبع كتابَ الله والسُّنن التّي صحَّت فذاك إذا اتّبعت هو الهُدى
ودَعِ السّوال بِكم وكيف فإنّه باب يجُرّ ذوي البصيرةِ للعمى

الدّينما قال الرَسول وصَحْبُهُ والتّابعون ومن مناهجهم قفا
وقال عمر بن الحاجب : سألت الحافظَ ابن عبد الواحد عن المُرَسيّ فقال : فقيهٌ ، مناظِر نحْويّ ، من أهل السنّة ، صحِبنا في الرّحلة ، وما رأينا منه إلاّ خيراً .
وقال أبو شامة : كان متقناً ، محقّق البحْث ، كثر الحجّ ، مقتصداً في أموره ، كثيراً للكتب مُعْتنياً بالتّفتيش عنها محصّلاً لها . وكان قد أعطِيَ قبولاً في البلاد .
وقال الشّريف : توفّي في منتصف ربيع الأوّل بعريش مصر فيما بينه وبين الزَّعقَة وهو متوجّهٌ إلى دمشق ، ودُفن ليومه بتلّ الزَّعْقة .
وكان من أعيان العلماء وأئمّة الفُضلاء ، ذا معارف متعدّدة ، بارعاً في عِلم العربيّة وتفسير القرآن ، وله مصنَّفات مفيدة ، ونظْمٌ حسن . وهو مع ذلك متزهِّد ، تارك للرّئاسة ، حَسَن الطريقة ، قليل المخالطة للنّاس . تأخّر من أصحابه أيّوب الكحّال ويوسف الخَتَنيّ . وترك كُتُباً عظيمة .

قرأت بخطّ العلاء الكِنْديّ إنّ كُتُب المُرْسيّ كانت مودَعَةً بدمشق ، فرسم السّلطان ببيْعها ، فكانوا في كلّ ثلاثاء يحملون منها جملةً إلى دار السّعادة لأجل البادرّائيّ ، ويحضر العُلماء ، فاشترى البادرّائيّ منها جملةً كثيرة ، وبيعت في نحوٍ من سنة .
وكان فيها نفائس ، وأحرزت كُتُبُه ثمناً عظيماً ، وصنَّف تفسيراً كبيراً لم يُتمّه ، والله أعلم .
218 _ محمد بن عبد الرحمن بن إبراهيم .
أبو عبد الله التُّجِيْبيّ البَلَنْسِي ، المحدّث .
وُلِد سنة ثمانٍ وسبعين وخمسمائة .
وسمع الكثير ، وعُني بهذا الشّأن . وجمع لنفسه " فهرسة " ذكر فيها جماعةً من شيوخه منهم : أبو بكر بن أبي حمزة ، وابن نوح الغافِقيّ ، وابن زُلال ، والحصّار ، وأبو بكر عتيق قاضي بَلَنْسِيَة .
ولزِم أبا الخطّاب بن واجب فأكثَرَ عنه . وهو ثقة مَرْضِيّ .
تُوُفّي في ذي القعدة بسَبْتَة .

219 _ محمد بن عبد السّلام بن أبي المعالي بن أبي الخير بن ذاكر بن أحمد بن الحسن بن شَهْرَيار .
أبو عبد الله الكازرُونيّ ، ثم المكّيّ .
سمع من : يحيى بن ياقوت البغداديّ ، وزاهر بن رستم .
وحدّث بحلب .

روى عنه : الدّمياطيّ ، وأبو نصر محمد بن محمد الشّيرازيّ .
ومات بمكّة في الثّامن والعشرين من ذي الحجّة عن بضعٍ وثمانين سنة ، رحمه الله .

220 _ محمد بن عبد الواحد بن إسماعيل بن سلامة بن عليّ بن صَدَقَة .
الحرّانيّ ، ثمّ الدّمشقيّ ، التّاجر .
تُوُفّي في ربيع الأوّل .
وقد روى بالإجازة عن : أبي الفَرَج ابن الجَوْزيّ .

221 _ محمد بن عمر بن محمد بن عبد الله .
عماد الدّين السُّهْروَرْديّ ، ثمّ البغداديّ ، الصُّوفيّ .
وُلِد سنة سبْعٍ وثمانين وخمسمائة .
وسمع من : أبي الفَرَج بن الجَوْزيّ ، وعبد الوهاب ابن سُكَيْنَة .
وسمع بدمشق من : بهاء الدّين القاسم ابن الحافظ .
روى عنه : الدّمياطيّ ، وحفيده أبو القاسم عبد المحمود بن عبد الرحمن بن محمد السُّهْروَرْديّ ، وغيرهما .
وكان يلقَّب بأبي جعفر بن الشّيخ شهاب الدّين.
تُوُفّي في عاشر جمادى الآخرة . وثنى عنه إسحاق بن النّحّاس . وكان كبير القدر .

222 _ محمد بن عمر بن محمد بن جعفر .
أبو عبد الله الهمدانيّ ، المقرئ ، الحنبليّ .
حدّث عن : أبي الفُتُوح البكْريّ .
وكان رجلاً صالحاً ، زاهداً عالماً .
كتب عنه : الدّمياطيّ ، وغيره .

وحكى عنه الحافظ أبو عبد الله .
ومات في خامس جمادى الآخرة .

223 _ محمد بن عِياض بن محمد بن عِياض بن موسى .
القاضي أبو عبد الله اليَحْصبيّ ، السَّبْتيّ .
روى عن : أيّوب بن عبد الله الفِهْريّ ، وجماعة .
وأجاز له أبو جعفر الصَّيْدلانيّ ، وخَلَف .
وكان كبير القَدْر ، من قُضاة العدل . وُلِد سنة ثمانين وخمسمائة ، وهو . . . صاحب التّصانيف .

224 _ محمد بن الإمام أبي القاسم بن فِيْرُّه بن خَلَف .
أبو عبد الله الرُّعَيْنيّ ، الشّاطبيّ ، ثمّ المصريّ ، المعدّل .
وُلِد بمصر في سنة ستٍّ أوْ سبْعٍ وسبعين وخمسمائة .
وسمع من أبيه " حرز الأماني في القراءآت " ، ومن : البُوصِيريّ ، والأرْتاحيّ ، وفاطمة بنت سعد الخير ، وغيرهما .
روى عنه الفخر التّوزريّ ، ويوسف الخَتَنيّ ، والعماد محمد بن الجرائديّ بقوله .
وبالإجازة أبو المعالي بن البالِسيّ .
وتُوُفيّ في شوّال .

225 _ محمد بن محمد بن إبراهيم بن الخضِر .
مهذَّب الدّين ، أبو نصر بن البرهان المنجّم الحلبيّ ، الحاسب ، الشّاعر ، الآمليُّ الأصل .
وُلِد بحلب سنة ثمانٍ وثمانين وخمسمائة .
وتُوُفيّ بصَرْخَد .
له ديوان شِعْر ، و " مقدمة في الحساب " .

226 _ محمد بن محمد بن أحمد بن عبد الرحمن بن سليمان .
أبو بكر الزُّهْري ، البَلَنْسيّ ، ويُعرف بابن محرز .
سمع من : أبيه ؛ ومن : خالَيْه أبي بكر وأبي عامر ابني الإمام أبي الحسن بن هُذَيْل ، وأبي محمد بن عُبَيْد الله الحجريّ ، وأبي العطاء وهْب بن نذير ، وجماعة .
وأجاز له : أبو بكر بن خيرة ، وأبو القاسم عبد الرحمن بن جبيس ، وأبو الحسن بن الفُرات ، وأبو القاسم هبة الله البُوصِيريّ ، وأبو الفضل محمد بن يوسف الغَرْنويّ .
ذكره أبو عبد الله الأبّار فقال : كان أحد رجال الكمال عِلْماَ وإدراكاً وفصاحة ، مع الحِفْظ للفِقْه والتَّفَنُّن في العلوم وحِفْظ اللُّغات . وله شِعْرُ رائق بديع .
سمعت منه كثيراً ، وتُوُفّي ببجاية في ثامن عشر شوّال . ووُلِد في سنة تسعٍ وستّين وخمسمائة .
قلت : روى عنه ابن الزُّبيْر أيضاً ، وابن الغمّاز .
227 _ محمد بن محمود بن محمد بن حسن .
الإمام أبو المؤَيَّد الخُوارزْميّ ، الحنفيّ ، الخطيب .
وُلِد سنة ثلاثٍ وتسعين وخمسمائة . وتفقّه على نجم الدّين طاهر بن محمد الحفْصيّ ، وغيره .
وسمع بخُوارزْم من الشّيخ نجم الدّين الكبري .

وولي قضاء خُوارزْم وخَطَابتها بعد أخْذ التّتار لها . ثمّ تركها وقدِم بغدادَ وسمع بها ، ثمّ حجّ وجاور ، ورجع على مصر ؛ وقدِم دمشقَ ، ثمّ عاد إلى بغداد ودرّس بها . وحدّث بدمشق .
ومات ببغداد في ذي القعدة .

228 _ محمد بن مسلم بن سليمان بن هلال .
أبو عبد الله الرَّقّيّ .
وُلِد سنة سبعين وخمسمائة بالرَّقّة .
ورحل فسمع من : هبة الله بن الحسن بن السِّبْط ، وأبي حامد عبد الله بن مسلم بن جوالق ، وجماعة .
وبدمشق من : حنبل المكبّر ، وأبي محمد عبد الوهّاب بن هبة الله الجلاليّ ؛ وبهَمَدَان من : محمد بن محمد بن أبي بكر الكرابيسيّ .
وحدّث بالرَّقّة .
وتُوُفّي في هذا العام . وكان شيخاً فاضلاً .

229 _ محمد بن يحيى .
أبو الفضل المَوْصليّ ، الطّبيب ، المعروف بابن السِّيْحيّ .
سمع من : عمّه أبي منصور مُسَلَّم بن عليّ .
روى عنه : الدّمياطيّ ، وقال : مات في ربيع الآخر .

230 _ ماجد بن سليمان بن عمر .
القاضي أبو العلاء القُرَشيّ ، الفِهْريّ ، المكّيّ ، قاضي مكّة .
حدّث عن : يونس الهاشميّ .
وعاش إحدى وتسعين سنة .

231 _ منصور بن عبّاس .
الصّاحب الإمام عميد الدّين الحنبليّ .

ببغداد . رتّب " جامع المسانيد " على الأبواب .
وتُوُفّي يوم الأحد سلْخ ذي القعدة .

- حرف الهاء –

232 _ هبة الله بن صاعد .
الوزير شَرَفُ الدّين ، القاضي الأسعد الفائزيّ .
خدم الملك الفائز إبراهيم بن الملك العادل . وكان نصرانياً فأسلم .
وكان رئيساً كريماً ، خبيراً متصرّفاً .
ثمّ خدم الملك الكامل ، ثمّ ابنَه الملك الصّالح . ووَزَرَ للملك المُعِزّ التُّركُمانيّ ، وتمكّن منه إلى أَنْ ولاّه أمورَ الجيش . وقد كاتَبَه الملك المعزُِّ مرّة : المملوك أَيْبَك . وهذا لم يفعله ملكٌ بمملوكه . ثمّ بعده وَزَرَ لولده الملك المنصور أيّاماً . ثمّ قبض عليه سيفُ الدّين قُطُز وصادره .
قال قُطْب الدّينفي " تاريخه " : قال القاضي برهان الدّين السَّنْجاريّ : دخلتُ عليه الحبْس فسألني أنْ أتحدّث في إطلاقه ، على أنْ يحمل في كلّ يومٍ ألف دينار . فقلت له : كيف تقدر على هذا ؟ قال : أقدر عليه إلى تمام السَّنة . وإلى سنة يفرج الله . فلم يلتفت مماليك المُعِزّ إلى ذلك وبادروا بهلاكه وخُنِق .
وقيل : بل أطعموه بِطّيخاً كثيراً ، وربطوا إحليله حتى هلك بالحصْر .

وقد زوّج ابنته بالصّاحب فخر الدّينبن حِنّا فأولدها الصّاحب تاج الدّين محمد بن محمد وأخاه زين الدّين أحمد .
وله من الولد : بهاء الدّين بن القاضي ، كان فيه زُهْد ودِين ، فاحتاج وطلب أن يخدم في بعض الفروع .
وللبهاء زهير الكاتب فيه قبل أن يُسلِم :

لعن الله صاعداً وأباه فصاعدا
و بنيه فنازلاً واحداً ثمّ واحدً

- حرف الياء -

233 _ يحيى بن أسعد بن يحيى بن عساكر .
أبو منصور الإسكندرانيّ ، نجم الدّين الشُّرُوطيّ ، الموقّع .
حدّث عن : الحافظ : أبي الحسن بن المفضَّل ، وجعفر بن رزيك .
روى عنه : الدّمياطيّ ، وقال : كان موقّع الحُكْم .
تُوُفّي في صفر بالإسكندريّة .

234 _يحيى بن سليمان بن هادي .
السَّبْتيّ الرّجل الصّالح ، نزيل القرافة .
كان صاحب زاوية ، وله أتباع ومريدون . وحصل له قَبُول تامّ من الخاصّة والعامّة . وشُهر بالصَّلاح والدّين .
وقيل : إنه كان لا يأكل الخبز ، وهذا يدلّ على قِلّة الإخلاص ، نسأل الله السّلامة في الدّين .
تُوُفّي في نصف شوّال .

235 _ [ . . . ] بن الحسين بن محمد بن الجَبّاب .
السَّعْديّ ، موفَّق الدّين، أبو الحَجّاج المصريّ .

روى عن : البَوصِيريّ ، والأَرْتاحيّ .
وقد حدّث من بيته جماعة .
تُوُفّي في ثاني عشر ذي القعدة .

236 _ يوسف بن أبي بكر
جمال الدّين الجَزَريّ السّفّار ، عمّ صاحبنا شمس الدّين محمد المؤرّخ .
ذكر في " تاريخه " أنه تُوُفّي ببغداد ، وأنّه أعتق في عُمره نحواً من ثلاثين نَسَمة ، وأنّه أوصى بُثُلث مالِه صَدَقةً ، وخلّفَ أربعة الآفِ دينار وكسْر ، وولدين وبنتا .
* * *
وفيها وُلد :

قاضي القضاة نجم الدّين أحمد بن محمد بن صَصْري ؛ وشمس الدّين محمد بن أبي بكر بن طرخان الصّالحيّ ؛ والزّاهد أبو عبد الله محمد بن عليّ بن محمد بن قطرال الأندلسيّ بمرّاكُش ؛ والشَّرف صالح بن محمد بن عربْشاه المقرىء ؛ والشّمس محمد بن أبي بكر بن أبي طالب ، إمام الرّبوْة ، بخلْف ؛ والشّيخ محمد بن أبي الزّهر بن سالم الغسُوليّ ؛ وعبد الصّمد بن العفيف عثمان بن عبد الصّمد الذّهبيّ ؛ وأحمد بن عبد الله بن الرّضى المقدسيّ كُحيْل ؛ والفخر إسماعيل بن محمد بن عبد ربّه المصريّ ، الخيّاط ؛ وعليّ بن منصور بن محمد اليَمَنيّ الصّوفيّ ثمّ المصريّ ؛ والكمال محمد بن محمد بن عليّ من القسطلاني ؛ والشّيخ محمد بن محمد بن محمد بن إبراهيم بن سُراقة الأنصاريّ ، رويا عن ابن البرهان ؛ وعزيز الدّين حسين بن عليّ بن محمد بن العماد الكاتب في أواخرها ؛ ونصير الدّين عبد الله بن محمد بن سعيد ، في نصف شوّال ؛ ومحمد بن عمر بن عبد الله ابن خطيب بيت الأَبار بها ؛ والبهاء يوسف بن أحمد العجميّ ؛ والصّدر عليّ بن محمد بن محمد بن الأَبْزاريّ ، يروي عن النّجيب .

والفخر محمد بن محمد بن النّطّاع ، بمصر ، سمع النّجيب ؛ والمعظّم عيسى بن داود بن شيركوه ؛ والشّهاب أحمد بن عبد الرحمن العِزّ الواني ، سمع ابن عبد الدّائم .
…

سنة ست وخمسين وخمسمائة

- حرف الألف –

237 _ أحمد بن إبراهيم بن عيسى المجير .
القرشيّ ، الدّمشقيّ ، الكُتُبيّ ، والد المحدّث محمد بن المُجير .
توفّي فيها .
238 _ أحمد بن أسعد بن حلوان .
الطّبيب نُجم الدّين ، المعروف بابن التّفّاخ .
قرأ على صَدَقة السّامريّ . ومَهَرَ في الطِّبّ ، وصنَّف فيه مصنَّفات .
وخدم صاحب آمِد الملك المسعود ، وصاحب صهْيون . وأَقام ببعْلبكّ مدّة .
توفّي بدمشق في عشْر السّبعين . وقد مرّ سنة اثنتين .
239 _ أحمد بن عمر بن إبراهيم بن عمر .
الإمام أبو العبّاس الأنصاريّ ، القُرْطبيّ ، المالكيّ ، الفقيه ، المحدّث ، المدرّس ، الشّاهد ، نزيل الإسكندريّة .
وُلد بقرطبة سنة ثمانٍ وسبعين وخمسمائة .
وسمع بها من عليّ بن محمد بن جعفر اليحْصبيّ ، ولا أعرفه ؛ وبتلْمِسان من : محمد بن عبد الرحمن التُّجيْبيّ ؛ وبسبْتة من : القاضي أبي محمد بن حوْط الله .

وقدِم ديار مصر ، وحدّث بها . واختصر الصّحيحيْن ، ثمّ شرط " مختصر مسلم " بكتاب سمّاه " المُفهم " أتى فيه بأشياء مفيدة .
وكان بارعاً في الفقْه والعربيّة ، عارفاً بالحديث .
توفّي بالإسكندريّة في رابع عشر ذي القعدة .
ويُعرف في بلاده بابن المزيّن .
حمل عنه : القاضي جمالُ الدّين المالكيّ ، وجماعة .
وقال الدّمياطيّ : أخذتُ عنه ، وأجاز لي مصنَّفاته . وله كتاب " كشف القناع عن الوجه والسِّماع " أجاد فيه وأحسن .
وقد سمع أكثر " الموطّأ " في سنة ستّمائة من عبد الحقّ بن محمد بن عبد الحقّ الخزْرجيّ .
أنبا أبي : أنبا ابن الطّلاّع بسنده : قرأت بخطّ أبي حيّان أنّه أحمد بن إبراهيم بن عمر بن أحمد نزيل الإسكندريّة ، يُعرف بابن المزيّن ، صنعةً لأبيه ؛ وُلد بقُرطُبة بعد الثّمانين .

سمع من : عبد الحقّ ، وأبي جعفر بن يحيى ، وأبي عبد الله التُّجِيْبيّ ؛ وأخذ نفسه بعِلم الكلام ، وأنّ الجوهر الفرْد لا يقبل الانقسام ، وتغلغل في تلك الشّعاب . ثمّ نزع إلى عِلم الحديث وفقههُ على تعصُّب . ولم يكن في الحديث بذاك البارع . وله اقتدارٌ على توجيه المعاني بالاحتمال . وهي طريقة زلّ فيها كثيرٌ من العلماء .
وذكر هذا القدر أيضاً ابن مَسديّ في " معجمه " .
240 _ أحمد بن محمد بن أبي الوفاء بن أبي الخطّاب بن محمد بن الهزِبْر .
الأديب الكبير ، شرَفُ الدّين ، أبو الطّيب ابن الحُلاويّ الرَّبعيّ ، الشّاعر ، الموْصليّ ، الجنديّ .
وُلد سنة ثلاثٍ وستّمائة ، وقال الشِّعْر الفائق . ومدح الخلفاء والملوك . وكان في خدمة بدر الدّين صاحب الموْصل .
روى عنه : الدّمياطيّ ، وغيره .
أحيا بموعده قتيل وعيده رشاً يشوب وصاله بصدوده
قمرٌ يفوق على الغزالة وجهه وعلى الغزال بمقلتيه وجيده
حكاه من الغُصن الرّطِيب وريقُه وما الخمرُ إلاّ وجنتاهُ وريقُهُ
هلالٌ ولكن أفْقَ قلبي محلُّهُ غزالٌ ولكنْ سفْح عيني عقيقهُ

أقرَّ له من كلّ حُسْن جليلهُ ووافَقه من كلّ معنًى دقيقُهُ
بديع اتتني راح قلبي أسيرهُ على أنّ دمعيَ في الغرام طليقُهُ
على سالِفَيْه للعِذار جديده وفي شَفتيْه للسُّلافِ عتيقُهُ
يهدّدُ منه الطَّرف من ليس خصْمهُ ويُسكر من الرَيق من لا يذوقُهُ
على مثله يستحسنُ الصَّبُّ هتْكه وفي حبّه يجفو الصّديق صديقُهُ
من التُرك لا يصيبه وجدٌ إلى الحِمى ولا ذِكرُ باناتِ الغُويْر تشوقُهُ
له مبْسمٌ يُنسى المُدام بريقِهِ ويُخجلُ نوّار الأقاصي بَريقُهُ
تداويتُ من حرّ الغرام ببرْدِهِ فأُضرم من ذاك الرحيق حريقُهُ
حكى وجهُه بدرَ السّماء فلو بدا مع البدْر قال النّاس : هذا شقيقُهُ
وأشبه زهْر الرّوْض حُسْناً وقد بدا على عارِضيْه آسُه وشقيقُهُ
وأشبهت من الخصْر سُقْماً فقد غدا يحمّلني الخصرُ ما لا أطيقُهُ
في أبياتٍ أخر تركتها .
سار مع لؤلؤ فمات بتبريز في جمادى الأولى كهلاً .
وهو القائل :
جاء غلامي فشكا أمر كميتي وبكى
وقال ليَ لا شكّ برْذونك قد تشبّكا

قد سُقْتُهُ اليوم فما مشى ولا تحرّكا
قلت : تخادعني فدعْ حديثك المعلَّكا
لو أنّه مٍُسيّرٌ لما غدا مشبّكا
فَمُذْ رأى حلاوةُ أ لفاظ منّي ضَحِكا
241 _ أحمد بن مدرك بن سعيد بن مدرك بن عليّ بن محمد .
القاضي أبو المعالي التّنُوخيّ ، المعرّيّ ، قاضي المعرَّة .
أخو سعيد وابن عمُ مظفّر ، ولد سنة أربع وسبعين وخمسمائة بالمعرَّة ،
وقدم دمشق فسمع من : الخُشُوعيّ ، والخطيب أبي القاسم الدَّوْلعيّ ، وغيرهما .
روى عنه : الدّمياطيّ ، والبدر بن التّوزيّ ، والعفيف إسحاق ، وجماعة . وجدّه محمد هو أبو المجد أخو الشّيخ أبي العلاء بن سُليمان المعرِّيّ .
مات بالمعرَّة في ربيع الأوّل ، وهو من بيت قضاءٍ وتقدُّم .
242 _ أحمد بن مودود بن أبي القاسم .
أبو العبّاس الخِلاطيّ ، ثمّ المكيّ ، الصُّوفيّ .
يروي عن : يحيى بن ياقوت .
وعنه : الدّمياطيّ .
توفّي بالقاهرة في ذي القعدة .
243 _ إبراهيم بن أبي بكر إسماعيل بن عليّ الزّعبيّ .
أبو إسحاق البغداديّ ، المراتِبيّ ، الحمّاميّ .
سمع من ابن شاتيل كتاب " الشُّكر " لا بن أبي الدّنيا ، وغير ذلك .

روى عنه : الدّمياطيّ ، وقُطبُ الدّين ابن القسطلانيّ ، وعفيف الدّين مزروع ، ومحمد بن محمد الكنْجيّ .
وتفرّد في وقته .
مات في المحرَّم أيّام الحصار . وقد أجاز عامّاً .
244 _ إبراهيم الزّغبيّ الأسود .
من أعيان الفُقراء بدمشق .
مات في جمادى الأولى ، ودُفن بالقُبَّة إلى جانب الشّيخ رسْلان .
245 _ إبراهيم بن هبة الله .
أبو إسحاق بن بالجيش الموْصِليّ .
روى عن : ابن طبرْزد ، وغيره .
وعنه : الدّمياطيّ ، وإسحاق الأسديّ .
قُتل بحلب .
246 _ إبراهيم بن يحيى بن أبي المجد .
الإمام أبو إسحاق الأميوطيّ ، الشّافعيّ .
وُلد في حدود السّبعين وخمسمائة . وتفقّه على جماعة . وولُيّ القضاء بالأعمال ، ودرّس بالجامع الظّاهري مدّة ، وأفتى .
وكان من كبار الأئمة مع ما فيه من الدّين والتّواضع ، والإيثار مع الإقتار ، والإفضال مع الإقلال . وكان لطيف الشّمائل ، مطبوعاً ؛ له شِعرٌ رائق . كتب عنه الشّريف عزُّ الدّين وقال : توفّي _ رحمه الله _ في سابع ذي القعدة .
247 _ إسحاق بن عبد المحسن بن صَدَاقة .

أبو أيوب البصْريّ ، الحنبليّ ، التّاجر ، راوي " جزء ابن بُجَيْد " عن المؤيّد الطُّوسيّ ، سمعه سنة خمس عشرة .
روى عنه : الدّمياطيّ ، والعماد ابن البالِسيّ ، وابن الظّاهريّ ، ومحمد بن إبراهيم ابن القوّاس ، ويحيى بن يحيى بن بكران الجزريّ حُضُوراً .
وحدّث في سنة خمسٍ . وكأنّه مات في سنة ستٍّ .
248 _ أسعد بن إبراهيم بن حسن .
الأجلّ مجدُ الدّين النّشّابيّ ، الكاتب ، الإربليّ .
وُلد بإربِل سنة اثنتين وثمانين وخمسمائة . وكان في صباه نشّابيّاً وتنقّل في الجزيرة والشّام ، ثمّ وُلّي كتابة الإنشاء لصاحب إرْبل قبل العشرين وستّمائة ، ونفَّده رسولاً إلى الخليفة . ثمّ كان في صُحبته لمّا وفد إلى الخليفة الإمام المستنصر بالله في سنة ثمانٍ وعشرين ، وحضر مع مخدومه بين يدي المستنصر فأنشد مجدُ الدّين في الحال :
جلالةُ هيبةِ هذا المقام تحيّرُ عالِمَ علْم الكلامْ
كأن المناجي به قائماً يناجي النّبي عليه السّلام
ثمّ في سنة تسعٍ وعشرين غضب عليه صاحب إرْبل وحَبَسه . ثمّ خدم بعد موت صاحب إربل ببغداد .
ومن شعره :
ولمّا رأى بالتّرك هتْكي ورام أنْ يكتم منه بهجة لم تكتم

تشبّه بالأعراب عند التثامه بعارضه يا طيب لثْم الملثّم
شكا خصره من ردفه فتراضيا بفصلهما بند القباء المكرم
ورد جيوش العاشقين لأنّه أتاهم بخطّ العارض المتحكم
اختفى مجدُ الدّين النّشّابيّ أيّام التّتار ببغداد ، وسَلِم . ثمّ مات في أثناء السَّنة .
249 _ إسماعيل بن محمد بن يوسف .
برهان الدّين أبو إبراهيم الأنصاريّ ، الأندلسيّ ، الأبَّديّ .
سمع بدمشق من : عمر بن طبرْزد ؛ وبمكّة من جماعة .
وأمَّ بالصّخرة مدّةً . وكان فاضلاً صالحاً ، شاعراً .
وأبّدة ، بالباء المشدَّدة ، بُليْدة بالأندلس .
توفّي في الثّالث والعشرين من المحرّم بالقدس .
250 _ إياس .
أبو الجود ، وأبو الفتح ، مولى التّاج الكِنْديّ ، مشرف الجامع الأُمويّ ، والمتكلّم في بسْطه وحُصْره وزيْته . وكان حنفيّاً .
حدّث عن : مُعْتقِه الكِنْديّ .
وكان مولده بأنطاكية في حدود الثّمانين وخمسمائة .
روى عنه : الدّمياطيّ ، وزين الدّين الفارقيّ ، وأبو عليّ بن الخلاّل .
توفّي رحمه الله في جمادى الأولى .
- حرف الباء -

251 _ بكُتوت العزيزيّ .
الأمير الكبير ، سيف الدّين ، أستاذ دار السّلطان الملك النّاصر .

كان ذا حُرمة وافرة ، ورُتبة عالية ، ومهابة شديدة ويدٍ مبسوطة ، وبيده الإقطاعات الضَّخمة . وله الأموال الجمَّة . وكان شجاعاً جيّد السّياسة .
توفّي مجرّداً بالنّواحي القِبْليّة ، ودخل غلمانه وأعلامه منكّسة والسُّرُوج مقلّبة . ويقال إنّ ابن وداعة سمَّه في بِطّيخة .
ومنذ توفّي وقع الخَللُ وتغيَّرت أحوال الملك النّاصر يوسف .
- حرف الحاء -

252 _ حاصر بن محمد بن حاصر .
أبو العلاء البلنْسيّ ، الحكيم ، المحدّث .
سمع ببلنْسيَة من : الحافظ أبي الربيع بن سالم الكَلاعيّ ؛ وبتونُس من جماعة ، وبالإسكندريّة وديار مصر من أصحاب السِّلفيّ .
ومن : ابن المقر .
وحدّث . ومات في هذه السّنة .
253 _ الحسن بن أبي العباس أحمد بن أبي طاهر الحسن بن عبد الله بن الحسين .
شرفُ الدّين ، أبو طاهر التّميميّ ، المعرّيّ ، ثمّ الدّمشقيّ ، الطّبيب .
سمع من : أبي سعد عبد الواحد بن عليّ بن محمد بن حمُّويْه ، وأبي طاهر الخُشُوعيّ .
روى عنه : الدّمياطيّ ، والعفيف إسحاق ، والشّمس ابن الزّرّاد ، ومحمد بن المُحبّ ، وغيرهم وحدّث بدمشق ومصر .
ومات في ثامن عشر ربيع الآخر وله ثمانون سنة .

ودُفن بقاسيون . يروي " مشيخه " وجيه .
254 _ الحسن بن كُرّ .
الأمير الكبير فتحُ الدّين البغداديّ .
من أكبر الزُّعماء . كان موصوفاً بالشّجاعة والكَرَم وأصالة الرّأي .
قيل إنّه ما أكل شيئاً إلاّ وتصدَّق بمثله . وكان يحبّ الفقراء .
استشهد في مُلْتقَى هولاكو . نقله الظَّهير الكازروُنيّ .
255 _ الحسن بن محمد بن أبي الفتوح محمد بن أبي سعد محمد بن محمد بن عمْرُوك بن محمد بن عبد الله بن حسن القاسم بن علْقمة بن النَّصْر بن مُعاذ بن عبد الرحمن بن القاسم بن محمد بن الصّديق أبي بكر رضي الله عنه .
الشّريف الحافظ ، صدر الدّين أبو عليّ القُرشيّ ، التَّيْميّ ، البكريّ ، النَّيْسابوريّ ، ثمّ الدّمشقيّ ، الصّوفيّ .
ولد بدمشق في سنة أربعٍ وسبعين وخمسمائة .

وسمع بمكّة من : جدّه ، ومن : أبي حفص عمر بن عبد المجيد المَيَانِشِيّ ؛ وبدمشق من : أبي طبرْزد ، وحنبل ، وجماعة ، وبنيْسابور من : المؤيّد الطُّوسيّ ، وزينب ، والقاسم بن الصّفّار ؛ وبهَرَاة من : أبي روْح ، وجماعة ؛ وبمرْو من : أبي المظفَّر بن السّمعانيّ ؛ وبإصبهان من : أبي الفُتُوح محمد بن محمد بن الجُنيد ، ومحمد بن أبي طالب بن شهْرَيَار ، وعين الشّمس الثّقفيّة ، وحفصة بنت حمَْكا ، ومحمد بن أبي طاهر بن غانم ، وداود بن معْمر ، وجماعة .
وبهمَدَان من : أبي عبد الله محمد بن أحمد الرُّوذْرَاوريّ .
وببغداد من : عبد العزيز بن الأخضر ، ومن : الحسين بن شُنيْف ، وأحمد بن الحسن العاقوليّ ، وجماعة .
وبإربل من : عبد اللّطيف بن أبي النّجيب السُّهْروَرْديّ ؛ وبالموصل من : محمد بن عبد الرحمن الواسطيّ .
وبحلب من : الإفتخار عبد المطّلب ، وبالقدس من : أبي الحسن عليّ بن محمد المَعَافِريّ .
وبالقاهرة من : أبي القاسم عبد الرحمن مولى ابن باقا ، وطائفة من أصحاب ابن رفاعة ، والسِّلفيّ .
وعُني بهذا الشّأن أتمّ عناية ، وكتب العالِي والنّازل ، وخرَّج وصنّف .

وشرع في جمع تاريخ ذيلاً " لتاريخ دمشق " ، وحصّل منه أشياء حسنة ، وعُدم بعد موته .
وروى الكتب الكبار " كالأنواع " لا بن حبّان ، و " الصحيح " لأبي عوانة ، " والصحيح " لمسلم ، وخرّج " الأربعين البلديّة " .
وسمع من : الشّيخ تقيّ الدّين ابن الصّلاح بخُراسان أحاديث عن أبي روْح ، وحمل عنهم خلْقٌ كثير من : الدّمياطيّ ، والقُطْب القسطلانيّ ، والمُحبّ عبد الله بن أحمد ، وأخوه محمد بن أحمد ، والشّرف عبد الله بن الشّيخ ، والضّياء محمد بن الكمال أحمد ، والشّمس محمد بن الزّرّاد وهو روايته ، والتّاج أحمد بن مزيز ، وأبو عبد الله محمد بن عبد الواحد بن الدّقّاق ، والجمال عليّ بن الشّاطبيّ ، والعماد ابن البالِسيّ ، وأخوه عبد الله ، والزَّيْن أبو بكر بن يوسف المقرئ ، والبدر محمد بن التّوزيّ ، وعبد العزيز بن يعقوب الدّمياطيّ ، وأبو الفتح القُرشيّ .
ووُلّي مشيخة الشّيوخ بدمشق وحِسْبتها . ونفق سوقُه في دولة المعظَّم .
كان جدّهم عمروك بن محمد من أهل المدينة طيبة فدخل نيْسابور وسكنها .
وأصاب الفالج أبا عليّ قبل موته بسنتين . وانتقل في أواخر عُمُره إلى مصر فتوفّي بها في حادي عشر ذي الحجّة .

وليس هو بالقويّ . ضعّفه عمر بن الحاجب فقال : كان إماماً ، عالِماً ، لَسِناً ، فصيحاً ، مليح الشَّكل ، أحد الرّحّالين في الحديث ، إلاّ أنّه كان كثير البهت ، كثير الدّعاوي ، عنده مداعبةٌ ومجُون .
داخل الأمراء وولي الحسْبة ، ثمّ ولاّه المعظَّم مشيخة الشيّوخ ، وقُرئ منشور بالسُّميْساطيّة ، ودام على ذلك مدّةً . ولم يكن محموداً بعدد مظالم . وكان عنده نداوة لسان ، سألت الحافظ ابنَ عبد الواحد عنه فقال : بلغني أنّه كان يقرأ على الشّيوخ ، فإذا أتى إلى كلمة مُشْكلة تركها ولم يبيّنها .
وسألت البِرزاليّ عنه فقال : كان كثير التّخطيط .
256 _ الحسين بن إبراهيم بن الحسين بن يوسف .
الإمام شرفُ الدّين ، أبو عبد الله الهَذبانيّ ، الإربليّ ، الشّافعيّ ، اللُّغويّ .
ولد سنة ثمانٍ وستّين وخمسمائة بإربل . وقدم دمشق .
فسمع من : الخُشُوعيّ ، وعبد اللّطيف بن أبي سعد ، وحنبل ، وابن طبرْزَد ، ومحمد بن الزَّنف ، والكِنديّ ، وطائفة .
ورحل وهو كهل ، فسمع ببغداد من : أبي عليّ بن الجوَاليقيّ ، والفتح بن عبد السّلام ، وعبد السّلام الدّاهريّ .

وقد عُني عنايةً وافرةً بالأدب ، وحفظ " ديوان المتنبّي " و " الخُطَب النُّبَاتيّة " و " مقامات الحريريّ " . وكان يعرف هذه الكتب ويحلّ مُشْكِلها ويُقْرئها .
وتخرّج به جماعة من الفُضلاء . وكان ديّناً ، ثقةً ، جليلاً .
روى عنه : الدّمياطيّ ، والخطيب شرف الدّين ، والمخرَّميّ ، ومحمد بن الزّرّاد ، وعبد الرحيم بن قاسم المؤدّب ، وأبو الحسين اليُونينيّ ، وأخوه قُطْب الدّين ، وأبو عليّ بن الخلاّل ، وجماعة .
وتوفّي في ثاني ذي القعدة بدمشق .
257 _ الحسين بن محمد بن الحسين بن علوان .
المولى الكبير ، عزّ الدّين ، أخو شيخ الشّيوخ صدر الدّين ابن النّيّار .
كان وكيل أولاد المستعصم بالله ، وكان يدري الجَبْر والمقابلة .
قال لنا الظّهير الكازرُونيّ في " تاريخه " : لمّا شاهد القتل فدى نفسَه بعشرة الآف دينار فأطلق ، وأوى إلى مدرسة مجد الدّين . ثمّ أدركتْهُ المّنيَّة في ربيع الأوّل ، يعني بعد شهر ، رحمه الله تعالى .
258 _ حمزة بن عليّ بن حمزة بن عليّ بن حمزة بن أحمد بن أبي الحجّاج .
أبو يعْلى العَدَويّ ، الدّمشقيّ ، المعدَّل .
حدّث عن : الخُشُوعيّ .
روى عنه : الدّمياطيّ ، والأبِيوَرْديّ .

توفّي في صفر بدمشق .
- حرف الدال -

259 _ داود بن عمر بن يوسف بن يحيى بن عمر بن كامل .
الخطيب ، عماد الدّين ، أبو المعالي ، وأبو سليمان الزُّبيْديّ ، المقدسيّ ، ثمّ الدّمشقيّ ، الشّافعي ، خطيب بيت الأبّار ، وابن خطيبها ، وبها وُلد في سنة ستٍّ وثمانين وخمسمائة .
وسمع من : الخُشُوعيّ ، وعبد الخالق بن فيروز الجوهريّ ، وعمر بن طبرْزَد ، وحنبل ، والقاسم بن عساكر ، وجماعة .
روى عنه : الدّمياطيّ ، وزين الدّين الفارقيّ ، والعماد ابن البالِسيّ ، والشّمس نقيب المالكيّ ، والخطيب شرَف الدّين ، والفخر بن عساكر ، وولده الشَّرف محمد بن داود ، وطائفة من أهل القرية .
وكان ديّناً ، مهذَّباً ، فصيحاً ، مليح الخطابة ، لا يكاد أن يسمع موعظته أحدٌ إلاّ وبكى . خطب بدمشق ودرّس بالزّاوية الغزاليّة في سنة ثمانٍ وثلاثين بعد الشّيخ عزّ الدّين ابن عبد السّلام لمّا انفصل عن دمشق . ثمّ عُزل العماد بعد ستّ سنِين ورجع إلى الخطابة في القرية .
توفّي في حادي عشر شعبان ، ودُفن ببيت الأبار ، وحضره خلْقٌ من أهل المدينة ، رحمه الله تعالى .

260 _ داود .

السّلطان الملك النّاصر صلاح الدّين ، أبو المفاخر ، وأبو المظفَّر بن السّلطان الملك المعظّم شرف الدّين عيسى بن العادل محمد بن أيّوب بن شادي بن مروان .
وُلد بدمشق في جمادى الآخرة في سنة ستِّ وستّمائة .
وسمع ببغداد من : أبي الحسن القَطِيعيّ ، وغيره .
وبالكَرَك من : ابن اللَّتّيّ .
وأجاز له : المؤيّد الطُّوسيّ ، وأبو روْح عبد العزّ .
وكان حنفيّ المذهب ، عالِماً ، فاضلاً ، مُناظراً ، ذكيّاً ، له اليد البيضاء في الشّعر والأدب ، لأنّه حصَّل طرفاً جيّداً من العلوم في دولة أبيه .
وولي السّلطنة في سنة أربع وعشرين بعد والده ، وأحبّه أهل دمشق . ثمّ سار عمّه الملك الكامل من الدّيار المصريّة لأخذ المُلك منه ، فاستنجد بعمّه الأشرف فجاء لنُصرته ونزل بالدَّهشة ، ثم تغيَّر ومال إلى أخيه الكامل ، وأوهم النّاصر أنّه يصلح قضيته ، فسار إلى الكامل ، واتفقا على النّاصر وحاصراه ، كما ذكرنا في الحوادث ، أربعة أشهر ، وأخذا منه دمشق ، وسار إلى الكَرَك ، وكانت لوالده ، وأُعطيَ معها الصَّلْتَ ونابلس وعجلون وأعمال القُدس .

وعقد نكاحه على بنت عمّه الكامل سنة تسعٍ وعشرين . ثمّ تغيّر عليه الكامل تغيُّراً زائداً ، ففارق ابنته قبل الدّخول .
ثمّ إنّ النّاصر بعد الثّلاثين قصد الإمام المستنصر بالله وقدّم تحفاً ونفائس ، وسار إليه على البرّيّة ، والتمس الحضور بين يديه كما فعل بصاحب إربل ، فامتنعوا عليه ، فنظم هذه القصيدة :
وبانٍ ألمّت بالكثيب ذوائبُهُ وجنحُ الدُّجى و [ خفٌ ] تجولُ غياهِبُه
تقهقهُ في تلك الرُّبُوع رُعودُهُ وتبكي على تلك الطُّلُول سحائبُهْ
أرْقْتُ له لمّا توالتْ بروقُهُ وحُلَّت عزاليه ، وأُسبل سالبُهْ
إلى أن بدا من أشقر الصُّبح قادمٌ يُراع له من أدهم اللّيل هاربُهْ
وأصبح ثغرُ الأُقحُوانة ضاحكاً تدغدغهُ ريح الصّبا وتُلاعبُهُ
وهي قصيدة طنّانة طويلة يقول فيها :
ألا يا أمير المؤمنين ، ومن غدَتْ على كاهل الجوْزاء تعْلو مراتبُهْ
أيَحْسنُ في شرْع المعالي ودينِها وأنت الّذي تُعْزى إليه مذاهبُهْ
بأنّي أخوض الدّوّ والدّوُّ مُقْفرٌ سباريته مُغْبرَّةٌ وسباسِبُهْ
وقد رصد الأعداء لي كلَّ مرصدٍ وكُلُّهم نوي تدُبّ عقاربُهْ

وآتيك والعضْبُ المُهنَّد مُصلَتٌ طريرٌ شباهُ قانيات ذوائبُهْ
وأُنزل آمالي ببابك راجياً [ فواضل جاهٍ ] يبهرُ النَّجْم ثاقبُهْ
فتقبل منّي عبدَ رقٍّ فيغتدي له الدّهر عبداً طائعاً لا يغالبُهْ
وتُنعم في حقّي بما أنت أهلُهُ وتُعْلي محلّي فالسُّها لا يقاربُهْ
وتُلبسني من نسْج ظِلّك حلّةً يُِشرِّف قدرَ النَّيِّرَيْن جلائبُهْ
وتُركبني نُعمى أياديك مركباً على الفلك الأعلى تسير مراكبهْ
وتسمحُ لي بالمال ، والجاهُ بُغْيتي وما الجاهُ إلاّ بعضُ ما أنت واهبُهْ
ويأتيك غيري من بلادٍ قريبةٍ له الأمن فيها صاحبٌ لايجانبُهْ
فيلقى دُنُوّاً منك لم ألق مثلهُ ويحظى ولا أحظى بما أنا طالبُهْ
وينظر من لألاءِ قُدْسك نظرةً فيرجع والنّور الإماميُّ صاحبُهْ
ولو كان يعلوني بنفسٍ ورُتبةٍ وصدقِ ولاء لستُ فيه أصاقبُهْ
لكُنْتُ أُسلِّي النَّفس عمّا ترومُهُ وكنت أذودُ العيْن عمّا تراقبهْ
ولكنّه مثلي ولو قلت إنّني أزيدُ عليه لم يعبْ ذاك عائبُهْ

وما أنا ممّن يملأ المالُ عينَهُ ولا بِسوى التّقريب تُقضَى مآربُهْ
ولا بالّذي يرضى دون نظيرهِ ولو انجلت بالنَّيِّران مراكبُهْ
وبي ظمأٌ ورُؤياك منْهلُ رّيهِ ولا غرو أن تصفو لي مشاربُهْ
ومن عجبٍ أنّي لدى البحر واقفٌ وأشكو الظَّمأ ، والجم جمٌّ عجائبُهْ
وغيرُ ملُومٍ من يؤمُّك قاصداً إذا عَظُمتْ أغراضُه ومذاهبُهْ
فوقعت هذه القصيدة من المستنصر بموقع ، وأدخله عليه ليلاً ، وتكلَّم معه في أشياء من العلوم والآداب ، ثمّ خرج سرّاً . وقصد المستنصر بذلك رعاية الملك الكامل .
ثمّ حضر النّاصر بالمدرسة المسنتصريّة ، وبحث واعترض واستدلّ ، والخليفة في رَوْشن بحيث يسمع ، وقام يومئذٍ الوجيه القيروانيّ فمدح الخليفة بقصيدةٍ جاء منها :
لو كنت في يوم السّقيفة حاضراً كنت المقدَّم والإمام الأورعا
قال النّاصر : أخطأت ، قد كان حاضراً العبّاس جدُّ أمير المؤمنين ، ولم يكن المقدَّم إلاّ أبو بكر ، رضي الله عنه .
فخرج الأمر بنفْي الوجيه ، فذهب إلى مصر ، ووُلّي بها تدريس مدرسة ابن سُكَّر .

ثمَّ إنّ الخليفة خلع على النّاصر فألبسه الخِلْعة بالكرك ، وركب بالأعلام الخليفتِيّة وزيد في ألقابه : " المولى المهاجر " .
ثمّ وقع بين الكامل والأشرف ، وطلب كلٌّ منهما من النّاصر أن يكون معه ، فرجح جانب الكامل ، وجاءه من الكامل في الرّسْليّة القاضي الأشرف ابن القاضي الفاضل . ثمّ سار النّاصر إلى الكامل ، فبالغ الكامل في تعظيمه وأعطاه الأموال والتُّحف .
ثمّ اتفق موتُ الملك الأشرف وموت الكامل ، وكان النّاصر بدمشق بدار أُسامة ، فتشوّف إلى السّلطنة ، ولم يكن حينئذٍ أمْيزَ منه ، ولو بذل المال لحلفوا له . ثمّ سلطنوا الملك الجوادَ ، فخرج النّاصر عن البلد إلى القابون ، ثمّ سار إلى عجلون وندِم ، فجمع وحشد ونزل على السّواحل فاستولى عليها . فخرج الجواد بالعساكر ، فوقع المَصَافُّ بين نابلس وجينين ، فانكسر النّاصر واحتوى الجواد على خزائنه وأمواله ، وكان ثقَلُ النّاصر على سبعمائة جملٍ ، فافتقر ولجأ إلى الكرك ، ونزل الجواد على نابلس ، وأخذ ما فيها للنّاصر .
وقد طوّل شخنا قطْبُ الدّين ترجمة النّاصر وجوّدها ، وهذا مختار منها .

ولمّا ملك الصّالح نجم الدّين أيوب دمشق وسار لقصد الدّيار المصريّة جاء عمّه الصّالح إسماعيل وهجم على دمشق فتملّكها . فتسحّب جيش نجم الدّين عنه ، وبقي بنابلس في عسكرٍ قليل ، فنفّذ النّاصر من الكرك عسكراً قبضوا على نجم الدّين وأطْلعوه إلى الكرك ، فبقي معتقلاً عنده في كرامة . وكان الكامل قد سلَّم القدس إلى الفرنج ، فعمّروا في غربيّه قلعة عن موت الكامل ، واضطّراب الأمور واختلاف الملوك ، فنزل النّاصر من الكرك وحاصرها ، ونصب عليها المجانيق فأخذها بالأمان وهدمها ، وتملّك القدس ، وطرد من به من الفرنج ، فعمل جمال الدّين ابن مطروح :
المسجد الأقصى له عادةٌ سارت فصارت مثلاً سائرا
إذا غدا بالكُفْر مُسْتوطناً أن يبعث الله له ناصرا
فناصرٌ طهَّرهُ أولاً وناصرٌ طهَّره آخرا

ثمّ إنّه كلَّم الصّالح نجمَ الدّين وقال له : إنْ أخرجتك وملّكتك الدّيار المصريّة ، ما تفعل معي ؟ قال : أنا غلامك وفي أسْرك ، قلْ ما شئت . فاشترك عليه أنْ يعطيه دمشق ويعينه على أخذها وأن يمكّنه من الأموال ، وذكر شروطاً يتعذّر الوفاء بها . ثمّ أخرجه وسار معه وقد كاتبه أمراءُ أبيه الكامل من مصر ، وكرهوا سلطنة أخيه العادل . فلمّا تملّك الديار المصريّة وقع التّسويف من الصّالح والمغالطة ، فغضب الناّصر ورجع ، وقد وقعت الوحشة بينهما . وزعم الصّالح أنّه إنّما حلف له مكرَهاً وقال : كنت في قبضته .
وحكى ابن واصل عن صاحب حماه المنصور أنّ الملك الصّالح لمّا استقرّ بمصر قال لبعض أصحابه : امض إلى النّاصر وخوِّفه منّي بالقبض عليه لعلّه يرحل عنّا . فجاء ذلك وأوهمه ، فسارع الخروج إلى الكرك .
ثمّ إنّ الصّالح أساء العشر في حقّ النّاصر وبعث عسكراً فاستولوا على بلاد النّاصر ، ولم يزل كلّ وقت يُضايقه ويأخذ أطراف بلاده حتّى لم يبق له إلاّ الكرك .
ثم في سنة أربع وأربعين نازله فخر الدّين ابن الشّيخ . وحاصره أيّاماً ورحل .

وأمّا النّاصر فقلَّ ما عنده من المال والذّخائر ، واشتدّ عليه الأمر ، فعمل هذه الأبيات يعاتب فيها ابن عمّه الملك الصّالح :
عمّي أبوك ، ووالدي عمٌّ ، به يعلوا انتسابك كلَّ ملكِ أصْيدِ
دعْ سيفَ مِقْوليَ البليغ يذبّ عن أعراضكم من لؤلؤ وزبرجد
لولا مقالُ الهجر منك لمّا بدا منّي افتخارٌ بالقريضِ المُنْشَدِ
ثمّ أخذ _ رحمه الله _ يفتخر ويذكر جُوده وجلالته ، ويعرّض باعتقاله للصّالح وإخراجه .
وفي سنة ستٍّ وأربعين قدِم العلاّمة شمسُ الدّين الخُسْروشاهي على الملك الصّالح نجم الدّين أيّوب وهو بدمشق رسولاً من النّاصر ، ومعه ولد النّاصر الأمجد حسن ، ومضمون الرّسالة : إن تتسلّم الكرك وتعوّضني عنها الشَّوْبك وخبزاً بمصر . فأجابه ثمّ رحل إلى مصر مريضاً . ثمّ انثنى عزْم النّاصر عن ذلك لمّا بلغه مرضُ الصّالح وخروج الفرنج .

ثمّ دخلت سنة سبْع ، وضاقت يدُ النّاصر عليه كُلَف السّلطنة ، فاستناب ابنه المعظَّم عيسى بالكرك ، وأخذ ما يعزّ عليه من الجواهر ، ومضى إلى حلب مستجيراً بصاحبها كما فعل عمُّه الصّالح إسماعيل ، فأكرمه . وسار من حلب إلى بغداد ، فأودع ما معه من الجوهر عند الخليفة ، وكانت قيمتها أكثر من مائة ألف دينار ، ولم يصل بعد ذلك إليها .

وأمّا ولداه الظّاهر والأمجد ، فإنّهما تألّما لكونه استناب عليهما المعظَّم ، وهو ابن جارية ، وهما ابنا بنت الملك الأمجد بن الملك العادل ، فأمُّهما بنت عمّه وبنت عمّ الصّالح ، وكانت محسنة إلى الصّالح لمّا كان معتقلاً بالكرك غاية الإحسان ، وكان ولداها يأنسان به ويلازمانه ، فاتّفقا مع أمّهما على القبض على الملك المعظَّم فقبضا عليه ، واستوليا على الكرك ، ثمّ سار الأمجد إلى المنصورة فأكرمه الصّالح وبالغ ، فكلّمه في الكرك ، وتوثَّق منه لنفسه وإخوته ، وأن يعطيه خبزاً بمصر ، فأجابه ، وسيَّر إلى الكرك الطُّواشيّ بدر الدّين الصّوابيّ نائباً له . فجاء إلى السلطان أولاد النّاصر وبيته فأقطعهم إقطاعات جليلة ، وفرح بالكرك غاية الفرح مع ما هو فيه من المرض المخوف ، وزيّنت مصر لذلك . وبلغ النّاصر داودَ ذلك وهو بحلب ، فعظُم ذلك عليه . ثمّ لم يلبث الصّالح أن مات ، وتملّك بعده ابنه تورانشاه قليلاً ، وقُتل ، فعمد الطّواشيّ فأخرج الملك المغيث عُمرَ بن الملك العادل بن السّلطان الملك الكامل من حبْس الكرك ، وملّكه الكرك والشَّوْبَك .

وجاء صاحب حلب فتملّك دمشق ، ثمّ مرض بها مرضاً شديداً ، ومعه الصّالح إسماعيل والنّاصر داود . فقيل إن داود سعى في تلك الأيّام في السّلطنة . فلمّا عُوفي السّلطان بلغه ذلك ، فقبضى عليه وحبسه بحمص ، ثمّ أخرج عنه بعد مدّة بشفاعة الخليفة ، فتوجّه إلى العراق فلم يؤذن له في دخول بغداد ، فطلب وديعته فلم يحصل له . ثمّ ردّ إلى دمشق . ثمّ سار إلى بغداد في سنة ثلاثٍ وخمسين بسبب الوديعة ولجّجَ ، وكتب معه النّاصر صاحب الشّام كتاباً إلى الخليفة يشفع فيه في ردّ وديعته ، ويخبر برضاه عنه ، فسافر ونزل بمشهد الحسين بكربلاء وسيَّر إلى الخليفة قصيدةً يمدحه ويتلطّفه ، فلم ينفع ذلك .
وهذه القصيدة :
مقامُك أعلى في النُّفوس وأعظمُ وحلمك أرجى في النُّفوٍس وأكرمُ
فلا عجبٌ إنْ غُصَّ بالشِّعر شاعرٌ وفُوّهَ مصطكُّ اللّهاتِن مُعْجمُ
إليك أميرَ المؤمنين توجُّهي بوجهِ رجاءٍ عنده منك أنعُمُ
إلى ماجد يرجوه كلّ مُمَجّدٍ عظيم ولا يرجوه إلاّ معظَّمُ
ركبت إليه ظهْرَ يهماء قفرةٍ بها تُسرِجُ الأعداءُ خيلاً وتُلجِمُ

وأشجارها ينعٌ ، وأحجارها لمى وأعشابها نبلٌ ، وأمواهُها دمُ
رميت فيافيها بكلّ نجيبةٍ بنسبتها يعلُو الجذِيلُ وشَدْقَمُ
تُجَاذِبنا فضلَ الأزمّة بعدما براهُنَّ موصولٌٌ من السَّيْر مبرمُ
تساقيْنَ من خمر الدّلال مُدامةً فلا هنَّ أيقاظٌ ، ولا هنّ نوّمُ
بطش الحصى في جمْرة الَقْيظ بعدما غدا يتبع الجبّار كلبٌ ومِرْزَمُ
يلوح سناريب الفلاة مُسطّراً بأخفافها منه فصيحٌ وأعجمُ
تخالُ ابيضاض القاعِ تحت احمرارها قراطيس أوراق علاهنّ عَنْدمُ
فلمّا توسّطْن السماوة واغْتدَتْ تلفّتُ نحو الدّار شوْقاً وتُرزِمُ
وأصبح أصحابي نشاوى من السُّرى تدور عليهم كرمه وهو مفحمُ
تنكَّر للخرّيت بالبِيد عُرْفُهُ فلا عَلَمٌ يعلو ولا النَّجم ينْجُمُ
فظلَّ لإِفراط الأسى متندّماً وإن كان لا يُجدي الأسى والتَّنَدُّمُ
بسيوف الرُّغام ظلّله لهدايةٍ ومن بالرُّغامِ يهتدي فهو يُرْغَِمُ

يُناجي فِجاجَ الدّوِّ ، والدّوِّ صامتٌ فلا يسمع النَّجْوى ، ولا يتكلّمُ
على حين قال الظّبيُ ، والظّلُّ قالصٌ وإذا مدت الغبراء ، فهي جهنَّمُ
ووسّع ميدانُ لمنايا خيله وضاق مجالُ الرّيق والتحمَ الفمُ
فوحشُ الرّزايا بالرّزيّة حُضّرٌ وطيرٌ المنايا بالمَنيَّةِ حُوَّمُ
فلمّا تبدَّت كربلاء وتبيَّنت قباب بها السِّبْط الشّهيد المكرَّمُ
ولذتُ به متشفّعاً مُتحرماً كما يفعل المستشفعُ المتحرِّمُ
وأصبح لي دون البريّة شافعاً إلى من به مُعوجُّ أمري مُقوّم
أنخْتُ ركابي حين أيقنت أنّني بباب أمير المؤمنين مُخيّمُ
بحيث الأماني للأمان قسيمةٌ وحيث العطايا بالعواطف تقسَّمُ
عليك أمير المؤمنين تهجُّمي بنفس على الجوْزاء لا تتهجَّمُ
تلوم أنْ تغشى الملوك لحاجةٍ ولكنّها بي عنك لا تتلوَّمُ
فصُنْ ماء وجهي عن سِواك فإنّه مَصُونٌ فصوناه الحياءُ والتكرُّمُ
ألست بعبدٍ حُزْتني عن وراثةٍ له عندكم عهدٌ تقادَمَ مُحكمُ

ومثلي يُحْبى للفُتُوق ورِتقها إذا هزّ خطّيٌّ ، وجُرَّدَ مِخْذّمُ
فلا زلت للآمال تبقى مسلّماً وتغتابك الأملاك وهي تُسلّمُ
وحجّ رحمه الله وأتى المدينة وقام بين يدي الحجرة الشريفة منشداً قصيدة بديعة يقول فيها :
إليك خير اليعملاتِ رواسماً يجُبْنَ الفلا ما بين رضْوى ويذبُلِ
إلى خير من أطْرَتْهُ بالمدح ألسنٌ فصدَقها نصُّ الكتاب المُنَزَّلِ
إليك _ رسول الله _ قمتُ مُجمجماً وقد كلّ عن نقل البلاغة مِقولي
وأدهشني نورٌ تألّق مشرقاً يلوح على سامي ضريحك من علِ
ثنتني عن مدحي لمجدك هيبة يراع لها قلبي ويرعد مفصلي
وعِلمي بأنّ الله أعطاك مدحةً مفصّلُها في مُجملاتِ المُفصّلٍ
ثم أحضر شيخ الحرم والخدّام ، ووقف بين الضّريح مستمسكاً بسجف الحُجْرة الشّريفة ، وقال : اشهدوا أنّ هذا مقامي من رسول الله صلى الله عليه وسلم قد دخلتُ عليه مستشفعاً به إلى ابن عمّه أمير المؤمنين في ردّ وديعتي . فأعظم النّاس هذا وبكوا ، وكُتب بصورة ما جرى إلى الخليفة .

ولمّا كان الرَّكب في الطّريق خرج عليهم أحمد بن حجّي بن بُريد من آل مُرِّيّ يريد نهب الرَّكْب ، فوقع القتال وكادوا يظفرون بأمير الحاجّ ، فجاء النّاصر يشق الصفوف ، وكلَّم أحمد بن حجّي ، وكان أبوه حجّيّ صاحباً للنّاصر وله عليه أيادٍ ، فانقاد له . ثمّ جاء النّاصر ونزل بالحلّة ، وقُرِّر له راتبٌ يسير ، ولم يحصل له مقصود . فجاء إلى قرقيسيا ومنها إلى تيه بني إسرائيل ، وانضمّ إليه عربان ، وذلك في أوائل سنة ستٍّ هذه ، أو قُبيل ذلك ، فخاف المغيث منه فراسله وأظهر له المودّة ، وخدعه المغيث إلى أن قبض عليه وعلى من معه من أولاده ، وحبسه بطور هارون ، فبقي به ثلاث ليالٍ . واتّفق أنّ المستعصم بالله دهمه أمر التّتار فنفَّذ إلى صاحب الشّام يستمدُّه ، ويطلب منه جيشاً يكون عليهم النّاصر داود ، فبعث صاحب الشّام الملك النّاصر يطلب النّاصر من المغيث ، فأخرجه المغيث ، فقدِم دمشق ونزل بقرية البُويْضاء بقرب البلد ، وأخذ يتجهَّز للمسير ، فلم ينْشب أنْ جاءت الأخبار بما جرى على بغداد ، فلا قوّة إلاّ بالله .
وعرض طاعونٌ بالشّام عقيب ما تمّ على العراق ، فطُعن النّاصر في جنْبه .

قال ابن وصل : وكثُر الطّاعون بالشّام مع بُعْد مسافة بغداد .
وحكى جالينوس أنّه وقعت ملحمة في بلاد اليونان فوقع الوباء بسببها في بلاد النّوبة مع بُعد المسافة .
قال ابن واصل : حكى لي عبد الله بن فضل أحد ألزام النّاصر داود قال : اشتدّ الوباء فتسخّطنا ، فقال لنا النّاصر : لا تفعلوا ، فإنّه لمّا وقع بعَمَواس زمن عمر رضي الله عنه قال بعض النّاس : هذا رجز . فذكر الخبر بطوله ، وأنّ معاذاً قال : اللهم أدْخل على آل معاذ منه أوْفى نصيب . فمات معاذ وابنُه .
ثمّ ابتهل النّاصر وقال : اللهم اجعلنا منهم وارزُقنا ما رزقتهم . ثمّ أصبح من الغد أو بعده مطعوناً .
قال عبد الله : وكنت غائباً فجئت إليه وهو يشكو ألماً مثل طعن السِّيف في جنْبه الأيسر .

قال ابن واصل : وحُكى لي ولدهُ المظفَّر غازي أنّ أباه سكن جنبه الأيسر فنام ، ثمّ انتبه فقال : رأيت جنْبي الأيسر يقول للأيمن أنا صبرت لنوبتي ، واللّيلة نوبتك ، فاصبر كما صبرْت . فلما كان عشيّةً شكا ألماً تحت جنْبه الأيمن ، وأخذ يتزايد ، فيبنا أنا عنده بين الصّلاتين وقد سقطت قواه ، إذْ أخذته سنةٌ فانتبه وفرائصُه ترعد ، فقال لي : رأيت النّبيّ صلى الله عليه وسلم والخِضر عليه السّلام ، فدخلا إليّ ، وجلسا عندي ، ثمّ انصرفا .
فلمّا كان في آخر النّهار قال : ما بقي فيَّ رجاء ، فتهيّأ في تجهيزي . فبكيت وبكى الحاضرون ، فقال : لا تكن إلاّ رجلاً . لا تعمل عمل النّساء . وأوصاني بأهله وأولاده ثمّ قمت في اللّيلة في حاجة ، فحدّثني بعضُ فمن تركته عنده من أهله أنّه أفاق مرعوباً فقال : بالله تقدَّموا إليَّ فإنيّ أجد وحشة . فسُئل : ممَّ ذلك ؟ فقال : أرى صفّاً عن يميني فيهم أبو بكر وسعد وصُورهم جميلة ، وثيابهم ، بيض ، وصفّاً عن يساري صُورهم قبيحة فيهم أبدان بلا رؤوس وهؤلاء يطلبونني ، وهؤلاء يطلبونني ، وأنا أريد أروح إلى أهل اليمين . وكلّما قال لي أهل الشّمال مقالتهم قلت : والله ما أجيء إليكم ، خلوني .

ثمّ أغفى إغفاءةً فقال : الحمد لله خلصت منهم .
قلت : وذكر أنه رأى النبي صلى الله عليه وسلم قد جاء وجلس عنده . وقال لابنه شهاب الدّين غازي : تهيأ في تجهيزي ولا تغيِّر هيئتك .
وتُوُفّي ليلة الثّامن والعشرين من جمادى الأولى . وركب السّلطان إلى البُوَيْضا ، وأظهر التّأسُّف والحُزْن عليه ، وقال : هذا كبيرنا وشيخنا .
ثمّ حُمِل إلى تُربة والده بسفح قاسيون . وكانت أمّه خُوارزميّة عاشت بعده مدّة .
وكان جواداً مُمَدَّحاً . ولم يزل في نَكَدٍ وتعب لأنّه كان ضعيف الرّأي فيما يتعلّق بالمملكة . وكان مُعْتنياً بتحصيل الكُتُب النّفسية ، وتفرَّقت بعد موته .
وقد وفد عليه راجح الحِلّيّ الشّاعر وأمتدحه ، فوصل إليه منه ما يزيد على أربعين ألف درهم ، وأعطاه على قصيدةٍ واحدةٍ ألفَ دينار . وأقام عند الخُسْروشاهيّ ، فوصله بأموالٍ جمَّة .

قال أبو شامة : تملك الناصر دمشق بعد أبيه نحواً من سنة ، ثمّ اقتصر له على الكَرَك وأعماله . ثمّ سُلِبَ ذلك كلّه كما سُلِبه الإسكندر بن فيلبّس وصار متنقّلاً في البلاد ، موكَّلاً عليه ، وتارةً في البراري إلى أن مات موكَّلاً عليه بالبُوَيْضا قِبْلِيّ دمشق ، وكانت لعمّه مُجير الدّين ابن العادل .
صُلِّيَ عليه عند باب النّصر ، ودُفِن عند أبيه بدَيْر مُرَّان .
قلت : وقد روى عنه الدّمياطيّ حديثاً وقصيدة ، وقال : أنا العلاّمة الفاضل الملك الناّصر .
وقال ابن واصل : عُمُرُهُ نحو ثلاثٍ وخمسين سنة ، وكان قد استولى عليه الشَّيْب استيلاءً كثيراً رحمه الله .

- حرف الراء -

261 _ رُكْن الدّين ابن الدُّوَيْدار الكبير .
من كبار الدّولة المستعصميّة ، واسمه عبد الله بن الطَّبرسيّ .
كان شاباً مليحاً ، شجاعاً ، كريماً . استشهد في ملتقى جيش هولاكو في المحرَّم .

- حرف الزاي -

262 _ زُهير بن محمد بن علي بن يحيى بن الحسن بن جعفر .
الأديب البارع ، الصّاحب ، بهاء الدّين ، أبو الفضل ، وأبو العلاء الأزدي ، المُهلَّبيّ ، المكّيّ ، ثمّ القُوصيّ ، المصريّ ، الشّاعر ، الكاتب .
وُلِد سنة إحدى وثمانين وخمسمائة بمكّة .

وسمع من : علي بن أبي الكرم البناء ، وغيره .
وله ديوان مشهور . تقدَّم عند الملك الصّالح نجم الدّين وكتب له الإنشاء .
ذكره قطب الدّين فقال : وُلد بوادي نخلة بالقرب من مكّة ، ورُبّي بالصّعيد ، وأحكم الأدب . وكان كريماً فاضلاً ، حسن الأخلاق ، جميل الأوصاف . خدم الصّالح ، وسافر معه إلى الشّرق ، فلما ملك الصّالح ديار مصر بلّغه أرفع المراتب ، ونفّذه رسولاً إلى الملك النّاصر صاحب حلب يطلب منه أن يسلّم إليه عمّه الصّالح إسماعيل ، فقال كيف أُسَيِّرهُ إليه وقد استجار بي وهو خال أبي ليقتله ؟
فرجع البهاء زهير بذلك ، فعظم على الصالح نجم الدّين ، وسكت على حنق .
ولمّا كان مريضاً على المنصورة تغيَّر على البهاء زهير وأبعده ، لأنّه كان كثير التّخيُّل والغضب والمعاقبة على الوهْم ، ولا يقبل عثْرة ، والسّيّئة عنده لا تغفر .
واتّصل البهاءُ بعده بخدمة النّاصر بالشّام ، وله فيه مدائح ، ثمّ رجع إلى القاهرة ولزم بيته يبيع كُتُبه وموجوده .
ثمّ انكشف حاله بالكُليّة ، ومرض أيّام الوباء ومات . وكان ذا مروءة وعصبيّةٍ ومَكارم .
قلت : روى عنه : الشّهاب القُوصيّ عدّة قصائد ، والدّمياطيّ ، وغيرهما .

وقد استعمل المعاني بشِعْره . وهذه الأبيات له :
أغُصْنَ النِّقا لولا القوامُ المُهفْهفُ لما كان يهواك المُعَنَّى المُعنَّفُ
ويا ظبيُ لولا أنّه فيك محاسناً [ حَكَيْن ] الّذي أهوى لما كنت تُوصف
وله :
يا من لعبت به شمول ما أحسن هذه الشّمائل
وهي أبيات سائرة .
ومن شعره :
كيف خلاصي من هوىً مازَجَ روحي فاختلطْ
وتائه أقبض في حبّي له وما انبسطْ
يا بدرُ إنْ رُمْت به تشبُّهاً رُمتْ الشطط
ودعْه يا غصن النَّقا ما أنت من ذاك النَّمطْ
لله أيُّ قلم ذاك الصُّدْغ خطّ
ويا له من عجبٍ في خدّه كيف نقطْ
يمرُّ بي مُلتفِتاً فهل رأيت الظَّبيَ قطّ
ما فيه من عيب سوى فُتُور عينيْه قد هبطْ
يا قَمَرَ السَّعدِ الذي نجمي لديه مُرَّ السَّخطْ
حاشاك أنْ ترضى بأنْ أموت في الحبّ غَلَطْ
ومن شعره :
رُويدك قد أفنيت يا بيْنُ أدْمعي وحسبك قد أحرقتَ يا شوق أضْلُعي
إلى كم أقاسي بعد فرقةٍ وحتى متى يا بين أنت مَعِي مَعِي

لقد ظلمتَني واستطالت يدُ النَّوى وقد طمعت في جانبي كل مطمعِ
ويا راحلاً لم أدري كيف رحيلُهُ لما راعني من خطْبه المتسرّعِ
يلاطفُني بالقول عند وداعِهِ ليذهب عنّي لوعتي وتفجُّعني
ولمّا قضى التوديعُ فينا قضاءُه رجعت ولكنْ لا تسلْ كيف مرجعي
جزى الله ذاك الوجه خير جزائه وحيّته عنّي الشمس فيه كل مطْلع
لحى الله قلبي هكذا هو لم يزل يحنُّ ويصبو ولا يفيق ولا يعي
وله :
قل التفات فلا تركن إلى أحدٍ فأسعد الناس من لا يعرف النّاسا
لم ألق لي صاحباً في الله صحبتُهُ وقد رأيت وقد جربت أجناسا
وله :
تعالوا بنا نطوي الحديث الذي جرى فلا سمع الواشي بذاك ولا درى
ولا تذكروا الذنب الذي كان في الهوى على أنه ما كان ذنباً فيُذكرا
لقد طال شرحُ القالِ والقيلِ بيننا وما طال ذلك الشُّرْحُ إلاّ ليقْصُرا
من اليوم تاريخ المودّة بيننا عفا الله عن ذاك العتاب الّذي جرى
فكم ليلة بتْنا وكم بات بيننا من الأنس ما يُنسى به طيبُ الكَرَى

أحاديث أحلى في النّفوس من المُنَى وألطف من مرّ النّسيم إذا سرى
وقال البهاء زهير : ذهبت في الرّسليّة عن الصّالح إلى الموصل ، فجاء إليّ شرف الدّين أحمد بن الحُلاويّ ومدحني بقصيدةٍ ، وأجاد فيها منها :
تجيزُها وتجيز لمادحيك بها فقُلْ لنا : أزُهير أنت أمْ هرِمُ
عنى زُهير بن أبي سُلْمى وممدوحه هَرِم بن سِنان المُزَنيّ .
توفّي البهاء زُهير _ رحمه الله _ في خامس ذي القعدة بالقاهرة . وكان أسودّ صافياً .
- حرف السين -

263 _ سعد ، ويقال محمد ، بن عبد الوهّاب بن عبد الكافي بن شَرَف الإسلام عبد الوهّاب ابن الشّيخ أبي الفَرَج عبد الواحد ابن الحنبليّ .
أبو المعالي الأنصاريّ ، الشيرازيّ الأصل ، الدّمشقيّ ، الحنبليّ ، الواعظ ، الأطروش .
وُلد في صفر سنة ثمانٍ وسبعين وخمسمائة بدمشق .
وسمع من : يحيى الثُّقفيّ .
وأجاز له أبو العبّاس التّرك ، والحافظ أبو موسى المَدينيّ ، وجماعة .
وخرّج له : جمال الدّين ابن الصّابونيّ جزءاً عنهم .

روى عنه القُدماء ، ولا أعلم أحداً روى لي عنه . وكان عالي الإسناد ، لكنّه يُعْرِب . وتوفّي بِبلْبِس في ثاني عشر ذي الحجّة ، ويكنّى أيضاً أبا اليُمْن .
264 _ سليمان بن عبد المجيد بن أبي الحسن بن أبي غالب عبد الله بن الحسن بن عبد الرحمن .
الأديب البارع ، عونُ الدّين ابن العجميّ ، الحلبيّ ، الكاتب .
وُلد سنة ستِّ وستّمائة .
وسمع من : الافتخار الهاشمي ، وجماعة .
روى عنه : الدّمياطيّ ، وفتحُ الدّين ابن القيْسرانيّ ، ومجد الدّين العقيليّ الحاكم .
وكان كاتباً مترسّلاً ، وشاعراً محسِناً ، ولي الأوقاف بحلب ، ثمّ تقدَّم عند الملك النّاصر ، وحظي عنده ، وصار من خواصّه . وولّي بدمشق نظر الجيش .
وكان مستأهلاً للوزارة ، كامل الرئاسة ، لطيف الشّمائل .
ومن شعره :
يا سائقاً يقطعُ البيْداء معتسفاً بضامرٍ لم يكن في السّير بالواني
إنْ جزْتَ بالشّام شِمْ تلك البروق ولا تعدلْ ، بلغتَ المُنى ، عن ديرِ مُرّانٍ
واقصد عوالي قصور فيه تلْق بها ما تشتهي النَّفْسُ من حُورٍ ووِلْدانِ
من كلّ بيضاء هيْفاءَ القوام إذا ما ستْ فوا خَجلة الخطى البانِ

وكلّ أسمر قد دان الجمال لهُ وكمّل الحُسْنُ فيه فرْطَ إحسانِ
ورُبَّ صُدْغ بدا في الخدّ مُرسله في فترة فتنت من سِحر أجفانِ
يا ليت وجنته وردي وريقته وردي ومِن صُدغه آسي وريحاني
مات في نصف ربيع الأوّل بدمشق ، وشيّعه السُّلطان والأعيان .
وكان فيه سوء سيرة .
265 _ سيفُ الدّين ابن صبْرة .
والي دمشق . مات في جمادى الأولى .
- حرف العين -

266 _ عباس بن أبي سالم بن عبد الملك .
الفقيه ، أبو الفضل الدّمشقيّ الحنفيّ .
سمع من : حنبل ، والافتخار الهاشميّ .
روى عنه : الدّمياطيّ ، وغيره .
وما في جمادى الأولى بدمشق .
ويروي عنه : علاء الدّين عليّ بن الشّاطبيّ ، ورفيقه عليّ العزّيّ عاش ثمانين سنة .
267 _ عبد الله بن الرَّضَى عبد الرحمن بن محمد بن عبد الجبّار .
أبو محمد المقدسيّ ، الحنبليّ ، والد شيخنا ، وزينب .
روى عن : داود بن ملاعب ، وغيره .
ومات كهْلاً في ربيع الأوّل .
268 _ عبد الله ابن قاضي القضاة زين الدّين عليّ بن يوسف بن عبد الله بن بُنْدار .
كمال الدّين ، أبو بكر الدّمشقيّ ، ثمّ المصريّ ، الشّافعي .
وُلد سنة سبْع وتسعين بالقاهرة .

وروى شيئاً يسيراً .
وهو أخو المعين أحمد ، والشَّرف يوسف .
توفّي في ثالث عشر شوّال .
269 _ عبد الله المستعصم بالله .
أبو أحمد ، أمير المؤمنين ، الشّهيد ، ابن المستنصر بالله أبي جعفر منصور بن الظّاهر بأمر الله أبي نصر محمد بن النّاصر لدين الله أحمد الهاشميّ العبّاسيّ ، البغداديّ ، رحمه الله تعالى . آخر الخلفاء العراقيين . وكان ملكهم من سنة اثنتين وثلاثين ومائة إلى هذا الوقت .
وُلد أبو أحمد سنة تسعٍ وستّمائة ، وبُويع بالخلافة في العشرين من جمادى الأولى سنة أربعين ، والأصحّ أنّ بويع بعد موت والده في عاش شهر جمادى الآخرة .
وكان مليح الخطّ ، قرأ القرآن على الشّيخ عليّ ابن النّيّار الشّافعيّ ، وعُمِلت دعوةٌ عظيمةٌ وقْت ختْمه ، وخُلع على الشّيخ ، وأُعطي من الذّهب العِين ستّة آلاف دينار .
ويوم خلافته بلغت الخِلع ثلاثة عشر ألف خِلْعة وسبعمائة وخمسين خِلْعة .
وأجاز له على يد ابن النجّار : المؤيّد الطُّوسيّ ، وأبو روْح الهَرَويّ ، وجماعة .
سمع منه شيخه الّذي لقّنه القرآن أبو الحسن عليّ بن النّيّار ، وحدّث عنه .

وروى عنه الإجازة في خلافته : محيي الدّين يوسف ابن الجوْزيّ ، ونجم الدّين عبد الله البادرّائيّ .
وروى عنه بمَرَاغَة : ولدهُ الأمير مبارك .
وكان كريماً حليماً ، سليم البطن ، حسن الدّيانة .
قال الشّيخ قطْب الدّين : كان متديّناً متمسكاً بالسُّنَّة كأبيه وجدّه ، ولكنّه لم يكن على ما كان عليه أبوه وجدّه النّاصر من التّيقُّظ والحزْم وعُلُوّ الهمّة . فإن المستنصر بالله كان ذا همّةٍ عالية ، وشجاعة وافرة ، ونفْسِ أبيَّة ، وعنده إقدام عظيم . استخدم من الجيوش ما يزيد على مائة ألف . وكان له أخ يعرف بالخفاجيّ يزيد عليه في الشّهامة والشّجاعة ، وكان يقول : إنْ ملّكني الله لأعبُرَنَّ بالجيوش نهر جيْحُون وانتزاع البلاد من التّتار واستأصلهم .

فلما توفّي المستنصر لم يرَ الدّويْدار والشّرابيّ والكبار تقليد الخفاجيّ الأمر ، وخافوا منه ، وآثروا المستعصم لما يعلمون من لينه وانقياده وضعْف رأيه ، ليكون الأمر إليهم . فأقاموا المستعصم ، ثمّ رَكَن إلى وزيره ابن العلقميّ ، فأهلك الحرْث والنَّسل ، وحسَّن له جمْع الأموال ، والاقتصار على بعض العساكر ، وقطْع الأكثر . فوافقه على ذلك . وكان فيه شحٌّ ، وقلّة معرفة ، وعدم تدبير ، وحبٌّ للمال ، وإهمال للأمور . وكان يتّكل على غيره ، ويُقدم على ما لا يليق وعلى ما يُستقبح . ولو لم يكن إلاّ ما فعله مع النّاصر داود في أمر الوديعة .
قلت : وكان يلعب بالحَمَام ، ويُهمل أمر الإسلام ، وابنُ العلقميّ يلعب به كيف أراد ، ولا يُطلعه على الأخبار . وإذا جاءته نصيحةٌ في السّرّ أطلع عليها ابن العلقميّ ليقضي الله أمراً كان مفعولاً .

فحكى جمال الدّين سليمان بن عبد الله بن رطلين قال : جاء هولاوو في نحو مائتي ألف نفْس ، ثمّ طلب الخليفة ، فطلع ومعه القُضاة والمدرّسون والأعيان في نحو سبعمائة نفس ، فلمّا وصلوا إلى الحربيّة جاء الأمر بحضور الخليفة ومعه سبة عشر نفْساً ، فاتّفق أن أبي كان أحدهم ، فحدّثني أنّهم ساقوا مع الخليفة ، وأنزلوا من بقي عن خيْلهم ، وضربوا رقابهم . ووقع السّيف في بغداد ، فعمل القتْلُ أربعين يوماً . وأنزلوا الخليفة في خيمةٍ صغيرة ، والسّبعة عشر في خيمة .
قال أبي : فكان الخليفة يجيء إلى عندنا كلّ ليلة ويقول : ادعوا لي .
وقال : فاتّفق أنّه نزل علي خيمته طائرٌ ، فطلبه هولاوو وقال : أيش عملُ هذا الطّائر ؟ وأيْش قال لك ؟ .

ثمّ جرت له محاوراتٌ معه ومع ابن الخليفة أبي بكر . ثمّ أمر بهما فأُخرجا ، ورفسوهما حتّى ماتا ، وأطلقوا السَّبعة عشر ، وأعطوهم نشّابة ، فقُتل منهم رجلان وطلب الباقون بيوتهم فوجدوها بلاقع . فأتوا المدرسة المُغيثيَّة ، وقد كنت ظهرتُ بقيتُ أسأل عن أبي ، فدُللت عليه ، فأتيتُه وهو ورفاقه ، فسلّمت عليهم ، فلم يعرفني أحدٌ منهم ، وقالوا : ما تريد ؟ قلت : أريد فخْر الدّين ابن رطلين . وقد عرفته ، فالتفت إليَّ وقال : ما تريد منه ؟ قلت : أنا ولده . فنظر إليّ وتحقَّقني ، فلمّا عرفني بكى ، وكان معي قليل سمْسِم فتركته بينهم . وأقمنا هناك إلى صفَر ، إلى أن رُفع السّيف ، فأتينا دار فخر الدّين أحمد ابن الدّامغانيّ صاحب الدّيوان ، وقد أراد ابن العلْقميّ أن يضرّه ، فقال لهولاكو : هذا يعرف أموال الخليفة وذخائره وأمواله ، وهذا كان يتولاّها .
فقال : إذا كان الخليفة اختاره لنفسه فأنا أوْلى أن أولّيه . وكتب له الفرمان ، وقال للوزير : لا تفعل شيئاً إلى بموافقته .

ثمّ إنّ ابن العلقميّ عمل على أن لا يخطب بالجوامع ، ولا يصلّي الجماعة ، وأن يبني مدرسةً على مذهب الشّيعة ولم يحصل أملُه ، وفُتحت الجوامع ، وأقيمت الجماعات .
وحدّثني أبي فخر الدّين قال : كان قد مشى حال الخليفة بأن يكون للتّتار نصف دخْل البلاد ، وما بقي شيء أن يتمّ ذلك ، وإنّما الوزير ابن العلْقميّ ، قال : ما هذا مصلحة ، والمصلحة قتْله ، وإلاّ ما يتمّ ملْك العراق .
قلت : توفّي الخليفة في أواخر المحرَّم أو في صفر ، وما أظنّه دفن ، فإنا لله وإنّا إليه راجعون . وكان الأمر أعظم من أن يوجد مؤرّخٌ لموته ، أو مُوارٍ لجسده . وراح تحت السّيف أممٌ لا يحصيهم إلاّ الله ، فيقال إنّهم أكثر من ألف ألف ، واستغْنت التّتار إلى الأبد ، وسبوا من النّساء والولدان ما ضاق به الفضاء . وقد بيّنا ذلك في الحوادث .
وقتلوا الخليفة خنْقاً ، وقيل : غمّوه في بساطٍ حتى مات . والأشهر أنّ رُفس حتّى خرجتْ روحه .

وحكى جمال الدّين ابن رِطلين ، عن أبيه أنّه قال : أخذوا الخليفة ليقتلوه ، وكان معه خادم يقال له قُرُنْفُل ، فألقى عليه نفسه يَقِيه من القتْل ، فقتلوا الخادم ، وعادوا إلى رفس الخليفة حتّى مات . وكان يسمّونه : الأبْلَه .
وحدّثني شيخنا ابن الدّباهيّ قال : لمّا بقي بين التّتار وبين بغداد يومان أعلم الخليفة حينئذ فقال : عدْلان يروحان يُبْصران إنْ كان هذا الخبر صحيح . ثمّ طلب والدي ، فحضر إلى بين يديه وطلب منه الرّأيَ : وقال : كيف نعمل ؟ فصاح والد وقال : فات الأمر كنتم صبرتم زاده .
وفي " تاريخ " الظّهير الكازروني أنّ المستعصم دخل بغداد بعد خرج إلى هولاكو ، فأخرج لهم الأموال ، ثمّ خرج في رابع عشر صفر . قيل : جُعِل في غرارة ورُفِس إلى أن مات . ثمّ دُفن وعُفي أثَرُه . وقد بلغ ستّاً وأربعين سنة وأربعة أشهر .
وقتل إبناه أحمد وعبد الرحمن ، وبقي إبنه الصّغير مبارك ، وأخواته فاطمة ، وخديجة ، ومريم في أسْر التّتار .

ورأيت في " تاريخ ابن الكازرونيّ " أنّ الخليفة بقي أربعة أيّام عند التّتار ، ثمّ دخل بغداد ومعه أمراء من المُغْل والنّصير الطُّوسيّ ، فأخرج إليهم من الأموال والجواهر والزَّركش والثّياب والذّخائر جُملةً عظيمة ، ورجع ليومه ، وقُتل في غِرارة ، وقُتل ابنُهُ أحمد وعُمُرُه خمسٌ وعشرون سنة ، وعُمر أخيه عبد الرحمن ثلاثٌ وعشرون ، ولكلِّ منهما أولاد أُسِروا ، وقُتل عددٌ من أعمام الخليفة وأقاربه .
270 _ عبد الباري بن عبد الرحمن .
أبوم محمد الصَّعِيديّ المقرىء ، المجوّد .
قرأ بالرّوايات على : أبي القاسم بن عيسى ، وغيره .
وصنّف في القراءآت ، وتصدَّر بالمدرسة الحافظيَّة بالإسكندريّة ، وأخذ عنه الطَّلبة .
وكان مقرئاً ، صالحاً .
توفّي في خامس ذي الحجّة .
وقد روى لنا عنه ولده أبو بكر عن سِبْط السِّلفيّ .
271 _ عبد الحقّ بن مكّيّ بن صالح بن عليّ بن سلطان .
المحدّث عَلَمُ الدّين ، أبو محمد القُرشيّ ، المصريّ ، الشّافعيّ ، المعروف بابن الرّصّاص . وُلد سنة اثنتين وثمانين وخمسمائة .

وسمع الكثير من : أبي عبد الله بن البنّا الصّوفيّ ، وعبد الرحمن بن عبد الله ، وابن المفضَّل الحافظ ، وعبد الله العثمانيّ ، ومن بعدهم .
وكتب بخطّه . وعُني بالحديث وحصّل الأُصُول ، وحدّث باليسير .
272 _ عبد الرحمن بن رَزِين بن عبد الله بن نصر .
الإمام سيفُ الدّين ، أبو الفرج الغسّاني ، الحوْرانيّ الحنبليّ ، نزيل بغداد . أخذ المذهب عن : محيي ابن الجوْزيّ . واختصر " الهداية " لأبي الخطّاب . وحرّره . قُتل في كائنة بغداد في صفر .
273 _ عبد الرحمن بن عبد المنعم بن نعمة بن سُلطان بن سُرور بن رافع .
الفقيه ، الإمام ، جمال الدّين ، أبو الفَرَج النّابلسيّ الحنبليّ . والد شيخنا شهاب الدّين العابر ، وفخر الدّين عليّ .
وُلد سنة أربع وتسعين وخمسمائة . وسمع بالقدس من : أبي عبد الله محمد بن البنّا ، وبنابلس من البهاء . وبدمشق من : الكنْديّ ، والموفَّق .
وحضر ابن طبرْزد .
روى لنا عنه : أحمد بن ياقوت الكنْديّ .
وكان فقيهاً ديّناً ، له شعرٌ حسن .
وتوفّي في ذي القعدة .
274 _ عبد الرحمن بن أبي بكر بن محمد بن إبراهيم بن إسماعيل بن منصور .

الشَّيخ زين الدّين ، أبو الفَرَج السَّعْديّ ، المقدسيّ ، النّابلسيّ ، الحنبليّ . وُلد سنة ثمانٍ وتسعين ظنّاً . وحدّث عنه : ابن طبرْزد ، وأبي اليُمْن الكِنْديّ .
روى عنه : ابن الخبّاز ، والدّمياطيّ ، وجماعة .
ومات في ثالث جمادى الأولى .
سمعنا من بناته .
275 _ عبد الرحمن بن مُهنّا بن سليم بن مخلوف .
أبو القاسم القُرشيّ ، الإسكندرانيّ ، المالكيّ ، المؤدّب .
سمع : عبد الرحمن بن موقا ، وأبا الفتوح البكْريّ . وسَليم بفتح أوّله .
توفّي في ذي القعدة .
276 _ عبد الرحمن الصّاحب محيي الدّين يوسف بن الإمام أبي الفرج عبد الرحمن بن عليّ .
الصَّدْرُ ، جمال الدّين ، أبو الفرج ابن الجوْزريّ ، محتسب بغداد .
وُلد سنة ستٍّ وستمائة ، وسمع من عبد العزيز بن منينا . وترسَّل عن الخليفة إلى مصر . ووعظ وحدّث .
قُتل مع والده في صفر . وكان من كُبراء بغداد وأعيانها .
277 _ عبد الرحيم بن الخضر بن المُسلّّم .
أبو محمد الدّمشقيّ العطّار .
وحدّث عن : حنبل المكبّر .
وتوفّي في جمادى الأولى .
كتب عنه : الجمال بن الصّابونيّ ، والقُدماء .
278 _ عبد الرّحيم بن نصر بن يوسف .

الإمام ، الزّاهد ، المحدّث ، صدرُ الدّين أبو محمد البعْلبكيّ الشَّافعيّ ، قاضي بعلْبكّ .
قال الشّيخ قطْبُ الدّين : كان فقيهاً عالماً ، زاهداً ، جواداً ، كثير البرّ ، مقتصداً في ملْبسه ، ولم يقْتنِ دابّة .
وكان رحمه الله يقوم اللّيل ، ويُكثر الصّوم ، ويحمل العجين إلى الفُرن ويشتري حاجته ، وله حُرْمة وافِرة . وكان يخلع عليه بطيْلسان دون مَن تقدّمه من قُضاة بعلبكّ . وكان ورِعاً مُتحريّاً ، شديد التَّقوى ، سريع الدّمعة . له يدٌ في النَّظْم والنَّثْر .
تفقّه بدمشق على الشّيخ تقيّ الدّين ابن الصّلاح .
وسمع من : التّاج الكِنْديّ ، والشّيخ الموفَّق ، وجماعة .
ومات في تاسع ذي القعدة .
وقال الصّاحب أبو القاسم بن العديم في " تاريخه " : عبد الرّحيم بن نصر بن يوسف بن مبارك أبو محمد الخالديّ البعْلبكيّ قاضي بعْلبكّ ، رجل ورع ، فقيه . صحِب الشّيخ عبد الله اليُونينيّ ، وتخرّج به ، وتفقّه . وسمع من شيخنا ابن رواحة ، وعن غيره . وحدّثنا بحديثٍ واحد بمنزله ببعْلبكّ : أنا ابن رواحة ، أنا السِّلفيّ ، فذكر ابن العديم له حديثاً .

وقال الفقيه عبد الملك المَعَرّيّ : ما رأيت قاضياً مكاشفاً إلاّ القاضي صدر الدّين وذكر حكاية .
وقال خطيب زمْلكا : توفّي صدر الدّين وهو في السَّجدة الثّانية من الرَّكعة الثّالثة من الظُّهر . سجدها وكان يصلّي بالمدرسة إماماً ، فانتظره منْ خلْفه أن يرفع رأسه ، ثمّ رفعوا رؤوسهم وحرّكوه فوجدوه قد مات .
هكذا ذكره ابن العديم .
وقد رثاه القاضي شرفُ الدّين ابن المقدسيّ بقوله :
لفقدك صدر الدّين أضْحتْ صُدُورُنا تضيق ، وجاز الوجْدُ غايةَ قدرِهِ
ومن كان ذا قلْبٍ على الدّين مُنْطَوٍ تفتَّت أشجاناً على فقْده صدرِه
279 _ عبد الرحيم بن أبي القاسم بن يوسف بن موقا .
الدّمشقيّ ، الحنفيّ .
حدّث عن أبي اليُمْن الكِنْديّ .
وتوفّي في المحرّم .
280 _ عبد الرّشيد بن محمد بن أبي بكر .
الشّيخ المعمَّر ، رشيدُ الدّين النّهاوَنْديّ ، الصّوفيّ ، ويُسمّى مسعوداً .
روى عن ثابت بن تاوان شِعراً .
وتوفّي في رمضان عن مائةٍ وأربع عشر سنة فيما ذُكر .

281 _ عبد العزيز بن عبد الوهّاب بن بيان بن سالم بن الخضر .
الأستاذ ، أبو الفضل الكفْرطابيّ ، ثمّ الدّمشقيّ ، القوّاس ، الرّاميّ .

ولد ليلة عيد الفِطْر سنة سبْع وسبعين وخمسمائة .
وسمع من : يحيى الثّقفيّ عدّة أجزاء .
وطال عُمُرُه وكاد أن ينفرد .
روى عنه : أبو عليّ بن الخلاّل ، والنَّجم ابن الخبّاز ، وأحمد بن عُبادة الأنصاريّ ، والشّيخ عليّ الغزّاويّ ، ومحمد بن الزّرّاد ، وأبو الحسين عليّ الكِنْديّ ، وأبو الفداء ابن عساكر ، والخطيب شرف الدّين الفَزَاريّ ، وجماعة سواهم .
مات في الحادي والعشرين من شوّال ، ودُفن ، رحمه الله ، بقاسيون .

282 _ عبد العزيز بن محمد بن أحمد بن محمد بن صُدَيْق .
أبو العزّ الحرّانيّ ، المؤدّب ، وهو بكنيته أشهر . ومن ثمَّ سُمّيَ أيضاً ثابتاً .
سمع من : أبي ياسر عبد الوهّاب بن أبي حبّة .
روى عنه : شمس الدّين عبد الرحمن مع جلالته وتقدُّمه ، والدّمياطيّ والتّقيّ أحمد ابن العزّ إبراهيم ، والقاضي تقيّ الدّين سليمان ، وابن أخيه حمزة والشّرف محمد ابن رُقيّة ، والنَّجم إسماعيل بن الخبّاز ، والشّمس محمد بن الزّراد ، والنَّجم محمود بن النُّميْريّ الكفْربَطْنانيّ ، ومحمد بن الزَّين إبراهيم بن القوّاس .
وتوفّي في حادي عشر جمادى الأولى . ودُفن بقاسيون . ومولده وسماعه بحرّان .

283 _ عبد العزيز بن محمد .
الشّيخ المحدّث ، تقيّ الدّين القحيطيّ ، المقرىء ، البغداديّ .
سمع من : ابن [ . . . ] ، والكاشْغريّ ، وابن الحر ، وعجيبة ، وعدد كثير . وكتب وعلَّق في السُّنّة . وكان من فضلاء بغداد .
قُتل ببغداد سنة ستٍّ .
سمع منه : عليّ بن البنْدنيجيّ شيخنا في " مُسند ابن راهَويْه " .
284 _ عبد العظيم بن عبد القويّ بن عبد الله بن سلامة بن سعد بن سعيد .
الحافظ الإمام ، زكيّ الدّين ، أبو محمد المُنْذِريّ ، الشّاميّ ، ثمّ المصريّ ، الشّافعيّ .
ولد في غُرّة شعبان سنة إحدى وثمانين وخمسمائة بمصر .
وقرأ القرآن على حامد بن أحمد الأرْتاحيّ .
وتفقّه على أبي القاسم عبد الرحمن بن محمد القُرشيّ .
وتأدَّب على : أبي الحسين يحيى النَّحْويّ .
وسمع من : أبي عبد الله الأرْتاحيّ ، وعبد المُجيب بن زُهير ، وإبراهيم بن التّبّيت ، ومحمد بن سعيد المأمونيّ ، وأبي الجود غياث بن فارس ، والحافظ بن المفضَّل وبه تخرَّج وهو شيخه .
وبمكّة من : يونس الهاشميّ ، وأبي عبد الله بن البنّا .
وبطيبة من : جعفر بن محمد بن آموسان ، ويحيى بن عقيل بن رفاعة .

وبدمشق من : عمر بن طبرْزَد ، ومحمد بن وعوف بن الزّنف ، والخضِر بن كامل ، وأبي اليُمْن الكنْديّ ، وعبد الجليل بن منْدويْه ، وخلْق .
وسمع بحرّان ، والرُّها ، والإسكندريّة وأماكن .
وخرّج لنفسه " معجماً " كبيراً مفيداً ، سمعناه .
روى عنه : الدّمياطيّ ، والشّريف عزّ الدّين ، أبو الحسين بن اليُونينيّ ، والشّيخ محمد القزّاز ، والفخر إسماعيل بن عساكر ، وعلمُ الدّين سنْجر الدّواداريّ ، وقاضي القضاة تقيّ الدّين ابن دقيق العِيد ، وإسحاق بن الوزيريّ ، والأمين عبد القادر الصَّيْفِيّ ، والعماد محمد بن الجرائديّ ، والشّهاب أحمد بن الدّفُوفيّ ، ويوسف الختنيّ ، وطائفة سواهم .
ودرّس بالجامع الظّافريّ بالقاهرة مدّةً ، ثمّ ولي مشيخة الدّار الكامليّة ، وانقطع بها نحْواً من عشرين سنة ، مُكبّاً على التّصنيف والتّخريج والإفادة والرّواية .

ذكره الشّريف عزّ الدّين فقال : كان عديم النّظير في معرفة عِلْم الحديث على اختلاف فنونه ، عالماً بصحيحه وسقيمه ، ومعلوله وطُرُقه ، متبحِّراً في معرفة أحكامه ومعانيه ومُشكله ، قيّماً بمعرفة غريبه وإعرابه واختلاف ألفاظه ، إماماً ، حجَّة ، ثبْتاً ورِعاً مُتحرّياً ، فيما يقوله ، مُتثبّتاً فيما يرويه . قرأت عليه قطعة حَسَنَة من حديثه ، وانتفعت به انتفاعاً كثيراً .
قلت : وقد قرأ القراءآت في شبيبته ، وأتقن الفقه والعربيّة ، ولم يكن في زمانه أحدٌ أحفظ منه . وأوّل سماعه في سنة إحدى وتسعين ، ولو استمرّ يسمع لأدرك إسناداًُ عالياً . ولكنّه فتر نحواً من عشر سنين .
سمع من الحافظ عبد الغنيّ ولم يُظفر بسماعه منه . وأجاز له .
وسمع شيئاً من أبي الحسين بن نجا الأنصاريّ . وله رحلة إلى الإسكندريّة أكثر فيها عن أصحاب السِّلفيّ .
وكان صالحاً زاهداً ، متنسّكاً .
قال شيخنا الدّمياطيّ : وهو شيخي ومُخْرجي . أتيته مبتدئاً وفارقتُه مُعيداً له في الحديث .
وقال : توفّي في رابع ذي القعدة ، وشيّعه خلقٌ كثير . ورثاه غيرُ واحدٍ بقصائد حسنة ، رحمه الله تعالى .
285 _ عبد المنعم بن محمود بن مفرِّج .

أبو محمد الكِنانيّ ، المصريّ ، المجبِّر .
حدّث عن : أبي نزار ربيعة اليمنيّ .
روى عنه : عزّ الدّين ، وغيره .
ومات في ذي القعدة والمجبِّر هو الجراعيّ .
286 _ عبد المحسن بن زين .
الكِنانيّ ، المصريّ .
مرّ في سنة ثمانٍ وأربعين .
287 _ عبد المحسن بن مرتفع بن حسن .
أبو محمد الخثْعَمِيّ ، المصريّ ، الشّافعيّ ، السّرّاج .
شيخ صالح ، معمَّر ، طاعنٌ في السِّنّ . وُلد بجزيرة مصر سنة اثنتين وستّين وخمسمائة .
وسمع من : أبي القاسم عبد الرحمن بن محمد السّيْبِيّ ، وأبي الفضل الغزْنوِيّ ، وابن نجا الواعظ .
روى عنه : عمر بن الحاجب ، والقُدماء ، ومجد الدّين ابن الحُلْوانيّة ، والشّريف عزّ الدّين ، وطائفة .
ولم يتّفق لي السّماع على أصحابه . وسمعنا بإجازته من أبي المعالي بن البالِسيّ .
وهو آخر من حدّث عن السِّيْبيّ .
توفّي في تاسع عشر شعبان .
وممّن روى عنه : النَّجم محمد بن أبي بكر المؤدّب ، شيخ مصريّ لقيه الواني ، وشيخُنا عبد الرّحيم المِنْشاويّ .
288 _ عبد المحسن بن مصطفى بن أبي الفُتُوح .
أبو محمد الأنصاريّ ، المصريّ ، المؤدّب .

قرأ القراءآت ، وسمع من : مُكْرم بن أبي الصَّقْر ، وغيره .
وروى شيئاً من شعْره . وكان صالحاً ، ساكناً ، عفيفاً .
توفّي في جمادى الأولى ، وهو في آخر الكهولة .
289 _ عثمان بن عليّ بن عبد الواحد بن الحسين .
أبو عمْرو القُرشيّ ، الأسَديّ ، الدّمشقيّ ، النّاسخ . أخو المحدّث مفضَّل ، ويُعرف بابن خطيب القرافة .
ولد سنة اثنتين وسبعين وخمسمائة ، وأجاز له السِّلفيّ . وروى بها الكثير .
حدّث عنه : الحافظ أبو عبد الله البرْزاليّ مع تقدُّمه ، والدّمياطيّ ، والعماد بن البالِسيّ ، وناصر الدّين بن المِهْتار الشُّرُوطيّ ، المعين خطّاب ، والقاضي أحمد بن عبد الغنيّ ، والضّياء ابن الحَمَويّ ، والجمال علي ّ بن الشّاطبيّ ، والشمس محمد بن أيّوب النّقيب ، وآخرون .
وتوفّي في ثالث ربيع الآخر ، ودُفن بمقبرة باب الصّغير ، وكان ينْسخ بالأُجرة .
290 _ عثمان بن عمر بن مسعود .
تاجُ الدّين الأسداباذيّ ، ثمّ الدّمشقيّ ، المعروف بابن الفرّاش .
حدّث عن : عبد اللّطيف بن أبي سعد ، وابن طبرْزد .
وكتب عنه الدّمياطيّ ، وجماعة .
وما في ذي الحجّة ، وله سبْعٌ وسبعون سنة وأشْهُر .

291 _ عربيّة بنت محمد بن أبي بكر بن عبد الواسع الهَرَويّ .
أمُّ الخير الصّالحيّة .
روت عن : عمر بن طبرْزد .
روى عنها : ابن الخبّاز ، وابن الزّرّاد .
وماتت في رمضان .
292 _ عليّ بن الحسن بن زُهرة بن الحسن بن عليّ بن محمد .
الشّريف ، أبو الحسن العَلَويّ ، الحسنيّ ، الإسحاقيّ ، الحلبيّ النّقيب .
وُلد سنة اثنتين وتسعين وخمسمائة بحلب .
وسمع مع أبيه من : الافتخار الهاشميّ .
روى عنه : الدّمياطيّ ، وغيره .
ومات في صفر .
وهو من بيت تشيُّع . وكان أبوه كاتباً مُنشئاً ، إخبارياً ، علاّمة ، ولي أيضاً نقابة الأشراف ، وترسّل عن صاحب إلى بغداد وغيرها ، ومات سنة عشرين .
293 _ علي ّ بن عبد الله بن عبد الجبّار بن تميم بن هُرْمُز بن حاتم بن قُصيّ بن يوسف .

أبو الحسن الشّاذليّ ، المغربيّ ، الزّاهد ، نزيل الإسكندريّة ، وشيخ الطّائفة الشّاذليّة . وقد انتسب في بعض مؤلّفاته في التّصوُّف إلى عليّ بن أبي طالب ، فقال بعد يوسف المذكور : ابن يوشع بن ورد بن بطّال بن محمد بن أحمد بن عيسى بن محمد بن الحسن بن عليّ ، رضي الله عنه . وهذا نسبٌ مجهولٌ لا يصحّ ولا يثبُت ، وكان الأولى به ترْكه وترْك كثير ممّا قاله في تواليفه في الحقيقة ، وهو رجل كبير القدر ، كثير الكلام على المقام . له شِعر ونثْر فيه مُتشابهات وعبارات ، يتكلّف له في الاعتذار عنها .
ورأيت شخنا عمادَ الدّين قد فتر عنه في الآخر ، وبقي واقفاً في هذه العبارات ، حائراً في الرجل ، لأنّه كان قد تصوّف على طريقته ، وصحِب الشّيخ نجم الدّين الإصبهانيّ نزيل الحرم ، ونجم الدّين صحب الشّيخ أبا العبّاس المُرْسيّ صاحب الشّاذليّ .
وكان الشّاذليّ ضريراً ، وللخلْق فيه اعتقاد كبير .
وشاذلة : قرية إفريقيّة قدِم منها ، فسكن الإسكندريّة مدّة ، وسار إلى الحجّ فحج مرّات ، وكان وفاته بصحراء عيذاب وهو قاصد الحج ، فدُفن هناك في أوائل ذي القعدة . وكان القباريّ يتكلّم فيه ، رحمهما الله .

294 _ علي ّ بن عبد الوهّاب بن عتيق بن هبة الله بن أبي البركات الميمون بن عتيق بن هبة الله بن محمد بن يحيى بن عتيق بن عبد الرحمن بن عيسى بن وردله .
القُرشيّ ، العامريّ ، مولاهم المصريّ ، الكُتُبيّ ، السَّمسار .
وُلد سنة اثنتين وستّين . وسمّعه أبوه الكثير من أصحاب ابن رفاعة ، وغيره . وأجاز له ابن طبرْزد .
وكتب عنه الشّريف عزّ الدّين ، وغيره .
وأهو أخو عائشة وخديجة . توفّي رحمه الله في ذي القعدة .
295 _ عليّ بن عمر بن قَزِل بن جلْدكْ .
التُّرْكُمانيّ ، البارُوقيّ ، الأمير سيف الدّين المُشدّ ، الشّاعر ، صاحب الدّيوان المشهور .
وُلد بمصر في سنة اثنتين وستّمائة ، واشتغل في صِباه وقال الشّعر الرّائق ، وولي شدّ الدّواوين مدّة . وكان ظريفاً ، طيّب العِشْرة ، تامّ المروءة ، وهو ابن أخي الأمير فخر الدّين عثمان أستاذ دار السّلطان الملك الكامل ، ونسيب الأمير جمال الدّين بن يغمور .
روى عنه : الدّمياطيّ ، والفخر إسماعيل بن عساكر .
توفّي في تاسع المحرَّم بدمشق .
قال الدّمياطيّ : أنشدنا سيف الدّين المُشدّ لنفسه :
أيا من حُسْنُه الأقصى ولكن قلبُه الصّخْرَهْ

أما ترى المُشْتاق يقضي بالمُنَى عُمُرُهْ
إذا ما زمزم الحادي رمى في قلبه جمرَهْ
وظبيٌ من بني الأتراك في أخلاقه جمرهْ
بدا في الدّرع مثل الرّمح في الأعطاف والسمرهْ
فيا للّه من بدر يروق الطّرف في البشرهْ
أنشدني الفخر إسماعيل : أنشدنا الأمير سيف الدّين المُشَدّ بالسّاحل لنفسه :
لعبت بالشّطرنج مع أهْيفٍ رشاقةُ الأغصان من قدّهِ
أحلٌّ عقد البنْد من خصره وألثُمُ الشامات في خدّهِ
وله :
ورُبَّ ساقٍ كالبدرِ طلعتُهُ يحمل شمساً أفدِيه من ساق ٍ
شمَّر عَن ساقه غلائله فقلت : قصّر واكففْ عن السّاقي
لمّا رآني قد فُتنتُ به من فرْط وجْدٍ وعِظَمِ أشواق
غنّى وكأس المُدام في يده قامت حروب الهوى على ساق
وله :
وكأنّما الفانوس في غسق الدُّجى صبٌّ براهُ سُقْمه وسهادُه
حنّت أضالِعُه ، ورقّ أديمه ، وجرت مدامعُه ، وذاب فؤادهُ
وله :
وفت دموعي ، وخانني جِلدي ما كان هذا الحساب في خلدي

لله أيدي النّوى وما وصنعتْ أجْرت دموعي وأحرقتْ كبدي
يا من هو النّور غاب عن بصري ومن هو الرّوح فارقتْ جسدي
حتّى متى ذا الجفاء بلا سبب أما لهذا الدّلال من أمد؟
296 _ عليّ بن القاسم بن مسعود .
أبو الحسن الحلبيّ الذّهبيّ الشّاعر .
توفّي في جمادى الآخرة وله ثلاثون سنة .
كتبوا عنه من شعره .
297 _ عليّ بن محمد بن الحسين .
شيخ الشّيوخ ، أبو الحسن بن النّيّار البغداديّ ، المقرئ ، صدر الدّين . وهو الّذي لقّن المستعصم بالله القرآن فنال في خلافته الحشمة والجاه والحُرمة الزّائدة .
حدّث عن : ابن طبرْزد ، وعن المستعصم بالله .
روى عنه : الدّمياطيّ ، وغيره .
ذُبح بدار الخلافة في صفَر في جملة الخلْق . وكان بارع الخطّ ، كثير المحاسن ، كبير القدْر . نُدب للوزارة فأباها . ولمّا سحبه التَّترى للقتل ناوله شيئاً وله : هذا ثمن قميصي فلا تهتكني . فوفى له .
ثمّ عُرفت جثُّته وحملت بعدُ إلى تربته ، رحمه الله .
298 _ عليّ بن المظفَّر بن القاسم بن محمد بن إسماعيل .

المحدّث ، شمس الدّين أبو الحسن الرَّبعيّ النُّشْبيُّ الدّمشقيّ ، الشّافعيّ ، العدل . وُلد سنة خمسٍ وستّين وخمسمائة . وطلب الحديث على كِبَر . فسمع الكثير من : الخُشُوعيّ ، والقاسم بن عساكر ، وحنبل ، وابن طبرْزد ، وطائفة .
وقرأ بنفسه الكثير . وكان فصيحاً طيّب الصّوت ، حَسَن الإعراب ، وكان يؤدّب ، ثمّ صار شاهداً .
وسمع أخاه نصر الله وأولاده .
روى عنه : الدّمياطيّ ، وأبو العبّاس أحمد بن الحُلْوانيّة ، ومحمد بن داود الأياديّ ، وأبو عليّ بن الخلاّل ، وأبو العبّاس أحمد بن إبراهيم الخطيب ، وآخرون .
توفّي في سلْخ ربيع الأوّل وقد جاوز التّسعين .
وقال الدّمياطيّ في " معجمه " : هو عليّ بن المظفّر الذّبيانيّ النُّشْبيّ ، نُشْبَة بن غيظ بن مُرّة بن عوف بن سعد بن ذِبْيان الدّمشقيّ ، الشُّرُوطيّ .
وكان نائب الحِسْبة .
299 _ عليّ بن هبة الله بن جعفر بن حسن .
الشّيخ الزّاهد ، نبيه الدّين ، أبو الحسن بن السِّمْسار ، المصريّ ، الشّافعيّ .
وُلد سنة ثمانين وخمسمائة .
وسمع منه : إسماعيل بن ياسين ، وهبة الله البُوصيريّ .
وكان فقيهاً صالحاً ، له ميعادٌ يقرأ فيه بالجامع العتيق .

300 _ عليّ بن أبي بكر بن محمد بن جعفر بن البلاهيّ .
أبو الحسن الدّمشقيّ .
سمع : عمر بن طبرْزد ، والكِنديّ ، وجماعة .
وحدّث .
وتوفّي في ربيع الآخر .
301 _ عليّ الخبّاز .
الزّاهد . شيخ صالح ، كبير القدْر ، مشهور . له زاوية ومريدون وأحوال وكرامات . وكان شيخنا الدّباهيّ يعظّمه ويصِفُه .
استشهد في كائنة بغداد في صفر .
وهو عليّ بن سلمان بن أبي العِزّ ، أبو الحسن البغداديّ .
صحِب الشّيخ عليّ بن إدريس البعْقُوبيّ وسمع منه .
يروي عنه : شيخنا عبد المؤمن الحافظ في " مُعجمه " حديثاً .
302 _ عمر بن أبي نصر بن أبي الفتح بن أبي نصر بن محمد .
أبو حفص الجَزَريّ ، التّاجر ، السّفّار ، المعروف بابن موّة .
كان ديّناً صالحاً صدوقاً . روى " جزء ابن فيل " عن : البُوصِيريّ بدمشق ، وبها توفّي في الخامس والعشرين من ذي الحجّة . وله بضعٌ وسبعون سنة . فإنّ مولده بجزيرة ابن عُمر في سنة ثلاثٍ وثمانين .
وسمع وهو صبيّ ، مع والده فيما أرى .
روى عنه : الدّمياطيّ ، والعماد بن البالِسيّ ، والشّيخ محمد بن تمّام ، والمجبي إمام المشهد ، وآخرون .
وكان نحّاساً أيضاً .
- حرفا الفاء -

303 _ فتح الدّين .

ابن العدل السُّلّميّ ، ومحتسب بغداد .
قال الدّمياطيّ : توفّي يوم موت شيخنا سعد الدّين محمد بن العربيّ ، يعني في جمادى الآخرة .
وفي تعاليق الفخر إسماعيل شيخنا أنّه دُفن بتُربة أبيه بالجبل .
قال : وكان ديّناً ، حَسَن السَّمْت .
- حرف القاف -

304 _ القاسم بن هبة الله بن محمد بن محمد بن الحسين بن أبي الحديد .
الأديب البليغ ، موفّق الدّين ، أبو المعالي المَدَائنيّ ، الكاتب الشّاعر ، الأُصُوليّ ، الأشعريّ ، المتكلّم . ويُسمَّى أيضاً أحمد .
كتب الإنشاء بالدّيوان المستعصميّ مدّةً .
وروى عنه : عبد الله بن أبي المجد بالإجازة .
روى عنه : الدّمياطيّ ، وغيره .
وله شعرٌ جيّد .
توفّي في هذه السّنة بعد كائنة بغداد بقليل ببغداد في رجب . وعاش بعد الوزير ابن العلْقَميّ يسيراً .
وله :
يا ساكني دير ميخائيل لي قمر لكنه بشر في زيّ تمثال
قريب دارِ بعيدٍ في مطالبه غريب حُسْن وألحانِ وأقوال
سكرْتُ من صوته عند السماع له ما لست أسكر من صهباء جربال
ما رُمت إمساك نفسي عند رؤيته إلاّ تغيَّرت من حالٍ إلى حالٍ
لو اشتريت بعُمري ساعةً سلفتْ من عيشتي معه ما كان بالغال

- حرف الميم -

305 _ مجاهد الدّين الدُّويْدار .
الملك ، مقدّم جيوش العراق .
كان بطلاً شجاعاً موصوفاً بالرّأي والإقدام . كان يقول : لو مكّنني أمير المؤمنين المستعصم لقهرت هولاكو .
قُتل وقت غلبة العدوّ على بغداد صبْراً .
وكان مغْرىً بالكيميا ، له دار في داره فيها عدّة رجال يعملون هذه الصّناعة ، ولا تصحّ . فقرأت بخطّ كاتبه ابن وداعة قال : حدّثني الصّاحب مُجير الدّين بن النّحّاس قال : ذهبت في الرّسليّة إلى المستعصم ، فدخلت دار الملك مجاهد الدّين وشاهدت دار الكيميا . فقال لي : بينما أنا راكبٌ لقيني صوفيّ فقال : يا ملك خُذ هذا المثْقال وألقه على مائة مثْقال فضّة . وألق المائة على عشرة الآف تصير ذهباً خالصاً .
ففعلت ذلك ، فكان كما قال . ثمّ إنيّ لقيتهُ بعدُ فقلت : علّمْني هذه الصّناعة . فقال : ما أعرفها ، لكنْه أعطاني رجلٌ صالحُ خمسَة مثاقيل أعطيتك مثْقالاً ، ولملك الهند مثْقالاً ، ولشخصين مثقالين ، وبقي معي مثْقالاً أعيش به .

ثمّ حدّثني مجاهد الدّين قال : عندي من يدّعي هذا العلم ، وكنت أخْليت له داراً على الشّطّ ، وكان مُغْرىً بصيد السَّمك ، فأحضرت إليه من ذلك الذّهب ، وحكيت له الصّورة ، فقال : هذا الّذي قد أعجبك ؟ ! وكان في يده شبكة يصطاد بها ، فأخذ منها بلاّعة فولاذ ، ووضع طرفها في نار ، ثمّ أخرجها ، وأخرج من فمه شياً ، وذرَّه على النّصف المُحمّى ، فصار ذهباً خالصاً ، وبقي النّصف الآخر فولاذاً .
ثمّ أراني مجاهد الدّين تلك البلاّعة ، إلاّ أنّ النّصف الفولاذ قد خالطهُ الذّهب شيئاً يسيراً .
أنبأنا الظّهير الكازرونيّ قال : فقتل صبراً الخليفة . وسمّى جماعةً منهم مجاهد الدّين أيْبك الدّويدار الصّغير زوج بنت بدر الدّين صاحب الموصل . وقُتل إبنا الخليفة وأعمامه عليّ وحسن وسليمان ويوسف وحبيب أولاد الطّاهر وابنا عمّهم حسين ويحيى ابنا عليّ النّاصر ، وأمير الحاجّ فلك محمد بن الدّويدار الكبير ، والملك سليمان شاه ابن ترجم وله ثمانون سنة ، وحُمل رأسُه ورأسُ أمير الحاجّ والدّويْدار فنُصبوا بالموصل .
306 _ محمد بن أحمد بن خالد بن محمد بن نصر بن صغير .

المولى معين الدّين أبو بكر ابن القيْسرانيّ ، القُرشيّ ، المخزوميّ ، الحلبيّ ، الكاتب والد شيخنا الصّاحب فتح الدّين عبد الله .
روى عن : أبي محمد بن علوان الأسديّ ، وغيره .
أنا عنه : أبو محمد الدّمياطيّ ، وذكر أنّه سمع منه بعنتاب ، وورّخ وفاته في هذه السّنة .
* * *

وفيها توفّي ابن عمّه عزّ الدّين بدمشق ، رحمهما الله تعالى .
307 _ محمد بن أحمد بن محمد بن أحمد بن الحسين .
الإمام أبو عُبيد الله الموْصليّ ، المقرئ ، الحنبليّ ، الملقّب بشُعلة . ناظمٌ : " الشّمعة في القراءآت السّبعة " .
كان شابّاً فاضلاً ، ومقرئاً محقّقاً ، يتوقد ذكاءً .
قرأ القراءآت على : أبي الحسن عليّ بن عبد العزيز الإربليّ .
وصنّف في القراءآت والفِقْه والتّاريخ ؛ ونظْمه في غاية الجوْدة ونهاية الاختصار . وعاش ثلاثاً وثلاثين سنة ، ومات بالموْصل .
وكان مع ما آتاه الله من الحفْظ والذّكاء وكثْرة العلم صالحاً ، متواضعاً ، خيّراً ، متعفّفاً ، جميل السّيرة ، بارعاً في العربيّة ، بصيراً بعلل القراءآت .
سمع شيخنا أبو بكر المقصانيّ بحثه ، وكان يصفُه لي ويبالغ في الثّناء عليه ، وقال لي : توفّي في صفر .

وحدّثني أنّه دخل إليه مع شيخه الّذي لقّنه القرآن .
وحدّثني قال : سمعت شيخنا أبا الحسين بن عبد العزيز الإربليّ ، وهو شيخ شُعْلة ، قال : كان نائماً بجنْبي فاستيقظ فقال لي : رأيت النّبيّ صلى الله عليه وسلم السّاعةَ ، وطلبت منه العِلْمَ ، فأطعمني ثمرات .
قال الإربليّ : فُتِح عليه من ذلك الوقت .
308 _ محمد بن أحمد بن هبة الله بن محمد بن هبة الله بن أحمد بن يحيى .
الصّدر الجليل ، محيي الدّين ، أبو عبد الله ابن العديم العُقيْليّ ، الحلبيّ ، الحنفيّ .
وُلد سنة تسعين وخمسمائة .
وسمع من : أبيه ، وعمّه أبي غانم ، وعمر بن طبرْزد ، والافتخار الهاشميّ ، وثابت بن مُشرّف ، وأبي اليُمْن الكِندي ، وأبي القاسم بن الحرسْتانيّ ، وجماعة .
وكان رئيساً محتشماً من وجوه الحلبييّن ، من بيت القضاء والجلالة .
وهو أخو الصّاحب كمال الدّين ، ووالد قاضي حماة عزّ الدّين عبد العزيز وأخيه عبد المحسن .
قال الدّمياطيّ : قرأت عليه جميع " الغيلانيات " ، وتوفّي بحلب في ثاني عشر جمادى الآخرة .
309 _ محمد بن إبراهيم بن أبي منصور .
أبو عبد الله الزَّنْجانيّ الأصل ، الدّمشقيّ ، الصّوفيّ .

وُلد بدمشق سنة أربعٍ وتسعين .
وحدّث عن : حنبل ، وابن طبرْزد .
وروى عنه : الدّمياطيّ ، وغيره .
وتوفّي في ثامن ربيع الآخر .
310 _ محمد بن إبراهيم بن عبد الرحمن بن محمد .
أبو عبد الله بن الشَّرِش ، ويقال الجرج ، الأنصاريّ ، التّلْمِسانيّ ، المالكيّ ، نزيل الإسكندريّة .
شيخ صالح ، عالِم ، فقيه ، قديم السَّماع ، كبير السِّنِّ . وُلد سنة أربع وستّين وخمسمائة .
وسمع بسبْتَة من أبي محمد بن عُبيد الله الحَجَريّ الحافظ كتاب " الموطأ " سنة تسع وسبعين وخمسمائة . وحجّ بعد السّتّمائة .
وسمع من : زاهر بن رستم ، وأحمد بن الحافظ أبي العلاء ، ويونس بن يحيى الهاشميّ ، ومحمد بن عبد الله الإشكندبانيّ ، وعليّ بن الحسن الزَّنجانيّ ، ومحمد بن علوان التّكريتيّ ، وغيرهم .
روى عنه : الدّمياطيّ ، ومعين الدّين عليّ بن أبي العبّاس ، وغيرهما .
وبالإجازة : أبو المعالي بن البالِسيّ .
قال لنا الدّمياطيّ : كان ثقة عدْلاً ، مُتَحرّياً ، ذا أصول . مولده بتلْمَسان ، ومات في ثالث عشر ذي القعدة .
311 _ محمد بن إسماعيل بن أحمد بن أبي الفتح .
الفقيه أبو عبد الله المقدسيّ ، النّابلسيّ ، خطيب مَرَدا .

وُلد بمردا سنة ستٍّ وستّين وخمسمائة تقريباً . وكان أسنّ من الشّيخ الضّياء . وقدم دمشق للاشتغال في صِباه ، فتفقّه على مذهب أحمد ، وحفظ القرآن .
وسمع من يحيى الثّقَفيّ ، وابن صدقة الحرّانيّ ، وأحمد بن حمزة بن المَوَازينيّ ، وجماعة .
ورحل إلى مصر فسمع من : البُوصيريّ ، وإسماعيل بن ياسين ، وعليّ بن حمزة الكاتب ، وفاطمة بنت سعد الخير .
وطال عُمُرُه واشتهر اسمُه . كتب عن القُدماء .
وقال ابن الحاجب : سألت الحافظ الضّياء عنه فقال : ديِّن ، خيِّر ، ثقة ، كثير المروءة ، تفقّه على شيخنا الموفّق .
وقال الدّمياطيّ : كان صالحاً ، صحيح السّماع .
قلت : وخطب بَمَرَدا مدّةً طويلة . وقدِم دمشق سنة ثلاثٍ وخمسين فروى بالبلد والجبل . وحدّث بكتُب كبار كـ " صحيح مسلم " " والسّيرة " لابن إسحاق ، " والمُسند " لأبي يعْلى ، والأجزاء التّي لم يحدّث بها أحدٌ بعده بدمشق .

روى لنا عنه : ابن ابن أخته محمد بن أحمد بن منصور الوكيل ، وأبو إسحاق إبراهيم بن محمد بن سَني الدّولة ، وأبو بكر بن يوسف المقرئ ، وعبد الله ومحمد ابنا الشّيخ شمس الدّين ، وتقيّ الدّين سليمان بن حمزة ، وأخوه محمد ، وعمّه الجمال عُبيْد الله بن أحمد ، والشّمس محمد بن التّاج ، وابن عمّه محمد بن عبد الله ، وأبو بكر بن أحمد بن أبي الطّاهر ، وأحمد بن عليّ عمّي ، وأبو العبّاس أحمد بن جبارة ، ومحمد بن عليّ البابْشَرْقيّ ، ويعقوب بن أحمد الحنفيّ ، وأحمد بن الفخر البعْلبكّيّ ، وأحمد بن جوْشَن النّمريّ ، وأبو العبّاس أحمد بن الحلبيّة ، وأبو العبّاس أحمد بن إبراهيم الفزاري ، وإبراهيم بن حاتم الزّاهد ، ومحمد بن عليّ الشُّرُوطيّ ، وخلْق سواهم .
ومن الأحياء في وقتنا نحواً من ستّين نفْساً من أصحابه .
ثمّ رجع إلى مَرَدا في العام المذكور وبقي بها حيّاً إلى هذا الوقت .
وتوفّي في أوائل ذي الحجّة وقد كمّل التّسعين .
312 _ محمد بن حسن بن محمد بن يوسف .
أبو عبد الله الفاسيّ ، المغربيّ ، المقرئ ، العلاّمة جمال الدّين ، نزيل حلب .

وُلد بفاس بعد الثّمانين وخمسمائة ، وقدِم ديارَ مصر ، فقرأ بها القراءآت على : أبي موسى عيسى بن يوسف بن إسماعيل المقدِسيّ ، وأبي القاسم عبد الواحد بن سعيد الشّافعيّ . وعرض عليهما " الشّاطبيّة " عن أحدهما ، عن أبي القاسم الشّاطبيّ .
وعرض " الرّائيّة في رسم المُصحف " على الجمال عليّ بن أبي بكر الشّاطبيّ بروايته عن المصنّف .
وقدم الشّام فاستوطن حلب ، وروى بها القراءآت ، والعربيّة ، والحديث .
وروى أيضاً عن : أبي القاسم عيسى بن عبد العزيز بن عيسى ، وعبد العزيز بن زيدان النَّحويّ ، ومحمد بن أحمد بن خَلُوص المُراديّ ، وأبي ذرّ بن أبي ركب الخشنيّ ، والقاضي بهاء الدّين يوسف بن شدّاد ، وقرأ عليه أكثر " صحيح مسلم " من حفْظه .

وتفقّه بحلب على مذهب أبي حنيفة . وكان بصيراً بالقراءآت ووجوهها وعللها ، حاذقاً بالعربيّة ، عارفاً باللّغة ، مليح الخطّ إلى الغاية على طريقة المغاربة ، كثير الفضائل ، موطَّأ الأكناف ، وافر الدّيانة ، ثقة فيما ينقله . تصدَّر للإقراء بحلب ، وأخذ عنه خلْقٌ ، منهم : بدر الدّين محمد بن أيوب التّادفيّ ، وبهاء الدّين محمد بن إبراهيم بن النّحّاس النّحويّ ، وجمال الدّين أحمد بن الظّاهريّ ، والشّيخ يحيى المَنْبِجيّ ، والنّاصح أبو بكر بن يوسف الحرّانيّ ، والشّريف أبو محمد الحسين بن قتادة المدنيّ ، وعبد الله بن إبراهيم بن رفيعا الجزريّ .
وكان يتكلّم في الأصول على طريقة الأشعريّ . وقد شرح " حرْز الأماني " شرحاً في غاية الجودة ، أبان فيه عن تضلُّع من العلوم وتبحُّر في القراءآت وإسناده في القراءآت نازل كما ترى ، فلهذا لم أنشط للأخذ عن أصحابه .

سمعت أبا عبد الله محمد بن أيّوب المقرئ يقول : سمعت شيخنا أبا عبد الله الفاسيّ يقول : مررت ببلد من أعمال الدّيار المصريّة وبها طائفة يمتحنون الشّخص ، فكلّ من لم يقُل إنّ الله تكلّم بحرفِ وصوت آذوه وضربوه . فأتاني جماعة وقالوا : يا فقيه أيْش تقول في الحرف والصّوت ؟ فألهمت أنْ قلت : كلَّم الله موسى بحرفٍ وصوتٍ على طور سيناء .
قال : فأكرموني تلك اللّيلة وأحضروا قصب السُّكَّر ونحوه . وبكّرت بالغُدُوّ خوفاً أن يشعروا بي في جعل موسى الفاعل .
قلت : الّذي أعتقده ما صحّ به النّصّ ، وهو أنّ الله كلَّم موسى تكليماً ، وسمع موسى كلامَ الله حقيقةً بأذنه ، وما عدا هذا لا أخوض فيه ، ولا أخوض فيه ، ولا أكفّر من خاض فيه من الطّرفين .
قال أبو شامة : في ربيع الآخر جاءنا الخبر من حلب بموت الشّيخ أبي عبد الله الفاسيّ ، وكان عالماً فاضلاً ، شرح قصيدة الشّاطبيّ شرحاً حسناً .
313 _ محمد بن عبد الصَّمد بن عبد الله بن حيْدرة .
فتحُ الدّين السُّلميّ ، الزَّبَدَانيّ ، المعروف بابن العدل .
وُلّي حسْبة دمشق مدّة ، إلى أن توفّي .
وكان مهيباً ، جليلاً ، مشكوراً ، فيه عفّة .
توفّي في أوّل جمادى الآخرة .

وقد روى لنا ولده يحيى عن ابن الزّبيْديّ العدل ، وهو لقبُ جدّه نجيب الدّين عبد الله عمل المدرسة بالزَّبدانيّ . كان ذا مكانة عند السّلطان صلاح الدّين .
314 _ محمد بن عبد العزيز بن عبد الرحيم بن رستم .
الأديب العالم شمس ، نور الدّين الإسعرديّ الشّاعر .
وُلد سنة تسع عشرة وستّمائة ، وقال الشِّعر الرّائق . وكان من كبار شُعراء الملك النّاصر يوسف ، وله به اختصاص . وديوانه مشهور .
وكان شاباً خليعاً ، أجلسه نجمُ الدّين ابن سَنِيّ الدّولة تحت السّاعات .
واتفق أنّه حضر عند الملك النّاصر فاصطفاه لمنادمته لمّار رأى من ظُرفه ولُطْف عشْرته . وخلع عليه قباءً وعمامةً بطرف ذهب ، فأتى بها من الغد وجلس تحت السّاعات ، وعمل ما رواه لنا عنه شيخنا شمس الدّين محمد بن عبد العزيز الدّمياطيّ :
ولقد بُليت بشادنٍ إن إلُمْتُهُ في قُبْحُ ما يأتيه ليس بسامع
مُتبذّلاً في خِسَّة وجهالةٍ ومجاعة كشهود باب الجامع
وله :
سألت الوزير : أتهْوى النساء أمِ المُرْدَ جاءوا على مهجتك
فقال وأبدى انخلاعاً : معي كذا وكذا . قلت : من زوجتك

توفّي _ سامحه الله _ في سادس عشر ربيع الأوّل بدمشق ، وله سبْعٌ وثلاثون سنة .
315 _ محمد بن محمد بن عليّ بن أبي طالب .
الوزير الكبير ، الخنزير ، المُدْبر ، المُبِير ، مؤيَّد الدّين ابن العلقميّ ، البغداديّ ، الشّيعيّ ، الرّافضيّ ، وزير الخليفة الإمام المستعصم بالله .
وُلّي وزارة العراق أربعة عشر سنة ، فأظهر الرَّفْض قليلاً .
ذكره بهاء الدّين ابن الفخْر عيسى الموقّع يوماً فقال : كان وزيراً كافياً ، قادراً على النَّظْم ، خبيراً بتدبير المُلك ، ولم يزل ناصحاً لمخدومه حتّى وقع بينه وبين حاشية الخليفة وخواصّه مُنازعة فيما يتعلّق بالأموال والاستبداد بالأمر دونه وقويتْ المنافسةُ بينه وبين الدُّويْدار الكبير ، وضعُف جانبه حتىّ قال عن نفسه :
وزير رضي من بأسه وانتقامه بطيّ رقاع حشْوُها النَّظمُ والنّثْر
كما تسجعُ الورقاء وهي جماعة وليس لها نهي يطاع ولا أمرُ
فلمّا فعل ما فعل كان كثيراً ما يقول : وجرى القضاء بضدّ ما أمّلتُهُ .

وقلت : وكان في قلبه غلٌّ على الإسلام وأهله ، فأخذ يكاتب التّتار ، ويتّخذ عندهم يداً ليتمكّن من أغراضه الملعونة . وهو الّذي جرّأ هولاكو وقوّى عزمه على المجيء ، وقرّر معه لنفسه أموراً انعكست عليه ، وندم حيث لا ينفع النّدم ، وبقي يركب كديشاً ، فرأته امرأتُه فصاحب به : يا ابن العلْقميّ أهكذا كنت تركب في أيّام أمير المؤمنين ؟
وولي الوزارة للتّتار على بغداد مشاركاً لغيره ، ثمّ مرض ولم تطُلْ مدّتُه ، وما غمّاً وغبناً ، فواغبناه كونه مات موتاً حتْف أنفه ، وما ذاك إلاّ ليدّخر له النّكال في الآخرة .
وكان الّذي حمله على مكاتبة العدوّ عداوةُ الدّويدار الصّغير وأبي بكر ابن الخليفة ، وما اعتمداه من نهْب الكَرْخ ، وأذيّة الرّوافض ، وفيهم أقارب الوزير وأصدقاؤه وجماعة علوييّن .
فكتب إلى نائب إربِل تاج الدّين محمد بن صلايا العلويّ الرّسالة الّتي يقول فيها : كتب بها الخادم من النّيل إلى سامي مجدك الأثيل . ويقول فيها : نُهب الكرْخُ المكرَّم والعتْرة العلويّة . حسن التّمثّل بقول الشّاعر :
أمورٌ يضحك السّفهاء منها ويبكي من عواقبها اللّبيب

فلهم أسوةٌ بالحسين حيث نُهب حُرَمُه وأُريق دمُه ولم يعثر فمه :
أمرتهم أمري بمنعرج اللِّوى فلم يستبينوا النُّصح إلاّ ضُحى الغد
وقد عزموا _ لا أتمّ الله عزمهم ، ولا أنفذ أمرهم _ على نهْب الحِلّة والنّيل ، بل سوّلت لهم أنفسهم أمراً ، فصبرٌ جميل . وإنّ الخادم قد أسلف الإنذار ، وعجّل لهمُ الأعذار .
أرى تحت الرّماد وميض نارٍ ويوشك أنْ يكون لها ضرامُ
وإنْ لم يُطْفِها عقلاءُ قومٍ يكون وقُودُها جثَثٌ وهامُ
فقلت من التّعجُّب : ليت شعرْي أأيْقاظ أميةٌ أم نيامُ
فكان جوابي بعد خطابي : لا بُدّ من الشّنيعة ومن قتْل جميع الشّيعة ، ومن إحراق كتابّي " الوسيلة " و " الذّريعة " ، لكنْ لما نقول سميعاً ، وإلاّ جرّعناك الحِمام تجريعاً ، فكلامك كلام ، وجوابك سلام ، ولتتركنّ في بغداد أحمل من المشط عند الأصلع ، والخاتم عند الأقطع ، ولتُنْبذَن نبْذ الفلاسفة بحظورات الشّرائع ، وتلقى لقاء أهل القرى أسرار الطّبائع ، فلا فعلن يلبي كما قال المتنبّيّ :
قومٌ إذا أحدّوا الأقلام من غضب ثمّ استمدّوا بها ماءَ المَنِيّات

نالوا بها من أعاديهم وإن بعُدُوا ما لا يُنال بحدّ المَشْرفيّات
ولآتِينّهُمْ بجنُود لاَ قبل لهم بها ولأُخرجنّهم منها أذلّة وهم صَاغرُون .
ووديعة من سرّ آل محمدٍ أودعتُها إذْ كنتُ من أمنَائها
فإذا رأيت الكوكبين تقاربا في الجَدْي عند صاحبها ومسائها
فهناك يؤخذ ثأرُ آل محمدٍ لطلابها بالتَّرْك من أعدائها
فكُن لهذا الأمر بالمرصاد ، وترقّب أوّل النَّحْل وآخر صاد ، والخير يكون إن شاء الله .
ومات بعد ابن العلْقميّ بقليل ولدُه أبو الفضل محمد بن محمد . وكان أبو الفضل كاتباً مُنْشئاً بليغاً ، معظّماً في دولة أبيه .
توفّي عزّ الدّين في ذي الحجّة عن ستٍّ وستّين سنة .
وقال الكازرونيّ : بل مات في أوّل جمادى الآخرة ، وما قبله في ربيع الأوّل أخوه الصّاحب عَلَمُ الدّين أحمد بن العلْقميّ ، والصّدر تاج الدّين عليّ بن الدّواميّ الحاجب .
316 _ محمد بن محمد بن إبراهيم بن الخضِر .
الشّيخ مهذَّب الدّين ، أبو نصر الطَّبريّ ، الآمُليّ ، ثمّ الحلبيّ ، الشّاعر ، الحاسب .
روى عنه الدّمياطيّ من شِعره ، وقال : مات بصرْخَد في المحرَّم .
تقدّمت ترجمته في سنة 55 .

317 _ محمد بن محمد بن محمد بن عبد المجيد .
الأجلّ نظامُ الدّين ، ابن المولى الحلبيّ ، البغداديّ الأصل .
وُلد سنة خمسٍ وتسعين وخمسمائة .
وتوفّي بدمشق في خامس جمادى الآخرة ، ودُفن بقاسيون .
وكان صاحب ديوان الإنشاء الّذي للملك النّاصر ، والمقدّم على جماعة الكُتّاب .
وكان فاضلاً رئيساً محتشماً ، مليح الخطّ والتَّرَسُّل ، سافر إلى مصر رسولاً من مخدومه .
روى عنه الدّمياطيّ من شعْره .
318 _ محمد ابن الشّيخ محيي الدّين محمد بن عليّ بن العربيّ .
الأديب البارع ، سعدُ الدّين .
وُلد بملطْيَة سنة ثمان عشرة وستّمائة في رمضان .
وكان شاعراً محسِناً ، له ديوان .
وتوفّي بدمشق في جمادى الآخرة ، وقبروه عند أبيه ، وله ثمان وثلاثون سنة .
ومن شعره :
أدمشق طال إلى رُبَاك تشوُّقي وحننت منكِ إلى المقرّ المُونقِ
وإذا ذكرتك أيّ قلبٍ لم يطر طرباً ، وأيّ جوانح لم تخْفُق ؟
أعلمت أنّ القلب ظلّ مقيّداً شغفاً بذيّاك الجمال المُطْلقِ
واهاً لمنظرك البهيج وروْضك العبِق الأريج وعرْفك المستنشقِ

حكت الشّحارير الّتي بغصونها خُطباء في دَرَج المنابر ترتقي
حدّث _ فديْتُك _ عن مشيِّد قصورها لا عن سديرٍ دارسٍ وخَوَرْنقِ
وإذا رأيت مشبِّهاً بلداً بها فارفِقْ فخصمك في جنونٍ مُطْلَقِ
ومن شعره :
عفا الله عن عينيك كم سفَكَتْ دماً وكم فوَّقت نحو الجوانح أسهما
أكُلّ حبيبٍ حاز رقّ مُحِبِّهِ حرامٌ عليه أن يرقّ ويرحما
هنيئاً لطرْف بات فيك مُسهّدا وطُوبى لقلبٍ ظلّ فيك متيَّما
حمى ثغْرُهُ عنّي بصارم لحظِهِ فلو رُمْتُ تقبيلاً لذاك اللّما لما
وقد درّس سعد الدّين وسمع الحديث ، ومات قبل الكهولة رحمه الله .
319 _ محمد بن محمد بن حسين .
مُخِلص الدّين ، أبو البركات الحُسيْنيّ ، الدّمشقي .
سمع من : الخُشُوعيّ .
روى عنه : الدّمياطيّ ، وقال : توفّي في ربيع الأوّل .
320 _ محمد بن محمد بن رستم .
النّور ، الإسْعرديّ ، الشّاعر ، المشهور .
روى عنه : الدّمياطيّ من نظْمه ، وقال : توفّي شاباً .
وسمّاه غيره محمد بن عبد العزيز كما مرّ .

321 _ محمد بن محمد بن خالد بن محمد بن نصر بن القيْسرانيّ .
الصّدرُ الكبير الوزير ، عزّ الدّين الحلبيّ ، الكاتب .
وُلد سنة إحدى وتسعين وخمسمائة بحلب .
وسمع من : ابن طبرْزد .
وكتب عنه : الدّمياطيّ ، وغيره .
وكان رئيساً مبجَّلاً له حُرمة وافرة وتقدُّم عند الملك النّاصر بن العزيز وتوزَّر له ، وفي بيته جماعتُهُ فُضلاء وأكابر .
توفّي في رمضان بدمشق .
322 _ محمد بن محمد بن الشّيخ عبد الوهّاب بن سُكيْنة .
الإمام شرفُ الدّين شيخ رباط جدّه شيخ الشّيوخ .
قاتل حتّى قتل في صَفَر ، رحمه الله تعالى .

323 _ محمد بن مظفَّر بن مختار .
الجُذاميّ ، أبو عبد الله القس وجيهُ الدّين الإسكندرانيّ ، المعدّل ، لمعروف بابن المنيّر .
سمع من : أبي القاسم بن الحَرَسْتانيّ .
روى عنه : الدّمياطيّ وقال : توفّي _ رحمه الله تعالى _ في شوّال .
324 _ محمد بن منصور بن أبي القاسم بن مختار .
القاضي الجليل ، وجيهُ الدّين أبو المعالي ابن المنيّر الجُذاميّ ، الجَرَدي ، الإسكندرانيّ المعدّل .
وُلد سنة ثمانٍ وسبعين وخمسمائة .
وسمع ببغداد من : أبي الفتح أحمد بن عليّ الغَزْنويّ .

وبدمشق من : أبي القاسم عبد الصّمد بن الحرسْتانيّ ، وابن ملاعب .
وأجاز له الخليفة النّاصر .
كتب عنه الطّلبة ، ومات في شوّال بالثَّغْر . وهو والد زيْن الدّين وناصر الدّين .
325 _ محمد بن نصر بن عبد الرّزّاق بن الشّيخ عبد القادر .
الإمام محيي الدّين ، مدرّس مدرسة جدّهم .
وكان صالحاً ورِعاً . ناب في القضاء عن والده يوماً واحداً وعزل نفسه . وعاش أشهُراً بعد أخذ بغداد .
326 _ محمد بن نصر بن يحيى .
الصّاحب تاج الدّين ، أبو المكارم بن صلايا ، نائب إربل الهاشميّ ، العَلَويّ ، الشّيعيّ .
وكان نائب الخليفة بإربل ، وكان من رجال العالم عقلاً ورأياً وحزْماً وصرامة .
وكان سمْحاً ، جواداً ، ماجداً . بلغنا أنّ صدقاته وهِباته كانت تبلغ في السّنة ثلاثين ألف دينار .
وكان بينه وبين صاحب الموْصل لؤلؤ منافسة ، فلمّا استولى هولاكو على العراق أحضرهما عنه ، فيقال إن لؤلؤ قال لهولاكو : وهذا شريف علويّ ، ونفْسه تحدّثه بالخلافة ، ولو قام لتبعه النّاس واستفحل أمرُه . فقتله هولاكو في شهر ربيع الأوّل ، أو في ربيع الآخر ، بقُرب تبريز ، وله أربعٌ وستّون سنة على الأصحّ .

وكان ذا فضيلة تامّة ، وأدبٍ وشِعر . وكان يشدّد العقوبة على شارب الخمر بأنْ يقلع أضراسه .
ولقد دارى التّتار حتى انقادوا له ، وكان من دخل منهم إلى حدود إربل بدّدوا ما معهم من الخمور رعايةً له .
327 _ محمد بن هارون بن محمد بن هارون بن عليّ بن حُميْد .
الفقيه الصّالح ، موفّق الدّين ، أبو عبد الله الثّعلبيّ ، الشّيعيّ ، الدّمشقيّ ، الشّافعيّ .
وُلد بقرية أرزونا سنة تسعٍ وثمانين وخمسمائة .
وسمع الكثير بنفسه ، وأسمع أولاده ، وهو أخو المحدّث عبد الرحمن ، ووالد الشّيخ عليّ القاري نزيل القاهرة .
سمع : الخُشُوعيّ ، والقاسم بن عليّ العلي ، وحنبلاً المكبّر ، وجماعة .
روى عنه : ابنه أبو الحسن ، وأبو العبّاس بن الظّاهريّ ، وأخوه إبراهيم ، والتّقيّ عُبيْد ، ومحمد بن محمد الكنْجيّ ، وتاج الدّين عبد الرحمن الشّافعيّ ، وأخوه شرف الدّين الخطيب ، وجماعة .
وكان من أهل العلم والصّلاح .
توفّي في ثالث عشر رمضان بدمشق .
328 _ محمد بن أبي عبد الله بن جبريل بن عزاز .
المحدّث المفيد ، رشيدُ الدّين الأنصاريّ ، المصريّ ، الشّافعيّ ، المؤدّب .
وُلد سنة تسعٍ وثمانين وخمسمائة .

وسمع الكثير من : عبد العزيز بن باقا ، ومُكْرم ، ومحمد بن عماد ، وطائفة .
وكتب الكثير ، وصحِب الحافظ عبد العظيم مدّةً . ورافق ولده في السّماع .
وعُني بالحديث . ومات في ذي القعدة .
329 _ محمود بن أحمد بن محمود بن بختيار .
الفقيه الإمام ، أبو الثّناء الزَّنْجانيّ ، الشّافعيّ .
وُلد سنة ثلاثٍ وسبعين وخمسمائة .
وسمع عُبيْد الله بن محمد السّاوي ، ودرّس وأفتى .
واستشهد ببغداد بسيف التّتار الكُفّار . وكان من بُحور العِلم ، له تصانيف .
وقد وُلّي قضاء القُضاة بعد أبي صالح الجيليّ مدّةً ، وعُزِل .
وهو والد قاضي العراق عزّ الدّين أحمد بن محمود .
روى عنه : الدّمياطيّ ، وقال : وُلد بزَنْجان ، ودرّس بالمستنصريّة .
330 _ المُرَجَّى بن الحسن بن عليّ بن هبة الله بن غزال بن شُقُيْر .
الشّيخ ، المقرِئ ، المعمَّر ، عفيف الدّين ، أبو الفضل الواسطيّ ، البزّاز ، التّاجر السّفّار .
وُلد يوم عرفة بواسط سنة إحدى وستّين وخمسمائة .
وسمع من : أبي طالب محمد بن عليّ الكتّانيّ ، وهو آخر من روى عنه .
ومن : ابن نَغُوبا .

وقرأ القرآن بالرّوايات على أبي بكر بن الباقِلاّنيّ . وتفقّه للشّافعيّ على يحيى بن الرّبيع الفقيه .
وحدّث وأقرأ ، وسافر في التّجارة . وكان صحيح الرّواية مقبولاً .
روى عنه : أبو محمد الدّمياطيّ ، وأبو عليّ بن الخلاّل ، وأبو المحاسن بن الحِرقيّ ، ومحمد بن يوسف الذّهبيّ ، والإمام عزّ الدّين الفاروثيّ ، وأبو المعالي بن البالِسيّ ، ومحمد ابن خطيب بيت الأبّار ، ومحمد بن المهتار ، وآخرون .
ولا أعلم متى مات ، لكنّ عزّ الدّين الفاروثيّ ذكر أنّه عاش إلى هذه السّنة أو نحوها .
331 _ مظفّر بن عليّ بن رافع .
أبو المنصور الزُّهريّ ، الإسكندرانيّ ، الكاتب .
قدِم دمشق ، وسمع من : الكِنْديّ ، وابن الحرسْتانيّ .
وحدّث .
روى عنه جماعة كالدّمياطيّ .
ومات في المحرّم .
332 _ مكّيّ بن عبد العزيز بن عبد الوهّاب بن إسماعيل بن مكّيّ .
الإمام ، المفتي ، المصنّف ، أبو الحرم ، ابن الإمام أبي الفضل بن الفقيه أبي محمد بن العلاّمة أبي الطّاهر بن عوْف الزُّهريّ ، الإسكندرانيّ ، المالكيّ ، العدل .
له حلقة إشغال وإفادة .
توفّي يوم النَّحْر بالإسكندريّة .
333 _ منصور بن عبد الله بن محمد بن عليّ .

أبو عليّ الأنصاريّ ، الإسكندرانيّ ، المعروف بابن النّحّاس .
وُلد سنة ستٍّ وثمانين وخمسمائة .
وسمع من : عبد الرحمن بن موقا ، ومنصور بن خميس اللَّخْميّ .
ومات في رجب .
روى عنه : الدّمياطيّ .
- حرف النون -

334 _ نبهان بن محمود بن عثمان بن نبهان .
صدْرُ الدّين الإربلِيّ ، التّاجر السّفّار ، ابن أخي التّاجر الكبير أصيل الدّين عبّاس .
صدرٌ ، رئيسٌ ، عالِمٌ له شعْر . وكان مولده سنة ثمانٍ وثمانين وخمسمائة . وقُتل ببغداد .
وتوفّي عمُّهُ الأصيلُ بدمشق سنة تسعٍ وثلاثين .
335 _ نصر الله بن أبي العزّ مظفّر بن أبي طالب عقيل بن حمزة .
نجيب الدّين ، أبو الفتح الشّيبانيّ ، الدّمشقيّ ، الصّفّار ، المعروف بابن الشُّقَيْشِقَة المحدّث ، الشّاهد .
وُلد سنة نيّفٍ وخمسمائة .
وسمع بعد السّتّمائة الكثير ، وعُني بالحديث وحصّل الأُصول .
وسمع من حنبل " المُسْند " ومن : ابن طبرْزد ، والخضِر بن كامل ، ومحمد بن الزّنف ، والتّاج الكنْديّ ، وابن منْدُويْه ، وخلْق بعدهم .

روى عنه : الدّمياطيّ ، والقاضي تقيّ الدّين الحنبليّ ، والنَّجم بن الخبّاز ، والشّمس بن الزّرّاد ، وابن البالِسيّ ، والنَّجم محمود النُّميْريّ ، وعلاء الدّين الكنْديّ ، وآخرون .
وحدّث في آخر عُمُره بالمُسنَد ، وكان أديباً ، فاضلاً ، ظريفاً ، مليح البِزّة ، مقبولاً عند القُضاة . وكان يعرف شيوخ دمشق ومرْويّاتهم ، ويسمع العالي والنّازل ، وخطُّه وحِشٌ معروف . ولم يكن بالعدْل في دينه .
قال أبو شامة : لم يمكن بحال أنْ يؤخذ عنه . كان مشتهراً بالكذِب ورقّة الدّين ، مقدوحاً في شهادته .
وكان قاضي القُضاة نجم الدّين ابن سنيّ الدّولة مُراعياً لذوي الجاهات ، فاستشهده لذلك ، وميّزه بأنْ جعله عاقداً للأنكحة تحت السّاعات ، فعجب النّاس ، فأنكروا ما فعل .
قال : وأنشدني البهاء بن الحافظ لنفسه فيه :
جلس الشُّقيْشِقَةُ الشّقيُّ ليشهدا بأبيكما ماذا عدا ممّا بدا
هل زلزل الزّلزالُ ؟ أم [ قد ] أخرج الدّ جّال ، أمْ عُدِم الرّجال ذوُو الهدى
عجباً لمحلول العقيدةِ جاهلٍ بالشّرع قد أذنوا له أن يعقدا

ورأيت وراقاً في مثال هذا بخطّ عبد الرّحيم بن مسْلمة فيها كذبُه وترْكه للصّلواتج .
توفّي في عشيّة السّادس من جمادى الآخرة ، وقد جاوز السّبعين . ووقف قاعتَه الّتي بدرب البانياسيّ دارَ حديث . والآن فيها شيخنا المِزّيّ .
336 _ معين الدّين هبة الله بن حشيش .
كاتب الدَّرْج . وزَرَ بمصر للمعظَّم تورانشاه بن الصّالح ، وكان استصحبه معه من حصن كيفا ، وهو على دين النَّصرانيّة ، ثمّ أسلم لمّا استعاد المسلمون دِمياط . ثمّ قدم دمشقَ ، وخدم موقِّعاً في الدّولة النّاصريّة .
كان رئيساً نبيلاً ، حَسَن السّيرة .
مات في رجب سنة ستٍّ وخمسين .
وهو جدّ المولى القاضي مُعِين الدّين أبقاه الله .
- حرف الياء -

337 _ يحيى بن عبد العزيز بن عبد السّلام .
الخطيبُ ، بدرُ الدّين ، أبو الفضل ابن شيخ الإسلام عزّ الدّين أبي محمد السُّلَميّ ، الدّمشقيّ .
وُلد بعد السّتّمائة .
وسمع وهو كبير من : ابن اللّتّيّ .
وطلب الحديث بنفسه ، وكان له فهمٌ ومعرفةٌ جيّدة ، وتعاليق مفيدة .
وكتب عنه بعض الطَّلبة .
وكان خطيب العُقَيبة .
توفّي في ليلة ثاني عشر ربيع الأوّل في حياة والده . وهو والد الخطيب ناصر الدّين .

338 _ يحيى بن أبي غانم محمد بن هبة الله بن محمد بن أبي الفضل هبة الله بن أحمد .
الصّدْرُ تاج الدّين ، أبو الفتح بن أبي جرادة العُقَيْليّ ، الحلبيّ ، الحنفيّ المعروف بابن العديم .
وُلد سنة ثمانين وخمسمائة .
وسمع من : أبيه ، وعمّه أبي الحسن أحمد ، والافتخار عبد اللّطيف ، وأبي محمد بن الأستاذ .
وبالحجاز من : يحيى بن عقيل بن شريف .
وبدمشق : من أبي اليُمْن الكنْديّ .
وأجاز له يحيى الثّقفيّ ، وغيره .
روى عنه : الدّمياطيّ ، والكمال إسحاق الأسَديّ .
توفّي في منتصف صفر ببلده ، ودُفن بالمقام .
339 _ يحيى بن يوسف بن يحيى بن منصور بن المُعمَّر بن عبد السّلام .
الشّيخ العلاّمة ، الزاهد ، جمال الدّين ، أبو زكريّا الصَّرْصريّ ، ثمّ البغداديّ ، الحنبليّ ، الضّرير ، اللُّغويّ ، الأديب ، الشّاعر ، صاحب المدائح النّبويّة السائرة في الآفاق .
ولُد سنة ثمانٍ وثمانين وخمسمائة .
وصحِب الشّيخ عليّ بن إدريس صاحب الشّيخ عبد القادر . وسمع من جماعة .
وروى الحديث .
حكى لنا عنه شيخنا ابن الدّباهيّ ، وكان خال أُمّه .

بَلَغَنَا أنّه دخلتْ التّتار ، وكان ضريراً ، فطَعَن بعُكّازه بطْن واحدٍ منهم قتله ثمّ قُتل شهيداً .
ومن شعره هذه القصيدة العديمة النّظير التّي جمع كلُّ بيتٍ منها حروف المُعْجم :
أبت غير شج الدّمع مُقْلة ذي حَزَن كسَتْه الضّنى الأوطان في مشخص الظّعنِ
بثثْتُ خليلاً ذا حمىً صادقاً رضى شجى لظنّي سطواً فزاغ به عين
تثبت وخُذْ في المصطفَى نظْم قارضٍ غزير الحِجَى يُسْمعك مدهشة الأُذن
ثوت جميع الحُسْنى بغرّ خِلاله صفاً من قَذَى سطْو ذكا مُدْحضي الظّنّ
جزى المصطفى ذُو العرش خيراً فقد محَى ضلالاً كثيفَ البغْي مُسْتَبهظ الوهنِ
حوى المجد ثبت خصّ بالشرف الذي علا زاد قُدْساً طاهراً كاظم الضَّغنِ
خبتْ نارُ طغْوى حرب ذي الغيث إذ مضى سحابُ ظلام الشِّركِ بالصدق كالعِهْن
دجتْ ظُلمُة الأوثان أعشتْ بزيغها فأطلق من حصر الخِنا الضّنْك ذا سحنِ
ذوى غُصْنُ خطِّ الشِّرْك في بعث أحمد الرّسول الرّضى الأحظى اجتباه فقل زدْني

رضًى غير قط ذو حجى زاد قُربه فأخلص مُطيعاً لا تشكّ فتستثنى
زكا رُشْدُهُ فاختصر بالسَّعْد ثُمرُهُ حلا طاب ذوقاً ظلٌّ غضّاً لمن يجني
سطا بجنود الإثْم والزَّيْغ فاتكاً وظلّ مهيضَ الخلْق بالشّرع ذا حصنِ
شفى زيغ سوُء مخبث الصُّدْر مُعْضلاً بحجّة ذكْرٍ قاطعِ اللفظ مفتنِ
صفوحٌ غزيرُ العقل ثبتٌ خلا أذى لظى سوء خطْب شائك داؤه مضني
صفا ظلّ ثاوٍ عُذْ بقصدك تربة غدا تجشّم الأخطار في السّهل والحزن
طوى شِقّه المعراج إذ جاز بسْطه لفت لا قطاً يرضي غداً مخلصاً يثني
ظِباهُ سَطَتْ بالشِّرك فاحتاج غصبه وأخزى ذوي الإثْم الوضيع فقل قدْني
عَفَتْ سوقَ حزْب الشّرك بعْثةُ مصطفى رضى خاتم جلا وحي الظّلم ذي الغبنِ
غزا لخصم ذا التَّخبيث والإفْك بالظّبا واقصدْ سُوس الجهْل بالضّرب والطّعنِ
فخشا وذُرى الإسلام بالحقّ مخلصاً وجثت طُغاة العضة بالكظْم والزّبنِ
قضى بامتثال سنَّة الشَّرع موجراً لاكوه ذو حفْظ غدا أخْمص البطنِ

كثير سجايا الفضل لا وضْم عنده لنُطْقٍ مغيظٍ بتْ خزيان ذي سجنِ
لقد كان ثبتاً في اضطّرام لظى الوغى شجاعاً بسهم الحْزم يخصم بالأذنِ
مقف ، شكورٌ ، ثابت الجدّ ضابط ، خلا عن غميز ذو صفاً ظاهر الحسن ِ
نجيدٌ ، قتُوم ، ذو اصطفاء باهر غدا عظيمٌ خلا عن شامتٍ ضاحك السّن ِ
وكم حاز فضلاً ثابتاً شامخ الذُّرى جسيماً ، عظيم القدْر من طبعه المُغني
هيا خاتم الأمجاد صلْ حفْظ ثنا فقا فيك شِعراً سائغاً ضابط الوزنِ
لأنْت إذا خطْبٌ وحادثُ ضيقةٍ وكاشف أسْر الظّلم مع صورة الحُزْنِ
يُثِبْك وقتاً حاجر الرَّضخ شاخصاً فذُدْ عنه طغْوى ظالم الإنس والجنِّ
فيا سيّد السّادات يا من بفضله ليشْهدُ بيتُ الله ذو الحجر والرُّكن
يظلّ فؤُادي عند ذكرك خافقاً ويهْمي إذا اشتقتك الدّمع من جفني
فسَل لي ربَّ العرش نحوك عودةً أُجدّد عهداً لا يخيب به ظنّي
فيا سائلاً كُنْ قائلاً هذه الّتي بمدحته أضحت معظَّمةَ الشّأن

ومن سرّه أنّي لعشر نظمتُ ما يقصر عنه في السّفين ذوو الوَ هن
تضمّ حروفَ الخطّ جمْعاً بيوتُها وأسأل عُذْراً إنْ بدتْ كلفةً منّي
340 _ يوسف بن عبد الرحمن بن عليّ بن محمد بن عليّ بن عُبيْد الله .
الصّاحب العلاّمة محيي الدّين ، أبو المحاسن بن الإمام جمال الدّين أبي الفرَج ابن الجوزيّ ، البكْريّ ، البغداديّ ، الحنبليّ ، أستاذ دار المستعصم بالله .
ولد في ذي القعدة سنة ثمانين وخمسمائة . وتفقّه ، وسمع الكثير من أبيه ، ويحيى بن بوْش ، وذاكر بن كامل ، وأبي منصور عبد الله بن عبد السّلام ، وعبد المنعم بن كُليب ، والمبارك بن المعطوش ، وعليّ بن محمد بن يعيش .
وقرأ القرآن مع أبيه بواسط على أبي بكر بن الباقلاّنيّ صاحب أبي العزّ القلانِسيّ .
روى عنه : أبو محمد الدّمياطيّ ، والرّشيد محمد بن أبي القاسم ، وجماعة .
وتفقّه عليه جماعة من البغداديّين وغيرهم .
وكان إماماً كبيراً وصدْراً معظَّماً ، عارفاً بالمذهب ، كثير المحفوظ ، حَسَن المشاركة في العلوم ، مليح الوعْظ ، حُلْو العبارة ، ذا سمْتٍ ووقارٍ وجلالةٍ وحُرمةٍ وافرة .

درّس وأفتى وصنَّف , وروسل به إلى الأطراف ، ورأى من العزّ والإحترام والإكرام شيئاً كثيراً من الملوك والأكابر .
وكان محمودَ السِّيرة ، مُحبَّباً إلى الرّعيَّة . ولي الأستاذ داريّة بضع عشرة سنة .
قال الدّمياطيّ : قرأت عليه كتاب " الوفا في فضائل المصطفى " لأبيه وغيره من الأجزاء . وأنشدني لنفسه ، وأجازني بجائزةٍ جليلة من الذّهب .
قال شمس الدّين ابن الفخر الحنبليّ : أمّا رئاسته وعقلُه فيُنْقل بالتّواتر ، حتّى أنّ الملك الكامل مع عظَمَة سلطانه قال : كلَّ واحدٍ يعوز زيادةً عقْل سوى محيي الدّين ابن الجوْزيّ فإنّه يعوز نقص عقْل . وذلك لشدّة مسكته وتصميمه وقوّة نفسه . يُحكى عنه في ذلك عجائب منها أنّه مرَّ في سُويقة باب البريد والنّاس بين يديه ، وهو راكب البغلة ، فسقط حانوت ، فضجّ النّاس وصاحوا . وسقطت خَشَبَةٌ فأصابت كفل البغلة . فلم يلتفت ولا يغيّر من هيئته .
حكى لي شيخنا مجدُ الدّين الرُّوْذراوَريّ أنّه كان يُناظر ولا يحرّك له جارحة .
وقد أنشأ بدمشق مدرسةً كبيرة . وقدِم رسولاً مرّات .

قلت : ضُرِبت عُنُقه بمخيّم ملك التّتار هو وأولادهُ تاجُ الدّين عبد الكريم ، وجمال الدّين المحتسب ، وشرفُ الدّين عبد الله في صفر .
341 _ يوسف الكُرديّ .
الزّاهد .
ذكره أبو شامة فقال : توفّي في صفر ، وكان شيخاً صالحاً جليلاً ، أكثر مُقامه بمسجد الرَّبْوة . وكان دائم الذّكر والصّلاة . وقد ألبسه الله الهيبة والوقار .
- الكنى -

243 _ أبو العزّ بن صُديق .
سمّيناه عبد العزيز ، وقد مرّ .
* * *

وأنبأني الظّهير الكازرُونيّ في " تاريخه " قال : ذكْر من قتل صبراً ، فسمّى الخليفة وطائفة ذكرتهم .
343 _ ثمّ قال : وفُلك الدّين محمد بن قيران الظّاهريّ ، أحد الأُمراء .
344 _ وشِحْنةُ بغداد الأمير قُطْبُ الدّين سنْجر البكليّ الّذي حجّ بالنّاس مرّات .
345 _ وشِحْنة بغداد عزّ الدّين ألْب قُرا الظّاهريّ .
346 _ والأمير بلبان المستنصريّ .
347 _ وأيْد غُمُش الشّرقيّ ناظر الحَلْة ، وكان شاعراً .
348 _ وعماد الدّين طُغْرُل النّاصريّ ، شحْنة بغداد زمن المستنصر .
349 _ والأمير محمد بن أبي فراس .
350 _ وكمال الدّين علي بن عسكر عرض الجيش .
351 _ والسّيّد شَرف الدّين المراغيّ .

352 _ وابنه صدر الدّين محمد .
353 _ ونقيب الطّالبيّين عليّ ابن النَّسّابة .
354 _ وشرف الدّين عبد الله بن النيار ابن أخي صدر الدّين المذكور .
355 _ ومهذّب الدّين عليّ بن عسكر البعقوبيّ .
356 _ والشّيخ عبد الوهّاب بن سُكيْنة المعدّل .
357 _ وشيخ رباط الخِلاطيّة العدل يحيى بن سعْد التّبريزيّ .
358 _ والقاضي برهان الدّين التّبريزيّ .
359 _ والقاضي برهان الدّين فضلي .
360 _ والمدرّس صدر الدّين أبو معْشر الشّافعيّ .
361 _ وخطيب جامع الخليفة عبد الله بن العبّاس الرّشيديّ .
362 _ والمجوّد الكاتب شمس الدّين عليّ بن يوسف الكُتُبيّ ، خازن كُتُب المستنصريّة .
363 _ والنّقيب الطّاهر عليّ بن حسن .
364 _ والحاجب محمد بن البُوقيّ .
365 _ وعُمر بن الخلاّل .
366 _ ونقيب مشهد الكاظم تقيّ الدّين المُوسَويّ .
367 _ وشرف الدّين محمد بن طاوس العلويّ .
368 _ وجمال الدّين ابن [ . . . ] الفَرضيّ النّاسخ .
369 _ والجمال القزوينيّ مُشرف وقْف المستنصريّة .
370 _ والموفّق عبد القاهر ابن الفوطيّ شيخ الأدب .
371 _ والقاضي تقيّ الدّينعليّ بن النَّعْمانيّ كاتب الجيش .

372 _ ونجم الدّينعبد الرحمن بن الطّبّال وكيل الخدمة .
كلّ هؤلاء راحوا تحت السّيف .
* * *

وفيها ولد :
زكيّ الدّين زكري بن يوسف التّملي المُرْجيء ، الفقيه الشّافعيّ ، ببيت ناعمَ من البُرج .

وتاج الدّين أحمد بن محمد بن القاضي شمس الدّين أبي نصر بن الشّيرازيّ ، والقاضي شهاب الدّين أحمد بن الشَّرف حسن بن عبد الله بن الحافظ ، في صفر ، وعزّ الدّين عبد الرحمن بن الشّيخ العزّ إبراهيم بن عبد الله بن أبي عمر ، وعزّ الدّين يوسف بن حسن الزّرنْديّ ، بزرنْد ، ولؤلؤ بن سُنْقُر ، مولى بني تيْميّة ، وشمس الدّين محمد بن أحمد بن إبراهيم بن القمّاح القُرشيّ المصريّ ، يروي عن الرّضى بن البرهان ، وبدر الدّين محمد بن زكريا بن يحيى السُّويْداويّ المصريّ ، يروي عن الرّضى أيضاً ، ومحمد بن أبي الحرم بن نبهان البيزبانيّ الصّالحيّ ، وأبو بكر بن محمد بن أبي بكر بن محمد بن أبي بكر بن عبد الواسع الهرويّ العجميّ الكاتب ، والبدر محمد بن أحمد بن محمد بن النّجيب ، سبْط إمام الكلاّسة المحدّث ، ومحمود بن العفيف محمد بن عليّ البابْشرْقيّ ، وعليّ بن عبد المؤمن بن عبد ، والحاجّ عبد الحميد بن منصور الصّائغ ، وصفيّ الدّين محمد بن محمد بن أحمد بن العتّال الحنفيّ ، والبدر محمد بن عبد المؤمن بن حسن النَّصيبيّ التّاجر ، وشيخ المستنصريّة المُحبّ عليّ بن الشّيخ عبد الصّمد بن أبي الجيش .
سنة سبع وخمسين وستمائة

- حرف الألف -

374 _ أحمد بن عثمان بن هبة الله بن أحمد بن عقيل .
فتحُ الدّين ، أبو الفتح المعروف بابن أبي الحوافر القيْسيّ ، الدّمشقيّ الأصل ، المصريّ ، الطّبيب العدل .
وُلد سنة ستّمائة ، وسمع من أبيه . وبرع في الطّبّ . وصار رئيس الأطبّاء بالدّيار المصريّة . وقد أكثر السّماع في الكهولة ، وعُني بالحديث .
وكان صدراً رئيساً ، متميزاً ، بصيراً بالعلاج .
توفّي في رابع عشر رمضان بالقاهرة .
375 _ أحمد بن محمد بن حسن بن عليّ بن تامتّيت .
المحدّث الصّالح ، المعمَّر ، أبو العبّاس اللّوائتيّ ، الفاسِيّ المغربيّ نزيل القاهرة .
كان شيخاً مباركاً ، فاضلاً ، عالماً . جاور بالقرافة مدّةً . وحدّث عن الزّاهد أبي الحسين يحيى بن محمد الأنصاريّ ، المعروف بان الصّائغ .
وحدّث عن : أبي الوقت بالإجازة العامّة .
قال الشّريف عزّ الدّين . مولده فيما بلغنا في المحرَّم سنة ثمانٍ وأربعين وخمسمائة .
قلت : إنْ صحّ هذا فكان يمكنه السّماعُ من أبي الوقت أيضاً ، فإنّه أدرك من حياة أبي الوقت ستَّ سنين .

قال : وكان أحد المشايخ المشهورين بالعِلم والزُّهْد والصّلاح ، المقصودين للزّيارة والتّبرّك بدعائه . وله تصانيف عدّة .
قلت : روى عنه الأمير علم الدّين الدّواداريّ ، عن أبي الوقت .
وتوفّي في رابع المحرَّم .
376 _ أحمد بن محمد بن عبد الرحمن .
المعمّر ، أبو القاسم البلويّ ، القُرْطُبيّ .
آخر من روى بالإجازة عن أبي عبد الله بن زرقون ، وخلف بن بشْكُوال ، وأبي العبّاس بن مضاء .
مولده سنة 575 ، وبمرّاكُش مات في سنة سبْعٍ وخمسين هذه .
377 _ أحمد بن محمد بن أحمد بن عبد الله بن قاسم .
المحدّث ، المعمَّر ، المُسْنِد ، المُغْرب ، أبو الحسين بن السَّرّاج الأنصاريّ ، الإشبيليّ .
قال الشّريف عزّ الدّين : وُلد في الثّامن والعشرين من رجب سنة ستّين وخمسمائة .
وسمع من : خاله أبي بكر محمد بن خير ، والحافظ خلف بن بشْكُوال ، وعبد الحقّ بن بونه ، والحافظ أبي عبد الله محمد بن سعيد بن زرقون ، وحدّث عنهم .
وعن : أبي بكر بن الجدّ ، وأبي محمد بن عُبيْد الله ، وأبي القاسم الشّرّاط ، وأبي زيد السُّهيْليّ .

وحدّث بالكثير مدّةً وتفرّد عن جماعةٍ من شيوخه بأشياء لم تكن عند غيره . وكانت الرّحلة إليه بالمغرب .
وأخذ عنه جماعة من الحُفّاظ والنّبلاء ، من آخرهم أبو الحسين يحيى بن الحاجّ المعافريّ روى عنه " الرّوض الأُنْف " سماعاً بتونُس سنة ثمان عشرة وسبعمائة .
قال أخبرنا المؤلّف سماعاً لجميعه بإشبيلية . نقلته من بنت الوادي اآشي . وكان ثقة صحيح السّماع .
توفّي في سابع صفر ببِجَاية .
ونقلت من أسماء شيوخ ابن السّراج قال : لقيت ابن بشْكُوال بقُرطُبة ولزِمتُه . فذكر أنّه سمع منه عدّة دواوين ، منها " تفسير القرآن " للنّسائيّ ، بسماعه من ابن عتّاب ، بسماعه من حاتم بن محمد ، عن القابِسيّ ، عن حمزة الكِنانيّ ، عنه ، و " خصائص علي " بهذا الإسناد ، وكتاب " الصّلة " ، وأشياء .
وسمع من السُّهيليّ " الروض الأُنْف " .
378 _ أحمد بن أبي عليّ بن أبي غالب .
الشّيخ مجدُ الدّين أبو العبّاس الإربليّ ، النّحْويّ ، الحنبليّ ، العدل ، نزيل دمشق .
حدّث عن : محمد بن هبة الله بن المُكرَّم .
وبدمشق توفّي في نصف صفر .
وكان يشهد تحت السّاعات ، ويؤمّ بالمسجد الّذي تجاه المسماريّة وإليه نظر السّبع المجاهديّ .

وكان إماماً في الفقه والعربيّة ، بصيراً بحلّ " المفصَّل " .
وعنه أخذ النّحْو شيخُنا شرفُ الدّين الفزاريّ .
379 _ إبراهيم العلاّمة ضياء الدّين محاسن بن عبد الملك بن عليّ بن نجا .
أبو طاهر التّنُوخيّ ، الحمويّ ، ثمّ الدّمشقيّ ، الحنبليّ ، الكاتب نجم الدّين .
توفّي بتلّ باشر ، من أعمال حلب .
وسمّعه أبوه من : ابن طبرْزد حضوراً ، ومن : الكِنْديّ .
وله شعرٌ وأدب .
روى عنه لنا : ابن الزّرّاد ، وغيره .
ومات في المحرّمة .

380 _ أسعد بن عثمان ابن القاضي وجيه الدّين أسعد بن المُنَجّا بن بركات بن المؤمّل .
الرّئيس صدْرُ الدّين ، أبو الفتح التنُّوخيّ ، الدّمشقيّ ، الحنبليّ ، المعدّل .
وُلد سنة ثمانٍ وتسعين وخمسمائة .
وسمع من : عُمر بن طبرْزد ، وحنبل .
روى عنه : الدّمياطيّ ، وابن الخبّاز ، وآحاد الطّلبة .
وكان رئيساً محتشماً ، متموّلاً . وقف داره مدرسة على الحنابلة ، ووقف عليها ، واندفن بها في تاسع عشر رمضان .
وهو أخو شيخَيْنا زين الدّين ووجيه الدّين .
- حرف السين -

381 _ سليمان بن عبّاد بن خَفَاجة .

أبو أحمد الجزّريّ ، الصّحْراويّ ، الحنبليّ ، البُسْتانيّ ، النّسّاج ، الصّالحيّ .
سمع من : حنبل ، وغيره .
روى عنه : النّجم بن الخبّاز ، والشّمس بن الزّرّاد ، وغيرهما .
مات في شعبان .
- حرف الصاد -
372 _ صالح بن عبد الرحمن بن موسى .
أبو التُّقى الزَّناتيّ ، المغربيّ ، المؤدّب .

سمع منه : عليّ بن البنّا .
وعاش سبعين سنة .
وتوفّي في ثامن ربيع الأوّل بالقاهرة .
- حرف العين -

383 _ عبّاس بن الفضل بن عقيل بن عثمان بن عبد القاهر .
الشّريف ، أبو المفاخر الهاشميّ ، العبّاسيّ ، الدّمشقيّ .
سمع من : القاسم بن عساكر .
وهو أخو أبي طالب محمد ، وابن عمّ هاشم بن عبد القادر .
وقد ذُكر .
384 _ عبد الله بن لبّ بن محمد بن عبد الله بن خيرة .
أبو محمد الشّاطبيّ ، المالكيّ .
حدّث بمكّة عن : أبي الخطّاب أحمد بن واجب .
وتوفّي بالقاهرة في صفر ، وله ثلاثٌ وسبعون سنة . وكان مقرئاً مجوّداً ، فقيهاً ، عالماً
روى عنه : الدّمياطيّ ، وأبو محمد الدّلاصيّ .
385 _ عبد الله بن يوسف بن محمد بن عبد الله .
شمسُ الدّين ، أبو محمد بن اللّمط الجُذّاميّ .

رافق ابن دحية في الرّحلة . وسمع بإصبهان من : أبي جعفر الصّيدلانيّ . وببغداد من : عبد الوهّاب بن سُكينة .
وبالمَوْصل من : أحمد ابن الخطيب الطُّوسيّ .
وكان مولده في سنة اثنتين وسبعين وخمسمائة . روى عنه : المجد بن الحُلوانية ، والدّمياطيّ ، وعلم الدّين الدّواداريّ ، وجماعة .
وتوفّي في ربيع الآخر بالمنْشيَّة بظاهر القاهرة .
386 _ عبد الرحمن بن عبد الواحد بن عبد الرحمن بن أبي المكارم عبد الواحد بن محمد بن هلال .
الأجلّ ، فخرُ الدّين ، أبو عليّ الأزْديّ ، الدّمشقيّ ، المعدّل .
سمع : حنبل بن عبد الله ، وعمر بن طبرْزد .
يروي عنه : بهاء الدّين إبراهيم بن المقدسيّ ، وناصر الدّين محمد بن المهتار ، وغيرهما .
وتوفّي في ثالث عشر شوّال ، وقد جاوز السّتّين .
387 _ عبد الرحمن بن عبد المؤمن بن أبي الفتح بن وثّاب .
أبو محمد القُدسيّ ، الصُّوريّ ، الحنبليّ ، النّجّار ، شهاب الدّين .
حدّث عن : عمر بن طبرْزد ، وحنبل .
روى عنه : الدّمياطيّ ، وابن الخباز ، وابن الزّرّاد ، وجماعة .
ووُجد مقتولاً بالهامة من وادي بردا في ثاني رجب .
وعاش ثلاثاً وستّين سنة . وهو أبو شيخنا التّقيّ .

388 _ عبد الرّحيم بن إسماعيل بن أبي محمد .
أبو الحسين ابن أمين الدّولة الأنصاريّ ، المصريّ ، السّمّار .
سمع بالمدينة النَّبويّة من جعفر بن آموسان .
وحدّث بالقاهرة .
وتوفّي في ربيع الأوّل .
روى عنه : عبد القادر الصّعْبيّ .
389 _ عبد السّلام بن الحسين بن عبد السّلام بن عتيق بن محمد بن محمد .
أبو محمَّد السَّفاقُسيّ ، ثمّ الإسكندرانيّ ، العدل .
سمع من : جدّه لأمّه أبي الحسن مكّيّ بن إسماعيل بن عوف وحدّث عنه . وعن : عمر بن عبد المجيد المَيَانشيّ .
ووُلد سنة سبْعٍ وستّين وخمسمائة ، وتوفّي في العشرين من شعبان عن تسعين سنة .
وللميانشيّ إجازةٌ من المازريّ .
390 _ عبد العزيز بن عبد الجبّار بن يوسف .
الدّمشقيّ ، القلانِسيّ .
سمع من : حنبل ، والحافظ عبد الغنيّ ، وغيرهما .
روى عنه : الدّمياطيّ ، وابن الخبّاز ، وجماعة .
مات في شهر رمضان .
391 _ عبد العزيز بن عبد الجبّار بن هبة الله بن عساكر بن سلطان .
الشّيخ المعمَّر ، أبو محمد القسطلانيّ ، ثمّ المصريّ .
وُلد في صفر سنة ثمانٍ وخمسين . وذكر أنّه سمع من أبي طاهر السِّلَفيّ .
وقد حدّث عن : أبي يعقوب يوسف بن الطُّفيْل .

وتوفّي في ذي القعدة وعُمُرُه مائة سنة إلاّ ثلاثة أشهر .
392 _ عثمان بن يوسف .
الدّمشقيّ ، الجمّال ، الرّسّام .
توفّي في شوّال بدمشق .
393 _ عليّ بن الحسن بن محمد بن إسماعيل بن أبي العزّ .
نجمُ الدّين أبو الحسن العراقيّ ، النّيليّ ، القيلويّ .
وُلد سنة تسعٍ وسبعين ببغداد .
وسمع من : أبي طبرْزد ، والكِنْديّ .
روى عنه : الدّمياطيّ ، وعلاء الدّين عليّ بن الشّاطبيّ ، وطائفة سواهما .
توفّي في جمادى الآخرة .
394 _ عليّ بن مجلّى .
الصّاحب سِراج الدّين .
صدّر للأعمال الواسطيّة . وقد ولي زمن الخليفة صدر ديوان العَرْض .
قاتلته المغول على أمرٍ وضُربت عُنُقُه في رجب .
وكان أديباً ، مترسّلاً ، كريماً .
395 _ عليّ بن يوسف بن موهوب بن يحيى .
الجَزَريّ ، ثمّ الصّالحيّ ، الحنبليّ .
وُلد سنة ثمانٍ وثمانين وخمسمائة .
وسمع من : عُمر بن طبرْزد ، وحنبل بن عبد الله .
وأجاز له أبو الفرج ابن الجوْزيّ ، وجماعة .
روى عنه : الدّمياطيّ ، وابن الخبّاز ، وجماعة .
روى عنه : الدّمياطيّ ، وابن الخبّاز ، ومحمّد بن الزّرّاد ، وآخرون .
ومات في الثّالث والعشرين من ربيع الأوّل .
- حرف الفاء -

396 _ فاطمة بنت أبي منصور يونس بن محمد بن محمد الفارقيّ .
أمّ جمال الدّين محمد بن الصّابونيّ .
روت بالإجازة عن يحيى الثّقفيّ .
كتب عنها : ولدها ، والدّمياطيّ ، وجماعة .
وتوفّيت بمصر في سادس ربيع الأوّل وقد قاربت الثّمانين .
397 _ الفخر بن الرّبيع .
البنْدَهيّ ، الخُراسانيّ ، الفقيه .
قال الإمام أبو شامة : وتوفّي شخص زنْديق ينظر في علوم الأوائل ويسكن المدارس . أفسد عقائد جماعة من الشّباب ، وكان يتجاهر باستنقاص الأنبياء عليهم السّلام ، لا رحمهُ الله ، ويُعرف بالفخر ابن البديع . وكان أبوه يزعم أنّه من تلاميذ الفخْر الرّازيّ .
مات في حياة والده .
- حرف الكاف -

398 _ كيْقُباذ بن كيْخُسْرو .
السّلجُوقيّ ، السّلطان علاء الدّين صاحب الرّوم .
قال الظّهير الكازرُونيّ : فيها توفّي ، يعني سنة سبْع .
- حرف اللام -

399 _ لؤلؤ .
السّلطان الملك الرّحيم ، بدرُ الدّين ، صاحب الموصل ، أبو الفضائل الأرمنيّ الأتابكيّ ، النُّوريّ ، مولى الملك نور الدّين أرسلان شاه ابن السّلطان عزّ الدّين مسعود .

كان القائم بتدبير دولة أستاذه وأعطاه الإمريّة ، فلمّا توفّي نور الدّين قام بتدبير ولده السّلطان الملك القاهر عزّ الدّين مسعود بن نور الدّين ، فلمّا توفّي في سنة خمس عشرة أقام بدر الدّين أخوين صبيّين ولدي القاهر ، وهما ابنا بنت مظفَّر الدّين صاحب إربل ، واحداً بعد واحد . ثمّ استبدّ بملك الموْصل أربعين سنة .
والأصحّ أنّه تسلطن في أواخر رمضان سنة ثلاثين وستّمائة .
وكان حازماً شجاعاً ، مدبّراً ، ذا حزم ورأي ، وفيه كرم وسُؤْدُد وتجمُّل ، وله هيبة وسطْوة وسياسة . كان يغْرم على القُصّاد أموالاً وافرة ، ويحترز ويداري الخليفة من وجهٍ ، والتّتار من وجهٍ ، وملوك الأطراف من وجهٍ ، فلم ينخرم مُلْكه ، ولم تطْرُقه آفةٌ . وكان مع ظلمه وجوده محبَّباً إلى رعيَّته لأنّه كان يعاملهم بالرّغْبة والرَّهبة .
ذكره الشّيخ قطْبُ الدّين فقال : كان ملكاً جليل القدْر ، عالي الهمّة ، عظيم السَّطْوة والسّياسة ، قاهراً لأمرائه . قتل وشنق وقطع ما لا نهاية له حتّى هذَّب البلاد . ومع هذا فكان محبوباً إلى رعيّته ، يحلفون بحياته ، ويتغالون فيه ، ويلقّبونه قضيب الذّهب . وكان كثير البحث عن أخبار رعيّته .

توفّي في عشْر التّسعين وفي وجهه النّضارة ، وقامتُه حسنَة ، يخيَّل إلى من يراه أنّه كهل .

قلت : ولمّا رأى أنّ جاره مظفَّر الدّين صاحب إربل يتغالى في أمر المولد النّبويّ ويغْرم عليه في العام أموالاً عظيمة ، ويُظْهر الفرح والزّينة ، عمد هو إلى يوم في السّنة ، وهو عيد الشّعانين الّذي للنّصارى ، لعنهم الله ، فعمل فيه من اللّهو والخمور والمغاني ما يضاهي المولد المكرّم ، فكان يمدّ سِماطاً طويلاً إلى الغاية بظاهر البلد ، ويجمع مغاني البلاد ، ويكون السّماط خونْجاً وباطيةَ خمرٍ على هذا التّرتيب ، ويحضره خلائق ، وينثر على النّاس الذّهب من القلعة ، يسفي الذّهب بالصّينيّة الذّهب ، ويرميه عليهم ، وهم يقتتلون ويتخاطفون الدّنانير الخفيفة ، ثمّ يعمد إلى الصّينيّة في الآخر فيقصّ له بالكازن من أقطارها إلى المركز ، وتخلّى معلَّقةً بحيث أنّه إذا تجاذبوها طلع في يد كلّ واحدٍ منها قطعة . فحدّثونا أنّه كان بالموصل رجلٌ يقال له عثمان القصّاب ، كان طُوالاً ضخْماً ، شديد الآيْد والبطْش ، بحيث أنّه جاء مرّة إلى مخاضةٍ ومعه خمس شِياه ليدخل البلد ويقصبها ، فأخذ تحت ذا الإبط رأسين ، وتحت الإبط الآخر رأسين ، وفيه فمه رأساً ، وخاض الماء بهم إلى النّاحية الآخرى . فإذا رمى بدر الدّين الصّينيّة إلى

النّاس تضاربوا عليها ساعةً ، ثمّ لا تكاد تطلع إلاّ مع عثمان القصّاب .
ومقتهُ أهلُ العلم والدّين على تعظيمه أعياد الكُفْر ، وعلى أمورٍ أخرى ، فقال فيه شاعرهم :
يعظِّم أعياد النصارى تلهيّاً ويزعُم أنّ الله عيسى بن مريمْ
إذا نبَّهته نخوةُ أرْ يحيّةٍ إلى المجد قالت أمرنيّةٌ : غمْ
وذكروا لنا أنّه سار إلى خدمة هولاكو ، وقدَّم له تُحفاً سنيّة ، منها دُرّةٌ يتيمة ، والتمس أنْ يضعها هو في أُذُن الملك هولاكو ، فانكفأ على رُكبته فمعك أذُنه ، وأدخلها في الخُرم . فلمّا خرج فاق على نفسه وقال : هذا معك أذني ، أو قيل ذلك لهولاكو ، فغضب وطلبه ، فإذا هو قد ساق في الحال . والله أعلم بصحّة هذا ، فإنّي أستبعدُه . ولكنّه ذهب إلى هولاكو ، ودخل في طاعته ، وأعانه على مُراده ، فأقرّه على بلده ، وقرّر عليه ذهباً كثيراً في السّنة .
فلمّا مات انخرم النّظام ، ونازلت التّتار الموْصل ، وعصى أهلها ، فحوصرت عشرة أشهُر ، ثُمّ أُخِذت ، ولا حول ولا قوّة إلاّ بالله .
توفّي صاحب الموْصل يوم الجمعة ثالث شعبان ، وقد كمّل الثّمانين .
- حرف الميم -

400 _ محمد بن القاضي الأشرف أحمد بن القاضي الفاضل أبي عليّ عبد الرّحيم بن عليّ .
القاضي الرّئيس ، عزّ الدّين ، أبو عبد الله اللَّخْميّ ، البيْسانيّ الأصل ، المصريّ .
سمع بإفادة أبيه ، وبنفسه الكثير . وخرّج على الشّيوخ ، وكتب الكثير ، وصار له أنسه جيّدة بالفنّ .
سمع من : أبي القاسم بن صصْرى ، والبهاء المقدسيّ ، وأبي محمد بن البنّ ، فمنْ بعدهم .
وتوفّي بدمشق في عاشر شوّال ، رحمه الله تعالى .
401 _ محمد بن عليّ بن موسى .
الإمام المقرئ ، شمس الدّين ، أبو الفتح الأنصاريّ ، الدّمشقيّ ، شيخ الإقراء بتُربة أمّ الصّالح .

قرأ القراءآت على الشّيخ علم الدّين السّخاويّ ، وكان من جلّة أصحابه ، فولي التُّربة والإقراء بها بعد السَّخاويّ ، مع وجود الإمام شهاب الدّين أبي شامة . فبلغنا أنّه وقع نزاعٌ في أيّ الرّجُلين أوْلى بالمكان ، لأنّ شرطه أن يكون أقرأ من في البلد ، فتكلّموا فيمن يحكم بينهم ، فأُرشدوا إلى علم الدّين القاسم بن أحمد الأندُلسيّ ، فسأل كلَّ واحدٍ من الرّجلين مسألةً من الفنّ وأجابه ، فقالوا له : من رأيت يصلُح ؟ فقال عن أبي شامة : هذا إمام . وقال عن شمس الدّين أبي الفتح : هذا رجل يغرف القراءآت كما ينبغي . فوقعت العناية بأبي الفتح وأُعطيها . فقرأ عليه جماعةٌ منهم : شيخنا برهان الدّين الإسكندريّ ، وشيخنا شرف الدّين الفزاريّ .
وكان من أهل دار الحديث الأشرفيّة .
سمع بها من : ابن الزّبيديّ ، وغيره .
وقد ولي التُّربة قبله فخر الدّين ابن المالكيّ أيّاماً ومات .
قال أبو شامة : وفي صفر توفّي الشّمس أبو الفتح الّذي كان يُقرىء بالتُّربة الصّالحيّة بعد الفخر ابن المالكيّ .
ثمّ قال : وكان إماماً في القراءآت ، رحمه الله .
402 _ محمد بن المفضّل بن الحسن بن عبد الصّمد بن محمد بن مرهوب .

الشّيخ جمالُ الدّين ، أبو محمد الحمويّ ، الحنفيّ ، الشُّروطيّ المعروف بابن الإمام .
وُلد بحماة سنة تسعٍ وستّين وخمسمائة .
وروي بالإجازة عن السِّلفيّ في سنة ثمانٍ وأربعين بدمشق ، فسمع منه : أبو المعالي بن البالِسيّ ، وجماعة .
وله ديوان خُطبٍ وشعْرٍ وأدب .
توفّي في هذه السّنة بحماة .
403 _ محمد ابن وزير العراق المؤيّد بن العلْقميّ .
الرّئيس عزّ الدّين .
قال الظّهير الكازروُنيّ : مات في ذي الحجّة سنة سبْعٍ . وقد عمل الوزارة للتّتار ، وعاش أربعين سنة .
ولاّه هولاكو بعد أبيه الوزارة ، فأقبل على قاعدة الوزاء في فاخر الملبوس ، وعلى فرسه كنبوش حرير ، وفي عُنقه شدَّة ، فأُخبر بهادر الشِّحنة ، فقام من الدّيوان فعاينها ، فبال وهو واقف على الدّكّة على الكنبوش ، وغضب وطرد الفرس ، فانظُر إلى وزير العراق في هذه الدّولة الفانية . وقسْ على ذلك .
404 _ محمد بن مكّيّ بن محمد بن الحسن بن عبد الله .
أبو عبد الله القُرشيّ ، الدّمشقيّ ، العدل ، الأديب المعروف بابن الدّجاجيّة . ويُلقّب بالبهاء ابن الحافظ .

وُلد سنة إحدى وتسعين وخمسمائة . وهو الّذي هجا النّجيب الصّفار لمّا جلس يشهد ؛ وكان يُجيد النَّظْم ، فمِن شعْره :
إلى سلم الجرعاء أهدى سلامه فماذا على من قد لحاه ولامهُ
تجلّد حتّى لم يدعْ معْظم الجوى لرائيه إلاّ جلْده وعظامه
وكان والده قد درّس ببُصرى ونظم " المهذّب " .
توفّي البهاء في ثاني المحرَّم ، وكان شاهداً .
روى عنه : الدّمياطيّ شيئاً من شعْره ، رحمه الله .
المجد الإربليّ ، النّحويّ .
قد تقدّم في أحمد .

405 _ مظفّر بن أبي بكر محمد بن إلياس بن عبد الرحمن بن عليّ بن أحمد .
الرّئيس نجمُ الدّين ، أبو غالب ابن الشّيْرجيّ ، الأنصاريّ ، الدّمشقيّ ، الشّافعيّ ، العدل . وُلّي تدريس العَصْرُونيَّة ووكالة بيت المال . وكان يرجع إلى دينٍ وأمانةٍ وعلم .
وُلد سنة سبْعٍ وثمانين وخمسمائة .
وسمع من : الخُشُوعيّ ، وعبد اللّطيف بن أبي سعد ، والقاسم بن الحافظ ، وحنبل ، وابن طبرْزد .
روى عنه : الدّمياطيّ ، وزيْن الدّين الفارقيّ ، وابن الخبّاز ، والزّرّاد ، ومُحيي الدّين يحيى إمام المشهد ، وآخرون .

توفّي آخر يوم من السّنة . وقد وُلّي أيضاً حسْبة دمشق ، ونظر الجامع كابنه عزّ الدّين ، وابن ابنه شرف الدّين أحمد .
406 _ المعين العادليّ .
المؤذّن . أذّن للسُّلطان صلاح الدّين فمنْ بعده .
وطال عمُره .
قال أبو شامة : جاوز المائة ، وزمن قبل موته بسنين .
407 _ منهال بن محمد بن منصور بن خليفة بن منهال .
شرف الدّين ، أبو الغيث العسقلانيّ الأصل ، المصريّ ، المعدّل .
كتب الحُكْم لغير واحد من قضاة مصر .
وسمع بإفادة أبيه من : عبد الله بن محمد بن مجلّى ، وعبد الله بن عبد الجبّار العثمانيّ ، وطائفة .
وأجاز له أبو اليُمن الكِنْديّ .
وكان مولده في سنة أربعٍ وستّمائة .
وكان بصيراً بالشُّروط .
مات في ذي الحجّة .
- حرف الياء -

408 _ يحيى بن عبد الوهّاب بن محمد بن عطيّة .
الفقيه تاجُ الدّين ، أبو الحسين التَّنُوخيّ ، الإسكندرانيّ ، المعدّل الأُصُوليّ .
توفّي في جمادى الآخرة بالثُّغْر . وكان يعرف الأصول .
وسمع الكثير من أبي القاسم الصَّفْراويّ ، وأبي الفضل الهمذانيّ .
ولم يحدّث .
409 _ يوسف القُمَّينيّ .

شيخ مشهور بدمشق . للنّاس فيه حُسن اعتقاد . وكان يأوي إلى القمامين والمزابل الّتي مأوى الشياطين ، ويلبس ثياباً تكنس الأرض ، وتتنجّس ببوْله ، ويمشي حافياً ، ويترنّح في مشْيته . وله أكمامٌ ، طوال ، ورأسه مكشوف .
وكان طويل السّكوت ، ذا مهابة وولهٍ ما .
ويُحكى عنه عجائب وكشوفات . وكان يأوي إلى قمّين حمّام نور الدّين .
ولمّا توفّي شيعه خلْقٌ لا يُحْصون من العامّة .
وقد بصّرنا الله وله الحمد وعرّفنا هذا النّموذج ، وأنّ لهم شياطين تطمع فيهم لنقْص عقولهم ، وتجري منهم مجرى الدّم ، وتتكلّم على ألسنتهم بالمُغيَّبات ، فيضلّ النّاس ، ويتألّهونهم ، ويعتقدون أنّهم أولياء الله ، فإنّا لله وإنّا إليه راجعون . فقد عمّ البلاء في الخلق بهذا الضّرب ، ولكن الله يثيب النّاس على حسن قصدهم ، وإن جهلوا وأخطأوا ، ويغفر لهم بلا شكّ إذا كان قصدُهم ابتغاء وجهه الكريم .

وهذا زماننا فيه واحد اسمه إبراهيم بظاهر باب شرقيّ ، له كشوفات كالشّمس ، وما أكثرها . أما أربع سنين في دُكّان برّ الباب ، ثمّ تحوّل إلى قمين حمّام الفواخير ، وهو زُطّيٌّ ، سفيه ، نجِس ، قد أحرقته السّوداء ، وله شيطان ينطق على لسانه ، فما أجهل من يعتقد في هذا وشبهه أنّه وليّ الله ، والله يقول في أوليائه { الّذي آمنوا وكانوا يتقون } .
وقد كان في الجاهليّة خلْقٌ من الكُهّان يخبرون بالمغيِّبات ، والرُّهبان لهم كشْفٌ وإخبار بالمغيّبات ، والسّاحر يخبر بالمغيّبات . وفي زماننا نساءٌ ورجالٌ بمهم مسٌّ من الجِنّ يخبرون بالمغيّبات على عدد الأنفاس .
وقد صنّف شيخُنا ابن تيْميّة غير مسألةٍ في أنّ أحوال هؤلاء وأشباههم شيطانيّة ، ومن هذه الأحوال الشّيطانيّة الّتي تضلّ العامّة أكْلُ الحيّات ، ودخول النّار ، والمشْي في الهواء ، ممّن يتعانى المعاصي ، ويخلّ بالواجبات . فنسأل الله العون على اتّباع صراط المستقيم ، وأن يكتب الإيمان في قلوبنا ، وأن يؤيّدنا بروحٍ منه ، ولا حول ولا قوة إلا بالله .

وقد يجيء الجاهل فيقول : اسكُتْ لا تتكلّم في أولياء الله . ولم يشعر أنّه هو الّذي تكلّم في أولياء الله وأهانهم ، إذْ أدخل فيهم هؤلاء الأوباش المجانين أولياء الشّياطين ، قال الله تعالى : { وإنّ الشّياطين ليُوحُون إلى أوليائهم لِيُجادلوكم } ثمّ قال : { وإنْ أطعْتموهم إنّكم لمُشركون } وما اتّبع النّاس الأسود العنسيّ ومُسيلمة الكذّاب إلاّ لإخبارهما بالمغيّبات ، ولا عُبدت الأوثان إلاّ لذلك ، ولا ارتبط خلقٌ بالمنجّمين إلا لشيءٍ من ذلك ، مع أنّ تسعة أعشار ما يُحْكى من كذب النّاقلين . وبعض الفُضلاء تراه يخضع للمولّهين والفُقراء النّصّابين لما يرى منهم . وما يأتي به هؤلاء يأتي بمثله الرُّهبان ، فلهم كشوفات وعجائب ، ومع هذا فهم ضُلاّلٌ من عبدة الصُّلبان ، فأين يُذْهب بك ؟ ! ثبّتنا الله بالقول الثّابت في الحياة الدّنيا وفي الآخر ة، وإيّاك .
- الكنى -

410 _ أبو بكر بن الملك الأشرف أبي الفتح محمد بن السّلطان الكبير صلاح الدّين يوسف .
وُلد بمصر في سنة سبْعٍ وتسعين ، ونشأ بحلب ، وسمع بها من : عمر بن طبرْزد ، وحنبل .

ودخل بغداد في أيّام المستنصريّة ، وسمع بها من أصحاب أبي بكر بن الزّاغُونيّ ، وأبي الوقت السّجْزيّ .
وكان أميراً جليلاً ، له حُرمة وافرة .
توفّي بحلب في ذي الحجّة ، وله ستّون سنة .
* * *

وفيها ولد :
شيخنا العارف عماد الدّين أحمد بن عبد الرحمن الواسطيّ ابن شيخ الحراميّة ، بواسط في ذي الحجّة ، وخطيب النَّيْرب تقيّ الدّين صالح بن مجد الدّين بن سحنون ، والشّرفُ عليّ بن قاضي القضاة شمس الدّين أحمد بن خلِّكان ، والعلاء عليّ بن المهذّب التّنُوخيّ الشُّروطيّ ، وشيخنا مجدُ الدّين أبو بكر بن محمد القاسم التُّونسيّ المقرىء بتونس ، أو سنة ستٍّ .
ومحمد بن أحمد بن محمد بن محمود المرداويّ بالنَّيرب ، والبدر أحمد بن ناصر الدّين ابن المقدسيّ ابن نوح ، والتّقيّ محمد بن إبراهيم بن داود بن ظافر الفاضليّ ، ورُقيّة بنت موسى بن إبراهيم الشّقراويّ ، وعليّ بن أبي الحرم السَّنْبوسكيّ ، كلاهما تقريباً .

والشَّرف يعقوب بن إسحاق الكفتيّ جابي الأمينيّة ، ومحيي الدّين يحيى بن محمد بن عليّ بن القباقِبيّ ، وأحمد بن عليّ الكَلْوتانيّ ، مصريّ يروي عن النّجيب ، وزين الدّين أحمد بن قاضي القُضاة تقيّ الدّين محمد بن رزين ، سمع من ابن علاّن . وأبو العبّاس أحمد بن شيخنا عبد الرحيم بن عبد المحسن الحنبليّ ، سمع من النّجيب وكذا اللّذان بعده .
وعبد المحسن بن أحمد بن الجمال محمد بن الصّابونيّ ، وعليّ بن إسحاق بن السّلطان بدر الدّين صاحب الموصل .
وتاج الدّين محمد بن عبد الرّزّاق بن عبد الكريم العسقلانيّ ، يروي عنه الرّشيد العطّار ؛ وأحمد بن محمد بن عليّ بن ملاعب القبّانيّ ، وإبراهيم بن أبي بكر بن أحمد الكهفيّ ، وسعد الدّين محمد بن محمد بن محمد بن سُنْقُر العادليّ ، سمع النّجيب .
وصاحب حماة الملك المظفّر محمود بن المنصور .
سنة ثمان وخمسين وستّمائة

- حرف الألف -

411 _ أحمد بن محمد بن يوسف بن الخضر .
أبو الطّيّب الحلبيّ ، الحنفيّ ، الفقيه .
روى عن : عمر بن طبرْزد .
ودرَّس واشتغل .
توفّي بحلب بعد أخذها بالسّيف وقتْل أكثر أهلها بأيّام .

412 _ أحمد بن يحي بن هبة الله بن الحسن بن يحيى بن محمد بن عليّ بن صدقة بن الخيّاط .
قاضي القضاة ، صدرُ الدّين ، أبو العبّاس ، ابن قاضي القُضاة شمس الدّين أبي البركات التَّغْلِبيّ ، الدّمشقيّ ، الشّافعيّ ، ابن سَنِيّ الدّولة .
وُلد سنة تسعٍ وثمانين أو تسعين وخمسمائة .
وسمع من : الخُشُوعيّ ، وعبد اللّطيف ابن أبي سعد ، وابن طبرْزد ، وحنبل ، وستّ الكتبة ، والكِنديّ ، وأبي المعالي محمد بن عليّ القُرَشيّ ، والقاسم بن عساكر ، والخطيب عبد الملك الدَّوْلعيّ ، وجماعة .
روى عنه : الدّمياطيّ ، وابن الخبّاز ، والقاضي تقيّ الدّين سليمان ، وشرف الدّين الفزاريّ الخطيب ، ومُحيي إمام المشهد ، ومحمد بن الزَّين القوّاس ، وعلاء الدّين الكِنْديّ ، والشّمس محمد بن الزّرّاد ، ومحمد بن المُحبّ عبد الله ، وآخرون .
وتفقّه وبرع في المذهب على أبيه ، وعلى الإمام فخر الدّين ابن عساكر ، وقرأ الخلاف على الصّدر البغداديّ . ولم يُر أحدٌ نشأ في صيانته وديانته واشتغاله .
ناب في القضاء عن أبيه في سنة ستٍّ وعشرين . وأوّل ما درّس في سنة خمس عشرة وستّمائة ، وأفتى بعد ذلك .

وكان سَنيّ الدّولة الحسن بن يحيى من كُتّاب الإنشاء لصاحب دمشق قبل نور الدّين له ثروةٌ وحشمة ، وقف على ذُرّيته أوقافاً في سنة ثمانٍ وعشرين وخمسمائة ، وهو ابن أخي أحمد بن محمد بن الخيّاط الشّاعر المشهور .
وكان صدر الدّين مشكور السّيرة في القضاء ، ليّن الجانب ، حسن المداراة والاحتمال ، ولي وكالة بيت المال ، ثمّ ناب في القضاء ، ثمّ استقلّ به مدّةً . ودرّس مدّة بالإقباليّة والجاروخيّة . ولمّا أخذ هولاكو الشّام هذه السّنة سافر ابن سنيّ الدّولة ومحيي الدّين ابن الزّكيّ إلى حلب ، فكان ابن الزّكيّ أفْره منه وأحذق بالدّخول على التّتار ، فولّوه قضاء القُضاة ، ورجع ابن سَنيّ الدّولة بخُفَّي حُنين ، فلمّا وصل إلى حماة مرض وركب في محفّة إلى بعْلبكّ ، فبقي في بعْلبكّ يومين ، ومات بها في عاشر جمادى الآخرة ، وله ثمانٍ وستّون سنة . وغسّله الزّكيّ ابن المعرّيّ بحضور الشّيخ الفقيه .
قال الدّمياطيّ : خرّجت له " معْجماً " فأجازني بملبوسٍ نفيس ثمّ بملبوسٍ حسن لمّا عدلت . وكان يتعاهدني بالصِّلة ويُحسن إليَّ .
قال الشّيخ قطْبُ الدّين : وكان الملك النّاصر يوسف يحبّه ويُثني عليه .

413 _ إبراهيم بن خليل بن عبد الله .
نجيب الدّين الدّمشقيّ ، الأدميّ ، أبو إسحاق ، أخو الشّيخ شمس الدّين يوسف بن خليل .
وُلد يوم عيد الفِطْر سنة خمسٍ وسبعين .
وسمع من : عبد الرحمن بن عليّ الخِرقيّ ، وإسماعيل الجنْزويّ ، ويحيى الثّقفيّ ، ومنصور الطَّبريّ ، ويوسف بن معالي الكتّانيّ ، وعبد اللّطيف بن أبي سعد ، وعمر بن يوسف الحمويّ ، وأبي طالب محمد بن الحسين بن عبدان ، وأبي المحاسن محمد بن كامل التّنوخيّ ، والخُشُوعيّ ، وجماعة .
وحدّث بدمشق وحلب . وطال عُمُره ، واشتهر اسمُه . وكان له أجزاء ومنها يحدّث ، حصّلها له أخوه . وكان سماعه صحيحاً . وكان يعمل المداسات .
حمل عنه خلْقٌ كثير وحُفَّاظ .
وحدّث عنه الشّيخ تاج الدّين عبد الرحمن ، وأخوه شرفٌ الدّين ، وتاج الدّين صالح الجعْبريّ ، وبدر الدّين محمد بن الجوهريّ الحلبيّ ، والشّيخ نصر المنْبِجيّ ، والعماد بن البالِسيّ ، وصفيّة بنت الحُلوانيّة ، ومحمد بن أحمد البجديّ ، وأبو الفداء ابن الخبّاز ، وزينب خالة ابن المُحبّ ، والجمال عليّ بن الشّاطبيّ ، والشّمس محمد بن الفخر عليّ بن البخاريّ ، والتّقيّ أحمد بن العِزّ إبراهيم ، وآخرون .

قال لنا الدّمياطيّ : بعثته إلى حلب لينوب عني في التّسميع في وظيفتي ، فعُدم في وقعة التّتار في صفر .
_ إبراهيم بن سهل .
شاعر الأندلس . يأتي .
414 _ إبراهيم بن هبة الله بن سعيد بن باطيس .
أبو إسحاق الموْصليّ .
سمع : ابن طبرْزد .
وروى عنه : الدّمياطيّ ، وإسحاق الأسديّ ، وغيرهما .
يُلقَّب شمس الدّين . استُشهد في أخْذ حلب .
415 _ إبراهيم بن يوسف بن إبراهيم بن عبد الواحد بن موسى بن أحمد .
الوزير ، مؤيّد الدّين ، أبو إسحاق الشَّيْبانيّ ، المقدسيّ ، ثمّ المصريّ ، المعروف بابن القِفْطيّ ، أخو الصّاحب جمال الدّين عليّ بن يوسف المؤرّخ .
وُلد ببيت المقدس سنة أربع وتسعين وخمسمائة .
وسمع بحلب في سنة نيّفٍ وعشرة من : الافتخار عبد المطَّلب الهاشميّ . ووزر بحلب بعد أخيه الأكرم مدّة .
روى عنه : الدّمياطيّ .
وهلك بحلب بعد أخذها بيسير في أحد الرّبيعيْن .
416 _ إبراهيم بن أبي بكر بن أبي زكري .
الأمير الكبير مُجير الدّين .
قُتل شهيداً بنابلس لمّا دخلها التّتار بالسّيف ، فشهر سيفه وقتل جماعة وقُتل في سبيل الله في ربيع الآخر .

وكان محتشماً ، كبير القدْر . خدم الملك الصّالح نجم الدّين أيّوب بالشّرق وقدِم معه ، ثمّ بعده اتّصل بخدمة الملك النّاصر يوسف . وحجَّ بالنّاس من دمشق سنة ثلاثٍ وخمسين . وكان مُتولِّياً نابلس ونواحيها . وكان عنده فضيلةٌ وأدبٌ ومكارم . وهو من بيتٍ كبير من الأكراد ، رحمه الله .
417 _ إسحاق بن عبد الرحمن بن عبد الله بن عبد الرحمن بن الحسن .
أبو المكارم ابن العجميّ ، الحلبيّ .
حدّث عن : الافتخار الهاشميّ .
وسمع من جدّه أبي حامد عبد الله ، ومن : القاضي ابن شدّاد .
ومات بحلب في رمضان .
418 _ إسماعيل بن هاشم .
أبو نصر الحلبيّ ، الطيب .
عُدِم في الواقعة الحلبيّة هو وأمم لا يُحصيهم إلاّ الله .
وقد سمع ببغداد من : عبد الوهّاب ابن سُكينة ، ويحيى بن الرّبيع الفقيه .
أخذ عنه جماعة .
419 _ إيل غازي .
السّلطان الملك السّعيد ، نجمُ الدّين ، أبو الفتح ، صاحب ماردين وابن صاحبها أرتق بن إيل غازي بن ألبي بن تمُرْتاش بن إيلغازي بن أرتق الأرتقيّ .
مات في آخر السّنة في الحصار والوباء بقعلة ماردين .
وكان حازماً بطلاً ، عالي الهمّة ، جواداً ، ممدَّحاً . ملك مدّةً ديار بكر .

وقيل : مات في صفر من سنة تسع ، فالله أعلم .
- حرف التاء –

420 _ تمّام بن أبي بكر بن أبي طالب بن أبي الزّمام بن أبي غالب .
أبو طالب بن السُّرُوريّ ، الدّمشقيّ .
وُلد سنة سبْعٍ وسبعين .
وسمع من : يحيى بن محمود الثّقفيًّ .
وكان جُندياً . ولي عدّة ولايات بالشّام .
روى عنه : الدّمياطيّ ، والزّاهد محمد بن تمّام الخيّاط ، ومحمد بن المُحبّ ، والنّجم بن الخبّاز .
توفّي في رجب .
421 _ توارنشاه .
الملك المعظَّم أبو المفاخر ابن السّلطان الملك النّاصر صلاح الدّين يوسف بن أيّوب . آخر من بقي من إخوته .
وُلد سنة سبْع وسبعين وخمسمائة .
وسمع بدمشق من : يحيى الثّقفيّ ، وابن صدقة الحرّانيّ .
وأجاز له عبد الله بن برّيّ النّحويّ ، وغيره .
وانتقى له الدّمياطيّ " جزءاً " . وحدّث بحلب ودمشق .
روى عنه : الدّمياطيّ ، وسُنقُر القضائيّ ، وغيرهما .
وفي قيد الحياة من الرُّواة عنه : أحمد وعبد العظيم ابنا محمد بن عبد الرحمن بن العجميّ ، والتّاج محمد بن أحمد بن محمد بن النَّصِيبيّ ، بحلب ؛ والقاضي أحمد بن عبد الله القُرشيّ شُقيْر , وغيرهم .

وكان كبير البيت الأيّوبيّ . وكان السّلطان الملك النّاصر ، وهو ابن أخيه ، يحترمه ويُجلّه ، ويثق به ، ويتأدّب معه . فكان يتصرّف في الخزائن والأموال والغلمان .
وقد حضر غير مصافٍّ ، وكان ذا شجاعة وعقْل وغور . وكان مقدّم الجيش الحلبيّ من زمان طويل .
وهو كان المقدّم لمّا التقوا هم والخوارزميّة سنة ثمانٍ وثلاثين بقرب الفُرات ، فأسر يومئذ وهو مُثْخنٌ بالجراح ، وانهزم عسكرهُ هزيمة قبيحة ، وقُتل منهم خلْق . وقُتل في هذه الكائنة الصّالح ولد الملك الأفضل عليّ بن يوسف ، وأغارت الخُوارزميّة على بلاد حلب ، وفعلوا كلّ قبيح ، فلا حول ولا قوّة إلاّ بالله . ولمّا استولى التّتار ، خذلهم الله ، على حلب وبذلوا فيها السّيف اعتصم بقلعتها وحماها ، ثمّ سلّماها بالأمان ، وأدركه الأجل على إثْر ذلك .
ولم يكن عدْلاً ، وربّما تعاطى المُحرَّم ، فإن الدّمياطيّ يقول : أخبرنا في حال الاستقامة .
توفّي _ سامحه الله _ في السّابع العشرين من ربيع الأوّل بحلب ، ودُفن بدهْليز داره وله ثمانون سنة .
- حرف الجيم -

422 _ جعفر بن أبي عليّ حسن بن أبي الفُتُوح بن عليّ بن حسين بن دوّاس .

أبو الفضل الكُتاميّ ، المصريّ ، الكاتب المعروف بابن سِنان الدّولة .
وُلد سنة أربع وسبعين وخمسمائة بمصر .
وسمع منه : البُوصيريّ ، وغيره .
روى عنه : الدّمياطيّ ، وجماعة ، وأبو حامد بن الصّابونيّ وقال : في أجداده حاير بالياء .
توفّي في نصف شعبان .
423 _ جعفر بن حمّود بن المحسن بن عليّ .
أبو الفضل التّنوخيّ ، الحلبيّ .
استُشهد في أخْذ حلب . وهو أخو الأمين عبد المحسن .
يروي عنه : الكِنديّ ، وابن الحرسْتانيّ .
وما علمته حدّث .
- حرف الحاء -

424 _ حبيبة بنت أحمد بن نصر .
الحرّانيّة ، نزيلة حلب .
أجاز لها أبو العبّاس أحمد بن أبي منصور البرك ، والحافظ أبو موسى المَدينيّ .
وحدّثت . لا أعلم أحداً روى لنا عنها .
توفّيت في رمضان بحلب .
425 _ حسن .
الملك السّعيد ابن الملك العزيز عثمان بن السّلطان الملك العادل ، صاحب الصُّبيْبَة وبانياس .

توفّي أبوه سنة ثلاثين ، فقام بعده ابنه الملك الظّاهر ، ثمّ مات سنة إحدى وثلاثين ، فتملّك بعده ابنه حسن هذا ، فبقي إلى ان انتزع منه الملك المعظّم . وهرب إلى غزّة وأخذ ما فيها ، وقصد قلعة الصُّبيْبة فتسلّمها . فلمّا تملّك الملك النّاصر الشّام أخذ الملك السّعيد واعتقله بقعلة البيرة . فلمّا دخل هولاكو الشّام وأخذت التّتار البيرة ، أخرجوه من الحبْس ، وأحضر عند الملك بقيوده ، فأطلقه وخلع عليه بسراقوج ، وصار من جملتهم ، ومال إليهم بالكّليّة . وكان يقع في الملك النّاصر عندهم ، وعرض على هلاكه ، فسلموا إليه الصّبيْبة وبانياس . وبقي في خدمة نائب دمشق كتْبُغانُوين لا يُفارقه . ثمّ حضر مصافٌ عين جالوت ، وقاتل مع التّتار قتالاً . وكان بطلاً شجاعاً ، فلمّا انكسروا ، ولله الحمد ، حضر إلى بين يدي السّلطان قُطُز فقال : هذا ما يجيء منه خير . وأمر به فضُربت عُنقه ، ولم يُقل عثْرته .
426 _ الحسن بن أحمد بن هبة الله بن أمين الدّولة .
الفقيه ، أبو محمد الحلبيّ ، الحنفيّ ، المحدّث . أحد الطّلبة المشهورين بحلب .
سمع من : ابن روزبة ، ومُكرم ، وابن شدّاد ، وابن خليل ، وابن رواحة .

ورحل فسمع ببغداد من : أبي إسحاق الكاشْغريّ ، وأبي بكر بن الخازن ، وطائفة .
وحدّث بمصر والشّام .
وعُدم في الوقعة بحلب ، رحمه الله . وله شعرٌ جيّد .
427 _ الحسن بن عليّ بن طاهر .
الكُرْجيّ ، الصُّوفيّ .
حدّث عن : حنبل ، وابن طبرْزد .
ومات في ذي القعدة بالقرافة .
روى عنه : الدّمياطيّ ، وغيره .
428 _ الحسين بن الحافظ أبي القاسم عليّ بن القاسم ابن الحافظ الكبير أبي القاسم بن عساكر .
عمادُ الدّين ، أبو حامد الدّمشقيّ ، الملقَّب بالحافظ .
وُلد سنة عشرٍ وستّمائة . وأجاز له المؤيّد بنابلس وهو متوجّهٌ إلى مصر في شعبان عن ستٍّ وأربعين سنة .
وقيل : مات في رمضان ، وحُمل فدُفن بسفح قاسيون .
- حرف الخاء -

429 _ خليل بن إسماعيل بن إبراهيم .
الماردينيّ ، المقرئ .
سمع من : أبي القاسم بن الحرستانيّ .
وحدّث .
ومات في جمادى الآخرة .
- حرف الراء -

430 _ رسلان شاه .
الأمير أسد الدّين ابن الملك الزّاهر مُجير الدّين داود بن السّلطان صلاح الدّين يوسف بن أيّوب .

كان شجاعاً شهْماً ، حسن الشّكل ، كريماً . وكان هو أشبه النّاس بأبيه ، وشقيق الملك الظّاهر غازي ، وسلطان البِيرة . فتوفّي بها في سنة اثنتين وثلاثين ، وتملّك البيرةَ بعده الملكُ العزيزُ صاحب حلب ، وأقام نساؤه وأولاده بحلب عند ابن عمّهم .
وقُتل أسد الدّين هذا ببواشير حلب في أوّل دخول التّتار .
431 _ رشيد بن محمد بن عبد الملك .
أبو محمد الهمذانيّ ، الصّوفيّ ، السّرّاج .
شيخ معمّر من صوفيّة دمشق .
حدّث عنه المحدّث إبراهيم بن عثمان بن درباس المارانيّ ، لقيه بإربل .
- حرف الزاي -

432 _ زينب بنت أبي الجورنديّ بن عبد العنيد بن عليّ .
أمّ الكرام الأنصاريّة ، المصريّة .
سمعت من : أبيها ، ومن : البوُصيريّ ، والأرتاحيّ .
وتوفّيت في جمادى الآخرة .
أخذ عنها المصريّون ، ولم يحدّثنا أحدٌ عنها . ولعلّ في مصر من يروي عنها .
- حرف الطاء -

433 _ طُغريل بن عبد الله .
أبو محمد التُّركيّ ، المُحسنيّ ، الطّواشيّ .
سمع من : حنبل ، وابن طبرْزد ، وستِّ الكتبة بنت الطّرّاح مع مولاه الملك المحسن .
روي عنه : الدّمياطيّ ، وإسحاق الأسديّ .
ومات بحارم بعد الوقعة بأيّام في ربيع الأوّل .

وعنه أيضاً : البدر بن التّوزيّ ، والتّاج الجعْبريّ .
- حرف العين -

434 _ عبّاس بن محمد بن أحمد .
الماكسينيّ ، شمسُ الدّين الدّمشقيّ .
روى عنه : حنبل .
وعنه روى : الدّمياطيّ ، وناصر الدّين محمد بن المهتار ، وغيرهما .
ظهر منه قيامٌ مع التّتار بدمشق ، فلمّا انكسروا قتله المسلمون .
ولأبيه رواية عن الحافظ أبي القاسم بن عساكر .
435 _ عبّاس ، ويقال أبو العبّاس ، ويسمّى الخضر ، بن أبي طالب نصر بن محمد بن نصر .
أبو الفضل ، شهاب الدّين الحمويّ ، ثمّ الدّمشقيّ ، الكاتب .
سمع من : الخُشُوعيّ .
وتوفّي في ربيع الآخر بدمشق وله إحدى وسبعون سنة .
روى عنه : الدّمياطيّ ، ومحمد ابن الخطيب بيت الأبار .
436 _ عبد الله بن أحمد بن أبي بكر محمد بن إبراهيم بن عبد الرحمن .
المحدّث المفيد ، مُحبّ الدّين ، أبو محمد السّعْديّ ، المقدسيّ ، الصّالحيّ ، الحنبليّ .
روى عنه : الشّيخ موفّق الدّين بن قُدامة ، وأبي محمد بن البنّ ، وأبي القاسم بن صصْرى ، وابن الزّبيديّ ، وطائفة .
ورحل سنة تسعٍ وثلاثين فسمع الكثير من : ابن القُبيطيّ ، وأبي إسحاق الكاشْغريّ ، وعليّ بن الفخار ، وابن الخازن ، وطائفة كبيرة .

وعُني بالحديث أتمّ عناية ، وكتب العالي والنّازل ، وحصّل الأُصُول . وبقي في الرحلة مدّة سنين ، ثمّ قد دمشق وتأهّل ، وجاءه ابنان ، فقرأ لهما الكثير ، حضوراً وسماعاً ، والصّغير منهما هو الزّاهد العابد أبو العبّاس أحمد والد رفيقنا وشيخنا المُحبّ ، محدّث الصّالحية في وقته ومُفيدها .
روى عن المذكور : الدّمياطيّ ، والنّجم إسماعيل بن الخبّاز ، والنّجم محمود بن النُّميْريّ ، وولده محمد بن المُحبّ ، وآخرون .
توفّي في الثّاني والعشرين من جمادى الآخرة ، وله من العُمر أربعون سنة .
437 _ عبد الله بن بركات بن إبراهيم بن طاهر بن بركات .
أبو محمد ابن الخُشُوعيّ ، الدّمشقيّ ، الرّفّاء .
وُلد سنة ثلاثٍ وسبعين وخمسمائة .
وسمع من : أبيه ، ويحيى الثّقفيّ ، والقاسم بن عساكر ، وعبد الرزّاق بن نصر النّجّار ، وإسماعيل الخبْزويّ ، وجماعة .
وأجاز له : أبو طاهر السِّلفيّ ، وأبو موسى المدينيّ ، وأحمد بن ينال التّرك ، وآخرون .

روى عنه : الدّمياطيّ ، وابن الخبّاز ، وأبو المعالي بن البالِسيّ ، وأبو الفداء بن عساكر ، وأبو الحسن الكِنديّ ، وأبو عبد الله بن الزّرّاد ، وأبو عبد الله بن التّوّزيّ ، وحفيده عليّ بن محمد بن الخُشُوعيّ ، ومحمد بن المُحبّ ، ومحمد بن المهتار ، وآخرون .
وهو من بيت الحديث والرّواية .
توفّي في الثّامن والعشرين من صفر بدمشق .
438 _ عبد الله بن عمر بن عوض .
المقدسيّ ، والد شيخُنا القاضي عزّ الدّين وعُمر وشرف الدّين ابن رُقيّة .
حدّث عن : الشّيخ الموفّق .
وعنه : ابن الخبّاز ، وغيره .
توفّي في المحرَّم بقاسيون كهلاً .
439 _ عبد الحميد بن عبد الهادي بن يوسف بن محمد بن قُدامة بن مِقْدام بن نصر .
عماد الدّين المقدسيّ ، الجمّاعيليّ ، ثمّ الصّالحيّ ، المقرئ الحنبليّ ، المؤدِّب .
وُلد بجمّاعيل في سنة ثلاثٍ وسبعين ظنّاً ، وقدِم دمشق صبيّاً .
فسمع من : يحيى الثّقفيّ ، وأحمد بن الموازينيّ ، وهبة الرحمن بن عليّ الخِرقيّ ، وإسماعيل الجنْزويّ ، ويوسف بن معالي الكِنانيّ ، وبركات الخُشُوعيّ ، وجماعة .

وروى الكثير ، وطال عُمُرُه . وكان شيخاً حسناً ، فاضلاً ، صحيح الَّسماع ، له مكتب بالقصّاعين . وهو والد شيخنا العزّ .
روى عنه : الحافظ أبو عبد الله البِرْزاليّ ، ومات قبله باثنتين وعشرين سنة ، والمجد ابن الحُلوانيّة ، والدّمياطيّ ، والشّيخ الكنْجيّ ، والشّيخ تاج الدّين عبد الرحمن ، وأخوه ، وتاج الدّين صالح ، وابن التّوزيّ ، وابن الخبّاز ، وأبو عبد الله بن زباطر ، وأبو محمد عبد الله بن الشَّرف حسن ، وأبو عبد الله بن التّاج ، وأبو عبد الله بن المُحبّ ، وأبو عبد الله بن الصّلاح ، وأبو عبد الله بن المهتار ، وآخرون .
توفّي في ربيع الأوّل .
440 _ عبد الرحمن بن عبد الرّحيم بن أبي طالب عبد الرحمن بن الحسن بن عبد الرحمن بن طاهر بن محمد بن محمد بن الحسين بن عليّ .
الكرابيسيّ ، الفقيه العالم ، أبو طالب ابن العجميّ ، الحلبيّ ، الشّافعيّ .
كان رئيساً محتشماً ، ومُفْتياً محترماً .
سمع من : يحيى بن محمود الثّقفيّ ، وعُمر بن طبرْزد ، وجماعة .

روى عنه : الدّمياطيّ ، والكمال إسحاق الأسديّ ، ومحمد بن محمد الكنْجيّ ، والبدر محمد بن التّوّزيّ ، وحفيداه أحمد وعبد الرّحيم ابنا محمد بن عبد الرحمن ، وآخرون .
عذّبه التّتار وضربوه على المال ، وصبّوا عليه ماءً بارداً ، فتشنَّج ومات إلى رحمة الله في الرّابع والعشرين من صفر بعد الوقعة بنحوٍ من عشرة أيّام ، وله تسعٌ وثمانون سنة . وقد كتب عنه ابن الحاجب ، والقُدماء .
441 _ عبد العزيز ابن القاضي الأسعد [ بن عبد ] القويّ ابن القاضي الجليس عبد العزيز بن الحسين ابن الجبّاب .
القاضي محيي الدّين ، أبو المعاليّ التّميميّ ، السَّعْديّ ، المصريّ .
وُلد سنة خمسٍ وتسعين وخمسمائة .
وسمع من : أبيه ، وجماعة .
ونسخ بخطّه ، وحصّل جملةً من الكتُب . وحدّث ومات بمُنْية بني خصيب في ذي القعدة .
442 _ عبد المحسن بن عبد العزيز بن عليّ بن عبد العزيز .
أبو محمد بن الصَّيْرفيّ ، المخزوميّ ، الوكيل .
وُلد سنة تسعٍ وسبعين وخمسمائة بمصر .
وسمع من : البُوصيريّ ، وإسماعيل بن ياسين ، وقاسم بن إبراهيم المقدسيّ ، والأرْتاحيّ ، وفاطمة بنت سعد الخير .

وأجاز له : خليل الرّارانيّ ، وأبو المكارم بن اللّبان ، وجماعة .
وروى عنه : الدّمياطيّ ، والمصريّون .
ومات في الثّاني والعشرين من جمادى الأوّل . وهو أخو عبد الرحمن ومحمد .
443 _ عبد الواحد بن أبي بكر بن سليمان بن عليّ .
أبو محمد الحمويّ ، الدّمشقيّ ، الشّاهد . أخو أحمد بن أبي بكر .
وُلد في سنة خمسٍ وثمانين .
وسمع من : محمد بن الخصيب ، وحنبل ، وابن طبرْزد .
روى عنه : الدّمياطيّ ، وابن الحُلْوانيّة ، وغيرهما .
توفّي في جمادى الآخرة . وقد حدّث بدمشق ومصر . وأبوه من شيوخ الدّمياطيّ أيضاً .
444 _ عُبيْد الله بن شبل بن جميل بن محفوظ .
الإمام نجمُ الدّين ، أبو فراس التّغْلبيّ ، الهيتيّ ، الزّاهد . ويعرف بابن الجُبّيّ . من قرية جُبَّة من سقْي الفُرات .
سمع من : خليل الجوْسقيّ .
وصنّف كتاب " فضائل القرآن " ، وكتاب " الشفاء من الداء " ، وكتاب " شمائل النّبيّ الكريم " .
وقد ولي أعمالاً جليلة ، وانقطع بعد أخْذ بغداد في رباطٍ له . ثمّ مات في آخر السّنة .
قال ابن الفُوطيّ : أجاز له في سنة خمسين وستّمائة . وابنه شيخ رباط العميد شهاب الدّين عبد الرحمن ، مات سنة 671 .

445 _ عثمان بن محمد بن عبد الله بن هبة الله بن علي بن المطهّر بن أبي عصرون .
الصّدرُ الرئيس ، شرفُ الدّين ، أبو عمْرو ابن القاضي أبي حامد ابن قاضي القُضاة أبي سعد التّميميّ ، الدّمشقيّ ، الشّافعيّ ، أخو محيي الدّين عمر .
وُلد بدمشق سنة إحدى وثمانين وخمسمائة ، ولم نر له شيئاً من الرّواية عن جدّه .
وقد دخل الإسكندريّة في صغره ، وسمع من : عبد الرحمن بن موقا ، وعبد العزيز بن عيسى اللّخميّ .
وسمع بمصر من : أبي الفضل الغزْنويّ .
روى عنه : النّجم بن الخبّاز ، وآحاد الطّلبة .
ولم يكن سماعه كثيراً .
وقد حدّث عنه الزّين أحمد بن عبد الدّائم وهو أكبر منه .
وكان رئيساً ، نبيلاً ، جواداً ، مفضَّلاً . أنفق أموالاً عظيمة إلى أن بقي فقيراً .
قال الشّيخ قُطْب الدّين : حدّثني الجمال نصر الله ، وكان في خدمته ، أن أباه أبا حامد قد خلّف له من الأموال والقماش والخيل والخدم والأملاك شيئاً كثيراً ، من ذلك سطْل بلَّوْر بقدّ المُدّ وأكبر ، بطوْق ذهب ، وهو ملآن جواهر نفيسة ، فأذهب الجميع .

قال : كان المذكور قد اجتمع ولده الجنيد بمصر في هذه السّنة بالملك المظفّر ، وأراه كتاباً فيه أنّ بمصر دفائن ، وأنها لا تحصل إلاّ بخراب أماكن كثيرة . فأصغى إليه السّلطان . وكان بعض من خاف خراب ملْكه اغتاله ، فعُدم ، أو قُتل في أواخر صفر .
وذكر الشّريف عزّ الدّين أنّه توفّي بدمشق ، فالله أعلم .
446 _ عثمان بن يوسف بن حيْدرة .
الطّيب ، التّاجر ، جمال الدّين ، ابن الطّيب العلاّمة رضيّ الدّين ، الرحبيّ ، ثمّ الدّمشقيّ .
برع في علم الطّبّ على والده ، وخدم في المارستان النُّوريّ زماناً .
وكان يسافر في التّجارة إلى مصر ، فتوجّه في الجفل إلى مصر ومات هناك في ربيع الآخر .
447 _ عليّ بن إبراهيم بن خُشْنام بن أحمد .
الفقيه ، أبو الحسن الحُميْديّ ، الكرديّ ، الحلبيّ ، الحنفيّ . وكان من كبار الحنفيّة .
روى عن : داود بن معمَّر . سمع منه بإصبهان .
روى عنه : الدّمياطيّ ، والبدر محمد بن التّوّزيّ ، وغيرهما .
وعُدم بحلب في دخول التّتار في صفر .
448 _ عليّ بن فايد بن ماجد .
الخزْرجيّ . الشّيخ الصّالح الزّاهد .
سمع من : مسمار بن العُويْس ، وإبراهيم بن البرنيّ .

وحدّث . وعُدم شهيداً بحلب .
449 _ عليّ بن يوسف بن شيْبان .
جلال الدّين النُّميْريّ ، الماردينيّ ، المعروف بابن الصّفّار ، الشّاعر .
توفّي في ربيع الآخر عن ثلاثٍ وستّين سنة .
450 _ عمر بن عبد المنعم ابن أمين الدّولة .
الفقيه ، أبو حفص الحلبيّ ، الحنفيّ .
حدّث عن : الافتخار الهاشميّ ، وغيره .
وراح إلى رحمة الله في كائنة حلب .
451 _ عيسى بن موسى بن أبي بكر بن خصر بن إبراهيم أخي شيخ الإسلام عليّ بن أحمد بن يوسف بن جعفر بن عرفة بن مأمون بن المؤمّل بن قاسم بن الوليد بن عتْبة ابن أبي سفيان .
الأمير الأجلّ ، شهابُ الدّين القُرشيّ ، الأمويّ ، الكُرديّ ، الهكّاريّ ، ويُعرف بابن شيخ الإسلام .
كان فقيها ، زاهداً ، شجاعاً ، فارساً . درّس مدّةً بدمشق بالمدرسة الجاروخيّة . وتوفّي بمصر في ثامن وعشرين جمادى الأولى ، رحمه الله .
- حرف الفاء -

452 _ فاطمة .
السّتّ النّبويّة ابنة الشّهيد المستعصم بالله .
ماتت غريبة أسيرة ببُخارى في دار الشّيخ شرف الدّين الباخرْزيّ ، استنقذها من العدوّ . وشيّعها الخلق . وبُنيت عليها قبّة بكلاباذ .

453 _ فاطمة بنت المحدّث أبي الفضل نعمة بن سالم بن نعمة ابن الحزّام .
أمّ الخير .
سمعت من : البُوصيري ، وإسماعيل بن ياسين ، وبنت سعد الخير .
روى عنها : الحافظان زكيُّ الدّين عبد العظيم مع تقدُّمه ، وشيخُنا الدّمياطيّ ، والمصريّون .
وتوفّيت في السّابع والعشرين من ذي الحجّة .
- حرف القاف -

454 _ قُطز بن عبد الله .
السّلطان الشّهيد الملك المظفّر ، سيف الدّين المُعزّيّ .
كان من أكبر مماليك المُعزّ أيْبك التّركمانيّ . وكان بطلاً شجاعاً ، مِقْدماً ، حازماً ، حسن التّدبير ، يرجع إلى دينٍ وإسلام وخير . وله اليد البيضاء في جهاد التّتار ، فعوّض الله شبابه بالجنّة .
حكى شمس الدّين ابن الجزّريّ في " تاريخه " ، عن أبيه قال : كان قُطُز في رقّ ابن الزّعيم بدمشق في القصّاعين ، فضربه أستاذُه فبكى ، ولم يأكل شيئاً يومه . ثم ركب أستاذُه للخدمة ، وأمر الفرّاش أن يترضّاه ويُطْعمه .
قال : فحدّثني الحاجّ عليّ الفرّاش قال : جئتُه فقلت : ما هذا البكاء من لطْشة ؟ فقال : إنّما بُكائي من لعنته أبي وجدّي ، وهم خيرٌ منه .

فقلت : من أبوك واحد كافر . فقال : والله ما أنا إلاّ مسلم ابن مسلم ، أنا محمود بن مودود ابن أخت خوارزم شاه من أولاد الملوك . فسكتّ وترضّيته وتنقّلت به الأحوال إلى أن تملّك . ولمّا تملّك الشّام أحسن إلى الحاجّ الفرّاش ، وأعطاه خمسمائة دينار ، وعمل له راتباً .
قلت : وكان مدبّر دولة أستاذه الملك المنصور عليّ بن المُعزّ ، فلمّا دهم العدوّ الشّام رأى أنّ الوقت يحتاج إلى سلطان مهيب كامل الرُّجُوليّة ، فعزل الصّبيّ من المُلك وتسلطن ، وتمّ له ذلك في أواخر سبْعٍ وخمسين . ثمّ لم يبلعْ ريقه ، ولا تهنّى بالسّلطنة حتّى امتلأت الشّامات المباركة بالتّتار ، فتجهّز للجهاد ، وشرع في أُهْبة الغزو ، والتفّ عليه عسكر الشّام وبايعوه ، فسار بالجيوش في أوائل رمضان لقصد الشّام ، ونصر الإسلام ، عمل المصافّ مع التّتار وعليهم كتْبُغا على عين جالوت ، فنصره الله تعالى ، وقتل مقدَّم التّتار .

قال الشّيخ قُطْب الدّين : حكي عنه أنّه قُتل جوادُه يومئذ ، ولم يصادف أحداً من الوشاقيّة ، فبقي راجلاً ، فرآه بعض الأمراء الشُّجعان ، فترجّل وقدّم له حصانه ، فامتنع وقال : ما كنت لأمنع المسلمين الانتفاع بك في هذا الوقت . ثمّ تلاحقت الوشاية إليه .
حدّثني أبي أحمد أنّ الملك قُطُزْ لمّا رأى انكشافاً في ميْسرته رمى الخوْذة عن رأسه وحمل وقال : وَادِين محمد . فكان النّصر .
قال : وكان شابّاً أشقر ، كبير اللّحية .
قلت : ثمّ جهّز الأمير رُكن الدّين بيْبرس ، أعني الملك الظّاهر ، في أقْفيَة التّتار ، ووعده بنيابة حلب ، فساق وراءهم إلى أن طردوهم عن الشّام .
ثمّ إنّه انثنى عزْمُهُ على إعطائه حلب ، وولاّها لعلاء الدّين ابن صاحب الموصل ، فتأثّر رُكن الدّين من ذلك .
ودخل الملك المظفّر دمشق فأحسن إلى الرّعيّة ، وأحبّوه حبّاً زائداً ، ثمّ استناب على البلد علم الدّين سنْجر الحلبيّ ، ورجع بعد شهر إلى مصر ، فقُتل بين الغرابيّ والصّالحيّة في آخر الرّمل ، ودُفن بالقُصيْر .

وقال ابن الجزْريّ في " تاريخه " : حدّثني أبي قال : حدّثني أبو بكر بن الدُّريْهم الإسْعرديّ والزّكيّ إبراهيم الحنبليّ أستاذ الفارس أقطايا قال : كنّا عند سيف الدّين قُطُزْ لمّا تسلطن استاذُه المُعزّ ، وقد حضر عنده منجّمٌ مغربيّ ، فصرف أكثر غلمانه ، فأردنا القيام فأمرنا بالقُعود ، ثمّ أمر المنجّم فضرب الرّمل .
ثمّ قال : اضرب لمن يملك بعد أستاذي ، ومن يكسر التّتار . فضرب ، وبقي زماناً يحسب وقال : ياخونْد يطلع معي خمسُ حروف بلا نُقط ابن خمس حروف بلا نقط .
فقال : لمَ لا تقول محمود بن ممدود . فقال : يا خَونْد لا يقع غير هذا الاسم .
فقال : أنا هو ، وأنا أكسرهم وأخذ بثأر خالي خُوارزم شاه . فتعجّبنا من كلامه وقلنا : إن شاء الله يكون هذا يا خونْد . فقال : اكتُمُوا هذا . وأعطى المنجّم ثلاثمائة درهم .
قلت : تولّى قتْله رُكن الدّين البُنْدقداريّ المذكور الّذي قتل الملك المعظّم بالمنصورة ، وأعانه جماعة أمراء . وبقي مُلْقى ، فدفنه بعض غلمانه ، وصار قبره يُقصد للزّيارة ، ويُترحّم عليه ، ويُسبّ من قتله ، فلمّا كثُر ذلك بعث السّلطان من ينبشه ، ونقله إلى مكان لا يُعرف ، وعفَّى أثره .

قُتل في سادس عشر ذي القعدة .
- حرف الكاف -

455 _ كتبُغا .
المغولي ، النُّويْن .
نُقِل _ إلى لعنة الله _ يوم وقعة عين جالوت .
قال قطب الدّين : قتله الأمير جمال الدّين آقوش الشَّمْسيّ ولم يعرفه .
وكان عظيماً عند التّتار يعتمدون عليه لرأيه وشجاعته وصرامته وعقله .
وكان من الأبطال المذكورين ، له خبرة بالحصارات والحروب وافتتاح الحصون . وكان هولاكو لا يخالفه ويتيمَّن برأيه . وله في الحروب والحصارات عجائب . وكان شيخاً مسناً يميل إلى النصرانيّة . قاتل يومئذٍ إلى أن قتل ، وأسر ولده ، فأُحضر بين يدي الملك المظفّر ، فسألوه عن أبيه فقال : أبي ما يهرب ، فأبصروه في القتلى . فأحضروا عدة رؤوس ، فلما رآه بكى ، وقال للملك المظفّر : ياخوند نم طيّباً ، ما بقي لك عدوٌّ تخاف منه ، كان هذا سعد التّتر ، وبه يهزمون ، وبه يفتحون الحصون .
- حرف الميم –

456 _ محمد بن أبي الحسن أحمد بن عبد الله بن عيسى بن أبي الرجال أحمد بن علي .
الشيخ الفقيه ، أبو عبد الله اليونينيّ ، شيخ الإسلام الحنبليّ ، الحافظ .

ذكره ولده الشيخ قطب الدّين في " تاريخه " فرفع نسبه إلى عليّ رضي الله عنه ، فقال : ابن أبي الرجال أحمد بن عليّ بن محمد بن محمد بن أحمد بن محمد بن الحسين بن إسحاق بن جعفر الصّادق بن محمد الباقر بن عليّ بن الحسين بن عليّ بن أبي طالب رضي الله عنه .
وحدّث شيخنا الإمام الثقة أبو الحسين أن والده الشيخ الفقيه ذكر له قبل أن يموت بقليل أننا من ذرية الحسين بن علي ، وساق له هذا النسب .
ولد في رجب سنة اثنتين وسبعين وخمسمائة بيُونين ، ولبس الخرقة من الشيخ عبد الله البطائحي صاحب الشيخ عبد القادر ؛ ولزم الشيخ عبد الله اليونينيّ ، وكان يشفق عليه ويربيه ،فإنه رُبّي يتيماً ، وتعلم الخطَّ المنسوب ، واشتغل بدمشق على الشيخ الموفَّق المذهب ، وعلى الحافظ عبد الغني في الحديث ، وسمع منهما . ومن : أبي طاهر الخشوعيّ ، وحنبل الرَّصافيّ ، وأبي اليمن الكندي ، وأبي التمام القلانسيّ ، وجماعة .

وروى الكثير بدمشق وبعلبك . وكان والده مرخماً ببعلبك وبدمشق ، ثم سافر وترك محمداً عند أمه بدمشق بناحية الكشك ، وكان في جوارهم أولاد أمير ، فتردد معهم محمد إلى الجامع ، فتلقّن أحزاباً ، ثم طلع الصبيان إلى بستانٍ ، فأسلمته أمه نشّابياً ، فصار له في الشهر خمسة دراهم ، فكان يرتفق بها . ثم ذهب يوماً إلى المقرئ يسلّم عليه ، فقال : له لم لا تلازم القرآن يا ولدي ، فأنك يجيء منك شيء ؟ فاعتذر بأنه في دكان ، فقال : كم يعطيك المعلم ؟ قال : خمسة دراهم في الشهر . فأخرج له خمسة دنانير وقال : أنا أعطيك كل شهر هكذا . فاجتمع بأمه وكلمها . فلازمه فختم عليه القرآن في مدةٍ يسيرة ، ثم طلب له الشيخ عبد الله اليونينيّ مجوداً ، وقال له : إن كتب هو مثلك أعطيك ثلاثمائة . فتعلم الخط وبرع فيه ، وشارطه المجود على نسخ كتاب قصص بثلاثمائة ، فكتب من أوله ورقة ، أعطاه لمحمد فنسخه بخطه ، ثم قال : يا بني قد برئت ذمة الشيخ من الثلاثمائة .
ثم لازم الحفظ حتى حفظ " الجمع بين الصحيحين " . وكان ربما يجوع . وقد سمع مرة من الكندي . . . فكتب الطبقة ، فنظر فيها الكندي فأعجبه خطه ، فقال : هذا خطك وهذا حظك .

روى عنه : أولاده أبو الحسين وأبو الخير وآمنة وأمة الرحيم ، وأبو عبد الله بن أبي الفتح ، وموسى بن عبد العزيز ، وإبراهيم بن أحمد بن حاتم ، وأبو الحسن بن حسن ، ومحمد وإبراهيم ابنا بركات ابن القريشة ، ومحمد بن المحب ، والمجبيّ إمام المشهد ، وعليّ بن الشاطبيّ ، ومحمد بن الزراد ، وعبد الرحيم بن الحبال ، وعلي بن المظفر الكاتب ، وطائفة سواهم في الأحياء .
وكان يكرر على " الجمع بين الصحيحين " للحميديّ .
ذكره عمر بن الحاجب الحافظ في " معجمه " في سنة تسع وعشرين وستمائة ، فأطنب في نعته وأسهب ، وأرغب في وصف , وأغرب ، فقال : اشتغل بالفقه والحديث إلى أن صار إماماً حافظاً ، وصار مقدم الطائفة ، لم نر في زمانه مثل نفسه في كماله وبراعته . جمع بين علمي الشريعة والحقيقة . وكان حميد المساعي والآثار ، حسن الخَلق والخُلُق ، نفاعاً للخلق ، مطرحاً للتكلف . من جملة محفوظاته " الجمع بين الصحيحين " للحميديّ . وحدّثني أنه حفظ " صحيح مسلم " جميعه ، وكرر عليه في أربعة أشهر . وكان يكرر على أكثر " مسند أحمد " من حفظه ، وأنه كان يحفظ في الجلسة الواحدة ما يزيد على سبعين حديثاً .

وقال قطب الدّين : كان : رحمه الله ، يصلي بالشيخ عبد الله ، وحفظ " الجمع بين الصحيحين " وأكثر " المسند " ، وحفظ " صحيح مسلم " في أربعة أشهر . وحفظ سورة الأنعام في يوم ، وحفظ من " المقامات " ثلاث إلى نصف نهار الظهر . وتزوج ست زوجات ، وخلف خمسةً أولاد : علياً وخديجة وآمنة وأمهم تركمانية ، وموسى _ يعني نفسه _ وأمة الرحيم ، وأمُّهما زين العرب بنت نصر الله أخي قاضي القضاة شمس الدّين يحيى بن سني الدولة .
ثم قال : والنسب الذي ذكرناه رواه عنه ولده أبو الحسين علي . قال : أظهره لي قبل وفاته لأعلم أن الصدقة تحرم علينا .
وكان الملك الأشرف موسى يحترمه ويعظمه ويعتقد فيه ، وكذلك أخوه الملك الصالح .
قال : ولما قدم الملك الكامل إلى دمشق طلب من أخيه الأشرف أن يحضر له الشيخ ليراه ، فأحضره من بعلبك . فلما رآه عظُم في عينه وأرسل إليه مالاً فلم يقبله .
ولما ملك الصالح نجم الدّين البلاد قالوا له عنه إنه يميل إلى عمه الصالح إسماعيل ، فبقي في نفسه منه ، فلما اجتمع به بالغ في إكرامه ، ولم يشتغل عنه بغيره ، فلما فارقه بالغ في الثناء عليه ، فقيل له : إلا أنه يحب عمك الصالح . فقال : حاشى ذاك الوجه المليح .

وقدم في أواخر عمره دمشق سنة خمسٍ وخمسين ، فخرج الملك الناصر إلى زيارته بزاوية القرشي ، وتأدب معه ، وعظمه ، واستعرض حوائجه .
وكان يكره الاجتماع بالملوك ولا يؤثره ، ولا يقبل إلا هدية من مأكول ونحوه .
قلت : وقد خدمه مدةً شيخنا علي بن أحمد بن عبد الدائم ، فقال : كان للشيخ الفقيه أوراد ، لو جاء ملكٌ من الملوك ما أخرها عن وقتها . وكنت أخدمه ،فورد الشيخ عثمان شيخ دير ناعس ، فجلس ينتظر الشيخ ، فقال : أشتهي أن يكشف الشيخ الفقيه عن صدره فأعانقه ، ويعطيني ثوبه . فلما جاء الشيخ وأكلوا ، قال : قم يا شيخ عثمان . فكشف عن صدره وعانقه ، وأعطاه ثوبه ، وقال : كلما تقطع ثوب أعطيتك غيره .
وكان ما يرى إظهار الكرمات ، وكان يقول : كما أوجب الله على الأنبياء عليهم السلام إظهار المعجزات ، أوجب على الأولياء إخفاء الكرامات .

قال : وذكروا مرةٌ عنده الكرامات فقال : والكم أيش الكرامات . كنت عند الشيخ عبد الله وأنا صغير ، وكان عنده بغاددة يعملون مجاهدات ، فكنت أرى من يخرج من باب دمشق ، وأرى الدنيا أمامي مثل الوردة فكنت أقول للشيخ : يا سيدي يجيء إلى عندك من دمشق أناسٌ ومعم كذا وكذا ، وأناس من حمص ومن مصر ، فإذا جاء ما أقول يقولون : يا سيدي ، نحن نعمل مجاهدات وما نرى ، وهذا يرى . فيقول : هذا ما هو بالمجاهدات ، هذا موهبةٌ من الله .
وقال خطيب زملكا ابن العز عمر : حدّثني العراف إسرائيل بن إبراهيم قال : طلب الشيخ الفقيه من الشيخ عثمان شيخ دير ناعس قضية ، قال : فقضيت الحاجة ، فقال الشيخ الفقيه : أحسنت يا شيخ عثمان . فقال بعض الفقراء : يا سيدي أنت ما عندك أحدٌ مثل الفقيه لم لا قام هو في هذا بنفسه ؟
فقال : الخليفة إذا أراد شغلاً يأمر بعض من عنده يقوم فيه .

وحدّثني إسرائيل أن الوزير أمين الدولة دعا الشيخ الفقيه والشيخ عثمان والفقراء ، وكنت فيهم ، فلما قدم الشيخ الفقيه قام ابن البغيلة النقيب وتلقى الشيخ وتكلم ، فلما شرعوا في الأكل شمر الشيخ الفقيه سواعده وأكل ، ولم يأكل الشيخ عثمان ، فقال أمين الدولة : يا سيدي ، لم لا تأكل ؟ فقال الفقيه : خليه فقد حصلت له البركة .
فلما خرجوا قيل للشيخ عثمان ، أنت تحب الشيخ محمد وما تشتهي تفارقه ، وأكل وأنت لم تأكل . فقال : نظرت إلى الطعام فوجدته ناراً ، ورأيته إذا مد يده إلى اللقمة وأخذها تصير نوراً ، وأنا هذا الحال ما أقدر عليه .
وأخبرني الإمام فخر الدّين عبد الرحمن بن يوسف البعلبكيّ قال : أخبرني الشيخ عثمان قال : كان في خاطري ثلاث مسائل أريد أن أسأل عنها الشيخ الفقيه . قال : فأجابني عنها قبل أن أسأله .
وأخبرني شيخنا شمس الدّين حسين بن داود قال : كان الشيخ الفقيه حسن المحاورة ، ما كنت أشتهي أن أفارقه من فصاحته .
وأخبرني إبراهيم بن الشيخ عثمان بدير ناعس : أخبرني أبي فقال : قطب الشيخ الفقيه ثمان عشرة سنة .

أخبرني الشيخ تقي الدّين إبراهيم بن الواسطيّ خال : رأيت للشيخ الفقيه روايا تدل على أنه أعطي ، ولاية ، أو كما قال .
وسمعت قاضي القضاة أبا المفاخر _ يعني ابن الصائغ _ يقول : سأل الملك الأشرف الشيخ الفقيه فقال : يا سيدي أشتهي أبصر شيئاً من كرامات . فقال الشيخ : أيش يكون هذا .
فلما أراد الشيخ الخروج بادر الأشرف إلى مداسه وقدَّمه ، فقال له الشيخ : هذا الذي كنت تطلبه قد رأيته . أنت الملك الأشرف ابن الملك العادل ، وأنا ابن واحدٍ من يونيين تقدم مداسي . فأطرق الأشرف .
قلت : وحدّثني الشيخ أبو الحسين شيخنا أن أباه توضأ بقلعة دمشق على البركة ، فما فرغ نفض له السلطان الملك الأشرف بعض عمامته ، وقدمها له تنشَّف بها .
وقال ابن الحاجب : وكان ، رحمه الله ، مليح الشيبة ، حسن الشكل والصورة ، زاهداً وقوراً ، ظريف الشمائل ، مليح الحرمات ، حميد المساعي ، بشوش الوجه ، له الصيت المشهور والإفضال على المنتابين . وكان من المقبولين المعظمين عند الملوك .

قلت : هذا كله قاله ابن الحاجب والشيخ الفقيه كهل . وعاش بعد ذلك ثلاثين سنة في ازدياد . وكان الشيخ بهياً ، نورانياً ، عليه جلالة وهيبة ، لا يشبع الشخص من النظر إليه ، فرحمة الله عليه .
توفي في تاسع عشر رمضان ببعلبك ، ودفن عند شيخه عبد الله اليونينيّ .
457 _ محمد بن أحمد بن أبي بكر بن عاصم بن عثمان بن عيسى .
الفقيه ، أبو عبد الله العدوي ، الحلبي ، الشافعي .
ممن راح تحت السيف بحلب .
روى عن : عمر بن طبرزد .
458 _ محمد بن إبراهيم بن محمد بن الحسن بن التابلان .
المنجي .
روى بالإجازة عن : أبي الفرج ابن الجوزي .
ثنا عنه : التاج صالح القاضي .
459 _ محمد بن حامد بن أبي العميد بن أميري .
الفقيه ، أبو الفضل القزوينيّ ، الشافعيّ .
سمع بإصبهان من محمد بن محمد بن الجنيد الصوفيّ .
وحدّث بمدينة حلب ، وبها عُدِم في الوقعة .
ولقبه : عماد الدّين .
روى عنه : الشيخ محمد بن أبي الفضل الجعبريّ الخطيب .
460 _ محمد بن خليل بن عبد الوهاب بن بدر .
الحوراني ثم الدمشقي . هو الشيخ محمد الأكّال .
كان أصله من جبل بني هلال ، ومولده بقصر حجاج سنة ستمائة .

ذكره قطب الدّين في " تاريخه " فقال : كان رجلاً صالحاً ، كثير الإيثار ، وحكاياته مشهورة في أخذه الأجرة على الأكل . ولم يسبقه إلى ذلك أحد ، ولا اقتفى أثره من بعده أحد . ولا شك أنه كان له حالٌ ينفعل له بها الناس .
وكان جميع ما يفتح عليه على كثرته يصرفه في القربات والأرامل والمحبَّسين .
وكان بعض الناس ينكر على من يعامله هذه المعاملة ، وينسبه إلى التهور في فعله ، فإذا اتفق اجتماعه به انفعل له انفعالاً كلياً ، ولا يستطيع الامتناع من إعطائه كل ما يروم .
وكان حسن الشكل ، مليح العبارة ، حلو المحادثة . له قبول تام من سائر الناس . وكان كثير المحبة في الشيخ الفقيه ، وله ترددٌ إليه ، ويأكل عنده بلا أجرة .
توفي إلي رحمة الله في خامس رمضان .
قلت : كان يطلب الأجرة على مقدار قيمة الأكل ومقدار المعطي . وبلغنا أنه قال : ما غلبني إلا واحدٌ دق علي الباب فوجده مفتوحاً ومعه رأس غنم ، فأدخل الرأس ورد الباب وسكره ، وبقيت أصيح ، وقد هرب ولم أعرفه ، وراح علي أجرة أخذي الرأس الغنم .
461 _ محمد بن زكريا بن رحمة بن أبي الغيث .
والعفيف ، أبو بكر الدمشقي ، الخياط .

ولد سنة ثمانين وخمسمائة . وأجاز له الخشوعيّ ، والبهاء ابن عساكر ، وجماعة .
وخرّجوا له " مشيخة " بالإجازة .
روى عنه : الدّمياطيّ ، وابن الخباز ، والبرهان رئيس المؤذنين ، ومحيي الدّين إمام المشهد ، وآخرون .
وتوفي في سابع ذي الحجة . وقيل : بل توفي سنة تسعٍ .

462 _ محمد بن عبد الله بن أبي بكر بن عبد الله بن عبد الرحمن بن أحمد بن أبي بكر .
الحافظ العلامة ، أبو عبد الله القضاعيّ ، البلنسيّ ، الكاتب ، الأديب ، المعروف بالأبّار وبابن الأبّار .
ولد سنة خمسٍ وتسعين وخمسمائة .
وسمع من : أبيه الشيخ أبي محمد الأبّار ، وأبي عبد الله محمد بن أبوب بن نوح الغافقي ، وأبي الخطاب أحمد بن واجب ، وأبي سليمان داود بن سليمان بن حوط الله ، وأبي عبد الله محمد بن عبد العزيز بن سعادة ، وأبي علي الحسين بن يوسف بن زلال ، وأبي الربيع سليمان بن موسى بن مسالم الكلاعيّ الحافظ وبه تخرج .
وعني بالحديث ، وتجول بالأندلس ، وكتب العالي والنازل . وكان بصيراً بالرجال ، عارفاً بالتاريخ إماماً في العربية ، فقيهاً ، مقرئاً ، إخبارياً ، فصيحاً ، مفوَّهاً ، له يدٌ في البلاغة والإنشاء ، والنظم ، والنثر .

كامل الرئاسة ، ذا جلالة وأبَّهةٍ وتجمُّلٍ وافر . وله مصنفات كثيرة في الحديث ، والتاريخ ، والآداب .
كمّل " الصلة " البشكواليّة بكتاب في ثلاثة أسفار ، اختصرته في مجلد . ومن رأى كلام الرجل علم محله من الحديث والبلاغة .
وكان له إجازةٌ من أبي بكر محمد بن أحمد بن جمرة ، روى عنه بها .
وقّتِل مظلوماً بتونس على يد صاحبها في العشرين من المحرم ، فإنه تخيَّل منه الخروج ، وشق العصا ، ولم يكن ذلك من شيمته ، رحمه الله .
وبلغني أيضاً أن بعض أعدائه ذكر عند صاحب تونس أنه ألف تاريخاً ، وأنه تكلم فيه في جماعة . وقيل هذا فضولي يتكلم في الكبار . فطلب وأحس بالهلاك ، فقال لغلامه : خذ البغلة وأمض بها حيث شئت ، فهي لك . فلما دخل قتلوه ، فنعوذ بالله من شر التاريخ ، ومن شر كل ذي شر .
ورأيت له جزءاً سماه " درر السِّمط في خبر السِّبط عليه السلام " ينال فيه من بني أُمَّية ، ويصف علياً عليه السلام بالوحي ، وهذا تشيع ظاهر ، لكنه إنشاءٌ بديع ، ونثرٌ بليغ .
463 _ محمد بن عبد الكريم بن عمر .
الزاهد ، الكبير ، أبو عبد الله الأندلسيّ ، الجوشيّ ، الشهير بالعطار .

حج من الأندلس مرتين ، فسمع في الثانية من يونس والهاشمي " صحيح البخاري " ، ومن أبي الفتوح الحصريّ " السنن" ، ومن أصحابه الكروخيّ ، " جامع أبي عيسى ت " .
وروى الكثير . أكثر عنه أبو جعفر بن الزُّبير ، وقال : مات في المحرم ، وعاش بضعاً وتسعين سنة .
قلت : مات سنة ثمانٍ وخمسين .
364 _ محمد بن عبد الهادي بن يوسف بن محمد بن قدامة .
المسند شمس الدّين ، أبو عبد الله المقدسيّ ، أخو العماد .
سمع من : محمد بن حمزة بن أبي الصقر ، ويحيى الثقفي ، وعبد الرزاق بن نصر النجار ، وابن صدقة الحرانيّ ، وغيرهم .
وكان شيخاً معمراً ، ديناً ، حافظاً لكتاب الله ، قليل الخلطة بالناس ، صالحاً متعففاً .
أثنى عليه الحافظ الضياء ، وغيره .
وقال الشريف عز الدّين : استشهد بساوية من عمل نابلس ، وكان إمامها ، على يد التّتار في جمادى الأولى ، وقد نيف على المائة .
قال الذهبي : ما أحسبه جاوز التسعين .
وقد روى عنه : ابن الحلوانيّة ، والدّمياطيّ ، والقاضي تقي الدّين ، وشرف الدّين ، عبد الله بن الحافظ ، ومحمد بن أحمد البجديّ الزاهد ، ومحمد بن أحمد أخو المحب ، ومحمد بن الصلاح ، ومحمد بن الزراد ، وآخرون .

وحدّث " بصحيح مسلم " بالجبل في سنة اثنتين وخمسين عن ابن صدقة .
465 _ محمد بن عبد الواحد بن عبد الجليل بن علي .
القاضي الفقيه ، زكي الدّين أبو بكر المخزوميّ ، اللبنيّ ، الشافعيّ .
أعاد بدمشق بالمدرسة الناصرية أول ما فتحت ، ودرس بمدرسته الفتحية .
وولي قضاء بانياس وقضاء بصرى . ثم ولي قضاء بعلبك بعد قاضيها صدر الدّين عبد الرحيم .
وكان محموداً في أحكامه ، له فضائل ومشاركة جيدة .
ذكر أنه من ذرية خالد بن الوليد رضي الله عنه . وقد عاش ولده معين الدّين إلى سنة نيف عشرة وسبعمائة .
توفي زكي الدّينببعلبك في ذي القعدة وهو في عشرة السبعين ، وله شعرٌ حسن .
466 _ محمد بن غازي بن محمد بن أيوب بن شادي .
السلطان الملك الكامل ، ناصر الدّين ، أبو المعالي بن الملك المظفر بن العادل صاحب ميّافارقين .
تملك البلد بعد وفاة أبيه سنة خمسٍ وأربعين وستمائة .
ذكره الشيخ قطب الدّين فقال : كان ملكاً جليلاً ديناً ، خيراً ، عالماً ، عادلاً ، مهيباً ، شجاعاً محسناً إلى رعيته ، كثير التعبد والخشوع . لم يكن في بيته من يضاهيه في الدّين وحسن الطريقة .

استشهد بأيدي التّتار بعد أخذ ميّافارقين منه ، وقطع رأسه ، وطيف به في البلاد بالمغاني والطبول . ثم علق بسور باب الفراديس . فلما انكسروا دفنه المسلمون بمسجد الرأس الذي داخل باب الفراديس .
وكان رحمه الله أولاً يداري التّتار ، فلما خبرهم انقبض منهم ، ولما رآهم على قصده قدم دمشق مستنجداً بالملك الناصر ، فأكرمه غاية الإكرام ، وقدم له تقادم جليلة ، ووعده بالنجدة ، فرجع إلى ميّافارقين ، ولم يمكن الناصر أن ينجده .
ثم أن هولاكو سير ابنه أشموط لمحاصرته ، فنازله نحواً من عشرين شهراً ، وصابر الكامل القتال حتى فني أكثر أهل البلد ، وعمهم القتل والوباء والغلاء المفرط والعدم .
قلت : حدّثني شيخنا تاج الدّين محمود بن عبد الكريم الفارقيّ ، قال : سار الملك الكامل بن غازي إلى قلاع بنواحي آمد فافتتحها ، ثم سير إليها أولاده وأهله ، وكان أبي في خدمته ، فرحل بنا على حصن من تلك الحصون ، فعبر علينا التّتار فاستنزلوا أولاد الكامل بالأمان ، ومروا بهم علينا ، وعمري يومئذٍ سبع سنين . ثم إنهم حاصروا ميّافارقين ، فبقوا نحو ثمانية أشهر .

فنزل عليهم الثلج والبرد حتى هلك بعضهم . وكان الملك الكامل يخرج إليهم ويحاربهم وينكي فيهم ، فهابوها . ثم إنهم بنوا عليهم مدينة بإزاء البلد بسورٍ وأبرجة .
وأما أهل ميّافارقين فنفدت أقواتهم وجاعوا ، حتى كان الرجل يموت في البيت فيأكلون لحمه . ثم وقع فيه موتان ، وفتر التّتر عن قتالهم وصابروهم . وفني أكثر أهل البلد . وفي آخر الأمر خرج بعض الغلمان إلى التّتار ، فأخبرونهم بجلية الأمر ، فما صدقوه وقالوا : هذه خديعة .ثم تقربوا إلى السور فبقوا عنده أسبوعاً لا يجسرون على الهجوم ، فدلى إليهم مملوك الكامل حبلاً ، فطلعوا إلى السور ، فبقوا أسبوعاً لا يجسرون على النزول إلى البلد . وكان قد بقي فيها نحو سبعين نفساً بعد ألوفٍ من الناس .

ثم دخلت التّتار على الكامل داره وأمّنوه ، وعذبوا أربعين رجلاً على المال كانوا قد اشتروا أمتعةً كثيرة وذخائر ونفائس من الغلاة ، فاستفوهم ثم قتلوهم . وقدموا بالكامل على هولاكو ، وهو بالرها ، وهو قاصدٌ حلب ، فإذا هو يشرب ، فناول الكامل كأساً من الخمر ، فامتنع وقال : هذا حرام . فقال هولاكو لامرأته :ناوليه أنت . والتّتار أمر نسائهم فوق أمرهم ، فناولته فأبى ، وسب هولاكو وبصق في وجهه . وكان قبل ذلك قد سار إلى التّتار ، ورأى القان الكبير ، وعندهم في اصطلاحهم أن من رأى وجه القان لا يموت . فلما واجه هولاكو بهذا الفعل استشاط غضباً وقتله .
وكان الكامل ، رحمه الله ، شديد البأس ، قوي النفس ، آلت به الحال إلى ما آلت ولم ينقهر للتّتار ، بحيث أنهم أتوا بأولاده وحريمه إلى تحت السور ، وكلموه في أن ينزل بالأمان فقال : ما لكم عندي إلا السيف .
467 _ محمد بن محمد بن عبد الله بن محمد بن عبد الصمد بن أحمد .
أبو المعالي ابن الطرسوسيّ ، الحلبيّ ، الشافعيّ .
ولد سنة تسعٍ وثمانين وخمسمائة .
وحدّث عنه : عمر بن طبرزد .
واستشهد بحلب .
468 _ محمد بن يحيى بن محمد بن هبة الله بن محمد .

الفقيه ، أبو المفاخر بن أبي الفتح بن أبي غانم ابن أبي جرادة ، العقيليّ الحلبي ، الحنفي ابن العديم .
روى عن : ثابت بن مشرف .
وأجاز له : التاج الكندي ، وجماعة .
كتب عنه الدّمياطيّ بنصيبين . واستشهد بحلب كهلاً .
669 _ محمد بن يوسف بن محمد .
الفخر الكنجيّ ، نزيل دمشق .
عني بالحديث ، وسمع الكثير ، ورحل وحصل . ثم إنه بدا منه فضول في أيام التّتار بدمشق .
قال الإمام أبو شامة : قُتِل بجامع دمشق يوم التاسع والعشرين من رمضان . وكان فقيهاً محدّثاً ، لكنه كثير الكلام ، يميل إلى الرفض .جمع كتباً في التشيع وداخل التّتار ، فانتدب له من تأذى منه فبقر بطنه بالجامع .
قتل كما قتل غيره من أعوان التّتار مثل الشمس محمد بن عباس الماكسينيّ ، وابن البغيل الذي كان يسخّر الدواب .
470 _ محمد بن أبي القاسم بن محمد بن أبي بكر بن عمر .
الضياء ، أبو عبد الله القزوينيّ الأصل ، الحلبي ّالمولد ، الصوفيّ .
ولد سنة اثنتين وسبعين .
وسمع من يحيى الثقفي .

روى عنه : الدّمياطيّ ، والقاضي غز الدّين العديميّ ، وأخوه عبد المحسن ، والعماد ابن البالسي ، وأخوه عبد الله ، والكامل إسحاق الأسديّ ، وحفيده عبد الله بن إبراهيم بن محمد الصوفي نزيل القاهرة ، وغيرهم ؛ وتاج الدّين الجعبريّ .
وحدّث بدمشق وحلب .
توفي بحلب في أوائل ربيع الآخر بعد رحيل التّتار ، خذلهم الله .
471 _ مبارك بن يحيى بن مبارك بن مقبل .
الأديب ، مخلص الدّين ، أبو الخير الحمصيّ .
انجفل من حمص ولجأ إلى جبل لبنان ، فتوفي بقريةٍ هناك .
قال الشيخ قطب الدّين : كان فاضلاً ، عارفاً بالأدب والنسب ، سني المذهب .
قد اختصر كتاب " الجمهرة " لابن الكلبي في الأنساب ؛ وله شعرٌ حسن .
توفي في المعترك .
472 _ مختار بن محمود بن محمد .
الزاهديّ ، الغزمينيّ ، وغزمينة من قصبات خوارزم .
الشيخ العلامة نجم الدّين ، أبو الرجاء . له التصانيف المشهورة المقبولة ، منها : " شرح القدوري " و " الجامع في الحيض " ، و" الفرائض " ، وزاد الأئمة " و " المجتنيّ في الأصول والصفوة في الأصول ".

قرأ بالرّوايات على العلامة رشيد الدّين يوسف بن محمد القيديّ . وتفقه على علاء الدّين سديد بن محمد الخياطيّ المحتسب ، وفخر الأئمة صاحب " البحر المحيط " .
وأخذ الأدب عن شرف الأفاضل الجعمينيّ . وقرأ الكلام على سراج الدّين يوسف بن أبي بكر السكاكيّ الخوارزمي . وسمع الحديث من شيخ الشيوخ أبي الجناب أحمد بن عمر الخبوقيّ ، وبرهان الأئمة محمد بن عبد الكريم الرُّكني ، وأحمد بن مؤيد المكي الخوارزميين .
تفقّه عليه وسمع منه خلق كثير .
ونا عنه : محمد بن أبي القاسم المعري .
توفي بجرجانيه خوارزم سنة ثمانٍ وخمسين وستمائة .
زرت قبره .
قال لي ذلك الفرضي في كتابه .
- حرف الياء –

463 _ يحيى بن أحمد بن عبد الرحمن .
القاضي العادل ، أبو زكريا الغرناطيّ ، ابن المرابط ، من سروات أهل الأندلس .
قال ابن الزبير : لقيته بمالقة ، وكان خاتمة القضاة العدول بالأندلس ، له عقل وفضل ودين ، وحظ من الكتابة والنَّظم .
أخذ عن : أبي بكر بن أبي جمرة ، وأبي عبد الله بن نوح ، وأبي جعفر بن حكم ، وطائفة .
وأجاز له ابن موقا من الإسكندرية ، وأبو أحمد ابن سكينة من بغداد .

ولد سنة اثنتين وثمانين وخمسمائة . ومات في شهر المحرَّم سنة ثمانٍ .
474 _ يوسف بن أحمد بن يوسف بن عبد الواحد .
أبو الفضل الأنصاري ، الحلبي ، الحنفي ، الفقيه .
كان إماماً فاضلاً متميزاً . من المشهورين بحلب .
سمع من : ابن اللتيّ ، والقاضي بهاء الدّين يوسف بن رافع بن شداد ، وطائفة .
وببغداد من : ابن بهروز ، وأبي طالب بن القُبيطيّ .
وبدمشق من : مكرم ، وجماعة .
وحدّث . وراح في الوقعة .
الكنى

475 _ أبو بكر بن قوام بن علي بن قوام بن منصور بن معلى .
البالسي الزاهد ، أحد مشايخ الشام ، رضي الله عنه ، وجد شيخنا أبي عبد الله بن قوام .
كان شيخاً زاهداً عابداً ، قانتاً لله ، عارفاً بالله ، عديم النظير ، كثير المحاسن . وافر النصيب من العلم والعمل . صاحب أحوال وكرامات . وقد جمع حفيده شيخنا أبو عبد الله محمد بن عمر مناقبه في جزءٍ ضخم ، وصحبه ، وحفظ عنه . وذكر في مناقبه أنه ولد بمشهد صفين في سنة أربعٍ وثمانين وخمسمائة ، ونشأ ببالس .

وقال : كان إماماً عالماً عاملاً ، له كرامات وأحوال . وكان حسن الأخلاق ، لطيف الصفات ، وافر الأدب والعقل ، دائم البشر ، كثير التواضع ، شديد الحياء ، متمسكاً بالآداب الشرعية ، كثير المتابعة للسنة مع دوام المجاهدة ، ولزوم المراقبة .
تخرج بصحبته غير واحدٍ من العلماء والمشايخ ، وقصد بالزيارة ، وتلمذ له خلق كثير .
قلت : هذه صفات الأولياء والأبدال .
ثم قال : ذكر بدايته : قال رضي الله عنه : كانت الأحوال تطرقني ، فكنت أُخبر بها شيخي ، فينهاني عن الكلام فيها . وكان عنده سوطٌ ، يقول : متى تكلمت في شيءٍ من هذا ضربتك بهذا السوط ، ويأمرني بالعقل : لا تلتفت إلى شيءٍ من هذه الأحوال . إلى أن قال لي ليلة أنه سيحدّث لك في هذه الليلة أمر عجيب ، فلا تجزع . فذهبت إلى أمي ، وكانت ضريرة ، فسمعت صوتاً من فوقي ، فرفعت رأس ، فإذا نور كأنه سلسلة متداخلٌ بعضه في بعض ، فالتفت على ظهري حتى أحسست ببرده في ظهري . فرجعت إلى الشيخ فأخبرته ، فحمد الله وقبلني بين عيني وقال : الآن تمت عليك النعمة يا بني . أتعلم ما هذه السلسة ؟ قلت لا . فقال : هذه سنة رسول الله صلى الله عليه وسلم .
. وأذن لي في الكلام حينئذٍ .

قال : وسمعت غير واحدٍ ممن صحبه يقول : لو لم يؤذن لي في الكلام ما تكلمت .
قال : وسمعته يوماً يقول ، وأنا ابن ست سنين وهو يقول لزوجته : ولدك قد أخذه قطاع الطريق في هذه الساعة ، وهم يريدون قتله وقتل رفاقه . فراعها ذلك ، فسمعته يقول لها لا بأس عليك ، فإني قد حجبتهم عن أذاه وأذى رفاقه ، غير أن مالهم يذهب ، وغداً إن شاء الله يصل هو ورفاقه . فلما كان من الغد وصلوا ، وكنت فيمن تلقاهم ، وذلك في سنة ست وخمسين وستمائة .
قال : وحدّثني الشيخ شمس الدّين الخابوريّ قال : وقع نفسي أن أسأل الشيخ _ وكان الخابوريّ من مريدي الشيخ أبي بكر _ عن الروح ، فلما دخلت عليه قال لي من غير أن أسأله : يا أحمد ما تقرأ القرآن ؟ قلت : بلى يا سيدي .قال : إقرأ يا بني { ويسألونك عن الروح قل الروح من أمر ربي وما أُوتيتم من العلم إلا قليلا } . يا بني شيءٌ لم يتكلم فيه رسول الله صلى الله عليه وسلم كيف يجوز لنا أن نتكلم فيه .

وحدّثني الشيخ إبراهيم بن الشيخ أبي طالب البطائحي قال : كان الشيخ يقف على حلب ونحن معه ويقول : والله إني لأعرف أهل اليمين من أهل الشمال منها ، ولو شئتم لسمّيتهم ، ولكن لم نؤمر بذلك ، ولا يكشف سر الحق في الخلق .
وحدّثني الشيخ الإمام شمس الدّين الخابوري قال : سألت الشيخ عن قوله تعالى : { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللهِ حَصَبُ جَهَنَّمَ } ، وقد عُبد عَزَير وعيسى ؟ فقال : تفسيرها { إِنَّ الَّذِينَ سَبَقَتْ لَهمْ مِنَّا الحُسْنَى أُولئِكَ عَنْهَا مُبْعدُونَ } .
فقلت :يا سيدي أنت لا تعرف تكتب ولا تقرأ ، فمن أين لك هذا ؟ قال : يا أحمد ، عزة المعبود لقد سمعت فيها كما سمعت سؤآلك .

وحدّثني شمس الدّين الخابوري خطيب حلب ، قال : كنا نمر مع الشيخ فلا يمر على حجر ولا شيءٍ إلا سلم عليه . فكان في نفسي أن أسأل الشيخ عن خطاب هذه الأشياء له ، هل يخلق الله لها في الوقت لساناً تخاطبه به ، أو يقيم الله إلى جانبها من يخاطبه عنها ، ففاتني ولم أسأله عن ذلك .
وحدّثني الإمام الصاحب محيي الدّين ابن النحاس قال : كان الشيخ يتردد إلى قرية تريذم ، وكان لها مسجدٌ صغير لا يسع أهلها ، فخطر لي أن أبني مسجداً أكبر منه شمالي القرية . فقال لي الشيخ ونحن جلوس في المسجد :يا محمد يا محمد ، لم لا تبني مسجداً يكون أكبر من هذا ؟ فقلت : قد خطر لي هذا . فقال : لا تبنه حتى توقفني على المكان . قلت : نعم .فلما أردت أن أبني جئت إليه ، فقام معي ، وجئنا إلى المكان الذي خطر لي فقلت : هنا . فرد كمه على أنفه وجعل يقول :أف أف ، لا ينبغي أن يبنى هنا مسجد فإن هذا المكان مسخوطٌ على أهله ، مخسوفٌ بهم . فتركته ولم أبنه .
فلما كان بعد مدةٍ احتجنا إلى استعمال لبن من ذلك المكان ، فلما كشفناه وجدناه نواويس مقلَّبة على وجوهها .

حدّثني الشيخ الصالح محمد بن ناصر المشهديّ قال : كنت عند الشيخ وقد صلى العصر ، وصلى معه خلقٌ ، فقال له رجل : يا سيدي ما علامة الرجل المتمكن ؟ فقال : علامة الرجل المتمكن أن يشير إلى هذه السارية فتشتعل نوراً .
قال : فنظر الناس إلى السارية ، فإذا هي تشتعل نوراً ، أو كما قال .
سمعت الأمير الكبير المعروف بالأخضريّ ، وكان قد أسن ، يحكي لوالدي قال : كنت مع الملك الكامل لما توجه إلى الشرق ، فلما نزلنا بالس قصدنا زيارة الشيخ مع الأمير فخر الدّين عثمان ، وكنا جماعة من الأمراء ، فبينما نحن عنده إذ دخل جندي فقال : يا سيدي ، كان لي بغلٌ وعليه خمسةٌ الآف درهم ، فذهب مني ، وقد دُلِلتُ عليك .
فقال له الشيخ : اجلس ، وعزة المعبود قد حُصِرت على آخذه الأرض ، حتى ما بقي له مسلك إلا هذا المكان ، وهو الآن يدخل ، فإذا دخل وجلس أشرت إليك .

فلما سمعنا كلام الشيخ قلنا لا نقوم حتى يدخل هذا الرجل . فبينما نحن جلوس إذ دخل رجل ، فأشار الشيخ إليه ، فقام الجندي ، وقمنا معه ، فوجدنا البغل والمال بالباب .فلما حضرنا عند السلطان أخبرناه بما رأينا ، فقال : أحب أن أزوره . فقال فخر الدّين : البلد لا يحمل دخول مولانا السلطان ، فسير إليه فخر الدّين فقال : إن السلطان يحب أن يزورك ، وإن البلد لا يحمل دخوله ، فهل يرى سيدي أن يخرج إليه ؟
فقال : يا فخر الدّين ، إذا رحت أنت إلى صاحب الروم يطيب للملك الكامل ؟ فقال : لا . قال : فكذلك أنا إذا رحت إلى عند الملك الكامل لا يطيب لأستاذي . ولم يخرج إليه .
قال الشيخ أبو عبد الله : وبعث إليه الملك الكامل على يد فخر الدّين عثمان خمسة عشر ألف درهم ، فلم يقبلها ، وقال : لا حاجة لنا بها ، أنفقها في جند المسلمين .

وسمعت والدي يقول : لما كان في سنة ثمانٍ وخمسين ، وكان الشيخ في حلب ، وقد حصل فيها ما حصل من فتنة التّتار ، وكان نازلاً في المدرسة الأسديّة ، فقال لي : يا بني أذهب على بيتنا ، فلعلك تجد ما نأكل . فذهب إلى الدار ، فوجدت الشيخ عيسى الرصافيّ _ وكان من أصحابه _ مقتولاً في الدار ، وعليه دلق الشيخ ، وقد حُِرق ، ولم يحترق الدلق ولم تمسه النار ، فأخذته وخرجت ، فوجدت بعض بني جهبل ، فأخبرته بخبر الدلق ، فحلف علي بالطلاق ، وأخذه مني .
قال : وحدّثني الشيخ شمس الدّين الباهليّ قال : حدّثني فلك الدّين ابن الخريميّ قال : كنت بالشام في سنة أخذ بغداد ، فضاق صدري ، فسافرت وزرت ببالس الشيخ أبا بكر فقال لي : أهلك سلموا ، إلا أخاك مات . وأهلك في مكان كذا وكذا ، والناظر عليهم رجلٌ صفته كذا ، وقبالة الدرب الذي هم فيه دارٌ فيها شجرة .
فلما قدمت بغداد وجدت الأمر كما أخبرني .

قلت : ثم ساق له كراماتٍ كثيرةً من هذا النمط ، إلى أن قال : ذِكرُ ما كان فيه من العمل الدائم : كان رضي الله عنه كثير العمل ، دائم المجاهدة ويأمر أصحابه بذلك ، ويلزمهم بقيام الليل ، وتلاوة القرآن والذكر ، دأبه ذلك لا يفتر عنه . وفي كل ليلة جمعة يجعل لكل إنسانٍ منهم وظيفة من الجمعة إلى الجمعة . وكان يحثهم على الاكتساب وأكل الحلال ، ويقول : أصل العبادة أكل الحلال ، والعمل لله في سنته .
وكان شديد الإنكار على أهل البدع ، لا تأخذه في الله لومة لائم . رجع به خلقٌ كثير في بلدنا من الرافضة وصحبوه .
وأخبرني الشيخ إبراهيم بن أبي طالب قال : أتيت الشيخ وهو يعمل في النهر الذي استخرجه لأهل بالس ، ووجدت عنده خلقاً كثيراً يعملون معه ، فقال : يا إبراهيم ، أنت لا تطيق العمل معنا ، ولا أحب أن تقعد بلا عمل ، فاذهب إلى الزاوية ، وصل ما قدر لك ، فهو خيرٌ من قعودك عندنا بلا عمل ، فإني لا أحب أن أرى الفقير بطالاً .

وكان يحث أصحابه على التمسك بالسنة ويقول : ما أفلح من أفلح إلا بالمتابعة ، فإن الله يقول : { إِنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُوني يُحبِبْكُمُ اللهُ } ، وقال : { وَمَا آتَاكُمُ الرَّسُول ُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } .
وكان لا يمر على أحدٍ إلا بدأه بالسلام حتى على الصبيان وهم يلعبون ، يداعبهم ، ويتنازل إليهم ويحدّثهم ، وكنت أكون فيهم . وقد جاءته امرأة يوماً فقالت : عندي دابةٌ قد ماتت ، وما لي من يجرها عني . فقال : امض وحصِّلي لي حبلاً حتى أبعث من يجرها . فمضت وفعلت ، فجاء بنفسه وربط الحبل في الدابة ، وجرّها إلى باب البلد ، فجرّوها عنه .
وكان متواضعاً لا يركب فرساً ولا بغلة ،بل لما كبر كان يركب حماراً ويمنع من أن يوطأ عقبه . وكان دأبه جبر قلوب الضعفاء من الناس . وكان في الزاوية شيخ كبير به قطار البول ، فكان يبدد الصاغرة من تحته .
وكان لا يمكّن أحداً من تقبيل يده ، ويقول : من مكن أحداً من تقبيل يده نقص من حاله شيء .
وكان لا يقبل إلا ممن يعرف أنه طيب الكسب .

وحدّثني الإمام شمس الدّين الدباهيّ قال : حدّثني الشيخ عبد الله كشلة قال : قدمت على الشيخ أبي بكر بمنزله ببالس ، فلما رأيته هبته ، وعلمت أنه ولي الله ، ورأيته يحضر السماع بالدف ، وكنت أنكره ، غير أين كنت أحضر السماع بغير الدف ، وقلت في نفسي : إن حضرت مع هذا الولي وحصل مني إنكار عليه حصل لي أذى . وخشيت من قلبه ، فغبت ولم أحضر .
توفي الشيخ في سلخ رجب سنة ثمانٍ وخمسين بقرية علم ودفن بها .
فأخبرني والدي أن أباه أوصى أن يدفن في تابوت وقال :يا بني أنا لا بد أن أُنقل إلى الأرض المقدسة .فنقل بعد اثنتي عشر سنة ، وسرت معه إلى دمشق ، وشهدت دفنه ، وذلك في تاسع المحرم سنة سبعين . ورأيت في سفري معه عجائب ، منها أنا كنا لا نستطيع غالب الليل أن نجلس عنده لكثرة تراكم الجن عليه وزيارتهم له .
قلت : وقبره ظاهر يزار بزاوية ابن ابنه الشيخ القدوة العارف شيخنا أبي عبد الله محمد بن عمر ، نفع الله ببركته .
476 _ أبو علي بن محمد بن الأمير أبي علي بن باساك .
الأمير الكبير ، حسام الدّين الهذبانيّ ، المعروف بابن أبي علي .
كان رئيساً مدبراً ، خبيراً ، قوي النفس .

قال قطب الدّين : طلبه الملك الناصر يوماً فقال : وددت الموت الساعة ، فإن ناصر الدّين القيمريّ عن يساره ، وابن يغمور عن يمينه ، والموت أهون من القعود تحت أحدهما .
وأما نصر الدّين القيمريّ فإنه سمح له بالقعود فوقه ، وفهم ذلك فتلّك وجهه ودخل ، فأكرموه كرامةً عظيمة ، وجلس إلى جانب السلطان .
وكان له اختصاص بالملك الصالح نجم الدّين أيوب ، فلما تملّك الصالح إسماعيل حبسه وضيّق عليه . ثم أخرجه عنه : وتوجه إلى مصر . وقد ناب في السلطنة بدمشق لنجم الدّين أيوب عقيب الخوارزمية ، وجاء فحاصر بعلبك سنة أربع وأربعين ، وبها أولاد ا لصالح إسماعيل ، فسلموها بالأمان . ثم ناب في السلطنة بمصر .
وتوفي أبوه عنده ، فبنى على قبره قبة .
وكان على نيابة السلطنة عند موت الصالح نجم الدّين ، فجهز القُصّاد إلى حصن كيفا إلى الملك المعظم ليسرع .
ثم حج الأمير حسام الدّين سنة تسعٍ وأربعين ، وأصابه في أواخر عمره صرعٌ وتزايد به وكثر ، فكان سبب موته .
وكان مولده بحلب سنة اثنتين وتسعين وخمسمائة ، وأصله من إربل . وله شعرٌ جيد وأدب .
477 _ أبو الكرم بن عبد المنعم بن قاسم بن أحمد بن حمد بن حامد بن مفرج بن غياث .

الأنصاري ، الأرتاحيّ الأصل ، المصريّ ، الحريريّ ، اللّبان ، الحنبليّ ، واسمه : لاحق . ولد في حدود سنة ثلاثٍ وسبعين . وسمع من عم جده أبي عبد الله الأرتاحيّ ، وتفرد بالإجازة من المبارك بن علي بن الطباخ ، فروى بها كتاب " دلائل النبوة " للبيهقيّ ، وغير ذلك .
وكان شيخاً متعففاً ، صالحاً .
أجاز له أيضاً : أبو الفضل الغزنويّ ، وابن نجا الواعظ ، وغير واحد .
روى عنه : الحفاظ أبو محمد المنذريّ ، وأبو الحسين القرشي ، وأبو محمد التونيّ وعلم الدّين الدواداريّ ، ويوسف بن عمر الخثني ، والمصريون .
وتوفي ليلة السادس عشر من جمادى الآخرة .
478 _ أبو المعالي بن عبد الله بن علي .
المازريّ ، الضرير .
حدّث عنه : المطهر بن أبي بكر البيهقيّ .
ومات في ربيع الأول بالإسكندرية .
* * *
وفيها ولد :
علاء الدّين علي بن يحيى الشافعي بن نحلة بدمشق .
والنجم عمر بن بلبان الجوزي ،
والصفي عبد المؤمن بن الخطيب عبد الحق البغدادي ، والفتح محمد بن أحمد بن هاشم التفليسي ، ثم المصري ، وأمين الدولة محفوظ بن علي بن الموصلي .
وعبد الرحمن ابن شيخنا التقي بن مؤمن ، وأحمد ابن الشيخ محمد البجديّ .

وعلي بن التقي يحيى الذهبي الفقير ، ومحمد بن شيخنا أبي بكر بن أحمد بن عبد الدائم .
ومحمد بن الفقيه أحمد المرداويّ ، وأحمد بن إبراهيم بن يحييى الكنانيّ ، المصريّ ، الحنبليّ . يروي عن المعين بن زين الدّين ، وعبد الله بن إبراهيم بن درع المصري ، الشافعي يروي عن النجيب ، المؤرخ شمس الدّين محمد إبراهيم بن أبي بكر الجزريّ ، ثم الدمشقيّ العدل ، وعيسى بن عبد الكريم بن مكتوم ، في نصف شعبان ، وشرف الدّين حسين بن علي بن محمد بن محمد بن العماد الكاتب ، وعبد الغالب بن محمد الماكسينيّ .
وأحمد بن عبد الرحمن الواني الفراء ، وأبو بكر بن عمر بن أبي بكر الشقراويّ .
والتقي سليمان بن عبد الرحيم بن أبي عباس العطار ، والشرف أبو بكر بن أحمد بن محمد بن النجيب الخلاطيّ ، وأحمد بن رضوان بن الزهار .
وخالي الحاج علي بن سنجر الذهبي ، وخطيب بعلبك محيي الدّين محمد بن عبد الرحيم السلمي .
سنة تسع وخمسين وستمائة

- حرف الألف –

479 _ أحمد بن حامد بن أحمد بن حمد بن حامد بن مفرج .
أبو العباس الأنصاري ، الأرتاحيّ ، ثم المصريّ ، المقرئ ، الحنبليّ .

ولد سنة أربعٍ وسبعين وخمسمائة ، وقرأ القراءات على والده . وسمع من : جده لأمه أبي عبد الله الأرتاحيّ ، والبوصيريّ ، وإسماعيل بن ياسين ، وابن نجا ، والحافظ عبد الغني , وغيرهم .
وأجاز التاج المسعودي ، وجماعة .
ولازم الحافظ عبد الغني وكتب من تصانيفه .
وتصدَّر وأقرأ القرآن . وكان صالحاً متعففاً ، من بيت الرواية والدّين .
حمل عنه المصريون . وحدّث عنه : الدّمياطيّ , وابن الحلوانيّة ، وعلم الدّين الدويداريّ ، والشيخ شعبان ، وآخرون .
توفي في رابع عشر رجب .
وتأخر من أصحابه يوسف بن عمر ، وأبو بكر محمد بن عبد الغني بن محمد الصَّعبيّ .
480 _ أحمد بن سليمان بن أحمد بن سليمان .
قاضي الإسكندرية ، شرف الدّين ، أبو العباس ابن المرجاني ، المقرئ ، المالكي .
سمع من : علي بن البنّا المكي ، وعبد الرحمن بن عتيق بن باقا ، وقرأ القراءآت على .
وتفقه ودرس وأفتى وناب في القضاء ثم استقل به ، وكان من أعيان فضلاء الثغر .
روى عنه : الدّمياطيّ ، وقال : توفي في السادس والعشرين من ذي القعدة . وشعبان ، وطائفة .
481 _ أحمد بن كتائب بن مهدي بن علي .
أبو العباس المقدسيّ ، البانياس ، الحنبليّ .

حدّث عن : حنبل ، وابن طبرزد .
روى عنه : الدّمياطيّ ، وابن الخباز ، والشمس ابن الزراد ، ومحمد بن المحب ، وآخرون .
ومات في عاشر ذي القعدة .
482 _ إبراهيم بن سهل .
اليهودي ، الإشبيلي ، الشاعر المشهور .
دون شعره في مجلدٍ فيما قيل ، يقال إنه أسلم . وله قصيدة مدح بها النبي صلى الله عليه وسلم ، وكان حامل لواء الشعر بالمغرب في عصره .
فمن شعره .
مضى الوصلُ إلا منيةٌ تبعث الأسى أُداري بها همي إذا الليل عسعسا
أتاني حديث الوصل زوراً على النوى أعِد ذلك النور اللذيذ المؤنس
ويا أُيها الشوق الذي جاء زائراً أصبت الأماني خذ قلوباً وأنفسا
كساني موسى من سقام جفونه رداءً وسقاني من الحب كؤوسا
توفي غريقاً في هذا العام ، أو في سنة 58 .
483 _ إبراهيم بن طرخان بن حسين بن مغيث .
أبو إسحاق الأموي ، السخاويّ ، الإسكندارنيّ ، الحريريّ .
سمع من : عبد الرحمن بن موقا ، وحمّاد الحرانيّ .
روى عنه آحاد الطلبة .
484 _ إبراهيم بن عبد الله بن هبة الله بن أحمد بن علي بن مرزوق .
الصاحب صفي الدّين العسقلانيّ ، التاجر ، الكاتب .

ولد سنة سبعٍ وسبعين وخمسمائة .
وسمع من : عبد الله بن مجلي .
وأجاز له جماعة : وحدّث . وكان محتشماً ، كثير الأموال ، وافر الحرمة .
ولي الوزارة في بعض الدول ، وكان فيه عقلٌ ودين ، ويركب الحمار ويتواضع .
توفي بمصر في ذي القعدة .
485 _ إسحاق ابن العلامة موفق الدّين يعيش بن علي بن يعيش .
أبو إبراهيم الحلبي ، الكاتب .
ولد سنة إحدى وستمائة .
وتوفي بالقاهرة في ربيع الآخر .
486 _ إسماعيل .
الملك الصالح نور الدّين بن المجاهد أسد الدّين شيركوه بن محمد بن شيركوه بن شادي بن مروان ، ابن صاحب حمص .
نشأ بحمص وانتقل عنها ، وخدم مع الملك الناصر يوسف .
وكان عاقلاً حازماً ، فلما أخذ هولاكو بلاد الشام داخل التّتار ، وأخذ فرماناً ، ولم يدخل الديار المصرية ، وحسّن للملك الناصر التوجُّه إلى هولاكو ، وتوجه في صحبته ، فلما قدموا على هولاكو أحسن إليهم وأكرههم ، فلما بلغه كسرة كتبغا على عين جالوت غضب وقتلهم في أوائل السنة كلهم .
487 _ إسماعيل بن عمر بن قرناص .
مخلص الدّين الحموي ، من بيتٍ مشهور .
ولد سنة اثنتين وستمائة ،وكان فقيهاً نحوياً ، كثير الفضائل .
درس وأقرأ بجامع حماة ، وله شعرٌ جيد .

توفي بحماة في جمادى الآخرة . قاله اليونينيّ في " تاريخه " .
- حرف الحاء –

488 _ الحسن بن عبد الله بن الحافظ عبد الغني .
الأمام شرف الدّين ، أبو محمد بن الجمال أبي موسى ، المقدسيّ ، الحنبليّ .
ولد سنة خمسٍ وستمائة .
وسمع الكثير من : أبي اليمن الكندي ، وابن الحرستانيّ ، وابن ملاعب ، وموسى بن عبد القادر ، وابن راجح ، والشيخ الموفق .
وتفقه على الشيخ الموفق ، وعلى غيره من بعده . وأتقن المذهب ، وأفتى ودرس ، ورحل في الحديث ، ودرس بالجوزيّة .
كتب عنه : الأبيورديّ ، والدّمياطيّ ، والحفاظ .
روى عنه : ابن الخباز ، وابن الزراد ، والقاضي تقي الدّين سليمان ، وجماعة .
وقد ولي قضاء ولده شهاب الدّين ، وناب عنه أخوه شرف الدّين عبد الله بن حسن .
توفي في ثامن محرم .
- حرف السين –

489 _ سيدهم بن عبد الرحمن بن سيدهم .
أبو الموالي ابن الخشاب الإسكندرانيّ ، التاجر .
حدّث عن: أبي الفتوح محمد بن محمد البكريّ .
وتوفي في المحرم عن سبعٍ وسبعين سنة .
490 _ سعيد بن المطهر .

الإمام القدوة ، المحدّث ، سيف الدّين، أبو المعالي الباخرزيّ . شيخ زاهد ، عارف ، كبير القدر . إمام في السنة والتصوف . عني بالحديث وسمعه ، وكتب الأجزاء ورحل فيه .
وصحب الشيخ نجم الدّين الكبريّ وسمع منه .
ومن : أبي رشيد محمد بن أبي بكر الغزال ببخارى ؛ ومن : علي بن محمد الموصلي ، وجماعة ببغداد .
وخرج لنفسه " أربعين حديثاً " رواها لنا عنه مولاه نافع الهندي .
وكان شيخ ما وراء النهر . وله جلالةٌ عجيبة ، وعلى يده أسلم سلطان التّتار بركة .
وله ترجمة طولى في " سير النبلاء " .
- حرف الطاء –

491 _ الطاهر بن محمد بن علي .
العلامة الرئيس ، محيي الدّين ،أبو محمد الجزريّ .
كان رئيساً كبير القدر ، يكاتب الديوان العزيز ، وله ديوان شعر .
- حرف العين –

492 _ عبد الله بن أبي بكر بن داود .
المالكي ، المعروف بابن الرماح .
حدّث عن : الفخر الفارسي ، الصوفي .
وكان إمام رباط الزاهد ابن حباسة .
توفي بالقاهرة .
روى عنه : الدّمياطيّ .
493 _ عبد الله بن عبد المؤمن بن أبي الفتح بن وثاب .
أبو محمد البانياسيّ ، الصالحيّ .
حضر على ابن طبرزد ؛ وسمع من الكندي .
وهو أخو عبد الرحمن ، ومحمد .

روى عنه : الدّمياطيّ ، وابن الخباز ، وابن الزراد ، وجماعة .
وتوفي في رابع عشر ذي الحجة .
494 _ عبد الرحمن بن عثمان بن عبد الواحد بن عبد الرحمن بن سلطان .
القرشي ، الدمشقي ، زين القضاة .
ذبح بالجبل في هذه السنة .
495 _ عبد الرحمن بن محمد بن عبد القاهر بن مرهوب .
الخطيب الصالح ، الدّين ، أبو البركات الحموي ، الشافعي .
حدّث عن عمه أبي اليسر ، وكان من وجوه الحمويين وصُلحائهم وأعيانهم .
بنى مدرسةً بحماة ووقف عليها الأوقاف ، ودفن بها في الثاني والعشرين من ربيع الأول .
وكان خطيب الجامع الأعلى بحماة . وعاش تسعاً وسبعين سنة .
496 _ عثمان بن أبي الحرم مكي بن عثمان بن إسماعيل بن إبراهيم بن شبيب .
الإمام الواعظ ، جمال الدّين أبو عمرو السعدي ، الشارعيّ ، الشافعيّ ، المذكّر .
ولد سنة ثلاثٍ وثمانين وخمسمائة .

وسمع الكثير من : أبيه , وقاسم بن إبراهيم المقدسيّ ، وإسماعيل بن ياسين , والبوصيريّ ، والأرتاحيّ ، وفاطمة ، وابن نجا الواعظ ، والعماد الكاتب ، وأبي يعقوب بن الطفيل ، والحافظ عبد الغني ، وعبد الله بن خلف المسكيّ ، وعثمان بن أبي بكر بن جلدك ، وخلف بن عبد الله الدانقيّ ، وخلق سواهم .
وعني بالحديث والعلم والاشتغال .
روى عنه : الدّمياطيّ ، وابن الظاهري ، وأخوه إبراهيم ، والشيخ شعبان الأربليّ ، والأمين الصعبيّ ، ويوسف الختنيّ ، ونافلته الموفَّق أحمد بن أحمد بن محمد ، والمصريون .
وقد رحل إلى الشام وسمع بها من : عمر بن طبرزد .
وحدّث بالكثير .
قال الحافظ عز الدّين الحسيني : سمعت منه : وكان شيخاً فاضلاً ، مشهوراً بالدّين والصلاح . وكان يجلس للوعظ . وكان حسن الإيراد كثير المحفوظ ، له اليد الطُّولى في معرفة المواقيت وعمل الساعات .
حدّث هو وأبوه وجده وإخوته .
وتوفي في الخامس والعشرين من ربيع الآخر ، رحمه الله تعالى .
497 _ عثمان بن منكورس بن خمرتكين .
الأمير مظفر الدّين ، صاحب صهيون .
كان خمرتكين عتيق الأمير مجاهد الدّين صاحب صرخد ؛ وتملك مظَّفر الدّين صهيون بعد والده سنة ست وعشرين .

وكان حازماً يقظاً سائساً مهيباً ، طالت أيامه وعُمّر تسعين سنة وأكثر .
مات في ربيع الأول ، ودفن بقلعة صهيون . وولي بعده ابنه سيف الدّين محمد .
498 _ علي بن عبد الرزاق بن الحسين بن محمد بن عبيد الله بن نصر الله بن حجاج .
الشيخ علاء الدّين ، أبو الفضائل العامريّ ، المقدسيّ ، ثم المصري ، المعروف بابن القطان .
ولد سنة إحدى وثمانين تقريباً .
وسمع من : البوصيريّ ، والعماد الكاتب ، ومحمد بن عبد الله الليثيّ .
وولي نظر الأوقاف بمصر وعدة ولايات .
وهو من بيت حشمة وتقدم .
روى عن : الدّمياطيّ .
وتوفي ، رحمه الله ، في مستهل المحرم .
499 _ عماد الدّين .
أبو الفضل القزوينيّ ، الوزير الكبير ، صاحب الديوان ببغداد .
ولي لهولاكو العراق بعد ابن العلقمي ، وكان ظالماً فقُتل بسيف المغل وولي بعده علاء الدّين صاحب الديوان .
- حرف الغين –

500 _ غازي .
الملك الظاهر بن السلطان الملك العزيز محمد بن السلطان الملك الظاهر غازي بن صلاح الدّين ، الأيوبي ، الصلاحيّ سيف الدّين . شقيق الملك الناصر . وأُمُّهُما تركيّة .
كان مليح الصورة ، شجاعاً ، كريم ، الأخلاق . وكان أخوه يحبه محبةً زائدة .

وقد أراد جماعة من العزيزيّة القبض على الناصر وتمليك هذا ، فشعر بهم ، ووقعت الوحشة . وفارق غازي هذا أخاه في أوائل سنة ثمانٍ وخمسين عند زوال دولته ، فتوجه بحريمه نحو الصَّلت ، وكانت له ، ثم قصد غزة ، فاجتمع على طاعته البحرية وجماعة وسلطنوه . ودهمت التّتار البلاد فتقهقر الملك الناصر إلى غزة ، وجاء ما أشغلهم ، فتوجها معاً إلى قطيّة ثم رجعا .
وقد خلّف غازي ولداً اسمه زبالة ، كان بديع الحسن ، وأُمَّه جارية وهبها الناصر لأخيه ، اسمها وجه القمر ، اتصلت بعده بالأمير جمال الدّين أيدغدي العزيزيّ ، ثم بعده بالبيسريّ .
ومات زبالة بالقاهرة . وقُتل غازي مع أخيه صبراً .
- حرف الميم –

501 _ محمد بن أحمد بن عبد الله بن محمد بن يحيى بن سيد الناس .
الحافظ ، الخطيب ، أبو بكر اليعمريّ ، الأندلسيّ ، الإشبيليّ .
ولد في صفر سنة سبعٍ وتسعين وخمسمائة ، وسمع الحديث ، وعني بهذا الشأن وأكثر منه . وحصل الأصول والكتب النفيسة . وحدّث وصنف وجمع .

ذكره عز الدّين الشريف في " الوفيات " فقال : كان أحد الحفاظ المحدّثين المشهورين ، وفضلائهم المذكورين ، وبه ختم هذا الشأن بالمغرب . ولي منه إجازة كتبها إلي من تونس ، وبها توفي في الرابع والعشرين من رجب .
وتوفي أبوه سنة ثمان عشرة .
وهو جد صاحبنا الحافظ الأوحد فتح الدّين محمد بن محمد ، أحسن الله إليه .
رأيت له كتاب " جواز بيع أمهات الأولاد " ، دلني على سعة علمه ، وسيلان ذهنه ، وبراعة حفظه ، وأعلى ما عنده سماع البخاري ، من أبي محمد الزهري صاحب شريح .
وتلا لنافع على أبي نصر بن عظيمة ، عن شريح .
وسمع من : أبي الصبر أيوب الفهريّ .
وأجاز له القاضي أبو حفص عمر الذي يروي عن القاضي عبد الله بن علي سبط ابن عبد البر .
وأجاز له من المشرق : ثابت بن مشرف ، والقاضي أبو القاسم بن الحرستانيّ ، وهذه الطبقة .
ذكر ذلك ابن الزبير في " برنامجه " . وكان خطيب تونس .
502 _ محمد بن الأنجب بن أبي عبد الله بن عبد الرحمن .
الشيخ صائن الدّين ، أبو الحسن البغدادي ، الصوفي ، المعروف بالنّعّال .
ولد ببغداد في سلخ شعبان سنة خمسٍ وسبعين وخمسمائة .

وسمع من : جده لأمه هبة الله بن رمضان بن سيبا ، وظاعن بن محمد الزبيريّ .
وأجاز له وفاء الدّين البهي ، ومحمد بن جعفر بن عقيل ، وعبد المنعم بن عبد الله الفراوي ، ومحمود بن نصر الشعار ، وأبو المحاسن محمد بن عبد الملك الهمدانيّ ، وعبيد الله شاتيل ، وأبو السعادات القزّاز ، وطائفة .
وخرج له رشيد الدّين أبو بكر محمد بن الحافظ عبد العظيم " مشيخة " .
وكان مشهوراً بالصلاح والخير ، من أعيان الصوفية .
روى عنه : العلامة تقي الدّين محمد بن علي الحاكم ، وأبو محمد الدّمياطيّ ، وأبو الفتح محمد بن عبد الرحيم القرشي ، والشيخ شعبان الإربليّ ، والمصريون .
وكان أعلى من بقي إسناداً بالديار المصرية .
توفي ، رحمه الله ، في رابع عشر رجب .
503 _ محمد بن صالح بن محمد بن حمزة بن محارب .
الصدر ، تاج الدّين ، أبو عبد الله المجلي .
سمع من : عبد الرحمن مولى ابن باقا .
وأجاز له : أبو اليمن الكندي ، وابن طبرزد ، وجماعة .
وحدّث . وله شعرٌ وفضائل . ولي نظر الإسكندرية مدة .
ومات في خامس صفر .
وكان شافعياً ، عالماً ، مفتياً ، فيه دين وخير .
504 _ محمد بن عبد الله بن إبراهيم بن عيسى بن مغنين .

ضياء الدّين ، أبو عبد الله المتيجيّ ، الإسكندرانيّ ، المالكيّ ، العدل .
ولد سنة ثمانٍ وثمانين وخمسمائة .
وسمع من : عبد الرحمن بن موقا ، وخلقٍ بعده .
وكتب بخطه كثيراً ، وعني بالحديث ومعرفته . كتب عنه غير واحد .
وثنا عنه : الشيخ شعبان .
ومات في جمادى الآخرة ، وكان صالحاً ديناً خيراً .
ومر أبوه في سنة 27 .
505 _ محمد بن عبد الله بن موسى .
الشيخ شرف الدّين الحورانيّ ، المتانيّ .
قال قطب الدّين : توفي في هذه السنة بحماه عن نحوٍ من سبعين سنة .
وكان فاضلاً متفنناً ، له رياضات وخلوات .
506 _ محمد بن عبد الدائم بن محمد بن علي .
أبو المكارم القضاعيّ ، المصريّ ، المعروف بابن حمدان .
ولد سنة ثلاثٍ وسبعين وخمسمائة بقوص . وقدم مصر فسمع من : البوصيريّ ، والأرتاحيّ .
روى عنه : الدّمياطيّ ، والشريف عز الدّين .
وتوفي في نصف رمضان .
507 _ محمد بن قاضي القضاة صدر الدّين عبد الملك بن عيسى بن درباس بن فتير بن جهم بن عبدوس .
القاضي العالم ، كمال الدّين ، أبو حامد بن درباس المارانيّ ، المصريّ ، الشافعيّ ، العدل ، الضرير .
ولد في ربيع الأول سنة ست وسبعين وخمسمائة .

وسمع : أباه ، والبوصيريّ ، والقاسم بن عساكر ، والأرتاحيّ ، وأبا الجود المقرىء ، وجماعة .
وأجاز له أبو طاهر السلفي .
روى عنه : الشريف عز الدّين . ومجد الدّين ابن الحلوانيّة ، وعلم الدّين الدواداريّ ، والشيخ شعبان ، وإبراهيم بن الظاهري ، والمصريون .
وقد درس بالمدرسة السيفية مدة ، وأفتى واشتغل ، وقال الشعر ، وجالس الملوك . وكان من سروات الشيوخ .
في خامس شوال توفي بالقاهرة .
508 _ محمد بن علي بن سعيد .
أبو سعيد ، ابن العديم العُقيليّ ، الحلبيّ ، الكاتب ، شرف الدّين .
له شعرٌ وفضل .
روى عنه : الدّمياطيّ ، وقال : استشهد بالعراق مع الخليفة المستنصر .
509 _ محمد بن أبي المكارم محمد بن الحسين بن محمد بن علي بن عمر بن عبد الله بن حسين بن يحيى بن الحسين بن أحمد بن يحيى بن الحسين بن زيد بن علي بن الحسين بن علي بن أبي طالب .
الشريف ، مخلص الدّين ، أبو البركات الحسيني ، الزبيديّ ، الدمشقيّ ، المعروف بابن المبلغ .
سمع من : الخشوعيّ .
روى عنه : الدّمياطيّ ، وابن الحلوانيّة ، وغيرهما .
وسمعنا بإجازته من أبي المعالي ابن البالسيّ .
توفي في الرابع والعشرين من ربيع الأول . ورخه الشريف .

وفي " معجم " الدّمياطيّ : سنة ست وخمسين توفي ، فيكشف ويحرر .
ثم وجدت الإمام أبا شامة قال : في ربيع الأول من سنة تسعٍ توفي المخلص بن أبي الحسن الحسينيّ التاجر بقيساريّة الفرش . وكان شيخاً كبيراً عدلاً .
فلعل ما في "معجم الدّمياطيّ " وهمٌ من الناسخ .
510 _ محمد بن أبي الحسين يحيى بن عبد الله بن علي .
أبو عبد الله الأنصاري ، الوراق ، الشروطيّ .
سمع من : ابن المفضل الحافظ .
وحدّث .
ومات في ربيع الأول . وكان أبوه من كبار النحويين بمصر .
511 _ معالي بن يعيش بن معالي بن كاسو .
أبو الفضل الحرانيّ .
سمع بنيسابور من : زينب الشعرية .
وحدّث بحران ، ولم يحدّثنا أحدٌ عنه فيسأل أصحابنا إن كان ابن الظاهري سمع منه .
عُدم بحران في شعبان . قاله الشريف .
512 _ مفضل بن أبي الفتح نصر الله بن محمد بن المسلم بن المعلَّى بن أبي سراقة .
عماد الدّين ، أبو بكر الهمدانيّ ، الدمشقيّ .
ولد سنة ثمانٍ وثمانين وخمسمائة .
وسمع من : عمر بن طبرزد ، وحنبل .
وحدّث بدمشق ومصر . وكان متجنّداً في زيه .
سمع منه بهاء الدّين إبراهيم بن المقدسيّ ، وغيره .
ومات بمصر في ربيع الأول .
ويسمى محمداً .

513 _ مكي بن عبد الرزاق بن يحيى بن عمر بن كامل .
زكي الدّين ، أبو الحرم الزبيديّ ، المقدسيّ ، ثم الدمشقيّ .
ولد سنة ثمانٍ وسبعين وخمسمائة بعقربا .
وسمع من : الخشوعيّ ، وعبد الخالق بن فيروز .
وأجاز له : عبد الرزاق النجار ، وغيره .
وكان متجنّداً أيضاً ، وهو أخو يحيى وسالم ، وقد تقدما .
روى عنه : الدّمياطيّ ، والجمال ابن الصابونيّ ، وعبد الرحيم بن مسلمة ، والعماد بن البالسيّ ، وأخوه عبد الله .
ومات في سلخ شوال وابنه يحيى حي . روى لنا عن اليلدانيّ ، وعن أبيه .
- حرف الياء –

514 _ يحيى بن عبد الله بن أبي الحصن .
القاضي ، المحدّث البارع ، أبو زكريا التجيبيّ ، الأندلسيّ .
حج وسمع " صحيح خ " من يونس الهاشمي بمكة .
وسمع من : الحافظ علي بن المفضل ، وطائفة .
وكان ذكياً فطناً ، له اعتناءٌ تامٌّ بالرجال والطرق . روى الكثير بالأندلس .
وأكثر عنه أبو جعفر بن الزبير ، وأرخ موته في سنة ثمانٍ وخمسين .
ورحلته في سنة 658 .

515 _ يوسف .

السلطان الملك الناصر صلاح الدّين ابن السلطان الملك العزيز محمد بن محمد بن الظاهر غازي بن السلطان الملك الناصر صلاح الدّين يوسف بن الأمير نجم الدّين أيوب .
الأيوبي ، صاحب حلب ثم صاحب الشام .
ولد بقلعة حلب في رمضان سنة سبعٍ وعشرين ، وسلطنوه عند موت أبيه سنة أربعٍ وثلاثين ، وقام بتدبير دولته الأمير شمس الدّين لؤلؤ الأمينيّ ، وعز الدّين ابن مجلي ، والوزير الأكرم جمال الدّين القفطيّ ، والطواشي جمال الدولة إقبال الخاتونيّ . والأمر كله راجعٌ إلى جدته ضيفة خاتون الصاحبة بنت الملك العادل .
ثم توجه قاضي القضاة زين الدّين عبد الله ابن الأستاذ إلى الديار المصرية ومعه عدة الملك العزيز ، وكان قد مات شاباً ابن أربعٍ وعشرين سنة .فما رآها السلطان الملك الكامل أظهر الحزن لموته ، وحلف للملك الناصر لمكان الصاحبة أخته . فلما توفيت الصاحبة سنة أربعين أشتد الناصر وأمر نهى . فلما كانت سنة ست وأربعين سار من جهته نائبه شمس الدّين لؤلؤ وحاصر حمص ، وطلب النجدة من الصالح نجم الدّين، فلم ينجده ، وغضب وجرت أمور ، ثم استقرت حمص بيد الملك الناصر .

وفي ربيع الآخر سنة ثمانٍ وأربعين قدم إلى دمشق وأخذها من غير كلفة لاشتعال غلمان الصالح بأنفسهم .
ثم في أثناء السنة قصد الديار المصرية ليمتلكها فما تم له .
وفي سنة اثنتين وخمسين دخل على بنت السلطان علاء الدّين صاحب الروم ، فولدت له علاء الدّين في سنة ثلاثٍ . وأم هذه هي أم جدته الصاحبة .
وكان سمحاً ، جواداً ، حليماً ، حسن الأخلاق ، محبباً إلى الرعية ، فيه عدلٌ في الجملة ، ومحبة للفضيلة والأدب . وكان سوق الشعر نافقاً في أيامه ، وكان يذبح في مطبخه كل يومٍ أربعمائة رأس ، سوى الدجاج والطيور والأجديّة .
وكان الغلمان يبيعون من سماطه أشياء كثيرة مفتخرة عند باب القلعة بأرخص ثمن .
حكى علاء الدّين ابن نصر الله أبن الملك الناصر جاء إلى داره بغتة قال : فمددت له في الوقت سماطاً بالدجاج المحشيّ بالسكر والفستق وغيره ، فتعجب وقال : كيف تهيأ لك هذا ؟ فقلت : وهو من نعمتك ، اشتريته من عند باب القلعة .
وكانت نفقة مطابخه وما يتعلق بها في كل يومٍ أكثر من عشرين ألف درهم .

وكان يحاضر الفضلاء ، والأدباء ، وعلى ذهنه كثير من الشعر والأدب ، وله نوادر وأجوية ونظم . وله حسن ظنٍّ في الصالحين ، بنى بدمشق مدرسة وبالجبل رباطاً وتربةً ، وبنى الخان عند المدرسة الزنجيليّة .
وقال أبو شامة : وفي منتصف صفر ورد الخبر إلى دمشق باستيلاء التّتار على حلب بالسيف ، فهرب صاحبها من دمشق بأُمرائه الموافقين له على سوء تدبيره . وزال ملكه عن البلاد ، ودخلت رسل التّتار بعده بيومٍ إلى دمشق ، وقرئ فرمان الملك بأمان دمشق وما حولها . ووصل الناصر إلى غزة ،ثم إلى قطيّة ، فتفرَّق عنه عسكره ، فتوجه في خواصه إلى وادي موسى ،ثم جاء إلى بركة زيزا ، فكبسه كتبغا ، فهرب ، ثم أتى التّتار بالأمان ، فكان معهم في ذل وهوان . وكان قد هرب إلى البراري ، فساقوا خلفه ، فأخذوه وقد بلغت عنده الشربة الماء نحو مائة دينار . فأتوا به إلى مقدم التّتار كتبغا وهو يحاصر عجلون ، فوعده وكذبه ، سقاه خمراً صرفاً ، فسكر ، وطلبوا منه تسليم قلعة عجلون ، فجاء إلى نائبها ، وأمره بتسليمها ففعل ، ودخلها التّتار ، فنهبوا جميع ما فيها . ثم ساروا بالناصر وأخيه إلى هولاكو .

قال قطب الدّين: فأكرمه وأحسن إليه ، فملا بلغه كسر عسكره بعين جالوت غضب ، وأمر بقتله ، فاعتذر إليه ، فأمسك عن قتله ، لكن أعرض عنه فلما بلغه كسرة بيدره على حمص استشاط غضباً , وقتله ومن معه ، سوى ولده الملك العزيز .
وقيل : إن قتل الناصر كان عقيب عين جالوت في الخامس والعشرين من شوال سنة ثمانٍ . وعاش إحدى وثلاثين سنة وأشهراً .فيقال : قُتل بالصيف ، وقيل إنه خص بعذابٍ دون أصحابه .
قلت : وكان مليح الشكل ، أحول ، وله شعر . يروي شيخنا الدّمياطيّ عن علي بن أبي الفرج النحوي قال : أنشدنا السلطان الملك الناصر يوسف لنفسه :
البدر يجنح للغروب ، ومهجتي أسفا لأجل غروبه تتقطع
والشرب قد خاط النعاس جفونهم والصبح من جلبابه يتطلع
وقد اشتهر عنه أنه لما مر به التّتار على حلب وهي خاويةٌ على عروشها ، قد هدمت أسوارها ، وهدمت قلتعها ، وأحرقت دورها الفاخرة ، وباد أهلها ، وأصبحت عبرة للناظرين . انهلت مقلته بالعبرة وقال :
يعز علينا أن نرى ربعكم يبلى .
وكانت به آيات حسنكم تتلى .

وقد أورد له ابن واصل عدة قصائد ، ووصفه بالذكاء والفضيلة والكرم ، إلى أن قال : وفي سابع جمادى الأولى عقد عزاؤه بدمشق بالجامع لما ورد الخبر بمقتله .
قال : وصورته على ما ثبت بالتواتر أن هولاكو لما بلغه مقتل كتبغا ، ثم كسرة أصحابه بحمص ، أخذ الناصر وأخاه وقال للترجمان : قل له أنت زعمت أن البلاد ما فيها أحدٌ ، وأن من فيها في طاعتك حتى غررت بي وقتلت المنغل .
فقال الناصر : أما إنهم في طاعتي لو كنت في الشام ما ضرب أحدٌ في وجه غلمانك بسيف . ومن يكون ببلاد توريز كيف يحكم على من في الشام ؟ فرماه هولاكو بالنّشاب فأصابه فقال : الصنيعة ياخوند . فقال أخوه الملك الظاهر : اسكت ، تقول لهذا الكلب هذا القول وقد حضرت .فرماه هولاكو بفردةٍ ثانية قتله . ثم أخرج الملك الظاهر وبقية أصحابهم فضربت أعناقهم .
الكنى

516 _ أبو بكر بن عمر بن حسن بن خواجا إمام .
شهاب الدّين الفارسيّ ، ثم الدمشقيّ ، أخو ضياء الدّين.
سمع من : عمر بن طبرزد ، وغيره .
ومن الطلبة من سماه : شاكر الله .
وقال أبو شامة : كان صالحاً سليم الصدر ، به نوع اختلال . وكان أحد فقهاء الشامية .
قلت : روى عنه ابن الخباز وآحاد الطلبة .

وتوفي في خامس رمضان .
* * *
وفيها ولد :
خطيب بعلبك ، أو في سنة ثمانٍ ، محيي الدّين محمد بن عبد الرحيم السلمي ، وأبو نعيم أحمد بن التقي عبيد الإسعرديّ ، ثم المصري ، الحداد ، يروي عن النجيب ، ومحمد بن شعبان الخلاطيّ ، سمع النجيب ، ومحمد بن كشتغدي الصيرفي ، سمع النجيب ، والنور نصر الله بن أبي بكر الدمشقي ابن خال ركن الدّين ابن أفتكين ، وعلاء الدّين علي بن مجد الدّين ابن المهتار ، ومحمد بن الشيخ عمر السيلاويّ اليونينيّ ، والتقي عبد الله بن عبد الرحمن بن خطيب مردا ، وزينب بنت الشيخ شمس الدّين ابن أبي عمر ، وعبد الرحمن بن محمد بن العماد عبد الرحيم .
سنة ستين وستمائة

- حرف الألف –

517 _ أحمد بن الحسين بن الحسن بن إبراهيم بن نبهان .
الأجل ، أبو العباس الداري ، التميميّ ، الخليليّ ، ابن الأجل أمين الدّين أبي علي .
ولد سنة ثمانٍ وثمانين وخمسمائة .
وسمع ببغداد من : الحافظ عبد العزيز بن الأخضر ، وعاتكة بنت الحافظ أبي العلاء .
كتب عنه الشريف عز الدّين ، والمصريّون .
ومات في تاسع ربيع الآخر . وهو جد الوزير فخر الدّين عمر بن عبد العزيز ابن الخليلي .

518 _ أحمد بن الحسين بن محمد بن الدامغاني .
الصاحب الكبير فخر الدّين.
كان من عظماء الدولة ببغداد كأجداده القضاة .
مات في المحرم بالأرد ، والله يسامحه ويرحمه .
عاش خمساً وستين سنة .
519 _ أحمد بن عبد المحسن بن محمد بن منصور بن خلف .
أبو العباس الأنصاري ، الأوسيّ ، الحموي . عم شيخ الشيوخ عبد العزيز .
ولد سنة إحدى وتسعين وخمسمائة ، وسمع ببغداد في صفر بإفادة أبيه من : عبد الله بن أبي المجد الحربي .
روى عنه : أبو محمد الدّمياطيّ ، وابن مزيز ، وآخرون .
وأجاز لجماعة . ولا أكاد أعرفه .
وتوفي بالرمل بالقصير وهو قاصدٌ إلى مصر ، ودفن هناك في حادي عشر ذي القعدة .
520 _ أحمد بن الظاهر بأمر الله أبي نصر محمد بن الناصر لدين الله أحمد بن المستضيء بالله .
الهاشميّ ، العبّاسي ، البغداديّ ، الأسود . وهو المستنصر بالله أمير المؤمنين ، أبو القاسم .
ولي الخلافة بعد قتل ابن أخيه المستعصم بالله بن المستنصر بالله منصور بثلاث سنين ، خلا الوقت فيها من خليفة .

قال الإمام أبو شامة : في رجب قرئ بالعادليّة كتاب السلطان إلى قاضي القضاة نجم الدّين ابن سني الدولة بأنه قدم عليهم مصر أبو القاسم أحمد بن الظاهر بن الناصر ، وهو أخو المستنصر بالله . وأنه جمع له الناس من الأمراء والعلماء والتجار ، وأثبت نسبه عند قاضي القضاة في ذلك المجلس ، فلما ثبت بايعه الناس . وبدأ بالبيعة السلطان الملك الظاهر ، ثم الكبار على مراتبه ، ونقش باسمه على السكة ، وخطب له ولقب بلقب أخيه ، وفرح الناس .
وقال الشيخ قطب الدّين: كان المستنصر أبو القاسم محبوساً ببغداد ، فلما أخذت التّتار بغداد أُطلق ، فصار إلى عرب العراق ، واختلط بهم . فلما تسلطن الملك الظاهر وفد عليه في رجب ومعه عشرةٌ من بني مهارش ، فركب السلطان للقائه ومعه القضاة والدولة ، فشق القاهرة . ثم أثبت نسبه على الحاكم ، وبويع للخلافة . وركب يوم الجمعة من البرج الذي كان بالقلعة ، وعليه السواد إلى جامع القلعة ، فصعد المنبر ، وخطب خطبة ذكر فيها شرف بني العباس ، ودعا فيها للسلطان وللمسلمين ، ثم صلى بالناس .
قال : وفي شعبان رسم بعمل خلعة خليفتية للسلطان ، وبكتابة تقليدٍ له .

ثم نصبت خيمة بظاهر القاهرة ، وركب المستنصر بالله والسلطان يوم الإثنين رابع شعبان إلى الخيمة ، وحضر القضاة والأمراء والوزير ، فألبس الخليفة السلطان الخلعة بيده ، وطوقه ، ونصب منبرٌ فصعد عليه فخر الدّين لقمان فقرأ التقليد ، وهو من إنشاء ابن لقمان . ثم ركب السلطان بالخلعة ، ودخل من باب النصر ، وزُينت القاهرة ، وحمل الصاحب التقليد على رأسه راكباً ، والأمراء مشاة ، وهذا هو الثامن والثلاثون من خلفاء بني العباس . وكانت بيعته بقلعة الجبل ، في ثالث عشر رجب .
قال : وأول من بايعه قاضي القضاة تاج الدّين، ثم السلطان ، ثم الشيخ عز الدّين بن عبد السلام .
وكانت شديد السمرة ، جسيماً ، عالي الهمة ، شجاعاً . وما بويع أحدٌ بالخلافة بعد ابن أخيه إلا هو ، والمقتفي ابن المستظهر ، بويع بعد الراشد بن المسترشد بن المستظهر .

وقد ولي الأمر ثلاثة إخوة : الراضي ، والمتقي ، والمطيع بنو المقتدر ، وولي قبلهم : المكتفي ، والمقتدر ، والقاهر بنو المعتضد ، وولي من قبلهم : المنتصر ، و المعتز ، والمعتمد بنو المتوكل ، ووليها : الأمين والمأمون والمعتصم بنو الرشيد . وولي من بني أمية الإخوة الأربعة : الوليد ، وسلميان ، ويزيد ، وهشام بنو عبد الملك بن مروان .
قال : ورتب له السلطان أتابكاً ، وأستاذ دار ، وشرابياً ، وخزندار ، وحاجباً ، وكاتباً . وعين له خزانةً وجملة مماليك ، ومائة فرس ، وثلاثين بغلاً ، وعشرة قطارات جمال ، إلى أمثال ذلك .

قرأت بخط العلاء الكندي : نا قاضي القضاة جمال الدّين محمد بن سليمان المالكي قال : حدّثني شيخنا عز الدّين بن عبد السلام قال : لما أخذنا في بيعة المستنصر قلت للملك الظاهر : بايعه . قال : ما أُحسِن ، ولكن بايعه أنت أولاً وأنا بعدك . فلما فرغنا البيعة حضرنا عند السلطان من الغد ، فمدح الخليفة وقال : من جملة بركته أنني دخلت أمس الدار فقصدت مسجداً فيها للصلاة ، فرأيت فيه مصطبةٌ فاخرةً ، فقلت للغلمان : أضربوا هذه . فلما هدموها انفتح تحتها سربٌ ، فنزلوا ، فإذا فيه صناديق كثيرة مملوءة ذهب وفضة من ذخائر الملك الكامل . ثم إن الخليفة عزم على التوجه إلى العراق .
قلت : وحسّن له السلطان ذلك وأعانه .
قال قطب الدّين: فأقطع إقطاعاتٍ هناك لمن قصده أو وفد عليه .
وسار من مصر هو والسلطان في تاسع عشر رمضان فدخلوا دمشق في سابع ذي القعدة . ثم جهز السلطان الخليفة وأولاد صاحب الموصل ، وغرِم عليه وعليهم من الذهب فوق الألف ألف دينار ، فسار الخليفة ومعه ملوك الشرق ، صاحب الموصل ، وصاحب سنجار والجزيرة من دمشق في الحادي والعشرين من ذي القعدة .

وذكر ابن عبد الظاهر في " السيرة الظاهرية " : قال لي مولانا السلطان : إن الذي أنفقه على الخليفة والملوك المواصلة ألف ألف دينار وستين ألف دينار عيناً .
قال أبو شامة : نزل الخليفة بالتربة الناصرية بقاسيون ، ودخل يوم الجمعة إلى جامع دمشق إلى المقصورة ، وجاء إليها بعده السلطان الملك الظاهر ثم خرجا ومشيا إلى جهة مركوب الخليفة بباب البريد .ثم رجع السلطان إلى باب الزيادة .

قال قطب الدّين: سافر الخليفة وصاحب الموصل إلى الرحبة ، ففارق صاحب الموصل وأخوه الخليفة . ثم نزل الخليفة بمن معه مشهد علي رضي الله عنه ، ولما وصلوا إلى عانة وجدوا بها الحاكم بأمر الله أحمد ، ومعه نحو سبعمائة نفس فاستمالهم الخليفة المستنصر ، وأنزل الحاكم معه في دهليزه ، وتسلم الخليفة عانة . وحمل إليه واليها وناظرها الإقامة فأقطعها ، ثم وصل إلى الحديثة ففتحها أهلُها له . فلما اتصل ذلك بمقدم المغل بالعراق وبشحنة بغداد خرج المقدم بخمسة الآف وقصد الأنبار فدخلها ، وقتل جميع من فيها ، ثم لحقه الشحنة ، ووصل الخليفة إلى هيت ، فأغلق أهلها الأبواب ، فحصرها ثم دخلها في التاسع والعشرين من ذي الحجة ، ونهب من بها من أهل الذمة ، ثم نزل الدور ، وبعث طليعةً ، فوصلت إلى الأنبار في الثالث من المحرم سنة ستين ، فعبرت التّتار ليلاً في المخائض والمراكب ، فلما أسفر الصبح التقى عسكر الخليفة والتّتار فانكسر أولاً الشحنة ، ووقع معظم أصحابه في الفرات .ثم خرج كمينٌ للتّتار ، فهرب التّركمان والعرب ، وأحاط الكمين بعسكر الخليفة ، فصدقوا الحملة ، فأخرج لهم التّتار ، فنجا جماعةٌ من المسلمين ، منهم الحاكم ونحو خمسين

نفساً ، وقتل جماعة .
وأما الخليفة فالظاهر أنه قتل ، وقيل سلِم وأظمرته البلاد .
وعن بعضهم أن الخليفة قتل يومئذٍ ثلاثةً ثم قتل .

521 _ أحمد بن يوسف بن احمد بن فرتون .
المحدّث ، أبو العباس السلميّ ، الفاسيّ ، محدّث المغرب .
روى عن : أبي ذر الخشنيّ ، وأبي القاسم بن الملجوم .
وأجاز له أبو الحجاج بن الشيخ ، وغيره .
وكان من أشد الطلبة عنايةً بالرواية ، ولم يكن له كبير علم سواها . ألف كتاباً ذيل به صلة ابن بشكوال ، فلم يجوده .
أكثر عنه أبو جعفر بن الزبير وقال : مات بسبتة في شعبان ، وكان فقيراً متعففاً خيراً .
قال ابن الزبير : تأملت تذييله على " الصلة " فوجدته كثير الأوهام والخلل ، فاستخرت الله في استئناف ذلك العمل ووصلت " الصلة " ، بكتابٍ .
522 _ إبراهيم بن يحيى بن إبراهيم بن علي بن جعفر بن عبيد الله بن حسن بن المحدّث المسند عبيد الله بن عبد الرحمن .
الزهريّ ، البغداديّ الأصل ، النابلسيّ .
حدّث بدمشق ومصر عن : محمد بن عبد الله البنّا .
توفي بنابلس في رجب ، ولقبه : عفيف الدّين أبو الطاهر .
روى عنه : الدّمياطيّ ، وغيره .
523 _ إسماعيل بن لؤلؤ .

هو الملك الصالح ، ركن الدّين، ابن صاحب الموصل .
قدم الديار المصرية في السنة الماضية ، وردّ . ثم وقع في مخالب التّتار ، فقُتل في هذه السنة في ذي القعدة .
وكان عادلاً ، لين الجانب ؛ يحرر أمره وكيف عاد إلى الموصل فوقع في حصارها وأسر التّتار .
نعم ، قصد الظاهر ليمده بجيش فأمده ، ورجع ودخل الموصل ، فأقبلت التّتار ، فالتقاهم عند نصيبين فهزمهم ، وقتل النوين أيلكا ، فتنمر هولاكو ،وجهز ستواغو فنازل الموصل كما في الحوادث .
524 _ الإصبهانيّ .
أحد أمراء دمشق .
توفي مخموراً في ذي القعدة بدمشق .
- حرف الباء –

525 _ البدر .
المراغيّ ، الخلافيّ ، المعروف بالطويل .
قال أبو شامة :كان قليل الدّين، تاركاً للصلاة .
توفي في جمادى الآخرة .
526 _ بلبان .
الأمير الكبير ، سيف الدّين الزردكاش ، منه أمراء دمشق الأعيان .
وكان ديناً مشكوراً .
توفي في ذي الحجة .
- حرف الحاء –

527 _ الحسن بن محمد بن أحمد بن نجا .
الإربليّ ، الرافضيّ ، المتكلّم ، الفيلسوف ، العزّ ، الضّرير .

كان بارعاً في العربية والأدب ، رأساً في علوم الأوائل . كان بدمشق منقطعاً في منزله يقرىء المسلمين وأهل الكتاب والفلاسفة . وله حرمة وافرة وهعْبة .
وكان يهين الرؤساء وأولادهم بالقول : إلا أنه كان مجرماً ، تاركاً للصلاة ، فاسد العقيدة ، يبدو منه ما يشعر بانحلاله .
قال شيخنا قطب الدّين فيه مثل هذا ، وقال : كان قذراً ، رزيّ الشكل ، قبيح المنظر ، لا يتوقى النجاسات . ابتلي مع العمى بقروح وطلوعات . وكان ذكياً ، جيد الذهن ، حسن المحاضرة ، جيد النظم . وكان يصرح بتفضيل علي على أبي بكر رضي الله عنهما .
ولم قدم القاضي شمس الدّين ابن خلكان ذهب إليه ، فلم يحتفل به ، فأهمله القاضي وتركه .
قال : وله قصيدةٌ في العز ابن معقل الحمصيّ يمدحه . وله هجوٌ خبيث .

وذكر عز الدّين ابن أبي الهيجا قال : لازمت العز الضرير يوم موته فقال : هذه البنية قد تحللت ، وما بقي يرجى بقاؤها ، واشتهي رز بلبن . فعمل له وأكل منه ، فلما أحس بشروع خروج الروح قال : خرجت الروح من رجلي ، ثم قال : وصلت إلى صدري . فلما أراد الله المفارقة بالكلية تلا هذه الآية : { أَلاَ يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الخَبِيرُ } . ثم قال : صدق الله وكذب ابن سينا .
ثم مات في ربيع الآخر ، ودفن بسفح قاسيون .
وولد بنصيبين سنة ست وثمانين وخمسمائة .
قلت : روى عنه من شعره وأدبه : الدّمياطيّ ، وابن أبي الهيجا ، وشمس الدّين محمد بن عبد القوي الحنبلي ، وغيرهم .
وحكى ابن عبد القوي أنه سمعه يقول : أنا على عقيدة علماء الحنابلة .
528 _ الحسين بن أبي حامد عبد الله بن أبي طالب عبد الرحمن بن الحسن بن العجمي .
أبو عبد الله الحلبي .
ولد سنة أربعٍ وستمائة ، وسمع من الافتخار الهاشمي ، وغيره .
روى عنه : الدّمياطيّ ، والأبيورديّ ، وآحاد الطلبة .
ومات كهلاً .
توفي في ذي الحجة .
- حرف الخاء –

529 _ الخضر بن أبي بكر بن أحمد .
القاضي كمال الدّين الكردي ، قاضي المقس .

قال قطب الدّين: كان محترما عند الملك المعز ، فعلق به حب الرئاسة ، فصنع خاتماً وجعل تحت فصه وريقه فيها أسماء جماعة عندهم ، فيما زعم ، ودائع للوزير الفائزيّ ، وأظهر أن الخاتم للفائزيّ ، وأن تلك الوريقة تذكرة . ثم أظهر بذلك التقرب إلى السلطان ، ودخل في أذية الناس . وجرت له خطوبٌ بمصر ثم وضح أمره ، فصفع وحبس .
وكان في الجيش شخص يدعي أنه من أولاد الخلفاء ، وكانت الأمراء والأجناد الشهرزوريّة أرادت مبايعته بغزة ، فلم يتم ذلك ، فلما جمعه الحبس تلكم معه في تمام أمره ، فمات العباس في الحبس وله ولد ، فخرج الكمال الكردي ، فأخذ في السعي لولده مع جماعةٍ من الأعيان ، وكتب مناشير وتواقيع بأمور ، واتخذ بنوداً ، فبلغ ذلك السلطان ، وألب عليه الوزير وغيره ، فشنق ، وعلقت البنود والتواقيع في حلقة .
وشنق بمصر في جمادى الآخرة .
- حرف العين –

530 _ عبد الله بن أحمد بن عبد الله بن الحسين بن عبد المجيد بن أحمد بن الحسن بن حديد .
أبو الفضل ابن أبي طالب الكنانيّ ، الإسكندرانيّ .
ولد سنة اثنتين وثمانين وخمسمائة .
وسمع من : عبد الرحمن بن موقا ، وعبد الرحمن عتيق ابن باقا .
وقد حدّث من بيته جماعة .

روى عنه : الدّمياطيّ ، وشعبان الإربليّ .
وهو أخو الحسين .
توفي في رمضان بالإسكندرية .
531 _ عبد الله بن عبد الملك بن عثمان بن عبد الله بن سعد .
الجمال ، أبو أحمد المقدسيّ ، الصالحيّ ، الحنبليّ .
سمع من : محمود بن عبد المنعم القلانسيّ ، وعمر بن طبرزد ، وعبد المجيب بن زهير ، وجماعة .
روى عنه : ابن الحلوانيّة ، والدّمياطيّ ، وابن الخباز ، وابن الزرّاد ، وآخرون .
ومات في جمادى الأولى .
قال أبو شامة : يعرف بعفلق .
532 _ عبد الرحمن بن عبد الباقي بن الخضر .
تاج الدّين ابن النّجار ، الحنفيّ .
فقيه بارع ، مدرس . وكان يشهد تحت الساعات .
مات في جمادى الأولى .
533 _ عبد الرحمن بن عبد الواحد بن إسماعيل بن سلامة بن صدقة .
الرئيس شرف الدّين الحرانيّ ، ثم الدمشقيّ ، المعدّل ، التّاجر .
كان ذا دين وتجُّمل ومعروف .
ولد سنة ثمانٍ وتسعين وخمسمائة بدمشق .
وسمع من : حنبل ، وغيره .
روى عنه : النجم إسماعيل بن الخباز ، وغيره .
ومات في رجب .
534 _ عبد العزيز بن عبد السلام بن أبي القاسم بن الحسن .
شيخ الإسلام ، وبقية الأئمة الأعلام ، أبو محمد السلمي ، الدمشقي ، الشافعي .

ولد سنة تسعٍ أو ثمانٍ وسبعين وخمسمائة .
وحضر : أبا الحسين أحمد بن حمزة بن الموازينيّ ، والخشوعيّ .
وسمع : عبد اللطيف بن إسماعيل الصوفي ، والقاسم بن علي بن عساكر ، وعمر بن طبرزد ، وحنبل المكبر , وأبا القاسم عبد الصمد بن الحرستانيّ ، وغيره .
وخرج له شيخنا الدّمياطيّ أربعين حديثاً عوالي .
روى عنه : شيوخنا العلامة أبو الفتح ابن دقيق العيد ، وأبو محمد الدّمياطيّ ، وأبو الحسين اليونينيّ ، وأبو العباس أحمد بن فرح ، والقاضي جمال الدّين محمد المالكي ، وأبو موسى الدويداريّ ، وأبو عبد الله بن بهرام الشافعيّ ، و المصريّون .
وتفقه على الإمام فخر الدّين بن عساكر ؛ وقرأ الأصول والعربية . ودرس وأفتى وصنف ، وبرع في المذهب ، وبلغ رتبة الاجتهاد . وقصده الطلبة من البلاد .
وانتهت إليه معرفة المذهب ودقائقه ، وتخرج به أئمة .
وله التصانيف المفيدة ، والفتاوى السديدة . وكان إماماً ، ناسكاً ، ورعاً ، عابداً أمّاراً بالمعروف ، نهَّاءً عن المنكر ، لا يخاف في الله لومة لائم .

ذكره الشريف عز الدّين، فقال : حدّث ، ودرس ، وأفتى ، وصنف . وتولى الحكم بمصر مدةً والخطابة بجامعها العتيق . وكان علم عصره في العلم ، جامعاً لفنونٍ متعددة ، عارفاً بالأصول والفروع والعربية ، مضافاً إلى ما جبل عليه من ترك التكلف ، مع الصلابة في الدّين.
وشهرته تغني عن الإطناب في وصفه .
قلت : وولي خطابة دمشق بعد الدولعيّ . فلما تسلطن الصالح إسماعيل وأعطى الفرنج الشقيف وصفد نال منه ابن عبد السلام على المنبر ، وترك الدعاء له ، فعزله الصالح وحبسه ،ثم أطلقه ، فنزح إلى مصر ، فلما قدمها تلقاه الصالح نجم الدّين أيوب ، وبالغ في احترامه إلى الغاية .
واتفق موت قاضي القضاة شرف الدّين بن عين الدولة ، فولي قاضي القضاة بدر الدّين السّنجاريّ ، وولي قضاء مصر نفسها والوجه القبلي للشيخ عز الدّين، مع خطابة جامع مصر .
ثم إن بعض غلمان وزير الصالح المولى معين الدّين ابن الشيخ بني بنياناً على سطح مسجد مصر ، وجعل فيه طبل خاناه معين الدّين، فأنكر الشيخ عز الدّين ذلك ، ومضى بجماعته وهدم البناء . وعلم أن السلطان والوزير يغضب من ذلك ، فأشهد عليه بإسقاط عدالة الوزير ، وعزل نفسه عن القضاء ، فعظم ذلك على السلطان .

وقيل له : أعزله عن الخطابة وإلا شنع على المنبر كما فعل بدمشق . فعزله فأقام في بيته يشغل الناس .
وكانت عند الأمير حسام الدّين بن أبي علي شهادة تتعلق بالسلطان ، فجاء لأدائها عنده ، فنفذ يقول للسلطان : هذا ما أقبل شهادته . فتأخرت القضية ، ثم أُثبتت على بدر الدّين السّنجاريّ .
وله من هذا الجنس أفعالٌ محمودة .
وقد رحل إلى بغداد سنة سبعٍ وتسعين وخمسمائة ، وأقام بها أشهراً .
وذكر عبد الملك بن عساكر في جزء ، ومن خطه نقلتُ ، أن الشيخ عز الدّين لما ولي خطابة دمشق فرح به المسلمون ، إذ لم يصعد هذا المنبر من مدةٍ مديدةٍ مثله في علمه وفقهه . كان لا يخاف في الله لومة لائم لقوة نفسه وشدة تقواه ، فأمات من البدع ما أمكنه ، وغير ما ابتدعه الخطباء وهو لبس الطيلسان للخطبة والضرب بالسيف ثلاث مرات . فإذا قعد لم يؤذَّن إلا إنسانٌ واحد . وترك الثناء ولزم الدعاء .
وكانوا يقيمون للمغرب عند فراغ الأذان ، فأمرهم أن يلبثوا حتى يفرغ الأذان في سائر المساجد .
وكانوا دبر الصلاة يقولون : إن الله وملائكته " فأمرهم أبن يقولوا : " لا إله إلا الله وحده لا شريك له " . للحديث .

وقد أرسل ، لما مرض ، إليه السلطان الملك الظاهر يقول له : عين مناصبك لمن تريد من أولادك . فقال : ما فيهم من يصلح . وهذه المدرسة الصالحيّة تصلح للقاضي تاج الدّين، ففوضت إليه بعده .
قال الشيخ قطب الدّين: كان رحمه الله ، مع شدته ، فيه حسن محاضرة بالنوادر والأشعار ، وكان يحضر السماع ويرقص ويتواجد .
مات رحمه الله في عاشر جمادى الأولى سنة ستين ، وشهد جنازته الملك الظاهر والخلائق .
وقال أبو شامة : شيعه الخاص والعام ، ونزل السلطان ، وعمل عزاؤه في الخامس والعشرين من الشهر بجامع العقيبة ، رحمه الله .
535 _ عبد العزيز بن عطاء الله بن عمار بن محمد .
الهاشمي ، الإسكندرانيّ . كان أمّاراً بالمعروف ، نهاءاً عن المنكر . وله في ذلك محنٌ ، رحمه الله .
536 _ عبد العزيز بن الشيخ الواعظ المؤرخ ، شمس الدّين يوسف بن زغليّ بن الجوزيّ .
الفقيه عز الدّين الحنفيّ .
درّس بعد أبيه ووعظ . و كانت فيه أهلية في الجملة .
مات في شوال .
536 _ عبد الوهاب بن زين الأمناء أبي البركات الحسن بن محمد بن الحسن بن هبة الله .
تاج الدّين، أبو الحسن بن عساكر الدمشقيّ ، الشافعيّ ، والد الشيخ أمين الدّين عبد الصمد .

ولد سنة إحدى وتسعين وخمسمائة .
وسمع الكثير من : الخشوعيّ ، والقاسم بن الحافظ ، وعبد اللطيف بن أبي سعد ، وجعفر بن محمد العباسي ، الحافظ ، وأبي جعفر القرطبيّ ، وابن ياسين ، والدولعيّ ، وحنبل ، وابن طبرزد ، ومحمد بن سيدهم ، والكنديّ ، وطائفة .
وولي مشيخة دار الحديث النوريّة بعد والده ، وحضره لما جلس الأكابر والحفاظ .
روى عنه : العلامة تاج الدّين، وأخوه الخطيب شرف الدّين، والعلامة تقي الدّين ابن دقيق العيد ، والحافظ أبو محمد التونيّ ، وابن الزراد ، ومحمد بن المحب ، ومحمد ابن خطيب بيت الآبار ، وجماعة .
وحدّث بمصر ، ورحل منها للحج ولزيارة ولده ، فحج وجاور قليلاً . وكان ديناً ، صالحاً ، فاضلاً ، من بيت الحديث والعلم .
توفي بمكة في حادي عشر جمادى الأولى .
538 _ عبيد بن هارون بن عبيد الله .
أبو محمد العوفيّ ، ثم الصالحيّ ، الحنبليّ ، المقرىء ، الرجل الصالح .
سمع من : أبي القاسم بن الحرستانيّ ، وهبة الله بن طاوس ، وحمزة بن أبي لقمة ، والشيخ الموفق ، وجماعة .
حدّث عنه : ابن الخباز ، والعماد بن البالسيّ ، والشمس بن الزرّاد ، وآخرون .
ومات في السادس والعشرين من رمضان .

539 _ عثمان بن إبراهيم بن خالد بن محمد بن سلم .
أبو عمر النابلسيّ الأصل ، المصريّ ، الكاتب .
ولد سنة ثمانٍ وثمانين وخمسمائة .
وسمع بدمشق من : حنبل ، وغيره .
وتقلب في الخدم الديوانية .
روى عنه : الدّمياطيّ ، ولقبه بعلاء الدّين.
توفي في جمادى الأولى .
540 _ علي بن محمد بن إبراهيم بن محمد بن إبراهيم بن إسماعيل بن العباس بن الحسن بن العباس بن الحسن بن الحصين بن علي بن محمد بن علي بن إسماعيل بن جعفر الصادق بن محمد الباقر .
الشريف ، السيد بهاء الدّين، أبو الحسن العلوي ، الحسيني ، الدمشقي ، النقيب ، المعروف بابن أبي الجن .
ولد في شعبان ستة تسعٍ وسبعين وخمسمائة .
وسمع حضوراً من : ابن صدقة الحرانيّ ، ويحيى الثقفيّ ، وأبي الفوارس بن شافع .
روى عنه : ابن الحلوانيّة ، والدّمياطيّ ، وابن الخباز ، وأبو الحسن الكندي ، وأبو الحسن بن الشاطبيّ ، وعبد الرحيم بن مسلمة الجنائزيّ ، وطائفة .
وكان رئيساً نبيلاً ، سرياً سنياً .
توفي في الثامن والعشرين من رجب ، ودفن بتربته التي بالديماس بدمشق .

541 _ عمر بن أحمد بن أبي الفضل هبة الله بن أبي غانم محمد بن هبة الله ابن قاضي حلب أبي الحسن أحمد بن يحيى بن زهير بن هارون بن موسى بن عسى بن عبد الله محمد بن أبي جرادة عامر بن ربيعة بن خويلد بن عوف بن عامر بن عقيل .
الصاحب ، العلامة ، رئيس الشام ، كمال الدّين، أبو الحسن القيسيّ ، الهوازنيّ ، العقيليّ ، الحلبي ، المعروف بابن العديم ، ولَدُ القاضي العالم أبي الحسن ابن القاضي أبي الفضل خطيب حلب .
ولد سنة ثمانٍ ، أو ثلاثٍ ، وثمانين وخمسمائة .

وسمع من : أبيه ، ومن : عمه أبي غانم محمد ، وعمر بن طبرزد ، والافتخار الهاشمي ، وأبي اليمن الكندي ، وأبي القاسم الحرستانيّ ، وهبة الله بن طاوس ، والشمس أحمد بن عبد الله العطار ، وأبي عبد الله بن البناء ، وثابت بن مشرف ، وأبي منصور ابن عساكر الفقيه ، وبهرام الأتابكي ، والبهاء عبد الرحمن ، وأحمد بن أبي اليسر ، وأبي محمد بن البن ، وابن صصرى ، وابن راجح ، والشيخ العماد إبراهيم بن عبد الواحد ، والشيخ فخر الدّين ابن تيمية ، وعبد العزيز بن هلاكه ، ومحمد بن عمر العثماني ، وأبي علي الأوقيّ ، وأبي محمد بن علوان ، وخلق كثير بحلب ، ودمشق ، والقدس ، والحجاز والعراق .
وأجاز له أبو روح الهرويّ ، والمؤيّد الطوسيّ ، وطائفة .
وكان عديم النظير . فضلاً ونبلاً وذكاءً وزكاةً ورأياً ودهاءً ومنظراً ورداءً وجلالةً وبهاءً .
وكان محدّثاً حافظاً ، ومؤرخاً صادقاً ، وفقيهاً مفتياً ، ومنشئاً بليغاً ، وكاتباً مجوداً ؛ درس وأفتى وصنف وترسَّل عن الملوك .
وكان رأساً في كتابة الخط المنسوب ، وبه عرَّض الصاحب فتح الدّين عبد الله بن محمد بن القيسرانيّ حيث يقول ، وقد سمعته منه :

بوجه معذبي آيات حسنٍ فقُل ما شئت فيه ولا تحاشي
ونسخة حسنة قرئت فمنحت وها خطُّ الكمال على الحواشي
ذكره شيخنا الدّمياطيّ فأطنب في وصفه ، وقال : ولي قضاء حلب خمسةٌ من آبائه متتالية ، وله الخط البديع والخط الرفيع والتّصانيف الرائقة . منها " تاريخ حلب " ، أدركته المنية قبل إكمال تبييضه . وكان باراً بي ، حفياً محسناً إلي ، وفياً يؤثرني على الأقران . وصحبته بضع عشر عاماً مقاماً وسفراً وانتقالاً . ورافقته كرتين من بغداد إلى دمشق . وأخذت عنه في البلاد من علمه ونظمه ، وأخذ عني بسر من رأى . وكان غزير العلم ، خطير القدر والأصل .
وقد عدّلنيّ تعديلاً ما عدّله أحدٌ من أمثالي . وذلك أن قاضي دمشق التمسنيّ منه ليعدلنيّ ، فامتنع لسببٍ جرى من القاضي ، فطفق الرسول يتضرع إليه ويسأله حتى أذن ، فغدوت معه فأخرج لي القاضي ملبوساً فاخراً من ملابسه ، فلبسته وأشهدني عليه وعدلنيّ ، ورجعت راكباً على بغلته إلى منزلي ، قدس الله روحه .

وقال الشريف عز الدّين: كان كمال الدّين ابن العديم جامعاً لفنونٍ من العلم ، معظماً عند الخاصة والعامة . وله الوجاهة التامة عند الملوك . وجمع تاريخاً كبيراً لحلب أحسن فيه ما شاء . ومات وبعضه مسودة لم يبيضه ، ولو كمل تبييضه لكان أكثر من أربعين مجلداً . سمعت منه واستفدت به .
قلت : من نظر في "تاريخه " علم جلالة الرجل وسعة اطلاعه .
وكان قد ناب في السلطنة ، وعلم عن الملك الناصر في غيبته عن دمشق .
وذكر في " تاريخه " أنه دخل مع والده على الملك الظاهر غازي ، وأنه هو الذي حسّن له جمع " تاريخ لحلب " .
روى عنه : ابنه الصاحب مجد الدّين عبد الرحمن ، والدّمياطيّ ، والبدر محمد بن أبوب التادفيّ ، وعلم الدّين الدّويداريّ ، وأبو الفضل إسحاق الأسديّ ، وجماعة .
وتوفي إلى رحمة الله في العشرين من جمادى الأولى بالقاهرة ، بظاهرها ، ودفن بسفح المقطم .
542 _ عمر بن علي بن المظفر بن القاسم .
أبو العباس النُّشبيّ ، الربعيّ ، الدمشقيّ ، الصّائغ .
توفي قبل عمه نصر الله بأشهر . ولد سنة إحدى وستمائة .
وسمع من : الكنديّ ، وابن الحرستانيّ ؛ وحضر : عمر بن طبرزد ، وستّ الكتبة .
روى عنه : ابن الخباز .

وتوفي بمصر في العام .
543 _ عيسى بن سليمان بن رمضان بن أبي الكرم بن إبراهيم بن عبد الخالق .
الرئيس ، ضياء الدّين، أبو الرَّوح الثَّعلبي ، بثاء مثلَّثة ، المصريّ ، القرافيّ ، الشافعيّ .
عاش تسعين سنة ، وهو آخر من حدّث عن أبي المعالي منجب المرشديّ .
روى عنه " صحيح البخاري " عن مولاه أبي صادق مرشد المديني ، وسماعه منه في سنة ثمانٍ وسبعين ، وولد في أول يوم من سنة إحدى وسبعين وخمسمائة .
كتب عنه : المصريون كالتقي الإسعرديّ ، والعز الشريف ، وعبد القادر الصعبيّ ، وأبي محمد الدّمياطيّ .
وروى لنا عنه الشيخ شعبان ، وغيره .
مات في رابع عشر رمضان . وهو والد شيخنا المعمر بهاء الدّين علي بن القيم الكاتب .
- حرف الميم –

544 _ محمد بن أحمد بن محمد بن إبراهيم بن الحسين بن سراقة .
المحدّث ، المفيد ، العالم ، شرف الدّين، أبو القاسم الأنصاري ، الشاطبيّ ، ابن أخي محيي الدّين.
طلب وكتب وعني بالحديث . وسمع بالمغرب ، ومصر .
وكان فاضلاً متيقظاً ، ذكياً ، حريصاً ، لازماً للأثر .
كتب عن سبط السلفي ، ومن بعده .
توفي في ربيع الأول . وقد روى شيئاً يسيراً .
545 _ محمد بن إبراهيم .

الفقيه شمس الدّين الكرديّ ، الشافعيّ .
والد البدر يوسف سبط ابن أبي اليسر .
كان من فضلاء الشافعية .
درس بالكلاسة . وكان يصحب الأمير حسام الدّين ابن أبي علي .
ورضه أبو شامة . وابنه فمن عدول القاهرة .
546 _ محمد بن الحسن بن عمر .
القاضي أبو عبد الله بن المجلي ، الأديب .
عاش ثمانين سنة ؛ وله شعرٌ فائق . أنشدت له أبياتاً جيدة .
وتوفي بالمغرب .
أخذ عنه أبو إسحاق الغافقيّ ، وغيره .
547 _ محمد بن داود بن ياقوت الصارميّ .
ناصر الدّين، أبو عبد الله . المحدّث أحد الطلبة .
سمع الكثير ، وعني بالحديث ، ونسخ الأجزاء ، وخطُّه مليحٌ صحيح .
مات كهلاً .
وقد سمع من : كريمة ، والسخاويّ , وهذه الطبقة .
وما أعلمه حدّث . توفي في جمادى الآخرة . وكان رجلاً جيداً ، رحمه الله .
548 _ محمد بن سليمان بن أبي الفضل بن أبي الفتوح بن يوسف بن يونس .
الشمس السديد ، أبو عبد الله الأنصاريّ ، الصقليّ ، ثم الدمشقيّ ، الدلال في الأملاك .
شيخ معمر عالي الإسناد ، محمود الطريقة ، صحيح الرواية .
سمع من : ابن صدقة الحرانيّ ، وحنبل الرصافيّ ، والخشوعيّ ، وإسماعيل الجنزوريّ .

وسمع بواسط من : أبي الفتح المندائيّ ؛ وببغداد من ابن الأخضر . وقرأ القرآن بمصر على أبي الجود غياث بن فارس .
روى عنه : الدّمياطيّ ، وابن الخباز ، وابن الزراد ، وأبو الحسن علي بن المظفَّر الأديب ، والبهاء إبراهيم ابن المقدسيّ ، ومحمد بن المحب ، وآخرون .
ولد في ليلة الفطر سنة ثلاثٍ وسبعين وخمسمائة .
وتوفي في الخامس والعشري من صفر .
وقد كتب عنه ابن الحاجب وأساء الثناء عليه ، لكنه عاش بعد ذلك دهراً وانصلح حاله .
549 _ محمد بن عبد الله بن علي .
الفقيه ، أبو عبد الله الأزدي ، القرطبيّ . شيخ أهل الحديث بسبتة .
ولد في سنة ثمانٍ أو تسعٍ وستين وخمسمائة . ونشأ بسبتة فسمع كثيراً من : المعمر أبي محمد بن الحجاريّ ، وأبي زكريا الهوزنيّ ، والمحدّث أبي عبد الله محمد بن حسن بن غازي الجابري ، من ولد جابر بن عبد الله .
وسمع من الجابري تواليف كثيرة لعياض .
وأجاز له الخشوعيّ وجماعة من المشارقة .
وكان صالحاً خيراً ، توفي في أواخر رمضان .
وروى عنه : أبو جعفر بن الزبير ، وأبو إسحاق الغافقي ، وخلق .
550 _ محمد بن عبد الحق بن خلف بن عبد الحق .

الجمال أبو عبد الله الدمشقيّ ، الصالحيّ ، الحنبليّ ، المحتسب بالصالحيّة .
ولد سنة تسعٍ وثمانين وخمسمائة .
وسمع من : الخشوعيّ ، وعمر بن طبرزد ، وجماعة .
روى عنه : الدّمياطيّ ، وابن الخباز ، والقاضي تقي الدّين سليمان ، والعماد بن البالسيّ ، والشمس بن الزراد ، ومحمد بن المحب ، ومحمد بن الصّلاح .
توفي في السادس والعشرين من جمادى الآخرة . وكان يشهد بالصالحيّة وفيه ظرف .
551 _ محمد بن عبيد الله بن علي .
زين الدّين السميريّ ، الإصبهانيّ ، الصوفيّ .
سمع بمكة من أبي الفتوح نصر بن الحصريّ .
وحدّث بمكة ومصر .
ومات ببلد الفيوم في أول رمضان .
552 _ محمد بن عثمان بن محمد بن العلامة أبي سعيد بن أبي عصرون .
الدمشقي ، الملقب بالجنيد . عاش ثمانياً وخمسين سنة .
وحدّث عن أبي الحسن بن روزبه .
وأجاز له طائفة .
روى عنه :ابن الخباز .
وقد تقدَّم له ذكرٌ في ترجمة أبيه .
553 _ محمد بن عسكر بن زيد بن محمد .
الطبيب ، نفيس الدّين، أبو بكر الدمشقي ، المعروف بابن الإسكاف .
طبيب فاضل معروف .
سمع من : أبي أحمد عبد الوهاب ابن سكينة .
وحدّث بدمشق ومصر .

روى عنه : الدّمياطيّ ، ومجد الدّين ابن الحلوانيّة ، وجماعة .
توفي النفيس الطبيب بالقاهرة في الخامس والعشرين من صفر .
ولم يذكره ابن أبي أُصيبعة .
وقد سمع منه علاء الدّين الكندي جزءاً ، والشيخ شعبان .
554 _ محمد بن علي بن الحسين .
أبو عبد الله الطبري ، المكي ، المعروف بابن النجار .
حدّث عن : محمد بن علوان بن مهاجر .
وهو والد شيخنا يحيى ، وأخيه الفقيه عبد الرحمن .
مات بمكة في ثاني رجب ، رحمه الله .
555 _ محمد بن أبي نصر فتوح بن خلوف بن يخلف بن مصال .
الشيخ المعمر ، المسند ، أبو بكر الهمذانيّ ، الإسكندرانيّ ، عرف بابن عرق الموت .
سمع من : التاج محمد بن عبد الرحمن المسعودي ، وعبد الرحمن بن موقا ، وأجاز له : أبو الضياء بدر الخذاداذيّ ، والعلامة أبو سعد بن أبي عصرون ، وأبو المجد البانياسيّ ، ومحمد بن أبي الصقر ، والقطب مسعود بن محمد النيسابوريّ ، وأبو الحسين ابن الموازينيّ ، وعبد المجيد بن دليل ، وابن كليب ، وطائفة .
وخرج له المحدّث أبو المظفر منصور بن سليم " مشيخة " .
ومات في جمادى الأولى . وكان من أبناء التسعين .
وقد تفرد بالزاوية عن غير واحدٍ .

سمع منه شيخنا أبو العباس ابن الظاهري .
وثنا عنه الشيخ شعبان .

556 _ محمد بن محمود بن أبي زيد .
الحكيم الطبيب أبو عبد الله الرازي ، الرّصاصي .
شيخ فاضل ، توفي في شوال بالقاهرة ، وله أربعٌ وثمانون سنة .
لم يذكره ابن أبي أُصيبعة .
557 _ مهدي .
الصاحب عمادُ الدّين ابن الوزير نصر الله بن مهدي العلوي ، الحسني .
مات وله خمسٌ وستون سنة . وكان شيعياً .
مات بالحلة في رمضان ودفن بمشهد علي ، رضي الله عنه .
- حرف النون –

558 _ نصر الله بن مظفر بن القاسم بن محمد .
أبو الفتح النُّشبيّ ، الدمشقيّ ، الصّائغ . أخو المحدّث علي .
سمعه أخوه من الخشوعيّ ، وغيره .
وحدّث . وعاش خمساً وسبعين سنة .
روى عنه : ابن الحلوانيّة ، وابن الخباز ، وإسحاق الأسديّ ، وابن الزراد ، ومحمد بن المحب ، وجماعة كثيرة .
وحدّث بدمشق وحلب ومصر .
توفي بدمشق .
559 _ نصير بن نبا بن سليمان .
أبو محمد المصري ، الزفتاويّ ، الدُّفوفيّ ، والد شيخنا الشهاب أحمد وعلي .
ولد في حدود سنة ثمانين وخمسمائة بمنية زفتا .
وسمع من : أبي الحسن علي ابن الساعاتي شيئاً من " ديوانه " .

كتب عنه : الشريف عز الدّين، وابنه الشهاب بن الدُّفوفيّ ، وغيرهما وتوفي في ربيع الأول بالقاهرة .
- حرف الياء –

560 _ يحيى بن عبد الملك بن عبد الملك بن يوسف بن محمد بن قدامة .
الشيخ شهاب الدّين، أبو زكريا المقدسيّ ، الحنبلي أخو عبد الرحيم ، وهو الأصغر .
ولد سنة إحدى وستمائة ظناً .
وسمع من : التاج الكندي . وحضر على ابن طبرزد .
كتب عنه : الدّمياطيّ ، وابن الخباز ؛ وهو من أسباط الشيخ أبي عمر .
مات في تاسع صفر .
561 _ يوسف بن الحكيم موفق الدّين عبد اللطيف بن يوسف .
شرف الدّين، أبو الفضل ، البغدادي الأصل ، المصري الوفاة .
سمع : أباه ، وابن اللتيّ ، وجماعة .
وحدّث بالقاهرة . وكان متوسط الفضيلة ، من أولاد الشيوخ .
مات في خامس ذي القعدة بالقاهرة كهلاً .
562 _ يوسف بن المظفر بن علي بن رافع .
أبو الحجاج الزُّهري ، الإسكندرانيّ ، المقرىء العدل .
ولد سنة ثمانٍ وثمانين وخمسمائة .
وسمع من : عبد الله بن عبد الجبار العثماني ، وعبد الرحمن المقرىء ، وابن عماد . ولأبيه ذكرٌ ورواية .
563 _ يوسف بن يوسف بن سلامة بن عبد الله .

الصدر ، محيي الدّين ابن زبلاق ، الهاشميّ ، العبّاسيّ ، الموصلي ، الكاتب ، الشّاعر .
عرف بابن زبلاق . عاش سبعاً وخمسين سنة .
وكان شاعراً محسناً مشهوراً ، سائر القول . قتلته التّتار حين أخذوا الموصل في شعبان .
روى عنه الدّمياطيّ ، وغيره .
الكنى

564 _ أبو بكر بن علي بن مكارم بن فتيان .
الشيخ نجم الدّين ابن الإمام الخطيب أبي الحسن الأنصاري ، الدمشقي ، ثم المصري .
ولد سنة تسعٍ وسبعين وخمسمائة .
وسمع من : البوصيريّ ، والأرتاحيّ ، وفاطمة بنت سعد الخير ، وزوجها ابن نجا الواعظ .
وسمع بدمشق من : داود بن ملاعب ، وغيره .
روى عنه : الدّمياطيّ ، والشريف عز الدّين، وعلم الدّين الدواداريّ ، والشيخ شعبان ، ويوسف الختنيّ ، والمصريّون .
ومات في ثامن المحرم . لقبه : القبة .
565 _ أبو العز بن مشرف بن بيان .
عز الدّين، التاجر الدمشقي ، الملقب بالجردان . والد شيخنا الشهاب . محمد .
مات في ذي الحجة .
* * *
وفيها ولد :
شيخنا برهان الدّين أبو إسحاق إبراهيم بن الشيخ تاج الدّين عبد الرحمن شيخ الشافعية .

وخطيب حمص علاء الدّين بن عبد الله بن مكتوم ، والبدر حسن بن عبد الرحمن المراكشيّ ، وناصر الدّين محمد بن أيوب بن مكارم الشاهد ، والشرف عبد الحميد بن محمد بن الشيرزايّ ، والفخر محمود بن علي بن سيما ، والكمال أحمد بن محمد بن حياة الرقي ، وزينب بنت المحدّث إسماعيل بن الخباز ، والشهاب أحمد بن منصور بن الجوهري ، الحلبي ، ثم المصري ، وقطب الدّين إبراهيم بن الملك المجاهد إسحاق ابن صاحب الموصليّ ، والحسن بن عبد الرزاق العسقلانيّ ، ثم المصري . سمع الثلاثة من النّجيب .
ومحمد بن بكتوت العرويّ ، سمع من ابن علاق . ومحمد بن عثمان المدلجيّ ، سمع ابن غزُّون .
وفي سنة ستين ولد علاء الدّين علي بن إسماعيل بن أبي العلاء بن راشد بن محسن الوتّار ، وفخر الدّين محمد بن محمد بن محمد بن عثمان بن عمر القرشي ابن المعلم الشافعي في شوال .
وعلي بن العز عمر في رجب منها .
وعبد الرحمن بن عبد العزيز بن محمد بن عبد القادر بن الصائغ في جمادى الآخرة ، ومحمد بن نجيب بن محمد الخلاطيّ ، وأحمد بن زكري بن أبي علي الرسعنيّ في ربيع الأول بالقاهرة .
وسليمان بن عبد الرحيم الصالحيّ العطار ، وحسن بن عبد الرحمن المراكشيّ .

ووديعة الله بن علي بن سيما ، ومحمد بن عمر بن أبي القاسم السّلاويّ بالزاوية ، وعبد الرحمن بن أحمد بن محمد بن محمد المرداويّ بالنيرب .
وفيها ولد نفيسُ الدّين سلامة بن عبد الله بن عبد الأحد بن شقير الحرّانيّ التاجر ، في رجب بحرَّان ، وسيأتي في سنة إحدى ، في شعبان ، كلاهما بخط علم الدّين.

هذا آخر الطبقة السادسة والستين من
تاريخ الإسلام للحافظ شمس الدّين الذهبي رحمه الله تعالى

تَاريخ الإِسلام
ووفيات المشاهير والأعلام
للحافظ المؤرخ شمس الدّين محمد بن أحمد بن عثمان الذهبي
المتوفى سنة 748هـ
حوادث ووفيات
661 _ 670 هـ
تحقيق
الدكتور عمر عبد السلام تدمري
أستاذ التاريخ الإسلامي في الجامعة اللبنانية
عضو الهيئة الإستشارية للمنشورات التاريخية
في اتحاد المؤرخين العرب
بسم الله الرحمن الرحيم
ذكر الحوادث الكائنة في هذه السنين العشر
سنة إحدى وستين وستمائة
[ تدريس أبي شامة ]
في المحرم قال أبو شامة : درست بالركنية الملاصقة للفلكية .
[سفر الحاكم بأمر الله إلى مصر ]
قال : وفي صفر دخل دمشق الخليفة الحاكم بأمر الله الذي بايعه برلو بحلب ، ثم سافر إلى مصر .
[ تجريص ابن مؤمن الحنبليّ ]
وفي رجب جرى على الشّمس محمد بن مؤمن الحنبليّ أمر بتعصب جماعة عليه ، وحمل إلى والي دمشق وهم بتجريصه .
[ بيعة الحاكم بأمر الله بالخلافة ]

قال قطب الدّين : في يوم الخميس ثامن المحرم جلس السلطان مجلساً عاماً ، وحضر الحاكم بأمر الله راكباً إلى الإيوان بقلعة الجبل ، وجلس مع السلطان ، بسطوا إلى جانبه ، وذلك بعد ثبوت نسبه ، فأقبل عليه السلطان وبايعه بإمرة المؤمنين . ثم أقبل هو على السلطان الملك الظاهر وقلده الأمور .
ثم أخذ الناس يبايعون الخليفة على طبقاتهم ، فلما كان من الغد خطب يوم الجمعة خطبة ذكر فيها الجهاد والإمامة وتعرض إلى ما جرى من هتك حرم الخلافة ، ثم قال : وهذا السلطان الملك الظاهر قد قام بنصر الإمامة عند قلة الأنصار ، وشرد جيوش الكفر بعد أن جاسوا خلال الديار ، فبادروا إلى شكر هذه النعمة ولا يروعنكم ما جرى ، فالحرب سجال .
وأول الخطبة : " الحمد لله الذي أقام لآل العباس ركناً وظهيراً . قال : ثم كتب بدعوته إلى الآفاق . ثم خطب الحاكم جمعة أخرى بعد مدة . وهو التاسع والثلاثون من خلفاء بني العباس . وبقي في الخلافة أربعين سنة وأشهراً .
[ غارة صاحب سيس على بعض البلاد ]

قال : وفي صفر جمع صاحب سيس تكفور جمعاً وأغار على الفوعة ، وسرمين ، ومعرة مصرين ، وأسر من الفوعة ثلاثمائة وثمانين نفساً ، فساق وراءه جماعة كانوا مجردين بسرمين فهزموه ، وتخلص بعض الأسرى .
[ شعاعة أم المغيث بابنها صاحب الكرك ]
وفي ربيع الآخر خرج الملك الظاهر من القاهرة ، فلما قدم غزة نزلت إليه أم المغيث صاحب الكرك تشفع في ولدها فأكرمها ، ثم رحل إلى الطور . وغلت الأسعار ، ولحق الجيش مشقة عظيمة ، والرسل تتردد إلى صاحب الكرك تطلبه ، وهو يسوف خوفاً من القبض عليه . ثم إنه نزل ، فلما وصل تلقاه السلطان وأكرمه ، ومنعه من الترجل له . ثم أرسل تحت الحوطة إلى قلعة مصر ، وكان آخر العهد به .
[ تأمير العزيز عثمان على الكرك ]
ثم توجه السلطان إلى الكرك ، وكاتب من فيه بتسليمه ، فوقع الاتفاق على أن يؤمر الملك العزيز عثمان بن المغيث ، فأعطاه خبز مائة فارس بمصر . ثم دخل السطان إلى الكرك في جمادى الآخر . ثم سار إلى مصر .
[ إمساك ثلاثة أمراء ]

وفي رجب أمسك ثلاثة أمراء لكونهم حطوا على السلطان في إعدامه الملك المغيث ، وهم الأمير شمس الدّين أقوش البرلي ، والأمير سيف الدّين بلبان الرشيدي ، والأمير غز الدّين أيبك الدّمياطيّ .
[ إظهار ملك التتار ميله للإسلام ]
وفي رجب جاءت رسل بركه ملك التّتار يخبرون أنه محب للإسلام ، ويشكون من ابن عمه هولاكو ، فأرسل إليه الملك الظاهر هدية وصواب رأيه .
[ استئمان طائفة من التتار ]
وفيه وصلت طائفة من التتار مستأمنين مسلمين . ثم وصلت طائفة كبيرة مقدمهم الأمير كرمون ، فتلقاهم السلطان وأنعم عليهم .
[ أستاذ دارية ابن يغمور ]
وفي شعبان ولي الأستاذ دارية جمال الدّين ابن يغمور .
[ عزل قاضي الإسكندرية وتعيين آخر ]
وفي شوال سافر السلطان إلى الإسكندرية فأقام بها نحواً من شهر ، ثم عزل ناصر الدّين ابن المنير من قضائها بالبرهان إبراهيم بن محمد البوشي .
[ الوقعة بين هولاكو وبركة ]
وجرت وقعة هائلة بين هولاكو وبركة ، وكانت الدائرة على هولاكو ، وقتل خلق من أصحابه ، وغرق آخرون ، ونجا هو بنفسه .
[ القصاص من شاب وامرأته ]

وقال أبو شامة : في صفر سمر شاب ، وخنقت امرأته فعلقت في جولق تحته . كانت تتحيل على النساء وتوديهم إلى الأفراح متلبسات ، فتأتي بالمرأة إلى بيتها فيخنقها زوجها ، ويأخذ ما عليها ، ويرميها في بئر . فعل ذلك بجماعة من النساء ، فبقي مستمراً يومين ثم حنق ، وذلك بدمشق .
سنة اثنين وستين وستمائة
[ مشيخة الحديث لأبي شامة ]
في شهر جمادى الأولى ولي الإمام شهاب الدّين أبو شامة مشيخة دار الحديث الأشرفية بعد ابن الحرستاني .
[ تدريس الشّافعيّة والحنفيّة بالظاهرية ]
وفي أولها فرغت المدرسة الظاهرية بين القصرين ، فدرس بها للشافعية الإمام تقيّ الدّين ابن رزين ، وللحنفية الصاحب مجد الدّين ابن العديم .
وولي مشيخة الحديث الحافظ شرف الدّين الدّمياطيّ .
وولي مشيخة الإقراء الشيخ كمال الدّين المجلي .
[ نيابة حمص ]
وفيها بعث السلطان نائباً له على حمص عقيب موت صاحبها الملك الأشرف .
[ الزلزلة بمصر ]
وفي ربيع الآخر زلزلت مصر زلزلة عظيمة .
[ عزل نائب حلب ]
وعزل الشهابي عن نيابة حلب بالأمير نور الدّين علي بن مجلي .
[ الغلاء بمصر ]
وفيها كان الغلاء بمصر ، وبلغ الإردب مائة وخمسة دراهم .

[ الطفل المزدوج ]
وفيها أحضر بمصر إلى السلطان طفل ميت وله رأسان ، وأربعة أعين ، وأربعة أيدي ، وأربعة أرجل .
[ خبر الخناقة بمصر ]
وفيها كان خبر الخناقة بمصر . قال شمس الدّين الجزري في " تاريخه " : فيها ظهرت قتلى في خليج مصر ، وفقد جماعة . ودام ذلك أشهراً حتى عرف أن صبية مليحة اسمها غازية كانت تتبرج بالزينة ، وتطمع من يراها ، ومعها عجوز ، فتشاكل الرجل وتقول : هذه ما يمكنها ما تريد منها إلا في منزلها . فإذا انطلق معها ، واستقر في دارها ، خرج إليه رجلان جلدان فيقتلانه ، ويأخذان ما عليه .

وكانوا يتنقلون من موضع إلى موضع ، إلى أن سكنوا على الخليج . وجاءت العجوز مرة إلى ماشطة مشهورة لها حلي تخرج به العرائس ، فقالت لها : عندي بنت ، ونريد أن تصلحي من شأنها . فجاءت بالحلي تحمله الجارية . ورجعت الجارية من الباب فدمسوا الماشطة ، ولما أبطأ خبرها على جاريتها مضت إلى الوالي فأخبرته ، فركب إلى الدار وهجمها ، فوجد غازية والعجوز ، فأخذها وتهددهما ، فأقرتا ، فحبسهما فجاء إلى الحبس أحد الرجلين ، فشعر به الأعوان ، فأخذ وقرر وضرب ، فاعترف ودل على رفيقه ، وكان لهما رفيق آخر له قمين للطوب ، كان يليقي فيه من يقتلانه في الليل فيحترق . وأظهروا أيضاً من الدار حفيرة مملوءة بالقتلى ، فانهي أمرهم إلى السلطان فسمروا خمستهم . وبعد يومين شفع أمير في الصبية فأنزلت وماتت بعد أيام .
[ العثور على فلوس قديمة بجهة قوص ]

قال : وفيها اتفق أن ليلة الإثنين كانت ليلة ثاني عشر ربيع الأول ، وفيها أحضرت إلى قلعة مصر فلوس كثيرة من جهة قوص وجدت مطمورة ، كان على الفلس صورة ملك ، وفي يده ميزان ، وفي يده الأخرى سيف . وعلى الوجه الآخر رأس بآذان كبار ، وحوله اسطر . فحضر جماعة من الرهبان فيهم حكيم يوناني رومي لا يعرف العربية فقرأ الأسطر ، فكان تاريخ الفلس من ألفين وثلاثمائة سنة ، وفيه مكتوب ، أنا غياث الملك ، ميزان العدل والكرم في يميني لمن أطاع ، والسيف في شمالي لمن عصى . وفي الوجه الآخر : أنا غياث الملك أذني مفتوحة للمظلوم ، وعيني أنظر بها مصالح ملكي .
[ دخول الطوسي بغداد ]
وفيها قدم بغداد النصير الطوسي للنظر في الوقوف وجمع الكتب ، وانحدر إلى واسط ، وجمع شيئاً كثيراً لأجل الرصد .
[ قتل الباجسرائي ببغداد ]

وقتلوا ببغداد النجم أحمد بن عمران الباجسرائي ، وأخذ مرارته جلال الدّين ابن الملك مجاهد الدّين الدويدار . وكان ناظراً على السواد ، جيد التصرف ، وعظم في دولة هولاكو ، ولقبه بالملك ، فعادى علاء الدّين فعقره . ثم إن ابن الدويدار . [ شرع في بيع ] ما له من الغنم والجواميس وغير ذلك ، وافترض أموالاً واستعار خيولاً ، وأظهر أنه يتصيد ويزور المشهد وأخذ أمه ، ثم تسحب إلى الشام ، فانقطع عنه ضعفا الجند ورجعوا ، فقتلهم الشحنة قرابوقا ، وقتل كل من ظفر به من آحاد الأجناد .
[ عزل قرابوقا ]
وفيها عزل قرابوقا عن بغداد لكونه رافع الصلاح علاء الدّين بالكذب ، وولى توكال شحنة .
[ التجاء ابن صاحب الروم إلى القسطنطينية ]
وسار عز الدّين كيكاوس ابن صاحب الروم إلى قسطنطينية ، إلى صاحبها الأشكري ، لكونه وقع بينه وبين أخيه ركن الدّين قلج أرسلان في أمر سلطنة الروم ، فاستظهر عليه الركن فو [ صل ] في حاشية إلى قسطنطينية ، فأحسن إليه الأشكري وإلى أمرائه ، وداموا في عافية ، فعزموا على قتل الأشكري وإن حاصروا قسطنطينية معهم ، فأعماهم وسجن عز الدّين . ثم طلبه بركة وذهب إليه .
سنة ثلاث وستين وستمائة

[ انتصار ابن الأحمر على ملك النصارى بالأندلس ]
قال أبو شامة رحمه الله : فيها جاء إلى القاهرة كتاب يتضمن نصر المسلمين على النصارى في بر الأندلس . وسلطان المسلمين أبو عبد الله بن الأحمر .
وكان الفنش ملك النصارى قد طلب من ابن الأحمر الساحل من مالقة إلى المرية ، فاجتمع المسلمون والتقوهم ، فكسروهم مراراً ، وأخذ الفنش أسيراً .
ثم اجتمع العدو المخذول في جمع كبير ، ونازلوا غرناطة .
فانتصر عليهم المسلمون ، وقتلوا منهم مقتلة عظيمة ، وجمع من رؤوسهم نحو خمسة وأربعين ألف رأس ، فعملوها كوماً ، وأذن المسلمون فوقه ، وأسروا منهم عشرة آلاف أسير . وكان ذلك في رمضان سنة اثنين . وانهزم الفنش إلى إشبيلية ، وهي له ، وكان قد دفن أباه بها بالجامع ، فأخرجه من قبره خوفاً من استيلاء المسلمين ، وحمله إلى طليطلة .
قال : ورجع إلى المسلمين اثنان وثلاثون بلداً ، من جملتها إشبيلية ومرسية . كذا قال ، والله ينصر المسلمين حيث كانوا .
[ معاقبة المتآمرين على الدولة ]

قال قطب الدّين : وفي أولها بلغ السلطان أن جماعة أمراء وأجناد اجتمعوا في دار ططماج ، فتكلموا في الدولة ، وزاد في الكلام ثلاثة أنفس . فسمر أحدهم ، وكحل الآخر ، وقطعت رجلا الثالث ، فانحسمت مادة الاجتماعات .
[ قطع أيدي نقباء بالقاهرة ]
قال : وفي ربيع الآخر قطعت أيدي ثلاثة وأربعين نفساً من نقباء والي القاهرة ، ومن الخفر والمقدمين ، فمات بعضهم . وسبب ذلك ظهور شلوح ومناشر بالقاهرة وضواحيها .
[ منازلة التتر البيرة ]
وفيها نازلت التتر البيرة ، فساق المحمدي ، وسم الموت للكشف . وأغار عيسى بن مهنا على أطراف بلادهم فرحلوا عن البيرة .
[ فتح قيسارية وأرسوف ]
قال : وفي ربيع الآخر توجه السلطان بالعساكر إلى قيسارية فحاصرها ، وافتتحها عنوة في ثامن جمادى الأولى ، وامتنعت القلعة عشرة أيام وأخذت ، وهرب من فيها إلى عكا ، فخربها السلطان ، وأقطع قراها .
ثم سار فنازل أرسوف ، ونصب عليها المجانيق إلى أن تداعى برج تجاه الأمير بليك الخزندار ، فهجم البلد بأصحابه على غفلة , ووقع القتل والأسر ، وذلك في ثاني عشر رجب . ثم هدمت ، وعاد السلطان ، وزينب القاهرة .
[ اتهام النصارى بحريق الباطنية ]

وفيها أحرق بحارة الباطنية بالقاهرة حريق كبير ، ذهب فيه ثلاثة وستون داراً . ثم كثر بعد ذلك الحريق بالقاهرة ، واحترق ربع العادل وغير ذلك ، فكانت توجد لفائف مشاق فيه النار والكبريت على الأسطحة . وعظم ذلك على الناس ، واتهموا بذلك النصارى ، وقدم السلطان فهم باستئصال النصارى واليهود ، وأمر بجمع الأحطاب والحلفا في حفيرة ليحرقوا فيها . ثم كتفوا ليرموا في الحفيرة ، فشفع فيهم الأمراء ، وأمروهم أن يشتروا أنفسهم ، فقرروا عليهم خمسمائة ألف دينار يقومون منها في العام بخمسين ألف دينار . وضمنهم الحبيس ، وكان كاتباً ثم ترهب ، وأقام بجبل حلوان . فيقال إنه وجد في مغارة من الجبل دفيناً للحاكم العبيدي ، فلما ظفر بالمال واسى به الفقراء والصعاليك من كل ملة ، فاتصل خبره بالسلطان ، فطلبه وطلب منه المال ، فقال : لا يشمل إلى أن أعطيك من يدي إلى يدك . ولكن يصل إليك من جهة من تصادره ولا يقدر على تطلبه منه ، فلا تعجل علي . فلما جرت هذه الواقعة للنصارى ضمنهم .
وقد ذكرنا وفاته في سنة وستين ، وكانت قد وصلت الفتاوى بقتله خوفاً من الفتنة على ضعفاء الإيمان من المسلمين ، من علماء الإسكندرية .

فقيل إن مبلغ ما وصل إلى بيت المال من طريقه في مدة سنتين ستمائة ألف دينار . وقد ضبط ذلك بقلم الصيارفة الذين كان يجعل عندهم المال ، ويكتب إليهم أوراقه . وذلك خارجاً عما كان يعطيه بيده سراً .
وكان لا يأكل من هذا المال ولا يلبس ، بل إن النصارى يتصدقون عليه بما يأكل ويلبس . ولم يظهر له بعد موته ولا دينار واحد . وكان يقول : من لم يكن معه شيء أديت عنه في المصادرة . فكان يدخل الحبس ويطلق من عليه دين ، ومن وجده ذا هيئة رثة واساه ، ومن شكى إليه ضرورة أزاحها عنه .
وقد سافر إلى الإسكندرية ، وأدى جملة عن أهل الذمة ، وكذا سافر إلى الصعيد ، وأدى المقرر على أهل الذمة . وكان عجيب الحال ، لعنه الله . ومن لطف الله أنه غير مسلم ، وإلا لو كان مسلماً لتألهه الناس ، وادعوا فيه النبوة أو القطبية . نسأل الله العافية .
[ الشروع في حفر أشموم ]

وفي شوال شرع السلطان في حفر بحر أشموم ، وفرقه على الأمراء ، وعمل معهم بنفسه ، فلما فرغ ركب في الحراقة ، وأخذ معه زاد أيام يسيرة ، وسار ليسد فم جسر على بحيرة تنيس انفتح منه مكان ، وخرج الماء فغرق الطريق بين الواردة والعريش . فأقام هناك يومين ،وحصل له وعك ، فعاد إلى مصر .
[ الكوكب المذنب ]
وفيه طلع من الشرق كوكب الذنب ، وهو كوكب له ذؤابة ، فبقي نحو أربعين يوماً .
[ شنق قاضي البيرة ]
وفيها شنق قاضي البيرة لأنه كاتب صاحب سيس ليبيعه قلعة البيرة ، فهتكه الله وأهلكه .
[ موت هولاكو ]
وفي أولاها وصل رسول صاحب سيس يبشر السلطان بموت هولاكو ثم ورد الخبر بأن التتار ملكوا أبغا بن هولاكو ، وأن بركة قصده فكسره ، فعزم الملك الظاهر على التوجه إلى العراق ليغتنم الفرصة ، فلم يتكمن لتفرق العساكر في الإقطاعات .
[ سلطنة الظاهر ولده الملك السعيد ]

وفي شوال سلطن السلطان ولده الملك السعيد وركبه بأبهة الملك في قلعة الجبل ، وحمل الغاشية بنفسه بين يدي ولده من باب السر إلى السلسلة ، ثم عاد . وكان صبياً ابن أربع أو خمس سنين . ثم ركب الملك السعيد ، وسير ، ودخل من باب النصر وخرج من باب زويلة ، وسائر الأمراء مشاة ، والأمير عز الدّين الحلي راكب إلى جانبه ، والوزير بهاء الدّين ، وقاضي القضاة تاج الدّين راكبان أمامه ، والبيسري حامل الجتر على رأسه ، وعليهم الخلع .
[ ختان الملك السعيد ]
ثم بعد عشرين يوماً ختن الملك السعيد ، وختن معه جماعة من أولاد الأمراء .
[ استحداث القضاء الأربعة بالديار المصرية ]

وفيها جدد بالديار المصرية القضاة الأربعة ، من كل مذهب قاض وسبب ذلك توقف القاضي تاج الدّين ابن بنت الأعز تنفيذ كثير من الأحكام ، وكثر توقفه ، فكثرت الشكاوى منه ، وتعطلت الأمور . فوقع الكلام في ذي الحجة بين يدي السلطان ، وكان الأمير جمال الدّين ايدغدي العزيزي يكره القاضي تاج الدّين ، فقال له : نترك لك مذهب الشّافعيّ ، ويولي معك من كل مذهب قاض . فمال السلطان إلى هذا . وكان لإيدغدي العزيزي محل عظيم عند السلطان ، فولى قضاء الحنفيّة الصدر سليمان ، وقضاء المالكية شرف الدّين عمر السبكي ، وقضاء الحنبليّة شمس الدّين محمد بن العماد . واستنابوا النواب . وأبقى على الشّافعيّ النظر في أموال الأيتام ، وأمور بيت المال . ثم فعل ذلك بدمشق .
[ خروف على صورة فيل ]
وفيها أحضر بين يدي السلطان خروف ولد على صورة الفيل ، له خرطوم وأنياب .
[ الاهتمام بعمارة مسجد الرسول صلى الله عليه وسلم ]
وفيها وقع الاهتمام بعمارة مسجد الرسول صلى الله عليه وسلم ، فوجه إليه الصناع والأخشاب والآلات والمال ، فبقيت الصناع فيه أربع سنين .
[ إقامة الخليفة ببرج القلعة ]

وفي رمضان حجب الملك الظاهر الخليفة ، وجعله في برج بقلعة مصر ، لكون أصحابه كانوا يخرجون إلى البلد ، ويتكلمون في أمر الدولة
[مصادرة أمير الموصل ]
وفيها ولي أمور الموصل رضي الدّين الباني ، فعذب الذي كان قبله زكي الدّين الإربلي وصادره .
[ هرب الجاثليق إلى هولاكو ]
وفيها قبض ببغداد مرمكيخا الجاثليق على نصراني قد أسلم وسجنه بداره التي كانت للدويدار الكبير ، وعزم على تغريقه . فهاجت العامة ، وحاصروا البيت ، وأحرقوا باب داره ، وقتلوا أصحابه . ثم ركب الشحنة ، وقتل طائفة ، وسكنت الفتنة . وذهب الكلب إلى هولاكو ، وبنى بيعة بقلعة أرسن .
[ وصول فيلين إلى بغداد ]
ووصل شخص إلى بغداد بفيلين ، ثم سار ليقدما للملك .
سنة أربع وستين وستمائة
فيها ظهر للناس موت الطاغية هولاكو .
[ تسمير مقدمين من عربان الشرقية ]
وفيها سمر على الجمال أحد وعشرون نفساً من مقدمي العربان بالشرقية من ديار مصر ، وسيروا مسمرين إلى بلادهم فماتوا .
[ زيارة السلطان الخليل والقدس ]

وفي أول شعبان برز السلطان من مصر لقصد صفد ، فنزل عين جالوت بعد أن زار الخليل عليه السلام ، وجلس على سماطه وأكل العدس حتى شبع ، وفرق مالاً جليلاً في أهل بلد الخليل وفي الفقراء . وتوجه إلى القدس الشريف ، وبلغه أن العادة جارية بأن يؤخذ من اليهود والنصارى حقوق على زيارة مغارة الخليل عليه السلام ، فأنكر ذلك ، وكتب به توقيعاً قاطعاً ، واستمر منعهم وإلى الآن ، فالحمد لله .
[ غارات قلاوون وأيدغدي على الإفرنج ]
وجهز الأمير سيف الدّين قلاوون الألفي ، والأمير جمال الدّين إيدغدي العزيزي للإغارة على بلاد الساحل ، فأغاروا على بلاد عكا ، وصور ، وطرابلس ، وحصن الأكراد ، فغنموا وسبوا ما لا ينحصر .
[ فتح صفد ]

ثم نزل السلطان على صفد في ثامن رمضان ونصبت المجانيق وآلات الحصار ووقع الجد والحصار والقتال ، ونصبت السلالم على القلعة وسلطت النصوب على الأساس واشتحد المراس ، وصبر الفريقان على الباس . والسلطان مباشر ذلك بنفسه ، فذل أهل الحصن ، وطلبوا الأمان والإتمان ، فأجلس السلطان في دست المملكة الأمير سيف الدّين كرمون ، وكان يشبه الملك الظاهر ، فنزلت رسلهم فاستحلفوه ،فحلف لهم وهم لا يشكون أنه السلطان . وكان في قلب الملك الظاهر منهم لما فعلوه بالمسلمين .
فلما كان في يوم الجمعة ثامن عشر شوال طلعت أعلام السلطان على صفد ، وأنزل من بها من الديوية وغيرهم . وكان قد وقع الشرط على أنهم لا يأخذون شيئاً من أموالهم ، فاطلع عليهم أنهم أخذوا شيئاً كثيراً ، فأمر السلطان بضرب أعناقهم على تل هناك ، وكانوا نحو مائتين أقيالاً أبطالاً فيهم أولاد ملوك .
ثم حصنها وعمرها وشحنها بالرجال والأسلحة والعساكر ، وستناب عليها علاء الدّين الكبكي .
قال سعد الدّين في " تاريخه " : الذي قيل إنه قتل من العسكر نحو ألف نفس عليها ، ومن الغزاة والرعية كثير ، والجرحى قليلة ، وقاسوا عليها شدة .

وحكى العلم سنجر الحموي أنه قتل على صفد قريب ثمانمائة فارس ممن نعرف ، منهم أمراء وخاصكية .
[ الغارة على سيس ]
ووصلت رسل صاحب سيس فلم يلتفت عليهم السلطان ، وجهز لها عسكراً فأغاروا وسبوا ، وأسروا خلقاً ، منهم ابن صاحب سيس وابن أخته . وكان مقدم العسكر صاحب حماة ، وشمس الدّين الفارقاني .
[ انتقام السلطان من أهل قارة ]
وخرج السلطان لتلقيهم ، فمر بقاره ، في ذي الحجة فأمر بنهبها واستباحتها ، وأسر منها أكثر من ألف نفس ، ووسط الرهبان وصيرت كنيستها جامعاً ، وأنزلها التركمان وغيرهم ومن أسلم منهم ، وذلك لأنهم كانوا يسرقون المسلمين ويبيعونهم ببلاد الفرنج بالساحل .
ثم رجع السلطان والأسرى والغنائم التي من سيس وقاره بين يديه . وسار إلى الكرك في أول سنة خمس .
[ محاولة اغتيال الأمير الحلي نائب السلطان ]

وكان قد استناب على الديار المصرية الأمير عز الدّين الحلي ، فجلس في ذي الحجة بدار العدل ، فجاء إنسان ومعه قصة ، وتقدم بها إلى الحلي ،ثم وثب بسكين معه فجرحه ، فقام إليه والي القاهرة الصارم المسعودي ليدفعه عنه ، فضربه بتلك السكين فقتله . وقام الحلي جرى والوزير وقاضي القضاة تاج الدّين ، وقتلت الجندارية ذلك الرجل ، ولم يتحقق له خبر .
[ عمل جسر على نهر الشريعة ]
وفيها أمر السلطان بعمل جسر على الشريعة بقرب دامية ، فلما تكامل بنيانه اضطرب بعض أركانه ثم أصلح .
[ إخراج سبيل إلى مكة ]
وفيها أخرج السلطان من مصر سبيلاً إلى مكة .
[ إقامة البرواناه عند الملك أبغا ]
وفيها توجه صاحب الروم ركن الدّين كيقباذ والبرواناه بهدية وتحف ، وهنوا أبغا بالملك ، ثم عاد ركن الدّين وتخلف معين الدّين البرواناه ، فتكلم مع أبغا وقال : هؤلاء بنو سلجوق أصحاب الروم ما يؤمنوا ، وربما لركن الدّين باطن مع صاحب مصر . فقال أبغا : قد وليتك نيابة الروم ، فإن تحققت أحداً يخالف طاعتي فاقتله .
ثم إن البرواناه افتتح قلعة لأبغا ، فعظم بذلك عنده ، وتخوف منه ركن الدّين كيقباذ .
[ فتح يافا ]

وفيها افتتح السلطان يافا .
سنة خمس وستين وستمائة
[ كسر فخذ السلطان ]
في أولها توجه السلطان جريدة إلى الكرك ، وتصيد بنواحي زيزى ، فتقنطر به الفرس فانكسرت فخذه ، فأقام يداويها حتى تصلح بعض الشيء . وسار في محفة إلى غزة ، وحصل له عرج منها .
[ سفر صاحب حماة إلى مصر ]
وفيها سافر صاحب حماة الملك المنصور إلى مصر ، فاحتفل به السلطان وأكرمه .
[ سفر صاحب حماة إلى الإسكندرية ]
ثم سافر إلى الإسكندرية متفرجاً ، فرسم السلطان لمتوليها أن يحمل إليه كل يوم مائة دينار برسم النفقة ، وأن ينسج له في دار الطراز ما يقترحه .
[ عمارة الجامع بالحسينية ]
وفيها أمر السلطان بعمل الجامع بالحسينية ، وتمت عمارته في شوال سنة سبع وستين ، وجاء في غاية الحسن .
وبنى في ميدان قراقوش ، وأحكر ما بقي من الميدان ، وقرر لمصالح الجامع . ورتب به خطيب حنفي .
[ سفر السلطان إلى الشام ]
وفي جمادى الآخرة توجه السلطان إلى الشام وصحبته صاحب حماة ، فنزل على صفد ، واهتم بعمارتها وتحسينها وتحصينها ، ثم قدم دمشق . ثم سار إلى الكرك .
[ ولاية قضاة وناظر أحباس بمصر ]

وفي شعبان ولي قضاء القضاء بالقاهرة والوجه الشرقي الإمام تقيّ الدّين ابن رزين الحموي ، وولي قضاء مصر والوجه القبلي محيي الدّين عبد الله بن القاضي شرف الدّين ابن عين الدولة . وولي نضر الأحباس الشيخ تاج الدّين علي بن القسطلاني .
[ ولايات تدرس ونظر بالمدارس ]
وولي تدريس الشّافعيّة بالصالحية صدر الدّين ابن القاضي تاج الدّين ، وفوض نضر الخانقاه السعيدية إلى الحنابلة ، وولي نظر مدرسة الشّافعيّ بهاء الدّين علي بن عيسى بن رمضان نيابة عن الصاحب فخر الدّين ابن خير . وهذه المناصب كلها كانت بيد القاضي تاج الدّين .
[ سفر الأمير الحلي إلى الحج ]
وفيها توجه الأمير عز الدّين الحلي إلى الحج ، وناب في السلطنة بدر الدّين بيليك الظاهر بن الخزندار .
[ تسمير ابن صاحب ميافارقين وغيره ]
ودخل السلطان مصر في ذي الحجة ، فأمر بتسمير جماعة ، منهم الملك الأشرف ابن صاحب ميافارقين شهاب الدّين غازي ، والأمير أقوش القفجاقي الصالحي الذي ادعى النبوة من نحو ثلاثة أشهر .

ومنهم الناصح ضامن بلاد واحات ، وكان بإرخميم ، فأنهي إلى السلطان ما هو فيه من الأمر المطاع ، وأنه يخاف من خروجه بارضه ، وأنهي إليه أنه اتفق مع رجل نصراني ومع الملك الأشرف وهم بخزانة البنود محبوسين ،على أن ينقبوا خزانة البنود ويخرجوا إلى واحات ، فيسلطن فيها الملك الأشرف ابن غازي ، ويكون الناصح وزيره ، والنصراني كاتبه ، فسمروا .
[ ظهور الماء ببيت المقدس ]
وفيها ورد كتاب قاضي القدس إلى السلطان يخبر بظهور الماء ببيت المقدس .
وسبب ذلك أن الماء انتزح من بئر السقاية وبقي الوحل ،وعظمت مشقة الناس لأجل الوضوء ، وأن القاضي حضر بنفسه إلى البئر ، ثم نزل فأخبر أنه شاهد قناة مسدودة بالردم من عهد بخت نصر الذي هدم بيت المقدس .

قال : فدخلت الصخرة وأنا مهموم بسبب إعواز الماء ، فاجتمعت بالأمير علاء الدّين الركني الأعمى ، فجرى الحديث ، واتفق الرأي على إحضار بنائين من غزة ، وكشف القناة السليمانية ، فحضروا فكشفوا الردم أولاً فأولاً إلى أن وصلوا إلى الجبل الذي تحت الصخرة المباركة ، فوجدوا باباً مقنطراً ، ففتحوا ردمه وإذا هم بالماء ، ففار على جماعة بقوة كاد أن يغرقهم ، فهربوا وصعدوا في الجبال ، وذلك في ذي الحجة من السنة .
نقل هذا الكتاب محيي الدّين ابن عبد الظاهر في " سيرة الملك الظاهر " ، ثم قال : وجدت في كتاب " دير يامين " من تواريخ النصارى أن ملك الموصل لما قصد أوراشلم _ يعين بيت المقدس _ في جيوشه اتفق حزقيال هو وجماعة على دفن المياه التي ببيت المقدس ، فدفنوا جميع الينابيع التي بها ، وعفوا أثرها لئلا يتقوى عليهم ملك الموصل سنحاريب بتلك المياه .
قال ابن عبد الظاهر : وقرأت في نبوة زكريا أنه يخرج ماء عذب فيه حياة من أوراشلم ، نصفه إلى البحر الشرقي ، ونصفه إلى البحر الغربي ، ويكون ذلك عند اعتدال الصيف والشتاء .
قال : فوقت ظهور الماء نزلت الشمس برج الميزان ، وهو برج الاعتدال ، وفي يوم نزولها بعينه .

ثم وصل كتاب الأمير علاء الدّين الركني يذكر أنه دخل الصناع فوجدوا سداً معمولاً بالشيد والحجر ، فنقب فيه الحجارون مدة واحد وعشرين يوما ً ، فوجدوا سقفاً بالشيد والكتان مقلفطاً ، فنقب فيه طول مائة وعشرين ذراعاً ، فخرج الماء ، فلما قوي خروجه بحيث أنه ملأ القناة تركوه .
[ انتصار أباقا على براق ]
وفيها عبر جيحون براق ابن جغتاي بن القان قبلاي ، فسار لحربه أباقا ، فكان المصاف بناحية هراة ، فانتصر أباقا ، وغنم جنده أشياء كثيرة ، وغرق خلق من جند براق .
[ عمارة صاحب الديوان ببغداد ]
وفيها أنشأ صاحب الديوان ببغداد فصراً كبيراً ، وبستاناً عظيماً زرع فيه حتى الفستق . وأنشأ رباطاً . وجهز وفداً من بغداد غرم أموالاً ، فحجوا وسلموا .
[ قتل ابن الخشكري الشاعر ]
وأمر بقتل ابن الخشركي الشاعر لكونه فضل شعره على القرآن . وقد كان مدح الصاحب بقصيدة فأنشده ، فأذن المؤذن ، فأنصت الصلاح ، فقال ابن الخشكري : ما مولانا اسمع الجديد ودع العتيق . فقتله في سنة ست وستين .
سنة ست وستين وستمائة
[ ضرب ابن الفقاعي حتى الموت ]

في صفر عقد مجلس بين يدي السلطان للضياء بن الفقاعي ، وجرى فيه ما اقتضى ضربه والحوطة عليه ، وأخذ خطة بجملة عظيمة . ثم لم يزل يضرب إلى أن مات .
قال قطب الدّين : أحصيت السياط التي ضربها فكانت سبعة عشر ألفاً ونيف .
[ هدية صاحب اليمن إلى السلطان ]
وفيها وصل رسول صاحب اليمن الملك المظفر شمس الدّين يوسف بن عمر بتقادم ، فيها : فيل ، وحمار وحش ، وخيول ، ومسك ، وعنبر ، وصيني ، وأشياء وطلب معاضدة السلطان له وأنه يخطب له في بلاده ، فبعث إليه الأمير فخر الدّين إياز المقرىء ومعه خلعة وسنجق وتقليد بالسلطنة .
[ فتح يافا ]
وفي جمادى الآخرة خرج السلطان إلى الشام واستناب بيليك الخزندار . فأتته رسل صاحب يافا فاعتقلهم ، وأمر العسكر بلبس السلاح ليلاً ، وسار فصبح يافا ، فهربوا إلى القلعة ، وملكت المدينة بلا كلفة ، وطلب أهل القلعة الأمان ، فأمنهم وعوضهم عما نهب لهم أربعين ألف درهم ، وركبوا في البحر إلى عكا . ثم هدمت يافا وقلعتها .
[ حصار الشقيف ]

ثم سار طالباً الشقيف فنازلها ، وظفر بكتاب من عكا إلى الشقيف استفاد منه أشياء كتبها إليهم كانت سبب الخلف بينهم . واشتد الحصار والزحف والمجانيق ، فطلبوا الأمان ، فتسلم السلطان الحصن ، وكان فيه نحو خمسمائة رجل . فساروا إلى صور . وكان الحصار عشرة أيام .
[ غارة السلطان على طرابلس ]
ثم سار السلطان جريدة فأغار على طرابلس ، وخرب قراها ، وقطع أشجارها ، وغور أنهارها ، ورحل ، فنزل على حصن الأكراد بالمرج الذي تحت الحصن ، فنزل إليه رسولٌ بإقامةٍ وضيافة ، فردها وطلب منهم دية رجل من أجناده قتلوه مائة ألف دينار ، ثم رحل إلى حمص وحماة ، ثم إلى فامية .
[ فتح أنطاكية ]
ثم رحل ليلاً ، وأمر العسكر بلبس العدة فنزل على أنطاكية في أول رمضان ، فخرجوا إليه يطلبون الأمان ، وشرطوا أشياء لم يجبهم إليها ، وزحف عليها فافتتحها في رابع رمضان ، وصمَّد غنائمها ، ثم قسمها على الجيش بحسب مراتبهم ، وحصروا من قُتل فيها من النصارى ، فكانوا فوق الأربعين ألفاً .
وأما ابن عبد الظاهر فقال : ما رُفع السيف عن رجل بمدينة أنطاكية قط حتى لو حلف الحالف ما سلم منها أحدٌ لصدق .

ثم قال : وكان بها على ما يقال مائة ألف وثمانية آلاف من الذكور ، وذلك حسبما عده نائب التّتار الذي ورد شحنةً ، واستخرج على الرأس ديناراً . هذا سوى من دخل إليها عند هجوم العساكر من الفلاحين .
وأما قلعتها فلجأوا إليها وتحاشروا بها ، فكانوا ثمانية آلاف رجل ، غير الحريم والأولاد ، فمات بها عالمٌ كثير فر زحمة الباب .
وأما الوزير والوالي وغيرهما فلما شاهدوا الحال هربوا في الليل في الجبال رجّالةً ، فأصبح الناس فطلبوا الأمان من القتل وأن يؤسروا . ثم خرجوا في أحسن زيِّ وزينةٍ كأنهم الزهر ، وصاحوا بين يدي السلطان وسجدوا ، وقالوا بصوت واحد : العفو ، ارحمنا يرحمك الله . فرقَّ قلبه ورحمهم ، ورفع عنهم القتل .
قلت : هذه مجازفة متناقضة .
وكان بها طائفة من الأسرى فخلصهم الله . وكانت أنطاكية للبرنس صاحب طرابلس ، وهي مدينةٌ عظيمة ، مسافة سورها اثنا عشر ميلاً ، وعدد أبراجها مائةٌ وستةٌ وثلاثون برجاً ، وشرفاتها أربعٌ وعشرون ألفاً ،وفي داخلها جبلٌ وأشجار ووحوش ، وماء تجري ، وفواكه مختلفة . وكان لها في يد النصارى أكثر من مائة وسبعين سنة أو نحوها .
[ تسلم بغراس ]

ثم إنه تسلم بغراس بالأمان ، وكان قد هرب أكثر أهلها .
[ تسلم دركوش ]
وتسلم دركوش ، وصالح أهل القصير على مناصفته ومناصفة القلاع المجاورة له .
[ دخول السلطان دمشق ]
ودخل دمشق في السابع والعشرين من رمضان ، وكان يوماً مشهوداً .
[ صعقة غوطة دمشق ]
وفيها كانت الصعقة الكبرى الكائنة على غوطة دمشق في ثالث نيسان أحرقت الشجر والثمر والزرع والكرم ، وهلك للناس ما لا يوصف .
وكان السلطان قد احتاط على الغوطة ، وأراد أن يتملكها ، وتعترّ الناس بالظلم والمصادرة ، وضجوا واستغاثوا بالله ، فلما شددوا على المسلمين وألزموهم بوزن ضمان بساتينهم حتى تطرّقوا إلى الأوقاف ، أحرق الله الجميع . وجاء الفلاحون والضمان بالتمر والورق والكرم ، وهو أسودٌ محروق ، ورفعوا الأمر إلى نواب السلطنة فلم يلتفتوا عليهم وأهانوهم ، وأُزموا بضمان أملاكهم ، والله المستعان .

قال قطب الدّين : احتاط السلطان على البساتين وعلى القرى ، وهو نازل على الشقيف . وكان قد تحدث في ذلك مع العلماء ، فقال له القاضي شمس الدّين ابن عطاء الحنفيّ : هذا لا يجوز لأحدٍ أن يتحدث فيه . وقام مغضباً . وتوقف الحال ، وكما وقعت الحوطة على البساتين صعقت بحيث عدمت الثمار بالكلية ، وظن الناس أنه يرق لهم ، فلما أراد التوجه إلى مصر عقد بدار العدل مجلساً ، وأحضر العلماء ، وأخرج فتاوى الحنفيّة بأنه يستحقها بحكم أن عمر رضي الله عنه فتح دمشق عنوةً ، ثم قال : من كان معه كتاب عتقٍ أمضيناه ، وإلا فنحن فتحنا البلاد بسيوفنا . ثم قرر عليهم ألف ألف درهم عن الغوطة ، فسألوه أن يقسطها عليهم ، فأبى ، وتمادى الحال إلى أن خرج متوجهاً إلى مصر في ذي القعدة . فلما وصل إلى اللجون عاوده الأتابك وفخر الدّين ابن خير وزير الصُّحبة ، فاستقر الحال أن يعجّلوا منها أربعمائة ألف درهم ، ويعاد إليهم ما قبضه الديوان من المغل ، ويسقط ما بقي كل سنة مائتي ألف درهم ، وكتب بذلك توقيع .
قلت : جاء على كل مدي بضعة عشر درهماً ، وباع الناس أملاكهم بالهوان ، وعجزوا ، فإن بعض الأمداء لا يغل في السنة ستة دراهم .

[ أعجوبة دعاء الركابي ]
أعجوبة اللهم أعلم بصحتها قد خلدها ابن عبد الظاهر في " السيرة الظاهرية " فقال : بعثت رسولاً إلى عكا في الصلح ، فبالغوا في إكرامنا ونزلنا داراً على بابها أعلام وصلبان وجرص كبير كالكنائس ، فحركوا الأجراس ، ومعنا ركابي اسمه ريّان ، فنادى : يا لله يا الله كسِّر هذه الأعلام واقطع هذه الأجراس ، وملِّك السلطان الملك الظاهر عكا ، فما استتّم حديثه إلا والجرص قد انقطع ، والأعلام قد وقعت ، وتكسرت الرماح .
[ إطلاق سنقر الأشقر من الأسر ]

قال قطب الدّين : وبعث صاحب سيس يستفك ولده من الأسر ، فطلب منه من جملة الفداء أن يسعى في خلاص الأمير شمس الدّين سنقر الأشقر من التّتار ، فبعث صاحب سيس إليهم متوسلاً بطاعته ، وبذل أموالاً فلم يجيبوا . فلما استولى السلطان على أنطاكية بعث إليه صاحب سيس يبذل القلاع التي كان أخذها من التّتار عند استيلائهم على حلب ، وهي دربساك ، وبهسنا ، ورعبان ، فأبى عليه إلا أن يحضر سُنقر الأشقر ، فسار صاحب سيس إلى التّتار ، واستغاث بهم على الملك الظاهر ، واستصحب معه أحد البحرية علم الدّين سلطان ، فكان يجتمع بسنقر الأشقر سراً وعليه زي الأرمن ، والأشقر يخاف أن يكون دسيسة عليه فلا يصغي إلى قوله فيقول : ما أعرف صاحب مصر ، ولا أخرج عن هؤلاء القوم . فلم يزل علم الدّين يذكر له أمارات وعلامات عرف منها صحة قصده ، فأذعن للهرب . فلما خرج صاحب سيس ليس سُنقُر الأشقر زيِّهم ، واختفى معهم ، فلما وصل به صاحب سيس إلى بلاده جاء علم الدّين وعرف السلطان بوصوله ، فطلب ابن صاحب سيس من مصر ، فاحضر إليه وهو على أنطاكية ، ثم سيرّه مع جماعة إلى سيس ، فوقفوا على النهر به بالقرب من حد دربساك ، ووصل سنقر الأشقر مع جماعة من سيس ،

فوقفوا على جانب النهر ، ثم أطلق كل من الفريقين أسيرهم ، وسلم نواب السلطان دربساك ورعبان ، وبقيت بهسنا ، سأل صاحب سيس من سنقر الأشقر أن يشفع له عند السلطان في إبقائها له على سبيل الإقطاع ، فوعده بذلك ، ولما وصل الخبر خرج السلطان من دمشق لتلقيه ، فلما رآه ترجل ، واعتنقا طويلاً ، وسار حتى نزلا في المخيم . فلما أصبحا خرجا منه جميعاً . وشفع في بهسنا ، فامتنع السلطان فقال : " إني قد رهنت لساني معه ، وأحسن إلي بما لا أقدر على مكافأته " . فقيل شفاعته ، وأجاب طلبته .
وكان هولاكو قد أخذ سنقر الأشقر من حبس الملك الناصر يوسف لما افتتح حلب . وعمل ( ...) حاكم الموصل بالنصراني الفلاح مسعود ، ومعه أشموط شحِنة .
سنة سبع وستين وستمائة
[ تحليف الأمراء للملك السعيد ]
في صفر حلف السلطان الأمراء ، للملك السعيد ، وقرئ تقليده .
[ توجه السلطان إلى الشام ]
وفي جمادى الآخرة توجه السلطان والأمراء إلى الشام جرائد ، وناب ابنه عنه ، وعلّم على التواقيع ، وكاتبه نواب البلاد .
[ وصول رسل صاحب سيس ]

وفيها وصلت رسل أبغا ومعهم جماعة من جهة صاحب سيس ، وأحضرهم السلطان فأدوا الرسالة ، مضمونها طلب الصلح بقوة نفس ، وإنا خرجنا فملكنا جميع العالم ، وأنت صعدت إلى السماء ما تخلصت منا ، وأنت مملوك أبعت في سيواس ، فكيف تشاق ملك الأرض ؟
قأجاب : إني في طلب جميع ما استوليتم عليه من العراق والجزيرة والروم . ثم جهزهم .
[ الخلعة على صاحب صهيون ]
وفيها وصل إليه صاحب صهيون الأمير سيف الدّين محمد بن مظفر الدّين عثمان بن منكورس ، وقدم مفاتح صهيون فخلع عليه ، وأبقاها بيده .
[ كشف السلطان على حال ولده سراً ]
وفي أواخر رجب خرج السلطان فنزل على الخربة ، ثم ركب منها على البريد سراً إلى القاهرة ، بعد أن عرَّف الفارقاني أنه يغيب ، وقرر مع الفارقاني أن يحضر الأطباء كل يوم ، ويستوصف منهم للسلطان ، يوهم أنه مريض ، فيعمل ما يصفونه ، ويدخل به إلى الدهليز .
ودخل السلطان مصر في اليوم الرابع ، وأقام بها أربعة أيام ثم رد على البريد إلى المخيم الشريف ، فكانت الغيبة أحد عشر يوماً . وكان غرضه كشف حال ولده ، وكيف دسته .
[ تسلم السلطان قلعتي بلاطنس وبكسراييل ]

وفي رمضان تسلم نواب السلطان قلعة بلاطنس وقلعة بكسراييل من عز الدّين أحمد مظفر الدّين عثمان بن منكورس الصهيوني ، وعوِّض عنهما قرية من عمل شيزر .
[ الغارة على أعمال صور ]
وتوجه السلطان إلى صفد ، فأقام بها يومين ، وأغار على أعمال صور ، وعيّد بالجابية ، ثم انتقل إلى الفوار ، ثم سار إلى الكرك ، ومنها إلى الحج فحج معه الأمير بدر الدّين بيليك الخزندار ، والقاضي صدر الدّين سليمان ، وفخر المدين بن لقمان ، وتاج الدّين ابن الأثير ونحو ثلاثمائة مملوك ، وجماعة من أعيان الحلقة . فقدم المدينة في أواخر ذي القعدة .

وكان جّماز قد طرد ابن أخيه مالكاً عن المدينة ، واستقل بإمرتها ، فهرب من السلطان ، فقال السلطان : لو كان يستحق جّماز القتل ما قتلته لأنه في حرم رسول الله صلى الله عليه وسلم . ثم تصدق بصدقات ، وحج ،فتلقاه أبو نمي وعمه إدريس فخلع عليهما ، ووقف بعرفة يوم الجمعة ، ثم أفاض . وغسّل الكعبة بماء الورد ، وطيبها بيده ، وأقام إلى ثالث عشر ذي الحجة ، وزار المدينة ، ووصل الكرك يوم التاسع والعشرين من الشهر ، فصلى بها يوم الجمعة ، ثم ساق منه على البريد ، فوصل دمشق بكرة الأحد يوم ثاني المحرم ، من سنة ثمانٍ ، فخرج النجيبي فصادفه في سوق الخيل ، فنزل وقبّل الأرض .
[مسير السلطان إلى حلب وحماه ودمشق ]
ثم ساق إلى حلب فدخلها في سادس المحرَّم ، فأقام بها أربعة أيام ، ثم رد إلى حماة ، ثم إلى دمشق .
[ دخول السلطان القاهرة ]
ثم أنه دخل القاهرة يوم ثالث صفر . وصادف وصول الركب المصري .
[ الحوطة على بلاد حلب ]
وفيها تقدم السلطان بالحوطة على بلاد حلب وأملاكها ، وأن لا يفرج عن شيء منها إلا بكتاب عتق .
[ هبوب ريح عظيمة بمصر ]

وفي ذي الحجة هبت ريح عظيمة بمصر غرقت في النيل نحو مائتي مركب ، وهلك كثير من الناس .
[ المطر بقليوب ]
وأمطرت قليوب مطراً غزيراً .
[ عصيان تاكودر على الملك أبغا ]
وفيها عصى تاكودر على الملك أبغا وحاربه ، فانتصر أبغا ، ثم إن برق ابن عم تاكودر انتصر له ، وقصد يشير أخا أبغا فكسره .
[ حريق سوق الصالحية ]
وفي رجب احترق سوق جبل الصالحية ، وراح أكثر ما فيه من قماش ومتاع ، وكان حريقاً كبيراً .
قال بعض الفضلاء : ما رأيت في عمري حريقاً أكبر منه . احترق السوق من أوله إلى آخره من الجهتين ، واحترق فيه دكانان للعطر لم يكن في دمشق أحسن منهما ولا أكبر من الصيني والمطعم بالفضة وغير ذلك . وهلك لتاجر شيءٌ بخمسة عشر ألف درهم .
[ رفع القباب للسلطان ]
وفي رجب أزيلت القباب التي عملت ، وكانت قد اعتنوا بها لأجل مجيء السلطان . وكانت محكمةً ، ضخمة الأخشاب ، كل واحدةٍ طبقات . وكان عملها بالدّبادب والمغاني واللهو ، وبقيت دون شهر مجردة . فلما هموا بزينتها جاء الأمر بإبطالها ، فأصبح الناس وقد أزيلت ليلاً كأن لم تكن ، فهرجوا ومرجوا ، ثم عملت له القباب عند مجيئه من فتح أنطاكية .

[ إشتاء أباق ببغداد ]
وفيها شتا أباق ببغداد .
سنة ثمان وستين وستمائة
[ خروج السلطان للصيد ]
دخل السلطان القاهرة في صفر ، ثم بعد أيام توجه إلى الإسكندرية ، ومعه ولده الملك السعيد ، فتصيد وعاد إلى مصر ، وخلع على الأمراء ، وفرق فيهم الخيل والمال .
[ أسر أحد قادة الفرنج عند عكا ]
وتوجه إلى الشام في الحادي والعشرين في ربيع الأول في طائفة يسيرة من الأمراء ، وقاسوا مشقة من البرد . بلغه أن ابن أخت زيتون الملك خرج من عكا في عسكر ، بقصد عسكر صفد ، فسار السلطان واجتمع بعسكر صفد بمكان عيَّنه ، ثم سار إلى عكا فصادف ابن أخت زيتون قد خرج فكسره ، وأسره في جماعة من أصحابه ، وقتل من عسكره مقتلة .
[ غارة السلطان على المرقب ]
ثم أغار على المرقب فصادق أمطاراً وثلوجاً ، فرجع إلى حمص ، وأقام بها نحواً من عشرين يوماً .
[ دخول السلطان مصر ]
ثم سار إلى تحت حصن الأكراد ، وأقام يسير كل يوم نحوها ، ويعود من غير قتال ، فبلغه أن مراكب الفرنج وصلت إلى ميناء الإسكندرية ، وأخذت مركبتين للمسلمين ، فرحل لوقته وساق فدخل القاهرة في ثاني عشر شعبان .
[ نيابة حصون الإسماعيلية ]

وفيها قدم صارم الدّين مبارك بن الرِّضى مقدَّم الإسماعيلية بهدية إلى السلطان ، وشفع فيه صاحب حماة ، فكتب له السلطان بالنيابة على حصون الإسماعيلية ، على أن تكون مصياف وبلدها خاصاً للملك الظاهر . وبعث السلطان معه نائباً من جهته على مصياف ، وهو غز الدّين العديمي . فلما وصلوا امتنع أهل مصياف ، وقالوا لا نسلمها للصارم فإنه كاتب الفرنج ، ونحن نسلمها للعديمي ؛ وقالوا له : تعال إلينا من الباب الشرقي . فلما فتحوا له هجم معه الصارم ، وبذل السيف ، وقتل منهم خلقاً ، وتسلم هو والعديمي القلعة .
ثم غلب الصارم على البلد ، وازال عنه يد العديمي .
[ ولاية ابن الشعراني على قلاع الإسماعيلية ]
واتفق مجيء نجم الدّين حسن بن الشعراني إلى السلطان ، ومعه تقدمه سنيّة ، فقدمها عند حصن الأكراد ، فكتب له السلطان بالقلاع وهي : الكهف ، والخوابي ، والعُلّيقة ، والرصافة ، والقدموس ، والمينقة ، ونصف جبل السماق وقرر عليه أن يحمل سنة مائة وعشرين ألف درهم .
[ عصيان الصارم وحبسه ]

ثم أخرج الصارم من مصياف نائب السلطان وعصى ، فسار إليه صاحب حماة فنزل الصارم وذل ، ثم عاد إليهم العديمي ، وحمل الصارم إلى مصر فحبس بها .
[ إبطال الخمور بدمشق ]
وفيها أبطلت الخمور وأُريقت بدمشق ، وشدد في ذلك الشيخ خضر الكردي شيخ السلطان ، وسعى في إعداهما بالكلية ، وكبس دور النصارى واليهود ، وكتبوا على أنفسهم بعد القسامة أنه لم يبق عندهم منها شيء .
[ انتشار الجراد ]
وفيها جاء جراد عظيم إلى الغابة بالشام وإلى الديار المصرية والى الحجاز .
[ وزارة الصحبة ]
وفيها ولي الصاحب تاج الدّين بن فخر الدّين ابن خير وزارة الصحبة على ما كان عليه والده .
[ عمل جسرين على النيل ]
وفي ذي الحجّة أمر السلطان بعمل جسرين ومراكب على النيل إلى الجيزة لما بلغه حركة الفرنج ليجوز الجيش عليهما إلى الإسكندرية إن دهمها عدو .
[ نزول الفرنج على تونس ]
ثم تواترت الأخبار بنزول الفرنج على تونس .
[ كسرة عسكر بُرق ]

وفيها سار أبغا لينصر أخاه على برق بعد أن جمع الجيوش ، وسار بهم نحو شهرين ، والتقوا على النهر الأسود ، فكسر عسكر برق كسرةً عظيمة ، وساقوا خلفهم ولزّوهم إلى الجسر فازدحموا ، وتساقطوا في البحر ، وردّ أبغا إلى أرضه . ووقع في عسكره الوباء فمات منهم خلق .
سنة تسع وستين وستمائة
[ هدم سور عسقلان ]
في صفر توجه السلطان من مصر في بعض العسكر إلى عسقلان ، فهدم بقيّة سورها المهمل من الأيام الصّلاحيّة .
[ كسر عسكر أبغا ]
وورد عليه الخبر بأن عسكر ابن أخي بركة كسر عسكر أبغا .
[ غدر أهل عكا بأسرى المسلمين ]
ثم بلغه أن أهل عكا ضربوا رقاب جماعة من الأسارى ، فأخذ أعيان من عنده من الأسرى فغرقهم في النيل ، وكانوا مائة .
[ القبض على صاحب الكرك ]
وفيها قبض السلطان على الملك العزيز صاحب الكرك الملقب بالمغيث .
وكان من كبار الأمراء بالقاهرة ، فقبض عليه وعلى جماعة عزموا على سلطنته .
[ الحرب بين أمير مكة وعمّه ]

وفي جمادى الأولى ورد الخبر أن أبا نمّي محمد بن سعد بن علي بن قتادة أمير مكة تواقع هو وعمه إدريس ، فاستظهر إدريس وتفرد بإمرة مكة . وذهب أبو نمي إلى ينُبع ، فاستنجد بصاحبها ، وجمع وقصد مكة ، فالتقيّا ، فحمل أبو نمي على عمه فطعنه رماه ، ونزل فذبحه ، واستبدّ بإمرة مكة .
[ فتح حصن الأكراد ]
وفي جمادى الآخرة خرج السلطان بالجيش لقصد حصن الأكراد ، فبدأ بالإغارة على اللاذقية ،والمرقب ، ومرقية ، وتلك النواحي ، وافتتح في ذلك صافيتا ، المجدل ، ثم نزل على حصن الأكراد في تاسع عشر رجب ، ونصبت المجانيق والستائر ،وللحصن ثلاثة أسواد فأُخذت الباشورة بعد يومين ، وأُخذت الباشورة الثانية في سابع شعبان . وفتحت الثالثة الملاصقة للقلعة في نصف شعبان ، وكان المحاصر لها الملك السعيد ، وبيليك الخزندار ، وبيسري الصالحي ، ودخلوا البلد بالسيف ، فأسروا من فيه من الجبليّة والفلاحين ، ثم أطلقهم السلطان ، وتسلم القلعة في الخامس والعشرين من شعبان بالأمان ، وترحل أهلها إلى طرابلس . ثم رتب الأفرم لعمارة الحصن ، وُصيِّرت الكنيسة جامعاً .
[ مهادنة صاحب أنطرسوس ]

وطلب صاحب أنطرسوس المهادنة ، وبعث بمفاتيحها إلى السلطان ، فصالحه على نصف ما يتحصل منها ، وجعل عندهم نائباً .
[ مصالحة صاحب المرقب ]
وجاءت رسل صاحب المرقب ، فصالحهم على النصف أيضاً .
وقررت الهدنة عشر سنين ، وعشرة أشهر ، وعشرة أيام .
[ فتح حصن عكار ]
ثم نزل السلطان على حصن ابن عكار ، ونصبت المجانيق ، ثم تسلمها بالأمان . وهي قلعة في واد بين جبال .
[ مهادنة صاحب طرابلس ]
ثم خيَّم في رابع شوال على طرابلس ، فسيرَّ إليه صاحُبها يسأل عن سبب قصده فقال : لأرعى زرعكم وأخرب بلادكم ، ثم أعود لحصاركم . فبعث إليه يستعطفه . ثم هادنه عشر سنين .
[ السيل بدمشق ]

وفي شوّال جاء دمشق سيلٌ عظيم مهول هدم البيوت . وأخذ النُّزّال من الحجاج الروميين بين النهرين وجمالهم ، وغرق جماعة . وذهب للناس شيءٌ كثير . وكان ذلك بالنهار والشمس طالعة ، والمشمس قد شرع ، فغُلقِّت أبواب المدينة ، وطغى الماء وارتفع حتى بلغ أحد عشر ذراعاً ، وارتفع عند باب الفرج ثمانية أذرُع ، وكادت دمشق أن تغرق . وسدّت الزّيادة الأنهار بطين أصفر ، ودخل الماء إلى البلد ، وخرب خان ابن المقدَّم ، وطلع الماء فوق أسطحةٍ كثيرة عند جسر باب تُوما ، حتى بلغني أنه وجد فوق سطحٍ سمكةٌ ميتة ، واصطادوا السمك من رواء العادلية عند دار ابن يغمور . وتحدّثت العوام أن الذين هلكوا بالزيادة والردم فوق الألفين ووجد في بساتين مرتفعة سمكٌ في النقع إذا رأى الشخص ارتفاع تلك الأماكن زاد تعجب .
وحدثني رجلٌ أن أهل الوادي الشرقي وجدوا جملاً ميتاً فوق أصل سفرجل ، وضج الخلق بالبكاء والإستغاثة بالله . وكان يوماً مشهوداً وأشرف الناس على التلف . ثم لطف الله ورحم الناس ، وتناقص الماء ، ولو ثبت ساعةً أخرى أو ارتفع ذراعاً آخر لغرقت نصفُ دمشق .
ولبعضهم :
لقد أظهر الجّبار بعض اقتداره فأرسل بحراً طامياً من بحاره

وأرعدها حتى توافت مياهها مطنَّبة محفوفة بازدجاره
وأهلك فيه خلقه وعبيده فأضحوا وهم غرقى بأقصى قراره
فكم من شباب مع نساءٍ وصبيةٍ وكم من دواب قد صلين بناره
فسبحان من أبدى عجائب صنعهِ وأزعج كلَّ الخلقِ عند ابتداره
وعاد بلطف منه عفواً ومنَّةً فنسأله الزلفى غداً في جواره
[ إخراج اليهود من كنيسة لهم بدمشق ]
وفي شوال قبل يوم الزِّيادة الموصوفة جاء الشيخ خضر شيخ السلطان إلى كنيسة اليهود ، ومعه أمراء وأعيان والوالي ، وأخرجوا اليهود منها يوم سبتهم وآذوهم ، وقرأ القرآن بها غير واحدً ، ثم غنى المغنّون ، ورقص بحضرة الشيخ خضر ، وكان يوماً عجيباً . ونهب كل ما فيها ، وعمل الشيخ ثاني يوم بسيسةً عظيمة بالسمن والعسل ، وازدحم الخلق حتى ديست بالرجلين ، وفضلت ورميت في نهر قلوط . واتخذ الشيخ خضر الكنيسة زاوية له . وكان صاحب كشف وأحوال شيطانية . وجرى ما لا ينبغي وسيأتي ذكر خضر في سنة ست وسبعين .
[ دخول السلطان دمشق ]

وجاء السلطان بالجيش في نصف شوال بعد الزيادة بيومين إلىدمشق ، ولطف الله بهم إذ تأخروا عن الزيادة ، وإلا كانت غرقت نصف الجيش وأكثر ، فعزل السلطان ابن خَلِّكان من القضاء بابن الصائغ .
[ فتح القرين وهدمها ]
ثم سار بعد عشرة أيام ، فنزل على القرين ، ونصب عليها المجانيق . وصدق أهلها في القتال ، ودام الحصار جمعتين ، ثم أُخذت بالأمان وهدمت . وكانت من أمنع الحصون .
[ القبض على جماعة أمراء بمصر ]
ثم سار السلطان بالجيش حتى أشرف على عكا ، ورجع ودخل مصر في ثالث عشر ذي الحجة . ونابه في هذه السفرة فوق ثمانمائة ألف دينار . فلما دخل قبض على هؤلاء الأمراء الكبار : الحلبي ، والمحمًّدي ، وإيدُغدي الحاجبي ، والمساح ، وبيدغان ، وطوطج ، لأنه بلغه عنهم أنهم هّموا بالفتك به .
[ السَّيل بمكة المكرمة ]
ومن عجيب الاتفاق أن مكة جاء بها زيادةٌ وسيلٌ عرمرم ، بحيث أن الماء بلغ إلى فوق الحجر الأسود .
[ نقصان المياه وإبطال الطواحين ]

ومن العجائب أن مياه دمشق والعاصي والفرات قلت ونقصت نقصاً مجحفاً ، حتى هلك شيءٌ من الأشجار ، وبطلت الطواحين ، وعملت طواحين بمدارات . وكانت الفواكة في هذه السنة قليلة .
[ تعيينات في مدارس دمشق ]
ومما جرى في هذه السنة وقبلها وبعدها تولي القاضي نجم الدّين ابن سنيّ الدولة تدريس الأمينية ، والقاضي عز الدّين ابن الصائغ تدريس العادلية ، وأخوه عماد الدّين تدريس العذراوية ، ورشيد الدّين الفارقي : الناصرية ، والبرهان المراغي : الركُّنية ، والعز عبد الحق : الأسدية ، وتاج الدّين عبد الرحمن : المجاهدية ، وأخوه سيف الدّين : الصارمية ، والبهاء بن النحّاس : القليجية ، وابن عمه مجير الدّين : الرَّيحانية ، والوجيه ابن منجا : المسماريَّة ، والتقيّ الترُّكماني : المعظَّمية ، والشمس ابن الكمال : الضّيائية ، والعز عمر الإربلي : الجاروخية ، وشرف الدّين ابن المقدسيّ : العادلية الصغيرة .
[ غرق سفن المسلمين عند قبرس ]

وجهز السلطان وهو منازل حصن الأكراد سبعة عشر شينياً في البحر ، عليها الرّيٍّس ناصر الدّين ريّس مصر ، والهواري ريّس الإسكندرية ، وعلوي ريّس دياط ، والجمال بن حسون مقدَّم على الجميع ، لكونه بلغه أن صاحب قبرس قدم عكا ، فاغتنم السلطان الفرصة وبعقث هؤلاء إلى قبرس ، فوصلوها ليلاً ، فهاجت عليهم ريحٌ طردتهم عن المرسى ، وألقت بعض الشّواني على بعض ، فتحطمت وتكسر منها أحد عشر شينياً ، وأُسر من فيها من المقاتلة والبحارة ، وكانوا نحواً من ألفٍ وثمانمائة . وسلم ناصر الدّين وابن حسون في الشواني السّالمة .
[ أمر السلطان بإراقة الخمور ]
قال الشيخ قطب الدّين : وفي ذي الحجة أمر السلطان بإراقة الخمور في بلاده ، والوعيد على من يعصرها بالقتل . فأريق ما لا يُحصر . وكان ضمان ذلك في ديار مصر خاصة ألف دينار في كل يوم .
[ منازلة الفرنج تونس ]
قال : وفيها نزلت الفرنج على تونس انتصاراً لأهل جنوة بسبب ما أخذ من أموالهم ، فنازلها الفرنسيس في أربعمائة ألف منها ستة وعشرون ألف فارس ، وفيهم جماعة ملوك . ومجموع عدّه مراكبهم أربعمائة مركب . وقاتلتهم البربر والعربان والعوامّ فقُتل ولد الفرنسيس .

وقيل إن الفرنسيس مات ولم يبق عندهم ملك يحكمهم . وطلبت الفرنج الصُّلح ، فوقع الصُّلح على ردّ مال أهل جنوة .
سنة سبعين وستمائة
[ وقوع الخزندار في البحر ]
في المحَّرم ركب السلطان من الصّناعة في الشّواني ومعه نائب السلطنة بيليك الخزندار ، فما صار في الشّيني مال فوقع الخزندار في البحر ، فنزل خلفه من أطلعه بشعره ، وقد كاد .
[ نيابة أيدمر بدمشق ]
ثم خرج السلطان إلى الكرك ، وأخذ معه النائب عز الدّين أيدمر ، وقدم به دمشق ، فجعله نائباً عليها ، وعزل النجيبي . ثم سار إلى حماة ورجع . ثم مضى إلى حلب .
[ الوقعة بين التركمان والمغل بين حارم وأنطاكية ]

وسببه أن صمغرا ومعين الدّين البرواناه والتتر لما عادوا من عند أبغا في السنة الخالية جاءهم أمر بقصد الشام فحشدوا ، وجاء صمغر في عشرة آلاف إلى البلستين ، ثم إلى مرعش ، وبلغهم أن السلطان بدمشق ، فبعثوا من المغل ألفاً وخمسمائة للإغارة وتجسس الأخبار ، فوصلوا إلى عين تاب ثم إلى قسطون ، ووقعوا على التركمان هناك بين حارم وأنطاكية فاستأصلوهم ، فأمر السلطان بتجفيل البلاد حتى أهل دمشق ليطمع التتار فيتوغلون في البلاد ويتمكن منهم وطلب جيش مصر فقدموا ومقدمهم الأمير بدر الدّين بيسري ، فوصلتهم الأخبار فأسرعوا الرَّجعة ، وساق الفارقاني وراء التتر فلم يدركهم .
[ غارة الفرنج إلى قاقون ]
وأغارت الفرنج من عثليث إلى قاقون ، وأُخذت التركمان .
[ تسليم مفاتيح حرّان للسلطان ]
وساق الأمير علاء الدّين طيبرس الوزيري ، وعيسى بن مُهنى ، فخاضوا الفرات إلى حرّان ، فخرج إليهم من بها من التتار ، فطاردهم ابن مُهنَّى ، فخرج عليهم طيبرس ، فلما رأوا الجيش نزلوا وقبّلوا الأرض ، وألقوا سلاحهم ، فأخذوهم وكانوا ستين نفساً .

وسار طيبرس فغلقوا أبواب حرّان سوى باب واحد ، وخرج إليه الشيخ محاسن وهو من أصحاب الشيخ حيوة ، وأتوه بمفاتح حرّان وقالوا : البلد للسلطان أيَّده الله . ثم عاد طيبرس .
[ طرح امرأة أحد عشر ولداً ]
قال شمس الدّين محمد بن الفخر ، رحمه الله : من أعجب ما يؤرخ أن امرأة امساحي في جوار دار بني هلال بباب الناطفيين في جمادى الأولى في مدة سبعة أيام وضعت طروحاً أحد عشر ولداً ذكوراً وإناثاً ، بعضهم قد كملت خلقته ، وبعضهم قد نبتن بعضها لأربعة أشهر ونصف . وهذا غريبٌ نادر واشتهر ذلك في دمشق ، واستثبته قاضي القضاة عز الدّين وأرّخه .
[ اكتشاف نفق فيه حيوانات ملفوفة ]
وفي جمادى الآخرة عبر السلطان إلى بر الجيزة ، فأخبر أن ببوصير مغارةٌ فيها مطلب ، فجمع لها خلقاً وحفرواً مداً طويلاً ، فوجدوا كلاباً ميتة وقطاطاً وطيوراً ، والكل ملفوف في عصائب وخرقٍ ، فإذا حُلت اللفائف ولاقى ذلك الحيوان الهواء صار هباءً . وأقاموا ينقلون من ذلك شيئاً كثيراً ولا ينفذ فتركوه .
[ الحوطة على دار القاضي ابن العماد ]

وفي شعبان احتيط على دار القاضي شمس الدّين محمد بن العماد ، وحمل ما فيه من الودائع إلى قلعة الجبل . وذلك لأن ابن العماد عزل نجم الدّين بن حمدان عن نيابة الحكم لأمر ، فحمل أخاه التقيّ شبيباً الكحّال التّعُّصبُ على أن كتب ورقةً إلى السلطان أن عند العماد ودائع كثيرة لتجار من حّران ، وبغداد ، والشام ، وقد مات أهلها . فاستدعاه السلطان وسأله عن الودائع فأنكر ، فحلف متأولاً . فكُبس بيته ، فوجد فيه كثيرٌ مما قيل ، لكن أصحابها أحياء ، ومنهم من مات وله وارث ، فأخذ من ذلك زكاته مدة سنتين ، وحنق عليه السلطان وحبسه ، فتسلَّط عليه شبيب ، وادَّعى أنه حشويّ ، وأنه يقدح في الدولة ، وكتب بذلك محضراً . وسافر السلطان إلى الشام . ثم عقد مجلسٌ بحضرة الأمير بدر الدّين بيليك الخزندار ، فاستدعي بالشهود والذين في المحضر ، فرجع بعضهم في الشهادة وشهد الباقون ، فأخرق بهم وجرحهم وتبين للخزندار تحامل شبيب فحبسه ، واحتاط على موجوده ، وأعيد الشيخ شمس الدّين إلى الحبس بالقلعة ، فأقام بها سنتين إلى أن أفرج عنه في نصف شعبان من سنة اثنين وسبعين . ولولا عناية الخزندار به ومحبته له لكان شيئاً آخر .

[ شنّ الغارات على بلاد عكا ]
وأما السلطان فسار إلى الشام وشن الغارات على بلاد عكا فراسلوه ، وطلبوا الصلح فصالحهم عشر سنين ، ثم دخل دمشق .
[ تخريب التتار حرّان ]
وفي رمضان جاءت طائفة من التتار ، فأخربوا شرفات سور حرّان وبعض أسوقها ، ونقلوا كثيراً من أخشابها واستاقوا معم أهلها وأخليت ودثرت بالكلية .
[ مواجهة رسل السلطان لأبغا ملك المغل ]
وفيها وصلت رسل صمغر والبرواناه فقالوا للسلطان إن صمغراً يقول لك : منذ جاورك في البلاد لم يصله من جهتك رسول ، وقد رأى من المصلحة أن تبعث إلى أبغا رسولاً بما تحب حتى نساعدك ونتوسط . فأكرم السلطان الرسل ، ثم بعث في الرسلية الأمير فخر الدّين إياز المقري ، والأمير مبارز الدّين الطوري إلى أبغا ، وبعث له جيوشنا ، وبعث لصمغر قوساً ، فوصلا قونية ، فسار بهما البرواناه إلى أبغا فقال : ما شأنكما ؟ قالا : إن سلطاننا يقول لك إن أردت أن أكون مطاوعاً لك فرد ما في يدك من بلاد المسلمين . فغضب وأغلظ لهما وقال : ما يرضى رأساً برأس ! ‍وانفصلا من غير اتفاق .
وعندي في وقوع ذلك نظر ، لكن لعله سأله رد ما بيده من العراق والجزيرة ، وإلا فجميع ما بيده بلاد المسلمين .

[ وصول رسل بركة إلى السلطان ]
وفيها وصلت رسل بيت بركة من عند منكوتمر بن طغان يطلبون من السلطان الإعانة على استئصال شأفة أبغا.
[ كشف السلطان على حصن الأكراد وعكار ]
وفي ذي الحجة سار السلطان إلى حصن الأكراد وحصن عكار فأشرف عليهما ، ورجع إلى دمشق .
[ زواج الصاحب شرق الدّين هارون ]
وفيها تزوج الصاحب شرف الدّين هارون بن الوزير شمس الدّين الجويني ببغداد برابعة بنت أحمد بن أمير المؤمنين المستعصم ، على صداقٍ مبلغه مائة ألف دينار مصري ، وعقده قاضي القضاة سراج الدّين محمد بن أبي فراس في دار صاحب الديوان علاء الدّين ، بإنشاء بهاء الدّين علي بن عيسى الإربلي ، وشرطت عليه والدة العروس بأن لا يشرب الخمر ، فأجاب .
[ الحريق ببغداد ]
واحترق ببغداد ( . . . ) من النظامية كله ، واحترق فيه خلقٌ كانوا في الغرف .
آخر المجلد العشرين
بسم الله الرحمن الرحيم
الطبقة السابعة والستون
سنة إحدى وستين وستمائة
ومن توفي فيها
- حرف الألف -
1 _ أحمد بن محمد بن إبراهيم بن رزمان بن علي بن بشارة .
الفقيه ، فخر الدّين ، أبو العباس الدّمشقيّ ، الحنفيّ .

فقيهٌ ، إمامٌ ، مدرس ، عدلٌ ، متميزٌ من أعيان الحنفيّة .
روى عن : الخُشوعيّ نسخة وكيع وغيرهما .
روى عنه : ابن الحلوانية ، والدّمياطيّ ، وابن الخباز ، وطائفة ، ومحمد بن المحب .
توفي في أوائل شوال ، ودفن بسفح قاسيون .
2 _ أحمد بن عبد الله .
الشيخ الصالح ، أبو العباس المقدسيّ ، الحنبليّ ، تربية البدوي .
سمع من شيخه عبد الله بن عبد الجبار البدوي ، وحنبل ، وابن طبرزد .
وحدَّث بدمشق والقدس .
روى عنه : الدّمياطيّ ، وابن الخباز ، والشيخ شعبان .
وحدَّث بدمشق .
وكان موته بقرية أبي ثور بظاهر القدس في نصف المحرم .
3 _ إبراهيم بن محمد بن إبراهيم بن محمد بن خلف بن محمد بن سليمان بن سوار بن أحمد بن حزب الله بن عامر بن سعد الخير بن عياش . وهو أبو عيشون بن محمود الداخل إلى الأندلس عن عنبسة بن حارثة بن العباس بن مرداس .
السُّلمي ، الأمام ، المحدّث ، أبو إسحاق ابن الشيخ عبد الله الأندلسي ، البلفيقي ، المعروف بابن الحاج ، نزيل دمشق .
ولد بالمريّة سنة ست عشرة وستمائة ، وكان محدثاً ، فاضلاً ، مفيداً ، عارفاً .
وبِلّفِيق : بباءٍ موحدةٍ ولامٍ مشددة ، حصن عند المريّة .

ذكره الشريف عز الدّين فقال : سمعت منه وحصّل الأصول الحسنة الكثيرة . وسمع بمصر من جماعة ، وحج وعاد . ثم سافر إلى دمشق فتوفي بها في المحرم .
قلت : هذا كتبته ولا أعرفه .
4 _ إلياس بن عيسى .
الإربلي . شيخ فقيرٌ مشهور بالدّين والخير .
كان يجلس أكثر نهاره برواق الحنابلة ، ويجلس إليه أعيان ورؤساء لدينه ، وعلى ذهنه عجائب ونوادر .
وكان ظريفاً ، مليح الشكل .
مات في شعبان .
5 _ أيوب بن محمود بن أبي القاسم عبد اللطيف بن أبي المجد بن سما بن عامر .
السلمي . محتسب دمشق ، تاج الدّين ، أبو المجد .
توفي في سلخ شعبان وله تسع وستون سنة .
حدَّث عن : عمر بن طبرزد .
- حرف الباء -
6 _ بدر الخشنيّ .
الشهابي ، الطواشي ، أبو الضياء .
توفي بالمدينة النبوية .
وروى عن : عبد الوهاب بن رواح .
كتب عنه الشريف عز الدّين ، وغيره .
7 _ بهادر الخوارزميّ .
الأمير . أول من ولي العراق لهولاكو . وكان على ظلمه له ميلٌ إلى الإسلام ، وعلم أولاده القرآن ، وكان ربما صلىّ ويعرف بالعربي .
وفيه دهاء ومكر . قتلته التتار لأمور نقموها .
- حرف الحاء -
8 _ الحسن بن علي بن منتصر بن زكريا .

أبو علي الفاسي ، ثم الإسكندراني ، الكُتبي .
شيخ معمر فاضل . ولد سنة أربع وسبعين .
وسمع سنة أربعٍ وثمانين من : عبد المجيد بن دليل الكندي .
وسمع من : عبد الرحمن بن موقا .
وتفرد بالرواية عن ابن دليل .
روى عنه : الدّمياطيّ ، والشيخ شعبان الإربلي ، وجماعة .
مات في ثمان وعشرين ربيع الآخر بالإسكندرية .
- حرف الزاي -
9 _ زكريا بن عبد السّيّد بن ناهض .
أبو يحيى الأنصاري ، المصري ، النوُّيري ، المالكي ، المؤدب .
روى عن : علي بن المفضل الحافظ .
سمع منه : الشريف ، وجماعة .
ومات في رابع صفر .
- حرف السين -
10 _ ست الدار بنت مكي بن علي بن كامل الحرّاني .
أخت زينب .
سمعت من : داود بن ملاعب ، وموسى بن عبد القادر .
وماتت في ربيع الأول .
11 _ سليمان بن خليل بن إبراهيم بن يحيى بن فارس .
الخطيب ، الإمام ، أبو الربيع الكتّاني ، العسقلاني الأصل ، المكي .
الفقيه الشّافعيّ .
سمع من : زاهر بن رستم ، ويحيى الفراش .
روى عنه : الدّمياطيّ ، والرِّضى الطبري ، وجماعة .
وخطب مدة بمكة ، وكان مشهوراً بالعلم والدّين والعبادة .

ولد قبل موت جده لأمه عمر الميانشي قبل الثمانين وخمسمائة .
وكف بصره في آخر أيامه .
ومات في رابع عشر المحرم بمكة .
وحدث " بالنسائي " عن ابن الحصري .
- حرف الشين -
- الشهاب -
أجير البهاء الشروطي . هو محمد بن عبد الرحيم . يأتي .
- حرف الصاد -
12 _ صلاح بن جعفر بن ضرغام بن نزار .
أبو عمر العجلاني ، الفيومي ، المؤدب .
توفي في جماى الأولى بالقاهرة .
وقد سمع في الكهولة من : مكرَّم ، وابن المقيّر .
وحدَّث . أخذ عنه الطلبة .
- حرف العين -
13 _ عبد الله بن محمد بن رضوان بن عبدك .
أبو محمد العجمي شيخ معمَّر حدَّث عن السِّلفيّ بالإجازة العامة . قاله الشريف عز الدّين .
14 _ عبد الخالق بن جعفر بن محمد .
الإمام عز الدّين ، أبو محمد البليناوي ، المصري ، الشّافعيّ .
الفقيه .
سمع وحصّل وعُني بالحديث وأكثر .
وحدث عن ابن باقا ، ومات في ذي الحجة كهلاً .
15 _ عبد الرازق بن رزق الله بن أبي بكر بن خلف .
الإمام ، الحافظ ، المفسر ، عز الدّين أبو محمد الرسعني ، المحدث الحنبليّ .

ولد برأس عين سنة تسعٍ وثمانين وخمسمائة ، وسمع " تاريخ بغداد " كله من أبي اليُمن الكندي .
وسمع ببغداد من عبد العزيز بن حنينا ، وطبقته ؛ وبحلب من الإفتخار الهاشمي .
وقدم بغداد مرة رسولاً ، فقرأ عليه أبو حامد بن الصابوني جزءاً . فسمعه جماعة وله شعرٌ رائق . وولي مشيخة دار الحديث بالموصل .
وسمع برأس عين من : أبي المجد القزويني ، وغير واحد .
وصنف تفسيراً حسناً روى فيه بأسانيده . وله كتاب " فضل الحسين " ، وغير ذلك .
وكان إماماً ، محدثاً ، فقيهاً ، أديباً ، شاعراً ، ديِّناً ، صالحاً ، وافر الحرمة . وله مكان عند صاحب الموصل لؤلؤ لجلالته وفضله .
وروى عنه الأبرقوهي في " معجمه "
وروى عنه : الدّمياطيّ ، وغيره .
ومات في ثاني عشر ربيع الآخرة .
وقرأت بخط سيف الدّين ابن المجد في ذكر عبد الرازق الرسعني قال : حفظ " المقنع " وسمع بدمشق سنة خمس وسنة ست . وسمع من : الكندي ، والخضر بن كامل ، وابن الخرستاني ، وابن الجلاجلي ، وابن قدامة .
وببغداد من الداهري ، وعمر بن كرم .
16 _ عبد الرحمن بن سالم بن يحيى بن خميس بن يحيى بن هبة الله .

الإمام ، المفتي ، جمال الدّين ، أبو محمد الأنصاري ، الأنباري الأصل ، البغدادي ، ثم الدّمشقيّ . الفقيه الحنبليّ .
سمع من : التاج الكندي ، وابن الحرستاني ، وابن ملاعب .
وبحران من الحافظ عبد القادر .
وتفقه على الشيخ الموفَّق
ونسخ بخطه كثيراً من كتب العلم . وكان صحيح النقل ، جيد الشعر ديِّناً ، صالحاً .
كتب عنه عمر بن الحاجب ، والقدماء .
وروى عنه : ابن الخلال ، والدّمياطيّ ، والشيخ تاج الدّين عبد الرحمن وأخوه الخطيب شرف الدّين ، وابن الخباز ، والبرهان الذهبي ، وآخرون .
ومات في سلخ ربيع الآخر ، ودفن بسفح قاسيون .
وكان يسكن بالجامع ، بالمنارة الغربية .
قال أبو شامة : كان يصلي الصبح إماماً بالمتأخرين ، فيطيل إطالة مفرطةً خارجةً عن المعتاد بكثير ، إلى أن تكاد الشمس تطلع ، ولا يترك ذلك .
قلت : سمع البرهان ، والكمال بن النخاس منه جميع كتاب " الأربعين " للزهاوي ، بقراءة شرف الدّين .
17 _ عبد الرحمن بن محمد بن الحافظ الكبير عبد الغني بن عبد الواحد .
الإمام المحدث ، عز الدّين ابن العز .
أخو التقيّ بن العز ، المقدسيّ ، الحنبليّ . ولد سنة تسع وتسعين ، أو سنة ستمائة .

وسمع حضوراً من : عمر بن طبرزد .
وحفظ القرآن على الشيخ العماد . وتفقه على الشيخ الموفق .
وسمع من التاج الكندي ، وابن الحرستاني ، وابن ملاعب ، وطبقتهم .
ورحل فسمع ببغداد من الفتح بن عبد السلام ، وعلي بن بوزندار ، وابن الجواليقي ، وطبقتهم .
وسمع بحلب من : أبي محمد بن الأستاذ ؛ وبمصر والإسكندرية من جماعة من أصحاب السلفي .
وكتب الكثير ، وحصل ، وكان حسن الفهم ، له معرفة بالرجال ، من أفضل من بقي بالجبل .
بالغ في الثناء عليه تلميذه نجم الدّين ابن الخباز ، وقال : كان ضابطاً ، متقناً ورعاً ، حافظاً لأسماء الرجال ، مجتهداً على فعل الخير ، مفيداً للطلبة ، يمشي إلى الطالب ويفيده ويعارض معه ، انتفعت به جداً ، وأحسن إليَّ ونصحني في ديني ودنياي ، وما رأت عيناي بعد شيخنا ضياء الدّين مثله وسمعت بقراءته في سنة تسع وثلاثين على عبد الحق بن خلف ، وغيره . وأسمع الحديث مدةً بدار الحديث الأشرفية التي بالجبل ، وكان ورعاً ديَّناً ، عاملاً ، قليل الرغبة في الدنيا ، كثر التعفف .

قلت : روى عنه : هو ، والدّمياطيّ ، والقاضي تقيّ الدّين ، وابن الزراد ، وآخرون ثم ظفرت بمولده في ربيع الآخر سنة اثنين وستمائة .
ومات في النصف من ذي الحجة ، ولم يستكمل الستين .
وفي كنيته أقوال ، وهي : أبو الفرج ، وقيل : أبو محمد ، وأبو القاسم .
18 _ عبد الرحمن بن مرهف بن عبد الله بن يحيى بن عبد المجيد .
الإمام البارع ، تقيّ الدّين ، أبو القاسم المصري ، الشّافعيّ ، الناشري ، المقرىء .
ولد سنة ثمانين وخمسمائة ، وقرأ القراءات على أبي الجود المقرىء .
وسمع الحديث من علي بن المفضل الحافظ ، وجماعة .
وانتصب للإقراء مدة بجامع مصر ، واشتهر اسمه وبعد صيته .
ذكره الشريف عز الدّين فقال : سمعت منه ، وسألت عن مولده فقال : بمصر سنة ثمانين .
وانتفع به جماعة كثيرة . وكان شخصاً صالحاً ، عارفاً بالقراءآت فاضلاً فيها ، وإليه انتهت رئاسة الإقراء بجامع مصر .
توفي ليلة السابع والعشرين من شوال بمصر .
19 _ عبد الغني بن سليمان بن بنين بن خلف .
الشيخ المسند أثير الدّين ، أبو القاسم ، وأبو محمد المصري ، الشّافعيّ ، القبّاني ، الناسخ .

ولد بمصر سنة خمس وسبعين . وسمع الكثير بإفادة والده أبي الربيع .
فسمع من : أبي القبائل عشير الجيلي ، وقاسم بن إبراهيم المقدسيّ ، والقاسم بن عساكر ، وهبة الله البوصري ، وإسماعيل بن ياسين ، ومحمد بن عبد المولى ، وابن نجا الواعظ ، والأرتاحي ، وغيرهم .
وأجاز له : عبد الله بن بري النحوي ، وأبو القاسم عبد الرحمن السبيي ، والتاج محمد بن عبد الرحمن المسعودي .
وحدث بالشيء مرات ، وتفرد في وقته . وهو آخر من روى عن عشير والسيبي ، وابن بري .
وذكره الشريف فأثنى عليه وقال ، كان شيخاً صالحاً ساكناً من أولا المشايخ الفضلاء .
كان أبوه مشهوراً بالأدب ، صحب أبا محمد بن بري وأخذ عنه .
وسمع وحدَّث وصنَّف .
توفي أبو القاسم في ثالث ربيع الأول .
وقد سمع منه الحافظ عبد العظيم وذكره في " معجمه " .
قلت : وروى عنه شيخنا الدّمياطيّ ، والدواداري ، والشيخ شعبان ، وإبراهيم بن الظاهري ، والأمين الصعبي ، وجماعة ، ويوسف الختني ، والتقيّ محمد ويحيى ولدا ضياء الدّين ابن عبد الرحيم .
20 _ عبد المنعم بن عبد الوهاب بن محمد بن رحمة .
أبو محمد القضاعي ، الخولاني ، المصري ، المؤذن ، ويعرف بابن سمعون .

روى عن : علي بن نصر ابن البنّا المكي .
وتوفي في ربيع الأول عن أربع وسبعين سنة .
كتب عنه المصريون .
21 _ عبد الوهاب بن ضرغام بن سعيد .
أبو محمد المصري .
روى عن : المحدث أبي الفتوح نصر بن الحصري .
وعاش ستاً وثمانين سنة .
توفي في رجب .
22 _ عزية بنت محمد بن أحمد بن مفلح .
أم أحمد الصالحية
روت عن عمر بن طبرزد .
روى عنها : ابن الخباز ، وابن الزّرّاد ،وابنها الشيخ محمد البجدي ، وغيرهم .
وماتت في الثامن والعشرين من ذي الحجة .
23 _ عتيق بن الحسين بن عبد الله بن محمد بن رشيق .
أبو بكر التغلبي ، البياستي .
أخذ عن : أبيه ، وأبي الخطار بن واجب ، وأبي بكر بن حسنون ، وأبي محمد بن حوط الله .
وقرأ عليهم .
أخذ عنه ابن الزبير بمرسية وقال : مات في ذي الحجة سنة إحدى وستين .
24 _ علي بن اسماعيل بن إبراهيم بن عبد الله بن طلحة .
أبو الحسن المقدسيّ الأصل ، الدّمشقيّ ، الحنبليّ .
روى عن : أبي طاهر الخُشوعيّ ، وحنبل المكبر .
وكان إنساناً مباركاً ، خيراً .
روى عنه : الدّمياطيّ ، وابن الخباز ، وابن الزراد ، ومحمد بن المحب ، وأبو بكر القطان ، وآخرون .

ومات في أوائل رجب ودفن بالصالحية .
25 _ علي بن شجاع بن سالم بن علي موسى بن حسان بن طوق بن سند بن علي بن الفضل بن علي بن عبد الرحمن بن علي بن موسى بن عيسى بن موسى بن محمد بن علي بن عبد الله بن عباس .
الشيخ ، الإمام ، كمال الدّين أبو الحسن بن أبي الفوارس الهاشمي ، العباسي ، المقرىء ، الشّافعيّ ، الضرير ، مسند الآفاق في القراءآت . فإنه قرأ القراءآت السبعة مفرداً لكل رواة الأئمة ، سوى رواية الليث ، عن الكسائي ، وجامعاً لهم سورة " الأحقاف " ، على حميِّة الإمام أبي محمد بن فيرُّه الشاطبي .
ومات الشاطبي رحمه الله وللكمال الضرير ثمانية عشر عاماً . وتزوج من بعد موته بابنته .
ثم قرأ القراءآت على أبي الجود بالطرق السبعة ، ويعقوب ، وغير ذلك .
وقرأ قبل وفاة الشاطبي للسبعة على أبي الحسن شجاع بن محمد بن سيّدهم المُدلجي صاحب ابن الحطيئة .
وتفقه على أبي القاسم عبد الرحمن بن الوراق ، وغيره .
وقرأ النحو على الحسين يحيى بن عبد الله النحوي .

وسمع الكثير ولا سيما في أثناء عمره من : الشاطبي ، وشجاع المدلجي ، وهبة الله بن علي البوصيري ، وأبي الفضل الغزنوي ، وأبي عبد الله الأرتاحي ، والمطهر بن أبي بكر البيهقي ، وأبي نزار ربيعة بن الحسن ، وعبد الرحمن مولى ابن باقا ، ومحمد بن عبد المولى بن اللبني ، وأبي الحسين محمد بن أحمد بن جبير الكناني البلنسي .
وقد سمع من ابن جبير " التيسير " عن علي بن أبي العيش ، عن ابن الدش ، عن المصنف . وسمعه أيضاً من الشاطبي . وسمع " الشاطبية " وصححها دروساً عليه .
وروى بالإجازة العامة عن السلفي كتاب " المستنير " ، بسماعه لمعظمه عن مصنفه ابن سوار ، وإجازته لباقيه .
وروى " التجريد " لابن الفحّام تلاوةً وسماعاً عن سماع . وسمعه من القاضي أبي المحاسن يوسف بن شداد ، بروايته سماعاً عن يحيى بن سعدون القرطبي ، عن المصنف .
وروى " التذكار " لابن شيطا ، عن أبي بكر عبد الرحمن بن أحمد بن باقا ، قدم عليهم قال : أنا علي بن أبي سعد الخباز ، أنا أبو علي الحسن بن محمد الباقرحي ، أنا المصنف .

وله سماعات كتب كثيرة وفضائل . تصدر للإقراء بجامع مصر وبمسجد ابن موسى بالقاهرة ، وقرأ عليه خلقٌ كثير ، وطار ذكره ، فدخل إليه من النواحي .
وتفرد في عصره ، وإليه انتهت رئاسة الإقراء وعلو ُّإسنادها .
وكان أحد الأئمة المشاركين في فنون العلم ، مع ما جبل عليه من حسن الأخلاق والتواضع ، ولين الجانب ، والتودد ، والصبر على الطلبة ، والسعي التام في مصالحهم بكل ممكن .
قرأ عليه القراءآت : الإمام أبو عبد الله محمد بن إسرائيل القصاع ، والشيخ حسن بن عبد الله الراشدي ، وشمس الدّين محمد بن منصور الحاضري ، والشيخ نصر المنبجي ، والحافظ شرف الدّين الدّمياطيّ ، وبرهان الدّين إبراهيم الوزيري ، وطائفة سواهم .
وروى عنه : الشيخ داود الحريري ، والعماد محمد بن الجرائدي ، والشيخ شعبان ، والزين عبد الرحيم البغدادي ، وعلم الدّين سنجر الدواداري ، وإسحاق الوزيري ، والشرف محمد بن عبد الرحيم بن مسكن ، وخلقٌ في الأحياء .
توفي في سابع ذي الحجة . وكان مولده في سابع شعبان من سنة اثنتين وسبعين بالمعتمدية ، قرية من أعمال الجيزة .
26 _ عمر بن عبد الغي بن فتيان .
الجدياني ، المؤذن .

سمع : ابن الرشيد ، وابن اللّتّيّ .
ومات في ربيع الآخر . لم يكمل الأربعين .
كتب عنه : ابن الخباز ، وغيره .
- حرف القاف -
27 _ القاسم بن أحمد بن الموفق بن جعفر .
الإمام العلاّمة ذو الفنون ، علم الدّين ، أبو محمد المرسي ، اللورقي ، المقرىء ، النحوي .
ومنهم من سماه : أبو القاسم محمد ، والأول أصح .
ولد سنة خمس وسبعين وخمسمائة .
وقرأ القراءآت سنة ثمان وتسعين وبعدها على : أبي جعفر أحمد بن علي بن يحيى بن عون الله الحصّار ، وأبي عبد الله محمد بن سعيد المرادي المرسي ، والقاضي أبي عبد الله محمد بن نوح الغافقي البلنسي ، عن قرأءتهم على ابن هذيل .
وقرأ بمصر القراءآت على أبي الجود . وبدمشق على الكندي ، وابن باسويه . وأحكم العربية وبرع فيها ، واجمتع بالجزولي وسأله عن مسألة من مقدمته . وسمع ببغداد من أبي محمد بن الأخضر ، وبحلب من الإفتخار الهاشمي . وبدمشق من الكندي ، وقرأ عليه " كتاب سيبويه " بكماله .
واشتغل ببغداد أيضاً على الشيخ . أي البقاء . وقرأ علم الكلام والأصلين والفلسفة . وكان خبيراً بهذه العلوم قائماً عليها مقصوداً بإقرائها .

ولي مشيخة التربة العادلية التي شرطها القراءآت والنحو ؛ ودرس بالغزيزية نيابةً .
وصنف شرحاً مختصراً " للشاطبية " وشرح " المفضل " للزمخشري في عدة مجلدات وما قصر فيه . " وشرحاً " للجزولية ، وغير ذلك .
وكان مليح الشكل ، حسن البزة ، إماماً كبيراً ، مهيباً ، متقناً . وقد عزم على الرحلة إلى الفخر ابن الخطيب فبلغه موته .
وكان له حلقة إشغال . وهو كان الحكم بين أبي شامة والشمس أبي الفتح في أيهما أولى بمشيخة التربة الصالحية ، والقصة معروفة ، فرجّح أبا الفتح بعض الشيء . وقيل : لم يرجحه بل قال : هذا رجل يدري القراءآت ؛ وقال عن أبي شامة : هذا إمام .
فوقعت العناية بأبي الفتح .
وقد ذكره أبو شامة في " تاريخه " وما أنصفه فقال : في سابع رجب توفي العلم أبو محمد القاسم بن أحمد بن أبي السداد المغربي ، النحوي ، وكان معمراً ، مشتغلاً بأنواع من العلوم على خلل في ذهنه . قلت : قرأ عليه القراءآت سبطه بها الدّين محمد بن البرزالي ، والشيخ أبو عبد الله القصاع ، وبرهان الدّين الإسكندراني ، وشهاب الدّين حسين الكفري ، وعلاء الدّين ابن علي الكندي لكنه نسي _ أعني الكندي _ .

وحدث عنه : العماد بن البالسي وغيره .
28 _ قاسم بن بركات بن أبي القاسم .
أبو محمد بن القيسراني ، المصري ، البزار ، العدل . ويعرف بعز القضاة .
روى عن أبي عبد الله بن عبدون البناء .
ومات بالقاهرة في تاسع صفر ، وله تسعٌ وسبعون سنة .
- حرف الميم -
29 _ محمد بن أحمد بن عنتر .
الصدر : شرف الدّين الدّمشقيّ .
ولي حسبة دمشق في أيام هولاوو ، فطلب لذلك إلى مصر وهدد .
توفي في صفر .
30 _ محمد بن القدوة الإمام شيخ خراسان سيف الدّين سعد بن المطهر الباخرزي .
الأمام جلال الدّين نزيل بخارى .
مات في جمادى الأول ، ودفن بجنب أبيه وله ست وثلاثون سنة .
31 _ محمد بن عبد الرحيم .
الدّمشقيّ ، الشروطي ، العدل ، شهاب الدّين ابن الضياء ، المعروف بأجير البهاء ، الشريف .
كان بارعاً في كتابة الشروط ، انتهت إليه معرفة ذلك ، ولم يكن يشهد على القضاء لاستغنائه بصناعته ، وكان صاحب حظوة .
توفي عشر الستين في رجب بدمشق .
32 _ محمد بن نصر اله بن المظفر بن أسعد بن حمزة بن راشد .
الصدر ، جمال الدّين ، أبو الفضل التميمي ، الدّمشقيّ ، ابن القلانسي ، ابن أخي مؤيد الدّين .

ولد سنة ست وستمائة ، وحدث عن : الكندي ، وابن الحرستاني ، وغيرهما .
33 _ مظفر بن علي بن الحسن بن سنيّ الدولة .
العدل ، عماد الدّين ابن بهاء الدّين ابن عمر قاضي القضاة صدر الدّين الدّمشقيّ ، الشروطي .
توفي في رجب .
- حرف الياء -
34 _ يحيى بن فضل الله .
الشيخ شرف الدّين ابن السيسي ، إمام المدرسة الصالحية النجمية بالقاهرة .
كان من أصحاب الشيخ علم الدّين السخاوي ، وهو أول من أمَّ بالدار الأشرفية ، ثم سكن مصر .
35 _ يحيى بن أبي حامد محمد ابن قاضي القضاة أبي القاسم عبد الملك عيسى بن درباس .
الماراني ، المصري ، الشّافعيّ .
سمع من : عبد العزيز بن باقا .
ومات في المحرم .
36 _ يعقوب بن عبد الله .
المقدسيّ ، تربية البدوي ، أخو أحمد بن عبد الله .
روى عن شيخه عبد الله بن عبد الجبار البدوي ، وحنبل بن طبرزد .
ومات في رجب بالقاهرة . وكتب عنه الطلبة .
- الكنى -
37 _ أبو بكر الدّينوري .

الرجل الصالح ، صلاح الدّين ، صاحب الشيخ عزيز الدّين عمر الدّينوري ، وهو الذي بنى له الزاوية بالصالحية ، وصار هو وجماعته يذكرون فيه عقب الصبح بأصوات طيبة ، فلما مات الشيخ رحمه الله بقي الصلاح يقوم بعده بهذه الوظيفة .
وعاش إلى هذا الوقت ، ومات في ذي القعدة .
38 _ أبو الهيجاء بن عيسى بن خشترين .
الأمير الكبير مجير الدّين بن الأمير الكبير حسام الدّين الكردي .
وكان أحد الشجعان له اليد البيضاء يوم جالوت . ثم رتبه الملك المظفر قطز مشاركاً للحلبي في نيابة دمشق في الرأي والتدبير .
وكان أبو أكبر أمير عند الملك الظاهر صاحب حلب .
توفي مجير الدّين في شعبان بدمشق .
39 _ ملك الفرنج الفرنسيس .
الذي قصد دمياط نوبة المنصورة .
كان متسع الممالك ، كثير الجيوش والبلاد ، عالي الهمة ، ذا رأي ودهاء وأموال وحشم ، أسره المسلمون يوم المنصورة فقِّيد وحبس في دار كان ينزلها فخر الدّين بن لقمان الكاتب ، ورسم عليه الطواشي صبيح المعظمي ، ثم استفكّ نفسه بأموال عظيمة . وفي ذلك يقول ابن مطروح :
وقل لهم أضمروا عودةً لأخذ ثأرٍ أو لقصدٍ صحيح
دار ابن لقمان على حالها والقيد باقٍ والطواشي صبيح

وكان هذا الملعون في همته أن يستعيد القدس . وكان هلاكه بظاهر مدينة تونس ، فإنه قصدها وبها المستنصر بالله محمد بن يحيى بن عبد الواحد ، وكاد أن يملكها ، فأوقع الله الوباء في جيشه فهلك هو وجماعةٌ من ملوك الفرنج ، ورجع الباقون خائبين .
وقيل إن أهل الأندلس تحيلوا حتى سموه ، وأراح الله الإسلام منه .
وقد كاد أن يستولي على إقليم مصر ، فإنه نازل دمياط ، فهرب منه العسكر الذي تجاهها لحفظها ، فلما رأى المقاتلة الذين بها وأهلها هروب العسكر تبعوهم هاربين تحت الليل ، بحيث أن دمياط أصبحت وما بها أحد ، وتسلمتها الفرنج بلا ضربةٍ ولا طعنةٍ ولا امتناع لحظةٍ بذخائرها وعدتها وخيرها ، وكان ما قد ذكرناه من الحوادث ، فبقيت في أيديهم نحواً من سنةٍ ونصف .
والفرنسيس ، ويُدعى ريذافرنس ، ينازل بجموعه يحامي عنها ، والمسلمون ينازلوه مدةً طويلة ، يستظهر عليهم ويستظهرون عليه ، إلى أن كان الظفر للإسلام آخر شيء ، وقتل خلائق من الفرنج لا يحصون ، ووقع هو في أسر المسلمين . ثم استفك نفسه بدمياط وبجملةٍ من الذهب .

وقال ابن واصل : دخل إليه حسام الدّين ابن أبي علي وهو مقيد بالمنصورة فحاوره طويلاً حتى وقع الإتفاق على تسليم دمياط ، ويُطلق هو ومن معه من كبراء الفرنج .
فحكى لي حسام الدّين : قال : كان فطناً عاقلاً قلت له : كيف خطر للملك مع ما رأى من عقله وفضله وصحة ذهنه أن يقدم على خشب ، ويركب في هذا البحر ، ويأتي هذه البلاد المملوءة من عساكر الأسلام ، ويعتقد أنه يحصل له تملكها ، وفيما فعل غاية الغرر ؟ لِلَّهِ فضحك ولم يحر جواباً .
وقلت : ذهب بعض فقهائنا أن من ركب البحر مرةً بعد أخرى مغرراً بنفسه أنه لا تقبل شهادته ، لأنه يستدل بذلك على ضعف عقله .
قال : فضحك وقال : لقد صدق هذا القائل وما قصّر .
ولما أفرج عن ريذافرنس وأصحابه أقلعوا إلى عكا ، وأقام بالساحل مدةً ، وعمّر قيسارية ، ثم رجع إلى بلاده ، وأخذ يجمع ويحشد إلى هذا الزمان ، وأراد قصد بلاد الإسلام ثانياً ؛ ثم فتر عن قصد مصر ، وقصد بلد إفريقية ( . . . ) إلى أنه من ملك بلاد المغرب تمكن من قصد مصر في البر والبحر ، ويسهل عليه تملكها ، فنازل تونس إلى أن كاد يملكها إلى كاد يملكها ، ولكن وقع الوباء في جيشه فهلك هو وجماعةٌ من ملوكهم ، كما ذكرنا .

وفيها ولد :
شيخنا تقيّ الدّين أحمد بن عبد الحليم بن عبد السلام بن عبد الله بن أبي القاسم بن تيمية الفقيه بحران يوم الإثنين عاشر ربيع الأول ،
ومجد الدّين محمد بن محمد سبط ابن الحُبوبي في رجب ،
والنجم محمد بن إبراهيم بن عبد الغني بن سليمان بن بنين المصري ، يروي عن النجيب ،
والزين عبد الرحمن بن أحمد بن عبد الرحمن ابن القيراط ،
والنفيس سلامة ابن أمين الدّين ابن شقير ، في شعبان ،
والتقيّ سليمان بن عبد الرحيم بن أبي عباس الصالحي العطار ،
وعبد الرحمن محمد بن عبد الحميد المقدسيّ .
سنة اثنتين وستين وستمائة
- حرف الألف -
40 _ أحمد بن عبد الله بن عبد الرحمن بن عبد الله بن علوان بن عبد الله بن علوان بن رافع .
قاضي حلب ، كمال الدّين ، أبو العباس ، وأبو بكر ، ولد الإمام قاضي القضاة بحلب زين الدّين ابن المحدث ، الأمام الزاهد أبي محمد بن الأستاذ الحلبي ، الشّافعيّ .
ولد سنة إحدى عشرة وستمائة .
وسمع حضوراً من : الإفتخار الهاشمي . وسمع من : ثابت بن مشَّرف ، وجده أبي محمد بن علوان ، وابن روزبة ، وطائفة .

وحدث وأفتى ودرس ، وأقام بمصر بعد أخذ حلب ، ودرس بالمدرسة المعِّزية بمصر ، وبالهكارية بالقاهرة .
وكان صدراً معظماً ، وافر الحرمة ، مجموع الفضائل ، صاحب رئاسة ومكارم وأفضال وسؤدد وتواضع .
ولي القضاء مدةً فحمدت سيرته .
روى عنه : أبو محمد الدّمياطيّ ، وكان يدعوا له ، لما أولاه من الإحسان .
وسمع منه الطلبة المصريون .
وولي قضاء حلب بعد موت والده . وكان ذا مكانةٍ عظيمة عند الملك الناصر وكلمته نافذة ، فلما خربت حلب أصيب بأهله وماله ، والله يعظم أجره وسلمت نفسه ، فأتى مصر ودرس بها إلى أن ولي قضاء حلب ، فأتاها في صدر هذا العام .
توفي ليلة نصف شوال .
41 _ أحمد بن عمران .
الرئيس نجم الدّين الباجسرائي ، ناظر سواد العراق للمغل .
قتلوه في جمادى الآخرة ؛ وكان نصيرياً ظاهر الفسق .
42 _ أحمد بن محمد بن صابر بن محمد بن صابر بن منذر .
الحافظ المتقن ، ضياء الدّين ، أبو جعفر القيسي ، الأندلسي ، المالقي .
ولد بمالقة سنة خمس وعشرين وستمائة .
وسمع الكثير ببلاد المغرب ، وحج ، وسمع بمصر .

وقدم دمشق فسمع من أصحاب يحيى الثقفي ، وكتب بخطه الكثير . وكان سريع الكتابة والقراءة ، شديد العناية بالطلب ،كثير الفوائد ، ديناً فاضلاً ، جيد المشاركة في العلوم .
كتب عنه : الشريف عز الدّين ، وآحاد الطلبة .
ومات شاباً في ثامن شعبان بالقاهرة .
43 _ إبراهيم بن مكي بن عمر بن نوح .
الرئيس الصدر ضياء الدّين ، أبو إسحاق المخزومي ، الدماميني ، الكاتب .
تقلب في الخدم الديوانية .
وحدث عن : أبي الحسن علي بن البنّاء .
ولد بدمامين من الصعيد سنة أربع وثمانين .
ومات ببلبيس سنة اثنتين في ذي الحجة .
44 _ إبراهيم بن محمود بن موسى بن أبي القاسم .
أبو إسحاق الكردي ، الضرير ، الهذباني .
ولد سنة أربع وسبعين تقديراً .
وسمع من : عبد الخالق بن فيروز الجوهري .
وحدث بالقاهرة ودمشق ، وهو من شيوخ الدّمياطيّ .
توفي ببعض قرى القاهرة في الحادي والعشرين من رجب .
روى عنه : يوسف بن عمر الختني .
45 _ إسماعيل بن صارم بن علي بن عز بن تميم .
أبو الطاهر الكناني ، العسقلاني ، ثم المصري ، الخياط .
روى عنه جماعة المصريين ، وكان عالي الإسناد .

حدث عن : البوصيري ، وإسماعيل بن ياسين ، وفاطمة بنت سعد الخير .
روى عنه : الدّمياطيّ ، وشعبان الإربلي ، وقطب الدّين ابن اليونيني ، وعلم الدّين الدوادري ، والأمين عبد القادر الصعبي ، ومحمد بن محمد بن القواس ، وطائفة سواهم.
وبلغني أنه شنق نفسه .
توفي في تاسع جمادى الأولى .
46 _ أيوب بن محمود بن سما .
المحتسب ، تاج الدّين الدّمشقيّ .
قد ذكرناه في السنة الماضية على ما ورخّه الدّمياطيّ ، والشريف .
وقال الإمام أبو شامة وغيره : توفي سنة اثنتين وستين في شعبان ، فالله أعلم .
- حرف الباء -
47 _ بهرام .
أبو الفضل ، عتيق مؤيد الدّين ابن عساكر .
روى عن : عمر بن طبرزد .
ومات في العشرين من صفر ، ودفن بسفح قاسيون . قاله الشريف في " الوفيات " ولا أعرفه .
- حرف الحاء -
48 _ حسين بن محمد بن أبي عمرو .
أبو العلاء الإسكندراني ، المالكي ، الفقيه .
درس وأفتى ، وحدث عن : أبي الحسن بن المفضل .
ومات في رمضان بالثغر .
- حرف الخاء -
49 _ خضر بن غزي بن عامر .
أبو العباس الأنصاري ، الشارعي ، المؤدب .
ولد ببلبيس سنة أربع وثمانين .
وسمع في كهولته من مكرم القرشي .

كتب عنه الشريف عز الدّين ، وغيره .
ومات في ربيع الآخر.
- حرف السين -
50 _ السّديد .
شيخ الرافضة بالحلة وفقيههم واسمه أبو علي بن خشرم الحلي . مات في هذه السنة وقد جاوز الثمانين ، ودفنوه بمشهد علي ، رضي الله عنه .
51 _ سليمان بن أحمد بن يوسف .
أبو الربيع المراكشي .
سمع بمكة من : الشهرزوري . وحدث بالقاهرة .
ومات بالإسكندرية في جمادى الآخرة .
52 _ سليمان بن المؤيد بن عامر .
المقدسيّ ، العقربائي ، الطبيب ، الزَّين الحافضي .
رئيس فاضل ، حسن المشاركة في الأدب والعلم ، زنديق .
خدم الملك الحافظ صاحب جعبر بالطب ، وأليه ينسب .
ثم خدم الملك الناصر يوسف ، وارتفعت منزلته ، وأُعطي إمرةً وطبل خاناه من التتار .
حدثني الرشيد الرقي الأديب قال : كنت أقابل معه في " صحاح الجوهري " فلما أمروه قلت ، وأنشدته :
قيل لي : الحافظي قد أمّروه قلت : ما زال بالعلاء جديرا
وسليمان من خصائصه الملـ ك فلا غرو أن يكون أميرا

وقال قطب الدّين : فيها قتل الزين الحافظي بين يدي هولاكو في أواخرها بعد أن أحضره وقال : قد ثبت عندي خيانتك وتلاعبك بالدُّول خدمت صاحب بعلبك طبيباً ، وصاحب قلعة جعبر الحافظ ، والملك الناصر فخنت الجميع ، ثم انتقلت إلي ، فأحسنت إليك ، فشربت تكاتب صاحب مصر .
وعدّد ذنوبه ثم قتله وقتل أولاده وأقاربه ، وكانوا نحواً من خمسين ضربت أعناقهم .
وكان من أسباب قتله كتبٌ سعى الملك الظاهر في إرسالها إليه من مصر بحيث وقعت في يد هولاكو .
وأما خيانته في الأموال وأخذه البرطيل وجناياته في الإسلام فكثيرة ، يعني أيام التتار بدمشق .
قال : ولم تكن الإمارة لائقةً به .
وللموفق أحمد بن أبي أُصيبعة فيه .
وما زال زين الدّين في كل منصبٍ له في سماء المجد أعلى المراتب
أمير حوى في العم كل فضيلةٍ وفاق الورى في رأيه والتجارب
إذا كان في الطب فصدر مجالس وإن كان في حرب فقلب الكتائب
ففي السلم كم أحيى ولياً بطبه وفي الحرب كم أفنى العدي بالقواضب

قال الموفق : وما زال في خدمة الملك الناصر ، فلما جاءت التتار بعثه رسلولاً إلى هولاوو فأحسن إليه ، واستمالوه حتى صار جهتهم ومازجهم ، وتردد في المراسلة ، وطمًّع التتار في البلاد ، وصار يهِّول على الناصر أمرهم ويضخم مملكتهم ، فلما ملكوا دمشق جعلوه بها أميراً ، وكانوا يدعونه الملك زين الدّين .
ومات في عشر السبعين .
وهو ممن قرأ على الدخوار .
فمن تحيُّل الملك الظاهر عليه أنه استدعى أخاه العماد الأشتر من دمشق ثم أنعم عليه ، وقرر له في الشهر خمسمائة درهم ، وأمره أن يكتب إلى أخيه كتاباً يعرفه فيه نية السلطان له ، وأنه ما له عنده ذنب ، وأنه كارهٌ لإقامته عند التتار ، ويلتمس أن يكون مناصحاً له .
فلما وصلت إليه الكتب حملها ألى هولاكو وقال : إنما قصد الظاهر أن يغيرك علي : فتأذن لي أن أكاتب أمراءه لأكيده . فلم ير هولاكو ذلك ، ثم تخيل منه .
- حرف الصاد -
53 _ صالح بن أبي بكر بن أبي الشبل بن سلامة بن شبل .
القاضي ، الإمام ، أبو التقى المقدسيّ ، ثم المصري ، السمنودي ، الشّافعيّ ، قاضي حمص .
شيخ ، عالمٌ ، دين خيِّر ، موثر ، مشكور ، مسن ، معمر ، حسن السيرة .

ولد سنة سبعين وخمسمائة بمصر ، وسمع ببغداد من : الحسن بن سعيد بن شنيف .
وبدمشق من : الكندي ، وابن الحرستاني ، وابن ملاعب .
وكتب عنه ابن الحاجب سنة اثنتين وعشرين . وبقي مدةً طويلة في قضاء حمص .
روى عنه : الديماطي ، ومحمد بن محمد اللخمي ، والمجد بن الحلوانية ، والتاج الجعبري الحاكم ، وغيرهم .
ومات في صفر ، وقيل في المحرم .
- حرف العين -
54 _ عبد العزيز بن القاضي أبي عبد الله محمد بن عبد المحسن بن محمد بن منصور بن خلف .
الإمام ، العلامة ، شيخ الشيوخ ، شرف الدّين ، أبو محمد الأنصاري ، الأوسي ، الدّمشقيّ ،ثم الحموي ، الشّافعيّ ، الأديب ، الصاحب ، ابن قاضي حماة ، ويعرف بابن الرّفّاء .
ولد سنة ست وثماني وخمسمائة بدمشق ، ورجل به والده وهو صبي ، فسمعه " جزء ابن عرفةً ، من ابن كليب ، و " المسند " كله من عبد الله بن أبي المجد الحربي .
وحدث بالجزء نحواً من ستين مرة بدمشق ، حماة ، وبعلبك ، ومصر ، وروى " المسند " غير مرة .
قرأه عليه الشيخ شرف الدّين الفزاري غير مرة .
وقرأ الكثير من كتب الأدب على أبي اليمن الكندي ، وسمع منه أيضاً .

ومن : أبيه ، وأبي الحسن علي بن محمد بن يعيش الأنباري ، وأبي أحمد بن سكينة ، ويحيى بن الربيع الفقيه .
وتفقه وبرع في العلم والأدب والشعر . وكان من أذكياء بني آدم المعدودين ، وله محفوظات كثيرة . وسكن بعلبك مدة .
وسمع بها من البهاء عبد الرحمن ، وحدث معه .
وسكن دمشق مدة ، ثم سكن حماة .
وكان صدراً محتشماً ، نبيلاً ، معظماً ، وافر الحرمة ، كبير القدر .
روى عنه : الدّمياطيّ ، وأبو الحسين بن اليونيني ، وأبو العباس بن الظاهري ، وقاضي القضاة أبو عبد الله بن جماعة ، وأبو عبد الله بن الفخر البعلبكي ، وأبو محمد عبد الخالق بن سعيد ، وأبو محمد صالح بن تامر قاضيا بعلبك ، وأبو العباس الفزاري خطيب دمشق ، وأبو المظفر موسى بن النويبي ، وأبو الفضل الأسدي الصّفّار ، وأبو الخير محمد بن المجد عبد الله ، وأخوه محمد ، وأبو محمد إبراهيم بن داود المقرىء ، وأبو العباس أحمد بن فرج اللخمي ، وأبو الفتح نصر بن سليمان المنبجي ، وأبو عبد الله ابن الزراد ، وأبو المظفر يوسف ابن قاضي حران ، وخلق سواهم .
وقد قرأت له عدة قصائد على تاج الدّين عبد الخالق . قرأها عليه . ومن شعره :

شرحت لوجدي من محبتكم صدراً وصبرني صحبي فلم أستطع صبرا
وقلت لعذالي : ألم تعرفوا الهوى لقد جئتم شيئاً بعذلكم نكرا
لعمري لقد طاوعت رائد لوعتي عليكم ، وما طاوعت زيداً ولا عمرا
خليلي ها سقط اللوى قد بدا لنا فلا تقطعاه بل قفا نبك من ذكرى
فيا يوسف الحسن الذي مذ علقته بسيارة من فكرتي قلت : يا بشرى
بدا فاسترق العالمين جماله فمن أجل هذا أجل بالبخس أن يشرى
لقد حل من سري بواد مقدس لقبس من قلبي الكليم به جمرا
وأذكر آيات الخليل عذاره بجنته الخضراء في ناره الحمرا
وأجج كربي فترة من لحاظه فأرسلت دمعاً حرم النوم والصبرا
فلا تعجبوا للسيف والسيل ، واعجبوا لأجفانه الوسنى ومقلتي العبرا
وتوفي في ثامن رمضان .
55 _ عبد الكريم بن عبد الصمد بن محمد بن أبي الفضل بن علي .
الإمام ، القاضي ، الخطيب ، عماد الدّين ، أبو الفضائل الأنصاري ، الخزرجي ، الدّمشقيّ ، الشّافعيّ ، ابن الحرستاني .
ولد في سابع عشر رجب سنة سبعٍ وسبعين وخمسمائة بدمشق .
وسمع من أبيه قاضي القضاة جمال الدّين . ومن : الخُشوعيّ ، والبهاء بن عساكر ، وحنبل ، وابن طبرزد ، وغيرهم .

وتهاون أبوه وفوَّته السماع من يحيى الثقفي وطبقته ، والسماع رزق .
وتفقه بعد والده وبرع في المذهب ، ودرّس وأفتى وناظر ، وولي قضاء القضاء بعد والده من جهة السلطان الملك العادل .
وقد ناب عن والده في القضاء ثم عزل ؛ ودرس بالعزالية مدة ، وولي الخطابة مدة .
وكان من كبار الأئمة وشيوخ العلم ، مع التواضع والديانة وحسن السمت والتجمل . وولي مشيخة الأشرفية بعد ابن الصلاح .
روى عنه : الدّمياطيّ ، وبرهان الدّين الإسكندراني ، وابن الخباز ، وابن الزراد ، وناصر الدّين ابن المهتار ، ومحمد بن المحب ، ومحيي الدّين إمام المشهد ، والكمال محمد بن نصر الله الكاتب ابن النحاس ، وآخرون .
ومات في التاسع والعشرين من جمادى الأولى .
56 _ عبد الملك بن نصر بن عبد الملك بن عتيق بن مكي .
الشيخ الإمام ، شرف الدّين ، أبو المجد القرشي ، الفهري ، المقرىء ، النحوي .
ولد بالإسكندرية سنة تسعٍ وسبعين وخمسمائة .
وسمع من : أبي الحسن الحافظ .
واشتغل بالأجب وبرع فيه .
وأقرأ مدةً . واشتهر باللغة والنحو ، وانتفع الناس به . وحدث .
كتب عنه الشريف وقال : توفي في رابع عشر ربيع الأول بمصر .

57 _ عبد المنعم بن أبي بكر بن أحمد .
القاضي ، أبو الفضل الدّمشقيّ ، الدقاق .
حدث عن : حنبل .
ومات في صفر . قاله الشريف .
58 _ عبد الوهاب بن عبد العزيز بن عبد الوهاب بن مهدي .
العدل ، أبو محمد الدمراوي .
روى عن : حماد الحراني .
ومات بالإسكندرية في ثاني عشر جمادى الأولى . لا أعرفه . ثم وجدت أن الشيخ شعبان روى لنا عنه .
59 _ عثمان .
الفخر المصري ، المعروف بعين غين .
قال أبو شامة : جاءنا الخبر من مصر بوفاته.
* * *
قلت : وكان لمنا صاحبٌ فقيه حج عام حججت ، وكان كثير التحصيل ، واسمه الفخر عثمان المصري ، لقبه ابن الوكيل عين غين لصغر عينه الواحدة .
مات في حدود السبعمائة .
60 _ عفيف الدّين ابن أبي الفوارس .
شاب ، فاضل ، متميز في الكتابة ، حاذقٌ في الحساب ، مطبوعٌ ، ماهر .
ولي عمالة الجامع وعمالة الأيتام معاً فعاجلته المنية ، ودفنه أبوه المسكين بالتربة التي أنشأها لنفسه في حائط بستانه المجاور للشبلية الخانكاه . ثم صار البستان والتربة إلى عز الدّين بن السويدي فدفن بالتربة أيضاً .
توفي العفيف في رجب ، وهو أخو نجم الدّين عامل الصدقات الآن .

61 _ علي بن محمد بن علي بن محمد بن علي بن منصور بن مؤمل .
المحدث ، العالم ، ضياء الدّين ، أبو الحسن بن البالسي ، المعدل ، الخطيب .
ولد سنة خمسٍ وستمائة بدمشق .
وأسمع من : حمزة بن أبي لقمة ، وأبي محمد بن البنّ ، وغيرهما .
وأجاز له التاج الكندي ، وغيره .
وطلب الحديث ، وسمع من : زين الأمناء ، وأبي القاسم بن صصرى ، وابن الزبيدي ، ومكرم ، وخلق بعدهم .
وحج سنة ثمان وعشرين فسمع بمكة من : أبي الحسن القطيعي ، وأبي علي الحسن بن الزبيدي .
ونسخ بخطة المنسوب الكثير ، وعني بالطلب وحرص وأسمع أولاده شيوخنا ، وارتزق بالشهادة وتميز فيها .
روى لنا عنه : ولده أبو المعالي .
وروى عنه الدّمياطيّ في " معجمه " .
وذهب هو وابنه إلى مصر في شهادةٍ فأدركه أجله في رابع صفر بالقاهرة .
62 _ عمر .
الملك المغيث فتح الدّين ابن السلطان الملك العادل سيف الدّين أبي بكر ابن السلطان الملك الكامل محمد بن العادل .

تملك الكرك مدةً . قُتل أبوه وهذا صغير فأنزل إلى عمه أبيه فنشأ عندها . ولما مات عمه الملك الصالح أيوب أراد شيخ الشيوخ ابن حمويه أن يسلطنه فلم يتم ذلك ، ثم حبس بقلعة الجبل . ثم نقله ابن عمه الملك المعظم لما قدم إلى الشوبك فاعتقل بها .
وكان الملك الصالح نجم الدّين أيوب لما أخذ الكرك من أولاد الناصر داود استناب عليها وعلى الشوبك الطواشي بدر الدّين بدر الصوابي ، فلما بلغ الصوابي قتل المعظم بن الصالح أخرج الملك المغيث من قلعة الشوبك وسلطنة بالكرك والشوبك ، وصار أتابكه .

وكان المغيث ملكاً كريماً ، جواداً ، شجاعاً ، محسن السيرة في الرعية ، غير أنه كان ما له حزم ولا حسن تدبير . ضيع الأموال والذخائر التي كانت بالكرك من ذخائر الملك الصالح . فلما قل ما عنده ألجأته الضرورة إلى الخروج من الكرك ، وذلك لأن الملك الظاهر نزل على عزة في ربيع الآخر سنة إحدى وستين وهو على قصد الكرك ، فنزلت إليه والدة المغيث فأكرمها ، وبقيت الرسل تتردد إلى المغيث وهو يقدم رجلاً ويؤخر أخرى خوفاً من القبض عليه . ثم إنه خرج منها ، فلما وصل إلى خدمة الملك الظاهر تلقاه ، وأراد أن ينزل له فمنعه ، وسايره إلى باب الدهليز . ثم أنزل المغيث في خركاه واحتيط عليه ،وبعث به إلى قلعة مصر مع الفارقاني ، فكان آخر العهد به .
قال قطب الدّين : أمر الملك الظاهر بخنقه ، وأعطى لمن خنقه ألف دينار . فأفشى الذي خنقه السّر ، فأُخذ منه الذهب وقتل .
وكان قتل المغيث في أوائل سنة اثنتين ، وكان مولد أبيه في سنة خمس عشرة وستمائة ، وخنق أيضاً في سنة خمسٍ وأربعين أو سنة ستِّ .
وعاش المغيث نحو ثلاثين سنة كأبيه .
وكان للمغيث ولدٌ صبٌي أعطاه السلطان إمره مائة فارس .
- حرف الفاء -

63 _ فاطمة بنت أبي الثناء محمود بن عبد الله بن محمد ابن الملثم العادلي .
أم شهاب .
سمعت من : البوصيري ، والأرتاحي .
وعاشت اثنتين وثمانين سنة .
روى عنها : الدّمياطيّ ، وغير واحد .
وماتت في رابع رجب .
- حرف القاف -
64 _ قريش بن حجاج .
أبو هاشم القرشي ، المصري ، المقرىء ، الضرير .
سمع : أبا المجد القزويني ، وابن باقا .
كتب عنه : الدّمياطيّ ، والشريف عز الدّين ، والدواداري ، وغيرهم .
ومات في تاسع عشر شوال عن ثلاث وسبعين سنة .
- حرف الميم -
65 _ محمد بن إبراهيم بن علي بن إبراهيم بن معروف .
أبو عبد الله الأنصاري ، الدّمشقيّ ، البزار بجيرون ، المعروف بالبابشرقي ، ولد سنة أربعٍ وثمانين وخمسمائة .
وسمع من : الخشوفي ، وأحمد بن حبوس الغنوي ، وعبد اللطيف بن أبي سعد ، العماد الكاتب ، وحنبل المكبر ، وابن طبرزد ، وجماعة .
روى عنه : الدّمياطيّ ، وابن الخباز ، ومحمد بن المحب ، وأبو عبد الله بن الزراد ، وفاطمة بنت الوهاوي ، وغيرهم .
وقد كتب عنه ابن الحاجب وقال : لم يكن محمود السيرة . كان يلي جباية الخراج .
توفي البابشرقي في الثامن والعشرين من ربيع الأول .

66 _ محمد بن الحسين بن إسحاق .
العلوي : الحسيني .
حدث عن ابن جبير الكناني .
وعنه : الدّمياطيّ وقال : قتل سنة اثنتين وستين .
67 _ محمد بن حمدان بن جراح .
الفقيه العالم ، شرف الدّين ، أبو أحمد النميري ، الجزري الحراني ، الشّافعيّ ، الأديب ، إمام مسجد تربة القضاة بكفربطنا .
شيخ فاضل من طلبة ابن الصلاح .
سمع من : ابن اللتي ، وجماعة .
وسكن كفربطنا وجاءته الأولاد ، وكان يدخل ويحضر المدارس ، ويقول الشعر ، وينبسط ويقول : أنا زعيم بني نمير .
روى عنه الدّمياطيّ من نظنه ، وقال : ولد بعد التسعين وخمسمائة ، ومات في رمضان .
وذكر أنه كان خطيباً بكفربطنا ، فسألت ولده النجم محمود فقال : لم يخطب بها قط .
68 _ محمد بن الإمام الفقيه عبد القادر بن أبي عبد الله .
البغدادي الأصل ، المصري أبو عبد الله .
روى عن : أبيه ، والحافظ ابن المفضل .
وعاش تسعاً وسبعين سنة .
توفي في ربيع الآخر .
69 _ محمد بن علي .
البكري ، المركشي ، والد الأجل أبي الحسن علي وأبي الفرج عبد الرحمن .
مات بدمشق في ذي القعدة .
70 _ محمد بن علي بن عبد الوهاب بن محمد بن أبي الفرج .

القاضي الإمام زين الدّين ابن القاضي موفق الدّين الإسكندراني ، قاضي الإسكندرية وخطيبها .
روى عن : علي بن البنا ، والحافظ ابن المفضل .
روى عنه : الدّمياطيّ ، وغيره .
وكان صدراً محتشماً وافر الجلالة ولأهله الآثار الجميلة والأوقاف والخير بالإسكندرية .
توفي في عاشر رجب .
71 _ محمد بن محمد بن إبراهيم بن الحسين بن سراقة .
الإمام محيي الدّين ، أبو بكر الأنصاري ، الشاطبي .
ولد سنة اثنتين وتسعين وخمسمائة .
وسمع من : أبي القاسم أحمد بن يزيد بن بقي القاضي .
ثم حج ورحل إلى العراق ، فسمع من : عبد السلام الدهري ، وعمر بن كرم ، وأبي علي بن الجواليقي ، ومحمد بن محمد بن أبي حرب النرسي ، وشرف النساء بنت الأبنوسي ، وأبي المنجا ابن اللتي ، وجماعة كثيرة .
وولي مشيخة دار الحديث البهائية بحلب ، ثم دخل ديار مصر وولي مشيخة دار الحديث الكاملية إلى حين وفاته .
روى عنه : الدّمياطيّ ، وعلم الدّين الدواداري ، وشرف الدّين محمد بن النشو القرشي ، وغيرهم .
وكان فاضلاً متفنناً ، كثير المعارف ، ذا تصوفٍ ولطفٍ ، وكرم أخلاق ، ولين جانب ،وله مصنفات في التصوف .
توفي في العشرين من شعبان بالقاهرة .

وقد روى عنه الفخر التوزري بمكة " الموطأ " بسماعه من ابن بقي .
72 _ محمد بن أبي بكر بن سيف .
الفقيه شمس الدّين التنوخي ، الموصلي ، ابن الوتار . خطيب المزة .
توفي بالمزة في ذي الحجة ، وله نيف ، وثمانون سنة .
له شعر حسن .
وكان مولده بالموصل سنة تسع وسبعين وخمسمائة .
73 _ محمد بن الأمير أبي العلاء بن أبي بكر بن مبارك .
مجد الدّين ، أبو عبد الله النجمي ، الموصلي الأصل ، المصري ، المعروف بابن أخي المهتر .
ولد بالقاهرة سنة اثنتين وثمانين وخمسمائة ، وسمع وهو كهل من : مكرم ، وعبد القادر بن أبي عبد الله البغدادي .
وكان فاضلاً رئيساً ، من بيت تقدم . تولى عدة ولايات ، وحدث .
والمهتر : بكسر الميم وتاء ، ومستفاد مع المهير بضم الميم وياء .
توفي في ثاني جمادى الآخرة بالقاهرة .
74 _ محمود بن محمد بن حسن .
أبو الثناء البسطامي ، الصوفي .
ولد سنة ثمانٍ وسبعين بالقاهرة .
وسمع من : عبد اللطيف بن إسماعيل الصوفي .
قال الدّمياطيّ : قرأت عليه قبل الإختلاط ، وتوفي في ثاني عشر جمادى الأولى .
وكان مولده يوم موت الشيخ روزبهان.
75 _ موسى السلطان الملك الأشرف .

مظفر الدّين ابن السلطان الملك المنصور إبراهيم ابن الملك المجاهد شيركوه ابن الأمير ناصر الدّين محمد ابن الملك أسد الدّين شيركوه بن شاذي . الحمصي .
ولد سنة سبعٍ وعشرين وستمائة . وتملك حمص بعد موت أبيه سنة أربعٍ وأربعين ، ووزر له الصدر مخلص الدّين إبراهيم بن إسماعيل بن قرناص . واعتضد بالملك الصالح صاحب مصر ، فعظم ذلك على صاحب حلب وأخذ منه حمص .

وجرت له أمور ، ثم سار مع صاحب الشام الملك الناصر لقصد الديار المصرية ، فأسر في وقعة العباسية سنة ثمانٍ وأربعين ، وبقي محبوساً في قلعة الجبل إلى أن وقع الصلح في سنة أحدى وخمسين ، وأُطلق فيمن أُطلق ، وعاد إلى معاداة الملك الناصر . وكان له مكاتبات إلى التتار ، وله قصادٌ ، لما بقي بالرحبة وتلك البلاد المتطرفة . فلما ملك هولاوو قصده فأقبل عليه وأكرمه ، واستعان به في تسلم القلاع ، ثم ولاه نيابة الشام ، وأعاد إليه مدينة حمص . ولما مر به الملك الناصر تحت حوطة التتر نزل به فلم يلتفت عليه ووبخه وعنَّفه . ثم إن الملك المظفر قطز بعث إليه يستميله ويلومه على ميله إلى العدو المخذول ، ويعده بأمور ، فأجاب . فلما طلبه النوين كتبغا لحضور المصاف تمرض واعتل بالمرض ، وكان إذ ذاك بدمشق . فلما انكسرت التتار هرب هو والزين الحافظي والتتار . ثم انفصل عنهم الملك الأشرف من أرض قارا ، وسار إلى تدمر ، وراسل السلطان ، فَوفَى له ، فقدم عليه دمشق ، فأكرمه وأقرَّه على مملكة حمص ، فتوجه إليها .

ثم غسل فعائله بالوقعة الكائنة على حمص سنة تسعٍ وخمسين ، وثبت وكسر التتار ، فنبل قدره ، ورأى له الملك الظاهر وأعاد إليه تل باشر ، فلما قبض الظاهر على المغيث عمر المذكور في هذه السنة تخيل الأشرف من الملك الظاهر ، وشرع في إظهار أمورٍ كامنة في نفسه . وعزم الملك الظاهر على الوثوب عليه . فقدر الله مرضه ووفاته . ويقال إنه سقي .
ذكره قطب الدّين فقال : كان ملكاً حازماً ، كبير القدر ، يقضاً ، خبيراً ، شجاعاً ، كبير النفس ، له غور ودهاء ، وكان وافر العقل ، قليل البسط والحديث ، يقيد ألفاظه ، ويلازم الناموس حتى في خلواته ، ويحذو حذو الصالح نجم الدّين أيوب . وخلّف أموالاً عظيمة من الجواهر والذهب والذخائر ، وتسلم الملك الظاهر بلاده وحواصله . توفي في صفر بحمص وله خمسٌ وثلاثون سنة ، ودفن بتربة جده الملك المجاهد .
وقال أبو شامة : كان شاباً عفيفاً ، ( له صلاتٌ إلى من يقصده ) ، وكسر التتار بحمص .

وقال ابن شداد : ملك الرحبة ، وحمص ، وتدمر ، وزلوبية بعد أبيه ، وخرج من دمشق مع الناصر في نصف صفر ، ففارقه من الصفين ، وسار إلى تدمر وسار إلى هولاكو ، وهو على قلعة حلب ، فتوسط بينه وبين أهلها حتى سلموها في ربيع الأول ، وبقي عنده يسفر بينه من في القلاع ، فلما رد هولاكو ولاّه على الشام بأسره نيابةً عنه ، ورد إليه بلاده .
- حرف النون -
76 _ نصر بن بروس بن قسطة .
أبو محمد الإفرنجي ، القصار الزكوي .
سمع من : أبي اليمن الكندي .
روى عنه : الدّمياطيّ ، وكناه أبا الفتح .
وكان تاجراً بقيسارية الفرش بدمشق .
ومات في جمادى الأولى .
77 _ نصير بن نبأ بن صالح .
بدر الدّين ، أبو الفتح التميمي ، المصري ، الكتبي ، المحدث .
عُني بالحديث والسماع وتحصيل الأصول . وسمع الكثير ، ومات شاباً .
- حرف اللام ألف -
78 _ لاجين .
الأمير ، حسام الدّين ، الجوكندار ، العزيزي .
من كبار الأمراء بدمشق . كان فارساً شجاعاً حازماً ، له في الحروب آثار جميلة خصوصاً في وقعة حمص الكائنة في سنة تسعٍ وخمسين .
وكان محباً للفقراء وأخلاقهم ، كثير البر بهم ، يجمعهم على السّماعات التي يضرب بها المثل .

قال قطب الدّين : كان يَغرَم على السماع الواحد ثمانية الآف درهم .
توفي في المحرم ، وخلف تركةً عظيمة ، ودفن بجوار الشيخ عبد الله البطائحي ، وقد ناهز الخمسين وقيل إنه سقي ، وإن مملوكاً له واطأ عليه . طلبني ليلةً فحضرت السماع بداره بالعقيبة ، فرأيت من الشموع الكبار الكافوري والأتوار الفضة والمطعمة ما يقصر عنه الوصف . ثم مد بعد المغرب سماطاً نحو مائة زبدية عادلية ، في الزبدية خروفٌ صحيح رضعي ، وقريب ثلاثمائة زبدية ، في زبدية ثلاثة طيور دجاج ، وغير ذلك من الأطعمة .
قال : وبعد العشاء شرعوا في الرقص ، فرقص بين الفقراء سالكاً من الأدب معهم ما لا مزيد عليه . فلما فرغت النوبة مد صحون الحلواء والقطائف السكرية ، فأكلوا بعضه ، وأخذ عامة ذلك الفقراء في خرقهم .
ثم رقص هو وغلمانه والمشايخ ، فلما فرغوا مد فواكه في غاية الكثرة والحسن . وكان ذلك في آخر الشتاء . وكان يدخرها من كفربطنا وزبدين وغير ذلك ، فإنها كانت إقطاعه . ثم غنوا ثالث نوبة ، ومد مكسرات ، فرفع الفقراء عامة ذلك . وكان الماء بالثلج والسكر والمسك والمباخر بالند والعنبر طول الليل .

فلما كان وقت السحر أدخل الفقراء إلى حمام ابن السرهنك المجاور لداره ، فدخل كثيرٌ من الجماعة ، ولم أدخل أنا ، فخدمهم بنفسه وغلمانه ، وكسا جماعةً لما خرجو ثياباً ، وسقاهم السكر ، ومد لهم ططماجا ، وخلع على المغاني عدة أقبية فاخرة .
وكان هذا السماع في آخر سنة تسعٍ وخسين ، واللحم بسبعة دراهم ، والغرارة بثلاثمائة درهم .
- حرف الياء -
79 _ يحيى بن بكران .
الجزري ، زين الدّين الجزري ، التاجر .
سكن دمشق ، وصار من عدولها .
وولي ديوان الحشر ، وغيره .
ومات في شعبان .
روى لنا ولده عن البكري حضوراً .
80 _ يحيى بن علي بن عبد الله بن علي بن مفرج بن أبي الفتح .
الإمام ، الحافظ ، المحدث ، رشيد الدّين ، أبو الحسن القرشي ، الأموي ، النابلسي ، ثم المصري ، المالكي ، العطار .
ولد سنة أربعٍ وثمانين وخمسمائة .

وسمع من : أبيه أبي الحسن ، وعمه أبي القاسم عبد الرحمن ، وأبي القاسم البوصيري ، وإسماعيل بن ياسين ، وعلي بن حمزة الكاتب ، والأثير أبي الطاهر ابن بنان ، وعبد اللطيف بن أبي سعد ، ومحمد بن عبد الموالى ، ومحمد بن يوسف الغزنوي ، والعماد الكاتب ، وابن نجا الواعظ ، وزوجته فاطمة ، وحماد الحراني ، وعلي بن خلف الكومي ، ومحمد بن يوسف الآملي ، وابن المفضل الحافظ وعنه أخذ علم الحديث .
وسمع بدمشق من : الكندي ، وابن الحرستاني ، وابن ملاعب ؛ وبمكة والمدينة من جماعة . وخرج عنهم " معجماً " .
وروى الكثير وأفاد وانتخب . وكان ثقةً ، ثبتاً ، عارفاً بفن الحديث ، مليح الخط ، حسن التخريج .
قال الشريف عز الدّين : كان حافظاً ثبتاً ، وإليه انتهت رئاسة الحديث بالديار المصرية , ووقف جملة كتبه . وسمعت منه وصحبته مدة .

قلت : وروى عنه الدّمياطيّ ، وأبو الحسن اليونيني ، وقاضي القضاة أبو العباس بن صصرى ،وأبو محمد شعبان الإربلي ، وعبد الرحيم الساعاتي ، وأبو المعالي بن البالسي ، وعبد القادر الصعبي ، وأبو بكر بن أبي الحسن بن الحصين ، والتاج أبو بكر بن عبد الرزاق العسقلاني ، وأحمد بن محمد بن الأخوة ، والكمال عبد الرحمن بن يعيش السبتي ، وداود بن يحيى الفقير ، ويوسف الكفيري الفراء ، وأبو الفتح إبراهيم بن علي بن الخيمي ، وخلق كثير .
ومات في ثاني جمادى الأولى بمصر ، وقد ولي مشيخة الكاملية ست سنين .
81 _ يوسف بن يعقوب بن عثمان بن أي طاهر بن الفضل .
جمال الدّين ، أبو المظفر الإربلي ، ثم الدّمشقيّ ، الذهبي .
ولد ظناً سنة تسعين وخمسمائة . وسمع بإفادة عمه عز الدّين عبد العزيز من : ابن أبي طاهر الخُشوعيّ ، وحنبل ، وابن طبرزد ، والكندي ، وجماعة .
ولكن لم يظهر سماعه من الخُشوعيّ إلا بعد موته .
وكان رجلاً جيداً خيراً . وكان خيراً من ابنه أبي الفضل محمد بكثير .

روى عنه : الدّمياطيّ ، وزين الدّين الفارقي ، وأبو علي بن الخلال ، والبرهان الذهبي ، وابن الخباز ، علاء الدّين الكندي ، وأبو الفضل الإربلي ولده ، ثنا عنه ، عن عبد المجيب بن زهير .
ومات في ثالث ذي الحجة ، ودفن بسفح قاسيون .
الكنى
82 _ أبو بكر بن مهلب بن يوسف .
أبو يحيى المرادي ، الألشي .
أخذ القراءآت عن أبي جعفر بن عون الله الحصّار تلاوةً في سنة ستمائة .
وروى عن جماعة . وولي قضاء بلده .
روى عنه الناس .
ومات سنة اثنتين وستين . قاله ابن الزبير .
83 _ أبو القاسم بن منصور .
القباري الزاهد ، وسماه الأمام أبو شامة محمداً .
وكان شيخاً صالحاً ، عابداً ، قانتاً ، خائفاً من الله ، منقطع القرين في الورع والإخلاص وكان مقيماً ببستانٍ له بجبل الصقيل بظاهر الإسكندرية ، وبه مات ، وبه دفين بوصيةٍ منه .
قال أبو شامة : كان مشهوراً بالورع والزهد ، وكان في غيطٍ له هو فلاحه يخدمه ويأكل من ثماره وزرعه ، ويتورع في تحصيل بذره حتى بلغني أنه كان إذا رأى ثمرةً ساقطة تحت أشجاره لم يأكلها خوفاً من أن يكون حملها طائرٌ من بستان آخر .

وكنت اجتمعت به سنة ثمانٍ وعشرين مع جماعة ، فصادفناه يستقيّ على حماره ويسقي غيطه من الخليج ، فقدم لنا ثمر غيطه .
وحدثني القاضي شمس الدّين ابن خلكان ، عن المجد بن الخليلي أن الأثاث المخلف عنه ، كان له أو كان لغيره ، قيمته نحو خمسين درهماً ، فبيع بنحو عشرين ألف درهم للبركة .
وقال الشريف : توفي في سادس شعبان . وكان أحد المشايخ المشهورين بكثرة الورع والتحري ، والمعروفين بالانقطاع والتخلي ، وترك الاجتماع بأبناء الدنيا ، والإقبال على ما يعنيه .
وطريقه قل أن يقدر أحدٌ من أهل زمانه عليها ، ولا نعلم أحداً في وقته وصل إلى ما كان عليه من خشونة العيش والجد والعمل ، وترك الاجتماع بالناس والتحرز من الرياء والسمعة . كان تزوره الملكوك فمن دونهم ، فلا يكاد يجتمع بأحدٍ منهم .
قال : وبالجملة فلم يترك بعده مثله ، رحمه الله .
قلت : وبعض العلماء أنكر غلوه في الورع وقال : هذا نوع من الوسواس في الطهارة ، والنبي صلى الله عليه وسلم يقول : " بعثت بالحنيفية السمحة " .

قلت : والجواب عنه أنه مأمورٌ بما كان عليه من الوسوسة في الورع بقوله عليه السلام : " دع ما يريبك إلى ما لا يريبك " . ولولا ارتيابه لما بالغ في شيء وغلبة الحال حاكمة على العلم من بعض الصالحين .

وأيضاً فمن الدّين قال إنه كان يتورع عن الحرام فقط . بل قد يتورع الإنسان عن الحرام والمشتبهة والمباح ، ولا يوجب ذلك على غيره ، بل ولا على نفسه . وهذا الرجل فكان كبير القدر ، له أجران على موافقة السنة ، وأجرٌ واحدٌ على ما خالف ذلك ، لأنه حريصٌ على ابتغاء مرضاة الله ، مجتهد في خلاص نفسه . { ولا يكلف الله نفساً إلا وسعها } ، والله لا يسأل العبد لم لا أكلت كل مباح ،بل يسأله لم أكلت الحرام ، ويسأله لماذا حرمت على نفسك ما أبحت لك مع علمك بإباحتي له ، لا مع جهلك بالإباحة . هذا مع التسليم بأن الورع بالعلم أفضل وأرفع ، وذلك حال الأنبياء صلوات الله عليهم ، مع أن لهم فيه شرائع وطرائف كطريقة سليمان عليه السلام في الملك والإكثار من مباحات الدنيا ، وكطريقة عيسى عليه السلام في السياحة والإعراض عن الدنيا بكل وجه ، وكطريقة داود في أمورٍ ، وطريقة إبراهيم الخليل في قرى الضيف ، وأشرف طرقهم وأفضلها طريقة نبينا صلى الله عليه وسلم ، فإنها حنيفية إبراهيم سمحة ، سهلة ، برئية من الغلو والتعمق والتنطع . اللهم استعملنا بها وأمتنا على محبتها ، وأكفنا الوقيعة في عبادك الصالحين .

فمن مناقب القباري ، رحمة الله عليه :
قال العلامة ناصر الدّين أبو العباس أحمد بن المنير الإسكندراني في " مناقب القباري " رحمة الله عليه ، وهي نحوٌ من خمس كراريس ، قال : كان الشيخ في مبدأه قد حُبِّب إليه سماع العلم ، وبُغض إليه تناول غير ميراثه من أبيه ، فلا يذكر منذ عَقَلَ أمره أنه قبل من أحدٍ لقمةً ولا ثمرة . حتى كان له جارٌ في الكرم وقف به يوماً وهو يبيع الرطب ، فعرض عليه رطبةً استحسنها وسأله أن يأكلها ، فقال : لا . فألح عليه ، وحلف عليه جاره يميناً : لا آكل لك شيئاً . فكان بعد يتأسف ويتندم على يمينه .
قال : وكان يحضر مجالس العلم على ثقل سمعه ، فإذا انقضى الدرس سأل من أترابه أن يعيدوا له بصوتٍ عالٍ كلام المدرس .
قال : وكان قل أن يدعو لأحدٍ ، بل يطلب منه الدعاء ، فيقول للطالب : ما تحتاج . ويقول لآخر : ما أشتهي لأحدٍ من الأمة إلا خيراً . ويقول لآخر : أود لو كان الناس كلهم على الخير . ويقول لآخر : أحب لكل أحدٍ ما أحبه لنفسي .

قال ابن المنير : وقال لي مرةً : يطلب أحدهم مني الدعاء بلسانه ، ويظهر لي من قرائن أحواله أن قلبه غافل وأن نفسه قاسية على نفسه ، فكيف أرقّ أنا عليه ، وكيف أدعو له بلا رقة ؟ لِلَّهِ
قال : وحضر عندي بعض أصحاب الكامل ، وهو في غاية البذخ ، عليه الملبوس الفاخر ، وعلى الباب المراكب الثمينة ، وبين يديه المماليك ، وهو يتحدث مع رفيقه ويتضاحكان ، ثم سألني الدعاء ، فأجريته على العادة ، فناقشني وقال : ما الناس إلا يتحدثون بأنك لا تدعو لأحدٍ معين ، وينتقدون ذلك .
فقلت : ألست تعلم أن الدعاء طلب العبد الضعيف من الرب الرحيم ؟
قال : بلى .
فقلت : أيطلب منه برقة أم بقسوة ؟
قال : برقة .
فقلت : ما أجدها عليك ، لأني ما وجدتها منك ، فبأي لسانٍ أدعو ، وإن شئتم الدعاء باللسان فهو البيدق الفارغ بلا قلب .
وقال : أقمت زماناً أصافح تمسكاً بالحديث ، ثم وجدت النفس عند المصافحة تتصرف في الإنسان فرب ودودٍ تبسط الكف له بسرعة ، ورب آخر تتكلف له ، فقلت العدل خيرٌ من المصافحة ، فتركتها . وقد قال مالك . ليست من عمل الناس ، وربما قال : الأمر فيها واسع .

وكان رحمه الله لا يأذن لأحدٍ من أرباب الدنيا والولايات في الدخول عليه متى شاء .
قال لي : فتحت الباب فرأيت جندياً فقلت : من أنت ؟ قال : أنا الذي توليت الإسكندرية . وكان ثاني يوم قدم فقلت : ما حاجتك ؟ قال : أن تأذن لي كلما أردت أن أجيء ليكون حضوري بدستور منك عام . فأجرى الله على لساني أن قلت له : لا آذن لك لأنكم عندي كالمرض لا آذن له إذا استأذن ، ولكن إذا جاء دخل بقضاء الله صبرت عليه .
وانفصل عن ولاية الثغر هذا الأمير من خمسٍ وعشرين سنة ، فوالله ما أتم الشيخ لي الحكاية حتى أقبل هذا الأمير بعينه فقلت : سبحان الله .
فقال الشيخ : اسأله عن هذه الحكاية لعله يذكرها فسألته فقال : أذكرها وكنت أحكيها دائماً في مصر والشام .

وكان رحمه الله يقول : لو علمت أن الملوك والأمراء لا يأخذهم الغرور بإقبالي عليهم لأقبلت : ولكنهم يظنون أنهم لمجرد الزيارة ينتفعون ، وأن الإقبال عليهم دليل الرضى عن أفعالهم . ولو علمت قابلاً للنصيحة لدخلت إليه أنصحه .لما جاء الملك الكامل وخطر له أن يخرج إلى عندي جاءت له مقدمات من مماليك وحجاب ، وصادفوني أسلق الفول لعشائي ، وكنت حينئذٍ لا أحب داخلاً ، فقلت لرجلٍ كان عندي : السلامة والكرامة في أن يحال بيني وبينه .
فلما جاء إلى بابي قيض الله له بعض نصحائه فقال له : المملكة عظيمة ، وقود صحبك العسكر بجملته ، وأنت بين أمرين : إما أن يأذن لك ، أو يحجبك . وإذا أذن لك صَّرفك كالآحاد ، ونصحك بما لا تطيق فعله ، فإن فعلت تغيرت عليك قواعد كثيرة ، وإن تركت قامت الحجة . والمصلحة عندي الاقتصار على الوصول إلى الباب .
فبلغني أنه قال : جار الله وقد حصلت النية . فانصرف راجعاً . فقلت للشيخ : إن الناس يقولون إنك حجبته . فقال : ما حجبه إلا الله .

قال المؤلف : عرضت على الشيخ كثيراً من حكايات مشايخ الرسالة إلى أن أتيت على أكثر ما في " رسالة القشيري " فقال لي يوماً : ما أحب أسمع شيئاً خارجاً عن الكتاب والسنة وكلام الفقهاء .
وكان يمكّن الأطفال من دخول بستانه ، فإذا ميز الطفل حجبه ، ويقول : من أدعى أنه معصومٌ فقد ادعى ما ليس له في الغيب .
وكان يقول : سبق إلى ذهني في مبدأ العمر اختيار بستان في الرمل من متروك أبي أنقطع فيه ، لأجل أن ماءه نبعٌ ، وأستريح من شية ماء النيل وإجرائه في الخليج بعمل . فمنعني من ذلك أن الحريم يكثرن هناك ، ولا يستتر بعضهن ، ولا يسلم المقيم من النظرة , فلما كثر الفساد صار الناس يقصدونه في الربيع للنيرة والخضرة ، فما زالوا حتى انتزح هذا الماء عنه بالكلية ، وبقي صفصفاً موحشاً .

وكان أنشأ فيه تيناً ورماناً وزرجوناً ، كان الناظر يقضي منه العجب ، إلا أنه ما باع منه ثمرة ، فكان يقدد التين ، ويتخذ من الرمان عسلاً يستغني به عن العسل ، ويتخذ من العنب خلاً وزبيباً ، فعزم بعد على قطع الكرم لئلاً ينتقل إلى من يبيعه للذمة عصيراً ، فقيل له : قطعه إضاعة مالٍ متيقن لأجل مفسدة موهومة . فتوقف وفي نفسه حسكة . فاتفق أن النيل تأخر عنه فيبس فقلعة .
وقال لي : وعوضني الله عن تلك الثمار بالشعير والفول .
ومن نوادره أنه وجد في قمح اشتراه من الفرنج حبات تشبه الشعير ،نحو حفنة ، فازدرعها ، وأقام يقتات منها مدة عشرين سنة . وكان يعجبه أنها متميزة في نباتها وفي سنبلها . وكان إذا حصدها نقاها سنبلة سنبلة ، فإن وجد غريبة تركها ، وكذا كان شأنه فيما سقط من الثمار لا يتناوله ، لاحتمال أن الطير نقلته . وأما النخل الملاصق لجيرانه فكان يبيحه لهم . وكذا لما بنى بينهما حائطاً احتاط ، وأخرج من أرضه قطعة لهم .
وقال : طبخت يوماً فكان الهواء يسوق الدخان إلى جاري ، فحولت القدر في الحال ، وأبعدتها عنهم .

وقطع نخلة فوقع سعفها على حائط الجار فقال علم الله أنها لم تضرهم إلا أنها نفضت الغبار على الجدار . فعد الشيخ ذلك تصرفاً في ملك الغير . وكان لجماعةٍ فيهم أطفال وغيب ، وأوجب على نفسه لهم شيئاً وأعطاهم .
وكان يقول : إن كان هذا واجباً فقد خلصت منه ، وإن كان غير واجب فهو صدقة مستورة باسم الحق .
وكذلك كان يقول في ترجيحه في الوزن وأخذه ناقصاً .
قال المؤلف : حدثني ثقة قال : خرجت يوماً إلى الشيخ ومعي " الموطأ " فقال لي : فيه حديث عائشة أن النبي عليه السلام كان يدني إليها رأسه وترجله وهو معتكف ، فهل كان ترجله بمشطٍ أو بغيره ؟ فبدرت وقلت : ما يكون الترجيل إلا بالمشط .
فقال : ويكون بالأصابع أو يعود ، كما ورد في الحديث الآخر أن رجلاً اطلع على النبي صلى الله عليه وسلم وبيده مدرى يحك بها رأسه . والمدرى العود المحددة بخلال .
فكان الشيخ لا يستعمل المشط ، لأنه ما وجده في الخبر صريحاً فقيل له : أما هو مباح ؟ قال : الإكثار من المباح ذريعةٌ إلى الوقوع في المكروه .
وكان إذا ذبح دجاجة نتفها ويقول : السمط يجمد الدم . وقد ( . . . ) أكل النبي صلى الله عليه وسلم سميطاً .

وكان لا يكربل الدقيق الشعير للحديث الوارد في ذلك ، بل كان ينفخه ويقول : بلغني عن الأطباء أنه أحمد عاقبة .
وكان يعجبه الطب إذا اقتضى خشونة أو تركاً بالكلية . ويكره الملعقة .
وكان ينبسط ويقول : أكلت لوناً غريباً .فأقول : ما هو ؟ فيقول : صببت في القصعة ماءً قراحاً ، وصبغت به الكسرة . وكان لوناً نظيفاً .
وكان يقال له : أليس المسك طاهراً ؟ فيقول : هو طاهر للطيب ، فهل تجدون أن النبي صلى الله عليه وسلم أكله !
وقال : لو فتشوا على الملح ما وجدوه يخلص ، إما من تقدم الملك على الملاحات ، وإما من رسم ضمان ، وإما من تغالب بين الملاحين ، ولو لم يكن إلا جمل الجمال .
وكان يكره استعمال الجمال ، وهو ما يقتنيها إلا العرب . وقد شاهدتهم أحوالهم ونهبهم .
وصُف لي ملح بالمصليات فسافرت إليه ، وأخذت منه حاجتي طول عمري .

وقال في تركه الثمار تحت الشجر : هب أنها مباحة ، أنا تركت هذا المباح . وتذكر قوله عليه السلام : " دع ما يريبك إلى ما لا يريبك " . وقوله : " الحلال بين " . وقوله : " لولا أني أخشى أنها من ثمر الصدقة لأكلتها " . وكان قد لقيها على فراشه . أفليس من النادر المستبعد أن تكون من ثمر الصدقة ، فإن ثمر الصدقة كان لا يدخل بيته .
وكان إذا سمع الناس ينسبونه إلى الورع ينكر ذلك ويقول : إن الورع الذي يسيرون إليه أن يترك الإنسان الحلال المحض تقليلاً . وأين الحلال ؟ علم الله أنني ما وجدته قط . أيكون أكثر من أن أمد يدي فآخذ من البحر جوناً بلا آلة . فما نفسي بذلك طيبة لأن القوة التي بسطت بها يدي ، إنما نشأت من هذه الأقوات المشتبهات .
وكان يقول : إذا كان لا بد من اللقاء فالتواني من علامات الشقاء .
فاعمل لدار البقاء ، وليوم ينادى عليك : عبدٌ أطاع ، أو عبدٌ طغى .
وكان يقول : لا آكل شيئاً بشهوة وإنما آكله ضرورة . ولو جاز لي لتركته .
قال المؤلف : والظاهر أن الشهوات كانت قد حملت عنه بالكلية .
وكان يقول : هذا الشواء عندي كالجيفة ، وما أنا به جاهل ، كنت آكله في الصبى ، فسبحان مقلب لقلوب .

وربما سأل خادمه : ماذا أكلت ؟ فربما قال : مضيرة . فيقول :يا بطن الجيفة ، أما تبصر ما يقاسي أرباب الكروم من رعاة الماعز .
وكان يقول : سمعت عن حذيفة رضي الله عنه أنه قال : أدركت زماناً يقال لي فيه : عامل من شئت . ثم أدركت زماناً يقال فيه : عامل من شئت إلا فلاناً وفلاناً ، ثم أدركت زماناً يقال لي فيه : لا تعامل أحدً إلا فلاناً وفلاناً ، ثم أنا في زمانٍ ما أدري من أعامل .
ثم يقول الشيخ : إذا كان هذا حذيفة وزمانه ، فكيف بزماننا ً ؟
أمر السلطان بان يكون نصيب بيت المال من موجود الشيخ صدقة عن الشيخ ، ونزل الوارث والموصى له عن نصيبهما من الأثاث لله ، فصار الكل لله ، فاجتمعوا لشرائه ، فتزايدوا حتى بيع منه شيءٌ يساوي درهماً بنحو الألف .
وما زال الناس يتنافسون في آثار الصالحين ، وهذه تركة ابن الزبير ما ظنوا أنها تبلغ مائة ألف ، فأبيعت وبورك ، فبلغ الدرهم أكثر من خمسمائة .
وكان رحمه الله قد اختار زراعة الفول الرومي ،لأنه زريعته من بلاد الفرنج ، ولا تستطيع العصافير نقله ، فأقام يقتات الفول وحده أربعين سنة .

وقلَّ أن يكون صندوق عند أحدٍ من التجار والمعتبرين إلا وفيه من ذلك الفول . لأنه أخذ منه بعضهم عشر فولات . وكانت له إحدى عشرة شدة ، فوضع في كل شدة فولة وبقيت شدة لم يضع فيه ، فاتفقت له جائحة في الطريق أصابت الشدة وحدها وحمى الله البواقي . فلما أكثر الناس الحكاية عنه تركه وأقتات بالشعير . وقد تجذَّم في أكل الفول وتفتت جسمه ، وكان صديده يغلب الماء .
وبقي مدة . وقيل : ما عليه أضر من الفول فإنه يولد السوداء . فقال : إن الذي جعله داء قادر على جعله دواء . ولم يزل يستعمله حتى عوفي . فكان يحكي ذلك ، ويقلب بدنه ويقول لي : هل ترى له أثراً أو شراً ؟ فلا أرى شيئاً .
وكان لا يشرب من صهاريج السبيل ، وقال لي : هذه الأمور صدقات ، والصدقات أوساخ الناس ، واجتنابها مأثور .
وقال لي : أقمت أربعة أيام لا أجد ما أشتريه فطويتها ، ولم أجد جوعاً سوى تغيرُّ يسير في الصوت .
وكان لا يخرج بحماره إلا مكمماً .

وقال لي : دخلت البلد زمن الصبا فوقفت عند حداد والمقود بيدي ، فلم أشعر إلا ورجل أراني طرف ردائه قد مضغه الحمار فقرض منه ، فأعطيته قيمة ما أفسد فقال : تصدق بها علي . فقلت : لا . ومذهبنا أن المديان إذا قال له رب الدّين لا أجده وأنا أُسقطه عنك ، فقال لا أجد شيئاً أجبر رب الدّين على القبض ، وللمديان حقاً في خلاص ذمته بلا منة .
وكان يقول مع ذلك : لا أحرّم غير الحرام ، لكن لي أن أترك ما شئت تركه من المباحات عندهم والمشتبهات عندي ، فنحن على وفاق .
قال المؤلف : وكان في مبدأ أمره بمكة وقد نهب العراقي في بعض السنين ، فامتنع حينئذٍ من معامل أهل مكة مطلقاً ، وبقي يقتات الأرز مسلوقاً من الأرز المجلوب ، حتى قرحت أشداقه ، وإلى أن أُقعد ومرض .
وكان إذا تصرف له وكيله ناوشه الأسئلة وناقشه ، وكان إذا سأل عن مسألةٍ فذكر له فيه نص مالك سأل عن دليله ، إلى أن يمعن في الكشف ، فيقف على موضع حجته من الكتاب والسنة . فإذا قيل له : مستنده القياس ؛ فكر ، فربما استنبطه من النص .

لقد رأيته يدقق على الأذكياء ، فإن لم يقدر رجع إلى الاحتياط بالترك أو بالتشديد على النفس . وإن كان لا يحتمل الاحتياط لتعارض المحظور من الجانبين كشف عنه المذاهب وحججها ، وفي الآخر يرجع إلى التقليد بعد أن يستحضر الكتب التي فيها المسألة ، ويشترط على من يحضرها أن لا تكون عاريةً ولا جنباً ، وأن يكون الكتاب ملكاً نظيفاً للمحضر ،فإذا وقف على المسألة أعطى المحضر بحسب الحال ، إما فضة وإما مأكولاً وقال له : هذه مكافأة لا أجرة ، لأن العلم لا يؤخذ عليه أجرة .
وكان كثيراً ما يطلب مذهب أحمد ويقول : كان صاحب حديث .
ويذكر أنه سمع " مسنده " بمكة ، فيقال له : أفلا نسمعه منك ؟ فيقول : هذا ما تقلدته ولا سمعته إلا لنفسي خاصة .
وكان عجز عن الطواف والتعبد ، فجعل عوض ذلك الجلوس للسماع .
قال : فجعلت مجلسي إلى جنب القارىء لثقل سمعي ، فسمعت منه جملةً .
قال المؤلف : كان عجباً فيما يسمعه ، ما أظنه سمع شيئاً فنسيه .
وكان يحفظ " الجمع بين الصحيحين " من زن الصبى ، استكتبه ودرسه ، وكان يحفظه باختلاف الطرق والألفاظ ، وبالفاء والواو إلى منتهى العبادات ، وكثيراً من أحاديث القدر .

وكان يأخذ ارتفاع الشمس بالميزان . وكان قل أن يتكلم إلا متبسماً منشرحاً . فإذا أقبل على مقدمات الصلاة كان كأنه مصاب بولد أو محتضر ويتوضأ لكل فريضة .
وقال : كنت يوماً في هذه الغرفة ، فإذا ثعبان عظيم مطوق ، فأخذت آلةً لقتله ، وقلت له حتى أنذرك ( . . . ) هذه الأولى . فثبت على حاله ، فقلت : انصرف وإلا قتلتك هذه الثانية . فامتد ، فرأيت هولاً مهولاً ، فقلت له : الثالثة ما بقي سواها . فتحرك واستدار وصفّر ، وأخرج يدين على صورة الحرذون ، فقلت : ما أنت ثعباناً ولا حرذوناً . وعرفت أنه جان .
وقال : كنت أربط الحطب ،فإذا بي قد أحسست ألماً في عقبي ، فظننتها شكة دخلت فيه ، فلما أكملت ربط الحزمة نظرت فإذا حنش قد التفت على ساقي ، وقد نهشني ، ونشبت أنيابه ، فأُلهمت أن قبضت على حنكه وخنقته ، ففتح فاه وتخلص نابه ، وانبعث الدم .
قال : فطرحت الحنش ومسحت الدم ، وما زدت على أن توضأت وغسلت مكان النهشة ، وأحسست بالسم إلى أن صعد إلى وسطي فوقف .
فلما كان بعد سنةٍ صار مكان اللسعة بثرة ، فقرضتها بالمقراض ، فخرج منها ماءٌ أصفر ، فقدرت أنه السم دار في بدني ، ثم عاد إلى موضعه ، وكفى الله .

كان في جبهته ثؤلول تزايد حتى صار سلعةً ، فكنت أراه وقت السجود يجتهد في تمكينه من التراب . ثم تفاقم أمره . وكان يهاب أن يكلم في مثل هذا . فدخلت يوماً فرجدت تلك السلعة قد ذهبت بقدرة الله ، ومكانها كأن لم يكن فيه شيء غير أثرٍ يسير جداً . فقلت له حينئذٍ : الحمد لله على العافية . فقال : كانت تشوش علي في السجود ، وما كان لها دواء إلا تمكينها من التراب ، فلم أشعر بها إلا وقد انفقأت .
وقد تزوج بصبية في شبيبته ولم يدخل بها . وطلقها لّما تجذّم .
وقد ضعف بصره في الآخر ، فأصبح يوماً قلقاً وقال : دعوت البارحة إن ابتليتني بشيءٍ فلا تبتليني بالعمى ، وإن كان ولا بد فلا تمهلني بعد بصري . ودمعت عيناه عند الحكاية ، فأحسست أنه لا بد له من العمى . وعمي قبل وفاته بخسمة عشر يوماً . انفقأت عيناه إلى داخل ، فكان ماؤهما يسيل من أنفه .

واحتاج في الآخر إلى زوجةٍ فباع الدابة ، واستعان بما يصرفه لعلفها في حق الزوجة . واتفق أن أباه وجد الجرة التي يشرب منها الشيخ قد وصلتها الشمس ، فحولها إلى الظل ، وكانت طريقة الشيخ تقتضي أن هذا القدر يمنعه من الانتفاع لأنه يرى بها منفعة لم يعاوض عليها . فلما استدعى الماء قالت له الزوجة : ما ها هنا ماءٌ تشربه . فسألها عن القضية فأخبرته ، فأعجبه نصحها ، وبات وأصبح صائماً حتى الذي كان يستقيّ له .
سألته كم لك ما أوقدت عليك سراجاً ؟ فقال : نحوٌ من ستين سنة ، ما تركته عن علم بما ورد في الحديث ، والبيوت ليس فيها مصابيح . ولكن بلغني بعد . وإنني لما انقطعت عن الناس اتفق ليلة ً أن السراج انطفأ لعارضٍ ، فوجدت نفسي قد استوحشت لفقده فقلت لها : تري هذا شغلاً معبراً وأنساً منقطعاً ، لا حاجة لي فيه . وكنت بمكة شاباً وإلى جانبي جندي ، فلما كان الليل سمعته يقدح وبيننا كوة ، فأغمضت عيني ليلتي كلها .
وكان يقول : الدنيا دار أسبابٍ ، من زعم أن التوكل إسقاط السبب بالكلية فهو غالط .

وقال : قال لي صوفي : نحن ما نرى الأسباب ، فقلت له : ما صدقت ، لو صفع الأبعد إنسانٌ أكنت لا تراه البتة ولا يؤثر فعله فيك ؟ فسكت .
فقال : أما أنا فأرى الأسباب لكن ما أقف عندها .
خرج إلى الشيخ وزير والساقية تدور بالدولاب ، فأراد أن يبسط المجلس فقال : يا سيدي أيش ترى في بغلتي ندورها في الساقية ؟ فقال له : ولا أنت ما أرى أن أدورك فيها . فانبسط الرجل ؛ ثم قال الشيخ على عادته : ارحلوا . فقال الوزير : لماذا تطردنا ؟ قال : لأن القعود معكم ضياع .
وخرج إليه أكابر فقال واحدٌ منهم : هذا طبيب السلطان ، يعني الكامل .
فقال الطبيب : ما نحن أطباء بل نحن أعِلاء ، إنما الأطباء الأولياء .
قال الشيخ : وأشار إلي . فلم أقره فقلت : اعلم أن مثل المشار إليه بالولاية كمثل الطبيب ، كم علل من عليل فما أفاد . أما داويت أحداً فمات ولمم ينجع فيه الدواء ؟ فقال : كثير . فقلت : وكذا الجانب الآخر .

وكان يرى أن ترك التسبب والاعتماد على الفتوح غلط ، ويقول : انتقل من سبب نظيفٍ إلى سببٍ وسخ . وذلك لأن الاحتراف سبب شرعي ، والكدية سببٌ مذموم ، وليته يبسط يده خاصة ، ولكنه يقول : أنا صالح فاعطوني . ترى ماذا يبيعهم إن باعهم عمله فبيع الدّين بالدنيا ، كبيع الثمرة قبل بدو صلاحها ، لعله عند الخاتمة يوجد مفلساً ، فالحبس أولى به . وصدق الشيخ ، قال بعض المشايخ : من قعد في خانقاه فقد سأل ، ومن لبس مرقعة ً فقد سأل ، ومن بسط سجادةً فقد سأل .
وقال : هممت بمكة بالتجرد وبيع الأملاك وإنفاقها ، ثم التحول إلى الشام ، والاقتناع بمباحات الجبال ، فسألت فصح عندي أنه ليس في الجبال ما يقيم البنية دائماً ، فقلت: ما بيدي أنظف من الحاجة إلى الناس . أردت أن أعيش فقيراً ذليلاً ، وأراد الله لي أن أعيش غنياً عزيزاً ، فله الحمد . وعزمت على الإقامة بالبر ، ليس لأستريح من شبهة ماء النيل الجاري في الخليج . فإذا أكثر عيش أهلها السمك ، وهو بضمان . فقلت : مشبهة ماء النيل أخف . وكان يستحسن طريقة سلمان الفارسي ، ويحصل قوت كل سنة .
وكان النبي صلى الله عليه وسلم ( . . . ) من خيبر قوت عياله سنة .

وله في ورعه حكايات ، ذكرها المؤلف منها أن بعضهم رآه يحصد في بستانه ، ويترك أماكن ، فسأل الشيخ وألح عليه فقال : : إن ظلال نخيل الجار الساعة ممتدة ، وأنا أتحرى أن لا أستظل بظله . فإذا زال الظل حصدتها .
وكان إذا انفلتت له دجاجةٌ ، إلى الطريق تركها بالكلية لأنه يجوز أن تكون التقطت شيئاً .
وكان يشترط على الفرنج فيما يشتريه منهم من الحيوان أ، لا يكون قد شرب من ماء الثغر ، ويحلفهم ، وأن لا يكون مشتركاً ولا غصباً . ومهما لاحت له شبهة تركه .
وكانوا يتنافسون في معاملته ويغتبطون .
وقال: خرج رسولهم إلي مع الوالي ، فأردت أن يعلم الحال فقلت للترجمان : أعلمه أنني ما أعاملهم إلا لأنهم عندنا غير مخاطبين بالحلال والحرام ، فهم كالبهائم ، وأما المسلمون فإنهم قاموا بالوظيفة العظمى ، فخوطبوا بالحلال والحرام . فالمسلمون هم الناس . فأنا كمختار السياحة بين الوحوش ومزاحمتها في أرزاقها . وما ذلك لفضل الوحوش على الإنس ، بل لطلب السلامة .
وكان يقول : لا ينالني من مصر إلاّ الماء ، وليته كان صافياً . يشير إلى ما ينفق في عمل الخليج .
وكان ويقول : من ادعى أن المحسن والمسيء يستويان فقد ادعى عظيماً .

وقال : لولا الطباع لكان المحسن هو المسيء والمسيء هو المحسن .
وبعث إليه الملك العادل ألف دينار فشدد في النفور والنكير .
وحج مرةً إلى دمشق على حمار ومنها إلى مكة على جمل . وتزود إلى دمشق خرج خرنوب ، ونزل بظاهرها على حافة النهر .
قال : ونفد مني الخرنوب فسألت فإذا كل ما بدمشق مضمناً حتى الملح ، فدللت على حوارنة يجلبون تيناً يابساً ، فجلب لي رجل خرجاً من تين فكان زادي إلى المدينة ، فاحتجت إلى الزاد بها فاشتريت تمراً زودني إلى مكة .
وكان يقول : أنا القباري ولي أكثر من ستين سنة ما قدرت أن آكل قبارة ً لأجل الشركة .
وكان من الشجعان المعدودين . كان في أوائل شبابه قد لقي أربعة عشر نفساً من الشلوح بمطرق كان معه فأجلاهم بالليل حتى بلغوا باب القنطرة .
وبلغني أنه قال : إذا أخذت مطرقاً لقيت ثلاثين لا أبالي بهم .
وبلغ من قوته في صباه أنه كان يروح المواهي مترعةً بحيث لو اجمتع عليها أربعة لكاعوا في رفعها ، فيرفعها بإحدى يديه إلى ظهر الدابة .
وحكى عن نفسه أنه كان يطلع النخلة ثم يلقي البطاسية ويسبقها إلى الأرض .

وحدث أنه كان بالجانب الغربي من أهل العرامة والذعارة قطاع طريق يسفكون الدماء ، فتفاقم أمرهم وعجزت الولاة عنهم سنين ، فقدر الله أنهم امتدوا إلى بستانه ، فأصبح فوجد آثارهم فقال : كأنهم وقعوا عندي ، وقعوا ورب الكعبة , فأصبح ، ففي ذلك اليوم بعينة أُمسكوا وصُلبوا .
وقبل موته نشأت صفقة من جنس هؤلاء فعاثوا نحو السنة ، فنزلوا قصراً قريباً من الباب ، وقتلوا على باب الشيخ رجلاً ، فقال الشيخ : كأنهم دبوا إلينا ، يقعون إن شاء الله . فأخذوا بعد قيل . وكانوا ثلاثة .
وكان له في الجمع بين الطريقة والشريعة عجائب . كان يقول لي : قوله : { كلٌ من عند الله } ، هذه حقيقة . ثم ينتهي إلى قوله : { ما أصابك من حسنةٍ فمن الله وما أصابك من سيئةٍ فمن نفسك } هذه شريعة ويقول : الحجة في الشريعة ولا حجة لنا بالحقيقة .
ويقول : أكثر ما تؤتى المتصوفة من ملاحظة الحقيقة مع الإعراض معن الشريعة ، وهذه ضلالة .

اتفق أن بعض الملوك قدم الإسكندرية قبل أن يتسلطن ، فخرج بعض الخربندية لأخذ حطب الناس ، فأخذوا من غيط الشيخ جملين جريداً ، فجاء جاره فخوفهم ، فلم يفكروا وراحوا . فجاء الأميران المحمدي وشمس الدّين سنقر ، فذكر لهما الجار القصة ، فساقا على آثار الجمال ، فهرب الخربندية ، واستاقا الجملين إلى الغيط ، فدخل إليه جاره وعرّفه القصة فقال : أما أنا فما بقيت أنتفع بهذا ، لأنه شيءٌ ، قد عصى الله فيه ، وقد صار لك فيه حق ، ولهذين الأميرين ولأصحاب الأرض التي سلكها الغاصب . فأخذه المعرف ، وكافأ الشيخ الأميرين بشيء .
وقال مرةً لرجل : أما أنا فما أعلق قلي منه لا بطعامٍ ولا بشراب ، أأكون بهيمة هنا وبهيمةً هناك همه بطنه ، إنما أطلب منه الرضى وما عداه فضلة .
قال المؤلف : لأن غاية نعيم المؤمنين أن يحل الله عليهم رضوانه ، فلا يسخط عليهم أبداً ، وهو أفخر العطايا .
وقال لي بعض الأكابر بعد وفاة الشيخ رحمه الله : هل عاينت منه خارقاً أو تكلم معك على خاطر ؟ فقلت : لا ، إلاّ شيئاً خفياً من جنس الفراسة .

هذا على أنني سمعت في حياته وبعد وفاته ممن صحبه أنه كان يحدثهم بما صنعوا في بيوتهم مما فيه نصيحة أو في ذكره فائدة .
قال لي ابن القفاص الفقيه : تزوجت وأعرست ، فأرقتُ ليلةً ولم أدخل إلى فراشي ، فانقبضت العروس لانقباضي ، فلما خرجت إليه قال لي الشيخ : ويلك أخطأت في المعاشرة ، شوشت الليلة على أهلك بانقباضك واستنادك إلى الخزانة .
وكان فكري يضيق بي فناولني الشيخ عشرة دراهم وقال : خذ بهذه شيئاً يصلح لغداء العرائس .
وذكر ابن القفاص عدة كراماتٍ أوردها المؤلف . وذكر حكاية في هذا المعنى عن الصاحب بهاء الدّين ، عن الشيخ خضر الكردي شيخ الملك الظاهر ، عن الشيخ . ثم قال : ولما جاء الصاحب بهاء الدّين إلى البلد عزم أن لا يدخلها حتى يزور الشيخ . وكنت معه ، فلما وصلنا إلى قصر الشيخ ، نزل الصاحب من بعيد ، وقالوا للشيخ ، فقال : الفقيه معه ؟ قالوا ، نعم . فقال : وما تريد ؟ قال : البركة . فسكت ونحن وقوف . فقلت للصاحب : اجلس . فقال : لا . وغلبت عليه الهيبة وتجلد . وطال وقوفه ، فقلت للصاحب . اطلب منه شيئاً خاصاً . فقال : الموعظة .

فقلت للشيخ : هو يطلب الموعظة .فقال : هو يحفظ القرآن ؟ قلت : نعم . قال : اقرأ معه سورة { اقرأ باسم ربك } . فقرأنا إلى قوله : { ألم يعلم بأن الله يرى } فقال : إذا علمت فإنه يراك ، إعرف كيف تكون والسلام . فانصرف على ذلك .
وكان يقول لطالب الدعاء والزيارة : الذي علم نيتك يكافئك عليها .
وحدثني من لا أتمارى فيه خيراً ونبلاً قال : وصلت مع أخي في حياة الملك الصالح ، فتحادثنا في الزيارات ، وعزمت على زيارة الشيخ ، وحملت أخي على ذلك ، فعارضني من أصحابنا فلان وفلان بكلام فيه غضاضة في حق الشيخ ، فأنكرت عليهما وبكرت إلى الشيخ ، واستغرقت في النظر إليه وهو عند الساقية ، ووقفت وإذا بحسن البغال في خلفي ، فقلت في نفسي : هذا فلان وفلان ، وهما على نيةٍ رديئة , وهذا رجلٌ مكاشف .
قما أتممت الخاطر إلا وغاب الشيخ عن بصري ، فهجمت الغيط مما غلب على الحال ، وقلت : لعل تحت رجليه غار دخل فيه . فلم أجد شيئاً إلا البطامية ، فظننت أنه انطرح فيها ، فتأملتها فلم ار شيئاً . فخرجت إلى أولئك وخاصمتهما وحكيت لهما القصة .

قال المؤلف : وسن الشيخ نيفٌ وسبعون سنة . وكان بعضهم يظن أنه في عشر المائة ، وذلك لأنه من صغره كان يسمى بالشيخ .
* * *
آخر ما اخترته من مناقب القباري ، ويكون خمسة كراريس ، ما ذكر فيها اسم الشيخ ولا وفاته ولا حليته ، فرحمه الله ورضي عنه آمين .
* * *
وفيها ولد :
الشيخ شهاب الدّين محمد بن المجد عبد الله بدمشق .
وأحمد ابن شيخنا علي بن محمد بن هارون الثعلبي .
وفتح الدّين محمد بن عثمان بن أحمد بن عثمان .
وأحمد بن علي بن أيوب بن علوي العلامي ؛ ولدوا بمصر وسمعوا من النجيب .
وكمال بن محمد بن كمال الصالحي ، سمع الكرماني ،
والزين عبد الرحمن بن علي بن حسين بن مناع التكريتي ،
والمحدث شمس الدّين محمد بن عبد الرحمن بن سامة ،
والقاضي شمس الدّين محمد بن أبي بكر بن النقيب ،
والشرف عبد الله ابن الشيخ العزّ الحنبليّ ،
والقاضي شمي الدّين محمد بن مسلم ،
وكمال الدّين إبراهيم ابن الوجيه بن مُنجا ،
وأحمد بن القاضي تقيّ الدّين سليمان ،
ورحمون المؤذن .
سنة ثلاث وستين وستمائة
- حرف الألف -

84 _ إبراهيم بن عمر بن عبد العزيز بن الحسن بن علي ، وعلي هو القاضي الزكي ابن القاضي المنتخب أبي المعالي محمد بن يحيى بن علي بن عيد العزيز .
المحدث ، العالم ، معين الدّين أبو إسحاق القرشي ، الدّمشقيّ .
له سماع من : أبي صادق بن صبّاح ، وأبي المنجا بن اللتي .
وأكثر عن كريمة والمتأخرين .
وعني بالحديث ، وكتب بخطه المنسوب ، ولم يزل يسمع إلى أن مات .
وروى اليسير .
سمع منه المعين بن الجنيد جزئين عن ابن اللتي .
وكان حسن الفهم ، قوي المعرفة . عاش ستين إلا أشهراً .
توفي في ثامن ربيع الأول فجأةً ، وهو سبط القاضي محيي الدّين محمد بن الزكي .
85 _ إبراهيم بن محمد بن أحمد بن هارون .
الحافظ ، الحجة ، الواعظ ، أبو إسحاق بن الكماد السبتي .
يروي عن : أبي عبد الله التجيبي نزيل تلمسان ، وأبي الحجاج ابن الشيخ ، وأبي ذر الخشني .
ومولده في حدود الثمانين وخمسمائة .

وقد ذكرت موته في عام ستين على ما حدثني به ابن عمران السبتي ، ثم قرأت في " برنامج " أبي جعفر بن زبير قال : وأبو إسحاق أحفظ من لقيته لحديث رسول الله صلى الله عليه وسلم . ولقد ذكر لي شيخنا أبو الخطاب بن خليل على جلالته وسنه أنه لم يلق أحفظ من ابن الكماد . كان في حفظ الحديث آية من الآيات .
قلت : يعني للمتون .
قال : ولما قدم الأندلس أبو النعيم الواعظ المعروف بابن راضية قافلاً من المشرق ، مرتكباً في وعظه طرائق تلحينية يركبها على أبياتٍ أرق من النسيم ويقرأ بين يديه قرّاء قد أحكم تدريبهم ، فاستجابت لذلك العامة ، فلما فعل ذلك بإشبيلية ، وبها ابن الكماد إذ ذلك ، أنكر ذلك كل الإنكار ، وأبدأ في ذلك وأعاد ، وحمله ذلك على أن جلس على المنبر للوعظ على سنن السلف . ففعله إلى أن مات ، فحضرت مجالسه فسمعته يسرد أحاديث ، ويتبعها بفقه وبيانٍ ما يعرض فيها ، ويورد من الخلاف ما يلائم الحال .
وكانت معيشته من تفقدات الإخوان وهداياهم . وربما نبه في مجلسه إذا صمت ضرورة . توفي في سنة ثلاثٍ وستين ، رحمه الله .
وقد تقدم في سنة ستين أنه كان من جملة محفوظاته " سنن أبي داود " .

86 _ إبراهيم بن يحيى بن محمد بن موسى .
العلامة ، أبو إسحاق التجيبي ، التلمساني ، الفقيه المالكي ، المعدل .
كان فاضلاً صالحاً ، ورعاً ، بارعاً في العلوم . صنف في شرح الخلاف كتاباً نفيساً في عدة مجلدات ، أحسن فيه ما شاء . ودرس وأعاد وأفتى .
وحدث عن : أبي الحسن علي بن البناء .
87 _ أيبك .
أبو سعيد ، وأبو محمد ، عز الدّين ، عتيق القاضي جمال الدّين المصري .
حدث بالمدينة والجبل عن : الخُشوعيّ .
وصار وكيلاً عند القضاء مدةً وولد بقبرس سنة خمسٍ وثمانين تقريباً .
روى عنه : الدّمياطيّ ، ومحمد بن المحب ،وابن الزراد ، وابن الخباز ، والبدر بن صبيح المؤذن وآخرون .
توفي في ثالث جمادى الآخرة .
- حرف الثاء -
88 _ التاج الإسكندراني .
المعروف بالشحرور .
توفي بدمشق . وهو أبو بكر عبد الله . يأتي .
89 _ حمزة بن محمد بن الحسين بن حمزة .
القاضي أبو يعلى البهراني ، الحموي ، الشّافعيّ ، محيي الدّين قاضي حماة .
بها تولى القضاء سنة اثنتين وأربعين وستمائة ، فبقي عشر سنين ثم عُزل .
سمع من : أمه صفية بيت عبد الوهاب ، وخالته كريمة .
روى عنه : الدّمياطيّ ، وغيره .
- حرف الخاء -

90 _ خالد بن يوسف بن سعد بن الحسن بن مفرج بن بكار .
الحافظ المفيد ، زين الدّين ، أبوا البقاء خالد النابلسي ، ثم الدّمشقيّ .
ولد بنابلس سنة خمسٍ وثمانين وخمسمائة ، وقدم دمشق فنشأ بها ، وسمع من : بهاء الدّين القاسم بن عساكر ، ومحمد بن الخصيب ، وحنبل ، وابن طبرزد ، وطائفة .
ورحل فسمع ببغداد من الحسين بن شنيف ، وأبي محمد بن الأخضر ، وابن منينا ، وطبقتهم .
وكتب ، وحصل الأصول النفيسة ، ونز في اللغة والعربية .
وكان إماماً متقناً ذكياً فطناً ، ظريفاً ،حلو النادرة ، صاحب مزاحٍ ونوادر .
وكان يعرف قطعةً كبيرةً من الغريب والأسماء والمختلف والمؤتلف وله صورة كبيرة ، وله حكايات متداولة بين الفضلاء .
وكان الملك الناصر يحبه ويكرمه .
روى عنه : الشيخ محيي الدّين النواوي ، والشيخ تاج الدّين الفزاري ، وأخوه الخطيب شرف الدّين ، والشيخ تقيّ الدّين ابن دقيق العيد ، والشيخ أبو العباس الملقن ، والبرهان ، والكمال محمد بن النحاس ، والشرف صالح بن عربشاه ، ومحيي الدّين إمام مشهد علي ، وطائفة سواهم.
وتوفي في سلخ جمادى الأولى .

ومن أخباره المشهورة أن بعض جيران التربة العزية اعترض الزين ، رحمه الله ، وكان شيخ الحديث بها ، فقال : أأنت تقول إن الإمام علي ما هو معصوم ؟ فقال : ما أخفيك شيء ، وكان رحمه اله يلهج بها كثيراً ، أبو بكر الصديق عندنا أفضل من علي ، وما هو معصوماً .
وكان الزين خالد ، رحمه الله ، يجبه الناس بالحق وبالمزح ولا يهاب أحداً ، وله في ذلك أخبار .
وكان ضعيف الكتابة جداً مع اتقانها . وكان يعرج من رجله .
وولي أيضاً مشيخة النورية . وكان قصيراً ، شديد السمرة ، يلبس قضيراً .
حدث الشرف الناسخ أنه كان يحضر الملك الناصر بن العزيز ، فقام شاعر وأنشد مدحة في الناصر ، فقام الزين خالد فقلع سراويله وخلعه على الشاعر ، فضحك السلطان كثيراً وقال : يا زين الدّين ، ما حملك على هذا ؟ قال : ما وجدت مغرماً لا أحتاج إليه إلا اللباس . فتعجب السلطان ووصله .
- حرف الضاد -
91 _ ضياء بن جبريل بن زوين .
أبو بكر المصري ، الأزياري ، المنادي .
روى عن : الفخر الفارسي .
كتب عنه : الشريف عز الدّين ، وغيره .
ومات في ذي القعدة .
- حرف الظاء -
92 _ ظافر بن عبد الرحمن بن عبد العزيز بن عيسى بن عبد الواحد .

أبو المنصور اللخمي ، الإسكندراني .
روى بالإجازة عن أبي اليمن الكندي ، والمؤيد الطوسي .
ومات في شوال .
- حرف العين -
93 _ عبد الله بن يحيى بن الشيخ أبي المجد الفضل بن الحسين .
العدل ، الفقيه ، نظام الدّين ، أبو محمد ابن البانياسي .
ولد سنة تسع وتسعين .
وسمع من : الخُشوعيّ ، وحنبل ، والقاسم بن عساكر ، وعبد اللطيف ابن شيخ الشيوخ ، ومنصور الطبري ، وجماعة .
ورحل فسمع ببغداد من : عبد الوهاب ابن سكينة ، ويحيى بن الربيع الفقيه .
وهو من بيت الحديث والعدالة والرئاسة . وعنده فضيلة تامة ، وفيه دين وتعبد واطراح للتكلف .
روى عنه : ابن الحلوانية ، والدّمياطيّ ، وابن الخباز ، ومحمد بن المحب ، ومحيي الدّين يحيى بن أحمد المقدسيّ ، وجمال الدّين علي بن الشاطبي ، وشمس الدّين ابن الزراد ، وآخرون .
وتوفي في سابع صفر ببستانه عند بركة الحميرتين . ومرض بالفالج مدةً .
94 _ عبد الله بن أبي طالب بن مهنى .
الفقيه ، المفتي ، تاج الدّين ، أبو بكر الإسكندراني ، ثم الدّمشقيّ .
صحب الإمام فخر الدّين بن عساكر وتفقه عليه .
وسمع من : أبي الفضل سعد بن طاهر المزدقاني ، وحنبل المكبر .

وبرع في مذهب الشّافعيّ ، ودرس وحدث .
وتوفي في سابعٍ ذي الحجة بدمشق .
روى عنه : الشيخ تاج الدّين عبد الرحمن ، وأخوه الخطيب شرف الدّين ، وغيرهما .
وكنيته أشهر .
95 _ عبد الرحمن بن أحمد بن ناصر بن طعان .
سراج الدّين ، أبو عمر البصروي ، ثم الدّمشقيّ ، الطريفي ، الصفار ، الفامي .
أخو عبد الله . ولد سنة سبعٍ وثمانين وخمسمائة تقريباً .
وسمع من : الخُشوعيّ ، وعبد اللطيف الصوفي .
روى عنه : أبو المعالي بن البالسي ، والبدر محمد بن التوزي ، والنجم ابن الخباز ، والشمس ابن الزراد ، والبهاء المقدسيّ ، وجماعة كثيرة .
ومات فجأةً في أول ذي القعدة بدمشق .
96 _ عبد الرحمن بن عبد المنعم بن محمد بن عبد الرحيم بن محمد بن الفرس .
الوزير ، الحافظ ، اللغوي ، أبو يحيى ابن القاضي النحوي أبي محمد الخزرجي ، الأندلسي .
أحد الأعلام .
ذكره ابن الزبير في " برنامجه " فقال : أخذ عن أبيه فأكثر .
وعن : أبي الحسن بن كوثر ، وعبد الحق بن بونه ، وأبي عبد الله الحجري ، وابن رفاعة .
وانفرد بالرواية عنهم .
وأجاز له من المشرق الأرتاحي ، والبوصيري ، وجماعة .

وكان ذاكراً لما يقع في الإسناد من مشكل الأسماء ، ويدري كثيراً من مشكل الحديث وغريبه .
صنف كتاباً في " غريب القرآن " . وأسمع الحديث طول حياته .
وكانت فيه غفلة قصرت به عن فضائله وخطبته حتى استحكمت به باخرة . وله أملاك تقوم به .
مولده في سنة أربعٍ وسبعين .
قلت : أظنه مات بغرناطة .
وذكره أيضاً في " صلة الصلة " فأثنى عليه وقال : هو وأبوه وجد أبيه مذكورون في هذا الكتاب ، وكلهم مشاورٌ ، جليل ، وله أصول وأمهات يُرجع إليها .
أخذ عنه : الأستاذ أبو عبد الله بن الطراز ، وجماعة .
لقد وقفت على إجازته لأبي عمر بن حوط الله في سنة سبعٍ وتسعين . وما زال يروي حتى هذا الوقت .
روى عنه : المحدث أبو عبد الله بن سعد ، وأبو عبد الله الطنجالي ، وأبو عبد الله الأبار ، وأبو العباس بن فرتون ، وجمال الدّين ابن مسدي نزيل مكة ، وأبو إسحاق البلفيقي ، والقاضي أبو علي بن أبي الأحوص .
لازمته وأكثرت عنه .
97 _ عبد الرحمن بن يوسف بن عبد الله .
أبو القاسم المنبجي ، المصري ، الصوفي .
شيخ صالح . سمع من : أبي القاسم البوصيري .
كتب عنه : الشريف عز الدّين والطلبة .
ومات في سابع شعبان .

وروى عنه : الدّمياطيّ ، والشيخ شعبان ، والدويداري ، وعبد المحسن الصابوني ، ويوسف بن عمر الختني .
أخوه أبو عبد الله محمد بن يوسف : روى عن البوصيري ، ومات سنة ثمانٍ وثلاثين وستمائة .
* * *
98 _ عبد العزيز بن عبد الباقي بن منجا بن خلف بن منجا .
أبو محمد الإسكندراني ، المعروف بالوراق .
شيخ صالح . روى بالإجازة عن : الخُشوعيّ ، والقاسم بن عساكر .
ومات في جمادى الأولى .
99 _ عثمان بن عبد الوهاب بن يوسف بن معالي .
العدل ، الخليل ، شرف الدّين أبو عمرو بن السابق التغلبي ، الدّمشقيّ .
كاتب الحكم بدمشق . كان مليح الخط ، خبيراً بالشروط يجلس تحت الساعات ، وله صدقات ومعروف .
وحدث عن الكندي . وعاش ثمانين سنة .
100 _ عثمان بن محمد بن عبد الله .
أبو عمرو العبدري ، الأندلسي ، المحدث .
مكثرٌ عن يونس بن العديم . وكان إمام مسجد بسبتة .
سمع في سنة أربع وتسعين كتاب " التقصي " من علي بن موسى بن النفزات . وبقي إلى هذا الوقت .
101 _ علي بن أبي الربع سليمان بن أحمد بن علي .
أبو الحسن السعدي ، الشارعي ، الشّافعيّ ، المعروف بابن المغربل .
حدث عن : قاسم بن إبراهيم المقدسيّ .

روى عنه : الدّمياطيّ ، والدواداري ، وشعبان ، وجماعة .
توفي في شوال .
102 _ علي بن محمد بن محمد بن عبد الكريم .
الرئيس ، جمال الدّين ، ابن القمي ، البغدادي .
ابن أخي الوزير .
كان ذا سؤدد وفضل وجلالة .
شيعه الخلق ببغداد إلى تربة عمه ، ويعرف بابن أميران .
103 _ علي ابن خطيب نابلس يحيى بن إبراهيم بن علي .
الخطيب ضياء الدّين ، أبو الحسن الزهري ، الشّافعيّ .
كان فقيهاً ، إماماً ، ديناً ، مهيباً ، بهياً . ولي قضاء الكرك مدةً ، وحًّدث عن : أبي عبد الله بن عبدون البنا ، وغيره .
توفي يوم الأضحى بالقدس .
ورّخه أبو شامة . وهو من شيوخ الدّمياطيّ .
- حرف الفاء -
104 _ الفتح بن موسى بن حماد بن عبد الله بن علي .
الفقيه بجم الدّين ، أبو نصر الجزيري الأصل ، القصري المربى ، الشّافعيّ ، الأصولي . وقصر عبد الكريم بالمغرب .
ولد بالجزيرة الخضراء في رجب سنة ثمانٍ وثمانين وخمسمائة , ونشأ بقصر كتامة . واشتغل بالنحو . وسمع " مقدمة الجزولي عليه .
وقدم دمشق سنة عشر . وسمع من : الكندي . واشتغل بحماة في الكلام على السيف الآمدي .

ودرس برأس عين بمدرسة ابن المشطوب ، ونظم " المفصل " للزمخشري ، ونظم كتاب " الإشارات " لابن سينا ، ونظم " السيرة " لابن هشام على قافية رائية في اثني عشر ألف بيت . وله عدة مصنفات .
وكان من فضلاء زمانه . ثم دخل مصر ودرس بالفائزية بأسيوط .
ثم ولي قضاء أسيوط وبها توفي في رابع جمادى الأولى .
وله نظمٌ جيد . روى عنه ابن خلكان وعظمه .
105 _ فراس بن علي بن زيد معروف .
العدل ، نجيب الدّين ، أبو العشائر الكناني ، العسقلاني الأصل ، الدّمشقيّ ، التاجر .
عاش ثمانين سنة ، ومات ليلة الخامس والعشرين من شعبان .
وروى عن : الخُشوعيّ ، وعبد اللطيف بن إسماعيل ، والقاسم بن عساكر ، والكندي .
وحدث بدمشق ومصر . وكان من أعيان العدول .
روى عنه : الدّمياطيّ ، وأبو العباس بن فرج ، والشيخ تاج الدّين ، وأخوه ، والدواداري ، وابن الخباز ، وابن الزراد ، ومحمد بن المحب ، وآخرون .
- حرف الميم -
106 _ محمد بن أحمد بن كامل بن عمر .
عفيف الدّين المقدسيّ ، المؤدب .
توفي كهلاً .
وكان صالحاً ديِّناً .
روى عن ملاعب ، والشيخ الموفق ، وجماعة .

107 _ محمد بن حسين بن علي ابن زوج الزاهد القدوة الشيخ علي القرشي .
والد علي وموسى وأحمد .
ولد سنة بضعٍ وثمانين وخمسمائة . وجلس في المشيخة ، وخدم الفقراء بالزاوية القرشية بالجبل .
وكان رجلاً مباركاً .
مات في ربيع الأول ، وسمع أولاده من ابن اللتي .
108 _ محمد علي بن المسلم بن محمد بن الحسين بن إسماعيل .
الشيخ أبو عبد الله بن مراجل الكندي ، الحموي .
ولد سنة ثمانٍ وسبعين وخمسمائة بحماة .
وتوفي بالقاهرة في صفر .
قال الشريف : ثنا عند أحمد بن مسعود بن شداد الموصلي .
109 _ محمد بن أبي البركات عمر بن محمد بن عمر بن الحسن ابن القسطلاني .
الفقيه ، إمام الحطيم ، أبو عبد الله التوزري المالكي ، المكي .
ولد سنة ثمانٍ وتعسين وخمسمائة بتوزر .
وسمع بمكة من : أبي الحسن علي بن البنا ، وأبي حفص السهوروي .
وكان شيخاً فاضلاً ، فقيهاً ، أديباً . له شعر .
روى عنه : الدّمياطيّ ، وغير واحد .
ويجتمع هو والشيخ تاج الدّين ابن القسطلاني في جدهم الأعلى الحسن بن عبد الله بن أحمد بن ميمون القيسي .
110 _ محمد بن يوسف بن موسى بن يوسف بن مسدي .

الحافظ أبو بكر الأندلسي ، الغرناطي ، الأزدي ، المهلبي .
سمع الكثير بالمغرب وديار مصر . وصنف ، وانتقى على المشايخ ، وظهرت فضائله .
وروى عن : أبي محمد عبد الرحمن بن الأستاذ الحلبي ، ومحمد بن عماد الحراني .
وبلغني أنه خرَّج " معجماً " لنفسه .
روى عنه : علم الدّين الدواداري ، وغيره .
وجاور بمكة ، ومات في شوال بها .
وقد ذكر أنه لبس الخرقة من جده موسى سنة اثنتين وستمائة ، ومن الأمير عبد الطيف بن النرسي ، قدم عليهم غرناطة ولبّسهم عن الشيخ عبد القادر .
وسمع سنة ثمان عشرة وبعدها بالأندلس .
ومن الفخر الفارسي بمصر . وقد تكلم فيه فكان يدلس الإجازة . وحكى أبو محمد الدلاصي أنه يغضُّ من عائشة .
حكى لي العفيف بن العمري قال : سمعت التقيّ العمر بن المحدث قال : سألت عنه أبا عبد الله بن النعمان المزالي فقال : ما نقمت عليه ، غير أنه يتكلم في عائشة ، رضي الله عنها .
حدثني العفيف أنه يصاحب الزيدية ويداخلهم ، وقدموه لخطابة الحرم . وأكثر كتبه بأمر الزيدية . وكان خطيباً ، ربما ينشىء الخطب للحال ببلاغةٍ وفصاحة . وفضائله كثيرة .
وقال لي إنه في ثلاث مجلدات .

وله مصنفات كثيرة ، منها منسك كبير في مجلدٍ ضخم ذكر فيه المذاهب وحججها وأدلتها ، يدل على تبحره في الحديث والعلم .
ومن الرواة عنه : أمين الدّين عبد الصمد ، والعفيف ابن مزروع ، والرضى محمد بن خليل الفقيه ، و( . . . ) رضي الدّين إمام المقام .
قلت : تورع الإمام في الرواية عنه . ورأيت له قصيدةً طويلة تدل على تشيُّعٍ ، ورأيت له " مناقب الصديق " في مجلد . وطالعت " معجمة " بخطه ، وفيه عجائب وتواريخ .
111 _ محمد بن الحسن بن الزبير .
العاصمي ، الخطيب ، أبو عبد الله الأندلسي .
لازم الحسين بن هشام القلعي زماناً . وقرأ عليه بما في " التيسير " ، وسمعه منه . وهو من أصحابه .
أخذ عنه قراءته أبو جعفر بن الزبير وورخه .
112 _ محمد بن علي بن عبد الرحمن بن ظافر .
الإمام ، أبو العلاء ابن المرابط المرادي .
حمل عن أبي جعفر بن عون الله ، وأبي جعفر بن حكم ، وأبي بكر بن أبي حمزة . ولي القضاء وعقد الوثائق وأُسِر في أخذ أُوريولة ثم افتُك .
مات بمرسية سنة 63 . قاله ابن الزبير .
113 _ ممدود بن عيسى بن إسماعيل بن محمد بن سعيد .
الأمير الكبير ، الحاجب ، عز الدّين الكردي ، الزرزاري ، الإربلي .

ولد بأعمال إربل ، وروى بالإجازة عن : يحيى بن بوش ، وابن كليب ومات بمصر في أول ربيع الأول عن ثمانين سنة .
سمع منه : الدياطي ، والشريف عز الدّين ، والشيخ شعبان ، وعلم الدّين الدواداري ، وجماعة .
وكنيته أبو المكارم . وكان من بقايا الدولة .
114 _ موسى بن يغمور بن جلدك .
الأمير الكبير ، جمال الدّين الياروقي .
ولد بالصعيد سنة وتسعين وخمسمائة .
وتوفي بقرب الغرابي ، ونقل إلى مصر فدفن بسفح المقطم .
ذكره قطب الدّين فقال : كان من أعيان الأمراء ، جليل المقدار ، رئيساً ، خبيراً ، عالماً ، حازماً ، جواداً ، ممدَّحاً ، حنكته التجارب . وناب في الديار المصرية للملك الصالح مدةً ، ثم استنابه على دمشق . فلما تسلطن الملك المعز راسله في موافقته فلم يجبه . فلما قدم الملك الناصر وتملك دمشق دخل في طاعته ، فاعتمد الناصر عليه في سائر أموره .
وكان هو أمير الدولة ومشيرها ، ولم يكن له نظير إلاّ الأمير ناصر الدّين القيمري . وكان محسناً إذ ذاك إلى ركن الدّين بيبرس الملك الظاهر . فلما تسلطن ركن الدّين أعرض عنه قليلاً ، ثم أقبل عليه ورعى له سالف خدمته ، وجعله أستاذ داره بالديار المصرية .

وكان من رجال الدهر عقلاً وحزماً ، ورأياً صائباً ، وفراسة ً وحشمة ، وكان إنعامه واصلاً إلى الفقراء والرؤساء .
توفي في شعبان في أوله .
وقد سمع الحديث من : الفخر الفارسي ، والحسن بن دينار ، وابن المقير ، وجماعة .
وحدث باليسير .
* * *
فائدة عجيبة :
كان ابن يغمور أستاذ الملك الظاهر ركن الدّين .
قال ابن واصل : كان الأمير علاء الدّين البندقداري الصالحي أيدكين من كبار أمراء أستاذه الملك الصالح ، ثم قبض عليه وحبسه واستولى على غلمانه ، وكان منهم ركن الدّين بيبرس ، فصار من أعيان حاشية الملك الصالح ، وكان يقال له بيبرس البندقداري نسبةً إلى الدّين المذكور ، ثم عاش علاء الدّين وكان من جملة أمراء الملك الظاهر إلى أن مات .
قال : وكان علاء الدّين مملوكاً قبل الملك الصالح للأمير جمال الدّين ابن يغمور .
- حرف الهاء -
115 _ هبة الله بن عبد الله بن أبي البركات هبة الله بن زقين بن أبي بكر بن حفاظ .
الشيخ الصالح ، الفاضل ، أبو البركات الأنصاري ،الإسكندراني .
سمع : عبد الرحمن بن موقا ، وزينب بنت أبي الطاهر بن عوف .
روى عنه : الدّمياطيّ ، وابن الظاهري ، والشيخ شعبان ، وغيرهم .

مات في مستهل جمادى الآخرة .
116 _ هولاكو .
طاغية التتار . هلك فيها ، وقيل في سنة أربعٍ كما سيأتي .
- حرف الياء -
117 _ يوسف بن الحسن بن علي .
قاضي القضاة ، بدر الدّين ، أبو المحاسن السنجاري ، الشّافعيّ ، الزرزاري .
كان صدراً محتشماً ، وجواداً ممدحاً . تقدم بسنجار وتلك البلاد في شبوبيته عند الملك الأشرف . فلما تملك دمشق ولاه قضاء البقاع وبعلبك والزبداني .
وكان له نوابٌ في بعضها . وكتبوا له في إسجالاته : قاضي القضاة .
قال قطب الدّين : كان يسلك من الخيل والمماليك والتجمل ما لا يسلكه الوزراء الكبار .

ثم عاد إلى سنجار ، فلما مات الملك الكامل وخرجت الخوارزمية عن طاعة ولده الصالح ، راح الصالح إلى سنجار ، فطمع فيه صاحب الموصل ، ونازله بسنجار ، ولم يبق إلا أن يسلمها . وبدر الدّين قاضٍ بها ، فأرسله الصالح تلك الليالي من السور ، فنزل وذهب إلى الخوارزمية ، وخاطر بنفسه وركب الأهوال ، واجتمع بهم واستمالهم ومنّاهم ، وساروا معه ، ووافاهم الملك المغيث ولد الصالح من حران ، وأقبلوا إلى سنجار ، فترحل صاحب الموصل عنها هارباً ، واحتوت الخوارزمية على أثقاله وعظمت منزلة القاضي بدر الدّين عند الصالح ، فلما تملك البلاد وفد إليه بدر الدّين ففرح به وأكرمه .
وكان شرف الدّين ابن عين الدولة قاضي الإقليم بكماله ، فأفرد عنه مصر والوجه القبلي ، وفوضه إلى بدر الدّين . فلما مات ابن عين الدولة ولاه الصالح قضاء القضاء بالقاهرة والوجه البحري ، وكان عنده في أعلى المراتب .
وكان الشيخ الأمير فخر الدّين ابن الشيخ يكره القاضي بدر الدّين ،فكتب فيه مرةً إلى الصالح يغضُّ منه وينسبه إلى أخذ الرُّشا من العدول وقضاة البر .

فلما وقف على كتابه كتب إليه بخطه على رأس كتابه : يأخي فخر الدّين للقاضي بدر الدّين علي حقوقٌ عظيمة لا أقوم بشكرها ، والذي تولاه قليلٌ في حقه .
فلما وفق على ذلك لم يعاوده .
وتولى بدر الدّين أيضاً تدريس الصالحية ، وباشر وزارة مصر مدةً .
ولم يزل يتنقل في المناصب إلى أوائل دولة الظاهر ، فصرفه عن ذلك ولزم بيته ، وبقي الرؤساء يترددون إليه . وحرمته وافرةٌ ، ومحله كبير .
وكان كثير الصفح عن الزلات ، راعياً للحقوق ، مقصداً لمن يرد عليه ، سخياً كريماً . حج على البحر وصام بمكة .
وقال أبو شامة : وفي رجب توفي قاضي سنجار بدر الدّين الكردي الذي تولى قضاء مصر مراراً ، وكانت له سيرةٌ معروفة من أخذ الرُّشا من قضاة الأطراف والشهود والمتحاكمين . وحصل له ولأتباعه تشتت في البلاد ومصادرات .
وقال غيره : ولد سنة ثمانٍ وسبعين وخمسمائة بجبال إربل ، وسمع وحدث ، ومات في رابع عشر رجب .
ومن نوابه في قضاء القاهرة القاضي شمس الدّين ابن خلكان الإربلي .

وقال أبو الحسين علي بن عبد الرحيم الحموي : ولما كنت مع جدي الصاحب شيخ الشيوخ حصر إليه القاضي بدر الدّين السنجاري وسأل من جدي أن يشرف منزله ، فأتيناه وهو عند باب البحر بمصر ، فرأينا منزله وفيه من حسن الآثار ، وعلو همة القاضي ، وشرف نفسه ، وكثرة مماليكه وآلاته وخدامه ما يعجز كثيرٌ من الملوك عن مضاهاته . فأقمنا عنده سبعة أيامٍ ، وقدم تقادم وخلع على جماعة .
الكنى
118 _ أبو العز بن صالح بن وهيب .
عز الدّين الحنفيّ ، الفقيه .
مدرس الشبلية ابن أخي الإمام صدر الدّين بن سليمان القاضي الحنفيّ .
كان فقيهاً عارفاً بمذهبه ، ديناً ، مشكور السيرة .
توفي في جمادى الآخرة .
119 _ أبو القاسم العوفي .
الحواري ، الزاهد .
شيخ تلك الناحية . له أصحاب ومريدون وزاوية بقرية حوارى ، من عمل السواد .
توفي في ذي الحجة .
وكان فيه تعبد وصلاح وحسن عقيدة ، وفيه سخاء وكرم وقرىً للضيف ، والله يرحمه ويرضى عنه .
120 _ أبو القاسم بن أحمد بن القاضي علي بن عبد الله بن ميمون بن غانم بن عصفور .
الهواري ، البلنسي .

قرأت بخط أبي حيان أن هذا آخر من روى عن أبي محمد بن عبيد الله الحجري بالسماع وبالإجازة .
وأنه توفي في التاسع والعشرين منصفر سنة ثلاثٍ وستين .
* * *
وفيها ولد :
الحافظ قطب الدّين عبد الكريم بن عبد النور منير الحلبي .
وزين الدّين عمر بن حبيب الدّمشقيّ .
وأبو بكر بن علي بن حسام الكلوتاتي يروي عن أحمد بن النحاس الإسكندراني .
وزين الدّين عبد الرحمن بن الحليم بن عبد السلام بن تيمية .
والزين عبد الرحمن بن أحمد بن أبي راجح عبد الله بن راجح ، في صفر .
ومعينٌ الدّين حسين بن العماد محمد بن عمر بن هلال الأزدي .
وعز الدّين محمد بن العز إبراهيم عن عبد السلام بن أبي عمر ،
وعمر بن عبد الله بن الجمال أبي حمزة .
والضياء أحمد ابن شيخنا برهان الدّين الإسكندراني ،
ويوسف ابن شيخنا الزين إبراهيم بن القواس ، وفي شوال .
والشرف محمد بن الوجيه محمد بن المنجا .
ومحمد بن أيوب السلاوي .
والفخر عبد الرحمن بن عبد العزيز بن هلال .
ونفيسة أخت النجم بن الخباز .
وعبد الرحمن بن ناصر الدّين ابن المقدسيّ .
سنة أربع وستين وستمائة
- حرف الألف -
121 _ أحمد بن سالم .

المصري ، النحوي .
فقيهٌ زاهد ، مجرد ، ماهرٌ بالعربية ، محققٌ لها .
سكن دمشق ، وتصدر للاشتغال بالناصرية وبمقصورة الحنفيّة الشرقية التي فيها الفقراء . وتزوج ببنت إمامها زين الدّين إبراهيم بن السديد الحنفيّ .
وكان مع دينه متواضعاً ، حسن العشرة .
تخرج به جماعة ، ومات في شوال .
وخلف ولدين في كفالة جدهما . وتأسف جدهما عليه ، وكان محبا له ، فقال البدر يوسف بن لؤلؤ الحنفيّ :
عزاءك زين الدّين في الذاهب الذي بكته بنو الآداب مثنى وموحدا
وهم فارقوا منه الخليل بن أحمد وأنت ففارقت الخليل وأحمدا
وقد رثاه نجم الدّين بن إسرائيل بقصيدة نيفٍ وثمانين بيتاً ، رحمه الله .
وعاشت بنته أسماء إلى سنة ست وثلاثين وسبعمائة ، وروت عن ابن عبد الدائم .
122 _ أحمد بن سلامة بن ريحان .
الموصلي ، ثم الصالحي
روى عن : جعفر الهمداني .
وهو والد الشيخ محمد القصاص ، وزوج شيختنا زينب بنت شكر .
123 _ أحمد بن عبد الله بن شعيب بن محمد بن عبد الله .
الإمام ، جمال الدّين ، أبو العباس التميمي ، الصقلي ، الأصل ، الدّمشقيّ ، المقرىء ، الذهبي ، الكتبي .

ولد سنة تسعين وخمسمائة . وقرأ القراءآت على السخاوي ، ولزمه مدة طويلة . وكان قارىء مجلسه .
وقد سمع من : أبي محمد القاسم بن عساكر ، وأبي اليمن الكندي ، وأبي الفتوح البكري ، وأبي الفضل ألهمداني .
وكان إماماً فاضلاً فصيحاً ، أديباً ، لغوياً ، شاعراً ، حسن المشاركة .
سمع الناس بقراءته كثيراً ، وصحب أبا عمرو بن الصلاح مدةً .
روى عنه الدّمياطيّ حديثاً مما سمعه على القاسم سنة خمسٍ وتسعين وخمسمائة .
وروى عنه : القاضي تقيّ الدّين الحنبليّ ، ومحمد بن عبد العزيز الدّمياطيّ ، وأبو الفداء ابن الخباز .
وكان يسكن بالعزيزية ، وبها مات في جمادى الأولى ليلة خامسه .
وكان قد تزوج ببنت شيخه السخاوي ، وخلف كتباً جيدة وثروة .
ووقف داره على فقهاء المالكية .
وقد أنكروا على ابن سني الدولة لما عدّله . وكان يميل إلى الصُّور . ويُرابي ، ويخل بالصلاة ، لا حول ولا قوة إلا بالله العلي العظيم .
خلف دراهم وكتباً وثائق بنحو المائة ألف ، وورثه بيت المال .
124 _ أحمد بن المبارك بن نوفل .

الإمام تقيّ الدّين ، أبو العباس النصيبي ، الخرفي ، وخرفه : بخاءٍ معجمة ثم راء ساكنة ، ثم فاء مفتوحة . اسم قريةٍ قريبة من نصيبين . أنبأني بذلك وبترجمته هذه أبو العلاء الفرضي ، قال : كان إماماً عالماً . قدم الموصل بعد الستمائة ، وقرأ بها العربية على أبي حفص عمر بن أحمد السفني ، بالكسر ، وسمع " الصحاح " من محمد بن محمد بن سرايا ، عن أبي الوقت .
وبرع في العلم .
قرأ عليه الملك المظفر إبراهيم ، والملك الصالح ركن الدّين إسماعيل ابنا صاحب الموصل .
وصنف كتاباً في " الأحكام " ، " وشرح الدريدية " ، وألف كتاباً في " العروض " وكتاباً في " الخطب " . " وشرح الملحة " . وله " منظومة في الفرائض " ، و " منظومة في المسائل الملقبات " .
وسكن سنجار ودرس بها مذهب الشّافعيّ . ثم نقله سيف الدّين إسحاق ابن صاحب الموصل إلى الجزيرة . وكان له القبول التام .
ثم حج معه ، وعاد إلى الجزيرة ، وبقي بها إلى سنة اثنتين وستين ، ثم خرج إلى سنجار . ثم عاد إلى الجزيرة ، وتوفي في رجب سنة أربعٍ .

قلت : قرأ عليه القراءآت أبو الحسن علي بن أحمد بن موسى الجزري وأجاز له . وسمعنا بإجازته على تقيّ الدّين المقاصاتي ، وكان قد قرأ القراءآت على ابن خرستة البوازيجي تلميذ ابن سعدون القرطبي .
125 _ أحمد بن محمد بن خليل .
أبو العباس الطوسي ، ثم المصري .
أحد القراء المتصدرين بالجامع العتيق بمصر .
قرأ بالسبع على أبي القاسم الصفراوي ، وأبي الفضل الهمداني .
سمع منه أبو عبد الله القصاع كتاب " تلخيص العبارات " لابن بليمة وقال : مات في شعبان سنة أربعٍ وستين ، رحمه الله تعالى .
126 _ إبراهيم بن عمر بن مضر بن محمد بن فارس بن إبراهيم .
العدل ، الرئيس ، المسند ، رضي الدّين ابن البرهان المضري ، البرزي الواسطي ، السفّار .
ولد بواسط سنة ثلاثٍ وتسعين وخمسمائة . وسمع " صحيح مسلم " من منصور الفراوي ، وحدث به مراراً بدمشق ، ومصر ، واليمن .
وذكر أنه سمع أيضاً من : المؤيد الطوسي ، وزينب الشعرية .

روى عنه خلق كثير منهم : الفقيه أحمد بن الشرف ، وبدر الدّين محمد بن محمد بن القواس ، والفقيه يحيى ابن يحيى الزواوي ، ومحمد بن المحب ، والكمال محمد بن النحاس ، والعماد أحمد بن اللهيب الأزدي ، المصري ، والأمين أحمد بن محمد بن تاج الدّين القسطلاني ، وأخوه الكمال محمد ، وإبراهيم بن علي بن الخيمي ، والبدر محمد بن زكريا السويداوي ، والمفتي محيي الدّين محمد بن علي التنوخي ، المعري ، ثم المصري ، والضياء محمد بن محمد ابن الأخوة المصري .
وكان شيخاً متميزاً ، حسن الهيئة ، من أكابر التجار ومتموليهم . وكانت له صدقات وبر كثير ، وفيه سكونٌ ودين . وبُرزا قرية من عمل واسط .
توفي بالإسكندرية في حادي عشر رجب .
127 _ إبراهيم بن مصطفى بن شجاع بن فارس .
المصري ، القصار ، نصير الدّين .
روى عن ، مكرم ، وغيره .
وعاش أربعاً وستين سنة .
128 _ إسماعيل بن إبراهيم بن يحيى بن علوي بن حسين .
الشيخ ، الفقيه ، صفيُّ الدّين ، أبو الفضل القرشي ، المقدسيّ ، ثم الدّمشقيّ ، الحنفيّ ، المعروف بابن الدرجي .
ولد في شعبان سنة اثنتين وسبعين وخمسمائة .

وسمع من : عبد الرحمن بن علي الخرقي ، ومنصور بن أبي الحسن الطبري ، وأسماء بنت الران ، وجماعة .
وسمع بالموصل من : أبي الحسن علي بن هبل الطبيب ، وعبد المحسن ابن خطيب الموصل .
وخرج له الحافظ زكي الدّين البرزالي " مشيخة " وحدث بها مرات .
روى عنه : تاج الدّين صالح القاضي ، والبدر بن التوزي ، والنجم ابن الخباز ، والشمس ابن الزراد ، وصفية بنت الحلوانية ، ومحمد بن المحب ، وجماعة .
توفي في السادس والعشرين من ربيع الأول . وهو والد البرهان بن الدرجي .
129 _ أيدغدي العزيزي .
الأمير الكبير ، جمال الدّين .
كان كبير القدر ، شجاعاً ، مقداماً ، كريماً ، محتشماً ، كثير البر والصدقات والمعروف ,يخرج في السنة أكثر من مائة ألفٍ في أنواع القربات ، ويطلق ، ويتطلب معالي الأخلاق .
وكان مقتصداً في ملبسه لا يتعدى القباء النصافي . وكان كثير الأدب مع الفقراء ، محسناً إليهم إلى الغاية . حضر مرةً سماعاً ، فحصل للمغاني منه ومن حاشيته نحو ستة آلاف درهم .

وقد حبسه الملك المعز سنة ثلاثٍ وخمسين فبقي مدةً ، وأشاع المعز موته لأن الرسول نجم الدّين الباذرائي طلب منه إطلاق أيدغدي فقال : فات الأمر فيه ، وما بقي مولانا يراه إلا في عرصات القيامة .
ولم يكن كذلك . بل كان معتقلاً مكرماً منعماً في قاعةٍ من دور السلطنة .
قال ابن واصل : بلغني أن المعز كان يدخل إليه ويلعب معه بالشطرنج . فبقي حتى أخرجه الملك المظفر نوبة عين جالوت .
واجتمع به البندقداري فأطلعه على ما عزم عليه من الفتك بالمظفر ، فنهاه ولم يوافقه فلما تملك عظم عنده ووثق بدينه ، وكان عنده في أعلى المراتب ، يرجع إلى رأيه ومشورته لا سيما في الأمور الدّينية .
وجهزه في هذه السنة إلى بلد سيس فأغار وغنم وعاد في رمضان ثم توجه إلى صفد .
وكان يبذل جهده ، ويتعرض للشهادة ، فجرح ، فبقي مدةً وألم الجراحة يتزايد فحمل إلى دمشق وتمرض إلى أن توفي ليلة عرفة ، ودفن بمقبرة الرباط الناصري .
- حرف التاء -
130 _ التاج الشحرور .
الشّافعيّ المدرس .
مات بدمشق في ربيع الأول عن نحو تسعين سنة وكان شريراً .
- حرف الجيم -
131 _ جلدك .
الرومي ، الفائزي الأمير .

توفي في شوال بالقاهرة ، وقد ولي عدة ولايات .
وكان فاضلاً ، له شعر جيد وسيرةٌ مشكورة .
- حرف الحاء -
132 _ الحسن بن سالم بن الحسن بن هبة الله بن محفوظ بن صصرى .
الصدر الجليل ، بهاء الدّين ، أبو المواهب ابن العدل أمين الدّين أبي الغنائم ابن الإمام الحافظ أبي المواهب التغلبي ، الدّمشقيّ .
من بيت رئاسة وحشمة وحديث .
كان شيخاً نبيلاً ، مليح الشكل ، مهيباً ، ديناً ، عاقلاً ،لم يدخل في المناصب .
ولد سن ثمانٍ وتسعين وخمسمائة تخميناً .
وسمع من : عمر بن طبرزد ، ويحيى بن عبد الملك ابن الكيّا ، وأبي اليمن الكندي ، ومحمود بن هبة الله البغدادي .
روى عنه : الدّمياطيّ ، والشيخ زين الدّين الفارقي ، وقاضي القضاة نجم الدّين أحمد بن صصرى ، وأبو علي بن الخلال ، أو المعالي بن البالسي ، وأبو الفداء ابن الخباز ، وآخرون .
ومات في رابع صفر قبل أخيه بأشهر .
- حرف العين -
133 _ عبد الرحمن بن أبي الغنائم سالم بن الحسن بن صصرى .
الصدر ، الرئيس ، شرف الدّين ، أبو محمد التغلبي ، الدّمشقيّ .
ولد سنة خمسٍ وتسعين ظناً .

وسمع من : حنبل ، وابن طبرزد ، والكندي ، ويحيى بن عبد الملك ، ومحمود بن هبة الله ، وجماعة .
وكان صدراً معظماً ، نبيلاً ، ولي الوزارة والمناصب السنية ، وله برٌ وصدقة .
روى عنه : البدر بن الخلال ، والعماد بن البالسي ، والنجمم بن الخباز ، وجماعة سواهم في الأحياء منهم : الأمام قاضي القضاة نجم الدّين ابن أخيه عماد الدّين ، وهو والد الصاحب جمال الدّين إبراهيم .
توفي إلى رحمة الله وعفوه ومسامحته في حادي عشر شعبان . ودفن بترتُبهم بسفح قاسيون .
134 _ عبد الرحمن بن معالي بن حمد .
بهاء الدّين ، أبو عيسى المقدسيّ ، النابلسي ، ثم الصالحي ، المطعم .
ولد سنة ثلاثٍ وثمانين وخمسمائة .
وسمع من : محمود بن عبد المنعم الكندي ، وابن ملاعب .
وعنه : الدّمياطيّ . وابن الخباز ، وولده عيسى المطعم ، وآخرون .
135 _ عبد العزيز بن ناصر بن إبراهيم ابن أبي الروس .
أبو محمد القرشي الزهري ، الإسكندراني ، السمسار .
ولد سنة أربعٍ وسبعين وخمسمائة .
وسمع من : أبي القاسم البوصيري ، وعبد الرحمن بن موقا .
وحدث بمصر والإسكندرية .
روى عنه : الشيخ شعبان، وغيره .
ومات في ذي القعدة بالإسكندرية .

136 _ عبد الكريم بن عطاء الله بن عبد الرحمن .
الفقيه العدل ، أبو محمد الإسكندراني ، الملكي ، المفتي .
روى عن :جعفر الهمذاني ، وغيره .
توفي في رمضان .
137 _ علي بن الحسين بن محمد بن الحسين بن زيد .
الشريف النقيب ، أبو الحسن العلوي ، الحسيني ، الأرموي ، ثم المصري .
صدرٌ محتشم ، سيد ،حسيب .
روى عن : شيخ الشيوخ أبي الحسين علي بن عمر بن حمويه .
وتوفي في الحادي والعشرين من صفر عن إحدى وستين سنة .
138 _ علي بن موسى بن جعفر بن طاوس .
العلوي ، الحسني ، النقيب ، نقيب الطالبين.
مات في ذي القعدة وله ست وسبعون سنة . ونقل ودفن بمشهد علي رضي الله عنه .
قال الكازروني : لم يوجد بعده مثله ، ولا رأينا أحداً على قاعدته في دينه ونسكه وعبادته وخلقه .
ورثاه بعض الشعراء .
139 _ علي بن أبي الحسن .
النشاوري ، الصوفي ، سديد الدّين .
توفي في ذي الحجة عن بضع وثمانين سنة بالقاهرة .
وحدث عن إبراهيم بن خلف السنهوري .
- حرف الميم -
140 _ المبارك بن يحيى بن المبارك .
الأمام ، فخر الدّين ، أبو سعد ابن المخزمي ، شيخ رباط الحريم .
كتب بيده عدة ربعات .
شيعه خلقٌ كثير .

141 _ محمد بن أبي الحسين عبد الله بن أبي الفخر محمد بن عبد الوارث .
الشيخ صدر الدّين ابن الأزرق الأنصاري ، الأوسي ، المصري ، الصوفي ، المغسل .
ولد سنة اثنتي عشرة وستمائة .
وسمع من : مكرم بن أبي الصقر .
وأكثر عن المتأخرين ، وكتب وفهم وعرف بالحديث . وروى اليسير .
توفي في نصف جمادى الآخرة .
142 _ محمد بن عبد الجليل بن عبد الكريم بن عثمان .
المحدث العالم ، جمال الدّين ، أبو عبد الله الموقاني ، ثم المقدسيّ .
نزيل دمشق .
يروي عن : أبي القاسم الحرستاني ، والشيخ الموفق ، وأبي علي الأوقي ، والشهاب فتيان الشاغوري ، وجعفر الهمداني ، وطائفة .
وعني بالحديث وكتب بخطه الكثير من الحديث والآداب .
كتب عنه : الدّمياطيّ ، وجماعة .
ومات فجأةً في حادي عشر ذي القعدة وله أربعٌ ، وسبعون سنة . وله مجاميع مفيدة .
143 _ محمد بن مرتضى بن محمود .
المقدسيّ ، ثم المصري . الرجل الصالح .
توفي في عشر الثمانين .
وقد روى عن مكرم شيئاً يسيراً .
144 _ محمد بن منصور بن أبي الفضل أحمد بن عبد الرحمن بن أبي عبد الله محمد بن منصور بن محمد بن الفضل .

أبو عبد الله بن الحضرمي ، الصقلي الأصل ، الإسكندراني ، المالكي .
حدث عن : علي بن البنا الخلال .
وروى هو وأبوه وجده وجد أبيه وجد جده . ومات بالإسكندرية في العشرين من جمادى الأولى .
وكان من عدول الثغر .
وساق الشريف نسبه إلى العلاء بن الحضرمي ، رضي الله عنه . وهو من شيوخ الدّمياطيّ .
145 _ معين الدّين .
الأنصاري ، المصري ، المعروف بابن فار اللبن . واسمه أبو الفضل عبد الله بن محمد بن عبد الوارث .
شيخ متميز مسن . حدثني شيخنا بدر الدّين التادفي أنه قرأ عليه " الشاطبية " في القراءآت ، وأخبره أنه قرأها على ناظمها .
قلت : هو آخر من روى " الشاطبية " ، ولا أتيقن متى توفي ، ولكن في ذهني أنه بقي إلى سنة أربعٍ هذه .
وممن روى عنه القصيد الشيخ حسن الراشدي ، وقاضي القضاة ابن جماعة ، وبدر الدّين ابن الجوهري .
روى القصيد في شعبان من السنة .
- حرف النون -
146 _ الناهظ .
معالي بن أبي الزهر ابن الخيسي .
رجل جليل له ثروة .
توفي بدمشق في جمادى الأول .
- حرف الهاء -
147 _ هولاكو بن تولى قان بن الملك جنكزخان .
ملك التتار ومقدمهم .

ذكره الشيخ قطب الدّين فقال : كان من أعظم ملوك التتر . وكان شجاعاً حازماً مدبراً ، ذا همة عالية ، وسطوة ومهابة ونهضة تامة ، وخبرة بالحروب ، ومحبة في العلوم العقلية من غير أن يتعقل منها شيئاً .
اجتمع له جماعةٌ من فضلاء العالم ، وجمع حكماء مملكته ، وأمرهم أن يرصدوا الكواكب . وكان يطلق الكثير من الأموال والبلاد . وهو على قاعدة المغل من عدم التقيّد بدين ، لكن زوجته تنصرت .
وكان سعيداً في حروبه وحصاراته . طوى البلاد واستولى على الممالك في أيسر مدة ، ففتح بلاد خراسان ، وفارس ، وأذربيجان ، وعراق العجم ، وعراق العرب ، والشام ، والجزيرة ، والروم ، وديار بكر .
كذا قال الشيخ قطب الدّين ، والذي افتتح خراسان وعراق العجم غيره ، وهو جنكزخان وأولاده ، وهذا الطاغية فافتتح العراق ، والجزيرة ، الشام ، وهزم الجيوش وأباد الملوك ، وقتل الخليفة وأمراء العراق وصاحب الشام ، وصاحب ميافارقين .
قال لي الظهير الكازروني : حكى لي النجم أحمد بن البواب النقاش نزيل مراغة قال : عزم هولاكو على زواج بنت ملك الكرج ، قالت : حتى تسلم .

فقال : عوفوني ما أقول : فعرضوا عليه الشهادتين فأقر بهما وشهد عليه بذلك الخواجا نصير الطوسي وفخر الدّين المنجم . فلما بلغها ذلك أجابت . فحضر القاضي فخر الدّين الخلاطي ، فتوكل لها النصير ، وللسلطان الفخر المنجم ، وعقدوا العقد باسم تامار خاتون بنت الملك داود بن إيواني على ثلاثين ألف دينار .
قال ابن البواب : وأنا كتبت الكتاب في ثوبٍ أطلس أبيض ، وعجبت من إسلامه . قلت : إن صح هذا فلعله قالها بفمه لعدم تقيّده بدين ، ولم يدخل الإسلام إلى قلبه ، والله أعلم .
قال قطب الدّين : كان هلاكه بعلة الصرع ، فإنه حصل له الصرع منذ قتل الملك الكامل صاحب ميافاراقين ، فكان يعتريه في اليوم المرة والمرتين . ولما عاد من كسرة بركة له أقام يجمع العساكر ، وعزم على العود لقتال بركة ، فزاد به الصرع ، ومرض نحواً من شهرين وهلك ، فأخفوا موته وصبّروه وجعلوه في تابوت ، ثم أظهروا موته . وكان ابنه أبغا غائباً فطلبوه ثم ملكوه .
وهلك هولاوو وله ستون سنة أو نحوها . وقد أباد أُمماً لا يحصيهم إلا الله .

ومات في هذه السنة . وقيل في سابع ربيع الآخر سنة ثلاثٍ وستين ببلد مراغه ، ونقل إلى قلعة تلا ، وبنوا عليه قبة . وخلف من الأولاد سبعة عشر ابناً سوى البنات ، وهم : أبغا ، وأشموط ، وتمشين ، وبكشي ، وكان بكشي فاتكاً جباراً ، وأجاي ، ويستز ، ومنكوتمر الذي التقى هو والملك المنصور على حمص وانهزم جريحاً وباكودر ، وأرغون ، ونغابي دمر ، والملك أحمد .
قلت : وكان القاان الكبير قد جعل أخاه هولاوو نائباً على خراسان وأذربيجان فأخذ العراق والشام وغير ذلك ، واستقل بالأمر مع الانقياد للقاان والطاعة له ، والبُردُ واصلةٌ إليه منه في الأوقات . وتفاصيل الأمور لم تبلغنا كما ينبغي .
وقد جمع صاحب الديوان كتاباً في أخبارهم في مجلدتين .
ووالد هولاوو هو تولى خان الذي عمل معه السلطان جلال الدّين مصافاً في سنة ثماني عشرة ، فنصر جلال الدّين وقتل في الوقعة تولى إلى لعنة الله .
وكان القاان الأعظم في أيام هولاوو أخاه مونكوقا بن تولى بن جنكزخان ،فلما هلك جلس على التخت بعده أخوهما قبلاي ، فامتدت دولته وطالت أيامه ، ومات سنة خمسٍ وتسعين بخان بالق أم بلاد الخطا وكرسيّ مملكة التتار .

وكانت دولة قبلاي نحواً من أربعين سنة . في آخر أيامه أسلم قازان على يد شيخنا بدر الدّين ابن حمويه الجويني .
وقال الظهير الكازروني : عاش هولاكو نحو خمسين سنة . وكان عارفاً بغوامض الأمور وتدبير الملك ، فاق على من تقدمه . وكان يحب العلماء ويعظمهم ، وشفق على رعيته ، ويأمر بالإحسان إليهم .
قلت : وهل يسع مؤرخاً في وسط بلاد سلطانٍ عادلٍ أو ظالٍم أو كافرٍ إلا أن يثني عليه ويكذب ، فالله المستعان ؛ فلو أُثني على هولاكو بكل لسانٍ لاعترف المثني بأنه مات على ملة آبائه ، وبأنه سفك دم ألف ألفٍ أو يزيدون ، فإن كان الله تعالى مع هذا وفقه للإسلام فيا سعادته ، لكن حتى يصح ذلك . والله أعلم .
- حرف الياء -
148 _ يحيى بن شجاع بن ضرغام .
أبو زكريا القرشي ، المصري .
سمع الكثير من : الحافظ ابن المفضل .
وحدث ، ومات في ذي القعدة .
149 _ يوسف بن صالح بن صارم بن مخلوف .
نور الدّين الأنصاري ، القوصي . شيخٌ صالح زاهد خيرٌ منقطع بالقرافة .
حدث عن : الحافظ ابن المفضل .
ومات في وسط ربيع الأول .
الكنى
150 _ أبو بكر بن إبراهيم بن مسعود بن أحمد .

الشيخ المعمر ، الصالح ، أبو بكر الشيباني ، العراقي ، الصوفي .
قال الشريف عز الدّين : ذكر أنه ولد سنة إحدى وخمسين وخمسمائة وكان شيخاً صالحاً ، وصوفياً حسناً من أكابرهم المعروفين .
توفي في ذي القعدة ، رحمه الله .
* * *
وفيها ولد :
قاضي القضاة علم الدّين محمد بن أبي بكر بن الإخنائي الشّافعيّ ،
والشيخ عبد الرحمن ابن أمين الدولة عبد القادر الصعبي
ومحمد الناسخ ولد الشرف محمد بن إبراهيم الميدومي ، سمعا من النجيب وطبقته ،
وعز الدّين عبد العزيز بن اللطيف بن عبد العزيز ابن الشيخ مجد الدّين ابن تيمية ،
وصلاح الدّين محمد بن عبد الله ابن الشيخ شمي الدّين ،
والشمس عمر بن شرف الدّين عبد العزيز بن عبد الرحمن بن هلال ،
ونور الدّين عبد الله بن ضياء الدّين عبد الرحمن بن عبد الكافي بن عبد الملك الربعي ،
وعلي بن محمد بن عبد الرحمن بن عبد الرحيم بن صفوان الكندي القواس ،
والقاضي تقيّ الدّين عبد الكريم بن القاضي محيي الدّين يحيى بن الزكي ،
وعبد الرحيم بن تقيّ الدّين إسماعيل بن أبي اليسر ،
وشمس الدّين أحمد بن أمين الدّين محمد بن هلال ،
ومحمد بن يوسف بن أبي العز الحراني ،

والشيخ قطب الدّين عبد الكريم بن عبد النور بحلب في رجب .
سنة خمس وستين وستمائة
- حرف الألف -
151 _ أحمد بن جميل بن حمد بن أحمد بن أبي عطاف زين الدّين .
أبو العباس المقدسيّ الصحرواي ، المطعم ، الحنبليّ .
روى عن : حنبل ، وعمر بن طبرزد .
سمع منه : المعين علي بن وردان بمصر ، والسيف بن المجد وأثنى عليه ووثقه .
وروى عنه : الدّمياطيّ ، وابن الخباز ، والقاضي تقيّ الدّين سليمان ، وأبو عبد الله بن الزراد ، وآخرون .
ومات في ثاني عشر جمادى الأولى ، رحمه الله .
152 _ أحمد بن نعمة بن أحمد بن جعفر بن الحسين بن حماد .
الإمام كمال الدّين ، أبو العباس المقدسيّ ، النابلسي ، الشّافعيّ ، خطيب بيت المقدس .
وولد سنة تسعٍ وسبعين وخمسمائة ، وقدم دمشق شاباً فاشتغل بها .
وسمع من : بهاء الدّين القاسم بن عساكر ، وحنبل ، وعمر بن طبرزد ، وغيرهم .
وروى عنه : ولداه العلامة شرف الدّين والقفيه محيي الدّين إمام المشهد ، وأبو محمد الدّمياطيّ ، وابن الخباز ، والدواداري ، وجماعة .
وحدث بدمشق والقاهرة .

وكان فقيهاً فاضلاً ، ديناً ، صالحاً ،كثير التعبد ، حسن القناعة ، منقبض النفس عن أبناء الدنيا وعن التردد إليهم .
توفي بدمشق في الثالث والعشرين من ذي القعدة ، ودفن بمقبرة باب كيسان عن ست وثمانين سنة ، رحمه الله .
153 _ إبراهيم بن نجيب بن بشارة بن محرز .
أبو إسحاق السعدي ، المصري ، الفاضلي .
شيخ مسن معمرٌ ، من أولاد الشيوخ . ولد في ربيع الأول سنة أربعٍ وسبعين وخمسمائة بالقاهرة .
وسمع من أبي محمد القاسم بن عساكر لما قدم مصر .
وكان أبوه يروي عن الشريف الخطيب ويؤدب أولاد القاضي الفاضل ، رحمه الله .
روى عن إبراهيم : شيخنا الدّمياطيّ ، وعلم الدّين الدواداري في " معجميهما " .
ومات في نصف جمادى الأولى .
154 _ إسحاق خليل بن فارس بن سعادة .
القاضي كمال الدّين أبو محمد الشيباني ، الدّمشقيّ ، الشّافعيّ ، قاضي زرع ، ويعرف بالسقطي .
ولد بدمشق ثمانٍ وثمانين .
وسمع من أبي عبد الله بن البنّا الصوفي . وحدث .
وهو والد محيي الدّين يحيى قاضي زرع ، وأختيه عائشة وخديجة اللتين روتا لنا بالإجازة عن مكرم والناصح بن الحنبليّ .
توفي بدمشق في العشرين من رجب ، ودفن بجبل قاسيون .

ثنا عنه ولده .
155 _ إسماعيل بن محمد بن أبي بكر بن خسرو .
أبو محمد الكوراني الزاهد ، القدوة .
كان أحد المشايخ المشهورين بالزهد والورع والإخلاص . وكان كثير التحري والتفتيش عن أمر دينه . صاحب معاملة وخشية ، يقصد بالزيارة ويطلب من جهته الدعاء ، وقل أن يوجد في زمانه مثله ، رضي الله عنه .
أدركه الأجل بغزة وهو قافلٌ من مصر إلى بيت المقدس في الثاني والعشرين من رجب .
156 _ أقوش القفجاقي .
الصالحي النجمي .
أخرج من خزانة البنود فسمّروه هو وجماعةٌ في ذي الحجة . وكان قد ادعى النبوة في رمضان من السنة . فلما رجع السلطان من الشام استحضره السلطان وسمع كلامه ، ورسم بتسميره . ومن الذين سِّمروا الناصح ضياء من بلاد راحات .
157 _ أيوب بن بدر بن منصور بن بدران .
أبو الكرم الأنصاري ، القاهري ، ثم الدّمشقيّ ، المعروف بالجرائدي ، أخو تقيّ الدّين يعقوب المقرىء .
قرأ أيوب القراءآت على السخاوي ، وغيره .
وسمع من : داود بن ملاعب ، والشيخ أبي الفتوح البكري ، وعبد الله بن عمر قاضي اليمن ، وجماعة .

وكتب الأجزاء . وأكثر عن : الضياء المقدسيّ ، والسخاوي ، وهؤلاء وأجزاؤه موقوفه بدار الحديث الأشرفية ، وكتابته معروفة .
وقد حدث وأقرأ ، ومات بدمشق في شعبان ، وأضر بأخرة . وكان صوفياً وإمام مسجدٍ .غري بكتب ابن العربي ، وكتب كثيراً منها ، نسأل الله السلامة .
- حرف الباء -
158 _ بركة بن توشي بن جنكزخان .
المغلي ، ملك القفجاق وصحراء سوداق ، وهي مملكة متسعة مسيرة أربعة أشهر ، وأكثرها براري ومروج ، وبينها وبين أذربيجان باب الحديد في الدربند المعروف . هو بابٌ عظيم مغلوقٌ بين المملكتين مسلَّم إلى أمير كبير .
وبركة هو ابن عم هولاكو . توفي في هذه السنة .
وكان قد أسلم وكاتب الملك الظاهر وبعث رسوله في البحر فسار إلى أن وصل إلى الإسكندرية وطلع منها .
تملك بعده منكوتمر بن طغان بن شرطق بن توش بن جنكزخان فجمع عساكر وبعثها مع مقدم لقصد أبغا ، فجمع أبغا جيشه أيضاً ، وسار إلى أن نزل على نهر كور ، وأحضر المراكب والسلاسل ، وعمل جسرين على النهر ثم عدى إلى جهة منكوتمر ، وسار حتى نزل على النهر الأبيض . فعدّى منكوتمر وساق إلى النهر الأبيض ، ونز ل من جانبه الشرقي ، ونز ل أبغا في الجانب الغربي .

ثم لبسوا السلاح وتراسلوا ،ثم بعد ثلاث ساعات حرك أبغا كوساته وقطع النهر ، وحمل على منكوتمر فكسره ، وساق وراءه والسّيف يعمل في عسكر منكوتمر . ثم تناخى عسكر منكوتمر ورجعوا عليهم فثبت أبغا في عسكره ، ودام الحرب إلى العشاء الآخرة ، ثم انهزم منكوتمر ، واستظهر أبغا وغنم جيشه شيئاً كثيراً ، وعدّى على الجسورة المنصوبة ، ونزل على نهر كور . ثم جمع كبراء دولته وشاورهم في عمل سورٍ من خشب على هذا النهر ، فأشاروا بذلك ، فقام وقاس النهر من حد تفليس ، فكان جزء كل مقدم مائة وعشرين ذراعاً . فشرعوا في عمله . ففرغ السور في سبعة أيام . ثم ارتحل فنزل المقدم دغان وشتى هناك .

قال قطب الدّين :كان بركة يميل إلى المسلمين ،وله عساكر عظيمة ومملكة تفوق مملكة هولاكو من بعض الوجوه . وكان يعظم العلماء ، ويعتقد في الصالحين ، ولهم حرمة عنده . من أعظم الأسباب لوقوع الحرف بينه وبين هولاكو كونه قتل الخليفة . وكان يميل إلى صاحب مصر ويعظم رسله ويحترمهم وتوجه إليه طائفةٌ ، من أهل الحجاز فوصلهم وبالغ في احترامهم ، وأسلم هو وكثيرٌ من جيشه . وكانت المساجد التي من الخيم تحمل معه ، ولها أئمة ومؤذنون ، وتقام فيها الصلوات الخمس .
قال : وكان شجاعاً ، جواداً ، حازماً ،عادلاً ، حسن السيرة ، يكره الإكثار من سفك الدماء والإفراط في خراب البلاد . وعنده حلم ورأفة وصفح .
توفي بأرضه في عشر الستين من عمره .
قلت : توفي في ربيع الآخر . وقد سافر من سقسين سنة نيفٍ وأربعين إلى بخارى لزيارة الشيخ سيف الدّين الباخرزي ، فقام على باب الزاوية إلى الصباح ، ثم دخل وقبّل رجل الشيخ . وأسلم معه جماعة من أمرائه .
وهذا في ترجمة الباخرزي ، نقله ابن الفوطي .
- حرف الجيم -
159 _ الجنيد بن عيسى بن إبراهيم بن أبي بكر بن خلكان .
العدل ، أبو القاسم الزرزاري ، الإربلي ، الشّافعيّ .

سمع بإربل من : عمر بن طبرزد ، وحنبل المكبر .
وحدث بالقاهرة . وكان مولده بإربل سنة ثلاثٍ وتسعين وخمسمائة .
وتوفي بدمشق في الرابع والعشرين من شوال .
كتب عنه : الدّمياطيّ ، وابن الخباز ، وجماعة .
- حرف الحاء -
160 _ حسين بن عزيز بن أبي الفوارس .
اللأمير الكبير ، ناصر الدّين ، أبو المعالي القيمري ، صاحب المدرسة القيمرية الكبرى التي بسوق الخريميين .
كان من أعظم الأمراء وأجلهم قدراً وأكبرهم محلاَّ . له الوجاهة التامة والكلمة النافذة ، والإقطاعات الجليلة .
وكان بطلاً شجاعاً ، كريماً ، عادلاً ، حازماً ، رئيساً ، كثير البر . وهو الذي ملّك الملك الناصر دمشق .
وكان أبو شمس الدّين من أجلاء الأمراء .
توفي ناصر الدّين في ربيع الأول بالساحل مرابطاً قبالة الفرنج .
- حرف الصاد -
161 _ صالح بن إبراهيم بن أحمد بن نصر بن قريش .
الإمام النحوي الكبير ، ضياء الدّين أبو العباس الإسعردي ، ثم الفارقي ، المقرىء .
ولد سنة خمس عشرة وستمائة بميافارقين .
وقرأ القراءآت ، وأتقن العربية ، وسمع من : ابن الصلاح ، وجماعة .
وتصدر للإقراء وتعليم النحو ، وانتفع به جماعة .

وكان ساكناً ، خيراً ، فاضلاً .
توفي بالقاهرة في العشرين من ربيع الآخر .
وكتب عنه آحاد المحدثين .
- حرف الطاء -
162 _ طاهر بن أبي الفضل محمد بن أبي الفرج طاهر بن أبي عبد الله بن الخضر .
الحكيم ، العالم ، أبو الفرج ، الكحّال ، الأنصاري ، الصوري الأصل ، الدّمشقيّ .
ولد سنة سبعٍ وتسعين وخمسمائة .
وسمع من : عمر بن طبرزد ، ومحمود بن عبد الله الجلالي ، وأبي اليُمن الكندي ، وجماعة كثيرة .
روى عنه : الدّمياطيّ ، وأبو محمد الفارقي ، وأبو علي بن الخلال ، والصدر الأرموي ، والعماد بن البالسي ، والشرف صالح بن عربشاه ، والبهاء بن المقدسيّ ، وآخرون .
وكان حانوته باللبادين .
توفي في الثاني والعشرين من ذي القعدة .
- حرف العين -
163 _ عبد الله بن محمد بن يوسف .
الحلبي ، أبو محمد بن الأبيض .
سمع من : ثابت بن مشّرف .
روى عنه : الدّمياطيّ ، وغيره .
164 _ عبد الرحمن بن إسماعيل بن إبراهيم بن عثمان .
الأمام ، العلامة ، ذو الفنون ، شهاب الدّين ، أبو القاسم ، المقدسيّ الأصل ، الدّمشقيّ ، الشّافعيّ ، الفقيه ، المقرىء ، النحوي ، أبو شامة .

ولد في أحد الربيعين سنة تسعٍ وتسعين وخمسمائة بدمشق ، وقرأ القرآن وله دون العشر . وقرأ القراءآت ، وأكملها سنة ست عشرة على الشيخ علم الدّين .
وسمع " الصحيح " من داود بن ملاعب ، وأحمد بن عبد الله العطار .
وسمع " مسند الشّافعيّ " و " الدعاء " للمحاملي ، من الأمام الموفق بن قدامة .
وسمع بالإسكندرية : من أبي القاسم عيسى بن عبد العزيز بن عيسى وغيره .
وحصل له سنة بضعٍ وثلاثين عنايةٌ بالحديث ، وسمع أولاده ، وقرأ بنفسه وكتب الكثير من العلوم ، واتقن الفقه ، ودرس وأفتى ، وبرع في فن العربية . وصنف في القراءآت شرحاً نفيساً للشاطبية ، واختصر " تاريخ دمشق " مرتين ، الأولى في خمس عشر مجلداً كباراً ، والثانية في خمسة مجلدات ، وشرح " القصائد النبوية " للسخاوي في مجلد .

وله كتاب " الروضتين في أخبار الدولتين النورية والصلاحية " ، وكتاب " الذيل " عليهما ، وكتاب " شرح الحديث المقتفي في مبعث المصطفى " ، وكتاب " ضوء الساري إلى معرفة رؤية الباري " ، وكتاب " المحقق من علم الأصول فيما يتعلق بأفعال الرسول " ، وكتاب " البسملة " الأكبر في مجلد ، وكتاب " الباعث على إنكار البدع والحوادث " ، وكتاب " السواك " ، وكتاب " كشف مال بني عبيد " ، وكتاب " الأصول من الأصول " ، و " مفردات القراء ، و " مقدّمة نحو " .
ونظم " المفصل " للزمخشري ، و " شيوخ البيهقي " .
وله تصانيف كثيرة سوى ما ذكرت ، وأكثرها لم يفرغها .
وذكر أنه حصل له الشيب وهو ابن خمسٍ وعشرين سنة . وولي مشيخة القراءة بالتربة الأشرفية ، ومشيخة الحديث بالدار الأشرفية .
وكان مع كثرة فضائله متواضعاً مطرحاً للتكليف ، ربما ركب الحمار بين الداوئر .
أخذ عنه القراءآت : الشيخ شهاب الدّين حسين الكفري ، والشيخ أحمد اللبان ، وزين الدّين أبو بكر بن يوسف المزي ، وجماعة .
وقرأ عليه " شرح الشاطبية " : الشيخ برهان الدّين الإسكندراني ، والخطيب شرف الدّين الفزاري .

وفي جمادى الآخرة من هذه السنة جاءه اثنان جبلية إلى بيته الذي بآخر المعمور من حكر طواحين الأشنان ، فدخلوا عليه في صورة صاحب فتيا فضرباه ضرباً مبرحاً كاد أن يتلف منه ، وراحا ولم يدر بهما أحدٌ ، ولا أغاثه أحدٌ .
قال رحمه الله : في سابع جمادى الآخرة جرت لي محنة بداري بطواحين الأشنان ، فألهم الله تعالى الصبر ولطف .
وقيل لي : اجتمع بولاة الأمر . فقلت : أنا قد فوضت أمري إلى الله وهو يكفينا .
وقلت في ذلك :
قلت لمن قال : تشتكي ما قد جرى فهو عظيمٌ جليل
يقبض الله تعالى لنا من يأخذ الحق ويشفي الغليل
إذا توكلنا على الله كفى وحسبنا الله ونعم الوكيل
توفي أبو شامة ، رحمه الله ، تاسع عشر رمضان ، ودفن بباب الفراديس .
وكان فوق حاجبه الأيسر شامة كبيرة .
165 _ عبد العزيز بن إبراهيم بن علي بن علي بن أبي حرب بن مهاجر .
الأجل ، تاج الدّين الموصلي ، المعروف بابن الوالي . وأصلهم أجناد .
ووزر والده شرف الدّين لصاحب إربل مظفر الدّين . ناب هذا عنه .

وكان ذا مكارم وعفة ، وحسن سيرة . وآخر ما ولي وزارة الشام بعد الصاحب عز الدّين ابن وداعة . وقدم وباشر المنضب قليلاً ، ومات وقد نيِّف على الستين .
166 _ عبد الغفار بن عبد الكريم بن عبد الغفار .
العلامة الأوحد ، نجم الدّين القزويني ، الشّافعيّ ، صاحب " الحاوي الصغير " .
كان أحد الأئمة الأعلام . ألف " الحاوي " لولده جلال الدّين محمد .
وأجازت له عفيفة الفارقانية من إصبهان .
روى لنا الإمام صدر الدّين ابن حموية بإجازته له .
وحدثني الفقيه شهاب الدّين الواسطي بوفاته في ثامن المحرم .
167 _ عبد القدر بن عبد الوهاب .
الخطيب أبو محمد البدري ، الصوفي ، الشّافعيّ .
ولد سنة سبعٍ وستمائة .
وروى عن : جعفر الهمداني .
وولي الخطابة والإمامة بالجامع العتيق بمصر .
ومات ، رحمه الله ، في رمضان .
168 _ عبد المحسن بن علي بن أبي الفتوح نصر بن جبريل
الشيخ الصالح ، المسند ، أبو محمد الأنصاري ، الخزرجي ، المصري ، الشّافعيّ ، المعروف بابن الزهر .
ولد سنة إحدى وثماني وخمسمائة تخميناً بمصر .

وسمع من : أبي الفضل العزنوي ، وأبي عبد الله الأرتاحي ، وأبي الحسن ابن نجا الأنصاري ، وفاطمة بنت سعد الخير .
روى عنه : الدّمياطيّ والمصريون .
ومات في العشرين من رجب .
169 _ عبد المحسن بن يونس .
أبو محمد القضاعي ، الخولاني ، المصري ، المؤدي ، المعروف بابن سمعون .
شيخ صالح ، معمر ، عاش تسعين سنة .
وحدث عن : أبي محمد عبد الله بن عبد الجبار العثماني .
وتوفي في جمادى الآخرة .
170 _ عبد الوهاب بن خلف بن بدر .
العلامي ، قاضي القضاة ، تاج الدّين أبو محمد ابن بنت الأعز ، الشّافعيّ .
ولد سنة أربع عشرة وستمائة ، وقيل : سنة أربعٍ وستمائة .
وروى عن : جعفر الهمداني ، وغيره .
قال قطب الدّين : كان إماماً فاضلاً ، متبحراً ، ولي المناصب الجليلة كنظر الدواوين والوزارة
والقضاء . ودرس بالصالحية ، ودرس بمدرسة الشّافعيّ بالقرافة . وتقدم في الدولة . وكانت له الحرمة الوافرة عند الملك الظاهر .

وكان ذا ذهنٍ ثاقب وحدسٍ صائب وجدّ وسعد وحزم وعزم ، مع النزاهة المفرطة ، وحسن الطويّة والصلابة في الدّين ، والتثبت في الأحكام ، وتولية الأكفاء . لا يراعي أحداً ولا يداهنه . ولا يقبل شهادة مريب .
وكان قوي النفس بحيث يترفع على الصاحب بهاء الدّين ولا يحفل بأمره . فكان ذل يعظم على الصاحب ويقصد نكايته فلا يقدر ، فكان يوهم السلطان أن للقاضي متاجر وأموالاً ، وأن بعض التجار ورد وقام بما عليه ثم وجد معه ألف دينار ، فأنكر عليه ففال : هي وديعة للقاضي .فسأل السلطان القاضي فأنكر لئلا يحصل غرض الوزير منه ، ولم يصرح بالإنكار بل قال : الناس يقصدون التجوه بالناس وإن كانت فقد خرجت عنها لبيت المال . فأخذت ، وهان ذلك على القاضي مع كثرة شحه لئلا يبلغ الوزير مقصوده منه .
وكان الوزير بهاء الدّين يختار أن القاضي تاج الدّين [ يأتي ] إلى داره فتغير مزاجه وعاده الناس فعاده القاضي ، فلما دخل على الوزير وثب من الفراش ونز ل له من الأيوان ، فلما رآه كذلك قال : بلغني أنك في مرضٍ شديدٍ وأنت قائمٌ . سلام عليكم . ثم ردّ ولم يزد على ذلك .
توفي في السابع . ثم رد ولم يزد على ذلك .

توفي في السابع والعشرين من رجب ، وكانت جنازته مشهودة .
* * *
وهو والد القاضي الكبير صدر الدّين عمر قاضي الديار المصرية ، ووالد قاضي القضاة تقيّ الدّين عبد الرحمن الذي وزر أيضاً ، ووالد القاضي العلامة ، علاء الدّين أحمد الذي دخل اليمن والشام .
171 _ علي بن الزاهد أبي العباس أحمد بن علي بن محمد بن الحسن بن عبد الله بن أحمد بن ميمون .
الإمام المفتي ، تاج الدّين ابن القسطلاني ، القيسي ، المصري ، المالكي ، المعدل .
سمع بمكة من : يحيى بن ياقوت ، وزاهر بن رستم ، ويونس بن يحيى الهاشمي ، وأبي الفتوح نصر بن الحصري ، وأبي عبد الله بن البنّا .
وبمصر من : المطهر بن أبي بكر البيهقي ، وعلي بن خلف الكيفي ، وابن الفضل الحافظ ، وجماعة.
ودرس بالمدرسة المالكية المجاورة للجامع العتيق . وولي مشيخة دار الحديث الكاملية بعد الرشيد العطار . وكان من أعلام الأئمة المشهورين بالفضيلة والدّين ، وحسن الأخلاق ، والصلاح ، ولين الجانب ، ومحبة الحديث وأهله .

روى عنه : الدّمياطيّي ، وقاضي العضاة بدر الدّين ابن جماعة ، وعلم الدّين الدواداري ، وعبد المحسن الصابوني ، وعبد الله بن علي الصنهاجي ، وزهرة بنت الختني ، والمصريون .
وتوفي إلى رحمة الله في سابع عشر شوال ، وله سبعٌ وسبعون سنة وأشهر . هو أخو الشيخ قطب الدّين .
172 _ علي .
الصدر علاء الدّين علي بن جمال الدّين بن مقبل الدّمشقيّ .
توفي فيها .
173 _ علي بن موسى بن يوسف .
الأمام ، المقرىء ، الزاهد ، أبو الحسن السعدي ، المصري ، الدهان .
ولد بالقاهرة سنة سبعٍ وتسعين وخمسمائة .
وقرأ القراءآت على أبي الفضل جعفر الهمداني .
وقرأ على أبي القاسم الصفراوي جمعاً إلى آخر الأعراف .
وسمع من جماعة . وتصدر للإقراء في المدرسة الفاضلية ، وقصده القراء . وكان عارفاً بالقراءآت ووجوهها ، محققاً لها ، ديِّناً ، صالحاً ، متعففاً ، قانعاً ، حسن الصحبة ، تام المروءة ، ساعياً في حوائج أصحابه ، صاحب قبولٍ عند الناس .
قرأ عليه القراءآت : شيخنا الشمس الحاضري ، وأبو عبد الله محمد بن إسرائيل القصاع ، والبرهان أبو إسحاق الوزيري ، وجماعة .
وتوفي فجأةً في الرابع والعشرين من رجب . وشيعه الخلق .

وكان شيخنا الحاضري يصف دينه ومروءته وتواضعه وفضائله ، رحمه الله تعالى .
174 _ عمر .
الأمير ، خليفة المغرب المرتضى ، أبو حفص أبن الأمير أبي إبراهيم بن يوسف القيسي ، المؤمني .
ولي الأمر بعد المعتضد بالله علي بن إدريس سنة ستٍّ وأربعين وستمائة .
وامتدت دولته . وكان ملكا مستضعفاً وادعاً ، فلما كان في المحرم من هذه السنة دخل ابن عمه الواثق بالله إدريس بن أبي عبد الله يعقوب بن يوسف بن عبد المؤمن ، الملقب بأبي دبوس ، مدينة مراكش فهرب المرتضى إلى بلد آزمور ، فظفر به عامله فخانه وأمسكه ، وكتب إلى أبي دبوس ، فكتب إليه يأمره بقتله ، فقتله في ربيع الآخر . وأقام أبو دبوس في الأمر بالمغرب ثلاث سنين ، وبهلاكه زالت دولة بني عبد المؤمن وقامت دولة بني مرين ، والله أعلم .
- حرف الميم -
175 - محمد بن عبد الله بن عبد العزيز .
أبو عبد الله الرعيني ، المالقي ، العبد الصالح .
سمع من : أبي محمد القرطبي الكتب الخمسة .
وأجاز له أبو جعفر بن عبد المجيد الخيار ، وأبو إسحاق بن عبيديس .
قال ابن الزبير : غلبت عليه العبادة .
مات في آخر العام عن عليه الثمانين .

176 _ محمد بن عبد الله بن عليات بن فضالة بن هاشم .
أبو عبد الله القرشي ، العثماني ، الأموي ، المكي .
عاش تسعين سنة .
وروى عن : أبي الفتوح بن الحصري .
ومات في صفر بمكة . وهو خادم الشيخ عبد الرحمن المغربي ، ووالد الشيخ محمد بن محمد الخادم .
177 _ محمد بن عمر بن حسن بن عبد الله .
الشيخ ضياء الدّين ابن خواجا إمام الفارسي ، ثم الدّمشقيّ ،
ولد سنة تسعٍ وثمانين وخمسمائة .
وسمع ، محمد بن الخصيب ، وحنبل ، وابن طبرزد .
وعنه : الدّمياطيّ ، والشيخ علي الموصلي ، وابن الخباز .
وكتب عنه من القدماء : زكي الدّين البرزالي ، وغيره .
وكان رجلاً صالحاً متقطعاً ، يؤم بمسجد مثقال الجمدار على نهر يزيد .
وهو والد شيخنا الشرف الناسخ .
توفي في سادس ربيع الأول .
178 _ محمد بن أبي الفضل عمر بن أبي القاسم .
الشريف أبو عبد الله ابن الداعي الرشيدي ، الواسطي ، الهاشمي ، المقرىء . شيخ القراء ومسند الآفاق .
كان أحد من عني بهذا الشأن .
قرأ بالعشرة على : أبي بكر الباقلاني ، وأبي جعفر المبارك بن المبارك بن أحمد بن زريق الحداد ، ومحمد بن محمد بن الكال الحلبي .

وعمر دهراً ، وجلس للإقراء ببغداد .
قرأ عليه القراءآت : الموفق عبد الله بن مظفر بن علان البعقوبي ، والشيخ علي حريم الواسطي ، والجمال المصري .
وسمع منه القراءآت : الشيخ عبد الصمد بن أبي الجيش ، وغيره .
بقي إلى سنة خمسٍ وستين وستمائة بواسط ، وأجاز فيها لابن خروف بخط شديد الاضطراب .
وروى عنه إذناً البرهان الجعبري ببلد الخليل عليه السلام .
179 _ محمد بن محمد بن أبي الفتوح محمد بن محمد بن عمروك .
الشريف شرف الدّين ، أبو الفضل القرشي ، التيمي ، البكري .
ولد سنة تسعين وخمسمائة بالقاهرة .
وسمع من جده ، ومن : حنبل ، وابن طبرزد ، وأبي اليمن الكندي ، وست الكتبة بنت الطراح ، وجماعة .
روى عنه : ابن الحلوانية ، والدّمياطيّ ، ومحمد بن محمد الكنجي ، وأبو عبد الله ابن الزراد ، وأبو الحسن بن الشاطبي ، وطائفة .
وقد روى من بيته جماعةٌ بالقاهرة . وفي رابع المحرم توفي .
180 _ محمد بن محمد بن أبي بكر .
أبو عبد الله الرازي الأصل ، المكي ، الصوفي .
روى عن : علي بن البنا .
وتوفي بقوص في رجب .
181 _ محمد بن مفرج بن وليد .
الأمير القائد المجاهد ، أبو الشوائل السياري ، الغرناطي .

كان كثير الأموال وأكثرها من الغنائم . وله برٌ ومعروف وصدقات وافرة جداً . وأما جهاده فقل من يصل إلى رتبته فيه . لم يكن فيه عضوٌ إلا وفيه طعنة برمح فيما أقبل من جسده . ولم يولد له قط . وقد أوصى بثلث ماله للمساكين ، وأعتق عبيده أجمعين . وأعطاهم لكل واحدٍ خمسين ديناراً .
وقد بلغ تسعين سنة ، رحمه الله .
مات في محرم سنة خمسٍ . قرأت هذا بخط أبي الوليد بن الحاج يقول فيه : توفي سيدنا وراتبنا الشيخ القائد المجاهد في سبيل الله الذي أبلى بلاءً حسناً مدى عمره في ذات الله أبو عبد الله ، الشهير بأبي الشوائل .
قلت : كان رئيس غرناطة وعميدها .
182 _ محمود بن أبي القاسم إسفنديار بن بدران بن أيان .
الزاهد ، العالم ، أبو محمد الدشتي ، الإربلي .
سمع الكثير من : جعفر الهمداني ، وأبي الحسن بن المقير ، وأبي القاسم ابن رواحة ، والضياء المقدسيّ ، وابن خليل ، وابن يعيش ، وطبقتهم .
وعني بالحديث ، ونسخ الأجزاء ، وخطه رديءٌ ، معروف .

وكان قانعاً ، صبوراً على الفقر . يلبس قبع دلك وفروة حمراء وثوب خام . وكان أماراً بالمعروف نهاءً عن المنكر داعية إلى السنة مجانباً للبدعة ، يبالغ على نفاة الصفات الخبرية . وينال منهم سباً وتبديعاً ، وهم يرمونه بالتجسيم . وكان بريئاً من ذلك رحمه الله ، لكنه ناقص الفضيلة قاصر
عن إفحام الخصوم . وقد دخل مرة على السلطان الملك الناصر فأنكر عليه بعض هناته فلكمه السلطان وأخرج .
وله تعاليق وتواليف .
روى عنه : ابن أخيه شهاب الدّين أحمد ، وغيره .
وتوفي في الحادي والعشرين من رجب . وقد نيّف على الستين ، ودفن بسفح المقطم .
وممن روى عنه : الدّمياطيّ في " معجمه " .
ولما أهانه الملك الناصر ندم وبعث إليه يستعطفه فقال : وددت أنني أدخل إليه وأخاطبه بما خاطبته ويعود بضربني .
وقد ضربه مرةً نائب السلطنة لؤلؤ بحلب لأنه قرأ مناقب الصحابة ، وقصد إسماعه ذلك يوم الجمعة . وكان لؤلؤ يتشيع ولهذا ضربه .
وأنكر على البادرائي القيام عند الدعاء للخليفة بدار السعادة .
وكان كثير الصوم ، فإذا أفطر أفطر على أربعة عشرة لقمة أو نحوها .
ويأثر أن عمر رضي الله عنه كان يقتصر على ذلك .

و كان ينكر على الأمراء الكبار ويغلظ لهم في المحافل . ولا يقبل من أحدٍ شيئاً ، ويتقنع باليسير ، رحمه الله تعالى .
183 _ ملكشاه .
القاضي شمس الدّين الحنفيّ ، قاضي بيسان .
ولي نيابة الحكم مدةً بدمشق ، ودرس بالمعينية .
وكان من كبار الحنفيّة .
توفي في صفر .
184 _ موهوب بن عمر بن موهوب بن إبراهيم .
القاضي الإمام ، صدر الدّين ، أبو منصور الجزري ، الشّافعيّ .
ولد سنة تسعين بالجزيرة . وتفقه وبرع في المذهب والأصول والنحو .
ودرس وأفتى وتخرج به جماعة .
وكان من فضلاء زمانه . ولي القضاء بمصر وأعمالها دون القاهرة مدةً .
وتوفي فجأةً بمصر في تاسع رجب .
- حرف النون -
"ناصر الدّين القيمري .
ملك الأمراء . اسمه الحسين . تقدم ذكره .
185 _ نبا بن سعد الله بن راهب بن مروان بن عبد الله .
الأمام ، الفقيه ، موفق الدّين ، أبو البيان البهراني ، الحموي ، الشّافعيّ .
ولد بحماه سنة سبعٍ وسبعين وخمسمائة ، وسمع جزءاً من الحافظ الشاب جعفر العباسي . وحدث بدمشق ، ومصر . وأعاد بمصر بالشّافعيّ مدةً .

ويسمى محمداً أيضاً . وكان فقيهاً صالحاً ، أضر في آخر عمره وزمن ، ومات في تاسع جمادى الآخرة .
روى عنه : الدواداري ، وغيره . رحمه الله .
- حرف الياء -
186 _ يعقوب بن عبد الرحمن بن الإمام الكبير أبي سعد بن أبي عصرون .
الشيخ سعد الدّين ، أبو يوسف التميمي ، الشّافعيّ .
روى بالإجازة عن الإمام أبي الفرج بن الجوزي ، ودرس بالمدرسة القطبية التي بالقاهرة مدةً ، وكان فقيهاً فاضلاً ، رئيساً ، نبيلاً . توفي بالمحلة في الثالث والعشرين من رمضان .
وولي أبوه قضاء حماة . وتأخر أخوه محمود وحدث .
187 _ يعقوب بن نصر الله بن هبة الله بن الحسن بن يحيى .
الرئيس تاج الدّين ، المعروف بابن سني الدولة الدّمشقيّ .
حدث عن : حنبل بن عبد الله .
وتوفي في ذي الحجة عن سبعين سنة .
وكان خبيراً بالكتابة الديوانية . ولي نظر بعلبك وغيرذلك .
188 _ يعقوب بن أبي بكر بن محمد بن إبراهيم .
أبو أحمد الطبري ، المكي .
روى عن : يونس بن يحيى الهاشمي ، وزاهر بن رستم الإصبهاني ، وغيرهما .
روى عنه : الدّمياطيّ ، ورضي الدّين الطبري ابن أخيه ، وقاضي مكة نجم الدّين .

توفي في سلخ شعبان . فكانوا سبعة إخوة قدم أبوهم وجاور .
189 _ يوسف بن عمر بن يوسف بن يحيى بن عمر بن كامل .
العدل ، ضياء الدّين ، أبو الطاهر الزبيدي ، المقدسيّ ، الأباري ، الكاتب ، ابن خطيب بيت الأبار .
ولد سنة إحدى وثمانين .
وسمع من : أبي الفضل إسماعيل الجنزوري ، وأبي طاهر الخُشوعيّ ، والقاسم بن عساكر ، وحنبل ، وابن طبرزد ، وغيرهم .
روى عنه : الشيخ زين الدّين الفارقي ، والدّمياطيّ ، وأبو علي ابن الخلال ، وجماعة في الأحياء .
وناب أبوه في خطابة دمشق في أيام الملك العادل لما ذهب الدولعي في الرسلية . وهو أخو الخطيب أبي المعالي داود ، وأبي حامد عبد الله .
توفي يوم الجمعة يوم عيد النحر .
190 _ يوسف بن أبي السر مكتوم بن أحمد بن محمد بن سليم .
الشيخ شمس الدّين ، أبو الحجاج القيسي ، السويدي ، الحوراني ، ثم الدّمشقيّ ، المقرىء الحبّال ، والد شيخنا المعمر صدر الدّين إسماعيل .
ولد سنة أربعٍ وثمانين وخمسمائة .
وسمع من : الخُشوعيّ ، وعبد اللطيف ابن شيخ الشيوخ ، والقاسم بن عساكر ، وحنبل ، وجماعة .
روى عنه الحافظ زكي الدّين البرزالي ومات قبله بتسعٍ وعشرين سنة .

وبقي حتى سمع منه : شرف الدّين منيف القاضي ، وشرف الدّين ابن عرب شاه ، وأخوه داود ، ومحمد بن المحب ، وهذه الطبقة وولده الصدر .
وتوفي في حادي عشر ربيع الأول ، رحمه الله .
* * *
وفيها ولد :
الشيخ علم الدّين القاسم ابن البرزالي ،
والشيخ صدر الدّين محمد بن زين الدّين عمر بن مكي الشّافعيّ ،
وبهاء الدّين أبو بكر بن شمس الدّين محمد بن غانم ،
والقاضي عز الدّين محمد بن القاضي تقيّ الدّين سليمان ،
والتقيّ أحمد بن أبي بكر بن محمد بن طرخان ،
والشرف عبد الله بن أحمد بن القراط المقدسيّ ،
وجمال الدّين داود بن إبراهيم بن العطار ،
وعلاء الدّين علي بن عثمان بن قاضي بالس ،
ومحي الدّين يحيى ابن القاضي الفخر عثمان الزرعي ،
وخطيب المزة شهاب الدّين أحمد بن عبد الرحمن المنبجي ،
ومحمد بن أحمد بن الناصح عبد الرحمن بن محمد بن عياش الصالحي ،
وشمس الدّين يوسف بن يحيى بن الناصح بن الحنبليّ ،
وأبو نعيم أحمد بن التقيّ عبيد الإسعردي ،
وقاضي القضاة شرف الدّين محمد بن أبي بكر بن ظافر الهمداني ، المالكي ،
والزين محمد بن محمود بن علي بن مخلص القزويني المؤذن ،

والتقيّ عبد الرحمن بن أحمد ابن شيخنا إبراهيم ابن القواس ،
ومحيي الدّين بن الخضر العباسي ،
وعلاء الدّين علي بن علي بن إبراهيم بن الصيرفي ،
ويوسف بن عبد القادر الخليلي ،
وشمس الدّين محمد بن إبراهيم بن المهندس تقريباً بخطه .
سنة ست وستين وستمائة
- حرف الألف -
191 _ أحمد بن عبد الله بن أبي الغنائم المسلم بن حماد بن محفوظ بن ميسرة
المحدث ، الرئيس ، مجد الدّين ، أبو العباس الأزدي ، الدّمشقيّ ، الشّافعيّ ، التاجر ، المعروف بابن الحلوانية .
ولد في نصف ربيع الأول سنة أربعٍ وستمائة .

وسمع من أبي القاسم بن الحرستاني ، والشمس أحمد بن عبد الله العطار ، والشيخ العماد إبراهيم بن عبد الواحد ، والقاضي أبي الفضل إسماعيل بن إبراهيم الشيباني الحنفيّ ابن الموصلي ، وسماعه منه في سنة عشر وستمائة لكنه نازلٌ _ والمسلم بن أحمد المارني ، وابن صباح ، وابن الزبيدي ، والشيخ الموفق بن قدامة ، وابن اللتي ، والناصح بن الحنبليّ ، وخلق بدمشق وأبي علي أحمد بن المعز الحراني ، وأحمد بن يعقوب المارستاني ، وإبراهيم بن عثمان الكاشغري ، وجماعة ببغداد ، وعبد الرحيم بن الطفيل ، وعلي بن مختار ، والعلم بن الصابوني ، وجماعة بمصر .
وعبد الحليم بن دهان الهمداني ، وظافر بن شحم ، وعلي بن زيد التسارسي ، والوجيه محمد بن علي ابن تاجر عينه ، وجماعة بالإسكندرية .
وعني بالحديث والسماع ، وكتب بخطه الكثير ، وحصل الأصول ، وصار له أنسة بالفن جيدة . وخرّج لنفسه كبيراً ومعجماً صغيراً .
روى عنه : الدّمياطيّ ، والأبيوردي ، وابن الخباز ، وزينب بنت ابن الخباز ، وابنته صفية بنت الحلوانية والدة شمس الدّين محمد بن السراج ، وآخرون .
وكان عدلاً رئيساً ، حسن البزة ،كيس المجالسة له دكان بالخواتيميين .

توفي في حادي عشر ربيع الأول ، ودفن بمقبرة باب الصغير .
192 _ أحمد بن عبد العزيز بن محمد بن عبد الرحيم بن العجمي .
الصدر ، كمال الدّين ، والدة المولى الأمام بهاء الدّين .
كان رئيساً محتشماً ، جيد الإنشاء ، بارع الكتابة ، حسن الديانة ، ذا مروءة وحسن عشرة ، وكثرة محاسن .
كتب الإنشاء في الأيام الناصرية والأيام الظاهرية .
وتوفي في ذي الحجة بظاهر مدينة صور ، ونقل إلى دمشق فدفن بمقبرة الصوفية .
193 _ أحمد بن عبد المحسن بن أحمد بن محمد بن علي بن حسن بن علي بن محمد بن جعفر بن إبراهيم بن إسماعيل بن جعفر بن محمد بن إبراهيم بن عبد الله بن موسى الكاظم بن جعفر الصادق .
الشريف نور الدّين ، أبو العباس العلوي ، الحسيني ، الموسوي ، الواسطي ، الغرافي ، التاجر ، السّفار .
ولد سنة بضعٍ وثمانين وخمسمائة .
وسمع بمرو من : أبي المظفر عبد الرحيم بن السمعاني .
وبالإسكندرية من : محمد بن عمار ، وغيره .
وببغداد من : أبي الحسن بن القطيعي مع ولده شيخنا تاج الدّين .
والعزاف من أعمال واسط .
روى عنه : ولداه أبو الحسن علي ، وأبو إسحاق إبراهيم ، والدّمياطيّ ، وجماعة .

توفي في خامس صفر بثغر الإسكندرية ، رحمه الله تعالى .
194 _ أحمد بن عبد الناصر بن عبد الله .
أبو العباس اليمني .
روى عن : أبي الفتوح بن الحصري .
وسمع من أهل مصر .
مات في ربيع الأول .
195 _ أحمد بن القاضي شمس الدّين عمر بن أسعد بن المنجا .
الإمام ، الفقيه ، الصالح ، عماد الدّين التنوخي ، الحنبليّ ، أخو شيختنا ست الوزراء .
ذكر وفاته شمس الدّين ابن الفخر في جمادى الآخرة ، وكانت جنازته حفلةً كبيرة وعمره أربعون سنة إلا شهران .
قلت : سمع مع أخته ، وهي أكبر منه ، " صحيح البخاري " . ولم يرو . وهو واقف حلقة العماد برواق الحنابلة
196 _ إبراهيم بن عبد الله بن محمد بن أحمد بن محمد بن قدامة بن مقدام بن نصر .
الإمام ، الزاهد ، القدوة ، الخطيب ، عز الدّين ، أبو إسحاق ابن الخطيب شرف الدّين أبي محمد ابن الزاهد الإمام القدوة أبي عمر المقدسيّ ، الجماعيلي الإصل ، الدّمشقيّ الصالحي الحنبليّ .
ولد في رمضان سنة ست وستمائة .

وسمع من : عم أبيه ، الشيخ موفق الدّين ، والشيخ العماد ، والشيخ الشهاب بن راجح ، والقاضي أبي القاسم بن الحرستاني ، وداود بن ملاعب ، وأبي عبد الله بن عبدون البنا ، وأبي اليمن الكندي ، وأبي القاسم أحمد بن عبد الله العطار ، وموسى بن الشيخ عبد القادر ، وأبي المحاسن بن أبي لقمة ، وأبي الفتوح محمد بن الجلاجلي ، وأبي محمد بن البن ، وأبي الفتح محمد بن عبد الغني ، وأبي المجد القزويني ، وطائفة وسواهم .
وسماعه من الكندي حضور .
روى عنه : الدّمياطيّ ، والقاضي تقيّ الدّين سليمان ، وابن الخباز ،وابن الزراد ، وجماعة .
وأجاز له عمر بن طبرزد ، والمؤيد الطوسي ، وجماعة .
وكان فقيهاً ، عارفاً بالمذهب ، صاحب عبادة وتهجدٍ وإخلاصٍ ، وابتهالٍ وأورادٍ ومراقبةٍ وخشيةٍ . وله أحوالٌ وكراماتٌ ودعواتٌ مجابات .
قال ابن الخباز : كان إذا دعا كان القلب يشهد بإجابة دعائه من كثرة ابتهاله وإخلاصه وتذلله وانكساره . وله أدعية تحفظ عنه . وكان أماراً بالمعروف نهاءً عند المنكر ، يروح إلى الأماكن البعيدة ومعه جماعة فينكر ويبدد الخمر ويكسر الأواني . رأيت ذلك منه غير مرة .

قال : وكان ليس بالأبيض ولا بالآدم ، معتدل القامة ، واسع الجبهة ، أشقر اللحية ، أشهل العينين بزرقة ، مقرون الحاجبين ، أقنى العرنين .
قال : وسمعت الشرف أحمد بن أحمد بن عبيد الله يقول : أنا من عمري أعرف الشيخ العز ما له صبوة . وسمعت العز أحمد بن يونس يقول ما كان الشيخ العز إلا سيد وقته معدوم الِمثل .
وقال أبو بكر الدقاق : من يكون مثل الشيخ العز ، كان إذا جاء إليه أقل الخلق ضحك في وجهه وبش به وتلطف به .
وقال سالم بن علي الجزري : كان كثير التواضع للصغير والكبير ، كثير الصدقة والمعروف . ما رأت عيني مثله ، ولا رأيت أحداً على صفته .
قال ابن الخباز : كان رحمه الله يتألف الناس ويلطف بالغرباء والمساكين ويحسن إليهم ، ويواسيهم ويودهم ، ويسألهم عن حالهم ، ويأخذهم إلى بيته كل ليلة وفي كل وقت ، فيطعمهم ما أمكنه . وكان يذم نفسه ذماً كثيراً ويحقرها ويقول : أيش يجي مني ؟ أيش أنا ؟ وكان كثير التواضع .
وحدثني الشيخ الصالح أحمد بن محمد بن أبي الفضل قال : كنت أعالج الشيخ العز في مرضه ألذي قبض فيه ، فكنت إذا جئته بشيء أسقيه يقول : يا حيائي من الله ، يا حيائي من الله .

قال : وحدثني الزاهد أبو إسحاق إبراهيم ابن الأرمني قال : رأيت في المنام قبل وفاة الشيخ بأربع ليال كأنني في وادي الربوة ، وشخصان جاءا إلي وقالا : إن الله قد أذن لإبراهيم أن يدخل عليه .
فأصبحت وبقيت مفكراً ، فجاءني رجلٌ , قال : العز مريض . فقلت : هذه الرؤية له ، وخفت عليه من يومئذ . ثم قال : وهذه عنايةٌ عظيمة في حقه ، رضي الله عنه ، تدل على أنه من أولياء الله تعالى .
قال ابن الخباز : وجدت بخط البدر علي بن أحمد بن عمر المقدسيّ ، وقرأته عليه : كان الشيخ عز الدّين كثير الخير والمعروف والإحسان والصدقة ، وطيب الكلمة ، وحسن الملتقى ، واللطف بالناس . ويؤثر كثيراً ويطعم القوم . لم يكن في جماعتنا أكثر منه صدقة . ويزور المنقطعين والأرامل ويلطف بهم . وكان مجتهداً في طلب العلم وتحصيله ، حريصاً على دينه مفتشاً عنه : كثير الأمر بالمعروف والنهي عن المنكر . وحج مرتين ، الأولى سنة اثنتين وعشرين مع والده ، والثانية سنة ثلاثٍ وخسين ، أحسن إلى الناس في هذه المرة إحساناً كثيراً بماله وروحه .

وكان كثير الزيارة إلى القدس والخليل ، كان يلطف بالنساء والصغار والكبار ويفرّح الصبيان في المواضع ويوجدهم راحةً ويسلِّم عليهم ، ويسلم على الصغير والكبير .
ثم ذكر منامات عديدةً حسنة رآها غير واحدٍ لشيخ العز . وذكر عن جماعةٍ ثناءهم عليه ووصفهم إياه بالسخاء والكرم والمروءة والإحسان الكثير إلى الفقراء ، وإيثارهم وقضاء حوائجهم والتواضع لهم ، وطلاقة الوجه والبشاشة والورع والخوف والعبادة والأخلاق الجميلة ونحو ذلك .
وتوفي في تاسع عشر ربيع الأول عن ستين سنة ، رحمة الله تعالى .
وقد جمع ابن الخباز فضائله وسيرته في بضعة عشر كرّاساً .
وله أولادٌ فقهاء صلحاء .
197 _ إبراهيم بن يحيى بن أبي حفاظ مهدي .
الإمام ، أبو إسحاق المكناسي ، النحوي ، أحد الفضلاء والرحالين .
ولد سنة ستمائة .
وسمع من : أبي الحسين محمد بن محمد بن زرقون ، وطائفة بإشبيلية ؛ وارحل إلى الشام والعراق .
أخذ عنه الدّمياطيّ ببغداد . وخطه معرب مليح .
مات بالفيوم في سنة ست . ولد شعرٌ وفضائل .
198 _ إسحاق بن إبراهيم بن أبي اليسر شاكر بن عبد الله بن بدر الدّين .
أخو الشيخ تقيّ الدّين .

ولد سنة إحدى عشرة ، ومات في سادس صفر بدمشق .
199 _ إسحاق بن عبد الله بن عمر بن عبد الله .
أبو إبراهيم الدّمشقيّ ، ابن قاضي اليمن .
ولد سنة بضعٍ وثمانين وخمسمائة .
وحدث عن : عبد اللطيف بن أبي سعد ، وست الكتبة بنت الطراح .
كتب عنه الأبيودري ، والطلبة .
ومات في شعبان . وهو أخو إسماعيل الآتي .
200_ إسماعيل بن عبد الله بن عمر بن عبد الله .
أبو الطاهر ، ويعرف أبوه بقاضي اليمن .
حدث عن : عبد اللطيف بن أبي سعد الصوفي .
ووحدث بالقاهرة ودمشق .
روى عنه : الدّمياطيّ ، وغيره .
ومات في ذي القعدة بجوبر .
201 _ إيوب بن عمر بن علي بن مقلد .
أبو الصبر الحمامي ، الدّمشقيّ ، المعروف بابن الفقاعي .
روى " تاريخ داريًّا " عن الخُشوعيّ .
روى عنه : الدّمياطيّ ، وابن الخباز ، وتقيّ الدّين أبو بكر الموصلي ، والفخر عثمان الأهوازي ، واشرف صالح بن عربشاه ، وجماعة .
توفي يوم عاشوراء .
- حرف الحاء -
202 _ الحبيس بولص .
ويقال ميخائيل .
أحضره الملك الظاهر وعذبه حتى مات في العذاب ، وصار إلى العذاب ، ورميت جيفته تحت القلعة على باب القرافة .

وذكرنا في سنة ثلاثٍ وستين في الحوادث من أخباره وإنفاقه للأموال فيقال إنه ظفر بكنزٍ مدفون فواسى به الصعاليك والمحاويج من أهل الملل ، وأدى عن المصادرين جملةً عظيمة . واشتهر أمره . فلما كان في هذه السنة أحضره السلطان وطلب منه المال والكنز ، فأبى أن يعرّفه ، وجعل يراوغه ويغالطه ، ولا يفصح له بشيءٍ . فادخله إلى عنده ولاطفه بكل ممكن ، فلما أعياه حنق عليه وعذبه ، فمات ولم يقرّ بشيءٍ .
203 _ الحسن بن الحسين بن أبي البركانت .
الشيخ ، الرئيس ، عز الدّين ، أبو محمد بن الهير البغدادي الحنبليّ ، التاجر .
ولد سنة أربعٍ وثمانين وخمسمائة .
وسمع " جزءاً " من يحيى بن بوش تفرد به .
روى عنه : الدّمياطيّ ، وابن الخباز ، وشمس الدّين ابن أبي الفتح , والقاضي تقيّ الدّين سليمان ، والعماد بن الكناني ، وأحمد بن المحب ، وزينب بنت الخباز ، وجماعة .
وتوفي بدمشق في السابع والعشرين من رجب .
وذكر الشيخ شمس الدّين ابن الفخر أنه كان ناظر المدرسة الجوزية .
- حرف الخاء -
204 _ الخضر بن أسد بن عبد الله بن سلامة .
أبو العباس الصنهاجي ابن السقطي .
شيخ مصري يروي عنه : الحافظ ابن المفضل .

توفي في رجب .
- حرف العين -
205 _ عبد الله بن أحمد بن ناصر بن طغان .
أبو بكر الدّمشقيّ ، الطريفي ، النحاس .
ولد سنة أربعٍ وثمانين وخمسمائة .
وروى عن الخُشوعيّ ، وعبد اللطيف الصوفي ، وجماعة .
وهو أخو عبد الرحمن .
روى عنه : الدّمياطيّ ، والبدر بن التوزي ، ومحمد بن محمد الكنجي ، ومحمد بن المحب ، وابن الخباز ، والعماد بن البالسي ، وآخرون .
والطريفي نسبة إلى طريف ، جدّ لهم .
توفي في السادس والعشرين من شوال . ولقبه زين الدّين .
206 _ عبد الله بن علي بن محمد .
الشريف أبو جعفر الحسيني ، والحجازي .
ولد بدمشق سنة خمسٍ وستمائة .
وسمع من : أبي القاسم بن الحرستاني .
وكان صالحاً ، متعففاً ، قانعاً . توفي بدمشق في جمادى الآخرة .
207 _ عبد الله بن يحيى بن عبد الرحمن بن أحمد بن عبد الرحمن بن ربيع .
أبو القاسم الأشعري نسباً ، القرطبي . قاضي الجماعة بغرناطة .
روى عن الخطيب أبي جعفر بن يحيى وتفرد بالرواية عنه .
وعن : أبي الحسن علي الشقوري ، وأبي القاسم بن بقي القاضي ، وأبي الحسن بن خروف النحوي ، وعدّه .
روى عنه : أبو جعفر بن الزبير وأثنى عليه .

وولي القضاء أيضاً بشريش ومالقة . وولي خطابة مالقة . تصدَّر للإشغال . وانتفع فيه فقهاء غراناطة .
قال أبو حيان : كان رطب المناظرة ، مسدد النظر ، منصفاً أديباً ،نحوياً ، فقيهاً ، مشاركاً في الأصول وغيرها . وأجاز عاماً لأهل غرناطة وتوفي بها في شوال .
وقال ابن الزبير : كان أشعري النسب والمذهب ، مصمماً على مذهب الأشعرية .
208 _ عبد الخالق بن علي .
تاج الدّين ، الكاتب المعروف بأحمر عينه لحمرة عينه .
كان كاتباً بارعاً في صناعة الحساب . ولي عدة جهات .
وولي أبو مهذِّب الدّين علي بن محمد الإسعردي قضاء بعلبك قبل الستمائة فحُمدت سيرته .
ومات التاج هذا ببعلبك في ذي القعدة ، وهو في عشر الثمانين .
209 _ عبد العزيز بن منصور بن محمد بن محمد بن وداعة .
الصاحب ، عز الدّين الحلبي .

وفي خطابة جَبلَة في أوائل أمره فيما يقال . وولي للملك الناصر شدَّ الدواوين بدمشق . وكان يعتمد عليه . وكان يظهر النُّسك والدّين ، ويقتصد في ملبسه وأموره . فلما تسلطن الملك الظاهر ولاه وزارة الشام . فلما ولي التجيبي نيابة الشام حصل بينه وبين ابن وداعة وحشة ، فإن التجيبي كان سنياً ولكن ابن وداعة شيعياً خبيثاً فكان التجيبي يسمعه ما يهينه ويؤلمه ، فكتب ابن وداعة إلى السلطان يطلب منه مشداً تركياً ، وظن أنه يكون بحكمه ويستريح من التجيبي ، فرتب السلطان الأمير عز الدّين كشتغدي الشقيري ، فوقع بينه وبينه ، فكان الشقيري يهينه أيضاً . ثم كاتب فيه الشقيري ، فجاء الأمر بمصادرته ، فرسم عليه وصودر ، وأخذ خطه بجملةٍ كبيرة . ثم عصره الشقيري وضربه ، وعلقه في قاعة الشد ، وجرى عليه ما لا يوصف ، وباع موجوده التي كان قد وقفها ، وحمل ثمنها . ثم طُلب إلى الديار المصرية فمرض في الطريق ، ودخل القاهرة مثقلاً فمات في آخر يومٍ من السنة بالقاهرة وهو في عشر الثمانين . وله مسجد وتربة بسفح قاسيون ، ولم يعقب . وله وقفٌ على البر .
ذكر ذلك قطب الدّين موسى .

210 _ عبد العظيم بن عبد الله بن أبي الحجاج ابن الشيخ البلوي .
الخطيب ، العلامة ، أبو محمد ، شيخ مالقة .
أدرك جده وسمع منه قليلاً . وصنف تصانيف . وله اختيارات لا يُقلِّد فيها أحداً .
وكان عاكفاً على إقراء " المستصفى " و " الجواهر الثمينة " .
لازمه أبو جعفر بن الزبير سنتين يشتغل عليه ، وأثنى عليه .
قال : وتوفي في جمادى الآخرة سنة ستٍّ وستين وستمائة . وكا قد حفر قبره ، وأعد كفنه ، وهيأ دريهماتٍ برسم مؤونة الدفن ، رحمه الله .
211 _ عثمان بن عبد الرحمن بن عتيق بن الحسين بن عتيق بن الحسين بن عبد الله بن رشيق .
نظام الدّين ، أبو عمرو الربعي ، المصري ، المالكي .
ولد سنة اثنتين وثمانين وخمسمائة .
وسمع من : أبي القاسم البوصيري ، وأبي عبد الله الأرتاحي .
وروى " صحيح البخاري " ، عنهما . وهو من بيت العلم والدّين والرواية .
روى عنه : الدّمياطيّ ، وقاضي القضاة ابن جماعة ، والمصريون .
وكان رجلاً صالحاً ، خيراً ، وكان جده أبو الفضائل عتيق من كبار العلماء .
توفي النظام رحمه الله تعالى في الحادي والعشرين من جمادى الأولى بالقاهرة .
212 _ علي بن عدلان بن حماد .

الأمام ، العلامة ، عفيف الدّين ، أبوالحسن الرَّبعي ، الموصلي ، النحوي ، المترجم .
ولد سنة ثلاثٍ وثمانين أو قبلها بالموصل .
وسمع ببغداد . وأخذ الغريب عن أبي البقاء العكبري ، وغيره .
وسمع من : الحافظ عبد العزيز بن الأخضر ، وعبد العزيز بن سينا ، ويحيى بن ياقوت ، وعلي بن محمد الموصلي ، وبرغش عتيق ابن حمدي ، وعبد الله بن عثمان بن قُديرة , وأبي تراب يحيى بن إبراهيم الكرخي ، ولامعة بنت المبارك بن كامل ، وجماعة .
وسمع منه : ابن الطاهري ، والأبيوردي ، والدّمياطيّ ، والشريف عز الدّين ، والدواداري ، وطائفة كبيرة .
وأقرأ العربية زماناً .
وسمع منه أيضاً : شعبان الإربلي ، ويوسف الختني ، وعبد الله بن علي الصنهاجي ، وأختاه عائشة وخديجة .
وتصدر بجامع الملك الصالح مدة ، وانتفع به جماعة من الفضلاء ؛ وكان علامةً في الأدب ، من أذكياء بني آدم . واْنفرد في حل المترجم والألغاز . وله في ذلك تواليف .
توفي في تاسع شوال بالقاهرة ، رحمه الله تعالى .
213 _ علي بن محمد بن علي بن عبد الرحمن .
الأمام أبو الحسن الرُّعيني ، الإشبيلي .
مشهور بنسبته .

روى عن : أبي بكر محمد بن عبد الله القرطبي ، أخذ عنه السَّبع .
وتلا للحرمين على أبي بكر بن عبد النور ؛ وأكثر عنه ، وعن : يحيى بن أحمد ( . . . ) وهو أكبر شيخ له ، وعتيق بن خلف . وعدّة .
كتب وقيَّد وألف , ( . . . ) الليل ، واعتنى بالرواية والقراءآت .
ومات بمراكش في سنة ستٍّ هذه عن أربعٍ و . . . ين سنة . وكان ممن ختم به الكتابة .
وشيخه ابن عبد النور مات سنة 614 من أصحاب أبي عبد الله ابن زرقون . وأما القرطبي فلم أعرفه .
214 _ عمر بن إسحاق بن هبة الله .
الأمير عماد الدّين ، الخلاطي .
ولد بخلاط سنة ثمانٍ وتسعين وخمسمائة ، وكان عالماً فاضلاً ، حازماً خيراً ، حسن التأني ، لطيف الحركات ، له حرمةٌ وافرة عند الملوك .
وكان الملك الصالح ابو الجيش لا يقدم عليه أحداً ويكرمه ويحبه .
ول شعرٌ جيد .
توفي بحماة في أول السنة .
وكان أبوه أُصلوياً ، واعظاً ، أديباً ، مصنفاً ، ولي قضاء خلاط . توفي بإربل سنة ست عشرة وستمائة .
215 _ عمر بن الحسين بن إبراهيم .
عز الدّين ، أبو حفص الإربلي .
ولد سنة أربعٍ وستمائة .
وسمع من : أبي القاسم بن الحرستاني ، وداود بن ملاعب .

روى عنه ابن الحبّال ، وأرّخه في هذه السنة .
- حرف الغين -
216 _ غازي بن يوسف .
أبو المظفر القرشي ، مولاهم المصري .
روى " التفسير " عن أبي الحسن بن المقير .
وسمع الكثير بنفسه . وعني بالحدث . وكان حسن الفهم ، حافظاً للمواليد والوفيات .
وتوفي في ربيع الأول وقد قارب الخمسين .
- حرف الكاف -
217 _ كيقباذ .
السلطان ركن الدّين ، ولد السلطان غياث الدّين كيخسرو ابن السلطان علاء الدّين كيقباذ بن كيخسرو بن قليج أرسلان بن مسعود بن قليج رسلان بن سليمان بن قطلمش بن أتش بن سلجوق بن دقاق . صاحب الروم وابن ملوكها .
كان كريماً ، جواداً ، شجاعاً ، لكنه مقهورٌ ، وتحت أوامر التتار ، وقتلوه في هذه السنة . خنقته المغل بوتر وله ثمانٍ وعشرون سنة . وذلك لأن البرواناه عمل عليه وأوقع [ ادعاءً ] أنه يكاتب صاحب مصر . وكان كيقباذ قد فوض جميع الأمور إلى البرواناه ، واشتغل بلهوه ولعبه ، وترك الحزم فاستفحل أمر البرواناه وعجز كيقاذ عنه [ حتى قتلوه ] وجعلوه في محفة وساروا به إلى أن قدموا قونية به ، فأظهروا أنه [ وقع من على الفرس فمات ] .

ثم أجلسوا ولده غياث الدّين كيخسرو في المُلك ، وله عشر سنين . ثم توجه ( . . . ) السلطنة البرواناه إلى أبغا ومعه فرس كيقباذ وسلاحه وتقادم ، فوجد عنده [ صاحب ] سيس ، فتكلم كلٌ منهما في الآخر بأنه يكاتب المسلمين . ثم عاد البرواناه ومعه أجاي أخو أبغا .
- حرف الميم -
218 _ محمد بن إبراهيم بن شبل بن أبي بكر بن خلكان .
القاضي بدر الدّين ، أبو عبد الله الإربلي ، الشّافعيّ ، قاضي تل باشر .
وليها مدةً ، وحدث عن بدل التبريزي ، وعن أخيه حسين بن أبراهيم .
روى عنه : الدّمياطيّ وورَّخ موته .
219 _ محمد بن أحمد بن عبد الله بن العاص .
أبو بكر التجيبي ، الإشبيلي ، المقرىء ، قرأ " الكافي " على أبي العباس بن مقدام . وتلا بالسبع على : أبي الحسين بن عظيمة .
وعاش سبعاً وثمانين سنة .
تلا عليه بالسبع ختمةً أبو جعفر بن الزبير .
220 _ محمد بن أبي القاسم عبد الرحمن بن علي بن محمد بن محمد بن القاسم بن محمد بن إبراهيم بن محمد بن علي بن عبيد الله بن علي بن عبيد الله بن الحسين بن علي بن الحسين بن علي ابن أبي طالب .

الشريف الحسيب ، الإمام ، أبو عبد الله الحسيني ، الكوفي الأصل ، المصري الدار ، المعروف والده بالحلبي .
ولد سنة ثلاثٍ وسبعين وخمسمائة ، وقرأ القرآن على أبي الحسن الإسكندراني . وبرع في الأصول والعربية ، وسمع " السيرة " من أبي الطاهر محمد بن محمد بن بنان الأنباري ، عن أبيه ، عن الحبال .
وسمع من : أبي محمد عبد الله بن عبد الجبار . العثماني ، وأبي الطاهر إسماعيل بن عبد الرحمن الأنصاري ، وحامد روزبة ، وعبد القوي بن أبي الحسن القيسراني ، والأمير مرهف بن أسمامة بن منقذ .
وحدث وأقرأ النحو مدةً . وكان جيد المشاركة في العلوم ، مؤثراً الانقطاع والعزلة حسن الديانة .
قال ابنه عز الدّين : كان ذا جد وعمل مؤثراً للإنفراد والتخلي . كان أبوه من الفضلاء المشهورين . له تصانيف حسنة . أقرأ الأصول والعربية مدةً . توفي أبو عبد الله في سادس صفر وله ثلاثٌ وتسعون سنة .
قلت : فاته السماع من عبد الله بن بري ، وطبقته على أنه تفرد بالرواية عن الأثير بن بنان وغيره .
وكان رئيساً محتشماً يصلح للنقابة .

روى عنه : الدّمياطيّ ، والشيخ شعبان ، وعلم الدّين الدواداري ، والمصريون ، وعلي بن قريش ، وعبيد الله بن علي الصنهاجي وشمس الدّين محمد بن أحمد بن القمّاح .
* * *
وفيها ولد :
الإمام شرف الدّين أبو محمد عبد الله بن عبد الحليم بن عبد السلام بن تيمية بحران يوم عاشوراء .
وقطب الدّين محمد بن عبد الوهاب بن مرتضى الأنصاري الزينبي بمصر ، وبهاء الدّين علي بن عثمان بن أحمد بن عثمان بن أبي الحوافر ، سمعا من النجيب .
وجلال الدّين محمد بن عبد الرحمن بن عمر القزويني ، خطيب دمشق ،
وشمس الدّين محمد بن القاضي بهاء الدّين بن الزكي مدرس العزيزية ،
والمحدث محمد بن أحمد بن أمين الأقشهري نزيل مكة ،
والفقيه عبد المنعم بن أحمد بن سعد بن البوري ، بغدادي .
ومحمد ابن شيخنا علي بن يحيى بن الشاطبي ،
وعبد الرحمن بن إبراهيم بن الثقي بن أبي اليسر ،
والثقي محمد بن عبد الملك بن عساكر التغلبي المؤذن .
والمحدث شمس الدّين محمد بن محمد بن نباتة ،
والشيخ شمس الدّين محمد بن عبد الأحد بن يوسف بن الوزير بآمد .
والقاضي شمس الدّين محمد بن المجد عيسى البعلبكي ،

والقاضي محيى الدّين إسماعيل بن يحيى بن جهبل الدّمشقيّ ،
وتقيّ الدّين عمر بن عبد الله بن شقير الجراني ،
والشيخ أبو بكر بن قاسم الرحبي بدمشق في ربيع الأول ،
ويوسف بن هارون القاياتي ،
وأحمد بن المقرىء محمد بن إسماعيل السلمي القصاع .
سنة سبع وستين وستمائة
- حرف الألف -
221 _ أحمد بن عبد الواحد بن مري بن عبد الواحد .
الشيخ الزاهد ، تقيّ الدّين ، أبو العباس المقدسيّ ، الحوراني .
ولد سنة ثلاثٍ وثمانين وخمسمائة . وسمع بحلب من الافتخار عبد المطلب الهاشمي .
وحدث . سمع منه : الدّمياطيّ ، والشريف عز الدّين ، وعلم الدّين الدواداري ، ورضي الدّين الطبري ، وهذه الطبقة .
وكان فقيهاً شافعياً ، عارفاً بالفرائض ، جامعاً بين العلم والعمل . صاحب عزم وجد وقوة نفس ، وتجردٍ وانقطاع وعبادةٍ وأوراد . وقد درس وأفاد و [ تولى ] الإعادة بالمستنصرية ببغداد . ثم تزهد وأقبل على شأنه .
توفي في رجب بالمد [ ينة النبو ] ية . وقد جاور بمكة أيضاً .
وكان يحطّ على ابن سبعين وينكر طريقه ، وابن سبعين يسبه ويرميه بالتجسيم ويفتري عليه .
222 _ أحمد بن [ محمد ] بن أحمد بن داود .

أرشد الدّين ، أبو العباس الهواري .
ولد بدمشق سنة أربعٍ وستمائة . وسمّعه أبوه حضوراً من الكندي ، وابن الحرستاني .
وسمع من : الشيخ الموفق .
وحدث .
كتب عنه الشريف وقال : توفي بالقاهرة في خامس صفر .
223 _ إبراهيم بن عيسى بن يوسف بن أبي بكر .
المحدث الإمام ، ضياء الدّين ، أبو إسحاق المرادي ، الأندلسي .
سمع الكثير من أصحاب السِّلفي وطبقتهم بعد الأربعين . وكتب الكثير بخطه المتقن المليح . وكان صالحاً عالماً ، ورعاً ، ديناً . وكان إماماً بالبادرائية . وقف كتبه وفوَّض نظرها إلى الشيخ علاء ابن الصائغ . وروى اليسير .
مات في رابع ذي الحجة بالقاهرة ، رحمه الله تعالى .
وذكره الشيخ محيي الدّين النووي فأطنب فقال : كان بارعاً في معرفة الحديث وعلومه وتحقيق ألفاظه ، لاسيما " الصحيحين " . لم ترَ عيني في وقته مثله . وكان ذا عنايةٍ باللغة والعربية والفقّه ومعارف الصوفية ، من كبار المسلكين . صحِبته نحواً من عشر سنين لم أر منه شيئاً يكره . وكان من السماحة بمحل عالٍ على قدر وجده . وأما الشفقة على المسلمين ونصحهم فقل نظيره . توفي بمصر في أوائل سنة ثمانٍ .

قلت : بل ما تقدم هو الصحيح في وفاته . وخطه من أحسن كتابة المغاربة وأتقنها .
224 _ إبراهيم بن الشيخ .
أبو زهير المباحي .
كان يجمع المباح من جبل لبنان ويتقوت به . وأُقعد في آخر عمره وشاخ وانحط . وقيل إنه نيّف على المائة .
وكان صالحاً عابداً سليم الصدر إلى الغاية .
توفي بمغارته ببلد بعلبك في جمادى الأولى . وكان مقصوداً بالزيارة .
225 _ إسماعيل بن أبي محمد عبد القوي بن عزون بن داود بن عزون ابن الليث .
زين الدّين ، أبو الطاهر الأنصاري ، الغزي ، ثم المصري ، الشّافعيّ .
ولد قبل التسعين وخمسمائة . وسمع الكثير بإفادة أبيه من : هبة الله البوصيري ، وإسماعيل بن ياسين ، وعبد اللطيف ابن أبي سعد ، والعماد الكاتب ، وأبي يعقوب بن الطفيل ، وحماد الحراني ، والحافظ عبد الغني ، وعبد المجيب بن زهير ، وفاطمة بنت سعد الخير , وجماعة .
وروى الكثير . وكان ديناً صالحاً ساكناً .
روى عنه : الدّمياطيّ ، والشيخ شعبان ، والدواداري ، وقاضي القضاة بدر الدّين ، والطواشي عنبر العزيزي ، وفاطمة بنت محمد الدربندي ، وصدر الدّين محمد بن علاق ، وآخرون .
توفي في ثاني عشر المحرم .
226 _ أيدمر .

الأمير عز الدّين الحلي ، الصالحي ، النجمي .
توفي بقلعة دمشق ودفن بجنب مسجد ابن يغمور ، وقد نيَّف على الستين .
قال قطب الدّين : كان من أكبر أمراء الدولة الظاهرية وأعظمهم محلاًّ . وكان ينوب في السلطنة بمصر إذا غاب السلطان لوثوقه به واعتماده عليه .
وكان قليل الخبرة ، لكنة قدّمته السعادة . وكان كثير الأموال والمتاجر والخيول والأملاك .
توفي في شعبان .
- حرف الباء -
227 _ بكتبوب الصغير .
الأمير بدر الدّين . من أمراء دمشق .
مات في ربيع الأول .
- حرف الحاء -
228 _ الحسن بن علي بن أبي نصر بن النحاس .
الصدر الجليل ، شهاب الدّين أبن عمرون الحلبي . وابن عمرون جده لأمه .
توفي بالإسكندرية في شعبان من السنة ، وله ثلاثٌ وثمانون سنة .
وكان تاجراً مشهوراً ، وافر الحرمة ،ظاهر الحشمة ، ذا أموالٍ ومتاجر . ولما استولى العدو على حلب أحموا داره وما جاورها فآوى إلى دارهِ خلقٌ كثير وسلموا باموالهم . وقام للتتار بما التزم لهم من ماله دون أولئك ، فكانت له مكرمة بذلك . وتمزقت أمواله . ثم توجه إلى مصر في أوائل الدولة الظاهرية ، وسكن بالثغر المحروس إلى أن مات .

وله ذرية عالجوا الكتابة والتصرف .
- حرف الراء -
229 _ ربيع بن يحيى بن عبد الرحمن بن أحمد بن عبد الرحمن بن ربيع .
أبو الزهر الأشعري ، القرطبي . من بيتٍ كبير شهير بالأندلس .
روى عن : أبيه أبي عامر المتوفَّى سنة تسعٍ وثلاثين .
وعن : أبي الحسن الشقوري بقرطبة .
وأكثر بمالقة عن : أبي الحسن علي بن محمد الشاري .
وعن : أبي القاسم بن الطيلسان ، وعبد اللطيف بن عطية اللغوي . وولي قضاء بعض الأندلس .
توفي بحصن بيش .
وقد مر أخوه في العام الماضي . ومات أخوه أبو الحسن محمد سنة 673 .
- حرف السين -
230 _ سليمان بن داود بن موسك .
الأجل ، أسد الدّين ابن الأمير عماد الدّين ابن الأمير الكبير عز الدّين الهذباني .
ولد في حدود الستمائة بالقدس .
وكان له يدٌ في النظم ، وعنده فضيلة .
ترك الخدم وتزهد ، ولبس الخشن ، وجالس العلماء . وأذهب معظم نعمته واقتنع .
وكان أبوه أخص الأمراء بالملك الأشرف ابن العادل .
وموسك كان من أمراء صلاح الدّين ، رحمه الله .
توفي هذا في جمادى الأولى ، ودفن بقاسيون .
- حرف الشين -
231 _ شرف الدولة ابن العسقلاني .
توفي بدمشق في ربيع الأول .

وكانت له جنازة مشهودة . وخلّف ثروة وأموالاً ، وطلع صداق زوجته ثمانين ألف درهم وخمسة آلاف دينار .
قرأت ذلك بخط ابن الفخر وهو علي بن فراس بن علي بن زيد .
- حرف العين -
232 _ عبد الله بن عبد المنعم بن خلف بن عبد المنعم بن أبي يعلي .
زين الدّين ، أبو محمد ابن الدُّميري ، الكاتب المصري .
يروي عن أصحاب النسفي .
233 _ عبد الرحمن بن عبد الله بن سليمان بن داود بن حوط الله .
المحدث ، أبو عمر الأنصاري الأندلسي ، المالقي .
روى الكثير ، وسمع من : أبي العباس بن مقدام .
وتتفرد عن جماعة .
توفي في آخر سبعٍ وستين عن سبعٍ وسبعين سنة ، رحمه الله تعالى .
234 _ عبد المجيد بن أبي الفرج بن محمد .
الشيخ العلامة ، مجد الدّين ، أبو محمد الروذراوري .
شيخ إمام ، مشهور ، بارع في الغة ، كثير المحفوظ من أشعار العرب ، فصيح العبارة ، مليح الخط ، جيد المشاركة ، مليح الشكل والبزة .
نفَّذه الملك رسولاً إلى الملك بركة فمرض في الطريق فرجع . وكان له حلقة إشغال بالحائط الشمالي . وله شعرٌ جيد .
توفي رحمه الله في صفر وهو في عشر السبعين .
236 _ عبد المنعم بن كامل .

قاضي القضاة بالجانب الشرقبي ، نظام الدّين البندنيجي .
شيّعه الخلق ، ودفن بدكة الجنيد ، وله ست وسبعون سنة .
وكان مفتياً ، علامة ، ورعاً ، تقيّاً ، شافعياً ، كبير الشأن .
ولي القضاء بعد نجم الدّين البادرائي ، ثم بعد أيام أخذت بغداد فأقرّه على القضاء هولاكو . وقد أعاد مدة بالمستنصرية . ثم ولي قضاء الجانب الغربي ، واستمر مدةً . وقيل له : من يصلح بعدك ؟ فقال : تقلدت حياً فلا أتقلد ميتاً . ثم أشار بسراج الدّين محمد بن أبي فراس الهنايسي الشّافعيّ مدرس البشيرية ، فولي بعده قضاء العراق .
237 _ عبد الوهاب بن محمد بن عطية بن المسلم بن رجا .
الإمام ، أبو محمد الإسكندراني ، المعدّل .
حدث عن : عبد الرحمن مولى ابن باقا .
وناب في القضاء ببلده . ومات في المحرَّم .
238 _ علي بن أقسيس بن أبي الفتح بن إبراهيم .
الصدر ، محيي الدّين البعلبكي ، ناظر الزكاة بدمشق .
كان رئيساً عاقلاً ، أنيق الملبس والمأكل ، ظريف المسكن ، مليح الحركات ، كثير الصدقة والتلاوة . له حكاياتٌ ، في المكارم .
توفي في ربيع الآخر بدمشق ، وقد جاوز الستين .
وأظنه روى عن : البهاء عبد الرحمن المقدسيّ .

239 _ علي بن داود بن علي بن أبي بكر .
فخر الدّين ، أبو الحسن الخلاطي ، الوكيل .
سمع من : عمر بن طبرزد ، وأبي اليمن الكنندي .
وحدث بدمشق والقاهرة . وقدم من خلاط بعد الستمائة .
وتوفي إلى رحمة الله بالقاهرة في المحرم .
240 _ علي بن عبد الواحد بن أبي الفضل بن حازم .
أبو الحسن الأنصاري ، الدّمشقيّ ، البزاز .
ولد سنة تسعٍ وثمانين وخمسمائة .
وروى عن : الخُشوعيّ .
روى عنه : ابن الخباز ، وأبو العباس بن فرج ، وأبو الحسن علي بن مسعود ، وعلي بن مكتوم الخطيب ، وصالح بن عربشاه ، وطبقتهم .
وتوفي في رابعٍ شعبان بدمشق .
241 _ علي بن وهب بن مطيع بن أبي الطاعة .
الإمام العلامة ، مجد الدّين ، أبو الحسن ، والد شيخ الإسلام قاضي القضاة أبي الفتح ابن دقيق العيد القشيري ، البهزي ، بهز بن حكيم بن معاوية بن حيدة , المنفلوطي المالكي، نزيل قوص .
ولد سنة إحدى وثمانين وخمسمائة . وتفقه على أبي الحسن بن المفضل الحافظ ، وسمع منه ومن غيره .
ودرس وأفتى ، وصنف في المذهب ، وانتفع به أهل الصعيد .
وكان شيخ تلك الديار تفقه عليه ولده وغيرُ واحد .

ذكره الشريف عز الدّين ، فقال : كان أحد العلماء المشهورين والأئمة المذكورين ، جامعاً لفنون من العلم ، معروفاً بالصلاح والدّين ، معظماً عند الخاصة والعامة ، مطرحاً للتكلف ، كثير السعي في قضاء حوائج الناس على سمت السلف الصالح .
توفي في ثالث عشر المحرم بقوص .
242 _ علي ابن شيخ الخطباء رضي الدّين يوسف بن حيدرة .
الرحبي ، ثم الدّمشقيّ ، الحكيم شرف الدّين .
ولد سنة ثلاثٍ وخمسمائة . وقرأ الطب على والده وبرع فيه وأتقنه ، وصنف .
وأخذ أيضاً عن الموفق عبد اللطيف ، وحرر عليه كثيراً من العلوم ، وقرأ العربية على السخاوي . ولما احتضر المهذب عبد الرحيم الدخوار جعله مدرس مدرسته . وكان منهمكاً على علم النجوم ، زائغاً عن الطريق ، معثراً ، نسأل الله السلامة .
ومن جهله أنه قال للمشتغلين : بعد قليلٍ أموت ، وذلك عند قران الكوكبين . ثم يقول : قولوا للناس هذا حتى يعرفوا مقدار علمي في حياتي وعلمي بوقت موتي .
إلا أنه كان محققاً للطب ، صنف فيه كتاب خلق الإنسان وهيئة أعضائه ومنفعتها أحسن فيه ما شاء .
ومات في المحرم عن أربعٍ وثمانين سنة .
- حرف الغين -
243 _ غازي بن حسن .

التركماني ، الرجل الصالح .
قال الشيخ قطب الدّين : كان متعبداً ، صالحاً ، صواماً ، منعزلاً عن الناس . يدخل بعلبك أيام الجمع . وكان سليم الصدر . توفي في الزاوية التي له بدورس . وقيل إنه جاوز مائة سنة ، رحمه الله تعالى .
- حرف الكاف -
244 _ كمش التركية .
جارية ابن الدولعي .
روت عن : زينب بنت إبراهيم اليقيسية .
وماتت في شوال .
- حرف الميم -
245 _ محمد بن إبراهيم بن محمد بن علي .
قوام الدّين ، أبو عبد الله الرازي ، الصوفي ، المقرىء .
قرأ القرآن .
وسمع من : أبي القاسم عيسى بن عبد العزيز اللخمي .
وتوفي في جمادى الآخرة عن اثنتين وسبعين سنة .
246 _ محمد بن شكران بن أبي السعادات بن معمر .
القدوة ، بقية السلف ، شيخ العراق ، أبو الفقراء .
مات في تاسع شعبان سنة سبع ، فدفن برباطه بناحية الخالص ، وبني عليه قبة عالية .
وكان زاهداً عابداً ، قانعاً باليسير ، ممدود السماط للواردين ، رفيع المحل ، كثير التواضع ، فارغاً عن نفسه . وله أتباعٌ كثيرون ومحبون .
وقيل : كان يجوع ولا يطلب شيئاً من الفقراء ، وهم ينسونه ، وهو يصبر . ولامهم مرةً ، فاعتذروا بكثرة الواردين .

قيل إن النصير الطوسي زاره وقال : ما حدُّ الفقراء ؟ فقال : الذي أعرفه أن زيق الفقر ضيق ما يدخله رأسٌ كبير . رحمه الله .
247 _ محمد بن صدقة .
الشيخ شمس الدّين الحراني ، سبط الشيخ حياة .
توفي في المحرم .
248 _ محمد بن عبد العزيز بن أحمد بن عمر بن سالم بن محمد بن باقا .
شمس الدّين البغدادي .
ولد سنة ستِّ وتسعين .
وسمع من : أبي الفتوح محمد بن الجلاجلي .
وحدث .
ومات في الثاني والعشرين من شعبان ، رحمه الله تعالى .
249 _ محمد بن الحافظ أبي الخطاب عمر بن علي بن محمد _ ولقبه : الجميل _ بن فرح بن قومس بن مزلال بن ملال بن أحمد بن بدر بن دحية بن خليفة .
أبو الطاهر الكلبي .
ساق نسبه الشريف عز الدّين ، وفي النفس من صحة ذلك . وقد تكلم غير واحدٍ من العلماء في أبي الخطاب وفي أنتسابه إلى دحية ، والله المتسعان .
ولد محمد بالقاهرة سنة عشر ، وسمع من أبيه . وتولى مشيخة دار الحديث الكاملية مديدة .
وكان يحفظ جملةً من كلام والده ، ويورد إيراداً جيداً .
توفي في رمضان .
250 _ محمد بن محمد بن أبي بكر .

المحدث المفيد زين الدّين ، أبو الفتح اللأبيوردي ، الكوفني ، الصوفي ، الشّافعيّ .
ولد سنة ستمائة أو سنة إحدى . وقدم دمشق .
وسمع سنة أربعين من : كريمة ، والضياء المقدسيّ ، والتقيّ أحمد بن العز ، والمؤتمن بن قميرة ، والرشيد بن مسلمة ، وأبي النعمان بشير بن حامد الفقيه ، وجماعةٍ بدمشق ومصر من أصحاب السلفي ، وابن عساكر .
وسمع خلقاً كثيراً من أصحاب البوصيري ، والخُشوعيّ . ثم نزل إلى أصحاب ابن طبرزد والكندي وابن ملاعب ثم نزل إلى أصحاب ابن عمار الحراني ، وابن باقا ، وزين الأمناء .
وكتب الكثير ، وحصل جملةً صالحة ، وحرص . وكلف بالحديث ، وبالغ في الإكثار ، وخرج " المعجم " ، وروى اليسير ، ولم يعمر ، ولا أفاق من الطلب إلا والمنية قد نزلت به ، رحمه الله .
وأيضاً فلم يطلب الفن إلا وهو ابن أربعين سنة . فالله يعوضه بالمغفرة .
ذكره الشريف فقال : كان حرصاً على التحصيل ، صابراً على كلف الإستفادة . حدث ، وسمعت منه . وكان من أهل الدّين والصلاح الخير والعفاف . وله فهمٌ ومعرفة ، وفيه تيقظ ونباهة وخرج لنفسه " معجماً " عن مشايخه الذين سمع منهم . ووقف كتبه وأجزاءه . وكان حسن الطريقة مشغولاً .

وكوفن : بلدة قريبة من أبيورد .
وتوفي في حادي عشر جمادى الأولى بالقاهرة .
قلت : وله شعرٌ يسير .
روى عنه : أبو محمد الدّمياطيّ بيتين ، وقال : توفي بخان سعيد السعداء .
251 _ محمد بن محمد بن علي ابن العربي .
عماد الدّين ، ولد الشيخ محيي الدّين .
توفي في ربيع الأول بدمشق .
وقد حدث عن ابن الزبيدي .
252 _ محمد بن أبي الفتوح نصر بن غازي بن هلال .
أبو الفضائل الأنصاري ، المصري ، المقرىء ، المحدث ، الجريري .
ولد سنة ثمانٍ وثمانين وخمسمائة .
وسمع من : القاضي زين الدّين علي بن يوسف الدّمشقيّ ، وعبد العزيز ابن باقا .
وسممع بالثغر من : أبي القاسم بن عيسى ، وأبي الفضل جعفر الهمداني .
وسمع كثيراً من أصحاب البوصيري .
وكان يمكنه السماع منه فما يسر له .
توفي في ثالث محرم بالقاهرة . وقد روى اليسير .
253 _ محمد بن وثاب .
القاضي تاج الدّين البجيلي الحنفيّ .
درس وأفتى وناب في القضاء بدمشق ، وحمدت أحكامه .
ومات في ربيع الآخر وهو في عشر السبعين .
254 _ المبارك بن يحيى بن أبي الحسن .
الإمام ، العلامة ، نصير الدّين ، أبو البركات ابن الطباخ ، المصري ، الشّافعيّ .

توفي في حادي عشر جمادى الآخرة ، وله ثمانون سنة .
وكان من كبار أئمة المذهب . درس وأفتى واشتغل وصنف . وتخرج به جماعة .
توفي بالقاهرة .
255 _ المظفر بن عبد الكريم بن نجم بن عبد الوهاب بن الشيخ أبي الفرج .
الفقيه ، المدرس ، الإمام ، تاج الدّين ، أبو منصور بن الحنبليّ ، الأنصاري ، الخزرجي ، السعدي ، الدّمشقيّ ، مدرس الحنبليّة التي لجدهم عبد الوهاب .
ولد سنة تسعٍ وثمانين وخمسمائة .
وسمع من : الخُشوعيّ ، وحنبل ، وعمر بن طبرزد .
روى عنه : الدّمياطيّ ، وابن الخباز ، والشرف بن عربشاه ، والقاضي تاج الدّين الجعبري ، وأبو العباس بن فرج .
توفي فجأة بدمشق ثالث صفر .
- حرف الياء -
256 _ يحيى بن نجيب بن بشارة بن محرز .
أبو زكريا السعدي ، المصري .
ولد سنة خمسٍ وثمانين وخمسمائة .
وروى عن : القاسم بن عساكر بالإجازة .
توفي في ذي القعدة .
257 _ يوسف بن الصارم عبد الله بن إبراهيم .
الفقيه ، وجيه الدّين ، أبو الحجاج الدّمشقيّ ، الشّافعيّ ، الصوفي .
نزيل القاهرة . ويعرف بالوجيزي نسبة إلى حفظ كتاب " الوجيز " .
ولد بدمشق سنة ثمانين وخمسمائة .

وسمع من : أبي الحسن بن المفضل ، وأبي المجد القزويني ، وجماعة .
وأجاز له منصور الفراوي . وحدث . وكان من فضلاء الشّافعيّة .
توفي في الثامن والعشرين من رجب .
الكنى
258 _ أبو الفضل الشاغوري .
العابد . شيخٌ صالح عارف ، معروف . كثير الرؤية للنبي صلى الله عليه وسلم .
توفي إلى رحمة الله في جمادى الأولى .
259 _ أبو محمد .
ولد الشيخ القدوة سلطان ين محمود البعلبكي .
كان صالحاً عابداً قانعاً ، كثير الانقطاع .
توفي في رمضان ببعلبك في المعترك .
* * *
وفيها ولد :
الشيخ كمال الدّين محمد بن علي بن عبد الواحد الأنصاري ابن الزملكاني ، شيخ الشّافعيّة .
وتقيّ الدّين عثمان بن السكاكيني .
وبدر الدّين يوسف بن القاضي دانيال ، بالشوبك ؛
وجمال الدّين يحيى بن محمد بن الفويرة السلمي ،
والشيخ المقرىء رافع بن هجرس الصميدي ،
ومحمد بن عمر بن الرشيد البعلي ،
والشيخ شمس الدّين محمد بن أحمد بن علي الرقي ، في حدودها ؛
والشيخ علاء الدّين علي بن أيوب المقدسيّ ، تقريباً ،
ومحمد بن إسماعيل بن الخباز ، في شعبان .
والشرف عيسى بن علي المحدث ، في المحرم ؛

وقاضي القضاة برهان الدّين إبراهيم بن علي بن عبد الحق الحنقي .
سنة ثمان وستين وستمائة
- حرف الألف -
260 _ أحمد بن عبد الدائم بن نعمة بن أحمد بن محمد بن إبراهيم بن أحمد بن بكير .
المعمر ، العالم ، مسند الوقت ، زين الدّين ، أبو العباس المقدسيّ . الفندقي ، الحنبليّ ، الناسخ .
ولد بفندق الشيوخ من جبل نابلس سنة خمسٍ وسبعين ، وأدرك الإجازة التي من السِّلفي لمن أدرك حياته . وأدرك الإجازة الخاصة من خطيب الموصل أبي الفضل الطوسي ، وأبي الفتح بن شاتيل ، ونصر الله القزاز ، وخلق سواهم .
وسمع من : يحيى الثقفي ، وأبي الحسين أحمد بن الموازيني ، ومحمد بن علي بن صدقة ، وإسماعيل الجنزوي ، والمكرم بن هبة الله الصوفي ، وعبد الخالق بن فيروز ، ويوسف بن معالي الكناني ، وعبد الرحمن بن علي الخرقي ، وبركات الخُشوعيّ ، ومحمد بن الخطيب ، وعمر بن طبرزد ، والحافظ عبد الغني ، وأسماء بنت الرّان ، وطائفة سواهم .

ورحل إلى بغداد فسمع من : عبد المنعم بن كليب بقراءته ؛ ومن : أبي طاهر المبارك بن المعطوش ، وعبد الله بن أبي المجد ، وبعد الخالق بن البندار ، وعبد الوهاب ابن سكينة ، وعلي بن يعيش الأنباري ، وعبد الله بن دهبل ، والمبارك بن إبراهيم السيبي ، وعبد الله ابن الطويلة ، وضياء بن الخريف ، وعمر بن علي الواعظ ، وأبي الفتح المندائي ، ومحمد بن أبي محمد بن العزون ، وطائفة .
وقرأ القرآن على الشيخ العماد ، وتفقه على الشيخ المموفق . وكتب بخطه المليح السريع ما لا يوصف لنفسه وبالأجرة ،حتى كان يكتب في اليوم إذا تفرغ تسعة كراريس أو أكثر ، ويكتب الكراسين والثلاثة مع اشتغاله بمصالحه .
وكتب " الخرقي " في يومٍ وليلة ، ولازم النسخ خمسين سنةً أو أكثر . وكان تام القامة ، مليح الشكل ، حسن الأخلاق ، ساكناً ، عاقلاً ، لطيفاً ، متواضعاً ، فاضلاً ، نبيهاً ، يقظاً . خرج لنفسه مشيخةً ، وخرج له ابن الظاهري ، وابن الخباز وغير واحد .
فذكر ابن الخباز أنه سمع ابن عبد الدائم يقول : كتبت بخطي ألفي جزء .
وذكر أنه كتب بخطه " تاريخ دمشق " مرتين .
قلت : الواحدة في وقف أبي المواهب بن صصرى .

وكتب من التصانيف الكبار شيئاً كثيراً .
وولي خطابة كفربطنا بضع عشرة سنة ، ثم تحول عنها . وقد ولد له ابنه الشيخ أبو بكر بها .
وأنشأ خطباً عديدة . وحدث سنين كثيرة ، وقرأ بنفسه كثيراً . وكان على ذهنه أشياء مليحةٌ من الحديث والأخبار والشعر .
روى عنه : الشيخ شمس الندين عبد الرحمن بن أبي عمر ، والشيخ محيي الدّين يحيى النووي ، والشيخ تقيّ الدّين محمد بن دقيق العيد ، والدّمياطيّ ، وابن الظاهري ، وابن جعوان ، وابن تيمية شيخنا ، وأخوه أبو القاسم ، والقاضيان تقيّ الدّين سليمان ونجم الدّين ابن صصرى ، وشهاب الدّين ابن فرج ، وشمس الدّين ابن أبي الفتح ، وشرف الدّين أبو الحسين اليونيني ، وشرف الدّين الفزاري الخطيب ، وأخوه الشيخ تاج الدّين ، وولده الشيخ برهان الدّين والخطيب شمس الدّين إمام الكلاسة ، وشرف الدّين سيف قاضي القدس ، والشيخ علي الموصلي ، وعلاء الدّين ابن العطار ، والقاضي شهاب الدّين أحمد بن الشرف حسن ، والقاضي نجم الدّين أحمد الدّمشقيّ ، وخلق كثير في الأحياء بمصر والشام .
ورحل إليه غير واحد ، وتفرد بالكثير . وذهب بصره في أواخر عمره .

قال ابن الخباز : حدثني يوم موته الشيخ حسن بن أبي عبد الله الأزدي الصقلي أن الشيخ محمد بن عبد الله المغربي قال : رأيت البارحة كأن الناس في الجامع ، فإذا ضجةٌ فسألت عنها ، فقيل لي : مات هذه الليلة مالك بن أنس رحمه الله . فلما أصبحت جئت إلى الجامع وأنا مفكرٌ ،فإذا إنسان ٌ، ينادي : رحم الله من صلى أو حضر جنازة الزين الدّين ابن عبد الدائم .
قلت : المعروف بالمنام هو محمد بن صالح الهشكوري خطيب جامع جراح ، والله أعلم .
وحدثنا أبو بكر بن أحمد سنة ثلاثٍ وسبعمائة قال : رأيت أبي ، رحمه الله ، في الليلة التي دفناه فيها ، فأقسمت عليه : أخبرني ما فعل الله بك ؟ فقال : غفر لي وأدخلني الجنة .
توفي ، رحمه الله ، لتسعٍ خلون من رجب .
وقد أخبرنا أحمد بن العادل قال : أنا ابن عبد الدائم سنة سبع عشرة وستمائة ، فذكر حديثاً .
261 _ أحمد بن عمر بن محمد بن كاكا .
أبو العباس الزنجاني ، ثم الدّمشقيّ .
حدث عن حنبل المكبر .
وكتب عنه الطلبة .
ومات في المحرم .
262 _ إبراهيم بن أحمد بن علي بن حسين .
تاج الدّين أبو البركات ، إمام جامع قليوب الأنصاري ، المصري ، الشّافعيّ .
ولد سنة ستمائة .

وسمع من : أبي الحسن محمد بن أحمد بن جبير البلنسي ، وغيره .
وحدث .
وتوفي في شوال بمصر .
263 _ إبراهيم بن محمد بن صالح .
القطيعي ، الدقاق .
سمع : أحمد بن صرما .
وحدث . أجاز للبرهان الجعبري .
وتوفي يوم عاشوراء .
264 _ إدريس بن أبي عبد الله بن أبي حفص بن عبد المؤمن .
الملك أبو العلاء الواثق بالله ، أبو دبوس . صاحب المغرب القيسي المؤمني ، آخر ملوك بني عبد المؤمن .
تغلب على الأمر ، وتوثب على ابن عمه عمر ، وقتله في سنة خمسٍ وستين .
وكان شهماً شجاعاً مقداماً . خرج عليه أبو يوسف يعقوب بن عبد الحق سيد آل مرين وصاحب تلمسان ، فجرت بينهم حروب إلى أن قتل أبو دبوس في المحرم بظاهر مراكش في المصاف . واستولى المريني على مملكة المغرب ، وانقضت دولة آل عبد المؤمن .
265 _ إسماعيل بن يحيى بن أبي الوليد .
الإمام ، أبو الوليد الأزدي ، الغرناطي ، العطار ، المقرىء .
تلا بالسبع على الخطيب أبي بكر بن حسنون الحميري صاحب شريح وانفرد بالإجازة من أبي بكر بن عطية المحاربي . وأسمع في صغره .
وروى أيضاً عن : الحافظ عبد الرحيم بن الفرس ، وأبي جعفر بن حكم . وله فلاحة وعقار .

قرأ عليه بالسبع : أبو جعفر بن الزيبر .
وأضر بأخرة وهرم .
ورّخه ابن الزبير ، وعاش أربعاً وثمانين سنة .
266 _ أيبك .
الأمير عز الدّين الظاهري ، نائب حمص .
توفي بها في صفر . وكان غشوماً ظلوماً .
267 _ أيبك .
الأمير عز الدّين الصالحي ، الزراد ، متولي قلعة دمشق .
توفي في ذي القعدة .
وكان مهيباً محتشماً ، حسن السيرة .
268 _ أيوب بن محمود بن نصر الله .
صفي الدّين ابن البعلبكي ، الدّمشقيّ .
رحل وسمع من عبد السلام الداهري ، وابن روزبة ، وأبي الحسن القطيعي ، والأنجب بن أبي السعادات ، وجماعة .
كتب عنه : ابن ابحباز ، وابن نفيس ، والطلبة .
مات في صفر في ربيع الآخرة .
- حرف الحاء -
269 _ الحسن بن أبي البركات علي بن عبد الله بن الحسن بن الحسين أبي الفتح بن أبي السِّنان .
الشيخ عماد الدّين أبو محمد ، ويسمى عبد الرحيم أيضاً ، ويعرف بابن الحدوس الموصلي .
ولد سنة إحدى عشرة .
وسمع ببغداد من عبد السلام بن سكينة ، وغيره .
وحدَّث . ومات بمصر .
- حرف الدال -
270 _ داود بن سليمان بن علي بن سالم .
أبو سليمان بن الحموي ، الدّمشقيّ ، الشّافعيّ ، العدل .

ولد سنة سبعٍ وثمانين وخمسمائة .
وحدث عن : حنبل .
وهو من بيت العدالة والرّواية .
توفي فجأة في سادس ذي الحجة بدمشق .
- حرف الراء -
271 _ ريحان الحبشي .
مولى التقيّ صالح بن الخضر ، المقرىء .
روى عن : مكرم ، وغيره .
ومات بالقاهرة في شعبان .
- حرف السين -
272 _ سعد الله بن أبي الفضل بن سعد الله بن أحمد بن سلطان .
أبو محمد التنوخي ، الدّمشقيّ ، الشّافعيّ ، البزار .
ولد في أول سنة تسعٍ وثمانين وخمسمائة .
وسمع من : عبد اللطيف بن إسماعيل ، وحنبل بن عبد الله .
روى عنه : الدماطي ، وابن الخباز ، وأبو عبد الله بن الزراد ، وجماعة .
ومات في رابع شوال .
- حرف الصاد -
273 _ صالح بن الخضر بن حاتم .
تقيّ الدّين ، أبو البقاء ابن قمر الدولة الأنصاري ، المصري ، المقرىء الشّافعيّ ، الضري .
سمع الكثير ، وحدث عن : مكرم بن أبي الصفر .
ومات بقليوب في رمضان .
274 _ صالح بن الحسين بن طلحة بن الحسين بن محمد .
القاضي الجليل ، الإمام ، تقيّ الدّين ، أبو البقاء الهاشمي ، الجعفري ، الزينبي .
ولد سنة إحدى وثمانين وخمسمائة .
وسمع من : علي بن البنا ، وغيره .

وحدث . وكان رئيساً نبيلاً ، عارفاً بالأدب . ولي قضاء قوص مدة .
وله خطب ونظمٌ ونثر وتصانيف . وأنحس نفسه بولاية نظر قوص ، وفاعل ذلك منقوص .
حدث عنه الدماطي .
- حرف العين -
275 _ عبد الله بن عبد الرحمن بن سلامة بن نصر بن مقدام بن نصر .
أبو محمد الحنبليّ ، المقدسيّ ، السراج .
ولد سنة أربعٍ وتسعين وخمسمائة .
وحدث عن : حنبل .
وولي حسبة قاسيون .
روى عنه : الدّمياطيّ ، وابن الخباز ، وابن الزراد ، وجماعة .
مات في تاسع ذي الحجة .
276 _ عبد الصمد بن يوسف بن منصور بن يوسف .
سديد الدّين أبو محمد السعدي ، الشامي ، ثم المصري .
توفي عن إحدى وثمانين سنة بالقاهرة .
روى شيئاً عن علي بن محمد بن رحّال .
277 _ عبد الرحمن بن الحافظ أبي محمد عبد الله بن سليمان بن حوط الله .
الفقيه أبو عمر الأنصاري ، الأندي ، الأندلسي .
سمع " صحيح البخاري " من أبي العباس بن مقدام صاحب شريح .
وأجاز له خلقٌ بإفادة أبيه وعمه .
وسمع من طائفة .
مات في المحرم ، وقارب السبعين .
278 _ عبد المغيث بن عبد الكريم بن أبي الفضائل .
محيي الدّين ، أبو الفرج الأنصاري ، الدلاصي ، الصعيدي .

ولد سنة إحدى وستمائة .
من الحافظ ابن المفضل .
وتوفي في الثالث والعشرين من ربيع الأول .
279 _ عثمان عز الدّين بن الشيخ الوجيه بن منجا .
أكبر أولاد أبيه ؛ توفي شاباً طرياً إلى رحمة الله في جمادى الآخرة وشيعه الأعيان .
ورخه شمس الدّين ابن الفخر فقال : توفي صاحبي عز الدّين وعمل عزاؤه بالمسمارية .
280 _ علي بن الحسن بن الفرج بن النعمان بن محبوب .
تقيّ الدّين . المعري الأصل ، البعلبكي .
الفقيه الشّافعيّ . كان فاضلاً ، حسن الأخلاق والعشرة .
توفي بدمشق في ربيع الآخر ، رحمه الله تعالى ، وقد ناهز الستين .
281 _ علي بن أبي طالب بن محمد .
الشريف علاء الدّين الحسيني ، الموسوي ، الدّمشقيّ .
ولد سنة ثمانٍ وتسعين .
وسمع من : أبي اليمن الكندي .
وكان عدلاً حسن الشكل .
توفي في ذي القعدة . وهو والد المسند موسى بن علي الشاهد شيخنا .
وكان شيخاً بالمقدمية للإقراء .
282 _ عمر بن محمد بن أبي سعد بن أحمد .
الواعظ ، العالم بدر الدّين ، أبو حفص الكرماني الأصل ، النيسابوري ، التاجر .

ولد بشاذياخ نيسابور في تاسع المحرم سنة سبعين وخمسمائة . وكان يمكنه أن يسمع من عبد المنعم بن الفراوي ، وطبقته ، وإنما سممع في الكهولة من القاسم بن عبد الله الصفار . سمع منه الشطر الأول من " مسند أبي عوانة " ، وسمع منه ثلاثة مجالس المخلدي ، و " الأربعين " لعبد الخالق بن زاهر .
وحدث بدمشق ومصر . وعمر دهراً طويلاً .
قرأت بخط العلاء الكندي : حدثني الواعظ بدر الدّين النيسابوري قال : حفظت " مقامات الحريري " ، وكان أبي يغلق علي باب غرفة كل ليلة حتى أكرر على كل الكتاب .
ولا نعلم أحداً روى عن الصفار بالسماع بعده .
روى عنه : الدّمياطيّ ، وابن فرج ، وإمام الحنابلة ، وابن الخباز ، وابن الزراد ، ونبيه الحلبي ، وعز الدّين محمد بن العز ، وعلي بن محمد بن المهتار ، وخلق من هذه الطبقة .
وقد روى عنه الشيخ شمس الندين عبد الرحمن مع تقدمه .
وتوفي بدمشق في ليلة الحادي والعشرين من شعبان ، وقد قارب المائة وسماعه صحيح مع الشيخ الضياء .
- حرف الكاف -
283 _ كريمة بن أبي المنى بن سعد بن الحسن .
النجيب النابلسي .
ولد سنة اثنتين وتسعين .

وروى بالأرض المقدسة وغيرها عن أبي جعفر الصيدلاني بالإجازة .
سمع منه : ابن الخباز .
- حرف الميم -
284 _ محمد بن إبراهيم بن عياش .
أبو عبد الله السلاوي .
سمع : ابن البن ، وابن صصرى .
وعاش سبعين سنة .
روى عنه : شيخنا الدّمياطيّ .
285 _ محمد بن أحمد بن عمر .
العلامة جلال الدّين العبدي ، البخاري ، الحنفيّ . أحد شيوخ أبي العلاء الفرضي .
تفقه على حسام الدّين محمد بن محمد الأخشيكتي ، وحميد الدّين علي الرامشي ، وعلى حافظ الدّين . وحَّصل المذهب . وكان ذا معرفة تامة بالفقه والأصلين ، ودرس وأفتى .
وقال البخاري : أظنه في رمضان سنة ثمانٍ بكلاباذ .
286 _ محمد بن أبي الفتح الحسن الحافظ الكبير ثقة الدّين أبي القاسم علي بن هبة الله بن عساكر .
شمس الدّين ، أبو عبد الله الدّمشقيّ .
ولد سنة ثلاثٍ وتسعين ؛ وسمع من عمه القاسم فيما أحسب .
وسممع من : حنبل ، وابن طبرزد ، ومحمد بن الزنف ، والكندي ، وست الكتَبَة بنت الطراح .
وحدث بدمشق وبمصر مدة .
أكثر عنه الشريف عز الدّين والمصريون . ومات بدمشق في سابع صفر .
روى عنه : الدّمياطيّ ، وابن ابحباز ، وجماعة .

287 _ محمد بن داود بن أبي العباس خمار بن محمود بن غازي .
الشيخ شهاب الدّين ، أبو بكر الأنصاري ، المصري ، المقرىء .
ولد سنة ستمائة . وقرأ القرآن بالروايات وأتقنها ، وتصدر بجامع مصر لإقرائها .
وكان ديِّناً ، خيراً ، ساكناً ، لا أعلم على من قرأ . وقد روى اليسير عن مكرم .
ومات في رابع شوال ، رحمه الله تعالى .
288 _ محمد بن عبد الحميد بن عبد الهادي .
الشيخ شمس الدّين ابن العماد ، أخو شيخنا العز .
ولد سنة سبعٍ وستمائة .
وسمع من : ابن ملاعب ، والموفق ، وابن راجح ، وموسى بن عبد القادر ، وابن البن ، والعز محمد بن الحافظ ، وابن أبي لقمة ، وجماعة .
وهو والد صاحبنا الفقيه عبد الحميد .
سمع منه : ابن الخباز ، وابن نفيس ، وابنه عبد الحميد . وكان فقيهاً إماماً ، زاهداً ، قدوة ،قوّالاً بالحق ، كثير الخير .
توفي رحمه الله في رمضان .
289 _ محمد الوزير .
فخر الدّين ، أبو عبد الله ابن الصاحب الوزير بهاء الدّين علي ابن القاضي السديد محمد بن سليم المصري ، الشّافعيّ ، ابن حنّا .
سمع من : أبي الحسن بن المُقير .

وحدَّث ، ودرس بمدرسة والده ؛ وعمّر رباطاً كبيراً بالقرافة ، ووقف عليه ما يقوم بالفقراء .
وكان ديناً فاضلاً ، محباً لأهل الخير ، مؤثراً لهم .
توفي في شعبان . وهو أبو الصاحب تاج الدّين محمد . شيّعه خلق كثير .
وقد روى عنه الدّمياطيّ شيئاً من نظمه .
290 _ محمد بن عمر بن أبي القاسم أحمد بن أحمد بن محمد .
الشريف ، شيخ القراء ، أبو البدر العباسي ، الرشيدي ، الواسطي ، المعروف بابن الداعي .
قرأ بالروايات علي : ابن الباقلاني ، وابن الكمال ، وأبي جعفر بن زريق ، وأبي طالب ، وأبي طالب بن عبد السميع .
وحدث عن ابن الجوزي بكتاب " جامع المسانيد " وغير ذلك .
وسمع " الغيلانيات " من المندائي . وحدث بجزء ابن عرفة عن ابن كليب .
وأجاز له ذاكر بن كامل ، وابن بوش ، وابن كليب ، وعدّة .
وتصدر للإقراء ، وحمل عنه جماعةٌ القراءآت كالشيخ علي خريم ، وابن عزال ، وابن المحروق .
وبالإجازة شيخنا البرهاني الجعبري .
ولد في المحرم سنة سبعٍ وسبعين ، وتوفي في ثامن عشر جمادى الآخرة سنة ثمانٍ وستين وستمائة .
291 _ محسن .
الحبشي ، الصالحي ، الطواشي .

سمع الكثير من أصحاب السلفي كابن رواج ، وابن الحميري .
وحصل الأصول ، وتقدم عند الملك الصالح نجم الدّين أيوب ، وبعده ثم سافر إلى المدينة المنورة فجاور وتقدم على الخدام . ثم رجع إلى مصر .
توفي في العشرين من شعبان .
292 _ منصور بن محمد بن علي بن محمد بن علي بن منصور .
أبو محمد القرشي ، البالسي ، ثم الدّمشقيّ ، الكاتب .
قال الشريف عزالدّين : ولد سنة ستمائة . سمع من الكندي .
وحضر حنبل بن عبد الله . ومات في مستهل ربيع الأول بالشقيف .
روى عنه : الدّمياطيّ وابن الخباز ، وغيرهما .
وكان أديباً شاعراً .
- حرف الياء -
293 _ يحيى بن تمام بن يحيى بن عباس بن أبي الفتوح بن تميم .
الشيخ عماد الدّين ، أبو زكريا الحميري ، الدّمشقيّ .
ولد سنة ست وستمائة .
وسمع من : داود بن ملاعب ، والشيخ الموفق .
وحدث بدمشق ومصر .
ومات في شعبان .
وكان رئيساً سمحاً جواداً .
294 _ يحيى بن محمد بن علي بن محمد بن يحيى بن علي بن عبد العزيز بن علي بن الحسين بن محمد بن عبد الرحمن بن الوليد بن القاسم بن الوليد .

قاضي القضاة ، أوحد الحكام ، محيي الدّين ، أبو المفضل ابن قاضي القضاة محيي الدّين أبي المعالي ابن قاضي القضاة زكي الدّين أبي الحسن ابن قاضي القضاة منتخب الدّين أبي المعالي ابن القاضي أبي الفضل ، القرشي ، الدّمشقيّ ، الشّافعيّ .
ولد في الخامس والعشرين من شعبان سنة ست وتسعين وخمسمائة .
وسمع من : حنبل ، وابن طبرزد ، وأبي اليمن الكندي ، وابن الحرستاني ، وجماعة .
وتفقه على : فخر الدّين ابن عساكر ، وغيره .
وولي قضاء دمشق غير مرة ، ولم تطل ولايته . وكان صدراً ، رئيساً ، محتشماً ، نبيلاً ، جليلاً ، معرقاً في القضاء .
وحدث بدمشق ومصر ، وكتب عنه غير واحد .
روى عنه الدّمياطيّ في " معجمه " ، وساق نسبه إلى عثمان رضي الله عنه ، ولا أعلم لذلك صحة . فإني رأيت الحافظ ابن عساكر قد ذكر جده لأمه القاضي أبا المفضل يحيى بن علي المذكور ، وذكر ابنه المحتسب وغيرهما ، ولم يتجاوز القاسم بن الواليد . وقال في جده المعروف بابن الصائغ : القرشي قاضي دمشق . ولم يقل لا الأموي ولا العثماني .

ثم إني رأيت كتاب وقفٍ لبني الزكي ، وهو وقفٌ من جدهم عبد الرحمن بن الوليد بن القاسم بن الوليد القرشي . وقد وقفه في سنة نيفٍ وسبعين ومائتين ، ومل يزد في نسبه ولا نسبته على هذا ، ولا سمى للوليد أباً ، ولا ذكر أنه أموي ، والذي زعم أنه عثماني قال فيه : الوليد بن عبد الرحمن بن أبان بن عثمان بن عفان .
والله أعلم بحقيقة ذلك . فإن المعروف من ذلك أن المتقدمين يحفظون أنسابهم ويرفعونها . فإذ طالت السنون والأحقاب على الأعقاب نسيت وأُهملت واجتزىء بالنسبة إلى القبيلة ، فقيل القرشي والقيسي والهمداني وأمابالعكس فلا ، فإنا لم نر هذا الواقف القديم الذي كان بعد السبعين ومائتين رفع في نسبه فوق ما ذكر في كتاب وقفه . ولا رأينا أحداً من أولاده وهلم جراً إلى زمان قاضي القضاة زكي الدّين أبي الحسن يذكرون أنهم أمويون ولا عثمانيون . وإنما هو أمرٌ لم ينقل عن أهل هذا البيت الطيب فينبغي أن يصان عن الزيادة والانتساب إلى غير جدهم إلا بيقين ولو ثبت ذلك لكان فيه مفخرٌ وشرف .
روى عنه : ابن الخباز ، وشرف الدّين ابن أبي الفتح ، وشمس الدّين بن الزراد ، وجماعة .

قال الشيخ قطب الدّين : كان له في الفقراء عقيدة . وصحب الشيخ محيي الدّين ابن العربي وله فيه عقيدةٌ تجاوز الوصف .
قال : وحكي لي عنه أنه كان يفضل علياً على عثمان رضي الله عنهما ، كأنه كان يقتدي في ذلك بابن العربي .
وله قصيدةٌ في مدح علي ، رضي الله عنه ، منها :
أدين بما دان الوصي ولا أرى سواه وإن كانت أمية محتدي
ولو شهدت صفين خيلي لأعذرت وسآء بني حربٍ هنالك مشهدي
قلت : وقد سار إلى هولاكو فولاه قضاء الشام وغيرها ، وخلع عليه خلعةً سواداء مذهبة خليفتية ، وبدت منه أمور . والله يسامحه . وكان لهجاً بالنجوم وأشياء لا أقولها .
بحيث أنه دخل ببنت سناء الملك لأجل الطالع وقت الظهر ، ولم نسمع بعرسٍ في هذه الساعة ، ثم بعد ليالٍ ماتت هذه العروس ،فنقل التاج ابن عساكر أنها ماتت فجأةً . سقوها دواء يزيل العقل ليفتضّها الزوج فقلقت ، فيا شؤمه افتضاضاً عليها .
وقد أمر السلطان بالسكنى بديار مصر .

وتوفي بمصر في رابع عشر رجب سنة ثمانٍ ، ودفن بسفح المقطم عن أحد عشر ولداً ، وهم : علاء الدّين ابو العباس أحمد ، وقاضي بهاء الدّين يوسف ، وزكي الدّين حسين ، وشرف الدّين إبراهيم ، وعز الدّين عبد العزيز ، وتقيّ الدّين عبد الكريم ، وكمال الدّين عبد الرحمن إمام محراب الصحابة ، وزينب شيختنا ، وست الحسن ، وعائشة وفاطمة . وأوَّلهم وفاة زكي الدّين بعد أبيه بقليل .
295 _ يعقوب بن عبد الرفيع بن زيد بن مالك .
الصاحب ، زين الدّين الأسدي ، الزبيري ، من ولد عبد الله بن الزبير ، رضي الله عنهما .
ولد سنة بضعٍ وثمانين وخمسمائة ، ومات في ربيع الآخر .
ذكره قطب الدّين فقال : كان إماماً فاضلاً ، ممدحاً ، كثير الرئاسة . وزر للملك المظفر قطز ، ثم وزر للملك الظاهر في أوائل دولته ، ثم عزل بابن حنا فلزم بيته . وله نضمٌ جيد .
وفيها ولد :
بدر الدّين محمد بن أحمد بن بصحان ابن السراج الدّمشقيّ ، المقرىء ،
وكمال الدّين عبد الرحمن بن القاضي محيي الدّين يحيى بن الزكي القرشي في رجب ،
وعلاء الدّين علي بن إسماعيل بن المقداد ،
وشمس الدّين عبد الأحد بن سعد الله بن نجيح الشّافعيّ ،

ومحمد ابن شيخنا الزين أبي بكر ،
والفخر عثمان بن عمر الحرستاني المؤذن ،
وصلاح الدّين يوسف بن محمد بن المغيزل ،
وفخر الدّين عثمان بن محمد بن قاضي حماة ابن البارزي ،
ونجم الدّين علي بن داود القحفازي ،
وقاضي القضاة علاء الدّين القونوي ،
وقاضي الحنابلة تقيّ الدّين عبد الله بن محمد بن أبي بكر الديراني ،
والناصح النقيب محمد بن عبد الرحيم ،
والفخر عثمان بن محمد قاضي حماة نجم الدّين عبد الرحيم ابن البارزي ،
وعلي بن أحمد بن محمد بن النجيب الخلاطي ،
والشيخ أحمد بن جملة في رجب ،
وإبراهيم بن محمد أخو المقريزي ،
وقاضي العراق قطب الدّين محمد بن عمر الفضلي الشّافعيّ ، المعروف باحوبن ،
والشيخ صدر الدّين سليمان بن يحيى بن إسرائيل البصروي مدرس الخاتونية ،
والقاضي فخر الدّين محمد بن محمد بن مسكين المصري ، في شوال منها .
سنة تسع وستين وستمائة
- حرف الألف -
296 _ أحمد بن عبد الله بن عزَّاز بن كامل .
العلامة زين الدّين ، أبو العباس المصري ، النحوي ، المعروف بابن قطنة .
كان من أئمة العربية المتنصبين لإقرائها بمصر .
توفي في ربيع الآخر ، وقد نيف على السبعين .

انتفع به جماعة .
297 _ أحمد بن القاضي الأعز أبي الفوارس مقدام بن أحمد بن شكر .
القاضي الأجل ، كمال الدّين أبو السعادات المصري ، أحد كبراء البلد .
له عقل ودهاء ورأي ، وفيه حشمة وسؤدد .
وعين للوزارة . وله نظمٌ حسن .
توفي ليلة السادس والعشرين من رمضان .
298 _ إبراهيم بن إسماعيل بن إبراهيم بن عثمان بن عباس .
أبو إسحاق المقدسيّ ، المقرىء .
ولد سنة إحدى وتسعين .
وسمع من : أبي الفضل محمد بن الحصيب ، وداود بن ملاعب ، وغيرهما .
وكتب عنه الطلبة ، ومات بالصّنمين في أول رجب راجعاً من الحج .
وهو أخو الشيخ شهاب الدّين أبي شامة .
299 _ إبراهيم بن المسلم بن هبة الله بن البارزي .
الحموي ، القاضي شمس الدّين . أحد الأئمة الفضلاء ببلده .
ولد سنة ثمانين وخمسمائة . وكان فيه دين وورع . قرأ على أبي اليمن الكندي ، وصحب الفخر ابن عساكر وتفقه به ، وأعاد لهع . ودرس بالرّواحية بدمشق ، وثم درس بحماة ، وولي قضاءها إلى أن مات .
وقد درس أيضاً بالمعرَّة .
وكان محمود السيرة في القضاء ، وله شعرٌ ، وفضائل .
ولي قضاء حماة بضع عشرة سنة .
توفي في شعبان [ من هذه السنة ] .

روى عنه : حفيده قاضي القضاة شرف الدّين هبة الله شيخنا ، وقاضي القضاة ابن جماعة ، وثنا أنه قرأ عليه " التنبيه " دروساً ، وأنه حفظ ثلث " النهاية " لإمام الحرمين ، وغير ذلك ، وأنه كان يصوم الدهر ويقوم الليل ، رحمه الله تعالى .
300 _ إسحاق بن محمود بن بلكويه بن أبي الفياض .
الشيخ شمس الدّين ، أبو إبراهيم البروجردي ، الصوفي ، المشرف .
من أكابر مشايخ الصوفية وقدمائهم ؛ ولد سنة سبعٍ وسبعين وخمسمائة ببروجرد .
وسمع ببغداد من : أبي طاهر لاحق بن قندرة ، وعمر بن طبرزد ، وعبد الرزاق ابن الشيخ عبد القادر ، وأبي يحيى بن إبراهيم الكرخي ، وعبد الباقي بن عبد الجبار الهروي .
وسممع بالقاهرة من : أبي الحسن بن المفضل الحافظ ، ومحمد بن الحسن اللرستاني ، وجماعة .
وكان يكتب خطاً جيداً ، ونسخ الكثير ، وصحب شيخ الشيوخ أبا الحسن محمد بن حموية .
خرج له أبو بكر محمد بن عبد العظيم المنذري " مشيخة " في جزء .
روى عنه : الدّمياطيّ ، والشيخ شعبان ، والأمير علم الدّين الدواداري ، ومحمد بن عالي الدّمياطيّ ،وأحمد بن عبد المحسن بن رفعة ، والمصريون .
ومات في خامس المحرم بالقاهرة .

وقال جمال الدّين ابن الصابوني : سمعت منه ، وهو ثقة نبيل ، لديه فضل ٌ ، ولي إشراف الخانكاه مدة ، رحمه الله تعالى .
301 _ إسرائيل بن أحمد بن أبي الحسن بن علي بن غالب .
القرشي ، العرضي ، الدّمشقيّ ، التاجر ، الطبيب .
سمع من : الحافظ عبد العزيز بن الأخضر .
وحدث بدمشق ، ومصر .
وتوفي في سابع رمضان بدمشق .
روى عنه : الدّمياطيّ .
- حرف الحاء -
302 _ حسن بن أبي عبد الله بن صدقة بن أبي الفتوح .
الإمام ، المقرىء ، الزاهد ، أبو علي الأزدي ،الصقلي .
ولد سنة تسعين وخمسمائة . وقرأ القراءآت على أبي الحسن السخاوي . واستوطن دمشق .
وروى بالإجازة عن : المؤيد الطوسي ، وابي روح الهروي ، وزينب الشعرية ، وكان من السادة العباد ، صاحب أورادٍ إخلاصٍ ومشاركةٍ في العلوم .
وكان صديقاً للشيخ زين الدّين الزواوي . وسمع من جماعةٍ من أصحاب الحافظ ابن عساكر كأبي إسحاق ابن الخُشوعيّ وأقرانه .
وأقرأ وأفاد .
روى عنه : ابن الخباز ، وأبو الحسن ابن العطار ، وغيرهما .
وتوفي إلى رضوان الله في ليلة الثاني والعشرين من ربيع الآخر .

وذكره الشيخ قطب الدّين فقال : كان من السادات في تعبده وزهده وتقلله من الدنيا ، وافر الحرمة ، ساعياً في قضاء الحوائج والحقوق ، له مهابةٌ وقبولٌ تام .
303 _ حسين القاضي زكي الدّين ابن قاضي القضاة محيي الدّين ، يحيى .
الزكوي .
كان فاضلاً نبيلاً ، إماماً ، مفتياً .
مات شاباً عن سبعٍ وعشرين سنة في صفر . وله شعر .
- حرف السين -
304 _ ساعد بن سعد الله بن ثلاج .
أبو سعد المحجّي ، الصالحي .
حدث عن : ابن الزبيدي ، والفخر الإربلي .
ومات في ذي القعدة .
روى لنا عنه : أبو الحسن بن العطار .
305 _ سامة بن كوكب .
السوادي ، والد الشهاب أحمد ، وجد المحدث شمس الدّين .
فقير متعفف قنوع . من سكان جبل الصالحية .
يروي عن : ابن اللتي .
كتب عنه : ابنه ، وابن الخباز .
306 _ سنجر الصيرفي .
الأمير علم الدّين .
من كبار الأمراء بمصر . ثم نقل إلى الشام .
توفي كهلاً في صفر ببعلبك ، رحمه الله تعالى .
307 _ سنجر الأمير قطب الدّين .
المستنصري ، البغدادي ، المعروف بالياغز .

أحد مماليل المستنصر فلما أخذ هولاكو بغداد هرب إلى الشام . وكان محترماً في الدولة الظاهرية ، وعنده نباهةٌ ، وفضل .
مات في صفر .
- حرف العين -
308 _ عائشة بنت المحدث محمد بن جبريل بن عزاز .
أم عبد الرحمن الأنصاري ، الشارعية .
روت عن : مكرم .
وماتت في سلخ جمادى الأولى .
309 _ عباس الملك الأمجد تقيّ الدّين .
ولد السلطان الملك العادل سيف الدّين أبي بكر بن أبوب .
كان آخر إخوته وفاةٌ . وكان جليل القدر محترماً عند الملوك لاسيّما عند الملك الظاهر ، لا يترفع عليه أحدٌ في المجلس ولا في الموكب .
وكان دمث الأخلاق حسن العشرة حلو المجالسة ، رئيساً سريّاً .
توفي في جمادى الآخرة ، ودفن بالتربة التي له بقاسيون .
وقد حدث عن : التاج الكندي ، والبكري .
روى عنه : الديماطي ، وابن الخباز ، وجماعة . رحمه الله تعالى .
310 _ عبد الله بن أحمد بن عبد الواحد بن الحسين بن أبي المضاء .
شمس الدّين أبو بكر البعلبكي ، محتسب بعلبك .
عاش ثمانين سنة أو أكثر ، وأصابه خلطٌ وصرع ، وكان يعتريه .
ومات رحمه الله في جمادى الآخرة .
311 _ عبد الله بن عبد الرحمن بن عمر .

المفتي العلامة ، سراج الدّين الشرمساحي ، البصري ، الفقيه المالكي .
مدرس المستنصرية .
من كبار أئمة المذهب ، وكان زاهداً صالحاً متصوّفاً .
مات في جمادى الآخرة ، وله سبعون سنة .
وقد روى الحديث . سمع منه : ابن خروف الموصلي ، وغيره .
ودرس بعده بالمستنصرية أخو علم الدّين .
312 _ عبد الله بن علي بن عبد الحفيظ .
الشريف أبو محمد الحسيني ، الكلثمي ، المصري .
ولد سنة لرر وتسعين .
وحدث عن : علي بن البنا المكي .
توفي في ربيع الأول .
313 _ عبد الحق بن إبراهيم بن محمد بن نصر بن محمد بن نصر بن محمد بن سبعين .
القرشي ، المخزومي ، الشيخ قطب الدّين ، أبو محمد المرسي ، الرقوطي ، الصوفي .
كان صوفياً على قاعدة زهد الفلاسفة وتصوفهم . وله كلامٌ كثير في العرفان على طريق الإتحاد والزندقة ، نسأل الله السلامة في الدّين .

وقد ذكرنا محط هؤلاء الجنس في ترجمة " ابن الفارض " و " ابن العربي " ، وغيرهما . فيا حسرةً على العباد كيف لا يغضبون لله تعالى ، ولا يقومون في الذب عن معبودهم ، تبارك اسمه ، وتقدست ذاته ، عن أن يمتزج بخلقه أو يحل فيهم . وتعالى الله عن أن يكون هو عين السموات والأرض وما بينهما . فإن هذا الكلام شرٌ من مقالة من قال بقدم العالم ، ومن عرف هؤلاء الباطنية عذرني ، أو هو زنديقٌ مبطنٌ للاتحاد ويذب عن الاتحادية والحلولية ، ومن لم يعرفهم فالله يثيبه على حسن قصده . وينبغي للمرء أن يكون غضبه لربه إذا انتهكت حرماته أكثر من غضبه لفقير غير معصومٍ من الزلل . فكيف بفقير يحتمل أن يكون في الباطن كافراً ، مع أنا لا نشهد على أعيان هؤلاء بإيمانٍ ولا كفرٍ لجواز توبتهم قبل الموت . وأمرهم مشكل ، وحسابهم على الله .
وأما مقالاتهم فلا ريب في أنها شر من الشرك ، فيا أخي ويا حبيبي اعط القوس باريها ، ودعني ومعرفتي بذلك ، فإنني أخاف الله أن يعذبني على سكوتي ، كما أخاف أن يعذبني على الكلام في أوليائه . وأنا لو قلت لرجلٍ مسلم : يا كافر ، لقد بؤت بالكفر ، فكيف لو قلته لرجلٍ صالح أو ولٍّي لله تعالى ؟

ذكر شيخنا قاضي القضاة تقيّ الدّين ابن دقيق العيد قال : جلست مع ابن سبعين من ضحوةٍ إلى قريب الظهر وهو يسرد كلاماً تعقل مفرداته ولا تعقل مركباته .
قلت : واشتهر عنه أنه قال : لقد تحجر ابن آمنةٍ واسعاً بقوله : لا نبي بعدي .
وجاء من وجهٍ آخر عنه أنه قال : لقد زرب ابن آمنةٍ حيث قال : لا نبي بعدي .
فإن كان ابن سبعين قال هذا فقد خرج به من الإسلام ، مع أن هذا الكلام في الكفر دون قوله في رب العالمين أنه حقيقة الموجودتات ؛ تعالى الله عن ذلك علواً كيراً .
وذكره الشريف عز الدّين فقال : له تصانيف عدة ومكانة مكينة عند جماعةٍ من الناس . وأقام بمكة سنين عديدة .
قلت : وحدثني فقيرٌ صالح أنه صحب فقراء من السبعينية فكانوا يهونون له ترك الصلاة وغير ذلك . اللهم احفظ علينا إيماننا واجعلنا هداةً مهتدين .
وحصن رقوطة من أعمال مرسية .
وسمعت ان ابن سبعين فصد يديه وترك الدم يخرج حتى تصفى ، ومات والله أعلم بصحة ذلك .
وكان موته بمكة في الثامن والعشرين من شوال ،وله خمسٌ ، وخمسون سنة ، فإنه ولد في سنة أربع عشرة .

اللهم يا ربنا ورب كل شيء ، إن كان هذا الشخص وأضرابه يعتقدون أنك عين مخلوقاتك ، وان ذاتك المقدسة البائنة من الخلق هي حقيقة ما أبدعت وأوجدت من العدم ، فلا ترحمهم ولا ترض عنهم . وإن كانوا يؤمنون بأنك رب العالمين وخالق كل شيء ، وأن مخلوقاتك غيرك بكل حال وعلى أي تقدير ، فاغفر لهم وارحمهم . فإن من كلامهم : ما ثم غير وما في الكون سوى الله .
وما أنت غير الكون بل أنت عينه .
تعاليت يا إلهنا عن ذلك ، بل وما أنت عين الكون بل أنت غيره ، ويفهم هذا كل من هو مسلم .
ويقولون إن الله تعالى هو روح الأشياء ، وإنه في الموجودات سارٍ كالحياة في الجسم .
ويقولون إن الموجودات مظاهر له ، وإنه يظهر فيها . كما قال رمضان التوزي ، معثر عرف بالجوبان القواس .
مظاهر الحبـ ( . . . . . . ) فيها فلا يحدُّ
فـ ( . . . ) لا يكاد يخفى وظاهر لا يكاد يبدو
نشهد بين ذا وهذا بأعين منه تستمدُّ
إن بطن العبد فهو ربٌ أو ظهر الرب فهو عبدُ
فعين كن عين زل وجوداً قبضٌ وبسطٌ أخذ وردُّ
مراتب الكون ثابتاتٌ وهو إلى حكمها المردُّ

وقال : الشيخ صفي الدّين الأرموي الهندي : حجت في حدود سنة ستِّ وستين ، وبحثت مع ابن سبعين في الفلسفة فقال لي : لا ينبغي لك الإقامة بمكة . فقلت : كيف تقيّم بها أنت ؟ فقال : انحصرت القسمة في قعودي بها ، فإن الملك الظاهر يطلبني بسبب انتمائي إلى أشراف مكة ، واليمن صاحبها له في عقيدة ، ولكن وزيره حشوي يكرهني .
قال صفي الدّين : وكان داوى صاحب مكة فصارت له عنده مكانة بذلك ويقال إنه نفي من المغرب بسبب كلمة كفرٍ صدرت منه ، وهي أنه قال : لقد تحجَّر ابن آمنةٍ في قوله : لا نبي بعدي .
قلت : وإن فتحنا باب الاعتذار عن المقالات وسلكنا طريقة التأويلات المستحيلات لم يبق في العالم كفرٌ ولا ضلال ، وبطلت كتب الملل والنِّحل واختلاف الفرق . وقد ذكر العزالي رحمه الله في كتاب " مشاة الأنوار " فصلاً في حال الحلاج فأخذ يعتذر عما صدر منه مثل قوله : أنا الحق . وقول الآخر : ما في الجنة إلا الله . وهذه الإطلاقات التي ظاهرها كفر ، وحملها على محامل سائغة ، وأولها وقال : هذا من فرط المحبة وشدة الوجد ، وإن ذلك كقول القائل : أنا من أهوى ومن أهوى أنا .

قلت : بتقدير صحة العقيدة فلا كلام ، وإنما الكلام فيمن يقول : العالم هو الله ، كقوله في الفصوص إنه عين ما ظهر وعين ما بطن ، وهو المسمى بأبي سعيد الخراز ، وغير ذلك من أسماء المحدثات .
ومن طالع كتب هؤلاء علم علماً ضرورياً بأنهم اتحاديةٌ ، مارقةٌ من الدّين ، وأنهم يقولون : الوجود الواجب القديم الخالق هو الممكن المخلوق ما ثم غير ولا سوى . ولكن لما رأوا تعدد المخلوقات قالوا : مظاهر ومجالي . فإذا قيل لهم فإن كانت المظاهر أمراً وجودياً تعدد الوجود ، وإلا لم يكن لها حنيئذٍ حقيقة . وما كان هكذا تبين أن الموجود نوعان خالق ومخلوق .
قالوا : نحن ثبت عندنا بالكشف ما يناقض صريح العقل . ومن أراد أن يكون عارفاً محققاً فلا بد أن يلتزم الجمع بين النقيضين ، وإن الجسم لواحد يكون في وقتٍ واحدٍ في موضعين .
314 _ عبد الحميد بن رضوان بن عبد الله .
أبو محمد المصري ، الشّافعيّ ، الجراحي .
ولد في سنة ثمانين وخمسمائة في مستهل صفر بالقاهرة .
وذكر أنه قرأ القرآن على أبي الجود ، وأنه سمع على أبي القاسم البوصيري ، وقد روى عن ابن اللتي يسيراً .
وتوفي في المحرم ودفن بقاسيون .

وكان أديباً فاضلاً يلقب مجد الدّين .
روى عنه : ابن الخباز ، وغيره .
وقرأ عليه ابن فرح كتاب " شرح السنة " بروايته عن القزويني .
315 _ عبد الكريم بن ناصر .
أبو الكرم الدعجاني ، المصري ، المؤذن ، المعروف بكريم .
ولد في حدود الثمانين وخسمائة .
وروى عن : أبي نزار ربيعة اليمني .
وتوفي في رجب .
حدثني الحافظ أبو العباس الحلبي قال : ذكر الطلبة لعبد الكريم فقالوا : قد سماك الحافظ عبد العظيم كريم ، وذلك لأجل الكاف فإنها عزيزة فقال : أيطيب له أن يسميه أحدٌ عظيم .
316 _ عبد الوهاب بن القاضي أبي الفضل أحمد بن محمد بن عبد العزيز بن الحسين .
زين القضاة ، أبو المكارم بن الجبَّاب السعدي ، المصري ، العدل .
ولد في أول سنة تسعٍ وثمانين وخمسمائة .
وسمع من محمد بن أحمد بن جبير الكناني ، وابن باقا .
وحدَّث .
توفي في جمادى الأولى .
317 _ علي بن مؤمن بن محمد بن علي .
المعروف بابن عصفور . العلامة ، أبو الحسن الحضرمي ، الإشبيلي ،حامل لواء العربية بالأندلس .
حمل وأخذ عن الأستاذ أبي الحسن الدبّاج ، ثم عن الأستاذ أبي علي الشلوبين . وتصدر للإشتغال مدة .

ذكر أبو عبد الله محمد بن حيان الشاطبي في " تاريخه " قال : لازم ابن عصفور أبا علي نحواً من عشرة أعوام إلى أن ختم عليه " كتاب " سيبويه في نحو السبعين طالباً .
قال الإمام أبو حيان : الذي نعرفه أنه ما أكمل عليه الكتاب أصلاً .
وكان أصبر الناس على المطالعة لا يمل من ذلك . وله تواليت منها :
" المقرب " ، ( . . . . . . ) ـن , وكتاب " الممتع " ، و " المفتاح " ، و " الهلالي " ، و " الأزهار " ، و " إنارة الدياجي " ، و " مختصر الغرّة " ، و " مختصر المحتسب " ، و " مفاخرة السالف والعذار " .
ومما شرحه ولم يكمله : " شرح المقرب " ، ( . . . . . ) ، " شرح الحماسة ، شرح المتنبي " ، " سرقات الشعراء " ، " شحر الجزولي " ، " البديع " ، وغير ذلك .
وكان ( . . . . . ) بالنحو لا يشق غبارة ولا يجارى . أقرأ بإشبيلية وبهريش ، ومالقة ، ولورقة ، ومرسية .
وولد سنة سبعٍ وتسعين وخمسمائة بإشبيلية .
ومات بتونس في الرابع والعشرين من ذي القعدة .
ولم يكن بذاك الورع في دينه ، تجاوز الله عنا وعنه ، فممّا قاله ارتجالاً :
لما تدنست بالتفريط في كبري وصرت مغرىً بشرب الراح واللعس

رأيت أن خضاب الشيب أستر لي إن البياض قليل الحمل للدنس
ولابن عصفور من قصيدةٍ في فرسٍ كميت :
هنيئاً بطرفٍ إذا ما جرى ترى البرق يتعب في دائره
مصغر لفظٍ ولكنه يجل ويعظم في قدره
قلت : كان بحراً في العربية يقرىء الكتب الكبار ولا يطالع عليها .
وكان في خدمة أميٍر. أقرأ بعدة مدائن .
قال ابن الزبير : لم يكن عنده مايؤخذ عنه سوى ما ذكر _ يعني العربية _ ولا تأهل بغير ذلك ، رحمه الله وعفىعنه .
قلت : ولا تعلق له بعلم القراءآت ولا الفقه ولا رواية الحديث . وكان يخدم الأمير أبا عبد الله محمد بن أبي زكريا الهنتاني صاحب تونس .
318 _ عمر بن حامد بن عبد الرحمن بن المرجا بن المؤمل .
أبو حفص الأنصاري ، القوصي ، ثم الدّمشقيّ ، الشّافعيّ ، العدل .
سمع من : عمر بن طبرزد ، وحنبل ، وجماعة بإفادة أخي شهاب الدّين إسماعيل .
روى عن : الدّمياطيّ ، وابن الخباز ، وعلم الدّين الدواداري ، وجماعة . وكان أحد الشهود .
ولد سنة خمسٍ وتسعين وخمسمائة ، ومات في ثالث عشر ربيع الآخر .
319 _ عمر بن عبد الله بن صالح بن عيسى .
الإمام ، أبو حفص السبكي ، المالكي ، قاضي القضاة سيف الدّين .

ولد سنة خمسٍ وثمانين وخمسمائة .
وتفقه على الأمام أبي الحسن المقدسيّ الحافظ . وصحبه مدةً ، وسمع منه ، ومن القاضي عبد الله بن محمد بن مجلي .
وولي الحسبة مدةً بالقاهرة ، ثم ولي القضاء حين جعلت أبربعة قضاء .
ودرس للمالكية بالصالحية . وأشتغل وأفتى وانتهت إليه معرفة المذهب مع الدّين والخير والأمانة .
روى عنه : الدّمياطيّ ، وقاضي القضاة ، وبدر الدّين ابن جماعة ، وعلم الدّين الدواداري ، وغيرهم .
وسبك العبيد بلدٌ من أعمال الديار المصرية .
توفي بالقاهرة في الخامس والعشرين من ذي القعدة وله أربعٌ وثمانون سنة .
320 _ عمر بن علي بن أبي بكر بن محمد بن بركة .
الإمام العلامة ، رضي الدّين ، أبو الرضا المصري ، الحنفيّ ، المعروف بابن الموصلي .
ولد بميافارقين سنة أربع عشرة وستمائة , ودرس وأفتى ، وبرع في المذهب . وشارك في الشعر والأدب ، وكتب الخط المليح .
وكان ذا رئاسة وتجمل ونبل .
توفي في ثامن عشر رمضان بالقاهرة .
321 _ عيسى بن محمد بن أبي القاسم بن محمد بن أحمد بن إبراهيم .
الأمير شرف الدّين ، أبو محمد ابن الأمير أبي عبد الله الهاكاري ، الكردي .

سمع بالمقدس كتاب " الأحكام " لعبد الحق ، من أبي الحسن علي بن محمد بن جميل المعافري الخطيب ، عن المصنف . وأجاز له عمر بن طبرزد ، وغيره .
روى عنه : شيخنا برهان الدّين الإسكندراني ، وغير واحدٍ سمعوا منه الأحكام .
وكان أحد الأبطال المشهورين بالشجاعة والإقدام . وله مواقف مشهودة ووقائع مع الفرنج ، هذا مع الدّين والكرم والمروءة والأوصاف الجميلة والرئاسة والحشمة .
توفي في الثامن والعشرين من ربيع الآخر .
وآخر من سمع منه الأحكام قاضي القضاة ابن جماعة . وكان مولده في سنة 593 .
- حرف الميم -
322 _ محمد بن أسعد بن عبد الرحمن .
الشيخ الزاهد الصالح أبو عبد الله الهمداني ، المجاور بمشهد عروة .
كان كبير القدر ، صاحب أواراد وعبادة وزهد وإقبال على الآخرة .
حدث بالبخاري عن ابن الزبيدي .
قرأه عليه الخطيب شرف الدّين الفزاري .
وسمع منه : قاضي القضاة نجم الدّين ابن صصرى ، وجماعة .
وتوفي في صفر ، وشيّعه خلقٌ ، كبير .
323 _ محمد بن إسماعيل بن عثمان بن المظفر بن هبة الله بن عبد الله بن الحسين .
الشيخ مجد الدّين ، أبو عبد الله بن عساكر ، الدمسقي ، الشّافعيّ .

ولد في حدود سنة سبعٍ وثمانين وخمسمائة .
وسمع من : الخُشوعيّ ، والقاسم بن عساكر ، وعبد اللطيف بن أبي سعد ، وأبي جعفر القرطبي ، وحنبل ، وابن طبرزد ، والتاج الكندي ، وغيرهم .
وحدث بدمشق ومصر .
روى عنه : ابن الخباز ، ( وبرهان الدّين ) الإسكندراني ، والشيخ عبد الرحمن القرامزي ، وعلاء الدّين ابن العطار ، وأحمد بن ( . . . . .) المؤذن ، وجماعة .
وكان عدلاً جليلاً من بيت الرواية والرئاسة .
وجده عثمان [ بن المظفر بن عبد الله ] .
وهو آخر من روى كتاب " التجريد " لابن الفحّام عالياً .
توفي إلى رحمة الله في ثامن ذي القعدة بدمشق .
324 _ محمد بن [ تما ] م بن يحيى بن عباس .
أبو بكر الحمري ، الدّمشقيّ فخر الدّين .
ولد سنة ثلاثٍ وستمائة .
وسمع من : داود بن ملاعب ، والشيخ الموفق .
وقد تقدم أخو يحيى .
توفي محمد في رابع رجب . وكان عدلاً رئيساً .
روى عنه : الدواداري ، وقاضي القضاة نجم الدّين ، وابن العطار .
325 _ محمد بن عبد المنعم بن نصر الله بن جعفر بن أحمد بن حواري .

الشيخ تاج الدّين ، أبو المكارم التنوخي ، المعري الأصل ، الدّمشقيّ ، الحنفيّ . ويعرف بابن شقير . الأديب الشاعر .
ولد سنة ست وستمائة .
وروى " الأربعين " التي لهبة الله القشيري ، عن أبي الفتوح البكري .
وروى عن : ابن الحرستاني ، وغيره .
وهو أخو المحدث الأديب نصر الله .
سمع منهما الدّمياطيّ .
توفي تاج الدّين في صفر .
ذكره قطب الدّين فقال : كان أديباً رئيساً ، دمث الأخلاق . وهو من شعراء الملك الناصر يوسف ، وله فيه مدائح جمة . وكان يحبه ويقدمه على غيره من الشعراء الذين في خدمته .
فمن شعره .
ما ضر قاضي الهوى العذري حين ولي لو كان في حكمه يقضي علي ولي
وما عليه وقد صرنا رعيتهُ لو أنه مغمدٌ عنا ظبا المقلِ
يا حاكم الحب لا تحكم بسفك دمي إلا بفتوى فتور الأعين النجلِ
ويا غريم الأسى الخصم الألدُّ هوى رفقاً علي فجسمي في هواك بلي
أخذت قلبي رهناً يوم كاظمةٍ على بقايا دعاوٍ للهوى قبلي
ورميت مني كفيلاً بالأسى عبثاً وأنت تعلم أني بالغرام ملي
وقد قضى حاكم التبريح مجتهداً علي بالوجدِ حتى ينقضي أجلي

لذا قذفت شهود الدمع فيك عسى أن الوصال بجرح الجفن يثبت لي
لا تسطونِّ بعسّال القوام على ضعفي فما آفتي إلا من الأسلِ
هددتني بالقلى حسبي الجوى وكفى " أنا الغريق فما خوفي من البللِ
326 _ محمود بن حيدر .
شيخ زاهد صالح ، صاحب تهجد وأوراد وأذكار . وهو ربيب الشيخ الكبير عبد الله اليونيني .
توفي ببعلبك في جمادى الأولى . وقد جاوز السبعين .
327 _ مرشد .
الطواشي الكبير شجاع الدّين الحبشي ، المظفري ، الحموي ، عتيق المظفر صاحب حماة .
كان أحد الأبطال الشجعان ، وكان الملك الظاهر يحبه لذلك . وله مواقف مشهورة . وكان يتصرف في مملكة حماة كتصرف ابن أستاذه . وله هيبة وحرمة .
ومات في عشر السبعين بحماة .
- حرف الهاء -
328 _ هيثوم بن قسطنطين .
الكلب ، الملك المجير ، صاحب سيس .
توفي في هذه السنة ، وتملك ولده .
- حرف الياء -
329 _ يحيى بن عبد الله .
فخر الدّين البغدادي .
ولد سنة ثلاثٍ وسبعين .
روى المقامات الحريرية .
سمعها منه الشيخ ظهير الدّين الكارزوني وقال : كان أديباً منقطعاً له سماعات عالية .
مات في ربيع الأول .

قلت : روى عنه ابن الشيخ عبد القادر الذي انتخب عليه البرزالي .
330 _ يحيى بن عبد العزيز .
الشيخ ، نجم الدّين الناسخ .
فاضل ورع . ناصح المسلمين وكاتبهم فأخذ ببغداد وقُرِّر ، فاعترف فقتلوه ، رحمه الله تعالى .
صورة ما كتب بخطّ في آخر سنة 699 في وريقة ملحقة :
فائدة
331 _ الملك الموحد عبد الله بن المعظم تورانشاه بن السلطان الملك الصالح نجم الدّين أيوب بن الكامل بن العادل .
ولد بآمد إذ أبو متوليها ، فقصد غياث الدّين صاحب الروم وعسكر حلب آمد وحاصروها ، ثم أخذوها من المعظم ، وأبقوا له حصن كيفا ، فتحول إليه ،فلما مات أبوه بالديار المصرية وطلب المعظم وقدم وتملك مصر والشام في سنة سبعٍ وأربعين ، خلف الملك الموحد هذا بحصن كيفا فتملكه .
قال ابن واصل في " تاريخه " ، وقد ألفه في حدود السبعين وستمائة : الملك الموحد باق إلى الآن مستولي على حصن كيفا تحت أوامر التتار وله عدة أولاد على ما بلغني .
قال : وكان عمره لما قضى والده إلى مصر عشر سنين .

سألت الشيخ تاج الدّين الفارقي عند الموحد هذا ، فقال : رأيته ، وكان شجاعاً قصيراً ، عاش إلى بعد الثمانين وستمائة وابنه إلى الآن باقٍ بيده الحصن من تحت أوامر التتار .
قلت : لقّب ابنه الملك الكامل . قتلته التتار في حدود سنة سبعمائة ، وأقاموا بعده ولده الملك الصالح صورةً بلا أمر ، ورتبته كجندي كبير.
انتهت الفائدة .
* * *
وفيها ولد :
القاضي جمال الدّين أحمد بن محمد بن محمد بن نصر الله بن القلانسي التميمي ،
والشهاب أحمد بن صفي الدّين بن أبي بكر السلامي بالبصرة ،
وتاج الدّين علي بن مجد الدّين إسماعيل بن كسيرات المخزومي الخالدي ،
وجمال الدّين يوسف بن محمد بن حماد خطيب حماة ، في جمادى الآخرة ؛
وقاضي القضاة عماد الدّين علي بن أحمد بن الطرسوسي الحلبي في رجب بمنية بني خصيب .
سنة سبعين وستمائة
- حرف الألف -
332 _ أحمد بن سعيد بن أحمد بن بكر بن الحسين .
الشيخ القدوة الزاهد ، صفي الدّين ، أبو العباس النيسابوري الأصل اللهاوري ، الصوفي .

ولد بلهاور سنة إحدى وتسعين وخمسمائة . ولقي الكبار والزُّهاد . وكان أحد المشهورين بالزهد والعبادة والإنقطاع ، وله كلام على طريق الصوفية مع ما كان عليه من لين الجانب ولطف الأخلاق وحسن الملقى .
ذكره الشريف عز الدّين وقال : توفي في حادي عشر رمضان .
وقد روى عن أبي القاسم سبط السلفي .
333 _ أحمد بن عبد العزيز بن عبد الله بن علي بن عبد الباقي .
الإمام أبو الفضل ابن الصوّاف .
ولد سنة ثمانٍ وثمانين وخمسمائة في ثاني رجب بالإسكندرية .
وقرأ القراءآت على أبي القاسم ابن الصّفراوي .
وسمع من : محمد بن عماد ؛ ومن والده .
وحدث ، وأسمع ولده يحيى شيخنا .
وكان معروفاً بالعلم والدّين والصلاح والورع ، وكرم الخلائق ، وحسن الطرائق .
توفي في ثامن رجب بالإسكندرية .
334 _ أحمد بن علي بن يوسف بن عبد الله بن بندار .
المسند ، العالم ، معين الدّين ، أبو العباس ابن قاضي القضاة زين الدّين أبي الحسن ابن العلامة أبي المحاسن . الدّمشقيّ الأصل ، المصري ، الشّافعيّ .
ولد سنة ست وثمانين وخمسمائة .

وسمع من : أبيه ؛ ومن : عمه أبي حفص عمر ، والبوصيري ، وإسماعيل بن ياسين ، وأبي الفضل الغزنوي ، والعماد الكاتب ، وغيرهم .
وروى الكثير مدةً .
ررى عنه : الدّمياطيّ ، وقاضي القضاة بدر الدّين ابن جماعة ، والشيخ شعبان ، وقاضي القضاة سعد الدّين الحنبليّ ، والشهاب أحمد الزبيري ، والأمين عبد القادر الصعبي ، وأحمد بن إبراهيم الكناني الحنبليّ ، وأحمد بن يوسف التلي ، وعليم الدّين الدواداري ، ومحمد بن عالي الدّمياطيّ ، والجمال محمد بن محمد العثماني المهدوي ، وطائفة سواهم .
وكان آخر من روى " صحيح البخاري " عن هبة الله البرصيري .
توفي في ثامن عشر رجب بالقاهرة .
335 _ أحمد بن عمر .
الزاهد ، العابد ، القدوة . خطيب باجسرا ، أبو العباس .
مات بناحية . أرّخه الكازروني .
336 _ أحمد بن أبي السرّ مكتوم بن أحمد بن محمد بن سليم .
تاج الدّين أبو العباس القيسي ، الدّمشقيّ ، العدل . عم شيخنا الصدر إسماعيل .
سمع من : النفيس أبي محمد بن البن ، وابن الزبيدي ، وجماعة .
وحدَّث .
ومات بمصر في شوال .
- حرف الجيم -
337 _ جوشن بن دغفل بن عالي .
أبو محمد ، واسمه ايضاً محمد ، التميمي ، المزي .

ولد سنة اثنتين وستمائة .
وسمع من : ابن أبي لقمة .
روى لنا عنه : أبو الحسن بن العطار .
- حرف الحاء -
338 _ الحسن .
الملك الأمجد أبو محمد ابن الملك الناصر داود بن الملك المعظم عيسى العادل .
ولد سنة نيفٍ وعشرين وستمائة ، واشتغل في الفقه والأدب ، وشارك في العلوم ، واتقن الأدب ، وتنقلت به الأحوال ، وتزهد وصحب المشايخ .
وكان كثير المعروف عالي الهمة ، عنده شجاعة وإقدام وصبر وثبات .
وكان إخوته يتأدبون معه ويقدمونه ، وكذلك أمراء الدولة .
وله شعر ويدٌ طولى في الترسُّل وخط منسوب . أنفق أكثر أمواله في الطاعة . وكان مقتصداً في ملبسه ومركبه . وتزوَّج بابنه الملك العزيز عثمان بن الملك العادل ، ثم تزوج باخت السلطان الملك الناصر يوسف الحلبي فجاءه منها المولى صلاح الدّين .
وكان عنده من الكتب النفيسة شيءٌ كثير فوهب معظمها .
وكان ذا مروءة تامة ، يقوم بنفسه وماله مع من يقصده .
وأمه هي بنت الملك الأمجد حسن بن العادل .
وقد رثاه شهاب الدّين محمود الكاتب ، أبقاه اله ، بقصيدةٍ أولها :
هو الربع ما أهوى وأضحت ملاعبه مشرعةً إلا وقد بان صاحبه

عهدت به من آل أيوب ماجداً كريم المحيا زاكياتى مناسبه
يزيد على وزن الجبال وقاره وتكثر ذرات الرمال مناقبه
توفي رحمه بدمشق في جمادى الأولى ، وهو في عشر الخمسين .
وقد روى عن : ابن اللتي ، وغيره .
339 _ الحسن بن عثمان بن علي .
الإمام ، القاضي ، محتسب الثغر ، ركن الدّين أبو علي التميمي ، القابسي ، المالكي ، المعدل .
قدم الثَّغرُ شابّاً ، فسمع من : ابن موقا ، وابن المفضل ، وجماعة .
وتلا بالسبع على منصور بن خميس الأندلسي .
تلا عليه عبد المجيد بن خلف الصواف .
وروى عنه جماعة منهم ولده شيخنا يوسف .
مات في المحرم .
340 _ الحسين بن علي بن عبد الرحمن بن علي بن محمد ابن الجوزي .
أبو المظفر بن ابي القاسم ابن الشيخ الإمام أبي الفرج .
توفي في شعبان .
- حرف الخاء -
341 _ خليل بن علي بن خليل .
كمال الدّين ، أبو الصفا العجمي الأصل ، الدّمشقيّ .
ولد سنة ست وستمائة .
وسمع : أبا المنجا بن اللتي ، وكريمة .
وسمع من المتأخرين كثيراً بدمشق ومصر .
توفي بالقاهرة في المحرم .
- حرف السين -
342 _ سلار بن الحسن بن عمر بن سعيد .

الإمام ، العلامة ، المفتي ،كمال الدّين ، أبو الفضائل الأربلي ، الشّافعيّ ، صاحب الإمام تقيّ الدّين أبي عمرو ابن الصلاح .
قال الشريف عز الدّين : توفي ليلة خامس جمادى الآخرة ودفن بمقبرة باب الصغير .
قال : وكان عليه مدار الفتوح بالشام في وقته ، ولم يترك بعده في بلاد الشام مثله . افتى مدةً ، وانتفع به جماعة .
قلت : وكان الشيخ نجم الدّين الباذرائي قد جعله مُعيداً بمدرسته ، فلم يزل على ذلك إلى أن مات لم يتزيّد منصباً آخر .
ومات في عشر السبعين .
وقد تفقه عليه جماعة . وقيل إنه نيَّف على السبعين ، فالله أعلم .
343 _ سُنقُر .
الأمير شمس الدّين ، أبو سعيد الأقرع .
أحد مماليك الملك المظفر غازي صاحب ميافارقين ابن العادل .
كان من كبار الأمراء بالديار المصرية فأمسكه الملك الظاهر وحبسه .
وتوفي في ربيع الآخر .
- حرف العين -
344 _ عبد الرحمن بن سلمان بن سعيد بن سلمان .
الإمام ، الفقيه ، جمال الدّين البغيدادي ، ثم الحراني ، الحنبليّ .
ولد بحران سنة خمسٍ وثمانين وخمسمائة .

وسمع من : حماد الحراني ، وعمر بن طبرزد ، وحنبل بن عبد الله ، وعبد القادر الحافظ ، وأبي اليمن الكندي ، وأبو القاسم بن الحرستاني ، والشيخ الموفق ، والفخر بن تيمية ، وغيرهم .
روى عنه : الدّمياطيّ ، والقاضي تقيّ الدّين سليمان ، وابن الخباز ، وأبو الحسن بن العطار ، وأبو عبد الله بن أبي الفتح ، وأبو بكر بن عبد الحليم العسقلاني المقرىء ، والبرهان الذهبي ، وجماعة سواهم .
وكان إماماً ، صالحاً ، فقيهاً ، عارفاً بالمذهب ، خبيراً بالفُتيا ، حسن التعليم ، متواضعاً .
توفي بالبيمارستان بدمشق في الرابع والعشرين من شعبان .
345 _ عبد الرحيم بن عبد الرحيم بن عبد الرحيم بن عبد الرحمن .
القاضي عماد الدّين أبو الحسين الحلبي ، ابن العجمي .
ولد سنة خمسٍ وستمائة .
وسمع من : الإفتخار الهاشمي ، وثابت بن مشرف .
وحدَّث ودرس وأفتى ، وولي القضاء ببلد الفيوم مدةً .
وكان مشكوراً في القضاء .
توفي في رابع رمضان بحلب .
روى عنه : الدّمياطيّ ، وابن جماعة .
وناب في الحكم بدمشق .
346 _ عبد الوهاب بن محمد بن إبراهيم بن سعد .
الشيخ أبو محمد المقدسيّ ، الصحرواي ، القنبيطي ، الحنبليّ .

ولد سنة إحدى وتسعين وخمسمائة .
وسمع من : الخُشوعيّ ، وعمر بن طبرزد ، ومحمد بن الخصيب ، وحنبل ، وجماعة .
روى عنه : ابن الخباز ، وأبو الحسن الموصلي ، وأبو الحسن ابن العطار ، وأبو الحسن الكندي ، وأبو عبد الله بن أبي الفتح البعلبكي ، وأبو عبد الله بن الزراد ، ومحمد بن بدر النساخ ، وطائفة سواهم .
وكان من بقايا المسندين .
توفي في تاسع عشر رمضان عن ثمانين سنة ، رحمه الله تعالى .
347 _ علي بن عبد الله بن إبراهيم .
أبو الحسن الباهلي ، المالقي ، الأديب ، الشاعر .
روى عن : محمد بن عبد الحق بن سليمان لقيه بتلمسان ، وقرأ عليه برنامجه .
فيه خفة لا تخل بمروءته .
توفي بمالقة سنة سبعين . قال ابن الزبير .
348 _ علي بن عبد الخالق بن علي .
عز الدّين الأسعردي ، ناظر ديوان بعلبك .
توفي في ذي القعدة كهلاً .
349 _ علي البكّاء .
الشيخ علي ، رحمة الله عليه .
كان من كبار أولياء الله تعالى . أقام مدة ببلد الخليل ، وكان مقصوداً بالزيارة والتبرك .
ورد خبر موته إلى دمشق في يوم عاشر رجب سنة سبعين .
ويقال إنه قارب مائة سنة . وقبره ظاهر يُزار .

350 _ علي بن عثمان بن علي بن سليمان .
أمين الدّين السليماني ، الإربلي ، الصوفي ، الشاعر .
من أعيان شعراء الملك الناصر .
كان جندياً فتصوف وصار فقيراً .
توفي في جمادى الأولى بالفيوم ، وهو في معترك المنايا .
351 _ علي بن عمر بن نبا .
نور الدولة اليونيني .
تربية الشيخ الفقيه أبي عبد الله اليونيني .
رباه الشيخ الفقيه وزوجه ببناته الثلاث واحدةً بعد واحدة وأسمعه الحديث من : البهاء عبد الرحمن ، والعز بن رواحة .
وكان غزير المروءة شجاعاً مقداماً ، له حكايات في الشجاعة وفي قتل الوحوش .
توفي في جمادى الآخرة ، وقد نيف على الستين .
352 _ علي بن محمد بن محمد بن الفضل بن جعفر .
الشريف ، الصَّدر المعمَّر ، زين الدّين ، أبو الحسن الهاشمي ، العباسي ، الصالحي ، المصري ، المالكي .
ولد في التاسع عشر من ربيع الأول سنة إحدى وسبعين وخمسمائة .
وذكر أن السِّلفي أجاز له إجازةً خاصة . وكان موصوفاً بالخير والفضل والعفاف . فسُمع عليه بالإجازة المطلقة من السلفي .
قال الشريف عز الدّين : توفي في الرابع والعشرين من رجب .
353 _ علي .

أبو الحسن المتيوي ، المغربي ، السبتي ، المالكي ، الزاهد .
أحد الأئمة الأعلام .
كان يحفظ " المدونة " و " التفريع " لابن الجلاب ، و " رسالة " ابن أبي زيد .
وألف شرحاً على " الرسالة " ، ولم يتمه ، بل وصل إلى باب الحدود .
وكان مع براعته في الفقه عجباً في الزهد والورع ملازماً لبيته ، ويخرج إلى الجمعة مغطى الوجه لئلا تقع عينه على مكروه . وكان لا يأكل إلا ما سيق إليه من متيوية من مواضع يعرف أصولها .
توفي في حدود عام سبعين . وقبره بظاهر سبتة يزار ويتبرك به .
قال لي ابن عمران الحضرمي : لم يكن في زمانة أحفظ منه لمذهب مالك .
أخذ الناس عنه .
354 _ عمر بن أيوب بن عمر بن أرسلان بن جاولى .
المحدث ، أبو حفص شهاب الدّين التركماني ، الدمرداشي ، الدّمشقيّ ، الحنفيّ ، المعروف بابن طغريل السّياف .
ولد سنة خمسٍ وعشرين وستمائة تقريباً بدمشق ، وطلب بنفسه بمصر ، وأكثر عن أصحاب البوصيري ، وعني بالحديث ، وحصّل وفهِم وجمع ، وخرّج لنفسه معجماً . كتب العالي والنازل .
وكان ثقة صالحاً ، نبيهاً ، مفيداً .
توفي بمصر في السابع والعشرين من جمادى الأولى . ولا أعلمه حدّث .
- حرف الميم -

355 _ محمد بن أبي الغنائم سالم بن الحافظ أبي المواهب الحسن بن هبة الله بن محفوظ بن الحسن بن صصرى .
القاضي ، العدل الكبير ، عماد الدّين أبو عبد الله الرَّبعي ، التغلبي ، البلدي الأصل ، الدّمشقيّ ، الشّافعيّ .
ولد بعد الستمائة ، وسمع من أبيه ، وأبي اليمن الكندي ، وهبة الله بن طاوس ، وابن أبي لقمة ، وأبي المجد القزويني ، وجماعة .
روى عنه : ابنه قاضي القضاة نجم الدّين أبو العباس ، والشيخ علاء الدّين ابن العطار ، والحافظ الكبير شرف الدّين الدّمياطيّ ، والإمام زين الدّين الفارقي ، وبدر الدّين ابن الخلال ، ونجم الدّين ابن الخباز ، وجماعة بقيد الحياة .
وكان صدراً رئيساً ، وافر الحرمة ، ظاهر الحشمة ، كبير الثروة والنّعمة .
ولي غير مرةٍ في المناصب الدّينية فحُمدت سيرته ، وكان ينطوي على دين وعبادة وحسن خُلقٍ ومروءة .
وكان محباً للحديث ذا عناية به . رحل إلى مصر وسمع من أصحاب السلفي . وكتب بخطه وحصل . واعتنى بولده وأسمعه الكثير .
وقد روى الحديث من بيته جماعة كثيرة ذكرناهم في هذا التاريخ .
توفي في العشرين من ذي القعدة ، ودفن بتربتهم بسفح قاسيون .

356 _ محمد بن علي بن أبي طالب بن سويد .
الرئيس ، وجيه الدّين التكريتي ، التاجر .
كان نافذ الكلمة ، وافر الحرمة كثير الأموال والتجارات ، واسع الجاه .
وكان من خواصّ الملك الناصر ، ويده مبسوطة في دولته .
ذكره قطب الدّين فقال : لما توجه إلى مصر في الجفل من التتار غَرِم ألف ألف درهم . فلما تسلطن الملك الظاهر قربه وأدناه وأوصى إليه وجعله ناظر أوقافه . وكان له من التمكين ما لا مزيد عليه ، ولم يبلغ أحدٌ من أمثاله من الحرمة ونفاذ الكلمة ما بلغ .
كانت متاجره لا يَتعرَّض له متعرِّض ، وكتبه عند سائر الملوك ، حتى ملوك الفرنج ، نافذة . وكل من ينسب إليه مرعي الجانب .
ولما مات ولده التاج محمد في صفر سنة ستِّ وخمسين مشى الملك الناصر في جنازته ثم ركب إلى الجبل ، وكانت جنازة مشهودة ، وتأسَّف أبوه وامتنع من سُكنى داره بالزّلاقة ، فأمر السلطان بأن تُخلى له دار السعادة وفُرشت ليسكنها . ثم خرج إليه السلطان ، وحلف عليه فنزل البلد .

ومن إكرامه أن ولده نصير الدّين عبد الله حج مع والدته عام حج الملك الظاهر ، فحضر عنده يوم عرفة مسلماً ، فحيث وطىء البساط قام له السلطان وبالغ في إكرامه ، وسأله عن حوائجه فقال : حاجة المملوك أن يكون معنا أميرٌ يعيّنه السلطان . فقال : من اخترت من الأمراء أرسلته في خدمتك . فطلب منه جمال الدّين ابن نهار . فقال له السلطان : هذا المولى نصير الدّين قد اختارك على جميع من معي فتروح معهم إلى الشام وتخدمه مثل ما تخدمني . وهذا عظيم من مثل الملك الظاهر .
وكان وجيه الدّين كثير المكاتبة للأمراء والوزراء ، وفيه مكارم ، وعنده بِرٌ وصدقة ودماثة أخلاق ورِقّة حاشية .
توفي بدمشق في ذي القعدة ودفن بتربته بقاسيون ، وكان من أبناء السبعين .
قلت : ولد سنة تسعٍ وستمائة . وسمع من المؤتمن بن قُميرة ، ولم يروِ ، بل روى عنه الدّمياطيّ من شعره .
357 _ محمد بن علي بن محمد .
الصالح الزاهد ، أبو عبد الله ابن الطباخ الموصلي ، ثم المصري .
روى عن الشيخ مرهف شيئاً من شعره ، وله زاوية بالقرافة الصغرى ، ويقصد بالزيارة والتبرُّك لصلاحه ودينه .
عاش ثلاثاً وسبعين سنة .
وتوفي في جمادى الآخرة .

358 _ محمد بن علي بن المظفر بن القاسم .
أبو بكر النشبي المؤذن بجامع دمشق .
ولد في سلخ المحرم سنة إحدى وتسعين وخمسمائة .
وسمع من : الخُشوعيّ ، وبهاء الدّين القاسم ابن عساكر ، وست الكَتَبة بنت الطّراح ، وعمر بن طبرزد ، وحنبل ، والكندي ، وجماعة .
وروى الكثير ، وتفرد بأجزاء . وكان يقرأ على الجنائز .
روى عنه : الدّمياطيّ ، وأبو محمد الفاقيي ، وأبو علي بن الخلال ، وأبو الفداء ابن الخباز ، وأبو الحسن بن العطار ، وأبو عبد الله بن الزراد ، ومجد الدّين ابن الصيرفي ، وجماعة في الأحياء .
وتبطأ بعض المحدثين عن الأخذ عنه لكونه جنائزياً .وقد سمع منه الشهاب المقدمي .
وكانت وفاته سادس ذي الحجة .
359 _ محمد بن عمر بن محمد بن علي .
زين الدّين ، أبو عبد الله بن الزقزوق الأنصاري ، الفاسي الأصل ، المصري ، الصوفي الكُتبي .
ولد سنة سبعٍ وثمانين وخمسمائة بمصر .
وسمع بدمشق من : حنبل الرصافي ، وأبي القاسم بن الحرستاني .
سمع منه المصريون . وروى عنه : الدّمياطيّ ، وغيره .
ومات بالقاهرة في نصف رجب .
360 _ محمد بن محمد بن أحمد .

أبو بكر بن مُشليون الأنصاري ، البلنسي ، المقرىء ، المحدث .
كان عالي الإسناد في القراءآت . أخذها عن جعفر بن عون الله الحصّار ، فكان آخر أصحابه .
واستوطن سبْته وأقرأ بها إلى أن تحول في أواخر عمره إلى تونس فتوفي بها سنة سبعين أو بعدها بقليل .
قرأ عليه القراءآت الشيخ أبو إسحاق الغافقي المتوفىَّ سنة 716 .
361 _ محمد بن ملكداد .
الموقاني نجم الدّين . معيد البادرائية .
362 _ محمد بن أبي فِراس .
قاضي القضاة سراج الدّين الهنايسي .
مات في رمضان ، ودفن عند معروف الكرخي .
سمع من : علي بن إدريس .
ودرّس بالبشيرية . وكان ديِّناً ، متبحراً ، بضيراً بالمذهب الشّافعيّ ، رحمه الله تعالى .
363 _ مُدالة بنت محمد بن إلياس بن عبد الرحمن ابن الشَّيرجيّ .
أمُّ محمد الدّمشقيّ .
خرج لها جمال الدّين ابن الصابوني حديثاً بالإجازت من شيوخها .
أجاز لها : عبد اللطيف بن أبي سعد ، والخُشوعيّ ، والقاسم بن عساكر ، والحافظ عبد الغني .
روى عنها : ابن الخباز ، وأبو الحسن بن العطار ، وغيرهما .
توفيت في شعبان عن ثمانين سنة .
364 _ مظفر ابن القاضي مجد الدّين عبد الرحمن بن رمضان بن إبراهيم .

الحكيم بدر الدّين شمس الدّين محمد بن الفخر أنه توفي يوم الثلاثاء ثاني وعشرين صفر سنة سبعين .
قال : وكان رئيس الأطباء شرقاً وغرباً ، فيلسوف زمانه ،لم نعلم في وقته مثله . انهدم بعده ركنٌ من الحكمة . وله مصنفات عظيمة النفع في الطب . ووقع له من حسن العلاج في زماننا ما لم يقع إلا للأكابر .
فمنه أن الملك المنصور حماة نزل به خوانيق أشرف منها على الموت ، فأنفذ إلى دمشق يطلب البدر المذكور والموفق السامري فذهبا إليه فكوياه في وسط رأسه بميل من ذهب ، فبرأ ، وأعطاهما شيئاً عظيماً . وكان ذلك بإشارة البدر .
قال ابن أبي أصيبعة : نشأ بدمشق ، وقد جمع الله فيه من العلم الغزير والذكاء المفرط والمروءة ما تعجز الألسن عن وصفه .
قرأ الطب على الدخوار ، وأتقنه في أسرع وقت ، وحفظ كثيراً من الكتب . وكان ملازماً له . عرض عليه مقالته في الإستفراغ ، وسافر معه إلى الشرق . وخدم بمارستان الرقة . وصنَّف مقالةً في مزاج الرقَّة . واشتغل بها على الزين الأعمى الفيلسوف .

ثم قدم دمشق ، فلما تسلطن الجواد بدمشق استخدمه ، وحضي عنده وتمكن . وولاه رئاسة الأطباء والكحالين والجرائحية ، وكتب له منشوراً في صفر سنة سبعٍ وثلاثين .
وقد اشترى دُوراً إلى جانب مارستان نور الدّين ، وغرم عليها مبلغاً ، وكبرّ بها قاعات المرضى ، وبناها أحسن بناء . وشكروه على ذلك .
وخدم الملك الصالح وغيره . ثم تجرد لحفظ مذهب أبي حنيفة . وسكن بيتاً في الفليجية . وحفظ القرآن ثم القراءآت ، وأخذها من الأمام أبي شامة على كبر ، وأتقنها .
وفيه عبادة ودين .
وقد مدحه ابن أبي أُصيبعة بقصائد في " تاريخ " .
وله كتاب " مفرج النفس " استوفى فيه الأدوية القلبية ، وكتاب " الملح " في الطب .
365 _ مظفر بن لؤلؤ .
أبو غالب الدّمشقيّ ، الضرير ابن الشربدار .
يروي عن : عمر بن طبرزد .
توفي في جمادى الأولى .
وقال أبن الخباز فيه : مظفر بن ياقوت زين الدّين الشربدار العادي . روى عن ابن طبرزد . وولد سنة ثلاثٍ وتسعين وخمسمائة .
- حرف النون -
366 _ النصير بن تمام بن معالي .
أبو الذكر المقدسيّ ، رئيس المؤذنين بجامع دمشق .
ولد سنة سبعٍ وثمانين وخمسمائة .
وسمع في كهولته من : ابن اللتي .

وحدث . وذكر أنه سمع من الكندي .
وكان طيب الصوت ، مليح الشكل .
توفي في المحرم ، دفن بمقبرة باب الفراديس .
- حرف الياء -
367 _ يحيى بن عبد الرحيم بن المفرج بن علي بن المفرج بن مسلمة .
المحدث أبو زكريا .
سمع بدمشق من : أبي القاسم الحسين بن صصرى ، وجماعة .
وبمصر من : عبد العزيز بن باقا ، وعبد الصمد الغفاري ، وجماعة .
وكتب الأجزاء ، وأسمع ولده عبد الرحيم . ثم خدم بالكتابة .
وتوفي بالغور في تاسع جمادى الأولى . وكان مولده في سنة أربعٍ وستمائة .
روى عنه : ابن الخباز ، وزاد أنه سمع من أبي المجد القزويني ، وزين الأمناء ، وقال : لقبه محيي الدّين .
ثنا عنه : علي بن الموفق .
368 _ يحيى بن محمد بن عبد الواحد بن عبده .
الصدر نجم الدّين ابن اللبودي ، الدّمشقيّ ، الطبيب .
ترقى بالطب عند صاحب حمص ، ووزر له ، ثم [ انتقل إلى خدمة ] الملك الناصر فجعله ناظر الدواوين . ثم ولي ذلك في الدولة الظاهرية .
وكان محتشما ، نبيلاً ، جليلاً . اختصر " الإشارات " ، والمعالمين في الأصلين ؛ واختصر " الكليات " في الطب .

وتوفي في ذي الحجة ، ودفن بتربته التي بقرب بركة الحميريين ، وجعل تربته دار طبِّ وهندسةٍ ، وقرر لها شيخاً وقُرّاءً .
وكان والده شمس الدّين محمد بن اللبُودي من كبار الأطباء . توفي سنة إحدى وعشرين وستمائة ، وعمر نجم الدّين يومئذٍ أربع عشرة سنة .
369 _ يعقوب ابن المعتمد والي دمشق مبارز الدّين أبي إسحاق إبراهيم بن موسى .
العادل ، الدّمشقيّ ، الأمير شرف الدّين أبو يوسف الحنفيّ .
روى عن حنبل بدمشق ، و ( . . . ) .
وسمع من : أبي القاسم أحمد بن عبد الله العطار .
روى عنه : الدّمياطيّ ، وابن الخباز ، وابن العطار ، والدويداري ، وجماعة .
توفي في ثالث عشر رجب عن ثلاثٍ وثمانين سنة .
370 _ يوسف بن عبد الله بن عثمان .
الشيخ التقيّ المقدسيّ . عرف بالكيناني .
روى عن : ابن اللتي .
روى عنه : ابن الخباز ، والشيخ علي ابن العطار .
ونزل بكفربطنا بها وعلّم وأمَّ بمسجدٍ بها ، ومات بها رحمه الله تعالى .
الكنى
371 _ أبو حليقة .
الطبيب المصري المشهور بالرشيد النصراني . واسمه أبو الوحوش ابن الفارس أبي الخير ابن الطبيب دواد بن أبي المُنا .

كان أستاذ هذه الصناعة في عصره ، وفيه لطفٌ وتودد ورأفة بالمرضى .
اشتغل على عمه المهذب أبي سعيد بدمشق ، ثم اشتغل بمصر .
وقرأ أيضاً على المهذب الدخوار .
ولد بجعبر سنة إحدى وتسعين وخمسمائة ، ونشأ بالرُّها ، وبعثه أبوه قبل الستمائة إلى دمشق فتعلم عند عمه قليلاً . ودخل القاهرة وسكنها ؛ وخدم الملك الكامل .
وكان له إقطاع وافر . ثم خدم الصالح نجم الدّين ابن الكامل وغيره . وخدم الملك الظاهر ركن الدّين .
وطال عُمُرُه واشتهر ذكره . وله نوادر في أعمال الطب تميز بها . وكان في شبيبته يعرف بابن الفارس فطلبه الكامل يوماً وقال : اطلبوا لنا أبو حليقة . فغلب ذلك عليه .
قال ابن أبي أُصيبعة : وقد أحكم نبضَ الملك الكامل حتى إنه أخرج إليه من خلف الستارة مع الآدُر المريضات ، فرأى نبض الجميع ، ووصف لهنّ ، فلما وصل إلى نبضٍ عَرَفَة فقال : هذا نبض مولانا السلطان وهو صحيح بحمد الله . فتعجب منه غاية العحب ، وزاد تمكُّنُه عنده .

وقد عمل الترياق الفاروق وتعب عليه ، وسهر ليالي حتى عمله ، فحصل للسلطان نزلةٌ في أسنانه ففُصِد بسببها ، وداواه الأسعد لاشتغال الرشيد بعمل الترياق ، فلم ينجع ، وزاد الألم ، فطلب الرشيد وتضرر ، فقال : تسوك من الترياق الذي عمله المملوك في البرنية الفضة وترى العجب .
قال : وخرج إلى الباب فلم يشعر إلا ورقة بخط السلطان : يا حكيم استعملت ما قلت فزال جميع ما بي لوقته .
ثم بعث إليه خِلعاً وذهباً .
وقد سعى من ترياقه مفلوجاً عند السّور فقام بعد ساعتين . وسَقى منه من به حصاة ففتّتها ، وأراق الماء لساعته .
وله أخبار كثيرة ذكرها ابن أبي أصيبعة ، وقال : سمي بأبي حليقة لحلقة فضة كانت في أذنه عملتها أمه من الصغر ، وعاهدته أمه أن لا ينزعها ، فبقيت لأنها كان لا يعيش لها ولد وقيل لها : اعملي لمولودك حليقة فضة ، فإذا ولد اعمليها في أذنه ، فعملتها وعاش اتفاقاً .
ويقال له شعر جيد ومقالة في حفظ الصحة ، ومقالة في أن الملاذ الروحانية ألذ من الجسمانية ، وكتاب " الأدوية المفردة " سماه " المختار في ألف عقار " ، ومقالة في ضرورة الموت .
372 _ أبو القاسم بن سالم .
الزملكاني .

حدث عن ابن اللتي ، وغيره .
ومات في جمادى الآخرة .
* * *
وفيها ولد :
فخر الدّين عثمان ابن شيخنا جمال الدّين أحمد بن الظاهري ،
وشمس الدّين محمد بن الشهاب أحمد بن محمد بن صالح العرضي ، إمام مسجد الرحبة ، في صفر ،
وشهاب الدّين أحمد بن إبراهيم بن الجزري ،
وشمس الدّين محمد بن عبد الواحد المراكشي النحوي ،
وبدر الدّين محمد ابن شيخنا كمال الدّين أحمد بن العطار في جمادى الأولى ،
والصارم إبراهيم بن محمد الجندي ابن الغزال ،
وشمس الدّين محمد بن القاضي سالم بن أبي الهيجاء الأذرعي ،
والشيخ علي بن محمد الختني ، تقريباً ،
والتقيّ عبد الملك بن أبي بكر بن مشِّرف نزيل طرابلس ،
والقاضي كمال الدّين أحمد بن العماد ابن الشيرازي ،
والشيخ شهاب الدّين أحمد بن يحيى بن جهبل في المحرم ،
والشيخ محمد بن أحمد البالسي ،
وعزيز الدّين إبراهيم ابن الخطيب جمال الدّين الدّينوري بكفربطنا ، والله أعلم .
آخر الطبقة السابعة والستين من تاريخ الإسلام للحافظ شمس الدّين الذهبي ، ومن خطه نقلت وحسبنا الله ونعم الوكيل

تاريخ الإسلام للإمام الذهبي رحمه الله

وفيات(671-680)

المجلد (50)

مُلْتَقَى أَهْلُ الحَدِيْثِ
www.ahlalhdeeth.com

بسم الله الرحمن الرحيم
اللهم إني أسألك حسن الخاتمة بمنك وكرمك
ذكر الحوادث الكائنة في الطبقة الثامنة والستين من "تاريخ الإسلام"
سنة إحدى وسبعين وستمائة
[مسير السلطان بيبرس إلى دمشق]
ففي المحرم سار السلطان من دمشق على البريد ، وفي صحبته البيسري ، وجرمك الناصري ، وأقوش الرومي ، فوصلوا في ستة أيام ، وأقام خمسة ، ورجع فوصل دمشق في خمسة .
[عدوان صاحب النوبة والرد عليه]
وفي المحرم قدم الكافر صاحب النوبة فنهب عيذاب ، وقتل خلقا ، منهم وإليها وقاضيها ، فسار متولي قوص وقصد بلاد النوبة ، فدخل بلد الجون ، وقتل من فيه وأحرقه ، وكذا فعل بحصن إبريم ، وأرمنا ، وغير ذلك . وهو علاء الدين أيدغدي الحرب دار .
[موقعة البيرة]

وفي جمادى الأولى بلغ السلطان ، وهو بمشق أن فرقة من التتار نازلوا البيرة، فسار إلى حمص ، ثم إلى بزاعة ، فأخبر أن التتار على الفرات ثلاثة آلاف ، فرحل إلى الفرات ، وأمر الجيش بخوضها ، فخاض الأمير سيف الدين قلاوون ، وبدر الدين بيسري في أول الناس ، ثم تبعها هو ، ووقعوا على التتار ، فقتلوا منهم مقتلة عظيمة، وأسروا نحو المائتين ، وساق وراءهم البيسري إلى سروج . أما الذين نازلوا البيرة فإنهم سمعوا بذلك ، فترحلوا عن البيرة منهزمين ، وأتاها السلطان فخلع على الكبار ، وفرق في أهلها مائة ألف درهم .
وللشهاب محمود ، أبقاه الله ، في ذلك :
سر حيث شئت لك المهيمن جار
حملت أمواج الفرات ومن رأى
وتقطعت فرقا ولم يك طودها
……وأحكم فطوع مرادك الأقدار
بحرا سواك تقله الأنهار
إذ ذاك إلا جيشك الجرار

[الإفراج عن الأمير الدمياطي]
وفي جمادى الآخرة أفرج عن عز الدين الدمياطي الأمير عن تسع سنين حبسها .
[خلعة الأمراء]
وفي رجب خلع على الأمراء وفرق فيهم نحو ثلاثمائة ألف دينار .
[إطلاق سنجر المعزي]
وفي شعبان أطلق علم الدين سنجر الغتمي المعزي ، واشتراه السلطان .
[مهاداة السلطان لمنكوتمر]

وبعث السلطان رسل منكوتمر ابن أخي بركة ومعهم رسولا بتحف وتقادم .
[اعتقال الشيخ خضر]
وفي شوال استدعى السلطان الشيخ خضر شيخه إلى القلعة في جماعة حاققوه على أشياء ، ورموه بفواحش ، فأمر باعتقاله . وكان السلطان ينزل إليه ويحبه ويمازحه ، ويستصحبه في سائر أسفاره ، ويمده بالعطاء ، ولا يرد شفاعته ، وأمتدت يده ، ودخل إلى كنيسة قمامة فذبح قسيسها بيده ، ونهب أصحابه ما فيها ، ثم هجم كنيسة اليهود ونهبها ، وبدع فيها . ودخل كنيسة الإسكندرية ونهب مافيها ، وصيرها مسجدا وزاوية بالحسينية ، ومن أجله بنى الجامع بالحسينية ، وماتا في شهر .
سنة اثنتين وسبعين وستمائة
] مسيرة السلطان إلى الشام [
في المحرم توجه السلطان إلى الشام في طائفة، منهم سنقر الأشقر، وبيسري ، وأيتمش السعدي ، فلما وصل إلى عسقلان بلغه أن أبغا قدم بغداد ، فنفذ السلطان وراء الجيش ، فقدموا في الشتاء ولم يكن بأس .
قصة ملك الكرج

وكان قد أتى من بلاده ليزور بيت المقدس والقمامة متنكرا في زي الرهبان هو وطائفة ، فسلك أرض الروم إلى سيس ، ثم ركب في البحر ، وطلع من عكا ، وأتى المقدس ، فأطلع الأمير بدر الدين بيليك الخزندار على أمره وهو على يافا ، فأرسل من قبض عليه ، ثم سيره مع الأمير منكورس إلى السلطان وهو بدمشق ، فسأله السلطان ، وقرره بلطف حتى اعترف ، فحبسه وأمره أن يكتب إلى بلاده بأسره ، ودخل السلطان إلى القاهرة في رجب .
[ختان ولد السلطان]
وفي يوم العيد ختن خضر ولد السلطان في عدة صبيان من أولاد الأمراء .
[سفر الملك السعيد إلى دمشق]
وفي رمضان توجه الملك السعيد في صحبته الفارقاني وأربعون نفسا إلى دمشق على البريد ، ثم رد ثاني يوم .
[حضور قليج خان إلى مصر]

وفي ذي القعدة حضر والي القرافة إلى والي القاهرة ، وأخبر أن شخصا دخل إلى تربة الملك المعز ، وجلس عند القبر باكيا ، فسئل عن بكائه ، فذكر أنه قليج خان ابن الملك المعز . وقد كان السلطان نفى آل المعز هذا ، والملك المنصور علي إلى بلاد الأشكري ، فطلب وقيد ، وطولع به السلطان ، فأحضره ، وسأله عن أمره ، فذكر أن له في البلاد نحو ست سنين يتوكل الأجناد ، فحبس بمصر ، وحنا عليه بعض مماليك أبيه فأجرى عليه نفقة .
* * *

[رؤية المؤلف لقليج قان]
قلت : رأيت قليج قان هذا في سنة ثمان وأربعين وستمائة ، وأنه نجا من بلاد الأشكري ، وأن أخاه الملك المنصور على تنصر هناك ، وبقي إلى سنة سبعمائة أو نحوها ، وله أولاد هناك نصارى ، وأنه هو الذي باع الملك الأشرف مملوكة لاجين الذي تملك : بخمسة آلاف درهم .
* * *
[كتاب صاحب الحبشة وجواب السلطان عليه]

وفيها ذكر محيي الدين ابن عبد الظاهر أنه وصل كتاب صاحب الحبشة إلى السلطان في طي كتاب صاحب اليمن ، وفيه : " أقل المماليك أمحرا ملاك يقبل الأرض ، وينهي بين يدي السلطان الملك الظاهر ، خلد الله ملكه ، أن رسولا وصل إلى والي قوص بسبب الراهب الذي جاءنا ، ونحن ما جاءنا مطران ، وبلادنا بلاد السلطان ، ونحن عبيده ، فيأمر الأب البترك يعمل لنا مطرانا رجلا عالما لا يحب ذهبا ولا فضة، ويسيره إلى مدينة عوان ، والمملوك يسير إلى أبواب الملك المظفر ما يلزمه ليسيره إلى ديار مصر . وقد مات الملك داود ، وتملك ابنه ، وعندي في عسكري مائة ألف فارس مسلمين ، وأما النصارى فكثير ، وكلهم غلمانك ويدعون لك " .
فكتب جوابه : " ورد كتاب الملك الجليل الهمام ،العادل في رعيته حطي ملك أمحرة، أكبر ملوك الحبشان ، نجاشي عصره ، سيف الملة المسيحية ، حرس الله نفسه ، ففهمناه ؛ فأما المطران فلم يحضر من جهة الملك رسول حتى كنا نعرف الغرض " . في كلام نحو هذا .
وأمحرا : إقليم كبير ، صاحبه يحكم على أكثر الحبشة ، ويلقب حطي ، وهو الخليفة .

ومدينة عوان : هي ساحل بلاد الحبشة وأول الحبشة . وكان قد نفذ هدية من جملتها سباع ، فأخذ صاحب سحرت الهدية ونهبها .
[وعظ ابن غانم]
وفيها وعظ بدمشق المعز عبد السلام بن أحمد بن غانم ، فأعجب الناس جدا .
سنة ثلاث وستين وسبعمائة
[سفر السلطان إلى الكرك]
في صفر توجه السلطان إلى الكرك على الهجن ، وكان قد وقع بها برج أحب أن يصلح بحضوره .
غزوة سيس
دخل السلطان ـ عز نصره ـ دمشق في آخر شعبان ، ثم سار إلى سيس ، وعبر إليها من الدربند ، فافتتحها ، وأخذ أياس ، وأذنة ، والمصيصة في العشر الأخير من رمضان ، وبقي الجيش بها شهرا ، وقتلوا وأسروا وسبوا خلائق وغنموا . وبقي السلطان بجسر الحديد إلى أواخر ذي القعدة .
ذكر استيلاء بيت لاون على سيس والثغور
قال العماد الكاتب : كانت هذه البلاد يحميها متملك الروم ويحفظها ، فاستولى عليها مليح بن لاون النصراني .

قال : وذلك لأن السلطان نور الدين محمود بن زنكي كان يشد منه ويقوي جأشه ، وكان كما يقال : قد سلط الكفرة على الفجرة . فلما تقوى مليح بن لاون وجه صاحب الروم جيشا ، فكسرهم ابن لاون ، وأسر من مقدميهم ثلاثين نفسا . وذلك في ربيع الآخر سنة ثمان وستين وخمسمائة . فبلغ ذلك نور الدين ، فأرسل خلع عليه ، وكتب إلى الخليفة يعظم أمره ويقول : إن مليح بن لاون الأرمني من جملة غلمانه ، وأنه كسر الروم ، ويمت على الديوان بهذا . ومن هذا الوقت تملك هذا التكفور هذه البلاد نيابة عن نور الدين لا غير ، واستمر على ذلك .
وبلاد سيس هذه تعرف بالدروب ، وتعرف بالعواصم ، وبها كان الرباط والمثاغرة ، وكان أمرها مضافا إلى مملكة مصر .
وقد افتتح أحمد بن طولون هذه البلاد وأخذها من سيما الطويل .
وفي أيام كافور الإخشيدي حصل التهاون في أمر الثغور ، فقصدها الملك تكفور ، ويقال : نقفور الرومي ، لعنة الله ، فعصت عليه ، فحرق قراها ، وقطع أشجارها ، فبعث كافور نجدة لها .
والشرح في ذلك يطول ، وليس هذا موضعه .
وللمولى محيي الدين بن عبد الظاهر في هذه النوبة :

يا ملك الأرض الذي جيشه
مصيصة التكفور قالت لنا
كم بدن فصلته سيفك للـ
……يملأ من سيس إلى قوص
بالله إفراري وتخصيصي
ـفرا والأكثر مصيصي

[الرمل بالموصل]
وفي شعبان وقع رمل عظيم بالموصل ، وظهر من القبلة ، وانتشر يمينا وشمالا حتى ملأ الأفق ، وعميت الطرق ، فخرج الخلق إلى ظاهر البلد ، وابتهلوا إلى الله تعالى ، واستغاثوا إلى أن كشف ذلك عنهم.
[قتل الزنديق بغرناطة]
وفي ربيع الآخر قتل بغرناطة الزنديق الشيخ إبراهيم الصفار ، قتلوه رجما بالحجارة بأمر السلطان محمد بن السلطان محمد بن يوسف بن نصر صاحب الأندلس، وكتب بذلك إلى أهل المرية يعلمهم بكفره ، ويحذرهم من سلوك سبيله . وفي الكتاب : " إنه كان يفضل إبراهيم وعيسى على نبينا صلى الله عليه وسلم، وإنه كان يفضل الولي على النبي ، ويستحيل المحرمات " .
وفي الكتاب : " وإن هؤلاء الكفرة ، يعني أصحاب إبراهيم الصفار ، تلاعبوا بالدين، واعتقدوا الولاية في كثير من الفساق المكبين على الكبائر ، كالمشورب المشهور ، وأبي زيدان ، وأشباههما من سخفاء المجانين والمجان " . وهذا في مجلد بخط أبي الوليد المالكي .
[القحط باليمن]

وفيها كان القحط المفرط باليمن ، حتى أكلوا الميتات .
سنة أربعة وسبعين وستمائة
[منازلة التتار البيرة]
في شهر جمادى الآخرة نزلت التتار على البيرة في ثلاثين ألفا ، وأكثرهم من عسكر الروم وماردين، فبيتهم أهل البيرة ، وأحرقوا المجانيق ، ونهبوا وعادوا ، فجد التتار في الحصار ، والقلعة ، بحمد الله، عاصية ، ثم رحلوا عنها ، وسلم الله ، وله الحمد . وأقاموا عليها تسعة أيام . ولما بلغ السلطان ذلك أنفق في الجيش ستمائة ألف دينار وأكثر ، وسار ، فبلغه وهو بالقطيفة رحيل التتار ، فوصل إلى حمص ، ورجع إلى القاهرة .
[إنفاق البرواناه مع السلطان الظاهر]
ولما رحلت التتار اتفقوا مع البرواناه على منابذة ملكهم أبغا ، فحلف البرواناه، والأمير حسام الدين بيجار ، وولده بهاء الدين ، وشرف الدين مسعود الخطير ، وأخوه ضياء الدين ، والأمير مكيال ، على أن يكونوا مع الملك الظاهر ، ثم كتب إلى الظاهر بذلك على أن يرسل إليهم جيشا ، ويحمل إلى الظاهر ما يحمل إلى التتار ، ويكون غياث الدين على ما هو عليه من السلطنة .
غزوة النوبة ودنقلة

توجه من مصر جيش عليهم عز الدين أيبك الأفرم ، وشمس الدين الفارقاني إلى النوبة في ثلاثمائة فارس ، فوصلوا دنقلة ، فخرج إليهم ملكها داود على النجب ، بأيديهم الحراب ، وليس عليهم لامة ، فرموهم بالنشاب ، فانهزموا ، وقتل منهم خلق، وأسر خلق ، وبيع الرأس من السبي بثلاثة دراهم ، ومر داود من هروبه بملك من ملوك النوبة ، فقبض عليه وأرسله إلى الملك الظاهر ، ووضعت الجزية على أهل دنقلة ، ولله الحمد .
وأول ما غزيت النوبة في سنة إحدى وثلاثين ، غزاها عبد الله بن سعد بن أبي سرح في خمسة آلاف فارس ، وأصيبت في هذه الغزوة عين حديج بن معاوية ، وعين أبرهة بن الصباح . ثم هادنهم عبد الله ورد . ثم غزيت في زمن هشام ، ولم تفتح .
ثم غزيت زمن المنصور ، ثم غزاها تكين التركي ، ثم غزاها كافور صاحب مصر ، ثم غزاها ناصر الدولة ابن حمدان ، فبيتوه ورد مهزوما . وغزاها تورانشاه أخو السلطان صلاح الدين في سنة ثمان وستين وخمسمائة ، ووصل إلى إبريم ، ولم تفتح إلى الآن كما قال ابن عبد الظاهر :
هذا هو الفتح لاشيء سمعت به
……في شاهد العين لا ما في الأسانيد
سنة خمس وسبعين وستمائة
[نزول السلطان على حارم]

في أولها دخل السلطان دمشق ، من الكراك ، فبعث بدر الدين الأتابكي في ألف إلى الروم ، فوصلوا إلى البلستين ، فصادفوا بها جماعة من عسكر الروم ، فبعثوا إلى بدر الدين بإقامات وخدموه ، وسألوه أن يقتل التتر الذين بالبلستين ، ويصيروا معه إلى السلطان ، فأخذهم معه ، ووافوا السلطان على حارم ، فأكرمهم موردهم ، ثم بعث الأمير حسام الدين بيجار إلى مصر ، فخرج الملك السعيد لتلقيه ، ثم قدم على السلطان ضياء الدين ابن الخطير ، ورجع السلطان إلى مصر بعد ذلك .
[مقتل ابن الخطير]
وحضر إلى الروم طائفة كبيرة من المغول ، فقتلوا شرف الدين ابن الخطير ، وبعثوا برأسه إلى قونية ، وقتل معه جماعة من الأمراء والتركمان ، وذلك لأن ابن الخطير شرع يفرق العساكر ، وأذن لهم في نهب من يجدونه من التتار وقتلهم .

وأنحاز الأمير محمد بن قرمان وإخوته وأصحابه التركمان إلى سواحل الروم وأغاروا على التتار ، وكاتب الملك الظاهر . وطلب الملك غياث الدين صاحب الروم وابن البرواناه الأمير شرف الدين ابن الخطير ، فقدم عليهما ، فجمعوا من حواليهم من المغول ، فخرج تاج الدين كيوي إلى ابن الخطير ، وعنفه ابن الخطير ، وأمر به فقتل ، وقتل معه سنان الدين والي قونية ، ثم ندم وخاف من البرواناه ، فأتى إلى باب الملك غياث الدين في يوم الجمعة ثالث عشر صفر في أهبة وطائفة . وتخبط البلد ، ولم يصلوا الجمعة . ثم نودي في البلد بشعار الملك الظاهر وراسلوا الملك الظاهر يستوثقون منه باليمين لأنفسهم و لغياث الدين ، فاستأذنهم ابن البرواناه في أن يدخل قيصرية ، ويحمل حواصله ويخرج إليهم ، ودخل وحمل حرمه وأمواله ،وخرج ليلا، وسار إلى دوقات . فلما تحقق شرف الدين ابن الخطير مسيره إلى دوقات بعث أخاه ضياء الدين وسيف الدين طرقطاي ، وولده سنان الدين في جماعة نحو الخمسين إلى الملك الظاهر يحثه على المجيء ، فوافوه على حمص ، وحرضوه فقال : أنتم استعجلتم في المنابذة ، وأنا وعدت معين الدين البرواناه قبل توجهه إلى الأردو أني أطأ البلاد في آخر هذه السنة .

وأنا الآن فعساكري بمصر . وأما ذهاب مهذب الدين ابن البرواناه إلى دوقات فنعم ما فعل . ثم أكرمهم . فقال ضياء الدين : يا خوند متى لم تقصد البلاد الآن لم نأمن على أخي أن يقتل هو والأمراء الذين حلفوا لمولانا السلطان، وإن كان ولا بد فتبعث عسكرا يكونون ردءا له . فقال : المصلحة أن ترجعوا إلى بلادكم وتحصنوها وتحتموا بالقلاع إلى أن أمضي إلى مصر ونربع الخيل ونعود .
ثم نجهز الأمير سيف الدين بلبان الزيني إلى الروم ليحضر من خلف بها من الأمراء والملك غياث الدين ، فلما كان بالطريق جاء الخبر بعود البرواناه إلى الروم في خدمة منكوتمر وإخوته في ثلاثين ألفا فرد.
وأما شرف الدين ابن الخطير فعزم على حرب منكوتمر ، فسفه الأمراء رأيه وقالوا : كيف نلتقيه ونحن في أربعة آلاف ؟ فعلم أنه مقتول ، فقصد قلعة لؤلؤة ليحتمي بها ، فما مكنه واليها من دخولها إلا وحده ومعه مملوك ، فلما دخل قبض عليه وبعث به إلى البرواناه ، فلما دخل عليه شتمه وبصق في وجهه ، ورسم عليه . ولما قدم البرواناه هو والطوامين تتاون ، وكريه ، وتقو ، مجلسا عاما ، وأحضروا الملك غياث الدين وأمراءه .

فقالوا : ما حملك على ما فعلت من خلع أبغا وميلك إلى صاحب مصر ؟
فقال : أنا صبي وما علمت المصلحة . ورأيت الأمراء قد فعلوا شيئا ، فخفت إن خالفتهم أن يمسكوني
فقام البرواناه إلى الطواشي شجاع الدين قابنا لا لا السلطان فذبحه بيده . ثم إن الأمراء اعتذروا بأن ابن الخطير هو الذي فعل هذا كله ، وخفنا أن يفعل بنا كما فعل بتاج الدين كيوي . فسألوه شرف الدين ابن الخطير فقال للبرواناه : أنت حرضتني على ذلك ، وأنت كاتبت صاحب مصر ، وفعلت وفعلت . فأنكر البرواناه ذلك . وكتب المقدمون بصورة ما جرى إلى أبغا ثم أمروا بضرب ابن الخطير بالسياط ويقرروه بمن كان معه ، فأقر على نور الدين ابن جيجا ، وسيف الدين قلاوون ، وعلم الدين سنجر الجمدار ، غيرهم . فلما تحقق البرواناه أنه يقتل بإقرار ابن الخطير عليه ، أوحى إليه بقول : متى قتلوني لم يبقوك بعدي ، فاعمل على خلاصي وخلاصك بحيث أنك تصر على الإنكار ، واعتذر بأن اعترافك كان من ألم الضرب .

ثم جاء الجواب بقتل ابن الخطير ، فقتل في جمادى الأولى ، وبعث برأسه إلى قونية ، وبإحدى يديه إلى أنكورية ، وبالأخرى إلى أرزنكان . وقتلوا معه سيف الدين قلاوون، والجمدار ، وجماعة كبيرة . وأثبتوا ذنبا على طرقطاي ، ففدى نفسه بأربعمائة ألف درهم وبمائتي فرس ، على أن يقم بألف من المغل في الشتاء .
[قتل القسيس مرخسيا]
وفيها قتل مرخسيا النصراني القسيس ، لا رحم الله فيه عضوا ، وكان واصلا عند أبغا ، متمكنا منه ، وله عليه دالة زائدة . وكان يغريه بأذية المسلمين . قتله معين الدين محمود والي أرزنكان بأمر البرواناه ، وقتل نيفا وثلاثين نفسا معه من أهله وأتباعه ، فلله الحمد .
[واقعة صاحبي مكة والمدينة]
وفيها تواقع أبو نمي صاحب مكة ، وجماز صاحب المدينة ، فالتقوا على مر الظهران ، وسببها أن إدريس بن حسن بن قتادة صاحب الينبع ، وهو ابن عم أبي نمي اتفق هو وجماز على أبي نمي ، وسارا لقصده ، فخرج وكسرهما ، وأسر إدريس ، وهرب جماز .
[انتصار السلطان على التتار]

وفي شوال قدم السلطان دمشق ، ودخل حلب في أول ذي القعدة . وسار ابن مجلي بعسكر حلب فنزل على الفرات ، وسار السلطان بالجيوش فقطع الدربند الرومي ، ووقع سنقر الأشقر بثلاثة آلاف من التتار ، فالتقاهم فكسرهم ، وأسر منهم، وصعد العسكر الجبال ، وأشرفوا على صحراء البلستين ، فشاهدوا التتار ، قد رتبوا عسكرهم أحد عشر طلبا ، الطلب ألف ، ومقدم الكل النوين تناون ، وعزلوا عنهم عسكر الروم خوفا من مخامرتهم ، فلما التقى الجمعان حملت مسيرة التتار فصدمت سناجق السلطان ، ودخلت طائفة منهم ، وحملوا على الميمنة ، فلما رأى ذلك السلطان ردفهم بنفسه وخاصكيته ، ثم رأى مسيرته قد اضطربت ، فردفها بطائفة ، ثم حمل بالجيش حملة واحدة على التتار ، فترجلوا وقاتلوا أشد قتال، وقتل منهم مقتلة عظيمة ، وانهزم الباقون في الجبال والوعر ، فأحاطت بهم العساكر المنصورة ، فقاتلوا حتى قتل أكثرهم ، وقتل من المسلمين جماعة ، منهم الأمير ضياء الدين ابن الخطير ، وشرف الدين قيران العلاني، وعز الدين أخو المحمدي ، وسيف الدين قلنجق الششنكير ، وعز الدين أيبك الشقيفي .

وأسر خلق من التتار ، فمنهم على ما ذكر الملك المؤيد : سيف الدين سلار ، وسيف الدين قبجق، وسنذكر من أخبارهما .
ونجا البرواناه ، وساق إلى قيصرية ، وذلك في ذي القعدة . واجتمع بصاحب الروم غياث الدين وأعيان الدولة وأخبرهم بكسرة التتار ، فاجتمع رأيهم على الانتقال إلى دوقات خوفا من مرور التتار بهم وأذيتهم .
[فتح قيصرية]
وأما السلطان فبعث سنقر الأشقر إلى قيصرية بأمان أهلها وإخراج السوقية ، ثم رحل السلطان ، عز نصره ، إلى قيصرية ، وطلع الأعيان والأمراء والكبار والفضلاء على طبقاتهم وتلقوه ، وخرج به المسلمون ، وكان يوما مشهودا . وركب يوم الجمعة للصلاة ، فدخل إلى مدينة قيصرية ، ونزل بدار السلطنة ، وجلس على سرير المملكة، وجلس بين يديه القضاة والعلماء على قاعدة مملكة الروم ، ومدوا سماطا عظيما ، وخطبوا له ، وضربت السكة باسمه .
ثم بلغ السلطان أن البرواناه كتب إلى أبغا يحرضه على إدراك السلطان الملك الظاهر بالروم . وبلغه أيضا الغلاء الذي بالبلد ، فرحل عنه إلى الشام .

وممن أسر المسلمون في وقعة البلستين من الكبار: مهذب الدين ابن البرواناه، وابن أخته ، والأمير نور الدين جبريل ، والأمير قطب الدين محمود ، والأمير سراج الدين إسماعيل بن جاجا ، والأمير سيف الدين سنقر شاه الزوباشي ، ونصرة الدين بهمن ، وكمال الدين إسماعيل عارض الجيش ، وحسام الدين كباول ، والأمير سيف الدين الجاويش ، وشهاب الدين غازي التركماني .
ومن أمراء التتار : زيرك صهر أبغا ، وسرطق ، وجركر ، وتماديه ، وسركوه .
وأما صاحب الروم فتحول إلى دوقات ، وهي حصينة ، على أربعة أيام من قيصرية.
ورجع الملك الظاهر على المعركة ، فسأل من عدة القتلى كم بلغت ؟ فقيل : إن عدة القتلى المغل ستة آلاف وسبعمائة وسبعون نفسا . وتعب الجيش وقاسوا مشقة عظيمة.
وكان على يزك الجيش عز الدين أيبك الشيخي ، وكان قد ضربه السلطان بسبب تقدمه ، فتسحب إلى التتار .
وجاء إلى السلطان رسول البرواناه يستوقفه عن الحركة ، فكان جوابه : إنا قد عرفنا طرق الروم وبلاده ، وما كان جلوسنا على تخت الملك رغبة فيه إلا لنعلمكم أنه لا عانق لنا عن شيء نريده بحول الله وقوته .
ثم قطع السلطان الدربند وعبر النهر الأزرق ، وقدم الشام في آخر العام .

[أخذ قونية]
ولما بلغ شمس الدين ابن قرمان وقعة البلستين جمع وحشد ، وقصد أقصرا ونازلها ، ثم قصد قونية ومعه ثلاثة آلاف فارس فنازلها ، ورفع السناجق الظاهرية ، وأحرق بابها ، ودخلها يوم عرفة ، فنهب دور الأمراء والنائب ، ثم ظفر بنائبها ، فعذبه وقتله، وعلق رأسه . وأقام بقونية سبعة وثلاثين يوما .
[مذبحة أبغا بأهل قيصرية]

وأما الملك أبغا فإنه أسرع إلى الروم فوافى البلستين على أثر رجوع الملك الظاهر ، فشاهد القتلى ، فبكى وأنكر على البرواناه كونه لم يعرفه بجلية الأمر، فقال: لم أعرف. فلم يقبل قوله ، وحنق عليه ، وبعث أكثر جيشه إلى جهة الشام ، وكان معه أيبك الشيخي ، فقال له : أرني مكان ميمنتكم و ميسرتكم ، فأراه ، فقال : ما هذا المعسكر يكفيه هذه الثلاثون ألفا التي معي . ثم بعث يجمع العساكر . وكان قد هلك لهم خيل كثيرة . ثم عطف ، لعنه الله ، على قيصرية فخرج إليه القضاة والعلماء ، فقال : كم للملك الظاهر عنكم ؟ قالوا : خمسة وعشرون يوما . وعزم على قتل أهل قيصرية فلاطفوه ، وقالوا : هؤلاء رعية لا طاقة لهم بدفع جيش . فلم يقبل هذا العذر، وقتل جماعة من الأعيان صبرا . ثم أمر عسكره بالقتل والنهب في البلد .
قال قطب الدين في "تاريخه" : فيقال إنه قتل من الرعية ما يزيد على مائتي ألف ، وقيل خمسمائة ألف من قيصرية إلى أرزن الروم . وممن قتل : القاضي جلال الدين حبيب. فما قوم دخول السلطان وحكمه على الروم أسبوعا بما جرى على أهلها. فلا حول ولا قوة إلا بالله العلي العظيم .
سنة ست وسبعين وستمائة
[دخول السلطان دمشق]

دخل السلطان دمشق في سابع المحرم ، فدخل القلعة ، ثم نزل إلى قصره .
[المشورة في أمر التتار]
وتواترت الأخبار بوصول أبغا إلى البلستين ، فضرب السلطان مشورة ووقع الاتفاق على الخروج من دمشق بالعساكر المنصورة ، وملتقى أبغا حيث كان . وأمر بالدهليز فضرب على القصر . ثم بلغه رجوع أبغا ، فأمر برد الدهليز .
[وفاة الملك الظاهر]
وجلس في رابع عشر المحرم بالقصر فرحا مسرورا يشرب القمز ، فتوعك عقيب ذلك اليوم وتقيأ ، فعسر عليه القيء ، ثم ركب لكي ينشط فقوي به الألم ومرض، واشتكى في اليوم الثالث حرارة باطنه ، ثم أجمعت الأطباء على استفراغه،
فسقوه دواء ، فلم ينجع ، فحركوه بدواء آخر كان سببا لإفراط إسهاله ، وضعف ، والحمى تتضاعف ، فتخيل خواصه أن كبده تتقطع ،وأنه سم ، فسقوه جواهر في اليوم السادس . وكانت المرضة ثلاثة عشر يوما . ومات رحمه الله وعفا عنه ، كما هو مؤرخ في ترجمته في المحرم .
[سلطنة الملك السعيد]
وفي سادس عشر ربيع الأول ركب السلطان الملك السعيد بأبهة الملك ، وخلع على الأمراء ، وله نحو ثمان عشرة سنة .
[القبض على سنقر والبيسري]

وفي الخامس والعشرين من ربيع الأول قبض الملك السعيد على سنقر الأشقر والبيسري ، وسجنهما .
[نيابة الفارقاني]
وكان قبل ذلك بأيام قد مات نائب السلطنة بيليك الخزندار ، فولى مكانه شمس الدين أقسنقر الفارقاني .
[قدوم رسل بركة]
وفيه قدمت رسل بركة في البحر ، وطلعوا من الإسكندرية .
[القبض على الفارقاني]
وفي ربيع الآخر قبض السلطان على نائبه الفارقاني في جماعة من الأمراء وحبسوا وولى نيابة السلطنة الأمير شمس الدين سنقر الألفي .
[الإفراج عن سنقر والبيسري]
وفيه أفرج السلطان عن سنقر الأشقر وبيسري ، وخلع عليهما ، ورضي عنهما .
[اختلاف الآراء على الملك السعيد]
وفي جمادى الآخرة قبض السلطان على خاله بدر الدين بركة خان لأمر نقمه عليه ، ثم أطلقه بعد عشرة أيام . وبقيت الآراء مختلفة ، وكل واحد يشير على السلطان بما يوافق هواه ، والسلطان شاب غر بالأمور .
[دفن الملك الظاهر]
وعملت التربة الظاهرية بدمشق ، وبالغوا في الإسراع في إنشائها ، ونقل تابوت المرحوم الملك الظاهر من قلعة دمشق إلى تربته ليلا ومعه نائب السلطنة عز الدين أيدمر ، ومن الخواص دون العشرة .
[قضاء القضاة في مصر]


تاريخ الإسلام-21

الكتاب : تاريخ الإسلام-21
المؤلف : شمس الدين أبوعبد الله محمد بن أحمد بن عثمان بن قَايْماز الذهبي (المتوفى : 748هـ)

وفي ذي القعدة عزل القاضي محيي الدين عبد الله ابن قاضي القضاة شرف الدين ابن عين الدولة عن قضاء مصر وأعمالها ، ثم أضيف ذلك إلى قاضي القضاة تقي الدين ابن رزين ، فلم يفرد بعد ذلك قضاء مصر عن قضاء القاهرة .
[قضاء الشام]
وفي ذي الحجة ولي قضاء الشام ابن خلكان وصرف ابن الصائغ ، رحمهما الله .
سنة سبع وسبعين وستمائة
[الترحيب بالقاضي ابن خلكان بدمشق]
فدخل قاضي القضاة ابن خلكان دمشق في أول العام ، وتلقاه نائب السلطان والدولة والأعيان ، وفرح الأكابر بمقدمه ، ومدحه غير واحد من الشعراء ، وتكلم نور الدين ابن مصعب ، وأنشأ هذه الأبيات:
رأيت أهل الشام طرا
نالهم الخير بعد شر
وعوضوا فرحة بحزن
وسرهم بعد طول غم
فكلهم شاكر وشاك
……ما فيهم قط غير راض
فالوقت بسط بلا انقباض
قد أنصف الدهر في التقاضي
قدوم قاض وعزل قاض
لحال مستقبل وماض
[التدريس في الظاهرية بدمشق]
وفي صفر أديرت المدرسة الظاهرية بدمشق ، ولم تكن كملت عمارتها ، وكانت قبل ذلك دار إمرة ، وتعرف بدار العقيقي ، فاشتريت ، فدرس للشافعية الشيخ رشيد الدين الفارقي ، ودرس للحنفية الشيخ صدر الدين سليمان .
[قضاء الحنفية بدمشق]

وفي جمادى الأولى ولي قضاء الحنفية بدمشق الشيخ صدر الدين سليمان ، بعد وفاة ابن العديم ، فتوفي بعد ثلاثة شهور ، وولي بعده القاضي حسام الدين الرومي قاضي ملطية .
[التدريس بالنجيبية]
وفي ذي القعدة أديرت مدرسة النجيبية ، وهي صغيرة ، إلى جانب المدرسة النورية فدرس بها قاضي القضاة ابن خلكان مديدة ، ثم نزل عنها لولده .
[فتح الخانكاه النجيبية]
وفتحت الخانكاه النجيبية ، وكان سبب تأخر فتح المكانين عن تاريخ وفاة النجيبي شمول الحوطة على التركة والوقف .
[عبور الملك السعيد إلى قلعة دمشق]
وفي خامس ذي الحجة كان عبور السلطان الملك السعيد إلى قلعة دمشق ، وكان يوما مشهودا ، وعملت القباب ، وفرح الناس ودعوا له دعاء كثيرا ، وسروا به سرورا زائدا لجودنه ولينه .
[وزارة السنجاري بمصر]
وفي يوم عرفة باشر الوزارة بمصر القاضي برهان الدين الخضر بن الحسن السنجاري بحكم وفاة الوزير بهاء الدين ابن حنا بمقتضى مرسوم سلطاني .
[وزارة ابن القيسراني بالشام]
وفي هذا الشهر ولي الوزارة بالشام الصاحب فتح الدين ابن القيسراني ، وبسط يده ، وأمر القضاة بالركوب معه أول مباشرته .
[الإغارة على بلاد سيس]

وبعث السلطان شطر الجيش للإغارة على بلاد سيس ، وعليهم الأمير الكبير سيف الدين قلاوون.
[إسقاط المقرر على الأمراء]
وبقي السلطان يتردد إلى المرج والرنيقة للفرجة . وجلس بدار العدل ، وأسقط ما قرره أبوه على الأمراء ، فسر الناس ودعوا له على هذه الحسنة العظيمة ، ولعل الله قد رحمه بها .
[ولاية شد الشام]
وفيها عزل عن الشد بكتوت الأقرعي ، وأرسل إلى حلب على خبز الأمير علم الدين الدواداري ، ثم أحضر الدواداري وأعطي شد الشام ، فباشره أواخر ذي الحجة .
سنة ثمان وسبعين وستمائة
[قضاء المالكية بدمشق]
وفي المحرم ولي قضاء المالكية بدمشق الذي كان ينوب عن الشيخ زين الدين الزواوي ، وهو جمال الدين أبو يعقوب الزواوي .
[ولاية دمشق]
وفيه ولي ولاية دمشق عز الدين ابن أبي شيحا ، وعزل الأمير ناصر الدين الحراني.
[وقوع الخلاف بين الخاصكية والسلطان]

وفي ربيع الأول وقع الخلف بين الخاصكية بدمشق وعجز السلطان عن تلافي ذلك ، وخرج عن طاعته نائبه الأمير سيف الدين كوندك ، وتقدم بالذين التفوا عليه نحو القطيفة ، ومعه نحو أربعمائة من الظاهرية ، وفيهم فرسان وشجعان ، فنزل بالقطيفة ينتظر الجيش الذين في سيس ، فقدموا ، واتصل بهم كوندك وأصحابه ، ونزل الكل بعذرا ، ثم راسلوا السلطان في معنى الخلف الذي حصل . وكان كوندك مائلا إلى البيسري ، ولما اجتمع به وبالأمير سيف الدين قلاوون وغيرهما من الكبار أوحى إليهم ما وغر صدورهم وخوفهم من خواص الملك السعيد ، وأن نيتهم نحسة ، وأن السلطان موافق لما يختارونه ، وكثر القول ، ونفر الخواطر . فاقترح الأمراء على السعيد إبعاد الخاصكية عنه وتفرقهم ، فلم يجب إلى ذلك عجزا عنهم ، وخوفا من العاقبة ، وحار في أمره ، وصار وحيدا ، فرحل الجيش من عذرا ، وساروا في المرج إلى الكسوة ، وترددت الرسل بينهم . ثم ساروا إلى مرج الصفر ، ففارقهم نائب دمشق عز الدين أيدمر ، ومعه أكثر عسكر دمشق ، ودخلوا البلد ، فبعث السلطان أمه بنت بركة خان في محفة ، وفي خدمتها سنقر الأشقر ، فإنه كان مقيما بدمشق عند السلطان ، فتلقتها الأمراء ، وقبلوا الأرض

أمام المحفة ، فكلمتهم في الصلح وحلفت لهم على بطلان ما نقل إليهم ، وأن السلطان يعرف حقهم . فاشترطوا شروطا كثيرة التزمت لهم بها ، وعادت إلى ولدها ، وعرفته الصورة ، فمنعه من حوله من الخاصكية من الدخول تحت تلك الشروط ، وقالوا : قصدهم إبعادنا ليتمكنوا منك ويعزلوك . ولم يتفق أمر ، وترحل العسكر طالبين الديار المصرية ، فساق السلطان جريدة في طلبهم ، فبلغ رأس الماء ، فوجدهم قد أبعدوا ، فعاد من آخر النهار ، ودخل القلعة ليلا ، وأصبح في غرة ربيع الآخر ، فسافر بمن بقي معه من الجيش المصري والشامي في طلبهم ، وسير والدته وخزائنه إلى الكرك . ووصل إلى بلبيس في خمسة عشر يوما . وقد دخل أولئك القاهرة ، ورجع نائب دمشق وأكثر الأمراء إلى الشام . وساق هو إلى قلعة مصر ، فوجد العساكر محدقة بالقلعة ، وكان بها نائبه الأمير عز الدين الأفرم ، فحصل بينهم مقاتلة يسيرة ، وحمل بها الأمير علم الدين سنجر الحلبي ، وشق الأطلاب ، وفتح له الأفرم وطلع إلى القلعة ، وقتل جماعة يسيرة ، وبقي جماعة ممن كان مع السلطان برا ، فاحتاجوا أن ينضموا إلى سائر العسكر .

وأما سنقر الأشقر فإنه انعزل بالمطرية بطلبه ، وحاصروا القلعة ، وقطعوا عنها الماء الذي يطلع في المدارات ، وزحفوا عليها ، وجدوا في ذلك. فرأى السلطان تخلى من يرجو نصره عنه ، وتخاذل من بقي معه وأنه عاجز .
[مشاركة قلاوون الملك السعيد في السلطنة]
وكان مقدم الجيش الذي قام على الملك السعيد حموه الأمير سيف الدين قلاوون ، فجرت المراسلات على أن يخلع نفسه ويسلطنوا أخاه سلامش ، وأن يعطوا للسعيد الكرك ، ويعطوا أخاه الشوبك، يعني نجم الدين خضر ، فبعث علم الدين الحلبي وتاج الدين ابن الأثير الكاتب إليهم ، وحلفوا له على ذلك، ونزل من القلعة .
وكان الحصار يومين ، فعقدوا له مجلسا لخلعه من الملك، وأحضروا الفقهاء والعلماء والأمراء ، وعملوا محضرا بخلعه ، وكتبوا به نسخا ، ورتبوا في السلطنة أخاه بدر الدين سلامش ، وهو ابن سبع سنين ، وجعلوا أتابكه الأمير سيف الدين قلاوون ، وحلفت الأمراء له ولأتابكه .
[ضرب السكة]
وضربت السكة باسمه على وجه ، وباسم أتابكه على وجه ، ودعي لهما معا في الخطبة .
[نفي الملك السعيد إلى الكرك]

وتوجه السعيد إلى الكرك ، وقد زال ملكه وعليه صورة تسليم . ثم أعيد إلى القلعة من الغد لأمر أرادوه ، ثم سيروه ليلا .
[انحياز سنقر إلى قلاوون]
وجاء سنقر الأشقر ، واجتمع بالأتابك سيف الدين ، وصار معه .
[القبض على نائب دمشق]
وجاءت الأخبار إلى دمشق قبل وصول نائبها أيدمر ، فقدم دمشق في أول جمادى الأولى ، فخرج يتلقاه الأمير جمال الدين أقوش الشمسي ، فقبض هو وجماعة من الأمراء على نائب السلطنة عز الدين أيدمر عند المصلى ، وفصلوه عن الموكب، ودخلوا به من باب الجابية ، ورسموا عليه بدار عند مأذنة فيروز إلى العشي ، وحبسوه بالقلعة ، قد استنابه الملك السعيد عليها مدة غيبة نائبها عز الدين .
[عزل قضاة مصر]
وفيه عزل قضاة مصر الثلاثة معا ، تقي الدين بن رزين الشافعي ، ونفيس الدين ابن شكر المالكي ، ومعز الدين النعمان الحنفي .
[نيابة سنقر بدمشق]
وفي ثالث جمادى الآخرة قدم سنقر الأشقر نائبا على دمشق، وقرر الدواداري مشدا كما كان .
[سلطنة السلطان الملك المنصور]

في الحادي والعشرين من رجب شالوا سلامش من السلطنة من غير نزاع ، وبايعوا المولى السلطان سيف الدين قلاوون الصالحي التركي ، المعروف بالألفي . ولقب بالملك المنصور ، وحلف له الأمراء البيسري ، والحلبي ، ولم يختلف عليه اثنان .
[القبض على ابن القيسراني]
وفي رجب قبض على الصاحب فتح الدين ابن القيسراني .
[تحليف الأمراء]
ثم وصل أمير يحلف أمراء الشام فحلفوا . وقيل إن سنقر الأشقر لما حلف الأمراء لم يحلف هو وكاسر ، ولم يرضه ما جرى ، ودقت البشائر بدمشق يوم السابع والعشرين من رجب وزين البلد .
[عزل السنجاري عن وزارة مصر]
وفي شعبان عزل برهان الدين السنجاري عن وزارة مصر بالصاحب فخر الدين إبراهيم بن لقمان صاحب ديوان الإنشاء .
[حبس أيدمر الظاهري]
وفيه سير الأمير عز الدين أيدمر الظاهري من قلعة دمشق في محفة متمرضا إلى مصر ، فحبس بقلعتها .
[حج الركب الشامي]
وفي شوال خرج الركب الشامي وأميرهم عماد الدين يوسف ابن الشقاري ، وحج الشيخ شمس الدين شيخ الجبل ، وطائفة من الحنابلة ، وحج أبي وخالي .
وحدثني أبي أنهم رأوا الملك السعيد يسير بظاهر الكرك في أواخر شوال .
[موت الملك السعيد]

قلت : ثم مات في منتصف ذي القعدة أو في عاشره ، وعمل عزاؤه بمصر ؛ وحضر السلطان وهو لابس البياض .
[سلطنة سنقر الأشقر بدمشق]
وفي الرابع والعشرين من ذي الحجة ركب نائب السلطنة شمس الدين سنقر الأشقر الصالحي بعد العصر من دار السعادة وبين يديه جماعة من الأمراء والجند ، ودخل البلد ، فأتى باب القلعة فهجمها راكبا ، ودخل وجلس على تخت الملك ، وحلفوا له ، وتلقب بالملك الكامل . ودقت البشائر بعد ساعة ، ونودي في البلد . بسلطنته ، وكان محببا إلى الناس . وحلف له القضاة والأكابر . وقبض على الوزير تقي الدين البيع ، وكان له في الوزارة شهرا ونصفا ، واستوزر مجد الدين ابن كسيرات . ولم يحلف لم الأمير ركن الدين الجالق ، فقبض عليه وحبسه . وقبض على نائب القلعة لاجين المنصوري الذي تسلطن . وولى في المدينة علم الدين... .
[سلطنة الملك خضر في الكرك]
وأما المرم فرتب في السلطنة بها الملك خضر بعد أخيه ، وسار طائفة إلى الشوبك فتسلموها بالأمان بعد محاصرة أيام . وكان الذين بها قد عصوا على الملك المنصور لما نزح عنها الملك خضر بن الملك الظاهر إلى عند أخيه السعيد .
ثم أحرقت أسوار الشوبك وأذهبت حصانة قلعتها .

سنة تسع وسبعين وستمائة
[استعراض سنقر بالسلطة]
في مستهلها ركب السلطان سنقر الأشقر من القلعة بأبهة الملك ، ودخل الميدان وبين يديه الأمراء بالخلع ، وسير لحظة ، وعاد إلى القلعة .
[انهزام الشاميين عند غزة]
وجهزوا عسكرا ، فنزلوا عند غزة .
وكان عسكر المصريين بغزة ، فأظهروا الهرب ، ثم كروا على الشاميين ، فكبسوهم ونالوا منهم ، وهزموهم إلى الرملة .
[قدوم ابن مهنا وأمير آل مري على سنقر]
وفي الخامس المحرم وصل أمير العرب عيسى بن مهنا ، ودخل في طاعة الملك الكامل سنقر الأشقر ، فبالغ في إكرامه ، وأجلسه على السماط إلى جانبه ، ثم قدم أمير آل مري أحمد بن حجي على الكامل فأكرمه .
[تدريس الأمينية]
وفي ولى قاضي القضاة ابن خلكان تدريس الأمينية ، وعزل نجم الدين ابن سني الدولة .
[انهزام سنقر أمام المصريين]

وفي أواخر المحرم جهز السلطان الملك المنصور من مصر جيشا ، عليهم الأمير علم الدين سنجر الحلبي لحرب الملك الكامل سنقر الأشقر ، فنزل على الجسورة ، واستخدم وأنفق ، وجمع خلقا من البلاد ، وحضر معه ابن مهنا وابن حجي بعرب الشام ، وجاءته نجدة حماة وحلب ، وتصمد معه جيش كثيف ، لكن لم يكونوا كلهم معه في الباطن ، بل كان كثير منهم عليه ، وبعضهم فارغين . وأقبل الحلبي بالمصريين ، فالتقوا بكرة عند الجسورة ، والتحم الحرب ، واستمر المصاف إلى الرابعة ، وقاتل سنقر الأشقر بنفسه ، وحمل عليهم ، وبين ، لكن خامر عليه أكثر عسكره ، فانهزم بعضهم ، وتحيز بعضهم إلى المصريين ، وانهزم صاحب حماه من أول ما وقعت العين في العين ، وبقي في قل من الناس ، فولى وسلك الدرب الكبير إلى القطيفة ، ولم يتبعه أحد ، وتجمع المنهزمون على القصب من أعمال حمص ، ثم عاد أكثر الأمراء ، ولم يعاقبوا .
وأما المصريون فأحاطوا بدمشق ، ونزلوا في خيم المنهزمين ، وراسلوا نائب سنقر الأشقر الذي بالقلعة ، ففتح لهم باب الفرج ، وفتحت القلعة بالأمان . ثم جهز الأمير علم الدين الحلبي ثلاثة آلاف في طلب سنقر الأشقر .
[ولاية ابن سني الدولة قضاء دمشق]

وركب القاضي القضاة ابن خلكان للسلام عل الحلبي فحبسه بعلو الخانقاه النجيبية ، وعزله ، وولي القضاء القاضي نجم الدين ابن سني الدولة ، وكان يحترمه لأنه لما تسلطن بدمشق في آخر سنة ثمان وخمسين كان نجم الدين هو قاضي دمشق حينئذ . وحكم الحلبي في البلد .
وحضر إليه الأمير أحمد بن حجي ، ودخل في الطاعة .
[التحاق ابن مهنا بسنقر]
وأما ابن مهنا فإنه توجه صحبة سنقر الأشقر ، ولازم خدمته ، ونزل به وبمن معه من العسكر في برية الرحبة وأقام بهم .
[أحكام القاضي الحلبي بدمشق]
وأخرج الحلبي من حبس القلعة ركن الدين الجالق ، وحسام الدين لاجين ، وتقي الدين الصاحب ، وحبس ابن كسيرات ، وابن صصرى . وبقي ابن خلكان في الاعتقال نيفا وعشرين يوما . وضرب زين الدين وكيل بيت المال ، لأنهم تسرعوا إلى مبايعة سنقر الأشقر . وطلب ابن الصانع فأكرمه ، فشفع في القاضي ابن خلكان وفي زين الدين الوكيل . وعرض عليه الحلبي القضاء فعين نجم الدين ابن سني الدولة ، وعلم أنها ولاية مقلقلة لكونها من غير السلطان .
[عفو السلطان المنصور عن الرعية]

ثم ورد البريد في الثامن والعشرين من مصر بأنا قد عفونا عن جميع الناس من الخاص والعام ، ولم نؤآخذ أحدا ، وأن يقر كل أحد على منصبه .
[نيابة السلطنة بدمشق]
وباشر نيابة السلطنة الأمير بدر الدين بكتوت العلائي أياما إلى أوائل ربيع الأول . ثم جاء تقليد بالنيابة لملك الأمراء حسام الدين لاجين المنصوري الذي حبسه سنقر الأشقر ، فباشر يوم الأربعاء الحادي عشر من ربيع الأول ، وقرئ تقليده بدار السعادة .
وكان شابا عاقلا ، شجاعا ، دينا ، من سلحدارية السلطان الملك المنصور أيام إمرته. ودخل معه دار السعادة الأمير علم الدين الحلبي ، ورتبه في النيابة ، ومشى في خدمته الأمراء .
[إعادة ابن خلكان إلى القضاء بدمشق]
وصرف الحلبي ابن خلكان إلى منزله بالمدرسة العادلية ، وبقي ابن سني الدولة يتردد إلى المدرسة ويحكم بها . وأمره الحلبي بأن يتحول من العادلية ويسلمها إلى ابن سني الدولة ، فشق ذلك عليه ، وتكرر إليه القول بسرعة التحول ، فبينا هو كذلك وقد أحضر جمالا لنقل حوائجه إلى جبل الصالحية ، وإذا بكتاب سلطاني بإكرامه،والإقرار له على منصبه ،وإعادته إلى القضاء،فباشر الحكم يومئذ الظهر، ولبس الخلعة .

[ولاية ابن الحراني]
وأعيد إلى ولاية المدينة ابن الحراني .
[مطاردة المصريين سنقر الأشقر]
وفي أوائل ربيع الآخر توجه من دمشق الأمير عز الدين الأفرم نجدة للجيش المصري الذين توجهوا لمضايقة سنقر الأشقر ، فاجتمعوا بحمص ، ثم ساروا في طلب الأشقر ، ففارق ابن مهنا وتوجه إلى الحصون التي بيد نوابه ، وطلع إليها ، وهي صهيون ـ وكان سير أهله إليها وخزائنه ـ وبلاطنس ، وبرزية ، وعكار ، وجبلة ، واللاذقية ، وشيزر وبكاس .
[نزول الحاج أزدمر بشيزر]
وكان قد انهزم يوم الوقعة الأمير الحاج أزدمر إلى جبل الجرديين ، وأقام عندهم ، واحتمى بهم ، ثم مضى إلى خدمة سنقر الأشقر في طائفة من الجبليين ، فأنزله بشيزر يحفظها .
[ولاية ابن النحاس الدواوين]
وفي جمادى الآخرة ولي نظر الدواوين الصاحب محيي الدين ابن النحاس .
[وقوع الجفل في البلاد الحلبية]
وفيه وصل الجفال من البلاد الحلبية من التتار ، وتقهقر عسكرها . وسبب حركتهم ما بلغهم من اختلال الكلمة .
[تواتر العساكر لمواجهة التتار]

وتوجه في جمادى الأولى عسكر المصريين ، ونازلوا شيزر ، وضايقوها بلا محاصرة ، وترددت الرسل بينهم وبين سنقر الأشقر في تسليمها . فبينا هم في ذلك وصلت الأخبار في جمادى الآخر بأن التتار قد دهموا البلاد ، فخرج من بدمشق من العساكر ، وعليهم الركن أباجو ، وانضم إلى العساكر التي على شيزر ، ثم نزل الكل على حماة .
وقدم من مصر بكتاش النجمي في ألف ، ولحق بهم .
[اتفاق الأمراء مع سنقر لقتال التتار]
وأرسل هؤلاء إلى سنقر الأشقر يقولون : هذا العدو قد دهمنا ، وما سببه إلا الخلف الذي بيننا ، وما ينبغي أن تهلك الرعية في الوسط ، والمصلحة أننا نجتمع على دفعه. فنزل عسكر سنقر الأشقر من صهيون ، والحاج أزدمر من شيزر ، وخيمت كل طائفة تحت حصنها ، واتفقوا على الملتقى وقتال التتار .
وجاءت طائفة عظيمة من التتار ، فقتلوا من تبقى بحلب ، وسبوا ونهبوا ، وأحرقوا منبر الجامع والمدارس ودور الأمراء ، وعملوا كل قبيح كعاداتهم ، وأقاموا بحلب يومين ، واستاقوا المواشي والغنائم .
[نداء حلبي يائس بنصر الإسلام]

وقيل إن بعض من كان استتر بحلب يئس من الحياة ، ووقف على رأس منارة حلب ، وكبر بأعلى صوته على التتار وقال : الله أكبر جاء النصر من عند الله . ولوح بثوبه، وبقي يقول : أمسكوهم من البيوت مثل النساء يا عسكر الإسلام . فخرج التتار على وجوههم يظنون أن المسلمين قد جاءوا . وكانوا قد اجتماع العسكر على حماة ، وسلم ذلك الرجل . نقل ذلك الشيخ قطب الدين .
[تسحب الأمراء عن سنقر]
وفي هذه الأيام تسحب جماعة من الأمراء الذين عند سنقرالأشقر إلىالسلطان. وكان السلطان قد سار ببقية الجيش فنزل غزة .
[الخطبة بولاية العهد للملك الصالح]
وفي هذه المدة خطب على المنابر بولاية العهد الملك الصالح على ابن السلطان الملك المنصور .
[عودة السنجاري وابن لقمان إلى منصبيهما]
وفيها أعيد السنجاري إلى الوزارة ، ورد ابن لقمان إلى ديوان الإنشاء .
[رجوع السلطان من غزة]
ورجع السلطان من غزة لما بلغه رجوع التتار وأمن البلاد .
[إعادة القضاة إلى مناصبهم بمصر]

وفي رمضان أعيد تقي الدين ابن رزين إلى قضاء الديار المصرية ، وعزل صدر الدين ابن بنت الأعز . وأعيد قبل ذلك إلى القضاء القاضيان نفيس الدين ابن شكر ، ومعز الدين النعمان . ورتب قاض حنبلي وهو الشيخ عز الدين عمر بن عبد الله بن عوض المقدسي صهر الشيخ شمس الدين ابن العماد .
[هزيمة طائفة من الشاميين أمام الفرنج بالمرقب]
وفي ذي القعدة كان طائفة من الشاميين نزال بمرج المرقب ، فداخلهم طمع فركبوا من الليل ، وصبحوا المرقب للغارة ، فخرج الفرنج وقد جاءتهم نجدة في البحر ، وحملوا على المسلمين ، فهزموهم ومزقوهم في أدوية وعرة ، ونالوا منهم نيلا عظيما ، وقتلوا وأسروا . فما شاء الله كان .
[خروج السلطان إلى الشام]
وفي أول ذي الحجة خرج السلطان إلى الشام ، وخلفه ولده الملك الصالح .
[البرد بمصر]
ويوم عرفة وقع بديار مصر برد كبار ، فأهلك بعض الزرع ، وبدع في الوجه القبلي.
[الصاعقة بالجبل الأحمر]
ووقع تحت الجبل الأحمر صاعقة على حجر ، فأخذت وسبكت ، وجاء منها نحو الأوقية .
[الصاعقة بالإسكندرية]
ووقعت يومئذ صاعقة بالإسكندرية .
[مراسلة أهل عكا بالهدنة]

وفي سابع عشر ذي الحجة نزل السلطان على الروحاء قبالة عكا ، فراسله أهلها في الهدنة . وأقام هناك أياما .
[قدوم ابن مهنا على السلطان]
وقدم عليه عيسى بن مهنا طائعا ، فبالغ السلطان في إكرامه و احترامه ، وصفح عنه من قيامه مع سنقر الأشقر .
[وزارة ابن مزهر بدمشق]
وفيها وزر بدمشق الشرف ابن مزهر ، ومد يده ، ثم أعيد التقي البيع .
سنة ثمانين وستمائة
[كشف مؤآمرة الفتك بالسلطان]
في أوائل المحرم هادن السلطان أهل عكا ، ونزل اللجون ، وقبض على الأمير سيف الدين كوندك الظاهري وعدة أمراء بحمراء بيسان . فقيل إن كوندك ، وأيتمش السعدي ، وسيف الدين الهاروني اتفقوا على الفتك بالسلطان ، وعرف ذلك البيسري، فأعلمه ، فقبض على كوندك وغيره ، وهرب الباقون ، الهاروني ، والسعدي ، ونحو ثلاثمائة فارس على حمية إلى عند سنقر الأشقر . وأهلك كوندك ، فقيل إنه غرق ببحيرة طبرية .
[جرح الأمير طقصو]
وساق طقصو في عسكر وراء أيتمش السعدي ، فجرح ورد .
[حبس أمراء بقلعة دمشق]
ويوم سابع عشر المحرم وصل المحمدي مقدم البحرية إلى دمشق ومعه جماعة من أمراء ممسوكين ، فحبسهم بقلعة دمشق .
[دخول السلطان دمشق]

ودخل السلطان دمشق يوم تاسع عشر المحرم ، وحمل الجتر البيسري يومئذ ، فعزل ابن خلكان عن القضاء بابن الصائغ ، وولي قضاء الحنابلة نجم الدين أحمد ابن الشيخ شمس الدين ، وذلك بعد خلو الشام من قاض حنبلي مدة .
[مصالحة السلطان وسنقر الأشقر]
ثم جهزت المجانيق وطائفة لحصار شيزر ، فنازلوها وتسلموها ، وذلك أن الرسل ترددت في الصلح بين السلطان وبين سنقر الأشقر ، ووصل من جهته الأمير علم الدين الدواداري ، والأمير خزندار سنقر الأشقر . فحلف له السلطان ونودي من دمشق باجتماع الكلمة ، ودقت البشائر لذلك ، وسير إليه فخر الدين المقري الأمير ليحلفه ، وحينئذ سلم سنقر الأشقر قلعة شيزر للسلطان ، فعوضه عنها كفرطاب ، وفامية ، وأنطاكية ، والسويدية ، وشغر ، وبكاس ، ودركوش ، بضياعها ، على أن يقيم ستمائة فارس على جميع ما تحت يده من البلاد ، وذلك ما ذكرناه ، وصهيون ، وبلاطنس ، وجبلة ، وبرزية ، و اللاذقية ، . وخوطب في ذلك بالمقر العالي ، المولوي ، السيدي ، العالمي ، العادلي ، الشمسي ، ولم يصرح له في ذلك لا بالملك ولا بالأمير .
[إدارة الخمور بدمشق ومصر وإبطالها]

وفي ربيع الأول أديرت الجهة الملعونة والخمور بدمشق ،وكانت بطالة من خمس عشرة سنة ، وأديرت بالديار المصرية أيضا قبل هذا التاريخ بمدة ، فلا قوة إلا بالله .
وبقيت دائرة بدمشق أياما ، ولطف الله تعالى ، وأبطلت ، وأريقت الخمور . وطهر البلد من ذلك . ولله الحمد .
[مصالحة السلطان والملك خضر]
ووقع الصلح بين صاحب الكرك الملك خضر وبين السلطان .
[إقامة العزاء بالملك السعيد]
ثم جاءت امرأة الملك الظاهر بنت بركة خان ومعها تابوت ولدها الملك السعيد ، ثم استقوا التابوت بالليل من الصور ، ودفن إلى جانب والده . وأدخله القبر قاضي القضاة عز الدين ابن الصانع ، ونزلت أمه بدار صاحب حمص ، وعقد العزاء من الغد بالمدرسة الظاهرية ، وحضره السلطان والأمراء والأعيان والوعاظ .
[عزل ابن البيع ووزارة ابن السنهوري]
وعزل تقي الدين البيع من الوزارة ، وباشر عوضه تاج الدين ابن السنهوري.
[ الأخبار بخروج التتار]
وفي جمادى الأولى جاءت الأخبار بأن التتار على عزم المجيء .
وقعة حمص

انجفل أهل البلاد الشمالية ، وقويت الأخبار ، واهتم السلطان بدمشق للعرض، وجاء أحمد بن حجي بخلق من العربان ، وكثرت الأراجف ، وكثرت الجفال ، وعدى التتار الفرات من ناحية حلب ، ونازل الرحبة منهم ثلاثة آلاف ، منهم القان أبغا ، فخرج السلطان بسائر الجيوش ، وقنت الأئمة في الصلوات ، وحضر سنقر الأشقر ، وأيتمش السعدي ، والحاج أزدمر ، وبالغ السلطان في احترام سنقر الأشقر ، وأقبل منكوتمر يطوي البلاد ، فالتقى الجمعان ، ووقع المصاف ما بين مشهد خالد بن الوليد إلى قريب الرستن ، وذلك شمالي حمص ، في يوم الخميس رابع عشر رجب . ويوم الأربعاء فاق العالم بدمشق وأحسوا بقرب اللقاء ، وفزعوا كافة إلى جامع دمشق بالشيوخ والأطفال ، واستغاثوا إلى الله تعالى ، ثم خرج الخطيب بالمصحف العثماني إلى المصلى ، ومعه خلائق يتضرعون إلى الله تعالى ، وكان يوما مشهودا ، شهده مع السلطان ممالكيه ، مثل طرنطية ، وبيدرا ، وكتبغا ، ولاجين ، وجنق ، وسنجر الشجاعي ، والطباخي ، وسندمر ، وعدة كلهم أمراء ، ومنهم من تسلطن ، وسنقر الأشقر ، والحاج أزدمر الذي قيل إنه طعن طاغية العدو ، وعلم الدين الدواداري ، والمنصور صاحب حماة في أمرائه ، فكان رأس

الميمنة ، ويليه البيسري ، ثم طيبرس الوزيري ، وعز الدين الأفرم ، ونائب دمشق لاجين المذكور في عسكر دمشق .
وكان رأس الميسرة سنقر الأشقر المذكور ، ثم الأيدمري ، ثم بكتاش أمير سلاح . وكان في طرف الميمنة العرب ، وفي طرف الميسرة التركمان .
وشاليش القلب طرنطاي .
وكانت المغل خمسين ألفا ، والمجمعة ثلاثين ألفا .
قلت : وكان الملتقى يوم الخميس ، كما ذكرنا ، طلوع الشمس . وكان عدة التتار على ما قيل مائة ألف أو يزيدون . وكان المسلمون على النصف من ذلك أو أقل .

وكانت ملحمة عظيمة ، واستظهر التتار في أول الأمر ، واضطربت ميمنة المسلمين، ثم حملت التتار على الميسرة فكسروها ، وهزموها مع طرف القلب . وثبت السلطان بمن معه من أبطال الإسلام ، وكان القتال يعمل من ضحوة إلى المغيب . وساق طلب من التتار وراء الميسرة إلى بحيرة حمص ، وقتلوا خلقا من المطوعة والغلمان ، وأشرف الإسلام على خطة صعبة . ثم إن الكبار مثل البيسري ، وسنقر الأشقر ، وعلاء الدين طيبرس ، وأيتمش السعدي ، وبكتاش أمير سلاح ، وطرنطية ، ولاجين ، وسنجر الدواداري لما رأوا ثبات السلطان حملوا على التتار عدة حملات ، ثم كان الفتح ، ونزل النصر وجرح مقدم التتار منكوتمر بن هولاكو ، وجاءهم الأمير عيسى بن مهنا عرضا ، فتمت هزيمتهم ، واشتغلوا بما دهمهم من جرح مقدمهم . وركب المسلمين أقفيتهم ، وقتلوا منهم مقتلة هائلة ، وساقوا وراءهم حتى بقي السلطان في نفر قليل من الخاصكية ، ونائبه طرنطاي قدامه بالسناجق . وردت ميمنة التتار التي كسرت ميسرة المسلمين ، فمروا بالسلطان وهو تحت العصائب والكوسات تضرب ، وحوله من المقاتلة أقل من ألف ، فلما جاوزوه ساق وراءهم ، فانهزموا لا يلوون على شيء ، وتم النصر بعد العصر ، وانهزموا عن

آخرهم قبل الغروب ، وافترقوا ، فأخذت فرقة على سلمية والبرية ، وأخرى على ناحية حلب . وعاد السلطان إلى منزله بليل ، وجهز من غد وراءهم الأيدمري في طائفة كبيرة .
وجاءت يوم الجمعة بطاقة بالنصر ، فضربت البشائر ، وزينت دمشق ، فلما كان نصف الليل وصل إلى ظاهر دمشق المنهزمون من الميسرة أمراء و جناد ، ولم يعلموا بما تجدد من النصر ، فقلق الخلق ، وماج البلد ، وشرع خلق في الهروب . ثم وصل وقت الفجر بريدي بالبشارة بعد أن قاسى الخلق ليلة شديدة ، وتودعوا من أولادهم واستسلموا للموت ، فإن أولئك التتار كانوا يبذلون السيف من غير تردد . ورأسهم كافر ، وأكثرهم على الكفر ، فلله الحمد على السلامة . وكان للصبيان والنسوان في تلك الليلة في الأسطحة ضجيج عظيم وبكاء والتجاء إلى الله تعالى لا يعبر عنه .

وكان ركن الدين الجالق من جملة المنهزمين ، ولم يعنفه السلطان لأنه رأى ما لا قبل له به . فلكا صليت الصبح قريء الكتاب السلطاني بكسرة التتار ، وأنهم كانوا مائة ألف أو يزيدون . ثم جاء كتاب آخر الليل قبل الظهر في المعنى ، وزينت دمشق. واستشهد نحو مائتي فارس منهم الحاج أزدمر ، وسيف الدين الرومي ، وشهاب الدين توتل الشهرزوري ، وناصر الدين ابن جمال الدين الكاملي ، وعز الدين ابن النصرة المشهور بالقوة المفرطة والصرامة .
ودخل السلطان دمشق يوم الجمعة المقبلة ، وبين يدي موكبه أسرى التتار يحملون رماحا عل شعث االقتلى ، وقدم في خدمته ممن كان انضم إلى سنقر الأشقر أيتمش السعدي ، وسيف الدين بلبان الهاروني ، وعلم الدين الدواداري ، وودعه سنقر الأشقر من حمص وعادإلى صهيون .
وترحل أولئك الذين نازلوا الرحبة .
ثم قدم بعد جمعة علاء الدين الأيدمري وقد أنكى في التتار ، وتبعهم إلى قريب الفرات ، وهلك منهم خلق عند تعديتهم الفرات ، ونزل إليهم أهل البيرة ، فقتلوا فيهم وأسروا ، وتمزقوا وتعثروا ، وتوصلوا إلى بلادهم في أسوأ حال ، فلله الحمد على كل حال .
[دخول السلطان القاهرة]

ودخل السلطان القاهرة يوم الأحد ثاني شعبان ، فوصل في عشرين يوما إلى القاهرة.
[ولاية شد الدواوين]
وترتب في شد الدواوين علم الدين الدواداري .
[موت ملك التتار]
ومات بين العيدين ملك التتار أبغا .
[القبض على أميرين بمصر]
وفي شعبان قبض بمصر على الأمير ركن الدين أباجو الحاجب ، وبهاء الدين يعقوبا.
[فتح المدرسة الجوهرية]
وفي رمضان فتحت المدرسة الجوهرية ، ودرس بها القاضي حسام الدين الحنفي بحضرة واقفها الصدر نجم الدين .
[الثلج والبرد والجليد ببعلبك]
وجاء في رمضان ثلج مفرط ،وطال بقاؤه ،واشتد البرد ،وجلد ببعلبك الفقاع ، وذلك غير منكر بها .
[عرض الإسلام على أهل الذمة وتغريمهم]
وفي جمادى الآخرة من هذه السنة رسم الملك المنصور بغرض الدواوين من أهل الذمة على السيف أو يسلمون ، فأبوا ، فأخرجوهم بدمشق إلى سوق النخيل ، وجعلت الحبال في أعناقهم للشنق ، فأسلموا حينئذ ، وأحضروا إلى الحاكم فأسلموا على يده .

فلما كان في شوال من السنة فكروا في أنفسهم واستفتوا الفقهاء . ثم عقد لهم مجلس ورسم للقاضي المالكي أن يسمع كلامهم ، ويحكم بما يوافق مذهبهم ، فأثبوا ذلك ، وعاد أكثرهم إلى دينهم ، وغرموا مبلغا من المال على ذلك .
[الاستسقاء بصحراء دمشق]
وفي ثاني عشر آذار في شهر ذي القعدة خرج الناس ونائب السلطنة إلى الصحراء بدمشق يستسقون .
[إرسال بنات الملك الظاهر إلى الكرك]
وفيه بعث السلطان الملك المنصور بنات الملك الظاهر وسلامش وخدمهم إلى قلعة الكرك .
[جفاف تربة ببولاق وغلاء الماء]
وفي هذه السنة تربت جزيرة هائلة تجاه بولاق ، وبعد البحر عن القاهرة ، وغلا سعر الماء .
[الإفراج عن السنجاري]
ويوم عرفة أفرج عن البرهان السنجاري الوزير ،ولزم بيته بعد مشاق شديدة.
[تدريس ابن الزملكاني بالأمينية]
وفي رجب درس بالأمينية الشيخ علاء الدين ابن الزملكاني ،شد منه الشمسي. وتعجب الفضلاء ، فإنه كان قليل الفقه ، لكنه مليح الشكل ، ثم أخذت منه ، ثم وليها .
آخر هذه العشر ، ويتلوه المتوفون
في هذه الطبقة الثامنة والستين
في سنة إحدى وسبعين وستمائة
وأسأل الله حسن الخاتمة بكرمه
بسم الله الرحمن الرحيم
الطبقة الثامنة والستون

المتوفون سنة إحدى وسبعين وستمائة هجرية
ـ حرف الألف ـ
1 - أحمد بن جعفر بن أبي نصر بن سعيد بن طاجيك .
أبو العباس المارديني .
شيخ معمر ، قارب المائة ، وحدث بالقاهرة عن : زين الأمناء ، وغيره .
وتفي في نصف شعبان .
2- أحمد بن عبد الله بن محمد بن علي .
المسند الجليل ، أبو البركات ابن النحاس الأنصاري ، الإسكندراني المالكي ، أخو منصور . وكانا توأمين ، ولدا في حدود سنة خمس وثمانين ، وسمعا من : عبدالرحمن ابن موقا ، ومحمد بن محمد الكركنتي .
وأجاز لهما : أبو جعفر الصيدلاني ، وحماد بن هبة الله الحراني ، وأبو الحسن بن نجا الواعظ ، ومكي بن عوف الزهري ، وجاعة .
وحدث بمصر و الأسكندرية .
روى عنه : الدمياطي ، والشريف عز الدين ، والشيخ شعبان ، وعلاء الدين ابن عمرون الكاتب ، وعلم الدين الدواداري ، والشريف يعقوب بن الصابوني ، وسعد الدين الحارثي قاضي الحنابلة ، وطائفة .
وتوفي في أواخر جمادى الأولى بالإسكندرية .
3- أحمد بن عبد الواحد .
البصري .
عن : أبي الحسن القطيعي ، ونصر الحنبلي .
4- أحمد بن عثمان بن سياوش .
المقرئ الزاهد ، تقي الدين ، أبو العباس الإخلاطي ، إمام الكلاسة .

قرأ القراءآت على أصحاب أبي الجود .
وحدث عن شيخه السخاوي .
وأقرأ ببعض الروايات . وكان مشهورا بالصلاح والخير .
روى عنه : ابن الخباز ، وأبو الحسن بن العطار .
وهو والد الخطيب شمس الدين محمد إمام الكلاسة .
توفي في خامس رمضان ، وقد نيف على السبعين .
لقن مدة الصبيان .
5- أحمد بن علي بن حمير .
البعلبكي ، ابن أخت العز ابن معقل ، صفي الدين .
رئيس متميز . رافضي مغتال ، معروف كخاله .
توفي في شعبان كهلا .
6- أحمد بن هبة الله بن أحمد بن عبد الواحد بن عبد الوهاب .
السلمي ، وأبو العباس الكهفي .
ولد سنة خمس وتسعين وخمسمائة تقريبا بكهف جبل قاسيون .
وسمع من : عمرو بن طبرزد ، وحنبل ، والكندي ، وابن ملاعب .
روى عنه : ابن الخباز ، وابن العطار ، وجماعة .
ومات في ثالث رجب بالجبل .
ولأبيه أبي الغنائم رواية عن عبد الواحد بن هلال .
7- أحمد بن أبي الفضائل بن أبي المجد بن أبي المعالي .
المحدث ، الرئيس ، كمال الدين ، أبو العباس الدخميسي ، الحموي ، ثم الدمشقي ، التاجر .
صدر محتشم ، متمول .
سمع الكثير وعني بالحديث ، وكتب بخطه الكثير ، ورحل في الحديث ، وحصل وفهم . ولد في حدود الستمائة .

وحدث بالإجازة عن حنبل المكبر ، وأقبل على الطلب سنة نيف وعشرين وستمائة .
وسمع من : أبي القاسم بن صصرى ، والناصح بن حنبلي ، وابن صباح ، وابن اللتي ، والهمداني ، وأبي علي الأوقي ، وخلق كثير .
وسمع ببغداد من : عمر بن كرم ، وعبد السلام الداهري ، وطائفة .
وكان له مماليك ملاح أتراك قد سمعوا معه . ثم إنه دخل الهند واستوطنها دهرا . وخطه طريقة معروفة بين المحدثين .
وعاش إلى هذا الوقت ، ولا أتحقق متى مات ، بل سمع منه الفقيه أبو عبد الله محمد بن علي المقدشاوي في سنة سبعين . وروى لنا عنه .
8- إبراهيم بن بركات بن فضائل .
المصري ، الحداد . شيخ زاهد ، عابد ، قانت ، مقبل على شأنه ، متبع للسنة .
صحب الحافظ زكي الدين المنذري مدة ، وسمع منه .
توفي في أول صفر ، وشيعه خلق كثير .
9- إبراهيم بن محمد بن هبة الله بن قر ناص .
الأديب ، مخلص الدين الحموي ، الشاعر .
توفي في شوال .
10- أسد بن أبي الطاهر .
أبو الوحش الدمياطي ، اللخمي .
توفي في ربيع الآخر ، وله بضع وسبعون سنة .
روى عن : جلدك التقوي .
سمع منه : الدمياطي ، والشريف عز الدين ، وغيرهما .

أخبرني محمود العقيلي ، عن الدمياطي ،عن أسد اللخمي ،عن نعمة بن سالم ، عن قاسم بن إبراهيم ، عن عبد الكريم بن الحسن التككي ، عن علي بن الحسن ، عن علي بن إبراهيم الحوفي ، عن محمد بن علي الأدفوي ، عن أبي جعفر بن النحاس ، عن النسائي ، عن قتيبة ، عن مالك ، عن ابن شهاب ، عن أنس : "أن رسول الله صلى الله عليه وسلم دخل مكة وعليه المغفر" .
رواه مسلم ، عن قتيبة ، فوافقناه بنزول أربع درجات .
ـ حرف الجيم ـ
11- جعفر بن علي .
الإربلي . خطيب منين .
ـ حرف الراء ـ
12- رسلان بن محمد .
أبو محمد المصري ، الفاكهي .
حدث عن مكرم .
ومات في جمادى الأولى بمصر .
ـ حرف السين ـ
13- ست العجم بنت محمد بن أبي بكر بن عبد الواسع الهروي .
شيخة مسندة ، من أهل الصالحية .
تروي عن : عمر بن طبرزد .
وكتب عنها الطلبة .
وحدث عنها : ابن الخباز ، والدمياطي ، وجماعة .
وتوفيت في صفر .
14- سليمان بن عبد الغني .
أبو الربيع الغمري ، الدمياطي .
ولد بمنية غمر سنة خمس وستمائة .
وحدث عن : ابن المقير .
ومات في محرم .
ـ حرف الشين ـ
15- شرف الدين ابن السكري .
عدل ، رئيس ، مشهور . وقف داره بالقصاعين لأهل العلم والحديث .

وهي التي يسكنها شيخنا ابن تيمية .
ـ حرف العين ـ
16- عبد الله بن جعفر بن عبد الجليل بن زكي .
الإمام ، أبو الفتح القمودي ، اللخمي ، الإسكندراني ، المالكي ، الفقيه .
ولد في حدود الثمانين وخمسمائة .
وسمع من أبي القاسم عبد الرحمن مولى ابن باقا .
وحدث ودرس .
روى عنه : الدمياطي ، وغيره .
وقمودة : بليدة على يومين من القيروان .
مات في الثالث المحرم .
17- عبد الرحمن بن عمر بن خليل .
أسد الدين ، أبو القاسم الأرموي ، ثم الموصلي .
ولد سنة بضع وتسعين .
وروى بالإجازة عن عبد العزيز بن الأخضر .
وهو ابن أخت الإمام علي بن عدلان النحوي .
مات بالقاهرة في أول رمضان .
18- عبد الرحيم بن الرضى محمد بن الإمام عماد الدين محمد بن يونس بن محمد بن منعة .
العلامة ، تاج الدين ، أبو القاسم الموصلي ، مصنف "التعجيز" .
ولد سنة ثمان وتسعين وخمسمائة .
وله أيضا : "مختصر المحصول" للرازي ، و"مختصر طريقة الطاوسي" في الخلاف .
قال قطب الدين : توفي في جمادى الأولى ببغداد . وكان قد قدمها من قريب ، وولي بها قضاء الجانب الغربي ، وتدريس البشيرية ، وخلع عليه .

وله : "التطريز في شرح الوجيز" ، و "مختصر درة الغواص" ، و "جوامع الكلم الشريفة في مذهب أبي حنيفة" . وألف تصانيف عدة لم يكملها .
وممن أخذ عنه الفقه شيخنا البرهان الجعبري .
19- عبد القاهر ابن الخطيب سيف الدين عبد الغني بن الإمام فخر الدين محمد بن أبي القاسم ابن تيمية .
الشيخ فخر الدين ، أبو الفرج الحراني .
ولد سنة اثنتي عشرة وستمائة بحران .
وسمع من : جدة ؛ ومن : ابن اللتي ، وغيرهما .
وخطب بجامع حران . وكان دينا ، عالما ، فاضلا ، جليلا .
توفي بدمشق في حادي عشر شوال بخانقاه القصر .
20- عبد الهادي بن عبد الكريم بن علي بن عيسى بن تميم .
الخطيب ، المقرئ ، المعمر ، أبو الفتح القيسي ، المصري ، الشافعي .
ولد سنة سبع وسبعين وخمسمائة . وقرأ بالروايات على أبي الجود ، وهو والمليجي آخر من قرأ عليه .
وسمع من : قاسم بن إبراهيم المقدسي ، وأبي عبد الله الأرتاحي ، وأبي نزار ربيعة اليمني ، وأبي القاسم عبد الرحمن بن عبد الله المقرئ ، وأبي عبد الله محمد بن الحسن اللرستاني ، وابن المفضل الحافظ ، وغيرهم .

أجاز له أبو طالب أحمد بن المسلم اللخمي ، ومقاتل بن عبد العزيز البرقي ، وأبو طاهر إسماعيل بن عوف الزهري ، وأبو الفضل أحمد ، وأبو عبد الله محمد ابنا عبد الرحمن بن محمد الحضرمي ، وعبد المجيد بن دليل ، ومخلوف بن جاره الفقيه، وخلق .
وتفرده في عصره عن جماعة . وروى الكثير .
قرأ عليه الشيخ أبو بكر الجعبري نزيل دمشق للسبعة ، وعلى المليجي ، فسألته : أي الرجلين أعرف بالفن ؟ قال : لا ذا يعرف ولا ذا .
قلت : وكان الخطيب عبد الهادي صالحا خيرا ، كثير التلاوة . خطب بجامع المقياس مدة .
حدث عنه : الدمياطي ، والدواداري ، وجماعة .
ومات في الرابع والعشرين من شعبان رحمه الله تعالى .
21- عبيد الله بن الفقيه الإمام كمال الدين أبي حفص عمر بن عبد الرحيم بن عبد الرحمن بن الحسن .
المحدث ، الرئيس ، شهاب الدين ، أبو صالح بن العجمي ، الحلبي .
ولد سنة تسع وستمائة .
وروى عنه الإفتخار الهاشمي ، وسمع الكثير بنفسه من : ابن رواحة ، وابن خليل ، وابن يعيش ، وطائفة .
وكتب بخطه الكثير من المتأخرين . وحرص كل الحرص وحدث باليسير .
سمع منه : الدمياطي ، والشريف عز الدين ، وغيرهما .

ومات بحلب فجأة في تاسع عشرين جمادى الأولى .
22- علي بن أحمد بن يوسف .
أبو الحسن القرطبي ، ثم الدمشقي ، الضرير .
ولد سنة أربع وثمانين وخمسمائة .
وسمع من : أبي القاسم بن الحرستاني ، وأبي عبد الله بن البنا ، وابن ملاعب .
ثنا عنه : أبو الحسن بن العطار ، والنجم بن الخباز .
وتوفي في ذي القعدة .
23- علي .
العلامة ، أبو الحسن المتيوي ، المغربي ، أحد أئمة العلم والعمل ومن انتهى إليه معرفة مذهب مالك .
كان يحفظ "المدونة" و "تفريغ ابن الجلاب" ، و "رسالة ابن أبي زيد" ، وغير ذلك .
ومع قوة حفظه وذكائه لم يزل يلازم درس الفقه إلى أن مات .
قال لي أبو القاسم ابن عمران : لم يكن في زمانه أحفظ منه لمذهب مالك ولا أشد ورعا . كان معتكفا في بيته ، وفيه يقرئ ، لم يخرج إلا إلى الجمعة . ويخرج مغطى الوجه على حمار لئلا يرى مكروها . ولا يأكل إلا ما سير إليه من بلده من مواضع يعرف أصولها .
مات في حدود السبعين ، وقبره يبارك به ويزار .
24- عمر الملك المغيث .
فتح الدين ، أبو الفتح ، ولد الملك الفائز سابق الدين إبراهيم بن السلطان الملك العادل سيف الدين أبي بكر بن أيوب .

روى بالإجازة عن : عبد المعز بن محمد الهروي .
كتب عنه طلبة المصريين .
ومات في ذي الحجة مسجونا بخزانة البنود ، ودفن بتربتهم بجوار ضريح الشافعي رحمه الله ، وله ست وستون سنة .
25- عمر بن محمد .
العدل ، شرف الدين السلمي السكري .
دمشقي جليل . توفي في جمادى الأولى .
ـ حرف الميم ـ
26- محمد بن أحمد بن أبي بكر بن فرح .
الإمام ، العلامة ، أبو عبد الله الأنصاري ، الخزرجي ، القرطبي .
إمام متفنن متبحر في العلم ، له تصانيف مفيدة تدل على كثرة اطلاعه ووفور فضله .
توفي في أوائل هذه السنة بمنية بني خصيب من الصعيد الأدنى . وقد سارت بتفسيره العظيم الشأن الركبان ؛ وهو كامل في معناه .
وله كتاب "الأسنى في الأسماء الحسنى" ، وكتاب "التذكرة" ، وأشياء تدل على إمامته وذكائه وكثرة اطلاعه .
27- محمد بن رضوان .
السيد شرف الدين العلوي ، الحسيني ، الدمشق ، الناسخ .
توفي في ربيع الآخر عن تسع وستين سنة .
كان يكتب خطا متوحد الحسن ، منسوبا . وله يد في النظم والنثر والأخبار ، وعنده مشاركة في العلوم .
28- محمد بن عبد المحسن بن عوض .
الصدر ، عماد الدين ، ابن النحاس الأنصاري ، المصري ، العدل .

روى عنه : ابن المقير .
وتقلب في الدواوين ، ونسخ الكثير بخطه لنفسه . وكان رئيسا متميزا .
29- محمد بن شبل .
تقي الدين ، المقرئ ، الضرير ببغداد .
روى عن : عبد الرحمن ابن خبازة .
30- محمد بن عبد المنعم بن عمار بن كاهل .
المحدث ، العالم ، شمس الدين ، وأبو عبد الله الحراني .
سمع : أبا عبد الله بن الزبيدي ، وابن اللتي ، والإربلي ،وأبا الفضل الهمداني، وابن رواحة ، والسخاوي ، وطائفة من الشاميين ؛ وأبا الحسن القطيعي ، وعمر بن كرم ، ونصر بن عبد الرزاق الجيلي ، وطائفة ببغداد ؛ ومرتضى بن حاتم ، وعلي بن الصابوني ، وابن رواح ، وجماعة بديار مصر .
وعني بالحديث عناية كلية ، وكتب الكثير ، وتعب وحصل .
وكان يسمع الحديث ، ويتألف الناس على روايته . وفيه دين وحسن عشرة ، ولديه فضيلة ومذاكرة جيدة وإتقان .
أقام بدمشق .
روى عنه : ابن الخباز ، والدمياطي ، وابن أبي الفتح ، وابن العطار ، وجماعة.
وتوفي في ثامن رمضان ، وله ثمان وستون سنة .
ووقف أجزاءه بالضيائية . وكان شيخ الحديث بالعالمية ، ومعلومه فيها يسير، رحمه الله .
31- محمد بن عثمان بن منكورس بن خمردكين .

الأمير ، سيف الدين ابن الأمير مظفر الدين ، صاحب صهيون .
ملك صهيون وبرزية بعد والده سنة تسع وخمسين .
ومات بصهيون في عشر السبعين . ثم طلب السلطان ولده سابق الدين فأخذ منه الحصنين ، وأعطاه إمرية أربعين فارسا بدمشق ، وأقطع عميه مجاهد الدين وجلال الدين ، وبعث السلطان نوابه إلى البلدين .
32- محمد بن عمر بن يوسف بن يحيى .
الخطيب ، موفق الدين ، وأبو عبد الله ابن الخطيب أبي حفص الزبيدي ، المقدسي ، ثم الدمشقي ، الشافعي ، خطيب بيت الأبار وابن خطيبها .
ولد سنة خمس وتسعين وخمسمائة .
وسمع من : حنبل ، وابن طبرزد ، والكندي ، وغيرهم .
وأجاز له الخشوعي ، وغيره .
وهو من بيت الحديث والعدالة والخطابة .
روى عنه : الدمياطي ، وابن الخباز ، وابن العطار ، وجماعة سواهم .
وتوفي في سابع عشر صفر .
33- محمد بن عيسى بن محمد بن مهدي .
الإسكندراني ، المقرئ . نزيل دمشق .
عاش ثمانين سنة .
روى عن ابن طبرزد ، وأجازه .
مات في ذي الحجة .
34- محمد بن محمد بن محمد .
العلامة برهان الدين المطرزي ، المتكلم .
مات في العام بتبريز . قاله الكازروني .
35- محمود بن محمد بن داود .

الإمام الفقيه ، أبو المحامد الأفشنجي ، البخاري ، الحنفي ، الواعظ .
ولد سنة سبع وعشرين وستمائة .
وتفقه على أبي عبد الله محمد بن أحمد الفريني .
وسمع من : محمد بن أبي جعفر الترمذي .
وكان إماما مفتيا ، مدرسا ، واعظا ، مفسرا .
قال أبو العلاء الفرضي: فيها كانت الكائنة على أهل بخارى من التتار الكفرة، لعنهم الله ، فقتل أبو حامد بظاهر بخارى .
قلت : وقتل خلق عظيم من أهل البلد ، ونهب وأحرق فيه أماكن . وهذه ثالث محنة للبلد من التتار، نسأل الله الستر .
ـ حرف الياء ـ
36- يحيى بن محمد بن أحمد بن حمزة بن علي بن هبة الله .
المحتسب ، الرئيس ، تاج الدين ، أبو المفضل الثعلبي ، الدمشقي ، المعدل ، ابن الحبوبي .
ولد سنة عشر وستمائة .
وسمع حضورا من : أبي الفتوح البكري ، وأبي القاسم بن الحرستاني .
ثم سمع من : محمد بن حسان ، وابن المقير ، والعلم بن الصابوني ، ويونس بن محمد الفارقي .
وأجاز له : المؤيد الطوسي ، وعبد المعز الهروي ، وجماعة كثيرة .
وخرج له ابن بلبان مشيخة كبيرة في ثلاث مجلدات ، فحضرها جماعة بقراءة الشيخ شرف الدين الفزاري .

روى عنه : سبطه مجد الدين ابن الصيرفي ، وقال : كان صدرا جليلا، عدلا، كبيرا ، وقورا ، مهيبا ، محبوبا إلى الناس ، عفيفا عن أموالهم ، عزيز النفس ، كثير البر والصيام ، ذا هيئة حسنة ، وحرمة وافرة ؛ ولي نظر الأيتام مدة ، ثم الحسبة ، ثم وكالة بيت المال إلى أن توفي في الرابع والعشرين من ربيع الآخر .
37- يوسف بن الحسن بن بدر بن الحسن بن المفرج بن بكار .
الحافظ ، المفيد ، الإمام ، المسند ، شرف الدين ، وأبو المظفر النابلسي الأصل ، الدمشقي الشافعي.
ولد سنة ثلاث وستمائة .
وأجاز له على يد نسيبه الزين خالد أبو الفتح المندائي ، وأبو حفص الدارقزي، وجماعة .
وسمع من : أبي محمد بن البن ، وأبي القاسم بن صصرى ، وأبي المجد القزويني ، وزين الأمناء ، وابن صباح وطبقتهم فأكثر .
وكتب عامة مسموعاته ، ورحل .
وسمع من : عبد السلام الداهري ، وعمر بن كرم ، وعبد اللطيف بن أبي جعفر الطبري ، ومحمد بن أحمد القطيعي ، والحسن بن الزبيدي ، وطبقتهم ببغداد .
وسمع من : يحيى ابن الدامغاني ، والموفق يعيش النحوي ، وجماعة بحلب .
وقرأ الكثير ، ونسخ لنفسه وبالأجرة ، وعني بهذا الشأن ، وخطه طريقة مشهورة حلوة .

وخرج لنفسه "الموافقات" في خمسة أجزاء . وحدث بدمشق ، والقاهرة ، والإسكندرية .
روى عنه : الدمياطي ، وابن الخباز ، وابن العطار ، وأبو الحسن الكندي ، وأبو الحسن بن النصير، وخلق سواهم .
وكان ثقة ، حافظا ، متيقظا ، جيد المذاكرة ، مشهورا بالحديث والطلب ، جيد النظم ، حسن الديانة ، ذا عقل ووقار وأخلاق رضية . ولي مشيخة دار الحديث النورية . وروى الكثير .
وتوفي إلى رحمة الله في حادي عشر المحرم . وله شعر رائق .
الكنى
38- أبو القاسم بن أحمد بن إبراهيم بن أبي العلاء ابن الحمصي .
الأزدي .
سمع من ابن الحرستاني كتاب "مكارم الأخلاق" .
وتوفي في رجب وله ثمان وستون سنة .
* * *
وفيها ولد : زين الدين عبادة بن عبد الغني الحراني ، المؤذن ، الفقيه .
وفتح الدين أبو الفتح محمد بن محمد بن محمد بن أحمد بن سيد الناس اليعمري ، المحدث ، الأديب بالقاهرة في ذي الحجة ،
وشهاب الدين عبد الله بن نجم الدين علي بن محمد بن عمر بن هلال الأزدي ، في المحرم ،
والنجم إسحاق بن أبي بكر بم أكمى التركي ، ثم المصري ، الحسيني ، الحنبلي ، الشاعر ،
ووالي دمشق الأمير شهاب الدين أحمد بن سيف الدين أبي بكر بن برق السنبسي ،

والبدر حسن بن عبد الواحد بن أحمد بن المجد بن عساكر ، كاتب الحكم ،
والعماد محمد بن محمد بن المسلم بن علاق الشاهد ،
وعماد الدين إسماعيل بن محمد بن القيسراني ، في ذي الحجة ، والد القاضي شهاب الدين .
سنة اثنتين وسبعين وستمائة
ـ حرف الألف ـ
39- أحمد بن علي بن إبراهيم .
الإمام كمال الدين المحلي ، المقرئ ، الضرير ، أبو العباس ، شيخ الإقراء بالقاهرة .
وكان معه عدة جهات . وكان أستاذا في القراءآت ووجوهها .
أخذ عن أصحاب أبي الجود ، والشاطبي .
ولم يدرك أخذا عن الصفراوي ، وطبقته .
قرأ عليه جماعة منهم الشيخ محمد الضرير المعروف بالمزراب ، وشمس الدين محمد بن أبي ثعلب القلانسي .
وعاش اثنتين وخمسين سنة .
وتوفي في ثامن عشر ربيع الآخر بالقاهرة .
وكان مولده بالمحلة .
40- أحمد بن علي بن محمد بن سليم .
الصاحب محيي الدين ، أبو العباس ابن الوزير الكبير بهاء الدين أبي الحسن ابن القاضي السديد المصري ، الشافعي .

وسمع من جماعة ، وروى اليسير . وكان منقطعا عن المناصب ، منعزلا منفردا كثير المعروف والديانة . بنى رباطا حسنا بمصر ، ودرس بمدرسة والده إلى أن مات ، وهي بزقاق القناديل . ووجد عليه أبوه وجدا كثيرا ، وعملت له الأعزية والتلاوة والختم في البلاد المعتبرة .
مات رحمه الله في ثامن شعبان .
41- أحمد ابن الإمام المقرئ أبي عبد الله محمد بن عمر بن يوسف .
الشيخ العالم ، ضياء الدين ، أبو العباس الأنصاري ، القرطبي والده .
ولد سنة اثنتين وستمائة ، وسمع من : زاهر بن رستم ، وأبي عبد الله ابن عبدون البنا ، وجماعة .
وكان أديبا فاضلا له النظم والنثر ، وفيه كرم زائد ومروءة وإحسان إلى من يرد عليه .
توفي بقنا من الصعيد في نصف شوال .
وأبوه تلميذ الشاطبي .
ذكر ضياء الدين هذا أبو جعفر بن الزبير في "تاريخه" فقال : ويعرف بابن المزين . وكذا قال فوهم ، بل إن ابن المزين أبو العباس القرطبي نزيل الثغر ومختصر "مسلم" .
ثم قال : سمعه أبوه بمكة ، والمدينة ، ومصر ، والقدس ، فسمع من زاهر بن رستم وله سبعة أعوام . أجازني وأخذ الناس عنه ، رحمه الله .
42- إبراهيم بن محمد بن هبة الله بن حمدان .

الواعظ ، تقي الدين القضاعي ، المصري .
مشهور بحسن الوعظ ، وتنميق التذكير ، وكثرة المحفوظ . وله قبول تام وسوق نافقة بمصر .
وتوفي في ربيع الأول بالقرافة عن اثنتين وأربعين سنة .
43- إبراهيم بن محمد بن عبد الله بن إبراهيم بن مزيبل .
أبو إسحاق القرشي ، المخزومي ، المصري .
روى عن : ابن باقا ، ومكرم .
وحدث من بيته جماعة .
توفي في ثامن شوال عن اثنتين وستين سنة .
44- الأتابك المستعرب .
هو الأمير الكبير فارس الدين أقطاي الصالحي ، النجمي .
ولاه الإمرة أستاذه الملك الصالح نجم الدين ، ورفع الملك المظفر قطز رتبته ، وجعله أتابك الجيش . فلما قتل قطز ، رحمه الله ، تطلع إلى السلطنة كبار الأمراء ، فقدم هو الملك الظاهر وسلطنه ، وحلف له في الحال ، وتابعه أكابر الدولة ، فكان الظاهر يتأدب معه ويرعى له ذلك .
قال قطب الدين في "تاريخه" : كان من رجال الدهر حزما ورأيا وتدبيلرا ومهابة .
ولما نشأ الأمير بدر الدين بيليك أمره السلطان بملازمة الأتابك والتخلق بأخلاقه ، ثم جعله مشاركا له في أمر الجيش . …

ثم قطعت رواتب كانت للأتابك فوق خبزه ، فجمع نفسه ، وتبع مراد السلطان. ثم قبل موته بمدة عرض له شيء يسير من جذام ، فأمره السلطان أن يقيم في داره ويتداوى ، فلزم بيته ومات مغبونا .
وعاده السلطان غير مرة ، فعاتبه الأتابك بلطف ومت بخدمته وبكى ، وأبكى السلطان.
ثم إنه مات بالقاهرة في جمادى الأولى ، وقد نيف على السبعين .
45- إسحاق بن خليل بن غازي .
الشيخ عفيف الدين الحموي .
قال قطب الدين : كان فاضلا في الفقه والقراءآت والنحو .
درس بحماة ، وخطب بقلعتها . وكان له حلقه إشغال .
ومات رحمه الله في ذي الحجة عن خمس وثمانين سنة .
46- إسرائيل بن محمد بن ماضي بن إبراهيم .
الأجل ، بدر الدين ، ابن العدل رضي الله الأنصاري ، الدمشقي ، خال المولى شمس الدين محمد بن إبراهيم الجزري .
قال شمس الدين : توفي في شوال . وكان سمحا ، كريما ، منقطعا عن الناس ، يعيش من ملكه ، ويركب البغلة .
دفن بتربتهم بقاسيون ، وقد جاوز السبعين ، رحمه الله تعالى .
47- أسعد بن المظفر بن أسعد بن حمزة بن أسد بن علي .
الصاحب الرئيس ، مؤيد الدين ، أبو المعالي التميمي ، الدمشقي ، ابن القلانسي . والد الصاحب عز الدين حمزة .

ولد سنة ثمان وتسعين ظنا .
وسمع حضورا من حنبل المكبر .
وسمع من : عمر بن طبرزد ، وأبي اليمن الكندي .
وحدث بدمشق ومصر .
روى عنه : ابن الخباز ، ابن العطار ، وجماعة في الأحياء .
وكان صدرا جليلا ، معظما وافر الحرمة ، كثير الأملاك ، تام الخبرة ، ذا عقل ورأي وحزم . وكان أهلا للوزارة ،ولكنه لم يدخل في هذه الأشياء عقلا وحشمة. ولما توفي ابن سويد ألزم بمباشرة خاص الملك الظاهر ، فباشره متكلفا بلا معلوم . وبيته مشهور بالتقدم والجلالة .
توفي ببستانه في ثالث عشر المحرم .
48- إسماعيل بن إبراهيم بن أبي شاكر بن عبد الله بن محمد بن عبد الله بن أبي المجد .
مسند الشام ، تقي الدين ، شرف الفضلاء ، أبو محمد التنوخي ، المعري الأصل ، الدمشقي .
ولد في سابع عشر المحرم سنة تسع وثمانين وخمسمائة .
وسمع ، فأكثر عن : الخشوعي ، وعبد اللطيف ابن شيخ الشيوخ ، والقاسم بن عساكر، وابن ياسين الدولعي الخطيب ، وحنبل ، ابن طبرزد ، وأبي الفرج جابر بن اللحية الحموي ، وأبي اليمن الكندي ، وطائفة .
وروى الكثير ، واشتهر ذكره ، وبعد صيته ، وتفرد بأشياء كثيرة .

وكان رئيسا متميزا في كتابة الإنشاء ، جيد النظم ، حسن القول ، دينا ، متصونا ، صحيح السماع ، قوي المشاركة في الفضائل ، من بيت كتابة وجلالة . وكان جده كاتب الإنشاء للسلطان نور الدين .
روى عن تقي الدين : الشيخ علي الموصلي ، وابن تيمية ، وأخواه ، وابن أبي الفتح ، وابن العطار ، وقاضي القضاة نجم الدين ابن صصرى ، وبرهان الدين ابن الشيخ تاج الدين ، ومجد الدين ابن الصيرفي ، وعلاء الدين ابن النصير ، وخلق من كهول وقتنا .
وتوفي في السادس والعشرين من صفر . وقد أجاز لوالدي ، وكتب الإنشاء للملك الناصر داود ، وولي بدمشق نظر البيمارستان النوري .
وقد سمع ببغداد من عبد السلام الداهري ، وأبي القاسم أحمد بن السمذي ، وأبي علي ابن الزبيدي .
وولي مشيخة تربة أم الصالح ، ومشيخة الرواية بدار الحديث الأشرفية .
49- أقوش .
الأمير الكبير ، مبارز الدين المنصوري ، الحموي ، التركي . أستاذ دار صاحب حماة .
كان أجل أمراء حماة . وكان متحكما في دولة أستاذه إلى الغاية . وكان موصوفا بالشجاعة والكرم ، ولين الجانب .
ولما توفي في ذي الحجة أقر الملك المنصور خبزه على أولاده وكانوا صغارا.

وتوفي وقد جاوز الأربعين بقليل ، وحزن عليه أستاذه حزنا كبيرا .
50- إياز الرومي .
عتيق ابن جامع التميمي .
روى عن : ابن اللتي ، وزين الأمناء ، وجماعة .
ثنا عنه : ابن العطار .
توفي في المحرم .
ـ حرف الباء ـ
51- بيليك .
الأمير الكبير بدر الدين الفائزي .
من أعيان أمراء دمشق .
توفي في شوال ، ودفن بالصالحية .
ـ حرف الجيم ـ
52- جعفر بن محمد بن الحسن بن محمد .
الأديب ،العلامة ،المترسل ، تاج الدين العلوي ،الحسني. ويعرف بابن معينة . كف بأخرة .
توفي في ربيع الأول ببغداد .
ـ حرف الحاء ـ
53- الحسين بن بدران
المولى نجم الدين ابن شيخ السلامية ، مشارف بعلبك .
ولي مشارفة القلعة والبلدة مدة طويلة . وكان موصوفا بالمروءة والخير .
وعاش نيفا وثمانين سنة .
وتوفي في شعبان ببعلبك .
ـ حرف السين ـ
54- سليمان بن هود بن موسك بن جكو .
الأمير أسد الدين الهذباني .
مات في عشر السبعين في جمادى الآخرة .
حدث عن : ابن اللتي .
أخذ عنه : أحمد الإربلي .
55- سنجر .
الأمير علم الدين الإفتخاري ، الحراني .
توفي بدمشق في شوال بعد بدر الدين الفائزي بيوم .
ـ حرف الصاد ـ
56- الصدر القونوي .

هو الشيخ الكبير ، الشهيد ، الزاهد ، أبو عبد الله محمد بن إسحاق بن محمد بن يوسف الرومي ، الصوفي على مذهب أهل الوحدة . شيخ الإتحادية بقونية .
صحب الشيخ محيي الدين ابن العربي . وكان قد قرأ كتاب "جامع الأصول" على الأمير العالم شرف الدين يعقوب الهذباني . ورواه عنه قراءة عليه الشيخ قطب الدين الشيرازي .
وله تصانيف في السلوك على مذهبه نسأل الله العافية ، فمن ذلك كتاب "النفخات الإلهية" ، وكتاب "تحفة الشكور" وكتاب "مفتاح غيب الجمع والوجود" و "تفسير الفاتحة" عمله في مجلد ، وكتاب "النصوص" ، "وفكوك النصوص" ، وغير ذلك . وتوفي في هذا العام بقونية ، وأوصى أن يحمل تابوته إلى دمشق ، وأن يدفن مه شيخه ابن العربي ، فلم يتهيأ ذلك .
ومات وهو ابن ثلاث وستين سنة تقريبا ، فيما بلغني .
ـ حرف الضاد ـ
57- ضياء بن محمد بن عبد الواحد بن حرب .
شمس الدين ، أبو بكر ، وهو بكنيته أشهر .
روى عن ثابت بن مشرف .
ومات في شعبان .
ـ حرف العين ـ
58- عبد الله بن جبريل بن عبد الجليل .
جمال الدين ابن الخطيب الصوفي ، الأبهري ، أبو بكر .
ولد بأبهر سنة سبع وتسعين .
وروى شيئا يسيرا عن : أبي عمرو بن الصلاح .

وكان شيخا حسنا .
توفي بالقاهرة في رجب .
59- عبد الله بن عبد الواحد بن محمد بن عبد الواحد بن علاق بن خلف بن طلائع .
المسند المعمر،أبو عيسى الأنصاري، البخاري،المصري،الرزاز ، المعروف بابن الحجاج .
ولد سنة ست وثمانين تخمينا .
وسمع من : هبة الله البوصيري ، وإسماعيل بن ياسين ، وفاطمة بنت سعد الخير ، ويونس بن يحيى الهاشمي ، والحافظ عبد الغني ، وغيرهم .
وهو آخر من روى بالسماع عن البوصيري ، وابن ياسين .
وكان شيخا حسنا ، صحيح السماع ، عالي الإسناد .
روى عنه : الدمياطي ، والشيخ علي الموصلي ، والشيخ شعبان ، وبدر الدين محمد البادفي ، وعلم الدين الدوداري ، وقاضي القضاة بدر الدين ابن جماعة ، والقاضي سعد الدين الحارثي ، وأحمد بن حسن ابن شمس الخلافة ، وزين الدين أحمد ابن القاضي تقي الدين ابن رزين ،وبد الدين محمد بن الجوهري ، وأخوه شهاب الدين أحمد ، والأمين عبد القادر الصعبي ، وابنه عبد الرحمن ، وتقي الدين عتيق العمري ، والفخر محمد بن محمد بن أبي خازم الجليل ، وخلق لا يمكنني إحصاؤهم .
توفي في مستهل ربيع الأول بمصر .
60- عبد الله بن عمر بن يوسف .

الزاهد ، العارف ، أبو محمد الصنهاجي ، الحميدي ، القصري .
ذكره الشريف عز الدين فقال : توفي ليلة رابع ربيع الآخر بظاهر القاهرة ، وقد قارب المائة . وصحب جماعة من المشايخ ، وكان مشهورا بالعلم والدين ، مذكورا بالصلاح ، مقصودا للزيارة والتبرك به .
حدث عن شيخه أبي زيد عبد الرحمن بن العلم الرهوني بفوائد .
كتبت عنه ، وانتفع به جماعة ، رحمه الله تعالى .
61- عبد الله بن غانم بن علي .
القدوة الزاهد ، أبو محمد ابن الشيخ الكبير العارف أبي عبد الله النابلسي ، رحمة الله عليهما .
توفي بنابلس في سابع عشر شعبان . وبها ولد سنة ثمان وستمائة . ولعله سمع بها من البهاء عبد الرحمن ، فإنه روى بها الكثير في سنة تسع عشرة .
وقد سمع بدمشق من الحافظ ضياء الدين المقدسي .
وكان شيخ الأرض المقدسة في وقته زهدا وصلاحا وشهرة وجلالة .
ولما توفي صلي عليه صلاة الغائب بجامع دمشق .
حدث عنه : النجم بن الخباز في مشيخته ، وابن جعوان .
62- عبد الحليم بن سليمان بن أحمد .
المقدسي ، الحراني .
حدث عن : حنبل ، والفروي ، والفخر ابن تيمية ، وطائفة .
يلقب زين الدين .
مات في شوال بقاسيون وله ثمانون سنة .

أخذ عنه : ابن الخباز ، والطلبة .
63- عبد الغني بن عبد الرحمن بن مكي .
البغدادي ، البزاز .
روى عن : ابن سكينة .
توفي في شوال ، وله ثمان وسبعون سنة .
64- عبد اللطيف بن سالم .
الشيخ الصالح ، القدوة ، أبو محمد البغدادي ، تلميذ الشيخ علي بن إدريس . كان متعبدا ، مشتغلا . ذكره الظهير الكازروني فأثنى عليه وأرخه ، وقال : كنت أزوره وأتبرك به . كاشفني مرة ، رحمه الله .
65- علي بن عثمان بن عبد القادر بن محمود بن يوسف .
الإمام ، شمس الدين ، أبو الحسن ابن الوجوهي ، البغدادي ، الحنبلي ، شيخ القراء ، وشيخ رباط ابن الأثير .
ولد سنة اثنتين وخمسمائة . وقرأ بالسبع على الفخر الموصلي ، وسمع منه .
ومن : الشيخ شهاب الدين السهروردي ، وأبو الحسن بن روزبة .
ولو بكر بالسماع للحق يحيى بن بوش وأكبر منه .
تلا عليه بالروايات : برهان الدين الجعبري .
قال الظهير الكازروني : كان من الأخيار الأبرار ، أجاد قراءة القرآن ، وروى الحديث .
مات في ثالث جمادى الأولى .
66- عبد الغني بن عبد الرحمن بن عبد الله بن مكي بن يوسف .
الصالح ، العدل ، عماد الدين البغدادي ، شيخ رباط البسطامي .

مات في شوال . وكان ورعا ، كثير التلاوة . كف بصره فصبر وشكر .
عدل سنة ثلاث وعشرين . وقارب الثمانين ، رحمه الله .
67- عبد العزيز بن عبد المنعم بن الخطيب أبي البركات الخضر بن شبل بن الحسين بن علي بن عبد الواحد .
المسند الجليل ، كمال الدين ، أبو نصر الحارثي ، الدمشقي ، العدل ، المعروف بابن عبد .
ولد في جمادى الآخرة سنة تسع وثمانين وخمسمائة .
وسمع من : الخشوعي ، والقاسم بن عساكر ن وعبد اللطيف الصوفي ، وأبي جعفر القرطبي .
وكاد ينفرد بالرواية عنهم .
روى عنه : الدمياطي ، وابن الخباز ، وابن العطار ، وقاضي القضاة بدر الدين ابن جماعة ، وقاضي القضاة نجم الدين ابن صصرى ، وخلق سواهم .
توفي في ثاني شعبان .
68- عبد العزيز بن جعفر بن ليث .
النيسابوري ، الملك عز الدين ، متولي واسط وشحنتها للتار .
كان مشكورا محمودا جوادا معطاء .
مات في ذي القعدة .
69- عبد اللطيف بن عبد المنعم بن علي بن نصر ين منصور بن هبة الله .
الشيخ الجليل ، مسند الديار المصرية ، نجيب الدين ، أبو الفرج ، ابن الإمام الواعظ أبي محمد بن الصيقل النميري ، الحراني ، الحنبلي ، التاجر ، السفار .

ولد سنة سبع وثمانين وخمسمائة بحران .
وأسمعه أبوه ببغداد من : عبد المنعم بن كليب ، وأبي طاهر المبارك بن المعطوش ، وأبي الفرج ابن الجوزي ، وأبي القاسم هبة الله بن السبط ، وأبي الحسن عبد الرحمن العمري ، وعبد الله بن أبي المجد ، وأبي الفرج ابن ملاح الشط ، وعبد الوهاب بن سكينة ، والحسن بن إبراهيم بن قحطبة ابن أشنانة ، وعبد الله بن مسلم بن جوالق ، وعبد الملك بن مواهب الوراق ، وعمر بن محمد القطان ، والمبارك بن إبراهيم بن السيبي ، وعبد الله بن أبي بكر ابن الطويلة أصحاب ابن الحصين ، وطائفة سواهم .
وأجاز له من إصبهان : أبو جعفر الطرسوسي ، ومسعود الجمال ، وخليل الراراني ، وأبو المكارم اللبان .
وروى الكثير ببغداد ، ودمشق ، ومصر ؛ وانتهى إليه علو الإسناد ، ورحل إليه من البلاد ، وازدحم عليه الطلبة والنقاد ، وألحق الأحفاد بالأجداد .
وكان يجهز البز ، ويكتسب بالمتاجر . وله وجاهة وحرمة وافرة عند الدولة .
ثم انقطع إلى رواية الحديث ، وولي مشيخة دار الحديث الكاملية إلى أن مات في نستهل صفر .
وقد خرج له الشريف عز الدين "مشيخة" في خمسة أجزاء ، وخرج له "ثمانيات" في أربعة أجزاء .

وخرج له شيخنا ابن الظاهري "الموافقات" في ثلاثة عشر جزءا ، "والأبدال العوال" في أربعة أجزاء ، و"المصافحات" في جزئين ، وغير ذلك .
وكان شيخا متميزا ، حسن البزة ، دينا ، صينا ، صدوقا ، صحيح السماعات .
وجرت عليه محنة من الدولة ، ولطف الله به .

وروى عنه : ابن الظاهري ، والدمياطي ـ وحضرا ولديهما عليه ـ وقاضي القضاة زين الدين ، وقاضي القضاة نجم الدين ، وقاضي القضاة سعد الدين ، والشيخ كمال الدين ابن الشريشي ، والشيخ نصر المنبجي ، والعفيف أبو بكر الصوفي الهنداسة ، ومحمد بن الشرف الميدومي ، والصفي محمود الأرموي ، والشيخ علي الموصلي ، ومحمد بن عبد الله بن محمود الحراني ، وبهاء الدين يوسف بن العجمي، وهارون الكنجي ، وأحمد بن الشيخ علي القارئ ، وأبو نعيم بن التقي الإسعردي ، وعز الدين عبد العزيز بن غازي الحموي ، والعفيف عبد الخالق ابن الفارغ ، ومحمد وأحمد ابنا المحب ، والتقي أحمد بن العز ، ومحمد بن عمر اللاوي ، وعلاء الدين الكندي ، والجمال يوسف بن إبراهيم القاضي ، والشرف يعقوب بن أحمد الحلبي ، وأحمد بن علي العلامي ، وأحمد بن علي الكلوتاتي ، وأحمد بن عبد الرحيم المنشاوي، وفخر الدين أحمد بن محمد بن النطاع الأنصاري ، وبدر الدين محمد بن منصور ابن الجوهري ، وأخوه شهاب الدين أحمد ، والقطب إبراهيم بن الملك المجاهد إسحاق ابن الموصل ، وشمس الدين حسين بن أسد ابن الأثير ، وأخوه بهاء الدين سليمان ، وكمال الدين عبد الرحمن البسطامي ، الحنفي ، وبهاء

الدين علي بن عثمان بن أبي الحوافر ، والنجم محمد بن إبراهيم بن بنين ، ومحمد سعد الصفار ، ومحمد سعد بن شعبان الخلاطي ، وفتح الدين محمد بن عثمان الشارعي ، وقطب الدين محمد بن عبد الوهاب بن مرتضى ، وصدر الدين محمد بن أبي برك بن البوري ، وعالم كثير بمصر والشام من كهول زماننا ، عمرهم الله تعالى في طاعته .
70- علي بن عبد الكافي بن عبد الملك بن عبد الكافي .
الفقيه ، المفيد ، نجم الدين ، أبو الحسن ابن الخطيب الإمام جما الدين الربعي، الدمشقي ، الشافعي .
سمع : ابن عبد الدائم ، والكماني ، ابن أبي النسر ، وأصحاب الخشوعي ، وابن طبرزد ، ثم أصحاب ابن ملاعب ، وابن أبي لقمة ، ثم أصحاب ابن اللتي ، ومكرم .
وكتب العالي والنازل . وكان شابا ذكيا ، فهما ، كثير الإفادة ، جيد التحصيل، من نجباء الطلبة وظرافهم ومتقيم . وكان صحيح القراءة ، مليح الكتابة ، سريع القلم .
حدث باليسير ، ومات شابا طريا في سن طلبه . وكان يتلهف على مصر والرحلة إليها ليلحق حديث البوصيري ، فيمنعه أبوه .

توفي في ربيع الآخر وله ست وعشرون سنة ، وحزن عليه أبوه والأصحاب، والله يعوضه بالجنة . وأجزاؤه موقوفة بالنورية . وكان من تلامذة الشيخ تاج الدين .
71- علي بن رمضان .
الصدر ، النقيب ، تاج الدين ابن الطقطقي ، العلوي .
قتلته العراقلة بظاهر بغداد غيلة .
وكان متوليا أعمال الحلة والكوفة ، مليح الشكل .
72- علي بن محمد بن محمد بن محمد بن محمد بن وضاح .
الشيخ كمال الدين الشهرابابي ، الفقيه ، الحنبلي ، المحدث .
توفي في صفر من هذه السنة ، وقيل في التي قبلها ، والصواب هنا . وكذا قال الكازروني إنه مات في ثالث صفر يوم الجمعة .
قال : واجتمع عالم لا يحصون للصلاة عليه . وكان منور الوجه ، عالما بالمذهب ، له تصانيف .
إلى أن قال : وبلغني أنه ولد في رجب سنة تسعين وخمسمائة .
لقي الشيخ علي بن إدريس . وكان حنبليا ، نحويا ، كاتبا ، شيخا ، صالحا ، محدثا ، مجموع الفضائل .
روى عنه : الشيخ علي بن إدريس الزاهد ، وعمر بن كرم الدينوري ، وجماعة .
روى عنه : الدمياطي ، وغيره .

وكان مولده بشهر ابان ، وهي من سواد العراق سنة نيف وتسعين وخمسمائة. واشتغل ببغداد ، وبرع في العربية ، وشارك في فنون من العلم . وسمع الكثير . وكان صديقا للشيخ يحيى الصرصري .
توفي ببغداد ، رحمه الله تعالى .
73- عمر بن بندار بن عمر .
القاضي العلامة ، كمال الدين ، أبو حفص التفليسي ، الشافعي .
ولد بتفليس سنة اثنتين وستمائة تقريبا . وتفقه وبرع في المذهب والأصلين وغير ذلك . ودرس وأفتى .
وسمع من : أبي المنجا بن اللتي .
وجالس أبا عمرو بن الصلاح . وولي القضاء بدمشق نيابة .
وكان محمود السيرة ، حسن الديانة ، صحيح العقيدة . ولما تملكت التتار جاءه التقليد من هولاكو بقضاء الشام والجزيرة والموصل ، فباشر مدة يسيرة ، وأحسن إلى الناس بكل ممكن ، وذب عن الرعية . وكان نافذ الكلمة ، عزيز المنزلة عند التتار ، لا يخالفونه في شيء .
قال قطب الدين : فبالغ في الإحسان ، وسعى في حقن الدماء ، ولم يتدنس في تلك المدة بشيء من الدنيا مع فقره وكثرة عياله ، ولا استصفى مدرسة ولا استأثر بشيء . وكان مدرس المدرسة العادلية ، وقد تعصبوا عليه ، ونسب إليه أشياء برأه الله منها .

وسار محيي الدين ابن الزكي ، فجاء بالقضاء على الشام من جهة هولاكو ، وتوجه كمال الدين إلى قضاء حلب وأعمالها ، وقد عصمه الله ممن أراد ضرره .
وكان نهاية ما نالوا منه أنهم ألزموه ، بالسفر إلى الديار المصرية ، فسافر وأفاد أهل مصر واشتغلوا عليه .
قال الشريف عز الدين : كان مشكور الطريقة ،أقام بالقاهرة مدة يشغل الطلبة، بعلوم عدة في غالب أوقاته ، فوجد به الناس في ذلك نفعا كثيرا ، ولازمته مدة ، وقرأت عليه شيئا من أحوال الفقه ، وانتفعت به .
وكان أحد العلماء المشهورين ، والأئمة المذكورين .
توفي ليلة رابع عشر ربيع الأول بالقاهرة .
ـ حرف الكاف ـ
74- كي .
شاب ذكي ادعى النبوة بتستر ، وزعم أنه عيسى ابن مريم ، وأسقط عن أتباعه العصر والعشاء .
أمر بقتله صاحب الديوان .
75- كيكاوس .
السلطان عز الدين بن السلطان كيخسرو بن قليج رسلان ، أخو السلطان ركن الدين كيقباذ .
توفي بسوداق ، من بلاد الترك ، وله ست وعشرون سنة .
اقتسم هو وأخوه ملك الروم بعد أبيهما ، ثم إن ركن الدين غلب على الأمر ، فهرب عز الدين بأهله وخواصه إلى ملك القسطنطينية ، فلم يركن إليه بل حبسه .

ثم إن ملك التتار بركة جهز عشرين ألفا ، فأغاروا على أعمال القسطنطينية ، ثم هادنهم ملكها على أن يسلم إليهم عز الدين ، وذلك في سنة ستين ، فسلمه إليهم ، فأكرمه بركة ، وصيره من كبار أمرائه ، ثم كان في خدمة منكوتمر بعده ، وخلف ولده الملك المسعود وهو في خدمة منكوتمر .
ـ حرف اللام ـ
76- لؤلؤ بن أحمد بن عبد الله .
نجيب الدين ، الدمشقي ، الحنفي ، الضرير ، المقرئ .
ولد سنة ستمائة ، وحدث عن : ابن الحرستاني ، والشمس العطار .
وتصدر للإقراء بجامع الحاكم ، وحدث .
ومات في رجب بالقاهرة .
ـ حرف الميم ـ
77- محمد بن إياس .
أبو عبد الله الأشيري .
ولد سنة خمس وعشرين وستمائة بالقاهرة .
وسمع من : ابن المقير ، وأصحاب السلفي .
وكتب وحصل وعني بالحديث .
وكان عنده فهم ومعرفة . وحدث بشيء قليل .
وكان أبوه مولى لابن الأثير .
توفي بالنويرة من الصعيد في أول صفر ، رحمه الله تعالى .
78- محمد بن زياد .
شمس الدين الحراني .
أخو البهاء ، خطيب بيت لهيا .
توفي في ربيع الأول ، ودفن بقاسيون .
79- محمد بن سليمان بن محمد بن سليمان بن عبد الملك بن علي .
أبو عبد الله المعافري ، الشاطبي ، الزاهد . نزيل الإسكندرية .

كان من كبار مشايخ الثغر المشهورين بالعبادة والصلاح والإنقطاع .
وكان كبير القدر ، رفيع الذكر ، يقصد للتبرك والزيارة ، ويعد في طبقة القباري .
وتوفي في العشرين من رمضان ، وله سبع وثمانون سنة. ودفن بمرج سوار. ولا أعلمه روى شيئا إلا عن أبي القاسم بن صصرى .
روى عنه : أبو محمد الدمياطي ، وغيره .
وقد لبس الخرقة من جعفر الهمداني . ثم وجدت أربعين حديثا قد خرجها ابن عبد الباري له ، وإذا بته قد سمع من : ابن صصرى في دمشق ، ومن : موسى بن عبد القادر ، وأحمد بن الخضر بن طاوس ، وزين الأمناء ، وغيرهم .
وأنه قرأ بالسبع بالأندلس . وله تفسير صغير . وله كتاب "المنهج المفيد فيما يلزم الشيخ والمريد" .
سمع منه : شيخنا التج الغرافي هذه الأربعين ، والوجيه عبد الرحمن السبتي .
وكتب الطبقة الغرافي ، فكتب له : "قدوة الطوائف ، شيخ الإسلام" .
80- محمد بن سليمان بن هبة الله بن يوسف .
الشيخ جمال الدين ، أبو عبد الله الهواري ، الجلولي ، التونسي ، المالكي .
ولد سنة ستمائة بالقاهرة .
وسمع من : أبي الحسن علي بن المفضل الحافظ ، وعبد العزيز بن باقا .
وكان صالحا ، فاضلا ، خيرا ، له شعر حسن .

توفي في السادس والعشرين من رمضان .
روى عنه الدمياطي من شعره .
81- محمد بن صالح بن أبي علي .
البهنسي .
وروى عن : علي بن البنا .
وحدث بمصر في شوال . وهو أخو تاج الدين البهنسي إمام المقام بمكة .
82- محمد بن عبد الله بن محمد بن محمد بن جعفر .
القاضي عز الدين البصري ، الشافعي ، نائب الحكم ببغداد ، ومدرس النظامية .
كان متبخرا في العلم ، صاحب تصانيف .
مات في ذي الحجة ودفن خلف الجنيد ، ورثته الشعراء .
وولد في أول سنة ست وستمائة .
روى عن جده .
83- محمد بن عبد الله بن عبد الله بن مالك .
العلامة الأوحد ، جمال الدين ، أبو عبد الله الطائي ، الجياني ، الشافعي ، النحوي ، نزيل دمشق .
ولد سنة ستمائة أو سنة إحدى وستمائة .
وسمع بدمشق من : مكرم ، وأبي صادق الحسن بن صباح ، وأبي الحسن السخاوي ، وغيرهم .
وأخذ العربية عن غير واحد ؛ وجالس بحلب : ابن عمرون ، وغيره .
وتصدر بحلب لإقراء العربية ، وصرف همته إلى إتقان لسان العرب حتى بلغ فيه الغاية ، وحاز قصب السبق ، وأربى على المتقدمين .
وكان إماما في القراءآت وعللها ؛ صنف فيها قصيدة دالية مرموزة في مقدار "الشاطبية" .

وأما اللغة فكان إليه المنتهى في الإكثار من نقل غريبها ، والإطلاع على وحشيها .
وأما النحو والتصريف فكان فيه بحرا لا يجارى ، وخيرا لا يبارى .
وأما أشعار العرب التي يستشهد بها على اللغة والنحو فكانت الأئمة الأعلام يتحيرون فيه ، ويتعجبون من أين يأتي بها .
وكان نظم الشعر سهلا عليه ، رجزه طويله وبسيطه ، وغير ذلك .
هذا مع ما هو عليه من الدين المتين ، وصدق اللهجة ، وكثرة النوافل ، وحسن السمت ، ورقة القلب ، وكمال العقل والوقار والتؤدة .
أقام بدمشق مدة يصنف ويشغل . وتصدر بالتربة العادلية ، وبالجامع المعمور، وتخرج به جماعة كثيرة .
وصنف كتاب "تسهيل الفوائد في النحو" وكتاب "سبك المنظوم وفك المختوم" وكتاب "الشافية الكافية" وكتاب "الخلاصة" وشرحها ، وكتاب "إكمال الإعلام بتثليث الكلام" و "المقصور والممدود" ، و "فعل وأفعل" ، و "النظم الأوجز فيما يهمز وما لا يهمز" و "الاعتقاد في الطاء والضاد" ، وتصانيف أخر مشهورة لا يحضرني ذكرها .

روى عنه : ولده الإمام بدر الدين ، والإمام شمس الدين بن جعوان ، والإمام شمس الدين بن أبي الفتح ، وعلاء الدين ابن العطار ، وزين الدين أبو بكر المزي ، وشيخنا أبو الحسين اليونيني ، وأبو عبد الله الصيرفي ، وقاضي القضاة ابن جماعة ، وطائفة سواهم .
أنشدنا أبو عبد الله بن أبي الفتح : أنشدنا العلامة جمال الدين بن مالك لنفسه في تذكير الأعضاء وتأنيثها :
يمين شمال كف القلب خنصر
كرش عين الأذن القتب فخذ قدم
لسان ذراع عاتق عنق قفا
ونفس وروح فرسن ذفرى إصبع
ففي يد التأنيث حتما وما تلت
……سه بنصر سن رحم ضلع كبد
ورك وكتف وعقب ساق الرجل ثم يد
كراع وضرس ثم إبهام العضد
معا بطن إبط عجز الدبر لا تزد
ووجهان فيما قد تلاها فلا تحد
وأنشدنا ابن أبي الفتح : أنشدنا ابن مالك لنفسه في أسماء الذهب :
نضير نضير نضار زبرج سيرآ
والتبر مالم يذب وأشركوا ذهبا
……زخرف عسجد عقيان الذهب
وفضة في نسيك هكذا الغرب
وأنشدنا ابن أبي الفتح : أنشدنا ابن مالك لنفسه في خيل السباق العشرة على الولاء :
خيل السباق المجلي يقتفيه مصل
وعاطف وحظي والمؤمل واللطيم
……والمسلي وتال قبل مرتاح
والفكسل السكيت يا صاح

وتوفي ابن مالك رحمه الله في ثاني عشر شعبان ، وقد نيف على السبعين .
84- محمد بن عبد القادر بن ناصر بن الخضر بن علي .
القاضي شهاب الدين الأنصاري الشافعي . قاضي بلد الخليل .
ويعرف بابن العالمة .
ولد سنة ستمائة بدمشق .
قال قطب الدين : كان من الفضلاء الأدباء ؛ سافر في طلب العلم إلى البلاد وحصل .
وكانت أمة عالمة فاضلة تحفظ القرآن وشيئا من الخطب والمواعظ . وتكلمت في عزاء السلطان الملك العادل . وتعرف بدهن اللوز . وكانت عالمة وقتها ، وقد ضبط أبو شامة وفاتها .
روى عنه ولده قاضي القضاة زين الدين عبد الله قاضي حلب شيئا من نظمه ، فمنه :
أترى أعيش أرى العريش وشامه
أم هل تبلغ عنه أنفاس الصبا
يا سادة خلفت قلبي عندهم
أسعرتم نار الغرام بمهجتي
إن لم تجد قطر على مغناكم
باهل تعبد الله أيام الحمى
……فبمصر قد سئم المحب مقامه
يوما إلى دار الحبيب سلامه
هل تحفظون عهوده وذمامه
وسلبتم طرف الكئيب منامه
أغناكم دمعي يقوم مقامه
من قبل أن يلقي المحب حمامه
وهو أخو العلامة الحكيم نجم الدين ابن المنفاخ الطبيب لأمه . وقد مر سنة اثنتين وخمسين .

85- محمد بن محمد ابن الشيخ الزاهد أبي محمد عبد الرحمن بن عبد الله بن علوان .
القاضي الجليل ، محيي الدين ، أبو المكارم ابن القاضي الأوحد جمال الدين ابن الأستاذ الأسدي ، الحلبي ، الشافعي .
ولد سنة اثنتي عشرة وستمائة .
وروى عن : جده ، وبهاء الدين ابن شداد .
ودرس بالقاهرة بالنسرورية ، ثم ولي قضاء حلب إلى حين وفاته بها في ثالث عشر جمادى الأولى . وسمع منه المصريون .
86- محمد بن محمد بن حسن .
الشيخ نصير الدين ، أبو عبد الله الطوسي ، الفيلسوف .
كان رأسا في علم الأوائل ، لا سيما معرفة الرياضي وصنعة الأرصاد ، فإنه فاق بذلك على الكبار .
قرأ على المعين سالم بن بدران المصري المعتزلي ، الرافضي ، وغيره .
وكان ذا حرمة وافرة ، ومنزلة عالية عند هولاكو . وكان يطيعه فيما يشير به، والأموال في تصريفه . وابتنى بمدينة مراغة قبة ورصدا عظيما ، واتخذ في ذلك خزانة عظيمة عالية ، فسيحة الأرجاء ، وملأها بالكتب التي نهبت من بغداد والشام والجزيرة ، حتى تجمع فيها زيادة على أربعمائة ألف مجلد . وقرر للرصد المنجمين والفلاسفة والفضلاء ، وجعل لهم الجامكية .

وكان سمحا جوادا ، حليما ، حسن العشرة ، غزير الفضائل ، جليل القدر ، لكنه على مذهب الأوائل في كثير من الأصول ، نسأل الله الهدى والسداد .
وتوفي في ذي الحجة ببغداد ، وقد نيف على الثمانين . ويعرف بخواجا نصير.
قال الظهير الكازروني : مات المخدوم خواجا نصير الدين أبو جعفر الطوسي في سابع عشري ذي الحجة ، وشيعه خلائق وصاحب الديوان والكبراء . ودفن بمشهد الكاظم . وكان مليح الصورة ، جميل الأفعال ، مهيبا ، عالما ، متقدما ، سهل الأخلاق ، متواضعا ، كريم الطباع ، محتملا ، يشتغل إلى قري ب الظهر .
ثم طول الكازروني ترجمته ، وفيها تواضعه وحلمه وفتوته .
ثم رأيت في "تاريخ تاج الدين الفزاري" : حدثني شمس الدين الأيكي أن النصير تمكن إلى الغاية ، والناس كلهم من تحت تصرفه . وكان حسن الشكل ، فصيحا ، خبيرا بجميع العلوم .
كان يقول : اتفق المحققون على أن علم الكلام قليل الفائدة ، وأقل المصنفات فيه فائدة كتب فخر الدين ، وأكثرها تخليطا كتاب "المحصل" .
قال : وأقمت مع شيخنا النصير سبع سنين . وصنف كتبا عدة .
ومولده بطوس يوم الأحد حادي عشر جمادى الأولى سنة 597 .
87- محمد بن يوسف بن بصر .

السلطان ، أبو عبد الله بن الأحمر الأرجوني ، صاحب الأندلس .
بويع سنة تسع وعشرين بأرجونة ، وهي بليدة بالقرب من قرطبة .
وكان سعيدا مؤيدا ، مدبرا ، حازما ، بطلا ، شجاعا ، ذا دين وعفاف .
هزم ابن هود ثلاث مرات ، ولم تكسر له راية قط ، وقد جاء أذفونش فحاصر جيان عامين ، وأخذها بالصلح ، وعقدت بينهما الهدنة عام اثنتين وأربعين ، فدامت عشرين سنة ، فعمرت البلاد .
وأخبار ابن الأحمر علقتها في ورقتين .
مات في رجب ، وتملك بعده ابنه محمد .
88- محمد بن أبي بكر بن أبي الليث .
الداوري ، من زمنداور ، وهي من أقصى خراسان .
العلامة شهاب الدين ، أبو منصور .
سمع ببلده من : مخلص الدين الوخي . وفصيح الدين الداوري .
ورحل إلى بخارى فتفقه على : شمس الأئمة أبي الوحدة محمد بن عبد الستار، وجمال الدين عبيد الله بن إبراهيم المحبوبي .
وقرأ الأدب .
وسمع من : أبي رشيد محمد بن أبي بكر بن الغزال ، وقوام الدين محمود بن أحمد ابن مازة .
قرأ عليه الأدب جماعة من أصحابنا .
ولد في حدود سنة ست وثمانين وخمسمائة ، وتوفي بسرخس في سنة 672 .
قال فيه الفرضي : شيخنا شهاب الدين .

89- محمد بن الرجاء بن أبي الزهر بن أبي القاسم .
الحكيم شمس الدين ، أبو عبد الله التنوخي ، الدمشقي ، الطبيب ، المعروف بابن السلعوس .
ولد سنة تسع وتسعين وخمسمائة .
وسمع من : أبي القاسم بن الحرستاني .
وحدث بالقاهرة ومات بها في شعبان .
90- مجاهد بن الرجاء بن أبي الزهر بن أبي القاسم .
المصري ، الأديب ، المعروف بالخياط ، ويعرف بابن الربيع .
توفي في جمادى الآخر وقد ناهز السبعين ، وله أشياء حسنة ، ومعان مبتكرة.
وكان من كبار أدباء العوام . وقد قرأ النحو ، وفهم . فمن رائق نظمه قوله :
أعد يا برق ذكر أهيل نجد
أشيمك بارقا فيضل عقلي
ويبكيك السحاب وليس مأمن
بعثت مع النسيم لهم سلاما
……فإن لك اليد البيضاء عندي
فوا عجبا تضل وأنت تهدي
تحمل بعض أشوافي ووجدي
فما منوا علي له برد
وله يهجو أبا الحسين الجزار ، وأجاد :
إن تاه جزاركم عليكم
فليس يرجوه غير كلب
……بفطنة نالها وكيس
وليس يخشاه غير تيس
91- محمود بن أبي سعيد بن محمود بن محمد .
الشيخ ناصح الدين ، أبو الثناء الطاووسي القزويني .
ولد سنة ثمان وثمانين وخمسمائة تقريبا .

وسمع بحلب من : أبي محمد بن الأستاذ ، وأبي المحاسن بد شداد ، وغيرهما.
وهو ابن أخت الإمام أبي القاسم الرافعي صاحب "الشرح" .
توفي بالقاهرة في ربيع الأول .
روى عن خاله بالإجازة أربعين حديثا له ، سمعها منه البرهان رئيس المؤذنين .
92- مكرم بن مظفر بن أبي محمد .
العين زربي .
ولد سنة ثلاث وثمانين وخمسمائة .
وسمع من : الحافظ أبي نزار ربيعة اليمني .
وحدث . وكان شيخا صالحا ، منقطعا بالقرافة بزاوية الشيخ رزبهان .
وتوفي في شوال .
ـ حرف اللام ألف ـ
93- لاجين .
الأمير الكبير ، حسام الدين الأيدمري ، الدوادار ، الملقب بالدرفيل .
سمع من سبط السلفي .
وكان محبا للعلماء ، مقربا لهم ، مؤثرا للفقراء ، خاضعا لهم . له معرفة وفضيلة ومشاركة ، وذكاء مفرط ، وهمة عالية ، ونفس شريفة .
وكان السلطان يحبه ويعتمد عليه في المهمات والمكاتبات وأمر القصاد .
توفي في رمضان ، ولم يكمل أربعين سنة .
ـ حرف الياء ـ
94- يحيى بن الناصح عبد الرحمن بن نجم بن عبد الوهاب بن الشيخ أبي الفرج الشيرازي .
الفقيه ، المسند الكبير ، سيف الدين ، أبو زكريا ابن الحنبلي ، الأنصاري ، الدمشقي ، الحنبلي .

ولد سنة اثنتين وتسعين وخمسمائة .
وسمع من الخشوعي في الخامسة ؛ وبه ختم حديثه بالسماع .
وسمع من : حنبل ، وابن طبرزد ، وأبي اليمن الكندي ، وجماعة .
وسمع بالموصل من عبد المحسن بن عبد الله الخطيب .
وليس هو بالمكثر عن الخشوعي .
روى عنه : الدمياطي ، وابن الخباز ، وأبو الحسن بن العطار ، وأبو عبد الله بن الزراد ، ومحمد بن المحب ، وأبو عبد الله بن أبي الفتح ، وطائفة سواهم .
وتوفي في سابع عشر شوال .
95- يوسف بن عبد الله بن عبد الباقي بن نهار .
الإمام العالم ، فخر الدين ، أبو المحاسن البكري ، المصري ، المالكي ، خطيب جامع ابن طولون .
ولد سنة ثلاث وستمائة . وسمع ببغداد من : أبي الحسن بن روزبة ، وغيره .
وحدث . وتوفي بمصر في رابع وعشرين ربيع الآخر .
الكنى
96- أبو بكر بن أحمد بن عمر بن الحبال .
البعلبكي .
توفي ببعلبك في عشر السبعين ، وخلف تركة ، قيل إنها تقارب مائة ألف دينار ، فاحتاط السلطان عليها ، واصطفى منها نحو أربعمائة ألف درهم ، وأفرج عن الأملاك والوثائق ، فتمحق أكثر ذلك .
وله وقف جيد على البر . وكان يشح على نفسه باليسير .
وكان أولا فقيرا لا مال له ، فاكتسب ذلك بالمعاملة .

97- أبو بكر فتيان .
الشطي ، الزاهد ، العارف ، ابن الزاهد القدوة ، رحمهما الله تعالى .
سكن سفح قاسيون . وكان زاهدا صالحا ، له أحوال وكرامات ومقامات ، وله أتباع ومحبون ومريدون ، وله شعر كثير رأيته في ديوان منفرد ، وهو شعر طيب يقع على القلب ، ويحرك الساكن ويثير العزم وإن كان ملحونا . فمنه في كان وكان "
يا سعد احذر تجهل وإياك تصحب مبتدع
أحذرتخلي التقوىحوك اتكالك علىالنسب
احذر أفاعي الدعاوي السم في أنيابها
……ولا تداني باطل تلعب بك الآفات
بوجهل وابن المغيرة خذلواوهم سادات
سمومهن قواتل ماتنفعوا الرقيات
توفي الشيخ أبو بكر في جمادى الأولى . كان أبوه من كبار المشايخ ، رحمهما الله تعالى .
98- أبو بكر بن محمود بن عمر بن محمود .
الفرغاني ، الحنفي .
ولد سنة ست وثمانين وخمسمائة .
وسمع : مقبلا ، وابن صباح . وحدث .
مات في جمادى الأولى سنة اثنتين . نقلته من ابن الدمياطي .
* * *
وفيها ولد :
أبو عمرو أحمد بن أبي الوليد محمد بن أحمد بن الحاج القرطبي ، المالكي بغرناطة ،
وشرف الدين أحمد بن الرضى عبد الرحمن بن أبي بكر السنجاري ، الحنفي، في ربيع الأول .

وصاحب حماة المؤيد عماد الدين إسماعيل بن علي بن المظفر محمود بدمشق في جمادى الأولى .
سنة ثلاث وسبعين وستمائة
ـ حرف الألف ـ
99- أحمد بن عبد الرحمن بن عمر .
العلامة علم الدين الشرمساحي ، المالكي . أخو الشيخ سراج الدين عبد الله .
درس بالمستنصرية بعد أخيه ، وعاش بعده أربع سنين .
ومات في المحرم .
100- أحمد بن عبد القادر بن حسان .
الدمشقي ، العامري ؛ بالمزة .
سمع من : أبن الحرستاني .
وأجاز لي .
101- أحمد بن موسى بن يغمور .
الأمير شعاب الدين ، أبو العباس ابن الأمير الكبير جمال الدين .
أديب فاضل ، له شعر ، ولى الأعمال الغربية فهذبها ، وقطع وشنق ووسط ، وأفرط في ذلك وأسرف ، وراح البريء بجزيرة المفسد .
وقد قطع أيدي خلق وأرجلهم ، إلا أنه هذب تلك الناحية .
مات بالمحلة في جمادى الأولى .
102- إبراهيم بن شروة بن علي .
الأمير سيف الدين الكردي ، الجاكي ، الزهيري .
توفي في رجب ببعلبك وقد نيف على السبعين .
حدثنا عنه قطب الدين اليونيني حكاية ، وقال : كان أمينا ، شريف النفس . وكان أمير جندار الملك العزيز بحلب . وأخذ خبزه بعده الأمير علاء الدين أحمدبن الجاكي .

103- إبراهيم بن محمد بن عبد الغني .
المحدث المفيد : أبو إسحاق ابن النشو القريشي ، الدمشقي ، المصري .
ولد سنة ثمان وستمائة .
وسمع من مكرم بن أبي الصقر ، وعبد الوهاب بن رواح ، والساوي ، وابن الجميزي ، والسبط ، وخلق كثير .
وعني بالطلب ، ونسخ الأجزاء ، وأفاد وتعب .
ثم سمع أولاده من إبراهيم بن خليل ، وطبقته .
روى عنه : ابن الخباز ، وابن العطار ، وغيرهما .
وتوفي في ذي الحجة بدمشق .
104- إبراهيم البراذعي .
الشيخ الموله ، بدمشق ، ومريد الشيخ يوسف القميني .
له كشف ، وحال على طريقة المولهين .
توفي فيها .
105- إسماعيل بن محمد بن بلدق .
الحراني .
حدث عن : الشيخ الموفق .
ذكره ابن الدمياطي .
106- إسماعيل بن أبي سعد أحمد بن علي .
الصاحب ، العالم ، شرف الدين ، أبو الفداء الشيباني ، الآمدي ، الحنبلي ، المعروف بابن التيتي .
صدر ، فاضل صاحب أدب وفنون ، ومعرفة بالحديث والتاريخ والأيام والشعر ، مع الدين والعقل والرياسة والحشمة . جمع تاريخا لآمد ، وترسل عن صاحب ماردين إلى الديوان العزيز .
وسمع بالقاهرة مع ولده شمس الدين من : أبي الحسن بن المقير ، وابن الجميزي .
وسمع بالشام : وماردين .

وسمع من : كريمة ، وجماعة من دمشق .
روى عنه : الدمياطي ، وابنه . وعاش أربعا وسبعين سنة .
107- إلياس بن علوان بن ممدود .
المقرئ ، الزاهد ، ركن الدين الإربلي ، الملقن ، نزيل دمشق .
قرأ بالعراق وديار بكر ، وقرأ بدمشق علي أبي الحسن السخاوي .
وسمع من : الشيخ شهاب الدين السهروردي ، وغيره .
وحدث . وعاش خمسا وسبعين سنة . وتصدر للإقراء بجامع دمشق . ولقن خلقا وكان موصوفا بتعليم الراء . ويقال : ختم عليه أربعة آلاف نفس وأكثر . كذا قال شمس الدين محمد بن إبراهيم الجزري . وذكر أنه قرأ عليه القرآن . وما كان يطلب من أحد شيئا ولا يرد شيئا .
وتوفي بمسجده مسجد طوغان الذي بالفسقار ، وهو على قدر سعة الكعبة . وأوصى به لتلميذه الشيخ علي الخباز .
وتوفي ، رحمه الله ، في ربيع الآخر .
108- أيوب بن عبد الرحيم بن أبي حامد محمد ابن قاضي القضاة صدر الدين عبد الملك بن عيسى بن درباس .
قطب الدين الماراني ، المصري .
ولد سنة إحدى وعشرين وستمائة .
وسمع من : عبد العزيز بن باقا .
وحدث .
ومات في جمادى الأولى .
ـ حرف الباء ـ
109- بردويل بن إسماعيل بن بردويل .
ويسمى أيضا عبد العزيز ، أبو العز الدمشقي ، الحنفي .

يروي عن : ابن ملاعب ، وابن راجح ، وجماعة .
روى لنا عنه : ابن العطار وغيره .
110- بلك .
المؤذن بمنارة الكجك .
كان يؤذن في الثلث الأخير . وكان جهوري الصوت بالمرة ، بحيث يسمع سائر أهل البلد . ويقولون : قد أذن بلك . وكان في شبيبته حمالا على الخشب . وكان من أطول الرجال ، رحمه الله تعالى .
111- بيليك الجلالي .
الأمير بدر الدين ، من أمراء دمشق .
ودفن بالجبل .
112- بيمند الإفرنجي .
صاحب طرابلس .
توفي فيها ، وملك بعده ولده .
ـ حرف الخاء ـ
113- الخضر بن خليل .
أبو العباس الهكاري ، الصوفي ، المؤذن .
توفي بالقاهرة في رجب .
قال الشريف : سمعت منه .
روى عن : إبراهيم السنهوري .
114- خلف بن علي بن أبي بكر بن علي .
أبو القاسم العسقلاني ، ثم التوني ، الدمياطي .
عاش نيفا وسبعين سنة . وكان راغبا في الحديث وطلبه .
روى عن : ابن المقير .
ومات في شوال .
ـ حرف الراء ـ
…115- الرشيد بن أبي الدر .
المكيني ، المقرئ . واسمه : أبو بكر .
قرأ القراءآت بدمشق على : السخاوي ، والزين الكردي .
وبالإسكندرية على : ابن عيسى ، وجعفر الهمداني .
وبمصر على : أبي منصور عبد الله بن جامع .

وقرأ للكسائي ختمة على أبي القاسم الصفراوي .
وقرأ بالقراءآت العشر على : التقي بن ناسويه ، والمرجى بن شقيرة .
وقرأ ليعقوب على العفيف ابن الرماح .
وكان خبيرا بالقراءآت ، بصيرا بالتجويد والأداء .
قرأ عليه : رضي الدين بن دبوقا القراءآت ، ثم عرضها على السخاوي .
وكان يقرئ في أيام السخاوي .
وقرأ عليه القراءآت الشيخ محمد المصري ، وغيره واحد .
ـ حرف الزاي ـ
…116- زهير بن عمر بن زهير .
الزرعي ، الفقيه الحنبلي .
ولد بزرع سنة ثمان وثمانين وخمسمائة . وقدم دمشق ليشتغل ، فسمع من : عمر بن طبرزد ، ومحمد بن وهب بن الشريف ، وشيخه الشيخ الموفق .
وحدث بدمشق ، وزرع . وكان إنسانا مباركا ، فقيها ، فاضلا .
سمع منه جماعة كبيرة منهم : ابن الخباز ، وأبو الحسن بن العطار ، وحفيده الشهاب محمد بن عمر ، والبرهان الذهبي .
وتوفي في ذي القعدة .
117- زينب بنت نصر بن عبد الرزاق الجيلي .
روت عن زيد بن هبة الله ببغداد .
ـ حرف السين ـ
118- سعد الله بن سعد الله بن سالم بن واصل .
زين الدين الحموي ، الطبيب .
كان بصيرا بالعلاج ، ماهرا بالفن ، دينا .
توفي في شوال .
119- سليمان بن إبراهيم بن محمد بن إبراهيم .

أبو الربيع الهذباني ، الإربلي ، الشافعي .
توفي في رمضان عن بضع وسبعين سنة .
وكان فقيها فاضلا ، منقطعا بمدرسة الشافعي بالقرافة .
وحدث عن مكرم .
120- سليمان الملك المغيث بن الملك السعيد عبد الملك بن الصالح إسماعيل .
ولد سنة خمسين وستمائة .
ومات في صفر شابا ، ودفن بتربة أم الصالح ، وشيعه الأمراء وبكوا عليه .
ـ حرف الشين ـ
121- شجاع بن هبة الله بن شجاع .
زين الدين ابن الهليس الأنصاري ، المصري ، الشافعي .
ولد سنة ست وستمائة ، وحدث عن : عبد العزيز بن باقا ، ومكرم .
ومات في أول المحرم .
ـ حرف الصاد ـ
…122- الصفي .
…المؤذن مجامع دمشق . شيخ معمر ، صالح ، مشهور .
…شيعه خلق ، وأذن في الجامع نحوا من ستين سنة .
…وقيل أنه جاوز المائة .
ـ حرف العين ـ
…123- عبد الله بن محمد بن عطاء بن حسن بن عطاء .
قاضي القضاة ، شمس الدين ، أبو أحمد الأدرعي ، الحنفي .
ولد سنة خمس وتسعين وخمسمائة .
وسمع من : حنبل ، وعمر بن طبرزد ، وأبي اليمن الكندي ، وداود بن ملاعب ، والشيخ الموفق .

وتفقه ودرس وأفتى ، وصار المشار إليه في المذهب . وولي عدة مدارس . وناب في القضاة عن صدر الدين ابن سني الدولة ، وغيره .
ثم ولي قضاء الحنفية لما جددت القضاء الأربعة . وكان إماما فاضلا ، دينا ، متواضعا ، محمود السيرة ، حسن العشرة ، قانعا باليسير ، قليل الرغبة في الدنيا ، تاركا للتكلف .
تفقه عليه جماعة . ولقد صدع بالحق لما حصلت الحوطة على البساتين ، فجرى الكلام في دار العدل بدمشق بحضور السلطان ، فكل ألان القول ، ودارى الحدة من الدولة ، وخشي سطوة الملك ، إلا هو ، فإنه قال : ما يحل لمسلم أن يتعرض لهذه الأملاك ، ولا إلى هذه البساتين ، فإنها بيد أصحابها ، ويدهم عليها ثابتة.
فغضب السلطان الملك الظاهر ، وقام وقال : إذا كنا ما نحن مسلمين أيش قعودنا ؟ فأخذ الأمراء في التلطف ، وقالوا : لم يقل عن مولانا السلطان .
ولما سكن غضبه قال : أثبتوا كتبنا التي تخضنا عند الحنفي . وتحقق صلابته في الدين ، ونبل في عينه .
روى عنه : قاضي القضاة شمس الدين ابن الحريري ، وأبو الحسن بن العطار ، وجماعة .
ومات في جمادى الأولى بمنزله بسفح قاسيون ، وشيعه خلائق ، ولم يخلف بعده مثله .

124- عبد الرحمن بن أحمد بن القاضي شمس الدين أبي نصر محمد بن هبة الله بن محمد بن هبة الله بن محمد بن يحيى بن جميل .
الصدر ، نجم الدين ، أبو بكر بن القاضي تاج الدين بن الشيرازي ، الدمشقي.
من بيت الرواية والعلم والرئاسة والنبل .
روى عن : عمر بن طبرزد ، وزيد بن الحسن الكندي ، وداود بن ملاعب ، وابن الحرستاني ، وغيرهم .
روى عنه : الدمياطي ، وابن الخباز ، وابن العطار ، والمجد بن الصيرفي ، وجماعة .
كان من أعيان الشهود . وهو والد شيخنا الزين إبراهيم .
توفي في الثاني والعشرين من جمادى الآخرة بدمشق .
وقد سمع جميع "المسند" من حنبل .
مولده تقريبا سنة ثمان وتسعين .
125- عبد الرحمن بن أبي علي بن المخلص إبراهيم بن قرناص .
جمال الدين الحموي . صدر كبير محتشم ، كثير الأموال وافر الديانة .
من أعيان بلده .
توفي بحماة في ربيع الأول ، وهو في عشر السبعين .
126- عثمان بن محمد بن الحاجب منصور بن عبد الله بن سرور .
فخر الدين ، أبو عمرو الأميني ، الدمشقي ، نزيل القاهرة .
أخو الحافظ أبي الفتح عمر بن الحاجب .
ولد سنة اثنتين وستمائة .

وسمع من : هبة الله بن طاوس والشيخ الموفق ، وابن أبي لقمة ، وابن البن ، وهذه الطبقة مع أخيه .
كتب عنه الطلبة المصريون .
ومات في رابع ربيع الآخر .
والأميني نسبة إلى أمين الدولة صاحب صرخد .
وممن روى عنه الأمير علم الدين الدواداري .
127- عثمان بن أبي الرجاء .
فخر الدين ابن السلعوس التنوخي ، الدمشقي ، التاجر .
والد الصاحب شمس الدين .
وكان عدلا ، مسموع القول .
128- عزيزة بنت عثمان بن طرخان بن بزوان .
أم المعالي الشيبانية الموصلاية .
ولدت بإربل في حدود سنة أربع وتسعين وخمسمائة .
وسمعت من : مسمار بن العويس النيار مع ابن عمها وزوجها أبي الفضل عباس بن بزوان .
وحدثت بالقاهرة . وبها توفيت في المحرم .
129- علي بن الفضل بن عقيل بن عثمان النظام .
أبو الحسن الهاشمي ، العباسي ، الدمشقي ، المعدل .
توفي بدمشق في ثالث عشر رجب وله ثمانون سنة .
أجاز لشيخنا ابن تيمية وإخوته .
سمع منه : ابن الخباز .
روى عن أبيه . وأجاز له الخشوعي ، والقاسم بن عساكر ، وغيرهما .
130- علي بن محمد بن هبة الله بن محمد .
الرئيس ، العدل ، علاء الدين ، ابن القاضي أبي نصر ابن الشيرازي ، الدمشقي .

أخو القاضي تاج الدين أحمد ، وعماد الدين محمد .
سمع من : الكندي ، وابن الحرستاني ، وداود بن ملاعب .
وكتب عنه الطلبة .
وتوفي في جمادى الآخرة .
131- عمر بن محمد بن حسين .
مجير الدين ، الطحان ، الدمشقي .
شاب مليح ، بارع الحسن . قرأ القراءآت على الشيخ زين الدين الزواوي ، والعماد الموصلي .
وحفظ "التنبيه" و "الجرجانية" و "الشاطبية" . وقال الشعر .
وتوفي شابا في شوال .
132- عمر بن يعقوب بن عثمان بن أبي طاهر .
الشيخ تقي الدين ، أبو الفتح الإربلي ، الذهبي ، الصوفي .
ولد سنة ثمان وتسعين بإربل .
وسمع بدمشق من : أبي القاسم بن صصرى ، وزين الأمناء ، والمسلم المارني ، وابن الزبيدي ، وابن صباح ، وطبقتهم .
وأجاز له : أبو جعفر الصيدلاني ، والمؤيد الطوسي ، وزينب الشعرية ، وجماعة .
وحدث بمصر والشام . وكان صوفيا خيرا ، سكنا . وهو أخو يوسف والد شيخنا مجد الذهبي .
توفي يوم عيد الأضحى بدمشق .
روى عنه : الدمياطي ، وابن الخباز ، وابن العطار ، والدواداري ، والمجد الصيرفي ، وجماعة .
وكان محبا للرواية ، ومن صوفية الخانقاه الشميساطية .

وحدث بالقاهرة بقراءة الشيخ قطب الدين ابن القسطلاني ، وبقراءة الشيخ شرف الدين حسن بن علي بن الصيرفي .
ـ حرف الميم ـ
……133- محمد بن أحمد بن عبد العزيز بن محمد بن عبد الرحيم .
الصدر ، عز الدين ابن المولى كمال الدين ابن العجمي ، الحلبي ، الكاتب .
أخو الرئيس بهاء الدين .
رتب في كتابة الإنشاء بعد والده بدمشق .
وتوفي شابا ، رحمه الله .
134- محمد بن إسحاق .
الزاهد ، شيخ ، أهل الوحدة ، صدر الدين القونوي ، صاحب التصانيف .
قال الكازروني : بلغني أنه توفي في سابع عشر المحرم سنة ثلاث .
قلت : مر بلقبه سنة اثنتين .
135- محمد بن عبد الغني بن عبد الكريم بن نعمة .
الإمام ، زكي الدين ، أبو عبد الله المضري الحندفي ، الثوري ، المصري ، المقرئ ، المعروف بابن المهذب .
ولد سنة خمس وستمائة . وقرأ القراءآت ، وتصدر لإقرائها بجامع مصر .
وكان صالحا ، ساكنا ، فاضلا .
توفي في رمضان .
136- محمد بن علي بن موسى بن عبد الرحمن .
الشيخ ، أمين الدين ، أبو بكر الأنصاري ، المحلي ، النحوي .
أحد أئمة العربية بالقاهرة . وتصدر لإقرائها ، وانتفع به الناس .
وله شعر حسن .
ومات في ذي القعدة عن ثلاث وسبعين سنة .

وله تصانيف حسنة ، منها أرجوزة في العروض .
137- محمد بن مرتضى بن أبي الجود حاتم بن المسلم .
أبو الطاهر الحارثي .
شيخ ، صالح دين .
ولد سنة تسعين وخمسمائة .
وسمع من : أبي القاسم عبد الرحمن بن عبد الله مولى ابن باقا ، وعلي بن المفضل الحافظ ، وأبي عبد الله بن البنا .
وحدث . روى عنه : الدواداري ، وغيره .
ومات في جمادى الأولى .
138- محمد بن أبي الغنائم المسلم بن محمد بن المسلم .
أبو عبد الله بن علان القيسي ، الدمشقي .
سمع من : الزبيدي ، وابن اللتي ، وجماعة .
وتوفي في ذي الحجة وله إحدى وستون سنة .
مات فجأة .
روى لنا عنه ابن العطار .
139- محمد بن يحيى بن عبد الرحمن بن أحمد بن عبد الرحمن بن ربيع .
العلامة ، القاضي ، أبو الحسين ابن العلامة المصنف المتكلم ، قاضي غرناطة أبي عامر الأشعري ، اليماني ؛ القرطبي المحتد ، الغرناطي الدار والملحد .
أحد فرسان الكلام .
روى عن : أبيه ، وعمه أبي جعفر أحمد ، وأبي القاسم أحمد بن بقي ، وأبي الحسين علي بن محمد النجيبي ، وأحمد بن إسحاق بن كوزانة المخزومي .
وله إجازة من أبي الحسن الشقوري .

قال الإمام أبو حيان : أجاز لي ونقلت أسماء شيوخه . وعمل برنامجا .
إلى أن قال : وهو كان المشار إليه بالأندلس في العلوم العقلية من أصول الفقه وعلم الحساب والهندسة . وله معرفة بالطب ووجاهة عند السلطان أبي عبد الله محمد بن السلطان أبي عبد الله محمد بن السلطان أبي عبد الله محمد بن يوسف بن نصر الخزرجي ابن الأحمر .
وكان يعظمه ويقدمه .
وكان أشعري النسب والمذهب ، متجنيا على أهل البدع وعلى الفلاسفة .
وكان يستطيل على أبي عبد الله محمد بن عصام الرقوطي بحضرة السلطان بسبب البحث ، إذ كان يقال إن الرقوطي كان يميل لنصره الفلاسفة .
ولأبي الحسين تصانيف في المعقولات .
قال : وسمعت قاضي القضاة أبا الفتح ابن دقيق العيد يقول : ما وقفنا على كلام أحد من متأخري المغاربة مشبها لكلام العجم مثل كلام هذا ، يعني أبا الحسين .
وقال لنا أبو جعفر بن الزبير : ما بقي بالمغرب مثل أبي الحسين في فنونه .

قلت : وهو أخو أبي القاسم عبد الله بن يحيى ، الراوي عن الخطيب أبي جعفر بن يحيى ، وأبي الحسن علي بن محمد الشقوري ، وأبي الحسن بن خروف ، وقد مر سنة ست وستين وستمائة . وأخو أبي الزهر ربيع بن يحيى المتوفى سنة سبع وستين، وأخو أبي عبد الله محمد بن يحيى نزيل مالقة ، وكان شروطيا ، وهو آخر من حدث عن أبيه بالسماع ، وعمر دهرا طويلا . وبقي إلى سنة تسع عشرة وسبعمائة .
فأما العلامة أبو الحسين فتوفي بغرناطة في ثالث جمادى الأولى سنة ثلاث وسبعين ، ولم يعقب إلا ولدا صغيرا وبنتا . فالولد كبر وقدم دمشق سنة خمس وتسعين ، وسمع معنا من الشرف ابن عساكر وطائفة . وهو أبو العباس أحمد بن محمد الصوفي . ثم دخل بلاد العراق والعجم ، ورجع ومات كهلا .
140- محمد بن يحيى بن الفضل بن يحيى بن عبد الله بن القاسم .
القاضي محيي الدين بن القاضي تاج الدين الشهرزوري ، الموصلي .
ولد سنة تسعين وخمسمائة .
له شعر وأدب . ترك زي بيته ولبس زي الأجناد .
وكان أبوه قاضي الجزيرة .
توفي محمد بمصر في ربيع الآخر .
وروى عنه الدمياطي من نظمه .
141- مسلم البدوي .

البرقي ، الزاهد ، شيخ الفقراء . له زاوية بالقرافة الصغرى ، وأصحاب ومريدون ، وكان مقصودا بالزيارة والتبرك .
وتوفي في ربيع الأول .
142- منصور بن سليم بن منصور بن فتوح .
الإمام ، المحدث ، وجيه الدين ، أبو المظفر الهمداني ، الإسكندراني ، الشافعي ، محتسب الثغر .
ولد في ثامن صفر سنة سبع وستمائة .
وسمع من : محمد بن عماد الحراني ، وجعفر الهمداني ، وابن رواج ، وجماعة من أصحاب السلفي.
وسمع ببغداد من : ابن روزبة ، والقطيعي ، وأبي إسحاق الكاشغري ، وأبي بكر بن الخازن ، وجماعة من أصحاب شهدة .
وبمصر من : مرتضى بن أبي الجود ، وعلي بن مختارة ، وطبقتهما .
وبدمشق من : الناصح بن الحنبلي ، وابن اللتي ، ومكرم ، وجماعة .
وبحران من : حمد بن صديق ، وغيره .
وبحماه من : القاسم بن رواحة . وبحلب من : الموفق يعيش ، وابن خليل ، وجماعة .
وبمكة من : أبي النعمان يشير بن سليمان .
وصنف وخرج ، وعني بالحديث والرجال والتاريخ والفقه وغير ذلك .
ودرس بالإسكندرية ، وجمع "المعجم" لنفسه . وخرج "أربعين حديثا في أربعين بلدا" ولكن بعض بلدانه قرى ومحال . وصنف "تاريخا للإسكندرية" في مجلدتين .

وكان دينا ، خيرا ، حميد الطريقة ، كثير المروءة ، محسنا إلى الرحالة ، لين الجانب .
كتب عنه : الدمياطي ، والشريف عز الدين .
ولم يخلف بعده ببلده مثله . ويعرف بالوجيه ابن العمادية .
سمعت من أخويه لأمه أبي القاسم الهواري وأخته وجيهية .
توفي ليلة الحادي والعشرين من شوال .
ـ حرف النون ـ
143- نصر الله بن عبد المنعم بن نصر الله بن أحمد بن جعفر بن حواري بن الشيخ .
شرف الدين ، أبو الفتح التنوخي ، الدمشقي ، الحنفي ، الأديب . ويعرف بابن شقير أيضا .
ولد سنة أربع وستمائة .
وسمع "الأربعين" من أبي الفتح البكري ، وسمع من داود بن ملاعب ، وغيرهما .
روى عنه : الدمياطي ، وابن الخباز ، وعلم الدين الدواداري ، وقاضي القضاة نجم الدين ابن صصرى ، وآخرون من كهول شيوخنا .
وخطه أسلوب غريب . وكتب بخطه نسخا كثيرة بالأربعين القشيرية الأسعدية. وكان من سمع منه وهبه نسخة .
وكان أديبا فاضلا ، حسن المحاضرة ، حفظة للأشعار والأخبار والنوادر ، حسن البزة ، كريما ، متجملا . عمر في آخر عمره مسجدا عند طواحين الأشنان على النهر ، وتأنق في عمارته . وكان يدعو إليه الأصحاب ، ويبالغ في الاحتفال .

توفي رحمه الله في ربيع الآخر ودفن بمغارة الجوع . وهو أخو محمد .
ـ حرف الياء ـ
144- يوسف بن أحمد بن محمود بن أحمد .
المحدث ، الملقب بالحافظ اليغموري ، جمال الدين ، أبو المحاسن الأسدي ، الدمشقي .
ولد في حدود الستمائة . وسمع الكثير بدمشق ، والموصل ، ومصر ، والإسكندرية .
وعني بالحديث وتعب فيه ، وحصل وكتب الكثير . وكان له فهم ومعرفة وإتقان ، ومشاركة في الآداب والتواريخ . وله جموع حسنة لم أرها ، بل أثنى على فضائله الشريف عز الدين ، وقال : "توفي في ليلة الحادي والعشرين من ربيع الآخر. وسمعت منه . وكان حسن الأخلاق ، لطيف الشمائل ، مشغولا بنفسه .
وقال الدمياطي : يوسف بن أحمد أبو العز أخو محمود بن الطحان التكريتي الجد ، الموصلي الأب ، الدمشقي المولد ، المحلي الوفاة رفيقنا ، أنبا قال : أنبا أحمد بن الأصفر سنة ست عشرة .
قلت : وروى عنه : الدواداري أيضا ، وجماعة .
توفي عند شهاب الدين ابن يغمور . وتوفي ابن يغمور بعده بشهر .
وكان يصحب والده جمال الدين نائب السلطة ، فعرف به .
الكنى
145- أبو غالب بن أبي طالب بن مفضل بن سني الدولة .
زين الدين الدمشقي ، أخو مفضل الآتي سنة سبع .

سمعا من : حنبل .
كتب عن هذا : ابن جعوان ، وابن العطار .
وتوفي في هذه السنة .
* * *
وفيها ولد :
شمس محمد بن يوسف بن أبي الفرج العسقلاني المقرئ ، الفقيه ، صاحبي رحمه الله ، في شعبان ،
وولدت أنا في ربيع الآخر ،
وفي شوال ولد قاضي القضاة تقي الدين أحمد بن عمر بن عبد الله بن عمر بن عوض الحنبلي ، بمصر .
وفيها ولد : المفتي شرف الدين حسين بن علي بن إسحاق بن سلالم الشافعي ،
وأبو عبد الله محمد بن جابر الوادياشي التونسي ، المقرئ ،
والمولى علاء الدين علي بن محمد القلانسي ،
وقاضي حلب كمال الدين عمر بن عبد العزيز بن العديم ،
وإبراهيم ابن قاضي حماة شرف الدين البارزي ،
وعلاء الدين علي ابن شيخنا البرهان الإسكندري ،
والفقيه الزاهد نور الدين علي بن يعقوب البكري ، المصري ،
والشيخ صدر الدين سليمان المالكي ، الغماري .
سنة أربع وسبعين وستمائة
ـ حرف الألف ـ
146- أحمد بن عبد الرحمن بن عبد الأحد بن عبد العزيز .
تقي الدين ، أبو العباس بن العنيفة الحراني ، الحنبلي ، العطار ، أخو شيخنا عبد الملك .
شيخ جليل فاضل . سمع من : الموفق بن يعيش ، وابن رواحة ، وابن خليل ، وجماعة بحلب .

ورحل إلى بغداد ، وكتب عن الشيخ يحيى الصرصري ديوانه ، ونقله إلى دمشق .
روى عنه : ابن الخباز ، وأبو عبد الله بن أبي الفتح ، وأبو الحسن بن العطار، وجماعة .
توفي في صفر بدمشق ، وله 63 سنة .
147- أحمد بن الحافظ عبد العظيم بن عبد المقوي بن عبد الله .
علم الدين ، أبو الحسين المنذري ، المصري .
ولد سنة خمس وعشرين وستمائة .
وسمع من : عبد العزيز بن باقا ، وأبو الحسن بن المقير ، وأصحاب السلفي .
وأضر قبل موته . وكان يحفظ أشياء مفيدة ويذاكر بها .
كتب عنه جماعة .
ومات في ربيع الأول .
148- إبراهيم بن عبد الرحيم بن علي بن شيت .
كمال الدين ، أبو إسحاق القرشي ، الكاتب ، الأمير .
خدم الناصر داود مدة ، وترسل عنه ، ثم خدم الناصر يوسف ، فأعطاه خبزا, واعتمد عليه وقربه . ثم ولى الرحبة للملك الظاهر ، ثم ولاه بعلبك .
وله أدب وترسل ونظم ، ومعرفة بالتاريخ والأخبار . وكان يحفظ متون "الموطأ" ، وله اعتناء بالحديث .
وقد روى عن : القاضي أبي القاسم بن الحرستاني .
وثنا عنه أبو الحسين اليونيني .
وكان أبوه جمال الدين من كبراء دولة المعظم .

توفي الكمال في صفر بالساحل ، وقد نيف على الستين ، وحمل فدفن بمقابر بعلبك .
149- إبراهيم بن يحيى بن غنام .
النميري ، الحراني .
أبو إسحاق العابر ، ناظم كتاب "درة الأحلام" في علم التعبير .
وله قصيدة لامية في التعبير . وقد سكن بمصر ، وكان رأسا في التعبير .
مات في جمادى الأولى بالقاهرة .
150- إسماعيل بن إبراهيم بن نصر الله بن حرب .
الفارقي . عدل ، له ملك جيد .
حدث"بصحيح البخاري" عن أبي الزبيدي .
ثنا عنه إسحاق الآمدي .
توفي في جمادى الآخرة .
151- إسماعيل بن سليمان بن بدر .
أبو الطاهر الأنصاري ، الجيتي ، المصري .
يروي عن : ابن عماد .
روى عنه : الدواداري ، وغيره .
ومات في شعبان .
152- إسماعيل بن إبراهيم بن نصر .
الفارقي ، بدر الدين .
سمع : ابن الزبيدي .
153- أيبك .
الأمير عز الدين الإسكندراني ، الصالحي . من خواص الملك المعز ، ثم ولي بعلبك مدة للظاهر ، ثم ولاه الرحبة . وقد تزوج بابنة الشيخ الفقيه محمد اليونيني .
وكان فيه كرم وديانة .
توفي بالرحبة في رمضان ، وهو من أبناء الستين .
ـ حرف الحاء ـ
154- حبيبة بنت الشيخ أبي عمر محمد بن أحمد بن قدامة .

أم أحمد ، زوجة الإمام تقي الدين محمد بن محمود المراتبي وأم أولاده .
روت عن : حنبل ، وابن طبرزد .
وأجاز لها : عبد الوهاب بن سكينة ، وعائشة بنت معمر ، وجماعة .
وكانت صالحة ، عابدة ، قوامة تالية لكتاب الله . تلقن نساء الدير .
وكانت تنكر على أخيها الشيخ شمس الدين دخوله في القضاء وفي التوسع من الدنيا وكثرة الأواني والقماش . رضي الله عنها .
روى عنها : الدمياطي ، وابن الخباز ، وابن الزراد ، وابن العطار ، وغير واحد .
وتوفيت في ثاني عشر ذي القعدة ، وهي في عشر الثمانين .
155- الحسن بن علي بن الحسن .
السيد فخر الدين ابن أبي الجن العلوي ، الحسيني ، الدمشقي ، نقيب الأشراف.
توفي في ربيع الأول عن نيف وستين سنة .
ـ حرف الخاء ـ
156- خاص ترك .
الأمير ركن الدين الكبير . من أعيان الدولة .
توفي بدمشق ، ودفن بقاسيون .
وكان عالي الرتبة عند الملك الظاهر .
توفي في ربيع الأول .
157- الخضر ، ويسمى مسعود ، ابن عبد السلام .
ويسمى أبوه عبد الله بن عمر بن علي بن محمد بن حمويه .
الشيخ الكبير سعد الدين أبو سعد ابن الشيخ الشيوخ تاج الدين ، أخو شيخ الشيوخ شرف الدين.
ولد سنة اثنتين وتسعين وخمسمائة .

وسمع من : عمر بن طبرزد ، وأبي اليمن الكندي ، وجماعة .
وأجاز له : عبد المنعم بن كليب ، وأبو الفرج بن الجوزي ، والمبارك بن المعطوش ، وعبد الله بن أبي المجد الكربي ، وجماعة .
وخدم في شبيبته ، وتعانى الجندية مع بني عمه الأمراء الأربعة .
ثم تصوف ولبس البقيار . وأمه من ذرية أبي القاسم القشيري .
وقد جمع تاريخا في مجلدتين . وكان لديه فضيلة ، وشعر حسن .
ومرض في أواخر عمره ، وقل بصره .
روى عنه : ابن الخباز ، وابن العطار ، وعلم الدين الدواداري ، وجماعة .
وأجاز لي مروياته ، وكتب عنه بذلك الشيخ أبو الحسن الموصلي .
وتوفي في ذي الحجة ، رحمه الله . وكان مشاركا لأخيه في المشيخة .
نقلت من خط سعد الدين ، وأجاز لي . قال : رأيت عند خطيب القاهرة فخر الدين القاضي السكري قشر حية أهدي لوالده من الهند ، عرضه ثلاثة أشبار .
قال : ورأيت بقرية من أعمال الزبداني سنة ثلاث وخمسين وستمائة شجرة جوز دورها اثني عشر ذراعا ، وحملها مائة ألف وعشرون ألف جوزة .
قال : ورأيت بقرب ميافارقين شجرة بلوط ، قست دورها اثنين وعشرين شبرا .

ونزلت عند الملك المظفر غازي ابن العادل ، فأحضروا بين يدي جديين توأم، وجه أحمدهما قريب من وجه الآدمي ، وله خرطوم كالخنزير ، وتحت الخرطوم عينان ، وفي جبهته عينان أيضا ، وله فم كفم الآدمي ، ولسان عريض .
ورأيت أيضا جديا بفرد عين في وسط جبهته ، وله إليه مثل الضأن .
ـ حرف الراء ـ
158- الربيع بن سلمان بن محمد بن سالم .
شمس الدين ، أبو الفضل القرشي .
سمع "الصحيح" من ابن الزبيدي .
وحدث . وكان رجلا فاضلا من أبناء السبعين .
توفي بحمص .
ـ حرف السين ـ
159- سنجر .
الأمير علم الدين الحصني .
توفي بدمشق في جمادى الأولى . وكان من أمراء الألوف . وقد باشر نيابة السلطنة في دمشق وقتا.
160- سيف الدين الحجامي .
الأمير .
توفي أيضا في جمادى الأولى بدمشق .
ـ حرف الصاد ـ
161- صبيح .
عتيق الحافظ عبد العظيم .
سمع الكثير ، وحدث عن : مكرم .
ومات في صفر بمصر .
ـ حرف الطاء ـ
162- طرخان بن إسحاق بن طرخان .
الشاغوري .
روى عن : أبيه .
له خطب وأدب .
163- طغريل .
الأمير سيف الدين والي البر بدمشق .
لعله الحجامي .
ـ حرف العين ـ
164- عبد الله بن أحمد بن محمد بن عبد الوهاب بن إلياس .

الصدر الصالح ، وبدر الدين ، أبو محمد الأنصاري ، ابن الشيرجي . أخو القاضي عماد الدين محمد .
روى عن : الحسين بن الزبيدي .
روى عنه : ابن الخباز ، وابن العطار ، وجماعة .
وتوفي في المحرم . وكان يلبس بزي الفقراء .
وسمع من القزويني ، ومن جده . وأجاز لي مروياته .
165- عبد الله بن أبي القاسم بن علي بن مكي بن ورخز .
أبو محمد البغدادي .
ولد سنة ست وستمائة .
وسمع من : ابن الأخضر ، وعمر بن الحسين بن المعوج ، وأحمد بن علي الغزنوي ، وعدة .
روى القلانسي ، وابن عبد الصمد ، والدقوقي ، والصدر بن حمويه ، وخلق عنه .
166- عبد الله بن إسماعيل بن محمد بن أيوب .
الملك المسعود بن الملك الصالح .
رئيس جليل . وهو أخو الملك المنصور محمد والملك السعيد أبي الكامل .
توفي في جمادى الأولى بدمشق .
167- عبد الله بن شكر بن علي .
اليونيني .
شيخ ، صالح ، عابد ، قانع ، متعفف .
صحب المشايخ ، وسمع الكثير في كهولته .
روى عنه : ابن الخباز .
قال قطب الدين : كان قانعا باليسير ، متحريا في مطعمه و ملبسه ، ويتقوت من مغل أرض له ، لعل مغلها خمسون درهما . وحصل له من الجوع يبس أو ورثة تخيلات فاسدة .

وتوفي بدمشق في رمضان وقد جاوز السبعين .
حدث عن : الحافظ الضياء .
وروى عنه : ابن تمام ، وابن الخباز .
168- عبد الرحمن بن داود بن رسلان .
الشيخ عماد الدين ، أبو القاسم القرشي ، المخزومي ، المصري ، السمربائي . وسمربية من أعمال الغربية .
عاش ثمانين سنة .
وكان دينا ، خيرا ، مشهورا ، له فضل وأدب .
توفي رحمه الله في رجب .
169- عبد الرحمن بن الشيخ المقرئ أبي القاسم عيسى بن عبد العزيز بن عيسى .
أبو المعالي اللخمي ، الإسكندراني .
قرأ القرآن على أبيه . وتصدر للإقراء . وحدث .
لقبه : عز الدين .
وقد أجاز له : الكندي ، وداهر بن رستم ، وخلق .
وقرأ أيضا بالسبع على جعفر الهمداني . وسمع "جامع الترمذي" سنة إحدى عشرة من ابن البنا .
ومولده تخمينا سنة أربع وستمائة .
ومات في عاشر ربيع الأول بالإسكندرية ، وله سبعون سنة .
170- عبد الرحمن بن العلامة أبي العز مظفر بن عبد الله .
شرف الدين ، أبو القاسم الأنصاري ، الخزرجي ، المصري ، المعروف أبوه بالمقترح .
ولد بالإسكندرية سنة سبع وستمائة .
وسمع من عبد الله بن محمد بن مجلي .
وحدث . ومات في رجب .

171- عبد الملك بن عبد الله بن عبد الرحمن بن الحسن .
العجمي ، زين الدين ، أبو المظفر العدل ، العاقد بالقاهرة .
ولد سنة إحدى وتسعين وخمسمائة .
وسمع من : الافتخار ، وثابت بن مشرف .
روى عنه : الدمياطي من نظمه .
توفي في ذي القعدة بالقاهرة .
172- عثمان بن عبد الكريم .
سديد الدين الصنهاجي ، الشافعي .
توفي في ذي القعدة عن تسع وستين سنة .
وقد درس واشتغل وناب في قضاء القاهرة .
173- عثمان بن موسى بن عبد الله .
الفقيه الزاهد ، أبو عمرو الإربلي ، ثم الآمدي . إمام الحنابلة بمكة .
يروي عن : يعقوب بن علي الحكاك ، ومحمد بن أبي البركات .
روى عنه : الدمياطي ، وابن العطار .
وكتب إلي بالإجازة .
توفي في جمادى الأولى ، وصلي عليه يوم الجمعة بدمشق صلاة الغائب . وكان من الزهاد ، رحمه الله تعالى .
174- عثمان بن هبة الله بن عبد الرحمن بن مكي بن الإمام أبي الطاهر إسماعيل بن عوف .
أبو الفتح القرشي ، الزهري ، العوفي ، الإسكندراني ، المالكي ، الشماع .
آخر أصحاب عبد الرحمن بن موقا بالسماع .
ولد سنة تسع وثمانين وخمسمائة .
وتوفي في سلخ ربيع الأول بالإسكندرية .

روى عنه : الدمياطي ، والشيخ شعبان الإربلي ، وعلم الدين الدواداري ، والقاضي سعد الدين الحارثي ، وجماعة كبيرة .
وعاش خمسا وثمانين سنة . وكانت جنازته مشهودة .
175- علي بن أحمد بن العقيب .
الشيخ نور الدولة العامري ، البعلبكي ، النحوي .
أخذ العربية عن : ابن معقل الحمصي .
وله شعر جيد . وفي دين وشرف ونفس ، رحمه الله .
توفي ببعلبك في ربيع الأول .
176- علي بن أنجب بن عثمان بن عبيد الله .
الشيخ تاج الدين ، أبو الحسن ، وأبو طالب ابن الساعي البغدادي ، المؤرخ ، خازن كتب المستنصرية .
توفي في رمضان وقد قارب الثمانين أو جاوزها .
وكان أديبا فاضلا ، إخباريا ، عمل تاريخا ، ومازال يجمع فيه إلى أن مات .
وعمل تاريخا لشعراء زمانه ، وذيل على "الكامل" لابن الأثير . وله كتاب "غزل الظراف" في مجلدين أجازه عليه المستنصر بالله بمائة دينار .
وله كتاب "التاريخ المعلم الأتابكي" إلتمس منه تأليفه صاحب شهرزور نور الدين أرسلان شاه بن زنكي بن أرسلان شاه بن السلطان عز الدين مسعود بن السلطان قطب الدين مودود بن زنكي بن آقنسنقر التركي ، وفي أخبار بيتهم ، وأجازه عليه بمائة دينار .

وله كتاب "نزهة الأبصار" في ختان ابني المستعصم الشهيد ، وما أنفق عليهما من الأموال ، وتفاصيل ما عمل من المآكل والملبوس ، وما عمل من المدائح،
فأعطي عليه مائة دينار .
وكان إقبال الشرابي ينفذ إليه بالمذهب ويحترمه . وله في إقبال مدائح ، وفي غيره .
ولقد أورد الكازروني في ترجمة ابن الساعي أسماء التصانيف التي صنفها ، وهي كثيرة جدا ، لعلها وقر بعير ، منها "مشيخته" بالسماع والإجازة في عشر مجلدات ، فروى بالإجازة عن أبي سعد الصفار ، فأحسبها العامة .
وعن : عبد الوهاب بن سكينة ، والكندي ، وابن الأخضر ، وأحمد بن الدبيقي.
وسمع من : أصحاب أبي الوقت .
وقرأ على ابن النجار "تاريخه الكبير لبغداد" وقد تكلم فيه ، فالله أعلم . وله أوهام .
قال ابن أنجب : وفي رجب سنة أربع وثلاثين وستمائة ، برز إلي من البر المستنصري مائة دينار في مقابلة كتاب وسمته بكتاب "الإيناس في مناقب خلفاء بني العباس" .
وله كتاب "الحث على طلب الولد" ألفه باسم مجاهد الدين أيبك الدويدار الصغير ، فقدمه له يوم عرسه على ابنة صاحب الموصل لؤلؤ .

وحكى ابن أنجب أنه اشترى مملوكا بخمسة عشر دينارا . قال ك ثم بعته بمائة دينار على الأمير بكلك ، فوهبه لفتاه سنقر شاه ، فظهرت منه نهضة تامة ، وكفاة ، وكثرت أمواله ، إلى أن نقم أستاذه ، وأخذ من أمواله ما قيمته أزيد من مائة ألف دينار ، فلما انتهى أمره إلى الديوان أحضر من خوزستان ، وكان سنقر جاء زعيمها ، فساعة وصوله ، واسمه أدرج ، خلع عليه وألحق بالزعماء . فلم تطل أيامه حتى توفي . وكان ينفذ إلي في كل سنة بمائة ألف دينار من ابتداء سعادته إلى أن مات .
قلت : وله من التواليف : "تاريخ الوزراء" ، و"تاريخ نساء الخلفاء من الحرائر و الإماء" ومنهم سمر أم أولاد المستعصم الأمراء أحمد ، وعبد الرحمن ، ومبارك .
وله مصنف في "سيرة المنتصر" وآخر في "سيرة الناصر" . ومصنف في "أخبار أهل البيت" . وله عدة تواليف .
وعاش اثنتين وثمانين سنة .
وقد ذكر الظهير الكازروني له ترجمة طويلة وأثنى عليه بالديانة ، رحمه الله تعالى .
177- علي بن عبد الرحيم بن علي بن إسحاق بن شيت .
أخو كمال الدين إبراهيم . والقرشي ، علاء الدين .
ولد سنة إحدى وستمائة . وكان الأكبر .
وحدث بالقاهرة ، أظن عن ابن الحرستاني .
مات في رجب .

178- علي بن عمر بن عبد العزيز .
القرشي ، كمال الدين ، العدل ، أخو المعين المحدث .
توفي بدمشق في جمادى الأولى .
سمع من : الكندي ، وابن الحرستاني . وحدث .
179- علي بن محمد بن علي .
الآمدي ، الرئيس ، موفق الدين الكاتب .
كان متعينا لنظر الدواوين الكبار . وطال عمره وتقلب في الخدم . ثم صار إلى نظر الكرك والشوبك ، ومات هناك في ذي الحجة وله خمس وثمانون سنة .
وقدم الشام هو وأخوه في أيام الملك الكامل .
180- علي بن محمد بن نصر الله .
الصاحب علاء الدين ابن منتجب الدين الحلبي ، وزير صاحب حماة .
وزر إلى أن مات في الكهولة في صفر بحماة .
ـ حرف الفاء ـ
181- الفارقاني .
الأمير بدر الدين .
توفي في جمادى الآخرة .
ـ حرف الميم ـ
182- محمد بن الجمال أبي صالح عبد الله بن ابي أسامة .
الشيخ الضال ، مفيد الدين ابن الأحواضي ، رأس الشيعة الغلاة وقدوتهم .
مات في جمادى الأولى بقرية حراجل بالحاء المهملة من جبل الجرد ، وقد قارب الأربعين .
وكان كثير الفنون والفضائل ، عربا من علم الكتاب والسنة . ولكنه محكم للمنطق والفلسفة ومذهب الأوائل .
183- محمد بن عبد القادر بن عبد الخالق بن خليل بن مقلد .

ويسمى أيضا : عبد العزيز ، العدل ، عماد الدين ، أبو عبد الله بن الصائغ الانصاري ، الدمشقي أخو قاضي القضاة عز الدين .
ولد سنة إحدى عشرة وستمائة .
وسمع من : ابن الزبيدي ، وابن اللتي ، وابن صباح ، ومكرم بن أبي الصقر .
ولازم ابن العربي محيي الدين ، وكتب جملة من تصانيفه . نسأل الله السلامة، ولكن ما أظن فهم مغزاه .
وقد درس بالعذراوية . وكان بصيرا بالأدب ، بارعا في معرفة المساحة والقسمة . وكان من شهود الخزانة . وكتب عنه جماعة ، وأجاز لي مروياته .
ومات ، سامحه الله وغفر له ، في رجب .
184- محمد بن عبيد الله بن جبريل .
الصدر زين الدين المصري .
شاعر كاتب . وهو القائل :
أيا بديع الجمال رق لمن
دموعه في هواك جارية
……ستر هواه عليك مهتوك
وقلبه في يديك مملوك
185- محمد بن مزيد بن مبشر .
أبو عبد الله الخويي .
صالح خير ، له رواية .
توفي في شوال .
186- محمد بن أبي بكر .
أبو منصور بن النعال ، عرف بابن الكرك .
من شيوخ الحديث ببغداد .
مات ، رحمه الله ، في شوال .
187- مبارك بن حامد بن أبي الفرج .
تقي الدين الحداد . رأس الرافضة .
توفي في عشر السبعين ، وله صيت في الحلة والكوفة .

ومات ببعلبك ، رثاه الجمال بن مقبل بقصيدة أولها :
لو أن البكاء يجدي على أثر هالك
يرى ود آل المصطفى خير متجر
……بكينا على الزهر التقي مبارك
وإن صد عنه بالظبا والنيازك
188- محمود بن عابد بن حسين بن محمد .
الشيخ تاج الدين ، أبو الثناء التميمي ، الصرخدي ، النحوي ، الشاعر المشهور ، الحنفي .
ولد بصرخد في سنة ثمان وتسعين وخمسمائة . وكان فقيها فاضلا ، نحويا ، بارعا ، شاعرا ، محسنا ، زاهدا ، متعففا ، خيرا ، متواضعا ، قانعا ، فقيرا ، كبير القدر ، دمث الأخلاق ، وافر الحرمة .
توفي بالمدرسة النورية في ربيع الآخر .
كتب عنه : الدمياطي ، والأمير شمس الدين محمد بن التيتي ، وجمال الدين ابن الصابوني .
ومن شعره :
لمعت بين حاجر والمصلى
لا تعيدوا لنا حديثا قديما
مذ تناءوا فالعين تحسد القلب
وهي معذورة على مثل ليلى
……نارهم فأنجلى الظلام وولى
حدثتناه عنكم الريح نقلا
عليهم وتبعث الدمع رسلا
بقتل المستهام نفسا وأهلا
وله :

خليلي ما لي لا أرى بان حاجر
يعز علينا أن تشط بنا النوى
إذا نفخت من جانب الرمل نفخة
تذكرتكم والدمع يستر مقلتي
……يلوح ولا نشر الخزام يفوح
ولي عندكم قلب يذوب وروح
وفيها عرار للغوير وشيح
وقلبي بأسباب البعاد جريح
وله :
بدا كقضيب البان والظبي إذ يعطر
له من عبير الند في الخد نقطة
على خطره جال الوشاح كما غدا
ومن عجب أن الظباء إذا رنا
إذا ما تجلى في غياهب شعره
خذا لي أمانا من لحاظ جفونه
……يرنح عطفيه من الظلم اسفط
ينم بها من نبت عارضه خط
على جيده من عجبه يمرح القرط
تغار ، وأن الأسد من لحظه تسطو
فللبدر من أنوار طلعته مرط
فما أحد من لحظه سالما قط
189- محمود بن عبيد الله بن أحمد بن عبد الله .
الإمام ، المفتي ، ظهير الدين ، أبو المحامد الزنجاني ، الشافعي الصوفي ، الزاهد .
ولد سنة سبع وتسعين وخمسمائة ظنا .
وسمع : الإمام شهاب الدين السهروردي وصحبه مدة ، وعبد السلام الداهري، وأبا المعالي صاعد بن علي الواعظ ، والمحدث أبا المعمر بدلا التبريزي .
وكان فقيها ، إماما ، صالحا ، زاهدا ، كبير الشأن . اشتغل عليه جماعة .

روى عنه : أبو الحسن ابن العطار ، وأبو الفدا ابن الخباز ، وأبو عبد الله إمام الكلاسة الخطيب ، وجماعة .
وأجاز له مروياته . وكان إماما بالتقوية ، وأكثر نهاره ومبيته بالسميساطية .
حدث بكتاب "العوارف" عن المصنف .
ومات في رمضان رحمه الله تعالى .
190- مسعود بن عبد الله بن عمر .
الجويني . ويسمى الخضر ، وقد مر .
191- موسى بن عيسى بن نجاد بن عيسى .
أبو عمران الموصلي ، الفقيه ، الصالح ، خطيب بيت لهيا .
روى عن : ابن اللتي ، وجعفر الهمداني .
روى عنه : ابن العطار .
ومات في عشر الثمانين .
ـ حرف النون ـ
192- نصر الله بن أحمد بن أحمد بن إبراهيم بن أسد .
بهاء الدين ابن سيده العدل .
روى عن : ابن الزبيدي ، والإربلي ، وابن اللتي ، وجعفر الهمداني .
وعاش اثنتين وخمسين سنة . وهو والد صاحبنا شرف الدين أحمد .
ـ حرف الياء ـ
193- يحيى بن أبي بكر بن عمر .
السلاوي . صالح ، زاهد ، خير ، مقرئ ، معروف .
توفي بدمشق في رمضان ، رحمه الله ، عن سبع وثمانين سنة .
وكان إماما الزلاقة .
194- يوسف بن محمد بن عبد الله بن علي .
أبو المفاخر القرشي ، المغيري .
توفي في ذي القعدة .

195- يحيى بن إسماعيل بن جهبل .
محيي الدين الحلبي ، الشافعي .
مات في ربيع الآخر . حدث عن ابن الصلاح .
الكنى
196- أبو بكر بن إبراهيم .
الخلاطي . إمام مغارة الدم . إنسان مبارك .
197- أبو بكر بن علي بن أبي بكر .
تقي الدين الصوفي .
من قدماء الصوفية بالسميساطية .
سمع من : تاج الدين بن حمويه شيخ الشيوخ . وحدث .
توفي في جمادى الآخرة .
198- أبو بكر بن علي بن عبد الرحمن بن هلال .
قطب الدين ، . روى "الأربعين البلدانية" لابن عساكر .
سمع منه : ابن عبد الكافي .
ومات في رمضان ، رحمه الله تعالى .
199- أبو الحسن بن عبد العظيم بن أبي الحسن بن أحمد بن إسماعيل .
المحدث ، العالم ، مكين الدين ابن الحصني ، المصري .
ولد بمصر في أحد الجمادين سنة ستمائة .
وسمع الكثير من الجم الغفير . وكتب وتعب ، وحصل وفهم ، وأكثر عن أصحاب السلفي .
ذكره الشريف عز الدين فقال : توفي في تاسع عشر رجب .
وقال : كتبت عنه ، ولم يزل يسمع ويفيد وتقرأ عليه الطلبة ويقرأ لهم إلى حين وفاته ، وكان حسن القراءة ، فاضلا ، متميزا ، ثقة ، جميل السيرة .

وسمعت منه ورافقته مدة ، وسمعت بقراءته جملة من الكتب الكبار والأجزاء المنثورة . وكان حسن الأخلاق ، مأمون الصحبة ، كثير الإفادة . وقد سماه بعض الطلبة : ثابتا ، وبعضهم : عليا .
قلت : وله ولدان حيان شهدة ، ومحمد قد حدثا .
مات محمد قديما ، وشهدة سنة إحدى وعشرين في المحرم .
200- أبو القاسم بن إسماعيل بن الحسن .
الكلائي ، ابن العصيفر .
روى عن : ابن الحرستاني .
* * *
وفيها ولد ،
فخر الدين محمد بن محمد بن محمد بن عبد القادر بن الصائغ ؛
وعلاء الدين علي بن أبي بكر بن يوسف بن خضر الحرائي ؛
وتقي الدين عبد الرحمن بن عبد المحسن بن عمر الواسطي ، الشافعي ، المحدث في ذي الحجة ؛
وجمال الدين داود بن أبي الفرج الدمشقي ، الصوفي ، الطبيب ؛
وعز الدين عبد المؤمن بن عبد الرحمن بن العجمي ، الحلبي ، الزاهد ، صاحب الخط المنسوب ؛
وبرهان الدين إبراهيم بن إسماعيل الزرعي ، الشافعي ، رحمه الله .
وجمال الدين إبراهيم بن نصر الله بن إبراهيم بن سعد الله بن جماعة الحموي، رحمه الله ؛
وشهاب الدين أحمد بن محمد بن المهذب كاتب الحكم ؛
وهمام بن منبه الصميدي .
سنة خمس وسبعين وستمائة
ـ حرف الألف ـ

201- أحمد بن تمام بن حسان .
الحاج الصالح ، أبو العباس التلي ، الصحراوي . والد الشيخ الزاهد .
كان يضمن البساتين ويستغلها .
روى عن : الشيخ الموفق ، وغيره .
وتوفي في جمادى الأولى بالصالحية .
سمع : القزويني .
202- أحمد بن عبد السلام بن المطهر بن أبي سعد عبد الله بن محمد بن أبي عصرون .
الرئيس ، العالم ، القاضي ، قطب الدين ، أبو المعالي بن أبي محمد التميمي ، الحلبي ، الشافعي .
ولد في رجب سنة اثنتين وتسعين وخمسمائة وختم القرآن في أواخر سنة تسع وتسعين .
وأجاز له : عبد المنعم بن كليب ، وأبو الفرج بن الجوزي والمبارك بن المعطوش ، وجماعة من العراق ، وأبو [طاهر الخشوعي] من دمشق .
وسمع من : عمر بن طبرزد ، وأبي اليمن الكندي ، وعبد الجليل بن مندويه ، وأبي القاسم بن الحرستاني ، وداود بن ملاعب وغيرهم .
وتفقه مدة ، ولم يبرع في الفقه ، لكن له محفوظات وبيت وجلالة ، فدرس بالأمينية والعصرونية بدمشق ، وطال عمره ، وعلت رواياته ، وأكثر عنه الطلبة .
روى عنه : الدمياطي ، وابن تيمية ، وابن العطار ، وابن الخباز ، والدواداري ، وجماعة .

وتوفي في جمادى الآخرة ، وقد أجاز لي جميع مروياته ، وهو من أكبر شيوخي ، واسمه في إجازة ابن عبدان المؤرخة بالمحرم سنة خمس وتسعين وخمسمائة .
وأجاز ابن كليب له بخطه في المحرم سنة ست .
203- أحمد بن محمد بن عبدالله بن أبي بكر .
المحدث ، المتقن ، شرف الدين ، أبو العباس الموصلي ، الناسخ ، نزيل دمشق .
ولد سنة اثنين وستمائة .
وسمع من : أبي عبدالله بن الزبيدي ، وجماعة .
وصحب أبا عمرو بن الصلاح مدة ، وكتب الكثير بخطه .
روى عنه : ابن الخباز ، وعلم الدين الدواداري ، وجماعة .
وتوفي في رجب بالأشرفية .
204- أحمد بن محمد بن مكيال .
الأمير ، الأديب ، العلامة ، شهاب الدين الربعي ، الكركي .
له تصانيف ونظم ونثر ، ويد طولي في العربية . من أعيان الجند
205- إبراهيم بن أحمد بن أبي المفاخر .
الأزجي .
سمع : ابن روزية ، والقطيعي ، وابن اللتي .
روى عنه : بالإجازة شرف الدين ابن الكازروني .
مات في المحرم .
206- إبراهيم بن سعد الله بن جماعة بن علي بن جماعة بن خازم بن صخر .
الزاهد العابد ، أبو إسحاق الكناني ، الحموي شيخ البيانية بحماة .
كان صالحا ، خيرا ، كثير الذكر ، دائم المراقبة ، سلفي المعتقد .

ولد بحماة سنة ست وتسعين وخمسمائة .
وسمع من : المفتى أبي منصور بن عساكر ، وغيره .
روى عنه ولده قاضي القضاة بدر الدين أبو عبد الله ، وخرج في أيامه من حماة وودع أصحابه وقال : أذهب فأموت بالبيت المقدس ، فسار وزار ، وأدركه الأجل كما أنطق الله به لسانه في بكرة يوم عيد النحر بالقدس الشريف ، فرحمه الله تعالى ورضي عنه .
207- إبراهيم بن مهلهل .
نبيه الدين الأجهوري ، المصري .
توفي في المحرم بالقرافة .
208- أسد بن المبارك بن الأثير .
أبو أسامة المصري ، الدلال .
توفي في ذي الحجة ، وهو والد شمس الدين حسين ، وبهاء الدين سليمان . وهما باقيان في وقتنا سنة أربع عشرة . ورويا "جزء ابن عرفة" .
ومنهم من كناه : أبا الفوارس .
روى عن : ابن المقير ، وغيره .
209- إسماعيل بن عمر .
الأمير شجاع الدين الطوري ، المبارز . متولي قلعة دمشق .
كان دينا ، علامة ، وافر الحرمة عند السلطان ، له آثار حسنة في عمارة أبرجة القلعة .
توفي في جمادى الأولى .
210- إسماعيل بن محمد بن محمد .
الفقيه أبو الطاهر المغربي ، القيرواني ، المالكي .
توفي بمصر في شعبان . وكان من أعيان المالكية وأئمة المذهب .

درس بمدرسة الصاحب بن شكر .
وقيل : مات في رمضان .
لقبه : وجيه الدين .
211- أيدكين الصالحي .
الأمير علاء الدين الخزندار ، نائب قوص .
بطل شجاع مشهور ، من كبار الأمراء المصريين ، ضابط لأعماله ، له غزو ونكاية في النوبة . وخلف أمولا عظيمة .
ومات في ذي القعدة . وكان من مماليك الصالح نجم الدين أيوب .
* * *
وأما أيدكين الصالحي الذي ناب في صفد فمنسوب إلى الصالح عماد الدين إسماعيل بن العادل ، وسيأتي .
ـ حرف الباء ـ
212- بريد بن منصور .
الحوراني ، الفقيه ، خطيب قلعة جوبر .
ولد سنة ستمائة . وحدث بالدرامي ، عن ابن اللتي .
روى عنه : ابن الخباز ، وغيره .
ومات في شعبان .
213- بكتمر .
الأمير سيف الدين النجيبي .
توفي بدمشق في ربيع الآخر ، وهو :
ـ بلبان ، الأمير سيف الدين المعظمي .
214- بهاء الدين الترمذي .
الحنفي ، قاضي حصن الأكراد .
مات في ربيع الآخر .
ـ حرف الثاء ـ
215- ثامر بن سعد .
المري ، خادم الشيخ عثمان .
توفي بالمزة . وقد روى وكتب في الإجازات .
ـ حرف الجيم ـ
216- [جعفر] بن محمد بن علي .
الصاحب بدر الدين ، أبو الفضل الآمدي . أخو موفق الدين .

ولد سنة سبع وتسعين وخمسمائة بحصن كيفا . وكان من بيت حشمة وكتابة . قدم وأخوه الشام في الدولة الكاملية فعرفا بالبراعة في الكتابة الديوانية والأمانة في التصرف .
وولي نظام الشام بدر الدين ، وكان حسن البشر ، لين الكلمة ، يضرب به المثل في الأمانة .
توفي في شوال بدمشق . ومع هذا فنظر الدواوين وظيفة مكس ، نسأل الله العفو .
* * *
وقد ولي نظر الدواوين بدمشق بدر الدين الاميري ، رئيس آخر توفي سنة سبع وثمانين كما سيأتي. ذكرت ذلك ليعرف أنهما اثنان .
ـ حرف الحاء ـ
217- حسن بن عتيق بن رملي .
العدل ، نبيه الدين الأنصاري ، الإسكندراني .
سمع كتاب "الشفا" من ابن جبير .
مات في شوال عن ثلاث وتسعين سنة بالثغر .
ـ حرف الراء ـ
218- رمضان بن حسين بن خطلج .
الحنفي ، العلامة ، صائن الدين التركي .
مدرس السيوفية بالقاهرة .
حدث بمصر عن : يوسف بن خليل .
روى عنه : الأمير علم الدين الدواداري .
ومات بالقاهرة في شعبان .
219- ريحان الطواشي .
عزيز الدولة الخاتوني ، الأشرفي ، الأقطعاني ، النوبي الجنس .
حدث عن : ابن اللتي .
ومات في رمضان . روى جزء بيبى .
ـ حرف السين ـ

220- ست العرب بنت عبد المجيد بن الحسن بن عبد الله بن الحسن بن عبد الرحمن .
أخت الصدر عون الدين سليمان ابن العجمي ، والدة الصاحب مجد الدين عبد الرحمن ابن الصاحب كمال الدين ابن العديم ، وأخواته .
روت عن الركن الحنفي هي وبناتها .
وتوفيت في ربيع الآخر بدمشق . ولها إجازات من أبي الفتوح البكري ، وابن ملاعب ، وجماعة .
خرج لها جزءا عنهم ابن الظاهري ، فحدثت به هي وابنها ، فسمع التقي عبيد، وبدر الدين ابن الجوهري ، والشريف عز الدين .
221- سليمان بن داود بن عمر ابن الخطيب بيت الآبار .
فخر الدين الكاتب ، أخو شيخنا الشرف محمد .
ولد سنة اثنتي عشرة وستمائة .
وروى عن : ابن اللتي ، وغيره .
مات في صفر .
222- سليمان بن سلمان بن محمد .
الدمشقي .
كتب في الإجازات . وعاش ثلاثا وثمانين سنة .
223- سم الموت .
الأمير الكبير عز الدين إيغان الركني ، ثم الظاهري .
وقيل : اسمه ولادمر بن عبد الله ، مولى الأمير ركن الدين بيبرس ، الذي كسر الفرنج بغزة .
كان أحد الموصوفين بالشجاعة والإقدام . وله الكلمة النافذة والرتبة العالية . ثم غضب عليه السلطان ، ورماه في الجب إلى أن مات في جمادى الآخر بقلعة الجبل.

ـ حرف الشين ـ
224- شرف الدين الأردويلي .
الصوفي ، زاهد جليل ، من كبار أهل السميساطية .
قال قطب الدين : صاحب خلوات ومجاهدات ، وتربية للمريدين .
توفي في المحرم وقد جاوز السبعين .
ـ حرف الطاء ـ
225- طاهر .
الملك عز الدين ، نائب خراسان .
مات في هذا العام ورثته الشعراء ، وعمل له عزاء حفل ببغداد ، رحمه الله تعالى .
ـ حرف العين ـ
226- عبد الله بن المحدث مجد الدين أحمد بن الحلوانية .
شمس الدين أبو سعد .
سمع صاحبنا شمس الدين محمد بن السراج .
توفي في رجب ولم يتكهل ، بل مات شابا رحمه الله تعالى .
227- عبد الله ابن العلامة اللغوي أبي عمرو عثمان بن دحية .
المغربي .
ولد سنة أربع عشرة .
وحدث عن أبيه وغيره بالموصل .
228- عبد الرحيم بن أحمد بن عبد الله بن موسى .
المقدسي .
فقد هو وجماعة بدرب الحجاز الشامي . وكأنه حدث عن ابن اللتي ، وغيره .
وسماعه حضور .
229- عثمان بن سليمان بن رمضان بن أبي الكرم .
أبو عمرو ، رشيد الدين الثعلبي ، المصري ، ويعرف بالرشيد بصيلة . ويوصف بالصلاح والزهد .
حدث بمصر ودمشق ، وعاش بضعا وثمانين سنة .
توفي في ذي القعدة .

سمع من الحكيم أبي الحسن بن هبل بالموصل . وهو عم شيخنا أبي الحسن علي بن القيم المعمر .
سمع منه : الضياء الزرزاري ، وابنه ، والمكين الحصني ، والتقي عبيد ، وشرف الدين المقدسي ، وأخوه محيي الدين .
230- علي بن إبراهيم بن سوار .
الصنهاجي ، الشيخ زين الدين البوصيري ، المحدث .
سمع فأكثر عن أصحاب السلفي ، وكتب الكثير .
مات راجعا في طريق الحج في عشر السبعين .
231- علي بن محمود بن علي .
القاضي ، الإمام شمس الدين أبو الحسن الشهرزوري ، الكردي ، الشافي ، مدرس القيمرية ، وأبو مدرسها الصلاح وجد مدرسها القاضي شمس الدين علي .
شيخ ، فقيه ، إمام ، عارف بالمذهب ، موصوف بجودة النقل ، حسن الديانة ، قوي النفس ، ذو هيبة ووقار .
بنى الأمير ناصر الدين القميري مدرسة بالحريمين ، وفوض تدريسها إليه وإلى أولي الأهلية من ذريته.
وقد ناب القضاء عن القاضي شمس الدين ابن خلكان ، وتكلم بدار العدل بحضرة الملك الظاهر عندما احتاط على الغوطة ، وقال : الماء والكلأ والمرعى لله لا يملك ، وكل من بيده ملك فهو له . فبهت السلطان لكلامه ، وانفصل الموعد على هذا المعنى .

وقد سمع القاضي شمس الدين ببغداد من جماعة مع ابن العديم ، ولم يرو .
وتوفي في شوال ، رحمه الله ، بالقميرية .
232- عمر بن أسعد بن عبد الرحمن بن كنفي .
الهمداني ، الزاهد ، العابد ، أخو الزاهد محمد .
مقرئ صالح ، يلقن بحلقة الحنابلة ، ويخيط ، ويتصدق بأجرته .
وله ورد ، وتهجد وصيام ، وفيه مروءة ، وقضاء للحاجة وإغاثة للملهوف .
روى عن : أبي إسحاق الكاشغري ، وأبي المجد القزويني .
روى لنا عنه : أبو الحسن بن العطار، وغيره .
ومات بالمدرسة الجوزية في ذي القعدة .
233- عمر بن أحمد بن عمر بن أبي بكر بن عبد الله بن سعد .
الإمام العدل الكبير ، عز الدين ، أبو حفص المقدسي ، الحنبلي ، كاتب الحكم.
سمع من : الشيخ الموفق ، وموسى بن عبد القادر ، وابن أبي لقمة ، وابن الزبيدي ، وجماعة .
روى عنه : ابن الخباز ، والطلبة .
وقد روى "الثلاثينات" بجماعيل في سنة خمس وستين ، فسمعها منه : الخطيب أيوب بن يوسف ، وأولاده يوسف ، وعلي ، وعبد الله ، وطائفة من الصغار بجامع القرية .
وكان بارعا في كتابة الشروط .
توفي في رمضان ، رحمه الله .
234- عمر بن محمد بن الحسن ابن الحافظ الكبير أبي القاسم بن عساكر .
أبو حفص .

يروي عن : ابن اللتي ، وغيره .
ومات في جمادى الآخرة .
235- عيسى بن عبيد .
الدمشقي . شيخ معمر .
توفي في ربيع الأول . وكان يذكر أن مولده سنة أربع وستين وخمسمائة . فإن صدق فقد فاته السماع من أبي الفهم عبد الرحمن بن أبي العجائز ، والحافظ أبي القاسم بن عساكر .
ـ حرف الفاء ـ
236- فريدون .
شهاب الدين الدمشقي .
ـ حرف الميم ـ
237- محمد بن أحمد بن عبد السخي بن أحمد بن عبد الله .
العدل ، شرف الدين ، أبو عبد الله العمري ، الموصلي ، ثم الدمشقي .
ولد سنة إحدى وستمائة .
وسمع من : أبي القاسم بن الحرستاني ، وأبي اليمن الكندي ، وداود ابن ملاعب .
وحدث : وشهد مدة ، وأم بمسجد الزينبي بداخل باب توما .
روى عنه : ابن الخباز ، وابن العطار ، وجماعة .
وتوفي في جمادى الآخرة .
238- محمد بن إبراهيم بن أبي المحاسن بن رسلان .
الشيخ شمس الدين الدمشقي ، الطبيب ، المعروف بالكلي ، لاشتغاله "بالكليات" في الطب . كان حاذقا بالطب ، بصيرا بالعلاج ، له معرفة جيدة بالتاريخ.
روى عن : أبي القاسم بن الحرستاني وغيره .
وتوفي بالقاهرة في المحرم وله ثمانون سنة .

قال ابن أبي أصيبعة : كان والده أندلسيا فقدم دمشق وبها توفي . ونشأ ولده هذا فقرأ الطب على شيخنا مهذب الدين عبد الرحيم ، يعني الدخوار ، ولازمه حق الملازمة ، حتى إنه حفظ الكتاب الأول من القانون ، وهو "الكليات" جميعها حفظا متقنا ، واستقصى فهم معانيه ، وقرا كثيرا من الكتب العملية ، وباشر الصناعة . وهو جيد الفهم لا يخلي وقتا من الاشتغال .
وقد خدم بالطب الملك الأشرف موسى ، ثم خدم بمارستان نور الدين .
وقد ذكر صاحب "تاريخ مصر" الكلي ، وأنه سمع من ابن الحرستاني ، وداود بن ملاعب . وعبد الجليل بن مندويه ، وأبي القاسم العطار .
ثم روى عنه أول حديث في "معجم ابن جميع" .
239- محمد بن بدر بن محمد بن يعش .
أبو عبد الله الجزري النساج ، رجل صالح من أهل جبل قاسيون .
حدث عن : عمر بن طبرزد ، والشيخ أبي عمر .
وروى عنه : القاضي تقي الدين سليمان ، والدمياطي ، والنجم بن الخباز ، والشمس بن الزراد ، وغيرهم .
وتوفي في ثامن عشر شعبان .
240- محمد بن سعيد بن محمد بن هشام بن الجنان .
الشيخ فخر الدين ، أبو الوليد الكتاني ، الشاطبي ، الحنفي .

ولد سنة خمس عشرة وستمائة بشاطبة . وقدم الشام ، وصحب الصاحب كمال الدين ابن العديم وولده ، فاجتذبوه بالإحسان ، وصار حنفيا .
وقد درس بالإقبالية ، وكان أديبا فاضلا ، شاعرا محسنا . وكان مخالطا للأكابر ، حسن العشرة والمزاح . وهو القائل :
لله قوم يعشقون ذوي اللحى
وبمهجتي نفر وإني منهم
……لا يسألون عن السواد المقبل
جبلوا على حب الطراز الأول
وقع في النهار ببستان ابن الصائغ فغرق في ربيع الآخر ، وتجاوز الله عنه .
241- محمد بن الحسين .
الطحان ، شمس الدين الدمشقي . رجل صالح ، خير ، متمول ، كثير الصدقات .
توفي في ذي القعدة .
242- محمد بن عبد الرحمن بن محمد بن عبد الرحمن بن حفاظ .
الصدر بدر الدين السلمي ، الدمشقي ، الحنفي ، المعروف بابن الفويرة .
تفقه على الصدر سليمان ، وبرع في المذهب ، وأفتى ، ودرس ، وناظر ، وولي غير مدرسة . وأخذ العربية عن الشيخ جمال الدين ابن مالك . ونظر في الأصول . وقال الشعر الفائق .
وكان ذا مروءة ودين وبر ومعروف ومكارم .
وهو والد المولى جمال الدين . فمن شعره :
عاينت حبة خاله
فغدا فؤادي طائرا
……في روضة من جلنار
فاصطاده شرك العذار

وله :

وشاعر يسحرني طرفه
أنشدني نظما بديعا فما
……ورقة الألفاظ من شعره
أحسن ذاك النظم من ثغره
توفي الإمام بدر الدين في جمادى الأولى . وقد حدث عن العلم السخاوي ، وغيره .
وعنه الدمياطي في "معجمه" .
243- محمد بن عبد الوهاب بن منصور .
العلامة شمس الدين أبو عبد الله الحراني ، الحنبلي .
كان شيخا إماما ، بارعا ، أصوليا ، من كبار الأئمة في الفقه والأصول والخلاف .
تفقه على القاضي نجم الدين بن راجح الحنبلي ، ثم الشافعي ، والشيخ مجد الدين ابن تيمية وناظره مرات .
وقدم دمشق ، وانتصب للإشغال والإفادة .
تفقه عليه : شمس الدين محمد بن الفخر ، وشمس الدين بن أبي الفتح ، ومجد الدين إسماعيل .
وكانت له حلقة للتدريس والفتوى .
وكان حسن العبارة ، طويل النفس في البحث ، وأعاد بالجوزية مدة . وناب في إمامه محراب الحنابلة مدة . ثم ابتلى بالفالج ، وبطل شقه الأيسر ، وثقل لسانه ، حتى كان لا يفصح ، ولا يفهم منه إلا اليسير ، فبقي على ذلك أربعة أشهر ومات .
وكان من أذكياء الناس .
روى عن : ابن اللتي ، والموفق عبد اللطيف بن يوسف ، وجماعة .
ومات في عشر السبعين .
روى عنه : ابن أبي الفتح ، وابن العطار .
ومن شعره :

طار قلبي يوم ساروا فرقا
جار في سقمي من بعدهم
بعدهم لا ظل وادي المنحنا
……وسواء فاض دمعي أو رقا
كل من في الحي داوى أو رقى
وكذا بان الحمى لا أورقا
وكان يحضر حلقة شمس الدين ابن عبد الوهاب جماعة من المذاهب ، وكان يقرئ قصيدة ابن الفارض التائية الملقبة بنظم السلوك ، ويشرحها ، فيبكي بكاء كثيرا.
وكان رقيق القلب ، صحب الفقراء مدة ، وقد ترجمه صاحبه شمس الدين ابن أبي الفتح بهذا وأكثر.
وحدثني ابن تيمية شيخنا ، عن ناصر الدين إمام الناصرية ، أنه كان يحضر في حلقة ابن عبد الوهاب ، فرآه يشرح في "التائية" لابن الفارض ، قال : فلما رحت أخذني ما قدم وما حدث ، وانحرجت وقلت : لأنكرن غدا عليه ، وأحط على هذا الكلام .
قال : فلما حضرت وسمعت الشرح لذ لي وحلا ، فلما رحت فكرت في الكلام الذي شرحه ، وفي الأبيات ، فثارت نفسي ، وعزمت على الإنكار ، فلما حضرت لذ لي أيضا واستغرقني . أصابني ذلك مرتين أو ثلاثا .

قلت : ما أملح ما مثل به شيخنا إبراهيم الرقي كلام ابن العربي وابن الفارض، قال : مثله مثل عسل أذيف فيه سم ، فيستعمله الشخص ، ويستلذ بالعسل وحلاوته ، ولا يشعر بالسم فيسري فيه وهو لا يشعر ، ولا يزال حتى يهلكه .
توفي الشيخ شمس الدين ليلة الجمعة سادس جمادى الأولى ، وصلي عليه بجامع دمشق بعد الصلاة ، وصلى عليه خارج البلد الشيخ زين الدين ابن المنجا ، ودفن بمقابر باب الصغير ، رحمه الله .
وما كان الرجل يدري أيش هو الإتحاد ، ولا يعرف محط هؤلاء ، وهذا الظن به وبكثير من أتباعهم .
244- محمد بن علي بن محمد بن أبي القاسم .
العدل بدر الدين العدوي ابن السكاكري ، الشروطي .
كان عدلا كبيرا ، صدوقا ، متحريا ، خبيرا بعقد الوثائق والسجلات ، وفيه دين ومروءة ، وحسن عشرة وبسط ونوادر .
سمع من الشيخ الموفق "مسند الشافعي" وعاش ثمانين سنة أو دونها .
روى عنه : ابن الخباز .
وأجاز لي مروياته .
ومات في ربيع الآخر بدمشق .
245- محمد بن عبيد الله .
الواعظ ، الأديب ، خطيب جامع السلطان ببغداد ، شمس الدين الكوفي ، الهاشمي ، الشاعر ، مدرس البششة .
مات في الكهولة . له نظم كثير جيد ، منه مرثية بغداد .

246- محمد بن علي بن أبي الطاهر بن مقلد .
الشيخ معين الدين الجزري ، التاجر ، السفار ، من أعيان التجار .
عاش تسعين سنة . وذكر ولده أحمد أن أباه دخل إلى ثلاثمائة بلد للتجارة ، ثم سكن دمشق .
وتوفي يوم الأضحى .
247- محمد بن علي بن حسين .
الفقيه ، أبو الفضل البدليسي ، الأخلاطي .
توفي في رمضان بدمشق .
248- محمد بن عوضة بن علي بن عوضة .
الشيخ عماد الدين العرضي ، ثم الدمشقي .
جليل ، متميز ، نبيل ، يرجع إلى فضل وديانة وقضاء حوائج الناس .
توفي ببستانه بالمزة في منتصف المحرم ، ودفن بجبل قاسيون ، وشيعه طائفة من الأعيان .
وكان للأمراء فيه حسن ظن .
249- محمد بن مشكور .
شرف الدين المصري ، ناظر الجيوش بالديار المصرية ، وصهر الوزير بهاء الدين ابن حنا .
توفي في جمادى الأولى عن خمس وستين سنة .
250- محمد بن يحيى بن عبد الواحد بن عمر بن يحيى .
الأمير أبو عبد الله ابن الأمير أبي زكريا الهنتاني ، البربري ، الموحدي ، صاحب تونس ، وأجل ملوك المغرب في زمانه .

كانت جده الشيخ عمر الهنتاني من العشرة خواص ابن تومرت . وولي أبو زكريا الملك مدة ، ومات في سنة سبع وأربعين وستمائة . وكان قد عهد إلى ولده أبي عبد الله هذا . فذكر الشيخ قطب الدين أن ابن شداد نقل في "سيرة الملك الظاهر" أن الأمير أبا عبد الله كان ملكا مدبرا ، عالي الهمة ، شجاعا ، سائسا ، متحيلا على بلوغ مقاصده ، مقتحما للأخطار ، كريما ، جوادا ، ذا عزم بالعمارات واللذات ، تزف إليه كل ليلة جارية .
وكان ولي عهد أبيه ، واتفق موت أبيه وهو غائب عن تونس ، يعني أبا عبد الله ، فساق إليها على بغل في خمسة أيام ، ومات البغل ، وأسرع خوفا من عميه ، ثم لما تمكن قتل عميه ، وانفق في العرب الأموال واستخدمهم ، وأباد جماعة من الخوارج عليه ، وظفر بجماعة من أعيانهم وسجنهم ، ثم أهلكهم ببناء قبة عمل أساسها من ملح ، وحبسهم بها ، ثم أرسل الماء على أساسها ، فانردمت عليهم .
وكانت أسلحة الجيش كلها في خزائنه ، فإذا وقع أمر أخرجها وفرقها عليهم ، وإذا فرغ الحرب أعادها إلى الخزائن . ولم يكن لجنده إقطاع ، بل يجمع ارتفاع البلاد، فيأخذ لنفسه الربع و الثمن ، وينفق ما بقي فيهم في كل عام أربع نفقات .

توفي في أواخر هذه السنة ، وهو في عشر الستين ، وتملك بعده ابنه أبو زكريا يحيى .
وكتب إلي أبو حيان ، وحدثني عنه أبو الصفا الصفدي أن المستنصر بالله كان شجاعا هماما ، سائسا ، علما بفنون ، جميل الصورة ، استدعى العلماء ووصلهم . وكان يقدم على قتل الأسد . وله حظ من الأدب . يميل في الفقه إلى طريقة أهل الحديث .
قلت : روى عنه الخطيب أبو بكر بن سيد الناس .
251- محمد بن يوسف بن مسعود بن بركة .
الأديب البارع ، شهاب الدين ، أبو عبد الله الشيباني ، التلعفري ، الشاعر المشهور .
ولد في الموصل سنة ثلاث وتسعين وخمسمائة ، واشتغل بالأدب ، وقال الشعر ، ومدح الملوك والأعيان ، واشتهر ذكره ، وسار شعره ، وله ديوان موجود . وكان خليعا معاشرا ، سامحه الله وإيانا .
قال سعد الدين في تاريخه : كان قد امتحن بالقمار ، وكلما أعطاه الملك الأشرف يقامر به ، فطرد إلى حلب ، فمدح بها صاحبها العزيز ، فأحسن إليه ، وقرر له مرسوما ، فسلك معه مسلك الملك الأشرف ، فنودي في حلب : "إن من قمر مع الشهاب قطعنا يده" . فامتنع الناس من اللعب معه .

قال : فضاقت عليه الأرض ، وترك الخدمة ، وجاء إلى دمشق ، ولم يزل يستجدي بها ويقامر حتى بقي في أتون من الفقر .
قلت : ثم نادم في الآخر صاحب حماة وبها توفي في شوال ، سامحه الله وعفا عنه .
ومن شعره الفائق .
يا برق حل بأبرق الجنان عن
وأعد جمان الظل وهو منظم
وإذا الثنية أشرقت وشممت من
سل هضبها المنصوب أين حديثه
……كئيب عرى جيب الحيا المزرور
عقدا لجيد البانة الممطور
أرجائها أرجا كنشر عبير
المرفوع عن ذيل الصبا المجرور
وله :
تتيه على عشاقها كلما رأت
فتاة لها في مذهب الحب حاكم
يرنحها سكر الشباب فتنثني
ولم لم تكن في ثغرها بنت كرمة
……حديث صفات الحسن عن وجهها يروى
بقتل الورى أعطى لواحظها الفتوى
بقد إذا ماست يكاد بان يلوى
لما أصبحت أعطاف قامتها نشوى
وله :
يا أهل ودي يوم كاظمة أما
سرتم وأسررتم بقلبي مهجة
قلبي لحفظكم وطرفي شاهد
من لي بطيف منكم إن أغمضت
هذي الجفون وإنما أين الكرى
……عن متكلم صبري الجميل قبيح
أودى بها الهجرات والتبريح
لا أرتضيه لأنه مجروح
عيني يعين على الأسى ويريح
منها ، وهذا الجسم أين الروح ؟
252- مروان بن عبد الله بن منير .

الشيخ بدر الدين ، أبو عبد الله الفارقاني ، والد شيخنا زين الدين .
توفي بالقاهرة قي شوال . وقد نيف على السبعين .
طلب العلم ، وسمع الكثير سنة أربعين وقبلها . وأسمع ولديه عبد الله وسعد الله. وكتب عنه بعض الطلبة .
253- مظفر بن الخضر بن إسماعيل .
ابن العصيفير الكلابي ، الدمشقي .
توفي بدرب الأكفانيين في المحرم وله تسع وستون سنة .
سمع ابن الحرستاني ، وأبا الفتوح البكري . قاله ابن الخباز .
254- مظفر بن عمر بن محمد بن أبي سعد .
تاج الدين ، أبو المنصور الدمشقي ، الخرزي .
ولد سنة خمس وتسعين وخمسمائة .
وسمع من : حنبل بن عبد الله ، وأبي القاسم بن الحرستاني ، وعبد الجليل بن مندويه .
روى عنه : ابن الخباز ، وابن العطار ، والدواداري .
وكناه بعضهم أبا غالب .
توفي في المحرم .
255- مظفر بن رضوان بن أبي الفضل .
القاضي بدر الدين المنبجي ، ثم الدمشقي ، الحنفي . مدرس المعينية .
ناب في القضاء عن : ابن عطا ، وابن العديم .
وكان ذا سكون وعقل ودين وتواضع .
توفي في ذي القعدة ، وهو في عشر السبعين ، ورثاه المجد بن الظهير بقصيدة .
256- مهلهل بن ظافر .
الشقراوي .
يروي عن الشيخ الموفق وغيره .

توفي في صفر .
257- مياس بن أحمد ن مياس .
الحمصي ، عفيف الدين .
دين ، صالح ، معمر .
ولد سنة أربع عشرة من شمس الدين أحمد بن عبد الواحد البخاري ، بحمص "الأربعين الفراوية" .
سمع منه : ابن يونس ، وابن جعوان .
وتوفي بدمشق في شوال .
وأجاز لعلم الدين البرزالي .
ـ حرف النون ـ
258- النجم الكاتبي .
المتكلم ، العلامة ، أبو الحسن علي بن عمر بن علي الديبراني ، القزويني ، المنطقي ، الفيلسوف . صاحب التصانيف في مذهب الأوائل ، ومات وهو يقول بقدم العالم .
وله تصانيف عدة .
مات في رمضان ، وقيل في شوال .
وكان مولده في رجب سنة ستمائة . قال ذلك الظهير الكازروني ، وبعضه من قيلي .
259- نوفل الأمير .
سيد عرب آل زبيد . يلقب بناصر الدين .
كان ذا حرمة ووجاهة ومكانة . وهو الذي أخذ الملك الناصر يوسف ونجا به يوم المصاف مع البحرية في سنة ثمان وأربعين ، فعرف له ذلك .
توفي في شعبان وقد نيف على السبعين .
ـ حرف الياء ـ
260- يمن الطواشي .
غرس الدين الحبشي ، شيخ الخدام بالمدينة النبوية .
حدث عن : عبد الوهاب بن رواح .
ومات في ربيع الآخر .
وقد سمع من : الصفراوي ، والسخاوي ، وعدة .

261- يوسف بن صدقة بن المبارك .
الشيخ تاج الدين البغدادي ، التاجر . عدل جليل ، صاحب أموال ومتاجر .
أقعد في آخر عمره . ومات في ذي القعدة بالقاهرة .
ذكر قطب الدين أن الملك الناصر يوسف قال له : بحياتي على كم تقدر ؟
قال : على أربعمائة ألف دينار .
262- يوسف بن محمد بن عبد الله بن علي بن عثمان .
القاضي علم الدين المخزومي ، المصري .
سمع من : ابن باقا ، وغيره .
مات في ذي القعدة .
الكنى
263- أبو الفتح بن محسن .
العطار ، الدمشقي ، شرف الدين .
وهو أبو الفتح محمد بن محمود بن أبي الوحش بن سلامة الشيباني ، الشرابي، والد شيخنا كمال الدين الموقع .
كان أديبا فاضلا متميزا .
حدث عن أبي القاسم بن صصرى فيما قيل ، وعن : مكرم التاجر ، وأبي صادق بن صباح .
مات في شوال .
سمع منه : جماعة .
* * *
وفيها ولد :
فخر الدين عثمان بن بلبان المقاتلي ، المحدث ،
وشرف الدين محمد بن المنجا بن عثمان التنوخي ، مدرس المسمارية ؛
وأبو محمد عبد الله بن الشيخ أبي الوليد بن الحاج المالكي ، بغرناطة ؛
وبدر الدين محمد بن سعيد بن أبي المنى الحلبي ، الحنبلي ، بصفد في رجب ؛

وشهاب الدين أحمد بن مظفر بن النابلسي ، سبط الزين خالد المحدث ؛
وعماد الدين محمد بن علي بن حرمي الدمياطي ، الفرضي ،
وشرف الدين لقمان بن عيسى الصميدي ، تقريبا ، وقد روى عن ابن البخاري ، وهمام بن منبه الصميدي ؛
ومحمد ابن الشيخ محمد الكنجي ؛
وجمال الدين أحمد بن يعقوب الصابوني ؛
والسيد جلال الدين محمد بن محمد العناكي ، في المحرم ؛
والشيخ شهاب الدين أحمد بن علي الرماحي ، الحصبي .
سنة ست وسبعين وستمائة
ـ حرف الألف ـ
264- أحمد بن محمد بن طرخان بن أبي الحسن .
أبو العباس الدمشقي ، الصالحي ، أخو شيخنا أبي بكر .
روى بالحضور عن : ابن طبرزد .
وسمع من جماعة .
وتوفي بقوص .
265- أحمد بن مجد الدين محمد بن إسماعيل بن عثمان بن عساكر .
مؤيد الدين ، أبو العباس الدمشقي .
من بيت الحديث والعدالة .
روى عن : المجد القزويني ، وزين الأمناء ، وجماعة .
وأجاز له : المؤيد الطوسي ، وأبو روح الهروي ، وجماعة .
توفي في رمضان .
ثنا عنه : أبو الحسن بن العطار .
266- إبراهيم بن أحمد بن إسماعيل بن إبراهيم بن فارس .

شيخ القراء ومسندهم ، كمال الدين ، أبو إسحاق ، ابن الوزير الصاحب نجيب الدين التميمي ، الإسكندراني ، ثم الدمشقي ، المقرئ الكاتب .
ولد بالإسكندرية سنة ست وتسعين وخمسمائة ، وحفظ كتاب الله في صغره . وحرص عليه والده حتى قرأ القراءآت العشر بعدة تصانيف على العلامة تاج الدين الكندي ؛ وكان آخر من قرأ عليه موتا .
وسمع منه ، ومن : أبي القاسم بن الحرستاني .
وانتهى إليه علو الإسناد في القراءآت . وكان ذاكرا لأكثر الفن ، إلا أنه كان مباشرا نظر بيت المال من المكوس ، وغيرها ، فتورع جماعة من القراء ، وحالته هذه ، عن الأخذ عنه .
وقرأ عليه القراءآت : أبو عبد الله محمد بن إسماعيل القصاع ، وأبو إسحاق إبراهيم بن غالب الحميري البدوي ، وأبو عبد الله محمد المصري المزراب ، والدلاصي شيخ مكة ، وأبو إسحاق إبراهيم بن مظفر الوزيري ، وابنه إسحاق، وآخرون .
وحدث عنه : ابن الخباز ، وأبو الحسن ابن العطار ، وجماعة .
وذكره قطب الدين فقال : كان أمينا حسن السيرة ، كثير الديانة والخير ، ولي نظر الديوان الذي لبيت المال ، ونظر الجيش . وأقرأ بالروايات .
وتوفي في صفر وله ثمانون سنة .

قلت : وهو أخو عبد الله الذي لقيه أبو الحجاج المزي بالإسكندرية .
267- إبراهيم بن حمد بن كامل .
أبو إسحاق المقدسي ، الحنبلي ، من أهل جبل قاسيون .
ولد سنة أربع وستمائة ، وسمع من : ابن الحرستاني ، وداود بن ملاعب ، وموسى بن عبد القادر ، والشيخ علي الموصلي ، والوجيه السبتي ، وابن الخباز ، والطلبة .
وأجاز لي مروياته .
ومات في جمادى الآخرة . لقبه الشرف .
268- إبراهيم بن محمد بن عبد الوهاب بن مناقب .
الشريف عماد الدين الحسيني .
حدث بمصر عن : حنبل ، وابن طبرزد .
وأجاز له جماعة من الأصبهانيين .
توفي بمصر في جمادى الأولى ، ومولده سنة سبع وتسعين بدمشق .
روى عنه : الحارثي ، وقطب الدين عبد الكريم .
269- آسية بنت حسان بن رافع بن سمير .
العامرية الدمشقية .
سمعت من أخيها محمد من : حنبل المكبر .
وتوفيت في جمادى الأولى . وكان شهرا وبيا .
270- آقوش .
الأمير الكبير جمال الدين الصالحي ، النجمي المعروف بالمحمدي الذي قدم دمشق بشيرا بكسرة التتار على عين جالوت .
سجنه الملك الظاهر مدة ، ثم أخرجه وأعطاه خبزا .
توفي بالقاهرة في ربيع الأول ، وقد قارب السبعين .
271- إياس .
فخر الدين المقرئ .

روى عن : ابن اللتي ، وغيره .
ومات في شوال . وهو مولى شرف الدين الحموي ابن القطب .
272- أيبك .
الأمير الكبير عز الدين الدمياطي .
أمير كبير من أعيان الصالحية ، فيه شجاعة وجود وكرم . حبسه السلطان مدة .
توفي بمصر في شعبان وقد نيف على السبعين ، قاله اليونيني .
قال ابن الدمياطي : هو مولى جدي لأمي ، وإليه نسبي .
273- أيبك عز الدين الموصلي .
الظاهري ، نائب حصن الأكراد .
قتل في داره بالحصن غيلة ، وذلك في رجب .
وكان كافيا ناهضا ، فيه تشيع .
274- أيدمر .
الأمير عز الدين العلائي ، أخو أيدكين الصالحي .
كان دينا أمينا ، محبا للعلماء والفقراء . وولي نيابة صفد .
ثم جرت بينه وبين الأمراء مقاولة ، فطلب دستورا وحضر إلى مصر ، فأقام يسيرا .
ومات في رجب .
ـ حرف الباء ـ
البرواناه .
اسمه سليمان .
275- بهادر .
الأمير شمس الدين صاحب سميساط ، وابن صاحبها .
كان قدم إلى دمشق مهاجرا من ثلاث سنين ، فأكرمه السلطان ، وأعطاه إمرة، فمات في شعبان كهلا .
276- بيبرس .
السلطان الملك الظاهر ركن الدين أبو الفتوح البندقداري الصالحي النجمي الأيوبي التركي ، صاحب مصر والشام .

ولد في حدود العشرين وستمائة ، قبلها بقليل أو بعدها .
وأصله من صحراء القفجاق فأبيع بدمشق ونشأ بها ، فيقال : كان مملوكا للعماد الصائغ الذي كان يسكن عند المنكلانية . وسأكشف عن هذا .
ثم اشتراه الأمير علاء الدين البندقداري الصالحي فطلع بطلا شجاعا نجيبا لا ينبغي أن يكون إلا عند ملك . فأخذه الملك الصالح إليه وصار من جملة البحرية . وشهد وقعة المنصورة بدمياط ، وصار أميرا في الدولة المعزية . وتقلبت به الأمور وجرت له أحوال ذكرناها في الحوادث ، واشتهر بالشجاعة والإقدام ، وبعد صيته . ولما سارت الجيوش المنصورة من مصر لحرب التتار كان هو طليعة الإسلام . وجلس على سرير الملك بعد قتل المظفر ، وذلك في سابع عشر ذي القعدة من سنة ثمان وخمسين بقلعة الجبل .
وكان أستاذه البندقدار من بعض أمرائه .
وكان غازيا ، مجاهدا ، مرابطا ، خليقا للملك ، لولا ما كان فيه من الظلم والله يرحمه ويغفر له ويسامحه ، فإن له أياما بيضاء في الإسلام ، ومواقف مشهودة ، وفتوحات معدودة .
وله سيرتان كبيرتان لابن عبد الظاهر ولابن شداد رحمهما الله ، لم أقف عليهما بعد .

وقد دخل الروم ، قبل موته بشهرين ، وكسر التتار ، ودخل مدينة قيصرية ، وجلس بها في دست الملك ، وصلى بها الجمعة وخطبوا له ، النهر الأزرق ، ودخل دمشق في سابع المحرم مؤيدا منصورا ، فنزل بالقلعة ، ثم انتقل إلى قصره الأبلق ، فمرض في نصف المحرم ، وانتقل إلى عفو الله وسعة رحمته يوم الخميس بعد الظهر الثامن والعشرين المحرم بالقصر ، وحمل إلى القلعة ليلا مع أكابر أمرائه ، وغسله وصبره المهتار شجاع الدين عنبر ، والكمال علي بن المتيحي الإسكندراني المؤذن ، والأمير عز الدين الأفرم . ووضع في تابوت ، وعلق في بيت بالقلعة ، وهو في أول عشر الستين .
وخلف عشرة أولاد : الملك السعيد محمد ، وسلامش ، وخضر ، وسبع بنات.
قال ذلك الشيخ قطب الدين ، وقال : كان له عشرة آلاف مملوك .

وحكى الشيخ شرف الدين عبد العزيز الأنصاري الحموي قال : كان الأمير علاء الدين البندقدار الصالحي لما قبض وأحضر إلى حماة واعتقل بجامع قلعتها ، اتفق حضور ركن الدين بيبرس مع تاجر ، وكان الملك المنصور إذ ذاك صبيا ، فأراد شراء رقيق تبصره الصاحبة والدته . فأحضر بيبرس هذا وخشداشه ، فرأتهما من وراء الستر ، فأمرت بشراء خشداشة ، وقالت : هذا الأسمر لا يكن بينك وبينه معاملة ، فإن في عينه شرا لائحا .
فردهما جميعا ، فطلب البندقدار الغلامين ، فاشتراهما وهو معتقل ، ثم أفرج عنه ، وسار بهما إلى مصر ، وآل أمر ركن الدين إلى ما آل .
وقد سار غير مرة في البريد حال سلطته . وعمل في حصارات المدائن التي أخذها من الفرنج في بذل نفسه وفرط إقدامه على المخاوف ما يقضى منه العجب ، فبه يضرب المثل ، وإليه المنتهى في سياسة الملك وتفقد أحوال جنده . فهو كما قيل : لولا نقص عدله لكان أحوذيا نسيج وحده . وقد أعد للأمور أقرانها ، أقمه الله وقت ظهور هولاكو وأبغا فهاباه ، وانجمعا عن البلاد .
277- بيليك .

الأمير الكبير بدر الدين الخزندار الظاهري نائب الملك ، وأتابك الجيوش المنصورة . كان أميرا نبيلا ، عالي الهمة ، لين الكلمة ، كثير المعروف ، مجلا للصلحاء والعلماء ، حسن السيرة ، جيد العقل ، صحيح الذهن ، وله فهم وذكاء ، يسمع الحديث ويطالع التواريخ ، ويكتب خطأ مليحا . وكان سهل المراس ، محببا إلى الناس . وكان أستاذه يحبه ويعتمد عليه في مهماته .
كتم موت السلطان ، وساس العساكر والخزائن ، وساق الخاصكية حول محفة السلطان بصورة أنه متمرض فيها ، فلما وصل إلى الملك السعيد بمصر أظهر نعي السلطان ، ورمى بعمامته بين يدي الملك السعيد وصرخ ، فتحدث الناس أن الأمير شمس الدين سنقر الأشقر الفارقاني نائب السلطنة سقاه سما ، واشتهر ذلك فإنه خاف منه .
تأسف الناس عليه .
ومات في سابع ربيع الأول عن بضع وأربعين سنة .
وكانت له جنازة مشهودة .

قال شمس الدين الجزري : لما أظهر الخزندار موت السلطان وفرغ من تحليف الأمراء للملك السعيد قام فأتى يعزي أم الملك السعيد ، فلما عزاها أخرجت له هنات سكر وليمون ، فشرب جرعتين ، وألحوا عليه بالشرب فتوهم وتركه ، وكانت القاضية ، فثقل في المرض ، وحصل له قولنج ، وسيروا إلى طبيبة العماد بن النابلسي ثلاثة آلاف دينار ليسكت ولا يقول إنه مسموم ، فتغافل عنه ، ولم ينصح في معالجته ، فمات بعد جمعة ، وخلف بنتين .
قال قطب الدين : وخلف تركة عظيمة .
ـ حرف التاء ـ
278- تركانشاه بن عمر .
الأسدي المحدث ، الأديب ، أبو المنهال .
سمع من : قايماز المعظمي ، وابن رواج ، وجماعة .
وحدث ، وله شعر حسن .
توفي في رمضان بالصعيد .
حدث عنه : الدواداري ، وغيره .
ويسمى أيضا : منكبا ، فسأعيده .
ـ حرف الحاء ـ
279- الحسن بن إسماعيل بن القاضي صدر الدين عبد الملك بن درباس .
الشيخ ناصر الدين ، مدرس مدرسة سيف الإسلام التي بالبندقانيين بالقاهرة .
توفي في رجب . وكان أديبا شاعرا .
280- الحسين بن رزق الله .
الحنبلي ، الصالحي ، الحجازي .
حدث عن الناصح ابن الحنبلي .
ومات في جمادى الأولى . وكان ناظر رباط بلدق .

ـ حرف الخاء ـ
281- خضر بن أبي بكر بن موسى .
المهراني ، العدوي ، الشيخ المشهور ، شيخ الملك الظاهر . كان صاحب حال ونفس مؤثرة ، وهمة إبليسية ، وحال كاهني .
ذكره شيخنا قطب الدين فقال : كان أخبر بسلطنة الملك الظاهر له قبل وقوعها، فلهذا كان يعظمه وينزل إلى زيارته في كل أسبوع مرة ومرتين وثلاث ، ويطلعه على غوامض أسراره ، ويستشيره ويستصحبه في أسفاره ، ويخبره بأمور قبل وقوعها . وسأله وهو محاصر أرسوف متى تؤخذ ؟ فعين له اليوم ، فوافق ذلك ، كذلك في صفد وقيسارية .
ولما عاد إلى الكرك سنة خمس وستين استشاره في قصده ، فأشار أن لا يقصده ، وأن يمضي إلى مصر فخالفه ، وقصد الكرك ، فوقع عند بركة زيزى وانكسرت فخذه .
ولما قصد حصن الأكراد مر الشيخ ببعلبك ، فسألوه عن أخذ الحصن ، فقال : يأخذه السلطان في أربعين يوماً ، فوافق ذلك .
ولما توجه السلطان إلى الروم ،كان خضر في الحبس ، فأخبر أن السلطان يظفر ويعود إلى دمشق ، وأموت ويموت بعدي بعشرين يوماً . فاتفق ذلك كذلك .

قال : ولما نقم السلطان عليه ، وأحضر من يحاققه ، ونسب إلى أمور لا تصدر عن مسلم ، فشاور السلطان في أمره ، فأشاروا بقتله ، فقال هو للسلطان : أنا أجلي قريب من أجلك ، وبيني وبينك أيام يسيرة ، فوجم السلطان وتوقف في قتله ، وحبسه وضيق عليه ، لكنه كان يرسل له الأطعمة الفاخرة والملايس .
وكان حبس في شوال سنة إحدى وسبعين .
ولما وصل السلطان من الروم إلى دمشق كتب إلى مصر بإخراجه ، فوصل البريد بعد موته .
وكان السلطان قد بنى له عدة زوايا في عدة بلاد ، وصرفه في المملكة بحيث كان لا يخالف أمره . وكان كل أحد يتقي جانبه ، حتى بيليك نائب السلطنة والصاحب بهاء الدين .
وكان واسع الصدر ، كثير العطاء ، وكانت أحواله غير متناسبة .
قلت : كان ينبسط ويخرب ويمزح ، وإذا كتب ورقة كتب : " من خضر نياك الحمارة " .
أخرج من سجن القلعة ميتاً في سادس المحرم ، فحمل إلى الحسينية ، فدفن بزاويته وقد نيف على الخمسين .
وقال شيخنا ابن تيمية : كان خضر مسلماً ، صحيح العقيدة ، لكنه قليل الدين ، باطولي . له حال شيطاني .
282- خديجة الست نبوية باب جوهر .
ابنة أمير المؤمنين الشهيد المستعصم .

ماتت ببغداد في المحرم ، واحتفل الأعيان لجنازتها وعزائها ، وتذكروا أيام والدها وما جرى عليه ، وبكوا وكثرت النوائح والنوادب ، ورفعت الطرحات . وحزن صاحب الديوان ، وجلس في الجنازة على الأرض ، رحمها الله تعالى .
283- خطلو الرومي .
عتيق المفتي تقي الدين محمد بن حسين المجلي العطار .
سمع " مسند الشافعي " من ابن باقا .
توفي في جمادى الآخرة بمصر عن بضع وسبعين سنة .
ـ حرف الراء ـ
284- رقية بنت الحافظ تقي الدين إسماعيل بن عبدالله بن الأنماطي .
روت بالإجازة عن جماعة .
وتوفت بدومة في جمادى الأولى .
ـ حرف الزاي ـ
285- زكي بن الحسن بن عمران .
أبو أحمد بن البيلقاني ، الشافعي ، المتكلم .
فقيه مناظر ، عارف بالأصول والكلام والعقليات .
قرأ على الفخر الرازي علم الكلام .
وسمع الحديث من المؤيد الطوسي ، وغيره . وكان يروي عنه "صحيح مسلم" و "الموطأ" المصعبي "وجزء ابن نجية" .
ولد سنة اثنتين وثمانين وخمسمائة . وقدم دمشق تاجرا سنة ست وثلاثين وستمائة وحدث بها بأحاديث قرأها عليه الشيخ تاج الدين أبو الحسن بن أبي جعفر القرطبي .
وسمع منه : النجيب الصفار ، والجمال بن الصابوني .

ثم سافر وأقام ياليمن مدة واشتهر بها . وقرأوا عليه في العطيات وغيرها . وعمر دهرا .
روى عنه : المحدث نور الدين علي بن جابر الهاشمي ، وشهاب الدين أحمد بن محمد الإسعردي التاجر ، نزيل الإسكندرية ، وغيرهما .
وذكر ابن جابر أنه توفي بثغر عدن أبين سنة ست هذه .
وقد مدحه ابن جابر بأبيات ، وسئل عنه فقال : كان فريد دهره علوما وروعا وزهدا ، من أصحاب فخر الدين . وكان رفقاؤه في الاشتغال الخسر وشاهي ، والأفضل الخونجي ، وجل اشتغاله على القطب المصري .
تخرج به جماعة اليمن . وكان معظما بها عند أهل الخاصة والعامة .
قلت : وروى عنه من القدماء الجمال ابن الصابوني . وقد سكن الإسكندرية ، مدة . وكان كارميا ، تجاوز الله عنا وعنه .
ـ حرف السين ـ
286- ست العرب بنت الجمال عبد الله بن عبد الملك بن عثمان المقدسي .
روت عن ابن اللتي .
ماتت في رمضان .
287- سلطان شاه بن أبي بكر بن عثمان بن علي .
أبو محمد الزنجيلي ، حفيد صاحب المدرسة التي برأس السبعة .
روى عن : أبي القاسم بن الحرستاني .
روى عنه : ابن الخباز ، وغيره .
وأجاز لأبي محمد البرزالي .
وكان في صفر بمدرسة جده .
288- سليمان بن علي .

الصاحب معين الدين البرواناه .
كان أبوه مهذب الدين علي بن محمد أعجميا سكن الروم ، وكان يقرئ القرآن، ويعلم أولاد مستوفي الروم .
ثم إنه ناب عنه ، ثم ولي موضعه في أيام السلطان علاء الدين صاحب الروم. ثم ظهرت كفايته فاستوزره مدة . ثم وزر لولده غياث الدين إلى أن مات سنة اثنتين وأربعين .
ورتب علاء الدين بعده في وزارته ولده هذا ، فعظم أمره إلى أن استولى على ممالك الروم ، وصانع التتار وداراهم ، وعمرت البلاد به .
وكاتب الملك الظاهر . وكان من رجال العالم و دهاتهم و شجعانهم . له إقدام على الأهوال وخبرة بجمع الأموال . ثم نقم عليه أبغا ونسبه إلى أنه هو الذي جسر الملك الظاهر على دخول الروم ، فحصل ما وقع من قتل أعيان المغل في المصاف . فبكت الخواتين ، وشقوا الثياب بين يدي أبغا ، وقالوا : "البرواناه هو الذي قتل رجالنا، ولابد من قتله" . فقتله أبغا في المحرم .
ومات في عشر الستين .
قيل في سابع عشر ربيع الأول . وقيل : قطعت أربعته وهو حي ، ثم ألقي في مرجل وسلق ، وأكل المغل من لحمه من حنقهم . وقتلوا معه في الروم خلائق .
289- سنقر .
الأمير عز الدين الرومي .

أحد الشجعان المذكورين والأمراء المتكلمين في دولة الظاهر إلى أن قبض عليه وحبس مدة . ثم مات وقد نيف على الخمسين .
قاله قطب الدين .
ـ حرف الشين ـ
290- الشهاب التلعفري محمد بن يوسف .
قد مر سنة خمس . وذكر بعضهم أنه توفي سنة ست .
ـ حرف العين ـ
291- عامر بن محمود بن سلامة .
القلعي ، الحراني .
روى عن : عبد القادر الرهاوي .
ومات بالقاهرة في ربيع الأول .
كان آدميا في دين وخير .
سمع منه جماعة كالحارثي ، وابن جعوان .
292- عبد الباقي بن علي بن عبد الباقي .
الصالحي ، الصحراوي .
سمع ابن الزبيدي .
وتوفي في جمادى الأولى .
293- عبد الرحمن بن عبد الله بن عبد الرحيم بن علي .
المغيري ، المخزومي ، الشيخ عماد الدين ، أبو القاسم .
ولد سنة ثلاث وتسعين .
وسمع من : ابن المفضل .
توفي في رمضان بالثغر .
294- عبد الرحمن بن محمد بن عمران .
المفتي الإمام تاج الدين المالكي ، إمام المالكية بدمشق .
مات في ربيع الأول .
295- عبد السلام بن عمر بن صالح .
الأديب البارع ، نجم الدين ، أبو الميسر البصري الشاعر ، صاحب الشعر البديع .
مات في رجب ببغداد ، ويعرف بابن الدوس .

296- عبد الصمد بن أحمد بن عبد القادر بن أبي الجيش .
الإمام المقرئ ، المجود ، الزاهد ، القدوة ، مجد الدين ، أبو أحمد الحنبلي ، البغدادي .
سمع من محمد بن . . . شيخ قديم ، وعبد العزيز بن أحمد بن الناقد ، وأحمد بن صرما ، والفتح بن عبد السلام ، وجماعة .
وقرأ القرآن والفقه ، ولم يمعن فيه . وأجاز له أبو الفرج بن الجوزي ، وجماعة .
وقرأ القراءآت السبع على الفخر الموصلي ، وجماعة .
وسمع "الشاطبية" من أبي عبد الله محمد بن عمر القرطبي المقرئ .
وسمع الكتب الكبار في القراءآت ، واعتنى بها عناية كلية ، وانتهت إليه مشيخة بغداد في الإقراء .
قرأ عليه القراءآت : تقي الدين أبو بكر الجزري المقصاتي ، وابن خروف الحنبلي ، وأبو العباس أحمد الموصلي الحنبلي ، وجماعة .
روى عنه : الدمياطي ، والشيخ إبراهيم الرقي الزاهد ، وأبو سعد عبد الله بن محمد بن أبي صالح الجيلي ، وجماعة . وكانت له حلقة كبيرة ؛ تخرج به جماعة في القرآن والخير والفقر والتصوف والسنة .

قرأت بخط السيف ابن المجد قال : كنت ببغداد وقد بنى الخليفة المستنصر مسجدا كبيرا وزخرفه واعتنى به ، وجعل به من يتلقن ويسمع الحديث ، فامتدت الأعناق إليه ، فاستدعى الوزير ابن الناقد جماعة من القراء ، وكان هناك بعض الحنابلة ، فقال : تنقل عن مذهبك وتكون إماما ، فأجاب . وأما صاحبنا عبد الصمد بن أحمد فقال له ذلك ، فقال : لا أنتقل عن مذهبي . فقيل : أليس مذهب الشافعي حسنا؟ فقال : بلى ، ولكن مذهبي ما علمت به عيبا لأتركه لأجله . فبلغ الخليفة ذلك ، فاستحسن قوله وقال : وهو يكون إمامه دونهم .
وعرضت عليه العدالة ، والناس هناك يتنافسون فيها جدا ، فأباها .
قلت : وحدثني المقصاتي أن الشيخ عبد الصمد حدثه أنه بارع مقيارا بسبعة دنانير ، وأعطاها لشيخه الفخر الدين الموصلي حتى طول روحه ، وأسمعه كتابا في القراءآت لمكي "التبصرة" أو غيره .
وحدثني أنه قال : عرضت "الشاطبية" على القرطبي ، ثم قلعت فرجية علي، ووضعتها على أكتافه ، فنظر فيها وقال : هذه لي أنا ؟ قلت : نعم .
وحدثني أن الشيخ عبد الصمد قال : اعمل لي مقصا . فعملته وأتيت به ، فما أخذه حتى أعطاني ثمنه وأكثر من ثمنه .

قرأت على إبراهيم بن أحمد الزاهد : أنا عبد الصمد ، أنا عبد العزيز بن الناقد، أنا محمد بن عمر ، أنا جابر بن ياسين ، أنا عمر بن إبراهيم ، ثنا البغوي ، ثنا هدبة ، نا همام : سمعت عطا يحدث عن ابن عباس قال "يمسك المعتمر عن التلبية حين يفتتح الطواف" .
توفي في سابع عشر ربيع الأول ، ومولده في أول سنة ثلاث وتسعين .
297- عبد العزيز بن عبد الرحمن بن أبي الفتح .
المقدسي .
روى عن : الموفق ، وابن الزبيدي .
ومات في جمادى الآخرة .
298- عبد العزيز بن أبي نصر عبد الرحيم بن محمد بن الحسن بن عساكر.
شمس الدين أبو محمد .
ولد سنة ست وتسعين وخمسمائة .
وسمع من : عمر بن طبرزد ، وأبي اليمن الكندي ، وأحمد بن أبي الفضل ابن حديد ، وأحمد بن سيدهم .
روى عنه : أبو الحسن بن العطار ، وابن الخباز ، وجماعة .
وخرج عنه الدمياطي في "معجمه" .
ومات في جمادى الأولى .
299- عبد القاهر بن عبد السلام بن أبي القاسم .
المهذب جمال الدين السلمي ، الدمشقي ، أخو الشيخ عز الدين بن عبد السلام.
توفي في شوال بمنزله بعقبة الكتان .
كتب في الإجازات لعلم الدين البرزالي ، وغيره .
وله إجازة من الخشوعي ، والقاسم بن عساكر .

سمع منه بعض الطلبة .
300- عبد الكريم بن حسين بن رزين .
شمس الدين الحموي ، الشافعي ، أخو الشيخ تقي الدين ابن رزين .
فقيه دين ، منقبض عن الناس . درس مديدة بالسيفية بالقاهرة .
ومات في ذي الحجة .
301- عبد الملك بن عيسى بن أبي بكر بن أيوب .
الملك القاهر ، بهاء الدين بن السلطان الملك المعظم .
ولد سنة اثنتين وعشرين وستمائة .
وسمع من : ابن اللتي ، وغيره . وحدث .
وكان حسن الأخلاق ، سليم الصدر ، كثير التواضع ، يعاني زي الأعراب في لباسه ومركبه و . .
وكان بطلا شجاعا من الفرسان المعدودين .

قال الشيخ قطب الدين : حدثني تاج الدين نوح ابن الشيخ السلامية أن الأمير عز الدين أيدمر العلائي نائب صفد حدثه قال : كان الملك الظاهر مولعا بالنجوم ، فأخبر أنه يموت في هذه السنة بالسم ملك . فوجم لذلك ، وكان عنده حسد لمن يوصف بالشجاعة ، أو يذكر بجميل . وأن الملك القاهر لما كان مع السلطان في وقعة البلستين فعل أفاعيل عجيبة ، وبين يوم المصاف ، وتعجب الناس منه ، فحسده . وكان حصل للسلطان نوع ندم على تورطه في بلاد الروم ، فحدثه الملك القاهر بما فيه نوع من الإنكار عليه ، فاثر أيضا عنده . فلما عاد بلغه أن الناس يثنون على ما فعل الملك القاهر ، فتخيل في ذهنه أنه إذا سمه كان هو الذي ذكره المنجمون ؛ فأحضره عنده يوم الخميس ثالث عشر المحرم لشرب القمز ، وجعل السقية في وريقة في جيبه . وكان للسلطان ثلاث هنابات مختصة به ، كل هناب مع ساق ، فمن أكرمه السلطان ناوله هنابا منها .
فاتفق قيام القاهر ليبزل ، فجعل السلطان ما في الوريقة في الهناب ، وأمسكه يده ، وجاء القاهر فناوله الهناب ، فقبل الأرض وشربه .

وقام السلطان ليزبل ، فأخذ الساقي الهناب من يد القاهر وملأه على العادة ووقف . وأتى السلطان فتناول الهناب وشربه وهو لا يشعر أو نسي ، فلما شرب أفاق على نفسه ، وعلم أنه شرب من ذلك الهناب وفيه آثار من السم ، فتخيل وحصل له وعك وتمرض ومات .
وأما القاهر فمات من الغد .
ذكر العلاني أنه بلغه ذلك من مطلع على الأمور لا يشك في أخباره .
وقال شمس الدين الجزري : في منتصف محرم السبت مات القاهر فجأة . كان راكبا يسوق الخيل ، فاشتكى فؤآده ، فأسرع إلى بيت أخته زوجة الملك الزاهر لقربه ، فأدركه الموت في باب الدار .
وفي "تاريخ" المؤيد : اختلف في سبب موت الظاهر ، فقيل : انكسف القمر كله ، وتكلم الناس أنه لموت كبير ، فأراد الظاهر صرف ذلك عنه ، فاستدعى القاهر وسم له القمز وسقاه ، ثم نسي وشرب من ذلك النهاب ، فحصل له حمى محرقة .
302- عزية بنت محمد بن عبد الملك بن عبد الملك بن يوسف المقدسي .
روت عن ابن اللتي .
ماتت في صفر .
303- عتيق بن عبد الجبار بن عتيق .
العدل عماد الدين أبو بكر الأنصاري ، الصوفي ، الشاهد .

ولد بالإسكندرية سنة ثلاث أو أربع وستمائة . وقدم دمشق فسمع بها من : أبي محمد بن البن ، وزين الأمناء ، وابن الزبيدي .
وكان صدوقا ، صالحا ، متدينا ، متواضعا ، من كتاب الحكم ، سقط في بركة المقدمية وهو يتوضأ ، فاختنق ومات شهيدا في شوال .
كتب عنه الطلبة ، وأجاز لي مروياته .
* * *
فائدة ، هي :
* عتيق بن عبد الجبار البلنسي الشاهد ، كتب للقضاة أربعين سنة . ومات سنة تسع وثلاثين وخمسمائة . ذكره الأبار .
304- علي بن درباس بن يوسف .
الأمير جمال الدين الحميدي .
ذكره اليونيني فقال : ولد سنة أربع وستمائة . وكان على الهمة ، وافر البر والإفضال ، جودا ، له مهابة شديدة وسطوة وسياسة . ولما توفي الملك الظاهر أحضره نائب دمشق وحبسه وصادره ، وكان في نفسه منه . ثم خرج وبقي بطالا من الولاية في منزله بجبل قاسيون وخبزه عليه .
ولما عزل تاب وأقلع عن المظالم ، وبقي يصلي بالليل ويبكي .
وكان حسن المحاضرة ، فاضلا .
توفي في آخر رجب .
305- علي بن صالح بن علي بن صالح بن أبي عمامة .
القاضي عماد الدين القرشي ، المصري .
توفي في جمادى الأولى ، ودفن بالقرافة .
سمع ابن باقا . وحدث .

306- علي بن أبي عبد الله بن النظام .
البغدادي ، الطبيب البارع ، نجم الدين .
مات ببغداد في شعبان .
307- علي بن علي بن إسفنديار بن الموفق بن أبي علي .
الواعظ ، العالم ، نجم الدين ، أبو عيسى البغدادي .
ولد سنة ست عشرة وستمائة .
وسمع من : ابن اللتي ، والحسين ابن رئيس الرؤساء ، وعبد اللطيف ابن القبيطي .
وقدم دمشق ووعظ فحصل له قبول زائد ، وازدحم الناس على ميعاده لحسن إيراده ولطف شمائله . وكان يتكلم في المحافل . وولي مشيخة المجاهدية .
روى عنه : أبو الحسن بن العطار ، وابن الخباز ، وجماعة .
وكان حلو النادرة ، طيب الأخلاق ، لا يمل منه ، ومجالسه نزهة الوقت .
وفيه حلم زائد واحتمال .
حكى القاضي شهاب الدين محمود أن ابن سمنديار كان كثير المبيت عنده والمباسطة .
قال : وكان يحيي غالب الليل في [عمل] الخير ، ويصبح يعمل المجلس ، فترى عليه هيبة وجلالة ، ولا يمل أحد من المجلس .
قال ابن خلكان : أنا أحكي الحكاية للشيخ نجم الدين ، ثم يعيدها هو ، فأتمنى أنه لا يفرغها من تنميقه وفصاحته وبيانه .
وقد استأذن الملك الناصر في الوعظ في أيام ابن الجوزي ، فلم يأذن له .

مات في رجب ، ودفن بمقابر الصوفية ، رحمه الله .
308- علي بن عمر بن علي بن حربون .
القرشي ، الإسكندراني ، المقرئ ، أبو الحسن . عرف بالمهتدي .
توفي بالقاهرة ، رحمه الله تعالى .
309- العماد بن أبي العواقب .
رجل متميز ، معروف .
قتل في داره بدرب العجم في ربيع الأول .
310- عمر بن إلياس بن الخضر بن قزغلي .
الرهاوي .
توف يفي جمادى الآخرة بدمشق .
سمع ابن البرهان ، وحدث .
311- عمر بن عبد السلام .
أبو حفص الدنيسري .
حدث بمصر عن : ابن اللتي .
ومات في صفر .
312- عمر .
الشيخ شرف الدين النهاوندي ، الصوفي ، المعروف بالرمال .
قال اليونيني : توفي بمصر وقد جاوز التسعين ، وكان صالحا ، زاهدا ، متعبدا ، كثير الأسفار ، مشهورا .
مات في صفر .
313- عنبر .
عتيق الفخر محمد بن إبراهيم الفارسي ، الصوفي .
روى عن مولاه .
ومات في ربيع الآخر .
ـ حرف الفاء ـ
314- فريدون بن همايون بن زرينكمر .
أبو المناقب الديملي ، الشيرازي .
روى مجلس رزق الله عن أبي بكر بن سابور .
كتب عنه : الشريف ، وسعد الدين مسعود ، وشمس الدين بن جعوان ، والطلبة .
مات في ذي القعدة بمصر عن بضع وستين سنة .

وسمع أيضا من مكرم .
315- فوارس بن محمد بن عبد العزيز .
الغساني ، الإسكندراني ، المالكي ، الصدر الكبير ، وجيه الدين .
سمع : محمد بن عماد ، وجماعة .
وله مشيخة .
توفي في شهر شعبان ، رحمه الله .
ـ حرف الميم ـ
316- محمد بن أحمد بن منظور .
الإمام الزاهد ، أبو عبد الله الكناني ، المصري ، العسقلاني .
شيخ صالح عارف له أتباع ومريدون ، وزاوية بالمقس .
حدث عن : أبي الفتوح الحلاجلي .
روى عنه : الدمياطي ، والدواداري .
وتوفي في رجب .
وكان فقيها فاضلا عاش ثمانين سنة . وله صلة وصدقة .
317- محمد بن إبراهيم بن عبد الواحد بن علي بن سرور .
الشيخ الإمام ، قاضي القضاة ، شمس الدين أبو بكر ابن الشيخ العماد المقدسي. الصالحي ، الحنبلي.
ولد في صفر سنة ثلاث وستمائة .
وسمع : أبا اليمن الكندي ، وأبا القاسم بن الحرستاني ، وابن ملاعب والشيخ الموفق وتفقه عليه ، وأبا عبد الله بن البنا الصوفي ، ومحمد بن كامل التنوخي ، وأحمد بن محمد بن سيدهم .
وحضر على عمر بن طبرزد ، وسمع ببغداد من ك الفتح بن السلام ، وعمر بن كرم الحمامي ، وعبد السلام الداهري ، وابن روزبة ، وجماعة .

وسكنها وتأهل بها ، وجاءته الأولاد ، فأسمعهم من الكاشغري ، وغيره .
ثم ارتحل وسكن الديار المصرية في سنة بضع وأربعين ، ورأس بها في مذهب أحمد ، وصار شيخ الإقليم وحاكمه ، وشيخ الخانقاه السعيدية في الأيام الظاهرية . وكان إماما محققا ، كثير الفضائل ، صالحا ، خيرا ، حسن البشر ، مليح الشكل ، كثير النفع والمحاسن . وقد نالته محنة ذكرناها في الحوادث .
روى عنه : الدمياطي ، والقاضي سعد الدين الحارثي ، والشيخ علي النشار ، والشيخ قطب الدين عبد الكريم وقال : هو أول شيخ سمعت منه ، وذلك في سنة أربع وسبعين ؛ وطائفة .
وكان حسن السمت ، مهيبا ، له مشاركة في عدة فنون ، ويعرف كلام الصوفية ، ويتكلم على طريقتهم فيما بلغني . وتحكى عنه كرامات ومكاشفات .
وكان كثير البر والإيثار للفقهاء ، حسن التواضع ، كبير القدر .
وقد عزل عن القضاء في سنة سبعين ، وحبس سنتين بالقلعة . ثم أطلق ولزم بيته يدرس ويفتي ويشغل ، وروي الحديث إلى أن توفي في الثاني والعشرين من المحرم بالقاهرة .
وقد سمعت من ولديه أحمد وزينب .
وقد خرج شيخنا ابن الظاهري له معجما حدث به ، سوى الجزء العاشر .

قال الحافظ عبد الكريم : سمعت منه "صحيح مسلم" بسماعه من ابن الحرستاني . قال : وسمع بمكة من أبي العباس القسطلاني ، وبحلب من أبي محمد ابن الأستاذ ، وبحران من أحمد النجار ، وبالموصل من عمر بن معالي .
318- محمد بن حياة بن يحيى .
القاضي ، الإمام ، الزاهد ، تقي الدين الشافعي ، الرقي . كان من خيار القضاة وصلحائهم .
ولاه الملك الظاهر قضاء حمص . وكان يعرفه ويثق بدينه ، فزاره بحمص في بيته ، وقال : أطعمنا شيئا . فأحضر مأكولا ، وأكل منه أولا ، فابتسم السلطان ، وأكل وفرق على خواصه . ثم ندبه لقضاء حلب . وكان محمود السيرة ، متين الديانة.
حج وتوفي إلى رحمة الله بتبوك راجعا في المحرم .
وكان عديم التكلف . سار إلى قضاء حلب على حمار مع المكارية ، ولم يتخذ بغلة .
وقد ناب في القضاء لابن الصائغ ، وأم بالعادلية .
319- محمد بن عبد الرحمن بن مهنا بن مخلوف .
الإسكندراني ، أبو عبد الله .
سمع الكثير . وحج ومات في الرجعة في المحرم .
سمع من ابن عماد "الخلعيات" كاملة .
320- محمد بن عبد الكريم بن عثمان .

المفتي الأمام ، عماد الدين ابن الشماع المارديني ، الحنفي ، مدرس مدرسة [قصاعين] وغيرها . وإمام مقصورة الحنفية ، ومدرس الصادرية .
كان دينا خيرا ، من علماء الحنفية المذكورين بالسماحة والكرم .
توفي كهلا في رجب .
323- محمد بن الشجاع بن علي بن سالم .
الشيح محيي الدين ابن كمال الضرير ، الهاشمي ، العباسي .
سبط أبي القاسم الشاطبي .
ولد سنة أربع عشرة .
وسمع من : ابن باقا ، وجماعة .
وحدث . وكان أديبا فاضلا له النظم والنثر .
توفي في جمادى الآخرة بمصر .
322- محمد بن عمر بن عبد الرحمن بن عبد الواحد بن هلال .
الصدر الجليل ، عماد الدين ، ابن المولى كمال الدين الأزدي ، الدمشقي ، ناظر الأيتام .
ولد سنة اثنتين وستمائة .
وسمع من : أبي القاسم بن صصرى ، وجماعة .
وحدث . وكان عدلا ، مأمونا ، دينا ، خيرا ، صاحب مكارم ولطف وحسن محاضرة . ولي نظر الأيتام مدة سنتين ، وحمدت سيرته .
وتوفي في جمادى الآخرة وله أربع وسبعون سنة . وهو من بيت مشهور بالعدالة والرئاسة ورواية العلم .
ثنا عنه الشيخ علي بن العطار .
323- محمد بن أبي ذكرى يحيى بن عبد الواحد بن أبي حفص عمر الهنتي.

السلطان ، أبو عبد الله البربري ، صاحب تونس وإفريقية .
مات في حادي عشر ذي الحجة بتونس ، وكانت دولته سبعا وعشرين سنة أو أكثر . ولقبه المستنصر بالله ، وولي بعده إبنه .
324- محمد بن أبي بكر بن إبراهيم .
عفيف الدين الشاغوري ، مؤذن القلعة .
حدث عن : ابن الزبيدي .
وتوفي في صفر .
ثنا عنه إسحاق الآمدي . وولد تقريبا سنة ستمائة .
325- محمود بن علي بن أبي القاسم .
الغسال .
أحد من سمع الكثير من ابن عبد الدائم ، وطبقته ، وحصل ، وأثبت له الطلبة .
وحج فتوفي في أيام منى . وما أظنه حدث .
326- منكبا بن عمر بن منكبا .
الأسدي ، المصري ، مجاهد الدين .
حدث عن : يوسف بن المخيلي ، و قيماز المعظمي .
وكان فاضلا شاعرا .
توفي في رمضان . ويدعى أيضا تركانشاه كما تقدم .
وكان محدثا كثير الفضائل .
ـ حرف النون ـ
327- نصر بن عبيد .
الشيخ أبو الفتح السوادي ، المقدمي ، الحنبلي ، المقرئ ، الصالحي .
ولد سنة ستمائة بقريته من السواد ، واشتغل بجبل قاسيون وسمع من : ابن الزبيدي ، والإربلي ، وجماعة .
روى عنه : ابن الخباز ، والدواداري ، وابن العطار ، وغيرهم .
وكان صالحا ، زاهدا ، فاضلا ، خيرا .

وهو والد العدل زين الدين عبد الرحمن الحنفي ، والشيخ أحمد المقرئ .
توفي في رجب .
328- نعمة بن محمد بن نعمة بن أحمد .
أبو الشكر النابلسي ، الشافعي .
ولد سنة ثمان وستمائة .
وسمع من : ابن الزبيدي ، والعلم السخاوي ، وابن الصلاح .
روى عنه : ابن الخباز ، وابن العطار .
مات في جمادى الآخرة .
ـ حرف الياء ـ
329- يحيى بن زكريا بن مسعود .
الشيخ ، المقرئ ، الزاهد ، أبو زكريا المنبجي .
كان شيخا صالحا ، خيرا ، عابدا ، مجودا للقرآن . عرض على الشيخ أبي عبد الله الفاسي ، وتصدر بجامع دمشق للإقراء والتلقين .
وكانت له حلقة كبيرة .
وحدث عن أبي القاسم بن رواحة ، وغيره .
وتخرج به جماعة . وأقرأ زمانا .
توفي في خامس المحرم .
330- يحيى بن شرف بن مري بن حسن بن حسين .
مفتي الأمة ، شيخ الإسلام ، محيي الدين ، أبو زكريا النواوي ، الحافظ ، الفقيه ، الشافعي ، الزاهد ، أحد الأعلام .
ولد في العشر الأوسط من المحرم سنة إحدى وثلاثين بنوى . وجدهم هو حسين بن محمد بن جمعة بن حزام الحزامي ، بحاء مهملة وزاي .
نزل حسين بالجولان بقرية نوى على عادة العرب ، فأقام بها ورزقه الله ذرية إلى أن صار منهم عدد كثير .

قال الشيخ محيي الدين : كان بعض أجدادي يزعم أنها نسبة إلى حزام والد حكيم بن حزام ، رضي الله عنه ، وهو غلط .
والنووي بحذف الألف ، ويجوز إثباتها .
حكى والده لشيخنا أبي الحسن بن العطار أن الشيخ كان نائما إلى جنبه وهو ابن سبع سنين ليلة السابع والعشرين من رمضان ، قال : فانتبه نحو نصف الليل وأيقظني وقال : يا أبه ما هذا الضوء الذي قد ملأ الدار ؟ فاستيقظ [أهلي] كلهم ، فلم نر شيئا ، فعرفت أنه ليلة القدر .
وقال ابن العطار : ذكر لي الشيخ ياسين بن يوسف المراكشي ، رحمه الله قال: رأيت الشيخ محيي الدين وهو ابن عشر بنوى والصبيان يكرهونه على اللعب معهم ، وهو يهرب ويبكي ، ويقرأ القرآن في [ذلك] الحال ، فوقع في قلبي محبته . وجعله أبوه في دكان بالقرية ، فجعل لا يشتغل بالبيع و [الشراء] عن القرآن ، فوصيت الذي يقرئه وقلت : هذا يرجى أن يكون أعلم أهل زمانه . ف ( . . . . ) وقال لي : أمنجم أنت ؟ قلت : لا ، إنما أنطقني الله بذلك .
فذكر ذلك لوالده فحرص عليه ( . . . ) وقد ناهز الاحتلام .

قال ابن العطار : قال لي الشيخ : فلما كان لي تسع عشرة قدم بي والدي إلى دمشق في سنة تسع وأربعين فسكنت المدرسة الرواحية ، وبقيت نحو سنتين لم أضع جنبي إلى الأرض . وكان قوتي بها جراية المدرسة لا غير .
وحفظت "التنبيه" في نحو أربعة أشهر ونصف .
قال : وبقيت أكثر من شهرين أو أقل لما قرأت : يجب الغسل من إيلاج الحشفة في الفرج ، أعتقد أن ذلك قرقرة البطن . وكنت أستحم بالماء البارد كلما قرقر بطني .
قال : وقرأت حفظا ربع "المهذب" في باقي السنة ، وجعلت أشرح وأصحح على شيخنا كمال الدين إسحاق بن أحمد المغربي ، ولازمته فأعجب بي وأحبني ، وجعلني أعيد لأكثر جماعته . فلما كانت سنة إحدى وخمسين حججت مع والدي ، وكانت وقفة جمعة ، وكان رحيلنا من أول رجب ، فأقمنا بالمدينة نحوا من شهر ونصف .
فذكر والده قال : لما توجهنا من نوى أخذته الحمى ، فلم تفارقه إلى يوم عرفة، ولم يتأوه قط .
ثم قدم ولازم شيخه كمال الدين إسحاق .
قال لي أبو المفاخر محمد بن عبد القادر القاضي : لو أدرك القشيري شيخكم وشيخه لما قدم عليهما في ذكره لمشايخها ، يعني الرسالة ، أحدا لما جمع فيهما من العلم والعمل والزهد والورع والنطق بالحكم .

قال : وذكر لي الشيخ أنه كان يقرأ كل يوم اثني عشر درسا على المشايخ شرحا وتصحيحا ، درسين في "الوسيط" ودرسين في "المهذب" ودرسا في "الجمع بين الصحيحين" ودرسا في "صحيح مسلم" ، ودرسا في "اللمع" لابن جني ، ودرسا في "إصلاح المنطق" لابن السكيت ، ودرسا في "التصريف" ، ودرسا في أصول الفقه ، تارة في "اللمع" لأبي إسحاق ، وتارة في "المنتخب" لفخر الدين ، ودرسا في أسماء الرجال ، ودرسا في أصول الدين .
وكنت أعلق جميع ما يتعلق بها من شرح مشكل ، ووضوح عبارة ، وضبط لغة ، وبارك الله لي في وقتي . وخطر لي الاشتغال بعلم الطب ، فاشتريت كتاب "القانون" فيه ، وعزمت على الاشتغال فيه ، فأظلم علي قلبي ، وبقيت أياما لا أقدر على الاشتغال بشيء ، ففكرت في أمري ، ومن أين دخل علي الداخل ، فألهمني الله أن سببه اشتغالي بالطب ، فبعث "القانون" في الحال ، واستنار قلبي .

وقال : كنت مريضا بالرواحية ، فبينا أنا في ليلة في الصفة الشرقية منها ، وأبي وإخوتي نائمون إلى جنبي إذ نشطني الله وعافاني من ألمي ، فاشتاقت نفسي إلى الذكر ، فجعلت أسبح ، فبينا أنا كذلك بين السر والجهر ، إذ شيخ حسن الصورة ، جميل المنظر ، يتوضأ على البركة في جوف الليل ، فلما فرغ أتاني قال : يا ولدي لا تذكر الله تشوش على والدك و إخوتك وأهل المدرسة . فقلت : من أنت ؟ قال : أنا ناصح لك ، ودعني أكون من كنت .
فوقع في نفسي إبليس فقلت : أعوذ بالله من الشيطان الرجيم ، ورفعت صوتي بالتسبيح ، فأعرض ومشى إلى ناحية باب المدرسة ، فانتبه والدي والجماعة على صوتي ، فقمت إلى باب المدرسة فوجدته مقفلا ، وفتشتها فلم أجد فيها أحدا غير أهلها . فقال لي أبي : يا يحيى ما خبرك ؟ فأخبرته الخبر ، فجعلوا يتعجبون ، وقعدنا كلنا نسبح ونذكر.
قلت : ثم سمع الحديث ، فسمع "صحيح مسلم" من الرضى ابن البرهان . وسمع "صحيح البخاري" و "مسند أحمد" ، و "سنن أبي داود" ، والنسائي ، وابن ماجه ، و "جامع الترمذي" و "مسند الشافعي" و "سنن الدار قطني" و "شرح السنة" وأشياء عديدة .

وسمع من : ابن عبد الدائم ، و الزين خالد ، وشيخ الشيوخ شرف الدين عبدالعزيز ، والقاضي عماد الدين عبد الكريم بن الحرستاني ، وأبي محمد عبد الرحمن بن سالم الانباري ، وأبي محمد إسماعيل بن أبي اليسر ، وأبي زكريا يحيى بن الصيرفي ، وأبي الفضل محمد بن محمد بن البكري ، والشيخ شمس الدين أبي الفرج عبد الرحمن بن أبي عمر ، وطائفة سواهم .
وأخذ علم الحديث عن جماعة من الحفاظ ، فقرأ كتاب "الكمال" لعبد الغني الحافظ ، علي أبي النقا خالد النابلسي ، وشرح مسلما ومعظم "البخاري" علي بن إسحاق بن عيسى المرادي .
وأخذ أصول الفقه عن القاضي أبي الفتح التفليسي ، قرأ عليه "المنتخب" وقطعة من "المستصفى" للغزالي .
وتفقه على الإمام كمال الدين إسحاق المغربي ثم المقدسي ، والإمام شمس الدين عبد الرحمن بن نوح المقدسي ، ثم الدمشقي ، وعز الدين عمر بن أسعد الإربلي .
وكان النووي يتأدب مع هذا الإربلي ، ربما قام وملأ الإبريق ومشى به قدامه إلى الطهارة .
والإمام كمال الدين سلار بن الحسين الإربلي ، ثم الحنبلي صاحب الإمام أبي بكر الماهاني .
وقد تفقه الثلاثة الأولون على ابن الصلاح ، رحمه الله .

وقرأ النحو على فخر الدين المالكي ، والشيخ أحمد بن سالم المصري .
وقرأ على ابن مالك كتابا من تصانيفه ، وعلق عنه أشياء .
أخذ عنه : القاضي صدر الدين سليمان الجعبري خطيب داريا ، والشيخ شهاب الدين أحمد بن جعوان ، والشيخ علاء الدين علي بن العطار ، وأمين الدين سالم بن أبي الدر ، والقاضي شهاب الدين الإربدي .
وروى عنه : ابن العطار ، والمزي ، وابن أبي الفتح ، وجماعة كثيرة .
أخبرنا علي بن الموفق الفقيه : أنا يحيى بن شرف الفقيه ، أنا خالد بن يوسف بن سعد الحافظ .
ح وأنبأتنا ست العرب بنت يحيى قالا : أنا زيد بن الحسن ، أنا المبارك بن الحسين ، أنا علي بن أحمد ، أنا محمد بن عبد الرحمن ، ثنا عبد الله ثنا شيبان ، ثنا حماد بن سلمة ، عن ثابت ، عن أنس قال : قال رسول الله صلى الله عليه وسلم : "من طلب الشهادة صادقا من قلبه أعطها ولو لم تصبه" . رواه مسلم عن شيبان .
وقرأت بخط نجم الدين ابن الخباز : أنبا الإمام محيي الدين النووي ، أنا عبد الرحمن ابن أبي عمر بن قدامة الفقيه ، أنا أبو عبد الله بن الزبيدي ، أنا أبو الوقت فذكر أول حديث في الصحيح .

قال شيخنا ابن العطار : ذكر لي شيخنا رحمه الله أنه كان لا يضيع له وقتا في ليل ولا نهار إلا في وظيفة من الاشتغال بالعلم حتى في ذهابه في الطريق يكرر أو يطالع . وأنه بقي على هذا النحو ست سنين ، ثم اشتغل بالتصنيف و الإشتغال والنصح للمسلمين وولاتهم ، على ما هو عليه من المجاهدة لنفسه ، والعمل بدقائق الفقه ، والحرص على الخروج من خلاف العلماء والمراقبة لأعمال القلوب وتصفيتها من الشوائب . يحاسب نفسه على الخطرة بعد الخطرة .
وكان محققا في علمه وفنونه ، مدققا في علمه وشؤونه ، حافظا لحديث رسول الله صلى الله عليه وسلم ، عارفا بأنواعه من صحيحه وسقيمه وغريب ألفاظ واستنباط فقهه ، حافظا للمذهب وقواعده وأصوله ، وأقوال الصحابة والتابعين ، واختلاف العلماء ووفاتهم . سالكا في ذلك طريقة السلف . وقد صرف أوقاته كلها في أنواع العلم والعمل بالعلم .
قال : فذكر لي صاحبنا أبو عبد الله محمد بن أبي الفتح الحنبلي قال : كنت ليلة في أواخر الليل بجامع دمشق والشيخ واقف يصلي إلى سارية في ظلمة ، وهو يردد قوله تعالى : ( وقفوهم إنهم مسؤولون ) مراراً بحزن وخشوع ، حتى حصل عندي من ذلك ما الله به عليم .

قال : وكان إذا ذكر الصالحين ذكرهم بتعظيم وتوقير ، وذكر مناقبهم وكرامتهم ، فذكر لي شيخنا ولي الدين علي المقيم ببيت لهيا قال : مرضت بالنقرس فعادني الشيخ محي الدين ، فلما جلس شرع يتكلم في الصبر ، فبقي الألم . وكنت لا أنام في الليل ، فعرفت أن زوال الألم من بركته .
وقال الشيخ رشيد الدين ابن المعلم . عذلت الشيخ في عدم دخول الحمام ، وتضييق عيشه في أكله ولبسه وأحواله ، وقلت : أخشى عليك مرضاً يعطلك عن أشياء أفضل مما تقصده .
فقال : أن فلاناً صام وعبد الله حتى اخضر . فعرفت أنه ليس له غرض في المقام في دارنا هذه ، ولا يلتفت إلى ما نحن فيه .
قال : ورأيت رجلاً قشر خيارة ليطعمه إياها ، فامتنع وقال : أخشى أن ترطب جسمي وتجلب النوم .
قال : وكان لا يأكل في اليوم والليلة إلا أكلة بعد العشاء الآخرة . ولا يشرب إلا شربة واحدة عند السحر .ولا يشرب الماء المبرد ، ولا يأكل فاكهة ، فسألته عن ذلك فقال : دمشق كثيرة الأوقاف وأملاك المحجوزة عليهم ، والتصرف لهم لا يجوز إلا على وجه الغبطة ، والمعاملة فيها على وجه المساقاة ، وفيها خلاف والناس لا يفعلونها إلا على جزء من ألف لمالك فكيف تطيب نفسي بأكل ذلك ؟

وقال لي شيخنا مجد الدين أبو عبد الله بن الظهير : ما وصل الشيخ تقي الدين ابن الصلاح إلى ما وصل إليه الشيخ محي الدين من العلم في الفقه والحديث واللغة وعذوبة اللفظ .
فصل
وقد نفع الله تعالى الأمة بتصانيفه ، وانتشرت في الأقطار ، وجلبت إلى الأمصار ، فمنها : "المنهاج في شرح مسلم" ، و "كتاب الأذكار" ، و "كتاب رياض الصالحين" ، و "كتاب الأربعين حديثاً" ، و "كتاب الإرشاد" في علوم الحديث ، و "كتاب التيسير" في مختصر الإرشاد المذكور ، و "كتاب المبهمات"، و "كتاب التحرير في ألفاظ التنبيه" ، و "العمدة في صحيح التنبيه" ، و "والإيضاح" في المناسك ، و "الإيجاز" في المناسك ، وله أربع مناسك أخر .
وكتال "التبيان في آداب حمله القرآن" ، وفتاوى له ، و "الروضة" في أربع مجلدات ، و "المنهاج" في المذهب ، و "المجموع" في شرح المذهب ، بلغ فيه باب المطرة إلى أربع مجلدات كبار . وشرح قطعة من البخاري وقطعة جيدة من أول "الوسيط" ، وقطعة في "الأحكام" وقطعة كبيرة في "تهذيب الأسماء واللغات" ، وقطعة مسودة في طبقات الفقهاء ، وقطعة في التحقيق في الفقه ، إلى باب صلاة المسافر .

قال ابن العطار : وله مسودات كثيرة ، ولقد أمرني مرة ببيع كراريس نحو ألف كراس بخطه ، وأمرني بأن أقف على غسلها في الوراقة ، فلم أخالف أمره ، وفي قلبي منها حسرات .
وقد وقف الشيخ رشيد الدين الفارقي على "المنهاج" فقال :
اغتنى بالفضل يحي فاغتنى
وتحلى بتقاه وفضله
ناصباً أعلام علم جازماً
وكأن ابن صلاح حاضراًَ
……عن بسيط بوجيز نافع
فتجلى بلطيف جامع
بمقال رافعاً للرافعي
وكأن ما غاب عنا للشافعي
وكان لا يقبل من أحد شيئا إلا في النادر ممن لا له به علقة من إقراء . اهدى له فقير مرة إبريقا فقبله . وعزم عليه الشيخ برهان الدين الإسكندراني أن يفطر عنده في رمضان فقال : أحضر الطعام إلى هنا ونفطر جملة . قال أبو الحسن : فأفطرنا ثلاثتنا على لونين من طعام أو أكثر .

وكان الشيخ يجمع إدامين ببعض الأوقات . وكان أمارا بالمعروف نهاء عن المنكر ، لا تأخذه في الله لومة لائم . يواجه الملوك والجبابرة بالإنكار ، وإذا عجز عن المواجهة كتب الرسائل . فمما كتبه وأرسلني في السعي فيه وهو يتضمن العدل في الرعية وإزالة المكوس . وكتب معه في ذلك شيوخنا الشيخ شمس الدين ، والزواوي ، والشريشي ، والشيخ إبراهيم بن الأرموي ، والخطيب ابن الحرستاني ، ووضعها في ورقة إلى الخزندار ، فيها :
من عبد الله يحيى النواوي ، سلام الله ورحمته وبركاته على المولى المحسن، ملك الأمراء بدر الدين أدام الله له الخيرات ، وتولاه بالحسنات ، وبلغه من خيرات الدنيا والآخرة كل آماله ، وبارك له في جميع أحواله آمين . وينهى إلى العلوم الشريفة أن أهل الشام في ضيق وضعف حال بسبب قلة الأمطار وغلاء الأسعار . . وذكر فصلا طويلا فلما وقف على ذلك أوصل الورقة التي في طيها إلى السلطان ، فرد جوابها ردا عنيفا مؤلما ، فتنكدت خواطر الجماعة .
وله غير رسالة إلى الملك الظاهر في الأمر بالمعروف .

قال ابن العطار : وقال لي المحدث أبو العباس بن فرح ، وكان له ميعادان في الجمعة على الشيخ يشرح عليه في الصحيحين ، قال : كان الشيخ محيي الدين قد صار إليه ثلاث مراتب ، كل مرتبة منها لو كانت لشخص شدت إليه الرحال . المرتبة الأولى : العلم . والثانية : الزهد . والثالثة : الأمر بالمعروف والنهي عن المنكر .
سافر الشيخ إلى نوى وزار القدس والخليل وعاد إلى نوى ، وتمرض عند أبيه. قال ابن العطار : فذهبت لعيادته ففرح ثم قال لي : ارجع إلى أهلك . وودعته وقد أشرف على العافية ، وذلك يوم السبت . ثم توفي ليلة الأربعاء .
قال : فبينا أنا نائم تلك الليلة إذ مناد ينادي على سدة جامع دمشق في يوم جمعة : الصلاة على الشيخ ركن الدين الموقع . فصاح الناس لذلك . فاستيقظت فقلت: إنا لله وإنا إليه راجعون . فلما كان آخر يوم الخميس جاءنا وفاته . فنودي يوم الجمعة بعد الصلاة بموته ، وصلي عليه صلاة الغائب .
قال الشيخ قطب الدين : وفي ليلة الأربعاء رابع وعشرين رجب توفي الشيخ محي الدين النووي صاحب التصانيف بنوى ودفن بها . وكان أوحد زمانه في الورع والعبادة والتقلل وخشونة العيش والأمر بالمعروف .

واقف الملك الظاهر بدار العدل غير مرة ؛ وحكي عن الملك الظاهر أنه قال : أنا أفزع منه .
وكانت مقاصده جميلة . ولي مشيخة دار الحديث .
قلت : وليها بعد موت أبي شامة سنة خمس وستين وإلى أن مات .
وقال شمس الدين ابن الفخر : كان إماماً ، بارعاً ، حافظاً . مفتياً ، أتقن علوماً شتى ، وصنف التصانيف الجمة ، وكان شديد الورع والزهد ، ترك جميع ملاذ الدنيا من المأكول إلا ما يأتيه به أبوه من كعك يابس وتين حوراني ، والملبس إلا الثياب الرثة المرقعة ولم يدخل الحمام . وترك الفواكه جميعها .
وكان أماراً بالمعروف ناهياً عن المنكر على الأمراء والملوك والناس عامة ، فنسأل الله أن يرضى عنه وأن يرضى عنا به .
وذكر مناقبه يطول . وترك جميع الجهات الدنياوية ولم يكن يتناول من جهة من الجهات درهماً فرداً .
وحكى لنا الشيخ أبا الحسن بن العطار أن الشيخ قلع ثوبه ففلاه بعض الطلبة ، وكان فيه قمل فنهاه وقال : دعه .
قلت : وكان في ملبسه مثل آحاد الفقهاء من الحوارنة لا يؤبه به . عليه شبختانية صغيرة ، ولحيته سوداء فيها شعرات بيض ، وعليه هيبة وسكينة . وكان لا يتعاني لفظ الفقهاء وعياطهم في البحث ، بل يتكلم بتؤدة وسمت ووقار .

وقد رثاه غير واحد يبلغون عشرين نفساً بأكثر من ستمائة بيت ، منهم مجد الدين ابن الظهير ، وقاضي القضاة نجم الدين ابن صصرى ، ومجد الدين ابن المهتار ، وعلاء الدين الكندي الكاتب ، والعفيف التلمساني الصوفي الشاعر .
وأراد أقاربه أن يبنوا عليه قبة فرأته عمته ، أو قرابة له ، في النوم فقال لها : قولي لهم لا يفعلوا هذا الذي قد عزموا عليه ، فإنهم كلما بنوا شيئاً تهدم عليهم . فانتبهت منزعجة وحدثتهم ، وحوطوا على قبره حجارة ترد الدواب .
قال أبو الحسن : وقال لي جماعة بنوى أنهم سألوه يوماً أن لا ينساهم في عرصات القيامة ، فقال لهم : إن كان لي ثم جاه ، والله لا دخلت الجنة وأحد ممن أعرفه ورائي .
قلت : ولا يحتمل كتابنا أكثر مما ذكرنا من سيرة هذا السيد رحمه الله عليه . وكان مذهبه في الصفات السمعية السكوت وإمرارها كما جاءت . وربما تأول قليلاً في شرح مسلم ، رحمه الله تعالى .
331- يحي بن موسى .
السلمي ، الزرعي ، الفقيه محي الدين الحنبلي .
روى عن : ابن اللتي .
وتوفي بدمشق . وحدث .
وللبرزالي منه إجازة سنة سبع .
332- يحي بن محمد بن هبة الله بن الحسين .
ابن الدوامي ، الرئيس الأنبل عز الدين بن فخر الدين .

مات في شعبان ببغداد عن أربع وستين سنة .
من بيت كبير .
333- يحيى الزبشة .
الحنبلي ، الشروطي .
من مشاهير وكلاء الحكم بدمشق .
توفي بها في ربيع الأول .
334- يوسف الكردي .
العدوي ، الزاهد . ويعرف بالشيخ يوسف أبونا .
صالح ، زاهد ، خير ، مجتهد في خدمة الفقراء ، مشهور .
توفي بالقرافة في المحرم . وكان شيخا مسنا ، رحمه الله .
الكنى
335- أبو القاسم بن عبد الغني بن محمد بن الخضر ابن تيمية .
الحراني ، شمس الدين أخو شيخنا أبي الحسن علي .
حدث عن جده الإمام فخر الدين "بمسند الحميدي" .
كتب عنه : ابن الخباز ، وابن أبي الفتح ، والطلبة .
وتوفي في جمادى الأولى بدمشق ، ودفن بمقابر الصوفية .
وقد سمع أيضا من : ابن روزبة ، والموفق عبد اللطيف .
336- الرشيد أبو الوحش بن أبي حليقة .
القس الطبيب النصراني ، الكلب ، والد شيخ الأطباء علم الدين الذي أسلم .
هلك في شهر ربيع الأول ، وله خمس وثمانون سنة .
* * *
وفيها ولد :
شهاب الدين أحمد بن أحمد بن الحسين بن موسك الهكاري .
والإمام بدر الدين أبو اليسر محمد ابن قاضي القضاة ابن الصائغ ،
وجمال الدين إبراهيم ابن القاضي شهاب الدين محمود الكاتب ،

وشمس الدين محمد بن حسن بن السلون البعلي ،
والشيخ جمال الدين محمد بن أحمد بن خلف الخزرجي المدني ، المعروف بالمطري محدث الحرمين .
سنة سبع وسبعين وستمائة
ـ حرف الألف ـ
337- أحمد بن شجاع بن ضرغام .
أبو العباس القرشي ، المصري ، الكاتب .
ولد سنة أربع وتسعين وخمسمائة .
وسمع من : علي بن المفضل الحافظ .
كتب عنه : الأبيوردي ، والحارثي ، والمصريون . توفي في شعبان .
338- أحمد بن عبد الرحمن بن محمد .
الدشناوي ، الإمام جلال الدين .
توفي بقوص عن نيف وستين سنة .
قرأ عليه جماعة ، وأخذ النحو عن المرسي .
339- أحمد بن محمد بن عيسى .
المحدث ، العالم ، شهاب الدين ، أبو العباس الأنصاري ، الدمشقي ، الخرزي، الحنبلي .
ولد سنة ثلاث عشرة وستمائة .
وسمع من : أبي المنجا بن اللتي ، وأبي الفضل الهمداني ، وأبي الحسن بن المقير .
ورحل فسمع بحلب من : ابن رواحة ، وابن خليل .
وأكثر ، وحصل ونسخ بخطه الكثير . وكان حسن القراءة فيه حسن ونباهة .
قال شيخنا ابن الظاهري : كنا نسميه الحويفظ لمعرفته .
قلت : وكان يقرأ على كرسي ابن بطحان بالحائط الشمالي .
روى عنه : ابن الخباز ، وابن العطار ، والمزي ، وغيرهم .

وأجاز لي مروياته . وقد قرأ كتبا كبارا على أبي الحجاج بن خليل .
توفي بدار الحديث الأشرفية في جمادى الآخرة رحمه الله . وكان فقيرا قانعا ، وربما عرض بالطب في مجلسه لحاجته .
340- أحمد بن محمد بن علي .
ابن البالسي . أخو المحدث ضياء الدين علي .
توفي في ذي القعدة .
حدث عن : أبي نصر بن الشيرازي .
أخذ عنه السبط .
341- أحمد بن نوال بن غثور .
الرصافي ، المقرئ ، نزيل الصالحية ، ووالد شيخنا محمد .
عمر وأسن . وحدث عن : الشهاب بن راجح .
سمعه : ابن الخباز ، والمزي .
ولم يدركه البرزالي .
لا أعرف وفاته .
342- أحمد بن يوسف بن بندار .
أبو العباس السلماسي .
له رواية .
سمع من : الشمس العطار جزء بيبى .
قرأه عليه سعد الدين الحارثي .
وتوفي في جمادى الأولى .
343- إبراهيم بن أحمد بن أبي الفرج بن أبي عبد الله .
زين الدين ابن السديد ، الحنفي ، الدمشقي إمام مقصورة الحلبيين من جامع دمشق .
سمع : أبا اليمن الكندي ، وأبا القاسم بن الحرستاني .
وكان عدلا خيرا ، دينا ، ذا مروءة .
وسمع من المحدث عمر بن بدر الموصلي "مسند أبي حنيفة" ، رواية ابن الثلجي .
روى عنه : ابن العطار ، والمزي ، وجماعة .

ومات في جمادى الأولى وله ثلاث وسبعون سنة .
ومن مروياته كتاب "الشمائل" للترمذي .
344- إبراهيم بن يوسف بن خليل .
ابن الفحام الإربلي .
حدث عن ابن الجميري باحاديث .
ومات في ذي القعدة .
وهو أخو البدر خليل .
توفي بدمشق .
345- إسحاق بن الخضر بن كيلوا .
المراغي . صوفي بمصر .
روى عن مكرم .
مات في ذي القعدة .
346- آقسنقر .
الأمير الكبير شمس الدين الفارقاني .
قبض عليه الملك السعيد في السنة الماضية ، واختفى خبره ، فقيل إنه خنق عقيب اعتقاله .
وكان أستاذ دار الملك الظاهر وممن يعتمد عليه ويقدمه على الجيوش .
ثم إن الملك السعيد جعله نائب السلطنة ، فلم ترض حاشية السعيد بذلك ، ووثبوا على الفارقاني واعتقلوه ، ولم يسع السعيد مخالفتهم .
قال قطب الدين : كان وسيما جسيما ، شجاعا ، مقداما ، كثير البر والصدقة ، خبيرا بالتصرف ، حسن التدبير ، عليه هيبة شديدة مه لين كلمة . عمل عزاءه في جمادى الأولى بدمشق . ومات في عشر الخمسين .
347- آقطوان .
الأمير علاء الدين المهمندار الظاهري . أحد أمراء الشام .
توفي في شعبان . أمير عاقل ، دين ، شجاع ، عارف .
348- آقوش .

الأمير جمال الدين النجيبي ، الصالحي ، النجمي ، نائب السلطنة بدمشق .
قال قطب الدين : أمره مولاه الملك الصالح وجعله أستاذ داره ، وكان يعتمد عليه . وولد في حدود العشر وستمائة . وقد جعله الملك الظاهر في أول دولته أستاذ داره ، ثم ناب له بدمشق تسع سنين ، وصرف بعز الدين أيدمر فانتقل إلى القاهرة ، وأقام بداره بطالا كبير الحرمة ، عالي المكانة . ولما مرض عاده الملك السعيد ، وكان قد لحقه فالج قبل موته بأربع سنين . وكان كثير الصدقة محبا للعلماء والفقراء، شافعي المذهب ، حسن الاعتقاد .
وقال غيره : كان مشكورا ، قليل الأذى ، كارها للمواقعة . لم يرزق ولدا .
وكان ضخم الشكل ، سمينا ، جهوري الصوت ، كثير الأكل . له أوقات على الحرمين .
توفي في ربيع الآخر .
349- أيدكين .
الأمير علاء الدين الشهابي ، أحد أمراء دمشق . وصاحب الخانقاه الشهابية .
وهو منسوب إلى شهاب الدين رشيد الصالحي الخادم .
وقد ولي نيابة حلب مدة .
ومات بدمشق في ربيع الأول وهو كهل .
ـ حرف الباء ـ
350- بلبان الزيني .
الأمير الكبير ، سيف الدين الصالحي .

كان مقدم البحرية في أول دولة الترك . ثم حبسه السلطان مدة ثم أطلقه وأعطاه إمرة دمشق . وكان ذا نهضة وشهامة وشجاعة مات في عشر الستين .
ـ حرف الحاء ـ
351- الحسن بن علي بن محمد بن إلياس .
شرف الدين أبو علي بن الشيرجي ، الأنصاري ، الدمشقي ، المعدل . الملقب بالقاضي .
حدث عن : أبي محمد بن البن الأسدي ، وغيره .
ومات في ذي القعدة .
سمع منه : ابن نفيس ، وابن الخباز ، وابن هلال .
352- الحسن بن علي بن نباتة .
جمال الدين الفارقي الكاتب المشطوب ، والد أولاد المشطوب .
ولد سنة ستمائة ، وكتب في الإجازات في هذه السنة .
ولا أعلم متى مات .
ـ حرف الخاء ـ
353- خديجة بنت الشهاب محمد بن خلف بن راجح المقدسي .
والد شيخنا القاضي تقي الدين سليمان .
روت عن : عمر بن طبرزد ، وغيره .
وكانت من عجائز الدير الصالحات العوابد .
روى عنها : ولدها ، والدمياطي ، وعلم الدين الدواداري ، وعلاء الدين ابن العطار ، وجمال الدين المزي .
وسماعها حضور ولها أربع سنين . وقد أجاز لها المؤيد ابن الأخوة ، وعفيفة الفارقانية .
وتوفيت إلى رحمة الله في ربيع الأول .
ـ حرف الزاي ـ

354- زينب بنت الصاحب أبي القاسم عمر بن أحمد بن العديم العقيلي .
روت عن : الركن الحنفي .
وتوفيت في ربيع الأول أيضا .
ـ حرف السين ـ
355- ست العرب بنت محمد .
أم علاء الدين علي بن بلبان الناصري .
روت عن : ابن اللتي .
وماتت في جمادى الآخرة .
356- سليم الهوي .
الشاعر المجود حسن بن بدر النيلي .
مدح ببغداد صاحب الديوان علاء الدين ، وغيره .
أرخ موته ابن الفوطي .
357- سليمان بن أبي العز بن وهيب .
المفتي الكبير ، الشيخ صدر الدين قاضي القضاة أبو الفضل الأذرعي ، ثم الدمشقي ، الحنفي ، إمام عالم متبحر ، عارف بدقائق المذهب وغوامضه . انتهت إليه رئاسة الحنفية بمصر والشام .
وتفقه على الشيخ جمال الدين الحصيري ، وغيره .
أقرأ الفقه بدمشق مدة ، ثم سكن مصر وحكم بها ودرس بالصالحية ثم انتقل إلى دمشق قبل موته بيسير . واتفق موت القاضي مجد الدين ابن العديم فقلد بعده القضاء ، فلم يبق فيه ثلاثة أشهر .
وكان الملك الظاهر يحبه ويبالغ في احترامه ، وقد أذن له أن يحكم حيث حل. وكان لا يكاد يفارقه في غزواته ، وحج معه . ولم يخلف بعده مثله في مذهبه . وله شعر جيد .

توفي إلى رحمة الله في سادس شعبان عن ثلاث وثمانين سنة . ودفن بسفح قاسيون ؛ وولي القضاء بعده حسام الدين الرومي .
358- سنجر .
الأمير علم الدين التركستاني .
كان ذا حرمة وتجمل مع الشجاعة الموصوفة والإقدام .
توفي في جمادى الأولى . ودفن بسفح قاسيون كهلا .
ـ حرف الطاء ـ
359- طه بن إبراهيم بن أبي بكر .
الشيخ جمال الدين أبو محمد الإربلي ، الفقيه ، الشافعي ، الأديب .
ولد بإربل سنة بضع وتسعين وخمسمائة .
وقدم الديار المصرية شابا .
وسمع من : محمد بن عماد ، وغيره .
وحمل الناس عنه . وله شعر جيد .
روى عنه : الدمياطي ، والدواداري ، والمصريون .
وتوفي في جمادى الأولى ، وقد نيف على الثمانين . ولا أعلم في كتابنا من اسمه طه غيره .
ـ حرف الظاء ـ
360- طافر بن نصر .
كمال الدين ، أبو المنصور المصري ، الفقيه . وكيل بيت المال بالديار المصرية .
ولد سنة إحدى وستمائة ، وحدث عن عبد العزيز بن باقا .
وله نظم حسن ونثر ، وفيه رئاسة . وله مكانة عند الملك الصالح نجم الدين ، قال قطب الدين ، بحيث كتب في وصيته أن يقر على منصبه ، فلم يزل فيه إلى أن مات .
توفي في ذي القعدة .
وقد حدث عن : مكرم بن أبي الصقر .

روى عنه : الدمياطي في "معجمه" ، والدواداري .
ـ حرف العين ـ
361- عبد الله بن الحسن بن إسماعيل بن محبوب .
الصدر الأجل بهاء الدين المعري الأصل ، البعلبكي .
ولي نظر الجوشخاناه ونظر بعلبك ، ثم نظر جامع دمشق قليلا .
وولي نظر المارستان النوري ونظر الأسرى . وكان مشهورا بالأمانة والدين ومعرفة الكتابة .
وكان عاقلا ، حسن المحاضرة ، من أعيان البعلبكيين .
استوطن دمشق ، وحدث عن : أبي المجد القزويني .
سمع منه : أولاده : القاضي شهاب الدين قاضي البقاع ، والرئيس نجم الدين ، والشيخ فخر الدين عبد الرحمن ، وعلاء الدين الكتبة ، والفقيه محيي الدين ، والعدل صدر الدين .
وسمع منه : الشيخ علي الموصلي ، والوجيه السبتي ، والطلبة .
توفي في ليلة الجمعة سلخ ذي القعدة بداره بدرب بري ، وقد قارب الثمانين .
362- عبد الله بن الحسين بن علي .
الشيخ الإمام ، مجد الدين ، أبو محمد الكردي ، الزرزاري ، الإربلي ، الشافعي ، إمام مدرسة القميرية . وقد أم بالتربة الظاهرية ، ودرس بالكلاسة .
وكان خبيرا بالمذهب ، عارفا بالقراءآت ، متين الديانة ، حسن الأخلاق ، صاحب زاهد وتعبد وحسن سمت .
روى عن : الحافظ يوسف بن خليل .

وقرأ القراءآت على أبي عبد الله الفاسي .
وتوفي إلى رحمة الله في ذي القعدة عن ست وستين سنة .
وهو والد المفتي شهاب الدين والشيخ ركن الدين ، والشيخ عفيف الدين المحمدين .
363- عبد الله بن عمر بن نصر .
الأديب ، العالم ، موفق الدين ، أبو محمد الأنصاري ، الورن .
توفي بمصر في صفر .
قال قطب الدين : كان قادرا على النظم ، وله مشاركة في الطب والوعظ والفقه ، حلو النادرة ، لا تمل مجالسته . أقام ببعلبك مدة ، وقد خمس مقصورة ابن دريد ، ورثى بها الحسين رضي الله عنه .
ومات كهلا .
ومن شعره :
جميعي لسان وهو باسمك ناطق
وإني لم أقض فيك صبابة
خليلي ما للبرق يخفق غيرة
تميل قدود البان شوقا لقدها
وينشق قلبي للشقائق غيرة
……وكلي قلب عند ذكرك خافق
فما أنا في دعوى المحبة صادق
أبرق حماها مثل قلبي عاشق
فتنطق إشافاقا عليها المناطق
إذا حدقت يوما إليها الحدائق
364- عبد الله بن مسعود .
الصدر الكبير جمال الدين اليزدي .
ولي نظر جامع دمشق ، والخوانق أيام التجيبي ، ثم عزل بعده .
توفي بدمشق في صفر .
365- عبد الباقي بن عبد الرحمن بن خليل .
الإمام عز الدين الأنصاري ، المصري ، والد المحدث أبي بكر محمد .

رئيس عالم نبيل ، ولي خاطبة جامع الفسطاط مدة .
وتوفي في جمادى الأولى .
366- عبد الرحمن بن حسين بن يوسف .
الشاطبي ، ثم الإسكندراني ، العدل ، وجيه الدين ، أبو القاسم .
سمع كتاب "الشفا" من ابن الجبير الكناني ، و "الخلعيات" من ابن عماد . وأكثر عن العثماني الصغير .
وعاش أربعا وسبعين سنة .
مات في جمادى الآخرة .
أجاز للبرزالي .
367- عبد الرحمن بن عبد الله بن محمد بن الحسن .
الإمام ، جمال الدين ابن الشيخ الإمام نجم الدين الباذرائي ، الشافعي .
ودرس بمدرسة والده إلى أن مات عن نيف وخمسين سنة . وكان صدرا رئيسا ، حسن الأخلاق ، كريما .
توفي في رجب . ودرس بعده الشيخ تاج الدين .
يروي عن : الكاشغري ، وابن الخازن .
سمع منه : ابن جعوان ، والسيبي .
368- عبد الرحمن بن عمر بن أحمد بن هبة الله بن أبي جرادة .
الصاحب قاضي القضاة مجد الدين ، أبو المجد بن الصاحب العلامة كمال الدين أبي القاسم ابن العديم العقيلي ، الحلبي ، الحنفي .
ولد سنة ثلاث عشرة أو قريبا منها .

وسمع من : ثابت بن مشرف حضورا ، ومن : عم أبيه القاضي أبي غانم محمد بن هبة الله ، وأبي محمد عبد الرحمن بن عبد الله بن علوان ، أبي حفص السهروردي ، وعبد الرحمن بن بصلا ، وأبي المحاسن يوسف بن شداد الحكم ، وعبد اللطيف بن يوسف ، وابن روزبة ، وابن اللتي ، وأبي الحسن بن الأثير ، وأبي حفص عمر بن علي بن قشام ، وأبي المجد القزويني ، وأبي الوفاء محمد بن حمزة الحراني ، ومحمد بن عبد الخليل الميمني ، وطائفة بحلب .
وأبي علي بن الزبيدي ، وأبي الحسن محمد بن المبارك بن أيوب ، وجماعة بمكة ، وأبي محمد بن البن ، وأي القاسم بن صصرى ، وزين الأمناء ، وطبقتهم بدمشق . ومنصور بن المعوج ، وإبراهيم بن عثمان الكاشغري ، وإلياس بن أنجب الغراد ، وجماعة بدمشق .
والحسن بن دينار ، وابن الطفيل ، وجماعة بمصر .
ومحمد بن عمر القرطبي بالمدينة . وهبة الله ابن الواعظ بالإسكندرية . وقرأ بالسبع على الفاسي . وخرج له شيخنا ابن الظاهري "معجما" في مجلدة . وأجاز له المؤيد الطوسي ، وجماعة .
وكان صدرا معظما ، مهيبا محتشما ، ذا دين وتعبد وأوراد ، وسيرة حميدة ، لولا بأو فيه وتيه ، رحمه الله .

وكان إماما ، مفتيا ، مدرسا ، بارعا في المذهب ، عارفا بالأدب . وهو أول حنفي ولي خطابة جامع الحكم ، ودرس بالظاهرية التي بالقاهرة ، وحضر السلطان ، وهو لم يأت بعد ، وطلبه السلطان فقيل : حتى يقضي ورده الضحى .
ثم جاء وقد تكامل الناس ، فقام كلهم له ، ولم يقم هو لأحد . ثم قدم على قضاء الشام . وكان بزي الوزراء والرؤساء ، ولم يعبأ بالمنصب ، ولا غير لبسه ، ولا وسع كمه .
وقد مر ليلة بوادي الربيعة ، وهو مخوف إذ ذاك ، فنزل وصلى ورده بين العشاءين والغلمان ينتظرونه بالخيل ، فلما فرغ ركب وسار .
ثم وجدت أنه ولد في جمادى الأول سنة أربع عشرة .
وكان رحمه الله يتواضع للصالحين ، ويعتقد فيهم . وقد درس بدمشق بعدة مدارس .
وسمع منه : ابن الظاهري ، والدمياطي ، والحارثي ، وشرف الدين الحسن بن العطار ، وشمس الدين ابن جعوان ، ومجد الدين ابن الصيرفي ، والقاضي شمس الدين محمد بن الصفي ، وجماعة كثيرة .
وأجاز لي مروياته .
وتوفي في سادس عشر ربيعالآخر . ودفن بتربته قبالة جوسق ابن العديم عند زاوية الحريري ، وكان يوما مشهودا ، ورثته الشعراء ، فمن ذلك ما أنشدني المولى القاضي شهاب الدين محمود بن سلمان الكاتب لنفسه :

رقادي أبى إلا مفارقة الجفن
أبيت وراحي أدمعي وكآبتي
وأضحى وطرفي يحسد العمى إذ يرى
ألا في سبيل المجد وجد وأدمع
لأنهما سنا الحداد وأقبلا
ثوى المجد في حزن من الأرض
وكان لوفد الجود مغناه كعبة
فأضحت وهذا القلب مرمى جمارها
غدت بعده كأس العلوم مريرة
كأن سماء الدست من بعد شخصه
كأن غروس الفضل عزت قطوفها
أمر على مغناه كي يذهب الأسى
وتنثر عيني لؤلؤا كان كلما
وأحسد العجم الطير فيه لأنها
وأقسم ان الفضل مات لموته
……وقلبي نأى إلا الوجد والحزن
كؤوسي وحزني مؤنسي والأسىخدني
حمى المجد تغشاه الخطوب بلا إذن
وهبتهما للبرق إن كل والمزن
يزوران في سود الملابس والدكن
فاغتدت تتيه سهل الربى روضة الحزن
يطوفون منها من يمينه بالركن
وأسست وهذا الجفن مجرى دم البدن
وكانت به من قبل أحلا من الأمن
تغشى محياها عبوس من الدجن
وطالت وقد غاب المدلل والمدني
كعادته الأولى فيغرى ولا يغني
يساقطه من فيه تلقطه أذني
تزيد على إعراب نظمي باللحن
ويخطر في ذهني أخوه فأستثنى
ورثاه شهاب الدين أيضا بقصيدة أولها :

أقم ياساري الخطب الذميم
هدمت ، وكنت تقصر عنه ، بيتا
عثرت وقد ضللت بطود علم
صحيح الزهد غادره تقاه
وكم قد بات وهو من الخطايا
……فقد أدركت مجد بني العديم
له شرف يطول على النجوم
أما تمشي على السنن القويم
وخوف الله كالنضر السقيم
سليم النفس في ليل السليم
369- عبد الرحيم بن عبد الحميد بن محمد بن ماضي .
المقدسي ، أخو شيخنا هدية .
رجل خير ، مات بمصر في ذي القعدة ، رحمه الله تعالى .
370- عبد الملك بن يوسف بن عبد الوهاب بن عمر .
المحدث ، نجم الدين السهروردي .
إمام مسجد فيروز بمقابر باب الفراديس ، وأحد الشهود بالعقيبة .
سمع الحديث الكثير ، وكتب الأطباق والأجزاء . وحدث .
ولد سنة ست عشرة وستمائة .
وسمع من : ابن الزبيدي ، والمسلم المازني ، وابن اللتي ، والإربلي ، وابن باسويه .
روى لنا عنه ابن العطار . وكان من فقخاء العزيزية .
توفي في الحادي والعشرين من جمادى الاولى . وكان يعرف بابن الباقلاني .
371- العزفي .
صاحب سبته وأعمالها الشيخ أبو القاسم بن الفقيه أبي العباس أحمد .
امتدت دولته ، فإنه تملك من بعد والده .
وتوفي في ذي الحجة بسبته ، رحمه الله .

372- علي بن إسماعيل بن إبراهيم .
العدل نجم الدين ابن القصاع الدمشقي .
أحد عدول ( . . . ) .
سمع من أبي المجد القزويني . وما كأنه حدث .
توفي في ذي القعدة .
373- علي بن محمد بن سليم .
الصاحب ، الوزير الكبير ، بهاء الدين ابن حنا المصري . أحد رجال الدهر حزما ورأيا ودهاء وخبرة بالتصرف .
استوزره الملك الظاهر ، وفوض إليه الأمور ، ولم يجعل على يده يدا ، فساس الأحوال ، وقام بأعباء المملكة ، وأخمل خلقا ممن ناوأه . وكان واسع الصدر ، عفيفا ، نزها ، لا يقبل لأحد شيئا إلا أن يكون من الصلحاء والفقراء .
وكان قائلا بهم يحسن إليهم ويحترمهم ويدر عليهم الصلات . وقد قصده غير واحد بالأذى ، فلم يجدوا ما يتعلقون به عليه . واستمر في وزارة الملك السعيد ، وزادت رتبته . وله مدرسة وبر وأوقاف ومتاجر كثيرة .
ابتلي بفقد ولديه فخر الدين ومحيي الدين فصبر وتجلد .
ولسعد الدين الفارقي الكاتب فيه :
يمم عليا فهو بحر الندا
فرفده مجد على مجدب
يشرع إن سيل نداه وهل
……وناده في المضلع المعضل
ووفده مفض إلى مفضل
أسرع من سيل أتى من عل
توفي في سلخ ذي القعدة وشيعه الخلق . وعاش أربعا وسبعين سنة .

ذكره الشيخ قطب الدين ، ووصفه بهذا وأكثر .
ـ حرف الغين ـ
374- غازي بن خليل .
الرقي .
توفي بمسجد كثر . أجاز للبرزالي . وعاش ثمانيا وثمانين سنة .
ـ حرف الفاء ـ
375- فاطمة بنت محمد .
والدة المحدث علي بن بلبان .
روت عن : ابن اللتي .
توفيت بدمشق .
ـ حرف الميم ـ
376- مبارك بن عبد الله بن منصور .
الأمير أبو المناقب ابن المستعصم بالله العباسي .
روى عن : أبيه .
روى عنه : ابن الفوطي .
توفي بمراغة في جمادى الأولى ، واحتفل لعزائه ببغداد ، ورثته الشعراء . عاش سبعا وثلاثين سنة وخلف محمدا ، وعبد الله ، ويوسف .
ودفن عند المسترشد بالله .
377- محمد بن أحمد بن عمر بن أحمد بن أبي شاكر .
الشيخ ، الإمام ، مجد الدين ، أبو عبد الله ابن الظهيري الإربلي ، الحنفي ، الأديب .
ولد بإربل في ثاني صفر سنة اثنتين وستمائة .
وسمع ببغداد في الكهولة من : أبي بكر بن الخازن ، وأبي إسحاق الكاشغري؛ وبدمشق من : السخاوي ، وكريمة ، وتاج الدين بن حمويه ، وتاج الدين ابن أبي جعفر .
وقيل أنه سمع من ابن اللتي .
روى عنه الكبار : أبو شامة ، والقوصي ، والدمياطي ، وأبو الحسن اليونيني.

ومن المتأخرين : شهاب الدين محمود الكاتب تلميذه ، وعلاء الدين ابن العطار ، وابن الخباز والمزي ، وجماعة .
وكان من كبار الحنفية وفضلائهم . ودرس بالقيمازية مدة ، وكان ذا دين وعبادة وانقطاع وطريقة حميدة ومكارم أخلاق وظرف وكيس . وكان من أعيان شيوخ الأدب وفحول الشعراء والكتاب.
له ديوان . وقد رثاه شهاب الدين محمود بقصيدة .
قال قطب الدين : كان فقيها مدرسا ، وافر الديانة ، واسع الصدر ، محتملا للأذى ، يتصدق دائما ويحسن إلى تلاميذه ، وشعره سائر .
توفي ليلة الجمعة ثاني عشر ربيع الآخر ودفن بمقابر الصوفية .
أنشدنا أبو عبد الله بن الظهير لنفسه كتابة :
إذا رمت أن تتوخى الهدى
فدع كل قول ومن قاله
فلم تنج من محدثات الأمور
……وأن تأتي الحق من بابه
لقول النبي وأصحابه
بغير الحديث وأربابه
وله دوبيت :
يختال بقد كالقضيب النضر
ما جاد بوصلي في دجى من شعر
……نشوان يميله نسيم السحر
إلا فضحتنا طلعة كالقمر
وله :

عجل هديت المثاب يارجل
أسرفت في السيئات لا ملل
تفرح إن أمكنتك موبقة
يا معسرا والغريم طالبه
كم تتروى إذا دعاك هدى
……أبطأت والموت سائق عجل
يعروك من قبحها ولا خجل
وأنت من خوف فوتها وجل
وقد دنا من كتابه الأجل
وعند داعي هواك ترتجل
وله :
أترجو من مدامعك انتصارا
وتأمل بعدهم صبرا جميلا
وتطمع في الرقاد على التنائي
فأحلى الوجد ما جانبت فيه
وأشهر الحب ما جر النوايا
وإن لم يتلف الشوق المعنى
……وقد جد الخليط ضحى وسارا
متى هلك المجنون اصطبارا
لترقب من خيالهم مزارا
رقادك والتبصر والقرارا
وما ظلم الحبيب به وجارا
لعمري كان شوقا مستعارا
حدثني جمال الدين إبراهيم البدوي المقرئ قال : أتيت مجد الدين بإجازة فكتب فيها :
أجازهم ما سألوا بشرطه المعتمد
……محمد بن أحمد بن عمر بن أحمد
378- محمد بن سوار بن إسرائيل بن خضر بن إسرائيل بن الحسن .
الشاعر المشهور ، الأديب ، البارع ، نجم الدين الشيباني ، الدمشقي ، صاحب الشيخ علي الحريري ، وصاحب الديوان المعروف .

ولد في ثاني عشر ربيع الأول سنة ثلاث وستمائة . وصحب الشيخ علي الحريري من سنة ثمان عشرة . ولبس الخرقة من الشيخ شهاب الدين السهروردي وسمع عليه . وكان قادرا على النظم الرائق مكثرا منه . وقد مدح الأمراء والكبراء . وسلك في نظمه مسلك ابن الفارض وابن العربي . وتجرد ، وسافر على قدم الفقراء وقضى أوقاتا طيبة .
وكان ريحانة المشاهد وديباجة السماعات وأنيس المجالس . وكان يلثغ بالراء، ولا يحسن الرقص ، ولا له فيه طبع .
وقد حضر مرة وقتا وفيه نجم الدين ابن الحكيم الحمري ، فغنى لهم القوال بقول ابن إسرائيل :
وما أنت غير الكون بل أنت عينه
……ويفهم هذا السر من هو ذائق
فقال ابن الحكيم : كفرت كفرت . وتشوش الوقت . فقال ابن إسرائيل : لا ما كفرت ، ولكن أنت ما تفهم هذه الأشياء .
* * *
ولا ريب في كثرة التصريح بالإتحاد في شعر هذا المرء على مقتضى ظاهر الكلام ، فإن عنى بقوله ما يظهر من نظمه فلا ريب في كفره ، وإن عنى به غير ما يفهم منه وتكلف له أنواع التأويلات البعيدة فقد أساء الأدب وأطلق في جانب الربوبية ما لا يجوز إطلاقه ، وتجهرم على الله تعالى إذ جعل ذلك ديدنه . وهذا هو على سبيل الفرض .

أما من عرف مذهب القوم وحقيقة ما يعتقدونه فلا يرتاب في خروجهم عن الملة أو هو منهم . نسأل الله العظيم أن يثبت قلوبنا على دينه ، آمين . والمعصوم من عصم الله ، ولا حول ولا قوة إلا بالله .
* * *
فمن شعره :

أسكان قلبي إن تنآءوا وإن حلوا
تساوى لدي البعد والقرب فيكم
إن شئتم صدوا وإن شئتم صلوا
سهادي بكم أحلا لدي من الكرى
فبحق جنوني في الهوى بكم اسفكوا
إذا آثرت قتلي سيوف لحاظكم
أأخشى إذا استشهدت فيكم صبابة
دعوني مني واصنعوا ما بدا لكم
حلفت بتوريد الخدود وما جنت
وليلتنا بالسفح إذ يسفح الندا
لقد ضاع ذكري في الوجود بحبكم
ودق عن المواشي حديث تولهي
وصرت أمير العاشقين وكيف لا
فكل محب مات فيكم صبابة
وما سمحت روحي بحب سواكم
نديمي هل في حبهم من ندامة
أردت بذلي في هواهم تقربا
……وملاك ودي واصلني أو ملوا
كما قد تساوى عندي الهجر والوصل
فإن سواكم في فؤادي لا يحلو
وأصعب ما ألقاه في حبكم سهل
دما هدرا ما أن يراد به عقل
فأعذب شيء عند عبدكم القتل
ببدر ومثلي ليس يخفى له فضل
فإني لما أهلتموني له أهل
علي القدود الهيف والأعين النجل
دموعا وإذ سمارنا البان والأثل
كما ضاع في وجدي بحسنكم العذل
كما جل شوقي أن تبلغه الرسل
ونقل أحاديثي لندمانهم نقل
صبابة كأسي أكسبته الضنى قبل
على أنها ما من خلائقها البخل
فأتركه أم هل لهم في الورى مثل
ومن عز من يهواه لذله الذل
ومن شعره أيضا :

لا تشرب الراح إلا مع أخي ثقة
ولا يرى وجه ساقيها سوى رجل
إن غيبت ذاتها عني فلي بصر
في القلب سر لليلى لو نطقت به
……يرعى مودة أهل الحان في الحان
لا ينظر الخمر والخمار اثنان
يرى محاسنها في كل إنسان
جهرا لأفتوا بكفري بعد إيماني
* * *
السر الذي في قلبه هو أن العباد حقيقة المعبود ، وأن المعبود حقيقة العباد ، أي ليس الله عنده شيئا آخر سوى المخلوقات ، ولا لرب العالمين وجود متميز في نفس الأمر عن الموجودات . وهذا مذهب الدهرية بعينه ، لا بل شر مذهب الدهرية ، سبحان الله وتعالى عما يقولون علوا كبيرا . فينبغي للإنسان إذا حكى قول الكفر أن يسبح الله تعالى ويقدسه ويمجده لينجيه من الكفر .
ولقد اجتمعت بغير واحد ممن كان يقول بوحدة الوجود ثم رجع وجدد إسلامه وبينوا لي مقالة هؤلاء أن الوجود هو الله تعالى ، وأنه تعالى يظهر في الصورة المحيلة والأشياء البديعة .
ومن قصيدة ابن إسرائيل المسماة بعر العرفان حيث يقول :

لقد حق لي عشق الوجود وأهله
نديمي من سعد أريما ركابي
ولا تلزماني النسك فالحب شاغلي
أمن بعدما قد برد الوصل غلتي
وأمسيت والكاسات شمسي وأصبحت
ونادمت في دير الحبيس غزالة
……وقد علقت كفاي جمعا بموجدي
فقد أمنت من أن تروح وتغتدي
ولا تذكرا لي الورد فالراح موردي
وزار الكرى أجفان طرفي المسهد
عروس حميا الراح تجلى على يدي
وزخرف لي في هيكل الدير مقعدي
منها :

ذراني وعزمي والدجى ومزاره
ولا تيأسا من روحه وتأسيا
فتى الحب صب باع مهجة نفسه
هو الحب إما منية أو منية
ألم تريا أني وجدت تلذذي
وقد عشت دهرا والجمال يهزني
وأغدو وفي ليل الغدائر دائبا
ويسقم جسمي كل جفن وتارة
وأصبو متى هبت صبا هاجريه
فلما تجلى لي على كل شاهد
تجنبت تقييد الجمال ترفعا
وصار سماعي مطلقا منه بدؤه
في كل مشهود لقلبي شاهد
أراه بأوصاف الجمال جميعها
ففي كل هيفاء المعاطف غادة
وعند اعتناقي كل قد مهفهف
وفي الدار والياقوت والمسك والحلى
وفي خلل الأثواب راقت لناظر
وفي الراح والريحان والشمع والغنا
وفي الدوح والأنهار والروح والندى
وفي الروضة الغناء غب سمائها
وفي صفو رقراق الغدير إذا حكى
وفي اللهو والأفراح والغفلة التي
وعند انتشاب الشرب في كل مجلس
وعند اجتماع الناس في كل جمعة
وفي لمعان المشرفيات في الوغى
وفي الأعوجيات العتاق إذا انبرت
وفي الشمس تحكي في تبرج نورها
وفي البدر بدر الأفق ليلة تمه
وفي أنجم زانت دجاها كأنها
وفي البرق يبدو موهنا في كآبة
وفي حسن تنميق الخطاب وسرعةالجـ
وفي رقة الأشعار راقت لسامع
وفي رحمة المعشوق شكوى محبتي
وفي أريحيات الكريم إلى الندى

وحالة بسط العارفين وأنسهم
وفي لطف آيات الكتاب التي بها
……فقد أبت العلياء إلا تفردي
فكم معرض في اليوم يقبل في غد
لجيرة ذاك الحي نقدا بموعد
ودون العلى حد الحسام المهند
برؤياه عقبى حيرتي وتلددي
وتطربني الألحان من كل منشد
أضل ومن صبح المباسم أهتدي
يورد دمعي كل خد مورد
تخبرني عن منجد غير منجدي
وسامرني بالرمز في كل مشهد
وطالعت أسرار الجمال المبدد
وحاشى لمثلي من سماع مقيد
وفي كل مسموع له لحن معبد
بغير اعتقاد للحلول المعبد
وفي كل مصقول السوالف أغيد
ورشفي رضابا كالرحيق المبرد
على كل ساجي الطرف لدن المقلد
بزبرجها من مذهب ومعمد
وفي سجع ترجيع الحمام المغرد
وفي كل بستان وقصر مشيد
يضاحك نور الشمس نوارها الندى
وقد جعدته الريح صفحة مبرد
تمكن أهل الفرق من كل مقصد
بهيج بأنواع الثمار منضد
وعيد وإظهار الرياش المجدد
وفي ميل أعطاف القنا المتأود
تسابق وفد الريح في كل مطرد
لدى الأفق الشرقي مرآة عسجد
جلته سماء مثل صرح ممرد
نثار لآل في بساط زبرجد
كباسم ثغر أو حسام مجرد
ـــواب وفي الخط الأنيق المجود
بدائعها من قصر ومقصد
وفي رقة الألفاظ عند التودد
وفي عاطفات العفو من كل سيد

وتحريكهم عند السماع المقيد
تبسم روح الوعد بعد التوعد
المظاهر الجلالية
ويبدو بأوصاف الكمال فلا رأى
فكل مسيء بي إلي كمحسن
ولا فرق عندي بين أنس ووحشة
وسيان إفطاري وصومي وفترتي
أرى تارة في حانة الخمر خالعا
……برؤيته شيئا قبيحا ولا ردي
وكل مضل لي لدي كمرشد
ونور وإظلام ومدن ومبعد
وجهدي ونومي وداعا وتهجدي
عذاري وطورا في حنية معبد
وهي مائة بيت اخترت منها هذا .
وله أيضا :
جهد المحبة لوعة وغرام
ومدامع مسفوحة وأضالع
وتذكر إن لاح برق بالغضا
وبكا على الأطلال غيرها البلى
ورضى بأحكام الحبيب وإن جنا
أوصاف باق لم يبن عن رسمه
والعاشقون على اختلاف شؤونهم
كل يشير إلى سواه ولا سوى
……وصبابة وكآبة وسقام
مقروحة وتوله وغرام
أو ناح في عذب الغصون حمام
ورمت نضارة رسمها الأعوام
ونأى وعز من الخيال مرام
وبقاء أبناء الغرام حرام
عما يحققه الفناء نيام
إلا إذا ما ضلت الأفهام
وهي طويلة من أبدع قصائده ، لولا ما عكر بقوله فيها :

قوم بهم قام الوجود لأنهم
ظهروا وقد خفيت صفات نفوسهم
وردوا معين الجمع فاجتمعت لهم
وحقائق الأشياء في ميزانهم
والعارفون بفضلهم وراثهم
ووراءهم قوم معارفهم إلى
وهم على رتب تفاوت قدرها
فمن اجتلى صفة الجمال فدهره
وتشوقه الأغصان والتركان
ويحب أخبار الغرام وأهله
هش تراه للخلاعة باسما
ويرى المليحة في القبيح فما له
ومن انتحى صفة الجلال فدهره
…
…قعدوا بعرفان الإله وقاموا
فهم لإعلام الورى أعلام
صور العوالم فالشتات نظام
شيء فما بين الأنام خصام
والجاحدوا إنعامهم أنعام
حد الصفات يردها الإعظام
وكذلك يقسم فضله القسام
عشق وقصف والغرام مدام
والكثبان والغزلان والآرام
وتهزه الأوتار والأنغام
كالبدر جلى عن سناه غمام
بسوى الجمال على المدى إلمام
قبض وكل زمانه إحجام
وقد روى عنه : أبو الحسين اليونيني ، وأبو محمد الدمياطي ، وأبو محمد البرزالي ، وغيرهم من شعره .
وتوفي في رابع عشر ربيع الآخر ودفن بقبة الشيخ رسلان . وشيعه قاضي القضاة شمس الدين ابن خلكان ، والأعيان والفقراء والخلق .
379- محمد بن صالح .
الفقيه شمس الدين الهسكوري ، المغربي . خطيب جامع جراح خارج باب الصغير .

روى عن : مكرم ؛ وشهد على القضاة . ثم عمي .
توفي في شعبان ، وشيعه قاضي القضاة والناس .
وعاش ستا وسبعين سنة . فإنه ولد سنة إحدى وستمائة .
380- محمد بن عبد القادر بن عبد الكريم بن عطايا .
الصدر شرف الدين القرشي ، المصري ، ناظر الخزانة .
دفن بالقرافة وقد جاوز الثمانين . وكان خيرا ، دينا ، جليلا ، عالما ، مفتيا . أجاز له جعفر بن أموسان .
381- محمد بن عبد المهيمن .
شيخ مصري .
روى عن : ابن المقير .
382- محمد بن عربشاه بن أبي بكر بن أبي نصر .
المحدث ، العالم ، ناصر الدين ، أبو عبد الله الهمداني .
سمع : ابن الزبيدي ، وابن صباح ، وابن اللتي ، والناصح بن الحنبلي ، والمسلم المازني ، وابن ماسويه ، وأبي الفضل الهمداني ، كريمة ، وابن الشيرازي ، وطبقتهم .
وسمع الكثير ، وكتب الأجزاء ، وأكثر وحصل . وأول سماعه من المشايخ في سنة سبع وعشرين سنة إذ ذاك .
ورحل فسمع بالديار المصرية من ابن رواج ، وغيره . وبحلب من ابن خليل. وأسمع أولاده .
روى عنه : ابن الخباز ، وابن العطار ، وجماعة .
وأجاز لي مروياته . وكان ثقة ، صحيح النقل ، حسن الخط .
توفي في جمادى الأولى .
383- محمد بن علي بن إسماعيل .

الصدر شرف الدين ابن الوراق .
سمع من : ابن باقا ، وغيره .
384- محمد بن علي بن يوسف بن ميسر .
الأجل ، تاج الدين ، أبو عبد الله المصري ، المؤرخ .
صنف "تاريخ القضاء" ، وتوفي في محرم بالقاهرة . وله تاريخ كبير ذيل به على "تاريخ المسبحي" . وهبني منه مجلدا الحافظ قطب الدين وعلى المجلد بخطه "مختصر من تاريخ تاج الدين محمد بن علي بن أحمد بن ميسر" ويعرف بابن جلب راعب من بيت وله أصالة .
توفي في ثامن عشر المحرم .
385- محود بن عمر .
القاضي نظام الدين الهواري ، قاضي الجانب الغربي .
من أئمة الشافعية ، ويعرف بشيخ الإسلام . توفي عن ثلاث وسبعين سنة . ورثته الشعراء . وله تصانيف عدة وفنون ، وباع طويل في الطب ، مع التقوى والدين والزهد .
وله ابن هو شمس الدين محمد شيخ المشايخ بالهند ، وابنه الآخر من علماء هراة تاج الدين محمد ، وابنه صدر الدين جعل بعد أبيه قاضي الجانب الغربي . وابنه الآخر شهاب الدين إسماعيل شيخ رباط البسطامي .
386- محود بن محمد بن بندار .
الفقيه عز الدين التوريزي ، الشافعي ، البعلبكي .
ولد في حدود العشر وستمائة .
وسمع من : البهاء عبد الرحمن ، وغيره .

وتفقه وأتقن المذهب ، وناب في قضاء بعلبك عن القاضي صدر الدين عبد الرحيم . وولي قضاء بعلبك أيضا مدة ، وولي قضاء عجلون .
ومات على قضاء حصون الإسماعلية ، فتوفي بحصن الكهف .
وكان محمود السيرة ، حسن الأخلاق ، ذا كرم ومروءة واحتمال .
روى عنه : شمس الدين بن أبي الفتح الحنبلي ، وغيره .
ومات في جمادى الأولى في عشر الثمانين .
387- محمود بن محمد بن جبريل بن أبي الفوارس .
الدربندي ، المحدث ، الشاعر ، الصوفي ، أبو عبد الله .
سمع من : السبط ، وعدة .
وسمع بنته فاطمة من أصحاب البويصري .
ومات في ذي الحجة بمصر .
388- مفضل بن أبي طالب بن سني الدولة .
أبو عثمان الخياط .
حدث عن حنبل المكبر .
توفي في المحرم أو صفر عن نيف وثمانين سنة .
389- مؤمل بن محمد بن علي بن محمد بن علي بن منصور .
عز الدين أبو المرجا بن البالسي الدمشقي ، عم شيخنا العماد .
ولد سنة ثلاث وستمائة .
وسمع : أبا اليمن الكندي ، والخضر بن كامل الدلال ، وأبا القاسم بن الحرستاني ، وهبة الله بن طاوس ، وأبا الغنائم هبة الله الكهفي .
روى عنه : ابن الخباز ، وابن العطار ، والمزي ، والفقيه زكري الشافعي ، وابن التاجر ، وجماعة .

أجاز لي مروياته .
وتوفي في سابع رجب .
سألت المزي عنه فقال : كان شيخا حسنا ، قديم المولد ، كثير السماع .
ـ حرف الهاء ـ
ـ الورن .
عبد الله . مر .
390- هبة الله نفيس الدين بن الحافظ رشيد الدين أبي الحسين العطار .
توفي بمصر في رجب .
روى عن : ابن المقير ، وغيره . ومات كهلا .
ـ حرف الياء ـ
391- يحيى بن محمد بن سالم .
أبو زكريا الحنفي ، السمسار . كهل مصري .
روى عن : ابن الجميزي .
وكات في جمادى الآخرة .
392- يحيى بن موسى .
الفقيه محيي الدين الزرعي ، الحنبلي .
حدث عن : ابن اللتي .
ومات في المحرم بقاسيون .
393- يوسف بن عبد الرحمن بن يوسف .
شرف الدين أبو الحجاج الأنصاري ، الشماع ، الصوفي .
أجاز لجماعة .
وتوفي في ربيع الأول بدمشق . ويعرف بابن الخبازة .
روى عن : ابن المقير .
الكنى
394- أبو بكر ، إسماعيل بن بردويل .
التاجر بقيسارية الفرس بدمشق .
روى عن : موسى بن عبد القادر .
وعاش سبعين سنة .
395- أبو بكر بن مسعود .
الرئيس جمال الدين اليزدي ، ثم البغدادي ، التاجر .
ولي مشيخة الشيوخ ونظر الجوامع وغير ذلك . ولم تحمد سريته .

وعزل بعد عزل مخدومه جمال الدين النجيبي نائب دمشق وسنقر إلى مصر وصودر ، ثم لزم وبيته . ومات في صفر وقد نيف على السبعين .
396- أبو بكر بن يونس بن علي .
الزنجاني . رجل صالح ، كثير الحج .
حدث عن الشيخ الموفق .
ومات في صفر .
أخذ عنه : ابن نفيس ، وغيره .
* * *
وفيها ولد :
القاضي شمس الدين علي بن الصلاح الشافعي مدرس القميرية ،
وشهاب الدين أحمد بن محمد بن محمود بن إسماعيل بن مري البعلبكي في رمضان بدمشق ، ثم قال لي سنة عشرين : لا بل سنة ست .
وناصر الدين محمد بن ألدكز الزرادي سبط ابن دبوقا ، يوم الفطر ،
ومحيي الدين محمود بن محمد بن محمد بن القانسي ،
وشرف الدين موسى بن محمد بن خضر المالكي ابن النقيب ،
والشيخ علي بن محمد بن الشيخ إبراهيم الأرموي ،
والقاضي علاء الدين علي بن المنجا الحنبلي في شعبان ،
وسيف الدين أبو بكر بن الموفق عيسى بن قواليح الجندي ،
ومجير الدين خليل بن يحيى بن النعال .
سنة ثمان وسبعين وستمائة
ـ حرف الألف ـ
397- أحمد بن أبي الخير سلامة بن إبراهيم بن معروف بن خلف .
المسند ، المعمر ، زين الدين ، أبو العباس الدمشقي ، الحداد ، الحنبلي ، المقرئ ، الخياط ، الدلال.

ولد في رابع عشر ربيع الأول سنة تسع وثمانين وخمسمائة .
وتوفي والده الشيخ أبو الخير إمام حلقة الحنابلة وله خمس سنين ، ولم يسمعه شيئا ، بل استجاز له.
ثم سمع سنة ستمائة من : أبي اليمن الكندي .
وسمع بحمص من شمس الدين أحمد بن عبد الواحد البخاري والد الفخر .
وأجاز له من إصبهان : خليل بن أبي الرجاء الراراني ، ومحمد بن إسماعيل الطرسوسي ، ومسعود بن أبي منصور الحمال ، وعبد الرحيم بن محمد الكاغدي ـ وتفرد في الدنيا عنهم ـ وأبو المكارم أحمد بن محمد اللبان ، ومحمد بن أبي زيد الكراني ، وأبو جعفر الصيدلاني ، وسبعتهم من أصحاب أبي علي الحداد .
وأجاز له طائفة من إصبهان من أصحاب فاطمة الجوزدانية ، وأبي عبد لله الخلال .
وأجاز له من مصر : أبو القاسم البوصيري ، وفاطمة بنت سعد الخير ، وابن نجا الواعظ ، وعلي بن حمزة ، والحافظ عبد الغني ، وأبو عبد الله الأرتاحي ، وغيرهم .
وأجاز له من بغداد : أبو الفرج بن كليب ، وأبو القاسم بن بوش ، وأبو الفرج ابن الجوزي ، وأبو طاهر بن المعطوش ، وعبد الخالق بن البندار ، وعبد الله بن محمد بن عليان ، وطائفة من أصحاب ابن الحصني ، وقاضي المرستان .

وأجاز له بدمشق : أبوطاهر الخشوعي ، وأبو جعفر القرطبي ، وأبو محمد بن عساكر ، وغيرهم.
سمع منه : عمر بن الحاجب بعرفات سنة عشرين وستمائة .
وروى عنه : الدمياطي ، وأبو العباس ابن الحلوانية ، وابن الخباز ، وابن العطار ، وابن جعوان ، والمزي ، وابن أبي الفتح ، وابن الشريشي ، وابن تيمية ، وأخوه أبو محمد ، والمجد بن الصيرفي ، وأبو محمد البرزالي ، وأبو بكر بن شرف، وطائفة سواهم .
وقرأ عليه المزي شيخنا شيئا كثيرا ، وسمع منه "حلية الأولياء" ، ورثاه بأبيات بعد موته .
وسألته عنه فقال : شيخ جليل متيقظ ، عمر وتفرد بالرواية عن كثير من مشايخه . وحدث سنين كثيرة ، وسمعنا منه الكثير ، وكان سهلا في الرواية .
وقال : توفي يوم عاشوراء وقد قارب التسعين .
قلت : كان إنسانا خيرا متواضعا ، من أهل الرباط الناصري ، أضر بأخرة ، وكان فقيرا متعففا . أجاز لي جميع مروياته .

قال : أنبأنا خليل ، أنا الحداد ، وأنا أبو نعيم ، ثنا أحمد بن يوسف ، ثنا الحارث بن أبي أسامة ، ثنا روح بن عبادة ، ثنا أيمن بن نابل : سمعت قدامة بن عبدالله الكلابي قال : "رأيت النبي صلى الله عليه وسلم يرمي الجمرة يوم النحر على ناقة صهباء لا طرد ولا ضرب ولا إليك إليك" . هذا حديث صحيح رواه البهاء عبدالرحمن بن إبراهيم المقدسي في "مشيخته" عن العز بن الحافظ عبد الغني المقدسي ، عن خليل بن أبي الرجاء ، فوقع لنا عاليا .
398- أحمد بن عبد الله بن عبد المحسن ابن خطيب الموصل أب الفضل عبد الله بن أحمد .
الطوسي ، ثم الموصلي ، تاج الدين الشاهد تحت الساعات .
توفي بزرع راجعا من الحج في صفر ، رحمه الله تعالى .
399- أحمد بن عبد المحسن بن أحمد .
الواعظ الشهير بزين كتاكت الدمياطي .
مات في شوال بمصر . له نظم وبلاغة ، فيه دين وخير .
وهو القائل :
على الحب لا عاش من يعدل
غريب الحمى أنا عبد لكم
……وهبه يقول فمن يقبل
فما شاء بي حبكم يفعل
400- إسحاق بن إبراهيم بن يحيى .
الشيخ الفقيه ، صفي الدين ، أبو محمد العكي ، الشقراوي ، الحنبلي .

كان أبوه قد سكن دمشق ، وسمع من الخشوعي ، فولد له هذا ونجم الدين موسى وغيرهما .
ولد سنة خمس وستمائة . وسمع من : موسى بن عبد القادر ، والشيخ الموفق، وأحمد بن الخضر بن طاوس .
وكان من فضلاء الفقهاء ، وأخيارهم . وكان يقيم كثيرا بزرع ، وحكم بها نيابة عن الشيخ شمس الدين .
وكان مطبوعا دمت الأخلاق .
روى عنه : ابن الخباز ، والمزي ، والطلبة .
وأجاز لي مروياته .
توفي في تاسع عشر ذي الحجة ودفن بقاسيون .
401- أقوش .
الركني ، الأمير الكبير ، جمال الدين ، المعروف بالبطاح .
أحد أمراء دمشق .
توفي كهلا في ربيع الأول .
وهو مملوك ركن الدين بيبرس الأمير الذي كسر الفرنج بأرض غزة ، وله عدة مماليك ، منهم الأمير سم الموت إيغان الركني ، وعلاء الدين الأعمى نزيل القدس .
402- أقوش .
الشهابي ، السلحدار ، جمال الدين .
أحد أمراء دمشق . أدركه الموت بحماة في ربيع الآخر .
وكان هو والذي قبله في صحبة الجيش بسيس ورجعا فماتا .
ـ حرف الباء ـ
403- بلبان .
النوفلي ، العزيزي ، ناصر الدين .
أحد أمراء دمشق . أدركه الموت بحلب في ربيع الأول .

وهو من أعيان العزيزية ، فيه دين وخير ، وله معروف . وعنده حشمة وتواضع ولين .
وكان في جملة الجيش بسيس ، ومات في معترك المنايا .
وهو من مماليك العزيز صاحب حلب .
404- بلبان .
الساقي ، الأمير علم الدين . ممن توفي في رجعة سيس .
405- وكذا الأمير سيف الدين قلاجا في أحد الربيعين .
فهذه خمسة أمراء تقاربت آجالهم ، وما أدري هل سقوا أم لا .
406- بيرم بن سنقر الشهابي .
سمع من ابن رواحة .
ومات في ذي الحجة .
ـ حرف الجيم ـ
407- جنق بن صون بن أيل .
الأمير جمال الدين ، أحد أمراء دمشق .
يقال إنه من أولاد الملك صول صاحب جرجان الذي أسلم على يد يزيد بن المهلب .
توفي بدمشق في جمادى الآخرة ، وكان من أبناء الخمسين .
ـ حرف الراء ـ
408- رافع بن يحيى بن عبد الرحمن .
جمال الدين الصنهاجي ، المقرئ على الجنائز .
روى عن : ابن المقير .
سمع منه : ابن عبد الباقي ، وابن نفيس الموصلي ، والطلبة .
وروى لنا عنه : ابن العطار .
توفي في المحرم وله ثمان وستون سنة . ومولده برابغ .
409- رسلان بن داود بن يوسف بن أيوب .
الملك المعظم ركن الدين ابن الزاهر ابن السلطان الكبير صلاح الدين .

حدث بإجازة عامة من الصيدلاني .
مولده بقلعة إلبيرة في سنة إحدى وتسعين وخمسمائة ، وبقي إلى هذه السنة .
وإجاز للبرزالي وجماعة . وقد حدث بدمشق وبالقاهرة .
وسمع منه : المزي ، وغيره بقراءة ابن جعوان في ذي الحجة من هذه السنة .
ـ حرف الشين ـ
410- شهرمان الموله .
التركماني ، ثم الدمشقي .
كان صاحب دكان بالفسقار ، فوقع له يوم خروج الركب بكاء كثير ، فتيأ لوقته وتبع الركب وحج ، وعاد مسلوب العقل ، وصار له حال من جنس حال المولهين . وللعامة فيه عقيدة .
توفي في شعبان ، وشيعه خلق كثير .
ـ حرف العين ـ
411- عبد الله بن أحمد بن محمد بن عبد الغني .
الإمام تقي الدين ابن الشيخ التقي بن العز بن الحافظ المقدسي .
سمع من : ابن اللتي ، وجعفر الهمداني ، وكريمة .
وحدث . ومات في صفر .
وقد سمع الناس بقراءته .
412- عبد الله بن عبد الله بن عمر بن علي بن محمد بن حمويه .
شيخ الشيوخ شرف الدين أبو بكر بن الشيخ الشيوخ تاج الدين ، الجويني ثم الدمشقي ، الصوفي.
ولد سنة ثمان وستمائة من عالي النسب بنت عبد العزيز بن عبد الواحد بن عبد الماجد بن القشيري .

وسمع من : أبيه ، وأبي القاسم بن صصرى ، وأبي صادق بن صباح ، وابن اللتي ، وأجاز له مسمار بن العويس ، وجماعة .
روى عنه : ابن الخباز ، وابن العطار ، والمزي ، والبرزالي ، وغيرهم .
وأجاز لي مروياته . وكان شيخا جليلا محترما بين الصوفية لأبويه وقعدده . وكان طريفا حسن الصحبة ، لا بأس به .
وتوفي في ثامن شوال ودفن بتربة الشيخ عبد الله الأرمني ، وشيعه الخلق .
413- عبد الله بن محمد بن عبد الله بن علي بن حرب .
الفقيه المسند شمس الدين أبو محمد ابن الأوحد القرشي ، الزبيري .
ولد سنة ثلاث وستمائة .
وسمع بحلب من : الافتخار الهاشمي .
وحدث بدمشق ، وكتب بديوان المارستان النوري .
روى عنه : ابن الخباز ، وابن العطار ، والشيخ رضوان النابلسي ، والمزي، والبرزالي وجماعة .
وأجاز لي مروياته . وكان قد تفرد بسماع جزء الوخشي .
توفي في شوال في أوائله .
414- عبد الله بن أبي الحسن بن محمود بن حسين .
الحاج بدر الدين الدمشقي ، الحنبلي ، ويعرف بملكشاه .
أجاز بخطه مروياته في إجازة الوجيه النفري ، وقال للوجيه ولدت سنة ثلاث وتسعين ، وسمعت "مسند" أحمد على حنبل المكبر .

وله خمس وأربعون وقفة . وأنه جاور بمكة عشرين سنة .
قال : وذلك في سنة ثمان هذه ببعلبك .
415- عبد الله بن قاضي القضاة محمد بن عبد الله بن الحسن بن علي بن عين الدولة صدقة بن حفص .
قاضي القضاة محيي الدين أبو الصلاح الصفراوي ، الإسكندراني ، الشافعي.
مات في رجب بمصر وله إحدى وثمانون سنة .
سمع من القاضي على بن يوسف الدمشقي ، ومكرم ، والفارسي ، وابن باقاه وله إجازة من ابن الحرستاني وعدة .
ولي قضاء مصر وأعمالها ، ثم لحقه فالج وأقعد خمسة أعوام ثم عزل .
وكان أبوه قاضي مصر أيضا ، مات سنة 639 .
417- عبد الله بن محمد بن أبي الخير بن سطيح .
الشيخ القدوة نجم الدين ابن الحكيم الحموي .
ولد سنة ثلاث وستمائة بحلب ، ويعرف بابن سطيح .
ويقال إنهم من ذرية سطيح الكاهن .
كان شيخا صالحا زاهدا عارفا ، كبير القدر . رأيت شيخنا ابن الدباهي يثني عليه ويصف أخلاقه . وكان يحضر السماع . وقد تقدم أنه أنكر على نجم الدين ابن إسرائيل .
توفي في جمادى الأولى . وهو والد الشيخ شرف الدين المحتسب . ولهم زاوية بحماة .
مات نجم الدين بدمشق ، ودفن بمقابر الصوفية عند شيخه الشيخ إسماعيل الكوراني .

417- عبد الله بن محمد بن عين الدولة .
قاضي مصر محيي الدين أبو الصلاح بن قاضي القضاة شرف الدين الصفراوي ، ثم الإسكندراني ، ثم المصري ، الشافعي .
عاش إحدى وثمانين سنة ، وولي القضاء بمصر والوجه القبلي بعد القاضي تاج الدين ابن بنت الأعز مدة . ثم أصابه فالج فأقعد وعجز عن الكتابة خمسة أعوام . فكان كاتب الحكم يعلم عنه . ثم عزل في سنة ست وسبعين . وكان فيه رئاسة ولطف ودماثة .
418- عبد الباري بن عيسى بن سالم .
الأنصاري ، المصري .
توفي في رجب بمصر .
هو الشيخ تاج الدين المقرئ ، إمام جامع الحاكم .
ولد بدمشق سنة إحدى عشرة وتلا بالسبع على السخاوي . وهو من شيوخ الشطنوفي .
سمع من : ابن الزبيدي .
419- عبد الرحمن بن الخطيب محيي الدين محمد ابن الخطيب عماد الدين عبد الكريم بن القاضي جمال الدين ابن الحرستاني .
الفقيه شمس الدين .
عاش سبعا وعشرين سنة .
وسمع من : إبراهيم بن خليل ، وغيره .
حفظ جملة من "الوسيط" وتفقه على الشيخ تاج الدين .
وكان من الأذكياء .
420- عبد السلام بن أحمد بن غانم بن علي .
الواعظ الكبير ، عز الدين النابلسي .
قدم دمشق ووعظ بها وأعجب الناس .
وله نظم رائق وكلام حسن .

توفي في شوال بالقاهرة ، وكان جده من سادة الشيوخ رحمه الله تعالى .
421- عبد القادر بن عثمان بن الزبير .
تقي الدين الإسعردي .
توفي بدمشق في رمضان .
422- عثمان بن أبي الفضل بن إسماعيل بن المحبر .
الشيخ رشيد الدين .
عدل مبارك مسن ، معروف .
يروي عن ابن الزبيدي ، وحدث "بصحيح البخاري" كله .
وروى عنه : القزويني ، وابن اللتي .
كتب عنه : البرزالي ، والطلبة .
ومات في صفر .
423- العلم بن العادلي .
الصدر الصاحب ناظر الدواوين بدمشق .
من كبراء المصريين .
توفي في شوال بدمشق ، وخلف كتبا كثيرة .
424- علي بن عمر بن مجلي .
الأمير نور الدين الهكاري .
ولي ابن مجاهد هذا نيابة السلطنة بحلب مدة ، وكان حسن السيرة ، عالي المهنة ، متواضعا ، لين الكلمة ، محسنا إلى العلماء والفقراء عزل عن النيابة قبل موته فأقام بحلب إلى أن مات .
وكان أبوه عز الدين من كبار الأمراء أيضا .
425- علي بن عبد الله بن عبد الرحمن .
القرشي ، الهاشمي .
أظن له إجازة من أبي روح ، والمؤيد .
مات في صفر . وكان مولده في سنة إحدى وستمائة .
426- علي بن يحيى بن علي بن سلطان .

أبو الحسن الصعيدي ، ثم الإسكندراني ، المؤدب ، والد المعمرة وجيهة .
كان حيا في هذا العام ، وسمع الكثير في حدود الأربعين ، واستجاز لابنتيه في سنة إحدى وأربعين ، وسمعت منه .
427- عمر بن محمد بن عمر بن مزاحم .
أبو حفص الدنيسري .
شيخ معمر من أبناء التسعين .
سمع في الكهولة من : ابن اللتي .
وحدث . ومات بالقاهرة في ثامن ذي الحجة .
روى عنه : الدواداري ، وغيره .
428- عمر بن محمد بن عبد الواحد .
الموصلي .
روى عن : ابن رواح .
مات بالروم .
ـ حرف الفاء ـ
429- فاطمة بنت الملك المحسن أحمد بن السلطان الملك الناصر صلاح الدين يوسف بن أيوب .
ولدت سنة سبع وتسعين وخمسمائة .
وسمعت من : عمر بن طبرزد ، وحنبل ، وست الكتبة ، وجماعة .
وأجاز لها : زاهر بن أحمد الثقفي ، وأبو الفتوح العجلي ، وجماعة .
روى عنها : الدمياطي وكناها أم عمر ؛ وابن العطار ، وابن الخباز ، والدواداري ، وآخرون .
وكانت جليلة عالية الإسناد . توفيت ببزاعة من حلب في إحدى الجمادين عن إحدى وثمانين سنة.
وتكنى أم الحسن ، رحمها الله تعالى .
ـ حرف القاف ـ
430- قلاجا الركني .
الأمير سيف الدين .

مات في رجوعه من سيس عن بضع وأربعين سنة . وهو خشداش الأمير علاء الدين الأعمى .
وتوفي في ربيع الأول .
ـ حرف اللام ـ
431- لؤلؤ .
حسام الدين الكاتب ، عتيق بدر الدين جعفر الآمدي ، أو عتيق أخيه موفق الدين ، ومنهم تعلم الكتابة والتصرف . وحصل له التشيع .
خدم الملك الأشرف صاحب حمص وترقى عنده . ثم خدم بدمشق .
وكان ديوانه عبارة منه . وكان ذا مروءة غزيرة وإفضال على الأصحاب ، إلا أنه كان غاليا في التشيع ركنا للمؤمنين ، لا بارك الله في أعمارهم . ومع ذلك فكان عاقلا لم تحفظ عنه كلمة سب ، بل كان يترضى عن الصحابة ،
وكان من أبناء الستين . رأيته ودخلت داره وهي قاعتان بجنينة في درب طلحة . وكان جدي العلم سنجر يلوذ به . وكان في ديوان الجيش مديرا .
مات في ربيع الأول .
ـ حرف الميم ـ
432- محمد بن بركة خان بن دولة خان .
الأمير بدر الدين ، خال الملك السعيد .
من كبار أمراء مصر . وحصل له تقدم كثير في دولة ابن أخته .

وتوفي لما قدم دمشق في ربيع الأول ، ودفن قبالة الرباط الناصري ، عن نحو خمسين سنة . وعملت له الأعزية والختم . حضر السلطان بعضها عند القبر ، ثم نقل تابوته إلى القدس ، ودفن عند والده . وكان أبوه من كبار أمراء الخوارزمية .
433- محمد بن بيبرس .
السلطان الملك السعيد ، ناصر الدين ، أبو المعالي بركة خان ابن السلطان الملط الظاهر .
ولد سنة ثمان وخمسين في ( . . . ) بالعش من ضواهي القاهرة ، وسلطنه أبوه وهو ابن خمس سنين أو نحوها . وبويع بالملك بعد والده وهو ابن ثمان عشرة سنة .
وكان شابا مليحا ، كريما ، فيه عدل ولين وإحسان إلى الرعية ليس في طبعه ظلم ولا عسف ، بل يحب الخير وفعله .
قدم بالجيوش دمشق في ذي الحجة من سنة سبع ، وعملت لمجيئه القباب وأحقها شبحا . وكان يوم دخوله يوما مشهودا .

وكان محببا إلى الرعية ، لكنه شاب غر لم يحمل أعباء الملك ، وعجز عن ضبط الأمور فتعصبوا لذلك ، وخلعوه من السلطنة ، وعملوا محضرا بذلك ، وأطلقوا له سلطنة الكرك ، فسار إليها بأهله ومماليكه ، فلما استقر بها قصده جماعة من الناس، فكان ينعم عليهم ويصلهم ، وكثروا عليه بحيث نفذ كثير من حواصله ، بلغ ذلك السلطان الملك المنصور فتأثر منه ، فيقال إنه سم ، وقيل غير ذلك .
وذكر المؤيد في "تاريخه" أن سبب موته أنه لعب بالكرة فتقنطر به فرسه ، وحصل له بذلك حمى شديدة ، وتوفي بعد أيام .
قلت : مات عن مرض قليل في منتصف ذي القعدة وله عشرون سنة وأشهر . مات بقلعة الكرك ودفن عند جعفر الطيار ، ثم نقل إلى تربته بدمشق بعد سنة وخمسة أشهر ، ودفن عند والده . ووجدت عليه امرأته بنت الملك المنصور سيف الدين وجدا كثيرا ، ولم تزل باكية حزينة إلى أن ماتت بعده بمدة .
وترتب بعده في مملكة الكرك أخوه الملك المسعود خضر مديدة وحبس .
434- محمد بن عباس بن أبي بكر بن جعوان .
كمال الدين أبو عبد الله الأنصاري ، الدمشقي .
رئيس جليل ، كاتب ، عدل ، مهيب ، صاحب بر وأخلاق .
روى عن : مكرم ، وابن المقير .

سمع منه : ولده الحافظ شمس الدين محمد بن محمد ، ومجد الدين ابن الصيرفي ، وجماعة .
وتوفي في ثاني عشر شوال عن بضع وخمسين سنة . ودفن بمقبرة باب الصغير .
435- محمد بن علي بن ملاعب بن محرز بن حراز .
البغدادي ، شيخ من اهل الصالحية .
روى عن : موسى بن عبد القادر .
ومات في ذي القعدة .
كتب عنه بعض الطلبة .
436- محمد بن مسعود بن الخضر .
ناصر الدين ابن الشكري ، الجندي .
روى عن : يوسف بن خليل .
وكان يسمع على الجمال ابن الصابوني .
توفي في جمادى الأولى .
437- محمد بن المفضل بن محمد بن سعد الله بن الوزان .
الإمام نجم الدين الحنفي ، الدمشقي .
مات في صفر .
سمع : الفخر بن عساكر ، والشيخ الموفق .
438- محمد بن (العادلي) .
الرئيس علم الدين ابن العادلي الكاتب ، ناظر الدواوين بدمشق .
توفي في شوال . وتوفي أخوه تاج الدين ناظر حلب قريبا منه .
وكان علم الدين صاحب كتب كثيرة فأبيعت بعد موته .
439- محمود بن فتح .
البغدادي .
رجل صالح معروف . وكان يلوذ بالأمير بدر الدين الأتابك .
قرأ على السخاوي .
وسمع من : جعفر الهمداني ، وكريمة ، وغيرهما .
كتب عنه بعض الطلبة .

ومات في شوال . وله ابن قصاص حنفي .
ـ حرف الياء ـ
440- يحيى بن الحسين بن إبراهيم بن أبي بكر بن خلكان .
العدل جمال الدين ابن عم قاضي القضاة .
ولد سنة سبع وستمائة .
وحدث بالإجازة عن : أبي روح ، وغيره .
ومات بدمشق في رمضان . وهو والد الركن حسين .
441- يحيى ابن صاحب تونس محمد بن الامير أبي زكريا يحيى بن عبدالواحد بن عمر .
الهنتاني ، البربري ، صاحب تونس وأعمالها أبو زكري ، المشتهر بالمخلوع.
بويع بعد والده . ثم خلع بعد عامين ، وبويع عمه إبراهيم في هذا العام . فكأن هذا قتل .
442- يحيى بن أبي منصور بن أبي الفتح بن رافع بن علي بن إبراهيم .
الإمام ، المفتي ، المعمر ، المحدث ، الصالح ، جمال الدين ابن الصيرفي ن الحراني ، الحنبلي ، ويعرف بابن الحبيشي .
ولد سنة ثلاث وثمانين وخمسمائة بحران .
وسمع من : حماد بن هبة الله الحافظ . ولم يظهر سماعه منه .
ثم سمع سنة خمس وستمائة من الحافظ عبد القادر ، وارتحل إلى بغداد سنة سبع فأدرك عمر بن طبرزد ، وسمع منه أجزاء من أول "الغيلانيات" . و"صفة النفاق" للفريابي .

وسمع من : عبد العزيز بن الأخضر الحافظ ، وأحمد بن الدبيقي ، وابن منينا، وعلي بن محمد الموصلي ، وثابت بن مشرف ، وأبي حفص عمر بن محمد السهروردي ، ومحمد بن علي بن القبيطي ، وأبي البقاء العكبري ، وجماعة .
واشتغل على أبي البقاء ، وعلى أبي بكر بن غنيمة ، وتفقه .
وقدم الشام فسمع بها من : أبي اليمن الكندي ، وأبي القاسم بن الحرستاني ، وأبي البركات ابن ملاعب ، وابن البنا ، والجلاجلي ، وجماعة .
وتفقه على الشيخ موفق الدين . ثم رد إلى حوران . ثم قدم دمشق ، ثم دخل بغداد ثانيا ، وولد له بها .
وسمع على : عمر بن مكرم ، وجماعة .
وسمع ولده فخر الدين ، وأقام ببغداد مدة ، وبرع في المذهب ، ودرس ، وناظر . وجالس بحران رفيقه أبا البركات ابن تيمية .
وكان لطيف القد ، ضخم العلم والعمل ، صاحب تعبد وأوراد وتهجد .
قرأت بخط شمس الدين ابن الفخر : توفي شيخنا الأمام جمال الدين أبو زكريا ابن الصيرفي عشية الجمعة رابع صفر ، وله خمس وتسعون سنة ، أو نحو ذلك .

وكان إماما كبيرا مفتيا ، أفتى ببغداد ، وحران ، ودمشق . وله مناقب جمة ، منها قيام الليل في معظم عمره . كان يقوم في وقت ، والله ، يعجز الشباب على ملازمته وهو جوف الليل . وكان يجتهد في أسرار ذلك ، وسائر عمل التقرب .
ومنها سخاء النفس وحسن الصحبة والتعصب في حق صاحبه بدعائه واجتهاده وتضرعه ومساعدته بجاهه وحرمته .
ومنها التعصب في السنة والمغالاة فيها ، وقمع أهل البدع ، ومجانبتهم ومنابذتهم .
ومنها قول الحق وإنكار المنكر على من كان .
ولم يكن عنده من المداهنة والمراءآة شيء أصلا . يقول الحق ويصدع به .
لقي الكبار كالسامري مصنف "المستوعب" ، والشيخ أبا البقاء ، والشيخ الموفق .
وكان حسن المناظرة والمحاضرة ، حلو العبارة ، عالي الإسناد ، له مختصرات ومجاميع حسنة .
قلت : كانت له حلقة بجامع دمشق ، وتخرج به جماعة . وروى الكثير .
حدث بـ "جامع الترمذي" ، وبـ "معالم السنن" للخطابي ، وأشياء كثيرة . وقد سمع كتاب "معرفة الصحابة" لابن مندة ، من ابن القبيطي ، بسماعه من أبي سعد البغدادي .

وسمع من عبد القادر الأجزاء "المحامليات" ، وهي بضعة عشر جزءا ، و "معجم ابن طاهر" بكماله ، و"الزهد" بكماله لسعيد بن منصور ، وسبعة عشر جزءا من "أمالي" الحافظ ابن مندة ، وكتاب "التوحيد" له ، ونحو شطر "الأربعين البلدية" التي جمعها عبد القادر غير متوال ، وكتاب "تضييع العمر والأيام في اصطناع المعروف إلى اللئام" للحافظ أبي موسى المديني ، بسماعه منه ، و "فوائد" مسود الثقفي .
وقرأ على أبي البقاء جميع كتابه في "إعراب القرآن" .
روى عنه : الدمياطي ، والشيخ علي الموصلي ، وابن أبي الفتح ، والدواداري ، وسعد الدين الحارثي ، وابن تيمية ، وأخواه أبو محمد وأبو القاسم ، وابن العطار ، وتقي الدين محمد ابن شيخنا أبي الحسين ، والقاضي تقي الدين سليمان، وخلق سواهم .
وأجاز لي مروياته ، وكتب بخط يده ، وذلك في سنة أربع وسبعين ، في أوائل السنة . وبقي قبل موته بنحو سنتين منقطعا في البيت ، وضعف وانهزم ، ومنع ابنه فخر الدين الطلبة من الدخول إليه وبقي يتعلل عليهم ، وما أعلم هل تغير حينئذ أم لا .
ولم يسمع منه الحافظان المزي والبرزالي لهذا السبب .

وحدثني حفيده أبو الفتح أنه في أواخر عمره كان يطلب من ولده أن يشتري له سرية .
443- يوسف بن الظهير تمام بن إسماعيل بن تمام .
الشيخ العدل ، ضياء الدين الدمشقي ، الحنفي . أحد عدول القيمة .
سمع من : الكندي ، وابن الحرستاني ، وجماعة .
وأجاز له المؤيد الطوسي ، وغيره .
ومولده سنة إحدى وستمائة . وكان عسرا في الرواية ، نكدا .
روى عنه : ابن الخباز ، والمزي ، وجماعة .
وتوفي ليلة الجمعة عاشر ربيع الأول .
* * *
وفيها ولد :
تقي الدين أبو القاسم عبد الرحمن بن المولى الإمام بدر الدين محمد بن الجوهري الحلبي في صفر ،
وعلاء الدين علي بن عبد الله بن سليمان بن عبد الكريم الأنصاري الشافعي ،
والفقيه جمال الدين يوسف بن أحمد بن جعفر الشاطبي خطيب جامع جراح ،
والفقيه شهاب الدين أحمد بن عبد الرحمن الظاهري المدرس ، في شوال ،
والقاضي بدر الدين محمد بن محمد ابن القاضي حران ،
والشيخ علي بن محمد خازن السميساطية ،
وبدر الدين محمد القاضي الزرعي .
سنة تسع وسبعين وستمائة
ـ حرف الألف ـ
444- أحمد بن عبد الرحمن بن أحمد .
النحوي ، العدل ، شرف الدين الإسكندراني .
ولد سنة ست وستمائة .

وسمع من أصحاب السلفي .
مات في شوال .
وسمع بحران من : حمد بن صديق .
445- أحمد بن علي بن عبد الواحد .
محيي الدين ابن السابق ، بباء موحدة ، الحلبي . أحد عدول دمشق . وقد كتب الحكم لقضاة حلب ودمشق .
وكان من أبناء الثمانين .
وتوفي في ذي الحجة فجأة بالقولنج .
446- إبراهيم بن إسماعيل بن إبراهيم بن محمود .
العدل شرف الدين بن القصاع الدمشقي .
شيخ جليل من عدول القيمة .
سمع من : أبي المجد القزويني .
وما كأنه حدث .
توفي في صفر .
447- إبراهيم بن عبد الله بن فتوح .
المقرئ مكين الدين الأنصاري ، المصري ، الضرير .
ويعرف بابن العطيط .
ولد سنة ثلاث وتسعين وخمسمائة . وسمع "مسند الشافعي" من القاضي زين الدين .
وسمع من : الفخر الفارسي ، وحدث .
مات في منتصف ذي الحجة .
448- أقوش الشمسي .
الأمير جمال الدين . أحد أبطال المسلمين . وهو الذي قتل كتبغا مقدم التتار على عين جالوت . وهو الذي قبض على نائب دمشق عز الدين أيدمر الظاهري ، وهو خشداش الأمير بدر الدين بيسري وغيره من الشمسية مماليك الأمير شمس الدين سنقر .
ولي جمال الدين نيابة حلب في السنة الحالية فتوفي بها في المحرم كهلا .

449- أمة الله ابنة الناصح عبد الرحمن بن نجم بن الحنبلي .
امرأة جليلة ، كاتبة ، فاضلة ، شيخة رباط يلدق .
سمعت من أبيها .
كتب عنها : ابن الخباز ، والبرزالي .
وسمعت بإربل سنة عشرين في "صحيح البخاري" . أو لعل تيك أختها باسمها فإن هذه تصغر عن ذلك . هكذا قرأت بخط علم الدين .
قال : توفيت في رابع شوال .
ـ حرف الدال ـ
450- داود بن عثمان بن رسلان .
الرئيس فتح الدين البعلبكي الأنصاري ، الدمشقي .
حدث عن الحسن بن صباح .
ومات في رجب .
ـ حرف الراء ـ
451- رافع بن أبي العز بن رافع .
الفقيه عفيف الدين الشريحي ، الحنبلي ، المقرئ ، الضرير .
حدث عن تقي الدين ابن الصلاح .
ومات في ذي الحجة .
أخذ عنه ابن أبي الفتح .
452- رضي الدين البابا .
من كبار دولة المغول . ولي الموصل فأحسن السياسة .
ثم قتل شهيدا .
ـ حرف الصاد ـ
453- صفية بنت مسعود بنت أبي بكر بن شكر .
أم عمر المقدسية .
ولدت سنة ثمان وتسعين وخمسمائة .
وسمعت من : عمر بن طبرزد ، وغيره .
روى عنها : الدمياطي ، وابن العطار ، والمزي ، والبرزالي ، وابن الخباز ، وجماعة .
وكانت من الصالحات .
توفيت في رابع عشر ذي القعدة .
ـ حرف العين ـ

454- عبد الله بن إبراهيم بن رفيعا .
أبو محمد الجزري ، المقرئ .
توفي في جمادى الآخرة بالموصل .
قرأ بالروايات على جماعة . وتصدر مدة .
قرا عليه الشيخ محمد بن خروف بالسمع ، وكان يثني على فضائله .
455- عبد الرحمن بن أبي الضوء بن السيد .
الشيخ عماد الدين الصائغ ، الأنصاري ، العدل ، الكاتب .
وكان شيخا طوالا ، حصل له ثقل في سمعه فترك الشهادة .
وحدث عن الكندي بشيء من "تاريخ بغداد" وغيره غير مرة .
سمع منه : ابن جعوان ، وجماعة .
توفي في رمضان عن ثمان وثمانين سنة .
وسمع من : ابن مندويه ، والشمس العطار .
وله خرج ابن جعوان الميعاد . وكان من رؤساء العدول .
مولده يوم الفطر سنة إحدى وتسعين وخمسمائة . ومات أبوه الصدر نجيب الدين أبو الضوء بن السيد بن إبراهيم بن جعفر بن غيهب بن أحمد السمالي السلماني في سنة اثنتين وستمائة .
وروى عن العماد : شيخنا المزي ، ومحمد بن الخباز ، ومحمد بن البرهان .
456- عبد الرحيم بن محمد بن عطا .
العدل كمال الدين الأذرعي ، الحنفي .
أخو القاضي شمس الدين .
سمع ببعلبك من البهاء عبد الرحمن ، وحدث .
ومات في شعبان . وكان رجلا جيدا ، دينا ، حسن العشرة .

ودفن عند قبر أخيه .
457- عبد الساتر بن عبد الحميد بن محمد بن أبي بكر بن ماضي بن وحيش .
الشيخ الفقيه ، الصالح ، تقي الدين ابن الفقيه أبي محمد المقدسي ، الحنبلي ، الصالحي .
توفي بالجبل في ثامن شعبان وقد نيف على السبعين ، فإنه ولد سنة ثمان وستمائة بالجبل أيضا . وقرأ القرآن على أبيه ، وتفقه على التقي بن المعز ومهر في المذهب .
وسمع من : الشيخ الموفق ، وموسى ابن الشيخ عبد القادر ، والقزويني ، وابن راجح ، وطائفة .
وقل من سمع منه لأنه كان فيه زعارة ، وكان فيه غلو في السنة ومنابذة للمتكلمين ومبالغة في أتباع النصوص ، رأيت له مصنفا في الصفات . ولم يصح عنه ما كان يلطخ به من التجسيم ، فإن الرجل كان أتقى لله وأخوف من أن يقول على الله ذلك ، ولا ينبغي ان يسمع فيه قول الخصوم .
وكان الواقع بينه وبين شيخنا العلامة شمس الدين ابن أبي عمر وأصحابه ، وهو فكان حنبليا خشنا متحرقا على الأشعرية . وبلغني أن بعض المتكلمين قال له : أنت تقول إن الله استوى على العرش ؟ فقال : لا والله ما قلته ، لكن الله قاله ، والرسول صلى الله عليه وسلم بلغ ، وأنا صدقت ، وأنت كذبت . فأفحم الرجل .

سمع منه : ابن الخباز ، والشيخ علي الزولي ، وتلميذه علاء الدين علي الكناني .
وكان كثير الدعاوى ، قليل العلم ، قد رمى في الجملة ببلايا ومصائب نعوذ بالله من الخذلان . واستحكمت بينه وبين أهل الصالحية عداوة ، وحبسوه مرة ، وحطوا عليه .
458- عبد العزيز الزعبي .
شيخ صالح ، له فوق ثلاثين حجة . وكان سليم الباطن ، ساذجا .
459- عبد القوي بن عبد الله بن عبد القوي .
أبو محمد الشارعي ، المقرئ .
توفي في شوال ، وله رواية .
460- عبد الهادي بن هبة الله .
القاضي كمال الدين أبو الفضل التكريتي .
من مشايخ العلم ببغداد . مات في ربيع الأول ، وله ثلاث وستون سنة .
461- عثمان بن أبي الحسن بن عبد الوهاب .
صفي الدين الأنصاري ، الحريري ، التاجر .
والد قاضي القضاة شمس الدين الحنفي .
كان ثقة ، حسن السيرة . ظهر له سماع من السخاوي ، وغيره في مسلم ولم يحدث .
توفي في صفر .
462- علي بن عمر .
الأمير نور الدين الطوري .
أحد الأبطال والشجعان المذكورين .
كانت له نكاية عظيمة في الفرنج ومواقف . وكان ضخما شهما قويا ، له لت هائل قل من يحمله ، وكان يقاتل فيه .

وكان فيه كرم ودين . لم يبرح هو وعشيرته مرابطا بالسواحل ، ولم يزل محترما في الدول . وولي عدة جهات بالشام ، وجاوز التسعين سنة . حضر المصاف مع سنقر الأشقر بظاهر دمشق ، فجرح وضعف ، وسقط بين حوافر الخيل ، ومات بعد أيام في صفر ، رحمه الله تعالى .
463- علي بن همام بن راجي الله .
أبو الحسن المصري ، الشافعي ، إمام جامع الصالح بظاهر القاهرة .
توفي في المحرم . وقد حدث . يلقب بتاج الدين .
وكان مولده في سنة 599 .
464- عملر بن موسى بن عمر .
الشيخ ، الإمام ، القاضي ، محيي الدين أبو حفص الشافعي ، قاضي غزة ، وابن قاضيها . ولد سنة ثمان وستمائة . وروى اليسير عن الرضى بن البرهان .
وقد سمع الكثير في الكهولة بدمشق والجبل . وكان فقيها إماما كبير القدر ، مشكور السيرة ، وافر الحرمة ، موصوفا بالعلم والدين والشجاعة والكرم والسؤدد .
وقد حضر عدة حروب وجاهد في سبيل الله .
ولي قضاء غزة مع الرملة وغير ذلك .
وتوفي بغزة في خامس ذي الحجة . ثم نقل فدفن بالقدس .
وكان مع القضاء له خبز جندي .
وكان أثريا دينا . وقد درس بالصلاحية بالقدس .
ـ حرف الميم ـ
465- محمد بن حمد بن أحمد بن محمد بن صديق .

أبو عبد الله الحراني .
سمع : أبان ، والموفق عبد اللطيف .
وحدث .
ومات بدمشق في رجب .
466- محمد بن داود بن إلياس .
الفقيه ، العالم ، شمس الدين أبو عبد الله الحنبلي ، البعلبكي ، خادم الشيخ الفقيه .
ولد سنة ثمان وتسعين وخمسمائة ، وصحب الشيخ الكبير عبد الله ، ثم خدم الشيخ الفقيه ، وسمع معه من : الشيخ الموفق ، وأبي المجد القزويني ، والبهاء عبدالرحمن ، والنفيس ابن البن ، وأبي القاسم بن صصرى ، وابن صباح ، وابن الزبيدي ، وجماعة كثيرة .
وكان مليح الخط ، كتب الأجزاء والطباق ، وتفقه . وكان فيه خير وعدالة ودين وورع ، ومروءة .
روى عنه : ابن الخباز ، وابن العطار ، والدواداري ، وجماعة .
وأجاز لي مروياته .
وتوفي في ثاني عشر رمضان ببعلبك . وسمع "سنن ابن ماجه" من الموفق .
467- محمد بن سالم بن السلم .
القاضي نجم الدين ، قاضي نابلس ، وأبو قاضيها جمال الدين محمد .
ولد سنة تسعين وخمسمائة . وكان صدرا نبيلا ، وترسل عن الصالح نجم الدين أيوب ، وأقعد في آخر عمره ، وانقطع . وولي ابنه القضاء .
وكان أبوه أيضا قاضيا .
توفي في ربيع الآخر . وقد سمع من أبي علي الإوقي مع أولاده .

وله إجازة من المؤيد الطوسي .
كتب عنه : الأبيوردي .
وكان من نبلاء الرجال .
468- محمد بن عبد الله .
ناصر الدين الأتابكي ، الجندي .
عرف بجندي رخيص .
قتل مع سنقر الأشقر في صفر ، ودفن بقباب التركمان .
469- محمد بن عبد الله بن محمد بن عمر بن مسعود .
الشيخ ، شمس الدين ابن النن العنسي ، البغدادي الشافعي ، الفقيه .
ولد سنة تسع وتسعين وخمسمائة ببغداد .
وسمع من : عبد العزيز بن منينا ، وسليمان الموصلي ، ويحيى بن ياقوت الفراش ، وثابت بن مشرف ، وغيرهم .
وكان ثقة متيقظا .
روى لنا عنه : أبو الحسن بن العطار ، وغيره .
وأجاز لي مروياته .
وتوفي في الحادي والعشرين من رجب بالإسكندرية .
وفيها ارتحل إليه الحافظ عبد الكريم الحلبي .
470- محمد بن عبد الحكم بن العلامة أبي إسحاق إبراهيم بن منصور .
العراقي ، الشافعي ، بدر الدين ، خطيب جامع عمرو بن العاص .
ولد سنة اثنتي عشرة وستمائة .
وله نظم حسن يروق .
مات رحمه الله في ذي الحجة .
471- محمد بن عبد الرحمن بن أبي الغنائم .
شهاب الدين الشافعي المعروف بالحزام .
مؤذن مسجد ابن منكلان .
ولد سنة ثلاث وعشرين وستمائة .
وحدث عن : ابن اللتي .

وتوفي في رمضان .
472- محمد بن محمد بن محمد بن الحسين .
عماد الدين الإربلي . عرف بابن الكريدي .
توفي في المحرم بمصر .
حدث عن : عبد الرحمن بن الميسري ، وابن مكرم .
سمع منه : العلاء الكندي .
473- محمد بن أبي بكربن علي.
الشيخ الشريف , ضياء الدين , أبو عبد الله الهاشمي , الجعفري ، المقدسي الأسود .
سمع "صحيح البخاري" من ابن روزبة بحران . وسكن دمشق ، وأم بمسجد الرماحين .
سمع منه : ابن جعوان ، وابن تيمية شيخنا ، والمزي ، والبرزالي ، وجماعة .
وأجاز لي مروياته .
ومات رحمه الله في خامس ربيع الآخر .
ـ حرف الياء ـ
474- يحيى بن أحمد بن محمد بن حسن بن تامتيت .
المغربي .
مات في شوال بمصر ، ودفن عند والده الذي روى بالعامة عن أبي الوقت .
475- يحيى بن أحمد بن محمد بن الحسين بن تميم .
الاجل محيي الدين بن المولى جمال الدين التميمي ، الدمشقي .
كان صالحا ، زاهدا ، عابدا ، فيه خير ، عالما ، جليل القدر .
توفي في ثاني عشر صفر ، وقد جاوز السبعين . كذا قال الشيخ قطب الدين . وإنما مولده في سنة ثلاث عشرة وستمائة .
وحدث عن : ابن الزبيدي ، وابن ماسويه ، وابن اللتي ، والسخاوي .

ثنا عنه أبو الحسن بن العطار .
وكان أبي يعظمه ويصفه .
476- يحيى بن الحسين .
الإربلي العدل جمال الدين ابن خلكان .
تو في بد مشق في رمضان .
له إجازة من المؤيد الطوسي ، وأبي روح .
477- يحيى بن عبد العظيم .
الأديب الشهير , أبو الحسين المصري جمال الدين الشاعر ، المعروف بالجزار , ولد سنة ثلاث وستمائة تقريبا . وكان بديع المعاني , حلو النادرة , صاحب مجون وزوائد . مدح الملوك والكبراء . .
وروى عن : أحمد بن محمد بن الجباب .
روى عنه الدمياطي , وابن الحلوانية من شعره .
أدركوني فبي من البرد هم
كلما ازرق لون جسمي من البر
……ليس ينسى وفي حشاي التهاب
د تخيلت أنه سنجاب
وله , وقد أطلق له قمح فكان رديئا :
أتاني برك المقبول برا
فكدر صفوة الكيال حتى
رضيناه وقد وافى عتيقا
……وقصدا للثناء وللثواب
غدونا منه في أمر عجاب
إلينا فاستحال أبا تراب
وله , يمدح الصاحب الأمير فخر الدين ابن الشيخ الشيوخ :

بذل وجهي إلا لوجهك بذله
يا جوادا سحاب كفيه بالجو
والذي لو حكاه في دسته
لي نصفيه تعد من العمر سنيـ
لا تسلني عن مستراها ففيها
كل يوم يحوطها العصر والدق
نسف الريح صدرها والتحاريس
……واعتزازي إلا بجاهك ذله
د على كل قاصد مستهله
الفضل بن يحيى لجاء يطلب فضله
ـنا غسلتها ألف غسله
منذ فصلتها نشاء بجمله
مرارا وما تقر بعمله
فباتت تشكو هواء ونزله
توفي الأديب الجزار, رحمه الله , في ثاني عشر شوال بمصر . وكان بزي الكتاب . المحاسن نظمه لاتحصى
478- يحيى بن الفضل بن تاج الأمناء أحمد بن محمد بن الحسن .
أبو زكريا بن عساكر الدمشقي , الفقير .
توفي في شعبان , وله ستون سنة .
وقد حدث .
479- يوسف بن محمد بن علي بن سرور .
الشيخ شمس الدين أبو عبدالله . ويقال ابو المظفر البغدادي .
قال الفرضي : مولده في ذي الحجة سنة إحدى وتسعين وخمسمائة ، ومات في رجب . ولم يذكر ممن سمع .
وذكره الظهير الكزروني في "تاريخه" ، وذكر أنه وكيلا عند القضاة . وأنه روى عن أبي الفرج بن الجوزي ، يعني بالإجازة .
وأجاز له ابن كليب .
وسمع من : ابن الأخضر .
روى عنه : صدر الدين بن حمويه ، وعبد العزيز بن أبي الدر .

480- يوسف بن نجاح بن موهوب .
الشيخ القدوة الزاهد ، الفقاعي .
دفن بزاويته في شوال بسفح قاسيون ، وقد نيف على الثمانين .
وكان عبدا صالحا ، قانتا لله ، حنيفا ، كبير الشأن ، له أصحاب ومحبون .
وكان حسن التربية ، كريم الأخلاق ، متواضعا ، مطرح التكلف ، رحمه الله ورضي عنه .
خلف إحدى وعشرين ولدا .
الكنى
481- أبو بكر بن إسماعيل بن بردويل .
الأجل سيف الدين الدمشقي ، البزار .
روى عن : داود بن ملاعب .
وتوفي في السادس والعشرين من شعبان .
حدث "بالبعث" عن موسى بن عبد القادر . وعنه جماعة .
482- أبو بكر بن أسبهسلار .
الأمير سيف الدين .
ولي شرطة مصر مدة . وكان موصوفا بالكرم المفرط . وكان ممن زاد به السمن حتى قاسى منه شدة . وأشار عليه الطبيب بعدم النوم على جنب . وبقي مدة لا يرمي جنبه إلى الأرض خوفا من أن يغرق في النوم فيموت .
483- أبو بكر بن محمد بن إبراهيم .
الأديب غرس الدين الإربلي .
أديب شاعر ، فاضل ، دين ، خير .
توفي في ذي القعدة بدمشق .
فمن شعره قوله :

وبي رشأ أحوى حوى الحسن كله
تبدى فخلنا البدر تحت لثامه
وقفت له أشكو إليه توجعي
وسعرت الأنفاس نار صبابتي
ولولا ارتشافي من برود رضابه
……بمشرف صدغيه وعامل قده
وماس فقلنا : الغصن في طي برده
وما نال قلبي من مرارة صده
فمن حرها أثر الحريق بخده
لأحرقت نبت الآسي من حول ورده
روى عنه شمس الدين محمد بن الجزري في "تاريخه" ، وذكر أنه كان صديق والده .
484- أبو بكر بن محمد بن طرخان .
الإمام ، المقرئ بالألحان زين الدين الصالحي .
حضر ابن الحرستاني . وسمع : ابن قدامة ، وابن أبي لقمة ، وجماعة .
وروى الكثير .
مولده سنة إحدى عشرة . ومات في جمادى الآخرة سنة تسع .
وكان دينا ، عالما .
وروى عنه : ابن العطار ، وابن الخباز ، والمزي ، والبرزالي .
ولي منه إجازة . وله أولاد . وكان والده من الرواة .
485- أبو بكر بن هلال بن عياد .
الفقيه ، المعمر ، عماد الدين البياضي ، الحنفي .
ولد في العشرين من رجب سنة خمس وسبعين وخمسمائة .
وعمر دهرا ، وبان عليه الهرم .
وقد سمع وهو كبير من أبي القاسم بن صصرى ، وابن الزبيدي .
سمع منه : المفتي رشيد الدين سعيد البصروي ، والمزي ، والبرزالي ، وابن الخباز .

وقد روى بالإجازة العامة عن السلفي .
ورأيت خطه مرجوفا مضطربا من الضعف والكبر . وكان معيد المدرسة الشبلية .
وتوفي في تاسع رجب عن مائة وأربع سنين كاملة . وكان صدوقا لا يرتاب في مولده . ولو سمع في صباه من إسماعل الجنزوي والخشوعي وهذه الطبقة لصار أسند أهل الأرض . وكان يعرف بالعماد الجبلي .
486- أبو القاسم بن الحسين بن العود .
الشيخ نجيب الدين الأسدي ، الحلي ، الفقيه ، المتكلم ، رأس الرافضة . وشيخ الشيعة . وكان قد أسن وعمر وانهرم . وعاش نيفا وتسعين سنة .
كان عالما متفننا، مشاركا في أنواع من الفضائل .
قدم حلب وتردد إلى الشريف عز الدين مرتضى نيب الأشراف ، فاسترسل معه يوما ، ونال من أصحاب رسول الله صلى الله عليه وسلم فزبره النقيب وأمر بجره بين يديه ، وأركب حمارا مقلوبا ، وصفع في الأسواق . فحدثني أبو الفضل بن النحاس الأسدي أن فاميا نزل من حانوته وجاء مزبلة ، فاغترف غائطا ولطخ به ابن العود . وعظم النقيب عند الناس ، وتسحب ابن العود من حلب .
ثم إنه قام بقرية جزين مأوى الرافضة ، فأقبلوا عليه وملكوه بالإحسان .
وبلغني أنه كان في الآخر متدينا متعبدا يقوم الليل .

وقد رثاه إبراهيم بن الحسام أبي الغيث بأبيات أولها :
عرس بجزين يا مسعبد النجف
……ففضل من حلها ياصاح غير خفي
مات ليلة النصف من شعبان بجزين . قاله قطب الدين .
وقيل إنه توفي سنة سبع وسبعين .
* * *
وفيها ولد :
جلال الدين محمد بن سعد الدين محمد بن محمود البخاري ، الحنفي ، خطيب الزنجيلية ، ومات عن نيف وثلاثين سنة .
ورئيس المؤذنين شمس الدين محمد بن سعيد بن فلاح النابلسي ،
والمحيي يحيى بن عثمان المرزباني ،
والشيخ غازي بن عثمان المقرئ صاحب الميعاد ،
والشهاب أحمد بن محمد بن يوسف الوراق ،
والشيخ موسى بن أبراهيم بن محمود بن بشر الحنبلي ،
والشيخ علي الخازن صاحب التعبير .
سنة ثمانين وستمائة
ـ حرف الألف ـ
487- أحمد بن عبد الله بن عبد الملك بن عثمان .
بدر الدين المقدسي ، المؤدب ، الحنبلي .
سمع من : ابن الزبيدي ، وابن اللتي ، وجعفر .
وحدث ومات في حادي عشر رجب . وأمه زينب بنت مكي .
488- أحمد بن عبد الصمد بن عبد الله بن أحمد .
القاضي محيي الدين المصري ، الشافعي ، ويعرف بقاضي عجلون .
كان أبوه رشيد الدين قاضي قليوب .

وكان هذا فقيها ، عالما ، رئيسا ، كريما . حكم بعجلون مدة ، وله شهرة في السخاء وعلو الهمة.
وكان ذا مكانة من السلطان الناصر . وقد ولي أبوه قضا بعلبك أيضا .
وقد ولي محيي الدين وكالة بيت المال بدمشق وتدريس الشامية الكبرى في أول دولة الظاهر . ثم عزل سريعا .
توفي بدمياط في ذي القعدة .
سمع من : ابن اللتي ، والعلم بن الصابوني .
وحدث .
عاش ستا وستين سنة .
489- أحمد بن عطاف بن أحمد .
الكندي ، الرهاوي ، أبو العباس .
مات في ذي الحجة . وقد أجاز للبرزالي ، وجماعة . وله سماع .
490- أحمد بن علي بن مظفر .
الرئيس نجم الدين ابن الحلي ، ثم المصري .
ولد بالقاهرة سنة ثلاث وستمائة . وكان ذا نعمة طائلة ومتاجر وتقدم في الدول .
روى عن : ابن باقا .
وإليه ينسب الأمير عز الدين الحلي .
توفي في رمضان بالقاهرة .
491- أحمد بن علي بن محمد بن أحمد بن عيسى .
العلامة الشهير ، والخطيب البليغ ، أبو جعفر بن الطباع الرعيني ، الأندلسي، شيخ القراء بغرناطة .
مولده بعد الستمائة . وقرأ بالروايات على الخطيب عبد الله بن محمد بن اللواب ، وغيره .
وقد ولي القضاء كرها فحكم حكومة واحدة وعزل نفسه .

أخذ عنه القراءآت أبو حيان ، وأبو القاسم بن سهل .
قال لي ابن سهل إنه مات سنة ثمانين وستمائة . وهو في عشر الثمانين ، رحمه الله تعالى .
492- أحمد بن محمود بن عمر .
التبريزي .
مات بالموصل في رمضان عن مائة سنة سوى أشهر .
يروي عن : الباذرائي ، وجماعة .
سمع في الكهولة .
493- أحمد بن النعمان بن أحمد بن المنذر .
الصدر فخر الدين الحلبي ، ناظر الجيش الشامي .
رئيس نبيل ، صاحب مكارم ، وهو معروف بالتشيع .
توفي في رمضان وقد ناهز الستين .
494- أحمد بن قاضي القضاة محيي الدين يحيى بن محيي الدين ابن الزكي.
القرشي ، الدمشقي ، القاضي علاء الدين .
رئيس ، فاضل ، أديب .
كتب الإنشاء مدة ، ثم درس بالعزيزية ، والتقوية .
وحدث عن : أبي بكر بن الخازن .
ولد سنة اثتين وثلاثين وستمائة .
وتوفي في شعبان .
وقد ناب في القضاء عن أبيه .
وسمع أيضا ببغداد من : أبي جعفر السندي . وابن المني ، وغير واحد .
495- أحمد بن يوسف بن محمود .
أبو العباس ابن الساوي .
سمعه أبوه من المطهر بن أبي بكر البيهقي .
وروى عنه : أبو الفتح اليعمري .
وأجاز للبرزالي .
مات في جمادى الآخرة بالقاهرة .

496- أحمد بن يوسف بن حسن بن رافع بن حسين بن سودان .
الشيباني ،الإمام ، العلامة ، الزاهد الكبير ، موفق الدين ، أبو العباس الكواشي ، المفسر ، نزيل الموصل .
ولد بكواشة ، وهي قلعة من أعمال الموصل ، سنة تسعين أو إحدى وتسعين وخمسمائة .
قرأ القرآن على والده ، واشتغل وبرع في القراءآت والتفسير والعربية والفضائل .
وسمع من : أبي الحسين بن روزبة ؛ وقدم دمشق ، وأخذ عن : أبي الحسن السخاوي ، وغيره .
وحج من دمشق وزار بيت المقدس ورجع إلى بلده وتعبد .
وكان منقطع القرين ، عديم النظير زهدا وصلاحا وتبتلا وصدقا واجتهادا .
كان يزوره السلطان فمن دونه ، فلا يعبأ بهم ، ولا يقوم لهم ، ويتبرم بهم ، ولا يقبل لهم شيئا .
وله كشف وكرامات . وأضر قبل مواته بنحو من عشر سنين .
صنف التفسير الكبير والتفسير الصغير . وأرسل نسخة إلى مكة ، ونسخة إلى المدينة ، ونسخة إلى بيت المقدس .

قال شمس الدين الجزري في "تاريخه" : حدثني الحاج أحمد بن الصهبي وأمين الدين عبد الله بن الفراقيعي الجزريان ، عن الشيخ موفق الدين أن والده توفي وهو صغير ، ورباه خاله وأشغله بالعلم عنده بالجزيرة إلى أن بلغ عشرين سنة ، فسافر إلى الشام وحج ، واشترى قمحا من قرية الجابية ، لكونها من فتوح عمر رضي الله عنه ، ثلاثة أمداد وحملها على عنقه في جراب إلى الموصل ، ثم زرعها بأرض البقعة من أعمال الموصل ، وبقي يعمل بالفاعل بتلك القرية إلى أن حصد ذلك الزرع ، وأخذ منه ما يقوته ، وترك منه بذارا ثم بذره ، وبقي على هذا إلى أن بقي يدخل عليه من ذلك القمح جملة تقوم به وبجماعة من أصحابه وزواره .
وكان لا يقبل من أحد شيئا . وكان كثير الإنكار على بدر الدين صابح الموصل ، وإذا سير إليه يشفع عنه في أحد لا يرده . وكان خواص صاحب الموصل المتدينون يحبون الشيخ ويعظمونه .
قال شمس الدين الجزري : وحكى جماعة كبيرة من التجار أنهم جرى لهم معه وقائع وكرامات وكشف . وأنه كان يعرف اسم الله الأعظم . ولأهل الموصل والجزيرة فيه اعتقاد عظيم .

قلت : وكان شيخنا تقي الدين المقصائي "يطنب في وصف الشيخ موفق الدين ويسهب . وقرأ عليه "تفسيره" قال : فلما وصلت على سورة الفجر منعني من ختم الكتاب ، وقال : أنا أجيزه لك ولا تقول كملت الكتاب على المصنف . يعني أن للنفس في ذلك حظا .
قلت : وحدث تقي الدين بالكتاب عنه سنة اثنتي عشرة وسبعمائة ، وقال لي : غبت عن الشيخ نحو سنة ونصف ، فلما قدمت دققت الباب قال : من ذا أبو بكر ؟ قلت : نعم . واعتددتها له كرامة . وقد لازم جامع الموصل مدة طويلة تزيد على أربعين سنة .
وقد سمع منه أبو العلاء الفرضي ، قال : هو أحمد بن يوسف بن حسن بن رافع بن حسين بن سودان الشيباني ، الشافعي ، الكواشي ، كان إماما ، عالما ، زاهدا، قدوة ، ورعا ، علامة . توفي في سابع عشر جمادى الآخرة ، ودفن خارج الباب القبلي من جامع الموصل .
وقد قرأ بالسبع على والده عن تلاوته على مكي بن زيان الماكساني ، عن ابن سعدون القرطبي .
وسمع "التجويد" من عبد المحسن بن الطوسي ، بسماعه من ابن سعدون .

وحدثني الشيخ محمد بن منتاب ، عن الشيخ صالح أنه خدم الشيخ سنين ، وأن الشيخ كان ينفق من الغيب ، وأنني أبدا ما طلبت من الشيخ درهما أو أقل أو أكثر إلا قال : خذ . ويشير إلى كوة ، فأجد ما طلبت لا يزيد ولا ينقص .
كان ينبغي للشيخ أن يتورع عن أخذ مافي الكوة لجواز أن يكون هذا من الجان ، وما ذاك ببعيد ، هذا إن صحت الحكاية . وأنا أعتقد صحتها وأعتقد صلاحه ، وجواز أن يكون مخدوما ، والله أعلم .
ولا تنكر له الكرامات ، رحمه الله تعالى .
497- إبراهيم بن أبي بكر بن إبراهيم .
العدل أمين الدين البكري ، المصري ، ويعرف بالقرافي .
كان إمام السلطنة ومحتسب الجيش المنصور ، وإمام قبة الشافعي .
سمع من : أصحاب السلفي .
ومات كهلا في شعبان بمصر .
498- إبراهيم بن سعيد .
الشاغوري ، الموله جيعانة .
مات في جمادى الأولى ، وكان من أبناء السبعين ، وشيعه الخلق ، وازدحموا على نعشه . ولطائفة من العامة فيه اعتقاد زائد لما يرونه من كشفه وكلامه على الخواطر ، مع عدم صلاته وصيامه . وقد يشاركه في كشفه الراهب والكاهن ، فانتفت الولاية بمجرد الكشف .
499- إبراهيم بن االناصح محمد بن إبراهيم بن سعد .

العدل ، تقي الدين أبو إسحاق المقدسي ، الصالحي ، الحنبلي .
سمع من : ابن الزبيدي ، والناصح بن الحنبلي ، وابن اللتي .
روى عنه : ابن الخباز ، وابن العطار ، والمزي ، والبرزالي ، وآخرون .
وتوفي في سلخ رجب ، وله ثمان وستون سنة .
وكان جيد الكتابة ، خبيرا بالشروط .
500- أبغا بن هولاكو .
ملك التتار وصاحب العراق والجزيرة وخراسان وغير ذلك .
مات بنواحي همدان بين العيدين ، وله نحو من خمسين سنة .
قاله قطب الدين ، قال : وكان مقداما شجاعا ، عالي الهمة ، لم يكن في إخوته مثله ، وهو على دين التتار لم يدخل في الإسلام . وكان ذا رأي وحزم وخبرة في الحرب . ولما توجه أخوه منكوتمر بالعساكر إلى الشام لم يكن ذلك بتحريضه ، بل أشير عليه فوافق .
قلت : وكان كافر النفس ، سفاكا للدماء . قتل في الروم خلقا كثيرا لكونهم دخلوا في طاعة الملك الظاهر ، وفرحوا بمجيئه إليهم . وقد نفد الملك الظاهر إليه رسله وهديه ، فحضروا بين يديه وامرأة أبيه ألجي خاتون على شماله على التخت في خركاه .
قال ابن عبد الظاهر في السيرة : وصفته أنه شاب ـ قال هذا في سنة سبعين .

قال : وهو أسمر أكحل ، ربع القامة ، جهوري الصوت ، فيه بحة يسيرة ، عليه قباء نفطي رومي ، وسراقوج بنفسجي . وزوجة أبيه قد تزوج بها وهي كهلة .
قال لنا الظهير الكازروني : مات أباقا بهمدان في العشرين من ذي الحجة ، فكانت أيامه سبع عشرة سنة وثمانية أشهر .
501- أزدمر .
الامير ، الحاج عز الدين الجمدار ، الشهيد .
كان من أعيان الأمراء ، وعنده فضيلة ومعرفة ومكارم كثيرة .
ولما قام في الملك سنقر الأشقر بدمشق قام معه واختص به ، فجعله نائب سلطنته ، ثم تحول معه إلى صهيون وغيرها . ونزل بقلعة شيزر في جهة سنقر الأشقر .
وكانت نفسه تحدثه بأمور قصر عنها الأجل . وجاءته سعادة لم تكن في حسابه ، فحضر المصاف في رجب ، وأبلى بلاء حسنا ، وصدق الله فأستشهد مقبلا غير مدبر ، وقد قارب ستين سنة ، رحمه الله تعالى .
وهو الذي طعن طاخية العدو .
502- إسماعيل بن أحمد بن إبراهيم بن يعيش .
الشيخ شمس الدين المالكي .
شيخ مسند ، صالح ، خير .
سمع من : أبي البن الكندي ، وأبي القاسم بن الحرستاني .
روى عنه : المزي ، والبرزالي ، وجماعة .
وليس بالمكثر .
توفي في ثالث عشر شعبان .

503- أسماء بنت زين الأمناء الحسن بن محمد بن عساكر .
زوجة عماد الدين حسين بن علي بن القاسم بن الحافظ .
توفيت في ذي القعدة .
سمعت من أبيها ، وأجاز لها المؤيد ، وزينب .
504- أيبك .
الشجاعي ، الصالحي ، العمادي ، الأمير عز الدين ، والي إقليم حوران والسواد .
كان كافيا ، ناهضا صارما . وكان الملك الظاهر يعتمد عليه ويكرمه .
وقد ولي أستاذ دارية أستاذه ومعتقه الملك الصالح إسماعيل بن العادل .
وعمر دهرا ، وبلغ بضعا وثمانين سنة ، وقطع خبزه في الآخر قبل موته بأشهر .
ـ حرف الباء ـ
…505- بكتوت .
الخزنداري ، الأمير بدر الدين ، نائب بعلبك الخزندار بالشام .
كان مشكور السيرة ، كثير الصدقات .
استشهد على حمص ، وهو في عشر الخمسين .
506- بلبان .
الرومي ، الدوادار ، الأمير سيف الدين .
من أعيان الأمراء ونجبائهم ، كان الملك الظاهر يعتمد عليه ويحمله أسراره إلى القصاد . ولم يؤمره إلا الملك السعيد .
واستشهد بمصاف حمص .
507- بهادر.
الأمير بهاء الدين بن حسام الدين بيجار .
توفي في شعبان بغزة وهو في عشر السبعين .
وكان موصوفا بالشجاعة والنجدة . وهو كان السبب في قدوم أبيه إلى بلاد المسلمين .

توفي صحبة الجيش المنصور وأبوه حي إذ ذاك بمصر وقد كف بصره .
ـ حرف التاء ـ
508- توتل .
الحاسب ، المؤدب بدمشق تحت مأذنة فيروز .
كان يضرب به المثل في الحساب ، وتخرج عليه خلق من الدواوين وأبناء الناس .
توفي في ذي الحجة ، وقد رأيته شيخا أبيض اللحية .
ـ حرف الحاء ـ
510- خضر بن محاسن .
المقدم موفق الدين الرحبي ، الأمير .
كان من دهاة العالم وشجعانهم . كان جماسا لشخص من أهل الرحبة فمات ، فتزوج بامرأته وحاز تركته . وتنقلت به الأحوال ، وصار قرا غلام بالرحبة في أيام صاحبها الملك الأشرف .
ثم خدم نواب الملك الظاهر ، فوجدوه كافيا خبيرا .
وتعرف بعيسى بن مهنا ، ثم أعطي خبزا بتسعين ، وانبسطت يده ، وتمكن إلى أن ولي إمرة الرحبة بعد موت أيبك الإسكندراني ، فدبر الأمور ، وجهز القصاد.
فلما انكسر سنقر الأشقر ولحق بالرحبة ومعه ابن مهنا وأمراء ، فطلب من الموفق تسليم القلعة ، فخادعه وراوغه ، وبعث له الإقامات ، وطالع الملك المنصور بأحواله وأموره ، وتألف الأمراء وأفسدهم على سنقر الأشقر .

فلما قدم السلطان دمشق وفد إليه بهدايا فأقبل عليه ، لكن أتى تجار أخذوا فوجدوا بعض قماشهم عنده فشكوه ، وعضدهم الأمراء علم الدين الحلبي ، وغيره ، فاعتقل ، فعز عليه ذلك ، واغتم ومرض ومات كمدا بدمشق وقد قارب السبعين .
ـ حرف السين ـ
511- سعيد بن حكم بن سعيد بن حكم .
الأمير ، أبو عثمان القرشي ، الطيبري .
مولده بطيبرة من غرب الأندلس في حدود الستمائة .
وقرأ بإشبيلية "الموطأ" على أبي الحسين بن رزقون .
واشتغل على أبي علي الشلوبين . وكان أديبا ، محدثا كاتبا ، رئيسا .
نزل جزيرة ميرقة ، وكان حسن السياسة ، فقدمه أهلها وأمروه عليهم فدبر أمرها إلى أن مات .
وأجاز لمن أدرك حياته ، كذا قال ابن عمران الحصرمي ، وولي بعده ولده الحكم . ثم قصده الفرنج ، ودام الحصار مدة ، ثم أخذ البلد في سنة خمس وثمانين وقدم هو سبتة .
512- سلامة بن سليمان .
الشيخ بهاء الدين الرقي ، النحوي .
كان من أئمة العربية ، أقرأ جماعة بمصر .
مات في صفر وقد ناهز الثمانين .
513- سنقر الألفي .
الظاهري ، الأمير شمس الدين .

لما أفضت السلطنة إلى الملك السعيد ، ومسك الفارقاني رتب هذا نائب السلطنة ، فبقي مدة . وكان حسن السيرة ، محبوبا إلى الناس ، ثم استعفى ، فصرف بسيف الدين كوندك .
توفي مقتولا بالإسكندرية ، وكان من أبناء الأربعين . وكان فيه دين وفضيلة وأدب .
ـ حرف الصاد ـ
514- صالح بن الهذيل .
الملك مجد الدين ، ناظر واسط .
مات بها عن نيف وستين سنة . وقد ولي أماكن ، وصودر مرة وعذب ، وخرم أنفه ن عفا الله عنه .
ـ حرف الضاد ـ
515- ضياء بن عبد الكريم .
الإمام ، وجيه الدين أبو الحسن المناوي .
مات في عشر الثمانين . له نظم وفضل .
ـ حرف العين ـ
516- عبد الله بن الشيخ محمد بن الشيخ القدوة عبد الله بن عثمان .
اليونيني .
ولد سنة أربع وستمائة ، وأدرك جده .
قال الشيخ قطب الدين : كان خيرا ، كثير التعبد ، سليم الصدر ، متواضعا ذا مروءة غزيرة وشجاعة وإقدام .
قاتل يوم حمص قتالا شديدا ، ثم قتل شهيدا ، رحمه الله .
517- عبد الله بن أبي العز بن صدقة بن إبراهيم .
أبو محمد الحراني .
ولد سنة ثمان وستمائة .
وروى عن : فخر الدين ابن تيمية ، والمجد القزويني .
ومات بدمشق في شعبان .

وأجاز له ابن الاخضر ، وأحمد بن الدبيقي ، وجماعة .
سمع منه : البرزالي ، والطلبة .
518- عبد الدائم بن محمود بن مودود بن بلدجي .
أبو الخير الفقيه ، الحنفي ، المدرس .
ولد سنة أربع وستمائة .
وسمع من : مسمار بن العويس .
كتب عنه : ابو العلاء بن الفرضي ، وجماعة .
ومات رحمه الله بالموصل في شعبان .
519- عبد الرحيم بن عبد الملك بن عبد الملك بن يوسف بن محمد بن قدامة بن مقدام .
الشيخ كمال الدين ، أبو محمد المقدسي ، الصالحي ، الحنبلي .
شيخ صالح ، ورع ، عاقل حافظ لكتاب الله ، عالي السند .
ولد في حدود سنة ثمان وتسعين .
وسمع من : حنبل حضورا ، ومن : عمر بن طبرزد ، والكندي ، ومحمد بن الزنف ، والخضر بن كامل ، وابن الحرستاني ، وداود بن ملاعب ، وأبي الفتوح الجلاجلي . وغيرهم .
وأجاز له : أبو عبد الله بن الخصيب الدمشقي ، وأبو جعفر الصيدلاني ، وعفيفة ، ومنصور الفراوي ، وعبد الرزاق الجيلي ، وعبد الوهاب بن سكينة ، وأبو حامد عبد الله بن جوالق ، وأبو الفتح بن المندائي ، وخلق .
وحدث في أيام الحافظ ابن خليل بحلب .
وروى الكثير .

روى عنه : الدمياطي ، وتلك الطبقة ، وأبو الحسن بن العطار ، والمزي ، والبرزالي ، والشيخ محمد بن قوام ، وأبو عبد الله بن الصيرفي ، وطائفة لم يظهروا بعد .
توفي في عاشر جمادى الأولى ، وهو سبط الشيخ أبي عمر .
520- عبد الرحيم .
الإمام عماد الدين العباسي السلماني . مدرس مدرسة زين التجار بمصر .
توفي في المحرم عن بضع وسبعين سنة .
521- عبد الرحيم بن محمد بن غارز .
أبو محمد اللحام الصالحي .
روى بالإجازة عن : زاهر الثقفي ، وعبد الوهاب بن سكينة ، وغيرهما .
مات في رجب .
522- عبد العزيز بن الحسين بن الحسن .
الشيخ مجد الدين أبو محمد الداري ، الخليلي ، ثم المصري . والد الصاحب فخر الدين عمر .
ولد سنة تسع وتسعين وخمسمائة بمصر . وسمع "الشفا" للقاضي عياض من أبي الحسين بن جبير الكناني .
ودخل بغداد في شبيبته فسمع من : الفتحخ بن عبد السلام ، وأبي علي بن الجواليقي ، وعبد السلام الداهري ، وعمر بن مكرم ، وزكريا العلبي ، وأبي حفص السهروردي ، وجماعة .
أخذ عنه : المزي ، والبرزالي ، والطلبة المصريون والدمشقيون .

قال الشيخ قطب الدين موسى : زعم أنه من ولد تميم الداري . وكان دينا متعبدا ، يبر الفقراء ، ويحسن إليهم . وله وجاهة في الدولة . وعلى ذهنه من التواريخ والأيام قطعة صالحة وثبت .
توفي في ثالث عشر ربيع الآخر ، ودفن بجبل قاسيون .
523- عبد العزيز بن عبد الجبار بن عمر .
العلامة فخر الدين الخلاطي ، الحكيم .
شيخ معمر شهير . استدعاه هولاكو لعمارة الرصد . اشتغل بالموصل على : المهذب بن هبل . وصحب أوحد الدين الكرماني .
قال ابن الفوطي : رأيت سماعه بجميع جامع الأصول من مصنفه مجد الدين، ونيف على المائة . وأجاز لي مروياته .
مات في شوال . وكذا أرخه الكازروني ، قال : كثر ماله وجهل وشرب الخمر ، فلا قوة إلا بالله.
524- عبد العزيز بن عبد المنعم بن نصر الله بن حواري .
التنوخي ، أخو الشرف والتاج محمد .
مات بالمنيحة .
حدث عن ابن المقير .
توفي في صفر .
525- عبد القاهر بن مظفر بن المبارك بن أحمد .
الرئيس ، سيف الدين أبو النجيب البغدادي .
سمع من والده بهاء الدين أبي الكرم . وكان بيده إجازة من الخليفة الناصر لدين الله . وكان حسن السمت ، كريم الأخلاق .

مولده سنة سبع وتسعين . ومات في جمادى الآخرة سنة ثمانين . أنبأني بذلك ابن الفوطي . وقال غيره : سمع من المبارك بن أحمد "المائة السريجية" أنا أبو الوقت .
526- علي بن أبي القاسم أحمد بن بدر .
الشيخ القدوة ، الزاهد ، ولي الدين ، أبو الحسن الجزري ، الشافعي .
أصله من جزيرة ابن عمر . وتفقه بالموصل ثم بحلب ودمشق ومصر ، ثم أقبل على العبادة والتبتل إلى الله تعالى ، وبنى له معبدا في جامع بيت لهيا ، وأقام به دهرا على التجرد والتوكل والرياضة ، وهو صادق في طريقه ، مخلص رباني مكاشف ، صاحب أحوال ومقامات ، وللناس فيه عقيدة صالحة . وتشوش فأدخل إلى القميرية ومرض بها .
وتوفي إلى رحمة الله في ثالث شوال ، ودفن بسفح قاسيون . ومات في عشر الستين .
527- علي بن عبد الملك الظاهر علي بن عبد الملك العزيز بن الظاهر .
الأمير نور الدين .
كان شابا بديع الجمال ، تام الخليقة ، كريما ، شجاعا ، رئيسا .
توفي ، وأمه يومئذ زوجة البيسري ، في شوال بالقاهرة عن نيف وعشرين سنة رحمه الله .
528- علي بن محمد بن علي بن يوسف .

الأستاذ الشهير ، أبو الحسن الكتامي ، الإشبيلي ، النحوي ، المعروف بابن الضائع ، بضاد معجمة وعين مهملة .
أخذ العربية عن : أبي علي الشلوبين .
وكان روضة معارف . حدثنا أبو القاسم بن سهل أنه قرأ عليه العربية ، وقرأ عليه طائفة من "التفريع" لابن الحلاب . وعرضت عليه الفصيح وأشعار السنة ودولا من علم الكلام واصول الفقه .
قال : وتوفي ، رحمه الله ، سنة ثمانين وستمائة بالأندلس .
539- علي بن محمود بن حسن بن نبهان بن سند .
علاء الدين أبو الحسن اليشكري ، ثم الربعي ، البغدادي المحتد ، المصري المولد ، الدمشقي ، الشاعر المنجم .
ولد أبوه ببغداد في سنة ست عشرة وخمسمائة ، وولد هو في سنة خمس وتسعين .
وسمع بدمشق من : عمر بن طبرزد ، وحنبل ، والكندي .
أخذ عنه أبو محمد الدمياطي ، وغيره من شعره .
وتورع كثير من الطلبة عن الأخذ عنه لكونه منجما ساقط العدالة .
وسمع منه : أبو محمد البرزالي ، وغيره .
قال بعض المؤرخين : كانت له اليد الطولى في علم الفلك والتقاويم وعلم الأزياج ، مع النظم الرائق ، وحسن الخط .
ومن شعره في مظفر الدين صاحب صهيون ، وله فيه قصائد :

ما لليلى ما له سحر
غدروا لا ذقت فقدهم
لا أبالي مذ كلفت بهم
طاعتي فرض لحكمهم
هكذا حكم الهوى أفما
من عذيري من هوى قمر
ماس في برد الشباب كما
ريقه ماء الحياة لمن
وكحيل بات يفتك بي
حربي إذ راح مبتسما
……أتراهم مقلتي سحروا
فدموعي بعدهم غدر
عذل العذال أم عذروا
إن نهوا في الحب أو أمروا
لك في العشاق معتبر
بات يحكي حسنه القمر
ماس خوط البانة النضر
ذاقه والشارب الخضر
حين يرنو وهو منكسر
من عقيق حشوه درر
وهي طويلة .
ومات في ليلة شريفة ، ليلة الجمعة السابع والعشرين من رمضان بدمشق .
530- علي بن محمود .
الحكيم نجم الدين الدامغاني ، الإصضرلابي .
كان رأسا في علم الرياضي ، وتقرر في رصد مراغه .
مات ببغداد في هذا العام .
ذكره الظهير في شهر صفر .
531- عمر بن عبد الوهاب بن خلف .
قاضي القضاة صدر الدين ابن قاضي القضاة تاج الدين العلامي المصري ، الشافعي ، المعروف بابن بنت الأعز .
ولد سنة خمس وعشرين وستمائة .
وسمع من : الزكي المنذري ، والرشيد العطار .

وما أحسبه حدث . وولي قضاء الديار المصرية في سنة ثمان وسبعين ، وعزل في رمضان سنة تسع ، وكان فقيها ، عارفا بالمذهب ، يسلك طريقة والده في التحري والصلابة .
توفي يوم عاشوراء .
وكان يدري العربية ، وفيه دين وتعبد ، ولديه فضائل .
وكان عظيم الهيبة ، وافر الجلالة ، عديم المزاح ، بارا بالفقهاء ، مؤثرا ، متصدقا . وكان أبوه يحترمه ويتبرك به .
درس بأماكن .
قال ابن الدمياطي : حدث عن المنذري .
532- عمر بن مظفر .
الأمير جمال الدين الهكاري .
من مقدمي حلقة دمشق . وكان ذا شجاعة ودين ومروة ، وخيرا .
استشهد يوم المصاف ، وقد جاوز الخمسين ، رحمه الله .
ـ حرف القاف ـ
533- القام بن أبي بكر بن القاسم بن غنيمة .
العدل أمين الدين ، أبو محمد الإربلي ، المقرئ .
ولد سنة خمس وتسعين ، أو قبلها ، بإربل .
وروى "صحيح مسلم" عن المؤيد الطوسي بدمشق من غير أصل ، فسمع منه : ابن تيمية ، وابن أبي الفتح ، وابن الوكيل ، والمزي ، والبرزالي ، والفقيه عبادة ، وطائفة سواهم .

سألت أبا الحجاج الحافظ عنه فقال : شيخ جليل ، قديم المولد ، كان يذكر أن أباه سفره إلى نيسابور مع إخوته لذلك . وأنه سمع "صحيح مسلم" من المؤيد ، وسمعناه منه اعتمادا على قوله بعد أن سألنا عنه القاضي شمس الدين ابن خلكان وغيره ، فأثنوا عليه خيرا .
قلت : وحدثني الثقة أنه قال لهم : كان لي فوت في الكتاب ، وأعيد بالقصد على المؤيد .
وحدثني أبو محمد البرزالي أن الفخر بن البخاري حدثهم أن والد هذا الشيخ كات تاجرا إلى والده شمس الدين ، وقال له : ما تخلي ولدك عليا يرحل معنا ويسمع من المؤيد ، فلم يفعل أبي . ثم إنه سافر بابنه.
وذكر أمين الدين الإربلي للجماعة أنه كان له ثبت بسماع الكتاب فذهب منه .
وكان من عدول تحت الساعة في أواخر عمره . وقبل ذلك كان تاجرا مشهورا هو وأخوه ، ثم تضعضع . وكان يعرف بالمقرئ .
أجاز لي مروياته ، ومات بالعادلية الكبيرة في ثاني جمادى الأول .

وبخط القاضي شمس الدين ابن خلكان : توفي الشيخ أمين الدين القاسم الإربلي التاجر المعروف بالمقرئ في يوم الثلاثاء ثاني جمادى الأولى ، ودفن بمقابر الصوفية . وأخبرني غير مرة أن مولده في سنة أربع وتسعين وخمسمائة بإربل . تردد إلى مصر وإلى العجم مرارا . وسمع "صحيح مسلم" على المؤيد الطوسي .
قال شيخنا ابن أبي الفتح : وبلغني عن قاضي القضاة ابن خلكان أنه قال : رأيت ثبته "بصحيح مسلم" .
وقال شيخنا شمس الدين ابن أبي عمر : اسمعوا على هذا الشيخ "صحيح مسلم" ، فإن سماعه صحيح .
قال ابن أبي الفتح : سمع الكتاب في أواخر سنة عشر وأوائل سنة إحدى عشرة وكان قد قرأ القرآن وعرف الفرائض ، رحمه الله .
ـ حرف الميم ـ
534- محمد بن أحمد بن يحيى بن هبة الله بن الحسين بن سني الدولة .
قاضي القضاة نجم الدين أبو بكر ابن قاضي القضاة صدر الدين أبي العباس ابن قاضي القضاة شمس الدين أبي البركات ، الدمشقي ، الشافعي .
ناب عن والده في القضاء بدمشق ، ثم ولي قضاء القضاة عند كسره التتار على عين جالوت فبقي سنة ، ثم عزل بابن خلكان . ثم أسكن مصر وصودر وتعب .

ثم ولي قضاء دمشق أياما عقب زوال دولة سنقر الأشقر ، ولم تتم ولايته . وولي قضاء حلب قبل ذلك . وقد درس بالأمينية وهدة مدارس . وكان موصوفا بجودة النقل وصحته وكثرته .
وحدث عن : أبي القاسم بن صصرى ، وابن باسويه ، وغيرها .
وولد سنة ست عشرة وستمائة وكان مشهورا بالصرامة والهيبة والهمة العالية والتحري في الأحكام.
توفي في ثامن المحرم ، ودفن بسفح قاسيون .
535- محمد بن أحمد بن إبراهيم بن عيسى .
المحدث ، الناسخ ، شرف الدين ، أبو عبد الله بن المجير القرشي ، الدمشقي ، الكتبي .
ولد في ربيع الأول سنة عشر وستمائة .
وسمع من : أبي القاسم بن صصرى ، وأبي عبد الله بن الزبيدي ، وجماعة .
وببغداد من : أبي الحسن بن القطيعي ، والأنجب الحمامي ، وابن روزبة ، وطائفة .
وبمصر من : مرتضى بن العفيف ، وأقرانه .
وبحلب من : ابن خليل فأكثر ، وعن غيره . وكتب الأجزاء والطباق ، وقرأ الكثير . وكان ضعيفا بين المحدثين ، يتهمونه .
سمع منه : ابن الخباز ، والبرزالي ، وجماعة من الطلبة ، ولم يكن عليه أنس الحديث .
وخطه كثير السقم مع حسنه .
توفي في سادس عشر ذي القعدة سامحه الله .

قال الحافظ سعد الدين الحارثي : كان مزورا كذابا . سمع لنفسه وزور .
536- محمد بن أحمد بن مكتوم بن أبي الخش .
البعلبكي .
أديب محسن ، وشاعر مجود ، يحفظ "المقامات" . أعاد بأمينية بعلبك ، وأقرأ النحو .
استشهد في أول الكهول بحمص .
537- محمد بن أشرف بن محمد بن ذي الفقار .
السيد الحسيب ، العالم ، عماد الدين الحسني ، الشافعي .
مدرس المستنصرية . ولما كبر نزل عنها لابنه شرف الدين .
ولد بمربد سنة 597 .
538- محمد بن الحسن بن سالم بن نبهان .
الشيخ زين الدين الحمصي ، الشاهد . والد شيخنا البدر بن الصواف .
توفي فجأة بحصيرته تحت الساعات في ثالث عشر المحرم ، وله ثمان وسبعون سنة .
وقد روى عن ابن صباح جزءا .
539- محمد بن الحسين بن رزين بن موسى بن عيسى بن موسى بن نصر الله .
قاضي القضاة ، مفتي الإسلام ، تقي الدين ، أبو عبد الله العامري ، الحموي ، الشافعي .
ولد سنة ثلاث وستمائة بحماة . وحفظ من "التنبيه" في صغره . ثم انتقل عنه إلى "الوسيط" فحفظه كله ، وحفظ "المفضل" . كله ورحل إلى حلب فقرأه على موفق الدين ابن يعيش .

ورجع إلى حماة ، وتصدر للقراءة والفتوى وله ثمان عشرة سنة ، وحفظ "المستصفى" للغزالي ، وكتابي أبي عمرو بن الحاجب في الأصول والنحو . ونظر في التفسير وبرع فيه ، وشارك في الخلاف والمنطق والبيان والحديث .
وقدم دمشق سنة نيف وثلاثين ، وهو من فضلاء وقته ، فلازم الشيخ تقي الدين ابن الصلاح ، وشرح عليه ، وعلق عنه . وقرأ القراءآت على أبي الحسن السخاوي ، وسمع منهما ، ومن كريمة .
وأفتى بدمشق هذه الأيام ، وولي إمامة دار الحديث الأشرفية ، ثم ولي وكالة بيت المال في الدولة الناصرية وتدريس الشامية الحسامية ، ثم انتقل إلى القاهرة وقت أخذ حلب ، وولي عدة جهات فأعاد بمدرسة الشافعي ، وظهرت فضائله الباهرة . واشتغلوا عليه في أيام الشيخ عز الدين بن عبد السلام .
ثم درس بالظاهرية . ثم ولي القضاء وتدريس الشافعي ، وامتنع من أخذ الجامكية على القضاء دينا وورعا .
وكان يقصد بالفتاوى من النواحي ، وتخرج به أئمة ، منهم قاضي القضاة بدر الدين بن جماعة ، وغيره .
وحدث عنه : الدمياطي ، وابن جماعة والمصريون .
وكان حميد السيرة ، حسن الديانة ، كثير العبادة ، كبير القدر ، جميل الذكر ، رحمه الله تعالى .

توفي في ثالث رجب . وولي القضاء بعده وجيه الدين البهنسي .
540- محمد بن الحسين بن وداعة .
الأمير مجد الدين .
حدث بالبعث عن : ابن اللتي .
ومات بمصر في ذي القعدة .
541- محمد بن الحسين بن عتيق بن الحسين بن رشيق .
الإمام ، المفتي ، علم الدين ، أبو عبد الله الربعي ، المصري ، المالكي . والد شيخنا القاضي زين الدين محمد .
سمع من : علي بن المفضل الحافظ ، وابن جبير البلنسي ، وعبد الله بن مجلي، وغيرهم .
روى عنه : الدواداري ، والمصريون .
وكان موصوفا بالعلم والعمل والزهد .
توفي ليلة الجمعة ثامن ذي الحجة . ودفن بسفح المقطم من خمس وثمانين سنة .
542- محمد بن ذي الفقار .
الصدر ، الإمام ، عماد الدين الحسني ، المرندي ، ثم البغدادي ، الشافعي ، مدرس الستنصرية .
سمع "صحيح البخاري" من أبي الحسن القطيعي ، ودرس وأفاد .
مات في شعبان من السنة ، وله أربع وثمانون سنة وشهر . وقيل محمد بن أشرف . تقدم .
543- محمد بن عبد الأحد بن شقير .
الحراني الحاج . أحد التجار المعروفين .
وجد مقتولا بالشريعة ، وكان قد قدم في تجارة .
544- محمد بن علي بن محمود بن أحمد .

الحافظ ، المحدث ، جمال الدين ، أبو حامد بن الشيخ علم الدين ابن الصابوني، المحمودي ، شيخ دار الحديث النورية .
ولد في رمضان سنة أربع وستمائة .
وسمع من : أبي القاسم بن الحرستاني ، وأبي البركات بن ملاعب ، وأبي عبدالله بن البنا ، وأبي القاسم العطار ، وأبي المحاسن بن أبي لقمة .
ثم طلب بنفسه وعني بالحديث ، وكتب وقرأ ، وصار لهم فهم ومعرفة .
وسمع من : ابن البن ، وابن صصرى ، وهذه الطبقة ، بمشق ؛ وعبد اللطيف بن يوسف ، ويحيى بن الدامغاني ، وطائفة بحلب ؛ وأبي علي الإوقي ، وغيره بالقدس ؛ وعبد العزيز بن باقا ، وعلي بن رحال ، وعلي بن مختار ، وعلي بن جبارة، وعبد الصمد بن داود الغضاري ، وخلق بمصر .
وخرج لغير واحد . وكان صحيح النقل ، مليح الخط ، حسن الأخلاق . صنف مجلدا مفيدا سماه "تكملة إكمال الإكمال" ذيل به على "إكمال ابن نقطة" فأفاد وأجاد .
وهو من رفاق ابن الحاجب ، والسيف بن المجد ، وابن الدخميسي ، وابن الجوهري في الطلب ، فطال عمره ، وعلت رواياته .
وروى الكثير بمصر ودمشق . وكان من كبار العدول ومتميزيهم .
سمع منه : عمر بن الحاجب ، والقدماء .

وروى عنه : الدمياطي ، وشرف الدين يعقوب المقرئ ، وجمال الدين المزي، وعلاء الدين ابن العطار ، وعلم الدين الدواداري ، وعلم الدين البرزالي ، وبرهان الدين الذهبي ، وجمال الدين رافع ، وقاضي القضاة نجم الدين ابن صصرى، وطائفة سواهم من المصريين والشاميين .
وكان له إجازة من : عمر بن طبرزد ، والمؤيد الطوسي ، وطبقتهما .
وقد حصل له تغير قبل موته بسنة أو أكثر ، واعتراه غفلة ، وساء حفظه .
وقد أجاز لي مروياته سنة ثلاث وسبعين وستمائة .
وتوفي في منتصف ذي القعدة ، ودفن بسفح قاسيون ، رحمه الله ، وله ست وسبعون سنة .
قال شيخنا ابن أبي الفتح : اختلط قبل موته بسنة أو أكثر .
545- محمد بن علي بن محمد بن إلياس ابن الشيرجي .
الأنصاري ، الصدر ، بدر الدين ، أبو عبد الله الدمشقي .
روى عن : أبي القاسم بن صصرى .
ومات في جمادى الأولى ودفن بمقبرة باب الصغير .
546- محمد بن علي بن علوان .
الشيخ ، شمس الدين المزي ، مفسر الرؤيا .
توفي في ذي الحجة كهلا ، وكان ضريرا كثير التلاوة ، وقد حج ، وكان إليه المنتهى في تعبير الرؤيا ، بحيث يضرب به المثل في وقته ، رحمه الله تعالى .

547- محمد بن محمد بن عبد الوهاب بن مناقب بن أحمد بن علي بن أحمد بن حسن بن علي بن أحمد بن حسين بن محمد بن إسماعيل بن المنقذي بن جعفر بن عبد الله بن حسين بن زين العابدين ين علي بن الحسين بن علي بن أبي طالب .
الشريف فخر الدين ، أبو عبد الله العلوي ، الحسيني ، المنقذي ، الدمشقي ، المعدل .
ولد سنة ستمائة أو قبلها . وسمع اليسير حضورا عن عمر بن طبرزد .
وروى عن حنبل شيئا ثم انكشف أن ذلك خطأ .
وله إجازة من : عين الشمس الثقفية ، وعفيفة الفارقانية ، وأسعد بن روح ، وزاهر بن أحمد .
ولم يرو عن هؤلاء بالسماع شيئا لأن الإجازة ظهرت له بعد موته .
وقد سمع من : درع بن فارس ، ومكرم بن أبي الصقر .
وكان من شهود تحت الساعات .
روى عنه : الدمياطي ، والمزي ، وجماعة .
وأجاز لي مروياته .
وتوفي في الثالث والعشرين من شعبان .
وروى بالإجازة عن : المؤيد ، وغيره .
548- محمد بن محمود بن أحمد بن أبي الفوارس .
شمس الدين الجزري ، التاجر .
شيخ معمر ، ذكر أنه سمع الكثير من أبي الفرج بن الجوزي وطبقته . وأنه ولد بالجزيرة في سنة ثمان وستين وخمسمائة .

أجاز لأبي عبد الله بن سامة ، وأبي الفراء بن الخباز ، والبرزالي .
مات في جمادى الأولى .
549- محمد بن منعمة بن مطرف بن طريف .
القنوي .
550- محمد بن ميكائيل بن أحمد بن راشد .
الإمام مجد الدين الموصلي ، الفرضي ، النحوي .
استملى على ابن الخباز النحوي كتاب "التوجيه" في العربية .
توفي في شوال عن ثمان وسبعين سنة .
551- محمد بن يعقوب بن أبي الفرج بن عمر بن خطاب .
الشيخ المعمر ، مسند العراق ، شهاب الدين ، أبو سعد بن أبي الدينة ، ويقال ابن أبي الديني البغدادي .
ولد سنة تسع وثمانين وخمسمائة .
وسمع من : أبي الفتح المندائي ، وابن سكينة ، وحنبل بن عبد الله الرصافي ، وأبي علي ضياء بن الحريف ، والحافظ ابن الأخضر .
ويقال إنه سمع من أبي الفرج بن الجوزي وذلك ممكن لأنه سمع في حياة ابن كليب من ابن الأخضر ، وذلك في ذي الحجة سنة أربع وتسعين .
وقد سمع من المؤمنة "مسند ابن عمر" على حنبل وأبي الحسن علي بن المبارك بن محمد بن جابر بسماعها من ابن الحصين ، وسماعه منهما في رجب سنة أربع وتسعين أيضا .
وأجاز له : أبو القاسم البوصيري ، والأرتاحي ، وابن باقا ، والخشوعي .

وقال الظهير الكازروني في "تاريخه" : قال لي : ولدت في ربيع الأول سنة تسع . ورأيت جماعة يتهمونه في هذا الإضبار ، وكان كبيرا .
قلت : وأجاز له يحيى بن بوش ، وذاكر بن كامل ، وعبد المنعم بن كليب ، وعبد الخالق بن عبد الوهاب بن الصابوني ، وأبو الفرج عبد الرحمن بن الجوزي ، وإبراهيم وعبد الله ابنا محمد بن حمدونة ، وآخرون .
روى عنه : الدمياطي ، وأبو العلاء الفرضي ، وأبو سعد عبد الله بن محمد بن نصر الجيلي .
وأجاز لمن أدرك حياته ، وعبد الرزاق بن الفوطي المؤرخ ، وجماعة .
وولي مشيخة المستنصرية .
وتوفي في ثامن عشر رجب .
وقد سمع أخوه عبد الوهاب من ابن كليب .
522- المسلم بن محمد بن المسلم بن مكي بن خلف بن المسلم بن أحمد بن محمد بن حصن بن صقر بن عبد الواحد بن علي بن علان .
القاضي الجليل ، المسند ، شمس الدين ، أبو الغنائم ابن علان القيسي ، الدمشقي ، الكاتب .

ولد سنة أربع وتسعين وخمسمائة . وأجاز له الشيخ أبو طاهر الخشوعي ، وأبو محمد بن عساكر ، وأبو سعد عبد الله بن الصفار ، وعبد الرحيم بن الشعري ، ومنصور ابن الفراوي ، والعماد الكاتب ، وعبد اللطيف ابن شيخ الشيوخ ، وعلي بن هبل الطبيب ، وعبد القادر الرهاوي ، وعين الشمس الثقفية ، وضياء الدين عبد الملك الدولعي ، وخلق سواهم .
وسمع "المسند" من حنبل ورواه ببعلبك وبدمشق ، وسمع "تاريخ بغداد" من أبي اليمن الكندي ، وسمع "الغيلانيات" و "القطعيات الأربعة" ، "وسنن أبي داود" ، و "جامع الترمذي" ، و "الزهد" لابن المبارك ، و "الأشربة" للإمام أحمد ، وجماعة أجزاء من أبي حفص بن طبرزد . وسمع "صحيح مسلم" من أبي القاسم بن الحرستاني ، وسمع "صحيح البخاري" من ابن مندويه ، والعطار .
وسمع من : والده ؛ ومن : تاج الأمناء ، وزين الأمناء ، وابن ملاعب ، والشيخ العماد ، وابن أبي لقمة ، وابن البن ، وابن صصرى ، وجماعة .
وسمع من الكندي أيضا كتاب "الحجة" لأبي علي الفارسي بفوت ، وجماعة أجزاء .

روى عنه : الشهاب القوصي في "معجمه" من شعره ، والدمياطي ، وأبو الحسين اليونيني ، وابن تيمية ، والمزي ، وابن العطار ، وابن أبي الفتح ، وتقي الدين بن اليونيني ، وسعد الدين الحارثي ، وخلق كثير من كهولنا .
وأجاز لي مروياته .
قال أحمد بن يونس الإربلي : كان ابن علان قد ألزم نفسه بتلاوة ختمة كل يوم من سنة ثلاث وسبعين إلى أن مات ، ووقف على آخر فاطر وقضى ، رحمه لله تعالى.
وقال قطب الدين ، كان من الرؤساء الكرماء ، ولي نظر الدواوين بدمشف مدة ، وولي نظر الجهات القبيلة مدة ، وولي نظر بعلبك ، ثم انفصل عنها ، وترك الخدمة ، وأقام بدمشق ، ورتب مسمعا بدار الحديث . وله مكارم مشهورة .
قلت : روى "المسند" ثلاث مرات ، و "صحيح مسلم" ، و "جامع الترمذي". وسألت أبا الحجاج الحافظ عنه فقال : شيخ جليل نبيل ، من أكبر بيوتات الدمشقيين . سمعنا منه "مسند أحمد" ، وغير ذلك . وكان من سروات الناس وأهل المروءات ، ودائم البشر حسن الخلق ، محبا لأهل الحديث ، سهلا في الرواية .
قلت : توفي في الخامس والعشرين من ذي الحجة ودفن بسفح قاسيون ، وهو جد قاضي القضاة نجم الدين بن صصرى لأمه .

553- مظفر بن أبي السعادات المبارك بن أحمد .
الشيخ سيف الدين ، أبو النجيب البغدادي .
عاش ثلاثا وثمانين سنة .
روى بالإجازة عن : الناصر لدين الله .
554- مكثر بن غالب .
الأنصاري ، القاضي كمال الدين .
توفي في ذي الحجة ، وله نظم حسن .
ـ حرف النون ـ
555- نصر الله بن القمر عمر .
الحريري ، الدمشقي ، ناصر الدين ، والد بدر الدين ، حموي .
توفي في جمادى الأولى .
* * *
556- وفيها توفي جدي علم الدين أبو بكر سنجر الموصلي كهلا ، وخلف بضعة عشر ألف درهم لأولاده ، وأوصى بثلاثمائة درهم حجة .
ـ حرف الواو ـ
ـ ولي الدين .
الزاهد . نزيل بيت لهيا . إسمه علي ، تقدم .
ـ حرف الهاء ـ
557- هبة الله بن محمد بن هبة الله بن علي بن جرير .
القاضي نفيس الدين أبو القاسم الحارثي ، الزبداني ، قاضي بلده .
سمع جزءا حضورا بالزبداني من ابن ملاعب ؛ وكان جليلا ، نبيلا ، فاضلا، ذا كرم وسؤدد . عرض عليه قضاء بعبك ، فأبى أن يفارق وطنه وأملاكه .
وكان دينا خيرا . وسمع "مسند عبد" ، من ابن اللتي .
سمع منه : المزي ، والبرزالي ، والطلبة .
ومات فجأة بدمشق بقاسيون في تاسع صفر وله ثلاث وسبعون سنة .

لنا منه إجازة . وكان يدري الرمل ، ويعالج بعض الأعيان .
ـ حرف الياء ـ
558- يحيى بن عبد الكريم .
الأجل محيي الدين ابن الكويس الكاتب . ناظر الصبيبة .
ظريف خليع ، معاشر للرؤساء ، موصوفا بعمل الأطعمة الفاخرة والضايفات.
توفي في جمادى الآخر بالصبيبة ونقل إلى دمشق .
559- يحيى بن عبد المنعم .
القاضي جمال الدين المصري ، المعروف بقاضي الغربية .
ناب في القضاء مدة ، ودرس مدة بمشهد الحسين ، وكان إماما محققا ، نقالا للمذهب .
توفي في رجب ، وقد قارب الثمانين ، رحمه الله تعالى .
560- يحيى بن محمد بن إسماعيل .
القاضي تاج الدين الإربلي ، الكردي ، نائب الحاكم بدمشق لابن الصائغ .
وقد ولي قضاء حمص وقضاء بعلبك ، ثم ولي في أوائل السنة قضاء حلب . وباشر مدة شهرين ، ثم انجفل من التتار فقدم حمص . واستشهد يوم المصاف ، وقد نيف على الستين ، وكان يكرر على "الوجيز" للغزالي .
561- يوسف بن إبراهيم بن قريش .
المولى شمس الدين المصري .
استشهد على حمص ، وقد نيف على السبعين . وكان من كتاب الدرج بمصر.
كتب للملك الصالح نجم الدين ولمن بعده ، وكان وافر الحرمة ، كثير النعمة .

562- يوسف بن الحسن بن يوسف بن الحسن بن حبيش .
اللخمي ، شاعر المغرب ، أبو الحسين .
مات في جمادى الأولى عن ثمان وخمسين سنة .
يروي عن : سهل بن مالك ، وأبي الحسن بن قطرال .
563- يوسف بن لؤلؤ .
الأديب بدر الدين الدمشقي ، الشاعر ؛ له نظم يروق وشعر يفوق .
وقد مدح الملك الناصر والكبار ، وسار شعره . وكان له بيت بالجاروخية عاش ثلاثا وسبعين سنة . ومات في شعبان .
وكان أبوه عتيق بدر الدين دلدرم الياروقي .
فمن شعره :
أمن قلم الريحان في خده نقط
بدا منه سطر العيون محقق
وخرج في الخد العذار حواشيا
فأشكل لما بان في الخد شكله
فيا ليت حظي منه ( . . . ) أو الرضى
تـ ( . . . ) قلبي في الخفوق وقرطه
وشغلوا به عني فعز مزاره
وما كنت أدري أن الغزلان حاجر
……وفي قده من لين ما تنبت الخط
فمثل خطا لا يماثله خط
على صفحات منه بالمسك تختط
فيا عجبا منه وخيلانه نقط
فقد طال فيما بيننا الشحط والسخط
معلق منه مثل ما علق القرط
وأغلوا علي السوم في الوصل واشتطوا
على كل ليث من ليوث الورى تسطو
وله :
يا عاذلي فيه قل لي
يمر بي كل وقت
……عن حبه كيف أسلو
وكلما مر يحلو
وله :

وروضة دولابها
من حين ضاع زهرها
……إلى الغصون قد شكا
دار عليه وبكى
وله :
هلم يا صاح إلى روضة
نسيمها يعثر في ذيله
……يجلو بها العاني صدى همه
وزهرها يضحك في كمه
564- يوسف بن يعقوب بن يعيش .
الفقيه ، العابد ، جمال الدين ابن القدوة أبي يوسف ، شيخ مغارة العزيزة .
مات في جمادى الأولى .
الكنى
565- أبو بكر بن عمر بن يونس .
الفقيه ، الصالح ، شمس الدين المزي ، الحنفي .
سمع "البخاري" من ابن مندويه ، والشمس العطار .
وسمع مسلما من أبي القاسم الحرستاني .
قال أبو محمد البرزالي : سمعت منه الكتابين .
وسمع من : الدواداري ، والمزي ، وابن الخباز ، والشيخ أحمد الحنبلي ، وأخوه مجد الدين ، وطائفة.
وتوفي في ثاني شعبان بالقيمازية ، وله سبع وثمانون سنة ، فإنه ولد سنة ثلاث وتسعين بالمزة .
566- أبو القاسم بن محمد بن عثمان بن محمد .
الصدر ، الإمام ، صفي الدين التميمي ، الدارمي ، البصروي ، الحنفي ، والد قاضي القضاة صدر الدين علي الحنفي .
وولد ببصرى سنة ثلاث وثمانين وخمسمائة . ودرس بالأمينية ببصرى دهرا. وكان رئيسا فقيها ، عارفا بالمذهب .
توفي ببصرى في شعبان عن سبع وتسعين سنة .
* * *

وفيها ولد :
بهاء الدين محمد بن شهاب الدين أحمد بن المرجاني ،
وتقي الدين أحمد بن العلم الحراني ظنا ؛
وأبو بكر ابن شيخنا الحسام أقش الشبلي ،
ومحتسب الصالحية الشمس محمد بن عبد الهادي ،
وعبد الرحمن بن شيخنا برهان الدين الإسكندراني ،
وابن أخيه أبو المعالي محمد بن أحمد ،
وعز الدين محمد بن ضياء الدين إسماعيل بن الحموي .
وأحمد بن شيخنا شمس الدين محمد أبي الفتح الحنبلي .
ذكر جماعة انقطع خبرهم في هذا العام
ـ حرف الجيم ـ
567- جوبان بن مسعود بن سعد الله .
الأديب البارع ، أمين الدين الدنيسري ، القواس ، التوزي الشاعر .
من أذكياء بني آدم . وله نظم في الذروة .
وكان حيا في هذا الحين . كتب عنه الوجيه عبد الرحمن السيبي ، وغيره .
فمن شعره ، قال الجزري اسمه رمضان الجوبان :

إذا افتر جنح الليل عن مبسم الفجر
وفاحت له من عابق الروض نفحة
وعهدي بوجه الأرض مبتسما فلم
إذا أرجف الماء النسيم لوقته
وبحر الرياض الخضر بالزهر مزبد
ومن شهب الكاسات بالنجم نهتدي
نصون الحميا بالقناني وإنما
ولما حكى الراووق في المعين شكله
تذكر عهدا بالكروم فكله
عجبت له والراح تبكي به فلم
إذا ما أتاني كأسها غير مترع
يناولينها فاتر اللحظ أغيد
ينادمنا نظما ونثرا ولفظه
ولم يسقني كأس المدامة دون أن
وقال وفرط السكر يثني لسانه
ومن كان لا تحوي ذراعاه مئزري
……ولاح به ثغر من الأنجم الزهر
رفنا به برد الرضاب من الخمر
تغرغر منها الدمع في مقل العذر
كساه شعاع الشمس درعا من التبر
كأنابه في فلك مجلسنا نسري
إذا أتاه ساري العقل في لجة السكر
نصون القناني بالحميا ولا ندري
وقد علق العنقود في سالف الدهر
عيون على أيام عصر الصبا تجري
غدت بحباب الكأس باسمة الثغر
تحققت عين الشمس في هالة البدر
فلله ذاك الأغيد المخطف الخضر
ومبسمه يغني عن النظم والنثر
سقاني بعينه كؤوسا من السحر
إلى غير مايرضي التقي وهو لا يدري
فدون الذي تحوي أنامله خصري
وله من قصيدة :

أبيت على جمر الغضا متململا
دعاني إليك الحب والقلب فارغ
أيجمل يا حلو الشمائل أنني
لك العمر سلواني ونومي توفيا
يمين بلذات العتاب وأنني
نحولي ووجدي والتهتك في الهوى
ومن أعجب الأشياء صدك والذي
……سليم هوى ملقى وأنت سليم
ووردك عذب واللواحظ هيم
أموت من البلوى وأنت عليم
وأكبر إثم أن يهان يتيم
لذو قسم لو تسمعون عظيم
وإتلاف روحي في هواك نعيم
يزيل الجوى سهل وأنت كريم
وله :
وظبي أنس رآه الظبي فاختلست
وافيته وبكفي مثل قامته لينا
فحين حييته بالبان مندهشا
أهوى إلى لئم كفى حين صافحني
ولاح لي دون أن أدنو شعاع سنا
……لحاظه لمحات من تلفته
يفوح بنشر مثل نكهته
والشمس تخجل من إشراق جبهته
فملت أطلب شكرا لئم يمنته
يزري على الشمس من تضريج وجنته

وله :
وذات رقص ورهج في تمايلها
بيضاء حمراء مثل الشمس طلعتها
لها أب ولها أم إذا ازدوجا
لو أطعمت كل ما في الأرض ماشبعت
……منيعة الوصل من ضم وملتزم
سود ذوائبها من أنفع الخدم
جاءت على الفور تبغي الأكل بالنهم
حتى إذا سقيت عادت إلى العدم
وله :

نفش غصن البان أذنابه
وقال من في الروض مثلي وقد
فحدق النرجس يهزأ به
بل أنت بالطول تحامقت يا
قال له البان : أما تستحي
……واهتز عند الصبح عجبا وفاح
تعزى إلى قدي قدود الملاح
وقال حقا قلته أو مزاح
مقصوف عدوا بالدعاوى القباح
ما هذه إلا عيون وقاح
وله :
وثاكلة فارقت
تدور على قلبها
……ما آلف من رسمها
وتبكي على جسمها
ما أدري توفي الجوبان بعد الثمانين أو قبلها . ونقل الجزري أنه لم يكن يعرف الخط ولا النحو ، قال : وكانت كتابته من جهة التويز في غاية القوة بحيث أنه استعار من القاضي عماد الدين محمد بن الشيرازي درجا بخط ابن البواب ، ونقل ما فيه إلى درج بورق التوز ، وألزق التوز على خشب ، وأوقف عليه ابن الشيزاري ، فأعجبه وشهد له أن في بعض حروفه شيئا أقوى من خط ابن البواب . واشتهر ذلك بدمشق ، وبقي الناس يقصدونه ويتفرجون عليه . وكان له ذهن خارق .
قلت : وقد ذكر في ترجمة ابن سبعين أبياتا من شعره في الإتحاد ، نسأل الله السلامة .
ـ حرف الحاء ـ
568- حسين بن علي بن ظافر .
الشيخ صفي الدين الأنصاري ، الخزرجي ، أبو عبد الله .
سمع "الجامع" من ابن البنا . ومولده بمصر في سنة خمس وتسعين وخمسمائة .

وأجاز للبرزالي ، ولخلق في سنة ثمانين وستمائة من مكة .
وله زاوية بالقرافة بقرب بركة الحبش . وكان معظما تزوره الأمراء والوزراء ، ويحكون عنه أحوالا ومكاشفات . وجده يكنى أبا المنصور .
ـ حرف العين ـ
569- عبد الله بن علي بن إسماعيل بن علي بن حسن بن عطية .
الإمام ناصر الدين ابن الأبياري ، الإسكندراني ، المالكي .
ولد سنة ثلاث عشرة . وسمع من : الصفراوي ، وجعفر .
ودرس وأفتى وتفنن ، وولي القضاء مدة ثم عزل . وكان ذا دين متين وورع وزهد وشهرة .
أجاز للبرزالي .
570- عبد الرحمن بن الحسن بن عبد الرحمن بن زهرة بن الحسن بن زهرة .
البدر الحسيني ، الحلبي ، الشيعي ، أبو المحاسن ، أخو نقيب الأشراف بحلب علي بن الحسن .
سمع "جزء الوحشي" من الإفتخار الهاشمي .
ولد في حدود سنة خمس وستمائة . وأجاز للبرزالي في سنة ثمان وسبعين من حلب .
571- عبد الملك بن محمد بن إسماعيل .
الشيخ زين الدين الشافعي ابن قاضي الكرك .
مولده في سنة 595 ، وسمع من : الفخر بن عساكر ، وغيره .
كتب في إجازة بن عبد الحميد في سنة ثمانين .
ـ حرف الميم ـ
572- محمد بن علي بن هبة الله بن أحمد بن هبة الله .

الشيخ موفق الدين ابن المحيي بن قرناص الخزاعي ، الحموي ، الشافعي .
ولد في شعبان سنة أربع وستمائة بحماة .
وأجاز للنفري في سنة ثمان وسبعين فذكر تحت خطه أنه سمع من الإفتخار الهاشمي ، وابن الأستاذ ، وجماعة .
573- محمد بن مبارك بن مقبل بن الحسن .
الأديب ، الرئيس ، جمال الدين الغساني ، الحمصي ، الشاعر ، صاحب النظم والنثر .
وكان أبوه وزيرا من أجلاد الشيعة وغلاتهم .
ولد محمد في يوم عيد الفطر سنة سبع وستمائة . وأجاز في سنة ثمان وسبعين.
574- ملطشاه بن أبي الحسن بن محمود بن الحسين .
بدر الدين الدمشقي ، الحنبلي ، نزيل بعلبك .
ولد سنة 593 ، وحج خمسا وأربعين حجة ، وجاور عشرين سنة بمكة .
قال الوجيه النفري " ذكر أنه سمع جميع "المسند" من حنبل أجاز في سنة 678 .
الكنى والألقاب
575- العزفي صاحب سبتة .
وهو لقب له . أبوه القاسم محمد ابن صاحب سبتة الفقيه أبي العباس أحمد بن محمد بن أحمد ، اللخمي ، السبتي العزفي .

حكم على بلد سبتة بعد أبيه في سنة 633 ، فحدثني أبو الصفا خليل بن أيبك الكاتب أن الإمام أبا حيان حدثه أن أبا القاسم هذا لم يؤد طاعة لأحد من ملوك المغرب ، وساس بلده أحسن سياسة بحيث لم يختلف عليه اثنان ، ولم يتسم بألقاب الملوك إنما يقال الفقيه .
وكان أبيض ، ربعة ، شيبة ، شهما عاقلا ، داهية ، سائسا لا يدخل سبتة غريب إلا بضامن ، ولا يخرج إلا بإذن ، ولا قتل ولا قطع إلا في حد . ولا يدخل أحد بلده راكبا .
وكان متواضعا ، قريبا ، يمر في الأزقة ويسلم ويسأل العامة عن أحوالهم ويؤآنس صبيانهم ويسألهم عما يشتغلون به من علم أو صنعة . بقي الغرباء يرغبون في بلده ويشترون به العقار .
وكان عسكره أهل بلده قد جعلهم يتعلمون الرمي ، وأجرى عليهم رزقا ، ولهم صنائع .
وكان له مراكب يقاتل فيها . وصاهر بني ( . . . ) اجي رؤساء البحر ، وكانوا شجعانا أجلادا ، فقوي أمره .
حدث عن أبيه . وكان أبوه عالما بالحديث .
وحدث أيضا عن أبي القاسم بن بقي ، وأبي الربيع بن سالم .

كتب إلي بالإجازة ، وألف كتابا سماه "الدر المنظم في المولد المعظم" . وكان يعمل بسبتة المولد بخلاف سائر الأندلس ، فإنه لا يعمل فيها سوى ميلاد عيسى تبعا للنصارى .
إلى أن قال : وله نظم .
قلت : امتدت أيام دولته وشاخ ، وبقي إلى سنة بضع وسبعين وستمائة .
576- أبو القاسم بن أحمد بن طولون .
المرابغي . شيخ معمر . ولد قبل سنة تسعين وخمسمائة ، وصحب الشيخ أبا الحسن بن الصباغ ، وسمع منه الحديث .
وكتب في إجازة ابن عبد الحميد . وكان من الصلحاء المشهورين .
ـ بنومرين .
قبيلة كبيرة من عرب المغرب فيهم شجاعة مفرطة وإقدام .

كان مقامهم بالريف الجنوبي من أرض تازة . ولما رأوا ضعف دولة بني عبدالمؤمن نزعوا الطاعة ، واتبعوا الغارة واستفحل أمرهم واقتلعوا فاس من الموحدين واستولوا عليها في سنة تسع وثلاثين وستمائة . فأول من قام بالزعامة منهم أبو بكر بن عبد الحق بن محيو بن حمامة المريني . ثم سار بعساكره وضايق بني عبد المؤمن إلى أن مات في سنة ثلاث وخمسين . فتملك بعده أخوه يعقوب بن عبدالحق ، فقوي أمره ، وكثرت جيوشه ، فحاصر أبا دبوس إلى أن أخذ منه مراكش، وزالت أيام بني عبد المؤمن ، ثم إنه فتح سبتة في سنة اثنين وسبعين ثم ( . . . . ) وتملك بعده ابنه السلطان يوسف بن يعقوب ودانت له الأمم إلى أن قتل سنة ست وسبعمائة .

( بعون الله وتوفيقه تم تحقيق هذه الطبقة من "تاريخ الإسلام ووفيات المشاهير والأعلام" لمؤرخ الإسلام الحافظ شمس الدين محمد بن أحمد بن عثمان بن قايماز الذهبي الدمشقي ، المتوفى سنة 748هـ ، رحمه الله تعالى ، وقد أنجز التحقيق خادم العلم وطالبه أبو غازي عمر عبد السلام تدمري ، الحاج الأستاذ الدكتور ، أستاذ التاريخ الإسلامي في الجامعة اللبنانية ، عضو الهيئة العربية العليا لإعادة كتابة تاريخ الأمة في اتحاد المؤرخين العرب ، وعضو الهيئة الاستشارية في معهد المخطوطات العربية بالقاهرة ، وضبط النص ، وعلق عليه ، ووثق مادته ، وصنع فهارسه ، وذلك في منزله بساحة السلطان الأشرف خليل بن قلاوون (النجمة سابقا) بمدينة طرابلس الشام المحروسة ، مساء الأثنين ، السابع من شهر صفر الخير 1419هـ . الموافق للأول من حزيران (يونيو) 1998م . والله المستعان على إنجاز بقية هذا الكتاب )
* * *
ويليه الطبقة التاسعة والستون ( 681 ـ 690 هـ . )

بسم الله الرحمن الرحيم
ذكر الحوادث الكائنة في هذه السنين العشر على الترتيب مختصراً
سنة إحدى وثمانين وستمائة
[ سلطان دولة المماليك ]
سلطان مصر والشام : الملك المنصور .
[ صاحب العراق وخُراسان ]
وصاحب العراق ، وخراسان ، وغير ذلك : أحمد بن هولاكو .
[ القبض على بيسري وكشتغدي ]
وفي صفر قبض المنصور بمصر على بدر الدين بيسري ، وكشتغدي الشمسي ، فبقيا في السجن تسعة أعوام .
[ تدريس الأمينية ]
وفيه ولي تدريس الأمينية القاضي شمس الدين ابن خلكان .
[ نيابة القضاء ]
وفي رجب ناب في القضاء شمس الدين الأبهري .
[ تدريس الأمينية والفرخشاهية ]
وفي رجب درس بالأمينية الشيخ علاء الدين ابن الزملكاني بعد موت ابن خلكان .
ودرس شمس الدين بن الحريري بالفرخشاهية بعد موت الجمال يحيى مدرسها .
[ سلطنة الملك أحمد ]
قال قطب الدين : وفي أوائلها تسلطن الملك أحمد وله نحو ثلاثين سنة ، فأمر بإقامة شعائر الإسلام ، وضرب الجزية على الذمة . ويقال إنه أسلم صغيراً وأبوه حي .
[ وزارة مصر ]
وفيها ولي الوزارة بمصر نجم الدين ابن الأصفوني ، وأصفون من قرى قوص .
[ قضاء القاهرة ]

وولي قضاء القاهرة شهاب الدين ابن الخويي .
[ زيارة القدس والخليل ]
وفيها قدم رسول الملك أحمد ، وهو بهاء الدين أتابك الروم ، وشمس الدين ابن البتي الآمدي ، وقطب الدين الشيرازي العلامة ؛ وزارة القدس والخليل في طريقهم . وكان سيرهم في الليل .
[ حريق الأسواق بدمشق ]
وفي ليلة الإثنين حادي عشر رمضان احترقت اللبادين ، والكتبيين ، والخواتميين ، والزجاجين ، وبعض سوق الأساكفة ، والمرجانيين ، وما فوق ذلك ، وما تحته من الأسواق والقياسير والفوّارة ، وكان حريقاً عظيماً مهولاً ، ذهب فيه من الأموال ما لا يحصى ، ولم يحترق فيه أحد . وأصله أن دكان أولاد الجابي كانت إلى جنب دكان أبي ، وعملوا مجمرة نار على العادة ، ووضعت في البويب ، وخرج الخارج يزعجه ، ودفع الكساء الذي يكون على الباب ، فرمى المجمرة ، وأغلق الدكان ، وذهب للإفطار ، فعملت النار والناس في إفطارهم ، واشتد الدخان ، وخرجت من الدار قبل عشاء الآخرة، فعلقت بالسقوف العتق والبواري ، واشتد عملها ، وعجزوا عنها . وجاء الوالي ، ونز ل ملك الأمراء حسام الدين لاجين ، فأعجزتهم ، وقضي الأمر .

واستمرت إلى نصف الليل ، ولولا لطف الله لاحترق الجامع واجتهدوا في إطفائها بكل ممكن .
[ عمارة الأماكن المحترقة ]
ثم اهتم بذلك محيي الدين ابن النحاس ناظر الجامع اهتماماً لا مزيد عليه ، وشرع في عمارته ، فبني ذلك وتكامل في سنتين , وبعض ذلك وقف المارستان الصغير .
قال شمس الدين ابن الفخراني : فخر الدين ابن الكتبي احترق له كتب بعشرة آلاف درهم ، وأن الشمس الليثي ، يعني الفاشوشة ، ذهب له كتب ومالٌ في الحريق بما يقارب مائة ألف .
قال : وكان مغلّ الأملاك المحترقة ، يعني الأوقاف ، في السنة مائة ألف وأربعين ألف درهم .
قلت : وفُرقت هذه الأسواق ، فعملوا سوق تجار جيرون على باب دار الخشب ، وسكن الزّجّاجون عند حمام الصحن ، وسكن الذَّهبيون في أماكن إلى أن تكامل البنيان وعادوا .
سنة اثنتين وثمانين وستمائة
[ قدوم السلطان دمشق ]
في رجب قدم السلطان الملك المنصور دمشق .
[ مشيخة الإقراء بتربة أم الصالح ]

وفي صفر ولي مشيخة الإقراء بتربة أم الصالح شيخنا جمال الدين الفاضلي ، لموت العماد الموصلي ، وحضر عنده قاضي القضاة ابن الصائغ ، والشيخ تاج الدين عبد الرحمن ، وخطب وذكر فضل القرآن و [ تلاوته ] في الجمع ، وهل هو بدعة .
[ حسبة دمشق ]
وفيها ولي حسبة دمشق جمال الدين ابن صصرى ، وولي ابن عمه الإمام نجم الدين ابن صصرى درس العادلية الصغرى ، نزل له عنها القاضي شرف الدين ابن المقدسي لما ولي الشامية الكبرى بعد أخيه .
[ تدريس الرواحية ]
وولي نجم الدين البيساني نائب القاضي تدريس الرواحية عوضاًَ عن ابن المقدسي ، لكونه صحت له الشامية .
سنة ثلاث وثمانين وستمائة
[ سلطنة حماة ]
فيها ولي سلطنة حماة الملك المظفر بعد موت المنصور والده .
[ السيل الهائل بدمشق ]

وفي شعبان ليلة الرابع والعشرين منه نصف الليل كانت الزيادة العظمى ، توالت الرعود والبروق ، وأرسلت السماء عزاليها ، وجاء سيل هائل ، وطلع الماء فوق جسر باب الفرج قامةً وأكثر ، واشتد الأمر ، وغرق شيءٌ كثير من الخيل والجمال وبني آدم . وذهب للمصريين شيء كثير ، وافتقروا ، وراحت خيمهم وأثقالهم ، فذكر أستاذ دار بكتاش النجمي أنه هلك لأستاذه ما قيمته أربعمائة ألف وخمسون ألف درهم ، وخربت بيوت كثيرة ، وكانت في تشرين فأخذت مصاطب السفرجل من الغياط .
[ زيادة المطر بالصالحية ]
وجاءت بعدها بأيامٍ يسيرة زيادة أخرى بدّعت في جبل الصالحية . وحدث في الأرض أودية ، وجرت الحجارة الجمالية ، وانطمّت الأنهار ، وسخروا العامة للعمل في الأنهار عند الربوة ، وطلعت إلى الربوة يومئذٍ مع أبي ، فطلع بنا إلى فوق الجنك ولم يعمل شيئاً .
[ ولاية دمشق ]
وفي شعبان ولي ولاية دمشق سيف الدين طوغان المنصوري عوض الأمير ناصر الدين الحرّاني ، وأُعيد الصارم المطروحي إلى ولاية البر بدل طوغان .
[ درس ابن تيمية ]

وفيها عمل الدرس ابن تيمية شيخنا بالقصاعين في الحرم ، وخضع العلماء لحسن درسه ، وحضره قاضي القضاة بهاء الدين ، والشيخ تاج الدين ، ووكيل بيت المال زين الدين ، وزين الدين المنجا ، وجماعة .
وجلس بجامع دمشق على كرسي أبيه يوم الجمعة عاشر صفر ، وشرع في تفسير القرآن من الفاتحة .
قال الجز[ ري ] في " تاريخه " : وعمل ابن تيمية بالسكرية درساً حسناً ، وكان يوماً مشهوداً .
[ الرخص في الحج ]
قال : وقدم الركب وكان السعر رخيصاً . قال : حدثني نجم الدين ابن أبي الطيب أنه اشترى غرارة شعير بعرفات بخمسة ٍ وثلاثين درهماً .
[ تدريس المقصورة الحنفية ]
وفيها درس بمقصورة الحنفية جلال الدين والد القاضي حسام الدين بمعلومٍ على المصالح .
[ عزل الدويدار وقتله ]
وفيها عزل الدويدار من الشد بالأعسر وقتل .
سنة أربع وثمانين وستمائة
[ فتح حصن المرقب ]

في أولها خرج الملك المنصور إلى الشام ، ثم قصد حصار المرقب في صفر ، وتقدمت المجانيق ، ونازل الحصن في عاشر صفر ، فلما انتهت ستارة المنجنيق المقابل لباب الحصن سقطت إلى بركةٍ كبيرة كان عليها جماعة من أصحاب علم الدين الدواداري ، منهم أستاذ داره ، فاستشهدوا ، ثم طلب الإسبتار الصلح ، فلم يجبهم السلطان ، ورماهم بالمنجنيق ، وهدم بعض الأبرجة ، واستمر الحصار إلى سادس عشر ربيع الأول ، فزحف الجيش على المرقب ، فأذعنوا بتسليمه ، وراسلوا بذلك ، فأُجيبوا ، ثم رفعت عليه أعلام السلطان يوم الجمعة ثامن عشر الشهر . وجهز السلطان معهم من وصلهم إلى أنطرطوس . وكانت مرقية بالقرب من المرقب على البحر ، وكان صاحبها قد بنى على البحر برجاً عظيماً لا يناله النشاب ، فاتفق حضور رسل صاحب طرابلس يطلب رضى السلطان ، فاقترح عليه خراب البرج المذكور وإحضار من أسره من الجبليين الذين كانوا مع صاحب جبيل ، فأحضر من كان حياً منهم ، واعتذر عن البرج فإنه ليس له . فلم يقبل عذره ، فقيل إنه اشتراه من صاحبه بمالٍ وعدة قرى وهدمه ، وحصل للأستيلاء على المرقب ومرقية وبانياس ، وعمّروا ما تشعّث من المرقب ، وكان لبيت الإسبتار ، ولم يتهيأ

للسلطان صلاح الدين فتحه .
وممن شهد فتحه القاضي نجم الدين ابن الشيخ ، وأخوه العز ، وشيخنا العز ابن العماد ، وشمس الدين ابن الكمال ، وابنه ، وشمس الدين ابن حمزة .
وبلغني أن صلاح الدين وقف عليهم جمّاعيل على أن يشهدوا الغزاة مع المسلمين ، فلذلك يخرجون في مثل هذه الغزوات .
[ تزيين دمشق ]
وفي ثالث جمادى الأولى قدم السلطان دمشق ، وزين البلد .
[ عزل وتعيين ]
وعزل التقيّ البيّع ، وولي الوزارة محيي الدين ابن النحاس . وعزل طوغان من الولاية بعزّ الدين بن أبي الهيجاء .
[ دخول الملك المظفر حماة ]
وقدم دمشق قبل المرقب الملك المظفر تقي الدين الحموي ، فتلقاه السلطان ، وبعث إليه بالخلعة والغاشية , فركب وحمل بين يديه الغاشية نائب السلطنة طرنطاي .
[ قضاء حلب ]
وفيها توجه على قضاء حلب الإمام شمس الدين محمد بن محمد بن بهرام .
[ القحط والظلم في العراق ]
واشتد القحط بالعراق ، وكثر الظلم ، ونهبت الأكراد البوازيج ، وقتلوا النصارى .
[ الغارة على بلاد الجزيرة ]
وأغار عسكر الشام على بلاد الجزيرة وماردين .
[ تدريسي ابن الوكيل ]

وفيها ذكر صدر الدين ابن الوكيل درساً بالغذراوية ، ولي إعادتها . ففال الحج تاج الدين : ذكر خطبة بديعة ودروساً ، ثم جاء هو وأبوه إلى الحلقة فأعاد ما أورده .
سنة خمس وثمانين وستمائة
[ الوزارة بدمشق ]
فيها صُرف ابن النحاس من الوزارة ، وأعيد التقيُّ توبة .
[ وضيفة الشد ]
وفيها أُعيد الدواداري إلى الشد .
[ فتح الكرك ]
وفيها أُخذت الكرك من الملك المسعود خضر بن الملك الظاهر ركن الدين وذلك في صفر ، ودُقّت البشائر .
[ التدريس بالغزالية ]
وفيها درس بالغزالية القاضي بدر الدين ابن جماعة ، انتزعها من شمس الدين إمام الكلاسة نائب شمس الدين الأيكي في تدريسها .ثم وليها الأيكي ، وناب عنه في تدريسها جمال الدين الباجريقي .
[ زوبعة الغسولة ]
وفي صفر جاءت زوبعة عظيمة بالغسولة إلى عيون القصب ، فأتلفت أشياء كثيرة للجند المجردين مع بكتوب العلائي ، بحيث إنها حملت خرجاً ملآن نعال خيل .
[ استيلاء الفرنج على جزيرة ميورقة ]

وفيها نازلت الفرنج جزيرة ميورقة ، وحاصروها مدة ، ورأس أهلها الحكم بن سعيد بن الحكم الذي ذكرنا ترجمة أبيه في سنة ثمانين . ثم سلموها صلحاً ، على أن يعطوا عن كل آدمي بها سبعة دنانير ، فعجزوا وبقي أكثرهم في الأسر . وأما الذين خلصوا فأعطتهم الفرنج مركبين ، فجاءوا مع الحكم إلى المَرِيّة ثم إلى سبتة ، فبالغ صاحبها في لم شعثهم ، وأكثر من الإحسان إليهم .
[ غرق الحكم بن سعيد ]
ثم إن الحكم قصد السلطان أبا يعقوب المريني ليسأله في أسرى بلده ، فأعطاه جملة ، ثم جاوز إلى غرناطة فأعطى ابن الأحمر مالاً ، ثم ركب البحر قاصداً تونس وبجاية يطلب في الأسرى ، فغرق به المركب ، رحمه الله تعالى .
سنة ست وثمانين وستمائة
[ فتح صهيون وبرزية ]
في المحرم دخل دمشق نائب المملكة حسام الدين طرنطاي في تجمُّل زائد لا يدخله إلا ملك ، ثم سار لحصار صهيون وبرزية وانتزاعهما من يد سنقر الأشقر ، وتوجه معه الشاميون بالمجانيق ، وقاسوا مشقةً وشدة من الأوحال . وتهيأ سنقر الأشقر للحصار ، ونازله الجيش .

ثم توجه بعد أيام نائب دمشق حسام الدين لاجين لحصار برزية ، فافتتحه بلا كلفة ، ووجد فيه خيلاً لسنقر الأشقر ، فلما أُخذ… ضعفت همة صاحبه ، وأجاب إلى تسليم صهيون على شروطٍ يشترطها ، فأجابه طرنطاي ، وحلف له بما وثق به . ونزل بعد حصار شهر ، وأعين على نقل ثقله بجمال وظهر ، وحضر بعياله ورخته في صحبة طرنطاين إلى خدمة الملك المنصور ، ووفى له طرنطاي ، وذب عنه أشد ذب ، وأعطي بمصر مائة فارس ، وبقي وافر الحرمة إلى آخر الدولة المنصورية .
[ قضاء الشام ]
وفي ربيع الأول قدم ابن الخويي على الشام قاضياً ، وناب له الشيخ شرف الدين ابن المقدسي .
[ التدريس بالرواحية ]
وفي شعبان درس صفي الدين الهندي بالرواحية .
[ شراء السلطان قرية جزرما ]
وفيها طُلب السيف أحمد السامري إلى مصر ، فطلبوا منه أن يبيع للسلطان قرية جزرما ، فقال : وقفتُها .

وكان ناصر الدين ابن المقدسي قد سافر إلى مصر ، فتحدث مع الشجاعي في امر ابنه الملك الأشرف بن العادل ، وأنّ أباها خلف له أملاكاً فباعتها حال كونا سفيهة تحت الحجر ، فتكلموا في ذلك ليتم لهم سفهها وتستعيد الأملاك ، ثم يرشدونها ، ويشترون منها بعد ذلك . فعملوا محضراً ، فشهد فيه الزين والد عبد الحق ، وكان يخدمها ، وخادم يصبو عن القضية ، وطشتدار . ثم ذكر القاضي زين الدين بن مخلوف أن السلطان شهد عنده ، بذلك . ثم أحضروا السامري ، وأثبتوا المحضر في وجهه ، وأبطلوا ما اشتراه منها ، وذلك ربع جزرما . ثم ادَّعوا عليه بالمغل ، فأخذوا منه حصته بالزنبقية ، وهي سبعة عشر سهماً ، وأخذوا منه مائة ألف درهم ، وتركوه معثراً .ثم طلبوا شريكه في جزرما نصر الدين ابن الوجيه بن سويد ، وشرعوا في طلب رؤساء دمشق في مثل ذلك . فسار على البريد عز الدين ابن القلانسي ، وشمس الدين بن يمن .
[ التدريس بالقوصية ]
ودرس بدار الحديث القوصية محيمر النواوي .
سنة سبع وثمانين وستمائة
[ مصادر أموال جماعة ]

في أولها طلب القاضي حسام الدين الحنفي ، والتقي البيّع الوزير ، وشمس الدين بن غانم ، وجمال الدين بن صصرى ، والنصير بن سويد ، فراحوا إلى مصر على البريد ، فأخذ الشجاعي يتهددهم ، ويضرب بحضرتهم ليرعبهم ، ثم يقول : ارحموا نفوسكم واحملوا . فيقولون : ما لنا من يُقرضنا هنا . فقِّرر علينا ما ترسم به . فلم يقبل ، واحضر لهم تجاراً كالمجد معالي الجزري ، والشهاب ابن كوتك ، والنجم بن الدماميني ، وأمرهم بان يحملوا عن المصادرين ، ويكتبوا عليهم وثائق ، فأخذ من عز الدين ابن القلانسي مائة وخمسين ألفاً ، ومن ابن صصرى أملاكاً ودراهم تكملة ثلاثمائة ألف درهم ، ومن التقي توبة نحو ذلك ، ومن ابن سويد ثلاثين ألفاً ، ومن ابن غانم خمسة آلاف درهم ، ومن حسام الدين محتسب البركة ثلاثة آلاف درهم ، ومن ابن يمن أملاكاً بمائةٍ وسبعين ألف درهم .
[ الانتقام من الشجاعي ]

فتعامل هؤلاء والمصريون على نكاية الشجاعي ، وكان يؤذي الجمال ابن الحوجري الكاتب ، فحضر إلى عند طرنطية فقال له سراً : تقدر ترافع الشجاعي ؟ قال: نعم . فدخل به إلى السلطان ، فعرفه السلطان ، وسأله عن حاله فقال : لم أزل في دولة مولانا السلطان بطّالاً ومصادراً . فرقّ له وذم الشجاعي لكونه لم يستخدمه ، فتكلم ورافع الشجاعي ، فأصغى إليه ، وطلب الشجاعي فعصره بين يديه ، فحمل إلى الخزانة في يومٍ واحد سبعة وعشرين ألف دينار ، ثم باع من بركةه وخيلة وكمّل خمسين ألف دينار ، وعزله وولي الوزارة بدر الدين بيدرة , وقدم الدمشقيون ، وأرضوهم بأن ولوا نظرَ الديوان جمال الدين بن صصرى ، وأعطوا الحسبة لشرف الدين أحمد بن الشيرجي ، وقدم بعدهم ابن المقدسي بالوكالة ونظر الأوقاف .
[ قتل نصراني ]
وفي رمضان أُمسك النصراني كاتب جكن مع مسلمة يشربان بالنهار ، فبذل في نفسه جملةً ، ودافع عنه مخدومه ، فلم ينفع ، وأُحرِق بسوق الخيل ، وقطع من أنف المرأة ، وحصل فيها شفاعات لملاحتها .
[ صلاة الجمعة بإمامين ]

وفيها في ربيع الآخر صلى بالناس الجمعة بجامع دمشق خطيبه جمال الدين ابن عبد الكافي ، فأحدث في الركعة الأولى ، فاستخلفه نجم الدين مؤذن النجيبي ، فتمّم الصلاة ، وصلى الناس الجمعة خلف إمامين .
[ التدريس بالقيمرية ]
وفي رمضان درس بالقيمرية القاضي علاء الدين ابن بنت الأعز ، بحكم انتقال مدرسها ابن جماعة إلى خطابه القدس .
[ الحسبة بدمشق ]
وفيها ولي شرف الدين ابن الشيرجي حسبة دمشق بعد جمال الدين بن صصرى ، ثم عزل بعد أشهر بابن السلعوس الذي توزَّر .
[ تحويل الجسور إلى أسواق ]
وفيها أُخِذت على جسر باب الفراديس دكاكين وأكريت سوقاً ، ثم بعد مديدة عمل على جسر باب السلامة كذلك ، ثم بعد خمسين [ يوماً ] عمل سوقٌ على جسر باب الفرج .
[ قضاء المالكية بدمشق ]
وفيها قدِم جمال الدين الزَّواوي قاضياً للمالكية .
سنة ثمان وثمانين وستمائة
[ فتح طرابلس ]

مات البرنس صاحب طرابلس إلى لعنة الله ، فبادر السلطان الملك المنصور مُسِرّاً حصارها ، وقدم دمشق ، وسار فنازلها في أول ربيع الأول ، ونصب عليها المجانيق ، وحفرت النُّقوب ، ودام الحصر إلى أن أخذها بالسيف في رابع ربيع الآخر . وغرق خلق في الميناء ، وأخذ منها ما لا يوصف ، سوى ما نجا في البحر . ثم أُحرقت وأُخرب سورها .
وكان [ فخر الملك ابن عمّار قد أناب ] ابن عمه ، فأضاع الحزم ، وتشاغل عن القتال ، فسأل أهل الحصن الأمان فأجيبوا ، ولم يزل بيد الفرنج إلى الآن .

وقال قطب الدين : حكي لي أن سبب أخذ الفرنج لها أن ابن صنجيل جرى له أمرٌ أوجب خروجه عن بلاده ، فركب البحر ولجج فيه ، وتوقفت عليه الريح ، ثم رماه الموج إلى الساحل ، فنزل بساحل طرابلس ، فسيَّر إليه ابن عمار يسأله عن أمره ، فأخبره بأنه نزل يستريح ويتزود ، وسأله أن يخرج إليه سوقا ً ، فخرج إليه جماعة فبايعوه وكسبوا عليه . ثم نزل إليه أهل جُبَّة بشرِّي ، وهم نصارى فبايعوه وعرّفوه أمر طرابلس ، وأن الرعية نصارى ، وأن صاحبه متغلب عليه ، وحسّنوا له المقام ، ووعدوه بالمساعدة على أخذه ، فأقام . وحضر إليه خلقٌ من نصارى البلاد ، وعجز ابن عمار عن ترحيله . ثم بنى ابن صنجيل الحصن المشهور به التي بنيت طرابلس المنصورية تحته ، وأقام به ، واستولى على بر طرابلس ، ولم يزل مصابراً لها وكلما له يقوى ويكثر جمعة ، ويضعف أهل البلد ، ولا ينجد ابن عمار أحدٌ .
ثم حصل الإتفاق على أنه يخرج منها بجميع ماله إلى عرقة ، فخرج إليها ، وأقام بها مدةً ثم فارقها . وقوي شان الفرنج بالساحل . ثم صلح أمر ابن صنجيل في بلاده التي بالبحر ، وتوجه إليها ، واستناب على طرابلس بيمند جد صاحبا .

ثم مات ابن صنجيل وترك بنتاً ، فكان بيمند يحمل إليها كل وقتٍ شيئاً إلى أن مات ، وقام بعده ولده بيمند الأعور ، فاستقل بمملكتها . وكان شهما ً شجاعاً ، وطالت أيامه ، ثم تملك بعده ولده بيمند ، ولم يزل إلى حين توفي ، وكان جميل الصورة ، جاء إلى التتار هولاوو فقدم بعلبك ، وطمع أن يعطاها ، فطلع إلى قلعتها ودارها ، ونازل الملك الظاهر بلده مرتين ، وكان ابن بنت صاحب سيس ، وبيده أيضاً أنطاكية ، فهلك وتملك بعده ابنه ، فلم تطل مدّته وهلك ، فتملك بعده " سير تلمية " . وعندما أخذت طرابلس قصد الميناء فقيل إنه غرق ، وقيل نجا .
وذكر القاضي شمس الدين ابن خلكان أن الفرنج أخذت طرابلس في ثاني ذي الحجة , وكان صاحبها فخر الملك عمار بن محمد بن عمار قد صبر على محاصرته سبع سنين ، واشتد الغلاء ، فخرج منها وقصد بغداد طلباً للإنجاد .
وللشهاب محمود أبقاه الله .
علينا لمن أولاك نعمته الشرُ لأنك لإسلام يا سيفه الذخرُ
ومنا لك الإخلاص في صالح الدُّعا إلى من له في أمر نصرتك الأمر
ألا هكذا يا وارث الملك فليكن جهاد العِدى لا ما توالى به الدَّهر

فإن يك قد فاتتك بدرٌ فهذه بما أنزل الرحمن من نصره بدر
نهضت إلى عليا طرابلس التي اقل عناها أن خندقها بحر
وقد ضمّها كالطوق إلا بقية كنحرٍ وأنت السيف لاح له نحر
ممنًّعةٌ بكرٌ ، وهل في جميع ما تملكته إلا ممنَّعة بكر؟
ومن دون سوريها عقاب منيعة يزل إذا ما رام أوطارها الذَّر
وما برحت ثغرت ولكن عدا العدى عليها بحكم الدهر فانثغر الثغر
وكانت بدار العلم تُعرف قيل ذا فمن أجل ذا للسيف في نظمها نثر
وكم مر من دهرٍ وما مسّها أذى وكم من عصرٍ وما راعها حصر
ففاجأتها بالجيش كالموج فانثنت تميد وقد أربى على بحرها البر
فظلت لدى بحرين أنكاهما لها وأقتله العذبُ الذي جرّه مصر
ومنها :
كأن المجانيق التي أُوترت ضحىً عليها لها في شم أبراجها وتر
أصابعُها تومي إليهم ليسجدوا فتقبّل منها دون سكانها الجدر
ويمطرها من كل قطر حجارةً لقد خاب قومٌ جادهم ذلك القطر
تخلَّق وجه السُّور منهم كأنما غدت وعليها في الذي فعلت نذر
ومنها :
وأطلقت فيها طائر السيف . فاغتدى وليس له إلا رؤوسهم وكر

ولاذوا بباب البحر منك فما نجا إليه سوى من جره من دمٍ نهر
ولم ينج إلا من يخبر قومه ليدروا وإلا من تغمده الأسر
فلله كم بيضٍ وسمرٍ كواعب على رغمهم قد حازت البيض والسمر
وفي هلكهم يوم الثلاثاء إشارةٌ إلى أن في الدارين بثلثهم خسر
ومنها :
وماذا به يثني عليك مفوَّهٌ ولا قدره يأتي بذاك ولا قدر
ولكن دعاءٌ وابتهالٌ بأنه يعز على زعم الأعادي لك النصر
وهي بضعةٌ وستون بيتاً انتقيتها .
وعمل قصيدةً في ملك الأمراء لاجين ، وقصيدة في ملك الأمراء بلبان الطباخي .
وذكر سيف الدين ابن المحفدار أن عدة المجانيق التي نصبت عليها تسعة عشر منجنيقاً ، ستة إفرنجية والباقي قُرابُغا . والذي تسلمناه من الأسرى ألف ومائتا أسير . وقُتل عليها من الأمراء عز الدين معن ، وركن الدين منكورس الفارقاني ، ومن الحلقة خمسة وخمسون نفساً .
وقال : عرض سُورها مسير ثلاثة خيّالة .
[ تاريخ طرابلس قبل الفتح ]

ونقل العدل شمس الدين الجزري في " تاريخه " قال : قدم بطريق وجماعته في أيام عبد الملك بن مروان فطلب أن يقيم بطرابلس ويؤدّي الجزية ، فأُجيب . فلبث بها مدة سنتين ، وتوثَّب بها ، فقتل طائفة من اليهود ، وأسر طائفة من الجند ، وهرب لمّا يتم له الأمر ؛ فظفر به عبد الملك فصلبه . ثم لم تزل في أيدي المسلمين إلى أن ملكها ابن عمار ، إلى أن مات سنة اثنتين وتسعين وأربعمائة ، وملكها بعده أخوه فخر الملك . فلما أخذت الفرنج أنطاكية في سنة إحدى وتسعين وأربعمائة ، نزل الملك صنجيل بجموعة عليها ، واسمه ميمون ، نازلها في سنة خمسٍ وتسعين ، وعمّر قبالتها حصناً ، وضايقها مدة ، ثم خرج صاحبا يستنجد في سنة إحدى وخمسمائة ، فاستناب ابن عمه أبا المناقب ، ورتب معه سعد الدولة فتيان بن الأعز ، فجلس يوماً فشرع يهذي ويتجنن ، فنهاه سعد الدولة فرماه بالسيف فقتله ، فأمسكه الأمراء ، ونادوا بشعار الفضل أمير الجيوش سلطان مصر ، وحموا البلد إلى أن مات صنجيل . ثم ما زال جنده يحاصرونها إلى أن أخذوها في ذي الحجة سنة اثنتين ، وتولاها السرداني ، مقدَّم منهم ، فوصل بعد مدة تيران بن صنجيل ومعه طائفة من جند أبيه ، وقالوا للسرداني : هذا

ولد صنجيل ، وهو يريد مدينة والده يعني الحصن . فقام السرداني ورفسه ، فأخذه إعوانه وداروا به على أعيان الفرنج ، فرحموه ، وتذكروا الأيمان التي حلفوها لأبيه ، وقالوا : إذا كان غداً فاحضر، ونحن نتكلم مع السرداني .
فلما حضر عنده كلّمة ، فصاح عليه السرداني ، فقالوا كلهم عليه وخلعوه ، وملّكوا الصبي ، فأقام مِلكاً إلى أن قتله بزواج في سنة إحدى وثلاثين وخمسمائة . واستخلف على البلد ولده القومص بدران إلى أن أسره الأتابك زنكي بن آقسنقر بقرب بعرين ، ثم فدى نفسه بمالٍ وعاد إلى طرابلس .
ثم وثبت عليه الإسماعيلية قتلوه , وولي بعده ريمند وهو صبي . ثم إنه حضر الوقعة مع السلطان نور الدين في سنة تسعٍ وخمسين على حارم ، فأبقى عليه صلاح الدين لأنه كان مهادناً للمسلمين .
[ هرب ابن الجزري من مصادرة الشجاعي ]
قال الجزري : وفيها احتاط الشجاعي بدمشق على حواصل التقي البيّع وصادره ، ثم طرح أملاكه . وأخشابه على الرؤساء بثلاثة أثمان ، وهرب جماعة من المصادرة منهم أبي وإخوتي ، وغبنا عن البلد شهراً ، وتغيّب عز الدين القلانسي .
[ مصادرة نجم الدين الجوهري ]

ثم طالبوا نجم الدين عباس الجوهري بمغل ضيعة كان اشتراتها من بنت الأشرف بالبقاع ، فأعطاهم جوهراً قيمته ثمانون ألف درهم ، فقالوا : نحن نريد دراهم وألحّوا عليه ، فنزل إلى مدرسته وحفر في دهليزها فاخرج له خونجاه ذهب مرصَّعة بجواهر ، فقِّومت بأربعمائة ألف .
[ القبض على التقيّ توبة وإطلاقه ]
ثم سافر السلطان من دمشق في شعبان والقلوب في غاية الألم منه ، وأخذ معه التقي توبة مقيداً إلى حمراء بيسان ، فمر طرنطاي وكتبغا على الزردخاناه وبها التقي توبة ، فلم بيكلموه ، فصاح وشتم وقال : والكم يا أولاد الزنا ، أنا ضيعت دنياي وآخرتي لأجلكم ، وأنا شيخ كبير في القيد ، وقد أخذوا جميع ما أملك ، هذا جزاء خدمتي ؟ فضحكوا ، ثم إنهم كلموا السلطان فيه وضمنوه أنه لا يهرب ، فأطلقه وأخذوه . ولم يكن الشجاعي حاضراً .
[ الحسبة بدمشق ]
قال شمس الدين : وفي أول السنة سافر ابن السَّلعوس إلى مخدومه الملك الأشرف ، فاستناب عنه في الحسبة تاج الدين ابن الشيرازي .
وفي ربيع الآخر ولي الحسبة الجمال يوسف أخو الصاحب تقي الدين ، فلما احتاطوا على تقي الدين أعادوا ابن الشيرازي إلى الحسبة مستقلاً .
[ ركب الشام ]

وفيها حج بركب الشام زين الدين غلبك .
[ وعظ ابن البزُوري ]
وفيها قدم دمشق الواعظ نجم الدين ابن البزوري ووالده ، ووعظ على باب مشهد علي مرات ، وحضره الخلق . وكان رأساً في الوعظ .
سنة تسع وثمانين وستمائة
[ ثورة عرب الصعيد ]
فيها ثارت عرب الصعيد ، فسار لتسكين الأهواء نائب السلطنة طرنطاي ، فسكّنهم ، وأخذ خلقاً من أعيانهم رهائن ، وأخذ سائر أسلحتهم وأكثر خيولهم ، وأحضر الجميع إلى القاهرة . فكانت أسلحتهم عدة أحمال .
[ عودة الأفرم من السودان ]
وفيها عاد عز الدين أيبك الأفرم من بلاد السودان برقيقٍ كثير وفيل صغير .
[ التدريس بالدولعية والظاهرية ]
وفيها درس الشيخ صفي الدين الهندي بالدولعية ، وعلاء الدين ابن القاضي تاج الدين ابن بنت الأعز بالظاهرية بعد خنق رشيد الدين الفارقي .
[ التدريس بالتقوية والعِمادية ]
ودرس تقي الدين ابن الزكي بالتقوية بالخلعة والطيلسان من جهة صاحب حماة ، ودرس بدر الدين أبو اليسر ابن الصائغ بالعمادية .
[ خطابة ابن المرحّل بالجامع الأموي ]

وفي جمادى الآخرة رتِّب خطيباً بالجامع الأموي العلامة زين الدين ابن المرحل الوكيل ، فتكلموا فيه ، حتى قالوا إنه يلحن في الفاتحة ، ولا يحفظ الختمة ، وأشنعوا عليه ، ثم استمر وأوذي من تكلم فيه ، واستمر في الخطابة ، وكان من بلغاء الخطابة ، وكبار الأئمة ، فاستقر على رغم من ناوءه .
[ قضاء الحنابلة بدمشق ]
وفيه ولي القضاء شرف الدين الحسن بن الشرف الحنبلي بعد ابن عمه القاضي نجم الدين .
[ تدريس الجوزية ]
وولي تدريس الجوزية القاضي تقي الدين سليمان والخطابة بالجبل ولد المتوفى القاضي نجم الدين .
[ الأجناد بطرابلس ]
وفيها قررت الأجناد بأطرابلس ، واستخدام بها ستمائة فارس .
[ إمساك جرمك الناصري ]
وفيها مسك الأمير سيف الدين جرمك الناصري .
ومسك شمس الدين ابن السلعوس ، وحبس مديدة ، ثم أفرج عنه بمصر ، ولزم بيته ، وسار مع الركب المصري ، وحج .
[ نظر الجامع الأموي ]
وفيها ولي نظر الجامع وجيه الدين ابن المنجا .
[ شنق ابن المقدسي ]

وفيها قبض ناصر الدين ابن المقدسي ، واعتقل بالعذراوية ، ثم شنق نفسه ، والظاهر أنه شُنق لأنه طلب إلى مصر ، فخافوا من مرافعته وبتّوه ، وكان ظالماً مرافعاً ، فقيهاً في فتح أبواب الشر والحيل ، سامحه الله .
[ نيابة غزة ]
وفيها وليه نيابة غزة أحد أمراء دمشق عز الدين الموصلي .
[ حريق درب اللبان ]
وفي رجب وقع حريق كبير بدرب اللبان ، واتصل بدرب الوزير بدمشق ، واحترقت دار صاحب حماة بحماة ، وعملت النار فيها يومين . وكان هو في الصيد ، وراح فيها من الأموال والمتاع ما لا يوصف .
[ التدريس بأمّ الصالح ]
وفيها درس بأم الصالح بعد ناصر الدين ابن المقدسي إمام الدين القزويني الذي ولي القضاء .
[ قتل تجار المسلمين بعكا ]
وفيها قدم عكا طائفةٌ من الفرنج غتمٌ ، فثاروا بها ، وقتلوا من بها من التجار المسلمين .
[ تدريس الرواحية ]
ودرس بالرواحية البدر أحمد بن ناصر الدين المقدسي المشنوق بعد والده ، ولم يكن أهلاً لذلك ، بل فعلوا ذلك تطييباً لقلبه .
[ قطع الأخشاب بالبقاع ]

وفي شوال توجه الأمير المُشد شمي الدين الأعسر إلى وادي مربّين من البقاع لقطع الأخشاب للمجانيق ، فقطع منها ما يحار فيه الناظر من عِظمه وطوله ، وجرّها إلى دمشق ، وسخرت الأبقار والرجال ، وقاسى الخلق مشاقاً لا توصف , وهي خشب صنوبر ، غرم على كل عودٍ منها جملة ، حتى قال من له خبرة من ولاة النّواحي : ناب العود منها خمسون ألفاً .
[ وفاة السلطان قلاوون ]
وفيها خرج من دمشق المحمل والسبيل مع الرُّوباشي ، وغزم السلطان على الحج ، فلما بلغه نكث أهل عكا غضب واهتم لغزوهم ، وضرب الدهليز بظاهر القاهرة . وأخذ في التأهب ، وخرج إلى الدهليز وهو متوعك في شوال ثم مرض ومات في ذي القعدة .
[ استخدام أخشاب البقاع بدار السلطنة والجامع الأموي ]
وجاب الأخشاب المذكورة إلى المزة ، ثم شحطت إلى الميادين ، وكانت منظراً مهولاً ، وقد ربع سفل العود وسفط ، وهو نحو ذراع وثلث بالنجار وأكثر . ثم رأوا أنها لا تنفع للمنجنيق ، فلما ولي الشجاعي نيابة دمشق أدخل بعضها في عمارة دار السلطنة بالقلعة ، ثم نشر بعضها ، وعمل منه أبواب الجامع التي في الرواق الثالث .
[ إمساك نائب الخزندار ومخدومة بدمشق ]

وفي ذي القعدة أمسك الأمير بدر الدين المسعودي بدمشق نائب الخزندار، وأمسك مخدومه طرنطاي في ذي القعدة في أواخره بمصر ، وبسط عليه العذاب إلى أن تلف .
[ الخطبة للسلطان الأشرف ]
وخطب للملك الأشرف صلاح الدين يوم تاسع عشر ذي القعدة بدمشق .
[ وكالة بيت المال بدمشق ]
ثم جاء مرسوم لتاج الدين ابن الشيرازي بوكالة بيت المال مضافاً إلى الحسبة .
[ إكرام الأمير بكتوت ]
وطلب الأمير بكتوب العلائي إلى مصر وأُكرم .
[ تهنئة صاحب حماة للسلطان ]
وتوجه صاحب حماة إلى مصر مهنئاً في ذي الحجة .
[ تدريس التقويّة ]
وخلع على معين الدين ابن المغيزل وولاّه تدريس التقوية .
[ البلاء بالعراق ]
واشتد البلاء بالعراق بدولة اليهود التي من سعد الدولة الطبيب ، وآذوا الرعية .
[ خراب الحجاج بمكة ]
وخرب للحجاج قيمةٌ كبيرة بمكة ، وقتل نحو أربعين نفساً .
سنة تسعين وستمائة
[ سلطان مصر ووزيره ونائبه ]
دخلت وسلطان الإسلام الملك الأشرف ، وقد فوَّض الوزارة إلى الصاحب شمس الدين ابن السلعوس وهو في الحج ، ثم وصلته الأخبار فأسرع المجيء على الهجن ، ونائب المملكة بدر الدين بيدرا .
فتح عكا

ولما استقر السلطان في المُلك اهتم بإتمام ما شرع فيه والده من قصد عكا . فسار بالجيوش من مصر في ثالث ربيع الأول ، ونزل عليها في رابع ربيع الآخر ، وهو خامس نيسان ، وجاءت إليه جيوش الشام بأسرها ، وأُمم لا يحصيهم إلا الله تعالى ، من المطوِّعة والمفرّجة والسُّوقية ، فكانوا في قدر الجند مرات .
ونصب عليها عشر منجنيقاً إفرنجياً ، منها ما يرمي بقنطار بالدمشقي ، ومن المجانيق القرابغا وغيرها . وشرعوا في النقوب ، واجتهدوا في الحصار ، ووقع الجد من الفريقين ، وأنجد أهلها صاحب قبرس بوكه بن سيروك بنفسه . وليلة قدومه عليهم اشعلوا نيراناً وشمعاً عظيماً فرحاً به ، فأقام عندهم ثلاثة أيام ثم ركب البحر وأقلع لما شاهد من هول ما أحيط بهم ، ولما رأى من ضعفهم وانحلال أمرهم . وشرع أهلها في الهرب في البحر ، ولم يزل الأمر في جدِّ حتى هدمت المجانيق شرفات الأبراج ، وكملت النقوب عليها ، وعلقت الأسوار ، وأضرمت في أسافلها النار ، واستشهد عليه خلق ٌ من المسلمين ، وثبت الفرنج ثباتاً كلياً .

وعند منازلتها نودي في دمشق : من أراد أن يسمع " البخاري " فليحضر إلى الجامع . فاجتمع خلقٌ وقرأ فيه الشيخ شرف الدين الفزاري ، وحضر قاضي القضاة ونائبه ، ونجم الدين بن مكي ، وعز الدين الفاروثي ، وكان السماع على جماعة .
[ إمساك نائب دمشق ]
وفي ثامن جمادى الأولى حصل تشويش على عكا ، وهو أن الأمير علم الدين الحموي أوبو خرص أتى إلى نائب دمشق لاجين فقال : السلطان يريد أن يمسك . فخاف ، وجمع ثقله وطلبه في الليل ، وشرع في الهروب ، فشعر به علم الدين الدواداري ، فجاء ورده وقال : بالله لا تكن سبب هلاك المسلمين ، فإن الفرنج إن علموا بهروبك قووا على المسلمين . فرجع . ثم طلبه السلطان من الغد ، وخلع عليه وطمّنه ، ثم أمسكه بعد يومين وقيده وبعث به إلى مصر ، وأمسك معه ركن الدين تقصوه وهو حموه ، وأمسك قبلهما بيومين ثلاثة أبا خرص وقيّده ، واستناب على دمشق علم الدين الشجاعي .
[ دخول عكا ]
ثم هيأ السلطان الزحف ، ورتب كوسات عظيمة ، فكانت ثلاثمائة حمل ، وزحف عليها سحر يوم الجمعة سابع عشر جمادى الأولى بسائر الجيش .

وكان للكوسات أصوات مهولة ، وانقلبت لها الدنيا فحين لاصق الجيش الأسوار هرب الفرنج ، ونصبت الأعلام المشرفية على الأسوار مع طلوع الشمس ، وبُذل السيف ، ولم يمض ثلاث ساعات من النهار إلا وقد استولى المسلمون عليها ، ودخلوها من أقطارها ، وطلب الفرنج جهة البحر ، فقُتل من أُدرك منهم ، وأسهل القتل والأسر والسبي على سائر أهلها . وعصت الدِّيوية والإسبتار والأرمن في أربعة أبرجة شواهق في وسط البلد ، فحُصروا فيها ، ثم طلبوا الأمان من الغد ، فأمنهم السلطان وسيَّر لهم سنجقاً ، فنصبوه على برجهم ، وفتحوا الباب ، فطلع إليهم الأجناد وبعض الأمراء ، وتعرّضوا لهم بالنَّهب وأخذ النساء ، فغلق الفرن الأبواب ، ورموا السنجق ، وقتلوا طائفة من الجند ، وقتلوا الأمير آقبغا المنصوري . وعاودهم الحصار ، ونزل إسبتار الأرمن بالأمان على يد زين الدين كتبغا الذي تسلطن .

وفي اليوم الثالث من الفتح طلب الديوية الأمان ، وكذا الاسبتار ، فأمنهم السلطان ، وخرجوا ، ثم نكث ، وقتل منهم فوق الألفين ، وأسر مثلهم ، وساق إلى باب الدهليز فوق الألف من نسائهم وصبيانهم . فلما رأى من تبقى في أحد الأبرجة ما جرى تحالفوا على الموت ، وامتنعوا من قبول الأمان ، وقاتلوا أشد قتال ، وتخطفوا خمسة من المسلمين ورموهم من أعلى بالبرج ، فسلم واحدٌ ومات أربعة . وأُخِذ هذا البرج بوم الثلاثاء الثامن والعشرين من جمادى الأولى بالأمان . وكان قد نُقب وغلِّق من نواحيه ، فلما نزل منه وحول أكثر ما فيه سقط على جماعة من المتفرجين والذين ينهبون فهلكوا .

ثم عزل السلطان الحريم والولدان ، وضرب رقاب الرجال ولم يف لهم ، وهذا مكافأةً لفعلهم حين أخذوا عكا من السلطان صلاح الدين فإنهم _ أعني الفرنج _ أمّنوا من بها من المسلمين ، ثم غدروا بهم ، وقتلوا أكثرهم ، وأسروا الأمراء وباعوهم فسلّط الله على ذرياتهم من انتقم منهم وغدر بهم جزاءً وفاقاً فيا لله العجب . وأعجب من ذلك أن الفرنج أخذوا عكا في يوم الجمعة سابع عشر شهر في الثالثة من شهر جمادى الآخرة ، كما ذكرناه في سنة سبعٍ وثمانين وخمسمائة ، ثم افتتحها المسلمون بعد مائة سنة وثلاث سنين إلا شهر واحد .
[ تاريخ عكا قبل الفتح ]
وفي سنة سبع وستين وأربعمائة افتتح أمير التُّركمان عكا ، ثم عادت إلى الفرنج فملكتها ، ثم في سنة اثنتين وثمانين جهزّ أمير الجيوش بدر الدين الجمالي نصير الدولة الجيوش في جيشٍ من مصر فافتتح صور وعكا ، ونزل على بعلبك ، ثم في سنة ستِّ وتسعين وأربعمائة نزل عكا بغدوين ملك القدس ، لعنه الله ، فحاصرها وأخذها بالسيف ، فدامت في يد الفرنج إلى أن أخذها السلطان صلاح الدين في سنة ثلاثٍ وثمانين وخمسمائة ، ثم أُخِذت منه سنة سبعٍ وثمانين .
[ استيلاء الفرنج على صور ]

وأخذت الفرنج صور بعد حصارٍ طويل بالأمان في سنة ثمان عشرة وخمسمائة .
فتح صور
لما نازل الملك الأشرف عكا جهّز الأمير علم الدين الصوابي والي َبرّ صفد ، إلى جهة صور ، لحفظ الطرق وتعرُّف الأخبار . فلما أُخِذت عكا وأُحرقت وأضرمت النيران في جَنَباتها ، وعلا الدخان ، وهرب أهلها في البحر ، علم أهل صور ذلك ، فهربوا , وأخلوا البلد ، وكانت حصينةً منيعة لا تُرام ، فدخلها الصوابي ، وكتب بالبشارة إلى السلطان فجهز له رجالاً وآلةً ليخربها ، ويخربوا حيفا .
وبقي بصور من تأخر من أهلها ، فاستغاثوا ، وسلموها بالأمان للصوابي ، وآمنهم . ولم يكن السلطان يطمع بها ، فيسَّر الله بما لم يكن في الحساب .
وكان لها في يد الفرنج نحوٌ من مائتي سنة ، بل من مائة واثنتين وسبعين سنة . وقد أُخذ منها رخام كثير ، وجعلت دكاً .
[ نيابة صفد ]
وأمسك السلطان على عكا نائب صفد علاء الدين أيدغدي الألدكزي ، وولى مكانه علاء الدين أيدكين الصالحي .
[ نيابة الكرك ]

وطلب نائب الكرك ركن الدين بيبرس الخطابي الدويداري ، وولى مكانه جمال الدين آقوش الأشرفي . ثم بعد عشرين سنة ولي هذا نيابة دمشق ، وذاك نيابة مصر ، فلم تطل أيامهما .
[ تزيين دمشق ]
وفي خامس شهر جمادى الآخرة رحل السلطان عن عكا وقد تركها دكّاً ، وشرع الصاحب تقي الدين وشمس الدين الأعسر المشد بدمشق في عمل القباب والزينة ، وحصل لذلك من الاحتفال ما لا مزيد عليه . ودخل دمشق دخولاً ما شهد مثله من الأعمار ، وأمامه الأسرى على الخيل يحملون أعلامهم منكَّسة ، رماحاً فيها شُعف رؤوس القتلى ، وذلك في ثالث عشر جمادى الآخرة ، فأقام بدمشق خمسةً وثلاثين يوماً .
فتح صيدا

سار عسكر دمشق فنازلوا صيدا ، وأما ملك الأمراء الشُجاعي فأتى في خدمة السلطان ، ثم رجع إلى صيدا ، ثم افتتحها ، فاستولى من بها من المقاتلة على برج ، وتحصّنوا به ، وكان لا يصل إليه حجر منجنيق ، فضايقه الشجاعي في ثامن رجب ، وفتحه يوم السبت خامس عشر رجب ، بحكم الذين فيه نزلوا منه وانتقلوا إلى الجزيرة المجاورة لصيدا ، ثم إنهم أحرقوا الجزيرة بما فيها في ثامن عشر رجب ، وساروا في البحر إلى قبرس . ثم علّق المسلمون أبراج القلعة وأحرقوها ودكّوها .
[ الاستيلاء على مراكب الفرنج عند البترون ]
وكانت الشواني الإسلامية قد حضرت من اللآذقية ، فلما وصلت إلى ميناء البترون مر بها الذين هربوا من صيدا في المراكب ، وظنوها للفرنج ، فعرّجوا إليهم ، ثم تبين لهم أنهم مسلمون ، فهربوا ، فتبعهم الأمير بلبان التَّقوي بالشواني ، فاستولى عليهم قتلاً وأسراً ونهباً ، واستنقذ الذين معهم من الأسرى ، وكان ذلك من غرائب ما اتفق .
فتح بيروت

كان أهل بيروت متسكين بالهدنة ، لكن بدا منهم شيء يسير ، وهو أنهم آووا المنهزمين من الفرنج ، وأمرهم علم الدين الشجاعي بضم مراكبهم إلى مراكب المسلمين ، فخافوا وامتنعوا ، فأمر الشجاعي الأمير التقوي بحفظ الميناء وضبط مائه من المراكب ، وجاء الشجاعي بالجيش من جانب البر ، فدخل المدينة وأخرجهم منها ، واستولى على القلعة وما فيها . وذلك في الثالث والعشرين من رجب .
وكانت القلعة امتنعت عليه قليلاً ، فوقع الحديث مع كليام النائب بها ، فأجاب وسلم ، وأسر كل من كان بالبلد والقلعة من الخيالة والمقاتلة . وكانت من القلاع المنيعة ، فهدمها الشجاعي .
فتح جبيل
وكان صاحبها عند الملك المنصور نوبة طرابلس ، وبقي بجبيل ، فلما أخذت عكا رسم له بأن يخرب قلعة جبيل ، ثم ندب الأمير علم الدين الدواداري فسار إليها وأخرب أسوارها ، وأذهب حصانتها ، وهدمها .
فتح عثليث

وهو حصن مشهور يضرب لحصانته المثل ، والبحر يكتنفه من جميع جهاته ، ولم يحدث الملوك أنفسهم بقصده . وكان السلطان قد جرد من عكا بدر الدين رمتاش التركماني بجماعةٍ من التركمان للنزول حوله على بعدٍ ليحصل الأمن من جهته من أحدٍ يخرج منه . ونودي [ على ] الجلابة والمسافرين . فأُخِذت عكا وغيرها والتركمان مكانهم ، فلما بلغ أهل عثليث أخذُ عكا وصور وصيدا وبيروت ، أحرقوا أموالهم ومتاعهم وما لم يقدروا على حمله ، وعرقبوا دوابهم ، وهربوا في البحر ، وأخلوا الحصن ليلة أول شعبان .
[ فتح أنطرسوس ]
وأما أهل أنطرسوس لما بلغهم ذلك عزموا على الهرب فُجِّرد الأمير سيف الدين الطَّباخي إليها ، فلما أحاط بها ليلة خامس شعبان ركبوا في البحر وهربوا إلى جزيرة أرواد ، وهي بالقرب منها .
[ تكليف مقدمي الجرد وكسروان خفر بلادهم ]
وفي غضون ذلك استحضر الشجاعي مقدمي جبل الجرد والكسروان ، فلما حضروا بين يديه أخذ سلاحهم ودرّكهم خفرَ بلادهم ، وتوثّق منهم ، ثم خلع عليهم ، وأخذ منهم رهائن .
[ تكسير تمثالين ببعلبك ]

ثم قدم الشجاعي بعليك في أواخر شعبان ، وطلع إلى قلعتها ، وأمر بكسر صنمين من الرخام كانا قد وجدا في بعض الحفائر في نهاية التحرير والإتقان وبراعة الصنعة ، فكان إذا حضر أحدٌ من الأكابر أحضروا الصنمين للفرجة على تلك الصنعة . فلما زار الشجاعي مقام إبراهيم احضر الوالي تلك الصنمين فرآهما وأمر بتكسيرهما ، فكُسِّرا في الحال . وهذه تدل على حسن دين الشجاعي ، وإن كان ظالماً . ثم دخل دمشق في السابع والعشرين من شعبان .
[ القبض على علم الدين الدواداري ]
وفي نصف رمضان قُبض على علم الدين الدواداري ، وبعث به إلى مصر .
وجاءت الأخبار بالإفراج والرِّضى عن الأمراء الكبار : تقصو ، وحسام الدين لاجين النائب ، وشمس الدين سنقر ، وبدر الدين بيسري ، وشمس الدين سنقر الطويل المنصوري ، وبدر الدين خضر بن جواد بن القيمُري .
[ العمارة بقلعة دمشق ]

وفي شوال شرع الشجاعي بعمارة الطارمة والقبة الزرقاء ودور الحريم بقلعة دمشق ، فحشد الصُّناع ، وحشر الرجال ، وعمل عمارة الجبابرة ، وقلع لذلك عدة أعمدة من سوق الفِراء الذي بطرف الفسقار ، وحفر الأرض وراء الأعمدة ، وإذا العمود منها نازل في الأرض بقدر ظهوره مرةً أخرى ونصف ، وهو على قاعدة متينة ، وتعجب الناس من ذلك ، ولم يعلموا ما السّبب في نزولها في الأرض . ثم إنها جُرّت بدواليب وآلات ، وعبروا بها من باب السّرّ ، ونقبوا لها في السور في البدنة ، وهي أكبر من أعمدة الجامع ، فأقيمت وعُمل عليها القبو الذي بين يدي القبة . وعسّف الصُّناع ، واستحثم بنفسه ، وبنى بنياناً خشناً جاهلياً ، وزخرفه ، ودخل فيه أقل من ثلاثة آلاف دينار . وقد سهرتُ في عمله ليالي مع أبي رحمه الله . وتكامل جميعه في سبعة أشهر . وكان الدّهانون يعملون في المقرفص والأساس لم يرتفع بعد ، وجلب لذلك الرخام المفتخر من عكا وصور وبيروت وتلك الديار . وخرّب حمام الملك السعيد الذي تجاه باب السر ، ولم يكن له نظير في الحسن ؛ وخرب الأبنية التي من جسر الزلابية إلى قرب باب الميدان ، وذهبت أملاك الناس وتعثروا . وكان هذا المكان مليح ويعرف بالمسابح

، وعلى النهر العابر إلى خندق القلعة دور حسنة ، وفي النهر مركب يركب فيه الشباب للفرجة ، وقد ركبت فيه مع جدي العلم وأنا ابن خمسٍ سنين ، وأعطى الذي في المركب أجره .
[ عضب السلطان على بعض خواصّه ]
وكان السلطان لما قدم دمشق انبسط هو أو بعض خواصّه الملاح على نائب القلعة أرجواش فقال : وقعنا في الصبيانية . فغضب السلطان وأمر بشنقه ، وألبس عباءة ليشنق فيها . ثم شفعوا فيه ، فحبس مدة ، ثم أُطلع من الحبس ولزم بيته بلا خبز .
ثم خلع عليه في رمضان ، وأعطي خبزه ، وأعيد إلى نيابة القلعة ، ورتب معه بالقلعة الأمير أسندمر المنصوري ، وأنزل الباسطي إلى البلد .
[ تولية ابن جماعة قضاء مصر ]
وفي رمضان طلب القاضي بدر الدين ابن جماعة قاضي القدس وخطيبه على البريد مكرماً ، وولاه الصاحب ابن السلعوس قضاء الديار المصرية وعده مدارس ، ولم يترك لقاضي القضاة تقي الدين ابن بنت الأعز سوى المدرسة الشريفية فقط .
[ إبطال عمائم النساء وشرب الحشيش والخمر بدمشق ]

وفيا أمر الشجاعي فنودي في دمشق بإبطال العمائم للنساء ، وأن لا تزيد المرأة على المقنعة ، وبإبطال صباغات النساء ، وأن لا يخرجن إلى المقابر ، وغير ذلك ، وأن لا يأكل أحد حشيشةً ، ولا يشربخمراً ، وتوعد على ذلك . وكان ذا هيئةٍ وسطوة مرهبة ، فتأدب البلد ، وكانت هذه من حسناته .
[ موت ملك التتار ]
وفيا هلك أرغون ملك التتار .
[ ولاية برّ دمشق ]
وفيها أعيد طوغان إلى ولاية البر بدمشق .
[ خطبة ابن المرحل أمام السلطان ]
ومن غريب الاتفاقات أن السلطان قدم دمشق وأراد النزول يوم الجمعة إلى الجامع ، فطلب له من يخطب غير الخطيب ابن المرحل لكراهيتهم له ، وشكوه إلى الصاحب ، فطلب الزين الفارقي ، فامتنع التهيؤ ، وطلب إما الكلاسة ، فتغيب ، فخطب ابن المرحل .
[ زيارة ابن الأرموي ]
وزارة السلطان الشيخ إبراهيم بن الأرموي بالجبل بعد العشاء .
[ إطلاق رسل عكا الفرنج ]
ولما دخل السلطان مصر أطلق رسل عكا الذي كانوا معوَّقين بالقاهرة .
[ إطلاق أسرى بيروت ]
وجاءه رسول الأشكري ، فأطلق السلطان للرسول أسرى بيروت ، وكانوا ستمائة وثلاثين نفساً .
[ إظهار أمر الخليفة ]

وأخرج من كان في الُجب من الأمراء ، وأخرج الخليفة الحاكم بأمر الله ، وكان في أيام أبيه خاملاً لم يطلب أبوه منه تقليداً بالملك ولا انفعل لذلك فظهر الخليفة وصلى للمسلمين . وبايعه الملك الأشرف بإشارة الوزير .
[ خطبة الخليفة ]
وفي نصف شوال خطب بالناس يوم الجمعة أمير المؤمنين الحاكم بأمر الله ، وذكر في خطبته توليته للملك الأشرف أمرَ الإسلام ، فخطب يومئذٍ بالخطبة التي خطب بها في أول سنة إحدى وستين ، وهي مليحة ، من إنشاء مؤدِّبه ومفقِّهه الإمام شرف الدين ابن المقدسي ، فلما فرغ من الخطبة صلى بالناس قاضي القضاة ابن جماعة .
[قراءة الختمة والحض على أخذ بغداد ]
وفي رابع ذي القعدة عملت الختم لتمام السنة من موت السلطان الملك المنصور بتربته ، وحضر الفقهاء والدولة ، ونزل السلطان وقت الختم والخليفة الحاكم بأمر الله ، وخطب الخليفة ، وذكر بغداد ، وحرّض على أخذها ، وكان قد وخَطه الشيب وعليه السَّواد . وأُنقق في هذا المهم مبلغٌ عظيم ، واحتفل له .
[ قراءة الختمة بدمشق ]

وأما دمشق فإن الشجاعي جمع الناس بالميدان ، ونُصب مخيّم عظيم سلطاني ، ومُدّ سِماط هائل ، وختمت الختمة ، وتكلم الوعاظ ، فتكلم أولاً فريد الوقت عزالدين الفاروثي ، وتكلم بعده الواعظ نجم الدين ابن البزوري ، وحضر أُممٌ وخلائق ، وكانت ليلةً مشهودة ، وعملت خلوات كثيرة .
[ إمساك أميرين بدمشق ]
وفي شوال مُسك الأميران بهاء الدين قرارسلان ، وجمال الدين أقوش الأفرم الصغير الذي صار نائباً ، وحبسا بقلعة دمشق .
[ توسعة الميدان بدمشق ]
وفي ذي الحجة وسّع الشجاعي الميدان من شماليه ، وعمل في حائطه للأمراء والعامة ، وعمل فيه الشجاعي بنفسه ، وتقاسموه ، ففرغ في يومين مع ضخامة حائطه .
ووصل الأمراء الثلاثة على أخباز الذين مسكوا من دمشق ، والثلاثة هم ركن الدين الجالق ، والمسّاح ، وعز الدين أزدمر العلائي . وعملت سلالم عظيمة وأظهروا قصد بغداد .
[ حج الشاميين ]
وحج بالشاميين الأمير بدر الدين الصوابي الخادم .
[ ما قيل في فتح عكا ]
وعملت الشعراء القصائد في فتح عكا ، فمن ذلك كلمة المولى شهاب الدين محمود :
الحمد لله زالت دولة الصُّلبِ وعزّ بالتُّرك دين المصطفى العربي

هذا الذي كانت الآمال لو طلبت رؤياه في النوم لاستحيت من الطلبِ
ما بعد عكا وقد هُدَّت قواعدها في البحر للشِّرك عند البِّر من أربِ
عقيلةٌ ذهبت أيدي الخُطوب بها دهراً وشدت عليها كفّ مغتصبِ
لم يبق من بعدها للكفر إذ خربت في البر والبحر ما ينجي سوى الهربِ
أمُّ الحروب فكم قد أنشأت فتناً شاب الوليد بها هولاً ولم تشبِ
سوران برٌّ وبحرٌّ حول ساحتها دارا وأدناهما أناي من السُّحبِ
ففاجأتها جنود الله يقدمها غضبان لله لا للملك والنشبِ
كم رامها ورماها قبله ملكٌ جمُّ الجيوش فلم يظفر ولم يصبِ
لم يلهه ملكه بل في أوائله نال الذي لم ينله الناس في الحقبِ
فأصبحت وهي في بحرين مائلةً ما بين مضطرمٍ ناراً ومضطًّربِ
جيشٌ من الترك ترك الحرب عندهم عارٌ وراحتهم ضربٌ من النَّصبِ
يا يوم عكا لقد أنسيت ما سبقت به الفتوح وما قد خطَّ في الكتب
لم يبلغ النطق حد الشُّكر فيك فما عسى يقوم به ذو الشِّعر والخُطبِ
كانت تمني بك الأيام عن أُممٍ فالحمد لله شاهدناك عن كثبِ
وأطلعَ الله جيش النصر فابتدرت طلائع الفتح بين السُّمر والقضبِ

وأشرف المصطفى الهادي البشير على ما أسلف الأشرف السلطان من قربِ
فقرَّ عيناً بهذا الفتح وابتهجت ببشره الكعبة الغراء في الحُجُبِ
وسار في الأرض مسرى الريح سُمعته فالبُّر في طربٍ والبحر في حربِ
وخاضت البيض في بحر الدماء فما أبدت من البيض إلا ساق مختضبِ
وغاص زرق القنا في زرق أعينهم كأنها شطنٌ تهوي إلى قلبِ
أجرت إلى البحر بحراً من دمائهم فراح كالرّاح إذ غَرقاه كالحبَبِ
بشراك يا ملكَ الدنيا لقد شرفت بك الممالك واستعلت على الرتبِ
ما بعد عكا وقد لانت عريكتها لديك شيءٌ تلاقيه على تعبِ
أدركت ثأر صلاح الدين إذ عصيت منه لسرِّ طواه الله في اللقبِ
باتت وقد جاورتنا ناشزاً وغدت طوع الهوى في يدي جيرانا الجنبِ
وجالت النار في أرجائها وعلت فأطفأت ما بصدر الدين من كربِ
أضحت " أبا لهبٍ " تلك البروج وقد كانت بتعليقها حماّلة الخطب ِ
وأفلت البحر منهم من يخبر من يلقاه من قومه بالويل والحربِ
وتمت النعمة العظمى وقد كملت بفتح صور بلا حصرٍ ولا نصبِ
لما رأت أختها بالأمس قد خربت كان الخراب لها أعدى من الجربِ

إن لم يكن ثمّ لون اليم منصبغاً بها إليها وإلا ألسن اللهبِ
فالله أعطاك ملك البحر وابتدأت لك السعادة ملك البرّ فارتقبِ
فمن كان مبدؤه عكا وصور معاً فالصين أدنى إلى كفيه من حلبِ
وله من قصيدةٍ أخرى في عكا مدح بها الشجاعي :
الشرك انجلى وانجلت ظلماته والدين قرّ وأشرقت قسماته
والنصر ألوت بالفرنج رياحهُ من بعد ما فتكت بهم نسماته
هذا الذي كانت تحيله المنى وتحيله قدم العدى وثباته
هذا الذي كان الرجاء ببعضه بعد النفوس ولا تصحّ عداته
هب الزمان من الكرى من بعدما طالت سنيُّ رقاده وسناته
ما كان يحسن أن يجاورنا العدى لو زال عن جفن الجهاد سباته
والآن قد ذهبت بحمد الله عن أرض الشام عِداتنا وعداتُه
وتفرقت أيدي سبأ وسِباهم جمعت برغمهم لنا أشتاته
منها :
بانوا فما بكت السماء عليهم في ربعهم بل أُحرقت عرصاته
ونمى إلى صور الحديث ببحرهم إذ خلقت بدمائهم صفحاته
وهي مائة وخمسون بيتاً .
بسم الله الرحمن الرحيم
ربنا أفرغ علينا صبراً
قال الإمام الحفاظ ، إمام القراء والمحدثين ، شمس الدين الذهبي :

الطبقة التاسعة والستون
سنة إحدى وثمانين وستمائة
- حرف الألف -
1 _ حمد بن عبد الله بن محمد بن عبد الجبار بن طلحة بن عمر .
الفقيه ، المدرس ، أبو العباس بن الأشتري ، الحلبي ، الشافعي .
ولد بحلب سنة خمس عشرة وستمائة .
وسمع من : أبي محمد بن علوان ، والموفق عبد اللطيف ، وقاضي القضاة أبي المحاسن أبن شداد ، وأبي المجد القزويني ، وأبي الحسن بن روزبة ، وأبي المنجا بن اللتي ، والإربلي ، وطائفة .
روى عنه : ابن الخباز ، وأبو الحسن بن العطار ، وأبو الحجاج المزّي وجماعة .
وأجاز لي ، وكان ممن جمع بين العلم والعمل .
كان إماماً عارفاً بالمذهب ، ورعاً ، كثير التلاوة ، بارز العدالة ، كبير القدر ، مقبلاً على شأنه . سألت أبا الحجاج القضاعي عنه فقال : كان ممن يظن به أنه لا يحسن أن يعصي الله .
فقلت : وكان يقرىء الفقه ، وله اعتناء بالحديث .
توفي في ربيع الأول بدمشق فجأةً . وكان يصوم الدهر ، ويتصدق بفاضل قوته . وكان النّواوي رحمه الله إذا جاءه صبيٌ يقرأ عليه بعث به إلى أمين الدين لعلمه بدينه وعفته .
2 _ أحمد بن حذيفة .
شرف الدين ، أبو العباس الدمشقي ، الدلال في العقار .

ولد سنة اثنتي عشرة , وحدث " بجزء ابن أبي ثابت " عن أم الكرم كريمة .
روى عنه : ابن أبي الفتح ، وأبو محمد البرزالي ، والطلبة .
ومات في ربيع الآخر بدمشق .
3 _ أحمد بن أبي الحرم .
جلال الدين بن الزين ، الدلال في الأملاك أيضاً .
توفي في ربيع الآخر. وكان شاباً مشتغلاً ، حسن الكتابة .
4 _ أحمد بن عبد الله بن أحمد بن حنظلة .
الشيخ ، موفق الدين ابن المعالج الأنصاري ، البغدادي .
توفي في ذي الحجة .
سمع " مسند الشافعي " من : ابن الخازن .
وحدَّث .
عاش ثمانٍ وستين سنة . وكان شافعياً .
5 _ أحمد بن محمد بن أبي دويقة .
الخزرجي ، الأستاذ ، أبو العباس .
سمع : أبا الربيع بن سالم ، وأبا علي الشلوبين .
مات في رجب بالمغرب .
6 _ أحمد بن محمد بن إبراهيم بن أبي بكر ابن خلكان .
قاضي القضاة ، شمس الدين ، أبو العباس البرمكي ، الإربلي ، الشافعي .
ولد بإربل سنة ثمانٍ وستمائة , وسمع بها " صحيح البخاري " من أبي جعفر محمد بن هبة الله بن مكرم الصوفي .
وأجاز له : المؤيد الطوسي ، وعبد المعز الهروي ، وزينب الشِّعرية .
روى عنه : المزي ، والبرزالي ، والطبقة .

وكان إماماً ، فاضلاً ، بارعاً ، متفنناً ، عارفاً بالمذهب ، حسن الفتاوى ، جيد القريحة ، بصيراً بالعربية ، علامةً في الأدب والشعر وأيام الناس ، كثير الاطلاع ، حلو المذاكرة ، وافر الحرمة ، من سَروات الناس .
قدم دمشق في شبيبته .
وقد تفقَّه بالموصل على كمال الدين بن يونس ، وأخذ بحلب عن القاضي بهاء الدين ابن شداد ، وغيرهما .
ودخل الديار المصرية وسكنها مدةً ، وتأهل بها . وناب في القضاء عن القاضي بدر الدين السنجاري . ثم قدم الشام على القضاء في ذي الحجة سنة تسعٍ وخمسين منفرداً بالأمر ، ثم أقيم معه القضاء الثلاثة في سنة أربعٍ وستين ، ثم عُزل عن القضاء في سنة تسعٍ وستين بالقاضي عز الدين ابن الصائغ ، ثم عزل ابن الصائغ بعد سبع سنين به .
وقدم من الديار المصرية ، فدخل دخولاً لم يبلُغنا أن قاضياً دخل مثله من الاحتفال والزحمة وأصحاب البغال والشهود ، وكان يوماً مشهوداً . وجلس في منصب حكمه ، وتكلمت الشعراء .
وكان كريماً ، جواداً ، ممدَّحاً . ثم عُزِل بابن الصائغ ، ودرّس بالأمينة إلى أن مات .
وقد جمع كتاباً نفيساً في " وفيات الأعيان " .

وتوفي عشيّة نهار السبت السادس والعشرين من رجب . وشيّعه خلائق .
ومن شعره :
أيٌّ ليلٍ على المحب أطاله سائق الظعن يوم زمَّ جماله
يزجر العيس طاوياً يقطع المه مة عسفاً سهوله ورماله
يسأل الرَّبع عن ظباء المصلَّى ما على الرَّبع لو أجاب سؤاله
هذه سُنَّة المحبين يبكو ن على كل منزلٍ لا محاله
يا خليلي إذا أتيت ربى الجز ع وعانيت روضه وتلاله
قف به ناشداً فؤادي فلي ثم فؤاد أخشى عليه ضلاله
وبأعلا الكثيب بيتٌ أغض الـ طَّرف عنه مهابة وجلاله
حوله فتيةٌ تهز من الخو ف عليه ذوابلاً عساله
كل من جئته لأسال عنه أظهر الغي غيرةًً وتباله
منزلٌ حقه علي قديم ٌ في زمان الصبى وعصر البطاله
يا عُريب الحمى اعذروني فإني ما تجنبت أرضكم من ملاله
لي مذ غبتم عن العين نارٌ ليس تخبو وأدمعٌ هطّاله
فصلونا إن شئتم أو فصدُّوا لا عدمناكم على حاله
7 _ إبراهيم بن إسماعيل بن إبراهيم بن يحيى بن علوي .
المسند برهان الدين ، أبو إسحاق بن الدرجي ، القرشي ، الدمشقي ، الحنفي ، إمام المدرسة العزية بالكجك .
ولد سنة تسعٍ وتسعين وخمسمائة في شعبان .

وأجاز له : أبو جعفر محمد بن أحمد الصيدلاني ، وأبو الفخر أسعد بن سعيد ، وإدريس بن محمد العطار ، وأبو المفاخر خلف بن أحمد الفراء ، وعبيد الله بن محمد بن أبي نصر اللفتوائي ، ومحمد بن معمَّر بن الفاخر ، والمؤيَّد بن الإخوة ، وأم هانىء عفيفة الفارقانية ، وطائفة من الإصبهانيين في عام اثنتين وستمائة .
وسمع أجزاء معدودة : من أبي اليمن الكندي ، وأبي القاسم بن الحرستاني ، وأبي الفتوح البكري .
وحدث " بالمعجم الكبير " للطبراني ؛ وكان ثقة ، فاضلاً ، خيراً ، سهل القياد . ولم يظهر سماعه من الكندي وابن الحرستاني إلا بعد موته .
روى عن : الدمياطي ، وابن تيمية ، وابن القحفازي ، والمزي ، والبرزالي ، وابن العطار ، وجماعة .
وحج في آخر عمره ، فتوفي يوم عبور الركب في سابع صفر ، رحمه الله . ولي منه إجازة .
8 _ إبراهيم بن عمر بن إسماعيل .
الكركي ، الشافعي .
توفي بدمشق في رجب .
وقد حدث " بصحيح البخاري " عن ابن الزبيدي .
حدثنا عنه : إسحاق الآمدي .
9 _ إبراهيم بن أبي بكر .
أمين الدين التفليسي ، إمام السلطان الملك الظاهر .
ولد سنة خمسةٍ وعشرين ، وحدث بدمشق ومصر عن : الجميزي ، والسِّبط .

سمع منه : البرزالي ، وغيره .
مات بالقاهرة ، وقيل مات سنة ثمانٍ .
10 _ إدريس بن صالح بن وهيب .
الفقيه , زين الدين القليوبي ، خطيب الجامع الأزهر .
ولد سنة ثمان عشرة ، وكان شديد السمرة . له شعرٌ جيد ، وفيه تصوُّن وخير .
11 _ إسحاق الدمياطي .
ناصر الدين .
روى " جامع الترمذي " عن ابن البناء .
توفي بدمياط في ربيع الأول .
12 _ إسماعيل بن إسماعيل بن جوسلين .
الشيخ عماد الدين البعلبكي .
ولد سنة أربع وستمائة .
وسمع من : موفق الدين بن قدامة ، وأبي المجد اليونيني ، والبهاء عبد الرحمن ، وغيرهم .
وكان من خيار من حدث في زمانه لعلمه ودينه وثقته وورعه . وكان خبيراً بكتابة الحكم والوثائق ، دمت الأخلاق ، كثير التلاوة ، حسن الزّهادة ، حنبلي المذهب .
روى عنه : أبو الحسن اليونيني ، وابن أبي الفتح ، وأبو الحجاج المزي ، وأبو الحسن بن العطار ، وغير واحد .
وأجاز لي مروياته .
توفي في صفر .
وقرأت بخط شيخنا ابن تيمية أنه ولي قضاء بعلبك .
سمعت منه " سنن ابن ماجة " .
13 _ إسماعيل بن عبد الجبار بن بدر .
الضياء ، أبو الفداء النابلسي ، ثم الدمشقي .

روى عن : الموفق ، وزين الأمناء .
وعنه : المزي والبرزالي ، وجماعة .
توفي في شعبان .
14 _ إسماعيل بن هبة الله بن علي بن هبة الله .
فخر الدين ، أبو الطاهر بن أبي القاسم بن المليجي ، المصري ، المقرىء ، المعدل .
مسند القراء في زمانه .
ولد سنة تسعٍ وثمانين وخمسمائة أو قبلها بيسير .
وقرأ بالسبع على أبي الجود ، وهو آخر من قرأ عليه وفاة .
وسمع من : أبي الحسن جبير البلنسي ، وأبي عبد الله بن محمد بن البناء .
وازدحم في آخر عمره ، الطلبة لعلوهِ لا لإتقانه ، فقرأ عليه العلامة أبو حيان ، وقطب الدين عبد الكريم ، التقي أبو بكر الجعبري ، وجماعة .
وأجاز لأبي محمد البرزالي ، وغيره .
ومات في الثاني والعشرين من رمضان ، رحمه الله ، وتساوى القرّاء بعده في إسناد أبي الجود . وكان بارز العدالة ، ديناً .
15 _ آقسُنقُر .
الشبلي ، الصفوي .
حدث عن : ابن قميرة .
- حرف الباء -
16 _ بيجار بن بختاير .
الأمير ، حسام الدين اللاوي ، الرومي .
كان له ببلاد الروم قلاع وأموال وحشمة فخرج إلى المسلمين مهاجراً ، مفارقاً للتتار ، خذلهم الله ، في أواخر الدولة الظاهرية .

وحج من الديار المصرية ، وأنفق مبلغاً في القربة والخير . وعاد ولزم بيته ، وترك الإمرة ، وشاخ .
قال الشيخ قطب الدين : جاوز المائة بسنين ، كذا قال ، وكف بصره قبل موته بثلاث سنين .
توفي في شعبان .
- حرف الحاء -
17 _ الحسين بن إياز .
العلامة ، النحوي جمال الدين ، شيخ العربية بالمستنصرية ببغداد . له مصنفات في النحو
وتوفي في ذي الحجة .
كتب عنه : أبو البدر الفرضي ، وابن الفوطي ، وجماعة .
وكان إماماً في النحو والتصريف .
قرأ على الشيخ تاج الدين الأرموي .
18 _ الحسين عبن عباس بن عبدان .
العدل ، شمس الدين المناديلي ، الدمشقي والد شيخنا أحمد .
توفي في جمادى الأولى ، وخلف ثروةً وورثهً .
19 _ الحسين بن قتادة بن مزروع .
النسّابة ، رضي الدين ، أبو محمد العلوي ، الحسني ، المقرىء ، العراقي . كان عارفاً بالأنساب والقراءآت . أمَّ بالمشهد ، وكتب الناس عنه .
قال ابن الفوطي : مات في حادي عشر شوال .
- حرف الخاء -
20 _ خضر بن عبد الرحمن بن الخضر .
الشيخ ، سديد الدين الحموي ، المقرىء ، صاحب السخاوي .
أقرأ القرآن ، وعمر دهراً ، وجاوز التسعين .

توفي في شوال . وكان شيخ الخانقاه بحماة . وله مشاركة وتفنُّن . وله إجازة من الكندي . وكان يلبس الخرقة للسَّهروردي .
مولده سنة أربعٍ وخمسمائة في ذي القعدة .
- حرف الذال -
21 _ ذو النون بن مفضل بن محمد بن عبد الخالق .
القرشي ، السخاوي ، أبو الفضل الشافعي ، شرف الدين الأميوطي .
وأميوط من أعمال سخا .
ولي قضاء البهنسا وغيرها . وله شعرٌ جيد .
كتب عنه الدمياطي .
مات في المحرم .
- حرف الزاي -
22 _ الزَّين رمضان .
الخشاب ، الدمشقي .
مات في جمادى الأولى .
23 - زينب بنت تمام بن يحيى .
الحموية ، الدمشقية .
امرأة صالحة عابدة ، من بيت الرواية .
روت بالإجازة عن : داود بن ملاعب ، وغيره .
وماتت في صفر .
- حرف السين -
24 _ سالم الدليل .
دليل الركب الشامي .
توفي في ربيع الآخر .
25 _ سلمان بن عبد الله بن أُمور .
ويقال : ابن عمران . الشيخ قطب الدين ، أبو الربيع الزيلعي ، لحنفي ، خادم المصحف العثماني .
سمع : ابن الزبيدي ، وابن اللتي ، وأبا الخير بن المقير ، وغيرهم .
كتب عنه : البرزالي ، وجماعة كثيرة .
وأجاز لي . وكان شيخاً صالحاً ، حسن السَّمت .

توفي في رابع ذي القعدة .
- حرف الشين -
26 - شاذي بن داود بن عيسى بن محمد بن أبوب بن شاذي .
الملك الظاهر ، غياث الدين ابن صاحب " الكرك ، الملك الناصر .
ولد وأبو صاحب دمشق حينئذٍ سنة خمسٍ وعشرين . ونشأ بالكرك .
وسمع من : أبي المنجا بن اللتي .
وحدث بدمشق . وكان ديناً ، خيراً ، متواضعاً ، عاقلاً ، يتعانى زي العرب كعمِّه الملك القاهر . وأمه هي ابنة الأمجد بن العادل .
توفي ، رحمه الله ، بالغور .
- حرف العين -
27 _ عبد الله بن المحدث محمد بن عمر بن عبد الغالب .
نجم الدين الأموي ، العثماني ، الدمشقي ، القباقيبي ، والد صاحبنا مؤذن البادرائية عبد الرحمن الأسمر .
توفي في سادس ربيع الآخر ، وبعضهم يلقبه بالجمال .
سمع : أباه ، وأبا نصر بن الشيرازي .
وأجاز له التاج الكندي .
وعاش ثلاثاً وسبعين سنة ، رحمه الله .
28 _ عبد الله بن أبي بكر بن أبي البدر .
البغدادي ، الحربي ، الزاهد . ويعرف بالشيخ عبد الله كُتيلة .
وكان فقيراً ، صالحاً ، عارفاً ربّانياً ، مكاشفاً له أحوال وكرامات . وله زاوية وأصحاب .
سافر في شبيبته ، وصحب الكبار .

وسمع بدمشق من : الشيخ الضياء ، والفقيه سليمان الأسعردي . واشتغل في مذهب أحمد .
وصحب الشيخ أحمد المهندس .
صحبه شيخنا ابن الدباهي . وحكى لي عنه شعيب الكتبي ، وغيره .
حدثنا ابن النباهي أنه مع جلالته كان يقضي الأوقات يترنم ويغني لنفسه , وأنه كان فيه كيس وظرف وبشاشة ، وقال : سمعته يقول : كنت على سطح يوم عرفة ببغداد وأنا مستلقي على ظهري ، فما شعرت إلا . وأنا واقف بعرفة مع الركب سويعة ، ثم لم أشعر إلا وأنا على حالتي الأولى مستلقي . فلما قدم الركب جاءني إنسان صارخاً فقال : يا سيدي أنا قد حلفت بالطلاق أني رأيتك بعرفة العام ، وقال لي واحد أو جماعة : أنت واهم الشيخ لم يحج العام .
فقلت :امضِ لم يقع عليك حِنث .
توفي الشيخ عبد الله كتيلة ببغداد وهو في عشر الثمانين ، رحمة الله علية .
وقال ابن الفوطي : روى لنا عن الشيخ الإمام موفق الدين المقدسي . وله تصانيف في الزهد . سألته عن مولده فقال : في سنة خمسٍ وستمائة . يكنى أبا أحمد . مات في منتصف رمضان .

قال : وله من الكتب " المسهمة في الفقه " ثمان مجلدات ، وكتاب " التحذير من المعاصي " ، ثلاث مجادات ، وكتاب " العدة في أصول الدين " مجلد ، وكتاب " الإسعاف فيما وقع في السماع من الخلاف " مجلد ، وكتاب " العرب " مجلد .
29 _ عبد الحكم بن بركات .
جلال الدين ، أبو محمد ، رئيس المؤذنين بجامع مصر .
توفي في ربيع الأول ، وله ثمانون سنة .
سمع من : عبد القوي بن الجباب . وحدث .
30 _ عبد الجبار بن عبد الخالق بن أبي نصر بن عبد الباقي بن عكبر .
الإمام ، الواعظ ، العلامة ، جلال الدين ، أبو محمد البغدادي ، أحد المشاهير .
ولد في حدود العشرين وستمائة .
وسمع من : ابن اللتي ، ونصر بن عبد الرزاق الجيلي .
وصنف التصانيف ، وحدث .
أخذ عنه : ابن الفوطي ، وأبو العلاء بن الفرضي ، وطائفة .
ومات في السابع والعشرين من شعبان سنة إحدى . ودفن في داره .

قرأت بخط الفوطي : توفي رئيس الأصحاب شيخنا جلال الدين الحنبلي مدرس المستنصرية في شعبان . وكان وحيد دهره في علن الوعظ ومعرفة التفسير ، وله مصنفات منها " مشكاة البيان في تفسير القرآن " ، ومنها " مراتع المرتعين في مرابع الأربعين من أخبار سيد المرسلين " ، وكتاب " إيقاظ الوعاظ " . ولم يخلف في فنه مثله .
قلت : وكان ينظم الشعر ، ويتكلم في أعزية الكبار ، فيكرم بخلعةٍ أو بذهب .
31 _ عبد السلام بن علي بن عمر بن سيد الناس .
الشيخ العلامة ، زين الدين ، أبو محمد الزواوي ، المقرىء المالكي ، شيخ القراء بالشام ، وشيخ المالكية .
ولد بظاهر بجاية من المغرب سنة تسعٍ وثمانين وخمسمائة أو قبلها بسنة , وقدم ديار مصر في حدود سنة أربع عشرة وستمائة ، وأكمل القراءآت سنة ست عشرة على أبي القاسم بن عيسى بالإسكندرية . وعرضها أيضاً بدمشق على أبي الحسن السخاوي سنة سبع عشرة . وسمع منه ومن غيره .
وجوّد القراءآت وأتقناه . وصنَّف كتاباً نفيساً في " غريب الوقف والابتداء " ، وكتاباً في " عدد الآي " .
وبرع في المذهب ودرس ، وأفتى ، وامتدت أيامه . وهو ممن جمع بين العلم والعمل .

ولي الإقراء بتربة أم الصالح بعد شمس الدين أبي الفتح سنة بضعٍ وخمسين وستمائة ، فقرأ عليه شيخنا برهان الدين الإسكندراني في سنة ست وخمسين ، وشيخنا شهاب الدين الكندي . وقرأ عليه خلق كثير ، وتصدى لذلك .
وممن قرأ عليه : تقي الدين أبو بكر الموصلي ، وعلي بن شعبان والشيخ محمد المصري ، والشيخ أحمد الحراني ، وشهاب الدين أحمد بن النحاس الحنفي ، وخلق لا يحضرني ذكرهم .
وولي قضاء المالكية في سنة أربعٍ وستين على كراهيةٍ منه . وكان يخدم نفسه ، ويحمل الحطب على يده مع جلالته .
وقد أخذ أيضاً عن : أبي عمرو بن الحاجب .
سمع منه : أبو الحجاج القضاعي ، وأبو محمد البرزالي ، وأبو الحسن بن العطار ، وآخرون .
وعزل نفسه من القضاء يوم مات رفيقه القاضي شمس الدين بن عطاء ، واستمر على التدريس والفتوى والإقراء .
توفي في رجب ، وحضر جنازته نائب السلطنة لاجين والعالم .
ومات ، رحمه الله ، في عشر المائة .
32 _ عبد السميع بن أحمد بن عبد السميع بن يعقوب بن مطروح .
العدل , الإمام ، وجيه الدين .
ولد سنة تسعٍ وستمائة . ومات بالإسكندرية في نصف ذي الحجة .
أكثر عن الصفراوي ، وجعفر الهذلي .

33 _ عبد المعطي بن عبد الكريم .
الخطيب ، جمال الدين الخزرجي ، المصري .
توفي في المحرم بمصر .
روى هو وولده محمد عن : ابن اللتي .
وروى هو عن : ابن المفضل ، وجماعة .
وقارب مائة عام .
34 _ عطا ملك بن محمد بن محمد .
الأجل ، علاء الدين ، صاحب الديوان ، ابن الصاحب بهاء الدين الجويني ، الخُراساني . أخو الصاحب الكبير الوزير شمس الدين .
كان إليهما الحلّ والعقد في دولة أبغا ، ونالا من الجاه والحشمة ما يتجاوز الوصف .
وفي سنة ثمانين قدم بغداد مجد الدين العجمي ، فاخذ صاحب الديوان علاء الدين وغله وعاقبه ، فلما عاد منكوتمر من الشام مكسوراً حمل علاء الدين معهم إلى همذان ، وهناك مات أبغا ومنكوتمر وكان قد انصلح أمر علاء الدين في أيام الملك أحمد . فلما ملك أرغون بن أبغا طلب الأخوين فاختفيا ، فتوفي علاء الدين في الاختفاء بعد شهر ، ثم أخذ ملك اللور يوسف أماناً من أرغون للصاحب شمس الدين ، وأحضره إليه ، فغدر به أرغون وقتله بعد موت أخيه بقليل .
ثم فوض أرغون أمر العراق إلى سعد الدين العجمي والمجد ابن الأثير ، والأمير علي جكينان ، ثم قتل أرق وزير أرغون الثلاثة بعد عام .

وكان علاء الدين وأخوه فيهما كرم وسؤدد وخبرة بالأمور ، وفيهما عدل ورفق بالرعية وعمارة للبلاد .
ولي علاء الدين نظر العراق سنة نيفٍ وستين بعد العماد القزويني ، فاخذ في عمارة القرى ، وأسقط عن الفلاحين مغارم كثيرة إلى أن تضاعف دخل العراق ، وعظم سوادها ، جر نهراً من الفرات مبدأه من الأنبار ومنتهاه إلى مشهد علي ، رضي الله عنه ، وأنشأ عليه مائة وخمسين قرية .
ولقد بالغ بعض الناس وقال : عمر صاحب الديوان بغداد حتى كانت أجود من أيام الخلافة .
ووجد أهل بغداد به راحة . وحكى غير واحد أن أبغا قدم العراق ، فاجتمع في العيد الصاحب شمس الدين وعلاء الدين ببغداد ، فأحصيت الجوائز والصِّلات التي فرَّقا ، فكانت أكثر من ألف جائزة .
وكان الرجل الفاضل إذا صنف كتاباً ونسبه إليهما جائزته ألف دينار .
وقد صنف شمس الدين محمد بن الصَّيقل الجزري خمسين مقامة ، وقدمها ، فأعطي ألف دينار .
وكان لهما إحسان إلى العلماء والصلحاء ، وفيها إسلام ، ولهما نظر في العلوم الأدبية والعقلية .

وفي وقتنا هذا الإمام المؤرخ العلامة أبو الفضل عبد الرزاق بن أحمد أبن الفوطي مؤرخ عصره ، وقد أورد في " تاريخه " الذي على الألقاب ترجمة علاء الدين مستوفاة . هو الصدر المعظَّم ، الصاحب ، علاء الدين ، أبو المظَّفر ، عطا ملك ابن الصاحب بهاء الدين محمد بن محمد بن محمد بن علي بن محمد بن محمد بن محمد بن علي بن محمد بن أحمد بن إسحاق بن أيوب بن الفضل بن الربيع الجويني ، أخو الوزير شمس الدين .
قرأت بخط الفوطي : كان جليل الشأن تأدب بخراسان ، وكتب بين يدي والده ، وتنقَّل في المناصب إلى أن ولي العراق بعد قتل عماد الدين الدويني ، فاستوطنها وعمّر النواحي ، وسد البثوق ، ورفد الأموال ، وساق الماء من الفرات إلى النجف ، وعمل رباطاً بالمشهد . ولم يزل مطاع الأمور ، رفيع القدر ، إلى أن بلي بمجد الملك في آخر أيام أباقا بن هولاكو . وكان موعداً من السلطان أحمد أن يعيده إلى العراق ، فحالت المنيّةُ دون الأمنية ، وسقط عن فرسه فمات ونقل إلى تبريز فدفن بها .

وله رسائل ونظم ، كتب منشوراً بولاية كتابة التاريخ بعد شيخنا تاج الدين علي بن أنجب . وكان مولده في سنة ثلاثٍ وعشرين وستمائة ، ومدّة ولايته على بغداد إحدى وعشرون سنة وعشرة أشهر .
وقرأت بخطّة وفاة علاء الدين في رابع ذي الحجة سنة 681 هـ.
35 _ علي بن أحمد بن عبد الرحمن .
القاضي شهاب الدين الشهرزوريّ ، العدل .
توفي في شوال بدمشق . صحب ابن الصّلاح وسمع منه .
وولي قضاء زرع . وكان شاهداً عاقداً بسوق القمح .
36 _ علي بن بشارة .
أبو الحسن الشبلي .
والد الشيخ شرف الدين الحسين الحنفيّ .
توفي في ربيع الأول .
37 _ علي بن سلام .
الفقيه ، كمال الدين الدمشقي ، الشافعي ، مدرس الدَّولعية . والد المفتي شرف الدين .
كان فقيهاً ، عالماً ، متفنّناً ، ذكياً ، ديّناً ، صالحاً ، زاهداً .
توفي كهلاً في رمضان بكرة الليلة التي احترقت فيها اللبادين وأسواقها .
عاس ستاً وأربعين سنة . وأخذ عن ابن عبد السلام .
وأعاد بالشامية ، وكان من أئمة الدنيا .
38 _ علي بن صالح بن أبي يحيى بن إسماعيل .
أبو الحسن العلويّ ، الحسيني ، المكي .
سمع من : أبي الحسن علي ابن البناء الخلال .

ثنا عنه أبو الحسن ابن العطار ، واستجازه لي .
وقال شيخنا التوزري : توفي في نصف رجب سنة إحدى .
وأما ابن الخباز فقال : توفي في عاشر شوال سنة ثلاثٍ وثمانين ، والأول أثبت .
قال البرزالي : سمع " الترمذي " من ابن البناء ، و" مسند الشافعي " من ابن باق .
وقال : وهو تاج الدين البهنسي ، وعاش نحواً من خمس وثمانين سنة .
وكان إمام المقام وخطيب المسجد الحرام ، معروفاً بالصلاح . حضر عند الشيخ أبي عبد الله القرشي ، وعادت بركته عليه ، وأجاز لنا مروياته .
39 _ علي بن الأمير ناصر الدين عيسى ابن الأمير سيف الدين أبي الحسن علي ابن الأمير أسد الدين ، يوسف بن أبي الفوارس .
الأمير ، عماد الدين القيمري ، الكردى ، ابن صاحب قلعة قيمر .
بطّل الخدمة وأقام بالجبل مدة ، وتوفي في رجب بالنّيرب ، ودفن بتربة جده سيف الدين التي تجاه مارستانه بالجبل .
وقيمر بقرب أسعرد ، وقد استولى عليها التتار . ومات هذا في الكهولة .
40 _ علي بن محمد بن نصر الله بن أبي سُراقة .
علاء الدين ، أبو الحسن الهمداني ، الدمشقي ، الكاتب أحد المتصرفين .
باشر في عدة جهات . وحدَّث عن : ابن الزبيدي ، وجعفر الهمداني .

روى عنه : الشيخ برهان الدين الفزاري .
توفي في جمادى الأولى عن بضعٍ وستين سنة .
41 _ عمر بن إسحاق .
الأمير ناصر الدين ، رئيس دمياط .
مات في ربيع الأول .
42 _ عمر بن حسين .
المحدّث ، الفقيه ، كمال الدين الختنيّ ، الحنفيّ .
سمع : ابن رواج ، وابن الجمَّيزي ، وخلقاً
وطلب ، وأسمع ولده يوسف .
روى عنه : ابنه .
مات في ذي الحجة .
43 _ عمر بن منصور بن إسحاق .
الأمير ناصر الدين الأرسوفي .
روى عن : أبي عبد الله بن البناء البغدادي .
ومات بدمياط في ربيع الأول وحمل فدفن بالقرافة .
وأظنه هو رئيس دمياط .
44 _ عيسى بن إسماعيل بن عيسى .
أبو البقاء المخزومي .
ولد بمنبج سنة ستمائة .
ومات في ربيع الآخر .
حدَّث عن ابن روزبة .
45 _ عيسى بن علي .
الأندلسي ، الكتبي .
سمع السَّخاوي .
- حرف الغين -
46 _ غمراسن _ وقيل يغمراس _ بن عبد الواد .
سلطان تلمسان .
غلب على مدينة تلمسان عند ضعف بني عبد المؤمن ، وطالت أيامه.
وكان أحد من يُضرب به المثل في الشجاعة . وهو الذي قتل السعيد علي بن إدريس المؤمني غدراً بنواحي تلمسان .

مات غمراسن في العشرين من ذي القعدة سنة أحدى ، وبقي في الملك سبعين عاماً أو أقل . وتملك بعده ابنه عثمان .
- حرف الفاء -
47 _فخر الدين العراقي .
شيخ الصوفية بدمشق .
توفي في جمادى الآخرة .
- حرف الميم -
48 _ محمد بن عبد الرحمن بن مرهف بن عبد الله .
الرشيد بن الشيخ المقرىء تقي الدين الناشري ، المصري .
سمع من : الفارسي فخر الدين ، وابن باقا .
مات في رجب .
49 _ محمد بن عبد الرحمن بن أحمد بن عمران بن كليب .
العابد ، الأمام ، أبو عبد الله بن الدهّان .
توفي في شوال بالإسكندرية .
روى بالإجازة عن : أبي جعفر الصَّيدلاني ، وغيره .
وسمع من : علي بن المفضَّل .
وعاش تسعين سنة . وقيل : مات سنة اثنتين .
سمع منه : أبو حيّان ، والصّفي العراقي ، والقطب الحلبي .
50 _ محمد ابن الشيخ عز الدين بن عبد السلام .
السلمي ، الدمشقي ، شرف الدين ، إمام المدرسة الظاهرية التي بالقاهرة . كان أكبر إخوته .
توفي في شعبان .
حدَّث عن : أحمد بن محمد بن سيدهم ، وعلي بن عبد الوهاب الحبقبق ، وغيرهما .
وله مجاميع وفوائد .

51 _ محمد ابن الإمام المدرس صلاح الدين ابن العلامة شمس الدين علي .
الشَّهرزوري ، الشافعي ، مدرس القيمُرية ، وابن مدرسها ، وأبو مدرسها علي الشهرزوري ، القاضي ، الإمام ، شمس الدين ، أبقاه الله وغفر له .
توفي شاباً في رجب . وكذا توفي بعده أخوه شرف الدين أحمد شاباً ، وبينهما شهر ويومان ، رحمهما الله . فلما أُديرت الدروس في شوال درس بالمدرسة المذكورة القاضي الإمام بدر الدين محمد بن جماعة ، وحضر دروسه الفضاء والأئمة .
قرأت بخط الإمام أبي عبد الله بن الفخر : توفي صاحبي المنغَّص على شبابه ، صلاح الدين محمد بن القاضي شمس الدين علي بن محمود يوم الثلاثاء الثاني والعشرين من رجب ، وله أربعٌ وثلاثون سنة أو أَزيَد بيسير . وكان حسن الأخلاق ،كريم الشِّيم والعشق ، بشوش الوجه ، حسن الخَلق والخُلُق ، رحمه الله ، وعوض شبابه الجنة ، ودفن بمقبرة الصوفية خارج باب النصر .
52 _ محمد بن محمد .
وزير مماليك التتار ، الصاحب ، شمس الدين الجويني .
قتله أرغون بن أبغا مظلوما في آخر العام ، أو في سنة اثنتين .
53 _ محمد بن محمد بن محمود بن نجيب .
أبو البدر الواسطي ، المعدل ، الفقيه ، نزيل بغداد .

تفقّه في النظامية .
وسمع : ابن بهروز ، وابن الخباز .
توفي في ذي الحجة .
لقبه : كمال الدين . مات كهلاً .
54 _ محمود بن سلطان بن محمود .
البعلبكي ، الزاهد ، القدوة .
صحب أباه وخدمه ، وصحب الشيخ إبراهيم البطائحي ، وغيره .
ذكره الشيخ قطب الدين فقال : كان من الأولياء الأفراد وأرباب الأحوال والمعاملات . صحب والده وأخذ عنه ، وصحب والدي ولازمه إلى حين وفاته . ولبس الخرقة تبركاً من الشيخ إبراهيم ، ولبسها من الشيخ عبد الله البطائحي صاحب الشيخ عبد القادر . توفي في خامس رمضان ، ودفن بتربة سيدنا الشيخ عبد الله إلى جانب والده ، وقد ناهز المائة . ذكر أن والده أخبره أنه لما عاد من وقعة حطين " كان لك من العمر شهراً " . ووقعة حطين كانت في سنة ثلاثٍ وثمانين وخمسمائة .
قلت : روى الشيخ عن البهاء عبد الرحمن .
روى عنه : شمس الدين ابن أبي الفتح .
55 _ محمود بن عبد الله بن عبد الرحمن .
العلامة ، برهان الدين المراغي ، الشافعي .
ولد سنة خمسٍ وستمائة .
وسمع بحلب من : أبي القاسم بن رواحة ، والقاضي زين الدين ابن الأستاذ .
روى عنه : المزي ، وابن العطار ، وابن البرزالي ، وجماعة .

وكان إماماً ، مفتياً ، مناظراً ، أصولياً ، كثير الفضائل ، صالحاً ، زاهداً ، متعففاً ، عابداً .
قال قطب الدين : عرض عليه قضاء القضاة فلم يقبل وامتنع ، وعرض عليه مشيخة الشيوخ فامتنع أيضاً . وكان لطيف الأخلاق ، كريم الشمائل ، عارفاً بالمذهب . والأصول ، مكمل الأدوات .
توفي في الثالث والعشرين من ربيع الآخر ، ودفن بمقابر الصوفية .
قلت : وكان عالماً بالأصلين والخلاف ، له حلقة بالجامع . وكان شيخاً طوالاً حسن الوجه ، مهيباً ، متصوفاً .
وقال لنا ابن أبي الفتح . عُرِضت عليه الوكالة فأباها ، وعُرِض عليه القضاء لما عُزل ابن خلكان . ودرس مدة بالفلكية .
56 _ مذكور بن ناصر .
اللَّخمي ، المنذري .
مات ببلبيس في صفر .
سمع .
57 _ المقداد بن أبي القاسم هبة الله بن علي بن المقداد .
الشيخ نجيب الدين ، أبو المرهف القيسي ، الشافعي .
ولد سنة ستمائة . سألت أبا الحجاج الحافظ عنه ، فقال لي : هو أبو المرهف الصقلي الأصل ، البغدادي المولد ، الدمشقي الدار ، شيخ جليل ، كثير السماع .
سمع ببغداد من : عبد العزيز بن الأخضر ، وأحمد بن الدبيقي ، وأبي البقاء العكبري في آخرين .

وبمكة من الحافظ أبي الفرج بن الحصري شيئاً كثيراً .
وأجاز له ، المؤيد الطوسي ، والقاسم بن الصفّار وآخرون .
قلت : وسمع من : عبد العزيز بن بنينا ، وأبي منصور بن الرزّاز ، وأبي القاسم موسى بن سعيد الهاشمي ، وثابت بن مشرف .
وبمكة من : علي بن البنا .
روى عنه : الدمياطي ، وابن الخباز ، وأبو الحسن بن العطار ، وأبو العباس ابن تيمية ، والمزي ، والقاضي صدر الدين سليمان الهاشمي والبرزالي ، وأبو أحمد الذهبي ، والخطيب شمس الدين إمام الكلاسة وطائفة .
وسمع الكثير وحدّث به ، وانتفع به الطلبة ، وأشتهر ذكره .
وكان عدلاً ، خيراً ، تاجراً .
توفي في ثامن شعبان ، ودفن بسفح قاسيون . أجاز لي مروياته .
58 _ منكودمر بن هولاكو بن قان بن جنكزخان .
المغُلي ، أخو الملك أبغا ، ومقدَّم التتار الذين عملوا المصاف في عام أولٍ مع المسلمين بظاهر حمص .

كان ذا شجاعة وإقدام وسفكٍ للدماء وجرأة على الله تعالى وعلى عبادة . ذكره ابن اليونيني فقال : هو نصراني ، جُرح بوم المصاف ، وحصل له ألمٌ شديد ، وغم على ما جرى عليه ، وحدثته نفسه بجمع العسكر من سائر ممالك أبيه ، وقصد الشام للأخذ بثأره ، فبغته موت أبغا ، ففتّ ذلك في عضُده .
وتملك بعد أبغا أخوه الملك أحمد ، وهو مسلم ، فانكسرت هّمة منكودمر ، واعتراه صرعٌ مراراً، فتوفي في العشر الأول من المحرم ، ببلد جزيرة ابن عمر ، بقرية تل خنزير .
وقيل : توفي في أواخر سنة ثمانين ، وله نحوٌ من ثلاثين سنة أو أكثر .
- حرف الهاء -
59 _ هبة الله .
المعروف بالسديد ، الماعز ، القبطي ، النصراني ، مستوفي المملكة .
كان ماهراً في الحساب ، مقدَّماً على أبناء جنسه ، معروفاً بالأمانة ، وله مكانة وافرة عند الملك المنصور ، والوزير يستضيء ، برأيه . وما على يده يد .
وكان فيه خدمة وتودُّد ومدارة وإقالة لعثرات الكتاب ، متمسكاً بملته ، كثير الإحسان والصدقات على النصارى .

هلك في عاشر المحرم ، وهو في عشر السبعين بالقاهرة وعجّل الله بروحه إلى النار . ورتب السلطان ولده الشيخ الأسعد جرجس مكانه ، فتضاعفت منزلته ، وشكرت سيرته .
60 _ لاجين الرومي .
حسام الدين العينتابي .
شارك في نيابة السلطنة بحلب ، وكان بطلاً شجاعاً ، سائساً ، جميل الصورة .
الكنى
61 _ أبو بكر بن عبد الله بن كربان بن يوسف .
الدمشقي ، الفرّاء .
روى عن : السخاوي ، وغيره .
وكان شيخاً صالحاً .
توفي في شوال .
62 _ أبو طالب بن إسماعيل بن أبي طالب بن بدر .
الدمشقي ، العطار ، سعد الدين بن بدر الطويل .
روى عن : ابن اللتي .
ومات في صفر . وقد رأيته ولم يكن أحد في البلد أطول منه .
وكان لا يجد مداساً إلا أن يستعمله على قالب أعد له .
* * *
وفيها ولد :
شمس الدين محمد بن أحمد بن تمام السّراج والده في نصف جمادى الأولى بدمشق .
وبشر بن إبراهيم البعلبكي .
سنة اثنتين وثمانين وستمائة
- حرف الألف -
63 _ أحمد ابن الشيخ شهاب الدين أبي حامد إسماعيل بن حامد .
نجم الدين ، أبو العباس ، ابن الفرضي .
شيخ عدل ، حسن .

سمع : أبا محمد بن البُن ، وأبا المجد القزويني ، وأبا القاسم بن صصرى ، وزين الأمناء ، وجماعة .
روى عنه : ابن الخباز ، والبرزالي ، وغيرهما .
مات في ربيع الآخر.
64 _ أحمد بن السابق بشارة .
الشبلي ، عماد الدين .
سمع : من ابن اللتي .
65 _ أحمد بن حجي ين يزيد .
الأعاربي ، الأمير ، شيخ آل مري .
كان أحد الأبطال المذكورين ، والشجعان المعروفين . كانت غارته تصل نجد والحجاز ، ويؤدون له الخفر ، حتى أن صاحب المدينة النبوية _ صلوات الله على الحال بها وسلامه _ الشريف جُمازاً ، يؤدي إليه القطيعة ويداريه .
وكان له المنزلة الرفيعة عند السلطان الملك الظاهر ، والسلطان الملك المنصور . وكان يزعم أنه من نسل جعفر البرمكي وزير الرشيد ، وأنه من أولاد أخت هارون الرشيد . وكان إذا حضر عند قاضي القضاة شمس الدين بن خلكان يقول : أنت ابن عمي . ويضيفه القاضي وبينهما مهاداة ، ولهذا قام معه في نصرة لمّا أذاه الأمير علم الدين الحلبي نوبة سنقر الأشعر ، وكاتب فيه إلى مصر .
وكان آفة على الناس في الطرقات ، خلّف عدة أولاد .
66 _ أحمد بن عبد الله بن هبة الله بن المنصور بالله .

أبو الفضل الهاشمي ، المنصوري .
روى عن ابن روزبة .
وتوفي في رجب ببغداد .
67 _ أحمد بن علي بن عامر .
العماد المقدسي ، الأشتر . من مشاهير الشُّهود .
له ترجمة ضعيفة ، ويرمى بالتزوير . حدثونا عنه أنه كان يكتب في كل إثبات يقع في يده ، ويصيح ويقول بجهل : أنا لولا معي إسجال على القضاء ما شهدت فيه .
توفي في ذي القعدة . وقد روى لنا ولده السديد عبد الله بن النجيب بن الصقيل .
68 _ أحمد بن محمد بن مُهنّاً .
الصدر جمال الدين الحسيني ، العبدلي .
قال الفوطي : عارف بالأنساب وفنون الآداب ، أوحد في علمه ، صنف كتاب " وراء الزَّوراء " . كتبت عنه وكتب عني .
مات ببغداد في صفر .
69 _ أحمد بن محمد بن علي .
القدوة الزاهد ، نجم الدين بن القشّ البغدادي ، من بقايا المشيخة ببغداد . كان شيخنا شمس الدين يُثني عليه ويذكره .
قرأت بخط الفوطي أنه كان ممن صحب الشيخ عثمان القصير ، وتاب على يده ، وتفقه لأحمد . وسمع من أصحاب أبي الوقت . وصحب جدي لأمي العفيف ابن الظهير . ولما رجعت من بزاعة أهدى لي فواكه ، وأعطاني دراهم غير مرة . توفي ببعقوبا في رجب ، ودفن إلى جانب شيخه الشيخ علي بن إدريس .

70 _ أحمد بن يحيى بن قمير .
أبو العباس المالكي .
من أعيان الفقهاء . توفي بالدميرتين ، وهو في عشر السبعين في رمضان .
وكان من الزُّهاد . وأخذ عن أبي الحجاج الأقصري .
71 _ أحمد بن أبي الهيجاء .
الزراد ، الحريري ، الصالحي ، والد شيخنا أبي عبد الله .
كان رجلاً جيدً ، سمع الكثير من خطيب مردا ، ومحمد بن عبد الهادي مع ولده .
وسمع منه : النَّجم ابن الخباز .
توفي في رمضان وله ثمانون سنة أو نحوها .
72 _ إبراهيم بن تروس بن عبد الله .
برهان الدين الحنبلي ، التاجر بقيسارية الفرس .
سمع من : السخاوي ، التاج القُرطبي ، والرشيد مَسْلَمَة .
ثم سمع بنفسه وحصّل .
كتب عنه : ابن أبي الفتح ، وابن البرزالي ، وجماعة .
ومات في ذي القعدة .
73 _ إبراهيم بن المبارك بن أبي البقاء .
الطّيّبي ، البغدادي .
سمع من : أحمد بن يعقوب المارستاني ، وابن القبطي ، وجماعة .
ومات في ذي الحجة ببغداد . وحدَّث .
74 _ إبراهيم بن محمد بن أبي العز .
أبو إسحاق الحريمي ، العتابي .
سمع : عبد الملك بن بنينا ، وابن الخازن ، وإسحاق بن العليق .
كتب عنه الفرضي .
وتوفي في ذي الحجة .

75 _ إبراهيم بن أبي إسحاق بن إبراهيم .
الإمام أبو إسحاق الطرزي ، الدَّامغاني ، الحنفي .
قال الفرضي : كان مفتياً ، عارفاً بالمذهب ، زاهداً . قدم بخارى وتفقّه بها .
وسمع من أبي المعالي الباخرزي ، ورجع إلى بلده .
قال : توفي في هذه السنة في غالب ظني .
76 _ إبراهيم بن يحيى بن عبد الواحد بن عمر .
صاحب إفريقية ، المجاهد في سبيل الله ، أمير المسلمين أبو إسحاق ابن الأمير أبي زكريا .
هو الذي توثب على ابن أخيه المخلوع ، وأقام في المملكة أربعة أعوام ، خرج عليه الدَّعي فقتله صبراً في هذا الوقت . وسنذكر الداعي في العام الآتي .
ومات إبراهيم في هذه السنة ظناً .
77 _ إسماعيل بن إبراهيم بن أبي القاسم بن أبي طالب بن كُسيرات .
الصدر ، مجد الدين ، أبو الفداء الموصلي .
ولي المناصب الكبار بالموصل ، ثم قدم الشام ، وولي نظر حمص مدةً .
ثم قدم دمشق ، فولي نظر الدواوين . فلما تسلطن شمس الدين سنقر بدمشق استوزره ، فباشر تلك الأيام مكرهاً ، وحصل له من صاحب مصر مصادرة ونكد ، ثم لزم بيته وحج ، وأقام بطّالاً بجبل قاسيون إلى أن مات في رمضان ، وقد جاوز السبعين .

78 _ إسماعيل بن هبة الله بن علي بن المقداد .
أبو الفداء ، القيسي ، ناصر الدين ، أخو الشيخ نجيب الدين ، ووالد صاحبنا علاء الدين وهو قاضي القضاة شمس الدين محمد بن الحريري .
توفي في شوال .
79 _ إسماعيل بن أبي عبد الله بن حماد .
العسقلاني ، ثم الصالحي ، أبو الفداء .
ولد سنة بضعٍ وتسعين وخمسمائة .
وسمع من : حنبل ، وابن طبرزد ، والكندي ، وابن الحرستاني وغيرهم . وكان من الشيوخ المسندين .
روى عنه : ابن الخباز ، وابن العطار ، والمزي ، والبرزالي ، وآخرون .
وسألت عنه أبا الحجاج المزي فقال : سمع " المسند " من حنبل .
وسمع من ابن طبرزد عامة ما قرىء عليه بالجبل . وأجاز له أبو جعفر الصيدلاني ، وسمعنا منه أشياء كثيرة . وكان أُمّيّاً .
وقال ابن العطار : وحضر جزءاً في الرابعة من عمره سنة تسعٍ وتسعين في رجب على أبي المجد الحسن بن الحسن الأنصاري .
توفي في ذي القعدة .
- حرف الباء -
80 _ بدر بن عبد الله .
الآمدي ، الخادم .
يروي عن : كريمة .
وقد سمع الكثير مع الشَّرَف النابلسي .
كتب عنه : علم الدين ، وغيره .
ومات في رجب .
- حرف الحاء -

81 _ الحسن بن علي بن عبد الله .
أبوعبد الله الشهرزوري ، الفقيه ، الشافعي ، إمام ، علامة ، زاهد ، عابد ، قائم على المذهب .
نزل بغداد ، وسمع : ابن قمييرة ، وغيره .
توفي في ذي القعدة . وهو من شيوخ الفرضي .
قال الفوطي : أفتى عدة سنين ، وكان يحفظ كتاب " المذهب " لأبي إسحاق .
وكان أمياً . وكان مدرساً بمدرسة فخر الدين ابن القاضي .
سألته عن مولده فقال : سنة عشرة وستمائة تقريباً .
82 _ الحسن بن علي بن عسكر .
أخو الشيخة هدية .
روى عن ابن اللتي ، وغيره .
توفي في ربيع الأول . وكان قيّم حمام . وصحب ابن الكمال وخدمه .
83 _ الحسين بن علي بن أبي المنصور .
الأنصاري الشيخ القدوة صفي الدين أبو عبد الله .
توفي بمصر في ربيع الآخر ، وله سبعٌ وثمانون سنة . وكان صاحب رواية بالقرافة . وتؤثر عنه كرامات وكشف .
وكان الوزير وغيره من الأكابر يمشون إليه ويتبركون به . وقد كتب في الإجازات ، وحدَّث عن أبي الحسن علي بن البنّاء .
أخذ عنه عتيق العُمري وصحبه .
وقفت على كراس لهذا الشيخ في لُقيه الأولياء وفيه عظائم لا تحتمل ، والله الموعد .
- حرف الخاء -

84 _ خليل بن عبد الغني بن خليل بن مقلّد .
الشيخ ، صفي الدين بن الصائغ ، الأنصاري ، الدمشقي ، الرجل الصالح ، ابن عم قاضي القضاة .
توفي في رجب ، ودفن بقاسيون .
وكان ديّناً ، كثير العبادة . لا أعلم له رواية .
- حرف الزاي -
89 _ زكريا بن محمود .
الإمام أبو يحيى الأنصاري ، القزويني ، القاضي عماد الدين ، قاضي واسط .
وكان قاضي الحلة في أيام الخليفة . وله تصانيف منها كتاب " عجائب المخلوقات " .
مات في سابع المحرم .
86 _ زهرون بن خلف بن زهرون .
الدمياطي .
توفي في شوال بمصر . وقد حدّث .
87 _ زين الحرمين .
بنت الصاحب كمال الدين عمر بن العديم ، وأمّ المولى الإمام بهاء الدين يوسف بن العجمي .
توفيت في جمادى الأولى . ولها سماع . ولعلها حدثت .
وكانت كاتبة خبرة .
- حرف السين -
88 _ سعيد بن أحمد بن سعيد .
أبو العز الطيبي ابن خطيب الطيب . شيخ بغدادي ، إمام في الفرائض .
سمع من : أبي الحسن القطيعي ، وأبي المنجا بن اللتي ، وجماعة .
ومات عن خمسٍ وخمسين سنة في ذي القعدة ببغداد ، رحمه الله تعالى .
_ حرف الصاد _

89 _ صفية ابنة محمد بن عيسى بن الشيخ موفق الدين ابن قدامة .
المقدسيَّة ، زوجة الشيخ تقي الدين إبراهيم بن الواسطي .
سمعت من : ابن اللتي ، وجعفر الهمداني .
روى عنها : علم الدين ، والطلبة .
وتوفيت إلى رحمة الله في ربيع الآخر بالجبل .
- حرف العين -
90 _ عباس بن عمر بن عبادان .
الفقيه ، عفيف الدين ، أبو الفضل البعلبكي ، الحنبلي ، المقرىء ، الرجل الصالح .
كان إمام مسجد بالعُقيبة . وقد سمع من : الشيخ الموفَّق ، والبهاء عبد الرحمن ، والمجد القزويني ، وزين الأمناء بن عساكر .
وقرأ شيئاً من الفقه على الشيخ الموفق أيضاً .
روى عنه : أبو الحسن بن العطار ، والمزي ، والبرزالي ، وجماعة .
توفي في ذي الحجة .
وبلغني أنه قرأ " العمدة " على الشيخ الموفق .
91 _ عبد الله بن يحيى بن أبي بكر بن يوسف بن حيّون .
الغساني ، الشيخ جمال الدين بن محمد الجرايري ، نزيل دمشق .
شيخ محقّق ، عالم متقن ، كثير الرواية ، مليح الكتابة . نسخ الكثير وعني بالحديث ، مع فهمٍ ومعرفة وديانة وعبادة وتواضع .

فسمع بمصر من جماعة من أصحاب السِّلفي . وحدث عن : أبي الخطاب بن دحية الحافظ ، وأخيه أبي عمرو عثان ، ويوسف بن المخيلي ، وأبي الحسن السخاوي ، وكريمة القرشية ، وأبي عمرو بن الصلاح ، وإبراهيم بن الخشوعي .
ثم لم يزل يسمع ويكتب إلى أواخر عمره .
روى عنه : المنجم بن الخباز ، وابن العطار ، والمزي ، وابن تيمية ، وطائفة سواهم .
وأجاز لي مروياته ، وولي مشيخة النجيبية التي هي سكن أبي الحجاج المزي ، وبها توفي في شوال .
92 _ عبد الحليم بن عبد السلام بن عبد الله بن أبي القاسم .
الإمام ، المفتي ، المفنّن شهاب الدين ابن العلامة شيخ الإسلام أبي البركات ابن تيمية الحراني ، الحنبلي ، نزيل دمشق ، والد شيخنا .
ولد سنة سبعٍ وعشرين وستمائة بحران .
وسمع من : أبي المنجا ابن اللتي ، وأبي القاسم بن رواحة ، وحامد بن أميري ، وعلي بن أبي الفتح الكناري ، وأبي الحجاج بن خليل ، وعيسى الخياط .
وقرأ المذهب حتى أتقنه على والده . ودرّس ، وأفتى ، وصنف ، وصار شيخ البلد بعد أبيه وخطيبه وحاكمه .

وكان إماماً متقناً ، محققاً لما ينقله ،كثير الفنون ، جيد المشاركة في العلوم ، له يد طولى في الفرائض والحساب والهيئة .
وكان ديناً ، خيراً ، متواضعاً ، حسن الأخلاق ، موطَّأ الأكناف ، كريماً جواداً ، نبيلاً ، من حسنات العصر .
تفقه عليه ولداه أبو العباس ، وأبو محمد .
وحدثنا عنه على المنبر ولده ، أيده الله بروحٍ منه .
وكان قدومه إلى دمشق بأهله وأقاربه مهاجرً في سنة سبعٍ وستين وستمائة .
وتوفي ليلة الأحد سلخ ذي الحجة ، ودفن في مقابر الصوفية .
وكان الشيخ شهاب الدين من أنجم الهدى ، وإنما اختفى بين نور القمر وضوء الشمس .
93 _ عبد الرحمن بن أحمد بن محمد بن مفلح .
المقدسي ، الصالحي ، قيّم المدرسة الشامية .
روى عن : ابن اللتي ، وابن الزبيدي .
أخذ عنه : ابن الخباز ، وابن البرزالي ، وغيرهما .
ومات في ربيع الأول .
94 _ عبد الرحمن بن عباس بن أحمد بن كثير .
كمال الدين ، أبو الفرج اللخمي ، المصري ، ثم الدمشقي ، المعروف بابن الفاقوسي .
إمام المدرسة المجاهدية .
روى عن : أبي القاسم بن الحرستاني ، وداود بن ملاعب ، وابن البن .
روى عنه : ابن البرزالي ، وابن تيمية ، والطلبة .

وكان له شعر ، وفيه نباهة , خط مليح .
توفي في شعبان وله خمسٌ وسبعون سنة .
95 _ عبد الرحمن بن محمد بن أحمد بن محمد بن قدامة .
شيخ الإسلام ، وبقية العلماء ، شمس الدين ، أبو محمد ، وأبو الفرج ، ابن القدوة والشيخ أبي عمر ، المقدسي ، الجماعيلي ، ثم الصالحي ، الحنبلي ، الخطيب ، الحاكم .
ولد في المحرم سنة سبعٍ وتسعين وخمسمائة بالدير المبارك بسفح قاسيون .
وسمع حضوراً من ست الكتبة بنت الطرّاح سنة تسعٍ وتسعين . وسمع من أبيه ، وعمه الشيخ الموفق ، وعليه تفقه ؛ وعرض عليه " المقنع " وشرحه عليه . وشرحه عشر مجلدات .

وسمع أيضاً من : حنبل ، وعمر بن طبرزد ، وأبي اليمن الكندي ، وأبي القاسم بن الحرستاني ، وأبي المحاسن محمد بن كامل ، والقاضي أبي المعالي أسعد بن المنجا ، وابن البناء ، وابن ملاعب ، وأبي الفتوح البكري ، وأبي الفتوح الجلاجلي ، والشيخ العماد ، والشهاب بن راجح ، والشمس بن البخاري ، والبهاء عبد الرحمن ، والعزّ ابن الحافظ ، والشمس أبي القاسم العطار ، وأبي الحسين غالب بن عبد الحق الحسيني ، وأحمد بن محمد بن سيدهم ، ومحمد بن وهب بن الزنف ، ونصر الله بن نوح المصري ، والموفق عبد اللطيف اللغوي ، وهبة الله الكهفي ، ويوسف بن أبي الخير الزاهد .
وطلب الحديث بنفسه ، وكتب ؛ وقرأ على الشيوخ ، فقرأ على : ابن الزبيدي ، وجعفر الهمذاني ، والضياء المقدسي ، وطائفة .
وسمع بمكة من : أبي المجد القزويني ، والتقي علي بن ماسوية الواسطي .
وبالمدينة من : أبي طالب عبد المحسن بن أبي العميد الخفيفي .
وبمصر من : مرتضى بن أبي الجود ، وبركات بن ظافر بن عساكر ، وإبراهيم بن الجباب ، وجماعة .

وأجاز له : الإمام أبو الفرج بن الجوزي ، وأبو جعفر الصيدلاني ، وأبو سعيد عبد الله بن الصفار ، وعفيفة الفارقانية ، وأبو الفتح المندائي ، وخلق كثير .
روى عنه : الأئمة أبو زكريا النواوي ، وأبو الفضل بن قدامة الحاكم ، وأبو العباس ابن تيمية ، وأبو محمد الحارثي ، وأبو الحسن بن العطار ، وأبو الحجاج الكلبي ، وأبو إسحاق الفزاري ، وأبو الفداء إسماعيل الحراني ، وأبو عبد الله بن مسلم ، والبدر أبو عبد الله التّادفي ، والزَّين عبد الرحمن اليلداني ، وأبو عبد الله بن أبي الفتح ، وأبو محمد البرزالي ، وخلق كثير .
وتفقه عليه غير واحد ، ودرّس ، وأفتى ، وصنّف ، وانتفع به الناس وانتهت إليه رئاسة المذهب في عصره . وكان عديم النظير علماً ، وعملاً ، وزاهداً ، وصلاحاً .
ولقد بالغ نجم الدين بن الخباز المحدث وتعب ، وجمع سيرة الشيخ مائة وخمسين جزاءاً ، تجيء في ست مجلدات كبار . ولعل ثلثها يختص بترجمة الشيخ ، والباقي في ترجمة النبي صلى الله عليه وسلم لكون الشيخ من أمته ، وفي ترجمة الإمام أحمد بن حنبل وأصحابه ، وهلم إلى زمانه الشيخ .

وذكر انه حج ثلاث مرات ، الأولى سنة تسعٍ عشرة ، والثانية سنة إحدى وخمسين ، وحج معه شيخناً تقي الدين سلمان ، وكانت وقفة الجمعة ، والثالثة سنة ثمانٍ وسبعين لأنه رأى النبي صلى الله عليه وسلم وطلبه في المنام ، فقام بذلك .
وحضر من الفتوحات : الشقيف في سنة ستِّ وأربعين ، وصفد في سنة أربعٍ وستين ، والشقيف ويافا سنة ستِّ وستين ، وحصن الأكراد سنة تسعٍ وستين .
وكان كثير الذكر والتلاوة ، سريع الحفظ ، مليح الخط بمرة ، يصوم الأيام البيض ، وعشر ذي الحجة ، والمحرم . وكان رقيق القلب ، غزي الدمعة ، سليم القلب ، كريم النفس ، كثير القيام بالليل ، والاشتغال بالله ، محافظاً على صلاة الضحى ، ويصلي بين العشاءين ما تيسر . وكان يبلغه الأذى من جماعة فما أعرف أنه انتصر لنفسه .
وكان تأتيه صِلات من الملوك والأمراء فيفرّقها على أصحابه وعلى المحتاجين .
وكان متواضعاً عند العامة ، مترفِّعاً عند الملوك . حسن الاعتقاد ، مليح الانقياد ، كل العالم يشهد بفضله ، ويعترف بنبله .

وكان حَسَن المحاورة ، طريف المجالسة ، محبوب الصورة ، بشوش الوجه ، صاحب أناة ، وحلم ، ووقار ، ولطف ، وفتوة ، وكرم . وكان مجلسه عامراً بالفقهاء والمحدثين وأهل الدين . وكان علامة وقته ، ونسيج وحده ، وريحانة زمانه ، قد أوقع الله محبته في قلوب الخلق . ذلك فضل الله يؤتيه من يشاء .
ولم ما أر أحداً يصلي صلاةً أحسن منه ، ولا أتم خشوعاً . وكان يدعو بدعاءٍ حسن بعد قراءتهم لآيات الحرس بالجامع بعد العشاء .

وكان ربع القامة ، وليس بالقصير، أزهر اللون ، واسع الوجه ، مشرَباً بحمرة ، واسع الجبين ، أزج الحاجبين ، أبلج ، أقنى الأنف ، كثّ اللحية ، سهل الخدين ، أشهل العينين ، رقيق البشرة ، متقارب الخطى . تّسرّى أولاً بجاريةٍ ولم تُقم عنده ، ثم بأخرى اسمها " خطلو " ، فولدت له أحمد في سنة خمسٍ وعشرين ، فصلى بالناس ، وحفظ " المقنع " ، وعاش ست عشرة سنة . ثم ولدت محمداً ، فمات سنة ثلاثٍ وأربعين ، وله أربع عشرة سنة . وولدت له ثلاث بنات ، منهن فاطمة التي ماتت سنة خمسٍ وثمانين . ثم تزوج " خاتون " بنت السديد عبد الرحمن بن بركات الإربلي في سنة ثمانٍ وثلاثين ، فولدت له الشرف عبد الله سنة تسعٍ وثلاثين ، والعزّ محمداً سنة ست وأربعين ، والقاضي نجم الدين أحمد سنة إحدى وخمسين ، ثم ست العرب التي توفيت سنة اثنتين وسبعين عن نحو ثلاثين سنة وخلّفت الفخر عبد الله ابن شمس الدين محمد بن الخطيب شرف الدين عبد الله بن أبي عمرو . توفي الشمس أبو هذا سنة ثمانٍ وستين قبل أخيه العز بيسير .

ثم تزوج الشيخ بحبيبة بنت التقي أحمد بن العز ، فولدت له علياً ، فعاش ست سنين ومات . ثم ولدت علياً ، وعمر ، وزينب ، وخديجة ، فتوفي عمر سنة خمسٍ وثمانين ، وقُتل الفقيه علي سنة سبعمائة بأرض ماردين شهيداً .
وقال أبو الفتح بن رجب الحافظ : سألت الحافظ ابن عبد الواحد عن شمس الدين عبد الرحمن بن عمر فقال : فقيه ، إمام ، عالم ، خير ، دين ، حافظ ، تفقه على عمه ، وسمع على جماعة كبيرة .
قال ابن الخباز : وكان كثير الاهتمام بأمور الناس كلهم ، ويسأل عن الأهل والجيران والأصحاب ، لا يكاد يسمع بمريض إلا افتقده ، ولا مات أحدٌ من أهل الجبل إلا شيّعه ، ولا سمع بمكانٍ شريف إلا زاره ودعا فيه .
وكان كثير التردد إلى مغارة الدم ، ومغارة الجوع ، وكهف جبريل وكان يقصد زيارة قبر والده وجده بعد العصر في كل جمعة ، ويقرأ " يس " و " الواقعة " وما تيسر ، ويهدية ويدعو للمسلمين .
وحدثني التاج عبد الدائم بن أحمد بن عبد الدائم أن شيخنا رحل إلى يونين وأقام بها أربعين يوماً يعبد الله ويسأله ويتضرع إليه . وكان معه العز أحمد بن العماد .

قال : وأملى علينا الإمام مفتي الشام محيي الدين يحيى النواوي بدار الحديث ، قال : شيخنا الإمام العلامة ، ذو الفنون من أنواع العلوم والمعارف ، وصاحب الأخلاق الرضية ، والمحاسن واللطائف ، أبو الفرج ، وأبو محمد ، عبد الرحمن ابن أبي عمر المقدسي سمع الكثير ، وسمّعه ، وأسمع قديماً في حياة شيوخه .
وهو الأمام المتَّفَق على إمامته وبراعته وورعه وزهادته وسيادته ، ذو العلوم الباهرة والمحاسن المتظاهرة .

قال : وثنا الإمام أبو إسحاق اللوري المالكي قال : كان شيخنا شيخ الإسلام ، قدوة الأنام ، حسنة الأيام ، الرباني ، شمس الدين عبد الرحمن ابن شيخ الإسلام أبي عمر ممن تفتخر به دمشق على سائر البلدان ، بل يزهو به عصره على متقدم العصور والأزمان ، لِما جمع الله له من المناقب والفضائل والمكارم التي أوجبت للأواخر الافتخار على الأوائل ، منها التواضع ، مع عظمته في الصدور ، وترك التنازع فيما يفضي إلى التشاجر والنفور ، والاقتصاد في كل ما يتعاطاه من جميع الأمور ، لا عجرفة في كلامه ولا تبعة ، ولا تعظُّم في نفسه ولا تجبر ، ولا شطط في تلبسه و لا تكبر ، ومع هذا فكانت له صدور المجالسة والمحافل ، وإلى قوله المنتهى في الفصل بين العشائر والقبائل مع ما أمده اله تعالى به من سعة العلم [ وما ] فطره عليه من الرأفة والحلم ، ألحق الأصاغر بالأكابر في رواية الحديث ، إلى أن كان لا يوفر جانبه عن اعتمده مسلماً كان أو ذمياً ، ينتاب بابه الأمراء والملوك ، فيسياوي في إقباله عليهم بين المالك والمملوك .

وسمع فخر الدين عمر بن يحيى الكرخي يقول : يا أخي ، الشيخ أشهر من أن يوصف ، بل أقول تعذَّر وجود مثله في أعصارٍ كثيرة على ما بلغني من سيرة العلماء .
ولي الشيخ قضاء القضاة في جمادى الأولى سنة أربعٍ وستين على كرهٍ منه ، سمعت العماد يحيى بن أحمد الحسني الشريف يقول : الشيخ عندي في الرتبة على قدم أبي بكر ، والشيخ زين الدين الزواوي على قدم عمر ، فما رأت عيني مثلهما .
وقال أيضاً : كان الشيخ ، والله ، رحمةً على المسلمين ، ولولاه راحت أملاك الناس لما تعرَّض إليها السلطان ركن الدين ، فقام فيها مقام المؤمنين الصديقين ، وأثبتها لهم ، وبذل مجهوده معهم ، وعاداه جماعة الحكام ، وعملوا في حقه المجهود ، وتحدثوا فيه بما لا يليق ، ونصره الله عليهم بحسن نيته . يكفيه هذا عند الله تعالى .
سمعت الإمام عماد الدين محمد بن عباس بن أحمد الرَّبعي بالبيمارسان النُّوري يقول : رحمة الله على الشيخ شمس الدين ، كان كبير القدر ، جعله الله تعالى رحمةً على المسلمين ، ولولاه كانت أملاك الناس أُخِذت منهم .

ثم ساق ابن الخباز ثناء جماعةٍ كبيرة من الفضلاء على الشيخ ، وساق فصلاً طويلاً في نحو مائتي ورقة ، فيه منامات مرئية من عدد كثير للشيخ ، كلها يدل على حسن حاله ، وأنه من أهل الجنة .
وقد اثنى عليه الشيخ قطب الدين وقال : ولي القضاء مكرهاً ، وباشرها مدة ، ثم عزل نفسه ، وتوفر على العبادة والتدريس والتصنيف . وكان أوحد زمانه في تعدُّد الفضائل ، والتفرد بالمحامد . وحج غير مرة . ولم يكن له نظير في خُلُقه وما هو عليه . وكان على قدم السلف الصالح في معظم أحواله ، ورثاه غير واحد .
قلت : رثاه قريب ثلاثين شاعراً ، وكانت جنازته مشهودة ، لم نسمع بمثلها من دهرٍ طويل ، حضرها أممٌ لا يحصون . وكان مقتصداً في ملبسه ، وله عمامة صغيرة بعذَبةٍ بين يديه ، وثوب مقصور ، وعلى وجهه نور وجلالة . وكان ينزل البلد على بهيمةٍ ، ويحكم بالجامع .
ولا يسع هذا الكتاب منتخب ما أورده ابن الخباز وربما اختصر ذلك { ذلك فضل الله يؤتيه من يشاء } وقد أجاز لي مروياته ، ولله الحمد .
وتمرض أياماً ، ثم انتقل إلى الله تعالى ليلة الثلاثة سلخ ربيع الآخر ، بمنزله بالدير ، ودفن عند والده ، رحمهما الله تعالى .

وقد رثاه القاضي شهاب الدين محمود ، الكاتب بقصيدةٍ طويلة أولها :
ما للوجود وقد علاه ظلام أعراه خطب أم عداه مرام
وهي نيف وستون بيتاً .
ورثاه الأديب البارع شمس الدين محمد بن الصائغ بقصيدة وألها :
الحال من شكوى المصيبة أعظمُ حيث الرّوى خصمٌ بعيد يخصم
وهي ستة وخمسون بيتاً .
رثاه المولى علاء الدين بن غانم بقصيدةٍ حسنة ، ورثاه الشيخ محمد الأرموي بقصيدةٍ قرأتها عليه ، ورثاه البرهان بن عبد الحافظ بقصيدة قرأتها عليه أيضاً ، ورثاه مجد الدين بن المهتار بقصيدةٍ ، ورثاه نجم الدين علي بن عبد الرحمن بن فليته التميمي الحنفي بقصيدة .
وقال شمس الدين محمد بن أبي الفتح رحمه الله : مرض شيخنا سبعة عشر يوماً بالبطن ، فهو شهيد .
أخبرني شيخنا فخر الدين البعلبكي أنه منذ عره ما رآه غضب ، وعرفه نحو خمسين سنة .
قال ابن أبي الفتح : وكان مع ذلك زاهداً في الدنيا والمناصب ، ولي القضاء أكثر من اثني عشرة سنة لم يتناول على ذلك رزقاً ، ثم تركه بعد .

حدث " بالمسند " عن حنبل الكناني ، و " بأبي داود " و " الترمذي " عن ابن طبرزد ، و " بسنن بن ماجة " عن الشيخ الموفق ، و " بالبخاري " عن الزبيدي ، و" بالدارمي " عن ابن اللتي .
96 _ عبد الرحمن بن محمد .
الحسنوي ، الجزري .
شيخ ، صالح ، عارف ، عابد ، حسن المحاضرة .
توفي بدمشق وله نحوٌ من ثمانين سنة . ورّخه الجزري .
97 _ عبد الرحمن بن أبي بكر بن عمر .
الموصلي ، شيخ صالح .
ولد ببلد الموصل سنة ستمائة ، وكتب في الإجازات .
وتوفي في شوال بدمشق . وكأنه الذي قبله ، فإن ذاك توفي أيضاً في شوال .
98 _ عبد الرحيم بن أحمد بن عبد الله بن عبد الرحمن بن سلطان .
العدل ، كمال الدين ، القرشي ، الدمشقي .
روى عن : ابن اللتي .
سمع منه : البرزالي ، وغيره .
ومات في ربيع الآخر .
99 _ عبد الرحيم بن محمد بن عبد الملك بن عيسى بن درباس .
شمس الدين ، أبو علي الماراني ، المصري ، الشافعي .
ولد سنة تسعٍ وخمسمائة .
وسمع من : أبي إسحاق إبراهيم بن محمد بن البتيت ، وعبد الله بن محمد بن مجلي .

وتفرد بالسماع منهما . وأجاز له مشايخ نيسابور ، وإصبهان ، وبغداد ، وكتب عنه المصريون وله شعر جيد . وهو والد شيخنا إسحاق .
توفي بالقرافة في خامس شوال .
100 _ عبد الرزاق بن أسعد بن مكي بن ورخز .
أبو بكر البغدادي ، التاجر ، المعروف بالكوّاز .
ثقة ، صالح ، حنبلي . عاش ثلاثاً وثمانين سنة .
روى عن : محاسن الخزائني ، وعبد الرحمن بن كندرتا المسيري .
وتوفي في رمضان .
101 _ عبد الصمد .
المغربي ، الزاهد .
كان صوفياً ، عارفاً ، كبير القدر .
توفي بدمشق بمزله بقرب المنكلائية . وحضر ملك الأمراء والخلق .
مات في ذي الحجة .
102 _ عبد القاهر بن مظفَّر بن المبارك .
البغدادي ، الحنفي ، سيف الدين ،أبو النجيب . من بيت الفقه والعدالة .
وكان أعرف الناس بأحوال أهل العراق . عاشر النبلاء ، وسمع من أبيه " المائة الشريحية " ، ومن خال أبيه عمر بن الحسن بن عمر بن السهروردي ، بسماعهما من أبي الوقت .
عنه : ابن الفوطي .
تقدم ذكره سنة ثمانية .
وقال ابن الفوطي : سنة اثنتين وثمانين .
103 _ عبد القوي بن عبد العزيز بن عبد القوي بن عبد العزيز الحسين بن عبد الله بن الجبّاب .

أبو البركات التميمي ، السعدي ، المصري .
توفي بمصر في ربيع الآخر .
104 _ عبد الهادي بن عبد الحميد بن عبد الهادي بن يوسف بن محمد بن قُدامة .
توفي بالجبل في شعبان .
يروي عن أصحاب يحيى الثقفي . ومات شاباً . وهو والد العماد أحمد ، والشمس المحتسب .
105 _ علي بن عبد الرحمن بن محمد بن عطاء .
الصالح ، نور الدين الأذرعي ، الحنفي ، إمام مسجد خاتون بالجبل .
روى عن : الزبيدي ، وابن اللتي .
ومات في رمضان .
106 _ علي بن عمر بن الجمال أبي حمزة أحمد بن عمر بن الشيخ أبي عمر المقدسي .
بدر الدين .
كان رجلاً جيداً ديناً ، معروفاً بالأمانة .
روى عن : ابن الزبيدي ، وابن اللتي .
كتب عنه : ابن الخباز ، والبرزالي .
وتوفي في رمضان .
107 _ علي بن محمد بن نصر الله بن أبي سراقة .
علاء الدين الهمداني ، الكاتب الأعرج .
سمع من : ابن الزبيدي ، وجعفر الهمداني .
وعاش ستين سنة .
توفي في العشرين من جمادى الآخرة .
108 _ علي بن يعقوب بن شجاع بن علي بن إبراهيم بن محمد بن زهران .
الشيخ ، عماد الدين ، أبو الحسن الموصلي ، المقرىء ، المجود ، الشافعي .

إمامٌ بارعٌ في القراءآت وعللها ومشكلها ، بصيرٌ بالتجويد والتحرير ، حاذقٌ بمخارج الحروف . انتهت إليه رئاسة الإقراء بدمشق .
أخذ القراءآت عن أبي إسحاق بن وثيق الأندلسي ، وغير واحد .
وكان فقيهاً مبرزاً ، يكرر على " الوجيز " للغزالي ، وحفظ " الحاوي " في آخر عمره . وكان جيد المنطق والأصول ، فصيحاً ، مفوَّهاً ، مناظراً ، وفيه عزة ومردكة على الوجود وبأوٌ وتِيهٌ ، الله يعفو عنه ويغفر له . صنف " للشاطبية " شرحاً يبلغ أربع مجلدات ، ولكنه لم يكمله ولا بيّضه .
ولي الإقراء بتربة أم الصالح بعد وفاة الشيخ زين الدين الزّواوي . وكان الشيخ زين الدين يعظمه ويقدمه على نفسه .
ولد سنة إحدى وعشرين وستمائة بالموصل ، وأقرأ بدمشق ، فممّن قرأ عليه علاء الدين الجند . وكان والده فقيهاً ، فاضلاً ، شاعراً ، وكذا جده شجاع له شعر .
توفي العماد الموصلي في سابع عشر صفر ، ودفن بمقبرة باب الصغير ومات في عشر السبعين ، رحمه الله تعالى .
109 _ علي بن أبي بكر بن حسن .
أبو الجود الكردي ، الشهرزوري ، البغدادي ، الحريمي .

كان زاهداً ، عابداً كبير القدر ، كثير الصمت . صحب الشيخ عثمان القصير وسمع من : ابن بهروز ، وابن اللتي ، ومحمد بن واثلة .
ومات في ذي القعدة عن سبعين سنة .
كتب عنه : الفرضي ، وغيره .
110 _ عمر بن محمد بن عبد الله بن محمد بن هبة الله بن علي بن المطهر بن أبي عصرون .
الشيخ محيي الدين ، أبو الخطاب ابن قاضي القضاة محيي الدين أبي
حامد ابن العلامة قاضي القضاة شرف الدين أبي سعد التميمي ، الدمشقي ، الشافعي .
ولد سنة تسعٍ وتسعين وخمسمائة .
وسمع في الخامسة من : عمر بن طبرزد .
وسمع من : التاج الكندي ، ومحمد بن الزنف ، وعبد الجليل بن مندوية والشمس أحمد بن عبد الصمد السُّلمي ، وغيرهم .
وتعاني الجندية في شبابه ، ثم لبس زي الفقهاء وبعد وفاة أخيه شرف الدين عثمان . وتوفي فجأة في ثالث ذي الحجة .
روى عنه : ابن الخباز ، وابن العطار ، وابن تيميمة ، والمزي ، والبرزالي ، وأبو محمد الحارثي ، وجماعة .
وأجاز لي مروياته . وكان قليل الفقه ، ومع ذلك فدرس بمدرسة جده بدمشق إلى أن مات .
وكان وقوراً ، مهيباً ، حسن الشكل والبزة .
111 _ عمر بن محمد بن أبي بكر .

الشيخ نجم الدين الكريدي ، قاضي الصَّلت .
سمع بإربل من : عبد الرحمن بن المسيري ، وابن المكرم الصوفي .
وتوفي في الثالث والعشرين من ذي الحجة .
وهو أخو محمد ، وكان رفيقه في السماع . وحدّث بمصر ، وناب في أول سنة تسعٍ وسبعين وستمائة .
112 _ عيسى بن الخضر بن الحسن بن علي .
الصدر ، شمس الدين ابن الوزير برهان الدين السنجاري .
كان مليح الشكل والصورة . ناب عن أبيه في الوزارة في أول الدولة المنصورية ،ثم عزل ، وولي نظر الأحباس ، وخانقاه سعيد السعداء . ثم درس بمدرسة زين النحاة مدةً . وقبض عليه ، وامتحن محنةً شديدةً ، وأخرج عنه ، وأقام بطّالاً في منزله بالمدرسة المعزية إلى أن توفي في المحرم ، وله نيفٌ وأربعون سنة .
113 _ عيسى بن المظفر بن محمد بن إلياس .
الصدر ، عز الدين الأنصاري ، الدمشقي ، ابن الشيرجي .
أحد الأعيان .
ولي حسبة دمشق ونظر الجامع ، وكان عدلاً ، نبيلاً ، محتشماً ، عالي الهمة .
سمع منه :علم الدين البرزالي ، وغيره .
توفي في رجب وله خمسٌ وخمسون سنة ، ودفن بباب الصغير .
- حرف الكاف -
114 _ كامل بن مكارم .
السليماني .
توفي في رمضان .

روى عن : ابن رواحة .
115 _ كشتغدي .
علاء الدين الظاهري ، أمير مجلس ، من كبار الأمراء المصريين .
قال قطب الدين : ظهر قبل وفاته بقليل أنه باقٍ على الرق ، فاشتراه الملك المنصور وأعتقه . وكان أحد الأبطال المذكورين له مواقف مشهورة .
توفي بقلعة الجبل كهلاً ، وحضر السّلطان جنازته .
116 _ * وأما : كشتغدي الشمسي .
الأمير الرافضي فولي الشد بدمشق وغير ذلك . فذكر الشيخ تاج الدين في " تاريخه " أن ضياء الدين عبد الكافي حدثه أن كشتغدي كان يقعد في الخزانة ، ويلعن صاحب النبي صلى الله عليه وسلم فإذا عوتب قال : لعنه الله ولعن من لا يلعنه .
- حرف الميم -
117 _ محمد بن أحمد بن نعمة بن أحمد .
المفتي ، شمس الدين المقدسي ، أخو المفتي شرف الدين .
تفقه وبرع في المذهب ، وناب في تدريس الشامية البرانية عن الشيخ تقي الدين ابن رزين ، ثم اشترك هو والقاضي عز الدين محمد بن الصائغ في تدريسها ، ثم استقل بها إلى أن مات .
وناب في الحكم مدةً عن القاضي عز الدين . وكان فقيهاً صالحاً ، ورعاً ، مشكور السيرة ، متين الديانة ، ممن جمع العلم والعمل .
حدث عن : أبي الحسن السخاوي ، وغيره .

روى عنه : أبو الحسن بن العطار ، وأبو محمد البرزالي ، وغيرهما .
ولد سنة سبعٍ وعشرين وستمائة . وتوفي إلى رضوان الله في ثاني عشر ذي القعدة ، ودفن بمقبرة باب كيسان . ولي منه إجازة .
118 _ محمد بن أحمد بن أبي طالب .
ناظر بلاد صفد ، مجد الدين الأنصاري .
روى " ثلاثيات البخاري " ، عن ابن الزبيدي .
سمع منه ابن البرزالي ، وغيره .
وتوفي في رمضان .
119 _ محمد بن الحسن بن سالم .
العدل ، زين الدين بن الصواف الحمصي ، والد شيخنا البدر أحمد .
حدَّث عن : الحسن بن صباح .
توفي في رجب بدمشق .
"محمد بن عبد الرحمن بن الدّهّان .
تقدم في سنة إحدى وثمانين .
120 _ محمد بن عبد القادر بن عبد الخالق بن خليل بن مقلد .
العدل ، الرئيس ، علاء الدين ، أبو المعالي ابن الصائغ ، أخو قاضي القضاة عز الدين .
ولي نظر الأسرى ، وكان أميناً ، كافياً ، وافر الديانة . حصل له مرضٌ طال به . ثم انتقل إلى رحمة الله في ذي القعدة .
وقد روى عن : ابن اللتي ، ومكرم ، والسخاوي .
ثنا عنه : ابن العطار ، وغيره .
ناب في آخر الكهولة . وكان مدرس الفتحية ، مدرسة صغيرة عند رجيبة خالد .

121 _ محمد بن عبد الكريم بن عبد الصمد بن محمد بن أبي الفضل .
الخطيب ، محيي الدين ابن أبي حامد ابن القاضي الخطيب عماد الدين ابن الحرستاني ، الأنصاري ، الدمشقي ، الشافعي ، خطيب دمشق وابن خطيبها .
ولد سنة أربع عشرة وستمائة ، وأجاز له : جده ، والمؤيَّد الطوسي ، وأبو روح الهروي ، وزينب الشعرية .
وسمع من : زين الأمناء ، وابن صباح ، وابن الزبيدي ، وابن باسويه ، والعلم بن الصابوني ، وابن اللتي ، والفخر الإربلي ، وأبي القاسم بن صصرى ، والفخر بن الشيرجي .
وسمع بالقاهرة من : عبد الرحيم بن الطفيل .
وحدث " بالصحيح " وغيره . أقام بصهيون مدةً في حياة أبيه ، وولي الخطابة به بعد موت أبيه ، ودرس بالغزالية والمجاهدية ، وأفتى وأفاد . وكان متصوّناً ، حسن الديانة ، كثير الفضائل . وله شعر جيد ، فمنه في الصقعة الكائنة في دولة الظاهر .
لما وقفت على الرياض مسائلاً ما حل بالأغصان والأوراقِ
قالت أتى زمن الربيع ولم أر من كان يألفني من العشاقِ
وتناشدت أطيارها في دوحها لما أضاء الجو بالإشراقِ
وتذكرت أيامها فتنفست فأصابها لهبٌ من الاحراقِ

أبلغهم عني السلام وقل لهم ها قد وفت بالعهد والميثاقِ
فغدوت أندب ما جرى متأسفاً والدمع يسبقني من الآماقِ
وكان محيي الدين طيب الصوت ، على خطبته روح ، وفيه نسكٌ وعبادة وانقطاع وملازمة لبيته .
روى عنه : ابن الخباز ، وابن العطار ، وابن البرزالي ، وطائفة .
وأجاز لي مروياته .
ومات في ثامن عشر جمادى الآخرة ، ودفن بقاسيون .
122 _ محمد بن عبد المنعم بن عمر بن عبد الله بن غدير .
العدل ، شرف الدين ، أبو عبد الله ابن القوّاس ، الطائي ، الدمشقي ، أخو شيخنا ناصر الدين عمر .
ولد سنة اثنتين وستمائة .
وسمع من : الكندي ، والخضر بن كامل ، وابن الحرستاني ، وأبي يعلى بن أبي لقمة ، وابن البن ، وأبي الفتوح البكري .
وسمع ببغداد من : عمر بن كرم .
وأجاز له عمر بن طبرزد .
روى الكثير ، وكان شيخاً حسناً ، له أخلاق حسنة ، صحيح السماع ، له ثروة وعقار .
روى عنه : الدمياطي ، وابن الخباز ، والمزي ، والبرزالي ، وابن العطار ، وجماعة .
وتوفي في ثامن عشر ربيع الآخر .
123 _ محمد بن عثمان بن عبد الوهاب بن السابق .
الصدر ، نجم الدن ، ولد العدل الكبير ، شرف الدين الدمشقي .

توفي في هذا العام .
124 _ محمد بن علي بن عثمان .
الصعبي ، المصري ، والد المحدث أمين الدين عبد القادر .
توفي في جمادى الأولى .
125 _ محمد بن علي بن حجي .
الأنصاري ، ابن القباقبي ، الصدر شمس الدين .
توفي في شوال ، ودفن بالجبل .
وكان من شيوخ الكتاب . وهو والد مجد الدين يوسف .
126 _ محمد بن عيسى بن سليمان بن رمضان .
أبو عبد الله بن القيم ، أخو شيخنا ضياء الدين علي .
توفي بمصر عن ستِّ وثمانين سنة .
وقد حدَّث عن : الفخر الفارسي ، ومكرَّم ، والقاضي زين الدين .
توفي في ربيع الآخر . وولد سنة ستِّ وستمائة .
127 _ محمد بن فتُّوح بن أبي الذِّكر .
المحدث ، المفيد ، أبو عبد الله المصفوي ، الإسكندري .
من كهول الطلبة .
توفي بالإسكندرية في رمضان .
128 _ محمد بن محمد بن هبة الله بن محمد بن هبة الله بن مميل .
الصدر الكبير ، عماد الدين ، أبو الفضل ابن القاضي شمس الدين ابن الشيرازي ، الدمشقي ، صاحب الخط المنسوب .
ولد سنة خمس وستمائة .
وسمع : أباه ، وداود بن ملاعب ، وأبا القاسم بن الحرستاني ، وجماعة .

روى عنه : ابن الخباز ، وابن العطار ، والمزي ، والبرزالي ، وطائفة .
وكان رئيساً محتشماً ، متموّلاً ، مليح الشكل ، متواضعاً ، وقوراً ، مهيباً ، وافر الحرمة .
وكتب على المولى ، وانتهى إليه التقدُّم في براعة الخط ، لاسيما في القلم المحقق ، وقلم النسخ . ارتحل غير مرة للتجارة فسمَّع ولده شيخنا المعمَّر أبا نصر من أصحاب السلفي .
واتفق أنه قبل موته بأربعة أيام شهر عند ابن الصائغ بالعادلية وهو طيب ، ثم ركب البغلة وخرج إلى بستانة بالمزة ، فتغير عند باب الجابية ، وأصابه فالج ، فركب الغلام خلفه وأمسكه إلى البستان ، واستمر به المرض وتوفي رحمه الله في ثامن عشر صفر ، وحمل إلى سفح قاسيون .
129 _ محمد بن محمد بن عباس بن أبي بكر بن جعوان بن عبد الله .
الحافظ ، شمس الدين ، أبو عبد الله الأنصاري ، الدمشقي ، الشافعي ، النحوي ، أحد الأئمة .
أخذ العربية عن الشيخ جمال الدين بن مالك ، وصار من كبار أصحابه ، ثم أقبل على الحديث وعني به أتم عناية .
وسمع من : ابن عبد الدائم ، وابن أبي اليسر ، وابن الشيرازي ، واين أبي الخير ، وخلق سواهم .

وارتحل إلى مصر في شهادة ، فسمع من : عامر القلعي ، والعز الحراني ، وطائفة .
وكتب كثيراً بخطه ، وخرّج للمشايخ . وقرأ " المسند " على ابن علان قراءةً لم يسمع الناس مثلها في الفصاحة والصحة . وحضر جماعة من الأئمة فما أمكنهم يحفظون عليه لحنةً واحدة .
وكان مليح الشكل . ومات في عنفوان الشبيبة في سادس عشر جمادى الأولى .
وهو أخو الفقيه الزاهد شهاب الدين أحمد .
ونقل الشهاب الإربلي ، عن الشرف يعقوب بن الصابوني قال : رأيت ابن جعوان في النوم ، فاعتنقته وسلمت عليه ، وقلت له : ما فعل الله بك ؟ قال : كل خير ، نحن نفترش السندس رزقكم الله ما رزقنا .
130 _ محمد بن محمد بن حسين بن عبدك .
الشيخ الصالح ، شمس الدين ، أبو عبد الله الكنجي ، المحدث ، الصوفي ، نزيل بيت المقدس .
سمع : أبا الحسن بن المقيِّر ، وأبا الحسن السخاوي ، وأبا عمرو بن الصلاح ، وأبا إسحاق الخشوعي ، وعبد العزيز بن أمية ، وجماعة بدمشق .
وعبد الوهاب بن رواح ، وفخر القضاة ابن الجباب ، وسبط السلفي ونبا بن هجّام ، وجماعة بمصر .
وأبا القاسم بن رواحة ، وأبا الحجاج بن خليل بحلب .

والمؤتمن بن قميرة ، وإبراهيم بن أبي بكر الرعبي ، وأخاه محمداً ، وعبد الله بن عمر البندنيجي ، وعبد القادر بن الحسين البندنيجي ، وفضل الله بن عبد الرزاق ، ومحمد بن علي بن بقاء السباك ، ومحمد بن الخضري ببغداد .
والحسن بن عبد القاهر الشهرزوري الحاكم ، وغيره بالموصل .
وسرايا بن معالي ، وإبراهيم بن أبي الحسن الزيات بحران .
وخرّج لنفسه معجماً . وحدّث بدمشق والقدس . وكان عُرياً من العربية ، قليل البضاعة في الحديث . وكان كثير الأسفار والتطواف .
روى عنه : ابن أبي الفتح ، وابن العطار ، وابن الخباز ، والبرزالي ، وغيرهم
وتوفي في رجب ببيت المقدس . كتب إلي َّ بمروياته .
131 _ محمد بن مظفَّر بن محمد .
الثقفي ، تاج الدين بن زين الدين الحموي ، الشافعي . من أعيان المدرسين بحماة .
رأيت وفاته بعد الثمانين وستمائة ، وهو في عشر السبعين ، وأظنه والد المقتول بمصر بعد السبعمائة على الزَّندقة .
132 _ محمد بن مسعود بن أبي الفضل .
بدر الدين الفارقي . شيخ معمَّر ، كتب في الإجازات . وذكر أن مولده بميافارقين سنة ثمانٍ وسبعين وخمسمائة .

مات في جمادى الآخرة . فإن كان قد ضبط مولده فقد عاش مائةً وأربع سنين .
133 _ محمد بن أبي بكر بن محمد بن سليمان .
الشيخ رشيد الدين ، أبو عبد الله بن محمد العامري ، الدمشقي .
سمع " صحيح مسلم " وكتاب " دلائل النبوة " من أبي القاسم ابن الحرستاني ، وحدث بهما .
وروى " جزء الأنصاري " عن الكندي ، و " الأربعين السُّباعيات " عن أبي الفتوح البكري ، وأجاز له جماعة .
سألت أبا الحجاج الحافظ عنه فقال : كان شيخاً مستوراً ، عُمّر وانتفع به ، وحدث بكثيٍر من مسموعاته .
قلت : روى عنه : هو ، وابن الخباز ، وابن العطار ، والبرزالي ، والناس .
ومات في ذي الحجة . وكان فرّاشاً بالمجاهدية .
134 _ محمد بن عبد الله .
الجواديكي ، الحلبي ، الزاهد .
كان فقيراً ، صالحاً ، كبير القدر ، مشهوراً بين الفقراء بالفتوة والخدمة ودماثة الأخلاق . وكان محباً للعزلة ، كثير الصمت والرياضة ، حسن النزاهة .
وهو من بيت إمرة وحشمة ، أقام بدمشق في أواخر عمره ، وحصل له طرف فالج . وكان مقيماً بمقصورة الحلبيين من الجامع ، وبها توفي في ثاني ربيع الأول ، وشيعه الخلق . وكان من أبناء الثمانين ، رحمه اله تعالى .

135 _ محمود بن أحمد بن منقذ .
الأجل الرئيس جلال الدين .
توفي في ذي الحجة .
وقد روى عن أبي القاسم بن صصرى .
136 _ مسافر بن عبد الرحمن .
البطائحي ، الأحمدي .
كان في شبوبيته يأكل الحيات ، ويدخل الأفرِنة . وطال عمره حتى أنه جاوز المائة فيما قيل . وأظنه تاب من أكل الحيات ودخول النار ، وأقبل على شأنه .
توفي في شعبان .
- حرف النون -
137 _ ندى بن سعد الله .
الشرف العرضي ، التاجر .
توفي في جمادى الأولى بدمشق .
138 _ نصر الله بن طلائع بن حمدان .
العسقلاني البزار .
روى عن : علي بن إسماعيل بن جبارة ، وابن منقذ .
ومات بمصر في ذي الحجة .
139 _ نصر الله بن علي بن سنّي الدولة .
العدل ، ناصر الدين الدمشقي .
روى شيئاً يسيراً . وهو والد شيخنا محمد .
توفي في رجب .
سمع من عمه قاضي القضاة أبي البركات .
- حرف الياء -
140 _ يحيى بن أحمد بن سالم .
العدل ، زين الدين ابن السلالمي ، الخشاب .
توفي بدمشق في رجب .
سمع من : ابن مسلمة .
وكان من عدول القيّامة إلى أن مات .
141 _ يحيى .

الصدر الكبير ، الجليل ، أبو المحامد ، محيي الدين ابن الشيخ شمس الدين إبراهيم بن أبي الفضائل ، الخالدي ، المخزومي ، السيبي .
قال ابن الفوطي : اتّفق له ما لم يتفق لأحدٍ من الاتصال بالسيدة باب جوهر بنت المستعصم ، وكان هولاوو لما غلب بعث بها إلى أخيه منكوتمرقان ، فدخل بها بتركستان ، وأولدها عبد العزيز وعبد الحق ، وانقرضا ، ونقلها إلى وطنها سنة إحدى وسبعين . وكان قد ورد محيي الدين بزاعة ، فاجتمع بالأمير مبارك بن المستعصم مع والده شمس الدين ، فكتب عنهما بإملائه مشيخة هي عند أخيه مولانا كمال الدين مسافر ابن شيخنا شمس الدين .
سمع من جده رشيد الدين ، ومات في رجب .
142 _ يحيى بن علي بن سعيد .
الصدر الكبير ، محيي الدين ، أبو الفضل التميمي ، الدمشقي ، ابن القلانسي .
رئيس محتشم ، فاضل ، تارك للولايات والمناصب ، محب للحديث وأهله . له نظم وأدب .
ولد سنة أربع عشرة وستمائة .
وسمع من : أبي محمد بن البن ، وأبي القاسم بن صصرى ، وأبي محمد ابن قدامة ، وأبي المجد القزويني ، وزين الأمناء بن عساكر ، وأبي إسحاق الكاشغري .

روى عنه : ابن الخباز ، والشيخ على الموصلي ، وابن العطار ، والمزي ، والبرزالي ، وخلق كثير .
وقد رأيته ، وأجاز لي مروياته .
وتوفي في الثامن والعشرين من شوال .
143 _ يحيى بن علي بن أبي طالب بن أبي عبد الله بن هبة الله بن الحسن بن علي بن طاهر بن الحسين بن موسى بن إبراهيم بن موسى الكاظم .
العدل ، محيي الدين ، أبو المفضل العلوي ، الحسيني ، الموسوي ، النسيب ، الدمشقي ، أخو الشريف المعمَّر موسى بن علي .
ولد في رمضان سنة خمسٍ وعشرين وستمائة .
وسمع من : السراج ابن الزبيدي ، والفخر الإربلي ، ومكرم بن أبي الصَّقر ، وعلي بن سليمان بن إيداس .
وحدث . وتوفي في تاسع جمادى الآخرة ودفن بمقابر الصوفية .
روى عنه : أبو محمد البرزالي .
144 _ يحيى بن علي بن مكي .
الحربي ، الزيلعي .
سمع : ابن عماد ، والهمذاني .
ومات في جمادى الأولى .
145 _ يعقوب بن فضل بن طرخان .
الشريف الجعفري ، الفقيه .
يروي عن الحافظ الضياء .
توفي في جمادى الأولى . وكان رجلاً صالحاً حنبليّاً ، مُتَّبعاً للآثار .
146 _ يوسف بن جامع بن أبي البركات .

العلامة ، المقرىء ، أبو إسحاق القفصي ، الحنبلي ، الضرير .
مقرىء بغداد . كان عارفاً باللغة والنَّحو ، بصيراً بعلل القراءآت ، متصدراً لإقرائها .
وقد سمع الحديث من : عمر بن عبد العزيز بن الناقد ، وتاج النساء عجيبة .
وقد دخل دمشق ومصر ، وأخذ من شيوخهما .
وأخذ عنه : الفرضي ، والقلانسي .
وقرأ عليه أبو الحسن علي بن أحمد بن موسى الجزري ، وغيره .
ومات في صفر .
وله تصانيف في القراءآت .
ولد سنة ستِّ وستمائة .
الكنى
147 _ أبو بكر .
الملك العادل ، ابن صاحب الكرك ، الملك الناصر داود بن عيسى بن محمد بن أيوب .
رئيس فاضل ، عاقل ، محتشم ، محبوب الصورة .
روى عن : ابن اللتي .
ومات في رمضان .
148 _ أبو بكر بن ممدود بن مثقال .
الشيخ الصالح .
قال ابن الخباز : توفي في خامس ذي الحجة بدمشق ، وكان من عباد الله الصالحين . أُخرجت جنازته بالتهليل ، وكان يوماً مشهوداً . وعاش أكثر من مائة وأربعٍ وعشرين سنة ، كذا قال ؛ وهو مجازف ، أعني النجم .
* * *
وفيها ولد :
رفيقنا محب الدين عبد الله بن أحمد بن المحب المقدسي ، المحدث ،
والشيخ جمال الدين بن جملة الشافعي ،

وناصر الدين محمد بن محمد بن محمد بن الحكيم ، الصالحيون .
ومحيي الدين عبد القادر ابن شيخنا أبي الحسين اليونيني في المحرم ،
وعمر ابن الشيخ حسن بن أُمَيلة بالِمزة ،
وأحمد ابن شيخنا إبراهيم بن أبي اليسر ،
وتقي الدين سليمان بن مراجل الكاتب .
سنة ثلاث وثمانين وستمائة
- حرف الألف -
149 _ أحمد بن إبراهيم .
الرئيس شمس الدين السعودي ، التاجر بقيسارية الشرب .
توفي في رجب . واحق يوم وفاته .
150 _ أحمد بن براق بن طاهر .
السوادي ، المؤذن بجبل قاسيون .
روى عن : ابن اللتي ، والهمذاني .
ومات في ثامن عشر رمضان .
151 _ أحمد بن محمد بن عبد الرحمن .
التكريتي ، المعروف بواعظ تكريت .
أحد الفقهاء بالبادرائية بدمشق .
كان طريفاً ، مطبوعاً ، طيب المزاج ، كثير الهزل والسخف . له وعظ على طريق الهزل ، ونال بذلك وجاهةً عند الرؤساء ، لاسيما الحلبيين في الأيام الناصرية . وكان يلوذ بالوجيه ابن سويد ويصحبه . وقد ضحك الملك الناصر مرةً من خطبته ووعظه بحيث استلقى ، ووصله بجملة .
ثم حسنت حاله في الآخرة ، وسرد الصوم . وكان كثير الصلاة ، وخلّف ثلاثة آلاف درهم ، وذهب له ودائع عند التجار .

152 _ أحمد بن محمد بن عبد القادر .
القاضي محيي الدين ابن قاضي القضاة عز الدين ابن الصائغ .
وكان شاباً فاضلاً ، مدرساً . بقيت مدرستاه العمادية والدماغية على إخوته ،فناب عنهم الشيخ زين الدين الفارقي رعايةً لأبيهم .
153 _ أحمد بن محمد بن النجيب .
شهاب الدين الخلاطي ، صهر الشيخ أحمد إمام الكلاسة ,
سمع مع أولاده من ابن عبد الدائم ، وجماعة .
154 _ أحمد بن محمد بن منصور بن القاسم بن مختار .
القاضي ، العلامة ، ناصر الدين ، ابن المنير الجذامي ، الجرواني ، الإسكندري ، المالكي ، قاضي الإسكندرية وعالمها ، وأخو شيخنا زين الدين علي .
ولد سنة عشرين وستمائة . كان مع علومه له يدٌ طولى في الأدب وفنونه ، وله مصنفات مفيدة .
كنيته أبو العباس ابن الإمام العادل وجيه الدين أبي المعالي بن أبي علي .
وقد ذكر أبوه في سنة ست وخمسين ، رحمه الله .
ولناصر الدين " ديوان خُطب " ، وله " تفسير حديث الإسراء " في مجلد ، على طريقة المتكلمين لا على طريقة السلف ، وله تفسير نفيس . وهو سبط الصاحب نجيب الدين أحمد بن فارس ، فالشيخ كمال الدين ابن فارس شيخ القراء خاله .

وقد سمع الحديث من أبيه ، ومن : يوسف بن المخيلي ، وابن رواج ، وغيرهم .
وكان لا يناظر تعظيماً لفضيلته ، بل تورد الأسئلة بين يديه ، ثم يسمع ما يجيب فيها .
وله تأليف على تراجم " البخاري " . وقد ولي قضاء الإسكندرية وخطابتها مرتين ، وقد درس بعدة مدارس .
وقيل إن الشيخ عز الدين بن عبد السلام كان يقول : ديار مصر تفخر برجلين في طرفيها ، ابن المنير بالإسكندرية ، وابن دقيق العيد بقوص .
وله خطبة خطب بها لما دخل هولاكو الشام .
" الحمد لله الذي يرحم العيون إذا دمعت ، والقلوب إذا خشعت ، والنفوس إذا خضعت ، والعزائم إذا اجتمعت . الموجود إذا الأسباب انقطعت ، المقصود إذا الأبواب امتنعت ، اللطيف إذا صدمت الخطوب وصدَّعت . رُبَّ أقضيةٍ نزلت فما تقدمت حتى جاءت ألطافٌ دفعت ، فسبحان من وسعت رحمته كلَّ شيء ، وحقّ لها إذا وسِعت . وسعت إلى طاعته السموات والأرض حين قال { إئتيا طوعاً أو كرهاً } فأطاعت وسمعت .

أحمده لصفاتٍ بهرت ، وأشكره على نعمٍ ظهرت ، وأشهد أن لا إله إلا الله وحده لا شريك له ، شهادةً عن اليقين صدرت ، وأشهد أن محمداً عبده ورسوله ، بعثه والفتنة قد احتدَّت ، والحاجة قد اشتدَّت ، ويد الضلال قد امتدَّت ، وظلمات الظلم قد اسودَّت ، والجاهلية قد أخذت نهايتها ، وبلغت غايتها ، فجاء بمحمدٍ صلى الله عليه [ وسلم ] ، فملك عِنانها ، وكبت أعيانها , وظهرت آياته في الجبابرة ، فهلكت فرسانها ، وفي القياصرة فنكّست صلبانها ، وفي الأكاسرة فصدّعت إيوانها ، وأوضح على يده المحجّة وأبانها ، صلى الله عليه وعلى آله فروع الأصل الطيب ، فما أثبتها شجرة وأكرم أغصانها .

أيها الناس خافوا الله في ضمان وعده الوفي ، ولا تخافوا الخلق وإن كثروا ، فإن الخوف منهم شركٌ خفي ، ألا وإن من خاف الله . خاف منه كل شيء ، ومن لم يخفِ الله خاف من كل شيء , وإنما يخاف عز الربوبية من عرف من نفسه ذُلّ العبودية ، والاثنان لا يجتمعان في القلب ، ولا تنعقد عليهما النية . فاختاروا لأنفسكم ، إما الله تعالى ، وإما هذه الدينا الدنية ، فمن كانت الدنيا أكبر همه لم يزل مهموماً ، ومن كان زهرتها نصب عينه لم يزل مهزوماً ، ومن كانت جِدّتها غاية وجده لم يزل معدماً حتى يصير معدوماً ، فالله الله عباد الله ، الاعتبار الاعتبار ، فأنتم السعداء إذا وعظتم بالأغيار ، أصلحوا ما فسد ، فإن الفساد مقدمة الدمار ، واسلكوا الجد تنجوا في الدنيا من العار ، وفي الآخرة من النار ، واتقوا الله ، وأصلحوا تفلحوا ، وسلموا تَسلموا ، وعلى التوبة صمموا واعزموا ، فما أشقى من عقد التوبة بعد هذه العبر ثم حلها ، ألا وإن ذنباً بعد التوبة أقبح من سبعين قبلها " .
توفي ابن المنير في مستهل ربيع الأول بالثغر .
155 _ أحمد بن مرزوق بن أبي عمار .

البجائي ، المغربي ، السلطان الدّعّي ، الذي قال : أنا ابن الواثق بالله أبي زكريا يحييى بن محمد بن يحييى بن عبد الواحد بن عمر الهنتاتي ؛ ويسمى الفضل .
ومن خبره أنه سار في جيش ، وقصد تونس ، وتوثب على صاحبها المجاهد أبي إسحاق إبراهيم بن يحيى الهنتاتي ، وظفر به ، فقبض عليه ، ثم ذبحه صبراً ،وغلب على إفريقية ، وتسمىّ بأمير المؤمنين ، وقام بالوقاحة ، وثم أمره ، وعرف الناس أنه زَغَل .
وكان سيىء السيرة ، فانتدب له أبو حفص عمر بن يحيى أخو المجاهد المذكور ، وقام معه خلق كثير ، فخارت قوى الدعي ، واختفى ، فبويع أبو حفص ، ولقب بالمستنصر بالله المؤيد ، وظفر بالدعي ، وعذبه ، فأقرّ بأنه أحمد بن مرزوق ، وأنه كذب ، فمات تحت السياط .
وكانت دولته دون العامين ، ولا أعلم متى هلك يقيناً .
156 _ أحمد بن هولاكو بن تولى بن جنكزخان .
المغلي ، ويسمى بكوتا ، وقيل بكدوا ، صاحب العراق ، وخرسان ، وأذربيجان ، والجزيرة ، والروم .

قيل إن سبب تسميته أحمد أن بعض مشايخ الأحمدية دخل النار قدام هولاكو ، وأحمد حينئذٍ طفل ، فأخذه الشيخ ودخل به النار ، فسماه أبواه أحمد ، ووهبه للأحمدية . ثم كانوا يغشونه ويحببون إليه الإسلام ، فأسلم وهو صبي ، ثم إنه جلس على تخت الملك بعد هلاك أبغا ومنكوتمر أخويه ، ومال إلى الإسلام ، ويسر له قرين صالح ، وهو الشيخ عبد الرحمن الذي قدم في الرُّسلية إلى الشام ، وسعى في إصلاح ذات البين . ولم تطل أيام أحمد ، ومات شاباً وله بضعٌ وعشرون سنة ، وقام في الملك بعده أرغون بن أبغا ، وهو الذي قتله ، وكان أرغون بطرف خراسان يحفظها ، فلما مات أبوه وتملك أحمد أقبل أرغون في جيشه فعمل مصافاً مع أحمد ، فانكسر جمع أحمد ، وجرت لهما أمول لا أجيء بها كما ينبغي ، فلعن الله ساعة التتر .
قرأت بخط ابن الفوطي : قُتل السلطان أحمد في جمادى الأولى .
قلت : قتلوه بأن قصفوا صُلبه ، فمات رحمه الله تعالى .
157 _ إبراهيم بن إسماعيل بن إبراهيم .
العلامة شرف الدين البكري ، الزنجاني ،ثم الشيرازي .
مات بشيراز . قاله الفوطي .

وقال: قدم بغداد حاجاً . صنَّف كتاباً على طريقة " جامع الأصول " ، وحدث بمراغه وتبريز بكتاب " الأنوار اللمعة في الجمع بن الصحاح السبعة " تأليف تاج الدين الساوي .
سمع منه : الصاحب شمس الدين الجويني ، وأولاده .
158 _ إسرائيل بن إسماعيل بن شقير .
زكي الدين الدمشقي ، التاجر . شيخ حسن معمَّر ، قليل الرواية .
ولد سنة تسعٍ وثمانين وخمسمائة .
وسمع من : أبي القاسم بن صصرى .
حمل عنه : المزي ، والبرزالي ، وجماعة .
ومات في رمضان .
159 _ إسماعيل بن قايماز .
الأمير ناصر الدين ابن الرومي ، الدمشقي .
حدث عن الشرف الصابوني .
ومات في جمادى الآخرة . وله خمسٌ وستون سنة .
- حرف الباء -
160 _ بكتوت .
الأمير بدر الدين الشَّشَنكير .
توفي بدمشق ، ودفن بتربة الشيخ سليمان الرقي .
مات في شعبان .
161 _ بلال .
عفيف الدين النفطي ، المقرىء ، الأسود .
له سماع من السخاوي .
وكان مقرئاً بالظاهرية .
وتوفي بمصر في ذي الحجة .
- حرف الحاء -
162 _ الحسن ابن الصاحب الكبير الوزير فلك الدين عبد الرحمن بن هبة الله .
المسيري ، قطب الدين .

كان دمث الأخلاق ، حسن العشرة ، له معرفة بالتاريخ والأدب . وأمه بنت شيخ الشيوخ تاج الدين ابن حمُّوية . وخدم جندياً مدةً ، ثم سكن بعلبك في سنة ثمانٍ وخمسين وستمائة ، وليس البقيار ، وخدم ببعلبك في الديوان .
وولي مشيخة الخانقاه النجمية .
توفي ببعلبك في رجب كهلاً .
روى عن : جده ، وكريمة ، وغيرهما .
كتب عنه البرزالي بدمشق وبعلبك .
163 _ حليمة بنت أحمد بن منعة الغنوي .
روت عن جعفر الهمذاني .
وتوفيت في رمضان .
- حرف الدال -
164 _ داوةد بن عبد القوي بن قاسم .
العسقلاني ، الشافعي .
شيخٌ مصري .
حدث عن : عبد العزيز بن باقا ، وعلي بن مختار ، وجعفر الهمذاني ، والعلم ابن الصابوني .
ومات في رجب .
- حرف الراء -
165 _ رشيد الحبشي .
مولى الصاحب جمال الدين عبد الرحمن بن محيي الدين يوسف ابن الجوزي .
سمع : ابن بهروز ، وأبا بكر بن الخازن .
وحدَّث .
ومات في المحرم .
- حرف الزاي -
166 _ الزكي سنقر البياني .
من أعيان البيانية .
عاش نيِّفاً وتسعين سنة .
167 _ سنجر .
الضيائي ، الصوفي ، البغدادي ، الحنبلي .
عارف ، كبير القدر ، روى عن : عجيبة الباقدارية .

روى عنه الفرضي ، وقال : يعرف بالشيخ عبد الله . عتقه ضياء الدين أحمد بن عبد العزيز بن دُلف .
توفي في جمادى الأولى .
- حرف الشين -
168 _ شاهنشاه بن عبد الرزاق بن أحمد .
العامرين ، الذهبي ، ناصر الدين .
توفي في المحرم بقرية ، ونقل إلى قاسيون .
روى عن : زين الأمناء .
سمع منه : المزي ، والبرزالي .
-حرف الطاء -
169_ طالب .
أحد مشايخ الأحمدية بقصر حجاج .
رجل صالح وقور ، يعلم السماع ، وله زبون وأصحاب ، رحمه الله تعالى .
مات في صفر ، شيعه الخلق .
- حرف العين -
170 _ عبد الله بن علي بن حبيب .
الكاتب ، الأستاذ ، المجود ، زكي الدين .
وحيد عصره في الخط ببغداد .
مات في ربيع الآخر . أرّخه ابن الفوطي .
كان شيخاً برباط .
عاش سبعاً وسبعين سنة .
171 _ عبد الله بن محمد بن عبد الله .
القاضي ، الإمام ، معين الدين ، أبو محمد النِّكراوي ، المقرىء ، النحوي .
ولد بالإسكندرية سنة أربع عشرة . قرأ بها القراءآت على مثل ابن عيسى ، والصفراوي .
وصنف في القراءآت . وكان مشهوراً بها .
توفي فجأةً في هذا العام . قاله ابن الخباز .

172_ عبد الله بن محمد بن عبد الوهاب بن سعادة .
المحدث الشهير، جمال الدين ، أبو محمد العراقي ، المريمي ، من ذرية أم مريم .
كان مقرئاً ، محدثاً ، بديع الخط .
سمع من : عبد العزيز ابن البقّال ، محيي الدين ابن الجوزي . ثم طلب بنفسه فأكثر . وقرأ وتعب .
مات في ثامن ربيع الآخرة ببغداد سنة ثلاثٍ كهلاً .
أجاز للشيخ صفي الدين عبد المؤمن .
173 _ عبد الله بن محمود بن مودود بن بلدجي .
مجد الدين ، أبو الفضل الموصلي ، الحنفي ، الفقيه ، إمامٌ ، عالم ، مصنِّف . له أصحاب وحلقة أشغال .
سمع : أبا حفص بن طبرزد ، ومسمار بن العويس .
كتب عنه : أبو العلاء الفرضي وأثنى عليه ، وقال : توفي في سابع المحرم .
وسمعت بقراءة القلانسي " عمل يوم وليلة " لابن السُّنّي ، بسماعه سنة ستِّ وستمائة من مجد الدين محمد بن محمد الكرابيسي ، عن عبد الرزاق القوساني .
وكان مولده في شوال سنة تسعٍ وتسعين وخمسمائة ، ودفن بمشهد أبي حنيفة ببغداد . وكان يوماً مشهوداً .

قال ابن الفُوطي : مات في العشرين من المحرم . وكان عالماً بالفقه والخلاف والأصول ، سمع الكثير في صباه ، وألحق الأحفاد بالأجداد ، وكان صبوراً على السماع . ولِّي قضاء الكوفة .
ثم فوِّض إليه تدريس مشهد الإمام أبي حنيفة ، فكان على ذلك إلى أن توفي .
سمع " البخاري " من أبي الفرج محمد بن عبد الرحمن بن أبي العز الواسطي ، وابن روزبة , وله إجازة من المؤيد الطوسي ، وزينب الشعرية .
وسمعنا منه " جامع الأصول " ، بإجازته من مصنِّفه مجد الدين . وكان كثير المحفوظ قد سافر إلى الشام .
وقرأ على أبي عمرو بن الحاجب ، ومحيي الدين ابن العربي .
174 _ عبد الرحمن .
رسول الملك أحمد بن هولاكو .

قرأت بخط قطب الدين ابن الفقيه : حدثني عبد الله الموصلي ، الصوفي ، وكان ممن قدم معه ، أنّ عبد الرحمن كان من ممالك الخليفة المستعصم بالله ، وكان اسمه قراجا ، فلما أُخذت بغداد تزهّد وتسمَّى بعبد الرحمن ، واتصل بالملك أحمد وعظم عنده إلى الغاية ، بحيث كان ينزل إلى زيارته ، وإذا شاهده ترجل ثم قبّل يده ، وامتثل جميع ما يشيره به . وكان جميع ما يصدر عن الملك من الخير بطريقه ، فأشار علي أن يتفق مع الملك المنصور وتجتمع كلمتهم ، فندبه لذلك ، وسيَّر معه جماعة كثيرة من المغول والأعيان فحضر إلى دمشق في ذي الحجة سنة اثنتين وثمانين ، وأقام بمن معه في دار رضوان ، ورتّب لهم من الإقامات ما لا مزيد عليه ، وبولغ في خدمتهم . وقدم السلطان إلى الشام ، فعند وصوله بلغه قتل أحمد ، وتملك أرغون بعده ، فاستحضر الشيخ عبد الرحمن بقلعة دمشق ليلاً ، وسمع رسالته ، ثم أخبره بقتل مرُسِله . ثم اختصر أكثر رواتبهم ، وقرر لهم قدر الكفاية . فلما كان في آخر رمضان توفي عبد الرحمن ، ودفن بسفح قاسيون وقد نيف على الستين ، وبقي من كان معه على حالهم ، وتطاول بهم الإعتقال ، وأُهمِل جانبهم بالكلية ، وضاق بهم الحال في المطعم والملبس ،

فعمل النجم يحيى شعراً بعث به إلى ملك الأمراء حسام الدين . فمنه :
أولى بسجنك أن يحيط ويحتوي صيد الملوك وأفخر العظماءِ
منا قدر فراشٍى وحداد ونفاطٍ وخربندا إلى سقاءِ
خدموا رسولاً ما لهم علمٌ بما يخفي وما يبدي من الأشياءِ
م يتبعوا الشيخ الرسول ديانةً وطلاب علم واغتنام وعاءِ
بل رغبةً في نيل ما يتصدق الـ سلطان من كرم وفيض عطاءِ
ويؤملون فواضلاً تأتيه من لحم وفاكهة ومن حلواءِ
نفروا من الكفَّار والتجأوا إلى الإسلام واتبعوا سبيل نجاءِ
أيقابلون بطول سجن دائماً وتحسر ومجاعة وعناءِ
أخبارهم مقطوعة فكأنهم موتى وهم في صورة الأحياءِ
إن كان خيراً قد مضى أو كان شراً قد أمنت عواقب ، الأسواءِ
وإذا قطعت الرأس من بشرٍ فلا تحفل بما تبقى من الأعضاءِ
في أبيات .
فلما سمعها أطلق معظمهم ، وبقي في الاعتقال نفرين ثلاثة ، قيل إن صاحب ماردين أشار بإبقائهم .

وكان عبد الرحمن مقاصده جميلة ، وظاهره وباطنه منصرف إلى نصرة الإسلام واجتماع الكلمة . وله عدة سفرات إلى مصر والشام والحجاز ، ولما قدم في الرُّسلية كانوا يسيرون في الليل . وكان يعرف السِّحر والسيمياء ، وبهذا انفعل له الملك أحمد .
ورأيت في تاريخ أنه كان رومياً من فراشي السُّدّة ، وأخذ من الدور , وقت الكائنة جوهراً نفيساً ، وأُسِر فسلم له الجوهر ، ثم صار من فراشي القان ، ثم تزهد وتنمّس وتخشع ، وطمر الجوهر ، وصار إلى الموصل ، فاتصل بعز الدين إيبك أحد نواب القان ، وكان مهووساً بالكيمياء ، فربطه عبد الرحمن وسار معه إلى أبغا ، ودخل ، فقال عبد الرحمن لأبغا : إني رأيت في النوم في مكان كذا وكذا جوهراً مدفوناً . فبعث معه جماعة ، فقال لهم : احفروا هنا . فحفروا فوجدوا ذلك . فخضع له أبغا واحترمه . ثم ربطه بأمر الجن والشعبذة ، ثم إنه عمل خاتمين نفيسين على هيئةٍ واحدة ، فاظهر الواحد وأعطاه لأبغا ، ففرح به ، وقال له : إن رميته في هذا البحر أنا أُخرجه لك . فرماه . فال : اصبر إلى غد .

ثم عمل هيئة سمكة خشب مجوفة ، وملأها ملحاً مع الخاتم الآخر ، وأتاه بالسمكة وقال لك هذه تأتي بالخاتم . رماها في البحر فغرقت ساعتين ، فتحلل الملح فشافت السمكة فاصطادها ، ففتح أبغا فمها فإذا الخاتم ، فانبهر لذلك ، واعتقد في عبد الرحمن ، فاخذ رصاصة أخفاها في بطن السمكة فغاصت . وخضع له الملك أحمد أيضاً ، وحسن إسلامه بسببه .
175 _ عبد الرحيم بن ريان .
السندي .
روى عن : أبي جعفر السندي ، وغيره .
مات ببغداد .
176 _ عبد الرحيم بن إبراهيم بن هبة الله بن المسلم بن هبة الله بن حسّان .
القاضي ، نجم الدين الجهني ، الحموي ، الشافعي ، المعروف بابن البارزي ، قاضي حماة ، وأبو قاضيها شرف الدين هبة الله .
ولد بحماة سنة ثمانٍ وستمائة .
وحدث عن : موسى بن الشيخ عبد القادر .
وسمع منه : ابنه ، والحافظ أبو العباس بن الظاهري ، وولده أبو عمرو عز الدين ، والبدر أبوعبد الله النحوي ، وجماعة .
وكان إماماً ، فاضلاً ، فقيهاً ، أصولياً ، أديباً ، شاعراً ، له خبرة بالعقليات ، ونظر في الفنون .
وقد سمع من : أبي القاسم بن رواحة ، وغيره .

وسماعه من موسى بدمشق . وقد حكم بحماة قديماً بحكم النيابة عن والده ، ثم ولّي بعده ، ولم يأخذ على القضاء رزقاً ، وعزل عن القضاء قبل موته بأعوام ، وكان مشكوراً في أحكامه ، وافر الديانة محباً للفقراء والصالحين كولده . درس وأفتى وصنف ، وأشغل مدةً .
وأخرج له الأصحاب في المذهب .
وله شعر رائق ، فمنه .
إذا شمتُ من تلقاء أرضكم برقاً فلا أضلُعي تهدأ ولا أدمعي ترقا
وإن ناح فوق البان وزقُ حمائم سحيراً فنوحي في الدُّجى علم الورقا
فرقُّوا لقلبٍ في ضرام غرامهِ حريقٌ وأجفانٌ بأدمعها غرقا
سميريَّ من سعدٍ خُذا نحو أرضهم يميناً ولا تستبعدا نحوها الطرقا
وعوجا على أُفق توشَّح شيحه بطيب الشَّذا المكي أكرم به أُفقا
فإنّ به المغنى الذي تبرأ به وذكره يستشفى لقلبي ويسترقا
ومن دونه عربٌ يرون نفوس من يلوذ بمغناهم حلالاً لهم طلقا
بأيديهم بيضٌ بها الموت أحمر وسمرٌ لدى هيجائهم تحمل الرزقا
وقولا محباً بالشآم غدا لقىً لفرقة قلب بالحجاز غدا ملقى
تعلقكم في عنفوان شبابه ولم يسل عن ذاك الغرام وقد أبقى
وكان يمني النفس بالقرب فاغتدا بلا أملٍ إذا لا يؤمل أن يبقا

عليكم سلام الله أما ودادكم فباقٍ وأما البعد عنكم فما أبقى
ثم خرج إلى مدح النبي صلى الله عليه وسلم والخلفاء الأربعة ، يقول فيها :
رقيقكم مملوككم عبد ودِّكم قصارى مناه أن تديموا له الرِّقا
يلوذ بذا القبر الذي قد حواكم إذا ما نجا أهل السعادة أن يشقا
أجِرني فإني قد أحاطت بساحتي ذنوب لأثقال الرواسي غدت طبقا
وله ، وكتب بها إلى الملك المنصور محمد :
في الشباب وها مشيبي أكاد أحل منه اليوم رمسا
فراعِ لحرمتي عهداً قديماً وما بالعهد من قدمٍ فينسى
أنشدني أبو عبد الله محمد بن يعقوب النحوي أن أبا محمد بن البارزي أنشده لنفسه في القلم :
ومثقّف للخط يحكي فعله سمر القنا لكن هذا أصفر
في رأسه المسوّد إن أجرده في المبيَّض للاعداء موتٌ أحمر
توجه القاضي نجم الدين ليحج في سنة ثلاثٍ ، فأدركته المنية في ذي القعدة بتبوك ، فحمل إلى المدينة ودفن بالبقيع ، رحمه الله .
وكتب الدمياطي عن محمد بن عبد الرحمن الأزدي ، عنه .
177 _ عبد العزيز بن مظفر .
الصدر ، عز الدني الدمشقي .
اتصل بخدمة الملك الناصر فأحبه وحظي عنده .

وكان مليح الشكل ، حسن البزة ، مليح العشرة ، ظاهر الحشمة .
توفي في أول السنة بدمشق .
178 _ عبد القادر بن خلف بن سلامش
البغدادي .
سمع من : نصر بن عبد الرزاق الجيلي.
حدث عنه الفرضي ، وقال : مات رحمه الله في ذي القعدة .
179 _ عبد الملك .
الملك السعيد ، فتح الدين ، أبو محمد بن السلطان الملك الصالح أبي الحسن إسماعيل ابن العدل.
رأيته ، وكان شكلاً مليحاً ، مزرَّعاً بالشيب . وكان وافر التَّجمل ، دمث الأخلاق ، له حرمة في الدولة . وكان من أمراء الحلقة ، وهو والد الملك الكامل .
سمع منه : البرزالي ، والطلبة
وتوفي في ثالث رمضان ، ودفن بتربة جدته أم الصالح ، وشيعه الأمراء والأعيان . أتيت منزله وهو يأكل فأطعمني .
180 _ عبد الوهاب بن الحسين .
القاضي أومحمد بن الفرات اللخمي ، الإسكندراني .
شيخ فقيه ، معمر . ولد بالإسكندرية سنة إحدى وتسعين وخمسمائة وكان يمكنه السماع من عبد الرحمن بن موقا ولا أعلم هل سمع منه أو لا .
توفي في جمادى الآخرة.
وقد تفرد بالإجازة من إسماعيل بن ياسين , وأبي الفضل محمد بن يوسف الغزنوي ، وعبد اللطيف بن أبي سعد الصوفي .

181 _ [ عطا ملك بن محمد بن محمد ، علاء الدين ، صاحب الديوان . . . ] .
182 _ علي بن الحسن بن معالي .
الأديب ، فخر الدين ابن الباقلاني ، الشواوي ، الشاعر .
عاش ثلاثاً وثمانين سنة ، وله شعر كثير .
183 _ علي بن صالح .
الحسني ، إمام المقام .
ذكر في سنة إحدى .
185 _ علي بن يوسف ين جلون .
الشيخ الصالح ، نور الدين الحراني ، التاجر .
حدث بدمشق عن أبي الحسن بن روزبة .
سمع منه : البرزالي ، والطلبة .
توفي في جمادى الآخرة .
185 _ عمر بن محمد .
نجم الدين الكريدي ، الشافعي .
قاضي الصَّلت . توفي في المحرم .
186 _ عمر بن نصر .
القاضي نجم الدين ، أبو حفص الأنصاري ، البيساني ، الشافعي .
سمع من : ابن الزبيدي ، وابن اللتي ، والتقي بن ياسوية ، وجماعة .
وتفقه وبرع في المذهب ، وأفتى ودرس ، وناب في القضاء بدمشق ودرس بالرواحية ، ثم ولي قضاء حلب مديدة . ومات في شوال رحمه الله تعالى .
كتب عنه : البرزالي ، وغيره .
وولي بعده تدريس الرواحية ناصر الدين بن المقدسي الذي شنق .
187 _ عيسى بن مهنا .
أمير عرب الشام ، وشيخ آل فضل ، الأمير شرف الدين .

كان ذا منزلة عظيمة عند السلطان الملك المنصور ، وقد ملكه السلطان مدينة تدمر بحكم البيع ، وأورد عنه ثمنها . وكان كريم الأخلاق ، حسن الجوار ، مكفوف الشرّ يرجع إلى خير وعقل ورئاسة .
ولم يكن أحدٌ يضاهيه من ملوك العرب ، وله أثر صالح في يوم المصاف بحمص مع منكوتمر .
وتوفي بعد الأمير أحمد بن حجي بأربعة أشهر ، وصلي عليه بدمشق صلاة الغائب في يوم الجمعة تاسع ربيع الأول . وقام بالأمر بعده ولده الأمير حسام الدين مهنى ، فزادت حرمته ، وامتدت أيامه .
- حرف الفاء -
188 _ فاطمة بنت الحافظ أبي القاسم علي ين الحافظ بهاء الدين أبي محمد القاسم ابن الحافظ الكبير محدث الشام أبي القاسم ابن عساكر .
أم العرب الدمشقية
ولدت سنة ثمانٍ وتسعين .
وسمعت من : عمر بن طبرزد ، وحنبل المكير ، وأبي الفتوح الجلاجلي ، وست الكتبة بنت الطرّاح ، وأبي اليمن الكندين .
وأجاز لها : أبو جعفر الصيدلاني ، ومحمد بن الفاخر ، وأبو الفتوح أسعد العجلي ، وعدة من شيوخ خراسان والعراق وإصبهان .
وكانت أصيلةً ، جليلة ، عالية الإسناد ، مُعرِفةً في الحديث ، وسماعها من عمر وحنبل في الخامسة ، ولها في السادسة أيضاً على عمر .

روى عنها : الدمياطي ، وقطب الدين بن القسطلاني ، ومحمد بن محمد الكنجي ، وابن الخباز ، وعلاء الدين ابن العطار ، وجمال الدين المزي ، وعلم الدين البرزالي ، وطائفة سواهم .
وأجازت لي مروياتها .
وتوفيت في تاسع عشر شعبان .
189 _ فاطمة بنت محمد بن جامع بن باقي .
نور الهدى التميمية ، وأمها بنت السيف الآمدي المتكلم . توفيت في المحرم .
وقد روت عن ابن الزبيدي " جزء أبي الجهم " ، وعن ابن غسان الحمصي " جزء الفلكي " . وأظنها ماتت بمصر .
- حرف القاف -
190 _ قُراسُنْقُر المعزي .
الأمير الكبير ، شمس الدين .
توفي ببيت لهيا في جمادى الآخرة .
- حرف الميم -
191 _ محمد بن أحمد بن محمد بن عبد الوهاب .
القاضي ، عماد الدين السروجي ، الأنصاري ، الدمشقي ، ابن الرئيس شرف الدين .
ولد سنة ثلاث عشرة .
وسمع : أبا المجد القزويني ، وجده الصدر فخر الدين ، وأبا عبد الله بن الزبيدي .
وولي نظر الجامع مرةً ، ونظر الخزانة . وكان رئيساً محتشماً ، متواضعاً ، ديناً .
روى لنا عنه ابن العطار ، وغيره .
ولي منه إجازة .
وتوفي في ربيع الأول ببستانهم بالعقيبة . وهو والد الصاحب فخر الدين .

192 _ محمد بن إبراهيم بن أبي القاسم بن عنان .
الإمام ، المحدث ، المتقن ، شرف الدين ، أبو عبد الله الميدوي ، المصري ، النحوي .
ولد بالقاهرة سنة إحدى عشر وستمائة . وسمع الكثير ، وكتب واشتغل . وكان من العلماء الاتقياء .
توفي في صفر ، وشيعه الخلق إلى القرافة .
سمع من : عبد العزيز بن باقا ، وابن رواح ، وابن الجميزي ، وطبقتهم وقد درس وأعاد . وكان خصيصاً بالحافظ أبي محمد المنذري ، أكثر عنه .
وولي خزن الكتب بالكاملية وطُلب لمشيختها مدة ، فامتنع ، ثم وليها إلى أن مات .
أخذ عنه : الحارثي ، وأبو عمرو بن الظاهري ، وقطب الدين ، وقال في " تاريخه " لمصر ، أبو عبد الله المقرىء ، المحدث ، النحوي ، كان من العلماء الأتقياء ، عارفاً بالقراءآت والحديث والنحو . وكتب الكثير ، وكان سليم القلب ، ذا سمتٍ وصلاح وهدى وخير ، على سمت السلف ، متصدراً للحديث طول نهاره بالمدرسة الكاملية .

سمعت منه وانتفعت ببركته ، وقرأت عليه " الشاطبية " من حفظي ، بسماعه من أبي عبد الله القرطبي . وكان ثقة حجة . وكان له تلميذ يقرأ عليه الحديث ، فلما مات بكى وجعل يمرغ وجهه على رجليه ويقول : يا سيدي اطلبني من الله ، فإني لا أقدر أرى غيرك قاعداً مكانك . فاتفق أن مات التلميذ من الغد .
قلت : كتب عنه شيخه الحافظ أبو علي البكري . قرأت ذلك في مجلدٍ بخط البكري .
193 _ محمد بن إبراهيم بن محمد بن الأزهر .
أبو عبد الله ابن الحافظ أبي إسحاق الصريفيني . من أولاد المحدثين .
سمعه أبوه الكثير من الموفق عبد اللطيف بن يوسف ، وجماعة .
ولم يكن من أهل العلم . وقد أخذ عنه بعض الطلبة .
توفي في شعبان . وسمع " الصحيح " من ابن روزبة .
مولده بمنبج في سنة عشرين وستمائة .
194 _ محمد بن باخل .
الأمير ، شمس الدين الهكاري ، متولي الثغر الإسكندري .
توفي في رجب بالإسكندرية ، وقد ذكره الحافظ قطب الدين في " تاريخه " فقال : محمد بن باخل بن عبد الله بن أحمد بن عبد الله بن أحمد بن عبد الله بن مرزبان الهكاري .

إلى أن قال : كان صارماً عادلاً ، وله إلى الأدب . سمع جميع " سنن ابن ماجة " من الموفق عبد اللطيف بن يوسف ، و" مقامات الحريري " بحران .
وخرج له الحافظ منصور بن سليم .
أجاز لي مراراً . ومولده سنة عشرين وستمائة .
قلت : مرّت ترجمته .
195 _ محمد بن جبارة .
الفقيه ، الإمام ، تقي الدين ، المقدسي ، الحنبلي .
توفي في ذي الحجة بقاسيون .
وهو محمد بن عبد المولى الزاهد العابد .
سمع ببغداد من المؤتمن .
وهو والد شهاب الدين المقرىء .
196 _ محمد بن الحسين بن الحسن .
نظام الدين ، أبو عبد الله الداري ، الخليلي ، عم الصاحب فخر الدين .
توفي بمصر في ربيع الأول ، وله إجازة من ابن المعطوش ، وابن الجوزي ، وجماعة .
وسمع " السيرة النبوية " من ابن مجلي ؛ وعاش تسعين عاماً .
وكان تاجراً متمولاً ، كثير البر . خرّج له التقي عُبيد مشيخة .
سمع من ابن جُبير .
197 _ محمد بن زنطار .
أبو خطّاب الأشرقي ، خادم الأثر بدار الحديث .
روى " مسند الشافعي " ، عن ابن الزبيدي .
ومات في صفر ، رحمه الله .
198 _ محمد بن الصّلاح .
العدل ، جمال الدين الحنفي ، الخشاب .

كان من عدول القيمة بدمشق .
توفي في شعبان .
199 _ محمد بن عبد الرحمن بن إبراهيم .
الفقيه ، شمس الدين ، أبو عبد الله بن العلامة تاج الدين الفزاري ، الدمشقي ، الشافعي .
توفي شاباً في جمادى الآخرة .
200 _ محمد بن عبد العزيز بن يحيى .
اللوري ، أخو الشيخ أبي إسحاق .
سمع معه من الرشيد بن مسلمة .
مات بسجلماسة . حج مرتين .
201 _ محمد بن عبد القادر بن عبد الخالق بن خليل بن مقلد .
قاضي القضاة ، عز الدين ، أبو المفاخر الأنصاريّ ، الدمشقي ، الشافعي ، المعروف بابن الصائغ .
ولد سنة ثمانٍ وعشرين وستمائة .
وسمع من : أبي المنُجا بن اللتي ، وأبي الحسن بن الجميزي ، وأبي الحجاج يوسف بن خليل ، وجماعة .
وتفقه في صباه على جماعة . ولازم القاضي كمال الدين التفليسي ، وصار من أعيان أصحابه . ثم ولي تدريس الشامية مشاركاً للقاضي شمس الدين ابن المقدسي ، بعد فصولٍ جرت ، فلما حضر الصاحب بهاء الدين إلى دمشق استقل شمس الدين بالشامية وحده ، وولي عز الدين وكالة بيت المال ، ورفع الصاحب من قدره ونوَّه بذكره .

ثم عمد إلى القاضي شمس الدين ابن خلِّكان فعزله بالقاضي عز الدين في سنة تسعٍ وستين ، فباشر القضاء ، وظهرت منه نهضة وشهامة ، وقيام في الحق ودرء للباطل ، وحفظ الأوقات وأموال الأيتام والأشراف ، وتصدى لذلك ، فحمدت سيرته ، وأحبه الناس ، وأبغضه كل مريب ، وأعلا الله منار الشرع به .

وكان ينطوي على ديانة وورع وخوف من الله تعالى ومعرفة تامة بالأحكام ، ولكنه كانت له بادرة من التوبيخ والمحاققة وكشف الأمور ، واطراح للرؤساء الذين يدخلون في العدالة بالرئاسة والجاه . فتعصبوا عليه ، وتكلموا فيه ، وتتبعوا غلطاته ، وتغير عليه الصاحب ، وما بقي يمكنه عزله لأنه بالغ في وصفه عند السلطان .ودام في القضاء إلى أول سنة سبعٍ وسبعين ، فعزل وأعيد ابن خلكان ، ففرح بعزله خلق . وبقي على تدريس العذراوية ، فلما قدم السلطان الملك المنصور لغزوة حمص سنة ثمانين أعاده إلى القضاء ، وباشر في أوائل سنة ثمانين فعاد إلى عادته من إقامة الشرع وإسقاط الشهود المطعون فيهم ، والغض من الأعيان ، فربى له أعداء وخصوماً ، فتضافروا عليه وسعوا فيه ، وأتقنوا قضيته ، فلما قدم السلطان دمشق في رجب سنة اثنتين وثمانين سعوا فيه ، فامتحن ، فجاءه رسول إلى الجامع وقد جاء إلى صلاة الجمعة ، فأخذه إلى القلعة ، فقال له المشد بدر الدين الأقرعي : قد أمر السلطان أن تجلس في مسجد الخيّالة . ففعل ولم يمكَّن من صلاة الجمعة ، وذلك بسبب محضرٍ أثبته تاج الدين عبد القادر بن السنجاري عليه بحلب ، بمبلغ مائة ألف دينار ، وأنها عنده من جهة

الشَّرف ابن الإسكاف كانت للخادم ريحان الخليفتي . ثم إن المشد أحضر النظام ابن الحصيري نائب القاضي حسام الدين الحنفي ،فنفّذ المحضر ، وأمضى حكم قاضي سرمين ابن الأستاذ به ، وذهب الناس إلى القاضي يتوجعون له ، وبقي حكم نائبه شمس الدين عبد الواسع الأبهري يحكم . فلما كان في اليوم الثالث منع من الحكم ، ومنع الناس من الدخول إليه إلا أقاربه ، وولي القضاء بهاء الدين ابن الزكي . ثم نبغ آخر ، وزعم أن حياصةً مجوهرةً وعصابة بقيمة خمسةٍ وعشرين ألف دينار كانت عند العماد بن محيي الدين ابن العربي للملك الصالح إسماعيل ابن صاحب حمص ، وانتقلت إلى القاضي عز الدين ، ووكلوا علاء الدين علي ابن السكاكري للملك الزاهر ، وبقية ورثة الصالح وذكروا أن الشهود كمال الدين ابن النجار والجمال أحمد بن أبي بكر الحموي . ثم توقف ابن النجار واقتحم الشهادة الجمال وغيره ، ثم قالوا للقاضي : هذه القضية قد ثبتت عليك ، والأخرى في مظنة الإثبات ولم يبق إلا أن تحمل المال .

فلما كان في اليوم الخامس من اعتقاله أظهروا قضية ثالثة ، وهو أن ناصر الدين محمد ابن ملك الأمراء عز الدين أيدمر أودع عنده مبلغا ًكثيراً ، فحاء المشد وسأله فقال : أحضر المبلغ إليَّ لأستودعه ، فلم أفعل ، واسألوا الأمير بدر الدين أمير مجلس فإنه الذي أحضر المبلغ . فخرج المشد وسأل أمير مجلس ، فصدَّق ما قاله القاضي ، فلما كان اليوم السابع طلب المشد لناضر الدين ابن اخي القاضي وقال : تكتب لي أسماء جميع أملاككم . وهدَّده فكتب ذلك . فلما كان يوم الجمعة أدى الشهود عند حسام الدين الحنفي ، وهم الجمال الحموي ، بعد أن شهد عليه الشيخ تاج الدين ، وأخوه الشيخ شرف الدين ، وغيرهما ، أنه لا عِلم له بهذه القضية ، وشهد الشهاب غازي الأميني ، والغرس البياني ، فاستفسرهم القاضي حسام الدين فتواقح بعضهم . وكان الجمال من شيوخ المحدثين ، فأهانه المحدثون ، وتواصوا أن لا يسمعوا عليه بعدها .

ثم عمل المشد بداره مجلساً للحياصة ، فحضر طائفة ممن يبغض ابن الصائغ ، منهم : ناظر الصحبة ابن الواسطي ، والوكيل ابن السكاكري ، وحضر القاضي حسام الدين ، ومحيي الدين ابن النحاس ، ورشيد الدين سعيد ، وأحضر ناصر الدين ابن أخي القاضي فقيل : قد أدى الشهود فهل لكم دافع . فأحضر النجم السبتي ، والمجد محمود ، فشهدا عند حسام الدين على القاضي عز الدين بإسقاط ابن الحموي ، وحضر الشيخ علي الموصلي ، والوجيه السبتي فشهدا على إقرار ابن الحموي أنه لا يعلم هذه القضية ، فبدر ابن السكاكري وقال على لسان القاضي إنه لا يرى ذلك دافعاً . فكتب بذلك صورة مجلس ، وأمهلوا ليحضروا دافعاً . ثم طلب القاضي عز الدين من السلطان أن يحضر بنفسه ، ويتكلم مع خصمه من غير توكيل منهما في مجلس يعقد . فأجيب إلى ذلك ، وعقد المجلس بمحضر القضاة الأربعة ، والشيخ تاج الدين ، والشيخ محيي الدين ابن النحاس ، وزين الدين الفارقي ، وشمس الدين ابن الصدر سليمان ، والقاضي عز الدين المذكور ، فقال ابن السكاكري ، وأشار إلى حسام الدين : أسألكم الحكم بما ثبت لموكلي .

فقال القاضي عز الدين : أنا سألت السلطان أن يحضر معي خصمي : فطلبوا الملك الزاهر فتغيب ، فأحضروا ولده الملك الأوحد ، ثم قُرىء المحضر ، فقال القاضي عز الدين للأوحد : أنا أحلفك بأنك ما تعلم أن شهودك شهود زور . فقال : أنا أصبو عن هذه القضية . ونكل .
وقال عز الدين أيضاً : أنا أطلب من الشهود تعيين الحياصة والعصابة وكم فيهما من جوهر وبلخش ، فأفتى بعضهم بلزوم التعيين ، وتوقف بعضهم فقال القاضي حسام الدين : أنا أكشف هذا ، وأسأل أصحابنا ، فإن التعيين يختلف باختلاف الأجناس .
وأحضروا في المجلس فحضر ابن السنجاري ، فقرىء وادعى بمضمونه وكيل بيت المال زين الدين على القاضي ، فقال : لي دوافع ، منها أن ابن السنجاري عدوي ، ومنها أن ابن الحصيري حكم علي من غير حضوري ولا حضور وكيلي .
فطُلب ابن الحصيري فلم يتفق حضوره ، وانفصل المجلس .

ثم اجتمعوا بدار الحديث ، وأحضِر ابن الحصيري ، فقام عليه الحنفية وقالوا : حكمك لا يصح . فقال : ليس حكمي بباطل ، ولكنه لا يلزم الخصم . وبحثوا في ذلك ، فأحضر كُتباً ونقولاً . وقال عز الدين : لي بينة تشهد بعداوة ابن السنجاري . فقال : أثبت ذلك يا مولانا ، وعليك المهلة ثلاثة أيام . طلب ابن السكاكري الحكم من الحنفي على عادته وجرأته ، فأخرج القاضي عز الدين فتاوى الفقهاء أن الدعوى من أصلها باطلة ، إذ كانت مجهولة . فأفتى بذلك من حضر المجلس . فقال المشد للقاضي . ما تحكم . فقال : لا والله لا أحكم في هذه القضية . وقام منزعجاً ، وانحلت القضية فكتب بذلك صورة بمجلس . ثم بعد أيام قال المشد للقاضي عز الدين : أيش المعمول ! قال : تصلي ركعتين في الليل ، وتدعوا الله أن يكشف لك أمري ، ومهما خطر لك بعد ذلك فافعل .

ثم سعى نائب السلطنة حسام الدين طرنطاي ، ولاجين ، وعلم الدين الدواداري ، وبيّنوا للسلطان أن القاضي ما ثبت عليه شيء . وظهر أيضاً أن ريحان الخليفتي توفي سنة أربع وخمسين ، وأن المحضر يتضمن أن ريحان سيرَّ الوديعة إلى الإسكاف في أواخر سنة ست وخمسين . ثم قدم تجارٌ واجتمعوا بطرنطاي ، وعرّفوه : أن ريحان مات وعليه دين نحو اثني عش ألف دينا ر وفاها عنه الخليفة ، ونحن ما رأينا هذا القاضي ، ولا لنا معه غرض .
فأمر السلطان بإطلاقه مكرماً ، فنزل من القلعة ، وزار شيخ دار الحديث ، وعطف إلى ملك الأمراء لاجين فسلم عليه بدار السعادة ، ثم مضى إلى دار القاضي بهاء الدين الذي ولي بعده ، فسلم عليه . ثم أقام بمنزله بدرب النقّاش . وطلع بعد أيام إلى بستانه بحمص ، وبه مات إلى رحمة الله وعند موته توضأ وصلى ، وجمع أهله وقال : هللوا معي . فبقي لحظة يهلل ، وعبر إلى الله تعالى ، وكان آخر قوله : لا إله إلا الله .
توفي ، رحمه الله ، في تاسع ربيع الآخر ، وله خمس وخمسون سنة .
وكان رحمه الله لا يفصح بالراء .
202 _ محمد بن عبد الولي بن جبارة بن عبد الولي .

الإمام ، الزاهد ، الصالح ، الفقيه ، المتقن ، تقي الدين المقدسي ، والد شيخنا الشهاب المقرىء .
سمع ببغداد من هذه الطبقة أبي الحسن القطيعي ، وجماعة .
وكان يتعاسر بالتحديث .
وسمع بدمشق من أبي القاسم بن صصرى .
توفي في ذي الحجة .
203 _ محمد بن علي بن أحمد .
أبو محمد الواعظ ، ويلقب بالمهدي ، خطيب جامع المنصور .
سمع محيي الدين ابن الجوزي ، وغيره .
204 _ محمد بن محمد بن إبراهيم بن أبي بكر ابن خلِّكان .
القاضي بهاء الدين ، أبو عبد الله الإربلي ، الشافعي ، قاضي بعلبك ، أخو قاضي القضاة شمس الدين .
ولد بإربل سنة ثلاثٍ وستمائة . وسمع " صحيح البخاري " من أبي جعفر ابن مكرم كأخيه ، وحدث .
سمع منه : ابن أبي الفتح ، والبرزالي ، وجماعة .
وهو والد النجم ابن خلكان صاحب الفيض والخيل الشيطاني . قدم الشام وهو شاب ، فاشتغل وحصّل .
ذكره قطب الدين في " تاريخه " فقال : كان رجلاً معدوم النظير في كثير من أوصافه عند التواضع المفرط ، ولين الكلمة ، ورقة القلب ، وسلامة الصدر ، وحسن العقيدة في الصالحين ، وعدم الإلتفات إلى الدنيا . ولي قضاء بعلبك إلى حين وفاته .

قال : ولم ينله من جميع ما كان باسمه من الجامكية والجراية إلا قوته لا غير . ولا يسأل عما عدا ذلك . وأما بشره وتلقّيه بالترحيب فخارج عن الوصف . ومات ولم يخلف درهماً ولا ديناراً ، وعليه جملة من الدين ، فأُبيعت كتبه في دينه . ومن وقت وفاة أخيه حزن عليه ، ولم يكن يرقأ في غالب أوقاته من خزنه عليه .
توفي في الثامن والعشرين من رجب . ودفن في تربة الزاهد عبد الله اليونيني .
205 _ محمد بن محمد بن بشارة .
المحدث ، شمس الدين الكِلابي ، الدمشقي . أحد طلبة الحديث .
توفي شاباً إلى رحمة الله في شعبان .
وخطه معروف في الطِّباق .
206 _ محمد بن محمد بن رمضان .
شرف الدين الأنصاري ، الدمشقي .
توف في شعبان .
207 _ محمد بن محمد بن محمد .
الوزير الكبير ، شمس الدين ، أبو المكارم الجويني .
وزير الدولة التتارية والحاكم في المغول . نفذت أقلامه في الأقاليم ، وله رسائل وأشعار . وقد ذكره ابن الفوطي مستقصىً في " معجم الألقاب " وقال : قُتل بنواحي أبهر بعد أن كتب وصيته بيده . سمعنا من لفظه قصائد بتبريز .
وقتل في رابع شعبان .
208 _ محمد بن محمد بن يحيى .
نجم الدين الكلبي ، السبتي ، العدل .

ولد ستة عشر وستمائة . وقدم مصر بعد الثلاثين فسمع من : أبي الخطاب الكلبي الحافظ .
وبدمشق من : ابن اللتي ، والسخاوي ، وكريمة ، وجماعة .
وعني بالرواية . وله جموع وتخاريج يسيرة . وكان صدوقاً ، خيراً .
كتب عنه : المزي ، والبرزالي ، والجماعة .
وتوفي في جمادى الأولى .
لنا منه إجازة .
209 _ محمد بن محمود بن محمد بن عمر بن شاهنشاه بن أيوب بن شاذي .
صاحب حماة ، وابن ملوكها ، الملك المنصور أبو المعالي ناصر الدين ابن الملك المظفر تقي الدين بن المنصور ؛ ملك حماة والمعرّة بعد والده سنة اثنتين وأربعين وستمائة ، وعمره عشر سنين وأيام رعايةً لأمه الصاحبة غازية بنت السلطان الملك الكامل .
وقام بتدبير دولته أمه وسيف الدين طغرلبك أستاذ الدار ، وشيخ الشيوخ عبد العزيز . وكان فيه كرمٌ ، وحسن عشرة ، لكنه لعّاب ، منهمك على اللهو وغير ذلك ، سامحه الله .
وتملك بعده ابنه .
210 _ محمد بن موسى بن النعمان .
الشيخ القدوة ، أبو عبد الله ، المزالي التلمساني ، وقيل الفاسي ، المغربي .

ولد سنة ست أو سبعٍ وستمائة بتلمسان . وقدم الإسكندرية ، فسمع بها من : محمد بن عماد الحراني ، وأبا القاسم عبد الرحمن الصفراوي ، وأبا الفضل الهمداني .
وبمصر من : عبد الرحيم بن الطفيل ، وأبي الحسن بن المقير ، وأبي الحسن بن الصابوني .
وكان فقيها ً مالكياً ، زاهداً عابداً ، عارفاً ، إلا أنه كان متغالياً في أشعريته .
توفي بمصر في تاسع رمضان ، وشيعه الخلائق . وكان يوماً مشهوداً .
ومن شعره .
أتطمع أن ترى ليلى بعينٍ وقد نظرت إلى حسنٍ سواها
سواها لا يروق الطرف حسناً وأوصافٌ لها زانت حماها
أتنظرها بعينٍ بعد عيٍن فتلك العينُ تمنعها قذاها
قذاها إن أردت يزولُ عنها فغير العين دهرك لا تراها
وقيل : إنه كان يحفظ " سيبويه " .
روى عنه : ابن نباتة ، والقطب عبد الكريم ، وعدة .
211 _ محمد الشمس السّراب .
السَّقطي .
توفي في رجب ، ودفن ببستانه بالربوة ، وخلف ولدين يونسيه .
212 _ المبارك بن المبارك بن عبد الحكيم .
البارع ، شمس الدين ، أبو منصور بن الصباغ .
طبيب المستنصرية . كان ماهراً في الصناعة ، له تصانيف .

وقد ناهز المائة ونيف عليها ، قاله ابن الفوطي ، متمتعاً بسمعه وبصره .
مات في المحرم .
213 _ محاسن بن الحسن بن عبد الله .
نجيب الدين ، أبو الفضل السُّلمي .
شيخ معمر ، كان يمكنه السماع من الخشوعي ، ونحوه فإنه ولد سنة تسعٍ وثمانين وخمسمائة .
وروى عن : أبي القاسم بن الحرستاني بالإجازة ؛ سمع منه : علم الدين ، وغيره .
وتوفي بنواحي أذرِعات في رجب إن شاء الله . وقد أجاز لي .
214 _ مظفر بن أبي بكر بن مظفر .
العلامة ، تقي الدين الجوسقي ، مدرس الحنابلة بالبشيرية .
كان إماماً ، مناظراً ، خِلافيّاً ، كبير القدر . حدث عن ابن السباك .
مات في ربيع الأول ، وله سبعون سنة .
وكان رئيساً في المذهب وأصوله .
215 _ مظفر بن عبد الوهاب بن مشرف .
الدمشقي .
توفي في ذي الحجة .
وولد سنة ستمائة . ولا أعلم له رواية .
216 _ مكي بن عبد الرحمن بن غنام .
أبو الحرم الحراني .
شيخ صالح ، قدم دمشق ، وذكر أنه سمع من عبد القادر الرّهاوي .
وقد روى بالإجازة عن أحمد بن الدبيقي ، وعبد العزيز بن منينا ، وسليمان الموصلي .
سمع منه : علم الدين ، وابن الخباز ، وغيرهما .

ومات في شعبان . وهو زوج ست الدار بنت الشيخ مجد الدين ابن تيميَّة .
217 _ موهوبة .
أخت الشيخ أمين الدين عبد الصمد بن عبد الوهاب ابن زين الأمناء ابن عساكر .
سمعت من جدها ، ومن ابن صباح .
وحدثت .
توفيت في جمادى الأولى . وهي والدة الأخوين شرف الدين وعز الدين ابني ابن العماد الكاتب .
- حرف النون -
218 _ نصر الله بن محمد بن نصر الله .
المولى صفي الدين ، وزير صاحب حماة .
ولي بعد وفاة أخيه علاء الدين سنة أربعٍ وسبعين . وكان حسن المعاملة للناس .
توفي في سلخ رجب بحماة .
- حر ف الياء -
219 _ يوسف بن عبد الله بن عمر .
قاضي القضاة بدمشق ، جمال الدين ، أبو يعقوب الزواوي ، المالكي . وهو بنسبته أشهر . ولي القضاء بعد ابن عمه الشيخ زين الدين الرهاوي .
وتوفي إلى رحمة الله في طريق الحج هو ونجم الدين ابن البارزي .
وبقي القضاء بعده شاغراً ثلاث سنين .
220 _ يحيى بن فرج بن هياب .
صفي الدين الأسود ، الشاهد .
توفي في ذي الحجة بدمشق .
الكنى
221 _ أبو بكر بن عمر بن علي .
البقال الصالح ، عرف بأبي السوالم .
شيخ مبارك ، روى عن : الموفق ، والقزويني .
توفي في ذي الحجة .

222 _ أبو بكر بن يوسف ين صدقة .
يعرف بالعفيف الأريسي .
ولد سنة سبعٍ وستمائة ، وكتب في الإجازات .
مات في رجب .
223 _ أبو الفتح بن إسحاق بن نصر الله بن هبة الله بن سني الدولة .
العدل الجليل فخر الدين .
توفي بدمشق في صفر . وله تعليق في التاريخ .
224 _ أبو القاسم بن أحمد .
المراغي ، الصَّعيدي ، الزاهد .
من المشايخ المشهورين بمصر .
توفي في ذي الحجة . كانت جنازته مشهودة .
روى شيئاً من كلام شيخه ابن الصبّاغ ، عنه .
225 _ والدة السلطان الملك السعيد بنت مقدَّم الخوارزمية بركة خان .
توفيت بالقاهرة في وسط السنة واسمها التطمش .
* * *
وفيها ولد :
رفيقنا الشيخ تقي الدين علي بن عبد الكافي السبكي ، في أول صفر .
والشيخ سراج الدين عمر بن علي القزويني ، محدث بغداد .
والقاضي جمال الدين أحمد بن إبراهيم العثماني ، المنفلوطي .
وجمال الدين سليمان بن محمد ابن خطيب دمشق عبد الكافي الربعي .
وعلي بن عبد الحميد المنبجي ، المؤذن ، ابن أخت العطار .
سنة أربع وثمانين
- حرف الألف -
226 _ أحمد بن إدريس .

المالكي ، العالم الشهير ، الأصولي ، الشيخ الإمام ، شهاب الدين القرافي ، الصنهاجي الأصل . أصله من قرية بكورة بوش من صعيد مصر الأسفل تعرف بفهفشيم . ونُسب إلى القرافة ولم يسكنها ، وإنما سئل عنه عند تفرقه الجامكية بمدرسة الصاحب ابن شكر فقيل : هو بالقرافة . فقال بعضهم : اكتبوه القرافي . فلزمته هذا النسبة .
وكان إماماً في أصول الدين وأصول الفقه ، عالماً بمذهب مالك وبالتفسير ، وعلوم أُخر . ودرس بالصاحبية بعد وفاة شرف الدين السبكي ، ثم أُخذت منه ، فوليها قاضي القضاة نفيس الدين ، ثم أعيدت إليه ، ومات وهو مدرسها .
ودرس بمدرسة طيبرس وبجامع مصر . وصنَّف في أصول الفقه الكتب المفيدة الكثيرة ، واستفاد منه الفقهاء . وعلّق عنه قاضي القضاة تقي الدين أبن بنت الأعز تعليقة على " المنتخب " ، و " شرح المحصول " الشرح المشهور . وله " التنقيح " و " شرحه " في الأصول ، وله " القواعد والذحيرة " في مذهب مالك .

كان حسن الشكل والسمت . توفي بدير الطين ظاهر مصر ، ودفن بالقرافة . وكانت وفاته بعد وفاة صدر الدين ابن بنت الأعز ، ونفيس الدين المالكي ، وقبل وفاة ناصر الدين ابن المنير ، وذلك في آخر يوم من جمادى الآخرة سنة أربعٍ وثمانين . ترجمه القاضي علم الدين الإخنائي ، من خطه نقلت .
227 _ أحمد بن عبد العزيز بن أحمد بن عمر بن [ سالم بن ] باقا .
القيسي ، التاجر ، نجم الدين ، أبو العباس .
روى عن أبيه .
ومات في المحرم .
228 _ أحمد بن عثمان بن محمد بن الهادي .
شهاب الدين القيسي . دمشقي جليل .
روى عن : ابن اللتي ، والسخاوي .
كتب عنه الطلبة .
ومات في ذي الحجة .
أحمد بن محمد الواعظ .
هو زين الدين كتاكت ، يأتي في الكاف .
229 _ أحمد بن هاشم .
جمال الدين التفليسي .
توفي في شبعان .
230 _ إبراهيم بن إسحاق بن المظفر .

الشيخ برهان الدين ، أبو إسحاق ، المصري ، الوزيري ، المقرىء . من حارة الوزيرية بالقاهرة . ولد سنة تسع عشرة وستمائة وحفظ " العنوان " ، وقرأ بها ، أعني القراءآت ، على التقي عبد القوي بن المغربل صاحب أبي الجود سنة أربعين وقرأ بعدة كتب على الكمال الضرير . وراح إلى الصعيد فقرأ على : محمد بن محمد بن الفصال ، وقرأ بدمشق على علم الدين القاسم وعلى الكمال بن فارس .
وعنى بالقراءآت وأقرأ بها . وسمع الحديث ،وأسمع ابنه إسحاق .
231 _ [ إبراهيم بن علي بن شاور .
زين الدين القرشي ، الطوخي ، المصري ، المقرىء ، المجوّد .
ولد سنة اثنتين وستمائة ، وقرأ القراءآت ، توفي في شوال ] .
232 _ إسماعيل بن الجمال أبي حمزة أحمد بن عمر ابن الشيخ أبي عمر .
المقدسي ، نجم الدين .
سمع من : الشيخ الموفق ، وموسى بن عبد القادر .
توفي في شوال بجمّاعيل .
[ أيدكين : هو علاء الدين البندقدار ؛ يأتي في العين ] .
233 _ أيوب بن أبي الزهر بن معالي .
مجد الدين الأنصاري ، ابن الخيسي .
رئيس جليل ، سمع الكثير ، وسمّع أولاده . وهو خال تقي الدين محمد بن الفاضلي .
سمع من : علم الدين السخاوي ، واليلداني ، وجماعة .

روى عنه : البرزلي فيما أظن ، وابن الخباز .
وتوفي في ربيع الآخر ، وله ستون سنة .
- حرف الباء -
2234 _ البرهان النَّسفي .
هو أبو الفضائل ، محمد بن محمد الحنفي ، العلامة ، صاحب التصانيف الكلامية والخلافية ،وله مقدمة مشهورة في الخلاف .
شاخ وعُمِّر : وأقرأ الطلبة ، وسار ذكره .
مولده سنة ستمائة . وأجاز العلم الدين البرزالي في هذه السنة في شعبان من بغداد . ولم تطل أيامه بعد ذلك بل بقي إلى سنة سبعٍ وثمانين وستمائة وسيُعاد .
- حرف الحاء -
235 _ حازم بن القاضي محمد بن حسن بن محمد بن خلف [ بن حازم ] .
شيخ البلاغة والأدب ، هنيُّ الدين : أبو الحسن الأنصاري ، المغربي .
توفي سنة أربعٍ ، وله ستٌّ وسبعون سنة .
أرّخه المطري . من أهل قرطاجنة بالأندلس .
236 _ حسن بن سونج .
المحدث ، أخو الشيخ إسماعيل بن سونج ، وأخو صاحبنا الشيخ حسين . وأبوهم هو الحكيم مجد الدين إبراهيم بن أحمد بن سونج الطبيب .
قرأ وكتب ، وحصل الأجزاء ، وأكثر عن أصحاب ابن طبرزد ، وطبقتهم .
ومات شاباً . وكان يلقب بالعماد .
توفي في شعبان . وكان فقيهاً بالشبلية ، من فضلائهم .
237 _ الحسن بن محمد بن علي .

نجم الدين الأنصاري ، الدمشقي ، الكاتب .
خدم الأمير عز الدين أيبك المعظمي ، ثم الطواشي رشيد .ثم ولي نظر بعلبك بعد الكمال إبراهيم بن شيث مدةً . ثم عُزِل ولزم منزله بدمشق بدرب الفراش . وخرج مع الجيش لحصار المرقب فتوفي بنواحي حمص . وكان من قدماء رماة البندق . وقد جاوز السبعين .
238 _ الحسن بن مسعود بن محمد .
خطيب جامع بلهيقا .
قرأت بخط الفرضي : مولده في سنة خمس عشرة وستمائة .
ومات في سابع عشر ربيع الأول .
239 _ الحسن الرومي .
شيخ الشيوخ بالقاهرة .
توفي في أواخر العام . وصُلي عليه صلاة الغائب بدمشق .
وولي المشيخة بعده الأيكي .
240 _ الحسين بن علي بن أبي بكر بن يونس .
أبو عبد الله بن الخلال أخو شيخنا بدر الدين حسن .
روى عن : ابن اللتي ، وابن المقير ، وكريمة ، وجعفر .
وتوفي بقوص كهلاً .
241 _ الحسين بن همام .
العدل الأجل ، أبو عبد الله بن البياع القرشي .
توفي بمصر في صفر ، وولد بدلاص سنة إحدى وستمائة .
حدث عن ابن باقا .
وتوفي أخوه سنة خمسٍ وتسعين .
- حرف الخاء -
242 _ خليل بن يوسف بن خليل .
العدوي .

روى عن : أبي الحسن بن الجمَّيزي ، والحافظ النشتيري .
ولد بإربل سنة سبعٍ وستمائة .
وكان يعرف بابن الفحّام . وكان له أصحاب وفقراء بدمشق .
توفي في صفر .
سمع منه : البرزالي ، والطلبة رحمه الله تعالى .
- حرف الدال -
243 _ داود بن يحيى بن كامل .
القاضي عماد الدين القرشي ، الحنفي ، البصروي ، والد العلامة نجم الدين القحفازي .
ولي تدريس العزية بالكشك ، وناب في القضاء .
وروى الحديث عن أبي القاسم بن صصرى فيما قيل .
وعن : أبي إسحاق الصريفيني ، وعبد الرحمن بن النصولي .
وناب عن القاضي مجد الدين ابن العديم .
وكان إماماً ، محقِّقاً ، صالحاً ، ولد سنة ثمانٍ وتسعين وخمسمائة .
ومات في نصف شعبان .
وكان عماد الدين من بقايا أصحاب ابن الحصيري شيخ الحنفية .
- حرف الراء -
244 _ رمضان بن وفاء .
الخطيب ، أبو الوفاء الهمداني .
كتب عنه ابن الفوطي في الإجازات ، وأرّخ موته في ربيع الآخر .
- حرف السين -
245 _ ست العرب بنت يحيى بن قايماز .
أمُّ الخير الدمشقية .
سمعت من مولاهم التاج الكندي . وحضرت على ابن طبرزد .

وسمع منها الكبار ، وأجازت لنا مروياتها . ولها إجازة من المؤيد الطوسي ، وجماعة .
روى عنها : ابن الخباز ، وابن العطار ، والمزي ، والبرزالي ، وجماعة .
سألت المزيَّ عنها فقال : شيخة جليلة ،كثيرة السماع ، سمعت من ابن طبرزد " الغيلانيات " ، وغيرها . وحدثت سنين كثيرة .
قلت : ولدت في ربيع الآخر ست تسعٍ وتسعين ، وتوفيت في التاسع والعشرين من المحرم .
246 _ سعيد بن علي بن سعيد .
العلامة ، رشيد الدين ، أبو محمد البصراوي ، الحنفي ، مدرس الشِّبلية .
كان إماماً ، مفتياً ، مدرساً ، بصيراً بالمذهب ، جيد العربية ، متين الديانة ، شديد الورع . عُرِض عليه القضاء أو ذكر له فامتنع .
قال شمس الدين ابن أبي الفتح : سمعت غير واحدٍ يقول : لم يخلّف الرشيد سعيد بعده في المذهب مثله .
وكان خبيراً بالنحو ، وكانت له يدٌ طولى في النظم والنثر ، ومن شعره .
استجرِ دمعك ما استطعت معينا فعساه يمحو ما جنيت سنينا
أنسيت أيام البطالة والهوى أيام كنت لذي الضّلال قرينا
توفي الرشيد سعيد في شعبان في آخر الكهولة .
كتب عنه ابن الخباز ، وابن البرزالي .
- حرف الصاد -
247 _ الصائن .

أبو عبد الله البصري ، المقرىء ، الضرير ، نزيل الروم ومقرئها .
قرأ القراءآت وجودّها ، وبرع في معرفتها . وقدم دمشق فقرأ السبعة على المنتخب الهمداني .
وكان عارفاً بمذهب الشافعي . أضرّ في أثناء عُمُره ، ودخل الروم وقد شاخ ، فقرأ عليه طائفة منهم الشيخ وحيد الدين المقرىء إمام الكلاسية ، ورأيته يصفه ويثني على علمه ودينه ، وقال : إنه توفي في هذه السنة ، وفيها قدمت الشام .
وقال : اسمه محمد .
- حرف الطاء -
248 _ طيٌّ بن مصبح .
البعلبكي ، الفقير ، الصالح .
حدث عن البهاء عبد الرحمن .
أخذ عنه : ابن أبي الفتح ، والبرزالي ، وغيرهما .
ومات في ذي الحجة .
- حرف العين -
249 _ عبد الله .
الملك المسعود ، جلال الدين ، ولد السلطان الملك الصالح إسماعيل ابن الملك العادل .
كان من أجمل الناس صورةً ، وكان محتشماً ، نبيلاً ، حسن الأخلاق .
توفي كهلاً بقريةٍ بالمرج ، ودفن بتربة الأمجد عباس في نصف جمادى الآخرة .
250 _ عبد الله بن الإمام ناصح الدين عبد الرحمن بن نجم .
الحنبلي زين الدين ، أبو بكر الدمشقي .
سمع أباه ، وسمع بالموصل من : عبد المحسن بن عبد الله الطوسي .

وبدمشق من : أبي محمد بن البن ، والقزويني .
وببغداد من : عبد السلام الداهري .
وطال عمره وعلا سنُّة ، وعاش ثمانين سنة .
وأجازت له من إصفهان عفيفة الفارقانية ، وجماعة .
وأجاز له من العراق أبو الفتح المندائي .
روى عنه : المزي ، والبرزالي ، وجماعة .
ومات في شوال .
251 _ عبد الله بن محمد بن محمد بن المجاهد .
القوّاس .
روى عن : الشيخ الموفَّق ، والبهاء ، وأبي القاسم بن صصرى ، وجماعة .
وأخذ عنه : أبن الخباز ، وابن البرزالي ، وجماعة .
ومات في ذي القعدة . وهو أخو شيخنا أحمد بن المجاهد ، وهو لقبٌ لأبيهما .
روى عن : يحيى الثقفي .
252 _ عبد الحميد بن أحمد .
المنجي ، القاضي ، مجد الدين الملوحي قاضي بيسان ، وزوج أخت الشيخ على ابن العطار .
توفي بعجلون .
253 _ عبد الحميد بن فخار بن معد .
الشيخ جلال الدين ، أبو القاسم الموسوي ، الحسيني ، الأديب ، الشاعر .
سمع من : عبد العزيز بن الأخضر وغيره .
مات في تاسع شوال ببغداد .
وقال ابن الفوطي : مات في سابع عشرة . وسمعت منه .
254 _ عبد الرحمن بن عباس بن محمد بن عنان .
الشيخ الصالح ، أبو الفرج الخباز ، زوج جدتي .

كان رجلاً صالحاً ، خيراً ، تالياً لكتاب الله . له بيت وفرنٌ بحكر العناية ، وكنت أفرح بالمبيت عنده للفرجة على العسكر وغير ذلك .
روى عن : ابن الزبيدي ، والفخر الإربلي ، والضياء المقدسي .
قال ابن أبي الفتح : هو ابن عم والدتي . وذكر أنه سمع منه " الثلاثيات " .
قلت : سمع منه البرزالي ، وغيره .
وتوفي بقرية السمُّوقة من الغوطة في نصف رجب . وكان من أبناء السبعين وبقي في صحبة أم أبي ثلاثين سنة ، ثم توفيت بعد وفاة جدي لأمي ، فتزوج بجدتي لأمي عبد الحميد .
255 _ عبد الرحمن بن عمر بن أبي القاسم .
نور الدين البصري ، العبدلياني . منسوب إلى قرية عبدليان .
درّس للحنابلة بالبيشيرية ، ثم درّس بالمستنصيرية بعد ابن عكبر .
وله تصانيف منها : كتاب " جامع العلوم في التفسير " ، وكتاب " الحاوي " في الفقه ، و " الكافي في شرح الخرقي " ، و " الشافي في المذهب " . وله طريقة في الخلاف .
عاش ستين سنة . وكان يلقب بملك العرب .
مات ليلة عيد الفطر .
256 _ عبد الرحمن بن الشيخ أبي القاسم .
الحواري .
توفي في شوال ، وكان رجلاً صالحاً خَلََفَ أباه في المشيخة .

257 _ عبد المنعم بن محمد بن أبي جعفر بن غرندة .
أبو الفرج البغدادي ، الحلبي ، والحلبة من قرى بغداد .
كان ثقة ، جليلاً ، حنبلي المذهب .
ولد في سنة تسعٍ وستمائة وسمع : أحمد بن صرما ، وعلي بن إدريس الزاهد .
روى عنه : أبو العلاء الفرضي ، وقال : توفي في ربيع الأول .
سمع " الجزء القادري " من ابن إدريس . وأجاز لحفيد الكازروني ، وللبرزالي .
258 _ عبيد الله بن محمد بن الشريف أحمد بن عبيد الله بن أحمد بن محمد بن قدامة .
الشمس المقدسي ، الحنبلي .
ولد سنة خمسٍ وثلاثين وستمائة .
سمع من : كريمة ، والضياء .
وأُحضر على جعفر . وتفقه ودرس وأعاد ، وقرأ بنفسه الكثير ، وسمع أولاده . وكان كيِّساً ، فاضلاً ، محبباً إلى الناس ، ذا ثروة ودين وتودُّد .
وكان الشيخ شمس الدين يحبه ويفضله على سائر أهله .
توفي بجماعيل في الثاني والعشرين من شعبان .
وقد سمع منه البرزالي ، وغيره . وصنَّف في الأحكام ، وغير ذلك .
259 _ عثمان بن أبي محمد بن خولان .
أبو عمرو البعلبكي ، التاجر .
كان ثقة ، صالحاً . روى عن : البهاء عبد الرحمن .
وتوفي في صفر .

سمع منه : ابن أبي الفتح ، وابن البرزالي ، وجماعة .
260 _ علي بن بلبان .
المحدث ، علاء الدين ، أبو القاسم المقدسي ، الناصري الكركي ، المشرف .
ولد سنة اثنتي عشرة وستمائة .
وسمع ببغداد من أبي الحسن القطيعي ، وابن السباك ، وعبد اللطيف بن القبيطي ، وطبقتهم .
وبدمشق من : جعفر الهمداني ، وكريمة ، وهذه الطبقة .
وبمصر والإسكندرية من جماعة من أصحاب السِّلفي .
وعني بالحديث ، وسمع الكثير ، وحصّل الأجزاء ، وانتخب وخرّج لنفسه وللناس ، وروى الكثير من مسموعاته . وكان منقطعاً إلى هذا الفن مغرىً به . ولم يكن مبرزاً فيه ولا متقناً له . وله غلطات وأوهام .
خرّج للشيخ شمس الدين شيخه وللتاج بن الحبوبي مشيخة كبيرة ، وللفخر ابن البخاري مشيخة ، ولنفسه " الموافقات " .
وكان جندياً ثم تركها ، ورُتِّب مشرفاً للجامع الأموي . وكان يحضر مدارس الحنفية ويؤم بمسجد الماسكي .
سمع منه : شيخنا ابن تيمية ، والمزي ، والبرزالي ، وأبو القاسم بن حبيب ، وشهاب الدين ابن المجد الشافعي ، وأبو عبد الله بن الصوفي ، وخلق كثير .
وله شعر حسن ومدائح ، وكان خيراً ، متوضعاً ، متودداً ، يستعين بالطلبة على ما يخرجه .

توفي ليلة أول رمضان ، ودفن بمقبرة باب الصغير .
وقد أجاز لي مروياته .
261 _ علي بن عبد العزيز بن علي جابر .
الفقيه ، الأديب ، البارع ، تقي الدين ، المقرىء البغدادي ، المعروف بابن المغربي صاحب تلك القصيدة السائرة التي أولها :
يا دبدبة تدبدبي أنا علي بن المغربي
مات ببغداد فيما أرخه ابن الفوطي في ربيع الآخر ، قال : وقد اعتنى الفقيه قوام الدين الحنفي بجميع ديوانه .
262 _ علي بن محمد بن علي بن عبد الرحمن .
علاء الدين ، أبو الحسن البكري ، المراكشي ، الكاتب .
ولد سنة ست عشرة وستمائة .
وسمع : أبا صادق بن صباح ، وابن الزُّبيدي ، وابن اللتي ، وابن أخي أبي البيان ، والحسين بن إبراهيم بن مسلمة .
وروى " صحيح البخاري " . وكان ذا رواء ووقار وخبرة بأمور الديوان والحساب بحيث يرجع إلى قوله في ذلك .
ولي نظر المارستان النوري مدةً بلا جامكية ، كان غنياً . ثم ولي نظر الدواوين .
وكان ترك ذلك أولى به لأنه كان متواضاً صالحاً ، له وردٌ بين العشاءين , وكان يركب الحمار ويأتي الديوان .
سمع منه . غير واحد . وأجاز لي أحاديثه ، ومات في جمادى الأولى .

263 _ علي بن محمد بن ميكائيل .
نفيس الدين ، وكيل الصاحب شمس الدين الجويني .
صحف السهروردي ، سمع منه كتاب " العوارف " .
كتب عنه ابن الفوطي بمراغة وقال : مات بالموصل في المحرم .
264 _ علاء الدين البندقدار .
الأمير الذي ينسب إليه السلطان ركن الدين بيبرس البندقداري .
كان من كبار الأمراء الصالحية . وكان عاقلاً ، ساكناً .
توفي في جمادى الأولى بالقاهرة ، وصلي عليه بدمشق صلاة الغائب .
كان مملوكاً لجمال الدين بن يغمور ، ثم صار للسلطان نجم الدين أيوب فجعله بندقداره .
وعنه انتقل [ إلى الملك الصالح لما ] حبسه واحتاط على موجوده .
ولما آل الملك إلى الظاهر كان يحترمه ويرى له حقَّ التربية . وكان هو يبالغ في النصح والخدمة للظاهر ويفرح به وهو الذي انتزع الشام للظاهر من الحلبي .
قال ابن اليونيني : ورافقته من مصر إلى دمشق ، فرأيت من مكارمه وحسن تربيته ما لا مزيد عليه .
توفي بالقاهرة وقد ناهز السبعين .
- حرف الكاف -
265 _ كافور الطواشي .
الأمير شبل الدولة ، أبو المسك الصوابي ، الصالحي ، النجمي ، الصوفي ، خزندار خزانة الشام .
ولد سنة بضعٍ وستمائة ظناً .

وسمع من : السخاوي ، وابن قميرة ؛ وبمصر من : عبد الوهاب بن رواج ، وغير واحد .
وكان ديناً ، عاقلاُ ، خيراً ، يحب العلم وأهله ، ويعجبه السماع والرواية .
كتب عنه جماعةٌ من الطلبة . وثنا عنه أبو الحسن بن العطار .
توفي ليلة أول رمضان كابن بلبان بقلعة الجبل ، وقد نيف على الثمانين .
266 _ كتاكت .
الواعظ ، زين الدين أحمد بن محمد الأندلسي ، الإشبيلي الأصل ، المصري .
ولد بتنيس سنة خمسٍ وستمائة . وكان رأساً في الوعظ ، حفظةً للأخبار ، وله نظمٌ جيد . وعلى وعظه روح .
توفي ، رحمه الله ، بالقاهرة ، في ثالث عشر ربيع الأول .
_ حرف الميم _
267 _ محمد بن إبراهيم بن علي بن محمد بن شداد .
الرئيس ، المنشىء ، عز الدين ، أبو عبد الله الأنصاري ، الحلبي ، الكاتب .
ولد سنة ثلاث عشرة وستمائة بحلب . وكان أديباً فاضلاً ، حسن المحاضرة .
صنف" تاريخاً " لحلب ، و " سيرة الملك الظاهر . وكان من خواص السلطان الملك الناصر يوسف . ذهب في بالرسلية عنه إلى هولاكو وإلى غيره ، ثم سكن الديار المصرية بعد أخذ حلب .

وكان ذا مكانةٍ وحرمةٍ عند الملك الظاهر وولده والملك المنصور . وله توصُّل ومداخله ، ,فيه تودُّد ومروءة ومسارعة لقضاء حوائج الناس . وقد روى شيئاً . وسمع منه المصريون .
توفي في سابع عشر صفر , ودفن بسفح المقطَّم . وكان معلومه في الشهر الف درهم . وله حرمة تامة ورأي . وقد عُرِضت عليه الوزارة زمن السعيد فامتنع .
268 _ محمد بن إسماعيل بن عبد الله بن عبد المحسن .
أبو بكر بن الحافظ أبي الطاهر بن الأنماطي ، المصري ، ثم الدمشقي . نزيل القاهرة .
سألت المزي عنه فقال : شيه حسن من أولاد المحدثين . سمَّعه أبوه الكثير من : أبي اليمن الكندي ، وأبي عبد الله بن البنا ، وأبي البركات بن ملاعب ، وأبي القاسم بن الحرستاني في آخرين .
وأجاز له عبد العزيز بن الأخضر ، والمؤيد الطوسي ، وخلق يطول ذكرهم .
وحدث بكثير من مروياته . وكان سهلاً في الرواية ، سمعنا منه كثيراً في القاهرة سنة ثلاثٍ وثمانين .
وكان قد لفق له أبوه سماع جميع " تاريخ " ابن عساكر ، وهممت بقراءته عليه وكلمته في ذلك ففرح وأجاب ، ثم تركته لطوله .

قلت : وقد سمع منه عامة الطلبة بمصر ، وانفردوا بأشياء كثيرة لم يحدث بها لكون الأصول بدمشق .
وتوفي في أول ذي الحجة بالقاهرة . وولد سنة تسعٍ وستمائة .
وقد حدث بدمشق سنة ثمانٍ وستين ، وسمع منه بقراءة ابن نفيس شيخنا ابن تميمية ، وأخواه عبد الرحمن وعبد الله حضر ، وشهاب الدين بن المجد عبد الله ، ومحمد وإبراهيم ابنا الوجيه بن منجا ، وآخرون .
269 _ محمد بن إياز .
الأمير الكبير ، ناصر الدين ابن الأمير افتخار الدين الحراني ، الحنبلي .
ولي ولاية دمشق بعد موت الافتخار والده ، وأضيف إليه شد الأوقاف والنظر فيها اسقلالاً . وكان نائب السلطنة لا يخالفه ولا يخرج عن رأيه . وله المكانة العالية عند الملك الظاهر ، وكلمته مسموعة في سائر الدولة .
وكان ذا عقل ورأي وذكاء ، وخبرة بالأمور . وكان مليح الخط ، جيد الفضيلة ، كثير المكارم والفُتوَّة .
وقال الشيخ قطب الدين : كان يكتب خطاً منسوباً ، رأيته يكتب وهو ينظر إلى جهةٍ أخرى .
قال : وكان كثير المكارم والستر وقضاء حوائج الناس ، يصلح لكل شيء . سمعت بعض الأمراء يقول : والله يصلح لوزارة بغداد في زمن الخلفاء ، ولا يقوم غيره مقامه .

ثم استعفى من ولاية البلد فأُجيب . ثم ولاه السلطان الملك المنصور نيابة حمص فتوجه على كرهٍ فلم تطل مدته به . وتوفي ليلة نصف شعبان بها ، فنقل إلى دمشق ودفن بتربة الشيخ أبي عمر ولم يبلغ الستين .
وقد سمع الحديث الكثير ، وما أظنه حدّث .
270 _ محمد بن حاتم بن هبة الله بن خلف .
شرف الدين الدلاصي ، الأنصاري .
حدث عن عبد العزيز بن باقا .
ومات في شوال بمصر .
271 - محمد بن الحسن بن إسماعيل بن محمد .
الشيخ شرف الدين الإخميمي ، الزاهد .
روى " جزء ابن نجيد " ، عن ابن طلحة النصيبي . سمعه معه الشيخ تقي الدين ابن تيمية ، والبرزالي .
وكان كثير التعبد والاجتهاد ، وللناس فيه حسن اعتقاد . وبعض الناس كان ينسبه إلى التصنُّع . وكان يفتح عليه بأشياء من الأمراء والكبار ، فإذا قوبل بقدرٍ يسير لا يقبله .
وفي الجملة كان جليل القدر ، مهيباً ، حسن السمت ، حلو الكلام . وهو الذي ذكره كمال الدين محمد بن طلحة في تصنيفه في علم الحروف . فذكر أن الشيخ محمداً رأى علياً رضي الله عنه ، فأراه دائر الحروف .

وبمثل هذا تكلم به بعض الأئمة ، فإن الدخول في علم الحروف ينافي طريق السلف ، وهو في شِقّ ، وما جاء به الرسول صلى الله عليه وسلم في شِق . وهو مما حرمه الله تعالى بقوله : { إن تقولوا على الله ما لا تعلمون } . وقال النبي صلى الله عليه وسلم : " إياكم والظن فإن الظن أكذب الحديث " . قلت ، وعلم الحروف يشبه الكهانة والنجوم ، ولا بل هو شرٌ منه . فنسأل الله أن يحفظ علينا إيماننا .
* * *
توفي الشيخ محمد الإخميمي بزاويته بقاسيون ، وغسله الشيخ فخر الدين ابن عز القضاة ، والشيخ برهان الدين الإسكندراني ، والشيخ شرف الدين الفزاري ، وازدحم الناس على نعشه . وكان على جنازته سكون وهيبة ، وذلك في جمادى الأولى .
تعلل مدةً ، وقد زاره الصاحب تاج الدين بن حنا ، فدفع إليه أربعة آلاف دينار .
وكان أسمر طويلاً ،نحيفاً ، مهيباً ، اشتكى من وجع ظهره زماناً وما تداوى وكان صديقاً للشيخ يوسف البقاعي مدةً ، ثم وقع بينهما فتهاجرا .
272 _ محمد بن ربيعة بن حاتم بن سنان .
أبو عبد الله الحَبلي ، المصري ، ابن الِخرقي . والده الكُتبي ، المقرىء .
راوي " السيرة " عن عبد القوي بن الجبّاب .

كان موجوداً في هذا السنة . قرأ عليه شيخنا المزي " السيرة " ، وذكره البرزالي في " شيوخه " بالإجازة .
والحيليّ مستفادٌ مع الحبلي ، والختلي ، والجبلي ، والجيلي . وحَبلَة : مكان باليمن منه صاحبنا علي بن منصور .
وسمع منه أيضاً : ابن سامة ، وأبو عبد الله بن نباتة . وسماعه للسيرة في سنة ثمانٍ وستمائة . ومولده في رمضان سنة سبعٍ وتسعين .
273 _ محمد بن طرس .
أبو عبد الله الشنقري ، البغدادي ، الصوفي .
روى عن : ابن روزبة ، وابن اللتي .
ومات في جمادى الآخرة ، رحمه الله .
274 _ محمَّد بن عامر بن أبي بكر .
أبو عبد الله الغسولي ، الصالحي ، المقرىء .
شيخ صالح ، متواضع ، متعفف ، خير .
روى عن : ابن ملاعب ، والشيخ الموفق ، وابن راجح ، وغيرهم .
روى عنه : ابن الخباز ، وسائر الطلبة .
وتوفي في جمادى الآخرة وقد قارب الثمانين . وهو صاحب الميعاد المشهور عشية السبوت . وكن يعظ عقيب الختم ثم يدعو .
قال الشيخ تاج الدين في " تاريخه " : كان يجمع الناس للختم كل سبت . . . . وكان طويلاً ، حسن الشكل .

قال : ثم إنه ابتدع بدعةً سيئة كرهته علها . جعل يقرأ ختمةً ويهديها للنبي صلى الله عليه وسلم ، وختمةً يهديها لإبراهيم الخليل ، والله يسامحه .
قلت : أصل المسألة فيه نزاع ، وهو إهداء ثواب التلاوة .
275 _ محمد بن عبد الله بن بركات بن إبراهيم .
الكمال بن الخشوعي ، والد شيخنا علي .
حدث وكتب في الإجازات . ومات في شوال كهلاً .
وحدّث عن عمه إبراهيم .
276 _ محمد بن عبد العزيز بن محمد بن الحسن .
ابن الدّجاجيّة ، العدل ، نجم الدين الصالحي .
توفي ببستانه .
وقد سمع من : أبيه ، وابن صباح0 ، وأبي نصر بن الشيرازي .
أخذ عنه علم الدين البرزالي ، وغيره .
ومات في جمادى الآخرة . شيعه قاضي القضاة ، وخلّف أملاكاً .
277 _ محمد بن عبد الغني بن ظافر .
جمال الدين بن الشيرجي ، الإسكندراني ، الشافعي ، المؤدب .
عُمّر دهراً طويلاً ، فإنه ولد سنة تسعين وخمسمائة .
وسع من ابن البنّا " جامع الترمذي " ، ومن ابن المفضَّل .
أجاز للبرزالي ، وقال : مات سنة أربعٍ وثمانين تقريباً .
278 _ محمد بن عثمان بن علي .

الرومي ، الشيخ شرف الدين ، ابن الشيخ القدوة الزاهد عثمان ، صاحب الزاوية التي بسفح قاسيون .
كان صالحاً ، زاهداً ، فقيراً ، واسع الصدر ، كريماً ، جواداً ، لطيفاً ، متواضعاً ، كيّساً ، لا يدّخر شيئاً أصلاً ، بل ينفق ما يفتح عليه به . وكان لا يكاد يتردد إلى أحد ، ويعمل السّماعات ، ويصعد إليه الخلق الكثيرين الفقراء والعوام فيرقص سائر السّماع ، ويخلع جميع ما عليه على المغاني ، ويبقى في اللباس فقط .
وقد حضر حصار المرقب ، ثم عاد إلى دمشق ، فتوفي عقيب قدومه بأيامٍ في العشرين من جمادى الأولى ، وهو في عشر الثمانين .
279 _ محمد بن علي بن إبراهيم بن شداد .
العلامة ، المنشيء ، عز الدين الحلبي ، له فضلٌ وجلالة .
صاحب " سيرة الملك الظاهر " .
توفي بمصر في صفر ، وهو من أبناء السبعين .
280 _ محمد بن علي بن يوسف بن محمد بن يوسف .
العلامة ، رضي الدين ، أبو عبد الله الأنصاري ، الشاطبي ، اللغوي .
ولد ببلنسية ستة إحدى وستمائة .
وروى عن : أبي الحسن بن المقير ، وبهاء الدين ببن الجميزي .
وتوفي في يوم الجمعة الثاني والعشرين من جمادى الأولى بالقاهرة .

وكان رحمه الله عالي الإسناد في القرآن . فإنه قرأ لوَرْشِ على الشيخ المعمرَّ محمد بن أحمد بن سعود الأزدي الشاطبي صاحب ابن هذيل سنة بضعٍ وعشرين وستمائة.
وسمع منه كتاب " التلخيص " لأي عمرو الداني في قراءة ورش .
كان رضي الدين إمام عصره في اللغة ، تصدَّر بالقاهرة وأخذ الناس عنه : أبو حيان ، وسعد الدين الحارثي ، وأبو الحسين اليونيني ، والمزي ، وابن منير الحلبي ، وابن عمرو بن الظاهري ، وآخرون .
ذكر لي ابن حرمي الفرضي ، عن أبي حيان النحوي ، عن الرضي الشاطبي قال : أعرف اللغة على قسمين ، قسم أعرف معناها وشاهدها ، وقسم أعرف كيف أنطق بها فقط .
وسمعت شيخنا أبا الحسين اليونيني ببعلبك يقول : سألت شيخنا العلامة رضي الدين الشاطبي عما ذكره أبو عمر الزاهد في كتابه " ياقوتة الصراط " عند قوله عز وجل { ولآمُرَنَّهُمْ فَليُغَيَّرُونَّ خَلْقَ الِله } قال : يعني الإخصاء . قلت له : هل تعرف الإخصاء بمعنى الخصاء ؟ قال : لا أعرف أحداً ذكره إلا أنني أحفظ بيتين لأهل الأندلس ، قال : وهم يسمّون القط قطرساً . وأنشدني البيتين ، وهما :
عجائبُ الدهرِ شتى لا يحاطُ بها منها سماعٌ ومنها في القراطيسِ

وإن أعجبَ ما جاء الزمانُ بهِ فارٌ بحمص لإخصاء القطاطيس
قلت : هذه حمص الأندلس . وهي بلد معروفة .
281 _ محمد بن يحيى بن تمام .
الرئيس ، شمس الدين ، ابن عماد الدين بن الجمزي ، الدمشقي ، العدل .
توفي بالمزة في جمادى الآخرة .
282 _ محمد بن يعقوب بن علي .
المولى ، مجيز الدين بن تميم .
سكن حماة ، وخدم الملك المنصور . وكان جندياً محتشماً ، شجاعاً ، مطبوعاً ، كريم الأخلاق ، بديع النَّظم .
توفي بحماة في هذا العام .
ومن شعره :
كم فارسٍ صاحبتهُ يوم الوغى وتركته إذ خانه إقدامُه
حتى بلغتُ بحد سيفي موضعاً في الحرب لم تبلغ إليه سهامُه
وله :
دعني أخاطر في الحروب بمهجتي إما أموتُ بها وإما أرزقُ
فسوادُ عيشي لا أراه أبيضاً إلا إذا احمرَّ السِّنان الأزرقُ
وله :
رعى الله وادي النَّيربين فإنني قضيت به يوماً لذيذاً من العمرِ
درى أنني جئته متنزهاً فمد لأثوابي بساطاً من الزَّهرِ
وأقد مني الماء القُراح فحيثما سنحت رأيت الماء في خدمتي يجري
وله :
لم لا أهيمُ إلى الرياض وزهره وأقيم منه تحت ظلٍ ضافي

والغصنُ يلقاني بثغرٍ باسمٍ والماءُ يلقاني بقلبٍ صافي
وله :
العفو مستحسنٌ من غير مقتدرٍ فكيف من لم يزل يعفو إذا قدرا
والعبدُ فهو فقيرٌ ما له أحدٌ سواكَ فاصفح ولا تُشمِت بي الفقراء
وله :
ولم أنس قولَ الورد والنار قد سطت عليه فأمسى دمعه يتجدّرُ
ترفَّق فما هذي دموعي الذي ترى ولكنها روحي تذوب فتفطرُ
وله :
حاذر أصابعَ من ظلمت فإنها تدعو بقلب في الدُّجى مكسورِ
فالورد ما ألقاه في نار الغضا إلا دعاء أصابعٍ المنثورِ
وله :
ما احمرَّ وجهُ الورد إلا إذا غدا المنثورُ يلطم وجههُ بكفوفه
وله :
ومذ قلت للمنثور إني مفضلٌ على حُسنك الورد جلَّ عن شَبهِ
تلوّن من قولي وزاد اصفراره وفتح كفيه وأومى إلى وجهي
وله رحمه الله مرثيةٌ ، بديعةٌ أولها :
فؤاٌد على فقد الحبيب له وقدُ وأجفانُ عينٍ ما لها بالكرى عهدُ
وجسمٌ براه لاعجُ والجوى فما إلا الروحُ والعظمُ والجلدُ
منها :
فيا قبره ألا رفقتَ بحسمه فقد كان يدميه إذا مسه البردُ
وألا كشفت التُّرب عن حسن وجهه فقد كان وجهاً يخجل البدر إذ يبدو
وله :

يا من تلوَّن في الوداد ولم أزل أبداً بحُسن وداده أتمسكُ
الماء منه حياتنا وسرورنا وإذا تلوّن أو تغير يترك
وله :
مبارز الدين يا من جود راحته وفضله في الورى يُربي على السُّحبِ
عندي طريفيّة شهباء تحسبها للحسن قد لبست ثوباً من الشُّهبِ
لم ترض نعلاً هلال الأفق من صلفٍ ولا نجوم الثريا موضع اللببِ
كم مرةٍ تركت ريح الشمال وقد جاءت تسابقها في غاية التعبِ
كريمة تسند الأعراب نسبتها إلى جياد تميمٍ سادة العربِ
رأت جوادك في الميدان معرضاً يزهو على الخيل في التقريب والخببِ
جاءت خاطبةً لما انثنى وله أصلٌ يماثلها في عزة النسبِ
وقد رأته لها كفواً ولو خَطَبَت طِرفاً سواه رآها أشرف الرُّتبِ
فاحذر تضمن عليها فهي شاغرة وشغرها مؤلم في حالة الغضبِ
283 _ محمد بن يوسف بن محمد بن عصمون .
تاج الدين المالقي .
ولد بمالقة سنة إحدى عشرة . وحدّث عن سبط السِّلفي .
توفي في ذي القعدة بمصر .
284 _ مصطفى بن أبي زرعة بن عبد الرزاق .
صفيُّ الدين الجروي ، الدَّلاصي ، ثم المصري .

ولد سنة أربعٍ وستمائة ، وسمع من : علي بن المفضَّل الحافظ ، وابن باق ، وغيرهما .
مات في شعبان .
285 _ مظفر بن علي بن القاسم بن النشبي .
مات في سلخ رمضان .
روى عنه : البرزالي .
سمع من : فخر الدين عبد الرحمن بن عساكر ، وزين الأمناء ، وابن صصرى .
وأجاز له خلق .
وولد سنة عشر .
286_ معتوق بن علي بن عمر .
تقي الدين النصيبي ، الفقيه .
ولد سنة ستمائة . وسمع من : السخاوي ، وغيره .
لكنه لم يحدث .
ومات في ذي الحجة . وكان أحد الشهود .
- حرف النون -
287 _ نويصر بن عمر بن راهبة .
البعلبكي .
حدث عن البهاء عبد الرحمن .
كتب عنه : ابن أبي الفتح ، وابن البرزالي ، وجماعة .
- حرف الهاء -
288 _ هدية بنت المحدّث المفيد معين الدين إبراهيم بن عمر بن عبد العزيز القرشي ، الدمشقي .
توفيت في رمضان .
روت عن ابن صصرى حضوراً ، وعن ابن الزبيدي .
سمع منها : ابن حبيب ، والبرزالي ، والمزي .
- حرف الياء -
289 _ يوسف بن إبراهيم بن يوسف .
أبو المظفر بن الزّراد الدمشقي ، سبط ابن الحنبلي .
روى " أربعين " السلفي .
كتب عنه : ابن أبي الفتح ، والبرزالي ، وجماعة .

ومات في ذي الحجة .
حدّث عن عمّ أمهّ الناصح ابن الحنبلي ، وأبي عبد الله بن الزبيدي .
* * *
وفيها ولد :
أمين الدين ، محمد بن إبراهيم الواني ، المحدث .
والمولى السلطان الملك الناصر ناصر الدين محمد ابن السلطان الملك المنصور . ولد في صفر فيما أظن ، أو في ربيع الأول ، مكن الله له في الأرض وأحيا بطول بقائه السنن والفرض .
وصارم الدين إبراهيم بن خليفة بن محمد بن خلف المنبجي ،
والأمين عبد الله بن عبد الله الرهاوي ،
والشهاب أحمد بن البدر المراغي ،
والقاسم بن أحمد بن شغير ، والمتقي أحمد بن تُتبَّع ،
وعمر بن الحسام الأديب ،
وعماد الدين محمد بن الشرف أحمد بن الصاحب فخر الدين ابن الشيرجي ،
وتقي الدين عمر بن الوزير شمس الدين محمد بن علي بن أسعد المنجا .
سنة خمس وثمانين وستمائة
- حرف الألف -
290 _ أحمد بن الحسن .
الخطيب البارع ، البليغ ، شرف الدين ، أبو الحسين ، خطيب الرّصافة ، الملقَّب بالأسد .
ولد سنة اثنتين وعشرين . وسمع من : عمر بن كرم .
وله خُطبٌ أنشأها ، و" المقامات " الخمسين ، وغير ذلك .
مات في ربيع الآخر . وكتب عنه ابن الفوطي ، وغيره .

291 _ أحمد بن شيبان بن تَغِلب بن حَيدَرة .
المعمَّر ، المسند ، بدر الدين ، أبو العباس الشيباني ، الصالحي ، العطار ، ثم الخيّاط .
ولد سنة ست وتسعين وخمسمائة .
وسمع من حنبل جميع " المسند " ، ومن عمر بن طبرزد فأكثر .
ومن أبي اليمن الكندي ، وأبي القاسم الحرستاني ، وجماعة كثيرة .
وأجاز له أبو جعفر محمد بن أحمد الصَّيدلاني ، وأبو الفخر أسعد بن سعيد ، والمفتي خلف بن أحمد الفرّاء ، وداود بن محمد بن ماشاذة ، وزاهر بن أبي طاهر ، وعبد الرحيم بن محمد بن حمُّوية الراوي " معجم الطبراني الكبير " حضوراً ، عن أبي نهشل العنبري ، وعبد الواحد بن أبي المطهر الصيدلاني ، وأبو زرعة عبيد الله بن اللفتواني ، وعفيفة الفارقانية ، وطائفة سواهم .
روى عنه : الدمياطي ، والقاضي تقي الدين الجيلي ، وجماعة من القدماء ، وابن الخباز ، وابن تيمية ، والمزي ، والبرزالي ، وابن المهندس ، وخلق كثير .
وحدّث أكثر من أربعين سنة .
وكان شيخاً حسناً ، متواضعاً ، منقاداً ، صحيح السماع ، مطبوعاً . له شعر .
ختموا عليه " مسند الإمام أحمد " بدمشق قبل موته بتسعه أيام ، وسمعه منه عدد كثير .

توفي في السادس والعشرين من صفر ، وصُلِّي عليه من الغد بعد صلاة الجمعة بجبل قاسيون . وعاش تسعاً وثمانين سنة .
292 _ أحمد بن عامر بن أبي بكر .
نفيس الدين الغسولي ، الصالحي .
حدَّث عن : أبي القاسم بن صصرى ، وأبي عبد لله بن الزبيدي ، وجماعة .
وعنه : ابن الخباز ، والبرزالي ، والطلبة .
توفي في شوال بالجبل .
293 _ أحمد بن عبد الله بن عبد الهادي .
أبو العباس المقدسي ، نزيل القاهرة . وهو ابن عم شيخنا العز بن العماد .
حدَّث عن : موسى بن عبد القادر ، والشيخ الموفق ، وآخرون .
روى عنه : المزي ، وابن سامة ، والمصريون .
ويعرف عندهم بالجمال المرواحي .
مات في ثاني عشر صفر . ودفن بالقرافة .
294 _ أحمد بن نصر بن تروس .
أبو العباس الدمشقي .
سمع من : الفخر الإربلي ، ومُكرَّم بن أبي الصَّقر ، وغيرهما .
سمع منه : الشيخ علي الموصلي ، وابن حبيب ، والبرزالي ، وآخرون .
مات في هذه السنة .
295 _ أحمد بن محمد بن علي .
أبو العباس الكرمذاني ، الطيبي ، التاجر . الرجل الصالح .
سمع من : خليل الجوسقي ، وابن يعيش .
مات في صفر ، وقد قارب الستين .
296 _ إبراهيم بن سالم بن ركاب .

الأنصاري ، الخباز .
من أهل جبل الصالحية .
توفي في هذه السنة . وهو والد نجم الدين إسماعيل المحدّث .
روى عنه ابنه شيئاً .
297 _ إسماعيل ين إسحاق بن أبي القاسم الحسين بن هبة الله محفوظ .
أبو محمد ، وأبو الفداء ، ابن صصرى ، التغلبي ، الدمشقي .
روى عن : جده أبي القاسم ، وأبي علي الأوقي الزاهد .
سألت المزي عنه فقال : سمعنا منه " مشيخة الفسوي " ، عن الأوقي ، وهو شيخ جليل كان يسكن بداخل باب توما .
توفي في رمضان .
298 _ إسماعيل بن جمعة بن عبد الرزاق .
القاضي العالم ، أبو إسحاق السامري ، النحوي .
حدّث عن أبي بكر بن الخازن . وله نظم جيد .
توفي في أحد الربيعين ببغداد .
كتب عنه : الفرضي ، والقلانسي .
299 _ إياس بن عبد الله .
الطيبي ، الظاهري ، البزاز ، من موالي الخليفة ، الظاهر بن الناصر .
روى عن : أبي الحسن القطيعي ، وغيره .
كتب عنه الفرضي ، وكان صاحب ليل وتهجُّد .
وهو من قطيعة مَرَاغة . وكان اسمه عمر فأُسِر وله عشرُ سين في سنة ست عشرة في أيام خوارزمشاه .
300 _ أيدكين .
الصالحي ، النجمي ، الأمير علاء الدين البندقدار .
تقدَّم سنة أربع .
- حرف الباء -

301 _ بغدي بن علي بن مَرزَبان العراق قُشْتُمُر .
الناصري ، الأمير فخر الدين البغدادي ؛ من بقايا الأمراء الخيلفتية .
قال ابن الفوطي : مات في رمضان ودفن عند جده بمشهد الحسين . لم يُقتل في واقعة بغداد وخلّص بسبب رجل خوارزمي كان جدّ هذا قد أحسن إليه ، فجاء في جيش هولاكو هذا الخوارزمي ، وسأل من بقي من أولاد قشتمر وأجارهم .
ولفخر الدين هذا مصنف في " البزدرة " .
- حرف الحاء -
302 _ حسن بن عبد الله بن ويحان .
الراشدي ، نسبة إلى بني راشد ، قبيلة من البربر ، لا إلى الراشدية التي هي من قرى ديار مصر . التلمساني ، المغربي ، أبو علي .
شيخ صالح ، زاهد ، ورع ، كبير القدر ، صاحب صدق ومعاملة . وكان إماماً حاذقاً بالقراءآت ، بصيراً بالعربية . قدم القاهرة وقرأ بالروايات على الكمال بن شجاع الضرير . وجلس للإقراء .
وعليه قرأ شيخنا مجد الدين التونسي ، وشهاب الدين أحمد بن محمد بن جبارة المقدسي . ورأيت كلاً منهما يثني عليه ويبالغ في وصفه بالعلم والعمل .

وكتب إلي أبو حيّان يقول : كان الشيخ حسن رجلاً ظاهره الصلاح والدّيانة يحكي عنه من عاشره أنه كان لا يغتاب أحداً . وكان حافظاً للقرآن ذاكراً للقصيد ، يشرحه لمن يقرأ عليه . ولم يكن عارفاً بالأسانيد ، ولا متقناً لتجويد حروف القرآن ، لأنه لم يقرأ على متقن . وكان مع ذلك بربرياً ، فبقي في لسانه شيء من رطانة البربر .
وكان رحمه الله ، عنده نزرٌ يسير جداً من علم العربية " كمقدمة ابن باب شاد " ، و " ألفية ابن معط " ، يحل ظاهر ذلك لمن يقرا عليه ، ولم َكانت شهرته بالقراءآت .
قلت : لم يتلمذ الشيخ حسن الراشدي لغير الجمال الضرير ، ولا تلمذ شيخنا مجد الدين لغير الشيخ حسن . وكلٌّ منهما قد اشتهر ذكره وبَعُد صيته ، ولاسيما شيخنا وما ذاك إلا بصدق النية وحسن القصد . وقد أخذ شيخنا عن الشيخ حسن سنة بضعٍ وسبعين وستمائة . وأخذ عنه ابن جبارة بعد ذلك بنحوٍ من سبع سنين ، قال : وأنا آخر من قرأ عليه ، وأنا غسّلته وألحدته . وأما الشيخ مجد الدين فقدم دمشق وأدرك بها الزواوي ، وحضر مجلس إقرانه .
توفي الشيخ حسن في ثامن وعشرين صفر بالقاهرة ، رحمه الله تعالى .
303 _ الحسن بن علي بن أحمد بن القسطلاني .

الشيخ مجد الدين ابن الشيخ تاج الدين .
حدَّث عن : أبي الحسن بن المقير ، وغيره .
ومات في خامس ربيع الأول بمصر .
304 _ الحسين بن عبد الرحمن بن شاس .
قاضي القضاة على مذهب مالك بالديار المصرية ، تقي الدين .
حدّث عن : أبي الحسن بن الجميزي ، وغيره .
وتوفي في مستهل ذي الحجة .
وكان فقيهاً ، إماماً ، عارفاً بالمذهب ، جيد النقل ، علامة ، لكنه مذموم الأحكام . وكان متسرعاً ، سمحاً في التعديل .
- حرف الخاء -
305 _ خديجة بنت الزَّين أحمد بن عبد الدائم بن نعمة .
أمُّ أحمد .
شيخة صالحة ، عابدة ، خيّرة ، سمعت من غير واحد .
وروت بالإجازة عن : أبي المجد زاهر الثقفي ، وأسعد العجلي ، وأبي الفتح ابن المندائي ، وعفيفة الفارقانية ، وجماعة .
ولدت سنة ثمانٍ وتسعين خمسمائة ، ولم يظهر لها شيء عن ابن طبرزد ، ولا غيره من الكبار .
روى عنها : ابن الخباز ، وابن العطار ، والمزي ، والبرزالي ، وآخرون .
ذكر علم الدين أنها روت بالإجازة عن أبي جعفر الصيدلاني ، وذلك يمكن .
وكانت تلقّن القرآن . وقد روت الحديث قديماً ، وهي أم شيختنا فاطمة بنت حسين التي روت لنا عن ابن الزبيدي .

أجازت لنا خديجة مروياتها .
ومات في ربيع الآخر قبل أخيها عبد الدائم .
306 _ الخضر بن المسند رشيد أحمد بن المفرج بن مسلمة .
شرف الدين .
ولد سنة اثنتين وثلاثين .
وسمع من : أبيه ، والعلم السخاوي ، وعبد العزيز بن أبيه .
توفي يوم عيد الفِطر .
307 _ خليل بن أبي بكر بن محمد بن صدِّيق .
الإمام ، صفيُّ الدين ، أبو الصَّفا المراغي ، المقرىء ، الفقيه ، الحنبلي .
قرأ القراءآت بدمشق على تقي الدين بن باسويه بالعشر .
وسمع من : القاضي جمال الدين بن الحرستاني ، وأبي الفتوح البكري ، والشمس أحمد بن العطار ، وأبي البركات بن ملاعب ، وموسى بن عبد القادر ، وجماعة .
وتفقه على الشيخ الموفَّق ، ودرّس ، وأقرأ القراءآت والفقه . وكان عارفاً بالمذهب ، والخلاف ، والطِّب ، وغير ذلك .
وكان كثير الفضائل ، وافر الديانة ، كثير الورع .
قرأ عليه القراءآت : القاضي بدر الدين محمد بن الجوهري ، والشيخ أبو بكر الجعبري ، وجماعة .
وطال عُمُرُه ، وروى الكثير .

أخذ عنه : ابن الظاهري ، وولده أبو عمرو ، والدمياطي ، والقاضي أبو محمد الحارثي ، وأبو الحجّاج القُضاعي ، وأبو محمد عبد الكريم الحلبي ، وأبو حيّان النَّحوي ، وخلق كثير .
وقد ناب في الحكم ، وشُكرت سيرته . وكان مشهوراً بالزُّهد والدين .
توفي في سابع عشر ذي القعدة بالقاهرة .
وولد قبل الستمائة بمراغة ، وعاش قريباً من تسعين سنة .
- حرف الذال -
308 _ ذو الفقار بن محمد بن أشرف بن محمد .
أبو جعفر العلوي ، الحلي الشافعي ، مدرس المستنصرية .
ولد سنة ثلاثٍ وعشرين وستمائة بخوي ، وسمع ببغداد من : السكاكري ، وابن الخازن .
مات في شعبان ، وأبوه مات سنة ثمانين ببغداد في شعبان ، وله ثمانون وثلاث سنين ، فإن مولده في أول سنة سبعٍ وتسعين وخمسمائة . ولقبُه السيد عماد الدين .
- حرف الراء -
309 _ رابعة بنت ولي العهد أبي العباس أحمد بن المستعصم بالله .
وتعرف بالسّيّدة النبوية ، صاحبة الصاحب الجليل هارون بن الصاحب شمس الدين محمد بن محمد الجويني ، وأمّ أولاده المأمون عبد الله ، والامين أحمد ، وزُبيدة .
ماتت ببغداد ودفنت عند أمها في جمادى الآخرة .

وفي هذا الأيام قُتل زوجها هارون ، فلم يعلم أحدهما بموت الآخر .
وكان صَدَاقها عليه مائة ألف دينار ، وهذا ما سُمع إلا لملك .
- حرف الزاي -
310 _ الزَّين الورّاق .
قَرابةُ مجير الدين بن تميم ، صديق والدي . من أبناء الستين .
كان عنده حمار هو القيم يساوي سبعمائة درهم . وكنت أشتري منه الكاغد .
أرّخه تاج الدين .
- حرف السين -
311 _ سعيد بن العلامة رشيد الدين عمر بن إسماعيل .
الفارقيُّ ، الأديب ، سعد الدين ، الدمشقي .
شاب ، فاضل ، ذكي ، شاعر ، فصيح ، اشتغل مدةً على والده ، وقال الشعر المليح .
توفي في المحرم .
- حرف الشين -
312 _ شاميَّة .
أمهُ الحق ، بنت المحدّث أبي علي الحسن بن محمد بن أبي الفَرج البكري .
شيخة ، مسندة ، معمرة ، منفردة .
روت عن : جدها ، وجد أبيها ، وحنبل بن عبد الله ، وعمر بن طبرزد ، وعبد الجليل بن مندوية ، وجماعة .
وتفردت بأجزاء عالية .
روى عنها : الدمياطي ، وسعد الدين الحارثي ، وأبو عبد الله بن الزراد ، وأبو الحجاج الكلبي ، وأبو محمد البرزالي ، وخلق .
وحدثت بدمشق ، ومصر ، وشيزر . وكان مولدها بمصر سنة ثمانٍ وتسعين وخمسمائة .

وتوفيت بشيزر في أواخر رمضان عند أقاربها .
ولها إجازة من أسعد بن روح ، وعفيفة الفارقانية .
313 _ الحاج شرف بن مري .
والد النواوي .
توفي بَنَوى في رجب ، وصُلّي عليه بدمشق صلاة الغائب .
- حرف الطاء -
314 _ طاهر بن عمر بن طاهر بن مفرج .
المدلجي ، المصري ، الزاهد ، نزيل دمشق .
قرأ قطعةً من الفقه على الشيخ عز الدين بن عبد السلام . وصحب بدمشق الشيخ يوسف الفقاعي ، وكان من أخص الأصحاب به . وانقطع في رباط ابن يغمور بالصالحية . وكان صالحاً زاهداً ، قانعاً باليسير .
سمع منه البرزالي ، وغيره عن ابن خليل .
وكان به سعالٌ مزمن ، فبقي سنين يأخذ في كوز ماء شعير مدبّر من بُكرةٍ ، ويودعه إلى العشاء ، ثم يثرد فيه كسرةً ويفطر عليه .
وقال النجم أبو بكر بن شرف : دخلت مع الشيخ يوسف إلى بيت طاهر بالرباط فرأينا بيتاً لم يكنس قط ، وتحته حصير رثة سوادء ، فقال الشيخ يوسف : ما أغشَّك يا طاهر . ثم خرج طاهر للوضوء ، فقال لي الشيخ يوسف : طاهر يموت طيّب . وقال : طاهر طاهر .
وقال الشيخ قطب الدين : تزوج طاهر امرأةً جميلة جداً وطلقها على كرهٍ لعجزه عنها ولم يقربها .

وذكر النَّجم بن شرف قال : مررت على باب الخوّاصين يوم الأحد وقت وقعة حمص سنة ثمانين ، فمر بي الشيخ طاهر ، وحدثني ما لم أفهمه لاشتغال قلبي : فقال : كأنك ما فهمت ؟ قلت : لا والله . قال : اسمع ما أقول واعتمد عليه ، يوم الأحد اليوم ؟ قلت : نعم . قال : يوم الجمعة يكون في هذا البلد بشارةٌ بكسر التتر ، وشموع توقد بالنهار وسماعات ، وما نقدر تلك الليلة على المغاني . فكان كما قال . ثم بات عندي بعد ذلك وانشرح ، فسألته عما أخبرني به هل رآه يقظة أو مناماً ، فقال : لا في اليقظة . ولا في المنام بل في حالةٍ بينهما تسمى الواقعة تكون للفقراء . فسألته عن حقيقتها فنفر وغضب .
توفي خامس شوال .
قلت : كان في الشامية ودار الحديث ، ومهما صحّ له وأسى له أولاد شيخه ويقنع باليسير .
- حرف العين -
315 _ عائشة بنت سالم بن نبهان .
أم أحمد الحسنية ، الخوارزمية ، زوجة المحدّث تقي الدين ابن مزهر وأمّ أولاده .
سمّعها من ابن رواحة .
أخذ عنها : ابن سامة ، وغيره .
توفيت سنة خمسٍ ظناً [ عن سبعين سنة ] أو نحوها .
316 _ عبد الله بن أحمد بن إسماعيل بن فارس .

أبو بكر التميمي ، الإسكندراني ، سراج الدين أبو الوزير الصاحب نجيب الدين ، وأخو المقرىء كمال الدين ابن فارس .
سمع بدمشق من : التاج الكندي ، وابن الحرستاني ، وأبي البركات بن ملاعب ، وجماعة .
أخذ عنه : أبو محمد الحارثي ، وأبو الحجاج الهندي ، وجماعة .
وكان شيخاً جليلاً ، عالي الإسناد ، مشهوراً .
توفي بالإسكندرية في أول ربيع الأول وله بضعٌ وثمانون سنة فيما أحسب . ومولده سنة إحدى وستمائة .
317 _ عبد الله بن حِجي .
عز الدين الشافعي .
كان معيداً بالأمينية ويعرف بالعزّ . . . . أعاد بالصالحية بمصر عند ابن عبد السلام .
وكان من كبار فقهاء الأكراد . له شكل وصوت جهُوري .
318 _ عبد الدائم بن أحمد بن عبد الدائم بن نعمة .
الزاهد ، تاج الدين ، أبو محمد المقدسي ، عبدٌ صالح ، زاهد ، متعبّد ، مقبل على شأنه ، حافظ لوقته .
سمع من موسى بن عبد القادر حضوراً ، ومن : الشيخ الموفق ، والقزويني ، والبهاء ، وجماعة .
روى عنه : ابن الخباز ، وابن العطار ، والمزي ، والبرزالي ، وجماعة .
عبر إلى رضوان الله ليلة الثالث والعشرين من رمضان ، وقد نيّف على السبعين .

319 _ عبد الدائم بن إسحاق بن مسعود .
العدل ، جمال الدين الشَّيباني ، الدمشقي .
روى عن كريمة .
توفي في رمضان كهلاً .
320 _ عبد الرحمن بن أحمد بن أبي الفرج .
القطيعي ، الحنبلي ، الدّقّاق ، أبو الفرج ، المعروف بان القصّار .
حدث عن : ابن روزبة ، ونصر بن عبد الرّزّاق .
مات في شعبان .
321 _ عبد الرحمن بن عبد العزيز بن أبي المجد .
نجم الدين القطيعي التاجر ، ويعرف بابن ثقات الحبّ .
أضرّ ولزم بيته . وسمع من : محمد بن محمد بن السباّك .
ومات في رمضان عن بضعٍ وسبعين سنة .
322 _ عبد الرحيم بن محمد بن أحمد بن فارس .
الشيخ الصالح ، أبو محمد ابن الزَّجاج ، عفيف الدين العلثي ، ثم البغدادي الحنبلي ، السُّني ، الأثري .
ولد سنة اثنتي عشرة وستمائة .
وسمع من أبي العباس أحمد بن صرما ، والفتح بن عبد السلام ، وعلي
بورنداز ، وعبد السلام ين يوسف العبرتي ، وابن روزبة ، وجماعة .
وأجاز له جمال الدين أبو القاسم بن الحرستاني من دمشق ، والافتخار الهاشمي من حلب ، وأبو البقاء العكبري ، وجماعة من بغداد .

وحدّث بدمشق لما قدمها للحج . وكان محدّثاً ، عالماً ، ورعاً ، عابداً ، أثريّاً ،صليباً في السُّنة ، شديداً على أهل البدعة ، له أتباعٌ ، وأصحاب يقومون في الأمر بالمعروف والنهي عن المنكر .
حدّث بدمشق من أجزاء أبي الفِدا الفرضي .
وتوفي إلى رحمة الله بذات حجّ راجعاً في سابع عشر المحرم ، وله ثلاثٌ وسبعون سنة .
323 _ عبد المجيد بن أحمد بن أبي البركات بن أحمد .
أبو البركات الحربي .
روى بالإجازة عن : عبد الوهاب بن سكينة ، وابن الأخضر .
توفي في جمادى الآخرة .
كتب عنه : أبو الفدا الفرضي ، وابن الفوطي .
وهو آخر من روى عن مدرس النظامية محب الدين يحيى بن الربيع بن صرار .
روى عنه : أحمد بن يوسف البكري .
324 _ عبد المغيث بن محمد بن عبد المعيد بن المحدّث عبد المغيث بن زهر .
أو العز البغدادي ، العدل .
سمع : ابن المنجا بن اللتي ، وغيره .
ومات في رجب .
وقال علم الدين : أجاز لي ، وذكر أنه سمع أيضاً من الحسن بن الزبيدي .
وقال ابن الفوطي : سمع " صحيح البخاري " من ابن القطيعي .
325 _ عبد المولى بن الشيخ تاج الدين علي بن القسطلاني .
شرف الدين .

باشر مشيخة الكاملية بعد أبيه حتى جاء عمه قطب الدين من مكة .
سمع ابن المقير . وحدّث .
مات في رجب .
326 _ عبد الواحد بن علي بن احمد .
أبو محمد القرشي ، الهكاري ، الفارقي ، الحنبلي .
شيخ صالح ، زاهد ، متعفف ، معمر .
ولد سنة إحدى وتسعين وخمسمائة . وسمع بالموصل من سمار بن العريس النّيّار ، والحسن بن باز . وقدم دمشق وهو شاب ، فسمع من : موسى بن القادر ، والموفَّق بن قدامة ، وزين الأمناء ، وغيرهم .
أخذ عنه : أبو محمد الحارثي ، وأبو الحجاج المزي ، والمصريّون .
وتوفي بالقاهرة في رمضان رحمه الله تعالى .
327 _ عبد الواحد بن محمد بن قديد .
البغدادي ، المقرىء .
عبد صالح خير .
سمع : ابن بهروز ، وابن الخازن .
كتب عنه : الفرضي .
328 _ عثمان بن سعيد بن عبد الرحمن بن أحمد بن تولو .
الأديب ، معين الدين ، أبو عمرو الفهري ، المصري .
ولد بتنيس سنة خمسٍ وستمائة .
سمع بدمشق من القاضي أبي نصر بن الشيرازي ، وغيره .
وكان أحد الشعراء المحسنين .
أنشدنا عنه شيخنا أبو الحسين اليونيين ، وغيره .
ومات في سلخ ربيع الأول بالقاهرة .
وله من قصيدة :

في ذمة الله أيام العقيق وإن تملك الليث فيها شادن خرقُ
يرنو بألحاظِ رهيم قطّ ما رمقت فغادرت في البرايا منه به رمقُ
تألَّفت فيه أضداد بها أبداً على هواه قلوب الناس تنفقُ
والخّد والثَّغر ذا خمرٌ وذا بردٌ والوجه والفرع ذا صبحٌ وذا غسقُ
ما حلت عن عهد سكان العقيق وهل يحول عنهم محبٌ حبه خلقُ
329 _ عثمان بن أبي محمد بن خولان .
البعلبكي .
رجل خير ، وهو أخو عبد الولي .
حدث عن : البهاء عبد الرحمن .
ومات في صفر .
330 _ علي بن الحسين بن الصّيّاد .
موفَّق الدين ، المعزي ، الحنبلي .
سمع " الأربعين الطابية " من ابن اللتي ببغداد .
ومات بالسرداب في ربيع الآخر .
أجاز للبرزالي ، ولخلق .
331 _ علي بن عبد الله بن إبراهيم بن عيسى بن معين .
كمال الدين ، أبو الحسن المنيحي ، الإسكندارني .
ولد سنة تسعٍ وستمائة ، وسمع من : محمد بن عماد الحراني ، وجماعة .
ومات في ذي الحجة . وكان مؤذن السلطان فقدم وحدث بدمشق .
أخذ عنه : المزي ، والبرزالي .
له إجازة من ابن مَنينا ، وغيره .
332 _ علي بن عبد الله بن هبة الله بن المنصور .

العدل ، أبو إسحاق العباسي ، المنصوري ، شرف الدين الخطيب .
سمع " صحيح البخاري " من ابن روزبة ، وخطب مدة .
ولد سنة أربع عشرة وستمائة ، ومات في رمضان أو في شوال .
333 _ علي بن محمد بن حسين .
كمال الدين ابن الشيخ العارف محمد الفرنثي ، الفقير ، شيخ الزاوية الفرنثية بعد والده .
سمع : ابن الزبيدي ، وابن اللتي ، وجعفر الهمداني .
كتب عنه : ابن الخباز ، وابن البرزالي ، وجماعة .
وكان فيه عِشرة وانطباع . وقد عمل سماعاً ودعوة للشيخ حسن بن الحريري غرم عليها ألف درهم مع فقره ، لا أثابه الله .
توفي في شعبان وله تسعٌ وخمسون سنة .
334 _ علي بن أبي الفتح .
المحب السنجاري ، المؤدب ، والد شيخنا محمد .
ولد سنة ست وستمائة بسنجار ، وقدم دمشق .
وسمع من : مكرم ، وغيره .
وأدب بدرب العسقلاني مدة طويلة .
أخذ عنه : البرزالي ، وغيره .
ومات في شوال .
_ عمر بن حاتم .
تقدم .
- حرف الغين -
335 _ [ غريب بن حاتم بن عيّاد .
الضياء ، أبو حاتم البعلبكي ، المعمر .
سمع في الكهولة من : البهاء عبد الرحمن ، وابن رواحة .

وكان صالحاً ، متعبداً ، مهيباً ، حنفي المذهب . ولد بدمشق في سنة 586 ونشأ ببعلبك وسكنها .
سمع منه : أبو محمد البرزالي ، وغيره .
وسمع منه المزي في شعبان سنة خمسٍ وثمانين وستمائة ، ومات بعد ذلك بقليل ] .
- حرف الفاء -
336 _ فاطمة بنت أحمد بن محمد بن يوسف بن الخضر ابن قاضي العسكر .
الحلبية . كان أبوها وعمها عبد الله من شيوخ الدمياطي . وهي سمعت حضوراً من ثابت بن مشرف .
أخذ عنها الطلبة . وكانت تسكن بالمزة .
وهي شيخة رباط هناك .
توفيت في ذي القعدة .
337 _ فاطمة بنت الشيخ شمس الدين عبد الرحمن بن أبي عمر المقدسي .
زوجة العماد إبراهيم بن أحمد الماسح .
كانت دينة عابدة صالحة .
روت عن جعفر بن علي الهمداني .
وتوفيت في شعبان .
- حرف الميم -
338 _ محمد بن أحمد بن محمد بن عبد الله بن سجمان .
العلامة جمال الدين ، أبو بكر البكري ، الوائلي ، الأندلسي ، الشريشي ، المالكي .
ولد بشريش سنة إحدى وستمائة . وسمع بالإسكندرية من محمد بن عماد .

وببغداد من : أبي الحسن القطيعي ، وأبي الحسن بن روزبة ، وأبي بكر بن بهروز، وابن اللتي ، وياسمين بنت البيطار ، وأبي صالح الجيلي ، والأنجب بن أبي السعادات ، ومحمد بن السباك ، وعبد اللطيف بن القبيطي ، وطائفة .
وبدمشق من : مكرم ، وابن الشيرازي ، وجماعة .
وبإربل من : الفخر محمد بن إبراهيم الإربلي .
وتفقه حتى برع في المذهب ، وأتقن العربية والأصول ، والتفسير ، وتفنن في العلوم ، ودرس وأفتى ، وقرأ الحديث وعني به ، وقال الشعر .
ودرس بالرباط الناصري بحضور السلطان واقفة ، ثم دخل الديار المصرية ودرس بالفاضلية ، وتخرج به جماعة كثيرة ، منهم ولده العلامة شيخنا كمال الدين ، فسح الله في مدته .
ثم إنه قدم القدس وأقام به مدة ، ثم قدم دمشق وأخذ الناس عنه . وكان من أدعية العلم . صنف " لألفية ابن معط " شرحاً وافياً .
وقد مدحه شيخه علم الدين السخاوي بقصيدةٍ مشهورة ، وطلب لقضاء دمشق فامتنع زهداً وورعاً ، وبقي المنصب شاغراً من أجله إلى إن مات .
ودرس بالمدرسة النورية وبالحلقة التي بالجامع مع مشيخة الرباط ومشيخة أم الصالح .

روى عنه : ابنه ، وابن تميية ، والمزي ، وابن العطار ، والبرزالي ، والصيرفي ، وابن الخباز ، وخلق سواهم .
وأجاز لي مروياته في سنة أربعٍ وسبعين . وقد سألت أبا الحجاج الحافظ عنه فقال : هو أحد الأئمة الأعلام المتبحرين في علوم متعددة .

قلت : وأنبأني أبو بكر محمد بن أحمد الوائلي الحافظ قال : لما أتى شهر رمضان الكائن في سنة أربعين وأنا بدمشق أردت أن أُريح نفسي من كد المطالعة والتكرار وأصرف همتي ، إذ كنت كثير البطالة ، إلى المواظبة على نوافل الصلوات والأذكار ، فحين شرعت في ذلك وجدت من قلبي قسوة ، ورأيت في صارم عزيمتي من المضاء فيها نَبوة ، وقدت نفسي بزمام الحرص فحزنت وما انقادت ، فضربتها بسوط الاجتهاد ، فتمادت على حرانها بل زادت ، فلما رأيت ذلك علمت أن داءها صار عضالاً ، وأن ما رُمُتُه من الهُدى صار ضلالاً ، فسألت عن عالمٍ بهذه الأمور خبير ، وطبيب بدواء هذه العلة بصير ، فدُللت على أوحد دهره ، وأفضل علماء عصره ، أحسنهم هدياً وسمتاً ، وأوردهم نطقاً وصمتاً ، وأوسعهم في جميع العلوم علماً ، وأتقنهم في جميع المعاني فهماً ، وهو شيخنا العلامة ، سيد القراء ، وحجة الأدباء ، وعمدة الفقهاء ، علم الدين ، أبو الحسن السخاوي ، فكتبت إليه بهذا الأبيات أشكو إليه فيها بثي وحزني ، وما استولت عليه هذه النفس العدوة مني ، وأسأله كيف خلاص أسيرها من وثاقه ، وكيف السبيل إلى هربة من جورها وإباقه ؛ وهي :

أيا عالماً في الناس ليس له مثلُ وحبراً على الأحبار أضحى له الفضلُ
أيا علم الدين الذي ظل علمه بحوراً عذاباً منه يغترف الكلُ
لقد حزت مت بين الأنام فضائلا فمنها التُّقى والعلم والُخلق السَّهلُ
فأنشأ ربي في حياتك إنها حياة لها نفعٌ من الخير ما تخلو
وبعد فإني سيدي لك ذاكرٌ أموراً قد أعيتني وعندي لها ثقلُ
ولا بد من شكوا إلى ذي بصيرةٍ يريك سبيل الرشد إن حادت السبلُ
واصغ إلى قولي أبثُّ صبابتي إليك وأحزاني فقد مضني الثكلُ
أخي ما لقلبي قد قسا فكأنما عليه لذي وعظٍ وتذكرة قفلُ
فلا هو للقرآن يخشى إن تلا ولا لأحادي أتتنا بها الرسل
ولا يرعوي يوماً إلى وعظ واعظٍ ولا عذلٍ ينهى وإن كثر العذلُ
يسوِّف بالطاعات مهما أردتها ويسرع في العصيان والغيّ ما يسلُ
جبانٌ عن الخيرات وقت حضورها وإن حضر العصيان فالبطل الفحلُ
وكل عباداتي رياءٌ وسمعةٌ مشوب جميع القول فيهن والفعلُ
وإن رُمتُ صوماً كان لغواً جميعه وعند صلاتي يعتري السَّهوُ والخبلُ
وكل الذي آتي من العرف منكر فماذا دهى عقلي أليس له عقلُ

إذا قلت يا نفسي إلى الله فارجعي تراجعني في القول من عنده الكلُ
فإن شاء يهديني اهتديت وإن يشا يضل فمن ربي الهداية والعدلُ
وإن قلت للجنّات والحور فاعملي تقل لي : وهل معطي الجنان هو الفعلُ
بل الله يعطيني الجنان تفضلاً فمن ربي الإحسان والجود والبذلُ
وقد قهرتني ثم أصبحت عندها أسيراً أخا قيدٍ وفي عنقي غلُّ
فكل الذي تبغيه مني حاصل وما ابتغي منها فمن دونه امطلُ
فكيف خلاصي يا أخي من وثاقها وهل لأسير النفس من قيدها حلّ
لقد خبت إن لم يدركني بلطفه ورحمته ربٌ له اللطيف والفضلُ
وها أنا مستهدٍ فكن لي راشداً أبا حسن فالرشد أنت له أهلُ
وجملتها أربعون بيتاً حففت منها .
قال : فكتب إليَّ رحمه الله على كبره وضفعه .
إلى الله أشكو ما شكوت من التي لها عن هدى عدلٌ وليس لها عدلُ
تجور عن التحقيق جور أخي عمرٌ وقد وضحت منه لسالكها السبلُ
وكيف أرجى أن تتوب وللهوى عليها يد سلطانه ما لها عزلُ
وقد سُترت عنها العيوب فما لها بما هي فيه خبرة [ لا ] ولا عقلُ
تحيل على المكروه في ترك طاعةٍ فما بالها في الرزق ليس لها مهلُ

وتكذب إن قالت : أتغضب تارةً وتحرص أحيانا ًومن شأنها البخلُ
بذلت لها نصحي وحاولت رشدها وبالغت في عذلي فما نفع العذلُ
وناولتها حبل التقى فتقاعست إلى أن تفانى العمر وانقطع الحبلُ
وأوشك رب الدار يطلب نقلها وليس لها زاد فقد أعجل النقلُ
فيا ويحها إن لم تسامح بعفوه ويا ويلها إن لم تجد من له البذلُ
أبتغي أبا بكرٍ هدى عند مثلها وأنت الذي أضحى وليس له مثلُ
ومثلك يرجى أن يعمر برهة فدونك فاغنمها فأنت لها أهلُ
ولست كمثلي ذا ثمانين حجةٍ بها فاتت الأيام وانقطع الوصلُ
ولم يبق للتاجر وجهٌ وهكذا متى انتهت الآجال لم يسع المطلُ
في أبيات أخر ، وجملتها ثلاثون بيتاً ، قال لنا الشيخ جمال الدين أبو بكر : أنشدنيها ناظمها في الخامس والعشرين من رمضان سنة أربعين .
توفي في رابع وعشرين رجب .
339 _ محمد بن أحمد بن يمن .
الصدر ، جمال الدين العرضي ، ثم الدمشقي .
كان رئيساً محتشماً ، وافر الحرمة ، كثير الأموال ، والعقار ، ذا ثروةٍ وتواضع وبر . وقد تمزقت نعمته وذهب منها دفائن تحت الأرض . وصودر ولده شمس الدين .
توفي في سلخ جمادى الآخرة .

340 _ محمد بن أحمد بن محمد بن إسفنديار .
أبو الفضل الكازروني ، البزاز ، المعروف بابن العجمي .
بغدادي ثقة .
روى عن : ابن اللتي .
ومات في رجب .
341 _ محمد بن شبل .
جمال الدين النشائي .
شيخ من أبناء التسعين .
روى عن ابن المقير .
مات في شعبان .
342 _ محمد بن عبد الله بن عبد الرحمن بن سلامة بن نصر .
أبو عبد لله المقدسي ، ابن السراج .
روى عن : جعفر الهمداني .
كتب عنه علم الدين وقال : مات في جمادى الآخرة .
343 _ محمد بن عبد الله بن المبارك بن مسلم بن أبي الحسن بن أبي الجود .
شمس الدين ، أبو عبد الله الفارسي ، البغدادي ، المشهور بابن مسلم .
سمع : أبا علي بن الجواليقي ، وابن بهروز ، وجماعة .
ومن سماعه " مغازي موسى بن عقبة " ، على الجواليقي ، أنبأ ابن المقرب .
وكان من كبار العدول . ولد سنة أثنتي عشرة وستمائة .
ومات رحمه الله في شهر رمضان .
344 _ محمد بن عبد المنعم بن محمد .
الشهاب ، ابن الخيمي ، الأنصاري ، اليمني الأصل ، المصري ، الصوفي ، الشاعر .
حدث بـ " جامع " أبي عيسى الترمذي ، عن علي بن البنّاء المكي .

سألت عنه أبا الحجاج المزي فقال : هو أبو عبد الله الشاعر ، شيخ جليل ، فاضل ، حَسَن النظم . سمع من ابن البنا وغير واحد .
وأجاز له عبد الوهاب بن سكينة ، وغيره . وعلت سنُّة ، وحدث بكثيرٍ من مروياته . لقيته وسمعت منه بالقاهرة .
قلت : وروى عنه الديماطي في " معجمه " .
وسمع منه : قطب الدين ابن منير ، وفخر الدين بن الظاهري ، وخلق من المصريين .
وكان هو المقدَّم على شعراء عصره ، مع المشاركة في كثير من العلوم .
وكان يعاني بالخدم الديوانية ، وباشر وقف مدرسة الشافعي ، ومشهد الحسين .
وفيه أمانة ومعرفة . وكان معروفاً بالأجوبة المسكتة ، ولم يعرف منه غضب .
وطال عمره ، وعاش اثنتين وثمانين سنة أو أكثر .
وتوفي بالقاهرة في التاسع والعشرين من رجب .
وروى أيضاً عن : عبد الرحمن بن عتيق بن باقا ، وأبي عبد الله بن عبدون البناء ومن شعره :
قسماً بكم يا جيرة البطحاءِ ما حال عما تعهدون وفائي
حبي لكم حبي وشوقي نحوكم شوقي وأدوائي بكم أدوائي
ما خانكم كلفي ولا نسيتكم روحي ولم تتعدكم أهوائي
وجدي بكم مجدي وذلي عزتي والافتقار إليكم استغنائي

يا أهل ودي يا مكان شكايتي يا عزّ ذلي يا ملاذ وجائي
كيف الطريق إل الوصال فإنني من ظلمة التفريق في عمياءِ
روحي تذود على الورود ظماً وقد جاءتكم تمشي على استحياءِ
في أبيات .
وله القصيدة البديعة التي سارت ، وهي :
يا مطلباً ليس لي في غيره أربُ إليك آل التقصي وانتهى الطلبُ
وما طمحت لمرأىً أو لمستمعٍ إلا لمعنى إلى علياك ينتسبُ
وما أراني أهلاً أن تواصلني حسبي علواً بأني فيك مكتئبُ
لكن ينازع شوقي تارة أدبي فأطلب الوصل لما يضعف الأدبُ
ولست أبرح في الحالين ذا قلق بادٍ وشوق له في أضلعي لهبُ
وناظرٌ كلما كفكفت أدمعه صوناً لحبك يعصيني وينسكبُ
وبدّعي في الهوى دمعي مقاسمتي وجدي وحزني فيجري وهو مختضبُ
كالطَّرف يزعم توحيد الحبيب ولا يزال في ليله للنجم يرتقبُ
يا صاحبي قد عدمت المسعدين فسا عدني على وصبي لا مسَّكَ الوصبُ
بالله إن جزت كثباناً بذي سلمٍ قف بي عليها وقل لي هذه الكثبُ
ليقضي الخد من أجراعها وطراً من تربها وأؤدي بعض ما يجبُ
ومل إلى البان من شرقي كاظمةٍ فلي إلى البان من شرقيها طربُ

وخذ يميناً لمغنى تهتدي بشذا نسيمه الرطب إن ضلت بك النجبُ
حيث الهضاب وبطحاها يروضها دمع المحبين لا الأنواء والسحبُ
أكرم به منزلاً تحميه هيبته عني وأنواره لا السُّمر والقضبُ
دعني أعلل نفساً عزَّ مطلبها فيه وقلباً لغدرٍ ليس ينقلبُ
ففيه عاهدت قدماً حبّ من حسنت به الملاحة واعتزت به لرتبُ
دان وأدنى وعز الحسن يحجبه عني وذلي والاجلال والرَّهبُ
ولست أعجب من جسمي وصحته من صحتي إنما سقمي هو العجبُ
يا لهف نفسي لو يجدي تلهُّفُها غوثاً وواحربي لو ينفع الحربُ
يمضي الزمان وأشواقي مضاعفة يا للرجال ولا وصلٌ ولا سببُ
هبّت لنا نسماتٌ من ديارهم لم تبق في الركب من لا هزه الطَّربُ
كدنا نطير سروراً من تذكُّرهم حتى لقد رقصت من تحتنا النُّجبُ
يا بارقاً بأعالي الرقمتين بدا لقد حكيت ولكن فاتك الشَّنبُ
أما خفوق فؤآدي فهو عن سبب فعن خفوقك قل لي ما هو السببُ
ويا نسيماً سرى من جو كاظمةٍ بالله قل لي كيف البان والعذبُ
وكيف جيرة ذاك الحي هل حفظوا عهداً أراعيه إن شطوا وإن قربوا
أم ضيعوا ومرادي منك ذكرهم هم الأحبة إن أعطوا وإن سلبوا

فاتّفق أنّ نجم الدين بن إسرائيل الحريري الشاعر حج ، فلقي ورقةً ملقاةً ، ففتحها فإذا فيها هذه القصيدة فادّعاها .
قال الشيخ قطب الدين : فحكى لي صاحبنا الموفق عبد الله بن عمر أن ابن إسرائيل وابن الخيمي اجتمعا بعد ذلك بحضرة جماعةٍ من الأدباء ، وجرى الحديث في الأبيات المذكورة ، فأصر ابن إسرائيل على أنه ناظمها ، فتحاكما إلى الشيخ شرف الدين عمر بن الفارض فقال : ينبغي لكل واحدٍ منكما أن ينظم أبياتاً على هذا الرَّوي والوزن استدلُّ بها ، فنظم ابن الخيمي :
لله قوم بجرعاء الحِمى غُيُّبُ جنوا عليَّ ولما أن جنوا عتبوا
يا قوم هم أخذوا قلبي فلم سخطوا وأنهم غصبوا عيشي فلم غضبوا
هم العريب بنجدٍ مذ عرفتهم لم يبق لي معهم مالٌ ولا نشبُ
شاكون للحرب لكن من قدودهم وفاترات اللّحاظ السُّمر والقضبُ
فما أَلَمُّوا بحيٍّ أو ألمَّ بهم إلا أغاروا على الأبيات وانتهبوا
عهدت في دمن البطحاء عهد هوى إليهم وتمادت بيننا الحقبُ
فما أضاعوا قديم العهد بل حفظوا لكن لغريهم ذاك العهد قد نسبوا
من منضفي من لطيفٍ فيهم غنجٌ لدن القوام لاسرائيل ينتسبُ

مبدل القول ظلماً لا يفي بموا عيد الوصال ومنه الذَّنب والغضبُ
في لثغة الراء منه صِدق نسبته والمنُّ منه يزور الوعد والكذبُ
موحدٌ فيرى كلَّ الوجود له ملكاً ويبطل ما تقصي به النسبُ
فعن عجائبه حدّث ولا حرج ما ينقضي في المليح المطلق العجبُ
بدرٌ ولكن هلالاً لاح إذ هو بالـ وردي من شفق الخدَّين منتقبُ
في كأس مبسمة من خمر ريقته خمرٌ ودُرُّ ثناياه بها حببُ
بلفظه أبداً سكران يُسمعنا من مُعرف اللَّحن ما ينسى له الأدبُ
تجبني لواحظه فينا ومنطقه جنايةً يجتنى من مرّها الضربُ
قد أظهر السحر في أجفانه سقماً البرء منه إذا ما شاء والعطبُ
حلو الأحاديث والألفاظ ساحرها تُلقى إذا نطق الألواح والكتبُ
فداؤه ما جرى في الدمع من مهج وما جرى في سبيل الحب محتسبُ
ويح المتيَّم شام البرق من أضمٍ فاهتزه كاهتزاز البارق الحربُ
وأسكن البرق من وجدٍ ومن كلفٍ في قلبه فهو في أحشائه لهبُ
فلكلما لاح منه بارقٌ بعثت قطر المدافع من أجفانه سحبُ
وما أعاد نسيمات الغوير له أخبار ذي الأثل إلا هزة الطربُ

واهاً له أعرض الأحباب عنه وما أجدن رسائله الحسنى ولا القربُ
ونظم نجم الدين ابن إسرائيل هذه الأبيات :
لم يقض من حبّكم بعض الذي يحب قلبٌ متى ما جرى تذكاركم يجبُ
ولي وفّيُّ لرسم الدار بعدكم دمع متى جاد ضنّت بالحيا السُّحبُ
أحبابنا والمنى تدني مزاركم وبها حال من دون المنى الأربُ
ما رابكم من حياتي بعد بعدكم وليس لي في حياة بعدكم أربُ
أطعتموني فاحزاني مواصلة وحلم فحلا لي فيكم التعبُ
يا بارقاً ببراق الحزن لاح لنا أأنت أم أسلمت أقمارها النقبُ
ويا نسيماً سرى والعطر يصحبه أجزت حيث بشين الخرد العربُ
أقسمت بالقسمات الزّهر يحجبها سمر العوالي والهندية القُضبُ
لكدت تشبه برقاً من ثغورهم يا درَّ دمعي لولا الظلم والشنبُ
وجيرة جار فينا حكم معتدل منهم ولم يعتبوا لكنهم عتبوا
ما حيلتي قربوني من محبتهم وحال دونهم التقريب والخببُ
ثم عرضت القصيدتان على ابن الفارض فأنشد مخاطباً لابن إسرائيل عجز بيت ابن الخيمي :
لقد حكيت ولكن فاتك الشنبُ وحكم بالقصيدة لابن الخيمي

واستجود بعض الحاضرين أبيات ابن إسرائيل وقال : من ينظم مثل هذا من الحامل له على ادعاء ما ليس له ؟ فبدر ابن الخيمي وقال : هذه سرقة عادة لا حاجة .
وانفصل المجلس ، وسافر ابن إسرائيل لوقته من الديار المصرية .
وقد طلب القاضي شمس الدين بن خلكان ، وهو نائب الحكم بالقاهرة ، الأبيات من ابن الخيمي ، فكتبها له ، وذيّل في آخرها أبياتاً ، وسأله الحكم أيضاً بينه وبين من ادّعاها . ووصل بها الذَّيل ، وهو :
والهجر إن كان يرضيهم بلا سبب فإنه من لذيذ الوصل محتسبُ
وإن هم احتجبوا عني فإنّ لهم في القلب مشهود حسن ليس يحتجبُ
قد نزه اللطيف والإشراق بهجته عن أن تمنِّعها الأستار والحجبُ
لا ينتهي نظري منهم إلى رتبٍ في الحسن إلا ولاحت فوقها رتبُ
وكلما لاح معنى من جمالهم لبّاه شوقٍ إلى معناه ينتسبُ
أظل دهري ولي من حبهم طربٌ ومن أليم اشتياقي نحوهم حربُ
فالقلب يا صاح مني بين ذاك وذا قلبٌ لمعروف شمس الدين ينتهبُ
إن الحديث شجون فاستمع عجباً حديث ذا الخبر حسناً كله عجبُ
بحر محيط بعلم الدين ذو لجج أمواجه بذكاء الُحسن تنتهبُ

حقيقة الحكم والحكام سائرهم دون الخليفة هذا الفخر والحسبُ
ينأى علواً ويدنيه تواضعه والشمس للنَّفع تنأى ثم تقتربُ
زكي الأصول له بيت علا وغنى وطاب لا صخبٌ فيه ولا نصبُ
إليه ترتفع الأبصار خاشعةً مهيبةً وهو للأحكام منتصبُ
مولاي أوصافك الحسنى قد اشتهرت فينا تسير بها الأشعار والخطبُ
وما ذكرت غريباً في الثناء على علياك لكنها العادات والدربُ
وليس لي عادةٌ بالمدح سالفة ما كنت قطُّ بهذا الفن اكتسبُ
حسبي قبولٌ وإقبالٌ منحتهما منك ابتداهما من خير ما تهبُ
وإن شعري لا يسوى السّماع بلى بالقصد أعمالنا تُلغى وتحسبُ
فإن أقصر فجهدي قد بذلت لكم وباذلُ الجهد قد أدى الذي يجبُ
وما تجاسر نقصي بالمديح سُدى ما من عبيدك إلا من له أدبُ
ولكن تفاصيل أبياتي التي سُرقت مني الإذن من مولاي والسببُ
وكنت أحجمت إجلالاً فأقدم بي أمرٌ مطاوعٌ وعفوٌ منك مرتقبُ
وقد أتيتك بالأبيات ملحقةً بأختها ليبين الصدق والكذبُ
إذا تناسبت الأوصاف بينهما فاحكم هُديت بما قد تشهد النُّسبُ
ولي شهودٌ من المولى فراستهُ ونور إيمانه والفضلُ والأدبُ

والله إني محبٌ فيك معتقدٌ محبتي قربة من دونها القربُ
وكيف لا وهي تنشىء بيننا نسباً إن المودة في أهل النُّهى نسبُ
لا زالت في نعمةٍ غراء سابغةٍ تستوجب الفوز في الأخرى وتعتتبُ
[ ومن شعره رحمه الله ] وكتب به إلى والده تقي الدين إلى الصعيد :
دوام الصبر صيّرني بعيداً وبعدُ الدار حسّن لي الصُّدودا
وغيبة من يناسب صيَّرتني بحضرة من ينافيني وحيدا
أظنّ الطَّرف لما غبتُ عنه وقد ذكروا تيمُّمك الصّعيدا
توهّم أن ذا لفقد ماءٍ فأجرى دمعه بحراً مديداً
وحقّك با بخيلاً بالتلاقي لقد علّمت طرفي أن يجودا
وإني ميتٌ بالبين حيٌ لأني قد قُتلت به شهيدا
وله رحمه الله من قصيدة :
خذ من حديث أنيني المتواتر ندب الفؤاد بما تجن ضمائري
وافهم فمنهم مضمري قد أعربت عنه إشارات السّقام الظاهرِ
وأعِد حديثك يا عذول فإن في أثناء عذلك ما يسر سرائري
وأمرتني بُسلوِّهِ وبتركه حاشاك ما أنا طائع يا آمري
رشا تفورٌ صائد ألبابنا وعقولنا فاعجب لصيد النافرِ
يدع الدجى صبحاً ضياء جبينه والصُّبح ليلاً بالسّناء الباهرِ

واحرَّ أحشائي لشهر بارد في فيه يحيمه بلحظٍ فاترِ
حجز الكرى عني ونام مًهَنّأ فلهذا أحنّ إلى ليالي حاجرِ
وأحب سفك دمي فما عارضته في ملكه وأعنته بمحاجري
[ ومن شعره أيضاً :
برى حسنها قلبي فإن رام وصفه لساني ولو أني لبيد تبلدا
جلت لي غداة الجزع قداً مهفهفاً وجيداً غزالياً وخداً موردا
وطرفاً بث الوجد في الناس لحظهُ فنوناً وكل منه في السُّكر عربدا
فكم حزت فيها للخلافة بيعةً وكم زرت فيها للملاحة مشهدا
أبى الحب أن أنسى عهوداً قديمةً على حفظها أعطيت أهل الهوى وعدا ]
وكتب إلى ابنه وقد سافر وما ودَّعه :
أفدي الذي قد سار كاتم سره ضنّاً علي بوقفه التوديع
يا مانعي ضمَّ الوداع أسلم ودع نار الصبابة كلَّها بضلوعي
345 _ محمد بن عمار .
الفقيه ، شمس الدين ، قاضي التل . وجيه عسّال .
توفي بالتل في رمضان . وهو والد أصحابنا الشهود ، رحمه الله .
346 _ محمد بن عمر بن عبد الملك .
الخطيب ، جمال الدين ، أبو البركات الدِّينوري ، الصوفي ، الشافعي ، خطيب كفربطنا .

ولد سنة ثلاث عشرة وستمائة بالدِّينور ، وقدم مع والده الزاهد القدرة من البلاد ، وسكن بسفح قاسيون ، واشتغل جمال الدين في صباه بالخطب ونسخ الأجزاء .
وسمع من : الناصح بن الحنبلي ، وأبي عبد الله بن الزبيدي ، والفخر الإربلي ، والضياء المقدسي ، وطائفة .
وكان شجاعاً ، عالماً ، فاضلاً ، مهيباً ، مليح الشكل ، حسن الأخلاق ، حلو المجالسة ، محبباً إلى أهل كفربطنا ، وله أصحاب ومحبون يعتقدون فيه .
وكان خيراً ، حسن الديانة . أقام في خطابة القرية بضعاً وعشرين سنة ، وتأهل ، وجاءته الأولاد ، ونسخ الكثير بخطه . وكان حسن العقيدة ، مقبلاً على الأثر والسنة .
سمع منه : الشخ على الموصلي ، والن الخباز ، وابن العطار ، والرزالي ، وابن مسلم ، وطائفة .
توفي في رجب . وولي الخطالة بعده ولده عز الدين إبراهيم ، فيقي المؤذن ينوب عنه إلى أن بلغ ، ثم عزل بكمال الدين بن خلكان .
347 _ محمد بن محمد بن عبد القادر بن الصائغ .
عماد الدين ، ابن عماد الدين الأنصاري ، الدمشقي ، المعروف بالسبتي .
كان شاباً ريئساً .
توفي في شعبان .
348 _ محمد بن أبي الفرج محمد بن علي بن أبي الفرج بن أبي المعالي .

ابن الدَّباب ، الإمام العدل ، الواعظ ، جمال الدين ، أبو الفضل البغدادي ، البابصري ، الحنبلي ، ويعرف أيضاً بابن الرّزّاز ، ولكنه بابن الدّبّاب أشهر . سمي جدُّه بذلك لكونه كان يشي على تؤدة وسكون .
ولد جمال الدين سنة ثلاثٍ وستمائة في صفر . وسمع الكثير . وأجاز له خلق . وأول سماعه سنة ست عشرة ، فسمع " المهروانيات الخمسة " من أحمد بن صرما ، وسمع " جزء ابن الطلاية " من الشيخين ابن أبي الجود وعبد السلام بن المبارك الردغولي . وسمع السادس والسابع من " أمالي ابن ناصر " على عمر بن أبي السعادات . وسمع " مداراة الناس " لابن أبي الدنيا ، على ثابت بن مشرف . وسمع " الغنية " على ابن مطيع الباجسرائي ، وسمع كتاب " التفكر والاعتبار " من علي بن محمد بن علي بن السقا ، قال : أنا المبارك بن أحمد الكندي .

وسمع من الفتح بن عبد السلام الثاني من " أمالي الوزير " . وسمع من أبي جعفر محمد بن هبة الله بن المكرم " صفة المنافق " ، و " أمالي طراد " . وسمع من النفيس الزعيمي " الزُهد " لابن فضيل ، بسماعه من ابن غبرة . وسمع من ابن صرما أيضاً " جزء أبي بكر الصيدلاني " ، والتاسع من " فضائل الصحابة " للدارقطني ، والثالث من " الحربيات " ، والأول من " صحيح الدارقطني " ، و " جزء ابن شاهين " ، والثالث من " البر والصلة " ، وثلاثة " مجالس الخالدي " بسماعه للجميع من الأرموي .
وسمع من أبي الفتح عبد الملك بن أبي الفتح الدلال " جزء ابن هزار مرد الصَّريفيني " سنة ثمان عشرة ، أنا المبارك بن علي السمندي ، ثنا الصريفيني .
قال أبو العلاء الفرضي في حق شيخه ابن الدباب : ثقة ، فاضل ، صحيح السماع . وسمع منه هو وجمال الدين أحمد بن القلانسي المحدث ، وجمال الدين عبد الرزاق بن الفوطي ، وجماعة .
وقد وعظ في شيبته ، وأجاز لطائفةٍ من أهل دمشق منهم : علم الدين البرزالي .
وتوفي لليلتين بقيتا من ذي الحجة سنة خمسٍ ، ودفن بمقبرة الشُّونيزي رحمه الله .
349 _ محمد بن يحيى بن أبي منصور بن أبي الفتح .

الرئيس ، فخر الدين بن الإمام جمال الدين ابن الصوفي ، الحراني ، الحنبلي .
سمع حضوراً من عمر بن كرم .
وسمع من : ابن روزبة ، وأبي الحسن القطيعي ، وأبي إسحاق الكاشغري ، وجماعة .
وكان حفظه للحكايات والشعر والأخبار ، حلو المجالسة . توكّل للأمير علم الدين سنجر أمير جندار . وكان ملازماً للافتخار الحراني ، ثم لولده ناصر الدين الوالي . وكان حسن البزة ، ظريف الشكل .
سمع منه : المزي ، والبرزالي ، وجماعة .
وأجاز لي مروياته ، ولم يكن بالمكثر .
350 _ محمد بن أبي بكر بن علي .
المهدوي ، المحدث ، موفق الدين العثماني ، ثم الرياحي .
خطيب المنشية .
سمع من : ابن المقير ، وجماعة .
ومات في شوال .
351 _ مظفر بن محمد بن أبي الفضل .
أبو نصر بن قصيبات السُّلمي ، الدمشقي .
توفي في ذي القعدة .
وكان ممن روى الحديث عن : عمر بن كرم ، وابن صباح ، والناصح بن الحنبلي .
وكان عدلاً كبيراً ، ديناً . سمع منه الجماعة ، وعاش ستاً وسبعين سنة .
لقبه شرف الدين .
352 _ مظفَّر بن أبي بكر .
الحموي الحنفي ، مدرس البشيرية ، أبو الميّاس .
توفي في ربيع الاخر وله ثلاثٌ وسبعون سنة .

353 _ منصور بن عقبة بن منصور .
أبو المظفر الشيباني ، قاضي هيت . [ شاعر فصيح ] .
حدث عن : أبي طالب بن القُبِِّيطي ، وغيره .
ومات في جمادى الآخرة .
- حرف الهاء -
354 _ هدية بنت عثمان بن عبد الله الأبهري .
أم التقي .
توفيت في جمادى الآخرة عن أربعٍ وسبعين سنة .
- حرف الواو -
355 _ وجيه الدين البهنسي .
الذي ولي قضاء الديار المصرية ، ثم عزل بابن الخويّي .
كان من كبار الأئمة في الفقه .
موته في جمادى الآخرة .
- حرف الياء -
356 _ [ يعقوب بن عبد الحق .
أبو يوسف المريني ، سلطان المغرب ، وسيد آل مرين .
كان ملكاً شجاعاً ، مقداماً ، مهيباً . خرج على الواثق الملقب بأبي دبوس فالتقاه بظاهر مراكش ، فقُتل أبو دبوس ، وتملك هذا في أول سنة ثمانٍ وستين ، وزالت دولة الموحدين . وقد دخل الأندلس وتملك الجزيرة الخضراء واتسعت ممالكه ، وخافته الملوك .
مات في المحرم سنة خمسٍ هذه ] .
357 _ يوسف بن محمد بن عبد الله .
الأمام ، الفاضل ، الصالح ، مجد الدين ، أبو الفضائل بن المهتار المصري ، ثم الدمشقي ، الكاتب ، المجود ، المحدث ، القارىء بدار الحديث الأشرفية .

ولد في حدود سنة عشر وستمائة .
وسمع من : ابن صباح ، وابن الزبيدي ، والفخر الإربلي ، وابن اللتي ، وجعفر الهمداني ، وابن المقير ، وابن باسويه ، ومكرم بن أبي الصقر ، وطائفة .
وقرأ وكتب الأجزاء والطباق . وشارك في العلم ، وتوحد في كتاب الخط الفائق ، وعلم به دهراً . وولي في الآخر مشيخة الدار النورية .
وكان إمام مسجد داخل باب الفراديس . وكان ذا دين ، وورعٍ تام وصلاح وكف بصره قبل موته بقليل .
سمع منه : ابن العطار ، وابن الخباز ، وابن أبي الفتح ، والمزي ، وطائفة سواهم . وأجاز لي مروياته .
توفي في تاسع ذي القعدة وله بضعٌ وسبعون سنة .
358 _ يوسف بن يحيى بن محمد بن علي بن محمد بن يحيى بن علي بن عبد العزيز بن علي بن الحسين بن محمد بن عبد الرحمن بن الوليد بن القاسم .
الإمام ، الفقيه ، قاضي القضاة ، بهاء الدين ، أبو الفضل ابن قاضي القضاة محيي الدين أبي الفضل ابن قاضي القضاة محيي الدين أبي المعالي ابن قاضي القضاة زكي الدين ابن قاضي القضاة منتخب الدين القرشي الدمشقي ، الشافعي ، الزكوي .
ولد في ذي الحجة سنة أربعين وستمائة .

وكان جليلاً ، نبيلاً ، جسيماً ، وسيماً ، ذكياً سريّاً ، كامل الرياسة ، وافر العلم ، بارعاً في أصول الفقه ، بصيراً بالفقه ، فصيحاً ، مفوَّهاً ، حلالاً للمشكلات ، غوّاصاً على المعاني . سريع الحفظ ، قوي المناظرة . قيل إنه كان يحفظ الورقتين والثلاثة من نظرةٍ واحدة ، ويورد الدرس في غاية الجزالة . وكان يذكر في اليوم عدة دورس .
وقد سمع بمصر من : عبد الوهاب بن رواج ، وابن الجميزي .
وبدمشق من : إبراهيم بن خليل ، وجماعة .
وكان أديباً إخبارياً كثير المحفوظ ، علامة . وكان كريم النفس ، كثير المحاسن ، مليح الفتاوى . أخذ العلوم العقلية عن القاضي كمال الدين عمر بن التَّفليسي .
وأخذ عن أبيه . وكان أفضل من أبيه بكير . وهو ذكي من بيت الزكي .
وقد مدحه غير واحدٍ من الشعراء وأخذوا جوائزه .
وسمع منه : علم الدين ، وجماعة .
وقد رأيته ، وكان من أحسن الناس شكلاً . مرض مدة ، وتوفي رحمه الله تعالى في حادي عشر ذي الحجة ، وله خمسٌ وأربعون سنة .
وقد ولي القضاء بعد ابن الصائغ سنة اثنتين وثمانين وإلى أن مات ، وولي بعده ابن الخويي .
الكنى

359 _ أبو بكر بن حياة بن أبي بكر بن الشيخ الكبير حياة بن حسن .
الحراني ، نزيل رأس عين .
شيخ ، صالح ، عارف ، زاهد ، مشهور .
حج سنة إحدى وثمانين .
وروى بدمشق عن : عيسى بن خياط ، والمرجا بن شقير .
توفي برأس عين في ذي القعدة كهلاً .
360 _ أبو البركات بن أحمد بن أبي البركات .
الحراني ، الحنبلي ، عرف بابن الإسكاف . قيّم ضريح الإمام أحمد .
أجاز له عبد الوهاب بن سكينة ، وجماعة .
وحدّث .
توفي في جمادى الآخرة .
وفيها ولد :
فخر الدين عبد الرحمن بن محمد بن الفخر الحنبلي ،
وأيدمر بن عبد الرحمن سبط الأبهري ،
وناصر الدين محمد بن محمد بن يوسف ابن أفتكين ،
وشمس الدين محمد بن إبراهيم الكردي ؛
وفيها مات شيخ الطب ابن القفّ النصراني بدمشق .
سنة ست وثمانين وستمائة
- حرف الألف -
361 _ أحمد بن إبراهيم بن حسن بن إبراهيم .
القرشي ، من بني البهنسي .
ثامن شعبان .
362 _ أحمد بن إبراهيم .
المفتي ، الفقيه ، علم الدين القمني ، الضرير .
توفي بالقاهرة في جمادى الأولى .
ولد سنة عشرين ، وروى عنه : ابن الجميزي ، وغيره .

وأعاد بالظاهرية بالقاهرة ، وكانوا يكتبون عنه في الفتاوى ، رحمه الله .
363 _ [ أحمد بن عمر بن محمد .
الشيخ الزاهد ، الكبير ، العارف ، أبو العباس الأنصاري ، المرسي .
كتبت هذا من خط المحدّث محمد بن أحمد بن همام سبط الشاذلي ، فبالغ في تعظيمه فقال فيه : العلامة ، المحقق ، القدوة ، شيخ الوقت ، ووارث شيخه الشاذلي ، قطب [ زمانه ] ، الذي يكل ذكر أوصافه أقلام الكتبة ، وتعجز عن إحصاء ذلك أنامل الحسبة ، الشاذلي تصوُّفاً ، الأشعري معتقداً .
توفي في سابع عشر شعبان سنة ست وثمانين بالإسكندرية .
قال : فلولا قوة اشتهاره وكراماته لذكرت له ترجمةً جليلة .
قلت : كان شيخنا عماد الدين الخزامي يعظم أبا العباس ، ويذكر أن شيخه نجم الدين الإصبهاني صحبه وأخذ عنه طريق السَّير ، وكذالك صحبه الشيخ تاج الدين بن عطاء الله والله أعلم بحقيقة سره . وكان من الشهود بالثغر ] .
364 _ أحمد بن محمد بن عبد الواحد .
الشيخ ، شرف الدين الجزري ، التاجر السّفّار ، المعروف بابن الصُّهيبي .

دخل الهند والبلاد النائية . ذكره صاحبنا شمس الدين الجزري في " تاريخه " فقال : أنا شرف الدين ابن الصهيبي سنة أربعٍ وثمانين قال : حدثني النجيب الشهراباني سنة ثمانٍ وستين وستمائة بجزيرة كيش ، ثنا الزاهد علي الكفتي سنة أربعين ، ثنا المعمَّر عبد الأحد السمرقندي ، قال : اجمتعت برتن بن معمَّر بسرنديب فقال لي : كنت صغيراً مع أبي عند رسول الله صلى الله عليه وسلم في حفر الخندق ، فمسح على رأسي ودعا لي بطول العمر ، وذكر حديثاً .
* * *
قلت : إنما ذكرت هذا للفرجة ، وإلا فهذا النَّمط أقل من أن يعده الحفّاظ في الموضوعات ،بل إذا سمعوا من يذاكر به تعجبوا وقالوا : { ويخلق ما لا تعلمون } . وهذه عجيبة من عجائب بحر الهند .
365 _ أحمد ين محمد بن الحسن بن عبد السلام .
السَّفاقسي ، ثم الإسكندراني ، نجيب الدين ، وأبو علي بن الشيخ شرف الدين ابن المقدسية .
سمع الكثير من : خال والده الحافظ أبي الحسن المقدسي ، وابن عماد ، وجماعة من أصحاب السِّلفي .
قال علم الدين البرزالي : لم أرَ بالثغر أكثر حديثاً منه إلا أنه ثقل سمعه فعسر السماع منه .
قلت : روى عنه : البرزالي ، والمزي ، وسائر الرحالة .

ولم يدركه الفرضي ، ولا أعلم متى توفي ولكنه كان حياً في هذا الوقت .
مولده سنة خمسٍ وستمائة بالإسكندرية ، وأبوه آخر من روى عن السلفي حضوراً .
366 _ أحمد بن يوسف بن عبد الرحمن بن أبي سعد بن أبي عصورن .
القاضي الأجل محيي الدين .
روى عن : الرشيد بن مسلمة .
ومات في رمضان .
367 _ إبراهيم بن الإمام عزالدين عبد العزيز بن عبد السلام .
شمس الدين ، أبو إسحاق السُّلمي ، الدمشقي خطيب جامع العقيبة .
كان يتكلم بكلامٍ مسجوع كسجع الكهان ، ويزعم أنه يُلقى إليه من الجنّ وتعانى الوعظ فكان فيه منحط الربتة ، فتألم أبوه لذلك ، فترك الوعظ .
توفي في ربع الأول .
وفي الجملة كان متزهداً ، يلبس ثياباً قصاراً ، ويبكي في الخطبة ، وفيه سلامة باطن .
ولد سنة إحدى عشر وستمائة أو بعدها ، وحدث عن : أبي محمد بن البن ، وزين الأمناء ، وابن صباح ، وابن اللتي .
أخذ عنه : البرزالي ، والمزي ، وجماعة .
وقد رأيته يخطب .
368 _ إسحاق بن إبراهيم .
الإمام ، المفتي ، شهاب الدين المصري ، الشافعي ، قاضي الجكر بظاهر القاهرة .
توفي في جمادى الأولى ، رحمه الله .
369 _ إسرائيل بن إبراهيم بن طالب .

المزي .
عاش نيفاً وثمانين سنة . وحدث عن أبي البركات عمر بن البراذعي .
ثنا عنه أبو الحسن بن العطار .
وسمع منه : البرزالي ، وغير واحد .
370 _ إسرائيل بن عبد العزيز بن أحمد ابن خطيب بيت الأبار .
حدث عنه : الفخر الإربلي .
أخذ عنه : البرزالي ، وابن الخباز .
مات في أثناء السنة ، وهو أخو خطيب أرزونا .
371 _ أيوب بن أبي بكر بن خطلبا .
نجم الدين التَّبنيني ، ثم الدمشقي .
حدث عن : ابن اللتي .
كتب عنه : البرزالي ، وغيره .
ومات في جمادى الآخرة .
- حرف الباء -
372 _ باجو .
الأمير الكبير ، ركن الدين .
من مشاهير الأمراء .
توفي بغزة ، وصلّي عليه بدمشق صلاة الغائب بالنّية .
مات في رمضان .
374 _ بكتي .
الأمير سيف الدين الخوارزمي .
من قدماء الأمراء . وداره هي التي يسكنها بلبان التتري .
رأيته وكان شيخاً مهيباً ، تركياً .
374 _ باشقرد .
الأمير علم الدين الصالحي .
توفي بالقاهرة في رمضان .
375 _ البديع الساعاتي .
الذي عمل ساعات القيمرية بباب المارستان .
376 _ [ بيليك ] .

الأمير الكبير ، بدر الدين الأيدمري . من كبراء الأمراء المصريين ، وأظنه من الأمراء الصالحية . رأيته حامل الجتر على رأس السلطان الملك المنصور يوم عبوره :
قيّد موته الملك المؤيَّد ، رحمه الله .
- حرف الخاء -
377 _ الخضر بن الحسن بن علي .
قاضي القضاة ، برهان الدين السنجاري ، الزرزاري ، الشافعي .
ولد سنة ست عشر وستمائة .

ولي قضاء مصر في الدولة الصلاحية فيما قيل ، إذ أخوه بدر الدين قاضي على القاهرة ، وبقي على ذلك إلى أيام الملك الظاهر فعمل الوزير بهاء الدين عليه حتى عزل وحُبس وضُرب ، فبقي معزولاً فقيراً ليس بيده شيء سوى المدرسة المعزِّية ، فلما مات الوزير بهاء الدين سنة سبعٍ وسبعين سير له الملك السعيد تقليداً بالوزارة ، فأحسن إلى آل الصاحب بهاء الدين ولم يؤذهم . وبقي في الوزارة إلى أن تولى الأمير علم الدين الشجاعي شدَّ الدواوين ، فسعى في عزله وضربه ، وبقي معزولاً إلى أن مات نجم الدين ابن الأصفوني الوزير ، فأعيد إلى الوزارة ، وبقي مدة ، ثم سعى فيه الشجاعي أيضاً وآذاه . ولما توفي القاضي بهاء الدين ابن الزكي بدمشق ذكروه لقضاء الشام ، ثم زووه عنه إلى ابن الخويي . ثم ولوه قضاء القضاة بالقاهرة ، فبقي عشرين يوماً ومات . فيقال أنه سُمَّ ، وكان لا بأس بسيرته ، وفيه مروءة وقضاء لحوائج الناس .
وقد روى جزءاً عن عبد الله بن اللحط .
سمع منه : البرزالي ، والمصريون .

قال البرزالي : ولي القضاء نحواً من عشرين يوماً ، انقطع منها عشرة أيام ، ومات في تاسع صفر . وولي بعده قاضي القضاة عبده الرحمن ابن قاضي القضاة تاج الدين ابن بنت الأعزّ .
وذكره بعض الأئمة فقال : كان عنده مشاركة في شيء من الفقه فقط .
- حرف الزاي -
378 _ زينب بنت الشيخ موفَّق الدين عبد اللطيف بن يوسف الطبيب اللغوي .
روت عن أبيها .
حدثت بالقاهرة وبها ماتت في الثاني والعشرين من شعبان .
أخذ عنها : البرزالي ، والفخر بن الظاهري ، وابن سيد الناس ، وجماعة سواهم .
379 _ زينب بنت عبد الله بن عزاز .
روت عن : جعفر الهمداني بمصر .
ماتت في جمادى الآخرة .
- حرف السن -
380 _ ست الدار بنت العلامة مجد الدين أبي البركات عبد السلام بن تيمية .
توفيت بدمشق .
وحدثت عن : روزبة ، وعبد اللطيف بن يوسف .
وماتت في عشر السبعين.
روى عنها : ابن أخيها شيخنا أبو العباس ، وأخوه أبو محمد ، والبرزالي ، وابن مسلم ، وجماعة .
توفيت في أول ربيع الآخر ، رحمها الله تعالى .
381 _ سليمان بن بُليمان بن أبي الحسن بن عبد الجبار بن بليمان .

الأديب ، شرف الدين ، أبو الربيع الهمداني ، ثم الإربلي ، الشاعر المشهور .
شاعر محسن ، سائر القول ، له نوادر وزوائد ومزاح حلو . وكان أبوه صائغاً . وله أجوبة مسكتة .
ذكره ابن المستوفي أبو البركات في " تاريخه " ، فال : أنشدني لنفسه :
إشرب فشربك هذا اليوم تحليل واُنفِ الهموم فقد وافاك أيلول
أما ترى الشمس وسط الكاس طالعةً منيرةً ونطاق البدر محلول
والأرض قد كنسيت بالغيبث وناظر الروض بالأزاهر مكحول
ولابن بليمان يهجو الشهاب التلعفري إذ قامر بثيابه حتى بخفافه ، وأنشدها للملك الناصر .
يا مليكاً فاق الأنام جميعاً منه جودٌ كالعارض الوكافِ
والذي راش ب،العطايا جناحي وتلافى بعد الإله تلافِي
ما رأينا ولا سمعنا بشيخ قبل هذا مقامرٍ بالخفافِ
وبها كم يدقّ في كل يومٍ في فقاه والرأس والأكتافِ
أسود الرأس أبيض الشعر في لون سحيم وقبحه وخفافِ
يدعي نسبة ألى آل شيبان وتلك القائل الأشرف
وهم ينكرون ما يدعيه فهو والقوم دائماً في خلاف
مثل نجد لو استطاعت لقالت ليس هذا الدعيُّ من أكنافي
فابسط العذر في هجاء رقيعٍ عادلٍ عن طرائق الإنصافِ

توفي الشرف بن بليمان في عاشر شهر صفر بدمشق ، وله تسعون سنة أو أزيد .
382 _ سنجر .
الأمير الكبير علمُ الدين الصالحي ، الدُّويدار . من أعيان المصريين .
وهو أستاذ الأمير الكبير كُجُك المنصوري .
توفي بالقاهرة في ربيع الأول .
- حرف الشين -
383 _ شاهلتي بنت محمد بن عثمان .
أم شيخنا عماد الدين محمد بن البالسي .
روت عن : كريمة القرشية .
وماتت في جمادى الأولى .
كتب عنها : البرزالي ، وغيره .
- حرف الصاد -
385 _ صواب الطُّواشي .
المعروف بعطاء الله .
حدث بالقاهرة عن : سبط السِّلفي .
- حرف العين -
385 _ عبد الله بن محمد بن الفقاعي .
الشيخ صفي الدين ، المقرىء ، الحنفي ، إمام محراب الحنفية بالجامع .
كان من أطيب الناس صوتاً بالقرآن .
ولد سنة ثلاث عشرة وستمائة .
وحدّث عن : ابن اللتي ، وغيره .
ومات في المحرم .
386 _ عبد المحسن بن أحمد بن عبد الحميد بن أبي طاهر .
الأسدي ، الأبهري ، الصدر نجم الدين الحاسب ، كاتب الجيوش .
حُوسب وفُوتش فخرج ليتوضأ فنحر نفسه بالقرب من مخيم أروت .
387 _ عبد الرحمن بن حسن بن يحيى .

الوجيه القيسي ، السَّبتي ، المحدّث ، الرّحّال .
أبو القاسم ، نزيل دمشق . كان أحد من عني بالحديث وكتبه وسماعه ، والإكثار منه . ولم يشتغل بغيره إلا ما كان من العشرة واللعب في غضون ذلك .
قدم الإسكندرية في سنة خمسٍ وستين . فسمع بها من أصحاب ابن بوقا وغيره .
وسمع بالقاهرة من : النجيب الحراني ، وابن عزون ، والطلبة .
وسمع بدمشق من : ابن عبد الدائم ، وأصحاب الخشوعي ، ثم أصحاب ابن طبرزد والكندي فمن بعدهم .
وكتب العالي والنازل ، وحصل الأصول ، ونسخ الكثير ، ولم يزل يقرا إلى أن مات . وما حدَّث . ووقف أجزاءه بدار الحديث النورية .
وسمع خلق كثير بقراءته . وكان له دربة بالقراءة . ولم يكن فصيحاً .
كان فيه مزاح وانبساط . وله صولةٌ على الصِّبيان وحرص على تسميعهم .
توفي في سابع جمادى الأولى كهلاً ، ودفن بمقبرة الصغير .
388 _ عبد الرحمن بن أبي علي بن سيما .
تقي الدين الحموي ، إمام الجامع الأسفل بحماة .
شيخ معمَّر .
روى عن أبي القاسم بن رواحة .
وعاش تسعين سنة .
389 _ عبد الرحيم بن داود بن فارس .
أبو محمد المتيجي ، خطيب المزة .
سمع " الصحيح " من ابن روزبة .
ومات في صفر .

وكان شيخاً مباركاً ،حسن الخطابة .
390 _ عبد الصمد بن عبد الوهاب بن زين الأمناء أبي البركات الحسن بن محمد بن عساكر .
الإمام الزاهد ، أمين الدين ، أبو اليمن الدمشقي ، الشافعي ، نزيل الحرم سمع من جده ، ومن : الشيخ الموفق ، وأبي محمد بن البن ، وأبي القاسم بن صصرى ، وأبي عبد الله بن الزبيدي ، وابن غسان ، والقاضي أبي نصر بن الرازي ، وجماعة .
وأجاز له : المؤيد الطوسي ، وأبو روح الهروي ، وطائفة .
وحدث بالحرمين أيضاً . وكان ثقة عالماً ، فاضلاً ، جيد المشاركة في العلوم ، بديع النَّظم ، صاحب دين وعبادة وإخلاص ، وكل من يعرفه يثني عليه ويصفه بالدين والزُّهد .
ومن شعره :
عسى الأيام أن تُدني الديار ا بمن أهوى فقد شطّوا مزارا
ويصبح شمل أحبابي جميعاً وآخذ منهم بالقرب ثارا
وتمسي جيرة العلمين أهلي ودارهم لنا يا سعد دارا
وبي الرشا الذي ما صدّ إلا ليبلو في الهوى مني اصطبارا
كلفت به من الأعراب ما إن أدار لثامه إلا عذارا
يروع الأسد في فتكات لحظ ويحكي ظبية الوادي نفارا
روى عنه : أبو الحسن بن العطار ، والشيخ علي الواسطي الزاهد ، وعلاء الدين بن قرناص ، وجماعة .

وكتب إليَّ بمروياته سنة ثلاثٍ وسبعين .
أنشدنا له ابن قرناص .
يا نزولاً بين سلع وقباء جئتكم أسعى على شُقّة بينِ
ونعم والله إني زائرٌ لمغانيكم على رأسي وعيني
إن من أمّ حماكم آملاً راح بالمأمول مملوء اليدينِ
فاشفعوا إني قد تشفعت بكم بوصالٍ واتصالٍ دائمين
ومن شعره :
يا جيرتي بين الحجون إلى الصَّفا شوقي إليكم مجملٌ ومفصَّلُ
أهوى دياركم ولي بربوعها وجدٌ يثبطني وعهدٌ أوَّلُ
ويزيدني فيها العذول صبابةً فيظ ـل يغريني إذا ما يعذلُ
ويقول لي لو قد تبدلت الهوى فاقول قد عزّ العداة تبدُّلُ
بالله قل لي كيف تحسن سلوتي عنهم وحسن تصبُّري هل يجملُ
يا أهل ودّي بالمحصب دعوة من نازحٍ بلقاكم يتعلَّلُ
ولد يوم الأثنين عشر ربيع الأول سنة أربع عشرة وستمائة .
وتوفي في جمادى الأولى في وسطه ، وقيل في مستهله .
وكان شيخ الحجاز في وقته ، وله تواليف في الحديث تدل على حفظه ومعرفة بالإسانيد وعناية بعلم الآثار .
391 _ عبد العزيز بن أحمد بن محمد بن المؤيَّد بن علي .
أبو محمد الهمداني ، ثم المصري ، ابن عم شيخنا الأبرقُوهي .

حدّث عن : عبد العزيز بن باقا ، والقاضي زين الدين علي بن يوسف الدمشقي ، وغيرهما .
كتب عنه : البرزالي ، وقطب الدين ، وجماعة .
وتوفي في شوال .
392 _ عبد العزيز بن عبد المنعم بن علي بن الصَّيقل .
عز الدين ، أبو العز الحرّاني ، مُسند الدّيار المصرية بعد أخيه .
روى عن : يوسف بن كامل ، وضياء ين الخريف ، وأبي الفرح محمد بن هبة الله الوكيل ، وأبي حامد بن جوالق ، وسعد بن محمد بن محمد بن محمد بن عطاف ، وأبي علي يحيى بن الربيع الفقيه ، وعمر بن طبرزد ، وأحمد بن الحسن العاقولي ، وسليمان الموصلي ، وعبد العزيز بن الأخضر ، وعزيزة بنت الطّرّاح ، وعبد القادر الزُّهاوي ، وجماعة .
وبالإجازة عن ابن كُليب .
وتفرّد في وقته ، ورحُل إليه . وكان من التجار المعروفين كأخيه ، ثم افتقر .
روى عنه : ابن الخباز ، والدمياطي ، وأبو عبد الله الزّرّاد ، وأبو محمد الحارثي ، وأبو الحجاج المزي ، وأبو محمد عبد الكريم ، وأبو حيّان النَّحوي ، وأبو عمرو بن الظاهري ، وأبو الفتح بن سيّد الناس ، وأبو محمد البرزالي ، وخلق من الشباب والفضلاء .

وخرج له شيخنا ابن الظاهري " مشيخةً " . وأجاز له أيضاً : أبو طاهر المبارك ابن المعطوش ، والإمام جمال الدين ابن الجوزي ، وعفيفة الفارقانية .
وكان هو وأخوه النجيب تاجرين للخليفة . وكان أبوهما فقيها ً ، عارفاً بمذهب الإمام أحمد ، وأعظاً مشهوراً ، توفي سنة إحدى وستمائة .
وكان العز الحراني شيخاً مطبوعاً ، حسن المحاضرة ، إلا إنه كان كثير الحسد . توفي في رابع عشر رجب بمصر . ودفن بالقرافة الصُّغرى ، وهو أكبر شيخ لقيه المزي ، والبرزالي ، وابن نباتة في رحلتهم . وكثير من أسمعته من المذكروين في السنة الخامسة .
قال الدمياطي : ولد بحران سنة أربعٍ وتسعين وخمسمائة ، وقد حدّث في سنة تسعٍ وثلاثين مع أخيه بالمطر لابن دريد . وسمع منهم : النجيب بن شقشقة ، وابن الجوهري ، والضِّياء البالسي ، والكبار .
393 _ عبد الغني بن محمد بن أبي الحسن .
أبو محمد الصعبي ، المصري .
حدث عن : ابن باقا ، والعلم بن الصابوني .
روى عنه : البرزالي ، وابن سيد الناس ، وجماعة .
توفي في جمادى الآخرة .
394 _ عبد القدوس بن إبراهيم بن يحيى .
الشقراوي ، الحنبلي .

توفي بقاسيون في جمادى الأولى ، وهو أخو شيخنا نجم الدين .
سمع من : كريمة ، والضياء ، وحدّث .
395 _ عبد المحسن بن سليمان بن عبد الكريم .
وجيه الدّين المخزومي ، المعروف بابن المسلم المصري .
حدّث عن : أحمد بن محمد بن الحبّاب .
ومات في ذي القعدة .
396 _ عثمان بن علي بن عثمان .
فخر الدين الكاشي .
توفي بالقاهرة .
سمع : ابن اللتي ، وغيره .
ومات في جمادى الآخرة . وكان أبوه قاضياً بالكرك .
397 _ علي بن زكريا .
المقرىء ، العالم ، جمال الدين أبو الحسن المنبجيِّ ، الحنفي ، الفقيه .
روى عن : يوسف بن خليل .
كتب عنه : البرزالي ، وغيره .
وهو اخو الشيخ يحيى المنبجي الملقّن .
توفي بالقدس في رمضان .
398 _ علي بن محمد بن أحمد بن حمزة بن علي .
ابن الحبوبي ، شهاب الدّين ، أبو الحسن التغلبي ، الدمشقي ، الشاهد من بيت عدالة ورواية .
حدث عن : أبي القاسم بن الحرستاني ، وأبي المنجا بن اللتي .
وأجازه : ابن المؤَّيد الطوسي ، وأبو روح ، وأبو اليمن الكندي ، وأبو محمد بن الأخضر ، وعبد القادر الرّهاويّ .
كتب عنه : ابن الخبّاز ، والوجيه السبتي ، وجماعة .

وسألت عنه أبا محمد بن البرزالي فضعّفه في الشهادة دون الرواية ، وقال : جريء إلى الغاية ، ويختلف وينشىء المكاتيب . وبلغني أنه غسل له مرةً أربعة كتب جملة بالعادلية ، وأُهين بحضرة القاضي التَّفليسي .
قلت : ثم انصلح أمره بعد ذلك قليلاً .
ومات في رجب وله اثنتان وثمانون سنة .
وهو أخو المحتسب تاج الدين يحيى ، ووالد شيخنا إبراهيم بن علي .
399 _ علي بن محمد بن يوسف بن عفيف .
أبو الحسن ، ضياء الدين ، الخزرجي ، الغرناطي ، الشاعر ، الصوفي .
انتسب إلى سعد ب عبادة ، وقال الشعر الفائق . أقام بالإسكندرية وكان مشهوراً بالزهد ألا أن له شعراً يشبه شعر ابن العربي ولم أتحقق أمره ، وله مدائح موفَّقة في مدح النبي صلى الله عليه وسلم . وقد أضرَّ وزمن وعُمّر دهراً .
روى عنه من شعره : الدمياطي ، والبرزالي .
وتوفي في ربيع الآخر عن اثنتين وتسعين سنة . وهو مشهور بالخزرجي .
سمع من : ابن حوط الله ، وجعفر الهمداني .
400 _ علي بن محمد بن علي بن بركات .
الشيخ بديع الدين الأنصاري ، المصري ، شيخ الإقراء بالخليل .
كان عارفاً بالقراءآت والعربية .

قرأ على الكمال الضرير العباسي ، رحمه الله . وروى بالإجازة عن : ابن رواج ، وابن الجميزي .
وعاش ثمانياً وأربعين سنة . وتوفي في رمضان ، وولي مشيخة الخليل . بعده البرهان الجعبري .
401 _ عمر المغربل .
أخو زينب بنت شكر .
روى عن : ابن اللتي .
وكان فقيراً ، وهو أخو الجمال المغربل .
402 _ عيسى بن سالم .
العدل ، شرف الدين بن السقلاطوني ، الدمشقي .
روى عن : السَّخاوي .
كتب عنه : علم الدين ، وغيره .
ومات في ذي القعدة .
403 _ عيسى بن عبد الحميد بن محمد بن ابي بكر بن ماضي .
الشيخ مجد الدين المقدسي ، الحنبلي ، نزيل بغداد .
روى عن : موسى بن الشيخ عبد القادر ، والشيخ الموفَّق .
وسمع ببغداد من : ابن ررزبة ، وابن اللتي ، وابن القبيطي .
توفي في ربيع الأول ، وقد قارب الثمانين .
أخذ عنه : الفرضي ، وابن سامة ، وطائفة .
وكان ثقة ، مكثر ، فيه دين وتقوى . وله عدة إخوة .
- حرف الفاء -
404 _ فضائل بن إبراهيم بن أبي الفضل .
الشيخ رضيُّ الدين بن الحكيم الدمشقي .
شيخ متميز ، روى عن : الزُّبيدي ، وابن صباح .
ولد سنة عشرٍ وستمائة .
وتوفي في صفر .

405 _ الفضل بن علي بن نصر بن عبد الله بن رواحة .
الرئيس جمال الدين ، ناظر بلبيس .
سمع بحلب من : عبد اللطيف بن يوسف ، ويحيى بن الدّامغاني .
وأجاز له : المؤيد الطوسي ، وأبو روح ، وجماعة .
وكان أديباً ، فاضلاً ، كاتباً .
روى عنه : الدمياطي من شعره ، والبرزالي ، وجماعة .
ومات ببلبيس في جمادى الأولى .
عمل له التقي عُبيد " مشيخةً " في مجلد .
- حرف الكاف -
406 _ كُنينةَ بنت أيبك الجزري .
روت عن ابن اللتي سماعاً . وسماعها بالكرك .
وحدثت بمصر .
روى عنها : البرزالي ، والطلبة .
وهي بنونين . ماتت في شوال .
- حرف الميم -
407 _ محمد بن أحمد بن إبراهيم .
العلامة ناصح الدين الخويي ، ثم الطبري .
سمع من : الزينبي ، والبادارئي .
روى الحافظ عبد الكريم في " تاريخه " فقال : كان إماماً ، أُصولياً ، زاهداً ، عابداً . ولد سنة تسعٍ وتسعين وخمسمائة .
ومات في ربيع الأول بالقاهرة .
* * *
408 _ محمد بن أحمد بن علي بن محمد بن الحسن بن عبد الله بن أحمد بن ميمون .

الإمام ، الزاهد ، قطب الدين ، أبو بكر بن الإمام تاج الدين علي بن القسطلاني ، التوزري الأصل ، المصري ، ثم المكي ابن الشيخ الزاهد أبي العباس .
ولد بمصر سنة أربع عشرة وستمائة ، ونشأ بمكة ، وسمع بها " جامع الترمذي " من أبي الحسن بن البنّاء .
وسمع من أبي القاسم السهروزدي كتاب " عوارف المعارف " .
وسمع من : أبي الحسن بن الزبيدي ، وجماعة .
وقرأ العلم ، ودرّس ، وأفتى ، ورحَل في الحديث سنة تسعٍ وأربعين فسمع من محمد بن نصر بن الحصريّ ، ويحيى بن العُميرة ، وإبراهيم بن أبي بكر الرعبي ، وطائفة كبيرة ببغداد ، والشام ، ومصر ، والموصل ، واستجاز حينئذٍ لأولاده السبعة : محمد ، والحسن ، وأحمد ، ومريم ، ورقية ، وفاطمة ، وعائشة . وأسمع بعضهم .
وكان شيخاً ، عالماً ، عابداً ، زاهداً ، نبيلاً ، عليلاً ، مهيباً ، حائزاً للفضائل ، كريم النفس ، كثير الإيثار ، حسن الأخلاق ، قليل المثل . طُلب من مكة إلى القاهرة فولي مشيخة الكاملية إلى أن مات .
وروى الناس عنه الكثير ، وله شعر مليح .
روى عنه : الدمياطي ، والمزي ، والبرزالي ، وخلق لا أعرفهم .

ومات إلى رحمة الله في الثامن والعشرين من المحرم بالكاملية ، واجتمعت العامة على الباب يضجون بالبكاء عليه . وأُخرج عقيب الظُّهر من المدرسة والخلائق بين يديه ممتدين إلى تحت القلعة ، فتقدم عليه في الصلاة شيخنا جمال ابن النقيب المفسر ، ولم يدخل إلى قبره بالقرافة إلى بعد العصر لكثرة الزحام . وكان يوماً مشهوداً .
قال علم الدين البرزالي : حضرت دفنه .
ومن شعره رحمه الله تعالى قوله " :
ألا هل لهجر العاملية إقصارُ فيُقضى من الوجد المبّرح أوطارُ
ويشفى عليلٌ من عليلٍ مولهٍ له النجم والجوزاء في الليل سّمارُ
أغار عليه السقم من جنباته وأغراه بالأحباب نأيٌ وتذكارُ
ورقّ له مما يلاقي عذوله وأرقه دمع ترقرق مدرارُ
يحنّ إلى برق الأبيرق قلبهُ ويخفف إن ناحت حمامٌ وأطيارُ
عسى ما مضى من خفض عيشي على الحمى يعودُ ، فلي فيه نجومٌ وأقمارُ
وله :
إذا كان أنسي في التزامي لخلوتي وقلبي عن كل البريّة خالي
فما ضرَّني من كان لي الدّهر قالياً ولا سرَّني من كان لي متوالي
409 _ محمد بن أحمد بن معضاد .
أبو عبد الله البغدادي .

روى عن : ابن اللتي ، ومحمد بن محمد السباك ، وغيرهم .
وكان حنبلياً ، مقرئاً ، فاضلاً ، ضريراً .
مات في ربيع الآخر .
410 _ محمد بن أحمد .
الشيخ أبو عبد الله الواني الخلاطي ، الصوفي ، مؤذن مسجد أبي الدّرداء بالقلعة من دمشق .
شيخ صالح معروف ، وهو والد رئيس المؤذنين ، برهان الدين إبراهيم .
توفي في سابع جمادى الأولى ، وقد شاخ . وقد سمع شيئاً ولم يروِ .
411 _ محمد بن عباس بن أحمد بن عبيد بن صالح .
الحكيم البارع ، عماد الدين ، أبو عبد الله الربعي ، الدنيسري .
ولد بدنيسر سنة خمسٍ أو ستٍّ وستمائة ، وقرأ علم الطب حتى برع فيه وساد .
وسمع الحديث بالديار المصرية من : علي بن مختار المعامري ، والحسن ين دنيار . وعلي بن المقير ، وجماعة .
وصحب البهاء زهير مدة ، وتخرَّج به في الأدب والشعر . وتفقه على مذهب الشافعي .
وصنَّف في الطب " المقالة المرشدة في درج الأدوية المفردة " ، و " أُرجوزة في التّرياق الفاروق " ، و " أُرجوزة في تقدمة المعرفة " لأبقراط ، وغير ذلك .

قال الموفَّق أحمد بن أبي أُصيبعة : اشتغل في صناعة [ الطب ] اشتغالاً برع به فيها . وحصّل جمل مغانيها . وحفظ الصحة كاملة ، واستردها زائلة .
اجتمعت به فوجدت له نفساً حاتمية ، وشنشنة أخزمية ، وخُلقاً ألطف من النسيم ، ولفظاً أحلى من مراح التّسنيم .
وأسمعني من شعره البديع . فهو في علم الطب قد تميز على الأوائل والأواخر ، وفي الأدب قد عجّز كل ناظمٍ وناثر ، هذا معما أنه في الفقه سيد زمانه ، وأوحد أوانه .
قلك : هذه مجازفة قبيحة من الموفَّق لا يزال يرتكبها ، نسأل الله العفو .
ثم سار من دُنيسر ودخل الديار المصرية ، ثم رجع إلى الشام وخدم بالقلعة في الدولة الناصرية . ثم خدم بالمارستان الكبير .
وله من أبيات :
فقلت : شُهودي في هواك كثيرةٌ وأصدقُها قلبي ودمعي مسفوح
قال : شهودٌ ليس يُقبل قولُها فدمعك مقذوفٌ وقلبك مجروح
وأحسن من هذا قول ابن البن :
ودمعي الذي يملي الغرام مسلسلاً رمى جسدي بالضعف والجفن بالجرح
وله :
نعم فليقُل من شاء عني فإنني كلفت بذاك الخال والمقلة الكحلا
وعذبني بالصدّ عنه وكلما تجنّى فما أشهاه عندي وما أحلا

فحرمت نومي بعدما صدّ معرضاً كما حلّل الهجران مذ حرّم الوصلا
غزالٌ غزا قلبي بعامل قدِّهِ ومكّن من أجفانه في الحشا نبلا
فلا تعذلوني في هواه فإنني حلفتُ بذاك الحسن لا أقبل العذلا
سمع منه : قاضي القضاة نجم الدين بن صصرى ، والموفّق ابن أبي أُصيبعة ، وأبو محمد البرزالي ، وطائفة .
وكان أبو خطيباً بدنيسر .
توفي العماد في ثامن صفر .
412 _ محمد بن عبد الحكم بن حسن بن عقيل بن شريف بن رفاعة بن غدير .
الشيخ شرف الدين ، أبو عبد الله السعدي ، المصري .
شيخ حسن من بيت الرواية .
سمع من جدّه الحسن بعض " الخلعيات " ، قال : أنا جدي لأمي عبد الله بن رفاعة .
روى عنه : المزي ، وقطب الدين عبد الكريم ، والبرزالي ، وجماعة .
ومات بصر في رمضان . وكان يُعرف بابن الماشطة .
ولي مشيخة الحديث بالمدرسة الصالحية بمصر ، وكان يقرأ الحديث على كرسي بجامع مصر ، وغيره .
ولد سنة ثمانٍ وستمائة .
413 _ محمد بن عبيد الله بن هارون بن خطّاب .
العلامة أبو بكر المرسُي .
صاحب أدب وبلاغة . كتب الانشاء لابن هود ، ثم لصاحب غرناطة ، ثم لصاحب تلمسان ، وبها توفي .

وله نظم رائق . وهو القائل في مليح .
مجمع البحرين أضحى خدهُ إذ تلاقى فيه موسى والخضر
414 _ محمد بن محمد بن عبد الله بن مالك .
الإمام البليغ ، النحوي ، بد رالدين ابن الإمام شيخ النُّحاة جمال الدين الطائي ، الجياني ،ثم الدمشقي .
كان إماماً ذكيّاً ، فهماً ، حادّ الذهن ، إماماً في النَّحو ، إماماً في المعاني واليان والمنطق ،جيد المشاركة في الفقه والأصول ، وغير ذلك .
أخذ عن والده , وسكن بعلبك مدةً ، فقرأ عليه جماعة منهم الإمام بدر الدين بن زيد .
ثم سكن دمشق وتصدّر للإشغال بعد وفاة والده . وكان عجيباً في الذكاء والمناظرة وصحة الفهم . وكان مطبوع العشرة ، وفيه لعبٌ وفراغ . وله تصانيف معروفة في العربية والبديع والمعاني . ومات قبل الكهولة أو في أوائلها من قولنج كان يعتريه كثيراً .
وتوفي إلى رحمة الله بدمشق في ثامن المحرم ، ودفن بمقبرة باب الصغير وكثرُ التأسُّف عليه . وولي بعده الإعادة بالإمينية الإمام كمال الدين ابن الزَّملكاني وله ثماني عشرة سنة وشهر .
415 _ محمد بن مكي بن أبي القاسم حامد بن عبد الله .

عماد الدين ، أبو عبد الله الإصبهاني الأصل ، الدمشقي ، الزركشي ، الرّقّام .
روى عن : داود بن ملاعب ، والأنجب بن أبي السعادات ، وابن روزبة ، وخليل الجوسقيّ .
وسكن القاهرة . وكان ارتحاله إلى بغداد بعد الثلاثين وهو شاب .
روى عنه : المصريون ، والمزي ، والبرزالي .
ومات في الثاني والعشرين من شوال .
416 _ محمد بن يحيى بن علي .
المحدث ، المسند ، أبو صادق ، جمال الدين ابن الحافظ الإمام رشيد الدين أبي الحسين القرشي ، المصري ، العطار .
ولد في حدود العشرين وستمائة . وسمع من : محمد بن عماد ، وعبد العزيز بن باقا ، ويوسف بن شداد القاضي ، وعبد الصمد القصاري ، وعلي بن مختار ، وطائفة .
وعني بالحديث ، وكتب ، وخرّج لنفسه موافقاتٍ ومصافحات .
روى عنه : المصريون ، والمزي ، والبرزالي ، وابن سامة .
وتوفي في ربيع الآخر .
417 _ محمد بن أبي بكر بن يوسف ابن خطيب بيت الآبار .
عفيف الدين الكاتب .
روى عن : ابن اللتي ، والإربلي .
سمع منه : البرزالي ، وجماعة .
وخدم بالمرقب وقت افتتاحه ، وبه مات في صفر .
418 _ مفضَّل بن إبراهيم بن أبي الفضل .

الشيخ رضي الدين ، أبو الفضل الدمشقي ، الطبيب المشهور .
كان بصيراً بالعلاج ، ماهراً في الصنعة ، ذكياً . ماهراً ، مادحاً . ولد سنة عشر وستمائة .
وكان صالحاً ، ديناً ، خيراً صحيح العقيدة سافر إلى بلاد الترك إلى بلاد الملك بركة ، وحصّل أموالاً كثيرة ولكنها نهبت منه في الرجعة . وعرضوا عليه رئاسة الأطباء فأباها .
وقد كتب في الإجازات ، وله سماع .
توفي بدمشق في الثالث والعشرين من صفر .
419 _ موسى بن محمد بن حسين .
القرشي ، الصالحي ، الفقير ، أخو الكمال علي .
توفي بزاويته بالجبل .
وقد روى عن : ابن اللتي ، والهمداني .
ومات في رمضان .
روى عنه : ابن الخباز ، والبرزالي .
وكان شيخ الزاوية بعد أخيه كمال الدين .
- حرف الياء -
420 _ يحيى بن إسماعيل بن صغير .
الشيخ الصالح ، أبو زكريا الحراني .
سمع ببلده من : أبي المجد القزويني ، والموفَّق عبد اللطيف بن يوسف .
وحدث بدمشق .
وأخذ عنه طلبة الوقت .
مات في المحرم .
421 _ يحيى بن الخضر بن حاتم بن سلطن .
زكي الدين القليوبي ، المصري . ويعرف بابن قمر الدولة .
روى بالإجازة عن : ابن باقا ، ومكرم .
وعاش تسعين سنة .

كتب عنه : المصريون ، والبرزالي .
ومات في جمادى الآخرة .
422 _ يحيى بن خلف .
المقاماتي ، المصري ، ابن أخت الحكمة .
روى عن مُكرَّم .
وعاش بضعاً وثمانين سنة .
وتوفي في تاسع عشر جمادى الآخرة .
الكنى
423 _ أبو البدر .
عبد الله بن أبي الزين المصري ، الكاتب .
روى عن ابن اللتي .
ومات بمصر في صفر .
كتب عنه البرزالي ، وغيره .
424 _ أبو بكر بن عباس بن جعوان .
المولى محيى الدين الأنصاري ، الدمشقي .
حدّث عن : الحافظ الضياء .
وتوفي بجبل قاسيون في رجب .
* * *
وفيها ولد :
جمال الدين محمد بن محمد بن محمد بن حسن بن نباتة المصري ، الأديب ، شاعر وقته ،
والملك صلاح الدين يوسف بن الملك الأوحد .
وأبو طاهر أحمد بن عبد الله الزبيدي .
سنة سبع وثمانين وستمائة
- حرف الألف -
425 _ أحمد بن أحمد بن عبيد الله بن أحمد بن محمد بن قُدامة .
الإمام ، الزاهد ، شرف الدين بن الشَّرف ، أبو العباس المقدسي ، الحنبلي ، الفرضي ، من بقايا السَّلف .
تفقَّه على تقي الدين أحمد بن العز بن الحافظ .

وسمع من : عمّ أبيه الشيخ موفق الدين ، وابن أبي لقمة ، والقزويني ، وأبي القاسم بن صصرى ، وابن صباح ، وطائفة سواهم .
ورى الكثير .
سمع منه : الشيخ علي الموصلي ، وابن الخباز ، والمزي ، وابن سلمة ، والبرزالي ، وطائفة سواهم .
وكان ممن جمع بين العلم والعمل .
توفي في خامس المحرم عن ثلاثٍ وسبعين سنة مبطوناً شهيداً . وكان يشغل بجامع الجبل ، وله نظم حسن . وكان منقطعاً ، قانعاً باليسير ، ما له وظيفة ، رحمه الله .
426 _ أحمد بن ظافر .
أبو العباس المصري ، الشرابي .
روى عن : عبد الرحيم بن الطُّفيل .
ومات في ربيع الأول . وهو أحمد بن عبد الرحمن بن عبد العزيز بن ظافر .
427 _ أحمد بن عبد الله بن محمد بن الشيخ الكبير عبد الله اليونيني .
قام مقام أبيه عندما استشهد على حمص .
وكان فيه فقر وديانة ومكارم .
مات في شوال ، وهو في عشر الستين .
وقد صحب جده الشيخ محمد . وله إجازة من ابن روزبة ، وابن بهروز ، والأنجب الحمامي .
وما أراه حدّث ، رحمه الله .
428 _ أحمد بن محمد بن محمد بن نصر الله .
تاج الدين ، أبو العباس الحموي ، الشافعي ، المعروف بابن المغيزل .

ولد سنة اثنتين وستمائة ، وسمع الحديث من ابن رواحة ، ورواه .
ومات بحماة في سابع عشر رجب . وكان فقيها ً ، فاضلاً ، مفنناً ، مدرساً ، مُفتياً . ولي مشيخة الشيوخ بحماة ، ودرّس بالعصرونية ، ودخل بغداد وناظر بها وأكرم مورده . وكان صاحب ديانة وعبادة وخير ومهابة وورع . ترك المناصب لأولاده واشتغل بنفسه . وأولاده : زين الدين ، وناصر الدين ، وفخر الدين .
429 _ أحمد بن محمد بن أبي سعيد .
العدل ، جمال الدين الواسطي ، خطيب كفرسوسة .
روى عن : التقي بن باسوية .
وعاش اثنتين وثمانين سنة .
كتب عنه : البرزالي ، وقال : توفي في ذي الحجة . وكان يشهد تحت الساعات . وله إجازة من ابن أبي لقمة ، وجماعة .
430 _ أحمد بن محمد بن أحمد بن عياش .
الصالحي ، النجار ، المعروف بالباشق .
أحد الحريرية .
قُتل بالجبل وأُخِذ قماشه في جمادى الأولى .
431 _ أحمد بن أبي بكر بن يوسف بن يحيى .
البدري ، خطيب بيت الآبار ، المقدسي ، الشاهد .
روى عن الفخر الإربلي ، والتاج القرطبي .
ومات في رجب .
أخذ عنه : ابن الخباز ، والبرزالي .
وهو أخو العفيف ، والموفَّق .

432 _ أحمد بن أبي بكر بن عبد الباقي بن علي بن حفّاظ .
الصالح ، أبو العباس الصالحي ، الصحرواي ، الفلاح .
رجل مبارك ، ساكن زُرَع .
روى عن : أبي القاسم بن صصرى ، وابن أبي لقمة .
روى عنه : ابن الخباز ، والبرزالي ، وجماعة .
ومات في ذي القعدة .
433 _ أحمد بن أبي بكر بن سليمان بن علي .
جمال الدين ، أبو العباس ابن الحموي ، الدمشقي .
ولد في رجب سنة ستمائة ، وحضر عمر بن طبرزد .
وسمع من : الكندي ، وعبد الجليل بن مندويه ، وأبي القاسم بن الحرستاني ، وغيرهم . وأجاز له منصور الفُرَاويّ ، وجماعة .
وحدث مدَّة طويلة . وسمع منه : ابن الخباز ، وابن نفيس الموصلي ، والوجيه السبتي ، وسبط إمام الكلاسة ، والمزي ، وابن تيمية ، والبرزالي ، وطائفة .
ومل يزل مستوراً وظاهر العبادة والنسك حتى أتُّهم بشهادة زورٍ ذكرناها في ترجمة ابن الصائغ وأصرّ عليها ، فأهدره الحكام وأُخرِق به . ولم يسمع منه أحدٌ بعدها . ومات على ذلك ، تجاوز الله عنا وعنه .
وكان قد تفرّد بأجزاء من مروياته ، ومات بدويرة حمد في ذي الحجة ، وله سبعٌ وثمانون سنة .

قال لي البرزالي : كان يصلي نوافل ويتواضع كثيراً ، ويشهد لكك من قصده ، ويزكي من جاءه . وقد روى " البخاري " غير مرة .
434 _ إبراهيم بن عبد العزيز بن يحيى .
الإمام الزاهد ، القدوة ، أبو إسحاق اللوري ، الرعيني ، الأندلسي ، المالكي ، المحدث ولورة من أعمال الأندلس .
ولد سنة أربع عشرة وستمائة بحصن لورة وهي بقرب إشبيلية .
حج في شبيبته . وسمع من : عبد الوهاب بن رواج ، وابن الجمَّيزي ، وسبط السلفي .
وقدم الشام فسكنها ، وسمع من : ابن سلمة ، ومكي بن علان ، وطائفة .
وتفقه وعرف المذهب ، ولزم السُّنَّة ، وكتب الكثير بخطه المتقن . وكن إماماً عالماً ، محدثاً ، متقناً ، زاهداً ، عابداً ، قانتاً لله ، كثير المحاسن ، مؤثراً على نفسه ولو كان به خصاصة . ولم يزل لوناً واحداً في السماحة والكرم والسعي في حوائج الفقراء ومصالحهم وخدمتهم ، وإيجاد الراحة والتلذُّذ بذلك ، مع الإعراض عن الدينا وعن الرئاسة .

قيل إن قضاء المالكية بدمشق عُرِض عليه فامتنع . وكان قبل ذلك فقيراً ، مقصوداً بالزيارة لزهده ، ولم يكن يذكر بكثير علم . ثم استنابه القاضي جمال الدين أبو يعقوب بنصف المعلوم . ثم سعى له علم الدين الدواداري فولي مشيخة الحديث بالظاهرية ، فكان يذكر فوائد حسنة على الميعاد نقلتها في لوح أسماء ونكتاً . وكان ذكياً يتصرف ويحرر ما يقوله . وكان متودداً محبَّباً إلى الناس .
وولي مشيخة المالكية بعد الشيخ جمال الدين ابن الشُّريشي ، وألقى لهم الدرس ، وشُكِرت دروسه وفتاويه .
وقد كتب إلى الدواداري يمدحه .
بلّغ هُديتَ أمي راوفد والحرمِ تحية نشرها مسكٌ لمنتسمِ
واشهد عرف نداه إن فيه هدى لآملية إذا أدخلت في الظلمِ
ولُذ بحضرته إن كنت ملتجئاً إن اللياذ به أمنٌ من العدمِ
عفى الله أبا أسحاق ، ما لك ولمدح الأمراء ، وهذا الذي قلته من هناتك وزلاتك .
وقل له يا أخى ودِّ قواعده قد أسَّستها يد التقوى على القدمِ
إن ضاع عهد امرىءٍ عن نأيٍ أو ملل فليس ودي في حال بمنصرمِ
وهل تضاع عهود كان مبدأُها على حديث رسول الله في الحرمِ
ما ضاع ودٌ وعاه صدر مثلكم حفظ العهود وإن طالت من الكرمِ

توفي أبو إسحاق اللوري بالمنُيبع بظاهر دمشق في الرابع والعشرين من صفر . وقد سمع منه : ابن الخباز ، وابن العطار ، والمزي ، والبرزالي ، وجماعة .
وأجاز لي مروياته ، ودفن بمقابر الصوفية .
435 _ إبراهيم بن عثمان بن يحيى بن أحمد .
أبو إسحاق اللمتوني ، المراكشي ، ثم الدمشقي ، ابن مؤذن الكلاسة .
شيخ صالح ، معمَّر ، مبارك ، خير ، له دكان في سوق الزيارة
ولد سنة تسعٍ وتسعين بدمشق .
وسمع بنفسه من : ابن البن ، والقزويني ، وأبي القاسم ين صصرى ، وزين الأمناء ، وابن الزُّبيدي ، وطائفة .
وسمع أخاه علياً معه من جماعة .
وروى الكثير .
أخذ عنه : المزي ، والبرزالي ، والجماعة .
وتوفي في مستهل جمادى الآخرة .
436 _ إبراهيم بن فراس بن علي بن زيد .
الرئيس ، فخر الدولة ابن نجيب الدولة .
أبو إسحاق ابن العسقلاني .
حدث عن زين الأمناء .
أخذ عنه : البرزالي ، وابن الخباز ، وقطب الدين عبد الكريم ، وجماعة .
ومات في شوال .
437 _ إبراهيم بن معضاد بن شدّاد .
الشيخ الزاهد ، الكبير ، القدوة ، أبو إسحاق الجعبري .
روى عن : السَّخاوي .
كتب عنه : البرزالي ، والمصريون .

وسكن القاهرة دهراً . وكان له مسجد هو شيخه وإمامه . فكان يجلس فيه ويقصّ على الناس ويخوّف ويحذِّر . ولكلامه وقعٌ في النفوس .
وكان زاهداً ، عابداً ، أمّاراً بالمعروف ، قوّالاً بالحق ، حلو العبارة ، ولأصحابه فيه عقيدة ومغالاة . وله شعر في التصوف والزُّهد . وتوفي في الرابع والعشرين من المحرم وقد جاوز الثمانين بسنوات . فإنه ولد في سابع عشر ذي الحجة سنة تسعٍ وتسعين بقلعة جَعْبَر .
ورأيت كل من عرفه يعظّمه ويثني عليه وعلى طريقته ، رحمة الله عليه , وعليه مآخذ في عباراته .
438 _ آسية بنت زين الدين أحمد بن عبد الدائم بن نعمة .
إمّ عبد الله المقرئة .
كانت تلقّن النساء بالدَّير . وبيتها معمور بالتلاوة والدّرس .
أجاز لها سنة ستةٍّ وستمائة . أبو الفخر أسعد بن سعيد ، وزاهر الثّقفي ، وابن سُكَينة ، وعمر بن طبرزد .
وسمع منها الجماعة .
توفيت خامس رجب .
439 _ إلياس بن عبد الله .
أبو الحسن الرومي ، عتيق القاضي ابن اللمغاني .
سمع " صحيح البخاري " من عبد السلام الداهري بكماله .
ومات في ربيع الأول [ ببغداد ] ، وقد سمع كثيراً .
440 _ أياز الرومي .

الأمير الكبير ، فخر الدين النجمي ، المعروف بالمقري ، أحد حُجّاب الملك الظاهر ، ومن كان يعتمد عليه في المهمات وثيق به . ترسّل عنه إلى أبغا بن هولاكو وإلى غيره . ولمّا تملك الملك المنصور جعله أمير حاجب ، وأعطاه خُبزاً كثيراً ، وزادت منزلته عنده ، وكان أيضاً يندبه للمهمات لعلمه بدرايته ونههضته حجّ من الشام سنة ستًّ وثمانين ، وردّ إلى مصر فتوفي بها في ربيع الأول وقد نيَّف على الستين .
وقد رأيته بدمشق ، وكان شيخاً مهيباً .
روى عن أبن المقير ، وحدّث بالقاهرة ودمشق .
- حرف الباء -
441 _ الباخلي .
الأمير الكبير جمال الدّين ، من أمراء دمشق .
توفي في ذي القعدة .
442 _ بدر الدين الآمِديّ .
الكاتب الرئيس ، ناظر ديوان دمشق .
توفي في المحرم . وهو كان يعرف بابن العطار ، وبالعلم الطويل واسمه أحمد . وكان أميناً في فنه ، ماهراً .
443 _ بدر .
الأتابك الطُّواشي ، بدرالدين ، عتيق السّتّ اقصرا .
روى عن : الزُّبيدي ، وابن صباح ، وكريمة .
كتب عنه الجماعة .
وتوفي في ربيع الآخر .
كتب عنه : العطار ، والبرزالي .
444 _ بيليك .

الأمير الكبير بدر الدين الصالحي ، المعروف بالأيدمري . من أمراء الألوف وكبراء المصريين . رأيته يحمل الجتر على رأس السلطان الملك المنصور سنة ثلاثٍ وثمانين .
توفي في المحرم بالقاهرة . وخلّف ثلاث بنين ومائة مملوك ، ووصّى بهم للسلطان .
- حرف الحاء -
445 _ الحسن بن شاور بن طرخان .
الأديب ، ناصر الدين الكناني ، الشاعر المعروف بابن النقيب ، وبابن الفقيسي ، الجندي ، من أعيان الشعراء بالديار المصرية .
مدحه الشهاب محمود الموقَّع ، ومدح هو الشّهاب . ونظمُه في غاية الجزالة والسهولة ، فمن شعره :
إن القطيفةَ التي لا تُشتهى نقلاً وعقلا
حُشِيت ببردٍ يابس فلأجل ذاك الحشو تُقلا
وله :
أراد الظبيُ أن يحكي التفاتك وجيدك ، قلت : لا يا ظبي فاتك
وقدّ الغصن قدّك إذ تثَّنى وقال : الُله يبقي لي حياتك
ويا آس العذارِ فدتكَ نفسي وإن لم أقتطف بفمي نباتك
ويا ورد الخدود حمتكَ مني عقاربُ صدعة فأمن جُناتك
ويا قلبي ثبتّ على التّجني ولم يثبت له أحدٌ ثباتك
وله :
وبي رشأ نحا قصدً جميلاً فأقبل مُعرباً عن حُسن قصدِه
بنُطقٍ ملحه الإعراب فيه وأشهد أنها مُزجت بشهدِه

وثغرِ دُرّة الغوّاصِ فيه وجوهر ثغره وجمان عقدِه
ووجه فيه تكملة المعاني وإيضاح له لمعٌ بوقدِه
أخو جُملٍ مفصلةٍ يرينا مقدمه المطرز فوق خدِّه
وله :
ليس في في الشراب شرط ولكن أنا شرطي أن لا أعطّل كأسي
كم أخذت الكؤوس مثل فؤادي ولكم قد رددتها مثل رأسي
وله من قصيدة نبوية :
يا مادحين رسول الله حَسبَكُم تكريرُ مدحٍ وتعظيمٌ وتطويلُ
فهو الذي ليس يفني وصف سُؤدُده وينفد المدح في أدناه والقيلُ
يُغنيه عن كل مدحٍ مدحه خالقه فإن ذلك تنزيل وترتيلُ
ليست قصائد إلا أنها سُوَرٌ من الجليل بها وافاه وجبريلُ
والمدح شعرٌ وإنشادٌ لمن مدحوا ومدح أحمد قرآنٌ وإنجيلُ
وفي المدائح تأويلٌ لمعترضٍ والمصطفى مدحه ما فيه تأويلُ
وله :
وخودٍ دعتني إلى وصلها وشرحُ شبابي مني ذهب
فقلت : مشيبي ما ينطلي فقالت : بلى ينطلي بالذَّهب
توفي ، رحمه الله ، في منتصف ربيع الأول . وقد روى عنه : شيخنا الدمياطي .
446 _ الحسين بن علي بن سلامة .
قاضي بغداد ، شرف الدين ، أبو عبد الله الهاشمي .
مات في ربيع الأول ، وله ثمانون سنة .
كتب في الإجازات .

- حرف الخاء -
447 _ خَطلَبَا .
غرسُ الدين الأرمني ، مولى القاضي زين الدين ابن الأستاذ الحلبي .
مات بحلب في ربيع الأول .
وحدّث عن : ابن روزبة ، وابن الزبيدي ، والرُكن إبراهيم الحنفي ، وجماعة .
كتب عنه : شيخنا ابن الظاهري ، وابنه ، وابن نباتة ، والبرزالي ، وآخرون .
وذكر أنه ولد بالكُرج سنة خمس عشرة وستمائة .
- حرف الزاي -
448 _ زينب بنت أحمد بن كامل بن العلم .
المقدسية ، القابلة .
امرأة صالحة مُسنّة ، ولدت سنة إحدى وستمائة ، وحضرت ابن طبرزد .
وهي بنت عم إبراهيم بن حمد بن كامل . ولها أيضاً سماع من أبي عبد الله بن الزُّبيدي .
وكان لها عبادة ، وفيها ديانة ولطف وخدمة .
توفيت في خامس شوال .
وقد سمع منها الجماعة . ولها إجازة من أسعد بن سعيد ، وزاهر الثقفي ، وعبد الوهاب بن سكينة .
- حرف السين -
449_ سعد الخير بن أبي القاسم عبد الرحمن بن نصر بن علي .
العدل ، سعد الدين ، أبو محمد النابلسي ، الشافعي ، الشاهد .
ولد سنة سبع عشرة وستمائة .
وسمع الكثير من : أبي محمد بن البن ، وزين الأمناء ، وابن صصرى ، وابن الزبيدي ، واللتي ، وابن صباح ، وخلق سواهم .

روى عنه : ابن الخباز ، وابن العطار ، والمزي ، وطائفة .
وأجاز لي مروياته . سألت المزي عنه فقال : شيخ جليل كثير السماع ، سمعنا منه كثيراً .
قلت : توفي في جمادى الآخرة .
450 _ سليمان بن العلامة علم الدين .
أبو الربيع الفارقي ، الحنفي ، النحوي .
توفي بالقاهرة في ربيع الأول .
- حرف الشين -
451 _ شعبان بن يونس .
الإربلي ، العدوي ، الفقير .
رجل صالح .
توفي بدمشق في جمادى الآخرة .
-حرف العين -
452 _ عبد الله بن المحدث محمد بن عمر .
العثماني ، الدمشقي ، أبو محمد .
سمع : أباه ، وأبا القاسم بن صصرى .
وأجاز له اليُمن الكندي .
وتوفي في جمادى الآخرة . وهو في عشر الثمانين .
سمع منه : البرزالي ، والمزي .
453 _ عبد الرحمن بن عبد العظيم .
عز الدين ابن العلامة الحافظ زكي الدين المنذري .
توفي بمصر في ذي الحجة . وولد سنة إحدى وثلاثين فسمع من : علي بن مختار ، والحسن بن دينا ر، وابن المقير ، وجماعة .
أخذ عنه : المصريون ، والبرزالي ، وابن سامة .
454 _ عبد الرحمن بن عبد الوهاب .
رشيد الدين الفاخوري .

كان يسكن بالمدرسة التّقويّة . وخلّف ثروة . وكان ديّناً خيّراً .
روى عن : أبي عَمرو بن الصّلاح .
مات في رمضان .
455 _ عبد الرحمن بن عبد المنعم بن خَلَف .
كمال الدين ابن الدّميريّ ، اللخمي ، والمؤذّن بجامع الفسطاط .
سمع من : القاضي زين الدين علي بن يوسف الدّمشقيّ .
وحدّث . وكان يؤذّن بالمأذنة ، فلمّا فرغ من أذانه أخذته الصَّفراء ، فمال فضرب رأسه في الرُكن فمات بها شهيداً .
وقد أجاز له التاج الكندي ، وغيره .
وهو أخو محيي الدين عبد الرحيم . كتب عنه الجماعة .
ومات في شبعان .
456 _ عبد الرحمن بن هبة الله بن عبد الوهّاب .
عز الدين ، أبو القاسم بن القدار الأميوطي .
روى عن : ابن عماد ، وجعفر الهمداني .
ومات بالإسكندرية في شعبان .
روى عنه : البرزالي ، والمزي .
457 _ عبد الرحيم بن يوسف بن يحيى بن يوسف بن أحمد بن سليم .
المسند شهاب الدين ، أبو الفضل ، ابن خطيب المزة أبي الحجاج ، الموصلي ، ثم الدمشقي ، المعروف بابن العلم .
ولد بسفح قاسيون في ذي القعدة سة ثمانٍ وتسعين . وسمع في الخامسة من : حنبل ، وابن طبرزد .

وسألت أبا الحجاج الكلبي عنه فقال : هو أبو الفضل الدمشقي ، نزيل القاهرة . شيخ جليل ، فاضل ، كثير السماع . سمع " المسند " جميعه من حنبل حضوراً .
وسمع من : ابن طبرزد ، والشيخ أبي عمر في آخرين .
وحدث بعامة مسموعاته رحمه الله .
وقال أبو محمد البرزالي : كان شيخاً حسناً ، ذا فضيلة ونباهة وتديُّن .
روى عنه الحافظ زكي الدين عبد العظيم بيتين أنشدهما إيّاه بمنبج .
وسمع منه خلق من أهل مصر والرّحّالة . وعَلَت روايته وتفرّد هناك .
وسماعاته من ابن طبرزد في الخامسة .
وكان جده خطيباً بالمزة . وكان أبوه وعمه يرويان عن الحافظ ابن عساكر .
توفي بالقاهرة في تاسع رمضان . وكان يتعانى الكتابة ، رحمه الله تعالى .
458 _ عبد العزيز بن عبد القادر بن إسماعيل .
القبّاني ، الأصمّ .
روى عن : داود بن ملاعب ، وابن راجح .
نزل القاهرة .
روى عنه : المصريون ، والمزي .
مات في المحرَّم بالقاهرة . وكانوا يسمعون من لفظه الحديث والحديثين .
459 _ عبد العزيز بن عبد الرحمن بن عبد العلي .
القاضي الأجل ، العلامة ، فخر الدين ابن السُّكري ، المصري .
توفي في شوال عن ثلاثٍ وثمانين سنة وشهرين .

ولي بعد حَموه الشيخ بهاء الدين الجُمَّيزي خطابة جامع الحاكم .
وروى بالإجازة عن : عفيفة الفارقانيّة ، والمؤيَّد بن الأخوة ، وجعفر بن أموسان ، وأسعد بن سعيد ، وعدّة .
وكان قوّالاً بالحقّ ، كبير القدر . ولي المناصب ، ثم عزل نفسه .
وكان من أعيان الشافعية .
أخذ عنه : البرزالي ، والجماعة .
460 _ عبد الغفّار بن محمد بن محمد بن نصر الله بن المغيزل .
قيل توفي فيها . والأصح سنة ثمانٍ كما سيأتي .
461 _ عبد الغني بن يوسف بن غنّوم .
الإمام الفقيه ، تاج الدين الإسكندراني .
روى عن : ابن عماد .
ومات في ذي القعدة .
462 _ عبد المنعم بن يحيى بن إبراهيم بن علي .
الخطيب الواعظ ، قطب الدين ، أبو الذكاء القرشي ، الزهري ، النابلسي ، الشافعي ، الخطيب بالأقصى . وأفتى نحواً من خمسين سنة .
وولد في حدود سنة ثلاثٍ وستمائة .
وسمع من : داود بن ملاعب ، وأبي عبد الله بن البنّاء الصوفي .
وأجاز له أبو الفتح الميداني ، وأبو أحمد بن شكر ، والمؤيد الطوسي ، وجماعة .
وقد قرأ " الأحكام " لعبد الحق قراءة بحثٍ على أبي بكر محمد بن عبد الله المقدسي .

وقرأ " اللمع " في النحو على رجل يمني ، وتفقّه ونظر في العلوم .
روى عنه : الدمياطي ، وابن العطار ، وابن الخباز ، والمزي ، وقاضي حلب زين الدين الخليلي ، وابن مسلم ، والبرزالي ، وآخرون .
وسمع منه : الشيخ تاج الدين عبد الرحمن ، وأبو الفتح الأبيوردي ، وأبو العباس ابن الظاهري .
قال لي المزي : شيخ جليل ، عالم ، فاضل ، عالي الإسناد ، لكنه غير مكثر .
وقال البرزالي : كان جليل القدر ، رفيع الذِّكر ، له الأبَّهة والموقع الأسنى في النّفوس مع الدين والفضل . وله ميعاد بعد الصُّبح يلقي فيه من " تفيسر الثعلبي " من حفظه . وذكر أنه على ذهنه من كثرة ترداده .
توفي في سابع رمضان . وكانت جنازته مشهودة .
أجاز لي مروياته .
قال علم الدين البرزالي : سافرتُ ليلة موته إلى القدس ، ولم يُقدَّر لي شهود جنازته .
463 _ عبد الواحد بن محمد بن عبد الرحمن بن قُديد .
موفق الدين البغدادي ، المقرىء ، المعيد في مسجد قمرية .
سمع " مسند الشافعي " على ابن الخازن ، و " الدارمي " على ابن بهروز .
ومات في شعبان ، ووهم من قال سنة خمس .
464 _ عثمان بن عمر بن ناصر .

كمال الدين ، أبو عمرو الأنصاري ، العدل ، نائب الحسّبة بدمشق .
روى عن : ابن اللتي ، ومُكرَّم .
ومات في صفر . وله شعر مليح .
روى عنه : ابن الخباز ، وابن العطار ، والبرزالي ، وآخرون .
أجاز لي . ومات في عشر الثمانين .
465 _ علي الملك الصّالح بن السّلطان الملك المنصور سيف الدين قلاوون .
عهد إليه والده بالملك من بعده ، وخُطِب له بذلك ، فأدركته المنية وهو شاب . وكان عاقلاً ، مليح الكتابة .
توفي في شعبان بعد أخته غازية خاتون زوجة الملك السعيد بشهر ، ودُفنا عند أمّهما بتربة بين مصر والقاهرة .
وخلَّف ابناً اسمه موسى ، كبر وتميّز . وولي ولاية العهد بعده أخوه السّلطان الملك الأشرف في رمضان .
466 _ علي بن أبي الحزم .
العلامة علاء الدين ابن النفيس القرشي ، الدمشقي ، الطبيب ، شيخ الأطباء في عصره .

اشتغل على الشيخ مهذَّب الدين الدُّخوار ، وبرع في الصناعة والعلاج . وصنَّف ونبّه واستدرك وأفاد وشغل . وألَّف في الطب كتاب " الشامل " . وهو كتاب عظيم تدل فهرسته على أن يكون ثلاثمائة مجلدة ، بيَّضَ منها ثمانين مجلّدة . ما ترك خلفه خلف . وفي الكحل كتاب " المهذّب " ، وشرح " القانون " لابن سينا . وكانت تصانيفه عليها من ذهنه لا يحتاج فيها إلى مراجعة لتبحُّره في الفن . وانتهت إليه رياسة الطب بالديار المصرية . وخلّف ثروة واسعة ، ووقف داره وأملاكه وكتبه على البيمارستان المنصوري .
وتوفي في الحادي والعشرين من ذي القعدة . وكان من ابناء الثمانين ، ولم يخلّف بعده مثله .
وقد كتب إلينا الإمام أبو حيان الأندلسي أن العلاء ابن النفيس كان إماماً في علم الطب ، أوحد لا يُضاهى في ذلك ولا يُدانى استحضاراً واستنباطاً . واشتغل به على كبر . شرح " القانون " في عدة مجلدات ، وصنّف كتاب " الشامل " . وصنّف أيضاً مختصراً في الطب يسمى " الموجز " ،وكتاب " المهذّب في الكحل " في سفرين ، أجا فيه كل الإجاة .
قال : وأخبرني من رآه يصنّف في الطّبّ أنّه كان يكتب من صدره من غير مراجعةكتاب حالة التصنيف .

ولشيخنا علاء الدين معرفة بالمنطق ، وقد صنَّف فيه مختَصَراً . قرأتُ عليه كتاب " الهداية " لابن سينا في المنطق .
وقد صنَّف في الفقه ، وفي أصول الفقه ، وعلم الحديث ، والنَّحو ، وعلم المعاني والبيان .
467 _ عمر بن العدل عماد الدين محمد بن عمر بن هلال .
الشيخ كمال الدين ، أبو جعفر الأزدي ، الدمشقي .
روى عن : السخاوي ، والتاج القرطبي .
وعاش اثنتين وخمسين سنة .
توفي في ذي القعدة . وكان متزهّداً في لباسه وزيّه ، تاركاً للرياسة .
روى عنه : البرزالي ، وغيره .
468 _ عمر بن أبي الحسن بن مفرّج .
البعلبكي ، المؤذن .
روى عن : أبي المجد القزويني ، والبهاء عبد الرحمن .
أخذ عنه : ابن أبي الفتح ، والبرزالي ، وأهل بعلبك .
ومات في شعبان في عشر الثمانين . وكان ديِّناً ، بصيراً بالمواقيت .
- حرف الميم -
469 _ محمد بن أحمد بن محمد بن المؤيَّد بن علي .
المحدث ، نجيب لدين ، أبو عبد الله الهمذاني الأصل ، المصري . شيخ عالم ، فاضل .
قرأ الحديث على عبد العزيز بن باقا ، وغيره .
وسمع من : أبي البركات عبد القوي بن الحباب ، ومكرم ، وعلي بن إسماعيل بن جبارة ، وغيرهم .

وله إجازة من عفيفة الفارقانية ، وعمر بن طبرزد ، وجماعة .
وصار كاتباً في أواخر عمره .
أخذ عنه أبو حيان ، وأبو الحجاج المزي ، وأبو محمد البرزالي ، وأبو عمرو بن الظاهري ، وأبو محمد الحلبي ، وآخرون .
ولد سنة اثنتين وستمائة . ومات في ذي القعدة . وهو قرابة الأبرقُوهي .
حصّل والده له إجازة عفيفة .
قال الحافظ عبد الكريم : كان عدلاً معتبراً .
470 _ محمد بن خالد بن حمدون .
الزهد ، العابد ، القدوة ، المحدث ، مجد الدين الهدباني ، ثم الحموي ، الكتبي ، الصوفي ، العارف .
سمع ببغداد من : ابن بهروز الطبيب ، وإبراهيم بن الخير ، وجماعة .
وبمصر من : ابن الجميزي .
وبحلب من : ابن رواحة ، وابن خليل .
وبدمشق من : الرشيد بن مسلمة ، وجماعة .
وحدّث بالبلاد وجاوز بمكة مدّة ، وأقام بدمشق بالمدرسة البلخية مدةً .
وكان شيخاً ، جليلاً ، مهيباً ، كبير القدر .
كان محيي الدين بن النحاس يعظّمه ويزوره . وكان جمال الدين ابن الظاهري يعظّمه ويذكر أنه كان شيخاً بحلب ، وله زاوية في إيام الملك الناصر .
سمع منه : المزي ، والبرزالي ، وجماعة .

وحدث بأماكن . ومات بحلب في رابع عشر المحرم . ودفن عند الحافظ ابن خليل .
471 _ محمد بن عبد الخالق بن طرخان .
المسند ، شرف الدين ، أبو عبد الله الأموي ، الإسكندراني .
سألت المزي عنه فقال : شيخ حسن ، كثير السَّماع . سمع الكثير من الحافظ أبي الحسن المقدسي ، وعبد الله بن عبد الجبّار العثماني ، ومحمد بن عماد ، وغيرهم .
أجاز له أسعد بن سعيد بن روح ، وجماعة كثيرون . وكان عِسراً في الرواية .
قرأت عليه " الأربعين في الطبقات " لعلي بن المفضّل . وكان مولده في حدود سنة خمس وستمائة .
وذكره البرزالي فزاد في نسبة بعد طرخان : حسن بن مغيث بن عمّار ، ويعرف بان السَّخاوي .
سمع " الترمذي " من أبي الحسن علي بن البنا ، و " الشفا " لعياض ، من ابن جُبير ، وتفرّد بعُلُوه .
وأجاز له أسعد وعفيفة الفارقانية ، وعين الشمس الثقفية ، وجماعة .
وكان أبوه يبيع الحرير .
سمع بالثغر من : ابن موقا ؛ وبمكة من : المبارك بن الطّبّاخ .
قلت : مات محمد في ربيع الآخر .
قال البرزالي : ولد سنة أربعٍ وستمائة .
472 _ محمد بن عبد الرحيم بن مسلم .
كمال الدين الطبيب .

شيخ قديم ، عارف بالطب ، بصيراً بأصوله ومفرداته . درس بالدِّخوارية ، وطال عُمُرُه . وكان فيه صلاح وخير ، وإيثار للفقراء المرضى .
مات في ربيع الأول بدمشق .
473 _ محمد بن عبد الملك بن محمد .
أبو عبد الله الإصبهاني ، ثم الشيرازي .
سمع " صحيح البخاري " كله من ثابت بن محمد الجندي في شعبان سنة أربعٍ وثلاثين وستمائة بسماعه من أبي الوقت .
أجاز لابن البرزالي هذه العام .
474 _ محمد بن علي بن محمد بن أبي بكر .
شمس الدين الواسطي .
شيخ صالح ، بكّاء ، خاشع .
روى عن : أبي الفتوح محمد بن الجلاجليّ .
سمع منه : ابن تيمية ، والمزي ، والبرزالي ، وابن المهندس ، وآخرون .
وتوفي بحوران .
وقد أجاز لمن أدرك حياته .
475 _ محمد بن محمد بن محمد .
الشيخ برهان الدين النَّسفي ، الحنفي ، الفيلسوف ، المتكلم ، المنطقيّ ، صاحب التصانيف .
قال ابن الفوطي : هو شيخنا الحكيم ، المحقّق ، العلامة ، المدقّق ، له التصانيف الشهيرة . وكان أوحداً في الخلاف والعلل . مُتِّع بحواسّه . وكان زاهداً . وقد لخَّص " تفسير الفخر الرّازي " .

وولده تقريباً سنة ستمائة . ومات في الثاني والعشرين من ذي الحجة ببغداد ، وكان قدِمها حاجّاً في سنة خمسٍ وسبعين فسكنها ، واشتغل عليه هارون بن الصّاحب .
476 _ ميكائيل .
الإمام بدر الدين الجيلي ، الشافعي ، معيد البادارئية مرّةً .
توفي في المحرم .
وكان فقيهاً ، صالحاً ، مقيماً بالمدرسة الناصرية .
- حرف النون -
477 _ نصر بن أبي القاسم عبد الرحمن بن علي .
النابلسي ، شهاب الدين ، أخو سعد الخير .
سمع وأخوه الكبير من : ابن البن ، وابن صصرى ، وزين الأمناء ، وابن صباح ، وطائفة.
وكان مكثراً كأخيه ، وهذا الأكبر .
سمع منه : ابن الخباز ، وابن نفيس ، وابن العطار ، والمزي ، والبرزالي ، والجماعة .
وعاش ستاً وسبعين سنة .
وكان في الآخر يرتزق بالشهادة . وله شعرٌ ضعيف . ولي منه إجازة .
توفي رحمه الله في جمادى الأولى .
- حرف الياء -
478 _ ياسين بن عبد الله .
المغربي ، الحَجّام ، الأسود ، الصالح .
كان له دُكان بظاهر باب الجابية . وكان صاحب كشف وكرامات . وقد حجّ أكثر من عشرين مرة ، وبلغ الثمانين .

اتفّق أنه سنة نيِّفٍ وأربعين مرّ بقرية نوى فرأى الشيخ محيي الدين النواوي وهو صبي فتفرس فيه النجابة ، واجتمع بأبيه الحاجّ شرف ووصّاه به ، وحرّضه على حفظ القرآن والعلم . فكان الشيخ فيما بعد يخرج إليه ويتأدب معه ، ويزوره ويرجو بركته ، ويستشيره في أمور .
توفي في ثالث ربيع الأول ، ودفن بمقبرة باب شرقي .
وقد أخبر بموت النواوي والده وقال : أين تختار أن يموت ، عندكم أو في دمشق ؟ ويقال إنه قتله بالحال لأمرٍ ثم ندم .
479 _ يحيى بن علي بن أبي بكر .
العدل ، الفقيه ، نجم الدين ابن الإمام جمال الدين الشاطبي ، ثم الدمشقي ، المقرىء .
روى عن : السّخاوي ، ومات في رجب .
وكان نقيب الشامية الكبرى . وكان الفقهاء يحبّونه ويشكرونه .
وقد سمع وأسمع أولاده كثيراً في حدود الخمسين من : ابن سلمة ، ومكي بن علان ، وطائفة .
وكان يشهد تحت الساعات .
وعاش خمساً وسبعين سنة .

وكان أبوه من كبار القراء بدمشق . قد قرأ على الشاطبي مفرداً وجامعاً ، وإجازة في سنة ثمانٍ وثمانين بخط السَّخاوي ، ولها خطبة حسنة . وقد شهد فيها على الشاطبي جماعة ؛ وأما يحيى فأضرّ قبل موته ، وخلّف أولاداً . وكان قد تلا بالسَّبع على السخاوي جمعاً ، وعرض عليه القصيد في سنة تسعٍ وعشرين وستمائة .
480 _ يوسف بن إسحاق بن أبي بكر بن محمد .
عز الدين ، أبو يعقوب الطبريّ المكي .
سمع " التِّرمذي " على ابن البّنا .
وأجاز لنا سنة ثلاثٍ وسبعين .
روى لنا عنه أبو الحسن بن العطار . وأدرك ابن الخباز سنة ست ، وقال : بتنا عنده بالمدرسة ، وتواعدنا لنسمع منه بكرةً ، فرحل الرَّكب بغتةً ، ولم ألحقه يومئذٍ .
قلت : مات سنة سبعٍ أو ثمانٍ ، فلم يلحقه البرزالي .
الكنى
481 _ أبو بكر بن حياة بن يحيى .
الإمام بهاء الدين الرَّقي ، الشافعي ، معيد العادلية الصغرى .
سمع ببغداد من : المبارك بن محمد الخوّاص ، ويحيى بن يوسف بن الجوزي .
ومات في ذي الحجة .
سمع منه أبو محمد البرزالي .
* * *
وفيها ولد :
تقي الدين عبد الله بن محمد بن الفخر البعلبكي في جمادى الآخرة ،

وشمس الدين محمود بن خليفة بن محمد بن خلف المنبجي ، التاجر ،
وعبد الرحمن بن الحافظ جمال الدين يوسف المزي ، يوم الفطر ؛
والصدر سليمان بن داود ابن العطار في شعبان ،
والقاضي بدر محمد بن القاضي شهاب الدين أحمد الجعبري في شوال ،
والمقرىء شمس الدين محمد بن البصّال .
سنة ثمان وثمانين وستمائة
- حرف الألف -
482 _ أحمد بن الشيخ العماد إبراهيم بن عبد الواحد بن علي بن سرور .
الشيخ عمادُ الدين المقدسي ، الصالحي .
ولد سنة ثمانٍ وستمائة . وسمع من : أبي القاسم بن الحرستاني ، وابن ملاعب ، وأبيه ، والشيخ الموفَّق ، وطائفة .
ورحل إلى بغداد متفرجاً ، وسمع من : عبد السلام الداهري ، وعمر بن كرم .
واشتغل ، ثم انخلع من ذلك وتمفقر وتجرّد . وكان سليم الصّدر ، عديم التكلُّف والتصنع ، فيه تعبُّد وزهد ، وله أتباع ومريدون . وللناس فيه عقيدة . يزوره الصاحب بهاء الدين فمن دونه وهو فارغ عنهم ،وله حظٌ من صلاة وصيام وذكر إلا أنه كان يأكل الحشيشة فيما بلغني ، ويقل : هي لقيمة الذِّكر والفكر . وأحسبه الحريري .
سمع منه : المزي ، والبرزالي ، والطلبة .

وأقام مدة بزاويةٍ له بسفح قاسيون عند كهف جبريل .
وكف بصره .
توفي ودفن يوم عرفة عند قبر والده ، رحمه الله .
483 _ أحمد بن يوسف بن عبد الله بن شكر .
الشيخ العَلَم بن الصاحب ، الفقير ، المجرد .
اشتغل في صباء وحصّل ودرس . وكان ذكيّاً فاضلاً ، إلا أنه تجرّد وتمفقر ، وأطلق طِباعه . وله حكايات في الزاوئد والمزاح معروفة . وكان يحادد الرؤساء وغيرهم ، ويركب في قفصٍ على رأس حَمّال .
مات بمصر في ربيع الآخر . وكان يتعمَّم بشرطوطٍ طويل جداً ، دقيق العرض ، ويعاشر الحرافشة . وله أولاد رؤساء . وكان قليل الخبرة بمرة .
484 _ أحمد بن يوسف بن نصر شاذي .
كمال الدّين الفاضليّ .
سمع من : أبي المحاسن بن أبي لُقمة ، وأبي محمد بن البن ، وزين الأمناء ، وجماعة بدمشق ؛
وأبا هريرة بن الوسطاني ، وأبا علي بن الجواليقي ، وعبد السلام الداهري ، ومحاسن الخزائني ، وجماعة ببعداد .
وولد سنة عشر وستمائة بمصر .
وتوفي في جمادى الأولى بدمشق بدرب القاضي الفاضل .
كتت عنه : المزي ، والبرزالي ، وجماعة .
وكان يسمع بإفادة القاضي ابن رزق .
485 _ أحمد بن أبي بكر بن خليل .

العثماني ، المكي ، الفقيه ، علم الدين الشافعي .
عالم ، عامل ، حدّث عن ابن الجميزي .
وعاش سبعاً وخمسين سنة .
486 _ أحمد بن أبي العزّ بن مشرّف بن بيان .
شمس الدين ، أبو بكر الأنصاري ، الدمشقي ، المؤدب ، أخو النَّجم والشهاب .
حدّث عن : أبي الحسن بن المقير ، ومُكرَّم ، وغيرهما .
مات في شعبان .
487 _ أحمد بن محمد بن عبد الرّزّاق بن هبة الله .
الصالح ، المسند ، جمال الدين ، أبو العباس الصالحي ، العطار المغاري .
سمع : أبا نصر موسى بن الشيخ عبد القادر ، والموفَّق بن قدامة ، والنفيس بن البن ، والمجد القزويني ، وأحمد بن طاوس ، وجماعة .
روى عنه : ابن الخباز ، وابن العطار ، والمزي ، وجماعة كثيرة .
وهو اخو شيخنا عيسى .
ولد سنة إحدى عشرة وستمائة .
وتوفي في ثاني ذي الحجة . وكان إمام مغارة الدم . له هيئة وأخلاق رضية وديانة .
488 _ إبراهيم بن سلامة .
الرَّقّيّ ، الشيخ أبو إسحاق .
توفي بالقاهرة في المحرم .
رجل مبارك ، كثير السماع بمصر ودمشق بعد الثمانين وقبلها .
ولم يحدِّث .
489 _ إبرهيم بن مسعود بن عبد الله .
أبو إسحاق الدمشقي ، الحويري ، النّجّار .

كان يسكن بالحويرة التي قِبلي سوق السلاح .
مولده بدمشق في جمادى الأولى سنة تسعٍ وخمسمائة .
سافر إلى بغداد وسمع بها من : أبي الفضل عبد السلام الداهري ، وأبي الحسن بن القطيعي ، وجماعة .
وطال عُمُره . كتب عنه : ابن الخباز ، والمزي ، والبرزالي ، والطلبة .
مات في ثالث ذي الحجة .
490 _ إسماعيل بن إلياس .
الصاحب ، المعظم ، مجد الدين ابن الكُتُبي .
قال ابن الفوطي : قُتل في جمادى الآخرة بدار السلطنة . ذُكر أنه كان يومئذٍ صائماً . وكان من أفاضل الأعيان ، مليح الخط . وقد قرأ في الطب ، والهندسة ، والأدب .
ولي الأعمال الجليلة . كتبتُ عنه ، وكان جميل الجملة والتفصيل ، رحمه الله تعالى .
491 _ إسماعيل بن علي بن إسماعيل بن طلحة .
أبو الفداء المقدسي ، ثم الدمشقي . ويُعرف بابن الحنبلي .
شيخ صالح من بيت حديث .
روى عن : محمد بن حسّان ، وغيره .
كتب عنه : البرزالي .
ومات في صفر عن ستٍّ وستين سنة .
492 _ إسماعيل بن يحيى بن منصور .
الإمام أبو الطاهر الحَسَنيّ ، اليمني .
ولد سنة عشرين وستمائة .
وكتب عنه : أبو الفدا الفرضي ، وغيره بالقاهرة . وبها مات في ربيع الآخر .

سمع من : العَلَم بن الصابوني ، وابن الحبحاب . وكان مُعيداً .
493 _ أيدُغدي .
الأمير الكبير ، علاء الدين الكِبكي ، الظاهري ، مملوك الأمير الحاجب جمال الدين ابن الدّاية الناصرية .
حضر الوقعة التي بين الملك الناصر والمعز أيبك في سنة ثمانٍ وأربعين ، وهو صبي ؛ فاستولى عليه كبك فعُرف به . وكان يراعي أولاد أستاذه جمال الدين ويحسن إليهم . وتنقّلت به الأحوال إلى أن ولي نيابة صفد في الدولة الظاهرية والسعيدية . وولي نيابة حلب وغير ذلك من المناصب . وكان من الفرسان المذكورين بالشجاعة .
توفي ببيت المقدس في رمضان ، وصُلّي عليه بدمشق صلاة الغائب ، وهو في عشر الستين .
- حرف الباء -
494 _ بركوت .
الحائري ، الأسود ، الضرير ، الرجل الصالح .
روى بمصر عن : كريمة ، وأبي القاسم بن رواحة .
مات في شعبان .
كتب عنه : الفرضي ، والبرزالي ، وجماعة .
495 _ بهجة بنت رضوان بن صبح .
الدمشقية ، والدة الشيخين وجيه الدين وزين الدين ابني أبي المنجا .
سمعت المائة الفراوية من زوجها عز الدين عثمان بن المنجا .
توفيت في شوال .
- حرف الخاء -
496 _ خطّاب بن محمد بن أبي الكرم بن كنانة .

فخر الدين الموصلي ، ثم الدمشقي .
حدّث عن : سالم بن صصرى ، وعبد الوهاب بن رواج ، وغيرهما .
روى عنه البرزالي .
ومات في المحرم .
497 _ خُطْلُغ شاه بن سنجر .
الملك ناصر الدين الصاحب ، الجويني .
شاب عاقل ، أديب . كان ينوب عن مخدومه ببغداد إذ غاب عنها .
وتقلّبت به الأحوال إلى أن ولي بغداد ، ثم بُلي بمعاداة سعد الدولة الرّقّيّ ، فعمل على قتله . ثم قُتل ودُفن برباطٍ له ببغداد .
- حرف الزاي -
498 _ زينب بنت مكي بن علي بن كامل الحراني .
أمّ أحمد الزاهدة ، العابدة ، المسندة .
سمعت من : حنبل ، وعمر بن طبرزد ، وأبي المجد الكرابيسي ، والشمس العطار .
وسمعت من ستّ الكَتَبة في الخامسة سنة ثمانٍ وتسعين .
وأجاز لها : عبد الوهاب بن سُكَينَة ، وأبو الفخر أسعد بن سعيد ، وعفيفة الفارقانية ، وأبو المجد زاهر الثقفي .
وروت الكثير ، وطال عمرها . وكانت من أسند من بقي من النساء في الدنيا .
سمع منها الحافظان : أبو عبد الله البرزالي ، و[ نافلته ] أبو محمد .
[ وسمع منها أيضاً : عمر بن الحاجب ، وابن الشُّقيشقة . وروت الحديث نيِّفاً وستين سنة ] .

وروى عنها : الدمياطي ، وسعد الدين الحارثي ، وزين الدين الفارقي ، وابن الزّرّاد ، والمزي ، وقطب الدين عبد الكريم ، وخلق كثير .
وعاشت أربعاً وتسعين سنة .
وكانت من النساء العوابد الفقيرات المتعفّفات ، صاحبة أوراد ونوافل وأذكار وتلاوة ، وخشية واستغفار ، رضي الله عنها .
توفيت في شوال . وقد روت " المسند " كله ، وروت شيئاً كثيراً عن ابن طبرزد ، وازدحم عليها الطلبة .
وهي أخت الفخر علي في الرضاع والسماع .
- حرف السين -
499 _ ست الفقهاء بنت الزين أحمد بن عبد الملك بن عثمان .
المقدسية .
روت عن : أبي المجد القزويني ، وأبي القاسم بن صصرى ، وغيرهما .
سمع منها : الجماعة .
وماتت في رمضان .
- حرف الصاد -
500 _ الصارم البطروحي .
والي البر بدمشق ، واسمه مَرعَش .
مات في عيد النَّحر . وقد روى ابنه أحمد شهاب الدين الحديث عن القاضي ابن عطاء .
وهو أخو علاء الدين ابن منجا لأمه ، وعم صدر الدين . ودارهم عند باب السلام .
- حرف العين -
501 _ عبد الله البعلبكي .
المعروف بأخي مهدي . وهو والد صاحبنا الفقيه نجم الدين هاشم .
ولد سنة أربع وستمائة .

ومات في ثامن وعشرين جمادى الأولى ببعلبك .
وكان لوناً عجيباً ، ووحشاً عجيباً .
ذكره الشيخ قطب الدبن فقال : كان في أول أمره مستقيم الحال ، ثم خلط في أقواله وأفعاله ، وقطع إصبع يده . زعم أنه أمرها فعصته ، فقطعها .
وكان لجماعةٍ من أهل الضياع فيه عقيدة عظيمة . وقضى أكثر عمره محبوساً في برج قلعة بعلبك ، وحُبِس معه شخص يعرف بقاسم كان يخدمه ويحترمه .
وكان كثيرٌ ممن يقدَم إلى بعلبك يدخل عليه البرج لرؤيته ومشاهدته وسماع كلامه . فيتكلم تارةً بالعجمي ، وتارة بالزنجي ، وبغير ذلك وتظهر منه أنواع من الاختلال .
والذي ظهر لي من أمره أنه كان يميل إلى مذهب الإسماعيلية ، فإنه سافر في شبابه إلى خصونهم ، واجتمع بجماعةٍ من أكابرهم .
قلت : كان ضالاً بلا شك . يتكلم بكفريات ، وإذا سأل من يخدمه عن أمرٍ ، قال : أنت أعلى وأعلم .
وكان إذا ذكروا ابنه يقول : السر بهاشم .
502 _ عبد الرحمن بن يوسف بن محمد بن نصر ابن أبي القاسم بن عبد الرحمن .
المفتي ، القُدوة ، فخر الدين ، أبو محمد البعلبكي ، الحنبلي .
ولد سنة إحدى عشرة ببعلبك .

وسمع من : أبي المجد القزويني ، والبهاء عبد الرحمن ، وابن الزُّبيدي ، وابن اللتي ، والفخر الإربلي ، والناصح ابن الحنبلي ، ومكرم بن أبي الصقر ، وجماعة .
وقرأ القرآن على خاله القاضي صدر الدين عبد الرحيم بن أبي نصر .
وقدم دمشق للاشتغال في سنة ثلاثين ، فتفقَّه على الأمام تقي الدين ابن العز ، وشمس الدين عمر بن المنجا ، وأبي سليمان بن الحافظ . وحفظ كتاب " علوم الحديث " لابن الصلاح ، وعرضه حفظاً على المصنّف . وقرأ الأصول وشيئاً من الخلاف على السيف الآمدي ، وعلى القاضي نجم الدين أحمد بن راجح .
وقرأ في النحو على أبي عمرو بن الحاجب ، ثم على المجد الإربلي الحنبلي . ثم رجع إلى بلده وكان الشيخ الفقيه يحبه ويُكرمه ، وجعله إماماً بمسجد الحنابلة ، فلم يزل يؤم به إلى أن انتقل إلى دمشق .
وقد درس بالجوزية نيابة عن القاضي نجم الدين شمس الدين . ودرس بالصدرية وبالمسمارية نيابةً عن بني المنجا . وولي تدريس الحلقة بالجامع ، ومشيخة مسجد عروة ، ومشيخة النّورية ، ومشيخة الصدرية .
وروى الكثير وأفتى واشتغل وتخرج به جماعة من الفضلاء .

وكان عديم المثل ، كبير القدر .سألت أبا الحجاج الكلبي ، عنه فقال : هو أحد عباد الله الصالحين ، وأحد من كان يظن به إنه لا يحسن يعصي الله تعالى . سمعنا منه طرفاً صالحاً من مسموعاته .
وقال قطب الدين : كان صالحاً ، زاهداً ، عابداً ، فاضلاً ، هو من أصحاب والدي ، رحمه الله اشتغل عليه وقدّمه يصلي به في المسجد . رافقته في طريق مكة ، فرأيته قليل المثل في ديانته وتعبُّده وحُسن أوصافه .
وقال ولده المفتي شمس الدين : كان دائم البِشر يحب الخمول ويؤثره ، ويلازم قيام الليل من الثلث الأخير ، ويتلو القرآن بين العشاءين ، ويصوم الأيام البيض ، وستةً من شوال ، وعشر ذي الحجة والمحرم ، لا يخل بذلك .
ولقد أخبرنا بأشياء فوقعت كما قال لخلائق . وذلك مشهور عند من يعرفه .
وقال لي في صحته وعافيته : أنا أعيش عُمُر الإمام أحمد بن حنبل ، لكن شتّان ما بيين وبينه . فكان كما قال .
وقال لي : يا بني تنزهت عن الأوقاف إذ كان يمكنني وكان لي شيء ، فلما أحتجت إليها تناولت منها .

قلت : حكى لي حفيده فخر الدين أنه قدم دمشق ومعه مبلغ جيد من الدارهم ، فأكل منه مدّة سنين ، وأنفق على أولاده حتى كبروا . ثم تردد إلى الجهات . وكان إمام مسجد ابن عمير الذي بإزاء درب طلحة داخل باب توما ، ويسكن المسجد .
توفي في سابع رجب ، ودفن بتربة الشيخ الموفَّق بسفح قاسوني . وقد أجاز لي مروياته .
روى عنه : ابن الخباز ، وابن العطار ، وشيخنا ابن تيمية ، والمزي ، والبرزالي ، وخلق سواهم .
503 _ عبد العزيز بن الدّميري .
ويعرف بالديريني .
شيخ زاهد ، مشهور ، مقصود بالزيارة ، جالسه ابن سيد الناس وأرّخه .
لقيه بجامع دمنهور ووصفه بالعلم والفهم والصلاح .
504 _ عبد العزيز بن نصر بن أبي الفرج .
الشيخ عز الدين ، أبو الفضل بن الحافظ أبي الفتوح بن الحصري .
سمع من : والده .
وروى بالإجازة عن : المؤيد الطوسي ، وأبي روح الهروي .
سمع منه المصريون والرحالة .
ومات في ثامن رمصان ، ودفن بالقرافة ، وكان من أبناء الثمانين ، وقيل بل جاوز التسعين .
505 _ عبد الغفّار بن محمد بن محمد بن نصر الله .

الشيخ نجم الدين ، أبو المكارم العيدي ، الحموي ، الكاتب المعروف بابن المغيزل ، وبابن المحتسب .
حدّث عن أبي القاسم بن رواحة . وصحب شيخ الشيوخ . وكان كاتب الدَّرج بحماة للملك المنصورو ولولده المظفّر .
وكان المنصور يحبه ويحترمه . ونال من جهته دنيا واسعة . ووقف أوقافاً بحماة . وكان أديباً فاضلاً شاعراً ، حّسن الصُّحبة ، كثير المكارم .
ولد سنة أربعٍ وعشرين وستمائة . وهو أخو شيخنا عبد اللطيف ومن نظمه :
هويت بحرياً إذ سمته تقبيل ما في فيه من درِّ
ينهرني من فرط إعجابه يا ما أحيلى النهر من بحرِ
وله :
يا رب قد أمسيت جارك راجياً حسن المآب وأنت أكرم جارِ
فامنن بعفوك عن ذنوبي إنها لكثيرةٌ وقني عذاب النارِ
506 _ عبد القادر بن أبي الرضا بن معافى .
القاضي ، أبو محمد ، نائب الحكم بالإسكندرية .
كان يروي " جامع الترمذي " ،عن علي بن البنا , وكان عسراً في الرواية جداً ، فلم يسمع منه علم الدين لعسارته .
وذكر لي جمال الدين المزي أنه أتاه ليسمع منه وهو جالس للحكم قال : نحن جلوس لقضاء أشغال المسلمين . فقلت : فأيش نحن .

توفي في هذه السنة ، وسماعه للكتاب سنة إحدى عشرة وستمائة .
ونقلت من خط ابن الفرضي في شيوخه الذين سمع منهم : عبد القادر بن عبد العزيز بن صالح بن سليمان بن معافى القاضي أبو محمد الكندي ، الحجري ، المالكي ، الفقيه ، المفتي ، من بيت العلم والرواية . كان لا يروي إلا بالجهد والشفاعات .ناب في الحكم مدة ، ثم عزل نفسه ، ولزم بيته . وسمع أيضاً من : ابن عماد ، والصفرواي . وأٌقعِد بأخرة . لقبه كمال الدين بن التقي . وقدتلا بالسبع على الصفراوي .
507 _ عبد القدر بن عبد القادر بن خلف .
السّماكيّ ، الأنصاري ، الزملكاني .
روى عن : عمه الخطيب عبد الكريم الزملكاني .
كتب عنه : البرزالي ، وغيره .
ومات في رمضان .
508 _ عبد الوهاب بن حمزة بن محمد .
العدل ، محيي الدين ، قاضي حماة بن محيي الدين حمزة البهراني ، القضاعي .
ولد سنة إحدى وعشرين وستمائة .
وسمع بحماة من عز الدين محمد بن يوسف بن عمر بن بهروز ، بمهملتني ، عوالي طراد ، قال : أخبرتنا شُهدة .
وسماعه من ابن بهروز حضوراً .
وسمع من : ابن رواحة ، ويوسف بن خليل .
وكان عنده فضيلة ونباهة .

توفي في رمضان بحماة ، وقد سمع من جدته صفية القرشية . وكان جد أبيه قاضياً بحماة .
509 _ عبيد الله بن أحمد بن عبيد الله بن أبي الربيع .
الإمام أبو الحسين القرشي ، الأموي ، الأندلسي ، الإشبيلي ، إمام أهل النحو في زمانه .
ولد سنة تسعٍ وتسعين وخمسمائة . واشتغل على أبي الحسن بن الدّباج ، وقرأ عليه " كتاب سيبويه " . وقرأ القرآن على أبي عمر محمد بن أبي هارون التميمي ،عن والده أحمد بن محمد المستوفي سنة خمسٍ وستمائة .
وقرأ أيضاً " كتاب سيبويه " وغيره على أبي علي الشلوبين ، وأذِن له في أن يتصدر للإشغال ، وصار يرسل إليه الطلبة ، ويحصل له منهم على ما يكفيه ، فإنه كان لا شيء له .
وسمع بعض " الموطأ " وبعض " الكافي " على أبي القاسم بن بقي ، وأجاز له .
ولما استولى الفرنج على إشبيلية جاء الإمام أبو الحسين إلى سبتة فسكنها ، وصنّف بها كتاب " الإفصاح " في شرح الإيضاح لأبي علي الفارسي ، بيع بمصر بخمسة وثلاثين ديناراً ، وهو أربع مجلدات كبار .
وله كتاب " القوانين " مجلد كبير ،وله تعليق على سيبويه ، وكتاب كبير في عشر مجلدات " شرح الجمل " وهو كتاب لم يشذّ عنه مسألة من العربية .

قرأت هذه الترجمة علىقائلها أبي القاسم بن عمران ، وقال : حضرت مجلس الأستاذ أبي الحسين ، وسمعت عليه ، وأجاز لي .
وأجازعند موته لكل من أدرك حياته بعد أن رغب في ذلك طلبته .
وخَلَفه في موضعه كبير طلبته أبو إسحاق إبراهيم بن أحمد الغافقيّ .
510 _ عثمان بن نصر الله بن حسان .
أبو عمرو الدمشقي ، الغلفي ، السَّقطيّ .
روى عن : أبي القاسم ابن صصرى ، والناصح بن الحنبلي .
كتب عنه البرزالي ، وجماعة .
ومات في شعبان .
وكان من خيار المسلمين . وكان أبوه شاهداً ، سمع من الخشوعي .
511 _ عطية بن إبراهيم بن عبد الرحمن .
الشيخ سديد الدين ، أبو الماضي اللَّخمي ، الإسكنداني ، المالكي .
روى عن : محمد بن عمار ، والصَّفراوي .
وولد سنة تسعٍ وستمائة .
أخذ عنه : البرزالي ، وأبو العلاء الفرضي ، وجماعة . وحدث في هذا العام ، ولا أعلم متى مات .
512 _ علي بن أسعد بن عثمان بن أسعد بن المنجا .
الرئيس علاء الدين ابن الأجل صدر الدين . وهو ابن أخت واقف الصَّدرية .
توفي ، ولم يبلغ أربعين سنة . وكان فيه حشمة وعقل وتواضع ودين . وكان صديقاً لأبي .
توفي في شوال .

513 _ علي بن أبي الحسن بن أبي المحاسن بن أبي طالب .
أبو الحسن المقدسي ، جدّ صاحبنا شهاب الدين أحمد الظاهريّ لأمه .
ويعرف بالعفيف الداعي ، لأنّه كان يدعو بالسبع الكبير عند الفراغ .
وكان إنساناً مباركاً ، كثير التلاوة .
كتب عنه ابن الخباز ، وأخذ على الإجازات خطّه .
ومات في رمضان . وقد ولد بالمقدس في سنة ست وستمائة . وسمع سنة ثلاث عشرة من زكريا الحميري ، عن النّسابة الجواني ، عن ابن رفاعة ، عن الخلعي حكاية المرأة التي رآها الشافعي باليمن لها بدنان .
514 _ علي بن سالم بن سليمان .
علاء الدين العرباني ، الحصني ، والي زرع .
صودر وطُلب منه مائة ألف درهم ، وعصر فشنق نفسه بالعذراوية في ربيع الأول . ولعلهم شنقوه سراً .
وقد سمع الكثير من ابن عبد الدائم ، وخلق .
وكتب الأجزاء ، ووقف اجزاءه .
515 _ علي بن عبد العزيز .
شيخ القراء بالعراق ، تقي الدين الإربلي ، المقرىء ، المقيم بدار القرآن التي أنشأها بها الدين الدبيلي بدار الخلافة .
وكان فاضلاً ، خيراً ، كثير الرواية . خرج له جمال الدين ابن القلانسي عوالي مسموعاته ومروياته . وكان كثير المحفوظ .

ولد سنة عشرٍ وستمائة في ربيع الأول . ومات في خامس شهر رجب سنة ثمانٍ ، ودفن بقرب بشر الحافي .
نقلت ذلك من خط ابن الفوطي .
قرىء عليه بإجازته من عبد العزيز بن الأخضر ، وأبي منصور بن عفيجة ، ومحمد بن عبيد الحلاوي ، ومشرف الخالصي ، ومحمد بن عبد الله بن المكرَّم ، وأحمد بن سليمان بن الأصفر ، وأحمد بن يحيى الدُّبَيقي ، وإسماعيل بن حمدي البزّار ، وسليمان بن محمد الموصلي ، وخلق .
516 _ علي بن محمد بن منصور بن عفيجة .
عز الدين البغدادي .
سمع " مسند عبد بن حميد " ، من ابن بهروز . وحدث .
مات في ربيع الآخر عن ستٍّ وستين .
أجاز للبرزالي .
517 _ عنبر .
القيم المزي .
روى عن أخي مُعتقه حاطب بن عبد الكريم .وكان أسود اللون .
مات في رمضان بالمزة .
- حرف الفاء -
518 _ فاطمة بنت الزعبي .
المرأة الشاطرة ، الحريرية ، زوجة الشيخ نجم الدين بن إسرائيل الشاعر .
كانت مليحةً تتعانى الرجولية ، وتحلق رؤوس الفقراء وتشلّق ، ولها أخبار .
توفيت في ربيع الأول .
519 _ فخراوي بن محمد بن فخراوي بن هندوية .
أبو محمد الكنجي ، الصوفي ، السُّهرُوَردي الزاهد .

روى عن اللمك المعظَّم تورنشاه بن صلاح الدين ، وإسماعيل بن عزون .
توفي يوم عرفة بالقاهرة .
كتب عنه الفرضي ، وغيره .
- حرف القاف -
520 _ قيصر .
أبو محمد المستنصري ، البادارئي ، فرّاش البادارئية .
حدّث عن : أبي بكر بن الخازن ، وغيره .
وكتب عنه : ابن جعوان ، وعلم الدين البرزالي .
ومات في صفر .
- حرف الميم -
521 _ محمد بن أحمد بن علي
الشيخ كمال الدين ابن النجار الدمشقي ، وكيل بيت المال .
حدّث عن : القزويني ، وابن أبي لقمة ، وأبي القاسم بن صصرى ، وابن البن حضوراً ، وغيرهم .
كتب عنه : ابن الخباز ، والمزي ، والبرزالي وجماعة .
وكان فيه دهاء وشهامة وشرّ الله يرحمه .
مات فجأةً بقريةٍ وحمل على بعير متغير . وسُر بموته أضداده . ودفن بقاسيون وله إحدى وسبعون سنة . وقد كان عُزِل وصودر وجُهلَ أمره قبل الثمانين . ثم ولي تدريس الدَولعية فدرّس بها إلى أن مات في شعبان . وكان يدخل في مكس وحيل ويخاف منه . وله ثروة وتجمُّل .
ودرّس بعده بالدّولعيّة تجاه ابن العطار كمال الدين ابن الزكي .
522 _ محمد بن أحمد بن عطاء الله .
الفقيه شمس الدين المرداوي ، الحنبلي ، الرجل الصالح .

حدث عن : ابن اللتي ، وغيره .
وسمع منه الطلبة .
ومات في ذي القعدة بالجبل .
523 _ محمد بن العفيف سليمان بن علي .
التلمساني ، الأديب ، شمس الدين ، الشاعر بن الشاعر .
تعانى الكتابة ، وولي عمالة الخزانة .ومات شاباً .
وكان فيه عشرة ولعب وخلاعة . وله شعر في غاية الحسن . ومات في رجب .
ومن شعره :
ما أنت عندي والقضي ب اللّدن في حدٍّ سوى
هذاك حرّكه الهواء وأنت حرّكت الهوى
وله :
مولاي إنّا في جوارك خمسةٌ بتنا ببيتٍ ما به مصباح
ما فيه لا لحم ولا خُبز ولا ماء ولا شيء له نرتاح
ما فاتنا إلا التخلل بالعبا فجسومنا لعبت بها الأرواح
كلّ تراه في الكآبة والطوى شَبحاً فنحن الخمسة أشباح
وله :
دمي للهوى إن كان يرضي الهوى حلّ فعدلك لا ربطٌ لديه ولا حلُّ
إليك وما موّهت عني فإنما التجاهل عند العارفين به جهلُ
تحدث في النادي بذكري وذكرها وصار لأهل الحي من أمرنا شغلُ
طريدٌ ولي مأوىً مباحٌ ولي حمى ، وحيدٌ ولي صحبٌ ، غريبٌ ولي أهلُ
وله :
لي من جمالك شاهدٌ وكفيلُ أني عن الأشواق لست أحولُ
ما بال خدك جار في تقسيمه لي ناره ولغيري التقبيلُ

يا من تقاصر ليله لسروره ليلي بحزن الوجد فيك طويلُ
غادرتني بحشىً تذوبٌ ومقلة عبري وجسم خطّهُ التعليلُ
في كل جفن للتسهّد موطن وبكل خد للدموع مسيلُ
يا قدّه والرمح فيه نضارةٌ فعلام في حدّ السنان ذبولُ
أين المعين على الصّبابة أهلها ليخفّ عني الوجد فهو ثقيلُ
وله :
ما للحشيشة فضلٌ آكلها لكنه غير مهدي إلى رَشَدِه
صفراء في وجهه ، خضراء في يده حمراء في عينه ، سوداء في جسده
وله :
لي من هواك بعيده وقريبه ولك الجمال بديعه وغريبه
يا من أعيذ جماله بجلاله حذراً عليه من العيون تصيبه
إن لم تكن عيني فإنك نورها أو لم تكن قلبي فأنت حبيه
هل حُرمة أو رحمة لمتيَّمٍ قد قل منك نصيره ونصيبه
وله من قصيدة :
لحاظك أسياف ذكورٌ ، فمالها كما زعموا مثل الأرامل تعزلُ
وما بال برهان العذارمسلّما ويلزمه دورٌ ، وفيه تسلسلُ
ومن قصيدة :
فكم يتجافى خصره وهو ناحل وكم يتحالى ريقه وهو باردٌ
وله :
بمن أباحك قتلي علام حرّمت وصلي
أنا لك المتمني وغيري المتملي
وليس مثلك يهوى في الحب هجران مثلي
ما دمت تهوى فواصل فذا ربيعٌ مولي

حسبي وحسبك دقن تأتي بفرقة شملِ
وبعد ذاك إذا ما رأيت وجهي فولي
وله :
أسير لحاظ كيف ينجو من الأسرِ ؟ وعاشق ثغر كيف يصحو من السُّكرِ ؟
وأي محبٍّ يلتقي الحب قلبُه ويثبت وقتاً ثم يطمع في صبرِ
ولاسيما صبّ يذوب من الهوى بما جل عن حصرٍ بما دقّ عن خصرِ
يهدّده الواشي فيبكي صبابة فيغرقُ من نهرٍ ويغرق في نهرِ
ففي كل جوٍّ منه نقعٌ من الجوى وفي كل قطرٍ منه وقع من القطرِ
تعلق في أُفق الملاحة كوكباً تألق دُريّاً وضاحك عن درِّ
مضى زمن كانت لديه أحبّه يقومون بالدعوى ويوفون بالنذرِ
ليالي ساهرنا الخلاعة عندما وهبنا الكرى فيها لحادثة الدهرِ
524 _ محمد بن صدّيق بن بهرام .
تاج الدين الدمشقي ، الصفار ، أبو الذهبي البشكار ، أخو محمد بن يوسف ابن يعقوب الإربلي الذهبي لأمه .
سمعا من : ابن الزبيدي ، وابن اللتي ، ومكرم ، والهمداني .
وهو أكبر من أخيه بسنتين . أعرفه جيداً . وكان ديناً ، خيراً ، حسن السمت ، يعمل التحاتج الفضية . وعاش ستاً وستين سنة .
روى عنه : ابن الخباز ، وابن العطار ، المزي ، وابن البرزالي ، وجماعة .

ومات في رمضان ، رحمه الله تعالى .
525 _ محمد بن عبد الرحيم بن عبد الواحد بن أحمد .
الإمام ، المحدث ، القدوة ، الصالح ، شمس الدين ابن الكمال المقدسي ، الحنبلي ، ابن أخي الحافظ الضياء .
ولد في ذي الحجة سنة سبعٍ وستمائة .
سمع من : أبي اليُمن الكندي ، وأبي القاسم الحرستاني حضوراً .
ومن : داود بن ملاعب ، والبلدي ، وأبي الفتوح ، وموسى بن عبد القادر ، والشمس أحمد العطار ، والشيخ العماد إبراهيم ، والشيخ الموفق ، وابن أبي لقمة ، وابن البن ، وابن صصرى ، وزين الأمناء ، وابن راجح ، وأحمد بن طاوس ، وابن الزبيدي ، وخلق كثير .
وحدّث بالكثير نحواً من أربعين سنة . وعُني بالحديث ، وجمع خرَّج وكتب الكثير بخطّه . وقرأ على الشيوخ . وتمم تصنيف الأحكام الذي جمعه عمه الضّياء .
وكان محدّثاً ، فاضلاً ، نبيهاً ، حسن التحصيل ، وافر الدّيانة ، كثير العبادة ، نزِهاً ، عفيفاً ، مخلصاً ، كبير القدر .
روى عنه : القاضي تقي الدين سليمان ، والشيخ تقي الدين ابن تيميَّة ، وابن العطار ، والمزي ، وابن مسلم ، وابن الخباز ، والبرزالي ، وخلق يبقون إن شاء الله تعالى إلى بعد الخمسين وسبعمائة .

وقد حجّ مرتين ، ودرس بالضيائية ، وولي مشيخة الأشرفية التي بالجبل . وغزا غير مرة . وكان كثير التواضع ، كثير الذِّكر ، حسن الشكل ، عليه مهابة وسكون ، وفيه ثروة وإيثار .
وسألت عنه المزي فقال : أحد المشايخ الِجلّة المشهورين بالعبادة والورع والعلم والفضل . سمع الكثير من الإمام أبي محمد بن قدامة ، وغيره .
وسمع من أبي القاسم بن الحرستاني كتاب " مكارم الأخلاق " .
وأجاز له : المؤيد الطوسي ، وأبو روح ، وجماعة .
وقال قطب الدين : توفي ليلة تاسع جمادى الأولى ، ودفن بمقبرة الشيخ الموفق .
وحكي لي عنه إنّه حفر مكاناً بالصالحية لبعض شأنه ، فوجد جرّةٌ مملوءة دنانير ، وكانت معه زوجته تعينه على الحفر ، فاسترجع وطمّ المكان ، وقال لزوجته : هذه فتنة ، ولعل لهذا مستحقّين لا نعرفهم . وعاهدها على أنها لا تشعر بتلك الجرة أحداً ، ولا تتعرَّض إليها . وكانت قرينة صالحة مثله ، فتركا ذلك تورعاً مع فقرهما وحاجتهما . وهذا غاية الورع والزهد .
526 _ محمد بن عبد الكريم بن دُرارة .
الشيخ الصالح ، المؤذن ، أبو الفضل ، جمال الدين المصري ، المحدث .
ولد سنة اثنتين وستمائة .

وسمع وقد كبر من : ابن المقير ، وابن رواج ، وجماعة من أصحاب السلفي .
ونسخ الكثير ، ووقف كتبه وأجزاءه .
وكتب عنه : البرزالي ، والمصريون .
ومات رحمه الله تعالى في شعبان .
527 _ محمد بن عبد الواحد بن الواعظ أبي بكر بن سليمان بن علي بن الحموي .
العدل ، كمال الدين .
أحد الشهود تحت الساعات .
روى عن : عن ابن الزبيدي .
سمع منه الجماعة .
ومات في جمادى الآخرة .
528 _ محمد بن عثمان بن سليمان .
المحدث المفيد ، الزاهد ، ضياء الدين ، أبو عبد الله الزرزاري .
سمع : محمد بن عماد الحراني ، وجماعة .
كتب عنه المصريون .
وذكره الفرضي فقال : محدث مُكثِر ، زاهد ، عابد ، متوجه إلى الله ، مراقبٌ للسُّنَّة في حركاته ، منقطع . توفي بالقاهرة في تاسع شوال .
وقال غيره : كان يمتنع من التحديث . وألف في مذهب الشافعي أشياء وغسلها . وتلا بالسبع على : الصفرواي ، وجعفر ،وابن الرّمّاح ، وابن ماسويه ، والعَلَم السخاوي .
529 _ محمد بن عمر بن علي بن رشيد .
كمال الدين ، أبو حامد بن الشيخ شرف الدين ابن الفارض .
سمع من : أبيه ، وأبن رواج .
وأجاز له المؤيد الطوسي ، وأبو روح ، وجماعة .

كتب عنه : البرزالي ، وابن سامة ، والمصريون .
ومات بالقاهرة في ربيع الأول .
530 _ محمد بن المبارك بن يحيى بن المبارك بن المحرمي .
كمال الدين ابن الصاحب فخر الدين .
من بيت الرئاسة والفضل .
سمع من : السُّهرُوردي ، وحسن بن السيد .
وكان شيخ رباط المسجد .
ولد سنة تسعٍ وستمائة .
ومات في رمضان .
531 _ محمد بن محمود بن محمد بن عبّاد .
الكافي ، العلامة ، شمس الدين ، أبو عبد الله الإصفهاني ، الأصولي .
قدم الشام بعد الخمسين وستمائة فناظر الفقهاء واشتهرت فضائله .
وسمع بحلب من طغريل المحسني ، وغيره .
وانتهت إليه الرئاسة في معرفة أصول الفقه : صنَّف وأقرأ وشرح " المحصول " لابن خطيب الرّي شرحاً كبيراً حافلاً ، وصنَّف كتاب " القواعد " مشتملاً على أربعة فنون : أصول الفقه ، وأصول الدين ، والمنطق ، والخلاف ؛ وهو أحسن تصنيفه . وله كتاب " غاية المطلب في المنطق " . وله معرفة جيدة بالنحو ، والأدب ، والشعر ، لكنه قليل البضاعة من الفقه ، والسنة ، والآثار .

ولي قضاء منبج في الأيام الناصرية ، ثم دخل ديار مصر ، وولي قضاء قوص ، ثم ولي قضاء الكرك ، ثم رجع إلى مصر وولي تدريس المدرسة الصاحبية البهائية بمصر ، وأعاد وأفاد . ثم ولي تدريس مشهد الحسين ، وتدريس الشافعي ، رحمه الله .
وتخرَّج به خلق ، ورحل إليه الطلبة ؛ وكتب عنه الحديث : علم الدين البرزالي ، وغيره .
توفي في العشرين من رجب بالقاهرة . وكان مولده بإصباهان سنة ست عشرة وستمائة .
532 _ محمد بن مظفَّر بن سعيد .
الشيخ شمس الدين الأنصاري ، المصري .
سمع : عبد الرحيم بن الطُّفيل ، ويوسف بن المخيلي ، وجماعة .
ورحل إلى الشام ، فقرأ بنفسه على ابن رواحة ، وغيره .
وكان عدلاً حنفياً ، فاضلاً ، عالماً ، يقظاً .
توفي بالفيوم في ذي الحجة .
533 _ محمد بن يحيى بن عطاء الله بن خير خليفة .
الشيخ شرف الدين ، أبو عبد الله الهمداني الإسكندراني ، المالكي ، الضري .
ويعرف بابن الحضرمي .
حدث عن : جعفر الهمداني ، وغيره .
وعاش أربعاً وسبعين سنة .
أخذ عنه : البرزالي ، والمزي ، وجماعة .
وكان من كبار المالكية ، ومن أبناء الدنيا أُولي الثروة .
مات في رجب .

534 _ محمد بن يحيى بن محمد بن خلف .
أبو عبد الله الهمداني ، المصري ، الشافعي ، كمال الدين المحدّث .
سمع من : مرتضى بن حاتم ، ويوسف بن المخيلي ، وعبد الرحيم بن الطفيل .
وكان يتعاسر على الطلبة .
توفي في سادس عشر ربيع الآخر .
535 _ محمود الملك المنصور شهاب الدين بن السلطان الملك الصالح عماد الدين إسماعيل بن العادل .
رأيته شيخاً مهيباً ، أبيض الرأس واللحية ، ضخماً ، رَبعة من الرجال ، مليح الشكل ، يلبس قباءً وعمامة مدوَّرة . وقد سلطنه [ أبوه بدمشق . وركب في الدَّست بأُبَّهة الملك في حدود سنة أربعين وستمائة . وكان يوماً مشهوداً .
وقد روى عن : ابن الزبيدي ، وابن اللتي .
كتب عنه جماعة من المحدثين ؛ وتنقّلت به الأحوال إلى أن احتاج وصار يطلب بالأوراق من الأمراء وغيرهم .
قال لي ابن أم مكتوم على سبيل المبالغة : رأيته سلطاناً ورأيته يستعطي .
توفي في شعبان ، ودفن بتربة أم الصالح . وولد ببصرى بقلعتها سنة تسع عشرة .
536 _ مظفَّر بن عبد الصمد بن خليل بن مقلِّد .
الشيخ المعمَّر ، شمس الدين بن الصائغ الأنصاري ، الدمشقي .

حدَّث عن : أبي القاسم بن الحرستاني ، وأبي القاسم بن صصرى .
ولبس الخرقة ببغداد من الشيخ شهاب الدّين .
وعاش اثنتين وثمانين سنة .
توفي في مستهل جمادى الأولى بقرية بلياثا .
أخذ عنه : ابن الخباز ، والمزي ، والبرزالي ، والطلبة .
وثنا عنه القاضي شهاب الدين بن المجد الإربلي .
537 _ معن .
الأمير الكبير عز الدين أيبك أمير شكار . ويعرف بمعن .
قال قطب الدين : كان رجلاً خيّراً ديّناً ، واسطة خير . له حُرمة وافرة عند الملك المنصور .
استشهد في ربيع الأول على حصار طرابلس ، جاء سهمٌ في حدقته فكانت منيّته فيه ، ودفن بقبور الشهداء هناك ، وهو في عشر السبعين .
538 _ منصور ابن صاحب الديوان علاء الدين عطا ملك .
الجويني ، ثم البغدادي ، لقبه نظام الدين .
قتلوه في رجب وهو شاب . وأمه هي شمس والدة الست رابعة بنت ولي العهد أحمد بن المستعصم . ودفن بتربة والدته . وكان قد سمع " المقامات " من الشيخ فخر الدين عبد الله بن . . . ، عن منوجهر ، عن المصنّف . وكتب على ياقوت .
539 _ منكورس ابن الأمير ركن الدين الفارقاني .
كان رجلاً خيراً ، مشكور السيرة ، مجتهداً في الغزاة وأمر حصار طرابلس .

وكان متسلماً منجنيقاً ، فطلع على الستارة بحذرٍ ، فجاءه حجر منجنيق اتلفه في ربيع الأول ، ودفن هناك بقبور الشهداء .
وأظنه منسوباً إلى الأمير شمس الدين الفارقاني سنقر الظاهري .
540 _ المهذب بن أبي الغنائم بن أبي القاسم .
العدل الكبير ، زين الدين التنوخي ، الشافعي ، كاتب الحكم .
انتهت إليه رئاسة الشروط بدمشق . وكان بارعاً بصيراً بعللها ، مليح الخط ، عدلاً مبرزاً ، خبيراً بالأحكام . وحصّل من الكتابة جملة صالحة ، وأُلزم بشهادة ديوان الخزانة مدة ،ثم استعفى فأُعفي .
وقد طُلب لينوب في القضاء بدمشق في أيام القاضي بهاء الدين ابن الزكي فامتنع من ذلك لأن الكتابة كانت أكثر تحصيلاً له وأهون عليه .
وكان قد قرأ القراءآت على السخاوي فيما أرى ، وتفقه .
وحدث عن : مكرم ، وابن اللتي ، وجماعة .
ولد سنة ثمان عشرة وستمائة .
وتوفي في حادي عشر رجب ، وكانت له جنازة حفلة .
- حرف الياء -
541 _ يحيى بن سالم بن طلائع .
الشيخ زين الدين الياسوفي .
حدَّث عن : ابن الزبيدي .
مات بخانقاه الطواويس في ربيع الآخر .
542 _ يحيى بن عبد الكافي بن يحيى بن مسلم .

الشيخ محيي الدين ابن الشمّاع المصري .
وقيل بل لقبه العماد .
ولد سنة تسعٍ وستمائة ، وكان له حانوت بالبزّازين .
وروى عن : فخر القضاة أحمد بن الجباب .
وكان يقال : ما فاتته صلاة في جامع مصر منذ أربعين سنة ، فإنه كان ينوب في الإمامة بجامع عمرو بن العاص .
سمع منه : علم الدين البرزالي ، وطلبة المصريين ] .
543 _ يحيى بن المقرىء عيسى ابن المحدث عبد العزيز بن عيسى .
الشيخ ناصر الدين اللخمي الإسكندراني .
روى عن : أبيه ، ومحمد بن عماد .
سمع منه : المزي ، والبرزالي ، وجماعة .
544 _ يعقوب بن بدران بن منصور بن بدلان .
الإمام ، المقرىء ، المجوِّد ، تقي الدين ، أبو يوسف القاهري ، ثم الدمشقي المقرىء المعروف بالجرائدي . شيخ الإقراء بالمدرسة الظاهرية ، وغيرها بالقاهرة .
كان إماماً مبّرزاً في علم القراءآت .
أخذ القراءآت بدمشق عن السخاوي ، وابن باسويه .
ورحل إلى أبي القاسم بن عيسى فقرأ عليه ، وعلى غيره .
وحدث عن : ابن الزبيدي ، وابن اللتي ، وغيرهما .
وانتفع به الطلبة .
قرأ عليه : ابنه العماد محمد ، واشيخ نور الدين الشطنوفي ، وغير واحد .
وسمع منه المحدثون .

توفي في شعبان ؛ وعمل قصيدة في القراءآت حل فيها رموز " الشاطبية " وصرَّح بهم . وأثبت الأبيات ، عرض كل بيت فيه رمز وأقرّ سائر القصيدة على حالته .
* * *
وفيها ولد :
بدر الدين محمد بن الممولى علاء الدين علي بن محمد بن سليمان بن غانم الشافعي الكاتب ، في صفر .
وبرهان الدين إبراهيم بن أحمد الزُّرعي ، الحنبلي ،
وجمال الدين محمد بن محيي الدين قاضي الزبداني ،
وعز الدين محمد بن أحمد بن المنجا التنوخي ،
وعلي بن قطب الدين عبد الكريم المنبجي الحلبي .
سنة تسع وثمانين وستمائة
- حرف الألف -
545 _ أحمد بن الطبيب الحاذق أبي إسحاق إبراهيم بن أحمد بن سونج .
الصالحي ، أخو شيخ البكرية إسماعيل ، والمحدّث عماد الدين حسن ، والفقير حسين ، والفقيه محمد العطار ؛ وخمستهم فيهم دين وجودة .
سمع : أحمد بن عبد الدائم . ولم يزد .
546 _ أحمد بن عبد الله بن محمد بن عياش .
الصالحي .
روى عن : ابن اللتي .
ومات في شوال .
[ حدث عنه : البرزالي ، وغيره ] .
547 _ أحمد بن عبد الرحمن بن محمد بن أحمد بن محمد بن قدامة .

قاضي القضاة ، نجم الدين ، أبو العباس ابن شيخ الإسلام شمس الدين ابن أبي عمر المقدسي ، الحنبلي .
كان مولده في سنة إحدى وخمسين وستمائة .
وسمع حضوراً من خطيب مردا .
وسمع من : إبراهيم بن خليل ، وابن عبد الدائم .
ولم يحدّث . رأيته ، وكان شاباً ، مليحاً ، مهيباً ، تام الشكل ، بديناً ، ليس له من اللحية إلا شعرات يسيرة ، وكانت إليه مع القضاء خطابة الجبل والإمامة بحلقة الحنابلة ، ونظر أوقاف الحنابلة .
وكان حسن السيرة في أحكامه ، مليح البزة ، ذكيّاً ، مليح الدرس له قدرة على الحفظ ، وله مشاركة جيدة في العلوم . وله شعر جيد ، وفضائل .
فمن نظمه :
آيات كتب الغرام أدرسها وعبرتي لا أطيق أحبسُها
لبست ثوب الضَّنى على جسدي وحُلَّه الصبر لست ألبسُها
وشادن ما رنا بمقلته إلا سبى العالمين نرجسُها
فرجهه جنة مزخرفة لكن بنبل الحتوف يحرسُها
وريقه خمرة معتقة دارت علينا من فيه أكوسُها
يا قمراً أصبحت ملاحته لا يعتريها عيبٌ يدنِّسها
صِل هائماً إن جرت مدامعه تلحقها زفرة تُيبِّسُها
ولي نجم الدين القضاء في حياة والده لما عزل نفسه .

وتوفي في ثالث عشر جمادى الأولى في أول الليل ، وقيل في آخر نهار الثاني عشر ، ودفن بمقبرة جده من الغد ، وشيعه الخلق . وعاش ثمانياً وثلاثين سنة ، وخلف ابنين : سعد الدين الخطيب ، وفخر الدين الخطيب .
وقد حج مرتين ، وحضر غير غزوة . وكان يركب الخيل ، ويلبس السلاح .
548 _ أحمد بن عيسى بن رضوان .
الشيخ كمال الدين ، ابو الضياء الكناني ، العسقلاني ، الشافعي ، قاضي المحلة . لا أعلم متى توفي . وقد لقيه الفرضي وسمع منه في حدود سنة سبعٍ وعشرين .
وحدّث عن : ابن الجميزي . وكان يعرف القليوبي . قد شرح " التنبيه" في اثني عشر مجلداً . وصنّف في علوم القرآن .
وكان ديناً ، صالحاً ، مفتياً .
549 _ أحمد بن عيسى بن حسن .
علم الدين [ الزَّرزاري ] السنجاري ، ابن أخي قاضي القضاة أبي العباس الخضر .
ولد بالخابور سنة تسعٍ وعشرين وستمائة .
وسمع من : الساوي ، وسبط السِّلفي .
وحدّث . ومات بالقاهرة في جمادى الأولى .
550 _ أحمد بن منعة بن مطرّف .
الصالح ، عماد الدين ، الحوراني ، الصالحي . والد شيخنا محمد .
روى عن : القزويني ، والمجد .
كتب عنه : ابن الخباز ، والبرزالي ، وجماعة .

ومات في ربيع الآخر .
551 _ أحمد بن ناصر بن طاهر .
العلامة ، برهان الدين الحسيني ، الشريف ، الحنفي ، إمام محراب الحنفية الذي بمقصورة الحلبيين بدمشق .
كان مفتياً ، عالماً ، زاهداً ، عابداً .
توفي في بيته بالمنارة الشرقية في شوال .
وقد صنف تفيسراً في سبع مجلدات ، وصنّف في أصول الدين كتاباً فيه سبعون مسألة . وذكر أنه سمع من ابن اللتي ، وغيره .
وقد ساح مدةً في برية الخطا ، وترك دنيا واسعةً وتجارات وفرَّ بدينه وتزهَّد وتصوَّف .
552 _ أحمد بن يوسف بن إسماعيل .
الشهاب المقدسي ، الحنبلي ، الذهبي ، مؤذن المدرسة النورية . أخو الموفق الشاهد .
روى عن : ابن المقير .
ومات في رجب .
وكان شيخاً ظريفاً بزي الفقهاء .
553 _ إبراهيم بن أسعد بن المظَّفر بن حمزة بن أسد .
الرئيس ، مجد الدين ابن المولى مؤيد الدين التميمي ، الدمشقي ، ابن القلانسي .
أخو الصاحب عزالدين حمزة .
كان مليح الكتابة ، حسن الشكل والبزة ، له إلمام بالأدب . وله شعر .
وخدم في الجهات . ومات شاباً في ذي القعدة ولم يعقب .
وله وقفٌ على الصدقة .
554 _ إسحاق بن جبريل .

الحكيم ، المنجم ، كرز الدين الديلمي ، السوري .
قال ابن الفوطي : عارف بالمواليد وعملها ، وبالتقاويم ، دائم الاشتغال بهذا الفن . أكثر مواليد أهل بغداد بخطه . له كتاب في التواريخ السماويات والأرضيات . سألته عن مولده فقال : في سنة تسعٍ وستمائة .
وتوفي في ذي الحجة .
555 _ إسحاق الفجال .
صالح ، زاهد ، يتكلم بأشياء حسنة وحِكَم نافعة .
توفي بدمشق في شوال .
556 _ إسماعيل بن عبد الرحمن بن مكي .
الفقيه ، مجد الدين المارديني . كان في الأول حنبلياً ، ثم تحول شافعياً ، وأتقن المذهب . ودرس بالأتابكية بجبل قاسيون ثم ولي قضاء حلب .
وذكر أنه قرأ " التحصيل " بالرّوم على مصنّفه السّراج الأرموي . وكان إماماً ، كثير الفضائل .
توفي بالصالحية ، وصُلّي عليه بجامع العقيبة . وحُمل إلى مسجد فلوس فدفن بتربة البرهان الموصلي ، إلى جانب صاحبه الشيخ مجد الدين محمود الكردي ، وبينهما خمسة أيام .ماتا في شوال .
557 _ إسماعيل بن عز القضاة علي بن محمد بن عبد الواحد بن أبي اليمن .
الشيخ الزاهد ، العابد ، العالم ، فخر الدين ، أبو الفداء الدمشقي .

كان كاتباً ، أديباً ، شاعراً ، خدم في الجهات ، وتزهَّد بعد ذلك .
ولد سنة ثلاين وستمائة ، ودخل في جملة الشعراء على الملك الناصر بدمشق ، فلمّا انجفل الناس ندبه هولاكو إلى مصر . دخلها وترك الخدمة وتزهّد ،وأقبل علىشأنه ، ولزم العبادة ، فاجتمع بالشيخ محيي الدين ابن سُراقة فقال له : إن أردت هذا المعنى فعليك بتصانيف محيي الدين ابن العربي . فلما رجح إلى دمشق انقطع ولزم العبادة ، وأقبل على كتب ابن العربي فنسخها وتلذذ بها . وكان يلازم زيارة قبره ويبالغ في تعظيمه . والظنّ به أنه لم يقف على حقيقة مذهبه ، بل كان ينتفع بظاهر كلامه ، ويقف عن متشابهه ، لأنه لم يحفظ عنه ما يُشينه في دينه من قولٍ ولا فعلٍ ، بل كان عبداً قانتاً لله ، صاحب أوارد وتهجُّد ، وخوف ، واتباغ الأثر ، وصدق في الطلب ، وتعظيم لحرمات الله تعالى . لم يدخل في تخبياطات ابن العربي ، ولا دعا إليها . وكان عليه نور الإسلام وضوء السنة . رضي الله عنه .
وكان ساكناً بالعزيزية ، حافظاً لوقته ، كثير الحياء والتواضع والسكينة ، كتب الكثير بخطه ، ولم يخلف شيئاً من الدنيا ، ولا كان يملك طاسة . وفرغت نفقته يوم موته .

وكان شيخنا ابن تيمية يعظمه ويبالغ ، حتى وقف على أبيات له أولها :
وحياتكم ما إن أرى لكم سوى إذ أنتم عين الجوارح والقوى
فتألم له وقال : هذا الشعر عين الاتحاد . قلت : إنما إراد أن ينظم قوله عليه السلام : " فإذا أحببته كنت سمعه الذي يسمع به " . الحديث .
فقال : سياق الحديث يدل على بطلان هذا . وهو قوله : فبي يسمع وبي يرى ، وما في الحديث أن الباري تعالى يكون عين الجوارح ، تعالى الله عن ذلك .
قلت : لم أجد هذه اللفظة " فبي يسمع وبي يبصر " إلخ .
ومن شعره :
أوفدَ الله أعطاكم قبولا وكان لكم حفيظاً أجمعينا
إنِ الرحمن أذكَرَكم بأمري هناك فقبّلوا عني اليمينا
فإني أرتجي منه جناناً لأن إليه في قلبي حنينا
وأرجو لثم أيدٍ بايعته إذا عدتم بخيرٍ آمنينا
وله :
أتريد لثم يمينه في بيته من غير ما نَصَب وجهد يُرتضى
هيهات إلا أن تخوض بعزمةٍ موج الجبال إليه في بحر الفضا
أتنال فرض زيارةٍ لرسوله خير الأنام ولم تذُق مر القضا
لم أنس هزّاً للركاب بحيث لا ظلّ فيمنع هيكلي أن يرمضا
وتكاد نفسي أن تفيض مشقة لو لم أثبت عندها فأفوّضا

وكأنما كسر القفار مقعَّرٌ إذا لم يكن أحد به أن ينهضا
وكذا الأخيضر ذاق أصحابي به عند الورى وهناك موتاً أبيضا
فسقاهم ربي حلاوة رحمةٍ مُزِجت ببرد العفو في كوب الرضا
وله :
وزهر شموع إن مَدَدن بَنَانَها تمحو سطور الليل نابت عن البدرِ
ففيهنّ كافوريّة خِلت أنها عمود صباحٍ فوقه كوكب الفجرِ
وصفراء تحكي شاحباً شاب رأسه فأدمعه تجري على ضيعة العمرِ
وخضراء يبدو وقدُها فوق خدّها كنرجسةٍ تُزهى على الغصن النضرِ
ولا غرو إن تحكي الأزاهير حُسنها أليس جناها النحلُ قِدماً من الزَّهر ؟
وله ، وقد لامه بعض الفضلاء على إقباله الزائد على كتب ابن العربي .
فقال :
يقولون دع ليلى لبثنة كيف لي وقد ملكت قلبي بحسن عتدالها
ولكن ان اسطعتم تردون ناظري إلى غيرها فالعين نصب جمالها
فأُقِسم ما عاينتُ في الكون صورةً لها الحُسن إلا قلت : طيف خيالها
ومن لي بليلى العامرية إنها عظيم الغنى من نال وهمَ وِصالها
وما الشمس أدنى من يدية لامسٍ لها وليس السُّها في بُعد نُقطة خالها
وأبدت لنا مرآتها غيبَ حضرة غدَت هي مَجلاها وسرُّ كماله

فوا حبّها حبي وممكن وجودها وصالي وعدّوا سلوتي من محالها
وحسبي فخراً إن نسيتُ لحبها وحسبي قربا أن خطَرت ببالها
وله :
يا سيدي قمتُ صُعلوكاً على الباب وطال قرعي بإلحاف وإطنابِ
ولو جمعت سؤال السائلين لكم لما انتهت فيك آلامي وآرابيِ
وفي غناك يقلّ الكون أجمعه لسائلٍ واحدٍ يا خير وهابِ
ودارُ دنيا بي ضاقت عن نوالكم لكنّها دارُ أعمال وآدابِ
فزوّدوني من فقرٍ ومسكنةٍ ومن سجود ومن تقبيل أعتابِ
ومن شعره :
والنّهر قد جُنّ بالغصون هوّى فراح في قلبه يمثّلها
فغار منه النسيمُ عاشقها فجاء عن وصله يميّلها
توفي الشيخ فخر الدين بمنزل أخيه بالقرب من المدرسة الجوهرية ليلة الأربعاء الحادي والعشرين من رمضان ، وشيعه الخلق ، ودفن بتربة أولاد ابن الزكي إلى جانب قاضي القضاة بهاء الدين بقاسيون ، وتُليت على قبره ختمات ، ورؤيت له منامات حسنة .
سمع منه : البرزالي ، وغيره .

وله أوراد وأعمال زكية وخوف وورع يمنعه من جهرمة الاتحاد ، ويُشعر تقواه بانه ما دقّق في مذهب الطائفة ولا خاص معانيهم . ولعل الله تعالى حماه للزومه العبادة والإخلاص . وقد نسخ " جامع الأصول " ، وانتفع بالحديث فالله يرحمه .
والظاهر أنه كان يُنزل كلام محيي الدين على محامل حسنة وتمحّل العارفين . فما كل من عظَّم كبيراً عرف جميع إشاراته . بل تراه يتغالى فيه مجملاً ، ويخالفه مفصّلاً ، من غير أن يشعر بالمخالفة . وهذا شأن فرق الأمة نبيّها صلى الله عليه وسلم ، تراهم منقادين له أتم انقياد ، وكل فرقة تخالفه في أشياء جمة ولا شعور لها بمخالفته . وكذا حال خلائق من المقلدين لأئمتهم يحضّون على اتباعهم في كل مسألةٍ ويخالفونهم في مسائل كثيرة من الأصول والفورع ، ولا يشعرون بارتكاب مخالفتهم ولا يصغون ، نعوذ بالله من الهوى وأن نقول على الله ما لا نعلم . فما أحسن الكف والسكوت ، وما أنفع الورع والخشية .
وكذلك الشيعة تبالغ في حبّ الإمام علي ، ويخالفونه كثيراً ، ويأولون كلامه ، أو يكذبون بما صح عنه . ولعل الله تعالى أن يعفو عن كثيرٍ من الطوائف بحسن قصدهم وتعظيمهم للكتاب والسُّنّة .
- حرف الباء -

558 _ بلاشو بن عيسى بن محمد .
سيف الدين الجندي .
روى عن : السخاوي .
كتب عنه : الفرضي ، والبرزالي ، والجماعة .
ومات في شوال .
- حرف الحاء -
559 _ حسّان بن سلطان بن رافع بن منهال بن حسّان بن عيسى .
الفقيه ، عماد الدين اليونيني ، خطيب قرية زحلة .
ولد سنة ثلاثٍ وعشرين .
وسمع من : أبي القاسم بن رواحة ، وإسماعيل بن ظفر .
وصحب الشيخ إبراهيم البطائحي .
وكان صالحاً ، خيراً ، تالياً ، ذاكراً ، فقيراً ، بيته مأوى الأضياف .
توفي رحمه الله في ربيع الآخر .
560 _ حسن بن زيادة بن رسلان .
نفيس الدين المصري .
قال الفرضي : كان إماماً ثقة ، مقرئاً ، زاهداً ، متصدراً بجامع مصر من أهل العبادة .
روى عن : عبد الرحيم بن الطُّفيل ، والعَلَم بن الصابوني .
ومات في شعبان .
- حرف الخاء -
561 _ الخضر بن سعد الله بن عيسى بن حُبيش .
عماد الدين الرَّبَعي ، المعروف بابن دبُوقا .
أديب كاتب ، حَسَن العشرة ، كتب الانشاء للمشد علاء الدين الشُّغري ، ثم ولي مشارفة بعلبك . ونُكب وصودر غير مرة . وله شعر حسن .
توفي كهلاً في سادس ربيع الأول بدمشق .
ورى عن : اليلداني ببعلبك .

سمع منه : البرزالي .
- حرف السين -
562 _ ست الأهل بنت المحدّث أبي الفتوح نصر بن الحُصري .
توفيت بالقاهرة في صفر . قاله الفرضي .
563 _ ست الأمناء بنت أبي نصر عبد الرحيم بن محمد بن الحسن بن عساكر .
روت عن : أبيها ، وغيره .
كتب عنها : البرزالي ، وجماعة .
وماتت في ذي القعدة . وأجاز لها : المؤيَّد ، وأبو روح .
- حرف الطاء -
564 _ طرناطي .
نائب المملكة ، الأمير الكبير حسام الدين ، أبو سعيد المنصوري ، السيفي .
كان من رجال العالم رأياً وحزماً ودهاء وذكاءً وشجاعة وسياسة وهيبةً وسطوة .

اشتراه المنصور في حال إمرته من أولاد الموصلي ، فرآه مجيباً لبيباً ، فترقَّى عنده إلى أن جعله أستاذ داره ، وفوّض إليه جميع أموره ، واعتمد عليه . فلمّا ولي السلطنة جعله نائبه ، ورد إليه أمر المماليك ، فكان ليس فوق يده يد . وكان له أثرٌ ظاهر يوم وقعة حمص . وكان السلطان لا يكاد يفارقه إلا عن ضرورة . وقد سيّره إلى الأمير شمس الدين سُنقُر الأشقر ولمحاصرته فدخل دمشق دخولاً مشهوداً لا يكاد يدخله إلا سلطان من التجمُّل والزينة ولعب النِّفط . ثم سار إلى صهيون ، واننزع من سنقر الأشقر بلاده , وحلف له وأنزله ، ورجع وهو معه . وقد حصل طرنطاي من الأموال والخيل والمماليك والأملاك وغير ذلك ما يفوق الإحصاء . وبنى مدرسةً بالقاهرة ، ووقف على الأسرى . وكان مليح الشكل ، مهيباً لم يتكهل .
ولمّا تسلطن الأشرف استبقاه أياماً حتى رتب أموره ، واستقل بالملك .
ثم قبض عليه ، وكان في نفسه منه ، فبسط عليه العذاب إلى أن أتلفه ، وصبر المسكين صبراً جميلاً ، فقيل إنه عُصر إلى أن هلك ، ولم تسمع منه كلمة .

وكان بينه وبين علم الدين الشجاعي منافسة وإحن ، فقيل إن الملك الأشرف سلّمه إليه ليعذبه , ولما مات حُمل إلى زاوية الشيخ عمر السعودي ، فغسلوه وكفّنوه ، ودفن بظاهر الزاوية ، فذكر فقير من الزاوية قال : لما أتوا به كان له رائحة منكرة جداً ، ولما غسلوه تهرأ وتزايلت أعضاؤه .
وذكر أن جوفه كان مشقوقاً ، قال ذلك الشيخ قطب الدين .
ثم قال : رحمه الله وعفا عنه فلقد كان معدوم النظير ، ولولا شُحُّه وبذاذة لسانه لكان أوحد زمانه .
قيل إنه خلَّف من العين المصري ألف ألف دنيار وستمائة ألف دينار , ومن الكلوتات والحوائص والأواني والأسلحة والمتاجر والخيول والغلمان والأملاك ما لا يحصى كثرةً ، فاستولى الأشرف على المجموع ، وأفضى الحال بأولاده وحُرمه إلى أن بقوا بلا قوت إلا ما يُسيّره إليهم بعض الأعيان على سبيل الصلة . إن في ذلك لعبرة . وتوفي ولم يبلغ الخمسين .
قلت : لم يذكر وفاته في أي شهر .
565 _ طيبرس .
الأمير الكبير ، الحاج علاء الدين الوزيري ، صهر السلطان الملك الظاهر .
توفي بمصر في ذي الحجة . وكان ديناً ،كثيرالصدقات ، قليل الأذية رحمه الله .

أوصى بثلاثمائة ألف درهم أن تنفق في ضعفاء الجند . ووقف خاناً كبيراً بالعقيبة على الصدقة .وله ولد من أمراء الدولة في هذا الوقت ، وهو عام أربعة عشرة وسبعمائة .
- حرف العين -
566 _ عبد الله بن خير بن حميد .
أبو محمد القرشي ، البخاري .
روى عن : محمد بن عمار .
ومات بالإسكندرية في تاسع صفر .
كتب عنه أهل الثغر والرحالة .
567 _ عبد الله بن محمد بن حسّان بن رافع .
العدل ، عماد الدين ، أبو بكر العارمي ، خطيب الموصل .
سمعه أبوه حضوراً وسماعاً .
وروى عن : ابن أبي لقمة ، وأبي محمد بن البن ، وزين الأمناء ، والقزويني ، والكاشغري ، وابن الزبيدي ، وجماعة .
وسمع بمكة من : أبي علي الحسن بن الزبيدي ، وإبراهيم بن الخير .
أخذ عنه : ابن الخباز ، وابن العطار ، والمزي ، والبرزالي ، والطلبة
وكان فقيهاً فاضلاً عالي الإسناد مكثراً . أجاز لي مروياته .
وتوفي في سابع صفر وله ثلاثٌ وسبعون سنة .
حج سنة ثمانٍ عشرين ، وهو مراهق ، وحج سنة ثمانٍ وثمانين ، وبين الحجتين ستون سنة .
568 _ عبد الله بن محمد بن الشَّرَف عبد الله بن الشيخ أبي عمر المقدسي .
فخر الدين ، سبط الشيخ شمس الدين .

سمع الكثير ، وتفقه ، ومات شاباً في جمادى الأول .
569 _ عبد الرحمن بن الزَّين أحمد بن عبد الملك بن عثمان .
الشيخ شمس الدين ، أبو الفرج المقدسي ، الحنبلي .
ولد في ذي القعدة سنة ست وستمائة .
وسمع حضوراً من : عبد الملك بن مندوية ، وغيره .
ثم سمع من : الكندي ، وأبي القاسم بن الحرستاني ، وداود بن ملاعب ، وأبي عبد الله بن البناء ، وأبي الفتوح بن الجلاجلي ، وموسى بن عبد القادر ، والشيخ الموفق ، وابن راجح ، وابن البن ، وابن أبي لقمة ، وطائفة .
ورحل هو والسيف بن المجد ، والتقي بن الواسطي فسمعوا ببغداد من : الفتح بن عبدالسلام ، وأبي الحسن بن بوزيدان ، وعبد السلام الداهري ، وعمر بن كرم ، وخلق سواهم .
وأجاز له : أبو الفخر أسعد بن سعيد ، وعين الشمس الثقفية ، وزاهر بن أحمد ، وأبو أحمد بن سكينة ، وعمر بن طبرزد .

وكان فقيهاً ، عالماً ، صالحاً ، ثقه ، نبيلاً ، عابداً ، مهيباً ، متيقّظاً ، واسع الرواية ،عالي الإسناد . تفرد ببعض مروياته . وسمع منه خلق كثير ، منهم : ابن الخباز ، وأبو الحسن الموصلي ، وابن العطار ، وابن مسلم ، وابن تيمية ، والمزي ، والبرزالي ، وابن المهندس ، وابن أبي الفتح .
وأجاز لي مروياته .
توفي في التاسع والعشرين من ذي القعدة ، وقد كمّل ثلاثاً وثمانين سنة .
570 _ عبد الرحمن بن مجد الدين بن محمد بن إسماعيل بن عثمان بن عساكر .
القاضي الجليل ، عمادالدين .
روى عن : المخلص بن هلال ، وغيره .
سمع منه : البرزالي .
وتوفي في ذي القعدة أيضاً ، وهو في الكهولة .
وكان يشهد تحت الساعات .
571 _ عبد الكافي بن عبد الملك بن عبد الكافي بن علي .
القاضي ، الخطيب ، المفتي ، جمال الدين ، ابو محمد الرَّبعي ، الدمشقي ، الشافعي .
ولد ثاني عشر شعبان سنة أثنتي عشرة وستمائة .
وسمع من : ابن الصباح ، وابن الزبيدي ، وابن اللتي ، وأبي الفضل الهمداني ، وطائفة .

وخرّج له أبو محمد البرزالي " مشيخة " سمعها منه هو وابن تيمية شيخنا ، والزَّين عمر بن حبيب ، وأبو الحسن الحنفي ، وابن مسلمة الخليلي ، وخلق سواهم .
وكان إماماً ، مفتياً ، خيراً بالمذهب ، ناب في القضاء مدة ، ثم تركه واقتصر على الخطابة بالجامع . وكان للناس فيه حسن عقيدةٍ لدينه وسكونه ، وازدحموا على نعشه .
ومات في سلخ جمادى الأولى . ولي منه إجازة بمروياته .
572 _ عبد الكريم بن عبد الله بن بدران .
الدمشقي ، السّراج ، الحاج أبو محمد .
سمّع أولاده الكثير ، وحصل الأجزاء . وله سماع قديم من التاج بن أبي جعفر ، وجماعة .
وما أظنه حدث .
توفي في ذي الحجة .
573 _ علي بن ظهير بن شهاب .
الإمام ، الزاهد ، نور الدين ، المصري ، المقرىء ، الموشي ، المعروف بابن الكفتي .
شيخ الإقراء بالجامع الأزهر .
أخذ القراءآت عن أصحاب الشاطبي ، وأبي الجود .
ومن شيوخه ، الإمام المجوّد أبو إسحاق بن وثيق . قرأ عليه ختمةً للسبعة ويعقوب جمعاً .
وكان نور الدين أحد من عني بالقراءآت وعِللها وشُهِر بها ، مع الورع والدّيانة والصيانة .
وقرا عليه جماعة . وسمع منه المحدثون .
روى عن أصحاب السِّلفي .

ومات في ربيع الآخر .
574 _ علي بن عبد الكريم بن عبد الله بن أبي الفضل .
أبو الحسن الدمشقي ، خادم الحافظ زكي الدين عبد العظيم .
شيخ صالح ، ديِّن ، معمَّر ، فاضل .
سمع بدمشق من : كريمة ، والضياء محمد ، وابن المقير .
وسمع بمصر من : سبط السلفي ، وغير واحد .
وكتب بخطه قليلاً ، وشاخ ، وتجاوز التسعين . وأخذ عنه الطلبة .
ومات في شعبان ببلبيس .
575 _ علي بن يحيى بن محمد .
العدل ، كمال الدين ، المهدوي ، الكاتب .
روى عن :التاج بن أبي جعفر ، وغيره .
وكان عفيفاً ، نزهاً ، حسن البزة ، له شعر وفضيلة .
ومات في جمادى الأولى .
576 _ علي بن أبي المجد بن منصور .
القصّاب ، الصالحي .
شيخ مسن ، صحيح السَّماع .
روى عن : الشيخ الموفق ، ابن راجح ، وغيرها .
كتب عنه : ابن الخباز ، والمزي ، والبرزالي ، وجماعة .
مات في …ذي الحجة .
577 _ عمر ابن شيخنا الإمام شرف الدين أحمد بن إبراهيم بن سباع .
الفزاري ، الفقيه ، المحدث ، المفيد ، أبو حفص .
سمع الكثير ، وحصّل الفوائد والأجزاء ، وعني بالرواية . ومات شاباً لم تطلع لحيته بعد .

وعاش نحواً من عشرين سنة . ومات في رمضان . وكان ديناً ، متواضعاً ، ضحوك السن ، مطبوعاً .
578 _ عمر بن إسماعيل بن مسعود بن سعد بن سعيد بن أبي الكتائب .
الأديب ، العلامة ، رشيد الدين ، أبو حفص الرَّبعي ، الفارقي ، الشافعي ، الشاعر .
قال : مولدي سنة ثمانٍ وتسعين وخمسمائة .
وسمع " جزء البانياسي " من الفخر ابن تيمية ، ظهر له بعد موته .
وسمع من : أبي عبد الله بن الزبيدي ، وعبد العزيز بن باقا ، وجماعة .
وبرع في البراعة والبلاغة والنظم ، وحاز قصب السَّبق . وخدم في ديوان الإنشاء ، ومدح السخاوي بقصيدة مُونقة فمدحه السّخاوي ، والقصيدتان مشهورتان . وكانت له يدٌ طولى في التفسير ، والبيان ، والبديع ، واللغة .
انتهت إليه رئاسة الأدب . واشتغل عليه جماعةٌ كبيرة من الفضلاء .
وقد وزر ، وتقدَّم في دُول ، وأفتى وناظر ودرّس بالظاهرية وانقطع بها , وله مقدمتان في النحو ، صغرى وكبرى . وكان حلو المحاضرة ، مليح النادرة ، كيّساً ، فطناً ، يشارك في الأصول والطب وغير ذلك . وقد درس بالناصرية مدةً قبل انتقاله إلى الظاهرية .

وروى عنه من شعره : الدمياطي ، ورضي الدين بن دبوقا ، وأبو الحجاج المزي ، وأبو محمد البرزالي ، وآخرون .
وكان يكتب خطاً منسوباً .
ومن شعره قوله :
مرَّ النسيم على الرَّوض البسيم فما شككت أن سليمىحلت السَّلما
ولاح برق على أعلا الثّنيّة لي فخِلُت برق الثنايا لاح وابتسما
مغنى الحبية روّاك السحاب فكم ظمئتُ فيك وكم رويتُ فيك ظما
به عهدتُ الهوى خلواً ومنزلنا للهو خِلواً وذاك الشمل ملتئما
والدّار دانيةً والدهر في شُغُل عما نريد وفي طرف الرقيب عما
والشمس تطلع من ثغرٍ وتغرب في شعرٍ وبجلوسنا إشراقها الظُّلما
وظبية من ظباء الأنس ما رُمِقت إلا استباح لها صوب الديار حِما
وطفاءُ حاجبُها قوسٌ وناظرها سهمٌ إذا مارنا طرفٌ إليه رما
وجفنُها فيه خمرٌ وهو مُنكسرٌ والخمرُ في القدح المكسور ما عُلما
وقدّها ذابلٌ لكنه نضرٌ حلو الجنا يثمر التفاح والعنما
ولفظها فيه ترخيمٌ فلو نطقت يوماً لا عصم وافاها وما اعتصما
فوثغرها يجعل المنظوم منتثراً من اللآلىء والمنثور منتظما
تبسمت فبكت عيني وساعَدَها قلبي ، ولولا لمَى الثغر البسيم لما

ولاح لاحٍ عليها قلت : لومك لي لؤم ، وصَمَّم حتى حبَّبَ الصَّمما
تعذيبها لي عذبٌ والشفاه شفا تجني وأجني ولا يبقي اللِّما ألما
ريّا السّوار وظمأي الخصر تحسبه للضعيف منفصلاً عنها ومنفصما
خودٌ تجمع فيها كل مفترقٍ من المعاني التي تستغرقُ الكلما
عطت غزالاً ، سطت ليثاً ، بدت غصنا لاحت هلالاً ، هدت نجماً ، بدت صنماً
لما سرت أسرت قلبي مذ نزحَت نزحتُ ماء جفونٍ يخجل الدِّيما
وصار مربعها قلبي ، ومرتعها لبي ، وموردها دمعي الذي انسجما
ولم أكن راضياً منها بطيف كرى فاليوم من لي به والنوم قد عُدِما
وله :
إن في عينيك معنى حدث النَّرجِس عنه
ليت لي من غصنه سهـ ماً وفي قلبي منه
وله في أهل البيت عليهم السلام :
ذُريّة في الورى ذرية زهرٌ يرجى بها الغيث أو يجلى بها الغسق
هم معاذي وذخري في المعاد وهم كنزي وحرزي إذا ما ألجم الغرق
خفضُ الجناح لهم رفعٌ لمنزلتي فاجزم بهذا ولا تنصب فتحترق
هم الألى أعربوا سني مجدهم بنحوهم كل شأوٍ ليس يلتحق
من شاء باهلني باهلته بهم وبعد عن ورود الحوض يستبق
وهل أتى شاعراً إلاوقلت له في هل أتى مدح أهل البيت متسق

وقال :
لشيخنا في التقاء الشيب والكرم حظ كما لسواه الشَّيبُ والهرمُ
ولاسمه نسبةٌ والنَّعت ناسبها واشتق منها وفي أبياتها حِكمُ
ففي العُلا عليٌ وفي السخا سخاوي وفي علمه بين الورى علمُ
شيخ المشايخ في زهدٍ وفي لسنٍ يجول في كل إقليم له قلمُ
مفصّلٌ للقضايا وهو منذ نشا قاضٍ وليس بمنقوص ولا يهمُ
طود الحمى راسياً تخشى سكينتُه بدر الدُّجى سارياً تجلى به الظلمُ
لولا عليٍّ لعلم النحو أجمعهِ ما كان زيدٌ ولا عمرو ولا الكلمُ
فإن تكن بعلي النصر مبتدئاً فإنه بعلي العصر مختتمُ
خنق الرشيد الفارقي في رابع المحرم ببيته بالظاهرية , وأُخِذ ذهبه ، ودرّس بعده بالظاهرية علاء الدين بن بنت الأعز .
قال الشيخ تاج الدين عبد الرحمن : نا قاضي القضاة أنه رأى في رقبته أثر الخنق ، ورأى الدم وقد اجتمع في فمه . ورأى سِنّه مقلوعةً عنده . وكان يقول : لا بد لي أن أَلي وزارة بغداد . وكان ملياً بالنَّظم والنَّثر . لم يزل سعيداً . رأبته في أيام الأشرف ، وهو كاتب عند الوزير ابن حديد ، فولي عمارة دار الحديث ، وهو إذ ذاك مدرس الفلكية .

قيل : كان أبوه لحّاماً بميّافارقين . وكانت له ، رحمه الله ، جنازة مشهودة . [ وكان الغالب عليه علم النّجامة ] .
579 _ عمر بن محمد بن الشيخ القدوة عثمان .
الرومي ، الشيخ الأول ، رحمه الله تعالى .
وخَلَفَه في الزاوية أخوه عثمان .
580 _ عمر بن أبي الرجاء بن السَّلعُوس .
التنوخي ، الدمشقي ، نجم الدين ، عم الصاحب شمس الدين .
روى بالإجازة عن : أبي القاسم الكندي ، وغيره .
ومات في جمادى الأولى .
كتب عنه : البرزالي ، وابن الصَّيرفي .
وعاش ثمانين سنة عفى الله عنه .
- حرف الفاء -
581 _ فرج الله بن شمس الدين محمد بن محمد .
الجويني .
أمر بقتله وقتل إخوته وبني عمه أرغون . وكان هذا صبياً في المكتب ، فلمّا جُرّد للقتل بكى وما درى ما يُفعل به وصاح : والله ما بقيت أدع الكُتّاب . فبكا الناسُ رحمةً له . وقتل أخوه نوروز بأرض الروم . وقُتل أخوهما مسعود بتبريز .
نسأل الله العافية .
- حرف القاف -
582 _ قلاوون .
السلطان ، الملك ، المنصور ،سيف الدنيا والدين ، أبو المعالي ، وأبو الفتوح ، التُّركي ، الصالحي ، النَّجمي .

اشتُري بألف دينار ، ولهذا كان في حال إمريته يُسمّى بالألفي .
وكان من أحسن الناس صورةً في صباه ، وأبهاهم وأهيبهم في رجوليته , كان تام الشكل ، مستدير اللحية ، قد وخطه الشيب ، على وجهه هيبة المُلك ، وعلى أكتافه حشمة السلطنة ، وعليه سكينة ووقار .
رأيته مراتٍ آخرها منصرفه من فتح طرابلس ، وكان من أبناء الستين .
وحدثني أبي أنه كان في أيام إمرته ينزل إذ قدِم من مصر بدار الزاهر .
قال : فأخذوا له مني ذهباً ، فذهبت لأطالبه فإذا به خارجٌ من الباب ، فقال : أيش أنت ؟ قلت : يا خوند لي ثمن ذهب . فقال : أعطوه أعطوه .
ووصف لي نعمته ، وأنه متعجم اللسان ، لا يكاد يفصح بالعربية ، وذلك لأنه أُتي به من الترك وهو كبير .
وكان من أمراء الألوف في الدولة الظاهرية ، ثم عمل نيابة السلطنة للملك العادل سلامش بن الظاهر عندما خلعو الملك السعيد ، وحلفوا لسلامش وهو ابن سبع سنين ، وحلفوا للألفي بعده وذُكرا معاً في الخطبة .

قال قطب الدين : وضرِبت السكة على واحدٍ من الوجهين باسم سُلامش ، وعلى وجه باسم أتابكه سيف الدين قلاوون . وبقي الأمير على هذا شهراً وأياماً . وفي رجب من سنة ثمانٍ وسبعين وستمائة خلعوا سلامش ، وبايعوا الملك المنصور ، واستقل بالأمر ، وأمسك جماعةكثيرة من الأمراء الظاهرية وغيرهم . واستعمل مماليكه على نيابة البلاد ، وكسر التتار سنة ثمانين ، ونازل حصن المرقب في نسة أربعٍ وثمانين وافتتحه ، وافتتح .
طرابلس ، وعمل بالقاهرة بين القصرين تربة عظيمة ، ومدرسة كبيرة ، ومارستان الضعفاء .
وتوفي في ذي القعدة في سادسه يوم السبت بالمخيَّم ظاهر القاهرة ، وحُمل إلى القلعة ليلة الأحد . وتسلطن ولده الملك الأشرف . ويوم الخميس مستهل العام الآتي فُرَّق بتربته صدقات كثيرة من ذهب وفضه وورق جمّلت الناس . فلمّا كان من العشي أُنزِل من القلعة في تابوته وقت العشاء الآخرة إلى تربته بين القصرين . وفُرِّق من الغد الذَّهب على القراء الذين قرأوا تلك الليلة .

قال المؤيَّد في " تاريخه " : مات في سنة خمسٍ وأربعين علاء الدين قُراسُنقر العادلي من مماليك السلطان الملك العادل ، وصار مماليكه للملك الصالح نجم الدين ، منهم سيف الدين قلاوون الذي تملك . [ وقد تقدَّم في الوقائع طَرَفٌ من سيرته ] .
- حرف الميم -
583 _ محمد بن أحمد بن محمد بن النجيب .
المحدث ، المفيد ، بدر الدين ، سبط إمام الكلاسة .
كان شاباً ، فاضلاً ، ذكياً ، مليح الكتابة ، كثير الفوائد ، شديد الطلب ، حريصاً على الأجزاء والسماعات ، ذا همة عالية .
سمع الكثير بدمشق ، وبعلبك ، وخرّج وأفاد . ونسخ الكثير .
ومات في وسط الطَّلب ، فالله يرحمه ويعوضه الجنة .
توفي في سادس صفر . وكان من أبناء الثلاثين .
وقد سمع من : ابن عبد الدائم ، وابن أبي اليسر . وحدث .
584 _ محمد بن الحسن بن عبد الملك بن محمد .
جمال الدين التميمي ، السعدي ، البوني ، المالكي ، الطبيب .
روى عن محمد بن عماد .
وكان طبيباً بالثغور , عاش ثمانياً وستين سنة .
ومات فجأةً في ربيع الأول .
كتب عنه : البرزالي ، وجماعة .
585 _ محمد بن عبد الحق بن مكي بن صالح .

الرئيس رشيد الدين ، أبو بكر بن الرصاص النرسي ، المصري .
روى عن : ابن عماد ، والصَّفراوي ، وابن باقا ، وجماعة .
ومات ليلة عاشوراء .
كتب عنه المصريون والرّحّالة . وله أخٌ اسمه جمال الدين علي .
حدث عن : ابن باقا .
وأجاز في سنة أربعٍ وسبعين وستمائة .
586 _ محمد بن عبد الرحمن بن نوح بن محمد .
الفقيه ، الرئيس ، ناصر الدين بن المقدسي ، ثم الدمشقي ، الشافعي .
تفقه على والده العلامة شمس الدين .
وسمع من : ابن اللتي حضوراً ، وتاج الدين بن حمُّوية .

وتميّز في الفقه ، ودرس بالرواحية ، وبتربة أم الصالح . ثم داخل الدولة وتوصل إلى أن ولّي في سنة سبعٍ وثمانين وكالة السلطان الملك المنصور ، ووكالة بيت المال المعمور ، ونظر جميع الأوقاف بدمشق . وشرع في فتح أبواب الظُّلم . وخُلِع عليه بالطَّرحة غير مرة ، وخافه الناس ، وصارت له صورة كبيرة ، وعدا طورَه وظَلَم وعسف وتحامق ، حتى برم به نائب السلطنة فمن دونه ، وكاتبوا فيه ، فجاء في جمادى الآخرة من هذه السنة مطالعة بالكشف عنه بما أكل من الأوقاف ومن أموال السلطنة والبرطيل ، فرسّموا عليه بالعذراوية وظهر عليه أشياء ، وضُرب بالمقارع ، فباع ما يقدر عليه ، وحمل مبلغاً من المال ، وذاق الهوان ، واشتفى منه الأعادي .
وكان قد عثّر السيف السامري وأخذ منه الزئبقية ؛ فمضى السيف إليه إلى العذرواية ، تغمّم له تغمُّم تَشَفٍّ ، فقال له ناصر الدين : سألتك بالله لا تعود تجيء إليَّ ، فقال : هو ينصبر لي .
ثم عمل السيف السّامريّ هذه القصيدة .
ورد البشير بما أقر الأعينا فشفى الصدور وبلغ الناس المنى
واستبشروا وتزايدت أفارحهم فالكل مشتركون في هذا الهنا

وتقدّم الأمر الشريف باخذ ما نهب الخؤون من البلاد وما اقتنى
يا سيد الأمراء يا شمس الهدى يا ماضي العزمات يا رحبَ الفنا
عجّل بذبح المقدسي وذبحه واحقن دماء الإسلام من ولد الزنا
واغلُظ عليه ولا ترقّ فكل ما يَلقَى بما كسبت يداه وما جنى
فَلَكَم يتيم مُدقِق ويتمية من جوره باتوا على فرش الضنا
ولكم غني ظلّ في أيامه مسترفداً للناس من بعد الغنى
إن أنكر اللصّ الخبيث فعاله بالمسلمين فأول القتلى أنا
ثم جاء مرسوم بحمله إلى مصر ، فخافوا من غائلته ، فلما كان ثالث شعبان أصبح المقدسي مشنوقاً بعمامته بالعذراوية ، فحضر جماعة عدول وشاهدوا الحال ، ودفن بمقابر الصوفية .
سمع منه : البرزالي ، وغيره .
رأيته شيخاً مربوعاً وهو يختال في مشيته بالخلعة والطيلسان ، [ عفا الله عنا وعنه ] .
587 _ محمد بن عبد الرزاق بن رزق الله بن أبي بكر .
العدل ، العالم ، شمس الدين ، ابن المحدّث الرَّسعني ، الحنبلي ، نزيل دمشق .
كان شيخاً أبيض اللحية ، مليح الشكل .
ولد سنة بضع عشرة وستمائة .
وسمع من : أبي الحسن بن روزبة ، وابن بهروز نصر بن عبد الرزاق الجيلي ، وابن القبيطي ، وجماعة ببغداد .

ومن : كريمة ، وغيرهم بدمشق .
وسكن دمشق ، وأمَّ بالمسجد الكبير بالرمّاحين . وجلس تحت الساعات ، فكان من أعيان الشهود . وكان له شعر جيد . وقد سافر إلى مصر في شهادة .
قال الشيخ قطب الدين فاجتمعت به هناك غير مرة . وكان يتردد إلى شمس الدين ابن السَّلعوس ويمدحه قبل إفضاء الوزارة إليه . ولما طال مُقامه بالقاهرة وشُنّع بموته ، واشتهر ذلك بدمشق أراد السفر فسُرِق حماره وما عليه في الطريق ، فرجع إلى القاهرة شاكياً ، فلم يحصل له مقصود ، فخرج متوجهاً إلى دمشق ، فأتى يسقي فرسه من الشريعة ، فغرق ولم يظهر له خبر ، ووصل فرسه وقماشه إلى دمشق .
وقال علم الدين : غرِق في الثاني والعشرين من جمادى الآخرة .
ومن شعره :
ولو أن إنساناً يُبلغ لوعتي ووجدي وأشجاني إلى ذلك الرشا
لأسكنتُه عيني ولم أرضها له ولولا لهيب القلب أسكنته الحشا
وله :
ما ابيض في لمتي سوادء في عمري إلا وقد سوَّدت بيضاً من الصُّحف
ولا خلوتُ مدى الأيام من لعبٍ إلا ورُحت به صبّا أخا كلفِ
وليس لي عمل أرجو النجاة به إلا الرسول وحّبي ساكن النجفِ
ومن شعره :

أأيأس من برّ وجودك واصلٌ إلى كل مخلوق وأنت كريمُ
وأجزع من ذنبٍ وعفوك شاملٌ لكل الورى طراً وأنت رحيمُ
وأجهد في تدبير حالي جهالةً وأنت بتدبير الأنام حكيمُ
وأشكو إلى رحماك ذلي وحاجتي وأنت بحالي يا كريم عليمُ
588 _ محمد بن عبد السلام بن علي .
شرف الدين القُرشي ، المصري .
حدث عن يوسف المخيلي .
وعاش ستاً وستين سنة , ومات في صفر .
وهو ابن بنت عبد الظاهر بن بشران .
589 _ محمد بن عبد القوي .
شرف الدين الكتّاني ، المصري ، رئيس المؤذنين بجامع الحاكم .
حدث عن : عبد العزيز بن باقا .
ومات في صفر أيضاً .
أخذ عنه جماعة الوقت .
590 _ محمد بن علي بن أبي عبد الله بن شمّام .
الشيخ شمس الدين ، أبو عبد الله الصالحي ، الذهبي .
رجل مطبوع ، خيِّر ، مسن ، من كبار الذهبيين . كان يدق الذهب في بيته بالجبل ، وله بنات وابن . وكان يعمل مع والدي ، فبعثني إليه مرةً بذهبٍ لدقه وأطعمني شيئاً .
كتب عنه : البرزالي ، والمزي ، والجماعة وأثنوا عليه .
وحدث عن : أبي المجد القزويني ، وابن البن ، وأبي القاسم بن صصرى ، وابن الزبيدي .

وتوفي في المحرم وقد قارب الثمانين . وكان مع كبره رأساً في صنعته رحمه الله تعالى .
591 _ محمد بن عمر بن محمد .
شمس الدين ، أبو عبد الله البغدادي ، الرياني ، امشهور بابن المريخ .
شيخ كبير مكثر من الريان من باب الأزج .
أجاز له : أبو اليمن الكندي ، وابن منينا ، وعبد العزيز بن الناقد ؛ وسمع "صحيح البخاري " من إبراهيم القطيعي .
وسمع من : علي بن بورندان ؛ ومن : زيد بن هبة الله ، وجماعة .
مولده سنة إحدى عشرة .
ومات في ذي القعدة .
592 _ محمد بن العون يحيى بن الشمس علي بن محمد .
ابن الوزير ، الإمام عون الدين يحيى بن محمد بن هبيرة ، الأجل شمس الدين الشيباني ، العراقي الأصل ، الحنبلي .
ولد بدمشق سنة سبعٍ وستمائة . وسمع ببغداد من : عبد السلام الداهري ، وعلي بن الجوزي ، ونصر بن الحلي ، وغيرهم .
وكان على ديوان بلبيس ناظراً فحدَّث بها .
سمع منه : المزي ، والبرزالي ، وجماعة .
وتوفي بها في جمادى الأولى .
593 _ محمد بن يوسف بن عبد الرحمن بن العلامة أبي سعد عبد الله بن أبي عصرون .
الإمام ، الفاضل ، شرف الدي الحلبي .
حدث بالحجاز عن ابن روزبة .

كتب عنه : البرزالي ، وقا لك توفي في المحرم راجعاً من الحج عند بركة زيزا وحضرت دفنه هناك . وكان قد ولي قضاء حمص نوبة . وما كان في أقاربه أفقه منه .
594 _ محمد بن السيد الجليل .
نقيب الأشراف بدمشق ، أبو البشائر العلوي ، الحسني ، الملقَّب بشرف الملك .
توفي في ربيع الآخر . ودفن عند قبر الشيخ رسلان .
595 _ محمود بن عبد الرحمن بن عطاف .
الفقيه مجد الدين الكردي ، الشافعي .
درس مدة : بالأمينية التي ببعلبك ، ثم سكن دمشق ودرس بالأكزية .
وأعاد وأفاد ، وكان نقّالاً للمذهب ، وله اختصاص بقاضي القضاة بهاء الدين القرشي .
توفي في حادي عشر شوال وهوفي عشر الستين .
596 _ محمود بن يونس .
أبو الثناء الحميري ، التفليسي .
شابٌ فاضل ، سمع الكثير ، وعني بالحديث ، وكتب الطِّباق .
ومات في شوال .
وعاش أبوه بعده مدة طويلة ، وكان يعجن العنبر بالصاغة .
597 _ محمود الرومي .
شيخ صالح ، عاقل ، مجاور بالجامع عند صندوقه .
توفي في ربيع الأول . وهو الذي ربى الشيخ الإمام علي الختني ، فجلس بعده وتسلم الصندوق .
598 _ مختص ، الطواشي الكبير .

الأمير شرف الدين الظاهري ، الخادم كان صاحب هيبة وسطوة وحُرمة وافرة . وكان كبير المماليك الظاهرية .
توفي في ربيع الآخر ودفن بالقرافة .
599 _ مرضى .
العلامة رضي الدين الحموي ، الشافعي . من كبار الشافعية .
عاش بضعاً وثمانين سنة فإنه ولد سنة ستمائة .
600 _ موسى بن هلال بن موسى .
فخر الدين الحنفي ، الفقيه ، مدرس مسجد خاتون ، المدرسة الكبيرة التي على الشرف القِبلي ، ومفتي دار العدل . ولم يكن بذاك في الفقه ، ولكن كان ذا مداخلة للدولة ، صاحب رئاسة ومكارم فاختص بعز الدين عبد العزيز بن وداعة ، والصاحب ، وبجماعة أمراء .
وهو ابن أخت قاضي القضاة صدر الدين سليمان الحنفي .
توفي أول يوم في السنة ، وشيعه القضاء والأعيان . ومات في عشر السبعين .
601 _ موسى .
العفيف النصراني ، الشَّوبكي ، تاجر السلطان .
هلك إلى لعنة الله في آخر رمضان . وكان كثير التّجري على المسلمين والسّعي في مصالح الفرنج والنَّصارى ، وجلب الممنوعات . ولم يكن يشد زنّاراً ، وكان متمكناً من الدولة .

قال قطب الدين : حدثني الأمير علم الدين الدواداري قال : حضرت إلى خدمة الأمير حسام الدين طرُنطاي فقيل لي : ما إليه طريق فقعدت أنتظر الإذن ، وأتفق حضور الأمير حسام الدين لاجين فقيل له كذلك فقعد ؛ وإذا بالعفيف خارج من عنده فقلك للبردداد في هذا فقال لي : هذا ما أجسر على ردّه .
602 _ مؤمن .
شجاع الدين ، نائب ولاية دمشق .
كان مشكور السيرة ،حسن التأتي في السياسة ، وطالت أيامه .
وكان قد أودع جملةً من الذهب عند صاحب له ليدفنه عنده ، فاصابته السكتة ومات ، فجاء الشجاع موسى إلى أهله وقال : هل ذكرني بشيء ؟ قالوا : لا . فرأى أن الكلام لا يفيد ، فحمل على قلبه وتعلل ومات غبناً في ثامن عشر رمضان .
- حرف الهاء -
603 _ هلال بن محفوظ بن هلال .
الشيخ بدر الدين الرسعني . أخو الشيخ سيف الدين . شيخ مبارك مقيم بمؤتة في مشهد جعفر الطيار ؛ وروى هناك عن : ابن اللتي .
وله إجازة من : عبد العزيز بن منينا ، وأبي البقء العُكبري .
سمع منه ابن المهندس في هذه السنة ؛ ولا أعلم وفاته .
- حرف الياء -
604 _ يحيى بن أحمد بن يحيى بن سعيد .

الفاضل ، نجيب الدين الهذلي ، الحلي ، المستعلم . بقية قدامى الشيعة .
لغوي ، أديب ، حافظ للأحاديث في رأسه .
ولد بالكوفة سنة إحدى وستمائة ، وسمع من ابن الأخضر . كذا قال ابن الفوطي ، وقال : مات ليلة عرفة .
وكان بصيراً باللغة والأدب . كتب عنه ابن الفوطي في إجازة .
605 _ يوسف بن سعد الله بن عيسى بن دبوقا .
الصدر ، ناظر البر مع الشريفي .
توفي في شوال .
الكنى
606 _ أبو الزَّهر بن سالم بن زهير .
الغسولي ، ثم الصالحي .
شيخ صالح ، مشهور .
حدّث عن : ابن اللتي .
سمع منه : الطلبة . ومات في شوال أيضاً .
وفيها ولد :
ابن خالي إسماعيل بن علي الذهبي ،
ومحيي الدين عبد القادر بن محمد بن الفخر الحنبلي في رمضان ،
ومنصور بن خليفة بن محمد المنبجي ، التاجر ،
وزين الدين عبد الرحمن بن علي بن حمدان الصالحي ابن شمامة ،
وقاضي الحنفية بحلب ناصر الدين محد بن عمر بن العديم ،
وشمس الدين محمد بن علي الحناوي .
وعلاء الدين علي بن أحمد بن السَّلعوس .
سنة تسعين وستمائة .
- حرف الألف -
607 _ أحمد بن الحسن بن محمد بن الحسن بن عبد الله بن الجباب .

السعدي ، التميمي ، أبو الفضل الإسكندراني .
عاش سبعين سنة .
وحدّث عن : مظفر بن الفوي .
608 _ أحمد بن عبد الله بن الزبير .
الخابوري ، الإمام ، المقرىء ، المجود ،شمس الدين ، خطيب حلب ومقرئها .
كان إماماً ماهراً ، محرراً للقراءآت ووجوهها وعِللها ، مليح الشكل . قوي الكتابة ، صاحب ناودر وخلاعة وظرف ، له في بذلك حكايات .
قرا القرآن على السخاوي ، غيره .
وسمع بحران من الخطيب فخر الدين بن تيمية ؛ وبحلب من . أبي محمد بن الأستاذ ، ويحيى بن الدامغاني ، ابن روزبة ، وجماعة .
وببغداد من عبد السلام بن بكران الداهري .
وبدمشق من : أبي صادق بن صباح .
وأقرأ بالروايات مدةً طويلة .
سمع منه : المزي ، وابن الظاهري ، وولده أبو عمرو ، والبرزالي ، وابن سامة ، وغيرهم .
توفي بحلب في المحرم ، وقد قارب التسعين ، وصلي عليه بدمشق صلاة الغائب ، رحمه الله تعالى .
609 _ إبراهيم بن محمد بن طرخان .
الحكيم ، عز الدين ، أبو إسحاق الأنصاري ، السويدي ، ثم الدمشقي .
شيخ الأطباء بالشام .
ذكر أنه من وله سعد بن معاذ سيد الأوس رضي الله عنه . ولد سنة ستمائة بدمشق في ذي القعدة .

وسمع من : داوود بن ملاعب ، وأحمد بن عبد الله السلمي ، وعلي بن عبد الوهاب أخي كريمة وتفرد عنه ، والحسين بن إبراهيم بن مسلمة ، وزين الأمناء ابن عساكر .
وقرأ لولده البدر محمد علي مكي بن علان ، والرشيد العراقي ، واستنسخ له الأجزاء .
وقرأ " المقامات " في سنة تسع عشرة على خزعل النحوي ، وأخبره بها عن منوجهر ، عن المصنِّف . وقرا كتباً في الأدب والنحو على الزين بن معطي ، وعلى النجيب يعقوب الكندي .
وبرع في الطب وصنّف فيه ، ونظر في علم الأوائل . وله شعر جيد وفضائل ؛ وكتب بخطه الكثير . وكان مليح الكتابة . كتب " القانون " لابن سينا ثلاث مرات .
وكان أبو تاجراً من السويداء التي بحوران : ذكره الموفق في " تاريخ الأطباء " فقال : كان صديقاً لوالدي . وعز الدين ولده أوحد زمانه وعلامة أوانه ، مجموع الفضائل ، كثير الفواضل ،كريم الأبوة ، عزيز القنوة ، وافر السخاء ، حافظ الإخاء ، اشتغل بصناعة الطب حتى أتقنها إتقاناً لا مزيد عليه ، حصّل كلياتها ، واشتمل على جُزئياتها . واجتمع مع أفاضل الأطباء ، ولازم أكابر الحكما ء . وقرأ في علم الأدب حتى بلغ أعلى الرتب .

إلى أن قال : وهو أسرع الناس بديهةٍ في قولا الشعر ، وأحسنهم إنشاداً ، وكنت أنا وهو في المكتب ، وهو أجل الأطباء قدراً ، وأفضلهم ذكراً ، وأعرف مداواةٍ ، وألطف مداة ، وأنجح علاجاً ، وأوضح منهاجاً . ولم يزل في البيمارستان النوري .
وأنشدني لنفسه فيما كان يعانيه من الخضاب بالكتم :
لو أن تغير لون شيبي يعيد ما فات من شبابي
لما وفى لي بما تلاقي روحي من كلفة الخضاب
وله كتاب " الباهر في الجواهر " وكتاب " التذكرة الهادية " في الطب .
روى عنه : ابن الخباز ، والمزي ، والبرزالي ، وطائفة .
واشتغل عليه جماعة كثيرة .
ومات في شعبان ، ودفن بتربته إلى جانب الخانقاه الشِّبلية ، وله تسعون سنة .
610 _ أرغون بن هولاكو بن قان بن جنكزخان .
ملك التتار ، وصاحب العراق ، وخراسان ، أذربيجان ، وغيرها .
جلس على تخت الملك بعد قتل عمه الملك أحمد ، وكان شجاعاً مقداماً ، كافر النفس ، سفاكاً للدماء ، ذا هيبة وجبروت . وكان مليح الصورة .
وهو أبو قازان وخربندا اللذين تملكا .
حكى عز الدين حسن المتطب أنه سمع العماد بن العرام الحاسب

يقول ببغداد : شاهدت أرغون بن أبغا وقد صفّا له ثلاث أفراس ، فوقف راجلاً عند أولها ، وطفر في الهواء فركب الثالث منها ، ولم يمس شيئاً من الفرسين .
[ قلت : ] وكان وزيره سعيد الدولة قد استولى على عقله يصرفه كيفما أراد ، ويحكم في دولته تحكماً زائداً .
وهلك أرغون في هذا العام في شهر ربيع الأول فيقال إنه سُقي ، ولم يصح . فاتُّهِم المغول اليهود بقتله ، ومضوا على سعيد الدولة , ومالوا على اليهود قتلاً ونهباً ، أخذوا لهم أموالاً عظيمة .
وورد الخبر بموت أرغون والسلطان على عكا .
611 _ إسحاق بن إبراهيم بن عبد الرحمن بن قريش .
القاضي الجليل ، ظهير الدين ، أبو المجد القرشي ، المخزومي ، اخو تاج الدين إسماعيل .
سمع " جامع أبي عيسى الترمذي " من أبي علي ابن البنا .
وعاش خمساًَ وثمانين سنة . وتوفي بالمحلة في رمضان .
روى عنه : الدمياطي ، والمصريون . ولم يسمع منه البرزالي ، ولا غيره لغيبته عن مصر .
ذكره الفرضي في " معجمه " .
612 _ إسماعيل بن نور بن قمر .
الهيتي ، الصالحي .
روى عن : موسى بن الشيخ عبد القادر ، والموفق بن قدامة ، والنفيس بن البن .

قال المزي : كان شيخاً حسناً ، أُميّاً ، سمعنا منه .
قلت : روى عنه : ابن الخباز ، والمزي ، وابن البرزالي ، وجماعة .
ومات في رجب .
613 _ أقبُغا .
الأمير الكبير سيف الدين المنصوري .
شاب مليح ، رشيق القد . لم يبلغ الثلاثين ، كان من أمراء دمشق .
قُتل بالبرج تأخر أيماماً عن أخذ عكا ، رحمه الله .
614 _ آقوش .
الأمير جمال الدين الغتمي .
من الأمراء المصريين كان موصوفاً بالشجاعة ؛ استشهد على عكا .
615 _ آمنة بنت النجم محمد بن أبي بكر بن أحمد بن خلف البلخي .
روت عن : أبيها .
وهي زوجة الزين أحمد بن حسين بن المناديلي .
616 _ آمنة بنت محمد بن البهاء عبد الرحمن بن إبراهيم .
المقدسية ، امرأة صالحة ، مبتلاة بألمٍ دائماً في رأسها يمنعها الصوم . لها حضور على جدها .
وروت سنة ست وخمسين عن ابن الزبيدي .
ومات في جمادى الآخرة .
كتب عنها الطلبة .
617 _ أيبك .
عزالدين المعزي . أحد من استشهد من الأمراء على عكا .
618 _ أيدكين .
الأمير علاء الدين الصالحي ، العمادي . أحد الأمراء الكبار .

كان ديِّناً ، عاقلاً ، شجاعاً ، رئيساً . أخذه السلطان الملك المنصور في وقعة البحرية مع الملك الناصر يوسف عندما أسروا أستاذه الملك الصالح إسماعيل . ولما تسلطن بدمشق سنقر الأشقر جعله أمير جنداره .
قال قطب الدين : حكى لي قال : طلبني السلطان على البريد إلى مصر واستحضرني وشرع يوبخني ويقول : أمير جندار لِلَّهِ ؟ قلت : نعم ، أمير جندار . وقاتلنا عسكرك وها أنا بين يديك فافعل فيَّ ما تختار . فقال : ما أفعل ممعك إلا كل خير . وأنعم عليَّ غاية الإنعام .
وقد استنابه الملك الأشرف عند سلطنته على صفد . وكان عنده كفاية وحسن تدبير ، ولي جانب ، وحسن ظن بالفقراء ، وود وإخاء . وله في المواقف آثار جميلة . وكان الملك الظاهر يحبه ويحترمه ويقدمه على نظرائه .
توفي بصفد في أوائل رمضان .
619 _ أيوب بن أبي الحسن .
الفقير القادري .
شيخ الفقراء السلاوية .
توفي في شعبان .
- حرف الباء -
620 _ بيليك .
الأمير بدر الدين المسعودي .
من أمراء مصر . كان شجاعاً ، مشهوراً بالخير والمكارم .
استشهد على عكا .
- حرف الجيم -
621 _ [ جمال الدين الغتمي .
من الأمراء الذين استشهدوا على عكا ] .

- حرف الدال -
622 _ داود بن أحمد بن سقر .
المقدمي ، الصوفي ، المحدث ، أحد الوصفية بالسُّميساطية .
حدث عن : عبد الوهاب بن رواج ، وابن الجميزي .
وكتب الأجزاء والطباق . وخطه معروف .
كتب عنه : المزي ، والبرزالي ، والطلبة .
ومات في صفر .
- حرف الراء -
623 _ رشد الطُاوشي .
أبو الخير الأشرفي ، الفاضلي .
شخ فاضل ، حافظ للقرآن .
حدث عن : جعفر .
- حرف السن -
624 _ سلامش بن بيبرسي بن عبد الله .
السلطان ، الملك ، العادل ابن الظاهر ، ركن الدين .
أجلسوه في السلطنة عندما خلعوا أخاه الملك السعيد ، وخطبوا له ، وضربوا السكة باسمه ثلاثة أشهر ، ثم شالوه من الوسط وبقي خاملاً ، ولما تملك الملّك الأشرف جهّزه وأخاه الملك خضر وأهله إلى مدينة اصطنبول بلاد الأشكري ، فمات هناك .
وكان شاباً مليحاً ، تام الشكل ، رشيق القدّ ، طويل الشعر ، ذا عقل وحياء .
ومات بهذا العام في اصطنبول .
لقبه بدرالدين ، ومات وله قريب من عشرين سنة .
625 _ سليمان بن أحمد بن فتح الله بن علوان .
العمري ، الحنفي ، الواسطي .

سمع من : الأمير السيد أبي محمد الحسن بن السيد ، ومحمد بن محمد بن السباك ، وغيرهما .
ومات ببغداد في ذي الحجة .
روى عنه : الكازروني بالإجازة .
ويقال له : البوقريشي .
626 _ سليمان بن عثمان .
المفتي ، الزاهد ، الورع ، تقي السادات . تقي الدين التركماني ، الحنفي ، مدرس الشبلية .
ناب في القضاء بدمشق لمجير الدين بن العديم ، ثم استعفى منه ولزم الاشتغال والعبادة .
وتوفي في جمادى الأولى ودفن بسفح قاسيون . وكان من أعيان الفقهاء رحمه الله .
627_ سليمان بن علي بن عبد الله بن علي بن ياسين .
الشيخ ، الأديب ، البارع ، العفيف التلمساني . وكان كومي الأصل [ من قبيلةٍ يقال لها كومية بالمغرب ] .
ذكره الشيخ قطب الدين فقال : كان يدّعي العرفان ، ويتكلم في ذلك على اصطلاحهم .
قا ل: ورأيت جماعة ينسبونه إلى رقة الدين والميل إلى مذهب النُّصيرية .
وكان حسن العشرة ، كريم الأخلاق ، له حرمة ووجاهة . وخدم في عدة جهات بدمشق .
قلت : خدم في جهات المكلس ، وغيرها . وحدّث بشيء من " صحيح مسلم " عن ابن الصلاح ، والسخاوي ، وجماعة .

كتب عنه بعض الطلبة . وكان يتُهم بالخمر والفسق والقيادة . وحاصل الأمر إنه كان من غلاة الاتحادية القائلين برحدة الوجود ، وإن عين الموجودات هي الله ، تعالى الله عن قولهم عُلوًّا كبيراً . وله في ذلك أشعار ورموز وتغزُّلات ومصنفات .
وذكره شمس الدين الجزري في " تاريخه " ، وما كان عرف حقيقة أمره ، ونقل شيئاً مستحيلاً عنه : فقال : عمل في الروم أربعين خلوة ، كل خلوة أربعين يوماً ، يخرج من واحدة ويدخل في أخرى .
قلت : وهذا الكلام فيه مجازفة ظاهرة ، فإن مجموع ذلك ألف وستمائة يوم ، ولا أدري عمن نقل شمس الدين هذا .
ثم قال : وله في كل علم تصنيف ، وقد شرح الأسماء الحسنى ، وشرح " مقامات النّفري " .
قال : وحكى بعضهم قال : طلعت إليه يوم قُبض فقلت : كيف حالك ؟ قال : بخير ، من عرف الله كيف يخاف ؟ والله مذ عرفته ما خفته بل رجوته وأنا فرحان بلقائه .
[ قلت : كذبت ، بل أخوف الخلق لله محمد رسول الله صلى الله عليه وسلم ] .

وحكى تلميذه البرهان إبراهيم بن الفاشوشة قال : رأيت ابنه في مكانٍ بين ركبدارية وذا يكبس رجليه ، وذا يبوسه ، فتأملت لذلك وانقبضت ودخلت إلى الشيخ وأنا كذلك ، فقال : ما لك ؟ فأخبرته بالحال الذي وجدت عليه ابنه محمداً ، فقال : أفرأيته في تلك الحال منقبضاً أو حزيناً ؟ قلت : سبحان الله كيف يكون هذا ؟ بل كان أسرّ ما يكون .
فهوَّن الشيخ علي وقال : فلا تحزن أنت إن كان هو مسروراً .
فقلت : يا سيدي فرجّت عني . وعرفتُ [ قدر ] الشيخ وسعته ، وفتح لي باباً كنت محجوباً عنه .
قلت : هو الشيخ الذي لا يستحي الله من عذابه .
وله شعر في الطبقة العليا والذروة القصوى ، لكنه مشوبٌ بالاتحاد في كثير من الأوقات ، فمنه :
أفدي التي ابتسمت وهناً بكاظمة فكان منها هدى الساري بنعانِ
وواجهتها ظباء الرمل فاكتسبت منها محاسن أجيادٍ وأجفانِ
يسري النسيم بعطفيها فيصحبه لطف يميل غصن الرَّند والبانِ
مرَّت على جانب الوادي وليس به ماء ففاض بدمعي الجانب الثاني
موَّهت عنها بسلمى واستعرت لها من وضعها فاهتدى الشاني إلى شاني
تجنّى عليَّ وما أحلى أليم هوىً في حبّها حين ألجاني إلى الجاني
وله :

أقول لخفّاق النسيم إذا سرى وقد كاد أن ينجاب كل ظلام
تحمّل إلى أهل العقيق رسالتي وخصّهم عني بكل سلامِ
وقل لهم إني على العهد لم أحِل وإنّ غرامي فوق كل غرامِ
ولو رُمتُ عنكم سلوةً قادني الهوى إلى نحوكم طوعاً بغير زمامِ
فيا عاذلي دع عنك عذلي فإنني أخو صبوةٍ لا يرعوي بملام
وله :
وإذا سبى العذال حُسنك في الهوى يا مُنّيتي فالصّبّ كيف يكونُ
هب إن عبد هواك أخفى حبه أتراه يخفى والعيون عيونُ
في طرفه السّفّاح لكن وجهه الهادي فليت حدوده المأمونُ
وله من أبيات :
وأعِد لي حديثه فلسمعي فرط وجدٍ باللؤلؤ المنثورِ
ثم صِف لي ذؤابه منه طالت وَدَجَت فهي ليله المهحورِ
وله :
إلى الراح هبّوا حين تدعو المثالثُ ما الراح للأرواح إلا بواعث
هي الجوهر الفرد القديم وإن بدا بها حَبَبٌ زينت به فهو حادث
تمزرتها صرفاً فلمّا تصرفت تحكم سكراً بالتراتيب عابث
وفاح شذى أنفاسها فتضرّرت نفوسٌ عليها الجهل عاث وعايث
حلفت لهم ما كافها غير ذاتها فقالوا اتئد فيها فإنك حانث
أقم ريثما تُغنيك عنك بوصفها وتذهب عما منك فيها بباحث

فإن شاهدت منك العيون عيونها ظهرت وإلا فالعيون خوابث
وإن لم تبدّل آيةٌ منك آيةً بها فيك قيل اذهب فإنّك ماكث
تفكّر في سامٍ وحامٍ حديثها وعزّ فلم يظهر بمعناه يافث
وما لبثت في الدهر قطٌ وإنما هو الدهر فيها إن تأملت لابث
وهذا الشعر من ألطف ما دقّق به الاتحاد ، وقد ورى بالراح عن معبوده .
وله قصيدة هي أصرح في مذهبه من الثانية ، وهي .
وقفنا على المُغنى قديماً فما أغنى ولا دلّت الألفاظ فيه على المعنى
وكم فيه أمسينا وبتنا برَبعِه زماناً وأصبحنا حيارى كما بتنا
ثملنا ومِلنا والدموع مُدامنا ولولا التصابي ما ثملنا ولا ملنا
ولم نر للغِيد الِحسان به سنا وهم من بدور التّم في حُسنها أسنى
نُسائل بانات الحِمى عن قدودهم ولاسيما في لينها البان الغنا
ونلثم منه التُّربَ إن قد مشت به سُليمى ولبنى لا سُليما ولا لبنا
فوا أسفي فيه على يوسف الحمى ويعقوبه تبيضُّ أعيُنه حُزنا
ننادي بناديهم ونُصغي إلى الصدى فيسألنا عنا بمثل الذي قلنا
أقمنا نجود الأرض بالأدمُع التي لو أن السحاب الجود يملكها طفنا

فلما رأينا أننا لا نراهم رأيناهم في القرب أدنى لنا منا
ولكنهم لا يتركونا نراهم إلى أن محونا ثم كانوا وما كنا
فراحوا كما كانوا ولا عين عندهم تراهم وأنى يشهد الفرد من مثنى
وأشرقت الدنيا بهم وتزينت بزينة ما أبدوا عليها من المعنى
وآنس منهم كل ما كان موحشاً وعاش هنيّاً من بها كان لا يهنا
ومن ناولته الكأس معشوقة الحِمى يرى شرهاً أن يشرب الخمر والدِّنا
وما صرخ العشاق جملاً وإنما إذ سكر المشتاق من طربٍ غنّا
وله :
ما صادمات الحمام في القُضُب ولا ارتقاص المُدام بالحَبَبِ
إلا لمعنى إذا ظفرت به ألزمك الجد صورة اللعبِ
لأجل ذا في الجمال ما نقلت قوماً عن القبض بسطةُ الطرفِ
قد شاهدوا مطلق الجمال بلا رقيب غيريهٍ ولا حجبِ
وأولعوا بالقدود مائسة أعطافها والمباسم الشنبِ
وافتتنوا بالجفون إن رمقت ترمي قيساً بأسهم الهدبِ
وأسلموا في الهوى أزِمتهم طوعاً لحكم الكواعب العُربِ
قد خُلِقَت للجمال أعيُنُهم وطهرت بالمدامع السرب ِ
ما لاحظوا رتبة تقيدهم وهم جميعاً عمادة الرُتبِ
فطف بحاناتهم عسى قبسٌ من بعض كاساتهم بلا لهبِ

تصرف من صرفه همومك أو تصبح بالقوم ملحق النسبِ
وكن طفيليهم على أدبٍ فما أرى شافعاً سوى الأدبِ
وله يمدح شهاب الدين محمود بن سليمان الكاتب :
جعل الحِمى أُفقاً لمطمح طرفهِ فكفاه بالعبرات صيب وكفه
واستقبل الوادي بلحظ هدبه شرك لصيد مهاته أو خشفه
حتى إذا عزّ المرام من اللقا حبس الحشى كي لا يطير بكفه
قل للذين عن المحب علمتهم إن الفراق لكم علامة حتفه
يا ظبي رامة لو تعرض يذبل لظبي جفونك لم يقف عن نسفهِ
بالغت في سقمي فأفنى بعضه وصفي من البلوي وقام بوصفهِ
كم عاشق سبق الملام إلى الهوى وتعثرت عذاله من خلفهِ
يا بانة الوادي التي ورقاؤها تبكي بكاء إلفٍ نأى عن إلفهِ
لك حظوة كقوامه وحمامه كمحبه أيدى جوى لم يخفهِ
ومنادي في رقة الأدب الذي هو كالسُّلاف فتى كرائق صرفهِ
سمح السجيَّة مبدع في كلما يندبه من نظم القريض ورصفهِ
يا كاتب الفلك اعتبر بشفوفه وإذا شككت فيا عُطارد وفه
هذا الشهاب الثاقب الدر الذي حاكى سناه عقد جوهر وصفهِ
والنافث السحر الذي لو جسدت كلماته ثغراً لهممت برشفهِ
والمستحق على بني الأدب الأولى هو روضة تنسّم عرفهِ

صرفت أنامله اليراع لرسم ما أدناه يثني دهرنا عن صرفهِ
قلم أراد به الهلال تشبُّها ً فأقام قامته فلم يستفوفهِ
وله من أبيات :
ولي في ظلال السَّرحتين مُنيزل لبسنا به بُرد التواصل مذهبا
يروقك أن تروي أحاديث ورقه وتصغي إلى الألحان شوقاً فتطربا
وتستنشق الأرواح من نسماته فيفهم معنى الزهر من منطق الصبا
توفي العفيف التلمساني في خامس رجب ، وكتب بخطه : مولدي سنة ست عشرة وستمائة .
628 _ السيف الإربلي .
الشاهد . كان شيخاً مهيباً ، ضخماً ، حسن البزة . يجلس في الحصيرة التي فيها ابن النصير ، ويعرف الشروط ، ويكتب خطاً مليحاً ، ويشهد على القضاة .
ولم يتزوج ولا حج ، وكان يقدر على ذلك ، فامتنع القاضي المالكي من قبوله ، وقال : أنت لك مالٌ ولم تحج . فقام وحج وأمضى الفريضة ، وعاد فأدركه أجله في المحرم في الطريق .
وكنت أراه ملازماً للشهادة .
- حرف العين -
620 _ عبد الله بن الحسين بن القاضي الأشرف أحمد بن القاضي الفاضل جمال الدين أبي بكر .
توفي بدمشق في داره كهلاً في صفر .
630 _ عبد الله بن مجد الدين أبي الفتح نصر الله بن أحمد بن البعلبكي .

الشيخ بدر الدين ، أبو بكر الأنصاري [ الدمشقي .
شيخ رئيس مسند مسن . ولد سنة ست وستمائة .
وسمع من : داود بن ملاعب ، والشمس العطار .
وهو والد شيخنا أمين الدين أحمد . أخذ عنه غير واحد .
ومات رحمه الله تعالى في رجب .
631 _ عبد الله بن أبي المرصفي بن عيسى .
عز الدين الصرفندي .
سمع بدمشق من : ابن الزبيدي ، ومحمد بن حسان ، وابن صباح ، وغيرهم .
كتب عنه المصريون والرحالة .
مات في شعبان بالقاهرة .
632 _ عبد الخالق بن مكي بن عثمان .
الدُّنيسري .
حدّث بدمشق عن المحدّث أبي منصور بن الوليد .
ومات في رجب رحمه الله تعالى .
633 _ عبد الرحمن بن إبراهيم بن سباع بن ضياء .
العلامة ، الإمام ، مفتي الإسلام ، فقيه الشام ، تاج الدين ، أبو محمد الفزاري ، البدري ، المصري الأصل ، الدمشقي ، الشافعي ، الفركاح .
ولد في ربيع الأول سنة أربع وعشرين وستمائة .
وسمع " البخاري " من ابن الزبيدي .
وسمع من : التقي علي بن باسويه ، وأبي المنجا بن اللتي ، ومكرَّم بن أبي الصَّقر ، وابن الصلاح السخاوي ، وتاج الدين ابن حمويه ، والزين أحمد بن عبد الملك ، وخلق سواهم .

وخرج له البرزالي عشرة أجزاء صغار عن مائة نفس .
فسمع منه : ولده برهان الدين ، وابن تيمية ، والمزي ، وقاضي القضاة نجم الدين ابن صصرى ، وكمال الدين ابن الزملكاني ، والشيخ علي بن العطار ، وكمال الدين عبد الوهاب الشهبي ، والمجد الصيرفي ، وأبو الحسن الختني ، والشمس محمد بن رافع الرَّحببي ، وعلاء الدين المقدسي ، والشرف ابن سيده ، وزكي الدين زكري ، خلق سواهم .
وخرج من تحت يده جماعة من القضاة والمدرسين والمفتين . ودرس ، وناظر ، وصنَّف . وانتهت إليه رئاسة المذهب كما انتهت إلى ولده .
وكان من أذكياء العالم وممن بلغ رتبة الاجتهاد . ومحاسنه كثيرة . وهو أجل من أن ينبه عليه مثلي . وكنت أقف وأسمع درسه لأصحابه في حلقة ابنه . وكان يلثغ بالراء غيناً مع جلالته ، فسبحان من له الكمال . وكان لطيف الجبة ، قصيراً أسمر ، حلو الصورة ، ظاهر الفم ، مفركح الساقين بهما حُنَفٌ
ما وريح . وكان يركب البغلة وتحف به أصحابنا ، ويخرج بهم إلى الأماكن النزهة ، ويباسطهم ويحضر المغاني ، وله في النفوس صورة عظيمة لهيبته وعلمه ونفعه العام ، وتواضعه وخيره ولطفه ووجوده .

قرأت بخط الشيخ قطب الدين قال : انتفع به جم غفير ، ومُعظم فقهاء دمشق وما حولها وقُضاة الأطراف تلامذته . وكان رحمه الله ، عنده من الكَرَم المفرط وحُسن العشرة وكثرة الصبر والاحتمال . وعدم الرغبة في التكثُّر من الدينا ، والقناعة والإثار ، والمبالغة في اللُّطف ولين الكلمة والأدب ما لا مزيد عليه ، مع الدين المتين ، و ملازمة قيام الليل ، والورع ، وشرف النفس ، وحسن الخلق والتواضع ، والعقيدة الحسنة في الفقراء والصُّلحاء وزيارتهم . وله تصانيف مفيدة تدل على محلة من العلم وتبحره فيه . وكانت له يد في النَّظم والنثر .
قلت : تفقّه في صغره على الشيخ عز الدين ابن عبد السلام ، والشيخ تقي الدين ابن الصلاح . وبرع في المذهب وهو شاب وجلس للاشتغال وله بضعٌ وعشرون سنة . ودرّس في سنة ثمانٍ وأربعين . وكتب في الفتاوى وقد كمل ثلاثين سنة .
ولما قدم النوويٌ من بلده أحضروه ليشتغل عليه ، فحمل همّه وبعث به إلى مدرسة الرواحية ، ليصبح له بها بيت ، ويرتفق بمعلومها . ولم يزل يُشغِل من ذلك الوقت إلى أن مات .

وكانت الفتاوى تأتيه من الأقطار . وكان إذا سافر إلى بيت المقدس يتنافس أهل البر في الترامي عليه , وإقامة الضيافات له . وكان أكبر من النواوي ، رحمهما الله ، بسبع سنين . وكان أفقه نفساً ، وأذكى قريحة ، وأقوى مناظرة من الشيخ محيي الدين بكثير ، لكن كان محيي الدين أنقل للمذهب ، وأكثر محفوظاً منه . وهؤلاء الأئمة اليوم هم خواص تلامذته ابنه ، وقاضي القضاة ، والشيخ كمال الدين ابن الزملكاني ، وكمال الدين الشهبي ، وزكي الدين زكريا ، وكان قليل العلوم ، كثير البركة ، مع الكرم والإثار والمروءة والتّجمّل . كان مدرس البادارائية ، ولي تدريسها في سنة سبعٍ وسبعين ، ولم يكن بيده سواها إلا ما له على المصالح . وكذلك ولده ، أمتعنا الله ببقائه .
وتجد غيره له عدة مناصب ، وعليه ألوفٌ كثيرة من الدَّين . هذا وأين ما بين الرجلين من الدّين والعِلم .
قال ، رحمه الله ، ورضي عنه : حين انجفل الناس في سنة ثمانٍ وخمسين :
لله أيام جمع الشمل ما بَرحَت بها الحوادثُ حتى أصبحت سمرا
ومبدأ الحزنِ من تاريخ مسألتي عنكم فلم ألقَ لا عيناً ولا خَبَرا
يا راحلين قدرتم فالنجاء لكم ونحن للعجز لا تستعجز القَدَرا
وله :

يا كريم الآباء والأجداد وسعيد الإصدار والإيرادِ
كنت سعداً لنا بوعدٍ كريمٍ لا تكن في وفائه كسعادِ
توفي الشيخ تاج الدين إلى رضوان الله ومغفرته بالبادرائية ، في ضُحى يوم الاثنين خامس جمادى الآخرة . ودفن بمقابر باب الصغير ، وشيّعه الخلق ، وتأسفوا على فقده . فإنا لله وإنا إليه راجعون . وهو الشيخ شمس الدين عبد الرحمن بن أبي عمر أجل من روى " صحيح البخاري " عن ابن الزبيدي .
وعاش ستاً وستين سنة وثلاثين أشهر .
634 _ عبد الرحمن بن محمد بن أبي البدر .
شرف الدين العباسي ، البغدادي .
سمع من : إبراهيم بن الحر ، وعجيبة ، وجماعة .
وعاش خمساً وسبعين سنة . ومات في رجب .
635 _ عبد العزيز بن علي .
العدل ، موفق الدين الشروطي .
روى عن أصحاب السلفي .
مات في ربيع الأول .
636 _ عبد اللطيف بن محمد بن محمد بن نصر الله .
الإمام بدر الدين ، أبو محمد العبدي ، الحموي ، الشافعي ، الفقيه .
إمام ، عالم ، مدرس ، جيد الفتوى ، وافر الحرمة ببلده . صاحب مكارم ولطف وتواضع . وله نظمٌ ونثر .
كتب عنه شيخنا ابو المحاسن اليونيني .
ومن شعره :

وبي رشأ قد علا شأنه وكل الأنام به مرتبك
تملكني وتملكته بنصف الذي لي به قد ملك
أنا عبده وهو عبدي اعجبوا فهل يملك الشخص من قدملك ؟
قلت : يعني تملكني بالعينين وملكته بالعين .
وقد سمع ببغداد : إسحاق الكاشغري ، أبي بكر بن الخازن .
وبمصر من : الحسين بن دينا ر ، وأبي . . . قايماز المعظمي وهو عبد الرحيم بن الطُّفيل .
وبحلب من : ابن خليل .
وبحماة من :صفية ، وجماعة .
أخذ عنه : البرزالي .
وكان رحمه الله خطيب حماة بالجامع الأعلى .
637 _ عبد الواسع بن عبد الكافي بن عبد الواسع بن عبد الجبار .
القاضي شمس الدين ، أبو محمد الأبهري ، الشافعي ، نزيل دمشق .
شيخ فقيه ، جليل ، عالم فاضل ، وافر الديانة ، عالي الرواية ، كثير الورع .
سمع بالموصل من : أبي الحسن بن روزبة .
وسمع بدمشق من : ابن الزُّبيدي ، وابن اللتي ، وابن ماسويه ، وإبراهيم ابن الخُشوعي ، وجماعة .
وأجاز له : أبو الفتح المندائي ، وأبو أحمد بن سكينة ، وعين الشمس الثقفية ، والمؤيد بان الأخوة ، وزاهر بن احمد الثقفي .
وروى الكثير .
أخذ عنه : المزي ، والبرزالي ، وخلق .

وأدركه أبو الفتح ابن سيد الناس والكثير عنه .
وولي نيابة القضاء لابن الصائغ مدة .
ولد بأبهر في ربيع الأول سنة تسعٍ وخمسمائة ، ومات في شوال بالخانقاه الأسدية . وقد سمع منه حضوراً عبد الرحمن بن المزي ، وسبطه الأمين السيواسي .
ولنا منه أجازة ، رحمه الله .
638 _ عبد الولي [ بن ] بحتر بن حمادي .
أبو أحمد البعلبكي ، الفقير ، الصالح ، المقيم بمسجد الحلبيين بالقاهرة .
روى عن : الفخر الإربلي ، ويوسف بن خليل .
ومات في ذي الحجة .
639 _ عبد الولي بن عبد الرحمن بن محمد .
ناصر الدين الدمشقي ، الحنفي ، المؤدب بمكتب بباب الناطفيين ، وإمام المدرسة النورية .
شيخ معمّر فاضل له هبية على الصبيان . ولد سنة إحدى وستمائة ، وقرأ القرآن على السخاوي .
وسمع من ابن اللتي ، ومكرم ، وغيرهم .
وأخذ عنه الحافظ .
ومات في جمادى الأولى .
640 _ عبد الولي بن أبي محمد بن خولان .
الأجل ، بهاء الدين البعلبكي . عدلٌ متميز ، صالح ، خير ، كثير المكارم .

قال والده شيخنا أمين الدين محمد : كان له تسعة إخوة وثلاث أخوات ، وكان يقوم بجيمع مصالحهم ، وكان كتانياً ، ثم صار تاجراً في البزة . ثم تزوّج وجاءته الأولاد ، ثم ترك التجارة وحج وأقبل على العبادة . وكان محبباً إلى الناس كثير الصلاة والصيام والتلاوة .
حدث عن : البهاء عبد الرحمن ، وغيره .
وتوفي في شوال وله نحو ثمانين سنة .
قلت : سمع منه ابن أبي الفتح ، وابنه ، والبرزالي ، وجماعة . رحمه الله تعالى .
641 _ عبد الوهاب بن محمد بن فارس .
كمال الدين ، أبو محمد المزي ، بالراء ، المصري ، الشافعي ، المعدل .
حدث عن عبد العزيز بن باقا .
ومات في ذي القعدة ، وله سبعٌ وثمانون سنة .
كتب عنه : البرزالي ، وابن سيد الناس ، وطائفة .
642 _ عزيزة بنت عبد العظيم بن عبد القوي .
المقدسية ، زوجة الزين عبد الرحمن بن هارون الثعلبي .
روت عن : كريمة ، وإبراهيم بن الخشوعي .
وماتت في شعبان .
643 _ علي بن أحمد بن عبد الواحد بن أحمد .

الشيخ الإمام ، الصالح ، الورع ، المعمر ، العالم ، مسند العالم ، فخر الدين ، أبو الحسن ابن العلامة شمس الدين أبي العباس المقدسي ، الصالحي ، الحنبلي ، المعروف والده بالبخاري .
ولد في آخر سنة خمسٍ وتسعين وستمائة . واستجاز له عمه الحافظ الضياء : أبا طاهر الخشوعي ، وأبا المكارم اللبان ، وأبا عبد الله الكراني ، وأبا جعفر الصيدلاني ، وأبا الفرج بن الجوزي ، والمبارك بن المعطوش ، وهبة الله بن الحسن السبط ، وأبا سعد الصفار ، ومحمد بن الخصيب القرشي ، ومحمد بن معمر القرشي ، وإدريس بن محمد آل والويه ، وأبا الفخر أسعد بن روح ، وزاهر بن أحمد الثقفي ، وأخاه أبا محمود أسعد راوي " مسند أبي يعلي " عن الخلال ، وبقاء بن جند ، والمفتي خلف بن أحمد الفراء ، وداود بن ماشاذه ، وعبد الله بن عبد الرحمن البقلي ، وعبد الله بن مسلم بن جوالق ، وعبد الوهاب بن سكينة ، وأبا زرعة عبد الله بن اللفتواني ، وعبد الواحد بن أبي المطهر الصيدلاني ، وعيفيفة الفارقانية .
أجاز له هؤلاء في سنة ست وتسعين وسنة سبع . وسمه حضوراً في الخامسة من جماعة .

وسمع " المسند " من حنبل ، و " السنن" لأبي داود ، و " الجامع " للترمذي ، و " الغيلانيات " و " الجعديات " و " القطيعيات " ، وشيئاً كثيراً من عمر بن طبرزد .
وسمع من : أبيه ، ومحمد بن كامل بن أسد العدل ، وأسعد بن أبي المنجا القاضي ، وأبي عمر بن قدامة الزاهد ، وأبي المعالي محمد بن وهب بن الزنف ، وعبد الوهاب بن المنجا ، وتفرد بالرواية عنهم .
والخضر بن كامل المقير ، وعبد الله بن عمر بن علي القرشي ، وأبي اليمن الكندي ، وأبي القاسم بن الحرستاني ، وأبي الفتوح البكري ، وأبي القاسم أحمد بن عبد الله السلمي ، وأبي الحسين غالب بن عبد الخالق الحنفي ، وأبي الفتوح بن الجلاجلي ، وأبي عبد الله ابن البنا ، وأبي الفضل أحمد بن محمد بن سيدهم ، وأبي محمد بن قدامة ، وهبة الله بن الخضر بن طاوس ، وطائفة بدمشق والجبل .
وأبي عبد الله بن أبي الزراد ، وأبي البركات عبد القوي ، ومرتضى بن حاتم بمصر .
وأبي علي الأوقي ببيت المقدس ، وظافر بن شحم ، وغيره بالثغر .
ويوسف بن خليل بحلب ، وعمر بن كرم ، وعبد السلام الظاهري ببغداد .
وروى الحديث سبعين سنة ، فإن عمر بن الحاجب سمع منه سنة عشرين وستمائة .

وسمع منه : الحافظان زكي الدين المنذري ، ورشيد الدين القرشي سنة نيفٍ وثلاثين بالقاهرة .
وقرأ عليه شمس الدين ابن الكمال ابن عمه كثيراً من الأجزاء بعد الخمسين وستمائة .
وشرع الحفّظ والمحدثون في الإكثار عنه من بعد الستين ، ولم يكن إذ ذاك سهلاً في التسميع ،فلما كير وتفرد أحب الرواية ، وسهّل للطلبة ، وازدحموا عليه ، ورحلوا إليه ، وبَعُد صيته في الآفاق ، وقُصِد من مصر والعراق ، وكثرت عليه الإجازات من البلاد ، وألحق الأحفاد بالأجداد . وبعث إليه شيخنا ابن الظاهري بمشيخةٍ خرّجها له مع البريد ، فاشتهر أمرها ، ونودي لها ، ونوه بذكرها في المحدثين والفقهاء الصبيان ، وتسارعوا إلى سماعها ، وانتدب لقراءتها شيخنا شرف الدين الفزاري ، وكان الجمع نحواً من تسعمائة نفس ، فسمعها عليه من لم يسمع شيئاً قبلها ولا بعدها ، ونزل الناس بموته درجة .

وكان فقيهاً ، إماماً ، أديباً ، ذكياً ، ثقة ، صالحاً ،خيراً ، ورعاً ، فيه كرم ومروءة وعقل ، وعليه هيبة وسكون . وكان قد قرأ " المقنع " كله على الشيخ الموفق ، وأذن له في إقرائه ، ثم اشتغل بالعائلة وتسبب ، فكان يسافر في التجارة في بعض الأوقاف . ومن بعد الثمانين ضعف ولزم منزله ، وعاش أربعاً وتسعين سنة وثلاثين أشهر .
سألت أبا الحجاج الحافظ عنه فقال : أحد المشايخ الأكابر الأعيان الأماثل ، من بيت العلم والحديث . تفرد في الرواية عن عامة مشايخه سماعاً وإجازة . سمعنا منه أشياء كثيرة جداً . ولا نعلم أن أحداً حصل له من الحظوة في الرواية في هذه ا لأزمان ما حصل له .
وقال شيخنا ابن تيمية : ينشرح صدري إذا أخدلت ابن البخاري بيني وبين رسول الله صلى الله عليه وسلم في حديث .

وقد روى عنه : الدمياطي ، وقاضي القضاة ابن دقيق العيد ، وقاضي القضاة ابن جماعة ، وقاضي القضاة ابن صصرى ، وقاضي القضاة تقي الدين سليمان ، وقاضي القضاة سعد الدين مسعود ، وأبو الحجاج المزي ، وأبو محمد البرزالي ، وشيخنا أبو حفص ابن القواس ، وأبو الوليد بن الحجاج ، وأبو بكر بن القاسم التونسي المقرىء ، وأ[بو الحسن علي بن أيوب المقدسي ، وأبو الحسن الختني ، وأبو محمد بن المحب ، وأبو محمد الحلبي ، وأبو الحسن بن العطار ، وأبو عبد الله العسقلاني رفيقنا ، وأبو العباس البكري الشريشي ، وأبو العباس بن تيمية .
وإن كان . . . بقاء فليؤخرن أصحابه إن شاء الله إلى بعد السبيعن وسبعمائة .
وقد رحل إليه أبو الفتح ابن سيد الناس اليعمري فدخل دمشق مسلماً على قاضي القضاة شهاب الدين ، وقال : قدمت للسماع من ابن البخاري . فقال : أول أمس دفناه . فتألم لموته . وكان في ثاني ربيع الآخر .
ومن شعره :
تكررت السُُّون علي حتى بُليت وصرت من سقط المتاع
وقلّ النَّفع عندي غير أني أعلل للرواية بالسماع

ولا يدري ما قرأ عليه الشيخ علي الموصلي والمزي من الكتب والأجزاء ، وأما البرزالي فقال : سمع منه بقراءتي وقراءة غيري ثلاثةً وعشرين مجلداً ، وأكثر من خمسمائة جزء . وهو آخر من كان في الدنيا بينه وبين رسول الله صلى الله عليه وسلم ثمانية رجال ثقات . وقد أجاز لي مروياته في سنة ثلاثٍ وسبعين .
ولم أُرزق السماع منه ، رحمه الله تعالى .
644 _ علي بن أبي صادق الحسن بن يحيى بن صباح .
علاء الدين أبو الحسن القرشي ، المخزومي ، المصري ، ثم الدمشقي ، الشافعي .
شيخ ثقة : فاضل ، صالح ، خير .
سمع : أباه ، وأبا القاسم أحمد بن عبد الله السُّلمي ، وأبا المجد القزويني ، وأبا المحاسن ابن أبي لقمة ، وأبا عبد الله بن الزبيدي .
وولد سنة ست أو سبع وستمائة بدمشق .
وكان يسكن عند باب توما .
كتب عنه الجماعة ، وأثنوا عليه . ولي منه إجازة .
مات في شعبان . وكان فقيها ً بالمدارس .
645 _ علي بن عبد الله بن أبي الفتح .
الحراني ، المقرىء ، الضري ، نزيل القاهرة ، ووالد شيخنا محمد البحري .
وحدث عن : ابن روزبة ، وغيره .
وسمع منه : البرزالي ، والقطب .
مات في ربيع الآخر .

646 _ علي بن عبد اللطيف بن محمد بن محمد بن المغيزل .
الفقيه سيف الدين الحموي .
توفي شاباً بحماة في المحرم .
647 _ علي بن عبد الواحد بن عبدى الكريم بن خلف بن نبهان .
الأمام ، علاء الدين ، أبو الحسن ، ابن العلامة كمال الدين أبي المكارم ، ابن خطيب زملكا الأنصاري ، السماكي . والد الإمام العلامة مفتي الشام كمال الدين محمد .
كان إماماً جليلاً ، وافر الحرمة ، حسن البزة ، مليح الصورة ، تام الشكل ، مهيباً ، درس بالأمينة مدة ، وتوفاه الله تعالى إلى رحمته في ربيع الآخر وقد نيّف على الخمسين .
وقد سمع من الرشيد العطار بمصر ، ومن خطيب مردا بدمشق . ولم يحدث .
[ وكان ] شهماً مقداماً ، يُتّقى شره ويخاف ولوعه . شُهِر عن ابن جماعة أنه شرب خمراً ثم أتاه وقال : اجعلني في حل . قال : نعم إذا اعترفت عند قاضٍ . نقلها الشيخ تاج الدين وهذا يدل على دينٍ فيه .
648 _ عمبر بن عبد الرحمن بن جبريل .
الشيخ نور الدين الطالقاني ، الحنفي .
كان إماماً في المذهب ، عارفاً بأصوله ، خبيراً بالعربية ، فيه زهد وانقطاع وخير .
وتوفي بدمشق في صفر بالمارستان .
649 _ عمر بن علندي .
الحارس .

سمع من : ابن اللتي .
وحدث .
توفي في ربيع الأول .
650 _ عمر بن محمد بن عبد العزيز بن أحمد بن عمر بن سالم بن باقا .
بهاء الدين ، أبو حفص البغدادي الأصل ، المصري .
روى عن : جده ، ومحمد بن محمود الدوي .
ومات في رمضان وله سبعون سنة .
651 _ عمر بن يحيى بن عمر بن حمد .
الشيخ فخر الدين الكرجي الشافعي ، نزيل دمشق .
ولد بالكرج سنة تسعٍ وتسعين وخمسمائة . وقدم دمشق فلزم الشيخ تقي الدين ابن الصلاح ، وخدمه وتفقه عليه .
وسمع من : ابن الزبيدي ، وابن اللتي ، والبهاء عبد الرحمن المقدسي .
وحدث " بالبخاري " وبكثيرٍ ممن مسموعاته . وتزوج بنت شيخه تقي الدين .
وكان ضعيفاً ، حدث بما لم يسمع .
وذكر أبو عمرو المقاتلي أنه رآه قد ألحق اسم زين الدين الفارقي في " الغيلانيات " على ابن الصلاح .
قال : وكان يُلحِق اسمه في الإسجالات على القضاة ، سمامحه الله وغفر له .
قلت : روى عنه جماعة . وحدث عنه أبو الحسن العطار " بصحيح البخاري " . وأجاز له مروياته .

مات الفخر الكرجي والفخر بن البخاري في يوم واحد ثاني ربيع الآخر ، وقد شاخ وعجز وانقطع في بيته مدة . وكان شيخ الحديث بالظاهرية من بعد أبي إسحاق اللورقي ، وشيخ الحديث بالقليجية ، فولي بالظاهرية الشيخ عز الدين الفاروثي ، وبالقليجية مدرسها بهائء الدين .
652 _ عيسى بن إياز .
شرف الدين بن فخر الدين ، والي حماة .
أديب شاعر ، محسن .
توفي في العشرين من جمادة الآخرة بحماة .
وهذه الأبيات التي غني بها في أيام فتح المرقب ، له :
نحن إلى لقائكم القلوب فهل لي من زيارتكم نصيبُ
ويصبو نحوكم طرفي وقلبي فذا منكم يصاب وذا يصوبُ
أجيران الحمى عودوا مريضاً سلامته هي العجبُ العجيبُ
لقد سئم العواذل طول سقمي لفرقتكم وأيأسني الطبيبُ
- حرف الغين -
653 _ غازي بن أبي الفضل بن عبد الوهاب .
أبو محمد الدمشقي ، الحلاوي ، وكناه الدمياطي : أبا مجاهد .
سمع " الغيلانيات " من عمر بن طبرزد ، وقطعةً كبيرة من " المسند " عن حنبل .
وأقام بقطيا مدةً منقطعاً إلى واليها ، وكان يحسن إليه .
ودخل مصر غير مرة ، وحدث ، وتفرد ، وازدحموا عليه ، وسمع منه خلق كثير .

قال لي أبو الحجاج المزي : دخلت إلى مسجد قطياً فرأيت شيخاً كأنه باباً فسألته : هل تعرف غازي الحلاوي فقال : أنا هو . فقرأت عليه عوالي الغيلانيات .
روى عنه : هو ، والدمياطي ، والبرزالي ، وأبو حيان النحوي ، وأبو محمد بن منير ، وأبو الفتح اليعمري .
وكان شيخاً معمراً ، صحيح التركيب ، ممتعاً بحواسه . عاش خمساً وتسعين سنة .
وكان فقيراً ، معففاً ، مستوراً ، حافظاً للقرآن ، ينوب في إمامة جامع قطعيا .
قيل إنه ولد في حدود سنة تسعين وخمسمائة ، فإن القاضي سعد الدين الحارثي كتب تحت خطه في إجازة : سئل عن مولده سنة ثلاثٍ وثمانين فقال : يكون لي اثنان أو ثلاثٌ وتسعون سنة .
قلت : كان يعرف بابن الرداف ، ويلقب الشهاب .
توفي في رابع بمصر . وقيل : ولد سنة 91 ؛ وقيل سنة 94 .
- حرف القاف -
654 _ قطز .
الأمير سيف الدين المنصوري .
من أكبر مماليك المنصور وأقدمهم ، وأحسنهم شكلاً . وكان يشرب ، فلما حج ظن الناس أنه يتوب فلم ينته عن الخمر .
وكان يُندَّب في المهمات لشجاعته وغنائه .
655 _ قيران .
الأمير بدر الدين السكزي .
أحد من قتل على عكا .
- حرف الكاف -
656 _ كشتُغدي .

الأمير جمال الدين الغري ، مصري حدث عن أبي القاسم سبط السلفي .
ومات في صفر .
والغري : بمعجمه ثم مهملة مستفاد من الغزي بمعجمتين وبالفتح .
والغُزي بمعجمتين والضم .
والعزّيّ بمهملة ثم معجمة .
والعربي بزيادة باء .
657 _ كُشتُغدي .
الأمير علاء الدين الشمسي ، خشداش البيسري .
كان أحد المقدمين الذين ساروا من مصر لانتزاع الشام من سنقر الأشقر .
ذكره قطب الدين فقال : كان عنده تشيُّع ، وتظهر منه كلمات ينبو عنها السَّمع . وحُبس هو والبيسري مدة ، فلما تسلطن الأشرف أخرجها ورفع منزلتها .
وقتل كشتغدي على عكا .
قلت : وله آثار في إصلاح السجن الذي بداخل مشهد علي من جامع دمشق .
جاءه سهم فقتله .
- حرف اللام -
658 _ لؤلؤ .
مولى الصاحب ابن جرير .
قال البرزالي : روى لنا عن ابن اللتي .
قلت : توفي في ربيع الأول .
سمع منه الفرضي أيضاً ، والمزي .
- حرف الميم -
659 _ محمد بن إبراهيم بن عبد المجيد .
الشيخ أبو عبد الله اللخمي ، القوصي ، المقرىء ، الشافعي ، منقول من " تاريخ مصر" لشيخنا القطب . وأنه رُبي في حجر العارف أبي الحسن بن الصباغ ، وهو آخر أصحابه .

وقرأ بالثغر على الصفراوي .
وسمع من : إبراهيم بن علي المحلي بخط ابن مسدي .
مولده في صفر سنة سبعٍ وتسعين وخمسمائة ، ومات بالقاهرة في سابع ذي القعدة سنة 90 .
660 _ محمد بن أحمد بن أبي الفهم .
العدل ، عز الدين ابن البقال ، أبو عمرو .
ولد سنة اثنتين وعشرين وستمائة بدمشق . وحدث عن السخاوي ، وإبراهيم بن الخشوعي ، وجماعة .
ومات في جمادى الأولى . وهو أخو المعمر علاء الدين علي .
661 _ محمد بن أسعد بن نصر الله بن عبد الكريم أخي القاضي كمال الدين عبد الصمد بن محمد ابن الحرستاني .
نجم الدين .
توفي بالمارستان عن ثمانين سنة في ذي القعدة .
حدث عن : أبي المجد القزويني ، وعبد الرحيم بن علي بن مكارم الحداد .
أخذ عنه : ابن الخباز ، وابن البرزالي ، وجماعة .
662 _ محمد بن داود بن أبي القاسم .
الأمير بدر الدين ابن الأمير الأجل عماد الدين الهكاري .
جندي محتشم . ولد سنة سبع وثلاثين .
وسمع من : ابن رواحة ، ويحيى بن قميرة .
وحدث . ومات بالقدس في شعبان ، وفُجع به أبوه .
وكان فارساً شجاعاً ، مَهِيباً .
663 _ محمد بن سعد بن المظفر بن المطهر .

شمس الدين ، أبو الخير بن اليزدي ، البغدادي ، الزاهد ، شيخ رباط الخلاطية .
سمع من : ابن الخباز ، وابن قميرة .
مات في شوال .
664 _ محمد بن عبد الله بن إبراهيم .
الشيخ صفيُّ الدين ابن المالحاني ، المقرىء ، البغدادي ، التاجر .
سمع " الصحيح " على ابن القطيعي ، وابن روزبة .
وأجاز له داود بن معمر ، وجماعة .
ولد سنة عشر وستمائة ، ومات في صفر .
وأجاز له أبو الفتح الغزنوي ، وأبن صرما .
أخذ عنه : الفرضي ، وابن الفوطي .
665 _ محمد بن عبد الخالق بن مزهر .
الإمام شهاب الدين الأنصاري ، الدمشقي ، المقرىء . قرأ القراءآت على السجاوي وأقرأها .
وروى الحديث : وكان شيخاً فاضلاً يدري القراءآت دراسة متوسطة .
قرأ عليه شمس الدين الحنفي الأعرج ، وغيره .
ومات في رجب ، وقف كُتُبه بدار الحديث الأشرفية .
666 _ محمد بن عبد المؤمن بن أبي الفتح .
شمس الدين ، أبو عبد الله الصُّوري ، المقدسي ، الصالحي ابن عمه شيخنا التقي أحمد .
ولد سنة إحدى وستمائة ، وسمع من : أبي اليمن الكندي ، وهو آخر من سمع منه .
وسمع من : أبي القاسم بن الحرستاني ، وابن ملاعب ، وأبي عبد الله البنا ، وجماعة .

وتفقه وكتب الخط المنسوب ، ونسخ بخطه الكتب ، ورحل إلى بغداد فسمع بها من أبي علي بن الجواليقي ، وعبد السلام الزاهري ، وأبي حفص السُّهروردي ، وغيرهم .
وأجاز له : عبد العزيز بن الأخضر ، وابن طبرزد .
وكان من بقايا الشيوخ المسندين في زمانه .
أكثر عنه : المزي ، والبرزالي ، وابن العطار ، وابن سيد الناس ، وجماعة .
وكان يطلع في الأمانة إلى المرج ويؤدب ويسعى في الرزق .
وتوفي في منتصف ذي الحجة .
667 _ محمد بن عثمان بن سلامة .
العماد الدمشقي ، التاجر .
ولد سنة خمس عشرة وستمائة .
وسمع من : أبي محمد بن البن ، والبهاء عبد الرحمن ، وجماعة .
وكتب عنه : ابن الخباز ، والبرزالي ، والطلبة غير مرة
ومات في شوال . وكان رفيق أبي جعفر ابن الموازيني .
668 _ محمد بن عثمان بن عبد المقرىء .
أبو عبد الله الأبهري ، الصوفي ، المقرىء .
كان صوفياً بالخانقاه الأسدية وشاهداً بالبياطرة .
وسمع من : أبي القاسم بن صصرى ، وزين الأمناء ، وابن الزبيدي .
كتب عنه الجماعة . وكان صالحاً خيراً .
توفي في ربيع الأول .
669 _ محمد بن علي بن أبي علي .
العدل ، جمال الدين ، ولد السيف الآمدي .

ولد بحماة سنة اثنتين وستمائة ، وروى عن القزويني .
670 _ محمد بن قايماز .
شرف الدين الكتبي .
روى عن : مكرم .
671 _ محمد بن أبي الفضل محمد بن محمد بن أبي الفتوح محمد بن محمد بن عمروك .
أبو بكر البكري ، التميمي .
ولد بدمشق سنة سبعٍ وعشرين .
وسمعه عمه الصدر البكري من : ابن اللتي ، وكريمة ، ومحاسن الحريري ، وغيرهم .
وسكن مصر ، وحدث بها ؛ وكان من عدولها .
توفي في شوال .
وكتب عنه : البرزالي وقال : هو النجم بن الشرف .
672 _ محمد بن الشمس .
المحمدي ، المؤذن ، من كبار المؤذنين بدمشق .
توفي في صفر .
673 _ مؤنسة بنت الصاحب كمال الدين عمر بن العديم العقيلي .
توفيت بدمشق في ربيع الآخر .
روت عن : الركن الحنفي ، كأخواتها .
- حرف اللام ألف -
674 _ لاجين .
الأمير سابق الدين العمادي . نائب قوص وأعمالها في دولة المعز .
ثم ولي بلبيس ، وبها توفي خامس رمضان عن اثنتين وثمانين سنة .
وكان مملوكاً للصاحب عماد الدين وزير الجزيرة العمرية . وكان ديناً ، صالحاً ، متصدقاً ، قدم مع أستاذه في دولة الكامل ، وقدم في أيام الصالح .
- حرف الياء -

675 _ يحيى بن أحمد بن سليمان .
الفقيه ، عماد الدين الشافعي ، العدل . سبط الإمام أبي عمرو بن الحاجب .
توفي بدمشق في ربيع الآخر .
قد سمع من جده ، ومن السخاوي .
ولم يروِ .
676 _ يمك .
الأمير الكبير ، بهاء الدين الناصري ، الصلاحي .
عتقه الملك الناصر يوسف ، وتزوج بابنه الملك القاهر عبد اللمك ابن الملك المعظم . وحج بالركب الشامي سنة ست وثمانين . وزخرف داره بالديماس فوقع من السقالة دهانان فماتا لوقتهما .
وكان تركياً مهيباً ، تام الشكل ، معروفاً بالشجاعة .
توفي بدمشق في رجب .
677 _ يوسف بن إبراهيم بن يوسف .
الشيخ أبو الفضل الرومي ، الملطي ، الواعظ .
توفي بدمشق في ذي الحجة عن خمسٍ وسبعين سنة .
حضرت مجلسه ، وكان بارد الوعظ .
678 - يوسف بن يعقوب بن محمد بن علي .
…الرئيس المعمر ، نجم الدين ، أبو الفتح ابن الوزير الصاحب أبي يوسف ابن المجاور الشيباني ، الدمشقي ، الكاتب .
…ولد في سنة إحدى وستمائة .

…وسمع من : أبيه ، والتاج الكندي ، والخضر كامل السروجي ، وعبد الجليل بن مندويه ، وزينب بنت إبراهيم القيسي ، وداود بن ملاعب ، وعبد الله بن طاوس ، وعمر بن سقير ، والحسن بن البن ، وأبي الوحش عبد الرحمن بن نسيم ، والشيخ الموفق .
…وكان شيخًا جليلاً ، فاضلاً ، أبيض اللحية ، حسن البزة ، رأيته يحدث غير مرة عند البرادة ، ووقفت عليه مرة في سنة ست وثمانين فسمعت القاريء يقول له : أخبرك في تاريخ كذا فلان ، فحسب فإذا السماعة ثمانون سنة . فلبثت سويعة ، فقرأ عليه حديث العابد والرمانة ، وحديث المؤمن الذي يقرأ القرآن كالأترجة ، فحفظهما من ذلك الوقت .
…ورأيته أيضًا في ديوان المظالم بدار الطعم ، ثم عزل قبل موته بسنتين أو ثلاث إلى أن مات . ومع هذا فكان صاحب عبادة ودين .
…أجاز له : محمد بن علي القبيطي ، وأحمد بن الحسن العاقولي ، وابن الأخضر ، وعبد العزيز ، ابن منينا ، وغيره .
…وكناه بعضهم أبا العز .
…وتوفي في الثامن والعشرين من ذي القعدة . وكان له مكان كيس على نهر يزيد وقفه زاوية .
…وكان قد سمع كتاب "تاريخ بغداد ، للخطيب ، من الكندي في سنة سبع وستمائة .

…سمعه منه : المزي . تفرد به وبشيء كثير ، وانقطع بموته إسناد عال .
الكنى
679 - أبو بكر بن عباس بن عريب .
…زين الدين الدمشقي .
…حدث بالقاهرة عن : ابن صباح ، وابن الزبيدي .
…ومات في رمضان .
680 - أبو بكر .
…الشيخ اليعفوري .
…شيخ له حال وأصحاب ومولهون . رأيته مرة .
…وتوفي بقرية يعفور . صلي عليه صلاة الغائب بجامع دمشق في شوال وعلى البرهان الهروي شيخ الصوفية الذين بالقدس .***
…وفيها ولد:
…الخطيب زين الدين عبد الرحيم بن محمد بن جماعة الكتاني .
…وسراج الدين عبد اللطيف بن أحمد الكويك الشافعي .
…ومحمد بن التقي حمزة بن المجدلي .
…وتقي الدين محمد بن محمد بن أبي الحسن البعلي .

…(بعون الله وتوفيقه ، انتهى تحقيق هذه الطبقة التاسعة والستين من هذا السفر الجليل "تاريخ الإسلام ووفيات المشاهير والأعلام" للمؤرخ الحافظ شمس الدين محمد بن أحمد بن عثمان بن قايماز المعروف بالذهبي ، المتوفي بدمشق 748 هـ . رحمه الله ، وضبط النص ، وتخريج الأحاديث والأشعار ، وتوثيق مادته ، والتعليق عليه ، والإحالة إلى المصادر ، وشرح المصطلحات ، وصناعة الفهارس ، على يد خادم العلم وطالبه ، راجي عفو ربه ، والفقير إليه ، وموطنًا ، الحنفي مذهبًا ، أستاذ التاريخ الإسلامي في الجامعة اللبنانية ، كلية الآداب والعلوم الإنسانية ، المشرف على رسائل الماجستير والدكتوراه بالفرعين الأول والثالث ، عضو الهيئة العربية العليا لإعادة كتابة تاريخ الأمة في اتحاد المؤرخين العرب ، وتم إنجاز التحقيق مساء الأربعاء في الثاني عشر من شهر رمضان المبارك سنة 1419هـ . الموافق للثلاثين من شهر كانون الأول (ديسمبر) 1998م . وذلك في منزله بساحة السلطان الأشرف خليل بن قلاوون (النجمة سابقًا) بمدينة طرابلس الشام المحروسة ، جعلها الله ثغرًا ورباطًا مطمئنًا بحفظه ورعايته وسائر بلاد المسلمين . ويسر الله لي إنجاز تحقيق الطبقة السبعين

الأخيرة من هذا الكتاب ، وختم لي بخير ، منه استمد العون ، وعليه الاتكال ، وهو الموفق والمعين ، والحمد لله رب العالمين ، والصلاة والسلام على محمد اشرف المرسلين ) .
تم تحقيق هذا الجزء على نسختين هما :
نسخة المتحف البريطاني رقم (4810)
ونسخة المتحف البريطاني رقم (1540/51)
المصورة بدار الكتب المصرية رقم (42) تاريخ

تاريخ الإسلام للإمام الذهبي رحمه الله
وفيات(691-700)
المجلد (52)
مُلْتَقَى أَهْلُ الحَدِيْثِ
www.ahlalhdeeth.com
بسم الله الرحمن الرحيم
من الحوادث الكائنة في هذه الطبقة
سنة إحدى وتسعين وستمائة
[ذكر الكأس السماقي]
في صفر أمر نائب دمشق ، وهو الشجاعي ، بإنزال الكأس السماقي البراق من القلعة إلى الجامع ، فأنزل والمؤذنون بين يديه يقرأون ، والصبيان يصيحون ، إلى أن وضع موضع البرادة . وقلعت البرادة .
ولم يكن هذا الكأس مثقوبًا ، فثقبه المؤخمون في أيام . وهو كأس كأنه هناب مرحرح ، يسع نحو عشرة أرطال ماء أو أقل . وحجره من جنس اللوحين اللذين عن جنبتي محراب جامع دمشق ، حجر أملس بصاص مانع قليل الوقوع . ثم أجري فيه الماء ، وسمرت المغرفتين مع الركن وشربنا منه . ثم أخذوه إلى القلعة ، وعمل في دار السلطنة بعد أيام .
[تخريب حمام الملك السعيد]
وفيه أخرب حمام الملك السعيد ، ولم يكن في الشام بأسرها حمام أحسن منه ، ومغله عظيم . وكان بينه وبين باب السر الذي بالقلعة نحو سبعين ذراعًا . وأخذوا من حجاره بابًا ، وحملوها على باب السر . وخربوا ما حوله من الدور وغيرها .

[بناء باب الميدان بقلعة القاهرة]
وفيه كان البناء في القلعة والطارمة بجد وسهر واجتهاد عظيم . وبني باب الميدان بأعمدة كانت في القلعة ، وعمل له حيطان هائلة العرض . واقتسمت الأمراء عمله ، وأقيم في زمن يسير بهمة عالية وسرعة زائدة .
[خطبة الخليفة بجامع القلعة]
وفي ربيع الأول خطب أمير المؤمنين الحاكم بأمر الله يوم الجمعة بجامع قلعة الجبل خطبة جهادية ، فقيل هي التي لقنه إياها شيخنا شرف الدين ابن المقدسي .
[خطابة دمشق]
وفيه ولي خطاب دمشق الشيخ عز الدين أحمد ابن الفاروثي ، وخرج بعد يوم بالناس إلى الصحراء للاستسقاء . وحضر الشجاعي النائب ماشيًا إلى ميدان الحصى . وذلك في وسط آذار . وبعد يوم أو يومين حصل للغوطة صقعة شديدة أعطبت الصحراء والثمار ولم يعهد مثلها من نيف وعشرين سنة .
[صلاة الاستسقاء]
وفي يوم الإثنين بعد جمعة خرج الناس أيضًا للاستسقاء إلى قريب مسجد القدم وخطب الفاروثي ، ومشي إلى ثم نائب السلطنة الشجاعي والجيش والخلائق وابتهلوا إلى الله ، ثم رزق الله الغيث وجاءت الرحمة .
[التدريس بالقيمرية]

وفيه درس الشيخ صدر الدين عبد البر بن رزين بالقيمرية لسفر مدرسها القاضي علاء الدين أحمد بن قاضي القضاة تاج الدين ابن بنت الأعز .
[عمارة دار السلطنة بقلعة دمشق]
وفيه ، أعني ربيع الآخر ، انتهت عمارة دار السلطنة بقلعة دمشق ، ودخل فيها نحو أربعة آلاف دينار في الزخرفة . وعمل النائب للسلطان دهليزًا عظيمًا إلى الغاية طول عموده بضعة وثلاثين ذراعًا ست وصلات ، لا يمكن الشخص أن يحضنه ، والفلكة التي في أعلاه كأنها فردة طاحون . وهو من هذه النسبة . وتنوع في عمل خامه وغرم عليها أموالاً .
ونصب بالميدان ليراه السلطان ، فقاسوا المشاق حتى انتصب ، فجاء هواه عاصف فرماه ، فشرعوا في عمل دهليز أصغر منه .
[دخول الملك الأشرف دمشق]
وفي جمادي الأولى دخل دمشق الملك الأشرف ، ثم صلى بجامع دمشق يوم الجمعة بالمقصورة ، وأسرجت له شموع كثيرة ، وخلع على الخطيب عز الدين الفاروثي .
[دخول السلطان حلب]
وأقام السلطان بدمشق عشرة أيام ، وسار إلى حلب فدخلها في أواخر الشهر بالجيوش .
[التدريس بالظاهرية]
وفيه درس الشيخ صفي الدين الهندي بالظاهرية بعد رواح مدرسها ابن بنت الأعز إلى مصر .
[نكاح الأمير الأعسر]

وفيه نكح الأمير شمس الدين الأعسر ابنة الصاحب شمس الدين ابن السلعوس على ألف وخمسمائة دينار .
[حبس الشيخة البغدادية]
وفيه حبست الشيخة البغدادية ، وتعصب عليها جماعة من الأحمدية وأوذيت فصبرت والت : أنا لا أترك النهي عن المنكر . ثم سلمها الله بحسن نيتها .
[حصار قلعة الروم]
وفي ثامن جمادي الآخرة نازل السلطان وجيوشه قلعة الروم وحاصرها شهرًا وثلاثة أيام .
[تدريس النجيبية]
وفيه نزل الفاروثي عن تدريس النجيبية للشيخ ضياء الدين عبد العزيز الطوسي .
[تسمير مؤذن وعبد]
وفيه وقع من أخي رئيس المؤذنين البرهان أمر صعب ، وهو أنه وعبد أسود تحيلا في النزول على حرم السلطان الذين تركهم بالقلعة وأحضرا سلمًا وأرادا التسلق منه ، ففطن لهما وأخذا ، وكوتب فيهما ، فجاء الأمر بتسميرهما ، فسمرا وماتا .
[فتح قلعة الروم]

وفي حادي عشر رجب فتحت قلعة الروم بالسيف عنوة ، ودقت البشائر وزينت البلاد ، وترحل السلطان ، وبقي عليها عسكر الشام والشجاعي لعمارتها ، وترميم ما تشعث بالمجانيق . فقدم السلطان حلب وعزل عنها قراسنقر المنصوري ، وأمر عليها سيف الدين بلبان الطباخي المنصوري متولي الساحل . وأمر على السواحل طغريل الإيغاني . وأمر على قلعة الروم الأمير عز الدين الموصلي .
[فتح معاقل الأرمن]
وفيه فتح الشجاعي الراكات ، وهي معاقل للأرمن على الفرات ، وأخذ منها نحوًا من ألف نفس .
[إسلام المحقق معيد القيمرية]
وفيه بدت من الجمال المحقق معيد القيمرية هفوة في الدرس ، فقام مدرس القيمرية صدر الدين ابن رزين وشكاه ، وجرت أمور أوجبت أن المحقق أسلم عند القاضي شرف الدين الحنبلي ، وحكم بإسلامه وحقن دمه ، وترك إعادة القيمرية ، وقايض نجم الدين الدمشقي إلى إعادة الرواحية .
[أسرى الأرمن]
وفي تاسع شعبان دخل السلطان دمشق منصورًا والأسرى بين يديه ، منهم خليفة الأرمن .
[تراجع الجيش عن جبل الجرديين]

وأما نائب السلطنة ببدرا ، وسنقر الأشقر ، وقراسنقر ، وبكتوت العلائي ، وكثير من الجيش فسار إلى بعلبك ، ثم إلى جبل الجرديين ، ووافاهم من جهة الساحل ركن الدين طقصو ، وعز الدين أيبك الحموي ، فنزلوا على الجبل ، فحضر إلى بيدرا من فتر همته عنهم ، وتمكنوا من أطراف الجيش في تلك الجبال الوعرة، ونالوا منهم ، فرجع الجيش شبه المقصورين ، وحصل للجبليين الطمع والقوة ، ثم هادنتهم الدولة ، وخلع على جماعة منهم . وحصل بذلك للعسكر وهن . ثم قدم بيدرا دمشق ، فعاتبه السلطان ، فتألم ومرض ، وزاره السلطان ، ثم عوفي . وعمل السلطان ختمة بجامع دمشق لعافيته .
[وفاة صدرين موقعين]
وليلة نصف رمضان توفي صدران كبيران موقعان عديما النظير : فتح الدين محمد بن محيي الدين ابن عبد الظاهر ، ومن الغد توفي سعد الدين بن سعد الله الفارقي .
[الإفراج عن علم الدين الدواداري]
وفي رمضان أحضر الأمير علم الدين الدواداري من حبس الديار المصرية إلى دمشق ، وأنعم عليه السلطان وأعاده إلى الإمرة ، وأفرج عن أمواله وحواصله . ثم سار صحبة الركاب الشريف .
[خطابة دمشق]

وفيه ولي خطابة دمشق موفق الدين محمد بن محمد بن حبيش الحموي عوضًا عن الشيخ عز الدين الفاروثي ، فباشر يوم الجمعة الثامن والعشرين من رمضان . وحضر السلطان يومئذ بالمقصورة .
[هرب الأمير حسام الدين لاجين]
وهرب الأمير حسام الدين لاجين بسبب مسك الأمير ركن الدين طقصو ، وخرج السلطان إلى المرج في طلبه ، ونادت المنادية بدمشق على الأمير لاجين .
[دخول الشجاعي دمشق]
وفي سابع شوال دخل الشجاعي بعسكر دمشق ، أتوا من ناحية قلعة الروم . وقد فرغوا من أشغالهم .
[تقييد الأمير الأعسر]
ويومئذ قيد شمس الدين الأعسر وبعث إلى مصر .
[عزل الشجاعي]
وعزل الشجاعي من نيابة دمشق بعز الدين الحموي .
[عودة السلطان إلى مصر]
وتوجه السلطان إلى مصر في عاشر شوال بسحر ، وبات أهل الأسواق بظاهر البلد مرتين بالشمع إلى ميدان الحصى .
[القبض على حسام الدين لاجين]
وأما لاجين ، فلما هرب قصد بعض أمراء العرب بأرض صرخد وطلب منه أن يوصله إلى الحجاز ، فقبض عليه ، وأتى به إلى السلطان يوم الرابع من شوال . فقيده وبعث به إلى مصر .
[تقييد سنقر الأشقر]
ثم قيد سنقر الأشقر وبعث به أيضًا .
[نظارة الدواوين]

وولي جمال الدين بن صصرى نظر الدواوين ، وأعفي من ذلك محيي الدين ابن النحاس ، وعوض بنظر الخزانة . وعزل أمين الدين ابن هلال .
[ركب الحجاج]
ويوم تاسع عشر شوال توجه الركب وأميرهم سيف الدين باسطي المنصوري .
[حبس خطيب جامع جراح]
ويومئذ أمسك علاء الدين ابن الجابي خطيب جامع جراح وأخذ ماله ، واتهم بضرب الزغل . وكان مغرى بالكيميا فضرب وحبس مدة ثم أطلق بعد شهر ونصف .
[الإفراج عن الأمير لاجين]
وفي ذي القعدة دخل السلطان مصر ، وأفرج عن حسام الدين لاجين ، وأعطاه مائة فارس .
[توجه جماعة من التتار إلى مصر]
وفي ذي الحجة قدم الشام نحو ثلاثمائة فارس من التتار مقفزين ، وتوجهوا إلى القاهرة .
[خنق الأميرين سنقر وطقصو]
وفي أواخرها ، وقيل في أول سنة اثنتين أحضر السلطان بين يديه سنقر الأشقر وطقصو فعاقبهما ، فأقرأ أنهما عزما على قتله ، وأن حسام الدين لاجين لم يكن معهم ، فأمر بهما فخنقا بوتر ، وأفرج عن لاجين بعد أن كان الوتر في حلقه . وقيل خنق وترك بآخر رمق ، فشفع فيه بيدرا والشجاعي فأطلقه ، وأنزل الآخران إلى البلد فسلما إلى أهاليهما . وأهلك معهما أمراء منهم جرمك ، وسنقران ، والهاروني .

ذكر القصيدة التي أنشأها المولى شهاب الدين محمود بن السلطان
وقيل إنها لغيره ، فقد سألته عنها فلم يعرقها ، وإنما هي لشاعر من تجار بغداد مات سنة بضع وسبعمائة ، سمعها منه ابن منتاب . وبعد ذلك ظهرت أنها للمولى شهاب الدين ، وأخرجها بالخط العتيق ، وحدث بها . سمعها منه العلائي ، وغيره . وهي :
لك الراية الصفراء يقدمها النصر
……فمن كيفباذ إن رآها وكيخسرو
إذا خفقت في الأفق هدب بنودها
……هوى الشرك واستعلى الهدى وانجلى الثغر
وإن نشرت مثل الأصائل في وغى
……جلا النقع من لألاء طلعتها البدر
وإن يممت زرق العدى سار تحتها
……كتائب خضر دوحها البيض والسمر
كأن مثار النقع ليل وخفقها
……بروق وأنت البدر والفلك الجتر
فكم وطئت طوعًا وكرهًا معاقلاً
……مضى الدهر عنها وهي عانسة بكر
وإن رمت حصنًا سابقتك كتائب
……من الرعب أو جيش تقدمه النصر
فلا حصن إلا وهو سجن لأهله
……ولا جسد إلا لأرواحهم قبر
قصدت حمى من قلعة الروم لم يتح
……لغيرك إذ غرتهم المغل فاغتروا
وما المغل أكفاء فكيف بأرمن
……ولكنه غزو وكلهم كفر
صرفت إليهم همة لو صرفتها
……إلى البحر لاستولى على مده الجزر

وما قلعة الروم التي حزت فتحها
……وإن عظمت إلا إلى غيرها جسر
طليعة ما يأتي من الفتح بعدها
……كما لاح قبل الشمس في الأفق الفجر
محجبة بين الجبال كأنها
……إذا ما تبدت في ضمائرها ستر
تفاوت نصفاها فللحوت فيهما
……مجال وللنسرين بينهما وكر
فبعض رسا حتى علا الماء فوقه
……وبعض سما حتى هما دونه القطر
أحاط بها نهران تبرز منهما
……كما لاح يومًا في قلائده النحر
فبعضهما العذب الفرات وإنه
……لتحصنها كالبحر بل دونه البحر
سريع يفوت الطرف جريًا وحده
……كريح سليمان التي يومها شهر
ومنها :
فصبحتها بالجيش كالروض بهجة
……صوارمه أنهاره والقنا الزهر
وأبعدت بل كالبحر والبيض موجه
……وجرد المذاكي السفن والخوذ الدر
وأغربت بل كالليل عوج سيوفه
……أهلته والنبل أنجمه الزهر
وأخطأت لا بل كالنهار فشمسه
……محياك والآصال راياتك الصفر
ليوث من الأتراك أجامها القنا
……لها كل يوم في ذري ظفر ظفر
فلا الريح تسري بينهم لاشتباكها
……عليهم ولا ينهل من فوقهم قطر
غيوث إذا الحرب العوان تعرضت
……لخطابها بالنفس لم يغلها مهر
ترى الموت معقودًا بهدب نيالهم
……إذا ما رماها القوس والنظرالشزر

ففي كل سرح غصن بان مهفهف
……وفي كل قوس مدة ساعد بدر
فلو وردت ماء الفرات خيولهم
……لقيل: هنا قد كان فيما مضى نهر
أداروا بها سورًا فأضحت كخنصر
……لدى خاتم أو تحت منطقة خصر
كأن المجانيق التي فمن حولها
……رواعد سخط وبلها النار والصخر
أقامت صلاة الحرب ليلاً صخورها
……فأكثرها شفع وأقتلها وتر
لها أسهم مثل الأفاعي طوالها
……فواتك إلا أن أفتكها البتر
سهام حكت سهم اللحاظ بقتلها
……وما فارقت جفنًا وهذا هو السحر
ومنها :
فبشراك أرضيت المسيح وأحمدًا
……وإن غضب التكفور من ذاك والكفر
فسر حيث ما تختار فالأرض كلها
……بحكمك والأمصار أجمعها مصر
سنة اثنتين وتسعين وستمائة
[نسب العناكيين]
في المحرم حكم بدمشق القاضي حسام الدين الحنفي للعناكيين بصحة نسبهم إلى جعفر بن أبي طالب رضي الله عنه بعد أن سعوا وتعبوا .
[مشقة ركب الحجاج]
وفي المحرم جاءت ريح عظيمة على الركب بمعان وبرد ومشقة .
[تدريس الشامية الجوانية]
وفيه نزل لصدر الدين ابن الوكيل حموه شيخنا التاج ابن أبي عصرون عن تدريس الشامية الجوانية .
[تسلم قلاع من صاحب سيس]

وفيه طلب السلطان من صاحب سيس قلعة بهسنا ، ومرعش ، وتل حمدون . أما بهسنا فكانت للناصر صاحب حلب وبها نوابه ، فلما أخذ هولاكو البلاد كان في بهسنا الأمير سيف الدين العقرب فباعها لصاحب سيس بمائة ألف درهم وسلمها إليه فبقي على المسلمين منها ضرر ، فأذعن صاحب سيس بتسليمها ، وأضعف الحمل مع ذلك . وتسلمها نواب السلطان في رجب ودقت البشائر .
[نيابة طرابلس]
وفي المحرم قدم الدواداري وجماعة أمراء من الديار المصرية ، وعز الدين أيبك الخزندار متوليًا نيابة طرابلس عوضًا عن سيف الدين طغريل الإيغاني .
[تدريس الرواحية]
وسرح إلى حلب ابن ملي ، فولي بعده تدريس الرواحية الشيخ كمال الدين ابن الزملكاني .
[طهور أخي السلطان وابن أخيه]
وفيها طهر السلطان أخاه الملك الناصر طال بقاؤه ، وابن أخيه موسى ابن الملك الصالح ، واحتفلوا لذلك بالقاهرة احتفالاً زائدًا .
[عمل دهليز للسلطان]
وفيها عمل للسلطان دهليز جليل أطلس مزركش بطراز ، وغرم عليه أموال عظيمة .
[ولاية البريد بدمشق]
وفيها ولي ولاية البريد بدمشق سيف الدين اسندمر في رجب .
[الحج الشامي]
وحج بالناس الأمير بكتاش الطيار .
[الزلزلة بفلسطين]

وفي صفر جاءت زلزلة هدمت وأنكت في غزة والرملة والكرك .
وسار من دمشق أميران وعدد من الحجازين والصناع لإصلاح ما تهدم من أبرجة الكرك .
[إمساك أزدمر العلائي]
وفيها مسك الأمير عز الدين أزدمر العلائي وقيد بدمشق وبعث إلى مصر .
[سفر سنقر المساح إلى مصر]
وتوجه من دمشق شمس الدين سنقر المساح بطلب إلى مصر ، وجاء على خبزه بدمشق بلبان الحلبي ، الخزندار .
[سفر صاحب حماة إلى مصر]
وفي ربيع الآخر توجه على البريد إلى مصر صاحب حماة وعمه الملك الأفضل علي .
[الحوطة على ابن جرادة]
وجاء مملوك لسيف الدين طغجي بمرسوم بالحوطة على ابن جرادة ، فمسك ونفذ إلى مصر ، وأخذ ماله ونكب .
[قراصنة الفرنج بساحل الشام]
وفيه تردد عيارة الفرنج في البحر إلى الساحل ، وشعثوا بأنطرسوس ، وطلعوا إلى صيدا .
[خروج السلطان للحرب]
وفي جمادي الأولى عزم السلطان على البيكار ، وتقدمه الأعسر ،فهيأ إقامات ومونة من الناحية القبلية وقدم الصاحب ابن السلعوس في جمادي الآخرة ، ثم قدم بعده ببدرا نائب السلطنة ، ثم السلطان فنزل بالقصر .
[تسلم حصون للأرمن]

وفيه تسلم نواب السلطان حصنين للأرمن وهما : كديريرت وأبرما . ثم تسلموا حصن بكازر .
[الأمر بخراب الشوبك]
وقد كان السلطان في مجيئه مر بقلعة الشوبك وبالكرك ، ثم بعث جماعة لخراب قلعة الشوبك . ثم خرج إلى المرج .
[القبض على حسام الدين لاجين وصحبه]
وفي رجب دخل دمشق الأمير الكبير حسام الدين لاجين وصحبته الأمير مهنا بن عيسى وإخوته محتاطًا عليهم ، وذكر أن السلطان أمر بالقبض عليهم عند سلمية لأمر نقمه عليهم .
[رجوع السلطان إلى مصر]
وفي أثناء رجب رجع السلطان إلى الديار المصرية .
[تدريس ابن التاج وعزله]
ودرس بعد الشيخ تقي الدين ابن الواسطي بمدرسة الشيخ أبي عمر الفقيه شمس الدين ابن التاج ، ثم عزل بعد ثمانية أشهر .
[نيابة قلعة الروم]
وفي رجب سافر طوغان نائبًا على قلعة الروم .
[كسوف الشمس]
وفي آخر رجب انكسفت الشمس ، وصلى بجامع دمشق خطيبه موفق الدين الحموي ، وخطب .
[إلزام الدواوين بالإسلام]
وفي رمضان جاء إلى دمشق مرسوم بإلزام الدواوين بالإسلام ، ومن امتنع يؤخذ منه ألف دينار . فأسلم أربعة في ثامن رمضان .
[مصادرة الأمير الأفرم أيبك]

وفي شوال بلغنا أن السلطان صادر الأمير عز الدين الأفرم أيبك وضيق عليه ، وأخذ منه أموالاً كثيرة ، وأعطى خبزه للأمير حسام الدين لاجين المنصوري .
سنة ثلاث وتسعين وستمائة
[مقتل السلطان الأشرف]
في ثامن عشر المحرم قتل السلطان الملك الأشرف ، أقدم عليه نائبه بيدرا ، وعطف عليه بالسيف لاجين .
[قتل الأمير بيدرا]
ثم قتل بيدرا من الغد .
[الحلف للملك الناصر محمد]
وحلفوا للسلطان الملك الناصر ناصر الدين محمد ابن المنصور ، وهو يومئذ ابن تسع سنين .
[هلاك ابن السلعوس]
وهلك الصاحب ابن السلعوس تحت العقوبة المفرطة .
[مقتل أمير من أصحاب الشجاعي]
فلما كان العشرين من صفر بلغ المتولي نيابة السلطان كتبغا أن الشجاعي يريد قتله فتحرز ، وأعلم جماعة من من صاغيته الذين يبغضون الشجاعي . ثم ركب في الموكب فقال له أمير : أين حسام الدين لاجين ؟
قال : ما هو عندي .
قال : بل هو عندك .
ثم مد يده إلى سيفه ، فبدره الأزرق مملوك كنبغا وضربه حل كتفه ، فسقط ، وذبحوه بسوق الخيل .
[انقسام الجيش بين كتبغا والشجاعي]

ثم قام أكثر الجيش مع كتبغا ، ومالت البرجية وبعض الخاصكية إلى الشجاعي لكونه أنفق فيهم في الباطن فيما قيل ثمانين ألف دينار ، والتزم لهم أن من جاءه برأس أمير فله إقطاعه . وأن يمسك كتبغا على السماط .
[قتل بهادر وآقوش]
وفي نصف المحرم حضر إلى الخدمة الأمير سيف الدين بهادر رأس النوبة ، وجمال الدين أقوش الموصلي الحاجب ، فوثب عليهما الخاصكية فقتلوهما ، وأحرقوا جثتيهما .
[أتابكية العساكر]
ورتبوا الحسام أستاذ دار أتابكًا للعسكر .
[اختفاء لاجين وقراسنقر]
وطلبوا الأمراء المتفقين مع بيدرا على قتل الأشرف ، فاختفى لاجين وقراسنقر ، ولم يقعوا لهم على أثر .
[الانتقام من الأمراء]
وقبضوا على الأمراء سيف الدين نغيه ، وسيف الدين ألناق ، وعلاء الدين ألطنبغا الجمدار ، وشمس الدين آقسنقر مملوك لاجين ، وحسام الدين طرنطاي الساقي ، ومحمد خواجا ، وسيف الدين أروس في خامس صفر . فأمر السلطان بقطع أيديهم ، ثم سمروا على الجمال ، وطيف بهم ، ومعهم رأس بيدرا ، ثم ماتوا .
[مقتل الشجاعي]
ثم قتل الشجاعي بعد أيام كما في ترجمته .
[خسوف القمر]
وفي المحرم خسف القمر .
[قضاء مصر]

وصرف من قضاء الديار المصرية ابن جماعة بابن بنت الأعز .
[الإفراج عن الأفرم]
وأفرج عن عز الدين الأفرم .
[الوزارة في مصر]
ورتب في الوزارة تاج الدين محمد بن فخر الدين ابن حنا .
[ولاية دمشق]
وفي صفر ولي ولاية دمشق عماد الدين بن حسن بن النشابي عوضًا عن عز الدين ابن أبي الهيجاء .
[إمام محراب الصحابة بالجامع الأموي]
وفي صفر جدد في الجامع إمام زاوية محراب الصحابة ، وهو كمال الدين عبد الرحمن ابن قاضي القضاة محيي الدين ابن الزكي ، واستمر إلى الآن .
[عودة أهل سوق الحريريين]
وفي ربيع الأول عاد أهل سوق الحريرين إلى سوقهم . وكان ابن جرادة وكيل طغجي قد ألزمهم بسكناهم في قيسارية القطن من السنة الماضية .
[حسبة دمشق]
فيه قدم على حسبة دمشق ونظر ديوان نائب السلطنة كتبغا الرئيس شهاب الدين أحمد الحنفي ، ومعه عدة خلع لبسها في أيام متوالية ، ولبس خلعة الحسبة بطرحة ، وارتفع شأنه .
[وكالة بيت المال بدمشق]
وفي رجب قدم دمشق القاضي صدر الدين عبد البر ابن قاضي القضاة تقي الدين ابن رزين على وكالة بيت المال ، فباشر نصف شهر ، وأعيد تاج الدين ابن الشيرازي .
[موكب السلطان بالقاهرة]

وفي رجب ركب السلطان الملك الناصر بأبهة الملك وشق القاهرة ، وضربت البشائر بدمشق ، وزينوا .
[تقاليد الأمراء]
وجاء تقليد عز الدين الحموي باستمرار النيابة ، وتقليد الأعسر باستمرار الشد ، وتقليد صاحب حماة ببلده .
[تدريس المسرورية]
وفي شعبان درس بالمسرورية جلال الدين أخو القاضي إمام الدين بعد الركن ابن أفتكين .
[تجريدة التقدمة إلى حلب]
وفي رمضان جرد الأمير علم الدين الدواداري بتقدمته إلى ناحية حلب .
[العفو عن حسام الدين لاجين]
وفي آخر رمضان ظهر الأمير حسام الدين لاجين من الاختفاء بالقاهرة بوساطة نائب السلطنة كتبغا ، فدخل به إلى السلطان فأنعم عليه ، وأعطاه خبز بكتوت العلائي الذي توفي .
[الحاج الشامي]
وحج بالشاميين عز الدين أيبك الطويل .
[نظر الدواوين بدمشق]
وفي ذي القعدة ولي نظر الدواوين الصاحب أمين الدين بن سالم بن محمد بن صصرى عوضًا عن ابن عمه المتوفي جمال الدين .
[القضاء بالشام]
وفي ذي الحجة قدم قاضي القضاة بدر الدين ابن جماعة على قضاء الشام عوضًا عن المتوفي القاضي شهاب الدين ابن الخويي .
[إخراج الكلاب من دمشق]

وفي ذي الحجة أخرجت الكلاب من دمشق بأمر ابن النشابي ،وشدد على البوابين في منعهم من الدخول . ودام منعهم شهرًا أو نحوه ، ثم دخلوا .
[فتنة عساف بدمشق]
وفيها كانت فتنة عساف بدمشق ورجم العوام له ، لكونه حمى نصرانيًا سب النبي - صلى الله عليه وسلم - ، فقبض النائب الحموي على جماعة من العلماء ، وضرب الشيخ زين الدين الفارقي ، رحمه الله تعالى ، واعتقله مع ابن تيمية وطائفة بالعذراوية مدة ، فلا حول ولا قوة إلا بالله العلي العظيم .
سنة أربع وتسعين وستمائة
[سلطنة كتبغا]
في حادي عشر المحرم تسلطن الأمير ركن الدين كتبغا التركي ، المغلي المنصوري ، وتسمى بالملك العادل . وحلف له الأمراء بمصر والشام ، وزين له البلاد ودقت البشائر ، وله نحو خمسين سنة . وهو من سبي وقعة حمص الأولى التي في سنة تسع وخمسين ، ثم صار إلى الملك المنصور ، فكان من خواصه في الأيام الظاهرية . فلما تسلطن جعله أمير مائة فارس ، فشهد وقعة حمص سنة ثمانين أميرًا .
[الحلف للسلطان بدمشق]
قدم في التحليف له الأمير سيف الدين طغجي الأشرفي ، فحلفهم بدمشق .
[رنك السلطان كتبغا]

وكان رنكه في أيام إمرته هكذا وفي أيام ملكه الرايات الصفر .
[أتابكية السلطنة]
وجعل أتابكة الأمير حسام الدين لاجين ، فجاء من مصر المسعودي على ديوان لاجين بالشام . وجاء الصاحب توبة على وزارة الشام .
[الإستسقاء بدمشق]
واستسقى الناس في جمادي الأولى مرتين بدمشق بالصحراء .
[الوزارة بمصر]
وفي جمادي الأولى ولي الوزارة بمصر الصاحب فخر الدين بن عمر بن الخليلي . وصرف تاج الدين ابن حنا .
[قضاء العسكر الشامي]
وفي رمضان رجع قاضي القضاة نجم الدين ابن صصرى من الديار المصرية بقضاء العسكر الشامي .
[الصلاة بمحراب الحنابلة]
وفي رمضان استقرت صلاة محراب الحنابلة قبل الخطيب . وكانوا يصلون بعده ، فلما زاحمهم إمام محراب الصحابة في الوقت ، أذن لهم في التقدم .
[نظارة الجامع الأموي]
وفيه عزل تاج الدين ابن الشيرازي من نظر الجامع بالرئيس محيي الدين بن يحيى بن الموصلي .
[اكتمال عمارة الحمام والمسجد والسوق لنائب دمشق]

وفي شوال كملت عمارة الحمام الكبير ، والمسجد ، والسوق ، وأكثر الحكر الذي أنشأه نائب دمشق عز الدين الحموي بين باب الفراديس ومسجد القصب . وكان يعرف ببستان الوزير. ورأيته مبقلة كبيرة .
[خطابة دمشق]
وفي شوال ولي خطابة دمشق قاضي القضاة ابن جماعة بعد موت الشيخ شرف الدين ابن المقدسي .
[الحج الشامي]
وفيها حج بالشاميين بهاء الدين قرارسلان المنصوري .
[مشيخة النورية]
وولي مشيخة النورية الشيخ علاء الدين ابن العطار بعد ابن المقدسي .
[تولية المدرسة الغزالية والأمينية]
وولي الغزالية قاضي القضاة نجم الدين ابن صصرى بعد ابن المقدسي ، ونزل عن الأمينية للقاضي إمام الدين القزويني .
[كسر النيل وابتداء الغلاء والوباء بمصر]
وفي شوال كسر النيل بديار مصر عن نقص بين ، وغلت الأسعار ، ووجل الناس ، ثم وقع فيهم أوائل الوباء ، ثم عظم في ذي الحجة ، واستمر إلى السنة الآتية .
[إسلام ملك التتار]

وفيها دخل الإسلام قازان بن أرغون بن أبغا بن هولاكو ملك التتار بوساطة نوروز التركي وزيره ومدبر مملكته وزوج عمته ، واسمه بالعربي محمود . أسلم في شعبان بخراسان على يد الشيخ الكبير المحدث صدر الدين إبراهيم بن الشيخ سعد الدين ابن حمويه الجويني . وذلك بقرب الري بعد خروجه من الحمام ، وجلس مجلسًا عامًا فتلفظ بشهادة الحق وهو يبتسم ووجهه يستنير ويتهلل . وكان شابًا ، أشقر ، مليحًا ، له إذ ذاك بضع وعشرون سنة . وضج المسلمون حوله عندما أسلم ضجة عظيمة من المغل والعجم وغيرهم ، ونثر على الخلق الذهب واللؤلؤ . وكان يومًا مشهودًا . وفشي الإسلام في جيشه بحرص نوروز فإنه كان مسلمًا خيرًا صحيح الإسلام ، يحفظ كثيرًا من القرآن والرقائق والأذكار .
ثم شرع نوروز يلقن الملك غازان شيئًا من القرآن ويجتهد عليه . ودخل رمضان فصامه ، ولولا هذا القدر الذي حصل له من الإسلام وإلا كان قد استباح الشام لما غلب عليه ، فلله الحمد والمنة .
سنة خمس وتسعين وستمائة
[الغلاء في مصر]
أرسل إلى الديار المصرية غلال كثيرة بسبب القحط .

وفي ثامن عشر المحرم كتب كتاب من مصر فقدم دمشق في أواخر الشهر ، فيه أن الأردب بلغ مائة وعشرين درهمًا ، وأن رطل اللحم بالدمشقي بسبعة دراهم ، وأن اللبن رطل بدرهمين ، والبيض ست بيضات بدرهم ، ورطل الزيت بثمانية دراهم وقلت المعاش بحيث أن البزاز يبقى عشرين يومًا لا يبيع بدرهم .
وقد أفنى الموت خلقًا كبيرًا .
[توقف المطر بالشام]
وأما الشام فلم يكن مرخصًا ، وتوقف المطر به ، وفزع الناس ، واجتمعنا لسماع "البخاري" ، ففتح الله بنزول الغيث .
[أخبار الغلاء والوباء]
وفي سلخ صفر جاءت أخبار مصر بالغلاء ، وأن الخبز كل خمس أواق بالدمشقي بدرهم . وأن جماعة عزروا بسبب بيع لحم الحمير والكلاب مطبوخًا .
وأما القمح بدمشق فأبيعت الغرارة بمائة وأربعين إلى خمسين درهمًا . وبيع اللحم بأربعة دراهم .
وأما الوباء بمصر فيقال أحصي من مات في صفر فبلغوا مائة ألف وسبعة وعشرين ألفًا ، والله أعلم بصحة ذلك .
وفي نصف ربيع الأول جاء الخبر من مصر بأن الأردب بمائة وستين درهمًا ، وأن الخبز بالمصري كل رطل ونصف بدرهم ، وأنه أحصي من مات من أول يوم من ربيع الأول إلى اليوم السادس فبلغوا خمسة وعشرين ألفًا .

[قدوم فرسان من التتار]
وفيه قدم من الشرق نحو مائة فارس من التتار بأهلهم مقفزين ، فسافر بهم الأمير شمس الدين قراسنقر المنصوري إلى القاهرة .
[غلاء القمح بدمشق]
وفي ربيع الآخر وصلت غرارة القمح بدمشق إلى مائة وثمانين درهمًا .
[موت مفسر المنامات بالقاهرة]
وفيه بلغنا أن الشهاب مفسر المنامات بالقاهرة تغير عليه أميره القائم به الطبرس ، ونهب داره ، وطلب ولده الكبير عبد الرحمن ، فهرب وألقى بنفسه من مكان عال لينهزم ، فبقي أيامًا ومات . ورسم لشهاب الدين بالانتقال إلى الشام ، فتحول بأهله وأولاده .
[قتل حرفوش قتل حراس الدروب]
وفيها ظهر بدمشق قتل جماعة من حراس الدروب في كل ليلة واحد أو اثنان ، حتى قتل أكثر من عشرة ، فاحترز الوالي وغلقت الدروب وجددت شرائح في أماكن . وخفي الأمر أيامًا ، ثم ظفروا بحرفوش ناقص العقل ، فقرر فاعترف بأنه كان يأتي الحارس وهو نائم فيدق على يافوخه بزلطة فيقتله لوقته فسمروه ، ثم خنق .
[الوباء بالإسكندرية والقاهرة]

وجاءت الأخبار بأن الوباء والمرض بالإسكندرية قد تجاوز الوصف ، وأن الفروج أبيع بها بستة وثلاثين درهمًا ، وأنه بالقاهرة بقريب العشرين . وأن البيض بالقاهرة ثلاثة بدرهم . وهلكت الحمير والقطاط والكلاب ، ولم يبق حمار للكر إلا في النادر .
[انخفاض السعر بدمشق]
وفي جمادي الأولى انحط السعر بدمشق ، فبيع القمح غرارة بمائة درهم .
[وفاة قاضي القضاة بالقاهرة]
وفيه توفي بالقاهرة قاضي القضاة تقي الدين ابن بنت الأعز ، وولي القضاء بعده الشيخ تقي الدين ابن دقيق العيد .
[اشتداد الغلاء بدمشق]
وفي جمادي الآخرة اشتد الغلاء بدمشق حتى بلغت الغرارة مائة وثمانين درهمًا . وبيع الخبز عشر أواق بدرهم . ثم تناقص شيئًا .
[الرخص وانحسار الوباء بمصر]
وأما مصر فوصلت الأخبار بالرخص وذهاب الوباء ولله الحمد ، وأن الإردب نزل إلى خمسة وثلاثين درهمًا . ثم جاءت الأخبار بنزوله إلى خمسة وعشرين درهمًا .
[القحط بالحجاز]
وأما الحجاز فكان شديد القحط ، فيقال إن غرارة القمح بلغت بالمدينة إلى ألف درهم .
[تدريس ابن تيمية]
وفي شعبان درس بالحنبلية بعد موت ابن المنجا ابن تيمية شيخنا .
[سفر والدة سلامش]

وفي رمضان قدمت والدة سلامش بن الملك الظاهر من بلاد الأشكري إلى دمشق ، فنزلت بالظاهرية ، ثم توجهت إلى مصر .
[وفاة المسعودي أمير الديوان]
ومات المسعودي الأمير ببستانه ، وجاء بعده على ديوان نائب المملكة حسام الدين لاجين مملوكه الأمير سيف الدين جاغان .
[الحج الشامي]
وحج بالشاميين بهادر العجمي .
[قدوم السلطان كتبغا إلى دمشق]
وفي ذي القعدة قدم السلطان الملك العادل بالجيش ، وزينت دمشق لمجيئه ، وصلى بمقصورة الخطابة .
[وصف المؤلف الذهبي لكتبغا]
وكان أسمر ، مدور الوجه ، صغير العين ، قصيرًا ، في ذقنه شعرات يسيرة ، وله رقبة قصيرة ، وكان يوصف بالشجاعة والإقدام والدين التام ، وحسن الخلق ، وسلامة الباطن ، والتواضع ، وترك الفواحش ، وعدم السفك للدماء وقلة الظلم . لكنه كان يضعف عن حمل أعباء الملك ويعوزه رأي وحزم ، ودهاء ، مع ما فيه من التقوى وحسن الطوية .
[تولية وعزل أعيان بدمشق]

وقدم معه الوزير ابن الخليلي فولي قضاء الحنابلة القاضي تقي الدين سليمان وخلع عليه ، وعلى بقية القضاة ، وعلى الوزير تقي الدين توبة ، وعلى قاضي العساكر المنصورة نجم الدين ، وعلى أخيه الصاحب أمين الدين ، وعلى المحتسب شهاب الدين الحنفي ، وعلى الأمراء .
وعزل من الوكالة تاج الدين ابن الشيرازي وصودر ، وولي مكانه نجم الدين ابن أبي الطيب .
[الترسيم على أسندمر والأعسر]
ورسم على أسندمر والي البر ، وعلى المشد شمس الدين الأعسر ، وعلى جماعة من الدواوين وصودروا .
[ولاية البر]
وولي البر علاء الدين الجاكي .
[مصادرة ابن السلعوس والأعسر]
وطلب من كل الدواوين جامكية سنة ، وأخذ مبلغ من شهاب الدين ابن السلعوس ، وصودر الوالي ابن النشابي . واحتيط على دار الأعسر ، وباع في المصادرة جملة من أملاكه ، حتى صودر المجير الضراب وضرب .
[عسف ابن الخليلي]
وكثر العسف من الصاحب ابن الخليلي ، وداخله ابن مزهر ولازمه ، وكشف له الأمور ، ثم إنه سلطه الله عليه ، فأخرق به ورسم عليه .
[صلاة صاحب حماة وغيره مع السلطان بالمقصورة]

وقدم صاحب حماة للخدمة ، وصلى الجمعة بالمقصورة إلى جانب السلطان ، وبعده أمير سلاح بدر الدين ، وعن يسار السلطان الشيخ الكبير حسن بن الحريري ، وأخواه ، ثم نائب المملكة حسام الدين لاجين ، ثم نائب دمشق عز الدين ابن الحموي ، ثم بدر الدين بيسري ، ثم قراسنقر المنصوري ، ثم الحاج بهادر .
وخلع على ابن جماعة خلعة خطب بها ، وسلم على السلطان . ثم زار المصحف ، ولعب من الغد بالكرة .
[نيابة الشام]
ثم استناب على الشام سيف الدين غرلو مملوكه ، وهو شاب أشقر من أبناء الثلاثين ، وأعطى الحموي خبز غرلو بمصر .
[وزارة دمشق]
وأعطى شهاب الدين الحنفي وزارة دمشق . وعزل تقي الدين بن البيع .
[سفر السلطان إلى حمص]
وتوجه السلطان إلى جوسية بالجيش ، وأقام بالبرية أيامًا . ودخل حمص ونزل مرجها .
سنة ست وتسعين وستمائة
[كتابة السلطان على القصص بدمشق]
في ثاني المحرم دخل السلطان زين الدين كتبغا دمشق راجعًا من حمص ، ثم صلى الجمعة بالجامع ، وأخذ من الناس قصصهم حتى قيل إنه رأى شخصًا بيده قصة فتقدم بنفسه إليه خطوات وأخذها منه . ثم جلس من الغد بدار العدل ، وكتب على القصص .
[الحسبة بدمشق]

وولي حسبة دمشق الزين عمر أخو الصاحب شهاب الدين الحنفي .
[زيارات السلطان بدمشق]
وصلى السلطان الجمعة الثانية من المحرم بجامع دمشق ، ثم مشى إلى عند المكان الملقب بقبر هود فصلى عنده ، وصعد في هذا اليوم إلى مغارة الدم وزار ، ثم صلى الجمعة الثالثة أيضًا بالجامع .
[تأمير الملك الكامل]
وأعطى الملك الكامل طبل خاناه .
[حبس أسندمر]
وفيه قيد أسندمر وحبس ، وولي الشد فتح الدين ابن صبرة .
[تسفير الأعسر]
ورسم للأعسر بأن يسافر مع الجيش إلى مصر .
[ولاية ابن الموصلي]
وولي مجير الدين ابن الموصلي وكالة البيسري ، وخلع عليه لذلك .
[سفر السلطان من دمشق]
وسافر السلطان من دمشق في ثاني وعشرين المحرم .
[توديع الصاحب]
وخرج القضاة لتوديع الصاحب .
[اختباط عسكر السلطان]
ولما كان سلخ المحرم اشتهر بالبلد أن الجيش مختبط ، وأغلق باب القلعة ، وتهيأ نائب السلطنة غرلو وجمع الأمراء ، وركب بعض العسكر على باب النصر ، فلما كان قريب العصر وصل السلطان الملك العادل إلى القلعة في خمسة مماليك فقط .

وكان قد وصل في أول النهار أمير شكار مجروحًا ، وهو الذي أعلم بالأمر ، فدخل الأمراء إلى الخدمة وخلع على جماعة ، واحتيط على نواب نائب السلطنة الحسام لاجين وحواصله بدمشق .
وكان الأمر الذي جرى بقرب وادي فحمة بكرة الإثنين ثامن وعشرين المحرم وهو أن حسام الدين لاجين قتل الأميرين بتخاص ، وبكتوت الأزرق العادليين ، وكانا شهمين شجاعين عزيزين عند العادل ، فلما رأى العادل الهوشة خاف على نفسه ، وركب فرس النوبة ، وساق ومعه هؤلاء المماليك ، فوصل في أنحس تقويم ، كأنه مقدم من الحلقة وعليه غبرة ، ودوابهم قد شعثت وكلت ، والسعادة قد ولت عنه .
[سلطنة حسام الدين لاجين]
وأما لاجين فساق بالخزائن ، وركب في دست الملك ، وساق الجيوش بين يديه وبايعوه ، ولم يختلف عليه اثنان ، وسلطنوه في الطريق .
[تدبير مصالح السلطنة بدمشق]
وبعد يومين وصل إلى دمشق زين الدين غلبك العادلي ومعه جماعة يسيرة من مماليك العادل . ولزم شهاب الدين الحنفي القلعة لمصالح السلطنة وتدبير الأمور .
[سعر القمح]
وكان للقمح في هذه المدة بنحو مائة وثمانين درهمًا .
[الخطبة للاجين بالقدس وغزة]

وفي ثالث عشر صفر اشتهر بدمشق سلطنة الملك المنصور حسام الدنيا والدين لاجين . وأنه خطب له بالقدس وغزة .
[دخول لاجين القاهرة]
وكان العادل قد عزم على مراسلته ، ثم بطل ذلك . وأقام هذه المدة بالقلعة وأمر جماعة وأطلق بعض المكوس . ثم جاء الخبر بزينة صفد ودق البشائر بها ، وكذلك الكرك ونابلس . فبعث العادل طائفة مع طقصبا الناصري لكشف الأمر ، فتوجهوا في ثاني وعشرين صفر ، فبلغهم في اليوم دخول السلطان الجديد القاهرة . فردوا .
[اعتراف كتبغا بسلطنة لاجين]
واتفق في يوم الرابع والعشرين وصول كجكن والأمراء من الرحبة ، فلم يدخلوا دمشق ، بل نزلوا بقرب مسجد القدم ، وأظهر كجكن سلطنة المنصور وأعلن بها . فخرج إليه أمراء دمشق طائفة بعد طائفة . وتوجه أميران إلى القاهرة . فتحقق العادل زوال ملكه ، فأذعن بالطاعة وقال لهم : يا أمراء ، هذا الرجل هو خشداشي ، وأنا في خدمته وطاعته . وحضر الأمير جاغان الحسامي إلى القلعة ، فقال له العادل : أنا أجلس في مكان بالقلعة حتى تكاتب السلطان وتفعل ما يرسم به .

…فلما رأى الأمراء منه ذلك تركوه وخرجوا وتجمعوا بباب الميدان ، وحلفوا لصاحب مصر . وركبت البرد بذلك . واحتفظ بالقلعة وبزين الدين كتبغا ، وغلقت أكثر أبواب المدينة . ثم دقت البشائر وزين البلد . واختفى الشهاب الحنفي .
ثم من الغد اجتمع القضاة بدار السعادة وحلفت الأمراء بحضورهم وحضور سيف الدين غرلوا العادلي النائب ، وأظهر السرور وحلف وقال : أنا الذي عينني للنيابة هو السلطان حسام الدين ، وإلا فأستاذي كان استصغرني . ثم إنه سافر هو وسيف الدين جاغان .
[جلوس لاجين على كرسي السلطنة]
ثم وصل كتاب السلطان بأنه جلس على كرسي الملك بمصر في يوم الجمعة عاشر صفر .
[الخطبة بدمشق للسلطان لاجين]
ويوم مستهل ربيع الأول خطب بدمشق له ، وحضر بالمقصورة القضاة والأمير شمس الدين الأعسر ، وكان قد قدم ، وسيف الدين كجكن ، وسيف الدين أسندمر ، وغيرهم .
[خلعة الخلافة للسلطان]
وفي تاسع عشر صفر كان ركوب السلطان بمصر بالخلعة الخليفية والتقليد الحاكمي .
[سفر قضاة دمشق]
وفي ثامن ربيع الأول توجه من دمشق القاضي إمام الدين القزويني ، ثم القاضي حسام الدين الحنفي ، والقاضي جمال الدين المالكي .

[حلف كتبغا بالطاعة للسلطان لاجين]
وفي حادي عشر ربيع الأول وصل الأمير سيف الدين جاغان ودخل إلى القلعة هو والحسام أستاذ دار ، وكان قد جاء إلى دمشق في التحليف ، وسيف الدين كجكن ، وقاضي القضاة بدر الدين فتكلم السلطان كتبغا مع الأمراء بالتركي كلامًا طويلاً ، وفيه عتب عليهم ، ثم إنه حلف يمينًا طويلة يقول في أولها : أقول وأنا كتبغا المنصوري إلى راض بالمكان الذي يعينه السلطان له ولا يكاتب ولا يسارر .
وخرجوا من عنده . واشتهر أن المكان المعين له صرخد . ولم تذكر في اليمين .
[تعيين الوزير وناظر الخزائن بدمشق]
وجاء مع جاغان تولية الوزارة للصاحب تقي الدين توبة بدل الحنفي . وتولية أمين الدين بن هلال نظر الخزانة ، وكان قد باشرها شهرًا التقي توبة بعد محيي الدين ابن النحاس . وتولية الحسبة لأمين الدين يوسف الرومي الإمام الحسامي صاحب الأيكي .
[نيابة قبجق دمشق]
وفي سادس عشر ربيع الأول دخل دمشق الأمير سيف الدين قبجق المنصوري على النيابة .
[قضاء الشام]
وفي جمادي الأولى ولي قضاء الشام إمام الدين القزويني عوض ابن جماعة .
[تدريس القيمرية]
وولي ابن جماعة تدريس القيمرية عوض إمام الدين .

[ولاية الشد]
وولي الشد جاغان .
[سفر توبة والكامل إلى مصر]
وممن سافر إلى مصر للهنا ، تقي الدين توبة ، والملك الكامل .
[نظر الدواوين]
وولي نظر الدواوين فخر الدين ابن الشيرجي عوضًا عن أمين الدين ابن صصرى .
[وزارة الأعسر]
وسار الأعسر إلى مصر فولي بها الوزارة مع الشد ، وسلم إليه ابن الخليلي فصادره .
[نظر الدواوين بدمشق]
وفي شعبان قدم الشريف زين الدين ابن عدنان بنظر الدواوين ، وصرف ابن الشيرجي . ثم جاء توقيع بذلك لأمين الدين بن هلال . وولي مكانه الخزانة أمين الدين ابن صصرى .
[الحج الشامي]
وحج بالشاميين الأمير كرجي ، وحج الأميران المطروحي ، وبهادر آص .
[نظر الخزانة]
ثم باشر فخر الدين ابن الشيرجي نظر الخزانة بدل ابن صصرى .
[إمساك قراسنقر والأعسر]
وكان السلطان حسام الدين قد استناب بالديار المصرية قراسنقر ثم قبض عليه في نصف ذي القعدة ، واستناب مملوكه منكوتمر الحسامي ، ثم مسك الأعسر في ذي الحجة ، واحتيط على حواصلهما .
سنة سبع وتسعين وستمائة
[قضاء بعلبك]
سافر زين الدين ابن قاضي الخليل في المحرم إلى بعلبك على قضائها .
[عودة الركب الشامي]

ويوم السابع والعشرين من المحرم دخل الركب الشامي بعد صلاة الجمعة .
[قضاء الحنفية بدمشق]
وفي صفر ولي قضاء الحنفية بدمشق جلال الدين ابن القاضي حسام الدين . وأقام والده بمصر في صحابة السلطان ، فولاه القضاء ، وعزل القاضي شمس الدين السروجي .
[شفاء السلطان]
وفي صفر عوفي السلطان وركب ، مذقت البشائر ، وزينت دمشق . وكان قد وقع وانصدعت رجله .
[تجديد الجمعة بالمعظمية]
وفي ربيع الآخر جددت إقامة الجمعة بالمدرسة المعظمية بجبل قاسيون ، وخطب بها مدرسها الشيخ شمس الدين ابن العز .
[الوزارة بمصر]
وفيه قبض بمصر على الأمير بدر الدين بيسري ، وأعيد إلى الوزارة ابن الخليلي .
[توجه عسكر مصري إلى حلب]
وفي جمادي الأولى قدم عسكر مصري عليهم الأمير علم الدين الدواداري متوجهين إلى حلب ، وحضر معه المحدث يوسف بن عيسى الدمياطي طالب حديث .
[فتح حصون من بلاد سيس]
ثم سار الدواداري وبعض عساكر الشام فنازل ثغر سيس . ووقع الحصار إلى أن أخذت تل حمدون في سابع رمضان ، ودقت البشائر لذلك . ثم أخذوا قلعة مرعش ، وقلعة حموص في أواخر رمضان . ودقت البشائر أيضًا .
وجاءت علم الدين الدواداري رمية حجر في رجله .

[الحج الشامي]
وحج بالناس الأمير عز الدين أيبك الطويل الحاج .
[عودة الملك خضر من بلاد الأشكري]
وفي شوال قدم إلى مصر من بلاد الأشكري الملك خضر بن الملك الظاهر ، وقد كان بعثه إلى هناك الملك الأشرف .
[بناء المدرسة المنكودمرية]
وفيه فرغوا من بناء المدرسة المنكودمرية بالقاهرة ، وأديرت ، وجلس بها المدرسون ، وهي داخل باب القنطرة .
[فتح قلعتين للأرمن]
وفيه أخذ المسلمون قلعة حميص وقلعة نجيمة من بلاد الأرمن .
[التقليد بقضاء حماة]
وفي ذي الحجة جاء تقليد من صاحب حماة بقضائها للخطيب موفق الدين الحموي فسافر من دمشق .
[خروج عسكر من مصر إلى حلب]
ووصل في ذي القعدة من مصر بكتمر السلحدار الظاهري ، ثم المنصوري على ثلاثة آلاف قاصدين حلب .
[إصابة العسكر في الحصار]
وأصيب جماعة من العسكر في حصار قلاع الأرمن .
[خسوف القمر]
وفي ذي الحجة انخسف القمر .
[إمساك الأمير أيبك]
ومسك بمصر الأمير عز الدين أيبك الحموي .
[ولاية بغداد]
وفيها ولي بغداد الأمير أيدينا المسلم ، فمهد العراق ، وقمع المفسد ، وعدل ، وامتدت ولايته .
سنة ثمان وتسعين وستمائة

[التشديد على منع المنسحبين من الغزو]
وطال أمر الغزاة بالثغور ، فتسحب بعض الأجناد وضعفوا ، فجاء الأمر بالتشديد في ذلك . ونصب المشانق تحت القلعة ، والأمر برجوعهم ولا يتخلف أحد أبدًا . فخرجوا بأجمعهم مع نائب السلطنة قبجق في نصف المحرم .
[ولاية البر]
وفيه عزل ابن الجاكي من البر ، وجاء على ولايته حسام الدين لاجين المنصوري الصغير .
[عودة الأمير الدواداري من الغزو]
وفي سلخ صفر قدم من الغزاة الأمير علم الدين الدواداري .
[ظهور وديعة نائب غزة]
وفي سنة ثمان ظهرت الوديعة التي عند فخر الدين الفزاري لعز الدين الجناحي الذي كان نائب غزة ، وهي ستون ألف دينار عين وجواهر وغير ذلك . مات صاحبها في التجريد بحلب ولم يعلم بها أحد ، ولم يخلف وارثًا ، فحملها المذكور من تلقاء نفسه إلى بيت المال .
[الإنكار على ابن تيمية كلامه في الصفات]

وفي ربيع الأول قام جماعة من الشافعية المتكلمين فأنكروا على ابن تيمية كلامه في الصفات . وأخذوا فتياه الحموية فردوا عليه وانتصبوا لأذيته ، وسعوا إلى القضاة والعلماء ، فطاوعهم جلال الدين قاضي الحنفية في الدخول في القضية ، فطلب الشيخ ، فلم يحضر . فأمر فنودي في بعض دمشق بإبطال العقيدة الحموية ، أو نحو هذا . فانتصر له الأمير جاغان المشد ، واجتمع به الشيخ ، فطلب من سعى في ذلك ، فاختفى البعض ، وتشفع البعض ، وضرب المنادي ومن معه بالكوافيين .
وجلس الشيخ على عادته يوم الجمعة وتكلم على قوله : { وإنك لعلى خلق عظيم } . ثم حضر من الغد عند قاضي القضاة إمام الدين ، رحمه الله ، وحضر جماعة يسيرة ، وبحثوا مع الشيخ في الحموية ، وحاققوه على ألفاظ فيها . وطال البحث ، وقريء جميعها ، وبقوا من أوائل النهار إلى نحو ثلث الليل ، ورضوا بما فيها في الظاهر ، ولم يقع إنكار ، بحيث انفصل المجلس ، والقاضي ، رحمه الله ، يقول : كل من تكلم في الشيخ فأنا خصمه .

وقال أخوه القاضي جلال الدين : كل من تكلم في ابن تيمية بعد هذا نعزره . حدثني بذكل الثقة . لكن جلال الدين أنكر هذا فيما بعد ، ونسي فيما أظن . والذين سعوا في الشيخ ما أبقوا ممكنًا من القذف والسب ورميه بالتجسيم . وكان قد لحقهم حسد للشيخ وتألموا منه بسبب ما هو المعهود من تغليظه وفظاظته وفجاجة عبارته ، وتوبيخه الأليم المبكي المنكي المثير النفوس ، ولو سلم من ذلك لكان أنفع للمخالفين ، لاسيما عبارته في هذه الفتيا الحموية . وكان غضبه فيها لله ولرسوله باجتهاده ، فانتفع بها أناس وانفصم بها آخرون ولم يحملوها . واتفق أن قبل هذا بأيام أنكر أمر المنجمين ، ومشى إلى نائب السلطنة سيف الدين جاغان ، فامتثل أمره ، وأصغى إلى قوله واحترمه ، وطلب منه كثرة الاجتماع به ، فشرقوا لذلك ، وفعلوا الذي فعلوا ، واعتضدوا بشيخ دار الحديث .
وبعث جاغان في الحال جاندراية فضربوا المنادي وجماعة كانوا معه من أذناب الفقهاء . واحتمى صدر الدين ابن الوكيل ببدر الدين الأتابكي واستجار به ، واختفى الأمير سالم وغيره ، وفرغت الفتنة ، ورأى قاضي القضاة إخمادها وتسكينها .
[الإيقاع بأعراب البطائح]

وفيها سار غازان إلى بغداد وجهز عسكرًا إلى البطائح ، فأوقعوا بحرامية الأعراب بالبطائح ، وقتلوا منهم خلقًا . وأحسن إلى الرعية . وأمر بتصفية النقدية وتهدد في ذلك .
[القحط بشيراز]
واشتد القحط بشيراز .
قصة قبجق وألبكي والسلحدار وذهابهم إلى التتار
…كان هؤلاء وغيرهم قد توحشت خواطرهم وخافوا على أنفسهم مما وقع من منكودمر الحسامي نائب المملكة ، من قيامه في إعدامه جماعة من الأمراء المجردين بحلب بالسم ، وغير ذلك . وعلموا أن أستاذه لا يزيل خوفه لمحبته له ، واعتماده عليه في سائر الأمور ، فاتفقوا على أن مصلحتهم الدخول إلى عند قازان لأنهم بلغهم إسلامه . فساروا من حمص في ليلة ثامن ربيع الآخر ثلاثتهم والأمير بزلار في خواصهم ، وساقوا على جهة سلمية من حمص . ورجع طائفة كبيرة من العسكر .
[مقتل السلطان لاجين]
فلما كان بعد عشر ليال من مسيرهم وصل البريد إلى دمشق وجماعة ، فأخبروا بقتل السلطان ونائبه ، ومعهم كتب من الحسام أستاذ دار ، وطغجي ، وكرجي بالواقعة .
[السلطنة الثانية للناصر]
فحلفت الأمراء للسلطان الملك الناصر ، وأحضر من الكرم وملكوه وهذه سلطنته الثانية .
[دخول قبجق أرض سنجار]

وساقوا خلف قبجق ليرجع مكرمًا آمنًا ، ففات الأمر ، وعلموا بذلك بأرض سنجار .
[اعتقال جاغان ووالي البر]
ثم قيد جاغان والحسام لاجين والي البر ، وأدخلا القلعة .
ثم بعد خمس أتى الخبر بقتل طغجي وكرجي ، وطيف برأس كرجي الذي قتل السلطان ونائبه منكوتمر ، وألقي طغجي على مزيلة .
ودفن السلطان عند تربة ابن عبود ، ودفن نائبه عند رجليه .
[الإفراج عن جاغان]
ثم بعد أيام أخرج من الحبس جاغان ووالي البر .
[أتابكية الجيش]
ثم جاء البريد باستقرار أتابكية الجيش للأمير حسام الدين لاجين أستاذ دار .
[نيابة السلطان بمصر]
وبنيابة المملكة للأمير سيف الدين سلار المنصوري مملوك الملك الصالح علي بن الملك المنصور سيف الدين .
[ركوب السلطان بالقاهرة]
وفي جمادي الأولى ركب السلطان بالقاهرة في الدست والتقليد الحاكمي ، وقد دخل في خمس عشرة سنة .
[نيابة الأفرم بدمشق]
وفيه تقدم دمشق على نيابتها الأمير جمال الدين الأفرم المنصوري فنزل بدار السعادة . ثم قدم طلبه بعد أيام.
وولي الشد أفجبا المنصوري .
وولاية البلد جمال الدين إبراهيم ابن النحاس .
وولاية بر البلد عماد الدين حسن ابن النشابي .

[وقف رواق الدواداري]
وفيه وقف الدواداري الرواق الذي بداره ، وجعل شيخه أبا الحسن بن العطار ، ونزل فيه عشرة فقهاء ، وعشرة محدثين ، فألقي الدرس بحضرة الواقف في جمع كبير من القضاة والأعيان والأمراء ، ومد لهم سماطًا .
[نظر الدوادين]
وفي جمادي الآخرة ولي نظر الدوادين فخر الدين ابن الشيرجي .
[قدوم عسكر من مصر إلى دمشق]
وفي رجب قدم عسكر من مصر عليهم الأمير سيف الدين بلبان الحبيشي ، وهو شيخ قديم الإمرة .
[حبس الأمير كجكن]
وفيه مسك سيف الدين كجكن وحبس بقلعة دمشق .
[وزارة الأعسر]
وفي رمضان أخرج الأعسر من الحبس بمصر وولي الوزارة .
[الإفراج عن قراسنقر]
وقبل ذلك في شعبان أخرج الأمير قراسنقر المنصوري من الحبس ، وأعطي الصبيبة وبلادها ، فتوجه إليها .
[حج المؤلف]
وحج بنا الأمير شمس الدين العينتابي .
[تجديد مشهد عثمان بالجامع الأموي]

وفي شوال جدد مشهد عثمان بجامع دمشق ، وكان أكثره معطلاً بآلات وخشب ، وبعضه بيت للخدم ، فحرر جميعه وبيض ، وعمل له طراز مذهب ، وقرر له إمام راتب . وذلك في مباشرة ناصر الدين أحمد بن عبد السلام للنظر ، وصار يجلس به قاضي القضاة للأحكام يوم الجمعة بعد ذهاب ملك الأمراء . واستمر إلى الآن .
[وفاة البيسري]
وفي ذي القعدة توفي البيسري بالجب .
[وفاة صاحب حماة]
وتوفي المظفر صاحب حماة .
[الأخبار بحركة التتار]
وفي ذي الحجة كثرت الأخبار بحركة التتار وعزمهم على قصد البلاد ، وأن المحرك لهمتهم قبجق وبكتمر السلحدار .
[قضاء الحنفية بدمشق]
وفيه أعيد القاضي حسام الدين الحنفي إلى قضاء دمشق ، وأعيد السروجي إلى قضاء القاهرة .
[نيابة قراسنقر حماة]
وفيه أعطي قراسنقر حماة ، توفي صاحبها ، فسار قراسنقر من الصبيبة إليها .
[الإعتداء على الركب الشامي]
وفيه كانت على الركب الشامي هوشة بمكة ، وقتل جماعة ، وجرح نحو ستين نفسًا ، ونهب من كان منهم داخل مكة .
سنة تسع وتسعين وستمائة
[خروج السلطان للقاء العدو]
في أول السنة خرج السلطان بالجيوش من مصر للقاء العدو .
[التدريس بالظاهرية]

وفي صفر درس بالظاهرية القاضي شمس الدين سلمان الملطي نائب الحكم ، وليها بعد موت شهاب الدين ابن النحاس .
[تولية الريحانية]
وولي الريحانية جلال الدين ابن القاضي .
[دخول السلطان دمشق]
وفي ثامن ربيع الأول دخل السلطان الملك الناصر دمشق ، وزين البلد . وكان قد طول الإقامة على غزة . وقدم دمشق جفال حلب وحماة وتلك النواحي ، وقاسوا البرد والوحل . واشتد الأمر ، وقوي الزر ، وأقام السلطان في القلعة تسعة أيام ، وخرج للملتقى .
[وقعة قازان بالخزندار]
وعدت التتار الفرات مع الملك قازان في ستين ألفًا ، وأكثر ما قيل أنهم مائة ألف ولم يصح . وكثر الدعاء ، وقنت الناس في الصلوات ، وعملت الختم بالجامع .
واجتمعت جيوش الإسلام على حمص ، وحضر الناس لقراءة "البخاري" بدمشق . وأخذ شيخ دار الحديث الأثر وحمله على رأسه إلى الجامع ومعه القضاة ووضعوه تحت النسر ، وحفوا به يدعون ويبتهلون يوم الرابع والعشرين من ربيع الأول . وأخذ فقهاء المكاتب الصغار وداروا بهم في المساجد يدعون ويستغيثون ربهم تبارك وتعالى . وفعلت اليهود والنصارى ذلك وحملوا توراتهم وانجيلهم .

وأما الجيش فإنهم تعبوا للمصاف ، وبقوا ملبسين على الخيل يوم الثلاثاء ، فلم يجيئهم أحد ، وبلغهم أن التتار بقرب سلمية وأنهم يريدون الرجوع ، وذلك شناعة ومكيدة ، فركب السلطان بكرة الأربعاء وساقوا من حمص إلى وادي الخزندار ، وقد حميت الشمس ، فكانت الوقعة في يوم الأربعاء ، الخامسة من النهار ، السابع والعشرين من الشهر بوادي الخزندار ، شمال حمص بشرق ، على نحو فرسين من حمص أو ثلاثة . والتحم الحرب ، ودام الطعن والضرب ، واستمر بالتتار القتل ، ولاحت أمارات النصر ، وثبت المسلمون إلى بعد العصر ، وثبت السلطان والخاصكية ثباتًا كليًا . وانكسرت ميمنة المسلمين ، وجاءهم ما لا قبل لهم به لأن الجيش لم يتكامل يومئذ ، وكانوا بضعة وعشرين ألفًا ، وكان العدو ثلاثة أمثالهم ، وشرعوا في الهزيمة ، وقضي الأمر . فإنا لله وإنا إليه راجعون . وأخذت الأمراء السلطان وولوا ،وتحيزوا وحموا ظهورهم ، ومروا على حمص وساروا على درب بعلبك إلى طريق البقاع ، ومر خلق من الجيش منكسرين عليهم كشفة وكآبة بدمشق .

وأما نحن فوقعت يوم الخميس الظهر بطاقة مضمونها أن أقجبا المشد وجماعة مجرحين وصلوا إلى قارة ، وأن أمر المصاف متماسك بعد ، ولم يدروا ما تم بعدهم ، فأخفى أرجواش نائب المملكة ذلك ، فما أمسينا حتى أشهر أن الميمنة انكسرت . ثم قيل إ الجيش جميعه انكسر ، فبتنا بليلة الله بها عليهم ، وفترت الهمم عن الدعاء . ودقت البشائر من الغد تطمينًا وتبين كذبها . ثم أرسل أرجواش الأنهار على خندق البلد .ثم دقت البشائر عصر يوم الجمعة ، فلم يعبأ بها الناس ، بل بقوا حائرين في هرج ومرج .وجاء يومئذ خلق من الجند والأمراء ، قد وقفت خيولهم ، وراحت أثقالهم وأموالهم ، وتمزقوا ، وقد رموا الجوشن . واستشهد في المصاف جماعة إلى رحمة الله . وشرع الناس في الهرب إلى مصر . وبات الناس ليلة السبت في أمر عظيم ، وقد أشرفوا على خطة صعبة .
وبلغنا أن التتار قتل منهم خمسة آلاف ، وقيل عشرة آلاف . ولم يقتل من الجيش إلا دون المائتين .
حدثني ضوء بن صباح الزبيدي قال : ما رأيت أنفع من الخاصكية لقد رأيتهم على باب حمص يحملون على التتار عند اصفرار الشمس وينكون في التتار ، ثم يرجعون إلى السلطان .

وقال غيره : ألقى الله الهزيمة فولوا مدبرين بعد العصر ، وبقيت العدد والأمتعة ملقاة قد ملأت تلك الأرض والرماح والجواشن والخوذ .
أما نحن ، فشرع الناس يتحدثون في أمر التتار ويذكرون عنهم خيرصا ، وأن ملكهم مسلم ، وأن جيشه لم يتبعوا المنهزمين . وبعد تمام الوقعة لم يقتلوا أحدًا . وأن من وجدوه أخذوا فرسه وسلاحه وأطلقوه . وكثرت الحكايات من هذا النمط ، حتى قال إنسان كبير : اسكت ، هؤلاء خير من عسكرنا ولا تخدع الناس .
وفي يوم السبت الظهر وقع بالبلد صرخات وصياح مزعج ، وخرج الناس ، وتهتكت النساء ، وقيل : دخل التتار . وازدحم الناس في بال الفرج ، حتى مات نحو العشرة ، منهم النجم البغدادي الذي يقرأ الغزوات تحت قبة عائشة . ثم سكنت بعد لحظة من غير أصل . فاجتمع أعيان البلد وتحدثوا في المصلحة . وهم فخر الدين ابن الشيرجي ناظر البلد ، وعز الدين ابن القلانسي ، ووجيه الدين بن المنجا ، وعز الدين ابن الزكي ، والشريف زين الدين ابن عدنان . وسافر مع الجمال ليلتئذ قاضي البلد إمام الدين والقاضي المالكي ، والمحتسب ، وابن النحاس الوالي . وامتلت الطرقات بأهل الغوطة والحواضر .
[إحراق حبس باب الصغير]

وأحرق أهل حبس باب الصغير الحبس , وخرجوا كلهم ، وكانوا أكثر من مائتين ، وكسروا أقفال باب الجابية وخرجوا منه .
[المشاورة في طلب الأمان من قازان]
وأصبح الناس يوم الأحد ثاني ربيع الآخر في خمدة وحيرة ، منهم الهارب بأولاده إلى مصر ، ومنهم الطامع في عدل التتار ، وأنهم مشى بهم الحال نوبة هولاكو ، وهم وملكهم كفار ، فكيف وقد أسلموا ؟

ثم اجتمع الكبار بمشهد علي ، واشتوروا في الخروج إلى الملك وطلب الأمان . فحضر ابن جماعة ، والفارقي ، وابن تيمية ، والوجيه ابن منجا ، والقاضي نجم الدين ابن صصري ، وعز الدين ابن القلانسي ، والصاحب ابن الشيرجي ، وشرف الدين ابن القلانسي ، وأمين الدين ابن شقير ، وعز الدين ابن الزكي ، ونجم الدين ابن أبي الطيب ، وشهاب الدين الحنفي ، وغيرهم . وطلعوا ظهر يوم الإثنين بهدايا للأكل في نحو مائتي نفس ، ونودي في البلد من جهة أرجواش : لا يباع من عدد الجند شيء ، فسلطانكم باق . وأبيعث الخيل والعدد بأقل ثمن ، وبقي البلد بلا والٍ ولا قاض . أما قاضيه الشافعي فهرب هو والمالكي . وأما الحنفي فشهد المصاف وعدم ، وأما الحنبلي فإنه أقام بأهل الصالحية ورجوا الخير . وأما محتسب البلد ومشده فهربا ، وغلا الخبز . وكثر الشر والهرج . وبقينا كذلك إلى آخر يوم الخميس . وغلا سعر الطحن وسعر الخبز لعدم الطواحين وعدم الخطب وقلته في الأقرنة .

وقد كان الشريف القمي بادر إلى المسير إلى التتار فرجع يوم الخميس ومعه أربعة من التتار ، على واحد منهم ثياب المسلمين وكلوته شاش دخاني ، ومروا بالمطررين يجهرون بالشهادتين ، والناس يتسلون بإسلامهم ويطمئنون شيئًا ، فلما أصبح نهار الجمعة لم يفتح للبلد باب . ثم كسر قفل باب توما ، كسره نائب الوالي الشجاع همام وابن ظاعن . ولم يذكر في الخطبة سلطان . ثم بعد الصلاة وصل إلى ظاهر المدينة جماعة من التتار معهم الملك إسماعيل قرابة قازان ، فنزلوا ببستان الظاهر الذي عند الطرن ، وحضر معه الفرمان من الملك بالأمان ، ونادوا في البلد : افتحوا حوانيتكم ، وطمنوا قلوبكم ، وادعوا للملك محمود غازان . وقدم كبراء البلد فذكروا أنهم التقوا قازان بالنبك فوقف لهم وأكل مما قدموا له . وكان المتكلم الصاحب ابن الشيرجي ، والذي دعا للملك الخطيب ابن جماعة . وقالوا لهم : قد بعثنا لكم الأمان قبل أن تجيئوا . وذكروا أن الملك ينزل بالمرج وأنه لا يفتح إلا باب واحد .

وحضر يوم السبت إسماعيل ومعه الأمير محمد في خدمتهما طائفة من التتار إلى مقصورة الخطابة بعد الظهر فجلسا بها . وحضر الخطيب ، وابن القلانسي ، وابن الشيرجي ، وابن منجا ، وابن صصري ، وطائفة ، واجتمع الخلق لسماع الفرمان ، قرأه رجل من أعوان التتار ، وبلغ عنه المجاهد المؤذن .
[كتاب قازان]

وهو : "بقوة الله تعالى . ليعلم أمراء التومان والألف والمائة وعموم عساكرنا من المغول والتازيكا والأرمن والكرج وغيرهم ممن هو داخل تحت طاعتنا . إن الله لما نور قلوبنا بنور الإسلام وهدانا إلى ملة النبي عليه السلام { أفمن شرح الله صدره للإسلام فهو على نور من ربه فويل للقاسية قلوبهم من ذكر الله أولئك في ضلال مبين } . ولما سمعنا أن حكام مصر والشام خارجون عن طرائق الدين ، غير متمسكين بأحكام الإسلام ، ناقضون لعهودهم ، حالفون بالأيمان الفاجرة ، ليس لديهم وفاء ولا ذمام ، ولا لأمورهم إلتئام ولا انتظام . وكان أحدهم إذا تولى { سعى في الأرض } الآية . وشاع أن شعارهم الحيف على الرعية ، ومد الأيدي الباغية إلى حريهم وأموالهم ، والتخطي عن جادة العدل والإنصاف ، وارتكابهم الجور والاعتساف ، حلمتنا الحمية الدينية والحفيظة الإسلامية على أن توجهنا إلى تلك البلاد لإزالة هذا العدوان ، مستصحبين للجم الغفير من العساكر ، ونذرنا على أنفسنا إن وفقنا الله تعالى بحوله وقوته لفتح تلك البلاد أن نزيل العدوان والفساد ، وبسط العدل في العباد ، ممتثلين الأمر المطاع الإلهي { إن الله يأمر بالعدل والإحسان } الآية .

وإجابة إلى ما ندب إليه الرسول - صلى الله عليه وسلم - : "المقسطون على منابر من نور عن يمين الرحمن ، وكلتا يديه يمين ، الذين يعدلون في حكمهم وأهلهم ، وما ولوا" . وحيث كانت طويتنا مشتملة على هذه المقاصد الحميدة ، والنذور الأكيدة ، من الله علينا بتبلج تباشير النصر المبين ، وأتم علينا سكينته ، فقهرنا العدو الطاغية ، والجيوش الباغية . فرقناهم أيدي سبأ ، ومزقناهم كل ممزق ، حتى جاء الحق وزهق الباطل ، فازدادات صدورنا انشراحًا للإسلام ، وقويت نفوسنا بحقيقة الأحكام ، منخرطين في زمرة من حبب إليهم الإيمان ، فوجب علينا رعاية تلك العهود الموثقة ، والنذور المؤكدة ، فصدرت مراسمنا العالية أن لا يتعرض أحد من العساكر المذكورة على اختلاف طبقاتها بدمشق وأعمالها وسائر البلاد الشامية ، ولا يحوموا حول حماهم بوجه من الوجوه ، حتى يشتغلوا بصدور مشروحة ، وآمال مفسوحة ، بعمارة البلاد ، وبما هو كل واحد بصصده من تجارة وزراعة . وكان في هذا الهرج العظيم وكثرة العساكر تعرض بعض نفر يسير إلى بعض الرعايا وأسرهم ، فقتلنا منهم ليعتبر الباقون ، ويقطعوا أطماعهم عن النهب والأسر ، وليعلموا أنا لا نسامح بعد هذا الأمر البليغ

البتة ، وأن لا يتعرضوا لأحد من أهل الأديان من اليهود والنصارى والصابئة ، فإنهم إنما يبذلون الجزية لتكون أموالهم كأموالنا ، ودماؤهم كدمائنا ، لأنهم من جملة الرعايا . قال عليه السلام : "الإمام الذي على الناس راع وهو مسؤول عنهم" . فسبيل القضاة والخطباء والمشايخ والعلماء والشرفاء والأكابر وعامة الرعايا الاستبشار بهذا النصر الهني ، والفتح السني . وأخذ الحظ الوافر من الفرح والسرور ، مقبلين على الدعاء لهذه الدولة القاهرة ، والمملكة الظاهرة . وكتب في خامس ربيع الآخر" .
…فلما فرغ من قراءته نثر عليه ذهب وفضة بالمقصورة ، ونثر الشريف زين الدين نحو عشرة دنانير ، وكان واقفًا مع المغول على السدة ، وضجت العامة ، ودعوا للملك ، وسكن جأشهم بعض الشيء .
[نيابة دمشق لقازان]
وجعل نائب البلد الملك إسماعيل وجلس بالقيمرية . وكان فيه عقل وإسلام وقلة شر في الجملة . ثم طلبوا يوم الأحد المال والخيل من العامة .
[امتناع قلعة دمشق]

وفي عاشر ربيع الآخر قرب الجيش من الغوطة ، ووقع العبث والفساد ، وقتلوا جماعة من أهل البر ، ونهبوا بقايا من في الضياع . وقد قبجق ويكتمر في طائفة فنزلوا بالميدان ، وتكلموا مع متولي القلعة علم الدين أرجواش المنصوري ، وراسلوه في تسليم القلعة ، وأشاروا عليه بذلك . فلم يقبل وصمم . وكانت خيرة .
ثم أمروا أعيان البلد بالمشي إليه من الغد ، فاجتمعوا به وسألوه ، وقالوا : هذا فيه حقن لدماء المسلمين . فلم يلتفت عليهم ، وقد حصن القلعة وهيأ جميع أمورها وسترها ، وطلع إليها جماعة كبيرة من البلد .
[دخول السلطان القاهرة]
ويوم الثاني عشر منه دخل السلطان وجمهرة جيشه إلى القاهرة .
[تقريع أعيان دمشق]
وفي هذا اليوم دخل قبجق إلى البلد وجلس بالعزيزية . وأمر الأعيان بمراجعة أرجواش . فكلموه فلم يجبهم وأهانهم ، ووقفوا كلهم عند باب القلعة ، وطلبوا منه رسولاً فأبى . فبعثوا من كلمه ، فأغلظ لهم وقال : أنتم منافقون ، تلقيتم التتار ، وسلمتم إليه البلد ، وجسرتموهم . ومع هذا فهذه بطاقة صاحب مصر ، وأنهم اجتمعوا على غزة ، وأنهم كسروا الطائفة التي اتبعتهم .
[تخريب المقدم بولاي بلاد غزة]

وكان المقدم بولاي قد ساق وراء العساكر في نحو عشرة آلاف فوصل إلى غزة ، وخرب البلاد ، وسبى ونهب .
[الخطبة لقازان بدمشق]
ويوم الخميس ثالث عشر الشهر تحدث الناس بصلاة قازان الجمعة في البلد ، فقلق الناس ، ودربوا الدروب ، وردموا خلف أبوابها الطين والحجارة .

وكثر دخول التتار إلى بيوت الناس يفتشون على الخيل ويأخذونها ، ويخطفون ويؤذون . وبات ليلتئذ قبجق عند عز الدين ابن القلانسي . وخطب الخطيب يوم الجمعة بالبلد ، وأقام الدعوة للسلطان مظفر الدين محمود غازان ، ورفع في لقبه ، وذلك بحضرة جماعة من المغول . ثم صعد بعد الصلاة قبجق وإسماعيل إلى السدة ، ودعا عبد الغني المؤذن وذكر ألقاب قازان ، ثم قريء على الناس تولية قبجق لنيابة الشام ، وأن إليه تولية قضاتها ونوابها . وبلغ الناس عبد الغني ، ونثروا على الناس الذهب والدراهم . وحصل فرح ما يتوليه قبجق . وتعب قبجق بالتتار كل التعب ، ولكنه كان شاطرًا ذا دهاء ورأي وخبرة ، وقد عرف سياستهم . ونزل شيخ الشيوخ الذي لقازان ، ولقبه نظام الدين محمود بن علي الشيباني بالمدرسة العادلية ، وأظهر العتب على الرؤساء إذ لم يترددوا إليه . وزعم أنه يصلح أمرهم ويتفق معهم على ما يفعل في أمر القلعة . وأظهر أن قبجق وأمثاله من تحت أوامره .
وأما أهل الصالحية فابتلشوا ونشبوا بالقعود . وجاءهم مقدم قعد شحنة لهم ، فأكلهم واستحلبهم . وزوجه القاضي بصبية ولم يكن عنده دفع عنهم .
[نهب الصالحية]

وشرعت التتار في نهب الصالحية والعبث والفساد ، وبقوا كل يوم يقوى شرهم ويكثر عبثهم ، وأخذوا منها شيئًا كثيرًا من القموح والغلال والقماش والذخائر ، وقلعوا شبابيك ، وكسروا وأخربوا ، وأخذوا بسط الجامع . والتجأ الناس إلى دير المقادسة ، فانحشروا فيه ، فاحتاط به التتار في ثامن عشر الشهر ودخلوه ، ونهبوا فيه ، وسبوا الحريم والأطفال . فخرج إليهم شيخ المشايخ النظام في جماعة من التتار فأدركهوهم وردوا عن الدير بعض الشيء. وهرب التتار بما حووا ، وتوجهت فرقة إلى داريا ، فاحتمى أهلها بالجامع ، فحاصروه وأخذوه ودخلوه ، ونهبوا وقتلوا ، وعثروا أهل داريا .
ولم يزالوا يتدرجون في نهب الخيل وسبي أهله قليلاً قليلاً ، فرقة تذهب وفرقة تأتي . ونبشوا أطمار القماش والأثاث ، وعاقبوا وعذبوا . وكان خاتمة أمرهم الدير فاستباحوه ولم يتركوا به إلا العجائز في البرد والجوع والعري . ودخل الرجال عراة حفاة ، عليهم خلقان كأنهم الصعاليك ، بل أضعف من الصعاليك لما هم فيه من آلام العقوبات والجوع وشدة البرد والسهر وذهاب الأولاد والحريم ، فإنا لله وإنا إليه راجعون .

وسارت فرقة إلى المزة ، وكان بها أكثر أهلها قد اغتروا وقعدوا فأوطأوهم خوفًا ونهبًا وتيارًا .
[دخول ابن تيمية على قازان]
وكان الشيخ تقي الدين ابن تيمية تلك الأيام يتردد إلى من يرجو نفعه إلى شيخ المشايخ ، وإلى العلم سليمان ، وإلى قبجق .ثم إنه خرج مع جماعة يوم العشرين من الشهر إلى قازان وهوبتل راهط إلى قازان ، فأدخل عليه ولم يمكن من إعلام قازان بما يقع من التتار ، وخافوا أن يغضب ويقتل أناسًا من المغل . وأذن له في الدعاء والإسراع . وأشار عليه الوزير سعد الدين ورشيد الدين اليهودي مشير الدولة بأن لا يشكو التتار ، ونحن نتولى إصلاح الأمر ، ولكن لابد من إرضاء المغل ، فإن منهم جماعة كبيرة لم يحصل لهم شيء إلى الآن .
[خيانة شيخ المشايخ]

وعاد الشيخ إلى المدينة ، ثم من الغد في اليوم الثاني والعشرين اشتهر أنه لابد من دخول المغل إلى البلد والنهب ، وظهر ذلك . وجهز شيخ المشايخ ثقله من العادلية وخرج إلى الأردو ، وأشار على من يعرف بالخروج من البلد ، فأسرع إليه الأعيان وبذلوا في فداء البلد الأموال ، والتمسوا منه أن يتوسط لهم . وكان شيخًا خبيثًا طماعًا ، وربما فعل ذلك خديعة ، وقيل : بل لين قازان للمغول . ثم خرج منه مرسوم في جوف الليل بأن : من عاودني في أمر دمشق يموت .
وأما الناس فباتوا في ليلة مزعجة ، وأصبحوا في بلاء شديد وبرد مفرط . وانضم جماعة إلى شيخ المشايخ يرومون الاحتماء به ، وهو في ذلك مصمم لا يفرج عنهم كربة ولا يرق لمسلم .
[إثقال كاهل الدمشقيين بالرسوم]

ثم لطف الله وبطل ذلك . ولكن أضعف المقرر على الناس ، وجبيت الأموال ، وناب الناس في الرسم أموال كثيرة ، فكان إذا وضع على الإنسان عشرة آلاف يكون ترسيم نحو الألفين . وأخذ هذه الأيام من البلد أكثر من عشرة آلاف فرس وسائر الحمير ، ووقع الضرب والتعليق والعصر . وقرر على سوق الخواصين مائة ألف درهم ، وعلى الرماحين مائة ألف ، وعلى أهل سوق علي ستون ألفًا ، وعلى الكبار مثل ابن منجا وابن القلانسي سبعون ألفًا سبعون ألفًا ، ويلحقها تتمة المائة ألف . والطبقة الثانية ثلاثون ألفًا ونحو ذلك . والتزموا المبيت بالجامع بالمشهد الجديد ، وأخرق بالكبار وضرب جماعة من الأماثل ، وكثر النهب وتشليح من يتطرف . واشتد ذلك يوم الجمعة ثامن وعشرين الشهر . وكثرت الضحة بأعالي الدور ، وهرب الناس من أسلحتهم . وحمل الشيخ شمس الدين ابن غانم إلى الجامع مريضًا ، وطلب منه مائة ألف درهم . وصودر الفامية والقصايون .
وكان مشد المصادرة علاء الدين أستاذ دار قبجق ، والذي يقرر على الناس الصفي السنجاري ، قدم مع التتار ، والحن والبن أولاد الجريري . وكثرت العوانية ، وظهرت النفوس الخبيثة بالأذية والمرافعة ، ونهب أهراء الأمراء ودورهم .

وذكر الشيخ وجيه الدين ابن المنجا أن الذي حمل إلى خزانة قازان ثلاثة آلاف ألف وستمائة ألف درهم سوى ما محق من الرسوم والبرطيل ، وسوى ما استخرج لغيره من الكبار ، بحيث أنه اتصل إلى شيخ الشيوخ ما يقارب ستمائة ألف درهم .
قلت : وأشتد البلاء وهلك ناس كثير في هذه المصادرة ، وافتقروا ، وإلى اليوم . وبعضهم ركبه الدين . وجبي من بعض الناس على الرؤوس والدور .
ثم يوم التاسع والعشرين نودي في البلد بإطلاق الطلب ، وانصرفت الأعيان إلى بيوتهم .
[حصار قلعة دمشق]

وفي سلخ الشهر كان قبجق قد سكن بدار السعادة ، ويذهب إليها من خان الغرباء ، فرموا عليه بالمنجنيق وبالنار من القلعة ، فوقع فيها الحريق ، وابتديء يومئذ بحصار قلعة دمشق من داخل البلد وخارجه . ودخل المغل للحصار ، وملأوا باب البريد إلى الظاهرية إلى ناحية الخاتونية وحارة البلاطة . وباتوا هناك . وعملت هذه الأيام المجانيق للتتار بجامع دمشق ، وقطعت لها الأخشاب النفيسة من الغيظة ، وأحضرت الأعواد الكبار إلى الجامع ، وبات الترك لحفظها . وكسرت دكاكين باب البريد ونهبت ، وتحول في الليل جميع أهل تلك النواحي من الأسطحة ، وذهبت أموالهم وأقواتهم ، وتعثروا وقاسوا الشدائد ، ولم يبق بذاك الخط ديار من أهله . ونهبت دار للسكر يومئذ وأبادتها الحرافشة .
[إنفاق السلطان في شراء الخيل]
وأما الجيوش فدخلت القاهرة وأنفق فيهم السلطان ، وشرعوا في شراء الخيل والعدد . وغلت هذه الأشياء حتى أبيع الجوشن الذي بعشرة بمائة درهم ونحو ذلك .

وكانت نفقة عظيمة لم يعهد مثلها ، ولاسيما في الشاميين . ولعلها تجاوزت ألف ألف دينار ، وأزيحت علل الجيش بكل ممكن . واحتفل سلار لذلك ، واجتهد بكل ممكن هو وكبار الأمراء ، وبعثوا قصادًا يكشفون لهم خبر الشام وبذلوا لهم ذهبًا كثيرًا .
ولزم الناس بيوتهم ، وخافوا من إلزام التتار لهم بطم خندق القلعة وغير ذلك .
[انتهاب دير المقادسة]
وفي ثاني جمادي الأولى كان قد تبقى بدير المقادسة بعض الشيء وبعض الحريم والرجال والقاضي الحنبلي ، فجاءته فرقة من التتر وحرروه نهبًا وسبيًا ، وأسروا القاضي وأخذوه عريًا مكشوف الرأس ، وعملوا في رقبته حبلاً . ثم هرب أهل الدير ودخلوا البلد مضروبين مسلوبين ، من يراهم يبكي أكثر من بكائهم . ثم أدخل القاضي تقي الدين البلد وقد أسرت بناته وخلق من أقاربه ، ورأى الأهوال . ولعل الله قد رحمه بذلك .
[إطلاق التتار النار في المدارس]

ولما رأى القلعيون حصار التتار لهم أطلقوا النار في دار الحديث الأشرفية وما جاورها ، والعادلية ، ودار الملك الكامل ودار بكتوت العلائي ، وغالب ما حول القلعة . وسلمت الدماغية ، والعمادية ، والقيمازية . وبقي الجامع ملان بالغرباء والمساكين والفلاحين كأنه تحت القلعة .
[إفساد التتار في القرى والضياع]
وقيل إنه أسر من الصالحية نحو أربعة آلاف ، ومن باقي الضياع والقدس إلى نابلس إلى البقاع شيء كثير لا يعلمه إلا الله .
وقيل إنه قتل بالصالحية نحو الأربعمائة ، وقلع شيء لا يوصف ولا يحد من الأبواب والرخام والشبابيك وغير ذلك ، من سائر الأمكنة البرانية ومن الأمكنة الجوانية التي حول القلعة ، وأبيع بالهوانه . وبقي سائر أهل البلد في ثياب ضعيفة ، وعلى رؤوسهم تخافيف عتيقة خوفًا من التشليح . وتراجع أمر المصادرة والعقوبة إلى حاله . وطلب من المدارس مبلغ كبير ، نحو المائة ألف ، وانعسفت النظار والعمال ، وغلت الأسعار .
[الفرمان بصيانة الجامع الأموي]
وفي هذه الجمعة قريء بالجامع فرمان فيه صيانة الجامع وحفظ أوقافه . وأن يصرف في السبل والحج ما كان يؤخذ لخزانة السلاح . وأن تضرب الدراهم فضة خالصة .

[رحيل قازان عن الغوطة]
وفي ثاني عشر جمادي الأولى رحل قازان عن الغوطة طالبًا بلاده ، وتخلف بالقصر نائبه خطلوشاه في فرقة من الجيش .
[حصار القلعة وإحراق أماكن بدمشق]
وفي ثالث عشر جمادي الأولى أمر أهل العادلية بالخروج منها لأجل حصار القلعة ، فخرجوا بمشقة وشدة ، وتركوا معظم حوائجهم وأقواتهم فنهبت .
وفي ثامن عشر جمادي الأولى دخل البلد خلق من المغل وحاصروا القلعة ، وتقبوا عليها من غربيها . وبقي أهل الظاهرية ، وهي ملأى بالناس ، في ضر وخوف من يزك التتار ، وهلكوا من انقطاع الماء ، وخافوا لا تفعل بهم التتار كما فعلت بالعادلية وأخرجت أهلها . فهربوا من الأسطحة بمشقة زائدة . وأحرقت التتار والكرج والأرمن جامع العقيبية ومارستان الجبل والدهشة ، والمدرسة الصاحبية والرباط الناصري وأماكن في غاية الكثرة والحسن .
وأحرقت العادلية في ليلة الحادي والعشرين من جمادي الأولى ، فهرب من تبقى بالظاهرية عند ذلك .
[تقليد النائب والشاد بدمشق]

ويوم الجمعة تاسع عشر الشهر قريء تقليد قبجق النيابة ، وتقليد الأمير ناصر الدين يحيى بن جلال الدين ابن صاحب ختن الشد ، وفيه : " إننا نرجع إلى بلادنا وقد تركنا بالشام ستين ألفًا من جيشنا ، وإنا سنعود في الخريف لأخذ الديار المصرية " .
[رفع الحصار عن القلعة]
وفي الثاني والعشرين منه ، بطل التتار حصار القلعة ومشى الناس في تلك النواحي وقد بقيت بلاقع من الحريق والخراب وذهاب الأبواب والشبابيك .
وفي الثالث والعشرين بطل عمل المنجنيق ، فنزل من الغد القلعية ونشروا الأخشاب وأفسدوها ، وظفروا بالشريف القمي فاسروه وأخذوه إلى القلعة.
[خروج التتار من دمشق]
ورحل عن البلد النوين خطلوشاه وصاحب سيس ، وخف التتار من البلد جدًا . وقلعت ستائرهم من أماكنها ، وتنسم الناس الخير .
[وصف المؤلف لباب البريد]
وعبرنا في باب البريد فإذا هو أنحس من خان في منزله ، دكاكينه بواتك ، وأرضه مرصوصة بالزبل سمك ذراع وأقل . ووصلنا إلى باب النصر .
ودقت البشائر يومئذ بالقلعة وجليت لسلامتها ، ولله الحمد .
وخرج يومئذ من البلد الصفي السنجاري ، والأمير يحيى .

ونودي في البلد : أخرجوا غدًا للقاء سلطانكم قبجق فقد دفع الله عنكم العدو .
ورجع الأمير سيف الدين قبجق ، وبكتمر السلحدار ، وألبكي ، وجماعة من الجند تلفقوا له من البلد وظهروا. وأخذت له عصائب من تربة الملك الظاهر رنك الملك السعيد قد زالت عنها السعادة ، فعملت في رمح على رأسه ، وسللت بين يديه سيوف ، ونزل في القصر . وخرج الناس إلى الغوطة والجبل ينوحون على مساكنهم من وجه ، ويفرحون بسلامتهم من وجه .
[اجتماع ابن تيمية بخطلوشاه]
وحكى لنا ابن تيمية طلوعه إلى خطلوشاه إلى القصر هو والقاضي تقي الدين الحنبلي وغيره . وباتوا بالمنيبع وخاطروا بنفوسهم . وحضر عند خطلوشاه فرآه كهلاً ، أمرد ، أصفر ، كبير الوجه ، عليه غضب وزعارة ، وأنه من ذرية جنكزخان . ورأى صاحب سيس واقفًا في خدمته .
[اجتماع ابن تيمية بقازان]
وذكر لنا اجتماعه بقازان ودعاءه له بالصلاح ، واجتماعه بالوزيرين سعد الدين ، ورشيد الدولة الطبيب ، والنجيب اليهودي الكحال ، وشيخ الشيوخ ، والسيد القطب ناظر الخزانة والأصيل ولد النصير الطوسي ناظر الأوقاف ، وهؤلاء متعممو التتار .
[مصائب أهل دمشق]

وبيعت الكتب وأجزاء الحديث بالهوان ، ولم يتورع أحد عن شرائها إلا القليل ، وكشطت وقفيتها وغسل بعضها للوراقة ، وعدم شيء كثير من أصول المحدثين وسماعاتهم . وغلت الأسعار ، ووصل القمح إلى ثلاثمائة درهم ، وبيع الزبيب أوقيتين ونصف بدرهم ، ورطل اللحم بتسعة دراهم ، وأوقية الجبن بقريب درهم إلى نحو ذلك .
[ركوب قبجق بزي السلطنة]
وبقي قبجق يعمل السلطنة ويركب بالشاويشية والعصابة ، ويجتمع له نحو مائة فارس . وأمر جماعة . ورأيناهم لابسي الشرابيش .وولي ولاية البلد أستاذ داره علاء الدين وجعله أميرًا . وجهز نحو ألف من التتار إلى جهة خربة اللصوص ، وولي شمس الدين ابن الصفي السنجاري حسبة البلد ، وركب بخلعة بطرحة . وفتحت أبواب المدينة سوى الأبواب التي حول القلعة .
ويوم الجمعة رابع جمادي الآخرة صلى الأمير يحيى بالجامع .
ويومئذ ضربت البشائر بالقلعة وعلى باب قبجق . وسكن في دار بهادر آص.
وفي وسط الشهر نودي في دمشق بإدارة الخمر والفاحشة ، وجعل ذلك بدار ابن جرادة بالسبعة . وضمن ذلك اليوم بنحو الألف .
[تجروء القلعية على التتار]

وخرج جماعة من القلعة وساقوا إلى عند باب الجابية وهرب منهم التتار ، فضربت العوام التتار . وحصل بذلك شوشة . وغلق باب الصغير وقتل من التتار جماعة فيما قيل .
وفي العشرين من الشهر ، رجع بولاي من الغور بتقدمته ، وجاء إلى ظاهر دمشق ، وخاف الناس . وجبي من البلد لهم جملة . ثم خرج جماعة من القلعية وخلصوا غنائم التتار ، وقتلوا جماعة ، وقتلوا منهم أيضًا جماعة واختبط البلد .
[فشل الصلح بين أرجواش والتتار]
وفي الثامن والعشرين من الشهر دخل الخطيب بدر الدين وطائفة إلى القلعة ومعهم نائب الأمير يحيى ، وتكلموا مع أرجواش في صلح يكون بينه وبين نواب التتار وقبجق ، فلم يقع اتفاق .
[تحليف الأعيان لدولة قازان]
وفي ثاني رجب جمع قبجق الأعيان والقضاة إلى داره ، وحلفهم للدولة القازانية بالنصح وعدم المداجاة .
[تدخل ابن تيمية لفكاك الأسرى]
وتوجه يومئذ ابن تيمية إلى مخيم بولاي بسبب الأسرى واستفكاكهم من أصحابه ، فغاب ثلاث ليال .
[انتهاب جماعة من الرؤساء]

ويوم ثالث رجب توجه جماعة من الرؤساء بطلب إلى مخيم بولاي ورجعوا من الغد ، فنهبوا عند باب شرقي وأخذت عمائمهم وثيابهم ، ودخلوا . فطلبوا في اليوم بعينه فاختفى بعضهم وتوجه البعض .
[رحيل بولاي بالأسرى]
فسافر بولاي والتتار وأخذوا معهم بدر الدين ابن فضل الله ، وأمين الدين ابن شنقير ، وعلاء الدين ابن القلانسي وولد شمس الدين ابن الأثير . فأطلقوا من عند الفرات ابن شنقير فتوصل إلى حلب .
[رحيل التتار]
وفي رابع رجب طلع الناس إلى المنابر وأخبروا أنهم رأوا خلقًا من التتار رائحين في عقبة دمر .
ورحل بولاي على بعلبك والبقاع ، ونظفت ضواحي دمشق منهم والبلد وسافر الناس في عاشر رجب إلى القبلة والشمال .
[صلاة قبجق بمقصورة الخطابة]
ويومئذ صلى قبجق الجمعة في جمع كبير معه بالعدد والسلاح في مقصورة الخطابة .
[رجوع طائفة من التتار إلى الشام]
ويوم ثالث عشر رجب تشوش البلد بسبب رجوع طائفة من التتار إلى ظاهر باب شرقي ، وكان الناس يتفرجون في غياض السفرجل ، فرجعوا مسرعين ، وشلح بعضهم وأخذ بعض الصبيان . ثم كان هذا آخر العهد بالتتار ، وكفى الله أمرهم .
[سفر قبجق إلى مصر]

وأما قبجق فإنه يوم نصف رجب انفصل عن البلد هو وأتباعه ومعه عز الدين ابن القلانسي ، وتوجهوا إلى نحو مصر ، فقام أرجواش بأمر البلد ، وأمر بحفظ الأسوار والمبيت عليها بالعدد ، وأن من بات في داره شنق وأغلق أبواب البلد . ثم فتح للناس باب النصر بعد ارتفاع النهار ، وجفل الناس من الحواضر .
[عودة الخطبة لسلطان مصر]
فلما كان يوم الجمعة سابع عشر رجب أعيدت الخطبة بدمشق لصاحب مصر بعد ذكر الحاكم بأمر الله ، فضج الناس عند ذلك وفرحوا . وكان مدة إسقاط ذلك مائة يوم .
[تخريب ابن تيمية الخمارات]
ويومئذ دار ابن تيمية وأصحابه على ما جدد من الخمارات فبدد الخمر ، وشق الظروف ، وعزر الخمارين . ثم زين البلد من الغد يوم السبت .
[دخول النائب والأمراء دمشق]
ويوم عاشر شعبان قدم الأفرم نائب دمشق بعسكر دمشق ، ثم قدم أمير سلاح والميسرة المصرية بعد يومين . ثم دخلت الميمنة وعليها الحسام أستاذ دار ، ثم دخل يوم رابع عشر شعبان القلب وعليه نائب المملكة سلار . ونزل الكل بالمرج .
[القضاء بالشام]
وفيه ولي القضاءء بالشام ابن جماعة ، وقضاء الحنفية الجريري .
[تدريس الأمينية]

ودرس بالأمينية جلال الدين بدلاً عن أخيه المتوفي إلى رحمة الله .
[نظارة الديوان]
وولي نظر الديوان ابن الشيرازي عوضًا عن المتوفي ابن الشيرجي .
[ولاية بر البلد]
وولي بر البلد الأمير عز الدين أيبك الدويدار النجمي .
[سفر سلار إلى القاهرة]
وفي ثامن رمضان رجع سلار بالجيش إلى القاهرة .
[حبس الشريف زين الدين]
وفي شوال بعث الشريف زين الدين بن عدنان من القاهرة مقيدًا ، وحبس بحبس باب الصغير .
[حملة الأفرم على جبال الجرد]
وفي شوال توجه ملك الأمراء الأفرم إلى جبال الجرد لحربهم ، فإنهم كانوا قد بدعوا في الجيش عقيب الكسرة وأسروا وقتلوا وسلبوا وما اتقوا ممكنًا . ومع هذا فعامتهم أن يكونوا رافضة ، وإلا فبعض الناس يقول هم زنادقة منحلين من الدين ، فذلوا ودخلوا في الطاعة وقهروا ، وقرر عليهم مبلغ كبير من المال ، والتزموا برد جميع ما أخذوه للجند ، وأقطعت أرضهم .
[الأمر بتعلم الرمي]
وفي ذي القعدة ألزم الناس بتعليق العدد ، وأمروا بتعلم الرمي ، وجددت الإماجات في المدارس والمساجد ، ونودي في الناس بذلك .

وأرسل قاضي القضاة إلى جميع المدارس والفقهاء بذلك . وكتب إلى جميع البلاد الشامية في هذا المعنى .
سنة سبعمائة
[جلوس الديوان لاستخراج المال]
في أولها جلس الديوان المستخدم لاستخراج أربعة أشهر من جميع الأملاك والأوقاف التي بدمشق وظاهرها . فعظم ذلك على الناس ، وهرب غير واحد ، واختفى آخرون .
[الإرجاف بمجيء التتار]
ثم كثرت الأراجيف بمجيء التتار ، وشرع الناس في الجفل إلى مصر وإلى الحصون .
واشتد الأمر في صفر وغلا الكراء ، وبلغ كراء المحارة خمسمائة إلى مصر . وأبيعت الأمتعة والنحاس بالهوان . ثم نودي في البلد أن لا يسافر أحد إلا بمرسوم .
وجاءت قصاد المسلمين بركوب التتار ، فاختبط البلد .
ودقت البشائر لركوب السلطان من مصر .
ثم جفل من البلد بيت ابن فضل الله في جمع كبير ثم بيت قاضي القضاة ، وبني صصرى ، وبني القلانسي ، وبني المنجا ، وخلق كثير .
[وصول السلطان إلى غزة]
وفي ربيع الأول فترت الأخبار يسيرًا ، ووصل السلطان إلى غزة .
[وصول التتار إلى البيرة]

فلما استهل ربيع الآخر كثرت الأراجيف والإزعاج بالتتار ، ووصل بعضهم إلى البيرة ، فخرج جيش دمشق كله ، وعرضت العامة والعلماء وغيرهم ، فبلغوا خمسة آلاف .
[ولاية الشد بدمشق]
وولي الشد بدمشق عوض أقجبا الأمير سيف الدين بلبان الجوكندار المنصوري الحاجب .
[دخول التتار حلب]
وفيه عدى العدو المخذول الفرات ، وقنت الخطيب في الصلوات واشتد الأمر ، ودخلت التتار إلى حلب ، وتأخر نائبها إلى حماة ، واكتريت المحاورة بثلاثمائة . وخرج الناس هاربين على وجوههم .
[إبطال جباية المال]
ثم نودي في أواخر الشهر بإبطال الجباية ، وكان قد جبي الأكثر وبقي كل معثر وضعيف وهارب ، وما نفع الله بما استخرجوه من الأموال ، وأكلت وتمسخت .
[الاستصحاء في الخطبة]
وأشتد المطر والوحل إلى الغاية ، وقاسى المهزمون الشدائد في الطرق ، حتى أن الإمام استصحى في الخطبة .
[تراجع جيش السلطان إلى مصر]

وساق بتخاص المنصوري إلى السلطان وهو نازل على بدعرش بقرب قاقون ليخبره بأن العدو في البلاد وقد قربوا ، فضعف الجيش عن اللقاء وجبنوا، ورحل السلطان إلى الديار المصرية ، ولم يظهر لمجيئه ثمرة ، فوجلت القلوب ، واختبط البلد ، وأيقن الناس بالهرب أو العطب ، واكتربت المحارة بخمسمائة في الوحل العظيم والبرد الشديد والأمطار ، وهلك الدواب والناس في الطرق .
[سفر ابن تيمية إلى القاهرة]
واستهل جمادي الأولى والناس في حالة الله بها عليم ، فخرج يومئذ شيخنا ابن تيمية إلى المرج ، واجتمع بنائب السلطنة وسكنه وثبته ، وأقام عنده يومين ، ثم ساق على البريد إلى السلطان فلم يدركه ، وفات الأمر ، فساق إلى القاهرة ودخلها يوم دخول الجيش .
[سفر أهل دمشق وجفلهم]
ويوم سابع جمادي الأولى قدم بكتمر السلحدار في ألف فارس ، وتيقن الناس رجعة المصريين إلى بلادهم . واستمروا في الكري والسفر والجفل من البلد أمم عظيمة .
ويوم التاسع من الشهر أصبح الناس في خوف مفرط ، وذلك أن والي البلد ابن النحاس جفل الناس بنفسه ، وصار يمر على التجار في الأسواق ويقول : أيش قعودكم ؟ ومن قدر على السفر فليبادر .

ثم نودي في البلد بذلك الظهر فصاح النساء والأولاد ، وغلقت الأسواق ، وبقي الناس في كآبة وخمدة ، وقالوا : عسكر المسلمين قد فرط فيه الأمر ، المصريون قد رجعوا ، وعسكر الشام لا يقوم بملتقى قازان لو بيتوا ، كيف وهم عازمون على الهرب ؟ والنائب الأفرم من عزمه الملتقى لو ثبت معه الجيش ، أما إذا خذلوه واندفعوا بين يدي العدو فما حيلته .
وتحدث الناس أن قازان يركب من حلب إلينا في عاشر جمادي الأولى .
[إزدحام قلعة دمشق بالخلق]
ودخل القلعة في هذا اليوم خلق كثير بأقواتهم وأموالهم حتى ضاقت بالخلق ، وانزحمت حتى رضي كثير من الناس بأن يصح لهم مكان لجلوسهم لا يمكنهم فيه النوم . وحاروا في أمرهم وبولهم .
ثم نودي في عاشر الشهر : من قصده الجهاد فليقعد ويتهيأ له ، ومن هو عاجز فلينج بنفسه .
[هرب الأعيان إلى مصر]
ثم خرج من القلعة خلق مما حل بهم من الضنك والويل ، وهجوا إلى مصر والقلاع . وسافر من تبقى في البلد من الكبار الذين جلسوا جرائد . فسافر قاضي القضاة ابن جماعة ، والقاضي نجم الدين ابن صصرى ، والقاضي شمس الدين ابن الجريري ، وشرف الدين ابن القلانسي ، ووجيه الدين ابن المنجا .

واستناب ابن جماعة في القضاء والخطابة التاج الجعبري ، والبرهان الإسكندراني .
[تحريض الأمراء على الثبات]
وطلع إلى المرج الشيخ زين الدين الفارقي ، والشيخ إبراهيم الرقي ، والشيخ محمد بن قوام ، وحرضوا الأفرم على الثبات ، وشكوا إليه ما نزل بالناس وما هم فيه من الجلاء . فتألم لذلك ووعد بخير . ثم قصدوا الأمير مهنا ، وساقوا وراءه في البرية مسيرة يومين عن البلد ، فاجتمعوا به ، وقووا عزمه على الرجوع وملتقى العدو مع الأفرم ، فأجابهم .
ونالهم في البرية خوف وخرج عليهم حرامية العرب وشهروا عليهم السلاح وسلمهم الله . ثم قدم الأمير عز الدين الحموي بجماعته من صرخد .
[الإيقاع بيزك التتار]
وفي سابع عشره وقع يرك الحموي على عيارة التتار فنصرهم الله ، وقتل من التتار نحو المائة ، وقيل أكثر من مائتين ، وأسروا من التتار بضعة عشر نفسًا . ووقعت بطاقة بذلك ، وبأن الطاغية قازان رد من حلب ، وأنه عدى الفرات إلى أرضه في حادي عشر الشهر .
وطلب متولي حماة نجدة ومددًا ففرح الناس وبلعوا ريقهم ، والتجأوا إلى الله في كشف ضرهم .
[تراجع التتار وتخلفهم]

ثم وصل البريد في تاسع عشر وأخبر بتحقيق ذلك ، وأن التتار المتخلفين في بلاد حلب خلق كثير لكنهم في نهاية الضعف والبرد والثلوج .
[الغلاء بدمشق]
وغلا اللحم في هذه الجمعة بدمشق حتى بلغ الرطل تسعة دراهم ، وحتى أربع رأسان بخمسمائة درهم ، ونزلت الغلة بسبب الجفل إلى مائة درهم .
واستهل شباط والأمطار في غاية الكثرة .
[نجاح مهمة ابن تيمية في مصر للجهاد]
وفي الخامس والعشرين من جمادي الأولى وصل كتاب ابن تيمية بأنه دخل القاهرة في سبعة أيام ، واجتمع بأركان الدولة ، وحصل بتحريضه وترغيبه وترهيبه خير ، وتحركت همم الأمراء واعتذروا ، ونودي في القاهرة بالغزاة ، وقوي العزم . وأنه نزل بالقلعة . ثم وصل إلينا يوم السابع والعشرين من جمادي الأولى .
ثم خرج الناس من القلعة ووقعت الطمأنينة ، والحمد لله .
وبطل الناس القنوت في ثالث جمادي الآخرة. ومشت الأحوال .
[عودة الأفرم والأمراء إلى دمشق]
ثم في ثالث عشرة دخل الأفرم من المرج بعد أن أقام به أربعة أشهر ، ودخل معه بكتمر السلحدار ، وعز الدين الحموي ، وبهاء الدين يعقوبا . وشرع الجفال يجيئون من الصبيبة والحصون .
[عيث التتار بالمراعي بنواحي دربساك]

هذا والتتار نازلون بناحية دربساك وبغراس يتنقلون في المراعي يعيثون ، ولا لهم من يمنعهم ولا من يطردهم . وما جاوزوا الفرات إلى ثاني رجب .
[عودة المجردين بحمص]
وفي حادي عشر رجب دخل الأمراء المجردون بحمص ، واستيقن الناس خروج التتار من الشام ، وسلم الله .
[الشروط على أهل المذمة]
وفي شعبان قرئت الشروط على أهل الذمة بحضور الأفرم والقضاة ، وحصل اتفاق على عزلهم من الولايات ، ومنعهم من ركوب الخيل ، ومن العذبات ، ثم ألزموا بلبس الأصفر والأزرق من العمائم ، فبادروا إلى ذلك . واستمر هذا من حينئذ .
[دخول أقجبا قلعة دمشق]
وفي رمضان دخل سيف الدين أقجبا المنصوري القلعة وجعل شريكًا لأرجواش .
[ولاية قضاء الحنفية]
وفي ذي القعدة ولي قضاء الحنفية جلال الدين الرومي موضع ابن الجريري ، ولاه النائب والوزير الأمير شمس الدين الأعسر ، وكان قد قدم ثم توجه إلى البلاد الشمالية يكشفها ورجع بعد شهر .
[قدوم رسول قازان]
وقدم رسول الملك قازان فجهز إلى الديار المصرية ، والله يجمع كلمة الإسلام في خير وعافية .
***
وهذا آخر ما قضي الله لي تأليفه من كتاب تاريخ الإسلام ، والحمد لله على الإتمام .

والصلاة على نبينا محمد وآله والسلام .
فرغت منه في جمادي الآخرة سنة أربع عشرة وسبعمائة
قاله محمد بن أحمد بن عثمان
بسم الله الرحمن الرحيم
الطبقة السبعون
سنة إحدى وتسعين وستمائة
- حرف الألف -
1- أحمد بن الحسن بن أبي البركات محمد بن الحسن بن عبد الله بن الجباب .
السعدي .
روى عن مظفر الفوي .
ومات بالإسكندرية .
2- أحمد بن سعد بن سليمان .
العدل ، تقي الدين ابن البوري ، البغدادي ، التاجر .
ولد سنة خمس وثلاثين وستمائة .
وقدم دمشق تاجرًا ، فحدث عن : أبي منصور عبد الرحمن بن عثمان بن أبي السعادات القزاز ، وعلي بن أحمد النيلي المؤدب .
سمع منه : أبو محمد البرزالي ، وجماعة .
ومات في شوال .
3- أحمد الصاحب تاج الدين ابن المولى شرف الدين سعيد بن شمس الدين محمد ابن الأثير .
الحلبي ، الموقع ، كاتب السر .
توفي بغزة ذاهبًا إلى القاهرة في شوال .
وكان كبير القدر ، رفيع الذكر ، وزير السر ، عديم الشر .
وبيت ابن الأثير هؤلاء غير بيت ابن الأثير الذين بالموصل .
توفي إلى رحمة الله في تاسع عشر الشهر . ولي كتابة السر بعد فتح الدين ابن عبد الظاهر شهرًا ، ولحقه .

ثم ولي بعده ولده عماد الدين إسماعيل ، وطلب القاضي شرف الدين عبد الوهاب ابن فضل الله وأشرك بينهما ، ثم استقل ابن فضل الله بمفرده . وصرف عماد الدين إلى التوقيع .
4- أحمد بن سليمان بن أحمد .
الرحبي ، البطائحي ، أبو العباس ، شيخ الأحمدية بالقاهرة .
توفي في ذي الحجة .
وقد روى عن سبط السلفي . وقدم دمشق في دست الإكرام والمشيخة ، وكان قد ربط الملك الأشرف وراج عليه .
5- أحمد ابن الجمال محمد بن أحمد بن يمن .
الفرضي ، العدل ، شمس الدين سبط القاضي صدر الدين ابن سني الدولة .
له سماع من : الرشيد بن مسلمة ، ولي خطابة المزة مدة ، وشهد تحت الساعات .
توفي بوادي فحمة في شعبان .
6- أحمد بن محمد بن أحمد بن يونس .
يحول إلى هنا من سنة لرر وتسعين .
7- أحمد بن أبي بكر بن مكي بن عبد الله .
العدل شهاب الدين ابن المرحل الشافعي ، الدمشقي .
توفي يوم عيد الفطر بدمشق . وكان يشهد تحت الساعات .وهو والد الفقيه بهاء الدين .
8- أحمد بن يحيى بن علي .
العدل ، شهاب الدين الحضرمي ، الدمشقي .
توفي في سلخ المحرم .
وقد روى عن الرشيد بن مسلمة .

وتوفي أخوه الزين يحيى في ربيع الأول ، وكان يروي أيضًا عن ابن مسلمة .
9- أحمد بن يوسف بن يعقوب بن علي .
الأستاذ ، أبو جعفر الفهري ، اللبلي .أحد المشاهير بالمغرب . ولد بلبلة من الأندلس عام ثلاثة عشر وستمائة .
وأخذ بإشبيلية عن : أبي علي الشلوبين ، وأبي الحسن بن الدباج .
وبلبلة عن : يحيى بن عبد الكريم الفندلاوي .
وبيجاية عن : أبي الحسين بن السراج .
وبتونس عن : أحمد بن علي البلاطي .
وبالإسكندرية عن : السبط ، والمرسي .
وبمصر عن : محمد بن لب بن خيرة ، والزكي المنذري ، وابن عبد السلام .
وبدمشق عن : الشرف الإربلي ، وعن :الخسروشاهي المتكلم .
ومن تواليفه : كتاب "شرح الفصيح" ، وكتاب "مستقبلات الأفعال" ، وجمع مشيخة . وله عقيدة صغيرة .
قال أبو عبد الله الوادياشي : أخذت عنه سماعًا وإجازة ، وانتفعت به .
مات في غرة المحرم بتونس ، ودفن بداره ، رحمه الله تعالى .
10 - إبراهيم بن إياز .
النظامي ، الحلبي .
روى عن : يوسف بن خليل .
ومات بمصر في جمادي الآخرة .
11- إبراهيم بن براق بن طاهر .
الشرف الصالحي .
حدث عن : ابن اللتي ، وجعفر .

ومات في المحرم . وحدث بالحجاز وبظاهر عكا .
وكان يشهد .
12- إبراهيم بن عبد الله بن عبد المنعم بن أمين الدولة .
العدل ، كمال الدين ، أبو إسحاق الحلبي .
رحل مع الحلبيين إلى بغداد .
وسمع من : أبي إسحاق الكاشغري ، وابن الخازن ، وموهوب بن الجواليقي .
وحدث بمصر وبها توفي في السادس والعشرين من المحرم بالمارستان المنصوري .
وكان له فضيلة . درس بالحلاوية بحلب .
حمل عنه : سعد الدين الحارثي ، وابن سامة ، وطائفة .
13- إبراهيم بن عبد الرحمن بن أحمد .
الشيخ العابد ، زكي الدين ابن المعري ، البعلبكي .
ولد سنة تسع وستمائة .
وسمع حضورًا من الشيخ الموفق .
قرأت ترجمته بخط شيخنا أمين الدين محمد بن خولان : زكي الدين أبو إسحاق من أعيان العدول والعلماء العاملين . صحب الفقيه اليونيني وقرأ عليه "المقنع" . وصحب الشيخ محمد بن الشيخ عبد الله اليونيني ، والشيخ عثمان .
وسمع الكثير على الشيخ البهاء ، وابن رواحة . ولم يتزوج قط ، ولا اشتغل بشيء من المكاسب . وكان قنوعًا ، يقوم الليل ، ويصوم كثيرًا . وغالب أيامه يقرأ نصف ختمة .

صحبته قريبًا من عشر سنين ، كلانا في بيت واحد ، ولم أعلم أنه قرأ في يوم أقل من سبعي ختمة سوى التسبيح والأذكار .
وما رأيته نام على جنبه الأيسر قط .
وقال في مرضه الذي مات فيه : قد عملت كما قال الله سبحانه { فاتقوا الله ما استطعتم } . وقد اتقيت الله ما استطعت ، وما أعلم أني فعلت كبيرة قط .
ومات بالإسهال في سابع شوال ، رحمه الله تعالى .
14- إبراهيم ابن مجد الدين أبي الفتح نصر الله بن أحمد بن رسلان .
ابن البعلبكي برهان الدين .
مات بصفر .
روى عن ابن الزبيدي ، وابن اللتي ، وابن المقير .
15- إدريس بن محمد بن عبد العزيز .
الشريف ، أبو الفضل الحسيني ، الإدريسي .
مات في أول المحرم بالقاهرة ، وهو أخو شيخنا جعفر .
سمع وروى عن ابن باقا .
وكان يمد في الذهب بالقاهرة.
16- أسماء بنت أبي بكر بن يونس .
الدمشقية ، عمة شيخنا أبي علي بن الخلال .
روت عن : ابن اللتي ، وجعفر الهمداني .
سمع منها : المزي ، وابن تيمية ، والبرزالي ، وجماعة .
وتوفيت في سابع المحرم .
17- إسماعيل بن إلياس بن أحمد .
مجد الدين التنوخي ، الذهبي .

رجل صالح ، انقطع في بستانه بقصر اللباد مدة . وما رأيته قط .
ذهبت مع أبي غير مرة يعوده وأقف بالدابة .
حدث عن : ابن المقير ، وابن باسويه ، وسالم بن صصرى.
سمع منه : الشيخ علي الموصلي ، والبرزالي ، والجماعة .
ومات في شوال ببستانه .
18 - إسماعيل بن شيخنا بهاء الدين محمد بن يوسف بن البرزالي .
أبو طاهر الشافعي . شاب ، فاضل ، دين .
ولد سنة إحدى وسبعين وحفظ القرآن .
وسمع من : أحمد بن أبي الخير ، والقاسم الإربلي ، والشيخ شمس الدين ابن أبي عمر ، وطائفة مع أخيه الحافظ علم الدين .
وأسمعه الكتب الستة و "المسند" كله ، و "دلائل النبوة" للبيهقي .
وحفظ أكثر "التنبيه" .
ومرض بالسل ستة أشهر ، وحصل له في المرض إقبال على الطاعة وملازمة للفرائض ، حتى كان يصلي إيماء . وقال له والده قبل موته بيوم : أيش تريد ؟ قال : اشتهي أن يغفر الله لي . وأن تقرأ وتهدي إلي . فكان أبوه يقرأ كل يوم سبعًا ويهديه إليه إلى أن مات أبوه .

ولما احتضر كان يقرأ معهم بمشقة سورة يس . ثم قال لوالده : الساعة أموت فأحضروا المغسل . فقال له أبوه : إنه لا يحضر معنا إلا بعد الموت فقال : أنا والله ميت في هذه الساعة فأسرعوا . ثم أذنت العصر فأجاب المؤذن وقال : إني والله أحب لقاء الله ، وأنا أروح إلى دار السعادة . وكررها ، ثم قال : هذه دار الشقاء تتعب وتقتل ، ثم غمض عينيه ومات في ذي الحجة .
- حرف الباء -
19 - الفقيه بكران .
خطيب زملكا .
توفي بالقرية المذكورة في العشرين من المحرم .
- حرف الجيم -
20 - جرمك .
الناصري . من كبار الأمراء .
مات في هذه السنة .
21 - جعفر بن القاسمبن جعفر بن علي بن جيش .
الشيخ رضي الدين ، أبو الفضل الربعي ، الحراني ، ثم الدمشقي المقريء المجود ، الكاتب المعروف بابن دبوقا .
ولد في حدود العشرين وستمائة ، وقرأ القراءات على السخاوي . وتعانى الكتابة والخدم . ثم أضر في آخر عمره ، وانقطع إلى الإقراء والإمامة بمسجده الذي برأس الخواصين . وكان حلقة إقرائه عند المكان المعروف بقبر هود من الجامع .

وكان شيخًا حسنًا ، طويلاً ، مليح الأخلاق ، موطأ الأكناف ، فصيح التلاوة ، له عبادة ومعرفة متوسطة بالقراءات . وله مشاركة في العلم والأدب .
قرأ عليه البرهان ابن الكحال ، وغيره .
وقرأ عليه ببعض الروايات صاحبنا بدر الدين ابن بصحان النحوي .
وروى الحديث عن : السخاوي ، وغيره .
سمع منه : البرزالي ، وقرأ عليه القرآن أيضًا .
وكنت في أيامه أقرأ للسوسي ، على الشيخ محمد الضرير .
توفي في السادس والعشرين من رجب .
22 - جلال الدين الخبازي .
واسمه عمر بن محمد بن محد بن عمر أبو محمد الخجندي ، الماوراء نهري ، الحنفي . أنبأني الفرضي أنه كان فقيهًا ، زاهدًا ، عابدًا ، متنسكًا ، عارفًا بالمذهب صنف في الفقه والأصلين . ودرس بالعزية التي على الشرف بدمشق .
ثم حج وجاور سنة . ثم رد إلى دمشق ، ودرس بالخاتونية التي على الشرف القبلي إلى أن توفي لخمس بقين من ذي الحجة. ودفن بمقابر الصوفية عن اثنتين وستين سنة .
قلت : درس بخوارزم ، وأعاد بالنظامية ببغداد . مولده بحلب يوم الجمعة الثاني من رجب سنة أربع عشرة وستمائة .
- حرف الحاء -
23 - حاتم بن الحسين بن مرتضى بن أبي الجود حاتم .
المصري .

توفي بمصر في ربيع الآخر .
وحدث عن جده .
سمع منه الفرضي وكناه أبا الجود .
24 - حرمة بنت تمام بن اسماعيل بن تمام .
أم محمد السلمية ، الدمشقية .
امرأة صالحة عابدة ، ذات أوراد وخير .
ولدت في حدود الستمائة ، وعمرت دهرًا . وروت بالإجازة عن : عين الشمس الثقفية ، وابن الأخضر ، وجماعة .
سمع منها : البرزالي ، وابن سيد الناس ، والشيخ كمال الدين ابن الزملكاني ، وجماعة .
توفيت في شوال .
- حرف الدال -
25 - داود بن مسعود بن أبي الفضل .
الأجل ، سيف الدين ابن التبني .
توفي في صفر . وكان يجلس عند شباك الكاملية .
روى عنه ابن اللتي .
وكان رجلاً عاقلاً من أولاد الناس .
توفي في عشر الثمانين .
- حرف السين -
26 - سابق الدين الميداني .
من كبار أمراء دمشق .
وكان شيخًا تركيًا قد شاخ وأبيضت لحيته .
وهو معروف بالشجاعة والفروسية .
توفي في شوال .
وكان علمه أبيض ، وداره بقرب حمام كرجي .
27 - سعد الله بن مروان بن عبد الله بن خير .
الصدر ، الأديب ، العلامة ، سعد الدين الفارقي ، الكاتب .

كان منشئًا ، بليغًا ، وشاعرًا محسنًا . وكان عدلاً من كبار الموقعين بالديار المصرية .
سمع مع أخيه الشيخ زين الدين من : كريمة ، وابن رواحة ، وابن خليل ، وجماعة .
وحدث بمصر ودمشق وبها توفي في منتصف رمضان ودفن بسفح قاسيون رحمه الله . مات في الكهولة .
28 - سليمان بن ثابت بن منيع .
الفقير .
حدث عن ابن رواج .
ومات بمصر .
29 - سليمان بن عبد الله بن محمد بن الحسين بن حمزة .
الشيخ بهاء الدين ، أبو المجد البهراني ، الحموي ، سبط علي بن الحبقبق الدمشقي .
سمع من : زين الأمناء ، وابن غسان ، والناصح بن الحنبلي ، والفخر ابن الشيرجي ، وكريمة بنت الحبقبق ، وأختها صفية .
أخذ عنه : المزي ، والبرزالي ، والجماعة .
ومات في أوائل شعبان .
30 - سليمان بن محمد .
الفقير ، الحريري ، المغربل ، المعروف بالغث .
من مشاهير الفقراء المداخلين للأمراء . وكان يصحب الشجاعي ، وله صورة ، وفيه مزدكة وقلة خير .
توفي في رمضان ، وصلي عليه بدمشق عقيب الجمعة . ولعله رحم بذلك .
مات في الكهولة ، رأيته وكان مليح الشكل .
31 - سنقر الأشقر .

الأمير الكبير ، الملك الكامل ، شمس الدين الصالحي . من أعيان البحرية .
حبسه الملك الناصر بحلب أو غيرها . فلما استولى هولاكو على الشام وجده محبوسًا فأخرجه وأنعم عليه وأخذه معه ، فبقي عند التتار مكرمًا ، وتأهل وجاءته الأولاد .
ثم حرص الملك الظاهر خشداشه على خلاصه ، فوقع ابن صاحب سيس في أسره ، فاشترط على والده أن يسعى في خلاص سنقر الأشقر . وجرت فصول قد ذكرناها ، ويسر الله وخلص ، وقدم ، فأكرمه الملك الظاهر ، وسر بقدومه ، وأعطاه مائة فارس .
ثم ولي نيابة دمشق سنة ثمان وسبعين .ثم تسلطن بدمشق في آخر السنة . وجرت له أمور ذكرنا أكثرها في الحوادث .
وآخر أمره أن الملك الأشرف صلاح الدين في آخر العام خنقه .
رأيته شيخًا أشقر ، كبير اللحية ، ضخمًا ، سمينًا ، على عينيه شعرية من الرمد .
وكان بطلاً شجاعًا كريمًا محببًا إلى الرعية ، قليل الأذية . خلف عدة أولاد وبعضهم أمراء . وله ابن في التتار من مقدميهم . وأما رنكه فجاخ أسود بين أبيضين ،ثم فوقه ، وتحته أحمر .
ومات يوم مات وقد قارب السبعين أو جاوزها .

وكان مصافيًا للظاهر وهما أجناد ، وبينهما ود . ثم كان نظيرًا للظاهر في أيام المعز . ولما تملك الظاهر تذكر صحبته له ، واشتاق إليه ، وبلغه بقاؤه مع التتار فحرص على خلاصه كما ذكرنا .
ذكر ذلك ابن عبد الظاهر ، فمن جملته أن السلطان من جملة ما خاطب الأمراء : يا أمراء لو وقعت في الأسر ما كنتم تفعلون ؟ فقبلوا الأرض ، وكان ولد صاحب سيس الذي في الأسر عزيزًا عند أبيه ، فلما أراد السلطان أن يبعثه بالغ في إكرامه ، وأعطاه من الآلات والنفائس جملة ، وحلفه له . فلما وصل إلى أبيه طار عقل أبيه فرحًا به ،ونزل له عن سلطنة الأرمن وانعزل ، وبعث يقول للظاهر : قد نزلت عن الملك لعتيقك ولدي . ولما قرب وصول سنقر الأشقر خرج الظاهر يتلقاه سرًا ، وما شعر الأمراء به إلا وقد خرجا معًا من المخيم .
ثم أعطاه من الأموال والعدد والخيل والغلمان ما أصبح به من أكبر الدولة ، حتى كأنه أصيل في الإمرة .
ثم بادر الأمراء بالتقادم إليه . وبقي السلطان عدة أيام يسير إليه كل يوم خلعة بكلوتة زركش وكلابند ذهب وحياصة وفرس ، وبألف دينار ، حتى تعجب الناس . وأقطعه مائة فارس .
وعمل نيابة دمشق ثم تسلطن بها ، ولم يطل ذلك .

ثم استولى على صهيون وشيزر وبلاطنس وبرزية . ثم أخذت منه شيزر ، وعوض بأنطاكية . والتزم بإقامة ستمائة فارس .
- حرف الشين -
32 - شرف الدين ابن خطير .
الرومي ، الأمير . من أمراء دمشق في الدولة المنصورية .
وكان شابًا مليح الشكل ، فيه لعب ، وانبساط . فلما تملك الأشرف وحاصر عكا رآه ، وخف على قلبه ، وصار من ندمائه ، فأخذه معه إلى مصر .
ومات شهيدًا على قلعة الروم قبل أن يتكهل . وخلف ابنين أحدهما من حجاب دمشق .
- حرف الطاء -
33- طقصو .
من كبار الأمراء المصريين . وكان يذكر فيمن يصلح للسلطنة .
وهو حمو السلطان حسام الدين لاجين .
قتله السلطان الملك الأشرف بمصر ، فقيل خنقه لأمر اتهمه به . وكان من أبناء ستين سنة أو نحوها ، فيه شجاعة وخبرة بالأمور وسؤدد .
- حرف العين -
34- عبد الله بن محمد بن محمد بن أبي بكر .
الشيخ الإمام ، مجد الدين ، أبو محمد الطبري ، المكي ، الشافعي ، المحدث ، المفتي .
ولد بمكة سنة تسع وعشرين وستمائة .
وسمع من : ابن المقير ، وابن الجميزي ، وشعيب الزعفراني ، وجماعة .
وقدم دمشق فلحق بها الرشيد بن مسلمة ، ومكي بن علان فسمع منهما .

وبرع في الفقه ، ودرس وأفتى ، وولي الإمامة بمكة ، ثم بمسجد النبي - صلى الله عليه وسلم - .
ثم قدم في أواخر أيامه بيت المقدس وأم بالصخرة ، فجمع الله الإمامة له في المساجد الثلاثة التي لا تشد الرحال إلا إليها . وأفتى بالأماكن المذكورة .
وكان حسن السمت ، كثير التلاوة ، والتعبد .
كتب عنه : أبو الحسن بن العطار ، والبرزالي ، والجماعة .
وكتب إلي بمروياته في سنة ثلاث وسبعين .
وتوفي بالقدس في ثامن عشر شوال .
35 - عبد الحكيم بن مظفر بنرشيق .
الربعي ، المالكي ، جلال الدين .
ولد سنة تسع وتسعين وخمسمائة بمصر .
وله إجازة من بغداد في سنة ثلاث وعشرين وستمائة .
مات في جمادي الأولى . وقد أجاز للبرزالي .
36 - عبد الرحمن بن سليم بن منصور بن فتوح بن يخلف .
ابن شذرات . الشيخ علم الدين أبو القاسم ابن العمادية ، أخو الوجيه الحافظ .
ولد سنة أربع عشرة وستمائة .
وسمع من : ابن عماد "الخلعيات" .
وكان فقيهًا عدلاً .
توفي بالإسكندرية في رمضان .
37 - عبد الرحمن بن عبد النصير بن عبد الوهاب بن سالم .
شرف الدين ، الحدامي ، الإسكندراني ، المؤدب ، المعروف بالقاري .
رجل صالح ، فاضل .

ولد سنة ثلاث عشرة وستمائة .
وسمع : محمد بن عماد ، وابن عيسى .
وتوفي في : جمادي الأولى .
سمع منه : البرزالي ، وابن سيد الناس .
38 - عبد الرحمن بن علي بن منصور .
شهاب الدين القصاع .
عدل ، دمشقي.
سمع من : ابن الزبيدي ، وابن صباح .
ومات في صفر .
وكان يبيع القصع .
39 - عبد الرحمن بن محمد بن ... بن هرثمة .
الرصافي .
أجاز لهابن الزبيدي ، وجماعة .
مات في جمادي الأولى .
40 - عبد الرحمن بن محفوظ بن هلال .
العدل ، الصالح ، الخير، سيف الدين الرسعني .
روى عن : الفخر ابن تيمية ، والموفق الطالباني ، والمجد القزويني ، وعبد العزيز بن هلالة ، وجماعة .
وأجاز له علي بن محمد الموصلي ، وعبد العزيز بن منينا .
سمع منه : المزي ، وابن سيد الناس ، والبرزالي ، وعلاء الدين المقدسي ، وطائفة .
وكان جارنا بدرب الأكفانيين ، رحمه الله .
توفي في المحرم .
41 - عبد الغفار بن عبد اللطيف بن زين الأمناء الحسن .
فخر الدين ، أبو محمد بن عساكر .
سمع من : المرسي ، وجماعة .
وأجاز له ابن المقير . وحدث .
ومات في ثامن ربيع الآخر .

42 - عبد المنعم بن عبد اللطيف بن عبد المنعم بن علي .
نجم الدين ، أبو محمد ابن النجيب بن الصيقل الحراني ، العدل ، نزيل الإسكندرية .
ولد بحران سنة ثمان وستمائة .
وسمع من : الفخر بن تيمية ، والموفق بن قدامة ، والمجد القزويني ، وابن عماد الحراني ، والفخر الفارسي ، وطبقتهم .
وكان رئيسًا تاجرًا ، دينًا ، خيرًا .
سمع منه الطلبة . وتفرد بأجزاء .
وتوفي بالإسكندرية في الثالث والعشرين من شعبان .
43 - عبد الوهاب بن البدر بن محمد بن الحسين بن علي بن القاسم ابن الحافظ ابن عساكر .
تاج الدين ، رفيقنا في المكتب .
شاب مليح الصورة ، كثير الحياء .
سمع من : الفخر بن البخاري ، وغيره .
ومات في ذي القعدة .
44 - عبد القادر بن محمد بن مسعود .
كمال الدين النجمي ، البواب .
سمع : ابن القطيعي .
مات في جمادي الأولى .
وسمع أيضًا من الداهري .
45 - عثمان بن خضر بن غزي بن عامر .
أبو عمرو الأنصاري ، المصري ، المؤدب .
روى عن : مكرم ، وابن باقا .
ومات في جمادي الآخرة في عشر الثمانين .
46 - عثمان بن عبد الله بن علاق بن طعان .

ضبطه الفرضي مشددًا ، أبو عمرو المدلجي ، النحوي ، الشافعي .
ولد بعد العشرين وستمائة .
وسمع من أبوي الحسن بن المقبر ، وابن الحميري .
ومات في سادس شوال .
47 - عثمان بن يوسف بن أبي الفرج .
أبو عمرو ، شرف الدين التنوخي ، خطيب حرستا .
روى عن : ابن اللتي .
ومات في رجب عن بضع وسبعين سنة .
48 - علي بن أحمد بن يحيى بن الشيخ أبي الحسين .
الزاهد .
سمع : ابن اللتي ، والهمداني .
توفي في ذي القعدة .
49 - علي بن الحسن بن علي .
الحراني ، القلانسي .
شيخ صالح معمر .
قال ابن الخباز : كان من أولياء الله الصالحين .
توفي يوم سلخ السنة .
قال : ومولده بحران سنة اثنتين وتسعين وخمسمائة .
50 - علي بن عبد الرحمن بن عمر بن علي .
الشيخ معين الدين القرشي ، الزهري ، الصقلي ، الإسكندراني ، الكاتب .
روى عن أصحاب السلفي .
ومات في شعبان بالثغر .
سمع منه : البرزالي ، والرحالة .
وولد سنة اثنتي عشرة وستمائة .
ومن شيوخه جعفر الهمداني .
51 - علي بن علي بن سعيد .
شمس الدين العجلي ، المخرمي ، شيخ رباط الإبري .
ولي النظر في الوقوف ببغداد .
ومات في ذي القعدة وله ستون سنة .

52 - علي بن محمد بن أحمد .
أبو الحسن الحلبي ، الميناوي ، الزجاج .
شيخ فاضل عدل من عدول مصر . ولد سنة ثمان وستمائة بحلب .
وسمع من : أبي الحسن بن روزية ، وغيره .
ومات في رجب .
حدث عنه : البرزالي .
53 - علي بن أبي بكر بن أبي الفتح بن محفوظ بن الحسن بن صصرى .
الشيخ علاء الدين ، أبو الحسن التغلبي ، الدمشقي ، العدل ، الضرير ، من بيت تقدم وعدالة .
روى "الصحيح" عن : عبد الجليل بن مندويه ، وأحمد بن عبد الله السلمي .
وسمع أيضًا من : المجد القزويني .
سمع منه : ابن الخباز ، والمزي ، والبرزالي ، وابن سيد الناس ، وطائفة .
توفي في خامس شعبان . ودفن بسفح قاسيون . وكان من أبناء التسعين . وداره عند باب توما . وبه ختم السماع من ابن مندوية .
* - علي بن أبي القاسم بن عبد الرحمن .
معين الدين . تقدم ذكره .
54 - عمر بن عبد الرحمن بن عبد العزيز بن علي .
أبو حفص بن الصيرفي ، القرشي ، المخزومي ، المصري .
روى عن : مكرم ، وغيره .
ومات في ثامن عشر شعبان .
55 - عمر بن عبد الله بن عمر بن يوسف خطيب بيت الآبار .
الشيخ خطيب بيت الآبار ، نجيب الدين .

روى عن عمومته ، وعن : الفخر الإربلي ، وابن اللتي .
طلع إليه الطلبة غير مرة ، وسمعوا منه .
مات في جمادي الآخرة ، وقد كمل إحدى وسبعين سنة .
56 - عمر بن علي .
أبو الحسن بن ملدوف ، رشيد الدين الأزدي ، الإسكندراني .
شيخ مبارك ، روى عن أبي القاسم بن الصفراوي .
كتب عنه الفرضي .
وذكروه لي فلم ألحقه .
57 - عمر بن محمد بن عبد العزيز بن أحمد بن باقا .
بهاء الدين .
روى عن : جده .
ومات في سادس عشر رمضان .
* - عمر بن محمد .
هو الجلال ، مر .
58 - عمر بن مكي بن عبد الصمد .
الشيخ الإمام ، ذو الفنون ، زين الدين ابن المرحل الشافعي ، وكيل بيت المال بدمشق وخطيبها .
تفقه على الشيخ عز الدين بن عبد السلام ، وغيره .
وسمع من : الزكي عبد العظيم ، وغيره .
وقرأ الكلام والأصوات على شمس الدين الخسروشاهي ، وغيره .

ودرس وأفتى . وكان من فضلاء الوقت . وما أظنه جاوز السبعين وانتقل إلى الله في ليلة السبت الثالث والعشرين من ربيع الأول ، ودفن بمقبرة باب الصغير . تقدم في الصلاة عليه الشيخ عز الدين الفاروثي الذي ولي الخطابة بعده وكانت جنازته مشهودة ورأيته قد أجاب في "مسألة الاستواء" بالكف عن التأويل ، والتمسك بما جاء عن السلف ، رحمه الله .
- حرف الفاء -
59 - فاطمة بنت أحمد بن يحيى ابن الزاهد ابن الحسين المقدسي .
سمعت من : ابن الزبيدي ، وابن اللتي .
وتوفيت في سلخ رجب . وكانت ساذجة بلهاء .
سمع منها غير واحد .
60 - فاطمة بنت محمد بن البهاء عبد الرحمن بن إبراهيم المقدسي .
أم محمد . امرأة صالحة ، عابدة ، سخية ، جليلة ، من خيار نساء دير الصالحين . وهي زوجة الكمال أحمد بن الكمال وأم أولاده .
سمعت من : جدها ، وابن الزبيدي .
وسمعت حضورًا من الشمس العطار .
وتوفيت في صفر وقد نيفت على الثمانين .
سمع منها : الطلبة والرحالة .
- حرف القاف -
61 - قرارسلان .
السلطان الملك المظفر ، فخر الدين ابن الملك السعيد نجم الدين أبي الفتح إيل غازي بن أرتق بن البن بن تمرتاش ، صاحب ماردين وابن ملوكها .

ذكرنا والده في سنة ثمان وخمسني ، وبقي هذا في الملك ثلاثًا وثلاثين سنة ، وولي بعده ابنه الملك السعيد داود ، ثم ابنه الآخر الملك المنصور نجم الدين غازي ، فبقي إلى سنة اثنتي عشرة وسبعمائة. فذكر الأمير شمس الدين ابن التيتي ، وكان قد وزر للمظفر ، وبعثه رسولاً إلى صاحب مصر السلطان الملك المنصور فاعتقله ، قال : تملك المظفر بعد أبيه وحاصره التتار ، يعني السعيد ، تسعة أشهر ، ولم يلن جانبه لهم .
وقال : لو أقمت حتى لا يبقى معي أحد ما نزلت إليهم ، ولو دخلوا علي لعجلت بإهلاك نفسي .
ثم مات في الحصار ، فنزل ابنه المظفر إليهم ، وذكر خدمته المتقدمة وأن أباه هو الذي كان يمنعه من الدخول في طاعتهم . فقبلوا ذلك منه ، وأقره هولاكو على مملكة بلده .
قال الشيخ قطب الدين : توفي في هذه السنة .
- حرف الميم -
62 - محمد شرف القضاة .
أبو الفتح ابن فخر القضاة أبي الفضل أحمد بن محمد بن عبد العزيز بن الحسين ، ابن الحباب ، التميمي ، السعدي ، الأغلبي ، المصري ، الكاتب .
خدم في الدواوين والجهات .
وروى بالإجازة عن : الكندي ، وابن الحرستاني .

وسمع من : عم أبيه ابن البركات عبد القوي بن الحباب ، وعلي بن مختار .
وكان عسرًا على الطلبة .
توفي سامحه الله في السادس والعشرين من ذي الحجة ، وله ثلاث وثمانون سنة .
سمع منه : البرزالي ، وابن سيد الناس ، والطلبة .
وحدث "بالسيرة" عن أبي البركات .
63 - محمد بن عبد الله بن عبد الظاهر بن نشوان بن عبد الظاهر .
المولى الصاحب ، فتح الدين ابن الحذامي الروحي ، المصري . رئيس ديوان الانشاء ومؤتمن المملكة .
ولد بالقاهرة سنة ثمان وثلاثين وستمائة .
وسمع من : أبي الحسن ابن الجميزي .
وحدث ، وبرع في الأدب والرسائل ، وساد في الدولة المنصورية بفضائله وعقله ورأيه وهمته العالية ، وتفننه في العلوم ، والفضائل .
وأقام مدة كاتب السر وصاحب الديوان . وكان السلطان يعتمد عليه الأمور الجليلة ، وثيق به لدينه وتصونه وعقله وسداده . وإلى ترسله ونظمه المنتهى في الحسن . ومن شعره .
أيا عود الأراك ثملت سكرًا
……فهل خلفت بعدك من بقايا
وهل فضلت من ريق يسير
……لرشفي فالخبايا في الزوايا
فقال : صرت مثلي ذا ارتشاف
……أنا ابن جلا وطلاع الثنايا
وله :
إن شئت تنظرني وتبصر حالتي

……قابل إذا هب النسيم قبولا
لتراه مثلي رقة ولطاقة
……ولأجل قلبك لا أقول عليلا
فهو الرسول إليك مني ليتني
……كنت اتخذت مع الرسول سبيلا
وله :
ذوم قوام يجور منه اعتدال
……كم طعين به من العشاق
سلب القضب لينها فهي غيظي
……واقعات تشكلوه بالأوراق
توفي في منتصف رمضان بقلعة دمشق . ودفن بسفح قاسيون ، وفج به أبوه .
64 - محمد بن عبد الله بن عبد العزيز بن عمر .
العلامة ، جمال الدين التلمساني ، الزناتي ، المالكي ، النحوي ، أبو عبد الله ، المعروف بابن حافي راسه .
كان من أئمة العربية بالثغر . وكان يحفظ "الإيضاح" لأبي علي الفارسي . وكان يقريء بداره . وقد حدث عن ابن رواج . وقرأ عليه ابن المنير شيئًا من النحو .
ولد بتلمسان سنة ست وستمائة . ولم أظفر بوفاته فكتبته هنا على الظن ، فالله أعلم .
65 - محمد بن عبد الله بن يحيى بن غضبان .
القاضي جلال الدين ، أبو عبد الله الكناني ، المصري ، المعروف بابن نعير .
روى عن : مرتضى بن العفيف .
ومات ببلبيس في صفر ، وله اثنان وثمانون عامًا .
وأخذ عنه الحافظ قطب الدين .
66 - محمد بن عبد الحكم بن عبد المحسن .

الفقيه ، المفتي ، أبو عبد الله المصري .
ولد سنة خمس عشرة وستمائة .
وحدث عن : ابن الجميزي .
ومات في ذي الحجة .
67 - محمد بن عبد الرحمن بن عبد الرحيم بن ملهم .
الصدر ، عماد الدين الدمشقي القرشي ، الصائغ ، المعدل .
حضر أجزاء تفرد بسماعها من ابن البن .
وسمع من : ابن صباح ، وابن الزبيدي ، وابن اللتى ، وجماعة .
سمع منه : المزي ، والبرزالي ، وأبو الفتح اليعمري ، وطائفة وكان عديم الفضيلة .
توفي في تاسع عشر شعبان .
68 - محمد بن عبد الرحيم بن عبد المنعم بن الدميري .
صدر الدين ، إمام السلطان ابن محيي الدين .
توفي بدمشق في رمضان .
وروى عن ابن الجميزي .
69 - محمد بن عثمان بن مكي بن عثمان بن إسماعيل .
شرف الدين السعدي ، المصري ، الشارعي ابن الإمام جمال الدين بن أبي عمرو .
كان مؤذنًا بقبة الشافعي . وعمر دهرًا .
ولد سنة خمس وستمائة ، وأجاز له الحافظان أبو نزار ربيعة اليمني ، وأبو الحسن المقدسي .
وسمع من : عبد العزيز بن باقا ، وغيره .
سمع منه المصريون ، والرحالة .
ومات في شوال .
70 - محمد ابن الشرف أبي الفضل محمد بن محمد بن أبي الفتوح .

البكري ، نجم الدين أبي بكر .
سمع الكثير ، وحدث عن ابن اللتي بمصر .
ولم يرو بدمشق شيئًا ، وبها مات في شوال .
71 - محمد بن محمد بن ورد بن عبد الله .
الفقيه أبو عبد الله الدمشقي ، الشافعي ، الصوفي .
سكن مصر برباط الأفرم الكبير .
وحدث عن : ابن الزبيدي ، وغيره .
ومات في شعبان . وسماعه "للصحيح" في الخامسة .
72- محمد بن كمال الدين المسلم بن عبد الوهاب بن مناقب .
العدل ، نظام الدين الحسيني ، الحنفي ، الشاهد ، أمين الخزانة التي للمصحف بمشهد علي بن الحسين ، رضي الله عنه .
روى عن : أبيه ، ودرع بن فارس ، وعبد العزيز بن أبيه .
توفي في رمضان .
73 - محمد بن أبي بكر بن داود بن أبي بكر .
أبو عبد الله العماد بن الهكاري ، الشافعي ، نزيل الرملة .
روى عن : يوسف بن خليل .
ومات بالرملة في جمادي الأولى .
وهو منسوب إلى العمادية من أعمال الموصل .
74 - محمود ابن قاضي القضاة نجم الدين عبد الرحمن ابن العلامة شرف الدين بن أبي سعد بن أبي عصرون .
نور الدين .
روى بالإجازة عن : المؤيد الطوسي ، وأبي روح الهروي .
كتب عنه علم الدين ، وغيره .
ومات في خامس رمضان .

75 - المسلم بن عبد الوهاب بن مناقب .
كمال الدين الحسيني ، المنقدي .
عن : إبراهيم بن الخشوعي ، وعمر بن المنجا .
مات في رمضان .
76 - موسى بن أحمد بن موسى .
العدل ضياء الدين الإسنوي ، الشروطي .
حدث عن : يوسف بن المخيل ، وعلي بن الصابوني .
ومات بمصر في صفر .
- حرف النون -
77 - نجم الدين .
أبو بكر بن أبي العز بن مشرف بن بيان الدمشقي ، التاجر ، الكاتب ، الأديب .
شاعر لغوي ، فصيح ، متقعر في حديثه .
توفي في صفر ، ولم يرو شيئًا .
وقد قرأ كتب الأدب على الشرف الإربلي ، الأديب . وأجاز له ابن اللتي ، وغيره .
- حرف الهاء -
78 - هبة الله بن أحمد بن هبة الله بن معد .
القاضي زين الدين ، أبو القاسم القرشي ، الإسكندراني ، ابن البوري .
مدرس العادلية ببلده .
ولد سنة اثنتين وعشرين وستمائة .
وسمع من : علي بن مختار ، وغيره .
سمع منه الطلبة الذين رحلوا . وقد ولي حسبة الثغر فلم تحمد سيرته .
قدم القدس زائرًا فأدركه بها أجله في ذي الحجة .
- حرف الواو -
79 - وجيه الدين ابن كويك .
التكريتي ، الكاتب .

ساق بفرسه وهو داخل من كفر بطنا ، فرمته ، فمات لوقته شهيدًا ، وأظنها وقعت فوقه ، وذلك في جمادي الآخرة .
- حرف الياء -
80 - يحيى بن أحمد بن علي بن ياسين .
مجير الدين ابن المعلم الحميري ، الدمشقي .
أحد رواة "الصحيح" عن ابن الزبيدي . شيخ جليل ، خير .
سمع منه غير واحد .
وتوفي في خامس رجب . وله شعر حسن . وفيه فقر وتواضع .
81 - يوسف بن عبد العظيم بن يوسف بن علي .
أبو الحجاج بن الصناج المنذري ، المصري ، الضرير .
سمع من : مكرم ، وغيره .
ومات في رجب .
82 - يوسف بن عبد المحسن بن يوسف .
عز الدين ، أبو العزي الحمزي ، الشارعي ، الواعظ ، المعروف بابن الزيات .
وهو منسوب إلى درب حمزة بالشارع .
سمع : ابن عماد ، وابن باقا .
وكتب عنه المصريون .
مات في حادي عشر شعبان .
وقد وعظ مدة ، وأقرأ الوعظ .
83 - يوسف بن يعقوب بن مهذب .
الفقيه جمال الدين الغماري ، المالكي ، الشاهد تحت الساعات .
كان يحفظ "الملخص" للقابسي ، ونزل بدار الحديث بالقاهرة .
ومات في المحرم .
84 - يونس بن علي بن رضوان بن قرشق .
الصدر الأجل ، عماد الدين الدمشقي .

حدث عن أبي المجد القزويني . وكان أبوه والي دمشق ومشدها . وكان هذا شيخًا ، مهيبًا ، طويلاً ، يلبس جبة كتابية وعماة بغرزه .
توفي في العشرين من شوال .
ودفن بتربة أبيه التي عند مسجده بالخريميين .
- الكنى -
85 - أبو بكر بن إبراهيم بن النقيب .
الشيخ بدر الدين الدمشقي ، الشافعي ، الفقيه .
ولد الإمام المفتي شمس الدين محمد .
كان صالحًا ، ناسكًا ، فاضلاً ، عاملاً بعلمه .
روى عن الرشيد العراقي ، وفرح الحبشي .
حدث عنه : أبو الحسن بن العطار ، وابن الخباز .
ومات في جمادي الآخرة . أظنه في عشر السبعين .
وقد أعاد بالإقبالية .
86 - أبو بكر بن محمد بن ياقوت .
القاضي شرف الدين ابن البوري ، القرشي ، المصري .
حدث عن عبد الوهاب بن رواج .
ومات في صفر .
87 - أبو الحرم بن سالم .
القرشي ، الصالحي ، الطحان .
روى عن جعفر الهمداني .
ومات في ربيع الأول .
88 - أبو الحرم بن أبي الورد بن عبد الله .
الدمشقي ، المغسل .
كان شيخًا بهيًا ، وقورًا ، مليح الشيبة ، من كبار المغسلين ، وله ثروة .
توفي بسقبا ، ودفن بمقابر باب توما في شعبان .
89 - أبو الفضل بن أبي بكر بن زيتون .

التونسي ، واسمه أبو القاسم .
قاضي تونس وعالمها .
ولد سنة عشرين ، ورحل فلقي المرسي ، وابن عبد السلام .
وأخذ بتونس عن عبد الرحيم بن طلحة .
وكان بارعًا في علم الأصلين .
توفي في سابع عشر من رمضان بتونس .
نقلته من خط محمد بن جابر .
90 - أبو القاسم ابن الأيسر .
خطيب قلعة رندة بالأندلس .
شيخ محدث معمر من أهل قرشينانه من قرى رنده .
يروي عن أبي القاسم بن بقي ، وجماعة .
قال لي أبو عبد الله بن ... قال : أجاز لي هذا وأعطاني نصف دينار .
وتوفي بعد التسعين وستمائة .
***
وفيها ولد :
شرف الدين أحمد ابن شيخنا شهاب الدين الكفري ،
وعماد الدين اسماعيل بن محمد بن أبي العز الحنفي .
والقاضي فخر الدين محمد بن علي بن كاتب خطلبك .
سنة اثنتين وتسعين وستمائة
- حرف الألف -
91 - أحمد بن علي بن يوسف .
العدل ، شهاب الدين الدمشقي ، الحنفي ، سبط عبد الحق بن خلف الدمشقي . وجد المفتي برهان الدين ابن قاضي حصن الأكراد .
حدث عن : موسى بن عبد القادر ، والشيخ الموفق .
ونيف على الثمانين .
كتب عنه : ابنالخباز ، والمزي ، وابن مسلم ، وابن المهندز ، وطائفة .

وتوفي بقرية بمارع من البقاع في الثامن والعشرين من صفر . وكان من بقايا الشيوخ رحمه الله . سكن بمارع .
92 - أحمد بن عمر بن علي بن حمزة .
الجزري ، ثم الحلبي ، الظاهري ، زوج خالة شيخنا أبي العباس ابن الظاهري ، وكان فقيرًا ، ملازمًا للزاوية الجمالية .
روى عن : الفخر الإربلي ، والعز بن رواحة .
سمع منه : قطب الدين عبد الكريم ، وابن سلمة ، والبرزالي ، وفخر الدين عثمان بن الظاهري ، وآخرون .
ومات في ثاني صفر .
93 - أحمد بن محمد بن عبد القاهر بن هبة الله بن النصيبي .
الشيخ الأجل ، كمال الدين ، أبو العباس الحلبي .
ولد في رجب سنة تسع وستمائة .
وسمع من : الافتخار الهاشمي ، وهوآخر منروى عنه ، وأبي محمد بن علوان ، وثابت بن مشرف ، ومحمد بن عمر العثماني ، وإبراهيم بن عفان الكاشغري ، وجماعة .
وكان أسند من بقي بحلب .
روى عنه : الدمياطي ، وعلم الدين الداوداري ، وعلاء الدين بن العطار ، وجمال الدين المزي ، وعلم الدين البرزالي ، والموفق العطار ، وأبو عمرو بن الظاهري ، وطائفة كبيرة .
وأجاز لي مروياته .
أجاز له جماعة منهم المؤيد الطوسي . وسماعه من الافتخار في الخامسة .

وهو والد تاج الدين محمد ، الذي روى لنا عن ابن خليل .
مات في المحرم .
94 - أحمد بن محمد بن أحمد بن يونس بن يوسف .
المقدسي ، الصالحي ، الحداد ، ابن أخت المجاهد .
حضر على ابن الزبيدي .
وسمع من : جعفر ، وابن اللتي .
وتوفي في سلخ السنة .
95 - أحمد بن الشيخ وجيه الدين محمد بن عثمان بن أسعد بن المنجا .
الإمام ، الفقيه ، الرئيس ، شمس الدين ، مدرس المسمارية .
والد صاحبنا الفقيه الإمام عز الدين محمد .
سمع نسة ست وخمسين من نجم الدين المظفر بن الشيرجي . ولم يرو .
توفي في شوال . وكان مليح الشكل ، فاضلاً ، دينًا ، عاقلاً ، منقطعًا عن الناس .
96 - أحمد بن الحافظ جمال الدين أبي حامد محمد بن علي بن محمود بن الصابوني .
العدل ، شهاب الدين .
سمعه أبوه الكثير واعتنى به . وروى اليسير .
ولد في صفر سنة ثلاثين وستمائة .
وسمع حضورًا من ابن اللتي .
وسمع من : جعفر ، وأبي نصر بن الشيرازي ، ومكرم .
ورحل به إلى مصر فسمع من : الحسن بن دينار ، وابن الطفيل ، وجده ، وجماعة .

وقدم دمشق وحدث بها ، ولم أدر به ، فإنني كنت أسمع الحديث تلك الأيام . ثم رجع إلى مصر ، وأدركه أجله في خامس ذي الحجة وكان فاضلاً ، دينًا ، شاعرًا ، عالمًا .
سمع منه : المزي ، وابنه ، والبرزالي ، والشهاب أحمد بن النابلسي ، وجماعة .
97 - أحمد بن أبي الطاهر بن أبي الفضل .
تقي الدين المقدسي ، الحنبلي . رجل فاضل ، عالي الإسناد ، صالح ، دين .
روى عن : الشيخ الموفق ، وغيره كالقزويني ، والزبيدي .
وتوفي في رجب .
روى عنه : المزي ، والبرزالي ، وجماعة .
عاش سبعًا وسبعين سنة .
98 - إبراهيم بن داود بن ظافر بن ربيعة .
الشيخ جمال الدين ، أبو إسحاق العسقلاني ، الفاضلي ، الدمشقي ، المقريء ، الشافعي .
ولد في صفر سنة اثنتين وعشرين وستمائة .
وسمع من : ابن الزبيدي ، وابن اللتي ، ومكرم ، والسخاوي ، وأبي الحسن بن الجميزي ، والفخر الإربلي ، وطائفة كبيرة .
وقرأ القراءات على أبي الحسن السخاوي ، وانقطع إليه ، ولازمه ثمانية أعوام . وأفرد عليه ، ثم جمع عليه للسبعة سبع ختم ، وأخذ عنه علمًا كثيرًا من التفسير ، والأدب ، والحديث .
ثم طلب بنفسه ، وكتب ، وقرأ الكثير على التقي اليلداني وطبقته .

وكان قاريء الحديث بالفاضلية ، ثم صار شيخها ، وولي مشيخة ، تربة أم الصالح بعد العماد الموصلي ، وراجع الفن .
وقرأ عليه جماعة كثيرة منهم الجمال البدوي ، والشيخ محمد المصري ، والشمس العسقلاني .
وسمع منه : المزي ، والبرزالي ، والطلبة .
وكنا جماعة نجمع للسبعة عليه ، وهو في بيته قد أصابه شيء من الفالج ، فتوفي قبل أن نكمل عليه أنا وابن نصحان ، وابن غدير ، وشمس الدين الحنفي النقيب . ووصلت عليه في الجمع إلى أواخر القصص . وكان قد استولى عليه البلغم وتغير حفظه . وكان شيخًا حسنًا ، بسامًا ، ظريفًا ، حلو المجالسة ، حسن المشاركة في الفضائل ، مليح الشكل والبزة ، يشهد على الحكام ، والله يغفر له ويرحمه .
توفي ليلة الجمعة مستهل جمادي الأولى . ودفن بقاسيون بتربة شيخه علم الدين السخاوي . وقد سمعت منه "نونية" السخاوي في التجويد ، وأناشيد وفوائد . وأجاز لي جميع ما يجوز له روايته .
99 - إبراهيم بن الشيخ القدوة عبد الله بن يوسف بن يونس بن إبراهيم بن سليمان بن ينكو .
الشيخ الزاهد ، العابد ، أبو إسحاق ابن الأرمني ، ويقال الأرموي ، نسبة إلى أرمينية .
ولد سنة خمسة عشرة وستمائة بجبل قاسيون .

وسمع من : الشيخ الموفق بن قدامة ، وابن الزبيدي ، وغيرهما .
روى عنه : ابن الخباز ، وابن العطار ، والمزي ، وطائفة .
وكان صالحًا ، خيرًا ، دينًا ، كبير القدر ، مقصودًا للتبرك والزيادة . له أصحاب ومحبون ، ولهم فيه عقيدة حسنة ، ولما قدم الملك الأشرف دمشق من فتح عكا طلع إليه وزارة ، طلب منه الدعاء ، ووصله . وذلك ليلة الجمعة رابع عشر رجب بعد العشاء .
وقد حدث بكتاب "الأمر بالمعروف" لابن أبي الدنيا مرات ، لأنه تفرد به ، عن الشيخ الموفق .
توفي في ثاني عشر المحرم ، وطلع إلى جنازته ملك الأمراء والأمراء والقضاة والعلماء ، وحمل على الرؤوس . وكان من بقايا الشيوخ ، رحمه الله .
وله شعر جيد ، فمنه هذه الأبيات السائرة .
سهري عليك ألذ من سنة الكرى
……ويلذ فيك تهتكي بين الورى
وسوى جمالك لا يروق لناظري
……وعلى لساني غير ذكرك ما جرى
وجنات وجهك لو بذلت حشاشتي
……لمبشري برضاك كنت مقصرًا
أنا عبد حبك لا أحول عن الهوى
……يومًا وإن لام العذول وأكثرا
100 - إبراهيم بن علي بن أحمد بن فضل .

الإمام ، القدوة ، الزاهد ، تقي الدين ، مسند الشام ، أبو إسحاق بن الواسطي ، الصالحي ، الحنبلي . أحد الأعلام .
ولد سنة اثنتين وستمائة .
وسمع من : أبي القاسم بن الخرستاني . وأبي عبد الله بن البنا ، وأبي البركات ابن ملاعب ، وأبي الفتوح بن الجلاجلي ، وموسى بن عبد القادر ، وابن راجح ، والشيخ الموفق ، وابن أبي لقمة ، وابن البن ، وطائفة سواهم بدمشق .
وأبي محمد بن الأستاذ بحلب .
والفتح بن عبد السلام ، وعلي بن بوزيدار ، وأبي منصور محمد بن عفيجة ، وأبو هريرة ابن الوسطاني ، وأبي المحاسن بن البيع ، وأبي علي بن الجواليقي ، والمهذب ابن قنيذة ، ومحاسن الخزائني ، وأبي منصور أحمد بن السراج ، وأبي حفص السهروردي ، وعمر بن كرم ، ومحمد بن أبي الفتح بن عصية ، وياسمين بنت البيطار ، وشرف النساء بنت الآبنوسي ، وعلي بن بوزنداز ، وطائفة .
وأجاز له : زاهر الثقفي ، وأبو الفخر أسعد بن روح ، وجماعة من إصبهان،
وأبو أحمد بن سكينة ، وابن طبرزد ، وابن الأخضر ، وطائفة من بغداد ، وعبد الرحمن بن المعزم من همذان .
وانتهت الرحلة في علو الإسناد إليه . وحدث بالكثير . وكان فقيهًا ، عارفًا بالمذهب .

درس بمدرسة الصاحب بالجبل ، وولي مشيخة الحديث بالظاهرية ، استنابة بها عز الدين القاروثي ، فباشرها إلى أن مات .
وكان صالحًا ، عابدًا ، قانتًا ، خاشعًا ، أمارًا بالمعروف ، قوالاً بالحق ، مهيبًا في ذات الله ، خائفًا من الله ، كثير التلاوة والأوراد ، خشن العيش .
سألت أبا الحجاج الحافظ عنه قال : أحد المشايخ المشهورين بالعلم والعمل والاجتهاد ، ومن انتهى إليه في آخر عمره علو الإسناد . ورحل إليه من أقطار البلاد .
وسمع الكثير بالشام ، والعراق .
قلت : سمع منه : البرزالي ، وابن سيد الناس ، وقطب الدين الحلبي ، والمزي ، وابنه ، والشهاب ابن النابلسي ، وابن المهندس ، وشيخنا ابن تيمية ، وإخوته ، والفخر عبد الرحمن بن محمد البعلبك ، وأخوه عبد الله ، وبدر الدين بن غانم ، وخلق كثير .
ولي منه إجازة .
وانتقل إلى رحمة الله في أواخر يوم الجمعة الرابع عشر من جمادي الأخرة . ودفن من الغد بتربة الشيخ الموفق .
وكان الشيخ عز الدين الفاروثي مع جلالته وسنه يمضي إليه ، ويجلس بين يديه ، ويقرأ عليه الحديث ، رحمهما الله .
وكان على كبر السن يقرأ بالختمة في ركعة .

101 - إسماعيل بن أحمد بن جميل بن حمد بن أحمد بن أبي عطاف بن أحمد .
المقدسي ، الصالحي ، البقال .
حدث عن : ابن الزبيدي ، وابن اللتي .
ومات يوم عيد الفطر .
102 - أفضلية بنت عبد الحق بن مكي ابن الرصاص .
أم الخير القرشية المصرية .
روت بالإجازة عن أبي الفتوح بن الحصري .
وتوفيت في رجب بالقاهرة .
103 - إمام الدين .
التبريزي ، المذهبي ، الصوفي .
من كبار الصوفية بدمشق ، وعلمائهم .
اسمه عبد الرحيم بن يحيى .
توفي في المحرم ، رحمه الله .
- حرف الميم -
104 - جلال الدين الخبازي .
الفقيه ، شيخ الحنفية ، واسمه : عمر بن محمد بن عمر .
إمام كبير ، فاضل ، دين ، درس بخوارزم ، وأعاد بالنظامية . وقدم دمشق فدرس بالعزية البرانية ، ثم درس بمسجد خاتون .
وكان له تصانيف .
توفي في ذي الحجة بدمشق سنة إحدى وتسعين .
- حرف الحاء -
105 - الحسن بن إبراهيم .
القاضي نجم الدين الكردي ، المهراني ، الشافعي .
الفقيه مدرس الأكزية والصلاحية بدمشق ، وأحد المعيدين بالأمينية .
توفي في صفر .
106 - الحسين بن عبد الله بن أبي الحجاج .
العدل ، نجم الدين العدوي ، الدمشقي .

يروي عن : جعفر الهمداني ، وغيره .
وتوفي في رمضان .
وكان شيخًا كيسًا ، ظريفًا .
- حرف الخاء -
107 - خليفة بن بدر الدين محمد بن خلف بن عقيل .
صارم الدين المنبجي ، ثم الدمشقي ، التاجر ، والد المولى صارم الدين إبراهيم ، وشمس الدين محمود .
توفي في المحرم .
وكان شابًا فاضلاً ، دينًا ، عاقلاً .
توفي عن اثنتين وثلاثين سنة ، وفجع به أبواه ، رحمه الله .
- حرف الدال -
108 - داود الملك الزاهر ابن الملك المجاهد أسد الدين شيركوه ابن الأمير ناصر الدين محمد ابن الملك أسد الدين شيركوه بن شاذي .
الحمصي ، ابن صاحب حمص . من بيت الملك والحشمة . وله قعدد في النسب .
وكان شيخًا مهيبًا ، كثير التلاوة والتنقل .
روى بالإجازة عن المؤيد الطوسي يسيرًا . وهو والد الملك الأوحد .
توفي في جمادي الآخرة . وكان من أبناء الثمانين . وكان يلقب مجير الدين .
- حرف الراء -
109 - رمضان بن سلامة .
الحداد .
شيخ معمر . ولد بدنيسر سنة ستمائة ، وسمعوه في الكهولة من طغريل المحسني .
كتب عنه الأبيوردي في "معجمة" ، وغيره .
ومات بمصر في نصف ذي القعدة .
- حرف السين -
110 - سابقان .

واسمه محمود ، الشيرازي ، الفقير ، المقيم بالكلاسة .
كان شهمًا مقدامًا يعطيه الأعيان ويهابونه .
مات بالكلاسة ، ودفن بزاوية القلندرية . وهم تولوا أمره بوصية منه وحملوه على رقابهم وعظموه . وكان منهم .
توفي في المحرم .
111 - سنجر .
الأمير الكبير ، علم الدين الحلبي ، الكبير . أحد الموصوفين بالشجاعة والفروسية ، وشهد عدة حروب .
رأيته شيخًا أبيض الرأس واللحية ، من أبناء الثمانين .
ولي نيابة دمشق في آخر سنة ثمان وخمسين ، وتسلطن بها أيامًا ، وتسمى بالملك المجاهد ، ولم يتم ذلك . وبقي في الحبس مدة ، ثم أخرجه الملك الأشرف ، وأكرمه ورفع منزلته .
وكان من بقايا الأمراء الصالحية . وهو الذي حارب سنقر الأشقر وطرده عن مملكة الشام .
قال تاج الدين في "تاريخه" : حدثني جندي قال : أتيت بأميرنا الحلبي لزيارة الحج إبراهيم الحجار ، فأنكر عليه كلوته المزركش وقال : انزعها ، فما أعجب الأمير ، فلما قمنا قال لي : كم يكون سن هذا الشخ ؟ قلت : ثلاثين سنة . قال : ما حل ذا يكون شيخًا . الله ما بعث نبيًا إلا لأربعين سنة .
- حرف الصاد -
112 - صفية بنت علي بن أحمد بن فضل .

أخت الشيخ تقي الدين ابن الواسطي .
روت عن : الشيخ موفق الدين ، والشهاب بن راجح .
ولها حضور في سنة أربع عشرة وستمائة .
وكانت شيخة رباط . وهي والدة الشيخين عائشة وهدية بنتي عبد الله ابن مؤمن النجار .
سمع منها : البرزالي ، وابن النابلسي ، وجماعة .
ولم أسمع منها .
وتوفيت في الثامن والعشرين من ذي الحجة رحمها الله .
وهي آخر من سمع من الناصح محمد بن إبراهيم .
- حرف العين -
113 - عبد الله ابن الشيخ عبد الظاهر بن نشوان .
المولى ، العالم ، محيى الدين الجذامي ، المصري ، الكاتب ، المنشيء ، والد المرحوم الصاحب فتح الدين .
سمع من : جعفر الهمداني ، وعبد السلام بن إسماعيل بن رمضان ، ويوسف المخيلي ، وجماعة .
كتب عنه : البزرالي ، وابن سيد الناس ، والجماعة .
وكان بارع الكتابة والإنشاء ، له النظم والنثر . وكان ذا مروءة وعصبية . ومن شعره :
ما غبت عنك لجفوة وملال
……يومًا ولا خطر السلو ببالي
يا مانعًا جفني المنام ومانحي
……ثوب السقام وتاريك كالآل
عمن أخذت جواز منعي ريقك الـ
……معسول ياذا المعطف العسال
عن ثغرك النظام ، أم عن شعرك الـ
……فحام ، أم عن جفنك الغزال

فأجابني : أنا مالك شرع الهوى
……والحسن أضحى شافعي وجمالي
وشقائق النعمان أينع نبتها
……في وجنتي وحماه رشق نبالي
فالصبر أحمد بالمحب إذا ابتلا
……ه الحب في شرح الهوى بسؤال
توفي الصاحب محيي الدين بالقاهرة في ثالث رجب . وولد في المحرم سنة عشرين .
114 - عبد الله بن أبي القاسم سليمان بن عبد الله .
الأنصاري ، الدمشقي ، نجم الدين .
مات في ذي القعدة بحصن الأكراد .
حضر ابن اللتي ، وابن المقير ، وسمع كريمة . وحدث .
وهو أخو شيختنا فاطمة ، ووالد المقريء علاء الدين بن طليس .
115 - عبد الله بن علام الله بن إسماعيل .
أبو محمد ابن الشمعة .
شيخ مصري معروف وهو بكنيته أعرف ، وسماه بعضهم : "شاكر الله" .
روى عن : ابن عماد ، وعبد القوي بن الحباب ، وأبي القاسم بن الصفراء ، وعبد المحسن ابن الدجاجي ، وعبد الغفار النجفي ، وغيره .
وكتب عنه الطلبة ، ومات في تاسع عشر شوال .
116 - عبد الله بن منصور بن علي .
الإمام ، مكين الدين ، أبو محمد اللخمي ، الإسكندراني ، المقريء ، المعروف بالمكين الأسمر ، مقريء الإسكندرية .
قرأ القراءات على أبي القاسم الصفراوي ، وغيره .

وطال عمره، وأقرأ جماعة وحدث عن أصحاب السلفي . ولما مات شيخنا الفاضلي وتوجعت لموته وصف لي هذا الشيخ ،وأنه قرأ على الصفراوي ، فبقيت أتلهف على لقيه ، ولم يكن أبي يمكنني من السفر .
وكان شيخًا صالحًا ، عابدًا ، عارفًا بالقراءات .
توفي في غرة ذي القعدة عن سن عالية ، رحمه الله .
117 - عبد الحميد بن أحمد بن عبد الرحمن .
البحدي ، أبو محمد الصالحي ، الحنبلي ، الصحراوي .
روى عن : أبي القاسم بن صصري ، وابن الزبيدي ، وكتائب بن مهدي .
ومات في المحرم .
118 - عبد الحميد ابن فخر الدين عبد الرحمن بن مخلص الدين عبد الواحد بن عبد الرحمن بن هلال .
العدل ، الرئيس ، عز الدين .
روى عن : جده المخلص ؛ وعن : ابن اللتي ، وكريمة .
كتب عنه : علم الدين ، وغيره .
ومات في ذي القعدة ، وهو في عشر السبعين رحمه الله .
ولد سنة ثلاثين .
119 - عبد الرحمن بن سالم بن نصر الله بن واصل .
القاضي عماد الدين الحموي ، الشافعي .
ولد سنة أربع وعشرين وستمائة .
وسمع من : صفية القرشية ، وأبي القاسم بن رواحة .
وناب في قضاء بلده عن أخيه العلامة جمال الدين .
سمع منه : المزي ، والبرزالي .

ومات في سادس شعبان . وكان شيخ حديث بحماه .
120 - عبد الرحمن بن أبي الحرم بن الخرقي .
ضياء الدين .
حدث عن : جعفر ، وكريمة .
وكان كثير السماع مع أخيه أبي المحاسن . سمعا بإفادة خالهما ابن شعيب .
ومات في ربيع الآخر عن اثنتين وستين سنة .
وكان في الآخر يقرأ على الجنائز كأخيه .
121 - عبد الرحيم ابن الشيخ عز الدين عبد الله بن الحسين بن عبد الله بن رواحة .
زين الدين الحموي .
حدث عن : أبيه ، وعمه .
وسمع من : أبي بكر محمد بن عمر بن يوسف بن بهروز . وأجاز له الافتخار الهاشمي .
كتب عنه : البرزالي ، وغيره .
ومات في ذي القعدة بحماة. وكان مولده بها في سنة ثلاث عشرة وستمائة .
122 - عبد الله ابن الشيخ جمال الدين سليمان بن عبد الكريم بن عبد الرحمن .
نجم الدين ، أبو بكر الأنصاري ، الدمشقي ، والد صاحبنا علاء الدين علي ، وأخو شيختنا فاطمة .
روى حضورًا عن : ابن اللتي ، وكريمة .
وتوفي في سابع ذي القعدة بحصن الأكراد .
وسمع من : كريمة ، والسخاوي ، وإبراهيم بن الخشوعي .
123 - عبد العزيز بن إبراهيم بن نصر بن سعيد .

الصالحي ، الرقوقي ، أخو شيخنا أحمد إبنا أخت شيخنا العز بن الفراء .
حدث عن ابن الزبيدي .
ومات في ثاني عشر شوال .
124 - عبيد بن محمد بن عباس بن محمد بن موهوب .
الحافظ المفيد ، تقي الدين ، أبو القاسم الإسعردي .
ولد سنة اثنتين وعشرين وستمائة بإسعرد . ودخل مصر في صباه مع أبيه .
وسمع من : علي بن مختار ، والحسن بن دينار ، ويوسف بن المخيلي ، وعبد الوهاب ابن رواج ، وعلي بن المقبر ، وطائفة بمصر .
وحمزة بن أوس الغزالي ، وسبط السلفي ، وجماعة بالثغر منهم هبة الله بن محمد المقدسي .
وسمع من جماعة بدمشق ، وكتب الكثير ، وبرع في الحديث والرجال والتجريح والعالي والنازل . وخرج لجماعة كثيرة، وقرأ الكثير . وكان من العارفين بهذا الشأن ، مع الثقة والصدق .
كان شيخنا ابن الظاهري يثني عليه ويرجحه على سائر المصريين في الحديث .
وسمع منه : ابن الظاهري ، وولداه ، والحارث ، وولده ، والمزي ، وابن منير الحلبي ، وابن سيد الناس ، والبرزالي ، وابن سامة ، وخلق سواهم .
وتوفي في سادس شعبان ، وله سبعون سنة .

ورأيت تقي الدين محمد بن عزام الإسكندراني بخطه قد نقل سماع التقي عبيد ، والدمياطي ، وعيسى السبتي "للأربعين البلدانية" من المحدث محمد بن محمد بن محارب القيسي في سنة تسع وثلاثين في ذي الحجة بسماعه من السلفي .
125 - عيسى بن حسن بن أبي محمد بن القاهري .
الجلال ، أبو محمد .
شيخ صالح ، دين ، عالي الرواية .
حدث عن : أحمد بن عبد الله بن حديد ، وحمزة بن عثمان ، والفخر محمد الفارسي ، وعبد العزيز ابن باقا ، ومكرم بن أبي الصقر ، وجماعة .
سمع منه : المزي ، والبرزالي ، والمصريون .
سقط يوم الجمعة الرابعة والعشرين من رمضان من جامع ابن عبد الظاهر بالقرافة فمات .
126 - عثمان .
كان شيخًا ضخمًا ، سمينًا ، جهوري الصوت من سبعته الجنائز بدمشق ، منقطع في دكانه بالكتبيين . وكان - عفا الله عنه - تاركًا للصلاة ، إلا أنه كثير التلاوة . فأول من يقرأ في السبع الكبير هو ، وله سبع بين العشاءين تحت قبة النسر ، ذكر لي أنه قرأ فيه أكثر من ثلاثمائة ختمة . وكان ليلة الختم يتحيل في شيء من المأكول ، ويحمله إلى الفقراء الذين يقرأون معه .
مات في المحرم وقد جاوز السبعين . وكان أمة بذاته .

127 - علي بن عبد الرحمن بن محمد بن عبد الجبار .
سيف الدين ابن الرضي المقدسي .
ولد سنة خمس عشرة وستمائة . وسمع حضورًا من موسى بن عبد القادر ، والموفق . وسماعًا من : ابن البن ، والقزويني ، وأبي القاسم بن صصرى ، وجماعة .
وقد فاتني السماع منه .
سمع منه : أبو العباس النابلسي ، والطلبة .
ولازم خدمة الشيخ شمس الدين . وكان يورق ويشهد ويثبت المكاتيب ويعمل النقابة . واشترى من ذلك بستانًا بكفربطنا . وقيل ولد في رمضان سنة سبع عشرة .
ومات في سادس عشر شوال ، وورثه أخته وبناته .
128 - علي الصاحب .
المنشيء البارع ، بهاء الدين ابن عيسى الإربلي ، وهو علي ابن الأمير فخر الدين عيسى بن أبي الفتح ، الشيباني الكاتب .
مترسل مجيد ، وشاعر محسن ، ورئيس نبيل . كتب لمتولي إربل ابن صلايا ، ثم خدم ببغداد في الإنشاء في أيام صاحب الديوان ، ثم فتر سوقه في دولة اليهود ، ثم تراجع بعدهم وسلم ، ولم ينكب إلى أن مات .
وكان صاحب تجمل وحشمة ومكارم ، وفيه تشيع . ومات في عشر السبعين ببغداد . وكان أبوه واليًا بإربل .

توفي الصدر بهاء الدين في ثالث جمادي الآخرة . وقد أفرد له عز الدين حسن بن أحمد الإربلي ترجمة في جزء كبير ، وقال له : ولدت في رجب سنة خمس وعشرين وستمائة . وكان أبوه كرديًا واليًا بإربل ، فحرص على ابنه هذا حتى برع في الكتابة وتأدب .
قال : اشترى لي أول ما اشتغلت نسخة "بصحاح الجوهري" بأربعمائة درهم ، ثم ندم وقال : لو اشترينا بها فدان بقر كان أنفع .
ثم خدمت في ديوان الإنشاء بإربل أول ما بقل وجهي .
قلت : وله تواليف أدبية مثل "رسالة الطيف" ، "والمقامات الأربع" ، وغيرها . وخلف تركة عظيمة بنحو من ألف ألف درهم ، فتسلمها ابنه أبو الفتح ، ومحقها في نحو من أربعة أعوام ، ومات صعلوكًا بإربل .
وقال ابن الفوطي : سكن بهاء الدين بغداد في سنة سبع وخمسين ، وعمر بها دارًا جميلة . وكان يتشيع سمعت عليه كتابة في "فضائل الأئمة" ، روى فيه عن الكمال ابن وضاح ، والشيخ عبد الصمد . مات وعمل ثالثة فتكلم شيخنا عز الدين الفاروثي ، والجلال الكوفي .
وتوفي في رابع عشر جمادي الآخرة . نقلت من خط ابن الفوطي .
129 - علي بن محمد بن المبارك .

الأديب ، كمال الدين ابن الأعمى ، الشاعر ، صاحب "المقامة" التي في الفقراء المجردين . روى عن ابن اللتي ، وغيره .
وتوفي في ثالث عشر المحرم . وكان شيخًا كبيرًا من بقايا شعراء الدولة الناصرية . انقطع في أواخر عمره بالقلبجية . وكان مقرئًا بالتربة الأشرفية وغيرها .
والأعمى هو نعت لوالده الشيخ ظهير الدين النحوي الضرير الذي كان خطيب بيت المقدس مرة .
130 - علي بن محمود بن علي بن محمود بن قرقين .
الأمير ناصر الدين . شيخ جليل ، معمر ، من أبناء التسعين .
أجاز له أبو اليمن الكندي . وسمع من : أبي المجد القزويني ، والبهاء عبد الرحمن .
وكان دينًا خيرًا ، حسن السيرة ، جميل الذكر ، معتمدًا بقلعة بعلبك .
سمع منه : المزي ، وابن تيمية ، والبرزالي ، والطالبة .
وحدث بدمشق ، وبعلبك .
وتوفي في ثاني شعبان ، وله اثنتان وتسعون سنة وخمسة أشهر . قاله ابن خولان .
131 - علي بن محمود بن عبد الله بن محمد ابن الملثم .
العادلي ، العدل زين الدين الحنفي ، عدل ، خير ، مشهور ، متميز .
روى عن : ابن المقير ، وابن رواج .
ومات بالقاهرة في الحادي والعشرين من ربيع الأول .

132 - علي ابن السلطان الملك المظفر تقي الدين محمود بن المنصور محمد بن تقي الدين عمر ابن صاحب حماة .
ويعرف بالأمير علي ، وتقلب بالملك الأفضل . وهو أخو السلطان الملك المنصور محمد .
توفي بدمشق ووضع في تابوت ، وصلوا عليه ، ثم سافروا به إلى حماة ، فدفن عند آبائه . رأيته كهلاً ، خفيف اللحية ، بعمامة مدورة . وكان من كبار أمراء حماة . وهو والد الأمير الملك عماد الدين متولي حماة يومئذ .
مات في ذي الحجة ، وحضر الصلاة عليه نائب السلطنة الحموي ، والأكابر .
133 - عمر بن محمد بن عبد الرحمن بن عبد اللهبن علوان القاضي الفقيه عز الدين أبو الفتح ابن قاضي القضاة جمال الدين ابن الأسناذ .
الأسدي ، الحلبي ، الشافعي .
ولد سنة إحدى وعشرين وستمائة .
وسمع الكثير من الموفق عبد اللطيف ، ومن :ابن اللتي ، ويحيى بن جعفر الدامغاني ، والعلم بن الصابوني ، والفخر الإربلي ، وجماعة .
وكان فقيهًا ، صالحًا ، دينًا ، متزهدًا ، متميزًا . درس بالمدرسة الظاهرية التي بظاهر دمشق .
وحدث "بسنن ابن ماجة" و "مسند الحميدي" ، و"معجم ابن قانع" وغير ذلك .
وسمع منه خلق ، وهو آخر من روى بدمشق "سنن ابن ماجة" كاملاً .

توفي في الثامن والعشرين من ربيع الأول ، ودفن بالمزة .
- حرف الغين -
134 - غلبك .
الأمير الكبير زين الدين الفخري ، من أمراء دمشق .
وقد حج بالناس مرة ، وشكرت سيرته . وذلك في سنة ثمان وثمانين .
- حرف الميم -
135 - محمد بن إبراهيم بن ترجم بن حازم .
أبو عبد الله المازني ، المصري .
شيخ مبارك ، مسن ، معمر ، عالي الرواية . تفرد برواية الترمذي ، عن أبي الحسن علي بن البنا المكي ، وحدث به بالقاهرة وسمعه منه جماعة كبيرة .
توفي في التاسع والعشرين من رجب ، وكان من أبناء التسعين .
وسمع من : عبد القوي بن الحباب ، وابن باقا .
مولده سنة اثنتين وستمائة .
136 - محمد بن علي بن داود .
البعلبكي ، الدقاق في القماش . دين ، خير .
حدث عن : البهاء عبد الرحمن .
سمع منه : البرزالي ، والمزي ، وابنه ، والشيخ أبو بكر الرحبي ، وطائفة .
وتوفي في الرابع والعشرين من ذي القعدة ، وهو في عشر الثمانين .
137 - محمد بن محمد بن مهيب بن عبد الرحمن بن مجاهر .
الشيخ الجليل محيى الدين الربعي ، الصقلي ، ثم المصري .
ولد بمصر سنة ثمان وستمائة . وسمع من مكرم سنة ست عشرة .

كتب عنه الفرضي ، وغيره .
ومات في جمادي الآخرة بمصر . وكان فاضلاً ، دينًا .
138 - محمد بن محمد بن المحدث نصير الدين ابن العدل شمس الدين .
الرسعني ، الحنبلي .
كان جارنا ، وكان شابًا مليحًا .
سمع من جماعة من أصحاب طبرزد ، وقتل شهيدًا بحوران في ذي الحجة وله عشرون سنة .
139 - محمد بن علي بن محمد .
الإمام أبو عبد الله ابن الزاهد ، البصري ، الشافعي .
توفي بالبصرة في جمادي الأولى . قرأته بخط الذهلي .
140 - محمد بن يوسف بن أحمد بن يوسف .
الأجل محيي الدين ابن الأنصاري ، الحلبي ، الكاتب .
كان مع معاناته للكتابة وللخدم شيخ خانقاه سنقرشاه بحلب .
وسمع من : أي القاسم بن رواحة ، والمؤتمن بن قميرة ، وابن خليل .
ومات في شعبان وله ثلاث وخمسون سنة . وكان أبوه فخر الدين فقيهًا إمامًا ، وكان جده العلامة شهاب الدين شيخ الحنفية بحلب ، وأحد من درس بالمستنصرية ببغداد .
141 - محمد بن أبي بكر بن غنيم بن حماد .
شمس الدين الحراني ، نزيل مصر . كان بزازًا في الخليع .
ولد سنة إحدى وعشرين . وروى عن : الموفق عبد اللطيف بن يوسف .
سمع منه المصريون .
ومات في العشرين من صفر بمصر .

- حرف النون -
142 - نبا بن علي بن هاشم بن الحسن .
الأمير الكبير ، شمس الدين ، ابن الأمير نور الدين ، ابن المحقدار المصري .
جعله الملك المنصور أمير جندار . وكان دينًا ، كثير المروءة . صلى العشاء وقرأ سورة { هل أتى } ، وسجد فمات . وذلك في صفر بداره بمصر .
ومات في عشر السبعين . قاله شمس الدين الجزري .
143 - النعمان بن حسن بن يوسف .
قاضي القضاة ، معز الدين الخطيبي ، الحنفي ، قاضي القاهرة .
ناب أولاً عن الصدر سليمان ، ثم ولي بعده ، وقدم دمشق لقضاء الجيوش المنصورة . ورجع وتوفي بالقاهرة .
- حرف الياء -
144 - يوسف بن إبراهيم بن عقاب .
أبو يعقوب الحذامي ، الشاطبي ، المقريء ، الزاهد .
قرأ بالسبع على أصحاب نوح الغافقي .
سمع منه أبو عبد الله الوادياشي ، وقال : مات في صفر سنة اثنتين .
ومولده سنة ثلاث عشرة .
توفي بتونس وكان جنازته مشهودة . أكثر عن أبي الحسن علي بن قطرال .
سمع منه : البرزالي ، والمصريون .
ومات في العشرين من صفر بمصر .
145 - يوسف بن أبي بكر بن عثمان .
الحراني ،الصوفي .
شيخ معمر . روى عن : الساوي .

ومات في ربيع الآخر ، وله تسعون سنة . وهو والد العفيف الصوفي ، الهندازة .
- الكنى -
146 - أبو محمد بن عبد الوهاب بن محاسن .
الجمال ابن النحايلي .
شيخ معمر بن أبناء التسعين . رأيته ، روى عن : شمس الدين عمر بن المنجا ، وابن أبي جعفر .
سمع منه البرزالي ، وجماعة .
وتوفي في ربيع الأول بدمشق .
***
وفيها ولد :
الفقيه البارع فخر الدين محمد بن علي المصري ، أو في سنة إحدى .
وعماد الدين محمد بن محمد بن الزملكاني ، القاضي .
والإمام زين الدين محمد بن عبد الله بن الخطيب ابن المرحل .
سنة ثلاث وتسعين وستمائة
- حرف الألف -
147 - أحمد بن أقوش .
شهاب الدين إمام السلطان ، وأحد الموصوفين بالتطريب في التلاوة ومعرفة الأنغام والموسيقى .
مات في ذي الحجة .
148 - أحمد بن عبد الرحمن بن هبة الله بن أحمد بن الأشقر .
الشيخ عماد الدين الخريمي ، الحنبلي ،خطيب جامع الحريم .
ولد سنة عشرين ، وقدم دمشق ، وحدث عن : ابن بهروز ، والأغر بن العليق . وكان صالحًا ، خيرًا .
149 - أحمد بنعبد الواحد محيي الدين ابن الطرسوسي .
الحلبي ، من أعيان بلده .

سمع معنا ، وكان شيخًا ساكنًا ، مهيبًا .
توفي في ذي القعدة بالمزة ، وخلف ولدين من فضلاء الحنفية .
وقد باشر ديوان الجامع نيابة عن ابن النحاس .
150 - أحمد ابن الشيخ شمس الدين محمد بن الكمال عبد الرحيم .
المحدث ، موفق الدين ، خازن كتب الضيائية ، وقاريء الحديث بها .
سمع وكتب وعني بالحديث ، وحصل الأجزاء . وصار له فهم ومعرفة لقوة ذكائه وجودة فهمه واعتنائه .
وكان شابًا حسنًا ، دينًا ، مطبوع العشرة ، كريم الشمائل ، محببًا إلى الناس . رأيته مرة واحدة . وقد درس بالضيائية أيضًا .
مات في ذي الحجة ولم يكمل الثلاثين . وقد سمع من ابن عبد الدائم فمن بعده . وقرأ على أبيه بكفربطنا . وما كأنه حدث .
151 - أحمد بن مرتفع .
أمين الدين ، رئيس المؤذنين بالجامع الجديد بمصر .
روى عن نبا بن هجام .
ومات في رمضان .
152 - أحمد بن محمد بن علي بن أبي بكر بن عرفة .
الشيخ نجم الدين الهاشمي ، البغدادي ، ابن المحفدار ، ويعرف بابن الكندران .
سمع : القطيعي ، وعلي بن كبة ، والمبارك بن علي المطرز .
وعنه : أبو العباس الكازروني .
153 - أحمد بن محمد بن الحسن .
ابن الغماز . قاضي الجماعة بتونس .

كان إمامًا ، محدثًا فقيهًا ، مقرئًا ، كبير القدر . يكنى أبا العباس. وكان والده من زهاد بلنسية وفقهائها.
ولد أبو العباس سنة تسع وستمائة ، وسمع الكثير من أبي الربيع بن سالم . وطال عمره . وأكثر عنه أهل تونس ، منهم الإمام أبو عبد الله بن جابر الوادياشي ، وذكر لي أنه أكثر عنه ، وأنه مات سنة ثلاث هذه . وأنه مكثر عنه يوم عاشوراء . وقال: سمعت منه "التيسير" بسماعه من ابن سالم ، وأبي الحسن بن سلمون . وقرأها مع علي ابن صاحب الصلاة تلميذ ابن هذيل .
وكان أعلى أهل المغرب إسنادًا في القرآن رحمه الله . وله معرفة بالفقه والحديث .
قرأ عليه بالسبع . وله شعر جيد .
154 - إبراهيم بن عبد الرحمن بن سالم بن أبي المواهب الحسن بن هبة الله بن محفوظ ابن صصرى .
الصاحب، جمال الدين التغلبي ، الدمشقي ، ناظر الدواوين .
ولي حسبة دمشق مدة ، ثم ولي الديوان . وكان عاقلاً ، رئيسًا ، متمولاً ، مهيبًا ، عارفًا . خبيرًا ، ذا رأي وصراحة وكفاءة ، إلا أنه كان ظالمًا ، سامحه الله { ووجدوا ما عملوا حاضرًا } .
توفي ليلة الجمعة في شوال في عشر الخمسين ، أو جاوزها بقليل .

155 - إدريس بن محمد بن أبي الفرج المفرج بن الحسين بن إدريس بن مزيز .
الشيخ الإمام ، المحدث تقي الدين ، أبو محمد الحموي .
سمع من : أبي القاسم بن رواحة ، وأخيه النفيس ، وصفية القرشية ، والموفق بن يعيش النحوي ، ومدرك بن حنيش ، والقاضي أبي إسحاق إبراهيم بن عبد الله بن عبد المنعم ، وهذه الطبقة .
وكتب الأجزاء ، وعني بالحديث وتميز فيه .
روى عنه : شيخنا الدمياطي ، والمزي ، والبرزالي ، وجماعة .
وذكره المحدث جمال الدين ابن الصابوني في كتاب "تكملة إكمال الإكمال" في مزيز ، ومرير؛ وقال : مرير ، بمهملتين ، الفقيه أبو طالب مدرك بن أبي بكر بن مرير الحموي ، الشافعي . تفقه ببغداد ، وكان فيه ذكاء مفرط ، وولي تدريس الأكزية بدمشق وعقود الأنكحة . وسمع من أبي المحاسن يوسف بن رافع قاضي حلب . ثم ذكر إدريس بن مزيز .
قلت: توفي في العشرين من ربيع الآخر بحماة .
وقد سمعت من أولاده ست الدار ، وتاج الدين أحمد ، وزين الدين عبد الرحيم .
وقد حدث بدمشق في سنة ثمانين . وقد صنف كتاب "الأحكام" ، رأيته بخطه .
156 - أحمد بن يونس بن أحمد بن بركة .

المحدث الصالح ، العالم ، شهاب الدين ، أبو الطاهر الإربلي ، الصوفي .
ولد بالقاهرة في سنة إحدى وأربعين وستمائة .
وسمع من : أبي الحسن بن الحميري ، وصالح المدلجي ، والحافظ زكي الدين عبد العظيم ، ومحمد بن عبد العزيز الإدريسي ، والصدر البكري ، وجماعة .
ثم إنه طلب الحديث بنفسه في سنة ستين ، وأكثر عن أصحاب البوصيري .
ورحل إلى دمشق فأكثر عن ابن عبد الدائم ، وأصحاب الخشوعي فمن بعدهم . وجمع لنفسه "معجمًا" ، ونسخ الكثير وحصل ورجع . ثم قدم دمشق وحدث .
وروى عنه : النجم بن الخباز ، والمزي ، وطائفة .
وقرأ عليه علم الدين البرزالي "صحيح مسلم" بروايته عن صالح المدلجي . ونزل في السميساطية . ثم رجع إلى القاهرة فأقام يسيرًا وتوفي في ثالث عشر المحرم ، رحمه الله .
157 - إبراهيم بن أبي بكر بن إبراهيم بن عبد العزيز بن عمر .
العدل ، المرتضى ، الأمين ، مجد الدين ، أبو إسحاق القرشي ، الجزري ، التاجر، والد صاحبنا العدل الرئيس شمس الدين صاحب "التاريخ" .

ولد سنة تسع وستمائة بالجزيرة العمرية ، وأكثر الترحال في التجارة إلى العراق ، والهند ، واليمن ، والنواحي . ودخل أكثر من سبعين مدينة . وصحب الشيخ علي الحبار مدة ، ثم استوطن دمشق من سنة أربع وخمسين . وولد له جماعة أولاد ، أكبرهم سنًا وقدرًا المولى شمس الدين ، أبقى الله حياته .
وعمل بزازًا بالرماحين . وكان خيرًا صالحًا ، صدوقًا ، رحمه الله تعالى .
158 - إبراهيم بن محمد بن منصور .
الرئيس ، الفقيه ، أبو إسحاق الأصبحي ، ويعرف بابن الرشيد التونسي .
ناب في القضاء .
وأخذ عن : أحمد بن معاوية ، وعبد الرحيم بن طلحة .
روى عنه : محمد بن جابر الوادياشي وقال : توفي في المحرم سنة ثلاث وتسعين .
159 - إسحاق بن إبراهيم بن سلطان .
أبو إبراهيم البعلبكي ، الكتاني .
سكن دمشق ، وحدث بها عن البهاء عبد الرحمن .
وكان رجلاً خيرًا ، صالحًا ، تاليًا لكتاب الله .
سمعت منه أنا وابن الخباز ، والمزي ، وابن النابلسي ، وجماعة .
وتوفي في ذي القعدة . وكان إمام مسجد . وكان من أبناء الثمانين ، رحمه الله .
160 - آمنة بنت التقي محمد بن البهاء عبد الرحمن بن إبراهيم المقدسي .

حضرت جدها ، وسمعت "الصحيح" من ابن الزبيدي ، وحدثت
وتوفيت في رجب . لم أسمع منها ، وهي زوجة السيف بن المجد .
وكانت من العوابد .
- حرف الباء -
161 - بكناش .
الأمير بدر الدين ، أستاذ دار ملك الأمراء حسام الدين لاجين المنصوري . مات في هذه السنة .
162 - بكتوت .
العلائي ، الأمير الكبير بدر الدين . أمير محتشم ، من أكبر أمراء دمشق .
ثم انتقل إلى الديار المصرية ، وعلت رتبته في الدولة الأشرفية .
ومات كهلاً بمصر في جمادي الآخرة .
163 - بيدرا .
المقر العالي ، نائب المملكة الأشرفية ، بدر الدين . كان من أعز الناس عند أستاذه السلطان الملك المنصور . وكان من كبار المقدمين في دولته . فلما تملك الملك الأشرف جعله أتابكه . وكان يرجع إلى دين وعدل . ثم خرج على مخدومه وساق إليه وقتله ، ورجع تحت عصائب السلطنة ، وحلفوا له ، ووعدوه بالملك ، فلم يتم له الأمر ، وقتلوه من الغد في ثالث عشر المحرم . ولم يتكهل .
- حرف التاء -
164 - تاج الدين ابن الحيوان .
هو الإمام البارع ، أبو يوسف موسى بن محمد المراغي ، الشافعي . كان فقيهًا ، مناظرًا ، عارفًا بالأصول والفقه .

توفي فجأة بدمشق . رأيته يشتغل بالناصرية ، وكان معيدها .
وخلف ولدين فاضلين ماتا شابين . ومات هو في صفر . ورأيته شيخًا مربوعًا ، كبير اللحية .
- حرف الحاء -
165 - حافظ الدين .
شيخ بخاري . هو العلامة : أبو الفضل ، محمد بن محمد بن نصر ابن القلانسي ، البخاري ، الحنفي . ولد في حدود سنة خمس عشرة وستمائة .
وسمع من المحدث أبي رشيد الغزال وتفقه على شمس الأئمة الكردري .
روى لنا عنه أبو العلاء الفرضي ، وقال : كان إمامًا ، زاهدًا ، قانتًا ، مدرسًا ، عارفًا بالفقه ، والأصلين ، والتفسير ، سخيًا ، جوادًا ، مشفقًا على الطلبة حج ودخل الشام وعاد إلى بلاده .
توفي في شعبان .
قال : وكان على قاعدة السلف علمًا وعملاً ، قد جزأ الليل ، فالثلث الأول للراحة ، والثاني للعبادة ، والثالث لمطالعة العلم . وكان يتلألأ وجهه نورًا ، فلم تر عيناي مثله في سمته وحسن طريقته . قرأ سائر العلوم على شمس الأئمة محمد بن عبد الستار الكردري .
وسمع منه ، ومن : عبد الله بن إبراهيم المحبوبي ، وأبي رشيد الغزال ، وغيرهم . وكان شيخ الإسلام ببلاد المشرق ، رحمة الله عليه .
166 - الحسن بن عيسى بن حسن .

الشيخ نجم الدين ابن أخي قاضي القضاة برهان الدين الخضر الزرزاري ، السنجاري ، ثم المصري .
روى عن : الساوي ، وسبط السلفي .
ومات في رجب .
167 - حسين بن داود .
المجود ، شمس الدين الشهرزوري ، الكاتب . شيخ معمر جاوز التسعين .
وحدث عن التاج بن أبي جعفر ، ومحمد بن أبي العجائز .
وكتب عليه جماعة منهم العلامة شرف الدين أحمد بن المقدسي .
وتوفي بجبل قاسيون في رجب .
- حرف الخاء -
168 - خليل بن قلاوون .
السلطان ، الملك ، الأشرف ، صلاح الدين ، ولد السلطان الملك المنصور سيف الدين ، الصالحي النجمي . جلس على تحت الملك في ذي القعدة سنة تسع وثمانين وستمائة . واستفتح الملك بالجهاد ، وسار فنازل عكا وافتتحها ، ونظف الشام كله من الفرنج . ثم سار في السنة الثانية فنازل قلعة الروم ، وحاصرها خمسة وعشرين يومًا ، وافتتحها .

وفي السنة الثالثة جاءته مفاتيح قلعة بهنسا من غير قتال إلى دمشق ، ولو طالت حياته لأخذ العراق وغيرها . فإنه كان بطلاً شجاعًا ، مقدامًا ، مهيبًا ، عالي الهمة يملأ العين ، ويرجف القلب . رأيته مرات ، وكان ضخمًا ، سمينًا ، كبير الوجه ، بديع الجمال ، مستدير اللحية ، على صورته رونق الحسن وهيبة السلطنة .
وكان إلى جوده وبذله للأموال في أغراضه المنتهى . وكان مخوف السطوة ، شديد الوطأة ، قوي البطش ، تخافه الملوك في أمصارها والوحوش العادية في آجامها . أباد جماعة من كبار الدولة . وكان منهمكًا على اللذات لا يعبأ بالتحرز على نفسه لفرط شجاعته ، وما أحسبه بلغ ثلاثين سنة . ولعل الله عز وجل قد عفا عنه وأوجب له الجنة على كثرة ما فرط في جنب الله ، نسأل الله العفو والعافية .

…ولما كان في ثالث المحرم توجه من القاهرة هو ووزيره الصاحب الكبير شمس الدين وأمراء دولته . فلما وصل إلى الطرانة فارقه الوزير إلى الإسكندرية فقدمها وعسف وصادر ، ونزل السلطان بأرض الحمامات للصيد ، وأقام إلى يوم السبت ثاني عشر المحرم ، فلما كان وقت العصر وهو بتروجة حضر نائب السلطنة بيدرا ، وجماعة أمراء ، وقد كان السلطان أمره بكرة أن يمضي بالدهليز ويتقدم ، وبقي هو يتصيد ، وليعود إلى الدهليز عشية ، فأحاطوا به وليس معه إلا شهاب الدين ابن الأشل أمير شكار ، فابتدره بيدرا فضربه بالسيف قطع يده ، وضربه حسام الدين لاجين على كتفه حلها ، وصاح : "من يريد الملك هذه تكون ضربته" ، يشير إلى بيدرا ، فسقط السلطان ولم يكن معه سيف فيما قيل ، بل كان في وسطه بند مشدود . ثم جاء سيف الدين بهادر رأس النوبة فأدخل السيف من أسفله فشقه إلى حلقه . وتركوه طريحًا في البرية ، والتفوا على بيدرا وحلفوا له . وساق تحت العصائب يطلب القاهرة ، وتسمى فيما قيل بالملك الأوحد . وبات تلك الليلة وأصبح يسير ، فلما ارتفع النهار إذا بطلب كبير قد أقبل ، يقدمه الأميران : زين الدين كتبغا وحسام الدين أستاذ يطلبون بيدرا بدم أستاذهم ، وذلك

بالطرانة ، فحملوا عليه ، فتفرق عنه أكثر من معه ، فقتل في الحال ، وحمل رأسه على رمح ، وجاءوا إلى القاهرة فلم يمكنهم الشجاعي من التعدية ، وكان نائبًا للسلطان في تلك السفرة ، فأمر بالشواني والمراكب كلها فربطت إلى الجانب الآخر ، ونزل الجيش على الجانب الغربي ، ثم مشت بينهم الرسل على أن يقيموا في السلطنة أخا السلطان ، وهو المولى السلطان الملك الناصر ، أيده الله . فتقرر ذلك ، وأجلسوه على التخت السلطاني في يوم الإثنين رابع عشر المحرم بأن يكون أتابكه كتبغا ووزيره الشجاعي . واختفى حسام الدين لاجين وغيره ممن شارك في قتل السلطان .
قال شمس الدين الجزري في "تاريخه" : حدثني الأمير سيف الدين أبو بكر بن المحفدار قال :

كان السلطان ، رحمه الله ، قد نفذني بكرة إلى بيدرا بأن يتقدم بالعسكر ، فلما قلت ذلك نفر في وقال : السمع والطاعة ، كم يستعجلني . ثم إني حملت الزردخاناه والثقل الذي لي ، وركبت قبلهما أنا ورفيقي الأمير صارم الدين الفخري وركن الدين أمير جندار عند الغروب سائرين ، وإذا بنجاب ، فقلنا : أين تركت السلطان ؟ فقال : يطول الله أعماركم فيه . فبهتنا ، وإذا بالعصائب قد لاحت ، ثم أقبل الأمراء وفي الدست بيدرا ، فجئنا وسلمنا ، ثم سايره أمير جندار فقال : يا خوند ، هذا الذي تم كان بمشورة الأمراء ؟ قال : نعم . أنا قتلته بمشورتهم وحضورهم ، وها هم حضور . وكان من جملتهم حسام الدين لاجين ، وبهادر رأس النوبة ، وشمس الدين قراسنقر ، وبدر الدين بيسري . ثم شرع بيدرا يعدد ذنوبه وهناته وإهماله لأمور المسلمين ، واستهتاره بالأمراء ، وتوزيره لابن السلعوس .
ثم قال : رأيتم الأمير زين الدين كتبغا ؟
قلنا : لا .
فقال له أمير : يا خوند كان عنده علم من هذه القضية ؟
قال : نعم ، هو أول من أشار بها .

فلما كان من الغد جاء كتبغا في طلب نحو ألفين من الخاصكية وغيرهم والحسام أستاذ الدار ، ثم قوس كتبغا وقصد بيدرا وقال : يا بيدرا أين السلطان ؟ ثم رماه بالنشاب ، ورموا كلهم بالنشاب فقتلوه ، وتفرق جمعه ، وسيروا رأسه إلى القاهرة .
قال : فلما رأينا ذلك التجأنا إلى جبل واختلطنا بالطلب الذي جاء ، فعرفنا بعض أصحابنا فقال لنا : شدوا بالعجلة مناديلكم في رقابكم إلى تحت الإبط ، يعني شعارهم .

قال ابن المحفدار : وسألت شهاب الدين الأشل : كيف كان قتل السلطان ؟ قال : جاء إليه بعد رحيل الدهليز الخبر أن بتروجة طير كثير ، فقال لي : امش بنا حتى نسبق الخاصكية ، فركبنا وسرنا ، فرأينا طيرًا كثيرًا ، فرمى بالبندق ، وصرع كثيرًا ، ثم قال : أنا جيعان ، فهل معك شيء تطعمني ؟ فقلت : ما معي سوى فروجة ورغيف في سولقي . قال : هاته فناولته فأكله ثم قال : امسك فرسي حتى أبول . قال : فقلت : ما فيها حيلة أنت راكب حصان ، وأنا راكب حجرة وما يتفقان . فقال : انزل أنت واركب خلفي ، وأركب أنا الحجرة ، وهي تقف مع الحصان إذا كنت فوقه . فنزلت وناولته لجامها ، وركبت خلفه ، ثم نزل هو وجلس يريق الماء ، وجعل يولع بذكره ويمازحني ، ثم قام وركب حصانه ، ومسك لي الحجرة حتى ركبت ، وإذا بغبار عظيم فقال لي : سق واكشف الخبر . فسقت فإذا بيدرا والأمراء ، فسألتهم عن سبب مجيئهم ، فلم يردوا علي وساقوا إلى السلطان ، فبدأه بيدرا بالضربة فقطع يده ، وتممه الباقون . ثم بعد يومين طلع والي تروجة وغسلوه وكفنوه ، ووضعوه في تابوت ، ثم سيروا من القاهرة الأمير سعد الدين كوجبا الناصري فأحضر التابوت ، ودفن في تربة والدته . وكان من أبناء

الثلاثين .
- حرف السين -
169 - سنجر .
الأمير الكبير ، علم الدين الشجاعي ، المنصوري . كان رجلاً طويلاً ، تام الخلقة ، أبيض اللون ، أسود اللحية ، عليه وقار وهيبة وسكون ، وفي أنفه كبر ، وفي أخلاقه شراسة ، وفي طبيعته جبروت وانتقام وظلم . وله خبرة تامة في السياسة والعمارات والرأي . ولي شد الديار المصرية ، ثم الوزارة ، ثم ولي نيابة دمشق ، فلطف الله بأهلها ، وقلل من شره بعض فوليها سنتين ، ثم صرف بعز الدين الحموي ، وانتقل إلى مصر عالي الرتبة ، وافر الحرمة . ولقد كان يعرض في تجمل وهيبة لا تنبغي إلا لسطان . ولما قدم من قلعة الروم كان دخوله عجبًا . طلب جارنا يونس الحريري وأمره أن يعمل له سناجق أطلس أبيض ، وفيه عقاب أسود ، فعملها على هيئة سناجق السلطنة .
قال لي يونس : عملناها عرض أربعة أذرع بالجديد ، في طول تسعة أذرع .
قلت : كان منها فوق كوساته خمسة صفًا واحدًا . وهي في غاية الحسن واللمعان ، ولها طرر مقصوصة محررة ، أظن فيها : { إنا فتحنا لك فتحًا مبينا } . وكان رنكه قبل ذلك أحمر في بياض . وتعجب الناس وقالوا : هذه لا تكون إلا لسلطان .

وكان له من الخيل المسومة والمماليك الترك والزينة والذهب والرخت وغير ذلك شيء كثير .
وكان شجاعًا ، مهيبًا ، جبارًا ، من رجال العالم ، ولولا جوره لكان يصلح للملك .
وكان له في الجملة ميل إلى أهل الدين وتعظيم للإسلام ، وعمل الوزارة في أول الدولة الناصرية أكثر من شهر . ثم قتل شر قتلة . عصى في القلعة ، وجرت أمور ، فلما كان يوم الرابع والعشرين من صفر عجز وطلب الأمان . فلم يعطوه أمانًا ، وطلع إليه بعض الأمراء وقال : انزل إلى عند السلطان الملك الناصر . فمشى معهم ، فضربه واحد منهم طير يده ، ثم طير آخر رأسه ، وعلق رأسه في الحال على سور القلعة . ودقت البشائر ، ثم طافت المشاعلية برأسه في الأسواق وجبوا عليه والناس يشتمونه لظلمه وعسفه ، فلا قوة إلا بالله ، ومات وقد قارب الخمسين .
- حرف العين -
170 - عائشة بنت الجمال عبد الله بن عبد الملك بن عثمان .
أم عبد الله المقدسية . زوجة شيخنا نصر الدين بن عياش . وأمها هي زينب بنت مكي .
سمعت من أبي المجد القزويني .
سمع منها : البرزالي ، والطلبة .
وتوفيت في ثالث ربيع الآخر .
171 - عبد الله بن الحسن بن أبي محمد .

الشيخ رشيد الدين ، أبو محمد القاهري ، الضرير .
شيخ صالح خير . سمع من : أبي طالب بن حديد . والفخر الفارسي ،وابن باقا ، وهو أخو عيسى المذكور عام أول .
توفي في جمادي الآخرة .
كتب عنه الجماعة ، وهو آخر من روى عن ابن حديد بالسماع .
172 - عبد الله بن علي بن منجد .
الأديب البارع ، تقي الدين السروجي .
له نظم جيد سائر .
173 - عبد الحق بن عبد الله بن علي بن مسعود بن شمايل .
الإمام ، أبو محمد البغدادي ، الصيدلاني ، خطيب جامع فخر الدين ابن المطلب ووالد الشيخ العلامة الكبير صفي الدين عبد المؤمن ، أحسن الله إليه .
ولد في سنة اثنتين وعشرين وستمائة.
وروى عنه : عبد الحميد بن بنيمان سبط أبي العلاء .
كتب عنه أبو العلاء الفرضي ، وعبد الرزاق الفوطي مؤرخ العراق ، وجماعة .
وتوفي في أول ذي الحجة .
174 - عبد الحميد بن أحمد بن محمد بن أحمد بن فارس .
العدل ، مكين الدين ابن الزجاج العلثي ، البغدادي ، الحنبلي .
ولد سنة عشرين وستمائة ، وقدم دمشق للحج سنة أربع وثمانين .
وحدث عن : ابن روزبة ، والقطيعي ، والحسن بن الأمير السيد ، والأنجب الحمامي ، وابن بهروز ، وجماعة .

مات في أولها إن شاء الله .
175- عبد الرحمن بن عمر بن عبد الرحمن .
العدل ، نجم الدين المراغي ، ثم المصري .
توفي في شعبان ، وقد سمع منه البرزالي ، وغيره بالقاهرة عن ابن خليل .
176 - عبد الكافي بن عبد القادر بن خلف بن نبهان .
الأنصاري ، السماكي ، الزملكاني ، شمس الدين .
مات بزملكا في ذي القعدة . وكان معمرًا ، عابدًا ، ثقة .
177 - عبد الملك بن معالي بن مفضل .
كمال الدين الجزري ، ثم الواسطي . نزيل مصر .
روى عن : ابن المقير ، وابن رواج .
وتوفي في جمادي الآخرة .
178 - عبد الواحد بن عثمان بن عبد الواحد .
ابن قاضي نابلس ، الرئيس نجم الدين ، سبط ابن جرير الوزير .
روى عن ابن اللتي ، وغيره .
ومات يوم عاشوراء .
179 - علاء الدين الأعمى .
الركني ، الأمير الزاهد ، قيل ، اسمه إيدغدي .
ناظر أوقاف القدس ، ومنشيء العمارات والربط ، وغير ذلك بالقدس ، والخليل ، والمدينة المنورة .
كان من أحسن الناس سيرة ، وأحمدهم طريقة . انغمرت الأوقاف في أيامه وتضاعف المغل ، واشتهر ذكره .
وتوفي إلى رحمة الله بالقدس في شوال ، وصلي عليه بدمشق صلاة الغائب .

180 - عمر بن عبد العزيز الشماع .
موفق الدين .
مات بالثغر عن ثمانين سنة في صفر .
سمع من : أبي البركات محمد بن يحيى المصري ، وطائفة .
- حرف الفاء -
181 - فخر الدين ابن لقمان .
الوزير الكاتب ، شيخ الإنشاء ، واسمه إبراهيم الإسعردي .
ولد سنة اثنتي عشرة وستمائة ، وبرع في الرسائل والأدب ، ورزق السعادة والتقدم في الدول ، وطال عمره . رأيته شيخًا بعمامة صغيرة .
وقد حدث عن : ابن رواج .
كتب عنه البرزالي ، والطلبة .
وتوفي في الثالث والعشرين من جمادي الآخرة بمصر . وصلي عليه صلاة الغائب بالنية .
وقد ولي وزارة الصحة للملك السعيد ، ثم وزر مرتين للملك المنصور ، وأصله من المعدن من بلاد إسعرد . وكان قليل الظلم ، فيه إحسان إلى الرعية . وكان إذا عزل من الوزارة يأخذ غلامه الحرمدان خلفه ، ويكبر إلى ديوان الإنشاء ما كأن جرى شيء .
ولما افتتح الملك الكامل آمد كان ابن لقمان شابًا يكتب على عرصة الفتح بها ، وينوب عن الناظر . وكان البهاء زهير كبير الإنشاء للكامل ، فاستدعى من ناظر آمد حوائج بكاتب الرسالة نزل إليه بخط ابن الملقن ، فأعجب البهاء زهير خطه وعبارته ، فاستحضره وأخذه .

- حرف الكاف -
182 - كافور الصواف .
عتيق ابن القوي . شيخ مبارك .
روى عن : ابن عماد ، وغيره .
كتب عنه : عامة الطلبة . وتوفي بمصر في الرابع والعشرين من ربيع الآخر وله ثلاث وثمانون سنة . وكان بسوق الأنماطيين .
183 - كندي بن عمر بن كندي بن سعيد بن علي .
العدل ، الصالح ، تاج الدين ، أبو محمد الكندي ، الدمشقي ، عامل الأيتام .
أخو زينب شيختنا .
حدث عن : كريمة ، والضياء .
سمع منه : البرزالي ، وغيره .
وتوفي أوائل السنة بحصن بلاطنس .
184 - كيختو بن هولاكو .

ملك التتار . تسلطن بعد هلاك أرغون ابن أخيه أبغا في سنة تسعين ، وأقام بالروم مدة ، ومالت طائفة إلى أخيه بيدو فملكوه ، وجرى بينهم خلف . ثم قوي بيدو وتملك العراق وخراسان ، وقاد الجيوش ، وجبى الأموال . وسار كل منهما لقصد الآخر فالتقوا . وقتل كيختو في هذه السنة ،واحتوى بيدو على الأمر ، لكن خرج عليه قازان بن أرغون ، وكان متسلمًا ثغر خراسان عاصيًا على الرجلين ، فلما بلغه قتل كيختو جمع الجيوش وطلب الملك . وكان كيختو له ميل نحو المسلمين وإحسان إلى الفقراء ، بخلاف بيدو ، فإنه كان يميل إلى النصارى ، وقيل إنه تنصر . وكلاهما ماتا على الشرك والكفر بالله .
- حرف الميم -
185 - محمد بن أحمد بن الخليل بن سعادة بن جعفر .
قاضي القضاة ، ذو الفنون ، شهاب الدين ، أبو عبد الله ابن قاضي القضاة شمس الدين الخويي الشافعي ، قاضي دمشق وابن قاضيها .
ولد في شوال سنة ست وعشرين بدمشق ، واشتغل في صغره . ومات والده وله إحدى عشرة سنة فبقي منقطعًا بالعادلية . ثم أدمن الدرس والسهر والتكرار مدة بالمدرسة ، وحفظ عدة كتب وعرضها ، وتنبه وتميز على أقرانه .

وسمع في صغره من : ابن اللتي ، وابن المقير ، والسخاوي ، وابن الصلاح .
وأجاز له خلق من إصبهان ، وبغداد ، ومصر ، والشام .
وخرج له تقي الدين عبيد الحافظ معجمًا حافلاً . وخرج له أبو الحجاج الحافظ أربعين متباينة الإسناد .
وحدث بمصر ودمشق . وأجاز له عمر بن كرم ، وأبو حفص السهروردي ، ومحمود بن مندة ، وهذه الطبقة .
ولم أسمع منه ، بل مشيت إليه ، وشهد في إجازتي من الحاضرين بالقراءات ، وامتحنني في أشياء من القراءات ، وأعجبه جوابي وتبسم . وكان يحب أرباب الفضيلة ويكرمهم ، ويلازم الاشتغال في كبره . ويصنف التصانيف . وكان على كثرة علومه من الأذكياء الموصوفين ، ومن النظار المنصفين . يبحث بتؤدة وسكينة ، ويفرح بالفقيه الذكي ويتألفه ، وينوه باسمه . وكان حسن الأخلاق ، حلو المجالسة ، دينًا ، متصونًا ، صحيح الاعتقاد ، مع كثرة نظره في الحكمة والعقليات .

وقد صنف كتابًا في مجلد كبير يشتمل على عشرين فنًا من العلم ، وشرح "الفصول" لابن معط ، ونظم "علوم الحديث" لابن الصلاح ، و "الفصيح" لثعلب ، و "كفاية المتحفظ" . وقد شرح من أول "ملخص" القابسي خمسة عشر حدثنا في مجلد ، فلو تم هذا الكتاب لكان يكون أكبر من "التمهيد" وأحسن .
وله مدائح في النبي - صلى الله عليه وسلم - . وشعره جيد فصيح . وكا يحب الحديث وأهله ويقول : أنا من الطلبة .
دوس وهو شاب بالدماغية ، ثم ولي قضاء القدس قبل هولاكو وأيامه .
ثم انجفل إلى القاهرة فولي قضاء المحلة والبهنسا ، ثم قدم الشام على قضاء حلب . ثم رجع وعاد إلى قضاء المحلة . ثم ولي قضاء القضاة بالديار المصرية بعد الثمانين .
ولي قضاء القاهرة والوجه البحري ، اقتطع له من ولاية الوجيه البهنسي . وأقام البهنسي على قضاء مصر والوجه القبلي إلى أن توفي ، فتولى موضعه تقي الدين عبد الرحمن ابن الأعز إلى أن نقل ابن الخويي إلى الشام ، ومات الخضر السنجاري ، فجمع قضاء الديار المصرية لابن عبد الرحمن الأعز بكماله .
ثم نقل إلى قضاء الشام عند موت القاضي بهاء الدين ابن الزكي .

سمع منه : الفرضي ، والمزي ،والبرزالي ، والختني ، وعلاء الدين المقدسي ، والشهاب بن النابلسي .
روى "صحيح البخاري" بالإجازة نوبة عكا .
وسمع منه خلق . وكان ربعة من الرجال ، أسمر ، مهيبًا ، كبير الوجه ، فصيح العبارة ، مستدير اللحية ، قليل الشيب .
توفي في بستان صيف فيه بالسهم يوم الخميس الخامس والعشرين من رمضان . وصلي عليه بالجامع المظفري بين الصلاتين ، ودفن عند والده بتربته بالجبل .
وقد سألت شيخنا المزي عنه ، فقال : كان أحد الأئمة الفضلاء في عدة علوم .
وكان حسن الخلق ، كثير التواضع ، شديد المحبة لأهل العلم والدين .
وقد استوفى أخباره مجد الدين ابن الصيرفي في "معجمه" وقال : كان علامة وقته وفريد عصره . وأحد الأئمة الأعلام .
وكان جامعًا لفنون من العلم كالتفسير ، والأصلين ، والفقه ، والنحو ، والخلاف ، والمعاني ، والبيان ، والحساب ، والفرائض ، والهندسة ، ذا فضل كامل ، وعقل وافر ، وذهن ثاقب ، رحمه الله .
ومن شعره لما تخلف عن الركب بمكة ثم أصبح ولحق بهم .
إن كان قصدك يفضي إلى عدمي
……فنظرة منك لا تغلو بسفك دمي
يلذ لي فيك ما يرضيك من تلفي
……وحسن حالي من برثي ومن سقمي

كن كيف شئت فما لي قط عنك غنى
……أنت المحكم في الحالات فاحتكم
كم شدة فرجت باللطف منك وقد
……سألتك اللطف في داج من الظلم
وذكر القصيدة .
186 - محمد بن أحمد بن عمر .
الإمام ، أبو عبد الله ابن الدراج التلمساني ، الأنصاري .
نشأ بسبتة يتيمًا ، فكلفه الغرفي صاحب سبتة . وكان أحسن أقرانه في زمانه . قرأ القراءات على أبي الحسن ابن الحصار ، والنحو على أبي الحسين بن أبي الربيع .
وسمع "البخاري" من أبي يعقوب المجساني ، عن ابن الزبيدي . قال لي أبو القاسم بن عمران : كان شيخنا ابن الدراج روضة معارف ، متفننًا في العلوم . ولآه أمير المغرب أبو يعقوب المريني قضاء سلا .
مات في رمضان في سنة ثلاث وتسعين كهلاً .
187 - ممد بن أحمد بن منور .
ابن شيخنا ، الصوفي .
سمع يوسف الساوي .
مات بمصر في ذي القعدة .
188 - محمد بن إسرائيل بن يوسف .
شمس الدين الدمشقي ، المعمار .
قال البرزالي : ثنا عن ابن اللتي .
ومات في ذي القعدة .
189 - محمد بن شاهنشاه .
الملك الأمجد بهرام شاه بن فروخشاه بن شاهنشاه بن أيوب بن شاذي ، الملك الحافظ ، غياث الدين .

ولد بدمشق أو ببعلبك في سنة ست عشرة وستمائة ، وسمع "صحيح البخاري" من ابن الزبيدي ، وحدث به . وأجاز لي مروياته .
وكان أميرًا جليلاً ، متميزًا ، فاضلاً ، نسخ الكثير بخطه المنسوب . وكان يتردد إلى أملاكه بجسرين ، وخلف عدة أولاد ، وتوفي في شعبان .
190 - محمد بن عبد الله بن عبد العزيز بن عمر .
إمام النحو ، محيي الدين ، أبو عبد الله الزناتي ، الكملاني ، المالكي ، ويعرف بحافي رأسه .
مولده سنه ست وستمائة بتاهرت بظاهر تلمسان .
سمع من : أبي القاسم الصفراوي ، وابن رواج ، وجماعة. وتصدر للعربية زمانًا .
أخذ عنه تاج الدين الفاكهاني ، وطائفة .
توفي في رمضان بالإسكندرية ، وتخرج به خلق كثير .
أخذ هو النحو عن أبي محمد عبد المنعم بن صالح التيمي تلميذ ابن بري ، وعن أبي زيد عبد الرحمن بن الزيات ، تلميذ محمد بن قاسم بن قنداس ، وابن قنداس من أصحاب الجزولي ، وأبي ذر الخشني .
وأخذ حافي رأسه أيضًا عن نحوي الثغر عبد العزيز بن مخلوف الإسكندراني الجراد .
ولقب بحافي رأسه لحفرة في دماغه . وقيل : كان في رأسه شيء شبه ح .

وقيل : لأنه كان أول امره مكشوف الرأس . وقيل : لأنه رئس بالثغر فأعطاه ثيابًا جددًا لبدنه ، فقال هو : هذا لبدني ورأسي حافي . فأمر له بعمامة . فلزمه ذلك .
ومن شعره :
ومعتقد أن الرئاسة في الكبر
……فأصبح مملوكًا بها وهو لا يدري
يجر ذيول العجب طالب رفعة
……ألا فاعجبوا من طالب الرفع بالجر
191 - محمد ابن الشيخ الزاهد العارف أبي عبد الله بن الشيخ القدوة عبد الله بن الشيخ الكبير غانم بن علي .
النابلسي ، المقدسي ، أبو عبد الله الشافعي .
قدم دمشق ، وتفقه مدة على الشيخ تاج الدين الفزاري .
وأفتى ببلده مدة إلى حين وفاته . وكان إمامًا صالحًا ، زاهدًا ، قدوة ، كبير القدر . له فقراء ومريدون ، وأمره مطاع ، وحرمته عظيمة ، مع التواضع والمروءة والصفات الجميلة . وانتقل إلى رضوان الله في يوم الأحد الرابع عشر من ربيع الآخر .
192 - محمد بن عبد الله بن أحمد بن سعيد .
العنسي ، أبو عبد الله السبتي .
ولد سنة أربع وستمائة .
قال ابن رشيد الحافظ : لا يوثق بقوله إلا أن يوجد شيء من روايته بخط غيره.
مات في ربيع الآخر من العام عن تسع وثمانين سنة . أجاز لابن جابر التونسي .

193 - محمد بن عبد الحميد بن عبد الله بن خلف .
المحدث ، الإمام ، الصالح ، المفيد ، نجم الدين ، أب بكر القرشي ، المصري . أحد الطلبة المشهورين .
سمع : النجيب عبد اللطيف ، وابن علاق ، وابن عزون ، وأصحاب البوصيري ، فمن بعدهم .
وبدمشق ابن عبد الدائم ، وطبقته .
ودخل اليمن ، وجاور مدة . وكتب الكثير وحدث .
عاش خمسين سنة .
روى عنه قطب الدين في "معجمه".
ومات في رجب بمكة . وهو أخو شيخنا محمد المؤدب .
194 - محمد بن عبد العزيز بن أبي عبد الله بن صدقة .
شيخنا ، شمس الدين ، أبو عبد الله الدمياطي ، ثم الدمشقي ، المقريء .
ولد في حدود العشرين وستمائة . وقرأ القراءات على أبي الحسن السخاوي ، ولازم خدمته ، وسمع منه .

ومن : التاج بن أبي جعفر ، وأبي الوفا عبد الملك بن الحنبلي ، وغيرهم . وحفظ "الرائية" و "الشاطبية" . وكان ذاكرًا للقراءات ذكرًا حسنًا ، طويل الروح ، حسن الأخلاق . وكنت أعرف صورته من الصغر ، فلما انقطعت آمالنا من الفاضلي عرفت أنه قرأ على السخاوي ، فأتيته إلى حلقته ، وحدثته في أن يجلس للجماعة ، فأجاب - وجلس لنا طرفي النهار بالكلاسة ، فكملت عليه القراءات أنا وابن نصحان الدمشقي ، وابن غدير الواسطي . وأفرد عليه جماعة ، وتوفي والشيخ شمس الدين الحنفي الزنجيلي يجمع عليه ولم يكمل .
وسمع منه : ابن الخباز ، والبرزالي ، وابن سامة ، وسليمان بن حمزة الجامي المقريء ، وجماعة .
وكان شيخًا لطيف القد ، قصيرًا ، أسمر ، صغير اللحية ، حسن البزة ، له ملك ودراهم .
أقرأ الجماعة احتسابًا بلا معلوم ولا عوض ، والله يسامحه ويثيبه .
وحصل له عسر البول ، ومات شهيدًا . ولما أيس من نفسه نزل لي عن حلقة إقرائه ، وهي من جملة الحلق السبعين . ونزل لسليمان عن السبع المجاهدي . وخلف ولدًا من أبرع الناس خطًا ، وأقلهم في الديانة حظًا .
توفي في الحادي والعشرين من صفر ، ودفناه بمقابر الصوفية .

وقد رويت عنه في المجلد الأول من كتابنا .
195 - محمد بن عبد الملك بن عبد الحق بن عبد الوهاب بن الشيخ أبي الفرج .
أبو عبد الله بن أبي الوفا ابن الحنبلي ، الدمشقي .
روى عن أبيه "الأربعين" السلفية .
وكان له دكان بالحريريين .
توفي يوم عيد النحر .
196 - محمد بن عثمان بن أبي الرجاء .
الوزير الكبير ، الصاحب ، الأثير ، شمس الدين التنوخي ، الدمشقي ، التاجر ، ابن السلعوس ، وزير الملك الأشرف .

كان في شبيبته يسافر في التجارة . وكان أشقر ، سمينًا ، أبيض ، معتدل القامة فصيح العبارة ، حلو المنطق ، وافر الهيبة والتؤدة ، سديد الرأي ، خليقًا للوزارة كامل الأدوات ، تام الخبرة ، زائد الحمق جدًا ، عظيم التيه والبأو . وكان جارًا للصاحب تقي الدين ابن البيع ، فصاحبه ورأى منه الكفاءة ، فأخذ له حسبة دمشق . ذهبت إليه مع الذهبيين ليحكم فيهم ، فأذاقنا ذلاً وقهرًا . ثم ذهب إلى مصر وتوكل للملك الأشرف في دولة أبيه فجرت عليه نكبة من السلطان ، ثم شفع مخدومه فيه ، فأطلق من الاعتقال . وحج إلى بيت الله ، فتملك في غيبته مخدومه الملك الأشرف ، وعين له الوزارة . وكان محبًا فيه ، معتمدًا عليه ، فعمل الوزارة في مستحقها . وكان إذا ركب تمشي الأمراء والكبار في خدمته . ودخل دمشق يوم قدومهم من عكا في دست عظيم وكبكبة من القضاة والمفتين والرؤساء والكتاب ، فلم يتخلف أحد . وكان الشجاعي فمن دونه يقفون بين يديه ، وجميع أمور المملكة منوطة به . وإذا ركب ركب في عدة مماليك ورؤساء وأمراء ، ولا يكاد يرفع رأسه إلى أحد ولا يتكلم إلا الكلمة بعد الكلمة ، قد قتله العجب ، وأهلكه الكبر ، فنعوذ بالله من مقت الله . وكان صحيح

الإسلام ، جيد العقيدة . فيه ديانة وسنة في الجملة .
فارق السلطان كما ذكرنا ، وسار إلى الإسكندرية في تحصيل الأموال ، وفي خدمته مثل الأمير علم الدين الدواداري ، فصار متولي الثغر وعاقبه ، فلم ينشب أن جاءه الخبر بقتل مخدومه ، فركب لليلته منها هو وكاتبه الرئيس شرف الدين ابن القيسراني - وقال للوالي : افتح لي الباب حتى أخرج لزيارة القباري . ففتح له وسافر . وبلغني فيما بعد أن الوالي عرف الحال وشتم الوزير ، ثم أخرجه في ذلة ، صح - وجاء إلى المقس ليلاً ، فنزل بزاوية شيخنا ابن الظاهري ، ولم ينم معظم الليل . واستشار الشيخ في الاختفاء ، فقال له : أنا قليل الخبرة بهذه الأمور .

وأشير عليه بالاختفاء ، فقوى نفسه وقال : هذا لا نفعله ، ولو فعله عامل من عمالنا لكان قبيحًا . وقال : هم محتاجون إلي ، وما أنا محتاج إليهم . ثم ركب بكرة ودخل في أبهة الوزارة إلى داره ، فاستمر بها خمسة أيام ، ثم طلب في اليوم السادس إلى القلعة ، وأنزل إلى البلد ماشيًا ، فسلم من الغد إلى عدوه مشد الصحبة الأمير بهاء الدين قراقوش ، سلمه إليه الشجاعي ، فقيل إنه ضربه ألفًا ومائة مقرعة ، ثم سلم إلى الأمير بدر الدين المسعودي مشد مصر يومئذ حتى يستخلص منه ، فعاقبه وعذبه ، وحمل جملة ، وكتب تذكرة إلى دمشق بسبعة آلاف دينار مودعة عند جماعة ، فأخذت منهم .
ثم مات من العقوبة في تاسع صفر ، وقد أنتن جسمه ، وقطع منه اللحم الميت قبل موته ، نسأل الله العفو والعافية .
ومات في عشر الخمسين أو أكثر .
197 - محمد بن محمد بن عقيل .
الأجل ، فخر الدين ابن الصدر بهاء الدين ابن التنبي ، الكاتب .
روى عن : الشيخ الموفق بن قدامة ، والعلم السخاوي .
وكتب الخط المليح على طريقة ابن البواب . ولم يتفق لي السماع منه .
وتوفي بالجاروخية في جمادي الأولى .

وقد أقام بالمدرسة الضيائية لمدة أيام ، ثم انتقل منها إلى الجاروخية .
وكان قد كتب على الولي . وكان منعزلاً منقبضًا .
198 - محمد بن أبي طاهر بن عبد الوهاب .
ويعرف بالدار القطبية ، الشيخ بدر الدين أبو عبد الله الشيخي ، الحلبي ، الصوفي ، المروزي الأصل . ويعرف بابن شحتان .
توفي بخانكاه سعيد السعداء .
وحدث عن يوسف بن خليل .
ومات في ذي القعدة .
199 - موسى بن محمد .
تاج الدين .
200 - مؤنسة .
الخاتون ، المعمرة ، ابنة السلطان الملك العادل بن أبي بكر بن أيوب بن شاذي . آخر أولاد أبيها موتًا .
روت بالإجازة عن : عفيفة الفارقانية ، وعين الشمس الثقفية .
سمع منها : ابن سيد الناس ، وابن جندب ، وأولاد ابن الظاهري ، والطلبة .
وتوفيت في الرابع والعشرين من ربيع الآخر بالقاهرة . وقد قاربت التسعين . وفي إجازتها عن عين الشمس تعميم لأن في الاستدعاء : وللموجودين من نسل أيوب بن شاذي .
وكان مولدها سنة ثلاث وستمائة .
- حرف النون -
201 - نسب بنت يوسف بن الأطالسي .
روت بالإجازة عن أبي الحسن القطيعي ، وغيره .
ومات بالقاهرة يوم موت بنت العادل أيضًا .

قال علم الدين ، قرأت عليها جزءًا خرجه لها سعد الدين بن الحارثي.
- حرف الياء -
202 - يعقوب بن إسماعيل بن عبد الله بن عمر .
عز الدين ابن قاضي اليمن الدمشقي .
ولد في سنة ست عشرة وستمائة .
وحدث عن : ابن اللتي .
ومات بحصن الأكراد في هذه السنة .
203 - يونس بن علي بن مرتفع بن أفتكين .
الشيخ ركن الدين ، أبو الفضائل الحميري ، الدمشقي ، المصري الأصل ، الشافعي ، مدرس المسرورية .
صدر جليل متميز .
روى عن : الناصح بن الحنبلي ، وابن اللتي ، ومكرم .
وتوفي في شهر رجب .
رأيته وحدثته مرة . وأجاز لي مروياته .
وكان ينوب عن القضاة في مصالحة الجوائح ، ونفذني أبي إليه في طلب جائحة بستان فقضى لنا .
- الكنى -
204 - أبو القاسم بن حماد بن أبي بكر .
الخطيب ، المعمر ، المقريء ، أبو الفضل الحضرمي ، المهدوي ، اللبيدي .
لازم القاضي يحيى بن محمد البرقي وانتفع به ، وأخذ عنه القراءات وغيرها .
وأخذ عن : أبي القاسم بن علي بن البراء ، وعبد الرحيم بن طلحة .
قرأ عليه : أبو عبد الله الوادياشي ، وسمع منه .

كف بصره بآخرة ، ومات في آخر العام . وكان مولده في أواخر سنة ستمائة وكان من علماء تونس ، رحمه الله .
***
وفيها ولد :
بدر الدين محمد بن يحيى بن الفويرة ،
والتوم : عماد الدين ، وبهاء الدين بن محمد بن شيخنا شمس الدين محمد بن أبي الفتح .
سنة أربع وتسعين وستمائة
- حرف الألف -
205 - أحمد بن أحمد بن نعمة بن أحمد .
الإمام ، العلامة ، أقضى القضاة ، خطيب الشام ، شرف الدين ، أبو العباس . النابلسي ، المقدسي ، الشافعي ، بقية الأعلام .
كان إمامًا ، فقيهًا ، محققًا ، متقنًا للمذهب والأصول والعربية والنظر ، حاد الذهن ، سريع الفهم ، بديع الكتابة ، إمامًا في تحرير الخط المنسوب .
درس بالشامية الكبرى ، وناب في الحكم عن ابن الخويي ، وكان من طبقته في الفضائل . وولي دار الحديث النورية . ثم ولي الخطابة . ثم مات حميدًا ، فقيدًا ، سعيدًا .
ولد سنة اثنتين وعشرين وستمائة ، ظنًا ، بالقدس إذاتوكا خطيبها . وأجاز له الفتح بن عبد السلام . وأبو علي بن الجواليقي ، وأبو حفص السهروردي ، وأبو الفضل الداهري .
وسمع من : السخاوي ، وابن الصلاح ، وعتيق السلماني ، والتاج القرطبي ، وطبقتهم .

وكان له حلقة إشغال وفتوى عند باب الغزالية .
تخرج به جماعة من الأئمة ، وانتهت إليه رئاسة المذهب بعد الشيخ تاج الدين .
وأذن لجماعة في الفتوى . وصنف كتابًا في أصول الفقه ، جمع فيه بين طريقتي الفخر الرازي والسيف الآمدي .
وكان متواضعًا ، متنسكًا ، كيس ، حسن الأخلاق ، لطيف الشمائل ، طويل الروح على التعليم . وكان ينشيء الخطب ويخطب بها .
وتفقه على الشيخ عز الدين بن عبد السلام بالقاهرة . وكان متين الديانة ، حسن الاعتقاد ، سلفي النحلة .
ذكر لنا الشيخ تقي الدين بن تيمية أنه قال قبل موته بثلاثة أيام : اشهدوا أني على عقيدة أحمد بن حنبل .
قرأت عليه أربعين حديثًا من مروياته .
وتوفي في رمضان عن نيف وسبعين سنة .
206 - أحمد بن إبراهيم بن عمر بن الفرج بن أحمد بن سابور بن علي بن غنيمة .
الإمام ، المقريء ، الواعظ ، المفسر ، الخطيب ، شيخ المشائخ عز الدين ،أبو العباس ابن الإمام الزاهد أبي محمد المصطفوي ، الفاروثي ، الواسطي ، الشافعي ، الصوفي .
ولد بواسط في السادس والعشرين من ذي القعدة سنة أربع عشرة وستمائة .

وقرأ القراءات على والده وعلى : الحسين بن أبي الحسنبن ثابت الطيبي ، عن أبي بكر ابن الباقلاني .
وقدم بغداد سنة تسع وعشرين .
وسمع من : عمر بنكرم الدينوري ، والشيخ شهاب الدين عمر السهروردي ، ولبس منه خرقة التصوف ، وأبي الحسن القطيعي ، وأبي علي الحسن بن الزبيدي ، وأبي المنجي بن اللتي ، وأبي صالح الجيلي ، وأبي الفضائل عبد الرزاق بن سكينة ، والأنجب بن أبي السعادات ، وأبي الحسن ابن روزبة ، والحسين بن علي ابن رئيس الرؤساء ، وعلي ابن كبة ، وأبي بكر بن بهروز ، وسعيد بن ياسين ، وأبي بكر بن الخازن ، وأبي طالب بن القبيطي ، وطائفة سواهم .
وسمع بدمشق من : التقي إسماعيل بن أبي اليسر ، وجماعة .
وروى الكثير بالحرمين ، والعراق ، ودمشق .
وسمع منه خلق كثير ، منهم : أبو محمد البرزالي ، فسمع منه بقراءته وقراءة غيره "صحيح البخاري" وكتابي عبد والدارمي ، و "جامع الترمذي" ، و "مسند الشافعي" ، و "معجم الطبراني" ، و "سنن ابن ماجة" ، و "المستنير" لابن سوار ، و"المغازي" لابن عقبة ، و "فضائل القرآن" لأبي عبيد ، ونحوًا من ثمانين جزءًا به .
وليس منه الخرقة خلق .

وقرأ عليه القراءات جماعة ، منهم : الشيخ جمال الدين إبراهيم البدوي ، والشيخ أحمد الحراني ، والشيخ شمس الدين الأعرج ، وشمس الدين بن غدير .
وكان فقيهًا ، سلفيًا ، مفتيًا ، مدرسًا ، عارفًا بالقراءات ووجوهها ، وبعض عللها ، خطيبًا ، واعظًا ، عابدًا ، صوفيًا ، صاحب أوراد ، وأخلاق وكرم وإيثار ومروءة وفتوة وتواضع ، وعدم تكلف . له أصحاب ومريدون يقتدون بآدابه وينتفعون بصحبته في الدنيا والآخرة ، ويسعهم بخلقه وسخائه وبسطه وحلمه وماله وجاهه . وكان كبير القدر ، وافر الحرمة ، له القبول التام من الخاص والعام ، وله محبة في القلوب ، ووقع في النفوس .
قدم من الحجاز ، بعد مجاورة مدة ، سنة تسعين ، فسمع من ابن البخاري ، وابن الواسطي .
وكان حسن القراءة للحديث ، فولي مشيخة الحديث بالظاهرية ، والإعادة بالناصرية ، وتدريس النجيبية . ثم ولي خطابة البلد بعد زين الدين ابن المرحل ، فكان يخطب من غير تكلف ولا تلعثم . ويخرج من الجمعة وعليه السواد ، فيمشي بها ، ويشيع جنازة ، أو يعود أحدًا ، ويعود إلى دار الخطابة . وله نوادر وسجع وحكايات حلوة في لبسه وخطابه وخطابته ، وكان ظريفًا ، حلو المجالسة ، طيب الأخلاق .

وكان الشجاعي نائب السلطنة قائلاً به ، معظمًا له . وكان هو يمشي إليه إلى دار السعادة . وكان بعض الزهاد ينكر ذلك عليه .
ثم إنه عزل عن الخطابة بموفق الدين ابن حبيش الحموي ، فتألم لذلك وترك الجهات ، وأودع بعض كتبه ، وكانت كثيرة جدًا ، وسار مع الركب الشامي سنة إحدى وتسعين فحج ، وسار مع حجاج العراق إلى واسط .
وكان لطيف الشكل ، صغير العمامة ، يتعانى الرداء على ظهره وكان قد انحنى وانتحل وأندك من كثرة الجماع في الشيخوخة . وخلف من الكتب ألفين ومائتي مجلدة .
توفي بواسط في بكرة يوم الأربعاء سنة أربع في مستهل ذي الحجة ، وصلي عليه بدمشق صلاة الغائب بعد سبعة أشهر .
وسألت الشيخ علي الواسطي الزاهد عن نسبته المصطفوي ، فقال : كان والده الشيخ محيي الدين الفاروثي يذكر أنه رأى النبي - صلى الله عليه وسلم - في النوم ،ووافاه فلهذا كانيكتب المصطفوي .
وحدثنا ابن مؤمن المقريء أنه سمع الشيخ عز الدين لما قدم عليهم واسط وقيل له : كيف تركت الأرض المقدسة وجئت؟ فقال: رأيت النبي - صلى الله عليه وسلم - يقول لي : تحول إلى واسط لتموت بها وتدفن عند والدك .

قال لي ابن مؤمن : وآخر درس عمله بداره ، فطلب إليه الفقهاء ، وأنا حاضر ، فبقي يلقي الكلمات من درسه ثم يغيب من قوة الضعف . وبقي يطلب إليه الفقهاء ويودعهم ويقول : قد عرض لنا سفر فاجعلونا في حل . وبقينا نعجب من سفره وقد كبر وضعف ، فلما كان بعد ثلاثة أيام أو نحوها توفي إلى رحمة الله ، وعد ذلك من كراماته .
ثم حدثني ابن مؤمن قال : نا القدوة علي الواسطي قال : قال لنا الشيخ قبل موته بنحو أسبوع : قد عزمت على السفر إلى شيراز في يوم كذا ، وأظنني في ذلك اليوم أموت . فاتفق موته في ذلك اليوم .
207 - أحمد بن الزين إبراهيم بن أحمد بن عثمان ابن القواس .
الدمشقي ، العدل ، شمس الدين .
كان ثقة ، خيرًا حسن السمت .
روى عن : الرشيد بن مسلمة .
ومات في شعبان .
208 - أحمد بن عبد الله بن عبد المطلب .
الدمشقي ، الفقير ، المعروف بالجازور .
روى عن : الشرف المرسي ، والصدر البكري .
حدث عنه : ابن الخباز ، والبرزالي .
وكان شيخًا صالحًا ، قانعًا باليسير ، لازمًا لمجالس الحديث .
توفي في أواخر العام .
209 - أحمد بن عبد الله بن محمد بن أبي بكر بن محمد بن إبراهيم .

شيخ الحرم ، محب الدين ، أبو العباس الطبري ، المكي ، الشافعي ، الفقيه ، الزاهد ، المحدث .
ولد سنة خمس عشرة وستمائة .
وسمع من : ابن المقير ، وشعيب الزعفراني ، وابن الجميزي ، والمرسي ، وعبد الرحمن بن أبي حرمي العطار ، وجماعة .
وتفقه ودرس وأفتى ، وكان شيخ الشافعية ومحدث الحجاز .
صنف كتابًا كبيرًا إلى الغاية في الأحكام رأيته في ست مجلدات ، وتعب عليه مدة . ورحل إلى اليمن ، وأسمعه للسلطان صاحب اليمن .
روى عنه الدمياطي قصيدة من نظمه ، وابن العطار ، وابن الخباز ، والبرزالي ، وجماعة .
وأجاز لي مروياته . وتوفي في جمادي الآخرة . وهو والد قاضي مكة جمال الدين محمد ، وجد قاضيها نجم الدين .
210 - أحمد بن عبد الله بن الحسين .
الشيخ جمال الدين المحقق . فقيه ، مدرس ، مناظر ، جيد المشاركة في الأصول العربية . بارع في معرفة الطب . وكان معيدًا في المدارس الكبار وحدث عن الكمال ابن طلحة ، وغيره .
وله نوادر وحكايات ، وفيه دهاء وذكاء . والله يسامحه وإيانا .
توفي في رمضان .
وكان معيدًا بالقيمرية ، ومدرسًا بالفرخشاهية ، ومدرس الطب بالدخوارية ، وطبيبًا بالمارستان .
ومات في معترك المنايا .

211 - أحمد بن عبد الرحمن ابن العز محمد ابن الحافظ عبد الغني .
الفقيه الصالح عز الدين المقدسي الحنبلي .
حدث عن : كريمة ، والضياء محمد حضورًا .
وتوفي في رمضان .
وكان أمه عائشة بنت المجد تبكي عليه وتدعو له .
212 - أحمد بن محمد بن عمر بن كندي .
نجم الدين الشاهد .
توفي بدمشق كهلاً .
213 - أحمد بن محمد بن صالح .
شهاب الدين العرضي ، الشاهد ، إمام مسجد الرحبة .
توفي في ربيع الأول ، وقد شاخ ، وأم بالمسجد بعده ابنه شمس الدين .
214 - إسماعيل بن إبراهيم بن عبد الرحمن بن علي بن قريش .
الإمام ، المحدث ، تاج الدين ، أبو الطاهر القرشي ، المخزومي ، المصري ، الشافعي .
من جلة الشيوخ وفضلائهم . طلب الحديث وسمع من : جعفر الهمداني ، وابن المقير ، وابن رواج ، وطائفة .
وحدث عنه : الدمياطي في "معجمه" .
وسمع منه المصريون والرحالة .
وتوفي في الثامن والعشرين من رجب ، وقد نيف على الثمانين .
وكان صاحب عبادة وزهادة ، رحمه الله . كتب ما لا يوصف حتى "الصحيحين" و "المسند" و "المعجم" للطبراني .
215 - إسماعيل بن هبة الله بن أبي غانم محمد بن هبة الله بن أبي جرادة .

الشيخ فخر الدين ، أبو صالح العقيلي ، الحلبي ، ابن العديم بشيخ خانكاه القدم بحلب .
ولد سنة سبع عشرة وستمائة.
وروى عن : زين الأمناء ، وسيف الدولة ابن غسان ، وعبد الرحيم بن الطفيل ، وغيرهم .
وحدث بدمشق وغيرها .
مات في ثالث عشر المحرم بحلب .
وقد حج في صغره فسمع في الطريق .
216 - آمنة بنت المنتخب محمد ابن قاضي القضاة زكي الدين بن الطاهر ابن قاضي القضاة محيي الدين محمد بن الزكي القرشي .
حضرت جزءًا في الثالثة على عمة أبيها فاطمة بنت محيي الدين المذكور في سنة ، أربع وثلاثين ، قالت : أخبرتنا جدتي لأبي آمنة بنت محمد بن الران قالت : أنا جدي لأمي القاضي أبو المفضل يحيى بن علي القرشي .
وأجاز لها أيضًا القاضي شمس الدين ابن الشيرازي ، وغيره .
وتوفيت في رمضان .
217 - إبراهيم بن أبي بكر .
البغدادي ، نزيل دمشق .
سمع ابن قمبرة ببغداد ، والبلداني بدمشق .
وتوفي في ربيع الآخر .
- حرف الباء -
218 - بكنوت الأذرعي .
الأمير الكبير بدر الدين . ولي شد دمشق في أيام الظاهر ، وعزل في أيام السعيد . وولي شد الصحبة للملك المنصور . وهو الذي ضيق على قاضي القضاة وابن الصائغ كما مر .

وكان ظالمًا جبارًا ، لا يتبرطل ولا يتطيب .
مات في ربيع الآخرة .
219 - بيليك .
فتى الأمير جمال الدين أيدغدي ، العزيزي .
يروي عن سبط السلفي .
توفي في رجب .
- حرف التاء -
220 - تمام بن محمد بن إسماعيل .
العدل ، كمال الدين السلمي ، الدمشقي ، الحنفي ، نقيب القاضي الحنفي .
شيخ دين ، خير ، مسن .
سمع : محمد بن غسان ، وإبراهيم بن خليل .
روى عنه : ابن الخباز ، والطلبة.
وسمعت منه . وتوفي في ذي القعدة .
- حرف الجيم -
221 - جابر بن محمد بن قاسم بن حسان .
الإمام ، أبو محمد الأندلسي ، الوادي آشي ، المقريء ، نزيل تونس . والد صاحبنا أبي عبد الله .
مولده سنة عشر وستمائة .
ورحل سنة بضع وثلاثين فحج ودخل الشام والعراق ، وقرأ لأبي عمرو على السخاوي ، وسمع منه "الشاطبية" .
وسمع من : ابن القبيطي ، وعز الدين عبد الرزاق المحدث .
ورجع إلى الأندلس . ثم استوطن تونس قبل السبعين .
سمع منه ولده جملة صالحة .
وتوفي في ربيع الأول سنة أربع وتسعين ، رحمه الله .
- حرف الخاء -
222 - خاتون بنت الملك الأشرف موسى بن الملك العادل أبي بكر بن أيوب .

التي أثبتوا عدم رشدها ، وصادروا السامري بسببها .
وكانت زوجة الملك المنصور محمود بن الصالح أبي الجيش ، وأم ولديه .
توفيت في هذه السنة .
- حرف الدال -
223 - داود بن علي بن محمد .
العدل ، عماد الدين اللخمي ، ابن سبط الوراق .
أحد الشهود .
سمع من : ابن الجميزي .
وحدث . ومات في ذي الحجة .
- حرف السين -
224 - ست الأهل .
بنت المولى الرئيس أمين الدين عبد المحسن ابن حمود الحلبي ، الكاتب .
روت بالإجازة شيئًا يسيرًا عن أصحاب أبي الوقت .
وتوفيت في صفر بدمشق .
وهي والدة العدل شرف الدين ابن الصابوني .
225 - سليمان بن محمد بن عبد الحق بن خلف .
صدر الدين الحنبلي ، الشاهد ، أخو الشيخ عز الدين بن عبد العزيز بن عبد الحق .
روى عن جعفر الهمداني .
سمع منه غير واحد ، وكان من شهود العقيبة .
توفي في صفر .
226 - سونج بن محمد بن سونج بن عمر بن إبراهيم .
أبو علي التركماني ، الدمشقي ، الفقير .
سمع "الصحيح" من ابن الزبيدي ، وسمع الصحاح الأخر من المشايخ الاثنى عشر ابن الصلاح ، والسخاوي ، وغيرهما .
وكان فقيرًا نظيفًا ، له شعر محلول ، وفيه دين .

سمعت منه بالنيرب وجامع دمشق .
وتوفي في شوال عن أربع وسبعين سنة .
- حرف الشين -
227 - شمس الدين الكردي .
الشافعي ، الأقطع . قاضي غزة .
توفي في رجب ، وولي الحكم بعده تقي الدين حرمي الخليلي .
228 - شريف بن يوسف بن مكتوم .
شرف الدين الزرعي ، التاجر ، أخو أحمد وعثمان .
رووا عن ابن اللتي .
وتوفي هذا في صفر . يوسف بصلاح .
- حرف الظاء -
229 - ظافر بن أبي غانم بن سيف .
شهاب الدين الأرفادي ، الشاعر .
روى عن : الرشيد بن مسلمة .
كتب عنه من القدماء الأبيوردي ، ومن المتأخرين البرزالي وطبقته .
ومات في المحرم بمصر .
مولده سنة سبع وعشرين ، ولقبه فتح الدين .
وسمع من : عثمان بن مكي الشارعي ، وإسماعيل بن صارم . وله أبيات ورحلة إلى دمشق .
- حرف العين -
230 - عبد الرحمن بن يوسف بن محمد .
شمس الدين ، ابن الشيخ مجد الدين ابن المهتار الدمشقي ، نقيب القاضي عز الدين ابن الصائغ ، وأمين سكة الحكم .
سمع من : مكي بن علان ، والرشيد العراقي ، وطائفة .
ومات في المحرم وله أربع وخمسون سنة .
231 - عبد الرحمن بن موسى بن عبد الرحمن بن موسى .
جلال الدين أبو القاسم .

سمع من : ابن عماد ، وابن شداد ، وابن باقا ، وطائفة .
سمع منه : حبيب .
ولم أعرف وفاته .
232 - عبد الصمد ابن القاضي الخطيب عماد الدين عبد الكريم ابن القاضي جمال الدين بن أبي القاسم ابن الحرتساني .
الأنصاري ، الزاهد ، العالم ، أبو القاسم ، جمال الدين .
ولد سنة تسع عشرة وستمائة . وسمع من : زين الأمناء ، وابن صباح ، وابن الزبيدي ، وابن باسويه الواسطي ، وجماعة .
وكان فقيرًا ، صالحًا ، خيرًا ، فارغًا عن الدنيا ، قانعًا باليسير ، فيه وله ، وبله ، وله حال وكشف ، يمشي ويحدث نفسه . وللناس فيه عقيدة . وكان على ذهنه أشياء مفيدة .
وكان الشيخ زين الدين الفارقي يتغالى فيه . وذكر عنه غير مرة كرامة منها أنه أخبره بكسره التتار سنة ثمانين قبل وقوعها .
سمعت منه أنا ، والمزي ، والبرزالي ، وأحمد بن النابلسي ، وجماعة .
وتوفي في ربيع الآخر . وقد سمع بمصر من عبد الرحيم بن الطفيل أيضًا .
وناب في الإمامة بالجامع عن والده ، وحضر المدارس . ثم فرغ عن هذه الأشياء .
233 - عبد الجبار .
جمال الدين ، قاضي القضاة ببغداد بعد قضاء البصرة . ولي سنة وتعلل . رجع إلى البصرة فمات بها .

وكان قد عزل قاضي بغداد عز الدين أحمد بن الزنجاني عنها بهذا لأجل ضرره .
234 - عبد الكافي ابن شيخنا شمس الدين عبد الواسع بن عبد الكافي .
الأبهري ، ثم الدمشقي ، الصوفي ، محيي الدين .
روى عن : التاج بن أبي جعفر ، وتقي الدين ابن الصلاح .
ومات بحلب في ذي القعدة .
سمع منه البرزالي . وكان شاهدًا .
235 - عبد الولي بن عبد الرحمن بن رافع .
الشيخ الزاهد ، أبو نصر اليونيني . خطيب يونين .
شيخ صالح ، زاهد ، فقيه حنبلي ، من أصحاب الشيخ إبراهيم البطائحي .
سمع من : ابن اللتي ، وابن صباح ، وأبي القاسم بن رواحة .
وكان حسن الصوت ، حسن العيش . فيه فقر وتعفف ، وترك للخلف .
تفقه بالمسمارية مدة ، وولي خطابة يونين نيفًا وأربعين سنة ، وبها توفي في رمضان .
سمعت منه .
236 - عبد المحمود بن إلياس .
البزاز ، عتيق الأسعد الباذنيني .
شيخ صالح سمع من نصر بن عبد الرزاق .
مات ببغداد في جمادي الأولى.
237 - عبد الوهاب بن أحمد بن سحنون .
الخطيب ، الطبيب ، البارع ، مجد الدين خطيب النيرب .
روى عن : خطيب مردا . وله شعر وأدب وفضائل .
توفي في شوال .

وكان من فضلاء الحنفية . درس بالمدرسة الدماغية . وعاش خمسًا وسبعين سنة . وكان طبيب مارستان الجبل .
238 - عز الدين ابن عز الدين .
القيمري ، الأمير . أحد أمراء دمشق .
حج بالناس في سنة ثلاث وثمانين . وكان فيه عقل وجودة .
توفي في صفر .
239 - عثمان بن أحمد بن منصور بن شخيان .
الخراساني . من صوفية القاهرة .
روى عن الساوي ، والسبط .
[مات] يوم عرفة .
240 - عساف ابن الأمير أحمد بن حجي .

زعيم آل مري . أعرابي شريف، مطاع . وهو الذي حمى النصراني الذي سب ، فدافع عنه بكل ممكن . وكان هذا النصراني لعنه الله بالسويداء وقع منه تعرض للنبي - صلى الله عليه وسلم - ، فطلع الشيخان زين الدين الفارقي ، وتقي الدين ابن تيمية في جمع كبير من الصلحاء والعامة إلى النائب عز الدين أيبك الحموي ، وكلماء في أمر الملعون ، فأجاب إلى إحضاره وخرجوا ، فرأى الناس عساف ، فكلموه في أمره ، وكان معه بدوي ، فقال : إنه خير منكم . فرجمته الخلق بالحجارة . وهرب عساف ، فبلغ ذلك نائب السلطنة ، فغضب لافتتان العوام . وإلا فهو مسلم يحب الله ورسوله ، ولكن ثارت نفسه السبعية التركية ، وطلب الشيخين فأخرق بهما ، وضربا بين يديه ،وحبسا بالعذراوية ، وضرب جماعة من العامة ، وحبس منهم ستة ، وضرب أيضًا والي البلد جماعة ، وعلق جماعة .

ثم سعى نائب السلطنة كما لقن في إثبات العداوة بين النصراني وبين الذين شهدوا عليه من السويدا ليخلصه بذلك . وبلغ النصراني الواقعة فأسلم ، وعقد النائب مجلسًا ، فأحضر القاضي ابن الخويي وجماعة من الشافعية ، واستفتاهم في حقن دمه بعد الإسلام ، فقالوا : مذهبنا أن الإسلام يحقن دمه . وأحضر الشيخ زين الدين الفارقي ، فوافقهم ، فأطلق . ثم أحضر الشيخ تقي الدين ، فطيب خاطره ، وأطلقه والجماعة بعد أن اعتقلوه عدة أيام ثم أحضر النصراني إلى دمشق فحبس ، وقام الأعسر المشد في تخليصه ، فأطلق وشق ذلك على المسلمين .
وأما عساف فقتله بقرب المدينة النبوية في ربيع الأول من هذه السنة ابن أخيه جماز بن سليمان ، وفرح الناس .
وكانت القصة في رجب سنة ثلاث وتسعين ، وحينئذ صنف شيخنا ابن تيمية كتاب "الصارم المسلول على شاتم الرسول" ، وهو مجلد .
241 - علي ابن قاضي القضاة زكي الدين الطاهر ابن قاضي القضاة محيي الدين محمد بن الزكي .
القرشي ، الدمشقي ، الشافعي ، الشيخ ، قطب الدين .
ولد سنة خمس عشرة وستمائة .
قال علم الدين : روى لنا عن علي بن حجاج البتلهي ، ومحمد بن طرخان الصالحي .

وتوفي في الخامس والعشرين من شعبان ، ودفن بتربتهم بسفح قاسيون .
242 - علي بن عثمان بن يحيى بن أحمد .
الشيخ الصالح ، أبو الحسن اللمتوني الصنهاجي ، المغربي ، ثم الدمشقي ، الشوا ، ثم أمين القضاة على السجن .
ولد في سنة ثلاثين وعشرين وستمائة .
وسمع من : ابن الزبيدي ، والفخر الإربلي ، ومكرم بن باسويه ، وابن غسان ، وأبي نصر بن عساكر ، والمسلم المازني ، وطائفة .
وروى الكثير . وكان إنسانًا مباركًا ، قرأت عليه عدة أجزاء . توفي في سادس عشر ذي القعدة . وهو أخو إبراهيم بن عثمان .
243 - علي بن محمد بن عبيد الله بن بهرام .
الحاجب الأوحد ، شمس الدين الخالدي ، البغدادي ، ابن مشرف العرض. كان أبوه مشرف عرض الجيوش في دولة المستعصم .
ولد علي في رمضان ستة عشر وستمائة .
وسمع "البخاري" على ابن القطيعي ، وسمع "مشارق الأنوار" على الصنعاني .
أجاز للبرزالي .
مات في ثالث جمادي الآخرة ببغداد .
244 - علاء الدين التركي .
الضرير . شيخ ، صالح ، زاهد ، له زاوية بالمزة .
توفي في ربيع الأول . وخلفه في الزاوية عتيقة الشيخ بدر الدين لولو .

245 - عمر ابن الأمير أبي زكريا يحيى بن عبد الواحد بن عمر .
الهنتاتي ، المستنصر بالله المؤيد به ، أبو حفص ، سلطان إفريقية ، وابن سلطانها ، وأخو سلطانها إبراهيم . تملكها بتونس ، وقتل الدعي الذي عليها ، الذي ذكرناه في سنة ثلاث وثمانين .
مات في ثاني وعشرين ذي الحجة سنة أربع . وكان حسن السيرة ، فيه خير ونهضة وكفاءة ودين . عهد بالملك إلى ولده عبد الله ، فلما احتضر أشار عليه الشيخ أبو محمد المرجاني بأن يخلعه لصغر سنه ، فقبل منه وخلعه ، وقال فلمن أولي ؟ فأشار عليه بولد الواثق ، وهو محمد بن يحيى بن محمد الملقب بأبي عصيدة الذي توفي سنة تسع وسبعمائة ، فولاه الأمر بعده .
الأمير شرف الدين ابن الجناحي .
ناب في الشد عن الأمير علم الدين الدواداري ، وزار القدس فتوفي به في ذي الحجة ، ولم يتكهل .
- حرف الفاء -
247 - فخر الدين .
الخلخالي ، الصوفي ، الزاهد .
إمام عارف ، كبير القدر .
توفي بالسميساطية في ربيع الأول .
- حرف الكاف -
248 - كيختو بن هلاكو بن تولي .
المغلي ، سلطان الشرق .

ملكوه بعد موت أرغون في ربيع الأول سنة تسعين وأقام بالروم مدة . كاتبته الأمراء ، فسار وجلس على التخت ، وأمر بقتل جماعة ، واستناب على البلاد . واختلف الجيش عليه ، ومالت فرقة إلى ابن أخيه بايدو ، وملكوه واستولى على العراق وغيرها ، فسار لحربه كيختو ، وعمل مصافًا ، فقتل كيختو . ويقال : بل قبض الأمراء على كيختو ، وطلبوا بايدو ، فأقبل وتملك . وقتل كيختو وله نحو من ثلاثين سنة . وذلك في سنة أربع وتسعين .
وكان بايدو من كبار دولة كيختو فبعثه إلى العراق وليوقع بالأعراب الحرامية ، فما قدر عليهم ، بل نهب السواد ، وسبى الذرية ، وأسر جنده الفلاحين ، وعمل كل قبيح ورجع . فغضب عليه كيختو وحبسه ثلاثة أيام وأطلقه ، فخرج مضمرًا لللشر .
وكان كيختو له ميل إلى المسلمين ، ويحب الفقراء .
- حرف الميم -
249 - محمد بن أحمد بن عبد الله .
المفتي ، جمال الدين ، ابن الشيخ الإمام محب الدين الطبري ، قاضي مكة .
روى عن : ابن الجميزي . وكان متقنًا للفقه والعربية .
أصابه فالج مدة ، ومات في ذي القعدة أو قبلها بعد أبيه بيسير أو قبله .
روى لنا عنه : أبو الحسن بن العطار .

وأجاز لنا مروياته . وعاش ثمانيًا وخمسين سنة .
توفي في ذي القعدة ، وله شعر . وهو والد القاضي نجم الدين .
250 - محمد بن إبراهيم بن أبي الفرج .
أبو عبد الله الحميري ، الدمشقي ، المقدسي الأصل ، القواس .
سمع : ابن الزبيدي ، وابن اللتي ، والإربلي ، والهمداني .
ومات في صفر .
فاتني السماع منه .
251 - محمد بن أحمد بن منور بن شخيان .
الصوفي ، أخو علي من مشيخة ابن حبيب .
توفي يوم عرفة .
روى عن السبط ، وغيره .
252 - محمد بن إسماعيل بن مري بن ربيعة .
الشيخ شرف الدين ابن حليمة المقدسي ، الصالحي ، الحنبلي .
له سماع من : المؤتمن بن قميرة ، وغيره ، وجماعة .
ولم يحدث فيما أعلم .
ومات في رجب .
253 - محمد بن علي بن منصور بن محمود .
العماد المقدسي الصالحي ، القصاع .
سمع من : جعفر الهمداني .
وحضر على الإربلي .
ومات في ثامن صفر .
254 - محمد بن عمار .
الرهاوي ، الواعظ في الأعزية .
شيخ فاضل ، شيعي ، على ذهنه أشياء مفيدة ، وعلى كلامه رونق .
توفي في ربيع الأول بدمشق .
255 - محمد بن عمر بن أحمد بن هبة الله بن محمد بن هبة الله بن أحمد بن يحيى بن أبي جرادة .

المولى الصاحب ، العالم البارع ، جمال الدين ، أبو غانم ابن الصاحب العلامة كمال الدين ابن العديم العقيلي ، الحلبي ، الحنفي ، الكاتب .
حضر على الحافظ أبي عبد الله البرزالي .
وسمع من : ابن رواحة ، وابن قميرة ، وابن خليل ، وجماعة بحلب .
ورحل به والده قبل الخمسين مع الدمياطي إلى بغداد ، وأسمعه من شيوخ بغداد . وطلع من أذكياء العالم ، وتفقه وتأدب . وشارك في الفضائل وبرع في كتابة الخط المنسوب . وسكن حماة . وحدث بها . وكان من سروات بني العديم .
توفي بحماة في حادي عشر ذي الحجة . وكانت له جنازة مشهودة ، مشى فيها السلطان الملك المظفر فمن دونه ، ودفن بتربته بعقبة نقيرين .
وهو والد قاضي القضاة نجم الدين عمر ، أيده الله .
وكان بارعًا في الفرائض وفي علم الهندسة .
256 - محمد بن العماد محمد بن العزيز محمد ابن الإمام العلامة البليغ عماد الدين الإصبهاني ، الكاتب .
هو الإمام الفاضل ، شمس الدين الشافعي ، الدمشقي . ولد الشيخ شرف الدين ، والمولى عز الدين .
كان فقيهًا ، إمامًا ، عارفًا بالمذهب . درس وأعاد وأفاد .
وحدث عن ابن المقير ، وابن رواحة .

وتوفي بجبل قاسيون بمنزله في صفر ، رحمه الله .
وقيل : توفي سنة خمس ، فيحرر .
257 - محمد بن محمد بن سالم بن يوسف بن صاعد بن السلم .
القاضي الجليل ، جمال الدين ، ابن القاضي نجم الدين ، سفير الدولة ابن قاضي القضاة شمس الدين القرشي ، النابلسي ، الشافعي ، قاضي نابلس وابن قاضيها .
إمام جليل ، متميز ، فاضل ، رئيس . ولد سنة عشرين وستمائة .
وسمع بالقدس من أبي علي الأوقي "مشيخة الفسوي" ، وغيرها .
وكان قاضي نابلس مدة ، وأضيف إليه في آخر عمره قضاء القدس .
سمعت منه بقراءة الشيخ علي الموصلي ، وأبي الحجاج المزي لما قدم علينا في سنة ثلاث وتسعين بدار الحديث النورية .
توفي في عاشر ربيع الآخر .
258 - محمد بن محمد بن محمد بن عبد العظيم بن عبد اللطيف .
الإمام ، زين الدين التنوخي ، المعروف بالزين المعري .
نشأ بحلب وتفقه بها ، وانتقل إلى القاهرة . وكان فقيهًا بارعًا . متفتنًا مجموع الفضائل . أضر في آخر عمره .
وحدث عن : إبراهيم بن خليل .
ومات في سلخ المحرم بمصر .
259 - محمد بن نجيب الدين محاسن بن الحسن .
السلمي ، الدمشقي .
أجاز له عمر بن كرم ، وعبد السلام الداهري ، وجماعة .

وتوفي في صفر .
260 - محمد بن نصر بن تروس بن قسطة .
الشيخ الأجل ، شمس الدين الدمشقي .
سمع من : الإربلي ، وابن المقبر .
وأجاز له أبو الحسن القطيعي ، وجماعة .
وحدث . وتوفي في غرة شعبان .
261 - محمد الشاب .
أمين الدين ، ولد الرئيس مجد الدين يوسف بن محمد القباقبي ، الأنصاري ، الدمشقي الكاتب بديوان الجيش .
وكان مليح الصورة ، لطيف الشمائل ، عاقلاً . عاش ستًا وعشرين سنة ، وفجع به أبوه ، ورثاه صاحبنا الإمام نجم الدين علي بن داود القرشي بقصيدة أولها .
إسعدي يا حمام قلبًا عميدا
……لدروس الفراق أضحى معيدا
توفي في ثامن عشر ذي الحجة .
262 - محفوظ بن عمر بن أبي بكر بن خليفة .
الشيخ تقي الدين ، أبو الخطاب البغدادي ، القطفتي ، الحنبلي ، التاجر ، المعروف بابن الحامض .
ولد ببغداد سنة أربع عشرة تقريبًا .
حدث عن : أبي الفضل عبد السلام الداهري ، وأبي علي الحسن بن الزبيدي ، وابن اللتي ، وخلي الجوسقي .
وتوفي يوم الجمعة يوم النحر بمصر .
كتب عنه المصريون .
وتفرد بعدة أجزاء .
263 - محفوظ بن معتوق بن أبي بكر بن عمر .

الصدر ، الرئيس ، المؤرخ ، الأديب ، عز الدين ، أبو بكر ابن البزوري ، البغدادي ، التاجر ، الشافعي .
مولده بعد سنة ثلاثين بيسير .
سمع من : أبي طالب العبيطي ، وعبد الرحمن بن عبد اللطيف بن أبي سعد الصوفي ، وغيرهما .
وحدث بدمشق ، وسمعنا منه .
وكان شيخًا محتشمًا ، جليلاً ، وسيمًا ، مهيبًا ، حسن الصورة رفيع البزة . من كبار التجار وأولي الثروة وأرباب العدالة والمروءة .
له مشاركة حسنة في العلم . وصنف "تاريخًا" كبيرًا ذيل به على "المنتظم" لابن الجوزي ، رأيت منه ثلاث مجلدات سلمت في خزانته التي بتربته بسفح قاسيون ، وكان فيها جملة مفيدة .
وكان يحضر مجالس وعظ ابنه الشيخ الواعظ العلامة نجم الدين معتوق بجامع دمشق . وكان قد غاب سنين متطاولة في التجارة ودخل إلى الهند وإلى الصين . فاتفق أنه حج سنة بضع وثمانين ، وحج ابنه ، فالتقيا بالموقف ، فلم يكد يعرف أحدهما الآخر من طول الغيبة .
توفي شيخنا في ثامن صفر ودفن بتربته .

أخبرنا أبو بكر محفوظ ، أنا أبو طالب عبد اللطيف ، أنا أبو المعالي الباجسرائي ، أنا أبو منصور الزاهد ، أنا أبو طاهر عبد الغفار بن محمد ، أنا أبو علي الصواف ، أنا بشر بن موسى ، أنا أبو بكر الحميدي ، ثنا سفيان ، ثنا الزهري ، أخبرني الربيع بن سبرة ، عن أبيه قال : "نهى رسول الله - صلى الله عليه وسلم - عن نكاح المتعة عام خيبر" .
264 - محمود بن محمد بن صديق .
أبو الثناء التبريزي ، الحداد ، بدار الحجارة .
شيخ صالح مبارك . كان سكن ببرزة . وولد بتبريز سنة ست عشرة وستمائة .
وسمع من : ابن المقير ، والتاج القرطبي ، ويوسف بن خليل .
كتب عنه : البرزالي ، وغيره .
ومات بالجبل بالمارستان القيمري .
265 - مجاهد الدين ابن شهوان .
توفي في صفر كهلاً . وهو والد الأمير العالم ناصر الدين .
266 - مظفر بن الطراح .
الصاحب فخر الدين ، متولي واسط ، صدر معظم ، مهيب ، وافر السطوة والناموس . مهد البلاد وعمرها . وخافتة الذعار . وولي عدة ولايات ، وله نظم وأدب .
عاش نحوًا من ستين سنة . وقدم أخوه قوام الدين إلى دمشق .
عذب فخر الدين وقتل ، رحمه الله .

267 - مقرب بن عبد الرحمن بن مقرب بن عبد الكريم الكندي .
الإسكندراني ، البزاز ، ويسمى أيضًا محمدًا .
سمع : محمد بن عماد ، وابن الصفراوي ، وعددًا من أصحاب السلفي باعتناء أبيه الحافظ أسعد الدين .
وسكن في آخر عمره مصر وحدث بها .
كتب إلي بالإجازة ، وثنا عنه عمر بن حبيب .
وتوفي في آخر العام ، وأظنه جاوز السبعين .
268 - موسى بن أبي الفتح بن أبي بكر بن جراح .
الشيخ نجم الدين الكناني ، العسقلاني ، ثم النابلسي .
ولد في حدود العشرين وستمائة .
وسمع بدمشق من : جعفر الهمذاني ، وأحمد بن سلامة الحراني .
وببغداد من : أبي بكر بن الخازن ،وعلي بن معالي ، وغيرهما .
سمع منه : ابن الخباز ، والفرضي ، والمزي ، والبرزالي .
وتوفي بنابلس فيما أحسب .
269 - موفق الدين مساعد .
الشافعي ، الفقيه ، أحد الأئمة .
أعاد بالبادرائية مدة . ثم ولي تدريسها فلم يتم ذلك وعزل ، فانتقل إلى حماة وأشغل .
وكان ذا زهد وانقطاع وتقشف .
توفي في ذي القعدة ، رحمه الله .
- حرف الياء -
270 - ياقوت المسعودي .
الخادم الطواشي ، افتخار الدين ، مشد دار الطراز بالقاهرة .

حدث عن فخر القضاة أحمد بن الحباب .
ومات في ذي الحجة .
271 - يوسف بن علي بن مهاجر .
الصدر الكبير ، جمال الدين التكريتي ، التاجر ، البيع . أخو الصاحب تقي الدين توبة .
شيخ جليل ذو حرمة وهيبة . ولي حسبة دمشق مديدة .
وتوفي في ليلة الجمعة ثامن رمضان .
وهو والد صاحبنا الأمير الأجل علاء الدين وأخيه .
272 - يوسف بن عمر بن علي بن رسول .
السلطان ، الملك ، المظفر ، شمس الدين ، والد السلطان الملك المنصور نور الدين ، صاحب اليمن وابن صاحبها .
قتل أبوه سنة ست وأربعين ، فقام بالأمر هو ، وتملك بعده ولده الملك الأشرف ممهد الدين ، فما أسنى ، وتملك بعده الملك المؤيد هزبر الدين صاحب اليمن الآن ابن الملك المظفر صاحب الترجمة .

وكان نور الدين عمر مقدم جيوش الملك المسعود أقسيس صاحب اليمن ولد السلطان الملك الكامل صاحب مصر . فلما مات أقسيس بمكة غلب نور الدين على الملك وأطاعته الأمراء ، وتملك اليمن نيفًا وعشرين سنة . ثم تملك بعده المظفر ، فأمتدت أيامه ، وبقي في الملك سبعًا وأربعين سنة وأشهرًا . وتوفي في رجب بقلعة تعز وقد نيف على الثمانين . وكان ملكًا همامًا ، سمحًا ، جوادًا ، عفيفًا عن أموال الرعية ، كافًا لجنده عن الأذية .
وكان مقصدًا للوافدين ، موئلاً للقاصدين . حكي لنا أنه جمع لنفسه جزءًا فيه أربعون حديثًا بأسانيد في الترغيب والترهيب . وله مسموعات من مشايخ اليمن بنزول .
وقد حج سنة تسع وخمسين .
وضبط القاضي تاج الدين عبد الباقي اليمني عمره أربعًا وسبعين سنة وثمانية أشهر وعشرة أيام . قال : ومدة ملكه ست وأربعون سنة وعشرة أشهر وأحد عشر يومًا . وخلف من الأولاد : الأشرف عمر ، والمنصور أيوب ، والمؤيد داود ، والواثق إبراهيم ، والمسعودي .
273 - يوسف بن أبي محمد بن أبي الفتوح .
الشيخ ، المقريء ، تقي الدين ، أبو الحجاج المقدسي ، ثم المصري .
شيخ مسن فاضل .

ولد سنة أربع وستمائة . ولو سمع في صغره لكان من كبار المسندين ، قرأ القراءات على الرشيد عبد الظاهر بن نشوان .
وحدث عن : أبي الحسن بن الجميزي .
سمع منه : شيخنا ابن تيمية ، والبرزالي ، وجماعة .
وسكن بالعزيزية مدة ، ثم سكن جبل الصالحية . وأم بالرباط الناصري . ثم عزل في الآخر لضرره وصممه وضعفه .
وكان كثير التلاوة ، عالي الإسناد في القراءات . وما علمت أحدًا قرأ عليه .
وهو والد شيخنا محيي الدين محمد .
توفي في سادس ذي الحجة . وبقي ابنه الآخر إلى سنة بضع وثلاثين وسبعمائة بمصر . وتفرد بإجازة ابن رواج ، وغيره .
- الكنى -
274 - أبو بكر بن إلياس بن محمد بن سعيد بن محمد بن هارون .
الفقيه ، المعمر ، الصالح ، عز الدين الحميدي ، الكردي ، الرسعني ، الحنبلي .
روى عن : الفخر ابن تيمية ، والمجد القزويني .
سمع منه : البرزالي ، وابن سيد الناس ، وابن حبيب ، وجماعة .
وكان فقيهًا بالقاهرة بالمدرسة الصالحية ، وساكنًا بمسجد في الشارع . فيه دين وورع ، وتوفي في السنة قبل رجب .
275 - أبو بكر بن عباس بن أبي المكارم .
الصدر الكبير ، نجم الدين التميمي ، الجوهري .

شيخ كبير ، مسن ، محتشم ، كثير الأموال ، بارز العدالة .
توفي في سابع عشر شوال ، ودفن بالتربة التي أنشأها بمدرسته إلى جانب داره ، وخلف أولادًا .
276 - أبو بكر بن محمد بن ميمون .
القاضي بدر الدين السوسي ، المالكي .
تقنطر به فرسه بناحية صيدا ، فمات في شوال .
من أعيان الفقهاء .
ناب بدمشق ودرس ، وله سماع من ابن عبد الدائم .
277 - أبو الرجال بن مري بن بحتر .
المنيني ، الزاهد .
شيخ صالح ، زاهد ، عابد ، قانت ، فقيه ، صادق ، صاحب حال وكشف .
وكان قد اشتهر ذكره وبعد صيته ، وطلع الناس إلى زيارته والتبرك وصار من أعيان شيوخ الوقت .
وكان خيرًا ، متواضعًا ، فارغًا من التكليف ، عديم التصنع .
لم تتفق لنا زيارته ، رحمه الله ، وقد زرت قبره ، وهو مدفون إلى جانب شيخ الشيخ جندل .
توفي يوم الثلاثاء عاشر المحرم بمنين ، وطلع خلق كثير من البلد لشهود جنازته ، وعاش ثمانين سنة أو أكثر . وكان سماعاتيًا .
278 - أبو الفهم بن أحمد بن أبي الفهم بن يحيى بن إبراهيم .
السلمي ، الدمشقي .
سماه بعض الطلبة تمامًا . وكان شيخًا عاقلاً ، ساكنًا ، فقير الحال ، قانعًا ، رث الهيئة .

ولد في ذي الحجة سنة إحدى عشرة وستمائة .
وسمع من : جده لأمه إسماعيل بن إبراهيم بن علي الدمشقي ، والشيخ الموفق ، وابن صباح ، وكريمة القرشية ، وغيرهم .
وسمع بمصر من : عبد الوهاب بن رواج .
وحدث بالقاهرة ودمشق .
سمعت منه أنا وابن الخباز ، والمزي ، والبرزالي ، وابن المظفر النابلسي ، وعبد الرحمن بن المزي ، وفنا بن كيكلدي ، وطائفة .
وكان يعرف بابن النميس ، ويسكن بنواحي باب توما .
توفي في أحد الربيعين .
***
وفيها ولد :
الفقيه المحدث صلاح الدين خليل بن كيكلدي بن العلائي ،
والفقيه جمال الدين محمد بن شيخنا كمال الدين الشريشي ،
والإمام بهاء الدين عبد الله بن محمد بن خليل القرشي ،
والإمام عز الدين عبد العزيز ابن قاضي القضاة بدر الدين ابن جماعة ،
والتاج أحمد بن يحيى بن محمد بن السكاكري ، الشروطي .
سنة خمس وتسعين وستمائة
- حرف الألف -
279 - أحمد بن إبراهيم بن حيدرة بن عالي .
القاضي الأجل ، علم الدين ابن القماح القرشي ، المصري .
توفي في ربيع الآخر عن خمس وستين سنة .
سمع : المرسي ، وطائفة .
280 - أحمد بن جبريل بن مرزا بن عيسى .

أبو العباس الهذباني ، الإربلي ، المقريء .
روى عن : إبراهيم بن الخير .
وسمع بدمشق ومصر . وكان صالحًا ، كثير التلاوة تلقن بالمقس .
وتوفي في ربيع الأول .
281 - أحمد بن حمدان بن شبيب بن حمدان بن شبيب بن حمدان بن محمود .
العلامة البارع ، بقية المشايخ ، مسند الوقت ، نجم الدين أبو عبد الله الحراني ، الحنبلي . شيخ الحنابلة ، ومصنف "الرعاية" في الفقه .
ولد في عاشر رمضان سنة ثلاث وستمائة بحران .
وسمع من الحافظ عبد القادر خمسةت عشر جزءًا ، ومن الشيخ فخر الدين ابن تيمية ، وابن روزبه ، وأبي علي الأوقي ، وابن صباح ، وابن غسان ، وجماعة .
وتفقه وبرع في المذهب ، ودرس وأفتى وناظر . وكان من كبار أصحاب الشيخ المجد .
وصنف "الرعاية الكبرى" و "الرعاية الصغرى" وحشاهما بالروايات الغربية اليت لا تكاد توجد في الكتب ، لكثرة اطلاعه وتبخره في المذهب .
وكانت له يد طولى في الأصول ، والخلاف ، والجبر ، والمقابلة . وله قصيدة طويلة في السنة .
وسكن بالقاهرة ودرس بها وأشغل . وكنت أتحسر على لقيه . وأجاز لي مروياته .
وكان أبوه من فقهاء حران .
روى عنهما الدمياطي في "معجمه".

وروى عن شيخنا خلق منهم : القاضي سعد الدين الحارثي ، وولده ، وجمال الدين المزي ، وعلم الدين البرزالي ، وزين الدين ابن حبيب ، وفتح الدين ابن سيد الناس ، وقطب الدين عبد الكريم ، وشمس الدين ابن شامة .
وكان متواضعًا ، مطرحًا للتكلف ، دينًا ، ثقة . انتفع به المصريون .
وتوفي في سادس صفر .
282 - أحمد بن عبد الباري بن عبد الرحمن بن عبد الكريم .
شهاب الدين ، الصعيدي ، المؤدب ، أبو العباس . أحد شيوخ الإسكندرية .
ولد في صفر سنة اثنتي عشرة وستمائة بالإسكندرية .
وقرأ القراءآت على أبي القاسم بن عيسى .
وسمع على أبي القاسم بن الصفراوي ، وأبي الفضل الهمداني .
وسمع الكثير ، وعني بالحديث . وكان شيخًا صالحًا ، خيرًا ، ورعًا ، له مسجد يؤم به ويؤدب فيه . وكان من بقايا الشيوخ .
سمع منه الرحالة .
وتوفي في أوائل السنة .
وقرأ أيضًا على الصفرواي ، وكان شديد الوسواس .
مات في جمادي الأولى .
283 - أحمد بن عبد الرحمن بن الحسن بن عبد الرحمن بن حمزة .
صدر الدين الحارثي ، المالكي . ولد سنة ثمان عشرة وستمائة .
وسمع من : محمد بن عماد ، والصفراوي .

ومات في أوائل السنة . قاله محمد بن صالح الأطرابلسي صاحبنا . وكان كاتبًا مجودًا بالإسكندرية .
284 - أحمد بن عبد الرحمن بن محمد بن عبد الوهاب بن مناقب بن أحمد .
الشريف محيي الدين ، أبو الفضائل الحسيني ، المنقذي ، الدمشقي ، خازن المصحف بمشهد علي .
حضر على درع بن فارس العسقلاني .
وسمع من : ابن اللتي ، وابن غسان ، وابن صباح ، ومكرم ،وابن الشيرازي ، وتفرد ببعض مروياته . وهو آخر من روى عن درع .
سمعت منه جزءين .
وتوفي في السابع والعشرين من ذي الحجة ، ودفن بمقابر باب الصغير .
285 - أحمد بن عبد الرحيم بن أبي عبد الله .
المحدث ، شهاب الدين ابن المقشراني .
سمع الكثير بعد الثمانين ، وحصل ونعت . وخطه رديء .
وكان فيه تواضع وتودد وإفادة .
توفي في صفر . وله رحلة إلى دمشق .
286 - أحمد بن عبد الكريم بن عبد القوي .
أبو طاهر المنذري ، المصري ، ويعرف بابن السميدع . وأخو أبي السعود ، ومحمد وعبد القوي .
ولد سنة ثلاث وعشرين .
وسمع من : ابن باقا ، ومرتضي بن حاتم ، وجماعة .
بقي إلى هذه السنة .
287 - أحمد بن عبد الملك بن أحمد .
التنوخي ، القرطبي .
روى عن ابن رواج بالثغر .

مات في جمادي الأولى .
288 - أحمد بن نصير بن نبا بن سليمان .
الشيخ ، المحدث ، شهاب الدين ، أبو البركات ابن الدفوفي ، المصري ، المقريء .
ولد سنة عشرين وستمائة .
وسمع من : عبد الوهاب بن رواج ، وابن الجميزي ، وابن الحباب ، وسبط السلفي ، ومن بعدهم من أصحاب البوصيري ، وغيره .
وعني بالحديث . وكتب ونسخ الكثير . وكان من المشهورين بالطلب وضبط الأسماء . وكان نقيبًا بالطاهرية والمنصورية للطلبة ، ونسخ كتبًا كبارًا ، منها "حلية الأولياء" ، لأبي نعيم . روى عوالي مسموعاته . وسمعت منه أنا وسائر الطلبة ، وخطة طريقة حسنة معروفة ، صحيحة .
توفي ليلة الجمعة حادي عشر رمضان .
289 - أحمد بن علي بن عبد الله بن الطاهري .
الفقيه الحلبي ، ابن خالة شيخنا جمال الدين .
وكان عنده بالزاوية .
وحدث عن يوسف بن خليل .
سمع منه : البرزالي ، وجماعة .
290 - أحمد ابن علي بن عبد الكريم بن علي بن أبي القاسم .
الشيخ ، الزاهد ، المعمر ، أبو العباس الأثري ، الموصلي .

شيخ كان بدرب القلي ، فيه خير وصلاح . ذكر أنه ولد سنة أربع وتسعين وخمسمائة ، ولبس الخرقة من القاضي أبي صالح نصر بن عبد الرزاق الجيلي في سنة أربع عشرة وستمائة . ولو سمع حينئذ من شيوخ بغداد لكان مسند وقته .
توفي يوم الجمعة السادس والعشرين من شعبان ، وشيعه الخلق . ودفن بمقبرة باب الصغير .
لبس منه علم الدين البرزالي الخرقة .
291 - أحمد بن عمر بن إسماعيل .
شهاب الدين ، أبو العباس النصيبي ، الصوفي ، الموقت بالقدس .
ولد سنة تسع وثلاثين وستمائة بملطية . وقدم مصر في صغره .
وسمع من : ابن الجميزي ، والسبط .
وكان دينًا ، خيرًا ، عاقلاً خبيرًا بالمواقيت .
توفي في شعبان .
سمع منه أبو الحسن بن العطار ، وابن البرزالي ، وجماعة .
292 - أحمد بن محمد بن عبد الرحمن بن علي بن محمد بن محمد .
الإمام ، الحافظ ، الشريف ، السيد عز الدين ، أبو القاسم ابن الإمام الشريف أبي عبد الله العلوي ، الحسيني ، المصري ، ويعرف بابن الحلبي . نقيب الأشراف بالديار المصرية .
ولد سنة نيف وثلاثين وستمائة .
وسمع من فخر القضاة ابن الحباب .

ثم سمع من الزكي المنذري فأكثر ، ومن : الرشيد العطار ، وعبد الغني بن بنين ، والكمال الضرير ، وطبقتهم ومن بعدهم .
وأجاز له ابن رواج ، وابن الجميزي ، والسبط ، وصالح المدلجي ، وخلق كثير . وطلب الحديث على الوجه . وكان ذا فهم وإتقان . خرج التخاريج المفيدة ، وله "وفيات" ذيل بها على شيخه المنذري إلى سنة أربع وسبعين وستمائة .
هذا الذي اتصل بنا ، ولعله ذيل إلى حين وفاته ولم نره .
سمع منه سائر الطلبة ، وتوفي إلى رحمة الله في سادس المحرم بالقاهرة .
293 - أحمد بن محمد ابن الشيخ الفقيه أبي محمد بن عبد القادر بن أبي عبد الله ابن البغدادي .
زين الدين ، أبو العباس المصري .
حضر على جده مجلسًا لابن عساكر .
وكان عدلاً شروطيًا .
توفي في ربيع الأول .
294 - أحمد بن هبة الله بن أحمد بن نصر الله بن علي بن المفرج بن مسلمة .
العدل ، عماد الدين ، أبو العباس الدمشقي .
ولد سنة ثلاث وعشرين وستمائة .
وروى عن جعفر الهمذاني . وكان يشهد بسوق القمح .
توفي يوم سلخ السنة .
295 - أحمد بن أبي بكر بن النجم محمد بن أبي بكر بن أحمد بن خلف .
البلخي ، ثم الدمشقي .

سمع حضورًا من ابن اللتي ، وابن المقبر ، وسماعًا من السخاوي . وحدث .
ولد سنة إحدى وثلاثين وستمائة .
ومات في ذي الحجة بدمشق . وطلبناه فلم نقع به .
296 - إبراهيم بن الضياء محمد بن أبي القاسم بن محمد .
القزويني ، ثم الحلبي ، شهاب الدين الصوفي . نزل القاهرة .
حدث عن أبيه .
وتوفي في ذي الحجة . وقد شاخ .
297 - إبراهيم بن عبد الرزاق بن أبي بكر بن رزق الله بن خلف .
الفقيه العدل ، برهان الدين ، أبو إسحاق الرسعني ، الحنفي ، المعروف بابن المحدث ، أخو الشمس ، ابن المحدث العلامة عز الدين .
ولد سنة اثنتين وأربعين وستمائة .
وسمع من : والده ، وغيره .
وكتب عنه البرزالي شيئًا من نظمه . وكان يشهد تحت الساعات .
توفي في سادس عشر رمضان .
298 - أرغون العادلي .
الجمدار ، سيف الدين . من أمراء دمشق .
بقي في الآمدية يسيرًا ، ومات بدار ابن أتابك في شوال شابًا .
299 - إسحاق بن عبد الجبار بن أبي الفتح بن عبد الرحمن .
العدل ، معين الدين ، أبو الطاهر السنجاري ، الحنفي ، قاضي المقس . ولد سنة أربع عشرة بسنجار .
وروى "جزء أبي الجهم" عن السراج بن الزبيدي .
توفي في المحرم .

300 - الأسعد بن السديد .
الماعز القبطي . أسلم في الدولة الأشرقية . وكان مستوفي الديار المصرية ، وله خبرة تامة ومكانة كأبيه .
مات في المحرم .
301 - إسماعيل بن عبد المنعم بن محمد بن أحمد بن يوسف .
شمس الدين ، أبو الطاهر الخيمي ، الأنصاري ، المصري .
ولد سنة ثلاث عشرة وستمائة .
وروى عن : ابن باقا ، ومرتضى بن العفيف .
وكان خطيبًا بالقرافة الصغرى ، وصوفيًا بالخانكاه . وفيه خير ودين .
وهو أخو الشهاب بن الخيمي الشاعر .
سمع منه الطلبة .
ومات في ربيع الآخر في تاسع عشر .
302 - أمة الآخر بنت الناصح عبد الرحمن بن نجم بن الحنبلي .
توفيت في شوال .
وهي آخر من مات من إخوتها .
ولم ترو شيئًا . واسمها فرد .
303 - أمينة بنت محمد بن عبد الحق بن خلف .
ولدت سن سبع وعشرين ، وخدمت جدها وسمعت منه .
وماتت في شعبان .
304 - أيبك الأفرم .
الأمير الكبير، عز الدين الصالحي ، الساقي .
سمع من عبد الوهاب بن رواج .
وحدث . وكان من كبار الدولة المصرية ، له أموال وأملاك وخبز جيد . وفيه خبرة وشجاعة .
صلينا عليه في ثالث عشر ربيع الآخر بدمشق صلاة الغائب يوم الجمعة . ومات بالقاهرة .

305 - إيل غازي .
الملك السعيد ، صاحب ماردين ، ابن الملك المظفر بن السعيد .
قال شمس الدين الجزري : توفي في هذه السنة ، وتملك بعده أخوه الملك المنصور نجم الدين غازي .
قال : ولقبه شمس الدين .
- حرف الباء -
306 - باسطي .
ويقال بالألف واللام . الأمير الكبير سيف الدين المنصوري . من أمراء دمشق .
وقد حج سنة إحدى وتسعين بالركب . وكان يخضب .
307 - بيليك أبو شامة .
الأمير الكبير ، بدر الدين ، أبو أحمد المحسني ، الصالحي ، الحاجب .
عمل الحجابة للمنصور مدة ، وأعطي بدمشق خبزًا بعد التسعين . ثم أعيد إلى القاهرة . وكان عاقلاً خبيرًا ، له ميل إلى الخير ، وفيه دين .
روى عن : ابن المقير ، وابن رواج ، وابن الجميزي .
ومات وهو في عشر السبعين في تاسع المحرم . ولم يتفق لي السماع منه .
- حرف الجيم -
308 - جمال الدين الإصبهاني .
شيخ الشيوخ بالقاهرة ، ومدرس الشريفية .
توفي في المحرم .
309 - جبريل بن أبي الحسن بن جبريل بن إسماعيل .
المحدث ، المسند ، أمين الدين ، أبو الأمانة ، العسقلاني ، ثم المصري .
ولد سنة عشر وستمائة . وطلب بنفسه .

وسمع من : ابن المقبر ، والعلم بن الصابوني ، وابن الجميزي ، وطبقتهم ورحل إلى دمشق ، وأدرك أصحاب الحافظ ابن عساكر .
وكان محدثًا ، نبيهًا ، عارفًا ، جيد المشاركة في العلم . وقد أعاد بالظاهرية عند الدمياطي .
وكتب عنه الجماعة . وأجاز لي باستدعائي .
وتوفي في رابع عشر ربيع الأول ، رحمه الله .
310 - جعفر بن علي بن جعفر بن حسن .
شرف الدين العامري ، الموصلي .
سمع بقوله من السهروردي ، وابن الزبيدي ، وابن رواج ، وجماعة .
وكتب عنه الدمياطي شعرًا .
أجاز لعلم الدين في ذي القعدة من سنة أربع ، وانقطع خبره في سنة خمس .
- حرف الحاء -
311 - الحسن بن عبد الله ابن الشيخ القدوة الزاهد أبي عمر محمد بن أحمد بن محمد بن قدامة .
قاضي القضاة ، شرف الدين ، أبو الفضل ، ابن الخطيب شرف الدين أبي بكر المقدسي ، الصالحي ، الحنبلي .
ولد سنة ثمان وثلاثين وستمائة .
وسمع من : ابن قميرة ، وابن مسلمة ، والمرسي ، واليلداني ، وجماعة .
وقرأ الحديث بنفسه على الكفرطابي ، وغيره .

وتفقه على الشيخ شمس الدين عمه، وصحبه مدة، وبرع في المذهب . وكان مليح الشكل ، مديد القامة ، حسن الهيئة ، له شيب يسير ، وفيه لطف ومكارم وسيادة ومروءة ، مع الدين والعلم والصيانة والأخلاق الزكية ، وحسن السيرة في الأحكام .
سمع منه : علم الدين البرزالي ، وغيره .
وتوفي إلى رحمة الله في ليلة الثاني والعشرين من شوال بالجبل ، وشيعه ملك الأمراء والقضاة والكبراء . وكانت جنازته مشهودة . ودفن بمقبرة جده .
وقد درس بمدرسة جده وبدار الحديث الأشرفية ، وولي القضاء بعد نجم الدين ابن الشيخ . وهو والد صاحبنا الفقيه شرف الدين أحمد حفظه الله .
- حرف الخاء -
312 - خديجة بنت الشيخ شمس الدين محمد بن العماد إبراهيم بن عبد الواحد المقدسي .
والدة الإمام موفق الدين عبد الله بن عبد الرحمن بن أحمد بن محمد الآتي ذكره ، ومات قبلها في ربيع الآخر من السنة .
تروي جزءًا عن الكاشغري حضورًا . وهي أخت شيختنا زينب .
سمع منها : البرزالي ، وغيره .
ومات في سادس رجب بالقاهرة .
- حرف الراء -
313 - رمضان بن عبد الله بن يوسف .
الشيخ الصالح ، المقريء ، أبو محمد الآمدي .
ولد بآمد سنة نيف وعشرين .


تاريخ الإسلام-22

الكتاب : تاريخ الإسلام-22
المؤلف : شمس الدين أبوعبد الله محمد بن أحمد بن عثمان بن قَايْماز الذهبي (المتوفى : 748هـ)

وسمع بدمشق من : النجم بن البلخي ، والصدر البكري .
وحدث . وكتب الطلبة عنه قديمًا لأجل اسمه .
توفي في ثاني عشر ربيع الأول .
وكان من جماعة الرباط الناصري . وفيه عقل وديانة .
- حرف الزاي -
314 - زينب بنت علي بن أحمد بن فضل .
الشيخة الزاهدة ، العابدة أم محمد بنت الواسطي .
ولدت ، أظن ، في سنة خمس وستمائة ، وسمعت سنة إحدى عشرة من الشيخ الموفق جزءًا سمعناه منها . وهي والدة شيخنا الشمس ابن الزراد . وكان أخوها الشيخ تقي الدين مع جلالته يقصد زيارتها والتبرك بها .
وكانت قليلة المثل ، رضي الله عنها .
توفيت في خامس المحرم .
- حرف السين -
315 - ست الأمناء آمنة بنت أبي طالب عقيل بن حمزة بن علي .
أم صديق ، بنت ابن الشقيقة الشيباني ، الصفار .
عمة المحدث الكبير نجب الدين .
سمعت من أخيها مظفر ، ومن كريمة وصفية ابنتي عبد الوهاب ، وجهمة بنت مسلمة .
وكان أخوها يروي عن الحافظ ابن عساكر .
سمع منها : علم الدين ، والطلبة . وفاتني السماع منها .
وتوفيت في ذي الحجة . وكانت كبيرة .
316 - ست الفقهاء بنت الإمام عبد الرزاق الرسعني .
أخت الشمس .
روت عن ابن روزبة .

317 - السراج الوراق .
المصري . الأديب المشهور ، رفيق أبي الحسين الجزار .
مات بمصر في جمادي الأولى . اسمه عمر بن محمد بن حسن . وشعره سائر .
عاش ثمانين سنة . مدح أكابر .
318 - سليمان بن أحمد بن سليمان بن أحمد .
عماد الدين المرجاني . أحد شيوخ الإسكندرية .
ولد بعد العشرين .
وروى عن : محمد بن عماد ، وجعفر .
روى عنه : البرزالي . وكان أبوه من أئمة الثغر وقضاته .
319 - سليمان بن إبراهيم بن بدران ابن القائد .
شهاب الدين الصالحي ، الحنفي ، المعروف بالشركسي .
سمع من : ابن الزبيدي ، والفخر الإربلي ، وابن صباح ، والناصح ، وجماعة . وكان مولده في سنة ثلاث وعشرين .
وتوفي في حادي عشر صفر .
320 - سليمان بن همام بن مرتضي .
القاضي وجيه الدين ابن البياع المصري ، العدل .
روى عن : جعفر الهمداني .
وتوفي في الخامس والعشرين من صفر بالقاهرة .
وأبوه لقبه نصير الدين أبو العزائم القرشي الجشي .
321 - سليمان بن يوسف بن أبي .
العدل فخر الدين الهكاري .
ولد سنة ثمان وستمائة .
وكان من عدول مصر .
سمع هو وابنه العدل موفق الدين من سبط السلفي .
سمع منه علم الدين .

توفي الفخر في صفر .
322 - سليمان بن أب الدر .
الشيخ الحريري ، الرقي . صحب الحريري مدة وتجرد .
وكان فيه ديانة وعدالة . ويلبس الفرجية وعلى رأسه قبع دلك .
وهو سبط الرقي صاحب القبة التي بآخر سوق الجبل وينزل منها إلى طريق عين الكرش .
توفي في شوال وقد نيف على السبعين .
وكان له سماع من ابن البرهان ، والرشيد العطار . وكتب في الإجازات .
323 - سيدة بنت موسى بن عثمان بن درباس الماراني .
أم محمد ، شيخة صالحة ، معمرة ، كنت أتلهف على لقيها ، ورحلت إلى مصر وعلمي أنها باقية ، فدخلت فوجدتها قد ماتت من عشرة أيام .
وقد أجاز لها في سنة تسع وستمائة أبو الحسن علي بن هبل الطبيب ، وأبو محمد ابن الأخضر ، وسليمان الموصلي ، وأحمد بن الدبيقي ، وعبد العزيز بن منينا ، وجماعة .
وسمعت جزءًا من مسمار بن العويس . وتفردت بالرواية عن هؤلاء .
روت بالإجازة عن عين الشمس الثقفية ، وغيرها . وعرفت علو روايتها من ثبت أبي القاسم بن حبيب لما قدم علينا ، فإنه سمع منها في سنة ثلاث وتسعين هو وأبو الفتح والمصريون .
توفيت يوم الجمعة سادس رجب وأنا بوادي فحمة .
- حرف الشين -

324 - شبيب بن حمدان بن شبيب بن حمدان بن شبيب بن محمود .
الأديب ، العالم ، الطبيب ، الكحال ، البارع ، تقي الدين ، أبو عبد الرحمن الحراني ، الشاعر ، نزيل القاهرة . أخو الشيخ نجم الدين .
ولد بعد العشرين وستمائة بيسير ، أو فيها .
وسمع من : ابن روزبة ، والفخر الإربلي .
كتب عنه : الدمياطي ، والقدماء .
وكان فيه شهامة وقوة نفس ، وله أدب وفضائل . وقد عارض "بانت سعاد" بقصيدة طنانة يقول فيها :
أباد بي وخدها البيد فقربها
……طرفي وقربها وجنا شمليل
إلى النبي رسول الله إن له
……مجدًا تسامى فلا عرض ولا طول
مجد كبا الروهم عن إدراك غايته
……ورد عقل البرايا وهو معقول
مطهر شرف الله العباد به
……وساد فخرًا به الأملاك جبريل
طوبى لطيبة بل طوبى لكل فتى
……له بطيب ثراها الجعد تقبيل
توفي التقي شبيب الكحال بالقاهرة في الثامن والعشرين من ربيع الآخر .
- حرف الظاء -
325 - ظهير الدين الغوري .
الصوفي ، حسين بن عبد الله بن أبي بكر بن علي الحنفي . من كبار الصوفية بالسميساطية ، وله معرفة بالفقه والعربية . وله مشاركة في الحديث والتاريخ . ولم يزل حريصًا على العلم والتحصيل في الشيخوخة .

توفي في سلخ رمضان في عشر السبعين . وهو والد الفقيه شمس الدين الغوري .
- حرف العين -
326 - عائشة بنت إبراهيم بن محمد بن ..
سمعت عثمان ابن خطيب العراق .
توفيت في جمادي الآخرة .
327 - عائشة بنت محمد .
أخت شيخنا جمال الدين ابن الظاهري . أم موسى .
صالحة ، عابدة ، صائمة الدهر ، متواضعة ، تخدم الفقراء . ولها إجازة من ابن الزبيدي .
وسمعت من أحمد بن سلامة الحراني ، النجار ، وغيره .
وحدثت مرات . ومات في صفر .
روى عنها : البرزالي ، وابن حبيب .
328 - عبد الله بن محمد .
الباعشقي . الشيخ الزاهد ، الصالح .
توفي بمصر .
وقد روى الحديث . وعاش اثنتين وثمانين سنة .
329 - عبد الله ابن الشيخ نجم الدين عبد الرحمن ابن العلامة نجم الدين أحمد بن محمد بن راجح .
الإمام ، الفقيه ، المحقق ، موفق الدين المقدسي ، الحنبلي ، سبط الشيخ العلامة شمس الدين محمد بن العماد .
ولد بالقاهرة ، وتفقه وبرع وتميز . ولو عاش لساد الطائفة .
سمع الكثير مع الحافظ سعد الدين ، وغيره .
وكان فيه صلاح ومروءة .
وتوفي شابًا في ربيع الآخر ، رحمه الله .
330 - عبد الله بن محمد بن نصر بن قوام بن وهب .

العدل ، الصالح ، الزاهد ، كمال الدين ، أبو محمد الرصافي ، ثم الدمشقي .
حدث في العام الماضي بشرح السنة "ومعالم التنزيل" للبغوي ، عن القزويني ، وسمعنا منه في هذه السنة "صحيح البخاري" عن ابن الزبيدي .
وروى أيضًا عن : عمه أبي الفتح ناصر ، ووالده ، وأبي موسى عبد الله ابن الحافظ . وكان من خيار الشيوخ دينًا وأمانة وصيانة ورزانة . وقد شهد على القضاة من قديم .
وسمع منه سائر الطلبة .
ولد في رجب سنة خمس عشرة وستمائة . وتوفي بكرة الجمعة سابع ذي القعدة ، فقيل إنه صلى وسجد لله ومات .
331 - عبد البر ابن قاضي القضاة تقي الدين محمد بن الحسين بن رزين .
القاضي العالم ، صدر الدين ، الشافعي ، مدرس القيمرية بدمشق .
كان شابًا متواضعًا ، متوددًا ، يحب العشرة ، وفيه ذكاء ومعرفة .
توفي في سابع رجب ، رحمه الله وسامحه .
332 - عبد الرحمن بن عبد الحليم بن عمران .
الشيخ الإمام ، المحدث ، المقريء ، الفقيه صدر الدين ، أبو القاسم الأوسي ، الدكالي ، المالكي ، الملقب بسحنون .
كان إمامًا ، فقيهًا ، مفتيًا ، متفننًا ، كثير الفضائل ، قوي العربية ، زعر الأخلاق .

ولد سنة ست عشرة ، وقيل : سنة عشر ، وهو أشبه . وقدم الإسكندرية في عنفوان شبابه ، وقرأ بها على أبي القاسم الصفراوي ، وسمع منه .
ومن : علي بن مختار العامري ، وعبد الوهاب بن رواج ، وجماعة .
وقرأ الحديث على الشيوخ .
سألت أبا الحجاج الكلبي عنه ، فقال : شيخ جليل ، فاضل ، صاحب سنة . لقيته بالإسكندرية سنة أربع وثمانين .
قلت : وقرأت عليه ختمة لورش وحفص . وسمعت منه أنا ، وابن الظاهري ، والمزي ، وابن سيد الناس ، والبرزالي ، وطائفة .
وتوفي وأنا بالإسكندرية في رابع شوال . وقد سمع علي الختمة في أحد عشر يومًا .
333 - عبد الرحمن بن عبد الوهاب بن خلف بن بدر .
قاضي القضاة ، تقي الدين ، أبو القاسم ابن قاضي القضاة تاج الدين العلامي ، المصري ، الشافعي ، المعروف بابن بنت الأعز. وكان جده لأمه يعرف بالقاضي الأعز . والعلامي ، بالتخفيف ، وهي نسبة إلى قبيلة .
سمع من الرشيد العطار ، وغيره .
وتفقه على ابن عبد السلام ، وعلى والده .

وكان فقيهًا ، إمامًا ، مناظرًا ، بصيرًا بالأحكام ، جيد العربية ، ذكيًا نبيلاً ، رئيسًا ، شاعرًا ، محسنًا ، فصيحًا ، مفوهًا ، وافر العقل ، كامل السؤدد ، عالي الهمة ، عزيز النفس .
روى عنه الدمياطي في "معجمه" شيئًا من نظمه .
توفي في سادس عشر جمادي الأولى كهلاً ، وولي القضاء بعده شيخ الإسلام تقي الدين ابن دقيق العيد .
وقد كان عمل الوزارة ثم استعفى منها . وقد درس بأماكن كبار ، وولي مشيخة السعيدية .
مولده في ثاني عشر رمضان سنة تسع وثلاثين وستمائة . نقلته من خط الحافظ سعد الدين الحارثي ، رحمه الله . وهو عزيز الوجود ، أعني ذكر مولده فإنه كان لا يخبر به أحدًا .
334 - عبد الرحمن بن علي بن أحمد بن عبد الرحيم بن القاضي الأشرف بهاء الدين ابن القاضي الفاضل .
البيساني الأصل ، المصري .
روى عن : جعفر الهمداني ، وعبد الصمد الغضاري ، ويوسف بن المخيلي ، ويوسف بن جبريل بن محبوب ، وجماعة .
وحضر على ابن باقا . وتفرد بعدة أجزاء . وكان من المكثرين .
وكان خازن الكتب التي بمدرسة جده .
سمع منه جماعة .
وتوفي يوم الأحد مستهل رجب .

ومن غرائب الاتفاق أن في هذا الوقت توفي بدمشق رجل باسمه واسم أبيه وجده ، وهو :
335 - عبد الرحمن بن علي بن أحمد بن عبد الرحمن .
الفقيه ، العدل ، جمال الدين الشهرزوري ، الشاهد ، رحمه الله .
336 - عبد الرحيم بن عبد المنعم بن خلف بن عبد المنعم .
الشيخ، الإمام ، المسند ، محيي الدين ، أبو الفضل ابن الدميري ، اللخمي ، المصري .
ولد سنة ثلاث وستمائة .
وسمع منه عشر من : الحافظ أبي الحسن علي بن المفضل .
وسمع من : أبي طالب أحمد بن حديد ، وابن أبي الفخر البصري ، والزين ابن فتح الدمياطي ، وإسماعيل بن ظافر العقيلي ، وتفرد بالرواية عن هؤلاء .
والفخر الفارسي ، وابن باقا ، والقاضي زين الدين ، وعبد الصمد بن الغضاري ، ومكرم القرشي ، ومرتضى بن حاتم .
ولبس الخرقة من الشيخ شهاب الدين السهروردي .
وكان من كبار المسندين . فاتني لقيه . وقد سمع منه خلق .
وتوفي في سلخ المحرم في عشر المائة .
337 - عبد الصمد .
الفقيه ، خطيب سقبا .
توفي في شوال بالقرية .
338 - عبد اللطيف ابن الشيخ عز الدين بن عبد العزيز بن عبد السلام .
السلمي ، الدمشقي ، الشافعي ، الفقيه محيي الدين .

ولد سنة ثمان وعشرين وستمائة ، وروى عن ابن اللتي .
ثم طلب الحديث بنفسه بالقاهرة ، وقرأ على الشيوخ . وكان أفضل إخوته .
قرأ الفقه والأصول وتميز . وكان يعرف تصانيف والده معرفة حسنة .
توفي في ربيع الآخر بالقاهرة .
339 - عبد المنعم بن أبي بكر بن أحمد بن عبد الرحمن بن محمود .
القاضي جلال الدين ، أبو محمد الأنصاري ، المصري ، ثم الشامي ، الشافعي .
ولد سنة تسع عشرة وستمائة بالقاهرة .
وروى لنا مجلس معمر عن ابن المقير .
وحدث بالقدس ودمشق والصلت .
وكان شيخًا وقورًا ، مهيبًا ، فاضلاً ، عارفًا بالمذهب ، حسن الديانة ، محمود السيرة . ولي خطابة صفد ، وولي القضاء . بالصلت وبعجلون وبالقدس . وناب في القضاء بدمشق عن قاضي القضاة بدر الدين ابن جماعة . ثم عاد إلى القدس وتوفي بها في الحادي والعشرين من ربيع الآخر ، رحمه الله .
رأيت له كتابًا في الفقه علقه على "التنبيه" .
340 - عثمان بن أبي الفتح بن إسماعيل .
فخر الدين الخويي ، الصوفي ، الشاهد .
نزيل القاهرة .
روى عن : يوسف الساوي .
ومات في المحرم .
أخذ عنه ابن حبيب .
341 - عربشاه الرومي .

الذي كان بداريا ، وله هناك أراضي مطلقة من أيام الملك الناصر ، الحلبي .
توفي المحرم . وكان من أبناء الثمانين .
342 - علي بن حسن بن بدر بن حفاظ بن بركات .
أبو الحسن الصالحي ، الصحراوي .
شيخ مسن ، كان يسكن بالعقيبة .
روى عن : الفخر الإربلي ، وابن اللتي ، وابن المقير .
سمع منه : البرزالي ، وفخر الدين المقاتلي .
ولم أقع به .
توفي في ليلة السابع والعشرين من رمضان وقد نيف على السبعين .
وقد أجاز لي .
343 - علي بن حمزة بن عبد الرزاق .
أبو الحسن المحجي ، الصالحي ، الملقب بالفلو .
روى عن ابن اللتي .
وتوفي بجبل قاسيون في العشرين من جمادي الأولى .
344 - علي ابن الشرف عبد الله بن عبد الرحمن بن سلامة .
المقدسي ، الصالحي ، شرف الدين ، نقيب القاضي الحنبلي .
سمع من : إبراهيم بن خليل ، وغيره .
وسمع الكثير بنفسه ، ولازم الطلب .
ضرب بالدبابيس ليلة ظهور الحرامية بسوق الخيل ، ثم مات بعد ليلة رحمه الله ليلة عيد الأضحى وهو كهل .
345 - علي بن محمد بن منصور بن أبي القاسم بن مختار بن أبي بكر .

القاضي الأوحد ، زين الدين ، أبو الحسن ابن القاضي أبي المعالي الجذامي ، الإسكندراني ، المالكي . أخو القاضي العلامة ناصر الدين ابن المنير .
صدر جليل محتشم ، وافر الحرمة ، مليح الصورة ، حسن البزة ، كامل الفضيلة .
ولي قضاء الثغر مدة ، ودرس وأفتى وصنف . ولد في ربيع الأول سنة تسع وعشرين وستمائة .
وروى لنا "الأربعين السلفية" عن يوسف بن المخيلي . وحدث بمكة والثغر ، وبه توفي يوم عيد الأضحى .
وقيل : مات سنة ست في ذي الحجة .
346 - علي بن محمد بن عبد السلام .
المكي ، مؤذن الحرم .
روى عن المرسي .
وقعت صاعقة على قبة زمزم فاستشهد ، رحمه الله ، في رجب .
347 - علي بن محمود بن إسماعيل بن فيض .
أبو الحسن الباعشيقي .
شيخ صالح ثقة .
ولد سن اثنتى عشرة وستمائة . وكان أبوه قاضي باعشيقا ، وهي من أعمال الموصل .
قدم بغداد في شبيبته ، وسمع : أبا الحسن محمد بن عبد الواحد بن شفتين ، وأبا طالب بن القبيطي .
ودخلت مصر ، فقيل لي هو باق فلم أظفر به . أظنه مات في هذه السنة .
348 - عمر بن مسلم بن عمر بن ناصر .
أبو حفص الصالحي ، الحجار ، البناء .
كان يحضر الحصارات مع الملك الظاهر .

وحدث عن : ابن الزبيدي ، وابن صباح ، والإربلي ، وابن اللتي .
وكان إنسانًا مباركًا .
توفي بقرية جديا في ثاني شوال .
سمع منه الطلبة . ولم أسمع منه .
- حرف الكاف -
349 - كثير بن عمر .
الفقيه الإمام ، زين الدين السلمي .
من كبار فقهاء الشامية .
وكان يقريء المبتدئين .
توفي في رجب .
350 - كيكلدي بن ..
الحلبي .
يروي عن إبراهيم بن خليل ونحوه .
ومات في رجب .
- حرف اللام -
351 - لؤلؤ المسعودي .
الأمير الكبير ، بدر الدين .
توفي ببستانة الذي بالمزة إلى جانب حمامه .
وكان أميرًا محتشمًا ، خبيرًا بالسياسة والظلم . ولي نيابة نائب السلطنة طرنطاي بدمشق مدة . ثم ولي الشد بمصر في الدولة الأشرقية . ثم قدم دمشق على نيابة نائب السلطنة إذ ذاك حسام الدين لاجين المنصوري ، فمات في شعبان كهلاً .
- حرف الميم -
352 - محمد ابن فخر الدين أحمد تعاسيف .
سبط المولى فخر الدين ابن الشيرجي .
شاب مليح ، حلو الشمائل ، عاقل ، رئيس ، مشتغل ، من أبناء عشرين سنة .
وتوفي في الرابع والعشرين من ذي الحجة .

وتوفي يومئذ شاب مليح من ملاح وقته بدمشق محمد بن بدر الدين ابن طليس صهر والي المدينة ابن النشابي ، ففجع بهما الآباء ، رحمهما الله . وكانا قد جمعا بين الملاحة والحياء والحرية .
353 - محمد بن أحمد بن عبد اللطيف .
العلامة ، المصنف ، ذو الفنون ، شمس الدين القرشي ، الكبشي . مدرس النظامية ببغداد .
اتفق مولده بكيش سنة خمس عشرة وستمائة . وكان موته بشيراز ، وله ثمانون سنة .
354 - محمد بن مجد الدين بن الحسن ابن الشيخ تاج الدين علي بن أحمد ابن القسطلاني .
الإمام تقي الدين ، خطيب جامع عمور بن العاص .
ولي بعد قطب الدين عبد الباقي الأنصاري .
وعاش اثنتين وخمسين سنة .
وروى عن السبط .
وتوفي في ثالث جمادي الأولى .
355 - محمد بن سنجر .
المحدث ، المفيد ، الصالح أبو عمر العجمي ، الجندي .
شاب من أولاد الأجناد . دين متواضع ، من طلبة الحديث .
قدم دمشق غير مرة ، وسمعت بقراءته . وكان حريصًا على الطلب .
نسخ الكثير بخطة . وسمع سنة بضع وثمانين ولم يحدث .
ومات في أول السنة ، رحمه الله .
سمع من : غازي الحلاوي ، وخلق .
356 - محمد بن إبراهيم بن محمد بن إبراهيم بن سعد .

المقدسي ، أبو عبد الله ، المعروف أبوه بالتقي ابن الناصح .
سمع من : جعفر ، وكريمة .
وحدث . وتوفي بحصن الأكراد .
ذكره البرزالي في شيوخ الإجازة .
357 - محمد بن عبد الرحمن بن سلطان بن جامع .
الفقيه ، عماد الدين ، ابن الفقيه ركن الدين التميمي ، الدمشقي ، الحنفي ، إمام مسجد البياطرة وأحد العدول ، وجد صاحبنا المحدث أمين الدين الواني لأمه .
ولد سنة اثنتي عشرة وستمائة .
وسمع من والده ، ومن : أبي صادق بن صباح ، والقاضي شمس الدين ابن سني الدولة ، وغيرهم .
وشاخ وانقطع بالمنزل مدة .
سمعت منه جزءًا من "الخلعيات" . وتوفي في الثامن والعشرين من صفر ، رحمه الله .
358 - محمد بن عبد السلام بن المطهر بن العلامة شرف الدين بن أبي سعد بن أبي عصرون .
الشيخ ، الإمام ، المسند ، تاج الدين ، أبو عبد الله ابن القاضي شهاب الدين ، التميمي الشافعي .
ولد في المحرم سنة عشر وستمائة بحلب ، وبها نشأ واشتغل ، وقرأ الفقه .
وسمع من : أبي الحسن بن روزبة ، ومكرم بن أبي الصقر ، والعلم بن الصابوني ، ووالده شهاب الدين ، والعز بن رواحة ، وعبد الرحمن بن أبي القاسم الصوري .

وأجاز له المؤيد الطوسي ، وعبد المعز الهروي ، وزينب الشعرية ، والقاسم بن الصفار ، وأبو المظفر عبد الرحيم بن السمعاني ، وأخوه محمد ، وشهاب الحاتمي ، وأحمد بن شيرويه الديلمي ، وإسماعيل بن عثمان القاريء ، والافتخار الهاشمي الحلبي ، والمحب أبو البقاء العكبري ، وسعيد بن الرزاز ، وأحمد بن سلمان بن الأصفر ، وطائفة .
ودرس بالشامية الجوانية بدمشق مدة ، وكان يورد الدرس إيرادًا مليحًا ، وكان فيه جودة وتواضع . وهو من كبار شيوخنا المسندين .
سمعت منه عدة أجزاء . وقد حدث : "بصحيح مسلم" و "الموطأ" وغير ذلك .
توفي في سلخ ربيع الأول ، ودفن من الغد بتربتهم عند حمام النحاس .
359 - محمد بن عبد الكريم بن عبد الغفار .
النهاوندي ، ثم المكي .
سمع من ابن الجميزي بمكة .
مات في المحرم ، ودفن بالمعلى وله سبع وسبعون سنة [أو] اثنتان وثمانون سنة .
360 - محمد بن عبد الملك بن عمر .
الشيخ الإمام ، الزاهد ، العابد ، القدوة ، شرف الدين الأرزوني .

شيخ مشهور بالصلاح ، تام الشكل ، أسمر ، مهيب ، جليل ، قليل الشيب ، مليح العمامة والبزة ، صاحب سمت وهدي ووقار . صحب الكبار وتعبد وانقطع . وكان صحيح البنية ، محكم التركيب . إذا رآه الشخص اعتقده كهلاً ، فإذا تميزه رآه كبير السن كامل العقل ، إلا أنه كان يقول إنه جاوز المائة ، وذاك بعيد ، لكنه كان من أبناء الثمانين . وكان له زوايا في أماكن .
توفي في ثالث جمادي الآخرة ، ودفن إلى جانب قبر الشيخ تقي الدين ابن الواسطي بتربة الشيخ الموفق .
وكانت جنازته مشهودة ، رحمه الله . وذكر لي أنه سمع الحديث في صباه فأخذت خطه في الإجازة .
وكانت وفاته ببيت لهيا .
361 - محمد ابن الفخر عثمان بن علي .
الإمام ، الأديب شرف الدين ابن بنت أبي سعد .
من فقهاء الشباب . له فضائل . لقبه شرف الدين .
مات في المحرم .
362 - محمد بن محمد .
الإسكندراني ، المغازلي .
روى عن جعفر ، ويوسف بن المخيلي .
وتوفي في أول السنة . وكان ثقة صالحًا .
عاش ثمانيًا وستين سنة ، ولقيه الفرضي .
363 - محمد بن علي بن أحمد .
الشيخ عماد الدين ابن القسطلاني .
روى عن : ابن المقير ، وغيره .

أخذ عنه : البرزالي ، وابن حبيب .
توفي في هذا العام في أوائله . وهو ولد تاج الدين .
364 - محمد بن محمد بن محمد بن محمد بن محمد بن حامد بن محمد بن عبد الله بن علي بن محمود بن هبة الله .
الإمام شمس الدين ابن العدل عماد الدين بن القاضي عزيز الدين ابن العماد الكاتب ، الإصبهاني ، ثم الدمشقي ، الشافعي .
سمع من : ابن المقير ، وكريمة ، وابن رواحة ، والسخاوي ، وعبد العزيز بن الدجاجية ، وشيخ الشيوخ بن حمويه .
وكان فقيهًا ، عارفًا بالمذهب ، مدرسًا ، فاضلاً ، حسن الديانة ، له حلقة بجامع دمشق ، للإشغال . وأعاد بمدارس بني الزكي .
سمع منه : علم الدين ، وغيره .
ومات ليلة الجمعة رابع عشر صفر بمنزله بسفح قاسيون ، رحمه الله .
365 - محمد بن محمد بن أبي الحرم .
المحدث ، شمس الدين الحنبلي ، المعروف بالقلانسي .
رجل صالح ، خير ، متواضع . حج غير مرة ، واختص بالحافظ سعد الدين الحارثي القاضي .
وسمع الكثير .
وتوفي أبوه في هذه السنة قبله . رأيته مع الشهود بالقاهرة وسلمت عليه ، وسافر إلى دمشق فتوفي بها في رمضان .

روى عن : إسماعيل بن غزون ، وأحمد بن القاضي زيد الدين علي بن علاق ، وأبي البركات ، وأحمد بن النحاس .
سمع زين الدين بن حبيب ، وغيره .
366 - محمد بن أبي العلاء محمد بن علي بن المبارك .
شيخنا ، الإمام العالم ، شيخ القراء ، موفق الدين أبو عبد الله الأنصاري ، الرباني ، النصيبي ، الشافعي ، الصوفي ، نزيل بعلبك .
ولد سنة سبع عشرة وستمائة بنصيبين .
قرأ على والده ، ودخل الديار المصرية ، فقرأ بمصر على السديد عيسى ابن أبي الحرم مكي صاحب الشاطبي ، وبالإسكندرية على الشيخ جمال الدين أبي عمرو ابن الحاجب ، وسمع منه "مقدمته" وغير ذلك .
وسمع ببعلبك من الشيخ الفقيه وصحبه ، واستوطن بعلبك وصار شيخها في التصوف والقراءات . وأم بمسجد كبير له بابان بسوق التجار ببعلبك .
وكان يجلس في بعض الأيام ويروي للعامة أحاديث من حفظه .

وقل من رأيت بفصاحته على كثرة من رأيت من القراء ، ومنه تعلمت التجويد ، وقرأت عليه ختمة للسبعة في أحد وخمسين يومًا ببعلبك في سنة ثلاث وتسعين . وكان إمامًا فاضلاً ، عارفًا بالقراءات معرفة جيدة ، وله مشاركة في الفقه والنحو والأدب . وكان شيخ الإقراء بالجامع ، وشيخ الصوفية بالخانكاه . وله حرمة وصورة .
وقرأ عليه القراءات جماعة من أهل بعلبك ، ورحل إليه العلم طلحة رفيقنا وقرأ عليه ، وهو اليوم شيخ القراءات والعربية بحلب .
أنشدني شيخنا موفق الدين لنفسه :
قرأت القرآن وأقرأته
……ومازلت مغرى به مغرما
وطفت البلاد على جمعه
……فصرت به في الورى مكرما
وألفيت إلفي بطلابه
……فيا نعم ما زادني أنعما
ويا فوز من لم يزل دأبه
……وما أجزل الأجر ما أعظما
ولله أحمد مهما أعش
……وفي الموت أسأل أن يرحما
وأصفي الصلاة نبي الهدى
……ومن فوق كل سماء سما
وأفشي السلام على آله
……وأصحابه والرضى عنهما
توفي في الحادي والعشرين من ذي الحجة ببعلبك .
367 - محمد بن يعقوب بن أبي طالب .

الكتاني ، الصالحي ، فقير مبارك ، رأيته وكلمناه في السماع منه فقال : روحوا إلى الشيخ ناصر الملقن اقرأوا . فضحكنا منه . وكان فيه وله وسلامة باطن .
روى جزءًا من "الخلعيات" عن ابن صباح .
وهو أخو العفيف أبي بكر النحات الآتي في الكنى .
توفي في رجب .
368 - محمد بن يعقوب بن إبراهيم بن هبة الله بن طارق بن سالم .
الإمام العلامة ، الصاحب محيي الدين ، أبو عبد الله ابن القاضي الإمام بدر الدين ابن النحاس الأسدي ، الحلبي ، الحنفي .
ولد بحلب سنة أربع عشرة في شوال .
وسمع من القاضي بهاء الدين ابن شداد ، وجده لأمه موفق الدين يعيش شيئًا يسيرًا .
ولم أجده سمع من ابن روزبة ، ولا من الموفق عبد اللطيف ، ولا هذه الطبقة . وكأنه كان مكبًا على الفقه والاشتغال .
وسمع في سنة اثنتين وأربعين ببغداد ، وجالس بها العلماء ، وناظر وبان فضله .
وسمع من : أبي إسحاق الكاشغري ، وأبي بكر بن الخازن .
وسمع بماردين من : الحافظ النشتبري .
وحج سنة خمس وأربعين مع بني عمه .
وسمع من : شعيب الزعفراني ، وغيره .

وكان صدرًا معظمًا ، جليلاً ، وجيهًا ، إمامًا ، فقيهًا ، مفتيًا ، محققًا ، متبحرًا في المذهب وغوامضه ، موصوفًا بالذكاء ، وحسن المناظرة . انتهت إليه رئاسة المذهب بدمشق .
ودرس بالريحانية والظاهرية . وولي قضاء الحنفية بحلب في الدولة الظاهرية ، وسلم من التتار ، واستوطن دمشق ، فعومل بالإكرام والاحترام لعلمه ورئاسته وخبرته وأمانته ، وولي الوزارة مرة ، وولي نظر الخزانة . وولي نظر الدواوين . وولي نظر الأوقاف والجامع .
وكان معمارًا مهندسًا ، أمينًا ، كافيًا ، مهيبًا ، مخوفًا . وكان موصوفًا بحسن الإنصاف في البحث . وكان يقول : أنا على مذهب أبي حنيفة في الفروع ، وعلى مذهب الإمام أحمد في الأصول . وقد ولي إمرة الحاج من دمشق في سنة خمس وسبعين ، فساس الركب وحمدت إمرته .
قرأت عليه "جزء البانياسي" .
وسمع منه : ابن الخباز ، وابن العطار ، والفرضي ، والمزي ، والبرزالي ، وابن تيمية ، وابن حبيب ، والمقاتلي ، وأبو بكر الرحبي ، وابن النابلسي ، وآخرون .
وتوفي عشية نهار الإثنين سلخ ذي الحجة ، ودفن بتربته بالمزة من الغد ، وحضره نائب السلطنة والقضاة والأعيان .

369 - محمد بن أبي بكر بن عبد المالك بن مالك .
شمس الدين الحراني ، القطان .
شيخ صالح ، محب للحديث .
سمع من : ابن اللتي ، وابن رواحة ، وابن خليل بحلب .
ومات في هذا العام بصفد .
سمع منه : المزي ، والبرزالي ، وغيرهما .
370 - محمود بن محمد بن أحمد بن مبادر بن ضحاك .
الإمام ، المقريء ، الزاهد ، العابد ، شرف الدين ، أبو البنا التادفي .
ولد بتادف في سنة أربع وعشرين وستمائة ، وهي من أعمال حلب .
وسمع من : ابن رواحة ، وابن خليل ، وجماعة .
وكان يسمع في الشيخوخة للفائدة .
وقد سمع حضورًا في سنة ست وعشرين على أبي إسحاق الصريفيني الحافظ بتادف . وكان صالحًا ، زاهدًا ، قانتًا لله ، معيبًا ، كبير القدر ، منقطع القرين ، صاحب جد وعمل وصدق . وكان يزور القدس كل سنة ماشيًا . وكان قانعًا متعففًا ، شريف النفس ، فقيهًا ، عالمًا .
قرأت عليه جزءًا واحدًا .
وتوفي في سلخ رجب .
وكان يجلس في البلد بالقيمرية ويلازم التلاوة سرًا بين الصلاتين بجامع الجبل .
371 - المنجا بن عثمان بن أسعد بن المنجا بن بركات بن المؤمل .

الإمام العلامة ، مفتي المسلمين ، زين الدين ، أبو البركات ابن الصدر المرتضى ، عز الدين ، ابن الإمام الكبير العلامة ، الوجيه ، التنوخي ، المعري الأصل ، الدمشقي ، الحنبلي .
ولد في عاشر ذي الحجة سنة إحدى وثلاثين وستمائة . وحضر على جعفر الهمداني ، وابن المقير ، وسالم بن صصرى .
وسمع من : السخاوي ، والتاج القرطبي ، والرشيد بن مسلمة .
وتفقه على أصحاب جدة ، وعلى أصحاب الشيخ الموفق . وقرأ الأصول على كمال الدين التفليسي وغيره .
وبرع في المذهب ، ودرس وأفتى وصنف . وانتهت إليه رئاسة المذهب .
تفقه عليه : ابن الفخر وابن أبي الفتح ، وابن تيمية ، وجماعة من الأئمة . قرأت بخط شيخنا ابن أبي الفتح : كان رحمه الله إمامًا في الفقه ، خبيرًا بعلم الأصول والعربية ، مشاركًا في غير ذلك .
شرح كتاب "المقنع في الفقه" شرحًا حسنًا في أربع مجلدات ، وفسر الكتاب العزيز ولكنه لم يبيضه ، وألقاه جميعًا دروسًا . وشرع في شرح "المحصول" ولم يكمله ، واختصر نصفه . وكان له في الجامع حلقة للإشغال والفتوى نحو ثلاثين سنة متبرعًا لا يتناول على ذلك معلومًا .

وكانت له أوراد ، منها صوم الإثنين والخميس والذكر من حين يصلي الصبح إلى أن يصلي الضحى . وله مع الصلوات تطوع كبير . ويصلي الضحى ويطيلها جدًا . وكان له في آخر الليل تهجد كثير وتيقظ وذكر .
وكان له إيثار كبير يفطر الفقراء عنده في بعض الليالي ، وفي شهر رمضان كله . وكان مع ذلك حسن الأخلاق ، لطيفًا مع المشتغلين ، مليح المجالسة . سمع "صحيح مسلم" على العلم السخاوي ومن حضر معه على ما بين في نسخة ابن عساكر .
قلت : أجاز لي مروياته سنة سبع وسبعين ، وقصدته لأسمع منه فقال لي : تعال وقتًا آخر . فاشتغلت ولم يقدر لي السماع منه . وكان مليح الشكل ، حسن البزة ، كثير التطهر والنظافة . وكان غالب أوقاته في الجامع وفي بيت المأذنة .
وكان يجلس للإشغال إلى العمود الثاني الغربي الذي تحت النسر .
توفي إلى رحمة الله في يوم الخميس رابع شعبان بين الصلاتين .
وتوفيت زوجته بالليل ليلة الجمعة ، وهي أم أولاده ، حفظهم الله ، نسب إليها بنت صدر الدين الخجندي وصلي عليهما معًا عقب الجمعة بجامع دمشق ، وشيعهما الخلق ، وكانت جنازة مشهودة ودفنا بتربته بسفح قاسيون التي شمالي الجامع المظفري .

وكان معروفًا بالذكاء وصحةالذهن ، وجودة المناظرة ، وطول النفس في البحث ، وله ملك وثروة وحرمة وافرة .
وقد سئل الشيخ جمال الدين ابن مالك أن يشرح ألفيته في النحو فقال : زين الدين ابن المنجي شرحها لكم .
وكان قد قرأ النحو على ابن مالك ، وبرع فيه ومحاسنه كثيرة .
372 - موسى بن محمد بن موسى .
الشيخ المحدث وجيه الدين ، أبو القاسم الأنصاري ، النفزي ، المصري ، أحد من عني بهذا الشأن وتجرد له ، وتعب في الطلب .
وسمع الكثير بمصر والشام وكتب الكثير ، وقرأ بنفسه ، وصار له نباهة ومعرفة متوسطة لكثرة ما سمع .
وتوفي في جمادي الآخرة بالقاهرة . وكان قد صار من جملة الشهود .
وسمع بعد الستين وستمائة من : الرشيد ، وطبقته ، والنجيب ، وابن عزون ، وابن علاء ، والشيخ ، وخلق .
373 - موسى ابن القاضي نجم الدين محمد بن سالم بن صاعد بن السلم .
القاضي شرف الدين ، قاضي نابلس وابن قاضيها ، وأخو شيخنا قاضيها . ولي القضاء بعد أخيه .
ومات في ذي الحجة . وكان مكرمًا للناس ، مفضلاً كأخيه .
- حرف النون -
374 - نجاح بن خليل .
أبو محمد ، عتيق عيسى بن شهاب المحلي ، بواب المسرورية بالقاهرة .

روى عن ابن رواج .
ومات في ثالث عشر ربيع الأول .
375 - نصر الله بن عبد الله بن عبد القوي بن نصر .
العدل ، فتح الدين ابن الأطروش المصري ، الشاهد .
روى أيضًا عن ابن رواج .
ومات في ثاني عشر ربيع الأول .
376 - نصر الله بن محمد بن عياش بن حامد بن خليف بن عياش .
الشيخ ناصر الدين ، أبو الفتوح الصالحي ، الحنبلي ، السكاكيني بدار الحجارة .
ولد في مستهل سنة سبع عشرة وستمائة .
وأجاز له الشيخ الموفق ، وأبو محمد بن أبي لقمة ، وابن البن .
وسمع : أبا المجد القزويني ، وأبا القاسم بن صصرى ، وابن غسان ، وابن صباح ، وابن الزبيدي ، وابن اللتي ، والإربلي ، وأبا موسى بن عبد الغني ، والبهاء عبد الرحمن ، والجمال أبا حمزة ، وجماعة .
ورحل سنة تسع وثلاثين ، وسمع : ابن المقير ، وابن الجميزي بمصر ، وأبا الرضا التسارسي ، ويوسف بن المخيلي ، وعبد الوهاب بن رواج ، والظهير محمد بن الحباب ، وابن محارب القيسي ، وابن ياقوت ، والسبط بالإسكندرية .

وحدث بالكثير ، فروى عنه ابن الخباز : حدثنا في مشيخته التي حدث بها في سنة اثنتين وستين وستمائة ، وكان شيخًا صالحًا ، خيرًا متنسكًا ، متزهدًا ، مليح الشيبة ، بشوش الوجه ، حلو المحاضرة ، متوددًا .
وقد قرأ بعض سماعاته على الشيوخ ، وكان محبًا للحديث ويحفظ متونًا كثيرة .
سمعت منه جماعة أجزاء .
وتوفي إلى رحمة الله في ليلة الجمعة سلخ شوال .
- حرف اللام ألف -
377 - لاجين النوبي .
سابق الدين المسعودي ، الفراش .
خدم فراشًا بالشام . وحدث بمصر عن ابن رواج .
سمع منه : البرزالي ، وابن حبيب .
- حرف الياء -
378 - يوسف بن محمد بن عبدان بن يوسف .
البكري ، الدمشقي ، جمال الدين ، المعروف بابن نقيب الفتيان .
ولد في رجب سنة ثلاثين .
وأجاز له الإربلي ، ومكرم ، وجماعة .
وسمع حضورًا من ابن اللتي .
وحدث .
روى عنه ابن الخباز ، وغيره .
وأجاز لي ولأولاد قاضي القضاة بدر الدين ابن جماعة ، ولأحمد ابن قاضي القضاة شرف الدين الحنبلي ، ولمحمد ابن جمال الدين ابن الفويرة ، ولعبد الله ابن شمس الدين المهندس ، وجماعة .
وتوفي في ثاني عشر شوال . وكان يعرف بالكرباج المؤدب .
- الكنى -

379 - أبو بكر بن عبد الرحمن بن منصور بن جامع .
المحدث الفقيه ، مجد الدين الكناني ، الموصلي ، نزيل دمشق .
شيخ صالح ، زاهد ، ناسك ، فاضل محدث ، كثير السماع في كبره ، كثير المطالعة ، جيد التحصيل .
سمع "جزء ابن عرفة" من محمد بن إبراهيم بن البرني .
وسمع بدمشق من : ابن عبد الدائم ، وابن أبي اليسر ، وأصحاب ابن طبرزد فمن بعدهم .
أم بالمدرسة العادلية مدة ، ثم ولي مشيخة الفاضلية بعد الفاضلي .
وكنت أسلم عليه ويعجبني سمته وهديه وتواضعه . وأجاز لي ، وما أراني سمعت منه .
وتوفي في جمادي الأولى وقد نيف على السبعين ، رحمه الله .
380 - أبو بكر بن عباس بن عجرمة بن أبي منصور بن الحجان .
الصالحي .
ولد سنة سبع عشرة وستمائة . وكان من رواة "صحيح البخاري" ، عن ابن الزبيدي .
وسمع منه الجماعة . وسمعت منه حديثين . وكان رجلاً مباركًا .
توفي في مستهل جمادي الأولى .
381 - أبو بكر بن عمر بن علي بن سالم .
الإمام ، العلامة ، رضي الدين القسنطيني ، الشافعي ، النحوي .
ولد سنة سبع وستمائة .
وسمع بيت المقدس ، وبه نشأ ، من : أبي العلاء الأوقي .

وبمصر من : يوسف بن المخيلي . وابن المقير ، وابن عوف الزهري .
وأخذ العربية عن زين الدين يحيى بن معطي ، وجمال الدين أبي عمرو بن الحاجب .
وسمع من ابن معط الفقيه ، وصاهره وتزوج بابنته . وكان من كبار أئمة العربية بالقاهرة .
حدثني شيخنا البدر التادفي أنه بحث على رضي الدين القسنطيني مدة في "كتاب سيبويه" .
وقد سمع منه جماعة كثيرة .
وكان صالحًا ، خيرًا ، متنسكًا ، ساكنًا ، متواضعًا ، له معرفة تامة بالفقه ، ومشاركة في الحديث ، وحرمة وجلالة .
أضر بأخرة ، وتوفي إلى رحمة الله في شوال .
وقيل : توفي في رابع عشر ذي الحجة والأول أصح .
سمعت منه جماعة أجزاء ، وقد حدثني عنه أبو العلاء الفرضي في سنة ثلاث وتسعين . ثم لقيته بعد .
382 - أبو بكر بن محمد بن غانم بن علي .
النابلسي ، شيخ الزاوية . من بيت المشيخة والصلاح .
ولي المشيخة بعد موت أولاد عمه .
وقد سمع الحديث بدمشق من ابن عبد الدائم ، وغيره .
وتوفي في حادي عشر جمادي الآخرة .
383 - أبو بكر بن يعقوب بن أبي طالب .
الكتاني والده ، الحجار النحات . ويلقب بالعفيف .
وهو أخو محمد المذكور آنفًا .
ولد سنة اثنتين وعشرين .

وروى عن : ابن الزبيدي ، وغيره .
وأجاز لي مروياته .
وقد حدث عنه ابن الخباز .
ومات في السادس والعشرين من رمضان .
384 - أبو محمد بن أبي جمرة .
المغربي ، المالكي ، الزاهد .
شيخ فاضل ، صالح ، قوال بالحق ، مشهور بالقاهرة .
توفي في ذي القعدة ، وصلي عيه بدمشق صلاة الغائب ، رحمه الله .
385 - أبو الغنائم بن محاسن بن أحمد بن مكارم .
الحراني ، الكفرابي ، المعمار ، بدر الدين .
ولد سنة أربع عشرة وستمائة بحران .
وسمع من : جده لأمه القاضي جمال الدين أبي بكر بن نصر الحراني ، وأبي المجد القزويني ، وأبي الحسن بن روزبة ، وحمد بن صديق ، وابن المقبر، والمرجى بن شقيرة ، وغيرهم .
سمعنا منه بقراءة المزي .
وتوفي في العشرين من ذي الحجة بمنزله بالقصاعين ، ودفن بمقابر الصوفية .
386 - ابن جرادة .
كان جمالاً ، وبدت منه زلة فشق منخراه ، ثم ضمن خانًا ، ثم ضمن دار الطعم ، وضمن الركوة بدمشق ، واحتشم ، وحصل الأموال ، وتوكل لطغجي .
وكان مشرفيًا ، ضخمًا ، سمينًا ، يتعمم بالعسراء ، ويركب الخيل المسومة يظلم والناس يدعون عليه . وقد بنى دارًا فاخرة بناحية السبعة ، سكنها بعده الأمراء .

ومات بالقاهرة ، وكان قد طلب إليها .
***
وقد توفي في هذه السنة جماعة ليسوا بالمشهورين ، وضبطهم الشيخ علم الدين في وفياته .
وفيها ولد :
المرحوم بهاء الدين محمد بن الحافظ علم الدين البرزالي ،
وشمس الدين محمد بن المحيي يحيى بن القباقبي ،
وأبو إسحاق إبراهيم بن أحمد ابن شيخنا البرهان الإسكندري .
سنة ست وتسعين وستمائة
- حرف الألف -
387 - أحمد بن إبراهيم بن عبد الضيف بن مصعب .
الصدر ، نور الدين ، أبو العباس الخزرجي ، الدمشقي .
ولد سنة اثنتين وعشرين وستمائة .
قرأ القرآن على السخاوي ، وروى الحديث عن التقي اليلداني .
وله أدب قوي وفضيلة ، وشعر جيد وفصاحة .
وكان رئيسًا محتشمًا ، فيه زعارة وقوة نفس . أفادني مسألة في النحو .
وتوفي في العشرين من شوال ببستانه بسطرا ، الله يسامحه .
388 - أحمد بن عبد الله بن الحسن .
القاضي ، العالم ، شهاب الدين ، ابن الأجل بهاء الدين ابن محبوب البعلبكي ، الشافعي . أحد الأخوة الستة ، وقاضي كرك نوح وأبو قاضيه .
ولد في سنة ثمان وعشرين وستمائة .
وكان دينًا ، صالحًا ، كثير التلاوة ، جيد الفضيلة ، حسن الأخلاق والتواضع .

توفي بدمشق في شوال .
389 - أحمد بن عبد الله بن محمد بن الأوحد .
شهاب الدين ، القرشي ، الحنفي ، المعروف بابن الأوحد ، وبابن الكعكي .
روى عن : كريمة .
وتوفي في ثاني المحرم بمارستان نور الدين .
390 - أحمد بن عبد الرحمن بن أبي الحسين .
ناصح الدين الزبيدي ، الصوفي ، خازن الكتب السميساطية .
سمع من أصحاب ابن طبرزد . وطلب بنفسه . وكان يعيرنا الأجزاء بسهولة .
توفي في ربيع الأول وهو فيما أحسب في عشر السبعين .
391 - أحمد بن عبد الكريم بن غازي بن أحمد بن عبد الله .
الشيخ زين الدين ، أبو العباس الاغلاقي ، الواسطي ، ثم المصري .
ولد سنة عشر وستمائة بالقاهرة .
وسمع من : عبد القوي بن الجباب ، وعبد الغفار بن شجاع المحلي ، ونصر بن جرو ، والقاضي زين الدين علي بن يوسف الدمشقي ، وعبد العزيز بن باقا ، وجعفر الهمداني ، وهبة الله بن الواعظ ، ومكرم بن أبي الصقر ، وعبد القادر بن أبي عبد الله البغدادي .
وكان إمام مسجد ، وينوب في الحسبة بالقاهرة ، وكلمته مسموعة .
سمعت منه عدة أجزاء .
وقال علم الدين . قرأت عليه أحاديث . وفي صفر توفي .
392 - أحمد بن عمر بن إلياس بن خضر .

شهاب الدين الرهاوي ، التاجر بقيساوية الشرب .
اشتغل وسمع الكثير ، وأسمع أولاده ، وتميز . وشهد على القضاة ، وله تحصيل جيد ، وحسن سيرة .
توفي في ربيع الآخر .
393 - أحمد بن غازي بن علي شير .
التقي ، التركماني ، الحنفي ، الشاهد بالعقيبة .
رجل خير ، فاضل .
روى عن الحافظ الضياء جزءًا .
وتوفي في ربيع الآخر عن بضع وستين سنة .
394 - أحمد بن محمد بن عبد الله .
شيخنا الحافظ ، القدوة ، الزاهد ، جمال الدين ، أبو العباس ابن الشيخ القدوة محمد الظاهري ، الحلبي ، مولى الملك الظاهر صاحب حلب .
ولد في شوال سنة ست وعشرين وستمائة .
وسمع سنة إحدى وثلاثين وبعدها من : الفخر الإربلي ، وابن اللتي ، والموفق يعيش ، وابن رواحة ، وابن خليل ، وابن قميرة ، وخلق بحلب .
وكريمة ، والضياء ، وابن مسلمة ، وخلق بدمشق .
وصفية القرشية ، وجماعة بحماة .
وعبد الخالق بن أنجب النشتبري بماردين .
وعبد الرزاق بن أحمد بن أبي الوفاء ، وإبراهيم بن الحسن الزيات ، وأحمد بن سلامة النجار بحران .
وشعيب الزعفراني ، وابن الجميزي ، والمرسي ، وجماعة بمكة .
ويوسف الساوي ، وأحمد بن الحباب ، وخلق كثير بمصر .

وهبة الله بن روين الإسكندراني ، وطائفة بالإسكندرية .
وسمع بحمص ، وبعلبك ، والقدس ، وغير ذلك .
وعني بهذا الشأن أتم عناية ، وتعب وحصل ، وكتب ما لا يوصف كثرة.
وكانت له إجازات عالية من أبي الحسن القطيعي ، وزكريا العلبي ، وابن روزبة ، وأبي حفص السهروردي ، والحسين بن الزبيدي ، وإسماعيل بن فاتكين ، والأنجب الحمامي ، وطبقتهم .
وخرج لنفسه أربعين حديثًا في أربعين بلدًا . وانتقى على شيوخ مصر والشام ، وخرج لأصحاب ابن كليب ، ثم لأصحاب ابن طبرزد والكندي ، ثم لأصحاب ابن البن ، وابن الزبيدي ، حتى أنه خرج لتلميذه ومريده الشيخ شعبان . وكان عجبًا في حسن التخريج وجودة الانتخاب ، لا يلحقه أحد في ذلك . وقد قرأ القراءات بحلب على الشيخ أبي عبد الله الفاسي . وتفقه على مذهب أبي حنيفة . وسمع من نحو سبعمائة شيخ .

وكان دينًا ، خيرًا رضي الأخلاق ، عديم التكلف بريًا من التصنع ، محببًا إلى الناس ، ذا سكينة ووقار وشكل تام ، ووجه نوراني ، وشيبة بيضاء منيرة كبيرة مستديرة ، ونفس شريفة كريمة ، وقبول تام وحرمة وافرة . والله يرحمه ويجزيه عنا الخير ، فلقد أفاد الطلبة وأعانهم بكتبه وأجزائه . وقل من رأيت مثله . بل عدم ولم يزل متشاغلاً بالحديث ، معرى به لنفسه ، ثم لأولاده ، إلى أن توفي ليلة الثلاثاء السادس والعشرين من ربيع الأول بزاويته الجمالية التي بالمقس . وبه افتتحت السماع في الديار المصرية ، وبه اختتمت ، وعنده نزلت ، وعلى أجزائه اتكلت .
وقد سمع منه علم الدين أكثر من مائتي جزء .
395 - أحمد بن محمد بن علي بن بن جعفر .
الصدر ، الأديب ، الرئيس ، سيف الدين السامري ، التاجر ، نزيل دمشق .
شيخ متميز ، متمول ، ظريف ، حلو المجالسة ، مطبوع النادرة ، جيد الشعر ، طويل الباع في المديح والهجاء . وكان من سروات الناس ببغداد ، فقدم الشام بأمواله ، وحظي عند الملك الناصر يوسف وامتدحه ، وعمل أرجوزة مستفيضة في الحط على الدواوين . وله من مطلع قصيدة :
أترى وميض البارق الخفاق
……يهدي إلى أهل الحمى أشواقي

ولعل أنفاس النسيج إذا سرى
……يحكي تحية مغرم مشتاق
وله :
من سر من رأى ومن أهلها
……عند اللطيف الراحم الباري
وأي شيء أنا حتى إذا
……أذنبت لا يغفر أوزاري
يا رب ما لي غير سب الورى
……أرجو به الفوز من النار
وكان مزاحًا كثير الهزال لا يكاد يحمل همًا مع أن الصاحب بهاء الدين ابن جني صادره وأخذ منه نحو ثلاثين ألف دينار عندما قدم أخوه نور الدولة السامري من اليمن . ونكب في دولة الملك المنصور وطلبه الشجاعي إلى مصر وأخذت منه حزرما وغيرها وتمام مائتي ألف درهم .
وكان يسكن هذه الدار المليحة التي وقفها رباطًا ومسجدًا ، ووقف عليها باقي أملاكه .
وروى عنه الدمياطي في "معجمه" ، وذكر أنه يعرف بالمقري .
ومات في عشر الثمانين في شعبان ، ودفن في إيوان داره .
396 - أحمد بن مظفر .
كمال الدين ابن الحظيري ، التاجر . رجل معمر ، متميز ، فيه فضيلة ومكارم وعزلة عن الناس .
ولد سنة ثمان وستمائة . وقال إنه سمع "المقامات" على ابن القبيطي .
توفي في المحرم بدمشق .
397 - إبراهيم بن عبد العزيز بن أحمد بن يوسف بن يحيى بن كامل .
الإمام ، أبو إسحاق ، برهان الدين المقدسي ، الأباري . خطيب أرزونا .

روى عن : الفخر الإربلي .
وتوفي في شعبان عن ست وسبعين سنة ، فاتني الأخذ عنه .
398 - إبراهيم بن محمد بن عثمان بن الخضر .
الشيخ بهاء الدين ابن الأرزني ، الكاتب .
شيخ متميز ، مليح الكتابة ، حسن الفضيلة .
طلب مدة ، وكتب الكثير . وسمع من أصحاب الخشوعي ، وحدث ببعض الحصون .
وتوفي في رجب بحلب .
399 - أزدمر العلائي .
الأمير الكبير ، عز الدين ، أخو الحاج علاء الدين طيبرس .
شيخ تركي ، مهيب ، شجاع ، شرس الأخلاق ، قليل الفهم .
توفي في ذي القعدة بداره التي عند مأذنة فيروز . ودفن بتربة له إلى جانب داره ، وحضره ملك الأمراء والدولة .
400 - إسماعيل بن محمد بن عبد الواحد بن إسماعيل بن سلامة بن علي بن صدقة .
العدل ، الرئيس ، نفيس الدين الحراني ، ثم الدمشقي ، ناظر الأيتام .
ولد سنة ثمان وعشرين . وسمع "الموطأ" من مكرم ، وحدث .
وسمع بنفسه من ابن مسلمة ، وغيره . وله دار مليحة بالرصيف وقفها دار حديث ، فولي مشيختها القاضي تاج الدين الجعبري . وقرأ بها الشيخ علم الدين ، ونزل بها الشيخ أبو الحسن الختني ، وجماعة .
توفي في رابع ذي الحجة .
- حرف الباء -
401 - بهادر العجمي .

الأمير الكبير ، سيف الدين المنصوري .
شاب حسن الشكل ، مليح الجملة ، موصوف بالديانة والأخلاق الرضية .
حج بالناس في السنة الماضية ، وشكروه .
توفي بالديماس في ربيع الآخر .
- حرف الجيم -
402 - جعفر ابن محمد بن عبد الرحيم بن أحمد بن حجون بن محمد بن حمزة .
الإمام ، المفتي ، ضياء الدين ، أبو الفضل الصعيدي ، الحسيني ، الشافعي .
أفتى بضعًا وأربعين سنة ، ودرس بمشهد الحسين وبمدرسة زين التجار .
وبرع في المذهب وناظر .
ولد في أواخر سنة ثمان عشرة وستمائة .
وسمع وهو شاب من : أبي الحسين بن الجميزي ، وأبي القاسم السبط .
سمعت منه .
ومات في عشر ربيع الأول بمصر .
- حرف الحاء -
403 - حسن .
الشيخ نجم الدين الكاتب . دمشقي فاضل ، كتب لصاحب صهيون ، ثم كتب لأولاده من بعده . ثم تزهد في سنة أربع وثمانين وستمائة .

ومات في هذه السنة . لا أعرفه ، ولكني رأيت المولى شمس الدين الجزري ذكر ترجمته في "تاريخه" في كراس كامل ، وبالغ في وصفه بالزهد والأحوال والعرفان ، وأن له كرامات . ثم سرد شيئًا من حقائقه على نموذج النجم ابن خلكان . وهو بعبارة ركيكة ، ومعان ردية . ويفسر معاني الحروف ، ومعنى منكر ونكير ، نسأل الله السلامة .
- حرف الخاء -
404 - خليفة بن الشيخ أمين الدين عبد الله بن عبد الأحد بن شقير .
الصدر : شهاب الدين الحراني ، التاجر .
كان أرأس إخوته وأحسنهم شكلاً ، مع فضيلة ومكارم وأخلاق حسنة .
سمع من ابن عبد الدائم ، وما حدث .
توفي في صفر بدمشق . وكانت له جنازة حفلة ، رحمه الله .
- حرف الدال -
405 - دانيال بن منكل بن صرفا .
القاضي ضياء الدين ، أبو الفضائل التركماني ، الكركي ، قاضي الشوبك .
شيخ متميز ، مليح الهيئة ، تام الشكل ، مجموع الفضائل . ولد سنة سبع عشرة وستمائة .
وسمع من ابن اللتي بالكرك . وقدم دمشق فقرأ القراءات على السخاوي .
وسمع من : كريمة وجماعة .
ورحل فسمع ببغداد من : ابن الخازن ، وعبد الله بن عمر بن النخال ، وهبة الله ابن الدرامي ، وإبراهيم بن الخير ، وجماعة .

وبحلب من : ابن الخليل ، وبمصر من : يوسف الساوي ، وابن الجميزي .
وولي قضاء الشوبك مدة ، ثم سكن دمشق . وولي القضاء بأماكن .
وخرج له شمس الدين ابن جعران أربعين حديثًا وقرأها عليه .
وسمع منه : المزي ، والبرزالي ، والطلبة .
وكتب عنه الحافظ جمال الدين ابن الصابوني ف سنة بع وأربعين قطعة من شعر السخاوي .
وحدث بالكثير ، ثم عاد إلى قضاء بلده . ولم ألقه .
توفي في رمضان بالشوبك ، وقيل في شعبان .
- حرف السين -
406 - سالم بن أحمد بن سالم بن سيف بن عون .
العدل ، فخر الدين ابن السلالمي القرشي ، الدمشقي ، الخشاب .
سمع من : أبي القاسم بن صصرى ؛ ومن : الرشيد بن مسلمة .
وكان من شهود القيامة ومن عدول القضاة .
فاتني الأخذ عنه . وسمع منه : البرزالي ، وغيره .
وعاش ثمانين سنة ، ومات في صفر .
407 - سنقر .
الحاج علاء الدين التركي ، الخزندار ، عتيق الأمير جمال الدين أيدغدي ، العزيزي . كان من أمراء الحلقة المصرية ، وفيه دين وعقل . وكان يتردد إلى شيخنا ابن الظاهري ، وأوصى له بمبلغ .
وحدث عن : سبط السلفي بحر الهذلي .
توفي بالقاهرة في حدود صفر .
- حرف الشين -

408 - الشمس الحلبي .
النقيب ، واسمه أحمد . شيخ ضخم ، أبيض الشيبة ، له رواء ومنظر .
عمل النقابة لابن الصائغ ولابن الخويي . وجلس في الآخر يشهد بمسجد البياطرة .
وتوفي في ذي القعدة ، وقد أسن .
- حرف الصاد -
409 - صالح بن سلمان .
الشيخ تقي الدين المغربي ، المالكي .
رجل مبارك ابتلي بالفالج مدة .
وكان قد سمع من : الزين خالد ، وابن عبد الدائم ، وطائفة .
وحدث .
توفي في ربيع الأول ، ودفن بمقبرة باب الصغير ، رحمه الله .
- حرف الطاء -
410 - طلحة بن محمد بن علي بن وهب .
القاضي العالم ، ولي الدين ، ابن العلامة قاضي القضاة تقي الدين ابن دقيق العيد ، الشافعي .
ناب في الحكم عن : والده .
وتوفي شابًا في ربيع الأول .
- حرف العين -
411 - عبد الخالق بن عبد السلام بن سعيد بن علوان .
القاضي ، الإمام ، تاج الدين ، أبو محمد ، المعري الأصل ، البعلبكي ، الشافعي ، الأديب .
ولد سنة ثلاث وستمائة .

وحدث عن : الشيخ الموفق ، والبهاء عبد الرحمن ، والمجد القزويني ، والكاشغري ، والعز ابن رواحة ، والتقي أبي أحمد علي بن أحمد بن واصل البصري ، وأحمد بن هشام اللبلي ، والزكي أبي عبد الله البرزالي ، وجماعة .
وأجاز له أبو اليمن الكندي . وروى الكثير ، وتفرد في زمانه ، ورحل إليه . وحدث بـ "سنن ابن ماجة" بدمشق . وسمعاه منه ببعلبك ، وأكثرت عنه .
وهو من جلة شيوخي علمًا ودينًا وصلاحًا وعلو إسناد وتواضعًا ، وأدبًا ومروءة . وله ترسل وشعر جيد . ولي قضاء بعلبك وحمدت مسيرته . وكان صاحب أوراد وتهجد وبكاء من خشية الله . وحضرت درسه بالأمينية وهو ابن نيف وتسعين سنة .
توفي ليلة الأربعاء تاسع المحرم ، وشيعه خلق كثير ، ودفن بمقبرة باب سطحا .
وممن حدث عنه : أبو الحسين اليونيني ، وأبو عبد الله بن أبي الفتح ، وأبو الحجاج المزي .
وقد رويت أنا عنه في حياته .
412 - عبد السلام بن محمد بن مزروع بن أحمد .
الإمام ، المحدث ، القدوة ، عفيف الدين ، أبو محمد البصري ، الحنبلي .
ولد بالبصرة سنة خمس وعشرين وستمائة .
وحدث عن : المؤتمن بن قميرة ، وفضل الله الجيلي .

وجاور بالمدينة أكثر عمره . وحج أربعين حجة متوالية .
وكان من محاسن الشيوخ علمًا وعملاً .
وله شعر حسن .
سمع منه البرزالي خمسة أجزاء ، ووصفه بالسؤدد والحفظ والفضل والعقل .
وتوفي في الثالث والعشرين من صفر .
413 - عبد القادر بن محمد بن أبي الكرم عبد الرحمن بن علوي بن علوي بن جعفر .
القاضي الأجل ، تاج الدين ابن القاضي عزيز الدين العقيلي ، السنجاري ، الحنفي .
ولد بدمشق في سنة ثلاث وعشرين وستمائة .
وسمع "الصحيح" من ابن الزبيدي .
وسمع من الإمامين جمال الدين الحصري ، وتقي الدين ابن الصلاح .
وولي قضاء الحنفية بحلب ، ونظر الأوقاف العصرونية .
وقدم دمشق في آخر عمره ، وحدث بها بالمائة البخارية ، ولم يتفق لي أن أسمع منه ، ورجع إلى حلب فتوفي في الثامن والعشرين من شعبان .
414 - عبد الكريم بن عبد الرحمن بن عبد الواحد .
نجم الدين ابن صدقة الكاتب ، ابن عم النفيس . واقف النفيسية .
خدم في جهات الظلمة .
ومات بصافيتا في ربيع الآخر .
وقد سمع من الرشيد بن مسلمة .
وطلب الحديث فسمع من : إبراهيم بن خليل ، وابن عبد الدائم ، والطبقة .
وحفظ "التنبيه" ثم دخل في التصرف .

415 - عبد الواحد بن كثير بن ضرغام .
الشيخ المقريء ، جمال الدين المصري ، ثم الدمشقي ، نقيب السبع الكبير ، والغزالية .
قرأ على السخاوي ، وحدث عنه . ونسي القراءات ، فلهذا لم يقرأ عليه أحد .
وكان شيخًا قصيرًا ، مسندًا ، له مسجد بداخل باب شرقي .
توفي في آخر رجب .
وقد روى عنه ابن الخباز في "مشيخته". وسمعت منه .
416 - عثمان بن محمد بن منيع بن عثمان بن شاذي .
شمس الدين المؤذن ، ابن البشطاري .
ولد بعد الأربعين بالقاهرة .
وسمع من : ابن رواج ، والمرسي .
وقدم علينا مع السلطان ، وسمعنا منه . وكان موصوفًا بطيب الصوت ومعرفة الموسيقى .
توفي بقوص في رجب أو شعبان . وعمل المؤذنون بدمشق عزاءه في سادس رمضان .
417 - عثمان بن موسى بن رافع بن منهال .
أبو عمرو اليونيني ، الزاهد ، فقيه قرية نبحا من أعمال بعلبك .
سمع : أبا القاسم بن رواحة ، وإسماعيل بن ظفر .
سمع عنه : ابن أبي الفتح ، والبرزالي ، وابن النابلسي ، وأنا ، وطائفة .
وكان شيخًا مقرئًا ، صالحًا ، وقورًا ، حسن السمت .
توفي في أول ربيع الآخر ببعلبك ، وعاش أربعًا وسبعين سنة .
418 - عثمان بن يوسف بن مكتوم بن موهوب .

أبو عمرو السلمي ، الزرعي .
ولد سنة أربع وعشرين .
وحدث عن : ابن اللتي .
وكان بحوران وبها مات في أواخر هذه السنة .
419 - العلاء بن الليث .
الشيخ الفقير بيشروش الحريرية وكبيرهم .
صحب الشيخ ، وكان من أبناء الثمانين ، وحج مرات كثيرة .
توفي في صفر رحمه الله .
420 - علي بن سعيد .
الزولي ، الرجل الصالح .
سمع الكثير في الكهولة . وكان دينًا ، خيرًا ، متعففًا ، شيخًا طوالاً .
أحسبه كرديًا . وكان يبيع في الكتب والكراريس يوم الجمعة ويرتفق بذلك .
توفي في ربيع الأول . وقد نيف على السبعين .
421 - علي بن محمد ابن المنير .
فيه اختلاف .
مذكور في سنة خمس .
422 - عمر بن عبد الله بن عمر بن عوض .
قاضي القضاة ، عز الدين ، أبو حفص المقدسي ، الحنبلي .
ولد سنة إحدى وثلاثين وستمائة .
وسمع من : جعفر الهمداني ، والضياء أحمد .
وحضر ابن اللتي .
وانتقل إلى القاهرة ، فسمع بها من : عبد الوهاب بن رواج ، وسبرة السلفي . وتفقه بها على الشيخ شمس الدين ابن العماد ، وبرع في المذهب ودرس وأفتى ، وتزوج بابنة الشيخ زينب والدة قاضي الحنابلة اليوم .

سمعت منهما معًا . وكان مشكور السيرة ، محمود الأحكام ، متثبتًا في القضايا ، ممن يركن إلى إثباته لدينه وثباته . وكان أبيض الرأس واللحية سمينًا ، تام الشكل ، كامل العقل .
توفي في صفر .
423 - عيسى بن يحيى بن أحمد بن محمد بن مسعود .
الشيخ ، المحدث ، الإمام ، ضياء الدين ، أبو الهدى الأنصاري ، السبتي ، الصوفي .
ولد بسبتة سنة ثلاث عشرة وستمائة ، وقدم في الصين واستوطن القاهرة . وسكن دمشق مدة في الدولة الناصرية .
وحدث عن : أبي القاسم الصفراوي ، ويوسف بن المخيلي ، وعلي بن المقير ، وعبد الرحمن بن الطفيل ، والحسن بن إبراهيم بن دينار ، وحمزة بن عمر الغزال ، وابن الصابوني وطائفة .
وخرج له التقي عبيد "أربعين تساعيات" أبدالاً، سمعتها منه .
وكان مليح القراءة للحديث ، حسن المعرفة ، كبير الحرمة . ألبسني الخرقة ، وذكر لي أنه لبسها بمكة من الشيخ شهاب الدين السهروردي ، وأنشدني في ذلك أبياتًا حسنة ، يذكر فيها أنه ما رأى مثل الشيخ في العرفان ، وكان متواضعًا ، بسامًا ، متنسكًا بزي الصوفية والفقهاء .
توفي في تاسع عشر رجب بالقاهرة فجأة . وكان لشيخنا الدمياطي رفيقًا وصديقًا .
- حرف الفاء -

424 - فضل الله ابن إمام الدين عمر بن أحمد بن محمد .
القاضي بدر الدين عمر بن أحمد بن محمد .
قدم دمشق ليحج فنزل بتربة أم الصالح عند ابني أخيه القاضي إمام الدين والخطيب جلال الدين ، فحصل له ضعف وانزعاج من السفر ، ولم يمكنه الحج ، فلما عاد رفقته من الحج هم بالعود إلى الروم فلم يمكن ، وكان في شيخوخته يكرر على "الوجيز".
وكان له حلقة . أقرأ بتبريز ، ثم ولي قضاء ينكسار ، بلدة بالروم . وكانت له خبرة بالحساب وغير ذلك .
وتوفي في ربيع الآخر ، وشيعه الخلق لأجل ابني أخيه . وكان ينطوي على دين وخير وعبادة .
- حرف الميم -
425 - محمد بن أحمد بن عبد العزيز بن عبد الله بن علي بن عبد الباقي .
العدل ، الخطيب ، معين الدين ، أبو المعالي ابن الصواف الإسكندراني ، المالكي ، الشروطي .
ولد سنة اثنتين وعشرين وستمائة .
وسمع "أربعي السلفي" من جده ، قرأتها عليه . وهو أخو شيخنا شرف الدين يحيى .
وكان شيخًا جليلاً ، حسن البزة ، أبيض اللحية ، تام الشكل . ينوب في خطابة الثغر ، ويعقد الوثائق .
توفي في العشر الأوسط من ربيع الآخر .
426 - محمد بن أحمد بن عبد الله .

ابن التليل ، شرف الدين ، أبو عبد الله الأندلسي ، ثم الدمشقي .
محدث صالح ، ولد سنة تسع عشرة وستمائة ظنًا .
وسمع من : السخاوي ، وشيخ الشيوخ بن حمويه ، وابن الصلاح . ولم يدلوني عليه بالقاهرة ، وبها مات في ثامن عشر ربيع الأول . ويعرف أيضًا بابن صمادح . كان يذكر أنه من أولاد صاحب المرية المعتصم بن صادح .
روى عنه الحافظ عبد الكريم في "تاريخه" .
427 - محمد بن بركة بن أبي الحسن بن أبي البركات .
الشيخ أبو عبد الله ابن الشمعي ، البغدادي ، الخريمي .
شيخ متعفف ، قانع باليسير ، دين .
سمع ببغداد من : إبراهيم بن الخير ، وابن المني ، وابن قميرة ، ومحمد بن أبي السهل الواسطي .
أفادنا السماع منه أبو العلاء الفرضي ، وذهب بنا إلى بيته بالعقيبة .
وتوفي في هذه السنة وهو في عشر السبعين .
428 - محمد بن بلغزا بن بلغزا بن دارة بن رستم .
الشيخ قمر الدين البعلبكي ، الحنبلي .
رجل عامي ، دين ، مكثر عن البهاء عبد الرحمن .
ولد في نصف جمادي الآخرة ، سنة ثلاث عشرة .
وسمع منه جماعة من الكبار ببعلبك .
وكتب إلي بوفاته شيخنا أبو الحسين في رابع المحرم .
429 - محمد بن جوهر بن محمد .

أبو عبد الله التلعفري ، المقريء ، المجود ، الصوفي .
ولد بتلعفر سنة خمس عشرة وستمائة .
وقرأ على أبي إسحاق بن وثيق لأبي عمرو ، وأخذ عنه التجويد ومخارج الحروف .
وسمع بحلب من : ابن رواحة ، وابن خليل ، والصلاح موسى بن راجح ، وغيرهم .
وقدم علينا دمشق فنزل بالخانكاه ، وجلس للإقراء والتلقين في سنة تسعين .
وقرأت عليه مقدمته في التجويد ، وجزءًا من الحديث .
وكان شيخًا ظريفًا ، فيه دعاية وحسن محاضرة .
توفي بالسميساطية في صفر .
430 - محمد بن حازم بن حامد بن حسن .
الإمام الصالح ، شمس الدين ، أبو عبد الله ، ابن الشيخ القدوة حازم .
أول سماعه حضور في الخامسة من أبي القاسم بن صصرى .
وسمع من : ابن الزبيدي ، والناصح بن الحنبلي ، وسيف الدولة بن غسان ، والفخر الإربلي ، وابن اللتي ، وجماعة .
وأكثر عن الحافظ الضياء .
وكان شيخًا زاهدًا ، وقورًا ، عالمًا ، فقيهًا ، حنبليًا ، نوراني الوجه ، ظاهر الجلالة ، كثير القدر . روى "صحيح البخاري" في هذه السنة .
وقد حدث عنه ابن الخباز في "معجمه" سنة اثنتين وستين .

وسمع منه جماعة من رفاقنا . وسافر لزيارة المسجد الأقصى ، فأدركه الأجل بعد عودة بنابلس في ثامن عشر ذي الحجة ، رحمه الله .
431 - محمد بن عاصم بن عبيد الله .
أبو عبد الله الرندي ، الأندلسي .
طالب نبيه ، له فهم وعناية بالرواية . رأيته وسلمت عليه بالقاهرة ، وكان كهلاً ، قد سمع سنة نيف وثمانين وبعدها . وكتب الأجزاء .
توفي في هذه السنة .
432 - محمد بن عبد الباقي بن عبد الرحمن .
المحدث الرئيس قطب الدين الأنصاري ، المصري .
محدث ، عارف ، فهم ، جيد التحصيل ، سريع الكتابة .
لم أجتمع به .
وبلغني أنه يصنف ويجمع ، وله طيلسان وبزة جميلة . وكان أبوه عز الدين خطيب مصر . ورأيت خطه مليحًا معلقًا في آخر الفرضي ، وأحسبه سمع قبل الثمانين . ومات ولم يرو .
433 - محمد بن محمد بن عبد القاهر بن هبة الله بن عبد القاهر .
الرئيس ، ضياء الدين ، أبو المعالي الحلبي ، الكاتب ، المعروف بابن النصيبي .
ولد في خامس صفر سنة ثمان عشرة .
وسمع من الكاشغري حضورًا .
وسمع من : ابن روزية ، وعبد اللطيف بن يوسف ، والقاضي يوسف بن شداد ، وابن اللتي ، وابن رواحة ، وطائفة .

وطلب الحديث بنفسه ، وتفقه ودرس بعصرونية حلب .
وروى الكثير . وولي المناصب الكبار ، ووزر لصاحب حماة . وأجاز لي هو وأخوه مروياتهما .
وتوفي بحلب في رجب .
434 - محمد بن أبي بكر بن بركات بن يوسف بن بطيخ .
شيخ متعفف ، رث الحال ، دلال في سوق الرحبة .
ولد بين سنجار ورأس عين في حدود العشرين .
وكان أبوه معمارًا للملك الأشرف ، فقدم دمشق في خدمته .
وسمع محمد من : ابن الزبيدي ، وابن اللتي ، والناصح بن الحنبلي .
وكتب عنه الطلبة .
وسمعت منه .
ومات في صفر في أواخره . وكان دينًا مصليًا .
435 - محمد بن أبي بكر بن خليل بن إبراهيم بن يحيى بن فارس .
الإمام رضي الدين ، أبو عبد الله ، المعروف بابن خليل المكي ، الشافعي .
شيخ الحرم ، والد صاحبنا المحدث عبد الله أسعده الله .
ولد سنة ثلاث وثلاثين وستمائة في أيام التشريق بمنى .
وروى عن : ابن الجميزي ، وغيره .
وكان فقيهًا ، عالمًا ، مفتيًا ، ذا فضائل ومعارف وعبادة وصلاح ، وحسن أخلاق .
توفي في الحادي والعشرين من ذي الحجة .
وقد سمع منه : ابن العطار ، والبرزالي ، وجماعة .
وأجاز لي مروياته .
436 - مسيب ابن الشيخ علي .

الحريري . شيخ مبارك من أولاد المشايخ .
توفي بقرية بسر في ربيع الآخر ، واحتفل الفقراء لموته ، وعملوا السماع والطعام على عادتهم .
- حرف النون -
437 - نوروز .
نائب السلطنة لغازان .
كان دينًا مسلمًا ، عالي الهمة . حرص بغازان حتى أسلم وملكه البلاد ، ثم فسد ما بينهما ، فقتل غازان أخو نوروز وأعوانه ، وجهز لقتاله خطلوشاه النوين ، فتقلل جمع نوروز ، واحتمى بهراة ، فقاتل عنه أهلها لدينه ، ثم عجزوا عن نصرته ، وأسر نوروز ، ثم قتل وبعث برأسه إلى الملك .
- حرف الياء -
438 - يحيى بن محمد بن عبد الصمد بن عبد الله بن عبد الله بن حيدرة .
الفقيه محيى الدين ، أبو المفضل السلمي ، الزيداني ، الشافعي ، المعروف بابن العدل .
ولد بدمشق في سنة اثنتين وعشرين وستمائة .
وروى لنا عن : ابن الزبيدي ، وابن اللتي .
وحدث بالزبداني ، ودمشق .
ودرس بمدرسة جده العدل ، وكان متواضعًا ، متزهدًا ، سليم الباطن .
حدث عنه ابن الخباز من سنة اثنتين وستين وستمائة .
وتوفي في المحرم .
439 - يوسف بن عبد الله بن محمد بن عطاء بن حسن .

العدل ، الجليل ، بدر الدين ، أبو المحاسن ابن قاضي القضاة شمس الدين الأذرعي ، الحنفي ، ثم الصالحي .
فقيه ، فاضل ، عاقل ، مهيب .
ولد سنة تسع عشرة وستمائة بالصالحية .
وسمع من : ابن الزبيدي ، وجمال الدين ابن الحصيري .
وحدث عن : ابن الخباز ، وغيره .
وسمعت منه مع الفرضي .
توفي في ثالث عشر ربيع الأول ، ودفن عند والده .
440 - يوسف بن هلال بن أبي البركات .
أبو الفضل الحلبي ، الفقيه .
أديب عالم . بلغني أن له أرجوزة في الخلاف بين أبي حنيفة والشافعي .
ومات في عشر السبعين في المحرم بالقاهرة .
441 - يوسف بن هبة الله .
الإسرائيلي ، المسلم ، الشيخ جمال الدين الحلبي ، الطيب ، الفاضل ، المعروف في القاهرة بالصفدي ، لأنه سكن صفد مدة . له كلام جيد على [آيات] من كتاب لديه يدل على ذكائه واطلاعه . قد كتبه الشيخ أبو بكر بن شرف ، وهو الذي أرخ وفاته .
- الكنى -
442 - أبو تغلب بن أحمد بن أبي تغلب بن أبي الغيث .
الشيخ نجم الدين الفاروثي .
ولد في شوال سنة خمس وستمائة ببغداد . ولو سمع بها في صغره لروى لنا عن الحافظ ابن الأخضر وطبقته .

وقد سمع بنفسه ، وروى "صحيح البخاري" عن ابن الزبيدي .
وسمع أيضًا من : ابن باسويه ، ويوسف الساوي .
وكان شجاعًا ، صالحًا ، خيرًا . أظنه كان يتبحر . قرأت عليه أحاديث من البخاري ومات في سادس المحرم بدمشق . وابنه من قراء السبع قلانسي .
***
وفيها ولد :
الشيخ بهاء الدين محمد ابن إمام المشهد ،
والأخوان التوم : عماد الدين عمر ، وشمس الدين محمد ، ابنا خطيب بيت الآبار موفق الدين محمد بن عمر .
سنة سبع وتسعين وستمائة
- حرف الألف -
443 - أحمد بن اسماعيل بن مكارم .
الدمشقي ، القلانسي .
فقير صغلوك .
سمع مع ابن الخلال من : ابن اللتي ، وجعفر الهمداني ، وكريمة .
سمع منه البرزالي .
وتوفي في رجب أو قبله .
444- أحمد بن عبد الرحمن بن عبد المنعم بن نعمة بن سلطان بن مسرور .
الشيخ ، الإمام الكبير ، شهاب الدين المقدسي ، النابلسي ، الحنبلي ، مفسر المنامات .
ولد بنابلس في ثالث عشر شعبان سنة ثمان وعشرين وستمائة .
وسمع من عمه التقي يوسف في سنة ست وثلاثين . ومن الصاحب محيي الدين يوسف ابن الجوزي .
وسمع بمصر من : ابن رواج ، والساوي ، وابن الجميزي .
وبالإسكندرية من سبط السلفي .

وروى الكثير بدمشق والقاهرة . وكان إليه المنتهى في تعبير الأحلام . قد اشتهر عنه في ذلك عجائب وغرائب ، ويخبر صاحب المنام بغيبيات لا يقتضيها المنام أصلاً . وبعض الناس يعتقدون فيه الكشف والكرامات ، وبعضهم يقول : ذلك مستنبط من المنامات ، وبعضهم يقول : ذلك كهانات أو إلهامات . ولكل منهم في دعواه شبه وعلامات .
حدثني الشيخ تقي الدين ابن تيمية أن الشهاب العابر كان له رئي من الجن يخبره المغيبات . والرجل فكان صاحب أوراد وصلوات ، وما برح على ذلك حتى مات .
وله الباع الطويل في التعبير . صنف في ذلك مقدمة سماها "البدر المنير" قرأها عليه علم الدين البرزالي . وسمعنا منه أجزاء . وكان عارفًا بالمذهب .
وقد ذكر لتدريس الجوزية لما قدم علينا ، ونزل بها . وكان شيخًا حسن البشر ، وافر الحرمة ، معظمًا في النفوس . أقام بمصر مدة ، وقام له بها سوق ، وارتبط عليه جماعة . ثم رسم بتحويله من القاهرة .
توفي في التاسع والعشرين من ذي القعدة ودفن بمقابر باب الصغير .
وحضر للصلاة عليه ملك الأمراء والقضاة والخلق ، والله أعلم بسريرته .
445 - أحمد بن عبد الرزاق .
الخالدي ، الوزير ، صاحب ديوان الممالك الغازانية .

قتل هو وأخوه القطب ، وأخوهما زين الدين . وكان ظالمًا عسوفًا ، نسأل الله العفو .
446 - أحمد بن عثمان بن قايماز بن أبي محمد .
عبد الله التركماني ، الفارقي الأصل ، الدمشقي ، الذهبي المعروف بالشهاب ، والدي ، أحسن الله جزاءه .
ولد سنة اثنتين وأربعين وستمائة بدمشق ، وبلغ الحلم في سنة هولاكو ، وبرع في صنعة الذهب المدقوق وتميز فيها .
وسمع "صحيح البخاري" في سنة ست وستين وستمائة على المقداد القيسي ، عن سعيد بن الرزاز ، عن أبي الوقت . وأجاز له تقي الدين ابن أبي اليسر ، وجمال الدين بن مالك ، وجماعة .
وسمع معي ببعلبك من التاج عبد الخالق ، وزينب بنت كندي ، وجماعة . وقد استفك من عكا مرتين ، وأعتق غلامين وجارية ، وأرجو أن الله قد أعتقه من النار بذلك وببره وصدقته ومروءته ، وخوفه من الله ، ولزومه للصلوات ، ورحمته للضعيف ، وصحة إيمانه ، وثناء سائر من يعرفه عليه يوم جنازته ظاهرًا وباطنًا فيما علمت .
وقد حج سنة ثمان وسبعين حجة الإسلام .

وتوفي صبيح يوم الجمعة سلخ ربيع الآخر ، وصلى عليه قاضي القضاة بدر الدين الخطيب ، وشيعه إلى المصلى الشمالي جمع مبارك ، منهم شيخنا ابن تيمية ، وشيخنا برهان الدين الإسكندري ودفناه بالجبل بتربة اشتراها لنفسه .
قرأت على والدي - رحمه الله - بالربوة سنة خمس وتسعين ، عن إسماعيل بن إبراهيم ، أن أبا طاهر الخشوعي أخبرهم : أنا هبة الله الأمين ، أنا أبو بكر الحافظ ، أنا علي بن محمد الواعظ ، نا سليمان الطبراني : سمعت زكريا الساجي قال : كنا نمشي في أزقة البصرة إلى باب بعض المحدثين فأسرعنا ، وكان معنا رجل ماجن متهم في دينه فقال : ارفعوا أرجلكم عن أجنحة الملائكة ولا يكسروا . كالمستهزيء . فما زال موضعه حتى جفت رجلاه وسقط .
447 - أحمد بن عثمان بن أبي الرجاء .
الرئيس شهاب الدين ابن السلعوس ، التنوخي ، الدمشقي ، أخو الصاحب شمس الدين .
رجل عاقل دين ، ثقيل السمع ، محب لسماع الحديث ، كثير البر والصدقة .
ولي نظر الجامع ، ورزق الجاه العريض في دولة أخيه . ثم ذهب ذلك وعاد إلى حاله .
وسمع من ابن عبد الدائم . وبالإسكندرية في تجارته من عثمان بن عوف .
وسمع من البرزالي .

وتوفي في جمادي الأولى ، رحمه الله . ومات كهلاً .
448 - إبراهيم بن أحمد بن عقبة بن هبة الله بن عطاء .
القاضي ، الإمام ، صدر الدين ابن الشيخ محيي الدين البصراوي ، الحنفي .
ولد سنة تسع وستمائة ببصرى ، ودرس وأفتى ، وأعاد بمواضع وولي قضاء حلب مديدة ،ثم عزل . وكان له كفاية بدمشق . ثم إنه قبل موته سافر إلى مصر وتوصل إلى أن حصل تقليدًا بقضاء حلب على مذهب أي حنيفة .
وقدم دمشق فأدركه الموت . وتعجب الناس من حرصه في هذا السن ، مع أنه مكفي .
توفي بالجبل في شهر رمضان .
449 - إسماعيل بن أبي بكر بن صديق .
الفقيه ، المقريء ، شهاب الدين الدمشقي ، الشافعي ، المعروف بالخيوطي .
ولد سنة ثلاث عشرة وستمائة .
وسمع بمصر من ابن الجميزي ، وغيره .
وبدمشق من : ابن قميرة ، وابن الصلاح .
وتفقه ، ونزل في المدارس . وكان صالحًا ، خيرًا ، متنسككًا .
سمعت منه ، ومات في رجب .
- حرف الباء -
450 - البرهان الختني .
الحنفي ، الصوفي ، واسمه عبد العزيز بن محمد .
شيخ إمام ، فاضل ، زاهد ، كبير القدر ، صاحب عبادة وقناعة وتقلل وزهادة . وكان من كبار أهل السميساطية .

توفي في ربيع الأول ، رحمه الله .
- حرف التاء -
451 - التكويتي .
أحد أمراء دمشق المنصورية .
رأيته تركيًا ، مليح الشكل ، لم يتكهل ، واسمه شمس الدين سنقر .
وقد ولي أستاذية دار الملك السعيد .
توفي في الغزاة بحلب .
- حرف الجيم -
452 - جبريل بن إسماعيل بن جبريل بن سيد الأهل بن رافع .
أبو الأمانة المقدسي ، ثم الشارعي ، العطار ، الحطاب .
ولد سنة اثنتين وعشرين أو أربع وعشرين وستمائة .
وسمع من : عبد العزيز بن باقا ، ومكرم ، ومرتضى ابن العفيف .
وحدث سنة بضع وخمسين ، فسمع منه الأبيوردي ، وخرج عنه في "معجمه".
وسمع منه : شيخنا ابن الظاهري ، والطلبة .
ثم سمع منه : قطب الدين ، وابن سامة ، والبرزالي .
ثم أدركته وسمعت منه جملة من النسائي . وكان شيخًا ، دينًا ، خيرًا ، متواضعًا ، له دكان للعطر والسدر ، وله مسجد يؤم به . وبلغنا موته في هذه السنة ، وقيل : توفى في السنة الماضية ، وكأنه أشبه ، فإني وجدت أنه توفي بعد ابن الأغلاقي بمدة ليست بالطويلة .
453 - جوزة .

أم يحيى ، عتيقة النجم محمد بن أبي بكر البلخي . عجوز صالحة ، مؤثرة للفقهاء ، كريمة النفس . حجت سبع مرات ، وقل أن تهيأ هذا لامرأة .
وسمع منها علم الدين باللجون .
وسمع منها بقراءة الشيخ علي بن نفيس جزءًا روته عن مولاها .
توفيت في أحد الجمادين .
- حرف الحاء -
454 - الحسن بن علي بن أبي الحسن بن منصور .
الشيخ الصالح ، الزاهد ، بقية المشائخ ، ابن الشيخ الحريري .
ولد سنة إحدى وعشرين وستمائة . وكان شيخ الطائفة الحريري .
ولد سنة إحدى وعشرين وستمائة . وكان شيخ الطائفة الحريرية .
وكان مهيبًا ، مليح الشيبة، حسن الأخلاق ، له مكانة عند الناس وحرمة زائدة . قدم مرات من قرية بسر إلى دمشق .
وبها توفي في عاشر ربيع الآخر .
455 - الحسن بن مظفر بن عبد المطلب بن عبد الوهاب بن مناقب بن أحمد .
الشريف ، العدل ، شمس الدين ، أبو محمد الحسني ، المنقذي ، الدمشقي .
ولد سنة ثمان عشرة وستمائة .
وروى عن : الفخر الإربلي ، وأبي نصر ابن الشيرازي ، وعبد العزيز ابن الدجاجية ، وإبراهيم بن الخشوعي .
وسمعت منه .

ناب في الحسبة مديدة ، وشهد تحت الساعات . وابتلي بالبلغم ، فكان إذا مشى يعدو بغير اختياره، ثم يسقط ، ثم يستريح ويقوم .
- حرف الزاي -
456 - زكي الدين ابن اللبان .
شيخ متميز ، يلبس القباء ، ويتعانى الشد . وكان فيه جودة وخير . وهو من أصحاب القاضي ابن الصائغ .
457 - زين الدين ابن شرف الدين بن الشيخ حسن بن عدي بن أبي البركات .
العدوي . من مشايخ العدوية .
توفي بمصر ، وصلوا عليه صلاة الغائب بدمشق في ربيع الآخر .
458 - زينب بنت جابر بن حبيب الخباز .
أم محمد الصالحية .
عجوز صالحة ، تخدم الناس ، وتلوذ بالمرداويين .
روت عن : ابن اللتي .
روى عنها ابن الخباز فضبط وفاتها في شعبان .
- حرف السين -
459 - سعد الكازروني .
الصوفي ، الزندبوشي ، المقيم بمقصورة الخطابة .
فقير ، مليح ، فيه دين وصلاح ومروءة وخدمة .
توفي في ربيع الأول في عشر الستين .
460 - سليمان بن داود بن سلمان بن حميد بن ماجد بن طرفان بن يوسف بن خالد بن كسا .
الضياء ، أبو الربيع البلبيسي .
ولد سنة ثمان عشرة ببلبيس .

وسمع بدمشق من : سيف الدولة بن غسان ، والناصح ابن الحنبلي ، ومكرم ، والإربلي ، وابن صباح ، وجماعة .
وكانت حرفته الكتابة على باب الولاة ببلبيس .
وسمع منه : البرزالي ، والفرضي ، وأنا ، وجماعة .
وكان أبوه من أهل العلم .
بلغنا موته في هذه السنة .
461 - سنجر المصري .
الأمير الكبير ، علم الدين . من أمراء دمشق .
- حرف الشين -
462 - شاورشي المنصوري .
الأمير سيف الدين . من أمراء دمشق .
كان يسكن بدرب كسك .
مات بحلب في الغزاة في ذي القعدة .
463 - شاه ست ابنة الشيخ شمس الدين أبي الغنائم المسلم بن محمد بن علان .
القيسي .
ولدت في حدود سنة ثمان عشرة وستمائة .
وروت لنا عن عم أبيها مكي بن علان ، وسمعت من حموها سالم بن صصرى .
وهي والدة الإمام قاضي القضاة نجم الدين أحمد بن صصرى .
توفيت في العشرين من المحرم . وكنيتها أم أحمد . وكانت صالحة خيرة ، كثيرة البر . وكف بصرها مدة .
464 - شهدة بنت محمد بن حسان بن رافع بن سمير .
العامرية ، أمة الرحمن .
ولدت في حدود سنة ثمان وعشرين .
وسمعت من : جعفر الهمداني . وحضرت الإربلي .
وأجاز لها ابن باقا ، ومحمد بن عماد .

وسمعت أيضًا من والدها خطيب المصلى أبي عبد الله القصر حجاجي .
سمعت منها جزئين . وقد حدثت سنة نيف وستين .
توفيت في أوائل السنة .
- حرف الصاد -
426 - صبيح الحبشي .
المقريء ، فتى صواب المالقي ، ثم المصري .
ولد في حدود سنة خمس وعشرين وستمائة .
وسمع من : ابن المقير ، وابن رواج .
وكان مؤذنًا بمسجد بالحسينية .
سمعت منه ، ومات في ثاني عشر صفر ، رحمه الله .
466 - صنبغا .
شهد غزوة سيس فجرح ، وجاء إلى دمشق فمات بها في سابع ذي الحجة . وكان أحد الأمراء .
- حرف الطاء -
467 - الطقصبا الناصري .
الأمير الكبير ، علاء الدين سنجر ، التركي . شيخ عاقل مهيب ، موصوف بالشجاعة .
روى عن سبط السلفي . وكان من قدماء أمراء دمشق . أصابه زيار في حصار قلاع الأرمن في ركبته فحمل إلى حلب فمات قبل أن يقدمها ، وحصلت له الشهادة إن شاء الله .
توفي في آخر رمضان ، ودفن بحلب .
- حرف الظاء -
468 - الظهير ابن الفقاعي .
هو محمود بن عثمان بن محمود الدمشقي ، الذهبي ، التاجر ، السفار .

شيخ ضخم ، طوال ، حسن البزة ، من أهل سوقنا . له دكان وصناع . وكان يدير دكان الفقاع التي تحت الساعات ، وله ثروة .
مرض مدة وتوفي في ذي الحجة وهو في عشر الثمانين .
- حرف العين -
469 - عائشة بنت المجد عيسى بن الإمام موفق الدين عبد الله بن أحمد بن محمد بن قدامة .
الصالحة ، العابدة ، المسندة ، المعمرة ، أم أحمد المقدسية ، الصالحية .
ولدت في سنة إحدى عشرة وستمائة ، وأجاز لها القاضي أبو القاسم ابن الحرستاني ، وجماعة .
وسمعت من : أبيها ، والشهاب ابن راجح ، والعز محمد بن الحافظ ، وغيرهم حضورًا .
وسمعت من جدها ، وغيره . وتفردت بأجزاء يسيرة .
وسمعت أيضًا من : البهاء عبد الرحمن ، والسراج أبي عبد الله بن الزبيدي ، والضياء المقدسي .
حدث عنها ابن الخباز في حياتها . وسمع منها عامة الطلبة : المقاتلي ، وابن النابلسي ، والمحب ، وأنا ، ويوسف الدمياطي .
توفيت في تاسع عشر شعبان . وكانت قد ثقل سمعها وما نأخذ عنها إلا بكلفة . وهي أخت الحافظ السيف .
470 - عبد الله التركي .
الشيخ جمال الدين الزرادي ، المقريء ، المجود ، الضرير .
قرأ القراءات على الزواوي ، وغيره .

وكان مقرئًا بالظاهرية ، وغيرها .
توفي في جمادي الأولى .
471 - عبد الرحمن بن عبد اللطيف بن محمد بن عبد الله بن وريدة .
الشيخ المعمر ، كمال الدين ، أبو الفرج البغدادي ، الحنبلي ، المقريء ، البزاز ، المكبر والده بجامع القصر . شيخ دار الحديث المستنصرية ، ويلقب بالكمال الفويرة ، من الفروهية .
انتهى إليه علو الإسناد في عصره . ولد قبل سنة ستمائة أو فيها .
وسمع من : أحمد بن صرما ، وأبي بكر بن زيد بن يحيى البيع ، وأبي الوفاء محمود ابن مندة ، قدم عليهم ، والمهذب بن قنيدة ، وعمر بن كرم ، ومحمد بن الحسن بن أشنانة ، وأبي الكرم علي بن يوسف بن صبوخا ، ويعيش بن مالك ، ومحمد بن أحمد بن صالح الجيلي ، وأبي صالح نصر بن عبد الرزاق الجيلي ، وسعيد بن ياسين ، ومحمد بن محمد بن أبي حرب النرسي ، ومحمد بن أبي جعفر ابن المهتدي بالله .
وأجاز له : عمر بن طبرزد ، وعبد الوهاب بن سكينة ، والحسين بن شنيف ، ومحمد بن هبة الله الوكيل ، وعبد العزيز الأخضر ، وخلق .
وقرأ للسبعة على فخر الدين محمد بن أبي الفرج الموصلي الفقيه صاحب ابن سعدون القرطبي ، وسمع منه كتابي "التيسير" و "التجويد" في القراءات .

وروى الكثير ، وعمر دهرًا طويلاً ، وكنت في سنة أربع وتسعين وسنة خمس أتلهف على لقيه وأتحسر ، وما يمكنني الرحلة إليه لمكان الوالد ثم الوالدة .
ذكره الفرضي فقال : شيخ جليل ، ثقة ، مسند ، مكثر . ولد سنة ثمان أو تسع وتسعين .
قال : وسمع على أبي الوفا محمود "كتاب الموت" و "كتاب الرقة والبكاء" لابن أبي الدنيا وسمع "صفة المنافق" للفريابي ، على ابن صرما ، و "جزء أبي الجهم" على ابن قنيدة ، وجزء "عقلاء المجانين" على ابن أبي حرب ، وكتاب "الإقناع" في القراءات الشواذ على عمر بن كرم ، عن جده عبد الوهاب الصابوني ، عن أبي العز القلانسي ، عن أبي علي ، عن الأهوازي ، وكتاب "الهداية" لأبي الخطاب ، على النجم يعيش الأنباري ، أنا سعد الله بن الدجاجي ، عن المصنف .
ثم ذكر الفرضي عدة أجزاء تركتها .

شاخ الكمال الفويرة وانهرم ، وتغير قبل موته بأشهر . وقد أذن لي في الرواية عنه بجميع مروياته . وكتب بيده في ربيع الأول ، في حال استقامته ، من هذا العام وأجاز معي لمحمد بن البرزالي رحمه الله ، ولأولاده قاضي القضاة بدر الدين ابن جماعة ، ولمحمد ابن الإمام كمال الدين الشريشي ، ولأولاد شمس الدين ابن الفخر الخمسة ، ولمحمد بن جمال الدين ابن الفويرة ، ولفخر الدين المقاتلي ، ولابن عمتي محمد بن الطحان ، وخلق سواهم .
مات في ذي الحجة .
472 - عبد الرحيم بن خلف بن أبي يعلى بن خلف .
البور ، أبو خلف الحارثي ، المزي . شيخ أمي .
روى "تاريخ من نزل المزة" عن عمه خطاب .
وسمع منه الجماعة .
وما تهيأ لي السماع منه .
473 - عبد العزيز بن أبي القاسم بن عثمان .
الشيخ عز الدين ، أبو محمد البابصري ، البغدادي ، الحنبلي ، الصوفي ، الأديب .
من أعيان أهل السميساطية .
ولد سنة أربع وثلاثين وستمائة . وسمع "مشيخة الباقرحي" على ابن الأجل في سنة إحدى وستين وستمائة بسماعه من ذاكر بن كامل .

وسمع بدمشق من أصحاب ابن طبرزد . وكان عارفًا بالفقه ، بصيرًا بالأدب والشعر وأيام الناس . ضعف بصره ، وطلب من الجماعة أن يسمعوا عليه . فسمع منه : البرزالي ، وابن الصيرفي ، وصديقه الإمام شمس الدين ابن الفخر وأولاده ، وأنا .
فروى لنا جزءًا نازل الإسناد عن إبراهيم بن أبي الفاخر ، عن محمد بن مقبل ابن المني ، وأنشد الجماعة لنفسه ، ونحن نسمع ، في ضوء بصره :
قعدت في منزلي حزينًا
……أبكي على فقد نور عيني
عاندني الدهر فيه حتى
……فرق ما بينه وبيني
وبان عصر الشباب عني
……فصرت أبكي لفقد دين
وأنشدنا لنفسه :
سماع الحديث عن المصطفى
……به قد رجوت حصول الشفا
فعنه أخذت الهدى والتقى
……ومنه عرفت الرضا والوفا
ونقل الحديث بلفظ الرواة
……كؤوس تدار لشرب الصفا
وقارئنا قاريء مطرب
……وبالدار أسماعنا شنفا
وأهل الحديث هم الأولياء
……وهم ، شهد الله ، أهل الوفا
فلا ترغبن إلى غيرهم
……وإن موه القول أو زخرفا
وهي نحو من عشرين بيتًا .
توفي العز البايصري في سابع عشر شوال .
474 - عبد الكريم بن عساكر بن سعد أخي مكتوم ابني أحمد بن محمد بن سليم .

زين الدين القيسي ، الشافعي ، إمام الباذرائية . والد الشرف عيسى الشاهد .
وسمع من قاضي القضاة شمس الدين يحيى بن سني الدولة ، وإسماعيل بن ظفر ، وجماعة .
ولم يحدث .
توفي في شعبان . رأيته ، وكان ثقيل السمع .
475 - عبد الكريم بن محمد بن محمد بن نصر الله .
الصدر ، العالم ، شرف الدين ، أبو السماح العبدي ، الحموي ، الشافعي ، ابن المغيزل ، وكيل بيت المال بحماة .
شيخ مميز ، كريم النفس ، له همة وسعي ، وفيه خدمة وتودد .
ولد بحماة سنة ست عشرة وستمائة . وسمع ببغداد من أبي إسحاق الكاشغري ، وأبي بكر بن الخازن ، وأبي القاسم بن قميرة .
وسمع ببلده من أبي القاسم بن رواحة .
وحدث بدمشق وحماة . سمعت منه "جزء البانياسي" .
وتوفي بحماة في رابع عشر المحرم .
476 - عبد اللطيف بننصر بن سعيد بن محمد بن ناصر ابن الشيخ أبي سعيد .
الميهني ، الشيخي ، شيخ الشيوخ بالبلاد الحلبية ، ابن الشيخ بهاء الدين .
يكنى أبا محمد ، ويلقب بالنجم .
سمع من جده لأمه حامد ابن أميري ، وعبد الحميد بن بنيمان ، ويحيى بن الدامغاني ، وأبي الحسن بن روزية ، وغيرهم .

ولد بحمص في سنة تسع وستمائة ، واستوطن حلب ، وحدث بها وكتب إلينا بمروياته .
توفي في أوائل السنة فجأة ، غص بلقمة . وكان مولده اتفاقًا يوم الإثنين ثاني عشر ربيع الأول .
477 - علي بن محمد بن عمرو بن سعد بن عبد الله.
أبو الحسن المقدسي .
ولد سن ثلاث وعشرين . وسمع من : ابن الزبيدي ، وابن اللتي ، وجعفر ، والجمال أبي حمزة .
وتوفي في المحرم قاله ابن الخباز .
478 - علي بن إسماعيل .
تاج الدين ، ابن الصاحب مجد الدين بن كسيرات المخزومي ، الكاتب .
شاب مليح ، تام الشكل ، ظاهر الرئاسة ، له اشتغال ونظم ، وفيه مروءة . وسمع كثيرًا مع البرزالي ، وكان بينهما مودة وصحبة في الحج . وخدم مدة بطرابلس ، وبها توفي في ذي الحجة وله ثمان وعشرون سنة .
479 - علي بن عبد الواحد بن أحمد بن الخضر .
الرئيس علاء الدين ابن السابق الحلبي .
نزيل دمشق ، شيخ جليل متميز ، من رؤساء الدولة الناصرية . وخدم في الجهات . وولي نظر مارستان نور الدين .
ومات على نظر العشر والوكالة في صفر . وكانت له جنازة حفلة .
480- عمر بن أبي بكر بن يوسف بن يحيى .

العدل ، موفق الدين ، ابن خطيب بيت الأبار ، إنسان خير ، منقطع عن الناس ، ملازم للجماعات والذكر . وقد كان قبل ذلك يخدم في الدواوين .
وشهد على القضاة .
روى عن : الإربلي ، وابن اللتي ، وجماعة .
سمعنا منه ، ومات في عاشر ربيع الأول .
481 - عمر بن أبي طالب محمد بن أبي بكر محمد بن أبي طالب .
ناصر الدين ، أبو حفص الأنصاري ، الدمشقي ، المعروف بابن القطان .
شيخ مبارك أعرج ، كنت أراه بالجامع . وما سمعت منه .
سمع من : كريمة ، وخاطب المزي ، وجماعة .
ولد سنة اثنتين وثلاثين وستمائة .
وتوفي في ثامن شعبان .
حدث عنه البرزالي ، وأبو بكر الرحبي .
- حرف الفاء -
482 - فاخرة بنت أبي صالح عبيد الله بن عمر بن عبد الرحيم بن العجمي .
روت عن : أبي القاسم بن رواحة . ولنا منها إجازة .
توفيت بشيزر في السادس والعشرين من ربيع الآخر .
483 - الفاخري .
الأمير سيف الدين .
توفي بالقاهرة في ربيع الأول .
- حرف الكاف -
484- كوجبا الناصري .
الأمير سعد الدين ، متولي الإسكندرية .
روى لنا أحاديث عن النجيب عبد اللطيف . وكان ختن شيخنا ابن الظاهري على ابنته .

توفي بمصر في حادي عشر جمادي الأولى . وكان من أبناء السبعين .
- حرف الميم -
485 - محمد بن إبراهيم بن أحمد .
الفقيه العدل ، أبو عبد الله التجيبي ، المراكشي ، المعروف بالدكربه .
ولد سنة سبع وستمائة بمراكش . فأجاز له سنة عشر أبو محمد بن حوط الله وأخذ عن والده ، ومحمد بن عبد الجبار البسوسي ، وعبد الرحمن بن إسماعيل الحداد ، وطائفة .
وقال أبو عبد الله الوادياشي : لقيته فأجاز لي بخطه .
ومات بتونس في أول جمادي الأولى سنة سبع .
486 - محمد بن إبراهيم بن أبي بكر بن يونس .
مجير الدين ابن الخلال ، ابن عم شيخنا البدر بن الخلال ، الدمشقي .
كان يعاني التجارة والسفر ومخالطة الدولة .
لقيه البرزالي بالقاهرة ، وسمع منه "مشيخة العماد عبد الله بن النحاس" ، بسماعه منه .
توفي في المحرم بقرية يبرودة ، ونقل فدفن بتربة جد والدته العماد بن النحاس ، وقد نيف على الخمسين .
487 - محمد بن الحسن بن عبد الله .
الفقيه ، زين الدين الغساني ، النديم ، الشافعي ، قاضي تدمر .
ولد بتدمر سنة اثنتي عشرة ، وقدم دمشق فتفقه بها ، وأخذ عن ابن الصلاح ، وتفقه عليه . وذكر أنه سمع منه .

وكان متقنًا للفرائض ، جيد الفقه .
توفي بتدمر . قاله البرزالي في شيوخه بالإجازة .
488 - محمد بن حسين بن مبادر .
الشيخ القدوة العراقي ، المعروف بالزياتيني : صاحب زاوية وفقراء .
أجاز في هذا العام . كان صائمًا يوم عرفة فحضر مجلس ابن السهروردي وحوله الفقراء وهو يتلو فلما وعظ ابن السهروردي مال الشيخ قليلاً فحمل إلى زاويته ميتًا ، ودفن يوم النحر ، وكان يومًا مشهودًا .
قال ولده الشيخ أحمد : مولد أبي في شعبان سنة أربع وعشرين وستمائة ويقال له أيضًا محمد الزياتين .
489 - محمد بن حمزة بن أحمد بن عمر بن القدوة الشيخ أبي عمر .
الإمام الصالح ، شمس الدين ، أبو عبد الله المقدسي ، الحنبلي .
ولد في نصف شعبان سنة إحدى وثلاثين . وسمع حضورًا من : ابن اللتي ، وجعفر الهمداني .
وسمع من : كريمة ، والضياء ، وجماعة .
وتفقه ودرس وأتقن المذهب ، وقرأ الحديث بدار الحديث الأشرفية التي بالسفح مدة . وكتب الخط المنسوب . وكان صالحًا خيرًا ، أمارًا بالمعروف ، داعية إلى السنة والأثر ، محطًا على المبتدعة والمخالفين . ناب في القضاء عن أخيه مديدة قبل موته .

سمعت منه . وتوفي في الخامس والعشرين من صفر ، رحمه الله .
490 - محمد بن خلف بن محمد بن عقيل .
الشيخ بدر الدين المنبجي ، التاجر ، السفار .
رجل جيد ، رئيس ، متمول ، معروف بالدين والعقل والثقة . وكان يحضر معنا مجالس الحديث ، ويسمع أولاد ابنه خليفة .
توفي في ذي الحجة ، ودفن بمقبرة باب الصغير ، وهو في معترك المنايا .
491 - محمد بن سالم بن نصر الله بن سالم بن واصل .
قاضي حماة ، جمال الدين الحموي ، الشافعي ، أحد الأعلام .
ولد بحماة في ثاني شوال سنة أربع وستمائة وعمر دهرًا طويلاً ، وبرع في العلوم والحكمة والفلسفة والرياضيات والأخبار وأيام الناس . وصنف ودرس وأفتى وأشغل ، وبعد صيته ، واشتهر اسمه . وكان من أذكياء العالم .
ولي القضاء مدة طويلة . وحدث عن الحافظ زين الدين البرزالي بدمشق وببلده ، وتخرج به جماعة . ومازال حريصًا على الاشتغال ، وغلب عليه الفكر حتى صار يذهل عن أحوال نفسه وعمن يجالسه .
توفي يوم الجمعة الثاني والعشرين من شوال . ودفن بتربته بعقبة نقيرين عن أربع وتسعين سنة .
492 - محمد بن سليمان بن معالي بن أبي سعيد .
المقريء الصالح ، بدر الدين ابن المعزي ، الحلبي .

ولد في صفر سنة تسع عشرة وستمائة . وسمع بحلب ومصر ودمشق من : ابن المقير ، والسخاوي ، وكريمة ، وشيخ الشيوخ بن حمويه ، وابن الجميزي ، وابن خليل ، وجماعة .
وكان شيخًا نظيفًا ، منورًا ، لطيفًا ، متنسكًا ، عفيفًا ، كثير التلاوة ، مليح الكتابة ، من خيار الناس .
سمع منه الطلبة . وتوفي في منتصف ربيع الأول ، رحمه الله .
493 - محمد بن صالح بن خلف بن أحمد بن علي .
شرف الدين ، أبو عبد الله بن أبي النقاء الجهني ، المصري .
سمع من : ابن باقا ، وجعفر الهمداني .
وكان من قراء سبع الظاهرية ، وله مسجد بدرب ملوخيا ، وفيه دين وتواضع .
سمعت منه . ولما قدم المحدث يوسف الدمياطي أخبرني بموته ، ولم يعرف متى توفي . وكان مقدم يوسف في جمادي الآخرة .
494 - محمد بن علي .
الأمير شهاب الدين العقيلي ، نائب الدواداري في شد الناس .
قتل في أواخر السنة ، وكان قد شاخ وأسن . ثم سمر قاتله .
495 - محمد بن علي بن محمد .
ابن الملاق الرقي ، الفقيه ، القاضي ، بدر الدين الحنفي .
سمع من بكبرس الخليفتي "الأربعين الودعانية" ، سمعها منه الدواداري بالرحبتين ، وأجاز للدماشقة سنة سبع وتسعين ، وبها مات في رمضان .

ومولده في أول سنة تسع عشرة وستمائة .
496 - محمد بن أبي بكر بن محمد .
العلامة شمس الدين الفارسي ، العجمي ، المعروف بالإيجي .
مولده سنة 629 . شيخ فاضل ، متفنن ، عارف بالأصول والكلام والعقليات ، موصوف بالذكاء وحل المشكلات . حضرت حلقة إقرائه يومًا مع شيخنا مجد الدين ، وقرأ عليه هو والخطيب جلال الدين وغير واحد . فرأيته رجلاً عالمًا ، متواضعًا ، مطرحًا التكلف ، صوفي الطريقة ، سمعته أكبر من حقيقته . وبلغني أنهم بالغوا في احترامه لما قدم الشام ؛ وولي تدريس الغزالية . ثم ناب بها الشيخ شمس الدين إمام الكلاسة ، وسار إلى مصر فولي بها مشيخة الشيوخ وأشغل بها . ثم قدم دمشق ونزل بتربة أم الصالح . وهو ضعيف الرجلين من ألم به .
توفي في ثالث رمضان ودفن بمقابر الصوفية من جنوبها إلى جانب الشيخ شملة ، وشهدت جنازته وكانت حفلة . وأظنه مات في عشر السبعين .
وقد قال مرة بحضرة محيي الدين ابن النحاس : لم يكن أحمد من المجتهدين . فغضبت الحنابلة ، وعمل الشهاب محمود تلك الأبيات السائرة .
497 - محمد بن أبي القاسم بن أبي الزهر .
المشد شمس الدين الملقب بالغزال . مشد ديوان الجامع .

توفي في شعبان ، وله ابن جندي .
498 - مسعود الحبشي .
المقريء ، الصوفي . من فقراء مقصورة الحلبيين بالجامع .
وكان صالحًا صادقًا . تلقن القرآن على باب المقصورة ، ثم حج وجاور بمكة وتوفي بها .
وسمعنا بموته في هذا العام .
- حرف النون -
499 - نسب خاتون بنت الملك الجواد مظفر الدين يونس بن ممدود الملك العادل .
شيخة مسنة جليلة . ولي أبوها سلطنة دمشق .
وكتبت مشيخة رباط بلدق . وكانت تزور الحنابلة فسمعت من : إبراهيم بن خليل ، وخطيب مردا .
قرأ عليها علم الدين نسخة أبي مسهر .
وماتت في ربيع الأول .
- حرف الياء -
500 - يحيى بن أسعد .
محيي الدين الواسطي ، الدمشقي ، المعروف بابن البيع .
كتب في الإجازات ، وله أجازة من عمر بن كرم ، والموفق عبد اللطيف .
توفي ببيروت في أوائل السنة .
501 - يحيى بن عبد الرحمن بن محيي الدين .
الشماع ، خادم سجادة الخطيب بدمشق .
توفي في جمادي الآخرة . وكان من أبناء السبعين .
وهو والد الأمين محمد بن الشماع .
- الكنى -
502 - أبو الحسن .

الشيخ القدوة ، العالم ، ولد الشيخ القدوة عبد الله بن الشيخ غانم الزاهد بن علي بن إبراهيم المقدسي ، النابلسي .
كان فقيهًا ، فاضلاً ، دينًا ، ساكنًا ، متقشفًا ، متواضعًا ، خيرًا له مشاركة حسنة في الفضائل ، وشعر رائق ، وتفكر واعتبار . وله سمت حسن وجلالة .
سمع من : ابن عبد الدائم ، وعمر الكرماني الواعظ .
سمع منه : البرزالي ، وغيره شيئًا من نظمه .
وكان مولده بنابلس في شوال سنة أربع وأربعين وستمائة .
وتوفي في رابع ذي القعدة بدمشق ، ودفن بسفح جبل قاسيون رحمه الله . وهذه الكلمة المشهورة له :
هي النظرة الأولى سرت في مفاصلي شغلت بها في الحب عن كل شاغل
وأصبحت من ليلى حليف صبابة
……شؤوني لا تخفى على كل عاقل
أنزه طرفي أن يرى في خيامها
……سواها وسمعي عن حديث العواذل
وأكتم ما بي من هواها صيانة
……فيظهر تأثير الهوى في شمائلي
لها بالحمى عن إثم الحمى منزل
……أعظمه من دون تلك المنازل
أجيرتنا بالخيف إن دام هجركم
……ولم تسمحوا لي منكم بالتواصل
ألا فابعثوا لي من حماكم رسالة
……تكون إلى قلبي أحب الرسائل
ولا تبعثوها في النسيم فإنني
……أغار عليه من نسيم الأصايل
ومن شعره :

بين [العقيق وبين وادي] الأجرع
……أفنيت ما أبقيت أدمعي
وحلفت لأحباب يوم ترحلوا
……إني رجعت فلم أجد قلبي معي
***
وفيها ولد :
المولى صلاح خليل الصفدي ،
وتقي الدين عبد الرحمن بن الشيخ كمال الدين محمد بن الزملكاني ،
وظهير الدين إبراهيم بن محمد الجزري قاريء الحديث ،
ومحمد ابن شيخنا يوسف المزي ،
والسيد شهاب الدين الحسين الأموي ، الحسيني ، الأديب .
سنة ثمان وتسعين وستمائة
- حرف الألف -
503 - أحمد بن إبراهيم بن فراس بن علي بن معروف .
العدل ، زين الدولة ، ابن فخر الدولة ابن نجيب الدولة ابن العسقلاني ، الكاتب ، متولي نظر بانياس .
توفي بها في شوال ، ونقل إلى مقبرة باب الصغير .
وكان زوج ابنة المولى جمال الدين بن صصرى ، وقد ناب عنه في حسبة دمشق لما غاب .
504 - أحمد بن إسماعيل بن منصور .
المحدث نجم الدين الحلبي ، المعروف بابن البتلي ، وبابن الخلال .
ولد بحلب سنة إحدى وثلاثين .
وسمع من : ابن رواحة ، وابن خليل ، وجماعة .
ولازم السماع مع الدمياطي فأكثر وكتب الطباق ، وقرأ بنفسه .
وكان من عدول حلب .

قرأ عليه البرزالي "جزء علي بن حرب" ، برواية العباداني ، وأجاز لنا مروياته .
توفي بحلب في شوال .
505 - أحمد شاه .
أمير من أمراء حلب .
توفي بها .
506 - أحمد بن صالح بن ثامر .
الفقيه العدل ، كمال الدين ابن القاضي تاج الدين الجعبري .
سمع من النجيب عبد اللطيف . ولم يحدث .
وكان شابًا عاقلاً ، وقورًا ، ذا أمانة وعدالة ، لم يبلغ الأربعين .
توفي يوم عرفة .
507 - إبراهيم بن علي بن حسين .
الشيخ الحجار ، الصرخدي ، الخالدي . أحد مشايخ دمشق الذين اشتهر شأنهم . كانت له زاوية بالعقيبة ، فالتزم أن لا يخرج منها إلا لصلاة الجمعة بالعقيبة . وكان لا يدخل البلد ، ولا يمضي إلى أحد ، ولا يأكل الخبز ، خاصة ، ولا يشرب الماء ، بل ما يقوم مقامهما . وحصلت له دكان جيدة ، فجدد له الدولة زاوية هائلة بالمزة ، وعملوا أكثرها . فتوفي بها ولم يفرح بفراغها في سابع ذي القعدة .
508 - إبراهيم بن محمد بن أحمد بن عبد الله بن أحمد بن خلف بن إبراهيم .
أبو إسحاق ابن الحاج التجيبي ، القرطبي ، الفقيه ، المحدث .

أخذ عن : والده ، وأبي بكر محمد بن عبد الله بن قسوم ، وأحمد بن مفرح النباتي ، وابن الدباح ، والشلوبين ، وخلق .
وأجاز له أبو الربيع بن سالم .
ولد سنة خمس .
ومات في ربيع الآخر .
سمع منه : أبو عبد الله الوادياشي .
كأنه عم أبي الوليد شيخنا .
509 - أيبك .
الأمير عز الدين الموصلي ، المنصوري ، نائب طرابلس .
كان دينًا ، عاقلاً ، مهيبًا ، وقورًا ، مجاهدًا ، مرابطًا ، جميل السيرة . من خيار الأمراء ، رحمه الله .
توفي بطرابلس في أوائل صفر .
- حرف الباء -
510 - بيسري .
الأمير الكبير ، بدر الدين الشمسي ، الصالحي ، من أعيان الدولة الموصوفة بالشجاعة ، وأحد من كان يذكر للسلطنة . وكان من كبار أمراء الدولة الظاهرية .

جرت له فصول وتنقلات ، وقبض عليه الملك المنصور . وبقي في السجن تسع سنين . ثم أخرجه الملك الأشرف وأعطاه خبزًا ، وأعاد رتبته واستمر على ذلك . ثم قبض عليه الملك المنصور لاجين . ثم قام في الملك ثانية السلطان الملك ناصر فلم يخرجه . ثم توفي بقلعة الجبل بالجب في آخر شوال ، أو بعد أيام . وعمل له عزاء بالجامع بدمشق تحت النسر . وحضر ملك الأمراء والقضاة والدولة ، وله دار كبيرة بين القصرين . وكان محتشمًا ، كثير المماليك والتجمل . رأيته شيخًا تركيًا ، أبيض اللحية ، من أبناء السبعين .
رأيته في سنة تسعين وبعد ذلك .
511 - بدر الحبشي .
الصوابي ، الخادم ، الطواشي ، الأمير ، بدر الدين ، أبو المحاسن . وهو منسوب إلى الطواشي صواب العادلي .
كان موصوفًا بالشجاعة والرأي في الحرب ، والعقل والرزانة ، والفضل والديانة ، والبر والصدقة والإحسان إلى أصحابه وغلمانه . وكان أميرًا مقدمًا من أكثر من أربعين سنة ، وخبزه مائة فارس .
قرأت عليه جزءًا سمعه من ابن عبد الدائم . وقد حج بالناس غير مرة.

وكان كبيرًا مسنًا ، بصاص السواد ، مهيبًا ، نيف على الثمانين ، ومات فجأة بقرية الخيارة ليلة تاسع جمادي الأولى ، ودفن بتربته التي بناها بحلف الجبل شمالي الناصرية .
- حرف التاء -
512 - توبة بن علي بن مهاجر بن شجاع بن توبة .
الصاحب الكبير ، تقي الدين ، أبو البقاء الربعي ، التكريتي ، المعروف بالبيع .
ولد يوم عرفةبعرفة سنة عشرين وستمائة ، وتعانى التجارة والسفر .
وكان يعرف السلطان في حال إمرته ويعامله ويخدمه . وولي البياعة وتنقلت به الأحوال . ثم لما تسلطن مخدومه الملك المنصور ولاه وزارة الشام مدة ، ثم عزله ، ثم ولي وصودر غير مرة ، ثم يسلمه الله . وكان مع ظلمه فيه مروءة ، وحسن إسلام ، وتقرب إلى أهل الخير ، وعدم خبث . وله همة عالية ، ونفس أبيه ، وفيه سماحة وكرم وبسط ، وحسن أخلاق ، ومزاح ، وعدم جبروت . وكان يقتني الخيل المسومة ، ويبتني الدور الحسنة ، ويشتري المماليك الملاح . وقد عمر لنفسه تربة كبيرة تصلح الملك ، وبها دفن ، وصلوا عليه بسوق الخيل ، وحضره ملك الأمراء والقضاة والكبراء في ثامن ذي الحجة .
- حرف الجيم -
513 - جعفر بن علي بن جعفر بن الرشيد .

الشيخ المعمر ، شرف الدين الموصلي ، المقريء ولد بالموصل في سادس عشر ذي القعدة سنة أربع وستمائة . وكان سخيًا ، فاضلاً ، حفظة للأخبار والشعر والأدب .
قال علم الدين البرزالي : ذكر لي أنه سمع من السهروردي كتابه "العوارف ، بالموصل . وأنه سمع بدمشق من : ابن الزبيدي ، وبمصر من : ابن الجميزي ، وبالثغر من : ابن رواج .
وقد روى عنه الدمياطي في "معجمه" شعرًا ، وقال فيه : المعروف بابن الحسن البصري .
توفي في العشرين من جمادي الأولى بدمشق .
514 - جلال الدين النهاوندي .
قاضي صفد ، واسمه عثمان بن أبي بكر .
توفي بصفد في المحرم . ولي قضاءها من أول ما فتحت ، وبقي في القضاء أربعًا وثلاثين سنة .
- حرف الزاي -
515 - زكي الدين زكري بن محمود .
البصروي ، الحنفي ، الفقيه ، مدرس الشبلية ، ومدرس الفرخشاهية .
لم يلبث في تدريس الشبلية إلا أربعين يومًا ، ومات في رجب ودفن بسفح قاسيون .
- حرف السين -
516 - سالم بن محمد بن سالم بن الحسن بن هبة الله بن محفوظ بن صصرى .
القاضي ، الرئيس ، الزاهد ، أمين الدين ، أبو الغنائم التغلبي ، الدمشقي الشافعي .

صدر كبير ، وكاتب خبير ، ومحتشم نبيل ، له عقل وافر ، وفضل ظاهر ، وجلالة وسؤدد ، وأصالة محتد . وكان مهيبًا ، تام الشكل ، حسن الهيئة ، على جانب وجهه شامة كبيرة حمراء جميلة .
ولد سنة أربع وأربعين وستمائة . وثنا عن مكي بن علان . وسمع أيضًا من : خطيب مردا ، والرشيد العطار ، والرضى بن البرهان ، وإبراهيم بن خليل ، وجماعة .
ولي نظر الخزانة ، ونظر الديوان الكبير ، وغير ذلك . ثم تنظف من ذلك كله ، وحج إلى بيت الله ، وجاور عنده ، ثم قدم دمشق في أوائل هذه السنة ، ولزم منزله ، وأقبل على شأنه حتى توفي إلى رحمة الله في بكرة الجمعة الثامن والعشرين من ذي الحجة بداره . وكانت جنازته مشهودة . ودفن بتربتهم بسفح قاسيون . وكثر التأسف عليه . وكان رأسًا في صناعة الديوان ، مشكورًا ، موصوفًا بالأمانة التامة . طاهر اللسان ، ظاهر الصيانة والعدالة .
517 - سليمان بن قايماز .
الكافوري ، الحلبي ، الفقير ، أبو الربيع . رجل خير مقيم بالمدرسة الأتابكية ظاهر حلب .
سمع من : أبي القاسم بن رواحة . وولد سنة إحدى وعشرين وستمائة .
قدم علينا للحج ، ونزل بين الفقراء بمقصورة الحلبيين ، فسمعنا منه .

وكان والده عتيق كافور مولى السلطان نور الدين .
توفي بحلب في رابع عشر ربيع الأول .
518 - سمنديار بن خضر بن سمنديار .
الجعبري . شيخ صالح ، قانع باليسير ، مقيم بالجبل .
سمع الكثير مع الشيخ علي الموصلي من : ابن عبد الدائم ، وعمر الكرماني .
وحدث .
توفي في ذي القعدة .
519 - سنقر بن عبد الله .
الموغاني ، المحدث ، أبو سعيد .
رجل نبيه ، مفيد ، عاقل ، متواضع ، من طلبة القاهرة .
سمع وتعب وكتب .
ومات في شعبان بالشارع .
- حرف الطاء -
520 - طغجي .
الأمير سيف الدين الأشرفي .

كان من أحسن الترك ، وأطرفهم شكلاً . وكان خليل مولاه خليل . فأمره وقدمه ، وأعطاه الأموال والنفائس ، وخوله . ثم كان أميرًا في دولة العادل المنصور فخاف من القتل أو الحبس ، فشارك في زوال دولة المنصور لاجين ، وقام وقعد لحينه . ثم عمل نيابة السلطنة أربعة أيام بعد قتله لاجين . ثم قدم القاهرة الأمير بدر الدين أمير سلاح من البيكار فتلقاه فتباله عليه أمير سلاح وقال : كان للسلطان عادة أنه يطلع ويتلقانا . فقال : وأين السلطان ، قد قتلناه . فعرج بفرسه عنه وقال : إليك عني ، أكلما قام سلطان وثبتم عليه لِلَّهِ فاعتوره أعوان السلطان الذي قتل بالسيوف فقتلوه بظاهر القاهرة ، ورمي على مزبلة ، وحجه الخلق للفرجة والعبرة . ثم دفن بتربته يوم منتصف ربيع الآخر ، وقد نيف على الثلاثين .
- حرف العين -
521 - عبد الحافظ بن بدران بن شبل بن طرخان .
الزاهد الحنبلي ، القدوة ، المسند ، الرحالة ، أبو محمد عماد الدين النابلسي ، المقدسي ، شيخ نابلس .
قدم دمشق في صباه ، وسمع الكثير من الشيخ الموفق ، وموسى بن عبد القادر ، وابن راجح ، وأحمد بن طاوس ، وزين الأمناء ، والبهاء عبد الرحمن ، وابن الزبيدي ، وجماعة .

وأجاز له أبو القاسم بن الحرستاني ، وأبو البركات بن ملاعب .
وتفرد بأشياء ، وقصد للسماع والزيارة والتبرك . وبنى بنابلس مدرسة وجدد طهاره .
وكان كثير التلاوة والأوراد ، لازمًا لبيته الذي بجنب مسجده . وقيل إنه تعاطى الكيمياء مدة ولم تصح له . قرأت عليه عشرة أجزاء . ورحل إليه قبلي ابن العطار ، والبرزالي ، وسمعا منه . وزار القدس وسمع منه : ابن مسلم ، وابن نعمة ، وجماعة .
وتوفي بنابلس في الرابع والعشرين من ذي الحجة ، ودفن بتربته التي بزاويته بطور عسكر ، وقد شارف التسعين . وأول سماعه في سنة خمس عشرة وستمائة .
522 - عبد الحميد بن عبد الرحمن بن رافع بن منهال بن عيسى .
الفقيه ، الزاهد ، العابد ، حسام الدين اليونيني ، الحنبلي مريد الشيخ إبراهيم البطائحي ، وفيه قرية عمشكا وخطيبها .
شيخ عالم ، صالح ، عابد ، دائم الذكر والتلاوة والمراقبة ، كثير الصيام ، قليل الكلام ، حسن السمت ، صاحب أوراد وتهجد وخوف .
صحب الشيخ إبراهيم ، ثم صحب الشيخ الفقيه .
وروى لنا عن إسماعيل بن ظفر .
وسمع منه : البرزالي ، وابن النابلسي ، وجماعة .

وتوفي في أواخر اليوم المنصف لشعبان بقريته . وكان قد عمل في الكرم بيده ، ثم جاء وصلى بالناس العشاء ، ثم صلى بهم مائة ركعة صلاة النصف التي روي فيها حديث واه ، وأصبح ضعيفًا ، وتوفي إلى رحمة الله بسهولة عن نيف وسبعين سنة .
523 - عبد الرحمن بن سليمان بن طرخان .
نفيس الدين ، قيم مشهد السيدة نفيسة .
روى عن : العلم ابن الصابوني ، وابن الجيمزي .
قرأت عليه "الأربعين" السلفية .
ومات يوم عاشوراء بالمشهد .
524 - عبد الملك بن علي بن عبد الملك .
الكفر بطناني القواس . شيخ مطبوع ، متفقر .
كان في شبابه يزمزم للفقراء .
روى عن : عبد العزيز الكفر بطناني .
سمع منه البرزالي ، وقال : توفي في ذي الحجة .
525 - علي بن شعبان .
الفامي بجيرون تحت الدرج ، المقريء .
رجل خير صالح صادق ملازم للصلوات في جماعة . وفيه ورع وعقل .
قرأ القراءات على الزواوي وتفقه . ثم لزم المعيشة والفامية مدة . ثم بطل وحج ، وجاور سنة أو أكثر . ثم قدم دمشق . ثم حج .
وتوفي في هذه السنة كهلاً رحمه الله ، بمكة .
526 - علي بن رافع بن علي .
السلمي ، المفعلي ، ثم الصالحي .
سمع : ابن الزبيدي ، وجماعة .
وحدث .

قال ابن الخباز : مات في رجب سنة ثمان ببيروت .
527 - علي بن عثمان بن يوسف بن عبد الوهاب .
الرئيس ، علاء الدين ابن العدل شرف الدين الدمشقي ، التغلبي الكاتب ، ابن السائق .
شيخ جليل ، بديع الخط ، له فضل وأدب وشعر . نسخ كتبًا كثيرة .
روى عن : الرشيد بن مسلمة . وكان متخليًا منقطعًا عن الناس ، متدينًا .
حصل له صمم ، فكان إذا حدث يكتب له في الأرض أو في الهواء فيعرف .
توفي في رمضان ، وكان من أبناء السبعين .
وتقدم في عام اثنتين وثمانين أخوه نجم الدين محمد .
528 - علي بن محمد بن علي بن بقاء .
الشيخ الزاهد ، العابد ، المقريء ، البركة ، أبو الحسن البغدادي ، ثم الصالحي ، الملقن بجامع الصالحية .
ولد سنة ثلاث عشرة وستمائة . ورأى الشيخ الموفق .
وسمع من : ابن صباح ، والناصح ، وابن الزبيدي ، ومحمد بن غسان ، والجمال أبي حمزة ، وابن اللتي ، وكريمة ، وجماعة .
وخرج له البرزالي مشيخة . وكان صالحًا ، خيرًا ، كبير القدر ، مجمعًا على صلاحه وحسن طريقه وتعففه .
روى عن ابن الخباز حديثًا في سنة اثنتين وستمائة . وسمعنا منه وتوفي إلى رضوان الله في رابع شوال .

529 - علي بن محمد بن أبي عابد مري بن ماضي .
المقدسي ، ثم الصالحي ، الفلاح بحواكير الصالحية . رجل جيد أمي .
حج وحدث عن جعفر الهمداني .
توفي في ثامن عشر صفر . وكان من أبناء السبعين .
530 - العماد الرام .
شيخ قاعة النشاب . شيخ مطبوع ، يكبر بالعربة التي بالكشك ويعلم الرمي . واسمه عبد السلام بن أبي عبد الله بن عبد السلام الدمشقي ابن المصلي ، كان يذكر أنه سمع من أبي الحسين الصابوني .
توفي في ذي القعدة .
531 - عمر بن عبد المنعم بن عمر بن عبد الله بن غدير .
الشيخ المعمر ، مسند الشام ، ناصر الدين ، أبو حفص الطائي ، الدمشقي ابن القواس .
ولد سنة خمس وستمائة ، وسمع حضورًا في سنة تسع وستمائة من أبي القاسم ابن الحرستاني ؛ وسنة عشر من أبي يعلى حمزة بن أبي لقمة ؛ وسنة بضع وعشرين من أبي نصر بن الشيرازي ، وكريمة .
وأجاز له سنة ثمان وستمائة : أبو اليمن الكندي ، وابن الحرستاني ، وعبد الجليل بن مندويه ، وداود بن ملاعب ، ومحمد بن عبد الله بن البنا ، ومحمد بن علي الجلاجلي ، وأحمد بن محمد سيدهم ، وهبة الله بن طاوس ، وتاج الأمناء أحمد بن عساكر ، وأبو الفتوح بن البكري ، وخلق كثير .

وحج في سنة ثمان وعشرين وستمائة . وكان دينًا خيرًا ، أبيض الرأس واللحية ، أبيض اللون بحمرة ، منور الوجه ، رقيق المحاسن ، جميل الصورة ، حسن الأخلاق ، دائم البشر ، محبًا للحديث وأهله ، مليح الإصغاء ، صحيح الحواس ، كثير التودد .
له بستان بغربيل يقم بكفايته.
وقد روى الكثير في أواخر عمره . قرأت عليه كتاب "المبهج" في القراءات ، وكتاب "السبعة" لابن مجاهد ، وكتاب "الكفاية" في القراءات الست عن الكندي . وخرجت له "مشيخة" صغيرة . وخرج له أبو عمرو المقاتلي "مشيخة" بالسماع والإجازة . وأكثرنا عنه .

وسمع منه خلق منهم : المزي ، وولده ، والبرزالي ، وابن سامة ، والشيخ علي الموصلي ، والنابلسي سبط الزين خالد ، وأبو بكر الرحبي ، وأبو الفرج عبد الرحمن بن الحارثي ، والشمس السراج سبط ابن الحلوانية ، ومحمد بن البدر بن القواس ، (وشهاب الدين ابن عديسة ، ومحمد بن الشيخ محمد الكنجي ، وابن تيمية وأخوه ، وصدر الدين ابن الوكيل ، وولده محمد وشمس الدين محمد بن اللبان ، والزين عمر الغزاوي ، وبدر الدين ابن غانم ، ومحب الدين عبد الله بن المحب ، وأخوه محمد ، وبهاء الدين يوسف بن جملة ، وابن المهندس ، وولده عبد الله ، والأمين عبد الله الرهاوي الكريدي ، وبرهان الدين إبراهيم الزرعي الحنبلي ، وأبو بكر ابن الشيخ محمد بن قوام ، وعماد الدين ابن الزملكاني ، وعمه علاء الدين . وعمر ابن شيخ السلامية ، وابن عمته أحمد بن علي الحصني ، ومحمد بن الشيخ إبراهيم البياني ، وبنو شمس الدين ابن الفخر الأربعة ، ومحيي الدين المقريزي ، ومحمد بن عبد الغالب الماكسيني ، والصفي عبد الكريم بن المخلص ، وابن خالي إسماعيل ، وخالته فاطمة ، وبنتها ست المنى ) .

توفي في ثاني ذي القعدة بدمشق بمنزله بدرب محرز ، ودفن بسفح قاسيون رحمه الله .
532 - عيسى بن محمد بن أبي الفتوح .
عماد الدين ، أبو هاشم بن البندار العباسي ، الجوهري ، البغدادي .
سمع من : ابن سقيرة ، وأبي منصور ابن الهني .
أخذ عنه : ابن سامة ، وأبو العباس بن الكازروني .
وقال البرزالي : أجاز لنا سنة سبع وتسعين .
ولد سنة عشرين وستمائة .
- حرف الفاء -
533 - فصيح الدين المارديني .
الحنفي ، مدرس الشبلية .
اشتغل بحلب وبالروم مدة طويلة . ودرس وأفتى ، وولي القضاء ببعض الروم . ثم قدم دمشق وقد شاخ ، فبقي مديدة ، ودرس بالسلمية . وتوفي سلخ جمادي الأولى ودفن بالجبل اسمه أحمد .
534 - فاطمة بنت حسين بن عبد الله بن عبد الرحمن الآمدي ، المؤذن .
أم محمد . وأمها خديجة بنت الزين أحمد بن عبد الدائم . وهي زوجة الزاهد الشيخ علي الملقن . امرأة صالحة عابدة ، مبتلاة بالزمانة .
روت "صحيح البخاري" عن ابن الزبيدي .
وروت عن الفخر الإربلي ، وغيره .
توفيت في المحرم . سمعت منها .
- حرف القاف -
535 - قرارسلان .
الأمير الكبير ، بهاء الدين المنصوري ، السيفي .

من المقدمين الكبار بدمشق . وكان مليح الصورة ، تام الخلقة ، سمينًا ، شجاعًا . لما هرب قبجق إلى التتار تكلم هو في الأمور وأمر ونهى . وقد حج بالناس من قريب .
توفي في مستهل جمادي الأولى ، ودفن بتربة له بمقابر باب توما .
- حرف الكاف -
536 - كرجي .
الأمير سيف الدين الذي قتل الملك المنصور حسام الدين .
شجاع جريء ، قوي البطش ، ظالم النفس . قتلوه يوم قتلوا طغجي ، وطيف برأسه في القاهرة في منتصف ربيع الآخر .
- حرف الميم -
537 - محمد بن أحمد بن محمود بن محمد بن محمد .
الرئيس الفاضل ، زين الدين ، أبو عبد الله العقيلي ، القلانسي ، الدمشقي ، الكاتب .
قرأ القرآن على السخاوي ، وعرض عليه القصيد . وسمع منه ومن : عتيق السلماني ، ومكي بن علان .
وكان شيخًا متميزًا ، متواضعًا ، كاتبًا ، متصرفًا . فيه دين وخير . وكان صديقًا لشيخنا الفاضلي من الصغر .
ولد في ذي الحجة سنة أربع وعشرين وستمائة . وكان إمام مسجد .
سمعت منه "الشاطبية" بقراءة ابن غدير . وقرأ لنا عليه البرزالي أربعة أجزاء .
وهو والد الشيخ جلال الدين نزيل القاهرة ، وابنه الآخر ناظر خزانة دمشق .

قال عز الدين ابن القلانسي الصغير : توفي في تاسع جمادي الأولى .
538 - محمد بن أحمد بن عبد الرحمن بن الشيخ أبي عمر المقدسي .
خطيب الجبل ، سعد الدين ، ولد القاضي نجم الدين ابن الشيخ .
شاب ذكي ، سريع الحفظ ، من أبناء العشرين . خطب مدة ، وتوفي في ذي الحجة ، فولي الخطابة بعده أخوه .
539 - محمد بن إبراهيم بن أبي عبد الله محمد بن أبي نصر .
الإمام ، العلامة ، حجة العرب ، بهاء الدين ، أبو عبد الله بن النحاس الحلبي ، النحوي . شيخ العربية بالديار المصرية . ولد في سلخ جمادي الآخرة سنة سبع وعشرين وستمائة بحلب .
وسمع من : ابن اللتي ، والموفق يعيش النحوي ، وأبي القاسم بن رواحة ، وأبي الحجاج بن خليل ، ووالده .
وقرأ القرآن على أبي عبدالله الفاسي . وأخذ العربية عن جمال الدين محمد بن محمد بن عمرون . ودخل الديار المصرية لما خربت حلب . وقرأ القراءات على الكمال الضريرة وأخذ عن بقايا شيوخها . ثم جلس للإفادة ، وتخرج به أئمة وفضلاء في الأدب .

وكان من أذكياء بني آدم ، وله خبرة بالمنطق وإقليدس . وهو مشهور بالدين والصدق والعدالة ، مع اطراح التكلف ، وترك التجمل ، وصغر العمامة . وقد رأيته يمشي بالليل في قصبة القاهرة بقميص وعلى رأسه طاقية فقط . وكان حسن الأخلاق ، محببًا إلى تلامذته .
فيه ظرف النحاة وانبساطهم . وكان له صورة كبيرة . وكان بعض القضاة إذا انفرد بشهادة حكموه فيها وثوقًا بدينه .
وكان يتحدث في تعليمه وخطابه بلغة عامة الحلبيين ، لا يتقعر في عبارته . وكان معروفًا بحل المشكلات والمعضلات ، واقتنى كتبًا نفيسة كثيرة . وأظنه لم يتزوج قط .
قال علم الدين البرزالي : كان له أوراد من العبادة ، وله تصدير بمصر والقاهرة .
قلت : قرأت عليه "جزء بيبى" . وتوفي في سابع جمادي الأولى ، وشيعه الخلق إلى القرافة الصغرى ، ودفن عند والدته ، وصلوا عليه بدمشق صلاة الغائب . وقال الحافظ عبد الكريم في "تاريخه" : كان شيخ النحاة في وقته ، وله مشاركة في العلوم .

وكان كثير التلاوة للقرآن ، كثير الذكر والصلاة . ثقة ، حجة ، دينًا ، صالحًا ، سريع الدمعة ، متوددًا ، يسعى في مصالح الناس . صحبته مدة ، وعرضت عليه "الفية ابن مالك" . وسمعت عليه "ديوان المتننبي" ، بسماعه من الشرف الإربلي ، عن الكندي .
540 - محمد بن إبراهيم بن محمد بن عبد الغني .
أبو الفتح ابن المحدث برهان الدين ابن الشوا القرشي .
سمعه أبوه من عثمان ابن خطيب القرافة حضورًا .
وسمع من : إبراهيم بن خليل ، وجماعة .
وكان من جملة الشهود . روى لنا حديثين .
ومات في شوال .
541 - محمد بن سالم .
القاضي مجاهد الدين الشافعي ، الفقيه . ولي قضاء بصرى وقضاء أذرعات . ومات بدمشق في ثاني عشر جمادي الأولى .
542 - محمد بن سليمان بن الحسن بن الحسين .
العلامة ، الزاهد ، الورع ، جمال الدين ، أبو عبد الله البلخي الأصل ، المقدسي الحنفي ، المفسر المعروف بابن النقيب . أحد الأئمة .
ولد سنة إحدى عشرة . ودخل القاهرة ودرس بالعاشورية ، ثم تركها وأقام بالجامع الأزهر مدة . وكان صالحًا ، زاهدًا ، عابدًا ، متواضعًا . عديم التكلف .

أنكر على الشجاعي مرة إنكارًا تامًا بحيث هابه وطلب رضاه . وكان الكبار يترددون إلى زيارته ويطلبون دعاءه . وقد صرف همته أكثر دهره إلى التفسير ، ونصف كتابًا حافلاً ، جمع فيه خمسين مصنفًا . وذكر أسباب النزول ، والقراءات ، والإعراب ، واللغات ، والحقائق ، وعلم الباطن على ما بلغني ، ولم أره بعد ، وقيل لي إنه في خمسين مجلدة . وما أحسبه بيضه . وكان الرجل موصوفًا بكثرة النقل وسعة الدائرة .
سمعت منه من حديث علي بن حرب قال : أنبا يوسف بن المخيلي .
وسمع منه : البرزالي ، وابن سامة .
ثم خرج بعدي من القاهرة ، وقدم إلى القدس فتوفي به في المحرم عن سبع وثمانين سنة .
543 - محمد بن الشجاع بن حسان .
شمس الدين الجريري ، التاجر بالخواصين .
توفي في جمادي الأولى عن نحو ثمانين سنة أو أكثر . وخلف ثروة وأملاكًا .
544 - محمد بن عبد الله بن مسعود بن محمد .
الرئيس شمس الدين ، الأجل ، جمال الدين اليزدي ، الكاتب .
توفي ببيروت ،وحمل في تابوت فدفن بقاسيون في ذي الحجة .
لم يتكهل ، وكان يشهد على القضاة ، ويخدم في الجهات .
545 - محمد بن عبد الرحيم بن إبراهيم بن هبة الله .

القاضي كمال الدين ، ولد قاضي حماة نجم الدين ابن البارزي ، الحموي .
فقيه ، إمام ، مدرس ، متزهد .
ولد سنة إحدى وأربعين وستمائة . وسمع حضورًا من جده ، ومن صفية القرشية . وحدث .
توفي في جمادي الآخرة .
546 - محمد بن عمر بن أبي بكر .
البانياسي ، شاب ، ذكي ، متيقظ ، قرأ القراءات وبرع فيها . وقرأ الفقه والعربية . وله شعر جيد وإفادات في القراءات .
ومات صغيرًا لم يبلغ العشرين أو بلغها ، لكنه لم تطلع لحيته .
وسمع معي ، وكان عاقلاً هاديء الطبقة . نزل فقيهًا بالظاهرية وغيره .
وما في ربيع الأول .
547 - محمد بن علي بن عمر .
التاجر تقي الدين ابن الـ (...) البغدادي .
سمع من : ابن روزبة وابن القبيطي .
أخذ عنه : الفرضي ، وابن سامة.
وكان ثقة مهيبًا . توفي في المحرم .
548 - محمد بن عيسى بن أحمد بن حواري .
الإمام شمس الدين ابن الخشاب ، صهر القاضي حسام الدين الحنفي .
مدرس مدرسة القصاعين . وقد درس قبلها بالشبلية .
توفي في سلخ ربيع الأول .
549 - محمد بن محمود بن عبد اللطيف بن محمد بن سما .
شمس الدين ابن فخر الدين السلمي ، الدمشقي .

روى عن والده . وأجاز له الفتح بن عبد السلام ، وجماعة ومحمود بن مندة .
وتوفي في جمادي الآخرة . وكان ضعيفًا في الشهادة .
عاش ستًا وسبعين سنة . وكان من شهود القيامة .
550 - المبارز .
واسمه عبد الله بن الظهير بن سنقر الحلبي ، الفقيه الحريري .
كان من أولاد الأمراء ، وأنفق أموالاً كثيرة ، وتفقه .
توفي في صفر بدمشق .
551 - مجد الدين الجزري .
الفقيه ، النحوي ، الصوفي ، واسمه عبد الرحيم بن أبي بكر .
كان من كبار النحاة ، وله حلقة إشغال ، وفيه عشرة وانطباع ، فأبتلي بحب شاب ، وقويت عليه السوداء ، وفسدت مخيلته ، فأغلق عليه الخانقاه الشهابية ، وطلع إلى السطح فألقى نفسه إلى الطريق فمات . نسأل الله العافية . وذلك في يوم الجمعة وقت الصلاة .
555 - محمود بن محمد بن القاضي شرف الدين أبي طالب عبد الله ابن زين القضاة عبد الرحمن بن سلطان ابن القاضي زكي الدين يحيى بن علي بن عبد العزيز .
العدل ، شهاب الدين ، القرشي ، الزكوي ، الدمشقي ، الشاهد ، الصوفي بخانقاه خاتون .
ولد سنة اثنتين وعشرين وستمائة . وروى لنا عن ابن اللتي . وكان ساكنًا منقبضًا عن الناس ، من شهود تحت الساعات .

توفي في السادس والعشرين من رجب .
553 - محيي الدين ابن الموصلي .
واسمه يحيى بن عمر . صدر كبير ، متميز ، من أصحاب البغلات .
ولي نظر صفد ، ونظر البر ، ونظر الجامع .
وسمع مع أولاده من ابن عبد الدايم . وهو عم المولى أمين الدين محفوظ .
توفي في منتصف شوال .
554 - محيي الدين محمد بن عماد الدين محمد ابن الشيخ محيي الدين ابن العربي .
مدرس مقصورة الخضر ، التي تعرف بحلقة ابن صاحب حمص . وزوج بنت القاضي بهاء الدين ابن الزكي .
توفي بطرابلس . وكان ذهب إلها متفرجًا فجاء خبره في ذي القعدة .
555 - الملك المظفر تقي الدين محمود ابن الملك المنصور محمد بن المظفر محمود بن المنصور محمد بن تقي الدين عمر بن شاهنشاه بن أيوب .
صاحب حماة ، وابن ملوكها . ولي سلطنة حماة بعد والده بعهد من السلطان الملك المنصور سيف الدين قلاون ، فبقي بها خمس عشرة سنة .
وكان شابًا مقارب السيرة ، محببًا إلى الرعية ، قليل الأذية ، حسن الطوية .

توفي في الحادي والعشرين من ذي القعدة ، ودفن عند آبائه بحماة ، فأعطيت حماة لقراشنقر المنصوري . ثم بعد السبعمائة تحول إلى نيابة حلب ، وأعطيت حماة للعادل زين الدين كتبغا ، فلم تطل مدته ، وتوفي ، فناب بها قبجق المنصور .
556 - المعيني .
هو الأمير جمال الدين أقوش نائب البيرة .
ولي البيرة من نحو أربعين سنة . وكان خيرًا ، عاقلاً ، حازمًا ، قد ضبط الثغر وعرف أحواله .
توفي في أواخر السنة .
557 - منكوتمر .
الأمير سيف الدين الحسامي ، التركي ، نائب السلطنة .
قتل صبرًا في بكرة الجمعة حادي عشر ربيع الآخر . وكان قد أسرف في استئصال كبار الأمراء ، وجهل وغرته السلامة ، فدهي من حيث لا يحتسب .
وكان شابًا لم يتكهل . وله مدرسة بالقاهرة. قتلوه بعد سلطانه .
558 - موسى بن سنجر .
الأمير جمال الدين ، أبو محمد بن الأمير الكبير ، علم الدين الدوداري ، الصالحي .
روى عن : ابن علاق ، والنجيب عبد اللطيف .
وولد بالقاهرة ، ونشأ بها . قرأ لنا عليه البرزالي جزءًا .
توفي في رابع عشر ذي الحجة ، وفجع به أبوه .
- حرف النون -
559 - النظام ابن الحصيري .

هو القاضي أبو العباس ، ابن العلامة جمال الدين محمود بن أحمد البخاري ، الحصيري ، الحنفي .
ولي تدريس النورية مدة ، وأفتى ، وولي نيابة الحكم مدة .
وكان ذكيًا فاضلاً ، طلق العبارة ، من فضلاء الحنفية .
توفي في ثامن المحرم . ودفن يوم الجمعة بمقابر الصوفية عند والده .
- حرف اللام ألف -
560 - لاجين .
السلطان ، الملك المنصور ، حسام الدين المنصوري ، السيفي .
أمره أستاذه عندما تملك ، ثم بعثه نائبًا على قلعة دمشق ، فلما تسلطن بدمشق سنقر الأشقر ودخل القلعة قبض عليه ، فلما انكسر سنقر أخرجه لأمير علم الدين الحلبي ، ثم رتبه في نيابة السلطنة بمقتضى مرسوم سلطاني . ودخل في خدمته إلى دار السعادة . وتقرر في نيابة دمشق ، فعملها إحدى عشرة سنة ، ثم عزله الملك الأشرف بالشجاعي .
وكان جيد السيرة ، محببًا إلى الدمشقيين ، فيه عقل زائد وسكون ، وشجاعة مشهودة ، وديانة وإسلام .
وكان شابًا لما ولي دمشق ، أشقر ، في لحيته طول يسير وخفة ، ووجهه رقيق معرق ، وعليه هيبة . وهو تام القامة أو دون ذلك ، وفي قده رشاقة .

وقد جرت له فصول وأمور ، وخنق بين يدي الملك الأشرف ، ثم خلي فإذا فيه روح . ثم ثابت إليه نفسه بعد الإياس فرق له السلطان وأطلقه ، وأحسن إليه ورده إلى رتبته .
وقد ذكرنا من أخباره في دولة الأشرف .
وقيل إنه إنما قام على الأشرف وشارك في قتله لكونه تحرش بأهله بنت طقصو ، فعز ذلك على لاجين . ولما قتل السلطان هو وبيدرا ساق عندما قتل بيدرا واختفى ، وتنقل في بيوت ، وقاصى جوعًا وخوفًا . ثم أجاره كتبغا وأحسن إليه ، ودخل به إلى السلطان الملك الناصر وقرر معه أن يحسن إليه ويخلع عليه ، ففعل ذلك السلطان وحلم عنه ، وأعطاه خبزًا ، فلما تملك كتبغا جعله نائب سلطنته ، وقدمه على جيوشه ، فجازاه بأن وثب عليه ، وقتل غلاميه وعضديه وفارسيه بتخاص والأزرق ، ثم تغافل عنه لما له من الأيادي البليغة ، وهرب كتبغا على فرس النوية في خمسة مماليك ، والتجأ إلى دمشق ، وزال ملكه . واستاق لاجين الخزائن والعساكر بين يديه ، وساق تحت العصائب ، وما دخل غزة إلا وهو سلطان ، وأطاعته الأمراء .

ولم يختلف فيه إثنان ، ولا انتطح فيها عنزان ، وزينت له الإقليمان . وتملك في أول صفر ، وجلس على سرير الملك بمصر في يوم الجمعة عاشر صفر سنة ست وتسعين ، وبعث على نيابة دمشق قبجق خشداشه ، وجعل نائبه للديار المصرية قراسنقر إلى أن تمكن وقبض عليه في ذي القعدة ، وأقام في نيابة الملك مملوكه منكودمر ، فشرع يحسن له القبض على الأمراء ليصفى الوقت له ، وهو لا يكاد يخالفه ، فأمسك البيسري ، وقراسنقر المنصوري ، وعز الدين أيبك الحموي ، وسقى جماعة . وبسبب ذلك هرب قبجق ، وبكتمر ، وألبكي ، وبزلار إلى التتار . ولم يخرج إلى الشام مدة ملكه ، وبقي في الآخر يقلل من الركوب ويتخوف من الأمراء . ولما كان يوم الخميس عاشر ربيع الآخر ركب في موكبه وهو صائم ، فلما كان بعد عشاء الآخرة قتل . عمل عليه جماعة من الأشرفية خوفًا منه وأخذًا بثأر أستاذهم ، فقرأت بخط ابن أبي الفتح قال : نقلت من خط القاضي حسام الدين الحنفي ؛ قتل السلطان الشهيد حسام الدين أبو الفتح لاجين الملك المنصور في آخر الساعة الثالثة من ليلة الجمعة الثاني عشر من جمادي الآخرة في قلعة القاهرة ، قتله سبعة أنفس على غرة منه ، لأنه كان منكبًا على اللعب بالشطرنج ،

وما عنده إلا أنا ، وعبد الله الأمير ، وبريد البدوي ، وإمامه مجير الدين ابن العسال ، ولما نظرت رأيت ستة سبعة سيوف تنزل عليه .

قلت: بلغني أن الذي ضربه أولاً على كتفه بالسيف الأمير سيف الدين كرجي مقدم البرجية ، ثم أسرع كرجي وطغجي في الحال إلى دار منكوتمر ، فدقوا عليه البا وقالوا : السلطان يطلبك . فنكرهم وخاف وقال : قتلتموه ؛ قال كرجي : نعم يا مأبون ، وجئنا نقتلك ، فاستجار بطغجي ، فأجاره وحلف له ، فذهبوا به إلى الجب فأنزلوه . فقيل إن عز الدين الحموي والأعسر وغيرها شتموه في الجب لأنه كان سبب حبسهم . ثم مضى طغجي إلى داره ، فاغتنم كرجي غيبته ، وجاء في جماعة ، فأخرجوا منكومتمر بصورة أنهم يقيدونه ، فذبحوه ونهبوا داره ، واتفقوا في الحال على أن يعيدوا إلى السلطنة المولى الملك الناصر ، وأن يكون سيف الدين طغجي نائبه . وحلفوا له على ذلك . ثم أصبحوا يحلفون الأمراء ، وأرسلوا سلار ، وهو يومئذ أمير صغير ، لإحضار الملك الناصر من الكرك . ثم عمل طغجي نيابة السلطنة من الغد ، وركب في الموكب ، ومد السماط كأنهم ما عملوا شيئًا . ووصل الأمير بدر الدين بكتاش الفخري أمير سلاح من غزوته من الشام ، فبلغه الأمر ببلبيس ، فانزعج لذلك ، وساق إليه جماعة أمراء وعرفوه أن الذي جرى لم يكن بأمرهم . فاتفقوا على قتل طغجي وكرجي ، فقتلا يوم الثلاثاء

الآتي . وذلك أن أمير سلاح لما دخل خرج لتلقيه طغجي وسلم عليه ، وبكى شيئًا .
ثم قال أمير سلاح : كان لنا عادة من السلطان إذا قدمنا يتلقانا ، وما أعلم ذنبي .
فقال : ما عرفت ما جرى ؟ قتل السلطان .
قال : من الذي قتله ؟
فقال أمير : قتله كرجي وطغجي .
فأظهر الإنكار وقال : كل ما قام للإسلام ملك تقتلونه ، تأخر عني . ثم ساق عنه فأحس طغجي بالأمر وخاف ، وهمز فرسه وساق ، فانقض عليه أمير فمسكه بدبوقته وقتله هو وأمير آخر ، وقتل مع طغجي ثلاثة . ثم ساق الموكب إلى تحت القلعة ، وكان كرجي بها يحفظها ، فأعلم بما جرى ، فألبس البرجية السلاح ، وركب في أكثر من ألف فارس ، فركبت الأمراء والحلقة ، وأكثر الجيش في خدمة أمير سلاح ، وبقوا إلى الرابعة ، ثم حملوا على البرجية فهزموهم .

وقيل : إن كرجي حمل وساق معتقدًا أن أصخلبع يحملونه معه ، فتخلوا عنه ، وجاء فارس فضربه حل كتفه ، وقتلوا معه نغية الكرموني السلحدار ، وقتل يومئذ جماعة ، وطلبوا السلطان من الكرك ، وبقي يعلم على الكتب ثمانية أمراء : سلار ، والشاشنكير ، وبكتمر أمير جندار ، وجمال الدين أقوش الأفرم . والحسام أستاذ دار ، وكرت ، وأيبك الخزندار ، والأمير عبد الله ، فعلموا ثمان علائم على كتب بطيبة قلب قبجق وبكتمر السلحدار ، بناء منهم على أنهم بحمص ، ولم يعرفوا برواحهم إلى التتار .
وقتل السلطان حسام الدين وهو فيما أرى في عشر الخمسين أو جاوزها بيسير .
- حرف الياء -
561 - ياقوت المستعصمي .
المجرد ، صاحب الخط المنسوب . رومي الجنس ، نشأ بدار الخلافة ، وأحب الكتابة والأدب . فلما أخذت بغداد سلم ، وحصل خطوطًا منسوبة لابن البواب وغيره . وكان يعرفها بخزانة كتب الخلفاء . فجود عليها ، وعني بذلك عناية لا مزيد عليها ، وقويت يده ، وركبت أسلوبًا غريبًا في غاية القوة . وصار إمامًا يقتدى به . وكان رئيسًا وافر الحرمة ببغداد ، كثير التجمل والحشمة .

كتب عليه أولاد الأكابر . وكتب بخطه الكثير . وله شعر جيد . وقد كتب على الزكي عبد الله بن حبيب ، وصفي الدين عبد المؤمن صاحب الموسيقى .
روى عنه : أبو عبد الله بن سامة الحافظ ، وعلم الدين سنجر الكاتب الياقوتي ، فمنه :
صدقتم في والوشاة وقد مضى
……في حبكم عمري وفي تكذيبها
وزعمتم أني ملكت حديثكم
……من ذا يمل من الحياة وطيبها
وله :
تجدد الشمس شوقي كلما طلعت
……إلى محياك يا سمعي ويا بصري
وأسهر الليل ذا أنس بوحشته
……إذ طيب ذكرك في ظلماته سمري
وكل يوم مضى لا أراك به
……فلست محتسبًا ماضيه من عمري
ليلي نهار إذا ما درت في خلدى
……لأن ذكرك نور القلب والبصر
توفي الشيخ جمال الدين أبو الدر ياقوت ببغداد في هذه السنة .
562 - يوسف بن داود بن عيسى بن أبي بكر محمد بن أيوب .
الشيخ ، الملك الأوحد نجم الدين ، أبو المحاسن ابن السلطان الملك الناصر صلاح الدين ، صاحب الكرك .
ولد سنة ثمان وعشرين وستمائة بقلعة الكرك .
وسمع من : أبي المنجا بن اللتي ، وغيره .
وكان شيخًا مهيبًا ، جليلاً ، رئيسًا ، عاقلاً ، من أولي الفضل والديانة .
وكان يحلق رأسه ، ويلبس بزي الرؤساء .

روى عنه الدمياطي في "معجمه" ، وسمع منه : البرزالي ، والمقاتلي ، والطلبة .
وقرأت عليه "جزء أبي الجهم" . وكان فيه إيثار وإحسان .
أقام بدمشق وأقام بالقدس .
توفي في رابع ذي الحجة ، وشيعه الخلق ، ودفن برباطه شمالي مسجد بيت المقدس .
563 - يوسف بن علي بن رسلان .
الشيخ أبو الفضل الواسطي ، المقريء .
ولد في حدود العشرين وستمائة ببغداد . ونشأ بواسط فقرأ بها القرآن على الكرجي بن شقيرة ، وسمع منه . وعلى : الشريف ابن الداعي ، وابن خالويه ، وهم من أصحاب أبي بكر بن الباقلاني .
وأقام عند الباذرائي يقريء ابنه وحاشيته . ثم قدم دمشق في صحابته وأقام بها .
وكان إمام مسجد على باب الجابية . سمعت منه بقراءة الشيخ علي الموصلي .
وتوفي في الحادي والعشرين من رمضان .
564 - يوسف بن محمد بن يعقوب بن إبراهيم .
القاضي ، الإمام ، الصدر ، شهاب الدين ابن النحاس الأسدي ، الحلبي ، الحنفي .
ولد بحلب ونشأ بها وتفقه ، وخلف أباه في تدريس الظاهرية والريحانية . وولي في أيام والده نظر الخزانة . وولي بعد موت أبيه نظر الجامع . وكان فيه خبرة وأمانة وعقل .

توفي ببستانه بالمزة في ثالث عشر ذي الحجة ، وهو في آخر الكهولة .
565 - يونس بن إبراهيم بن سليمان .
الإمام ، بدر الدين الصرخدي ، خطيب صرخد . شيخ معمر ، فقيه ، أديب ، شاعر ، أقام مدة بمدرسة الكشك منقطعًا متقنعًا باليسير .
ثم طلب في أواخر عمره إلى خطابة صرخد ، فسار إليها . وذكر أنه سمع من أبي إسحاق الصريفيني .
روى عنه ابن الخباز قطعة من شعره يقول فيها :
ظمئت إلى سلسال حسنك مقلة
……رويت محاجرها من العبرات
تشتاق روضًا من جمالك طالما
……سرحت به وجنت من الوجنات
حجبوك عن عيني وما حجبوك عن
……قلبي ولا منعوني من خطراتي
توفي في هذه السنة وله أربع وثمانون سنة .
- الكنى -
566 - أبو بكر .
الشيخ الكردي ، الزاهد ، المقيم بدار الحديث الأشرفية .
رجل مهيب ، مليح الصورة ، مزرع بالشيب ، كبير القدر ، له حال وكشف .
وكان شيخ دار الحديث يتأدب معه ويحترمه . رأيته يسأل شيخنا برهان الدين عن مسألة بدار الحديث . وكان به آلام في جسده ، ثم قوي به ذلك وانقطع وهو صابر محتسب .
توفي في المحرم ، وشيعناه مع شيخنا ابن تيمية إلى الجبل .

567 - أبو المحاسن بن أبي الحرم بن أبي المحاسن بن عبد الرحمن بن علي بن المسلم .
اسمه محمد . الشيخ المقريء بدر الدين بن اللخمي ابن الخرقي ، الدمشقي .
افتقر وصار يقرأ على الجنائز . وكان قد قرأ على السخاوي ، وسمع منه ، ومن : جعفر الهمداني ، وكريمة ، وإبراهيم بن الخشوعي ، وتاج الدين بن حمويه ، وجماعة كثيرة بإفادة خاله جمال الدين بن شعيب الذهبي .
سمع منه : البرزالي ، والمقاتلي ، والنابلسي ، وابن نصحان ، وجماعة .
سمعت منه "شرح الرائية" للسخاوي وغير ذلك .
توفي في ثاني عشر ذي القعدة وله ثلاث وسبعون سنة .
568 - أبو يعقوب المغربي .
الصوفي ، العارف ، نزيل القدس .
له كلام في الحقيقة والعرفان ، وله أصحاب . وكان يوصف بالصلاح ويقصد بالزيارة .
توفي في المحرم .
قال أبو محمد البرزالي : زرته مع شيخنا تاج الدين ، رحمه الله ، ودعا لنا ، وتكلم مع الشيخ في أن الحقيقة ليست منافية للشريعة . وذكر قصة موسى والخضر ، وأن موسى نظر إلى الظاهر ، وخفي عليه الباطن ، فلما علم حصل الوفاق .

قلت : سألت شيخنا ابن تيمية عنه فقال : كان من الاتحادية . حدثني من سمعه يقول هذا القول ويكرره : الوجود واحد وهو الله ، ولا أرى الواحد ، ولا أرى الله .
***
وفيها ولد :
المحدث عفيف الدين عبد الله بن محمد بن المطرز بن المديني ،
وبدر الدين محمد بن محمد بن نعمة النابلسي ،
وفخر الدين عثمان بن أبي بكر الحراني ابن المغربل ،
والصلاح محمد بن محمد بن سيف الحراني .
سنع تسع وتسعين وستمائة
- حرف الألف -
569 - أحمد بن زيد بن أبي الفضل .
الصالحي ، الفقير المعروف بالجمال ، بتشديد الميم .
سمع "صحيح البخاري" ، بفوت .
أخذ عنه الجماعة .
وتوفي يوم الجمعة ثاني عشر جمادي الأولى بالجبل .
سمعت منه ميعادًا من "الصحيح" .
570 - أحمد بن زيد بن طريف .
الفقه ، المحقق ، جمال الدين العرماني ، الشافعي . أحد أصحاب الشيخ شرف الدين المقدسي . كان متعينًا للتدريس والفتوى .
عاش نيفًا وأربعين سنة . وتوفي ببستان على ثورا في آخر السنة .
571 - أحمد ابن الفقيه أبي الربيع سليمان بن أحمد بن إسماعيل بن عطاف .
المقريء الصالح ، أبو العباس المقدسي ، ثم الحراني ، ثم الصالحي .

سكن أبوه ، وكان من كبار الحنابلة بحران ، فولد له هو بها في سنة خمس عشرة وستمائة .
وسمع من والده ، ومن : أبي المجد القزويني ، وأبي الحسن بن روزبة .
سمعنا منه "جزء ابن عرفة" وشيئًا من البخاري . وكان شيخًا صالحًا ، حسن السمت ، مقيمًا نحو أربعين سنة بتربة تقي الدين عباس ابن العادل .
وقد حدث "بصحيح البخاري" .
ومات في أيام التتار بداخل دمشق ، بعد أن أخذت بناته وأهله وسلب فيمن سلب . وهذه خاتمة خير .
572 - أحمد ابن الوالي .
الأمير علم الدين بن سنجر الحراني .
توفي في رمضان .
573 - أحمد بن شمخ بن ثابت بن عنان .
خطيب داريًا ، زين الدين ، ابن خطيبها الفقيه أبي علي السنبسي ، العرضي ، ثم الداراني .
ولد بداريًا في صفر سنة اثنتين وثلاثين .
وسمع من : أبيه ، وعبد العزيز الكفرطابي .
وحضر شعبان بن الحمصي ، ومحمود بن حضير ، وابن زهر الدارانيين .
وكان له شهرة ووجاهة . وحصل له تمحيص وشهادة . وقتله التتار يوم أخذهم داريًا في ربيع الآخر ، وقتلوا أكثر رجالها أو كثيرًا منهم ، لكونهم امتنعوا بالجامع .
574 - أحمد بن عبد الله بن عمر بن عوض ين خلف بن راجح .

التقي ، المقدسي ، الصالحي . أخو القاضي عز الدين عمر ، والشرف محمد بن رقية .
توفي في شعبان .
575 - أحمد ابن القدوة الزاهد عبد الله بن عبد العزيز بن مهاد .
الفقيه ، الزاهد ، المقريء ، شهاب الدين ، أبو العباس اليونيني ، البعلبكي ، الحنفي .
ولد سنة عشرين وستمائة .
وسمع حضورًا من البهاء عبد الرحمن .
وسمع من : ابن الزبيدي ، وابن ظفر .
وكان من فقهاء الظاهرية ، ويسكن بالجبل بخط المعظمية . وفيه دين وتواضع وفقر .
سمعنا منه ، وتوفي في الحادي والعشرين من ربيع الآخر شهيدًا . عذبه التتار ورفسوه فمات ، رحمه الله ، بالجبل .
* - أحمد بن عبد الواحد .
يأتي .
576 - أحمد بن عبد الوهاب بن خلف بن محمود بن بدر .
القاضي الأوحد ، علاء الدين ، ابن قاضي القضاة تاج الدين ابن القاضي الأعز أبي القاسم العلامي ، المصري ، الشافعي ، ابن بنت الأعز .

ولد في العشر الأوسط من شعبان سنة ثمان وأربعين وستمائة ، بالقاهرة . وكان إمامًا ، عالمًا ، فاضلاً ، رئيسًا ، نبيلاً ، أديبًا ، شاعرًا ، ماهرًا ، فهمًا ، عالمًا بالفقه والأصول . مناظرًا ، بحاثًا ، ذا ذهن ثاقب ، ودرس صائب . جمع بين الرئاسة والوجاهة ، والفضيلة التامة في أنواع العلوم ، رحمه الله .
قدم دمشق وولي تدريس الظاهرية والقيمرية . وكان مليح الشكل ، لطيف الشمائل ، يتحنك بطيلسانه ، ويركب البغلة . وكان أسود اللحية . ثم عاد إلى الديار المصرية وأقام بها مديدة .
وتوفي في ربيع الآخر . وكان ظريفًا ، ثبتًا ، فصيحًا ، محتشمًا ، ذا مكارم . وله نظم جيد . ولم يرو شيئًا . وقد ولي حسبة القاهرة ، ودرس بالقطبية والهكارية ، وهو أخو الأخوين : قاضي القضاة صدر الدين ، وقاضي القضاة نور الدين عبد الرحمن .
577 - أحمد بن عثمان بن مفرج .
الحمامي ، القيم .
كان خيرًا ، متواضعًا ، خدومًا ، وكسرت رجله فلزم العبادة ومسجد الحنابلة . وكان يحضر معنا السماع . ولم نسمع منه . وظهر له سماع من أبي القاسم بن رواحة في سنة إحدى وعشرين وستمائة .
وسمع من ابن المقير . وحدث .
أخذ عنه : البرزالي ، وابن النابلسي .

ومات في ثالث ربيع الآخر عن بضع وثمانين سنة . وقد سافر إلى بغداد وغيرها ورأى الناس .
578 - أحمد بن علي بن محمد بن قيصر .
البغدادي ، الحمصاني ، سبط ابن البليبل شيخ من أهل الصالحية .
روى عن : ابن اللتي ، وجعفر الهمداني .
لم ألقه . مات في رجب .
579 - أحمد بن عبد .
الفقيه الصرخدي .
مات في رجب .
580 - أحمد بن فرح بن أحمد بن محمد .
الإمام ، الحافظ ، الزاهد ، بقية السلف ، شهاب الدين ، أبو العباس اللخمي ، الإشبيلي الشافعي .
ولد في ثالث ربيع الأول سنة خمس وعشرين وستمائة بإشبيلية ، وأسر في أخذ الفرنج إشبيلية سنة ست وأربعين ، وخلصه الله ، وقدم الديار ، المصرية سنة بضع وخمسين ، فتفقه بها على الشيخ عز الدين ابن عبد السلام قليلاً وسمع منه ، ومن شيخ الشيوخ شرف الدين الأنصاري ، الحموي، والمعين أحمد بن زين الدين ، وإسماعيل بن عزون ، والنجيب بن الصيقل ، وابن علاق ، وطائفة .
وبدمشق من : شيخ الوقت ابن عبد الدائم ، وعمر الكرماني ، وفراس العسقلاني ، وخلق .

وعني بالحديث وأتقن ألفاظه ومعانيه ،وفقهه ، حتى صار من كبار الأئمة ، وذلك مضاف إلى ما فيه من الورع والصدق والنسك والديانة والسمت الحسن والتعفف ، وملازمة الاشتغال ، والإفادة . وكان فقيهًا بالشامية ، وبها يسكن ، وله حلقة للإشغال بكرة بجامع دمشق .
عرضت عليه مشيخة دار الحديث النورية فامتنع .
وكان رجلاً مهيبًا ، مديد القامة ، يعتم بكر وهو بزي الصوفية . سمعت عليه واستفدت منه . وله قصيدة مليحة غزلية في صفات الحديث ، سمعتها منه ، أولها :
غرامي صحيح والرجاء فيك معضل
……وحزني ودمعي مرسل مسلسل
وهي عشرون بيتًا سمعها منه شيخانا : الدمياطي ، واليونيني سنة بضع وستين . وسمع منه : البرزالي ، والمقاتلي ، والنابلسي ، وأبو محمد بن أبي الوليد وكان من ألزم الطلبة له .
وكان مقيمًا بالشامية ، ولم يسلم بظاهر البلد مكان سواها ، فلما اشتد به الإسهال دخل البلد للتداوي ، فأقام يومين وعبر إلى الله تعالى بتربة أم الصالح في ليلة الأربعاء تاسع جمادي الآخرة . وشيعه الخلق إلى مقابر الصوفية .
581 - أحمد بن القاسم بن جعفر بن دبوقا .
شهاب الدين ، أخو الشيخ المقريء رضي الدين .

توفي في شعبان ، ودفن بالصالحية .
582 - أحمد بن محمد بن عباس بن جعوان .
الإمام ، المحقق ، الزاهد ، شهاب الدين الأنصاري ، الدمشقي ، الشافعي . أخو الحافظ شمس الدين .
روى "جزء ابن عرفة" ، عن ابن عبد الدائم . وسمع مع أخيه كثيرًا ـ، وأقبل على الفقه فبرع فيه وأفتى ، وانقطع وانقبض عن الناس . رأيته رجلاً أسمر ، تام الشكل ، مهيبًا ، متنسكًا ، متقشفًا .
توفي ببيته في الناصرية بدمشق في الثاني والعشرين من شعبان . وكان من تلامذه النواوي رحمهما الله .
مات في الكهولة .
583 - أحمد بن محمد بن أبي الفتح محمد بن أحمد .
الشيخ أبو العباس ابن المجاهد المقدسي ، الصالحي ، الحداد .
ولد في حدود العشرين وستمائة أو قبلها .
وسمع من : أبي القاسم بن صصرى ، وابن الزبيدي ، والإربلي ، والناصح بن الحنبلي ، وابن اللتي ، وكتائب بن مهدي ، وابن جزي الرقي .
وأجاز له الشيخ الموفق ، وابن أبي لقمة .
سمعنا منه ، ووجد مقتولاً ، رحمه الله ، بالجبل في أواخر جمادي الأولى .
584 - أحمد بن أبي بكر محمد بن حمزة بن منصور .
الطبيب الفاضل ، نجم الدين ، أبو العباس الهمذاني ، ثم الدمشقي ، المعروف بالحنبلي .

طبيب مارستان الجبل . ولد سنة خمس أو ست وعشرين .
ومات بدويرة حمد . وولي مشارفة الجامع في هذه السنة ببغداد بعد أخيه لأمه الشمس الحنبلي .
وسمع من : ابن الزبيدي ، وابن اللتي ، والحصيري .
قرأت عليه بلا كتاب .
585 - أحمد بن محمد .
ناصر الدين الحلبي ، الخياط . من فقهاء الشامية .
توفي في شوال .
586 - أحمد بن مفضل بن عيسى .
الفاضل ، الأديب ، شمس الدين ابن أخي الصاحب جمال الدين ابن مطروح ، الأنصاري ، الشاعر ، الضرير .
توفي في السابع والعشرين من رمضان كهلاً . وله شعر كثير ، فمنه :
رويد الهوى كم ذا يريق دمي عمدا
……ويفني وجودي في أهيل الحمي وجدا
ولي بالكثير الفرد أنه وامق
……تذيب الحديد والحجر الصلد
وكم وقفة لي بالغور ورامه
……أبث غرامًا جاوز الوصف والحدا
وهي جلدي عن حمل ما أنا واجد
……و(جاز) الهوى ظلمًا ولم يألني جهدا
أيدمي في الحب تمنع خد
……أقود منها فقد قتلت عمدا
فتاة وعد الوصل بطل صيبها
……وكم (أنجزت) بالصد عشاقها وعدا
587 - أحمد بن محسن - بالتشديد - بن ملي بن حسن بن عتيق بن ملي .

العالم ، البارع ، الكبير ، الدين ، المعروف بابن ملي الأنصاري البعلبكي ، الشافعي ، المتكلم .
ولد سنة سبع عشرة ببعلبك .
وسمع من : البهاء عبد الرحمن ، وأبي المجد القزويني ، وابن الزبيدي ، وابن رواحة .
واشتغل بدمشق ، وأخذ العربية عن أبي عمرو بن الحاجب ، والفقه عن ابن عبد السلام ، والحديث عن الزكي المنذري ، والأصول عن جماعة ، والفلسفة والرفض عن جماعة .
ودرس ، وأفتى ، وناظر ، وأشغل ، وتخرج به الأصحاب . وكان متبحرًا في العلوم ، كثير الفضائل ، أسدًا في المناظرة ، فصيح العبارة ، ذكيًا ، متيقظًا ، فارهًا ، حاضر الحجة ، حاد القريحة ، مقدامًا ، شجاعًا . أشغل مدة بدمشق ومدة بحلب . ودخل مصر غير مرة . وكان شهمًا جريئًا ، مشتلقًا يخل بالصلوات ويتكلم في الصحابة ، نسأل الله السلامة . وكان يقول في الدرس : عينوا آية حتى نتكلم عليها . ثم يعينون ويتكلم على تفسيرها بعبارة جزلة كأنما يقرأ من كتاب .
قرأ عليه البرزالي "موطأ القعنبي" ، وغير ذلك . وسمع منه الطلبة . ولم أسمع منه . وكان عارفًا بالحكمة والطب ومذهب الأوائل . وكانت وفاته في جمادي الأولى بقرية بخعون من جبل الضنيين ، وبلغني عنه عظائم .

588 - أحمد بن مكي بن عثمان .
الموصلي ، ثم الصالحي ، النساج . أحد من كتب في الإجازات ، وحدث . قال ابن الخباز : سمع من ابن اللتي . واستشهد في ربيع الآخر ، وبقي أيامًا على سطح لم يعلم به .
589 - أحمد بن موسى بن محمد .
فخر الدين ابن المفتي تاج الدين ابن الحيوان المراغي ، ثم الدمشقي ، الشافعي ، مدرس الإقبالية .
توفي في المحرم شابًا .
590 - أحمد بن هبة الله ابن تاج الأمناء أحمد بن محمد بن الحسن بن هبة الله بن عبد الله بن الحسين بن عساكر .
شيخنا ، المسند الجليل ، شرف الدين ، أبو الفضل .
ولد سنة أربع عشرة وستمائة ، وأجاز له المؤيد الطوسي ، وأبو روح الهروي ، وزينب بنت الشعري ، وأبو المظفر بن السمعاني ، والقاسم بن الصفار ، وطائفة من الخراسانيين .
وسمع من : عم أبيه زين الأمناء ، والقزويني ، وأبي القاسم بن صصرى ، وعز الدين ابن الأثير ، وابن صباح ، وابن غسان ، وابن الزبيدي ، والمسلم المازني ، ومحمد بن المحاور ، ومكرم ، وأبي بكر محمد بن الشيرجي ، وابن إيداش السلار ، وابن أبي يداس البرزالي ، وعبد الرزاق بن سكينة ، وطائفة سواهم .

وسمع الكثير وأسمعه . وحدث "بالصحيحين" مرات ، "وبمسند أبي يعلى" ، و "مسند أبي عوانة" ، و "مسند أبي العباس السراج" و "تفسير البغوي" بفوت ، و "موطأ أبي مصعب" ، و "الزهد للبيهقي" ، و "مشيخة أبي المظفر السمعاني" وأجزاء كثيرة لا يمكن ضبطها ، و "رسالة القشيري" .
وأكثرت عنه أنا ، والمزي ، والبرزالي ، والمقاتلي والختني ، والنابلسي .
وسمع منه خلق كثير . وانتهى إليه علو الإسناد بدمشق .
وكان شيخًا مهيبًا ، تركي الأم ، فيه خير وإيثار وعدالة ، وعنده عامية خرج له ابن المهندس "مشيخة" في أربعة أجزاء وسمعها منه أهل البلد وأهل الجبل . وكانت له قاعة كيسة عند المعينية ، فاحترقت فيما احترق حول القلعة ، فانتقل إلى درب الأكفانيين ، وقاسى مشقة ومصادرة . وتوفي وهو قاعد ، ولم يلين مفاصله ، فبقي مقرفصًا على النعش ، وصلينا عليه بالجامع وشيعه عدد كثير ، وخرجنا به من نقب في السور بقرب باب النصر ، وهي أول جنازة أخرجت على العادة . وقبل ذلك كان الناس يخرجون أمواتهم كيف جاء بحسب الحال . ودفناه بتربة بني عساكر التي في أول مقابر الصوفية يوم الخامس والعشرين من جمادي الأولى .
591 - إبراهيم بن أحمد بن أبي عمرو .

البرهان ، المصري ، الإسكندراني .
تلميذ العفيف التلمساني ، وكان يبالغ في تعظيمه . وكان يشهد بسوق القمح ، ويبخل عن نفسه ، ويقتر عليها ، فمات على حصير وهو في حال ضنك . وقد سمع الكثير من أصحاب الخشوعي مع ابن جعوان ، وغيره . وخلف جملة من المال .
توفي بالرواحية في المحرم .
592 - إبراهيم بن أحمد محمد بن خلف بن راجح بن بلال .
الشيخ عماد الدين ابن القاضي نجم الدين المقدسي ، الصالحي ، الحنبلي ، الماسح .
عدل ، خير ، خبير بقسمة الأرضين . أقامة القضاة لذلك .
ولد سنة ثمان وعشرين وستمائة .
وسمع من : والده ، وإسماعيل بن ظفر ، والضياء الحافظ .
وحضر على ابن الزبيدي بعض "البخاري" . وأجاز له عمر بن كرم ، وأبو الوفاء محمود بن مندة ، وجماعة .
سمعنا منه . وهو ابن بنت الشيخ العماد . سلب وذهب أهله وقماشه ، ودخل البلد فقيرًا ، وقاسى الجوع ، وشحذ متخفيًا . ثم طلع الجبل ، وقرب الأجل ، فتوفي في الرابع والعشرين من رجب ، ووقع أجره على الله .
593 - إبراهيم بن شعيفات .
الجمال الفاكهاني . صاحب مخازن وثروة ودائرة .
مات في أيام من ذي القعدة .
594 - إبراهيم بن عنبر .

المارداني ، قيم الماردانية ثم قيم التربة الأسدية ومؤذنها .
ولد في رجب سنة ست وعشرين . وثنا عن ابن اللتي .
توفي في أوائل ربيع الآخر بالجبل . وكان أبوه عبدًا حبشيًا .
595 - إبراهيم بن نصر الله بن الشيخ الزاهد إبراهيم بن سعد الله بن جماعة .
صاحبنا جمال الدين الحموي ابن أخي قاضي القضاة .
كان شابًا مليحًا ، تام الشكل ، له فضيلة وعقل ، وفيه حسن عشرة . وكان يشهد تحت الساعات .
توفي في ربيع الأول ، وله خمس وعشرون سنة ، سامحه الله وإياناه .
596 - إبراهيم بن يحيى بن يوسف بن طرخان .
الفقيه برهان الدين ، الكناني ، العسقلاني ، الحنبلي ، المعروف في مصر بالغزاوي . ولد بغزة سنة ثلاث وعشرين وستمائة واشتغل بالقاهرة ، وسمع بها من : عبد الوهاب بن رواج ، ويوسف الساوي ، وابن الجميزي ، وجماعة وكان عدلاً صالحًا ، عالمًا ، مقرئًا ، يشد بين القصرين .
وعمي في أواخر عمره . لم ألقه . ومات في المحرم .
597 - إبراهيم بن أبي الحسن بن عمرو بن موسى بن عميرة .
أبو إسحاق المرداوي ، الصالحي ، الفراء ابن عم عز الدين إسماعيل ابن الفراء ، وكان من أقرانه .
أصابه ارتعاش وفالج مدة .

سمع من : الشيخ الموفق ، والمجد القزويني ، والجمال أبي حمزة ، وكريمة ، والبهاء عبد الرحمن ، وجماعة .
روى عنه ابن الخباز في سنة اثنتين وستين في "معجمة" .
وسمع منه جماعة كثيرة . ومات شهيدًا في وقعة الصالحية .
598 - إبراهيم العجمي .
مؤذن بيت لهيا .
قام مع التتار فشنق .
599 - أقوش .
الأجل ، حسام الدين ، أبو الحمد الافتخاري ، الشبلي .
رجل جيد ، متميز ، مشكور ، حسن الخط ، له اعتناء بالفضيلة وبالخطوط المنسوبة وتحصيلها .
وحدث قديمًا مع أستاذه الطواشي شبل الدولة كافور الصفوي خزندار قلعة دمشق . وكان ينظر في وقف التربة الكاملية .
سمع بالقاهرة من : ابن رواج ، والساوي ، وجماعة .
وسمع بدمياط كتاب "الناسخ والمنسوخ" للحازمي من الجلال الدمياطي .
وسمع بدمشق من . ابن المؤتمن بن قميرة ، وابن مسلمة .
وسمع منه الطلبة . وقرأت عليه "الناسخ والمنسوخ" .
مولده بالكرج في سنة ثلاثين وستمائة تقريبًا . وتوفي بدمشق في ثالث عشر ذي القعدة .
600 - إمام الدين .
هو قاضي الشام ، أبو المعالي عمر بن القاضي سعد الدين بن عبد الرحمن بن إمام الدين عمر بن أحمد ابن محمد القزويني ، الشافعي .

ولد بتبريز سنة ثلاث وخمسين وستمائة ، واشتغل في العجم والروم .
وقدم دمشق في الدولة الأشرقية هو وأخوه الخطيب جلال الدين فأكرم مورده وعومل بالاحترام والإجلال لرياسته وفضله وعلمه . وكان تام الشكل ، مسمنًا ، وسيمًا ، جميلاً ، حسن الأخلاق ، متواضعًا ، فاضلاً ، عاقلاً . درس بدمشق بعدة مدارس ، ثم ولي القضاء في سنة ست وتسعين ، وصرف القاضي بدر الدين ، فأحسن السيرة ، ودارى الناس ، وساس الأمور . ولما بلغه خبر الهزيمة ركب وانجفل إلى القاهرة ، فدخلها وأقام بها جمعة ، وتوفي ، وشيعه خلق .
وقد صلوا عليه بعد ذلك بمدة صلاة الغائب في تاسع شعبان . وكانت وفاته في الخامس والعشرين من ربيع الآخر ، وله ست وأربعون سنة .
601 - الأمين المنجم .
واسمه سالم الموصلي . شيخ متميز في النجوم وحل الأزياج وحسابها ، وعمل التقاويم والفسار .
مات بدمشق في ذي القعدة .
602 - أيوب بن يوسف بن محمد بن عبد الملك بن يوسف بن محمد بن قدامة بن مقدام بن نصر .
نجم الدين ، أبو عبد الله الجماعيلي ، المقدسي ، الحنبلي ، خطيب جماعيل ، والد صاحبنا تقي الدين عبد الله الجماعيلي ، المقريء .
ولد سنة سبع وعشرين وستمائة .

وسمع من : خطيب مرذا ، وعلي بن صالح شيخ .
أجاز له الصيدلاني .
روى عنه : ابن الخباز ، وغيره .
وكان فقيهًا مباركًا ، له مدة يخطب بالقرية . رأيته وقد جاء يسلم على شيخنا ابن تيمية .
توفي في أواخر السنة بجماعيل .
603 - أيوب بن أبي بكر بن إبراهيم بن هبة الله بن طارق بن سالم .
الإمام ، العلم ، بهاء الدين ، أبو صابر بن النحاس الأسدي ، الحلبي ، الحنفي ، مدرس القليجية ، وشيخ الحديث بها .
ولد سنة سبع عشرة وستمائة .
وسمع من : مكرم ، والموفق يعيش ، وابن رواحة ، وابن خليل ، وجماعة بحلب .
وقال لنا إنه سمع من ابن روزية "صحيح البخاري" .
وسمع ببغداد من : أبي إسحاق الكاشغري ، وأبي بكر بن الخازن ، وأبي بكر بن النحال ، وابن العليق ، وفضل الله الجيلي ، وابن السكن ، وغيرهم .
وسمع بالقاهرة من يوسف الساوي ، وغيره . وبمكة من : شعيب الزعفراني ، وبهاء الدين ابن الجميزي .
وقدم دمشق من حلب فقيرًا ، فنزل بالخانكاه مدة . ثم أعطي تدريس القليجية .
وكان شيخًا فاضلاً ، مطبوعًا ، حسن الأخلاق ، صحيح الاعتقاد ، كثير المسموع ، محبًا للحديث . روى "سنن الدارقطني" ، وأشياء كثيرة .

توفي في ثاني عشر شوال ، ودفن بمقابر الصوفية .
- حرف الباء -
604 - بلال المغيثي .
الطواشي ، الأمير الكبير ، حسام الدين ، أبو المناقب الحبشي ، الجمدار ، الصالحي . كان لالا الملك الصالح على دار السلطان الملك المنصور . ثم جعله الملك العادل يتكلم في أمر السلطان الملك الناصر وينظر في مصالحه . وهو كبير الخدام المقيمين بالحرم النبوي ، وله أموال طائلة وغلمان وحرمة في الدولة .
حدث بدمشق ومصر . وقرأت عليه جماعة أجزاء يرويها عن ابن رواج ، وكان فيه دين وبر وصدقات .
حضر المصاف ورد ، فأدركه أجله بالسوادة ، وحمل إلى قطية فدفن بها في تاسع ربيع الآخر . وكان من أبناء التسعين . وكان ضخمًا ، مهيبًا ، تام الشكل ، حالك السواد .
- حرف الجيم -
605 - جاغان .
الأمير الكبير ، سيف الدين المنصوري ، الحسامي .
كان فيه دين وعقل . وكان أشقر ، مليح الشكل . مات قبل الكهولة بأرض البلقاء في شوال ، وصلوا عليه صلاة الغائب .
606 - جمال الدين ابن الهندي .
الفقيه العدل ، أحمد بن محمود الشافعي .
توفي بمسجده شمالي العقيبة . وكان ثقة أمينًا ، من أبناء السبعين .

توفي في شعبان . وهو والد بدر الدين وأخويه .
- حرف الحاء -
607 - حازم بن عبد الغني بن حازم .
الجماعيلي ، التاجر ، حافظ للقرآن ، كثير التلاوة ، وهو ختن القاضي تقي الدين ابن سليمان على بنته الكبرى .
مات يوم عاشوراء بالجبل .
608 - حبيبة بنت الكمال أحمد ابن الكمال عبد الرحيم .
أخت الضياء وزينب .
أجاز لها السبط ، وسمعت من خطيب مردا ، وإبراهيم بن خليل .
وهي زوجة الشهاب أحمد بن الناصح .
توفيت قبله بيسير ، وحدثت .
609 - الحسن بن أحمد بن الحسن بن أنو شروان .
قاضي القضاة ، حسام الدين ، أبو الفضائل ابن قاضي القضاة تاج الدين أبي المفاخر ، الرازي ، ثم الرومي ، الحنفي .

ولد في ثالث عشر المحرم سنة إحدى وثلاثين وستمائة بأقصرا ، إحدى مدن الروم ، وولي قضاء ملطية أكثر من عشرين سنة . ثم نزح إلى الشام سنة خمس وسبعين وستمائة خوفًا من التتار ، فأقام بدمشق ، ثم ولي قضاءها في سنة سبع وسبعين بعد الصدر سليمان ، وأمتدت أيامه إلى أن تسلطن حسام الدين لاجين ، فسار إليه سنة ست وتسعين ، فأقبل عليه ، وأحب مقامه عنده لمودة بينهما من أيام نيابته على دمشق ، وولاه القضاء بالديار المصرية ، وولي ابنه جلال الدين مكانه بدمشق ، وبقي معظمًا ، وافر الحرمة ، فلما زالت دولة حسام الدين لاجين قدم القاضي حسام الدين إلى دمشق في ذي الحجة سنة ثمان وتسعين على مناصبه وقضائه بدمشق وعزل ولده .
وكان مجموع الفضائل ، كثير المكارم ، متوددًا إلى الناس ، له أدب وشعر ، وفيه خير ومروءة وحشمة . حضرت مجلسه فجرى شيء من الكلام ، فرأيته يرجح طريقة السلف ويصوبها . ثم إنه خرج في الغزاة وشهد المصاف ، وكان آخر العهد به .
والأصح أنه لم يقتل في المصاف ، وكثرت الأخبار بمروره مع المنهزمين بناحية جبل الجرديين ، وأنه أسر وبيع للفرنج ، وأدخل إلى قبرس هو وجمال الدين المطروحي الحاجب .

وقيل إنه تعاطى الطب والعلاج ، وأنه جلس يطبب بقبرس وهو في الأسر ، ولكن لم يثبت ذلك ، فالله أعلم بما صار إليه .
610 - الحسن بن حمزة .
العدل ، المرتضى ، بدر الدين الحسيني ، الشريف .
من أعيان شهود تحت الساعات .
توفي في المحرم بالجبل . وخرج قاضي القضاة إمام الدين وشهد دفنه .
611 - الحسن بن علي بن عيسى بن الحسن .
الإمام ، المحدث ، شرف الدين ابن الصيرفي ، اللخمي ، المصري .
شيخ الحديث بمدرسة الفارقاني . فقيه ، محدث ، مفيد ، صدوق ، خير ، دين ، متواضع ، حسن الأخلاق ، مليح الشيبة .
سمع من : عبد الوهاب بن رواج ، وأبي الحسن ابن الجميزي ، ويوسف الساوي ، وفخر القضاة ابن الحباب ، والمؤتمن بن قميرة ، والزكي عبد العظيم ، والرشيد العطار . وبالإسكندرية من : سبط السلفي ، وجماعة .
سمعت منه ، وتوفي في الحادي والعشرين من ذي القعدة ، وهو في عشر الثمانين أو نيف عليها .
612 - الحسن بن علي بن يوسف بن هود .
الشيخ ، الزاهد الكبير ، بدر الدين ، أبو علي ، ابن هود المرسي . أحد الكبار في التصوف على طريقة أهل الوحدة ، أعاذنا الله من ذلك .

قال علم الدين البرزالي : سألته عن مولده فقال : في سنة ثلاث وثلاثين وستمائة بمرسية .
وذكر أن أباه كان نائب السلطنة بمرسية عن أخيه الخليفة الملقب بالمتوكل أبي عبد الله محمد بن يوسف بن هود صاحب الأندلس .
قلت : وحصل لهذا المرء زهد مفرط ، وفراغ عن الدنيا ، وسكرة عن إياه ، وغفلة متتابعة ، فسافر وترك الحشمة وتغرب ، وصحب ابن سبعين واشتغل بالفلسفة والطب وترهات الإتحادية ، وزهديات الصوفية ، وخلط هذا بهذا .
وحج ، ودخل اليمن ، وقدم الشام ، رأيته مرات ، وكان أشقر ، أزرق ، ذا شيبة وهيبة وسكون وفنون ، وتلامذة ، وزبون ، وعلى رأسه قبع دلك . وكان غارقًا في الفكر ، قليل الصلاة ، متواصل الأحزان ، عديم اللذة كأنه فاقد ، وفيه انقباض عن الناس وسكوت متواصل ، وقد حمل مرة إلى والي البلد وهو سكران ، أخذوه من حارة اليهود فأحسن الوالي به الظن وسرحه .
وقال بعض الناس : إنما سقاه اليهود ليغضوا منه بذلك خبثًا منهم .
قال الشيخ تاج الدين في "تاريخه" : وفي سنة خمسة وثمانين تحدث الناس أن ابن هود وجد سكرانًا ، فلا حول ولا قوة إلا بالله . وقيل إنه أخذ إلى الوالي فاعترف ، ثم سرحه وأخرج من الأندلسية .

وقال شيخنا عماد الدين الواسطي ، وكان من أكبر المحطين عليه لما رأى منه : أتيته وقلت له : أريد أن تسلكني . فقال لي : من أي الطرق تريد أن تسلك ؟ من الموسوية أو المحمدية ؟ أي أن كل الملل توصل إلى الله .
وقال : كان إذا طلعت الشمس استقبلها وصلب على وجهه ، لا أدري ما يقصد بذلك . وله أبيات مشهورة في الاتحاد ، وهي :
علم قومي بي جهل
يقول فيها :
أنا رب ، أنا عبد
……أنا بعض ، أنا كل
أنا دنيا ، أنا أخرى
……أنا هجر ، أنا وصل
أنا معشوق لذاتي
……لست عن الدهر أسلو
وقد صحبه العفيف عمران الطبيب ، والشيخ سعيد المغربي ، وغير واحد من هؤلاء اللهم يا مثبت القلوب ثبت قلوبنا على دينك .
وكان له مشاركات جيدة في العلوم .
توفي في السادس والعشرين من شعبان ، وصلى عليه قاضي القضاة بدر الدين ابن جماعة ، ودفن بسفح قاسيون .
وكان يعجبني سمته وصمته ، ولعله رجع وأناب .
613 - حسن بن هارون بن حسن .
الفقيه الصالح ، نجم الدين الهذباني ، الشافعي ، أحد أصحاب الشيخ محيي الدين النواوي .
دين ، خير ، ورع ، قانع ، متتبع ، عنده فوائد كثيرة ، وطلب للعلم .
سمع من : ابن عبد الدائم ، وجماعة . ولم يحدث .

توفي في تاسع شعبان ، وهو كهل .
614 - الحكمي .
الأجل ، عز الدين ، مملوك الأمير علم الدين أرجواش .
شاب حسن ، عاقل ، عزيز عند مخدومه ، نزل المدينة من جهة أرجواش ، وعمل ولاية أيامًا .
توفي في رمضان .
- حرف الخاء -
615 - خضر بن دانيال .
زين الدين الزرادي ، المقريء ، الضرير .
توفي في شعبان . وكان يخيط الثياب ، ويدخل الخيط في الإبرة وهو أعمى .
616 - خضر بن علي بن أقجا .
الأمير الأجل ، شمس الدين الأوشري .
روى عن الشرف الإربلي ، والنظام عبد الله بن البانياسي .
توفي في وسط العام .
617 - خطاب بن محمد بن زنطار بن حريز بن رافع .
معين الدين اللخمي ، الأشرفي ، خازن النعل الذي بدار الحديث .
روى لنا عن : فرح الحبشي ، وعثمان بن خطيب القرافة .
ولد سنة ثمان وأربعين ، وتوفي في خامس شعبان .
وكان عاقلاً له خبرة بالأمور .
618 - خديجة بنت أحمد بن عمر بن أبي بكر بن شكر .
زوجة الشمس محمد بن العماد عبد الحميد المقدسي .
روت عن جعفر الهمداني .
وتوفيت بالبلد عند البغدادية في الثامن والعشرين من جمادي الأولى .

619 - خديجة بنت التقي محمد بن محمود بن عبد المنعم المراتبي ، الحنبلي .
أم محمد ، عجوز صالحة ، عابدة ، خيرة ، كثيرة التلاوة ، خير نساء الدير .
روت عن : ابن الزبيدي ، والإربلي .
وهي بنت الزاهدة حبيبة بنت الشيخ أبي عمر .
سمعنا منها وتوفيت في التاسع والعشرين من جمادي الأولى في عشر الثمانين .
620 - خديجة بنت يوسف بن غنيمة بن حسين .
العالمة ، الفاضلة ، أمة العزيز البغدادية ثم الدمشقية .
وتعرف ببنت القيم . كان أبوها قيم حمام ، فحرص عليها لما رأى نجابتها ، وأسمعها الكثير ، وعلمها الخط والقرآن والوعظ وغير ذلك . وكانت تعظ النساء ، ثم تركت ذلك ولزمت بيتها . وهي زوجة الحاج محمود الذهبي .
ولدت سنة ثمان وعشرين وستمائة ، وسمعت من : مكرم ، وابن الشيرازي ، وابن اللتي ، وابن المقير ، وكريمة .
وبمصر من : علي بن مختار العمري ، وأبي الحسن بن الجميزي .
وحدثت بدمشق والعلا وتبوك ، وجودت على الولي ، وابن الشوا ، والرضى التونسي ، والنجار ، لكن لم تقو يدها . وقرأت مقدمتين في العربية أو أكثر ، وأعربت على النحاة . وقرأ لنا عليها البرزالي ، أبقاه الله ، "مقامات الحريري" .

وكانت قد تفردت بها بدمشق .
توفيت في مستهل شعبان .
- حرف الراء -
621 - الرشيد أوحشتني .
المسلماني ، كاتب البيوتات .
دفن في ذي الحجة بتربته بمقبرة باب شرقي .
622 - رضوان بن أحمد بن عبيد .
السوادي المقريء ، الرجل الصالح . كان يلقن بدار الحديث وبالجامع احتسابًا .
روى لنا "جزء الوخشي" ، عن ابن الأوحد .
توفي في رمضان ، وقد نيف على الستين .
- حرف الزاي -
623 - الزويراني .
الأمير عز الدين أيبك الحاجب .
توفي بنواحي عسقلان في شعبان ، وقد جاوز السبعين .
624 - زينب بنت إسماعيل بن المحب محمد بن عمر الحراني .
أم أحمد .
سمعت من : خطيب مردا ، ومحمد بن عبد الهادي ، وإبراهيم بن خليل .
وحدثت .
توفيت في جمادي الآخرة .
625 - زينب بنت عمر بن كندي بن سعيد بن علي .
أم محمد بنت الحاج زكي الدين الدمشقي ، زوجة ناصر الدين ابن قرقر ، معتمد قلعة بعلبك . امرأة صالحة ، خيرة ، لها بر وصدقة . بنت رباطًا ووقفت أوقافًا ، وعاشت في خير ونعمة ، وحجت ، وروت الكثير ، وتفردت في الوقت .

أجاز لها المؤيد الطوسي ، وأبو روح الهروي ، وزينب الشعرية ، والقاسم بن الصفار ، وأبو البقاء العكبري ، وعبد العظيم بن عبد اللطيف الشرابي ، وأحمد بن ظفر بن هبيرة .
حدثت بدمشق وبعلبك .
وتوفيت في التاسع والعشرين من جمادي الآخرة بقلعة بعلبك عن نحو تسعين سنة .
سمع منها : أبو الحسين اليونيني وأولاده وأقاربه ، وابن أبي الفتح وابناه ، والمزي وابنه الكبير ، والبرزالي ، وابن النابلسي ، وأبو بكر الرحبي ، وابن المهندس ، وأحمد ابن الدربي ، وأبي ، وخالي ، وخلق من أهل بعلبك .
قرأ عليها ابن سامة "صحيح مسلم" ، وقرأت علينا من أول "الصحيح" ألى أول النكاح ، وسمعت ما بقي على ابن عساكر . وسمعت منها عدة أجزاء رحمها الله .
626 - زين الدين بن القصاع .
الدمشقي . واسمه محمد بن الشرف إبراهيم بن إسماعيل .
شهد على القضاة . وكان من عدول القيمة .
توفي في شوال .
627 - زين الدين ابن المغيزل .
هو الخطيب أبو عبد الله بن الشيخ تاج الدين أحمد بن محمد بن محمد بن مغيزل الحموي ، خطيب الجامع الأسفل .
سمع من شيخ الشيوخ عبد العزيز .
وتوفي بحماة في المحرم .
- حرف السين -
628 - سالم بن ناصر .

الفقيه شرف الدين ، قاضي قارا وخطيبها . فصيح ، مفوه ، شاعر ، فيه مكارم ومروءة .
أقام بقارا مدة ، وبها توفي في الرابع والعشرين من رمضان .
629 - سعد الله بن عقبة .
الحنفي .
هلل في الجبل بالبرد والعذاب .
له إجازة من ابن الزبيدي .
630 - سعيد الدين الكاساني .
الفرغاني ، الصوفي ، شيخ خانكاه الطاحون .
رأيته شيخًا مزرع الشيب .
مات بالخانكاه في سابع عشر ذي الحجة . وكان من رؤوس الاتحادية ، فاضل في فنه ، بصير بأقوال القوم .
قرأ هو والأيكي على الشيخ صدر الدين القونوي هذا العلم . وهو قرأ على ابن العربي . وقد شرح قصيدة ابن الفارض في السلوك في مجلدتين ، واسمه محمد بن أحمد ، واشتهر بالشيخ سعيد .
631 - سليمان بن أحمد بن هبة الله بن أحمد بن عساكر .
صاحبنا شمس الدين .
سمع معنا الكثير على والده . وسمع قبلي من جماعة ، وورث أباه وعاش بعده أيامًا ، فورثه ابن عم أبيه الشيخ الفخر بن عساكر .
توفي في ثالث رجب . وكان من أبناء الثلاثين .
632 - سليمان بن عبد الله بن علي بن منصور بن رطلين .

الفقيه العالم ، جمال الدين ، أبو منصور البغدادي ، الحنبلي . ولد في حدود الثلاثين وستمائة . وكان من فقهاء المدارس . وفيه ديانة ومروءة ، وله بيت بالجوزية .
قرأ عليه أبو محمد البزرالي "كرامات الأولياء" للخلال ، بسماعه عن عز بن العليق .
توفي في رجب .
633 - سنجر .
الأمير الكبير ، العالم ، المحدث ، علم الدين ، أبو موسى التركي ، البرلي ، الدويداري ، الصالحي . ولد سنة نيف وعشرين وستمائة ، وقدم من الترك في حدود الأربعين وستمائة . وكان مليح الشكل ، مهيبًا ، كبير الوجه ، خفيف اللحية ، صغير العين ، ربعة من الرجال ، حسن الخلق ، والخلق .
فارسًا ، شجاعًا ، دينًا ، خيرًا ، عالمًا ، فاضلاً ، مليح الخط ، حافظًا لكتاب الله . قرأ القرآن بمكة على الشيخ جبريل الدلاصي ، وغيره . وحفظ : "الإشارة" في الفقه لسليم الرازي ، وهي في أربعة كراريس . وحصل له عناية بالحديث وبسماعه سنة بضع وخمسين .
فسمع الكثير ، وكتب بخطه ، وحصل الأصول . خرج المزي جزءين "عوالي" ، وخرج له البرزالي "معجمًا" في أربعة عشر جزءًا ، وخرج له ابن الظاهري قبل ذلك شيئًا .

وحج ست مرات . وكان يعرف عند المكيين بالستوري لأنه أول من سار بكسوة البيت بعد أخذ بغداد من الديار المصرية .
وقبل ذلك كانت تأتيها الأستار من الخليفة .
وحج مرة هو واثنان من مصر على الهجن . وكان من أمراء الحلقة في الأيام الظاهرية ، ثم أعطي إمرته بحلب ، ثم قدم دمشق وولي الشد مدة . ثم كان من أصحاب سنقر الأشقر ، ثم مسك ، ثم أعيد إلى رتبته وأكثر ، وأعطي خبزًا وتقدمة على ألف ، وتتقلت به الأحوال ، وعلت رتبته في دولة الملك المنصور لاجين ، وقدمه على الجيش في غزاة سيس . وكان لطيفًا مع أهل الصلاح والحديث ، يتواضع لهم ويحادثهم ويؤانسهم ويصلهم ، وله معروف كثير ، وأوقاف بالقدس ودمشق .
وكان مجلسه عامرًا بالعلماء والأعيان والشعراء . وقد مدحه جماعة كبيرة ، ودونت مدائحه في مجلدتين وفيها قطع مونقة .
وسمع الكثير بمصر والشام والحجاز .

وروى عن : الزكي عبد العظيم ، والرشيد العطار ، والكمال الضرير ، وابن عبد السلام ، والشرف المرسي ، وعبد الغني بن بنين ، وإبراهيم بن بشارة ، وأحمد بن حامد الأرتاحي ، وإسماعيل بن عزون ، وسعد الله بن أبي الفضيل التنوخي ، وعبد الله بن يوسف ابن اللمط ، وعبد الرحمن بن يوسف المنبجي ، ولاحق الأرتاحي ، وأبي بكر بن مكارم ، وفاطمة بنت الملثم بالقاهرة ، وفاطمة بنت الحزام الحميرية بمكة ؛ وابن عبد الدائم ، وطائفة بدمشق ، وهبة الله بن زوين ، وأحمد بن النحاس بالإسكندرية ، وعبد الله بن علي بن معزوز بمنية بني خصيب ، وبأنطاكية ، وحلب ، وبعلبك ، والقدس ، وقوص ، والكرك ، وصفد ، وحماة ، وحمص ، وينبع ، وطيبة ، والفيوم ، وجدة ، وقل من أنجب من الترك مثله .
وقد سمع منه خلق بدمشق والقاهرة . وشهد الوقعة وهو ضعيف ، ثم التجأ بأصحابه إلى حصن الأكراد فتوفي به ليلة الجمعة ثالث رجب .
634 - سنجر .
الجمال ، علم الدين ، مولى الأمير جمال الدين أيدغدي ، العزيزي .
يروي "جزء الذهلي" ، عن السبط . قتل يوم المصاف هو ورفيقه أيدكين الجمالي العزيزي أحد من سمع المرسي ، والأمير منكبرس الجمالي العزيزي .
- حرف الشين -

635 - شجاع الدين محمد بن شهري .
الكردي ، الأمير ، نائب بعلبك .
شيخ كبير من أبناء الثمانين .
توفي ببعلبك في رجب . وكان عاقلاً محمود السيرة ، قليل الشر ، ضبط بعلبك من التتار ، وامتنع عليهم بإعانة أهلها ، فلم يقدروا عليها .
636 - شمس الدين الحنيبلي .
مشرف الجامع المعمور . كهل ، حسن الشكل ، له هيبة وصورة .
سمع من : ابن عبد الدائم ، وعمر الكرماني . ولم يرو . واسمه محمد بن الظهير يحيى بن محمود الإصبهاني الأصل ، الدمشقي .
وعرف بالحنيبلي لأنه أخو الأخوين : النجم ، والشهاب ابني الحنبلي لأمهما .
توفي رابع ربيع الأول .
637 - الشمس الأحول .
كاتب مصطبة الوالي . أكثر الفضول ، وتعاون أيام التتار ، فلما انقلعوا مسك وشنق في ثالث شوال ، هو وكاتب يهودي .
ثم شنق بعد يومين إبراهيم مؤذن بيت لهيا لقيامه وشره .
وسمر الشريف القمي ،
وابن العوني البرد دار ،
وابن خطليشي المزي ،
وقطع لسان ابن ظاعن من نقباء الوالي ،
وقطعت يد الدلدومي ورجله ،
وكحل الشجاع همام فمات بعد يوم ، ومات الدلدرمي بعد ثلاث ،
وكحل مندوة الجندي الكردي وليس له ذنب إلا قيامه في خدمة قبجق .

638 - شمس الدين ابن الصائغ .
الأنصاري ، الدمشقي ، الكاتب ، عبد الله بن الشيخ عماد الدين عبد العزيز .
كان أشقر ، سمينًا ، رئيسًا ، يخدم في ديوان الخاص . وله عقل ومروءة ، وفيه محافظة على الصلوات وديانة .
وسمع من : ابن عبد الدائم ، وابن أبي اليسر . وما حدث .
قال أبو محمد البرزالي : حدثني ثقة رآه في النوم فسأله : ماذا لقيت ؟ فقال : كل خير .
مات كهلاً .
639 - شهاب الدين .
إمام مغارة العزيز بجبل قاسيون ، وشيخ زاوية ابن المحاور .
شيخ حسن ، عاقل ، فاضل ، من فقهاء الظاهرية والغزالية .
غص فمات فجأة في نصف شعبان ، رحمه الله .
- حرف الصاد -
640 - صدقة بن علي بن حسين بن عبد العزيز بن هلالة .
المقريء محب الدين اللخمي ، الإشبيلي ، الطبيري .
شيخ عالم قرأ القراءات ، وروى عن : إبراهيم بن خليل ، وابن البرهان .
وله حلقة بجامع دمشق . وأظنه ابن حبشية .
توفي في جمادي الآخرة وله أربع وسبعون سنة . وكان مولده بإشبيلية .
641 - صديق بن محمد بن صديق .
الفلاح ببيت الأبار . شيخ أمي جاهل ، بلغني أنه يتهاون بالصلاة ، فلم أسمع منه .
روى عن : الإربلي ، وغيره .

توفي بالمدينة بعد رواح التتار .
642 - صفية بنت عبد الرحمن بن عمرو العزاء .
أخت شيخنا عز الدين . سمعنا منهما جزءًا .
رويا عن الشيخ الموفق . وكان فيها خير وصلاح ، وهي داية بالجبل .
توفيت بالجبل بعد دخول أهل الجبل إلى البلد شهيدة بالبرد والجوع عن سبع وثمانين سنة . وسماعها في الخامسة .
أخبرنا إسماعيل وصفية قالا : أنا ابن قدامة ، أنا أبو الفتح محمد ، أنا رزق الله ، أنا ابن بشران ، أنا ابن البختري ، ثنا يحيى بن أبي طالب ، أنا عبد الوهاب ، أنا طلحة بن عمرو ، عن ابن طاووس ، أن أباه كان يصوم بعد الفطر ستة أيام ويقول : تعدل صيام السنة ، ثلاثين بعشرة أشهر ، وستة أيام بشهرين .
643 - صواب الطواشي .
شمس الدين الحبشي ، خادم القاضي شرف الدين عبد الرحمن ، ثم قاضي القضاة نجم الدين ابن صصرى .
سمع من : خطيب مردا ، وإبراهيم بن خليل ، وابن البرهان .
وحدث . وكان من أبناء السبعين فيما أحسب .
توفي في ثالث عشر جمادي الآخرة .
- حرف الطاء -
644 - الطيار .
الأمير الكبير ، بدر الدين بكتاش . من كبار الأمراء المنصورية بدمشق .

أدركته طلائع التتار بفلسطين ، ومعه حريمه وأصحابه ، فثبت وأبلى بلاء حسنًا ، وقاتل حتى قتل ، وحصل له خاتمة خير ، فإنه كان مسرفًا على نفسه .
وكان من أبناء الستين . وقد حج بالناس مرة سنة اثنتين وتسعين .
645 - طلحة بن الخضر بن عبد الرحمن بن عبد العزيز بن الحسن بن علي .
وعلي هو القاضي الزكي بن المنتجب القرشي ، قاضي قضاة دمشق . ولد شمس الدين طلحة بعد الأربعين .
وسمع من : مكي بن علان ، والصدر البكري .
سمعنا منه : وتوفي في الرابع والعشرين من رجب .
- حرف العين -
646 - عبد الله بن العز أحمد ابن العماد عبد الحميد بن عبد الهادي .
تقي الدين المقدسي ، الحنبلي ، النقيب . ولي نقابة القاضي الحنبلي بعد التتار ، وقبل موته بشهر .
وحدث عن : إبراهيم بن خليل ، وغيره .
وعاش ثمانيًا وأربعين سنة .
وسمع من : جده ، وأخي جده محمد .
وكان مليح الخط ، نسخ الكثير وتفقه .
ومات في ثاني عشر شعبان .
647 - عبد الله ابن الفقيه عبد الولي بن جبارة بن عبد الولي .

الإمام تقي الدين ، عبد الله المقدسي ، الحنبلي ، الصالحي . إمام ، مفت ، مدرس ، صالح ، عارف بالمذهب ، متبحر في الفرائض والجبر والمقابلة ، كبير السن .
توفي في العشر الأوسط من ربيع الآخر بالجبل ، رحمه الله .
648 - عبد الله بن علي بن سوندك بن كيار .
الفقيه ، الأديب ، كمال الدين الكركي .
شيخ فاضل ، أديب ، لغوي ، من نقباء السبع .
سمع الكثير مع الشيخ علي الموصلي . وله أسمعة قديمة .
وروى نسخة أبي مسهر ، عن ابن خليل . وأول سماعه سنة تسع وأربعين .
توفي في رجب بالمارستان .
649 - عبد الله بن محمد .
الشيخ أبو محمد المرجاني . مشهور بكنيته .
سيأتي إن شاء الله .
650 - عبد الحميد بن رضوان بن إسماعيل .
جمال الدين العامري . المعروف بالبسطي .
سمع من عتيق السلماني حديث ابن راهويه . ولم يحدث .
ومات في جمادي الأولى ودفن بالبلد بداره .
651 - عبد الدائم بن أحمد بن علي بن ربح .
الشيخ الصالح ، أبو أحمد المحجي ، الصالحي ، القباني .
رجل جيد ، متواضع .
سمع : ابن الزبيدي ، وابن اللتي ، وابن المقير ، والإربلي ، والعلم ابن الصابوني ، وجعفرًا الهمداني ، وجماعة .

حدث عنه ابن الخباز في "معجمه" سنة اثنتين وستين . وعاش إلى هذا الوقت ، وسمعنا منه . وكان وزانًا بسوق الجبل .
توفي في تاسع جمادي الأولى بالجبل .
652 - عبد الرحمن بن عبد الله بن الشيخ أبي الحسن علي بن الحسين ابن المقير .
المقريء ، الزاهد ، المجاهد ، أبو جعفر البغدادي ، الملقن على باب الغزالية ، الخياط .
ولد سنة تسع وعشرين وستمائة .
وسمع من : أبي جعفر بن السيدي ، وإبراهيم بن الخير ، وابن قميرة ، وابن المني ، وغيرهم ببغداد .
وأجاز له جده ، وأبو المنجا ابن اللتي ، والناصح ابن الحنبلي ، ومكرم ، وجماعة .
وروى الكثير . وكان ملازمًا للسماع مع الشيخ علي . وكان شيخًا صالحًا خشن العيش ، حريصًا على تسميع صبيان حلقته ، فكان يحصل لهم القرآن والحديث .
خرج في الجيش وحضر المصاف ، واستشهد في ربيع الأول عن سبعين سنة .
653 - عبد الرحمن بن عمر بن صومع .
أبو محمد الدير قانوني ، ثم الصالحي ، سبط الزين ابن عبد الدائم .
رجل صالح ، خير ، شهيد .
روى عن : ابن اللتي ، وجعفر الهمداني ، والضياء المقدسي .
وسمع منه الجماعة . ووجدنا له بعد موته حضورًا في "البخاري" .

ضربت عنقه بالصالحية ولم يتفق دفنه لشدة البلاء . وكان صائمًا من أيام . وكان قد جاوز السبعين .
654 - عبد الرحمن بن محمد بن علي .
المؤرخ ، المحدث ، أبو زيد الأنصاري ، الأسعدي ، القيرواني ، المعمر .
صاحب "تاريخ القيروان" . ولد بها سنة خمس وستمائة في ذي الحجة .
وأخذ عن عبد الرحيم بن طلحة ، وعبد السلام بن عبد الغالب الصوفي ، وطائفة . وأجاز له ابن رواج ، وابن الجميزي ، وسبط السلفي ، وجماعة .
وخرج أربعين تساعيات بالإجازة .
سمع منه محمد بن جابر الوادياشي . ومن خطه نقلت ترجمته .
مات ببلده في نصف ربيع الآخر سنة تسع وتسعين .
655 - عبد الرحيم بن الوزير صفي الدين إبراهيم بن هبة الله بن عبد الله بن مرزوق .
العسقلاني ، التاجر ، السفار .
سمع من : كريمة ، والسخاوي ، وجماعة .
وأجاز للبرزالي .
توفي بمقدشوه .
656 - عبد الرحيم بن عمر بن عثمان .
الإمام ، المفتي ، الزاهد ، جمال الدين ، أبو محمد الباجربقي ، الموصلي ، الشافعي . شيخ فقيه ، محقق نقال ، طويل ، مهيب ساكن ، كثير الصلاة ، وملازم للجماعة والإشغال ، له حلقة تحت النسر إلى جانب البرادة .

وكان لازمًا لشأنه حافظًا للسانه منقبضًا عن الناس على طريقة واحدة .
وقد أشغل بالموصل وأفاد . ثم قدم دمشق في سنة سبع وسبعين بأولاده ، فخطب بجامع دمشق نيابة ، ودرس بالغزالية نيابة ، وولي تدريس الفتحية ، وحدث "بجامع الأصول" لابن الأثير ، عن واحد ، عن المصنف . وله نظم ، ونثر وسجع ووعظ . قد نظم كتاب "التعجيز" وعمله برموز .
وهو والد الشيخ المشهور محمد بن الباجربقي الذي حكم المالكي بقتله لزندقته وضلاله .
توفي الشيخ جمال الدين في خامس شوال ، وصلينا عليه عقيب الجمعة رحمه الله .
وقد ولي قضاء غزة سنة تسع وسبعين .
657 - عبد العزيز ابن فخر الدين عبد الرحيم بن الشيخ مخلص الدين عبد الواحد بن عبد الرحمن بن الشيخ أبي المكارم بن هلال .
الأزدي ، العدل ، الجليل ، شرف الدين .
ولد سنة ست وثلاثين .
وروى عن : جده ، وعن السخاوي ، وابن أبي جعفر ، وجماعة .
وشهد على القضاة ، وتكلم في القيم .
توفي في شعبان .
658 - عبد العزيز بن محمد بن عبد الحق بن خلف بن عبد الحق .
العدل ، الإمام ، الفقيه ، أبو محمد الدمشقي ، الشافعي ، الشروطي .

ولد سنة خمس وعشرين في شعبان . وسمع من : ابن الزبيدي ، وابن اللتي ، وأبي صادق بن صباح ، والإربلي ، وجعفر الهمداني ، وجماعة .
وأجاز له جماعة من بغداد ، وتفقه ، وشارك في العلوم والفضائل ، وتميز ، ودرس بالمدرسة الأسدية . وكان من كبار عدول القضاة وأخبرهم ، وأحسنهم كتابة .
سمع منه الجماعة ، وتوفي في الحادي والعشرين من جمادي الآخرة بالمدرسة الناصرية .
659 - عبد العزيز بن يحيى بن علي بن أبي بكر .
عز الدين الشاطبي ، ثم الدمشقي ، المقريء ، نقيب الغزالية والسبع .
ولد سنة خمس وأربعين ، وحضر على ابن مسلمة ، والرشيد العراقي ، وجماعة .
وسمع من : خطيب مردا ، واليلداني ، وفرح الحبشي .
وكتب في الإجازات ، ولم يحدث .
توفي في صفر .
660 - عبد العزيز ابن قاضي القضاة محيي الدين يحيى ابن قاضي القضاة محيي الدين محمد بن الزكي .
القاضي ، الرئيس ، عز الدين ، أبو محمد القرشي ، الدمشقي ، الشافعي ، مدرس العزيزية والتقوية . وأحد من ولي نظر الجامع غير مرة .
كان صدرًا ، رئيسًا ، محتشمًا ، مليح الشكل . درس وأفتى ، وتصدر في المجالس ، وعين للقضاء .

قرأ عليه البرزالي نسخة أبي مسهر ، بروايته حضورًا عن إبراهيم بن خليل .
مولده في العشرين من رمضان سنة أربع وخمسين .
وتوفي في حادي عشر ذي الحجة ، ودفن بتربتهم بالجبل .
661 - عبد اللطيف بن عبد العزيز ابن الشيخ مجد الدين عبد السلام بن عبد الله .
ابن تيمية الخطيب ، العدل ، نجم الدين الحراني ، الحنبلي .
روى عن جده ، وعن : عيسى بن سلامة ، وابن عبد الدايم .
وخطب بحران سنوات . وكان خيرًا ، عدلاً ، مشكورًا ، متحرزًا .
توفي في رمضان عن إحدى وستين سنة . وكان أشقر ، طويلاً ، لم يشنه شيب . ودفن بمقابر الصوفية إلى جانب عمه الإمام شهاب الدين ابن تيمية .
662 - عبدالمؤمن بن حسن .
الأجل ، أمين الدين ، النصيبي ، التاجر بسوق علي .
عدل ، خير ، ملازم لمجالس الذكر . سمع أولاده كثيرًا في حدود السبعين ، وسمع منهم .
كتب عنه الدمياطي مع جلالته في كتاب "العقد المثمن" .
توفي في صفر .
663 - عبد الوهاب الأسود .
ابن الشيخ زين الدين عمر الوكيل ، أخو الشيخ صدر الدين . وأمه حبشية .
تفقه وحفظ وحضر المدارس ، ثم تمفقر وتجرد وحج وجرد العالم .
توفي شابًا في صفر ، ودفن عند أبيه .

664 - عبد الولي بن علي بن أحمد بن أبي الغنائم .
عماد الدين ابن السماقي ، الطحان ، الصالحي .
خير ، دين ، لهبر وصدقة .
روى لنا عن ابن اللتي .
ومات في وسط الشدة فدفن ببستان القط داخل دمشق .
665 - عبد الولي بن أحمد بن مشهور .
الشيخ الصالح ، إمام مسجد حميص .
روى عنابن عبد الدائم .
سمع منه علم الدين .
وتوفي يوم الأضحى .
666 - عبيد الله ابن الجمال أبي حمزة أحمد بن عمر بن أبي عمر محمد بن أحمد بن محمد بن قدامة .
المقدسي ، جمال الدين أبو محمد العلاف ، عم قاضي القضاة تقي الدين سليمان .
ولد في حدود الثلاثين .
وسمع من : جعفر ، وكريمة ، والضياء .
أخذ عنه الجماعة . وكان دينًا ، مواضعًا ، يتسبب لعياله . وكان قد دخل البلد ، ثم بادر بالخروج عند رحيل العدو ، فأدركه أجله في ثاني جمادي الآخرة . سمعت منه خمسة أحاديث .
667 - العز بن صدقة .
الكاتب . وهو أحمد بن محمد بن عبد الواحد بن إسماعيل الحراني ، ثم الدمشقي .
رئيس متميز ، متمول ، يخدم في الجهات .
روى عن : مكي بن علان ، وابن مسلمة .
ومات في جمادي الآخرة عن خمس وستين سنة .

668 - علي بن إبراهيم ابن الخطيب يحيى بن عبد الرزاق بن يحيى .
العدل ، المسند ، مؤيد الدين ، أبو الحسن الزبيدي ، المقدسي ، ثم الدمشقي ، ابن خطيب عقربا .
ولد في رجب سنة إحدى وعشرين وستمائة .
وسمع من : جدة ، والناصح بن الحنبلي ، وابن غسان ، والإربلي ، وابن اللتي ، والقاضي ابن الشيرازي ، وسالم بن صصرى ، ومحمد بننصر القرشي .
وحج فسمع بالمدينة النبوية من النجم بن سلام .
وكان رجلاً دينًا ، متوددًا ، متواضعًا . ولي مخزن الأيتام ، وناب في نظر الجامع وغير ذلك ، وشهد على القضاة .
توفي في منتصف رجب .
669 - علي بن أحمد بن عبد الدائم بن نعمة بن أحمد .
الشيخ أبو الحسن المقدسي ، الصالحي ، قيم جامع الجبل .
شيخ صالح ، عابد ، كثير التلاوة . انقطع وأصابه زمانة ، وكان لا يبرح المصحف بين يديه ، فقيل إنه يتلو كل يوم ختمة . وابتلي قبل الموت بالتتار ، وعذبوه وحموا له سيخًا ، ووضعوه على فرجه ، ومات شهيدًا في العذاب ، رضي الله عنه ، عن نحو ثمانين سنة أو أزيد .
سمع من : البهاء عبد الرحمن ، وابن صباح ، والزبيدي ، وابن غسان ، ومكرم ، والإربلي ، وأبي موسى بن الحافظ ، وجماعة بدمشق .

ولزم جعفرًا الهمداني ونسخ عنه أجزاء بخط وحش . ورحل إلى بغداد وسمع من الكاشغري ، وجماعة .
وجود القرآن بواسط . ثم رجع وسكن بعلبك في خيمة الشيخ الفقيه .
وأجاز له ابن راجح ، ومسمار ابن العويس ، وجماعة . وتفرد برواية أجزاء ، فمن ذلك الرابع من حديث ابن البختري ، تفرد به عن الكاشغري ، و "جزء الدقيقي" .
670 - علي ابن الصدر بهاء الدين بن عبد الله بن محبوب .
البعلبكي ، ثم الدمشقي ، المولى علاء الدين الكاتب .
إنسان عاقل ، دين ، خبير بالكتابة ، حسن المشاركة في العلم . خدم في ديوان ابن أتابك وغيره . وكانت أمه حبشية .
توفي في الثالث والعشرين من رمضان ، وقد قارب الخمسين .
671 - علي بن عبد الرحمن بن علي بن عبد الرحمن بن علي بن عبدوس .
الشيخ أبو الحسن ابن الحلاوي الحراني ، الزاهد ، الصوفي ، خال شيخنا ابن تيمية .
روى عن عيسى الخياط . وصحب المشايخ وتجرد وسافر ، ولقي الكبار ، وحفظ عنهم كثيرًا من أخبار الصوفية وآدابهم . وأنفق ماله في وجوه الخير ، واختل عقله مرة من الذكر والعبادة ، وعولج ثم تماثل وكان مقيمًا بالخانكاه الأسدية .
توفي إلى رحمة الله في سادس عشر رمضان .

روى عنه البرزالي .
672 - علي ابن الشيخ شمس الدين عبد الرحمن بن أبي عمر محمد بن أحمد بن محمد بن قدامة .
المقدسي ، شاب ، محسن ، وفقيه ، متقن ، حسن الديانة والتواضع ، مطرح للتكلف ، مقتصد في لباسه وأموره . درس بحلقة الحنابلة بجامع دمشق وبمدرسة جده أبي عمر . وأم مدة بالجامع المظفري ، وأصيب مع الناس بحريمه وماله ، وتوجه إلى الشرق في تخليص أهله هو وجماعة من المقادسة وغيرهم ، فخرجت عليهم فرقة من التتار فقتلتهم في سادس عشر ذي القعدة بديار بكر .
673 - علي بن مطر بن ربح بن حميد .
أبو الحسن المحجي ، الصالحي ، الفامي ، البقال .
فقير ، دين ، متواضع ، متعفف ، مبارك ، خاشع .
روى عن : ابن الزبيدي ، وابن اللتي ، والإربلي .
سمعنا منه . وقد حدث بعد الستين . وهو عم عبد الدائم القباني وأصغر منه . قتل شهيدًا بعد الشدائد بالصالحية عن أربع وسبعين سنة .
674 - عماد الدين ابن النشابي .
الأمير ، والي دمشق ، واسمه حسن بن علي بن محمد .
تعلم الصياغة ، وخدم جنديًا ، وتقلبت به الأحوال ، وولي ولايات بالبر .

ثم ولي ولاية دمشق مدة ، ثم ولي ولاية البر . ثم أعطي الطبل خاناه . وكان شاطرًا ،كافيًا ، ناهضًا في ولايته ، له خبرة بالأمور ومعرفة بسياسة البلد . وكان من أبناء الخمسين أو أقل .
توفي بالبقاع ، وحمل فدفن بسفح قاسيون بتربة مليحة في شوال .
675 - عماد الدين ابن الأثير .
هو إسماعيل ابن الصدر تاج الدين أحمد بن سعيد ابن الأثير الحلبي ، الكاتب . ولي كتابة الدرج بعد والده بالديار المصرية مدة ، ثم تركها دينًا وتورعًا ، وله خطب مدونة . وهو الذي علق "شرح العمدة" عن الشيخ تقي الدين ابن دقيق العيد .
عدم في الوقعة .
676 - عمر بن إبراهيم بن حسين بن سلامة بن الحسين .
الإمام ، الأديب ، المسند ، المعمر ، جمال الدين ، أبو حفص الأنصاري ، العقيمي ، الرسعني . ولد براس عين سنة ست وستمائة . وذكر لنا أن الكندي أجاز له ، وأن الاستدعاء كان بخط الشيخ الموفق ، رحمه الله .
وأن الإجازة ذهبت منه أيام هولاكو ، فسمعنا عليه بها .
وسمع من : المجد القزويني ، وأبي الحسن بن روزبة ، وأبي الحسن بن رواحة . وقدم دمشق في شبيبته ، وأشغل .

وسمع من : أبي عبد الله بن الزبيدي ، وعبد السلام بن أبي عصرون ، ومحمود بن قرقين ، والضياء الحافظ .
وتنزل بالمدرسة الشامية ، إذ مدرسها القاضي شمس الدين أبو نصر بن الشيرازي ، وقرأ العربية وبرع في الشعر والترسل . وكان يذكر في الأيام الناصرية ، ويعد من الشعراء . وقد كتب عنه الصاحب كمال الدين ابن العديم برأس عين . وبقي إلى هذا الوقت ، وتنقل في الخدم . وكان موصوفًا بالدين والأمانة والصيانة والعدالة ، وله حرمة ومخالطة للعلماء .
قال الشيخ كمال الدين ابن الزملكاني عنه : انتهت إليه مشيخة الشعر وفنونه . وتنقل في الخدم السلطانية .
قلت : وروى عنه الدمياطي في "معجمه" .
يا راكبًا نحو الغوير مغورًا
فذكر أبياتًا .
وروى عنه : ابن الخباز ، وابن الصيرفي ، والمقاتلي ، وطائفة .
ومن شعره :
أغصن النقا أين القدود الموايس
……وأين الظباء النافرات الأوانس
لقد درست أظلالهن وهل ترى
……يهيج الشجا إلا الطلول الدوارس
وعندي دواعي فارقته فما لها
……شبيه سوى ما مثلته الكنائس
بجفني على آثارهم مطلق دمي
……ودمعي وقلبي للصبابة حابس
أبى بيننا إلا جماعًا وقسوة
……تذوب لمرماها نفوس نفائس

توفي الأديب جمال الدين ابن العقيمي ، وعقيمة قرية كبيرة مقابلة سنجار ، في السابع والعشرين من شوال ، وقد جاوز ثلاثًا وتسعين سنة .
677 - عمر بن أحمد بن عبد الدائم بن نعمة .
الحاج الصالح ، أبو حفص الفامي ، المعروف باللاوي ، ابن الشيخ زين الدين المقدسي .
ولد في حدود سنة خمس وعشرين ، وحضر على أبي موسى بن الحافظ عبد الغني في سنة ثمان .
وسمع من : ابن الزبيدي ، وابن صباح ، والناصح الحنبلي ، وجعفر الهمداني ، والفخر الإربلي ، وجماعة .
عذبه التتار أشد عذاب ، ثم حمل إلى البلد وهو في حال نحسة قد وقع أجره على الله ، ورزيء في الأهل والمال فتعلل ، وتوفي بدرب الفلى في جمادي الأولى ودفن بالكشك من أجل التتار .
678 - عمر بن حسن بن جبريل .
العدل زين الدين الحموي ، الشاهد ، نقيب قاضي القضاة بدر الدين ابن جماعة .
توفي في سلخ شعبان كهلاً .
679 - عمر بن محمد .
الشيخ نور الدين الهمداني ، المرجاني ، التاجر ، والد المولى الرئيس شهاب الدين ابن المرجاني الدمشقي .
توفي في مستهل المحرم ، وشيعه قاضي القضاة والأكابر لمكان ولده ، وكان قد جاوز السبعين .
680 - عمر بن ناصر بن نصار .

الجمال العرضي ، الشاعر ، الكاتب .
توفي في رمضان .
681 - عمر بن يحيى بن أبي بكر بن طرخان .
أبو حفص البعلبكي ، الدلال ، ويعرف بابن المعري .
شيخ خضيب ، عامي ، ليس بعدل ، وسماعه صحيح من الإربلي ، وابن رواحة .
سمع منه : البرزالي ، والنابلسي ، وأنا على سبيل التكاثر والشره .
ومات في أيام التتار ، ودفن بداخل بعلبك وفي عشر الثمانين .
682 - عيسى بن أحمد بن طالب .
علم الدين الخشاب ، الدمشقي .
قال البرزالي : توفي في العشرين من شوال ، ودفن بباب الصغير .
روى لنا عن المرسي ، والبكري .
683 - عيسى بن أحمد بن علي .
الشرف ابن النحاس الحلبي ، ثم الصالحي .
روى عن ابن اللتي . وكان ضعي العقل ، لم أسمع منه . وكان رجلاً جيدًا . قتلته التتار بالصالحية . وكان يركب فرسًا ويتعانى الجندية فيضحك منه الصبيان .
684 - عيسى بن بركة بن والي .
الرجل الصالح ، أبو محمد السلمي ، المفعلي ، ثم الصالحي ، الحنبلي ، المقريء ، المؤدب ، ويقال له تبع .
رجل خير ، صالح ، كثير التلاوة ، خشن العيش ، يعلم الصغار ، ويكابد العيال ، ويكثر حمد الله على كل حال .

ولد بجبل بني هلال في حدود العشرين وستمائة . وقدم الصالحية وتلقن ، وسمع من : ابن اللتي ، والضياء ، وعبد الحق ، والرضى عبد الرحمن .
سمع منه الجماعة ، وحدث قديمًا .
وجد ميتًا في بيت من بيوت المدرسة بالجبل ، فقيل إنه عذب بالرمي في الماء ، وكانت أيامًا شديدة البرد فمات من ذلك ومن العري والجوع ، رحمة الله عليه .
- حرف الغين -
685 - الغرزي .
هو الأمير الكبير سيف الدين بكتوت الغرزي ، العزيزي ، الناصري .
شيخ مليح الشكل ، نضر الوجه ، أبيض الشبية من أهل الدين والجهاد وحضور الجماعات ، وله همة على كبر السن .
سمع هو وأولاده من النجيب عبد اللطيف . وكان صاحب الشام .
توفي في خامس ربيع الأجل ، ودفن بسفح قاسيون .
- حرف الفاء -
686 - فاطمة بنت الإمام أبي العباس أحمد بن أحمد بن عبيد الله .
روت عن إبراهيم بن خليل .
وأجاز لها السبط .
سمع منه : البرزالي ، وجماعة .
وتوفيت في رجب .
687 - فاطمة بنت عبد الله ابن الرضى عبد الرحمن بن محمد بن عبد الجبار .
أم محمد أخت زينب .
سمعت من : كريمة ، والضياء ، واليلداني .
ووجد لها حضور في سنة ثمان وثلاثين . وهي زوجة الشهاب بن أبي راجح .

توفيت في شعبان .
688 - فاطمة بنت الصدر المرتضي مجد الدين بن أبي الفتح نصر الله بن أحمد بن رسلان بن فتيان ابن البعلبكي .
والدة القاضي شهاب الدين أحمد ابن الشرف حسن ابن الحافظ . وكانت من نساء الدير ، ذات عبادة وصلاح ، وختم لها بخير . وابتليت بالتتار ، وأسروا أحباءها وأقاربها ، فصبرت واحتسبت ، وأقبلت على الذكر والتسبيح تلك الأيام .
قال علم الدين : روت لنا بالإجازة عن محمود بن مندة ، ومحمد بن عبد الواحد المديني . وتوفيت في سادس ذي القعدة .
689 - فتح الدين ابن الزملكاني .
هو العدل ، الفقيه ، المؤرخ ، أبو العباس أحمد بن عبد الواحد بن عبد الكريم بن خلف الأنصاري ، السماكي ، الشافعي . والد الشيخ شرف الدين ونظام الدين . وعم شيخنا الإمام كمال الدين .
ولد سنة خمس وأربعين وستمائة .
وروى عن : خطيب مردا ، والصدر البكري ، واليلداني ، وجماعة .
وشرع في "تاريخ كبير" على نمط "تاريخ القاضي شمس الدين ابن خلكان" ، ولو كمل لجاء في ثلاثين مجلدًا . وعمل فيه إلى حرف الجيم ، في نحو ثلاثة مجلدات .
توفي في ثالث عشر صفر .
690 - فخر الدين ابن الشيرجي .

هو الرئيس الصاحب ، أبو الفضل ، سليمان بن الشيخ عماد الدين بن محمد ابن شرف الدين أحمد بن الشيخ فخر الدين محمد بن عبد الوهاب ابن الشيرجي ، الأنصاري ، الدمشقي . سمع من : الشيخ تقي الدين ابن الصلاح ، والشرف المرسي . ولم يحدث .
وتعانى الكتابة ، وولي نظر الديوان الكبير . وكان من أكابر البلد ورؤسائها الموصوفين بالكرم والحشمة والسؤدد والإحسان . وكان فيه عقل وتواضع وسكينة .
ولما استولى التتار على البلد ألزموه بوزارتهم والسعي في تحصيل الأموال ، فدخل في ذلك مكرهًا ومختارًا ، فكان قليل الأذية ، حسن الطوبة . فلما قلعهم الله تعالى تمرض ومات في التاسع والعشرين من رجب ، وهو في عشر السبعين ، ومشى الأعيان في جنازته إلى باب البريد فجاء مرسوم من أرجواش بردهم ، ونهاهم عن الجنازة ، وضربوا الناس . فلما وصلت الجنازة إلى جهة القلعة أذن لولده شرف الدين في أتباعها .
691 - الفلك ابن الفاخر .
هو الشيخ العمر علي بن محمد بن أبي المفاخر العلوي ، الحسيني ، الواسطي ، الصوفي .

ولد في جمادي الآخرة سنة ستمائة ، وخدم جنديًا مع الأمير باتكين بالبصرة وبإربل . وقدم دمشق سنة ثلاث وأربعين وصار تاجرًا ، ثم عاد إلى العراق ، وحج وجاور . ثم في الآخرة قدم دمشق ونزل بالخانكاه الأندلسية ، وكان الكثير ظاهرًا عليه والهرم . وكان يمكنه السماع ببلده من أبي الفتح المندائي . ولو تهيأ ذلك لصار مسند الوقت .
توفي في أوائل ربيع الآخر ، ودفن بخان ابن المقدم .
- حرف القاف -
692 - القشتمري .
الأمير الكبير ، سيف الدين بلبان . من أمراء دمشق .
توفي بداره بدرب الريحان في المحرم .
693 - القمي الشريف .
إنسان أعجمي ، مليح الشكل ، حسن البزة ، يحضر المدارس ويناظر .
وله فضيلة وتحصيل ، ومادة كلامية ، وفيه رفض دين ، فقام مع التتار وداخلهم ، وأذى المسلمين ، ورافع الأعيان ، وشفى غيظه من أهل السنة . ثم أغتر وقعد ، فقبض عليه أرجواش ، ثم سمر هو وابن العوني البرددار ، وابن خطلش .
واسم القمي شمس الدين محمد بن محمد بن أحمد بن المرتضى العلوي . كان يلبس بقيارًا .
- حرف الكاف -
694 - كرت ، ويقال كرد .
الأمير سيف الدين المنصوري ، نائب طرابلس .

أمير فارس شجاع من الأبطال المذكورين ، وفيه دين وخير . وله معروف وصدقة واعتناء بأهل الحرمين . وله رباط بالقدس ومحاسن . وكان مشاركًا الأمير ضياء الدين ابن الخطير ، ثم جعله السلطان حسام الدين لاجين حاجبًا ، وقد أبلى بلاء حسنًا يوم الوقعة ، وقتل جماعة من التتار ، ثم حمل وخاض فيهم ، فاستشهد رحمه الله .
695 - الكمال .
من أعيان مقرئي الجنائز . وكان مؤذنًا بالجامع ، اسمه أحمد بن خلف .
وتوفي في ذي الحجة كهلاً ، وكان فيه عقل ودين .
- حرف اللام -
696 - ليشة بنت مفاخر بن تمام بن عبد الرحمن بن حمزة بن البن الأسدى .
أم أحمد ، من أهل حمورية . ربيت يتيمة عند الرشيد ابن مسلمة وسمعت منه .
أخذ عنها الفرضي ، والبرزالي ، وجماعة ولم أسمع منها .
توفيت أيام التتار بالبلد ، ودفنت إلى جانب السور .
- حرف الميم -
697 - مالك بن عبد الرحمن بن علي بن عبد الرحمن .
أبو الحكم بن المرحل ، الأديب شاعر المغرب .
ولد بمالقة سنة أربع وستمائة ، وله اليد البيضاء في النظم والنثر أخذ عن : الشلوبين ، وابن الدباج ، وعدة .
روى لنا عنه : أبو القاسم بن عمران ، ومحمد بن أحمد القيسي ، وغيرهما .

واستوطن سبتة ، وبها مات في سنة تسع وتسعين .
ومن شعره :
يا أيها الشيخ الذي عمره
……قد زاد عشرًا بعد سبعينا
سكرت من أكؤس خمر الصبا
……فحدك الدهر ثمانينا
وليته زادك من بعد ذا
……لأجل تخليطك عشرينا
ورأيته له قصيدة أزيد من ألقي بيت ، قد نظم فيها "التيسير" في وزن الشاطبية ورويها بلا رمز .
وله :
مذهبي تقبيل خد مذهب سيدي
……ماذا ترى في مذهبي
لا يخالف مالكًا في رأيه
……فعليه جل أهل المغرب
وعندي مقطعات من شعره سوى هذا .
698 - محمد بن أحمد بن نوح بن أحمد بن زيد بن محمد بن عصفور .
الأديب ، الفاضل ، أبو عبد الله الإشبيلي .
شيخ مطبوع ، حلو المجالسة ، دمث الأخلاق ، متفنن في الأدب والشعر واللغة ، وله نصيب من علم القرآن والأثر والبلاغة والحساب . وله يد بيضاء في القريض ، وفيه ديانة وتعفف ، وخير ، وعقل ، جالسته مرات ، وكان قد أخذ عن علماء المغرب . وهو ابن أخت أبي الحسن بن عصفور صاب "المقرب" .

طلع أمينًا إلى مسرابا بالمرج فتوفي بها في ذي القعدة . وولد بإشبيلية في أول سنة إحدى وثلاثين ، وخرج منه في سنة ست وأربعين عند استيلاء الفرنج عليها ، فأقام بمالقة مدة ثم بتونس . وقدم دمشق سنة تسعين .
كتب عنه من شعره : علم الدين ، والختني .
699 - محمد بن أحمد بن عبد المحسن .
الحسيني ، الغرافي ، أخو شيخنا تاج الدين .
رأيته بمصر ، وكان يروي عن ابن بهروز حضورًا .
وسمع من أصحاب السلفي . أخذ عنه : ابن حبيب ، وابن سيد الناس .
توفي في صفر سنة تسع . قاله البرزالي ، وقال : كان صوفيًا بالسعيدية ، وكان رأسًا في الرمي ، وله تلامذة .
سمع مجلسي السلمي ، وابن بالويه ، عن ابن الصابوني .
700 - محمد بن أبي حمزة أحمد بن عمر بن الشيخ أبي عمر محمد بن أحمد بن محمد بن قدامة .
المقدسي ، السيف أبو عبد الله . عم القاضي تقي الدين ، وأخو الجمال عبيد الله .
روى أيضًا عن : جعفر وكريمة ، والضياء ، كأخيه . وماتا في سنة .
وكان رجلاً صالحًا ، فقيرًا ، يخرج أمينًا إلى الضياع ويتصيد بالحجل .
توفي في الرابع والعشرين من شوال بالجبل ، وقد قارب السبعين .
701 - محمد بن أحمد بن نوال بن عثور بن علي .

أبو عبد الله الرصافي ، ثم الصالحي .
ولد ليلة عرفة سنة أربع وعشرين بالصالحية . وسمع "الصحيح" من ابن الزبيدي .
وسمع من الضياء . وكان فقيرًا يقرأ على الموتى ويوهب الشيء .
سمعنا منه .
توفي بالبلدة ودفن بخان ابن المقدم في قوة الشدة .
702 - محمد بن أحمد بن صلاح .
الشمس ، الشرواني ، الصوفي ، شيخ الخانقاه الشهابية .
كان عارفًا في الفلسفة بالرياضي والنجوم والأرصاد والأحكام ، ويخبر ذلك ويقر به ، ويشارك في غيره من العقليات .
توفي في ثاني عشر المحرم عن ستين سنة .
703 - محمد بن أحمد بن محمد بن محمد بن نصر الله .
الخطيب ، زين الدين ابن المحتسب تاج الدين الحموي ابن المغيزل .
سمع من شيخ الشيوخ شرف الدين .
ومات في المحرم ، ودفن عند أبيه .
704 - محمد بن العز أحمد بن العماد عبد الحميد بن عبد الهادي بن يوسف بن محمد بن قدامة .
شرف الدين الحنبلي . ولي حسبة الصالحية .
وسمع من : المؤتمن بن قميرة ، والمرسي ، واليلداني ، وعم والده محمد بن عبد الهادي ، وجماعة .
وأجاز له : ابن القبيطي ، والكاشغري ، وابن رواج ، وجماعة .

ولد في ربيع الأول سنة أربعين وستمائة ، وحدث . وقدم من مصر إلى صفد ، وقد حصل شيئًا . وفي عزمه العود إلى لقاء العسكر ، فعدم ولم يظهر أثره ، رحمه الله .
705 - محمد بن آدم .
شمس الدين الدربندي ، الصوفي ، الشاهد .
توفي في جمادي الآخرة . وكان فقيهًا بالمدارس .
706 - محمد بن الحسام .
الناصري . كان ملازمًا لأولاد الناصر صاحب الكرك .
وكان جنديًا ، فاضلاً ، أديبًا .
ذكر أنه سمع من ابن اللتي .
مات في آخر شوال .
707 - محمد بن درباس بن باساك بن درباس .
ناصر الدين الجاكي ، الكردي ، الجندي ، الحنبلي .
ولد بالرها سنة سبع وعشرين وستمائة .
وسمع من عيسى الخياط ، ومجد الدين بن تيمية بحران ؛ ومن الرشيد العطار بمصر ، ومن الضياء صقر بحلب ، ومن جماعة .
وكان صالحًا فاضلاً . وكان من أعيان الجند ، فقطع خبزه من القاهرة ، فحج وقدم دمشق ، وافتقر وصبر .
توفي في شوال .
708 - محمد ابن سعيد ابن عبد الله .
الفقيه ، تقي الدين المدني ، الحجازي ، الأسود .قاريء الحديث بالمدينة النبوية .

أقام بدمشق أيام التتار ، وتعب ، وآلى على نفسه أن لا يخرج بعدها من المدينة من المشاق الذي قاسى ، وانتظر سفر الحجاج ، فلم يحج أحد من دمشق ، فسافر إلى القاهرة ، فأدركه أجله بها في شوال .
وكان فاضلاً في الأدب ، جيد الشعر ، من أبناء الأربعين .
709 - محمد بن سلمان بن حمائل بن علي .
الشيخ ، الإمام ، البارع ، الأديب ، البليغ ، ذو الفضائل ، شمس الدين ابن غانم المقدسي ، الشافعي ، سبط الشيخ القدوة الكبير غانم النابلسي ، رحمه الله .
ولد سنة سبع عشر وستمائة واشتغل وحصل وتفقه وشارك في الفنون .
وسمع بنابلس في سنة ثلاث وثلاثين من الشيخ تقي الدين يوسف بن عبد المنعم . وقدم دمشق في حدود الأربعين وأدرك بها الأئمة الكبار .
وسمع من : الشيخ تقي الدين ابن الصلاح ، وتاج الدين ابن حمويه ، وابن أبي جعفر القرطبي ، والرشيد بن مسلمة ، وجماعة .
وكان من أعيان فضلاء الوقت ومتميزيهم ، موصوفًا بالخبرة والرأي والمعرفة والتقدم ، وحسن المذاكرة ، وتحصيل الكتب النفيسة وجودة الكتابة والإنشاء وغير ذلك من المعارف .
ولي تدريس العصورنية وغيرها ، وكتب في ديوان الرسائل مدة .

سمع منه : البرزالي ، وابن سامة ، والمقاتلي ، وجماعة .
وسمعت منه كتاب "مجابي الدعوة" لابن أبي الدنيا . وهو والد المولى الأوحد علاء الدين ، أبقاه الله .
توفي يوم الجمعة سادس عشر شعبان ، ودفن من الغد بسفح قاسيون .
710 - محمد بن سليمان بن داود .
الجزري . شيخ صالح ، خير ، حافظ كتاب الله ، مديم لطلب الحديث وسماعه ، وتحصيل بعض مروياته .
سمع من ابن البخاري وطبقته . وكان من صوفية الرباط الناصري ، فقتل شهيدًا بظاهر الرباط ، ثم وجد ودفن بعد أيام في الخامس والعشرين من جمادي الأولى . واحترق بيته ، وذهبت أجزاؤه .
711 - محمد بن سليمان بن أبي العز بن وهيب .
الإمام ، المفتي ، شمس الدين ، ابن العلامة الأوحد ، شيخ الطائفة ، قاضي القضاة صدر الدين الحنفي ، مدرس النورية والعذراوية . وكان من كبار الحنفية ، مقصودًا بالفتوى ، أفتى نيفًا وثلاثين سنة ، وناب في القضاء عن أبيه بدمشق . وكان منقبضًا عن الناس ، كثير الانقطاع ، عديم المخالطة ، تاركًا للرئاسة والرعونة .
توفي إلى رحمة الله في سادس عشر ذي الحجة بالمدرسة النورية ، ودفن بالجبل .
712 - محمد بن سليمان .

الإمام ، المفتي ، وجيه الدين الرومي ، القونوي ، الحنفي ، إمام الربوة .
شيخ فاضل ، متواضع ، أبيض اللحية . أم بالربوة مدة ، وخطب بالنيرب نيابة . وولي في الآخر تدريس العزية التي بالميدان . وأعاد وأفتى ، وكان يشهد .
توفي يوم الجمعة يوم عرفة . بت عنده ليلة بالربوة ، وكان حسن المحاضرة ، متواضعًا .
713 - محمد بن عبد الرحمن بن يوسف بن محمد .
الإمام ، المفتي ، البارع ، شمس الدين، أبو عبد الله ابن الشيخ المفتي الزاهد فخر الدين البعلبكي الحنبلي .
ولد سنة أربع وأربعين وستمائة .
وسمع من : خطيب مردا ، وشيخ الشيوخ شرف الدين الأنصاري ، والفقيه محمد اليونيني ، والزين بن عبد الدائم ، والرضى ابن البرهان ، والنجم البادرائي ، وجماعة .
وتفقه على والده ، وعلى الشيخ شمس الدين بن قدامة ، وجمال الدين ابن البغيدادي ، ونجم الدين بن حمدان . وقرأ الأصول على مجد الدين الروذراوري ، وبرهان الدين المراغي .
وقرأ الأدب على الشيخ جمال الدين ابن مالك ، والشيخ أحمد المصري .

وقرأ المعاني والبديع على بدر الدين بن مالك ، وحفظ القرآن وصلى بالناس ابن تسع ، وحفظ "المقنع" و "منتهى السول" للآمدي ، ومقدمتي أبي البقاء . ثم قرأ معظم "الشافية" لابن مالك . وكان أحد الأذكياء المناظرين والأئمة المدرسين . وكان عارفًا بالمذهب وأصوله وبالنحو وشواهده ، وله معرفة حسنة بالحديث والأسماء وغير ذلك ، وعناية بالرواية . أسمع أولاده الحديث ، وتوفي إلى رحمة الله وهم صغار ، فلطف الله بهم ، وحفظوا القرآن والعلم ، ونشأوا في صيانة وخير .
توفي في تاسع رمضان ، وقد روى اليسير . وفاتني السماع منه .
714 - محمد ابن الشيخ شمس الدين عبد الرحمن ابن الشيخ أبي عمر .
الفقيه ، العدل ، عز الدين المقدسي ، الحنبلي . والد الإمام نجم الدين .
سمع من : اليلداني ، وخطيب مردا ، وإبراهيم بن خليل ، وجماعة .
وأجاز له سبط السلفي .
وسافر مع جماعة من العدول في أمر الدولة فأكرم لمكانة أبيه وخلع عليه بطيلسان في سنة أربع وسبعين .
سمعت منه . وتوفي في التاسع والعشرين من ذي القعدة .
715 - محمد بن عبد الغني بن عبد الكافي بن عبد الوهاب بن محمد بن أبي الفضل .

الشيخ زين الدين الأنصاري ، ابن الحرستاني ، وعبد الوهاب هو أخو قاضي القضاة أبي القاسم ابن الحرستاني .
ولد في رجب سنة خمس وعشرين وستمائة .
وسمع من : ابن صباح ، وابن اللتي ، وغيرهما .
وحدث بالدارمي ، قرأه عليه ابن حبيب . وكان ذهبيًا بقيساوية المد ، له حرمة ووجاهة في سوقه لدينه ومكارمه وتواضعه وفضيلته . فإنه كان حافظًا للقرآن ، حفظة للحكايات والأشعار ، يوردها إيرادًا جيدًا . وكان يلقب بالنحوي . وقد اجتمعنا به مرات ، وكنا نفرح به ونحن صغار . وكان يطلع إلى بستاننا بأهله . وهو أخو القاضي أحمد الذهبي ، زوج خالتي سمعت منهما .
وتوفي الزين النحوي في سابع عشر ذي القعدة بدمشق ، وصلي عليه يوم الجمعة .
716 - محمد بن عبد القوي بن بدران .

الإمام ، المفتي ، النحوي ، شمس الدين، أبو عبد الله المقدسي ، المرداوي ، الجماعيلي ، الحنبلي . ولد بمردا سنة ثلاثين ، وقدم إلى الصالحية ، فقرأ وتفقه على الشيخ شمس الدين وغيره . وبرع في العربية واللغة ، وأشغل ، ودرس ، وأفتى ، وصنف . وكان حسن الديانة ، دمث الأخلاق ، كثير الإفادة ، مطرحًا للتكلف . ولي تدريس الصاحبية مدة . وكان يحضر دار الحديث ويشغل بها وبالجبل . وقد سمع من : خطيب مردا ، ومحمد بن عبد الهادي ، وعثمان بن خطيب القرافة ، ومظفر بن الشيرجي ، وإبراهيم بن خليل ، وتاج الدين ابن عبد الوهاب بن عساكر ، وطائفة .
وقرأ بنفسه على الشيوخ . وله قصيدة دالية في الفقه ، وحكايات ونوادر ، وكان من محاسن الشيوخ .
توفي في ثاني عشر ربيع الأول . ودفن بمقبرة المرداويين بالجبل .
وقد أخذ العربية عن الشيخ جمال الدين بن مالك ، وغيره .
وأخذها عنه القاضيان شمس الدين بن مسلم ، وجمال الدين بن حملة، وجماعة ، ونظم قصيدة دالية في ثمانية عشر ألف بيت في المذهب تبين إمامته ، رحمه الله .
717 - محمد بن عبد الكريم بن عبد القوي بن عبد الله بن سلامة .
ناصر الدين ، أبو السعود المنذري ، المصري ، القرافي .

ولد سنة ست وثلاثين .
وسمع من : ابن المقير ، وابن الجميزي ، وسبط السلفي .
وكان ثقة ، صدوقًا . سمعت منه مجلس معمر .
توفي في أحد الربيعين ، ودفن عند عمه الحافظ زكي الدين .
وهو أخو شيخنا عبد القوي . وأحسب عبد القوي مات قبله .
718 - محمد بن عبد الوهاب بن أحمد بن محمد بن عبد العزيز بن الحسين .
القاضي ، الرئيس ، زين الدين ابن الحباب ، السعدي ، المصري ، ناظر الخزانة .
سمع من جده ، ومن : علي بن مختار ، وابن الجميزي .
وكان رئيسًا نزهًا ، متواضعًا ، مائلاً إلى التزهد والدين ، موصوفًا بالأمانة .
قرأت عليه جزءًا .
وتوفي في حادي عشر ربيع الأول ، وقد كمل خمسًا وسبعين سنة .
719 - محمد بن عساكر بن شداد .
الفقيه الزاهد ، شمس الدين الزرعي . رأيته يبحث بالظاهرية ، وكان على رأسه خرقة . وبلغني أنه لم يكن في بيته حصير . ومكث سنوات يصوم الدهر ، ويقرأ كل يوم ختمة .
مات في ثالث شوال بدمشق ، رحمه الله .
720 - محمد بن علي بن أحمد بن فضل .
المسند ، المبارك ، شمس الدين ، أبو عبد الله ، أخو الإمام القدوة تقي الدين ، ابن الواسطي ، ولد سنة خمس عشرة وستمائة تقريبًا .

وحضر على الشيخ الموفق ، وموسى بن عبد القادر ، والشهاب بن راجح ، وغيرهم .
وسمع من : ابن أبي لقمة ، والقزويني ، وابن البن ، وابن صصرى ، والبهاء ، وابن صباح ، والكاشغري، وابن غسان ، وابن الزبيدي ، وعمر بن شافع ، وطائفة .
وكان من بقايا الشيوخ المسندين . خرجت له "عوالي" في جزء ضخم .
وخرج له ابن النابلسي "مشيخة" في جزئين .
وروى عنه في حياته : ابن الخباز ، وابن العطار .
وسمع منه بشر كثير منهم : المزي ، والبرزالي ، وابن سيد الناس ، والمقاتلي ، والمجد الصيرفي ، والمحت المقدسي ، وابن المهندس ، ونجم الدين القحفازي النحوي ، وشمس الدين ابن المهيني .
وقاسي التتار ، ثم دخل البلد فقيرًا ، وتوفي في منتصف رجب .
721 - محمد بن محمد بن أبي عابد مري بن ماضي .
الصالحي ، الصحراوي .
روى عن : جعفر الهمداني .
أخذ عنه : البرزالي ، والمقاتلي .
ولم أسمع منه . جرح وأوذي ، ومات في جمادي الأولى .
722 - محمد بن القاضي بهاء الدين محمد ابن بهاء الدين محمد بن إبراهيم بن أبي بكر ابن خلكان .
القاضي ، عماد الدين الشافعي ، قاضي عجلون .

رئيس جليل ، صاحب مكارم . قرأ عليه علم الدين جزءًا بإجازته من ابن الجميزي ، والسبط .
توفي في ربيع الأول بقلعة عجلون .
* - محمد بن محمد .
هو الخطيب موفق الدين . يأتي بلقبه .
723 - محمد بن محمد بن عبد الله بن مالك .
تقي الدين ، المعروف بالأسد ، ولد العلامة حجة العرب جمال الدين .
بلغني أن والده صنف "الألفية" لأجله ليحفظها ، فلم يحذق في نحو وكان طيب الصوت ، يقرأ بالظاهرية وغيرها . وله مسجد ومجلس مع الشهود .
توفي في شوال .
724 - محمد بن محمد بن يوسف بن نصير .
صاحب الأندلس ، أمير المسلمين ، أبو عبد الله بن الأحمر .
تملك بعد والده سنة إحدى وسبعين ، وامتدت أيامه .
ومات في هذه السنة في عشر الثمانين ، وتملك بعده ابنه محمد لتسعة أعوام وخلع . ومملكة الأندلس اليوم في قدر نصف مملكة الشام بل أقل .
725 - محمد بن مظفر بن قايماز .
شمس الدين الدمشقي ، السقطي بالزيادة .
ولد في حدود العشرين وستمائة ، وقرأ القرآن على الفقيه سليمان بن عبد الكريم ، فسمعه من : ابن المقير ، وكريمة ، والسخاوي .
ونسخ بخطه شيئًا من سماعه . وله ثبت وإجازات .

سمعنا منه نسخة فليح . وكان جده عتيق سلامة الرقي صاحب القبة التي بالصالحية .
توفي في عاشر جمادي الآخرة .
726 - محمد ابن القاضي الشديد أبي الفضل معالي بن فضل الله بن معالي بن بركات .
ابن الملاق ، زين الدين الرقي ، الكاتب بدمشق في ديوان السكر .
ولد سنة اثنتين وعشرين بالرقة ، وسكن دمشق من أول الدولة الظاهرية .
ولي أبوه القضاء والوزارة بالرقة ؛ وهم بيت قديم بالرقة .
روى بالإجازة عن عبد السلام الداهري ، والسهروردي .
سمع منه : البرزالي ، وغيره .
ومات عقيب التتار بدمشق وورثة الأمين إسماعيل الشاهد قواليح .
727 - محمد بن مكي بن أبي الذكر بن عبد الغني .
الشيخ ، شمس الدين ، أبو عبد الله بن أبي الحرم القرشي ، الصقلي ، ثم الدمشقي ، نزيل القاهرة ، وأحد الرقامين بدار الطراز .
ولد في رجب سنة أربع وعشرين . وسمع من : ابن صباح ، وابن الزبيدي ، وابن اللتي ، ومكرم ، والإربلي ، وابن الشيرازي، وابن المقير ، وكريمة ، وجماعة .
وحدث "بالصحيح" عن ابن الزبيدي . وكان مكثرًا ، صحيح السماع .
سمع منه المصريون والرحالة . وقرأت عليه عشرة أجزاء .

توفي في الحادي والعشرين من ربيع الآخر بالقاهرة . ومن مسموعه كتاب "التيسير" من محيي الدين ابن العربي قال : أنبأ أبو الحسن بن هذيل إجازة .
728 - محمد بن نصر الله بن محمود .
الشهاب العطار ، الشيباني ، الدمشقي .
سمع من : ابن مسلمة ، وفرح الحبشي .
ولم يحدث . ومات في ربيع الأول .
729 - محمد بن هاشم ابن الشريف البهاء عبد القادر الشروطي ابن عقيل بن عثمان بن عبد القاهر بن الربيع بن سليمان بن حمزة .
الشريف المعمر ، شمس الدين ، أبو عبد الله الهاشمي ، العباسي ، الصالحي . من ولد الأمير صالح بن علي .
شيخ عدل ، دمشقي ، أصيل ، مشهور . ولد في ثامن عشر جمادي الأولى سنة ست وستمائة .
وروى عن عم أبيه الفضل بن عقيل . وحدث "بالصحيح" غير مرة عن ابن الزبيدي .
وحدث بالإجازة من أبي روح ، وليس اسمه مصرحًا في الإجازة .
وكان يمكنه السماع من الكندي وطبقته ، فلم يظهر ذلك ، وانقطع في الآخر ببستانه ببيت لهيا بناحية المصيصة ، وبه كان موته في تاسع رمضان ، يوم مات شمس الدين ابن الفخر ، ودفن بمقبرة باب الفراديس .

سمع منه : المزي ، وابنه ، والبرزالي ، والمقاتلي ، والنابلسي ، وشهاب الدين ابن الظاهري .
وكان شيخًا كبيرًا ، فانيًا . أخبرنا أبو المحاسن محمد ، أنا أبو المحاسن الفضل سنة خمس وعشرين وستمائة أنا حسان الزيات ، فذكر مجلسًا سمعه من الفقيه نصر .
* - محمد بن يوسف بن إسماعيل .
هو الموفق .
730 - محمد بن يوسف ابن الحافظ زكي الدين محمد بن يوسف بن محمد بن أبي يداس .
الشيخ ، الإمام ، العدل ، المرتضى ، بهاء الدين ، أبو الفضل بن أبي الحجاج ابن البرزالي ، الإشبيلي الأصل ، الدمشقي ، الشافعي .
ولد في رجب سنة ثمان وثلاثين وستمائة ، وأحضره والده على جماعة منهم : السخاوي ، وابن الصلاح ، وكريمة ، وعتيق السلماني ، والمخلص بن هلال ، والتاج بن أبي جعفر ، ومحاسن الجوبري ، والمرجا بن شقيرة ، وطائفة .

ثم توفي والده شابًا ، وخلفه طفلاً له خمسة أعوام ، فربي في حجر جده لأمه الشيخ الإمام علم الدين القاسم بن أحمد اللورقي ، وقرأ عليه القراءات وشيئًا من الفقه والنحو ، وكتب الخط المنسوب وبرع فيه ، ونسخ جملة من الكتب . وأجاز له طائفة من شيوخ بغداد ومصر والشام . وقرأ عليه الكتب الستة بالإجازات . وحدث بدمشق ومصر والحجاز ، وبرع في كتابة الشروط ، وكتب الحكم للقضاة . ومهر في ذلك ، ورزق حظوة مع التصون والديانة والتقوى والتحري والنزاهة والوقار والتعبد .
وكان قليل المثل في فنه ، تفضل وزكاني مرة عند القاضي جمال الدين الزرعي . توفي يوم الجمعة العشرين من شوال ، ودفن بعد العصر بمقبرة باب شرقي ، عند والده .
731 - محمد بن يوسف بن خطاب بن حسن .
شمس الدين التلي ، الصالحي ، الحنبلي .
رجل مبارك ، كثير الحج ، قرأ لنا عليه البرزالي جزءًا عن جعفر الهنداني . ومات في السابع والعشرين من جمادي الأولى ، وقد قارب السبعين .
732 - مريم بنت أحمد بن حاتم بن علي .
دينة ، صالحة ، مبتلاة بالآلام ، صابرة ، محتسبة .
روت عن الإربلي ، وحضرت على البهاء عبد الرحمن .

سمعت منها جزءًا . مولدها ببعلبك سنة اثنتين وعشرين وستمائة وتوفيت بها في التاسع والعشرين من رمضان . وهي أخت الشيخ الزاهد إبراهيم بن حاتم .
733 - مريم بنت أحمد ابن الإمام أبي بكر محمد بن إبراهيم بن أحمد المقدسي .
حضرت على الفقيه محمد بن عبد الملك بن عثمان .
وأجاز لها أبو طالب بن القبيطي ، وأبو إسحاق الكاشغري . وهي أخت المحدث محب الدين عبد الله ، وزوجة أحمد بن أبي محمد المغازي .
سمع منها محب الدين عبد الله ، والبرزالي ، وجماعة .
ومات في جمادي الأولى داخل المدينة ، ودفنت إلى جانب السور .
734 - المطروحي .
الأمير جمال الدين أقوش الحاجب .
شيخ مليح الشكل ، مديد القامة ، ظاهر الهيبة . كان حاجبًا ، جليلاً ، خبيرًا ، عاقلاً ، ناهضًا ، مجملاً لمنصبه . أعطي الطبلخاناه في أواخر عمره .
جهل أمره من بعد الوقعة فقيل إن الكسروانيين باعوه للفرنج .
735 - منصور بن عبد الكريم .
أبو أحمد بن الفحمي ، السراوي ، ويعرف بابن الحمصي أيضًا .
ولد بحمص سنة خمس وأربعين . وأقام مدة في بستان في جواز خان الطعم ، ثم انتقل إلى حمص . وكان فيه زهد وانقطاع .
توفي في ربيع الآخر بعد أن شهد الوقعة .

736 - منكبرس .
الجمالي ، الأمير الكبير ، ركن الدين ، أبو سعيد التركي ، الساقي ، أحد غلمان الأمير جمال الدين أيدغدي ، العزيزي .
بطل شجاع ، مهيب ، من أمراء الدولة المنصورية والأشرفية . وولي نيابة غزة في الدولة الحسامية ، وبعد ذلك سمعت منه بحضرة شيخنا ابن الظاهري ، وكان يتردد إلى الشيخ . شهد المصاف وثبت ، فجاءته ضربة في وجهه ، فصرخ في أصحابه وحمل بهم التتار ، فجاءه سهم ، واشتغل عنه أصحابه بالعدو ، ثم ، رجعوا فوجدوه قد استند إلى رمحه ومال ، فلم يدركوه إلا وقد سقط ، فترجلوا إليه ، ثم عجزوا عن دفنه .
روى عن سبط السلفي . وكان ممن جاوز السبعين .
737 - موفق الدين .
الخطيب ، الحموي . هو أبو المعالي محمد بن محمد بن المفضل بن محمد بن عبد المنعم بن حسين بن حمزة بن حسين بن أحمد بن علي بن طاهر بن حبيش .
القاضي ، الإمام ، الخطيب ، المفتي ، ولد القاضي عز الدين أبي المبشر ابن القاضي نجم الدين أبي المكرم ابن القاضي مهذب الدين أبي عدي ابن القاضي تاج الدين أبي سالم ابن القاضي أمين الدين أبي القاسم حسين بن حمزة البهراني ، القضاعي ، الحموي ، الشافعي ، المعروف بابن حبيش .

ولد في العشرين من جمادي الآخرة سنة اثنتين وعشرين وستمائة بحماة ، وتفقه بها ، وحصل وشارك في الفضائل .
وسمع من : أبي القاسم بن رواحة ، والكمال بن طلحة ، وجماعة .
وروى لنا بالإجازة عن جده لأمه أبي المشكور مدرك بن أحمد بن مدرك بن حسين بن حمزة القضاعي .
وكان إمامًا ، جليلاً ، كبير القدر ، وافر الحرمة ، ظاهر الحشمة ، كبير البيت . ولي خطابة حماة مدة ، ثم برح منها لتهديد السلطان له لما أنكر وأراق الخمور ، فأقام بدمشق مدة ، ثم ولي خطابتها سنة ثلاث وتسعين . ثم عزل ثم طلب إلى حماة وولي قضاءها مدة . ثم قدم إلينا منجفلاً ، فتعب وحضر أجله ، فتوفي في السادس والعشرين من جمادي الآخرة بدرب القاضي الفاضل عند ابنته ، ودفن بمقبرة باب الفراديس .
وكان شيخًا ضخمًا ، تام الشكل ، أبيض اللحية ، حسن البزة ، جهوري الصوت ، من أهل الدين والخير والسنة .
738 - موفق الدين .
هو محمد بن يوسف بن إسماعيل بن إبراهيم بن طلحة المقدسي ، الحنبلي ، الشاهد .
رجل جيد ، خير ، متنسك ، متودد إلى الناس .
روى لنا عن ابن المقير .
توفي في رابع شعبان عن خمس وسبعين سنة .
739 - موفق الدين الكحال .

هو الحكيم ، أبو الفضل جعفر بن إسماعيل بن محمد بن نبيل العبادي .
رجل جيد ، متميز في الكحالة .
روى عن : الرضى بن البرهان .
كتب عنه : البرزالي ، وغيره .
توفي كهلاً في ذي الحجة ، وله أولاد .
740 - موفق الدين البيسري .
البغدادي ، الفقيه الحنبلي ، من أعيان شيوخ الحنابلة بدمشق .
توفي في رجب ، وصلي عليه عقيب الجمعة هو وعشرة أنفس ، أحدهم الشيخ يونس اليونسي عم الشيخ سيف الدين الرجيحي .
741 - الموفق القيسي .
الشيخ الجنائزي ، نقيب الوعاظ والموتى .
مات في رجب .
- حرف النون -
742 - ناصر الصالحي .
المقريء ، الملقن ، أخو أمين الدين الخياط ، الفقير ، الصوفي .
توفي في رمضان .
كان له حلقة كبيرة بالتلقين بجامع الجبل .
743 - النجيب محمد ابن شيخنا الكمال محمد بن أبي الفتح نصر الله بن إسماعيل .
ابن النحاس الأنصاري ، الدمشقي ، الكاتب .
رئيس متميز ، كاف في التصرف .
سمع "جزء ابن عرفة" من ابن عبد الدائم .
توفي زمن التتار بحصن صافينا . وهو والد المولى أمين الدين .
744 - النجيب نجيب بن محمد بن يوسف .
الخلاطي ، الصوفي ، المقيم بالقيمرية التي بالقباقبيين .

شيخ ضخم ، تام الخلقة ، أبيض اللحية ، كبير السن. كان يصلي بالأمراء القيمرية وله صوت طيب وكلام في التصوف .
توفي في أول يوم من جمادي الآخرة ، وقد نيف على التسعين . وقد كتب في إجازة لابن الخباز في آخر سنة ثمانين وستمائة : مولدي في سنة أربع وستمائة بخلاط .
745 - نجم الدين الديلمي .
الشافعي . فقيه بالمدارس بدمشق . له خبرة "بالحاوي" ، وفيه خير وسكون .
مات يوم الفطر .
746 - نوح بن عبد الملك ابن الأمير الكبير شمس الدين محمد بن عبد الملك ابن المقدم .
الأمير ، نجم الدين ، أبو البقاء . ولد سنة أربع وعشرين .
وأصيب يوم المصاف ، وحمل إلى حماة فدفن بها .
روى عن ابن رواحة .
سمع منه : البرزالي ، وغيره .
وهو من أمراء حماة .
747 - النور بن عبد الكافي .
هو عبد الله بن شيخنا العدل ضياء الدين ابن الخطيب الكبير جمال الدين عبد الكافي بن عبد الملك بن عبد الكافي الربعي ، الدمشقي الشروطي ، الأديب .
ولد سنة أربع وستين وستمائة .
وسمع من جماعة مع عمه الحافظ علي عبد الكافي . وكان حسن الكتابة ، جيد النظم ، فيه لعب وعشرة وانطباع ، واشتلاق .
توفي في ربيع الأول . رحمه الله .

748 - النورس المؤذن .
النحاس إبراهيم . من مؤذني الجامع .
توفي في صفر .
749 - النورس الخياط .
المجاور بالحائط الشمالي ، محمد بن حامد التنوخي ، أخو الشيخ أحمد الأعقف الحريري .
توفي في شوال .
- حرف الهاء -
750 - هدية بنت الشيخ عبد الحميد بن محمد بن سعد بن إبراهيم المقدسي ، المرداوي .
أم محمد ، امرأة صالحة ، دينة ، زوجة الفقيه أحمد المرداوي ، وأم أولاده : عبد الحميد ، وعبد الرحمن ، ومحمد ، وعائشة .
روت "صحيح البخاري" عن ابن الزبيدي .
سمعنا منها .
توفيت في ربيع الآخر .
751 - همام .
شجاع الدين ، النقيب بدار الولاية بدمشق .
كحلت عيناه ، ومات بعد يوم .
وكان قد أعان التتار . وما كان بذاك الظالم ، سامحه الله .
- حرف الواو -
752 - وهبان بن علي بن محفوظ بن أبي الحياء .
زين الدين ، أبو الكرم الشيبي ، الجزري ، المؤذن .
روى لنا عن : عبد العزيز بن باقا .
وحدث بدمشق ومصر . وكان مؤذنًا بدار السلطنة معمرًا .
ولد بجزيرة عمر سنة أربع وستمائة . ومات بالقاهرة في ربيع الأول .
- حرف الياء -
753 - يحيى بن أحمد بن يحيى .
الشيخ جمال الدين الحنفي .

انقطع عن الخدم والكتابة ، ولازم الخير والعبادة .
وهو والد المحتسب الرئيس بهاء الدين ابن عليمة .
توفي في رجب .
754 - يوسف ابن القاضي محيي الدين محمد بن محمد بن عبد الرحمن ابن الأستاذ .
القاضي بهاء الدين الأسدي ، الحلبي ، الشافعي ، قاضي سرمين .
ولد سنة تسع وثلاثين بحلب .
وسمع من : ابن رواحة ، والمؤتمن بن قميرة ، وابن خليل .
وحدث بدمشق ، ومصر ، وحلب ، وسرمين ، وولي قضاءها مدة .
توفي بدمشق في أول رجب .
755 - يوسف ابن الشيخ تاج الدين موسى بن محمد بن الحيوان .
بهاء الدين الأديب . شاب ذكي ، فاضل .
تفقه وحصل ، وسمع الحديث ، ونظم الشعر الجيد . ثم تفقر ولازم ابن التاجر ، فأفسد عقيدته ودمر عليه . وكان كيسًا متواضعًا حسن العشرة . وهذا من شعره :
أناشدكم بالله إلا وقفتم
……ليقضي أوطارًا من الوصل مغرم
أخو صبوة مازال به حبكم
……فأظهر قاني الدمع ما كان يكتم
يقولون لي : ما العشق والوجد والأسى
……وما البعد حتى يشتكيه المتيم
فواحسرتي من طول حزني ولوعتي
……يهون أمر الحب من ليس يعلم
توفي البهاء يوسف بن الحيوان في ثاني ذي القعدة ، وقد قارب الثلاثين .

756 - يوسف بن أبي نصر بن أبي الفرج بن أبي نصر ابن الشقاري .
الشيخ ، الأمير ، المسند ، عماد الدين ، أبو الحجاج الدمشقي .
ولد في حدود سنة عشر وستمائة . وسمع " الصحيح" من ابن الزبيدي ، وابن الصلاح .
وسمع من الناصح بن الحنبلي ، والفخر الإربلي ، والرشيد بن الهادي ، والسخاوي ، وولي إمرة الحاج مرات متعددة ، وأنفق في ذلك وفي وجوه البر أموالاً كثيرة . وكان رجلاً جيدًا ، متواضعًا ، سليم الباطن ، سهل العريكة ، فيه دين وعدالة وسماحة . وكان جيد السيرة والمداواة في الطريق . وقف بالنيرب تربة مليحة نقية وخانكاه ومسجدًا . ووقف على ذلك أماكن . وحدث بالصحيح غير مرة وحدث بالحرمين . وكان محبًا للرواية ، رحمه الله . قرأت عليه "الصحيح" في عشرة أيام .
توفي في الثاني والعشرين من ربيع الآخر ، ودفن بداره ، ثم نقل إلى تربته بعد خمسين يومًا .
- الكنى -
757 - أبو بكر بن عبد الله بن عمر بن يوسف بن يحيى .
الشيخ محيي الدين ابن الخطيب نجيب الدين المقدسي ، ابن خطيب بيت الآباء . مؤذن القرية .

ولد سنة أربع وعشرين وستمائة . وسمع : أباه ، وعمه ، وجدته أم البنين زينب بنت عبد الرزاق ، وابن اللتي ، والإربلي ، والتاج القرطبي .
وتوفي في عاشر شعبان .
سمعت منه "المائة الشريحية" ، وهي جزء عدته نيف وستون حديثًا .
758 - أبو حامد بن محمد بن مسعود بن الحسن بن سعد الله بن سرايا .
الحراني ، المقريء ، مؤذن جامع جراح .
ولد بحران سنة عشرين . وسمع : ابن اللتي ، وابن رواحة ، وابن خليل بحلب .
وكان يلازم السبع الكبير ، وبه سمعت منه .
توفي في وسط ربيع الآخر ، ودفن من غير غسل إلى جانب السور ، رحمه الله .
759 - أبو طالب .
العلوي ، الحسيني ، المعمار .
شيخ سمين ، فيه سنة ودين وبغض للمبتدعين . وله دكان بالرحبة لبيع الأبواب والرخام وآلات العمارة .
توفي في ذي القعدة .
760 - أبو عبد الله المرجاني .
الواعظ ، المذكور ، الزاهد ، القرشي ، التونسي .

كان متفننًا ، عالمًا ، مفسرًا ، مذكرًا ، حلو العبارة ، كبير القدر ، له شهرة في الآفاق . قدم الإسكندرية مرة ، وذكر بها وبالديار المصرية . سألت الفقيه أبا مروان المالكي ، وكان قد صحبه ، فأثنى عليه وأسهب في وصفه وقال : كان مقتصدًا في لباسه ، يتطلس فوق العمامة على زي علماء بلده . وكان بارعًا في مذهب مالك ، رأسًا في التفسير ، عارفًا بالحديث ، له قدم في التصوف والعبادة والزهد . وكان أشقر ، أبيض الرأس واللحية ، خفيف اللحم لم يصنف شيئًا ، ولا كان أحد يقدر أن يعيد ما يقوله لكثرة ما يقول على الآية ، وربما فسر في الآية الواحدة على لسان القوم ثلاثة أشهر . خلف كتبًا كثيرة وعدة أولاد .
قلت : توفي في هذا العام ، وصلوا عليه بالقاهرة صلاة الغائب في رابع عشر رمضان . وكانت وفاته بتونس ، ودفن بظاهرها بجبل الزلاج ، وشيعه سائر أهل تونس . وكان جمعًا مشهودًا ، وحضره صاحب تونس المستنصر بالله أبو عبد الله محمد بن الواثق يحيى بن المستنصر أبي عبد الله محمد بن يحيى بن عبد الواحد بن عمر الهنتاتي ، وعاش اثنتين وستين سنة . وكانت وفاته ليلة السبت الثاني والعشرين من ربيع الآخر من السنة .
***
وفيها ولد :

القاضي عماد الدين ابن قاضي القضاة علم الدين ابن الأحنائي ،
وبدر الدين محمد بن علي بن محمد ابن السكاكري ،
وجمال الدين إبراهيم بن يونس الغانمي .
سنة سبعمائة
- حرف الألف -
761 - أحمد بن إبراهيم بن أبي بكر .
الفقيه ، شهاب الدين ابن الجزري ، أخو العدل شمس الدين . شاب فاضل ، كثير المحفوظ ، من أبناء الثلاثين . قرأ الفقه والأصلين والعربية .
وسمع الكثير مع الشيخ علم الدين . وكان متواضعًا ، متوددًا ، جيد الفهم .
توفي في تاسع عشر المحرم ، رحمه الله .
762 - أحمد ابن العماد عبد الحميد بن عبد الهادي بن يوسف بن محمد بن قدامة .
الشيخ ، المسند ، المبارك ، عز الدين ، أبو العباس المقدسي ، الصالحي ، الحنبلي . ولد تقريبًا سنة اثنتي عشرة .
وسمع من : الشيخ موفق الدين ابن قدامة ، وموسى بن عبد القادر ، وابن راجح ، وابن أبي لقمة ، والبهاء ، وأبي القاسم بن صصرى ، وشمس الدين أحمد البخاري ، وابن غسان ، وابن الزبيدي ، وجماعة .

خرجت له "مشيخة" في ثلاثة أجزاء ، وسمعها خلق . وعدم منها جزءان زمان التتار . وظهر له أيام التتار سماع "مسند أبي داود الطيالسي" ، من الشيخ الموفق ، وأظن له فوت . وحدث بالكثير ، وصار من أعيان المسندين في زمانه ، وقصد بالزيارة ، وبقيت له صورة كبيرة .
وكان قد انقطع في جنينته بالجبل ، وأقبل على الخير والذكر والتطوع .
وكان متواضعًا ، ظريفًا ، متوددًا ، صحيح السماع . تفرد بشيوخ وأجزاء عالية ، وظهر له حضور بعد موته من الشمس أحمد بن عبد الله العطار ، وتفرد بذلك .
وتوفي في ثالث المحرم وله ، ثمان وثمانون سنة .
763 - أحمد بن عبد الله بن عمر بن عبد الرحيم .
العدل ، الأمير ، أبو بكر العجمي ، الحلبي .
مات في حدود سنة سبعين .
نا عن ابن اللتي حضورًا . وسمع من : ابن رواحة ، وابن خليل ، وابن مسلمة . وكان عاقدًا بمصر قارب سبعين سنة .
764 - أحمد بن محمد بن سعد بن عبد الله بن سعد بن مفلح .
الشيخ ، الصالح ، الفاضل ، المسند ، عماد الدين ابن المولى الأديب العالم شمس الدين المقدسي ، الصالحي ، الحنبلي .
ولد سنة سبع عشرة وستمائة .

يروي عن : المجد القزويني ، وابن الزبيدي ، والإربلي ، وابن اللتي ، وابن المقير ، وجماعة .
وأجاز له الشيخ الموفق ، والفتح بن عبد السلام ، ومسمار بن العويس ، وطائفة .
وحدث قبل الستين وستمائة وإلى أن مات .
وكان شيخًا صالحًا ، خيرًا ، وقورًا ، صحب الصالحين ، وحج مرات ، وحدث بالحجاز ، وحماة ، ودمشق ، وأماكن .
وسمع منه خلق .
توفي في رابع عشر المحرم .
765 - أحمد بن ياقوت .
النابلسي . الشيخ الصالح المقريء ، شهاب الدين ابن الأرمنية .
ولد سنة سبع عشرة .
وسمع من : خطيب مردا ، ومن : الجمال عبد الرحمن بن منعم بن نعمة وتفقه عليه . وكان إمام مسجد شيخنا العماد بن بدران .
سمعت منه أنا والبرزالي .
ومات في صفر .
766 - إبراهيم بن علي .
الصهيوني ، المقريء .
ولد باللاذقية سنة أربعين وستمائة .
وسمع من عبد الدايم .
أخذ عنه البرزالي . وكانت له حلقة تلقين بجامع دمشق ، وله أولاد حفظوا القرآن .
توفي في المحرم .
767 - إبراهيم ابن الشيخ علي بن محمد بن محمد بن علي بن بقاء .
الصالحي ، الملقن ابن الملقن .
رجل صالح .
روى عن ابن عبد الدائم . وكان من أبناء الأربعين .

توفي في صفر .
768 - إسماعيل بن إبراهيم بن سونج .
الصالحي ، المعروف بابن الحكيم . وكان يعرف بالشيخ إسماعيل البكري .
شيخ صالح مشهور ، له أصحاب وطريقة ، وعرف بالبكري لأنه كان يتوب ويأخذ العهد لأبي بكر الصديق . وكانت سوقه نافقة ، وحلقته عامرة . وفيه في الجملة خير ودين وسنة وتواضع وحسن سمت ، وله أبهة المشيخة ، ويعمل السماعات والأوقات الطيبة . وله زاوية بالجبل ، وحلقة بجامع دمشق بعد الصلاة ، ويحفظ كثيرًا من الحديث والرقائق ملحونًا .
سمع من ابن عبد الدائم ؛ ولم يحدث .
وهو أخو حسن وحسين . اتفق أنه طلع إلى جبل لبنان بأصحابه فمرض بالإستسقاء ، وقدم قرية فقال : ها هنا أموت . وعين موضعًا لدفنه . فلما مات عظمه أهل تلك الجهة وبنوا على قبره ، رحمه الله .
توفي كهلاً في السابع والعشرين من جمادي الآخرة .
769 - إسماعيل بن عبد الرحمن بن عمرو بن موسى بن عميرة .
الشيخ العدل ، الجليل ، المسند الصالح ، عز الدين ، أبو الفداء بن المنادي ، وابن الفراء المرداوي ، ثم الصالحي ، الحنبلي .
ولد سن عشر وستمائة . وسمع من الشيخ الموفق فأكثر .

ومن : ابن البن ، وابن راجح ، وابن أبي لقمة ، والقزويني ، والبهاء عبد الرحمن ، وأبي القاسم بن صصرى ، وابن الزبيدي ، وابن صباح ، وجماعة .
وخرجت له "مشيخة" في جزء واحد ، وحدث بالكثير . وروى "الصحيح" و "شرح السنة" و "معالم التنزيل" مرات . وكان محبًا للحديث ، كثير التلاوة والذكر والطاعة ، حسن الأخلاق ، دائم التواضع ، حسن الهيئة والبزة ، مبادرًا إلى التسميع ، حيث ما قيد انقاد . فاتني عليه كتاب محيي السنة البغوي بالكسل والتسويف ، وسمعت عليه بحمد الله جملة صالحة ، وانقطع بموته شيء كثير . وكان من محاسن الشيوخ . وكان له كفاية جيدة من ملكه ، وأكثر ذلك بالعقيبة ، فاحترق ، وأصيب في الجبل في نفسه ، وأهله ، ودخل البلد ضعيف الحال ، وبقي مسكينًا بعد النعمة ، عليه فروة عتيقة ، وعلى رأسه خرقة وسخة . وقاسى بردًا وجوعًا ، ولطف الله به ، وعوضه الصبر والاحتساب ، وحمل عنه ، وانتقل إلى رحمة الله بكرة الجمعة سابع جمادي الآخرة بسفح قاسيون بجنينته ، وصلى عليه بالجامع المظفري ، عقيب الجمعة .
770 - الإشنائي .

هو الإمام الفاضل عز الدين إسماعيل بن علي المصري ، الشافعي . كان رئيسًا له شكل مهيب واشتغال ومعرفة . وكان يكتب في الفتاوى . ولي نظر الأوقاف بحلب مدة ، ومات بالقاهرة .
771 - إلياس بن عثمان .
الفقيه سعد الدين الخوثي ، الحنفي ، معيد الظاهرية والشبلية .
توفي بدمشق في ربيع الأول من كبار الحنفية .
772 - أيدمر الظاهري .
الأمير الكبير ، عز الدين ، نائب دمشق في أواخر دولة الملك الظاهر .
رأيته في هذه السنة عابرًا إلى الجامع ، شيخًا ، عليه قباء أبيض وتخفيفة ، لا يؤبه له ، فأعجبني سمته وشيبته . وقد حبس مدة في الدولة المنصورية ، وأطلقه الملك الأشرف ، فقدم دمشق ، وأقام برباطه الذي على ثورا عند الجسر الأبيض .
وتوفي في ثاني ربيع الأول ، ودفن بتربته التي مع الرباط ، وقد شاخ .
- حرف الجيم -
773 - جوهر .
الطواشي ، صفي الدين الحبشي ، الظهيري ، التفليسي .
سمع الكثير ، وعني بالرواية ، واستنسخ الأجزاء ، وأكثر عن أصحاب ابن طبرزد ، وغيرهم .
روى لنا جزءًا عن أحمد بن أبي الخير سلامة ، ووقف أجزاءه ، ووقف وقفًا على قراءة قرآن وكرسي حديث .

وكان صالحًا ، مباركًا ، حسن الخلق ، أوذي أيام التتار وسلبوه .
توفي في رابع عشر رمضان ، وهو في أوائل الشيخوخة .
- حرف الحاء -
774 - حسن الكردي .
شيخ صالح ، زاهد ، صاحب حال وكشف . وكان كبيرًا معمرًا ، من أبناء التسعين . وهو مقيم بالشاغور بحاكورة له يزرع بها القنبيط والبقل ، ويرتفق بذلك ، ويطعم كل من يدخل لزيارته . وكان يصلي الجمعة ، ويجلس مع الشيخ علي القباني ، ويقال إنه عند الموت اغتسل وأخذ من شعره ، واستقبل القبلة ، وركع ركعات ، وعبر إلى الله في رابع جمادي الأولى .
775 - حسين بن علي بن حسين بن مناع .
العدل الأجل ، شرف الدين التكريتي ، التاجر .
رجل متميز ، عاقل ، مهيب ، له ثروة وفيه ديانة وأمانة .
سمع من ابن عبد الدائم ، ولم يحدث .
توفي كهلاً في صفر .
776 - حينيذ .
هو الفقيه المناظر محيي الدين عبد القادر بن أحمد البغدادي .
فقيه كهل ، تام الشكل ، لديه معرفة وفضل ، وكان في بحوثه يكثر من قول "حينئذ" فلقب بذلك . وكان يحضر المدارس ، وجلس يشهد في الآخر .
وحصل له خائمة خير ، فإنه سقط عن سلم فمات يوم الجمعة ثاني رمضان .
- حرف الخاء -

777 - خديجة بنت القاضي كمال الدين إسحاق بن خليل بن فارس الشيباني ، الشافعي .
روت لنا بالإجازة عن : ابن صباح ، وابن اللتي ، وابن باسويه ، والإربلي ، وجماعة .
وتوفيت بأذرعات عند أخيها القاضي محيي الدين في العام .
778 - الخضر بن عبد الرحمن بن الخضر بن الحسين بن الخضر بن الحسين بن عبد الله بن عبدان .
الشيخ الأصيل ، شمس الدين ، بقية المسندين ، أبو القاسم بن أبي الحسين الأزدي ، الدمشقي ، الكاتب .
كان شيخًا بشوشًا ، متوددًا ، عاميًا ، ناقص الفضيلة ، ارتزق بالخدم في جهات المكس وغيرها ، ثم في آخر أمره عزل وبطل .
ولد في ربيع الأول سنة سبع عشرة وستمائة ، وتفرد بأشياء من المرويات والشيوخ .
روى عن النفيس ابن البن "مغازي" ابن عائذ ، وعن أبي القاسم بن صصرى ، وأبي المجد القزويني ، وزين الأمناء ، والمعافى بن أبي السنان ، والمسلم المازني ، وابن غسان .
وحضر على ابن أبي لقمة . وأجاز له الشيخ الموفق ، والفتح بن عبد السلام .
خرج له الشيخ علم الدين "مشيخة" ، وسمع منه خلق على ضعفه ، منهم : المزي ، وابن حبيب ، والمحب ، وابن النابلسي ، والوافي ، والشهاب المنبجي ، وابنه عبد الرحمن .

وحضر عليه محمد بن المزي .
توفي في أول ذي الحجة ودفن بتربة آبائه عند الكهف .
779 - خليل بن إسماعيل بن نابت - بالنون - .
المحدث ، الفقيه ، فخر الدين الأنصاري ، القدسي ، فقيه ذكي ، متيقظ ، كثير العلم ، حسن البحث ، فاضل في الحديث .
رحل إلى مصر وإلى دمشق ، ولقي المشايخ وكتب . وكان محدث القدس ومفيده .
توفي في ربيع الأول .
- حرف الدال -
780 - داود بن محمد بن أبي القاسم بن أحمد بن محمد .
الأمير ، الرئيس ، الجليل ، عماد الدين ابن الأمير بدر الدين الهكاري ، المقدسي الدار ، وبالقدس ولد في سنة تسع وستمائة .
سمع من : ابن اللتي ، وحامد بن أبي العميد القزويني ، والمحدث زكي الدين البرزالي ، وأبي القاسم بن رواحة ، وأبي الحجاج بن خليل ، وأبي القاسم بن قميرة بحلب .
والتاج بن أبي جعفر بدمشق ، وعمار بن منيع بحران ، وعبد الغني بن بنين بمصر .
وكان فاضلاً ، نبيلاً ، جليلاً ، بطلاً ، شجاعًا ، سمحًا ، كريمًا ، لم يزل يركب ويتصيد إلى أن مات . وولي نيابة قلعة جعبر في دولة الناصر . وكان محبًا للحديث والسنة .

حدث بدمشق والقدس ، وفاتني لقيه فإنني قصدته بالقدس مقدمي من مصر ، فإذا هو بدمشق ، فأتيت دمشق فإذا هو رجع على أريحيا ، وجئت على نابلس .
توفي في رجب وله إحدى وتسعون سنة .
- حرف الزاي -
781 - الزكي .
الزعيم ، مفسر المنامات بجامع دمشق .
كان ضريرًا ، مليح الشكل ، جيد التعبير ، وهو عبد اللطيف الحراني ، أخو الشيخ أحمد المنجنيقي الفقير .
توفي في ربيع الآخر كهلاً .
782 - زينب .
أم الخير ، بنت قاضي القضاة محيي الدين يحيى بن محمد بن الزكي ، القرشي ، الدمشقي ، الشافعي . زوجة النظام عبد الله ابن البانياسي .
روت لنا عن : أبي الحسن بن المقير ، وعلي بن حجاج البتلهي ، وأبي القاسم بن رواحة ، وفتوح بن نوح الخوثي .
وسمعت أيضًا من محيي الدين ابن العربي صاحب التصانيف .
سمعنا منها ببستان أولادها عند بركة الحميريين أنا ، والبرزالي ، والمقاتلي ، وابن النابلسي ، وجماعة .
وتوفيت بالبستان في تاسع شعبان ، ودفنت بالجبل .
783 - زينب بنت يوسف بن عمر بن خطيب بيت الآبار .
روت عن الفخر الإربلي .
لم أسمع منها .
وتوفيت في ربيع الآخر .
- حرف السين -

784 - ست الأمناء بنت الشيخ صدر الدين أسعد بن عثمان بن أسعد بن المنجا .
والدة الخطيب معين الدين ابن المغيزل وإخوته ، وتدعى أم عز الدين .
ولدت سنة ثمان وعشرين أو نحوها .
وروت عن جدها . جفلت مع الناس إلى مصر ، فأدركها الموت بالسعيدية قبل بلبيس في ربيع الأول ، رحمها الله .
- حرف الشين -
788 - الطباخي .
ملك الأمراء ، سيف الدين بلبان المنصوري . أمير جليل ، موصوف بالشجاعة والحشمة ، وكثرة الغلمان ، والعدد والخيول ، وجودة السياسة . عمل نيابة حلب مدة ونيابة طرابلس وغير ذلك .
توفي بالساحل في ربيع الأول كهلاً .
- حرف العين -
789 - عائشة بنت القاضي كمال الدين إسحاق بن خليل الشيباني .
أم عيسى ، أخت خديجة المذكورة .
روت لنا بالإجازة مع أختها عن : ابن اللتي ، وابن صباح ، وجماعة .
وتوفيت بدمشق ، ودفنت عند أبيها بقاسيون .
790 - عبد الله بن عمرو .
القاضي بدر الدين الحسباني ، قاضي بلاطنس .
توفي بها في المحرم .
791 - عبد الله الفاتولة .

الحلبي ، ثم الدمشقي . شيخ مسن ، حرفوش ، مكشوف الرأس ، عليه دلق وقبق وسخ من رقاع ، وله مجمرة يتوضأ بها ، ويجلس عند قناة عقبة الكتان ، ويكابد البرد والمشقة ، ولا يسأل أحدًا فيما علمت ، ولا يقرب الصلاة وعقله ثابت ورأيتهم يذكررون له كرامات وكشف من بابة كشف الرهبان والكهان . وكان الصبيان يعبثون به فيزط عليهم .
توفي في شوال ، وصلي عليه بجامع دمشق عقيب الجمعة ، وازدحم الناس على نعشه ، وكانت جنازته مشهودة ، وكان لهم فيه اعتقاد ، ويعدونه من عقلاء المجانين ، ودفن بالجبل بتربة المولهين .
792 - عبد الرحمن ابن الشيخ الزاهد إبراهيم بن سعد الله بن جماعة .
الشيخ العالم ، الصالح ، زين الدين ، أبو الفرج الكناني ، الحموي ، شيخ البيانية بحماة ، وأخو قاضي القضاة .
ولد في سنة سبع وعشرين وستمائة ، وتوفي بحماة في سابع شعبان .
ورأيته بدمشق شيخًا ، وقورًا ، عاقلاً ، حسن السمت ، خيرًا .
793 - عبد الرحمن بن حصن بن غيلان .
أبو محمد النحلي ، البعلبكي ، المقريء ، الزاهد ، أخو الشيخ الزاهد أبي الحسن .

روى عن الشيخ الفقيه محمد ، وأجاز لنا . وكان صالحًا ، صوامًا ، قوامًا ، كثير التلاوة والملازمة لمسجد الحنابلة ببعلبك ، من خيار عباد الله .
وكان من أصحاب الفقيه محمد . صحبه الشيخ إبراهيم الصياح ، وحكى عنه .
توفي في سابع عشر رجب ، وله نيف ، وسبعون سنة .
794 - عبد الرحيم بن أبي القاسم بن علي بن مكي بن ورخز .
الشيخ عز الدين ، أبو أحمد البغدادي ، الحنبلي .
سمع : ابن اللتي ،وابن القبيطي ، وعبد الله بن علي بن ثابت ابن النعال ، وغيرهم .
مولده تقريبًا سنة عشر وستمائة . وأجاز لنا .
مات في سادس ربيع الأول .
795 - عبد الرحيم بن يعقوب بن محمد بن أحمد بن هبة الله بن أحمد بن قرناص .
الشيخ شهاب الدين الحموي .
ولد بحماة سنة سبع وعشرين كابن جماعة المذكور .
وسمع من : صفية القرشية ، وغيرها بحماة .
ومن : يوسف بن خليل بدمشق ، ومن : ابن مسلمة بدمشق .
وطلب بنفسه وكتب أجزاء .
سمع منه : علم الدين بالمدينة النبوية .
وتوفي في هذه السنة ببلده .
796 - عبد الغني بن قائد .
المكبر للأئمة المطوعة بالجامع .
مات في شعبان . وقد سمع معنا الحديث .

797 - عبد اللطيف بن عبد الرحمن بن عبد الأحد بن عبد العزيز .
نجم الدين ابن العنيقة ، العطار .
سمع بحران من محمد بن عبدان وعبد القادر عبد الله بن تيمية شيئًا من مسند الإمام أحمد . سمع منه البرزالي . ومات في رجب .
798 - عبد الملك بن عبد الرحمن بن عبد الأحد بن عبد العزيز بن أبي نصر بن حماد بن صدقة .
الشيخ جمال الدين ابن العنيقة الحراني ، العطار ، التاجر .
ولد بحران سنة ثمان عشرة وستمائة تقريبًا ، وتفرد بالرواية عن معالي بن سلامة العطار .
وسمع بحلب من : ابن رواحة ، وابن خليل ، ويعيش النحوي .
وسمعت منه خمسة أجزاء أو أزيد ، وكان رجلاً دينًا ، عاقلاً ، مسندًا ، موصوفًا بالشجاعة والإقدام في أيام أسفاره في التجارة .
توفي في أواخر ربيع الأول بين الصالحية والعباسة مع الجفال ، ودفن بالعباسة .
799 - عبد المنعم بن عبد اللطيف ابن زين الأمناء أبي البركات الحسن بن محمد بن الحسن .
شرف الدين ، أبو محمد بن عساكر الدمشقي .
شيخ فقير ، متعفف ، كثير القراءة في المصحف في الجامع ، متواضع ، مطرح التكلف .
ولد سنةت خمس وعشرين وستمائة . وسمع حضورًا من ابن غسان ، والمسلم بن أحمد .

وروى عن : أبي نصر الشيرازي ، وابن اللتي ، ومكرم ، والإربلي ، وكريمة وغيرهم . وله إجازات من جماعة .
سمعت منه أجزاء عديدة . وكان في الآخر من جملة فقراء الخانكاه الحسامية ، وبها توفي في ثامن عشر رجب ، رحمه الله .
800 - عثمان بن الشيخ شرف الدين محمد ابن الشيخ القدوة عثمان .
الرومي ، شيخ زاوية جده وأبيه التي بالجبل .
وكان فيه مروءة وخدمة الفقراء .
وسمع من ابن عبد الدائم .
توفي ليلة عيد النحر .
801 - عثمان بن عبد الرحمن .
الشيخ فخر الدين المعري ، المقريء .
ولد سنة أربع وأربعين وستمائة ، وقدم دمشق فاشتغل بها وتفقه . وقرأ القراءات على الزواوي ، وغيره . وولي إمامة المدرسة الظاهرية .
وسمع الحديث من ابن عبد الدائم ، وغيره . وكانت له حلقة يجلس بين باب الريادة وباب المقصورة .
وتلقن عليه جماعة .
توفي في صفر .
802 - عز الدين محمد ابن أبي الهيجاء بن محمد .
الأمير ، الفاضل ، الهذباني ، الإربلي ، والي دمشق .
ولد سنة عشرين بإربل ، وقدم الشام في شبيبته . واشتغل وجالس العز الضرير . وكان جيد المشاركة في التاريخ والأدب والكلام .

وهو معروف بالتشيع والرفض . وكان شيخًا كرديًا ، مهيبًا ، يلبس عمامة مدورة ، ويرسل شعره على أكتافه . ولي ولاية دمشق مدة ، وكان جيد السياسة ، خبيرًا .
وكان موته بالسوادة برمل مصر في جمادي الآخرة ، وله ثمانون سنة .
803 - علي بن موسى بن سليمان .
علاء الدين ابن الكاتب فخر الدين ابن ستيت .
قتله العشير بأرض صرخد . وكان شابًا حسنًا ، شجاعًا .
سمع معنا وقبلنا سنة بضع وثمانين . وقرأ بنفسه وكتب الطباق .
804 - العماد القصاص .
الفقير الأحمدي ، الرفاعي ، المزمزم .
كان الشيخ مليح الهيئة ، أبيض الشيبة ، له حرمة بين الفقراء وصورة ، وفيه دين وخير . حضرت سماعه وكان مطربًا فيه روح وحس .
توفي في ربيع الأول . وكان من أبناء الثمانين .
805 - عمر بن عباس بن أبي بكر بن جعوان .
العدل ، الجليل ، شمس الدين ، عم الحافظ الأديب شمس الدين محمد بن محمد الأنصاري ، الدمشقي ، ولد سنة ست وثلاثين .
وسمع من الشيخ الضياء . سمعت منه بالمدينة النبوية . وكان رجلاً جيدًا متواضعًا . أصيب بحرق أملاكه وذهاب ماله من التتار .
وتوفي في ثاني عشر صفر ، رحمه الله .
806 - عمر بن غلام الله بن رضوان بن الحسن .

شمس الدين المصري ، الأشرفي ، أحد الحريرية . كان ينتمي إلى الحريرية ، ويلي شيئًا من المكوس .
سمع من : ابن الزبيدي ، وابن اللتي .
وحدث ولم أسمع منه قصدًا .
توفي في رابع صفر ، وله اثنتان وثمانون سنة ، ومولده وموته بدمشق .
807 - عيسى بن عمر بن أبي بكر .
الشيخ الشرف بن الأعر المقدسي ، إمام مسجد الخواصين المعلق .
رجل دين ، منقبض عن الناس ، يحضر بدار الحديث الظاهرية . وسمع الحديث وسمع قبل السبعين ولم يحدث .
توفي في جمادي الأولى .
808 - عيسى بن عبد الغني بن حازم .
أبو محمد الجماعيلي ، ثم الصالحي ، التاجر .
ولد سنة ثمان وأربعين .
وروى عن : خطيب مردا ، والتقي اليلداني ، وغيرهما .
وتوجه في تخليص أولاده من التتار ، فأدركه أجله بخلاط في هذه السنة .
- حرف الفاء -
809 - الفاشوشة .
الشيخ الكبير ، شمس الدين إبراهيم بن أبي بكر بن عبد العزيز الجزري ، الكتبي .
ولد سنة اثنتين وستمائة . وكان يذكر أنه سمع من فخر الدين بن تيمية بحران . وكان تاجرًا في الكتب ، له دكان كبيرة وكتب كبيرة وخبرة تامة بالكتب ، وله فضيلة ومذاكرة .

عاش ثمانيًا وتسعين سنة ، وكان إلى آخر وقت يقرأ الخط الرفيع بلا كلفة .
توفي في رجب . وكان يترفض .
- حرف الكاف -
810 - كرجي .
الأمير الكبير ، عز الدين أيبك .
من كبار أمراء دمشق ومقدميهم .وكان فارسًا مجاهدًا ، يحفظ أحاديث الجهاد .
وحج بالناس .
توفي في ذي القعدة .
- حرف الميم -
811 - محمد ابن إبراهيم بن علي .
الصالح ، الزاهد ، موفق الدين ابن القدوة الإمام تقي الدين ابن الواسطي .
سمع الكثير على أصحاب ابن طبرزد .
وكان صالحًا ، منقبضًا عن الناس ، مشتغلاً بنفسه ، منفردًا ، كثير التلاوة ، يصوم يومًا ويفطر يومًا .
توفي في المحرم .
812 - محمد بن جعفر بن محمد .
الآملي ، شمس الدين ، ابن خال صفي الدين محمود الأرموي المحدث . سمع كثيرًا مع ابن عمته ، وكتب بخطه ، ولم يبلغ الثلاثين . وكان يلقب بغندر .
توفي في المحرم .
813 - محمد بن حسن بن يوسف بن موسى .
الفقيه ، الزاهد ، المعمر ، صدر الدين ، أبو عبد الله الأرموي .
ولد سنة عشر وستمائة ، وقدم دمشق فسمع من الشيخ تقي الدين ابن الصلاح ، وحضر حلقته .

وسمع من : كريمة ، وعتيق السلماني ، وابن قميرة ، وشيخ الشيوخ تاج الدين ابن حمويه ، وابن أبي جعفر ، وجماعة .
ونزل في دار الحديث من أيام ابن الصلاح ، وفي المدارس . وكان فقيهًا زاهدًا ، عابدًا ، متهجدًا ، ورعًا ، متنسكًا ، ما أظنه تزوج .
سمعنا منه معشر الطلبة ونعم الشيخ كان .
توفي بالمرستان الصغير في الرابع والعشرين من شعبان ، وقد كمل التسعين .
814 - محمد بن أبي بكر عبد الرحمن بن عبد الله .
الشيخ الصالح ، أبو عبد الله الكنجي ، المجاور بجامع دمشق من نحو ستين سنة .
سمع من : الزين خالد ، والخطيب عماد الدين ابن الحرستاني ، وابن عبد الدائم ، وجماعة .
سمعت منه أحاديث ، وكان دينًا ، خيرًا ، عاقلاً ، وهو والد محمد صاحب الخزانة بالجامع .
توفي في رابع عشر ربيع الآخر . وكان من أبناء التسعين .
815 - محمد بن عبد الكافي بن عبد الملك بن عبد الكافي .
العدل ، شمس الدين ، ولد الخطيب جمال الدين الربعي ، الدمشقي ، الشافعي . شاهد جليل ، مشكور مشهور ، من كتاب الحكم كأخيه ضياء الدين .
ولد سنة سبع وثلاثين وستمائة . وروى لنا "جزء ابن عرفة" عن النجيب الحراني .
توفي في تاسع رمضان ببستانه .

816 - محمد بن محمد بن منجا .
العدل ، زكي الدين الحموي .
سمع من عبد المنعم بن أبي المضاء مجلس بلوغ السبعين ، لابن عساكر قرأه عليه علم الدين بحماه .
توفي في جمادي الآخرة .
817 - محمد بن منصور بن موسى .
الشيخ ، شمس الدين ، أبو عبد الله الحلبي ، الحاضري . المقريء ، النحوي .
قرأ القراءات على الكمال الضرير ، والشيخ علي الدهان .
وقرأ العربية على الشيخ جمال الدين بن مالك .
وكان أحد شيخي الإقراء بالتربة العادلية ، وله تصدير في جامع دمشق بمعلوم شيخنا التادفي .
قرأت عليه القراءات أنا وابن غدير في سنة اثنتين وتسعين ، ولم يكن بذاك الحاذق فيها ، ولا في النحو ، بل له معرفة متوسطة .
توفي في خامس صفر عن بضع وستين سنة .
818 - محمد بن أبي زيد .
الشيخ شمس الدين الصوفي . شيخ خانكاه خاتون . كان شيخًا ملسنًا ، فصيحًا ، سمينًا ، فيه شهامة وتبحر وشطارة .
توفي في ربيع الأول .
819 - محمد بن أبي غانم .
الشمس المعري ، إمام مسجد التوتة الذي بداخل باب شرقي . كان فقيهًا بالمدارس ، وتلقن عليه خلف .
توفي في ذي الحجة .
820 - محمود بن علي بن محمود .

الحاج الصالح ، شرف الدين السراج ، شريك الشرف بن بصحان بالسراجين كان حريصًا في كبره على العلم ، وله دار مليحة عند الديماس .
سمع فيها "البخاري" ، و "شرح السنة" ، و "التفسير" ، وغير ذلك بقراءة ابن نفيس .
وبسببه سمع صاحبنا المقريء بدر الدين ابن بصحان فإنه كان في حجره .
ثم كان ملازمًا للجامع يجلس عند الباجربقي . وقد أجاز لنا مروياته .
توفي في رجب ، وكان من أبناء السبعين .
821 - محمود بن أبي بكر بن أبي العلاء بن علي بن أبي العلاء .
الإمام ، المحدث ، الفرضي ، شمس الدين ، أبو العلاء البخاري ، الكلاباذي ، الحنفي ، الصوفي .
ولد بمحلة كلاباذ في سنة أربع وأربعين ، وتفقه ببخارى وسمع بها في سنة سبعين وحولها .
ثم قدم العراق سنة بضع وسبعين فسمع بها من محمد بن أبي الدنية ، ومحمد بن عمر بن المربح ، وابن بلدجي ، وابن الدباب ، وطائفة .
وبالموصل من : الشيخ موفق الدين الكواشي المفسر ، وجماعة .

وبماردين ودنيسر ، وقدم دمشق سنة أربع وثمانين فسمع بها ، ورحل إلى مصر سنة سبع وثمانين فأكثر بها وبدمشق . وكتب الكثير بخطه المليح الحلو ، وصنف في الفرائض تصانيف . وكان بارعًا فيها . وله أصحاب يشتغلون عليه .
وكان دينًا ، نزهًا ورعًا ، متحريًا ، متقنًا ، كثير المعارف ، حسن العشرة ، كثير الإفادة ، محبًا للطلبة .
سمع من سبعمائة وخمسين شيخًا ، وسود معجمًا لنفسه استفدنا منه .
وكان لا يمس الأجزاء إلا على وضوء .
روى عنه شيخنا الدمياطي في "معجمه" وفاة ابن أبي الدنية .
وسمع منه : المزي ، وأبو حيان ، وابن سيد الناس ، والبرزالي ، وقطب الدين ، والمقاتلي ، والمجد الصيرفي ، وطائفة .
وقد سمع أشياء نازلة بمرو وسرخس ودامغان .
وحج سنة سبع وتسعين .
ثنا أبو العلاء الفرضي ، أنا أحمد بن معشر ببخارى ، ثنا أبو رشيد الغزال فذكر حديثًا .
ولما انقضت أيام التتار سافر من دمشق خوفًا من الغلاء إلى ماردين ، فأقام بها أشهرًا ، وتوفي في أوائل ربيع الأول عن ست وخمسين سنة .

وكان أشقر ، ربع القامة ، وافر اللحية ، كبير الهامة ، منعجم اللسان ، كثير التودد ، حسن الديانة والمعتقد . وكان من أعيان صوفية الخانقاه ، وقف أجزاءه بالخانقاه وتركها ولم يسافر بها .
- حرف النون -
822 - النجم ابن عبيد الله .
هو الفقيه ، أبو العباس أحمد ابن الإمام شمس الدين عبيد الله بن محمد بن أحمد بن عبيد الله ، المقدسي .
شاب فاضل ، خير ، متواضع ، حسن البشر . سمعه أبوه من جماعة ، وحضر ابن عبد الدائم . ولم يحدث .
823 - النجم بن عساكر .
هو محمد بن إبراهيم بن محمود بن تاج الأمناء ابن عم بهاء الدين القاسم بن مظفر الطبيب ، وهو عم الإمام شرف الدين حسين بن سلام لأمه .
كان فيه زهد وانجماع وانقباض ، فيه دين ومعرفة .
توفي كهلاً في ذي الحجة ، وله سماعات ، ولم يحدث .
- حرف الياء -
824 - يحيى بن إسماعيل بن أبي عبد الله بن حماد .
العسقلاني ثم الصالحي اللبان .
روى عن : الحافظ الضياء ، وسعيدة بنت عبد الملك .
سمع منه الطلبة . وما سمعت منه .
توفي في حدود ربيع الآخر .
825 - يحيى .
الملك إمام الدين البكري ، القزويني ، صاحب الديوان بالعراق .

مات بالحلة ، ونقل إلى بغداد فدفن بمدرسته بدرب فراثا ، وولي منصبه ابنه افتخار الدين .
826 - يحيى بن عبد الله بن منصور .
الشيخ محيي الدين الزرعي ، الحنبلي ، خطيب زرع .
قدم دمشق فتمرض بها خمسة أيام . ومات في نصف ربيع الأول .
827 - يوسف بن أحمد بن أبي بكر بن علي بن إسماعيل بن عمر بن عبد المجيد .
المسند ، المعمر ، بقية الرواة ، أبو علي الغسولي ، المرجي ثم الصالحي ، المعروف بابن عالية .
ولد سنة اثنتي عشرة بقاسيون .
وسمع من موسى بن عبد القادر ، والشيخ الموفق .
وتفرد في وقته . وسمع منه خلق .سمعت منه بجامع الجبل ، وبدار الدواداري ، وبالنورية وبمنزلنا .
قرأت عليه للأولاد . وكان شيخًا ساكنًا ، فقيرًا ، متعففًا ، وقد بدت منه هنات في وسط عمره ، ثم كبر وصلح أمره .
وكان حجارًا ، ثم عجز وشاخ ، ولزم بيته . وقد غاب مدة في الحصون يخدم حجارًا بها .
وحدث قديمًا في سنة خمس وستين ، ثم غاب ونسي ، ثم ظهر في آخر سنة أربع وتسعين ففرحنا به لأنه كان قد انقطع من دمشق حديث المخلص ، فظهر له سماع "المنتقى" من سبعة أجزاء ، والثاني من حديث زغبة ، عن الليث . ودللنا عليه فأتيناه .

وسمع منه : المزي ، والبرزالي ، والمقاتلي ، وابن النابلسي ، والمحب ، والصدر أبو بكر ابن خطيب حماة ، والشهاب بن عديسة ، ونجم الدين القحفازي ، وخلق .
توفي في ثالث عشر جمادي الآخرة ، وجبوا له كفنًا ، رحمه الله .
- الكنى -
828 - أبو جلنك .
هو الفقيه ، الأديب ، الشاعر ، شهاب الدين أحمد بن أبي بكر الحلبي .
مشهور بالعشرة والنوادر والفضيلة ، وفيه همة وشجاعة .
نزل من قلعة حلب في طائفة للإغارة والكسب ، فلاطخوا التتار ، فوقعت في فرسه نشابه ، فوقف وبقي هو راجلاً . وكان ضخمًا ، سمينًا ، فأسروه وأحضر بين يدي المقدم ، فسأله عن عسكر المسلمين ، فكثرهم ورفع شأنهم ، فأمر به فضربت عنقه ، وحصلت له خاتمة صالحة . فالله يختم لنا بخير في عافية ، ويرزقنا الإخلاص ، ويمدنا بالتوفيق ، إنه كريم وهاب .
***
ومات في سنة سبعمائة خلق بدمشق .
وفيها ولد :
الخطيب بدر الدين محمد ابن قاضي القضاة جلال الدين القزويني ، والمولى شهاب الدين أحمد بن يحيى بن فضل الله ، كاتب السر ، والأمير عماد الدين محمد بن قاضي القضاة نجم الدين ابن صصرى ، وزين الدين عمر بن عبد العزيز الفارقي ، المؤذن .
***

وهذا آخر الطبقة السبعين ، وهنا نقف
ونحمد الله عودًا على بدء
ونسأله أن يصلي على محمد وآله وسلم.
التعليقات الواردة آخر الأصل المخطوط
أنهاه مطالعة من أوله إلى هذا المجلد ، وعلق منه ، داعيًا لمؤلفه شيخنا الإمام العلامة ، الحافظ ، مؤرخ الإسلام أبي عبد الله محمد بن أحمد بن عثمان ابن الذهبي ، أثابه الله وجزاه . وكتب إسماعيل بن عمر بن كثير الشافعي ، عفا الله الكريم عنه بمنه . آمين .
***
علق منه نسخة في أحد وعشرين مجلدة ، الفقير إلى الله تعالى محمد بن إبراهيم السلي لطف الله به .
***
فرغ منه اختيارًا من أوله إلى آخره في مدة كان آخرها رابع عشر من شهر المحرم سنة أربعين وسبع خليل بن أيبك بن عبد الله الشافعي الصفدي ، حامدًا لله ومصليًا على نبيه محمد ومسلمًا . اللهم أحسن العاقبة .
فرغ منه ... السخاوي ، غفر الله له ولوالديه .
***
طالعه راجي رحمة ربه يوسف بن يحيى الكرماني سنة 868 .
***
الحمد لله مر على التراجم سسًا يترجما على مؤلفه و ... محمد بن المنتخب بن الحنفي .

( بحمد الله وعونه ، وتوفيقه ، ومنه وكرمه ، على عبده الفقير إليه ، خادم العلم ، وطالبه "عمر عبد السلام تدمري" ، الطرابلسي مولدًا وإقامة وموطنًا ، تم إنجاز تحقيق هذا المجلد من "تاريخ الإسلام ووفيات المشاهير والأعلام" لمؤرخ الإسلام ، حافظ العصر ، الإمام المحدث الثقة ، شمس الدين محمد بن أحمد بن عثمان بن قايماز ، المعروف بالذهبي ، المتوفي بدمشق سنة 748هـ . رحمه الله ، وربه أنجز تحقيق كامل هذا الكتاب الموسوعة في 52 مجلدًا ، وكان الإنجاز في يوم الأحد الثالث عشر من ربيع الأنور سنة 1420هـ . الموافق للسابع والعشرين من شهر حزيران (يونيه) 1999م . وذلك في منزله بساحة الأشرف خليل بن قلاوون (النجمة سابقًا) بمدينة طرابلس الشام المحروسة ، جعلها الله مدينة مطمئنة بحفظه ورعايته ، وسائر بلاد المسلمين ، وأبقاها ثغرًا للإسلام ، وحصنًا للأمة ، وموئلاً للعلم وأهله . وأحمده ، جل جلاله ، على نعمته الكبرى التي أسبغها علي حتى أعانني لأنجز هذا العمل ، وقد استغرق نحو العشرين عامًا ، فمنحني الصحة ، والقدرة ، والتوفيق ، والسداد ، والرضى ، ويسر لي أسباب التحقيق بفضله وعميم رضاه . وإليه أتوجه ليكتب لي هذا العمل في

صحيفتي ، ويغفر لي زلاتي ، فهو نعم المولى ونعم النصير .
وأتوجه بالشكر والعرفان لزوجتي وأولادي الذين منحوني الوقت الطويل ، وتحملوا انفرادي عنهم أيامًا وليالي طويلة وأنا أعيش مع هذا الكتاب وعشرات غيره . والحمد لله أولاً وآخرًا .
ولا يفوتني أن أنوه بالإخوة الكرام أصحاب "دار الكتاب العربي" في بيروت ، الذين كان لهم الفضل في رعاية هذا العمل الكبير واحتضانه وتحمل أعبائه ، مع معاونيهم في دارهم العامرة ، وأخص بالذكر الدكتور محمد الإسكندراني الذي أسهم في نسخ أجزاء كثيرة من المخطوط ، والإخوة : خضر شيخو ، وعبد اللطيف بيتية ، والآنسة هلا السلطي ، الذين ساعدوني في إعداد الفهارس للأجزاء المتأخرة من الكتاب ، فلهم مني جميعًا جزيل الشكر والتقدير ، وآخر دعواي : الحمد لله رب العالمين ) .


تذكرة الحفاظ

الكتاب : تذكرة الحفاظ
المؤلف : شمس الدين أبوعبد الله محمد بن أحمد بن عثمان بن قَايْماز الذهبي (المتوفى : 748هـ)
الناشر: صحح عن النسخة القديمة المحفوظة في مكتبة الحرم المكي تحت اعانة وزارة معارف الحكومة العالية الهندية دار احياء التراث العربي
[ ترقيم الكتاب موافق للمطبوع ]


تذكرة الحفاظ - الجزء الأول

تذكرة الحفاظ - الذهبي ج 1
تذكرة الحفاظ
الذهبي ج 1

(1/)

الامام أبو عبد الله شمس الدين الذهبي المتوفى 748 / ه = 1347 م كتاب تذكرة الحفاظ الجزء الاول (من الطبقة الاولى إلى الطبقة السابعة) صحح عن النسخة القديمة المحفوظة في مكتبة الحرم المكي تحت اعانة وزارة معارف الحكومة العالية الهندية دار احياء التراث العربي

(1/1)

بسم الله الرحمن الرحيم مقدمة المصحح كتاب تذكرة الحفاظ للذهبي كتاب جليل، طبع مرتين في دائرة المعارف العثمانية بحيدرآباد الدكن ولم يذكر في المطبوع عن اي اصل طبع، وبمكتبة الحرم المكي نسخة من التذكرة مخطوطة حسبتها بادى الرأي هي الاصل المطبوع عنه لما يظهر بينهما من الموافقة، ولان الدائرة كانت سابقا على صلة بمكتبة الحرم، ثم تبين لي خلاف ما ظننت كما يأتي.
في آخر هذه النسخة المخطوطة بخط ناسخها (تم الكتاب...غرة شهر ربيع الآخر سنة 1177 ه بعناية سيدي القاضي العلامة..احمد بن محمد قاطن...بخط أفقر عباد الله وأحوجهم إليه احمد بن
محمد الحودي...) وبحاشية اللوح بخط مالكها الذي كتبت له: (استكتبه لنفسه الفقير إلى مولاه الغني احمد بن محمد بن عبد الهادي قاطن...شهر جمادى الآخرة سنة 1177 ه وبعده بخطه: (قد شرعت في تصحيح

(1/3)

ب هذه النسخة على نسخة عليها خط المؤلف رحمه الله في شهر ذي القعدة الحرام سنة 1188 ه - احمد بن محمد قاطن) وبحاشية آخر النسخة بخطه ايضا: (بلغ مقابلة على نسخة قرئت على المؤلف وعليها خطه، وبالغت في التصحيح عليها، ولله الحمد، في آخر شهر ربيع الآخر سنة 1184، كتبه الفقير إلى مولاه الغني احمد بن محمد بن عبد الهادي قاطن..) وجميع التصحيحات والالحاق بخطه: ومتن الكتاب بحسب ما كتبه الناسخ مطابق في الاكثر للمطبوع صوابا وخطأ، وهذا يدل على صلة بين أصل المطبوع وأصل هذه النسخة، واما الالحاق فمنها ما هو ساقط من المطبوع ويظهر أنه كان ساقطا من اصل هذه النسخة وانما استدرك عن المقروءة على المؤلف، ومنها ما هو ثابت في المطبوع بما جرت به العادة من الاغلاط، وهي ملحقة في المخطوطة على الصحة كسائر ما يلحق من المقروءة على المؤلف، وهذا يشعر بأن هذه المخطوطة - رغما عن العناية بها - لم تقابل على أصلها، ويشهد لهذا أنني لم اجد فيها إشارة ما إلى المقابلة على أصلها، لكن قد جبر ذلك ورفع النسخة إلى درجة الاعتماد مقابلتها وتصحيحها على المقروءة على المؤلف، مع ان هذا الرجل الذي قام بذلك وهو مالك النسخة احمد بن محمد قاطن كان من كبار علماء الزيدية باليمن، وله ترجمة جيدة في البدر الطالع للشوكاني (ج 1 ص 113 - 114)
وصفه بالمعرفة بالسنة وفنونها والتأليف في التراجم وانه كان مجتهدا لا يقلد احدا وأرخ وفاته سنة 1199 ه، ويدهشني جدا ان في التذكرة مواضع عديدة تتعلق بالعقائد مخالفة ما عليه أسلاف هذا العالم وأشياخه

(1/4)

ج وأهل جهته ومع ذلك لم يعلق على شئ منها بما يشعر بالانكار، مع ان هناك تعليقات لظبط اسم أو تفسير كلمة ونحو ذلك من الفوائد الفنية.
وهذا يدل على رجاحة عقل هذا الرجل ومتانة علمه رحمه الله، وقد ملك النسخة بعده جماعة منها العلامة السيد عبد الله ابن الامام محمد بن إسماعيل الامير.
وبعد فلما وقفت على هذه النسخة وكنت اعلم ان النسخ المطبوعة قد نفذت من دائرة المعارف وانها تنوي إعادة طبع الكتاب، كتبت إلى ناظمها الجليل الدكتور محمد نظام الدين فبعث إلى بنسخة مطبوعة ورغب إلى في مقابلتها على هذه المخطوطة وإكمال التصحيح فشرعت في ذلك وها انا أكمل الجزء الاول.
في كل من المخطوطة والمطبوع زيادات على الآخر فجعلت الزيادات بين حاجزين هكذا [..] وميزت ما كان من المخطوطة برقم للحاشية واكتب في الحاشية (من المكية) فما كان بين حاجزين وليس عليه حاشية فهو من المطبوع، ويبدو أن عامة ذلك ليس من أصل الكتاب وانما زيد من الخلاصة.
ولما كان التصحيح عن النسخة المقروءة على المؤلف واختبرت انا صحته لم احتج إلى التنبيه على ما وقع في المطبوع من الخطأ، فأن وقع خطأ فيهما معا نبهت عليه.
وقد كان ترقيم تراجم المطبوع وبيان الرموز مضطربا فرأيت ان اجعل لتراجم الكتاب كلها عددا واحدا بأرقم مسلسلة وابين مع ذلك رقم الترجمة من الطبقة وأرمز بعد ذلك لمن خرج لصاحب

(1/5)

د الترجمة من أصحاب الامهات الست فيها خاصة كما جرى عليه في المخطوطة وان اغفل فيها بعض التراجم.
فأجعل مثلا أمام اول ترجمة هكذا: (1 - 1 / 1 ع أبو بكر الصديق) اي الترجمة الاولى من الكتاب، والاولى من الطبقة الاولى اخرج له الستة جميعهم ومثلا (164 - 11 / 5 ع) اي الترجمة الرابعة والستون بعد المائة من تراجم الكتاب والحادية عشرة من الطبقة الخامسة منه، اخرج له الستة جميعهم، والله الموفق.
ارقام الامهات الست: 1 - صحيح البخاري: خ 2 - صحيح مسلم: م 3 - سنن ابي داود: د 4 - سنن النسائي: س 5 - سنن الترمذي: ت 6 - سنن ابن ماجه: ق 7 - السنن الاربع كلها: 4 8 - الامهات الست جميعها: ع مكتبة الحرم المكي بمكة المعظمة 15 شوال سنة 1374 ه
عبد الرحمن بن يحيى المعلمي

(1/6)

بسم الله الرحمن الرحيم ان الحمد لله سبحانه وتعالى وتقدست اسماؤه وصفاته وعز وجل، وهدى واضل، واصح واعل، واعز واذل، وبكل ما دق وجل استقل، وصلى الله على سيدنا محمد قدوة اهل العقد والحل، الذي قام بتبليغ الرسالة وما مل، ونهض بتبيين الوحى وعلى سبيل النجاة دل، وعلى آله وصحبه وسلم تسليما.
هذه تذكرة باسماء معدلى حملة العلم النبوي ومن يرجع إلى اجتهادهم في التوثيق والتضعيف، والتصحيح والتزييف وبالله اعتصم وعليه اعتمد واليه انيب.

(1/1)

الطبقة الاولى من الكتاب 1 - أبو بكر الصديق رضى الله تعالى عنه افضل الامة وخليفة رسول الله صلى الله عليه وآله ومؤنسه في الغار، وصديقه الاكبر، وصديقه الاشفق، ووزيره الاحزم، عبد الله ابن ابي قحافة عثمان القرشي التيمي قد افردت سيرته في مجلد وسط.
وكان اول من احتاط في قبول الاخبار فروى ابن شهاب عن قبيصة بن ذويب ان الجدة جاءت إلى ابي بكر تلتمس ان تورث فقال ما اجد لك في كتاب الله شيئا وما علمت ان رسول الله صلى الله عليه وآله وسلم ذكر لك شيئا ثم سأل الناس فقام المغيرة فقال حضرت رسول الله صلى الله عليه وآله يعطيها السدس فقال له هل معك
احد فشهد محمد بن مسلمة بمثل ذلك فانفذه لها أبو بكر رضى الله عنه.
ومن مراسيل ابن ابي مليكة ان الصديق جمع الناس بعد وفاة نبيهم فقال انكم تحدثون عن رسول الله صلى الله عليه وسلم احاديث

(1/2)

تختلفون فيها والناس بعدكم اشد اختلافا فلا تحدثوا عن رسول الله شيئا فمن سألكم فقولوا بيننا وبينكم كتاب الله فاستحلوا حلاله وحرموا حرامه.
فهذا المرسل يدلك ان مراد الصديق التثبت في الاخبار والتحري لا سد باب الرواية، ألا تراه لما نزل به امر الجدة ولم يجده في الكتاب كيف سأل عنه في السنة فلما اخبره الثقة ما اكتفى حتى استظهر بثقة آخر ولم يقل حسبنا كتاب الله كما تقوله الخوارج.
وحدث يونس عن الزهري ان ابا بكر حدث رجلا حديثا فاستفهمه الرجل اياه فقال أبو بكر: هو كما حدثتك، أي ارض تقلني إذا انا قلت ما لم اعلم ؟ وصح ان الصديق خطبهم فقال: اياكم والكذب فان الكذب يهدي إلى الفجور والفجور يهدي إلى النار.
وقال علي بن عاصم وهو من اوعية العلم لكنه سيئ الحفظ، انا اسماعيل ابن ابي خالد عن قيس بن ابي حازم قال سمعت ابا بكر الصديق يقول اياكم والكذب فان الكذب مجانب الايمان قلت صدق الصديق فان الكذب رأس النفاق وآية المنافق والمؤمن يطبع على المعاصي والذنوب الشهوانية لا على الخيانة والكذب، فما الظن بالكذب على الصادق الامين صلوات الله عليه وسلامه وهو القائل ان كذبا على ليس ككذب على غيري، من يكذب على بنى له بيت في النار، وقال من
يقل على ما لم اقل، الحديث.
فهذا وعيد لمن نقل عن نبيه ما لم يقله مع

(1/3)

غلبة الظن انه ما قاله فكيف حال من تهجم على رسول الله صلى الله عليه وسلم وتعمد عليه الكذب وقوله ما لم يقل، وقد قال عليه السلام من روى عني حديثا يرى انه كذب فهو احد الكاذبين، فانا لله وانا إليه راجعون ما ذي الابلية عظيمة وخطر شديد ممن يروى الاباطيل والاحاديث الساقطة المتهم نقلتها بالكذب فحق على المحدث ان يتورع في ما يؤديه وان يسأل اهل المعرفة والورع ليعينوه على ايضاح مروياته ولا سبيل إلى ان يصير العارف الذي يزكى نقلة الاخبار ويجرحهم جهبذا الا بادمان الطلب والفحص عن هذا الشأن وكثرة المذاكرة والسهر والتيقظ والفهم مع التقوى والدين المتين والانصاف والتردد إلى مجالس العلماء والتحري والاتقان والاتفعل: فدع عنك الكتابة لست منها * ولو سودت وجهك بالمداد قال الله تعالى عز وجل: (فاسئلوا اهل الذكر ان كنتم لا تعلمون) فأن آنست يا هذا من نفسك فهما وصدقا ودينا وورعا والا فلا تتعن، وان غلب عليك الهوى والعصبية لرأي ولمذهب فبالله لا تتعب، وان عرفت انك مخلط مخبط مهمل لحدود الله فأرحنا منك فبعد قليل ينكشف البهر وينكب الزغل ولا يحيق المكر السيئ الا بأهله، فقد نصحتك فعلم الحديث صلف فاين علم الحديث ؟ واين اهله ؟ كدت ان لا أراهم الا في كتاب أو تحت تراب.

(1/4)

نعم فرأس الصادقين في الامة الصديق واليه المنتهى في التحري
في القول وفي القبول.
وقد نقل الحاكم فقال حدثني بكر بن محمد الصيرفي بمرو انا محمد ابن موسى البربري انا المفضل بن غسان انا على بن صالح انا موسى بن عبد الله بن حسن بن حسن عن ابراهيم بن عمر بن عبيد الله التيمي حدثني القاسم بن محمد قالت عائشة جمع ابي الحديث عن رسول الله صلى الله عليه وسلم وكانت خمسمائة حديث فبات ليلته يتقلب كثيرا قالت فغمني فقلت أتتقلب لشكوى أو لشئ بلغك ؟ فلما اصبح قال أي بنية هلمى الاحاديث التى عندك فجئته بها فدعا بنار فحرقها، فقلت لم احرقتها ؟ قال خشيت ان اموت وهي عندي فيكون فيها احاديث عن رجل قد ائتمنته ووثقت ولم يكن كما حدثني فاكون قد نقلت ذاك.
فهذا لا يصح والله اعلم.
توفي الصديق رضى الله عنه لثمان بقين من جمادى الآخرة من سنة ثلاث عشرة وله ثلاث وستون سنة.
2 - أمير المؤمنين عمر بن الخطاب رضى الله عنه أبو حفص العدوي الفاروق وزير رسول الله صلى الله عليه وسلم ومن ايد الله به الاسلام وفتح به الامصار وهو الصادق المحدث الملهم الذي جاء عن المصطفى صلى الله عليه وسلم انه قال لو كان بعدي نبي لكان عمر الذي فر منه الشيطان واعلى به الايمان واعلن الاذان.
قال نافع بن ابي نعيم عن نافع عن ابن عمر قال قال النبي صلى الله

(1/5)

عليه وآله وسلم ان الله جعل الحق على لسان عمر وقلبه.
فيا اخي ان احببت ان تعرف هذا الامام حق المعرفة فعليك
بكتابي (نعم السمر في سيرة عمر) فانه فارق فيصل بين المسلم والرافضي فو الله ما يغض من عمر الا جاهل دائص 1 أو رافضي فاجر واين مثل ابي حفص فما دار الفلك على مثل شكل عمر، وهو الذي سن للمحدثين التثبت في النقل وربما كان يتوقف في خبر الواحد إذا ارتاب فروى الجريرى عن ابي نضرة عن ابي سعيد ان ابا موسى سلم على عمر من وراء الباب ثلاث مرات فلم يؤذن له فرجع فارسل عمر في اثره فقال لم رجعت قال سمعت رسول الله صلى الله عليه وسلم يقول إذا سلم احدكم ثلاثا فلم يجيب فليرجع قال لتأتيني على ذلك ببينة أو لافعلن بك فجاءنا أبو موسى منتقعا لونه ونحن جلوس فقلنا ما شأنك فاخبرنا وقال فهل سمع احد منكم فقلنا نعم كلنا سمعه فارسلوا معه رجلا منهم حتى اتى عمر فاخبره، احب عمر أن يتأكد عنده خبر ابي موسى بقول صاحب آخر، ففي هذا دليل على ان الخبر إذا رواه ثقتان كان اقوى وارجح مما انفرد به واحد، وفي ذلك حض على تكثير طرق الحديث لكى يرتقي عن درجة الظن إلى درجة العلم، إذا الواحد يجوز عليه النسيان والوهم ولا يكاد يجوز ذلك على ثقتين لم يخالفهما احد، وقد كان عمر من وجله ان يخظئ الصاحب على رسول الله صلى الله عليه وآله يأمرهم ان يقلوا الرواية عن نبيهم ولئلا يتشاغل الناس بالاحاديث
__________
(1) الدائص الزائغ عن الحق (*)

(1/6)

عن حفظ القرآن.
وقد روى شعبة وغيره عن بيان الشعبي عن قرظة بن كعب قال لما سيرنا عمر إلى العراق مشى معنا عمر وقال أتدرون لم
شيعتكم ؟ قالوا نعم تكرمة لنا قال ومع ذلك انكم تأتون اهل قرية لهم دوى بالقرآن كدوى النحل فلا تصدوهم بالاحاديث فتشغلوهم جردوا القرآن واقلوا الرواية عن رسول الله وانا شريككم فلما قدم قرظة بن كعب قالوا حدثنا فقال نهانا عمر رضى الله عنه.
الدراوردي عن محمد بن عمرو عن ابي سلمة عن ابي هريرة وقلت له أكنت تحدث في زمان عمر هكذا فقال لو كنت احدث في زمان عمر مثل ما احدثكم لضربني بمخفقته.
معن بن عيسى انا مالك عن عبد الله بن ادريس عن شعبة عن سعد ابن ابراهيم عن ابيه ان عمر حبس ثلاثة ابن مسعود وابا الدرداء وابا مسعود الانصاري فقال قد اكثرتم الحديث عن رسول الله صلى الله عليه وسلم.
ابن علية عن رجاء بن ابى سلمة قال بلغني ان معاوية كان يقول عليكم من الحديث بما كان في عهد عمر فانه كان قد اخاف الناس في الحديث عن رسول الله صلى الله عليه وسلم.
وروى هشام عن ابيه عن المغيرة بن شعبة ان عمر استشارهم في املاص المرأة يعنى السقط فقال له المغيرة قضى فيه

(1/7)

رسول الله صلى الله عليه وسلم بغرة فقال له عمر ان كنت صادقا فأت احدا يعلم ذلك قال فشهد محمد بن مسلمة ان رسول الله صلى الله عليه وسلم قضى به.
وروى صفوان بن عيسى انا محمد بن عمارة عن عبد الله بن ابي بكر قال كان للعباس بيت في قبلة المسجد فضاق المسجد على الناس فطلب
إليه عمر البيع فابي فذكر الحديث.
وفيه فقال عمر لابي لتأتيني على ما تقول ببينة فخرجا فإذا ناس من الانصار قال فذكر لهم قالوا قد سمعنا هذا من رسول الله صلى الله عليه وسلم فقال عمر اما اني لم اتهمك ولكني احببت ان اتثبت.
وقال ابن عيينة رأي عمر بن الخطاب رضى الله عنه مع ابي جماعة فعلاه بالدرة فقال ابي اعلم ما تصنع يرحمك الله فقال عمر اما علمت انها فتنة للمتبوع مذلة للتابع.
استشهد امير المؤمنين عمر في أواخر ذي الحجة من سنة ثلاث وعشرين وعاش نحوا من ستين سنة فمنهم من يقول عاش خمسين سنة والارجح انه عاش ثلاثا وستين سنة رضى الله عنه.
3 - امير المؤمنين عثمان بن عفان رضي الله عنه أبو عمرو الاموى ذو النورين ومن تستحيى منه الملائكة ومن جمع الامة على مصحف واحد بعد الاختلاف ومن افتتح نوابه اقليم خراسان واقليم المغرب وكان من السابقين الصادقين القائمين الصائمين المنفقين في سبيل الله وممن شهد له رسول الله صلى الله عليه وسلم بالجنة وزوجه

(1/8)

بابنتيه رقية وام كلثوم رضى الله عنهم اجمعين من نظر في تحريه وقت أمره بجمع القرآن علم مرتبته وجلالته، وقد افردت سيرته في مصنف، عداده في السابقين الاولين وفي العشرة المشهود لهم بالجنة وفي الخلفاء الراشدين وهو افضل من قرأ القرآن على النبي صلى الله عليه وسلم هاجر إلى الحبشة ثم إلى المدينة، وروى جملة كثيرة من العلم.
روى عنه بنوه عمرو وأبان وسعيد ومولاه حمران وانس بن مالك
وابو امامة بن سهل والاحنف بن قيس وسعيد بن المسيب وابو وائل وطارق بن شهاب وابو عبد الرحمن السلمي وعلقمة بن قيس ومالك ابن اوس بن الحدثان وخلق سواهم، وعداده في البدريين لان النبي صلى الله عليه وسلم امره ان يتخلف على زوجته رقية ابنة رسول الله صلى الله عليه وسلم وضرب له بسهمه واجره هاجت رؤس الفتنة والشر واحاطوا به وحاصروه ليخلع نفسه من الخلافة وقاتلوه قاتلهم الله فصبر وكف نفسه وعبيده حتى ذبح صبرا في داره والمصحف بين يديه وزوجته نائلة عنده وتسور عليه اربعة انفس.
وقتله سودان بن حمران يوم الجمعة ثامن عشر ذي الحجة سنة خمس وثلاثين وكانت خلافته اثنتى عشرة سنة، وعاش بضعا وثمانين سنة كان من اقران النبي صلى الله عليه وسلم وابي بكر الصديق وكان اكبر من على بثمان وعشرين سنة أو اكثر وكان ممن جمع بين العلم والعمل والصيام والتهجد والاتقان والجهاد في سبيل الله وصلة الارحام فقبح الله الرافضة.

(1/9)

قال هشام بن يوسف الصنعاني اخبرنا عبد الله بن بحير عن هانئ مولى عثمان قال كان عثمان إذا وقف على قبر بكى حتى يبل (1) لحيته رضى الله عنه.
4 - 3 / 1 ع - امير المؤمنين علي ابن ابي طالب رضى الله عنه أبو الحسن الهاشمي قاضي الامة وفارس الاسلام وختن المصطفى صلى الله عليه وسلم كان ممن سبق إلى الاسلام لم يتلعثم وجاهد في الله حق جهاده ونهض باعباء العلم والعمل وشهد له النبي صلى الله عليه وسلم بالجنة، وقال (من كنت مولاه فعلي مولاه)، وقال له (انت مني بمنزلة
هارون من موسى الا انه لا نبي بعدي)، وقال (لا يحبك الا مؤمن ولا يبغضك الا منافق).
ومناقب هذا الامام جمة افردتها في مجلدة وسميته (بفتح المطالب ومناقب علي بن ابي طالب رضى الله عنه) وكان اماما عالما متحريا في الاخذ بحيث انه يستحلف من يحدثه بالحديث، فقال عثمان بن المغيرة الثقفي عن علي بن ربيعة عن اسماء بن الحكم الفزاري انه سمع عليا يقول: كنت إذا سمعت من رسول الله صلى الله عليه وسلم حديثا نفعني الله بما شاء ان ينفعني منه وكان إذا حدثني عنه غيره استحلفته فإذا حلف صدقته، وحدثني أبو بكر وصدق أبو بكر قال سمعت رسول الله صلى الله عليه وآله وسلم يقول ما من عبد مسلم يذنب ذنبا ثم يتوضأ ويصلي ركعتين ثم يستغفر الله الا غفر الله له، رواه مسعر وشريك وسفيان
__________
(1) في المكية (تبتل).
(*)

(1/10)

وابو عوانة وقيس عنه واسناده حسن.
قرأت على ابي الفضل بن عساكر عن عبد المعز بن محمد انا تميم بن (ابي سعيد المقرئ انا أبو سعيد محمد بن عبد الرحمن سنة تسع واربعين واربع مائة انا محمد بن محمد الحافظ انا أبو جعفر محمد بن الحسين الخثعمي بالكوفة انا اسمعيل بن موسى الفزاري انا عاصم بن حميد بن الحناط أو رجل عنه قال ثنا ثابت بن ابي صفية أبو حمزة الثمالي عن عبد الرحمن بن جندب عن كميل بن زياد النخعي قال اخذ على رضى الله عنه بيدي فأخرجني إلى ناحية الجبان فلما اصحرنا جلس ثم تنفس فقال يا كميل، القلوب اوعية فخيرها اوعاها، احفظ ما اقول لك، الناس ثلاثة فعالم رباني، وعالم
متعلم على سبيل نجاة، وهمج رعاع اتباع كل ناعق يميلون مع كل ريح لم يستضيؤا بنور العلم ولم يلجأوا إلى ركن وثيق، العلم خير من المال يحرسك وانت تحرس المال، العلم يزكو على العمل والمال ينقصه النفقة، ومحبة العالم دين يدان بها باكتساب الطاعة في حياته وجميل الاحدوثه بعد موته وصنيعه، وصنيعة المال تزول بزوال صاحبه مات خزان الاموال وهم احياء، والعلماء باقون ما بقى الدهر، اعيانهم مفقودة وامثالهم في القلوب موجودة، ها ان هاهنا - واشار بيده رضى الله عنه إلى صدره - علما لو اصبت له جملة، بلى اصبته لقنا غير مامون عليه يستعمل آلة الدين للدنيا، يستظهر بحجج الله على كتابه، وبنعمه على عباده، أو منقادا لاهل الحق لا بصيرة له في احيائه يقتدح الشك في قلبه باول عارض من شبهة، اللهم لا ذا ولا ذاك، أو منهوما باللذة سلس القياد

(1/11)

للشهوات، أو مغري بحمع الاموال والادخار ليسا من دعاة الدين، اقرب شبها بهما، الانعام السائمة، كذلك يموت العلم بموت حامليه، اللهم بلى لن تخلو الارض من قائم لله بحجة لئلا تبطل حجج الله وبيناته اولئك الاقلون عددا الاعظمون عند الله قدرا، بهم يدفع الله عن حججه حتى يؤدوها إلى نظرائهم ويزرعوها في قلوب اشباههم، هجم بهم العلم على حقيقة الامر، تلك ابدان ارواحها معلقة بالمحل الاعلى اولئك خلفاء الله في بلاده والدعاة إلى دينه هاه هاه شوقا إلى رؤيتهم وأستغفر الله لى ولك إذا شئت فقم، رواه ضرار بن صرد عن عاصم بن حميد ويروى من وجه آخر عن كميل واسناده لين ففيه تنبيهات على صفات العالم المتقن والعالم الذي دونه والهمج المخلط في دينه أو علمه،
وزاد فيه ضرار وليس بمعتمد عليه بعد قوله هجم بهم العلم على حقيقة الامر فاستلانوا منه ما استوعر منه المترفون، وانسوا بما استوحش منه الجاهلون صحبوا الدنيا بأبدان ارواحها معلقة بالمحل الاعلى اولئك خلفاء الله في بلاده والدعاة إلى دينه.
سفيان عن الاعمش عن ابراهيم التيمي عن ابيه عن على قال ما كتبنا عن رسول الله صلى الله عليه وآله الا القرآن وما في هذه الصحيفة.
شريك عن ابي اسحاق قال سمعت خزيمة بن نصير قال سمعت عليا يقول بصفين قاتلهم الله اي عصابة بيضاء سودوا، واي حديث من حديث رسول الله صلى الله عليه وآله وسلم افسدوا.

(1/12)

شعبة عن عمارة بن ابي حفصة عن قيس بن عباد قال دخلت المدينة التمس العلم والشرف فرأيت رجلا عليه بردان له ضفيرتان واضعا يده على عاتق عمر فقلت من هذا فقالوا على بن ابي طالب رضى الله عنه.
زياد بن خيثمة عن ابي اسحاق عن عاصم بن ضمرة عن على قال الا انبئكم بالفقيه حق الفقيه من لم يقنط الناس من رحمة الله ولم يرخص لهم في معاصي الله ولم يؤمنهم مكر الله.
وقال معروف بن خربوذ عن ابي الطفيل عن على قال حدثوا الناس بما يعرفون ودعوا ما ينكرون أتحبون ان يكذب الله ورسوله، فقد زجر الامام علي رضى الله عنه عن رواية المنكر وحث على التحديث بالمشهور وهذا اصل كبير في الكف عن بث الاشياء الواهية
والمنكرة من الاحاديث في الفضائل والعقائد والرقائق ولا سبيل إلى معرفة هذا من هذا الا بالامعان في معرفة الرجال والله اعلم، وقد استشهد امير المؤمنين في سابع عشر رمضان من عام اربعين وسنه ستون سنة أو اقل أو اكثر بسنة أو سنتين رضى الله تعالى عنه.
5 - 5 / 1 ع - ابن مسعود الامام الرباني رضى الله عنه أبو عبد الرحمن عبد الله ابن ام عبد الهذلي صاحب رسول الله صلى الله عليه وآله وخادمه وأحد السابقين الاولين ومن كبار البدريين ومن نبلاء الفقهاء والمقرئين كان ممن يتحرى في الاداء

(1/13)

ويشدد في الرواية ويزجر تلامذته عن التهاون في ضبط الالفاظ.
اسلم قبل عمر وحفظ من في رسول الله صلى الله عليه وآله وسلم سبعين سورة وتسمع عليه النبي صلى الله عليه وآله ليلة وهو يدعو فقال: سل تعطه، وقال من احب ان يقرأ القرآن غضا كما انزل فليقرأه على قراءة ابن ام عبد.
قال اسراءيل عن ابي اسحاق عن عبد الرحمن بن يزيد قال اتينا حذيفة فقلنا له حدثنا عن اقرب الناس من رسول الله صلى الله عليه وآله وسلم هديا ودلا وسمتا فنأخذ عنه ونسمع منه، قال: هو ابن مسعود ولقد علم المحفوظون من اصحاب محمد صلى الله عليه وآله ان ابن ام عبد من اقربهم إلى الله زلفي.
الثوري عن ابي اسحاق عن حارثة بن مضرب قال قرئ علينا كتاب عمر: إني قد بعثت اليكم عمار بن ياسر اميرا وعبد الله بن مسعود معلما ووزيرا، وهما من النجباء من اصحاب محمد صلى الله عليه وآله
من اهل بدر، فاقتدوا بهما واسمعوا، وقد آثرتكم بعبد الله بن مسعود على نفسي.
وقد نظر عمر مرة إلى ابن مسعود وقد قام فقال كنيف (1) ملئ علما وكان ابن مسعود يقل من الرواية للحديث ويتورع في الالفاظ اتفق موته بالمدينة سنة اثنتين وثلاثين وله نحو من ستين سنة، وكان تلامذته لا يفضلون عليه احدا من الصحابة رضى الله عنهم.
__________
(1) الكنيف تصغير كنف - الوعاء.
(*)

(1/14)

أبو شهاب عبد ربه الحناط عن محمد بن واسع عن سعيد بن جبير عن ابي الدرداء قال خطب النبي صلى الله عليه وآله وسلم خطبة خفيفة ثم قال قم: يا ابا بكر فقام: فخطب فقصر دون النبي صلى الله عليه وآله وسلم فقال: قم يا عمر فاخطب [ فقام (1) ] فخطب فقصر دون ابي بكر، ثم قال: قم يا فلان فاخطب إلى ان قال قم يا ابن ام عبد (2) فاخطب فقام عبد الله ابن ام عبد فحمد الله واثنى عليه ثم قال: ايها الناس ان الله ربنا وان الاسلام ديننا وان هذا نبينا و - أومى بيده إلى النبي صلى الله عليه وآله وسلم - رضينا ما رضى الله لنا ورسوله، السلام عليكم، قال رسول الله صلى الله عليه وآله وسلم: اصاب ابن ام عبد، صدق ابن ام عبد هذا منقطع.
شريك عن ابي العميس عن مسلم البطين عن ابي عمرو الشيباني قال كنت اجلس إلى ابن مسعود [ حولا (1) ] لا يقول: قال رسول الله صلى الله عليه وآله، فإذا قال: قال رسول الله صلى الله عليه وآله وسلم استقلته الرعدة وقال: هكذا، أو نحو ذا أو قريب من ذا أو أو.
يونس عن ابن شهاب عن عبيد الله بن عبد الله ان عبد الله بن مسعود قال ما انت بمحدث قوما حديثا لا تبلغه عقولهم الا كان فتنة لبعضهم.
أبو الاحوص عن عبد الله قال: كفى بالمرء اثما ان يحدث بكر ما سمع.
حماد بن سلمة عن ايوب عن ابي قلابة: قال ابن مسعود: عليكم
__________
(1) من المكية (2) في المكية (إلى ان قال ثم قال يا ابن ام عبد قم).
(*)

(1/15)

بالعلم قبل ان يقبض، وقبضه ذهاب اهله، فان احدكم لا يدري متى يفتقر إليه، وستجدون اقواما يزعمون انهم يدعونكم إلى كتاب الله وقد نبذوه وراء ظهورهم، فعليكم بالعلم واياكم والتبدع واياكم والتنطع والتعمق وعليكم بالعتيق.
سفيان عن ابي اسحاق عن مرة عن عبد الله: إذا اردتم العلم فانثروا القرآن فان فيه علم الاولين والآخرين.
الاعمش عن عمارة ومالك بن الحارث عن عبد الرحمن بن يزيد عن عبد الله: الاقتصاد في السنة افضل من الاجتهاد في البدعة.
يمكن ان يجمع سيرة ابن مسعود في نصف مجلد فلقد كان من سادة الصحابة واوعية العلم وائمة الهدى، ومع هذا فله قراآت وفتاوي ينفرد بها، مذكورة في كتب العلم، وكل امام يؤخد من قوله ويترك الا امام المتقين الصادق المصدوق الامين المعصوم صلوات الله وسلامه عليه، فيالله العجب من عالم يقلد [ دينه (1) ] اماما بعينه في [ كل (1) ] ما قال مع علمه بما يرد على مذهب امامه من النصوص النبوية، فلا قوة الا بالله.
6 - 6 / 1 ع - ابي بن كعب بن قيس أبو المنذر الانصاري الخزرجي النجاري اقرأ الصحابة وسيد القراء شهد بدرا والمشاهد وقرأ القرآن على النبي صلى الله عليه واله وسلم وكان احد
__________
(1) من المكية.
(*)

(1/16)

سمع الكثير وجمع بين العلم والعمل ومناقبه جمة حدث عنه أبو ايوب الانصاري وابن عباس وسويد بن غفلة، وابو هريرة وطائفة.
حملوا عنه الكتاب والسنة، وكان ربعة من الرجال اسمر ابيض الرأس واللحية.
روى الربيع بن انس عن ابي العالية قال قال رجل لابي بن كعب: اوصني، قال: اتخذ كتاب الله [ اماما (1) ] وارض به حكما وقاضيا، فانه الذى استخلف فيكم رسولكم، شفيع مطاع وشاهد لا يتهم، فيه ذكركم وذكر من قبلكم وحكم ما بينكم وخبركم وخبر ما بعدكم.
وقد كان عمر بن الخطاب رضى الله عنه يكرم ابيا ويهابه ويستفتيه، ولما توفي قال عمر: اليوم مات سيد المسلمين.
توفي بالمدينة في قول الهيثم بن عدي وغيره سنة تسع عشرة، وقال الواقدي ومحمد بن عبد الله بن نمير والذهلي وغيرهم: سنة اثنتين وعشرين رضى الله تعالى عنه.
7 - 7 / 1 ع - أبو ذر الغفاري جندب بن جنادة على الصحيح احد السابقين الاولين اسلم في اول المبعث خامس خمسة ثم رجع إلى بلاد قومه ثم بعد حين هاجر إلى المدينة وكان رأسا في العلم والزهد والجهاد وصدق اللهجة والاخلاص وكان آدم جسيما كث اللحية قال أبو داود: لم يشهد بدرا ولكن عمر
الحقه مع القراء وكان يوازي ابن مسعود في العلم وكان رزقه اربع
__________
(1) من المكية.
(*)

(1/17)

مائة دينار وكان لا يدخر مالا ويصدع بالحق وان كان مرا.
حدث عنه انس بن مالك وزيد بن وهب وجبير بن نفير والاحنف بن قيس وابو سالم الجيشاني سفيان بن هانئ وعبد الرحمن بن غنم وسعيد بن المسيب وخلق من قدماء التابعين.
ومناقبه شهيرة، منها قول المصطفى صلى الله عليه وسلم: ما اظلت الخضراء ولا اقلت الغبراء اصدق لهجة من ابي ذر.
وروى همام عن قتادة عن سعيد بن ابي الحسن عن عبد الله بن الصامت عن ابي ذر رضى الله عنه قال ان خليلي صلى الله عليه وآله عهد إلى: ايما ذهب أو فضة اوكى عليه فهو جمر على صاحبه حتى ينفقه في سبيل الله عز وجل.
البابلتى اخبرنا الاوزاعي حدثني مرثد أبو كثير (1) عن ابيه عن ابي ذر أن رجلا اتاه، فقال ان مصدقي عثمان (رضى الله عنه) ازدادوا علينا أتغيب عليهم بقدر ما ازدادوا علينا فقال: لا، وقف مالك وقل: ما كان لكم من حق فخذوه، وما كان باطلا فردوه (2) فما تعدوا عليك جعل في ميزانك يوم القيامة، قال وعلى رأسه فتى من قريش فقال: أما نهاك امير الؤمنين عن الفتيا ؟ فقال: أرقيب انت على ؟ فو الذي نفسي بيده لو وضعتم الاصمصامة على هذه - واشار إلى قفاه - ثم ظننت اني منفذ كلمة سمتها من رسول الله صلى الله عليه وآله قبل ان تجيزوا على لا نفذتها، قلت، لقوة ابي ذر في الحق ولا خلافه نهى
__________
(1) راجع ترجمة مالك بن مرثد في التهذيب (2) في الجلية (فذروه) (*)

(1/18)

عن الفتيا فانقطع بالربذة سنوات حتى توفى سنة اثنتين وثلاثين رضى الله عنه.
8 - 8 / 1 ع - معاذ بن جبل بن عمرو بن اوس العالم الرباني أبو عبد الرحمن الانصاري الخزرجي شهد العقبة وهو ابن ثمان عشرة سنة أو دونها وشهد بدرا والمشاهد وكان من نجباء الصحابة وفقهائهم والبائهم رضى الله عنه.
قال محمد بن سعد كان معاذ بن جبل رجلا طوالا ابيض حسن الثغر عظيم العينين مجموع الحاجبين جعدا قططا.
قلت حدث عنه انس بن مالك وابو الطفيل واسلم مولى عمر، والاسود بن هلال والاسود بن يزيد وابو مسلم الخولاني وابو وائل وابو بحرية السكوني عبد الله بن قيس والصنابحى وعبد الرحمن بن غنم ومالك بن يخامر ومسروق وقيس بن ابي حازم ويزيد بن عميرة الزبيدي وطائفة، وفيهم من روايته عنه منقطعة وقد قال له النبي صلى الله عليه وآله وسلم: يا معاذ والله اني لاحبك.
وعن النبي صلى الله عليه وآله: اعلم امتى بالحلال والحرام معاذ.
وعنه عليه السلام: يأتي معاذ امام العلماء برتوة (1).
اسناده مرسل.
قال ابن مسعود: كنا نشبه معاذا بابراهيم الخليل عليه السلام،
__________
(1) في مجمع بحار الانوار (رتوة بالتاء المثناة اي برمية سهم اوميل أو مدى بصر) اقوال.
(*)

(1/19)

كان امة قانتا لله حنيفا.
وروى شهر بن حوشب ان عمر رضى الله عنه قال: لو استخلفت معاذا فسألني عنه ربى عز وجل لقلت سمعت نبيك صلى الله عليه وآله يقول: ان العلماء إذا حضروا ربهم كان معاذ بين ايديهم رتوة حجر.
وقال أبو مسلم الخولاني دخلت مسجد حمص فإذا فيه نحو من ثلاثين كهلا من الصحابة وفيهم شاب اكحل براق الثنايا ساكت فإذا امتروا في شئ سألوه فقيل لى: هذا معاذ.
ورواه شهر بن حوشب عن ابن غنم عن عائذ الله بن عبد الله انه دخل المسجد اول خلافة عمر، وفي الحلقة شاب شديد الادمة وصئ حلو المنطق وهو اشبهم سنا فإذا اشتبه عليهم شئ ردوه إليه.
وروى ايوب بن سيار عن يعقوب بن زيد عن ابي بحرية قال دخلت مسجد حمص فإذا بفتى جعد قطط حوله الناس إذا تكلم كأنما يخرج من فيه نور ولؤلؤ فقالوا هذا معاذ بن جبل.
أبو عبيد في الاموال اخبرنا عبد الله بن صالح اخبرنا موسى بن على عن ابيه عن عمر قال خطبهم بالجابية فقال: من اراد القرآن فليأت ابيا ومن اراد أن يسأل عن الفرائض فليأت زيدا ومن اراد أن يسأل عنه الفقه فليأت معاذا، ومن اراد ان يسأل عن المال فليأتني فان الله جعلني له خازنا وقاسما.
صفوان بن عمرو عن راشد بن سعد عن عاصم بن حميد السكوني ان معاذا لما بعثه النبي صلى الله عليه وآله وسلم إلى اليمن خرج يشيعه

(1/20)

ماشيا تحت راحلته ثم قال: يا معاذ عسى الا ان تلقاني بعد عامي هذا
ولعلك تمر بمسجدي وقبري فبكى معاذ اسفا لفراق رسول الله صلى الله عليه وآله وسلم، فقال: لا تبك، البكاء من الشيطان، سمعه أبو اليمان منه.
معمر عن الزهري عن عبد الرحمن بن عبد الله بن كعب عن ابيه قال كان معاذ شابا سمحا جميلا من افضل شباب قومه وكان لا يمسك فلم يزل يدان حتى اغلق ماله كله من الدين فطلب من النبي صلى الله عليه وآله وسلم ان يسأل غرماءه ان يضعوا له فباع النبي صلى الله عليه وآله وسلم ماله كله في دينه وقام بغير شئ حتى إذا كان عام الفتح بعثه النبي صلى الله عليه وآله وسلم إلى طائفة من اليمن اميرا ليجبره، الحديث.
انبأنا المسلم بن محمد وغيره قالوا اخبرنا الكندي اخبرنا الشيباني اخبرنا الخطيب اخبرنا محمد بن عبد الله بن ابان الهيتي املاء سنة ست واربع مائة اخبرنا أبو القاسم على بن محمد بن موسى الانباري ولقبه حسنس (1) انا يحيى ابن ابي طالب اخبرنا أبو النضر عن الاشجعي عن سفيان عن حصين عن رجل عن معاذ بن جبل قال كان رسول الله صلى الله عليه وآله وسلم يقول إذا افطر: الحمد الله الذي اعانني فصمت ورزقني فافطرت.
استشهد معاذ في الطاعون بالاردن في سنة ثماني عشرة وله خمس
__________
(1) حسنس في القاموس بالضم لقب على بن محمد بن صفدان المحدث وكذا في المشتبه للذهبي حسنس على بن محمد روى عنه ابي جميع.
(*)

(1/21)

وثلاثون سنة تقريبا رضى الله عنه.
9 - 9 / 1 ع - سعد بن ابي وقاص رضى الله عنه.
مالك ابن وهب بن عبد مناف بن زهرة بن كلاب الامير أبو اسحاق الزهري البدري العشري اول من رمى بسهم في سبيل الله، روى عنه بنوه عامر ومحمد ومصعب وابراهيم وعمر وعائشة وقيس بن ابي حازم وسعيد بن المسيب وعلقمة وابو عثمان النهدي ومجاهد وايمن المكي وخلق اسلم وهو ابن سبع عشرة سنة وكان قصيرا غليظا جعدا اشعر الجسم آدم افطس.
وقيل كان طويلا.
روى نافع القارئ عن ولد لسعد عن ابيه قال: اسلمت وما في وجهي شعرة وقال ابن المسيب سمعت سعدا يقول: مكثت ليالي واني لثلث الاسلام.
وقال [ سعد (1) قال ] لى رسول الله صلى الله عليه وآله وسلم: ارم فداك ابي وامي [ يوم احد (1) ] وكان سعد مجاب الدعوة، له مناقب جمة وجهاد عظيم وفتوحات كبار ووقع في نفوس المؤمنين.
اعتزل الفتنة ولم يقاتل مع على ومعاوية ثم كان على يغبطه على ذلك.
فعنه انه قال لله منزل نزله سعد وابن عمر، لئن كان ذنبا انه لصغير ولئن كان حسنا انه لعظيم.
قال الزهري ان سعدا لما احتضر دعا بخلق جبة صوف وقال:
__________
(1) من المكية.
(*)

(1/22)

كفنوني فيها فاني قاتلت فيها يوم بدر وانما خبأتها لهذا: وقيل ان تركته كانت مائتي الف درهم وخمسين الف درهم وكان قد اعتزل في قصر بناه بالعقيق سنة خمس وخمسين وحمل فدفن بالبقيع.
10 - 10 / 1 ع - أبو موسى الاشعري رضى الله عنه عبد الله بن قيس بن سليم بن حضار بن حرب هاجر إلى النبي صلى الله عليه وآله وسلم فقدم مع جعفر زمن فتح خيبر واستعمله النبي صلى الله عليه وآله وسلم مع معاذ على اليمن ثم ولى لعمر الكوفة والبصرة وكان عالما عاملا صالحا تاليا لكتاب الله إليه المنتهى في حسن الصوت بالقرآن روى علما طيبا مباركا وأقرأ القرآن، حدث عنه طارق بن شهاب وابن المسيب والاسود وابو وائل وابو عبد الرحمن السلمي وربعي بن ابن حراش وابو عثمان النهدي وخلق، اقرأ اهل البصرة وافقههم.
شعبة وغيره عن سماك بن حرب سمعت عياضا الاشعري يقول لما نزلت: (فسوف يأتي الله بقوم يحبهم ويحبونه) قال رسول الله صلى الله عليه وآله وسلم: هم قومك يا ابا موسى واومى إليه، صححه الحاكم وانما يرويه عياض عن ابي موسى.
وفي الصحيحين عن ابي بردة عن ابيه ان النبي صلى الله عليه وآله وسلم قال: اللهم اغفر لعبد الله بن قيس ذنبه وادخله يوم القيامة مدخلا كريما.
وعن بريدة ان النبي صلى الله عليه وآله تسمع لقراءة ابي موسى فقال: لقد اوتى هذا مزمارا من مزامير آل داود.

(1/23)

وقال أبو البختري سألنا عليا عن ابي موسى قال: صبغ في العلم صبغة ثم خرج منه، قال أبو اسحاق سمعت الاسود يقول: لم ار بالكوفة اعلم من على وابي موسى، وقال الشعبي: كان العلم يؤخذ عن ستة: عمر وعلى، وابي، وابن مسعود، وزيد، وابي موسى، وقال ايضا: قضاة
الامة الاربعة: عمر وعلى وزيد وابو موسى رضى الله عنهم.
وقال صفوان بن سليم: لم يكن يفتى في زمن النبي صلى الله عليه وآله وسلم غير عمر وعلى ومعاذ وابي موسى، وقال النهدي: ما سمعت طنبورا ولا صنجا ولا مزمارا احسن من صوت ابي موسى كان يصلي بنا فنود أنه قرأ البقرة وكان أبو موسى عابدا صواما قواما كبير القدر مات في ذي الحجة سنة اربع واربعين على الصحيح رضى الله عنه.
11 - 11 / 1 ع - أبو الدرداء عويمر بن زيد رضى الله عنه ويقال عويمر بن عبد الله ويقال ابن ثعلبة الانصاري الخزرجي الامام الرباني، وكان يقال: هو حكيم هذه الامة قيل ان اسلامه تأخر إلى يوم بدر ثم شهد احدا وأبلى يومئذ بلاء حسنا وحفظ القرآن عن رسول الله صلى الله عليه وآله وكان عالم اهل الشام ومقرئ اهل دمشق وفقيههم وقاضيهم.
روى جملة احاديث روى عنه ابنه بلال وزوجته ام الدرداء الفقيهة وجبير بن نفير وعلقمة وسعيد بن المسيب وخالد بن معدان وابو ادريس الخولاني وعدة آخي رسول الله صلى الله عليه وآله

(1/24)

بينه وبين سلمان.
وروى العلاء بن المسيب عن عمرو بن مرة قال قال.
أبو الدرداء: بعث النبي صلى الله عليه وسلم وانا تاجر فأردت ان تجتمع لى العبادة والتجارة فلم تجتمعا فرفضت التجارة واقبلت على العبادة، والذى نفسي بيده ما احب ان لي حانوتا على باب لا تخطئني فيه صلاة أربح فيه كل يوم اربعين دينارا وأتصدق بها كلها.
قيل: وما تكره من ذلك قال
شدة الحساب.
شعبة عن عمرو بن مرة عن شيخ عن ابي الدرداء قال: احب الموت اشتياقا إلى ربي، واحب الفقر تواضعا لربي، واحب المرض تكفيرا لخطيئتي، مات أبو الدرداء سنة اثنتين وثلاثين، وفي صحيح البخاري عن انس قال: مات النبي صلى الله عليه وسلم ولم يجمع القرآن غير اربعة، ابي الدرداء ومعاذ بن جبل وزيد بن ثابت وابى زيد قال القاسم بن عبد الرحمن: كان أبو الدرداء من الذين اوتوا العلم، وروى أبو الضحى عن مسروق قال وجدت علم اصحاب محمد صلى الله عليه واله وسلم انتهى إلى ستة: إلى عمر، وعلي، وعبد الله، ومعاذ، وابي الدرداء، وزيد بن ثابت، رضى الله عنهم.
وقال ابن ابي مليكة سمعت يزيد بن معاوية يقول ان ابا الدرداء من الفقهاء العلماء الذين يشفون من الداء.
وروى الليث بن سعد عن فلان قال رأيت ابا الدرداء دخل المسجد ومعه من الاتباع مثل ما يكون مع السلطان وهم يسألونه عن العلم.

(1/25)

12 - 12 / 1 ع - عبد الله بن سلام بن الحارث الحبر أبو يوسف الاسرائيلي رضى الله عنه حليف الانصاري اسلم وقت مقدم النبي صلى الله عليه وسلم المدينة وكان اسمه الحصين فسماه رسول الله صلى الله عليه وآله وسلم عبد الله وشهد له بالجنة وفيه نزلت: (وشهد شاهد من بني اسرئيل على مثله) وقوله تعالى: (ومن عنده علم الكتاب) وكان عبد الله عالم اهل الكتاب وفاضلهم في زمانه بالمدينة روى عدة احاديث حدث عنه انس بن مالك وزرارة بن اوفى
قاضى البصرة وابو سلمة بن عبد الرحمن وابو سعيد المقبري وابو بردة بن ابي موسى وابناه يوسف ومحمد ابنا عبد الله وآخرون.
معاوية بن صالح عن ربيعة بن يزيد عن ابي ادريس الخولاني عن يزيد بن عميرة قال لما احتضر معاذ قيل له اوصني قال ان العلم والايمان مكانهما، من ابتغاهما وجدهما، فالتمسوا العلم عند ابي الدرداء وسلمان وابن مسعود وعبد الله ابن سلام الذي اسلم، فاني سمعت رسول الله صلى الله عليه وآله وسلم يقول: انه عاشر عشرة في الجنة، اخرجه الترمذي.
مالك عن سالم ابي النضر عن عامر بن سعد عن ابيه قال ما سمعت رسول الله صلى الله عليه وآله يقول لاحد ان من اهل الجنة، الا لعبد الله بن سلام، وفيه نزلت: (وشهد شاهد من بني اسرائيل على مثله) متفق عليه، عاصم بن بهدلة عن مصعب عن ابيه قال قال رسول الله صلى الله عليه وآله: يدخل [ من هذا الفج (1) ] رجل من اهل
__________
(1) من المكية.
(*)

(1/26)

الجنة، فدخل ابن سلام، ومن غير وجه ان ابن سلام رأى رؤيا فقصها على النبي صلى الله عليه وآله وسلم فقال له: تموت وانت مستمسك بالعروة الوثقى، وعنه انه مر يحمل حزمة حطب فقيل: أليس قد اغناك الله عن هذا ؟ قال بلى، ولكن اردت: ان اقمع الكبر.
ابراهيم بن ابي يحيى انا معاذ بن عبد الرحمن عن يوسف بن عبد الله بن سلام عن ابيه انه جاء إلى النبي صلى الله عليه وآله فقال اني قرأت القرآن والتوراة فقال: اقرأ هذا ليلة وهذا ليلة، فهذا ان صح ففيه الرخصة في تكرير التوراة وتدبرها، اتفقوا على موت ابن سلام في
سنة ثلاث واربعين بالمدينة رضى الله عنه.
13 - 13 / 1 ع - ام المؤمنين عائشة رضى الله عنها ام عبد الله حبيبة رسول الله صلى الله عليه وآله بنت خليفة رسول الله صلى الله عليه وآله وسلم ابي بكر الصديق رضى الله عنه من اكبر فقهاء الصحابة.
كان فقهاء اصحاب رسول الله صلى الله عليه وآله يرجعون إليها تفقه بها جماعة.
بنى بها النبي صلى الله عليه وآله في شوال بعد وقعة بدر فاقامت في صحبته ثمانية اعوام وخمسة اشهر فكانت احب نسائه إليه.
ونزلت الآيات في تبرئتها مما رماها به اهل الافك وعاشت خمسا وستين سنة حدث عنها جماعة من الصحابة ومسروق [ والاسود (1) ]
__________
(1) من المكية.
(*)

(1/27)

وابن المسيب وعروة والقاسم والشعبى وعطاء وابن ابي مليكة ومجاهد وعكرمة [ وعمرة (1) ] ومعاذة العدوية ونافع مولى ابن عمر وخلق كثير.
يروى عن قبيصة بن ذؤيب قال كانت عائشة اعلم الناس يسألها اكابر الصحابة.
وروى أبو بردة [ بن ابي موسى (1) ] عن ابيه قال ما اشكل علينا اصحاب محمد صلى الله عليه وآله حديث قط فسألنا عائشة الا وجدنا عندها منه علما.
قلت كانت غزيرة العلم بحيث ان عروة يقول: ما رأيت احدا اعلم بالطب منها، وقال على بن مسهر اخبرنا هشام عن ابيه قال: ما رأيت
احدا من الناس اعلم بالقرآن ولا بفريضة ولا بحلال وحرام، ولا بشعر ولا بحديث العرب ولا النسب من عائشة رضى الله عنها.
روى هشام عن ابيه ان معاوية بعث إلى عائشة بمائة الف فوالله ما غابت عليها الشمس حتى فرقتها، فقالت مولاة لها: لو اشتريت لنا من ذلك بدرهم لحما ؟ فقالت ألا ذكرتني رواه عنه هشام بن حسان هكذا.
واما أبو معاوية فقال حدثنا هشام بن عروة عن محمد بن المنكدر عن ام ذرة ان عائشة بعث إليها بمال في غرارتين، قالت اراه ثمانين ومائة الف فدعت بطبق وهى يومئذ صائمة فجلست فقسمته فأمست وما عندها منه درهم فقالت يا جارية هلمى فطرى، فجاءتها بزيت وخبز فقالت لها ام ذرة أما استطعت ان تشترى لنا لحما بدرهم نفطر عليه ؟ قالت: لا تعنفيني لو كنت ذكرتيني لفعلت.
__________
(1) من المكية.
(*)

(1/28)

قرأت على ابي اسحاق الاسدي انا يوسف الآدمي انا احمد بن محمد التيمي انا أبو على الاصبهاني انا أبو نعيم انا ابن خلاد انا الحارث انا روح انا حاتم بن ابي صغيرة انا ابن ابي مليكة ان عائشة بنت طلحة حدثته ان عائشة قتلت جانا فأريت في النوم: والله لقد قتلته مسلما، فقالت: لو كان مسلما ما دخل على ازواج النبي صلى الله عليه وآله وسلم ؟ فقيل: وهل دخل الا وعليك ثيابك ؟ فأصبحت فزعة فأمرت باثنى عشر الفا فجعلتها في سبيل الله عز وجل قلت توفيت في سنة سبع وخمسين، وقيل في سنة ثمان وخمسين وقد افردت اخبارها في مصنف رضى الله عنها.
14 - 14 / 1 ع - عمران بن حصين بن عبيد بن خلف أبو نجيد الخزاعي صاحب رسول الله صلى الله عليه وآله، اسلامه وقت اسلام ابي هريرة له احاديث عدة، وكان ممن بعثهم عمر ابن الخطاب إلى اهل البصرة ليفقههم: وقال زرارة بن اوفى رأيت عمران ابن حصين يلبس الخز، وقد ولى عمران قضاء البصرة وكان الحسن يحلف بالله ما قدم البصرة احد خير لهم من عمران بن حصين حدث عنه زرارة والحسن ومحمد بن سيرين وزهدم الجرمي وعامر الشعبي وابن بريدة ومطرف بن عبد الله بن الشخير وابو رجاء العطاردي وآخرون رحمة الله عليهم.
وكان ممن يسلم عليه الملائكة مات سنة اثنتين وخمسين، وكان به داء الناصور فاكتوى لاجله فقال: اكتوينا فما افلحن ولا انجحن،

(1/29)

وروينا انه لما اكتوى انقطع عنه التسليم مدة ثم عاد إليه، له احاديث عدة في الكتب وكان من الباء الصحابة وفضلائهم، مات في عام هو وابو ايوب الانصاري وابو بكرة الثقفي وكعب بن عجرة ومعاوية بن حديج الامير وخمستهم من الصحابة الذين اعتزلوا صفين رضى الله عنهم [ على خلاف في ابي ايوب (1) ].
15 - 15 / 1 ع - زيد بن ثابت بن الضحاك بن زيد بن لوذان ابن عمرو بن عبد عوف بن غنم بن مالك بن النجار أبو سعيد وابو خارجة الانصاري الخزرجي النجاري المقرئ الفرضي كاتب وحى النبي صلى الله عليه وآله.
قتل ابوه يوم بعاث، حرب كان بين الاوس والخزرج قبل الهجرة فقدم النبي صلى الله عليه وآله وزيد صبي ذكي نجيب عمره احدى
عشرة سنة فاسلم وامره النبي صلى الله عليه وآله ان يتعلم خط اليهود فجود الكتابة وكتب الوحي وحفظ القرآن واتقنه واحكم الفرائض وشهد الخندق وما بعدها وانتدبه الصديق لجمع القرآن فتتبعه وتعب على جمعه ثم عينه عثمان لكتابة المصحف وثوقا بحفظه ودينه وامانته وحسن كتابته قرأ عليه القرآن جماعة منهم ابن عباس وابو عبد الرحمن السلمى وحدث عنه ابنه خارجة وانس بن مالك وابن عمر ومروان وعبيد بن السباق وعطاء بن يسار وبشر بن سعيد وحجر المدرى وطاوس
__________
(1) من المكية.
(*)

(1/30)

وعروة وخلق سواهم وكان عمر رضى الله عنه يستخلفه [ على المدينة (1) ] إذا حج ومناقبه كثيرة.
مات في قول الواقدي عن رجاله وقول يحيى بن بكير وخليفة وابن نمير سنة خمس واربعين، وقيل مات سنة اربع وخمسين، وقيل سنة خمس وخمسين.
جرير بن حازم حدثني قيس بن سعد عن مكحول ان عبادة بن الصامت دعا نبطيا ليمسك دابته عند بيت المقدس فأبي فضربه فشجه فاستعدى عليه عمر فقال: ما هذا ؟ قال: امرته يمسك دابتي فأبى وانا رجل في حدة فضربته، فقال: اجلس للقصاص، فقال زيد بن ثابت أتقيد عبدك من اخيك ؟ فترك القود وارض بالدية.
وروى خارجة بن زيد عن ابيه قال اتي النبي صلى الله عليه وآله وسلم المدينة وقد قرأت سبع عشرة سورة فقرأت على رسول الله صلى الله عليه وآله فأعجبه ذلك، وقال: يا زيد تعلم لى كتابة يهود
فاني ما آمنهم على كتابي، قال فحذقته في نصف شهر.
قال انس: جمع القرآن على عهد رسول الله صلى الله عليه وآله وسلم اربعة من الانصار ابي وزيد بن ثابت ومعاذ وابو زيد رضى الله عنهم.
وفي حديث خالد الحذاء عن ابي قلابة عن انس مرفوعا: افرض امتي زيد بن ثابت وروى عاصم الاحول عن الشعبي قال: غلب زيد الناس على اثنتين الفرائض والقراآن.
__________
(1) من المكية.
(*)

(1/31)

وروى مطرف عن الشعبي عن مسروق قال: كان اصحاب الفتوى من الصحابة عمر وعلى وعبد الله وزيد وابي وابو موسى.
وعن سليمان بن يسار قال: ما كان عمر وعثمان يقدمان على زيد احدا في الفتوى والفرائض والقراءة.
وروى حجاج بن ارطاة عن نافع ان عمر استعمل زيدا على القضاء وفرض له رزقا قال احمد العجلى: الناس على قراءة زيد [ وفرض زيد (1) ].
وعن ابن عباس قال: زيد بن ثابت كان من الراسخين في العلم وكان يأخذ له بالركاب.
قال يحيى بن سعيد الانصاري: لما مات زيد قال أبو هريرة مات حبر الامة، ولعل الله ان يجعل في ابن عباس منه خلفا.
وقال علي بن رباح كان زيد بن ثابت إذا سأله رجل عن شئ قال: آلله كان هذا ؟ فان قال نعم، افتى والا سكت.
16 - 16 / 1 ع - أبو هريرة الدوسى اليماني الحافظ الفقيه صاحب رسول الله صلى الله عليه وسلم عبد الرحمن بن صخر على الاشهر، وكان اسمه في الجاهلية عبد شمس، وقال: كناني ابي بأبي
هريرة لاني كنت ارعى غنما فوجدت اولاد هرة وحشية فلما ابصرهن وسمع اصواتهن اخبرته فقال: انت أبو هر وكان اسمى عبد شمس.
قدم أبو هريرة مهاجرا ليالى فتح خيبر، حفظ عن النبي صلى الله عليه وآله وسلم الكثير وعن ابي بكر وعمر وابي بن كعب وكعب (2)
__________
(1) من المكية (2) روى عنه جماعة عن الصحابة منهم ابن عمر وابن عباس وجابر وانس ووائلة كما في الاستيعاب.
(*)

(1/32)

وعنه الاغر أبو مسلم وسعيد بن المسيب وبشير بن نهيك وحفص بن عاصم وحميد بن عبد الرحمن الزهري وحميد بن عبد الرحمن الحميري وابو صالح السمان وخلاس بن عمرو وسالم أبو الغيث وسعيد المقبري وابوه أبو سعيد وسعيد بن مرجانة وسلمان الاغر وابو حازم سلمان الاشجعي وابو يونس سليم بن جبير وسليمان بن يسار وشهر بن حوشب وصالح مولى التوءمة وضمضم بن جوس وطاوس والشعبي وابو ادريس الخولاني وابو عثمان النهدي وعبد الرحمن الاعرج وعراك بن مالك وعكرمة وعروة وعطاء ومجاهد وابن سيرين ومحمد بن زياد الجمحى ومحمد بن كعب وموسى ابن وردان ونعيم المجمر ونافع مولى ابن عمر وهمام بن منبه وخلق كثير.
وكان من اوعية العلم ومن كبار أئمة الفتوى مع الجلالة والعبادة والتواضع قال البخاري روى عنه ثمانمائة نفس أو اكثر.
وقيل كان آدم بعيد ما بين المنكبين افرق الثنيتين له ضفيرتان يخضب بالحمرة، وكان من اصحاب الصفة فقيرا ذاق جوعا وفاقة ثم بعد النبي صلى الله عليه وسلم صلح حاله وكثر ماله وكان كثير التعبد والذكر ولى امرة المدينة وناب ايضا عن مروان في امرتها، وكان يمر في السوق
يحمل الحزمة وهو يقول: اوسعوا الطريق للامير، وكان فيه دعابة رضى الله عنه.
قال أبو القاسم بن النحاس سمعت ابا بكر بن ابي داود يقول رأيت في النوم - وانا بسجستان اصنف حديث ابي هريرة، ابا هريرة كث اللحية اسمر عليه ثياب غلاظ فقلت له: اني احبك، فقال: انا اول صاحب

(1/33)

حديث كان في الدنيا.
اسماعيل بن ابي خالد عن قيس عن ابي هريرة قال: لما قدمت على النبي صلى الله عليه وآله قلت في الطريق.
يا ليلة من طولها وعنائها * على انها من دارة الكفر نجت قال وأبق لى غلام فلما قدمت وبايعت إذ طلع الغلام فقال النبي صلى الله عليه وآله: هذا غلامك يا ابا هريرة، فقلت: هو حر لوجه الله فأعتقته: ايوب عن محمد أن ابا هريرة كان يقول لبنته: لا تلبسي الذهب فاني اخشى عليك اللهب.
سليم بن حيان عن ابيه عن ابي هريرة قال: نشأت يتيما،، وهاجرت مسكينا، وكنت اجيرا لابنة غزوان بطعام بطني وعقبة رجلي، احدو بهم إذا ركبوا وأحتطب إذا نزلوا، فالحمد لله الذي جعل الدين قواما وابا هريرة اماما.
الزهري عن سالم سمع ابا هريرة قال سألني قوم محرمون عن محلين اهدوا لهم صيدا فأمرتهم بأكله ثم لقيت عمر فاخبرته فقال: لو افتيتهم بغير هذا لا وجعتك.
أبو بكر الحنفي انا عبد الله بن ابي يحيى سمعت سعيد بن ابي هند يحدث عن ابي هريرة ان رسول الله صلى الله عليه وآله قال: ألا تسألني من هذه الغنائم ؟ فقلت أسألك ان تعلمني مما علمك الله، فنزع نمرة على ظهري فبسطها بينى وبينه حتى كأني انظر إلى القمل تدب عليها

(1/34)

فحدثني حتى إذا استوعبت حديثه قال: اجمعها فصرها اليك، قال فاصبحت لا اسقط حرفا مما حدثني.
خالد الحذاء عن عكرمة قال قال أبو هريرة: اني لاستغفر الله واتوب إليه كل يوم اثني عشر الف مرة، على قدر ذنبي.
وروى زيد بن الحباب عن عبد الواحد بن موسى انا أبو نعيم بن المحرر ابن ابي هريرة عن جده انه كان له خيط فيها الفا عقدة لا ينام حتى يسبح به.
قيس بن ابي حازم عن ابي هريرة قال جئت يوم خيبر بعد ما فرغوا من القتال قال ابن سيرين قال أبو هريرة: لقد رأيتني اصرع بين القبر والمنبر من الجوع حتى يقولوا: مجنون، فيجلس الرجل على صدري فأرفع رأسي فاقول: ليس الذي ترى، انما هو الجوع.
روى احمد في مسنده عن ابي كثير السحيمي عن ابي هريرة قال قال رسول الله صلى الله عليه وآله: اللهم حبب عبدك هذا يعنى ابا هريرة وامه إلى عبادك المؤمنين وحببهم اليهما.
قال أبو نضرة العبد عن الطفاوى قال نزلت على ابي هريرة بالمدينة ستة اشهر فلم ار رجلا من اصحاب رسول الله صلى الله عليه وآله وسلم اشد تشميرا ولا اقوم على ضيف منه.
ابن ابي ذئب عن المقبري [ عن ابي هريرة (1) ] قال: حفظت من رسول الله صلى الله عليه وآله وعائين فاما احدهما فبثثته في الناس واما الآخر فلو بثثته لقطع هذا البلعوم، قال الاعمش عن ابي صالح
__________
(1) من المكية.
(*)

(1/35)

السمان كان أبو هريرة [ من (1) ] احفظ اصحاب محمد صلى الله عليه وآله.
وقال الشافعي: أبو هريرة احفظ من روى الحديث في دهره وروى كهمس عن عبد الله بن شقيق قال قال أبو هريرة: لا اعرف احد من اصحاب رسول الله صلى الله عليه وآله احفظ لحديثه منى.
أبو داود.
الطيالسي انا عمران القطان عن بكر بن عبد الله عن ابي رافع عن ابي هريرة انه لقى كعبا فجعل يحدثه ويسأله، فقال كعب: ما رأيت احدا لم يقرأ التوراة اعلم بما فيها من ابي هريرة.
هشيم عن يعلى بن عطاء عن الوليد بن عبد الرحمن عن ابن عمر أنه قال يا ابا هريرة ان كنت لا لزمنا لرسول الله صلى الله عليه وآله وسلم واعلمنا بحديثه.
حماد بن زيد عن عباس الجريرى سمعت ابا عثمان النهدي قال تضيفت ابا هريرة سبعا فكان هو وامرأته وخادمه يعتقبون الليل اثلاثا يصلى هذا ثم يوقظ الآخر فيصلى ثم يوقظ الثالث.
اخبرنا ابراهيم بن يوسف انا ابن رواحة انا السلفي انا ابن البسري انا السكري انا الصفار انا الرمادي انا عبد الرزاق انا معمر عن محمد بن زياد قال كان معاوية يبعث ابا هريرة على المدينة، فإذا غضب عليه بعث مروان وعزله فلم يلبث ان بعث ابا هريرة ونزع مروان، فقال
لغلام اسود قف على الباب فلا تمنع الامروان، ففعل الغلام ثم جاء مروان نوبة فدخل وقال حجبنا، قال: ان احق من لا انكر هذا لانت.
__________
(1) ليس في المكية (*)

(1/36)

توفى أبو هريرة سنة ثمان وخمسين، قاله جماعة وقال آخرون سنة تسع وقيل سنة سبع وخمسين رضى الله عنه 17 - 17 / 1 ع - عبد الله بن عمر بن الخطاب الامام رضى الله عنهما أبو عبد الرحمن العدوي المدني الفقيه احد الاعلام في العلم والعمل شهد الخندق وهو من اهل بيعة الرضوان وممن كان يصلح للخلافة فعين لذلك يوم الحكمين مع وجود مثل الامام على وفاتح العراق سعد ونحوهما رضى الله عنهما، ومناقبه جمة اثني عليه النبي صلى الله عليه وآله وسلم، ووصفه بالصلاح.
قال محمد بن اسمعيل الاحمسي انا احمد بن يعقوب بن المسعودي انا اسحاق بن سعيد بن عمرو القرشى عن ابيه عن ابن عمر انه قام والحجاج يخطب فقال: عدو الله استحل حرم الله وخرب بيت الله وقتل اولياء الله.
فقال الحجاج من هذا فقيل: عبد الله بن عمر فقال الحجاج: اسكت يا شيخا قد خرف فلما صدر الحجاج امر بعض الاعوان فأخذ حربة مسمومة فضرب بها رجل عبد الله بن عمر فمرض ومات منها، ودخل عليه الحجاج عائدا فسلم ولم يرد عليه وكلمه فلم يجبه، اخرجه البخاري مختصرا.
الزهري عن عبيد الله قال: كان البر لا يعرف على عمر وابن عمر حتى يقولا أو يفعلا.
عن نافع قال دخل ابن عمر الكعبة فسمعته يقول في سجوده ما يمنعنى من مزاحمة قريش في هذا [ الامر (1) ] الا خوفك.
__________
(1) من المكية.
(*)

(1/37)

جرير بن حازم عن يعلى عن نافع قال: لما قدم أبو موسى وعمرو بن العاص ايام حكما قال أبو موسى: لا ارى لها غير ابن عمر، فقال عمرو له: انا نريد أن نبايعك فهل لك ان تعطى مالا عظيما على ان تدع هذا الامر لمن هو احرص عليه منك ؟ فغضب فقام فأخذ ابن الزبير بطرف ثوبه فقال: يا ابا عبد الرحمن انما قال تعطيني مالا على ان ابايعك فقال ابن عمر ويحك يا عمرو فقال انما قلت لا جربك، قال: لا والله لا اعطى عليها ولا اقبل عليها ولا افعلها الا عن رضى [ من (1) ] المسلمين.
يحيى الحماني انا شريك عن سعيد بن مسروق عن منذر الثوري عن ابن الحنفية قال كان ابن عمر حبر هذه الامة.
وروى قتادة عن سعيد بن المسيب قال لو شهدت لاحد أنه من اهل الجنة لشهدت لابن عمر.
وقال سلام بن مسكين سمعت الحست يقول اتوا ابن عمر فقالوا انت سيد الناس وابن سيدهم بك راضون اخرج نبايعك، قال: لا والله لا يهراق في محجمة دم.
ابن عيينة عن عمر بن محمد بن زيد سمعت [ ابي (1) ] يقول: ما ذكر ابن عمر رسول الله صلى الله عليه وآله قط الابكى، وما مر على ربعهم الاغمض عينيه وما احسن قول سفيان الثوري: يقتدى بعمر في الجماعة وبابنه في الفرقة.
الضحاك بن عثمان عن بكير بن الاشج عن سليمان بن يسار قال كنت اقسم نفسي بين ابن عباس وابن عمر فكنت اكثر ما اسمع ابن
__________
(1) من المكية (*)

(1/38)

عمر يقول: لا ادرى، وابن عباس لا يرد احدا، فسمعت ابن عباس يقول: عجبا لابن عمر ورده الناس، ألا ينظر في ما يشك فان كانت مضت به سنة قال بها، والا قال برأيه، قال: فسمعت ابن عباس وسئل عن مسألة فارتج فيها فقال: البلاء موكل بالقول.
عتيق بن يعقوب سمعت مالكا يقول قال لى ابن شهاب: لا تعدلن برأى ابن عمر فانه اقام ستين سنة بعد رسول الله صلى الله عليه وآله وسلم فلم يخف عليه شئ من امره ولا من امر اصحابه.
قال يحيى بن يحيى التميمي قلت لمالك ؟ اليس قلت سمعت المشايخ يقولون من اخذ بقول ابن عمر لم يدع من الاستقصاء شيئا ؟ قال نعم.
وذكر نافع ان عبد الله تتبع امر رسول الله صلى الله عليه وآله وسلم وآثاره وافعاله حتى كأنه خفيف على عقله.
محمد بن سوقة عن ابي جعفر محمد بن على قال: لم يكن احد من الصحابة إذا سمع من رسول الله صلى الله عليه وآله وسلم حديثا احذر أن لا يزيد فيه أو ينقص منه ولا ولا من ابن عمر حماد بن زيد عن هشام بن حسان عن محمد أن الحجاج خطب فقال: ان ابن الزبير بدل كلام الله، فقام ابن عمر فقال: كذب (1) لم يكن ابن الزبير يستطيع ان يبدل كلام الله ولا انت، قال انك شيخ قد خرفت اقعد، قال أما انك لو عدت عدت.
عمران بن حدير عن ابي مجلز شهدت ابن عمر والناس يسألونه
__________
(1) في طبقات ابن سعد (كذبت) ج 4 ص 135.
(*)

(1/39)

فقال: اياكم عنى اياكم عنى فانى كنت مع من هو أفقه منى، ولو علمت انى ابقى حتى يفتقر إلى لتعلمت لكم.
توفى ابن عمر في اول سنة اربع وسبعين وهو شقيق ام المؤمنين حفصة رضى الله عنها، قال جابر: ما منا الا من مالت به الدنيا ومال بها الا عبد الله بن عمر رضى الله عنهما.
18 - 18 / 1 ع - عبد الله بن عباس بن عبد المطلب رضى الله عنهما الامام البحر عالم العصر أبو العباس الهاشمي ابن عم رسول الله صلى الله عليه وآله وابو الخلفاء مات رسول الله صلى الله عليه وآله وسلم ولعبد الله ثلاث عشرة سنة وقد دعا له النبي صلى الله عليه وآله وسلم ان يفقهه الله في الدين ويعلمه التأويل.
خالد الحذاء قال [ عن (1) ] عكرمة عن ابن عباس قال: مسح النبي صلى الله عليه وآله رأسي ودعا لى بالحكمة.
أبو عاصم انا شبيب بن بشر انا عكرمة عن ابن عباس قال دخل رسول الله صلى الله عليه وآله وسلم المخرج ثم خرج فإذا تور مغطى فقال: من صنع هذا ؟ قال: عبد الله فقلت: انا فقال اللهم علمه تأويل القرآن.
الاعمش عن ابي الضحى عن مسروق قال ابن مسعود: نعم ترجمان القرآن ابن عباس لو ادرك اسناننا ما [ عاشره (2) ] منا احد.
الاعمش عن ابي وائل استعمل على ابن عباس على الحج فخطب يومئذ خطبة لو سمعها الترك والروم لا سلموا ثم قرأ عليهم سورة النور
__________
(1) من المكية (2) من الاستيعاب (1 / 372) والاصابة (4 / 92) وفي المطبوع (عشره).
(*)

(1/40)

فجعل يفسرها.
المدائني عن نعيم بن حفص قال أبو بكر: قدم ابن عباس
علينا البصرة وما في العرب مثله جسما وعلما وبيانا وجمالا وكمالا.
عبد الرزاق عن معمر قال: عامة علم ابن عباس من ثلاثة: عمر وعلى وابي ابن كعب رضى الله عنهم.
أبو بكر بن عياش عن محمد بن عمرو عن ابى سلمة عن ابن عباس قال: كنت أسمع بالرجل عنده، الحديث، فآتيه فأجلس حتى يخرج فاسأله ولو شئت ان أستخرجه لفعلت.
زائدة انا عبد الرحمن بن عبد الله الاصبهاني انا عبد الله بن شداد قال قال لى ابن عباس: يا ابن شداد ألا تعجب ؟ جاءني الغلام وقد اخذت مضجعي للقيلولة فقال: هذا رجل بالباب يستأذن، فقلت ما جاء به الا حاجة، ايذن له قال فدخل فقال ألا تخبرني عن ذاك الرجل ؟ قلت أي رجل، قال على بن ابى طالب متى يبعث ؟ قلت: سبحان الله، إذا بعث من في القبور، فقال، ألا اراك تقول كما يقول هؤلاء الحمقى، فقلت أخرجوه أو لا ضربنه.
معمر عن قتادة عن مطرف سمعت ابن عباس يقول: مذاكرة العلم ساعة خير من احياء ليلة.
توفى ابن عباس بالطائف في سنة ثمان وستين فصلى عليه محمد ابن الحنفية وقال: اليوم مات رباني هذه الامة رضى الله عنه.
19 - 19 / 1 ع - عبد الله بن عمرو بن العاص العالم الرباني رضى الله عنهما أبو محمد وابو عبد الرحمن القرشى السهمى احد من هاجر هو

(1/41)

وابوه قبل الفتح وابوه اسن منه باحد عشر عاما فقط وكان النبي صلى الله عليه وآله يفضله على والده وقد كان من ايام النبي صلى الله عليه وآله صواما قواما تاليا لكتاب الله طلابة للعلم،
كتب عن النبي صلى الله عليه وآله علما كثيرا وكان يعترف له أبو هريرة بالاكثار من العلم، وقال: فانه كان يكتب عن النبي صلى الله عليه وآله وسلم وكنت لا اكتب وكان خيرا مقبلا على شأنه ويلوم اباه على القيام نوبة الفتنة ويتأثم من القعود عنه خوف العقوق فحضر صفين ولم يسل سيفا وكان اصاب جملة من كتب اهل الكتاب وادمن النظر فيها ورأى فيها عجائب، قد خلف له ابوه اموالا عظيمة وكان له عبيد وخدم وله بستان بالطائف يسمى الوهط قيمة الف الف درهم حمل عنه المصريون علما كثيرا.
توفى بمصر سنة خمس وستين ليالى حصار الفسطاط فلما توفى لم يقدروا ان يخرجوا بجنازته لمكان الحرب بين مروان بن الحكم وعسكر ابن الزبير فدفن بداره رضى الله عنه، حدث عنه ابن المسيب وعكرمة وابو عبد الرحمن الحبلى وعروة ووهب وابن ابي مليكة وابو عمرو شعيب بن محمد حفيده.
20 - 20 / 1 ع - عقبة بن عامر الجهني صاحب رسول الله صلى الله عليه وآله وسلم كان فقيها علامة قارئا لكتاب الله بصيرا بالفرائض فصيحا مفوها

(1/42)

شاعرا كبير القدر، قال ابن يونس مصحفه بخطه وهو الآن موجود ولى امرة مصر لمعاوية ثم عزله وأغزاه البحر سنة سبع واربعين وقيل كان يخضب بالسواد قلت وفي حديثه كثرة، وحدث عنه جبير بن نفير وابو عشانة حى بن يؤمن وابو قبيل حى بن هانئ المعافريان وبعجة ابن عبد الله الجهني وسعيد المقبري وابو الخير مرثد اليزني وعلى بن رباح
وآخرون، ارخ ابن يونس موته في سنة ثمان وخمسين رضى الله عنه.
21 - 21 / 1 ع - جابر بن عبد الله بن عمرو بن حرام الامام أبو عبد الله الانصاري الفقيه مفتى المدينة في زمانه كان آخر من شهد [ بيعة (1) ] العقبة في السبعين من الانصار وحمل عن النبي صلى الله عليه وآله علما كثيرا نافعا وله منسك صغير في الحج اخرجه مسلم، واراد شهود بدر وشهود أحد فكان ابوه يخلفه على اخواته ثم شهد الخندق وبيعة الرضوان.
عمر دهرا وشاخ واضر.
روى حماد بن سلمة عن ابي الزبير عنه قال: استغفر لي رسول الله صلى الله عليه وآله ليلة البعير خمسا وعشرين مرة، وقيل انه شهد بدرا.
وقال محمد بن عبيد حدثنا الاعمش عن ابي سفيان عن جابر قال: كنت اميح اصحابي يوم بدر، اخرجه أبو داود من طريق ابي معاوية الضرير ولفظه: كنت اميح الماء يوم بدر، قال ابن عيينة لقى عطاء
__________
(1) من المكية.
(*)

(1/43)

وعمر وجابر بن عبد الله سنة جاور بمكة.
قلت حدث عنه سعيد بن ميناء وابو الزبير وابو سفيان طلحة بن نافع والحسن البصري وسالم بن ابي الجعد ومحمد بن المنكدر وخلق [ كثير (1) ] عاش اربعا وتسعين سنة، توفى في سنة ثمان وسبعين رضى الله عنه.
22 - 22 / 1 ع - أبو سعيد الخدري سعد بن مالك بن سنان الانصاري الخزرجي المدني، كان من علماء الصحابة وممن شهد بيعة الشجرة، روى حديثا كثيرا وافتى مدة،
وابوه من شهداء احد، عاش أبو سعيد ستا وثمانين سنة وحدث عنه ابن عمر وجابر بن عبد الله وغيرهما من الصحابة وعامر بن سعد وعمرو بن سليم ونافع مولى ابن عمر وابو نضر العبدي وابو سلمة بن عبد الرحمن وعدة، مات في اول سنة اربع وسبعين ويروى ان ابا سعيد كان من اهل الصفة، وحديثه كثير فمنه في الصحيحين ثلاثة واربعون حديثا، وانفرد البخاري بستة عشر حديثا له وانفرد مسلم له باثنين وخمسين حديثا رضى الله عنه.
23 - 23 / 1 ع - انس بن مالك بن النضر ابن ضمضم الامام أبو حمزة الانصاري النجاري المدني خادم رسول الله صلى الله عليه وآله وسلم وله صحبة طويلة وحديث كثير وملازمة للنبي صلى الله عليه وآله وسلم منذ هاجر إلى ان مات ثم اخذ عن ابي بكر وعمر وعثمان وابي وطائفة وعمر دهرا وكان آخر الصحابة موتا،
__________
(1) من المكية.
(*)

(1/44)

روى عنه الحسن والزهري وقتادة وثابت البناني وحميد الطويل وسليمان التيمي ويحيى بن سعيد الانصاري وامم سواهم خرج له البخاري دون مسلم ثمانين حديثا وانفرد له مسلم بسبعين حديثا واتفقا له على اخراج مائة وثمانية وعشرين حديثا.
مات في سنة ثلاث وتسعين قاله حميد الطويل وابن علية وسعيد الضبعي وابو نعيم والفلاس وقعنب والسري بن يحيى وخلق، وقال قتادة والهيثم بن عدي وابو عبيد: مات سنة احدى وتسعين، وروى معن بن عيس عن ولد لانس انه توفى سنة اثنتين وتسعين، تابعه الواقدي.
وروى جرير بن حازم عن شعيب بن الحبحاب انه توفى سنة تسعين رضى الله عنه.
ومن نبلاء الصحابة الذين حديثهم في الصحاح اسيد بن الحضير الاسهلي البدري، والبراء بن عازب الانصاري الاوسي، وبريدة بن الحصيب الاسلمي نزيل مرو وعالمها، وبلال بن رباح التيمي مؤذن رسول الله صلى الله عليه وآله وسلم نزيل داريا، وجابر بن سمرة السوائي، وجبير بن مطعم القرشي النوفلي، وجرير بن عبد الله البجلى، وحذيفة بن اليمان صاحب السر وكان مكبار العلماء، وحكيم بن حزام الاسدي.
وابو ايوب خالد بن زيد الانصاري من البدريين النجباء، وخالد بن الوليد بن المغيرة المخزومى الامير سيف الله، وخباب بن الارت احد السابقين، ورافع بن خديج الانصاري، والزبير بن العوام بن خويلد القرشي الاسدي ابن عمة النبي صلى الله عليه وآله وحواريه، وزيد بن ارقم الانصاري من اهل بيعة الرضوان، وزيد بن خالد الجهني،

(1/45)

وابو طلحة زيد بن سهل الانصاري، وسعيد بن زيد بن عمرو بن نفيل العدوي احد العشرة، وسلمان الفارسى أبو عبد الله كان كبير القدر وهو اسن الصحابة مطلقا في قول، وسلمة بن الاكوع احد الشجعان الموصوفين وسمرة بن جندب الفزاري، وسهل بن حنيف احد البدريين، وسهل بن سعد الساعدي آخر من مات بالمدينة من الصحابة.
وشداد بن اوس الانصاري، وابو امامة صدى بن عجلان الباهلي، وصهيب بن سنان النمري احد السابقين، وطلحة بن عبيد الله التيمى الشهيد احد العشرة، وامين هذه الامة أبو عبيدة عامر بن عبد الله بن الجراح القرشي الفهري، وعبادة بن الصامت الانصاري البدري احد النقباء، والعباس بن عبد المطلب الهاشمي عم رسول الله صلى الله عليه وآله وسلم، وعبد الله بن ابي اوفى الاسلمي آخر الصحابة موتا بالكوفة،
وعبد الله بن الزبير بن العوام الاسدي، وعبد الله بن مغفل المزني من علماء البصرة، وعبد الرحمن ابن ابي بكر الصديق التيمى، وعبد الرحمن بن سمرة القرشي العبشمي، وعبد الرحمن بن عوف الزهري البدري احد العشرة المشهود لهم بالجنة، وعتبان بن مالك السالمي الانصاري البدري، وعدي ابن حاتم الطائى، وعقبة بن عمرو أبو مسعود البدري الانصاري، وعمار ابن ياسر أبو اليقظان العبسي احد السابقين الاولين، وعمر بن ابي سلمة المخزومي، وعمرو بن امية الضمري، وعمرو بن العاص السهمي الامير، وعوف ابن مالك الاشجعي، وقيس بن سعد بن عبادة الخزرجي سياف النبي صلى الله عليه وآله وسلم، وكعب بن عجرة الانصاري، وكعب بن مالك السلمي شاعر النبي صلى الله عليه وآله، ومحمد بن مسلمة الانصاري، ومالك

(1/46)

ابن الحويرث الليثي، والمسود بن مخرمة بن نوفل الزهري، والمسيب بن حزن المخزومي، ومعاوية بن ابي سفيان الاموي، ووالده، ومعقل بن يسار، والمغيرة ابن شعبة الثقفي نائب الكوفة، والمقداد بن الاسود الكندي احد السابقين، وابو برزة نضلة بن عبيد الاسلمي، والنعمان بن بشير بن سعد الانصاري، والنعمان بن مقرن المزني، ونفيع بن الحارث أبو بكرة الثقفي، وواثلة بن الاسقع الكناني، وابو جحيفة وهب السوائي، وابو اسيد الساعدي واسمه مالك، وابو حميد الساعدي منذر وقيل عبد الرحمن، وابو رافع القبطي مولى النبي صلى الله عليه وآله وسلم، وابو شريح الخزاعي، وابو قتادة الانصاري [ الحارث (1) ] وقيل نعمان وقيل عمرو، وابو لبابة الانصاري عبد المنذر وقيل رفاعة وابو واقد الليثي الحارث وقيل عوف رضى الله عنهم.
ومن النساء
اسماء بنت ابي بكر الصديق، وام المؤمنين جويرية بنت الحارث المطلقية.
وام المؤمنين حفصة بنت عمر العدوية، وام المؤمنين ام حبيبة رملة بنت ابى سفيان الاموية، وام المؤمنين زينب بنت جحش الاسدية، وزينب بنت ابي سلمة المخزومية، وفاطمة ابنة رسول الله صلى الله عليه وآله وسلم الهاشمية، وام الفضل لبابة بنت الحارث الهلالية، واختها ام المؤمنين ميمونة.
وام عطية الانصارية نسيبة، وام المؤمنين ام سلمة هند المخزومية، وام حرام بنت ملحان الانصارية، واختها ام سليم، وام هانئ اخت على بن ابي طالب رضى الله عنهن.
__________
(1) من المكية.
(*)

(1/47)

[ الطبقة الثانية من الكتاب ] كبراء التابعين وهم الطبقة الثانية من الكتاب 24 - 1 / 2 ع - علقمة بن قيس بن عبد الله فقيه العراق الامام أبو شبل النخعي الكوفي خال ابراهيم النخعي وعم الاسود ولد في حياة رسول الله صلى الله عليه وآله ولحق الجاهلية وسمع من عمر وعثمان وابن مسعود وعلي وابي الدرداء وجود القرآن على ابن مسعود.
وتفقه به وكان انبل اصحابه.
قال عبد الرحمن بن يزيد قال ابن مسعود: ما اقرأ شيئا وما اعلم شيئا الا وعلقمة يقرؤه ويعلمه.
قال قابوس بن ابي ظبيان قلت لابي: لاي شئ كنت تدع الصحابة وتأتي علقمة ؟ قال ادركت ناسا من اصحاب رسول الله صلى الله عليه وآله وسلم وهم يسألون علقمة ويستفتونه.
قلت كان فقيها اماما بارعا طيب الصوت بالقرآن ثبتا فيما ينقل صاحب
خير وورع كان يشبه ابن مسعود في هديه ودله وسمته وفضله وكان اعرج، اخذ عنه ابراهيم (1)، وابراهيم بن سويد النخعي، وابو الضحى مسلم ابن صبيح، والشبعي، والقاسم بن مخيمرة ويحيى بن وثاب وطائفة.
مات سنة اثنتين وستين رحمه الله تعالى.
فائدة انما توانيت في تخريج حديث في ترجمة علقمة وخلق كثير من المتقدمين لشهرة رواياتهم في الكتب الستة وقصرت تراجمهم
__________
(1) يعنى ابن يزيد النخعي.
(*)

(1/48)

لئلا يطول الكتاب، والله الموفق للصواب والاصول محفوظة.
25 - 2 / 2 م 4 - أبو مسلم الخولاني الفقيه العابد الزاهد ريحانة الشام الذي القاه الاسود العنسى في النار فنجا منها ذكر ذلك شرحبيل بن مسلم، هاجر في خلافة ابي بكر رضى الله عنه، وروى عن عمر ومعاذ وابي عبيدة والكبار، حدث عنه أبو ادريس الخولاني وابو العالية الرياحي وجبير بن نفير وعطاء وابو قلابة وطائفة وثقه ابن معين وغيره وله مناقب وكرامات وكان يقال: هو حكيم هذه الامة رحمه الله ومات قريبا من اثنتين وستين قال ابن سعد وغيره: مات في دولة يزيد.
62 - 3 / 2 ع - مسروق بن الاجدع الامام أبو عائشة الهمداني الكوفي الفقيه احد الاعلام وكان ابوه فارس اهل اليمن في زمانه ومسروق هو ابن اخت البطل الكرار عمرو بن معدى كرب اخذ عن عمر وعلى معاذ وابن مسعود وابي، وعنه ابراهيم والشعبي وابو الضحى وابو اسحاق وخلق
فعن الشعبي ان عائشة كانت قد تبنت مسروقا، وعن الشعبي قال ما علمت احدا كان اطلب للعلم منه وكان اعلم بالفتوى من شريح وكان شريح يستشيره، وكان مسروق لا يحتاج إلى شريح، وقال أبو اسحاق: حج مسروق فما نام الا ساجدا حتى رجع، وعن امرأة مسروق انه كان يصلى حتى يتورم قدماه.
قال ابن المديني: ما اقدم على مسروق احدا من اصحاب عبد الله،

(1/49)

وقد صلى خلف ابي بكر الصديق رضى الله عنه.
توفى مسروق سنة ثلاث وستين رحمة الله عليه.
27 - 4 / 2 ع - عبيدة بن عمرو السلماني المرادي الكوفي الفقيه العلم كاد أن يكون صحابيا اسلم زمن فتح مكة باليمن واخذ عن على وابن مسعود.
قال الشعبي: كان يوازي شريحا في القضاء، وقال العجلي عبيدة احد اصحاب عبد الله الذين يقرئون ويفتون الناس.
قال ابن سيرين ما رأيت رجلا اشد توقيا من عبيدة، وكان مكثرا عنه.
وسلمان المنسوب إليه عبيدة وهو سلمان بن ناجية بن مراد.
روى عنه ابن سيرين والشعبي والنخعي والسبيعي وعبد الله بن سلمة ومسلم بن حسان الا عرج وغيرهم مات على الصحيح في سنة اثنتين وسبعين.
28 - 5 / 2 ع - عبيد بن عمير بن قتادة الليثى أبو عاصم المكي روى عن عمر وابي [ ذر (1) وعلى وعائشة وعدة، وعنه عطاء وابن ابي مليكة وعمرو بن دينار وابو الزبير وعبد العزيز ابن رفيع وطائفة، وكان عالما واعظا كبير القدر مات مع ابن عمر، بل قبله سنة اربع وسبعين رحمه الله تعالى.
29 - 6 / 2 ع - الاسود بن يزيد بن قيس
الامام أبو عمرو النخعي الفقيه الزاهد العابد عالم الكوفة وابن
__________
(1) من المكية.
(*)

(1/50)

اخى عالمها علقمة وخال ابراهيم النحعى الفقيه واخو عبد الرحمن بن يزيد.
اخذ عن معاذ وابن مسعود وحذيفة وبلال والكبار.
حدث عنه ابنه عبد الرحمن وابراهيم وابو اسحاق السبيعي وعدة.
وكان من العبادة والحج على امر كبير، روى ابن علية عن ميمون ابي حمزة سافر الاسود بن يزيد ثمانين حجة وعمرة لم يجمع بينهما وكذلك فعل ابنه.
وقال النضر ابن اسماعيل عمن اخبره قال كان عبد الرحمن بن الاسود يصلى كل يوم سمع مائة ركعة، وكانوا يقولون انه من اقل اهل بيته اجتهادا وكانوا يسمون الاسود من اهل الجنة.
مات في سنة خمس وسبعين أو قريبا منها رحمة الله عليه.
30 - 7 / 2 - 4 - عبد الرحمن بن غنم الاشعري الفقيه شيخ اهل فلسطين وفقيه الشام روى عن عمر ومعاذ بن جبل وجماعة، وعنه أبو سلام ممطور ورجاء بن حيوة ومكحول واسماعيل بن عبد الله وطائفة بعثه عمر إلى الشام ليفقه الناس، وكان مولده في حياة النبي صلى الله عليه وآله، ولابيه غنم صحبة، وقيل لعبد الرحمن رؤية.
قال أبو مسهر الغساني: هو رأس التابعين، وقيل هو الذي تفقه عليه التابعون بالشام، كان كبير القدر صادقا فاضلا مات مع جابر بن عبد الله رضى الله عنهما في سنة ثمان وسبعين رحمه الله تعالى.
31 - 8 / 2 م 4 - كثير بن مرة الحضرمي الحمصى الفقيه عالم اهل حمص كان اماما عالما طلابة للعلم ادرك سبعين

(1/51)

بدريا حدث عن معاذ وابي الدرداء وعبادة بن الصامت وطبقتهم، وعنه أبو الزاهرية وخالد بن معدان ومكحول وسليم بن عامر وعبد الرحمن ابن جبير وعدة.
قال النسائي لا بأس به رحمه الله تعالى.
32 - 9 / 2 م 4 - جبير بن نفير الحضرمي الحمصي ولد في حياة النبي صلى الله عليه وسلم وحدث عن ابي بكر وعمر وابي ذر وابي [ الدرداء (1) ] وجماعة، وعنه ابنه عبد الرحمن بن جبير وخالد بن معدان ومكحول وسليم بن عامر وآخرون.
وكان من اجلة العلماء حديثه في الكتب كلها سوى صحيح البخاري وما ذاك للين فيه ولكنه ربما دلس عن قدماء الصحابة، والبخاري لا يقنع الا بأن يصرح الشيخ بلقاء من روى عنه مات سنة ثمانين 33 - 10 / 2 خ د ت س - كعب الاحبار هو كعب بن ماتع الحميري من اوعية العلم ومن كبار علماء اهل الكتاب، اسلم في زمن ابي بكر وقدم من اليمن في دولة امير المؤمنين عمر فأخذ عنه الصحابة وغيرهم، واخذ هو من الكتاب والسنة عن الصحابة وتوفى في خلافة عثمان وروى عنه جماعة من التابعين مرسلا وله شئ في صحيح البخاري وغيره.
34 - 11 / 2 ع - اسلم أبو زيد العدوي عن مولاه عمر بن الخطاب وابي بكر الصديق ومعاذ وأبي عبيدة
__________
(1) من المكية.
(*)

(1/52)

وغيرهم من كبار علماء التابعين وهو حبشي اشتراه عمر سنة احدى
عشرة لما حج وقيل هو من سبى عين التمر، روى عنه ابنه زيد بن اسلم ونافع ومسلم بن جندب، توفى سنة ثمانين بالمدينة رحمه الله تعالى.
35 - 12 / 2 ع - علقمة بن وقاص الليثي العتوارى المدني ثقة نبيل حدث عن عمر وعائشة وابن عباس رضى الله عنهم، وعنه ابناه عمرو وعبد الله والزهري ومحمد بن ابراهيم التيمى وابن ابي مليكة التيمى وثقه ابن سعد، مات بعد الثمانين رحمه الله تعالى.
36 - 13 / 2 ع - سويد بن غفلة النخعي الكوفي المعمر ولد عام الفيل أو بعده بعامين واسلم وقد شاخ فقدم المدينة وقد فرغوا من دفن المصطفى صلى الله عليه وآله وسلم وشهد اليرموك، وحدث عن ابي بكر وعمر [ وعلى (1) ] وابي رضى الله عنهم وطائفة، وعنه ابراهيم النخفي وسلمة بن كهيل وعبدة بن ابي لبابة وآخرون، وكان ثقة نبيلا عابدا زاهدا قانعا باليسير كبير الشأن رحمه الله، يكنى النية مات سنة احدى وثمانين.
37 - 14 / 2 ع - ام الدرداء هجيمة الوصابية [ الحميرية (1) ] زوجة ابي الدرداء، كانت فقيهة عالمة عابدة مليحة جميلة واسعة العلم وافرة العقل روت الكثير عن ابي الدرداء
__________
(1) من المكية.
(*)

(1/53)

وعن سلمان وعائشة رضى الله عنهم، وعنها مكحول وسالم بن ابي الجعد وزيد بن اسلم واسماعيل بن عبيد الله وابو حازم المدينى وعطاء الكيخاراني وعدة، حجت في سنة احدى وثمانين وقد خطبها معاوية
رضى الله عنه فأبت رحمها الله تعالى.
38 - 15 / 2 ع - سعيد بن المسيب الامام شيخ الاسلام فقيه المدينة أبو محمد المخزومى اجل التابعين ولد لسنتين مضتا من خلافة عمر وسمع من عمر شيئا وهو يخطب وسمع من عثمان وزيد بن ثابت وعائشة وسعد وابي هريرة رضى الله عنهم وخلق، وكان واسع العلم وافر الحرمة متين الديانة، قوالا بالحق فقيه النفس.
روى اسامة بن زيد عن نافع ان ابن عمر قال: سعيد بن المسيب [ هو والله (1) ] احد المفتين (2) وقال احمد بن حنبل وغيره: مراسلات سعيد صحاح، وقال قتادة ما رأيت احدا اعلم من سعيد بن المسيب، وكذا قال الزهري ومكحول وغير واحد [ وصدقوا (1) ].
قال على ابن المديني لا اعلم في التابعين اوسع علما من سعيد، هو عندي اجل التابعين.
وقال العجلى وغيره: كان لا يقبل جوائز السلطان وله اربع مائة دينار يتجر فيها بالزيت وغيره.
قال سعد بن ابراهيم سمعت سعيد بن المسيب يقول: ما احد اعلم بقضاء قضاه رسول الله صلى الله عليه
__________
(1) من المكية (2) في التهذيب ج 4 ص 84 - (المتقنين).
(*)

(1/54)

وآله وسلم ولا (1) أبو بكر وعمر منى.
قال الواقدي حدثني هشام بن سعد سمعت الزهري وسئل عمن اخذ سعيد بن المسيب علمه ؟ قال: عن زيد بن ثابت وسعد بن ابي وقاص وابن عباس وابن عمر، وقد سمع من عثمان وعلى وصهيب، وجل روايته المسندة عن ابي هريرة وكان زوج ابنته (2) وكان يقال ليس
احد اعلم بقضاء عمر وعثمان منه.
وروى معمر عن الزهري: كان سعيد اعلم الناس بقضاء عمر وعثمان.
وعن قتادة قال كان الحسن إذا اشكل عليه شئ كتب إلى سعيد بن المسيب يسأل.
حماد بن زيد عن يزيد بن حازم ان ابن المسيب كان يسرد الصوم.
وقال عبد الرحمن بن حرملة سمعت سعيدا يقول حججت اربعين حجة، ويوسف بن يعقوب الماجشون عن المطلب بن السائب قال: كنت جالسا مع سعيد بن المسيب بالسوق فمر بريد لبنى مروان فقال له سعيد: من رسل بنى مروان انت قال: نعم، قال: كيف تركت بني مروان ؟ قال: بخير، قال: تركتهم يجيعون الناس ويشبعون الكلاب، فاشرأب الرسول فقمت إليه فلم ازل ازجيه حتى انطلق فقلت لسعيد يغفر الله لك تشيط بدمك ؟ فقال: اسكت يا احيمق فو الله لا يسلمني الله ما اخذت بحقوقه.
عن مكحول من وجه ضعيف انه قال لما بلغه موت ابن المسيب: استوى الناس.
قال مالك بلغني ان سعيد بن المسيب قال: ان كنت لاسير الايام والليالي في طلب
__________
(1) كذا ولعل (لا) زائدة كما يأتي بعد (2) من طبقات ابن سعد - ج 5 ص 89 وفي المطبوع (وجل روايته المسند عن ابي هريرة كان زوج ابنته).
(*)

(1/55)

الحديث الواحد.
قال مصعب بن عبد الله حدثني مصعب بن عثمان ان الذي شهد لسعيد بن المسيب حين اراد مسلم بن عقبة قتله عمرو بن عثمان ومروان ابن الحكم شهدا انه مجنون فخلى سبيله، قال أبو يونس القوى دخلت المسجد فإذا سعيد بن المسيب جالس وحده قلت: ما شأنه: قالوا نهى ان يجالسه احد.
قلت قد افردت سيرة سعيد في مؤلف، وقد اختلفوا
في وفاته على اقوال اقواها سنة اربع وتسعين أرخها الهيثم بن عدى وسعيد بن عفير وابن نمير وغيرهم.
وقال قتادة: سنة تسع وثمانين، وقال يحيى القطان: سنة احدى وتسعين، وقال ضمرة: سنة احدى أو اثنتين وتسعين.
وقال على ابن المديني وابن معين والمدائني: سنة خمس ومائة رحمه الله تعالى، قال الحاكم: أكثر أئمة الحديث على هذا.
39 - 16 / 2 ع - أبو ادريس الخولاني عالم اهل الشام عائذ الله بن عبد الله الدمشقي الفقيه احد من جمع بين العلم والعمل ذكر سعيد بن عبد العزيز مولده عام حنين اخذ عن معاذ بن جبل، قال ابن عبد البر: سماعه منه صحيح، وروى عن ابي الدرداء وابي ذر وحذيفة وعبادة بن الصامت وعوف بن مالك وابي هريرة وطائفة، وعنه الزهري ومكحول وربيعة القصير ويحيى بن يحيى الغساني ويونس بن ميسرة وآخرون، وكان واعظ اهل دمشق وقاصهم وقاضيهم.
قال أبو داود سمع أبو ادريس الخولاني من ابي الدرداء وعبادة، قال

(1/56)

مكحول: ما علمت اعلم من ابي ادريس وثقه النسائي وغيره، وذكر لدحيم هو وجبير بن نفير، فقال: أبو ادريس عندي هو المقدم، ورفع (1) من شأن جبير لاسناده واحاديثه، وقال الزهري: كان أبو ادريس من فقهاء الشام وقال سعيد بن عبد العزيز: كان عالم اهل الشام بعد ابي الدرداء.
وقال ابن جابر عزل عبد الملك ابا ادريس عن القصص واقره على القضاء فقال: عزلوني عن رغبتي وتركوني في رهبتي، قال سيار وابن معين: مات سنة ثمانين رحمة الله عليه.
40 - 17 / 2 ع - زر بن حبيش
الامام القدوة أبو مريم الاسدي الكوفي عاش مائة وعشرين سنة وحدث عن عمر وأبي وعبد الله وعلى وحذيفة وعنه عاصم بن بهدلة وقرأ عليه القرآن واثنى عليه وقال: كان زر من اعرب الناس، كان ابن مسعود يسأله عن العربية، روى عنه ايضا عبدة بن ابي لبابة وابن ابي خالد وعدي بن ثابت وابو اسحاق الشيباني والاعمش وعدة، مات سنة اثنتين وثمانين رحمه الله تعالى.
41 - 18 / 2 خ م ت س ق - الربيع بن خثيم الامام القدوة أبو زيد الثوري الكوفي روى عن ابن مسعود وابي ايوب الانصاري وطائفة وعن عمر بن ميمون الاودي، وعنه الشعبي والنخعي وهلال بن يساف وبكر بن ماعز وآخرون، وكان قديم الوفاة، قال ابن معين لا يسئل عن مثله، وقال الشعبي: كان من معادن
__________
(1) كذا لعله ارفع (*)

(1/57)

الصدق وروى عبد الله بن الربيع بن خثيم عن ابي عبيدة بن عبد الله قال: كان الربيع بن خثيم إذا دخل على ابن مسعود لم يكن عليه اذن لاحد حتى يفرغ كل منهما من صاحبه قال وقال عبد الله: يا ابا يزيد لو رآك رسول الله صلى الله عليه وآله لا حبك وما رأيتك الا ذكرت المخبتين.
وقال الشعبي: كان الربيع بن خثيم اشدهم ورعا، قيل مات في خلافة يزيد بن معاوية.
42 - 19 / 2 ع - عبد الرحمن بن ابي ليلى الامام أبو عيسى الانصاري الكوفي الفقيه والد [ القاضي (1) ] محمد رأى عمر يمسح على خفيه، وروى عن عثمان وعلى وابن مسعود
وابي ذر وطائفة مولده في اثناء خلافة عمر بالمدينة، قال ابن سيرين: جلست إليه واصحابه يعظمونه [ كأنه امير (1) ] وعن ابي حصين ان الحجاج استعمل عبد الرحمن بن ابي ليلى على القضاء ثم عزله ثم ضربه ليسب عليا رضى الله عنه وكان يورى ولا يصرح، ثم [ انه (1) ] خرج مع ابن الاشعث وغرق رحمه الله ليلة دجيل سنة اثنتين أو ثلاث وثمانين.
43 - 20 / 2 ع - أبو عبد الرحمن السلمي مقرئ الكوفة وعالمها عبد الله بن حبيب بن ربيعة الكوفي قرأ على عثمان وعلى وابن مسعود وسمع منهم ومن عمر وتصدر للاقراء في خلافة عثمان إلى ان مات في سنة ثلاث وسبعين أو بعدها في امرة
__________
(1) من المكية.
(*)

(1/58)

بشر بن مروان على العراق قرأ عليه عاصم، وحدث عنه ابراهيم النخعي وسعيد بن جبير وعلقمة بن مرثد وعطاء بن السائب واسماعيل بن عبد الرحمن السدي وكان ثقة رفيع المحل رحمه الله تعالى.
44 - 21 / 2 خ س - شريح بن الحارث ابن قيس القاضي أبو امية الكندي الكوفي الفقيه ويقال شريح بن شرحبيل من المخضرمين استقضاه عمر على الكوفة ثم على فمن بعده وحدث عن عمر وعلى ابن مسعود رضى الله عنهم.
وعنه الشعبي والنخعي وعبد العزيز بن رفيع ومحمد بن سيرين وطائفة استعفى من القضاء قبل موته بسنة من الحجاج، وعاش مائة وعشرين سنة وثقه يحيى بن معين وكان فقيها شاعرا فائقا فيه دعابة مات سنة ثمان وسبعين وقيل في سنة ثمانين.
45 - 22 / 2 م 4 - شريح بن هانئ أبو المقدام المذحجي الكوفي مخضرم له عن على وعائشة وعمر ابن الخطاب رضى الله عنهم [ وعدة (1) ] وعنه [ ابناه محمد والمقدام والشعبي والقاسم بن مخيمرة و (1) ] حبيب بن ابي ثابت ويونس بن ابي اسحاق.
وهو من امراء جيش على يقال عاش مائة وعشرين سنة، قتل بسجستان في سنة ثمان وسبعين رحمه الله تعالى روى له الجماعة سوى البخاري.
__________
(1) من المكية.
(*)

(1/59)

46 - 23 / 2 ع - أبو وائل شقيق بن سلمة الاسدي الكوفي شيخ الكوفة وعالمها، مخضرم جليل روى عن عمر وعثمان وعلى وابن مسعود وعائشة رضى الله عنهم وجماعة، وعنه الاعمش ومنصور وحصين وخلق سواهم، يقال اسلم في حياة النبي صلى الله عليه وآله، روى محمد بن فضيل عن ابيه عن شقيق انه تعلم القرآن في شهرين فهذا غاية الذكاء.
قال ابراهيم النخعي: اني لاحسب ابا وائل ممن يدفع عنا به، وروى عاصم بن بهدلة عن شقيق قال: عثمان احب إلى من على، وعن ابي وائل قال: اتاني مصدق النبي صلى الله عليه وآله وسلم توفى سنة اثنتين وثمانين رحمه الله تعالى.
47 - 24 / 2 ع - قبيصة بن ذؤيب الفقيه أبو سعيد الخزاعى المدني ثم الدمشقي كان على خاتم الخليفة عبد الملك حدث عن ابي بكر وعمر وأبي الدرداء رضى الله عنهم وطائفة، روى عنه مكحول والزهري ورجاء بن حيوة وابو قلابة وآخرون، روى ابن لهيعة عن الزهري قال: كان قبيصة بن ذؤيب من علماء هذه
الامة، وقال مكحول: ما رأيت اعلم منه وعن الشعبي: كان قبيصة اعلم الناس بقضاء زيد بن ثابت رضى الله عنه، قيل انه ولد فأتى به النبي صلى الله عليه وآله وسلم ليدعو له ومات سنة ست وثمانين رحمه الله تعالى.
48 - 25 / 2 خ م ت س ق - صفوان بن محرز المازني البصري احد العلماء العاملين عن ابي موسى الاشعري وعمران

(1/60)

ابن حصين وحكيم بن حزام رضى الله عنهم وعنه ثابت البناني وقتادة وبكر المزني وعاصم الاحول وجامع بن شداد وعدة، وقال ابن سعد: ثقة له فضل وورع رحمه الله تعالى.
49 - 26 / 2 ع - قيس بن ابي حازم الامام أبو عبد الله الاحمسي البجلى الكوفي محدث الكوفة سار ليدرك النبي صلى الله عليه وآله وليبايعه فتوفى نبى الله وقيس في الطريق، سمع ابا بكر وعمر وعثمان وعليا وابا عبيدة وابن مسعود رضى الله عنهم وعدة من الكبار، وكان عثمانيا، حدث عنه بيان بن بشر والاعمش واسماعيل بن ابي خالد ومجالد وآخرون، وثقه يحيى بن معين وغيره، وقال ابن المدينى قال لى يحيى بن سعيد: هو منكر الحديث، ثم ذكر له حديث كلاب الحوأب، قلت: حديثه محتج به في كل دواوين الاسلام.
توفى سنة سبع وتسعين وقيل سنة ثمان رحمه الله تعالى.
50 - 27 / 2 ع - أبو العالية الرياحي رفيع بن مهران البصري الفقيه المقرئ مولى امرأة من بنى رياح بطن من تميم رأى ابا بكر وقرأ القرآن على ابي وغيره، وسمع من عمر وابن مسعود وعلى وعائشة رضى الله عنهم وطائفة، وعنه قتادة وخالد الحذاء وداود
ابن ابي هند وعوف الاعرابي والربيع بن انس وابو عمرو بن العلاء وطائفة، روى قتادة عنه قال قرأت القرآن بعد وفاة نبيكم صلى الله
__________
(1) مات سنة اربع وسبعين - تقريب.
(*)

(1/61)

عليه وسلم بعشر سنين، وعن ابي خلدة عنه قال: كان ابن عباس يرفعى على سريره وقريش اسفل منه ويقول: هكذا العلم يزيد الشرف شرفا ويجلس المملوك على الاسرة، قال أبو بكر بن ابي داود: ليس احد اعلم بالقرآن بعد الصحابة من ابي العالية ثم سعيد بن جبير، وثقه أبو زرعة وابو حاتم وغيرهما مات سنة تسعين، والاصح سنة ثلاث وتسعين رحمه الله تعالى.
51 - 28 / 2 ع - عروة بن الزبير بن العوام الامام عالم المدينة أبو عبد الله القرشي الاسدي المدني روى عن ابيه يسيرا وعن زيد بن ثابت واسامة بن زيد وسعيد بن زيد وحكيم ابن حزام وعائشة وابي هريرة رضى الله عنهم وخلق، وتفقه بخالته عائشة وكان عالما بالسيرة حافظا ثبتا، حدث عنه بنوه هشام ومحمد وعثمان ويحيى وعبد الله وحفيده عمر بن عبد الله والزهري وابو الزناد وابن المنكدر وصالح بن كيسان ويتيمه أبو الاسود وخلق، قال الزهري: رأيته بحرا لا ينزف قال: وكان يتألف الناس على حديثه، وقال هشام [ ابن عروة: ما حفظت من ابي جزءا من الف جزء من حديثه وقال هشام (1) ] كان ابي يصوم الدهر ومات صائما.
قال ابن شوذب: كان عروة يقرأ ربع القرآن كل يوم في المصحف ويقوم به في الليل فما تركه الا ليلة قطعت رجله وقع فيها الاكلة فنشرها، ولد في خلافة عثمان
__________
(1) من المكية.
(*)

(1/62)

وقال شباب: ولد في آخر خلافة عمر مات سنة اربع وتسعين رحمه الله تعالى.
52 - 29 / 2 ع - أبو سلمة بن عبد الرحمن ابن عوف الزهري المدني الحافظ اسمه كنيته، قاله مالك وقيل: عبد الله، روى عن ابيه يسيرا وعن عثمان وابي قتادة وابي اسيد وعائشة وابي هريرة وحسان بن ثابت رضى الله عنهم وعدة، وعنه سالم أبو النضر وسعد بن ابراهيم القاضى وابو الزناد والزهري ويحيى بن سعيد ويحيى ابن ابي كثير ومحمد بن عمرو وخلق، وكان من كبار أئمة التابعين غزير العلم ثقة عالما.
قال الزهري اربعة وجدتهم بحورا عروة بن الزبير، وابن المسيب، وابو سلمة، وعبيد الله بن عبد الله، قلت: كان أبو سلمة يتفقه ويناظر ابن عباس ويراجعه، توفى سنة اربع وتسعين وقيل مات سنة اربع ومائة رحمه الله تعالى.
53 - 30 / 2 ع - أبو بكر بن عبد الرحمن ابن الحارث بن هشام بن المغيرة القرشي المخزومي المدني الفقيه احد الفقهاء السبعة، يقال اسمه محمد والاصح ان اسمه كنيته وله عدة اخوة، روى عن ابيه وعن عمار بن ياسر وابي مسعود البدري وعائشة وابي هريرة وعبد الرحمن بن مطيع وجماعة، وعنه الحكم بن عتيبة وسمى مولاه والزهري وعمرو بن دينار وبنوه عبد الله وعبد الملك وعمر وسلمة وابن اخيه القاسم بن محمد بن عبد الرحمن وعبد الواحد بن ايمن

(1/63)

وآخرون.
استصغر يوم الجمل فرد من عسكر طلحة والزبير هو وعروة، وكان ثقة حجة فقيها اماما كثير الرواية سخيا قاله الواقدي.
مولده في خلافة عمر رضى الله عنه، وكان صالحا عابدا متألها كان يقال له راهب قريش.
قال ابن سعد: وكان مكفوفا، مات بالمدينة في سنة الفقهاء وهي سنة اربع وتسعين رحمه الله تعالى، حديثه في دواوين الاسلام كلها.
54 - 31 / 2 ع - مطرف بن عبد الله بن الشخير الامام أبو عبد الله العامري الحرشي البصري كان رأسا في العلم والعمل وله جلالة في الاسلام ووقع في النفوس، حدث عن ابيه وعن على وعمار وعمران بن حصين وعائشة وعياض بن حمار وعبد الله بن مغفل المزني رضى الله عنهم وعدة، روى عنه اخوه يزيد أبو العلاء وحميد ابن هلال وثابت بن اسلم البناني وسعيد الجريري وقتادة وغيلان بن جرير ومحمد بن واسع وجماعة.
ذكره ابن سعد فقال: روى عن ابي ابن كعب وكان ثقة له فضل وورع وعقل وادب، قال احمد العجلي: لم ينج من فتنة ابن الاشعث بالبصرة الا مطرف بن الشخير وابن سيرين، ولم ينج منها بالكوفة الا خيثمة بن عبد الرحمن وابراهيم النخعي، وروى غيلان بن جرير عنه ان رجلا كذب عليه فقال مطرف: اللهم ان كان كاذبا فأمته، فخر مكانه ميتا.
روى داود بن ابي هند عن مطرف قال: ليس لاحد أن يصعد فيلقى نفسه ويقول قدر لى ربي ولكن يحذر ويجتهد فان اصابه شئ علم انه لن يصيبه الا ما كتب له.
أبو جعفر الرازي عن قتادة عن مطرف قال: ان هذا الموت قد

(1/64)

افسد على اهل النعيم نعيمهم فاطلبوا نعيما لا موت فيه.
قلت: كان مطرف
سيدا كبير القدر وكان يلبس فاخر الثياب ويركب الخيل ويدخل على السلطان، مات سنة خمس وتسعين رحمة الله عليه.
55 - 32 / 2 ع - عمرو بن ميمون الامام أبو عبد الله الاود المذحجي اليماني نزيل الكوفة قدم زمن الصديق مع معاذ فروى عنه وعن عمر وعلى وابن مسعود رضى الله عنهم، وعنه أبو اسحاق وحصين وعبدة بن ابي لبابة ومحمد بن سوقة وغيرهم وثقه يحيى بن معين.
قال أبو اسحاق: حج واعتمر مائة مرة وكان إذا رئى ذكر الله تعالى.
وقال ابراهيم كان عمرو بن ميمون لما كبر اوتد له في الحائط فإذا سئم من القيام لله تعالى استعان بالوتد، يقال مات سنة خمس وسبعين، اوفي سنة اربع وسبعين رحمه الله تعالى حديثه في الكتب وليس بالكثير 56 - 33 / 2 ع أبو عثمان النهدي عبد الرحمن بن مل بصري ادرك زمن النبي صلى الله عليه وآله وسلم وارتحل زمن عمر فسمع منه ومن ابن مسعود وحذيفة بن اليمان واسامة بن زيد رضى الله عنهم وجماعة، وعنه قتادة وخالد الحذاء وحميد وداود بن ابي هند وسليمان التيمي وخلق.
شهد يوم اليرموك وقد حج في الجاهلية مرتين ثم اسلم وأدى الصدقة إلى عمال النبي صلى الله عليه وآله وسلم، وصحب سلمان الفارسي اثنتى عشرة سنة وكان عالما صواما

(1/65)

قواما يصلى حتى يغشى عليه.
قال سليمان التيمي اني لاحسبه لا يصيب ذنبا، توفى سنة مائة أو بعدها بقليل رحمه الله.
57 - 34 / 2 ع - أبو رجاء العطاردي
عمران بن ملحان البصري مخضرم من كبار علماء التابعين اسلم زمن الفتح ولم ير النبي صلى الله عليه وآله ثم رحل وسمع من عمر وعلى وعمران بن حصين وابي موسى رضى الله عنهم وطائفة.
وتلقن القرآن من ابي موسى وعرضه على ابن عباس تلا عليه أبو الاشهب العطاردي وغيره، حدث عنه ايوب وابن عون وعوف وسلم بن زرير وجرير بن حازم وسعيد بن ابي عروبة وصخر بن جويرية ومهدي ابن ميمون وطائفة، قال جرير سألته عن طعم الدم فقال: حلو.
قال أبو الحارث الكرماني ثقة من مشيخة ابي سلمة المنقري.
سمعت ابا رجاء يقول: ادركت النبي صلى الله عليه وآله وانا امرد وما رأيت اضل من العرب كانوا يجيئون بالشاة البيضاء فيعبدونها، وقيل كان أبو رجاء يخضب رأسه دون لحيته، وقال ابن الاعرابي: كان شجاعا عابدا كثير الصلاة والتلاوة قلت كان ثقة نبيلا عالما عاملا عاش مائة وعشرين سنة، قال أبو الاشهب كان أبو رجاء يختم بنا في رمضان كل عشرة ايام قلت مات سنة سبع ومائة وقيل سنة ثمان وقيل سنة خمس ومائة رحمه الله تعالى.
58 - 35 / 2 ع - زيد بن وهب الجهني أبو سليمان الكوفي امام مخضرم قدم المدينة بعد وفاة النبي صلى الله

(1/66)

عليه وآله وسلم بأيام، سمع عمر [ وعثمان ] وعليا وابن مسعود وابا ذر وحذيفة رضى الله عنهم وجماعة، وعنه حصين وعبد العزيز بن رفيع والاعمش واسماعيل بن ابي خالد وعدة وكان ثقة كثير العلم ولا عبرة بكلام الفسوى [ فيه (1) ] فانه قد احتج به ارباب الصحاح مات قريبا
من سنة اربع وثمانين رحمه الله تعالى.
59 - 36 / 2 ع - المعرور بن سويد أبو أمية الاسدي الكوفي من الثقات المعمرين عاش مائة وعشرين سنة حدث عن عمر وابي ذر وابن مسعود رضى الله عنهم وعنه عاصم بن بهدلة واعمش وواصل الاحدب والمغيرة اليشكرى وثقه يحيى بن معين رحمهم الله.
60 - 37 / 2 ع - مرة الطيب ويقال له مرة الخير وهو مرة بن شراحيل الهمداني [ الكوفي ] المفسر العابد روى عن ابي بكر وعمر وابي ذر وابن مسعود وابي موسى، وعنه اسلم الكوفي واسماعيل السدي وزبيد اليامي وعطاء بن السائب واسماعيل بن ابي خالد وحصين بن عبد الرحمن وآخرون وثقه يحيى بن معين: يقال انه سجد حتى أكل التراب جبهته وكان بصيرا بالتفسير مات في حدود سنة تسعين وهو مخضرم.
__________
(1) من المكية.
(*)

(1/67)

61 - 38 / 2 ع - مالك بن اوس ابن الحدثان أبو سعيد النصري المدني مخضرم رأى الصديق وقيل له صحبة روى عن عمر وعثمان وعلى وطلحة وجماعة، وعنه ابن المنكدر وعكرمة بن خالد والزهري وجماعة، وهو من العلماء الاثبات ومن فصحاء العرب مذكور بالبلاغة والبيان شهد فتح بيت المقدس توفى سنة اثنتين وتسعين.
62 - 39 / 2 ع - أبو عمرو الشيباني
من بني شيبان بن ثعلبة بن عكابة واسمه سعد بن اياس الكوفي، قال: بعث رسول الله صلى الله عليه وآله وانا ارعى ابلا بكاظمة وقال: كنت يوم القادسية ابن اربعين سنة حدث عن على وابن مسعود وحذيفة، وعنه منصور والاعمش وابن ابي خالد وسليمان التيمي والوليد بن العيزار وعمرو بن عبد الله أبو معاوية النخعي وعدة عاش مائة وعشرين سنة.
قال عاصم كان أبو عمرو الشيباني يقرأ القرآن في المسجد الاعظم فقرأت عليه ثم سألته يوما عن آية فاتهمني بهوى، قلت مات سنة ثمان وتسعين.
63 - 40 / 2 ع - عبد الله بن محيريز بن جنادة ابن وهب القرشي الجمحى أبو محيريز المكي احد الاعلام سكن بيت المقدس وحدث عن عبادة بن الصامت وابي محذورة المؤذن ومعاوية

(1/68)

وابي سعيد رضى الله عنهم وجماعة، وعنه مكحول والزهري وحسان ابن عطية وابراهيم بن ابي عبلة وكان ذا فضل وجلالة حتى ان رجاء بن حيوة يقول: ان يفخر علينا اهل المدينة بعابدهم ابن عمر فانا نفخر عليهم بعابدنا ابن محيريز، والله ان كنت اعد بقاءه امانا لاهل الارض، وعن الاوزاعي قال: من كان مقتديا فليقتد بمثل ابن محيريز بقى ابن محيريز حيا إلى دولة سليمان بن عبد الملك ولعله توفى سنة تسع وتسعين رحمه الله تعالى.
64 - 41 / 2 ع - أبو رافع الصائغ نفيع المدني مولى آل عمر رضى الله عنه ادرك الجاهلية وحدث عن ابي كعب وعمر بن الخطاب وابي موسى وابي هريرة رضى الله
عنهم وكعب الاحبار وعدة، وروى عنه الحسن وثابت البناني وعطاء، ابن ميمونة وقتادة وعلى بن زيد بن جدعان وثقه احمد العجلي وغيره روى جملة صالحة وموته قريب من موت انس بن مالك رضى الله عنه.
65 - 42 / 2 ع - ربعى بن حراش الغطفاني العبسي الكوفي العالم العامل سمع عمر وكان معه بالجابية وعليا وحذيفة وابا موسى وطائفة وعنه منصور وعبد الملك بن عمير وابو مالك الاشجعي وغيره ورد أنه لم يكذب قط وكان قد آلى على

(1/69)

نفسه انه لا يضحك حتى يعلم أفي الجنة هو أو في النار ؟ متفق على ثقته وامانته والاحتجاج به توفى سنة احدى ومائة.
وقد كان في هذا القرن الفاضل خلق عظيم من اهل العلم وائمة الاجتهاد وابطال الجهاد في اقطار البلاد وسادة عباد ابدال أو اوتاد ولعل في من تركناهم من هو اجل واعلم وكان الاسلام ظاهرا عاليا قد طبق الارض وافتتحت بلاد الترك واقليم الاندلس بعد التسعين في دولة الوليد وجميع الامة من تحت اوامره بل بعض نوابه وهو الحجاج الظالم في رتبة اعظم سلطان يكون وعمر إذ ذاك مسجد النبي صلى الله عليه وآله وسلم باكمل زخرفة غرم عليه اموال عظيمة وانشئ جامع دمشق وغرم عليه ازيد من ستة آلاف الف دينار وذلك بجاه العمل، وكان خراج الدنيا لا يكاد ينحصر كثرة فقد كان عمر رتب الجزية على القبط في العام اثني عشر الف الف دينار فما طنك بجزية الروم، وما ظنك بجزية الفرس.
ولقد كان الخليفة من بنى امية لو شاء ان يبعث بعوثه إلى اقصى الصين لفعل لكثرة الجيوش والاموال فهذا سليمان لما ولى قد اغزى جيوشه في البر والبحر إلى مدينة القسطنطينية وحاصروها نحوا من عشرين شهرا ووقع للمسلمين غلاء وجوع لبعد الديار ولكن بلغنا انه كان في منزلة العسكر عرمة حنطة كالجبل العالي ذخيرة للجند وغيظا للروم فلما استخلف عمر بن عبد العزيز اذن للجيش في الترحل عنها وصالح اهلها وخضعوا له رضى الله عنه.

(1/70)

الطبقة الثالثة [ من الكتاب ] وهي الطبقة الوسطى من التابعين ورأسها هو الحسن البصري وغالب ذلك كان في دولة يزيد وهشام.
66 - 1 / 3 ع - الحسن بن ابي الحسن يسار الامام شيخ الاسلام أبو سعيد البصري، يقال مولى زيد بن ثابت ويقال مولى جميل بن قطبة، وامه خيرة مولاة ام سلمة، نشأ بالمدينة وحفظ كتاب الله في خلافة عثمان وسمعه يخطب مرات وكان يوم الدار ابن اربع عشرة سنة ثم كبر ولازم الجهاد ولازم العلم والعمل وكان احد الشجعان الموصوفين يذكر مع قطرى بن الفجاءة وصار كاتبا في دولة معاوية لوالى خراسان الربيع بن زياد، حدث عن عثمان وعمران بن حصين والمغيرة بن شعبة وعبد الرحمن بن سمرة وسمرة ابن جندب وجندب البجلى وابن عباس وابن عمر وابي بكرة وعمرو ابن تغلب وجابر وطائفة كثيرة، حدث عنه قتادة وايوب وابن عون ويونس وخالد الحذاء وهشام بن حسان وحميد الطويل وجرير بن
حازم وشيبان النحوي ويزيد بن ابراهيم التستري ومبارك بن فضالة والربيع بن صبيح وابان [ بن يزيد ] العطار وقرة بن خالد وامم سواهم، قال ابن سعد: كان [ جامعا (1) ] عالما رفيعا ثقة حجة مأمونا عابدا ناسكا كثير العلم فصيحا جميلا وسيما - إلى ان قال: وما ارسله
__________
(1) من المكية.
(*)

(1/71)

فليس هو بحجة قلت وهو مدلس فلا يحتج بقوله ((عن) [ في (1) ] من لم يدركه، وقد يدلس عمن لقيه ويسقط من بينه وبينه والله اعلم.
ولكنه حافظ علامة من بحور العلم فقيه النفس كبير الشأن عديم النظير مليح التذكير بليغ الموعظة رأس في انواع الخير وقد كنت افردت ترجمته في جزء سميته الزخرف القصرى، مات سنة عشر ومائة وله ثمان وثمانون سنة رحمه الله تعالى عليه.
67 - 2 / 3 ع - أبو الشعثاء جابر بن يزيد الازدي البصري احد الاعلام وصاحب ابن عباس روى عنه قتادة وايوب وعمرو بن دينار وطائفة، روى عطاء عن ابن عباس قال لو أن اهل البصرة نزلوا عند قول جابر بن زيد لا وسعهم علما عما في كتاب الله، وروى عن ابن عباس [ قال (1) ]: تسألوني عن شئ وفيكم جابر بن زيد، وقال عمرو بن دينار ما رأيت احدا اعلم بالفتيا من جابر بن زيد وعن ضحاك الضبى قال لقى ابن عمر جابر بن زيد في الطواف فقال يا جابر إنك من فقهاء البصرة وانك نستفتى فلا تفتين الا بقرآن ناطق أو سنة ماضية، فان لم تفعل هلكت واهلكت.
وعن ابي الحباب قال لما دفن أبو الشعثاء قال قتادة: اليوم دفن علم الارض.
سمعه من ابي الحباب
محمد بن سواء وعن اياس بن معاوية قال ادركت اهل البصرة ومفتيهم جابر بن زيد.
قال حماد بن زيد سئل ايوب هل رأيت جابر بن زيد ؟ قال نعم، كان لبيبا لبيبا - وجعل يعجب من فقهه قال احمد والفلاس
__________
(1) من المكية.
(*)

(1/72)

والبخاري: مات سنة ثلاث وتسعين.
وقال الواقدي وابن سعد: مات سنة ثلاث ومائة رحمه الله تعالى.
68 - 3 / 3 ع - أبو الخير مرثد بن عبد الله اليزني المصري الفقيه مفتى اهل مصر ويزن من حمير روى عن ابي ايوب الانصاري وابي بصرة الغفاري.
وعقبة بن عامر الجهني وتفقه عليه وزيد بن ثابت وعبد الله بن عمرو رضى الله عنهم وعدة، وعنه عبد الرحمن ابن شماسة وجعفر بن ربيعة ويزيد بن ابي حبيب وغيرهم، قال ابن يونس: كان مفتى اهل مصر في زمانه وتوفى سنة تسعين رحمه الله تعالى.
69 - 4 / 3 ع - ابراهيم التيمي هو ابراهيم بن يزيد بن شريك التيمي، تيم الرباب الكوفي العالم العامل روى عن ابيه والحارث بن سويد وعمرو بن ميمون الاودي وطائفة وعنه بيان بن بشر ويونس بن عبيد والاعمش وجماعة وكان من الثقات.
قتله الحجاج، وقيل: بل مات في حبسه ولم يبلغ الاربعين.
قال الاعمش سمعته يقول: ربما اتى على شهران لا اطعم فيهما.
لا يسمعن هذا منك احد قلت: ليس حديثه بكثير احتج به اهل الكتب يكنى ابا اسماء مات قبل انس بن مالك وذلك في سنة اثنتين وتسعين رحمه الله تعالى.
70 - 5 / 3 ع - ابراهيم النخعي فقيه العراق أبو عمران ابراهيم بن يزيد بن قيس بن الاسود الكوفي الفقيه

(1/73)

روى عن علقمة ومسروق والاسود وطائفة ودخل على ام المؤمنين عائشة رضى الله عنها وهو صبى اخذ عنه حماد بن ابي سليمان الفقيه وسماك بن حرب والحكم بن عتيبة وابن عون والاعمش ومنصور وخلق، وكان من العلماء ذوى الاخلاص.
قال مغيرة: كنا نهاب ابراهيم كما يهاب الامير.
وقال الاعمش: ربما رأيت ابراهيم يصلى ثم يأتينا فيبقى ساعة كأنه مريض.
وقال: كان ابراهيم صيرفيا في الحديث وكان يتوقى الشهرة ولا يجلس إلى الاسطوانة.
وقال الشعبى لما بلغه موت ابراهيم: ما خلف بعده مثله.
وقال ابن عون: كان ابراهيم يأتي الامراء ويسألهم الجوائز.
وقال الحسن بن عمرو الفقيمى: كان ابراهيم يشترى الوز ويسمنه ويهديه إلى الامراء.
روى أبو حنيفة عن حماد قال: بشرت ابراهيم بموت الحجاج فسجد وبكى من الفرح.
وقال عبد الملك بن ابي سليمان سمعت سعيد بن جبير يقول: تستفتونى وفيكم ابراهيم النخعي.
وقالت هنيدة زوجة ابراهيم انه كان يصوم يوما ويفطر يوما.
وجاء من وجوه عن ابراهيم انه كان لا يتكلم في العلم الا ان يسئل.
وروى ابن عون عن ابراهيم قال: كانوا يكرهون إذا اجتمعوا ان يخرج الرجل احسن ما عنده.
مات ابراهيم في آخر سنة خمس وتسعين كهلا قبل الشيخوخة رحمه الله تعالى.
71 - 6 / 3 ع - علي بن الحسين بن امير المؤمنين علي بن ابي طالب زين العابدين أبو الحسين الهاشمي المدني رضى الله عنه حضر كربلاء
مريضا فقال عمر بن سعد: لا تعرضوا لهذا.
وكان يومئذ ابن نيف

(1/74)

وعشرين سنة روى عن ابيه وعمه الحسن وعائشة وابي هريرة وابن عباس والمسور وابن عمر وعدة، وعنه بنوه أبو جعفر محمد بن علي وزيد وعمر وعبد الله، وزيد بن اسلم وعاصم بن عمر، والزهري ويحيى بن سعيد وابو الزناد وآخرون.
قال الزهري: ما رأيت احدا كان افقه من علي بن الحسين.
لكنه قليل الحديث وكان من افضل اهل بيته وأحسنهم طاعة وأحبهم إلى عبد الملك.
وقال أبو حازم الاعرج: ما رأيت هاشميا افضل منه.
وعن ابن المسيب قال: ما رأيت اورع منه.
وقال مالك: بلغني انه كان يصلى في اليوم والليلة الف ركعة إلى ان مات.
قال: وكان يسمى زين العابدين لعبادته.
وقال فضيل بن غزوان عنه: من ضحك ضحكة مج مجة من العلم.
وعن علي قال: ان الجسد إذا لم يمرض اشر.
وجاء عن علي انه كان كثير الصدقة في السر رضى الله عنه مات في ربيع الاول سنة اربع وتسعين.
72 - 7 / 3 ع - يحيى بن يعمر القاضي أبو سليمان ويقال أبو عدى العدواني البصري الفقيه قاضى مرو روى عن ابي ذر وعمار، وعائشة وابي هريرة وابن عباس وابن عمر وابي الاسود الديلى وغيرهم، وعنه عبد الله بن بريدة وقتادة ويحيى بن عقيل وعطاء الخراساني وسليمان التيمى واسحاق بن سويد العدوي.
قال أبو داود: لم يسمع من عائشة.
قلت فما الظن بالذين قبلها ؟ وقيل انه اول من نقط المصحف، وكان احد الفصحاء الفقهاء اخذ العربية عن ابي الاسود، وكان الحجاج قد نفاه فقبله قتيبة بن مسلم وولاه قضاء خراسان، وكان

(1/75)

له عدة نواب ثم عزله قتيبة لما بلغه عنه شرب المنصف متفق على حديثه وثقته.
73 - 8 / 3 ع - سعيد بن جبير الوالبي مولاهم الكوفي المقرئ الفقيه أحد الاعلام سمع ابن عباس وعدي ابن حاتم وان عمر وعبد الله بن مغفل وطائفة، وعنه جعفر بن ابي المغيرة وابو بشر جعفر بن اياس وايوب والاعمش وعطاء بن السائب وخلق.
قتله الحجاج قاتله الله في شعبان سنة خمس وتسعين وله تسع واربعون سنة على الاشهر وقيل بل عاش بضعا وخمسين سنة، وقيل كان اسود اللون وكان ابن عباس إذا حج اهل الكوفة وسألوه يقول أليس فيكم سعيد بن جبير ؟ وعن اشعث بن اسحاق قال: كان يقال لسعيد بن جبير جهبذ العلماء، كان قتل الحجاج له لكونه قاتله مع ابن الاشعث.
وروى اصبغ بن زيد عن القاسم بن ابي ايوب قال: كان سعيد بن جبير يبكى بالليل حتى عمش، سمعته يردد هذه الآية (واتقوا يوما ترجعون فيه إلى الله) بضعا وعشرين مرة، وقيل انه قام ليلة في جوف الكعبة فقرأ القرآن في ركعة رواها حماد بن ابي سليمان عنه.
وقال عبد الملك ابن ابي سليمان عن سعيد انه كان يختم في كل ليلتين.
وروى الثوري عن عمر بن سعيد قال: دعا سعيد بن جبير ولده لما قتل فجعل يبكى فقال: ما يبكيك ؟ ما بقاء ابيك بعد سبع وخمسين سنة ؟ ابن عيينة عن سالم بن ابي حفصة قال: لما اتى بسعيد بن جبير إلى الحجاج قال: انت شقى بن كسير، قال: انا سعيد بن جبير، قال: لا قتلنك، قال: انا اذن كما سمتنى امي، وقال: دعوني اصلى ركعتين، قال: وجهوه إلى

(1/76)

قبلة النصارى، قال اينما تولوا فثم وجه الله، ثم قال اني استعيذ منك بما عاذت به مريم اني اعوذ بالرحمن منك ان كنت تقيا.
وروى هشيم عن عقبة مولى الحجاج قال: حضرت سعيد بن جبير فجعل الحجاج يقول له: الم افعل بك ؟ ألم افعل بك ؟ فيقول بلى، قال: فما حملك على ما صنعت ؟ قال: بيعة كانت على فغضب وصفق بيده وقال: بيعة امير المؤمنين كانت اولى واسبق، وأمر به فقتل.
وعن سعيد بن جبير انه كان لا يدع احد ايغتاب عنده.
اسماعيل بن عبد الملك قال: رأيت سعيد بن جبير يصلى في الطاق ولا يقنت في الصبح ويعتم ويرخيها شبرا من ورائه.
قال ميمون بن مهران: مات سعيد بن جبير وما على ظهر الارض رجل الا وهو يحتاج إلى علمه.
وقال فطر بن خليفة: رأيت سعيد بن جبير ابيض الرأس واللحية.
وروى أبو معشر عن سعيد بن جبير قال: رآني أبو مسعود البدري في يوم عيد ولى ذؤابة فقال: يا غلام لا صلاة في مثل هذا اليوم قبل صلاة الامام، من الغيلانيات حدثنا محمد بن شداد اخبرنا أبو نعيم انا عبد الله بن حبيب بن ابي ثابت عن سعيد ابن جبير عن ابن عباس قال: اوحى الله إلى محمد صلى الله عليه وآله اني قتلت يحيى بن سبعين الفا واني قاتل بابن ابنتك سبعين الفا وسبعين الفا غريب، وعبد الله خرج له [ مسلم (1) ].
74 - 9 / 3 ع - محمد بن سيرين الامام الرباني أبو بكر مولى انس بن مالك، وأصل سيرين من جرجرايا قال
__________
(1) من المكية.
(*)

(1/77)

انس بن سيرين ولد اخى لسنتين بقيتا من خلافة عثمان، وولدت بعده
بسنة سمع محمد ابا هريرة وعمران بن حصين وابن عباس وابن عمر وطائفة، وعنه ايوب وابن عون وقرة بن خالد وابو هلال محمد بن سليم وعوف وهشام بن حسان ويونس ومهدي بن ميمون وجرير بن حازم وخلق كثير، وكان فقيها اماما غزير العلم ثقة ثبتا علامة في التعبير رأسا في الورع، وامه صفية مولاة لابي بكر الصديق رضى الله عنه.
قال مورق العجلي ما رأيت احدا افقه في ورعه ولا اورع في فقهه من ابن سيرين.
وقال أبو قلابة من يطيق مثل ما يطيق محمد ؟ يركب مثل حد السنان.
وقال شعيب بن الحبحاب قال لي الشعبي: عليك بذاك الاصم يعنى ابن سيرين.
وقال ابن عون: لم تر عيناي مثل ابن سيرين والقاسم ورجاء بن حيوة.
وقال أبو عوانة رأيت ابن سيرين فما رآه احد الا ذكر الله تعالى، وذكر الثوري عن زهير الاقطع قال ابن سيرين إذا ذكر الموت مات كل عضو منه.
قال يونس كان ابن سيرين صاحب ضحك ومزاح توفى محمد بعد الحسن بمائة يوم في شوال سنة عشر ومائة ؟ وهو اثبت من الحسن رحمة الله عليهما.
75 - 10 / 3 ع - عبيد الله بن عبد الله بن عتبة بن مسعود الفقيه العلم أبو عبد الله الهذلي المدني الضرير احد الفقهاء السبعة اخذ عن عائشة وابي هريرة وابن عباس وابي سعيد الخدري وعدة، وعنه عراك بن مالك رفيقه والزهري وصالح بن كيسان وابو الزناد

(1/78)

وكان مع امامته في الفقه والحديث شاعرا محسنا وهو مؤدب عمر ابن عبد العزيز رضى الله عنه قال الزهري كان عبيد الله من بحور العلم.
وقال محمد بن الضحاك الحزامي قال مالك كان ابن شهاب يأتي عبيد الله ابن عبد الله وكان من العلماء فكان يحدثه ويستقى هو له الماء من البئر، وكان عبيد الله يطول الصلاة ولا يعجل عنها لاحد، فبلغني ان على ابن الحسين جاءه وهو يصلي فجلس ينتظره وطول عليه فعوتب في ذلك وقيل يأتيك ابن بنت رسول الله صلى الله عليه وآله فتحبسه هذا الحبس ؟ فقال: اللهم غفرا، لا بد لمن طلب هذا الشأن ان يعنى، مات عبيد الله سنة ثمان وتسعين غلى الصحيح رحمه الله تعالى.
76 - 11 / 3 ع - الشعبي علامة التابعين أبو عمرو عامر بن شراحيل الهمداني الكوفي من شعب همدان مولده في اثناء خلافة عمر في ما قيل كان اماما حافظا فقيها [ متفننا ثبتا (1) ] متقنا، وكان يقول: ما كتبت سوداء في بيضاء، وروى عن على فيقال: مرسل.
وعن عمران بن حصين وجرير بن عبد الله وابي هريرة وابن عباس وعائشة وعبد الله بن عمر (2) وعدي بن حاتم والمغيرة بن شعبة وفاطمة بنت قيس وخلق، وعنه اسماعيل بن ابي خالد واشعث بن سوار وداود بن ابي هند وزكريا بن ابي زائدة ومجالد بن سعيد والاعمش وابو حنيفة وهو اكبر شيخ لابي حنيفة وابن عون ويونس بن ابي اسحاق والسري بن يحيى وخلق.
قال احمد العجلي: مرسل الشعبي صحيح،
__________
(1) من المكية (2) وفي المكية (عمرو) وكلاهما صحيح.
(*)

(1/79)

لا يكاد يرسل الا صحيحا.
قال الواقدي: الشعبي من حمير، وعداده في همدان، فمن كان بالكوفة قيل لهم شعبيون، ومن كان منهم بالشام قيل لهم شعبانيون،
ومن كان باليمن قيل لهم آل ذى شعبين، ومن كان بالمغرب قيل لهم الاشعوب، وكلهم ولد حسان بن عمرو بن شعبين فبنو على بن حسان هم رهط الشعبي دخلوا في جمهور همدان باليمن، وكان الشعبي ضئيلا ولد هو وآخر في بطن، فكان يقول: اني زوحمت في الرحم، ولد سنة جلولاء واقام بالمدينة هاربا من المختار اشهرا فسمع من ابن عمر وتعلم الحساب من الحارث لاعور، وشهد وقعة الجماجم مع ابن الاشعث ثم نجا من سيف الحجاج وعفى عنه وولى قضاء الكوفة.
قال ابن سعد انا عبد الله بن محمد بن مرة الشعباني حدثني اشياخ من شعيان منهم محمد بن ابي أمية ان مطرا اصاب اليمن فجحف السيل موضعا فأبدى عن ازج عليه باب حجر فكسر الغلق ودخل فإذا بهو عظيم فيه سرير من ذهب عليه رجل شبرناه فإذا طوله اثنا عشر شبرا وعليه جياب من ويشى منسبوجة بالذهب وإلى جنبه محجن من ذهب على رأسه ياقوتة حمراء إذا رجل ابيض الرأس واللحية له ضفيرتان والى جنبه لوح مكتوب فيه بالحميرية باسمك اللهم رب حمير انا حسان ابن عمرو القبيل إذ لا قيل الا الله عشت بامل ومت باجل ايام وخزهيد وما وخزهيد ؟ هلك فيه اثنا عشر الف قيل فكنت آخرهم قيلا فأتيت جبل ذى شعبين ليجيرني من الموت فأخفرني، والى جنبه سيف مكتوب

(1/80)

فيه بالحميرية انا سيف قيل بى يدرك الثأر.
شعبة عن منصور بن عبد الرحمن عن الشعبي قال ادركت خمسمائة من اصحاب النبي صلى الله عليه وآله وسلم.
سعيد بن عبد العزيز عن مكحول قال: ما رأيت اعلم من الشعبي.
اسماعيل بن سالم عن الشعبي قال: ما مات
لى قرابة وعليه دين الا قضيته عنه، ولا ضربت مملوكا لى قط.
أبو بكر ابن عياش عن ابي حصين قال: ما رأيت احدا قط افقه من الشعبي.
زائدة عن مجالد قال كنت مع ابراهيم فاقبل الشعبي فقام إليه ابراهيم ثم جاء فجلس في موضع ابراهيم.
سليمان [ التيمي (1) ] عن ابي مجلز قال: ما رأيت احدا افقه من الشعبي، لا سعيد بن المسيب ولا طاوس ولا عطاء ولا الحسن ولا ابن سيرين.
جرير بن ايوب قال سأل رجل الشعبي عن ولد الزنا شر الثلاثة هو ؟ فقال: لو كان كذلك لرجمت امه وهو في بطنها.
وعن الشعبي وقال له رجل من الكيسانية ان عثمان كان كلا على مواليه.
فقال ويحك فهل قتل عثمان الا صنيعه في مواليه.
وعن ابي بكر الهذلي قال قال لي ابن سيرين الزم الشعبي فلقد رأيته يستفتى والصحابة متوافرون.
وعن ابن المديني قال قيل للشعبي: من اين لك هذا العلم كله ؟ قال بنفى الاعتماد، والسير في البلاد، وصبر كصبر الجماد، وبكور كبكور الغراب.
__________
(1) من المكية.
(*)

(1/81)

قال ابن عيينة: العلماء ثلاثة، ابن عباس في زمانه، والشعبي في زمانه، والثوري في زمانه.
جعفر بن عون سمعت ابن ابي ليلى يقول وذكر هذين فقال: كان الشعبي صاحب آثار، وكان ابراهيم صاحب قياس.
وعن عبد الملك بن عمير قال مر ابن عمر بالشعبي وهو يحدث بالمغازي فقال شهدت القوم ولهذا احفظ لها واعلم بها منى.
وقال عيسى الحناط قال الشعبي: انما
كان يطلب هذا العلم من جمع النسك والعقل، فان كان عاقلا بلانسك قيل: هذا لا يناله، وان كان ناسكا ولم يكن عاقلا قيل هذا امر لا يناله الا العقلاء، ثم قال فلقد رأيت اليوم يطلبه من لا عقل له ولا نسك.
قال حفص بن غياث عن الاعمش عن الشعبي قال لا بأس بذبيحة الليطة، فقلت يا ابا محمد ما منعك من اتيان الشعبي فقال: ويحك كيف آتيه وهو إذا رآني سخر بي ويقول: هذه هيئة عالم ؟ ما هيئتك الا هيئة حائك، وكنت إذا أتيت ابراهيم اكرمني وادناني.
خالد بن عبد الله عن حصين عن عامر قال: ما كذب على احد في هذه الامة ما كذب على على رضى الله عنه.
اشعث عن ابن سيرين قال قدمت الكوفة وللشعبي حلقة [ عظيمة (1) ] واصحاب رسول الله صلى الله عليه وآله يومئذ كثير.
عبيد الله بن موسى ثنا داود بن يزيد سمعت الشعبي يقول: والله لو اصبت تسعا وتسعين مرة واخطأت مرة لاعدوا على تلك الواحدة.
وعن الشعبي: انا مبغض
__________
(1) من المكية.
(*)

(1/82)

لمن ابغض عثمان وعليا.
زكريا بن ابي زائدة قال: الشعبي يمر بأبي صالح فيأخذ باذنه ويقول تفسر القرآن وانت لا تقرأ القرآن ؟.
الهيثم ابن عدي انا مجالد عن الشعبي قال: كره الصالحون الاولون الاكثار من الحديث، ولو استقبلت من امرى ما استدبرت ما حدثت الا بما اجمع عليه اهل الحديث.
قال الحاكم في ترجمة الشعبي ثنا ابراهيم بن مضارب القمري ثنا محمد بن اسماعيل بن مهران ثنا عبد الواحد بن نجدة الحوطي انا بقية انا
سعيد بن عبد العزيز حدثني ربيعة بن يزيد قال قعدت إلى الشعبي بدمشق في خلافة عبد الملك فحدث رجل من الصحابة عن رسول الله صلى الله عليه وآله وسلم انه قال: اعبدوا ربكم ولا تشركوا به شيئا واقيموا الصلاة وآتوا الزكاة واطيعوا الامراء فان كان خير فلكم وان كان شرا فعليهم وانتم منه برآء فقال له الشعبي: كذبت.
شبابة بن سوار انا يزيد بن عياض وغير واحد عن مجالد عن الشعبي قال ما كنت اعرف فقهاء الكوفة الا اصحاب عبد الله فقال له قيس الارقب أفلا تعرف اصحاب على ؟ فقال: نعم، قال: فتعرف الحارث الاعور ؟ قال: نعم، لقد تعلمت منه حساب الفرائض والجد فخشيت على نفسي منه الوسواس فلا ادرى ممن تعلمه.
قال فهل تعرف ابن صبوة ؟ قال: نعم لم يكن بفقيه ولم يكن فيه خير قال فهل تعرف صعصعة بن صوحان ؟ قال: كان [ رجلا (1) ] خطيبا ولم يكن بفقيه، قال:
__________
(1) من المكية.
(*)

(1/83)

فهل تعرف رشيد الهجرى ؟ قال الشعبى: نعم، بينما واقف في الهجريين إذ قال لي رجل هل لك في رجل يحب امير الؤمنين ؟ قلت: نعم، فأدخلني على رشيد فلما رآني اشار بيده إلى وانشأ يحدث، قال خرجت حاجا فلما قضيت نسكى قلت لو أحدثت عهدا بأمير المؤمنين، فمررت بالمدينة فأتيت باب على فقلت لانسان استأذن لى على سيد المسلمين فقال هو نائم وهو يظن اني اعني الحسن، فقلت: لست اعني الحسن انما اعني امير المؤمنين وامام المتقين وقائد الغر المحجلين، قال أو ليس قد مات ؟ فقلت أما والله انه ليتنفس الآن بنفس حى ويعرق من
الدثار الثقيل، فقال أما إذا عرفت سر آل محمد فادخل وسلم عليه واخرج فدخلت على امير المؤمنين فأنبأني باشياء تكون فقلت لرشيد إن كنت كاذبا فلعنك الله، وقمت وبلغ الحديث زيادا فبعث إلى رشيد فقطع لسانه وصلبه.
السري بن اسماعيل عن الشعبي: ولدت عام جلولاء يعنى سنة سبع عشرة.
عاصم الاحول عن الشعبي انه كان اكثر حديثا من الحسن واسن منه بسنتين.
ابن شبرمة سمعت الشعبي يقول ما كتبت سوداء في بيضاء إلى يومي هذا، ولا حدثني رجل بحديث قط الا حفظته، ولا احببت ان يعيده على، ولقد نسيت من العلم ما لو حفظه أحد لكان به عالما.
نوح بن قيس عن يونس بن مسلم عن وادع الراسبي عن الشعبي قال: ما اروى شيئا اقل من الشعر ولو شئت لانشدتكم شهرا لا اعيد.

(1/84)

وفي نسخة: عن يونس ووادع، رواه ابن ابي خيثمة في تاريخه، داود ابن ابي هند قال ما جالست احدا اعلم من الشعبي.
وقال عاصم الاحول ما رأيت احدا اعلم بحديث اهل الكوفة والبصرة والحجاز من الشعبي.
الاعمش: قال الشعبي: ألا تعجبون من هذا الاعور يأتيني يسألني بالليل ويفتى بالنهار يعنى ابراهيم.
أبو شهاب الحناط عن الصلت بن بهرام قال: ما رأيت احدا بلغ مبلغ الشعبي اكثر منه يقول: لا ادرى.
ابن عون: كان الشعبي إذا جاءه شئ اتقاه.
وكان ابراهيم يقول ويقول وقال كان الشعبي منبسطا وكان ابراهيم منقبضا.
فإذا وقعت الفتوى انقبض الشعبي وانبسط ابراهيم.
أبو نعيم: حدثنا أبو الجابية الفراء قال قال
الشعبي انا لسنا بالفقهاء ولكنا سمعنا الحديث فرويناه، الفقهاء من إذا علم عمل.
قال ابن عائشة: وجه عبد الملك الشعبي رسولا إلى ملك الروم فلما رد قال يا شعبي: تدرى ما كتب به إلى ملك الروم، كتب إلى: العجب لاهل دينك كيف لم يستخلفوا رسولك ؟ فقلت يا امير المؤمنين لانه رأني وما رآك.
ذكرها الاصمعي وزاد فيها: انما اراد أن يغرينى بقتلك، فبلغ ذلك ملك الروم فقال: ما اردت الا ذاك.
قال جابر بن نوح الحماني حدثنا مجالد عن الشعبي قال: قدم الحجاج وسألني عن اشياء فوجدني بها عارفا فجعلني عريفا على قومي ومنكبا على جميع همدان وفرض لى فلم ازل عنده بأحسن منزلة حتى كان ابن الاشعث فأتاني قراء اهل الكوفة فقالوا انك زعيم القراء فلم يزالوا حتى خرجت فقمت بين الصفين اعيب الحجاج فبلغني انه قال: ألا تعجبون

(1/85)

من هذا الشعبي الخبيث.
لئن امكنني الله منه لا جعلن الدنيا عليه اضيق من مسك جمل، فما لبثنا ان هزمنا فجئت واغلقت بابي فمكثت تسعة اشهر فندب الناس لخراسان فقام قتيبة بن مسلم فقال: انا لها فعقد له فنادى مناديه من لحق بعسكر قتيبة فهو آمن، فاشترى مولى لى حمارا وزودني وخرجت فلم ازل مع قتيبة حتى اتينا فرغانة فجلس ذات يوم قد برز فنظرت إليه فقلت: ايها الامير عندي علم: قال: ومن انت ؟ قلت اعيذك لا تسألني عن ذاك، فعرف انى ممن يخفى نفسه فدعا بكتاب فقال: اكتب يعنى مسودة قلت لست ممن يحتاج، فجعلت املى عليه وهو ينظر حتى فرغ من كتاب الفتح، قال فحملني على بغلة وارسل إلى بسرق.
حرير وكنت عنده في احسن منزلة فاني أتعشى معه ليلة
إذ انا برسول الحجاج بكتاب فيه: إذا نظرت في كتابي هذا فان صاحب كتابك عامر الشعبي فان فاتك قطعت يدك ورجلك وعزلت.
قال فالتفت الي وقال: ما عرفت قبل الساعة فاذهب حيث شئت، فلا حلفن له بكل يمين، فقلت: ان مثلى لا يخفى، فقال: انت اعلم، فبعثني إليه وإذا وصلت إلى قرب واسط امرهم ان يقيدوني فلما قدمت استقبلني ابن ابي مسلم فقال يا ابا عمرو اني لاضن بك عن القتل إذا دخلت على الامير فقل كذا وقل كذا فلما دخلت عليه قال لا مرحبا ولا اهلا جئتني ولست في الشرف من قومك ففعلت وفعلت ثم خرجت على ؟ وانا ساكت، فقال: تكلم، قلت أصلح الله الامير كلما قلته حق ولكنا قد اكتحلنا بعدك السهر وتحلسنا الخوف ولم نكن مع ذلك

(1/86)

بررة اتقياء ولا فجرة اقوياء فهذا اوان حقنت دمي واستقبلت بي التوبة، قال: قد فعلت ذلك.
قال الاصمعي: لما ادخل الشعبي قال الحجاج: هيه يا شعبي، قال: احزن بنا المنزل واكتحلنا السهر واستحلسنا الخوف فلم نكن فيما فعلنا بررة اتقياء ولا فجرة اقوياء فلله درك.
قال ابن سعد اختفى زمانا وكان يكتب إلى [ يزيد (1) ] بن ابي مسلم ان يكلم فيه الحجاج.
مالك بن مغول عن الشعبي قال: ما بكيت من زمان الا بكيت عليه.
مجالد وغيره ان رجلا لقى الشعبي وامرأه تمشى معه فقال: ايكما الشعبي ؟ قال: هذه.
وعن عامر بن يساف: قال لى الشعبي: امض بنا نفر من اصحاب الحديث، فخرجنا قال فمر بنا شيخ قال له الشعبي: ما صنعتك ؟ قال: رفاء، قال: عندنا دن مكسور ترفوه لنا ؟ قال: ان وهبت لى سلوكا من رمل رفوته، فضحك الشعبي حتى استلقى.
قال
عطاء بن السائب عن الشعبي: ما اختلفت امة بعد نبيها الا ظهر اهل باطلها على اهل حقها.
قال عبد الواحد بن زياد عن الحسن بن عبد الرحمن قال رأيت الشعبي سلم على نصراني فقال السلام عليكم ورحمة الله، فقيل له في ذلك فقال: اوليس في رحمة الله ؟ لولا ذلك لهلك وروى مجالد عن الشعبي قال: لعن الله ارأيت.
قال أبو بكر الهذلي قال الشعبي: أرأيتم لو قتل الاحنف وقتل معه صغير أكانت ديتهما سواء ام يفضل الاحنف لعقله وحلمه ؟ قلت: بل سواء، قال: فليس القياس بشئ.
مجالد عن الشعبي قال: نعم الشئ
__________
(1) من المكية.
(*)

(1/87)

الغوغاء يسدون السيل ويطفئون الحريق ويشغبون على ولاة السوء.
وعن الشعبي قال يا ليتنى [ أنفلت (1) ] من علمي كفافا، لا على ولا لى.
اسحاق الازرق عن الاعمش قال اني رجل الشعبي فقال: ما اسم امرأة ابليس ؟ قال: ذاك عرس ما شهدته.
ابن عيينة عن ابن شبرمة سئل الشعبي عمن نذر أن يطلق أمرأته، فقال: ليس بشئ قال فنبهت الشعبى انا فقال: ردوا على الرجل فقال: نذرك في عنقك يوم القيامة.
عيسى بن عبد الرحمن بن ابي ليلى قال رأيت الشعبي ينشد الشعر في المسجد ورأيت عليه ملحفة حمراء وازارا اصفر.
ابن شبرمة سمعت الشعبي يقول ما سمعت منذ عشرين سنة من رجل يحدث بحديث الا وانا اعلم به منه قال: واستعمل ابن هبيرة الشعبي على القضاء وكلفه ان يسامره فقال: لا استطيع فأفردني باحدهما.
77 - 12 / 3 ع - سالم بن عبد الله بن عمر بن الخطاب أبو عمر ويقال أبو عبد الله العدوي العمري المدني الفقيه الحجة احد من جمع بن العلم والعمل والزهد والشرف سمع اباه وعائشة وابا هريرة ورافع بن خدير وسفينة وسعيد بن المسيب، وعنه عمرو بن دينار والزهري وعبيد الله بن عمر وصالح بن كيسان وموسى بن عقبة وحنظلة ابن ابى سفيان وخلق كثير.
وكان شديد الادمة علج الخلق خشن العيش يلبس الصوف تواضعا ويهنأ بعيره، ومحاسنه كثيرة وكان ابوه
__________
(1) من المكية.
(*)

(1/88)

معجبا به وكان يقول: يلومونني في سالم والومهم (1) * * * وجلدة بين العين والانف سالم قال مالك لم يكن احد في زمانه اشبه منه بمن مضى من الصالحين في الزهد والفضل وقال احمد واسحاق: اصح الطرق الزهري عن سالم عن ابيه وقيل كان سالم يشترى الثوب بدرهمين.
وقال له سليمان بن عبد الملك أي شئ تأكل ؟ قال الخبز والزيت، فإذا وجدت اللحم اكلته.
وعن ميمون بن مهران قال كان سالم على سمت ابيه وعدم رفاهيته وقيل كان يشترى في السوق ويتجر، وقيل انه دخل في ثياب رثة غليظة على سليمان فأجلسه معه على سرير الخلافة، مات سنة ست ومائة وقد شاخ رحمه الله تعالى.
78 - 13 / 3 ع - أبو صالح السمان ذكوان المدني مولى جويرية الغطفانية وكان يجلب الزيت والسمن إلى الكوفة شهد الدار وحصار عثمان رضى الله عنه وسأل سعد بن ابي
وقاص وسمع ابا هريرة وعائشة [ وابن عباس (2) ] وعدة من الصحابة رضى الله عنهم.
وعنه ابنه سهيل والاعمش وسمى وزيد بن اسلم وبكير ابن الاشج ويحيى بن سعيد وطائفة، ذكره احمد فقال: ثقة ثقة من اجل الناس واوثقهم.
قال الاعمش سمعت من ابي صالح الف حديث
__________
(1) كذا في الاصل - وفي تاج العروس ولسان العرب في س ل م (يديرونني عن سالم واريغه) وفي هامش ديوان زهير بن ابي سلمى ص 341 (ورد في 87 أدب م) (يديرونني عن سالم واديرهم) (2) من المكية.
(*)

(1/89)

قلت توفى سنة احدى ومائة رحمه الله تعالى.
79 - 14 / 3 ع - طاوس بن كيسان أبو عبد الرحمن اليماني الجندي من الابناء سمع زيد بن ثابت وعائشة وابا هريرة وزيد بن ارقم وابن عباس وطائفة.
حدث عنه ابنه عبد الله والزهري وابراهيم بن ميسرة وابو الزبير المكي وعبد الله بن ابي نجيح وحنظلة بن ابي سفيان وعدة وكان رأسا في العلم والعمل.
قال عمرو ابن دينار ما رأيت احدا مثل طاوس، وقال قيس بن سعد كان طاوس فينا مثل ابن سيرين في اهل البصرة.
وروى عطاء عن ابن عباس قال اني لاظن طاوسا من اهل الجنة.
وقال النعمان بن الزبير الصنعانى بعث امير اليمن إلى طاوس بخمس مائة دينار فلم يقبلها.
وقال ابراهيم بن ميسرة ما رأيت احدا الشريف والوضيع عنده بمنزلة الا طاوسا.
قلت طاوس كان شيخ اهل اليمن وبركتهم ومفتيهم له جلالة عظيمة وكان كثير الحج فاتفق موته بمكة قبل التروية بيوم سنة ست
ومائة وصلى عليه هشام بن عبد الملك الخليفة، رحمة الله عليه.
80 - 15 / 3 - عطاء بن يسار الامام الرباني أبو محمد المدني مولى ام المؤمنين ميمونة الفقيه الواعظ اخو الفقيه سليمان [ وعبد الله (1) ] وعبد الملك روى عن زيد بن ثابت وابي ايوب وعائشة
__________
(1) من المكية.
(*)

(1/90)

واسامة بن زيد وابي هريرة وعدة، وعنه زيد بن اسلم وعمرو بن دينار وصفوان بن سليم وهلال بن ابي ميمونة وشريك بن ابي نمر، وكان ثقة جليلا من اوعية العلم يقال مات سنة ثلاث ومائة، وقيل بل توفى سنة بضع وتسعين.
ذكر أبو داود انه سمع من ابن مسعود وقال سعيد ابن ابي مريم اخبرنا محمد بن جعفر اخبرني محمد بن ابي حرملة عن عطاء ابن يسار اخبرني أبو الدرداء ان رسول الله صلى الله عليه وآله قرأ: (ولمن خاف مقام ربه جنتان) قلت: وان زنى وان سرق ؟ قال نعم وذكر الحديث، سمعناه في الحادي عشر من حديث ابن زياد القطان 81 - 16 / 3 ع - سليمان بن يسار المدني الفقيه العلم عن عائشة وابي هريرة وزيد بن ثابت وابن عباس وميمونة وطائفة وعنه عمرو بن دينار والزهري وسالم أبو النضر ويحيى بن سعيد وصالح بن كيسان وآخرون.
وكان من أئمة الاجتهاد.
قال الحسن بن محمد ابن الحنفية: هو افهم عندنا من سعيد بن المسيب.
وقيل كان المستفتى يأتي سعيد بن المسيب فيقول له: عليك بسليمان بن يسار.
وقال مالك: كان سليمان من علماء الناس.
وقال مصعب بن عثمان: كان سليمان من احسن الشباب صورة فدخلت عليه امرأة فراودته فامتنع وهرب منها.
قيل مات سنة سبع ومائة وقيل سنة اربع ومائة وقيل غير ذلك رحمه الله تعالى.
82 - 17 / 3 ع - خارجة بن زيد بن ثابت الانصاري المدنى احد الفقهاء من كبار العلماء الا انه قليل الحديث

(1/91)

فلهذا لم اذكره في الحفاظ رحمه الله تعالى.
83 - 18 / 3 ع - مجاهد بن جبر الامام أبو الحجاج المخزومى مولاهم المكي المقرئ المفسر الحافظ مولى السائب بن ابي السائب المخزومي سمع سعدا وعائشة وابا هريرة وام هانئ وعبد الله بن عمر وابن عباس ولزمه مدة وقرأ عليه القرآن وكان احد اوعية العلم، روى عنه قتادة والحكم [ بن عتيبة ] وعمرو ابن دينار ومنصور والاعمش وايوب وابن عون وعمر بن ذر وخلق.
قال مجاهد عرضت القرآن على ابن عباس ثلاث عرضات أقف عند كل آية أسأله فيم نزلت ؟ وكيف كانت ؟ قرأ على مجاهد ابن كثير وابو عمرو بن العلاء وابن محيصن.
قال قتادة أعلم ممن بقى بالتفسير مجاهد.
وقال ابن جريج لان اكون سمعت من مجاهد احب إلى من اهلي ومالى.
وقال خصيف: اعلمهم بالتفسير مجاهد.
وروى ابراهيم بن مهاجر عن مجاهد قال: ربما اخذ لى ابن عمر رضى الله عنهما بالركاب (1).
وقال الاعمش كنت إذا رأيت مجاهدا ازدريته مبتذلا كأنه خربندج قد ضل حماره وهو مهتم لذلك.
فإذا انطق خرج من فيه اللؤلؤ.
وقال حميد الاعرج كان مجاهد يكبر من: والضحى.
قال غير واحد توفى سنة ثلاث ومائة، وروى الواقدي عن ابن جريج قال: بلغ ثلاثا
وثمانين سنة.
ذكر محمد بن حميد اخبرنا عبد الله بن عبد القدوس عن الاعمش قال: كان مجاهد لا يسمع باعجوبة الا ذهب لينظر إليها.
ذهب
__________
(1) وفي تهذيب التهذيب ج 10 ص 43 (قال ربما اخذ لابن عمر بالركاب).
(*)

(1/92)

إلى حضرموت ليرى بئر برهوت وذهب إلى بابل وعليه وال فقال له مجاهد: تعرض على هاروت وماروت فدعا رجلا من السحرة فقال: اذهب به فقال اليهودي بشرط ان لا تدعو الله عندهما قال فذهب به إلى قلعة فقطع منها حجرا ثم قال خذ برجلي فهوى به حتى انتهى إلى جوبة فإذا هما معلقين منكسين كالجبلين فلما رأيتهما قلت سبحان الله خالقكما فاضطربا فكأن الجبال تدكدكت فغشى على وعلى اليهودي ثم افاق قبلى فقال قد اهلكت نفسك واهلكتنى.
84 - 19 / 3 ع - خالد بن معدان أبو عبد الله الكلاعي الحمصى عالم اهل بلده في زمانه سمع ثوبان ومعاوية وابا امامة والمقدام بن معدى كرب وجبير بن نفير وكثير ابن مرة وخلقا كثيرا وارسل عن معاذ بن جبل والكبار، حدث عنه بحير بن سعد وثور بن يزيد وحريز بن عثمان وصفوان بن عمرو وعبدة ابنته وآخرون.
فقال صفوان سمعه يقول: لقيت سبعين صحابيا وقال بحير ما رأيت احدا الزم للعلم منه وكان علمه في مصحف له ازرار وعرى.
وقال صفوان كان إذا عظمت حلقته قام خوف الشهرة.
قال سفيان الثوري: ما اقدم على خالد بن معدان احدا.
ويروى انه كان يسبح في اليوم سبعين (1) الف مرة.
وعنه قال: لو كان للموت غاية تعرف ما سبقني احد إليه الا بفضل قوة.
قال جماعة مات سنة اربع ومائة.
قال الهيثم
والمدائني وجماعة مات سنة ثلاث ومائة وهو احد الاثبات غير أنه
__________
(1) في المكية - (اربعين).
(*)

(1/93)

يدلس ويرسل حديثه في الكتب الستة رحمه الله تعالى.
85 - 20 / 3 ع - أبو قلابة عبد الله بن زيد الجرمي البصري أحد الاعلام روى عن سمرة بن جندب وثابت ابن الضحاك وانس بن مالك [ النجاري وانس بن مالك الكعبي (1) ] وزهدم بن مضرب وعمرو بن سلمة وخلق، وارسل عن حذيفة وعائشة وطائفة وروايته عن عائشة مع هذا في صحيح مسلم.
حدث عنه ايوب وحميد ويحيى بن ابي كثير وخالد الحذاء وعاصم الاحول وداود بن ابي هند وآخرون.
طلب للقضاء فتغيب وتغرب عن وطنه فقدم الشام ونزل داريا وكان عظيم القدر.
روى حماد بن زيد عن ايوب قال: مرض أبو قلابة [ بالشام (1) ] فعاده عمر بن عبد العزيز وقال يا ابا قلابة: تشدد لا يشمت بنا المنافقون.
قال حماد مات أبو قلابة بالشام فأوصى بكتبه لايوب السختياني فجئ بها في عدل راحلة.
وقال ابن علية اخبرنا ايوب قال اوصى لى أبو قلابة بكتبه فأتيت بها من الشام فأديت كراءها بضعة عشر درهما.
قال أبو عبيدة وشباب وابو سعيد بن يونس: مات أبو قلابة سنة اربع ومائة.
وقال الهيثم بن عدي وغيره سنة سبع ومائة وقال ابن معين: سنة ست أو سبع رحمه الله تعالى.
واخبرني عبد المؤمن بن خالد الحافظ قال: وابو قلابة ممن ابتلى في بدنه ودينه اريد على القضاء بالبصرة فهرب إلى الشام فمات بعريش مصر سنة اربع وقد ذهبت يداه ورجلاه وبصره وهو مع ذلك حامد شاكر.
__________
(1) من المكية.
(*)

(1/94)

86 - 21 / 3 ع - أبو بردة بن ابي موسى الاشعري الفقيه احد الائمة الاثبات روى عن ابيه وعلي بن ابي طالب والزبير بن العوام وحذيفة وابن سلام وابي هريرة وغيرهم.
وعنه ابنه بلال الامير وحفيده بريد بن عبد الله وبكير بن الاشج وثابت البنانى وقتادة وابو اسحاق الشيباني وامم.
كان علامة كثير الحديث، يقال اسمه عامر ولى قضاء الكوفة بعد شريح.
قال الروياني في مسنده حدثنا احمد بن اخى ابن وهب حدثنا عمى [ نا (1) ] عبد الله بن عياش القتباني عن ابيه ان يزيد بن المهلب ولى امرة خراسان فقال دلوني على رجل كامل في خصال الخير فدلوه على ابي بردة فلما رآه رأى رجلا فائقا فلما كلمه رأى من مخبرته افضل من مرآته فقال اني وليتك كذا وكذا من عملي فاستعفاه فأبي فقال حدثني ابي انه سمع رسول الله صلى الله عليه وآله وسلم يقول من تولى عملا وهو يعلم انه ليس لذلك العلم بأهل فليتبوأ مقعده من النار.
قال أبو نعيم مات أبو بردة سنة اربع ومائة [ وقال الواقدي: سنة ثلاث (1) ] رحمه الله تعالى.
87 - 3 22 ع - عكرمة الحبر العالم أبو عبد الله البربري ثم المدني الهاشمي مولى ابن عباس روى عن مولاه وعائشة وابي هريرة وعقبة بن عامر وابي سعيد وعدة وروايته عن علي بن ابي طالب في سنن النسائي وذلك ممكن لان ابن عباس ملكه عندما ولى البصرة
__________
(1) من المكية.
(*)

(1/95)

لعلى: حدث عنه خلائق منهم ايوب وابو بشر وعاصم الاحول وثور ابن يزيد وثور بن زيد وخالد الحذاء وداود بن ابي هند وعقيل بن خالد وعباد بن منصور وعبد الرحمن بن سليمان ابن الغسيل وافتى في حياة ابن عباس.
قال عكرمة طلبت العلم اربعين سنة وكان ابن عباس يضع الكبل في رجلى على تعليم القرآن والسنن.
قال عمرو بن دينار سمعت ابا الشعثاء يقول: هذا عكرمة مولى ابن عباس، هذا اعلم الناس.
وروى مغيرة عن سعيد بن جبير وقيل له: تعلم احدا اعلم منك ؟ قال: نعم عكرمة.
وعن الشعبي قال: ما بقى احد اعلم بكتاب الله من عكرمة قال ايوب قال عكرمة: اني لاخرج إلى السوق فأسمع الرجل يتكلم بالكلمة فيفتح لى خمسون بابا من العلم.
قلت لاريب ان هذا الامام من بحور العلم وقد تكلم فيه بانه على رأى الخوارج ومن ثم اعرض عنه مالك الامام ومسلم.
قال قرة ابن خالد: كان الحسن إذا قدم عكرمة البصرة امسك عن التفسير والفتيا ما دام عكرمة بالبصرة، وقال طاوس لو أن مولى ابن عباس اتقى الله وكف عن بعض حديثه لشدت إليه المطايا، مات سنة سبع ومائة بالمدينة رحمه الله.
88 - 23 / 3 ع - القاسم بن محمد بن ابي بكر الصديق عتيق بن عثمان رضى الله عنه الامام القدوة أبو عبد الرحمن القرشي التيمي المدني الفقيه سمع عمته عائشة وابن عباس ومعاوية وفاطمة بنت قيس وابن عمر وطائفة، وعنه ابنه عبد الرحمن والزهري وابن المنكدر

(1/96)

وابن عون وربيعة الرأى وافلح بن حميد وحنظلة بن ابي سفيان وايوب السختياني وخلق.
قتل ابوه فربى يتيما في حجر عمته فتفقه بها.
قال يحيى
ابن سعيد الانصاري ما ادركنا بالمدينة احدا نفضله على القاسم.
وعن ابي الزياد قال ما رأيت فقيها اعلم من القاسم، وما رأيت احدا اعلم بالسنة منه.
وقال ابن عيينة كان القاسم اعلم اهل زمانه.
وقال على ابن المديني: له مائتا حديث.
وقال ابن سعد: كان اماما فقيها ثقة رفيعا ورعا كثير الحديث.
قال ايوب السختياني: ما رأيت رجلا افضل من القاسم.
لقد ترك مائة الف وهى له حلال.
وعن عمر بن عبد العزيز قال لو كان لى من الامر شئ لا ستخلفت اعيمش بنى تيم يعنى القاسم، وصدق فان الخلافة من بعده كانت معهودة إلى يزيد بن عبد الملك من سليمان.
قال خليفة بن خياط: مات في آخر سنة ست ومائة أو اول سنة سبع وقال الهيثم بن عدي وابن بكير: مات سنة سبع ومائة رحمه الله.
89 - 24 / 3 ع - الاعرج الحافظ المقرئ أبو داود عبد الرحمن بن هرمز مولى ربيعة بن الحارث بن عبد الملك الهاشمي المدني كاتب المصاحف سمع ابا هريرة وابا سعيد الخدري وعبد الله ابن بحينة وجماعة.
حدث عنه الزهري وابو الزناد وصالح بن كيسان ويحيى بن سعيد وعبد الله بن لهيعة وآخرون.
وكان ثقة ثبتا عالما مقرئا تحول في آخر عمره إلى ثغر الاسكندرية مرابطا، فتوفى في سنة سبع عشرة ومائة.

(1/97)

90 - 25 / 3 ع - عطاء بن ابي رباح مفتى اهل مكة ومحدثهم القدوة العلم أبو محمد بن اسلم القرشي مولاهم المكي الاسود، ولد في خلافة عثمان وقيل في خلافة عمر وهو اشبه، سمع عائشة وابا هريرة وابن عباس وابا سعيد وام سلمة وطائفة، وعنه ايوب وحسين المعلم وابن
جريج وابن اسحاق والاوزاعي وابو حنيفة وهمام بن يحيى وجرير ابن حازم وخلق كثير، كان اسود مفلفلا فصيحا كثير العلم من مولدي الجند.
قال أبو حنيفة: ما رأيت احدا افضل من عطاء.
وقال ابن جريج كان المسجد فراشه عشرين سنة قال وكان من احسن الناس صلاة.
قال الاوزاعي: مات عطاء يوم مات وهو ارضى اهل الارض عند الناس.
وقال محمد بن عبد الله الديباج: ما رأيت مفتيا خيرا من عطاء انما كان مجلسه ذكر الله لايفتر فان سئل احسن الجواب.
وقال اسماعيل بن امية: كان عطاء يطيل الصمت فإذا تكلم خيل الينا انه يؤيد.
وقال عبد الله بن عباس: يا اهل مكة تجتمعون على وعندكم عطاء ؟ وروى الثوري عن عمرو بن سعيد عن ابيه قال: قدم ابن عمر مكة فسألوه فقال تجمعون لى المسائل وفيكم عطاء ؟ وعن ابي جعفر الباقر قال: ما بقى على وجه الارض اعلم بمناسك الحج من عطاء، قلت مناقب عطاء في العلم والزهد والتأله كثيرة.
مات على الاصح في رمضان سنة اربع عشرة ومائة وقيل سنة خمس عشرة بمكة.
91 - 26 / 3 ع - ميمون بن مهران الامام القدوة أبو ايوب الرقى عالم اهل الجزيرة اعتقته امرأة

(1/98)

بالكوفة فنشأ بها واستوطن الجزيرة.
روى عن عائشة وابي هريرة وابن عباس وابن عمر وطائفة، وارسل عن عمر والزبير وغيرهما وحدث عنه أبو بشر وخصيف وجعفر بن برقان وحجاج بن ارطاة وسالم بن ابي المهاجر والاوزاعي وابو المليح الرقي ومعقل بن عبيد الله وخلق كثير.
قال احمد بن حنبل: هو اوثق من عكرمة.
وروى جعفر بن برقان
عن ميمون قال قمت من عند عمر بن عبد العزيز فقال: إذا ذهب هذا وضرباؤه صار الناس رجراجة.
قال سليمان بن موسى الفقيه: كان هؤلاء علماء الناس في خلافة هشام، الحسن، ومكحول، وميمون بن مهران والزهري.
وقال أبو المليح ما رأيت رجلا افضل من ميمون.
قلت استعمله عمر بن عبد العزيز على خراج الجزيرة وقضائها فقال ولده عمرو سمعت ابي يقول: وددت ان اصبعي قطعت من هاهنا واني لم ال لا لعمر بن عبد العزيز ولا لغيره.
ويروى ان ميمون بن مهران صلى في سبعة عشر يوما سبعة عشر الف ركعة.
قال النسائي: ثقة.
توفى [ ميمون (1) ] سنة سبع عشرة ومائة وكان من ابناء الثمانين رحمه الله تعالى.
92 - 27 / 3 ع - نافع الامام العلم أبو عبد الله العدوي المدني حدث عن مولاه ابن عمر وعن عائشة وابي هريرة وام سلمة ورافع بن خديج وابي لبابة وطائفة، وعنه ايوب وعبيد الله بن عمر وابن عون وابن جريج والاوزاعي ومالك وعقيل ابن خالد والليث وخلق.
قال البخاري وغيره اصح الاسانيد مالك
__________
(1) من المكية.
(*)

(1/99)

عن نافع عن ابن عمر.
قال عبيد الله بن عمر بعث عمر بن عبد العزيز نافعا إلى اهل مصر يعلمهم السنن.
روى الاصمعي عن العمري عن نافع قال اعطى عبد الله بن جعفر ابن عمر في اثنى عشر الفا فأبى وأعتقني قال احمد بن حنبل إذا اختلف نافع وسالم ما اقدم عليهما.
ابن وهب حدثني مالك قال: كنت آتى نافعا وانا غلام حديث السن معى غلام فينزل ويحدثني.
وكان يجلس بعد الصبح في المسجد
لا يكاد يأتيه احد فإذا طلعت الشمس قام.
وكان في حياة سالم لا يفتى وكان يلتف بكساء اسود يضعه على فيه ولا يكلم احدا، كان صغير النفس.
اصبغ بن الفرج اخبرنا عبد الله بن رجاء عن يونس بن يزيد قال قال نافع: من يعذرني من زهريكم يأتيني فاحدثه عن ابن عمر ثم يذهب إلى سالم فيقول سمعت هذا من ابيك، فيقول: نعم، فيحدث به عن سالم ويدعنى، والسياق من عندي.
قال حماد بن زيد ومحمد بن سعد وجماعة: مات نافع سنة سبع عشرة ومائة.
قال يحيى بن معين: نافع ديلمى فيه لكنة.
مات سنة سبع عشرة.
وعن نافع: قد خدمت ابن عمر ثلاثين سنة فأعطاه ابن عامر في ثلاثين الفا فقال: انى اخاف ان تفتنني دراهم ابن عامر، اذهب فأنت حر.
وقيل كان لنافع جارية اسمها كوكب الصبح.
93 - 28 / 3 خ م د ت س - وهب بن منبه الحافظ أبو عبد الله الصنعاني عالم اهل اليمن ولد سنة اربع وثلاثين روى عن ابي هريرة يسيرا وعن عبد الله بن عمر وابن عباس وابي سعيد

(1/100)

وجابر بن عبد الله وغيرهم، وعنده من علم اهل الكتاب شئ كثير فانه صرف عنايته إلى ذلك وبالغ وحديثه في الصحيحين عن اخيه همام.
ولهمام عن ابي هريرة نسخة مشهورة اكثرها في الصحاح رواها عنه معمر.
وطال عمر همام وعاش إلى سنة نيف وثلاثين ومائة.
حدث عنه وهب ابن اخيه عبد الصمد واقاربه وعمرو بن دينار واسراءيل أبو موسى وسماك بن الفضل وعوف الاعرابي وآخرون.
وكان ثقة واسع العلم ينظر بكعب الاحبار في زمانه.
قال العجلي: كان ثقة تابعيا على قضاء
صنعاء وقيل: كان والده منبه من اهل هراة ممن بعثهم كسرى لاخذ اليمن فأسلم في حياة النبي صلى الله عليه وآله.
وعن وهب قال: يقولون عبد الله بن سلام اعلم اهل زمانه، وكعب اعلم اهل زمانه، افرأيت من جمع علمهما ؟ يعنى نفسه.
قال مثنى بن الصباح لبث وهب عشرين سنة ولم يجعل بين العشاء والصبح وضوءا.
ولو هب ترجمة طويلة في تاريخ دمشق توفى سنة اربع عشرة ومائة رحمه الله تعالى.
94 - 29 / 3 ع - ابن ابي مليكة الامام شيخ الحرم أبو بكر وابو محمد عبد الله بن عبيد الله بن ابي مليكة زهير بن عبد الله بن جدعان القرشي التيمي المكي الاحول قاضي مكة زمن ابن الزبير ومؤذن الحرم روى عن جده وعائشة وام سلمة وعبد الله بن عمرو بن العاص وابن عباس وابن عمر وطائفة، وعنه عمرو بن دينار وايوب وابن جريج ويزيد بن ابراهيم وجرير بن حازم ونافع بن عمر الجمحى وابو عامر الخزاز وعبد الواحد بن ايمن والليث بن سعد

(1/101)

وخلق سواهم وكان اماما فقيها حجة فصيحا مفوها متفقا على ثقته، روى عنه ايوب قال بعثني ابن الزبير على قضاء الطائف فكنت أسأل ابن عباس.
توفى سنة سبع عشرة ومائة.
95 - 30 / 3 ع - عبد الله بن بريدة بن الحصيب الحافظ أبو سهل الاسلمي المروزى قاضى مرو وعالم خراسان حدث عن ابيه وعائشة وسمرة بن جندب وعمران بن حصين وابي موسى الاشعري وابي الاسود ظالم الدؤلي والمغيرة بن شعبة وعبد الله بن مغفل.
وقيل انه لقى ابن مسعود.
مولده في خلافة عمر.
حدث عنه
الجريرى وحسين المعلم ومقاتل ابن حيان واجلح الكندي وكهمس ابن الحسن ومعاوية بن عبد الكريم الثقفي ومالك بن مغول وقاضي مرو الحسين بن واقد وخلق كثير.
وهو متفق على الاحتجاج به وقد عاش مائة سنة توفى سنة خمس عشرة ومائة وقد نشر علما كثيرا ولله الحمد.
[ عدد من علماء التابعين ] وكان في هذا الوقت من علماء التابعين عدد كثير في مملكة الاسلام منهم: الاغر أبو مسلم الكوفي وأصله مدني يروى عن ابي هريرة وغيره، وانس بن سيرين من علماء البصرة، واخته حفصة، وبسر بن سعيد المدنى الرجل الصالح، وبسر بن عبد الله الحضرمي من ثقات الحمصيين، وبشير بن يسار المدني من موالى الانصار، وبكر بن عبد الله المزني البصري يذكر مع الحسن ومات قبله، وابو الصديق بكر ابن عمرو الناجي احد الثقات بالبصرة، وابو الزاهرية حدير بن كريب

(1/102)

شامي ثقة، وحفص بن عاصم بن عمر بن الخطاب المدني، وخارجة ابن زيد بن ثابت احد الفقهاء بالمدينة، وذر بن عبد الله الهمداني الكوفي.
وراشد بن سعد من علماء الحمصيين، وسالم بن ابي الجعد الاشجعي من مواليهم.
وسالم أبو الغيث صاحب ابي هريرة، وسعد بن عبيدة الكوفي السلمي، وسعيد بن ابي سعيد المقبرى، ووالده من علماء التابعين، وسعيد ابن مرجانة المدني، وسعيد بن ابي هند المدني، وسعيد بن يسار أبو الحباب المدني، وسلمان مولى عزة أبو حازم الاشجعي الكوفي، وسليم بن عامر الخبائري حمصي، وشداد أبو عمار الدمشقي مولى معاوية، وشفى ابن ماتع الاصبحي المصري، وشريح بن عبيد الحضرمي الحمصى، وشهر
ابن حوشب الاشعري، والضحاك بن شراحيل المشرقي الكوفي، والضحاك بن عرزب الاردني، والضحاك بن مزاحم الخراساني المفسر، وضمرة بن حبيب الحمصى، وطريف أبو تميمة الهجيمى، وطلحة بن نافع أبو سفيان الكوفي، وطلق بن حبيب البصري، وعامر بن سعد بن ابي وقاص الزهري، وعامر بن سعد البجلى الكوفي، وعباد بن تميم المازني المدني، وعبادة بن نسى الكندي الاردني، وعبادة بن الوليد بن عبادة ابن الصامت الانصاري، وعباس بن سهل بن سعد الساعدي، وعبد الله ابن خباب الانصاري، وابو رافع عبد الله بن رافع مولى ام سلمة، وعبد الله بن شقيق العقيلي، وعبد الله بن عامر اليحصبى مقرئ الشام، وعبد الله بن عبد الله بن أمير المؤمنين عمر العدوي، وعبد الله بن عبيد ابن عمير الليثي المكي، وعبد الله بن محيريز الجمحي، وعبد الله بن مرة

(1/103)

الخارفي الكوفي، وعبد الله بن معبد بن عباس الهاشمي، وعبد الله بن معبد الزماني، وعبد الله بن نيار بن مكرم الاسلمي، وعبد الله بن يزيد أبو عبد الرحمن الحبلى الفقيه، وعبد الحميد بن عبد الرحمن بن زيد بن الخطاب العدوي، وعبد الرحمن بن الاسود بن يزيد النخعي، وعبد الرحمن ابن ابي بكرة الثقفي، وعبد الرحمن بن البيلماني والد الضعيف محمد، وعبد الرحمن بن جبير بن نفير الحضرمي، وعبد الرحمن بن جبير المصري المؤذن، وعبد الرحمن بن رافع التنوخي قاضي افريقية، وعبد الرحمن ابن سابظ الجمحى، وعبد الرحمن بن شماسة المهري، وعبد الرحمن بن عائذ الثمالي الحمصي، وعبد الرحمن بن عبد الله بن كعب بن مالك، وعمه عبد الرحمن بن كعب، وعبد الرحمن بن مطعم أبو المنهال البناني، وعبد الرحمن
ابن ابي نعم البجلى الكوفي، وعبد الرحمن بن هلال العبسى، وعبد الرحمن ابن وعلة المصري، وعبد الرحمن بن يعقوب الحرقى والد العلاء، وعبيد الله بن عبد الله بن عمر بن الخطاب، وعبيد الله بن عبد الله بن موهب التيمي، وعبيد الله بن مقسم بن جريج المدنى، وعبيد بن جبير المدني، وعبيد بن السباق الثقفي، وعراك بن مالك الغفاري، وعروة بن المغيرة الثقفي، وعطاء بن ميناء المدني، وعطاء بن يزيد الليثي، وعطية بن سعد العوفي، وعطية بن قيس الحمصى، وعكرمة بن خالد المخزومي، وعكرمة بن عبد الرحمن ابن الحارث بن هشام، وعلقمة بن وائل بن حجر الكندي، وعلى بن داود أبو المتوكل الناجي، وعلي بن رباح اللخمي، وعلي بن عبد الله بن عباس الهاشمي، وعلي بن عبد الله البارقي، وعمارة بن عمير التميمي الكوفي،

(1/104)

وعمر بن الحكم بن ثوبان المدني، وعمر بن الحكم بن رافع المدني، وعمر بن كثير بن افلح مولى ابي ايوب، وعمرو بن اوس الثقفي الطائفي، وعمرو بن سليم الزرقي من علماء المدينة، وعمرو بن الشريد بن سويد الطائفي، وعمرو بن علقمة بن وقاص الليثي، وعمرو بن مالك أبو علي الجنبي بصري، وعمرو بن مرثد أبو اسماء الرحبي شامي، وعمير بن هانئ العنسي الداراني، وعياض بن عبد الله بن سعد العامري، والعيزار بن حريث العبدي، والقاسم بن مخيمرة الفقيه أبو عروة الهمداني، وقزعة ابن يحيى ويكنى ابا الغادية، وكريب أبو رشدين العباسي، ولقمان بن عامر الوصابي الحمصي، ومحمد بن جبير بن مطعم النوفلي، واخوه نافع، ومحمد بن زياد الجمحي صاحب ابي هريرة، ومحمد بن زيد بن عبد الله ابن عمر العمري، وله اولاد علماء، ومحمد بن سعد بن ابي وقاص
الزهري، ومحمد بن عباد بن جعفر المخزومي من فقهاء مكة، ومحمد بن عبد الرحمن بن ثوبان المدني، ومحمد بن عمرو بن عطاء العامري المدني، ومحمد بن كعب القرظي من علماء المدينة، ومسلم بن صبيح أبو الضحى من علماء الكوفة، ومسلم بن يسار الفقيه أبو عبد الله، والمسيب بن رافع أبو العلاء الكوفي فقيه ضرير، ومصدع أبو يحيى المعرقب، ومصعب ابن سعد بن ابي وقاص، والمطلب بن عبد الله بن حنطب المخزومي المدني، ومعاوية بن قرة أبو اياس المزني من علماء البصرة، ومعبد بن سيرين احد الاخوة، ومعبد بن كعب بن مالك السلمي احد الاخوة، وممطور أبو سلام الحبشي الاسود من علماء الشام، والمنذر بن جرير بن عبد الله

(1/105)

البجلي، والمنذر بن مالك أبو نضرة العبدي من علماء البصرة، ونافذ أبو معبد الفقيه مولى ابن عباس، ونصر بن عاصم الليثي النحوي بصري، والنضر بن انس بن مالك من علماء البصرة، والنعمان بن سالم ادركه شعبة، و [ النعمان بن (1) ] ابي عياش الزرقي، ونعيم بن عبد الله المجمر المدني، وهلال بن يساف الاشجعي مولاهم الكوفي، وواسع بن حبان ابن منقذ الانصاري المدني، والوليد بن عبد الرحمن الجرشي فقيه حمصي، وابو مجلز لاحق بن حميد من علماء البصرة، ويحيى بن عبد الرحمن بن حاطب المدني، ويحيى بن عقيل الخزاعي الفقيه نزيل مرو، ويحيى بن عمارة بن ابي الحسن المازني المدني، ويحيى بن وثاب الاسدي مقرئ الكوفة، ويحيى بن يعمر نزيل مرو، ويزيد بن الاصم الفقيه بن خالة ابن عباس، ويزيد بن عبد الله بن الشخير اخو مطرف أبو العلاء العامري، ويزيد مولى المنبعث مدني حجة، ويوسف بن مالك من علماء مكة،
ويونس بن جبير أبو غلاب البصري الفقيه، وابو بكر بن سليمان بن ابي حثمة العدوي، والفقيه أبو بكر بن محمد بن عمرو بن حزم قاضي المدينة، وابو بكر بن ابي موسى الاشعري، وابو الجوزاء الربعي واسمه اوس بن عبد الله، وابو حرب بن ابي الاسود الديلي البصري، وابو الخير مرثد بن عبد الله اليزني المصري الفقيه، وابو زرعة بن عمرو بن جرير البجلي الكوفي، وابو السائب مولى هشام بن زهرة المدني، وابو السفر الهمداني سعيد بن يحمد، وابو سفيان مولى عبد الله بن ابي احمد
__________
(1) من المكية.
(*)

(1/106)

وابو ظبيان الجنبى حسين بن جندب، وابو العالية البصري البراء اسمه زياد ولقبه اذينة، وابو العباس الشاعر اسمه السائب بن فروخ مكي، وابو عبد الله الاغر اسمه سليمان، وابو المليح بن اسامة الهذلي يقال اسمه عامر ويقال زيد، وابو الوداك الهمداني جبر بن نوف، وابو الوضئ القيسي عباد بن نسيب، وابو يونس مولى ابي هريرة، سليم بن جبير، وابو يونس مولى عائشة لم يسم، وزينب بنت كعب بن عجرة، وعائشة بنت سعد بن ابي وقاص، وعمرة بنت عبد الرحمن الفقيهة، رضى الله عنهم الطبقة الرابعة [ من الكتاب ] وهي الثالثة من التابعين وفيها من تأخر منهم أو توفى معهم وكان في عصرهم من كبار الحفاظ رحمهم الله تعالى.
96 - 1 / 4 - م 4 - مكحول عالم اهل الشام أبو عبد الله بن ابي مسلم الهذلي الفقيه الحافظ مولى امرأة من هذيل وأصله من كابل وقيل هو من اولاد كسرى
وداره بدمشق بطرف سوق الاحد يرسل كثيرا ويدلس عن ابي ابن كعب وعبادة بن الصامت وعائشة والكبار، وروى عن ابي امامة الباهلي وواثلة بن الاسقع وانس بن مالك ومحمود بن الربيع وعبد الرحمن ابن غنم وابي ادريس الخولاني وابي سلام ممطور وخلق، وعنه ايوب ابن موسى والعلاء بن الحارث وزيد بن واقد وثور بن يزيد وحجاج ابن ارطاة والاوزاعي وسعيد بن عبد العزيز وآخرون كثيرون.
قال

(1/107)

ابن اسحاق سمعت مكحولا يقول طفت الارض في طلب العلم.
وروى أبو وهب عن مكحول قال عتقت بمصر فلم ادع بها علما الا حويته في ما ارى ثم اتيت العراق ثم المدينة فلم ادع بهما علما الا حويت عليه فيما ارى، ثم اتيت الشام فغربلتها.
وقال الزهري: العلماء ثلاثة فذكر منهم مكحولا.
وقال أبو حاتم: ما اعلم بالشام افقه من مكحول.
قال ابن زرير سمعت مكحولا يقول كنت عبد السعيد بن العاص فوهبني لا مرأة من هذيل بمصر فما خرجت من مصر حتى ظننت ان ليس بها علم الا وقد سمعته، ولم ار مثل الشعبي قال سعيد بن عبد العزيز قال مكحول ما استودعت صدري شيئا الا وجدته حين اريد، ثم قال سعيد كان مكحول افقه من الزهري، وكان بريئا من القدر.
وقال سعيد بن عبد العزيز اعطى مكحول صرة عشرة آلاف دينار فكان يعطى الرجل خمسين دينارا ثمن الفرس وقيل كان في لسانه لكنة يجعل القاف كافا قال أبو مسهر وجماعة توفى مكحول سنة ثلاث عشرة ومائة، وقال أبو نعيم ودحيم: سنة اثنتى عشرة.
وقيل غير ذلك.
97 - 2 / 4 ع - الزهري اعلم الحفاظ أبو بكر محمد بن مسلم
ابن عبيد الله بن عبد الله بن شهاب بن عبد الله بن الحارث بن زهرة ابن كلاب القرشي الزهري المدني الامام ولد سنة خمسين، وحدث عن ابن عمر وسهل بن سعد وانس بن مالك ومحمود بن الربيع وسعيد ابن المسيب وابي امامة بن سهل وطبقتهم من صغار الصحابة وكبار

(1/108)

التابعين، وعنه عقيل ويونس والزبيدي وصالح بن كيسان ومعمر وشعيب ابن ابي حمزة والاوزاعي والليث ومالك وابن ابي ذئب وعمرو بن الحارث وابراهيم بن سعد وسفيان بن عيينة وامم سواهم.
قال أبو داود: حديثه الفان ومائتان، النصف منها مسند.
وقال معمر: سمع الزهري من ابن عمر حديثين.
قال الزهري: جالست ابن المسيب ثمان سنين.
قال أبو الزناد: كنا نطوف مع الزهري على علماء ومعه الالواح والصحف يكتب كلما سمع.
وروى أبو صالح عن الليث قال ما رأيت عالما قط اجمع من الزهري، يحدث في الترغيب فتقول لا يحسن الا هذا.
وان حدث عن العرب والانساب قلت لا يحسن الا هذا.
وان حدث عن القرآن والسنة فكذلك.
روى اسحاق المسيبي عن نافع انه عرض القرآن على الزهري.
قال الليث قال الزهري ما صبر احد على العلم صبري، ولا نشره احد نشرى.
قال عمر بن عبد العزيز لم يبق احد اعلم بسنة ماضية من الزهري.
وروى الليث عنه قال ما استودعت قلبي علما فنسيته.
قال مالك: بقى ابن شهاب وما له في الدنيا نظير.
وقال ايوب السختياني ما رأيت اعلم منه.
وقال عمرو بن دينار ما رأيت الدينار والدرهم عند احد أهون منه عند الزهري كأنها بمنزلة البعر.
قال الليث كان من اسخى الناس.
وقال غيره كان الزهري جنديا جليلا وكان
يخضب بحناء وكتم.
قال سعيد بن عبد العزيز: ادى هشام عن الزهري سبعة آلاف دينار دينا وكان يؤدب ولده ويجالسه قلت وفد في حدود سنة ثمانين على

(1/109)

الخليفة عبد الملك فاعجب بعلمه ووصله وقضى دينه.
قال هشام بن عمار انا الوليد بن مسلم عن سعيد أن هشام بن عبد الملك سأل الزهري ان يملى على بعض ولده شيئا فاملى عليه اربعمائة حديث.
وخرج الزهري فقال اين انتم يا اصحاب الحديث، فحدثهم بتلك الاربعمائة ثم لقى هشاما بعد شهر أو نحوه فقال للزهري: ان ذلك الكتاب ضاع، فدعا بكاتب فاملاها عليه، ثم قابل بالكتاب الاول فما غادر حرفا واحدا.
ومن حفظ الزهري انه حفظ القرآن في ثمانين ليلة.
روى ذلك عنه اخيه محمد بن عبد الله.
وعن الزهري قال: ما استعدت علما قط.
قال بقية حدث شعيب بن ابي حمزة قال قيل المكحول من اعلم من لقيت قال: ابن شهاب، قال ثم من ؟ قال: ابن شهاب.
يحيى بن بكير حدثني عبد الرحمن بن القاسم عن مالك قال قدم ابن شهاب المدينة فأخذ بيد ربيعة ودخلا إلى بيت الديوان فلما خرجا وقت العصر خرج ابن شهاب وهو يقول: ما ظننت ان بالمدينة مثل ربيعة، وخرج ربيعة يقول: ما طننت ان احدا بلغ من العلم ما بلغ ابن شهاب.
عقيل عن ابن شهاب قال: من سنة الصلاة ان يقرأ بسم الله الرحمن الرحيم ثم فاتحة الكتاب ثم بسم الله الرحمن الرحيم ثم سورة وكان يقول: اول من قرأ بسم الله الرحمن الرحيم سرا بالمدينة عمرو ابن سعيد بن العاص.
قال الليث: كان ابن شهاب يكثر شرب العسل
ولا يأكل التفاح.
قال انس بن عياض حدثنا عبيد الله بن عبد الله بن عمر قال رأيت ابن شهاب يؤتى بالكتاب وما يقرأ ولا يقرأ عليه فيقولون

(1/110)

نأخذ هذا عنك ؟ فيقول: نعم فيأخذونه وما يراه.
بشر بن المفضل ثنا عبد الرحمن بن اسحاق عن الزهري قال ما استعدت حديثا قط وما شككت في حديث الا حديثا واحدا (1) فسألت صاحبي فإذا هو كما حفظت.
قال أبو قدامة السرخسى قال يحيى بن سعيد: مرسل الزهري شر من مرسل غيره لانه حافظ وكلما قدر أن يسمى سمى، وانما يترك من لا يستجيز أن يسميه.
أبو مسهر اخبرنا يزيد بن السمط انا قرة بن جيوءيل قال: لم يكن للزهري كتاب الا كتاب في نسب قومه.
ابن وهب قال مالك هلك ابن المسيب فلم يترك كتابا هو ولا القاسم ولا عروة ولا ابن شهاب.
فقلت، لابن شهاب وانا اريد أن اخصمه: ما كنت تكتب ؟ قال: لا، قلت ولا تسأل ان تظاهر عليك الحديث ؟ قال: لا.
عبد الرزاق حدثنا معمر عن الزهري قال جالست اربعة من قريش بحورا، سعيدا وعروة وعبيد الله وابا سلمة بن عبد الرحمن.
قال ابن المديني دار علم الثقات على الزهري وعمرو بن دينار بالحجاز، وقتادة ويحيى بن ابي كثير بالبصرة، وابي اسحاق والاعمش بالكوفة يعنى ان غالب الاحاديث الصحاح لا تخرج عن هؤلاء الستة.
قال محمد بن عبد العزيز قلت للوليد بن محمد الموقري صف لى الزهري قال كان فصيرا اعمش له جمة وفصاحة، قلت له يوما يا ابا بكر لا اعرف لك عيبا الا الدين.
قال: وما على من الدين على اربعة آلاف (2) دينار
__________
(1) زاد في هامش المكية (ولا أذنت في كتابه) كذا (2) في المكية (اربعون الف) (*)

(1/111)

ولى اربعة (؟) اعين كل عين خير من اربعين الفا (1) دينار ولا يرثني الا ابن ابن ووددت ان لا يرثني احد.
محمد بن عثمان التنوخي اخبرنا سعيد بن عبد العزيز قال كان الزهري يلعن من حدث بهذا (ونهيتكم عن النبيذ فاشربوا) قلت لسعيد يرويه عمرو بن شعيب ؟ قال: اياه كان يعني.
محمد بن ميمون المكي اخبرنا ابن عيينة قال مررت على الزهري وهو جالس على سارية عند باب الصفا فجلست بين يديه فقال: يا صبي قرأت القرآن ؟ قلت بلى، قال: تعلمت الفرائض ؟ قلت بلى، كتبت الحديث ؟ قلت: بلى وذكرت له ابا اسحاق الهمداني، قال: أبو اسحاق استاذ، عن اسماعيل المكي عن الزهري قال: من سره ان يحفظ الحديث فليأكل الزبيب.
ايوب بن سويد حدثنا يونس بن يزيد عن الزهري قال قال لى القاسم بن محمد: اراك تحرص على العلم أفلا ادلك على وعائه ؟ قلت بلى.
قال: عليك بعمرة بنت عبد الرحمن فانها كانت في حجر عائشة، فأتيتها فوجدتها بحرا لا ينزف.
يروى عن الزهري قال: الحافظ لا يولد الا في كل اربعين سنة مرة.
قال عبد الرزاق سمعت معمرا يقول كنا نرى انا قد اكثرنا عن الزهري حتل قتل الوليد بن يزيد فإذا الدفاتر قد حملت على الدواب من خزانته من علم الزهري.
معمر عن الزهري قال ما عبد الله بشئ أفضل من العلم.
__________
(1) في المكية (اربعة آلاف) كذا.
(*)

(1/112)

مناقب الزهري واخباره تحتمل اربعين ورقة وقد طول ذلك الحافظ ابن عساكر، وقد وقع لى من عواليه نحو سبعين حديثا توفى في رمضان سنة اربع وعشرين ومائة.
98 - 3 / 4 ع - عمرو بن دينار الحافظ الامام عالم الحرم أبو محمد الجمحي مولاهم المكي الاثرم ولد سنة ست واربعين أو نحوها وسمع ابن عباس وابن عمر وجابر بن عبد الله وبجالة بن عبدة وانس بن مالك وابا الشعثاء وطاوسا وعدة.
حدث عنه شعبة وابن جريج والحمادان والسفيانان وورقاء وخلق سواهم.
قال شعبة ما رأيت احدا اثبت في الحديث من عمرو.
وقال ابن عيينة كان لا يدع المسجد كان يحمل على حمار.
وما رأيته الا وهو مقعد، وكان فقيها وكان يحدث على المعنى.
ويقول: احرج على من يكتب عني، وكنت اتحفظ حديثه.
وقال ابن مهدي قال لى شعبة لم ار مثل عمرو بن دينار.
وقال يحيى القطان واحمد: هو اثبت من قتادة.
قال عبد الله بن ابي نجيح: ما رأيت احدا قط افقه من عمرو، لا عطاء ولا مجاهدا ولا طاوسا.
وذكره ابن عيينة فقال ثقة ثقة ثقة.
كان قد جزء الليل فثلثا ينام وثلثا يدرس حديثه وثلثا يصلى.
وروى نعيم بن حماد عن ابن عيينة قال ما كان عندنا احد أفقه ولا اعلم ولا احفظ من عمرو بن دينار.
قال الواقدي عاش ثمانين سنة.
قلت توفى في اول سنة ست وعشرين ومائة.
وهو احد الاربعة الذين اثبتهم ابن المفضل الحافظ في الطبقة الاولى من

(1/113)

الاربعين تأليفه، وهم الزهري وعمرو بن دينار وقتادة وابو اسحاق السبيعي.
حدثني أبو الفتح الحافظ املاء انه قرأ على ابي الحسن ابن الجميزي عن ابي طاهر السلفي سماعا نا أبو عبد الله الثقفي انا على بن محمد انا اسماعيل الصفار انا سعدان انا ابن عيينة عن عمرو سمع جابرا يقول لما انزل الله على النبي صلى الله عليه وآله (قل هو القادر على ان يبعث عليكم عذابا من فوقكم) قال اعوذ بوجهك (أو من تحت ارجلكم) قال اعوذ بوجهك (أو يلبسكم شيعا ويذيق بعضكم بأس بعض) قال هاتان اهون أو ايسر.
اخرجه البخاري عن على عن سفيان بن عيينة 99 - 4 / 4 ع - أبو اسحاق السبيعي عمرو بن عبد الله الهمداني الكوفي الحافظ احد الاعلام رأى عليا رضى الله عنه وهو يخطب وروى عن زيد بن أرقم وعبد الله بن عمرو وعدي بن حاتم والبراء بن عازب ومسروق وخلق كثير.
يقال حدث عن ثلثمائة شيخ، وروى عنه الاعمش وشعبة والثوري واسراءيل وزهير وابو الاحوص وزائدة وشريك وابو بكر بن عياش وسفيان بن عيينة وخلائق.
وكان قد قرأ القرآن على ابي عبد الرحمن السلمي.
والاسود ابن يزيد، عرض عليه حمزة الزيات وقد غزا الروم في خلافة معاوية وقال سألني معاوية كم عطاء ابيك ؟ قلت ثلاثمائة.
ففرضها لى وقيل انه سمع من ثمانية وثلاثين صحابيا.
قال أبو حاتم ثقة يشبه الزهري في الكثرة، وهو احفظ من ابي اسحاق الشيباني.
قال فضيل بن غزوان كان أبو اسحاق يختم في كل ثلاث، وقيل كان صواما قواما متبتلا

(1/114)

من اوعية العلم ومناقبه غزيرة.
قال احمد بن عبدة سمعت ابا داود الطيالسي يقول وجدنا الحديث عند اربعة الزهري وقتادة وابي اسحاق والاعمش
فكان قتادة اعلمهم بالاختلاف، والزهري اعلمهم بالاسناد وابو اسحاق اعلمهم بحديث على وابن مسعود، وكان عند الاعمش من كل هذا، ولم يكن عند واحد من هؤلاء الا الفين الفين.
قال يحيى القطان توفى أبو اسحاق سنة سبع وعشرين ومائة يوم دخل الضحاك بن قيس الكوفة.
وكذا ارخه جماعة، وشذ أبو نعيم فقال: سنة ثمان وعشرين.
قال مغيرة: كنت إذا رأيت ابا اسحاق ذكرت به الضرب الاول.
قال احمد بن عمران الاخنسى انا أبو بكر بن عياش سمعت ابا اسحاق يقول: ما اقلت عينى غمضا منذ اربعين سنة.
قال ابن عيينة قال عون بن عبد الله لابي اسحاق ما بقى منك ؟ قال: اصلى فأقرأ البقرة في ركعة قال: ذهب شرك.
وبقى خيرك.
وقا أبو الاحوص عن ابي اسحاق: قد كبرت وضعفت، ما اصوم الا ثلاثة ايام من الشهر والاثنين والخميس وشهور الحرم.
وقع لى عدة احاديث عوالي ابي اسحاق منها انبأنا احمد بن سلامة وغيره عن عبد المنعم بن كليب اخبرنا على بن بيان انا ابن مخلد انا اسماعيل الصفار انا الحسن بن عرفة حدثنى بن عرفة حدثنى أبو بكر بن عياش عن ابي اسحاق عن البراء قال: خرج رسول الله صلى الله عليه وآله واصحابه فأحرمنا بالحج فلما قدمنا مكة قال اجعلوا حجكم عمرة، فقالوا: قد احرمنا بالحج وكيف نجعلها عمرة ؟ فقال: انظروا الذي آمركم به

(1/115)

فافعلوا، فردوا عليه القول فغضب ثم انطلق حتى دخل على عائشة غضبان، فرأت الغضب في وجهه فقالت من اغضبك اغضبه الله، فقال ومالى لا اغضب وانا آمر بالامر فلا اتبع.
100 - 5 / 4 ع - حبيب ابي ثابت الكوفي الفقيه الحافظ عن ابن عباس وابن عمر وانس وابي عبد الرحمن السلمي وابي وائل وسعيد بن جبير وطائفة، وعنه مسعر وشعبة وسفيان الثوري وابو بكر بن عياش وآخرون.
وذكر على ابن المديني انه سمع من عائشة، واما البخاري فقال: لم يسمع من عروة.
وقال غيره: كان هو وحماد بن ابي سليمان فقيهى اهل الكوفة.
قال أبو يحيى القتات: قدمت مع حبيب بن ابي ثابت الطائف فكأنما قدم عليهم نبي.
قال البخاري وجماعة: مات حبيب سنة تسع عشرة ومائة، وقيل توفى سنة اثنتين وعشرين ومائة.
101 - 6 / 4 ع - سعيد بن ابي سعيد كيسان الامام المحدث الثقة (1) أبو سعيد (2) المقبري المدني مولى بنى ليث سمع اباه واباه وابا هريرة وابا سعيد وسعد بن ابي وقاص وجبير بن مطعم وجابرا وانسا وعائشة ومعاوية وابا شريح الخزاعي وخلقا، وينزل إلى شريك بن ابي نمر، وعنه اسماعيل بن امية وايوب بن موسى وزيد ابن ابي انيسة ويحيى بن سعيد الانصاري وعمرو بن ابي عمرو والوليد
__________
(1) في المكية (الفقيه) (2) في التقريب وتهذيب التهذيب - (أبو سعد).
(*)

(1/116)

ابن كثير وعبد الحميد بن جعفر وابن اسحاق وابن ابي ذئب وهشام ابن سعد ومالك والليث ومحمد بن موسى الفطري وخلق كثير، قال احمد وابن معين: ليس به بأس.
وقال على وابن سعد وابو زرعة وجماعة: ثقة.
وبعضهم يقول، كبر واختلط قبل موته باربع سنين.
وحديثه في سائر الصحاح قال أبو عبيد: مات سنة خمس وعشرين
ومائة.
وقيل ست.
وقيل غير ذلك.
102 - 7 / 4 ع - الحكم بن عتيبة الحافظ الفقيه أبو عمر الكندي مولاهم الكوفي شيخ الكوفة حدث عن ابي جحيفة السوائي والقاضي شريح وابي وائل وابراهيم وعبد الرحمن ابن ابي ليلى وسعيد بن جبير وخلق.
وعنه مسعر والاوزاعي وحمزة الزيات وشعبة وابو عوانة وآخرون.
قال عبدة بن ابي لبابة: ما بين لابتيها افقه من الحكم وقال احمد بن حنبل: الحكم اثبت الناس في ابراهيم وقال الحكم: كنت في جنازة وانا غلام فصلى عليها زيد بن ارقم.
وقال ابن عيينة: ما كان بالكوفة مثل الحكم وحماد وقال العجلي: ثقة ثبت فقيه صاحب سنة واتباع.
وقال مغيرة: كان الحكم إذا قدم المدينة خلوا له سارية النبي صلى الله عليه وآله يصلى إليها.
قال ليث بن ابي سليم: كان الحكم افقه من الشعبي.
وروى أبو اسراءيل الملائي عن مجاهد بن رومي قال: ما كنت اعرف فضل الحكم الا إذا اجتمع علماء الناس في مسجد منى نظرت إليهم عيال عليه.
مات في سنة خمس عشرة ومائة وقيل بل توفى سنة اربع عشرة ومائة.

(1/117)

103 - 8 / 4 م 4 - رجاء بن حيوة الامام أبو نصر وابو المقدام الكندي الشامي شيخ اهل الشام وكبير الدولة الاموية روى عن معاوية وعبد الله بن عمر وابي امامة وجابر ابن عبد الله وقبيصة بن ذؤيب وعدة، وعنه ابن عون وثور بن يزيد وابن عجلان وطائفة.
قال مطر الوراق: ما رأيت شاميا افقه منه.
وقال مكحول: رجاء سيد اهل الشام في انفسهم.
وقال مسلمة الامير:
برجاء وبامثاله ننصر.
قال ابن سعد: كان رجاء فاضلا ثقة كثير العلم.
وقال أبو اسامة: كان ابن عون إذا ذكر من يعجبه ذكر رجاء بن حيوة.
وقال ابن عون: لم ار مثل رجاء بالشام، ولا مثل ابن سيرين بالعراق ولا مثل القاسم بالحجاز.
قلت هو الذي اشار على سليمان باستخلاف عمر بن عبد العزيز مات في سنة اثنتى عشرة ومائة وقد شاخ.
104 - 9 / 4 ع - عمر بن عبد العزيز بن مروان ابن الحكم الامام أمير المؤمنين أبو حفص الاموى القرشي مولده بالمدينة زمن يزيد ونشأ في مصر في ولاية ابيه عليها وحدث عن عبد الله ابن جعفر وانس بن مالك وابي بكر بن عبد الرحمن وسعيد بن المسيب وعبيد الله بن عبد الله بن عتبة وطائفة وكان اماما فقيها مجتهدا عارفا بالسنن كبير الشأن ثبتا حجة حافظا قانتا لله اواها منيبا، حدث عنه ابناه عبد الله وعبد العزيز والزهري وايوب وحميد وابراهيم بن ابي عبلة وابو بكر بن حزم وابو سلمة بن عبد الرحمن وهما من شيوخه، وامه

(1/118)

هي ام عاصم بنت عاصم بن عمر بن الخطاب، وكان مليح ابيض جميل الشكل [ نحيفا (1) ] حسن اللحية بجبهته اثر حافر فرس شجه في صغره ولذا كان يقال له اشج بنى امية وفي آخر ايامه وخطه الشيب عاش اربعين سنة وبعدله وزهده يضرب المثل رضى الله عنه.
قال الشافعي الخلفاء الراشدون خمسة أبو بكر وعمر وعثمان وعلى وعمر بن عبد العزيز، وقد ولى اولا.
امرة المدينة في خلافة الوليد وبنى المسجد وزخرفه وكان إذ ذاك لا يذكر بكثير عدل ولا زهد ولكن تجدد له لما استخلف وقلبه الله فصار يعد في حسن السيرة والقيام بالقسط مع جده لامه عمر، وفي الزهد مع الحسن البصري، وفي العلم مع الزهري، ولكن
موته قرب من موت شيوخه فلم ينتشر علمه.
عن ابي جعفر الباقر قال: ان نجيب بنى امية عمر بن عبد العزيز، انه يبعث يوم القيامة امة وحده.
وقال مجاهد: اتيناه لنعلمه فما برحنا حتى تعلمنا منه.
وقال ميمون بن مهران: ما كانت العلماء عند عمر بن عبد العزيز الا تلامذة.
وقال غيره: استخلف عمر بن عبد العزيز فانقشع عنه الشعراء والخطباء وثبت معه الزهاد والفقهاء، وقالوا: ما يسعنا فراقه حتى يخالف فعله قوله.
روى ابن اسحاق عن اسماعيل بن ابي حكيم سمعت عمر بن عبد العزيز يقول: خرجت من المدينة وما احد اعلم منى فلما قدمت الشام نسيت.
ضمرة بن ربيعة عن السري بن يحيى عن رياح بن عبيدة قال رأيت
__________
(1) من المكية.
(*)

(1/119)

رجلا يماشى عمر بن عبد العزيز معتمدا على يده فقلت ان هذا جاف، فلما انصرف من الصلاة قلت: من هذا ؟ قال: رأيته قلت: نعم ؟ قال: ما احسبك الا رجلا صالحا، ذاك اخى الخضر يبشرني اني سألى واعدل.
رواها يعقوب الفسوى في تاريخه عن محمد بن عبد العزيز عن ضمرة واسناده جيد.
قال فرات بن سليمان عن ميمون بن مهران سمعت عمر بن عبد العزيز يقول: لو مكثت فيكم خمسين سنة ما استكملت العدل، اني لاريد الامر فأخاف ان تأباه القلوب، فاخرج معه طمعا من طمع الدنيا.
معاوية بن صالح انا سعيد بن سويد أن عمر بن عبد العزيز صلى بهم الجمعة وجلس وعليه قميص مرقوع الجيب فقيل له أن الله قد اعطاك فلو لبست.
قال مالك بن دينار: يقولون اني زاهد، انما الزاهد عمر بن
عبد العزيز الذي اتته الدنيا فتركها.
روى اسماعيل بن عياش عن عمرو بن مهاجر قال: كانت نفقة عمر بن عبد العزيز كل يوم درهمين.
قال مغيرة ابن حكيم قالت لى فاطمة بنت عبد الملك بن مروان امرأة عمر بن عبد العزيز يكون في الناس من هو اكثر صوما وصلاة من عمر، وما رأيت احدا اشد فرقا من ربه من عمر، كان إذا صلى العشاء قعد في المسجد ثم يرفع يديه فلم يزل يبكى حتى يغلبه النوم، ثم ينتبه فلا يزال يدعو رافعا يديه [ يبكى (1) ] حتى تغلبه عيناه، يفعل ذلك ليله اجمع.
وعن فاطمة قالت: ما اغتسل من جنابة منذ ولى.
روى هشام بن الغاز عن مكحول قال لو حلفت لصدقت اني ما رأيت ازهد ولا اخوف لله من عمر بن
__________
(1) من المكية.
(*)

(1/120)

عبد العزيز.
قلت كان شدد على اقاربه وانتزع كثيرا مما في ايديهم فتبرموا به وسموه، فروى معروف بن مشكان عن مجاهد قال قال لى عمر بن عبد العزيز: ما يقول الناس في ؟ قلت: يقولون انك مسحور، قال: ما انا بمسحور، ثم دعا غلاما له فقال له ويحك ما حملك على ان سقيتني السم ؟ قال: الف دينار اعطيتها وعلى ان اعتق، قال: هات الالف، فجاء بها فالقاها عمر في بيت المال.
وقال: اذهب حيث لا يراك احد.
روى هشام عن الحسن انه قال لما بلغه موت عمر بن عبد العزيز: مات خير الناس قلت سيرته تحتمل مجلدا، ومات بدير سمعان وقبره هناك يزار مات في رجب سنة احدى ومائة وله اربعون سنة سوى ستة اشهر رحمه الله تعالى.
105 - 10 / 4 ع - عمرو بن مرة الحافظ
أبو عبد الله المرادي ثم الجملي الكوفي الضرير سمع عبد الله بن ابي اوفي وسعيد بن المسيب وعبد الرحمن بن ابي ليلى ومرة الطيب وطبقتهم وعنه زيد بن ابي انيسة ومسعر وشعبة وسفيان وقيس بن الربيع وكان ثقة ثبتا اماما له نحو مائتي حديث.
قال مسعر ما ادركت احدا افضل منه وعن عبد الرحمن بن مهدي قال هو من حفاظ الكوفة.
قال قراد أبو نوح سمعت شعبة يقول: ما رأيت عمرو بن مرة يصلى فظننت انه ينصرف حتى يغفر له (1).
وقال عبد الملك بن ميسرة يوم دفنه: اني لاحسبه خير اهل
__________
(1) وفي التهذيب - ج 8 ص 103 - (أنه لا ينفتل حتى يستجاب له).
(*)

(1/121)

الارض وقيل ان عمرو بن مرة دخل في الارجاء والله يغفر له وثقه جماعة توفى سنة ست عشرة ومائة رحمه الله تعالى.
106 - 11 / 4 م - القاسم بن مخيمرة الامام أبو عروة الهمداني الكوفي نزيل دمشق، حدث عن ابي سعيد الخدري رضى الله عنه وعلقمة بن قيس وشريح بن هانئ وطائفة وعنه حسان بن عطية وعمر بن ابي زائدة والاوزاعي وعبد الرحمن بن يزيد بن جابر وسعيد بن عبد العزيز وآخرون.
وثقه ابن معين وغيره ولم يخرج له البخاري وكان يؤذن، وكان من العلماء العاملين وكان يتقنع بالقليل.
وقال: ما اغلقت بابي ولى خلفه هم.
وروى عنه سعيد بن عبد العزيز انه قال دخلت على عمر بن عبد العزيز فقضى عنى سبعين دينارا وحملني على بغلة وفرض لى خمسين، فقلت: اغنيتني عن التجارة، فسألني عن حديث فقلت: هننى يا أمير المؤمنين قال سعيد كأنه كره ان يحدثه على هذا الوجه.
قال الهيثم بن عدي مات سنة احدى عشرة ومائة
رحمه الله تعالى.
107 - 12 / 4 ع - قتادة بن دعامة ابن قتادة بن عزيز الحافظ العلامة أبو الخطاب السدوسي البصري الضرير الاكمه المفسر حدث عن عبد الله بن سرجس وانس بن مالك وسعيد بن المسيب ومعاذة وابي الطفيل وخلق، وعنه مسعر وابن ابي عروبة وشيبان وشعبة ومعمر وابان بن يزيد وابو عوانة وحماد بن سلمة

(1/122)

وامم سواهم.
قال معمر: اقام قتادة عند سعيد بن المسيب ثمانية ايام فقال له في اليوم الثالث: ارتحل يا اعمى فقد انزفتنى.
قال قتادة: ما قلت لمحدث قط: اعد على، وما سمعت اذناي قط شيئا الا وعاه قلبي.
قال ابن سيرين: قتادة احفظ الناس قال معمر سمعت قتادة يقول: ما في القرآن آية الا وقد سمعت فيها شيئا.
قال احمد بن حنبل: قتادة عالم بالتفسير وباختلاط العلماء ووصفه بالحفظ والفقه واطنب في ذكره.
وقال: قل من تجد أن يتقدمه.
وقال همام سمعت قتادة يقول: ما افتيت بشئ من رأى منذ عشرين سنة.
قال سفيان الثوري: أو كان في الدنيا مثل قتادة، وقال معمر قلت للزهري: أقتادة اعلم عندك أو مكحول ؟ قال بل قتادة.
وقال احمد بن حنبل: كان قتادة احفظ اهل البصرة، لا يسمع شيئا الا حفظه، قرئت عليه صحيفة جابر مرة فحفظها.
قال شعبة: قصصت على قتادة سبعين حديثا كلها يقول فيها سمعت انس بن مالك، الا اربعة.
قلت: وكان قتادة معروفا بالتدليس قال ابن معين: لم يسمع من سعيد ابن جبير ولا من مجاهد.
وقال شعبة: لا يعرف انه سمع من ابي رافع قلت: ومع حفظ قتادة وعلمه بالحديث كان رأسا في العربية واللغة
وايام العرب والنسب.
قال أبو عمرو بن العلاء: كان قتادة من انسب الناس.
قال أبو هلال عن غالب عن بكر بن عبد الله قال: من سره ان ينظر إلى احفظ من ادركناه فلينظر إلى قتادة.
وقال الصعق بن حزن ثنا زيد أبو عبد الواحد سمعت سعيد بن المسيب يقول: ما اتانا عراقي احفظ من قتادة قلت مات بواسط الطاعون سنة ثمانى عشرة ومائة.

(1/123)

وقيل سنة سبع عشرة، ومائة.
وله سبع وخمسون سنة وكان يرى القدر، قال ضمرة عن ابن شوذب: ما كان قتادة يرضى حتى يصيح به صياحا يعنى القدر.
قال ابن ابي عروبة والدستوائي قال قتادة: كل شئ بقدر الا المعاصي قلت ومع هذا الاعتقاد الردى ما تأخر احد عن الاحتجاج بحديثه سامحه الله.
108 - 13 / 4 ع - محمد بن ابراهيم بن الحارث التيمى المدني الامام الثقة أبو عبد الله روى عن ابي سعيد الخدري وجابر ابن عبد الله وعلقمة بن وقاص وعيسى بن طلحة وغيرهم، وعنه يحيى ابن سعيد الانصاري وهشام بن عروة ومحمد بن عمرو والاوزاعي ومحمد ابن اسحاق وغيرهم.
وكان فقيها ثقة جليل القدر وهو صاحب حديث نية الاعمال، مات سنة عشرين ومائة وحديثه في الكتب الستة.
109 - 14 / 4 ع - أبو جعفر الباقر محمد بن علي بن الحسين الامام الثبت الهاشمي العلوى المدني احد الاعلام روى عن ابيه وجابر بن عبد الله وابي سعيد وابن عمر وعبد الله بن جعفر وعدة، وارسل عن عائشة وام سلمة وابن عباس، حدث عنه ابنه جعفر بن محمد وعمرو بن دينار والاعمش والاوزاعي
وابن جريج وقرة بن خالد وخلق.
مولده سنة ست وخمسين، وروايته في سنن النسائي عن جده لامه الحسن، وكذا فيه روايته عن عائشة، وكان سيد بنى هاشم في زمانه اشتهر بالباقر من قولهم بقر العلم يعنى شقه

(1/124)

فعلم اصله وخفيه.
وقيل انه كان يصلى في اليوم والليلة مائة وخمسين ركعة.
وعده النسائي وغيره في فقهاء التابعين بالمدينة قال أبو نعيم وجماعة، مات سنة اربع عشرة ومائة وقيل سنة سبع عشرة.
110 - 15 / 4 ع - ثابت بن اسلم الامام الحجة القدوة أبو محمد البنانى البصري عن ابن عمر وعبد الله ابن مغفل المزني وابن الزبير وانس بن مالك وعدة، وعنه شعبة وحماد ابن سلمة وهمام بن يحيى وجعفر بن سليمان وحماد بن زيد وخلق قال ابن المدني: له نحو مائتين وخمسين حديثا.
قال سليمان بن المغيرة رأيت ثابتا يلبس الثياب الثمينة والطيالسة والعمائم.
روى غالب القطان عن بكر ابن عبد الله قال من اراد أن ينظر إلى اعبد اهل زمانه فلينظر إلى ثابت البناني، فما ادركنا الذي هو اعبد منه ومن اراد أن ينظر إلى احفظ اهل زمانه فلينظر إلى قتادة.
روى روح عن شعبة قال: كان ثابت البناني يقرأ القرآن في كل يوم وليلة ويصوم الدهر.
وقال حماد بن زيد: رأيت ثابتا يبكى حتى تختلف اضلاعه.
وقال جعفر بن سليمان بكى ثابت حتى كادت عينه تذهب، فكلم في ذلك فقال: ما خيرهما ان لم تبكيا وأبى ان يعالج مات ثابت في سنة ثلاث وعشرين ومائة ويقال في سنة سبع وقد جاوز الثمانين.
111 - 16 / 4 ع - عبد الله بن دينار الامام
الفقيه أبو عبد الرحمن العمري المدني حدث عن مولاه عبد الله

(1/125)

ابن عمر وانس بن مالك وسليمان بن يسار وابي صالح السمان، وعنه [ موسى بن عقبة ] وشعبة ومالك والسفيانان وورقاء واسماعيل بن جعفر وخلق سواهم وحديثه في الصحاح كلها، توفى سنة سبع وعشرين ومائة 112 - 17 / 4 ع - عبد الرحمن بن القاسم ابن محمد بن ابي بكر بن ابي قحافة الفقيه الحجة أبو محمد القرشي التيمي المدني الامام سمع اباه واسلم مولى عمر ومحمد بن جعفر بن الزبير، وعنه شعبة وسفيان والاوزاعي ومالك وابن عيينة وكان ثقة اماما ورعا كبير القدر، قال ابن عيينة كان من افضل اهل زمانه، وهو خال جعفر الصادق، مولده في حياة عائشة ومات بحوران إذ وفد على الوليد ابن يزيد ليستفتيه في سنة ست وعشرين ومائة.
113 - 18 / 4 ع - أبو الزبير محمد بن مسلم بن تدرس المكي الحافظ المكثر [ الصدوق (1) ] مولى حكيم بن حزام القرشي الاسدي حدث عن ابن عباس وابن عمر وجابر وابي الطفيل وسعيد ابن جبير وعائشة وعدة، وعنه ايوب وشعبة وسفيان وحماد بن سلمة ومالك والليث وخلق خاتمتهم سفيان بن عيينة.
قال يعلى بن عطاء ثنا أبو الزبير وكان من اكمل الناس عقلا واحفظهم.
قال عطاء بن ابي رباح كنا نكون عند جابر فيحدثنا فإذا خرجنا تذاكرنا فكان أبو الزبير
__________
(1) من المكية.
(*)

(1/126)

احفظنا للحديث.
وقال ابن معين والنسائي ثقة.
وقال أبو زرعة وابو حاتم لا يحتج به.
وكان ايوب يقول اخبرنا أبو الزبير وابو الزبير وابو الزبير قال احمد بن حنبل: يعنى يضعفه بذلك.
وقال غير واحد هو مدلس فإذا صرح بالسماع فهو حجة.
واخرج له البخاري مقرونا بآخر وحديثه عن عائشة في صحيح مسلم وما اراه لقيها.
قال الفلاس وغيره: مات في سنة ثمان وعشرين ومائة.
114 - 19 / 4 ع - محمد بن المنكدر ابن عبد الله بن الهدير الامام شيخ الاسلام أبو عبد الله القرشي التيمي المدني اخو أبي بكر وعمر سمع ابا هريرة وابن عباس وجابرا وانسا وسعيد بن المسيب وطائفة سواهم، وعنه ابن المنكدر وشعبة ومعمر وروح بن القاسم والسفيانان ومالك وخلق.
قال ابن عيينة كان من معادن الصدق، يجتمع إليه الصالحون.
وقال الحميدي: ابن المنكدر حافظ.
وقال البخاري: سمع من عائشة.
وقال مالك: كان سيد القراء.
قلت مجمع على ثقته وتقدمه في العلم والعمل وهو من طبقة عطاء لكنه تأخر موته قيل انه تهجد ليلة فاشتد بكاؤه فسأله اخوانه فقال تلوت هذه الآية (وبدا لهم من الله ما لم يكونوا يحتسبون).
وقيل انه لما احتضر جزع كثيرا وقال أخشى هذه الآية أخشى اين يبدو لى من الله ما لم اكن أحتسب.
قال ابن عيينة: كان لابن المنكدر جار مبتلى فكان محمد إذا رفع جاره صوته بالبلاء رفع صوته بالحمد.
وعن ابن المنكدر قال كابدت نفسي اربعين سنة حتى استقامت.
قرأت

(1/127)

على ابي الفضل الاسدي عن ابن خليل قراءة أن ابا المكارم المعدل
اخبره انا أبو على المقرئ انا أبو نعيم انا أبو على الصواف انا أبو اسماعيل الترمذي انا عبد العزيز الاويسى انا مالك قال: كان محمد بن المنكدر سيد القراء لا يكاد أحد يسأله عن حديث الا كان (1) يبكى قال الواقدي توفى سنة ثلاثين ومائة.
115 - 30 / 4 ع - يحيى بن ابي كثير الامام أبو نصر الطائي مولاهم اليمامي احد الاعلام روايته عن ابي امامة الباهلي في صحيح مسلم وروايته عن انس في صحيح النسائي، وذلك مرسل.
وروى عن ابي سلمة بن عبد الرحمن وابي قلابة وعمران بن حطان وهلال بن ابي ميمونة وطائفة، وعنه ابنه عبد الله وعكرمة بن عمار ومعمر وهشام الدستوائي والاوزاعي وهمام بن يحيى وابان بن يزيد وايوب ابن عتبة وخلق كثير.
قال شعبة هو احسن حديثا من الزهري.
وقال احمد بن حنبل: إذا خالفه الزهري فالقول قول يحيى.
وقال أبو حاتم ثقة امام لا يروى الا عن ثقة.
وروى وهيب عن ايوب السختياني قال: ما بقى على وجه الارض مثل يحيى بن ابي كثير.
وقد روى ان يحيى امتحن وضرب وحلق لكونه انتقص بنى امية.
قال جماعة انه توفى سنة تسع وعشرين ومائة.
اخبرنا أبو الحسن العلوي اخبرنا أبو الحسن القطيعي انا أبو بكر بن الزغواني انا أبو نصر الزينبي انا أبو طاهر المخلص انا يحيى بن محمد انا محمد بن عبد الرحمن المقرئ انا ايوب بن النجار انا يحيى بن ابي كثير
__________
(1) كذا والظاهر كاد.
(*)

(1/128)

عن ابي سلمة عن ابي هريرة عن النبي الله عليه وآله وسلم قال: حاج آدم موسى فقال انت الذي اخرجت الناس من الجنة واشقيتهم
فقال يا موسى انت الذي اصطفاك الله برسالاته وكلامه تلومني على امر كتبه الله على أو قدره على قبل ان يخلقني [ باربعين سنة ] قال رسول الله صلى الله عليه وآله وسلم: فحج آدم موسى.
116 - 21 / 4 ع - يزيد بن ابي حبيب الامام الكبير أبو رجاء الازدي مولاهم المصري الفقيه عن عبد الله بن الحارث الزبيدي وابي الطفيل وسعيد بن ابي هند وعراك بن مالك وخلق كثير.
من التابعين [ القدماء - (1) ]، حدث عنه سعيد بن ابي ايوب وحيوة بن شريح ويحيى بن ايوب ومحمد بن اسحاق والليث وخلق.
قال أبو سعيد ابن يونس كان مفتى اهل مصر وكان حليما عاقلا وهو اول من اظهر العلم بمصر والمسائل والحلال والحرام، وقبل ذلك كانوا يحدثون في الترغيب والملاحم والفتن.
وقال الليث بن سعد يزيد عالمنا وسيدنا.
يقال انه ولد في خلافة معاوية وقيل ان يزيد احد ثلاثة جعل عمر بن عبد العزيز الفتيا إليهم بمصر.
وعن ابن لهيعة قال: كان اسود نوبيا، ولد سنة ثلاث وخمسين سمعته يقول: كان ابي من اهل دمقلة ونشأت بمصر وهم علوية يعنى شيعة فقلبتهم عثمانية.
وقال الليث اخبرنا ابن ابي جعفر ويزيد بن ابي حبيب وهما
__________
(1) من المكية.
(*)

(1/129)

جوهرتا البلاد، كانت البيعة إذا جاءت الخليفة هما اول من يبايع.
وقال ابن لهيعة: كان يزيد كأنه فحمة.
وقال ابن وهب: قيل لعمرو ابن الحارث انهما افضل ؟ يزيد أو عبيد الله بن ابي جعفر ؟ فقال: لو جعلا
في ميزان ما رجح احدهما.
قال ابن لهيعة مرض يزيد فعاده الحوثرة بن سهيل امير مصر فقال يا ابا رجاء ما تقول في الصلاة في الثوب وفيه دم البراغيث فحول وجهه ولم يكلمه وقام.
فنظر إليه يزيد وقال: تقتل كل يوم خلقا وتسألني عن دم البراغيث ؟ روى الليث عن يزيد أنه سمع ابن جزء يقول سمعت رسول الله صلى الله عليه وآله يقول: لا يبولن احدكم مستقبل القبلة.
وعن يزيد قال: لا ادع اخا لى يغضب على مرتين، بل انظر الامر الذي يكره فأدعه.
سعيد بن عفير أبو خالد المرادي ان زبان بن عبد العزيز ارسل إلى يزيد ائتنى لا سألك عن شئ من العلم فأرسل إليه: بل انت فأتني فان مجيئك إلى زين لك ومجيئ اليك شين عليك.
قال ضمام بن اسماعيل: لما كثرت المسائل بعلى يزيد بن ابي حبيب لزم بيته.
قلت كان حجة حافظا للحديث مات سنة ثمان وعشرين ومائة.
117 - 22 / 4 ع - ايوب بن ابي تميمة كيسان الامام أبو بكر السختياني البصري الحافظ احد الاعلام، كان من الموالي سمع عمرو بن سلمة الجرمي وابا العالية الرياحي وسعيد بن جبير وابا قلابة وعبد الله بن شقيق وابن سيرين وعدة، وعنه شعبة ومعمر والحمادان والسفيانان ومعتمر بن سليمان وابن علية وخلق كثير.
قال

(1/130)

ابن المديني: له نحو ثمانمائة حديث.
وقال شعبة: كان ايوب سيد العلماء.
وقال ابن عيينة: لم الق مثله وقال حماد بن زيد: هو افضل من جالست واشده اتباعا للسنة.
وروى وهيب عن الجعد ابي عثمان انه سمع الحسن يقول: ايوب سيد شاب اهل البصرة.
قال ابن عون:
لما مات محمد بن سيرين قلنا: من ثم قلنا: ايوب.
قال ابن سعد: كان ايوب ثقة ثبتا في الحديث جامعا كثير العلم حجة عدلا.
وقال أبو حاتم ثقة لا يسأل عن مثله.
وروى جرير الضبي عن اشعث قال: كان ايوب جهبذ العلماء.
وقال هشام بن عروة: لم أر بالبصرة مثل ايوب.
وقال اسحاق بن محمد الفروي سمعت مالكا يقول: كنا ندخل على ايوب فإذا ذكرنا له حديث النبي صلى الله عليه وآله بكى حتى نرحمه.
وعن هشام بن حسان قال: حج ايوب السختياني اربعين حجة.
قال وهيب سمعت ايوب يقول: إذا ذكر الصالحون كنت عنهم بمعزل.
وقال حماد بن زيد: كان ايوب صديقا ليزيد بن الوليد فلما ولى: الخلافة قال اللهم أنسه ذكرى.
وكان يقول: ليتق الله رجل، وان زهد فلا يجعلن زهده عذابا على الناس.
وكان ايوب يخفى زهده.
سعيد بن عامر الضبعى عن سلام قال: كان ايوب السختياني يقوم الليل كله ويخفى ذلك فإذا كان عند الصبح رفع صوته كأنه قام تلك الساعة.
ابن مهدى انا حماد بن زيد سمعت ايوب وقيل له مالك لا تنظر في هذا.
يعني الرأى قال: قيل للحمار ألا نجتر ؟ قال اكره مضغ الباطل.
وقال حماد: ما رأيت رجلا قط اشد تبسما في وجوه الناس من

(1/131)

ايوب.
قال ابن عقيل في شمائل الزهاد: انا محمد بن ابراهيم انا أبو الربيع سمعت ابا يعمر بالري يقول: كان ايوب في طريق مكة فاصاب الناس عطش وخافوا فقال ايوب: تكتمون على ؟ قالوا: نعم، فدور دائرة ودعا فنبع الماء فرووا وسقوا الجمال، ثم امر يده على الموضع فصار كما كان.
قال أبو الربيع فلما رجعت إلى البصرة حدثت حماد بن زيد بهذا
فقال حدثني عبد الواحد بن زياد انه كان مع ايوب في هذه السفرة التي كان هذا فيها.
عن النضر بن كثير السعدي حدثنا عبد الواحد بن زيد قال كنت مع ايوب فعطشت عطشا شديدا فقال: تستر على ؟ فقلت: نعم، فغمز برجله على حراء فنبع الماء فشربت حتي رويت وحملت معى.
مات ايوب سنة احدى وثلاثين ومائة في الطاعون وله ثلاث وستون سنة.
118 - 23 / 4 ع - زيد بن اسلم الامام أبو عبد الله العمري المدني الفقيه، عن مولاه عبد الله بن عمر وسلمة بن الاكوع وجابر بن عبد الله وانس بن مالك وعطاء بن يسار وعلى بن الحسين وعدة، وعنه مالك وهشام بن سعد والسفيانان وعبد العزيز الدراوردي وخلق.
وكان له حلقة للعلم بمسجد النبي صلى الله عليه وآله وسلم.
قال أبو حازم الاعرج: لقد رأيتنا في مجلس زيد بن اسلم اربعين فقيها ادنى خصلة فينا التواسى بما في ايدينا وما رأيت فيه متمارين ولا متنازعين في حديث لا ينفعنا.
وكان أبو حازم يقول: لا اراني الله يوم زيد.

(1/132)

إنه لم يبق احد أرضى لدينى ونفسي منه.
فاتاه نعى زيد فعقر فما شهده.
قال البخاري كان على بن الحسين يجلس إلى زيد بن اسلم فكلم في ذلك فقال انما يجلس الرجل إلى من ينفعه في دينه.
قلت ولزيد تفسير يرويه عنه ولده عبد الرحمن، وكان من العلماء الابرار.
قال مالك قال ابن عجلان ما هبت احدا هيبتى زيد بن اسلم.
وقال ابن معين لم يسمع زيد من ابي هريرة ولا من جابر.
مات زيد سنة ست وثلاثين ومائة.
119 - 24 / 4 ع - أبو حازم سلمة بن دينار المخزومى مولاهم [ المدني (1) ] الاعرج الافزر التمار القاص الواعظ الزاهد عالم المدينة [ وقاصها ] أو شيخها سمع سهل بن سعد الساعدي وسعيد ابن المسيب والنعمان بن ابي عياش وابا صالح السمان وعدة، وعنه مالك والسفيانان والحمادان وابو ضمرة وخلق.
قال ابن خزيمة لم يكن في زمانه احد مثله.
وقال عبد الرحمن بن زيد بن اسلم: ما رأيت احدا الحكمة اقرب إلى فيه من ابي حازم.
روى يعقوب بن عبد الرحمن عن ابي حازم قال: كل عمل تكره الموت من اجله فاتركه ثم لا يضرك متى مت.
قال أبو غسان محمد بن مطرف اخبرنا أبو حازم قال: لا يحسن عبد فيما بينه وبين ربه الا احسن الله ما بينه وبين العباد.
ولا يعور ما بينه وبين الله الا اعور الله في ما بينه وبين العباد، لمصانعة وجه واحد أيسر من مصانعة الوجوه كلها.
وقال الخليفة هشام لابي حازم: ما النجاة من هذا الامر ؟ يعنى الملك قال: هين، لا تأخذون شيئا الامن حله ولا تضعه
__________
(1) من المكية (*)

(1/133)

الا في حقه قال: هذا حسن لمن ايده الله بالسلامة من الهوى وكان فقيه النفس.
مناقب ابي حازم كثيرة وكان [ ثقة (1) ] فقيها ثبتا كثير العلم كبير القدر وكان فارسيا وامه رومية ارخ جماعة موته سنة اربعين ومائة.
120 - 25 / 4 ع - صفوان بن سليم الامام أبو عبد الله وقيل أبو الحارث الزهري مولاهم المدني الفقيه روى عن ابن عمر وجابر بن عبد الله وانس وسعيد بن المسيب ومولاه حميد بن عبد الرحمن وعدة، وعنه ابن جريج ومالك والسفيانان وابراهيم
ابن سعد وابو ضمرة وخلق، وكان ثقة حجة من اعلام الهدى.
وقال أبو ضمرة: رأيته ولو قيل له الساعة غدا ما كان عنده مزيد عمل، وقال أحمد بن حنبل: ثقة من خيار عباد الله تعالى يستنزل بذكره القطر.
وعن ابن عيينة قال حلف صفوان ألا يضع جنبه على الارض حتى يلقى الله مكث على هذا ثلاثين عاما فمات وانه لجالس وقيل ان جبهته ثقبت من كثرة السجود.
قال اسحاق الفروي عن مالك قال: كان صفوان يصلى في الشتاء على السطح وفي الصيف في البيت، ويتيقظ بالحر والبرد، وانه لترم رجلاه حتى يسقط رحمه الله تعالى.
اتفقوا على موت صفوان سنة اثنتين وثلاثين ومائة.
121 - 26 / 4 ع - أبو الزناد فقيه المدينة أبو عبد الرحمن عبد الله بن ذكوان المدني سمع انس بن مالك
__________
(1) من المكية.
(*)

(1/134)

وابا امامة اسعد بن سهل بن حنيف وعبد الله بن جعفر وسعيد بن المسيب وهو راوية عبد الرحمن الاعرج.
حدث عنه مالك وشعيب بن ابي حمزة والليث والسفيانان وابنه عبد الرحمن وخلق.
قال الليث بن سعد: رأيت خلفه ثلاثمائة تابع من طالب فقه وطالب شعر وصنوف.
قال ثم لم يلبث ان بقى وحده واقبلوا على ربيعة الرأى.
وقال أبو حنيفة رأيت ربيعة وابا الزناد وابو الزناد افقه الرجلين.
وقال احمد: هو اعلم من ربيعة قال وكان سفيان يسمى ابا الزناد امير المؤمنين في الحديث.
وقال مصعب الزبيري: هو كان فقيه اهل المدينة وكان صاحب كتابة وحساب وفد على هشام بحساب ديوان المدينة، وكان يعاند ربيعة.
قال ابراهيم
ابن المنذر هو كان سبب جلد ربيعة، فولى بعد أمير فطين على ابي الزناد بيتا فشفع فيه ربيعة: قلت وثقة جماعة توفى سنة احدى وثلاثين ومائة وقيل سنة ثلاثين وقع لى احاديث من عواليه رحمه الله تعالى.
122 - 27 / 4 م 4 - العلاء بن عبد الرحمن (1) مولى الحرقة حافظ ذكر في الممتع.
123 - 28 / 4 ع - عبد الملك بن عمير الامام أبو عمرو اللخمي الكوفي حدث عن جابر بن سمرة وجندب بن عبد الله وعدى بن حاتم وابن الزبير وربعي بن حراش وخلق، وعنه زائدة والسفيانان واسراءيل وعبيدة بن حميد وزياد البكائي وآخرون
__________
(1) راجع ترجمته في تهذيب التهذيب.
(*)

(1/135)

ولى قضاء الكوفة بعد الشعبي وكان من العلماء الاعلام قال النسائي وغيره: ليس به بأس، واحتج به الشيخان وقال أبو حاتم: ليس بحافظ.
وقال يحيى بن معين، هو مختلط قلت: ما اختلط الرجل ولكنه تغير تغير الكبر، وضعفه احمد بن حنبل لغلطه، عاش ازيد من مائة عام.
مات في ذي الحجة سنة ست وثلاثين ومائة بلا نزاع وقع لى من عواليه.
124 - 29 / 4 ع - سعد بن ابراهيم الزهري (1) 125 - 30 / 4 ع - عبيد الله بن ابي جعفر الامام أبو بكر الليثي مولاهم المصري المغربي الاب الفقيه القدوة سمع ابا سلمة بن عبد الرحمن والاعرج وحمزة بن عبد الله بن عمرو عطاء بن ابي رباح وطائفة.
قال ابن يونس: كان عالما زاهدا عابدا ولد سنة ستين.
وقال أبو حاتم: هو ثقة بابة يزيد بن ابي حبيب.
قلت: حدث عنه حيوة
ابن شريح وعمرو بن الحارث وسعيد بن ابي ايوب والليث وابن لهيعة وآخرون.
وقال ابن سعد، كان ثقة في زمانه ومن كلام عبيد الله قال إذا حدث المرء فأعجبه الحديث فليمسك، وان كان ساكتا فاعجبه السكوت فليتحدث.
قال سليمان بن ابي داود: ما رأت عينى عالما زاهدا الا عبيد الله ابن ابي جعفر مات سنة ست وقيل سنة اثنتين ومائة.
__________
(1) راجع ترجمته في تهذيب التهذيب.
(*)

(1/136)

126 - 31 / 4 ع - يزيد بن الهاد يحفظ ذكر في الممتع (1) 127 - 32 / 4 ع - عوف الاعرابي كذلك 128 - 33 / 4 م 4 - سهيل بن ابي صالح في عداد الحافظ 129 - 34 / 4 ع - اشعث الحمراني كذلك 120 - 35 / 4 ع - يحيى بن سعيد ابن قيس بن عمرو الحافظ شيخ الاسلام أبو سعيد الانصاري النجاري المدني قاضي المدينة ثم قاضى القضاة للمنصور حدث عن انس ابن مالك والسائب بن يزيد وابي امامة بن سهل وسعيد بن المسيب والقاسم بن محمد وخلق، وعنه شعبة ومالك والسفيانان والحمادان وابن المبارك ويحيى القطان وامم سواهم.
قال ايوب السختياني: ما تركت بالمدينة احدا افقه من يحيى بن سعيد.
وقال يحيى القطان: هو مقدم على الزهري، اختلف على الزهري ولم يختلف عليه.
وقال الثوري: كان من الحفاظ.
وقال أبو حاتم ثقة يوازى الزهري وقال ابن المديني: له نحو من ثلثمائة حديث.
وقال العجلي: ثقة فقيه رجل صالح وقال ابن المديني: كنيته أبو نصر.
قال ابراهيم الحزامي حدثني يحيى بن محمد بن طلحة التيمي حدثني سليمان بن بلال قال كان يحيى بن سعيد قد ساءت حاله واصابه ضيق شديد وركبه الدين فجاء كتاب المنصور بالقضاء فوكلني بأهله وقال
__________
(1) راجع ترجمته وتراجم الثلاثة الذين بعده في تهذيب التهذيب.
(*)

(1/137)

لى: والله ما خرجت وانا اجهل شيئا فلما قدم العراق كتب إلى انه والله لاول خصمين جلسا بين يدى فاقتصا شيئا والله ما سمعته قط فإذا جاءك كتابي فاسأل ربيعة واكتب إلى بما يقول واكتم هذا.
قال سليمان ولما سار خرجت اشيعه فاستقبلته جنازة فتغيرت فقال يا ابا محمد كأنك تغيرت ؟ فقلت: اللهم لا طير الا طيرك، قال والله لئن صدق طيرك لينعشن امري.
قال فما اقام الا شهرين حتى قضى دينه واصاب خيرا.
جعفر بن عون اخبرنا يحيى بن سعيد قال رأيت ابن عمر رافعا يديه إلى منكبيه عند القاص.
وقال حماد بن زيد: انتسب يحيى بن سعيد فقال انا يحيى بن سعيد بن قيس بن عمرو بن سهل قال عبد الله بن بشر الطالقاني سمعت احمد بن حنبل يقول: يحيى بن سعيد الانصاري اثبت الناس.
وقال على بن مسهر سمعت سفيان يقول: ادركت من الحفاظ ثلاثة اسماعيل بن ابي خالد وعبد الملك بن ابي سليمان، ويحيى بن سعيد الانصاري.
عارم اخبرنا حماد عن هشام بن عروة قال لم اسمعه من ابي ولكن حدثنى عنه العدل الرضى الامين يحيى بن سعيد.
قال وهيب قدمت المدينة فلم الق بها احدا الا وانت تعرف وتنكر غير يحيى بن سعيد ومالك.
قال يحيى بن ايوب المقابري حدثني أبو عيسى وغيره ان قوما كنت بينهم وبين المسيب بن زهير خصومة فارتفعوا
إلى يحيى بن سعيد قاضى ابي جعفر فكتب إليه يحيى ان يحضر فأتوا المسيب بكتابه فانتهرهم وتمنع فأتوا يحيى فأخبروه فقام مغضبا يريد المسيب فوافقه وقد ركب بين يديه نحو المائتين من الخشابة فلما رأوا

(1/138)

يحيى افرجوا له فأتى المسيب فأخذ بحمائل سيفه ورمى به إلى الارض ثم نزل عليه يحيى يخنقه قال فما خلص حمائل السيف من يده الا أبو جعفر المنصور بنفسه.
قال جرير بن عبد الحميد: ما رأيت شيخا انبل من يحيى بن سعيد.
وقال حماد بن زيد: كان يحيى بن سعيد يقول في مجلسه اللهم سلم سلم.
وقال يحيى كان عبيد الله بن عدى بن الخيار يقول في مجلسه: اللهم سلمنا وسلم المؤمنين منا.
يحيى بن بكير انا الليث عن يحيى بن سعيد قال اهل العلم اهل توسعة، وما برح المفتون يختلفون فيحلل هذا ويحرم هذا، فلا يعيب هذا على هذا ولا هذا على هذا، وان المسألة لترد على احدهم كالجبل فإذا فتح له بابها قال ما اهون هذه.
قال يعقوب بن كاسب حدثنى بعض اهل العلم قال سمعت صائحا يصيح بمكة في ايام مروان ابن محمد: لا يفتى الحاج الا يحيى بن سعيد وعبيد الله بن عمرو ومالك بن انس.
قال سليمان بن حرب سمعت حماد بن زيد يقول ليس لاحد عندي كتاب ولو كان لسرني ان يكون ليحيى بن سعيد الانصاري.
قال أبو عبد الله الحاكم سمعت ابا بكر بن داود الزاهد يقول سمعت محمد بن احمد بن المقدام يقول سمعت ابا سعيد الحنفي سمعت يزيد بن هارون يقول: حفظت ليحيى بن سعيد ثلاثة آلاف حديث فمرضت فنسيت نصفها مات بالهاشمية في سنة ثلاث واربعين ومائة.
131 - 36 / 4 ع - زيد بن ابي انيسة الحافظ الامام أبو اسامة الرهاوي احد الاثبات، روى عن سعيد

(1/139)

المقبري وشهر بن حوشب والحكم وطلحة بن مصرف [ ونعيم المجمر ] وطائفة سمع ايضا من المنهال بن عمرو ونافع العمري وشرحبيل بن سعد وعطاء بن ابي رباح وينزل إلى ابن عجلان ومالك [ حدث عنه أبو حنيفة ومسعر ومالك (1) ] وعبيد الله بن عمر وخالد بن ابي يزيد وطائفة مات شابا لم يكتهل ولو عاش لكان له شأن، حديثه في الكتب الستة مات سنة اربع أو خمس وعشرين ومائة بالجزيرة، وهو من طبقة الاوزاعي قدمته لتقدم وفاته رحمه الله تعالى.
132 - 37 / 4 ع - عبد الكريم بن مالك الجزري الحافظ الفقيه أبو سعيد الحراني من موالى بني امية حدث عن سعيد بن المسيب وسعيد بن جبير وطاوس ومقسم وعدة، وعنه معمر وسفيان ومالك وسفيان بن عيينة وغيرهم، وثقه النسائي وغيره ووصف بالحفظ مات سنة سبع وعشرين ومائة.
فاما عبد الكريم بن ابي المخارق أبو امية فشيخ بصري مؤدب ليس بقوي الحديث روى عن انس بن مالك ومجاهد وسعيد بن جبير حدث عنه السفيانان وحماد بن سلمة ومالك وغيرهم وكان فقيها مرجئا، وهو من طبقة سميه فذكرته معه للتمييز.
133 - 38 / 4 م 4 على بن زيد بن جدعان الامام أبو الحسن التيمي القرشي البصري الاعمى عالم البصرة عن
__________
(1) من المكية.
(*)

(1/140)

انس بن مالك وسعيد بن المسيب وابي عثمان النهدي وعروة بن الزبير وخلق، وعنه [ قتادة و ] شعبة والسفيانان الحمادان وعبد الوارث واسماعيل بن علية: ولدا عمى وهو من اوعية العلم وفيه تشيع.
قال [ أبو زرعة و (1) ] أبو حاتم: ليس بقوى وقال احمد ويحيى ضعيف.
وقال الترمذي: صدوق ربما رفع الموقوف.
قال منصور بن زاذان قلنا لعلى ابن زيد لما مات الحسن: اجلس موضعه قلت لم يحتج به الشيخان لكن قرنه مسلم بغيره ومات سنة تسع وعشرين ومائة وقيل سنة احدى وثلاثين ومائة رحمه الله تعالى.
134 - 39 / 4 ع - منصور بن زاذان الثقفي مولاهم الواسطي الامام احد الاعلام عن انس بن مالك وابي العالية الرياحي والحسن ومحمد وعظاء وخلق، وعنه شعبة وهشيم وابو عوانة وخلف بن خليفة وآخرون وكان ثقة حجة صالحا متعبدا كبير الشأن.
قال هشيم كان لو قيل له ان ملك الموت على الباب ما كان عنده زيادة في العمل وكان يصلى من طلوع الشمس إلى ان يصلى العصر ثم يسبح إلى المغرب.
قال يحيى بن ابي كثير حدثنا شعبة عن هشام بن حسان قال صليت إلى جنب منصور بن زاذان في ما بين المغرب والعشاء فقرأ القرآن [ في الركعة الاولى (1) ] وبلغ في الثانية إلى النحل.
وروى نحوها مخلد بن الحسين عن هشام فاسنادها صحيح وروى
__________
(1) من المكية.
(*)

(1/141)

خلف بن خليفة عن منصور قال: الهم والحزن يزيد في الحسنات، والاشر والبطر يزيد في السيئات.
قال عباد بن العوام شهدت جنازة منصور بن زاذان فرأيت النصارى على حدة [ والمجوس على حدة (1) ] واليهود على حدة وقد اخذ خالي بيدى من كثرة الزحام.
قلت كنيته أبو المغيرة مات سنة احدى وثلاثين ومائة.
135 - 40 / 4 ع - منصور بن المعتمر الامام الحافظ الحجة أبو عتاب منصور السلمى الكوفي احد الاعلام لا احفظ له شيئا عن الصحابة.
وحدث عن ابي وائل وربعي بن حراش وابراهيم وسعيد بن جبير ومجاهد والشعبي وابي حازم الاشجعي وطبقتهم.
وعنه شعبة وشيبان والسفيانان وشريك وفضيل بن عياض وخلق كثير.
حكى عنه شعبة قال ما كتبت حديثا قط.
وقال ابن مهدي لم يكن بالكوفة احد أحفظ من منصور.
وقال زائدة صام منصور اربعين سنة وقام ليلها وكان يبكى الليل كله فإذا اصبح كحل عينيه وبرق شفتيه ودهن رأسه، قال فتقول له امه أقتلت قتيلا ؟ فيقول: انا اعلم بما صنعت نفسي، أخذه يوسف بن عمر امير العراق ليوليه قضاء الكوفة فامتنع فدخلت عليه وقد جئ بالقيد ليقيده ثم خلى عنه.
قال احمد البجلى كان منصور اثبت اهل الكوفة، لا يختلف فيه احد، صالح متعبد، اكره على القضاء فقضى شهرين قال وفيه تشيع قليل، وكان قد عمش من البكاء، قالت
__________
(1) من المكية.
(*)

(1/142)

فتاة يا ابت الاسطوانة التي كانت في دار منصور ما فعلت قال يا بنية ذاك منصور كان يصلى الليل وقد مات.
قال الثوري: لو رأيت منصورا
يصلى لقلت يموت الساعة قال ابن عيينة رأيت منصورا فقلت ما فعل الله بك ؟ قال: كدت ان القى الله بعمل نبى.
قلت مات في سنة اثنتين وثلاثين ومائة.
136 - 41 / 4 ع - مغيرة بن مقسم الفقيه الحافظ أبو هشام الضبي مولاهم الكوفي الاعمى ولد اعمى وكان عجبا في الذكاء حدث عن ابي وائل والشعبي وابراهيم النخعي ومجاهد وعدة، وعنه شعبة [ والثوري ] وزائدة واسراءيل وابو عوانة وجرير وابن فضيل وهشيم وخلق.
قال شعبة كان احفظ من حماد ابن ابي سليمان.
وروى جرير عن مغيرة قال ما وقع في مسامعي شئ فنسيته.
وضعف احمد روايته عن ابراهيم فقط، وقال: ذكى حافظ صاحب سنة وقال احمد العجلي: ثقة يرسل عن ابراهيم فإذا وقف ممن سمعه يخبرهم، وكان من فقهاء اصحاب ابراهيم، وكان عثمانيا ويحمل على على بعض الحمل.
137 - 42 / 4 ع - حصين بن عبد الرحمن السلمي الكوفي الحافظ أبو الهذيل ابن عم منصور بن المعتمر حدث عن جابر بن سمرة وعمارة بن روبية وابن ابي ليلى وابي وائل وزيد بن وهب وعدة، وعنه شعبة [ والثوري ] وابو عوانة وعبثر وعلى بن

(1/143)

عاصم وآخرون، وكان ثقة حجة حافظا عالى الاسناد.
قال احمد: حصين ثقة مامون من كبار اصحاب الحديث عاش ثلاثا وتسعين سنة.
مات سنة ست وثلاثين ومائة.
138 - 43 / 4 ع - هشام بن عروة
ابن الزبير بن العوام الامام الحافظ الحجة أبو المنذر القرشي الزبيري المدني الفقيه حدث عن عمه ابن الزبير وابيه وزوجته فاطمة بنت المنذر [ وابي سلمة بن عبد الرحمن ] وطائفة، وعنه شعبة [ وايوب ] ومالك والسفيانان والحمادان وابن نمير ويحيى القطان وابو اسامة وعبيد الله بن موسى وخلق.
قال هشام مسح ابن عمر برأسي ودعا لي.
قال وهيب قدم علينا هشام بن عروة فكان مثل الحسن وابن سيرين.
وقال ابن سعد كان هشام ثقة ثبتا كثير الحديث حجة.
وقال أبو حاتم الرازي: ثقة امام في الحديث.
اخبرنا محمود بن محمد الزاهد سنة خمس وتسعين اخبرنا يوسف بن خليل انا مسعود بن ابي منصور ح وانبأني ابن سلامة عن مسعود انا أبو على الحداد انا أبو نعيم انا فاروق بن عبد الكبير انا أبو خالد عبد العزيز ابن معاوية انا جعفر بن عون عن هشام بن عروة عن ابيه عن عائشة قالت جاء رجل إلى النبي صلى الله عليه وآله فقال يا رسول الله ان امي افتلتت واظن لو تكلمت تصدقت فهل لها من اجران تصدقت عنها ؟ قال: نعم قال يعقوب بن شيبة: هشام بن عروة ثقة ثبت لم ينكر

(1/144)

عليه شئ الا بعد ما صار إلى العراق فانه انبسط في الرواية فانكر عليه ذلك اهل بلده فانه كان لا يحدث عن ابيه الا ما سمعه منه ثم تسهل فكان يرسل عن ابيه: قال عثمان الدارمي قلت لابن معين: هشام احب اليك أو الزهري فقال ؟ كلاهما ولم يفضل.
قالوا توفى هشام ببغداد في سنة ست واربعين ومائة وله ثمانون سنة رحمه الله تعالى.
139 - 44 / 4 ع - يونس بن عبيد الامام
القدوة الحجة أبو عبد الله العبدي مولاهم البصري الحافظ رأى انسا وسمع الحسن وابن سيرين وعطاء وابراهيم التيمي وحميد بن هلال وزياد بن جبير ونافع العمري وعدة ؟ وعنه شعبة والحمادان والسفيانان وعبد الوارث وبشر بن المفضل وهشيم وابن علية وكان احد الائمة الاعلام الورعين كان يقول ما كتبت شيئا قط قال أبو حاتم هو اكبر من سليمان التيمي، ولا يبلغ التيمي منزلة يونس وقال سعيد بن عامر ما رأيت رجلا قط افضل من يونس بن عبيد، واهل البصرة على ذا.
قال حماد بن زيد مرض يونس بن عبيد فقال ايوب ما في العيش بعدك خير.
وقال امية بن بسطام جاءت يونس امراة بجبة خز فقال: بكم هي ؟ قالت: بخمسمائة قال هي خير من ذاك، قالت: بست مائة، قال هي خير من ذاك، فلم يزل يدرجها حتى بلغت الفا.
وقال النضر بن شميل غلا الخز وكان يونس بن عبيد خزازا فاشترى من رجل متاعا بثلاثين الفا فلما كان بعد ذلك قال لصاحبه هل كنت علمت ان المتاع

(1/145)

كان قد غلا بارض كذا وكذا ولو علمت لبعت ثم قال هلم إلى مالى فرد عليه الثلاثين الالف.
وعن هشام بن حسان قال: ما رأيت احدا يطلب بالعلم وجه الله الا يونس بن عبيد.
اخبرنا احمد بن هبة الله بن تاج الامناء انبأنا عبد المعز بن محمد انا زاهر بن طاهر حدثنا محمد بن عبد الرحمن انا [ القاضى (1) ] أبو احمد محمد ابن محمد بن احمد الحافظ سنة ست وسبعين وثلاث ومائة انا أبو عروبة الحراني انا محمد بن عباد بن آدم انا عبد الوهاب عن يونس عن الحسن
عن ابن عمر عن النبي صلى الله عليه وآله قال: لا يسترعى الله عبدا رعية فيموت وهو لها غاش الا حرم الله عليه الجنة هذا حديث جيد الاسناد ولم يخرجه ارباب الكتب الستة ومحمد هذا من مشيخة ابن ماجة.
قال معاذ بن معاذ: في سنة تسع وثلاثين ومائة صليت على يونس بن عبيد رحمه الله تعالى.
140 - 45 / 4 م ع - داود بن ابي هند الامام الثبت أبو محمد البصري رأى انس بن مالك وروى عن ابي العالية وسعيد بن المسيب وابي عثمان النهدي والشعبي وعكرمة.
وعنه شعبة والحمادان وابن علية ويحيى القطان ويزيد بن هارون وكان من حفاظ اهل البصرة ومفتيهم حديثه في الكتب الستة لكن في البخاري استشهادا قال يزيد بن زريع كان مفتى اهل البصرة.
__________
(1) من المكية.
(*)

(1/146)

يحيى بن الفضل الخرقي انا سعيد بن عامر الضبعي قال قال داود بن ابي هند أتيت الشام فلقيني غيلان القدري فقال اريد أن أسألك عن مسائل قلت سل عن خمسين وأسألك عن ثنتين قال سل قلت ما افضل ما اعطى ابن آدم ؟ قال: العقل، فقلت اخبرني عن العقل هو شئ مباح للناس من شاء اخذه ومن شاء ترك أو هو شئ مقسوم بينهم ؟ فمضى ولم يجبني قلت انقطع فكذلك قسم الله الايمان والاديان ولا قوة الا بالله.
وقال ابن عدي صام داود بن ابي هند اربعين سنة لا يعلم به اهله كان خزازا كان يحمل معه غداءه من عندهم فيتصدق به في الطريق ويرجع عشيا ويفظر معهم وقال لنا يوما يا فتيان اخبركم لعل الله ان
ينفعكم كنت وانا غلام أختلف إلى السوق فإذا انقلبت إلى البيت حلفت على نفسي ان اذكر الله تعالى إلى مكان كذا وكذا حتى آتى ذلك المكان فإذا بلغته حلفت على نفسي ان اذكر الله تعالى إلى مكان كذا وكذا حتى آتى المنزل، قيل مولد داود سنة خمسين ومات في اول سنة اربعين ومائة راجعا من الحج وكان رأسا في العلم والعمل.
قرأت على اسحاق الاسدي اخبرنا ابن خليل انا ابن اللبان انا أبو علي الحداد انا أبو نعيم الحافظ انا محمد بن احمد بن الحسن وغيره قالوا انا بشر ابن موسى انا هوذة انا عوف عن ابي نضرة عن ابي سعيد عن النبي صلى الله عليه وآله وسلم قال: تفترق امتى فرقتين فتمرق بينهما مارقة فتقتلها اولى الطائفتين بالحق.
رواه ايضا داود بن ابي هند عن ابي نضرة مثله وقرأت على طاهر

(1/147)

ابن عبد الله بن عمر العجمي بمصر اخبركم ابن خليل انا مسعود الجمال، وانبأني احمد بن سلامة عن الجمال انا الحسن بن احمد انا أبو نعيم انا ابن خلاد ومحمد بن مخلد قالا ثنا الحارث بن ابي اسلمة انا يزيد انا داود بن ابي هند عن مكحول عن ابي ثعلبة قال قال رسول الله صلى الله عليه وآله وسلم: ان احبكم إلى واقربكم منى احاسنكم اخلاقا، وان ابعدكم مني مساويكم اخلاقا، الثرثارون المتشدقون المتفيهقون.
رواه وهيب وجماعة عن داود ورواته ثقات لكنه منقطع بين مكحول وابي ثعلبة.
141 - 46 / 4 ع - موسى بن عقبة الاسدي المدني الحافظ مولى آل الزبير بن العوام عن ام خالد بنت خالد الصحابية وعروة وسالم وابي سلمة بن عبد الرحمن والاعرج
وطائفة وصنف المغازي حدث عنه ابن جريج ومالك وابن عيينة وحاتم بن اسماعيل وابن المبارك وابو ضمرة ومحمد بن فليح وخلق.
قال الواقدي كان موسى مفتيا وفقيها وقال أبو حاتم صالح وقال احمد بن حنبل عليكم بمغازي موسى بن عقبة فانه ثقة قرأت مغازي موسى بالمزة على ابي نصر الفارسي وكان وفاته في سنة احدى واربعين ومائة رحمه الله تعالى.
142 - 47 / 4 ع - صالح بن كيسان الحافظ احد علماء المدينة وكان مؤدب اولاد عمر بن عبد العزيز رأى عبد الله بن عمر ولم يسمع منه وحدث عن عروة بن الزبير ونافع وسالم [ ونافع (1) ]
__________
(1) من المكية.
(*)

(1/148)

مولى ابي قتادة وعبيد الله بن عبد الله والزهري وجماعة وكان رفيق الزهري في طلب العلم وانما طلب في الكهولة حدث عنه ابن جريج ومالك وسليمان بن بلال وابراهيم بن سعد [ فأكثر (1) ] وسفيان بن عيينة سئل احمد بن حنبل عنه فقال: بخ بخ ويقال انه جاوز المائة قال الواقدي مات بعد اربعين ومائة رحمه الله تعالى.
143 - 48 / 4 ع - خالد الحذاء هو الحافظ الثبت أبو المنازل خالد بن مهران البصري محدث البصرة ولم يكن حذاء بل يجلس عندهم حدث عن عبد الله بن شقيق وابي عثمان النهدي وعكرمة وعبد الرحمن بن ابي بكرة وحفصة بنت سيرين واخيها محمد وطائفة، وعنه محمد بن سيرين شيخه [ وشعبة ] وبشر بن المفضل وابو اسحاق الفزاري واسماعيل ابن علية وسفيان بن عيينة وخلق.
آخرهم
وفاة عبد الوهاب بن عطاء.
وثقه احمد بن حنبل وابن معين واحتج به اصحاب الصحاح وقال أبو حاتم لا يحتج به قلت مات سنة احدى أو سنة اثنتين واربعين ومائة رحمه الله تعالى.
144 - 49 / 4 ع - عاصم بن سليمان الحافظ أبو عبد الرحمن البصري الاحول قاضي المدائن حدث عن عبد الله ابن سرجس وانس بن مالك [ والشعبي ] وابي العالية ومعاذة العدوية وخلق وعنه [ قتادة و ] شعبة وابن المبارك وابو معاوية ويزيد بن هارون وخلق سواهم.
وثقه على ابن المديني وغيره وكان حافظا مكثرا وفي
__________
(1) من المكية.
(*)

(1/149)

حفظه شئ لا يضر، وحديثه في كتب الائمة.
اخبرنا عبد الحافظ بن بدران ويوسف بن احمد قالا انا موسى بن عبد القادر انا ابن البناء انا على بن احمد انا أبو طاهر المخلص حدثنا عبد الله البغوي حدثنا أبو بكر ابن ابي شيبة حدثنا أبو معاوية عن عاصم عن ابي عثمان عن اسامة بن زيد قال دمعت عينا رسول الله صلى الله عليه وآله حين اتى بابنة زينب ونفسها تقعقع كأنها في شن، فقال له قيس بن عبادة تبكي وقد نهيت عن البكاء ؟ فقال: انما هذه رحمة جعلها الله في قلوب عباده، وانما يرحم الله من عباده الرحماء.
توفى سنة اثنتين واربعين ومائة رحمه الله تعالى.
وقال سفيان الثوري: حفاظ الناس اربعة اسماعيل بن ابي خالد وعاصم الاحول ويحيى بن سعيد الانصاري وعبد الملك بن ابي سليمان وأبى ان يجعل الاعمش معهم رحمهم الله.
قال أبو الربيع الزهراني حدثنا
محمد بن عباد انا ابي قال ربما كان عاصم الاحول صائما فيفطر فإذا.
صلى العشاء تنحى يصلى فلا يزال يصلى حتى يطلع الفجر.
145 - 50 / 4 ع - سليمان التيمي الحافظ الامام شيخ الاسلام أبو المعتمر سليمان بن طرخان القيسي مولاهم البصري لم يكن تيميا بل نزل فيهم سمع انس بن مالك وابا عثمان النهدي وطاوسا والحسن وعدة، وعنه شعبة والسفيانان وابن المبارك ويزيد بن هارون والانصاري وهوذة بن خليفة وخلق قال شعبة ما رأيت احدا اصدق من سليمان التيمى، كان إذا حدث عن رسول الله صلى الله عليه وآله

(1/150)

تغير لونه وقال معتمر مكث ابي اربعين سنة يصوم يوما ويفطر يوما ويصلى صلاة الفجر بوضوء العشاء وعاش سبعا وتسعين سنة قلت له نحو من مائتي حديث، وكان عابد البصرة وعالمها.
قال يحيى القطان: ما رأيت اخوف لله منه.
وقال ابن المبارك عن سفيان.
قال: حفاظ البصريين ثلاثة: سليمان التيمى، وعاصم الاحول وداود بن ابي هند، وعاصم احفظهم.
وقال جرير لم ير سليمان التيمى ساعة قط الا تصدق بشئ فان لم يكن صلى ركعتين.
وقال خالد بن الحارث قال سليمان التيمى لو اخذت برخصة كل عالم أو زلة كل عالم اجتمع فيك الشر كله.
وقال سعيد بن عامر الضبعى: كان سليمان التيمى يسبح الله في كل سجدة سبعين تسبيحة.
وعن حماد بن سلمة قال ما اتينا سليمان التيمى في ساعة يطاع الله فيها الا وجدناه مطيعا كنا نرى انه لا يحسن يعصى الله.
وقال احمد بن ابراهيم الدورقي ثنا الانصاري قال كان عامة الدهر سليمان التيمى يصلى العشاء والصبح بوضوء واحد وكان يسبح بعد
العصر إلى المغرب ويصوم الدهر.
قال يحيى القطان: كان سفيان لا يقدم على سليمان التيمى احدا من البصريين.
وذكر مردويه عبد الصمد عن فضيل بن عياض قال قيل لسليمان التيمى انت انت ومن مثلك ؟ قال: لا تقولوا هكذا ما ادرى ما يبدو لى من ربى سمعت الله يقول (وبدا لهم من الله ما لم يكونوا يحتسبون).
قال رقبة بن مصقلة رأيت رب العزة في المنام فقال وعزتي وجلالى لاكرمن مثوى سليمان التيمى.
وروى سعيد بن الكزبري عن سعيد بن عامر قال مرض سليمان التيمى فبكى

(1/151)

فقيل ما يبكيك قال مررت على قدري فسلمت عليه فأخاف الحساب عليه.
انبئت عن ابي المكارم الاصبهاني انا أبو على انا أبو نعيم نا أبو الشيخ نا اسحاق بن احمد نا سعيد بن عيسى سمعت مهدى بن هلال يقول اتيت سليمان التيمى فوجدت عنده حماد بن زيد ويزيد بن زريع وكان لا يحدث احدا حتى يمتحنه فيقول له، الزنا بقدر ؟ فان قال: نعم، استحلفه فان حلف حدثه خمسة احاديث.
مات التيمى في ذي القعدة سنة ثلاث واربعين ومائة رحمه الله تعالى.
146 - 51 / 4 ع - حميد الطويل الحافظ المحدث الثقة أبو عبيدة بن ابي حميد تيرويه البصري احد مشيخة الاثر سمع انس بن مالك وعبد الله بن شقيق والحسن [ وعكرمة ] وابن ابي مليكة وبكر بن عبد الله وجماعة، وعنه شعبة ومالك وسفيان والحمادان وابن علية ويحيى القطان والانصاري وخلق كثير.
قال حماد بن سلمة لم يدع حميد لثابت البناني علما الا وعاه عنه وسمعه منه وعامة ما يرويه عن انس سمعه من ثابت قلت قد صرح بالسماع من انس بن مالك في شئ
كثير.
وقيل بل سمع منه بضعة وعشرين حديثا، وباقى ذلك يدلسه عنه.
قال الاصمعي رأيته ولم يكن بطويل ولكن طويل اليدين وقيل بل كان في جيرانه رجل قصير اسمه حميد فقالوا حميد الطويل، ليتميز من القصير وكان قائما يصلى فمات فجاءة رحمه الله تعالى في آخر سنة اثنتين واربعين ومائة وقع لى من عواليه باجازة قال معاذ بن معاذ كان حميد الطويل قائما يصلى فمات فذكروه لابن عون وجعلوا يذكرون من

(1/152)

فضله فقال: احتاج حميد إلى ما قدم.
وعن يونس قال اكثر الله فينا مثل حميد.
147 - 52 / 4 ع - أبو اسحاق الشيباني الامام سليمان بن فيروز الكوفي الحافظ مولى بنى شيبان حدث عن عبد الله بن ابي اوفى [ وابن شداد ] وزر بن حبيش والشعبي والنخعي وعكرمة وطائفة، حدث عنه شعبة وسفيان وجرير بن عبد الحميد وعلى ابن مسهر وابن عيينة وجعفر بن عون وآخرون متفق على ثقته.
وقد حدث عنه من شيوخه أبو اسحاق السبيعى.
قال الفلاس: مات سنة ثمان وثلاثين ومائة.
وقال أبو معاوية: سنة تسع وثلاثين.
وقيل مات سنة احدى واربعين ومائة اوفى التى بعدها رحمه الله تعالى.
148 - 53 / 4 ع - اسمعيل بن ابي خالد الامام الحافظ أبو عبد الله البجلى الاحمسي مولاهم الكوفي احد الاعلام سمع ابن ابي اوفى وابا جحيفة السوائي وطارق بن شهاب وقيس ابن ابي حازم وعمرو بحريث وزر بن حبيش وعدة، حدث عنه شعبة والسفيانان وابو اسامة ويزيد بن هارون وابن نمير ويحيى القطان ويعلى
ابن عبيد وخلق وكان حجه متقنا مكثرا علما وكان طحانا.
قال أبو اسحاق السبيعى اسماعيل شرب العلم شربا.
روى مجالد عن الشعبي قال اسماعيل هذا يزدرد العلم ازدرادا.
وعن الثوري قال: حفاظ الناس ثلاثة فذكر، منهم اسماعيل.

(1/153)

قلت وقع لنا من عواليه وكان من العلماء العاملين مات في سنة خمس واربعين ومائة وقيل سنة ست رحمه الله تعالى عواليه من الغيلانيات وجزء محمد بن عاصم وجزء الجابري.
149 - 54 / 4 ع - الاعمش الحافظ الثقة شيخ الاسلام أبو محمد سليمان بن مهران الاسدي الكاهلى مولاهم الكوفي اصله من بلاد الري رأى انس بن مالك وحفظ عنه.
وروى عن ابن ابي اوفى [ وعكرمة ] وابي وائل وزر وابي عمرو الشيباني والمعرور بن سويد وابراهيم النخعي وخلق كثير، وعنه شعبة والسفيانان وزائدة ووكيع وعبيد الله بن موسى ويعلى بن عبيد وابو نعيم وخلائق.
قال ابن المديني له نحو من الف وثلثمائة حديث وقال بن عيينة كان الاعمش اقرأهم لكتاب الله واحفظهم للحديث واعلمهم بالفرائض.
وقال الفلاس كان الاعمش يسمى المصحف من صدقه.
وقال يحيى القطان الاعمش علامة الاسلام.
وقال الحربي ما خلف الاعمش اعبد منه لله.
وقال وكيع بقى الاعمش قريبا من سبعين سنة لم تفته التكبيرة الاولى، سيرة الاعمش يطول شرحها وهي مذكورة في تاريخي الكبير وفي طبقات القراء ويقع عواليه في صحيح البخاري وفي جزء ابن عرفة: وابن الفرات والغيلانيات وكان رأسا في العلم النافع والعمل
الصالح، توفى في ربيع الاول سنة ثمان واربعين ومائة وله سبع وثمانون سنة رحمه الله تعالى.

(1/154)

150 - 55 / 4 ع - الجريري الحافظ الحجة أبو مسعود سعيد بن اياس البصري حدث عن ابي الطفيل عامر بن واثلة وابي عثمان النهدي وابي نضرة وعبد الله بن شقيق وعبد الله بن بريدة وغيرهم، وعنه [ شعبة والثوري والحمادان و ] ابن المبارك وبشر ابن المفضلال وابن.
علية وابو اسامة ويزيد بن هارون وآخرون.
قال احمد بن حنبل هو محدث اهل البصرة.
وقال أبو حاتم تغير حفظه قبل موته.
وثقه جماعة وقال احمد بن حنبل سألت ابن علية: أكان الجريري اختلط ؟ فقال: لا، كبر الشيخ فرق واما ابن ابي عدي فقال: لا نكذب الله سمعنا من الجريري وهو مختلط.
واما يزيد فقال: دخلت البصرة سنة اثنتين واربعين ومائة فسمعت من الجريري ولم ننكر منه شيئا قلت مات سنة اربع واربعين ومائة رحمه الله تعالى.
151 - 56 / 4 م 4 - عبد الملك بن ابي سليمان العرزمي الكوفي الحافظ الكبير حدث عن انس بن مالك وسعيد بن جبير وعطاء ابن ابي رباح وطائفة، وعنه جرير الضبي واسحاق الازرق وحفص بن غياث ويحيى القطان وابن نمير وعبد الرزاق وخلق، وكان من الحفاظ الاثبات.
قال عبد الرحمن بن مهدي كان شعبة يتعجب من حفظ عبد الملك.
وقال احمد بن حنبل: ثقة، وكذا وثقه النسائي.
واما البخاري فلم يحتج به بل استشهد به توفى سنة خمس واربعين ومائة وقد شاخ رحمه الله تعالى.
اخبرنا احمد بن عبد الكريم الواسطي انا نصر بن جزء نا احمد بن

(1/155)

محمد الحافظ انا أبو البقاء المعمر بن محمد انا زيد بن جعفر العلوى انا محمد ابن على الشيباني انا احمد بن حازم الغفاري انا يعلى بن عبيد عن عبد الملك ابن ابي سليمان عن عطاء عن زيد بن خالد الجهني رضى الله عنه قال قال رسول الله صلى الله عليه وآله: لا تتخذوا بيوتكم قبورا وصلوا فيها.
152 - 57 / 4 ع - ابن عون (1) الامام شيخ اهل البصرة أبو عون [ عبد الله بن عون (2) ] بن ارطبان المزني مولاهم البصري الحافظ حدث عن سعيد بن جبير وابي وائل وابراهيم النخعي [ وعطاء ] ومجاهد [ والشعبي ] والحسن والقاسم بن محمد وخلق، وعنه حماد بن زيد واسماعيل ابن علية واسحاق الازرق ويزيد بن هارون وابو عاصم والانصاري ومسلم بن ابراهيم وخلق كثير.
قال عبد الرحمن بن مهدي: ما كان بالعراق اعلم بالسنة من ابن عون.
وقال قرة: كنا نعجب من ورع ابن سيرين فأنساناه ابن عون.
وقال شعبة: ما رأيت مثل ايوب وابن عون ويونس.
وقال هشام بن حسان: لم ترعيناي مثل ابن عون.
وقال ابن المبارك: ما رأيت احدا افضل من ابن عون.
وقال شعبة: شك ابن عون احب إلى من يقين غيره.
وقال الاوزاعي: إذا مات ابن عون وسفيان استوى الناس.
وقال ابن معين: ثقة في كل شئ.
وقال بكار السيريني كان ابن عون
__________
(1) سيأتي له ذكره في الطبقة الخامسة بعد رقم 166 وان حقه ان يكون هناك (2) من المكية.
(*)

(1/156)

يصوم يوما ويفطر يوما، وصحبته دهرا وكان طييب الريح، لين الكسوة يختم كل اسبوع وكان يغزو ويركب الخيل بارز مرة علجا فقتله، وكان إذا جاء اخوانه كأن على رؤسهم الطير لهم خضوع وخشوع.
قلت لابن عون جلالة عجيبة ووقع في النفوس لانه كان اماما في العلم رأسا في التأله والعبادة حافظا لانفاسه كبير الشأن مات في رجب سنة احدى وخمسين ومائة رحمه الله تعالى.
قاله جماعة ويقع حديثه عاليا لاصحاب بن طبرزذ والكندي.
153 - 58 / 4 ع - ربيعة بن ابي عبد الرحمن فروخ الامام أبو عثمان التيمي المدني الفقيه مولى آل المنكدر روى عن انس بن مالك والسائب بن يزيد وحنظلة بن قيس وسعيد بن المسيب والقاسم بن محمد، وعنه سفيان ومالك والاوزاعي وسليمان ابن بلال واسماعيل بن جعفر وابو ضمرة انس بن عياض وخلق، وكان اماما حافظا فقيها مجتهدا بصيرا بالرأى ولذلك يقال له ربيعة الرأى، اخباره مستوفاة في تاريخ دمشق وتاريخ بغداد قال الخطيب كان فقيها عالما حافظا للفقه والحديث.
ابن وهب قال حدثني ابن زيد قال مكث ربيعة دهرا طويلا عابدا يصلى الليل والنهار إلى ان جالس القوم فنطق بلب وعقل.
وقال الليث عن يحيى بن سعيد قال ما رأيت احدا افطن من ربيعة.
وقال معاذ بن معاذ سمعت سواء بن عبد الله القاضى يقول ما رأيت احدا اعلم من ربيعة الرأى، قلت ولا الحسن وابن سيرين ؟ قال ولا الحسن وابن سيرين.
وعن ابن وهب ان ربيعة كان من الاجواد

(1/157)

انفق على اخوانه اربعين الف دينار.
قال احمد بن حنبل: ربيعة ثقة.
اخبرنا احمد بن محمد الحافظ وجماعة قالوا اخبرنا ابن اللتى انا أبو الوقت انا بيبى انا ابن ابي شريح انا احمد بن محمد بن اسماعيل انا يعيش بن الجهم قرأت على ابي ضمرة عن ربيعة عن انس: توفى رسول الله صلى الله عليه وآله وسلم يوم توفى وقد اتى عليه ستون سنة وما في رأسه ولحيته عشرون شعرة بيضاء.
قال مصعب الزبيري هو صاحب الفتوى بالمدينة كان يجلس إليه وجوه الناس.
وبه تفقه مالك وقال ابن الماجشون ما رأيت احدا احفظ لسنة من ربيعة.
قال عبد الله بن عمر ربيعة هو صاحب معضلاتنا وعالمنا وافضلنا.
قال مالك لما مات القاسم وسالم افضى الامر إلى ربيعة.
ولما قدم السفاح امر له بمال فلم يقبله.
قال سفيان بن عيينة سئل ربيعة بن ابي عبد الرحمن كيف استوى ؟ فقال الاستواء غير مجهول والكيف غير معقول ومن الله الرسالة وعلى الرسول البلاغ وعلينا التصديق، مات ربيعة سنة ست وثلاثين ومائة.
وفي عصر هذه الطبقة تحولت دولة الاسلام من بنى امية إلى بنى العباس في عام اثنتين وثلاثين ومائة فجرى بسبب ذلك التحول سيول من الدماء وذهب تحت السيف عالم لا يحصيهم الا الله بخراسان والعراق والجزيرة والشام وفعلت العساكر الخراسانية الذين هم المسودة كل قبيح فلا حول ولا قوة الا بالله.
ومات محارب بن دثار القاضى، واياس بن معاوية بن قرة المزني القاضى، وعاصم بن عمر بن قتادة، وعبد الله بن كثير أبو معبد الدارمي مقرئ الحرم،

(1/158)

وعلقمة بن مرثد الكوفي الفقيه، وقيس بن مسلم الجدلي، ومحمد بن يحيى ابن حبان المازني، وربيعة بن يزيد القصير من علماء الشام، ومحمد بن واسع
الزاهد، ومالك بن دينار كاتب المصاحف، والقاسم بن ابي بزة المكى، وابو بشر جعفر بن اياس الكوفي، وزياد بن علاقة اسند من لقيه ابن عيينة، وجبلة بن سحيم، وابراهيم بن محمد بن المنتشر الكوفي، وابراهيم ابن ميسرة الطائفي، واسحاق بن عبد الله بن ابي طلحة، واسماعيل بن عبد الرحمن السدي الكوفي المفسر، واسماعيل بن عبيد الله بن ابي المهاجر، والاسود بن قيس الكوفي، واشعث بن ابي الشعثاء المحاربي، واياد ابن لقيط السدوسي، وابو عمرو بن العلاء المازني مقرئ البصرة، وعاصم ابن ابي النجود الاسدي مقرئ الكوفة، وابو رويم نافع بن ابي نعيم مقرئ المدينة وحمزة بن حبيب الزيات مقرئ الكوفة، ويحيى بن الحارث الذماري مقرئ دمشق، وداج أبو السمح واعظ مصر، وسعد بن ابراهيم قاضى المدينة، وابو عمران الجوني محدث البصرة، وابو حصين عثمان بن عاصم الكوفي، وبكير بن عبد الله بن الاشج المدني الفقيه، وابو جمرة الضبعى نصر بن عمران البصري، وابو التياح يزيد بن حميد عالم البصرة، وسمى مولى ابي بكر بن عبد الرحمن، وعبد الله بن ابي نجيح المفسر وعبد الله بن طاوس اليماني، وايوب بن موسى الفقيه.
وفي هذا الزمان ظهر بالبصرة عمرو بن عبيد العابد، وواصل بن عطاء الغزال، ودعوا الناس إلى الاعتزال والقول بالقدر، وظهر بخراسان الجهم بن صفوان ودعا إلى

(1/159)

تعطيل الرب عز وجل وخلق القرآن، وظهر بخراسان في قبالته مقاتل ابن سليمان المفسر وبالغ في اثبات الصفات حتى جسم وقام على هؤلاء علماء التابعين وأئمة السلف وحذروا من بدعهم وشرع الكبار في تدوين
السنن وتأليف الفروع وتصنيف العربية ثم كثر ذلك في ايام الرشيد وكثرت التصانيف وألفوا في اللغات واخذ حفظ العلماء ينقص ودونت الكتب واتكلوا عليها وانما كان قبل ذلك علم الصحابة والتابعين في الصدور فهي كانت خزائن العلم لهم رضى الله عنهم.
طبقة خامسة [ من الكتاب ] من التذكرة وتحتمل تراجمهم ان تعمل في مجلد تام وانما لوحنا هاهنا بنبذ من اخبارهم وهم نيف وسبعون اماما.
154 - 1 / 5 ع - عبيد الله بن عمر بن حفص ابن عاصم بن امير المؤمنين عمر بن الخطاب الامام الحافظ الثبت أبو عثمان العدوي المدني اخو عبد الله وعاصم وابي بكر روى عن ام خالد بنت خالد الصحابية حديثا واحدا وعن القاسم وسالم وعطاء ونافع والمقبري والزهري [ وغيرهم (1) ] وعنه شعبة والسفيانان وبشر ابن الفضل وابو اسامة ويحيى القطان وعبد الوهاب الثقفي وعبد الرزاق وخلائق.
قال ابن معين عبيد الله عن القاسم عن عائشة الذهب المشبوك بالدر وقال النسائي ثقة ثبت وقال غيره كان صالحا عابدا حجة كثير العلم
__________
(1) من المكية.
(*)

(1/160)

اعتزل فتنة ابن حسن.
قال أبو حاتم سألت احمد بن حنبل عن مالك وايوب وعبيد الله ايهم اثبت في نافع ؟ فقال عبيد الله اثبتهم واحفظهم واكثرهم رواية.
وقال احمد بن صالح عبيد الله احب إلى من مالك في نافع وسئل عنهما ابن معين فقال: كلاهما.
ولم يفضل قلت هو ومالك والثوري وشعبة اهل الطبقة الثانية من الحفاظ لابن المفضل وقد وقع
لنا حديث عبيد الله بعلو في الثقفيات وفي جزء ابن الفرات وجزء ابن عيينة وجزء محمد بن عاصم.
ومن طريق الطبراني اخبرنا ابراهيم بن احمد الحاسب انا اسماعيل بن ظفر انا احمد بن محمد التيمى وانبأنا ابن ابي الخير عن التيمى انا الحداد انا أبو نعيم حدثنا عبد الله بن جعفر انا محمد بن عاصم انا أبو اسامة عن عبيد الله عن نافع ان ابن عمر كان يكره ان يكثر مس قبر النبي صلى الله عليه وآله وقال الهيثم بن عدي مات سنة سبع واربعين ومائة بالمدينة رحمه الله تعالى.
155 - 2 / 5 ع - عقيل بن خالد بن عقيل الحافظ الحجة أبو خالد الاموي الايلى من موالى عثمان رضى الله عنه حدث عن القاسم وسالم وعكرمة وعراك بن مالك وعرو بن شعيب واكثر عن الزهري وجود، روى عنه ابن اخيه سلامة بن روح ويحيى ابن ايوب والليث ومفضل بن فضالة وابن لهيعة والمصريون وزامل الزهري في المحمل مرات قال رفيقه يونس ما احد اعلم بحديث الزهري من عقيل.
وقال احمد بن حنبل: عقيل اقل خطأ من يونس وقال ابن معين: ثقة وكذا وثقه غير واحد واحتج به ارباب الصحاح مات بمصر فجأة في

(1/161)

سنة اربع واربعين ومائة وقيل سنة اثنتين وحديثه كثير منتشر.
اخبرنا عمر بن عبد المنعم انا الحرستانى حضورا انا جمال الاسلام انا ابن طلاب انا ابن جميع انا الحسين بن سعيد المطبقى انا محمد بن عزيز انا سلامة بن روح حدثنى عقيل عن نافع عن ابن عمر عن رسول الله صلى الله عليه وآله وسلم انه كان يخرج زكاة الفطر صاعا من تمر أو صاعا من شعير.
156 - 3 / 5 ع - يونس بن يزيد
ابن ابى النجاد الحافظ الثبت أبو زيد الايلى مولى معاوية بن ابي سفيان حدث عن عكرمة والقاسم وسالم الزهري وطائفة، وعنه [ الاوزاعي و ] جرير بن حازم والليث وابن وهب وعثمان بن عمر بن فارس وآخرون.
قال احمد بن صالح الحافظ المصري نحن لا نقدم في الزهري على يونس احدا وكان الزهري إذا قدم ايلة نزل عنده ثم يزامله إلى المدينة وقال احمد: ثقة قال أبو سعيد بن يونس مات سنة اثنتين وخمسين ومائة رحمه الله تعالى قلت حديثه كثير جدا.
157 - 4 / 5 ع - الزبيدي الحافظ الحجة المتقن عالم اهل الشام أبو الهذيل محمد بن الوليد الحمصى القاضى حدث عن ازهر بن سعيد الحرازي وراشد بن سعيد المقرئ ومكحول وعمرو بن شعيب والزهري وخلق سواهم، وهو انبل اصحاب الزهري واثبتهم، حدث عنه الاوزاعي ويحيى بن حمزة ومحمد بن حرب وبقية بن الوليد ومنبه بن عثمان وآخرون، قال الزهري قد احتوى هذا

(1/162)

ما بين جنبي من العلم، وقال الاوزاعي: ما احد أثبت في الزهري من الزبيدي، وقال أبو داود ليس في حديثه خطأ.
وقال الزبيدي: اقمت بالرصافة مع الزهري عشر سنين.
وقال [ ابن (1) ] سعد: كان اعلم اهل الشام بالفتوى والحديث قيل مات في المحرم سنة تسع واربعين ومائة وله سبعون سنة.
انبأنا يحيى بن ابي منصور انا عبد القادر انا مسعود الثقفي انا عبد الوهاب بن محمد انا ابي حدثنا خيثمة بن سليمان نا أبو عتبة نا بقية نا محمد بن الوليد الزبيدي عن نافع عن ابن عمر ان رسول الله صلى الله عليه وآله وسلم قال من دعى إلى عرس أو نحوه فليجب اخرجه مسلم
من طريق بقية.
158 - 5 / 5 ع - هشام بن حسان الحافظ الامام أبو عبد الله الازدي الفردوسي مولاهم البصري عن الحسن ومحمد وعكرمة وحميد بن هلال وحفصة وعطاء وعدة، وعنه السفيانان والحمادان وروح بن عبادة وابو عاصم ومكى بن ابراهيم وعبد الرزاق وخلق.
قال ابن عيينة كان اعلم الناس بحديث الحسن، وكان حماد بن سلمة لا يختار عليه احدا في حديث ابن سيرين وقيل كان له الف حديث.
قال الفلاس كان من البكائين وكان هشام بن حسان من العابدين احضرت إلى بابه الجمل والزاد والسفرة ليحج فشق على امه وأخذها شبه الرعدة فبطل من اجلها فلما توفيت كان لا يدع الحج وكان يديم الصوم سوى يوم الجمعة من اجل امه فلما ماتت سرد الصوم.
وقال حماد بن سلمة
__________
(1) من المكية.
(*)

(1/163)

كانت رؤية هشام بن حسان تبكى.
وعن هشام انه قال ليت حظى من العلم لا على ولالى.
قال مكي بن ابراهيم مات في اول صفر سنة ثمان واربعين ومائة.
159 - 6 / 5 ع - هشام الدستوائي هو الحافظ الحجة أبو بكر بن ابي عبد الله سنبر الربعي مولاهم البصري التاجر كان يبيع الثياب المجلوبة من دستواء احدى كور الاهواز ولذلك يقال له صاحب الدستوائي حدث عن قتادة وحماد بن [ ابي (1) ] سليمان ويحيى بن ابي كثير ومطر الوارق وطائفة، وعنه محمد بن ابي عدي وعبد الرحمن بن مهدي وابو داود ومسلم بن ابراهيم وابو عمر
الحوضي وخلق كثير.
قال شعبة ما في الناس احد اقول انه طلب الحديث يريد به الله الا هشاما الدستوائي، وهو اعلم بقتادة مني، وبحديثه وقال أبو داود الطيالسي هشام الدستوائي امير المؤمنين في الحديث.
وقال احمد ابن حنبل: ما يكون احد أثبت منه اما مثله فعسى.
وقال شاذ بن فياض بكى هشام الدستوائي حتى فسدت عينه، وكان هشام يقول ليتنا ننجو من الحديث، وعنه قال عجبت للعالم كيف يضحك وقال ابن سعد كان ثقة حجة الا انه يرى القدر توفى سنة ثلاث وخمسين ومائة وقيل سنة اربع.
160 - 7 / 5 ع - حبيب بن الشهيد أبو محمد الازدي الحافظ سمع الحسن ومحمدا وابن ابي مليكة
__________
(1) من المكية.
(*)

(1/164)

وطبقتهم والظاهر أنه رأى انس بن مالك فانه ولد سنة ثمانين أو قبلها بسنة واكبر شيخ عنده أبو عثمان النهدي، وعنه شعبة ويزيد بن زريع وروح وقريش [ بن انس (1) ] وخلق، قال احمد ثقة ثبت يقوم مقام ابن عون ويونس وقال أبو اسامة كان من رفعاء الناس وانما روى مائة حديث وقال الضبعي مات سنة خمس واربعين ومائة.
161 - 8 / 5 - 4 - محمد بن عجلان امام القدوة أبو عبد الله المدني روى عن انس وابيه عجلان وعكرمة ومحمد بن كعب ونافع وعمرو بن شعيب وطائفة، وعنه السفيانان وبكر ابن مضر وبشر بن المفضل وعبد الله بن ادريس ويحيى القطان وابو عاصم وخلق كثير وكان مفتيا فقيها عالما عاملا ربانيا كبير القدر له حلقة كبيرة في مسجد النبي صلى الله عليه وآله، وثقه ابن عيينة وغيره، وفي
حفظه شئ، أبو حاتم الرازي عمن حدثه عن ابن المبارك قال: لم يكن بالمدينة احد اشبه باهل العلم من ابن عجلان، كنت اشبهه بالياقوتة بين العلماء رحمة الله عليه.
روى الواقدي سمعت عبيد الله بن محمد بن عجلان يقول: حملت بابي امه ثلاث سنين.
وقال الوليد بن مسلم قلت لمالك اي حديث عن عائشة انها قالت: لاتحمل المرأة فوق سنتين قدر ظل مغزل، فقال مالك: سبحان الله، من يقول هذا ؟ هذه امرأة عجلان جارتنا امراة صدق ولدت ثلاثة اولاد في اثنتى عشرة سنة تحمل اربع سنين قبل ان تلد.
وقال سعيد بن داود الزنبري اخبرني محمد بن عجلان قال
__________
(1) من المكية.
(*)

(1/165)

انا ولدت في اربع سنين في حياة ابي.
وروى ان ابن عجلان بدت منه هفوة فخرج مع محمد بن عبد الله ابن حسن فلما قتل محمد اراد والى المدينة جعفر بن سليمان ان يجلد ابن عجلان فقيل له ارأيت اصلحك الله لو ان الحسن البصري فعل مثل هذا أكنت ضاربه ؟ قال لا، قيل له فابن عجلان في اهل المدينة كالحسن، فعفا عنه.
لم يحتج الشيخان بمحمد وتوفى سنة ثمان واربعين ومائة رحمه الله تعالى.
162 - 9 / 5 م 4 - جعفر بن محمد بن على ابن الشهيد الحسين بن علي بن ابي طالب الهاشمي الامام أبو عبد الله العلوى المدني الصادق احد السادة الاعلام وابن بنت القاسم بن محمد وام امه هي اسماء بنت عبد الرحمن بن ابي بكر فلذلك كان يقول ولدني أبو بكر الصديق مرتين حدث عن جده القاسم وعن ابيه ابي جعفر
الباقر وعبيد الله بن ابي رافع وعروة بن الزبير وعطاء ونافع وعدة، وعنه مالك والسفيانان وحاتم بن اسماعيل ويحيى القطان وابو عاصم النبيل وخلق كثير قيل مولده سنة ثمانين فالظاهر انه رأى سهل بن سعد الساعدي وثقه الشافعي ويحيى بن معين.
وعن ابي حنيفة قال: ما رأيت افقه من جعفر بن محمد، وقال أبو حاتم: ثقة لا يسئل عن مثله.
وعن صالح بن ابي الاسود سمعت جعفر بن محمد يقول سلونى قبل ان تفقدوني فانه لا يحدثكم احد بعدى بمثل حديثي.
وقال هياج بن بسطام كان جعفر الصادق يطعم حتى لا يبقى لعياله شئ - قلت مناقب هذا السيد جمة ومن

(1/166)

احسنها رواية.
حفص بن غياث انه سمعه يقول: ما ارجو من شفاعة على شيئا الا وانا ارجو من شفاعة ابي بكر مثله لقد ولدني مرتين.
توفى سنة ثمان واربعين ومائة، لم: يحتج به البخاري واحتج به سائر الامة يقع لى من عواليه من طريق القطيعى عن الكجي عن ابي عاصم عنه.
قال صاحب الحلية انا أبو احمد الغطريفي انا محمد بن احمد بن مكرم انا علي بن عبد الحميد انا موسى بن مسعود انا سفيان دخلت على جعفر بن محمد وعليه جبة خز وكساء خز دخاني فقلت يا ابن رسول الله صلى الله عليه وآله وسلم ليس هذا من لباس آبائك قال: كانوا على قدر اقتار الزمان وهذا زمان قد اسبل عزاليه ثم حسر عن جبة صوف تحت، وقال يا ثوري لبسنا هذا لله وهذا لكم فما كان لله اخفيناه وما كان لكم ابديناه.
قال منصور بن ابي مزاحم انا عتبة الخثعمي سمعت جعفر بن
محمد يقول: اياكم والخصومة في الدين فانها تشغل القلب وتورث النفاق.
انبأنا ابن قدامة وغيره قالوا انا ابن طبرزذ انا احمد بن الحسن انا أبو محمد الجوهري: انا أبو بكر القطيعي انا أبو مسلم الكجي حدثنا عاصم عن جعفر بن محمد حدثني ابي قال عمر: ما ادرى ما اصنع بالمجوس ؟ فقام عبد الرحمن بن عوف قائما فقال سمعت رسول الله صلى الله عليه وآله وسلم يقول: سنوا بهم سنة اهل الكتاب، هذا منقطع الاسناد.

(1/167)

163 - 10 / 5 س - أبو حنيفة الامام الاعظم فقيه العراق النعمان بن ثابت بن زوطا التيمي مولاهم الكوفي مولده سنة ثمانين رأى انس بن مالك غير مرة لما قدم عليهم الكوفة رواه ابن سعد عن سيف بن حابر انه سمع ابا حنيفة يقوله وحدث عن عطاء ونافع وعبد الرحمن بن هرمز الاعرج وعدى بن ثابت وسلمة بن كهيل وابي جعفر محمد بن علي وقتادة وعمرو بن دينار وابي اسحاق وخلق كثير، تفقه به زفر بن الهذيل وداود الطائي والقاضى أبو يوسف ومحمد بن الحسن واسد بن عمرو والحسن بن زياد الؤلؤى ونوح الجامع وابو مطيع البلخي وعدة.
وكان قد تفقه بحماد بن ابي سليمان وغيره وحدث عنه وكيع ويزيد بن هارون وسعد بن الصلت وابو عاصم وعبد الرزاق وعبيد الله بن موسى وابو نعيم وابو عبد الرحمن المقرى وبشر كثير.
وكان اماما ورعا عالما عاملا متعبدا كبير الشأن لا يقبل جوائز السلطان بل يتجر ويتكسب.
قال ضرار بن صرد سئل يزيد بن هارون ايما افقه الثوري أو
أبو حنيفة ؟ فقال: أبو حنيفة افقه وسفيان احفظ للحديث.
وقال ابن المبارك: أبو حنيفة افقه الناس.
وقال الشافعي: الناس في الفقه عيال على ابي حنيفة.
وقال يزيد ما رأيت احدا اورع ولا اعقل من ابي حنيفة.
وروى احمد بن محمد بن القاسم بن محرز عن يحيى بن معين قال: لا بأس به لم يكن يتهم.
ولقد ضربه يزيد بن عمر بن هبيرة على القضاء فابى ان

(1/168)

يكون قاضيا.
قال أبو داود رحمه الله ان ابا حنيفة كان اماما.
وروى بشر بن الوليد عن ابي يوسف قال كنت امشي مع ابي حنيفة فقال رجل لآخر: هذا أبو حنيفة لا ينام الليل، فقال: والله لا يتحدث الناس عنى بما لم افعل، فكان يحيي الليل صلاة ودعاء وتضرعا.
قلت مناقب هذا الامام قد افردتها في جزء.
كان موته في رجب سنة خمسين ومائة رضى الله عنه.
انبأنا ابن قدامة اخبرنا ابن طبرزذ انا أبو غالب بن البناء انا أبو محمد الجوهري انا أبو بكر القطيعي نا بشر بن موسى انا أبو عبد الرحمن المقرئ عن ابي حنيفة عن عطاء عن جابر انه رآه يصلى في قميص خفيف ليس عليه ازار ولا رداء قال.
ولا أظنه صلى فيه الا ليرينا انه لا بأس بالصلاة في الثوب الواحد.
164 - 11 / 5 ع - ابن جريج الامام الحافظ فقيه الحرم أبو الوليد ويقال أبو خالد عبد الملك بن عبد العزيز بن جريج الرومي الاموي مولاهم المكي الفقيه صاحب التصانيف أحد الاعلام حدث عن ابيه ومجاهد يسيرا وعطاء بن ابي رباح فأكثر وميمون بن مهران وعمرو بن شعيب ونافع والزهري وخلق كثير، ولد
سنة نيف وسبعين وادرك صغار الصحابة لكن لم يحفظ عنهم، روى عنه السفيانان ومسلم بن خالد وابن علية وحجاج بن محمد وابو عاصم وروح ووكيع وعبد الرزاق وامم سواهم.
قال احمد بن حنبل: كان من اوعية العلم: وهو وابن ابي عروبة

(1/169)

اول من صنف الكتب.
وقال عبد الرزاق: ما رأيت احدا احسن صلاة من ابن جريج، كنت إذا رأيته علمت انه يخشى الله.
ويقال ان عطاء قيل له من نسأل بعدك ؟ قال: هذا الفتى ان عاش، يعنى ابن جريج قلت كان ابن جريج ثبتا لكنه يدلس.
قال احمد لم يسمع من عمرو بن شعيب زكاة مال اليتيم ولا من ابي الزناد.
وقال يحيى القطان: لم يكن ابن جريج عندي بدون مالك في نافع.
وقال جرير كان ابن جريج يرى المتعة تزوج ستين امرأة.
قال ابن المديني: لم يكن في الارض اعلم بعطاء من ابن جريج، وقال: لم اسمع من الزهري انما اعطاني جزأ كتبته واجازه لى وقيل سمع من مجاهد حرفين في القراءات وقال عبد الوهاب بن همام قال ابن جريج لزمت عطاء ثمانية عشر عاما.
قال الواقدي مات ابن جريج في اول ذي الحجة سنة خمسين ومائة.
وقال خالد بن نزار الايلي خرجت بكتب ابن جريج سنة خمسين ومائة لاوافيه فوجدته قد مات.
وقال مؤمل بن اسماعيل مات قبل الموسم سنة خمسين ومائة وفيها أرخه جماعة.
ووهم ابن المديني حيث يقول توفي سنة تسع واربعين.
وكان ابن جريج قد قدم في آخر ايامه البصرة وحدث بها.
قال ابن معين: اصله رومي وولاؤه لآل خالد بن اسيد الاموي.
قال القطان: سمع من مجاهد حديث: طلقوهن قبل عدتهن.
وسمع من
طاوس قوله في محرم اصاب ذرات قال: قبضات من طعام.
قال أبو عاصم كان ابن جريج من العباد كان يصوم الدهر الا ثلاثة ايام من الشهر.
وكانت له امرأة عابدة.
قال ابن عبد الحكم سمعت الشافعي يقول استمتع

(1/170)

ابن جريج بتسعين امرأة حتى انه كان يحتقن في الليلة باوقية شيرج طلبا للجماع، وعن عبد الرزاق قال كان ابن جريج يخضب بالسواد ويتغلى بالغالية.
وكان من ملوك القراء وخرجنا معه فأتاه سائل فاعطاه دينارا وقال ابن قتيبة مولده بمكة سنة ثمانين عام الجحاف.
165 - 12 / 5 ع - ابن ابي ليلى الامام العلم مفتى الكوفة وقاضيها أبو عبد الرحمن محمد بن عبد الرحمن بن ابي ليلى الفقيه المقرئ حدث عن [ اخيه عيسى ] والشعبي وعطاء والحكم ونافع وعمرو بن مرة وطائفة، وكان ابوه من كبار التابعين فلم يدرك الاخذ عنه.
حدث عنه شعبة والسفيانان وزائدة ووكيع والخريبي وابو نعيم وخلائق.
قال احمد بن يونس: كان ابن ابي ليلى افقه اهل الدنيا.
وقال العجلي: كان فقيها صدوقا صاحب سنة جائل الحديث قارئا عالما بالقرآن قرأ عليه حمزة.
وقال أبو زرعة ليس هو باقوى ما يكون.
وقال احمد: مضطرب الحديث.
قلت حديثه في وزن الحسن ولا يرتقى إلى الصحة لانه ليس بالمتقن عندهم.
ومناقبه كثيرة.
مات في شهر رمضان سنة ثمان واربعين ومائة.
وقال أبو حفص الابار عنه قال دخلت على عطاء فجعل يسألني وكأن اصحابه انكروا ذلك فقال: وما تنكرون هو اعلم مني.
166 - 13 / 5 م 4 - جعفر بن برقان مفتى الجزيرة ومحدثها الامام أبو عبد الله الكلابي مولاهم الرقى
حدث عن يزيد بن الاصم وميمون بن مهران وعطاء بن ابي رباح وابن

(1/171)

شهاب حدث عنه السفيانان [ ومعمر ] وزهير بن معاوية ووكيع وكثير ابن هشام وابو نعيم وآخرون.
فعن الثوري قال ما رأيت افضل منه.
وعن احمد قال لم يسمع من الزهري وهو فيه لين خاصة.
وقال النسائي وغيره: ليس به بأس.
قلت لم يحتج به البخاري، مات في سنة اربع وخمسين ومائة.
وهو وان كان قد لين يسيرا في الزهري فما ذاك الا لانه لم يلازمه ولا هو بالمكثر عنه، واما الرجل في نفسه فصادق حافظ للحديث كبير الشأن واجب قبول خبره رحمه الله.
ابن عون (1) عالم اهل البصرة يقرر هنا ويحول فقد مر.
167 - 14 / 5 م 4 - محمد بن اسحاق بن يسار الامام الحافظ أبو بكر المطلبي المدني مصنف المغازي مولى قيس ابن مخرمة بن المطلب بن عبد مناف رأى انس بن مالك وحدث عن ابيه وعمه موسى وفاطمة بنت المنذر والقاسم وعطاء والاعرج ومحمد ابن ابراهيم التيمي وعمرو بن شعيب ونافع وابي جعفر الباقر والزهري وخلق كثير، حدث عنه جرير بن حازم والحمادان وابراهيم بن سعد وزياد بن عبد الله البكائي وسلمة بن الفضل الابرش وعبد الاعلى الشامي ومحمد بن سلمة الحراني ويونس بن بكير ويزيد بن هارون واحمد بن
__________
(1) قد تقدم رقم 152.
(*)

(1/172)

خالد الوهبي ويعلى بن عبيد وعدة.
وكان احد اوعية العلم حبرا في معرفة المغازي والسير وليس بذاك المتقن فانحط حديثه عن رتبة الصحة
وهو صدوق في نفسه مرضى.
قال يحيى بن معين قد سمع من ابي سلمة ابن عبد الرحمن وابان بن عثمان، وقال هو ثقة وليس بحجة.
وقال احمد ابن حنبل حسن الحديث.
وقال على ابن المديني حديثه عندي صحيح.
وقال النسائي: ليس بالقوي.
وقال الدارقطني: لا يحتج به.
وقال شعبة هو امير المؤمنين في الحديث.
وقال يزيد بن هارون لو كان لى سلطان لامرت ابن اسحاق على المحدثين.
واما مالك رحمه الله تعالى فانه نال منه بانزعاج وذلك لانه بلغه انه يقول اعرضوا على علم مالك فانا بيطاره فغضب مالك فقال انظروا إلى دجال من الدجاجلة.
وقد قال ابن عيينة: ما رأيت احدا يتهم ابن اسحاق.
وقيل: كان قدريا.
وقال ابن ابي عدي كان يلعب بالديوك والذي تقرر عليه العمل ان ابن اسحاق إليه المرجع في المغازي والايام النبوية مع انه يشذ باشياء وانه ليس بحجة في الحلال والحرام، نعم ولا بالواهي بل يستشهد به، مات سنة احدى وخمسين ومائة قاله جماعة وقيل سنة اثنتين رحمه الله تعالى.
انبأنا طائفة سمعوا عمر بن طبرزذ انا هبة الله بن محمد انا ابن غيلان انا أبو بكر الشافعي حدثني محمد بن رميح بن سليمان البزاز انا يزيد انا محمد ابن اسحاق عن سعيد المقبري عن عبد الله بن ابي قتادة عن ابيه قال خرج علينا رسول الله صلى الله عليه وآله في صلاة الظهر أو العصر شك يزيد وهو حامل امامة بنت ابي العاص فإذا اراد أن يركع وضعها

(1/173)

ثم ركع فإذا قام حملها فلم يزل يفعل ذلك حتى قضى صلاته صلى الله عليه وآله وسلم.
168 - 15 / 5 م 4 - مقاتل بن حيان
عالم خراسان الحافظ أبو بسطام البلخي الخراز حدث عن الشعبي وعكرمة ومجاهد وعبد الله بن بريدة وسالم بن عبد الله ومسلم بن هيصم والضحاك وطائفة، حدث عنه علقمة بن مرثد احد شيوخه وبكير بن معروف وابراهيم بن ادهم وابن المبارك والمحاربي وعيسى غنجار وآخرون، كان اماما صادقا ناسكا خيرا كبير القدر صاحب سنة واتباع.
هرب في ايام خروج ابي مسلم الخراساني إلى كابل ودعا خلقا إلى الاسلام فاسلموا.
وثقه يحيى بن معين وابو داود وقال (س) ليس به بأس قلت فاما مقاتل ابن سليمان المفسر فكان في هذا الوقت وهو متروك الحديث وقد لطخ بالتجسيم مع انه كان من اوعية العلم بحرا في التفسير.
169 - 16 / 5 ع - كهمس (1) في نسختي الاخرى.
170 - 17 / 5 ع - لحسين المعلم هو الحافظ الحجة الحسين بن ذكوان المكتب العوذي مولاهم البصري احد الثقات حدث عن ابن بريدة وعطاء بن ابي رباح وعمرو ابن شعيب وقتادة ويحيى بن ابي كثير وعدة، روى عنه خلق كثير منهم ابراهيم بن طهمان وابن المبارك وعبد الوارث ويحيى بن القطان وغندر
__________
(1) هو كهمس بن الحسن انظر ترجمته في التهذيب.
(*)

(1/174)

ويزيد بن زريع وروح بن عبادة وثقه أبو حاتم والنسائي اظنه توفى سنة بضع واربعين ومائة وقد جاوز الستين وكان كبير القدر وافر العلم رحمه الله تعالى.
171 - 18 / 5 خ 4 - ثور بن يزيد الحافظ
الثبت أبو خالد الكلاعي الحمصي القدري حدث عن خالد بن معدان [ وعطاء ] وراشد بن سعد ورجاء بن حيوة وعمرو بن شعيب وحبيب ابن عبيد وعدة، وعنه سفيان بن عيينة وبقية وعيسى بن يونس ويحيى القطان وابو عاصم وعبد الرزاق وخلق كثير، قال القطان: ما رأيت شاميا اوثق منه.
وقال أبو حاتم: صدوق حافظ.
وقال وكيع: هو صحيح الحديث، وكان اعبد من رأيت وقال احمد بن حنبل: كان يرى القدر فنفى الى اهل حمص لذلك وليس به بأس قال ابن سعد وجماعة: مات سنة ثلاث وخمسين وامائة.
وقال يحيى بن بكير سنة خمس وخمسين.
قلت: لولا القدر لكان كلمه اجماع.
172 - 19 / 5 - 4 - بحير بن سعد حمصي حافظ يكنى ابا خالد السحولي الكلاعي له نسخة عن خالد بن معدان وشئ عن مكحول ليس الا.
روى عنه معاوية بن صالح واسماعيل بن عياش وبقية [ ومحمد بن حرب (1) ] ومحمد بن حمير.
روى محمد بن عوف عن احمد بن حنبل قال: ليس بالشام اثبت من جرير الا ان يكون بحير وقال دحيم والنسائي ثقة رحمه الله تعالى.
__________
(1) من المكية.
(*)

(1/175)

173 - 20 / 5 م 4 - معاوية بن صالح الامام الفقيه أبو عمرو الحضرمي الحمصي قاضى الاندلس انهزم إليها مع عبد الرحمن بن معاوية والى الاندلس حج في اواخر عمره حدث عن شريح بن عبيد ومكحول وزياد بن ابي سودة وابي الزاهرية وعبد الرحمن بن جبير بن نفير وربيعة القصير وطائفة، روى عنه الليث
وابن وهب ومعن وابن مهدي واسد بن موسى وابو صالح الكاتب [ وعدة (1) ] صادفوه بمنى.
وثقه احمد بن حنبل.
وقال ابن عدي: هو عندي صدوق.
قلت لم يحتج به البخاري.
توفى بعد قضاء حجه سنة ثمان وخمسين ومائة وكان من اوعية العلم ومن معادن الصدق رحمه الله تعالى.
174 - 21 / 5 ع - (2) [ حنظلة بن ابي سفيان حنظلة بن ابي سفيان عبد الرحمن بن صفوان بن امية بن خلف الجمحي المكي الحافظ الثبت عن طاوس وعكرمة ومجاهد ونافع العمري والقاسم وسالم وعنه ابن المبارك ووكيع والمعافي بن عمران ومكى بن ابراهيم وابو عاصم وابن وهب وخلق.
قال احمد: ثقة ثقة وقال احمد ابن ابي مريم عن ابن معين: ثقة حجة.
وقال ابن عدي: عامة ما روى مستقيم.
قلت بقى إلى سنة احدى وخمسين ومائة (2) ].
175 - 22 / 5 خ 4 - حريز بن عثمان الحافظ أبو عثمان الرحبي المشرقي الحمصي محدث حمص عداده في صغار التابعين ومتقنيهم
__________
(1) من المكية (2 - 2) هذه الترجمة من المكية.
(*)

(1/176)

على نصب فيه سمع عبد الله بن بسر المازني وخالد بن معدان وراشد بن سعد وعبد الرحمن بن ميسرة وحبيب بن عبيد وجماعة، وعنه بقية بن الوليد ويحيى القطان وحجاج الاعور وابو اليمان وعلى بن عياش وآدم بن ابي اياس ويحيى بن صالح وعلى بن الجعد وخلق كثير، حدث بالشام والعراق وله نحو مائتي حديث: قال أبو حاتم: لا يصح عندي ما يقال في رأيه، ولا اعلم بالشام احدا اثبت منه.
وقال احمد: حريز ثقة [ ثقة (1) ] وقال أبو اليمان كان ينال من رجل ثم ترك ذلك وعن على بن عياش عن
حريز وقال لرجل انا اشتم عليا والله ما شتمته قط قلت يقع حديث حريز عن عبد الله بن بسر عاليا في جزء الغطريفي مات سنة اثنتين أو ثلاث وستين ومائة.
176 - 23 / 5 ع - سعيد بن ابي عروبة مهران الامام الحافظ أبو النضر العدوي مولاهم البصري احد الاعلام حدث عن الحسن ومحمد [ بن سيرين ] وابي نضرة العبدي وابي رجاء العطاردي والنضر بن انس وقتادة ومطر الوراق وخلق كثير، وعنه بشر بن المفضل وابن علية وغندر ويحيى بن سعيد وروح بن عبادة وعبد الوهاب بن عطاء وسعيد بن عامر الضبعي وابو عاصم والانصاري وخلق سواهم، وثقه يحيى بن معين والنسائي وهو اول من صنف الابواب بالبصرة.
قال احمد بن حنبل: لم يكن له كتاب انما كان يحفظ.
وقال ابن معين هو اثبت الناس في قتادة، ومعه هشام وشعبة وقال أبو عوانة
__________
(1) من المكية.
(*)

(1/177)

لم يكن عندنا في ذلك الزمان احفظ من سعيد.
قال احمد بن حنبل: كان قتادة وسعيد يقولان بالقدر ويكتمانه، وقيل انه تغير حفظه قبل موته بعشر سنين مات سنة ست وخمسين ومائة رحمه الله تعالى.
انبأني يحيى بن ابي منصور الفقيه انا عبد العزيز بن منينا وزيد بن الحسن وقرأت على عمر بن عبد المنعم عن زيد قالا اخبرنا أبو بكر محمد ابن عبد الباقي انا ابراهيم بن عمر حضورا نا ابن ماسي انا أبو مسلم نا الانصاري نا سعيد بن ابي عروبة عن قتادة عن الحسن عن الاحنف ان عمر وعليا قالا إذا اغلق بابا وارخى سترا فقد وجب الصداق كاملا وعليها العدة
177 - 24 / 5 ع - الاوزاعي شيخ الاسلام أبو عمرو عبد الرحمن بن عمرو بن محمد الدمشقي الحافظ ولد سنة ثمان وثمانين.
وحدث عن عطاء بن ابي رباح والقاسم بن مخيمرة وشداد ابي عمار وربيعة بن يزيد والزهري ومحمد بن ابراهيم التيمى ويحيى بن ابي كثير وخلق.
ورأى محمد بن سيرين مريضا ويقال انه سمع منه.
حدث عنه شعبة وابن المبارك والوليد بن مسلم والهقل بن زياد ويحيى بن حمزة ويحيى القطان وابو عاصم وابو المغيرة ومحمد بن يوسف الفريابي وخلائق.
سكن في آخر عمره بيروت مرابطا وبها توفى وأصله من سبى السند قال أبو زرعة الدمشقي: كانت صنعته الكتابة والترسل فرسائله تؤثر.
قلت: هذا نافلة سوى الفقه.
وقال الوليد بن مزيد: ولد ببعلبك وربى يتيما فقيرا في حجر امه، تعجز الملوك ان تؤدب اولادها ادبه

(1/178)

في نفسه، ما سمعت منه كلمة فاضلة الا احتاج مستمعها إلى اثباتها عنه ولا رأيته ضاحكا يقهقه، ولقد كان إذا اخذ في ذكر المعاد اقول ترى في المجلس قلب لم يبك.
قال ايوب بن سويد خرج الاوزاعي في بعث إلى اليمامة فقال له يحيى بن ابي كثير بادر إلى البصرة لتدرك الحسن وابن سيرين، قال فانطلقت فإذا الحسن قد مات وعدت ابن سيرين وهو مريض وقال الهقل اجاب الاوزاعي في سبعين الف مسألة.
وقال اسماعيل بن عياش سمعتهم يقولون سنة اربعين ومائة: الاوزاعي اليوم عالم الامة وقال الخريبي كان الاوزاعي افضل اهل زمانه قلت وكان يصلح للخلافة فقال أبو اسحاق الفزاري: لو خيرت لهذه الامة لاخترت لها الاوزاعي قال
بشر بن المنذر رأيت الاوزاعي كأنه عمى من الخشوع وكان الوليد يقول: ما رأيت اكثر اجتهادا [ في العبادة (1) ] منه وقال أبو مسهر: كان الاوزاعي يحيى الليل صلاة وقرآنا وبكاء.
الوليد بن مزيد سمعت الاوزاعي يقول: إذا اراد الله بقوم شرا فتح عليهم الجدل ومنعهم العمل.
وقال عمرو بن ابي سلمة سمعت الاوزاعي يقول أريت كأن ملكين عرجا بي إلى الله فاوقفاني بين يديه فقال انت عبدي عبد الرحمن الذي تأمر بالمعروف وتنهى عن المنكر، قلت بعزتك ربي، فرداني إلى الارض.
وقال محمد بن كثير المصيصي سمعت الاوزاعي يقول كنا - والتابعون
__________
(1) من المكية.
(*)

(1/179)

متوافرون - نقول ان الله تعالى فوق عرشه ونؤمن بما وردت به السنة من صفاته.
قال الحاكم: الاوزاعي امام عصره عموما وامام اهل الشام خصوصا.
وقال الوليد بن زيد مولد الاوزاعي ببعلبك ومنشؤه بالكرك قرية بالبقاع ثم نقلته امه إلى بيروت، سمعته يقول عليك بآثار من سلف وان رفضك الناس، واياك ورأى الرجال وان زخرفوه بالقول فان الامر ينجلي وانت على طريق مستقيم.
قال عامر بن يساف سمعت الاوزاعي يقول: إذا بلغك عن رسول الله صلى الله عليه وآله وسلم حديث فاياك ان تقول بغيره فانه كان مبلغا عن الله.
قال أبو اسحاق الفزاري عن الاوزاعي كان يقول: خمسة كان عليها الصحابة والتابعون، لزوم الجماعة، واتباع السنة، وعمارة المساجد، والتلاوة، والجهاد.
وقال ابن شابور سمعت الاوزاعي يقول: من اخذ بنوادر العلماء خرج من الاسلام.
وعن الاوزاعي ما ابتدع رجل بدعة الا سلب ورعه.
قال الوليد بن مزيد سمعت الاوزاعي يقول كان يقال ويل للمتفقهين لغير العبادة والمستحلين الحرمات بالشبهات.
محمد بن خلف بن المرزبان انا محمد بن هارون أبو نشيط انا الفريابي قال اجتمع سفيان والاوزاعي وعباد بن كثير بمكة فقال سفيان يا ابا عمرو حدثنا حديثك مع عبد الله بن على [ يعنى (1) ] عم السفاح، فقال لما قدم الشام وقتل بنى امية جلس يوما على سريره وعبى اصحابه اربعة
__________
(1) من المكية.
(*)

(1/180)

اصناف، صنف بالسيوف المسللة، وصنف معهم الجرزة، وصنف معهم الاعمدة، وصنف معهم الكافر كوب، ثم بعث إلى فلما صرت إلى الباب انزلوني عن دابتي واخذ اثنان بعضدي وادخلوني بين الصفوف حتى اقاموني بحيث يسمع كلامي فقال لى: انت عبد الرحمن بن عمرو الاوزاعي ؟ قلت: نعم اصلح الله الامير، قال ما تقول في دماء بنى امية، قلت: قد كان بينك وبينهم عهود وكان ينبغى ان تفوا بها، قال: ويحك اجعلني واياهم لا عهد بيننا فأجهشت نفسي وكرهت القتل فذكرت مقامي بين يدي الله فلفظتها فقلت: دماؤهم عليك حرام فغضب وانتفخت اوداجه واحمرت عيناه فقال لى ويحك ولم ؟ قلت قال رسول الله صلى الله عليه وآله لا يحل دم امرئ مسلم الا باحدى ثلاث، ثيب زان ونفس بنفس وتارك لدينه، قال: ويحك أو ليس الامر لنا ديانة ؟ قلت: كيف ذاك ؟ قال أليس كان رسول الله صلى الله عليه وآله اوصى لعلي ؟ قلت
لو اوصى إليه لما حكم الحكمين.
فسكت وقد اجتمع غضبا فجعلت اتوقع رأسي يسقط بين يدي، فقال بيده هكذا اومى ان اخرجوه فخرجت فما ابعدت حتى لحقني فارس فنزلت وقلت قد بعث لياخذ رأسي، اصلى ركعتين فكبرت فجاء انا اصلى فسلم وقال ان الامير بعث اليك هذه الدنانير قال ففرقتها قبل ان ادخل بيتي.
اخبرنا القاضي عبد الواسع الشافعي اجازة عن ابي الفتح الميداني انا عبيد الله بن محمد بن الحافظ ابي بكر البيهقي انا جدي انا أبو عبد الله الحاكم اخبرني محمد بن على الجوهري انا ابراهيم بن الهيثم انا محمد بن كثير المصيصي

(1/181)

سمعت الاوزاعي يقول: كنا والتابعون متوافرون نقول ان الله تعالى فوق عرشه ونؤمن بما وردت به السنة من صفاته هذا اسناد صحيح.
موسى بن اعين قال قال الاوزاعي كنا نضحك ونمزح فلما صرنا يقتدى بنا خشيت ان لا يسعنا التبسم.
ابن قتيبة العسقلاني انا الوليد بن ابي طلحة سمعت بقية سمعت الاوزاعي يقول: لبس الصوف في السفر سنة وفي احضر بدعة.
الوليد بن مزيد سئل الاوزاعي عن رجل معه من الماء ما يوضئه ومعه ابوه قال يتوضأ به ابوه فانه من ماله.
وسئل الاوزاعي عن المذى وكثرته فقال: ليسد فرجه بقطن والا فليتخذ كيسا من جلد يتخذ فيه قطنا أو مشاقة ويتوضا لكل صلاة وسمعت الاوزاعي يقول: يغسل الرجل ذكره وانثييه من المذى والودى.
وسمعت الاوزاعي يقول: العمائم تيجان العرب وكان يقول: اعتموا تزدادوا حلما.
قال الوليد رأيت الاوزاعي يعتم فلا يرخى لها
شيئا.
وسئل عن الخشوع في الصلاة فقال: غض البصر وخفض الجناح ولين القلب وهو الحزن.
قلت كان اهل الشام ثم اهل الاندلس على مذهب الاوزاعي مدة من الدهر ثم فنى العارفون به وبقى منه ما يوجد في كتب الخلاف.
قال عقبة بن علقمة البيروتي دخل الاوزاعي حماما في بيته وادخلت معه زوجته كانونا فيه فحم ليدفأ به ثم اغلقت عليه وتشاغلت عنه فهاج الفحم فمات قال عقبة فوجدناه متوسدا ذراعيه إلى القبلة رحمه الله.
قال

(1/182)

أبو مسهر اغلقت عليه غير متعمدة فمات فأمرها سعيد بن عبد العزيز بعتق رقبة، ولم يخلف الا ستة دنانير فضلت من عطائه وكان قد كتب في ديوان الساحل.
قلت قد كان المنصور يعظم الاوزاعي ويصغى إلى وعظه ويجله مات في ثاني صفر سنة سبع وخمسين ومائة رحمه الله تعالى.
178 - 25 / 5 ع - عبد الرحمن بن يزيد بن جابر الامام الفقيه الحافظ أبو عتبة الازدي الدمشقي الداراني اخذ عن ابي سلام ممطور ومكحول وابي الاشعث الصنعاني وعبد الله بن عامر اليحصبي [ والزهري - (1) ] وعدد كثير وفد على المنصور لما طلبه وكان كبير القدر من أئمة الشاميين، وثقه بن معين وابو حاتم وما احسن قوله مما سمعه منه الوليد بن مسلم يقول لا تكتبوا العلم الا ممن يعرف بطلب الحديث.
وقد لقى الكبار ولكن لم أر له شيئا عن صغار الصحابة وقد كان ركب مع ابيه في ايام الوليد بن عبد الملك، حديثه مخرج في الكتب الستة.
قال أبو مسهر قد رأيته، توفى سنة ثلاث وخمسين ومائة.
روى عنه ابن المبارك والوليد بن مسلم ومحمد بن شعيب بن شابور وعمر ابن عبد الواحد وحسين الجعفي وآخرون رحمة الله عليهم.
179 - 26 / 5 ع - عمرو بن الحارث بن يعقوب الانصاري الامام العلم أبو امية المصري الفقيه المقرئ احد الائمة مولى قيس
__________
(1) من المكية.
(*)

(1/183)

ابن سعد بن عبادة حدث عن ابي يونس مولى ابي هريرة وابن ابي مليكة وعمرو بن دينار وابي عشانة المعافري وقتادة ويزيد بن ابي حبيب وطائفة، وعنه مالك والليث وبكر بن مضر وابن وهب وآخرون.
وافتى في شبيبته روى سعيد بن ابي مريم عن خاله قال كان عمرو بن الحارث المصري يخرج فيجد الناس صفوفا يسألونه عن القرآن والحديث والفقه والشعر والعربية والحساب.
وكان صالح بن على الامير قد جعله مؤدبا لولده الفضل فنال حشمة بذلك.
قال أبو حاتم الرازي كان عمرو بن الحارث احفظ الناس في زمانه لم يكن له نظير في الحفظ.
وقال ابن وهب ما رأيت احفظ منه.
وقال ابن وهب اقتدينا بمصر به وبالليث روى احمد ابن يحيى بن وزير عن ابي وهب قال: لو بقى لنا عمرو بن الحارث ما احتجنا إلى مالك.
وقال سعيد بن عفير كان عمرو بن الحارث اخطب الناس وابلغه وارواه للشعر.
وقال النسائي: عمرو بن الحارث احفظ من ابن جريج.
قال الليث كنت ارى عمرا عليه ثياب بدينار فلم تمض الليالى (1) حتى رأيته يجر الوشى والخز فانا لله.
قال احمد بن صالح لم يكن بعد عمرو الحارث مثل الليث بمصر.
وروى ابن وهب عن عبد الرحمن بن زيد قال كان ربيعة يقول: لا يزال بالمغرب فقه ما دام فيهم ذاك القصير
يعني عمرو بن الحارث.
قلت وقع لى عدة احاديث عالية لعمرو في الخلعيات ومات في
__________
(1) في المكية - ايام.
(*)

(1/184)

شوال سنة ثمان واربعين ومائة رحمه الله تعالى وفي مولده اختلاف قيل سنة اثنتين وتسعين وقيل سنة اربع وتسعين.
180 - 27 / 5 ع - حيوة بن شريح الامام القدوة أبو زرعة التجيبي المصري شيخ الديار المصرية روى عن ربيعة بن يزيد القصير وعقبة بن مسلم ويزيد بن ابي حبيب وابي يونس سليم بن جبير وطبقتهم، حدث عنه ابن المبارك [ والليث ] وابن وهب وابو عاصم وابو عبد الرحمن المقرئ وعبد الله بن يحيى البرلسي وهانئ بن المتوكل الاسكندراني وآخرون وثقه احمد بن حنبل وغيره وكان كبير الشأن.
قال ابن المبارك وصف لى حيوة فكانت رؤيته اكبر من صفته.
قال ابن وهب كان يأخذ عطاء في السنة ستين دينارا فلم يأت منزله حتى يتصدق بها ثم يجئ إلى منزله فيجدها تحت فراشه وبلغ ذلك ابن عم له فتصدق بعطائه وبادر إلى تحت فراشه فلم يجد شيئا فشكا إلى حيوة فقال انا اعطيت ربى بيقين وانت اعطيته تجربة.
وروى احمد بن سهل الاردني عن خالد بن الفزر قال كان حيوة بن شريح من البكائين وكان ضيق الحال جدا فجلست وهو متخل يدعو فقلت لو دعوت ان يوسع عليك فالتفت يمينا وشمالا فلم ير احدا فأخذ حصاة فرمى إلى بها فإذا هي والله تبرة ما رأيت احسن منها.
وقال ما خير في الدنيا الا للآخرة.
ثم قال هو اعلم بما يصلح عباده فقلت: وما اصنع
بهذه ؟ قال استنفقها فهبته والله ان أرد.
انبأنا ابن قدامة انا ابن طبرزذ انا أبو غالب بن البناء انا أبو محمد

(1/185)

الجوهري قال انا احمد بن جعفر انا بشر بن موسى نا أبو عبد الرحمن المقرئ نا حيوة حدثني عياش بن عباس ان ابا النضر حدثه عن عامر بن سعد أن اسامة بن زيد اخبر والده سعدا فقال له ان رجلا جاء إلى النبي صلى الله عليه وآله وسلم فقال اني اعزل عن امرأتي قال لم ؟ قال: شفقا على ولدها، قال ان كان ذلك فلا، ما ضر ذلك فارس ولا الروم وقال حيوة مرة لبعض الولاة لا تخلين بلدنا من السلاح فنحن بين قبطى لا يدري متى ينقض عهده ورومي لا يدرى متى يحل ساحتنا وبربري لا ندرى متى يثور وحبشي لا ندرى متى يغشانا قال ابن وهب ما رأيت احدا اشد استخفاء بعمله من حيوة.
وكان يعرف باجابة الدعوة وكنا نجلس إليه للفقه وكان يقول ابدلنى الله بكم عمودا اقوم وراءه اصلى ثم فعل ذلك.
توفى حيوة سنة ثمان وخمسين ومائة على الصحيح وقيل سنة تسع حديثه يقع عاليا في القطعيات.
181 - 28 / 5 م 4 - حجاج بن ارطاة الامام مفتى العراق أبو ارطاة النخعي الكوفي احد الاعلام سمع عن الشعبي حديثا واحدا ومن الحكم وعطاء بن ابي رباح وعمرو بن شعيب وطائفة.
وعنه سفيان وشعبة وحماد بن زيد وابن المبارك وغندر وحفص بن غياث وعبد الرزاق وآخرون.
حدث عن حجاج شيخه منصور بن المعتمر وقد افتى وله ست عشرة سنة وولى قضاء البصرة وكان من اوعية العلم لكنه ليس بالمتقن لحديثه وكان ايضا يدلس
لم يخرج له البخاري وقرنه مسلم بآخر وكان فيه تيه وسودد فكان يقول

(1/186)

اهلكني حب الشرف.
قال يحيى بن سعيد القطان هو وابن اسحاق عندي سواء.
وقال أبو حاتم صدوق يدلس عن ضعفاء وقال النسائي ليس بالقوي قال حماد بن زيد كان حجاج اسرد للحديث من سفيان الثوري.
وقال احمد بن زهير سمعت ابن معين يقول حجاج صدوق ليس بالقوي وقال أبو حاتم ايضا إذا قال حدثنا فلا يرتاب في صدقه.
وقال الثوري ما بقى احد اعرف بما يخرج من رأسه من حجاج.
وقيل: له نحو من ستمائة حديث.
وقال حماد بن زيد حدثنا جرير بن حازم عن قيس بن سعد عن حجاج بن ارطاة فلبثنا ما شاء الله ثم قدم علينا حجاج وله احدى وثلاثون سنة فرأيت عليه من الزحام ما لم ار على حماد بن ابي سليمان.
قال حماد فرأيت عنده يونس بن عبيد ومطر الوراق وداود بن ابي هند جثاة يقولون يا ابا ارطاة ما تقول في كذا وما تقول في كذا.
قال حفص بن غياث سمعت حجاجا يقول ما خاصمت قط ولا جلست إلى قوم يختصمون.
قال ابن معين سمع حجاج من مكحول.
ومن تيهه ما روى عبد الله ابن ادريس عنه انه سمعه يقول لا تتم مروءة الرجل حتى يدع الصلاة في الجماعة.
قلت قبح الله هذه المروءة التى هي كبر على خلق الله.
قال جرير رأيت حجاجا يخضب بالسواد.
مات حجاج ظنا سنة تسع واربعين ومائة.
قال يحيى بن آدم حدثنا أبو شهاب عبد ربه بن نافع قال قال لى شعبة عليك بحجاج بن ارطاة وابن اسحاق فأنهما حافظان وقع لى حديثه بعلو.

(1/187)

182 - 29 / 5 خ م د س ق - روح بن القاسم الحافظ التميمي [ العنبري ] سمع قتادة وابن المنكدر وعمرو بن دينار ومنصور ابن المعتمر وابن طاوس، وعنه يزيد بن زريع ومحمد بن سواء وابن علية [ وعبد الوهاب بن عطاء (1) ] وثقه أبو حاتم وغيره وقال الثوري (2) لم ار احدا طلب للحديث وهو مسن احفظ من روح بن القاسم رحمة الله عليهم.
183 - 30 / 5 ع - مسعر بن كدام الامام الحافظ أبو سلمة الهلالي الكوفي الاحول احد الاعلام حدث عن عدي بن ثابت والحكم بن عتيبة وقتادة وعمرو بن مرة وطبقتهم وعنه سفيان بن عيينة ويحيى القطان ومحمد بن بشر ويحيى بن آدم وابو نعيم وخلاد بن يحيى وخلق كثير.
قال محمد بن بشر كان عند مسعر نحو الف حديث فكتبتها سوى عشرة.
وقال يحيى القطان ما رأيت اثبت من مسعر.
وقال احمد بن حنبل: الثقة مثل شعبة ومسعر.
وقال وكيع شك مسعر كيقين غيره.
وعن الحسن بن عمارة قال ان لم يدخل الجنة [ إلا (2) ] مثل مسعر فان اهل الجنة لقليل.
وقال ابن عيينة قالوا للاعمش ان مسعرا شك في حديثه فقال شكه كيقين غيره.
وعن خالد بن عمرو قال رأيت مسعرا كأن جبهته ركبة عنز من السجود.
قال شعبة كنا نسمى مسعرا المصحف من اتقانه.
هو عند الكوفيين كابن عون عند البصريين وعن الخريبي قال ما من احد الا وقد اخذ
__________
(1) الصواب (وقال ابن عيينة) كما يعلم من كتاب ابن ابي حاتم وغيره (2) من المكية.
(*)

(1/188)

عليه الا مسعر.
وقال محمد بن مسعر كان ابي لا ينام إلى ان يقرأ نصف القرآن قال ابن عيينة سمعت مسعرا يقول وددت ان الحديث كان قوارير على رأسي فسقطت فتكسرت.
وعن يعلى قال كان مسعر قد جمع العلم والورع قال الحكم بن هشام انا مسعر قال دعاني أبو جعفر المنصور ليوليني فقلت ان اهلي يقولون لا نرضى اشتراءك لنا في شئ بدرهمين وانت توليني اصلحك الله، ان لنا قرابة وحقا فاعفاه.
وقال ابن عيينة عنه قلت لابي جعفر نحن لك والد يشير إلى ام الفضل الهلالية والدة ابن عباس فقال تقربت إلى باحب امهاتي إلى، ولو كان الناس كلهم مثلك لمشيت معهم [ في (1) ] الطريق.
وسمعت مسعرا يقول من ابغضنى جعله الله محدثا.
وقال مسعر من صبر على الخل والبقل لم يستعبد.
وقال معن ما رأيت مسعرا الا ويزداد كل يوم خيرا.
وقال ابن معين لم يرحل مسعر في حديث قط.
وقال ابن سعد كان لمسعر ام عابدة فكان يخدمها وكان مرجئا فمات ولم يشهده سفيان ولا الحسن بن صالح.
كتب إلى ابن قدامة وجماعة قالوا انا ابن طبرزذ انا ابن الحصين انا ابن غيلان نا أبو بكر الشافعي نا محمد بن سليمان نا خلاد بن يحيى نا مسعر نا حبيب بن ابي ثابت انه سمع ابن عمر وسئل عن اللقطة فقال رجل اتصدق بها ؟ قال: لك هي فتتصدق بها ؟ ادفعها إلى من يتصدق بها أو ادفعها إلى الامام ولابن المبارك أو غيره.
من كان ملتمسا جليسا صالحا * فليأت حلقة مسعر بن كدام
__________
(1) المكية.
(*)

(1/189)

فيها السكينة والوقار واهلها * اهل العفاف وعلية الاقوام
قال أبو نعيم وثابت العابد توفي مسعر سنة خمس وخمسين ومائة.
184 - 31 / 5 ع - معمر بن راشد الامام الحجة أبو عروة الازدي مولاهم البصري احد الاعلام وعالم اليمن حدث عن الزهري وقتادة وعمرو بن دينار وزياد بن علاقة ويحيى بن ابي كثير ومحمد بن زياد الجمحي وطبقتهم حدث عنه السفيانان وابن المبارك وغندر وابن علية ويزيد بن زريع وعبد الاعلى بن عبد الاعلى وهشام بن يوسف وعبد الرزاق وخلق وقد حدث عنه من شيوخه ايوب وابو اسحاق.
قال احمد: ليس تضم معمرا إلى احد الا وجدته فوقه.
وقال يحيى بن معين هو من اثبت الناس في الزهري.
وقال عبد الرزاق كتبت عن معمر عشرة آلاف حديث.
وقال عبد الوحد بن زياد قلت لمعمر كيف سمعت من ابن شهاب ؟ قال: كنت مملوكا لقوم من طاحية فبعثوني ببز ابيعه فقدمت المدينة فنزلت دارا فرأيت شيخا والناس يعرضون عليه العلم فعرضت معهم.
وعن معمر قال طلبت العلم سنة مات الحسن.
وسمعت من قتادة ولى اربع عشرة سنة، فما سمعته إذ ذاك كأنه مكتوب في صدري، وجئت الزهري بالرصافة.
قال سفيان بن عيينة قال لى سعيد ابن ابي عروبة روينا عن معمركم فشرفناه (1).
وعن ابن جريج قال: عليكم
__________
(1) وذلك انه روى عن معمر ومعمر شاب وفي فتح الباري في حديث قطغ اليد ان ابا عوانة رواه من طريق سعيد بن ابي عروبة عن معمر قال (وقال أبو عوانة في آخره: قال سعيد نبلنا معمرا رويناه عنه وهو شاب).
(*)

(1/190)

بمعمر فانه لم يبق في زمانه اعلم منه.
وقال عبد الرزاق: بعث معن بن زائدة إلى معمر بذهب فرده وكتم ذلك.
قال ابراهيم بن خالد وجماعة مات
معمر سنة ثلاث وخمسين ومائة.
زاد ابراهيم في رمضان وصليت عليه وقال احمد ويحيى: مات سنة اربع والاول الا صح ولم يبلغ ستين، سنة وكان اول من صنف باليمن رحمه الله تعالى.
185 - 32 / 5 ع - ابن ابي ذئب الامام الثبت العابد شيخ الوقت أبو الحارث محمد بن عبد الرحمن بن المغيرة بن الحارث بن ابي ذئب هشام بن شعبة [ بن عبد الملك بن ابي قيس بن عبدود ] القرشي العامري المدني الفقيه حدث عن عكرمة وشعبة [ بن دينار ] مولى ابن عباس وسعيد المقبرى وشرحبيل بن سعد والزهري ونافع العمري وصالح مولى التوءمة وخلق وعنه ابن المبارك ويحيى القطان وابو نعيم والقعنبي واسد بن موسى واحمد بن يونس وعلى بن الجعد وخلق كثير.
قال احمد بن حنبل: كان ابن ابي ذئب يشبه سعيد بن المسيب، فقيل لاحمد: أخلف مثله ؟ قال: لا، وقال كان افضل من مالك الا ان مالكا اشد تنقية للرجال منه.
قال الواقدي: ولد سنة ثمانين، وكان من أو رع الناس وافضلهم ورمى بالقدر وما كان قدريا لقد كان يعيبهم وكان يصلى الليل اجمع ويجتهد في العبادة ولو قيل له ان القيامة تقوم غدا ما كان فيه مزيد اجتهاد واخبرني اخوه قال كان يصوم يوما ويفطر يوما ثم سرد الصوم

(1/191)

وكان خشن العيش يتعشى الخبز بالزيت وله قميص وطيلسان يشتو فيه ويصيف وكان من رجال العلم صرامة وقولا بالحق، وكان يحفظ حديثه، لم يكن له كتاب، وكان يبكر إلى الجمعة فيصلى حتى يخرج الامام.
ورأيته يأتي دار اجداده عند الصفا فيأخذ كراءها، وكان لا يغير شيبه ولما خرج ابن حسن لزم بيته.
قال وكان الحسن بن زيد الامير يجرى على ابن ابي ذئب كل شهر خمسة دنانير، ولما تولى جعفر بن سليمان المدينة بعث إليه بمائة دينار فاشترى منها ساجا كرديا بعشرة دنانير ولبسه بقية عمره، وقدم به عليهم بغداد وما زالوا به حتى قبل منهم فأعطوه الف دينار، فلما رجع مات بالكوفة.
وقال احمد: هو اورع واقوم بالحق من مالك، دخل على المنصور فلم يهبه ان قال له الحق وقال: الظلم ببابك فاش، وابو جعفر أبو جعفر.
قال مصعب الزبيري: كان ابن ابي ذئب فقيه المدينة وقال أبو نعيم حججت عام حج أبو جعفر ومعه ابن ابي ذئب ومالك فدعا ابن ابي ذئب فاقعده معه على دار الندوة فقال له: ما تقول في الحسن بن زيد ؟ قال: انه ليتحرى العدل، فقال له ما تقول في ؟ وأعاد عليه: فقال: ورب هذه البنية انك لجائر، قال فأخذ الربيع بلحيته فقال له: أبو جعفر: كف يا ابن اللخناء، وأمر له بثلاثمائة دينار وقيل ان المهدي حج فدخل مسجد النبي صلى الله عليه وآله فلم يبق الا من قام الا ابن ابي ذئب فقيل له: قم، فهذا امير المؤمنين: قال انما يقوم الناس لرب العالمين

(1/192)

فقال المهدي: دعوه فقد قامت كل شعرة في رأسي توفى سنة تسع وخمسين ومائة رحمه الله تعالى.
186 - 33 / 5 - مالك بن مغول امام في الممتع (1) 187 - 34 / 5 ع - شعبة بن الحجاج بن الورد الحجة الحافظ شيخ الاسلام أبو بسطام الازدي العتكي مولاهم
الواسطي نزيل البصرة ومحدثها سمع من الحسن مسائل وسمع من معاوية ابن قرة وعمرو بن مرة والحكم وسلمة بن كهيل وانس بن سيرين ويحيى ابن ابي كثير وقتادة وخلق كثير.
وعنه ايوب السختياني وابن اسحاق من شيوخه وسفيان الثوري وابن المبارك وغندر وآدم وغفان بن مسلم وابو داود وسليمان بن حرب وعلى بن الجعد وامم لا يحصون.
قال ابن المديني: له نحو الفي حديث.
وكان الثوري يقول: شعبة امير المؤمنين في الحديث.
وقال الشافعي: لولا شعبة لما عرف الحديث بالعراق.
قال أبو بكر البكراوي ما رأيت احدا اعبد لله من شعبة لقد عبد الله حتى جف جلده على عظمه واسود.
وقال حمزة بن زياد الطوسى سمعت شعبة وكان الثغ قد يبس جلده من العبادة يقول: لو حدثتكم عن ثقة ما حدثتكم عن ثلاثة.
قال عمر بن هارون: كان شعبة يصوم الدهر.
وقال أبو قطن ما رأيت شعبة قد ركع الا ظننت انه نسى ولا سجد الا قلت نسى.
قال يحيى القطان: كان شعبة رقيقا يعطى السائل ما امكنه.
__________
(1) راجع ترجمته في التهذيب.
(*)

(1/193)

قال أبو قطن وكانت ثيابه لونها كالتراب وكان كثيرة الصلاة.
قال الحاكم في ترجمة شعبة رأى انس بن مالك وعمرو بن سلمة وسمع من اربع مائة من التابعين.
وحدث عنه من التابعين سعد بن ابراهيم ومنصور بن المعتمر والاعمش وايوب وداود بن ابي هند.
وقال أبو زيد الهروي ولد شعبة سنة ثنتين وثمانين.
قال أبو قتيبة قدمت الكوفة فقال لى سفيان: ما فعل استاذنا شعبة.
قال أبو قلابة انا ابي انا حماد بن زيد انه كان إذا حدث عن
شعبة قال: حدثنا الضخم عن الضخام، شعبة الخير أبو بسطام.
وقال ابن المديني هؤلاء مشيخة شعبة الذين فاتوا سفيان بالكوفة اسماعيل بن رجاء، عبيد بن الحسن، الحكم، عدي بن ثابت، طلحة بن مصرف، المنهال بن عمرو، على بن مدرك، سماك الحنفي، سعيد بن ابي بردة، وسمى جماعة.
قال أبو الوليد قال لى حماد بن زيد إذا خالفني شعبة تبعته لانه كان لا يرضى ان يسمع الحديث عشرين مرة وانا أرضى ان اسمعه مرة.
قال أبو زيد الهروي سمعت شعبة يقول: لان اقع من السماء فانقطع احب إلى من ادلس.
صالح جزرة نا القواريري سمعت يحيى بن سعيد عن شعبة قال: من الناس من عقله معه، ومن الناس من عقله بفنائه، ومنهم من لا عقل له، فالاول من ينظر ما يخرج منه قبل ان يتكلم واما الذي عقله بفنائه...(1).
__________
(1) بياض في الاصول.
(*)

(1/194)

قال مكي بن ابراهيم سئل شعبة عن ابن عون فقال: سمن وعسل.
فسئل عن ابي بكر الهذلي فقال دعني لا اقئ.
قال عبد الرحمن بن يونس المستملى سمعت ابن عيينة يقول سمعت شعبة يقول: من طلب الحديث افلس، بعت طست امي بسبعة دنانير.
صالح بن محمد جزرة اخبرنا سليمان بن داود القزاز سمعت ابا داود يقول سمعت من شعبة سبعة آلاف وسمع غندر سبعة آلاف حديث.
اغربت عليه الف حديث واغرب على مثلها.
قال الاصمعي: كان شعبة
إذا جاء بالحديث الحسن صاح: اوه، أفرق من جودته.
قال احمد بن حنبل: كان شعبة امة وحده في هذا الشأن، يعنى في الرجال وبصره بالحديث.
قال أبو الوليد الطيالسي قلت ليحيى بن سعيد رأيت احدا احسن حديثا من شعبة ؟ قال: لا، قلت فكم صحبته ؟ قال: عشرين سنة.
قال صالح جزرة اخبرنا على بن الجعد سمعت شعبة يقول حدثني أبو اسحاق عن الحارث بن الازمع قال: وجد قتيل في وادعة همدان، فقلت لابي اسحاق أسمعته من الحارث ؟ فقال حدثنيه مجالد عن الشعبي.
خالد بن خداش قال حدثني حريش ابن اخي جرير بن حازم قال رأيت شعبة في النوم فقلت أي الاعمال [ وجدت (1) ] اشد عليك ؟ قال: التجوز في الرجال.
يونس بن بكير قال لى شعبة اكتم على، ابن اسحاق امير المؤمنين في الحديث.
احمد بن سنان اخبرنا عبد الرحمن بن مهدي قال لى شعبة: أحفظ عن ابي الزبير مائة حديث، قلت ولا تذكره ؟
__________
(1) من المكية.
(*)

(1/195)

قال: لا احب ان اذكره.
سلم بن قتيبة قال شعبة يا قوم كلما تقدمتم في الحديث تأخرتم في القرآن.
قال ابن المديني شعبة احفظ للمشايخ، وسفيان احفظ للابواب.
روى عبدان بن عثمان عن ابيه قال قومنا حمار شعبة وسرجه ولجامه بضعة عشر درهما.
قال أبو داود الطيالسي جاء سليمان بن المغيرة يبكى وقال لشعبة: مات حماري وذهبت مني الجمعة وذهبت حوائجي، قال: بكم اخذته ؟ قال: بثلاثة دنانير، فقال: عندي ثلاثة دنانير ما املك غيرها ثم قام ودفعها إلى سليمان.
وروي سليمان بن ابي شيخ عن صالح بن سليمان قال منشأ شعبة واسط وعلمه كوفي، وله ابن اسمه سعد، وله اخوان بشار وحماد يعالجان الصرف.
وكان شعبة يقول لاصحاب الحديث: ويلكم الزموا السوق فانما انا عيال على اخوى.
قال وما أكل شعبة من كسبه درهما قط.
قال على ابن الجعد قدم شعبة بغداد مرتين اكتب عنه فيهما.
قال أبو العباس السراج اخبرنا محمد بن عمرو سمعت اصحابنا يقولون: وهب المهدي شعبة ثلاثين الف درهم فقسمها، واقطعه الف جريب بالبصرة فقدم البصرة فلم يجد شيئا يطيب له فتركها.
قال الاصمعي لم تر احدا قط اعلم بالشعر من شعبة، قال لى كنت الزم الطرماح اسأله عن الشعر قال أبو داود قال شعبة: لولا الشعر لجئتكم بالشعبي.
وعن شعبة: كان قتادة يسألني عن الشعر.
فقلت: انشدك بيتا وتحدثني حديثا.
قال أبو زيد الانصاري وذكر عنده

(1/196)

فقال: وهل العلماء الا شعبة من شعبة.
وقال أبو قطن قال شعبة لى: ما شئ اخوف عندي ان يدخلني النار من الحديث.
وقال عنه: وددت اني وقاد حمام ولم اعرف الحديث.
اتفقوا على موت شعبة سنة ستين ومائة فيقال مات في اولها رحمه الله تعالى.
188 - 35 / 5 - 4 - المسعودي الامام الفقيه أبو محمد عبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود الهذلي المسعودي الكوفي احد الاعلام وهو اخو ابي العميس عتبة، حدث عن عون بن عبد الله وعلى بن الاقمر وعلقمة بن مرثد وسعيد بن ابي بردة وزياد بن علاقة وعمرو بن مرة وطبقتهم، حدث عنه ابن المبارك وابن عيينة
وعبد الرحمن بن مهدي وابو المغيرة الحمصي ويزيد بن هارون وجعفر ابن عون وابو داود وابو نعيم والمقبري وعلى بن الجعد وخلق، وكان مداخلا للدولة يلبس قباء اسود وفي وسطه خنجر وعلى رأسه الطويلة فتوقف بعض العلماء عن الاخذ عنه لذلك، وقد تغير بعض حفظه في الآخر.
وثقه احمد بن حنبل وابن معين وابن المديني.
وقال على: قد كان يغلط في ما روى عن عاصم بن بهدلة وسلمة.
وقال ابن نمير ثقة واختلط بأخرة.
وقال النسائي: ليس به بأس.
وعن مسعر قال: ما اعلم احدا اعلم بابن مسعود من المسعودي وقال أبو حاتم: كان اعلم اهل زمانه بحديث ابن مسعود، تغير قبل موته بسنة أو بسنتين وقال شعبة: هو صدوق قال: طائفة توفى سنة ستين ومائة.

(1/197)

189 - 36 / 5 ع - زياد بن سعد الحافظ أبو عبد الرحمن الخراساني ثم المكي شريك بن جريج ثم سكن اليمن حدث عن عمرو بن دينار والزهري وعمرو بن مسلم الجندي وعنه مالك وابن عيينة وابو معاوية وغيرهم مات كهلا قال النسائي ثقة ثبت، وقال ابن عيينة كان عالما بحديث الزهري رحمة الله عليهم.
190 - 37 / 5 ع - قرة بن خالد السدوسي الحافظ البصري عن ابن سيرين وابي رجاء العطاردي والحسن البصري ويزيد بن الشخير وعدة، وعنه حرمي بن عمارة وزيد بن الحباب وابو عامر العقدي ويحيى القطان وبكر بن بكار ومسلم بن ابراهيم وخلق.
كثير قال يحيى القطان كان [ من (1) ] اثبت شيوخنا قلت توفى سنة اربع خمسين ومائة.
اخبرنا احمد بن هبة الله عن عبد المعز بن محمد وزينب بنت عبد الرحمن قالا انا أبو القاسم الشحامي انا اسحاق بن عبد الرحمن الصابوني انا عبد الله بن محمد بن عبد الوهاب انا محمد بن ايوب البجلي انا مسلم بن ابراهيم انا قرة بن خالد انا محمد عن ابي هريرة قال قال رسول الله صلى الله عليه وآله وسلم لو آمن بي عشرة من اليهود ما بقى على ظهرها يهودي الا اسلم اخرجه البخاري عن مسلم فوافقناه بعلو.
__________
(1) من المكية.
(*)

(1/198)

191 - 38 / 5 ع - جرير بن حازم الامام الحافظ أبو النضر الازدي مولاهم البصري محدث البصرة احد الاعلام روى عن ابي رجاء العطاردي والحسن وابن سيرين وطاوس وعطاء وابن ابي مليكة ونافع وحميد بن هلال وعنه ابنه وهب وشيخه ايوب السختياني والسفيانان وابن وهب وشيبان بن فروخ وابو الربيع الزهراني وابو نصر التمار وخلائق واحتج به اصحاب الكتب قال موسى ابن اسماعيل ما رأيت حماد بن سلمة يعظم احدا تعظيمه جرير بن حازم.
وقال وهب كان شعبة يأتي ابي سأله وقال وهب عن ابيه جلست إلى الحسن سبع سنين لم اخرم منها يوما واحدا.
وقال وهب قرأ ابي على [ أبي (1) ] عمرو بن العلاء فقال له: انت افصح من معد.
قال ابن مهدي: اختلط جرير قبل موته فأحس بذلك بنوه فحجبوه فلم يسمع منه شئ في اختلاطه.
قلت: في بعض حديثه عن قتادة ما ينكر وهو من اوعية العلم وغيره احفظ منه.
مات في سنة سبعين ومائة وهو في عشر التسعين.
فانه قال لما توفي انس انه كان لي خمس سنين.
وذكر انه حج فشهد جنازة
ابي الطفيل بمكة.
قال ابن داسه انا المغيرة بن محمد المهلبي سمعت على بن المديني سمعت وهب بن جرير عن ابيه قال رأيت ابا الطفيل بمكة، قلت فلم لم تسمع منه ؟ قال: كان طواف واحد يا بني احب إلى من ذلك.
قال احمد بن حنبل: جرير بن حازم صاحب سنة، هو احب إلى من همام.
__________
(1) من اليمنية.
(*)

(1/199)

وقال سليمان بن حرب سمعت جريرا ذكر التدليس فعابه، وقال: يرى انه سمع ما لم يسمع اخبرنا احمد بن اسحاق انا الفتح بن عبد الله انا هبة الله ابن ابي شريك انا احمد بن محمد انا عيسى بن على نا أبو القاسم عبد الله ابن محمد نا شيبان نا جرير بن حازم عن عبد الملك بن عمير عن جابر بن سمرة قال خطبنا عمر بالجابية فقال قام فينا رسول الله صلى الله عليه وآله وسلم فقال احسنوا إلى اصحابي ثم الذين يلونهم.
الحديث.
192 - 39 / 5 ع - يزيد بن ابراهيم التستري الحافظ الثقة أبو سعيد البصري حدث عن الحسن ومحمد وابن ابي مليكة وعطاء وابي الزبير وقتادة، وعنه وكيع وابن مهدي وعفان وابو الوليد والقعنبي وابو سلمة المنقري وهدبة وشيبان وخلق كثير.
وثقه احمد بن حنبل وكان عفان يرفع امره وقال على ابن المديني: هو ثبت في الحسن وابن سيرين قال ابن قانع توفى سنة اثنتين وستين ومائة.
وقيل مات سنة احدى وستين ومائة، متفق على حديثه.
193 - 40 / 5 د ت ق - مبارك بن فضالة الامام الكبير أبو فضالة القرشي العدوي مولاهم البصري من كبار علماء البصرة رأى انس بن مالك يصلى وحدث عن الحسن وبكر بن
عبد الله ومحمد بن المنكدر وثابت وعدة، وعنه وكيع وعفان ومسلم وسليمان بن حرب وسعدويه وهدبة وشيبان وخلق كثير وكان يحيى القطان يحسن الثناء عليه وقال ابن معين صالح وقال أبو داود الطيالسي:

(1/200)

شديد التدليس فإذا قال: حدثنا، فهو ثبت وكان عفان يرفعه ويوثقه ويقول كان من النساك وقال احمد بن حنبل: ما رواه عن الحسن يحتج به وقال مبارك بن فضالة جالست الحسن ثلاث عشرة سنة.
وقال أبو حاتم: هو احب إلى من الربيع بن صبيح.
وقال النسائي: ضعيف.
وقال ابن عدي: عامة احاديثه أرجو أن تكون مستقيمة.
توفى سنة اربع وستين ومائة قاله جماعة.
وقال ابن سعد: سنة خمس رحمه الله تعالى قلت لم يبلغ حديثه درجة الصحة، ولا اخرج له النسائي وقع لى حديثه عاليا من طريق المخلص.
194 - 41 / 5 ع - همام بن يحيى الامام الحجة الحافظ أبو عبد الله ويقال أبو بكر العوذي مولاهم البصري عن الحسن وعطاء ونافع وابي جمرة الضبعي ويحيى بن ابي كثير وعدة، وعنه ابن مهدي وحبان وعفان وحجاج بن منهال وموسى بن اسماعيل وهدبة وشيبان بن فروخ.
وقال احمد: هو ثبت في كل مشايخه.
ووثقه غير واحد وكان من اركان الحديث بالبصرة.
قال أبو حاتم [ ثقة - 1 ] في حفظه شئ وقال التبوذكي سمعت هماما يقول ما من اعمال البر شئ الا وانا ارجو أن اريد به الله تعالى الا هذا الحديث مات في رمضان سنة اربع وستين ومائة رحمه الله تعالى.
195 - 42 / 5 ع - ابان بن يزيد الحافظ
الثقة أبو يزيد البصري العطار روى عن الحسن.
يسيرا وعن ابي
__________
(1) من المكية.
(*)

(1/201)

عمران الجوني وقتادة وعمرو بن دينار ويحيى بن ابي كثير وبديل بن ميسرة.
وعنه أبو داود وحبان ومسلم وعفان وموسى التبوذكي وهدبة وشيبان بن فروخ وخلق.
قال احمد كان ثبتا في كل المشايخ.
وقال ابن معين والنسائي ثقة.
وقال العجلي ثقة يرى القدر ولا يتكلم به.
قال احمد ابن زهير سئل ابن معين عن ابان وهمام فقال: كان يحيى بن سعيد يروى عن ابان وكان احب إليه من همام، وانا همام احب إلى.
وقال أبو حاتم صالح الحديث قلت لم اظفر بتاريخ وفاة ابان.
196 - 43 / 5 م 4 - هشام بن سعد المدني يحفظ، في الممتع (1).
197 - 44 / 5 م 4 - حماد بن سلمة بن دينار الامام الحافظ شيخ الاسلام أبو سلمة الربعي مولاهم البصري البزاز البطائني النحوي المحدث سمع خاله حميد الطويل وابن ابي مليكة وابا جمرة الضبعي ومحمد بن زياد الجمحي وانس بن سيرين وابا عمران الجوني وقتادة وسماك بن حرب وثابتا البناني وخلقا كثيرا، وعنه ابن المبارك والقطان وابن مهدي وعفان والقعنبي وعبد الاعلى بن حماد وشيبان بن فروخ وهدبة وخلق سواهم.
قال شعبة كان حماد بن سلمة يفيدني عن عمار بن ابي عمار وقال وهيب: حماد بن سلمة سيدنا واعلمنا وقال احمد بن حنبل: حماد بن سلمة اعلم الناس بثابت البناني واثبتهم في حميد وقال
__________
(1) راجع ترجمته في التهذيب.
(*)

(1/202)

ابن معين: هو اعلم من غيره بعلى بن زيد.
قال ابن المديني كان عند يحيى ابن ضريس عن حماد عشرة آلاف حديث.
وروى الكوسج عن يحيى ابن معين: ثقة.
وقال شهاب بن معمر كان حماد بن سلمة يعد من الابدال.
قلت هو اول من صنف التصانيف مع ابن ابي عروبة وكان بارعا في العربية فقيها فصيحا مفوما صاحب سنة وقع لى من عواليه احاديث.
قال عبد الرحمن بن مهدي: لو قيل لحماد بن سلمة انك تموت غدا ما قدر ان يزيد في العمل شيئا.
وقال عفان قد رأيت من هو اعبد من حماد بن سلمة.
ولكن ما رأيت اشد مواظبة على الخير وقراءة القرآن والعمل لله منه.
وقال يونس الؤدب: مات حماد بن سلمة في الصلاة.
وقال اسحاق ابن الطباع سمعت حماد بن سلمة يقول من طلب الحديث لغير الله مكر به.
وقال حماد ما كان من نيتي ان احدث حتى قال لى ايوب في النوم حدث.
وقال عمرو بن عاصم كتبت عن حماد بن سلمة بضعة عشر الف حديث وقيل ان حماد بن سلمة تزوج سبعين امرأة ولم يولد له ولد.
قال أبو داود لم يكن لحماد بن سلمة كتاب الا كتاب قيس بن سعد.
وعن احمد بن حنبل قال إذا رأيت الرجل ينال من حماد بن سلمة فاتهمه على الاسلام.
مناقب حماد يطول شرحها وتوفى بعد عيد النحر سنة سبع وستين ومائة وقد قارب الثمانين رحمه الله تعالى.
198 - 45 / 5 ع - سفيان بن سعيد بن مسروق الامام شيخ الاسلام سيد الحفاظ أبو عبد الله الثوري ثور مضر

(1/203)

لا ثور همدان الكوفي الفقيه.
حدث عن ابيه وزبيد بن الحارث وحبيب
ابن ابى ثابت والاسود بن قيس وزياد بن علاقة ومحارب بن دثار وطبقتهم، وعنه ابن المبارك ويحيى القطان وابن وهب ووكيع والفريابي وقبيصة وابو نعيم ومحمد بن كثير واحمد بن يونس اليربوعي وخلائق.
وقال شعبة ويحيى بن معين وجماعة سفيان امير المؤمنين في الحديث.
وقال ابن المبارك كتبت عن الف ومائة شيخ ما فيهم افضل من سفيان.
وكان شعبة يقول سفيان احفظ مني.
وقال ورقاء لم ير الثوري مثل نفسه وقال احمد لم يتقدمه في قلبي احد.
وقال القطان ما رأيت احفظ منه كنت إذا سألته عن مسألة أو عن حديث ليس عنده اشتد عليه.
وقال عبد الرزاق قال سفيان ما استودعت قلبي شيئا قط فخانني.
وقال الاوزاعي لم يبق من تجتمع عليه الامة بالرضى والصحة الا سفيان.
وقال ابن المبارك لا اعلم على وجه الارض اعلم من سفيان.
وقال وكيع كان سفيان بحرا وقال القطان سفيان فوق مالك في كل شئ.
وقال أبو اسامة من اخبرك انه رأى مثل سفيان فلا تصدقه.
وقال ابن ابي ذئب ما رأيت بالعراق احدا يشبه ثوريكم.
الثوري قال وددت انى نجوت من العلم لا على ولا لى وما من عمل انا اخوف على منه - يعنى الحديث.
قال يحيى ابن يمان سمعت سفيان يقول: العالم طبيب الدين والدرهم داء الدين فإذا اجتر الطبيب الداء إليه متى يداوي غيره.
قال الخريبي سمعت الثوري يقول ليس شئ انفع للناس من الحديث.
وقال أبو اسامة سمعت سفيان يقول ليس طلب الحديث من عدة الموت لكنه علة يتشاغل بها الرجل.

(1/204)

قلت صدق والله ان طلب الحديث شئ غير الحديث فطلب الحديث اسم عرفي لامور زائدة على تحصيل ماهية الحديث وكثير منها مراق
إلى العلم واكثرها امور يشغف بها المحدث من تحصيل النسخ المليحة وتطلب العالي وتكثير الشيوخ والفرح بالالقاب والثناء وتمنى العمر الطويل ليروى وجب التفرد إلى امور عديدة لازمة للاغراض النفسانية لا الا عمال الربانية فإذا كان طلبك الحديث النبوي محفوفا بهذه الآفات فمتى خلاصك منها إلى الا خلاص، وإذا كان علم الآثار مدخولا فما طنك بعلم المنطق والجدل وحكمة الاوائل التى تسلب الايمان وتورث الشكوك والحيرة التى لم تكن والله من علم الصحابة ولا التابعين ولا من علم الاوزاعي والثوري ومالك وابي حنيفة وابن ابي ذئب وشعبة ولا والله عرفها ابن المبارك.
ولا أبو يوسف القائل من طلب الدين بالكلام تزندق ولا وكيع ولا ابن مهدي ولا ابن وهب ولا الشافعي ولا عفان ولا أبو عبيد ولا ابن المديني واحمد وابو ثور والمزني والبخاري والاثرم ومسلم والنسائي وابن خزيمة وابن سريج وابن المنذر وامثالهم بل كانت علومهم القرآن والحديث والفقه والنحو وشبه ذلك نعم وقال سفيان ايضا فيما سمعه منه الفريابى ما من عمل افضل من طلب الحديث إذا صحت النية فيه.
قال وسمعته يقول: لو اردنا ان نحدثكم بالحديث كما سمعناه ما حدثناكم بحديث واحد.
وقال الفريابي سمعت سفيان يقول دخلت على المهدي فقلت بلغني ان عمر انفق في حجته اثنى عشر دينارا وانت فيما انت فيه، فغضب.
وقال تريدني أن

(1/205)

اكون في مثل الذي انت فيه ؟ قلت فان لم تكن في مثل ما انافيه ففي دون ما انت فيه.
قال ضمرة سمعت مالكا يقول: انما كانت العراق تجيش علينا بالدراهم والثياب ثم صارت تجيش علينا بسفيان الثوري.
قلت:
مناقب هذا الامام في مجلد لابن الجوزي وقد اختصرته وسقت جملة حسنة من ذلك في تاريخي.
قال صالح جزرة سفيان احفظ واكثر حديثا من مالك لكن مالكا ينتقى الرجال وسفيان احفظ من شعبة يبلغ حديثه ثلاثين الفا وحديث شعبة نحو عشرة آلاف.
مولد سفيان في سنة سبع وتسعين وطلب العلم وهو حدث فان اباه كان من علماء الكوفة مات في البصرة في الاختفاء من المهدي فانه كان قوالا بالحق شديد الانكار مات في شعبان سنة احدى وستين ومائة رضى الله عنه وقد صح عن معدان عن الثوري في قوله تعالى (وهو معكم) قال: علمه، وهكذا جاء عن جماعة من المفسرين.
اللالكائي في السنة نا المخلص نا أبو الفضل شعيب بن محمد نا على بن حرب بن بسام سمعت شعيب بن حرب يقول قلت لسفيان الثوري حدث بحديث في السنة ينفعني الله به فإذا وقفت بين يديه [ وسألني عنه ] قلت يا رب حدثني بهذا سفيان فأنجوانا وتؤخذ، فقال: اكتب بسم الله الرحمن الرحيم، القرآن كلام الله غير مخلوق منه بدا واليه يعود من قال غير هذا فهو كافر، والايمان قول وعمل ونية يزيد وينقص وتقدمة الشيخين - إلى ان قال: يا شعيب لا ينفعك ما كتبت حتى ترى المسح على الخفين، وحتى ترى ان اخفاء بسم الله الرحمن الرحيم افضل

(1/206)

من الجهر به، وحتى تؤمن بالقدر، وحتى ترى الصلاة خلف كل بر وفاجر، والجهاد ماض إلى يوم القيامة، والصبر تحت لواء السلطان جار أو عدل، فقلت يا ابا عبد الله الصلاة كلها قال: لا ولكن صلاة الجمعة والعيدين صل خلف من ادركت، واما سائر ذلك فانت مخير
لا تصلى الا خلف من تثق به وتعلم انه من اهل السنة، إذا وقفت بين يدى الله فسألك عن هذا فقل يا رب حدثني بهذا سفيان بن سعيد ثم خل بينى وبين ربي عز وجل.
هذا ثابت عن سفيان وشيخ المخلص ثقة رحمة الله عليهم.
199 - 46 / 5 ع - مالك بن انس بن مالك ابن ابي عامر بن عمرو بن الحارث الامام الحافظ فقيه الامة شيخ الاسلام أبو عبد الله الاصبحي المدني الفقيه امام دار الهجرة وهم حلفاء عثمان بن عبيد الله التيمي اخى طلحة رضى الله عنه، حدث عن نافع والمقبري ونعيم المجمر والزهري وعامر بن عبد الله بن الزبير وابن المنكدر وعبد الله بن دينار وخلق كثير، حدث عنه امم لا يكادون يحصون منهم ابن المبارك والقطان وابن مهدي وابن وهب وابن القاسم والقعنبي وعبد الله بن يوسف وسعيد بن منصور ويحيى بن يحيى النيسابوري ويحيى بن يحيى الاندلسي ويحيى بن بكير وقتيبة وابو مصعب الزبيري وخاتمة اصحابه أبو حذافة السهمي.
وبيني وبين مالك سبعة انفس في اربعين حديثا متصلة لى، وبين الشيخ بهاء الدين بن الجميزي وبين مالك خمسة انفس في حديثين

(1/207)

وقد رأى مالك عطاء بن ابي رباح لما قدم المدينة.
قال عبد الله بن احمد قلت لاني من اثبت اصحاب الزهري ؟ قال: مالك اثبت في كل شئ.
وقال عبد الرزاق في حديث يوشك الناس ان يضربوا اكباد الابل في طلب العلم فلا يجدون عالما اعلم من عالم المدينة فكنا نرى انه مالك وكان عبد الرحمن بن مهدي لا يقدم على مالك احدا.
وقال الشافعي: إذا ذكر العلماء فمالك النجم.
قال ابن مهدي: مالك افقه من الحكم وحماد.
وقال الشافعي: لولا مالك وابن عيينة لذهب علم الحجاز.
وقال ابن وهب لولا مالك والليث لضللنا.
وقال شعبة قدمت المدينة بعد موت نافع بسنة فإذا لمالك حلقة.
قال أبو مصعب سمعت مالكا يقول: ما افتيت حتى شهد لى سبعون اني اهل لذلك.
وقال اسحاق بن عيسى قال مالك أكلما جاءنا رجل اجدل من رجل تركنا ما نزل به جبرئيل على محمد صلى الله عليه وآله لجدله.
وقال الشافعي: ما في الارض كتاب [ في العلم (1) ] اكثر صوابا من موطأ مالك.
وقال اشهب كان مالك إذا اعتم جعل منها تحت ذقنه ويسدل طرفيها بين كتفيه.
وقال مصعب كان مالك يلبس الثياب العدنية الجياد ويتطيب.
وقال القعنبي كنت عند ابن عيينة فبلغه نعى مالك فحزن وقال ما ترك على ظهر الارض مثله.
قال عبد الرحمن بن واقد قد رأيت باب مالك بالمدينة كأنه باب الامير.
وقال ابن معين مالك احب الي في نافع من ايوب
__________
(1) من المكية.
(*)

(1/208)

وعبيد الله.
وقال وهيب: امام اهل الحديث مالك.
قال احمد بن الخليل سمعت اسحاق بن ابراهيم يقول: إذا اجتمع الثوري ومالك والاوزاعي على امر فهو سنة وان لم يكن فيه نص.
قال احمد بن حنبل انا سريج بن النعان عن عبد الله بن نافع قال قال مالك رحمه الله الله في السماء وعلمه في كل مكان.
وصح ايضا عن مالك انه قال: الاستواء معلوم والكيف مجهول والايمان به واجب
والسؤال عنه بدعة.
وروى سعيد بن ابي مريم عن اشهب بن عبد العزيز قال رأيت ابا حنيفة بين يدى مالك كالصبي بين يدى ابيه (1) قلت: فهذا يدل على حسن ادب ابي حنيفة وتواضعه مع كونه اسن من مالك بثلاث عشرة سنة.
اسماعيل القاضي حدثنا أبو مصعب سمعت مالكا يقول دخلت على ابي جعفر امير المؤمنين وهو على فراشه وإذا صبى يخرج ثم يرجع فقال لى أتدري من هذا ؟ فقلت: لا، قال: ابني وانما يفزع من هيبتك، قال ثم سألني عن اشياء منها حلال ومنها حرام، ثم قال لى: انت والله اعقل الناس واعلم الناس، قلت: لا والله يا امير المؤمنين.
قال: بلى ولكنك تكتم، لئن بقيت لاكتبن قولك كما يكتب المصاحف ولا بعثن به إلى الآفاق فأحملهم عليه.
ابن وهب قال مالك سمعت من ابن شهاب احاديث كثيرة ما حدثت
__________
(1) هذه الحكاية خطأ فان ابا حنيفة توفى واشهب صبى له نحو خمس سنين فان صح السند فلعل الصواب (رأيت محمد بن الحسن صاحب ابي حنيفة) المعلمي.
(*)

(1/209)

بها قط ولا احدث بها.
نصر بن على الجهضمي حدثني حسين بن عروة قال: قدم المهدي فبعث إلى مالك بالفي دينار أو قال بثلاثة آلاف دينار ثم اتاه الربيع فقال ان امير المؤمنين يحب ان تعادله إلى مدينة السلام فقال مالك قال النبي صلى الله عليه وآله: المدينة خير لهم لو كانوا يعلمون، والمال عندي على حاله.
اسماعيل بن داود المخراقي سمعت مالكا يقول سمعت ربيعة يقول ورب هذا المقام ما رأيت عراقيا تام العقل.
وسمعت مالكا يقول: كان
عطاء بن ابي رباح اسود ضعيف العقل (2) قال.
الحاكم نا على بن عيسى الحيرى انا أبو عبد الله محمد بن ابراهيم العبدي انا قتيبة سمعت معن بن عيسى يقول: قدم هارون امير المؤمنين المدينة ليحج ومعه أبو يوسف فأتى مالك امير المؤمنين فقربه واكرمه فلما جلس اقبل عليه أبو يوسف فسأله عن مسألة فلم يجبه ثم عاد فسأله فلم يجبه فقال امير المؤمنين با ابا عبد الله هذا قاضينا يعقوب يسألك، فاقبل عليه مالك فقال يا هذا إذا رأيتنى جلست لاهل الباطل فتعال اجبك معهم.
قال قتيبة: كنا إذا اتينا مالكا خرج الينا مزينا مكحلا مطيبا قد لبس من احسن ثيابه فتصدر ودعا بالمراوح فاعطى كل انسان مروحة قال ابن سعد: حدثني محمد بن عمر قال كان مالك يأتي المسجد ليشهد الصلوات والجنائز ويعود المرضى ويقضى الحقوق ويجلس في المسجد ثم ترك الجلوس فيه فكان يصلى وينصرف وترك شهود الجنائز فكان يأتي اصحابه
__________
(1) هذه الحكاية منكرة واسماعيل بن داود حاكيها ليس بثقة.
المعلمي.
(*)

(1/210)

فيعزيهم ثم ترك ذلك كله والصلاة في المسجد والجمعة واحتمل الناس ذلك [ كله (1) ] فكانوا ارغب ما كانوا فيه واشد له تعظيما وكان ربما كلم في ذلك فيقول: ليس كل الناس يقدر أن يتكلم بعذره.
وكان يجلس في منزله على ضجاع له ونمارق مطروحة ويمنة ويسرة لمن يأتيه.
وكان مجلسه مجلس وقار وحلم وعلم، وكان رجلا مهيبا نبيلا ليس في مجلسه شئ من المراء واللغط ولا رفع صوت، وكان الغرباء يسألونه عن الحديث فلا يجيب الا في الحديث بعد الحديث وربما اذن لبعضهم يقرأ عليه، وكان له كاتب قد نسخ كتبه ويقال له حبيب يقرأ
للجماعة، فليس احد ممن يحضره ويدنو ولا ينظر في كتابه ولا يستفهم هيبة لمالك واجلالا وكان إذا خطأ حبيب فتح عليه مالك.
مطرف بن عبد الله سمعت مالكا يقول: الدنو من الباطل هلكة، والقول بالباطل بعد عن الحق، ولا خير في شئ وان كثر من الدنيا بفساد دين المرء ومروءته.
حرملة نا ابن وهب: قال لى مالك: العلم ينقص ولا يزيد ولم يزل ينقص بعد الانبياء والكتب.
عبد الله بن يوسف سمعت مالكا يقول: ما ادركت فقهاء بلدنا الا وهم يلبسون الثياب الحسان.
مصعب الزبيري قال سأل هارون مالكا وهو في منزله ومعه بنوه أن يقرأ عليهم فقال ما قرأت على احد منذ زمان وانما يقرأ على، فقال هارون اخرج الناس عنى حتى اقرأ انا عليك فقال إذا منع العام لبعض الخاص لم ينتفع
__________
(1) من المكية.
(*)

(1/211)

الخاص وامر معن بن عيسى فقرأ.
قال اسماعيل بن ابي اويس كان خالي مالك لا يفتى حتى يقول لا حول ولا قوة الا بالله.
اسماعيل القاضى سمعت ابا مصعب: لم يشهد مالك الجماعة خمسا وعشرين سنة، فقيل له: ما يمنعك ؟ قال: مخافة ان ارى منكرا فأحتاج ان اغيره.
سمعها أبو بكر الشافعي من اسماعيل قال مطرف قال لى مالك: ما يقول الناس في ؟ قلت: اما الصديق فيثنى واما العدو فيقع، قال: ما زال الناس كذلك ولكن نعوذ بالله من تتابع الالسنة كلها.
ابن وهب حججت سنة ثمان واربعين وصائح يصيح: لا يفتى الناس الا مالك وعبد العزيز الماجشون.
اسحاق بن موسى ثنا معن: كان
مالك يتحفظ من الياء والتاء في حديث رسول الله صلى الله عليه وآله وسلم.
قد كنت افردت ترجمة مالك في جزء وطولتها في تاريخي الكبير.
وقد اتفق لمالك مناقب ما علمتها اجتمعت لغيره احدها طول العمر وعلو الرواية وثانيتها الذهن الثاقب والفهم وسعة العلم وثالثتها اتفاق الائمة على انه حجة صحيح الرواية، ورابعتها تجمعهم على دينه وعدالته واتباعه السنن، وخامستها تقدمه في الفقه والفتوى، وصحة قواعده.
عاش ستا وثمانين سنة، وقيل ولد سنة ست وتسعين وقال أبو داود: [ ولد (1) ] سنة اثنتين وتسعين.
واما يحيى بن بكير فقال سمعته يقول: ولدت سنة ثلاث وتسعين فهذا اصح الاقوال واما وفاته فقال أبو مصعب: لعشر مضت من ربيع الاول وكذلك قال ابن وهب وقال
__________
(1) من المكية.
(*)

(1/212)

ابن سحنون: في حادى عشر ربيع الاول، وكذلك قال ابن ابي اويس: في بكرة اربع عشرة منه وقال مصعب الزبيري: في صفر، وكلهم قالوا في سنة تسع وسبعين ومائة رحمة الله عليه.
200 - 47 / 5 ع - ابراهيم بن طهمان الامام الحافظ أبو سعيد الهروي ثم النيسابوري عالم خراسان حدث عن سماك ابن حرب وعمرو بن دينار ومحمد بن زياد الجمحي وابي جمرة وثابت البناني وابي اسحاق وطبقتهم وعنه ابن المبارك وحفص بن عبد الله ومعن ابن عيسى وخالد بن نزار الايلى ومحمد بن سنان العوقي وابو حذيفة النهدي وسعيد بن يزيد الفراء وحدث عنه من شيوخه صفوان بن سليم وابو حنيفة الامام.
قال اسحاق بن راهويه: كان صحيح الحديث، ما كان
بخراسان احد اكثر حديثا منه.
وقال أبو حاتم: ثقة مرجئ وقال احمد: كان مرجئا شديدا على الجهمية.
وقال أبو زرعة: كنت عند احمد بن حنبل فذكر ابراهيم بن طهمان وكان متكئا من علة فجلس وقال لا ينبغي ان يذكر الصالحون فيتكأ.
وقال الخطيب قيل كان لابراهيم على بيت المال شئ وكان يسخو به فسئل يوما عن مسألة في مجلس الخليفة فقال: لا ادري فقيل له تأخذ في كل شهر كذا وكذا ولا تحسن مسألة ؟ فقال: ما آخذه فعلى ما احسن، ولو اخذت على مالا احسن لفني بيت المال.
فاعجب ذلك أمير المؤمنين واظنه كان المهدي.
كان ابراهيم قد جاور بمكة في اواخر عمره ومات في سنة ثلاث وستين ومائة.
وقع لى من عواليه باجازة.

(1/213)

201 - 48 / 5 ع - اسراءيل بن يونس بن ابي اسحاق السبيعي الامام الحافظ أبو يوسف الكوفي سمع جده وجود حديثه واتقنه وزياد بن علاقة وسماك بن حرب ومنصور بن المعتمر وجماعة.
وعنه عبد الرحمن بن مهدي وابو نعيم ومحمد بن يوسف الفريابي وعبد الله بن رجاء الغداني واحمد بن يونس وعلى بن الجعد وخلق كثير.
وكان حافظا حجة صالحا خاشعا من اوعية العلم ولا عبرة بقول من لينه فقد احتج به الشيخان توفى سنة اثنتين وستين ومائة وقيل توفى سنة احدى وستين انا الفخر على انا ابن طبرزذ انا عبد الوهاب الانماطي انا أبو محمد الصريفيني انا عبد الله بن محمد حدثنا أبو القاسم البغوي نا على بن الجعد انا اسراءيل عن ابي اسحاق عن معد يكرب عن عبد الله قال لا تأتم بقوم
يتحدثون ويلغون.
قال عيسى بن يونس قال لى اخي اسراءيل كنت احفظ حديث ابي اسحاق كما احفظ السورة من القرآن.
قال يحيى بن معين: اسراءيل ثقة.
قال على بن المديني قال يحيى بن سعيد: اسراءيل فوق ابي بكر بن عياش.
فقال ليحيى ان اسراءيل روى عن ابراهيم بن مهاجر ثلثمائة حديث، وعن ابي يحيى القتات ثلثمائة، فقال لم يؤت منه اتى منهما جميعا.
انبأنا ابن قدامة وغيره قالوا انا عمر بن محمد انا ابن الحصين انا ابن غيلان انا أبو بكر الشافعي انا ابراهيم بن عبد الرحمن بن ذوقا انا عبد الله ابن صالح العجلي حدثنا اسراءيل عن ابي اسحاق عن عبد الرحمن بن يزيد

(1/214)

عن ابن مسعود قال اقرأني رسول الله صلى الله عليه وآله وسلم (اني انا الرزاق ذو القوة المتين) قد كان اسراءيل من العلماء العاملين.
فعن شقيق البلخي قال اخذت الخشوع عن اسراءيل كنا حوله لا يعرف من عن يمينه ولا من عن شماله من تفكره في الآخرة فعلمت انه رجل صالح.
202 - 49 / 5 ع - زائدة بن قدامة الامام الحجة أبو الصلت الثقفي الكوفي، حدث عن زياد بن علاقة وعبد الملك بن عمير ومنصور وسماك وموسى بن ابي عائشة وطبقتهم.
وعنه ابن عيينة وحسين الجعفي وابن مهدي ومعاوية بن عمرو وابو نعيم وطلق بن غنام وابو حذيفة النهدي واحمد بن يونس وخلق كثير.
وكان من نظراء شعبة في الاتقان لكن ما علمت له عن غير اهل بلده.
قال أبو داود الطيالسي كان لا يحدث صاحب بدعة.
قال أبو اسامة كان من اصدق الناس وابرهم.
وقال أبو حاتم الرازي ثقة صاحب سنة.
وقيل مات مرابطا بارض الروم.
توفى في اوائل سنة احدى وستين ومائة وقد شاخ.
قال احمد بن حنبل كان وكيع لا يقدم على زائدة في الحفظ احدا، يقع من عواليه لاصحاب ابن طبرزذ.
قرأت على احمد بن هبة الله انبأكم أبو روح عبد المعز بن محمد انا زاهر انا أبو يعلى الصابوني انا عبد الله بن محمد الرازي انا محمد بن ايوب البجلي نا احمد بن عبد الله بن يونس نا زائدة عن عبد الملك بن عمير عن

(1/215)

ابن ابي ليلى عن معاذ قال جاء رجل فقال يا رسول الله رجل لقى امرأة فصنع بها ما يصنع الرجل بامرأته الا انه لم يجامعها، قال فانزل الله: (اقم الصلوة طرفي النهار) الآية فقال له: توضأ وصل، قلت يا رسول الله هذا له خاصة أو للناس عامة ؟ قال: للناس أو للمسلمين عامة.
203 - 50 / 5 م 4 - الحسن بن صالح بن حى الامام القدوة أبو عبد الله الهمداني الكوفي الفقيه العابد ولد سنة مائة كاسراءيل، حدث عن سلمة بن كهيل وعبد الله بن دينار ومنصور ابن المعتمر واسماعيل بن عبد الرحمن السدي وسماك بن حرب وخلق كثير، وهو اخو المحدث على ابنا صالح بن صالح بن حيان بن شفى الثوري كانا توأمين، وحى هو حيان، وقيل هو صالح بن صالح بن مسلم بن حيان وقيل صالح بن صالح بن حى بن مسلم، حدث عنه وكيع ويحيى بن آدم ومحمد (1) بن فضيل وعبيد الله بن موسى وابو نعيم وقبيصة واحمد بن يونس وعلى بن الجعد وآخرون.
قال أبو نعيم كتبت عن ثمان مائة محدث فما رأيت افضل من الحسن بن صالح.
وقال أبو حاتم ثقة حافظ متقن.
وقال احمد بن حنبل ثقة.
وقال وكيع جزأ هو وامه واخوه
الليل مثالثة (2) للعبادة فماتت فقسما الليل بينهما فمات على فقام الحسن بالليل كله.
عن ابي سليمان الداراني قال ما رأيت من الخوف اظهر عليه من الحسن بن صالح قام ليلة بعم يتساءلون فغشى عليه فلم يختمها إلى الفجر،
__________
(1) في الاصلين يحيى - خطأ (2) وفي التهذيب وشذرات الذهب (جزأوا الليل ثلاثة اجزاء).
(*)

(1/216)

وعن الحسن قال ربما اصبحت ما معي درهم وكأن الدنيا كلها قد حيزت لى.
وعنه قال: ان الشيطان يفتح للعبد تسعة وتسعين بابا من الخير يريد بها بابا من الشر.
روى عباس عن ابن معين قال: يكتب رأى الاوزاعي ورأي الحسن بن صالح.
وقال أبو زرعة: اجتمع في الحسن ابن حى اتقان وفقه وعبادة وزهد.
وكان وكيع يشبهه بسعيد بن جبير.
وقال أبو نعيم: ما كان بدون الثوري في الورع والقوة.
وما رأيت الا من غلط في شئ غير الحسن بن صالح.
وقال ابن عدي لم ار له حديثا منكرا مجاوز المقدار قلت اما على اخوه فمات كهلا قبل اوان الرواية سنة اربع وخمسين ارخه احمد بن حنبل.
وقال أبو نعيم: مات الحسن سنة سبع وستين ومائة.
قلت: مع جلالة الحسن وامامته كان فيه خارجية.
فقال الخريبي: ترك الجمعة وجاء فلان فناظره ليلة فذهب الحسن إلى ترك الجمعة معهم والخروج عليهم بالسيف يعنى الظلمة.
وباسنادي إلى على بن الجعد انا الحسن بن صالح عن عبد الله بن دينار عن ابن عمر أن رسول الله صلى الله عليه وآله وسلم كان يزور قباء راكبا وماشيا.
وانبأ ابن قدامة وابن البخاري قالا نا ابن طبرزذ انا أبو غالب ابن
البناء انا الجوهري انا احمد بن جعفر ثنا اسحاق الحربي انا أبو نعيم ثنا الحسن ابن صالح عن موسى الجهني عن فاطمة بنت على عن اسماء بنت عميس رضى الله عنها ان النبي صلى الله عليه وآله قال لعلي: انت منى بمنزلة هارون من موسى الا انه ليس بعدي نبي.

(1/217)

204 - 51 / 5 ع - شيبان بن عبد الرحمن الامام الحافظ الحجة أبو معاوية التميمي مولاهم النحوي نزيل الكوفة ومؤدب اولاد الامير داود بن على، قيل في نسبته النحوي إلى نحو بن شمس بطن من الازد، وقال ابن ابي داود أو غيره بل كان نحويا.
قلت روى عن الحسن قليلا و [ عن قتادة (1) ] والحكم وهلال الوزان ويحيى بن ابي كثير وزياد بن علاقة، ومنصور بن المعتمر.
حدث عنه [ الامام أبو حنيفة و ] الحسن بن موسى الاشيب وحسين المروذي وعبيد الله بن موسى ويونس بن محمد المؤدب وآدم بن ابي اياس وعلى ابن الجعد وطائفة، وثقه يحيى بن معين وغيره.
وقال احمد بن حنبل: هو ثبت في كل المشايخ.
قال يعقوب السدوسي كان صاحب حروف وقراءات مشهورا بذلك.
قلت تحمتل عن عاصم احد القراء السبعة رحمة الله عليهم.
اخبرنا عبد الحافظ وابن عالية قالا انا موسى بن عبد القادر انا ابن البناء انا علي بن احمد انا المخلص انا أبو القاسم البغوي انا علي انا شعبة وشيبان عن قتادة سمعت انسا قال صليت خلف رسول الله صلى الله عليه وآله وسلم وابي بكر وعمر وعثمان رضى الله عنهم فلم اسمع احدا منهم يجهر ببسم الله الرحمن الرحيم.
توفى شيبان سنة اربع وستين ومائة،
وهو في عشر الثمانين رحمه الله تعالى.
__________
(1) من المكية.
(*)

(1/218)

205 - 52 / 5 م 4 - سعيد بن عبد العزيز الامام فقيه اهل دمشق أبو محمد التنوخي الدمشقي قرأ القرآن على ابن عامر وحج فسأل عطاء بن ابي رباح وسمع مكحولا ونافعا وربيعة بن يزيد والزهري وقتادة وبلال بن سعد وعدة.
وعنه ابن المبارك وابن مهدي وعبد الرزاق ويحيى الوحاظى وابو عاصم وابو المغيرة الحمصي وابو مسهر الغساني وابو نصر التمار ويحيى بن بشر الجريري وآخرون.
مولده سنة تسعين.
وكان يقول ما كتبت حديثا قط يعنى كان يحفظ وكان لا يؤخذ العلم من صحفي.
وقال يحيى بن معين: هو حجة.
وقال احمد بن حنبل: ليس بالشام اصح حديثا منه.
وقال الحاكم هو لاهل الشام كمالك لاهل الحجاز في التقدم حديثا والفقه.
قال أبو نصر الفراديسي: كنت اسمع وقع دموعه على الحصير في الصلاة.
وروى مروان بن محمد عن سعيد قال: ما قمت إلى صلاة الا مثلت لى جهنم.
وعن الوليد قال كان سعيد يحيى الليل.
وقال أبو مسهر لقد رأيتنى اقتصر على سعيد، فما احتاج معه إلى احد، سمعته يقول: لا خير في الحياة الا لصموت واع وناطق عارف.
وقال الوليد بن مزيد كان الاوزاعي إذا سئل عن مسألة وسعيد بن عبد العزيز حاضر قال سلوا ابا محمد.
وقال أبو مسهر: كان سعيد لا يجيب حتى يقول لا حول ولا قوة الا بالله، هذا رأي والرأي يخطئ ويصيب.
وقال محمد بن المبارك الصوري رأيت سعيد بن عبد العزيز إذا فاتته الصلاة في جماعة بكى.
وقال الوليد بن مزيد سئل سعيد عن الكفاف

(1/219)

قال: جوع يوم وشبع يوم.
وقال أبو مسهر: سمعته يقول: لا ادري نصف العلم.
وسمعت رجلا قال له: اطال الله بقاءك، فقال بن عجل الله بي إلى رحمته.
قلت لم يخرج له البخاري وما حديثه بالكثير.
قال الوليد بن مسلم وابو مسهر وجماعة: مات سنة سبع وستين ومائة وقيل مات سنة ثلاث وستين.
اخبرنا احمد بن سلامة كتابة عن ابي الفضل عبد الرحيم الكاغذي انا أبو علي المقرئ انا أبو نعيم نا عبد الله بن جعفر نا اسماعيل بن عبد الله نا يحيى بن صالح ثنا سعيد بن عبد العزيز عن اسماعيل بن عبيد الله عن قيس بن الحارث عن الصنابحي عن ابي الدرداء قال: ما رأيت احدا اشبه صلاة برسول الله صلى الله عليه وآله من اميركم هذا.
206 - 53 / 5 ع - سليمان بن المغيرة الامام الحافظ الثبت أبو سعيد القيسي مولاهم البصري حدث عن محمد بن سيرين والحسن البصري وحميد بن هلال وثابت البناني وجماعة، وعنه ابن المبارك والقطان وابن مهدي وابو سلمة واسد بن موسى والقعنبي وشيبان بن فروخ وخلق كثير.
قال يحيى بن معين: هو ثقة ثقة وسئل ابن علية عن حفاظ البصرة فقال: سليمان بن المغيرة.
وقال أبو نوح قراد: سمعت شعبة يقول: سليمان بن المغيرة سيد اهل البصرة.
وقال الخريبي ما رأيت بصريا افضل منه.
ذكره احمد بن حنبل فقال:

(1/220)

ثبت ثبت.
وقال سليمان بن حرب: انا سليمان بن المغيرة العدل الرضا
الامين المأمون وقال عفان: كان سليمان بن المغيرة يخضب بالحمرة.
قلت: مات سنة ست وخمسين ومائة.
وباسنادي إلى على بن الجعد انا سليمان بن المغيرة عن ثابت عن انس قال: ما اعرف فيكم اليوم شيئا كنت اعهده على عهد رسول الله صلى الله عليه وآله وسلم ليس قولكم لا اله الا الله، قلنا: يا ابا حمزة فالصلاة ؟ قال: قد صليتم حين تغرب الشمس، أفكانت تلك صلاة رسول الله صلى الله عليه وآله.
207 - 54 / 5 ع - شعيب بن ابي حمزة الامام الحجة المتقن أبو بشر الاموي مولاهم الحمصي الكاتب: روى عن نافع وابن المنكدر والزهري وعبد الوهاب بن بخت وعكرمة بن خالد وطائفة.
وكان مليح الضبط انيق الخط فكتب للخليفة هشام شيئا كثيرا باملاء الزهري عليه.
أبو زرعة الدمشقي سمعت احمد بن حنبل يقول: رأيت كتب شعيب ابن ابي حمزة فرأيت كتبا مضبوطة مقيدة - ورفع من ذكره.
وقال: رافقت الزهري إلى مكة فكنت ادرس انا وهو القرآن جميعا.
قال احمد ابن حنبل: هو فوق عقيل ويونس، هو مثل الزبيدي، وكان قليل السقط وقال على بن عياش الحمصي: كان شعيب عندنا من كبار الناس وكان ضنينا بالحديث، وكان من صنف آخر في العبادة.
قلت: حدث

(1/221)

عنه ولده بشر وبقية بن الوليد والوليد بن مسلم وعلى بن عياش وابو اليمان وآخرون وحديثه في الكتب الستة.
قال يحيى الوحاظي: توفى سنة ثلاث وستين ومائة.
وقال يزيد
ابن عبد ربه: مات سنة اثنتين وستين رحمه الله تعالى.
انبأنا جماعة قالوا انا عمر المؤدب نا هبة الله الشيباني انا محمد بن محمد انا أبو بكر الشافعي نا ابراهيم بن الهيثم انا على بن عياش نا شعيب بن ابي حمزة عن محمد بن المنكدر عن جابر قال كان آخر الامرين من رسول الله صلى الله عليه وآله ترك الوضوء مما مست النار.
208 - 55 / 5 ع - الماجشون الامام العلم أبو عبد الله عبد العزيز بن عبد الله بن ابي سلمة التيمي مولاهم المدني الفقيه مولى آل الهدير حدث عن الزهري وعبد الله بن دينار وسعد بن ابراهيم ووهب بن كيسان وعبد الرحمن بن القاسم وجماعة.
وعنه عبد الرحمن ابن مهدي وابو نعيم وحجاج بن منهال وعبد العزيز بن عبد الله الاويسى وعلى بن الجعد ويحيى بن بكير واحمد بن يونس وخلق كثير وكان من العلماء الربانيين نظر مرة إلى شئ من كلام جهم فقال: هذا هدم بلا بناء وصفة بال معنى.
قال ابن وهب حججت فسمع من ينادي لا يفتى الناس الا مالك وعبد العزيز بن ابي سلمة وذكر عبد الملك بن عبد العزيز الفقيه ان المهدي اجاز اياه بعشرة آلاف دينار.
وقال احمد بن كامل له كتب مصنفة رواها عنه ابن وهب.

(1/222)

وقال يحيى بن معين: ثقة.
وقال أبو الوليد الطيالسي: كان يصلح للوزارة.
قال احمد بن ابي خيثمة: كان الماجشون اصبهانيا نزل المدينة واليه تنسب سكة الماجشون كان يلقى الناس فيقول لهم جوني جوني يعنى والد عبد العزيز.
توفى عبد العزيز وقيل انه يكنى ابا الاصبغ في سنة اربع وستين
ومائة.
وقد سمع منه أبو الجهم حديثا لم يضبط اسناده وذلك اعلى ما يوجد عنه.
وباسنادي إلى على بن الجعد نا عبد العزيز بن عبد الله عن ابن شهاب عن محمود بن لبيد عن عباد بن تميم عن عمه (1) انه رأى النبي صلى الله عليه وآله يستلقى ثم ينصب احدى رجليه ويعرض عليها الاخرى رواه مالك وابن عيينة عن ابن شهاب عن عباد ولم يذكرا محمودا.
209 - 56 / 5 ع - فليح بن سليمان الامام المحدث أو يحيى العدوي مولاهم المدني ويقال اسمه عبد الملك حدث عن نعيم المجمر ونافع مولى ابن عمر والزهري وعباس بن سهل الساعدي وسعيد بن الحارث وعبدة بن ابي لبابة وطائفة.
وعنه أبو داود الطيالسي وسريج بن النعمان ويحيى بن صالح الوحاظي وسعيد بن منصور وابو الربيع الزهراني ومحمد بن جعفر الوركاني وخلق كثير وابنه محمد وكان صادقا عالما صاحب حديث وما هو بالمتين وقد قال الدارقطني لا بأس به،
__________
(1) عن عمه هو عبد الله بن زيد بن عاصم.
(*)

(1/223)

واحتج به الشيخان واما يحيى بن معين فقال: ليس.
بقوي، وقال مرة: ضعيف، وقال مرة: ليس حديثه بذاك الجائز.
وقال أبو داود: لا يحتج به.
وقال النسائي: ليس بالقوي قلت توفى في سنة ثمان وستين ومائة بالمدينة وحديثه في رتبة الحسن.
210 - 57 / 5 ع - الليث بن سعد الامام الحافظ شيخ الديار المصرية وعالمها ورئيسها أبو الحارث الفهمي مولاهم الاصبهاني الاصل المصري.
حدث عن عطاء بن ابي رباح ونافع العمري
وابن ابي مليكة وسعيد المقبري والزهري وابي الزبير المكي ومشرح بن هاعان وابي قبيل المعافري ويزيد بن ابي حبيب وجعفر بن ربيعة وخلق كثير.
وينزل إلى ان يروى عن تلامذته.
حدث عنه محمد بن عجلان وهو شيخه وابن وهب وسعيد بن ابي مريم وكاتبه عبد الله بن صالح ويحيى ابن بكير ويحيى بن يحيى النيسابوري ويحيى بن يحيى القرطبي وقتيبة بن سعيد ومحمد بن رمح وعيسى بن حماد وابو الجهم الباهلي وخلائق.
حج سنة ثلاث عشرة وله تسعة عشر عاما [ فلحق الكبار (1) ] وكان كبير الديار المصرية وعالمها الانبل حتى ان نائب مصر وقاضيها من تحت اوامره وإذا رابه من احد منهم امر كاتب فيه الخليفة فيعزله وقد طلب منه المنصور ان يعمل نيابة الملك فامتنع كان الشافعي يتأسف على فواته وكان يقول: هو افقه من مالك الا ان اصحابه لم يقوموا به.
__________
(1) من المكية.
(*)

(1/224)

وقال ايضا: كان اتبع للاثر من مالك.
وقال يحيى بن بكير: هو افقه من مالك لكن الحظوظ لمالك وقال ابن وهب: لولا الليث ومالك لضللنا.
قال محمد بن رمح كان دخل الليث في السنة ثمانين الف دينار فما اوجب الله عليه زكاة قط.
قلت كان احد الاجواد بعث إلى مالك بالف دينار واهدى إلى مالك مرة احمال عصفر.
واعطى ابن لهيعة لما احترق منزله الف دينار.
ووصل منصور بن عمار الواعظ بالف [ دينار (1) ] وجاءته امرأة مرة بسكرجة تطلب عسلا فاعطاها ظرف عسل.
قال يحيى بن بكير قال الليث قال لى أبو جعفر تلى لى مصر ؟ قلت يا امير المؤمنين
اني اضعف عن ذلك لاني من الموالى، قال: ما بك ضعف معى ولكن ضعفت نيتك.
من تاريخ الخطيب حدثني الصوري انا عبد الرحمن بن عمر بمصر انا الحسن بن يوسف بن مليح سمعت ابا الحسن الخادم وكان قد عمى من الكبر قال كنت غلاما لزبيدة وانى يوم اتى بالليث بن سعد تستفتيه كنت واقفا على رأس ستى خلف الستارة فسأله الرشيد فقال له حلفت ان لى جنتين فاستحلفه الليث ثلاثا انك تخاف الله فحلف فقال له الليث قال الله تعالى: (ولمن خاف مقام ربه جنتان) قال فاقطعه قطائع كثيرة بمصر.
قال يحيى بن بكير لما قدم الليث العراق قال المهدي لوزيره يعقوب: الزم هذا الشيخ فانه قد ثبت عندي انه لم يبق احد اعلم بما حمل منه.
وروى عبد الملك بن يحيى بن بكير عن ابيه قال ما رأيت
__________
(1) من المكية.
(*)

(1/225)

احدا اكمل من الليث، كان فقيه البدن عربي اللسان يحسن القرآن والنحو ويحفظ الشعر والحديث حسن المذاكرة وما زال يذكر خصالا جميلة حتى عد عشرا، لم ار مثله.
أبو عبد الله البوشنجي سمعت يحيى بن بكير يقول: اخبرت عن سعيد ابن ابي ايوب قال لو أن مالكا والليث اجتمعا لكان مالك عند الليث ابكم ولباع الليث مالكا فيمن يزيد.
أبو الطاهر بن السرح عن ابن وهب قال: لولا مالك والليث هلكت، كنت اظن ان كل ما جاء عن النبي صلى الله عليه وآله يفعل به.
قال حرملة سمعت ابن وهب يقول: كان الليث يصل مالكا كل سنة بمائة دينار.
وكتب مالك إليه ان على دينا فبعث إليه بخمسمائة دينار.
وقال الاثرم قال احمد ما في هؤلاء المصريين اثبت من الليث لا عمرو ابن الحارث ولا احد.
قال سليمان بن حرب قومنا حمار شعبة وسرجه ولجامه بثمانية عشر درهما إلى العشرين فقال له محمد بن معاوية النيسابوري خرج الليث يوما فقومنا ثيابه ودابته وخاتمه بثمانية عشر الف درهم إلى عشرين الفا.
مناقب الليث عديدة وهو امام حجة كثير التصانيف، بين ابي العباس بن الشحنة وبينه ستة انفس وهذا غاية العلو.
مات ليلة الجمعة النصف من شعبان سنة خمس وسبعين ومائة وله احدى وثمانون سنة رحمه الله تعالى.
211 - 58 / 5 د ت ق - قيس بن الربيع الحافظ أبو محمد الاسدي الكوفي احد الاعلام على ضعف فيه حدث عن

(1/226)

عمرو بن مرة وحبيب بن ابي ثابت وعلقمة بن مرثد وزياد بن علاقة ومحارب بن دثار وطبقتهم من الكوفيين ولم يرتحل.
حدث عنه سفيان وشعبة وهما من طبقته واسحاق السلولي وعاصم بن على ومحمد بن بكار ابن الريان وعلى بن الجعد ويحيى الحماني وخلق.
كان شعبة يثنى عليه وقال عفان كان ثقة.
وقال يعقوب بن شبة هو عند جميع اصحابنا صدوق وكتابه صالح وهو ردى الحفظ جدا ولينه احمد بن حنبل.
وقال ابن معين: ليس بشئ.
وقال النسائي: متروك.
واما ابن عدي فقواه وقال لا بأس به عامة رواياته مستقيمة القول فيه ما قال شعبة.
وقال أبو الوليد شهد جنازة قيس بن الربيع شريك فقال: ما ترك بعده مثله.
وقال محمد ابن عبيد الطنافسي لم يكن قيس عندنا بدون الثوري وانما ولى شيئا فاقام على رجل حدا فمات قال فطفئ امره.
قال وكان يعلق النساء بثديهن
ويرسل عليهن الزنابير وقال أبو الوليد: كتبت عن قيس ستة آلاف حديث.
قلت وقد كان قيس من اوعية العلم وارى الائمة تكلموا فيه لظلمه، مات سنة سبع أو ثمان وستين ومائة رحمه الله تعالى.
212 - 59 / 5 ع - يحيى بن ايوب الامام أبو العباس الغافقي المصري فقيه اهل مصر ومفتيهم.
حدث عن ابي قبيل حى بن هانئ ويزيد بن ابي حبيب وبكير بن الاشج وجعفر بن ربيعة وربيعة الرأي وحميد الطويل وخلق، وعنه ابن وهب

(1/227)

وزيد بن الحباب وابو عبد الرحمن المقرئ وسعيد بن ابي مريم وسعيد ابن عفير وخلق كثير حتى ان شيخه ابن جريج روى عنه.
قال ابن عدي هو من فقهاء مصر وعلمائهم، وقال: كان قاضيا بها وهو عندي صدوق.
وقال ابن يونس: كان احد الطلابين للعلم حدث عن اهل الحرمين والشام ومصر والعراق.
قال يحيى بن معين: صالح الحديث.
وقال احمد ابن حنبل سئ الحفظ قلت حديثه في الكتب الستة، وحديثه فيه مناكير.
قال سعيد بن عفير وغيره: مات سنة ثمان وستين ومائة رحمه الله تعالى.
213 - 60 / 5 ع - حماد بن زيد بن درهم الامام الحافظ المجود شيخ العراق أبو اسماعيل الازدي مولاهم البصري الازرق الضرير ودرهم جده من سبى سجستان من موالى آل جرير بن حازم.
حدث حماد عن ابي عمران الجوني ومحمد بن زياد وابي جمرة الضبعي وانس بن سيرين وعمرو بن دينار وثابت البناني وخلق ولم يلحق
قتادة.
روى عنه عبد الرحمن بن مهدي ومسدد والقواريري ومحمد بن ابي بكر المقدمي وعلى بن المديني واحمد بن المقدام وامم سواهم.
قال ابن مهدي: أئمة الناس في زمانهم اربعة الثوري ومالك والاوزاعي وحماد ابن زيد.
وقال يحيى بن معين: ليس احد اثبت من حماد بن زيد.
وقال يحيى بن يحيى ما رأيت شيخا احفظ منه.
وقال احمد بن حنبل هو من أئمة المسلمين من اهل الدين وهو احب إلى من حماد بن سلمة.
وقال ابن

(1/228)

مهدي لم ار احدا قط اعلى بالسنة منه.
وقال ايضا ما رأيت اعلم منه ومن مالك وسفيان وما رأيت بالبصرة افقه منه.
وفي الجزء الحادي عشر من حديث ابي سهل القطان سماعنا.
قال نا الحسن بن على المعمري سمعت سليمان بن ايوب صاحب البصري سمعت عبد الرحمن بن مهدي يقول: ما رأيت احدا اعلم من حماد بن زيد لاسفيان ولا مالكا.
قال أبو عاصم مات حماد بن زيد يوم مات ولا اعلم له في الاسلام نظيرا في هيئته ودله، اظنه قال: وسمته.
وقال يزيد بن زريع هو سيد المسلمين.
قال أبو حاتم ابن حبان كان ضريرا وكان يحفظ حديثه كله.
وقال محمد بن مصفى سمعت بقية يقول ما رأيت بالعراق مثل حماد بن زيد.
وعن الثوري قال رجل البصرة بعد شعبة ذاك الازرق يعنى حماد بن زيد.
وقال وكيع ما كنا ما نشبهه الا بمسعر.
وقال سليمان بن حرب لم يكن له كتاب الا كتاب يحيى بن سعيد.
وقال ابن الطباع ما رأيت اعقل من حماد بن زيد.
وقال ابن خراش لم يخطئ في حديث قط.
وقال العجلي: كان له اربعة آلاف حديث كان يحفظ ولم يكن له كتاب.
مولد حماد سنة ثمان وتسعين.
ومات في رمضان سنة تسع وسبعين ومائة رحمه الله تعالى.
قال أبو حاتم الرازي نا سليمان بن حرب قال سمعت حماد بن زيد يقول انما يدرون على ان يقولوا: ليس في السماء إله.
قال ابراهيم بن سعيد الجوهري سمعت ابا اسامة يقول كنت إذا رأيت حماد بن زيد قلت ادبه كسرى وفقهه عمر رضى الله عنه.

(1/229)

214 - 61 / 5 ع - أبو حمزة السكري الامام المحدث شيخ خراسان محمد بن ميمون المروزي.
حدث عن زياد بن علاقة وابي اسحاق وعبد الملك بن عمير ومنصور بن المعتمر وجماعة.
وعنه ابن المبارك وعبدان بن عثمان ونعيم بن حماد وآخرون.
كان ثقة [ ثبتا (1) ] نبيلا ثبتا سمحا جوادا حلو الكلام ولذلك لقب بالسكري.
وثقه يحيى ابن معين.
قال أبو حمزة ما شبعت منذ ثلاثين سنة الا ان يكون لي ضيف.
وقال العباس بن مصعب كان أبو حمزة مجاب الدعوة.
توفى سنة سبع أو ثمان وستين ومائة رحمه الله تعالى.
قلت حديثه يقع عاليا في صحيح البخاري وبالاجازة.
215 - 62 / 5 ع - ورقاء بن عمر بن كليب الامام الحجة شيخ السنة أبو بشر الكوفي نزيل المدائن.
حدث عن عمرو بن دينار ومحمد بن المنكدر وابي اسحاق وعبيد الله بن ابي يزيد المكي ومنصور بن المعتمر وعدة.
وعنه اسحاق الازرق وشبابة وابو داود وقبيصة وابو عبد الرحمن المقرئ أبو غسان النهدي والفريابي وعلى بن الجعد.
قال احمد بن حنبل ثقة صاحب سنة.
وقال أبو داود قال لى شعبة عليك بورقاء فانك لن تلقى مثله حتى ترجع.
وقال أبو داود
السجستاني ورقاء صاحب سنة الا ان فيه ارجاء.
وقد روى عن يحيى القطان انه اشار إلى لين فيه.
قال أبو المنذر اسماعيل بن عمر دخلنا على ورقاء وهو يموت فجعل يكبر ويهلل ويذكر الله فلما كثر الناس قال
__________
(1) من المكية.
(*)

(1/230)

لابنه اكفني رد السلام لا يشغلوني عن ربي.
توفى ورقاء سنة نيف وستين ومائة رحمه الله تعالى.
216 - 63 / 5 ع - نافع بن عمر القرشي الجمحي المكي الحافظ محدث مكة في زمانه.
سمع ابن ابي مليكة وسعيد بن ابي هند وعمرو بن دينار.
وعنه يحيى بن سعيد وابن مهدي وخلاد بن يحيى وسعيد بن ابي مريم ومحرز بن سلمة وداود بن عمرو الضبي وآخرون.
قال عبد الرحمن بن مهدي كان من اثبت الناس.
وقال احمد ابن حنبل ثبت ثبت.
قال محمد بن سعد مات بمكة سنة تسع وسبعين ومائة رحمه الله تعالى.
اخبرنا احمد بن هبة الله انبأنا أبو روح البزار انا تميم الجرجاني انا أبو سعيد النحوي انا أبو عمرو بن حمدان انا أبو يعلى الموصلي نا داود بن عمرو نا نافع بن عمرو عن ابن ابي مليكة قال قالت عائشة توفى رسول الله صلى الله عليه وآله في بيتى ويومي وبين سحري ونحري، رواه البخاري عن سعيد بن ابي مريم عن نافع رحمة الله عليهم اجمعين 217 - 64 / 5 ع - جويرة بن اسماء ابن عبيد الحافظ الثبت أبو مخارق الضبعي.
قال أبو حاتم اخطأ من قال أبو مخراق بصري امام محدث.
روى عن ابيه ونافع مولى ابن عمر
وابن شهاب وعبد الله بن يزيد مولى المنبعث ورفيقه مالك وجماعة.
وعنه ابن اخيه عبد الله بن محمد بن اسماء وابو سلمة التبوذكي وحيان بن

(1/231)

هلال وحجاج بن منهال ومسدد وعدة.
وممن روى عنه يحيى القطان.
وثقه احمد وقال ابن معين ليس به بأس.
توفى سنة ثلاث وسبعين ومائة رحمه الله تعالى.
218 - 65 / 5 م 4 - شريك بن عبد الله القاضي أبو عبد الله النخعي الكوفي احد الائمة الاعلام.
حدث عن ابي صخرة جامع بن شداد وجامع بن ابي راشد وسلمة بن كهيل وابي اسحاق وزياد بن علاقة وسماك بن حرب وعدة.
وعنه ابان بن تغلب ومحمد بن اسحاق وهما من شيوخه.
ومن المتأخرين قتيبة وعلى بن حجر واسحاق بن ابي اسراءيل وابو بكر بن ابي شيبة واخوه عثمان وهناد ابن السري وخلائق.
وذكر اسحاق الازرق انه اخذ عنه تسعة آلاف حديث.
وقال ابن المبارك هو اعلم بحديث اهل بلده من سفيان.
وقال النسائي ليس به بأس.
وقال عيسى بن يونس ما رأيت احدا قط اورع في علمه من شريك.
وقال أبو اسحاق الجوزجاني كان شريك سيئ الحفظ.
قلت: كان شريك حسن الحديث اماما فقيها ومحدثا مكثرا ليس هو في الاتقان كحماد بن زيد.
وقد استشهد به البخاري وخرج له مسلم متابعة.
ووثقه يحيى بن معين.
مات في ذي القعدة سنة سبع وسبعين ومائة وله اثنتان وثمانون سنة رحمه الله.
ووقع لى من عواليه، وحديثه من
اقسام الحسن.

(1/232)

219 - 66 / 5 ع - زهير بن معاوية بن حديج الحافظ الحجة أبو خيثمة الجعفي الكوفي محدث الجزيرة وهو اخو الرحيل وحديج.
حدث عن الاسود بن قيس وابي اسحاق وسماك ابن حرب وحميد الطويل وابي الزبير وزياد بن علاقة وطبقتهم.
وعنه أبو داود والحسن بن موسى الاشيب وابو نعيم وابو جعفر النفيلي واحمد ابن يونس ويحيى بن يحيى التميمي وخلق سواهم.
وكان من علماء الحديث.
قال ابن عيينة لطالب: عليك بزهير بن معاوية فما بالكوفة مثله.
وقال معاذ ابن معاذ والله ما كان سفيان الثوري عندي بأثبت من زهير.
وقال شعيب ابن حرب وذكر حديثا لزهير وشعبة فقال: زهير احفظ عندي من عشرين مثل شعبة.
وقال احمد: زهير من معادن العلم.
وقال أبو حاتم الرازي: زهير احب الينا من اسراءيل في كل شئ الا في حديث ابي اسحاق.
قيل لابي حاتم: فزائدة وزهير ؟ قال: زهير اتقن وهو صاحب سنة غير انه تأخر سماعه عن ابي اسحاق.
وقال أبو زرعة سمع من ابي اسحاق بعد الاختلاط وهو ثقة قلت ما اختلط أبو اسحاق ابدا وانما يعنى بذلك التغير ونقص الحفظ.
قال حميد بن عبد الرحمن الرواسي كان زهير إذا سمع الحديث من الشيخ مرتين كتب عليه فرغت.
يقال: نزل زهير الجزيرة سنة اربع وستين واصابه الفالج سنة اثنتين.
وبه تخرج النفيلي وقال: توفى في رجب سنة ثلاث وسبعين ومائة رحمه الله تعالى.

(1/233)

220 - 67 / 5 ع - سليمان بن بلال الحافظ المفتي أبو ايوب وابو محمد التيمي المدني مولى آل ابي بكر الصديق.
حدث عن عبد الله بن دينار وزيد بن اسلم وخثيم بن عراك وابي حازم الاعرج وربيعة الرأى وابي طوالة وسهيل بن ابي صالح وعدة.
وعنه ابنه ايوب والقعنبي وخالد بن مخلد وسعيد بن ابي مريم وابو بكر عبد الحميد بن ابي اويس وسعيد بن عفير ولوين واسماعيل بن ابي اويس ويحيى بن يحيى التميمي وخلق.
قال ابن سعد: كان بربريا جميلا حسن الهيئة ثقة عاقلا يفتى بالمدينة.
وولى الخراج بها.
قال يحيى بن معين: ثقة صالح.
اخبرنا احمد بن اسحاق انا الفتح بن عبد الله انا هبة الله بن ابى شريك انا أبو الحسن بن النقور نا عيسى بن علي نا عبد الله بن سليمان انا لوين نا سليمان بن بلال عن ابي وجزة عن عمر بن ابي سلمة قال قال لى رسول الله صلى الله عليه وآله: يا بني ادن وكل بيمينك وكل مما يليك اخرجه أبو داود عن لوين.
توفى سليمان بن بلال سنة اثنين وسبعين ومائة رحمه الله تعالى.
221 - 68 / 5 - 4 - أبو معشر السندي المدني الفقيه صاحب المغازي، هو نجيح بن عبد الرحمن، كاتب امراة من بني مخزوم فأدى إليها فاشترت ام موسى بنت منصور ولاءه في ما قيل وكان من اوعية العلم على نقص في حفظه.
رأى ابا امامة بن سهل

(1/234)

وروى عن محمد بن كعب القرظي وموسى بن يسار ونافع وابن المنكدر ومحمد بن قيس وطائفة.
ولم يدرك سعيد بن المسيب وذلك في جامع
ابي عيسى الترمذي، واظنه: سعيدا المقبري فانه يكثر عنه، حدث عنه ابنه محمد وعبد الرزاق وابو نعيم ومحمد بن بكار ومنصور بن ابي مزاحم وطائفة.
قال ابن معين: ليس بقوي.
وقال احمد بن حنبل: كان بصيرا بالمغازي صدوقا وكان لا يقيم الاسناد.
وقال أبو نعيم: كان أبو معشر سنديا الكن.
يقول: حدثنا محمد بن قعب وقال أبو زرعة صدوق.
وقال النسائي ليس بالقوى.
قلت قد احتج به النسائي ولم يخرج له الشيخان.
وكان ابيض ازرق سمينا.
اشخصه معه المهدي إلى العراق وامر له بالف دينار وقال تكون بحضرتنا فتفقه من حولنا، مات أبو معشر في رمضان سنة سبعين ومائة رحمه الله تعالى.
وشريك اقوى منه.
222 - 69 / 5 ع - وهيب بن خالد بن عجلان الحافظ الثبت الامام أبو بكر الباهلي مولاهم البصري الكرابيسي.
حدث عن منصور بن المعتمر وايوب وعبد الله بن طاوس وسهل بن ابي صالح وطبقتهم وعنه اسماعيل بن علية وعفان ومسلم بن ابراهيم وعارم وهدبة بن خالد وآخرون.
قال ابن مهدي كان من ابصر اصحابه بالحديث والرجال.
وقال أبو حاتم يقال انه لم يكن احد بعد شعبة اعلم بالرجال منه.
قال محمد بن سعد سجن وهيب فذهب بصره وكان ثقة حجة يملى من حفظه.
قال: وكان احفظ من ابي عوانة.
وقال احمد بن

(1/235)

حنبل عاش ثمانيا وخمسين سنة.
وروى البخاري عن احمد بن ابي رجاء الهروي ان وهيبا توفى سنة خمس وستين ومائة.
وهو في الفقه والعلم نظير حماد بن زيد رحمة الله عليهم.
اخبرنا احمد بن هبة الله انا محمد بن غسان انا أبو القاسم الحافظ
انا أبو القاسم النسيب انا محمد بن عبد الرحمن التميمي انا أبو سليمان بن زبر انا أبو القاسم البغوي انا عبد الاعلى بن حماد نا وهيب عن سهيل عن ابيه عن ابي هريرة عن النبي صلى الله عليه وآله قال إذا أكل احدكم فليلعق اصابعه فانه لا يدرى في ايتهن البركة، اخرجه مسلم عن محمد بن حاتم عن بهز عن وهيب بن خالد.
223 - 70 / 5 ع - أبو عوانة الوضاح بن خالد مولى يزيد بن عطاء اليشكري الواسطي البزاز الحافظ احد الثقات، رأى الحسن وابن سيرين.
وحدث عن قتادة والحكم بن عتيبة وزياد ابن علاقة وابي بشر وسماك وطبقتهم فاكثر واطاب.
حدث عنه حبان ابن هلال وعفان وسعيد بن منصور ومسدد ومحمد بن ابي بكر المقدمي وقتيبة وشيبان بن فروخ وخلق.
قال عفان هو اصح حديثا عندنا من شعبة.
وقال احمد بن حنبل هو صحيح الكتاب وإذا حدث من حفظه ربما يهم.
قال عفان كان كثير الضبط والنقط.
وقال يحيى القطان ما اشبه حديثه بحديث شعبة وسفيان.
وقال عفان قال لنا شعبة ان حدثكم أبو عوانة عن ابي هريرة فصدقوه.
وقال تمتام سمعت ابن معين يقول كان أبو عوانة

(1/236)

يقرأ ولا يكتب.
وقال عباس عن ابن معين كان أبو عوانة اميا يستعين بمن يكتب له وكان يقرأ الحديث.
وقال حجاج بن محمد قال لى شعبة الزم أبو عوانة وقال جعفر بن ابي عثمان سئل ابن معين من لاهل البصرة مثل سفيان ؟ قال: شعبة، قيل: من لهم مثل زائدة ؟ قال: أبو عوانة، قيل من لهم مثل زهير بن معاوية ؟ قال: وهيب.
وقال ابن مهدي: أبو عوانة وهشام كأبن ابى عروبة وهمام.
وقال يحيى بن سعيد: أبو عوانة من كتابه
احب إلى من شعبة من حفظه.
وقال احمد بن حنبل عن ابن المديني: كان أبو عوانة في قتادة ضعيفا، ذهب كتابه وكان يحفظ من سعيد وقد اغرب فيها احاديث (1).
وقال يعقوب بن شيبة: هو اثبتهم في مغيرة وهو في قتادة ليس بذاك.
وقال عبيد الله العبسي قال شعبة لابي عوانة كتابك صالح وحفظك لا يساوى شيئا، مع من طلبت الحديث ؟ قال: مع منذر الصيرفي، قال: منذر صنع بك هذا.
مات في شهر ربيع الاول سنة ست وسبعين ومائة بالبصرة رحمة الله عليه.
اخبرنا عبد الحافظ بن بدران ويوسف بن احمد قالا انا موسى بن عبد القادر انا أبو القاسم بن البناء انا على بن البسري انا أبو طاهر المخلص نا عبد الله بن محمد نا خلف بن هشام نا أبو عوانة عن عمر بن ابي سلمة عن ابيه عن عائشة انها كانت تنام مع رسول الله صلى الله عليه وآله وسلم في لحاف واحد وهي حائض وعليها ثوب.
224 - 71 / 5 د ت ق - ابن لهيعة الامام الكبير قاضى الديار المصرية وعالمها ومحدثها أبو عبد الرحمن عبد الله بن لهيعة بن عقبة
__________
(1) كذا - وفي تهذيب التهذيب ج 11 ص 119 (قد اغرب في احاديث).
(*)

(1/237)

ابن فرعان الحضرمي المصري.
حدث عن عطاء بن ابي رباح وعبد الرحمن بن هرمز الاعرج وعمرو بن شعيب ومشرح بن هاعان وابي يونس مولى ابي هريرة ويزيد بن ابي حبيب وابي الاسود يتيم عروة وعدد كثير.
ولم يكن على سعة علمه بالمتقن.
حدث عنه ابن المبارك وابن وهب وابو عبد الرحمن المقرئ وطائفة قبل ان يكثر الوهم في حديثه وقبل احتراق كتبه فحديث هؤلاء عنه اقوى وبعضهم يصححه ولا يرتقى إلى
هذا.
وحدث عنه أبو صالح الكاتب وقتيبة بن سعيد ويحيى بن بكير ومحمد بن رمح وكامل بن طلحة وخلائق.
وروى عنه من القدماء الاوزاعي وعمرو بن الحارث وسفيان وشعبة.
اخبرنا احمد بن الربيع انا ابن عبد السلام انا الارموى وابن الداية والطرائفي قالوا انا محمد بن احمد انا أبو الفضل الزهري انا جعفر الفريابي ثنا قتيبة نا ابن لهيعة عن يزيد ابن حبيب عن اسلم ابي عمران سمعت ابا ايوب الانصاري يقول: ليأتين على الرجل احيان وما في جلده موضع ابرة من النفاق وانه ليأتي عليه احايين وما فيه موضع ابرة من الايمان.
قال احمد بن حنبل: من كان مثل ابن لهيعة بمصر في كثرة حديثه وضبطه واتقانه.
حدثني اسحاق بن موسى انه لقيه سنة اربع وستين وان كتبه احترقت سنة تسع وستين ومائة.
واما سعيد بن ابي مريم فقال لم يحترق له كتاب وكان يضعفه.
أبو داود سمعت احمد بن حنبل يقول: ما كان محدث مصر الا ابن لهيعة.
وقال احمد بن صالح: كان ابن لهيعة صحيح الكتاب طلابا للعلم.

(1/238)

وقال زيد بن الحباب قال سفيان الثوري: عند ابن لهيعة الاصول وعندنا الفروع.
وقال عثمان بن صالح: احترقت داره وكتبه وسلمت اصوله، كتبت كتاب عمارة بن غزية من اصله، وقال يحيى القطان وجماعة ضعيف: وقال ابن معين: ليس بذاك القوي.
وسئل عنه أبو زرعة وعن سماع القدماء منه فقال: اوله وآخره سواء الا ان ابن المبارك وابن وهب كانا يتبعان اصوله.
قال قتيبة: لما احترقت كتب ابن لهيعة بعث إليه الليث من الغد بالف دينار ولما مات
سمعت الليث يقول: ما خلف مثله قلت ولى قضاء مصر سنة خمس وخمسين ومائة تسعة اشهر وقرر له المنصور في الشهر ثلاثين دينارا وقد وقع لى من عواليه قال ابن يونس: ولد سنة سبع وتسعين.
ومات في نصف ربيع الاول سنة اربع وسبعين ومائة رحمه الله تعالى قلت يروى حديثه في المتابعات ولا يحتج به.
225 - 72 / 5 د س - القاسم بن معن بن عبد الرحمن ابن صاحب النبي صلى الله عليه وآله عبد الله بن مسعود الامام العلامة قاضي الكوفة أبو عبد الله الهذلى المسعودي الكوفي احد الاعلام وهو اخو ابي عبيدة بن معن.
حدث عن حصين بن عبد الرحمن وعبد الملك ابن عمير ومنصور بن المعتمر وهشام بن عروة وطبقتهم.
حدث عنه عبد الرحمن بن مهدي وابو نعيم وعبد الله بن الوليد العدني وابو غسان النهدي وآخرون.
قال احمد بن حنبل: كان لا يأخذ على القضاء رزقا.
وقال أبو حاتم: ثقة من اروى الناس للحديث والشعر واعلمهم بالعربية

(1/239)

والفقه.
قلت: توفى سنة خمس وسبعين ومائة رحمه الله تعالى خرج له أبو داود والنسائي.
226 - 73 / 5 ع - بكر بن مضر الامام المحدث الصادق العابد أبو عبد الملك المصري.
ولد سنة مائة وحدث عن ابي قبيل المعافري ويزيد بن الهاد وجعفر بن ربيعة وابن عجلان وطائفة.
وعنه ابنه اسحاق وابن وهب وعبد الرحمن بن القاسم وقتيبة ابن سعيد وآخرون وهو من موالى شرحبيل بن حسنة رضى الله عنه.
قال الحارث بن مسكين: كان ابن القاسم لا يقدم عليه احدا من
اهل الفسطاط وقد رأيته وانا حدث.
حدثني ابنه اسحاق قال: ما كان ابي يجلس على طنفسة وكان طويل الحزن خازنا للسانه وربما جاءه المحدثون فيقول لهم: تعلموا الورع.
توفى بكرة يوم عرفة سنة اربع وسبعين ومائة وكان ثقة حجة.
اخبرنا احمد بن هبة الله نا عبد المعز بن محمد انا محمد بن اسماعيل انا محلم ابن اسماعيل الضبي انا الخليل بن احمد السجزي نا محمد بن اسحاق الثقفي نا قتيبة ابن سعيد نا بكر عن عمرو بن الحارث عن بكير عن يزيد مولى سلمة عن سلمة بن الاكوع قال لما نزلت هذه الآية (وعلى الذين يطيقونه فدية طعام مسكين) كان من اراد منا ان يفطر ويفتدى حتى نزلت الآية التي بعدها فنسختها.
اخرجه الجماعة سوى ابن ماجه عن قتيبة فوافقناهم بعلو.

(1/240)

227 - 74 / 5 م 4 - جعفر بن سليمان الامام أبو سليمان الضبعي البصري من ثقات الشيعة وزهادهم.
حدث عن ثابت البناني وابي عمران الجوني ويزيد الرشك ومالك بن دينار والجعد ابي عثمان وطائفة.
وعنه سيار بن حاتم وعبد الرزاق، وعنه اخذ بدعة التشيع، وقتيبة بن سعيد وبشر بن هلال الصواف واسحاق بن ابي اسراءيل ومسدد ومحمد بن سليمان لوين وآخرون.
وثقه يحيى بن معين وكان راوية ثابت البناني واحسن ابن سعد حيث يقول: كان ثقة فيه ضعف.
وقد روى له الجماعة سوى البخاري.
مات سنة ثمان وسبعين ومائة.
228 - 75 / 5 ع - عبيد الله بن عمرو الامام الحافظ مفتى الجزيرة أبو وهب الرقي.
حدث عن زيد بن ابي
انيسة وعبد الملك بن عمير وايوب السختياني وعبد الكريم بن مالك وطائفة.
وعنه عبد الله بن جعفر الرقي والعلاء بن هلال وابو توبة الحلبي وعلى بن حجر وعبد الجبار بن عاصم ومحمد بن سليمان لوين وخلق كثير.
قال محمد بن سعد: كان ثقة ربما اخطأ ولم يكن احد ينازعه في الفتوى في دهره.
مولد عبيد الله في سنة احدى ومائة ومات سنة ثمانين ومائة.
اخبرنا عبد الحافظ بن بدران ويوسف الحجار قالا انا موسى بن عبد القادر انا سعيد انا علي البسري انا أبو طاهر المخلص انا عبد الله ابن محمد انا عبد الجبار بن عاصم ثنا عبيد الله بن عمرو عن زيد بن ابي

(1/241)

انيسة عن عدي بن ثابت عن ابي حازم الاشجعي عن ابي هريرة قال قال رسول الله صلى الله عليه وآله من تطهر في بيته ثم مشى إلى بيت من بيوت الله ليقضى فريضة من فرائض الله كانت خطاه احداهما تحط خطيئة والاخرى ترفع درجة.
هذا حديث صحيح غريب من الافراد اخرجه مسلم وحده عن شيخ له عن زكريا بن عدي عن عبيد الله وكأنه قد تفرد به عن زيد وقع لنا بعلو درجتين.
229 - 76 / 5 ع - أبو غسان محمد بن مطرف المدني الحافظ الصدوق.
حدث عن محمد بن المنكدر وحسان بن عطية وصفوان بن سليم وابي حازم الاعرج.
روى عنه سفيان الثوري مع تقدمه وابن وهب وآدم بن ابي اياس وعلى بن عياش الحمصي وسعيد ابن ابي مريم وعلي بن الجعد وغيرهم، وقد قدم على المهدي بغداد فأكرمه.
وثقه احمد بن حنبل.
مات قبل السبعين ومائة.
انبأنا ابن قدامة
انا عمر بن محمد انا ابن الحصين انا محمد بن محمد نا أبو بكر الشافعي نا ابراهيم ابن الهيثم نا علي بن عياش نا محمد بن مطرف عن زيد بن اسلم عن عطاء ابن يسار عن عائشة رضى الله عنها عن النبي صلى الله عليه وآله قال: طهور كل اديم دباغه.
230 - 77 / 5 ع - معاوية بن سلام ابن ابي سلام ممطور الحبشي الشامي الحافظ.
روى عن ابيه واخيه زيد بن سلام والزهري ويحيى بن ابي كثير وغيرهم وعنه يحيى بن

(1/242)

حسان التنيسي ويحيى بن صالح الوحاظي ويحيى بن يحيى التميمي وابو مسهر الغساني ويحيى بن بشر الحريري ومروان بن محمد الطاطري وآخر من بقى من اصحابه أبو توبة الربيع بن نافع الحلبي، كان يكون بحمص ثم نزل دمشق وثقه النسائي وغيره.
وقال يحيى بن معين: اعده محدث اهل الشام.
قلت عاش إلى سنة سبعين ومائة وفي هذا الحين لقيه يحيى بن يحيى وابو توبة.
231 - 78 / 5 ع - مهدي بن ميمون الحافظ أبو يحيى الازدي المعولي مولاهم البصري.
حدث عن محمد بن سيرين وابي رجاء العطاردي وغيلان بن جرير وابي الوازع جابر بن عمرو الراسبي والحسن البصري وواصل الاحدب وواصل مولى ابي عيينة وعرض القرآن على شعيب بن الحبحاب.
حدث عنه يحيى القطان وابن مهدي وعارم وابو الوليد وابو سلمة المنقري وهدبة بن خالد ومسدد وعبد الله ابن محمد بن اسماء وخلق كثير.
وقد حدث عنه هشام بن حسان وهو اكبر منه.
وثقه احمد بن حنبل ومن قبله شعبة.
قال ابن سعد: كان
كرديا.
مات سنة ثنتين وسبعين ومائة.
قلت قرأ عليه يعقوب الحضرمي وحديثه في الدواوين الستة.
اخبرنا احمد بن هبة الله عن المؤيد الطوسي.
وانا أبو نصر المزي انا أبو عمرو بن الصلاح وابو اسحاق الصريفيني وطائفة قالوا انا المؤيد ابن محمد انا أبو عبد الله الفراوي انا الفارسي انا ابن عمرويه انا ابن سفيان انا مسلم الحافظ نا سعيد بن منصور نا مهدي بن ميمون عن ابي الوازع

(1/243)

سمعت ابا برزة: يقول بعث رسول الله صلى الله عليه وآله رجلا إلى حى من العرب فسبوه وضربوه فجاء إلى رسول الله صلى الله عليه وسلم فاخبره فقال: لو اهل عمان اتيتهم ما سبوك ولا ضربوك.
وفي زمان هذه الطبقة كان الاسلام واهله في عز تام وعلم غزير واعلام الجهاد منثورة والسنن مشهورة والبدع مكبوتة والقوالون بالحق كثير والعباد متوافرون والناس في بلهنية من العيش بالامن وكثرة الجيوش المحمدية من اقصى المغرب وجزيرة الاندلس والى قريب مملكة الخطا وبعض الهند والى الحبشة.
وخلفاء هذا الزمان: أبو جعفر المنصور، واين مثل ابي جعفر ؟ على ظلم فيه - في شجاعته وحزمه وكمال عقله وفهمه وعلمه ومشاركته في الادب ووفور هيبته.
ثم ابنه المهدي في سخائه وكثرة محاسنه وتتبعه لاستئصال الزنادقة، وولده الرشيد هارون في جهاده وحجه وعظمة سلطانه على لعب ولهو ولكن كان معظما لحرمات الدين قوي المشاركة في العلم نبيل الرأي محبا للسنن.
وكان في هذا الوقت من الصالحين مثل
ابراهيم بن ادهم وداود الطائي وسفيان الثوري.
ومن النحاة مثل عيسى ابن عمر والخليل بن احمد وحماد بن سلمة وعدة.
ومن القراء كحمزة بن حبيب وابي عمرو بن العلاء ونافع بن ابي نعيم وشبل بن عباد وسلام الطويل شيخ يعقوب.
ومن الشعراء عدد كثير كمروان بن ابي حفصة وبشار ابن برد.
ومن الفقهاء كابي حنيفة ومالك والاوزاعي الذين مروا.
وانما اقتصرت على ايراد هؤلاء النيف والسبعين اماما طلبا للتخفيف والله اعلم.

(1/244)

الطبقة السادسة [ من الكتاب ] وهم تسعة وسبعون اماما (1).
232 - 1 / 6 ع - الفضيل بن عياض الامام القدوة شيخ الاسلام أبو على التميمي اليربوعي المروزي شيخ الحرم.
حدث عن منصور بن المعتمر وبيان بن بشر وابان بن ابي عياش وابي هارون العبدي وحصين بن عبد الرحمن وعطاء بن السائب وطبقتهم بالكوفة.
روى عنه ابن المبارك ويحيى القطان والقعنبي والشافعي واسد بن موسى وقتيبة وبشر الحافي ومسدد ويحيى بن يحيى التميمي واحمد بن المقدام وخلق كثير.
سكن مكة وكان اماما ربانيا صمدانيا قانتا ثقة كبير الشأن.
اخبرنا عبد الحافظ بن بدران انا موسى بن عبد القادر انا سعيد بن البناء انا على بن احمد انا أبو طاهر الذهبي نا يحيى نا محمد بن زنبور انا فضيل عن الاعمش عن ابي سفيان عن جابر عن ام مبشر قالت دخل على رسول الله صلى الله عليه وآله وانا في نخل لى فقال من غرس هذا النخل أمسلم ام كافر ؟ فقلت: مسلم، فقال انه لا يغرس مسلم غرسا
__________
(1) المترجمون في هذه الطبقة واحد وثمانون فكأن المؤلف يرى ان اثنين منهم ليسا من الحفاظ، والله اعلم.
(*)

(1/245)

أو يزرع زرعا فيأكل منه انسان أو سبع أو طائر الا كان له صدقة.
اخرجه مسلم.
قال ابن المبارك ما بقى على ظهر الارض افضل من الفضيل.
وقال ابراهيم بن شماس وغيره مولد الفضيل بسمرقند ونشأ بأبيورد.
وقال ابن سعد ولد بخراسان وسمع بالكوفة ثم تعبد ونزل مكة.
وكان ثقة نبيلا فاضلا عابدا كثير الحديث.
قال النسائي ثقة مامون.
وقال عبد الرحمن بن مهدي: فضيل صالح ولم يكن بحافظ.
وقال هارون الرشيد: ما رأيت في العلماء اهيب من مالك ولا اورع من الفضيل.
وقال شريك: لم يزل لكل قوم حجة في زمانهم وان فضيل بن عياض حجة لاهل زمانه.
وقال ابراهيم بن الاشعث: رأيت ابن عيينة يقبل يد الفضيل بن عياض مرتين.
وقال عبد الصمد مردويه سمعت الفضيل يقول: من جلس مع صاحب بدعة لم يعط الحكمة.
وقيل كان الفضيل يقبل صلة ابن المبارك وكان بارا به ولا يقبل جوائز الدولة.
قال عبد الله بن خبيق قال الفضيل تباعد من القراء فانهم ان احبوك مدحوك بما ليس فيك، وان غضبوا شهدوا عليك وقبل منهم.
قيل توفى الفضيل يوم عاشوراء سنة سبع وثمانين ومائة وقد نيف على الثمانين رحمة الله عليه ويقع حديثه عاليا في جزء الحفار.
233 - 2 / 6 ق - ابراهيم بن محمد بن ابي يحيى الفقيه المحدث أبو اسحاق الاسلمي المدني احد الاعلام.
روى عن الزهري وابن المنكدر وصفوان بن سليم وصالح مولى التوءمة وخلق كثير.
حدث
عنه الشافعي وابن جريج وهو من شيوخه وابراهيم بن موسى السدي

(1/246)

والحسن بن عرفة وطائفة.
كان الشافعي يمشيه ويدلسه (1) فيقول اخبرني من لا اتهم قلت: ما كان ابن ابي يحيى في وزن من يضع الحديث وكان من اوعية العلم وعمل موطأ كبيرا ولكنه ضعيف عند الجماعة ولو كان عند الشافعي ثقة لصرح بذلك كما يقول في غيره اخبرني الثقة ولكنه كان عنده غير متهم بالكذب كما حط عليه بذلك بعضهم.
قال الشافعي: كان قدريا وقال أبو همام السكوني: سمعته يشتم بعض السلف.
وقال يحيى القطان: سألت مالكا عنه أكان ثقة في الحديث قال: لا، ولا في دينه.
وقال احمد بن حنبل: قدري جهمي كل بلاء فيه ترك الناس حديثه.
وقال ابن معين وابو داود: رافضي كذاب.
وقال البخاري: قدري جهمي تركه ابن المبارك والناس.
وقال ابن عدي: لم اجد له حديثا منكرا الا عن شيوخ يحتملون وقد حدث عنه الكبار وموطؤه اضعاف موطأ مالك قلت: توفى سنة اربع وثمانين ومائة واسم جده سمعان.
اخبرنا احمد بن عبد المنعم نا محمد بن سعيد انا أبو زرعة انا مكي بن علان انا أبو بكر الحيري ثنا أبو العباس الاصم انا الربيع بن سليمان انا أبو عبد الله الشافعي انا ابراهيم بن محمد حدثني صالح مولى التوءمة ان ابا هريرة كان يفتتح الصلاة ببسم الله الرحمن الرحيم.
234 - 3 / 6 - 4 - عبد الرحمن بن ابي الزناد الامام الحافظ أبو محمد المدني.
سمع اباه وعمرو بن ابي عمرو وسهيل بن
__________
(1) ليس هذا بتدليس فحق العبارة ان يقول (ويكنى عنه).
(*)

(1/247)

ابي صالح وهشام بن عروة وطبقتهم.
حدث عنه احمد بن يونس وسعيد ابن منصور وعلي بن حجر وهناد بن السري وخلق كثير.
وحدث عنه من شيوخه ابن جريج.
قال ابن معين: هو اثبت الناس في هشام ابن عروة.
وقال ابن سعد: كان مفتيا فقيها وضعفه عبد الرحمن بن مهدي وقد احتج به النسائي واهل السنن.
وقال أبو عمرو الداني اخذ القراءة عرضا على ابي جعفر القارئ.
قلت مات ببغداد في سنة اربع وسبعين ومائة.
وهو من اوعية العلم لكنه ليس بالثبت جدا مع ان حجة في هشام بن عروة.
وقد قال يعقوب السدوسي: سمعت ابن المديني يقول: حديثه بالمدينة مقارب وما حدث به بالعراق فهو مضطرب.
وقال صالح بن محمد جزرة قد روى عن ابيه اشياء لم يروها غيره وتكلم فيه مالك لروايته كتاب السبعة الفقهاء عن ابيه وقال: اين كنا نحن من هذا.
اخبرنا الابرقوهي انا الفتح الكاتب انا هبة الله الحاسب انا أبو الحسين ابن النقور انا عيسى بن علي قال قرئ على ابي القاسم البغوي وانا اسمع قيل له حدثكم داود بن عمرو نا عبد الرحمن بن ابي الزناد عن هشام بن عروة عن ابيه قال اخذ العباس بيد رسول الله صلى الله عليه وآله في العقبة حين وافى السبعون من الانصار وأخذ لرسول الله صلى الله عليه وآله وسلم عليهم واشترط له وذلك والله في غرة الاسلام واوله من قبل ان يعبد الله احد علانية.
235 - 4 / 6 ع - هشيم بن بشير بن ابي خازم قاسم بن دينار الحافظ الكبير محدث العصر أبو معاوية الواسطي

(1/248)

نزيل بغداد.
سمع الزهري وعمرو بن دينار ومنصور بن زاذان وحصين
ابن عبد الرحمن وابا بشر وايوب السختياني وخلقا كثيرا وعني بهذا الشان وفاق الاقران.
حدث عنه شعبة ويحيى القطان وعبد الرحمن واحمد بن حنبل وقتيبة وزياد بن ايوب ويعقوب الدورقي والحسن بن عرفة وعدد كثير.
مولده سنة اربع ومائة.
قال عمرو بن عون: كان هشيم سمع من الزهري وابي الزبير وعمرو بمكة ايام الموسم.
وقال يعقوب الدورقي: كان عند هشيم عشرون الف حديث.
وقال وهب ابن جرير: قلنا لشعبة نكتب عن هشيم ؟ قال: نعم، ولو حدثكم عن ابن عمر فصدقوه.
قال احمد بن حنبل لزمت هشيما اربع سنين ما سألته عن شئ الا مرتين هيبة له، وكان كثير التسبيح بين الحديث يقول لا اله الله يمد بها صوته.
وعن ابن مهدي قال كان هشيم احفظ للحديث من الثوري.
وقال يزيد بن هارون: ما رأيت احدا احفظ من هشيم الا سفيان ان شاء الله.
قلت: لا نزاع في انه كان من الحفاظ الثقات الا انه كثير التدليس فقد روى عن جماعة لم يسمع منهم.
قال احمد بن حنبل: لم يسمع هشيم من يزيد بن ابي زياد ولامن عاصم بن كليب ولا من ابي خلدة ولا من على بن جدعان - ثم سمى جماعة قد روى عنهم كذلك.
وعن حماد بن زيد: ما رأيت في المحدثين انبل من هشيم.
وسئل أبو حاتم عن هشيم فقال: لا تسأل عنه في صدقه وامانته وصلاحه.
وقال عبد الله بن المبارك: من غير الدهر حفظه فلم يغير حفظ هشيم.
مات هشيم في شعبان سنة ثلاث وثمانين.
حديثه عال في جزء ابن عرفة.

(1/249)

236 - 5 / 6 ع - أبو الاحوص سلام بن سليم الحنفي مولاهم الكوفي الحافظ احد الثقات.
حدث عن زياد بن
علاقة وسماك بن حرب ومنصور بن المعتمر وآدم بن على وابي اسحاق وخلق.
روى عنه مسدد وقتيبة وخلف بن هشام وابو بكر بن ابي شيبة واخوه عثمان وهناد بن السري وخلق كثير.
وقرأ القرآن على حمزة وهو خال سليم المقرئ.
قال يحيى بن معين: ثقة متقن.
وقال العجلي: صاحب سنة واتباع كان إذا ملئت داره من المحدثين يقول: لابنه انظر فمن رأيته يشتم الصحابة فأخرجه.
وكان حديثه نحوا من اربعة آلاف حديث.
قلت كان موصوفا بالعبادة والفضل.
مات سنة تسع وسبعين ومائة مع مالك وحماد وانما اخرته لانه اصغر منهما قليلا.
ولا بد في كل طبقة من مجاذبة الطبقتين والا فلو بولغ في تقسيم الطبقات لجاءت كل طبقة ثلاث طبقات واكثر.
وقع لنا حديث ابي الاحوص عاليا في المخلصيات.
اخبرنا ابن بدران نا ابن عبد القادر انا ابن البناء نا ابن البسري انا المخلص انا يحيى بن محمد انا لوين انا أبو الاحوص عن ابي اسحاق عن بريد بن ابى مريم عن انس قال قال رسول الله صلى الله عليه وآله وسلم من سأل الله الجنة ثلاث مرات قالت الجنة اللهم ادخله الجنة ومن استجار بالله من النار قالت النار اللهم اجره من النار.
اخرجه (ت س ق) من حديث ابي الاحوص وبريد بموحدة.
237 - 6 / 6 ع - اسماعيل بن ابي كثير الامام العالم أبو اسحاق الانصاري مولاهم المقرئ المدني الثقة.
حدث

(1/250)

عن عبد الله بن دينار والعلاء بن عبد الرحمن وابي طوالة وربيعة الراي وطبقتهم قرأ القرآن على شيبة بن نصاح ثم على نافع.
حدث عنه محمد ابن سلام البيكندي وقتيبة بن سعيد وعلى بن حجر وابراهيم بن عبد الله
الهروي وابو همام السكوني ومحمد بن زنبور وابو عمر والدوري وخلق كثير.
نزل بغداد فأدب بها على بن المهدي.
قال يحيى بن معين: ثقة مامون.
قلت: اخذ عنه القراءة الكسائي وسليمان بن داود الهاشمي والدوري.
ومات في سنة ثمانين ومائة رحمه الله تعالى.
وعندي جزء عال من حديثه.
وقرأت على ابي المعالي القرافي غير مرة اخبركم الفتح بن عبد الله ببغداد انا أبو الفضل محمد بن عمر ومحمد بن احمد ومحمد بن علي ابن الداية قالوا انا أبو جعفر بن المسلمة انا عبيد الله بن عبد الرحمن سنة ثمانين وثلثمائة انا جعفر الفريابي سنة ثمان وتسعين ومائتين نا قتيبة نا اسماعيل بن جعفر عن ابي سهيل نافع بن مالك عن ابيه عن ابي هريرة ان رسول الله صلى الله عليه وآله قال آية المنافق ثلاث، إذا حدث كذب، وإذا وعدا خلف، وإذا ائتمن خان.
اخرجه (خ م س) عن قتيبة.
238 - 7 / 6 ع - المفضل بن فضالة الامام الحجة القدوة قاضي مصر أبو معاوية القتباني المصري.
حدث عن يزيد بن ابي حبيب وعياش بن عباس القتباني وعقيل بن خالد الايلي وجماعة.
وعنه أبو صالح كاتت الليث وزكريا بن يحيى كاتب العمري ومحمد بن رمح ويزيد بن موهب الرملي وآخرون.
قال يحيى بن معين: ثقة

(1/251)

وقال أبو داود: كان مجاب الدعوة وقال لهيعة بن عيسى: دعا المفضل ان يذهب عنه الامل فاذهبه الله عنه فكاد أن يختلس عقله فدعا الله فرد إليه الامل.
مات المفضل بن فضالة سنة احدى وثمانين ومائة عن اربع وسبعين سنة رحمه الله تعالى.
انبأنا المسلم بن محمد انا الكندي انا أبو بكر الانصاري انا أبو محمد الجوهري سنة ست واربعين واربعمائة انا محمد بن المظفر نا محمد بن زياد ابن حبيب نا زكريا بن يحيى القضاعي ثنا المفضل بن فضالة حدثني يحيى بن ايوب عن عبد الله بن ابي بكر بن محمد عن ابن شهاب عن سالم عن ابيه عن حفصة رضى الله عنها عن النبي صلى الله عليه وآله وسلم انه قال: من لم يبيت الصيام قبل طلوع الفجر فلا صيام له.
تابعه ابن لهيعة عن ابن ابي بكر واخرجه ارباب السنن من طريقهما قال الترمذي: الاصح نافع عن ابن عمر قوله قلت ورواه عبيد الله بن عمر وغيره عن الزهري لم يرفعه.
239 - 8 / 6 ع - ابراهيم بن سعد بن ابراهيم ابن عبد الرحمن بن عوف الحافظ الامام أبو اسحاق الزهري المدني سمع اباه قاضي المدينة والزهري وصفوان بن سليم ويزيد بن عبد الله بن الهاد وصالح بن كيسان وابن اسحاق وطائفة.
وعنه ابناه يعقوب وسعد واحمد بن حنبل ومنصور بن ابي مزاحم والحسين بن سيار الحراني وخلق كثير.
ولى قضاء المدينة وعاش خمسا وسعبين سنة وقد روى عنه من الكبار شعبة والليث بن سعد.
قال ابراهيم بن

(1/252)

حمزة الزبيري كان عند ابراهيم بن سعد عن ابنت اسحاق نحو من سبعة عشر الف حديث في الاحكام سوى المغازي رواها البخاري عنه، وهو محتج به في كتب الاسلام.
وقع لى حديثه عاليا.
مات في سنة ثلاث أو اربع وثمانين ومائة رحمه الله تعالى اخبرنا يوسف بن احمد وابن بدران قالا انا موسى بن عبد القادر
انا سعيد بن البناء انا على بن البسري انا محمد بن عبد الرحمن انا يحيى بن محمد انا عبد الله بن عمران العابدي انا ابراهيم بن سعد عن الزهري عن ابن المسيب عن ابي هريرة قال قال رسول الله صلى الله عليه وآله ان الله لافرح بتوبة عبده من احدكم بضالته يجدها بأرض مهلكة كاد يقتله بها العطش.
240 - 9 / 6 - 4 - اسماعيل بن عياش الامام محمد الشام أبو عتبة العنسي الحمصي احد الاعلام.
روى عن شرحبيل بن مسلم ومحمد بن زياد الالهاني وابي طوالة عبد الله بن عبد الرحمن وبحير بن سعد وتميم بن عطية وسهيل بن ابي صالح وطبقتهم.
وعنه أبو مسهر وابو اليمان ومحمد بن بكار بن الريان وداود بن عمرو الضبي والحسن بن عرفة وعثمان بن ابي شيبة وخلق كثير.
وحدث عنه من القدماء الاعمش وغيره.
وفد على المنصور فولاه خزانة الثياب وكان محتشما نبيلا جوادا وكان من العلماء العاملين.
قال أبو اليمان كان اسماعيل جارنا فكان يحيى الليل وربما قرأ ثم قطع ثم رجع فسألته عن ذلك، فقال: اذكر الحديث في الباب، فاقطع الصلاة واعلقه.

(1/253)

وقال يحيى الوحاظي ما رأيت اكبر نفسا من اسماعيل، كان إذا اتيناه لا يرضى لنا الا بالخروف والحلواء.
قلت كان من اوعية العلم الا انه ليس بمتقن لما سمعه بغير بلده، كأنه كان يعتمد على حفظه فوقع خلل في حديثه عن الحجازيين وغيرهم وكان احول ازرق.
قال يحيى بن معين والفلاس: هو ثقة في ما روى عن الشاميين.
قال يزيد بن هارون: ما رأيت شاميا ولا عراقيا احفظ من اسماعيل بن عياش ما ادرى
ما الثوري.
وقال أبو احمد بن عدي: يحتج به في الشاميين خاصة.
وقال يزيد ابن هارون: شهدت شعبة وهو يسمع من فرج بن فضالة عن اسماعيل بن عياش.
قال داود بن عمرو الضبي كان اسماعيل يحدثنا من حفظه، ما رأيت معه كتابا قط فقال له عبد الله بن احمد: أكان يحفظ عشرة آلاف حديث ؟ فقال وعشرة آلاف وعشرة آلاف، فقال له ابي احمد بن حنبل: هذا مثل وكيع.
وقال الفسوى: كنت اسمعهم يقولون علم الشام عند اسماعيل والوليد بن مسلم.
وقال البخاري: في حديث اسماعيل عن غير الشاميين نظر.
وقال النسائي وغيره: ضعيف، مع ان النسائي قد احتج به.
قال يحيى بن صالح: سمعت اسماعيل يقول: ورثت من ابي اربعة آلاف دينار انفقتها في طلب العلم.
قلت: يقع لنا حديث اسماعيل في نسخة يحيى بن معين بل وفي جزء ابن عرفة عاليا.
عاش ثمانين سنة.
وتوفى على الاصح في سنة اثنتين

(1/254)

وثمانين ومائة.
ويقال سنة احدى، وقيل انه ولد سنة ست ومائة رحمه الله تعالى.
اخبرنا احمد بن ابي الخير وغيره اذنا عن ابن كليب انا ابن بيان انا ابن مخلد انا اسماعيل الصفار نا الحسن بن عرفة نا اسماعيل بن عياش عن بحير بن سعيد عن خالد بن معدان عن كثير بن مرة عن عقبة بن عامر سمعت رسول الله صلى الله عليه وآله يقول: الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة رواه الترمذي عن ابن عرفة.
241 - 10 / 6 د ق - مسلم بن خالد الامام الفقيه شيخ الحرم أبو خالد المخزومي مولاهم المكي المشهور بالزنجي.
حدث عن ابن ابي مليكة وابن شهاب وعمرو بن دينار وزيد بن اسلم وهشام بن عروة وطبقتهم ولازم ابن جريج مدة وتفقه وافتى وتصدر للعلم وحمل الحروف عن عبد الله بن كثير وهو الذي اذن للشافعي في الافتاء.
حدث عنه الشافعي ومروان الطاطري والحميدي ومسدد والحكم ابن موسى وابراهيم بن موسى الحافظ وهشام بن عمار وآخرون.
قال الازرقي: كان فقيها عابدا يصوم الدهر قال يحيى بن معين: ليس به بأس وقال ابن عدي: هو حسن الحديث أرجو أنه لا بأس به.
قال أبو داود ضعيف الحديث.
وقال البخاري: منكر الحديث.
وقال أبو حاتم: لا يحتج به.
وقال ابراهيم الحربي: كان فقيه مكة.
قال سويد سمى الزنجي لسواده.
واما ابن سعد وغيره فقالوا كان اشقر لقب بالزنجي بالضد.
قلت مات سنة ثمانين ومائة وله ثمانون سنة.

(1/255)

اخبرنا أبو الحسين اليونيني انا أبو عبد الله الزبيدي انا أبو زرعة المقدسي انا مكي الكرخي انا أبو بكر الحيري نا الاصم انا الربيع انا الشافعي انا مسلم ابن خالد عن ابن جريج عن الثوري عن مالك عن يزيد بن قسيط عن ابن المسيب عن عمر وعثمان - مثله، يعني انهما قضيا في الملطاة بنصف دية الموضحة.
242 - 11 / 6 ع - يزيد بن زريع الحافظ الحجة محدث البصرة أبو معاوية البصري العيشى.
حدث عن ايوب السختياني وخالد الحذاء وحبيب المعلم وحسين المعلم ويونس والجريري
وروح بن القاسم.
وعنه على ابن المديني وامية بن بسطام ومحمد بن المنهال الضرير ومحمد بن المنهال اخو حجاج واحمد بن المقدام ونصر بن علي الجهضمي وخلق كثير.
قال احمد بن حنبل: كان ريحانة البصرة ما اتقنه وما احفظه.
وقال أبو حاتم: ثقة امام.
وقال أبو عوانة: صحبت يزيد بن زريع اربعين سنة يزداد في كل سنة خيرا.
وقال بشر الحافي كان يزيد متقنا حافظا ما اعلم اني رأيت مثله ومثل صحة حديثه.
وقال يحيى بن سعيد القطان: لم يكن هاهنا احد اثبت منه.
قال نصر بن على: رأيت يزيد بن زريع في المنام فقلت ما فعل الله بك ؟ قال دخلت الجنة قلت بماذا ؟ قال: بكثرة الصلاة.
مات يزيد في سنة اثنتين وثمانين ومائة وله احدى وثمانون سنة.
وكان ابوه والى الابلة.
قرأت على اسماعيل بن عبد الرحمن المقدسي اخبركم الامام أبو محمد ابن قدامة في سنة ست عشرة وستمائة اخبرنا خطيب الموصلي وشهدة

(1/256)

وتجنى قالوا انا طراد بن محمد انا هلال بن محمد انا الحسين بن عياش نا أبو الاشعث نا يزيد بن زريع عن عبد الرحمن بن اسحاق عن ابي عبيدة ابن محمد عن جابر بن عبد الله قال نهى رسول الله صلى الله عليه وآله عن كراء المزارع وقد كنا نكرى بما على الماذيان من التبن.
243 - 12 / 6 ع - عبد الوارث بن سعيد الحافظ الثبت أبو عبيدة العنبري مولاهم التنوري البصري.
حدث عن ايوب السختياني ويزيد الرشك والجعد ابي عثمان وشعيب بن الحبحاب وايوب بن موسى وطائفة.
وعنه مسدد وقتيبة وبشر بن هلال وحميد ابن مسعدة وخلق وابنه عبد الصمد وكان من ائمة هذا الشان على بدعة
فيه.
قرئ على ابي عمرو بن العلاء قال محمود بن غيلان قيل لابي داود لم لا تحدث عن عبد الوارث ؟ قال احدثك عمن كان يزعم ان يوما من عمرو بن عبيد اكبر من عمر ايوب ويونس وابن عون.
وقال الحسن ابن الربيع: كنا نسمع من عبد الوارث فإذا اقيمت الصلاة ذهبنا فلم نصل خلفه وقيل لابن المبارك لما رويت عن عبد الوارث وتركت عمرو ابن عبيد قال ان عمرا كان داعيا.
قال أبو عمر الجرمي: ما رأيت فقيها افصح من عبد الوارث وكان حماد بن سلمة افصح منه.
قلت لم يتأخر عنه احد لاتقانه ودينه وتركوه وبدعته.
مولده سنة اثنتين ومائة.
ومات في المحرم سنة ثمانين.
اخبرنا عبد الحافظ ويوسف قالا انا موسى بن عبد القادر الجيلي

(1/257)

انا أبو القاسم بن البناء انا علي بن احمد انا محمد بن عبد الرحمن انا عبد الله ابن محمد نا بشر بن هلال نا عبد الوارث عن يونس عن الحسن عن ابي هريرة قال قال رسول الله صلى الله عليه وآله: لعن عبد الدينار لعن عبد الدرهم: اخرجه الترمذي عن بشر الصواف فوافقناه بعلو.
244 - 13 / 6 ع - عبد الواحد بن زياد الامام الفقيه أبو بشر ويقال أبو عبيدة العبدي مولاهم البصري.
حدث عن كليب بن وائل وحبيب بن ابي عمرة وعاصم الاحول وعمارة ابن القعقاع والاعمش ومختار بن فلفل وعدة.
وعنه أبو داود وعفان ومسدد وعبيد الله القواريري ويحيى بن يحيى وقتيبة وخلق.
وثقه احمد وغيره.
واما ابن حبان فقال ليس بشئ.
قلت كان عالما صاحب حديث وله اوهام لكن حديثه محتج به في الكتب.
قال الفلاس وغيره: توفى
سنة ست وثمانين ومائة وقال احمد بن حنبل: مات سنة سبع.
اخبرنا احمد بن هبة الله انبأنا عبد المعز بن محمد انا تميم المؤدب انا أبو سعيد الاديب انا أبو عمرو الحيري انا أبو يعلى انا ابراهيم بن الحجاج السامي ثنا عبد الواحد بن زياد نا عاصم الاحول عن عبد الله وهو ابن سرجس قال: رأيت رسول الله صلى الله عليه وآله واكلت معه خبزا ولحما - أو قال: ثريدا فقلت غفر الله لك يا رسول الله قال ولك قلت لعبد الله بن سرجس استغفر لك رسول الله ؟ قال: نعم، ولكم وتلا (واستغفر لذنبك وللمؤمنين والمؤمنات).

(1/258)

245 - 14 / 6 ع - عبثر بن القاسم الحافظ الثقة أبو زبيد الزبيدي الكوفي.
روى عن حصين بن عبد الرحمن ومطرف بن طريف ومغيرة الضبي والعلاء بن المسيب واشعث بن سوار وعدة.
وعنه خلف بن هشام واحمد بن ابراهيم الموصلي وقتيبة بن سعيد وهناد بن السري وابو حصين عبد الله بن احمد اليربوعي وآخرون.
ذكره أبو داود فقال: ثقة ثقة.
قلت.
توفى سنة ثمان وسبعين ومائة رحمه الله تعالى.
اخبرنا أبو الفضل احمد بن هبة الله بن احمد الدمشقي سنة 692 انا أبو روح عبد المعز بن محمد اجازة انا زاهر بن طاهر سنة 527 انا أبو سعد الكجرودي انا بشر بن محمد الحاكم انا أبو بكر محمد بن اسحاق نا أبو حصين ابن احمد بن عبد الله بن يونس نا عبثر بن القاسم نا حصين عن الشعبي عن محمد بن مصفي قال قال رسول الله صلى الله عليه وآله وسلم يوم عاشوراء: أمنكم احد أكل اليوم ؟ قالوا: منا من صام ومنا من لم يصم، قال فأتموا بقية يومكم وابعثوا إلى اهل العرض فليتموا بقية يومهم، اخرجه النسائي
عن ابي حصين فوافقناه.
246 - 15 / 6 ع - خالد بن عبد الله ابن عبد الرحمن بن يزيد الحافظ الامام المزني مولاهم أبو الهيثم أو أبو محمد الواسطي الطحان.
حدث عن حصين بن عبد الرحمن وسهيل بن ابي صالح والجريري وعبد الملك بن ابي سليمان ويونس بن عبيد وخالد

(1/259)

الحذاء وعنه ابنه محمد وعمرو بن عون وسعيد بن منصور ومسدد واسحاق ابن شاهين وخلق كثير.
وكان عالما صالحا قانتا لله.
قال احمد بن حنبل: كان ثقة صالحا في دينه بلغني انه اشتري نفسه من الله ثلاث مرات أو اربعا فتصدق بوزن نفسه فضة: وقيل كان يعرف بخالد الفراء.
وقال اسحاق الازرق: ما ادركت احدا افضل منه.
وقال ابراهيم بن هاشم كان بشر الحافي معجبا بخالد الطحان مقدما له حامدا لمذاهبه قلت: وكان كثير المال آمرا بالمعروف وقيل لاسحاق الازرق فقد ادركت سفيان الثوري، فقال: نعم كان رجل نفسه، وكان خالد بن عبد الله رجل عامة.
قال أبو عيسى الترمذي: وخالد ثقة حافظ.
وقال خليفة وابن سعد: مات سنة اثنتين وثمانين ومائة.
واما عبد الحميد بن بيان فقال: مات في جمادى الاول سنة تسع وسبعين ومائة رحمه الله.
وقع لى من عواليه اخبرنا الابرقوهي انا أبو الفتح بن عبد الله انا هبة الله بن ابي شريك انا أبو الحسين بن النقور نا عيسى بن على الوزير نا أبو القاسم البغوي نا عبد الاعلى بن حماد نا خالد بن عبد الله عن سهيل عن عبد الله بن دينار عن ابي صالح عن ابي هريرة قال قال رسول الله صلى الله عليه وآله الاسلام بضع وستون أو بضع وسبعون
بابا افضلها لا اله الا الله وادناها اماطة الاذى عن الطريق والحياء شعبة من الايمان.
247 - 16 / 6 ع - عباد بن عباد بن حبيب ابن المهلب بن ابي صفرة الامام الصدوق العتكي أبو معاوية الازدي

(1/260)

المهلبي البصري حدث عن ابي جمرة الضبعي وهشام بن عروة وعاصم الاحول وطائفة.
وعنه احمد بن حنبل وقتيبة ومسدد ويحيى بن معين واحمد بن منيع والحسن بن عرفة وآخرون.
كان شريفا نبيلا جليلا ثقة من العقلاء قال ابن سعد لم يكن بالقوي في الحديث.
قلت مات في ثامن عشر رجب سنة احدى وثمانين ومائة.
واحتج به الجماعة.
وقال يحيى بن معين: ثقة، وقال: هو اوثق واكثر حديثا من حماد بن العوام.
وقال ابن سعد: ثقة ربما غلط.
مات ببغداد رحمه الله تعالى.
وقال يعقوب بن شيبة ثقة صدوق.
انبأنا جماعة عن ابن كليب انا ابن بيان انا ابن مخلد انا الصفار انا ابن عرفة انا عباد بن عباد عن مجالد عن الشعبي عن مسروق عن عائشة قالت دخلت على امرأة من الانصار فرأت فراش رسول الله صلى الله عليه وآله وسلم عباءة مثنية فانطلقت فبعثت إلى بفراش حشوه صوف فدخل على رسول الله صلى الله عليه وآله فقال: ماهذا ؟ فاخبرته فقال: رديه، فلم ارده واعجبي ان يكون في بيتي حتى قال لي ذلك ثلاثا فقال رديه يا عائشة فو الله لو شئت لاجرى الله معي جبال الذهب والفضة، غريب جدا ومجالد ليس بحجة.
248 - 17 / 6 ع - عباد بن العوام
الامام المحدث أبو سهل الواسطي.
حدث عن ابي مالك الاشجعي وعبد الله بن ابي نجيح والجريري وابي اسحاق الشيباني وابن عون وطبقتهم وعنه احمد بن حنبل وعمرو الناقد وزياد بن ايوب والحسن بن عرفة

(1/261)

وعلي بن مسلم الطوسي وخلق.
وثقه أبو داود وغيره.
وقال ابن سعد كان من نبلاء الرجال في كل امره وكان يتشيع فحبسه الرشيد زمانا ثم خلى عنه فاقام ببغداد.
وقال ابن عرفة سألني وكيع عن عباد بن العوام ثم قال: ليس عندكم احد يشبپهه.
قلت اختلف في وفاته بعد سنة ثمانين ومائة عپلى اقوال.
سنة ثلاث وسنة خمس، وسنة ست، وسنة سبع وثمانين.
متفق على الاحتجاج به بينى وبينه ستة انفس.
اخبرنا ابن بدران انا موسى الجيلي انا سعيد بن البناء انا أبو القاسم البندار انا أبو طاهر الذهبي ثنا عبد الله بن محمد نا محمد بن ابي سمينة انا عباد ابن العوام عن حجاج عن قتادة عن زرارة عن عمران بن حصين ان النبي صلى الله عليه وآله كان يوتر بثلاث يقرأ في الاولى بسبح اسم ربك الاعلى وفي الثانية بقل يا ايها الكافرون وفي الثالثة بقل هو الله احد.
249 - 18 / 6 ع - سفيان بن عيينة بن ميمون العلامة الحافظ شيخ الاسلام أبو محمد الهلالي الكوفي.
محدث الحرم مولى محمد بن مزاحم اخي الضحاك بن مزاحم.
ولد سنة سبع ومائة وطلب العلم في صغره.
سمع عمرو بن دينار والزهري وزياد بن علاقة وابا اسحاق والاسود بن قيس وزيد بن اسلم وعبد الله بن دينار
ومنصور بن المعتمر وعبد الرحمن بن القاسم وامما سواهم.
حدث عنه
__________
(1) كأنه في غير الخبر الآتي فان فيه سبعة.
(*)

(1/262)

الاعمش وابن جريج وشعبة وغيرهم من شيوخه وابن المبارك وابن مهدي والشافعي واحمد بن حنبل ويحيى بن معين واسحاق بن راهويه واحمد بن صالح وابن نمير وابو خيثمة والفلاس والزعفراني ويونس ابن عبد الاعلى وسعدان بن نصر وعلى بن حرب ومحمد بن عيسى بن حبان المدائني وزكريا بن يحيى المروزي واحمد بن سنان الرملي وخلق لا يحصون.
فقد كان خلق يحجون والباعث لهم لقى ابن عيينة فيزدحمون عليه في ايام الحج.
وكان اماما حجة حافظا واسع العلم كبير القدر.
قال الشافعي لولا مالك وسفيان لذهب علم الحجاز.
وعن الشافعي قال وجدت احاديث الاحكام كلها عند مالك سوى ثلاثين حديثا ووجدتها كلها عند ابن عيينة سوى ستة احاديث.
قال عبد الرحمن بن مهدي كان ابن عيينة من اعلم الناس بحديث اهل الحجاز.
وقال الترمذي سمعت البخاري يقول: سفيان بن عيينة احفظ من حماد بن زيد.
قال حرملة: سمعت الشافعي يقول ما رأيت احدا فيه من آلة العلم ما في سفيان، وما رأيت احدا اكف عن الفتيا منه، وما رأيت احدا احسن لتفسير الحديث منه.
وقال ابن وهب لا اعلم احدا اعلم بالتفسير منه.
وقال احمد ما رأيت اعلم بالسنن منه.
وقال ابن المديني ما في اصحاب الزهري اتقن من ابن عيينة قال احمد دخل ابن عيينة اليمن على معن بن زائدة ووعظه ولم يكن سفيان تلطخ بعد بجوائزهم.
قال العجلي كان ابن عيينة ثبتا في الحديث
وحديثه نحو من سبعة آلاف ولم يكن له كتب.
وقال بهز بن اسد

(1/263)

ما رأيت مثله ولا شعبة.
قال يحيى بن معين هو اثبت الناس في عمرو ابن دينار وقال ابن مهدي: عند سفيان بن عيينة من المعرفة بالقرآن وتفسير الحديث ما لم يكن عند الثوري.
قال على بن حرب اني كنت احب ان لى جارية في غنج ابن عيينة إذا حدث.
قال حامد بن يحيى سمعت ابن عيينة يقول رأيت كأن اسناني سقطت فذكرت للزهري فقال يموت اسنانك وتبقى انت، فمات اسناني وبقيت فجعل الله كل عدو لى محدثا.
أبو مسلم المستملي سمعت سفيان يقول سمعت من عمرو بن دينار ما لبث نوح في قومه.
قال على بن الجعد سمعت ابن عيينة يقول: من زيد في عقله نقص من رزقه.
وعن ابن عيينة قال: الزهد الصبر وارتقاب الموت وقال: العلم إذا لم ينفعك ضرك.
اتفقت الائمة على الاحتجاج بابن عيينة لحفظه وامانته وقد حج سبعين سنة وكان مدلسا لكن على الثقات.
مات في جمادى الآخرة سنة ثمان وتسعين ومائة.
وعند سبط السلفي جملة من عواليه اخبرنا محمد بن مكي القرشي وعلى بن محمد الحافظ ببعلبك ومحمد بن بيان بها واسماعيل بن عبد الرحمن بدمشق قالوا انا الحسن بن يحيى المخزومي انا ابن رفاعة السغدي انا أبو الحسن الخلعي انا عبد الرحمن بن عمر النحاس نا احمد بن محمد بن عمرو نا يونس بن عبد الاعلى ثنا سفيان عن مجالد وآخر سمعنا الشعبي يقول سمعت النعمان بن بشير وكان اميرا على الكوفة يقول نحلنى ابي غلاما فاتى النبي صلى الله عليه وآله فقال أكل ولدك اعطيت قال لا، قال لا اشهد الا على حق.
وبالاسناد سوى ابن مكى

(1/264)

إلى ابن عيينة حدثني الزهري عن حميد بن عبد الرحمن ومحمد بن النعمان اخبراه انهما سمعا النعمان يقول نحلني ابي غلاما الحديث وفيه فاردد.
250 - 19 / 6 خ 4 - أبو بكر بن عياش الامام القدوة شيخ الاسلام الكوفي المقرئ مولى واصل الاحدب الاسدي الحناط في اسمه اقوال اصحها كنيته أو شعبة فعلى الكنية جماعة ثقات عنه وقال حسين بن عبد الاول وابو هشام الرفاعي سألناه فقال: اسمي شعبة، وقال النسائي: اسمه محمد.
عرض القرآن ثلاث مرات على عاصم.
قرأ عليه الكسائي ويحيى العليمي وابو يوسف الاعشى وجماعة.
وقد سمع من اسماعيل السدي وعثمان بن عاصم وابي اسحاق السبيعي وعبد الملك ابن عمير وخلق.
ومن قدماء شيوخه صالح مولى عمرو بن حريث حدثه عن ابي هريرة حدث عنه ابن المبارك وابو داود الطيالسي واحمد بن حنبل وابو كريب وابن نمير والحسن بن عرفة واحمد بن عبد الجبار العطاردي وخلق كثير.
اخبرنا احمد بن عبد الحميد واسماعيل بن عميرة قالا انا أبو محمد بن قدامة انا أبو بكر بن النقور انا على بن محمد بن العلاف انا على بن احمد الحمامي نا أبو عمرو بن السماك نا احمد بن عبد الجبار نا أبو بكر بن عياش عن ابي اسحاق عن ابي الاحوص عن ابيه قال ابصر على رسول الله صلى الله عليه وآله وسلم ثيابا خلقانا قال ألك مال ؟ قلت: نعم، قال: انعم على نفسك كما انعم الله عليك، قلت ان رجلا مر بي فأقريته فمررت به فلم يقرني افأ قريه ؟ قال: نعم.
حديث صحيح.
قال احمد بن حنبل: ربما

(1/265)

غلط وهو صاحب قرآن وخبر.
وقال ابن المبارك: ما رأيت احدا اسرع إلى السنة من ابي بكر بن عياش.
وذكر عثمان بن ابي شيبة ان الرشيد وصل ابا بكر بستة آلاف دينار وقال يعقوب بن شيبة: أبو بكر معروف بالصلاح البارع وكان له فقه وعلم بالاخبار في حديثه اضطراب.
وقال أبو داود: ثقة وقال يزيد بن هارون: كان خيرا فاضلا لم يضع جنبه إلى الارض اربعين سنة.
قال يحيى الحماني حدثني أبو بكر قال جئت ليلة إلى زمزم فاستقيت منها دلوا عسلا ولبنا.
أبو هشام الرفاعي سمعت ابا بكر بن عياش يقول الخلق اربعة، معذور ومخبور ومجبور ومثبور فالمعذور البهائم، والمخبور بنو آدم، والمجبور الملائكة، والمثبور ابليس.
وروى ايوب الاصبهاني عن ابي بكر قال: الدخول في هذا الامر يسير والخروج منه إلى الله شديد.
ولد أبو بكر سنة ست وتسعين ومات في جمادى الاولى سنة ثلاث وتسعين ومائة.
قال يحيى الحماني لما احتضر أبو بكر بكت اخته فقال ما يبكيك ؟ انظري إلى تلك الزاوية قد ختمت فيها ثماني عشر الف ختمة قلت بين ابن عبد الدائم وبينه خمسة رجال.
351 - 20 / 6 ع - معتمر بن سليمان الامام الحافظ الثقة أبو محمد التيمي البصري محدث البصرة.
حدث عن ابيه وعبد الملك بن عمير ومنصور بن المعتمر [ وحميد ] وايوب السختياني والركين بن الربيع وليث بن ابي سليم وعمرو بن دينار القهرمان وعدة.

(1/266)

وعنه احمد بن حنبل واسحاق ويحيى بن معين وابو حفص الفلاس وخليفة
ابن خياط وابو كريب والحسن بن عرفة ويعقوب الدورقي وعدد كثير.
مولده سنة ست ومائة وكان موصوفا بالثقة والاتقان والعبادة والورع حتى قال قرة بن خالد ما معتمر عندنا بدون سليمان التيمي.
قال سعيد ابن عيسى الكريزى: مات معتمر يوم قتل زبان الطليقي فكان الناس يقولون مات اليوم اعبد الناس وقتل اشطر الناس.
مات في صفر سنة سبع وثمانين ومائة.
وروايته عالية في جزء ابن عرفة.
اخبرنا احمد بن المؤيد انبأ احمد بن صرماء وابن عبد السلام قالا انا الارموى انا ابن النقور انا على بن عمر انا احمد بن الحسن ثنا يحيى بن معين نا معتمر قرأت على الفضيل بن ميسرة عن ابي حريز عن عكرمة عن ابن عباس قال نهى رسول الله صلى الله عليه وآله وسلم ان تزوج المرأة على العمة والخالة، وقال: انكن إذا فعلتن ذللك قطعتن ارحامكن، اخرجه الترمذي من طريق سعيد بن ابي عروبة عن قاضى سجستان ابي حريز عبد الله بن الحسين.
252 - 21 / 6 ع - يحيى بن زكريا ابن ابي زائدة الحافظ الثبت المتقن الفقيه أبو سعيد الهمداني الوادعي مولاهم الكوفي صاحب ابي حنيفة روى عن ابيه وعاصم الاحول وداود بن ابي هند وهشام بن عروة وعبيد الله بن عمر وليث بن ابي سليم وابي مالك الاشجعي.
وعنه احمد بن حنبل وابراهيم بن موسى الفراء وابو كريب وزياد بن ايوب ويعقوب بن ابراهيم والحسن بن عرفة

(1/267)

وآخرون.
وكان اماما صاحب تصانيف قال على ابن المديني: لم يكن بالكوفة بعد سفيان الثوري اثبت منه.
وقال ايضا: انتهى العلم إلى
يحيى بن ابي زائدة في زمانه وقال عمرو الناقد سمعت سفيان بن عيينة يقول: ما قدم علينا احد يشبه هذين: ابن المبارك ويحيى بن ابي زائدة.
وقال يحيى القطان: ما بالكوفة احد يخالفني اشد علي من مخالفة ابن ابي زائدة وولى يحيى قضاء المدائن وبها توفى سنة اثنتين وثمانين ومائة.
وقيل سنة ثلاث وله ثلاث وستون سنة.
وبالاسناد إلى ابن معين انا يحيى بن ابي زائدة عن مجالد قال قال أبو بردة: تؤخذ الصدقة من الرطبة.
253 - 22 / 6 ع - عبد العزيز بن ابي حازم سلمة بن دينار الفقيه الامام أبو تمام المدني حدث عن ابيه وزيد بن اسلم وسهيل والعلاء بن عبد الرحمن ويزيد بن الهاد وموسى بن عقبة وعدة.
وعنه الحميدي وابو مصعب وعلى بن حجر وعمرو الناقد ويعقوب الدورقي ويحيى بن اكثم وآخرون.
وكان فقيها كبير الشأن.
قال ابن معين صدوق.
وقال مصعب الزبيري اوصى إليه سليمان بن بلال بكتبه فكانت عنده قد بال عليها الفار فكان يقرأ ما استبان له منها ويدع ما لا يعرف.
وقال احمد بن حنبل: لم يكن بالمدينة بعد مالك افقه من ابن ابي حازم.
وقال أبو حاتم: هو افقه من الدرواردي.
وثقه غير واحد واحتج به ارباب الصحاح.
وقد قال احمد بن ابي خيثمة سمعت يحيى بن معين يقول: ابن ابي حازم ليس بثقة في حديث ابيه قلت بل هو ثقة حجة في ابيه وقد يكون غيره اقوى واثبت منه.
وقال ابن سعد ولد سنة سبع

(1/268)

ومائة.
توفى ساجدا في سنة اربع وثمانين ومائة رحمه الله تعالى.
اخبرنا ابن القواس انا عبد الصمد بن محمد انا أبو الحسن السلمي انا ابن طلاب نا ابن جميع نا الحسين بن اسماعيل ببغداد نا عبد الرحمن بن
يونس نا عبد العزيز بن ابي حازم عن ابيه عن سهل بن سعد قال نهى رسول الله صلى الله عليه وآله عن بيع الغرر.
254 - 23 / 6 ع - عبد العزيز بن محمد بن عبيد الامام المحدث أبو محمد الجهني مولاهم المدني الدراوردي ودراورد من قرى خراسان.
حدث عن صفوان بن سليم ويزيد بن الهاد وابي طوالة وثور بن زيد وسهيل بن ابي صالح وعدة.
وعنه سفيان وشعبة مع تقدمهما واسحاق بن راهويه وعلى بن خشرم واحمد بن عبدة الضبي ويعقوب الدورقي وابو حذافة السهمي وخلق كثير.
قال يحيى بن معين: هو عندي اثبت من فليح.
وقال أبو زرعة: هو سيئ الحفظ.
وقال معن بن عيسى: يصلح الدراوردي ان يكون امير المؤمنين.
قلت روى له الجماعة لكن قرنه البخاري بآخر.
توفى سنة سبع وثمانين ومائة.
اخبرنا احمد بن اسحاق انا محمد بن هبة الله بن عبد العزيز الوقاصي نا عمي محمد بن ابى حامد انا عاصم بن الحسن انا عبد الواحد بن محمد نا الحسين بن اسماعيل القاضي نا احمد بن اسماعيل المدني نا الدراوردي عن العلاء بن عبد الرحمن عن ابيه عن ابي هريرة ان رسول الله صلى الله عليه وآله وسلم قال إذا مات الانسان انقطع عمله الا من ثلاث من صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له، اخرجه أبو داود من

(1/269)

طريق ابن وهب عن سليمان بن بلال عن العلاء رحمة الله عليهم.
255 - 24 / 6 ع - عبد العزيز بن عبد الصمد العمى البصري الحافظ الثقة أبو عبد الصمد حدث عن ابي عمران الجوني ومطر الوراق ومنصور بن المعتمر وحصين بن عبد الرحمن وغيرهم
وعنه احمد بن حنبل واسحاق بن راهويه وزياد بن يحيى الحساني وبندار وعمرو بن على الفلاس والحسن بن عرفة وآخرون.
قال عبيد الله القواريري: حدثنا عبد العزيز العمى وكان حافظا وقال احمد بن حنبل: ثقة.
وقال الفلاس: سمعت عبد الرحمن يقول يوم مات عبد العزيز بن عبد الصمد: ما مات لكم شيخ منذ ثلاثين سنة مثله.
قلت مات سنة سبع وثمانين ومائة.
وحديثه من عوالي جزء البعث اخبرنا احمد بن اسحاق انا احمد بن ابي الازهر انا سعيد بن احمد انا محمد بن محمد الهاشمي انا محمد بن عمر الوراق انا أبو بكر بن ابي داود نا محمد بن بشار ونصر بن على قالا نا أبو عبد الصمد العمى نا أبو عمران الجوني عن ابي بكر بن عبد الله بن قيس عن ابيه قال قال رسول الله صلى الله عليه وآله جنتان من ذهب آنيتهما وما فيهما، وجنتان من فضة آنيتهما وما فيهما وما بين القوم وبين ان ينظروا إلى ربهم الارداء الكبرياء على وجهه في جنة عدن، اخرجه مسلم عن بندار ونصر ورواه الترمذي والنسائي وابن ماجه عن بندار

(1/270)

256 - 25 / 6 ع - عبد السلام بن حرب الحافظ الصدوق أبو بكر [ النهدي ] البصري ثم الكوفي الملائي شريك ابي نعيم في بيع الملاء.
سمع ايوب السختياني وعطاء بن السائب وخالد الحذاء واسحاق بن ابي فروة [ وليث بن ابي سليم ] وعدة.
وعنه أبو بكر ابن ابي شيبة وهناد وابو سعيد الاشج والحسن بن عرفة وخلق.
وكان مسندا معمرا حافظا.
ولد في حياة الصحابة.
قال أبو حاتم الرازي كتب
عنه أبو نعيم الوفا من الحديث وقال الترمذي: ثقة حافظ.
وذكر الخطيب ان ابا اسحاق روى عنه.
مات سنة سبع وثمانين ومائة وله ست وسبعون سنة رحمه الله تعالى.
وقال يعقوب بن شيبة هو ثقة وفي حديثه لين.
وقال يحيى بن معين: عبد السلام ثقة والكوفيون يوثقونه وقال القواريري اتيت عبد السلام بن حرب فقلت حدثني فاني غريب من البصرة، قال كأنك تقول جئت من السماء، فلم يحدثني.
وقال ابن المديني كان يجلس في السنة مرة مجلسا عاما.
257 - 26 / 6 ع - جرير بن عبد الحميد الحافظ الحجة أبو عبد الله الضبي الكوفي محدث الري.
ولد سنة عشر ومائة.
وسمع من منصور بن المعتمر وحصين بن عبد الرحمن وبيان بن بشر وسهيل والاعمش وعدة.
وقرأ القرآن على حمزة.
حدث عنه على ابن المديني واسحاق وقتيبة ويوسف بن موسى القطان واحمد بن حنبل وعلى بن حجر وعثمان بن ابي شيبة ومحمد بن حميد وخلق

(1/271)

كثير.
رحل إليه المحدثون لثقته وحفظه وسعة علمه.
قال ابن معين سمعته يقول: عرض على بالكوفة الفا درهم يعطوني مع القراء فأبيت ثم جئت اطلب ما عندهم.
قال يحيى بن معين: طلب جرير الحديث خمس سنين فقط.
توفى جرير بالري في سنة ثمان وثمانين ومائة رحمه الله تعالى وحديثه عال في جزء ابن عرفة.
258 - 27 / 6 ع - أبو خالد الاحمر الحافظ الصدوق سليمان بن حيان الازدي الكوفي.
ولد سنة اربع عشرة ومائة.
وحدث عن سليمان التيمي وليث بن ابي سليم وهشام
ابن عروة وحميد الطويل وعدة.
وعنه احمد بن حنبل وابن نمير وابو كريب وابو سعيد الاشج ويوسف بن موسى القطان واسحاق بن راهويه وهناد ابن السري وحميد بن الربيع وطائفة.
وثقه جماعة.
وقال أبو حاتم صدوق قلت هو من مشاهير المحدثين وغيره اثبت منه.
مات سنة تسع وثمانين ومائة رحمه الله تعالى.
اخبرنا عبد الخالق القاضي انا أبو محمد ابن قدامة سنة احدى عشرة وست مائة انا احمد بن عبد الغني نا نصر بن البطر انا أبو محمد بن البيع نا أبو عبد الله المحاملي نا هارون بن اسحاق نا أبو خالد الاحمر عن سعيد ابن طارق عن ربعي عن حذيفة قال قال رسول الله صلى الله عليه وآله وسلم: المعروف كله صدقة، وان الله صانع كل صانع وصنعته، وان آخر ما تعلق به اهل الجاهلية من كلام النبوة: إذا لم تستحى فاصنع ما شئت.

(1/272)

259 - 28 / 6 ع - أبو اسحاق الفزاري الامام الحجة شيخ الاسلام ابراهيم بن محمد بن الحارث بن اسماء الكوفي المرابط بثغر المصيصة.
حدث عن عبد الملك بن عمير وعطاء بن السائب وسهيل بن ابي صالح وعبيد الله بن عمر وطبقتهم.
وعنه عبد الله بن المبارك وعبد الله بن عون الخزار ومحمد بن عبد الرحمن بن سهم ومحمد ابن سلام البيكندي وعلي بن بكار المصيصي خاتمة اصحابه.
وهو ابن عم مروان بن معاوية الفزاري.
حدث عنه الاوزاعي مرة فقال: حدثني الصادق المصدوق أبو اسحاق الفزاري قال يحيى بن معين: ثقة ثقة.
وقال الفضيل بن عياض: ربما اشتقت إلى المصيصة وما بي فضل
الرباط بل لارى ابا اسحاق.
قال أبو مسهر قدم أبو اسحاق دمشق فاجتمع عليه الناس ليسمعوا منه فقال لى اخرج إلى الناس فقل لهم من كان يرى القدر فلا يحضر مجلسنا ومن كان يرى رأى فلان فلا يحضر مجلسنا ومن كان يأتي السلطان فلا يحضر مجلسنا، فخرجت فاخبرتهم.
قال محمد بن سعد أبو اسحاق ثقة صاحب سنة وغزو.
وقال أبو حاتم: عظيم الغناء في الاسلام ثقة مأمون.
وقيل ان الرشيد اخذ زنديقا ليقتله فقال اين انت من الف حديث وضعتها ؟ قال: فاين انت يا عدو الله عن ابي اسحاق الفزاري وابن المبارك ينخلانها فيخرجانها حرفا حرفا.
قال أبو داود الطيالسي مات أبو اسحاق الفزاري وليس على وجه الارض افضل منه.
وعن ابن عيينة قال: والله ما رأيت احدا اقدمه على ابي اسحاق الفزاري: قال عطاء الخفاف كنت عند الاوزاعي فارأد

(1/273)

أن يكتب إلى ابي اسحاق الفزاري فقال لكاتبه: ابدأ به فانه والله خير مني.
وقال على بن بكار لقيت ابن عون فمن بعده ما رأيت فيهم افقه من ابي اسحاق الفزاري.
وقال عبد الرحمن بن مهدي: إذا رأيت شاميا يحب الاوزاعي وابا اسحاق فاطمئن إليه.
قال ابن عيينة قال لى أبو اسحاق الفزاري دخلت على هارون فقال يا ابا اسحاق انك في موضع وفي شرف، فقلت: يا امير المؤمنين ذلك لا يغنى عني في الآخرة شيئا.
قال أبو اسامة سمعت فضيل بن عياض يقول رأيت النبي صلى الله عليه وآله وسلم في النوم والى جنبه فرجة فذهبت لاجلس فقال (1) هذا مجلس ابي اسحاق الفزاري.
توفى أبو اسحاق سنة خمس وقيل سنة ست وثمانين ومائة.
اخبرنا احمد بن اسحاق انا المبارك انا ابن ابي الجود انا احمد بن ابي غالب انا عبد العزيز بن علي انا أبو طاهر المخلص نا محمد بن هارون نا زيد ابن سعيد نا أبو اسحاق الفراري عن الاعمش عن مجاهد عن ابن عباس قال قال رسول الله صلى الله عليه وآله من ادخل على مؤمن سرورا فقد سرني ومن سرني فقد اتخذ عند الله عهدا ومن اتخذ عند الله عهدا فلن تمسه النار ابدا، هذا حديث منكر غريب مردود لا يحتمله أبو اسحاق وزيد الآفة منه مع انه ما ذكروه من الضعفاء.
260 - 29 / 6 ع - عبد الله بن المبارك بن واضح الامام الحافظ العلامة شيخ الاسلام فخر المجاهدين قدوة الزاهدين
__________
(1) من المكية (فقالوا).
(*)

(1/274)

أبو عبد الرحمن الحنظلي مولاهم المروزي التركي الاب الخوارزمي الام التاجر السفار صاحب التصانيف النافعة والرحلات الشاسعة ولد سنة ثماني عشرة ومائة أو بعدها بعام وافنى عمره في الاسفار حاجا ومجاهدا وتاجرا سمع سليمان التيمي وعاصم الاحول وحميد الطويل والربيع ابن انس وهشام بن عروة والجريري واسماعيل بن ابي خالد وخالد الحذاء وبريد بن عبد الله بن ابي بردة وامما سواهم حتى كتب عمن هو اصغر منه دون العلم في الابواب والفقه وفي الغزو والزهد والرقائق وغير ذلك.
حدث عنه خلق لا يحصون من اهل الاقاليم فانه من صباه ما فتر عن السفر.
منهم عبد الرحمن بن مهدي ويحيى بن معين وحبان بن موسى وابو بكر بن ابى شيبة واخوه عثمان واحمد بن منيع واحمد بن جميل
المروزي والحسن بن عيسى بن ما سرجس والحسين بن الحسن المروزي والحسن بن عرفة.
ووقع لي حديثه من غير وجه عاليا.
وبالاجازة بينى وبينه ستة انفس والله اني لاحبه في الله وارجو الخير بحبه لما امنحه الله من التقوى والعابدة والاخلاص والجهاد وسعة العلم والاتقان والمواساة والفتوة والصفات الحميدة.
قال ابن مهدي الائمة اربعة: مالك والثوري وحماد بن زيد وابن المبارك وقد فضله ابن مهدي ايضا على الثوري وقال مرة: حدثنا ابن المبارك وكان نسيج وحده.
قال احمد بن حنبل لم يكن في زمان ابن المبارك اطلب للعلم منه.
وعن شعيب بن حرب قال: ما لقى ابن المبارك

(1/275)

مثل نفسه: وقال شعبة ما قدم علينا مثل ابن المبارك.
وقال أبو اسحاق الفزاري: ابن المبارك امام المسلمين.
وقال ابن معين: كان ثقة متثبتا وكانت كتبه التي حدث بها نحوا من عشرين الف حديث.
قال يحيى ابن آدم: كنت إذا طلبت الدقيق من المسائل فلم اجده في كتب ابن المبارك ايست منه.
وعن اسماعيل بن عياش قال: ما على وجه الارض مثل ابن المبارك قال عباس بن مصعب: جمع ابن المبارك الحديث والفقه والعربية وايام الناس والشجاعة والسخاء ومحبة الفرق له.
قال أبو اسامة ما رأيت رجلا اطلب للعلم في الآفاق من ابن المبارك.
وقال شعيب بن حرب: لو جهدت جهدي ان اكون في السنة ثلاثة ايام على ما عليه ابن المبارك لم اقدر.
وقال أبو اسامة: هو امير المؤمنين في الحديث.
قال الحسن ابن عيسى بن ما سرجس: اجتمع جماعة من اصحاب ابن المبارك فقالوا:
عدوا خصال ابن المبارك فقالوا: جمع العلم والفقه والادب والنحو واللغة والزهد والشجاعة والشعر والفصاحة وقيام الليل والعبادة والحج والغزو والفروسية وترك الكلام فيما لا يعنيه والانصاف وقلة الخلاف على اصحابه.
روى العباس بن مصعب في تاريخه عن ابراهيم بن اسحاق عن ابن المبارك قال حملت عن اربعة آلاف شيخ فرويت عن الف منهم.
ثم قال العباس وقع لى من شيوخه ثمان مائة.
قال عبدان: قال ابن المبارك: إذا غلبت محاسن الرجل لم تذكر المساوى وإذا غلبت المساوى

(1/276)

على المحاسن لم تذكر المحاسن.
نعيم بن حماد سمعت عبد الله يقول قال لى ابي انى لئن وجدت كتبك حرقتها، فقلت: وما على ؟ هو في صدري.
علي بن الحسن بن شقيق قمت مع ابن المبارك ليلة باردة ليخرج من المسجد فذاكرني عند الباب بحديث وذاكرته فما زال يذاكرني حتى جاء المؤذن فأذن للفجر.
احمد بن ابي الحواري قال جاء رجل من بنى هاشم ليسمع من ابن المبارك فامتنع فقال الهاشمي لغلامه قم بنا فلما اراد الركوب جاء ابن المبارك ليمسك بركابه فقال با ابا عبد الرحمن لا ترى ان تحدثني وتمسك بركابي قال رأيت ان اذل لك بذلي ولا اذل لك الحديث.
المسيب بن واضح سمعت ابن المبارك وسئل: عمن نأخذ ؟ قال: من طلب لعلم لله وكان في اساده اشد، قد تلقى الرجل ثقة وهو يحدث عن غير ثقة، وتلقى لرجل غير ثقة وهو يحدث عن ثقة، ولكن ينبغي ان يكون ثقة عن ثقه.
وعن ابن معين وذكر عنده ابن المبارك فقال: سيد من سادات المسلمين.
وقال محمد بن عين سمعت الفضيل يقول: ورب هذا البيت ما رأت غيناي مثل بن المبارك قال نعيم بن حماد ما رأيت ابن المبارك يقول قط حدثنا كأنه يرى خبرنا سمع وكان لا يرد على احد حرفا إذا قرأ.
بشر بن السري قال بن مهدي: ابن المبارك آدب عندنا من الثوري.
عثمان الدارمي ثنا نعيم بن حماد ما رأيت اعقل من ابن المبارك ولا اكثر اجتهادا منه.
قال عبد الله بن سنان قدم ابن المبارك مكة وانا بها

(1/277)

فلما خرج شيعه سفيان بن عيينة والفضيل بن عياض وودعاه فقال احدهما هذا فقيه اهل المشرق فقال الآخر وفقيه اهل المغرب.
قال عبدان بن عثمان ذكر عبد الله الاعمش وما يلقى الناس منه ثم قال لكن اسماعيل ابن خالد اتيته لاودعه وحوله ناس فقال لى اقوم اليك.
وقال نعيم بن حماد كان ابن المبارك إذا قرأ كتاب الزهد كأنه ثور قد ذبح لا يقدر أن يتكلم.
قال عمر بن علي العين زربى انا ابراهيم ابن نوح الموصلي قال لما قدم الرشيد عين زربة طلب ابن المبارك قال أبو سليمان فذكرت وقلت ان ابن المبارك رجل خراساني لا آمن ان يجيب امير المؤمنين بما يكره فيقتله فأكون قد اهلكت امير المؤمنين واهلكت ابن المبارك واهلكت نفسي فامسك عنه ثم عاود فقلت يا امير المؤمنين ابن المبارك جلف غليظ الطباع.
فامسك هارون ثم ظهر ابن المبارك بعد ثلاث فقيل له تخفيت ثم ظهرت ؟ قال اردت نفسي على الموت فأبت على فلما اجابتني ظهرت.
قال أبو وهب المروزي سألت ابن المبارك عن الكبر قال: أن تزدري الناس.
وسألته عن العجب فقال: ان ترى
ان عندك شيئا ليس عند غيرك.
عبدة بن سليمان قال ابن المبارك: عتق الجارية الحسناء مضيعة.
الحاكم انا أبو حامد احمد بن محمد بن الخطيب بخسروجرد نا عيسى ابن محمد الصهماني نا الحسن بن محمد حماد المروزي العطار نا عبد الله بن المبارك قال قدمت على سفيان الثوري فقلت ؟ ما بك ؟ قال: انا مريض وشارب دواء وفي غمرة فقلت هاتوا بصلة وشققتها فقلت شمها فشمها

(1/278)

فعطس وقال: الحمد لله رب العالمين فسكن الغم الذي به فقال بخ بخ فقيه وطبيب.
مناقب هذا السيد جمة في تاريخ دمشق وفي تاريخ نيسابور وفي الحلية وفي تاريخ الخطيب.
قال احمد بن عبد الله بن يونس: سمعت ابن المبارك قرأ شيئا من القرآن ثم قال: من زعم انه مخلوق فقد كفر بالله العظيم.
مات ابن المبارك بهيت في رمضان سنة احدى وثمانين ومائة رحمه الله تعالى، فابن المبارك ويحيى القطان وابن مهدي وابن وهب اربعتهم اهل الطبقة الثالثة من الاربعين لابن المفضل.
اخبرنا أبو المعالى المقرئ انا الفتح بن عبد الله انا محمد بن عمر ومحمد ابن علي والطرائفي قالوا انا محمد بن احمد انا عبد الله بن عبد الرحمن نا جعفر ابن محمد نا سعيد بن يعقوب الطالقاني نا ابن المبارك عن الاوزاعي عن هارون بن رئاب ان عبد الله بن عمرو لما حضرته الوفاة قال: انظروا فلانا لرجل من قريش فاني قد كنت قلت له في ابنتي قولا كشبه العدة وما احب ان القى الله بثلث النفاق واشهدكم اني قد زوجته.
216 - 30 / 6 ع - عيسى بن يونس ابن الامام ابي اسحاق
عمرو بن عبد الله الامام القدوة الحافظ أبو عمرو السبيعي الكوفي نزيل الثغر بالحدث مرابطا.
رأى جده وسمع اباه وهشام بن عروة وحسينا المعلم والاعمش [ واسماعيل ] بن ابي خالد وسعيدا الجريري ومجالدا وزكريا بن ابي زائدة وعمر مولى غفرة وطبقتهم.
حدث عنه حماد بن سلمة مع تقدمه [ وابن وهب ] واسحاق بن راهويه [ ومسدد ] وابراهيم

(1/279)

ابن موسى الفراء [ وابن المديني ] وابو بكر بن ابي شيبة وسفيان بن وكيع وعلي بن حجر وعلى بن خشرم ونصر بن على والحسن بن عرفة وخلق كثير.
سئل عنه [ علي ] ابن المديني فقال: بخ بخ ثقة مامون.
وقال احمد ابن داود الحداد سمعت عيسى بن يونس يقول لم يكن في اسناني ابصر بالنحو مني فدخلني منه نخوة فتركته.
وقال احمد بن حنبل الذي كنا نخبر ان عيسى بن يونس سنة في الغزو، سنة في الحج فقدم بغداد في شئ من امر الحصون فامر له بمال فأبي ان يقبل.
وقال احمد بن جناب غزا عيسى خمسا واربعين غزوة وحج خمسا واربعين حجة.
قال الوزير جعفر بن يحيى البرمكي ما رأيت في القراء مثل عيسى بن يونس، وذكر انه عرض عليه مائة الف درهم فردها وقال: والله لا يتحدث اهل العلم اني اكلت للسنة ثمنا.
قال محمد ابن سعد: كان ثقة ثبتا وقال الوليد بن مسلم ما ابالى من خالفني في الاوزاعي ما خلا عيسى بن يونس فاني رأيت اخذه اخذا محكما وهو افضل من بقى من علماء العرب وابو اسحاق الفزاري ومخلد بن الحسين.
وقال محمد بن عبيد الطنافسي يا اصحاب الحديث ألا تكونون مثل عيسى بن يونس كان إذا جاء إلى الاعمش ينظرون إلى هديه وسمته وقال وكيع ذاك رجل قد قهر العلم.
قال محمد بن عبد الله بن عمار:
عيسى حجة اثبت من اخيه اسراءيل وقال أبو زرعة: حافظ.
قال ابن معين رأيت على عيسى قباء محشوا وخفين احمرين كان يلبس ذلك
__________
(1) من المكية.
(*)

(1/280)

للغزو.
قال محمد بن داود سمعت عيسى بن يونس يقول اربعين حديثا حدثنا بها الاعمش فيها ضرب الرقاب لم يشركني فيها غير محمد بن اسحاق وربما قال الاعمش: يا محمد من معك فيقول: عيسى، فيقول ادخلا واجيفا الباب، كان يسألني عن الفتن.
يعقوب بن شيبة سمعت ابراهيم بن هاشم سمعت بشر بن الحارث يقول: كان عيسى بن يونس يعجبه خطى وكان يأخذ القرطاس فيقرأه فيكتب شيئا من نسخة قوم ليس من حديثه قال كأنهم لما رأوا من اكرامه لى ادخلوا عليه في حديثه فجعل يقرأ على ويضرب على تلك الاحاديث فغمنى ذلك فقال لا يغمك فلو كان واوا ما قدروا ان يدخلوه على.
قال عبد الله بن احمد سألت ابي عن عيسى بن يونس فقال: عيسى يسئل عنه ؟.
قال محمد بن المنذر الكندي جاز ابن ادريس عام حج الرشيد فدخل الكوفة فقال لابي يوسف قل للمحدثين يأتونا يحدثون فلم يتخلف الا عبد الله بن ادريس.
وعيسى بن يونس فركب الامين والمأمون إلى ابن ادريس فحدثهما بمائة حديث.
فقال المأمون يا عم اتأذن إلى ان اعيدها من حفظي فقال افعل فأعادها فعجب من حفظه ثم صارا إلى عيسى بن يونس فحدثهما فامر المأمون له بعشرة آلاف فابى ان يقبلها وقال: ولا شربة ماء.
قال احمد بن جناب وجماعة: مات عيسى سنة سبع وثمانين ومائة.
وقال طائفة سنة ثمان.
وقيل غير ذلك.
اعلى ما يقع
حديثه في جزء ابن عرفة.
قرأت على احمد بن هبة الله عن عبد المعز بن محمد انا تميم بن ابي سعيد انا محمد بن عبد الرحمن انا أبو عمرو بن حمدان

(1/281)

انا أبو يعلى الموصلي نا احمد بن جناب حدثني عيسى بن يونس عن هشام ابن عروة عن ابيه عن ابن عمر قال قال رسول الله صلى الله عليه وآله وسلم: غيروا الشيب ولا تشبهوا باليهود.
اخرجه النسائي عن عثمان ابن خرزاذ عن احمد بن جناب فوقع لنا بعلو درجتين.
262 - 31 / 6 ع - عبد الله بن ادريس بن يزيد ابن عبد الرحمن الامام القدوة الحجة أبو محمد الاودي الكوفي احد الاعلام حدث عن ابيه وسهيل بن ابى صالح وحصين بن عبد الرحمن وابي اسحاق الشيباني وهشام بن عروة والاعمش وابن جريج وخلق.
وعنه مالك الامام وابن المبارك واسحاق ويحيى وابنا ابي شيبة والحسن بن عرفة وابو كريب واحمد بن عبد الجبار العطاردي وخلائق.
اقدمه الرشيد لتولية القضاء فأبى قال بشر الحافي ما شرب احد ماء الفرات فسلم الا عبد الله بن ادريس وقال احمد بن حنبل كان ابن ادريس نسيج وحده.
وقال يعقوب بن شيبة كان عابدا فاضلا يسلك في كثير من فتياه ومذهبه مسلك اهل المدينة ويخالف الكوفيين وكان صديقا لمالك.
قال وقيل ان جميع ما يرويه مالك في الموطأ بلغني عن على انه سمعه من ابن ادريس.
قال أبو حاتم هو امام من ائمة المسلمين حجة وقيل لم يكن بالكوفة احد اعبد منه.
قال الحسن بن عرفة لم أر بالكوفة افضل منه روى اسحاق بن ابراهيم عن الكسائي قال قال لي الرشيد من اقرأ الناس ؟ قلت عبد الله بن ادريس ثم حسين الجعفي.
وقال ابن عمار كان
ابن ادريس إذا لحن احد في كلامه لم يحدثه.
قال الداني قرأ ابن ادريس

(1/282)

على الاعمش وعلى نافع بن ابي نعيم.
قال أبو خيثمة سمعت ابن ادريس يقول: كل شراب مسكره كثيره * فانه محرم يسيره اني لكم من شربه نذيره.
وقال أبو بكر بن ابي شيبة: سمعت ابن ادريس يقول: كتبت حديث ابي الحوراء فخفت ان يتصحف بابي الجوزاء فكتبت تحته (حور عين) قلت لم يكن ظهر الشكل بعد.
قال الحسن بن الربيع قرئ كتاب الخليفة إلى ابن ادريس وانا حاضر: من عبد الله هارون إلى عبد الله بن ادريس فشهق وسقط بعد الظهر فقمنا إلى العصر وهو على حاله فأتيته قبل المغرب وصببنا عليه الماء فلما افاق قال انالله وانا إليه راجعون صار يعرفني حتى كتب إلى، أي ذنب بلغ بي هذا.
وعن شيخ عن وكيع ان عبد الله بن ادريس امتنع من القضاء وقال للرشيد لا اصلح، فقال الرشيد: وددت اني لم اكن رأيتك، فقال وانا وددت اني لم كن رأيتك، فخرج ثم ولى حفص بن غياث فبعث الرشيد بخمسة آلاف إلى ابن ادريس فقال للرسول وصاح به مر من هاهنا فبعث إليه الرشيد لم تكرمنا ولم تقبل صلتنا فإذا جاءك ابني المؤمون فحدثه فقال ان جاءنا مع الجماعة حدثناه وحلف ألا يكلم حفصا حتى يموت.
الاشج انا ابن ادريس قال لى الاعمش: والله لا حدثتك شهرا، فقلت والله لا اتيتك سنة ثم اتيته بعد سنة فقال: ابن ادريس ؟ قلت:

(1/283)

نعم، فقال احب ان يكون للعربي مرارة.
قال حسين بن عمرو العنقزى قيل لما نزل به الموت بكت بنته فقال لا تبكى قد ختمت في هذا البيت اربعة آلاف ختمة.
مولده سنة عشرين ومات في ذي الحجة سنة اثنتين وتسعين ومائة رحمه الله تعالى.
ابنا احمد بن سلامة وغيره قالوا ابنا ابن كليب انا ابن بيان انا ابن مخلد انا اسماعيل الصفار انا الحسن بن عرفة ثنا عبد الله بن ادريس عن ابن ابي خالد عن ابي سبرة النخعي قال اقبل رجل من اليمن فلما كان في بعض الطريق نفق حماره فقام وتوضأ ثم صلى ركعتين ثم قال اللهم اني جئت من الدثينة مجاهدا في سبيلك وابتغاء مرضاتك فانا اشهد انك تحيى الموتى وتبعث من في القبور لا تجعل لاحد على اليوم منة أطلب اليك ان تبعث لى حماري.
قال فقام الحمار ينفض اذنيه.
263 - 32 / 6 م 4 - الهقل بن زياد الامام الحجة أبو عبد الله الدمشقي كاتب الاوزاعي.
حدث عنه وعن هشام بن حسان والمثنى بن الصباح وطلحة بن عمرو المكي وحريز بن عثمان.
روى عنه أبو مسهر وابو صالح كاتب الليث وعلى بن حجر وسليمان ابن بنت شرحبيل وهشام بن عمار.
ومن القدماء الليث بن سعد وغيره.
قال يحيى بن معين: ما كان بالشام احد اوثق من الهقل وقال مروان الطاطري: كان اعلم الناس بالاوزاعي وبمجلسه وفتياه.
قال أبو مسهر وغيره توفى الهقل سنة تسع وسبعين ومائة.
اخبرنا محمد بن عثمان التنوخي انا جعفر بن على انا أبو طاهر السلفي

(1/284)

انا عبد الرحمن بن حمد وبدر بن دلف قالا انا احمد بن الحسين انا احمد بن محمد انا احمد بن شعيب انا هشام بن عمار عن هقل بن زياد نا الاوزاعي عن يحيى بن ابي كثير عن ابي سلمة حدثني ربيعة بن كعب قال كنت آتى رسول الله صلى الله عليه وآله وسلم بوضوئه وبحاجته فقال سلني، قلت: مرافقتك في الجنة، قال أو غير ذلك، قلت هو ذاك، قال فأعنى على نفسك بكثرة السجود.
264 - 33 / 6 س - الهيثم بن حميد الغساني مولاهم الدمشقي الفقيه الحافظ.
روى عن يحيى بن الحارث الذماري وثور ابن يزيد والعلاء بن الحارث والمطعم بن المقدام وداود بن ابي هند وزيد ابن واقد وجماعة.
حدث عنه أبو مسهر وابو توبة بن نافع الحلبي وعبد الله ابن يوسف شيخ تنيس والحكم بن موسى ومحمد بن عائذ وعلى بن حجر وآخرون.
قال دحيم: كان اعلم الاولين والآخرين بقول مكحول.
وقال أبو داود قدري ثقة: وقال النسائي: ليس به بأس.
اخبرنا أبو المعالي القرافي انا ابن عبد السلام انا الارموى والطرائفي وابن الداية قالوا انا ابن المسلمة انا أبو الفضل الزهري نا الفريابي نا محمد بن عائذ الدمشقي نا الهيثم بن حميد نا الوضين بن عطاء عن يزيد بن مرثد قال ذكر الدجال في مجلس فيه أبو الدرداء فقال نوف البكالي لغير الدجال اخوف عندي من الدجال فقال أبو الدرداء ما هو ؟ قال اخاف ان اسلب ايماني وانا لا اشعر، فقال أبو الدرداء: ثكلتك امك يا ابن الكندية، وهل في الارض مائة يتخوفون ما تتخوف وذكر الحديث.

(1/285)

265 - 34 / 6 م 4 - يحيى بن يمان الحافظ الصدوق أبو زكريا العجلي الكوفي حدث عن هشام بن عروة واسماعيل بن ابي خالد والمنهال بن خليفة وسفيان الثوري وقرأ القرآن على حمزة وكان من العلماء العابدين.
حدث عنه ابنه داود وبشر بن الحارث وابو كريب وسفيان بن وكيع والحسن بن عرفة وعلى بن حرب وخلق سواهم.
قال على ابن المديني: صدوق فلج فتغير حفظه.
وعن وكيع قال: ما كان احد من اصحابنا احفظ للحديث من يحيى بن يمان، كان يحفظ في المجلس الواحد خمس مائة حديث ثم نسى.
وقال محمد بن عبد الله بن نمير: كان سريع الحفظ سريع النسيان.
وقال احمد: ليس بحجة.
قلت اخرج له الجماعة سوى البخاري.
وتوفى سنة تسع وثمانين ومائة.
اخبرنا احمد بن عبد الرحمن وجماعة قالوا انا ابن صصرى انا نصر ابن احمد والحسين بن سهل قالا انا أبو القاسم بن ابي العلاء انا محمد واحمد ابنا الحسين بن سهل انا احمد بن ابراهيم بن احمد الامام نا على بن حرب الطائي نا يحيى بن اليمان عن سفيان عن عبد الله بن دينار عن ابن عمر أن النبي صلى الله عليه وآله رمل من الحجر إلى الحجر.
وحدثنا يحيى ابن يمان عن سفيان عن عبيد الله عن نافع عن ابن عمر مرفوعا مثله.
266 - 35 / 6 ع - يحيى بن حمزة الامام البارع قاضي دمشق وعالمها أبو عبد الرحمن الحضرمي البتلهي

(1/286)

الدمشقي حدث عن عروة بن رويم وعمرو بن مهاجر ومحمد بن الوليد الزبيدي ويزيد بن ابي مريم والاوزاعي وعدة.
وعنه أبو مسهر الغساني
ومحمد بن عائذ والحكم بن موسى وهشام بن عمار وعلى بن حجر وآخرون.
قال دحيم: يحيى ثقة عالم ولا اشك انه لقى على بن يزيد.
وقال أبو حاتم عاش ثمانين سنة وهو صدوق.
وقال احمد بن حنبل: ليس به بأس.
قلت بقى في القضاء نحوا من ثلاثين سنة وحديثه في كتب الاسلام الستة، توفى سنة ثلاث وثمانين ومائة.
267 - 36 / 6 خ د س - المعافي بن عمران الامام القدوة الحافظ شيخ الجزيرة أبو مسعود الازدي الموصلي سمع ثور بن يزيد وجعفر بن برقان وهشام بن حسان وحنظلة بن ابى سفيان وابن جريج وسعيد بن ابي عروبة والاوزاعي وخلقا كثيرا.
حدث عنه بشر الحافي ومحمد بن جعفر الوركاني وابراهيم بن عبد الله الهروي ومحمد بن عبد الله بن عمار وعبد الله بن ابي خداش وآخرون فيهم كثرة.
قال يحيى ابن معين: ثقة.
وقال ابن سعد: كان ثقة فاضلا خيرا صاحب سنة.
وكان ابن المبارك يقول: حدثني ذاك الرجل الصالح.
وقال احمد بن يونس سمعت سفيان الثوري وذكر المعافي فقال: ذاك ياقوتة العلماء.
وقال ابن عمار لم أر احد قط افضل منه.
قلت اسحاق أبو زكريا محمد بن يزيد الازدي ترجمته في تاريخه في بضع وعشرين ورقة فقال: صنف المعافي في السنن والزهد والادب والفتن وغير ذلك.
قال بشر بن الحارث الحافي قال الاوزاعي وقد اجتمع عنده المعافي وابن المبارك

(1/287)

وموسى بن اعين: هؤلاء أئمة الناس، لكن لا اقدم على الموصلي احدا.
قال بشر كان يحفظ الحديث والمسائل وكان في الفرح والحزن واحدا قتلت الخوارج له ولدين فما تبين عليه شئ ثم جمع اصحابه واطعمهم
وقال اجركم الله في فلان وفلان، قال وكان صاحب دنيا واسعة وضياع كثيرة وإذا جاء المغل بعث إلى اصحابه كفايتهم وكانوا اربعة وثلاثين رجلا.
وقيل لبشر الحافي نراك تعشق المعافي، فقال: ومالى لا اعشقه وقد كان سفيان يسميه الياقوتة.
قال ابن عمار: مات سنة خمس وثمانين ومائة.
وقال غيره سنة اربع.
قلت كان من ابناء الستين، يزيد أو ينقص.
قرأت على علي بن احمد الهاشمي نا محمد بن احمد ببغداد انا محمد بن عبيد الله المجلد وقرأت على ابي المعالي المصري انا أبو حفص السهروردي انا هبة الله الشبلي قالا انا محمد بن محمد الزينبي انا محمد بن عبد الرحمن المخلص نا عبد الله ابن محمد البغوي نا محمد بن ابي سمينة نا المعافي بن عمران عن صالح بن ابي الاخضر عن الزهري عن انس قال كنت اسكب لرسول الله صلى الله عليه وآله وسلم وضوءه عن جميع ازواجه في الليلة الواحدة.
268 - 37 / 6 ع - حميد بن عبد الرحمن ابن حميد بن عبد الرحمن الحافظ الامام المتقن أبو عوف الرواسى الكوفي ابن اخي المحدث ابراهيم بن حميد الرواسي.
روى عن ابيه وهشام ابن عروة والاعمش وسلمة بن نبيط وابن ابي خالد وابن ابي ليلى وينزل إلى حماد بن زيد وزهير بن معاوية.
وعنه احمد ويحيى بن يحيى وقتيبة وابنا ابي شيبة وابو خيثمة وعلى بن حرب وخلق.
اثنى عليه احمد ووثقه

(1/288)

ابن معين وقال أبو بكر بن ابي شيبة قل من رأيت مثله.
وقال ابن نمير: مات سنة تسعين ومائة.
وقال ابن حبان: مات في آخر سنة اثنتين وتسعين ومائة رحمه الله تعالى.
269 - 38 / 6 م 4 - بقية بن الوليد
الامام الحافظ محدث الشام أبو يحمد الكلاعي الحميري الميتمي الحمصي.
حدث عن محمد بن زياد الالهاني والزبيدي وبحير بن سعد وعبيد الله ابن عمر، وثور بن يزيد وخلق لا يحصون حتى انه قد روى عن اسحاق ابن راهويه.
حدث عنه الاوزاعي وشعبة والحمادان ونعيم بن حماد وداود ابن رشيد وعلى بن حجر وعمرو بن عثمان وابو التقي اليزني ومحمد بن مصفى وابو عتبة احمد بن الفرج وخلائق.
قال يحيى بن معين وابو زرعة وغيرهما إذا روى بقية عن ثقة فهو حجة.
وقال ابن المبارك: اعياني بقية يسمى الكنى ويكنى الاسامي قلت كان يدلس كثيرا فيما يتعلق بالاسماء، ويدلس عن قوم ضعفاء وعوام يسقطهم بينه وبين ابن جريج ونحو ذلك، ويروى عمن دب ودرج.
قال أبو حاتم سألت ابا مسهر عن حديث لبقية فقال: احذر احاديث بقية وكن منها على تقية فانها غير نقية.
قال النسائي إذا قال بقية: حدثنا واخبرنا فهو ثقة، وان قال: عن فلان فلا يؤخذ عنه لانه لا يدرى عمن اخذه (1) وروى ان هارون الرشيد كتب عن بقية وقال له اني لاحبك.
قلت كان بقية شيخا
__________
(1) في المكية (وان قال عن فلا) فقط.
(*)

(1/289)

واسع العلم كيسا ظريفا حمصيا.
قال حجاج بن الشاعر: سألوا سفيان بن عيينة عن حديث من الملح فقال: أبو العجب انا بقية بن الوليد.
وقال أبو التقى سمعت بقية يقول ما ارحمنى ليوم الثلاثاء ما يصومه احد.
قال يحيى بن معين كان شعبة مبجلا لبقية لما قدم عليه.
تفقه بقية بالأوزاعي وقد روى له مسلم حديثا واحدا متابعة ولم يخرج له البخاري.
توفى سنة
سبع وتسعين ومائة رحمه الله تعالى.
اخبرنا محمد بن حازم وجماعة قالوا اخبرنا أبو القاسم بن صصرى (ح) واخبرنا احمد بن عبد الرحمن العلوى واحمد بن الهادى قالا انا محمد ابن غسان (وانا) أبو الفداء المرداوى انا الامام أبو محمد عبد الله بن قدامة قالوا اخبرنا أبو المكارم بن هلال انا عبد الكريم بن المؤمل حضورا انا عبد الرحمن بن عثمان التميمي ثنا خيثمة بن سليمان بدمشق نا أبو عتبة الحجازي نا بقية حدثني الضحاك بن حمزة عن قتادة عن عبد الرحمن ابن جبير عن النعمان بن بشير قال جاءت امرأة تشكو أن زوجها وقع على جاريتها فقال والله لاقضين بينكما بقضية قضى بها رسول الله صلى الله عليه وآله وسلم، ان كنت احللتها له ضربناه مائة سوط وان لم تكوني احللتها له رجماه.
الضحاك رواه مع ان ابن حبان ذكره في الثقات.
270 - 39 / 6 ع - علي بن مسهر الامام الحافظ أبو الحسن القرشي مولاهم الكوفي قاضى الموصل.
حدث عن داود بن ابي هند واسماعيل بن ابي خالد وابي مالك الاشجعي وزكريا بن ابي زائدة وعاصم الاحول وهذه الطبقة من الكوفيين والبصريين.
حدث عنه

(1/290)

بشر بن آدم وسويد بن سعيد وابنا ابي شيبة وعلي بن حجر وهناد بن السري وخلق سواهم.
قال احمد بن حنبل: هو اثبت من ابي معاوية في الحديث وقال احمد العجلي: كان ممن جمع بين الفقه والحديث ثقة.
وروى عباس عن يحيى قال: كان ثبتا ولى قضاء ارمينية.
قال ابن نمير: دفن على كتبه (1).
قال ابن معين: اشتكى عينه بارمينية فقال قاض كان قبله للكحال: أذهب بصره واعطيك مالا ففعل، ورجع إلى الكوفة اعمى.
مات سنة تسع وثمانين ومائة رحمه الله تعالى.
اخبرنا عبد الحافظ بن بدران ويوسف الحجار قالا انا موسى بن عبد القادر انا سعيد بن احمد انا علي بن البسري انا أبو طاهر المخلص نا عبد الله انا عثمان بن ابي شيبة نا علي بن مسهر عن سعد بن طارق عن ربعي عن حذيفة قال قال رسول الله صلى الله عليه وآله: ان حوضى لا بعد من ايلة وعدن، والذي نفسي بيده لآنيته اكثر من عدد النجوم، وهو اشد بياضا من اللبن واحلى من العسل، واني لاذود عنه الرجال كما يذود الرجل الغريبة من الابل عن حوضه، قيل يا رسول الله وهل تعرفنا يومئذ ؟ قال: تردون على غرا محجلين من آثار الوضوء ليست لاحد غيركم.
اخرجه مسلم وابن ماجه عن عثمان فوافقناهما.
271 - 40 / 6 ع - عبد الرحيم بن سليمان المروزي ثم الكوفي الحافظ احد الاثبات المصنفين.
يروى عن هشام بن عروة وعاصم الاحول.
روى عنه أبو بكر بن ابي شيبة وهناد
__________
(1) في تهذيب التهذيب - ج 7 ص 383 (قال ابن نمير كان قد دفن كتبه).
(*)

(1/291)

ابن السري، مات سنة سبع وثمانين ومائة 272 - 41 / 6 ع - عمر بن علي بن عطاء ابن مقدم الامام الحجة أبو حفص المقدمي البصري مولى ثقيف وهو أبو عاصم ومحمد وعم محمد بن ابي بكر المقدمي.
يروى عن هشام ابن عروة واسماعيل بن ابي خالد وابي حازم المديني وخالد الحذاء.
وعنه خليفة بن خياط واحمد بن عبدة والفلاس وبندار وابو الاشعث العجلي وآخرون.
قال يحيى بن معين: ما به بأس.
وقال ابن سعد: ثقة ويدلس
تدليسا شديدا يقول: سمعت ونا.
ثم يسكت، ويقول: هشام بن عروة قلت قد احتج به الجماعة واحتملوا له تدليسه، مات في جمادي الاول سنة تسعين ومائة.
اخبرنا أبو الحسن العلوى انا أبو الحسين القطيعي انا أبو بكر ابن الزاغواني انا أبو نصر الزينبي انا أبو طاهر الذهبي نا يحى بن الحسن بن داود المنكدري نا عمر بن علي المقدمي نا ابن اسحاق قال سمعت ابا سعيد الخطمي، قال ابن صاعد: هو شرحبيل بن سعيد، قال سمعت جابرا يقول صلى بي رسول الله صلى الله عليه وآله وبجابر بن صخر فاقامنا خلفه.
273 - 42 / 6 ع - القاضى أبو يوسف الامام العلامة فقيه العراقين يعقوب بن ابراهيم الانصاري الكوفي صاحب ابي حنيفة رضى الله عنهما.
سمع هشام بن عروة وابا اسحاق الشيباني وعطاء ابن السائب وطبقتهم.
وعنه محمد بن الحسن الفقيه واحمد بن حنبل

(1/292)

وبشر بن الوليد ويحيى بن معين وعلي بن الجعد وعلي بن مسلم الطوسي وعمرو بن ابي عمرو وخلق سواهم، نشأ في طلب العلم وكان ابوه فقيرا فكان أبو حنيفة يتعاهد يعقوب بمائة بعد مائة وقال المزني: أبو يوسف اتبع القوم للحديث.
وقال يحيى بن يحيى التميمي سمعت ابا يوسف يقول عند وفاته: كل ما افتيت به فقد رجعت عنه الا ما وافق الكتاب والسنة، وفي لفظ: الا ما في القرآن واجتمع عليه المسلمون.
وروى أبو اسحاق ابراهيم بن ابي داود البرلسي عن يحيى بن معين قال: ليس في اصحاب الرأي اكثر حديثا ولا اثبت من ابي يوسف.
وقال على بن
الجعد سمعت ابا يوسف يقول: من قال ايماني كايمان جبريل فهو صاحب بدعة.
قال بشر بن الوليد سمعت ابا يوسف يقول: من طلب غرائب الحديث كذب، ومن طلب المال بالكيمياء افتقر، ومن طلب الدين بالكلام تزندق.
وروى عباس عن ابن معين قال: أبو يوسف صاحب حديث وصاحب سنة، وقال ابن سماعة كان أبو يوسف يصلى بعد ما قولى القضاء في كل يوم مائتي ركعة.
وقال احمد: كان مضفا في الحديث.
وقال الفلاس صدوق كثير الغلط، مات في ربيع الآخر سنة ثنتين وثمانين ومائة عن سبعين سنة الا سنة.
وله اخبار في العلم السيادة قد افردته وافردت صاحبه محمد بن الحسن رحمهما الله في جزء، أكبر شيخ له حصين بن عبد الرحمن ولم يلق عبد الله بن دينار بل بينهما رجل.
اخبرنا احمد بن اسحاق انا مبارك بن ابي الجواد انا احمد بن ابي غالب انا عبد العزيز بن علي انا أبو طاهر المخلص نا محمد بن هارون الحضرمي

(1/293)

نا اسحاق بن ابي اسراءيل انا أبو يوسف القاضي ثنا أبو حنيفة عن علقمة ابن مرثد عن سليمان بن بريدة عن ابيه قال: اتي ماعز بن مالك رسول الله صلى الله عليه وآله فأقر بالزنا فرده، ثم عاد فأقر بالزنا فرده، ثم عاد فأقر بالزنا فرده، فلما كان في الرابعة سأل عنه قومه هل تنكرون من عقله شيئا ؟ قالوا: لا، فأمر به فرجم في موضع قليل الحجارة فأبطأ عليه الموت فانطلق يسعى إلى موضع كثير الحجارة واتبعه الناس فرجموه حتى قتلوه، ثم ذكروا شأنه لرسول الله صلى الله عليه وآله وسلم واستأذنوه في دفنه والصلاة عليه فأذن لهم في ذلك فقال: لقد تاب توبة لو تابها فئام من الناس قبل منهم.
هذا اسناده
متصل عال.
274 - 43 / 6 ع - أبو معاوية الحافظ الثبت محدث الكوفة محمد بن خازم الكوفي الضرير.
حدث عن هشام ابن عروة والاعمش وليث بن ابي سليم وابي اسحاق الشيباني واسماعيل ابن ابي خالد وطبقتهم.
وعنه احمد بن حنبل وابن معين وابو خيثمة والحسن بن عرفة وهناد وسعدان بن نصر والحسن بن محمد الزعفراني واحمد بن عبد الجبار وخلق عظيم.
ولد سنة ثلاث عشرة ومائة.
قال أبو نعيم: سمعت الاعمش يقول لابي معاوية: اما انت فقد ربطت رأس كيسك وقيل ان شعبة كان إذا حدث بحضرة ابي معاوية يراجعه في حديث الاعمش يقول أليس كذا ؟ أليس كذا ؟ قال أبو نعيم لزم أبو معاوية الاعمش عشرين سنة.
وقال احمد بن حنبل: كان أبو معاوية

(1/294)

إذا سئل عن حديث الاعمش يقول قد صار في فمى علقما.
قال احمد: كان والله حافظا للقرآن ويضطرب في غير حديث الاعمش.
وقال علي ابن المديني: كتبت عن ابي معاوية عن الاعمش الفا وخمس مائة حديث.
قال جرير: كنا نخرج من عند الاعمش فلا يكون احفظ منا لحديثه من ابي معاوية.
وقيل: كان الرشيد يجل ابا معاوية ويحترمه.
وقال احمد بن داود الحراني: سمعت ابا معاوية يقول: البصراء كانوا على عيالا عند الاعمش.
وعنه: لقد رأيتهم يجيئون كلهم إلى بابي فأملى عليهم ما سمعوا من الاعمش.
وقال احمد بن الحسن السكري الحافظ: اعرفهم بالاعمش أبو معاوية، وبعده الثوري، وبعده شعبة.
قلت كان أبو معاوية يرى الارجاء.
مات في قول الجماعة سنة خمس وتسعين ومائة
رحمه الله تعالى.
وقيل: سنة اربع وقع لى من عوالي ابي معاوية كثير.
275 - 44 / 6 ع - مروان بن معاوية ابن الحارث بن اسماء بن خارجة بن حصن الحافظ المحدث الثقة أبو عبد الله الفزاري الكوفي نزيل مكة ثم دمشق.
حدث عن عاصم الاحول وحميد الطويل وابي مالك سعد بن طارق واسماعيل بن ابي خالد وموسى الجهني ومحمد بن سوقة وعدة.
وعنه احمد واسحاق وابو خيثمة والحسين بن حريث ودحيم وابو كريب وابن عرفة ومحمد ابن هشام بن خلاس النميري وخلق كثير.
ذكره احمد بن حنبل فقال: ثبت حافط كان يحفظ حديثه كله.
وقال ابن المديني: ثقة فيما روى عن المعروفين.
وقال ابن معين: كان يلتقط شيوخا من السكك.
قيل مات

(1/295)

فجاءة بمكة في عشر ذي الحجة سنة ثلاث وتسعين ومائة وما اعلى حديثه في الاربعين لعبد المنعم الفراوى وقيل: كان فقيرا معيلا فكان الناس يبرونه.
276 - 45 / 6 خ د ت ق - مروان بن شجاع الحافظ الامام أبو عمرو الجزري مولى بنى امية حراني سكن بغداد وكان عالما بخصيف حدث عنه وعن ابراهيم بن ابي عبلة وسالم الافطس.
وعنه احمد بن حنبل وسريج بن يونس واحمد بن منيع وابو عبيد ويعقوب الدورقي والحسن بن عرفة وعدة، وثقه ابن معين وغيره.
وقال ابن سعد: كان راوية لخصيف.
وقال خليفة: مات سنة اربع وثمانين ومائة رحمه الله تعالى.
عواليه في جزء ابن عرفة وغيره.
277 - 46 / 6 ع - عبد الاعلى بن عبد الاعلى
المحدث العالم أبو محمد القرشي السامي البصري.
عن حميد الطويل والجريري ويونس بن عبيد وداود بن ابي هند وعدة.
وعنه اسحاق ابن راهويه وابو بكر ابن ابي شيبة وعمرو بن على الفلاس ونصر بن على وبندار وخلق كثير وحديثه في الكتب الستة وثقه غير واحد.
واما ابن سعد فقال: لم يكن بالقوي.
قلت.
مات في شعبان سنة تسع وثمانين ومائة ويأتي له ما ينكر.
278 - 47 / 7 ع - السيناني الحافظ الامام الحجة أبو عبد الله الفضل بن موسى المروزي احد ائمة خراسان، وسينان

(1/296)

من قرى مرو.
رحل وسمع [ من (1) ] هشام بن عروة وخثيم بن عراك واسماعيل بن ابي خالد ومعمر وحسين المعلم وطبقتهم.
وعنه اسحاق ابن راهويه وعلى بن حجر ويحيى بن اكثم وابو عمار الحسين بن حريث وعلي بن خشرم ومحمود بن غيلان ومحمود بن آدم وعدة.
قال أبو نعيم هو اثبت من المبارك.
وقال وكيع: اعرفه ثقة صاحب سنة.
وقال علي بن خشرم سمعت السيناني يقول كان علينا عامل بمرو وكان نساء فقال اشتروا لي غلاما وسموه بحضرتي حتى لا انسى ففعلوا ذلك، فقال ما سميتموه قالوا واقدا، قال فهلا اسما لا انساه ابدا قم يا فرقد.
قال اسحاق بن راهويه لم اكتب عن احد اوثق في نفسي من الفضل بن موسى ويحيى بن يحيى.
ولد سنة خمس عشرة ومائة.
ومات رحمة الله عليه في حادي عشر ربيع الاول سنة اثنتين وتسعين ومائة ليلة دخول هرثمة على ولاية خراسان.
وقع لى من عواليه من رواية محمود ابن غيلان عنه.
279 - 48 / 6 ع - حفص بن غياث الامام الحافظ أبو عمر النخعي الكوفي قاضى بغداد ثم قاضي الكوفة.
حدث عن جده طلق بن معاوية وعاصم الاحول وليث بن ابي سليم وهشام ابن عروة وعبيد الله بن عمر وخلق كثير.
حدث عنه ولده عمر بن حفص واحمد واسحاق وعلى ابن المديني وابن معين وابنا ابي شيبة وعمرو الناقد ويعقوب الدورقي والحسن بن عرفة واحمد العطاردي وخلق
__________
(1) من المكية.
(*)

(1/297)

سواهم.
ولد سنة سبع عشرة ومائة.
قال يحيى القطان: حفص اوثق اصحاب الاعمش.
وقال سجادة: كان يقال: ختم القضاء بحفص بن غياث.
قال حفص: والله ما وليت القضاء حتى حلت لى الميتة.
مات وعليه دين تسعمائة درهم.
قال يحيى بن معين: جمع ما حدث به حفص ببغداد وبالكوفة فمن حفظه، لم يخرج كتابا، كتبوا عنه ثلاثة آلاف أو اربعة آلاف حديث من حفظه.
وقال أبو جعفر المسندي كان حفص ابن غياث من اسخى العرب، وكان يقول من لم يأكل من طعامي لا احدثه وإذا كان يوم ضيافته لا يبقى رأس من الرواسين.
توفى حفص آخر سنة اربع وتسعين ومائة رحمة الله عليه.
قال احمد بن حنبل رأيت مقدم فم حفص مضببة اسنانه بالذهب.
280 - 49 / 6 ع - يحيى بن سعيد بن فروخ الامام العلم سيد الحفاظ أبو سعيد التميمي مولاهم البصري القطان ولد سنة عشرين ومائة، سمع هشام بن عروة وعطاء بن السائب وحسينا المعلم وخثيم بن عراك وحميد الطويل وسليمان التيمى ويحيى بن سعيد الانصاري
والاعمش وطبقتهم فاكثر جدا.
وعنه ابن مهدي وعفان ومسدد واحمد واسحاق ويحيى وعلي والفلاس وبندار واسحاق الكوسج ومحمد ابن شداد المسمعي وامم سواهم.
قال احمد: ما رأيت بعيني مثل يحيى ابن سعيد القطان.
وقال ابن معين قال لى عبد الرحمن: لا ترى بعينيك مثل يحيى القطان.
وقال ابن المديني: ما رأيت احدا اعلم بالرجال منه.
وقال بندار هو امام اهل زمانه.
وقال ابن عمار: كنت إذا نظرت

(1/298)

إلى يحيى بن سعيد طننت انه لا يحسن شيئا كان يشبه التجار فإذا تكلم انصت له الفقهاء وقال احمد بن محمد بن يحيى: لم يكن جدى يمزح ولا يضحك الا تبسما ولا دخل حماما وكان يخضب.
قال ابن معين اقام يحيى القطان عشرين سنة يختم كل ليلة وقال بندار: اختلفت إليه عشرين سنة فما اظن انه عصى الله قط.
وقال محمد ابن ابي صفوان: كان نفقة يحيى القطان من غلته حنطة وشعير وتمر.
قال يحيى بن معين: لم يفت الزوال في المسجد يحيى بن سعيد اربعين سنة.
وقال احمد.
ما رأيت احدا اقل خطأ من يحيى بن سعيد.
وقال العجلي: كان نقى الحديث لا يحدث الا عن ثقة.
قال أبو قدامة السرخسي سمعت يحيى بن سعيد يقول: كل من ادركت يقولون الايمان قول وعمل ويكفرون الجهمية ويقدمون ابا بكر وعمر.
وقال ابن معين كان يحيى إذا قرئ القرآن عنده سقط حتى يصيب وجهه الارض.
وقال: ما دخلت كنيفا قط الا ومعى امرأة.
قال ابن معين: كان ضعيف القلب وكان له جار فوقع فيه وشتمه فجعل يحيى يبكي ويقول: صدق من انا ؟ وما انا ؟.
قال وكان له سبحة يسبح
بها.
وقال ابن مهدي اختلفوا يوما عند شعبة فقالوا: اجعل بيننا وبينك حكما، قال: قد رضيت بالاحول، يعنى يحيى بن سعيد ؟ فما برحنا حتى جاء وقضى على شعبة، فقال ومن يطيق نقدك يا احول.
قال ابن سعد: كان ثقة حجة رفيعا مأمونا، وقال شاذي بن يحيى قال يحيى القطان من قال إن قل هو الله احد مخلوق فهو زنديق.
قال ابن المديني كنا عند يحيى

(1/299)

فقرأ رجل سورة الدخان فصعق وغشى عليه.
قال النسائي امناء الله على حديث رسول الله صلى الله عليه وآله مالك وشعبة ويحيى القطان.
وقال احمد: إلى يحيى القطان المنتهى في التثبت.
قال يحيى بن معين سمعت يحيى بن سعيد يقول: ليس لاحد على عقد ولا ولاء.
قال ابن مهدي: قال لى سفيان: جئني بمن اذاكره، فجئته بيحيى فذاكره فلما خرج قال يا عبد الرحمن قلت لك جئني بانسان جئتني بشيطان، يعنى اندهش سفيان من حفظه.
وقال احمد: يحيى القطان اثبت الناس، وما كتبت عن احد مثله.
قال عفان: رأى رجل في النوم بشر يحيى بن سعيد القطان بأمان من الله يوم القيامة توفى يحيى في صفر سنة ثمان وتسعين ومائة، وله حديث في غاية العلو في الغيلانيات وآخر من حدث عنه المسمعي وآخر من حدث عن المسمعي أبو بكر الشافعي وآخر من حدث عن ابي بكر أبو طالب بن غيلان وآخر من حدث عنه ابن الحصين وآخر من حدث عنه ابن طبرزذ وخاتمة اصحابه فخر الدين ابن البخاري صاحب المشيخة.
281 - 50 / 6 ع - غندر الحافظ المتقن المجود أبو عبد الله محمد بن جعفر الهذلي مولاهم البصري سمع حسينا المعلم
وعبد الله بن سعيد بن ابي هند وعوفا الاعرابي ومعمر بن راشد وسعيد ابن ابي عروة ولزم شعبة فاكثر عنه جدا.
حدث عنه احمد وعلى بن [ المديني ] واسحاق [ بن راهويه ] ويحيى [ بن معين ] وابو خيثمة [ وقتيبة ] وابو بكر بن ابي شيبة والفلاس وبندار ومحمد بن المثنى ومحمد

(1/300)

ابن الوليد البسري وآخرون.
قال يحيى بن معين: كان غندر اصح الناس كتابا، اراد بعض [ الناس (1) ] ان يخطئه فلم يقدر وقال احمد بن حنبل قال غندر: لزمت شعبة عشرين سنة قلت: ابن جريج هو الذي لقبه غندرا لكونه شغب عليه وذلك لان ابن جريج تعنته في الاخذ.
قال يحيى بن معين اخرج الينا غندر ذات يوم جرابا فقال اجهدوا ان تخرجوا فيه خطأ، قال: فما وجدنا فيه شيئا، وكان يصوم يوما ويفطر يوما منذ خمسين سنة.
قال عبد الرحمن بن مهدي: كنا نستفيد من كتب غندر في حياة شعبة.
قلت كان يتجر في الطيالسة والكرابيس ومع اتقانه كان فيه تغفل قال على بن عثام: اتيت غندرا فذكر من فضله وعلمه بحديث شعبة فقال لى: هات كتابك فأبيت الا ان يخرج كتابه فاخرجه وقال: يزعم الناس اني اشتريت سمكا فأكلوه وانا نائم ولطخوا به يدي ثم قالوا اكلت فشم يدك، أفما كان يدلني بطني.
قال الدينورى في المجالسة انا جعفر بن ابي عثمان سمعت يحيى بن معين يقول دخلنا على غندر فقال لا احدثكم بشئ حتى تمشوا إلى السوق فيراكم الناس فيكرموني فمشينا خلفه فجعل الناس يقولون: من هؤلاء يا ابا عبد الله ؟ فيقول: هؤلاء اصحاب الحديث جاؤني من بغداد
يكتبون عني.
مات غندر في اول ذي القعدة سنة ثلاث وتسعين ومائة رحمة الله عليه.
__________
(1) من المكية.
(*)

(1/301)

قرأت على عبد الخالق بن عبد السلام القاضي ببعلبك في سنة ثلاث وتسعين.
اخبركم الشيخ موفق الدين عبد الله بن احمد سنة احدى عشرة وست مائة انا احمد بن عبد الغني (ح) وقرأت على احمد بن محمد الطاهري قال قرأت على ابي القاسم بن رواحة (وقرأت) بمكة على شيخ الحرم ابي اسحاق الطبري (وببعلبك) على ابي الحسين ابن الفقيه قالا انا على بن هبة الله الخطيب (وانا) أبو القاسم الهوارى وابن جماعة وجماعة قالوا انا جعفر بن على (وانا) عبد الله بن محمد الخالدي وغيره انا يوسف بن محمود، قالوا انا أبو طاهر السلفي قال انا نصر بن احمد القارئ انا عبد الله بن عبيد الله انا الحسين بن اسماعيل القاضى املاء انا محمد بن المثنى حدثني محمد بن جعفر انا شعبة عن عبد الملك بن عمير عن ربعي بن حراش عن حذيفة عن النبي صلى الله عليه وآله ان رجلا مات فدخل الجنة فقيل له ما كنت تعمل ؟ فإما ذكر وإما ذكر، فقال: اني كنت ابايع الناس وكنت انظر المعسر واتجوز في السكة اوفي النقد ؟ فغفر له.
فقال أبو مسعود رضى الله عنه.
وانا سمعته من رسول الله صلى الله عليه وآله وسلم.
282 - 51 / 6 ع - الوليد بن مسلم الامام الحافظ عالم اهل دمشق أبو العباس الاموى مولاهم الدمشقي.
ولد سنة تسع عشرة ومائة.
وسمع يحيى بن الحارث الذمارى وقرأ عليه وثور
ابن يزيد وابن عجلان وهشام بن حسان وابن جريج والمثنى بن صباح

(1/302)

ويزيد بن ابى مريم وصفوان بن عمرو والاوزاعي وخلقا كثيرا.
حدث عنه احمد بن حنبل واسحاق [ وابن المدينى ] ودحيم وهشام بن عمار وابو خيثمة وعلى بن محمد الطنافسى وكثير بن عبيد ومحمد بن مصفى ومحمود بن غيلان وموسى بن عامر وخلق كثير.
صنف التصانيف والتواريخ وعى بهذا الشأن اتم عنايه.
قال احمد ابن حنبل: ما رأيت من الشاميين اعقل منه.
وقال ابن جوصاء: لم نزل نسمع ان من كتب مصنفات الوليد صلح ان يلى القضاء، وهى سبعون كتابا.
وقال أبو مسهر وغيره كان الوليد مدلسا ربما دلس عن الكذابين.
قلت وقرأ عليه الربيع بن ثعلب وهشام بن عمار، وقد حدث عنه من شيوخه الليث بن سعد، ومن اقرانه بقية وابن وهب.
قال محمد بن سعد: والوليد ثقة كثير الحديث والعلم.
قال يعقوب الفسوى: سألت هشاما عن الوليد فاقبل يصف علمه وورعه وتواضعه، وكان ابوه من رقيق الامارة.
قال أبو اليمان: ما رأيت مثل الوليد بن مسلم.
وقال على ابن المدينى: سمعت من الوليد وما رأيت من الشاميين مثله، وقد اغرب باحاديث صحيحة لم يشركه فيها احد.
قال صدقة بن الفضل المروزى: ما رأيت احدا احفظ للحديث الطويل واحاديث الملاحم من الوليد وكان يحفظ الابواب.
وقال ابن المدينى: الوليد رجل اهل الشام وعنده علم كثير ولم استمكن منه.
وقال غيره: كان الوليد بارعا في حفظ المغازى.
وقال أبو حاتم: صالح الحديث.
وقال ابن

(1/303)

عدى ثقة.
قلت لا نزاع في حفظه وعلمه، وانما الرجل مدلس فلا يحتج به الا إذا صرح بالسماع.
قال حرملة بن عبد العزيز: نزل على الوليد بن مسلم قافلا من الحج فمات عندي بذى المروة.
قال محمد بن مصفى وغيره: مات في المحرم سنة خمس وتسعين ومائة رحمه الله تعالى.
وقع لى من عواليه في اماكن.
وقد روى محمد بن ايوب البجلى قال نا الهيثم بن خارجة نا الوليد بن مسلم قال سألت مالكا والاوزاعي والثوري والليث ابن سعد عن هذه الاحاديث التى فيها الصفة فقالوا امروها كما جاءت بلا كيف.
283 - 52 / 6 ع - عبد الله بن وهب بن مسلم الامام الحافظ أبو محمد الفهرى مولاهم المصرى الفقيه احد الائمة الاعلام ولد سنة خمس وعشرين ومائة ويقال ولاؤه للانصار.
قال ابن يونس طلب العلم وله سبع عشرة سنة.
وقال: دعوت يونس بن يزيد لوليمة عرسي.
قال ابن يونس: جمع ابن وهب بين الفقه والحديث والعبادة.
قلت حدث عن يونس [ بن يزيد ] وابن جريج وحنظلة بن ابى سفيان [ وحيوة بن شريح ] واسامة بن زيد الليثى وحيى بن عبد الله المعافرى وعمر بن محمد العمرى وعبد الحميد بن جعفر الانصاري وابى صخر حميد بن زياد وعمرو بن الحارث ومالك [ وسفيان ] والليث وخلق كثير بمصر والحرمين وصنف موطأ كبيرا.
روى عنه شيخه الليث وابن مهدى واصبغ بن الفرج وحرملة واحمد بن صالح وسعيد بن ابى

(1/304)

مريم وسحنون بن سعيد والحارث بن مسكين وابو الطاهر احمد بن السرح وعبد الملك بن شعيب وبحر بن نصر وابراهيم بن منذر (1) وسعيد بن منصور واحمد بن عبد الرحمن ابن اخيه والربيع بن سليمان المرادى ويونس بن عبد الا على وخلائق وكان ثقة حجة حافظا مجتهدا لا يقلد احدا ذا تعبد وتزهد.
قال احمد بن صالح: ما رأيت احدا اكثر حديثا منه، حدث بمائة الف حديث وقد وقع عندنا سبعون الف حديث.
وقال خالد بن خداش: قرئ على ابن وهب كتابه في اهوال القيامة فخر مغشيا عليه فلم يتكلم بكلمة حتى مات بعد ايام.
قال ابن وهب: رأيت هشام ابن عروة جالسا في المسجد ثم جئت منزله فقالوا: نام فلما رجعت من الحج وجدته قد مات، ورأيت عبيد الله بن عمرو قد عمى وقطع الحديث.
قال عبد الرحمن بن القاسم الفقيه لو مات ابن عيينة لضربت إلى ابن وهب اكباد الابل، ما دون العلم احد تدوينه.
وقال يونس عن ابن وهب: قرأت على نافع بن ابي نعيم.
قال أبو زرعة نظرت في نحو ثلاثين الف حديث لابن وهب ولا اعلم اني رأيت له حديثا لا اصل له، وهو ثقة، وسمعت يحيى بن بكير يقول: هو افقه من ابن القاسم.
وعن سحنون قال: كان ابن وهب قد قسم دهره اثلاثا ثلثا في الرباط وثلثا [ يعلم الناس وثلثا (2) ] في الحج.
قيل حج ستا وثلاثين حجة وكان مالك يكتب إليه [ إلى عبد الله (2) ] مفتى اهل مصر، ولم يفعل هذا مع غيره وذكر هو وابن القاسم عند مالك فقال: ابن القاسم فقيه وابن وهب
__________
(1) في المكية (منقذ) والذي في التهذيب (ابراهيم بن المنذر) (2) من المكية (*)

(1/305)

عالم.
قال أبو زيد بن ابي الغمر: كنا نسمى ابن وهب ديوان العلم.
قال ابن ابي حاتم انا احمد بن عبد الرحمن انا عمى قال: سئل مالك عن تخليل الاصابع فلم ير ذلك فقلت يا ابا عبد الله ان عندنا لذلك سنة، انا الليث وعمرو بن الحارث عن ابي عشانة عن عقبة بن عامر ان النبي صلى الله عليه وآله وسلم قال إذا توضأت فخلل اصابع رجليك.
فرأيته بعد ذلك يسأل عنه فيأمر بتخليل الاصابع، وقال لى: ما سمعت بهذا قط إلا الان.
وقال احمد بن سعيد الهمداني: دخل ابن وهب حماما فسمع قارئا يقرأ (واذ يتحاجون في النار) فغشى عليه.
قال احمد بن اخي ابن وهب: طلب عباد بن محمد عمى ليوليه القضاء فتغيب فهدم عباد بعض دارنا فقال الصباحي لعباد: متى طمع هذا الكذا والكذا ان يلى القضاء ؟ فبلغ عمى فدعا عليه بالعمى فعمى بعد جمعة.
وقال أبو طاهر بن عمرو نعى ابن وهب ونحن في مجلس ابن.
عيينة فقال: انا الله وانا إليه راجعون، اصيب المسلمون به عامة واصبت به خاصة.
قال النسائي: ابن وهب ثقة ما اعلمه روى عن ثقة حديثا منكرا.
وقال يونس: مات في شعبان سنة سبع وتسعين ومائة رحمه الله تعالى.
قلت يقع عواليه في الثقفيات 284 - 53 / 6 ع - وكيع بن الجراح ابن مليح الامام الحافظ الثبت محدث العراق أبو سفيان الرواسي الكوفي احد الائمة الاعلام، ورواس بطن من قيس عيلان، ولد

(1/306)

سنة تسع وعشرين ومائة.
سمع هشام بن عروة والاعمش [ وجعفر ابن برقان ] واسماعيل بن ابي خالد وابن عون وابن جريج وسفيان والاوزاعي وخلائق.
وعنه ابن المبارك مع تقدمه واحمد وابن المديني
ويحيى [ بن معين ] واسحاق وزهير وابنا ابي شيبة وابو كريب وعبد الله ابن هشام [ وعلى بن حرب (1) ] وابراهيم بن عبد الله القصار وامم سواهم.
وكان ابوه على بيت المال، واراد الرشيد ان يولى وكيعا قضاء الكوفة فامتنع.
قال يحيى بن يمان: لما مات سفيان جلس وكيع موضعه وقال القعنبي كنا عند حماد بن زيد فلما خرج وكيع قالوا: هذا راوية سفيان، فقال: هذا ان شئتم ارجح من سفيان.
وعن يحيى بن ايوب المقابري قال ورث وكيع من امه مائة الف درهم.
الفضل بن محمد الشعراني سمعت يحيى بن اكثم قال: صحبت وكيعا في السفر والحضر فكان يصوم الدهر ويختم القرآن كل ليلة.
قال يحيى ابن معين: وكيع في زمانه كالاوزاعي في زمانه.
وقال احمد: ما رأيت اوعى للعلم ولا احفظ من وكيع وقال يحيى: ما رأيت افضل منه يقوم الليل ويسرد الصوم ويفتى بقول ابي حنيفة وكان يحيى القطان يفتى بقول ابي حنيفة ايضا وقال ابن المبارك رجل المصريين (2) اليوم ابن الجراح.
قال سلم بن جنادة جالست وكيعا سبع سنين فما رأيته بزق ولا مس حصاة ولا جلس مجلسه فتحرك ولا رأيته الا مستقبل القبلة وما رأيته يحلف بالله.
قلت ما فيه الا شربة لنبيذ الكوفيين وملازمته له جاء ذلك من
__________
(1) من المكية (2) في تاريخ بغداد..(رجل المصرين - يعني وكيعا).
(*)

(1/307)

غير وجه عنه.
قال يحيى بن معين: سأل رجل وكيعا انه شرب نبيذا فرأى في النوم كأن من يقول له [ انك (1) ] شربت خمرا، فقال وكيع ذلك شيطان.
قال ابراهيم بن شماس: لو تمنيت: كنت اتمنى عقل ابن المبارك وورعه، وزهد ابن فضيل ورقته، وعبادة وكيع وحفظه، وخشوع
عيسى بن يونس، وصبر حسين الجعفي.
ثم قال: كان وكيع افقه الناس.
وقال مروان بن محمد الطاطري ما رأيت اخشع من وكيع، وما وصف لى احد الا ورأيته دون الصفة الا وكيع فاني رأيته فوق ما وصف لى.
قال سعيد بن منصور قدم وكيع مكة وكان سمينا فقال له الفضيل بن عياض: ما هذا السمن وانت راهب العراق ؟ قال: هذا من فرحى بالاسلام فافحمه.
قال ابن عمار: ما كان بالكوفة في زمان وكيع افقه ولا اعلم بالحديث منه.
وقال أبو داود ما رئى لوكيع كتاب قط.
قال احمد بن حنبل ما رأت عينى مثل وكيع قط يحفظ الحديث ويذاكر بالفقه فيحسن مع ورع واجتهاد ولا يتكلم في احد.
قال حماد ابن مسعدة قد رأيت الثوري، ما كان مثل وكيع.
وقال احمد بن زهير سمعت يحيى بن معين يقول: من فضل عبد الرحمن على وكيع فعليه كذا وكذا - ولعن.
قال أبو حاتم وكيع احفظ من ابن المبارك.
وقال احمد ابن حنبل: عليكم بمصنفات وكيع.
وقال ابن المديني: كان وكيع يلحن ولو حدث عنه بألفاظه لكانت عجبا يقول عن عيشة (2).
وروى أبو هشام
__________
(1) من المكية (2) في التهذيب (كان يقول حدثنا مسعر عن عيينة) وفي هامشه (عنبسة) (*)

(1/308)

وغيره عن وكيع قال: من زعم ان القرآن مخلوق فقد كفر.
وقيل كان وكيع اعور.
وقد سقت اخباره في تاريخ الاسلام وهي طويلة في تاريخ دمشق.
توفى وكيع بفيد راجعا من الحج سنة سبع وتسعين ومائة يوم عاشوراء.
قال وكيع: الجهر بالبسملة بدعة سمعه منه أبو سعيد الاشج وقد وصل انسانا مرة بصرة دنانير لكونه كتب من محبرته وقال
اعذرني فاني لا أملك غيرها رحمة الله عليه.
285 - 54 / 6 ع - خالد بن الحارث الحافظ الحجة أبو عثمان الهجيمي البصري.
حدث عن ايوب السختياني وحميد الطويل وعبيد الله بن عمر وهشام بن عروة وابن عون وطبقتهم.
وعنه اسحاق بن راهويه [ وابن المديني ] والقواريري واحمد بن المقدام ومحمد ابن المثنى والفلاس والحسن بن عرفة وخلق كثير.
وقد حدث عنه من شيوخه شعبة.
قال احمد بن حنبل: إليه المنتهى في التثبت بالبصرة.
وقال أبو حاتم الرازي: ثقة امام.
وقال الترمذي: ثقة مأمون، سمعت محمد بن المثنى يقول: ما رأيت بالبصرة مثل خالد بن الحارث، ولا بالكوفة مثل عبد الله بن ادريس قلت: توفى خالد بن الحارث في سنة ست وثمانين ومائة رحمه الله تعالى تقع عواليه في جزء الحفار.
286 - 55 / 6 ع - بشر بن المفضل ابن لاحق الامام الثقة أبو اسماعيل الرقاشي مولاهم البصري الحافظ العابد.
حدث عن سهيل بن ابي صالح [ ويحيى بن سعيد ] وحميد الطويل

(1/309)

والجريري وخالد الحذاء وهذه الطبقة.
وعنه على ابن المديني واسحاق ابن راهويه واحمد بن حنبل ونصر بن على وعمرو بن على الفلاس واحمد ابن المقدام وخلق كثير.
قال احمد: إليه المنتهى في التثبت بالبصرة.
وقال على ابن المديني: كان يصلى كل يوم اربع مائة ركعة، ويصوم يوما ويفطر يوما، ويروى انه ذكر عنده جهمي فقال: لا تذكروا ذلك الكافر، توفى بشر سنة ست أو سبع وثمانين ومائة.
287 - 56 / 6 ع - محمد بن حرب الامام الثقة الفقيه
أبو عبد الله الخولاني الحمصي الابرش كاتب الزبيدي.
حدث عن الزبيدي وبحير بن سعد ومحمد بن زياد الالهاني وعمر بن روبة والاوزاعي وعدة.
روى عنه أبو مسهر واسحاق بن راهويه ومحمد بن وهب بن عطية وكثير بن عبيد وابو التقى اليزني ومحمد بن مصفى وابو عتبة الحجازي وخلق كثير.
وذكر ابن سعد انه ولى قضاء دمشق.
قال ابن معين وغيره: ثقة.
وحديثه في الكتب الستة.
قال يزيد بن عبد ربه: مات سنة اربع وتسعين ومائة رحمه الله تعالى.
اخبرنا محمد بن داود المقدسي بكفر بطنا انا أبو عبد الله الحافظ سنة ثمان وثلاثين وستمائة.
انا القاسم بن عبد الله انا وجيه بن طاهر انا احمد ابن الحسن الازهري انا محمد بن عبد الله بن حمدون انا أبو حامد بن الشرقي نا محمد بن يحيى الذهلي نا محمد بن وهب نا محمد بن حرب نا محمد بن الوليد الزبيدي انا الزهري عن عروة عن زينب بنت ابي سلمة عن ام سلمة رضى الله عنها ان النبي صلى الله عليه وآله رأى في بيتها جارية في وجهها سفعة

(1/310)

فقال: استرقوا لها فان بها النظرة، اخرجه البخاري عن محمد هو الذهلي فوافقناه، وفي اسناده عدة محمدون، وعندي من عواليه في صفة النفاق.
288 - 57 / 6 خ 4 - عبيدة بن حميد الكوفي الحذاء الحافظ الثبت.
حدث عن الاسود بن قيس وعبد العزيز بن رفيع وعبد الملك بن عمير ومنصور والاعمش وعدة.
حدث عنه سفيان الثوري مع تقدمه واحمد بن حنبل واحمد بن منيع والحسن بن الصباح البزار والحسن بن محمد الزعفراني وعمرو الناقد ومحمد بن سعيد بن غالب العطار وآخرون.
وكان عالما نبيلا صاحب حديث
ونحو وقرآن وفضائل.
قال يحيى بن معين واحمد: ثقة.
قال احمد: اتيناه فاملى علينا ثم كثر عليه الناس حتى غلبنا عنه وكثر الزحام.
قلت كان مؤدب الامين محمد.
عاش نيفا وثمانين سنة وتوفى سنة تسعين ومائة رحمه الله تعالى.
289 - 58 / 6 خ م ت س ق - الاشجعي الامام الحافظ الثبت أبو عبد الرحمن عبيد الله بن عبد الرحمن الكوفي.
سمع اسماعيل بن ابي خالد وهشام بن عروة وغيرهما، ثم لزم سفيان الثوري مدة فكان يقول سمعت من سفيان ثلاثين الف حديث.
قال يحيى بن معين: ما بالكوفة اعلم بسفيان من الاشجعي.
حدث عنه يحيى بن آدم وابو النضر ويحيى بن معين وابو خيثمة وابو كريب وعثمان بن ابي شيبة ويعقوب الدورقي وآخرون.

(1/311)

وقال ابن معين: صالح ثقة.
وقال الحاكم: كان اعلم بسفيان من عبد الرحمن ومن يحيى بن سعيد ومن ابي احمد الزبيري وقبيصة وابي حذيفة، وكان عنده تصانيف سفيان.
قال قبيصة: لما مات سفيان الثوري جلس الاشجعي موضعه.
قلت: ثم تحول بعد ذلك إلى بغداد، مات في اول سنة اثنتين وثمانين ومائة رحمه الله تعالى وروى له سوى ابي داود.
290 - 59 / 6 ع - عبدة بن سليمان الامام الحافظ أبو محمد الكلابي الكوفي.
حدث عن عاصم الاحول وهشام بن عروة [ والاعمش ] واسماعيل بن ابي خالد وطائفة.
وعنه [ احمد واسحاق ] ابن راهويه وابو خيثمة وابو كريب وابو سعيد الاشج
وآخرون.
قال احمد بن حنبل: ثقة ثقة وزيادة مع صلاح وشدة فقر عليه فروة خلقة لا تساوى كبير شئ، مات في رجب سنة ثمانين ومائة.
قال احمد: كان عبدة شديد الفقر.
وقال العجلي: ثقة رجل صالح صاحب قرآن يقرئ.
وقال احمد بن حنبل: قدمت الكوفة سنة ثمان وثمانين وقد مات سنة سبع قبل قدومي بسنة.
واما ابن سعد فقال: مات لثلاث خلون من رجب سنة ثمان رحمه الله تعالى.
291 - 60 / 6 ع - المحاربي الحافظ العالم أبو محمد عبد الرحمن بن محمد بن زياد الكوفي.
حدث عن عبد الملك بن عمير وليث بن ابي سليم [ والاعمش ] واسماعيل بن ابي خالد

(1/312)

وفضيل بن غزوان وعدة.
وعنه احمد بن حنبل وابو كريب وهناد وابو سعيد الاشج وعلى بن حرب والحسن بن عرفة وخلق كثير.
قال وكيع: ما كان احفظه للطوال.
وقال يحيى بن معين: ثقة.
وقال أبو حاتم صدوق يروى عن المجهولين مناكير فيفسد حديثه بذلك.
قال عبد الله ابن احمد: كان يدلس.
قلت توفى سنة خمس وتسعين ومائة وحديثه بعلو في جزء ابن عرفة وعواليه في جزء على بن حرب.
292 - 61 / 6 ع - أبو عبيدة الحداد عبد الواحد ابن واصل السدوسي مولاهم البصري الحافظ نزيل بغداد.
روى عن سعيد بن ابي عروبة وعيينة بن عبد الرحمن ومعاذ بن العلاء وشعبة وبهز بن حكيم وعوف الاعرابي وخلق، وعنه احمد وابن معين وابو خيثمة وعمرو الناقد وزياد بن ايوب وعدة.
اخبرنا احمد بن اسحاق انا احمد بن يوسف والفتح بن عبد الله قالا
انا أبو الفضل الارموى انا أبو الحسين النقور انا على بن عمر الحربي نا احمد ابن الحسين الصوفي نا يحيى بن معين نا أبو عبيدة الحداد عن عبد الواحد ابن زيد عن اسلم عن مرة عن زيد بن ارقم عن ابي بكر رضى الله عنه قال قال رسول الله صلى الله عليه وآله وسلم: لا يدخل الجنة جسد غذى بحرام، غريب جدا.
وهكذا رواه اسحاق بن ابراهيم المروزي عن ابي عبيدة.
وسمعناه في منتخب عبد بن حميد عن ابي داود عن عبد الواحد ابن زيد كذلك وهو المحفوظ ولكن هو في مسند ابي يعلى الموصلي من طريقيه عن يحيى بن معين فقال: فرقد السبخي، بدل اسلم.
قال حيان

(1/313)

قال يحيى بن معين أبو عبيدة كان من المتثبتين ما اعلم انا اخذنا عليه خطأ البتة جيد القراءة والكتابة.
وقال العجلي وابن معين وغيرهما: ثقة.
وقال احمد: أبو عبيدة صاحب شيوخ، وكتابه صحيح، وابو داود اعرف منه بالحديث.
قال أبو قلابة: يوم ولدت مات أبو عبيدة سنة تسع وتسعين ومائة رحمه الله تعالى.
293 - 62 / 6 ع - النضر بن شميل الامام الحافظ العلامة أبو الحسن المازني البصري اللغوي عالم اهل مرو.
قال احمد بن سعيد الدازمي: سمعته يقول: خرج بي ابي من مرو الروذ وانا ابن خمس اوست سنين إلى البصرة وقت الفتنة يعنى فتنة ظهور ابي مسلم سنة ثمان وعشرين ومائة.
وروى عن هشام بن عروة وحميد الطويل واسماعيل ابن ابي خالد بن عون وهشام بن حسان وخلق من الكوفيين والبصريين وعنه اسحاق بن راهويه واسحاق الكوسج ومحمد بن رافع وابو محمد الدارمي وسعيد بن مسعود المروزي وخلائق.
قال أبو حاتم: ثقة صاحب سنة.
وعن ابن المبارك وسئل عنه فقال: ذاك احد الا حدين، لم يكن احد من اصحاب الخليل يدانيه.
وقال العباس بن مصعب: كان اماما في العربية والحديث، وهو اول من اظهر السنة بمرو وخراسان، وكان اروى الناس عن شعبة، الف كتبا كثيرة لم يسبق إليها وولى قضاء مرو.
قال احمد الدارمي: سمعت النضر يقول: في كتاب الحيل كذا وكذا مسألة كفر.
قال داود بن مخراق سمعت ابن شميل يقول: لا يجد الرجل لذة العلم حتى يجوع وينسى

(1/314)

جوعه.
قال محمد بن عبد الله بن قهزاذ: مات النضر في آخر يوم من سنة ثلاث ومائتين، ودفن في اول يوم من سنة اربع رحمه الله تعالى.
اخبرنا سليمان بن حمزة الحاكم وجماعة قالوا انا ابن اللثي انا أبو الوقت انا الداودي انا ابن حمويه انا عيسى بن عمر نا أبو محمد الدارمي انا النضر بن شميل انا بهز عن ابيه عن جده سمعت النبي صلى الله عليه وآله يقول: انكم وفيتم سبعين امة انتم خيرها واكرمها على الله تعالى.
294 - 63 / 6 ع - محمد بن فضيل بن غزوان المحدث الحافظ أبو عبد الرحمن الضبي مولاهم الكوفي مصنف كتاب الزهد وكتاب الدعاء وغير ذلك.
حدث عن ابيه وبيان بن بشر وابراهيم الهجري وحبيب بن ابي عمرة وحصين بن عبد الرحمن وعاصم الاحول وخلق سواهم.
حدث عنه احمد واسحاق واحمد بن بديل والحسن بن عرفة وابو سعيد الاشج والفلاس وعلى بن حرب واحمد بن عبد الجبار العطاردي وامم سواهم.
وكان من علماء هذا الشأن وثقه يحيى بن معين وقال احمد: حسن الحديث شيعي.
قلت كان متواليا فقط.
قرأ القرآن
على حمزة، وقد دخل على منصور ليسمع منه فوجده مريضا.
قال أبو داود كان شيعيا محترقا قلت: مات سنة خمس وتسعين ومائة وقيل سنة اربع.
295 - 64 / 6 ع - محمد بن شعيب ابن شابور الامام المحدث أبو عبد الله الدمشقي.
نزيل بيروت من موالى بنى امية.
حدث عن عروة بن رويم ويحيى بن الحارث الذماري

(1/315)

وابي زرعة يحيى بن ابي عمرو السيباني وعثمان بن ابي العاتكة والاوزاعي وعمرو بن الحارث المصري وعدة.
وعنه سليمان بن عبد الرحمن (1) ودحيم وكثير بن عبيد ومحمد بن مصفى ومحمد بن هاشم البعلبكي ومحمود بن خالد السلمي وخلق كثير.
وثقه دحيم، وقال احمد ما أرى به بأسا كان رجلا عاقلا، قال أبو عمرو الداني اخذ القراة عرضا عن يحيى الذماري، وكان يفتى في مجلس الاوزاعي.
قال هشام بن عمار توفى سنة ثمان وتسعين ومائة.
وقال ابن مصفى سنة تسع.
296 - 65 / 6 م 4 - محمد بن سلمة الامام المفتى أبو عبد الله الحراني روى عن خاله ابي عبد الرحيم خالد بن ابي يزيد وخصيف وابن عجلان وهشام بن حسان وابن اسحاق وطائفة.
وعنه احمد بن حنبل والنفيلي ومحمد بن الصباح الجرجرائي وخلق سواهم.
قال ابن سعد: كان ثقة فاضلا له رواية وفتوى.
قال النفيلي توفى سنة اثنتين وتسعين ومائة.
297 - 66 / 6 د ت - علي بن عاصم بن صهيب مولى قريبة بنت محمد بن ابي بكر الصديق رضى الله عنه مسند العراق الامام الحافظ أبو الحسن الواسطي.
مولده سنة خمس ومائة وسمع من
سهيل بن ابي صالح وعطاء بن السائب ويزيد بن ابي زياد ويحيى البكاء وبيان بن بشر وحصين بن عبد الرحمن وعبد الله بن عثمان بن خثيم وليث
__________
(1) في الاصلين (عبد الرحيم) كذا.
(*)

(1/316)

ابن ابي سليم وحميد الطويل.
حدث عنه احمد بن حنبل ومحمد بن يحيى الذهلي وعبد بن حميد ويعقوب بن شيبة والحارث بن ابي اسامة وخلق كثير.
وحدث عنه من القدماء يزيد بن زريع.
قال ابن شيبة: كان من اهل الدين والصلاح والخير البارع وكان شديد التوقى ومنهم من انكر عليه كثرة الغلط والخطاء.
وقال وكيع: ما زلنا نعرفه بالخير فخذوا الصحاح من حديثه ودعوا الغلط.
وقال ابن اعين سمعت على بن عاصم يقول دفع إلى ابي مائة الف درهم، قال اذهب فلا ارى لك وجها الا بمائة الف حديث.
وقال احمد: اما انا فاخذت عنه، لم يكن متهما، فقد كان حماد بن سلمة يخطئ كثيرا ولم نر بالرواية عنه بأسا.
وقال يحيى بن جعفر: البيكندي: كان يجتمع عند على بن عاصم اكثر من ثلاثين الفا.
توفى سنة احدى ومائتين، خرج له أبو داود وغيره، ووقع لى من حديث عاليا.
انبأنا يحيى بن ابي منصور كتابة انا عمر بن محمد انا ابن الحصين انا ابن غيلان انا أبو بكر الشافعي نا موسى بن سهل نا علي بن عاصم نا سليمان عن ابي عثمان عن حذيفة قال خرج فتية يتحدثون فاذاهم بابل معطلة فقال بعضهم كأن ارباب هذه ليسوا معها فاجابه بعير منها فقال: ان اربابها حشروا ضحى.
298 - 67 / 6 ع - يزيد بن هارون بن زاذي الحافظ القدوة الشيخ الاسلام أبو خالد السلمي مولاهم الواسطي.
ولد سنة
ثماني عشرة ومائة.
سمع من عاصم الاحول ويحيى بن سعيد وسليمان التيمي والجريري وداود بن ابي هند وابن عون وخلق كثير.
روى عنه

(1/317)

احمد وابن المديني وابو خيثمة وابو بكر بن ابي شيبة وعبد بن حميد واحمد ابن الفرات وابو قلابة الرقاشي والحارث بن ابي اسامة وعبد الله بن روح المدائني وعدد كثير آخرهم موتا ادريس بن جعفر العطار.
قال ابن المديني: ما رأيت احفظ من يزيد بن هارون وقال يحيى بن يحيى: يزيد احفظ من وكيع.
وقال احمد: كان يزيد حافظا متقنا.
وقال زياد بن ايوب: ما رأيت ليزيد كتابا قط.
وقال علي بن شعيب سمعت: يزيد يقول: أحفظ اربعة وعشرين الف حديث بالاسناد ولا فخر، وأحفظ للشامين عشرين الفا لا أسأل عنها.
وقال احمد: يزيد كان له فقه، ما كان اذكاه وافهمه وافطنه.
وقال احمد بن سنان: ما رأيت احسن صلاة منه، لم يكن يفتر من الصلاة.
وعن عاصم بن علي قال: كان يزيد يقوم الليل وصلى الصبح بوضوء العتمة نيفا واربعين سنة.
قال يحيى بن ابي طالب سمعت من يزيد ببغداد، وكان يقال: في مجلسه سبعون الفا.
قال العجلي: يزيد ثقة ثبت متعبد حسن الصلاة جدا يصلى الضحى ست عشرة ركعة بها من الجودة غير قليل، وكان قد عمى.
قال ابن ابي شيبة: ما رأينا اتقن حفظا من يزيد.
وقال أبو حاتم: يزيد ثقة امام لا يسأل عن مثله.
وقال هشيم: ما بالمصرين مثل يزيد بن هارون وقال يزيد ما دلست قط الا في حديث فما بورك لى فيه.
مات سنة ست ومائتين في ربيع الآخر بواسط.
اخبرنا أبو الروح عيسى وعلي بن محمد اليونيني قالا انا عبد الله بن عمر انا عبد الاول بن عيسى انا عبد الرحمن بن محمد انا عبد الله بن احمد انا
ابراهيم بن خريم نا عبد بن حميد ثنا يزيد بن هارون انا داود بن ابي هند

(1/318)

عن عامر عن عبد الرحمن بن ابي ليلى عن ابي ايوب ان رسول الله صلى الله عليه وآله وسلم قال: من قال لا اله الا الله وحده لا شريك له له الملك وله الحمد وهو على كل شئ قدير، عشر مرات كن له عدل عشر رقاب أو رقبة.
رواه احمد المسند عن يزيد فأسقط (بيده الخير) ويقع حديثه عاليا في الغيلانيات.
اخبرنا يحيى بن ابي منصور وابن قدامة وجماعة قالوا انا ابن طبرزذ انا ابن الحصين انا ابن غيلان انا أبو بكر الشافعي انا احمد بن عبيد الله ثنا يزيد انا محمد بن عمرو عن ابي سلمة عن ابي هريرة عن النبي صلى الله عليه وآله وسلم قال: لا تشد الرحال الا إلى ثلاثة مساجد، مسجدي والمسجد الحرام والمسجد الاقصى.
هذا حديث حسن.
قيل ان اصل يزيد من بخارى فروى أبو معشر حمدويه بن الخطاب انه سمع عبد الله بن عبد الرحمن يقول ذلك.
وقال أبو يحيى صاعقة: كان يزيد يخضب خضابا قانيا.
وقال ابن معين: هو مثل هشيم وابن علية.
وقال احمد: سماعه من ابن ابي عروبة ضعيف، أخطأ في احاديث.
وقال احمد بن زهير عن ابن معين قال: يزيد لا يميز ولا يبالي عمن روى.
وروى احمد بن زهير عن ابيه قال: كان يعاب على يزيد حيث ذهب بصره انه ربما سئل عن حديث لا يعرفه فيأمر جارية له فتحفظه اياه من كتابه.
قلت ما بهذا من بأس فيزيد حجة حافظ بلا مثنوية.
قال محمد بن رافع: سمعت يحيى بن يحيى كان بالعراق اربعة من الحفاظ، شيخان، يزيد بن زريع وهشيم، وكهلان، وكيع، ويزيد.
قال الابار سمعت

(1/319)

احمد بن خالد يقول: سمعت يزيد يقول سمعت حديث الفتون مرة فحفظته وأحفظ عشرين الفا فمن شاء فليدخل فيها حرفا.
قلت حديث الفتون سبع ورقات سمعناه.
قال زياد بن ايوب: ما رأيت ليزيد بن هارون كتابا قط.
الاصم ثنا يحيى بن ابي طالب اخبرني الحسن بن شاذان الواسطي الحافظ حدثني أبو عرعرة حدثني ابن اكثم قال قال لنا المأمون: لو لا مكان يزيد بن هارون لاظهرت ان القرآن مخلوق، فقيل: ومن يزيد حتى يتقى ؟ قال اخاف ان اظهرته فيرد على فيختلف الناس وتكون فتنة.
قال فخرج رجل إلى واسط فجاء إلى يزيد فقال: امير المؤمنين يقرئك السلام ويقول لك اريد أن اظهر القرآن مخلوق، فقال: كذبت على امير المؤمنين فانه لا يحمل الناس على ما لا يعرفونه.
وذكر الحكاية واسنادها صحيح.
299 - 68 / 6 ع - اسحاق بن يوسف بن مرداس أبو محمد القرشي الواسطي الازرق الحافظ الثقة.
حدث عن الاعمش وابن عون وفضيل بن غزوان ومسعر وعدة.
وعنه احمد بن حنبل وابن معين واحمد بن منيع ومحمد بن مثنى وسعدان بن نصر وخلق سواهم.
وكان من الائمة العباد.
ولد سنة سبع عشرة ومائة، ويقال مكث عشرين سنة لم يرفع رأسه إلى السماء، وكان اعلم الناس بشريك فانه اكثر عنه، وقرأ القرآن على حمزة.
مات سنة خمس وتسعين ومائة رحمة الله عليه احتجوا كلهم به.

(1/320)

300 - 69 / 6 ع - عبد الوهاب الثقفي الحافظ الامام أبو محمد بن عبد المجيد بن الصلت بن عبد الله بن الحكم بن ابي العاص الثقفي البصري.
حدث عن ايوب السختياني ومالك بن دينار وخالد الحذاء وحميد الطويل وطبقتهم.
وعنه احمد بن حنبل وابن راهويه وابو حفص الفلاس وبندار وحفص [ بن عمر بن ربال ] الربالي والحسن بن عرفة وخلق.
كان ثقة سريا جليل القدر.
فعن الفلاس قال كانت غلة عبد الوهاب في السنة نحو اربعين الفا ينفقها كلها على المحدثين.
وقال ابن المديني ويحيى: ثقة.
وقال قتيبة: ما رأيت مثل هؤلاء الفقهاء الاربعة مالك والليث وعباد بن عباد وعبد الوهاب الثقفي.
وقال ابن المديني: ليس في الدنيا كتاب عن يحيى بن سعيد اصح من كتاب عبد الوهاب.
قلت توفى سنة اربع وتسعين ومائة وله اربع وثمانون سنة رحمه الله تعالى.
فيقال انه تغير بأخرة.
301 - 70 / 6 ع - أبو اسامة الحافظ الامام الحجة حماد بن اسامة الكوفي مولى بني هاشم.
حدث عن هشام بن عروة ويزيد بن عبد الله وبهز بن حكيم والاعمش والجريري وطبقتهم.
حدث عنه عبد الرحمن بن مهدي واحمد واسحاق وعلي الكوسج واحمد الدورقي وسلمة بن شبيب ومحمد بن عبد الله المخرمي والحسن بن علي بن عفان وخلق كثير.
قال احمد: ثقة، كان اعلم الناس بأمور الناس واخبار الكوفة، ما كان ارواه عن هشام بن عروة.
قال ابن الفرات: كان

(1/321)

عنده عن هشام ست مائة حديث.
وقال احمد: كان ثبتا لا يكاد يخطئ وقال عبد الله مشكدانه سمعته يقول: كتبت باصبعي هاتين مائة الف
حديث.
وقال ابن عمار: كان أبو اسامة يعد من النساك في زمن الثوري قلت تلقت الامة حديث ابي اسامة بالقبول لحفظه ودينه، وعاش ثمانين سنة مات في ذي القعدة سنة احدى ومائتين رحمة الله عليه.
302 - 71 / 6 ع - محمد بن بشر الحافظ الثقة أبو عبد الله العبدي الكوفي.
حدث عن هشام بن عروة واسماعيل بن ابي خالد وعبيد الله بن عمر وزكريا بن ابي زائدة وخلق كثير.
روى عنه على واسحاق وابو كريب وعبد بن حميد وابن الفرات ومحمد بن عاصم الثقفي وخلق.
قال أبو عبيد الآجري: سألت ابا داود عن سماع محمد بن بشر من ابن ابي عروبة فقال: هو احفظ من كان بالكوفة.
وعن ابي نعيم قال: ذاكرني محمد بن بشر باحاديث مسعر فاغرب على سبعين حديثا لم يكن عندي منها غير حديث.
وقال يحيى ابن معين: ثقة.
وقال البخاري: مات محمد بن بشر سنة ثلاث ومائتين قلت: يقع من عواليه في مسند عبد بن حميد وغير ذلك.
303 - 72 / 6 ع - اسماعيل ابن علية الحافظ الثبت العلامة أبو بشر اسماعيل بن ابراهيم بن مقسم الاسدي مولاهم البصري احد الاعلام.
وعلية هي امه.
سمع ايوب السختياني وعلي ابن جدعان ومحمد بن المنكدر وعبد الله بن ابي نجيح والجريري وعطاء

(1/322)

ابن السائب وحميدا وخلقا كثيرا.
حدث عنه ابن جريج وشعبة وهما من شيوخه وعبد الرحمن بن مهدي وعلى ابن المديني واحمد واسحاق وبندار وموسى بن سهل الوشاء وامم سواهم.
ولد سنة عشر ومائة وكان يقول: سمعت من ابن المنكدر اربعة احاديث قلت هو اكبر
شيخ له.
قال غندر: نشأت في الحديث وليس يقدم فيه احد على ابن علية وقال أبو داود: ما احد الا وقد اخطأ الا ابن علية وبشر بن المفضل وقال ابن معين: كان ابن علية ثقة ورعا تقيا وقال يونس بن بكير: سمعت شعبة يقول: ابن علية سيد المحدثين.
وكان حماد بن سلمة يشبه شمائل ابن علية بشمائل يونس بن عبيد.
وقال يزيد بن هارون: دخلت البصرة وما بها خلق يفضل على ابن علية في الحديث وقال زياد بن ايوب: ما رأيت لابن علية كتابا قط.
وقد ولى ابن علية القضاء فبعث ابن المبارك بأبيات يعنفه على الولاية، وقيل انه دخل على الامين فشتمه وهم به لكونه قال كلمة يفهم منها انه يقول بخلق القرآن فانه سئل عن حديث تجئ البقرة وآل عمران تحجان عن صاحبهما.
فقيل: ألهما لسان ؟ قال: نعم فقالوا قال بخلق القرآن، وانما غلط في التعبير وتاب مما قال.
توفى في ذي القعدة سنة ثلاث وتسعين ومائة رحمه الله تعالى.
وحديثه في الغيلانيات في السماء علوا.
304 - 73 / 6 ع - انس بن عياض الامام الثقة محدث المدينة النبوية أبو ضمرة الليثي المدني.
مولده سنة اربع ومائة حدث عن ابي حازم الاعرج وصفوان بن سليم وربيعة الرأي

(1/323)

وسهيل بن ابي صالح وهشام بن عروة وشريك بن ابي نمر وخلق سواهم.
وانتهى إليه علو الاسناد ببلده.
حدث عنه على ابن المديني واحمد ابن حنبل واحمد بن صالح ومحمد بن عبد الله بن عبد الحكم وعدد كثير.
ومن القدماء بقية بن الوليد وقال يونس بن عبد الاعلى: ما رأيت شيخا احسن خلقا منه ولا اسمح بعلمه، قال لنا: والله لو تهيأ لى ان احدثكم
بكل ما عندي في مجلس واحد لفعلت.
قال أبو زرعة والنسائي لا بأس به.
قلت: توفى سنة مائتين وروايته في الكتب.
305 - 74 / 6 ع - محمد بن ابي عدي الحافظ الثقة أبو عمرو محمد بن ابراهيم بن ابي عدي وقيل بل هي كنية ابراهيم.
حدث عن حميد الطويل وداود بن ابي هند وابن عون وعوف الاعرابي وحسين المعلم وطبقتهم.
وعنه احمد بن حنبل والفلاس وبندار ومحمد بن المثنى والحسن الزعفراني وآخرون.
وثقه أبو حاتم الرازي وغيره.
توفى سنة اربع وتسعين ومائة وهو في عشر الثمانين رحمة الله عليه.
206 - 75 / 6 ع - معاذ بن معاذ ابن نصر بن حسان الامام الحافظ العلامة أبو المثنى العنبري التميمي البصري قاضى البصرة.
حدث عن سليمان التيمي وحميد الطويل وبهز بن حكيم وابن عون وعوف بن ابي جميلة ومحمد بن عمرو وشعبة وخلق.
وعنه ابناه عبد الله والمثنى واحمد واسحاق وبندار وعبد الله ابن هاشم الطوسي وسعدان بن نصر وخلق كثير.
قال احمد إليه المنتهى

(1/324)

في التثبت بالبصرة ما رأيت احدا اعقل منه.
وقال يحيى القطان: ما بالبصرة ولا بالكوفة ولا بالحجاز اثبت من معاذ بن معاذ وما ابالى إذا تابعني من خالفني، وهو اكبر مني بشهرين.
ولد في آخر سنة تسع عشرة قال المروذي: سمعت ابا عبد الله يقول: معاذ بن معاذ قرة عين في الحديث قال محمد بن يحيى بن سعيد القطان: سمعت معاذ بن معاذ يقول: من قال القرآن مخلوق فهو والله زنديق.
قلت: توفى في ربيع الآخر سنة ست وتسعين ومائة رحمه الله تعالى.
307 - 76 / 6 ع - معاذ بن هشام ابن ابي عبد الله الدستوائي البصري.
صدوق صاحب حديث.
روى عن ابيه وابن عون واشعث بن عبد الملك الحمراني وغيرهم.
حدث عنه احمد واسحاق وعلي وبندار والفلاس وابو سعيد الاشج واسحاق الكوسج وعدد كثير.
واحتجوا به في الكتب كلها.
روى عباس عن ابن معين صدوق وليس بحجة.
وقال عباس بن عبد العظيم.
كان عنده عن والده عشرة آلاف حديث.
وقال ابن عدي: ربما يغلط وارجو انه صدوق.
قلت: توفى سنة مائتين رحمه الله تعالى.
308 - 77 / 6 يحيى بن سعيد بن ابان بن سعيد ابن العاص بن ابي احيحة سعيد بن العاص بن امية المحدث الثقة أبو ايوب القرشي الاموي الكوفي احد الاخوة.
حدث عن يحيى بن سعيد الانصاري وهشام بن عروة وبريد بن عبد الله بن ابي بردة والاعمش

(1/325)

وابي اسحاق وعدة.
حدث عنه ابنه سعيد بن يحيى صاحب المغازي واحمد بن حنبل وسريج بن يونس وحميد بن الربيع وخلق كثير.
قال احمد: عنده عن الاعمش غرائب وليس به بأس.
وقال يحيى بن معين: ثقة.
قلت: سكن بغداد وكان يلقب جملا.
مات في شعبان سنة اربع وتسعين ومائة رحمه الله تعالى.
309 - 78 / 6 ع - يحيى بن سليم الحافظ الامام أبو زكريا القرشي الطائفي الحذاء الخراز نزيل مكة.
حدث عن اسماعيل بن امية وموسى بن عقبة وعبد الله بن عثمان بن خثيم
وعبيد الله بن عمر وابن جريج وعدة.
روى عنه الشافعي واسحاق بن راهويه وعلي بن مسلم الطوسي والحسن بن عرفة والحسن الزعفراني.
وسمع منه احمد بن حنبل حديثا واحدا.
قال ابن سعد: ثقة كثير الحديث.
وعن الشافعي قال: كان يحيى بن سليم فاضلا كنا نعده من الابدال، وكان إذا ركب حمارا لا يقول له اغد، انما يقول: لا اله الا الله.
قال الترمذي: مات يحيى بن سليم سنة خمس وتسعين ومائة رحمه الله تعالى.
310 - 79 / 6 م د ت ق - يونس بن بكير ابن واصل الحافظ العالم المؤرخ أبو بكر الشيباني الكوفي الجمال صاحب المغازي.
حدث عن الاعمش وهشام بن عروة وعمر بن ذر وابن اسحاق وكهمس بن الحسن وخلق.
روى عنه ابنه عبد الله وابو كريب ويحيى بن معين وابن نمير وابو سعيد الاشج ومحمد بن عثمان بن كرامة

(1/326)

واحمد بن عبد الجبار العطاردي وآخرون.
قال يحيى بن معين: كان صدوقا.
وقال أبو حاتم: محله الصدق.
وسئل عنه أبو زرعة: أي شئ ينكر عليه ؟ فقال أما في الحديث فلا اعلمه.
وقال أبو داود: ليس بحجة وساق ابن عدي له عدة احاديث غرائب منها خمسة احاديث انفرد بها عن هشام بن عروة وحديثان عن الاعمش عن انس.
وقد روى له مسلم متابعة استشهد به البخاري.
قال مطين: توفى سنة تسع وتسعين ومائة رحمه الله تعالى.
311 - 80 / 6 ع - عبد الله بن نمير الحافظ الامام أبو هشام الهمداني ثم الخارفي الكوفي والد الحافظ الكبير محمد.
حدث عن هشام بن عروة والاعمش واشعث بن سوار
واسماعيل بن ابي خالد ويزيد بن ابي زياد وعبيد الله بن عمر وعدة.
وعنه احمد وابن معين وابن المديني واسحاق الكوسج واحمد بن الفرات والحسن ابن علي بن عفان وخلق.
وثقه يحيى بن معين وغيره وكان من كبار اصحاب الحديث.
توفى سنة تسع وتسعين ومائة وله اربع وثمانون سنة رحمة الله عليه.
اخبرنا عمر بن غدير انا عبد الصمد بن محمد انا جمال الاسلام انا الحسين بن طلاب نا محمد بن جميع نا محمد بن احمد بن ثابت الواسطي نا شعيب بن ايوب نا ابن نمير عن يحيى بن سعيد عن سعيد بن المسيب سمعت سعدا ان رسول الله صلى الله عليه وآله وسلم جمع له ابويه يوم احد.

(1/327)

312 - 81 / 6 ع - شجاع بن الوليد بن قيس الحافظ الثقة الفقيه أبو بدر السكوني الكوفي الرجل الصالح حدث عن عطاء بن السائب ومغيرة بن مقسم وقابوس بن ابي ظبيان وخصيف والاعمش وهشام بن عروة وعدة.
حدث عنه ابنه أبو همام واحمد واسحاق ويحيى وعلي وابو بكر الصاغاني ويحيى بن ابي طالب وخلق.
قال احمد: صدوق.
وقال ابن سعد: كان أبو بدر كثير الصلاة ورعا، وقال الثوري: لم يكن عندي بالكوفة اعبد من ابي بدر وقال احمد بن زهير وغيره عن يحيى بن معين: ثقة.
فاما أبو حاتم فقال: لين الحديث قلت قد احتج به الستة.
ومات سنة اربع ومائتين.
وقد بقى من حفاظ هذه الطبقة طائفة، تأخروا فذكروا في الطبقة الآتية.
وكان في زمان هؤلاء خلائق من اصحاب الحديث ومن ائمة المقرئين كورش - واليزيدي والكسائي واسماعيل بن عبيد الله المكي القسط.
وخلق من الفقهاء كفقيه العراق محمد بن الحسن وفقيه مصر عبد الرحمن ابن القاسم.
وخلق من مشايخ القوم كشقيق البلخي، وصالح المرى الواعظ، والفضيل المذكور.
والدولة لهارون الرشيد والبرامكة.
ثم بعدهم اضطربت الامور وضعف امر الدولة بخلافة الامين رحمه الله فلما قتل واستخلف المأمون على رأس المائتين نجم التشيع وابدى صفحته وبزغ فجر الكلام وعربت حكمة الاوائل.
ومنطق اليونان وعمل رصد الكواكب ونشأ للناس علم جديد مرد مهلك لا يلائم علم النبوة ولا يوافق توحيد

(1/328)

المؤمنين قد كانت الامة منه في عافية وقويت شوكة الرافضة والمعتزلة وحمل المأمون المسلمين على القول بخلق القرآن ودعاهم إليه فامتحن العلماء فلا حول ولا قوة الا بالله، ان من البلاء ان تعرف ما كنت تنكر وتنكر ما كنت تعرف وتقدم عقول الفلاسفة ويعزل منقول اتباع الرسل ويمارى في القرآن ويتبرم بالسنن والآثار.
وتقع في الحيرة فالفرار قبل حلول الدمار واياك ومضلات الاهواء ومجاراة العقول ومن يعتصم بالله فقد هدى إلى صراط مستقيم.
الطبقة السابعة [ من الكتاب ] من حفاظ العلم النبوي وهم عدد كثير اقتصرت منهم على الاعلام وعدتهم مائة نفس (1).
313 - 1 / 7 ع - عبد الرحمن بن مهدي [ بن حسان ] الحافظ الكبير و [ الامام ] العلم الشهير [ اللؤلؤي ] أبو سعيد البصري مولى الازد وقيل مولى بنى العنبر.
مولده سنة خمس وثلاثين ومائة سمع
ايمن بن نابل وهشاما الدستوائي ومعاوية بن صالح وابا خلدة وشعبة وسفيان وامما.
حدث عنه ابن المبارك واحمد واسحاق وابن المديني وبندار وعبد الرحمن رسته ومحمد بن يحيى وعبد الرحمن بن محمد بن منصور الحارثي
__________
(1) المسمون في هذه الطبقة مائة وستة لكن ثلاثة منهم ليسوا من حفاظ الحديث وهم هشام ابن الكلبي وابو عبيدة والفراء واثنان لم يترجم لهما وهما شبابة وابو حذيفة، وواحد ضعيف ولم يستوف ترجمته وهو الواقدي.
(*)

(1/329)

وخلق سواهم.
قال احمد بن حنبل: هو افقه من يحيى القطان، وهو اثبت من وكيع لانه اقرب عهدا بالكتاب.
اختلفا في نحو من خمسين حديثا للثوري فنظرنا فإذا عامة الصواب مع عبد الرحمن.
وقال ايوب بن المتوكل: كنا إذا اردنا ان ننظر إلى الدين والدنيا ذهبنا إلى دار عبد الرحمن ابن مهدي.
قال اسماعيل القاضى: سمعت عليا يقول: اعلم الناس بالحديث عبد الرحمن بن مهدي، قلت له وقد اتقنت حديث الاعمش: من يفيدني عن الاعمش، فأطرق ثم ذكر ثلاثين حديثا ليست عندي، تتبع احاديث الشيوخ الذين لم القهم، لم اكتب حديثهم نازلا كمنصور بن ابي الاسود قال محمد بن ابي بكر المقدمي: ما رأيت احدا اتقن لما سمع ولما لم يسمع ولحديث الناس من عبد الرحمن بن مهدي، امام ثبت اثبت من يحيى بن سعيد وكان عرض حديثه على سفيان.
قال القواريري: املى على ابن مهدي عشرين الف حديث حفظا.
وقال عبيد الله بن سعيد: سمعت ابن مهدي يقول: لا يجوز أن يكون الرجل اماما حتى يعلم ما يصح مما لا يصح.
قال علي ابن المديني: علم
عبد الرحمن في الحديث كالسحر.
وقال أبو عبيد: سمعت ابن مهدي يقول: ما تركت حديث رجل الا ودعوت الله له واسميه.
وقال عبد الرحمن رسته: حدثنا يحيى بن عبد الرحمن ان اباه قام ليلة وكان يحيى الليل قال: فلما طلع الفجر رمى بنفسه على الفراش حتى طلعت الشمس فجعل على نفسه ألا يجعل بينه وبين الارض شيئا شهرين فقرح فخذاه.
وقال

(1/330)

ابراهيم بن زياد سبلان قال لى ابن مهدي: لو كان لى سلطان لالقيت من يقول: ان القرآن مخلوق في دجلة بعد أن اضرب عنقه.
قال احمد بن حنبل: عبد الرحمن اكثر حديثا من يحيى القطان.
وقال العجلي: شرب عبد الرحمن البلادر فبرص وشربه أبو داود فجذم.
قال نعيم بن حماد قلت لابن مهدي: كيف تعرف الكذاب ؟ قال: كما يعرف الطبيب المجنون وكان عبد الرحمن فقيها بصيرا بالفتوى عظيم الشان.
قال احمد بن سنان: كان عبد الرحمن لا يتحدث في مجلسه ولا يبرى قلم ولا يقوم احد كأنما على رؤسهم الطير أو كأنهم في صلاة.
قال على ابن المديني: لو حلفت بين الركن والمقام لحلفت اني لم أر مثل عبد الرحمن، وكان يقول: اعلم الناس يقول الفقهاء السبعة الزهري، ثم بعده مالك، ثم بعده ابن مهدي.
وكان ورده كل ليلة نصف القرآن.
وقال الذهلي: ما رأيت في يد عبد الرحمن بن مهدي كتابا قط.
قال ابن نمير: سمعت ابن مهدي يقول: معرفة الحديث الهام.
وقال رسته: سمعت عبد الرحمن بن مهدي يقول: الجهمية يريدون ان ينفوا عن الله الكلام وان يكون القرآن كلامه وان الله كلم موسى وقد اكده الله فقال وكلم الله موسى تكليما.
مات في جمادى الآخرة سنة
ثمان وتسعين ومائة وورثه بنوه وابوه مهدي وكان عاميا.
اخبرنا عمر بن طرخان انا عبد الله بن رواحة ح وانا أبو الحسين بن الفقيه انا احمد بن محمد وجعفر بن منير وعلي بن هبة الله قالوا انا أبو طاهر السلفي انا أبو عبد الله الثقفي انا الحسين بن [ عبد الرحمن بن (1) ] عبدان
__________
(1) من المكية.
(*)

(1/331)

نا محمد بن يعقوب الاصم نا هارون بن سليمان الاصبهاني نا عبد الرحمن بن مهدي عن موسى بن على سمعت ابي عن عقبة بن عامر سمعه يقول: ثلاث ساعات كان رسول الله صلى الله عليه وآله وسلم ينهى ان نصلى فيهن أو نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة حتى تميل الشمس، وحين تميل الشمس للغروب حتى تغرب، اخرجه مسلم من طريق ابن وهب عن موسى 314 - 2 / 7 ع - معن بن عيسى الحافظ الحجة أبو يحيى المدني القزاز الاشجعي مولاهم احد ائمة الحديث، اخذ عن ابن ابى ذئب ومعاوية بن صالح ومالك وموسى بن علي وطبقتهم وهو من كبار اصحاب مالك ومتقنيهم ومفتيهم.
روى عنه ابن ابي خيثمة وهارون الحمال ويونس بن عبد الاعلى وخلق.
قال أبو حاتم: هو احب إلى من ابن وهب، وهو اثبت اصحاب مالك يقع لى حديثه عاليا من رواية جماعة اخبرنا الابرقوهي انا ابن صرما وابن عبد السلام قالا انا أبو الفضل الارموى انا احمد بن محمد انا علي بن عمر انا احمد بن الحسن ثنا يحيى بن معين نا معن عن مالك عن هشام عن ابيه عن عائشة قالت: ان رسول الله
صلى اله عليه وآله وسلم لم يكن يصافح امرأة قط.
رواه النسائي في مسند مالك تأليفه عن معاوية بن صالح عن يحيى بن معين.
توفى معن في شوال سنة ثمان وتسعين ومائة.

(1/332)

315 - 3 / 7 ع - محمد بن عبيد ابن ابي امية الحافظ الثقة أبو عبد الله الايادي الكوفي الطنافسي الاحدب مولى بني حنيفة.
ولد سنة سبع وعشرين ومائة.
وسمع هشام بن عروة والاعمش واسماعيل وعبيد الله وابن اسحاق ومسعرا.
حدث عنه اخوه يعلى واحمد وابن معين واسحاق وابنا ابي شيبة وعباس الدوري واحمد بن الفرات وخلق كثير.
سكن بغداد مدة وكان احد المتقنين وكان يعلى اكبر منه بتسع سنين.
رواه أبو امية الطرسوسي عن يعلى.
قال الاثرم: سألت ابا عبد الله عن يعلى ومحمد وعمر فوثقهم.
وقال أبو جعفر بن ابي شيبة سألت: ابن معين عن بنى عبيد الثلاثة فوثقهم، وقال: اثبتهم يعلى وقال محمد بن عبد الله بن عمار: كلهم ثبت.
قال: واحفظهم يعلى، وابصرهم بالحديث محمد الاحدب، وعمر شيخهم.
وقال يعقوب السدوسي: محمد بن عبيد مولى لاياد مكث بغداد دهرا ثم رجع إلى الكوفة فمات بها سنة اربع ومائتين، وكان ممن يقدم عثمان، وقل من يذهب إلى هذا من الكوفيين، عامتهم يقدم عليا أو يقف عند عثمان وعلى، سمعت على ابن المديني وذكر محمد بن عبيد فقال: كان كيسا.
وقال العجلي: كوفي ثقة كان حديثه اربعة آلاف يحفظها.
قال ابن سعد ثقة كثير الحديث صاحب سنة.
مات سنة اربع.
وقال خليفة ومطين: سنة خمس ومائتين رحمه الله تعالى.
اخبرنا محمد بن قايماز انا محمد بن قوام انا خليل بن بدر (ح) وانبأنا احمد بن سلامة عن خليل انا أبو على الحداد انا أبو نعيم انا عبد الله

(1/333)

ابن جعفر سنة اربع واربعين وثلاث مائة ثنا احمد بن الفرات سنة اربع وخمسين ومائتين انا محمد بن عبيد انا محمد بن اسحاق عن معبد بن كعب بن مالك عن ابي قتادة عن النبي صلى الله عليه وآله قال: من كذب على متعمدا فليتبوأ مقعده من النار.
316 - 4 / 7 ع - يعلى بن عبيد الحفاظ الثبت أبو يوسف الطنافسي اخو المذكور مر انه اكبر منه بتسع.
سمع يحيى بن سعيد الانصاري وابا حيان يحيى بن سعيد التيمى وعبد الملك بن ابي سليمان وزكريا بن ابي زائدة والاعمش وطبقتهم وكان من الحفاظ بالكوفة.
روى عنه اسحاق بن راهويه وابن نمير ومحمود بن غيلان ومحمد بن يحيى وعبد بن حميد واحمد بن الفرات وعلى بن حرب وخلق.
قال احمد بن حنبل: كان صحيح الحديث صالحا في نفسه.
وروى جماعة عن ابن معين: ثقة.
وقال سعيد بن ايوب البخاري: كان يعلى يحفظ عامة حديثه أو جميع ما عنده، وما رأيت احفظ من وكيع.
قال أبو حاتم اثبت اولاد ابيه في الحديث.
وقال احمد بن يونس: ما رأيت افضل من يعلى بن عبيد، وما رأيت احدا يريد بعلمه الله الا يعلى وقال ابن الفرات: ما رأيت يعلى ضاحكا وقال ابن عمار: هو احفظ اخوته.
وقال ابن سعد: توفى يعلى في خامس شوال سنة تسع ومائتين رحمه الله تعالى.
اخبرنا عمر بن محمد الفارسي وسليمان بن قدامة وهدية بنت على
واحمد بن ابي طالب قالوا انا عبد الله بن عمر انا عبد الاول بن عيسى

(1/334)

انا عبد الرحمن بن محمد انا عبد الله بن احمد انا عيسى بن عمر نا عبد الله بن عبد الرحمن الحافظ انا يعلى نا اسماعيل عن قيس عن ابي مسعود عن رسول الله صلى الله عليه وآله قال: ان الشمس والقمر ليسا ينكسفان لموت احد ولكنهما آيتان من آيات الله فإذا رأيتموهما فقوموا فصلوا.
انبأنا ابن ابي الخير عن مسعود الجمال انا الحداد انا أبو نعيم انا عبد الله ابن جعفر نا احمد بن يونس الضبي انا يعلى ثنا الاعمش عن ابي صالح عن ابي هريرة قال قال رسول الله صلى الله عليه وآله وسلم: التسبيح للرجال والتصفيق للنساء.
وفي الغيلانيات حدثنا محمد بن الجهم انا يعلى فذكر حديثا موقوفا.
317 - 7 / 5 ع - يعقوب بن ابراهيم بن سعد الحافظ الامام أبو يوسف الزهري المدني نزيل بغداد.
حدث عن ابيه وعن عاصم بن محمد العمري ومحمد ابن اخي الزهري وشعبة والليث وطائفة.
وعنه احمد واسحاق وعبد [ بن حميد ] والذهلي وعباس ويعقوب ابن شيبة وابو بكر الصغاني وخلق سواهم.
ذكره ابن سعد فقال: ثقة جليل القدر مقدم على اخيه سعد في الفضل والورع والاتقان.
وقال يحيى بن معين وغيره: ثقة.
مات يعقوب ببلد فم الصلح في صحبة الحسن ابن سهل الوزير في شوال سنة ثمان ومائة رحمه الله تعالى.
اخبرنا عبد الرحمن بن عبد المحسن واحمد بن عبد الرحمن الحنبليان وجماعة قالوا انا أبو القاسم السبط انا جدى أبو طاهر الحافظ انا مكى بن

(1/335)

علان انا أبو بكر الحيري نا محمد بن احمد بن معقل نا محمد بن يحيى نا يعقوب ابن ابراهيم نا ابي عن صالح عن ابن شهاب اخبرني أبو امامة انه سمع ابا سعيد يقول: قال رسول الله صلى الله عليه وآله: بينما انا نائم رأيت الناس يعرضون على وعليهم قمص منها ما يبلغ الثدي ومنها ما يبلغ دون ذلك ومر على عمر وعليه قميص يجره قالوا ما ذا اولت ؟ قال: الدين.
318 - 6 / 7 ع - وهب بن جرير بن حازم المحدث الحافظ أبو العباس الازدي مولاهم البصري احد الاثبات.
سمع اباه وهشام بن حسان وابن عون وقرة وشعبة وعدة.
روى عنه احمد واسحاق وابن المديني وابو خيثمة وعمرو بن علي ومحمد بن رافع ومحمد ابن ابي العوام وخلق كثير.
روى الدارمي عن يحيى: ثقة.
وقال احمد العجلي: بصري ثقة، كان عفان يتكلم فيه، مات منصرفا عن الحج.
قال ابن سعد: مات سنة ست ومائتين.
قلت: مات في عشر الثمانين رحمه الله تعالى.
اخبرنا أبو المعالي المصري انا احمد بن ابي الفتح وابو الفرج بن عبد السلام قالا انا محمد بن عمر القاضي ح وانا ابن عساكر انا أبو روح كتابة انا يوسف بن ايوب الزاهد قالا انا أبو الحسين بن النقور نا علي بن عمر السكري نا احمد بن الحسن ثنا يحيى بن معين نا وهب بن جرير اخبرني ابي قال سمعت محمد بن اسحاق يحدث عن اسماعيل بن امية عن بجير بن ابي بجير قال: سمعت عبد الله بن عمرو يقول سمعت رسول الله صلى الله

(1/336)

عليه وآله وسلم يقول: حين خرجنا إلى الطائف فمررنا بقبر فقال: هذا قبر ابي رغال وهو أبو ثقيف وكان من ثمود وكان بهذا الحرم يدفع عنه فلما خرج منه اصابته النقمة التى اصابت قومه بهذا المكان فدفن فيه وآية ذلك انه دفن معه غصن من ذهب ان انتم نبشتم عنه اصبتموه معه فابتدره الناس فاستخرجوا منه الغصن.
اخرجه أبو داود عن ابن معين.
319 - 7 / 7 ع - بشر بن عمر الحافظ الثبت أبو محمد الزهراني البصري.
سمع عكرمة بن عمار وشعبة وعاصم بن محمد العمري وهمام بن يحيى ومالكا وطبقتهم.
وعنه اسحاق بن راهويه واسحاق الكوسج والذهلي ونصر بن علي ومحمد بن يحيى القطعي وخلق.
قال أبو حاتم: صدوق.
وقال ابن سعد: ثقة.
قال وتوفى سنة سبع ومائتين - يعنى في اولها فقد أرخ غيره موته في آخر يوم من سنة ست.
اخبرنا محمد بن عبد الرحمن وجماعة قالوا اخبرنا أبو القاسم سبط السلفي انا جدي انا مكي بن منصور انا أبو بكر الحيري انا أبو على المعقلي انا محمد بن يحيى انا بشر بن عمر انا مالك عن ابن شهاب عن حميد بن عبد الرحمن عن ابي هريرة ان رسول الله صلى الله عليه وآله وسلم قال لولا ان اشقى على امتي لامرتهم بالسواك مع كل وضوء، اخرجه النسائي 320 - 8 / 7 خ 4 - الخريبي الحافظ الامام القدوة أبو عبد الرحمن عبد الله بن داود بن عامر الهمداني

(1/337)

الشعبي الكوفي.
كان يسكن محلة الخريبة بالبصرة.
وسمع هشام بن
عروة والاعمش وثور بن يزيد وابن جريج والاوزاعي وطبقتهم.
حدث عنه الحسن بن صالح وسفيان بن عيينة وهما من شيوخه ومسدد وبندار والفلاس والكديمي وبشر بن موسى وخلائق.
قال ابن سعد: كان ثقة عابدا ناسكا.
قال ابن معين: ثقة مأمون.
قال زيد بن اخزم: سمعت الخريبي يقول: نول الرجل ان يكره ولده على طلب الحديث ليس الدين بالكلام انما الدين بالآثار.
وروى عنه الكديمي قال: ما كذبت الامرة واحدة.
قال لى ابي قرأت على المعلم ؟ قلت: نعم، ولم اكن قرأت.
عن وكيع قال: النظر إلى وجه عبد الله بن داود عبادة.
قال اسماعيل القاضي: لما دخل يحيى بن اكثم البصرة مضى إلى الخريبي ليسمع منه فقال له متعت بك، اني لما نظرت اليك نويت الا احدثك.
وذكر ان الخريبي قيل له رجع أبو حنيفة عن مسائل كثيرة، قال: انما يرجع الفقيه إذا اتسع علمه.
وكان الخريبي يقول: يا ليتني لبنة في حائط متى ادخل انا الجنة ؟ وكان ممن وقف في مسألة القرآن تورعا وجبنا.
توفى في شوال سنة ثلاث عشرة ومائتين، وكان قد قطع الرواية فلهذا لم يسمع منه البخاري وروى عن اصحابه.
انبأنا جماعة منهم شيخ الاسلام ابن ابي عمر قالوا انا عمر بن محمد انا ابن الحصين انا ابن غيلان انا أبو بكر الشافعي انا محمد بن يوسف انا الخريبي قال حدثتنا ام داود الوابشية قالت رأيت على بن ابي طالب رضى الله عنه يأكل لحم الدجاج ويصطبغ بخل خمر.

(1/338)

321 - 9 / 7 م 4 - عبد الوهاب بن عطاء المحدث الامام أبو نصر الخفاف العجلي احد علماء البصرة.
روى عن حميد
وخالد الحذاء والجريري وسليمان التيمي ومحمد بن عمرو وابن عون ولازم سعيد بن ابي عروبة واخذ القراءة عن ابى عمرو بن العلاء.
روى عنه احمد والزعفراني وعباس الدوري وعمرو الناقد والحارث بن ابي اسامة ويحيى بن ابي طالب وخلق.
قال ابن سعد: كان كثير الحديث، عرف بصحبة ابن ابي عروبة.
وقال ابن معين: ثقة.
وكذا وثقه الدارقطني.
وقال البخاري: ليس بالقوى.
وقال احمد كان عبد الوهاب عالما بسعيد.
وقال غيره: كان صالحا خيرا بكاء.
مات في آخر سنة اربع ومائتين.
وقيل سنة ست رحمه الله تعالى.
اخبرنا عمر بن عبد المنعم انا أبو القاسم الحرستاني انا أبو الحسن بن المسلم انا أبو نصر بن طلاب انا محمد بن احمد الغساني نا محمد بن عمر بن يزيد املاء ثنا أبو جعفر حمدان بن عمرو نا عبد الوهاب بن عطاء نا سعيد عن قتادة عن سعيد بن المسيب عن ابي هريرة قال قال رسول الله صلى الله عليه وآله وسلم: صلاة في مسجدي هذا خير من الف صلاة في ما سواه من المساجد الا المسجد الحرام.
322 - 10 / 7 خ د ت س - قراد هو الحافظ الامام أبو نوح عبد الرحمن بن غزوان الخزاعي.
حدث عن عوف ويونس بن ابي اسحاق وشعبة وعدة.
وعنه احمد بن حنبل وابن معين

(1/339)

وابو اسحاق الجوزجاني وابو بكر الصاغاني والحارث التميمي وخلق.
وثقه ابن المديني وغيره قلت: له ما ينكر.
ومات سنة سبع ومائتين وكان يسرد من حفظه.
قرأت على يحيى بن محمد الشافعي بمكة اخبركم أبو الحسن على بن هبة الله انا أبو طاهر السلفي انا الثقفي انا يحيى المزكى نا محمد بن
يعقوب نا العباس بن محمد ثنا عبد الرحمن بن غزوان انا جرير بن حازم عن ايوب عن عكرمة عن ابن عباس قال جاءت امرأة ثابت بن قيس فقالت يا رسول الله ما انقم على ثابت في دين ولا خلق غير أني اخاف الكفر في الاسلام، قال أتردين عليه حديقته ؟ قالت: نعم، فأمرها ان ترد عليه، ففرق بينهما، رواه البخاري عن محمد بن عبد الله المخرمي عن قراد وهو حديث غريب.
323 - 11 / 7 ت ق - عمر بن هارون الحافظ الامام المكثر عالم خراسان أبو حفص الثقفي مولاهم البلخي من اوعية العلم على ضعف فيه.
روى عن ابن جريج وثور بن يزيد وسعيد ابن ابي عروبة وصفوان بن عمرو وسلمة بن وردان والاوزاعي وشعبة وخلق.
وعنه عفان وقتيبة واحمد وابن حميد ونصر بن على وسريج ابن يونس وآخرون.
قال الابار ثنا أبو غسان زنيج قال عمر بن هارون القيت من حديثى سبعين الفا لابي جزء عشرين الفا ولعثمان البتى كذا وكذا الفا، فقلت لابي غسان: ما كان حاله ؟ قال قال بهز: ارى يحيى بن سعيد حسده قال: اكثر عن ابن جريج، فمن لزم رجلا اثنتى عشرة سنة لا يريد أن يكثر عنه ؟

(1/340)

قال أبو غسان وبلغني ان امه كانت تعينه على الكتاب وذكر مسلم بن عبد الرحمن البلخي ان ابن جريج تزوج ام عمر بن هارون فمن هناك اكثر السماع منه.
وساق الخطيب باسناده عن ابي عاصم انه ذكر عمر بن هارون فقال: عمر عندنا احسن اخذا للحديث من ابن المبارك.
وقال المروذي: سئل أبو عبد الله عن عمر بن هارون فقال: ما اقدر أن
اتعلق عليه بشئ، كتبت عنه كثيرا، فقيل له: قد كانت له قصة مع ابن مهدي ؟ فقال: بلغني انه كان يحمل عليه.
وقال احمد بن سيار: كان كثير السماع كان قتيبة يطريه ويوثقه قلت: كذبه ابن معين جاء ذلك من وجهين عنه، وقال مرة: ليس بشئ وقال أبو داود: ليس بثقة.
وقال النسائي وجماعة: متروك.
قلت لا ريب في ضعفه، وكان اماما حافظا في حروف القراءات.
مات سنة اربع وتسعين ومائة.
اخبرنا عيسى بن يحيى انا منصور بن سند انا السلفي انا ابن مردويه انا عمر بن عبد الله بن الهيثم الواعظ ثنا أبو القاسم الطبراني نا عبد الوارث ابن ابراهيم نا عمار بن هارون نا عمر بن هارون البلخي نا ثور بن يزيد عن مكحول عن النواس بن سمعان الكلابي قال قال رسول الله صلى الله عليه وآله وسلم: اللهم بارك لامتي في بكورها.
324 - 12 / 7 ع - بهز بن اسد الحافظ المتقن أبو الاسود العمى البصري الامام اخو معلى.
سمع شعبة ويزيد بن ابراهيم التستري وابا بكر النهشلي وحماد بن سلمة.
روى عنه

(1/341)

احمد وبندار واحمد بن سنان وعبد الله بن هاشم الطوسي وعبد الرحمن ابن بشر العبدي وآخرون وكان من جلة العلماء.
قال عبد الرحمن بن بشر: ما رأيت رجلا خيرا من بهز.
توفى سنة سبع وتسعين ومائة رحمه الله تعالى.
اخبرنا ابن عساكر انبأنا أبو روح انا زاهر انا عبد الله بن عبد الرحمن انا محمد بن احمد بن عبدوس انا علي بن احمد المحفوظي نا عبد الله بن هاشم
نا بهز بن اسد نا محمد بن طلحة بن مصرف عن عبد الله بن شريك العامري عن عبد الرحمن بن عدي الكندي عن الاشعث بن قيس قال قال رسول الله صلى الله عليه وآله: ان اشكر الناس لله اشكرهم للناس.
عبد الرحمن لا يعرف تفرد بهذا عنه ابن شريك ولم يخرجوه في الكتب الستة.
قال أبو بكر الاسدي عن احمد بن حنبل: إليه المنتهى في الثبت - يعنى بهزا.
وقال أبو حاتم ثقة امام صدوق.
وقال ابن سعد: ثقة حجة كثير الحديث رحمه الله تعالى.
325 - 13 / 7 خ م د ت س - ازهر بن سعد الامام الحجة أبو بكر الباهلي مولاهم البصري السمان احد الاعلام.
حدث عن سليمان التيمي ويونس بن عبيد وابن عون وعدة.
وعنه ابن المديني واسحاق وبندار والذهلي وعباس الدوري وابن الفرات وخلق.
وحدث عنه من القدماء مثل ابن المبارك وكان من نبلاء الائمة اوصى إليه ابن عون وعمر دهرا.
مات سنة ثلاث ومائتين وله اربعة وتسعون عاما رحمه الله تعالى.

(1/342)

اخبرنا محمد بن قايماز انا محمد بن قوام سنة ثلاثين وستمائة انا الخليل بن بدر (ح) وانبأنا احمد بن ابي الخير عن خليل انا أبو علي الحداد انا نعيم انا عبد الله بن فارس نا احمد بن الفرات انا ازهر بن سعد عن ابن عون عن ابن سيرين قال: لا بأس بشرب خبث الحديث باللبن.
326 - 14 / 7 - هشام بن الكلبي الحافظ احد المتروكين ليس بثقة فلهذا لم ادخله بين حفاظ الحديث (1) وهو أبو المنذر هشام بن محمد بن السائب الكوفي الرافضي النسابة.
حدث
عنه أبو الاشعث وخليفة بن خياط ومحمد بن ابي السري ومحمد بن سعد يروى عنه انه حفظ القرآن في ثلاثة ايام وفلما يروى من المسند كان اخباريا علامة.
توفى سنة ست ومائتين.
327 - 15 / 7 ع - عبد الله بن بكر الحافظ الصادق أبو وهب السهمي البصري نزيل بغداد.
سمع اباه بكر بن حبيب وحميد الطويل وابن عون وهشام بن حسان وحاتم بن ابي صغيرة.
وعنه احمد بن حنبل وابن ابي شيبة وابن المديني وعبد الله ابن منير المروزي والحارث بن ابي اسامة ومحمد بن الفرج الازرق وخلق.
وثقه احمد وجماعة، وكان رأسا في الحديث والفقه، وكان ابوه من كبار ائمة العربية.
عاش عبد الله بضعا وثمانين سنة ومات في اول سنة ثمان ومائتين.
__________
(1) كأنه يعنى انه قدم اول هذه الطبقة ان عدد أئمتها مائة، ولم يعد ابن الكلبي منهم فانه زائد على المائة كما قدمته هناك.
(*)

(1/343)

اخبرنا ابن ابي عمر، وابن علان والفخر على والقطب احمد بن عبد السلام كتابة قالوا انا عمر بن طبرزذ انا ابن الحصين انا ابن غيلان ابا أبو بكر الشافعي نا علي بن الحسن بن عبدويه الخزاز سنة سبع وسبعين ومائتين، نا عبد الله بن بكر نا حميد عن انس قال كان رسول الله صلى الله عليه وسلم في طريق ومعه اناس من اصحابه فعرضت له امرأة فقالت يا رسول الله لى اليك حاجة، فقال: يا ام فلان اجلسي في ادنى نواحى السكك حتى أجلس اليك، ففعلت فجلس إليها حتى قضت حاجتها.
328 - 16 / 7 ع - عبد الصمد بن عبد الوارث
ابن سعيد الحافظ الحجة أبو سهل التميمي مولاهم البصري محدث البصرة.
روى عن ابيه [ علمه (1) ] و [ عن (1) ] هشام الدستوائي وعكرمة بن عمار وربيعة بن كلثوم وحرب بن ميمون وحرب بن ابي العالية وحرب ابن شداد وطبقتهم.
وعنه ابن معين وابن راهويه وبندار والذهلي [ وعبد (1) ] وابنه عبد الوارث بن عبد الصمد.
قال أبو حاتم: صدوق وقال ابن سعد: مات سنة سبع ومائتين رحمه الله تعالى.
اخبرنا سنقر الزيني انا العلم ابن الصابوني انا السلفي انا الثقفي انا أبو زكريا المزكي انا احمد بن سليمان نا عبد الملك بن محمد بن محمد نا عبد الصمد بن عبد الوارث نا شعبة عن عمران عن عبد الله بن الصامت عن ابي ذر انهم قالوا يا رسول الله الرجل يعمل الخير لآخرته ويحبه الناس ؟ قال: ذاك عاجل بشرى المؤمن، اخرجه مسلم عن ابي موسى الزمن عن عبد الصمد.
__________
(1) من المكية.
(*)

(1/344)

329 - 17 / 7 ع - حجاج بن محمد الحافظ أبو محمد المصيصي الاعور احد الاثبات ترمذي الاصل ولاؤه لسليمان بن مجالد مولى ابي جعفر المنصور.
سمع ابن جريج وعمر بن ذر وحريز بن عثمان وطبقتهم.
وعنه احمد والزعفراني وهلال بن العلاء ويوسف بن سعيد بن مسلم.
قال أبو داود بلغني ان ابن معين كتب عنه نحوا من خمسين الف حديث.
وقال ابن معين.
كان اثبت اصحاب ابن جريج.
وقال احمد: ما كان اضبط واصح حديثه واشد تعهده للحروف - ورفع امره جدا.
مات في ربيع الاول سنة ست ومائتين.
قال احمد بن حنبل: الكتب كلها قرأها على ابن جريج سوى
التفسير فانه سمعه املاء من ابن جريج.
وقال معلى الرازي: قد رأيت اصحاب ابن جريج بالبصرة ما رأيت فيهم اثبت من الحجاج.
وقال ابراهيم الخشك: حجاج بن محمد نائما اوثق من عبد الرزاق يقظان.
قال ابن سعد تحول إلى المصيصة بعياله فاقام بها سنين ثم قدم بغداد في حاجة وكان ثقة صدوقا ان شاء الله، وكان قد تغير في آخر عمره حين رجع إلى بغداد.
وقال ابراهيم الحربي: اخبرني صديق لى قال: لما قدم حجاج ابن محمد آخر مرة خلط فرأيت ابن معين عنده فرآه خلط فقال لابنه لا تدخل عليه احدا 330 - 18 / 7 ع - ابن ابي فديك الحافظ الكبير محدث المدينة أبو اسماعيل محمد بن اسماعيل بن مسلم بن ابي فديك دينار الديلمي المدني.
حدث عن سلمة بن وردان وابن ابي ذئب والضحاك

(1/345)

ابن عثمان وابراهيم بن الفضل وعدة.
روى عنه احمد بن الازهر وسلمة بن شيب وعبد بن حميد وابو عتبة احمد بن الفرج ومحمد بن عبد الله بن عبد الحكم والحسين بن على البسطامي وخلق كثير، قال أبو داود قد سمع من محمد بن عمرو بن علقمة حديثا واحدا.
وقال غير واحد: كان ثقة واما ابن سعد فقال: ليس بحجة.
وقال البخاري: مات سنة مائتين رحمه الله تعالى.
331 - 19 / 7 خ 4 - هشام بن يوسف قاضى صنعاء وعالمها ومفتيها الحجة المتقن أبو عبد الرحمن الصنعاني.
حدث عن ابن جريج ومعمر والقاسم بن فياض وغيرهم.
وعنه على ابن المديني وابراهيم بن موسى الفراء واسحاق وابن معين وعبد الله
المسندى وآخرون.
قال يحيى بن معين: هو اثبت من عبد الرزاق في ابن جريج.
وقال أبو حاتم: ثقة متقن.
وقال ابراهيم بن موسى: قدم الثوري اليمن فقال: اطلبوا لى كاتبا سريع الخط فارتادوني وكنت اكتب.
قال أبو زرعة: هشام اصح الناس كتابا.
قلت: توفى سنة سبع وتسعين ومائة رحمه الله تعالى.
اخبرنا الابرقوهي انا ابن صرما الارموى انا ابن النقور انا الحربي نا الصوفي نا يحيى بن معين نا هشام بن يوسف عن رباح بن عبيد الله عن سهيل عن ابيه عن ابي هريرة قال قال رسول الله صلى الله عليه وآله وسلم: بئس الشعب جياد تخرج منه الدابة فتصرخ ثلاث صرخات يسمعها من بين الخافقين (1).
هذا منكر تفرد به رباح بن عبيد الله بن
__________
(1) راجع لسان الميزان ج 2 ترجمة 1808.
(*)

(1/346)

عمر العمري.
332 - 20 / 7 م ت - يحيى بن الضريس الحافظ المتقن أبو زكريا البجلي مولاهم الرازي قاضي الري.
حدث عن ابن جريج ومحمد ابن اسحاق وعكرمة بن عمار وسفيان وزائدة وطبقتهم.
حدث عنه يحيى ابن معين وابن راهويه ومحمد بن حميد واسحاق بن الفيض وخلق.
وثقه يحيى بن معين وقال أبو حاتم: كان عنده عن حماد عشرة آلاف حديث وقال وكيع: هو من حفاظ الناس، وقد خلط في حديثين.
وقال ابراهيم ابن موسى: منه تعلمنا علم الحديث رحمه الله تعالى.
333 - 21 / 7 ع - العقدي الحافظ الامام الثقة أبو عامر عبد الملك بن عمرو القيسي العقدي البصري.
حدث عن قرة بن خالد وافلح بن حميد وزكريا بن اسحاق
وايمن بن نابل وشعبة بن الحجاج وطبقتهم.
فاكثر وجود.
روى عنه احمد واسحاق وزهير واسحاق الكوسج واحمد بن الفرات ومحمد بن شداد المسمعي ومحمد بن يحيى الذهلي والكديمي وخلق كثير.
قال النسائي: ثقة مامون.
وقال غيره: كان احد حفاظ البصرة.
وقال محمد بن سنان القزاز: هو مولى العقديين من بني قيس، كان لا يخضب.
قال ابن سعد مات سنة اربع ومائتين.
انبأنا ابن علان وابن ابي عمر قالا انا عمر بن محمد انا ابن الحصين انا ابن غيلان انا أبو بكر البزار ثنا محمد بن شداد المسمعي نا أبو عامر

(1/347)

العقدي نا قرة عن الحسن قال جاء مسيلمة الكذاب إلى رسول الله صلى الله عليه وآله وسلم فلما قام من عنده قال: هذا يبعث هلكة لقومه.
334 - 22 / 7 ق - الواقدي هو محمد ابن عمر بن واقد الاسلمي مولاهم أبو عبد الله المدني الحافظ البحر لم اسق ترجمته هنا لا تفاقهم على ترك حديثه وهو من اوعية العلم لكنه لا يتقن الحديث وهو رأس في المغازي والسير ويروى عن كل ضرب.
مات سنة سبع ومائتين، حمل عن ابن عجلان وابن جريج ومعمر وهذه الطبقة.
ولى قضاء بغداد، وكان له رئاسة وجلالة وصورة عظيمة.
عاش ثمانيا وسبعين سنة رحمه الله وسامحه 335 - 23 / 7 - 4 - مروان بن محمد الحافظ العلامة أبو بكر الدمشقي الطاطري التاجر اخذ عن معاوية ابن سلام وعبد الله بن العلاء وسعيد بن عبد العزيز ومالك وطبقتهم.
وعنه أبو محمد الدارمي واحمد بن الازهر ومحمود بن خالد وخلق.
وثقه أبو حاتم وكان احمد بن حنبل يثنى عليه وعلى علمة ويقول: هو صاحب حديث.
وروى أبو زرعة الدمشقي عن ابي معاوية الهاشمي قال: ما رأيت اخشع منه، وعن احمد بن ابي الحواري: ما رأيت شاميا خيرا من مروان بن محمد.
قلت: مات سنة عشر ومائتين قال احمد بن ابي الحواري: سمعته يقول لا غنى لصاحب الحديث عن ثلاثة صدق وحفظ وصحة كتب، فان كانت ثنتان لم يضعف، صدق وصحة كتب، وإذا لم يحفظ رجع

(1/348)

إلى كتب صحيحة.
اخبرنا عمر بن محمد العمري انا ابن اللتى انا أبو الوقت انا الداودي انا ابن حمويه انا عيسى بن عمر نا أبو محمد الدارمي انا مروان ابن محمد انا سعيد بن عبد العزيز قال: كتب عمر بن عبد العزيز إلى اهل المدينة: من تعبد بغير علم كان ما يفسد اكثر مما يصلح، ومن عد كلامه من عمله قل كلامه فيما لا يعنيه، ومن جعل علمه عرضا للخصومات كثر تنقله.
336 - 24 / 7 ع - حسين الجعفي هو الحسين بن علي بن الوليد شيخ الاسلام أبو علي الجعفي مولاهم الكوفي الحافظ المقرئ الزاهد القدوة.
قرأ على حمزة وسمع من ابي عمرو بن العلاء والاعمش وجعفر ابن برقان وسفيان وعدة.
وعنه احمد واسحاق ويحيى وابن الفرات وعبد [ بن حميد ] وعباس الدوري ومحمد بن عاصم وخلق.
وثقه ابن معين وغيره وقال محمد بن رافع: ذاك راهب اهل الكوفة.
وقال ابن قتيبة قيل لابن عيينة قدم حسين، فوثب واتى فقبل يده وقال: قدم رجل افضل رجل يكون قط.
وقال يحيى بن يحيى النيسابوري: ان بقى من الابدال احد فحسين الجعفي.
[ وقال حميد بن الربيع: حسين الجعفي - (1) ] كتبنا عنه اكثر من عشرة آلاف حديث.
وقال احمد العجلي: كان
ثقة لم ار افضل منه ولم اره الا مقعدا وكان جميلا لباسا.
مات سنة ثلاث ومائتين قلت: عاش اربعا وثمانين سنة.
337 - 25 / 7 ع - روح بن عبادة ابن العلاء بن حسان أبو محمد القيسي البصري الحافظ.
سمع ابن
__________
(1) من المكية.
(*)

(1/349)

عون وحسينا المعلم وابن ابي عروبة وطبقتهم وعنى بهذا الشأن.
وعنه احمد واسحاق وبندار واسحاق الكوسج وبشر بن موسى وخلق كثير.
قال الكديمي: [ سمعت علي بن المديني (1) ] يقول: نظرت لروح في اكثر من مائة الف حديث كتبت منها عشرة آلاف.
وقال يعقوب ابن شيبة: كان روح يتحمل الحمالات وكان سريا مريا كثير الحديث جدا.
سمعت ابن المديني يقول: ما زال في الحديث لم يشغل عنه.
وقال الخطيب: صنف الكتب في السنن والاحكام وجمع تفسيرا وكان ثقة.
وقال احمد بن الفرات: طعن على روح اثنا عشر فلم ينفذ قولهم فيه.
قلت: حديثه في اصول الاسلام كلها.
مات في جمادى الاولى سنة خمس ومائتين ونيف على الثمانين رحمه الله تعالى.
تكلم فيه القواريري لكونه يروى عن مالك تسعمائة حديث.
فاستعظم كثرتها، وقال النسائي: ليس بالقوي.
338 - 26 / 7 م 4 - زيد بن الحباب الحافظ أبو الحسين العكلي الكوفي الزاهد المحدث الجوال الرحال سمع قرة بن خالد وسليمان بن سيف وايمن بن نابل وطبقتهم بالعراق والحجاز والشام ومصر.
وعنه احمد ومحمد بن رافع وسلمة بن شبيب ويحيى بن ابي طالب وخلائق.
وثقه ابن المديني وغيره، وقال احمد:
كان صاحب حديث كيسا رحالا، ما كان اصبره على الفقر، ضرب إلى الاندلس في الحديث، كتبت عنه هنا وبالكوفة.
قلت اعتقد احمد رحمه الله انه ارتحل إلى الاندلس للقاء معاوية بن صالح، وانما اخذ
__________
(1) من المكية.
(*)

(1/350)

عنه بمكة لما حج.
وقد حدث عنه يزيد بن هارون، وهو اكبر منه.
وابن وهب.
قال مطين: مات سنة ثلاث ومائتين رحمه الله تعالى.
قلت: ثقة وغيره اقوى منه.
339 - 27 / 7 ع - سعيد بن عامر الامام أبو محمد الضبعي البصري عن حبيب بن الشهيد ويونس بن عبيد ومحمد بن عمرو وابن ابي عروبة.
وعنه احمد واسحاق وابن معين وعبد [ بن حميد ] والحارث بن ابي اسامة وخلق.
قال يحيى القطان: هو شيخ المصر منذ اربعين سنة، اني لاغبط جيرانه.
وقال ابن الفرات: ما رأيت بالبصرة مثله.
وقال احمد: ما رأيت افضل منه ومن حسين الجعفي وقال أبو حاتم: صدوق يغلط.
وقال ابن معين: ثقة مأمون.
قيل: مات في شوال سنة ثمان ومائتين عن ست وثمانين سنة يقع عواليه في الغيلانيات.
حدثنا الكديمي ثنا سعيد بن عامر عن شعبة عن عبد الرحمن بن القاسم عن ابيه عن عائشة قالت: كان لنا ثوب فيه تصاوير فجعلته بين يدي الرسول الله صلى الله عليه وآله وهو يصلى فنهاني، قالت وكره ذلك فجعلته وسادتين - م - عن ابن راهويه عنه.
340 - 28 / 7 م 4 - أبو داود الطيالسي الحافظ الكبير
سليمان بن داود بن الجارود الفارسي الاصل مولى آل الزبير المصري

(1/351)

ا حد الاعلام الحافظ.
سمع ابن عون [ وايمن (1) ] بن نابل وهشام [ بن ابي عبد الله ] الدستوائي وشعبة وطبقتهم.
وعنه احمد والفلاس وبندار وابن الفرات وعباس الدوري وخلائق.
قال الفلاس: ما رأيت احفظ منه.
وقال رفيقه ابن مهدي: هو اصدق الناس.
وقال عامر بن ابراهيم: سمعت ابا داود يقول: كتبت عن الف شيخ.
وقال وكيع: ما بقى احد احفظ لحديث طويل من ابي داود، فبلغه ذلك فقال: ولا قصير.
وقال ابن المديني: ما رأيت احفظ منه.
وقال عمر بن شبة: كتبوا عن ابي داود من حفظه اربعين الف حديث.
قلت كان يتكل على حفظه فغلط في احاديث.
مات سنة اربع ومائتين وكان من ابناء الثمانين رحمه الله تعالى.
وقع حديثه عاليا للفخر على المقدسي.
انبأنا ابن قدامة وابن البخاري قالا انا عمر بن محمد انا احمد بن الحسن انا أبو محمد الجوهري انا احمد بن جعفر نا محمد بن يونس نا أبو داود الطيالسي نا ابن عون عن نافع عن ابن عمر رضى الله عنه قال قال رسول الله صلى الله عليه وآله: الخيل معقود في نواصيها الخير إلى يوم القيامة.
341 - 29 / 7 س - القاسم بن يزيد الجرمي الموصلي عالم الموصل وزاهدها.
سمع ابن ابي ذئب وثور بن يزيد وحريز بن عثمان والثوري.
وعنه محمد بن عبد الله بن عمار وعلي بن حرب وجماعة.
وثقه أبو حاتم، وقال يزيد بن محمد الازدي: ورع زاهد من اصحاب سفيان وكان حافظا للحديث متفقها.
قلت
__________
(1) من المكية.
(*)

(1/352)

كان على قدم عظيم من الزهد والعبادة.
وقال غيره: حافظ للحديث والفقه.
مات في سنة اربع وتسعين ومائة رحمه الله تعالى.
اخبرنا أبو علي بن الخلال انا أبو الفضل الهمذاني (ح) واخبرنا اسحاق الصفار انا ابن رواحة قالا انا أبو طاهر السلفي انا ابن الطيوري وابو بكر الطريثيثي قالا انا أبو علي بن شاذان انا احمد بن سليمان العباداني نا علي بن حرب نا القاسم بن يزيد نا سفيان ثنا عبد العزيز بن رفيع عن عبد الله بن ابي قتادة عن ابيه ان النبي صلى الله عليه وآله قال: لا تسبوا الدهر فان الله هو الدهر.
342 - 30 / 7 - 4 - ضمرة بن ربيعة الحافظ أبو عبد الله القرشي مولاهم الدمشقي ثم الرملي العبد الصالح المأمون سمع ابراهيم بن ابي عبلة [ والثوري ] وابن شوذب [ وعثمان بن ابي عطاء ] والاوزاعي ومولاه على بن ابي جملة وعدة.
وعنه دحيم وعمرو بن عثمان وابو عمير عيسى بن النحاس وخلق.
وثقه ابن معين وغيره.
وقال احمد: هو احب إلى من بقية.
وقال آدم: ما رأيت احدا اعقل لما يخرج من رأسه منه.
وقال ابن سعد: ثقة مأمون خير لم يكن هناك افضل منه.
مات في رمضان سنة اثنتين ومائتين.
وقال ابن يونس: كان فقيههم في زمانه.
قلت: كان من ابناء الثمانين رحمه الله تعالى.
343 - 31 / 7 ع - عبيد الله بن موسى الحافظ الثبت أبو محمد العبسي مولاهم الكوفي المقرئ العابد من

(1/353)

كبار علماء الشيعة ولد بعد العشرين ومائة وهو في عداد وكيع وانما اخرناه لتأخر موته سمع من هشام بن عروة واسماعيل بن ابي خالد والاعمش [ والثوري ] وابن جريج وحنظلة بن ابي سفيان والاوزاعي وطبقتهم.
روى عنه البخاري ثم اروى هو وباقى الجماعة في كتبهم عن رجل عنه.
وحدث عنه احمد واسحاق ويحيى و [ أبو بكر ] بن ابي شيبة وعباس [ الدوري ] والدارمي والحارث التيمي والكديمي وخلائق وثقة يحيى بن معين، وقال أبو حاتم: ثقة صدوق، وابو نعيم اتقن منه وعبيد الله اثبتهم في اسراءيل.
وقال العجلي: كان عالما بالقرآن رأسا فيه ما رأيته رافعا رأسه وما روئي ضاحكا قط.
قلت قرأ على حمزة الزيات قال أبو داود: كان شيعيا محترقا وقال احمد بن يوسف السلمي: كتبت عنه ثلاثين الف حديث.
قال ابن سعد: مات في ذي الحجة سنة ثلاث عشرة ومائتين رحمه الله تعالى.
انا ابن قدامة وعدة قالوا انا ابن طبرزذ انا هبة الله انا ابن غيلان انا أبو بكر (1) نا محمد بن سليمان نا عبيد الله نا يونس بن ابي اسحاق عن ابي داود عن ابي الحمراء قال قال رسول الله صلى الله عليه وآله: من غشنا فليس منا.
344 - 32 / 7 ع - اسحاق بن سليمان القيسي الرازي الامام العلامة أبو يحيى الكوفي احد الاعلام.
حدث عن
__________
(1) يعني ابا بكر محمد بن عبد الله الشافعي وهذا الخبر من (كتاب الغيلانيات) ومنها نسخة عتيقة جيدة في مكتبة الحرم المكي.
(*)

(1/354)

حنظلة بن ابي سفيان وابن ابي ذئب وحريز بن عثمان وطبقتهم.
وعنه
احمد بن حنبل ومحمد بن رافع واسحاق الكوسج واحمد بن الازهر والحسن ابن مكرم البزاز وآخرون، وكان ثقة حجة زاهدا صالحا خاشعا.
قال ابن الفرات رأيته يحدث فضحك غلام فأخرجه.
ثم قال: ويقال انه كان من الابدال.
وقال اسحاق الكوسج: ما كان ابين خشوعه، كان يبكى كل ساعة.
قيل: مات سنة تسع وتسعين وقيل: سنة مائتين.
اخبرنا عبد الله بن محمد الاديب انا يوسف بن محمود بقراءتي انا السلفي انا الثقفي انا يحيى المزكي نا محمد بن يعقوب الشيباني نا حامد بن ابي حامد نا اسحاق ابن سليمان الرازي سمعت مالكا انا اسحاق بن عبد الله عن انس قال كنت مع رسول الله صلى الله عليه وآله وعليه برد نجراني غليظ الحاشية فادركه اعرابي فجبذه من خلفه جبذة حتى رأيت صفحة عنقه قد اثر في حاشية البرد من شدة جبذته فقال يا محمد اعطني من مال الله الذي عندك، فالتفت إليه النبي صلى الله عليه وسلم فضحك وامر له بعطاء، اخرجه مسلم عن عمرو الناقد عن اسحاق بن سليمان فوقع لنا بدلا عاليا.
345 - 33 / 7 ع - بشر بن السري الامام الحافظ الواعظ القدوة البصري أبو عمرو المعروف بالافوه.
سكن مكة وحدث عن مسعر وسفيان وزائدة وحماد بن سلمة وعدة.
وعنه احمد بن حنبل وابن المديني وابو حفص الفلاس وخلق.
قال احمد: كان متقنا للحديث عجبا.
وقال أبو حاتم: ثبت صالح.
وقال ابن معين: ثقة.
وعن الحميدي قال: كان جهميا.
قلت: ثبت انه رجع

(1/355)

عن ذلك.
مات سنة خمس أو ست وتسعين ومائة رحمه الله تعالى.
346 - 34 / 7 خ س - عبد الرحمن بن القاسم
الامام الفقيه الديار المصرية أبو عبد الله العتقي مولاهم المصري.
سمع مالك بن انس وتفقه به وعبد الرحمن بن شريح وبكر بن مضر ونافع بن ابي نعيم.
حدث عنه اصبغ بن الفرج والحارث بن مسكين وعيسى بن مثرود ومحمد بن عبد الله بن عبد الحكم وآخرون.
وأنفق اموالا عظيمة في طلب العلم.
قال النسائي: ثقة مامون احد العلماء.
ويروى عن ابن القاسم انه كان لا يقبل جوائز السلطان.
وقال الحارث بن مسكين: كان ابن القاسم في الورع والزهد شيئا عجبا سمعته يقول في دعائه اللهم امنع الدنيا منى وامنعنى منها.
مات ابن القاسم في صفر سنة احدى وتسعين ومائة وله ثمان وخمسون سنة واشهر.
وقد سقت مناقبه في تاريخ الاسلام.
اخبرنا أبو علي الامين انا جعفر الهمذاني انا أبو محمد العثماني انا أبو طاهر اسماعيل بن ابراهيم بن شبل انا الفقيه عبد الحق بن محمد ابن هارون انا الحسين بن عبد الله بن عبد الرحمن الاجدابي نا هبة الله ابن ابي عقبة التميمي نا جبلة بن حمود الصدفي نا سحنون اخبرني ابن القاسم حدثني مالك عن ابي الزناد عن الاعرج عن ابي هريرة ان رسول الله صلى الله عليه وآله قال قال الله إذا احب عبدى لقائي احببت لقاءه وإذا كره لقائي كرهت لقاءه.
اخبرنا ابن عساكر انا محمد بن غسان قراءة عليه انا ابن عساكر النسيب نا أبو القاسم السميساطي نا عبد الوهاب الكلابي انا ابن جوصا

(1/356)

نا عيسى بن مثرود نا عبد الرحمن بن القاسم حدثني مالك عن ابن شهاب عن عروة عن عائشة ان رسول الله صلى الله عليه وآله كان يصلى بالليل احدى عشرة ركعة يوتر منها بواحدة ثم يضطجع لشقه
الايمن حتى يأتيه المؤذن فيصلى ركعتين خفيفتين، اخرجه مسلم وحده عن يحيى بن يحيى عن مالك.
347 - 35 / 7 ع - أبو احمد الزبيري محمد بن عبد الله بن الزبير بن عمر الحافظ الثبت الاسدي الزبيري مولاهم الكوفي الحبال.
روى عن يونس بن ابي اسحاق وعيسى بن طهمان وفطر وسفيان وطبقتهم.
وعنه احمد ومحمود بن غيلان واحمد بن الفرات ومحمد بن رافع وخلق.
قال نصر بن علي: قال أبو احمد: لا ابالي ان يسرق مني كتاب سفيان اني احفظه كله.
وقال بندار: ما رأيت رجلا قط احفظ من ابي احمد.
وقال العجلي: ثقة يتشيع وقال أبو حاتم: حافظ عابد مجتهد له اوهام.
وقيل كان يصوم الدهر.
قال احمد: مات بالاهواز سنة اثنتين ومائتين رحمه الله تعالى.
اخبرنا محمد بن قايماز انا محمد بن قوام انا خليل بن بدر انا أبو علي انا أبو نعيم نا عبد الله بن جعفر انا احمد بن الفرات انا أبو احمد الزبيري نا ابن ابي حسين عن عطاء عن ابي هريرة قال قال رسول الله صلى الله عليه وآله وسلم: ما انزل الله داء الا انزل له شفاء.
348 - 36 / 7 س - أبو كامل الحافظ الكبير مظفر بن مدرك الخراساني البغدادي.
روى عن شيبان

(1/357)

النحوي وعاصم بن محمد العمري وعبد العزيز بن الماجشون وحماد بن سلمة وطبقتهم لم يلحق شعبة.
وعنه احمد وابن معين ومحمد بن عبد الله المخرمي وآخرون.
قال احمد: كان اصحاب الحديث هنا أبو كامل وابو سلمة الخزاعي والهيثم بن جميل، والهيثم احفظهم، وكان أبو كامل اتقن منهم،
وله عقل سديد ووقار وهيبة وقال ابن معين: كنت آخذ عنه هذا الشأن وكان رجلا صالحا قل من رأيت يشبهه.
وقال أبو خيثمة: ما كان عندنا بدون وكيع.
وقال أبو داود: ثقة ثقة.
وقال النسائي: ثقة مامون.
قال ابراهيم الحربي: مات سنة سبع ومائتين رحمه الله تعالى.
قلت: توفى كهلا فلم يشتهر اسمه.
349 - 37 / 7 م س - منصور بن سلمة الحافظ الامام أبو سلمة الخزاعي محدث بغداد.
اخذ عن عبد العزيز ابن الماجشون وحماد بن سلمة ومالك وهذه الطبقة.
وعنه احمد وابو بكر الاعين وصاعقة وابو بكر الصاغاني واحمد بن ابي خيثمة وعدة.
انا المسلم بن علان انا الكندي انا أبو منصور القزاز نا أبو بكر الخطيب انا هلال الحفار انا اسماعيل الصفار نا العباس بن محمد نا أبو سلمة الخزاعي نا سليمان بن بلال عن العلاء عن ابيه عن ابي هريرة قال قال رسول الله صلى الله عليه وآله وسلم: الجرس مزمار الشيطان وثقه ابن معين والناس.
قال احمد ابن ابي خيثمة: قال لى ابي وقد قمنا من عند ابي سلمة الخزاعي: كتبت اليوم عن كبش نطاح.
قال الدارقطني: أبو سلمة احد الحفاظ الرفعاء الذين كانوا يسألون عن الرجال ويؤخذ بقوله فيهم،

(1/358)

اخذ عنه احمد بن حنبل وابن معيل علم ذلك.
قال ابن سعد: خرج إلى الثغر فمات بالمصيصة سنة عشر ومائتين وكان ثقة يتمنع بالحديث رحمه الله تعالى.
350 - 38 / 7 ع - أبو النضر هاشم بن القاسم الليثي الخراساني ثم البغدادي الحافظ ويقال له قيصر.
روى عن شعبة وابن ابي ذئب وحريز بن عثمان وطبقتهم.
وعنه احمد واسحاق [ ويحيى
وابن المديني ] وعبد [ بن حميد ] وعباس الدوري وابن الفرات وخلق كثير.
قال احمد: كان من الآمرين بالمعروف والناهين عن المنكر.
وقال ابن المديني: ثقة وقال العجلي: ثقة صاحب سنة يفخر به اهل بغداد.
وقيل: مولده سنة اربع وثلاثين ومائة، ومات على الصحيح في ذي القعدة سنة سبع ومائتين رحمه الله تعالى.
انبأنا ابن قدامة وغيره قالوا انا ابن طبرزذ انا ابن الحصين انا ابن غيلان انا أبو بكر الشافعي نا الحارث بن محمد نا أبو النضر انا أبو معاوية يعني شيبان عن عاصم عن ابي صالح عن ابي هريرة قال: لا تقوم الساعة حتى ينزل عيسى ابن مريم اماما عادلا وقاضيا مقسطا حين تبتر قريش الامارة - يقتل الخنزير والقردة ويكسر الصليب ويكون السجدة لله رب العالمين.
لم يرفعه.
351 - 39 / 7 ع - يحيى بن آدم الحافظ العلامة أبو زكريا القرشي مولاهم الكوفي الاحول صاحب التصانيف

(1/359)

روى عن يونس بن ابي اسحاق وعيسى بن طهمان ومسعر والثوري وخلق.
وعنه احمد واسحاق ويحيى وعبد [ بن حميد ] والحسن بن علي بن عفان وخلق.
وثقه ابن معين والنسائي، وقال أبو داود: ذاك اوحد الناس.
وقال يعقوب بن شيبة: ثقة فقيه البدن سمعت علي بن عبد الله يقول: يرحم الله يحيى بن آدم أي علم كان عنده وجعل يطريه وقال أبو اسامة: ما رأيت يحيى بن آدم الا ذكرت الشعبي.
دعلج نا محمد بن احمد بن البراء سمعت على ابن المديني يقول:
نظرت فإذا الاسناد يدور على ستة - يعنى معظم الصحاح قال: ولاهل المدينة ابن شهاب، ولاهل مكة عمرو بن دينار ولاهل البصرة قتادة ويحيى بن ابي كثير، ولاهل الكوفة أبو اسحاق والاعمش، ثم صار علم هؤلاء إلى اصحاب الاصناف ممن صنف، فمن المدينة مالك وابن اسحاق ومن مكة ابن جريج وابن عيينة، ومن اهل البصرة سعيد بن ابي عروبة وحماد بن سلمة وابو عوانة وشعبة ومعمر - وقد سمع من الستة، ومن اهل الكوفة سفيان الثوري، ومن الشام الاوزاعي، ومن واسط هشيم.
قلت: نسى حماد بن زيد، قال: ثم انتهى علم هؤلاء الاثنى عشر إلى يحيى القطان ويحيى بن زكريا بن ابي زائدة ووكيع، ثم انتهى علم هؤلاء الثلاثة إلى ابن المبارك وعبد الرحمن بن مهدي ويحيى بن آدم، قلت: توفى في ربيع الاول سنة ثلاث ومائتين بفم الصلح رحمه الله تعالى.
وقع لنا من عواليه كتاب الخراج له.

(1/360)

352 - 40 / 7 ع - شبابة بن سوار الفزاري أبو عمرو المدائني حافظ ذكر في الممتع (1).
353 - 41 / 7 ع - يونس بن محمد [ بن مسلم البغدادي أبو محمد ] المؤدب من كبار الحفاظ ببغداد وثقه يحيى بن معين وغيره.
سمع شيبان النحوي وحماد بن سلمة وفليح بن سليمان وطبقتهم.
وعنه احمد وابن المديني والرمادي والحارث بن ابي اسامة وخلق كثير.
مات في صفر سنة ثمان ومائتين ولم يعمر.
توفى قبل اوان الرواية ومع ذلك فحديثه في دواوين الاسلام لنبله وسعة حفظه.
353 - 42 / 7 م 4 - الشافعي الامام العلم حبر الامة
أبو عبد الله محمد بن ادريس بن العباس بن عثمان بن شافع بن السائب بن عبيد بن عبد يزيد بن هاشم بن عبد المطلب بن عبد مناف ابن قصى بن كلاب القرشي المطلبي الشافعي المكي نسيب رسول الله صلى الله عليه وآله وسلم وناصر سنته ولد سنة خمسين ومائة بغزة فحمل إلى مكة لما فطم فنشأبها واقبل على العلوم فتفقه بمسلم الزنجي وغيره.
حدث عن عمه محمد بن علي وعبد العزيز بن الماجشون ومالك الامام واسمعيل ابن جعفر وابراهيم بن ابي يحيى وخلق.
وعنه احمد والحميدي وابو عبيد والبويطي وابو ثور والربيع المرادي والزعفراني وامم سواهم وكان من احذق قريش بالرمي كان يصيب من العشرة عشرة وكان اولا قد برع
__________
(1) انظر ترجمته في التهذيب.
(*)

(1/361)

في ذلك وفي الشعر واللغة وايام العرب ثم اقبل على الفقه والحديث وجود القرآن على اسمعيل بن قسطنطين مقرئ مكة، وكان يختم في رمضان ستين مرة، ثم حفظ الموطأ وعرضه على مالك واذن له مسلم ابن خالد بالفتوى وهو ابن عشرين سنة أو دونها وكتب عن محمد بن الحسن الفقيه وقربختي.
روى ذلك ابن ابي حاتم عن الربيع عنه وكان مع فرط ذكائه وسيلان ذهنه يستعمل اللبان ليقوى حفظه فاعقبه رمى الدم سنة.
قال اسحاق بن راهويه: قال لى احمد بن حنبل بمكة: تعال حتى اريك رجلا لم تر عيناك مثله فأقامني على الشافعي وقال أبو ثور: ما رأيت مثل الشافعي ولا رأى (هو) مثل نفسه وقال حرملة: سمعت الشافعي يقول: سميت ببغداد ناصر الحديث.
ووثقه احمد وغيره وقال ابن معين: ليس
به بأس.
قال الفضل بن زياد: سمعت احمد بن حنبل يقول: ما احد مس محبرة ولا قلما الا وللشافعي في عنقه منة.
وقال ابن راهويه: الشافعي امام ما احد تكلم بالرأي الا والشافعي اكثرهم اتباعا واقلهم خطأ.
وقال أبو داود: ما اعلم للشافعي حديثا خطأ.
وقال أبو حاتم صدوق.
وصح عن الشافعي انه قال: إذا صح الحديث فاضربوا بقولى الحائط.
وقال الربيع: سمعته يقول: إذا رويت حديثا صحيحا فلم آخذ به فاشهدكم ان عقلي قد ذهب.
قلت مناقب الشافعي لا يحتملها هذ المختصر فدونكها في تاريخ دمشق وفي (تاريخ الاسلام) لى وكان حافظا للحديث بصيرا بعلله لا يقبل منه الا ما ثبت عنده، ولو طال عمره لازداد منه.
توفى اول

(1/362)

شعبان سنة اربع ومائتين بمصر، وكان قد انتقل إليها سنة تسع وتسعين ومائة رضى الله عنه.
فهو واحمد وابن المديني وابن معين من رجال [ الطبقة ] الرابعة من اربعى الطبقات للحافظ ابن المفضل.
355 - 43 / 7 ق - الهيثم بن جميل الحافظ الكبير محدث انطاكية أبو سهل البغدادي.
حدث عن حماد ابن سلمة ومالك والليث بن زهير ومعاوية وشريك بن عبد الله ومندل بن علي وامثالهم.
روى عنه احمد بن حنبل والذهلى ومحمد بن عوف (1) الطائي ويوسف بن سعيد بن مسلم وآخرون.
قال احمد العجلي: ثقة صاحب سنة.
وقال احمد بن حنبل: كان اصحاب الحديث عندنا أبو كامل وابو سلمة الخزاعي والهيثم بن جميل، والهيثم احفظهم.
وقال الدارقطني: [ هو ] ثقة حافظ.
وقال ابن عدي: يغلط على الثقات.
وقال ابن قانع: مات سنة ثلاث عشرة ومائتين.
خرج له ابن ماجه وحده.
وباسنادي في الغيلانيات: حدثنا أبو الوليد بن برد نا الهيثم بن جميل ثنا شريك عن هشام عن ابيه عن ابن عمر قال: من يأكل الغراب ؟ وقد سماه رسول الله صلى الله عليه واله وسلم فاسقا، والله ما هو من الطيبات.
356 - 44 / 7 - داود بن يحيى ابن يمان العجلي الكوفي من الحفاظ المبرزين الاثبات طلب في حدود السبعين ومائة.
وحدث عن ابيه وغيره، لم يشتهر حديثه لانه
__________
(1) في الاصلين (عون) خطأ: (*)

(1/363)

مات كهلا.
حدث عنه رفيقه معاوية بن عمرو الازدي، ولو طال عمره لكان له نبأ.
مات سنة ثلاث ومائتين رحمه الله تعالى 357 - 45 / 7 ع - عبد الرزاق ابن همام بن نافع الحافظ الكبير أبو بكر الحميري مولاهم الصنعاني صاحب التصانيف.
روى عن عبيد الله بن عمر قليلا وعن ابن جريج وثور بن يزيد ومعمر والاوزاعي والثوري وخلق كثير.
رحل في تجارة إلى الشام ولقى الكبار.
وعنه احمد واسحاق وابن معين والذهلي واحمد بن صالح والرمادي واسحاق بن ابراهيم الدبري وامم سواهم.
وكان يقول: جالست معمرا سبع سنين.
قال احمد: كان عبد الرزاق يحفظ حديث معمر.
قلت: وثقه غير واحد، وحديثه مخرج في الصحاح وله ما ينفرد به، ونقموا عليه التشيع، وما كان يغلو فيه بل كان يحب عليا رضى الله عنه ويبغض من قاتله، وقد قال سلمة بن شبيب: سمعت عبد الرزاق يقول: والله ما انشرح صدري قط ان افضل عليا على ابى بكر وعمر.
وكان رحمه الله من اوعية العلم، ولكنه ما هو في حفظ
وكيع وابن مهدي.
قال ابن سعد: مات في نصف شوال سنة احدى عشرة ومائتين.
قلت: عاش خمسا وثمانين سنة، ولو ذهبنا نستقصي اخباره لطال الكتاب جدا.
358 - 46 / 7 ع - حبان بن هلال البصري الحافظ أبو حبيب.
سمع شعبة وابان بن يزيد وحماد بن

(1/364)

سلمة وطبقتهم ولم يرحل.
وعنه عبد والدارمي ويعقوب الفسوى وخلق وحديث في الكتب الستة.
وثقه احمد والناس.
قال ابن سعد: كان ثقة حجة ثبتا امتنع من التحديث قبل موته.
قال: ومات بالبصرة سنة ست عشرة ومائتين.
قلت: ولا متناعه لم يتهيأ للبخاري الاخذ عنه.
قال احمد بن حنبل: إليه المنتهى في التثبت في البصرة.
انبأنا ابن ابي عمر والفخر على قالا انا ابن طبرزذ انا ابن البناء انا الجوهري انا أبو بكر القطيعي نا محمد بن يونس ثنا حبان بن هلال نا حماد بن سلمة عن ثابت عن انس قال ردف رسول الله صلى الله عليه وآله وسلم خلف ابي بكر وكان إذا مر على الملا من قريش قالوا يا ابا بكر من هذا الرجل معك ؟ فال: هذا رجل يهديني السبيل.
كذا قال على الملا من قريش وهذا خطأ وما الكديمي بمعتمد.
359 - 47 / 7 ع - مكي بن ابراهيم الحافظ الامام شيخ خراسان أبو السكن التميمي الحنظلي [ البلخي (1).
حدث عن يزيد بن ابي عبيد وجعفر الصادق وبهز بن حكيم وابي حنيفة وهشام بن حسان وابن جريج وخلق.
وعنه البخاري واحمد وابن معين والذهلى وعباس الدوري والكديمي وخلق.
آخرهم وفاة معمر بن محمد
ابن معمر البلخي.
قال عبد الصمد بن الفضل البلخي: سمعته يقول حججت ستين حجة وتزوجت ستين امرأة وجاورت عشر سنين وكتبت عن سبعة عشر من التابعين.
__________
(1) من المكية.
(*)

(1/365)

قلت: كان من العباد قال ابن سعد: ثقة ثبت.
وقال الدارقطني: ثقة مامون.
قال النسائي: في عمل اليوم والليلة نا يزيد بن سنان نا مكي عن مالك عن نافع عن ابن عمر عن عمر قال: متعتان كانتا على عهد رسول الله صلى الله عليه وآله أنهى عنهما واعاقب عليهما متعة النساء ومتعة الحج.
قال النسائي: هذا حديث معضل الا اعلم رواه غير مكي وهو لا بأس به لا ادري من اين اتى.
عن مكي قال ولدت سنة ست وعشرين ومائة وطلبت الحديث ولى سبع عشرة سنة.
قال ابن سعد: مات ببلخ في شعبان سنة خمس عشرة ومائتين.
اخبرنا أبو المعالي القرافي انا مبارك بن ابي الجود انا احمد بن ابي غالب انا عبد العزيز بن علي انا أبو طاهر المخلص ثنا عبد الله بن محمد نا داود ابن رشيد نا مكي بن ابراهيم نا الصلت بن دينار عن ابي نضرة عن جابر ابن عبد الله قال قال رسول الله صلى الله عليه وآله: من اراد أن ينظر إلى شهيد يمشى على رجليه فلينظر إلى طلحة بن عبيد الله.
تفرد به الصلت وهو ضعيف قال الدارقطني: ليس بقوي.
360 - 48 / 7 ع - أبو عاصم الضحاك ابن مخلد الشيباني البصري الحافظ شيخ الاسلام.
سمع جعفر بن
محمد ويزيد بن ابي عبيد وسليمان التيمي وابن جريج وبهز بن حكيم والكبار ولولا تأخر موته لذكر مع وكيع بل مع ابن المبارك.
روى عنه احمد وبندار والدارمي وابو عبد الله البخاري والحارث بن ابي اسامة وابو مسلم

(1/366)

الكجي وخلق.
وكان يلقب بالنبيل لنبله وعقله، وقيل غير ذلك، ولم يحدث قط الا من حفظه.
قال عمر بن شبة: والله ما رأيت مثله.
وقال البخاري وغيره سمعنا يقول: ما اغتبت احدا منذ علمت ان الغيبة تضر اهلها.
وقال أبو داود: كان أبو عاصم يحفظ نحو الف حديث من جيد حديثه.
وقال ابن سعد: كان ثقة فقيها مات بالبصرة لاربع عشرة ليلة خلت من ذي الحجة سنة اثنتى عشرة ومائتين.
قلت: عاش تسعين سنة واشهرا.
قال الخطيب: لم يرو عن جعفر بن محمد سوى حديث واحد قلت قد مر في ترجمة جعفر بن محمد.
361 - 49 / 7 ع - المقرئ الامام المحدث شيخ الاسلام أبو عبد الرحمن عبد الله بن يزيد العمري العدوي مولاهم المكي.
ولد في حدود سنة عشرين ومائة.
وسمع من ابن عون وابي حنيفة وكهمس وشعبة وعبد الرحمن الافريقي وسعيد بن ابي ايوب وحرملة بن عمران ويحيى بن ايوب وطبقتهم.
وعنى بهذا الشأن وعمر دهرا وحديثه في الكتب كلها.
روى عنه البخاري واحمد واسحاق وعباس الدوري والحارث بن محمد وبشر بن موسى وآخرون.
وثقه النسائي وغيره.
قال محمد بن عاصم: سمعت المقرئ يقول: انا ما بين التسعين إلى المائة، اقرأت القرآن بالبصرة ستا وثلاثين سنة، وهنا بمكة خمسا وثلاثين سنة.
قلت: اخذ الحروف عن نافع وغيره، وكان
صاحب حديث وقراءات.
قلت: مات سنة ثلاث عشرة ومائتين، وحديثه عال في القطيعيات.
ثم في البخاري وقد مر له ترجمة

(1/367)

ابي حنيفة رحمه الله تعالى.
50 362 / 7 خ د س ق - حفص بن عبد الله ابن راشد أبو عمرو السلمي ويقال أبو سهل عالم نيسابور قاضيها وشيخ الاثر بها صحب ابراهيم بن طهمان واكثر عنه وارتحل وسمع من يونس بن ابي اسحاق وابن ابي ذئب وعمر بن ذر وسفيان الثوري [ ومسعر ] وعدة.
روى عنه ابنه احمد وقطن (1) بن ابراهيم ومحمد بن عقيل وخلق.
آخرهم وفاة محمد بن عمر وقشمرد.
قال النسائي: ليس به بأس.
وقال محمد بن عقيل: كان قاضيا عشرين سنة بالاثر ولا يقضى بالرأى البتة.
قال [ ابنه ] احمد: مات ابي في شعبان سنة تسع ومائتين رحمه الله تعالى.
اخبرنا ابن القواس انا ابن الحرستاني [ انا السلمي (2) ] انا ابن طلاب انا ابن جميع نا دعلج بمكة نا محمد بن عمرو بن النضر نا حفص نا ابراهيم بن طهمان عن مالك عن الزهري عن سالم انه سمع رجلا من اهل الشام يسأل ابن عمر عن التمتع بالعمرة إلى الحج فقال: هي الحلال.
قال: ان اباك قد نهى عنها، قال: أرأيت ان كان ابي قد نهى عنها وقد صنعها رسول الله صلى الله عليه وآله أتتبع امر ابي ام امر رسول الله صلى الله عليه وآله، فقال الرجل: بل امر رسول الله صلى الله عليه وآله وسلم.
فقال: قد صنعها رسول الله صلى الله عليه وآله تابعه سعيد بن داود عن مالك.
__________
(1) في الاصلين (فطر) خطأ (2) من المكية.
(*)

(1/368)

363 - 51 / 7 ع - الاسود بن عامر أبو عبد الرحمن الحافظ شاذان احد الاثبات.
حدث عن هشام ابن حسان وطلحة بن عمرو وشعبة والثوري وجرير بن حازم وطبقتهم.
وعنه احمد وعلي وابو ثور واحمد بن الخليل البرجلاني والحارث بن ابي اسامة وابو محمد الدارمي وخلق.
وثقه على وغيره.
وقد روى عنه بقية بن الوليد مع تقدمه.
مات في اول سنة ثمان ومائتين ببغداد رحمه الله تعالى.
انبأنا طائفة قالوا انا ابن طبرزذ انا هبة الله بن محمد انا ابن غيلان انا أبو بكر الشافعي ثنا محمد بن الفرج الازرق ثنا شاذان نا اسراءيل عن ابي اسحاق عن يزيد بن ابي مريم عن انس بن مالك قال إذا اذن المؤذن فقال الرجل اللهم رب هذة الدعوة التامة والصلاة القائمة اعط محمدا سؤله يوم القيامة الا نالته شفاعة محمد صلى الله عليه وآله يوم القيامة.
364 - 52 / 7 ع - الاشيب هو القاضي الامام أبو علي الحسن بن موسى البغدادي الحافظ ولى فضاء الموصل وقضاء طبرستان وقضاء حمص وكان كبير الشأن.
سمع من ابن ابي ذئب وحريز بن عثمان وشعبة والحمادين وطبقتهم.
وعنه احمد وابو خيثمة وابو اسحاق الجوزجاني وحجاج بن الشاعر وعبد بن حميد وبشر بن موسى واسحاق الحربي وخلق.
وثقه يحيى بن معين وغيره.

(1/369)

قال ابن عمار: كان عندنا بالموصل بيعة قد خربت فاجتمع النصارى
وجمعوا للاشيب مائة الف على ان يحكم لهم ببنائها فقال ادفعوا المال إلى بعض الشهود فلما حضروا الجامع قال اشهدوا على باني قد حكمت بأن لا تبنى فنفر النصارى ورد عليهم المال.
قال أبو حاتم: حضرت جنازته بالري.
قال ابن سعد: مات بالري سنة تسع ومائتين.
وبه إلى ابي بكر الشافعي انا اسحاق بن الحسن نا الاشيب نا أبو جعفر الرازي عن الربيع بن انس عن انس قال نهى النبي صلى الله عليه وآله عن النهبة فقال: من انتهب فليس منا.
365 - 53 / 7 ع - على بن الحسن بن شقيق الحافظ محدث مرو أبو عبد الرحمن العبدي المروزي.
سمع على بن الحسين بن واقد وابا حمزة السكري وابا المنيب عبيد الله العتكى وابراهيم بن طهمان واسراءيل وقيس بن الربيع.
وعنه البخاري والباقون عن رجل عنه، واحمد وابن معين واحمد بن سيار وعباس الدوري وولده محمد بن علي وخلق.
قال احمد: لم يكن به بأس رجع عن الارجاء.
وقال ابن معين: ما قدم علينا من خراسان افضل منه، كان عالما بابن المبارك، وقد سمع منه الكتب مرارا.
وقال العباس بن مصعب: كان جامعا يعد من احفظهم لكتب عبد الله، وكان في اول امره منازعا لاهل الكتاب حتى كتب التوراة والانجيل، ثم كبر وصار لا يمكنه ان يقرأ فبقى يحدث بالحديثين والثلاثة.
مات سنة خمس عشرة ومائتين رحمه الله تعالى قلت: عاش ثمانيا وسبعين سنة حديثه عال في صحيح البخاري.

(1/370)

366 - 54 / 7 ع - الانصاري الامام المحدث شيخ البصرة وقاضيها أبو عبد الله محمد بن عبد الله بن المثنى
ابن عبد الله بن انس بن مالك بن النضر النجاري الاوسي.
سمع سليمان التيمي وحميدا وابن عون والجريري وابن جريج وابن ابى عروبة وخلقا سواهم.
روى عنه البخاري واحمد ويحيى وبندار واسمعيل سمويه و أبو حاتم واسمعيل القاضي وابو مسلم الكجي خاتمة اصحابه وخلق كثير.
وثقه ابن معين وغيره.
وقال أبو حاتم: لم أر من الائمة الا ثلاثة احمد والانصاري وسليمان بن داود الهاشمي.
وقال الساجي: رجل جليل عالم غلب عليه الرأي ولم يكن من فرسان الحديث مثل يحيى القطان.
قال ابن قتيبة: قلد الرشيد الانصاري قضاء الجانب الشرقي فلما استخلف الامين عزله.
قال الانصاري: ولدت سنة ثمان عشرة ومائة وما اتيت سلطانا قط الا وانا كاره.
قال ابن سعد: مات في رجب سنة خمس عشرة ومائتين.
انبانا مؤمل بن محمد انا الكندي انا أبو بكر القاضي انا البرمكي انا ابن ماسى انا الكجي انا الانصاري ثنا سليمان التيمي ان انسا كان يقرأ انى نذرت للرحمن صوما وصمتا.
367 - 55 / 7 - أبو عبيدة معمر ابن المثنى التيمي البصري اللغوي الحافظ صاحب التصانيف.
روى عن هشام بن عروة وابي عمرو بن العلاء وليس هو بصاحب حديث

(1/371)

بل سبق قلمي بكتابته.
روى عنه علي ابن المديني وعمر بن شبة وابو عثمان المازني وابو العيناء وخلق.
قال الجاحظ: لم يكن في الارض خارجي ولا جماعي اعلم بجميع العلوم من ابي عبيدة.
وذكره ابن المديني فصحح رواياته.
مات أبو عبيدة سنة عشر ومائتين وقيل سنة تسع.
انبأنا ابن قدامة انا ابن طبرزذ انا احمد بن البناء انا الجوهري انا القطيعي ثنا محمد بن يونس القرشي ثنا معمر بن المثنى ثنا لبطة بن الفرزدق عن ابيه قال: حججت فمررت بذات عرق فإذا بها قباب منصوبة فقلت: لمن هذه ؟ قالوا لحسين بن علي، فدخلت عليه فقال: ما الخبر وراءك ؟ قلت القلوب معك والسيوف مع بنى امية.
368 - 56 / 7 - الفراء اخباري علامة نحوى كان رأسا في قوة الحفظ املى تصانيفه كلها حفظا.
مات بطريق مكة سنة سبع ومائتين عن ثلاث وستين سنة اسمه يحيى بن زياد.
369 - 57 / 7 ع - أبو نعيم الفضل ابن دكين [ واسم دكين (1) ] عمرو بن حماد [ بن زهير ] الحافظ الثبت الكوفي الملائي التاجر من موالي طلحة بن عبيد الله التيمي.
سمع الاعمش وزكريا بن ابي زائدة وعمر بن ذر وشعبة وخلائق.
وعنه احمد واسحاق و [ يحيى ] بن معين والذهلي والبخاري والدارمي ومحمد
__________
(1) من المكية.
(*)

(1/372)

ابن جعفر القتات وعدة وقد روى عنه ابن المبارك مع تقدمه.
انبأنا الفخر على وحدثني عنه محمد بن احمد البالسي انا ابن طبرزذ انا احمد بن البناء ثنا الجوهري انا أبو بكر القطيعي ثنا بشر بن موسى ثنا أبو نعيم ثنا الاعمش عن ابراهيم عن الاسود عن عائشة ان النبي صلى الله عليه وآله وسلم اهدى مرة غنما، اخرجه البخاري عن ابي نعيم على الموافقة.
قال احمد بن حنبل: قال أبو نعيم: كتبت عن ازيد من مائة شيخ ممن كتب عنهم الثوري.
قال احمد: هو اقل خطأ من وكيع.
وقال:
هو اعلم بالشيوخ وانسابهم وبالرجال ووكيع افقه منه.
وقال أبو زرعة الدمشقي: سمعت ابن معين يقول: ما رأيت اثبت من رجلين يعنى في الاحياء ابي نعيم وعفان.
وقال احمد بن صالح: ما رأيت محدثا اصدق من ابي نعيم وقال يعقوب الفسوى: اجمع اصحابنا ان ابا نعيم كان غاية في الاتقان.
وقال أبو [ حاتم: أبو (1) ] نعيم حافظ متقن.
وقال محمد بن عبد الوهاب الفراء: كنا نهاب ابا نعيم اشد من هيبة الامير.
وقال يحيى القطان: إذا وافقني هذا الاحول ما ابالى من خالفني.
ولد سنة ثلاثين ومائة ومات شهيدا بالخوانيق وبورشكين ؟ في سلخ شعبان سنة تسع عشرة ومائتين.
370 - 58 / 7 ع - قبيصة بن عقبة ابن محمد الحافظ الثقة المكثر أبو عامر السوائي الكوفي.
سمع شعبة
__________
(1) من المكية.
(*)

(1/373)

والثوري واسراءيل وورقاء وفطر بن خليفة ومسعرا وقد لقى صغار التابعين فسمع من عيسى بن طهمان ونحوه.
روى عنه البخاري والباقون بواسطة، وعبد بن حميد وابو زرعة وابو بكر الصغاني والحارث بن ابي اسامة وخلق.
قال احمد بن حنبل: كان قبيصة ثقة [ رجلا (1) ] صالحا لا بأس به، واى شئ لم يكن عنده ؟ ولكنه كثير الغلط.
وقال عبد الله ابن احمد سمعت ابي يذكر ابا حذيفة النهدي فقال: قبيصة اثبت منه جدا يعنى في سفيان.
وقال يحيى بن معين: قبيصة ثقة في كل شئ الا في حديث سفيان ليس بذلك القوي، سمع منه وهو صغير.
قال الفسوى
سمعت قبيصة يقول: صليت بسفيان الفريضة.
وقال ابن نمير: لو حدثنا قبيصة عن النخعي لقبلنا منه وسئل أبو زرعة عن قبيصة وابي نعيم فقال: كان قبيصة افضل الرجلين، وابو نعيم اتقنهما.
وقال أبو حاتم لم أر من المحدثين من يحفظ ويأتى بالحديث على لفظ واحد لا يغيره سوى قبيصة وابي نعيم في حديث الثوري، وسوى يحيى الحماني في شريك، وسوى على بن الجعد في حديثه.
وقال اسحاق بن سيار: ما رأيت في الشيوخ احفظ من قبيصة.
قال هناد بن السري زاهد الكوفة وذكر قبيصة فقال: الرجل الصالح - ودمعت عيناه.
قال جعفر بن حمدويه كنا عند قبيصة ومعنا دلف بن الامير ابي دلف ومعه الخدم فصار إلى باب قبيصة فأبطأ عليه فعاوده الخدم فقالوا ابن ملك الجبل على الباب وانت لا تخرج ؟ قال فخرج وفي طرف ازاره
__________
(1) من المكية.
(*)

(1/374)

كسر خبز فقال: من رضى من الدنيا بهذا ما يصنع بابن ملك الجبل ؟ والله لاحدثته.
مات قبيصة سنة خمس عشرة ومائتين في عشر الثمانين رحمه الله تعالى.
انبأنا طائفة قالوا انا ابن طبرزذ انا ابن الحصين انا ابن غيلان الشافعي ثنا احمد بن سعيد الجمال ثنا قبيصة ثنا سفيان عن حبيب بن ابي ثابت عن ابي الطفيل قال قيل لحذيفة: ماميت الاحياء ؟ قال الذي لا ينكر المنكر بيده ولا بلسانه لا بقلبه.
371 - 59 / 7 خ - عثمان بن الهيثم ابن الجهم بن عيسى بن حسان بن اشج عبد القيس المحدث الامام
أبو عمرو العبدي العصري البصري المؤذن مؤذن جامع البصرة.
حدث عن ابن جريج وعوف الاعرابي وهشام بن حسان ومبارك بن فضالة وطائفة.
وعنه البخاري والذهلي وابو مسلم الكجي والحارث بن محمد التميمي وابو خليفة الجمحي وخلق كثير.
قال أبو حاتم: صدوق غير انه كان بأخرة يلقن قلت: مات سنة عشرين ومائتين رحمه الله تعالى.
انبأنا عبد الرحمن بن محمد وغيره قالوا انا أبو حفص المؤدب انا أبو غالب ابن البناء انا الحسن بن علي الشيرازي انا أبو بكر بن حمدان نا احمد بن محمد ابن عبد الله المنقري نا عثمان بن الهيثم نا عوف عن الحسن عن جابر بن سمرة قال رأيت رسول الله صلى الله عليه وآله وسلم ليلة اضحيان وعليه حلة حمراء فكنت انضر إليه والى القمر فكان في عيني ازين من القمر صلى الله عليه وآله.

(1/375)

372 - 60 / 7 ع - الفريابي الحافظ العابد شيخ الشام أبو عبد الله محمد بن يوسف بن واقد الضبي مولاهم التركي نزيل قيسارية من مدائن فلسطين.
اخذ عن عمر بن ذر والاوزاعي والثوري وجرير بن حازم وخلق.
وعنه ابن وارة والبخاري وعباس الترقفي وعبد الله بن محمد بن سعد بن ابي مريم وامم سواهم.
قال البخاري كان من افضل اهل زمانه.
وقال ابن زنجويه: ما رأيت اورع منه.
وقال محمد بن سهل بن عسكر استسقى بنا الفريابي فما ارسل يديه حتى مطرنا وقال الدارقطني: هو مقدم على قبيصة في الثوري لفضله ونسكه.
قلت: مات في اول سنة اثنتى عشرة ومائتين وقد ارتحل إليه احمد ابن حنبل فبلغه موته فرجع من حمص، يقع حديثه عاليا في الصحيح.
373 - 61 / 7 م 4 - يحيى بن اسحاق الحافظ الثقة الرحال أبو زكريا البجلى السيلحيني.
حدث عن حماد ابن سلمة وابان بن يزيد وسعيد بن عبد العزيز ويحيى بن ايوب المصري وموسى بن علي وطبقتهم.
وروى عنه احمد وهارون [ بن عبد الله ] الحمال واحمد بن زهير وبشر بن موسى والحارث بن محمد وخلق.
قال احمد: شيخ صالح ثقة وقال ابن سعد: كان ثقة حافظا لحديثه.
قلت: له مفاريد لكثرة ما روى.
مات في شعبان سنة عشر ومائتين رحمه الله تعالى.
اخبرنا عمر بن عبد المنعم انا الكندي انا أبو بكر الانصاري انا على

(1/376)

ابن ابراهيم الباقلاني في رجب سنة خمس واربعين واربعمائة نا أبو بكر القطيعي املاء نابشر بن موسى نا يحيى بن اسحاق نا ابن لهيعة عن يزيد ابن ابي حبيب عن ابي الخير عن ابي رهم السماعي عن ابي ايوب ان رسول الله صلى الله عليه وآله قال: لا آكل البصل لاجل الملك الذى يأتيني.
374 - 62 / 7 ع - معلى بن منصور الحافظ أبو يعلى الرازي ثم البغدادي الفقيه احد الاعلام.
سمع مالكا وسليمان بن بلال والليث وشريكا وطبقتهم.
وعنه أبو ثور وابو خيثمة والرمادي وعباس الدوري وخلق وكان من اوعية العلم وثقه ابن معين وغيره.
وقال العجلي: ثقة نبيل صاحب سنة طلبوه للقضاء غير مرة فيأبى.
وقال يعقوب السدوسي: ثقة متقن فقيه.
وقال ابن عدي: لم أر له حديثا منكرا.
قال ابن سعد: مات سنة احدى عشرة ومائتين رحمه الله تعالى.
حديثه في
الكتب كلها، جمع الامامة في الرأي والحديث.
اخبرنا سنقر الزيني انا عبد الطيف انا عبد الحق انا على بن العلاف انا أبو الحسن بن الحمامي نا ابن قانع نا محمد بن شاذان نا معلى بن منصور نا الليث عن بكير بن عبد الله حدثهم عن اسماعيل بن القعقاع بن عبد الله ابن ابي حدرد قال: تزوج عبد الله بن ابي حدرد جدى امرأة بأربع اواقى فاخبر بذلك رسول الله صلى الله عليه وآله فقال: لو كنتم تنحتون من جبل - وذكر الحديث.

(1/377)

375 - 63 / 7 م د س ق - موسى بن داود الضبي الحافظ أبو عبد الله الكوفي قاضي طرسوس.
سمع شعبة وسفيان ومبارك بن فضالة وجرير بن حازم ومالكا والليث وطبقتهم.
وعنه احمد والذهلي وعباس الدوري وآخرون.
احتج به مسلم وغيره.
قال الدارقطني: كان مصنفا مكثرا مأمونا.
وقال ابن سعد: ثقة صاحب حديث، مات قاضيا بطرسوس سنة سبع عشرة ومائتين رحمه الله تعالى.
قلت: وممن روى عنه بشر بن موسى واسحاق بن بهلول ومحمد بن احمد ابن النضر الازدي.
376 - 64 / 7 ع - عثمان بن عمر بن فارس الحافظ البصري أبو محمد ويقال أبو عدي.
حدث عن هشام بن حسان ويونس بن يزيد الايلي واسامة بن زيد الليثي وابن ابي ذئب وشعبة وخلق كثير، وكان من فرسان الحديث.
روى عنه احمد واسحاق وابو خيثمة والفلاس والرمادي وعباس الدوري والكديمي وعدة.
قال احمد: ثقة رجل صالح.
وقال احمد العجلي: ثقة ثبت.
قال يحيى
ابن حكيم والفلاس: مات في ربيع الاول سنة تسع ومائتين رحمه الله تعالى.
انبأنا أبو الغنائم القيسي في جماعة قالوا انا عمر بن محمد انا ابن الحصين انا ابن غيلان نا محمد بن عبد الله ثنا عبد الله بن روح المدائني نا عثمان بن عمر ثنا افلح بن حميد عن القاسم عن عائشة قالت: كانوا يتخوفون ان

(1/378)

تحيض صفية فقال رسول الله صلى الله عليه وآله أحابستنا هي ؟ فقيل: انها قد افاضت يوم النحر، قال: فلا اذن.
377 - 65 / 7 د س ق - خلف بن تميم الامام الحافظ الزاهد أبو عبد الرحمن التميمي، ويقال البجلي، ويقال المخزومي، مولاهم الكوفي نزيل المصيصة.
روى عن ابراهيم بن ادهم وصحبه واسراءيل والثوري وزائدة وعاصم بن محمد العمري وابي الاحوص وعدة.
وعنه أبو اسحاق الفزاري شيخه وعمرو الناقد والحسين ابن ابي السري وعباس الدوري والترقفي وخلق.
قال يعقوب بن شيبة: ثقة صدوق احد النساك المجاهدين.
وقال أبو حاتم: ثقة صالح الحديث.
وروى عنه يوسف بن مسلم انه سمع من الثوري عشرة آلاف حديث.
وقال ابن حبان: مات سنة ست ومائتين رحمه الله تعالى.
وكان من العباد الخشن.
وقال ابن سعد: سنة ثلاث عشرة.
378 - 66 / 7 ع - عفان بن مسلم الحافظ الثبت أبو عثمان الانصاري مولاهم البصري [ الصفار (1) ] محدث بغداد.
ولد بعد الثلاثين ومائة وسمع من شعبة وهشام الدستوائي وحماد بن سلمة ووهيب وطبقتهم.
وعنه احمد واسحاق وعلي وابن معين والفلاس وهلال بن
العلاء وحنبل بن اسحاق وابو زرعة الدمشقي وخلائق.
قال يحيى القطان: إذا وافقني عفان فلا ابالي من خالفني.
وقال العجلي: عفان ثقة ثبت صاحب سنة
__________
(1) من المكية.
(*)

(1/379)

كان على مسائل معاذ بن معاذ القاضى فجعل له عشرة آلاف دينار على ان يقف عن تعديل رجل وعن جرحه فأبى.
وقال: لا ابطل حقا من الحقوق.
قال يعقوب بن شيبة: سمعت ابن معين يقول: اصحاب الحديث خمسة مالك وابن جريج والثوري وشعبة وعفان.
وقال أبو حاتم: عفان ثقة متقن متين.
قال جعفر بن محمد الصائغ: اجتمع عفان وعلى ابن المديني وابو بكر بن ابي شيبة واحمد بن حنبل فقال عفان: ثلاثة يضعفون في ثلاثة، على ابن المديني في حماد بن زيد، واحمد في ابراهيم ابن سعد، وابن [ ابي (1) ] شيبة في شريك فقال له ابن المديني: وعفان في شعبة.
قلت: هذا على وجه المزاح والتعنت فانهم اربعتهم كتبوا عن المذكورين وهم احداث فغيرهم اثبت في المذكورين منهم.
وكان عفان من لم يجب في المحنة.
قال حنبل: حضرت مع ابي عبد الله وابن معين عند عفان بعد ما امتحنه اسحاق بن ابراهيم الامير فقال ابن معين حدثنا فقال يا ابا زكريا لم اسود وجوهكم ولم اجب انه قرأ على كتاب المأمون ان امتحن عفان فان اجاب والا فانقطع معلومه وكان المأمون يجرى على في الشهر خمسمائة درهم فقال اسحاق: ما تقول ؟ فقرأت قل هو الله احد، فقلت أمخلوق هذا ؟ قال: يا شيخ ان امير المؤمنين يقطع عنك ما يجرى عليك، فقلت: (وفي السماء رزقكم وما توعدون) فسكت وقمت.
فسر بذلك احمد ويحيى.
قال أبو خيثمة وابن معين: انكرنا عفان في صفر
سنة تسع عشرة ومات بعد ايام.
وفي رواية سنة عشرين ومائتين هو
__________
(1) من المكية.
(*)

(1/380)

الحق.
وبالاسناد المذكور مرات إلى محمد بن عبد الله ثنا جعفر بن محمد ابن شاكر انا عفان انا حماد بن سلمة ثنا أبو سنان عن عثمان بن ابي سودة عن ابي هريرة قال قال رسول الله صلى الله عليه وآله وسلم: إذا عاد الرجل اخاه أو زاره قال الله تعالى طبت وطاب ممشاك وتبوأت من الجنة منزلا.
379 - 67 / 7 ع - أبو مسهر شيخ اهل الشام وعالمهم عبد الاعلى بن مسهر الغساني الدمشقي الحافظ يعرف بابن ابي دارمة.
ولد سنة اربعين ومائة.
حدث عن سعيد ابن عبد العزيز وعبد الله بن العلاء بن زبر ومالك بن انس وخلق.
وعنه احمد والذهلي وابراهيم بن ديزيل وعبد الرحمن بن القاسم الرواس وابو زرعة الدمشقي وطائفة.
قال أبو داود: سمعت احمد بن حنبل يقول: رحم الله ابا مسهر، ما كان اثبته.
وجعل يطريه.
وقال أبو زرعة الدمشقي: قال يحيى بن معين: منذ خرجت من بغداد إلى ان رجعت لم ار مثل ابي مسهر.
قلت: وكان أبو مسهر ممن امتحنه المأمون واكرهه على ان يقول: القرآن مخلوق فأصر وصمم فوضعه في النطع ليضرب عنقه فأجاب وقال: القرآن مخلوق فاقيم من النطع فرجع في الحال فسجنه المأمون نحوا من مائة يوما وجاءه الاجل فمات في سنة ثمانى عشرة ومائتين رحمه الله ولم يقع لى شئ من عواليه الا بالاجازة فكاسرت.

(1/381)

380 - 68 / 7 ع - أبو الوليد الطيالسي هشام بن عبد الملك البصري الحافظ احد الاعلام.
ولد سنة ثلاث وثلاثين ومائة.
حدث عن عكرمة بن عمار وعمر بن ابي زائدة وشعبة وهشام بن الدستوائي وطبقتهم.
وعنه الدارمي وعبد بن حميد والبخاري وابو داود وتمتام وابو مسلم الكجي ومحمد بن الضريس وخلق.
روى الميموني عن احمد بن حنبل قال: أبو الوليد [ اليوم ] شيخ الاسلام ما اقدم عليه احدا من المحدثين أبو الوليد متقن.
وقال احمد العجلي: ثقة ثبت كانت إليه الرحلة بعد ابي داود الطيالسي.
وقال احمد بن سنان: حدثنا أبو الوليد امير المحدثين وقال ابن وارة: ما اظنني ادركت مثله.
وقال أبو حاتم: أبو الوليد امام فقيه عاقل ثقة حافظ ما رأيت في يده كتابا قط (1).
قلت وعاش اربعا وتسعين سنة.
قال البخاري: موته في ربيع الآخر سنة سبع وعشرين ومائتين رحمه الله.
اخبرنا التاج عبد الخالق انا البهاء عبد الرحمن اخبرتنا شهدة انا محمد ابن عبد السلام انا احمد بن محمد الحافظ قرأت على عمر بن نوح حدثكم أبو خليفة وسمعت الآبندوني يقول انا أبو خليفة نا أبو الوليد نا يعلى بن الحارث المحاربي حدثني اياس بن سلمة عن ابيه قال: كنا نصلى مع النبي صلى الله عليه وآله يوم الجمعة وليس للحيطان فئ نستظل به،
__________
(1) بهامش المكية يغير علامة الحاق (قال الفسوى سمعت ابا الوليد يقول: من لم يعقد قلبه على ان القرآن ليس بمخلوق فهو خارج عن الاسلام).
(*)

(1/382)

اخرجه مسلم عن اسحاق عن ابي الوليد.
381 - 69 / 7 خ 4 - بدل بن المحبر الحافظ الثبت أبو المنير اليربوعي الواسطي ثم البصري.
حدث عن شعبة وحسين بن فرقد وزائدة وعدة.
وعنه البخاري وابو يحيى ابن ابي مسرة (1) وبندار والكديمي وخلق.
وثقه أبو زرعة وقال أبو حاتم: هو ارجح عندي من بهز وحبان وعفان.
فقد بدل في حدود سنة خمس عشرة ومائتين وقد قارب حدود الثمانين.
382 - 70 / 7 خ م د ت س - القعنبي عبد الله ابن مسلمة بن قعنب شيخ الاسلام الحافظ أبو عبد الرحمن الحارثي القعنبي المدني نزيل البصرة ثم مكة.
ولد بعد الثلاثين ومائة.
سمع افلح ابن حميد وابن ابي ذئب وسلمة بن وردان ومالك بن انس وشعبة وخلقا سواهم.
وعنه الذهلي وعبد وابو زرعة وابو خليفة الجمحي والبخاري وابو داود ومسلم بن الحجاج وامم سواهم.
قال أبو زرعة: ما كتبت عن احد اجل في عيني من القعنبي.
وقال أبو حاتم: ثقة حجة لم أر اخشع منه.
وقال ابن معين: ما رأينا من يحدث لله الا وكيعا والقعنبي.
وقال الخريبي مع جلالته وتقدمه: حدثني القعنبي عن مالك، وهو والله خير من مالك.
وقال الفلاس: كان القعنبي مجاب الدعوة.
وقيل لابن المديني: اصحاب مالك معن ثم القعنبي، قال [ لا، بل ] القعنبي ثم معن.
__________
(1) في الاصلين (ميسرة) خطأ (*)

(1/383)

وقال نصر بن مرزوق: اثبت الناس في الموطأ القعنبي.
وقال اسماعيل القاضي: كان القعنبي لا يرضى قراءة حبيب، فما زال حتى قرأ لنفسه على
مالك الموطأ.
وقيل كان القعنبي إذا مر بمجلس يقولون لا اله الا الله.
وعن الحنيني قال: قدم القعنبي من سفر فقال مالك: قوموا بنا إلى خير اهل الارض.
مات في المحرم سنة احدى وعشرين ومائتين رحمه الله تعالى.
انبأنا يحيى بن ابي منصور وغيره قالوا انا ابن طبرزذ انا هبة الله بن الحصين انا محمد بن محمد انا أبو بكر الشافعي نا معاذ بن المثنى نا القعنبي ثنا افلح بن حميد عن القاسم عن عائشة قالت طيبت رسول الله صلى الله عليه وآله وسلم لحرمه حين احرم ولحله حين احل قبل ان يطوف بالبيت، رواه مسلم عن القعنبي.
383 - 71 / 7 خ 4 - علي بن عياش الحافظ الامام القدوة أبو الحسن الالهاني الحمصي البكاء.
حدث عن حريز ابن عثمان وشعيب بن ابي حمزة والمثنى بن الصباح وعبد الرحمن بن ثابت ابن ثوبان وابي غسان المديني وعفير بن معدان وخلق.
وعنه احمد والبخاري وابو اسحاق الجوزجاني وابراهيم بن الهيثم والذهلي ومحمد بن عوف وآخرون.
وثقه النسائي والناس.
وقال أبو حاتم: كنت افيد الناس عنه.
قال يحيى بن اكثم: ادخلت على بن عياش على المأمون فتبسم ثم بكى فقال المأمون ادخلت على مجنونا ؟ فقلت ادخلت عليك

(1/384)

خير اهل الشام واعلمهم بالحديث ما خلا ابا المغيرة.
توفى سنة تسع عشرة ومائتين وقد قارب الثمانين رحمه الله تعالى.
انبأنا احمد بن عبد السلام وغيره قالوا انا ابن طبرزذ انا ابن الحصين انا ابن غيلان انا أبو بكر الشافعي نا ابراهيم بن الهيثم نا علي بن عياش نا
شعيب عن محمد بن المنكدر عن جابر قال كان الآخر من امر رسول الله صلى الله عليه وآله سلم ترك الوضوء مما مست النار.
384 - 72 / 7 ع - يحيى بن ابي بكير القاضي الحافظ الثقة أبو زكريا العبدي الكوفي ثم [ البغدادي (1) ] قاضي كرمان.
سمع شعبة واسراءيل وزائدة وابا جعفر الرازي وطبقتهم.
وعنه حفيده عبد الله بن محمد بن يحيى وعيسى بن ابي حرب وعباس الدوري والحارث ابن ابي اسامة واحمد بن عبيد الله النرسي وعدة.
اخطأ في اسناد حديث وقد وثقوه.
قال احمد: كان كيسا.
وقال ابن معين: ثقة.
أرخ موته محمد بن المثنى سنة ثمان ومائتين، وأرخه ابن قانع سنة تسع.
انبأنا جماعة قالوا انا ابن طبرزذ انا ابن الحصين انا ابن غيلان انا أبو بكر الشافعي نا الحارث بن محمد نا يحيى بن ابي بكير نا عبد العزيز بن عبد الله عن عبد الواحد بن ابي عون عن القاسم قال قالت عائشة توفى رسول الله صلى الله عليه وآله فوالله لو نزل بالجبال الراسيات ما نزل بأبي لهاضها، اشرأب النفاق وارتدت العرب فوالله ما اختلفوا في نقطة الا طار ابي بحظها وغنائها في الاسلام.
__________
(1) من المكية.
(*)

(1/385)

385 - 73 / 7 ع - أبو المغيرة عبد القدوس ابن الحجاج الخولاني الحمصي محدث الشام.
روى عن صفوان بن عمرو وحريز بن عثمان وارطاة بن المنذر والاوزاعي وعبد الله بن العلاء بن زبر وطبقتهم.
وعنه احمد والبخاري والذهلي [ وسلمة بن شبيب ] وابو محمد الدارمي ومحمد بن عوف وآخرون.
وكان من الثقات العلماء.
قال ابن زنجويه: ما رأيت اخشع من ابي المغيرة.
قال البخاري: مات بحمص سنة اثنتى عشرة ومائتين وصلى عليه احمد بن حنبل.
اخبرنا عمر بن خواجا امام وهدبة بنت علي قالا انا عبد الله بن عمر انا أبو الوقت انا أبو الحسن المظفري انا عبد الله بن احمد انا عيسى بن عمر انا عبد الله بن عبد الرحمن الحافظ نا أبو المغيرة نا الاوزاعي عن حسان بن عطية عن محمد بن ابي عائشة سمعت ابا هريرة يقول قال رسول الله صلى الله عليه وآله وسلم: إذا فرغ احدكم من التشهد فليتعوذ بالله من اربع، من عذاب جهنم ومن عذاب القبر وفتنة المحيا والممات وشر المسيح الدجال.
386 - 74 / 7 ع - محمد بن المبارك الصوري الامام شيخ الاسلام أبو عبد الله القرشي القلانسي.
سمع سعيد بن عبد العزيز ومعاوية بن سلام ومالك بن انس وصدقة بن خالد واسماعيل بن عياش.
وعنه يحيى بن معين والذهلي ومحمد بن عوف والدارمي وعباس [ بن عبد الله ] الترقفي وابو زرعة النصري وعدة.

(1/386)

قال ابن معين: كان شيخ دمشق بعد ابي مسهر.
وقال أبو داود: كان رجل الشام بعد ابي مسهر.
ووثقه جماعة.
ومن كلامه: اعمل لله فانه انفع لك من العمل لنفسك.
وعنه: علامة المحبة مراقبة المحبوب وتحرى رضاه.
وعنه: كذب من ادعى معرفة الله ويده في قصاع المترفين.
قال أبو زرعة: شهدت جنازة محمد بن المبارك بدمشق سنة خمس عشرة ومائتين فصلى عليه أبو مسهر وجعل يثنى عليه.
وبالاسناد إلى عبد الله الدارمي [ الحافظ (1) ] انا محمد بن المبارك
انا الوليد حدثني ابن جابر عن خالد بن اللجلاج سمعت عبد الرحمن بن عائش سمعت رسول الله صلى الله عليه وآله يقول: رأيت ربي في احسن صورة قال: فيم يختصم الملا الاعلى ؟ فقلت: انت اعلم يا رب فوضع كفه بين كتفي فوجدت بردها بين ثديى فعلمت ما في السموات وما في الارض وتلا [ وكذلك نرى ابراهيم ملكوت السموات والارض ] (2).
387 - 75 / 7 ع - هشام بن عبد الله الرازي الفقيه احد الاعلام، روى عن ابن ابي ذئب وعبد العزيز ابن المختار ومالك ابن انس وحماد بن يزيد.
وعنه الحسن بن عرفة وابن الفرات وابو حاتم وحمدان بن المغيرة ومحمد بن سعيد العطار وغيرهم.
قال موسى بن نصر: سمعته يقول: لقيت الفا وسبع مائة شيخ وخرج
__________
(1) من المكية (2) زاد في المكية (موضع مكى بن ابراهيم هنا وقد تقدم، راجع رقم 359).
(*)

(1/387)

مني في طلب العلم سبع مائة الف درهم.
وذكره أبو حاتم فقال: صدوق ما رأيت احدا في بلدنا اعظم قدرا ولا اجل قدرا من هشام بن عبيد الله بالرى ومن ابي مسهر بدمشق.
قلت كان داعية إلى السنة محطا على الجهمية، وقد لينوه في الحديث.
وفي داره مات محمد بن الحسن.
مات هشام سنة احدى وعشرين ومائتين وقد اورد له ابن حبان في كتاب الضعفاء من روايته عن ابن ابي ذئب عن نافع عن ابن عمر مرفوعا: الدجاج غنم فقراء امتى وحجهم الجمعة.
وهذا غير صحيح.
388 - 76 / 7 خ د ت ق - أبو حذيفة النهدي
في الممتع (1).
389 - 77 / 7 د ت ق - عبد الله بن صالح ابن محمد بن مسلم الامام المحدث أبو صالح الجهني مولاهم المصري.
كاتب الليث على املاكه وتلميذه.
ولد سنة سبع وثلاثين ومائة ورأى عمرو بن الحارث وسمع من موسى بن علي ومعاوية بن صالح وعبد العزيز ابن الماجشون وسعيد بن عبد العزيز الدمشقي والليث بن سعد ونافع ابن يزيد وطبقتهم وهو خاتمة اصحاب معاوية.
حدث عنه البخاري وابو حاتم وابن معين وسمويه والدارمي ومحمد بن اسماعيل الترمذي وابراهيم بن ديزيل ومحمد بن عثمان بن ابي السوار وخلائق حتى ان ابن ديزيل - قال: حدثنا خلف بن الوليد نا الليث بن سعد عن عبد الله بن
__________
(1) انظر ترجمته في التهذيب.
(*)

(1/388)

صالح عمن اخبره قال: ما اعطى احد الشكر فمنع الزيادة.
قال ابن ديزيل: ثم لقيت ابا صالح فسألته فقال: نعم انا حدثت الليث بذلك عن يحيى ابن عطارد عن ابيه عن النبي صلى الله عليه وآله وسلم [ مرسلا (1) ] قال ابن معين: اقل احواله انه قرأ هذه الكتب على الليث.
قلت: قد سقت اخباره في الميزان وانه ليس بحجة وله مناكير في سعة ما روى قال ابن عدي: هو عندي مستقيم الحديث لا يتعمد الكذب.
قلت: مات يوم عاشوراء سنة ثلاث وعشرين ومائتين واما النسائي فقال: ليس بثقة.
اخبرنا احمد بن اسحاق انا احمد بن يوسف والفتح بن عبد الله، وانا عمر بن القواس عن ابي اليمن الكندي قالوا انا محمد بن عمر القاضي
انا احمد بن محمد البزاز انا علي بن عمر السكري نا احمد بن الحسن بن عبد الجبار نا يحيى بن معين نا عبد الله بن صالح عن معاوية بن صالح عن ربيعة ابن يزيد عن ابي ادريس عن ابي امامة رضى الله عنه قال قال رسول الله صلى الله عليه وآله: عليكم بقيام الليل فانه دأب الصالحين قبلكم وهو مكفرة من السيئات مبرأة من الاثم هذا حديث حسن الاسناد والتابعي فيه مات قبل الصاحب ببضع سنين.
كتب إلى أبو اسحاق الدرجي أو حدثني عنه أبو الحجاج الحافظ عن ابي جعفر الصيدلاني وجماعة قالوا انا فاطمة بنت عبد الله انا ابن ريذة انا أبو القاسم الطبراني ثنا بكر بن سهل نا عبد الله بن صالح حدثني معاوية
__________
(1) من المكية.
(*)

(1/389)

ابن صالح عن صالح بن جبير قال: قدم علينا أبو جمعة الانصاري صاحب رسول الله صلى الله عليه وآله بيت المقدس ليصلي فيه ومعنا رجاء ابن حيوة فلما انصرف خرجنا معه نشيعه فلما اردنا الانصراف قال: ان لكم على جائزة وحقا ان احدثكم بحديث، فقلنا: هات يرحمك الله، قال كنا مع رسول الله صلى الله عليه وآله وسلم ومعنا معاذ بن جبل عاشر عشرة فقلنا يا رسول الله هل من قوم اعظم منا اجر آمنا بك واتبعناك قال: ما يمنعكم من ذلك ورسول الله (صلى الله عليه وآله وسلم) بين اظهركم يأيته الوحي من السماء، بل قوم يأتون من بعدكم يأتيهم كتاب بين لوحين فيؤمنون به ويعملون بما فيه اولئك اعظم منكم اجرا، اولئك اعظم منكم اجرا، اولئك اعظم منكم اجرا.
هذا حديث صالح الاسناد وغريب اخرجه البخاري في كتاب افعال العباد عن عبد الله على الموافقة
وصالح بن جبير وثقة ابن معين، وقد رواه ضمرة بن ربيعة عن مرزوق ابن نافع عنه، ورواه جماعة عن الاوزاعي: حدثني اسيد بن عبد الرحمن عنه، لكن سماه صالح بن محمد قال: ثنا أبو جمعة - نحوه، ورواه جماعة ايضا عن الاوزاعي عن اسيد عن خالد بن دريك عن ابن محيريز عن ابي جمعة.
ورواه جماعة كالوليد بن مزيد وعقبة بن علقمة عن الاوزاعي على وجه آخر، فالاضطراب منه.
390 - 78 / 7 خ - عبد الله بن صالح بن مسلم العجلي الكوفي المقرئ المحدث والد الحافظ احمد بن عبد الله.
قرأ القرآن على حمزة الزيات وحدث عن ابي بكر النهشلي وفضيل بن مرزوق وشبيب

(1/390)

ابن شيبة وحماد بن سلمة وعبد العزيز بن الماجشون وخلق.
روى عنه ابنه وابو زرعة وابو حاتم وابراهيم الحربى وتمتام بن بشر بن موسى وطائفة ولم يسمع منه البخاري، وثقه يحيى بن معين.
وقال أبو حاتم: صدوق.
وقال ابن حبان: مستقيم الحديث.
وفي تفسير الفتح من صحيح البخاري: نا عبد الله نا عبد العزيز بن ابي سلمة.
فقال الكلاباذي واللالكائي والوليد بن بكر: عبد الله هو ابن صالح العجلي: وقال أبو علي بن السكن: هو القعنبي.
وقال أبو مسعود في الاطراف: هو ابن رجاء.
وقال أبو علي الغساني وابو الحجاج القضاعي ومحمد الذهبي كاتبه: هو كاتب الليث، وذلك لان الحديث بعينه قد رواه البخاري في كتاب الادب له عن كاتب الليث، وهو مكثر عنه في تصانيفه يصرح فيها باسمه مع انه صرح باسمه في بعض النسخ بالصحيح.
واما هذا العجلي فما نعلمه لقيه وقد روى في التاريخ عن رجل عنه.
يقال: توفى العجلي سنة احدى عشرة ومائتين وأضنه عاش بعد ذلك ولعلها في سنة احدى وعشرين، فهو أشبه.
اخبرنا أبو الغنائم المسلم بن محمد العلاتي وعلي بن احمد وعبد الرحمن ابن محمد كتابة قالوا انا عمر بن طبرزذ انا هبة الله بن محمد الشيباني انا أبو طالب محمد بن محمد البزاز نا أبو بكر محمد بن عبد الله الشافعي نا ابراهيم ابن عبد الرحيم بن دنوقا نا عبد الله بن صالح العجلي نا اسراءيل عن ابي اسحاق عن عبد الرحمن بن يزيد عن ابن مسعود رضى الله عنه قال اقرأني رسول الله صلى الله عليه وآله (انى انا الرزاق ذو القوة المتين).
اسناده قوي، وهذه القراءة من قبيل الشاذ لخروجها عن رسم الامام،

(1/391)

وهى قراءة فصيحة، لكنا لا نجسر على التلاوة بها لجواز أن تكون منسوخة، وكذلك لا ينبغي لنا ان نقطع بانها ليست قراءة لثقة ناقليها ولان الخلاف موجود والله اعلم.
391 - 79 / 7 ع - عمرو بن عاصم الكلابي القيسي البصري الحافظ الثبت.
سمع شعبة وجرير بن حازم وهمام بن يحيى وجده عبيد الله بن الوازع وطبقتهم.
روى عنه البخاري، وهو والباقون بواسطة، والدارمي وعبد ويعقوب الفسوى والكديمي وخلق.
قال ابن معين: ثقة.
وقال النسائي: ليس به بأس.
وقال اسحاق بن سيار: سمعته يقول: كتبت عن حماد بن سلمة بضعة عشر الف حديث.
قال البخاري: توفى سنة ثلاث عشرة ومائتين رحمه الله تعالى.
392 - 80 / 7 ع - سعيد بن ابي مريم الحافظ الشهير سعيد بن الحكم بن محمد بن سالم أبو محمد الجمحي مولاهم البصري محدث بلده.
سمع يحيى بن ايوب ونافع بن يزيد ومالكا والليث وابا غسان محمد بن مطرف ومحمد بن جعفر بن ابي كثير وطائفة.
وعنه ابن
معين والذهلي وعثمان الدارمي والبخاري ويحيى بن عثمان بن صالح وخلق.
قال أبو داود: هو عندي حجة.
وقال العجلي ثقة وقال ابن يونس: كان فقيها، ولد سنة اربع واربعين ومائة ومات سنة اربع وعشرين ومائتين.
قلت: كان ثقة كثير الحديث، له غرائب وافراد مغمورة في سعة ما روى، يقع حديثه عاليا في الغيلانيات في أولها.

(1/392)

393 - 81 / 7 ع - سليمان بن حرب الحافظ أبو ايوب الواشحي الازدي البصري قاضي مكة سمع شعبة والحمادين ومبارك بن فضالة وطبقتهم.
وعنه احمد واسحاق وابو زرعة وابو حاتم والبخاري وابو داود وابو خليفة الجمحي وخلق.
قال أبو حاتم: امام لا يدلس، ويتكلم في الرجال والفقه، وليس هو بدون عفان، وقد ظهر من حديثه نحو عشرة آلاف حديث.
وما رأيت في يده كتابا قط، حضرت مجلسه ببغداد فحزر بأربعين الفا، بنى له شبه منبر بجنب قصر المأمون فصعده وحضر المأمون والامراء فأرسل للمأمون ستر شفاف وبقى يكتب ما يملى.
قال يحيى بن اكثم: قال لى المأمون من تركت بالبصرة فوصفت له مشايخ منهم سليمان بن حرب.
وقلت: هو ثقة حافظ للحديث عاقل في نهاية الستر والصيانة، فأمر بحمله إليه.
وقال يعقوب ابن شيبة كان ثقة ثبتا صاحب حفظ.
انبأنا عبد الرحمن بن محمد انا عمر بن محمد انا احمد بن الحسن انا الحسن ابن علي سنة 452 انا احمد بن جعفر القطيعي نا أبو مسلم الكجي ثنا سليمان ابن حرب نا شعبة عن عدي بن ثابت سمعت البراء قال: لما مات ابراهيم ابن رسول الله صلى الله عليه وآله قال رسول الله صلى الله عليه وآله
له مرضع في الجنة، اخرجه البخاري عن سليمان بن حرب.
قال حنبل وغيره: مات سنة اربع وعشرين ومائتين.
وله ترجمة وجلالة، كان عفان يعظمه، وذكر مرة لعلى ابن المديني فجعل يثنى عليه، ثم قال حدثنا يحيى بن سعيد القطان قال حدثني سليمان بن حرب عن حماد بن زيد.

(1/393)

394 - 82 / 7 ع - مسلم بن ابراهيم الحافظ المسند أبو عمر الازدي الفراهيدي مولاهم البصري.
سمع من ابن عون حديثا واحدا قرأته على احمد بن هبة الله عن ابي روح وزينب الشعرية ان زاهر بن طاهر اخبرهم انا أبو يعلى انا عبد الله بن محمد انا محمد بن ايوب نا مسلم قال: سألت ابن عون فحدثني قال: أتيت ابا وائل وقد عمى: فقال سمعت ابن مسعود يقول: ايها الناس انكم لمجموعون في صعيد واحد يسمعكم الداعي وينفذكم البصر الا وإن الشقي من شقي في بطن امه والسعيد من وعظ بغيره.
قال ابن معين: مسلم ثقة مأمون وقال أبو اسماعيل الترمذي: سمعته يقول: كتبت عن ثمان مائة شيخ ما جزت الجسر.
قال أبو داود: ما رحل مسلم إلى احد، وكان يحفظ حديث قرة بن خالد وحديث هشام الدستوائي، وحديث ابان بن يزيد [ يهذه هذا (1) ].
قلت: سمع من هؤلاء ومن وهيب وشعبة ومالك بن مغول.
وعنه عبد والدرامي وابو مسلم الكجي والبخاري وابو داود وابو خليفة الجمحي وامم سواهم مات في صفر سنة اثنتين وعشرين ومائتين رحمه الله تعالى.
395 - 83 / 7 ع - التبوذكي الحافظ الثقة أبو سلمة موسى بن اسماعيل المنقري مولاهم البصري.
سمع
حديثا واحد من شعبة، وسمع من حماد بن سلمة تصانيفه.
ومن جرير
__________
(1) من المكية.
(*)

(1/394)

ابن حازم ويزيد بن ابراهيم التستري وطبقتهم فاكثر جدا.
وعنه الذهلي وابو حاتم والبخاري وابو داود واحمد بن ابي خيثمة وخلق كثير.
روى عباس عن يحيى بن معين قال: ما جلست إلى شيخ الا هابني او عرف لى ما خلا هذا الاثرم والتبوذكي قال عباس: فعددنا ما كتبت عنه خمسة وثلاثين الف حديث.
قال على ابن المديني: من لم يكتب عن ابي سلمة يكتب عن رجل عنه.
وقال أبو حاتم: لا اعلم بالبصرة ممن ادركنا احسن حديثا من ابي سلمة.
وانما سمى التبوذكي لانه اشترى بتبوذك دارا.
وقال احمد بن زهير: سمعته يقول: لا جزى خيرا من سماني تبوذكي، انا مولى بنى منقر وانما نزل داري قوم من تبوذك.
مات في رجب سنة ثلاث وعشرين ومائتين.
اخبرنا عمر بن القواس عن ابي اليمن الكندي انا أبو بكر الانصاري انا علي ابن ابراهيم المقرى نا أبو بكر القطيعي املاء نا ابراهيم الحربي نا موسى يعنى ابن اسماعيل انا حماد عن ابي هارون عن ابي سعيد عن النبي صلى الله عليه وآله وسلم قال: من كذب على متعمدا فليتبوأ مقعده من النار.
396 - 84 / 7 م ت س ق - زكريا بن عدي ابن الصلت بن بسطام الحافظ المجود العبد الصالح أبو يحيى التيمي مولاهم الكوفي نزيل بغداد، ولاؤه لبنى تيم الله كان ابوه نصرانيا وقيل يهوديا فأسلم، وهو اخو يوسف بن عدي نزيل مصر.
حدث عن حماد بن زيد وشريك القاضي وابي المليح الرقي وابن المبارك ويزيد
ابن زريع وجعفر بن سليمان وطبقتهم بالعراق والجزيرة.
وعنه البخاري

(1/395)

خارج صحيحه وابن راهويه والدارمي ومعاوية بن صالح الاشعري وعباس الدوري وعبد بن حميد وخلق.
وحديثه في الكتب سوى سنن ابي داود وكان احد الاثبات استخف بامره ولم يخبره أبو نعيم.
فقال ابراهيم بن عبد الله بن الجنيد قال أبو داود النحوي ليحيى بن معين وانا اسمع سمعت ابا نعيم وذكر له زكريا بن عدي فقال له: ماله وللحديث ذاك بالتوراة اعلم.
فقال ابن معين: كان زكريا لا بأس به وكان ابوه يهوديا فأسلم وقال احمد العجلي: زكريا ثقة ارفع من اخيه يوسف، كان متقشفا حسن الهيئة له نفس.
وقال عبد الرحمن بن خرش: زكريا بن عدي ثقة جليل ورع، حدثنى أبو يحيى صاعقة قال: قدم زكريا هاهنا فكلموا له انسانا وكان شغله في صنعة فأجرى عليه ثلاثين درهما فلما كان بعد شهر قدم فقلنا ما حالك ؟ قال: ليس ارانى اعمل بقد ما أخذ، فاشتكت عينه فأتاه رجل بكحل فقال انت ممن يستمع الحديث ؟ قال: نعم.
فرده.
وقال ابن سعد: ثقة صالح كثير الحديث.
مات سنة احدى عشرة ومائتين.
وقال المنذر بن شاذان: ما رأيت احفظ من زكريا بن عدي جاءه احمد ويحيى فقالا: اخرج الينا كتاب عبيد الله بن عمرو، فقال ما تصنعون به.
خذوا حتى املى عليكم كله.
قال: وكان يحدث عن عدة من اصحاب الاعمش ويميز الفاظهم.
وقيل ان زكريا لما احتضر قال: اللهم اني اليك مشتاق.
قال اسماعيل بن ابي الحارث وابو بكر بن خلف: مات ليومين مضيا من جمادى الآخرة سنة اثنتى عشرة ومائتين.

(1/396)

397 - 85 / 7 خ ت ق - عاصم بن علي ابن عاصم بن صهيب الحافظ الامام الثقة أبو الحسين التيمي مولاهم الواسطي سمع اباه وابن ابي ذئب وعكرمة بن عمار وعاصم بن محمد العمري وشعبة والمسعودي وطبقتهم.
حدث عنه البخاري في صحيحه واحمد بن حنبل وابراهيم الحربي وابو حاتم الرازي وعلى بن عبد العزيز وعمر بن حفص السدوسي وخلق كثير، قدم بغداد وأملى بها وتزاحموا عليه.
قال احمد بن حنبل: هو صحيح الحديث قليل الغلط وقال أبو حاتم: صدوق.
وقال أبو الحسين بن المنادي: كان مجلسه يحزر باكثر من مائة الف انسان وكان يستملى عليه هارون مكحلة.
قال عمر بن حفص السدوسي: وجه المعتصم من يحرز مجلس شيخنا عاصم في رحبة النخل وكان يجلس على سطح وينتشر الخلق حتى سمعته يوما يقول: حدثنا الليث بن سعد وهم يستعيدونه فاعاده اربع عشرة مرة والناس لا يسمعون وكان هارون يركب نخلة معوجة يستملى عليها فحزر المجلس بعشرين ومائة الف.
وعن احمد بن عيسى قال اتيت في منامي فقيل لى عليك بمجلس عاصم فانه غيظ لاهل الكفر وكان عاصم ممن ذب عن السنة في محنة القرآن.
تفرد عن شعبة بثلاثة احاديث تستنكر ذكرها ابن عدي ثم قال: ولم أر بحديثه بأسا.
قلت: مات عاصم في رجب سنة احدى وعشرين ومائتين يقع عواليه في الغيلانيات.
وفي امالي الجوهري انبأنا ابن قدامة

(1/397)

انا ابن طبرزذ انا [ ابن (1) ] عبد الباقي نا أبو محمد الجوهري انا الحسن بن محمد الوضاح السمسار نا محمد بن يحيى المروزي نا عاصم بن علي نا المسعودي عن على بن الاقمر عن ابي الاحوص عن عبد الله قال: من سره ان يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات الخمس حيث ينادي بهن فانهن من سنن الهدى - وذكر الحديث.
398 - 86 / 7 ع - سهل بن بكار الدارمي ويقال البرجمي، ويقال القيسي، الحافظ أبو بشر البصري الضرير روى عن شعبة والسري بن يحيى ويزيد بن ابراهيم والاسود بن شيبان ووهيب وخلق.
وعنه (خ د) والذهلي ويعقوب الفسوى وابو زرعة وعثمان بن خرزاذ وابو مسلم، قال أبو حاتم: ثقة.
وقال محمد بن المثنى: توفى سنة سبع وعشرين ومائتين.
399 - 87 / 7 ع - سعيد بن سليمان الحافظ المسند أبو عثمان الضبي البزاز سعدويه الواسطي.
سمع مبارك ابن فضالة وعبد العزيز بن الماجشون وحماد بن سلمة وطبقتهم.
وعنه البخاري وابو داود وابراهيم الحربي وخلف بن عمرو العكبرى وابو بكر ابن ابي الدنيا وخلق.
قال أبو حاتم: ثقة مأمون لعله اوثق من عفان.
وقال ابن سعد: ثقة كثير الحديث.
وروى عباس عن يحيى قال: سعدويه اكيس من عمرو بن عون في كل ما حدث.
وقال السراج انا ابن عسكر قال: لما دعى سعدويه للمحنة رأيته خرج من دار الامير فقال يا غلام
__________
(1) من المكية.
(*)

(1/398)

قدم الحمار فان مولاك كفر.
قال ابن سعد: سكن بغداد واتجر بها،
وبها مات في رابع ذي الحجة.
قال صالح جزرة: سمعت سعدويه وقيل له لم لا تقول حدثنا ؟ فقال: كل شئ حدثتكم به فقد سمعته، ما دلست حديثا قط.
ليتنى احدث بما قد سمعت، وسمعته يقول حججت ستين حجة.
قلت: في اولاهن رأى بمكة معاوية بن صالح وما سمع منه.
مات في ذي الحجة سنة خمس وعشرين ومائتين رحمه الله تعالى.
اخبرنا القاضي عبد الخالق بن عبد السلام انا البهاء عبد الرحمن انا عبد الحق بن يوسف انا المبارك بن عبد الجبار انا أبو علي بن شاذان انا محمد بن اسماعيل بن موسى البزاز نا ابراهيم بن اسحاق الحربي نا سعدويه عن عباد عن ابن اسحاق عن نافع عن ابن عمر قال خضب رسول الله صلى الله عليه وآله وسلم وابو بكر وعمر والخلفاء رضى الله عنهم.
400 - 88 / 7 خ د - علي بن الجعد الحافظ الثبت المسند شيخ بغداد أبو الحسن الهاشمي مولاهم الجوهري.
ولد سنة اربع وثلاثين ومائة.
حدث عن ابن ابي ذئب وعاصم بن محمد العمري وشعبة وحريز بن عثمان وطبقتهم.
وعنه البخاري وابو داود وابو زرعة وابو حاتم وابو يعلى الموصلي وابو القاسم البغوي وخلائق وقد رأى الاعمش.
عن موسى بن داود قال: ما رأيت احفظ من علي بن الجعد أملى علينا ابن ابي ذئب عشرين حديثا فحفظها وسردها علينا.
وقال صالح جزرة: سمعت خلف بن سالم يقول: صرت انا واحمد واسحاق وابن معين إلى علي بن الجعد فأخرج الينا كتبه وذهب،

(1/399)

ظننا انه يتخذ لنا طعاما، فلم نجد في كتبه الا خطأ واحدا، فلما فرغنا من الطعام قال: هاتوا، فحدث بكل شئ كتبناه من حفظه.
قال عبدوس
النيسابوري: ما اعلم اني رأيت احفظ من علي بن الجعد.
وقال أبو حاتم صدوق، ما كان احفظه لحديثه.
وقال ابن معين: هو اثبت البغداديين في شعبة، وهو صدوق.
وقيل: انه مكث ستين سنة يصوم يوما ويفطر يوما، وكان عالما نبيلا متمولا لكنه فيه ابتداع نال من بعض السلف، وقال: من قال القرآن مخلوق لم اعنفه، ولمثل هذا ما خرج عنه القشيري في صحيحه.
مات في رجب سنة ثلاثين ومائتين رحمه الله تعالى.
قرأت على احمد بن اسحاق اخبركم الفتح بن عبد السلام انا هبة الله ابن الحسين انا احمد بن محمد البزاز نا عيسى بن علي نا أبو القاسم البغوي نا عبد الاعلى بن حماد وعلى بن الجعد وابو نصر التمار وكامل بن طلحة وعبيد الله العيشي قالوا ثنا حماد بن سلمة عن ابي العشراء عن ابيه قال قلت يا رسول الله أما تكون الذكاة الا من اللبة والحلق ؟ فقال رسول الله صلى الله عليه وآله.
: لو طعنت من فخذها لا جزأ عنك.
401 - 89 / 7 ع - احمد بن عبد الله ابن يونس الحافظ أبو عبد الله اليربوعي الكوفي.
ولد سنة اثنتين وثلاثين ومائة.
سمع من سفيان واسراءيل وعاصم بن محمد العمري وعبد العزيز بن الماجشون.
وعنه أبو زرعة والبخاري وتمتام ومسلم وابو داود وابو حصين الوادعي وامم سواهم.
قال أبو داود: نهاني احمد ابن يونس ان اصلى خلف من يقول القرآن مخلوق، وقال: هؤلاء كفار.

(1/400)

وقال الفضل بن زياد: سمعت احمد بن حنبل يقول لرجل: ارحل إلى احمد بن عبد الله بن يونس فانه شيخ الاسلام.
وقال أبو حاتم: كان ثقة متقنا.
قال البخاري: مات في ربيع الآخر سنة سبع وعشرين ومائتين
رحمه الله تعالى.
اخبرنا ابن ابي عمر في كتابه انا ابن طبرزذ انا محمد بن عبد الباقي انا أبو محمد الجوهري انا أبو الفضل عبيد الله بن عبد الرحمن نا ابراهيم بن شريك الاسدي نا احمد بن عبد الله بن يونس نا أبو بكر بن عياش عن الاعمش عن عبد الله بن مرة عن ابي الاحوص عن عبد الله قال قال رسول الله صلى الله عليه وآله: أبرأ إلى كل خليل من خلته، ولو كنت متخذا خليلا لا تخذت ابا بكر خليلا.
بلغنا عن احمد بن يونس قال كنت إذا رجعت من عند الثوري احدث نفسي بخير ما علمت، وإذا اتيت شريكا رجعت بعقل تام، وإذا اتيت مالك بن مغول تحفظت من لساني، وإذا اتيت مندل بن علي اهمتني نفسي من حسن صلاته.
402 - 90 / 7 خ م د ت س - عبدان الحافظ العالم أبو عبد الرحمن عبد الله بن عثمان بن جبلة بن ابي رواد سمع من شعبة احاديث وابي حمزة السكري ومالك بن انس وعبد الله بن المبارك وعدة.
وعنه البخاري والذهلي ويعقوب الفسوى وعبيد الله بن واصل قال احمد بن عبدة الآملي: تصدق عبدان في حياته بالف الف درهم.
مات في شعبان سنة احدى وعشرين ومائتين رحمه الله تعالى.

(1/401)

403 - 91 / 7 د س - اسد بن موسى ابن ابراهيم بن الوليد بن عبد الملك بن مروان بن الحكم الاموى الحافظ المعروف باسد السنة نزل مصر وصنف التصانيف مولده سنة اثنتين وثلاثين ومائة عام زوال دولتهم سمع شعبة وشيبان والمسعودي
وابن ابي ذئب وحماد بن سلمة وعبد العزيز بن الماجشون وطبقتهم، واكبر شيخ لقيه يونس بن ابي اسحاق.
روى عنه احمد بن صالح وعبد الملك ابن حبيب والربيع بن سليمان المرادي والمقدام بن داود الرعيني وابو يزيد يوسف القراطيسي وعدة.
قال البخاري هو مشهور الحديث وقال النسائي: ثقة ولو لم يصنف كان خيرا له ووثقه ابن يونس وقال: توفى في المحرم سنة اثنتى عشرة ومائتين.
اخبرنا عمر بن غدير انا ابن الحرستاني حضورا انا جمال الاسلام أبو الحسن انا ابن طلاب انا [ ابن (1) ] جميع حدثني محمد بن اسماعيل الايلي الحافظ ببغداد نا مقدام [ وابن داود نا أسد (1) ] بن موسى ثنا روح بن مسافر نا أبو اسحاق عن عمارة بن عبد عن علي عن النبي صلى الله عليه وآله وسلم قال: دعا نبى مرة على قومه، فقيل له تسلط عليهم عدوا من غيرهم، فقال: لا، فقيل: الجوع، قال، لا، فقيل: فما تريد ؟ قال: موتا ذفيفا يحرق القلب ويقلل العدد، فارسل عليهم الطوفان.
92 404 / 7 ع - أبو غسان الحافظ الحجة مالك بن اسماعيل النهدي مولاهم الكوفى.
سمع اسراءيل
__________
(1) من المكية.
(*)

(1/402)

وفضيل بن مرزوق وعبد العزيز بن الماجشون واسباط بن نصر وورقاء وطبقتهم فاكثر.
حدث عنه البخاري، والباقون بواسطة، وعباس الدوري وابن ملاعب وابو زرعة وخلق.
قال ابن معين لاحمد بن حنبل: ان سرك أن تكتب عن رجل ليس في قلبك منه فاكتب عن ابى غسان.
وقال أبو حاتم: قال ابن معين: ليس بالكوفة اتقن منه.
وقال يعقوب بن شيبة: ثقة متثبت صحيح الكتاب من العابدين.
وقال ابن نمير: أبو غسان من ائمة المحدثين.
وقال أبو حاتم: لم أر بالكوفة اتقن منه لا أبو نعيم ولا غيره، وكنت إذا نظرت إليه كأنه خرج من قبر، كان له فضل وعبادة واستقامة.
وقال أبو داود: جيد الاخلاق شديد التشيع.
قال ابن سعد: مات سنة تسع عشرة ومائتين.
اخبرنا عبد الرحمن بن محمد وجماعة [ اذنا (1) ] قالوا نا ابن طبرزذ انا ابن الحصين انا ابن غيلان انا أبو بكر الشافعي نا عيسى بن عبد الله الطيالسي نا أبو غسان ثنا عمارة انا ثابت عن انس ان النبي صلى الله عليه وآله وسلم كان يعجبه الدباء وهو القرع.
405 - 93 / 7 ع - حجاج بن منهال الحافظ الحجة أبو محمد البصري الانماطي.
روى عن شعبة وقرة ابن خالد ويزيد بن ابراهيم وهمام وعبد العزيز بن الماجشون وطائفة.
وعنه البخاري واحمد بن الفرات وعبد والدارمي والذهلي واسماعيل
__________
(1) من المكية.
(*)

(1/403)

القاضى وابو مسلم الكجى وخلق.
قال أبو حاتم: ثقة فاضل.
وقال احمد العجلي: ثقة رجل صالح، وكان سمسارا يأخذ من كل دينار حبة.
وقال خلف كردوس: كان صاحب سنة يظهرها.
قال البخاري: مات في شوال سنة سبع عشرة ومائتين.
انبأنا يحيى بن ابي منصور وغيره قالوا انا ابن طبرزذ انا ابن الحصين انا ابن غيلان نا أبو بكر الشافعي نا ابراهيم بن عبد الله وبشر بن موسى قالا ثنا حجاج بن منهال نا صالح المرى عن سليمان عن ابي عثمان عن
ابي هريرة ان رسول الله صلى الله عليه وآله وقف على حمزة وقد مثل به فنظر إلى امر لم ينظر إلى امر أوجع لقبه منه، فقال: رحمك الله، إن كنت لوصولا للرحم فعولا للخيرات، وذكر الحديث.
406 - 94 / 7 خ س ق - عبد الله بن رجاء الحافظ الثقة أبو عمرو الغداني البصري عن شعبة وعاصم بن محمد العمري وعكرمة بن عمار واسراءيل وعدة وعنه البخاري وابراهيم الحربي وابو بكر الاثرم وابو مسلم الكجي وعثمان بن عمر الضبي وابو خليفة وخلق، وروى البخاري ايضا عن رجل عنه.
قال أبو حاتم: ثقة رضا.
وقال ابن المديني: اجمع اهل البصرة على عدالة رجلين، ابي عمر الحوضي وابن رجاء وقال الفلاس: صدوق كثير الغلط والتصحيف مات في آخر يوم من سنة تسع عشرة ومائتين.
407 - 95 / 7 خ د س ت - عبد الله بن يوسف الحافظ الحجة أبو محمد الكلاعي الدمشقي ثم التنيسي، حدث عن سعيد

(1/404)

ابن عبد العزيز وعبد الرحمن بن يزيد بن جابر ومالك والليث وطبقتهم.
روى عنه البخاري وابو حاتم والذهلي ويحيى بن عثمان بن صالح وبكر ابن سهل الدمياطي ويوسف بن يزيد القراطيسي وخلق قال ابن معين: هو والقعنبي اثبت الناس في الموطأ وقال: ما بقى اوثق في الموطأ من ابن يوسف.
وقال البخاري: كان من اثبت الشاميين.
وقال أبو حاتم: ثقة.
وقال غبره: كان ورعا فاضلا خيرا مات سنة ثمانى عشرة ومائتين.
رحمه الله تعالى.
408 - 96 / 7 خ د س - الحوضي الحافظ
المجود أبو عمر حفص بن عمر بن الحارث بن سخبرة الازدي البصري من ولد النمر بن غيمان بغين معجمة، حدث عن هشام الدستوائي وابي حرة واصل وشعبة ومحمد بن راشد المكحولي ويزيد بن ابراهيم وعدة.
وعنه البخاري وابو داود وابن الفرات والكجي واسماعيل القاضي وعبد الله بن احمد الدورقى وابن الضريس وابو خليفة وخلق.
روى أبو طالب عن احمد بن حنبل قال: ثبت متقن، لا يؤخذ عليه حرف واحد.
وقال عبد الله (1) بن جرير: متقن صاحب كتاب.
وقال أبو حاتم: صدوق متقن اعرابي فصيح.
قلت: مات سنة خمس وعشرين ومائتين رحمه الله تعالى.
انبأنا ابن ابي عمر والفخر على قالا انا عمر بن محمد انا احمد بن محمد ابن ملوك ومحمد بن عبد الباقي قالا انا طاهر بن عبد الله الفقيه انا أبو احمد محمد بن احمد نا أبو خليفة نا أبو عمر الحوضى ثنا ابراهيم بن سعد نا ابراهيم
__________
(1) في التهذيب (عبيد الله).
(*)

(1/405)

ابن شهاب عن ابي بكر بن عبد الرحمن عن مروان بن الحكم عن عبد الله ابن الاسود بن عبد يغوث عن ابي بن كعب قال قال رسول الله صلى الله عليه وآله وسلم: ان من الشعر لحكمة.
409 - 97 / 7 ع - حسين بن محمد أبو محمد المروذي المؤدب الحافظ نزيل بغداد.
سمع جرير بن حازم واسراءيل وابن ابي ذئب وشيبان وابا غسان محمد بن مطرف.
وعنه احمد ويحيى وابو خيثمة وعباس الدوري وابراهيم الحربي وحنبل وعدة.
وحدث عنه من القدماء رفيقه عبد الرحمن بن مهدي.
وثقه ابن سعد وغيره.
وقال النسائي: ليس به بأس.
قال مطين: مات سنة اربع عشرة
ومائتين رحمه الله تعالى.
410 - 98 / 7 د - أبو عمر الضرير الحافظ العلامة حفص بن عمر البصري.
حدث عن حماد بن أسامة وجرير بن حازم ومبارك بن فضالة، ولم يلق شعبة.
روى عنه أبو داود وابو زرعة والكجي وابو خليفة وآخرون.
قال أبو حاتم: صدوق، يحفظ عامة حديثه.
وقال ابن حبان: كان من العلماء بالفقه والاخبار والفرائض والحساب والشعر وايام الناس، وولد اعمى.
قال ابن عساكر: مات في شعبان سنة عشرين ومائتين.
411 - 99 / 7 خ م س ت ق - خالد بن مخلد الامام المحدث أبو الهيثم القطواني الكوفي.
سمع مالكا وسليمان

(1/406)

ابن بلال وعلى بن صالح بن حى وابا الغصن ثابت بن قيس ونافع بن ابي نعيم وعدة.
وعنه البخاري وروى هو والجماعة سوى ابي داود عن رجل عنه والدارمي وعبد وابو امية الطرسوسى وآخرون حتى ان عبيد الله بن موسى قد روى عنه، وهو شيعي صدوق يأتي بغرائب وبمناكير.
مات سنة ثلاث عشرة ومائتين وقال ابن معين: ما به بأس.
412 - 100 / 7 د ق - أبو الجماهر الحافظ المجود محدث دمشق محمد بن عثمان التنوخي الكفرسوسي يكنى ابا عبد الرحمن، وانما أبو الجماهر كاللقب له.
سمع سعيد بن بشير وخليد ابن دعلج وسعيد بن عبد العزيز وسليمان بن بلال وطبقتهم.
وعنه أبو داود وابو زرعة الدمشقي والرازي وعثمان بن سعيد الدارمي واحمد ابن ابراهيم التستري وخلق كثير.
قال أبو حاتم: ثقة.
وقال عثمان
الدارمي: كان اوثق من لقينا بدمشق، ورأيت اهل بلده مجمعين على صلاحه، ورأيتهم يقدمونه على هشام وعلى ابي ايوب يعنى سليمان بن عبد الرحمن.
قال أبو زرعة: مات سنة اربع وعشرين ومائتين رحمه الله تعالى.
قلت: عاش بضعا وثمانين سنة.
اخبرنا عبد الله بن الحسن انا خطيب مرو انا اسماعيل بن ياسين انا أبو عبد الله الرازي انا أبو القاسم الفارسي نا أبو احمد ابن المفسر املاء ثنا حريث بن احمد القرشي نا أبو الجماهر نا سعيد بن بشير عن قتادة عن انس ان النبي صلى الله عليه وآله وسلم قال لابي: اني امرت ان اقرأ عليك، قال: وسميت لك ؟ قال: نعم، قال وذكرت هناك ؟ قال

(1/407)

فجعل يبكى فزعموا انه قرأ عليه (لم يكن).
413 - 101 / 7 خ م د ت ق - الوحاظي الامام الحافظ عالم الشام أبو زكريا يحيى بن صالح الحمصي الفقيه ويكنى ايضا ابا صالح.
روى عن عفير بن معدان وسعيد بن عبد العزيز وفليح ابن سليمان ومالك ومعاوية بن سلام وعدة.
وعنه البخاري والذهلى وابو حاتم وعثمان الدارمي وعبد الرحمن بن القاسم بن الرواس وخلائق.
قال ابن امعين: ثقة.
وقال أبو عوانة: حسن الحديث صاحب رأى وكان عديل محمد بن الحسن الفقيه إلى مكة.
قال احمد بن صالح: ثنا يحيى بن صالح بثلاثة عشر حديثا عن مالك ما وجدناها عند غيره.
قلت: وثقه جماعة، وقد تكلم فيه لاجل بدعته.
قال العقيلي: حمصي جهمى.
وقال احمد بن حنبل: كأنه يميل إلى رأى جهم اخبرني انسان عنه انه قال: لو ترك اصحاب الحديث عشرة احاديث - يعنى التى
في الرؤية.
مات سنة اثنتين وعشرين ومائتين وقد نيف على الثمانين رحمه الله تعالى.
اخبرنا محمد بن محمد بن السلم القاضي انا الحسن بن احمد انا احمد بن محمد الحافظ وانا أبو بكر الطريثيثي وابو سعيد بن حسنس ؟ قالا انا أبو علي ابن شاذان انا عبد الله بن جعفر انا يعقوب بن سفيان نا يحيى بن صالح نا جابر بن غانم الكلاعي حدثى ابن صهيب عن ابيه عن جده قال قال رسول الله صلى الله عليه وآله وسلم: الصلاة في الجماعة مثل خمس وعشرين صلاة في الوحدة، والصلاة في التطوع حيث لا يراه احد مثل خمس

(1/408)

وعشرين على اعين الناس.
414 - 102 / 7 خ ت س - آدم بن ابي اياس المحدث الامام الزاهد أبو الحسن الخراساني المروزي ثم العسقلاني سمع ابن ابي ذئب وحريز بن عثمان وشعبة واسرائيل والليث وطبقتهم بالشام ومصر والعراق والحجاز.
روى عنه البخاري وابو زرعة الدمشقي وابو حاتم وهاشم بن مرثد الطبراني وسمويه وخلق سواهم.
قال أبو حاتم: ثقة مامون متعبد من خيار عباد الله.
وقال احمد: كان مكتبا عند شعبة وكان من الستة الذين يضبطون الحديث عند شعبة.
وقال ابن سعد: مات في جمادى الآخرة سنة عشرين ومائتين عن ثمان وثمانين سنة رحمه الله تعالى.
415 - 103 / 7 خ م د ت ق - اسماعيل بن ابي اويس الامام الحافظ محدث المدينة أبو عبد الله بن عبد الله بن عبد الله بن اويس بن مالك ابن ابي عامر الاصبحي المدني.
قرأ القرآن على نافع الامام فكان
بقية اصحابه وحمل عن خاله مالك بن انس وعبد العزيز بن الماجشون وسليمان بن بلال وسلمة بن وردان وخلق سواهم.
وحديثه في الدواوين الستة سوى كتاب النسائي.
(روى) عنه الشيخان ومحمد بن نصر الصائغ وعلى بن جبلة الاصبهاني وابو محمد الدارمي والحسن بن علي السري وخلق كثير.
قال احمد: لا بأس به.
وقال أبو حاتم محله الصدق مغفل وضعفه النسائي وقال الدارقطني: لا اختاره في الصحيح.
قلت: مات سنة

(1/409)

ست وعشرين ومائتين رحمه الله تعالى.
اخبرنا التاج عبد الخالق انا البهاء عبد الرحمن اخبرتنا شهدة انا أبو غالب الباقلاني انا أبو بكر البرقاني قرأت على ابي العباس بن حمدان حدثكم السري يعنى الحسن بن علي نا اسماعيل بن ابي اويس نا سليمان ابن بلال عن يحيى بن سعيد اخبرني عبد الرحمن بن القاسم عن القاسم عن ابن عباس انه قال ذكر المتلاعنان عند رسول الله صلى الله عليه وآله فقال عاصم بن عدي في ذاك قولا ثم انصرف فاتاه رجل من قومه فذكر أنه وجد مع امرأته رجلا فقال عاصم ما ابتليت بهذا الا لقولي فذهب إلى رسول الله صلى الله عليه وآله، الحديث، اخرجه مسلم عن احمد بن يوسف عن اسماعيل.
416 - 104 / 7 ع - عارم الحافظ الثبت أبو النعمان محمد بن الفضل السدوسي البصري.
سمع من جرير ابن حازم والحمادين ومحمد بن راشد المكحولي وعدة.
وعنه البخاري وعبد وابو زرعة وابن وارة ويعقوب الفسوى وخلق.
قال ابن وارة: انا عارم الصدوق الامين.
وقال أبو حاتم: إذا حدثك عارم فاختم عليه،
عارم لا يتأخر عن عفان وكان سليمان بن حرب يقدم عارما على نفسه.
ثم قال أبو حاتم اختلط عارم في آخر عمره وزال عقله.
روى العقيلي عن احدهم قال عارم اخشع من رأيت وما رأيت احسن صلاة من عارم.
قال الدارقطني لم يظهر له بعد اختلاطه شئ منكر مات في صفر سنة اربع وعشرين ومائتين رحمه الله تعالى.

(1/410)

انبأنا ابن قدامة انا عمر انا ابن الحصين انا ابن غيلان انا أبو بكر الشافعي انا اسماعيل القاضي انا عارم انا سعيد بن زيد عن علي بن الحكم عن ابي نضرة عن ابي سعيد نهى ان يشرب الرجل وهو قائم وان يلتقم فم السقاء فيشرب منه.
417 - 105 / 7 د س ق - ابن الطباع محمد بن عيسى ابن الطباع الحافظ الكبير أبو جعفر البغدادي نزيل أذنة.
عن مالك وجويرية ابن اسماء وشريك وحماد بن زيد وعدة.
وعنه أبو داود وابو حاتم وعبد الكريم الدير عاقولي وخلق.
قال أبو حاتم ثقة مأمون ما رأيت من المحدثين احفظ للابواب منه.
وقال أبو داود ثقة [ يتفقه (1) و ] كان يحفظ نحوا من اربعين الف حديث.
وقال النسائي ثقة.
قلت توفى سنة اربع وعشرين ومائتين وهو في عشر الثمانين.
وله تصانيف ومعارف رحمه الله.
وباسنادي إلى ابي بكر الشافعي انا محمد بن احمد بن الوليد انا محمد ابن عيسى بن الطباع عن عائشة بنت يونس امرأة ليث بن ابي سليم عن ليث حدثني مجاهد ان الحور العين خلقن من زعفران.
قال الاثرم قال احمد بن حنبل ان ابن الطباع لبيب كيس يعنى محمد بن عيسى.
وقال
البخاري: سمعت عليا قال سمعت عبد الرحمن ويحيى يسألان ابن الطباع عن حديث هشيم وما اعلم احدا اعلم به منه.
وقال أبو حاتم سمعت محمد ابن عيسى يقول اختلف ابن مهدي وابو داود في حديث لهشيم هل سمعه أو دلسه فتراضيا بي فاخبرتهما قال الفسوى: انا أبو النعمان وكان منقطع القرين.
__________
(1) من المكية.
(*)

(1/411)

418 - 106 / 7 ع - أبو اليمان الحكم ابن نافع البهراني الحمصي الحافظ احد الائمة من موالى بهراء.
سمع حريز بن عثمان وصفوان بن عمرو وارطاة بن المنذر وابا بكر بن ابي مريم وعفير بن معدان وشعيب بن ابي حمزة وامثالهم.
وكان من نبلاء الثقات.
حدث عنه البخاري واحمد بن حنبل ويحيى بن معين والذهلى ومحمد بن عوف الطائي وابو زرعة النصري وعلى بن محمد الحسكاني وخلق كثير.
وحديثه في الكتب كلها استقدمه المأمون ليوليه قضاء حمص.
وقال أبو حاتم: ثقة نبيل.
وقال أبو زرعة: لم يسمع من شعيب الا حديثا واحدا والباقي اجازة.
وقال احمد كان يقول انا شعيب استحل ذلك يقول شعيب لم ارووا عنى.
قلت ومع روايته لذلك عن شعيب بالاجازة فاحتج بها صاحبا الصحيحين لثقته واتقانه.
قال جماعة توفى سنة احدى وعشرين ومائتين.
وقال مولدي سنة ثمانين وثلاثين ومائة.
فهؤلاء هم رؤس الحديث في الدولة المأمونية رحمة الله عليهم اجمعين...تم طبع الجزء الاول من كتاب تذكرة الحفاظ بحمد الله وتوفيقه مرة ثالثة ومقابلته على نسخة صحيحة قرئت على المؤلف وسيتلوه ايضا على هذه الاوصاف الجزء الثاني اوله (الطبقة الثامنة)
__________
(1) من المكية.
(*)

(1/412)

418 - 106 / 7 ع - أبو اليمان الحكم ابن نافع البهراني الحمصي الحافظ احد الائمة من موالى بهراء.
سمع حريز بن عثمان وصفوان بن عمرو وارطاة بن المنذر وابا بكر بن ابي مريم وعفير بن معدان وشعيب بن ابي حمزة وامثالهم.
وكان من نبلاء الثقات.
حدث عنه البخاري واحمد بن حنبل ويحيى بن معين والذهلى ومحمد بن عوف الطائي وابو زرعة النصري وعلى بن محمد الحسكاني وخلق كثير.
وحديثه في الكتب كلها استقدمه المأمون ليوليه قضاء حمص.
وقال أبو حاتم: ثقة نبيل.
وقال أبو زرعة: لم يسمع من شعيب الا حديثا واحدا والباقي اجازة.
وقال احمد كان يقول انا شعيب استحل ذلك يقول شعيب لم ارووا عنى.
قلت ومع روايته لذلك عن شعيب بالاجازة فاحتج بها صاحبا الصحيحين لثقته واتقانه.
قال جماعة توفى سنة احدى وعشرين ومائتين.
وقال مولدي سنة ثمانين وثلاثين ومائة.
فهؤلاء هم رؤس الحديث في الدولة المأمونية رحمة الله عليهم اجمعين...تم طبع الجزء الاول من كتاب تذكرة الحفاظ بحمد الله وتوفيقه مرة ثالثة ومقابلته على نسخة صحيحة قرئت على المؤلف وسيتلوه ايضا على هذه الاوصاف الجزء الثاني اوله (الطبقة الثامنة) وآخر دعوانا ان الحمد لله رب العالمين وصلى الله على سيدنا محمد وآله وصحبه اجمعين وارحمنا برحمتك يا ارحم الراحمين

(1/412)


تذكرة الحفاظ - الجزء الثاني

تذكرة الحفاظ - الذهبي ج 2
تذكرة الحفاظ
الذهبي ج 2

(2/)

الامام أبو عبد الله شمس الدين محمد الذهبي المتوفى 748 ه = 1348 م كتاب تذكرة الحفاظ (الجزء الثاني) (من الطبقة الثامنة إلى الطبقة العاشرة) صحح عن النسخة القديمة المحفوظة في مكتبة الحرم المكى تحت اعانة وزارة المعارف للحكومة العالية الهندية احياء التراث العربي

(2/412)

بسم الله الرحمن الرحيم الطبقة الثامنة [ من الكتاب ] من اكابر الحفاظ وعدتهم مائة وعشرون نفسا 1 1 419 / 8 خ د ت س - الحميدى الامام العلم أبو بكر عبد الله بن الزبير القرشى الاسدي الحميدى المكى الحافظ الفقيه.
اخذ عن ابن عيينة ومسلم بن خالد وفضيل بن عياض والدراوردى وهو معدود في كبار اصحاب الشافعي وكان قد تهيأ للجلوس في حلقة الشافعي بعده 2 فتعصب عليه ابن عبد الحكم.
حدث عنه البخاري والذهلى وابو زرعة وابو حاتم وبشر بن موسى وخلق.
اخبرنا محفوظ بن معتوق البزاز في سنة ثلاث وتسعين وست مائة انا عبد اللطيف بن محمد انا احمد بن عبد الغنى انا محمد بن احمد المقرى
__________
(1) المترجمون في هذه الطبقة مائة وثلاثون فكأن المؤلف يرى أن عشرة
منهم ليسوا هناك ويمكن تعيينهم ظنا فتدبر (2) هذا وهم.
(*)

(2/413)

انا عبد الغفار بن محمد انا أبو على ابن الصواف نا بشر بن موسى نا الحميدى ثنا سفيان نا أبو حازم سمع سهل بن سعد يقول قال رسول الله صلى الله عليه وآله وسلم: بعثت انا والساعة كهذه من هذه، فاشار سفيان بالسبابة والوسطى.
قال احمد بن حنبل: الحميدى عندنا امام.
وقال أبو حاتم: اثبت الناس في سفيان بن عيينة الحميدى.
وقال الفسوى: ما لقيت احدا انصح للاسلام واهله من الحميدى.
توفى الحميدى بمكة سنة تسع عشرة ومائتين وقد كان من كبار ائمة الدين.
اخبرنا اسماعيل بن عبد الرحمن انا ابن قدامة انا سعد الله بن نصر انا أبو منصور الخياط انا عبد الغفار بن محمد انا أبو على ابن الصواف انا بشر ابن موسى نا الحميدى قال: اصول السنة فذكر اشياء منها قال: وما نطق به القرآن والحديث مثل (وقالت اليهود يد الله مغلولة) (والسموات مطويات بيمينه) وما اشبه هذا لا نزيد فيه ولا نفسره ونقف على ما وقف عليه القرآن والسنة ونقول (الرحمن على العرش استوى) ومن زعم غير هذا فهو مبطل جهمى.
2 420 / 8 السورينى الحافظ البارع مفيد نيسابور أبو اسحاق ابراهيم بن نصر المطوعى رحل وتعب وصنف المسند.
سمع ابن المبارك وجرير بن عبد الحميد وأبا بكر بن عياش وطبقتهم.
مات في الكهولة فلم ينتشر حديثه.
حدث عنه أبو زرعة وابو حاتم واحمد بن يوسف السلمى، وكان أبو زرعة

(2/414)

يقدمه في حفظ المسند ويثنى عليه.
استشهد في سبيل الله في وقعة بابك الخرمى التى بالدينور في سنة عشر ومائتين، وقيل قتل سنة ثلاث عشرة ومائتين رحمه الله، ذكره الحاكم.
3 421 / 8 خ م س ت - يحيى بن يحيى الامام الحافظ شيخ خراسان أبو زكريا التميمي المنقرى النيسابوري.
قال الحاكم: هو إمام عصره بلا مدافعة، ولد سنة اثنتين واربعين ومائة.
سمع من كثير بن سليم الابلى ومالك والليث وزهير بن معاوية وسليمان ابن بلال وخارجة بن مصعب وطبقتهم.
وعنه اسحاق والذهلى ومحمد ابن أسلم والبخاري ومسلم وداود بن الحسين البيهقى وابراهيم بن على الذهلى وخلائق.
اخبرنا محمد بن عبد السلام العصرونى وزينب بنت كندى عن زينب الشعرية انا اسماعيل بن أبى القاسم انا عبد الغافر بن محمد الفارسى انا بشر بن احمد سنة تسع وستين وثلثمائة انا داود بن الحسين نا يحيى بن يحيى نا سليمان بن بلال عن يحيى بن سعيد قال اخبرني أبو بكر بن حزم ان عباد بن تميم اخبره ان عبد الله بن زيد المازنى اخبره أن رسول الله صلى الله عليه وآله وسلم خرج إلى المصلى يستسقى، وانه لما اراد أن يدعو استقبل القبلة وحول رداءه، اخرجه مسلم عن يحيى بن يحيى.
قال ابن راهويه: ما رأيت مثل يحيى بن يحيى ولا أظنه رأى مثل نفسه.
وقال أبو داود الخفاف: سمعت احمد بن حنبل يقول: ما رأى يحيى بن يحيى مثل نفسه وقال احمد بن سلمة: سمعت اسحاق بن راهويه يقول: مات

(2/415)

يحيى يوم مات وهو امام لاهل الدنيا.
وقال يحيى ابن الذهلى: ما رأيت احد اجل ولا اخوف لربه من يحيى بن يحيى.
وعن ابن راهويه قال: ظهر ليحيى بن يحيى نيف وعشرون الف حديث.
وقال الذهلى: لو أشاء لقلت: هو رأس المحدثين في الصدق.
وقال عبد الله بن احمد: سمعت ابى يثنى على يحيى بن يحيى ويقول: ما اخرجت خراسان مثله، كنا نسميه يحيى الشكاك، من كثرة ما كان يشك في الحديث يعنى انه كان كلما توقف في كلمة ابطل سماعه لذلك الحديث ولم يروه ومناقبه جمة.
مات في صفر سنة ست وعشرين ومائتين رحمه الله تعالى وكان اسن من الشافعي بثمانية اعوام.
4 422 / 8 ع - سعيد بن منصور ابن شعبة الحافظ الامام الحجة أبو عثمان المروزى، ويقال الطالقاني ثم البلخى المجاور صاحب السنن.
سمع مالكا وفليح بن سليمان والليث ابن سعد وعبيد الله بن اياد وابا معشر وابا عوانة وطبقتهم.
وعنه احمد وابو بكر الاثرم ومسلم وابو داود وبشر بن موسى وابو شعيب الحرانى ومحمد بن على الصائغ وخلق.
قال سلمة بن شعيب: ذكرت سعيد بن منصور لاحمد بن حنبل فأحسن الثناء عليه وفخم امره وقال أبو حاتم: ثقة من المتقنين الاثبات ممن جمع وصنف.
وقال حرب الكرماني: املى علينا نحوا من عشرة آلاف حديث من حفظه.
مات سعيد بمكة في رمضان في سنة سبع وعشرين ومائتين رحمه الله تعالى.
قلت: وهو في عشر التسعين.

(2/416)

ومن الغيلانيات ثنا بشر بن موسى ثنا سعيد بن منصور نا سفيان
عن ابن ابى خالد عن حكيم بن جابر عن ابيه قال دخلت على رسول الله صلى الله عليه وآله فإذا هو يأكل طعما فيه دباء فقلت ما هذا يا رسول الله قال نكثر به طعامنا.
5 423 / 8 - أبو عبيد القاسم بن سلام الامام المجتهد البحر القاسم بن سلام البغدادي اللغوى الفقيه صاحب المصنفات.
سمع اسماعيل بن جعفر وشريكا القاضى وهشيما وابن عيينة وعباد بن العوام وطبقتهم من بعدهم إلى ان روى عن هشام بن عمار ونحوه.
حدث عنه الدارمي وابو بكر بن ابى الدنيا وعلى بن عبد العزيز والحارث بن ابى اسامة ومحمد بن يحيى المروزى وآخرون، مولده بهراة وكان ابوه روميا.
قال احمد بن سلمة: سمعت اسحاق بن راهويه يقول: الله يحب الحق، أبو عبيد أعلم منى وأفقه وقال ايضا: نحن نحتاج إلى ابى عبيد، وابو عبيد لا يحتاج الينا.
وقال احمد بن حنبل: أبو عبيد استاذ، وهو يزداد كل يوم خيرا، وسئل يحيى بن معين عنه فقال: أبو عبيد يسأل عن الناس.
وقال أبو داود: ثقة مأمون.
قلت: من نظر في كتب ابى عبيد علم مكانه من الحفظ والعلم، وكان حافظا للحديث وعلله ومعرفته متوسطة، عارفا بالفقه والاختلاف، رأسا في اللغة، إماما في القراءات، له فيها مصنف، ولى قضاء الثغور مدة.
مات بمكة سنة اربع وعشرين ومائتين، رحمه الله تعالى وقع لى من تصانيفه كتاب

(2/417)

الاموال وكتاب الناسخ والمنسوخ.
6 424 / 8 د ت ق - نعيم بن حماد الامام الشهير أبو عبد الله الخزاعى المروزى الفرضى الاعور نزيل
مصر.
سمع ابراهيم بن طهمان ورأى الحسين بن واقد وكأنه ما سمع منه وسمع [ ايضا 1 ] من ابى حمزة السكرى وعيسى بن عبيد الكندى وخارجة بن مصعب وابن المبارك وهشيم وخلق كثير.
فهو شيخ قديم ينبغى تحويله إلى طبقة التبوذكى.
وروى عنه البخاري مقرونا بآخر والدارمى وابو حاتم وبكر بن سهل الدمياطي وخلق خاتمتهم حمزة بن محمد الكاتب.
قرأت على محمد بن قايماز وعلى بن محمد وسليمان بن قدامة والحسين ابن على اخبركم عبد الله بن عمر انا عبد الاول بن عيسى انا أبو اسماعيل عبد الله بن محمد انا عبد الجبار بن محمد [ انا محمد 1 ] بن احمد بن محبوب نا أبو عيسى نا أبو اسحاق الجوزجانى نا نعيم بن حماد عن ابن عيينة عن ابى الزناد عن الاعرج عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: انتم اليوم في زمان من ترك منكم عشر ما امر به هلك، وسيأتى على الناس أو على امتى زمان - شك نعيم - من عمل منهم بعشر ما امر به فقد نجا.
هذا حديث منكر لا اصل له من حديث رسول الله صلى الله عليه وآله وسلم ولا شاهد 2 ولم يأت به عن سفيان سوى نعيم
__________
(1) من المكية (2) اما الشاهد فبلى راجع مسند احمد (5 / 155) وتاريخ البخاري (1 / 2 / 371) (*)

(2/418)

وهو مع امامته منكر الحديث.
انبأنا عبد الرحمن بن محمد بن طبرزذ انا القاضى أبو بكر انا أبو محمد الجوهرى انا على بن لؤلؤ انا حمزة بن محمد نا نعيم بن حماد نا أبو حمزة السكرى عن عبد الكريم 1 ابى امية عمن حدثه: قال: سألت ابا هريرة قلت:
انى ربما شككت في الحدث وانا في صلاتي ؟ فقال يا ابن أخى لا تقطع صلاتك حتى تجد ريح فسوة أو تسمع صوت ضرطة.
(2) قرئ على القاضى سليمان بن قدامة اخبركم محمد بن عبد الواحد الحافظ انا محمد بن احمد ان فاطمة بنت عبد الله اخبرتهم انا محمد بن ريذة انا سليمان بن احمد نا عبد الله بن احمد بن حنبل نا محمد بن الصباح الدولابى ثنا اسماعيل بن زكريا عن بريد بن عبد الله عن ابى بردة عن ابى موسى ان رجلا مدح رجلا عند النبي صلى الله عليه وآله وسلم فقال: لا تسمعه فتهلكه، لو سمعك لم يفلح [ غريب فرد 3 ] اخرجه احمد في المسند وابنه والبخاري ومسلم بنحوه عن الدولابى.
وكان شديد الرد على الجهمية وكان يقول: كنت جهميا فلذلك عرفت كلامهم، فلما طلبت الحديث علمت ان مآ لهم إلى التعطيل.
قال الخطيب: يقال: انه اول من جمع المسند.
وقال ابن معين: كان نعيم صديقى، وهو صدوق، كتب بالبصرة عن روح خمسين الف حديث.
وقال احمد بن حنبل والعجلي: ثقة.
وقال أبو زرعة الدمشقي: وصل
__________
(1) زاد في الاصلين " بن " خطأ (2) من هنا إلى قوله عن الدولابى ليس هذا موضعه وانما يتعلق بترجمة الدولابى الآتية رقم 448 (3) من المكية.
(*)

(2/419)

احاديث يوقفها الناس.
وقال أبو حاتم: محله الصدق.
وقال النسائي: ضعيف.
وقال أبو سعيد بن يونس: روى احاديث مناكير عن الثقات.
قلت: حمل من مصر مع الفقيه ابى يعقوب البويطى إلى بغداد في محنة القرآن مقيدين فحبسا بسامرا حتى مات نعيم في جمادى الاولى سنة ثمان وعشرين ومائتين رحمه الله تعالى.
وقيل سنة تسع، والاول اصح،
وكان من اوعية العلم ولا يحتج به.
8 425 / 7 خ م ق - يحيى بن بكير هو محدث مصر الامام الحافظ الثقة أبو زكريا يحيى بن عبد الله ابن بكير المصرى مولى بنى مخزوم، صاحب مالك والليث اكثر عنهما.
روى عنه البخاري وابو زرعة وابو حاتم وخلق كثير.
وروى مسلم عن رجل عنه، وكان من اوعية العلم مع الصدق والامانة.
قال أبو حاتم: كان يفهم هذا الشأن، يكتب حديثه ولا يحتج به.
قلت: قد علم تعنت ابى حاتم في الرجال، والا فالشيخان قد احتجا به، نعم وقال النسائي: ضعيف.
واسرف بحيث انه قال في وقت آخر: ليس بثقة واين مثل ابن بكير في امامته وبصره بالفتوى وغزارة علمه، وعلى هذا فقد روى البخاري عن رجل عنه ايضا، ويروى عن حماد ابن زيد لقيه بالموسم.
قال بقى بن مخلد: سمع يحيى بن بكير الموطأ من مالك سبع عشرة مرة.
توفى يحيى في صفر سنة احدى وثلاثين ومائتين رحمه الله تعالى.
سمعنا الموطأ باسناد شامى عال من طريقه.
ووقع لى من حديثه حديث بعلو اودعته تاريخي وهو في جزء ابن نجيد.

(2/420)

8 426 / 8 - د ت س - مسدد بن مسرهد الحافظ الحجة أبو الحسن الاسدي البصري.
سمع جويرية بن اسماء وحماد بن زيد ويزيد بن زريع وطبقتهم.
روى عنه أبو زرعة والبخاري وابو داود واسماعيل القاضى وابو خليفة الجمحى وخلق.
قال يحيى القطان: لو أتيت مسددا لا حدثه لكان اهلا.
وقال ابن معين: هو ثقة ثقة.
وقال أبو حاتم: احاديثه عن القطان عن عبيد الله بن عمر كالدنانير، كأنك تسمعها
من النبي صلى الله عليه وآله.
قلت: لمسدد مسند سمعت بعضه.
وتوفى سنة ثمان وعشرين ومائتين رحمه الله تعالى وقد شاخ.
اخبرنا احمد بن عبد المجيد انا عبد الله بن احمد الفقيه انا على بن المبارك انا أبو نعيم محمد بن ابراهيم انا احمد بن المظفر العطار نا عبد الله بن محمد بن عثمان الحافظ نا أبو خليفة نا مسدد عن يزيد بن زريع نا ايوب عن نافع عن ابن عمر قال: نهى رسول الله صلى الله عليه وآله عن المزابنة، والمزابنة بيع ما في رؤس النخل بتمر مكيل مسمى ان زاد فلى وان نقص فعلى.
ويقع لى حديث مسدد عاليا باجازة، وقد وضع في نسبه بعض الكذابين عدة آباء.
أنبأنا احمد بن سلامة عن عبد الغنى الحافظ انا السلفي انا ثابت بن بندار انا الحسين بن جعفر السلماسى انا الوليد بن بكر الاندلسي نا منصور بن عبد الله الخالدي - قلت وهو تالف - قال نا ابراهيم بن احمد بن مسدد ابن مسرهد بن مسربل بن مغربل بن مرعبل بن ارندل بن سرندل بن عرندل

(2/421)

ابن ماسك 1 بن مستورد الاسدي حدثنى ابى حدثنى ابى مسدد انا عيسى ابن يونس عن هشام عن ابيه عن عائشة عن النبي صلى الله عليه وآله وسلم كان يقبل الهدية ويكافئ عليها.
فاما البخاري فما زاد بعد مسربل على ابن مرعبل وذلك في تاريخه، وكذلك مسلم في الكنى لكنه قال: مغربل بدل مرعبل، وكذا نسبه الكلاباذى وزاد بعد مغربل: ابن رامك ابن ماهك.
قيل ان بعض الطلبة رأى ما ساقه الخالدي فقال: لو كتب امامها بسم الله الرحمن الرحيم لكانت رقية للعقرب.
8 427 / 9 خ - محمد بن سلام الحافظ الثقة محدث بخارى أبو عبد الله البيكندى رحال جوال اخذ عن [ اسماعيل بن جعفر وابى الاحوص وهشيم وابى اسحاق الفزارى وطبقتهم.
وعنه 2 ] البخاري وتخرج به الدارمي وعبيد الله بن واصل وخلق من اهل ما وراء النهر قال محدث قال لى يحيى بن يحيى: بخراسان كنزان كنز عند اسحاق وكنز عند محمد بن سلام البيكندى.
وقال سهل ابن المتوكل عنه: انفقت في طلب العلم ونشره ثمانين الفا.
قال عبيد الله ابن شريح: سمعت محمد بن سلام يقول: أحفظ نحوا من خمسة آلاف حديث.
وذكر غنجار في تاريخه ان ابن سلام كان له مصنفات في كل باب من العلم.
وقال سهل بن المتوكل: سمعته يقول: انا محمد بن سلام بالتخفيف.
مات في صفر سنة خمس وعشرين ومائتين، وله اربع وستون سنة رحمه الله.
يقع لى حديثه في صحيح البخاري وكتاب الدارمي.
__________
(1) وفي التهذيب " بن ما سند " ج 10 ص 109 (2) من المكية.
(*)

(2/422)

8 428 / 10 - يحيى بن عبد الحميد الحافظ الكبير أبو زكريا ابن الثقة ابى يحيى، الحمانى الكوفى صاحب المسند.
سمع من عبد الرحمن بن الغسيل وقيس بن الربيع وسليمان بن بلال وابى عوانة وطبقتهم.
وعنه أبو حاتم وابن ابى الدنيا ومطين والبغوى وخلق.
كان من اعيان الحفاظ وليس بمتقن.
قرأت على احمد بن اسحاق اخبركم الفتح بن عبد الله انا هبة الله بن الحسين انا أبو الحسين ابن النقور نا عيسى بن على نا البغوي نا يحيى بن عبد الحميد نا شريك ثنا منصور نا ربعى بن حراش نا على بن ابى طالب
رضى الله عنه قال: اما انى سمعت النبي صلى الله عليه وآله يقول: لا تكذبوا على فمن كذب على متعمدا فليلج النار.
قال أبو حاتم: سألت ابن معين عن يحيى الحمانى فقال: ماله، واجمل القول فيه، وقال: كان يسرد مسنده اربعة آلاف سردا، وحديث شريك ثلاثة آلاف.
وقال ابن عدى: هو اول من صنف المسند بالكوفة، ومسدد اول من صنف المسند بالبصرة، وقد تكلم في الحمانى احمد وعلى وغير هما ووثقه يحيى.
مات في رمضان سنة ثمان وعشرين ومائتين.
وقال مطين: سألت ابن نمير عن يحيى الحمانى فقال: هو اكبر من هؤلاء كلهم فاكتب عنه، عمل القراءات.
له ترجمة في بضع عشرة ورقة.
8 429 / 11 م د س ق - يزيد بن عبد ربه الجرجسى الحمصى الزبيدى الحافظ محدث حمص ومفيدها ومؤذنها كان منزله

(2/423)

عند كنيسة جرجس فنسب إليها، سمع بقية والوليد بن مسلم وطبقتهما.
وعنه احمد بن حنبل ومحمد بن عوف وابو داود وطائفة، وروى مسلم عن رجل عنه.
اثنى عليه احمد وقال: ما كان اثبته.
توفى [ يزيد 1 ] في سنة اربع وعشرين ومائتين، وله ست وخمسون سنة.
يقع لى حديثه بنزول.
اخبرنا محمد بن سليمان والحسن بن على وسليمان بن قدامة وفاطمة بنت سليمان قالوا أنبأنا كريمة بنت عبد الوهاب وانا الحسن انا مكرم قالا انا عبد الرحمن بن ابى الحسن انا احمد بن الفرات انا ابن ابى نصر انا أبو على الحضائرى نا أبو امية الطرسوسى نا يزيد بن عبد ربه نا بقية عن خالد بن يزيد عن عطاء بن السائب سمعت محارب بن دثار سمعت ابن عمر سمعت
رسول الله صلى الله عليه وآله يقول: توضئوا من لحوم الابل، ولا توضئوا من لحوم الغنم وتوضئوا من البان الابل ولا توضئوا من البان الغنم، وصلوا في مرابض الغنم، ولا تصلوا في معاطن الابل.
اخرجه ابن ماجه عن شيخ له عن ابن عبد ربه.
8 430 / 12 - أبو زرعة الجرجاني احمد بن حميد الحافظ الصيدلانى.
ذكره حمزة السهمى في تاريخه فقال: حافظ عارف بالعلل، مات بمكة سمع يحيى بن سعيد القطان وطبقته.
روى عنه موسى بن هارون الحمال سمعت الاسماعيلي سمعت ابا عمران ابن هانئ يقول: كان أبو زرعة الجرجاني احفظ من ابى زرعة الرازي.
__________
(1) من المكية.
(*)

(2/424)

8 431 / 13 د - محمد بن سعد الحافظ العلامة البصري.
مولى بنى هاشم مصنف الطبقات الكبير والصغير ومصنف التاريخ ويعرف بكاتب الواقدي.
سمع هشيما وسفيان ابن عيينة وابن علية والوليد بن مسلم وطبقتهم فاكثر وعن محمد بن عمر الواقدي وينزل في الرواية إلى يحيى بن معين واقرانه.
حدث عنه ابن ابى الدنيا واحمد ين يحيى البلاذرى والحارث بن ابى اسامة والحسين بن فهم وآخرون.
قال ابن فهم: كان كثير العلم كثير الكتب كتب الحديث والفقه والغريب.
قال: وتوفى في جمادى الآخرة سنة ثلاثين ومائتين عن اثنتين وستين سنة، وقد انبأنا بكتابه الطبقات الكبرى شيخنا الحافظ شرف الدين الدمياطي بسماعه من ابن خليل باسناده.
قال ابراهيم الحربى: كان احمد بن حنبل يوجه
في كل جمعة بحنبل إلى ابن سعد يأخذ منه.
جزئين من حديث الواقدي ينظر فيهما إلى الجمعة الاخرى ثم يرد هما ويأخذ غير هما.
ثم قال ابراهيم ولو ذهب ليسمعها 1 كان خيرا له.
قال ابن ابى حاتم: سألت ابى عن محمد بن سعد فقال: يصدق رأيته جاء إلى القواريرى وسأله عن احاديث فحدثه.
8 432 / 14 خ د ت ق - حيوة ين شريح ابن يزيد الامام الحافظ الثقة أبو العباس بن ابى حيوة الحضرمي الحمصى عن ابيه واسماعيل بن عياش وبقية وابن حرب وطائفة.
وعنه احمد والكوسج وعبد الله الدارمي والذهلى وابن وارة وابو زرعة الدمشقي
__________
(1) وفي التهذيب " ولو ذهب سمعهما " ج 9 - ص 183.
(*)

(2/425)

وابو حاتم والديرعا قولى وخلق.
وثقة ابن معين وغيره مات سنة اربع وعشرين ومائتين رحمه الله تعالى.
8 433 / 15 - محمد بن ابى يعقوب اسحاق بن حرب الحافظ الامام أبو عبد الله البلخى اللؤلؤي.
حدث عن مالك وخارجة بن مصعب ويحيى بن يمان وطائفة.
وعنه أبو بكر ابن ابى الدنيا والحسين بن ابى الاحوص وآخرون.
قال احمد بن سيار المروزى: كان آية من الآيات في الحفظ، وكان لا يكلم احدا الاعلاه في كل فن.
وزعموا انه ذاكر سليمان الشاذكونى فانتصف منه.
وقد اشار الخطيب إلى تضعيفه.
يقع لنا من روايته في تواليف ابن ابى الدنيا.
8 434 / 16 ع - عمرو بن عون الحافظ الثبت أبو عثمان السلمى الواسطي البزاز.
عن حماد بن سلمة وشريك وابن الماجشون وهشيم.
وعنه البخاري وابو داود وابو حاتم
وابو زرعة وعلى بن عبد العزيز وخلق.
وثقه جماعة وقال فيه يزيد بن هارون: هو ممن يزداد كل يوم خيرا.
وقال أبو زرعة: قل من رأيت اثبت منه.
وقال أبو حاتم: ثقة حجة.
قال حاتم بن الليث: مات سنة خمس وعشرين ومائتين رحمه الله تعالى يقع حديثه من صحيح البخاري.
اخبرنا احمد بن [ محمد بن 1 ] ابراهيم انا أبو اسحاق الكاشغرى انا احمد ابن محمد الكاغدى انا احمد بن على الصوفى انا الحسن بن احمد البزاز
__________
(1) من المكية.
(*)

(2/426)

انا عبد الله بن جعفر نا يعقوب الحافظ نا عمرو بن عون بن اوس نا يحيى ابن ابى زائدة عن اسراءيل عن الركين بن الربيع بن عميلة عن ابيه عن ابن مسعود عن النبي صلى الله عليه وآله قال: ما اكثر احد من الربا الا كان عاقبة امره إلى قل.
اخرجه ابن ماجه عن عباس بن جعفر عن عمرو فوقع بدلا عاليا.
8 435 / 17 - خ م س - سعيد بن عفير عالم الديار المصرية الامام أبو عثمان سعيد بن كثير بن عفير بن مسلم الانصاري مولاهم المصرى.
سمع يحيى بن ايوب ومالكا والليث وسليمان بن بلال وطبقتهم.
وعنه البخاري وروح بن الفرج واحمد ابن حماد زغبة واحمد بن محمد الرشدينى ويحيى بن عثمان وخلق كثير.
وثقه ابن عدى وغيره وتحامل عليه الجوزجانى.
وقال أبو حاتم: كان يقرأ في كتب الناس وهو صدوق.
وقال ابن يونس: كان من اعلم الناس بالانساب والاخبار الماضية وايام العرب والتواريخ، كان في ذلك كله عجبا، وكان اديبا فصيحا حاضر الحجة لا تمل مجالسته ولا ينزف
علمه، وكان مليح النظم - إلى ان قال: مولده في سنة ست واربعين ومائة وتوفى في شهر رمضان سنة ست وعشرين ومائتين رحمه الله تعالى.
اخبرنا يوسف بن الوبار انا ابن الزبيدى انا أبو الوقت انا الداودى انا ابن مطر نا البخاري نا سعيد بن عفير حدثنى الليث حدثنى عبد الرحمن ابن خالد عن ابن شهاب عن سالم ان ابن عمر قال صلى بنا رسول الله صلى الله عليه وآله وسلم العشاء في آخر حياته فلما سلم قال: ارأيتكم ليلتكم

(2/427)

هذه، فان رأس مائة سنة منها لا يبقى ممن هو على ظهر الارض احد.
8 436 / 18 - خ د ت س - على بن المدينى حافظ العصر وقدوة ارباب هذا الشأن أبو الحسن على بن عبد الله ابن جعفر ابن نجيح السعدى مولاهم المدينى ثم البصري صاحب التصانيف.
ولد سنة احدى وستين ومائة.
سمع اباه وحماد بن زيد وهشيما وابن عيينة وطبقتهم.
وعنه الذهلى والبخاري وابو داود واسماعيل القاضى وابو يعلى والبغوى وامم.
قال أبو حاتم: كان ابن المدينى علما في الناس في معرفة الحديث والعلل، وما سمعت احمد بن حنبل سماه قط انما كان يكنيه تبجيلا له.
وعن ابن عيينة قال: يلومونني على حب على ابن المدينى، والله لما أتعلم منه اكثر مما يتعلم منى.
وقال احمد بن سنان: كان ابن عيينة يسمى عليا حية الوادي.
قال روح بن عبد المؤمن: سمعت عبد الرحمن بن مهدى يقول: على ابن المدينى اعلم الناس بحديث رسول الله صلى الله عليه وآله وخاصة بحديث سفيان بن عيينة.
وقال القواريرى: سمعت يحيى القطان يقول: انا اتعلم من على اكثر مما يتعلم منى.
قال النسائي: كأن على ابن المدينى
خلق لهذا الشأن.
وقال ابراهيم بن معقل سمعت البخاري يقول: ما استصغرت نفسي عند احد الا عند على ابن المدينى.
وقال أبو داود: ابن المدينى اعلم من احمد باختلاف الحديث.
قلت: مناقب هذا الامام جمة لو لا ما كدرها بتعلقه بشئ من مسألة القرآن وتردده إلى احمد بن ابى داود الا انه تنصل وندم وكفر من يقول بخلق القرآن فالله يرحمه ويغفر له.
مات

(2/428)

بسامرا في ذى القعدة سنة اربع وثلاثين ومائتين.
قال العلامة محيى الدين النووي: لابن المدينى نحو من مائتي مصنف.
وقع لى حديثه عاليا وفي الطريق اجازة واحدة.
اخبرنا احمد بن هبة الله عن عبد المعز بن محمد انا تميم بن ابى سعيد انا أبو سعيد الكنجرودى انا أبو احمد الحافظ انا أبو القاسم البغوي نا على ابن المدينى نا عبد العزيز بن محمد عن عمرو بن يحيى المازنى عن ابيه عن انس قال كانت امه ام سليم امرأة ابى طلحة قالت صنعت خزيرا فقال أبو طلحة اذهب يا بنى فادع لنا رسول الله صلى الله عليه وآله، قال فجئته وهو بين ظهرانى الناس فقلت ابى يدعوك فقام فقال للناس انطلقوا فلما رأيته قام بالناس تقدمت فجئت فقلت يا ابت قد جاء رسول الله صلى الله عليه وآله بالناس، فقام على الباب فأتى رسول الله صلى الله عليه وآله بالناس فقال له أبو طلحة يا رسول الله انما كان شئ يسير، فقال: هلمه فان الله سيجعل فيه البركة، فجاء به فجعل رسول الله صلى الله عليه وآله يده فيه ودعا فيه ثم قال: ادخلوا 1 عشرة عشرة، قال فجاء منهم ثمانون رجلا فتملاوه.
رواه مسلم عن عبد بن حميد عن القعنبى عن الدراوردى عبد العزيز وما رواه
احد غيره.
8 437 / 19 ع - يحيى بن معين الامام الفرد سيد الحفاظ أبو زكريا المرى مولاهم البغدادي.
__________
(1) في المكية " أدخل ".
(*)

(2/429)

مولده في سنة ثمان وخمسين ومائة وكان ابوه من نبلاء الكتاب فخلف له الف الف درهم فيما قيل.
سمع هشيما وابن المبارك واسماعيل ابن مجالد ويحيى بن ابى زائدة ومعتمر بن سليمان وهذه الطبقة.
وعنه احمد وهناد والبخاري ومسلم وابو داود وابو زرعة وابو يعلى واحمد ابن الحسن الصوفى وخلائق.
اخبرني احمد بن اسحاق انا احمد بن يوسف والفتح بن عبد الله قالا انا محمد بن عمر القاضى (ح) واخبرنا احمد بن تاج الامناء عن عبد المعز بن محمد انا يوسف بن ايوب الزاهد قالا انا احمد ابن محمد البزار انا على بن عمر الحربى انا احمد بن الحسن الصوفى نا يحيى ابن معين انا ابن عيينة عن حميد الاعرج عن سليمان بن عتيق عن جابر أن النبي صلى الله عليه وآله امر بوضع الجوائح ونهى عن بيع السنين، اخرجه أبو داود عن ابن معين.
قال النسائي: أبو زكريا الثقة المأمون احد الائمة في الحديث.
قال ابن المدينى: لا نعلم احدا من لدن آدم عليه السلام كتب من الحديث ما كتب يحيى بن معين.
قال عباس الدوري: سمعت يحيى بن معين يقول: لو لم نكتب الحديث خمسين مرة ما عرفناه.
وعن يحيى بن معين قال: كتبت بيدى الف الف حديث.
وقال ابن المدينى: انتهى علم الناس إلى يحيى بن معين.
وقال يحيى القطان: ما قدم علينا مثل هذين احمد بن حنبل ويحيى بن معين وقال
احمد بن حنبل: يحيى بن معين اعلمنا بالرجال.
قلت: يحيى اشهر من ان نطول الشرح بمناقبه.
قال حبيش بن مبشر احد الثقات: رأيت يحيى بن معين في النوم فقلت: ما فعل الله بك فقال:

(2/430)

اعطاني وحبانى وزوجني ثلاث مائة حوراء ومهد لي بين البابين 1 توفى في ذى القعدة غريبا بمدينة النبي صلى الله عليه وآله سنة ثلاث وثلاثين ومائتين رحمه الله تعالى.
8 438 / 20 ع - احمد بن حنبل شيخ الاسلام وسيد المسلمين في عصره الحافظ الحجة أبو عبد الله احمد بن محمد بن حنبل بن هلال بن اسد الذهلى الشيباني المروزى ثم البغدادي.
ولد سنة اربع وستين ومائة.
سمع هشيما وابراهيم بن سعد وسفيان بن عيينة وعباد بن عباد ويحيى بن ابى زائدة وطبقتهم.
وعنه البخاري ومسلم وابو داود وابو زرعة ومطين وعبد الله بن احمد وابو القاسم البغوي وخلق عظيم، وكان ابوه جنديا من ابناء الدعوة ومات شابا.
قال عبد الله بن احمد: سمعت ابا زرعة يقول: كان ابوك يحفظ الف الف حديث، ذاكرته الابواب.
وقال حنبل: سمعت ابا عبد الله يقول: حفظت كل شئ سمعته من هشيم في حياته.
وقال ابراهيم الحربى: رأيت احمد كان الله قد جمع له علم الاولين والآخرين.
اخبرنا يوسف بن احمد وعبد الحافظ بن بدران قالا انا موسى ابن عبد القادر انا سعيد بن احمد انا على بن احمد انا أبو طاهر المخلص نا عبد الله البغوي نا احمد بن حنبل وعبيد الله القواريرى قالا ثنا معاذ ابن هشام حدثنى ابى عن قتادة عن عكرمة عن ابن عباس ان رجلا اتى
النبي صلى الله عليه وآله فقال يا نبى الله انى شيخ كبير يشق على
__________
(1) في تاريخ بغداد ج 14 ص 177 - " بين الناس ".
(*)

(2/431)

القيام فمرنى بليلة لعل الله يوفقني فيها لليلة القدر، فقال: عليك بالسابعة " لفظ احمد تفرد به معاذ.
قال حرملة: سمعت الشافعي يقول: خرجت من بغداد فما خلفت بها رجلا افضل ولا اعلم ولا افقه من احمد بن حنبل.
وقال على ابن المدينى: ان الله ايد هذا الدين بابى بكر الصديق يوم الردة وباحمد بن حنبل يوم المحنة.
وقال أبو عبيد: انتهى العلم إلى اربعة، افقهم احمد.
وقال ابن معين من طريق عباس عنه: ارادوا ان اكون مثل احمد والله لا اكون مثله ابدا.
قال أبو همام السكوني: ما رأى احمد بن حنبل مثل نفسه.
وقال محمد بن حماد الطهراني: سمعت ابا ثور يقول: احمد اعلم أو قال افقه من الثوري.
قلت: سيرة ابى عبد الله قد افردها البيهقى في مجلد، وافردها ابن الجوزى في مجلد، وافردها شيخ الاسلام الانصاري في مجلد لطيف.
توفى إلى رضوان الله تعالى في يوم الجمعة ثانى عشر ربيع الاول سنة احدى واربعين ومائتين.
وله سبع وسبعون سنة.
عندي من عواليه حديثان وحكاية فاما بالاجازة فالمسند كله.
439 / 8 / 21 خ م د س ق - أبو بكر بن ابى شيبة الحافظ عديم النظير الثبت النحرير عبد الله بن محمد بن ابى شيبة ابراهيم ابن عثمان بن خواستى العبسى مولاهم الكوفى صاحب المسند والمصنف وغير ذلك.
سمع من شريك القاضى وابى الاحوص وابن المبارك وابن عيينة وجرير بن عبد الحميد وطبقتهم.
وعنه أبو زرعة والبخاري ومسلم
وابو داود وابن ماجه وابو بكر بن ابى عاصم وبقى بن مخلد والبغوى وجعفر

(2/432)

الفريابى وامم سواهم.
قال احمد: أبو بكر صدوق، هو احب إلى من اخيه عثمان.
وقال العجلى: ثقة حافظ.
وقال الفلاس: ما رأيت احفظ من ابى بكر بن ابى شيبة.
وكذا قال أبو زرعة الرازي.
وقال أبو عبيد: انتهى الحديث إلى اربعة فابو بكر بن ابى شيبة اسردهم له، وأحمد افقهم فيه، وابن معين اجمعهم له، وابن المدينى اعلمهم به.
وقال صالح بن محمد: اعلم من ادركت بالحديث وعلله على ابن المدينى، واحفظهم له عند المذاكرة أبو بكر بن ابى شيبة.
وعن ابى عبيد قال: احسنهم وضعا لكتاب أبو بكر بن ابى شيبة.
وقال الخطيب: كان أبو بكر متقنا حافظا.
صنف المسند والاحكام والتفسير.
قال البخاري: مات في المحرم سنة خمس وثلاثين ومائتين رحمه الله تعالى وقع لى من عواليه احاديث عدة.
فمنها ما اخبرنا عبد الحافظ بن بدران 1 انا ابن عبد القادر انا سعيد ابن احمد انا على بن احمد انا محمد بن عبد الرحمن نا عبد الله بن بشر بن محمد نا أبو بكر بن ابى شيبة نا حميد بن عبد الرحمن عن هشام بن عروة عن ابيه سمعت اسامة بن زيد وسئل كيف كان سير رسول الله صلى الله عليه وآله وسلم حين دفع من عرفات قال: كان يسير العنق فإذا وجد فجوة نص.
قال هشام والنص ارفع من العنق، اخرجه مسلم عن ابى بكر على الموافقة.
8 440 / 22 خ م د س ت - اسحاق بن ابراهيم الامام الحافظ الكبير أبو يعقوب التميمي الحنظلي المروزى نزيل
__________
(1) في الاصلين هنا " طرخان ".
(*)

(2/433)

نيسابور وعالمها بل شيخ اهل المشرق يعرف بابن راهويه.
ولد سنة ست وستين ومائة، وقيل سنة احدى وستين.
وسمع من ابن المبارك وهو صبى وجرير بن عبد الحميد وعبد العزيز بن عبد الصمد العمى وفضيل بن عياض وعيسى بن يونس والدراوردى وطبقتهم.
وعنه الجماعة سوى ابن ماجه، واحمد وابن معين وشيخه يحيى بن آدم والحسن بن سفيان وابو العباس السراج وخلق كثير.
قرأت على ابى المعالى الا برقوهى انا الفتح الكاتب انا محمد بن عمر ومحمد بن احمد ومحمد بن على قالوا انا ابن المسلمة انا أبو الفضل عبيد الله الزهري انا جعفر الفريابى نا اسحاق بن راهويه انا عيسى بن يونس نا الاوزاعي عن هارون بن رئاب ان عبد الله بن عمرو لما حضرته الوفاة خطب إليه رجل ابنته فقال انى قد قلت فيه قولا شبيها بالعدة وانى اكره أن القى الله بثلث النفاق.
قال محمد بن اسلم الطوسى وبلغه موت اسحاق: ما اعلم احدا كان اخشى لله من اسحاق، يقول الله (انما يخشى الله من عباده العلماء).
وكان اعلم الناس، ولو كان الثوري والحمادان في الحياة لا حتاجوا إليه.
وعن احمد قال: لا اعلم لاسحاق بالعراق نظيرا.
وقال النسائي: اسحاق ثقة مأمون امام.
وقال أبو داود الخفاف: سمعت اسحاق بن راهويه يقول: كأنى انظر إلى مائة الف حديث في كتبي، وثلاثين الفا اسردها، قال: وأملى علينا اسحاق من حفظه احد عشر الف حديث ثم قرأها علينا فما زاد حرفا ولا نقص حرفا.
وقال أبو زرعة: مارئى احفظ من اسحاق.
قال أبو حاتم: العجب

(2/434)

من اتقانه وسلامته من الغلط مع ما رزق من الحفظ.
وقال عبد الله ابن احمد بن شبويه: سمعت احمد بن حنبل يقول: اسحاق لم يلق مثله.
وقال احمد بن سلمة: سمعت اسحاق بن راهويه يقول: جمعنى وهذا المبتدع ابن ابى صالح مجلس الامير عبد الله بن طاهر فسألني الامير عن اخبار النزول فسردتها، فقال ابن ابى صالح: كفرت برب ينزل من سماء لى سماء فقلت: آمنت برب يفعل ما يشاء هذه حكاية صحيحة رواها البيهقى في الاسماء والصفات.
قال البخاري: مات ليلة نصف شعبان سنة ثمان وثلاثين ومائتين وله سبع وسبعون سنة.
8 441 / 23 م س - ابراهيم بن محمد بن عرعرة بن البرند الحافظ الصدوق أبو اسحاق السامى البصري.
عن جعفر بن سليمان الضبعى وغندر ويحيى القطان وعدة.
وعنه أبو زرعة ومسلم وابو يعلى واحمد بن الحسن الصوفى وخلق.
قال أبو حاتم: صدوق.
وغمزه احمد ابن حبنل، نقله الاثرم عنه.
ووثقه ابن معين.
وقال القاسم بن الصفوان البرذعى: قال لنا عثمان بن خرزاذ: احفظ من رأيت اربعة، فذكر ابراهيم بن عرعرة منهم.
قلت: مات في رمضان سنة احدى وثلاثين ومائتين رحمه الله تعالى.
لى من عواليه جملة باجازة.
اخبرنا محمد بن عبد السلام الفقيه بقراءتي سنة ثلاث وتسعين انا عبد المعز بن محمد اذنا انا تميم بن ابى سعيد وزاهر بن طاهر قالا انا محمد ابن عبد الرحمن انا محمد بن ابى جعفر سنة اربع وسبعين وثلاث مائة

(2/435)

انا احمد بن الحسين الصوفى انا ابراهيم بن محمد بن عرعرة انا يحيى بن سعيد
عن شعبة عن الاعمش عن مجاهد عن ابن عباس ان النبي صلى الله عليه وآله وسلم كان يستقبل الركن بمحجنه ويقبل الحجر.
قال يحيى: ليس هذا مكتوبا عندي قلت: كذا في كتابي ويقبل الحجر وصوابه المحجن.
رواه النسائي عن عثمان بن خرزاذ عن ابراهيم فوقع لنا بدلا عاليا.
8 442 / 24 خ - خليفة بن خياط الحافظ الامام أبو عمرو العصفرى البصري المعروف بشباب محدث نسابة اخباري علامة، صنف التاريخ والطبقات، وسمع ابن عيينة ويزيد ابن زريع وغندرا وطبقتهم.
وعنه البخاري وبقى بن مخلد وعبدان وابو يعلى وطائفة.
قال ابن عدى: مستقيم الحديث صدوق من متيقظي الرواة: قال مطين: مات سنة اربعين ومائتين رحمه الله تعالى يقع لنا حديثه عاليا من مسند ابى يعلى الموصلي.
اخبرنا احمد بن تاج الامناء في سنة اثنتين وتسعين عن ابى روح الهروي انا تميم الجرجاني انا أبو سعيد النحوي انا أبو عمرو الحيرى انا أبو يعلى الموصلي نا شباب العصفرى نا معتمر بن سليمان سمعت ابى عن انس قال كان الرجل يجعل للنبى صلى الله عليه وآله وسلم من نخله الصدقات حتى فتحت قريظة والنضير فجعل رسول الله صلى الله عليه وآله وسلم يرد بعد ذلك وان اهلي امروني ان آتيه فأسأله الذى كانوا اعطوه وكان اعطاهن ام ايمن فلوت الثوب في عنقي وهى تقول

(2/436)

كلا والذى لا اله غيره لا يعطيكهن.
والنبى صلى الله عليه وآله يقول: لك كذا ولك كذا، حسبت انه قال: وهى تقول: كلا والله
حتى اعطاها عشرة امثاله، اخرجه (خ) عن شباب.
8 443 / 25 خ م د س ق - أبو خيثمة زهير بن حرب النسائي الحافظ الكبير محدث بغداد.
سمع هشيما وابن عيينة وجريرا وابن ادريس وامما.
وعنه ابنه الحافظ أبو بكر احمد والبخاري ومسلم وابو داود والقزويني وابو يعلى الموصلي والبغوى، وثقه ابن معين وغيره.
وقال يعقوب بن شيبة: هو اثبت من ابى بكر بن ابى شيبة.
وقال النسائي: ثقة مأمون.
وقال الفريابى: سألت ابن نمير عن ابى خيثمة وابى بكر بن ابى شيبة: ايما احب اليك أبو خيثمة أو أبو بكر ؟ فقال: أبو خيثمة وجعل يطريه.
توفى سنة اربع وثلاثين ومائتين عن اربع وسبعين سنة.
اخبرنا على بن احمد الهاشمي انا محمد بن احمد القطيعى انا أبو بكر ابن الزاغونى انا محمد بن محمد انا أبو طاهر المخلص انا أبو القاسم البغوي نا أبو خيثمة زهير بن حرب وشجاع بن مخلد والحسن بن عرفة قالوا ثنا هشيم قال انا حميد عن انس قال قال رسول الله صلى الله عليه وآله اعتدلوا في صفوفكم، وتراصوا فانى اراكم من وراء ظهرى، زاد شجاع والحسن: قال انس فلقد رأيت احدنا يلصق منكبه بمنكب صاحبه وقدمه بقدمه فلو ذهبت افعل هذا اليوم لنفر احدكم كأنه بغل شموس.

(2/437)

8 444 / 26 خ 4 - سليمان بن عبد الرحمن الحافظ الكبير أبو سليمان الدمشقي ابن بنت شرحبيل بن مسلم الخولانى سمع اسماعيل بن عياش ويحيى بن حمزة والوليد بن مسلم وابن عيينة وطبقتهم، وعنه أبو زرعة والبخاري وابو داود وجعفر الفريابى
وروى (ت س ق) عن رجل عنه.
مولده سنة ثلاث وخمسين ومائة وكان محدث دمشق ومفتيها.
قال أبو زرعة النصرى: ثنا سليمان فقيه اهل دمشق وقال ابن معين: ليس به بأس، له مناكير.
وقال أبو داود يخطئ [ كما يخطئ 1 ] الناس، وهو خير من هشام بن عمار.
وقال الدار قطني: ثقة عنده مناكير عن الضعفاء.
وقال أبو اسحاق الجوزجانى: لم يأدن لنا سليمان ابن بنت شرحبيل اياما، فلما دخلنا قال بلغني ورود هذا الغلام الرازي يعنى ابا زرعة فدرست للقائه ثلاث مائة الف حديث.
مات في صفر سنة ثلاث وثلاثين ومائتين بدمشق، وله ما ينكر الا انه حافظ كبير وحديثه في حفظ القرآن لا يحتمل، تفرد به عن الوليد قال حدثنا ابن جريج وأحسب سليمان وهم في قول " حدثنا " فكأنها " ابن جريج " فيكون مما دلسه الوليد، وقد رواه هشام بن عمار عن محمد بن ابراهيم احد المجهولين عن رجل عن عكرمة عن ابن عباس، قال أبو حاتم: سليمان اروى الناس عن الضعفاء، وعندي هو في حد لو وضع له حديث لم يفهم.
8 445 / 27 خ م د س - القواريرى عبيد الله بن عمر بن ميسرة الحافظ الشهير أبو سعيد البصري مولى
__________
(1) من المكية.
(*)

(2/438)

بنى جشم من كبار ائمة هذا العلم ببغداد سمع حماد بن زيد وعبد الوارث ومسلما الزنجي والدراوردى وطبقتهم، وعنه أبو زرعة والبخاري وابو داود ومسلم وابو يعلى والبغوى وخلق، قال ابن معين والنسائي: ثقة.
وقال احمد بن سيار: لم ار مثل مسدد بالبصرة، والقواريري ببغداد وذكر آخر.
وقال صالح جزرة: ما رأيت احدا اعلم بحديث البصرة من
القواريرى وابن المدينى وابن عرعرة.
قال ثعلب: سمعت من القواريرى مائة الف حديث، قلت: مات سنة خمس وثلاثين ومائتين رحمه الله تعالى يقع لنا حديثه عاليا في صفة المنافق وفي المخلصيات.
اخبرنا على بن احمد الهاشمي انا أبو الحسن القطيعى انا أبو بكر المجلد (ح) واخبرنا أبو المعالى الهمذانى انا عمر بن محمد الزاهد انا هبة الله القصار قالا انا أبو نصر الزينبي انا أبو طاهر الذهبي نا أبو القاسم البغوي نا عبيد الله بن عمر القواريرى نا أبو عوانة عن عبد الملك بن عمير عن جابر ابن سمرة قال قال رسول الله صلى الله عليه وآله: إذا هلك قيصر فلا قيصر بعده، وإذا هلك كسرى فلا كسرى بعده، والذى نفسي بيده لتنفقن كنوزهما في سبيل الله عز وجل.
8 446 / 28 ع - محمد بن عبد الله بن نمير الحافظ الثبت أبو عبد الرحمن الهمداني الخارفى الكوفى احد الاعلام.
سمع اباه والمطلب بن زياد وسفيان بن عيينة وابن ادريس وطبقتهم.
وعنه الستة لكن (ت س) بواسطة، وبقى بن مخلد ومطين وابو يعلى وامم سواهم.
قال أبو اسمعيل الترمذي: كان احمد بن حنبل

(2/439)

يعظم ابن نمير تعظيما عجبا وقال ابراهيم بن مسعود الهمذانى: سمعت احمد ابن حنبل يقول: ابن نمير درة العراق.
وقال على بن الحسين بن الجنيد ما رأيت بالكوفة مثله، جمع العلم والفهم 1 والسنة والزهد، وكان فقيرا.
وقال أبو حاتم: ثقة حجة.
وقال النسائي: ثقة مأمون.
قال احمد بن محمد بن رشدين المصرى: سمعت احمد بن صالح يقول: ما رأيت بالعراق مثل احمد وابن نمير.
قال البخاري: مات في شعبان أو في رمضان
سنة اربع وثلاثين ومائتين رحمه الله تعالى.
اخبرنا احمد بن هبة الله بن تاج الامناء في سنة (692) انا عبد المعز انا تميم انا أبو سعيد انا ابن حمدان نا أبو يعلى نا ابن نمير نا محمد بن بشير نا عبيد الله عن ابى بكر بن سالم [ عن سالم 2 ] عن ابن عمر أن رسول الله صلى الله عليه وآله قال: إنى أريت في النوم أنى انزع بدلو على قليب فجاء أبو بكر فنزع ذنوبا أو ذنوبين نزعا ضعيفا والله يغفر له، ثم جاء عمر فاستسقى فاستحالت غربا فلم ار عبقريا من الناس يفرى فريه حتى روى الناس وضربوا بعطن، اخرجه البخاري ومسلم عن ابن نمير، ولا يكاد يعرف لابي بكر بن سالم غيره.
8 447 / 29 خ 4 - أبو جعفر النفيلى الحافظ الثبت المسند الامام العلامة عبد الله بن محمد بن على بن نفيل ابن زراع القضاعى الحرانى.
لقى محمد بن عمران الحجبى المدنى ومالكا وزهير ابن معاوية وعفير بن معدان وخلقا نحوهم.
وعنه ابن معين واحمد والذهلى
__________
(1) في المكية " والفقه " (2) من المكية.
(*)

(2/440)

وابو داود ومحمد بن ابراهيم البوشنجى والفريابي وخلق، وروى البخاري عن رجل عنه وقال أبو عبيد الآجرى: سمعت ابا داود يقول: ما رأيت احفظ من النفيلى قال: وكان الشاذكونى لا يقر لاحد في الحفظ الا للنفيلى وكان احمد بن حنبل إذا ذكره يعظمه وما رأيت بيده كتابا قط.
وقال أبو حاتم: ثقة مأمون.
وقال ابن وارة: احمد ببغداد واحمد بن صالح بمصر وابن نمير بالكوفة، والنفيلي بحران، هؤلاء اركان الدين.
واما ابن نمير فروى عنه انه قال: النفيلى رابع اربعة، وكيع وابن مهدى
وابو نعيم.
قلت: لو لا تأخر موته لذكرته في الطبقة الماضية مات في احد الربيعين سنة اربع وثلاثين ومائتين رحمه الله تعالى، وعندي حديثه بعلو.
اخبرنا احمد بن هبة الله انا المسلم بن احمد انا عبد الرحمن بن ابى الحسن انا سهل بن بشر انا على بن محمد الفارسى انا محمد بن احمد القاضى نا جعفر نا النفيلى قال: قرأت على معقل بن عبيد الله عن عطاء عن جابر قال: لان تأتيني ضبع سمينة احب إلى من [ ان 1 ] يأتيني كبش سمين، ومن قتلها وهو محرم فجزاؤها كبش وليس اسناده بثابت 2.
8 448 / 30 ع - الدولابى الحافظ المتقن أبو جعفر محمد بن الصباح البزار 3 مولى مزينة مصنف السنن.
سمع اسماعيل بن زكريا وشريك بن عبد الله وابن ابى الزناد واسماعيل بن جعفر وهشيما وغيرهم.
وعنه احمد وابنه وابراهيم الحربى
__________
(1) من المكية (2) في المكية " فجزاؤها كبش.
اسناد ثابت " (3) في شذرات الذهب والتهذيب " البزاز ".
(*)

(2/441)

والبخاري ومسلم وابو داود وحديثه في الكتب الستة.
وآخر من بقى من اصحاب أبو العلاء محمد بن احمد بن جعفر الوكيعى وثقه احمد، وقال أبو حاتم: ثقة حجة.
وقال تمتام: حدثنا محمد بن الصباح الدولابى الثقة المأمون.
وقال ابن حبان: ولد بقرية دولاب من الرى.
وقال غيره: كان احمد بن حنبل يعظمه.
وقال ابن معين: ثقة مامون.
وقال يعقوب ابن شيبة: ثقة صاحب حديث عالم بهشيم.
وقال ابن سعد: مات بالكرخ في المحرم سنة سبع وعشرين ومائتين رحمه الله تعالى وقال ولده احمد: عاش ابى سبعا وسبعين سنة غير شهر أو شهرين.
ومات في سنة سبع.
احمد بن حاتم الطويل.
وابراهيم بن بشار الرمادي 1 وابو النضر اسحاق بن ابراهيم بن يزيد الفراديسى الدمشقي.
وبشر بن الحارث الحافى شيخ العراق.
واسماعيل بن عمرو البجلى مسند وقته باصبهان.
وسهل بن بكار البصري.
وابو الاحوص محمد بن حيان البغوي ببغداد.
وشعيب بن محرز البصري.
ومحمد بن عبد الوهاب الحارثى.
والهيثم بن خارجة.
ويحيى بن بشر الحريري.
والخليفة أبو اسحاق المعتصم.
واحمد بن يونس.
وسعيد بن منصور.
وقد مضيا.
قرأت على سنقر الاسدي بحلب اخبركم عبد اللطيف بن يوسف انا أبو بكر ابن النقور وعبد الله بن منصور الموصلي قالا انا المبارك بن عبد الجبار انا محمد بن محمد ابن السواق انا مخلد بن جعفر نا احمد بن يحيى الحلواني نا محمد بن الصباح البزار نا اسماعيل بن جعفر عن العلاء عن
__________
(1) في الاصلين " المرادى " خطأ.
(*)

(2/442)

ابيه عن ابى هريرة ان رسول الله صلى الله عليه وآله قال: أتدرون ما الغيبة ؟ قلنا الله ورسوله اعلم، قال: ذكرك اخاك بما يكره، قال ارأيت ان كان في اخى ما اقول ؟ قال، ان كان فيه ما تقول فقد اغتبته، وان لم يكن فيه فقد بهته، رواه مسلم 1.
8 449 / 31 م د س - شيبان بن فروخ الامام الثقة محدث البصرة ومسندها أبو محمد بن ابى شيبة الحبطى مولاهم الابلى البصري.
سمع جرير بن حازم وابا الا شهب العطاردي وحماد بن سلمة ومبارك بن فضالة وابان بن يزيد وطبقتهم.
وعنه مسلم وابو داود وجعفر الفريابى وعبدان الا هوازى وابو يعلى الموصلي
والبغوى ومطين وخلق.
قال عبدان: كان عنده خمسون الف حديث، وهو عندهم اثبت من هدبة وقال أبو زرعة: صدوق.
وقال أبو حاتم: قدري اضطر الناس إليه بأخرة قلت: مات سنة ست وثلاثين ومائتين وله ست وتسعون سنة.
اخبرنا عبد الحافظ بن بدران وآخر قالا انا موسى بن عبد القادر انا سعيد ابن البناء انا على بن احمد انا محمد بن عبد الرحمن نا عبد الله البغوي نا شيبان نا جرير بن حازم ثنا عبد الملك بن عمير عن سالم بن منقذ عن عمرو بن اوس الثقفى قال دخلت على عتبة بن ابى سفيان 2 وهو بنزع فقال: ما احب انك وراءك انى محدثك حديثا حدثتنيه ام حبيبة ان رسول الله
__________
(1) راجع رقم 424 فان ثم ما يتعلق بهذه الترجمة كما نبهت عليه هناك.
(2) لعله عنبسة بن ابى سفيان كما في صحيح مسلم عن عمرو بن اوس قال حدثنى عنبسة بن ابى سفيان إلى آخره وكذا في السنن الكبرى للبيهقي والاصابة.
(*)

(2/443)

صلى الله عليه وآله وسلم قال: من صلى ثنتى عشرة ركعة مع صلاة النهار بنى الله له بيتا في الجنة.
8 450 / 32 خ م د س ق - عثمان ابن ابى شيبة الحافظ الكبير أبو الحسن عثمان بن محمد بن ابراهيم بن عثمان الكوفى صاحب المسند والتفسير.
سمع شريكا وهشيما واسماعيل بن عياش وابن المبارك وطبقتهم.
وعنه الجماعة سوى الترمذي وابو يعلى واحمد بن الحسن الصوفى وجعفر الفريابى والبغوى وخلق كثير.
قال ابن معين: ثقة مأمون وسئل عنه احمد بن حنبل فقال: ما علمت الاخيرا.
قلت: له افراد وغرائب وقد اكثر عنه البخاري وكان مزاحا حتى
في ما يتصحف من القرآن، ولعله تاب.
قال ابراهيم بن ابى طالب جئته فقال لى: إلى متى لا يموت اسحاق بن راهويه ؟ فقلت له: شيخ مثلك يتمنى هذا ؟ قال: دعني فلو مات لصفا لى جرير بن عبد الحميد.
قلت: عاش بعد اسحاق ستة اشهر، ومات في اول سنة تسع وثلاثين ومائتين رحمه الله تعالى.
قرأت على عبد الحافظ بن بدران ببلبيس 1 ويوسف بن احمد بدمشق اخبر كما موسى بن عبد القادر انا سعيد بن احمد انا على بن احمد انا محمد ابن عبد الرحمن انا عبد الله بن محمد انا عثمان بن ابى شيبة ثنا اسماعيل ابن عياش أبو عتبة عن صالح بن كيسان عن الاعرج عن ابي هريرة كان رسول الله صلى الله عليه وآله وسلم إذا افتتح الصلاة رفع يديه حذ ومنكبيه، وإذا ركع، وإذا رفع رأسه من الركوع.
__________
(1) بلد بمصر وتحرفت الكلمة في الاصلين " لنا بيس ".
(*)

(2/444)

8 451 / 33 ق - على بن محمد ابن اسحاق ابن ابى شداد، وقيل بدل اسحاق شروا، وقيل نباتة وقيل عبد الرحمن.
الحافظ الثبت أبو الحسن الطنافسى الكوفى محدث قزوين وعالمها.
يروى عن اخواله (؟) يعلى بن عبيد ومحمد بن عبيد، وابى معاوية وابن عيينة وابن وهب وطبقتهم.
وعنه ابن ماجه وابو زرعة وابو حاتم ومحمد بن ايوب الرازيون وخلق.
وقد روى النسائي عن زياد بن ايوب عنه في مسند على.
قال أبو حاتم: ثقة صدوق هو احب إلى من ابى بكر بن ابى شيبة في الفضل والصلاح، وابو بكر اكثر حديثا منه وأفهم.
قال أبو يعلى الخليلى: اقام على واخوه بقزوين وارتحل اليهما الكبار ولهما محل عظيم.
قال: وتوفى على في سنة ثلاث
وثلاثين ومائتين رحمه الله تعالى قلت: حديثه يقع لنا في سنن ابن ماجه.
اخبرنا التاج عبد الخالق انا ابن قدامة انا أبو زرعة انا أبو منصور المقومى انا القاسم بن ابى المنذر انا على بن ابراهيم نا محمد ابن ماجه نا على ابن محمد نا ابن ادريس عن يزيد بن ابى زياد عن الحكم عن مقسم عن ابن عباس رضى الله عنهما قال كفن رسول الله صلى الله عليه وآله في ثلاثة اثواب، قميصه الذى قبض فيه وحلة نجرانية.
يزيد سيئ الحفظ.
8 452 / 34 خ م د س - عمرو الناقد هو الحافظ الكبير أبو عثمان عمرو بن محمد بن بكير بن شابور البغدادي نزيل الرقة.
سمع هشيما وابا خالد الاحمر ومعتمرا وابن عيينة

(2/445)

وعدة.
وعنه البخاري ومسلم وابو داود وابو يعلى والبغوى والفريابي وخلائق.
قال احمد بن حنبل: كان يتحرى الصدق.
وقال أبو حاتم: ثقة امين.
وقال الحسين بن فهم: ثقة فقيه صاحب حديث من الحفاظ المعدودين.
اخبرنا أبو المعالى الا برقوهى انا الفتح بن عبد السلام انا هبة الله بن ابى شريك انا أبو الحسين بن النقور نا عيسى بن على املاء قال قرئ على ابى القاسم البغوي وانا اسمع قيل له حدثكم عمرو الناقد نا سفيان نا عمرو ابن دينار عن عمرو بن شعيب عن ابيه عن جده قال قال رسول الله صلى الله عليه وآله: صلاة القاعد على النصف من صلاة القائم.
قال ابن فهم: توفى عمرو الناقد لا ربع خلون من ذى الحجة سنة اثنتين وثلاثين ومائتين رحمه الله تعالى.
8 453 / 35 ع - قتيبة بن سعيد
الشيخ الحافظ محدث خراسان أبو رجاء الثقفى مولا هم البلخى البغلانى ولد سنة تسع واربعين ومائة.
وسمع من مالك والليث وابن لهيعة وشريك وطبقتهم.
وعنه الجماعة سوى ابن ماجه، وموسى بن هارون والحسن بن سفيان والفريابي وابو العباس السراج وخلائق.
وكان ثقة عالما صاحب حديث ورحلات، وكان غنيا متمولا.
قال احمد بن سيار قال لى قتيبة: أقم عندي هذه الشتوة حتى اخرج اليك مائة الف حديث عن خمسة.
قال ابن سيار: وكان ثبتا صاحب سنة، كتب الحديث عن ثلاث طبقات.
وقال ابن معين: ثقة وقال النسائي:

(2/446)

ثقة مامون.
اخبرنا محمد بن عبد السلام التميمي واحمد بن هبة الله الدمشقي قالا نا عبد المعز بن محمد في كتابه انا محمد بن اسماعيل انا محلم الضبى انا الخليل ابن احمد السجزى انا محمد بن اسحاق نا قتيبة نا بكر بن مضر عن عمرو بن الحارث عن بكير عن يزيد مولى سلمة عن سلمة قال: لما نزلت (وعلى الذين يطيقونه فدية طعام مساكين) كان من اراد منا ان يفطر ويفتدى حتى نزلت الآية التى بعدها فنسختها.
اخرجه الجماعة سوى القزويني عن قتيبة مات في شعبان سنة اربعين ومائتين رحمه الله تعالى عن احدى وتسعين سنة، وعندي احاديث بالاتصال من عواليه.
454 / 8 / 36 خ م د س - محمد بن المنهال التميمي البصري الضرير الحافظ الحجة أبو جعفر.
سمع جعفر بن سليمان ويزيد بن زريع وابا عوانة والطبقة.
وعنه البخاري ومسلم وابو داود والدارميان وابو يعلى الموصلي ويوسف القاضى وخلق.
امام
ثبت يسرد من حفظه، قال احمد العجلى: بصرى ثقة، لم يكن له كتاب، فسألته ألك كتاب ؟ قال: كتابي صدري.
وقال عثمان بن خرزاذ: احفظ من رأيت اربعة محمد بن المنهال الضرير وابن عرعرة وابو زرعة وابو حاتم.
وذكر أبو يعلى الموصلي ابن المنهال ففخم امره وذكر انه كان احفظ من بالبصرة في وقته واثبتهم في يزيد بن زريع، قال: وتوفى في شعبان سنة احدى وثلاثين ومائتين رحمه الله تعالى.
اخبرنا احمد بن هبة الله عن المؤيد الطوسى وزينب الشعرية قالا اخبرتنا فاطمة

(2/447)

بنت على 1 انا عبد الغافر بن محمد انا أبو عمر بن حمدان نا الحسن بن سفيان نا محمد بن المنهال الضرير نا يزيد بن زريع ثنا كهمس بن الحسن (ح وبه) قال ابن سفيان وثنا حبان بن موسى انا ابن المبارك عن كهمس عن عبد الله بن بريدة عن يحيى بن يعمر قال ظهر هاهنا معبد الجهنى وهو اول من قال بالقدر هاهنا فانطلقت انا وحميد بن عبد الرحمن حاجين أو معتمرين فقال احدنا لصاحبه لو لقينا بعض اصحاب النبي صلى الله عليه وآله وسلم فسألناه عما يقول هؤلاء في القدر، فلقينا عبد الله بن عمر وذكر الحديث بطوله.
فاما محمد بن منهال البصري العطار فاخو حجاج ابن منهال ثقة معروف يروى عن جعفر بن سليمان ويزيد بن زريع ايضا.
وعنه أبو زرعة ومطين وابو يعلى، ثم مات ايضا مع صاحب الترجمة في سنة واحدة، فهذا بصير والاول ضرير رحمة الله عليهما.
8 455 / 37 خ م د - محمد بن مهران الحافظ الاوحد أبو جعفر الرازي الجمال سمع معتمر بن سليمان والدراوردى وابن عيينة وعيسى بن يونس وطبقتهم.
وعنه البخاري
ومسلم وابو داود وابو زرعة وابو العباس السراج وموسى بن هارون وعدة قال أبو حاتم: كان الجمال أو سع حديثا من ابراهيم بن موسى الفراء، وكان موسى 2 اتقن.
وقال أبو بكر الا عين: مشايخ خراسان
__________
(1) هي فاطمة بنت على بن المظفر بن زعبل، ذكرت في الانساب (الزعبلى) (2) كذا في الاصلين والذى في كتاب ابن ابى حاتم " وابراهيم " فلعل الاصل هنا " وكان [ ابراهيم بن ] موسى ".
(*)

(2/448)

ثلاثة، قتيبة ومحمد بن مهران وعلى بن حجر.
مات الجمال سنة تسع وثلاثين ومائتين رحمه الله تعالى.
لم يقع لى من عواليه الا بالا جازة.
8 456 / 38 ع - ابراهيم بن موسى الحافظ الكبير أبو اسحاق الرازي الفراء.
سمع ابا الاحوص وجرير ابن عبد الحميد ويحيى بن ابى زائدة والوليد بن مسلم وطبقتهم.
وعنه البخاري ومسلم وابو داود وابو زرعة ومحمد بن اسماعيل الترمذي وخلق.
قال أبو زرعة هو اتقن من ابى بكر بن ابى شيبة وأصح حديثا واحفظ من صفوان بن صالح وقال صالح بن محمد: سمعت ابا زرعة يقول: كتبت عن ابراهيم بن موسى مائة الف حديث، وعن ابن ابى شيبة كذلك.
وقال النسائي: ثقة.
وقال أبو حاتم: هو من الثقات، هو اتقن من محمد بن مهران الجمال قلت: توفى في حدود الثلاثين ومائتين، أو قبل ذلك رحمه الله تعالى.
قرأت على احمد بن هبة الله عن عبد المعز بن محمد انا أبو القاسم الشحامى انا أبو يعلى الصابونى انا أبو سعيد عبد الله بن محمد الرازي انا محمد ابن ايوب البجلى نا ابراهيم بن موسى الفراء انا عيسى بن يونس نا موسى
ابن عبيدة اخبرني ايوب بن خالد عن عبد الله بن رافع عن ابى هريرة قال قال رسول الله صلى الله عليه وآله [ اليوم 1 ] الموعود يوم القيامة، والشاهد يوم الجمعة والمشهود يوم عرفة ما طلعت شمس ولا غربت على يوم افضل من يوم الجمعة، فيه ساعة لا يوافقها عبد مؤمن يدعو الله
__________
(1) من المكية (*).

(2/449)

فيها بخير الا استجاب له، اخرجه الترمذي.
8 457 / 39 خ م س ت - على بن حجر بن اياس الحافظ الكبير أبو الحسن السعدى المروزى رحال جوال.
سمع شريكا واسماعيل بن جعفر وهشيما وابن المبارك وامثالهم.
وعنه الجماعة سوى ابى داود وابن ماجه وابو بكر بن خزيمة والحسن بن سفيان وخلق.
قال محمد بن على بن حمزة المروزى: كان فاضلا حافظا نزل بغداد ثم تحول إلى مرو.
وقال النسائي: ثقة مأمون حافظ.
وقال الخطيب: كان صادقا متقنا حافظا.
وقال الخليل بن احمد السجزى: سمعت السراج انا قتيبة قال: كتب إلى على بن حجر: ان احببت ان تستمتع ببصرك فلا تنظر بعد العصر في كتاب.
قلت: وله ادب وشعر، وله تصانيف منها كتاب احكام القرآن.
توفى في منتصف جمادى الاولى سنة اربع واربعين ومائتين وقد اكمل التسعين رحمه الله.
وقع لنا جملة من عواليه.
اخبرنا أبو الفضل بن تاج الامناء عن عبد المعز بن محمد انا أبو القاسم المستملى انا أبو سعد احمد بن ابراهيم انا محمد بن الفضل بن محمد نا جدى أبو بكر بن خزيمة نا على بن حجر و عبد الجبار بن العلاء وابن عبد الحكم
وهذا حديث على، حدثنا حرملة بن عبد العزيز عن عمه عبد الملك ابن الربيع عن ابيه عن جده قال قال النبي صلى الله عليه وآله: علموا الصبى الصلاة ابن سبع سنين، واضربوه عليها ابن عشر.
رواه ت عن على بن حجر.

(2/450)

8 458 / 40 خ 4 - هشام بن عمار العلامة شيخ الاسلام أبو الوليد السلمى الدمشقي خطيب دمشق ومقرئها ومحدثها ومفتيها ولد سنة ثلاث وخمسين ومائة حدث عن مالك ومسلم الزنجي واسماعيل بن عياش والهيثم بن حميد وطبقتهم فأكثر جدا ورحل في طلب العلم.
حدث عنه أبو عبيد والبخاري وابو داود والنسائي وجعفر الفريابى وعبدان وامم سواهم، وعرض القرآن على عراك بن خالد وايوب بن تميم وتصدر للاقراء والاشغال تلا عليه أبو عبيد مع تقدمه واحمد ابن الحلواني واسماعيل بن الحويرس واحمد بن حامويه.
وعدة.
وحدث عنه لجلالته من شيوخه الوليد بن مسلم ومحمد ابن شعيب وثقه ابن معين وغيره، وقال ابن معين ايضا: كيس كيس وقال الدار قطني: صدوق كبير المحل.
وروى عنه عبدان قال ما اعددت خطبة منذ عشرين سنة.
ثم قال عبدان: ما كان في الدنيا مثله.
قال محمد ابن خريم سمعت هشاما يقول: في خطبته قولوا الحق ينزلكم الحق منازل اهل الحق يوم لا يقضى الا بالحق.
قال أبو زرعة الرازي: من فاته هشام بن عمار يحتاج ان ينزل في عشرة آلاف حديث.
اخبرنا الا برقوهى انا الفتح انا الارموى ومحمد بن الداية وابو عبد الله الطرائفي قالوا انا أبو جعفر بن المسلمة انا أبو الفضل الزهري نا جعفر
الفريابى نا هشام بن عمار نا اسد بن موسى نا محمد بن سليمان - هو ابن هلال قال: سأل ابان الحسن أتخاف من النفاق ؟ قال: وما يؤمننى ؟ وقد خافه عمر رضى الله عنه.
مات في المحرم سنة خمس واربعين ومائتين.

(2/451)

8 459 / 41 ق - سهل بن زنجلة الحافظ الامام أبو عمرو الرازي الخياط الاشتر صاحب السنن، سمع سفيان بن عيينة وابا معاوية وحفص بن غياث وابا بكر بن عياش وجرير بن عبد الحميد وطبقتهم.
وله رحلة واسعة ومعرفة جيدة، وهو سهل ابن ابى سهل.
حدث عنه ابن ماجه وادريس بن عبد الكريم وابراهيم الحربى وابو يعلى الموصلي واحمد بن الحسن الصوفى.
حدث ببغداد في سنة احدى وثلاثين ومائتين، قال أبو حاتم: صدوق.
وقال العجلى: ثقة حجة، ارتحل مرتين، وله تصانيف، ولا يقدم عليه في الديانة والاتقان من اقرانه في وقته.
وابنه محمد يروى عن عمرو بن خالد والنفيلي.
اخبرنا سنقر القضائى انا عبد اللطيف اللغوى انا طاهر بن محمد [ انا محمد 1 ] بن الحسين انا القاسم بن ابى المنذر انا أبو الحسن القطان انا ابن ماجه انا سهل بن ابى سهل وهشام بن عمار واسحاق بن اسماعيل قالوا انا سفيان عن الزهري عن محمود بن الربيع عن عباد بن الصامت ان رسول الله صلى الله عليه وآله وسلم قال: لا صلاة لمن لم يقرأ بفاتحة الكتاب.
8 460 / 42 م - سهل بن عثمان الحافظ أبو مسعود العسكري، احد الاعلام، سمع حماد بن زيد
__________
(1) من المكية (*)

(2/452)

وشريكا وابا الاحوص وعلى بن مسهر وطبقتهم، وعنه مسلم وجعفر ابن احمد بن فارس وعبدان الاهوازي وعلى بن احمد بن بسطام وخلق سواهم، وقد حدث عنه من الكبار على ابن المدينى، قال أبو حاتم: صدوق وقال ابن ابى عاصم: توفى سنة خمس وثلاثين ومائتين.
اخبرنا محمد بن عبد السلام التميمي واحمد بن هبة الله عن زينب الشعرية ان فاطمه بنت على 1 اخبرتهم انا أبو الحسين الفارسى انا اسماعيل ابن ميكال انا عبد الله بن احمد الاهوازي عبدان انا سهل بن عثمان انا يحيى عن الا عمش عن ابى اسحاق عن ابى عبيدة عن عبد الله بن مسعود قال: ما سمعت مناشدا ينشد حقا له اشد من مناشدة محمد صلى الله عليه وآله وسلم يوم بدر جعل يقول اللهم انى انشدك عهدك ووعدك، اللهم انك ان تهلك هذه العصابة لا تعبد.
ثم التفت كأن شق وجهه القمر فقال: كأنما انظر إلى مصارع القوم عشية.
قال أبو الشيخ: قدم سهل اصبهان ثم خرج إلى الرى ورجع إلى العراق ومات بعسكر مكرم.
8 461 / 43 س - ابراهيم بن يوسف الحافظ الكبير الامام أبو اسحاق الباهلى البلخى ويعرف بالما كياني عالم بلخ وهو اخو عاصم ومحمد.
حدث عن حماد بن زيد ومالك وشريك وابى الاحوص واسماعيل بن جعفر وهشيم وطبقتهم، وعنه النسائي وجعفر بن محمد بن سوار ومحمد بن عبد الله الدويرى ومحمد بن
__________
(1) في المكية " زعبل " هي فاطمة بنت على بن المظفر بن زعبل - راجع التعليق على رقم 454.
(*)

(2/453)

المنذر شكر واحمد بن قدامة البلخى ومحمد بن محمد بن الصديق وزكريا خياط السنة وخلق، وثقه النسائي وابن حبان، وقال ابن حبان: كان ظاهر مذهبه الارجاء واعتقاده في الباطن [ السنة 1 ] وقال ابن الصديق: سمعته يقول: من وقف في القرآن فهو جهمى.
مات في جمادى الاولى سنة تسع وثلاثين ومائتين، وكان مقاطعا لقتيبة بن سعيد لانه آذاه عند مالك فقال: هذا مرجئ، فأقامه من مجلسه، وما سمع من مالك غير حديث واحد.
قرأت على محمد بن عبد السلام التميمي عن عبد المعز بن محمد انا تميم ابن ابى سعيد انا محمد بن عبد الرحمن انا أبو عمرو بن حمدان انا محمد بن عبد الله بن يوسف الدويرى نا ابراهيم بن يوسف البلخى نا المسيب بن شريك عن عبيدة بن معتب عن ابى اسحاق عن عقبة بن عامر 2 ان النبي صلى الله عليه وآله وسلم قال: إذا فرغ احدكم من وضوئه فقال أشهد أن لا اله الا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله فتحت له ثمانية ابواب الجنة يدخل من ايها شاء.
8 462 / 44 م ق - سويد بن سعيد الحافظ الرحال المعمر أبو محمد الهروي الحدثانى سكن حديثة النورة تحت عانة.
حدث عن مالك بالموطأ وعن.
حفص بن ميسرة وشريك القاضى وابراهيم بن سعد وعلى بن مسهر وابن عيينة وعدة.
وعنه م ق ومطين وابن تاجيه وعبد الله بن احمد والباغندى والبغوى وخلق كثير.
__________
(1) من المكية (2) وقع في الاصلين " عمران " كذا وراجع سنن ابن ماجه.
(*)

(2/454)

وقال البغوي: كان من الحفاظ، كان احمد بن حنبل ينتقى عليه لولديه.
وقال أبو حاتم: صدوق كثير التدليس.
وقال أبو زرعة: أما كتبه فصحاح، وأما إذا حدث من حفظه فلا.
وقال البخاري: عمى فلقن ما ليس من حديثه، فيه نظر.
وقال النسائي: ليس بثقة.
قلت: كان من اوعية العلم ثم شاخ واضر ونقص حفظه فأتى في حديثه احاديث منكرة، فترى مسلما يتجنب تلك المناكير ويخرج له من اصوله المعتبرة.
قال البخاري: مات في شوال سنة اربعين ومائتين.
اخبرنا احمد بن المؤيد انا الفتح بن عبد السلام انا هبة الله بن الحسين انا أبو الحسين بن النقور نا عيسى بن على نا عبد الله بن محمد البغوي نا سويد ابن سعيد نا شريك عن ابى اسحاق عن حبشي بن جنادة قال: سمعت رسول الله صلى الله عليه وآله يقول: على منى وانا من على لا يؤدى عنى الا نا أو هو.
8 463 / 45 م د - محمد بن حاتم ابن ميمون السمين الحافظ الامام أبو عبد الله المروزى ثم البغدادي سمع عبد الله بن ادريس وسفيان بن عيينة وابن علية ووكيعا والقطان وامثالهم.
وعنه مسلم وابو داود والحسين بن سفيان واحمد بن الحسن الصوفى وآخرون.
وثقه ابن عدى والدار قطني، قال محمد بن سعد: جمع كتابا في تفسير القرآن كتبه الناس عنه ببغداد، وكان ينزل قطيعة الربيع.
وقال أبو حفص الفلاس: ليس بشئ.
قلت: هذا جرح مردود.
مات في آخر سنة خمس وثلاثين ومائتين.

(2/455)

فاما محمد بن حاتم المصيصى العابد ولقبه حبى فمن طبقة السمين،
وكذا محمد بن حاتم الزمى، ومحمد بن حاتم بن بزيع بقى إلى قريب عام خمسين ومائتين، فاما محمد بن حاتم بن نعيم المصيصى فبقى حتى لحقه ابن عدى وهو من صغار مشيخة النسائي 1.
اخبرنا احمد بن هبة الله عن المؤيد بن محمد انا محمد بن الفضل انا عبد الغفار الفارسى انا ابن عمرويه انا ابراهيم بن سفيان انا مسلم انا زهير ومحمد بن حاتم وعبد قال عبد حدثنى وقال الآخران انا يعقوب بن ابراهيم انا ابن اخى ابن شهاب عن عمه قال قال سالم: سمعت ابا هريرة يقول: سمعت رسول الله صلى الله عليه وآله يقول كل امتى معافى الا المجاهرين وان من الا جهاران يعمل العبد عملا بالليل ثم يصبح قد ستره ربه فيقول يا فلان عملت البارحة كذا وكذا.
محمد بن حاتم هو السمين.
8 464 / 46 خ - احمد بن حميد الحافظ المجود أبو الحسن الكوفى الطريثيثى ختن عبيد الله بن موسى ويعرف بدار أم سلمة.
سمع ابن المبارك وحفص بن غياث ويحيى بن ابى زائدة وعبيد الله الا شجعي.
وعنه البخاري والدارمى وعباس الدوري وحنبل وخلق.
وثقه أبو حاتم.
توفى سنة عشرين ومائتين.
__________
(1) ذكر هؤلاء الاربعة في ترجمة السمين للتمييز وتراجمهم في التهذيب، والعابد والزمي من رجال (د س) وابن بزيع (خ د) وابن نعيم (س) والخبر الآتى من رواية السمين صاحب الترجمة كما سينبه عليه المؤلف.
(*)

(2/456)

8 465 / 47 م س - داود بن عمرو ابن زهير بن عمرو بن جميل أبو سليمان الضبى البغدادي الثقة محدث
بغداد حدث عن جويرية بن اسماء وحماد بن زيد ونافع بن عمر الجمحى وشريك وابى معشر السندي واسماعيل بن عياش وعدة.
وعنه احمد وابراهيم الحربى ومسلم والبغوى واحمد بن الحسن الصوفى وآخرون.
قال أبو الحسن بن العطار: رأيت احمد بن حنبل يأخذ لداود بن عمرو بالركاب.
وقال البغوي: حدثنا داود بن عمرو الثقة المأمون.
وقال ابن معين: ليس به بأس.
قلت: توفى في ربيع الاول سنة ثمان وعشرين ومائتين.
اخبرنا احمد بن اسحاق انا الفتح بن عبد السلام انا هبة الله بن ابى شريك انا احمد بن محمد انا عيسى بن على نا عبد الله بن محمد نا داود بن عمرو الضبى نا محمد بن مسلم الطائفي عن عمرو عن جابر قال قال رسول الله صلى الله عليه وآله وسلم: الحرب خدعة.
8 466 / 48 خ د س ت - اصبغ بن الفرج الفقيه الحافظ أبو عبد الله الاموى مولى عمر بن عبد العزيز.
ولد بعد الخمسين ومائة.
وحدث عن عبد الرحمن بن زيد بن اسلم، وقيل انه أخذ عن اسامة بن زيد ايضا، وسمع من عبد العزيز الدراوردى وحاتم بن اسماعيل وعيسى بن يونس وابن وهب وطبقتهم.
وتفقه بابن القاسم وابن وهب وبرع في الفروع وحدث عنه البخاري واحمد بن الفرات وابو الدرداء عبد العزيز المروزى وبكر بن سهيل الدمياطي وابو يزيد

(2/457)

القراطيسى ويحيى بن عثمان بن صالح وخلق.
قال ابن معين: كان من اعلم خلق الله برأى مالك، يعرفها مسألة مسألة، متى قالها مالك، ومن خالفه فيها.
وقال العجلى: ثقة صاحب سنة.
وقال أبو حاتم: كان من اجل اصحاب ابن وهب.
قال ابن يونس: ذكر لقضاء الديار المصرية
عند عبد الله بن طاهر فسبقه سعيد بن عفير.
وقال بعض الكبار: ما اخرجت مصر مثل اصبغ، وكان الربيع والمزنى يتفقهان بأصبغ قبل قدوم الشافعي.
قال ابن قديد: كتب المعتصم ليحمل إليه اصبغ في المحنة فهرب واختفى بحلوان.
مات في شوال سنة خمس وعشرين ومائتين.
اخبرنا عبد الله بن قوام وطائفة قالوا انا ابن الزبيدى انا عبد الاول انا الداودى انا عبد الله بن احمد انا الفربرى نا أبو عبد الله البخاري انا اصبغ ابن الفرج انا ابن وهب عن عمرو بن الحارث عن قتادة ان انسا حدثه ان النبي صلى الله عليه وآله صلى الظهر والعصر والمغرب والعشاء ثم رقد رقدة بالمحصب ثم ركب إلى البيت فطاف به.
تابعه الليث عن ابن يزيد 1 عن سعيد عن قتادة 8 467 / 49 ع - الحسن بن الربيع البورانى الحافظ الثقة أبو على البجلى القسرى الكوفى الخشاب الحصار.
حدث عن عبيد الله بن اياد وعبد الجبار بن الورد وحماد بن زيد وابى الاحوص ومهدى بن ميمون وابى اسحاق خازم الحميسى وطبقتهم.
__________
(1) هو خالد بن يزيد ولفظ البخاري في الصحيح في باب طواف الوداع تابعه الليث حدثنى خالد (*).

(2/458)

وعنه الشيخان وابو داود وابو زرعة وعلى بن عبد العزيز وسمويه وخلق.
قال العجلى: ثقة صالح متعبد كان يبيع البوارى وقال أبو حاتم: كان من اوثق اصحاب عبد الله بن ادريس.
وقال ابن سعد: مات في رمضان سنة احدى وعشرين ومائتين، وكان من اصحاب ابن المبارك.
اخبرنا اسماعيل بن صديق الغزال انا يحيى بن ابى السعود اخبرتنا
شهدة الكاتبة (ح) وانا شهاب بن على انا على بن هبة الله انا يحيى بن يوسف قالا انا المبارك بن عبد الجبار انا الحسن بن احمد انا عثمان بن السماك نا حنبل بن اسحاق نا الحسن بن الربيع نا جعفر بن سليمان عن على ابن على عن ابى المتوكل عن ابى سعيد الخدرى قال كان رسول الله صلى الله عليه وآله وسلم إذا افتتح الصلاة قال سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا اله غيرك.
8 468 / 50 ق - سنيد بن داود الحافظ أبو على المصيصى واسمه الحسين كان احد اوعية العلم.
حدث عن حماد بن زيد وجعفر بن سليمان وعبد الله بن المبارك وابى بكر بن عياش ونحوهم.
وعنه أبو بكر الاثرم وابو زرعة واحمد بن ابى خيثمة وعبد الكريم الدير عاقولي وخلق سواهم.
قال أبو داود: لم يكن بذاك.
وقال أبو حاتم: صدوق.
وقال النسائي فتجاوز الحد: لم يكن ثقة.
مات سنيد سنة ست وعشرين ومائتين.
وقفت على تفسيره.
اخبرنا عبد المؤمن بن خلف الحافظ انا يحيى بن قميرة اخبرتنا شهدة الكاتبة انا أبو عبد الله النعالى انا أبو عمر الفارسى نا محمد بن احمد بن يعقوب

(2/459)

ابن شيبة نا جدى نا سنيد بن داود حدثنى حجاج عن ابن جريج عن عكرمة (وأنذ ربه الذين يخافون ان يحشروا إلى ربهم) قال اتى شيبة وعتبة ابنا ربيعة ونفر معهما سماهم، ابا طالب فقالو [ لو 1 ] ان ابن اخيك محمدا يطرد موالينا وحلفاء نا، فانما هم عبيدنا وعسفاؤنا، وكان اعظم في صدورنا واطوع له عندنا، فأتى أبو طالب النبي صلى الله عليه وآله فحدثه بالذى كلموه فانزل الله تعالى (وأنذ ربه الذين يخافون ان يحشروا
إلى ربهم ولا تطرد الذين يدعون ربهم بالغداة والعشي).
قال وكانوا بلال وعمار وسالم مولى ابى حذيفة وصبيح مولى 2.
ومن الحلفاء ابن مسعود والمقداد بن عمرو وغيرهم هذا مرسل.
8 469 / 51 م - محمد بن اسد الحافظ الامام أبو عبد الله الخوشى الاسفرائنى، كان احد اوعية العلم رحل وسمع الفضيل بن عياض وعبد الله بن المبارك وسفيان بن عيينة وبقية والوليد بن مسلم وطبقتهم، حدث عنه محمد بن عند الوهاب [ الفراء 1 ] وابو حاتم وابراهيم الحربى وابو بكر الصغانى وابو لبيد الشامي وآخرون.
ولما سمع اسحاق بن راهويه بوفاته قال: كان نصف خراسان " وخوش " ويقال خش قريمن قرى اسفرائن.
8 470 / 52 د س ت - سعد بن يعقوب الطالقاني الحافظ الحجة أبو بكر، رحال جوال.
حدث عن حماد بن زيد
__________
(1) من المكية (2) كذا في الاصول وفي تفسير روح المعاني سورة انعام " مولى اسيد " (*).

(2/460)

وايوب بن جابر ويزيد بن زريع وهشيم وخالد الطحان ومعتمر وطبقتهم.
وعنه (د ت س) والا ثرم واسحاق بن ابراهيم البستى وجعفر الفريابى والسراج، قدم بغداد وبقى يذاكر الامام احمد.
وثقه أبو زرعة والنسائي.
قال البخاري: مات سنة اربع واربعين ومائتين.
8 471 / 53 صاحب البصري الحافظ البارع أبو ايوب سليمان بن ايوب احد الاعلام سمع حماد بن زيد وهارون بن دينار ويحيى القطان وطائفة سواهم.
روى عنه
اسماعيل القاضى وصالح جزرة واحمد بن الحسن الصوفى وابو القاسم البغوي وغيرهم.
قال يحيى بن معين: ثقة حافظ.
وقال الحسين بن حبان: قال يحيى: سليمان صاحب البصري من الحفاظ الثقات، كان يتحفظ 1 عند يحيى بن سعيد، يأنف ان يكتب.
وقال على بن الجنيد: كان من الحفاظ لم أر بالبصرة انبل منه.
قال مطين: توفى سنة خمس وثلاثين ومائتين.
اخبرنا اسماعيل بن الفراء انا ابن قدامة اخبرتنا شهدة انا أبو غالب الباقلانى انا أبو على البزاز انا أبو سهل القطان انا اسماعيل القاضى نا سليمان ابن ايوب نا حماد عن ايوب قال حدثنى رجل من اهل المدينة عن عروة عن عائشة قالت: كان يأتي علينا الشهر ما نختبز.
8 472 / 54 خ م س ق - الرقاشى الامام الثبت الحافظ أبو عبد الله محمد بن عبد الله بن محمد بن
__________
(1) في المطبوع " يتحافظ ".
(*)

(2/461)

عبد الملك البصري حدث عن حماد بن زيد ومالك بن انس وطائفة، وعنه [ ابنه 1 ] أبو قلابة والبخاري ومحمد بن اسماعيل الترمذي وابو حاتم وقال: ثقة رضا.
وقال العجلى: ثقة من عباد الله الصالحين.
وقال يعقوب السدوسى: ثقة ثبت.
قال العجلى: يقال انه كان يصلى في اليوم والليلة اربعمائة ركعة رحمه الله.
توفى سنة تسع عشرة ومائتين.
اخبرتنا هدية بنت عسكر وغيرها قالوا انا ابن اللتى انا أبو الوقت انا أبو الحسن الداودى انا ابن حمويه انا عيسى بن عمر نا أبو محمد الدارمي انا محمد بن عبد الله الرقاشى نا يزيد بن زريع نا محمد - هو ابن اسحاق حدثنى فاطمة بنت المنذر عن اسماء بنت ابى بكر سمعت امرأة تسأل
رسول الله صلى الله عليه وآله عن ثوبها إذا طهرت من محيضها، قال: إذا رأيت فيه دما فحكيه ثم اقرصيه بماء ثم انضحى في سائره وصلى فيه.
هذا حديث حسن تفرد به محمد، اخرجه أبو داود.
8 473 / 55 خ م ت س ق - معلى بن اسد الحافظ الحجة أبو الهيثم العمى البصري اخو بهز.
روى عن عبد العزيز بن المختار.
ووهيب بن خالد وعبد الله بن المثنى الانصاري ويزيد بن زريع وطبقتهم.
حدث عنه البخاري والدارمى وعثمان الدارمي وهلال بن العلاء وعلى بن عبد العزيز وحفص بن عمر سنجة ألف وآخرون.
قال أبو حاتم: ما اعلم انى عثرت له على حديث خطأ غير حديث واحد.
توفى معلى سنة ثمان عشرة ومائتين وقيل سنة تسع عشرة.
__________
(1) من المكية (*).

(2/462)

اخبرنا عمر بن محمد الفارسى وجماعة قالوا انا عبد الله بن عمر انا عبد الاول ابن عيسى انا عبد الرحمن بن محمد انا عبد الله بن حمويه انا عيسى بن عمر انا عبد الله بن عبد الرحمن انا معلى بن اسد نا سلام هو ابن ابن مطيع سمعت ابا الهزهاز يحدث عن الضحاك قال قال عبد الله بن مسعود اغد عالما أو متعلما ولا خير فيما سواهما.
8 474 / 56 خ س ق - احمد بن عبد الملك بن واقد الحافظ الحجة محدث الجزيرة أبو يحيى الاسدي مولاهم الحرانى حدث عن حماد بن زيد وابراهيم بن سعد وزهير بن معاوية ابن المليح وعبيد الله بن عمرو وابى عوانة، وعنه احمد [ والبخاري - 1 ] وابو زرعة وابو حاتم وتمتام وابو شعيب الحرانى وخلق.
قال احمد: رأيته حافظا
لحديثه صاحب سنة، فقيل له اهل حران يتكلمون فيه، فقال: اهل حران قلم يرضون عن احد، هو يغشى السلطان بسبب ضيعة له.
قال أبو حاتم كان نظير النفيلى في الصدق والاتقان.
وقال أبو عروبة: مات سنة احدى وعشرين ومائتين.
اخبرنا عبد الحافظ بن بدران انا عبد الله بن احمد سنة 615 انا أبو الفتح بن البطى انا أبو الفضل بن خيرون انا الحسن بن احمد البزاز انا احمد بن محمد القطان انا أبو جعفر محمد بن غالب حدثنى احمد بن عبد الملك الحرانى انا أبو المليح الرقى عن زياد بن بيان عن على بن نفيل عن سعيد بن
__________
(1) من المكية.
(*)

(2/463)

المسيب عن ام سلمة عن النبي صلى الله عليه وآله قال: المهدى من ولد فاطمة عليها السلام.
8 475 / 57 د - احمد بن شبويه الامام القدوة شيخ وقته أبو الحسن احمد بن محمد بن ثابت بن عثمان الخزاعى المروزى الحافظ سمع ابن المبارك والفضل بن موسى وسفيان بن عيينة وطبقتهم، روى عنه أبو داود واحمد بن ابى خيثمة وابو زرعة الدمشقي وآخرون.
وقد حدث عنه رفيقه يحيى بن معين.
قال النسائي: ثقة.
وقال عبد الله بن احمد بن شبويه: سمعت ابى يقول.
من اراد علم القبر فعليه بالاثر، ومن اراد علم الخبر فعليه بالرأى، وقال عبد الله بن احمد ابن حنبل حدثنى ثابت بن احمد بن شبويه: كان يخيل إلى ان لابي فضيلة على احمد بن حنبل للجهاد وفكاك الاسرى ولزوم الثغور، فسألت اخى عبد الله فقال: احمد بن حنبل ارجح.
قال أبو حاتم: مات سنة ثلاثين
ومائتين.
قلت: عاش ستين سنة.
روى البخاري عن [ احمد 2 ] بن محمد عن ابن المبارك في الوضوء والاضاحي والجهاد فقال الدارقطني هو ابن شبويه، واما أبو نصر الكلاباذى وجماعة فقالوا: بل هو احمد ابن محمد بن موسى بن مردويه السمسار - والله اعلم.
اخبرنا الحسن بن عبد الكريم انا عيسى بن عبد العزيز اللخمى انا أبو طاهر الحافظ انا احمد بن على الصوفى انا أبو على بن شاذان انا أبو بكر
__________
(1) لعله " الخبز " يريد علم الاثر ينفع في الآخرة والرأى ينفع في الدنيا (2) من المكية.
(*)

(2/464)

النجاد نا أبو داود نا احمد بن محمد بن ثابت حدثنى على بن الحسين عن ابيه عن يزيد النحوي عن عكرمة عن ابن عباس قال (ان تبدوا ما في انفسكم أو تخفوه يحاسبكم به الله) نسخت فقال (لا يكلف الله نفسا الا وسعها).
8 476 / 58 خ م د - هدبة بن خالد بن اسود بن هدبة الحافظ الصدوق محدث البصرة أبو خالد القيسي الثوبانى البصري ويقال له هداب بن خالد شهد جنازة شعبة صبيا وسمع مبارك بن فضالة وحماد بن سلمة وجرير بن حازم وسليمان بن المغيرة وابان العطار وطبقتهم بالبصرة ولم يرحل.
روى عنه الشيخان وابو داود وبقى بن مخلد وابن ابى عاصم وابو يعلى والحسن بن سفيان وعبدان والبغوى وخلق كثير، وثقه ابن معين وقال أبو حاتم: صدوق.
وقال ابن عدى: لا بأس به، ولا اعرف له حديثا منكرا، سمعت ابا يعلى وسئل عن هدبة وشيبان قال: هدبة افضلهما واوثقهما واكثرهما حديثا، واما النسائي فقال:
هو ضعيف.
قلت: هنا لا يقبل تضعيف ابى عبد الرحمن، وهذا ابن عدى الذى اخذ علم هدبة عن طائفة كبار عنه يصرح بأنه لا يعرف له ما ينكر، وهذا ابن معين ملك الحفاظ يفصح بأنه ثقة، روى ذلك عنه على بن الجنيد.
قال عبدان الاهوازي: كنا نتجنب الصلاة خلف هدبة من التطويل، كان يسبح في سجوده نيفا وثلاثين تسبيحة، وكان من اشبه خلق الله بهشام بن عمار لحيته ووجهه وكل شئ منه حتى صلاته.
توفى سنة خمس وثلاثين ومائتين.

(2/465)

اخبرنا احمد بن اسحاق انا الفتح بن عبد الله انا محمد بن عمر ومحمد بن احمد ومحمد بن الداية قالوا نا أبو جعفر بن المسلمة انا أبو الفضل الزهري نا جعفر الفريابى نا هدبة بن خالد نا همام عن قتادة عن انس عن ابى موسى ان رسول الله صلى الله عليه وآله قال: مثل المؤمن الذى يقرأ القرآن كمثل الاترجة - وذكر الحديث.
قلت: كان هدبة من ابناء التسعين.
8 477 / 59 خ ق - يعقوب بن حميد بن كاسب الامام المحدث عالم المدينة ونزيل مكة.
سمع ابراهيم بن سعد وعبد العزيز بن ابى حازم وعبد الله بن وهب وخلقا كثيرا وتفرد باشياء وله مناكير.
حدث عنه البخاري وابن ماجه وعبد الله بن احمد واسماعيل القاضى وابو بكر بن ابى عاصم وطائفة، وذكره البخاري فقال: لم نر الاخيرا وقال أبو حاتم ضعيف واخرج البخاري له في شهداء بدر وفي الصلح فقال: ثنا يعقوب انا ابراهيم بن سعد، فهو هو، ويقال: هو يعقوب الدورقى، فاما من قال هو يعقوب بن ابراهيم بن سعد فقد اخطأ
لانه ما ادركه البخاري، وكذا من قال هو يعقوب بن محمد الزهري احد الضعفاء.
مات ابن كاسب في آخر سنة احدى واربعين ومائتين.
اخبرنا التاج عبد الخالق انا الموفق عبد الله بن احمد الفقيه انا أبو زرعة المقدسي انا أبو منصور المقومى انا القاسم بن ابى المنذر انا على بن ابراهيم نا محمد بن يزيد نا يعقوب بن حميد نا عبد العزيز بن محمد عن ثور بن زيد

(2/466)

عن ابى الغيث عن ابى هريرة ان رسول الله صلى الله عليه وآله قال: من اخذ اموال الناس يرد اتلافها اتلفه الله.
8 478 / 60 خ م د س - عبد الاعلى بن حماد الحافظ الثقة مسند البصرة أبو يحيى الباهلى مولاهم المعروف بالنرسى ابن عم المحدث عباس بن الوليد النرسى.
سمع حماد بن سلمة ومالكا ووهيب 1 بن خالد وعبد الجبار بن الورد وسلام بن ابى مطيع ويزيد ابن زريع وخلقا كثيرا، روى عنه الشيخان وابو داود وابو حاتم وعبد الله بن ناجية وابو يعلى والفريابي والبغوى والناس، وثقه أبو حاتم وغيره.
مات في جمادى الآخرة سنة سبع وثلاثين ومائتين عن نحو من تسعين عاما.
اخبرنا أبو المعالى الهمذانى انا الفتح بن عبد السلام انا هبة الله بن حسين انا احمد بن محمد البزاز نا عيسى بن على املاء نا أبو القاسم البغوي نا عبد الاعلى بن حماد نا خالد بن عبد الله عن سهيل عن عبد الله بن دينار عن ابى صالح عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: الايمان بضع وستون - أو - وسبعون - بابا، افضلها لا اله الا الله، وادناها اماطة الاذى عن الطريق، والحياء شعبة من الايمان.
8 479 / 61 خ م س - المقدمى الحافظ الثبت أبو عبد الله محمد بن ابى بكر بن على بن عطاء بن مقدم البصري مولى ثقيف، روى عن عمه عمر بن على وحماد بن زيد وابى عوانة
__________
(1) في الاصلين " وهب " (*)

(2/467)

ويزيد بن زريع ويوسف بن الماجشون وخلق كثير.
وعنه الشيخان واسماعيل القاضى وابن ابى عاصم وابو يعلى والحسن بن سفيان واحمد ابن على المروزى وعدة وثقه يحيى بن معين وابو زرعة، وكانت وفاته في اول سنة اربع وثلاثين ومائتين.
اخبرنا.
احمد بن المؤيد انا الفتح بن عبد السلام انا الارموى وابن الداية ومحمد بن احمد قالوا انا احمد بن محمد المعدل انا عبيد الله ابن عبد الرحمن انا جعفر بن محمد نا محمد بن ابى بكر المقدمى نا عبد الله بن يزيد (ح وبه) إلى جعفر قال ونا قتيبة قالا ثنا ابن لهيعة عن مشرح بن هاعان عن عقبة بن عامر أن رسول الله صلى الله عليه وآله قال: اكثر منافقي امتى قراؤها.
هذا لفظ قتيبة.
وقال المقدمى " هذه الامة ".
اخبرنا ابن تاج الامناء عن ابي روح انا تميم المؤدب انا أبو سعيد الاديب انا أبو عمرو بن حمدان انا أبو يعلى نا محمد بن ابى بكر نا المعتمر سمعت ابى نا أبو عثمان قال: لم يبق مع رسول الله صلى الله عليه وآله في تلك الايام التى كان يقاتل غير طلحة وسعد عن حديثهما.
اخرجه البخاري ومسلم عن المقدمى فوافقنا.
8 480 / 62 خ م د - الزهراني الحافظ الثقة المقرئ أبو الربيع سليمان بن داود الازدي العتكى
البصري سمع جرير بن حازم وفليح بن سليمان ومالكا وحماد بن زيد وابن شهاب الحناط وشريك بن عبد الله وطائفة.
وعنه الشيخان وابو داود وعلى ابن المدينى واسحاق واحمد وابو يعلى والبغوى وخلق.

(2/468)

وثقه ابن معين وابو زرعة والنسائي.
توفى سنة اربع وثلاثين ومائتين.
اخبرنا على بن احمد الحسينى انا محمد بن احمد انا محمد بن عبيد الله (ح وانا) احمد بن اسحاق قال انا [ عمر بن محمد قال انا 1 ] هبة الله بن احمد قالا انا محمد بن محمد الزينبي انا أبو طاهر المخلص نا عبد الله البغوي انا أبو الربيع الزهراني نا حماد بن زيد عن ايوب عن نافع عن ابن [ عمر عن 1 ] بلال ان النبي صلى الله عليه وآله صلى بين العمودين تلقاء وجهه [ في 1 ] جوف الكعبة.
8 481 / 63 خ س ق - الهيثم بن خارجة الحافظ الثقة المحدث أبو احمد ويقال أبو يحيى المروزى ثم البغدادي.
حدث عن مالك والليث وحفص بن ميسرة ويعقوب القمى وخلق.
لقيهم بالعراق والحجاز ومصر والشام وخراسان وعنى بهذا العلم.
حدث عنه البخاري واحمد بن حنبل وابنه عبد الله بن احمد وابو زرعة وابو يعلى واحمد بن الحسن الصوفى وآخرون.
قال الصوفى: كان يسمى شعبة الصغير.
وقال يحيى بن معين: ثقة، وقال النسائي: ليس به بأس وقال صالح جزرة: كان يتزهد وكان احمد يثنى عليه، وكان ضيق الخلق.
قال البخاري: مات في ذى الحجة سنة سبع وعشرين ومائتين.
اخبرنا عمر بن القواس انبأنا عبد الجليل بن مندويه انا نصر بن مظفر انا ابن النقور انا على بن عمر انا احمد بن الحسن نا الهيثم بن خارجة نا الجراح بن مليح البهرانى نا حاتم بن حريث سمعت ابا امامة يقول قال
__________
(1) من المكية.
(*)

(2/469)

رسول الله صلى الله عليه وآله وسلم: العارية [ مؤداة 1 ] والمنحة مردودة، ومن وجد لقحة مصراة فلا يحل له صرارها حتى يردها،.
اخرجه النسائي عن عمرو بن منصور عن الهيثم.
8 482 / 64 د ت - على بن بحر بن برى الحافظ الثقة أبو الحسن القطان الفارسى ثم البغدادي عن حاتم ابن اسماعيل وجرير بن عبد الحميد وعيسى بن يونس وهشام بن يوسف وطبقتهم.
وعنه احمد بن حنبل وعباس الدوري وابراهيم الحربى وابو داود وهلال بن العلاء وخلق كثير.
وثقه ابن معين والعجلي، وكانت له رحلة إلى الحجاز واليمن والشام.
مات بناحية الاهواز في سنة اربع وثلاثين ومائتين ببلد بابسير.
ففى فوائد سمويه نا على بن بحر نا هشام نا معمر عن جعفر الجزرى عن يزيد بن الاصم عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: رأيت جد بنى عامر، جمل آدم مقيد يعصم يأكل من سدرة يعنى بجدهم حظهم.
8 483 / 65 خ ت س ق - ابراهيم بن المنذر الامام المحدث الثقة أبو اسحاق الحزامى الاسدي المدنى.
سمع سفيان بن عيينة والوليد بن مسلم ومعن بن عيسى وابن وهب وابا ضمرة وطبقتهم.
وعنه البخاري وابن ماجه وبقى بن مخلد ومحمد بن ابراهيم البوشنجى ومطين وخلق كثير.
قال أبو حاتم وغيره صدوق وقيل انه رأى مالكا وضبط عنه مسألة واحدة.
قال الفسوى: مات سنة
__________
(1) من المكية.
(*)

(2/470)

ست وثلاثين ومائتين في المحرم.
اخبرنا عمر بن خواجا امام انا ابن اللتى انا عبد الاول انا الداودى انا ابن حمويه انا عيسى بن عمر انا أبو محمد الدارمي انا ابراهيم بن المنذر نا عبد العزيز بن ابى ثابت حدثنى اسماعيل بن ابراهيم عن عمه موسى بن عقبة عن كريب عن ابن عباس قال كان رسول الله صلى الله عليه وآله وسلم إذا تكلم رئى كالنور يخرج من بين ثناياه.
اخرجه الترمذي في الشمائل عن الدارمي، ولم يحتجوا بعبد العزيز.
8 484 / 66 خ م د س - أبو معمر الهذلى الحافظ الثبت البارع اسماعيل بن ابراهيم بن معمر الهروي القطيعى محدث بغداد.
سمع اسماعيل بن جعفر وخلف بن خليفة وابن المبارك وهشيما واسماعيل بن عياش وشريكا وسفيان بن عيينة وطبقتهم.
حدث عنه البخاري ومسلم وابو داود وابو زرعة وصالح بن محمد وابو يعلى وخلق.
وروى البخاري ايضا والنسائي عن رجل عنه قال ابن سعد: ثقة ثبت صاحب سنة وفضل.
وقال عبيد بن شريك: كان من شدة ادلاله بالسنة يقول: لو تكلمت بغلتي لقالت انها سنية، فاخذ في المحنة فأجاب، فلما خرج قال: كفرنا وخرجنا.
قال أبو يعلى: حدث أبو معمر بالموصل بنحو الفى حديث من حفظه فلما رجع إلى بغداد كتب إليهم بما اخطأ فيه نحو ثلاثين حديثا.
قال عبد الله بن احمد: سمعت ابا معمر الهذلى يقول: من زعم ان الله لا يتكلم ولا يسمع ولا يبصر ولا يرضى

(2/471)

ولا يغضب فهو كافر.
وقال أبو شعيب صالح الهروي: سمعت ابا معمر
يقول: آخر كلام الجهمية انه ليس في السماء اله.
مات أبو معمر في جمادى الاولى سنة ست وثلاثين ومائتين.
اخبرنا احمد بن هبة الله [ بقراءتي 1 ] عن عبد المعز بن محمد انا تميم ابن ابى سعيد انا أبو سعيد الكنجرودى انا محمد بن احمد الحيرى انا أبو يعلى انا أبو معمر اسماعيل بن ابراهيم عن على بن هشام عن هاشم بن عروة عن بكر بن وائل عن الزهري عن عروة عن عائشة قالت: ما ضرب رسول الله صلى الله عليه وآله وسم امرأة قط ولا ضرب خادما له قط، ولا ضرب بيده شيئا قط، الا ان يجاهد في سبيل الله.
وما نيل منه شئ فانتقم من صاحبه الا ان تنتهك محارم الله فينتقم، اخرجه النسائي عن ابى بكر بن على المروزى عن ابى معمر.
8 485 / 67 خ م د س - أبو توبة الحلبي الحافظ الحجة الربيع ابن نافع شيخ طرسوس [ ومحدثها 1 ].
حدث عن معاوية بن سلام وابى المليح الرقى وابراهيم بن سعد وشريك وابن المبارك وخلق.
وعنه أبو داود، واخرج الشيخان عن رجل عنه، وحدث ايضا احمد بن حنبل والدارمى وابو حاتم ويعقوب الفسوى وخلق.
[ قال أبو حاتم: ثقة حجة وقال 1 ] أبو داود: كان يحفظ الطوال يجئ بها ورأيته يمشى حافيا وعلى رأسه طويلة، ويقال انه كان من الابدال رحمه الله.
قلت: هو آخر من حدث عن معاوية،
__________
(1) من المكية.
(*)

(2/472)

وعمر دهرا.
توفى في سنة احدى واربعين ومائتين.
اخبرنا أبو المحاسن محمد بن ابى الحرم والحسن بن على قالا انا جعفر بن على انا أبو طاهر
السلفي انا أبو منصور الخياط وعمر بن المبارك ومحمد بن المنذر قالوا انا عبد الملك بن بشران انا احمد بن اسحاق بن نيخاب انا ابراهيم بن ديزيل نا أبو توبة نا محمد بن المهاجر عن ابيه عن اسماء قالت: سمعت رسول الله صلى الله عليه وآله يقول: من ترك دينارا ترك كية.
8 486 / 68 د - محمد بن ابى السرى الحافظ الصدوق محدث فلسطين أبو عبد الله بن المتوكل العسقلاني.
سمع فضيل بن عياض ومعتمر بن سليمان ورشدين بن سعد وابن عيينة وابن وهب وطبقتهم فأكثر، وعنه أبو داود وبكر بن سهل الدمياطي والحسن بن سفيان وعلى بن محمد الجكانى ومحمد بن الحسن بن قتيبة وآخرون، وثقه يحيى بن معين.
وقال ابن حبان: كان من الحفاظ.
وقال ابن عدى: كثير الغلط.
وقال أبو حاتم: لين الحديث قلت: مات سنة ثمان وثلاثين ومائتين.
اخبرنا أبو المعالى الا برقوهى انا الفتح بن عبد الله انا محمد بن احمد ومحمد بن عمر ومحمد بن على قالوا نا أبو جعفر بن المسلمة انا عبيد الله بن عبد الرحمن نا جعفر بن محمد نا محمد بن ابى السرى العسقلاني نا زيد بن ابى الزرقاء عن سفيان قال: خلاف ما بيننا وبين المرجئة ثلاث، يقولون: الايمان قول ولا عمل، ونقول: قول وعمل، ونقول: انه

(2/473)

يزيد وينقص، وهم يقولون: لا يزيد ولا ينقص، ونحن نقول: النفاق، وهم يقولون: لا نفاق.
اخبرنا احمد بن هبة الله عن المؤيد بن محمد وزينب بنت عبد الرحمن قال اخبرتنا فاطمة بنت عجلان 1 انا عبد الغافر بن محمد سنة احدى واربعين
واربعمائة انا احمد بن محمد الحيرى نا الحسن بن سفيان الحافظ نا محمد ابن المتوكل العسقلاني نا المعتمر وشعيب بن اسحاق قالا نا ابن عون عن الشعبى عن النعمان بن بشير قال سمعت رسول الله صلى الله عليه وآله وسلم يقول: الحلال بين والحرام بين، الحديث.
8 487 / 69 م س ق - الحكم بن موسى ابن شير زاد الحافظ الزاهد العابد أبو صاحب البغدادي القنطرى اصله من نسا رأى الامام مالكا وروى عن اسماعيل بن عياش والهقل بن زياد وابن المبارك والهثيم بن حميد ويحيى بن حمزة وعبد الرحمن بن ابى الرجال وخلق.
وعنه البخاري تعليقا ومسلم وابو داود واحمد بن الحسن الصوفى واحمد بن على المروزى وابو يعلى الموصلي ومطين وابن ابى الدنيا والبغوى وعبد الله بن احمد وحدث عنه من الكبار احمد بن حنبل وابن المدينى وثقة ابن معين والعجلي.
وقال أبو حاتم: صدوق.
وقال ابن سعد: ثقة كثير الحديث بزاز صالح ثبت في الحديث.
قلت: مات في شوال سنة اثنتين وثلاثين ومائتين له حديث في مسند
__________
(1) كذا وهى فاطمة ام الخير بنت ابى الحسن على بن المظفر بن زعبل، راجع رقم 454 و 460 مع التعليق.
(*)

(2/474)

احمد مما سمعه عبد الله ايضا منه: نا عيسى بن يونس نا هشام عن محمد عن ابى هريرة مرفوعا: من ذرعه القئ فليس عليه قضاء ومن استقاء فليقض.
غريب فرد، رواه (ق) عن ابى زرعة عن الحكم فوقع لنا بدلا عاليا [ بدرجتين 1 ].
قال الحاكم: حدثنا على بن محمد الحبيبى نا صالح بن محمد عن سريج بن يونس فقال: ثقة ثقة لو رأيته لقرت عينك، وسألت
عن يحيى بن ايوب فقال: ثقة ثقة لو رأيته لقرت عينك ثالثهما الحكم بن موسى الثقة المأمون، هؤلاء الثلاثة تقطعوا من العبادة.
8 488 / 70 خ م ت س ق محمود بن غيلان الحافظ المتقن أبو احمد العدوى مولاهم المروزى احد ائمة الاثر حدث عن سفيان بن عيينة والفضل بن موسى السينانى والوليد بن مسلم وابى معاوية ووكيع وعبد الرزاق وخلق، وعنه الجماعة سوى ابى داود، ومطين والهيثم بن خلف الدوري والحسن بن سفيان والبغوى وآخرون.
قال ابن حنبل: أعرفه بالحديث، صاحب سنة، قد حبس بسبب محنة القرآن.
وقال النسائي: ثقة.
وعن محمود قال: سمع منى اسحاق بن راهويه حديثين.
قلت: توفى في شهر رمضان سنة تسع وثلاثين، فاما من قال توفى في سنة تسع واربعين فقد غلط.
اخبرنا يوسف بن احمد وعبد الحافظ بن بدران قالا انا موسى بن عبد القادر انا سعيد بن احمد انا على بن احمد البندار انا أبو طاهر المخلص انا عبد الله بن محمد نا محمود بن غيلان نا الفضل بن موسى السينانى نا الجعيد عن عائشة
__________
(1) من المكية.
(*)

(2/475)

بنت سعد قالت: سمعت سعدا يقول قال رسول الله صلى الله عليه وآله وسلم: لا يكيد اهل المدينة احد بسوء الا انماع كما ينماع الملح في الماء.
8 489 / 71 خ د ت - الحسن بن الصباح بن محمد الحافظ الامام علم السنة أبو على الواسطي ثم البغدادي البزار.
حدث عن سفيان بن عيينة وابى معاوية ومبشر بن اسماعيل وشعيب بن حرب ومعن بن عيسى واسحاق الازرق وخلق كثير.
روى عنه
البخاري وابو داود والترمذي وابو يعلى الموصلي والفريابي وعمر بن بجير البخاري وابن صاعد وخلق سواهم آخرهم موتا أبو عبد الله المحاملى.
قال أبو حاتم: صدوق له جلالة عجيبة ببغداد، كان احمد يرفع من قدره ويجله.
وروى عبد الله بن احمد عن ابيه قال: ما يأتي على ابى على ابن البزار يوم الا وهو يعمل فيه خيرا وقد كنا نختلف إلى شيخ فكنا نقعد نتذاكر إلى خروج الشيخ وابن البزار قائم يصلى.
وروى أبو العباس السراج عن ابن الصباح قال: ادخلت على المأمون ثلاث مرات رفع إليه انه يأمر بالمعروف وكان نهى ان يأمر احد بمعروف فقال لى: انت حسن البزار ؟ قلت نعم، قال: تأمر بالمعروف ؟ قلت: لا ولكن انهى عن المنكر، فضربت خمس درر ورفع إليه انى اشتم عليا.
فقلت: يا امير المؤمنين انا لا اشتم يزيد لانه ابن عمك، فكيف اشتم مولاى [ وسيدي 1 ] عليا ؟ قال: وحملت في المحنة إلى الروم.
مات في ربيع الآخر سنة تسع واربعين ومائتين.
__________
(1) من المكية.
(*)

(2/476)

اخبرنا محمد بن ابراهيم النحوي واحمد بن محمد وعلى بن محمد وطائفة قالوا انا عبد الله بن عمر انا عبد الاول بن عيسى اخبرتنا بيبى بنت عبد الصمد انا عبد الرحمن بن ابى شريح انا يحيى بن محمد نا الحسن بن الصباح البزار نا شبابة عن ورقاء عن عبد الله بن عبد الرحمن سمعت انسا يقول قال رسول الله صلى الله عليه وآله: لن يبرح الناس يسألون حتى يقولوا هذا الله خلق كل شئ وذكر كلمة، اخرجه البخاري عن البزار فوافقناه بعلو.
8 490 / 72 خ د ت س - خت الحافظ الحجة الامام أبو زكريا يحيى بن موسى بن عبد ربه بن سالم الحدانى البلخى السجستاني ولقبه " خت " حدث عن سفيان بن عيينة والوليد بن مسلم ووكيع وابى معاوية ويزيد بن هارون وطبقتهم وارتحل إلى عبد الرزاق، حدث عنه (خ د ت س) وابو محمد الدارمي وموسى بن هارون والحسن بن سفيان وابو العباس السراج ومحمد بن عبد الله بن يوسف الدويرى، وثقه أبو زرعة والنسائي والدار قطني، وقال السراج: ثقة مأمون.
وقال موسى بن هارون: كان من خيار المسلمين.
قيل: مات في رمضان سنة ثلاثين ومائتين.
خبرنا احمد بن هبة الله انبانا عبد المعز بن محمد انا زاهر المستملى انا أبو سعد الكنجرودى انا أبو عمر بن حمدان انا محمد بن عبد الله بن يوسف الدريرى نا يحيى بن موسى نا محمد بن سليمان بن مسمول حدثنى عبيد الله بن سلمة بن وهرام عن ابيه عن طاوس عن ابن عباس قال قال رسول الله

(2/477)

صلى الله عليه وآله: الناس معادن والعرق دساس وادب السوء كعرق السوء.
8 491 / 73 م 4 - هارون الحمال هو الحافط الامام الثقة أبو موسى هارون بن عبد الله بن مروان البغدادي البزاز المعروف بالحمال سمع سفيان بن عيينة ومعن بن عيسى وابا اسامة وسيار بن حاتم وابن ابى فديك وطبقتهم.
وعنه ولده موسى الحافظ ومسلم والنسائي 1 وابو القاسم البغوي و [ يحيى ] بن صاعد وعدة.
قال الحافظ الخطيب: كان ثقة حافظا عارفا.
قال المروزى: سألت ابا عبد الله
عن هارون الحمال: اكتب عنه ؟ قال: أي والله.
قلت: انهم حكموا عنك انك سكت حين سألوك عنه، قال: ما اعرف هذا.
وقال ابراهيم الحربى: لو كان الكذب حلالا لتركه هارون الحمال تنزها.
وقال النسائي: هارون الحمال ثقة.
وقال ابن شاهين انا احمد بن محمد المؤذن جارنا قال: سمعت هارون بن عبد الله يقول: جاءني احمد بن حنبل بالليل ومسانى فقال شغلت اليوم وانت قاعد تحدث الناس في الفئ وهم في الشمس بأيديهم الاقلام لا تفعل إذا قعدت فاقعد مع الناس.
اخبرنا على بن احمد العلوى انا أبو الحسن القطيعى انا أبو بكر بن الزاغونى انا أبو نصر الزينبي انا أبو طاهر الذهبي حدثنا أبو القاسم البغوي حدثنى جدى وهارون بن عبد الله قالا ثنا يزيد بن هارون نا حميد عن انس قال كنا نبكر إلى الجمعة ثم نقيل بعدها.
قال مطين وغيره: توفى
__________
(1) في التهذيب " عنه " الجماعة سوى البخاري ".
(*)

(2/478)

سنة ثلاث واربعين ومائتين.
8 492 / 74 د - حامد بن يحيى ابن هانئ الحافظ المكثر الثقة أبو عبد الله البلخى نزيل طرسوس حدث عن سفيان بن عيينة فأكثر جدا وعن ايوب بن النجار ويحيى بن سليم الطائفي وحسين الجعفي وعمر بن هارون البلخى ومحمد بن معن الغفاري وعبد الله ابن الحارث المخزومى وعدة.
وعنه أبو داود وابو زرعة وابو حاتم وابن ابى عاصم وجعفر الفريابى وابو خيثمة على بن عمرو الحرانى وعمر بن سعيد المنبجى.
قال ابن حبان: كان من اعلم اهل زمانه بحديث سفيان، افتى عمره في مجالسته، وذكر الفريابى انه سأل على ابن المدينى عنه،
فقال: يا سبحان الله، بقى حامد إلى زمان يحتاج ان يسأل عنه.
وقال أبو حاتم: صدوق.
قال مطين وغيره مات سنة اثنتين واربعين ومائتين رحمه الله تعالى.
8 493 / 75 د - سعيد بن نصير الامام المحدث أبو عثمان البغدادي الوراق مصنف كتاب البكاء، وكتاب العوائد، سكن الثغور والرقة يروى عن سفيان بن عيينة ووكيع وابى اسامة وسيار بن حاتم وعبد الصمد بن عبد الوارث وروح بن عبادة وابى نعيم إلى ان ينزل النفيلى والقواريري ومحمد بن المصفى الحمصى.
روى عنه أبو داود، والنسائي خارج السنن، وابو عبد الملك التسترى وابو طاهر بن قيل ومحمد بن ابراهيم البوشنجى وابو شعيب الحرانى وسليمان بن محمد بن الفضل البجلى وعدة وهو صدوق عالم ما علمت فيه جرحا.

(2/479)

8 494 / 76 خ د س ق - دحيم عبد الرحمن بن ابراهيم بن عمرو الحافظ الفقيه الكبير أبو سعيد الاموى مولاهم الدمشقي الاوزاعي المذهب محدث الشام ولد سنة سبعين ومائة وسمع سفيان بن عيينة ومروان ابن معاوية والوليد بن مسلم واسحاق الازرق وطبقتهم بمصر والشام والحجاز والكوفة والبصرة حدث عنه (خ د س ق) وبقى بن مخلد وابو زرعة وابناه عمرو وابراهيم ومحمد بن محمد الباغندى وعدة وكان من الائمة المتقنين لهذا الشأن ولى قضاء الاردن وقضاء فلسطين ثم طلب لقضاء القضاة بمصر فبغته الاجل، قال الحسن بن على بن بحر قدم دحيم بغداد سنة اثنتى عشرة ومائتين فرأيت ابى واحمد وابن معين وخلف بن سالم قعودا بين يديه
كالصبيان.
قال الخطيب: كان على مذهب الاوزاعي وقال أبو حاتم: ثقة.
وقال أبو داود: حجة، لم يكن بدمشق في زمانه مثله وقال النسائي: ثقة مأمون.
اخبرنا الا برقوهى انا ابن عبد السلام انا جماعة قالوا انا أبو جعفر المعدل انا أبو الفضل الزهري انا الفريابى انا عبد الرحمن بن ابراهيم انا مروان ابن محمد نا عبد العزيز بن محمد عن قدامة بن موسى عن عبد الله بن دينار عن وهب بن منبه - أو وهب الذمارى - قال: صفة المنافق، تحيته لعنة، وطعامه سحت، وغنيمته غلول، صخب النهار، خشب الليل.
مات بفلسطين سنة خمس واربعين ومائتين لثلاث عشرة بقيت من رمضان رحمه الله تعالى.

(2/480)

8 495 / 77 س - خلف بن سالم الحافظ المجود أبو محمد السندي مولى آل المهلب من اعيان حفاظ بغداد يروى عن هشيم وابى بكر بن عياش وعبد الرزاق والطبقة.
وعنه احمد بن ابى خيثمة والحسن بن على المعمرى وابو القاسم البغوي وآخرون، واخرج النسائي عن رجل عنه.
مات سنة احدى وثلاثين ومائتين وكان يتبع الغرائب، قال المروذى: سألت ابا عبد الله عنه فقال: ما اعرفه بكذب، نقموا عليه لتتبعه هذه الاحاديث.
وقال يحيى بن معين: صدوق.
وقال يعقوب بن شيبة: كان ثقة ثبتا اثبت من مسدد والحميدي.
قلت: ويروى عنه احمد بن الحسن الصوفى وقال: توفى لسبع بقين من رمضان من سنة احدى وثلاثين رحمه الله.
اخبرنا عبد المؤمن الحافظ انا يحيى اليربوعي [ اخبرتنا شهدة انا
النعالى 1 ] انا أبو عمر بن مهدى انا محمد بن احمد بن يعقوب السدوسى نا جدى نا خلف بن سالم نا وهب بن جرير نا جويرية نا يحيى بن سعيد عن عمه قال لما كان اليوم الذى اصيب فيه عمار إذا رجل قد برز بين الصفين جسيم على فرس جسيم ضخم ينادى بصوت موجع روحوا إلى الجنة يا عباد الله ثلاث مرار، ثم قال: فانها تحت ضلال السيوف فثار الناس فإذا هو عمار بن ياسر فلم يلبث ان قتل.
8 496 / 78 ع - احمد بن منيع الحافظ الحجة أبو جعفر البغوي ثم البغدادي الاصم صاحب المسند
__________
(1) من المكية.
(*)

(2/481)

المعروف حدث عن هشيم وعباد بن العوام وعبد العزيز بن ابى حازم وابن المبارك وطبقتهم.
وعنه الستة لكان البخاري بواسطة، وسبطه أبو القاسم البغوي وابن ماجه وابن صاعد، قال سبطه اخبرت عن جدى انه قال: انا من نحو اربعين سنة اختم القرآن في كل ثلاث.
وثقه صالح بن محمد جزرة وغيره.
قال البغوي: وفاته في شوال سنة اربع واربعين ومائتين، وعاش اربعا وثمانين سنة.
قرأت على ابى الحسن الغرافى انا أبو الحسن القطيعى انا أبو بكر الزاغوانى انا أبو نصر الزينبي انا أبو طاهر المخلص نا عبد الله البغوي حدثنى جدى نا هشيم قال ان لم اكن سمعته من الزهري فحدثني سفيان بن حسين عنه عن انس قال قال رسول الله صلى الله عليه وآله: إذا وضع العشاء واقيمت الصلوة فأبدأوا بالعشاء.
8 497 / 79 ع - أبو مصعب
الامام الفقيه احمد بن ابى بكر الزهري العوفى المدنى احد الاثبات وشيخ اهل المدينة وقاضيهم ومحدثهم، ولد سنة خمسين ومائة ولزم مالك وتفقه به وحدث عن مالك وابراهيم بن سعد ويوسف بن الماجشون وعدة وعنه الستة لكن (س) بواسطة وابو زرعة وبقى بن مخلد وخلائق آخرهم موتا ابراهيم بن عبد الصمد الهاشمي، وعاش اثنين وتسعين عاما.
قال عبد الله بن محمد بن الفضل الصيداوي اتى قوم ابا مصعب فقالوا: ان قبلنا ببغداد رجلا يقول لفظه بالقرآن مخلوق، فقال هذا

(2/482)

كلام خبيث [ نبطى 1 ].
قال الدار قطني: أبو مصعب ثقة في الموطأ.
وقال ابن حزم: آخر ماروى عن مالك موطأ ابى مصعب وموطأ ابى حذافة وفيهما زيادة على الموطأات نحو من مائة حديث.
قال الزبير بن بكار: أبو مصعب هو فقيه اهل المدينة غير مدافع.
مات على القضاء في رمضان سنة اثنتين وتسعين ومائتين.
قرأت على الامام محيى الدين محمد بن يعقوب الاسدي وابن عمه بهاء الدين ايوب ومحمد بن على الصالحي واحمد بن مؤمن (ح) وقرئ على اسماعيل بن عبد الرحمن وعبد الكريم بن محمد وبيبرس بن عبد الله ونحن نسمع قالوا انا ابراهيم بن عثمان الكاشى انا محمد بن عبد الباقي وعلى ابن عبد الرحمن (ح) واخبرنا احمد بن الرفيع الزاهد انا محمد بن ابراهيم ومحمد بن ابى القاسم وعمر بن بركة والانجب الحمامى وسعيد بن محمد وصفية بنت عبد الجبار وغيرهم (ح) وقرأت على سنقر الثغرى اخبركم عبد اللطيف بن يوسف وانجب بن ابى السعادات وعلى بن ابى الفخار وعبد اللطيف بن محمد ومحمد بن محمد بن السباك قالوا كلهم انا أبو الفتح
[ محمد ] بن عبد الباقي قالا انا مالك بن احمد البانياسي انا احمد بن محمد ابن موسى سنة (405) انا ابراهيم بن عبد الصمد الهاشمي املاء في رجب سنة (324) (ح) واخبرنا أبو الفضل بن عساكر عن المؤيد الطوسى انا هبة الله بن سهل انا سعيد بن محمد انا ظاهر بن احمد انا ابراهيم الهاشمي نا أبو مصعب الزهري عن مالك عن ابن شهاب عن سالم عن ابيه ان
__________
(1) من المكية.
(*)

(2/483)

رسول الله صلى الله عليه وآله مر على رجل وهو يعظ اخاه في الحياء فقال رسول الله صلى الله عليه وآله: الحياء من الايمان، رواه (خ) عن عبد الله بن يوسف عن مالك.
8 498 / 80 ت ق - ابراهيم بن عبد الله الحافظ الكبير أبو اسحاق الهروي نزيل بغداد.
سمع اسماعيل بن جعفر وعبد الرحمن بن ابى الزناد وهشيما والدراوردى وطبقتهم.
وعنه الترمذي وابن ماجه وابن ابى الدنيا والفريابي وابو يعلى وخلق كثير، وكان صدوقا عالما زاهدا عابدا صواما كبير القدر، من اعلم الناس بحديث هشيم، روى عنه صالح جزرة قال: ما من حديث لهشيم الا وقد سمعته منه عشرين مرة أو اكثر.
قال يحيى بن معين: اصحاب هشيم محمد ابن الصباح الدولابى وابراهيم الهروي، وابراهيم اكيسهما.
واما أبو داود فضعفه.
مات في رمضان سنة اربع واربعين ومائة وهو في عشر المائة.
انبأنا على بن ابى احمد انا عمر بن محمد انا أبو بكر الانصاري انا محمد الجوهرى انا أبو علي محمد بن احمد العطشى نا الباغندى نا ابراهيم بن عبد الله الهروي نا أبو اسماعيل المؤدب عن عطية عن ابى سعيد قال قال
رسول الله صلى الله عليه وآله وسلم: ان اهل الدرجات - أو قال عليين ليراهم من تحتهم كما ترون الكوكب الدرى في افق السماء، وان ابا بكر وعمر منهم وانعما.
8 499 / 81 د س - اسحاق بن ابى اسراءيل الامام الحافظ الكبير محدث بغداد أبو يعقوب بن ابراهيم المروزى

(2/484)

عن شريك وحماد بن زيد وجعفر بن سليمان وكثير بن عبد الله الابلى وخلق، وعنه أبو داود والبخاري في الادب وابو العباس السراج وابو يعلى الموصلي وابن ناجية والبغوى والحسن بن سفيان وعبد الرحمن بن مهدى شيخه وخلق، قال عبدوس بن عبد الله النيسابوري: حافظ جدا لم يكن مثله في الحفظ والورع.
قال: واتهم بالوقف.
قال مصعب الزبيري: قال لى اسحاق بن ابى اسراءيل انا لم اقل على الشك - [ يعنى 1 ] في القرآن ولكني أسكت كما سكت القوم قبلى.
قال أبو القاسم البغوي: كان ثقة مأمونا، لكنه قليل العقل.
وقال صالح جزرة: صدوق، الا انه كان يقول القرآن كلام الله ويقف.
قال شاهين بن السميدع: سمعت احمد بن حنبل يقول: اسحاق بن ابى اسراءيل واقفى مشهور 2 الا انه صاحب حديث كيس وقال زكريا الساجى: صدوق تركوه للوقف.
قرأت على احمد بن اسحاق انا مبارك بن ابى الجود انا احمد بن ابى طالب انا عبد العزيز بن على انا محمد بن عبد الرحمن بن العباس المخلص نا محمد بن هارون نا ابى اسراءيل 3 انا كثير بن عبد الله الابلى نا انس رضى الله عنه قال قال رسول الله صلى الله عليه وآله وسلم: من كذب على متعمدا فليتبوأ مقعده من النار.
مات في شعبان سنة خمس واربعين
ومائتين قاله ابن قانع.
قال على بن الحسين بن حبان وجدت في كتاب ابى قال أبو زكريا: وابن ابى اسراءيل من ثقات المسلمين، ما كتب حديثا
__________
(1) من المكية (2) في التهذيب وغيره " مشئوم " وهو الظاهر (3) كذا في الاصل ولعله ابن ابى اسراءيل هو صاحب الترجمة.
(*)

(2/485)

قط عن احد الا ضبطه في الواحة أو كتابه هو اثبت من القواريرى، ثقة مأمون ضابط.
وقيل كتب عنه يحيى بن معين كثيرا.
8 500 / 82 م س ق - حرملة بن يحيى الحافظ العلامة أبو حفص التجيبى مولاهم المصرى الفقيه صاحب الشافعي.
روى مائة الف حديث عن عبد الله بن وهب، أو اكثر، وروى عن ايوب بن سويد وبشر بن بكر التنيسى وابى عبد الله الشافعي وعنه مسلم والقزويني وبقى بن مخلد والحسن بن سفيان وابن قتيبة العسقلاني وعدة.
قال ابن معين: شيخ بمصر يقال له حرملة، اعلم الناس بابن وهب وقال أبو عمر الكندى: لم يكن بمصر أحد أكتب عن ابن وهب منه، وذلك لان ابن وهب اختفى في منزلهم سنة واشهرا لما طلب للقضاء.
وقال هارون بن سعيد: ونظر إلى حرملة اشهب فقال: هذا خير اهل المسجد.
وقال أبو حاتم لا يحتج به.
قال ابن عدى: فتشت حديث حرملة الكثير فلم اجد في حديثه ما يجب ان يضعف من اجله رجل يوارى ابن وهب ويكون حديثه كله عنده فليس يبعد ان يغرب على غيره، وقد سألت عبد الله بن محمد الفرهاذانى عنه فقال: ضعيف.
قال ابن يونس: ولد سنة ست وستين ومائة ومات في شوال سنة ثلاث واربعين ومائتين.
قال وكان املا الناس بما حدث به ابن وهب.
اخبرنا عبد الخالق بن علوان انا ابن قدامة (ح) واخبرنا أبو سعيد الزينى انا عبد اللطيف الطبيب قالا انا أبو زرعة انا المقومى انا ابن ابى المنذر انا ابن سلمة القطان نا ابن ماجه نا حرملة بن يحيى نا عبد الله بن وهب

(2/486)

اخبرني ابن لهيعة عن ابى الاسود عن عروة عن عبد الله بن الزبير أن رسول الله صلى الله عليه وآله قال: لا رضاع الا ما فتق الامعاء.
8 501 / 83 خ - يحيى بن جعفر بن اعين الحافظ الكبير أبو زكريا البخاري البيكندى.
سمع سفيان بن عيينة ووكيعا ويزيد بن هارون وعبد الرزاق وطبقتهم وكان من ائمة زمانه حدث عنه البخاري وعبيد الله بن واصل ومحمد بن ابى حاتم الوراق وآخرون توفى في شوال سنة ثلاث واربعين ومائتين رحمه الله تعالى.
8 502 / 84 ع - عمرو بن على بن بحر بن كنيز الحافظ الامام الثبت أبو حفص الباهلى البصري الصيرفى الفلاس احد الاعلام، مولده بعيد الستين ومائة.
سمع يزيد بن زريع وعبد العزيز ابن عبد الصمد العمى وسفيان بن عيينة ومعتمر بن سليمان وطبقتهم فاكثر واتقن وجود واحسن.
حدث عنه الستة، والنسائي ايضا بواسطة، وعفان وهو من شيوخه، وابو زرعة ومحمد بن جرير وابن صاعد والمحاملى وابو روق الهزانى وامم سواهم.
قال النسائي: ثقة حافظ صاحب حديث.
وقال أبو حاتم: كان ارشق من على ابن المدينى وقال عباس العنبري: ما تعلمت الحديث الا منه وقال حجاج ابن الشاعر: عمرو بن على لا يبالى أحدث من حفظه أو من كتابه وقال أبو زرعة: ذاك من فرسان الحديث لم نر بالبصرة احفظ منه ومن ابن المدينى والشاذ كونى.
قال الفلاس: حضرت مجلس حماد بن زياد وانا صبى وضئ فأخذ رجل

(2/487)

بخدي ففررت فلم اعد.
وقال ابن اشكاب: ما رأيت مثل الفلاس وكان يحسن كل شئ.
وعنه قال: ما كنت فلاسا قط.
اخبرنا الا برقوهى انا ابن ابى الجود انا ابن الطلابة انا عبد العزيز الا نماطي انا المخلص نا محمد بن هارون نا عمرو بن على نا يحيى بن سعيد عن سفيان عن عاصم عن زر عن عبد الله قال قال رسول الله صلى الله عليه وآله وسلم: لا تذهب الايام والليالي حتى يملك العرب رجل من اهل بيتى يواطئ اسمه اسمى.
مات الفلاس بسامرا في ذى القعدة سنة تسع واربعين ومائتين وقد تردد إلى اصبهان مرات.
8 503 / 85 - الشاذ كونى الحافظ الشهير أبو ايوب سليمان بن داود المنقرى البصري من افراد الحافظين الا انه واه.
روى عن حماد بن زيد وعبد الوارث وعبد الواحد بن زياد وطبقتهم.
وعنه أبو قلابة الرقاشى وابو مسلم الكجى والحسن بن سفيان وابو يعلى وكانا يدلسانه ويسترانه لا يزيدان على: نا سليمان أبو ايوب.
قال عمرو الناقد: قدم الشاذ كونى بغداد فقال لى احمد بن حنبل: اذهب بنا إلى سليمان نتعلم منه نقد الرجال.
وقال حنبل: سمعت ابا عبد الله يقول: اعلمنا بالرجال يحيى بن معين، واحفظنا للابواب سليمان الشاذ كونى، وكان ابن المدينى احفظنا للطوال.
وقال عباس العنبري: الشاذ كونى اعلم بصغير الحديث وعلى بجليله.
وقال زكريا الساجى: احفظهم الشاذ كونى.
وسئل صالح بن محمد جزرة

(2/488)

عن الشاذ كونى فقال: ما رأيت احفظ منه لكنه يكذب في الحديث.
وقال يحيى بن معين: جربت عليه الكذب.
وقال النسائي وغيره: ليس بثقة.
واما ابن عدى فقال: سألت عبدان عنه فقال: معاذ الله ان يتهم، انما كان قد ذهبت كتبه فكان يحدث حفظا.
قال مطين وجماعة: مات سنة اربع وثلاثين ومائتين سامحه الله تعالى.
قال ابن معين: فارسل لنا الشاذ كونى 1: هاتوا لى حرفا من رأى الحسن لا احفظه.
اخبرنا ابن عساكر انا أبو روح انا زاهر انا سعيد الاديب انا أبو عمرو بن حمدان انا أبو يعلى نا سليمان الشاذ كونى نا حفص بن غياث عن ابن جريج عن عطاء عن ابن عباس رضى الله عنهما ان النبي صلى الله عليه وآله وسلم افطر بعرفة.
8 504 / 86 خ م د س - عبد الله بن محمد بن اسماء الامام الحجة الزاهد العابد أبو عبد الرحمن الضبعى البصري.
سمع عمه جويرية بن اسماء ومهدى بن ميمون وابن المبارك وجماعة.
وعنه البخاري ومسلم ويوسف القاضى وابو خليفة وابو يعلى الموصلي وخلق.
قال أبو حاتم: ثقة.
وقال ابن وارة: ذكرته لابن المدينى فعظم شأنه.
وقال احمد بن ابراهيم الدورقى: لم أر بالبصرة افضل منه.
قلت: توفى سنة احدى وثلاثين ومائتين.
اخبرنا أبو الفضل بن عساكر انا عبد المعز بن محمد انا زاهر المستملى وتميم المؤدب قالا اخبرنا أبو سعيد الاديب انا أبو عمرو بن حمدان
__________
(1) في لسان الميزان وميزان الاعتدال " قال لنا سليمان الشاذ كونى " إلى آخره.
(*)

(2/489)

نا أبو يعلى نا عبد الله بن محمد بن اسماء نا جويرية بن اسماء عن نافع عن
ابن عمر عن رسول الله صلى الله عليه وآله قال: من حمل علينا السلاح فليس منا.
هذا حديث صحيح من العوالي سمعته مرة في مسند ابى [ يعلى 1 ] ومرة في سؤالات ابن حمدان.
8 505 / 87 خ م د س - عبيد الله بن معاذ بن معاذ الحافظ أبو عمرو العنبري البصري.
حدث عن ابيه ومعتمر ابن سليمان ويحيى القطان ووكيع وعدة.
وعنه مسلم وابو داود وابو زرعة وزكريا الساجى وجعفر الفريابى والبغوى وخلق.
قال أبو داود: كان يحفظ عشرة آلاف حديث، منها احاديث اشعث بمسائله المعقدة، واحاديث معتمر، واحاديث خالد، ورأيته يدرس حديث سفيان على ولده، وكان فصيحا.
وقال أبو حاتم الرازي: ثقة.
قال البخاري: مات سنة سبع وثلاثين ومائتين.
وقد اخرج البخاري والنسائي عن رجل عنه.
وباسنادي إلى جعفر الفريابى نا عبيد الله بن معاذ نا ابى نا حسين المعلم عن ابن بريدة 2 عن عمران بن حصين قال قال رسول الله صلى الله عليه وآله وسلم: ان اخوف ما اخاف عليكم بعدى منافق عليم اللسان.
8 506 / 88 د ت ق - محمد بن حميد بن حيان أبو عبد الله الرازي الحافظ عن يعقوب القمى وابن المبارك وجرير والفضل السينانى وخلق، وهو من بحور العلم لكنه غير معتمد يأتي
__________
(1) من المكية (2) وقع في المكية " عن ابى بردة " كذا.
(*)

(2/490)

بمناكير كثيرة.
حدث عنه أبو داود والترمذي وابن ماجه ومحمد بن محمد الباغندى ومحمد بن جرير والبغوى وخلق.
قال عبد الله بن احمد: سمعت
ابى يقول: لا يزال بالرى علم ما دام محمد بن حميد حيا.
وقال أبو زرعة: من فاته ابن حميد يحتاج ان ينزل في عشرة آلاف حديث.
وقال البخاري في حديثه نظر.
وقال صالح جزرة: كنا نتهمه.
وقال ابن خزيمة: لو عرفه احمد بن حنبل لما اثنى عليه.
[ وقال صالح جزرة: ما رأيت احدا احذق بالكذب من الشاذ كونى وابن حميد 1 ] وقال النسائي: ليس بثقة.
اخبرنا عبد الحافظ بن بدران ويوسف بن احمد قالا انا موسى بن عبد القادر انا سعيد بن البناء انا على بن احمد انا أبو طاهر الذهبي نا عبد الله ابن محمد نا محمد بن حميد نا سلمة - يعنى ابن الفضل - نا عبد الله بن عبد الرحمن ابن ابى مليكة سمعت القاسم بن محمد يقول حدثنى السائب قال قال لى سعيد 2 يا ابن اخى هل قرأت القرآن ؟ قلت: نعم، قال: تغن بالقرآن فانى سمعت رسول الله صلى الله عليه وآله يقول: تغنوا بالقرآن ليس منا من لم يتغن بالقرآن، وابكوا فان لم تقدروا على البكاء فتباكوا.
اخبرنا احمد بن هبة الله عن القاسم بن عبد الله وعبد الرحيم بن ابى سعد، قال القاسم: انا أبو الاسعد انا أبو محمد البحيرى وقال عبد الرحيم انا عبد الله بن محمد اخبرتنا فاطمة بنت الدقاق قالا انا أبو نعيم الازهرى نا أبو عوانة الحافظ نا أبو امية نا داود بن مهران نا عبد الجبار بن الورد نا ابن ابى مليكة قال قال عبيد الله بينا انا وعبد الله بن سائب إذ مر بنا
__________
(1) من المكية (2) كذا في الاصلين.
(*)

(2/491)

أبو لبابة فقال لنا قال رسول الله صلى الله عليه وآله: ليس منا من لم يتغن بالقرآن.
وبه إلى ابى امية الطرسوسى نا مسلم نا الحارث بن عبيد انا عبيد الله
ابن الاخنس عن ابن ابى مليكة عن ابن عباس قال: قال رسول الله صلى الله عليه وآله وسلم: ليس منا من لم يتغن بالقرآن.
وقد روى على وجوه أخر عن ابن ابى مليكة.
8 507 / 89 خ ت - المسندى أبو جعفر عبد الله بن محمد بن عبد الله بن جعفر بن اليمان الجعفي مولاهم البخاري الحافظ الحجة الملقب بالمسندى لا عتنائه بالاحاديث المسندة.
سمع ابن عيينة ومروان بن معاوية واسحاق الازرق ودخل إلى اليمن خلف عبد الرزاق واقدم شيخ عنده الفضيل بن عياض.
حدث عنه البخاري والذهلى وابو زرعة وعبيد الله بن واصل ومحمد بن نصر المروزى وخلق.
قال أبو حاتم: صدوق.
قال الحاكم: هو امام في الحديث في عصره بما وراء النهر بلا مدافعة، وهو استاذ البخاري.
مات في ذى القعدة سنة تسع وعشرين ومائتين رحمه الله تعالى.
يقع لنا حديثه في الجامع الصحيح اخبرنا الحسن بن على الجوهرى انا جعفر بن منير انا احمد بن محمد انا المبارك بن عبد الجبار واحمد بن محمد قالا انا هناد بن ابراهيم انا محمد ابن احمد بن محمد غنجار نا أبو يحيى احمد بن محمد بن ابراهيم السمرقندى نا محمد بن نصر المروزى نا عبد الله بن محمد المسندى نا هشام بن يوسف (ح) واخبرنا المسلم بن محمد كتابة انا الكندى انا الشيباني انا أبو بكر

(2/492)

الخطيب البغدادي انا محمد بن عمر النهدي انا على بن عمر الحافظ انا محمد ابن مخلد نا حمدون بن عمارة البزاز نا عبد الله بن محمد المسندى نا هشام ابن يوسف نا معمر عن عمرو بن مسلم عن عكرمة عن ابن عباس ان امرأة ثابت بن قيس اختلعت من زوجها فجعل رسول الله صلى الله عليه
وآله وسلم عدتها حيضة ونصفا، غريب جدا وحمدون ثقة.
وفي تاريخ غنجار باسناده: قال البخاري: قال لى الحسن بن شجاع: من اين يفوتك حديث وانت وقعت على هذا الكنز يعنى المسندى.
8 508 / 90 خ د ت - ابن ابى الاسود هو الحافظ المجود أبو بكر عبد الله بن محمد بن حميد البصري قاضى همذان ابن اخت عبد الرحمن بن مهدى.
سمع مالكا وابا عوانة وجعفر ابن سليمان ويزيد بن زريع وجده ابا الاسود حميد بن الاسود.
حدث عنه البخاري وابو داود وابن ابى الدنيا ويعقوب الفسوى وخلق.
قال أبو بكر الخطيب: كان حافظا متقنا.
وقال ابن معين: لا بأس به، سمع من ابى عوانة وهو صغير، وكان يطلب الحديث.
قلت: مات أبو بكر في جمادى الآخرة سنة ثلاث وعشرين ومائتين وله ستون سنة رحمه الله تعالى.
8 509 / 91 ع - أبو معمر الحافظ الثبت عبد الله بن عمرو بن [ ابى 1 ] الحجاج المنقرى مولاهم البصري المقعد.
حدث عن ابى الاشهب جعفر العطاردي وعبد الوارث
__________
(1) من المكية.
(*)

(2/493)

وعبثر وطائفة.
وعنه (خ د) والباقون بواسطة، والدارمى وابو زرعة وخلق.
وليس له في الكتب الستة شئ عن غير عبد الوارث وهو اثبت الناس فيه.
قال ابن معين: ثقة ثبت.
وقال أبو حاتم: صدوق متقن غير أنه لم يكن يحفظ.
واما أبو زرعة فقال: كان ثقة حافظا.
وقال أبو داود: هو اثبت من عبد الصمد.
وقال يعقوب بن شيبة: ثقة صحيح
الكتاب قدري.
قال (خ): مات في سنة اربع وعشرين ومائتين.
اخبرنا ايوب بن ابى بكر الاسدي واخوه اسحاق بقراءتي انا ابن رواحة انا السلفي انا محمد بن عبد الجبار الضبى انا عمر بن احمد الزعفراني انا أبو بكر محمد بن عمر الحافظ نا أبو خليفة نا أبو معمر نا عبد الوارث عن عمرو بن عبيد عن الحسن عن انس انه قال صليت مع رسول الله صلى الله عليه وآله فلم يزل يقنت بعد الركو حتى فارقته 8 510 / 92 س - ابن عمار الحافظ الامام الحجة أبو جعفر محمد بن عبد الله بن عمار الموصلي شيخ الموصل.
سمع ابا بكر بن عياش وسفيان بن عيينة والمعافى بن عمران وعيسى بن يونس وامما سواهم وله كتاب كبير في الرجال والعلل.
حدث عنه النسائي وجعفر الفريابى والباغندى وابو يعلى وآخرون وكان يتردد إلى بغداد للتجارة.
كان عبيد العجل يعظم امره ويرفع قدره.
وقال النسائي: ثقة صاحب حديث.
وقال الخطيب: كان احد اهل الفضل المتحققين بالعلم حسن الحفظ كثير الحديث.
وقال يزيد بن محمد الازدي: كان ابن عمار من اهل الموصل، كان فهما بالحديث وعلله رحالا فيه

(2/494)

جماعا له، قال عبيد العجل سمعت ابا يوسف القلوسى يقول لا سماعيل القاضى محمد بن عبد الله بن عمار مثل ابن المدينى - يعنى في علم الحديث، وكان عبيد يعظم امره.
واما ابن عدى فقال: سمعت ابا يعلى يسئ القول في ابن عمار ويقول شهد على خالي بالزور.
قلت: مات سنة اثنتين واربعين ومائتين وله ثمانون سنة.
اخبرنا احمد بن تاج الامناء عن المؤيد وزينب الشعرية قالا اخبرتنا ام الخير فاطمة بنت على انا عبد الغافر بن محمد انا أبو عمرو بن حمدان نا
الحسن بن سفيان نا محمد بن عبد الله بن عمار نا المعافى عن حنظلة بن ابى سفيان عن عكرمة بن خالد عن ابن عمر أن رجلا قال ألا تغزو ؟ قال: سمعت رسول الله صلى الله عليه وآله يقول: بنى الاسلام على خمس، شهادة أن لا اله الا الله واقام الصلاة وايتاء الزكاة والحج وصوم رمضان.
رواه النسائي عن [ ابن 1 ] عمار.
8 511 / 93 خ د - احمد بن صالح الامام الحافظ أبو جعفر الطبري ثم المصرى احد الاعلام، قال ابن يونس: كان صالح من اجناد طبرستان فولد له احمد بمصر في سنة سبعين ومائة.
قلت: سمع سفيان بن عيينة وعبد الله بن وهب وابن ابى فديك وعبد الرزاق وطبقتهم، حدث عنه البخاري وابو داود وصالح جزرة وابو اسماعيل الترمذي وابو بكر بن ابى داود وخلق، قال صالح جزرة: لم يكن بمصر من يحسن الحديث غيره، وكان جامعا يعرف
__________
(1) من المكية.
(*)

(2/495)

الفقه والحديث والنحو، ويتكلم في حديث الثوري وشعبة والزهرى يدرى ذلك.
وقال محمد بن عبد الله بن نمير: إذا جاوزت الفرات فليس احد مثل أحمد بن صالح.
وقال أبو حاتم: ثقة.
وقال البخاري: ثقة، ما رأيت احدا يتكلم فيه بحجة.
وقال أحمد العجلى: ثقة صاحب سنة.
وقال يعقوب الفسوى: كتبت عن الف شيخ وكسر، حجتى فيما بينى وبين الله رجلان، أحمد بن صالح وأحمد بن حنبل.
وقال حافظ ابن وارة: أحمد ببغداد والنفيلي بحران وابن نمير بالكوفة وأحمد بن صالح
بمصر، هؤلاء اركان الدين.
قلت: الرجل حجة ثبت لا عبرة بقول من نال منه، ولكنه كما قال الخطيب: كان فيه الكبر وشراسة الخلق نال النسائي جفاء منه في مجلسه فذلك الذى افسد بينهما قلت: قد استوفيت اخبار احمد بن صالح في تاريخي.
اخبرنا أبو المعالى الهمذانى انا أبو القاسم بن ابى الجود انا احمد بن الطلابة انا عبد العزيز بن على انا أبو طاهر المخلص نا أبو بكر عبد الله بن سليمان السجستاني نا أبو جعفر احمد بن صالح المصرى نا ابن ابى فديك حدثنى ابن ابى ذئب عن المقبرى عن ابى هريرة قال قلت يا رسول الله انى اسمع منك حديثا كثيرا فأنساه فقال: ابسط رداءك، فبسطه، فغرف بيده ثم قال: ضمه، فضممته، فما نسيت حديثا بعد.
مات في ذى القعدة.
سنة ثمان واربعين ومائتين.

(2/496)

8 512 / 94 ع - أبو كريب محمد بن العلاء الهمداني الكوفى الحافظ الثقة محدث الكوفة.
سمع ابن عيينة وابن المبارك وهشيما وعمرو بن عبيد وحاتم بن اسماعيل وطبقتهم.
وعنه الجماعة وعبد الله بن احمد والفريابي وابن خزيمة وابو عروبة ومحمد بن القاسم المحاربي وخلق كثير.
قال ابن نمير: ما بالعراق احد أكثر حديثا من ابى كريب، ولا أعرف بحديث بلدنا منه.
وكان ابن عقدة يقدم ابا كريب في الحفظ والكثرة على جميع مشايخهم، ويقول: ظهر له بالكوفة ثلاث مائة الف حديث.
وقال موسى بن اسحاق: سمعت من ابى كريب مائة الف حديث.
وقال أبو حاتم:
صدوق.
وقال الحاكم: سمعت ابا الفضل محمد ابراهيم سمعت ابراهيم بن ابى طالب يقول: قال لى محمد بن يحيى: من احفظ من رأيت بالعراق ؟ قلت: لم أر بعد أحمد مثل ابى كريب.
قال أبو عمر النيسابوري الخفاف: ما رأيت في المشايخ بعد ابن راهويه احفظ من ابى كريب.
وعن ابى كريب قال: اتيت بدمشق يحيى بن حمزة فوجدت عليه سواد القضاء فلم اسمع منه.
قال مطين: أوصى أبو كريب بكتبه ان تدفن معه فدفنت.
مات في جمادى الآخرة سنة ثمان واربعين ومائتين وله سبع وثمانون سنة.
اخبرنا أبو المعالى الا برقوهى انا الفتح بن عبد السلام انا هبة الله بن الحسين انا أبو الحسين بن النقور انا عيسى بن على املاء قال قرئ على ابى القاسم بدر بن الهيثم وانا اسمع قيل له حدثكم أبو كريب انا أبو معاوية

(2/497)

نا عبد الرحمن بن اسحاق عن النعمان بن سعد عن على قال قال رسول الله صلى الله عليه وآله وسلم: ان في الجنة سوقا ما فيه بيع ولا شراء الا الصور من النساء والرجال فإذا اشترى 1 الرجل صورة دخل فيها، وان فيها لمجمعا من الحور العين يرفعن اصواتا لم يسمع الخلائق مثلها نحن الخالدات فلا نبيد.
ونحن الراضيات فلا نسخط، ونحن الناعمات فلا نبأس، فطوبى لمن كان لنا وكنا له.
رواه ابن فضيل عن عبد الرحمن ابن اسحاق فلم يرفعه 8 513 / 95 خ - صدقة بن الفضل الحافظ الكبير أبو الفضل المروزى شيخ مرو.
حدث عن ابى حمزة محمد بن ميمون السكرى وسفيان بن عيينة وعبد الله بن وهب وحفص
ابن غياث وطبقتهم.
وعنه البخاري والدارمى وابو الموجه محمد بن عمرو واهل خراسان، وكان اماما حجة صاحب سنة.
وآخر اصحابه وفاة الامام محمد بن نصر المروزى.
قال عباس النرسى: كنا نقول: صدقة ابن الفضل بخراسان واحمد بن حنبل بالعراق.
قلت: توفى سنة ست وعشرين ومائتين، وقيل سنة ثلاث رحمه الله تعالى.
ولم يقع لى حديثه عاليا سمعناه في الصحيح.
8 514 / 96 خ 4 - محمد بن ابان الحافظ الثبت أبو بكر البلخى مستملى وكيع.
سمع سفيان بن عيينة وابا خالد الاحمر وعبد الله بن وهب وطبقتهم.
حدث عنه الجماعة فمسلم
__________
(1) كذا في الاصل - وفي الترمذي " فإذا اشتهى الرجل ".
(*)

(2/498)

في غير الصحيح وابن خزيمة وابو العباس السراج ومحمد بن عبد الله بن يوسف الدويرى وخلق كثير، وكان من الائمة المصنفين في هذا الشأن مشهورا بالعلم والحفظ.
توفى ببلخ [ في المحرم 1 ] سنة اربع واربعين ومائتين.
اخبرنا أبو المعالى ابن ابى عصرون عن عبد المعز بن محمد البزاز انا تميم ابن ابى سعيد وزاهر قالا انا أبو سعيد الكنجرودى انا محمد بن احمد الحيرى انا محمد بن عبد الله بن يوسف الدويرى نا محمد بن ابان البلخى نا عبد الله بن نمير عن اسماعيل بن مسلم عن يونس بن عبيد وثابت عن انس بن مالك انه صلى خلف النبي صلى الله عليه وآله وحده وخلفه امرأة حتى جاء الناس بعد.
اسماعيل هذا البصري صدوق خرج له مسلم يشتبه باسماعيل بن مسلم المكى ثم البصري احد الضعفاء وهما
عصريان لا يمتازان الا بشيوخهما.
اخبرنا عمر بن القواس انا ابن الحرستانى حضورا انا جمال الاسلام انا ابن طلاب انا ابن جميع انا أبو الطيب عبد الله بن محمد المقرى ببغداد نا عبد الله بن محمد البلخى الحافظ نا محمد بن ابان البلخى نا شقيق البلخى عن اسراءيل عن ثور عن مجاهد عن ابن عمر قال قال رسول الله صلى الله عليه وآله وسلم: من شرب من الخمر قليلا أو كثيرا سقاه الله من حميم جهنم يوم القيامة.
واخبرنا احمد بن هبة الله انا عبد المعز انا زاهر انا أبو المظفر سعيد
__________
(1) من المكية.
(*)

(2/499)

ابن منصور واحمد بن ابراهيم المقرى قالا انا محمد بن الفضل بن محمد بن اسحاق انا جدى أبو بكر نا محمد بن ابان نا وكيع نا عكرمة بن عمار عن اسحاق بن عبد الله بن ابى طلحة عن ابيه قال جاءت ام سليم إلى النبي صلى الله عليه وآله فقالت علمني كلمات ادعو بهن في صلاتي قال سبحي الله عشرا واحمديه عشرا وكبريه عشرا ثم سليه حاجتك يقول: نعم، نعم.
قال محمد بن ابان البلخى نا ابراهيم بن الحكم عن ابيه قال بلغني ان في الهوى ملكا لو اذن له لجعل السموات والارض في نقرة ابهامه.
8 515 / 97 خ م س - عبيد الله بن سعيد الحافظ الا وحد أبو قدامة السرخسى مولى بنى يشكر نزل نيسابور.
وحدث عن سفيان بن عيينة واسحاق الازرق ويحيى بن سعيد القطان وحفص بن غياث وطبقتهم.
وقيل انه لقى حماد بن زيد، ولم يصح ذلك.
روى عنه البخاري ومسلم وجعفر الفريابى والنسائي وابن خزيمة
والسراج وخلق.
قال النسائي: ثقة مأمون قل من كتبنا عنه مثله وقال ابراهيم بن ابى طالب: ما قدم علينا نيسابور اثبت من ابى قدامة ولا اتقن منه.
قال ابن حبان: هو الذى اظهر السنة بسرخس ودعا الناس إليها.
وقال يحيى بن الذهلى: كان اماما فاضلا خيرا.
قلت: مات بفربر في سنة احدى واربعين ومائتين رحمه الله تعالى.
قرأت على احمد بن سحاق انا الفتح بن عبد السلام انا الارموى وابن الداية والطرائفي قالوا انا محمد ابن احمد انا عبيد الله بن عبد الرحمن انا جعفر بن محمد نا أبو قدامة عبيد لله ابن سعيد بالفيرياب سنة سبع وعشرين ومائتين سمعت عبد الرحمن بن

(2/500)

مهدى عن سلام بن ابى مطيع (ح) قال جعفر وانا يعقوب الدورقى ببغداد سنة اربع وثلاثين نا عبد الرحمن بن مهدى عن سلام سمعت ايوب وعنده رجل من المرجئة فقال الرجل: أرأيت قوله عز وجل (وآخرون مرجون لامر الله إما يعذبهم وإما يتوب عليهم) أمؤمنون ام كفار ؟ قال: اذهب فاقرأ القرآن فكل آية فيها ذكر النفاق فانى اخاف على نفسي.
8 516 / 98 م ت س ق - العدنى الحافظ المسند أبو عبد الله محمد بن يحيى بن ابى عمر المجاور بمكة.
حدث عن فضيل بن عياض وسفيان بن عيينة والدراوردى ومعتمر وطبقتهم.
وصنف المسند وعمر دهرا وحج سبعا وسبعين حجة وصار شيخ الحرم في زمانه وكان صلحا عابدا لا يفتر عن الطواف.
حدث عنه (م ت ق) والمفضل الجندي وعلى بن عبد الحميد الغضائري وخلق، وروى النسائي عن رجل عنه.
قال أبو حاتم: صدوق صالح وفيه غفلة، رأيت عنده حديثا موضوعا رواه عن سفيان.
قال الحسن بن احمد بن
الليث: بلغني انه لم يقعد عن الطواف ستين سنة.
مات في آخر سنة ثلاث واربعين ومائتين رحمه الله تعالى ورضى عنه.
8 517 / 99 ع - الاشج الامام شيخ الا سلام أبو سعيد عبد الله بن سعيد بن حصين الكندى الكوفى الحافظ محدث الكوفة وصاحب التفسير والتصانيف.
حدث عن هشيم وابى بكر ابن عياش وعبد الله بن ادريس وعقبة بن خالد

(2/501)

وخلائق.
وعنه الجماعة وابن خزيمة وابو يعلى وزكريا الساجى وعمر البجيرى وعبد الرحمن بن ابن حاتم وامم سواهم.
ذكره أبو حاتم فقال: هو امام اهل زمانه.
وقال محمد بن احمد بن بلال الشطوى: ما رأيت احدا احفظ منه.
وقال النسائي: صدوق مات في ربيع الاول سنة سبع وخمسين ومائتين وقد زاد على التسعين رحمه الله.
وفيها توفى احمد بن منصور [ زاج 1 ] المروزى، واسحاق بن ابراهيم بن حبيب بن الشهد البصري، والحسن بن عبد العزيز الجروى، والمعمر أبو على الحسن بن عرفة بن يزيد العبدى، وزهير بن محمد بن نمير المروزى الحافظ، وابو طالب زيد بن اخزم البصري الحافظ، وسليمان بن معبد السنجى المروزى، وعباس أبو الفضل الرياشى، وعلى ابن خشرم المروزى، ومحمد بن حسان أبو جعفر البغدادي الازرق، ومحمد بن عمرو بن حنان الحمصى، ومحمد بن وزير الواسطي.
اخبرنا أبو سعيد سنقر بن عبد الله الزينى انا عبد اللطيف بن يوسف وعبد اللطيف ابن محمد والا نجب بن ابى السعادات وعلى بن ابى الفخار ومحمد ابن محمد بن الحسن قالوا انا أبو الفتح ابن البطى انا مالك بن احمد البانياسي انا
احمد ابن محمد بن الجرائحى نا أبو اسحاق الهاشمي املاء نا أبو سعيد الاشج نا عبد السلام بن حرب عن خصيف عن ابى عبيدة عن عبد الله عن النبي صلى الله عليه وآله وسلم قال: في كل ثلاثين من البقر تبيع أو تبيعة وفي كل اربعين مسنة.
__________
(1) من المكية.
(*)

(2/502)

8 518 / 100 ق - البحراني الحافظ الامام القاضى أبو الفضل العباس بن يزيد بن ابى حبيب البصري احد من جمع بين علو الرواية ومعرفة الحديث.
حدث عن يزيد بن زريع وغندر وابن عيينة ومروان بن معاوية وعبد الوهاب الثقفى وعبد الرزاق وخلق.
روى عنه ابن ماجه وابن صاعد وابن ابى حاتم والمحاملى وابن مخلد واسماعيل الوراق وآخرون.
اخبرنا محمد بن بطيخ وأحمد بن مؤمن وابن عبد الهادى وابن خولان قالوا انا عبد الرحمن بن نجم الواعظ اخبرتنا شهدة الكاتبة انا أبو عبد الله النعالى ح واخبرنا أبو المعالى القرافى انا محمد بن هبة الله بن عبد العزيز الدينورى انا عمى محمد انا عاصم بن الحسن قالا انا عبد الواحد بن محمد ابن مهدى نا الحسين بن اسماعيل املاء نا العباس بن يزيد البحراني نا ابن عيينة عن عمرو بن دينار عن عبد الرحمن بن السائب عن عبد الرحمن بن سعاد عن ابى ايوب رضى الله عنه ان رسول الله صلى الله عليه وآله وسلم قال: الماء من الماء.
هذا حديث حسن غريب اخرجه (س ق).
قال صالح بن احمد الحافظ: قدم البحراني همذان وحدث به كتبا كثيرة من مصنفاته.
وقال ابن ابى حاتم: كتبت عنه بسامرا مع ابى.
وقال
ابن اورمة: محله الصدق.
قال محمد بن اسحاق المسوحى الاصبهاني: وافيت البصرة اطلب الحديث فقال لى المحدثون: عندكم العباس بن يزيد البحراني ؟ قلت: نعم، قالوا: فما تصنع عندنا ؟ روى السلمى عن الدار قطني قال: البحراني ثقة مأمون.
وقال أبو نعيم الحافظ: البحراني يلقب عباسويه

(2/503)

وكان حافظا.
قلت: ولى قضاء همذان مدة وحدث بها وببغداد واصبهان.
قال ابن مخلد: مات سنة ثمان وخمسين ومائتين رحمه الله تعالى.
وقال الخطيب: انا الازهرى قال: سئل الدار قطني عن عباس البحراني فقال: تكلموا فيه.
8 519 / 101 م د س ق - ابن السرح الحافظ الفقيه أبو طاهر احمد بن عمرو بن عبد الله بن عمرو بن السرح الاموى مولاهم المصرى مصنف شرح الموطأ.
حدث عن سفيان بن عيينة وعبد الله بن وهب وسعيد الآدم وغيرهم.
وعنه (م د س ق) وابو بكر ابن ابى داود وعبد الرحمن بن أحمد الرشدينى وطائفة.
وكان من كبار العلماء.
مات في ذى القعدة سنة خمسين ومائتين، له حديث ينفرد عنه.
قال ابن عدى: حدثناه أبو العلاء الكوفى والقاسم بن مهدى والعباس ابن محمد ومحمد بن زبان وغيرهم قالوا نا ابن السرح انا ابن وهب عن عمرو ابن الحارث عن ابى يونس عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: كل بنى آدم سيد، والرجل سيد أهله، والمرأة سيدة بيتها.
رواته ثقات.
قرأت على عبد الله بن الحسن القاضى انا خطيب مرو انا ابن يسين انا
محمد بن أحمد انا على بن بقاء الوراق نا محمد بن الحسين التنوخى نا عبد الرحمن ابن أحمد بن محمد بن رشيدين املاء نا أبو طاهر ابن السرح حدثنى رشدين ابن سعد عن يونس عن ابن شهاب عن انس ان رسول الله صلى الله عليه

(2/504)

وآله وسلم قال: من كذب على متعمدا فليتبوأ مقعده من النار.
8 520 / 102 م د ت ق - الدورقى احمد بن ابراهيم بن كثير الحافظ الكبير المجود أبو عبد الله العبدى النكرى البغدادي الدورقى اخو يعقوب الدورقى.
وتلك نسبة إلى عمل القلانس الدورقية.
كان والد هما ناسكا عابدا فيقال: كان من تنسك في ذلك الوقت يقال له: دورقي.
سمع احمد هشيما ويزيد بن زريع وجريرا وحفص بن غياث وطبقتهم.
وعنه (م د ت ق) والهيثم بن خلف ومحمد بن محمد الباهلى وآخرون - صنف وجمع وكان حافظا فهما حسن التأليف.
قال أبو حاتم: صدوق.
اخبرنا احمد بن عبد الرحمن العلوى واحمد بن محمد الحلبي قالا انا عبد الله بن عمر انا عبد الاول انا عبد الرحمن بن عفيف انا عبد الرحمن بن احمد نا أبو القاسم البغوي نا احمد بن ابراهيم العبدى نا عبد الرحمن بن غزوان أبو نوح سمعت شعبة يقول: ما رأيت عمرو بن مرة في صلاة [ قط 1 ] الا ظننت انه لا ينفتل حتى يستجاب له.
وبه نا احمد بن ابراهيم العبدى انا أبو داود عن شعبة قال: كان ايوب يمشى إلى مسجد بنى ضبيعة يسأل عن الحديث فحدث ايوب يوما بحديث قيس بن مسلم عن طارق بن شهاب ان امرأة ارادت الحج فقال ايوب: هاتوا اسنادا مثل [ هذا 1 ].
مات في شعبان سنة ست واربعين ومائتين رحمه الله تعالى وقد اكمل الثمانين.
8 521 / 103 ع - واخوه يعقوب بن ابراهيم الدورقى الحافظ الكبير المعمر الامام محدث العراق أبو يوسف العبدى.
__________
(1) من المكية (*).

(2/505)

رأى الليث بن سعد ببغداد وسمع ابراهيم بن سعد وهشيما وعيسى بن يونس و [ عبد العزيز - 1 ] الدراوردى وطبقتهم وعنه الجماعة والنسائي ايضا بواسطة وقاسم المطرز ويحيى بن صاعد وابو عبد الله المحاملى وابن مخلد وخلق كثير.
وثقه النسائي وغيره.
قال الخطيب: كان ثقة حافظا متقنا صنف المسند.
مات في سنة اثنتين وخمسين ومائتين وقد ناطح التسعين، كان اسن من اخيه بعامين.
اخبرنا محمد بن على الصالحي انا أبو محمد عبد الله بن احمد الفقيه سنة عشرين وستمائة واخبرنا أبو الحسن على بن عبد الغنى المعدل انا عبد اللطيف ابن يوسف قالا انا أبو الفتح ابن البطى - زاد أبو محمد فقال: والمبارك بن محمد الباذرائى (ح) وانبأنا احمد بن ابى محمد المقرى انا ابراهيم بن عبد الرحمن القطيعى ببغداد انا الباذرائى (ح) واخبرنا احمد بن اسحاق انا مرتضى بن حاتم (ح) واخبرنا عيسى بن ابى محمد انا على بن محمود (ح) واخبرنا الحسن بن على انا جعفر بن ابى الحسن (ح) واخبرتنا زينب بنت يحيى ومحمد بن عبد الكريم المقرئ قالا انا أبو القاسم بن رواحة (ح) واخبرنا محمد بن [ ابى - 1 ] القاسم الثغر انا يوسف بن عبد المعطى وعبد الوهاب بن رواح قالوا انا أبو طاهر السلفي قالوا ثلاثتهم انا نصر ابن احمد بن البطر (ح) واخبرنا أبو المعالى الا برقوهى انا زيد بن يحيى انا احمد بن المبارك بن قفرجل انا أبو الغنائم محمد بن ابى عثمان قالا انا
عبد الله بن عبيد الله ابن البيع نا أبو عبد الله المحاملى نا يعقوب بن ابراهيم نا
__________
(1) من المكية (*)

(2/506)

يحيى بن سعيد عن ابن عجلان حدثنى سعيد عن ابى هريرة عن النبي صلى الله عليه وآله وسلم انه كان إذا سافر قال: اللهم انى اعوذ بك من وعثاء السفر وكآبة المنقلب وسوء المنظر في الاهل والمال، اللهم انت الصاحب في السفر والخليفة في الاهل، اللهم اطو لنا الارض وهون علينا السفر، اخرجه النسائي عن يعقوب، واسناده حسن.
8 522 / 104 م 4 - هناد بن السرى بن مصعب الحافظ القدوة الزاهد شيخ الكوفة أبو السرى التميمي الدارمي المحدث.
حدث عن ابى الاحوص سلام وشريك بن عبد الله واسماعيل ابن عياش وعبثر وعشيم وطبقتهم.
وعنه الجماعة سوى البخاري، وابو زرعة وعبدان وابو العباس السراج وخلق كثير.
سئل احمد بن حنبل: عمن نكتب بالكوفة ؟ قال: عليكم بهناد.
قال قتيبة: ما رأيت وكيعا يعظم احدا تعظيمه هنادا ثم يسأله عن الاهل.
وقال النسائي: ثقة.
اخبرنا احمد بن هبة الله عن القاسم بن ابى سعيد وغيره ان وجيه ابن طاهر اخبرهم انا عبد الكريم بن هوازن انا احمد بن محمد انا أبو العباس الثقفى نا هناد بن السرى نا وكيع عن شعبة عن عبد العزيز بن صهيب عن انس قال كان رسول الله صلى الله عليه وآله إذا دخل الخلاء قال اللهم انى عوذبك من الخبث والخبائث، رواه الترمذي عن هناد.
قال احمد بن سلمة النيسابوري: كان هناد كثير البكاء، فرغ يوما من القراءة لنا فتوضأ وجاء إلى المسجد فصلى إلى الزوال وانا معه في المسجد، ثم رجع
إلى منزله فتوضأ وجاء فصلى بنا الظهر، ثم قام على رجليه يصلى إلى

(2/507)

العصر و يرفع صوته بالقرآن ويبكى كثيرا ثم صلى بنا العصر واخذ يقرأ في المصحف حتى صليت المغرب، قلت لبعض جيرانه: ما اصبره على العبادة، فقال: هذه عبادته بالنهار منذ سبعين سنة فكيف لو رأيت عبادته بالليل، وما تزوج قط ولا تسرى وكان يقال له راهب الكوفة.
قلت توفى في ربيع الآخر سنة ثلاث واربعين ومائتين عن احدى وتسعين سنة رحمه الله تعالى وله مصنف كبير في الزهد.
8 523 / 105 خ د ت س - زياد بن ايوب الحافظ الحجة أبو هاشم الطوسى ثم البغدادي دلويه ويلقب ايضا شعبة الصغير لا تقانه وحفظه.
سمع هشيما وعباد بن العوام وابا بكر بن عياش وابن ادريس ومروان بن شجاع وطبقتهم.
وعنه البخاري وابو داود والترمذي والنسائي وابن خزيمة وابن صاعد والمحاملى وخلق.
حتى ان احمد بن حنبل حدث عنه.
قال أبو اسحاق بن اورمة: ليس على بسيط الارض اوثق من زياد بن ايوب.
وقال أبو حاتم: صدوق.
وقال المروذى: قال لنا احمد بن حنبل: اكتبوا عن زياد فانه شعبة الصغير.
قال: مولدي سنة ست وستين ومائة، وطلبت الحديث في سنة احدى وثمانين قلت: توفى في ربيع الاول سنة اثنتين وخمسين ومائتين رحمه الله تعالى.
اخبرنا محمد بن بطيخ السمسار واحمد بن عبد الحميد واحمد بن مؤمن وعبد الحميد بن احمد قالوا انا الناصح عبد الرحمن بن نجم (ح) واخبرتنا خديجة بنت الرضى انا البهاء عبد الرحمن (ح) واخبرنا احمد ابن اسحاق انا نصر بن عبد الرزاق قالوا اخبرتنا شهدة انا الحسين بن طلحة

(2/508)

النعالى (ح) واخبرنا أبو المعالى الا برقوهى انا محمد بن هبة الله ابن البيع انا عمى أبو بكر الدينورى انا عاصم بن الحسن قالا انا أبو عمر بن مهدى انا أبو عبد الله المحاملى نا زياد بن ايوب نا على بن ثابت نا ابن ابى ذئب عن شعبة مولى ابن عباس عن ابن عباس ان النبي صلى الله عليه وآله وسلم لم يكن يصلى الركعتين بعد الجمعة ولا بعد المغرب الا في بيته.
8 524 / 106 د س ق - عمرو بن عثمان ابن سعد بن كثير الحمصى الحافظ الثقة محدث حمص.
عن اسماعيل بن عياش وسفيان بن عيينة وبقية.
وعنه (د س ق) وابو بكر بن ابى داود وابو عروبة وآخرون.
مات سنة خمسين ومائتين.
(وقع) لى من عواليه في كتاب البعث لابي بكر بن سليمان السجستاني، وكان ممن اجتمع له علو الاسانيد إلى المعرفة والاتقان.
وكذلك اخوه يحيى بن عثمان كان ثقة عالى الاسناد.
اخبرنا الا برقوهى انا اكمل بن ابى الازهر انا سعيد بن احمد انا محمد بن محمد الزينيى انا محمد بن عمر انا أبو بكر بن ابى داود نا عمرو بن عثمان نا بقية حدثنى الزبيدى اخبرني الزهري عن عبد الرحمن بن كعب عن ابيه ان رسول الله صلى لله عليه وآله وسلم قال: يحشر الناس يوم القيامة فأكون انا وامتى على تل فيكسوني ربى حلة خضراء ثم يؤذن لى فاقول ما شاء الله ان اقول، فذلك المقام المحمود.
اسناد صالح والمتن غريب.
8 525 / 107 خ م د ت س - محمد بن رافع لحافظ القدوة أبو عبد لله القشيرى مولاهم النيسابوري احد الاعلام

(2/509)

سمع سفيان بن عيينة وعبد الله بن ادريس والنضر بن شميل وعبد الرزاق وطبقتهم وهو أحد من عنى بالسنن حالا وقالا.
روى عنه الجماعة سوى ابن ماجه، وابو زرعة وابو خزيمة، وآخر من زعم انه سمع منه حاجب بن احمد الطوسى، وذلك من اعلى شئ وقع لنا في الثقفيات.
اخبرنا على بن محمد واحمد بن محمد قالا انا أبو القاسم الانصاري (ح) واخبرنا أبو الحسين اليونينى انا احمد بن محمد وجعفر بن على وعلى ابن هبة الله قالوا.
انا أبو طاهر السلفي انا أبو عبد الله الثقفى نا ابن محمش انا حاجب بن احمد نا محمد بن رافع نا ابراهيم بن الحكم بن ابان حدثنى ابى عن عكرمة ان ابا هريرة حدثه ان رسول الله صلى الله عليه وآله وسلم مر برجل يسوق بدنة وهو يمشى فسأله النبي صلى الله عليه وآله وسلم فقال: انها بدنة، فأمره ان يركبها.
قال جعفر بن احمد الحافظ: ما رأيت في المحدثين اهيب من محمد بن رافع، كان يستند إلى شجرة الصنوبر في داره فيجلس العلماء بين يديه على مراتبهم واولاد الظاهرية ومعهم الخدم كأن على رؤسهم الطير، فيأخذ الكتاب ويقرأ بنفسه ولا ينطق احد ولا يتبسم اجلا لا له فان نطق احد قام.
قال زكريا بن دلويه بعث الامير طاهر إلى ابن رافع بخمسة آلاف فردها وقال: الشمس قد بلغت رأس الحيطان وبعد ساعة تغرب ولم يقبل: قال احمد بن عمر بن يزيد نا محمد بن رافع سمعت عبد الرزاق سمعت معمرا يقول: رأيت باليمن عنقود عنب وقربغل نام.
قال مسلم والنسائي: ابن رافع ثقة مأمون.
وقال زنجويه: ان محمدا مات في ذى الحجة سنة خمس واربعين ومائتين

(2/510)

رحمه الله تعالى.
8 526 / 108 ع - بندار الحافظ الكبير الامام أبو بكر محمد بن بشار بن عثمان العبدى البصري النساج كان عالما بحديث البصرة متقنا مجودا لم يرحل برا بأمه ثم ارتحل بعدها.
سمع مرحوم بن عبد العزيز العطار وعبد العزيز العمى ومعتمر بن سليمان وغندرا ويحيى بن سعيد وعمر بن على المقدمى وطبقتهم.
حدث عنه الجماعة والبغوى وابن خزيمة وابو العباس السراج وابن صاعد وابن ابى داود وخلق كثير.
قال الارغيانى: سمعته يقول: كتب عنى خمسة قرون، وحدثت وانا ابن ثمانى عشرة سنة.
وقال أبو حاتم: صدوق.
وقال العجلى: ثقة كثير الحديث حائك.
وقال أبو داود: كتبت عن بندار خمسين الف حديث، وابو موسى اثبت منه، ولو لا سلامة في بندار لترك حديثه وقال ابن خزيمة: سمعت بندارا يقول: ما جلست مجلسي هذا حتى حفظت جميع ما خرجته.
قال ابن خزيمة في (كتاب التوحيد) له: حدثنا امام اهل زمانه في العلم والاخبار محمد بن بشار.
قلت: توفى في رجب سنة اثنتين وخمسين ومائتين رحمه الله تعالى ولا عبرة بقول من ضعفه، وكان يقول ولدت عام توفى حماد بن سلمة.
ومات معه طائفة من الحفاظ.
منهم محمد بن منصور الجواز، وعبد الوارث بن عبد الصمد بن عبد الوارث، ومحمد بن يحيى بن عبد الكريم الازدي، واحمد بن عبد الله بن سويد بن منجوف، والمستعين رحمهم الله تعالى.

(2/511)

اخبرنا احمد بن اسحاق انا كامل بن ابى الازهر انا أبو القاسم ابن البناء انا محمد بن محمد الزينبي انا محمد بن عمر بن خلف انا عبد الله بن سليمان
نا محمد بن بشار انا حماد بن مسعدة انا اشعث عن الحسن عن انس عن النبي صلى الله عليه وآله قال: عدد آنية الحوض كعدد نجوم السماء.
8 527 / 109 ع - محمد بن المثنى الحافظ الحجة أبو موسى العنزي البصري الزمن محدث البصرة.
سمع يزيد بن زريع ومعتمر بن سليمان وسفيان بن عيينة وغندرا وعنه الجماعة، والنسائي ايضا عن رجل عنه وابن صاعد وابن خزيمة والمحاملى وخلق.
قال صالح جزرة: كنت اقدمه على بندار وكان في عقله شئ.
قال أبو عروبة الحرانى: ما رأيت بالبصرة اثبت من ابى موسى ويحيى بن حكيم.
مات أبو موسى سنة اثنتين وخمسين، ومولده وموته وطلبه مع بلدية بندار رحمة الله عليهما.
اخبرنا احمد بن اسحاق نا محمد بن هبة الله انا جدى محمد بن عبد العزيز الدينورى انا عاصم بن الحسن نا عبد الواحد بن مهدى ثنا الحسين بن اسماعيل القاضى املاء نا محمد بن المثنى نا ابن عيينة عن هشام عن ابيه عن عائشة ان النبي صلى الله عليه وآله وسلم لما جاء إلى مكة دخلها من اعلاها وخرج من اسفلها، رواه الخمسة عن ابى موسى.
8 528 / 110 د ق - أبو ثور الامام المجتهد الحافظ ابراهيم بن خالد الكلبى البغدادي ويكنى

(2/512)

ايضا ابا عبد الله.
حدث عن سفيان بن عيينة وعبيدة بن حميد وابى معاوية ووكيع والشافعي وطبقتهم.
وعنه أبو داود وابن ماجه ومحمد بن اسحاق السراج وقاسم المطرز ومحمد بن صالح [ بن 1 ] ذريح وخلق.
قال أبو بكر الاعين سألت احمد عنه فقال: اعرفه بالسنة منذ خمسين سنة وهو
عندي في مسلاخ الثوري.
وقال النسائي: هو ثقة مأمون احد الفقهاء.
وقال ابن حبان: كان احد ائمة الدنيا فقها وعلما ورعا وفضلا صنف الكتب وفرع على السنن وذب عنها.
قيل: مات في صفر سنة اربعين ومائتين رحمه الله تعالى.
اخبرنا احمد بن هبة الله عن القاسم بن ابى سعيد وغيره قال انا وجيه ابن طاهر انا أبو القاسم القشيرى انا أبو الحسين الخفاف انا أبو العباس الثقفى نا أبو ثور الكلبى نا أبو قطن نا شعبة عن قتادة عن خلاس عن ابى رافع عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: لو تعلمون ما في الصف الاول لكانت قرعة.
اخرجه ابن ماجه عن ابى ثور.
8 529 / 111 م ت س ق - اسحاق بن موسى الانصاري الخطمى المدينى الفقيه الحافظ الثبت أبو موسى قاضى نيسابور.
سمع سفيان بن عيينة وعبد السلام بن حرب ومعن بن عيسى، وكان من أئمة الحديث صاحب سنة.
ذكره أبو حاتم الرازي فاطنب في الثناء عليه، وقال النسائي: ثقة.
حدث عنه مسلم والترمذي والنسائي والفريابي وابن خزيمة وابنه موسى بن
__________
(1) من المكية.
(*)

(2/513)

اسحاق وآخرون، والترمذي إذا قال: حدثنا الانصاري، فاياه يعنى.
قيل: انه توفى بحوسية بليدة من اعمال حمص في سنة اربع واربعين ومائتين رحمه الله تعالى.
اخبرنا ابن ابى عصرون عن زينب الشعرية انا زاهر انا أبو سعيد النحوي انا أبو احمد الحافظ اخبرني محمد بن احمد بن سلم بحران نا اسحاق -
يعنى ابن موسى نا المحاربي عن موسى الفراء عن سلمة بن كهيل عن ابى عبد الرحمن السلمى عن عثمان رضى الله عنه قال قال رسول الله صلى الله عليه وآله وسلم: افضلكم من تعلم القرآن وعلمه.
8 530 / 112 د س - الحارث بن مسكين الحافظ الفقيه عالم الديار المصرية وقاضيها أبو عمرو مولى بنى امية.
رأى الليث وسأله عن مسألة، وتفقه بابن وهب وابن القاسم، وحدث عنهما وعن سفيان بن عيينة وبشر بن عمر واشهب وعدة.
وعنه (د س) وابو يعلى ومحمد بن زبان وابن ابى داود وخلق.
اثنى عليه احمد وقال فيه قولا جميلا، وقال ابن معين: لا بأس به.
وقال مرة: هو خير من اصبغ وافضل وقال النسائي: ثقة مأمون.
وقال الخطيب كان فقيها ثقة ثبتا حمل إلى بغداد وسجن في المحنة فلم [ يجب فلم 1 ] يزل محبوسا إلى ان ولى المتوكل فاطلقه ثم ولاه قضاء مصر ثم استعفى من القضاء سنة خمس واربعين فاعفى.
مات سنة خمسين ومائتين في ربيع الاول وله ست وتسعون سنة رحمه الله تعالى وكان مع امامته
__________
(1) من المكية.
(*)

(2/514)

في العلم وزهده وعبادته قوالا بالحق من قضاة العدل.
8 531 / 113 د س ق - يحيى بن حكيم الحافظ الحجة أبو سعيد البصري المقوم.
عن سفيان بن عيينة وغندر والقطان وطبقتهم.
وعنه (د س ق) وابن ابى داود وابن خزيمة وعمر ابن بجير وخلق قال أبو داود: كان حافظا متقنا.
وقال النسائي: ثقة حافظ.
وقال أبو عروبة: ما رأيت بالبصرة اثبت منه ومن ابن المثنى.
وصفه
أبو موسى بالعبادة والورع.
وقال ابن حبان: كان ممن جمع وصنف.
ثم قال: توفى سنة ست وخمسين ومائتين.
قلت: كان ممن نيف على الثمانين وقع لى من عالى حديثه.
اخبرنا عبد الحافظ ويوسف الحجار قالا انا ابن عبد القادر انا أبو القاسم ابن البناء انا على بن البسرى انا أبو طاهر المخلص نا يحيى بن محمد نا يحيى بن حكيم نا محمد بن الحسن بن محبوب نا داود بن ابى هند قال دخلت انا والحسن وثابت على اسحاق بن عبد الله بن الحارث الهاشمي فقال له ثابت: يا ابا يعقوب حدث ابا سعيد بحديث الكتف فقال اسحاق: حدثتني ام حكيم بنت الزبير انها كانت تصنع للنبى صلى الله عليه وآله طعاما فيأتيها فربما أكل عندها، وانها زعمت انه اتاها يومأ فأتته بكتف فجعل يتحساها فأكل منها ثم صلى ولم يتوضأ.
8 532 / 114 م 4 - ابراهيم بن سعيد الجوهرى الحافظ [ العلامة ] أبو اسحاق الطبري ثم البغداى.
سمع سفيان بن

(2/515)

عيينة وعبد الوهاب الثقفى ومروان بن معاوية وابا معاوية وطبقتهم.
وعنه الجماعة سوى البخاري، وابو طاهر بن فيل وابن جوصاء وابن صاعد وخلق، وروى النسائي عن رجل عنه في كتاب الخصائص ووثقه.
قال عبد الله بن جعفر بن خاقان: سألت ابراهيم بن سعيد عن حديث لابي بكر الصديق رضى الله عنه فقال لجاريته: أخرجي لى الجزء الثالث والعشرين من مسند ابى بكر، فقلت: أبو بكر لا يصح له خمسون حديثا فمن اين هذا ؟ قال: كل حديث لا يكون عندي من مائة وجه فانا فيه يتيم.
قال الخطيب: كان ثبتا ثقة مكثرا صنف المسند.
وقال ابراهيم بن عبد الله:
كان ابوه سعيد ثقة محتشما نبيلا حج معه اربع مائة انفس، منهم هشيم واسماعيل بن عياش وكنت انا منهم.
مات ابراهيم مرابطا بعين زربة سنة اربع وقيل سنة سبع واربعين ومائتين، وقيل سنة تسع.
اخبرنا أبو الحسن الغرافى 1 انا أبو الحسن القطيعى انا أبو بكر بن الزاغونى انا أبو النصر الزينبي انا أبو طاهر الذهبي انا يحيى بن محمد نا ابراهيم ابن سعيد ثنا أبو اسامة عن بريد عن ابى بردة [ عن ابى موسى 2 ] عن النبي صلى الله عليه وآله قال: ان الله ليملى للظالم فإذا اخذه لم يفلته ثم قرأ (وكذلك اخذ ربك إذا اخذ القرى وهى ظالمة)، اخرجه الترمذي عن ابراهيم.
8 533 / 115 - عمر بن شبة ابن عبيدة الحافظ العلامة الاخباري الثقة أبو زيد النميري البصري
__________
(1) في الاصلين " العراقى " خطأ (2) من المكية.
(*)

(2/516)

صاحب التصانيف.
عن يوسف بن عطية وغندر ويحيى بن سعيد القطان وعبد الوهاب الثقفى وعدة.
وعنه ابن ماجه وابن صاعد والمحاملى ومحمد بن احمد الا ثرم ومحمد بن مخلد وخلق، وكان بصيرا بالسير والمغازى وايام الناس صنف تاريخا للبصرة وكتابا في اخبار المدينة وغير ذلك.
وثقه الدارقطني وغيره.
مات بسامرا في جمادى الآخرة سنة اثنتين وستين ومائتين وله تسعون الا سنة وقع لى من عواليه.
وفيها توفى مسند اصبهان أبو جعفر محمد بن عاصم الثقفى صاحب الجزء المشهور.
اخبرنا عبد الحافظ بن بدران انا موسى بن عبد القادر انا سعيد ابن البناء انا على بن البسرى انا أبو طاهر الذهبي نا يحيى بن محمد انا عمر بن شبة
حدثنى أبو غسان محمد بن يحيى نا عبد العزيز بن عمران عن ابى النعمان بن عبد الله بن كعب بن مالك عن ابيه عن جده قال بعثنى رسول الله صلى الله عليه وآله وسلم اعلم على اشراف حرم المدينة فاعلمت شرف ذات الجيش وعلى مشيرف وعلى اشراف مخيض وعلى الحفياء وعلى العشيراء 1 وعلى قلت.
8 534 / 116 خ - زكريا بن يحيى ابن صالح الحافظ الفقيه الحجة أبو يحيى البلخى الؤلؤى احد الاعلام اخذ عن ابى مطيع الحكم بن عبد الله مفتى بلخ ووكيع وابى اسامة وعبد الله بن نمير وطبقتهم.
حدث عنه البخاري واحمد بن سيار ويحيى ابن منصور الهروي والفريابي وآخرون، وهو أحد من قال فيه شيخه
__________
(1) في المكية " العسير " وراجع وفاء الوفاء ج 1 ص 67.
(*)

(2/517)

قتيبة: فتيان خراسان اربعة، زكريا بن يحيى البلخى، والحسن بن شجاع، والدارمى، والبخاري.
وقال ابن حبان: كان ثقة صاحب سنة وفضل وممن يرد على اهل البدع، وهو مصنف كتاب الايمان.
مات في ذى الحجة سنة ثلاثين ومائتين في آخر الكهولة، وقيل مات سنة اثنتين وثلاثين رحمه الله تعالى.
اخبرنا الابرقوهى انا الفتح انا الارموى وابن الداية والطرائفي قالوا انا المسلمة انا الزهري انا الفريابى نا زكريا بن يحيى انا أبو مطيع عن جعفر ابن حيان قال قيل للحسن انهم يقولون: لا نفاق، فقال: لان اعلم انى برئ من النفاق احب إلى من طلاع الارض ذهبا.
8 535 / 117 - اسحاق بن بهلول بن حسان
الحافظ الناقد الامام أبو يعقوب التنوخى الانباري.
سمع اباه وسفيان بن عيينة وابا معاوية وابن علية ووكيعا وطبقتهم.
وعنه ابراهيم الحربى وجعفر الفريابى وابن صاعد والمحاملى وحفيده يوسف ابن يعقوب الازرق وآخرون.
قال الخطيب: صنف كتابا في الفقه، وله اقوال اختارها، وصنف كتابا في القراءات وصنف المسند الكبير وكان ثقة.
قال بهلول بن اسحاق: استدعى المتوكل ابى وسمع منه واقطعه ما يغل في السنة اثنى عشر الفا ووصله بمال - إلى ان قال وحدث ببغداد بخمسين الف حديث لم يخطئ في شئ منها.
وفي رواية اخرى انه حدث من حفظه باربعين الفا وعمر دهرا.
مات بالانبار في ذى الحجة سنة اثنتين وخمسين ومائتين وله ثمان وثمانون سنة.

(2/518)

اخبرنا عبد الحافظ بن بدران انا الامام أبو محمد بن قدامة سنة خمس عشرة وست ومائة انا محمد بن عبد الباقي انا على بن محمد الانباري انا أبو احمد الفرضى نا يوسف بن يعقوب بن اسحاق نا جدى نا اسحاق الا زرق عن عوف عن ابن سيرين عن حكيم بن حزام قال: نهانى رسول الله صلى الله عليه وآله وسلم ان ابيع ما ليس عندي.
هذا لم يسمعه محمد بن سيرين من حكيم.
536 / 8 / 118 ع - نصر بن على الجهضمى الحافظ العلامة أبو عمرو الازدي الجهضمى البصري.
حدث عن نوح ابن قيس ويزيد بن زريع ومرحوم بن عبد العزيز العطار وبشر بن المفضل وفضيل بن سليمان وسفيان بن عيينة وخلق.
وعنه الجماعة وزكريا الساجى وابن خزيمة وابن ابى داود وابن صاعد ومحمد بن هارون
الحضرمي وخلق.
قال احمد: ما به بأس.
وقال أبو حاتم: هو احب إلى من الفلاس واحفظ منه واوثق.
قال النسائي: ثقة.
وقال ابن ابى داود: بعث إليه المستعين ليشخصه للقضاء فدعاه متولى البصرة فأخبره فقال: أستخير الله، فرجع وصلى ركعتين وقال: اللهم ان كان لى عندك خير فاقبضني اليك ثم نام فنبهوه فإذا هو ميت.
مات سنة خمسين ومائتين في ربيع الآخر رحمه الله تعالى.
537 / 8 / 119 خ د س - المخرمى الحافظ الحجة قاضى حلوان أبو جعفر محمد بن عبد الله بن المبارك

(2/519)

القرشى مولاهم البغدادي المخرمى.
سمع وكيعا ويحيى بن سعيد القطان وابا معاوية واسحاق الا زرق وابا اسامة وطبقتهم.
حدث عنه (خ د س) ثم روى 1 عن احمد بن على عنه، وابو بكر بن خزيمة وابن صاعد والمحاملى وخلق كثير.
قال عبد الله بن احمد قال لى ابى في جانب المخرم شاب يقال له محمد بن عبد الله فاكتب عنه.
وقال الباغندى: كان حافظا متقنا.
وقال النسائي وغيره: ثقة.
وقال عبد الله بن محمد الفرهيانى سمعتهم يقولون قدم على ابن المدينى بغداد فاجتمع الناس إليه قال: فقيل له من وجدت اكيس القوم ؟ قال: الغلام المخرمى.
قال الخطيب: كان من احفظ الناس للاثر واعلمهم بالحديث.
قرأت على على بن احمد اخبركم أبو الحسن القطيعى انا أبو بكر بن الزاغونى انا محمد بن محمد انا أبو طاهر الذهبي نا يحيى بن محمد سمعت محمد ابن عبد الله المخرمى سمعت عبد الرحمن بن مهدى يقول: أبو واقد الليثى هو صالح بن محمد بن زائدة.
توفى المخرمى سنة اربع وخمسين ومائتين
رحمه الله تعالى.
اخبرنا أبو المعالى القرافى انا اكمل بن ابى الازهر انا سعيد بن احمد انا محمد بن محمد انا محمد بن عمر الوراق نا عبد الله بن سليمان نا محمد بن عبد الله المخرمى نا روح نا ابن جريج عن العلاء بن عبد الرحمن عن ابن دارة مولى عثمان قال قال أبو هريرة: انا اعلم الناس بشفاعة محمد صلى الله عليه وآله وسلم يوم القيامة، قال فمال الناس عليه فقالوا هيه رحمك الله،
__________
(1) يعنى النسائي كما في التهذيب.
(*)

(2/520)

قال يقول اللهم اغفر لكل مسلم يؤمن بك لا يشرك بك شيئا.
قوله يقول، يعنى رسول الله صلى الله عليه وآله.
8 538 / 120 خ م د س ق - احمد بن سنان بن اسد بن حبان الحافظ الحجة أبو جعفر الواسطي القطان صاحب المسند.
سمع ابا معاوية الضرير ووكيعا وعبد الرحمن بن مهدى وطبقتهم.
حدث عنه الجماعة سوى الترمذي وولده جعفر بن احمد وابن خزيمة وابن صاعد وعلى ابن عبد الله بن مبشر وعبد الرحمن بن ابى حاتم.
قال أبو حاتم: ثقة صدوق.
وقال عبد الرحمن بن ابى حاتم: هو امام اهل زمانه.
قال جعفر سمعت ابى احمد بن سنان يقول: ليس في الدنيا مبتدع الا يبغض اصحاب الحديث، إذا ابتدع الرجل بدعة نزعت حلاوة الحديث من قلبه.
قيل: مات سنة ست وخمسين ومائتين وقيل: بعدها.
رحمه الله تعالى.
اخبرنا أبو الحسين اليونينى وابو العباس الظاهرى والعز احمد بن عبد الهادى واحمد بن يوسف السمسار وعدة قالوا انا عبد الله بن عمر
انا سعيد بن احمد حضورا (ح) واخبرنا الا برقوهى انا اكمل العلوى انا سعيد بن البناء انا محمد بن محمد بن محمد الزينبي انا محمد بن عمر الوراق نا أبو بكر عبد الله بن ابى داود نا احمد بن سنان نا يزيد انا شريك عن محمد بن جحادة عن عطاء عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: الجنة مائة درجة ما بين كل درجتين مسيرة خمس مائة عام.

(2/521)

8 539 / 121 خ م د ت ق - الحلواني الحافظ الامام أبو محمد الحسن بن على بن محمد الخلال محدث مكة حدث عن ابى معاوية ووكيع بن الجراح ومعاذ بن هشام وخلق ورحل إلى عبد الرزاق فاكثر وصنف وتعب في هذا العلم.
قال ابراهيم ابن اورمة: بقى اليوم في الدنيا ثلاثة، الذهلى بخراسان وابن الفرات باصبهان والحلواني مكة.
قلت: حدث عنه الجماعة سوى النسائي، وابو بكر بن ابى عاصم وابو العباس السرج ومحمد بن المجدر وخلق سواهم.
قال أبو داود: كان عالما بالرجال ولا يستعمل علمه.
وقال يعقوب بن شيبة: كان ثقة ثبتا متقنا.
مات الحلواني في ذى الحجة سنة اثنتين واربعين ومائتين رحمه الله تعالى.
قرأت على زينب بنت عمر ببعلبك عن عبد المعز بن محمد انا زاهر بن طاهر انا محمد بن عبد الرحمن انا محمد بن احمد الحيرى نا محمد بن هارون بن حميد نا الحسن بن على الحلواني ثنا عمر بن ابان نا مسلم عن اسماعيل ابن امية اخبرني أبو الزبير عن طاوس عن عكرمة عن ابن عباس ان
النبي صلى الله عليه وآله دخل على ضباعة وهى شاكية فقال: حجى واشترطي وقولى محلى حيث حبستنى.
اخبرنا أبو المعالى القرافى انا سلامة بن صدقة الفرضى انا ابن شاقيل انا محمد بن عبد الباقي انا محمد بن ابى القاسم القرشى انا محمد بن ابراهيم الديرعا قولى انا عبد الله بن زيدان نا الحسن الحلواني نا نصر بن حماد

(2/522)

نا شعبة عن يحيى بن سعيد عن سعيد بن المسيب سمعت سعدا سمعت رسول الله صلى الله عليه وآله يقول [ يعنى 1 ] لعلى: انت منى بمنزلة هارون من موسى غير أنه لا نبى بعدى.
8 540 / 122 د - محمد بن مسعود بن يوسف ابن العجمي الحافظ الامام أبو جعفر محدث طرسوس.
حدث عن عيسى بن يونس ويحيى بن سعيد القطان وهذه الطبقة وارتحل إلى عبد الرزاق وامعن في هذا الشأن وبرز فيه.
حدث عنه أبو داود وجعفر الفريابى ومحمد بن وضاح الاندلسي وحاجب بن اركين وابو العباس السراج وابن ابى داود والمحاملى وآخرون، وثقه الخطيب وغيره.
ذكره ابن وضاح فقال: ما رأيت احدا اعلم بالحديث منه، وهو فاضل رفيع الشأن ليس بدون احمد بن حنبل.
قلت: بقى إلى سنة سبع واربعين ومائتين رحمه الله تعالى.
اخبرنا احمد بن تاج الامناء عن عبد الرحيم بن ابى سعيد انا سعيد ابن حسين الريوندى سنة اربع واربعين وخمس مائة انا أبو القاسم بن المحب انا احمد بن محمد الخفاف انا أبو العباس السراج نا محمد بن مسعود الطرسوسى نا عبد الرزاق انا معمر عن يحيى عن ابى سلمة عن ابى هريرة
انه كان يقنت في الركعة الآخرة من الظهر والعشاء والصبح ويذكر أن رسول الله صلى الله عليه وآله كان يفعله.
__________
(1) من المكية.
(*)

(2/523)

8 541 / 123 م 4 - العنبري الامام الثبت أبو الفضل العباس بن عبد العظيم البصري الحافظ.
سمع يحيى بن سعيد القطان ومعاذ بن هشام ويزيد بن هارون وابن مهدى وعبد الرزاق وطبقتهم.
حدث عنه الجماعة لكن البخاري تعليقا وبقى ابن مخلد وابن خزيمة وعمر بن بجير وزكريا الساجى وآخرون.
وقال النسائي: ثقة مأمون.
وقال محمد بن المثنى السمسار: كان من سادات المسلمين قلت: كان معدودا في عقلاء اهل البصرة وفضلائهم ونبلائهم.
مات سنة ست واربعين ومائتين رحمه الله وقع لى من عواليه.
8 542 / 124 خ م ت س ق - الكوسج الحافظ الامام الفقيه أبو يعقوب اسحاق بن منصور المروزى الفقيه نزيل نيسابور.
سمع سفيان بن عيينة ويحيى بن سعيد القطان ووكيع ابن الجراح وعبد الرزاق والفريابي وطبقتهم وتخرج باحمد واسحاق.
روى عنه الجماعة سوى ابى داود، وابو العباس السراج وابن خزيمة واحمد بن حمدون الاعمشى وخلق كثير.
قال مسلم: ثقة مأمون.
وقال النسائي: ثقة ثبت.
وقال الخطيب: هو الذي دون عن احمد بن حنبل واسحاق المسائل في الفقه.
وقال حسان بن محمد الفقيه: سمعت مشايخنا يذكرون ان اسحاق الكوسج بلغه ان احمد بن حنبل رجع عن بعض تلك المسائل فحملها في جراب على كتفه وسافر راجلا إلى احمد ثم
عرض خطوط احمد على كل مسألة استفتاه عنها فاقر له بها واعجب به.

(2/524)

توفى في جمادى الاولى سنة احدى وخمسين ومائتين رحمه الله تعالى.
8 543 / 125 خ 4 - الزعفراني الحافظ الفقيه الكبير أبو على الحسن بن محمد بن الصباح البغدادي الزعفراني من درب الزعفران.
حدث عن سفيان بن عيينة وعبيدة بن حميد ومحمد بن ابى عدى وابى معاوية الضرير واسماعيل بن علية وتفقه بالشافعي وحمل عنه قوله القديم.
روى عنه الجماعة سوى مسلم، وزكريا الساجى وابن خزيمة وابو عوانة الاسفرائنى ومحمد بن مخلد وابو سعيد ابن الاعرابي وخلائق.
قال النسائي: ثقة.
وقال ابن حبان: كان يحضر عند الشافعي احمد بن حنبل وابو ثور وكان الزعفراني هو الذى يتولى القراءة عليه.
وعنه قال لهم الشافعي: التمسوا من يقرأ لكم ؟ فلم يجترئ احد أن يقرأ عليه غيرى وكنت احدث القوم سنا وما في وجهى شعرة.
قال ابن عدى: كان فصيحا بليغا.
قال أبو عمر الزاهد سمعت ابا القاسم ابن بشار الانماطى سمعت المزني سمعت الشافعي يقول: رأيت ببغداد نبطيا ينتحى على حتى كأنه عربي وانا نبطى، فذكر الزعفراني مات سنة ستين ومائتين ببغداد في سلخ شعبان وهو في عشر التسعين.
اخبرنا محمد بن الحسين القرشى بمصر انا محمد بن عماد انا عبد الله ابن رفاعة انا أبو الحسن الخلعي انا عبد الرحمن بن عمر بن النحاس انا احمد ابن محمد بن زياد ابن الاعرابي نا الحسن بن محمد الزعفراني نا سفيان عن عمرو هو ابن دينار عن هلال بن يساف قال جرح رجل على عهد رسول الله صلى الله عليه وآله فقال: ادعوا له طبيبا مرتين

(2/525)

فقالوا يا رسول الله وهل يغنى الطبيب ؟ قال: نعم، ما انزل الله من داء الا وانزل الله له شفاء.
هذا من اعلى المراسيل.
8 544 / 126 د ت س - عبد الوهاب بن عبد الحكم بن نافع الوراق الامام المحدث القدوة أبو أنس النسائي ثم البغدادي العابد سمع يحيى ابن سليم الطائفي ومعاذ بن معاذ وابا ضمرة وطائفة.
حدث عنه (د ت س) وابن صاعد والبغوى وابو عبد الله المحاملى وعدة وثقه النسائي، قال أبو مزاحم الخاقانى حدثنى الحسن بن عبد الوهاب الوراق قال: ما رأيت ابى ضاحكا قط الا تبسما ولا رأيت مازحا، رأني اضحك مع امى فجعل يقول: صاحب القرآن يضحك هذا الضحك ؟.
وقال احمد بن حنبل وذكر عبد الوهاب: عافاه الله، قل ان يرى مثله قلت: كان مختصا بالامام احمد.
قال المروذى: سمعت احمد يقول: هو رجل صالح، مثله يوفق لا صابة الحق.
توفى عبد الوهاب في ذى القعدة سنة احدى وخمسين ومائتين وكان من ابناء الثمانين تقريبا.
اخبرنا احمد بن هبة الله انا عبد المعز بن محمد انا زاهر بن طاهر سنة سبع وعشرين وخمسمائة بهراة انا احمد بن ابراهيم المقرئ انا محمد بن الفضل بن محمد بن خزيمة انا جدى أبو بكر نا عبد الوهاب بن الحكم الوراق انا عبد المجيد بن ابى رواد عن ابى جريج عن المطلب بن حنطب عن انس قال قال رسول الله صلى الله عليه وآله: عرضت على اجور امتى حتى القذاة يخرجها الرجل من المسجد، وعرضت على ذنوبها فلم ارشيئا هو اعظم من القرآن أو آية أويتها رجل ثم نسيها، قال الترمذي ذاكرت

(2/526)

به محمد بن اسماعيل فلم يعرفه، وانكر على ابن المدينى ان يكون المطلب سمع من انس بن مالك.
قيل للامام احمد بن حنبل: من نسأل بعدك قال: سلوا عبد الوهاب الوراق.
ومن كلام عبد الوهاب في السنة قال الله فوق العرش وعلمه محيط بالدينا والآخرة.
8 545 / 127 م س ق - يونس بن عبد الاعلى عالم الديار المصرية الامام أبو موسى الصدفى المصرى الحافظ المقرئ الفقيه.
مولده في آخر سنة سبعين ومائة قرأ القرآن على ورش وغيره، وسمع من سفيان بن عيينة والوليد بن مسلم وابن وهب ومعن ابن عيسى وابى ضمرة والشافعي وعدة وتفقه بالشافعي.
اخذ عنه القراءة اسامة التجيبى وابن خزيمة وابن جرير الطبري.
حدث عنه (م س ق) وابو بكر بن زياد وابن ابى حاتم وابو طاهر المدينى وخلائق روى عن الشافعي قال: ما رأيت بمصر احدا اعقل من يونس وقال يحيى بن حسان: هو ركن من اركان الاسلام.
وقال (س) وغيره: ثقة وقال ابن ابى حاتم: سمعت ابى يوثق يونس ويرفع من شانه.
قلت: له حديث منكر عن الشافعي، قرأت على محمد بن الحسين القرشى وعلى ابن احمد العلوى ويحيى بن احمد الجذامي قالوا انا محمد بن عماد انا ابن رفاعة انا أبو الحسن الخلعي انا عبد الرحمن بن عمر انا أبو الطاهر المدينى انا يونس بن عبد الاعلى عن الشافعي عن محمد بن خالد الجندي عن ابان ابن صالح عن الحسن عن انس عن النبي صلى الله عليه وآله قال لا يزداد الامر الا شدة، ولا الدنيا الا ادبارا ولا الناس الا شحا ولا تقوم

(2/527)

الساعة الا على شرار الناس، ولا مهدى الا عيسى ابن مريم اخرجه
ابن ماجه عن يونس.
توفى في ربيع الاول سنة اربع وستين ومائتين رحمة الله عليه.
8 546 / 128 ق - الزبير بن بكار الامام الحافظ النسابة قاضى مكة أبو عبد الله بن ابى بكر القرشى الاسدي المكى حدث عن سفيان بن عيينة وابى ضمرة انس بن عياض والنضر ابن شميل وعبد الله بن نافع الصائغ وخلق كثير.
حدث عنه (ق) وابن الدنيا واسماعيل الوراق والقاضى المحاملى ويوسف الازرق وآخرون.
قال الدار قطني: ثقة.
وقال الخطيب: كان ثقة ثبتا عالما بالنسب واخبار المتقدمين.
له مصنف في نسب قريش.
مات الزبير في ذى القعدة سنة ست وخمسين ومائتين رحمه الله تعالى.
اخبرنا محمد بن ابى بكر بن بطيخ واحمد بن مؤمن وعبد الحميد بن احمد قالوا انا الناصح عبد الرحمن بن نجم اخبرتنا شهدة انا ابن طلحة (ح) واخبرنا الا برقوهى انا محمد بن هبة الله انا عمى أبو بكر انا عاصم ابن الحسن قالا انا أبو عمر ابن مهدى نا المحاملى نا الزبير بن بكار حدثنى أبو غزية عن فليح عن سهيل بن ابى صالح عن ابيه عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: أشهد أن لا اله الا الله وأشهد أنى عبده ورسوله، من لقى الله بها غير شاك لم يحجب عن الجنة.
8 547 / 129 د س ق - أبو التقى الحافظ المجود هشام بن عبد الملك اليزنى الحمصى محدث حمص.

(2/528)

روى عن اسماعيل بن عياش وبقية ومحمد بن حرب الابرش وعدة.
وعنه (د س ق) وابو عروبة الحرانى وابن جوصاء وخلق.
قال
النسائي: ثقة.
وقال أبو حاتم: كان متقنا في الحديث.
قيل: مات سنة احدى وخمسين ومائتين رحمه الله تعالى.
اخبرنا احمد بن اسحاق انا الفتح بن عبد الله انا الارموى وابن الداية والطرائفي قالوا انا أبو جعفر بن المسلمة انا أبو الفضل الزهري نا جعفر الفريابى نا أبو التقى الحمصى نا محمد بن حرب نا الزبيدى عن سليم بن عامر عن ابى امامة قال: المنافق الذى إذا حدث كذب، وإذا وعد اخلف، وإذا اؤتمن خان، وإذا غنم غل وإذا امر عصى، وإذا لقى جبن، فمن كن فيه فقيه النفاق كله ومن كان فيه بعضهن كان فيه بعض النفاق، موقوف صحيح.
8 548 / 130 - على بن الحسن الحافظ الامام أبو الحسن الذهلى الافطس صاحب المسند ومحدث نيسابور، سمع ابا خالد الاحمر وسفيان بن عيينة وعبد الله بن ادريس وجرير بن عبد الحميد والمحاربي وطبقتهم، روى عنه ابراهيم بن محمد بن سفيان ومحمد بن سليمان بن فارس وجماعة، قال الحاكم: هو شيخ عصره بنيسابور، وكان في سنة احدى وخمسين ومائتين حيا، وقال أبو حامد ابن الشرقي: متروك الحديث.
فهؤلاء المسمون في هذه الطبقة هم ثقات الحفاظ ولعل قد اهملنا طائفة من نظرائهم فان المجلس

(2/529)

الواحد في هذا الوقت كان يجتمع فيه ازيد من عشرة آلاف محبرة يكتبون الآثار النبوية ويعتنون بهذا الشأن وبينهم نحو من مائتي امام قد برزوا وتأهلوا للفتيا، فلقد تفانى اصحاب الحديث وتلاشوا وتبدل
الناس بطلبة يهزأ بهم اعداء الحديث والسنة ويسخرون منهم، وصار علماء العصر في الغالب عاكفين على التقليد في الفروع من غير تحرير لها، ومكبين على عقليات من حكمة الاوائل وآراء المتكلمين من غير ان يتعقلوا اكثر ها فعم البلاء واستحكمت الاهواء ولاحت مبادى رفع العلم وقبضه من الناس، فرحم الله امرءا اقبل على شأنه وقصر من لسانه واقبل على تلاوة قرآنه وبكى على زمانه وادمن النظر في الصحيحين.
وعبد الله قبل ان يبغته الاجل.
اللهم فوفق وارحم.
الطبقة التاسعة وعدتهم مائة وستة انفس 9 549 / 1 خ 4 - الذهلى الامام شيخ الاسلام حافظ نيسابور أبو عبد الله محمد بن يحيى بن عبد الله بن خالد بن فارس النيسابوري مولى بنى ذهل.
ولد بعد السبعين ومائة وسمع الحفصين وترك الرواية عنهما وسمع عبد الرحمن بن مهدى واسباط بن محمد وابا داود الطيالسي وعبد الرزاق وخلائق بالحرمين والشام ومصر والعراق والرى وخراسان واليمن والجزيرة وبرع في هذا الشأن.
حدث عنه الجماعة سوى مسلم، وسعيد بن ابى مريم والنفيلي

(2/530)

وهما من شيوخه، وابو زرعة وابن خزيمة والسراج وابو حامد ابن الشرقي وابو حامد بن بلال وابو على الميداني ومحمد بن الحسين القطان وخلق كثير، وانتهت إليه مشيخة العلم بخراسان مع الثقة والصيانة والدين ومتابعة السنن.
قال محمد بن سهل بن عسكر: كنا عند احمد بن حنبل فدخل محمد بن يحيى الذهلى فقال إليه احمد وتعجب الناس منه وقال لاولاده
واصحابه اذهبوا إلى ابى عبد الله فاكتبوا عنه.
قال محمد بن داود المصيصى: كنا عند احمد بن حنبل فذكر الذهلى حديثا فيه ضعف فقال احمد: لا يذكر [ مثلك ] مثل هذا، فخجل محمد، فقال احمد: انما قلت هذا اجلا لا لك يا ابا عبد الله.
وعن احمد: قال ما رأيت احدا اعلم بحديث الزهري من محمد بن يحيى.
قلت: قد كان الذهلى اعتنى بحديث الزهري وصنفه وتعب عليه.
وروى ابن زياد النيسابوري عن محمد بن يحيى قال قال لى على ابن المدينى: انت وارث الزهري.
وقال أبو حاتم: هو امام اهل زمانه.
وقال أبو بكر بن زياد: كان امير المؤمنين في الحديث.
قال الحسين بن الحسن: سمعت محمد بن يحيى يقول: ارتحلت ثلاث رحلات، وانفقت على العلم مائة وخمسين الفا وأتيت البصرة فاستقبلتني جنازة يحيى القطان على باب البلد.
وقال ابن خزيمة: نا محمد بن يحيى امام عصره.
وعن الدار قطني قال: من احب ان ينظر قصور علمه فلينظر في علل حديث الزهري لمحمد بن يحيى.
قال أبو عمرو احمد بن نصر الخفاف: رأيت محمد بن يحيى [ في المنام ] فقلت ما فعل الله بك ؟ قال: غفر لي قلت: فما فعل بحديثك ؟

(2/531)

قال كتب بماء الذهب ورفع في عليين.
مات الذهلى في ربيع الاول سنة ثمان وخمسين ومائتين وهو في عشر التسعين رحمه الله تعالى، والجزء المروى من حديثه من اعلى ما يكون عند سبط السلفي.
وفيها مات احمد بن بديل اليامى الكوفى قاضى همذان.
والمحدث احمد بن سنان 1 القطان.
والمحدث احمد بن حفص بن عبد الله السلمى النيسابوري، والمحدث حميد بن الربيع الخزاز الكوفى.
وشيخ الصوفية
يحيى بن معاذ الرازي الواعظ رحمة الله عليهم.
اخبرنا احمد بن عبد الرحمن العابر وجماعة قالوا انا عبد الرحمن السبط انا أبو طاهر السلفي انا مكى بن علان انا أبو بكر الحيرى انا أبو على المعقلى نا محمد بن يحيى نا محمد بن عبد الله بن المثنى اخبرني اشعث عن محمد بن سيرين عن خالد الحذاء عن ابى قلابة [ عن ابى المهلب 2 ] عن عمران بن حصين ان رسول الله صلى الله عليه وآله صلى بهم فسها في صلاته فسجد سجدتي السهل ثم تشهد ثم سلم.
هذا حديث غريب فرد من رواية الشيوخ عن تلامذتهم، وقد اخرجه أبو داود وابو عيسى وابن ماجه عن محمد بن يحيى فوافقناهم بعلو.
9 550 / 2 - محمد بن اسلم بن سالم ابن يزيد الكندى مولاهم الامام الربانى شيخ المشرق أبو الحسن الطوسى.
سمع يعلى بن عبيد واخاه محمدا وجعفر بن عون ويزيد بن هارون وعبيد الله بن موسى والمقرئ وطبقتهم.
صنف المسند وجود
__________
(1) في الاصلين " سيار " خطأ (2) من المكية.
(*)

(2/532)

وكان من الثقات الحفاظ والاولياء الابدال سمعت الاربعين له بالعلو، وأقدم شيخ له النضر بن شميل.
حدث عنه ابراهيم بن ابى طالب والحسين ابن محمد القبانى وابن خزيمة وابن ابى داود ومحمد بن وكيع الطوسى وآخرون.
قال محمد بن رافع دخلت على محمد بن اسلم الطوسى فما شبهته الا بأصحاب النبي صلى الله عليه وآله.
وقال ابن خزيمة: حدثنا ربانى هذه الامة محمد بن اسلم.
قال محمد بن يوسف البناء الاصبهاني الزاهد حدثنا محمد بن القاسم الطوسى خادم محمد بن اسلم قال: سمعت اسحاق ابن راهويه يقول: وسئل عن قوله عليه السلام: فعليكم بالسواد الاعظم،
قال: هو محمد بن اسلم واصحابه ومن تبعه لم اسمع علما منذ خمسين سنة اشد تمسكا بالاثر منه.
وقال ابن خزيمة مرة: حدثنى من لم تر عيناى مثله محمد بن اسلم.
قال احمد بن نصر النيسابوري قيل لى: انه صلى على محمد بن اسلم الف الف انسان.
قلت: قد استوفيت مناقب هذا الامام في تاريخ الاسلام وكان يشبه احمد بن حنبل.
مات في المحرم سنة اثنتين واربعين ومائتين رحمه الله تعالى.
اخبرنا أبو الفضل بن عساكر وزينب بنت كندى عن ابى روح الهروي انا زاهر بن طاهر انا أبو عثمان البحيرى انا زاهر بن احمد الفقيه انا محمد بن وكيع الطوسى نا محمد بن اسلم نا محمد بن عبيد نا سليمان بن يزيد 1 المحاربي عن عبد الله ابن ابى اوفى ان رسول الله صلى الله عليه وآله قال: لا تنزل الرحمة على قوم فيهم قاطع رحم.
تابعه أبو معاوية عن
__________
(1) سماه في التهذيب " سليمان بن زيد " وسيشير إليه المؤلف.
(*)

(2/533)

سليمان وهو أبو آدم احد الضعفاء وقيل ابن زيد.
9 551 / 3 م ت - عبد بن حميد بن نصر الامام الحافظ أبو محمد الكسى منصف المسند الكبير والتفسير وغير ذلك اسمه عبد الحميد فخفف.
رحل على رأس المائتين في شبيبته فسمع يزيد بن هارون ومحمد بن بشر العبدى وعلى بن عاصم وابن ابى فديك وحسين بن على الجعفي وابا اسامة وعبد الرزاق وطبقتهم.
حدث عنه (م ت) وعمر بن بجير وبكر بن المرزبان وابراهيم بن خزيم الشاشى وخلق.
وعلق له البخاري في دلائل النبوة من صحيحه فسماه عبد الحميد وكان من الائمة الثقات.
وقع المنتخب من مسنده لنا ولصغار اولادنا
بعلو.
مات سنة تسع واربعين ومائتين رحمه الله تعالى.
وفيها مات شيخ بغداد أبو على الحسن بن الصباح البزاز، ومحدث الجزيرة أبو سليمان ايوب بن محمد بن زياد الرقى الوزان، وطائفة كبار.
اخبرنا أبو الحسين ابن الفقيه ببعلبك والشيخ عيسى بن ابى محمد وجماعة بدمشق واحمد بن بيان بكفر بطنا قالوا انا عبد الله بن عمر انا عبد الاول بن عيسى انا عبد الرحمن بن محمد انا عبد الله بن حمويه انا ابراهيم ابن خزيم الشاشى نا عبد بن حميد نا محمد بن بشر العبدى عن سيعد بن ابى عروبة نا قتادة عن سليمان اليشكرى عن جابر رضى الله عنه ان رسول الله صلى الله عليه وآله قال: من احاط حائطا على ارض فهى له.
9 552 / 4 م د ت - الدارمي الامام الحافظ شيخ الاسلام بسمرقند أبو محمد عبد الله بن عبد الرحمن

(2/534)

ابن الفضل بن بهرام بن عبد الصم التميمي الدارمي السمرقندى صاحب المسند العالي الذى في طبقة منتخب مسند عبد بن حميد.
مولده عام توفى ابن المبارك سنة احدى وثمانين ومائة.
سمع النضر بن شميل ويزيد بن هارون وسعيد بن عامر الضبعى وجعفر بن عون وزيد بن يحيى بن عبيد الدمشقي ووهب بن جرير وطبقتهم بالحرمين وخراسان والشام والعراق ومصر.
حدث عنه مسلم وابو داود والترمذي ومطين وجعفر الفريابى وعمر بن بجير والنسائي خارج سننه وحفص (؟) بن احمد بن فارس الاصبهاني وعبد الله بن احمد بن حنبل وعيسى بن عمر السمرقندى وآخرون.
قال الخطيب: كان احد الحفاظ والرحالين، موصوفا بالثقة والورع والزهد، استقضى على سمرقند فقضى قضية واحدة ثم استعفى فاعفى - إلى ان قال - وكان على غاية العقل وفي نهاية الفضل، يضرب
به المثل في الديانة والحلم والاجتهاد والعبادة والتقلل.
صنف المسند والتفسير وكتاب الجامع.
قال أبو حاتم: ثقة صدوق.
وعن احمد بن حنبل - وذكر الدارمي فقال: عرضت عليه الدنيا فلم يقبل.
وقال رجاء ابن مرجى: رأيت الشاذ كونى وابن راهويه - وسمى جماعة - فما رأيت احفظ من عبد الله الدارمي.
وقال ابن ابى حاتم: سمعت ابى يقول: عبد الله ابن عبد الرحمن امام اهل زمانه.
اخبرنا محمد بن عبد الغنى واحمد بن مكتوم وعمر بن خواجا امام وسنقر الزينى ومحمد بن حمزة وعبد العالي بن عبد الملك ومحمد بن يوسف وعبد الحميد بن احمد واسماعيل بن يوسف وعبد الاحد بن تيمية وسليمان

(2/535)

ابن قدامة وابراهيم بن صدقة واحمد بن محمد الحافظ والحسن بن على وهدية بنت على وعبد الرحمن بن عقيل وعيسى بن ابى محمد قالوا انا أبو المنجا عبد الله بن عمر انا أبو الوقت انا الداودى انا عبد الله بن احمد نا عيسى بن عمر نا عبد الله بن عبد الرحمن نا يزيد بن هارون انا حميد عن انس رضى الله عنه ان النبي صلى الله عليه وآله قال لعبد الرحمن ابن عوف - ورأى عليه اثرا من صفرة -: مهيم ؟ قال: تزوجت، قال: أو لم ولو بشاة مات الدارمي يوم التروية سنة خمس وخمسين ومائتين رحمه الله تعالى.
وفيها مات محدث نيسابور أبو عبد الرحمن عبد الله بن هاشم الطوسى ومحدث واسط محمد بن حرب النشاءى ومحدث دمشق موسى بن عامر [ بن عمارة 1 ] بن خريم المرى الدمشقي راوية الوليد، وعبد الغنى بن رفاعة اللخمى المصرى بقية من روى عن بكر بن مضر، ورأس الكرامية محمد بن كرام.
9 553 / 5 خ ت - الترمذي الكبير هو الحافظ العلم أبو الحسن احمد بن الحسن بن جنيدب الترمذي.
سمع يعلى بن عبيد وابا النضر وعبد الله بن موسى وسعيد بن ابى مريم وطبقتهم فاكثر واكثر الترحال،.
حدث عنه البخاري وابو عيسى الترمذي وابن خزيمة وغيرهم، وسألوه عن العلل والرجال والفقه، وكان من اصحاب احمد بن حنبل ورواية البخاري عنه عن احمد بن حنبل في المغازى من صحيحه.
توفى سنة بضع واربعين ومائتين رحمه الله تعالى.
__________
(1) من المكية.
(*)

(2/536)

9 554 / 6 عبد الملك بن حبيب الفقيه الكبير عالم الاندلس أبو مروان السلمى ثم المرداسى الاندلسي القرطبى، ولد بعد السبعين ومائة واخذ عن صعصعة بن سلام والغازي ابن قيس 1 وزياد شبطون، وحج فأخذ عن عبد الملك ابن الماجشون واسد السنة واصبغ بن الفرج وطبقتهم.
ورجع إلى الاندلس بعلم جم.
روى عنه بقى بن مخلد ومحمد بن وضاح ويوسف المغامى ومطرف بن قيس وآخرون، وكان رأسا في مذهب مالك وله تصانيف عدة مشهورة، ولم يكن بالمتقن للحديث ويقنع بالمناولة.
قال ابن الفرضى: كان [ فقيها 2 ] نحويا شاعرا اخباريا نسابة طويل اللسان متصرفا في فنون العلم.
قال ابن بشكوال قيل لسحنون فقيه المغرب: مات ابن حبيب.
قال: مات عالم الاندلس، بل والله عالم الدنيا.
قال الصدفى في تاريخه: كان ابن حبيب كثير الجمع معتمدا على الاخذ بالحديث ولم يكن يميزه ولا يدرى الرجال.
وقال احمد بن محمد بن عبد البر: هو اول من اظهر الحديث بالاندلس،
وكان لا يفهم صحيحه من سقيمه، وكان الذى بينه وبين يحيى بن يحيى الليثى سيئا وكان كثير المخالفة ليحيى، وكان قد قرر معه في المشاورة والنظر، فلما مات يحيى انفرد ابن حبيب برئاسة العلم قيل: مات في آخر سنة تسع وثلاثين ومائتين.
وقال سعيد بن فحلون: مات في رابع رمضان سنة ثمان رحمه الله تعالى.
انبأنا ابن هارون عن ابن بقى عن شريح عن ابن حزم حدثنى احمد
__________
(1) في المكية " قبيس " (2) من المكية.
(*)

(2/537)

ابن عمر نا الحسين بن يعقوب نا سعيد بن فحلون نا يوسف المغامى نا عبد الملك ابن حبيب نا هارون بن صالح الطلحى عن عبد الرحمن بن زيد بن اسلم عن ربيعة بن محمد بن حارث التيمى ان رسول الله صلى الله عليه وآله وسلم قال: لا يحج احد عن احد الا ولد عن والده، هذا منقطع.
9 555 / 7 س - عبيد الله بن فضالة الحافظ المجود أبو قديد النسائي.
سمع عبد الرزاق باليمن.
والانصاري بالبصرة، والمقرئ بمكة، ويحيى بن يحيى بنيسابور، وابا اليمان بالشام، حدث عنه النسائي وابن ابى عاصم والحسن بن سفيان وآخرون.
قال النسائي: ثقة مأمون.
اخبرنا ابراهيم ابن الدرجى في كتابه عن ابى جعفر الصيدلانى انا محمود بن اسماعيل حضورا انا أبو بكر بن شاذان انا أبو بكر القباب انا أبو بكر بن ابى عاصم نا عبيد الله بن فضالة نا عبد الرزاق عن معمر عن يحيى بن ابى كثير عن عمرو بن زيد البكالى عن عتبة بن عبد السلمى قال جاء اعرابي إلى النبي صلى الله عليه وآله فسأله عن الجنة وذكر
الحوض فقال: أفيها فاكهة قال: نعم فيها شجرة تدعى طوبى، الحديث.
9 556 / 8 خ م د س ت - الرباطى الحافظ الامام أبو عبد الله احمد بن سعيد بن ابراهيم الخراساني الاشقر نزيل نيسابور.
سمع وكيع بن الجراح وعبد الرزاق ووهب بن جرير، وسعيد بن عامر واسحاق السلولى وطبقتهم.
وعنه الجماعة سوى ابن ماجه

(2/538)

وابو العباس السراج وابن خزيمة وعدة.
وكان قد ولاه ابن طاهر امر الرباط فلهذا لما دخل إلى احمد بن حنبل لم يبش به وقال له: هل بد من ان يقال غدا: اين ابن طاهر واتباعه ؟ فانظر اين تكون.
قيل مات سنة ثلاث واربعين ومائتين رحمه الله تعالى.
اخبرنا ابن عساكر عن عبد الرحيم ابن السمعاني [ انا سعيد بن الحسين انا ابن المحب انا 1 ] أبو الحسين القنطرى انا أبو العباس الثقفى نا احمد بن سعيد الرباطى (وبه) إلى الثقفى نا أبو يحيى نا القواريرى قالا نا محبوب بن الحسن نا داود عن الشعبى عن مسروق عن عائشة قالت فرض صلاة الحضر والسفر ركعتان ركعتان 2 فلما اقام رسول الله صلى الله عليه وآله وسلم بالمدينة زيد في صلاة الحضر ركعتان ركعتان وتركت صلاة الفجر لطول القراءة والمغرب لانها وتر النهار.
قال الحاكم: سمعت ابا على الحافظ كان يقول: كان الرباطى والله من الائمة المقتدى بهم.
وقال الخليلى: كان حافظا متقنا.
وقال محمد بن على الصفار لو كان الحسن البصري حيا لا حتاج لى اسحاق ولم أر بعد اسحق مثل احمد الرباطى.
9 557 / 9 - محمد بن عميرة الامام الحافظ محدث جرجان أبو عبد الله نزيل هراة.
حدث عن
اسحاق الازرق ويزيد بن هارون وعبد الرزاق وطبقتهم.
وعنه محمد ابن عبد الرحمن الشامي ومحمد بن شاذان وابو يحيى البزاز وآخرون.
بلغني
__________
(1) من المكية (2) في صحيح مسلم " عن عائشة قالت فرضت الصلاة ركعتين ركعتين في الحضر والسفر ".
(*)

(2/539)

انه كان يحفظ سبعين الف حديث رحمه الله تعالى.
9 558 / 10 خ 4 - زيد بن اخزم الحافظ الامام أبو طالب الطائى البصري.
سمع يحيى بن سعيد وعبد الرحمن بن مهدى ومعاذ بن هشام وطبقتهم.
روى عنه الجماعة سوى مسلم، وابو عروبة وعبد الله بن محمد بن وهب والبغوى وابن صاعد والمحاملى.
وثقه النسائي.
ذبحته الزنج لما استباحوا البصرة وقتلوا اهلها سنة سبع وخمسين ومائتين رحمه الله تعالى.
اخبرنا أبو الحسن العلوى انا أبو الحسن ابن القطيعى انا أبو بكر ابن الزاغونى انا أبو نصر الزينبي انا أبو طاهر المخلص نا يحيى بن محمد نا زيد ابن اخزم نا عبد القاهر بن شعيب انا ابن عون عن محمد عن ابى هريرة عن النبي صلى الله عليه وآله قال: لا يزال العبد في صلاة ما كانت الصلاة تحبسه.
9 559 / 11 ت س - احمد بن نصر الامام الحافظ أبو عبد الله القرشى النيسابوري فقيه نيسابور ومقرئها وزاهدها.
حدث عن ابن نمير ونضر بن شميل وابن ابى فديك وطبقتهم.
حدث عنه سلمة بن شبيب وابو بكر بن خزيمة وابو عروبة الحرانى وآخرون.
قال الحاكم: هو فقيه اهل الحديث في عصره بنيسابور وعليه
تفقه ابن خزيمة قبل ان يرحل.
مات سنة خمس واربعين ومائتين رحمه الله تعالى.
يقع لى حديثه من طريق ابن خزيمة.
وتوفى معه احمد بن عبدة الضبى البصري، ومقرئ مكة أبو الحسن

(2/540)

احمد بن محمد بن عون القواس النبال، واسماعيل بن موسى الفزارى الكوفى ابن بنت السدى، وعبد الله بن عمران العابدى المكى، وشيخ الصوفية ذو النون المصرى وآخرون.
9 560 / 12 م د س ت - على بن نصر بن على ابن نصر بن على بن صهبان، الحافظ الناقد أبو الحسن الجهضمى محدث البصرة وابن محدثها.
حدث عن ابى عاصم النبيل ووهب بن جرير ويزيد بن هارون وطبقتهم.
حدث عنه الجماعة سوى البخاري وابن ماجه، وجعفر الفريابى وابو بكر بن ابى داود وخلق.
نعم وروى عنه البخاري في التاريخ.
قال ابن ابى حاتم: سألت ابى عنه فوثقه واطنب في ذكره والثناء عليه، وقال الترمذي: كان حافظا صاحب حديث.
مات في سنة خمس ومائتين.
وفيها مات ابوه، شيخ مصر الحارث بن مسكين أبو عمرو القاضى، ومحدث مصر أبو الطاهر احمد بن عمرو بن السرح، ومقرئ مكة أبو الحسن احمد بن محمد البزى، ومحدث الشيعة عباد بن يعقوب الرواجنى، وعمرو بن بحر الجاحظ صاحب الكتب.
اخبرنا احمد بن هبة الله انا عبد المعز بن محمد انا زاهر انا أبو سعيد الكنجرودى انا أبو طاهر بن خزيمة انا جدى نا على بن نصر بن على وعبد القدوس بن محمد وهذا لفظه حدثنى عمرو بن عاصم نا همام ثنا قتادة عن النضر بن انس عن بشير بن نهيك عن ابى هريرة رضى الله عنه ان النبي صلى الله عليه وآله قال: من نسى ركعتي الفجر فليضلهما إذا
طلعت الشمس.

(2/541)

9 561 / 13 ت - الحسن بن شجاع الحافظ الكبير أبو على البلخى.
سمع عبيد الله بن موسى ومكى بن ابراهيم وابا مسهر الغساني وابا الوليد الطيالسي وطبقتهم واكثر الترحال.
حدث عنه أبو زرعة وابو العباس السراج ومحمد بن زكريا البلخى وخلق.
قال البخاري في صحيحه نا الحسن نا اسماعيل بن الخليل.
فالظاهر انه هو وحدث الترمذي عن رجل عنه.
قال قتيبة: فتيان خراسان اربعة، الدارمي، والبخاري، وزكريا اللؤلؤي، والحسن بن شجاع وقال غيره: كان ابن شجاع لا يجارى في معرفة الابواب، وعده احمد بن حنبل في الحفظ من نظراء ابى زرعة وانما لم يشتهر لموته كهلا، جميع ما عاش تسع واربعون سنة.
قال محمد بن جعفر البلخى: مات في نصف شوال سنة اربع واربعين ومائتين رحمه الله تعالى.
9 562 / 14 د ق - رجاء بن مرجى الحافظ العلم أبو محمد المروزى ويقال السمرقندى مفيد بغداد.
سمع النضر بن شميل ويزيد بن ابى حكيم العدنى وابا نعيم وابا اليمان وطبقتهم.
حدث عنه أبو داود وابن ماجه وابو العباس السراج ويحيى بن صاعد والمحاملى وآخرون يقع لنا حديثه عاليا.
قال الدار قطني: ثقة حافظ.
وقال الخطيب: كان ثقة اماما في علم الحديث وفي حفظه والمعرفة به.
قال البخاري: مات ببغداد في جمادى الاولى سنة تسع واربعين ومائتين رحمه الله تعالى.
اخبرنا احمد بن هبة الله انا عبد الرحيم بن ابى سعد انا أبو طالب محمد

(2/542)

ابن عبد الرحمن بصومعته نا اسماعيل بن زاهر انا عبد العزيز بن السرى بحر باذقان انا محمد بن سعيد بن حماد بن ماهان نا أبو داود السجزى نا رجاء بن مرجى نا النضر بن شميل نا موسى بن ثروان حدثنى طلحة بن عبد الله بن كريز حدثتني ام الدرداء حدثنى سيدى انه سمع رسول الله صلى الله عليه وآله وسلم يقول: إذا دعا الرجل لاخيه بظهر الغيب قال الملك آمين ولك بمثل.
اخبرنا سنقر الحلبي انا عبد اللطيف انا عبد الحق انا على بن العلاف انا أبو الحسن ابن الحمامى نا ابن قانع نا محمد بن الفضل بن جابر السقطى نا رجاء بن مرجى نا عبد الله بن رجاء نا سعيد بن مسلمة عن مسلم بن ابى مريم عن عبد الله بن شرحبيل ان النبي صلى الله عليه وآله صلى يوما وعليه نمرة فقال لرجل: هات نمرتك، فقال يا رسول الله هي خير من نمرتى، قال: اجل ولكن عليها خيط احمر فخشيت ان تفتني في صلاتي.
9 563 / 15 م 4 - سلمة بن شبيب الحافظ الجوال أبو عبد الرحمن النسائي النيسابوري نزيل مكة.
سمع يزيد بن هارون وابا داود وسمع ابا اسامة والجارود بن يزيد ويعلى ابن عبيد ومروان بن محمد الطاطرى وعبد الرزاق وطبقتهم.
روى عنه الستة سوى البخاري، وابو حاتم وعبد الله بن احمد بن حنبل ومحمد بن هارون الرويانى وحاتم بن محبوب وآخرون.
وقيل ان احمد بن حنبل حدث عنه.
قال النسائي: ليس به بأس.
مات في شهر رمضان سنة اربع وتسعين ومائتين وكان قدم مصر قبل بعام وحمل عنه المصريون يقع

(2/543)

حديثه عاليا في حديث الا خميمى.
وفيها مات شيخ العربية أبو عثمان المازنى والخليفة المتوكل على الله بن المعتصم.
اخبرنا عبد الحافظ بن بدران ويوسف بن احمد قالا انا موسى بن [ عبد القادر انا سعيد بن احمد انا على بن احمد انا أبو طاهر المخلص نا يحيى ابن محمد نا سلمة بن شبيب نا عبد الحميد بن عبد الرحمن 1 ] الحمانى نا أبو سعيد عن انس بن مالك قال ارسلني أبو طلحة ادعو النبي صلى الله عليه وآله وسلم لطعام صنعه [ له 1 ] فقال النبي صلى الله عليه وآله انا ومن معى ؟ قال قلت نعم، فجاء ومعه نحو من سبعين رجلا فلما جاء النبي صلى الله عليه وآله وسلم قالت له امرأته، انما طعامنا يسير قال فلا تعجلوني بخروجه فدعا النبي صلى الله عليه وآله فجعل يدخل عشرة عشرة فيأكلون ثم يخرجون حتى أكلوا وفضل لهم.
9 564 / 16 د - احمد بن الفرات الحافظ الحجة أبو مسعود الرازي محدث اصبهان وصاحب التصانيف.
سمع عبد الله بن نمير وابا اسامة ويزيد بن هارون وابن ابى فديك وعبد الرزاق، واكثر الترحال في لقى الرجال.
حدث عنه أبو داود وابن ابى عاصم والفريابي وعبد الرحمن بن يحيى بن منده وعبد الله بن جعفر ابن فارس وآخرون.
قال ابراهيم بن محمد الطيان: سمعت ابا مسعود يقول كتبت عن الف وسبع مائة شيخ، وكتبت الف الف حديث وخمس مائة الف فعملت من ذلك في تو اليفى خمس مائة الف حديث.
__________
(1) من المكية (*).

(2/544)

وعن احمد بن حنبل قال: ما اظن بقى احد اعرف بالمسندات من ابن
الفرات.
قال أبو عروبة الحرانى: هو في عداد ابى بكر بن ابى شيبة في الحفظ، واحمد بن سليمان الرهاوى في الثبت.
وقال ابن عدى: لا اعلم له رواية منكرة وهو من اهل الصدق والحفظ.
قال أبو عمران الطرسوسى: سمعت الا ثرم يقول: سمعت احمد بن حنبل يقول: ما تحت اديم السماء احفظ لاخبار رسول الله صلى الله عليه وآله وسلم من ابى مسعود الرازي.
وعن ابى مسعود قال: كتبت الحديث وانا ابن اثنتى عشرة سنة وذكرت بالحفظ ولى ثمان عشرة سنة.
وسئل أبو بكر الا عين ايما احفظ أبو مسعود أو الشاذ كونى ؟ فقال: اما المسند فابو مسعود، واما المنقطع فالشاذ كونى.
قلت جزء ابن الفرات من اعلى شئ يسمع اليوم.
اخبرنا احمد بن سلامة كتابة عن مسعود بن ابى منصور انا أبو على الحداد انا أبو نعيم نا عبد الله بن جعفر نا أبو مسعود نا عبد الرزاق عن معمر عن قتادة عن انس عن النبي صلى الله عليه وآله طاف على نسائه في غسل واحد.
توفى في شعبان سنة ثمان وخمسين ومائتين.
وتوفى فيها خلق، منهم حفص بن عمرو الربالى، والفضل بن يعقوب الرخامى، ومحمد بن اسماعيل الحساني، ومحمد بن عمر بن ابى مذعور، وعبدة ابن عبد الله الصفار الكوفى، وابو عبيدة بن ابى السفر، رحمة الله عليهم اجمعين.
9 565 / 17 س ق - احمد بن الازهر بن منيع بن سليط الحافظ الثقة الرحال الجوال أبو الازهر العبدى النيسابوري، حج

(2/545)

ورأى سفيان ولم يمكنه ان يسمع منه.
وسمع ابن نمير ويعلى ومحمدا
ابني عبيد، واسباط بن محمد وعبد الرزاق وابا ضمرة الليثى ووهب بن جرير وطبقتهم، وعنه النسائي وابن ماجه وابن خزيمة وابو حامد ابن الشرقي ومحمد بن الحسين القطان وعدة.
حدث عنه من رفقائه محمد ابن رافع والذهلى، وكان يقول كتب عنى يحيى بن يحيى التميمي، وكان أبو الازهر من علماء المحدثين.
قال أبو حاتم: صدوق.
وقال النسائي والدار قطني: لا بأس به.
قال ابن الشرقي قيل لى: لم لا ترحل إلى العراق ؟ قلت: ما أصنع بها وعندنا من بنادرة الحديث الذهلى وابو الازهر واحمد بن يوسف.
وقيل ان ابا الازهر لما انكر عليه ابن معين حديثه عن عبد الرزاق في الفضائل قال: حلفت الا احدث به حتى اتصدق بدرهم.
توفى في سنة ثلاث وستين ومائتين رحمة الله عليه.
اخبرنا أبو الحسين اليونينى وغيره انا جعفر واحمد بن محمد.
وعلى بن سلامة قالوا انا أبو طاهر السلفي انا أبو عبد الله الثقفى نا محمد بن ابراهيم الجرجاني املاء نا محمد بن الحسين القطان انا أبو الازهر نا اسباط بن محمد انا الشيباني قال: سألت عبد الله بن ابى اوفى: رجم رسول الله صلى الله عليه وسلم ؟ [ قال نعم 1 ] قلت: بعد ما نزلت النور ام قبلها ؟ قال لا ادرى.
9 566 / 18 س - محمد بن عبد الله بن عبد الحكم الامام الحافظ فقيه عصره أبو عبد الله المصرى، ولد سنة اثنتين
__________
من المكية.
(*)

(2/546)

وثمانين ومائة.
وروى عن ابن وهب وابى ضمرة وابن ابى فديك والشافعي واشهب واسحاق بن الفرات وعدة.
وتفقه بابيه وبالشافعي.
روى عنه النسائي وابن خزيمة وابن صاعد وابن ابى حاتم وابو بكر بن زياد والاصم
وخلق.
قال النسائي: ثقة.
وقال مرة: لا بأس به.
وقال ابن خزيمة ما رأيت في الفقهاء اعلم بأقاويل الصحابة والتابعين منه.
وقال ابن ابى حاتم: ثقة صدوق احد فقهاء مصر من اصحاب مالك.
وقال أبو اسحاق الشيرازي حمل في المحنة إلى ابن ابى داود فلم يجبه فردوه وانتهت إليه الرئاسة بمصر في العلم.
وقال ابن خزيمة: اما الا سناد فلم يكن يحفظه.
قلت: له كتب كثيرة منها الرد على الشافعي.
وكتاب احكام القرآن، ورد على فقهاء العراق، وغير ذلك.
مات في سنة ثمان [ وستين - 1 ] ومائتين رحمه الله تعالى.
اخبرنا على بن احمد انا أبو الحسن القطيعى انا ابن الزاغوانى انا أبو نصر الزينبي انا أبو طاهر الذهبي نا يحيى بن محمد نا محمد بن عبد الله بن عبد الحكم انا ابن وهب حدثنى عياض بن عبد الله عن مخرمة بن سليمان عن كريب عن ابن عباس ان ام هانئ حدثته انها قالت يا رسول الله يزعم ابن امى على انه قاتل من أجرت، فقال رسول الله صلى الله عليه وآله: قد أجرنا من أجرت.
قال سعيد بن عثمان رأيت محمد بن عبد الله يركب حمارا قصيرا حقيرا منتوف الذنب وهو يقول: الطريق، الطريق، ويروح إلى الجمعة وقميصه مرقوع ولو شاء ان يلبس ارفع ما يكون لفعل لانه كان عنده
__________
(1) من المكية.
(*)

(2/547)

من المال امر كبير وكان عالما متواضعا ثقة كان اهل مصر لا يعدلون به احدا.
9 567 / 19 خ م د ت ق - احمد بن سعيد بن صخر الحافظ الامام أبو جعفر الدارمي السرخسى سمع النضر بن شميل وعبد الصمد بن عبد الوارث وجعفر بن عون وطبقتهم.
وعنه الستة
سوى النسائي وروى الترمذي ايضا عن رجل عنه.
اخبرنا احمد بن هبة الله عن عبد المعز بن محمد انا أبو القاسم الشحامى انا أبو سعيد الكنجرودى انا بشر بن محمد بن محمد بن ياسين انا أبو بكر ابن خزيمة انا احمد بن سعيد الدارمي نا حجاج بن نصير نا شعبة عن العوام ابن مزاحم عن ابى عثمان النهدي عن عثمان ان النبي صلى الله عليه وآله وسلم قال: ان الجماء لتقتص من القرناء يوم القيامة.
وحدث عنه من شيوخه محمد بن المثنى العنزي ومن المتأخرين وابو بكر بن خزيمة.
ولى قضاء سرخس وكان مبرزا في العلم.
قال احمد بن حنبل: ما قدم علينا خراساني افقه بدنا منه.
قال أبو عمر والمستملي عدناه في مرضه فأوصى بعشره آلاف درهم واعتق عبيدا.
قلت: توفى سنة ثلاث وستين ومائتين.
وفيها مات زاهد العراق سرى بن المغلس السقطى، وعلى بن شعيب السمسار، وعلى ابن مسلم الطوسى، ومقرئ الرى محمد بن عيسى التيمى، ومحمد بن يحيى ابن ابى حزم القطعي، ويوسف بن موسى القطان الرازي، وهارون بن سعيد الايلى، واحمد بن سعيد الهمداني المصرى.

(2/548)

9 568 / 20 د ت س - الجوزجانى الحافظ الامام أبو اسحاق ابراهيم بن يعقوب السعدى نزيل دمشق ومحدثها.
سمع الحسين بن على الجعفي ويزيد بن هارون وجعفر بن عون وشبابة وطبقتهم فأكثر، وتفقه باحمد بن حنبل.
حدث عنه أبو داود والترمذي والنسائي وابو زرعة ومحمد بن جرير وابن جوصاء وابو بشر الدولابى وآخرون.
وثقه النسائي.
قال ابن عدى: سكن دمشق فكان
يحدث على المنبر ويكاتبه احمد بن حنبل فيتقوى بذلك ويقرأ كتابه على المنبر، قال وكان يتحامل على على رضى الله عنه.
وقال الدار قطني: كان من الحفاظ الثقات المصنفين وفيه انحراف عن على.
قال أبو الدحداح مات في ذى القعدة سنة تسع، وقال غيره سنة ست وخمسين ومائتين وله كتاب في الضعفاء.
9 569 / 21 م د - حجاج ابن الشاعر هو الحافظ الاوحد المأمون أبو محمد حجاج بن يوسف بن حجاج الثقفى البغدادي ويعرف ابوه بلقوة الشاعر.
حدث عن ابى داود الطيالسي ويعقوب بن ابراهيم وابى النضر وحجاج الاعور وطبقتهم.
روى عنه أبو داود ومسلم وبقى بن مخلد وابو يعلى وعبد الرحمن بن ابى حاتم والمحاملى وخلق.
قال ابن ابى حاتم: ثقة حافظ، وقال أبو داود: هو خير من مائة مثل الرمادي.
انبأنا جماعة انا الكندى نا الشيباني نا الخطيب انا الازهرى قال لنا

(2/549)

أبو بكر بن شاذان نا أبو عبيد المحاملى قال بلغني عن حجاج ابن الشاعر انه سمعه بعض جيرانه يقول: كذبت يا عدو الله، كذبت يا عدو الله، فدخل عليه فقال: ما هذا ؟ قال: ادخلت احليلي في جوف البالوعة - يعنى لئلا يصيبه رشاش البول - قال فجاء الشيطان فقال قد اصاب ظهرك.
وبلغني انه مر يوما في درب وفي آخره ميزاب فقال: اصابني أو لم يصبنى ؟ فلما طال عليه فجاء فجلس تحته وقال: استرحت من الشك.
قلت: هذه من اطراف ما يقع للموسوسين.
قال صالح جزرة: سمعت حجاج ابن الشاعر يقول جمعت لى امى مائة رغيف فجعلتها في جراب وانحدرت إلى شبابة [ بالمدائن 1 ] فأقمت مائة يوم ببابه اجئ بالرغيف فأغمسه في
دجلة وآكله فلما نفدت خرجت.
قال ابن قانع مات في رجب سنة تسع وخمسين ومائتين.
وفيها مات اسحاق بن وهب العلاف الواسطي، وبشر ابن مطر السامري، وعلى بن معبد الرقى نزيل مصر، ومحمود بن آدم المروزى، واسحاق بن ابراهيم لؤلؤ البغوي رحمة الله عليهم.
9 570 / 22 د س - حميد بن زنجويه الحافظ البارع أبو احمد الازدي النسائي مصنف (كتاب الاموال وكتاب الترغيب والترهيب).
سمع النضر بن شميل ويزيد بن هارون وجعفر بن عون وسعيد الضبعى وطبقتهم.
حدث عنه أبو داود السجستاني والنسائي وابراهيم الحربى وابن صاعد ومحمد بن خريم وعبد الله بن عتاب الدمشقيان والقاضى المحاملى وخلق كثير.
قال أبو عبيد: ما قدم علينا من
__________
(1) من المكية.
(*)

(2/550)

فتيان خراسان مثل ابن زنجويه واحمد بن شبويه.
وقال النسائي: حميد ثقة.
وقال ابن حبان: هو الذى اظهر السنة بنسا.
وقال آخر: كان ثقة حجة من كبار الائمة.
مات سنة احدى وخمسين ومائتين رحمه الله تعالى واسم ابيه مخلد بن قتيبة.
9 571 / 23 د س - خشيش بن اصرم الحافظ الحجة أبو عاصم النسائي مصنف (كتاب الاستقامة) يرد فيه على اهل البدع.
سمع عبد الله بن بكر وروح بن عبادة وعبد الرزاق وطبقتهم.
حدث عنه أبو داود والنسائي وعلى بن احمد بن علان وابو بكر ابن ابى داود واحمد بن عبد الوارث العسال وآخرون.
وثقه النسائي.
مات بمصر في رمضان سنة ثلاث وخمسين ومائتين رحمه الله تعالى.
9 572 / 24 ق - زهير بن محمد بن قمير الامام الحافظ القدوة أبو محمد المروزى نزيل بغداد.
سمع روح ابن عبادة وابا النضر وعبد الرزاق وعبيد الله بن موسى وطبقتهم.
وعنه ابن ماجه واحمد بن عمر والبزار وابن صاعد والمحاملى والحسين بن يحيى بن عياش.
قال السراج: ثقة مأمون وقال الخطيب: كان ثقة صادقا ورعا زاهدا تحول عن بغداد في آخر عمره فرابط بطرسوس إلى ان مات.
قال أبو القاسم [ البغوي 1 ]: ما رأيت بعد احمد بن حنبل افضل منه، لقد سمعته يقول: أشتهى لحما في اربعين سنة ولا آكله حتى ادخل
__________
(1) من المكية.
(*)

(2/551)

الروم فآكله من مغانم الروم.
وقال محمد بن زهير: كان ابى يختم في رمضان تسعين ختمة.
مات سنة سبع وخمسين ومائتين [ في آخرها 1 ] رحمه الله تعالى.
9 573 / 25 الاعين الامام الحافظ أبو بكر محمد بن ابى عتاب الحسن بن طريف البغدادي احد الاثبات.
حدث عن روح بن عبادة ويزيد بن هارون والفريابي وطبقتهم.
روى عنه مسلم في مقدمة صحيحه وابن ابى الدنيا والبغوى والسراج وآخرون.
وثقة ابن حبان، وقال احمد بن حنبل: لما بلغه موته انى لا غبطه، مات وما يعرف غير الحديث.
قلت: مات سنة اربعين ومائتين في جمادى الآخرة في اوائل سن الشيخوخة رحمه الله تعالى.
اخبرنا احمد بن محمد الحافظ انا عبد الله بن عمر انا عبد الاول بن عيسى انا عبد الرحمن بن عفيف انا عبد الرحمن بن ابى شريح انا أبو القاسم
البغوي انا أبو بكر الاعين انا محمد بن جعفر المدائني عن ورقاء قال قلت لشعبة: لم تركت حديث ابى الزبير ؟ قال: رأيته يزن فاسترجح في الميزان فتركته.
9 574 / 26 خ ه د ت س - الفضل بن سهل أبو العباس البغدادي الاعرج الحافظ من كبار محدثي بغداد.
سمع حسين بن على الجعفي وهشام بن القاسم وشبابة بن سوار وطبقتهم.
__________
(1) من المكية.
(*)

(2/552)

حدث عنه الجماعة سوى ابن ماجه وابن صاعد والمحاملى ومحمد بن مخلد وخلق كثير، وكان موصوفا بالذكاء والمعرفة والاتقان، وثقه النسائي وغيره، وكان لا يكاد يفوته حديث فرد.
قال احمد بن الحسين الصوفى: كان الفضل بن سهل احد الدواهي يعنى في الحفظ.
قلت: مات في صفر سنة خمس وخمسين ومائتين وهو في عشر الثمانين رحمه الله.
وقع لنا من موافقاته الغالية.
9 575 / 27 خ د س ت - صاعقة الحافظ الكبير أبو يحيى محمد بن عبد الرحيم بن ابى زهير العدوى العمرى مولا هم الفارسى ثم البغدادي.
سمع يزيد بن هارون وروح بن عبادة وابا احمد الزبيري وعفان وطبقتهم فاكثر جدا.
حدث عنه الجماعة سوى مسلم وابن ماجه وابو بكر بن ابى داود وابن صاعد وابو عبد الله المحاملى وخلق.
قال الخطيب: كان متقنا ضابطا عالما حافظا.
وقال محمد بن محمد بن داود الكرخي: سمى صاعقة لحفظه وكان بزازا.
وقال النسائي: ثقة ولد سنة خمس وثمانين ومائة ومات في شعبان سنة
خمس وخمسين ومائتين رحمه الله تعالى.
وقع لى من عواليه.
اخبرنا احمد بن اسحاق انا اكمل بن ابى الازهر انا سعيد ابن البناء انا محمد بن محمد الزينبي انا محمد بن عمر الوراق نا أبو بكر بن ابى داود نا محمد بن منصور ومحمد بن عبد الرحيم بن ابى زهير ان روح بن عبادة اخبرهم عن ابن عيينة عن عمار الدهنى عن عطية عن ابى سعيد قال

(2/553)

قال رسول الله صلى الله عليه وآله وسلم: كيف انعم وصاحب الصور قد التقم الصور ينتظر متى يؤمر ان ينفخ فينفح، قالوا وماذا نقول يا رسول الله ؟ قال قولوا: حسبنا الله ونعم الوكيل 9 576 / 4 28 - محمد بن عبد الملك بن زنجويه الحافظ أبو بكر البغدادي الغزال صاحب الامام احمد، واسع الرحلة.
سمع يزيد بن هارون وعبد الرزاق ومحمد بن يوسف الفريابى وزيد بن الحباب وجعفر بن عون وطبقتهم.
حدث عنه اصحاب السنن الاربعة وابو يعلى وابن صاعد وابنا المحاملى وعبد الرحمن بن ابى حاتم وخلق كثير.
وثقه النسائي وغيره، وكان من احلاس الحديث.
توفى في جمادى الآخرة سنة ثمان وخمسين ومائتين رحمه الله تعالى.
يقع لنا من حديثه عاليا في مواضع.
9 577 / 29 - محمد بن يحيى بن موسى الحافظ المتقن أبو عبد الله الا سفرائنى المعروف بحيويه.
حدث عن سعيد بن عامر الضبعى وابى النضر وابى عاصم وعبيد الله بن موسى وابى مسهر وخلائق وعنه أبو العباس السراج وابن خزيمة وابو عوانة الاسفرائنى ومحمد بن محمد بن رجاء.
وكان أبو عوانة يقول: محمد بن يحيانا
ومحمد بن يحياكم، ينظره بالذهلى المذكور.
قلت: الظاهر ان حيويه لقب لوالده يحيى.
مات يوم التروية سنة تسع وخمسين ومائتين رحمه الله تعالى.
يقع لى حديثه من مسند ابى عوانة.

(2/554)

9 578 / 30 ت - البخاري شيخ الاسلام وامام الحفاظ أبو عبد الله محمد بن اسماعيل بن ابراهيم ابن المغيرة بن بردزبه الجعفي مولاهم البخاري صاحب الصحيح والتصانيف مولده في شوال سنة اربع وتسعين ومائة واول سماعه للحديث سنة خمس ومائتين وحفظ تصانيف ابن المبارك وهو صبى ونشأ يتيما ورحل مع امه واخيه سنة عشر ومائتين بعد ان سمع مرويات بلده من محمد ابن سلام والمسندي ومحمد بن يوسف البيكندى.
وسمع ببلخ من مكى ابن ابراهيم، وببغداد من عفان، وبمكة من المقرئ، وبالبصرة من ابى عاصم والانصاري، وبالكوفة من عبيد الله بن موسى، وبالشام من ابى المغيرة والفريابي، وبعسقلان من آدم.
وبحمص من ابى اليمان، وبدمشق من ابى مسهر، شدا وصنف وحدث وما في وجهه شعرة، وكان رأسا في الذكاء، رأسا في العلم، ورأسا في الورع والعبادة.
حدث عنه الترمذي ومحمد بن نصر المروزى الفقيه وصالح بن محمد جزرة ومطين وابن خزيمة وابو قريش محمد بن جمعة وابن صاعد وابن ابى داود، وابو عبد الله الفربرى وابو حامد ابن الشرقي ومنصور بن محمد البزدوى وابو عبد الله المحاملى وخلق كثير، وكان شيخا نحيفا ليس بطويل ولا قصير إلى السمرة، كان يقول لما طعنت في ثمانى عشرة سنة جعلت اصنف قضايا الصحابة والتابعين واقاويلهم في ايام عبيد الله بن موسى،
وحينئذ صنفت التاريخ عند قبر النبي صلى الله عليه وآله في الليالى المقمرة، وعن البخاري قال: كتبت عن اكثر من الف رجل.

(2/555)

ومن مناقبه: قال وراقه محمد بن ابى حاتم سمعت حاشد بن اسماعيل وآخر يقولان كان البخاري يختلف معنا إلى السماع وهو غلام فلا يكتب حتى اتى على ذلك اياما فكنا نقول له فقال: انكما قد اكثر تما على فاعرضا على ما كتبتما فاخر جنا إليه ما كان عندنا فزاد على خمسة عشر الف حديث فقرأها كلها عن ظهر قلب حتى جعلنا نحكم كتبنا من حفظه، ثم قال أترون انى اختلف هدرا واضيع ايامي ؟ فعرفنا انه لا يتقدمه احد.
وقال محمد بن خميرويه: سمعت البخاري يقول: أحفظ مائة الف حديث صحيح، وأحفظ مائتي الف حديث غير صحيح، وقال ابن خزيمة: ما تحت اديم السماء اعلم بالحديث من البخاري.
قلت: قد افردت مناقب هذا الامام في جزء ضخم فيها العجب فهو ومسلم وابو داود والترمذي رجال الطبقة الخامسة من الاربعين للمقدسي.
مات ليلة عيد الفطر سنة ست وخمسين ومائتين.
وفيها توفى الزبير بن بكار، وعلى بن المنذر الطريقي، ومحمد بن ابى عبد الرحمن عبد الله بن يزيد المقرئ، ومحمد بن عثمان بن كرامة رحمة الله عليهم.
قرأت على اسماعيل ابن الفراء ويوسف ابن الشنقارى ومحمد بن بيان وطائفة اخبركم الحسين ابن الزبيدى انا أبو الوقت انا الداودى انا ابن حمويه نا ابن مطر نا البخاري نا عبيد الله بن موسى عن الاعمش عن شقيق قال كنت مع عبد الله وابى موسى فقالا قال النبي صلى الله عليه وآله وسلم: ان بين يدى الساعة لا ياما ينزل فيها الجهل ويرفع فيها العلم
ويكثر فيها الهرج - والهرج القتل، رواه (م) عن ابى النضر عن ابيه

(2/556)

عن الا شجعي عن سفيان عن الاعمش، فكأن ابا الوقت سمعه من مسلم.
9 579 / 31 م س ت ق - أبو زرعة الامام حافظ العصر عبيد الله بن عبد الكريم بن يزيد بن فروخ القرشى مولاهم الرازي، سمع ابا نعيم وقبيصة وخلاد بن يحيى ومسلم ابن ابراهيم والقعنبى ومحمد بن سابق وطبقتهم بالحرمين والعراق والشام والجزيرة وخراسان ومصر، وكان من افراد الدهر حفظا وذكاء ودينا واخلاصا وعلما وعملا.
حدث عنه من شيوخه حرملة وابو حفص الفلاس وجماعة، ومسلم وابن خالته الحافظ أبو حاتم والترمذي وابن ماجه والنسائي وابن ابى داود وابو عوانة وسعيد بن عمرو البرذعى وابن ابى حاتم ومحمد بن الحسين القطان وآخرون.
وفي السابق واللاحق رواية ابراهيم ابن اورمة الحافظ عن الفلاس عن ابى زرعة الرازي.
قال البخاري: سمعت عبد الله بن احمد بن حنبل قال نزل أبو زرعة عندنا فقال لى ابى يا بنى قد اعتضت عن نوافلي بمذاكرة هذا الشيخ.
قال صالح بن محمد: سمعت ابا زرعة يقول: كتبت عن ابن ابى شيبة مائة الف حديث، وعن ابراهيم ابن موسى الرازي مائة الف قلت: تقدر أن تملى على الف حديث من حفظك ؟ قال: لا، ولكني إذا القى على عرفت.
وعن ابى زرعة ان رجلا استفتاه انه حلف بالطلاق انك تحفظ مائة الف حديث، فقال: تمسك بامرأتك.
ابن عقدة نا مطين عن ابى بكر بن ابى شيبة قال: ما رأيت احفظ من ابى زرعة.
وعن الصغانى قال: أبو زرعة عندنا يشبه باحمد بن حنبل.
وقال على بن الجنيد: ما رأيت اعلم من ابى زرعة.
وقال أبو يعلى الموصلي

(2/557)

كان أبو زرعة مشاهدته اكبر من اسمه يحفظ الابواب والشيوخ والتفسير.
وقال صالح جزرة: سمعت ابا زرعة يقول: احفظ في القراءات عشرة آلاف حديث.
وقال يونس بن عبد الاعلى: ما رأيت اكثر تواضعا من ابى زرعة.
وقال عبد الواحد بن غياث: ما رأى أبو زرعة مثل نفسه وقال أبو حاتم: ما خلف أبو زرعة بعده مثله ولا اعلم من كان يفهم هذا الشأن مثله وقل من رأيت في زهده.
مات أبو زرعة في آخر يوم من سنة اربع وستين ومائتين [ وقد شاخ، رحمة الله عليه 1 ].
وفيها مات محدث مصر احمد بن عبد الرحمن بن وهب بحشل، والامام أبو ابراهيم المزني الفقيه، والامام يونس بن عبد الاعلى الصدفى، ثلاثتهم بمصر.
اخبرنا احمد بن هبة الله انا القاسم بن عبد الله انا أبو الاسعد هبة الرحمن ابن عبد الواحد انا عبد الحميد بن عبد الرحمن البحيرى انا عبد الملك بن الحسن نا يعقوب بن اسحاق الحافظ نا ابراهيم بن مرزوق نا عمر 2 بن يونس (ح وبه) قال يعقوب وانا أبو زرعة الرازي نا عمرو بن مرزوق قالا انا عكرمة ابن عمار انا شداد سمعت ابا امامة 3 قال قال رسول الله صلى الله عليه وآله وسلم: يا ابن آدم انك ان تبذل الفضل خير لك، وان تمسكه شر لك، ولا تلام على كفاف وابدأ بمن تعول، واليد العليا خير من اليد السفلى.
واخبرنا ابن عساكر عن ابى المظفر ابن السمعاني انا عبد الله بن محمد
__________
(1) من المكية (2) في الاصلين " عمرو " خطأ (3) في الاصلين " ابا اسامة خطأ ".
(*)

(2/558)

انا عثمان بن محمد نا عبد الملك - فذكره.
9 580 / 32 س - الرهاوى الحافظ الثقة أبو الحسين احمد بن سليمان محدث الجزيرة.
سمع زيد بن الحباب وجعفر بن عون ومسكين بن بكير ويحيى بن آدم فمن بعدهم فأكثر، وكان من اوعية العلم.
حدث عنه النسائي وابو عروبة ومحمد بن عبد الله مكحول البيروتى وآخرون، واجاز لعبد الرحمن بن ابى حاتم احاديث كتب بها إليه.
توفى سنة احدى وستين ومائتين.
ذكره النسائي فقال: ثقة مأمون صاحب حديث.
وفيها توفى شعيب بن ايوب الصريفينى شيخ واسط، وابو شعيب صالح بن زياد السوسى مقرئ الجزيرة، والمحدث على بن اشكاب واخوه، والشيخ أبو يزيد البسطامى من مشاهير القوم.
اخبرنا احمد بن هبة الله انا زين الامناء الحسن بن محمد انا أبو القاسم الحافظ انا ابن ابراهيم الحسينى انا أبو القاسم على بن محمد السميساطى انا عبد الوهاب الكلابي انا مكحول البيروتى نا احمد بن سليمان الرهاوى نا يزيد بن هارون نا الجريرى عن ابى العلاء عن مطرف عن عمران بن حصين ان رسول الله صلى الله عليه وآله قال لرجل من اصحابه: هل صمت من سرر هذا الشهر شيئا ؟ قال: لا قال: فإذا افطرت من رمضان فصم يومين مكانه، رواه مسلم عن ابن ابى شيبة عن يزيد.
9 581 / 33 س - احمد بن سيار بن ايوب الحافظ الفقيه أبو الحسن المروزى احد الاعلام.
سمع عبدان بن

(2/559)

عثمان وعفان بن مسلم وسليمان بن حرب ويحيى بن بكير وصفوان بن
صالح وطبقتهم بمدائن الاسلام.
حدث عنه محمد بن نصر المروزى والنسائي وابن خزيمة ومحمد بن عقيل البلخى وابو العباس المحبوبى وحاجب بن احمد الطوسى وآخرون.
وروى البخاري عن احمد عن محمد بن ابى بكر المقدمى، فقيل انه هو وقد صنف تاريخا لمرو.
قال ابن ابى حاتم: رأيت ابى يطنب في مدحه ويذكره بالعلم والفقه.
قلت: هو صاحب وجه في المذهب، ومن وجوهه ايجاب الاذان للجمعة فقط، وايجاب رفع اليدين في تكبيرة الاحرام، وكان بعض الائمة يشبهه بابن المبارك في زمانه علما وفضلا.
عاش سبعين سنة وتوفى في ربيع الآخر سنة ثمان وستين ومائتين.
وفيها توفى المعمر احمد بن شيبان الرملي، والمسند احمد بن يونس ابن المسيب الضبى الاصبهاني، ومحدث بلخ عيسى بن احمد العسقلاني، وفقيه مصر محمد بن عبد الله بن عبد الحكم.
واحمد بن سيار كان امام الحديث في عصره من اوعية العلم مع الزهد والنبالة والعبادة وثقه الدار قطني.
9 582 / 34 - العجلى الامام الحافظ القدوة أبو الحسن احمد بن عبد الله بن صالح العجلى الكوفى نزيل طرابلس المغرب.
سمع والده وحسين بن على الجعفي وشبابة ومحمد بن يوسف الفريابى ويعلى بن عبيد وطبقتهم.
حدث عنه ولده صالح بمصنفه في الجرح والتعديل وهو كتاب مفيد يدل على سعة

(2/560)

حفظه.
ذكره عباس الدوري فقال: كنا نعده مثل احمد ويحيى بن معين.
قلت: وحدث عنه سعيد بن عثمان وعثمان بن حديد الا لبيرى وسعيد
ابن اسحاق ومسند الاندلس محمد بن فطيس الغافقي.
ومن كلامه رحمه الله قال: من قال القرآن مخلوق فهو كافر، ومن آمن برجعة على فهو كافر.
وقيل انه فر إلى المغرب ايام محنة القرآن وسكنها للتفرد والتعبد.
مولده سنة اثنتين وثمانين ومائة، ومات باطرابلس سنة احدى وستين ومائتين، ما علمت وقع لنا من حديث شئ، وما اظنه روى شيئا سوى حكايات.
9 583 / 35 د - عيسى بن شاذان البصري القطان احد الحفاظ.
حدث عن عبد الله بن رجاء وابى عمر الحوضى وطبقتهما.
وعنه أبو داود وابو عروبة وعلى بن عبد الله بن مبشر وابن ابى داود وآخرون.
وقال أبو عبيد: سمعت ابا داود يقول: ما رأيت احفظ من النفيلى، قلت: ولا عيسى بن شاذان ؟ قال: ولا عيسى بن شاذان.
قرأت على احمد بن تاج الامناء عن عبد المعز الهروي انا زاهر الشحامى انا أبو سعيد الكنجرودى انا محمد بن محمد الحافظ نا أبو عروبة الحرانى نا عيسى بن شاذان نا ابراهيم بن ابى سويد نا حماد بن سلمة انا يونس وحبيب وهشام عن محمد عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: الايمان يمان، والفقه يمان والحكمة يمانية.
بقى إلى بعد الاربعين ومائتين رحمه الله.
9 584 / 36 - عمار بن رجاء الحافظ الامام أبو ياسر التغلبي الاسترابادي صاحب المسند، سمع

(2/561)

يزيد بن هارون ومحمد بن بشر العبدى والحسين الجعفي وزيد بن الحباب ويحيى بن آدم والخريبي وطبقتهم، صنف وجمع وطال عمره.
روى عنه أبو نعيم بن عدى واحمد بن محمد بن مطرف خاتمة اصحابه ومحمد بن
حسين الاديب وبندار بن ابراهيم القاضى وجعفر بن شهزيل وخلق.
قال أبو سعيد الادريسي: كان فاضلا دينا كثير العبادة والزهد وقبره يزار.
مات سنة سبع وستين ومائتين بجرجان.
9 585 / 37 الوزدولى الحافظ الصدوق أبو يعقوب اسحاق بن ابراهيم بن موسى الجرجاني العصار صاحب المسند، رحل وسمع من عبيد الله بن موسى ومسلم بن ابراهيم وآدم بن ابى اياس وجماعة.
وعنه عبد الرحمن بن عبد المؤمن وابراهيم بن موسى الجرجانيان ومحمد بن جعفر البصري وآخرون وكان ثقة.
توفى سنة خمس وتسعين ومائتين.
يعسر على تخريج شئ من رواياته.
9 586 / 38 خ ق - الرخامى الحافظ الثبت أبو العباس الفضل بن يعقوب البغدادي سمع حجاجا الا عور ومحمد بن يوسف الفريابى وادريس بن يحيى واسد السنة وزيد ابن يحيى الدمشقي ويحيى بن السكن وطبقتهم.
وعنه البخاري وابن ماجه وابن صاعد وابن المحاملى [ وابن خزيمة 1 ] وابن مخلد وخلق.
قال الدار قطني
__________
(1) من المكية.
(*)

(2/562)

ثقة حافظ.
وقال ابن ابى حاتم: كتبت عنه وكان ثقة.
قلت: مات في سنة ثمان وخمسين ومائتين.
اخبرنا المسلم بن محمد والمؤمل البالسى كتابة قالا انا أبو اليمن الكندى انا أبو منصور الشيباني انا أبو بكر الخطيب انا عبد الواحد بن محمد انا محمد بن مخلد نا الفضل بن يعقوب نا يحيى بن السكن نا شعبة عن ابى اسحاق
عن ابى عبيدة عن ابيه قال قال رسول الله صلى الله عليه وآله: ارحم من في الارض يرحمك من في السماء.
يحيى بن السكن فيه لين.
اخبرنا احمد بن اسحاق انا أبو الفرج الكاتب انا أبو القاسم الحاسب انا ابن النقور نا عيسى بن على قال: قرئ على اسماعيل بن العباس الوراق وانا اسمع حدثكم الفضل بن يعقوب نا يحيى بن السكن نا شعبة عن ابى اسحاق عن التميمي عن ابن عباس عن النبي صلى الله عليه وآله وسلم قال: اعظم سورة في القرآن البقرة، واعظم آية فيها آية الكرسي.
9 587 / 39 ع - البحراني الحافظ الثقة أبو عبد الله محمد بن معمر بن ربعى القيسي البصري.
حدث عن ابى اسامة وحرمى بن عمارة وروح بن عبادة وطبقتهم.
وعنه الستة وابن ابى عاصم وابو بكر بن [ ابى داود وابن 1 ] خزيمة وخلق.
توفى سنة ست وخمسين ومائتين وقد عاش بعده عامين البحراني الكبير الذى تقدم واسمه العباس.
__________
(1) من المكية.
(*)

(2/563)

9 588 / 40 حاشد بن اسماعيل ابن عيسى البخاري الغزال الحافظ محدث الشاش احد أئمة الاثر.
سمع عبيد الله بن موسى ووهب بن جرير ومكى بن ابراهيم وطبقتهم.
وله رحلة واسعة.
حدث عنه محمد بن يوسف الفربرى وبكر بن منير ومحمد بن اسحاق السمرقندى واحمد بن محمد بن آدم الشاشى وآخرون ولم يلحقه الهيثم بن كليب.
مات سنة احدى وستين ومائتين [ وقيل سنة اثنتين وستين 1 ] رحمه الله.
قال غنجار في تاريخ بخارى: حدثنا سهل بن عثمان السلمى سمعت على بن محمد بن منصور سمعت ابا حامد بن عيسى المحلوق سمعت العباس ابن سورة سمعت ابا جعفر المسندى يقول: حفاظنا ثلاثة، محمد بن اسماعيل وحاشد بن اسماعيل ويحيى بن سهيل.
قلت: ابن سهيل رحل وسمع من ابى عاصم النبيل [ ونحوه 1 ] ولكن لم يشتهر ولا وقعت بترجمته كما ينبغى.
9 589 / 41 ق - الرمادي الحافظ الحجة أبو بكر احمد بن منصور بن سيار بن معارك البغدادي الرمادي.
يقع لنا حديثه كثيرا.
سمع يزيد بن هارون وابا داود وزيد ابن الحباب وابا النضر وعبد الرزاق وطبقتهم.
صنف المسند وكان ذا حفظ ومعرفة.
حدث عنه ابن ماجه واسماعيل القاضى والمحاملى وعبد الرحمن بن ابى حاتم وابو عوانة واسماعيل الصفار وآخرون.
وثقه
__________
(1) من المكية.
(*)

(2/564)

أبو حاتم، وقال ابن اورمة الاصبهاني: لو ان رجلا قال ثنا أبو بكر ابن ابى شيبة، وقال الآخر ثنا الرمادي لكانا سواء.
قلت: عاش الرمادي ثلاثا وثمانين سنة ومات في ربيع الآخر سنة خمس وستين ومائتين.
وفيها مات مسند بغداد سعدان بن نصر المخرمى، ومسند الموصل على بن حرب الطائى، والمحدث عبد الله بن ايوب المخرمى، وشيخ الصوفية أبو حفص النيسابوري، وفقيه المغرب محمد بن سحنون المالكى.
9 590 / 42 م د س ق - احمد بن يوسف بن خالد الامام الحافظ محدث نيسابور أبو الحسن السلمى النيسابوري حمدان 1.
سمع حفص بن عبيد الله وابا النضر ومحمد بن عبيد الطنافسى
وعبد الرزاق [ وجماعة ] بالكوفة والبصرة والحجاز واليمن والشام والجزيرة.
حدث عنه (م د س ق) وابن خزيمة وابو حامد ابن الشرقي وابو حامد بن بلال ومحمد بن الحسين القطان وخلق وكان يقول: كتبت عن عبيد الله بن موسى ثلاثين الف حديث.
قلت: متفق على عدالته وجلالته.
عاش اثنتين وثمانين سنة توفى سنة اربع وستين ومائتين رحمه الله تعالى.
اخبرنا عبد الله بن مروان الفقيه انا أبو القاسم بن رواحة انا أبو طاهر الحافظ انا أبو عبيد الله الثقفى اجازة ان لم يكن سماعا نا أبو طاهر محمد ابن محمد بن محمش املاء انا محمد بن الحسين القطان نا احمد بن يوسف
__________
(1) في التهذيب " المعروف بحمدان ".
(*)

(2/565)

السلمى نا طلق بن غنام نا اسراءيل عن يوسف بن ابى بردة عن ابيه عن عائشة قالت كان رسول الله صلى الله عليه وآله إذا خرج من الغائط قال: غفرانك.
اخبرنا نصر الله بن محمد انا عبد الوهاب بن ظافر انا احمد بن محمد انا أبو عبيد الله الثقفى انا محمد بن محمد بن محمش انا محمد بن الحسين نا احمد بن يوسف نا محمد بن المبارك نا الهيثم بن حميد عن العلاء بن الحارث عن مكحول عن عنبسة بن ابى سفيان عن ام حبيبة سمعت رسول الله صلى الله عليه وآله وسلم يقول: من مس فرجه فليتوضأ.
9 591 / 43 - سمويه الحافظ المتقن الطواف أبو بشر اسماعيل بن عبد الله بن مسعود العبدى الاصبهاني.
سمع الحسين بن حفص وبكر بن بكار وابا نعيم
وابا مسهر الغساني وسعيد بن ابى مريم وعلى بن عياش وطبقتهم.
روى عنه محمد بن احمد بن يزيد وابو بكر بن ابى داود وعبد الله بن جعفر بن احمد بن فارس وآخرون.
قال أبو الشيخ: كان حافظا متقنا يذاكر بالحديث وقال أبو نعيم الحافظ: كان من الحفاظ والفقهاء.
وقال ابن ابى حاتم: صدوق.
قلت: من تأمل فوائده المروية علم اعتناءه بهذا الشأن.
توفى سنة سبع وستين ومائتين.
وفيها مات اسحاق بن ابراهيم بن شاذان الفارسى ومسند مصر بحر بن نصر الخولانى والمسند عباس بن عبد الله الترقفى والمسند محمد بن عزيز الايلى ويونس بن حبيب الا صبهانى صاحب الطيالسي [ ويحيى بن

(2/566)

محمد بن يحيى الذهلى المحدث الشهيد 1 ].
اخبرنا احمد بن سلامة كتابة عن مسعود الجمال وابى المكارم التيمى قالا انا أبو على المقرئ انا أبو نعيم نا عبد الله بن جعفر نا اسماعيل ابن عبد الله نا سعيد بن ابى مريم نا يحيى بن ايوب عن ابن عجلان عن عياض [ بن عبد الله 1 ] عن عبد الله بن عمرو عن النبي صلى الله عليه وآله وسلم قال: لكن قرن من امتى سابقون، حديث غريب جدا واسناده صالح.
9 592 / 44 د س - أبو حاتم الرازي الامام الحافظ الكبير محمد بن ادريس بن المنذر الحنظلي احد الاعلام.
ولد سنة خمس وتسعين ومائة وقال: كتبت الحديث سنة تسع ومائتين قلت: رحل وهو امرد فسمع عبيد الله بن موسى ومحمد بن عبد الله الانصاري والاصمعى وابا نعيم وهوذة بن خليفة وعفان وابا مسهر
وامما سواهم.
وبقى في الرحلة زمانا فقال: اول ما رحلت اقمت سبع سنين ومشيت على قدمى زيادة على الف فرسخ، ثم تركت العدد، وخرجت من البحرين إلى مصر ماشيا، ثم إلى الرملة ماشيا، ثم إلى طرسوس ولى عشرون سنة.
قلت: لحق عبيد الله قبل موته بشهرين، قال: وكتبت عن النفيلى نحو اربعة عشر الفا، وسمع منى محمد بن مصفى احاديث.
قلت: وحدث عنه يونس بن عبد الاعلى ومحمد بن عوف الطائى وابو داود والنسائي وابو عوانة الاسفرائنى وابو الحسن على
__________
(1) من المكية.
(*)

(2/567)

ابن ابراهيم القطان وابو عمرو احمد بن محمد بن حكيم و عبد الرحمن بن حمدان الجلاب وعبد المؤمن بن خلف النسفى وخلق كثير.
قال موسى بن اسحاق الانصاري القاضى: ما رأيت احفظ من ابى حاتم.
وقال احمد بن سلمة الحافظ: ما رأيت بعد محمد بن يحيى احفظ للحديث ولا اعلم بمعانيه من ابى حاتم.
وقال النسائي: ثقة.
وقال ابن ابى حاتم: سمعت ابى يقول: قلت على باب ابى الوليد الطيالسي: من اغرب على حديثا صحيحا فله درهم، وكان ثم خلق أبو زرعة فمن دونه وانما كان مرادى ان يلقى على ما لم اسمع به لا ذهب إلى راويه فاسمعه، فلم يتهيأ لاحد أن يغرب على.
وسمعت ابى يقول: قدم محمد بن يحيى الرى فألقيت عليه ثلاثة عشر حديثا من حديث الزهري فلم يعرف منها الا ثلاثة احاديث.
وقال بقيت بالبصرة سنة اربع عشرة فبعت ثيابي حتى نفدت وجعت يومين فأعلمت رفيقي فقال: معى دينار، فاعطاني نصفه، وطلعنا
مرة من البحر وقد فرغ زادنا فمشينا ثلاثة ايام لا نأكل شيئا فألفينا بانفسنا وفينا شيخ فسقط مغشيا عليه فجئنا نحركه وهو لا يعقل فتركناه ومشينا فرسخا فسقطت مغشيا على، ومضى صاحبي فرأى على بعد سفينة فنزلوا الساحل فلوح بثوبه فجاؤه فسقوه، فقال ادركوا رفيقين لى فما شعرت الا برجل يرش على وجهى ثم سفانى ثم اتوا بالشيخ فبقينا اياما حتى رجعت الينا انفسنا.
اخبرنا اسماعيل بن عبد الرحمن المعدل سنة اثنتين وتسعين وست

(2/568)

مائة انا محمد بن خلف الفقيه سنة ست عشرة وست مائة انا أبو طاهر الحافظ انا محمد واحمد ابنا عبد الله بن احمد الشوذرخانى قالا انا على ابن محمد الفرضى سنة ثلاث عشرة واربع مائة انا أبو عمرو احمد بن محمد ابن حكيم نا أبو حاتم الرازي نا الانصاري حدثنى حميد عن انس بن مالك قال افتتح أبو بكر البقرة في يوم عيد فطر اواضحى فقلت: يقرأ عشر آيات فلما جاوز العشر فلنا يقرأ مائة حتى قرأها فرأيت اشياخ اصحاب محمد صلى الله عليه وآله وسلم يميلون.
توفى أبو حاتم في شعبان سنة سبع وسبعين وله اثنتان وثمانون سنة.
وفيها مات مسند بغداد محمد بن الجهم السمرى، ومحدث الكوفة محمد بن الحسين [ بن ابى الحنين 1 ] الكوفى صاحب المسند.
9 593 / 45 د س - ابن البرقى الحافظ العالم أبو عبد الله محمد بن عبد الله بن عبد الرحيم بن سعيد الزهري مولاهم المصرى صاحب كتاب الضعفاء.
سمع عمرو بن ابى سلمة التنيسى واسد بن موسى وعبد الملك بن هشام ومحمد بن يوسف الفريابى
وابا عبد الرحمن المقرى وطبقتهم، واخذ هذا الشأن عن يحيى بن معين وغيره.
حدث عنه أبو داود والنسائي ومحمد بن المعافى وعمر بن البجير وطائفة، قال النسائي: لا بأس به.
وقال ابن يونس: ثقة، حدث بالمغازي وقال: انما عرف بالبرقي لانهم كانوا بتجرون إلى برقة.
مات سنة تسع واربعين ومائتين.
__________
(1) من المكية لكن وقع فيها " الحسين " خطأ.
(*)

(2/569)

اخبرنا محمد بن عبد السلام عن عبد المعز بن محمد انا تميم بن ابى سعيد وزاهر بن طاهر قالا انا محمد بن عبد الرحمن انا أبو عمرو بن حمدان انا عبد الله بن محمد بن سيار نا محمد بن عبد الرحيم البرقى نا أبو حفص نا أبو معيد 1 عن سليمان بن موسى عن نافع عن ابن عمر وعن عطاء عن ابن عباس انهما كان يقولان عن رسول الله صلى الله عليه وآله: قال: من اشترى بيعا فوجب له فهو بالخيار ما لم يفارقه صاحبه ان شاء اخذه فإذا فارقه فلا خيار له.
9 594 / 46 - اخوه احمد بن عبد الله الحافظ أبو بكر بن البرقى سمع من عمرو بن ابى سلمة وطبقته كأخيه وله مصنف في معرفة الصحابة رواه عنه احمد بن على المدائني وكان من الحفاظ المتقنين.
رفسته دابة في رمضان سنة سبعين ومائتين [ فتلف 2 ] رحمه الله.
وقد وهم الطبراني وروى عنه كثيرا وانما غلط سمع السيرة من اخيه عبد الرحيم بن عبد الله ابن البرقى واعتقد أن اسمه احمد.
9 595 / 47 - الاثرم الحافظ الكبير العلامة أبو بكر احمد بن محمد بن هانئ الا سكافى
صاحب الامام احمد.
سمع ابا نعيم وهوذة بن خليفة واحمد بن اسحاق الحضرمي وعبد الله بن بكر السهمى وعبد الله بن صالح المصرى وعفان وابا الوليد والقعنبى [ ومسددا 2 ] وطبقتهم وصنف التصانيف.
حدث
__________
(1) في الاصلين " أبو معبد " خطأ (2) من المكية.
(*)

(2/570)

عنه النسائي في السنن وموسى بن هارون وابن صاعد وعلى بن ابى طاهر القزويني وعمر بن محمد بن عيسى الجوهرى واحمد بن محمد بن الشاكر وآخرون وله كتاب في العلل وكان من افراد الحفاظ، قال أبو بكر الخلال: كان جليل القدر حافظا، لما قدم عاصم بن على بغداد طلب من يخرج له فوائد فلم يجد مثل ابى بكر فلم يقع منه بموقع لحداثة سنه، فأخذ يقول هذا خطأ وهذا وهم، فسر عاصم به، كان للاثرم تيقظ عجيب حتى قال يحيى بن معين وغيره.
كأن احد ابويه جنى - إلى ان قال واخبرني أبو بكر ابن صدقة سمعت ابراهيم الاصبهاني يقول: الاثرم احفظ من ابى زرعة الرازي واتقن.
وقال محمد بن اشكاب.
سمعت يحيى بن ايوب المقابرى يقول: احد ابوى الاثرم جنى.
قال الخلال وسمعت الحسن بن على بن عمر الفقيه يقول: قدم شيخان من خراسان للحج فقعد هذا ناحية معه خلق مستمل، وقعد الآخر ناحية كذلك فجلس الاثرم بينهما فكتب ما امليا معا.
قلت: اظنه مات بعد الستين ومائتين وله كتاب نفيس في السنن يدل على امامته وسعة حفظه.
اخبرنا عبد الولى بن عبد الرحمن الخطيب وعيسى بن بركة السلمى وجماعة قالوا انا عبد الله بن عمر انا سعيد بن احمد حضورا نا محمد الزينبي انا أبو بكر بن عمرنا ابن صاعد نا أبو الاشعث نا يزيد بن زريع نا روح
عن منصور عن ابراهيم عن علقمة عن عبد الله قال صلى بنا رسول صلى الله عليه وآله صلاة زاد فيها أو نقص فلما فرغ قلنا يا رسول الله (صلى الله عليه وآله) أحدث في الصلاة شئ ؟ فثنى

(2/571)

رجله فسجد سجدتين.
وبه قال ابن صاعد وزاد أبو بكر الاثرم عن محمد بن المنهال عن يزيد في هذا الحديث: قلنا صليت كذا وكذا وذكر الحديث.
9 596 / 48 - قبيطة الحافظ الثقة أبو على الحسن بن سليمان البصري نزيل مصر.
سمع ابا نعيم وابا غسان النهدي وعبد الله بن يوسف التنيسى وطبقتهم.
حدث عنه أبو بكر بن خزيمة وابو بكر بن زياد النيسابوري وجماعة.
وصفه ابن يونس بالحفظ وقال: مات بمصر سنة احدى وستين ومائتين.
9 597 / 49 - داود بن على الحافظ الفقيه المجتهد أبو سليمان الاصبهاني [ البغدادي 1 ] فقيه اهل الظاهر.
ولد سنة مائتين سمع عمرو بن مرزوق والقعنبى وسليمان ابن حرب ومسددا ومحمد بن كثير العبدى وتفقه باسحاق بن راهويه وصنف التصانيف وكان بصيرا بالحديث صحيحه وسقيمه، قال الخطيب: كان اماما ورعا ناسكا زاهدا وفي كتبه حديث كثير، لكن الرواية عنه عزيزة جدا.
حدث عنه ابنه محمد وزكريا [ بن يحيى 1 ] الساجى ويوسف بن يعقوب الداودى وعباس بن احمد المذكر.
قال أبو اسحاق في طبقات الفقهاء ولد سنة اثنتين ومائتين.
واخذ العلم عن اسحاق وابى ثور وكان زاهدا متقللا، قال ثعلب: كان عقل داود اكثر من علمه.
__________
(1) من المكية.
(*)

(2/572)

قال أبو اسحاق: كان في مجلسه اربع مائة صاحب طيلسان.
قال أبو عمرو احمد بن المبارك المستملى رأيت داود بن على يرد على اسحاق بن راهويه، وما رأيت احدا قبله ولا بعده يرد عليه هيبة له.
قلت: منع الامام احمد ان يدخل إليه داود وبدعه لكونه قال القرآن محدث.
قال ابن كامل مات في رمضان سنة سبعين ومائتين.
وفيها توفى بكار بن قتيبة البصري قاضى مصر ومحدثها، ومحدث الكوفة الحسن بن على بن عفان العامري، ومحدث اصبهان اسيد بن عاصم الثقفى، وشيخ مصر الربيع بن سليمان المرادى.
اخبرنا المؤمل البالسى وجماعة قالوا انا الكندى انا الشيباني انا الخطيب انا الحسن بن ابى طالب ثنا القاضى أبو الحسن الجراحى نا أبو عيسى يوسف ابن يعقوب بن مهران الداودى (ح) قال الخطيب وانا القاضى أبو بكر محمد بن عمر الداودى نا عبد الله بن محمد الشاهد نا العباس بن احمد المذكر قالا نا أبو سليمان داود بن على حدثنى اسحاق الحنظلي نا عيسى بن يونس نا الاوزاعي عن ابراهيم بن مرة عن الزهري عن ابى سلمة عن ابى هريرة عن رسول الله صلى الله عليه وآله قال: لا تنكح البكر حتى تستأذن وللثيب نصيب من امرها ما لم تدع إلى سخطة، فإذا عدت إلى سخطة واولياؤها إلى الرضا رفع شأنها إلى السلطان.
العباس المذكور غير ثقة.
9 598 / 50 م 4 - الصاغانى الحافظ الحجة محدث بغداد أبو بكر محمد بن اسحاق.
سمع يزيد ابن هارون وروح بن عبادة ويعلى بن عبيد وابا مسهر وسعيد بن ابى

(2/573)

مريم وطبقتهم.
حدثت عنه الجماعة سوى البخاري وابن خزيمة وابو عوانة واسماعيل الصفار وابو العباس الاصم وشجاع بن جعفر وخلق.
قال ابن ابى حاتم: هو ثبت صدوق.
وقال ابن خراش: ثقة مأمون.
وقال الدار قطني: ثقة: وفوق الثقة.
وعن ابى مزاحم الخاقانى: كان أبو بكر الصاغانى يشبه بيحيى بن معين في وقته.
وقال أبو بكر الخطيب: كان احد الاثبات المتقنين مع صلابة في الدين واشتهار بالسنة واتساع في الرواية.
قال ابن كامل: مات في صفر سنة سبع ومائتين.
اخبرنا محمد بن بطيخ واحمد بن عبد الرحمن وعبد الحميد بن خولان قالوا انا عبد الرحمن بن نجم (ح) واخبرتنا خديجة بنت الرضى انا عبد الرحمن ابن ابراهيم قالا اخبرتنا شهدة الكاتبة انا الحسين بن احمد انا عبد الواحد ابن مهدى انا الحسين بن اسماعيل انا محمد بن اسحاق والعباس بن محمد قالا ثنا الفضل بن دكين نا عبد الله بن عامر الاسلمي عن ابى الزناد عن سعد أو سعيد بن سليمان عن زيد بن ثابت ان رسول الله صلى الله عليه وآله كان يقول: الا ادلكم على كنز من كنوز الجنة ؟ تكثرون من قول لا حول ولا قوة الا بالله.
9 599 / 51 خ د س - محمد بن اشكاب الحافظ الامام أبو جعفر البغدادي اخو الامام المحدث على بن الحسين بن ابراهيم بن الحر بن زعلان وكان محمد اصغر هما.
سمع ابا النصر وعبد الصمد بن عبد الوارث [ واسماعيل 1 ] بن عمر وطبقتهم.
حدث
__________
(1) من المكية.
(*)

(2/574)

عنه (خ د س) وابن صاعد والمحاملى ومحمد بن مخلد وآخرون.
قال أبو حاتم: صدوق.
قيل مات يوم عاشوراء سنة احدى وستين ومائتين وله ثمانون سنة.
اخبرنا عمر بن القواس انا ابن الحرستانى [ انا 1 ] جمال الاسلام انا ابن طلاب انا محمد بن احمد انا حمزة بن الحسين السمسار ببغداد نا محمد ابن اشكاب نا وهب بن جرير نا شعبة عن ابن ابى خالد عن المنهال بن عمر وعن سعيد بن جبير عن ابن عباس ان النبي صلى الله عليه وآله وسلم قال: من عاد مريضا فقال عنده أسأل الله العظيم رب العرش العظيم يشفيك سبع مرات عوفي ان لم يكن اجله حضر.
9 600 / 52 س - ابن وارة الحافظ الكبير الثبت أبو عبد الله محمد بن مسلم بن عثمان بن وارة الرازي.
حدث عن ابى عاصم والفريابي وابى نعيم وابى المغيرة عبد القدوس وطبقتهم روى عنه النسائي والبخاري خارج صحيحه ومحمد بن المسيب الارغيانى وابو بكر بن مجاهد وابن ابى حاتم وخلق.
قال ابن ابى حاتم: هو ثقة صدوق، وجدت ابا زرعة يجله ويكرمه.
قال فضلك الرازي سمعت ابا بكر بن ابى شيبة يقول: أحفظ من رأيت ابن الفرات وابن وارة وابو زرعة قال النسائي: ثقة صاحب حديث.
وقال الطحاوي: ثلاثة بالرى لم يكن في الارض مثلهم في وقتهم أبو حاتم وابو زرعة وابن وارة.
قال ابن خراش: كان ابن وارة من
__________
(1) من المكية.
(*)

(2/575)

اهل هذا الشأن المتقنين الامناء، كنت عنده ليلة فذكر ابا اسحاق السبيعى
وشيوخه فذكر منهم في طلق واحد مائتين وسبعين رجلا.
قال عثمان ابن خرزاذ: سمعت الشاذ كونى يقول: جاءني محمد بن مسلم فأخذ يتقعر في كلامه فقلت: من أي بلد انت ؟ قال: من اهل الرى، قال: ألم يأتك خبرى ؟ ألم تسمع بنبئى ؟ انا ذو الرحلتين.
قال: فقلت من روى عن النبي صلى الله عليه وآله ان من الشعر حكمة ؟ قال: بعض اصحابنا، قلت: من ؟ قال: أبو نعيم وقبيصة فقلت يا غلام ائتنى بالدرة فضربته خمسين فقلت: انت تخرج من عندي ما آمن ان تقول حدثنى بعض غلماننا.
وقال زكريا الساجى: جاء ابن وارة إلى ابى كريب وكان في ابن وارة بأو فقال، ألم يبلغك خبرى ؟ ألم: يأتك نبئي انا ذو الرحلتين، انا ابن وارة فقال: وارة وما وارة وما ادراك ما وارة، قم فو الله لا حدثتك ولا حدثت قوما انت فيهم.
قال ابن عقدة: دق ابن وارة على ابى كريب فقال من ؟ قال: ابن وارة أبو الحديث وامه.
قلت: مات في رمضان سنة سبعين ومائتين.
اخبرنا سنقر الاسدي وابو نصر الفارسى قالا انا على بن محمود انا أبو طاهر الحافظ انا أبو عبد الله الثقفى نا أبو عبد الرحمن السلمى املاء انا أبو جعفر محمد بن احمد بن ابى سعيد الرازي نا محمد بن مسلم بن وارة نا الفريابى نا الثوري عن اسماعيل السدى عن عبد خير قال: كان لعلى رضى الله عنه اربعة خواتيم يتختم بها، ياقوت لقلبه وفيروزج لبصره وحديد صينى لقوته وعقيق لحرزه، وكان نقش الياقوت: لا اله الا الله الملك

(2/576)

الحق المبين، ونقش الفيروزج: الله الملك، ونقش الحديد: العزة لله جميعا، ونقش العقيق: ما شاء الله لا قوة الا بالله استغفر الله.
هذا حديث
مختلق ورواته كلهم مأمونون سوى ابى جعفر هذا فلا اعرف عدالته فكأنه هو واضعه.
9 601 / 53 - يعقوب بن شيبة بن الصلت بن عصفور الحافظ العلامة أبو يوسف السدوسى البصري نزيل بغداد صاحب المسند الكبير [ المعلل 1 ] ما صنف مسند احسن منه ولكنه ما أتمه.
سمع على بن عاصم ويزيد بن هاورن وروح بن عبادة وابا بدر السكوني وابا النضر فمن بعدهم فاكثر حتى انه كتب عن اصحاب يحيى بن معين وطبقتهم.
حدث عنه حفيده محمد بن احمد بن يعقوب [ ويوسف بن يعقوب 1 ] الازرق وجماعة.
وثقه الخطيب وغيره وكان من كبار علماء الحديث.
له دنيا واسعة وتجمل.
قال الخطيب نا الازهرى قال بلغني انه كان في منزل يعقوب اربعون لحافا اعدها لمن كان يبيت عنده من الوراقين الذين يبيضون المسند.
قال ولزمه على ما خرج منه عشرة آلاف دينار، قال: وقيل ان نسخة بمسند ابى هريرة عنه شوهدت بمصر فكانت مائتي جزء.
قال: والذى ظهر له من المسند مسند العشرة وابن مسعود وعمار والعباس وبعض الموالى قلت: بلغني ان مسند على له خمس مجلدات.
قال ابن كامل: كان فقيها سريا من اصحاب احمد
__________
(1) من المكية.
(*)

(2/577)

ابن المعذل والحارث بن مسكين وكان يقف في القرآن.
قلت: مات في ربيع الاول سنة اثنتين وستين ومائتين وقع لى من مسند جزء [ واحد 1 ] وكان قد عين لقضاء العراق ثم لم يول لمكان الوقف.
9 602 / 54 - محمد بن سنجر
الحافظ الكبير أبو عبد الله، ويعز وقوع حديثه لنا، فاخبرني الامام عبد الرحمن [ بن محمد 1 ] وعلى بن احمد اذنا قالا انا عمر [ بن محمد 1 ] الدارقزى انا أبو غالب ابن البناء انا أبو محمد الجوهرى انا محمد بن المظفر الحافظ نا أبو القاسم عبد الجبار بن احمد السمرقندى بمصر نا محمد بن سنجر نا ابراهيم بن زكريا المعلم نا شعبة عن ابى اسحاق عن الحارث عن على قال كان رسول الله صلى الله عليه وآله يقرأ يوم الجمعة في صلاة الغداة تنزيل السجدة و (هل اتى على الانسان).
ونقلت من تاريخ مصر لشيخنا القطب ومن غيره قال محمد بن عبد الله بن سنجر الجرجاني صاحب المسند سمع يزيد بن هارون والفريابي وابا المغيرة الخولانى وابا نعيم وابا عاصم وخالد بن مخلد واسد بن موسى والحميدي.
وعنه عيسى بن مسكين واحمد بن عمرو بن منصور ومحمد بن المسيب الارغيانى ومحمد بن دليل وعبد الجبار احمد السمرقندى وابراهيم بن محمد بن الضحاك وعبد الرحمن بن احمد الرشدينى وآخرون.
وفي القناعة لابن السنى عن ابراهيم بن محمد بن الضحاك عن ابن
__________
(1) من المكية.
(*)

(2/578)

سنجر حديث قال قطب الدين: وعندي له مسند على روى فيه عن يعلى ابن عبيد ويزيد وابن نمير وخلائق.
قال ابن ابى حاتم: ابن سنجر ثقة وقال ابن سنجر: رحلت ومعى اسحاق الكوسج ومعى تسعة آلاف دينار فكان اسحاق يورق لى ويتزوج في كل بلد وانا اؤدى عنه المهر.
قلت: ثم ان ابن سنجر سكن قرية قطابة من اعمال مصر.
قال ابن يونس: مات في ربيع الاول سنة ثمان وخمسين ومائتين.
9 603 / 4 55 - عباس بن محمد بن حاتم الحافظ الامام أبو الفضل الهاشمي مولاهم الدوري البغدادي صاحب يحيى بن معين.
ولد سنة خمس وثمانين ومائة.
سمع حسين بن على الجعفي وابا النضر ويعقوب بن ابراهيم وعبد الوهاب بن عطاء وشبابة ويحيى بن ابى بكير وخلقا كثيرا.
حدث عنه اهل السنن الاربعة وابو جعفر بن البحترى وابو العباس الاصم واسماعيل الصفار وخلق.
قال النسائي: ثقة.
وقال الاصم: لم أر في مشايخي احسن حديثا منه.
قلت: وكتابه في الرجال عن ابن معين مجلد كبير نافع ينبئ عن بصره بهذ الشأن.
وتوفى في صفر سنة احدى وسبعين ومائتين.
وفيها توفى محمد بن حماد الطهراني ومحمد بن سنان القزاز.
اخبرنا عمر بن القواس انا ابن الحرستانى حضورا انا على بن المسلم انا ابن طلاب اخبرنا ابن جميع انا محمد بن العباس بن مهدى الصائغ نا العباس ابن محمد نا أبو عتاب نا شعبة عن معاوية بن قرة عن ابيه قال صعد ابن مسعود شجرة فجعلوا يضحكون من دقة ساقيه فقال النبي صلى الله عليه

(2/579)

وآله وسلم: لهما في الميزان اثقل من احد.
9 604 / 56 ق - أبو قلابة الحافظ العالم المسند عبد الملك بن محمد بن عبد الله الرقاشى الزاهد محدث البصرة.
ولد سنة تسعين ومائتين.
وسمع يزيد بن هارون وعبد الله بن بكر السهمى وروح بن عبادة والعقدى وابا عاصم وطبقتهم وعنى بهذا الشأن بحرص والده وقوة ذكائه في الصغر.
حدث عنه ابن ماجه وابن صاعد وابو بكر النجاد وابو سهل بن زياد القطان وابراهيم
ابن على الهجيمى وخلق سواهم.
قال الدار قطني: صدوق كثير الخطأ لكونه يحدث من حفظه.
وقال احمد بن كامل القاضى: حكى ان ابا قلابة كان يصلى في اليوم والليلة اربع مائة ركعة، ثم قال: ويقال انه حدث من حفظه بستين الف حديث.
وقال أبو عبيد الآجرى سألت ابا داود عنه فقال: امين مأمون كتبت عنه.
وقال محمد بن جرير: ما رأيت احفظ من ابى قلابة.
قلت: مات سنة ست وسبعين ومائتين في شوال، ويقع حديثه عاليا في الغيلاينات، فمن ذلك: حدثنا أبو قلابة سنة (276) نا يعقوب الحضرمي وسعيد بن عامر قالا ثنا شعبة عن سفيان (ح) ونا أبو قلابة نا أبو عاصم انا سفيان عن على بن الاقمر عن ابى جحيفة قال قال رسول الله صلى الله عليه وآله: اما انا فلا آكل متكئا.
قيل ان ام ابى قلابة أريت وهى حامل به كأنها ولدت هدهدا فقيل له ان صدقت رؤياك تلدين ولدا يكثر الصلاة.

(2/580)

9 605 / 57 - أبو امية الحاف الكبير محمد بن ابراهيم بن مسلم البغدادي ثم الطرسوسى صاحب المسند.
سمع عبد الله بن بكر السهمى وعبد الوهاب بن عطاء وروح بن عبادة وجعفر بن عون وابا مسهر وخلقا كثيرا.
حدث عنه أبو عوانة وابن جوصاء وابو بكر بن زياد النيسابوري وابو على الحصائرى وعثمان بن محمد السمرقندى وخلق، وثقه أبو داود وغيره، وذكره الفقيه أبو بكر الخلال فقال: امام في الحديث رفيع القدر جدا.
اخبرنا ابن مؤمل انا أبو الحسن بن الصابونى انا أبو طاهر السلفي انا الثقفى انا عبد الله بن احمد بن جولة سنة ثلاث واربعمائة.
انا أبو عمرو
ابن حكيم نا أبو امية نا سعيد بن سليمان نا سليمان بن داود اليمامى نا يحيى عن ابى سلمة عن ابى هريرة رضى الله عنه قال قال رسول الله صلى الله عليه وآله وسلم: من بنى مسجدا لله [ من مال حلال 1 ] بنى الله بيتا في الجنة من در وياقوت.
قال أبو سعيد بن يونس: توفى بطرسوس في جمادى الآخرة سنة ثلاث وسبعين ومائتين.
قلت: وقع لنا جزءان من حديثه بعلو سوى ما يقع في الثقفيات.
9 606 / 58 د - محمد بن عوف بن سفيان الحافظ الامام أبو جعفر الطائى الحمصى محدث الشام سمع عبيد الله ابن موسى والفريابي وابا المغيرة وابا مسهر وآدم بن ابى اياس
__________
(1) من المكية.
(*)

(2/581)

وعبد السلام بن عبد الحميد السكوني وخلقا.
حدث عنه أبو داود وابن جوصاء وعبد الرحمن بن ابى حاتم وخيثمة بن سليمان وعبد الغافر بن سلامة وآخرون.
قال ابن عدى: هو عالم بحديث الشام الصحيح منه والضعيف وعليه كان اعتماد ابن جوصاء ومنه يسأل حديث اهل حمص خاصة.
قلت: قد وثقه غير واحد واثنوا على معرفته ونبله، وقد سمع منه احمد بن حنبل حديثا حدثه به عن والده.
توفى في وسط سنة اثنتين وسبعين ومائتين.
وفيها مات مسند الكوفة أبو عمر احمد بن عبد الجبار العطاردي ومسند حمص أبو عتبة احمد بن الفرج الحجازى الحمصى، ومحدث نيسابور أبو احمد [ محمد 1 ] بن عبد الوهاب العبدى الفرا وغيرهم.
اخبرنا احمد بن عبد الرحمن العلوى واحمد بن عبد الحميد القدامى قالا انا محمد بن غسان انا عبد الواحد بن محمد الازدي انا عبد الكريم ابن المؤمل حضورا انا عبد الرحمن بن عثمان التميمي انا خيثمة بن سليمان نا محمد بن عوف نا عبد السلام بن عبد الحميد السكوني عن ابيه عن عمرو ابن قيس عن واثلة بن الاسقع عن النبي صلى الله عليه وآله: اليمين الغموس تدع الديار بلاقع.
9 607 / 59 تس - الفسوى الحافظ الامام الحجة أبو يوسف يعقوب بن سفيان بن جوان الفارسى
__________
(1) من المكية.
(*)

(2/582)

الفسوى صاحب التاريخ الكبير والمشيخة.
سمع ابا عاصم والانصاري ومكى بن ابراهيم وعبيد الله بن موسى وابا مسهر وحبان بن هلال وسعيد ابن ابى مريم وطبقتهم.
وعنه الترمذي والنسائي وابن خزيمة وابو عوانة و ابن ابى حاتم ومحمد بن حمزة بن عمارة وعبد الله بن جعفر بن درستويه النحوي وآخرون، وبقى في الرحلة ثلاثين سنة.
قال أبو زرعة الدمشقي: قدم علينا من نبلاء الرجال يعقوب بن سفيان يعجز اهل العراق ان يروا مثله والثانى حرب بن اسماعيل، وهو ممن كتب عنى.
وقال محمد بن داود الفارسى انا يعقوب بن سفيان العبد الصالح وقيل كان يتكلم في عثمان رضى الله عنه ولم يصح.
مات قبل ابى حاتم الرازي بشهر في سنة سبع وسبعين ومائتين، وقع لنا حديثه في مشيخته.
اخبرنا محمد بن صاعد انا الحسن بن احمد انا أبو طاهر السلفي انا أبو بكر الطريثيثى وابن حشيش قالا انا أبو على بن شاذان انا عبد الله
ابن جعفر نا يعقوب بن سفيان نا مكى بن ابراهيم نا بهز بن حكيم ذكره عن ابيه عن جده قال: كان رسول الله صلى الله عليه وآله إذا اتى بطعام سأل عنه: هدية أم صدقة ؟ فان قالوا: هدية، بسط يده، وان قالوا: صدقة، قال لاصحابه: كلوا، حديث غريب.
9 608 / 60 س - يوسف بن سعيد بن مسلم الحافظ الحجة أبو يعقوب المصيصى سمع حجاج بن محمد [ ومحمد 1 ]
__________
(1) من المكية.
(*)

(2/583)

ابن مصعب وعبيد الله بن موسى وابا مسهر وهوذة بن خليفة وطبقتهم.
حدث عنه النسائي وابن صاعد وابو بكر بن زياد وخلق كثير من الرحالة قال النسائي: ثقة حافظ.
وقال عبد الرحمن بن ابى حاتم: كان ثقة صدوقا.
توفى في جمادى الآخرة سنة احدى وسبعين ومائتين.
يقع لى من موافقاته.
اخبرنا ابن القواس انا ابن الحرستانى حضورا انا ابن المسلم انا ابن طلاب نا ابن جميع [ نا 1 ] محمد بن احمد بن ابى مهزول بالمصيصة نا يوسف ابن سعيد بن مسلم انا محمد بن مصعب نا حماد بن سلمة عن ايوب عن ابى قلابة عن ابى المهلب عن عمران بن حصين ان رسول الله صلى الله عليه وآله وسلم قال: لعن المؤمن كقتله.
حديث غريب من هذا الوجه ينفرد به ابن مصعب.
9 609 / 61 - الحربى الامام الحافظ شيخ الاسلام أبو اسحاق ابراهيم بن اسحاق البغدادي احد الاعلام.
ولد سنة ثمان وتسعين ومائة.
سمع ابا نعيم وهوذة بن
خليفة وعفان وعبد الله بن صالح العجلى وابا عبيد ومسددا وطبقتهم.
وتفقه على الامام احمد فكان من جلة اصحابه.
حدث عنه [ ابن صاعد و 1 ] أبو بكر النجاد وابو بكر الشافعي وعمر بن جعفر الختلى وعبد الرحمن بن العباس الذهبي وابو بكر القطيعى وخلق.
قال الخطيب: كان اماما في
__________
(1) من المكية.
(*)

(2/584)

العلم رأسا في الزهد، عارفا بالفقة، بصيرا بالاحكام، حافظا للحديث، مميزا لعلله، قيما بالادب، جماعا للغة، صنف غريب الحديث وكتبا كثيرة، اصله من مرو.
قال القفطى: (غريب الحديث) له من انفس الكتب واكبرها.
قال ثعلب: ما فقدت ابراهيم الحربى من مجلس لغة ولا نحو من خمسين سنة.
قال السلمى: سألت الدارقطني عن ابراهيم الحربى فقال: كان يقاس باحمد بن حنبل في زهده وعلمه وورعه.
وقيل ان المعتضد سير إلى الحربى عشرة آلاف فردها، ثم سير إليه مرة اخرى [ الف دينار 1 ] فردها.
وروى أبو الفضل الزهري عن ابيه عن ابراهيم الحربى قال: ما انشدت بيتا قط الا قرأت بعده قل هو الله احد ثلاث مرات.
قال عبد الله بن احمد بن حنبل قال لى ابى: امض إلى ابراهيم الحربى حتى يلقى عليك الفرائض.
قال الحاكم: سمعت محمد بن صالح القاضى قال: لا نعلم ان بغداد اخرجت مثل ابراهيم الحربى في الفقه والحديث والادب والزهد - يعنى من جميع هذه الاشياء.
وقال الدار قطني: وهو امام بارع في كل علم صدوق.
قلت: مات في ذى الحجة سنة خمس وثمانين ومائتين.
وفيها مات مسند اليمن اسحاق بن ابراهيم الدبرى صاحب عبد الرزاق، وشيخ العربية [ أبو العباس 1 ] محمد بن يزيد المبرد وقد وقع لنا عدة
تأليف لا براهيم الحربى.
وعلى روايته في الغيلانيات.
اخبرنا عمر بن عبد المنعم انا أبو اليمن الكندى انا أبو بكر الانصاري انا على بن ابراهيم الباقلانى حضورا نا
__________
(1) من المكية.
(*)

(2/585)

أبو بكر القطيعى املاء نا ابراهيم الحربى سنة اربع وثمانين ومائتين نا على بن الجعد نا مبارك بن فضالة عن هشام بن عروة عن ابيه عن عائشة ان النبي صلى الله عليه وآله وسلم: قال المتشبع بما لم يعط كلابس ثوبي زور.
9 610 / 62 - الختلى الحافظ العالم أبو اسحاق ابراهيم بن [ عبد الله بن 1 ] الجنيد نزيل سامرا.
سمع سعيد بن ابى مريم وابا نعيم وابا الوليد وعمرو بن مرزوق ويحيى بن بكير والنفيلي.
وسأل يحيى بن معين عن الرجال وصنف وجمع.
حدث عنه أبو العباس بن مسروق ومحمد بن القاسم الكوكبى وابو بكر الخرائطي واحمد بن محمد الادمى وآخرون، وثقه الخطيب وقال: له كتب في الزهد والرقائق.
قلت: لم اظفر له بوفاة وكأنها في حدود الستين ومائتين.
9 611 / 4 63 - المرادى الحافظ الامام محدث الديار المصرية أبو محمد الربيع بن سليمان ابن عبد الجبار بن كامل مولى بنى مراد المؤذن صاحب الشافعي وناقل علمه.
ولد سنة اربع وسبعين ومائة.
سمع ابن وهب وشعيب 2 بن الليث وبشر بن بكر ويحيى بن حسان واسد السنة وطائفة.
وعنه اصحاب السنن لكن الترمذي بواسطة وابو زرعة الرازي وابو حاتم وابن
ابى حاتم وزكريا الساجى والطحاوى وابو بكر بن زياد والحسن بن
__________
(1) من المكية (2) في الاصلين " سعيد " خطأ.
(*)

(2/586)

حبيب الحصائرى وابو العباس الاصم وخلق كثير.
وثقه ابن يونس، وعنه قال: كل محدث حدث بمصر بعد ابن وهب فانا كنت مستمليه.
[ مات في شوال سنة سبعين ومائتين 1 ] وآخر من حدث عنه أبو الفوارس السندي.
اخبرنا أبو الحسين على بن محمد وغيره قالوا انا الحسين بن المبارك (ح) وابنأنا احمد بن عبد المنعم انا محمد بن سعيد بن الخازن قالا انا أبو زرعة المقدسي انا مكى بن علان انا احمد بن الحسن القاضى نا أبو العباس الاصم انا الربيع بن سليمان انا الشافعي نا عمى محمد بن [ على بن 1 ] شافع عن ابن شهاب عن عبيد الله بن عبد الله عن عائشة زوج النبي صلى الله عليه وآله وسلم قالت: كان إذا اراد سفرا اقرع بين نسائه فأيتهن خرج [ سهمها خرج 1 ] بها.
رواه النسائي عن الربيع فوافقناه بعلو.
9 612 / 64 أبو الليث الحافظ الامام عبد الله بن شريح بن حجر بن عبد الله بن الفضل الشيباني البخاري والد ابى عبيدة.
سمع عبدان بن عثمان ووهب بن زمعة واحمد بن حفص الفقيه ومحمد بن سلام البيكندى وحبان بن موسى وطبقتهم، وقال سهل بن بشر: سمعته يقول: حفظت عشرة آلاف حديث من غير تكرير.
وقال محمد بن يزيد المروزى: رأيت ابا الليث الحافظ جالسا مع عبدان على سريره، ورأيت عبدان يجله.
قلت:
__________
(1) من المكية.
(*)

(2/587)

لا اعرف ابا الليث وانما علقت هذا من تاريخ غنجار هكذا ولم يؤرخ موته.
9 613 / 65 ت - مسلم بن الحجاج الامام الحافظ حجة الاسلام أبو الحسين القشيرى النيسابوري صاحب التصانيف.
يقال ولد سنة اربع ومائتين واول سماعه سنة ثمانى عشرة ومائتين فاكثر عن يحيى بن يحيى التميمي والقعنبى واحمد بن يونس اليربوعي واسماعيل بن ابى اويس وسعيد بن منصور وعون بن سلام واحمد بن حنبل وخلق كثير.
روى عنه الترمذي حديثا واحدا، وابراهيم ابن ابى طالب وابن خزيمة والسراج وابن صاعد وابو عوانة وابو حامد ابن الشرقي وابو حامد احمد بن حمدان الاعمشى وابراهيم بن محمد بن سفيان الفقيه ومكى بن عبدان وعبد الرحمن بن ابى حاتم ومحمد بن مخلد العطار وخلق سواهم.
انبأنا الفخر على بن احمد انا أبو اليمن الكندى سنة (602) انا أبو القاسم ابن السمرقندى نا احمد بن على الحافظ بدمشق انا احمد بن محمد ابن احمد ابن الصلت الاهوازي انا محمد بن مخلد نا مسلم بن الحجاج نا الحسن بن الربيع البجلى نا فضل بن مهلهل اخو مفضل عن حبيب بن ابى عمرة قال كان لى على سعيد بن جبير شئ فجئت فقال لا تتقاضانى حتى آتيك فانى سمعت ابن عباس يقول قال رسول الله صلى الله عليه وآله وسلم: من مشى بحقه إلى اخيه فيقضيه اياه كان له بكل خطوة درجة، ومن اماط الاذى عن الطريق كان له به صدقة، وكل معروف صدقة.
قال الخطيب لم يسند الفصل سواه.
قال اسحاق الكوسج لمسلم

(2/588)

لن نعدم الخير ما ابقاك الله للمسلمين.
وقال احمد بن سلمة رأيت ابا زرعة وابا حاتم يقدمان مسلم بن الحجاج في معرفة الصحيح على مشايخ عصر هما.
قال: وسمعت الحسين بن منصور يقول: سمعت اسحاق بن راهويه وذكر مسلما فقال بالفارسية: أي رجل يكون هذا.
وقال ابن ابى حاتم: كان [ ثقة 1 ] من الحفاظ كتبت عنه بالرى، قال ابى: صدوق.
وقال أبو قريش الحافظ: حفاظ الدنيا اربعة - فذكر منهم مسلما.
قال أبو عمرو [ بن 1 ] حمدان سألت ابن عقدة أيهما احفظ البخاري أو مسلم ؟ فقال: كان محمد عالما ومسلم عالم، فأعدت عليه مرارا فقال: يقع لمحمد الغلط في اهل الشام وذلك لانه اخذ كتبهم ونظر فيها فربما ذكر الرجل بكنيته، ويذكر في موضع آخر [ باسمه 1 ] يظنهما اثنين، واما مسلم فقلما يوجد له غلط في العلل لانه كتب المسانيد ولم يكتب المقاطيع ولا المراسيل.
وقال محمد بن الماسرجسى سمعت مسلما يقول: صنفت هذا الصحيح من ثلاث مائة الف حديث مسموعة.
وقال احمد بن سلمة كتبت مع مسلم في [ تأليف 1 ] صحيحه خمس عشرة سنة وهو اثنا عشر الف حديث.
قال الحافظ أبو على النيسابوري: ما تحت اديم السماء كتاب اصح من كتاب مسلم.
قلت: لعل ابا على ما وصل إليه صحيح البخاري.
قال ابن الشرقي: حضرت مجلس محمد بن يحيى فقال: الا من قال: لفظي بالقرآن مخلوق فلا يحضر مجلسنا: فقام مسلم من المجلس.
قال أبو بكر الخطيب: كان مسلم يناضل [ عن 1 ] البخاري حتى اوحش
__________
(1) من المكية (*)

(2/589)

ما بينه وبين الذهلى بسببه.
قال الحاكم: ولمسلم المسند الكبير على الرجال
ما ارى انه سمعه منه احد، و (كتاب الجامع على الابواب) رأيت بعضه، (وكتاب الاسماء والكنى)، و (كتاب التمييز)، و (كتاب العلل) وكتاب الوحدان)، و (كتاب الا افراد)، و (كتاب الاقران) و (كتاب سؤالاته احمد بن حنبل)، و (كتاب حديث عمرو بن شعيب) و (كتاب الانتفاع باهب السباع)، و (كتاب مشايخ [ مالك، وكتاب مشايخ 1 ] الثوري)، و (كتاب مشايخ شعبة)، و (كتاب من ليس له الا راو واحد)، و (كتاب المخضرمين)، و (كتاب اولاد الصحابة) و (كتاب أو هام المحدثين)، و (كتاب الطبقات)، و (كتاب افراد الشامين).
قال ابن الشرقي: سمعت مسلما يقول: ما وضعت شيئا في كتابي هذا المسند الا بحجة وما اسقطت منه شيئا الا بحجة.
مات مسلم في رجب سنة احدى وستين ومائتين وقبره يزار.
9 614 / 66 - حمدان الحافظ المتقن أبو جعفر محمد بن على بن عبد الله بن مهران البغدادي الوراق ولقبه حمدان.
سمع عبيد الله بن موسى وابا نعيم وعبد الله بن رجاء وقبيصة ومعاوية بن عمرو وطبقتهم.
وعنه ابن صاعد وابن مخلد واسماعيل الصفار وابو الحسين بن ثوبان وعدة.
قال الخطيب: كان فاضلا حافظا عارفا ثقة.
روى ابن شاهين عن ابيه قال: كان من نبلاء اصحاب احمد.
__________
(1) من المكية.
(*)

(2/590)

وقال ابن المنادى: حمدان بن على مشهود له بالفضل والصلاح والصدق بلغنا انه قال في علة الموت ما لصق جلدى بجلد ذكر ولا انثى قط.
وقال الدار قطني: ثقة.
توفى سنة اثنتين وسبعين ومائتين.
اخبرنا محمد بن عبد الرحيم في كتابه انا داود بن احمد الوكيل انا محمد بن عبيد الله الكرخي انا على بن احمد البندار انا أبو طاهر المخلص نا ابراهيم بن حماد انا محمد بن على الوراق نا محمد بن عمر الرومي انا عبيد الله بن سعيد الجعفي قائد الاعمش حدثنى صالح بن حيان عن ابن بريدة عن ابيه لا اعلمه الا قد رفعه قال: الصمد السيد الذى لا خوف 1 له.
وفي السادس من حديث الصفار احاديث رواها عنه.
9 615 / 67 ت س - أبو داود الامام الثبت سيد الحفاظ سليمان بن الاشعث بن اسحاق بن بشير ابن شداد بن عمرو الازدي السجستاني صاحب السنن.
قال أبو عبيد الآجرى سمعته يقول: ولدت سنة اثنتين ومائتين وصليت على عفان ببغداد سنة عشرين.
سمع ابا عمر الضرير ومسلم بن ابراهيم والقعنبى وعبد الله بن رجاء وابا الوليد الطيالسي واحمد بن يونس وابا جعفر النفيلى وابا توبة الحلبي وسليمان بن حرب وخلقا كثيرا بالحجاز والشام ومصر والعراق والجزيرة والثغر وخراسان.
حدث عنه الترمذي والنسائي وابنه أبو بكر بن ابى داود وابو عوانة وابو بشر الدولابى وعلى بن الحسن بن العبد وابو اسامة محمد بن عبد الملك
__________
(1) كذا وراجع تفسير ابن جرير وغيره.
(*)

(2/591)

وابو سعيد ابن الاعرابي وابو علي اللؤلؤي وابو بكر بن داسه وابو سالم محمد بن سعيد الجلودى وابو عمرو احمد بن على، فهؤلاء السبعة رووا عنه سننه.
وحدث ايضا عنه محمد بن يحيى الصولى وابو بكر النجاد ومحمد ابن احمد بن يعقوب المتوثى وغيرهم.
وكتب عنه شيخه احمد بن حنبل
حديث العتيرة وأراه كتابه فاستحسنه.
وقال محمد بن اسحاق الصاغانى.
لين لابي داود الحديث كما لين لداود الحديد.
وكذلك قال ابراهيم الحربى.
وقال الحافظ موسى بن هارون: خلق أبو داود في الدنيا للحديث وفي الآخرة للجنة، ما رأيت افضل منه.
وقال ابن داسه: [ سمعت ابا داود 1 ] يقول: ذكرت في كتابي الصحيح وما يشبهه وما يقاربه، قال: وما كان فيه وهن شديد بينته.
وبلغنا ان ابا داود كان من العلماء العاملين حتى ان بعض الائمة قال: كان أبو داود يشبه باحمد بن حنبل في هديه ودله وسمته، وكان احمد يشبه في ذلك بوكيع، وكان وكيع يشبه في ذلك بسفيان، وسفيان بمنصور، ومنصور بابراهيم، وابراهيم بعلقمة، وعلقمة بعبدالله بن مسعود، وقال علقمة: كان ابن مسعود يشبه بالنبي صلى الله عليه وآله: في هديه ودله.
قال الحاكم أبو عبد الله: أبو داود امام اهل الحديث في عصره بلا مدافعة.
قال ابن داسه: كان لابي داود كم واسع وكم ضيق، فقيل له في ذلك، فقال: الواسع للكتب، والآخر لا يحتاج إليه.
قال أبو داود في سننه: شبرت قثاء بمصر ثلاثة عشر شبرا، ورأيت اترجة على بعير قطعت قطعتين وعملت
__________
(1) من المكية.
(*)

(2/592)

مثل عدلين.
قال ابن ابى داود: سمعت ابى يقول: خير الكلام مادخل الاذن بغير اذن.
مات أبو داود في سادس عشر شوال سنة خمس وسبعين ومائتين بالبصرة، كان اخو الخليفة التمس منه بعد فتنة الزنج ان يقيم بها لتعمر من العلم بسببه، قال زكريا [ الساجي 1 ]: كتاب الله اصل الاسلام، وسنن ابى داود عهد الاسلام.
وعن ابى داود قال:
كتبت عن النبي صلى الله عليه وآله: خمس مائة الف حديث، انتخبت منها هذا السنن، فيه اربعة آلاف وثماني مائة حديث.
قلت: الثبت ان ابا داود من سجستان اقليم يتاخم اطراف مكران والسند وهو وراء هراة، وبعضهم يقول: انه من سجستان قرية من قرى البصرة.
قرأت على حسن بن عبد الكريم اخبركم عيسى بن عبد العزيز انا احمد ابن محمد الحافظ انا احمد بن على الصوفى انا الحسن بن احمد نا احمد بن سلمان الفقيه نا أبو داود نا موسى بن مسعود نا شبل عن ابن ابى نجيح عن مجاهد ان ابن عباس كان يقول: اول آية نسخت من القرآن القبلة ثم الصيام الاول.
9 616 / 68 س - سليمان بن يوسف الحافظ الثقة أبو داود الحرانى محدث حران.
سمع يزيد بن هارون وجعفر ابن عون وسعيد الضبعى وعبد الله بن بكر السهمى ووهب بن جرير وطبقتهم فاكثر وجود.
روى عنه النسائي كثيرا ووثقه، وابو عروبة،
__________
(1) من المكية.
(*)

(2/593)

وابو عوانة، وابو نعيم الجرجاني، ومحمد بن المسيب الارغيانى، وابو علي محمد بن سعيد الحافظ وخلق كثير.
ارخ ابن عقدة وفاته في شعبان سنة اثنتين وسبعين ومائتين، قرأت على [ عمر بن 1 ] عبد المنعم الغربيلى عن ابى القاسم الحرستانى حضورا انا على بن المسلم الفقيه سنة ثمان وعشرين وخمس مائة انا الحسين بن محمد الخطيب انا محمد بن احمد الغساني نا هشام بن احمد بن بنصيبين نا سليمان بن سيف نا أبو عتاب سهل ابن حماد نا عزرة بن ثابت عن عمرو بن دينار حدثنى ابن عباس قال قال
رسول الله صلى الله عليه وآله: تابعوا بين الحج والعمرة فانهما ينفيان الفقر [ والذنوب 1 ] كما ينفى الكبير خبث الحديد، اخرجه النسائي عن سليمان.
9 617 / 69 - ابن ابى غرزة هو الحافظ المجود أبو عمرو احمد بن حازم الغفاري الكوفى صاحب المسند الذى وقع لنا منه جزء.
سمع جعفر بن عون ويعلى بن عبيد وعبيد الله بن موسى فمن بعدهم.
حدث عنه مطين ومحمد بن على بن دحيم الشيباني وابراهيم بن عبد الله بن ابى العزائم وابن عقدة الحافظ وآخرون.
ذكره ابن حبان في الثقات وقال: كان متقنا.
قلت: توفى في ذى الحجة سنة ست وسبعين ومائتين.
اخبرنا الحسن بن على انا جعفر بن منير انا احمد بن محمد الحافظ
__________
(1) من المكية.
(*)

(2/594)

انا المعمر بن محمد الحبال انا زيد بن جعفر العلوى انا محمد بن على بن دحيم انا احمد بن حازم نا يعلى بن عبيد نا الاعمش عن ابى ظبيان قال: غزا أبو ايوب ارض الشام فلما حضر قال: إذا مت فاحملوني، فإذا لقيتم العدو فاد فنوني تحت اقدامكم، أما انى سأحدثكم حديثا سمعته من رسول الله صلى الله عليه وآله، لو لا انى على حالى هذه لم احدثكم، سمعته يقول: من مات لا يشرك بالله شيئا دخل الجنة.
هذا حديث صحيح الاسناد وما خرجوه في الكتب الستة.
9 618 / 70 - احمد بن ملاعب الحافظ الثقة أبو الفضل البغدادي المخرمى.
سمع عبد الله بن بكر
السهمى وابا نعيم وعفان ومسلم بن ابراهيم وعبد الصمد بن نعمان.
روى عنه أبو محمد بن صاعد واسماعيل الصفار والنجاد وابو عمرو بن السماك وآخرون.
قال ابن عقدة: سمعت احمد بن ملاعب يقول: ما احدث الا بما احفظه كحفظي للقرآن.
قال: ورأيته يفصل بين الفاء والواو.
وقال ابن خراش وغيره: ثقة.
وقع لنا جزء عال من حديثه، ومات في جمادى الاولى سنة خمس وسبعين ومائتين.
اخبرنا اسماعيل بن عبد الرحمن واحمد بن مؤمن قالا انا ابراهيم بن عثمان انا ابن البطى انا أبو الحسن الانباري انا أبو عمر بن مهدى انا محمد ابن عمرو الزراد انا احمد بن ملاعب انا عمرو بن طلحة القناد انا اسباط عن سماك عن عكرمة عن ابن عباس ان رسول الله صلى الله عليه وآله وسلم كان يصلى على حصير.
اسناده صالح.

(2/595)

9 619 / 71 - احمد بن ابى خيثمة زهير بن حرب الحافظ الحجة الامام أبو بكر ابن الحافظ النسائي ثم البغدادي صاحب التاريخ الكبير.
سمع اباه وابا نعيم وهوذة بن خليفة وقطبة بن العلاء وعفان ومسلم بن ابراهيم وموسى بن اسماعيل وخلقا كثيرا.
حدث عنه البغوي وابن صاعد ومحمد بن مخلد واسماعيل الصفار وابو سهل القطان واحمد بن كامل وآخرون.
قال الدار قطني: ثقة مأمون.
وقال الخطيب ثقة عالم متقن حافظ بصير بايام الناس راوية للادب، أخذ علم الحديث عن احمد بن حنبل وابن معين وعلم النسب عن مصعب: وايام الناس عن على بن محمد المدائني، والادب عن محمد بن سلام الجمحى، ولا اعرف اغزر فوائد من تاريخه، قال ابن المنادى: بلغ اربعا وتسعين سنة، ومات
في جمادى الاولى سنة تسع وسبعين ومائتين.
اخبرنا عز الدين بن الفراء انا ابن قدامة انا ابن هلال انا عبد الله بن على انا على بن محمد نا محمد بن عمر نا احمد بن زهير نا عفان نا عبد الصمد ابن كيسان نا حماد بن سلمة عن قتادة عن عكرمة عن ابن عباس عن النبي صلى الله عليه وآله: قال: قد رأيت ربى.
9 620 / 72 - البرتى القاضى العلامة أبو العباس احمد بن محمد بن عيسى الفقيه الحافظ، ولد قبل المائتين، وسمع ابا نعيم ومسلم بن ابراهيم القعنبى وابا عمر الحوضى وابا الوليد الطيالسي وطبقتهم وتفقه لابي حنيفة على ابى سليمان

(2/596)

الجوزجانى صاحب محمد بن الحسن.
حدث عنه ابن صاعد واسماعيل الصفار وابن البخترى وابو [ بكر النجاد وابو 1 ] سهل بن زياد وطائفة.
قال الخطيب: ولى قضاء بغداد وكان ثقة ثبتا حجة يذكر بالصلاح والعبادة، وقال أبو عمر القاضى رأيت اسماعيل القاضى يعظمه اعظاما شديدا وسأله عن حاله واهله، فلما ذهب فقال: هذا لزم بيته واشتغل بالعبادة، هكذا يكون القضاة لا كما نحن.
قلت: سمعت مسند ابى هريرة للبرتى بسند عال، ومات في ذى الحجة سنة ثمانين ومائتين.
وفيها مات محدث الرقة هلال بن العلاء بن هلال الرقى.
انبأنا عبد الرحمن بن محمد وجماعة قالوا انا عمر بن محمد انا ابن الحصين انا ابن غيلان نا أبو بكر الشافعي نا احمد بن محمد بن عيسى القاضى نا أبو نعيم نا شيبان عن يحيى عن ابى سلمة عن عبد الله بن عمرو قال: انكسفت الشمس على عهد رسول الله صلى الله عليه وآله وسلم فنودى:
الصلاة جامعة، فركع ركعتين بسجدة، ثم قام فركع ركعتين بسجدة، ثم جلس حتى جلى عن الشمس.
فقالت عائشة: ما سجد سجودا قط ولا ركع ركوعا قط اطول منه.
9 621 / 73 احمد بن مهدى بن رستم الحافظ الكبير الزاهد العابد أبو جعفر الاصبهاني.
سمع ابا نعيم وقبيصة وابا اليمان وسعيد بن ابى مريم ومسلم بن ابراهيم وطبقتهم.
روى
__________
(1) من المكية.
(*)

(2/597)

عنه محمد بن يحيى بن منده واحمد بن ابراهيم واحمد بن معيد السمسار وطائفة.
قال أبو نعيم: كان صاحب اموال، انفق على اهل العلم ثلاث مائة الف درهم.
وقال محمد ابن يحيى بن منده: لم يحدث ببلدنا منذ اربعين سنة اوثق منه، صنف المسند.
ولم يعرف له فراش منذ اربعين سنة، صاحب عبادة.
روى أبو الشيخ عن ابى على احمد بن محمد بن ابراهيم ان احمد بن مهدى [ ذكر أنه 1 ] جاءته امرأة ببغداد ليلة فذكرت انها من بنات الناس وانها امتحنت: فبا لله استرني، وقد اكرهت، وانا حبلى فلا تفضحني، فقد قلت: انك زوجي، فسكت، فبعد ايام جاءني امام المحلة والجيران يهنئونى بالولد فشكرتهم ووزنت دينارين ليوصلها للمرأة نفقة وكنت اعطيها كل شهر دينارين إلى ان صار للود سنتان.
فمات فجاءوا يعزونى فاظهرت التسليم لله ثم بعد ايام جاءت بالذهب وقالت: سترك الله خذ ذهبك، فقلت: هذه الدنانير كانت صلة منى للصغير وانت قد ورثتيه.
مات سنة اثنتين وسبعين ومائتين.
قرأت على احمد بن محمد المعلم انا يوسف بن خليل انا مسعود بن ابى منصور (ح) وانا احمد بن ابى الخير عن مسعود انا على الحداد انا أبو نعيم الحافظ انا احمد بن ابراهيم بن يوسف انا احمد بن مهدى نا أبو نعيم نا شريك عن ليث عن محمد بن المنكدر عن ابى هريرة قال: قال رسول الله صلى الله عليه وآله: الخال وارث.
__________
(1) من المكية.
(*)

(2/598)

9 622 / 74 س - أبو احمد الفراء الحافظ العلامة أبو احمد العبدى، واسمه محمد بن عبد الوهاب بن حبيب النيسابوري الاديب.
سمع حفص بن عبد الله ومحاضر بن المورع وجعفر بن عون ويعلى وشبابة بن سوار وحفص بن عبد الرحمن الفقيه والواقدى والاصمعى.
وكان مكثرا حجة، اخذ الادب عن الاصمعي وابى عبيد، والحديث عن ابن المدينى واحمد، والفقه عن ابيه وعلى بن عثام.
قال الحاكم: وكان يفتى في هذا العلوم ويرجع إليه فيها، كتب عنه أبو النضر هاشم بن القاسم.
قلت: وابو النضر احد شيوخه، وروى عنه بشر بن الحكم والذهلى والنسائي وابن خزيمة والحسن بن يعقوب البخاري وابو عبد الله بن الاخرم وخلق.
وثقه مسلم وحدث عنه في غير الصحيح، وجاء عن ابى احمد انه ذكر السلاطين فقال: اللهم انسهم ذكرى ومن اراد ان يذكرنى فاشدد على قلبه فلا يذكرنى.
وجاء في صحيح البخاري: نا أبو احمد نا أبو غسان - فذكر حديثا، فقيل: هذا أبو احمد الفراء وقيل مرار بن حمويه، وقيل محمد بن يوسف البيكندى.
عاش الفراء خمسا وتسعين سنة، وتوفى سنة اثنتين وسبعين ومائتين.
قرأت على عبد الله بن محمد المخزومى انه قرأ على ابى يعقوب الساوى انا السلفي انا الثقفى انا أبو زكريا المزكى انا محمد بن يعقوب الحافظ نا محمد بن عبد الوهاب العبدى نا يعلى نا الاعمش عن ابراهيم عن الاسود عن عائشة قالت اشترى رسول الله صلى الله عليه وآله وسلم: طعاما من يهودى بنسيئة ورهنه درعا له من حديد.
رواه البخاري عن محمد

(2/599)

لم ينسبه عن يعلى بن عبيد.
9 623 / 75 - فضلك الصائغ الحافظ الناقد أبو بكر الفضل بن العباس الرازي احد الائمة، طوف وصنف.
وحدث عن عيسى قالون وعبد العزيز بن عبد الله الاويسى وهدبة وقتيبة بن سعيد وطبقتهم.
حدث عنه أبو عوانة وابو بكر الخرائطي ومحمد بن مخلد العطار ومحمد بن جعفر المطيرى وآخرون.
قال المروذى: ورد على كتاب من ناحية شيراز ان فضلك قال بناحيتهم: ان الايمان مخلوق، فبلغني انهم اخرجوه من البلد باعوان.
قلت: توفى في صفر سنة سبعين ومائتين واما مسألة خلق الايمان وعدمه ففيها بحث ليس هذا موضعه والسكوت اولى واسلم.
قال الخطيب: كان ثقة ثبتا حافظا سكن بغداد.
انبأنا ابن علان انا الكندى انا القزاز انا الخطيب انا ابن مهدى انا محمد بن مخلد نا الفضل بن العباس نا محمد بن مهران نا عبد العزيز بن عيسى الحرانى عن عبد الكريم الجزرى عن عمرو بن شعيب عن ابيه عن جده قال قال رسول الله صلى الله عليه وآله وسلم: لا يدخل الجنة من اتى ذات محرم.
لم اعرف عبد العزيز بعد.
9 624 / 76 - حنبل بن اسحاق بن حنبل بن هلال بن اسد الحافظ الثقة أبو على الشيباني ابن اعم الامام احمد وتلميذه.
سمع ابا نعيم وعفان ومحمد بن عبد الله الانصاري وسليمان بن حرب والحميدي

(2/600)

ومسددا وخلائق.
وصنف تاريخا حسنا وغير ذلك.
حدث عنه ابن صاعد وابو بكر الخلال ومحمد بن مخلد وعثمان بن السماك ومحمد بن عمرو الرزاز وطائفة.
قال الخطيب كان ثقة ثبتا.
وقال ابن المنادى كان حنبل قد خرج إلى واسط فجاء نا نعيه منها في جمادى الاولى سنة ثلاث وسبعين ومائتين.
وقلت سمعنا جزءا من كتاب الفتن له وكتاب المحنة جمعه وجزءا من حديثه، مات وقد قارب الثمانين رحمه الله.
9 625 / 77 - الطرسوسى الحافظ البارع أبو بكر محمد بن عيسى بن يزيد التميمي الطرسوسى رحال جوال حدث باصبهان وبخراسان وبلخ.
روى عن ابى نعيم وابى عبد الرحمن المقرئ [ وعفان 1 ] وابى اليمان وجماعة.
وعنه أبو عوانة وابن خزيمة وابو العباس الدغولى ومكى بن عبدان وعبد الله بن ابراهيم ابن الصباح [ الاصبهاني 1 ] ومحمد بن احمد المحبوبى.
قال الحاكم: هو من المشهورين بالرحلة والفهم والتثبت، اكثر عنه اهل مرو.
واما ابن عدى فقال: هو في عداد من يسرق الحديث.
قلت توفى سنة ست وسبعين ومائتين وهو في عشر التسعين.
اخبرنا يحيى بن احمد الفقيه انا محمد بن عبد الله السلمى انا منصور ابن الفراوى انا عبد الجبار بن محمد انا أبو بكر البيهقى انا أبو الحسن العلوى نا عبد الله ابن الشرقي نا عبد الله بن هاشم نا معاذ العنبري نا سفيان عن
ابن المنكدر عن جابر قال: سأل رجل رسول الله صلى الله عليه وآله
__________
(1) من المكية.
(*)

(2/601)

وسلم: أ ينام اهل الجنة ؟ قال: النوم اخو الموت، ولا يموت اهل الجنة.
غريب جدا.
وبه إلى البيهقى انا أبو عبد الله الحافظ نا أبو العباس المحبوبى نا محمد ابن عيسى الطرسوسى نا سنيد بن داود نا يوسف بن محمد بن المنكدر عن ابيه عن جابر قال قال رسول الله صلى الله عليه وآله وسلم: قالت ام سليمان لسليمان: يا بنى لا تكثر النوم بالليل فان كثرة النوم بالليل يدع صاحبه فقيرا يوم القيامة.
9 626 / 78 - الدير عاقولي الحافظ الصدوق أبو يحيى عبد الكريم بن الهيثم البغدادي القطان.
طوف وكتب الكثير.
وسمع ابا نعيم وسليمان بن حرب والحكم بن نافع ومسلم بن ابراهيم والحميدي.
وعنه ابن صاعد وابن السماك وابو سهل القطان وآخرون.
قال ابن كامل: كتبنا عنه وكان ثقة مأمونا.
قلت: وقع لنا الجزء الاول من حديثه، ذكره الخطيب فقال: كان ثقة ثبتا.
مات في شعبان سنة ثمان وسبعين ومائتين.
قلت: كان من ابناء الثمانين.
وفيها مات مسندا وقتهما ببغداد، موسى بن سهيل كثير الوشاء.
وابو يعلى محمد بن شداد المسمعى، وهما اكبر شيخ لابي بكر الشافعي اخبرنا اسماعيل بن عبد الرحمن انا ابن قدامة انا محمد بن عبد الباقي انا أبو الفضل بن خيرون انا الحسن بن احمد انا أبو سهل بن زياد انا عبد الكريم بن الهيثم انا أبو توبة انا معاوية بن سلام عن زيد بن سلام
__________
(1) من المكية.
(*)

(2/602)

سمع ابا سلام قال حدثنى عبد الله بن فروخ انه سمع عائشة تقول قال رسول الله صلى الله عليه وآله: خلق الله كل انسان على ستين وثلاث مائة مفصل، فمن كبر الله وحمد الله وهلل الله [ وسبح الله 1 ] واستغفر الله وعزل حجرا عن طريق المسلمين أو امر بمعروف أو نهى عن منكر أو عزل شوكة عدد تلك الستين وثلاث مائة سلامى فانه يمسى حينئذ وقد زحزح نفسه عن النار.
اخرجه (م) عن الحلواني عن ابى توبة.
9 627 / 79 س - الميمونى الحافظ الفقيه أبو الحسن عبد الملك بن عبد الحميد [ بن عبد الحميد 1 ] ابن ميمون بن مهران الجزرى الميمونى الرقى عالم بلده ومفتيه، وكان من كبار اصحاب احمد بن حنبل.
سمع محمد بن عبيد الطنافسى واسحاق الازرق وروح بن عبادة وحجاج بن محمد والقعنبى وطبقتهم.
حدث عنه النسائي ووثقه، وابو عوانة الا سفرائنى وابو بكر بن زياد وابو علي محمد بن سعيد الرقى وخلق سواهم وكان من كبار العلماء.
مات في ربيع الاول سنة اربع وسبعين ومائتين.
وفيها توفى محمد بن عيسى بن حبان المدائني خاتمة اصحاب ابن عيينة ببغداد.
اخبرنا احمد بن هبة الله عن القاسم بن الصفار انا هبة الرحمن القشيرى انا عبد الحميد البحيرى انا أبو نعيم الا سفرائنى نا أبو عوانة الحافظ نا الميمونى
__________
من المكية.
(*)

(2/603)

وابو داود الحرانى قالا نا محمد بن عبيد نا عبيد الله بن عمر عن عبد الرحمن ابن القاسم عن ابيه عن عائشة [ انها 1 ] قالت وددت انى كنت استأذنت رسول الله صلى الله عليه وآله: كما استأذنته سودة فأصلى الصبح بمنى وأرمى قبل ان يجئ الناس.
9 628 / 80 - عبيد الله بن واصل بن عبد الشكور بن رين الحافظ الامام البطل الكرار أبو الفضل البخاري محدث بخارى، رحل واكثر عن ابى الوليد الطيالسي وعبدان بن عثمان ويحيى بن يحيى ومسدد وعبد السلام بن مطهر.
روى عنه البخاري في غير صحيحه وصالح ابن محمد جزره وعبد الله بن محمد بن يعقوب الحارثى الفقيه وآخرون من اهل ما وراء النهر.
مولده سنة مائتين واستشهد في وقعة خوكنجة 2 سنة اثنتين وسبعين ومائتين في شوال وقيل بل في سنة ست وسبعين.
9 629 / 81 ت س - محمد بن اسماعيل الحافظ الكبير الثقة أبو اسماعيل السلمى الترمذي.
سمع محمد بن عبد الله الانصاري وابا نعيم وقبيصة ومسلم بن ابراهيم والحميدي وسعيد ابن ابى مريم وطبقتهم فاكثر وجود وصنف، روى عنه الترمذي في جامعه والنسائي في سننه وموسى بن هارون واسماعيل الصفار وابو بكر النجاد وابو عبد الله بن مخرم وآخرون.
قال النسائي: ثقة.
وقال الدار قطني: ثقة صدوق.
وتكلم فيه أبو حاتم 2 وقال الخطيب: كان فهما
__________
(1) من المكية (2) في المكية " خوكيحة " ولم اجدها.
(*)

(2/604)

متقنا مشهورا بمذهب السنة.
وقال ابى المنادى: مات في رمضان سنة
ثمانين ومائتين.
انبأنا أبو زكريا ابن الصيرفى وجماعة قالوا: انا عمر بن محمد انا هبة الله ابن محمد انا محمد بن غيلان انا أبو بكر الشافعي سنة اثنتين وخمسين وثلاث مائة نا محمد بن اسماعيل السلمى نا الحسن بن سوار أبو العلاء نا عبد العزيز بن الماجشون عن صالح بن كيسان عن ابن شهاب عن عبد الحميد ابن عبد الرحمن بن يزيد عن محمد بن سعد بن ابى وقاص عن ابيه قال استأذن عمر على النبي صلى الله عليه وآله وسلم وعنده نسوة من قريش يسألنه ويستكثرنه عالية اصواتهن على صوته، فلما أذن له النبي صلى الله عليه وآله وسلم تبأدرن الحجاب فدخل ورسول الله صلى الله عليه وآله وسلم يضحك، وذكر الحديث.
اخرجاه من حديث ابراهيم بن سعد عن صالح، وقد حدث به الليث بن سعد مع جلالته وسنه عن يزيد بن الهاد عن ابراهيم بن سعد عن صالح، فمداره على صالح.
9 630 / 82 ق - أبو الاحوص الحافظ الحجة قاضى عكبراء محمد بن الهيثم بن حماد البغدادي.
حدث عن ابى نعيم وعبد الله بن رجاء ومسلم بن ابراهيم والنفيلي وخلائق.
وعنه ابن ماجه وابن صاعد وابو عوانة وعثمان بن السماك وابو بكر
__________
(1) هذه كما في التهذيب حكاية الحاكم عن الدار قطني واحسب ذلك وهما انما قال ابن ابى حاتم " سمعت منه بمكة وتكلموا فيه " ولم يذكر عن ابيه شيئا - المعلمى.
(*)

(2/605)

الاسكافي وابو بكر الشافعي وخلق.
قال الدار قطني: كان من الحفاظ الثقات.
قلت: توفى في جمادى الاولى سنة تسع وسبعين ومائتين بعكبراء.
اخبرنا احمد بن هبة الله عن القاسم بن ابى سعيد انا هبة الرحمن بن
عبد الواحد انا عبد الحميد بن عبد الرحمن [ ح ] وانبأنا احمد عن ابى المظفر ابن السمتانى انا عبد الله بن محمد انا عثمان بن محمد المحمى، قالا أبو نعيم الاسفرائنى انا أبو عوانة الحافظ سنة ست عشرة وثلاث مائة انا أبو الاحوص قاضى عكبراء ومحمد بن يحيى قالا نا الحسن بن الربيع نا ابن ادريس نا حصين عن خبيب بن ابى ثابت عن ابن عباس قال: جاء اعرابي فقال: يا رسول الله لقد جئتك من عند قوم ما يتزود لهم راع ولا يخطر لهم فحل، فصعد المنبر فحمد الله ثم قال: اللهم اسقنا غيثا مغيثا مريعا مريا طبقا غدقا عاجلا غير رائث، ثم نزل فما يأتيه احد من [ وجه من 1 ] الوجوه الا قال قد احيينا.
لم يرو ابن ماجه عن ابن الاحوص سواه.
9 631 / 83 - أبو معين الحافظ المجود الحسين بن الحسن الرازي هكذا سماه أبو محمد بن ابى حاتم وهو اخبر به، سماه الحاكم محمد بن الحسين، حدث عن سعيد ابن ابى مريم وموسى بن اسماعيل واحمد بن يونس ويحيى بن بكير وابى توبة الربيع بن نافع وخلق كثير وبرع في فنون الحديث.
روى عنه أبو نعيم بن عدى ومحمد بن الفضل المحمد اباذى وابن ابى حاتم ويوسف ابن ابراهيم الهمذانى واحمد بن قشمرد.
قال أبو عبد الله الحاكم: هو من
__________
(1) من المكية.
(*)

(2/606)

كبار حفاظ الحديث وقال غيره: توفى في سنة اثنتين وسبعين ومائتين.
اخبرنا عيسى المغازى انا جعفر الهمذانى انا أبو طاهر السلفي انا على ابن احمد بسراة انا عبد الله بن على الشعبى 1 باردبيل نا يحيى بن محمد البزاز نا حفص بن عمر الاردبيلى الحافظ نا أبو معين الرازي نا عبد السلام بن
مطر نا حفص عن هشام عن الحسن قال قال صفوان: إذا اكلت رغيفا سد بطني وشربت كوزا من ماء فعلى الدنيا واهلها العفاء.
9 632 / 84 كيلجة الامام الحافظ أبو بكر محمد بن صالح البغدادي الانماطى عرف بكيلجة.
سمع مسلم بن ابراهيم وعفان وسعيد بن ابى مريم والتبوذكي ومحبوب بن موسى وطبقتهم.
وعنه ابن صاعد والمحاملى واسماعيل الصفار وطائفة.
قال الخطيب: كان حافظا متقنا سئل عنه أبو داود فقال: صدوق، وقال ابن عقدة نا الفضل ابن اشرس: قال لنا بكر بن خلف ورأى محمد بن صالح: قد جاء كم من ينقر هذا العلم تنقيرا.
وقال النسائي: احمد بن صالح بغدادي ثقة.
قال الخطيب: هو محمد بلاشك، وقد كان ابن مخلد يسميه احمد ايضا.
وقال ابن عقدة: توفى الحافظ أبو بكر [ محمد 2 ] بن صالح بمكة سنة احدى وسبعين [ ومائتين 2 ] ورأيته لا يخضب.
اخبرنا احمد بن اسحاق انا زيد بن هبة الله البيع انا احمد بن المبارك انا عاصم بن الحسن انا ابن مهدى نا أبو عبد الله المحاملى نا محمد بن صالح
__________
(1) في المكية " السفنى " (2) من المكية.
(*)

(2/607)

نا ابن ابى مريم انا يحيى بن ايوب اخبرني يحيى بن سعيد اخبرني أبو صالح ان رجلا من بنى اسد حدثه قال مررت على ابى ذر بالربذة فحدثني انه سمع رسول الله صلى الله عليه وآله يقول: من اشد امتى حبا لى اناس يكونون بعدى يود احدهم لو يعطى اهله وماله بأن يرانى.
9 633 / 85 - ابن ديزيل
الحافظ الرحال أبو اسحاق ابراهيم بن الحسين الكسائي الهمذانى.
ويلقب بدابة عفان وبسيفنة، وسيفنة طائر لا يحط على شجرة الا اكل ورقها وكذا كان ابراهيم لا يأتي شيخا الا.
وينزفه.
سمع ابا مسهر وعفان وابا نعيم ومسلم بن ابراهيم وقالون وعلى بن عياش وطبقتهم.
حدث عنه أبو عوانة واحمد بن هارون البرديجى واحمد بن مروان الدينورى وابو الحسن على بن ابراهيم القطان وعبد الرحمن ابن حمدان الجلاب واحمد بن اسحاق بن نيخاب وخلق كثير.
قال الحاكم:.
ثقة مأمون.
اخبرنا القاضى عبد الخالق انا البهاء بن عبد الرحمن انا أبو الحسين عبد الحق انا أبو الحسن العلاف انا عبد الملك بن بشران انا احمد بن نيخاب انا ابراهيم بن ديزيل [ بهمذان 1 ] نا موسى بن اسماعيل نا داود 2 بن ابى الفرات حدثنى عبد الله بن بريدة ان عمر خرج ذات ليلة يس فإذا هو بنسوة يتحدثن فإذا هن يقلن: أي اهل المدينة اصبح ؟ فقالت امرأة منهن أبو ذؤيب، فلما اصبح سأل عنه فإذا رجل من بنى سليم فأرسل إليه فاتاه
__________
(1) من المكية (2) في الاصلين " أبو داود " خطأ.
(*)

(2/608)

فإذا هو من اجمل الناس، فلما نظر إليه عمر قال: انت والله ذئبهن، مرتين أو ثلاثه، والذى نفسي بيده لا تجا معنى بارض انا بها، فقال: ان كان ولابد تسيرنى حيث سيرت ابن عمى فامر له بما يصلحه: وسيره إلى البصرة.
كان يضرب بضبط كتابه المثل.
قال صالح بن احمد محدث همذان سمعت على بن عيسى يقول: الاسناد الذى ياتي به ابن ديزيل لو كان فيه ان لا يؤكل، لصحة اسناده
وقيل انه سمع خبر ابى جمرة عن ابن عباس من عفان اربع مائة مرة وقال القاسم ابن [ ابى 2 ] صالح سمعت ابراهيم بن ديزيل يقول لى يحيى بن معين حدثنى بنسخة الليث عن ابن عجلان.
ويروى ان ابن ديزيل جلس ينسخ ليلة وغرق في الكتابة حتى كتب مدة ليلتين ويوم وفاتته صلاة الجمعة وغيرها وهذا لا يثبت.
مات في آخر شعبان سنة احدى وثمانين ومائتين.
اخبرنا عبد الخالق بن علوان انا البهاء بن عبد الرحمن انا عبد الحق اليوسفي انا على بن محمد العلاف انا عبد الملك بن محمد انا احمد بن اسحاق الطيبى ثنا ابراهيم بن الحسين بهمذان نا عفان انا مبارك بن فضالة عن الحسن اخبرني أبو بكرة ان رسول الله صلى الله عليه وآله كان يصلى فإذا سجد وثب الحسن على ظهره أو على عنقه فيرفعه رسول الله صلى الله عليه وآله رفعا رفيقا لئلا يصرع فعل ذلك غير مرة، فلما قضى صلاته قالوا يا رسول الله انا رأيناك فعلت بالحسن شيئا ما رأيناك
__________
(1) سقط من الاصلين.
(*)

(2/609)

صنعته بأحمد،.
قال انه ريحاني من الدنيا وان ابني هذا سيد وعسى الله ان يصلح به بين فئتين من المسلين.
هذا حديث حسن.
9 634 / 86 - رعاب 1 الحافظ الثقة أبو موسى عيسى بن عبد الله بن سنان بن دلويه الطيالسي بغدادي صاحب حديث ذا اتقان.
سمع عبيد الله بن موسى وعفان والمقرئ وابا نعيم والحميدي وطبقتهم.
وعنه اسماعيل الصفار وابن البخترى واحمد ابن كامل وابو بكر الشافعي، وثقه الدار قطني.
قال أبو الحسين ابن المنادى.
كان بعد من الحفاظ.
قال: ومات في شوال سنة سبع وسبعين ومائتين.
اخبرنا احمد بن عبد السلام والمسلم بن محمد وجماعة اذنا قالوا نا عمر ابن محمد انا [ ابن 2 ] الحصين انا محمد انا أبو بكر الشافعي نا عيسى بن عبد الله الطيالسي نا أبو غسان (ح وبه) قال الشافعي ونا معاذ بن المثنى نا عبد الرحمن بن المبارك (ح) ونا محمد بن بشر بن مطر نا شيبان قالوا نا عمارة وهو ابن زاذان انا ثابت عن انس ان النبي صلى الله عليه وآله كان بعجبه الدناء وهو القرع.
9 635 / 87 - محمد بن حماد الطهراني المحدث الحافظ الثقة الجوال في الآفاق أبو عبد الله الرازي العبد الصالح نزيل عسقلان.
سمع عبد الرزاق بن همام وعبيد الله بن موسى وعبيد الله بن عبد المجيد الحنفي وابا عاصم النبيل وطبقتهم بالعراق والشام
__________
(1) في المكية " زغاث " بضم اوله (2) من المكية.
(*)

(2/610)

واليمن.
روى عنه ابن ماجه في سننه وابو إسحاق ابراهيم بن محمد بن ابى ثابت وعبد الرحمن بن ابى حاتم وقال: هو ثقة كتبت عنه بالرى وبغداد والاسكندرية.
وقال الدارقطني: ثقة.
قال أبو احمد بن عدى سمعت منصورا الفقيه يقول: لم أر من الشيوخ احدا فاحببت ان كون مثله - يعنى في الفضل الا ثلاثة انفس، اولهم محمد بن حماد الطهراني.
مات الطهراني في شهر ربيع الآخر سنة احدى وسبعين ومائتين وله نيف وثمانون سنة.
9 636 / 88 بشر بن موسى المحدث الامام الثبت أبو على الاسدي البغدادي حضر مجلس ابى أسامة
فما امكنه ان يكتب عنه سوى قوله: نا هشام بن عروة.
وسمع من روح بن عبادة حديثا سمعه منه اسماعيل الخطبى وهو قال قال: نا روح نا حبيب بن الشهيد [ عن الحسن 1 ] قال: ثمن الجنة لا اله الا الله.
وسمع الكثير من ابى نعيم وهوذة بن خليفة والمقرئ والحسن الاشيب والاصمعى وخلاد بن يحيى ويحيى بن اسحاق السيلحينى والحميدي وعفان وطبقتهم.
وعنه محمد بن مخلد والنجاد وابو علي ابن الصواف وابو بكر الشافعي وابو بكر القطيعى والطبر انى وخلق سواهم.
قال أبو بكر الخلال: بشر كان احمد بن حنبل يكرمه، وكتب له [ إلى 1 ] الحميدى إلى مكة.
وقال الدار قطني: ثقة نبيل.
ولد بشر في سنة تسعين ومائة، ومات في ربيع الاول سنة ثمان وثمانين ومائتين.
__________
(1) من المكية.
(*)

(2/611)

اخبرنا عمر بن عبد المنعم انا الكندى انا أبو بكر القاضى نا أبو محمد الجوهرى املاء انا أبو بكر القطيعى نا بشر بن موسى نا هوذة نا عوف الا عرابى عن خلاس ومحمد عن ابى هريرة عن النبي صلى الله عليه وآله وسلم قال: إذا صام احدكم فنسى فأكل وشرب فليتم صومه فانما اطعمه الله وسقاه.
9 637 / 89 س - هلال بن العلاء ابن هلال بن عمر بن هلال، الحافظ الصدوق محدث الجزيرة أبو عمره ابن المحدث ابى محمد الباهلى مولاهم الرقى الاديب، سمع اباه وحجاج ابن محمد [ ومحمد 1 ] بن مصعب القرقسانى وابا جعفر النفيلى وعبد الله ابن جعفر وطبقتهم.
حدث عنه النسائي وابو بكر النجاد وخيثمة الطرابلسي
ومحمد بن الصموت وآخرون.
ورحل إليه الحفاظ، وله نظم رائق.
قال النسائي: ليس به بأس روى مناكير عن ابيه فلا ادرى الريب منه أو من ابيه.
مات في يوم النحر الثالث 2 من سنة ثمانين ومائتين.
اخبرنا عبد الرحمن بن عبد الحكيم المالكى بالثغر انا على بن مختار العامري 3 انا أبو طاهر السلفي انا احمد بن على الطريثيثى انا على بن احمد ابن داود نا احمد بن سلمان الفقيه نا هلال بن العلاء الباهلى نا ابى نا عبيد الله ابن عمرو عن زيد عن ابى اسحاق عن الحارث عن على عن النبي صلى الله عليه وآله وسلم قال: ان الله عزوجل يقول: الصوم لى وانا اجزى به، ولخوف فم الصائم عند الله اطيب من ريح المسك.
ولهلال فيما
__________
(1) من المكية (2) كذا وراجع التهذيب (3) في المكية " الغافرى ".
(*)

(2/612)

سمع منه خيثمة: - اقبل معاذير من يأتيك معتذرا * ان بر عندك فيما قال أو فجرا - - فقد اطاعك من ارضاك ظاهره * وقد اخلك من يعصيك مستترا - 9 638 / 90 - حرب بن اسماعيل الكرماني الفقيه الحافظ صاحب الامام احمد.
سمع ابا الوليد الطيالسي والحميدي وسعيد بن منصور وابا عبيد وطبقتهم.
اخذ عنه أبو حاتم الرازي مع تقدمه وعبد الله بن اسحاق النهاوندي والقاسم بن محمد الكرماني وابو بكر الخلال وغيرهم.
توفى سنة ثمانين ومائتين.
اخبرنا على بن احمد في كتابه عن المؤيد بن عبد الرحيم وجماعة قالوا انا أبو بكر محمد بن ابراهيم بن ابرويه الصالحانى انا أبو عمرو بن منده انا ابى نا عبد الله بن يعقوب بن اسحاق الكرماني انا أبو محمد حرب بن اسماعيل
نا سعيد بن منصور نا أبو الاحوص عن ميمون ابى حمزة عن ابراهيم عن الاسود عن عائشة قالت قال رسول الله صلى الله عليه وآله وسلم: من دعا على من ظلمه فقد انتصر.
9 639 / 91 - عبد الله بن شبيب الربعي الحافظ المكثر أبو سعيد المدنى الاخباري احد اوعية العلم على ضعفه.
روى عن ابى جابر محمد بن عبد الملك وعبد العزيز بن عبد الله الاويسى واسماعيل بن ابى اويس واسحاق بن محمد الفروى وايوب بن سليمان وخلق.
روى عنه الزبير بن بكار، وهو اكبر منه، وابو زرعة

(2/613)

وابراهيم الحربى وابن صاعد والمحاملى وابو روق الهرانى وآخرون.
قال أبو احمد الحاكم: ذاهب الحديث.
وقال فضلك الرازي: يحل ضربه عنقه.
قلت مات كهلا قبل الستين ومائتين.
اخبرنا على بن احمد الحسينى انا أبو الحسن القطيعى انا أبو بكر الزاغونى انا محمد بن محمد الزينبي انا أبو طاهر المخلص نا يحيى بن محمد نا أبو سعيد عبد الله بن شبيب نا ابراهيم بن المنذر نا ابن وهب حدثنى داود بن قيس عن زيد بن اسلم عن ابن عمران النبي صلى الله عليه وآله قال: من نزع يدا من طاعة فلا حجة له، ومن مات مفارقا للجماعة فقد مات ميتة جاهلية.
9 640 / 92 - ابن سميع الحافظ المجود أبو [ القاسم 1 ] محمود بن ابراهيم بن محمد بن عيسى بن القاسم بن سميع الدمشقي صاحب كتاب الطبقات.
سمع اسماعيل بن ابى اويس ويحيى بن بكير وابا جعفر النفيلى وصفوان بن صالح وطبقتهم.
حدث
عنه أبو حاتم وابو زرعة الدمشقي وابو الحسن بن جوصا وآخرون.
قال أبو حاتم: صدوق، ما رأيت بدمشق اكيس منه.
قال عمرو بن دحيم: مات بدمشق في انسلاخ جمادى الآخرة سنة تسع وخمسين ومائتين.
9 641 / 93 م - موسى بن قريش بن نافع التميمي الحافظ الجوال الصدوق أبو عمران البخاري.
حدث عن ابى نعيم
__________
(1) من المكية.
(*)

(2/614)

ومسلم بن ابراهيم وعلى بن عياش وعبد الله بن صالح واسحاق بن بكر بن مضر وطبقتهم.
وعنه مسلم في صحيحه والحسين بن الحسن بن الوضاح وعلى بن الحسن بن عبيدة واسحاق بن احمد بن خلف وآخرون.
مات في سنة اربع وخمسين ومائتين، ارخه ابن ماكولا.
9 642 / 94 - تمتام الحافظ الامام أبو جعفر محمد بن غالب بن حرب الضبى البصري التمار نزيل بغداد.
سمع ابا نعيم ومسلم بن ابراهيم وعفان والقعنبى وطبقتهم وصنف وجمع.
حدث عنه ابن البخترى واسماعيل الصفار وعثمان بن السماك وابو سهل القطان وابو بكر الشافعي وابو بحر البربهارى وخلق.
قال الدار قطني: ثقة مجود.
وقال ايضا.
ثقة مأمون الا انه يخطئى.
قلت: توفى في رمضان سنة ثلاث وثمانين ومائتين.
اخبرنا احمد بن عبد السلام وجماعة اجازة قالوا انا عمر بن محمد انا هبة الله بن الحصين انا أبو طالب بن غيلان انا أبو بكر الشافعي نا محمد بن غالب نا عبد الصمد بن النعمان نا شيبان عن الاعمش عن ابى صالح عن ابى هريرة عن النبي صلى الله عليه وآله قال: ما صف صفوف
ثلاثة على ميت فيشفعون له الا شفعوا فيه.
9 643 / 95 - أبو الموجه الحافظ الثقة محمد بن عمرو بن الموجه الفزارى المروزى اللغوى.
سمع سعيد بن منصور وسعيد بن سليمان وعلى بن الجعد وصدقة بن

(2/615)

الفضل وعبدان بن عثمان وطبقتهم بخراسان والعراق والحجاز.
ذكره ابن ابى حاتم مختصرا.
حدث عنه ابن ابى حاتم والحسن بن محمد بن حليم وعلى بن محمد الحبيبى [ وبكر بن محمد 1 ] الدخمسينى وابو بكر بن ابى نصر وخلق من المراوزة.
توفى سنة اثنتين وثمانين ومائتين بمرو.
اخبرنا احمد بن هبة الله انا القاسم بن عبد الله انا جدى عمرو بن احمد انا أبو بكر بن خلف انا أبو عبد الله الحاكم نا أبو بكر بن ابى نصر المروزى نا أبو الموجه نا سعيد بن هبيرة نا وهيب عن صالح بن حيان 2 عن محمد بن كعب القرظى عن ابن عباس قال قال رسول الله صلى الله عليه وآله إذا سألتم الله فاسألوه ببطون اكفكم ولا تسألوه بظهورها وامسحوا بها وجوهكم.
اخرجه الحاكم في مستدركه، وصالح واه قال البخاري: فيه نظر.
9 644 / 96 - حيكان المحدث الحافظ الشهيد أبو زكريا يحيى ابن الحافظ الكبير محمد بن يحيى الذهلى النيسابوري، امام نيسابور ومفتيها بعد ابيه وامير المطوعة وكان له بيت يتعبد فيه.
سمع يحيى بن يحيى وسليمان بن حرب واحمد بن يونس مسددا وعلى بن الجعد واسماعيل ابن ابى اويس وطبقتهم.
حدث
__________
(1) سقط من الاصلين وراجع ترجمتي الحبيبى والد خمسيني في الانساب وللحبيبي
ترجمة في اللسان (2) مثله المستدرك وتلخيصه فإذا صح فهو القرشى كما بنى عليه المؤلف ما ياتي في كلامه وليس هو بصالح بن صالح بن حى، وقد يكون الاسم تصحف وصوابه صالح بن حسان، وهو واه ايضا.
المعلمى (*)

(2/616)

عنه ابوه وابن خزيمة وابو عبد الله بن الاخرم ومحمد بن صالح بن هانئ وابراهيم بن اسماعيل واحمد بن محمد بن شعيب واحمد بن على بن حسنويه وآخرون.
قال الحاكم: كان امام نيسابور في الفتيا والرياسة وابن امامها، سمعت ابن هانئ يقول حضرنا الاملاء عند يحيى بن محمد في رمضان وقتل في شوال سنة سبع وستين ومائتين فرضت مجالس الحديث وخبئت المحابر حتى لم يقدر احد يمشى بمحبرة ولا كراس ودام ذلك إلى سنة سبعين فاحتال أبو عثمان سعيد بن اسماعيل الزاهد في ورود السرى بن خزيمة وعقد له مجلس الاملاء وعلق المحبرة بيده واجتمع عنده خلق عظيم.
محمد بن عبد الوهاب الفراء: لا نستطيع ان نشكر يحيى نحن ولا اعقابنا رجل جعل نحره لنا ونحن مطمئنون نعبد ربنا.
وقال صالح جزرة في كتابه إلى ابن ابى حاتم: ان اخبار الدين وعلم الحديث دون سائر العلوم اليوم مجفو مطروح وحماله واهل الكتابة به في شغل التى دهمتهم وتواترت عليهم عند مقتل ابى زكريا، وقد مضى هو وابوه لسبيلهما ولم يخلفا مثلهما ولزم كل خاصة نفسه ومرقت طائفة ممن كانوا يظهرون السنة فصارت تدين بدين ملوكها.
قال ابن الشرقي سمعت الذهلى ذكر ابنه فقال أبو زكريا والد.
قال أبو احمد الحاكم عن شيوخه قال
الذهلى: قد رأيت العلماء واولادهم ولم ار مثل ابني يحيى.
وقال الصبغى سمعت نوح بن احمد [ سمعت احمد - 1 ] بن عبد الله الخجستاني يقول
__________
(1) من المكية.
(*)

(2/617)

دخلت على حيكان الحبس على ان اضربه خشبات وما كنت عازما على قتله فمددت يدى إلى لحيته فقبضت عليها فقبض على خصيتى حتى لم اشك انه قاتلي فذكرت سكينا في خفى فجذبتها وشققت بطنه.
قلت كان احمد قد خرج وعسف فانتدب لحربه حيكان والتقاه فتقلل جمعه وهرب حيكان ثم ظفروا به وسجن.
اخبرنا الا برقوهى انا الفخر الفارسى انا السلفي انا الثقفى انا محمد بن موسى الصيرفى انا محمد بن يعقوب الحافظ نا يحيى بن محمد الذهلى نا اسماعيل ابن ابى اويس خدثنى ابى عن ابن شهاب عن مالك بن اوس بن الحدثان عن [ عمر عن - 1 ] ابى بكر رضى الله عنهما قال قال رسول الله صلى الله عليه وآله وسلم: لا نورث، ما تركناه صدقة.
9 645 / 97 - الكديمى الحافظ المكثر المعمر أبو العباس محمد بن يونس بن موسى القرشى السامى البصري محدث البصرة، وهو واه.
حدث عن ابى داود والخريبي وازهر السمان وزوج امه روح بن عبادة.
وعنه ابن الانباري واسماعيل الصفار وابو بكر الشافعي وابو بكر بن خلاد النصيبى وابو بكر القطيعى وخلق.
وكان يقول كتبت عن الف ومائة وستة وثمانين نفسا من البصريين، وحججت فرأيت عبد الرزاق وفاتني السماع منه.
قال حسن الصائغ نا الكديمى قال خرجت انا وابن المدينى
الشاذ كونى نتنزه وكان الامير قد منع من ذلك فكما قعدنا جاء فأخذنا
__________
(1) من المكية.
(*)

(2/618)

وكنت اصغرهم فبطحوني فقلت ايها الامير اسمع منى، نا الحميدى نا سفيان عن عمرو عن ابى قابوس عن عبد الله عن النبي صلى الله عليه وآله وسلم قال: ارحموا من في الارض يرحمكم من في السماء.
قال: اعده، فأعدته، فقال: تحفظ مثل هذا وتخرج تتنزه.
قال ابن عدى: اتهم الكديمى بوضع الحديث.
وقال ابن حبان: لعله قد وضع اكثر من الف حديث.
وقال ابن عدى: ترك عامة مشايخنا الرواية عنه ورماه أبو داود بالكذب.
وقال موسى بن هارون وهو متعلق باستار الكعبة: اللهم انى اشهدك ان الكديمى كذاب يضع الحديث.
وقال قاسم المطرز: انا اجاثى الكديمى بين يدى الله، واقول يكذب على نبيك.
وقال الدار قطني: يتهم بالوضع.
واما اسماعيل الخطبى فقال: ثقة، ما رأيت جمعا اكثر من مجلسه.
مات في جمادى الاولى سنة ست وثمانين ومائتين، وكان من ابناء المائة، الله يسامحه، ومات فيها ائمة.
9 646 / 98 - الحارث بن محمد بن ابى اسامة داهر الامام أبو محمد التميمي البغدادي الحافظ صاحب المسند، ومسنده لم يرتبه.
ولد سنة ست وثمانين ومائة.
وسمع يزيد بن هارون وعبد الوهاب الخفاف وعلى بن عاصم وعبد الله بن بكر وروح بن عبادة وابا بدر السكوني والواقدى وخلائق.
وعنه أبو جعفر الطبري وابو بكر النجاد وابن خلاد النصيبى وابو بكر الشافعي وعبد الله بن الحسين النضرى شيخ مرو وخلق كثير.
وثقه ابراهيم الحربى مع علمه
بأنه ياخذ الدراهم، وابو حاتم بن حبان، وقال الدارقطني: صدوق،

(2/619)

واما اخذ الدراهم على الرواية فكان فقيرا كثير البنات.
وقال أبو الفتح الازدي وابن حزم: ضعيف.
قلت عاش سبعا وتسعين سنة.
وتوفى يوم عرفة سنة اثنتين وثمانين ومائتين.
انبأنا الامام عبد الرحمن بن قدامة وجماعة قالوا: انا عمر بن محمد انا هبة الله بن الحصين انا محمد بن محمد انا أبو بكر الشافعي نا الحارث بن ابى اسامة انا الاسود بن عامر نا أبو هلال الراسبى عن عبد الله بن بريدة، أحسبه قال: قلت عائشة يا رسول الله ان وافيت ليلة القدر بماذا ادعو قال: قولى اللهم انى أسألك العفو والعافية.
رواه النسائي عن يونس عن ابن وهب عن سعيد بن ابى ايوب عن عبد الرحمن بن مرزوق عن الجريرى عن ابن بريدة عن عائشة فوقع لنا عاليا جدا.
9 647 / 99 - أبو مسلم الكجى الحافظ المسند ابراهيم بن عبد الله بن مسلم بن ماعز البصري صاحب كتاب السنن وبقية الشيوخ.
سمع ابا عاصم النبيل والانصار والاصمعى وبدل بن المحبر ومسلم بن ابراهيم وخلقا كثيرا، حدث عنه النجاد وفاروق الخطابى وحبيب القزاز وابو بكر القطيعى وابو القاسم الطبراني وابو محمد ابن ماسى وخلائق.
اخبرنا احمد بن المؤيد انا عمر بن كرم انا عبد الاول انا عبد الوهاب ابن احمد انا محمد بن باكويه انا أبو يعقوب النجيرمى انا أبو مسلم نا أبو عاصم عن عبد الحميد حدثنى صالح بن ابى غريب عن كثير بن مرة عن معاذ قال قال رسول الله صلى الله عليه وآله: من كان آخر كلامه

(2/620)

لا اله الا الله دخل الجنة.
وثقه الدارقطني وغيره، وكان سريا نبيلا عالما بالحديث، مدحه البحترى، وقيل انه لما حدث تصدق بعشرة آلاف، وعن فاروق الخطابى قال لما فرغنا من سماع السنن منه عمل لنا مأدبة انفق فيها الف دينار.
وقال احمد بن جعفر الختلى لما قدم الكجى بغداد أملى في رحبة غسان فكان في مجلسه سبعة مستملين يبلغ كل واحد منهم الآخر ويكتب الناس عنه قياما ثم مسحت الرحبة وحسب من حضر بمحبرة فبلغ ذلك نيفا واربعين الف محبرة سسوى النظارة.
هذه حكاية ثابتة رواها الخطيب في تاريخه عن بشرى الفاتنى انه سمع الختلى يقولها.
وقيل انه اضر بأخرة.
قال جعفر بن محمد بن محمد الطبسى: كنا ببغداد عند ابى مسلم الكجى فعرف اننا من اصحاب صالح جزرة فعظمه، وقال ألا تقولون: سيد المسلمين، واكرمنا، وقال ما تريدون ؟ قلنا: أحاديث ابن عرعرة، وحكايات الاصمعي، فأملى علينا عن ظهر قلب.
مات ببغداد في المحرم سنة اثنتين وتسعين ومائتين وحمل إلى البصرة وقد قارب المائة.
9 648 / 100 - الدارمي الحافظ الامام الحجة أبو سعيد عثمان بن سعيد بن خالد السجستاني محدث هراة وتلك البلاد سمع ابا اليمان البهرانى وسعيد بن ابى مريم وسليمان بن حرب ويحيى الوحاظى وطبقتهم، وأخذ هذا الشأن عن ابن المدينى ويحيى واحمد واسحاق، وأكثر الترحال.
حدث عنه أبو عمرو احمد بن محمد الحيرى ومحمد بن يوسف الهروي واحمد بن محمد بن عبدوس

(2/621)

الطرائفي وابو النضر محمد ابن محمد الفقيه وحامد الرفاء وخلق كثير.
قال أبو الفضل يعقوب القراب: ما رأينا مثل عثمان بن سعيد ولا رأى هو مثل نفسه.
وقال أبو حامد الاعمشى: ما رأيت مثله ومثل الذهلى ويعقوب الفسوى.
وقال آخر: هو نظير ابراهيم الحربى.
قلت: ولعثمان سؤالات عن الرجال ليحيى بن معين، وله مسند كبير وتصانيف في الرد على الجهمية، وهو الذى قال على ابن كرام وطرده من هراة فيما قيل: مولده سنة مائتين ظنا.
وعن عثمان بن سعيد وقال له رجل كان يحسده: ماذا كنت لولا العلم ؟ فقال له: اردت شينا فصار زينا.
توفى الدارمي في ذى الحجة سنة ثمانين ومائتين.
اخبرنا أبو على بن الخلال انا ابن اللتى انا أبو الوقت انا أبو اسماعيل الحافظ [ نا 1 ] محمد بن احمد الجارودي ويحيى بن عمار ومحمد بن جبرئيل املوه وانا محمد بن عبد الرحمن قالوا انا أبو يعلى احمد بن محمد الواشقى هروى نا عثمان بن سعيد الدارمي نا يحيى الحمانى عن عبد الله بن نمير عن مجالد عن الشعبى عن جابر قال قال رسول الله صلى الله عليه وآله: لو بدالكم موسى فاتبعتموه وتركتموني لضللتم عن سواء السبيل، ولو كان حيا ثم ادرك نبوتى لا تبعني.
9 649 / 101 - على بن عبد العزيز بن المرزبان بن سابور الحافظ الصدوق أبو الحسن البغوي شيخ الحرم ومصنف المسند.
سمع ابا نعيم وعفان والقعنبى ومسلم بن ابراهيم وابا عبيد وخلائق
__________
(1) من المكية.
(*)

(2/622)

فاكثر.
روى عنه ابن اخيه أبو القاسم البغوي وعلى بن محمد بن مهرويه القزويني وابو علي حامد الرفاء وابو الحسن بن سلمة القطان وعبد المؤمن
ابن خلف النسفى والطبراني وامم سواهم.
وعاش بضعا وتسعين عاما، قال الدارقطني: ثقة مامون.
وقال ابن ابى حاتم: صدوق.
واما النسائي فمقته لكونه كان يأخذ على الحديث، ولا شك انه كان فقيرا مجاورا، قال ابن السنى: يلغنى انه كان إذا عوتب على ذلك قال يا قوم انا بين الاخشبين وإذا ذهب الحجاج نادى أبو قبيس قعيقعان يقول من بقى ؟ فيقول: المجاورون، فيقول: اطبق.
توفى سنة ست وثمانين ومائتين.
اخبرنا الحسن بن على انا عبد الله بن عمر انا عبد الاول بن عيسى انا عبد الله بن محمد انا محمد بن محمد بن يوسف انا حامد بن محمد انا على ابن عبد العزيز نا أبو نعيم نا المسعودي عن عمرو بن مرة عن عبد الله بن سلمة قال كان من دعاء على رضى الله عنه قال: اللهم ثبتنا على كلمة العدل والهدى والصواب وقوام الكتاب هادين مهديين راضيين مرضيين غير ضالين ولا مضلين.
9 650 / 102 س - عثمان بن خرزاذ الحافظ الحجة محدث انطاكية أبو عمرو عثمان بن عبد الله بن محمد ابن خرزاذ الانطاكي.
سمع عفان وابا الوليد الطيالسي وعمرو بن مرزوق وسعيد بن عفير وسعيد بن منصور وطبقتهم.
حدث عنه النسائي ووثقه.
وابو عوانة وابن جوصاء وخيثمة الا طرابلسي وهشام بن محمد الكندى

(2/623)

وآخرون.
واجاز للطبراني قال محمد بن محمويه الاهوازي: هو احفظ من رأيت.
وقال أبو عبد الله الحاكم: ثقة مامون.
توفى في شهر ذى الحجة سنة احدى وثمانين ومائتين.
اخبرنا ابن غدير انا ابن الحرستانى حضورا انا جمال الاسلام انا
ابن طلاب انا ابن جميع انا محمد بن احمد بن الربيع الحذاء بحلب نا عثمان ابن خرزاذ نا احمد بن يونس نا أبو اسرائيل الملائى عن فضيل الفقيمى عن مجاهد عن ابن عمر أن النبي صلى الله عليه وآله اخر صلاة العشاء حتى نام النائم واستيقظ المستيقظ وتهجد المتهجد ثم خرج فاقيمت.
الصلاة فصلاها، وقال: لولا ان اشق على امتى لامرتهم ان يصلوا هذا الوقت وهذ الحين.
9 651 / 103 - أبو زرعة الدمشقي الحافظ الثقة محدث الشام عبد الرحمن بن عمرو بن عبد الله بن صفوان بن عمرو النصرى.
حدث عن هوذة بن خليفة وابى نعيم واحمد ابن خالد الوهبى وابى مسهر الغساني وعفان بن سليمان بن حرب وطبقتهم.
وعنه أبو داود وابن صاعد وابو العباس الاصم والطحاوى وعلى بن ابى العقب والطبراني وخلق، قال أبو الميمون بن راشد نا أبو زرعة قال: اعجب ابن مسهر بمجالستي اياه صغيرا.
وذكر احمد بن ابى الحوارى وابا زرعة فقال: هو شيخ الشاب.
وقال أبو حاتم: صدوق.
قلت مات في جمادى الآخرة سنة احدى وثمانين ومائتين.

(2/624)

اخبرنا احمد بن سلامة كتابة عن محمد بن اسماعيل الطرسوسى (ح واخبرتنا) نحوة بنت محمد انا ابن خليل انا الطرسوسى انا أبو على الحداد انا أبو نعيم الحافظ نا سليمان بن احمد نا أبو زرعة نا أبو اليمان نا شعيب عن الزهري: قال طاوس قلت لابن عباس ذكروا ان رسول الله صلى الله عليه وآله قال: اغتسلوا يوم الجمعة واغسلوا رؤسكم وان لم تكونوا جنبا واصيبوا من الطيب ؟ فقال: اما الغسل فنعم، واما الطيب
فلا ادرى.
خ عن الحكم.
652 / 9 / 104 اسماعيل القاضى الامام شيخ الاسلام أبو اسحاق اسماعيل بن اسحاق بن اسماعيل ابن محدث البصرة حماد بن زيد الازدي مولاهم البصري ثم البغدادي المالكى الحافظ صاحب التصانيف وشيخ مالكية العراق وعالمهم، ولد سنة تسع وسبعين ومائة، وسمع من محمد بن عبد الله الانصاري والقعنبى ومسلم وعبد الله بن رجاء واسماعيل بن ابى اويس وقالون وقرأ عليه، وتفقه باحمد بن المعذل، واخذ علم الحديث وعلله عن على ابن المدينى، روى عنه أبو بكر النجاد وابو بكر الشافعي والحسن بن محمد بن كيسان وابو بحر البر بهارى وآخرون.
وتفقه عليه عدد كثير.
قال الخطيب: كان عالما متقنا فقيها شرح مذهب مالك واحتج له، وصنف المسند، وصنف في علوم القرآن، وجمع حديث ايوب، وحديث مالك.
قلت وقد صنف موطأ، وصنف كتابا حافلا نحو مائتي جزء في الرد على محمد بن

(2/625)

الحسن لم يتمه.
قال الخطيب: استوطن بغداد وولى قضاءها إلى ان توفى وتقدم حتى صار علما.
قال: وله كتاب احكام القرآن لم يسبق إلى مثله، وكتاب معاني القرآن، وكتاب القراءات.
قال المبرد: اسماعيل القاضى اعلم منى بالتصريف.
وعن يحيى بن اكثم ورأى اسماعيل القاضى مقبلا فقال: قد جاءت المدينة.
وقد روى النسائي في كتاب الكنى له كنية عن ابراهيم بن موسى نا اسماعيل القاضى نا على ابن المدينى.
مات اسماعيل فجاءة في ذى الحجة سنة اثنتين ومائتين رحمه الله، يقع من عواليه في الغيلانيات.
9 653 / 105 - جعفر بن محمد بن ابى عثمان الحافظ المجود أبو الفضل الطيالسي البغدادي.
سمع عفان ومسلم ابن ابراهيم وعارما واسحاق بن محمد الفروى وسليمان بن حرب وخلقا بعدهم، حدث عنه ابن صاعد واسماعيل الصفار [ والنجاد 1 ] وابن نجيح وابو بكر الشافعي، يقع حديثه عاليا في الغيلانيات.
قال احمد بن المنادى: كان مشهورا بالاتقان والحفظ والصدق.
قال الخطيب: كان ثقة ثبتا حسن الخط صعب الاخذ.
مات في رمضان سنة اثنتين وثمانين ومائتين.
9 654 / 106 الشعرانى الحافظ الامام الجوال أبو محمد الفضل بن محمد بن المسيب البيهقى
__________
(1) من المكية.
(*)

(2/626)

من ذرية ملك اليمن باذام الذى اسلم بكتاب النبي صلى الله عليه وآله.
سمع سليمان بن حرب وقالون عيسى وسعيد بن ابى مريم وعبد الله بن صالح واسماعيل بن ابى اويس و [ ابا 1 ] توبة الحلبي وابا جعفر النفيلى وخلائق.
روى عنه ابن خزيمة وابن الشرقي وعلى بن حمشاذ وابو عبد الله بن الاخرم ومحمد بن المؤمل وخلق وحفيده اسماعيل بن محمد بن الفضل.
قال ابن المؤمل: كنا نقول ما بقى بلد لم يدخله الفضل الشعرانى في طلب الحديث إلا الاندلس.
قال الحاكم: كان اديبا فقيها عابدا عارفا بالرجال، كان يرسل شعره فلقب بالشعرانى وقال ابن ماكولا: كان قد قرأ القرآن على خلف، وعنده عن احمد بن حنبل تاريخه، وعن سنيد المصيصى تفسيره.
قال ابن ابى حاتم: تكلموا فيه.
وقال ابن الاخرم: صدوق غال
في التشيع.
وقال الحاكم: ثقة لم يطعن فيه بحجة.
مات في اول سنة اثنتين [ وثمانين ومائتين 1 ].
ولقد كان في هذا العصر وما قاربه من ائمة الحديث النبوى خلق كثير وما ذكرنا عشرهم هنا واكثرهم مذكورون في تاريخي، وكذلك كان في هذا الوقت خلق من ائمة اهل الرأى والفروع وعدد من اساطين المعتزلة والشيعة واصحاب الكلام الذين مشوا وراء المعقول واعرضوا عما عليه السلف من التمسك بالآثار النبوية، وظهر في الفقهاء التقليد وتناقص الاجتهاد، فسبحان من له الخلق والامر فبالله عليك يا شيخ ارفق بنفسك والزم الانصاف ولا تنظر إلى هؤلاء [ الحفاظ 1 ]
__________
(1) من المكية.
(*)

(2/627)

النظر الشزر، ولا ترمقنهم بعين النقص، ولا تعتقد فيهم انهم من جنس محدثي زماننا حاشا وكلا، فما في من سميت احد ولله الحمد الا وهو بصر بالدين عالم بسبيل النجاة، وليس في كبار محدثي زماننا احد يبلغ رتبة اولئك في المعرفة فانى احسبك لفرط هواك تقول بلسان الحال ان اعوزك المقال: من احمد ؟ وما ابن المدينى ؟ واى شئ أبو زرعة وابو داود ؟ هؤلاء محدثون ولا يدرون ما الفقه ؟ وما اصوله ؟ ولا يفقهون الرأى، ولا علم لهم بالبيان والمعاني والدقائق، ولا خبرة لهم بالبرهان والمنطق، ولا يعرفون الله تعالى بالدليل، ولا هم من فقهاء الملة فاسكت بحلم أو انطق بعلم فالعلم النافع هو النافع ما جاء عن امثال هؤلاء ولكن نسبتك إلى ائمة الفقه كنسبة محدثي عصرنا إلى ائمة الحديث، فلا نحن ولا انت، وانما يعرف الفضل لاهل الفضل ذو الفضل، فمن
اتقى الله راقب الله واعترف بنقصه، ومن تكلم بالجاه وبالجهل أو بالشر والبأو فأعرض عنه وذره في غيه فعقباه إلى وبال.
نسأل الله العفو والسلامة.
الطبقة العاشرة من ائمة الحديث النبوى، واوردت منهم تسعة وتسعين حافظا 1 10 655 / 1 - ابراهيم بن اورمة الحافظ البارع أبو اسحاق الاصبهاني مفيد بغداد في زمانه.
حدث
__________
(1) المترجمون فيها اكثر من هذا لكن منهم من لم يوصف بانه " حافظ " ومنهم من لم يشتهر لبعد بلده أو ضعفه.
المعلمى.
(*)

(2/628)

عن محمد بن بكار وصالح بن حاتم بن وردان وعاصم بن النضر وعمرو ابن على الفلاس وطبقتهم.
وعنه أبو بكر بن ابى الدنيا ومحمد بن يحيى ابن منده وابو بكر الباغندى وطائفة.
قال الدار قطني: ثقة حافظ نبيل.
وقال ابن المنادى: ما رأيت في معناه مثله، مرض وكان ينتخب على عباس الدوري.
وقال أبو نعيم الحافظ: فاق ابراهيم اهل عصره في المعرفة والحفظ، وأقام بالعراق يكتبون بفائدته.
قلت لم ينتشر حديثه لانه عاش خمسا وخمسين سنة.
قال ابن المنادى وغيره: مات في آخر سنة ست وستين ومائتين.
قلت: فيها مات الفقيه صالح بن احمد بن محمد بن حنبل الشيباني قاضى اصبهان، والمحدث أبو جعفر محمد بن عبد الملك بن مروان الدقيقي الواسطي، والعلامة محمد بن شجاع ابن الثلجى البغداى صاحب التصانيف.
اخبرنا ابن القواس اخبرنا ابن الحرستانى انا ابن المسلم انا ابن طلاب
انا ابن جميع نا طاهر بن محمد بالبصرة نا ابن على السراج نا ابراهيم بن اورمة نا عبيد الله ابن معاذ نا ابى نا شعبة عن عبد العزيز بن صهيب عن انس ان النبي صلى الله عليه وآله نهى عن الوصال.
10 656 / 2 - بقى بن مخلد الامام شيخ الاسلام أبو عبد الرحمن القرطبى [ الحافظ 1 ] صاحب المسند الكبير والتفسير الجليل الذى قال فيه ابن حزم: ما صنف تفسير
__________
(1) من المكية.
(*)

(2/629)

مثله اصلا.
مولده في رمضان سنة احدى ومائتين.
وسمع يحيى بن يحيى الليثى القرطبى وابا مصعب الزهري ويحيى بن بكير وابراهيم بن المنذر الحزامى وزهير بن عباد وصفوان بن صالح ويحيى بن عبد الحميد الحمانى وابن نمير وابن ابى شيبة، وطوف الشرق والغرب وشيوخه مائتان وثمانون ونيف.
روى عنه ابنه احمد واحمد بن عبد الله الاموى واسلم بن عبد العزيز ومحمد بن عمر بن لبابة والحسن بن سعيد وعبد الله بن يونس القيرى وآخرون.
وكان اماما علما قدوة مجتهدا لا يقلد احدا ثقة حجة صالحا عابدا متهجدا اواها عديم النظير في زمانه، ذكره احمد بن ابى خيثمة فقال: ما كنا نسميه الا المكنسة، وهل يحتاج بلد فيه بقى ان يأتي منه الينا احد ؟ قال أبو الوليد الفرضى: ملا بقى الاندلس حديثا.
وقال أبو عبد الملك القرطبى في تاريخه: كان بقى طوالا اقنى ذا لحية مضبرا، وكان متواضعا ملازما لحضور الجنائز، وكان يقول: انى لاعرف رجلا كانت تمضى عليه الايام في وقت طلبه ليس له عيش الا ورق الكرنب وعن بقى
قال: لما رجعت من العراق اجلسني يحيى بن بكير إلى جنبه وسمع منى سبعة احاديث.
وقد تعصبوا على بقى لاظهاره مذهب اهل الاثر فدفعهم عنه امير الاندلس محمد بن عبد الرحمن المروانى واستنسخ كتبه وقال لبقى: انشر علمك.
وعن بقى قال: لقد غرست للمسلمين غرسا بالاندلس لا يقلع الا بخروج الدجال.
قال ابن حزم: كان بقى ذا خاصة من احمد ابن حنبل وجاريا في مضمار البخاري ومسلم والنسائي.
وعن بقى قال: كل

(2/630)

من رحلت إليه فماشيا على قدمى.
وذكر عن بقى خير ونسك وايثار حتى بثوبه، وكان مجاب الدعوة، وقيل انه كان يختم القرآن كل ليلة في ثلاث عشرة ركعة ويسرد الصوم وحضر سبعين غزوة.
مات في جمادى الآخرة سنة ست [ وسبعين 1 ] ومائتين.
وفيها توفى العلامة أبو محمد عبد الله بن مسلم بن قتيبة الدينورى صاحب التصانيف، ومحدث مكة محمد بن اسماعيل بن سالم الصائغ، ومحدث دمشق يزيد بن محمد بن عبد الصمد أبو محمد الدمشقي، والمسند أبو بكر محمد بن احمد بن ابى العوام بن يزيد الرياحي.
اخبرنا محمد بن عطاء الله بالثغر انا عبد الرحمن بن مكى سنة ست واربعين وست مائة عن خلف بن عبد الملك الحافظ انا أبو محمد بن عتاب انا أبو عمر النمري انا محمد بن عبد الملك نا عبد الله بن يونس نا بقى ابن مخلد نا هانئ بن المتوكل عن معاوية بن صالح عن رجل عن مجاهد عن على ابن ابى طالب انه قال: لو أنى انسى ذكر الله ما تقربت إلى الله إلا بالصلاة على النبي صلى الله عليه وآله، سمعت رسول الله صلى الله عليه وآله سلم يقول: قال جبريل يا محمد ان الله يقول من صلى عليك عشر
مرات استوجب الامان من سخطى.
10 657 / 3 - المروذى الامام القدوة شيخ بغداد أبو بكر احمد بن محمد الحجاج الفقيه،
__________
(1) من المكية.
(*)

(2/631)

اجل اصحاب الامام احمد، كان ابوه خوارزميا وامه مروذية، لزم احمد دهرا.
واخذ عنه العلم والعمل.
سمع محمد بن المنهال الضرير ومحمد ابن عبد الله بن نمير وعبيد الله القواريرى واحمد بن حنبل وهارون بن معروف وسريج بن يونس وطبقتهم.
وعنه أبو بكر الخلال الفقيه ومحمد ابن مخلد العطار ومحمد بن عيسى بن الوليد وآخرون.
اخبرنا ابراهيم بن اسماعيل القرشى كتابة عن ابى الفجر اسعد بن روح وعائشة بنت معمر قالا انا سعيد بن ابى الرجاء انا احمد بن محمود ومنصور بن حسين قالا نا أبو بكر محمد بن ابراهيم نا محمد بن دبيس بن بكار ببغداد نا احمد بن محمد بن الحجاج المروذى نا محمد بن ابى بكر البصري نا سلام عن ثابت عن انس رضى الله عنه قال اوحى الله إلى يوسف عليه السلام: يا يوسف من نجاك من القتل إذ هم اخوتك بقتلك ؟ قال: انت يا رب،.
قال: فمن نجاك من المرأة إذ هممت بها ؟ قال: انت يا رب،.
قال: فما لك نسيتني وذكرت مخلوقا ؟ قال: يا رب كلمة تكلم بها لساني روحت بها قلبى، قال: وعزتي لاخلدنك في السجن سنين.
واخبرنا عبد الرحمن بن محمد كتابة انا عمر بن محمد انا يحيى بن على [ انا محمد بن على 1 ] العباسي انا عمر بن ابراهيم الكنانى نا أبو حامد احمد ابن عبد الله الحذاء نا احمد بن اصرم وابو بكر المروذى قالا نا محمد بن
نوح رفيق احمد بن حنبل نا اسحاق الازرق عن عبيد الله عن نافع عن ابن عمر ان النبي صلى الله عليه وآله وقال: كل امة بعضها في الجنة
__________
(1) من المكية.
(*)

(2/632)

وبعضها في النار إلا هذه الامة فانها كلها في الجنة.
قال اسحاق بن داود: لا اعلم احدا اقوم بأمر الاسلام من ابى بكر المروذى.
وقال أبو بكر بن صدقة: ما علمت احدا اذب عن الدين من المروذى.
قال الخلال: خرج المروذى للغزو فشيعوه إلى سامرا وجعل يردهم فلا يرجعون فحزر من وصل معه إلى سامرا نحو خمسين الف انسان.
مات في جمادى الاولى في سنة خمس وسبعين ومائتين، وغيره اكثر تحصيلا لفنون الحديث ولكنه كان اماما في السنة شديد الاتباع، له جلالة عظيمة.
وفيها مات محدث بغداد يحيى بن ابى طالب جعفر بن الزبرقان.
ابن قتيبة من اوعية العلم لكنه قليل العمل في الحديث، فلم اذكره.
10 658 / 4 - الترمذي الامام الحافظ أبو عيسى محمد بن عيسى بن سورة السلمى الترمذي الضرير مصنف الجامع وكتاب العلل.
اخبرنا محمد بن قايماز وجماعة قالوا انا عبد الله بن عمر انا عبد الاول بن عيسى انا أبو اسماعيل الانصاري انا عبد الجبار بن الجراح انا ابن محبوب نا أبو عيسى الترمذي نا زياد بن ايوب نا المحاربي عن ليث عن عبد الملك عن عكرمة عن ابن عباس عن النبي صلى الله عليه وآله قال: لاتمار اخاك ولا تمازحه ولا تعده
موعدا فتخلفه.
قال أبو عيسى: عبد الملك عندي ابن بشير.
قلت:

(2/633)

المزاح قد رخص في يسيره.
سمع قتيبة بن سعيد وابا مصعب وابراهيم ابن عبد الله الهروي واسماعيل بن موسى السدى وسويد بن نصر وعلى ابن حجر ومحمد بن عبد الملك بن ابى الشوارب وعبد الله بن معاوية الجمحى وطبقتهم، وتفقه في الحديث بالبخارى.
حدث عنه مكحول بن الفضل ومحمد بن محمود بن عنبر وحماد بن شاكر وعبد بن محمد النسفيون والهيثم بن كليب الشاشى واحمد بن على بن حسنويه وابو العباس المحبوبى وخلق سواهم.
قال ابن حبان في كتاب الثقات: كان أبو عيسى ممن جمع وصنف وحفظ وذاكر.
وقال أبو سعد الادريسي: كان أبو عيسى يضرب به المثل في الحفظ.
وقال الحاكم سمعت عمر بن علك يقول: مات البخاري فلم يخلف بخراسان مثل ابى عيسى في العلم والحفظ والورع والزهد، بكى حتى عمى وبقى ضريرا سنين.
قال شيخنا ابن دقيق العيد: وترمذ بالكسر هو المستفيض على الالسنة حتى يكون كالمتواتر.
وقال مؤتمن الساجى سمعت عبد الله بن محمد الانصاري يقول: هو بضم التاء.
وعن ابى على منصور بن عبد الله الخالدي قال قال أبو عيسى: صنفت هذا الكتاب فعرضته على علماء الحجاز والعراق وخراسان فرضوا به، ومن كان في بيته هذا الكتاب - يعنى الجامع - فكأنما في بيته نبى يتكلم.
قال أبو نصر عبد الرحيم بن عبد الحق اليوسفي: الجامع على اربعة اقسام قسم مقطوع بصحته، وقسم على شرط ابى داود والنسائي كما بينا وقسم اخرجه وابان عن علته، وقسم رابع ابان عنه فقال: ما اخرجت في كتابي هذا إلا حديثا قد عمل به

(2/634)

بعض الفقهاء.
وقيل ان بعض المحدثين امتحن ابا عيسى بأن قرأ له اربعين حديثا من غرائب حديثه فأعادها من صدره فقال: ما رأيت مثلك.
ونقل الادريسي باسناد له ان ابا عيسى قال: كنت في طريق مكة فكتبت جزئين من حديث شيخ فوجدته فسألته وانا اظن الجزئين معى فسألته فأجا بنى فإذا معى جزاء بياض فبقى يقرأ على من لفظه فنظر فرأى في يدى ورقا بيضا فقال أما تستحى منى ؟ فأعلمته بأمرى وقلت أحفظه كله قال: اقرأ فقرأته عليه فلم يصدقني وقال: استظهرت قبل ان تجئ فقلت حدثنى بغيره فحدثني بغيره فحدثني بأربعين حديثا وقال: هات، فأعدتها عليه ما اخطأت في حرف.
وقد سمع من ابى عيسى أبو عبد الله البخاري وغيره، ومات في ثالث عشر رجب سنة تسع وسبعين ومائتين بترمذ.
وفيها مات المسند المحدث احمد بن الخليل بن ثابت أبو جعفر البرجلانى نسبة إلى البرجلانية محلة ببغداد، والمسند ابراهيم بن عبد الله العبسى الكوفى القصار خاتمة اصحاب وكيع، ومحدث مكة أبو يحيى عبد الله بن احمد بن ابى مسرة، والمحدث جعفر بن محمد بن شاكر ببغداد عن تسعين سنة 1.
__________
(1) هذا آخر الجزء الاول في المكية وعلى الهامش ما لفظه " بلغ تصحيحها على شهر نسخة المؤلف وعليها خطه وفيها سماعات عليه وأرجو أنه قد صح صحتها في ربيع الآخر سنة 1183 ه.
كتبه الفقير إلى مولاه الغنى احمد بن محمد قاطن عفا الله عنهما وتجاوز عنهما ".
(*)

(2/635)

10 659 / 5 ابن ماجه الحافظ الكبير المفسر أبو عبد الله محمد بن يزيد القزويني ابن ماجه الربعي صاحب السنن والتفسير والتاريخ ومحدث تلك الديار.
ولد سنة تسع ومائتين.
وسمع محمد بن عبد الله بن نمير وجبارة بن المغلس وابراهيم بن المنذر الحزامى وعبد الله بن معاوية وهشام بن عمار ومحمد بن رمح وداود ابن رشيد وطبقتهم.
وعنه محمد بن عيسى الابهري وابو عمر واحمد بن محمد ابن حكيم وابو الحسن القطان وسليمان بن يزيد الفامى واحمد بن روح البغدادي وآخرون.
فعن ابن ماجه قال: عرضت هذه السنن على ابى زرعة فنظر فيه، وقال: أظن إن وقع هذا في ايدى الناس تعطلت هذه الجوامع أو اكثرها، ثم قال: لعل لا يكون فيه تمام ثلاثين حديثا مما في اسناده ضعف.
قال أبو يعلى الخليلى: ابن ماجه ثقة كبير متفق عليه محتج به له معرفة وحفظ ارتحل إلى العراقين ومكة والشام ومصر قلت سنن ابى عبد الله كتاب حسن لولا ما كدره احاديث واهية ليست بالكثيرة.
وكانت وفاته لثمان بقين من رمضان سنة ثلاث وسبعين ومائتين رحمه الله تعالى وعدد كتب سننه اثنان وثلاثون كتابا.
قال أبو الحسن القطان صاحب ابن ماجه: في السنن الف وخمس مائة باب وجملة ما فيها اربعة آلاف حديث.
وفي سنة ثلاث مات محدث نصيبين اسحاق بن سيار.
اخبرنا عبد الخالق البعلى انا ابن قدامة انا أبو زرعة انا المقومى انا القاسم بن ابى المنذر انا على بن ابراهيم القطان نا ابن ماجه نا اسماعيل

(2/636)

ابن حفص نا أبو بكر بن عياش عن الاعمش عن ابى سفيان عن جابر
عن النبي صلى الله عليه وآله قال: إذا ادخل الميت القبر مثلث له الشمس عند غروبها فيجلس يمسح عينيه ويقول: دعوني اصلى.
رواه الحافظ الضياء في المختارة عن ابن قدامة.
10 660 / 6 - احمد بن سلمة الحافظ الحجة أبو الفضل النيسابوري البزاز المعدل رفيق مسلم في الرحلة إلى بلخ وإلى البصرة.
سمع قتيبة بن سعيد وابن راهويه وعبد الله ابن معاوية وابا كريب وعثمان بن ابى شيبة وطبقتهم.
حدث عنه أبو زرعة وابن وارة، وهما من شيوخه، وابو حامد بن الشرقي وابو الفضل محمد ابن ابراهيم وطائفة.
وله مستخرج كهيئة صحيح مسلم.
قال الشيخ أبو القاسم النصرابادى رأيت ابا على الثقفى في النوم فقال لى: عليك بصحيح احمد بن سلمة.
قال على بن عيسى سمعت احمد بن سلمة يقول: دعا ابى اسحاق إلى طعام واراد أن يستشيره في خروجي إلى قتيبة فقال: ان ابني هذا قد ألح على في خروجه إلى قتيبة فما ترى انت ؟ وذكر له شفقته على، فنظر إلى اسحاق وقال هذا يجلس في مجلسي بالقرب منى، وقد سمع منى كثيرا، وابو رجاء عنده من اللقى ما ليس عندنا، فأرى لك ان تأذن له عسى ان ينتفع يوماما.
مات في جمادى الآخرة سنة ست وثمانين ومائتين.
وفيها مات شيخ الصوفية أبو سعيد الخراز.
وراوي السيرة أبو سعيد عبد الرحيم بن عبد الله بن عبد الرحيم بن البرقى.
وشاعر زمانه أبو عبادة الوليد بن عبيد الطائى البحترى، والمسند احمد بن على البغدادي الخزاز،

(2/637)

واحمد بن المعلى الدمشقي القاضى، واصحاب عبد الرزاق باليمن، وابراهيم ابن سويد السامى، وابراهيم بن برة الصنعانى، والحسن بن عبد الاعلى اليوسى،
ومحمد بن وضاح القرطبى، إلى آخرها وآخرون.
10 661 / 7 - ابراهيم بن ابى طالب محمد بن نوح بن عبد الله الامام الحافظ شيخ خراسان أبو اسحاق النيسابوري.
سمع اسحاق بن راهويه ومحمد بن ابان البلخى ومحمد بن مهران وداود بن رشيد وابا مصعب وطبقتهم.
حدث عنه ابن خزيمة وابو الوليد حسان بن محمد واهل بلده وكان عظيم الشان.
قال الحاكم: امام عصره بنيسابور في معرفة الحديث والرجال، جمع الشيوخ والعلل، ودخل على احمد بن حنبل وذاكره وعلق عنه.
قال عبد الله بن سعد: ما رأيت مثل ابراهيم بن ابى طالب ولا رأى هو مثل نفسه.
وقد رآه الحافظ أبو على النيسابوري وهو صبى وقال رأيت شيخا لم تر عيناى مثله وقال الحاكم سمعت محمد بن يعقوب الحافظ يقول: انما خرجت مدينتنا هذه ثلاثة، محمد بن يحيى، ومسلم، وابراهيم بن ابى طالب.
وسمعت احمد بن اسحاق الفقيه يقول: ما رأيت في المحدثين اهيب من ابراهيم بن ابى طالب، كنا نجلس كأن على رؤوسنا الطير، لقد عطس أبو زكريا العنبري فأخفى عطاسه، فقلت له سرا: لا تخف، فلست بين يدى الله تعالى.
وسمعت ابا عبد الله بن يعقوب عن ابن الشرقي قال: انما اخرجت خراسان خمسة، الدارمي، والبخاري، ومحمد بن يحيى، ومسلم، وابراهيم بن ابى طالب.
قال الحاكم: كان ابراهيم يتبلغ من كراء حانوت له بسبعة عشر درهما،

(2/638)

وقد املى كتاب العلل وغير شئ.
مات في رجب سنة خمس وتسعين.
اخبرنا سماعا عن المؤيد بن محمد انا محمد بن الفضل انا عمر بن مسرور انا اسماعيل بن نجيد نا ابراهيم بن ابى طالب ثنا أبو كريب نا أبو خالد عن
شعبة عن عاصم عن زر عن على قال قال رسول الله صلى الله عليه وآله وسلم: يا على سل الله الهدى والسداد، واذكر بالهدى هدايتك الطريق.
وبالسداد تسديدك السهم.
وفيها توفى شيخ الصوفية أبو الحسن احمد بن محمد النوري، ومسند بغداد أبو شعيب عبد الله بن الحسن بن احمد بن ابى شعيب الحرانى، وفقيه العراق أبو جعفر محمد بن احمد بن نصر الترمذي الشافعي عن تسعين سنة.
10 662 / 8 - الابار الحافظ الامام أبو العباس احمد بن على بن مسلم محدث بغداد.
حدث عن مسدد وعلى بن الجعد وشيبان بن فروخ وامية بن بسطام ودحيم وخلق كثير.
حدث عنه دعلج وابو بكر النجاد وابو سهل بن زياد والقطيعي وآخرون.
قال الخطيب: كان ثقة حافظا متقنا حسن المذهب، قال جعفر الخلدى: كان الابار ازهد الناس، استأذن امه في الرحلة إلى قتيبة فلم تأذن له، فلما ماتت رحل إلى بلخ وقد مات قتيبة، وكانوا يعزونه على هذا.
قلت وله تاريخ وتصانيف.
مات يوم نصف شعبان سنة تسعين ومائتين.
وفيها توفى الحسن بن سهل المجوز صاحب ابى عاصم، ومحمد بن زكريا الغلابى الاخباري، ومحمد بن العباس المؤدب، ومحمد بن يحيى بن

(2/639)

المنذر القزاز، رحمهم الله تعالى، وكلهم من شيوخ الطبراني.
انبأنا ابن ابى عمر والفخر على قالا انا عمر بن محمد انا احمد بن الحسن انا أبو محمد الجوهرى انا أبو بكر القطيعى نا احمد بن على الابار نا على بن عثمان اللاحقى نا أبو عوانة (وبه) قال الابار: ونا هدبة نا همام، جميعا
عن قتادة عن انس عن مالك بن صعصعة ان رسول الله صلى الله عليه وآله وسلم قال: بينما انا عند البيت بن النائم واليقظان إذ سمعت قائلا يقول: احد الثلاثة بين الرجلين، فانطلق بى فشرح صدري واتيت بماء زمزم في طست من ذهب فاستخرج قلبى فغسل ثم اعيد مكانه وحشى حكمة وايمانا ثم اتيت بدابة ابيض يقال له البراق فوق الحمار ودون البغل فحملت عليه [ فانطلقنا 1 ] حتى اتينا السماء الدنيا - وذكر الحديث، رواه البخاري في اربعة مواضع عن هدبة فوافقناه.
663 / 10 / 9 - ابن ابى عاصم الحافظ الكبير الامام أبو بكر احمد بن عمرو بن النبيل ابى عاصم الشيباني الزاهد قاضى اصبهان.
سمع جده لامه ابا سلمة التبوذكى وابا الوليد وهدبة بن خالد وهشام بن عمار والازرق بن على وخلقا كثيرا.
وله الرحلة الواسعة والتصانيف النافعة.
روى عنه احمد بن بندار الشعار واحمد بن معبد السمسار وابو محمد بن حيان الحافظ وابو أحمد العسال ومحمد بن احمد الكسائي وعبد الرحمن بن محمد بن سياه وخلق من الاصبهانيين.
قال ابن ابى حاتم: صدوق.
وقد ولى قضاء اصبهان ست عشرة
__________
(1) من المكية.
(*)

(2/640)

سنة وعزل لشئ وقع بينه وبين على بن متويه، وقيل ذهبت كتبه بالبصرة في فتنة الزنج فاعاد من حفظه خمسين الف حديث.
وقال ابن الاعرابي في طبقات النساك: فاما ابن ابى عاصم فسمعت من يذكر انه كان يحفظ لشقيق البلخى الف مسألة، وكان من حفاظ الحديث والفقه، وكان مذهبه القول بالظاهر وترك القياس.
قال أبو
نعيم الحافظ: كان ظاهري المذهب، ولى القضاء بعد صالح بن احمد، ومات في ربيع الآخر سنة سبع وثمانين ومائتين رحمه الله.
وقع لنا جملة من كتبه، وقد افرد له أبو موسى المدينى ترجمة طويلة.
وفي هذا العام مات صاحب نسخة نبيط بن شريط التى افتعلها احمد ابن اسحاق بن ابراهيم بن نبيط بن شريط الاشجعى الكوفى بمصر وكان يدعى انه ولد سنة سبعين ومائة [ كذاب 1 ].
قرأت على اسحاق بن ابى بكر اخبركم يوسف بن خليل انا محمد بن اسماعيل الطرسوسى انا محمود بن اسماعيل انا أبو بكر بن شاذان انا أبو بكر عبد الله بن محمد انا أبو بكر احمد بن عمرو نا هدبة انا أبو هلال انا سوادة ابن حنظلة عن سمرة بن جندب قال قال رسول الله صلى الله عليه وآله: لا يمنعكم اذان بلا السحور، ولا الصبح المستطيل، ولكن [ الصبح 1 ] المستطير في الافق.
10 664 / 10 جزرة الحافظ العلامة الثبت شيخ ما وراء النهر أبو على صالح بن محمد بن
__________
(1) من المكية.
(*)

(2/641)

عمرو بن حبيب الاسدي مولاهم البغدادي نزيل بخارى.
ولد سنة خمس ومائتين [ ببغداد 1 ]، وسمع سعيد بن سليمان سعدويه وخالد بن خداش وعلى بن الجعد وابا نصر التمار ويحيى بن معين واحمد بن حنبل [ ويحيى الحمانى 1 ] وطبقتهم بالحجاز والشام ومصر وخراسان وما وراء النهر.
وعنه مسلم بن الحجاج في غير الصحيح وابو النضر محمد بن محمد الفقيه
وخلف بن محمد الخيام وابو أحمد على بن محمد الحبيبى وبكر بن محمد الدخمسينى واحمد بن سهل ومحمد بن محمد بن صابر وخلق.
استوطن بخارى في سنة ست وستين فأكرمه متوليها وأجله.
قال الدار قطني: كان ثقة حافظا عارفا.
وقال أبو سعد الادريسي: ما اعلم بعصر صالح بالعراق ولا بخراسان في الحفظ مثله، دخل ما وراء النهر فحدث مدة من حفظ، وما اعلم اخذ عليه خطأ فيما حدث، رأيت ابن عدى يفخم امره ويعظمه.
وقال الخطيب: حدث دهرا من حفظه ولم يكن استصحب معه كتابا، وكان ثبتا صدوقا مشهورا بالمزاح.
قال سهل بن شاذويه سمعت الامير خالد ابن احمد يسأل ابا على: لم لقبت جزرة ؟ فقال: قدم علينا عمر بن زرارة فحدثهم بحديث لعبد الله بن بسر انه كان له خرزة للمريض، وانا غائب، فسألته عن الحديث وصحفته " جزرة " فصاح المجان فبقى على.
قد سقت في تاريخي ترجمة صالح بتمامها وشيئا من نوادره.
مات في ذى الحجة سنة ثلاث وتسعين ومائتين.
__________
(1) من المكية.
(*)

(2/642)

وفيها مات مسند اصبهان محمد بن اسد المدينى خاتمة من روى عن الطيالسي، والمسند محمد بن عبدوس بن كامل السراج، ومسند نيسابور داود بن الحسين البيهقى رحمة الله عليهم.
10 665 / 11 - ابن الضريس الحافظ المسند أبو عبد الله محمد بن ايوب بن يحيى بن الضريس البجلى الرازي.
مصنف كتاب فضائل القرآن.
ولد على رأس المائتين.
وسمع
القعنبى ومسلم بن ابراهيم وابا الوليد الطيالسي ومحمد بن كثير العبدى وطبقتهم.
وعنه احمد بن اسحاق بن نيخاب واسماعيل بن نجيد وعبد الله بن محمد ابن عبد الوهاب الرازي وآخرون.
قال بعض العلماء سمعت محمد بن ايوب يقول: آخر قدمة قدمتها البصرة اديت اجرة الوراقين عشرة آلاف درهم.
وثقه عبد الرحمن بن ابى حاتم والخليلي وقال: هو محدث ابن محدث، وجده يحيى من اصحاب الثوري.
قلت سمعنا باجازة من روح الهروي من عواليه.
مات بالرى في يوم عاشوراء سنة اربع وتسعين ومائتين رحمه الله تعالى.
اخبرنا احمد بن هبة الله بقراءتي سنة ثلاث وتسعين عن زينب بنت ابى القاسم وعبد العزيز بن محمد قالا انا زاهر الشحامى انا أبو يعلى الصابونى انا أبو سعيد عبد الله بن محمد الرازي انا محمد بن ايوب نا مسلم ابن ابراهيم نا هشام عن قتادة عن انس ان النبي صلى الله عليه وآله نهى ان يشرب الرجال قائما.
اخرجه أبو داود عن مسلم فوافقناه بعلو، ورواه مسلم في صحيحه عن ابن ابى شيبة عن وكيع عن هشام.
ويقع لى

(2/643)

من عواليه في جزء ابن نجيد.
10 666 / 12 - أبو عمرو المستملى الحافظ القدوة احمد بن المبارك النيسابوري الزاهد المجاب الدعوة.
سمع قتيبة بن سعيد ويزيد بن صالح واحمد بن حنبل وسهل بن عثمان العسكري وعبيد الله القواريرى وطبقتهم.
وعنه أبو حامد ابن الشرقي وزنجويه بن محمد ومحمد بن صالح واهل نيسابور، وكان من علماء الحديث استملى من سنة ثمان وعشرين إلى اواخر ايامه.
قال أبو بكر الصبغى: كان
أبو عمرو يصوم النهار ويحيى الليل قلت وممن حدث عنه أبو عبد الله بن الاخرم ومحمد بن داود الزاهد.
يقع لنا حديثه في المزكيات.
مات في جمادى الآخرة سنة اربع وثمانين ومائتين.
وفيها مات الفقيه اسحاق بن الحسن الحربى راوي الموطأ عن القعنبى، وابو خالد عبد العزيز بن معاوية القرشى وهشام بن على السيرافى، ويزيد ابن الهيثم الناد 1، ومحمود بن الفرج الاصبهاني الزاهد، 10 667 / 13 - محمد بن جابر بن حماد المروزى الامام الحافظ الفقيه أبو عبد الله ذكره الحاكم فقال: احد ائمة زمانه، ادركته المنية في حد الكهولة.
قلت ما توفى الا وقد شاخ.
سمع هدبة بن خالد وشيبان بن فروخ وابا مصعب وعلى بن المدينى واحمد بن حنبل [ واسحاق 2 ] وحبان بن موسى وعلى بن حجر واحمد بن صالح، وارتحل
__________
(1) في المكية " الباذا ".
(2) من المكية.
(*)

(2/644)

إلى مصر والشام والحجاز والعراق.
حدث عنه البخاري في تاريخه وابن خزيمة وابو حامد ابن الشرقي وابو العباس الدغولى وابو العباس المحبوبى.
مات بمرو لسبع بقين من شوال سنة تسع وسبعين ومائتين رحمه الله تعالى.
10 668 / 14 - الحكيم الترمذي الامام أبو عبد الله محمد بن على بن الحسن بن بشر الزاهد الحافظ المؤذن صاحب التصانيف.
روى عن ابيه وقتيبة بن سعيد والحسن بن عمر بن شقيق وصالح بن عبد الله الترمذي ويحيى بن موسى خت وعتبة ابن عبد الله المروزى وعباد بن يعقوب الرواجنى وطبقتهم، وعنى بهذا الشان ورحل فيه.
روى عنه يحيى بن منصور القاضى والحسن بن على
وعلماء نيسابور فانه قدمها في سنة خمس وثمانين ومائتين.
قال السلمى: نفوه من ترمذ بسبب تأليفه كتاب ختم الولاية، وكتاب علل الشريعة، وقالوا: زعم ان للاولياء خاتما، وانه يفضل الولاية، واحتج بقول عليه السلام " يغبطهم النبيون والشهداء " وقال: لو لم يكونوا افضل لما غبطوهم فجاء إلى بلخ فأكرموه لموافقته اياهم في المذهب.
قلت عاش نحوا من ثمانين سنة.
10 669 / 15 - احمد بن النضر ابن عبد الوهاب الحافظ الامام أبو الفضل النيسابوري احد ائمة الحديث، سمع شيبان وابا مصعب وسهل بن عثمان واسحاق بن راهويه وهدبة بن خالد وطبقتهم.
قال الحاكم: هو مجود في البصريين، وكان البخاري ينزل نيسابور عليه

(2/645)

وعلى اخيه محمد بن النضر.
قال: وحدث عنهما في الصحيح، واسنادهما وسماعهما معا.
قلت روى عن احمد البخاري وهو اكبر منه وابو حامد ابن الشرقي ومحمد بن يعقوب بن الاخرم واحمد بن اسحاق الصيدلانى ومحمد بن صالح بن هانئ وابو الفضل محمد بن ابراهيم وغيرهم.
قال البخاري في حديث: ثبتنى احمد في بعضه - يعنى ابن النضر، ولم يعن احمد بن حنبل.
وقال البخاري في موضع آخر: حدثنا محمد نا عبيد الله ابن معاذ.
قال الحاكم: هذا هو محمد بن النضر.
قلت توفى في حدود التسعين ومائتين رحمه الله تعالى.
اخبرنا ابن تاج الامناء انا عم ابى زياد الامناء انا أبو القاسم الحافظ انا اسماعيل بن احمد انا احمد بن على الاديب انا محمد بن عبد الله الحافظ انا محمد بن يعقوب الحافظ انا احمد بن النضر نا عبيد الله بن معاذ نا ابى
نا شعبة عن عبد الحميد صاحب الزيادي سمع انسا يقول قال أبو جهل (اللهم ان كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب اليم).
فنزلت (وما كان الله ليعذبهم وانت فيهم) الآية رواه (خ) عن احمد بن النضر ومسلم وعاليا عن عبيد الله.
10 670 / 16 - محمد بن وضاح بن بزيع مولى ملك الاندلس عبد الرحمن بن معاوية الاموى الداخل وهو الحافظ الكبير أبو عبد الله القرطبى.
ولد سنة تسع وتسعين أو سنة مائتين بقرطبة.
سمع يحيى بن يحيى الليثى واسماعيل بن ابى اويس وزهير ابن عباد واصبغ بن الفرج وحرملة واسحاق بن ابى اسراءيل ويعقوب

(2/646)

ابن كاسب وطبقتهم وقد ارتحل قبل ذلك ولحق آدم بن ابى اياس ونحوه فلم يسمع إذ ذاك، ثم ارتحل إلى الحجاز والشام والعراق ومصر، وبه وببقى صارت الاندلس دار حديث.
قال ابن الفرضى: كان عالما بالحديث بصير بطرقه متكلما على علله كثير الحكاية عن العباد ورعا زاهدا متعففا صبورا على نشر العلم نفع الله به اهل الاندلس، كان احمد بن الجباب لا يقدم عليه احدا ممن ادركه، وكان يعظمه جدا، ويصف عقله وفضله وورعه، غير انه ينكر عليه كثرة رده لكثير من الاحاديث.
قال ابن الفرضى: كان كثيرا ما يقول: ليس هذا من كلام النبي صلى الله عليه وآله وسلم في شئ - وهو ثابت من كلامه، وله خطأ كثير محفوظ عنه، ويغلط ويصحف، ولا علم له بالعربية ولا الفقه.
قلت: روى عنه احمد بن خالد بن الجباب وقاسم بن اصبغ ومحمد بن عبد الملك بن ايمن وابو عمر احمد بن عبادة ومحمد بن المسور الفقيه وخلق سواهم اندلسيون،
قال ابن حزم: كان ابن وضاح يواصل اربعة ايام.
قلت: مات في المحرم سنة تسع وثمانين ومائتين.
كتب الينا أبو محمد بن هارون من المغرب عن ابى القاسم بن بقى عن شريح بن محمد عن على بن احمد الحافظ نا احمد بن محمد بن الحسور نا عبد الله ابن ابى دليم ثنا محمد بن وضاح نا أبو بكر بن ابى شيبة نا يزيد بن هارون نا حميد عن بكر بن عبد الله عن ابن عمر قال انما اهل رسول الله صلى الله عليه وآله وسلم بالحج واهل لنا معه فلما قدم قال من لم يكن معه هدى فليحل فأحل الناس الا من كان معه هدى وكان مع النبي صلى الله عليه وآله وسلم

(2/647)

هدى [ فلم يحل 1 ] 10 671 / 17 قاسم بن محمد بن قاسم بن محمد بن سيار الامام الحافظ أبو محمد البيانى الاندلسي القرطبى، مولى الخليفة الوليد بن عبد الملك، شيخ الفقهاء والمحدثين بالاندلس مع ابن وضاح وبقى.
حدث عن ابراهيم بن المنذر الحزامى وابراهيم بن محمد الشافعي وابى الطاهر بن السرح والحارث بن مسكين وطبقتهم ولازم ابن عبد الحكم حتى برع في الفقه وصار اماما مجتهدا لا يقلد احدا وهو مصنف كتاب الا يضاح في الرد على المقلدين روى عنه احمد بن الجباب ومحمد بن عمر بن لبابة وابنه محمد بن قاسم ومحمد بن عبد الملك بن ايمن وسعيد بن عثمان الاعيافى 2.
قال ابن الفرضى: لزم ابن عبد الحكم وتحقق به في الفقه وبالمزنى وكان يذهب مذهب الحجة والنظر ويميل إلى مذهب الشافعي، ولم يكن بالاندلس مثله في حسن النظر والبصر بالحجة.
قال احمد بن خالد: ما رأيت مثل قاسم في الفقه.
وقال محمد بن عبد الله
ابن قاسم الزاهد سمعت بقى بن مخلد يقول: قاسم بن محمد اعلم من محمد بن عبد الله بن عبد الحكم.
وقال اسلم بن عبد العزيز سمعت ابن عبد الحكم يقول: لم يقدم من الاندلسين اعلم من قاسم بن محمد.
وقال ابن عبد البر: لم يكن احد بقرطبة افقه من قاسم بن محمد واحمد بن خالد بن الجباب.
مات قاسم سنة ست وسبعين ومائتين رحمه الله تعالى.
__________
(1) من المكية.
(2) من المكية " الاعثافى ".
(*)

(2/648)

10 672 / 18 الخشنى الحافظ الامام أبو الحسن محمد بن عبد السلام بن ثعلبة القرطبى اللغوى صاحب التصانيف.
روى عن يحيى بن يحيى الليثى ومحمد بن ابى عمر العدنى وسلمة بن شبيب ومحمد بن بشار وطبقتهم فاكثر.
وعنه اسلم بن عبد العزيز ومحمد بن القاسم بن محمد وقاسم بن اصبغ وابنه محمد بن محمد الخشنى وآخرون.
انبأنا عبد الله بن محمد الطائى عن احمد بن بقى انبأنا شريح بن محمد انبأنا أبو محمد بن حزم نا محمد بن سعيد نا احمد بن عون الله نا قاسم بن اصبغ نا محمد بن عبد السلام الخشنى نا بندار نا غندر نا شعبة عن ابى قزعة عن انس قال كنت رديف ابى طلحة وكانت ركبة ابى طلحة تكاد تمس ركبة النبي صلى الله عليه وآله فكان يهل بهما جميعا قلت: وكان ثقة كبير الشان، يذكر مع بقى وذويه، اريد على قضاء الجماعة فامتنع، وقد بث بالاندلس حديثا كثيرا.
ومات في سنة ست وثمانين ومائتين وهو في عشر الثمانين، وقد مر رفاقه في الموت رحمهم الله تعالى.
ومات فيها معه سميه محدث نيسابور أبو عبد الله محمد بن عبد السلام
ابن بشار النيسابوري الوراق الزاهد صاحب يحيى بن يحيى التميمي شيخ خراسان.
سمع منه كتبه وسمع التفسير من اسحاق وكان صواما قواما ربانيا ثقة.
روى عنه أبو حامد بن الشرقي ومؤمل بن الحسن وطائفة.
توفى في رمضان رحمه الله.

(2/649)

10 673 / 19 س - خياط السنة الحافظ الكبير الثقة أبو عبد الرحمن زكريا بن [ يحيى بن 1 ] اياس السجزى [ المحدث 1 ] نزيل دمشق.
سمع قتيبة بن سعيد وشيبان بن فروخ وصفوان بن صالح وبشر بن الوليد واسحاق بن راهويه وطبقتهم.
وله رحلة واسعة.
روى عنه النسائي كثيرا وابن جوصا وابو علي بن هارون والطبراني وخلق آخرون.
قال النسائي: ثقة.
وقال عبد الغنى الازدي: كان ثقة حافظا.
قلت: مات سنة تسع وثمانين ومائتين عاش اربعا وتسعين سنة.
وفيها مات أبو عبد الملك احمد بن ابراهيم القرشى البسرى، والمسند احمد بن محمد بن يحيى بن حمزة السلمى، وانس بن السلم الدمشقيون.
[ انا محمد بن عبد الرحمن التميمي وعلى بن محمد البعلى واسماعيل بن عميرة ومحمد ابن ابى العز قالوا انا الحسن بن يحيى انا ابن رفاعة انا على بن الحسن انا محمد بن نظيف انا احمد بن ابراهيم بن الحداد نا زكريا بن يحيى السجزى نا أبو مروان العثماني نا ابى عن ابن ابى الزناد عن ابيه عن الاعرج عن ابى هريرة ان رسول الله صلى الله عليه وآله وسلم لقى عثمان فقال: هذا جبريل يخبرني ان الله زوجك ام كلثوم على مثل صداق رقية وعلى مثل صحبتها 1 ].
10 674 / 20 - محمد بن نصر
الامام شيخ الاسلام أبو عبد الله المروزى الفقيه.
ولد سنة اثنتين
__________
(1) من المكية.
(*)

(2/650)

ومائتين.
سمع يحيى بن يحيى واسحاق بن راهويه ويزيد بن صالح وصدقة ابن الفضل وشيبان بن فروخ وسعيد بن عمرو الاشعثى ومحمد بن عبد الله ابن نمير وهشام بن عمار وامما سواهم.
وبرع في هذا الشأن وذكر الخطيب انه حدث عن عبدان بن عثمان المروزى وقال: كان من اعلم الناس باختلاف الصحابة فمن بعدهم.
قلت: روى عنه أبو العباس السراج وابو حامد ابن الشرقي وابو عبد الله بن الاخرم وابو النضر محمد بن محمد الفقيه ومحمد بن اسحاق السمرقندى وخلق سواهم.
اخبرنا جماعة كتابة وقرئ على الفخر [ على 1 ] جميعا عن منصور ابن عبد المنعم انا محمد بن اسماعيل انا احمد بن الحسين الحافظ انا أبو عبد الله الحافظ اخبرني أبو النضر الفقيه نا محمد بن نصر الامام نا أبو كامل الجحدرى نا عبد الواحد بن زياد نا طلحة بن يحيى [ بن طلحة 1 ] بن عبيد [ الله حدثتني عائشة بنت طلحة 1 ] عن عائشة قالت قال رسول الله صلى الله عليه وآله ذات يوم: يا عائشة هل عندكم شئ ؟ قالت: ما عندنا شئ، قال: فانى صائم.
اخرجه مسلم عن ابى كامل قال الحاكم: هو امام اهل الحديث في عصره بلا مدافعة.
وقال أبو بكر الصيرفى الفقيه: لو لم يصنف الا كتاب القسامة لكان من افقه الناس.
وقال الصبغى: لم نر بعد يحيى بن يحيى من فقهاء خراسان [ اماما 1 ] اعقل من محمد بن نصر.
عبد الله بن محمد الاسفرائنى: سمعت ابن عبد الحكم يقول: كان محمد بن نصر بمصر اماما فكيف بخراسان ؟ وقال [ أبو 1 ] عبد الله بن الاخرم: انصرف محمد بن نصر من الرحلة الثانية
__________
(1) من المكية.
(*)

(2/651)

سنة ستين ومائتين فنزل نيسابور وتجارته مع مضارب له وهو يشتغل بالعلم والعبادة، ثم سار إلى سمرقند سنة خمس وسبعين ومائتين.
قال ابن قتيبة سمعت محمد بن يحيى غير مرة إذا سئل عن مسألة قال: سلوا ابا عبد الله المروزى.
قال أبو بكر الصبغى: محمد بن نصر امام، وما رأيت احسن صلاة منه، لقد بلغني ان زنبورا قعد على جبهته فسال الدم على وجهه ولم يتحرك.
وقال ابن الاخرم: كان يقع الذباب على اذنه في صلاته ويسيل الدم فلا يذبه، لقد كنا نتعجب من حسن صلاته وخشوعه، يضع ذقنه على صدره وينتصب كأنه خشبة، وكان مليح الصورة كأنما فقئ في وجهه حب الرمان، ولحيته بيضاء.
قال محمد بن عبد الوهاب الثقفى: كان اسماعيل بن احمد وإلى خراسان يصل ابن نصر في السنة بأربعة آلاف درهم، ويصله اخوه اسحاق بمثلها، ويصله اهل سمرقند بمثلها، فينفق ذلك من غير أن يكون له عيال، فقيل له: لو ادخرت فقال: كان قوتي بمصر وثيابى وكاغذى في السنة عشرين درهما، فترى ان ذهب ذا لا يبقى ذاك.
قال السليمانى الحافظ: محمد بن نصر امام موفق من السماء، سمع يحيى بن يحيى وعبدان، له كتاب تعظيم [ قدر 1 ] الصلاة.
اخبرنا أبو الغنائم القيسي اجازة انا الكندى انا الشيباني انا الخطيب انا الجوهرى انا ابن حيويه انا عثمان بن جعفر اللبان حدثنى محمد بن نصر قال: خرجت من مصر ومعى جارية [ فركبت البحر 1 ] اريد مكة
__________
(1) من المكية.
(*)

(2/652)

فغرقت فذهب منى الفا جزء وصرت إلى جزيرة انا وجاريتي فما رأينا فيها احدا وأخذني العطش ولم اقدر على الماء فوضعت رأسي على فخذها مستسلما للموت فإذا رجل قد جاءني بكوز فشربت وسقيتها ثم مضى ما ادرى من اين جاء.
قال الوزير أبو الفضل البلعمى سمت الامير اسماعيل بن احمد يقول: كنت بسمرقند فجلست للمظالم إذ دخل محمد بن نصر فقمت اجلالا له فلما خرج عاتبني اخى اسحاق وقال: تقوم لرجل من الرعية ؟ فنمت فرأيت النبي صلى الله عليه وآله ومعى اخى فأقبل النبي صلى الله عليه وآله وسلم فأخذ بعضدي وقال: ثبت ملكك وملك بنيك باجلالك محمد بن نصر وذهب ملك [ هذا 1 ] باستخفافه به.
قال أبو محمد بن حزم: اعلم الناس من كان اجمعهم للسنن واضبطهم لها واذكرهم لمعانيها وادراهم بصحتها وبما اجمع عليه الناس مما اختلفوا فيه - إلى ان قال: وما نعلم هذه الصفة بعد الصحابة اتم منها في محمد بن نصر المروزى، فلو قال قائل ليس لرسول الله صلى الله عليه وآله وسلم ولا لاصحابه [ حديث 1 ] الا ما عند محمد بن نصر، بعد عن الصدق.
مات في المحرم سنة اربع وتسعين ومائتين بسمرقند وله اثنتان وتسعون سنة وما ترك بعده مثله.
10 675 / 21 - البزار الحافظ العلامة أبو بكر احمد بن عمرو بن عبد الخالق البصري صاحب
__________
(1) من المكية.
(*)

(2/653)

المسند [ الكبير 1 ] المعلل.
سمع هدبة بن خالد وعبد الاعلى بن حماد والحسن بن على بن راشد وعبد الله بن معاوية الجمحى ومحمد بن يحيى بن فياض الزمانى وطبقتهم.
روى عنه عبد الباقي بن قانع ومحمد بن العباس ابن نجيح وابو بكر الختلى وعبد الله بن الحسن وابو الشيخ وخلق كثير.
فانه ارتحل في آخر عمره إلى اصبهان وإلى الشام والنواحى ينشر علمه ذكره الدار قطني فأثنى عليه وقال: ثقة يخطئى ويتكل على حفظه.
قلت: توفى بالرملة سنة اثنتين وتسعين ومائتين.
وفيها مات القاضى أبو بكر احمد بن على بن سعيد المروزى المحدث شيخ النسائي، ومقرئ بغداد ادريس بن عبد الكريم [ الحداد 1 ] صاحب خلف، والقاضى أبو خازم عبد الحميد بن عبد العزيز الحنفي ببغداد، وكان من خيار القضاة رحمة الله عليهم.
اخبرنا اسحاق بن طارق انا عبد الله بن رواحة انا أبو طاهر بن سلفة انا بندار بن محمد الخلقانى انا عبد الرحمن بن ابى بكر بن ابى على نا عبد الله ابن محمد الحافظ نا احمد بن عمرو نا محمد ين يحيى بن فياض انا عبد الاعلى ثنا حميد قال سألت ثابتا عن الرجل يتكلم بعد ما تقام الصلاة، فقال سمعت انس بن مالك يقول: اقيمت الصلوة فعرض لرسول الله صلى الله عليه وآله وسلم رجل فكلمه [ فحبسه 1 ] بعد ما اقيمت الصلوة.
10 676 / 22 - أبو عمرو الخفاف الحافظ الامام محدث خراسان احمد بن نصر بن ابراهيم النيسابوري.
__________
(1) من المكية.
(*)

(2/654)

سمع اسحاق بن راهويه وابا مصعب الزهري ويعقوب بن كاسب ومحمد بن
عبد العزيز بن ابى رزمة وابا كريب وطبقتهم فاكثر.
حدث عنه أبو حامد ابن الشرقي واحمد بن ابى بكر الحيرى ومحمد بن احمد بن حمدون وابو بكر الصبغى وخلق كثير.
قال أبو زكريا العنبري: كان اولا في الزهد وصحبة الا بدال إلى ان بلغ من العلم ما بلغ ولم يعقب فلما كبر تصدق باموال يقال ان قيمتها خمسة آلاف [ الف 1 ] درهم.
وقال الصبغى: كنا نقول ان ابا عمرو الخفاف يفى بمذاكرة مائة الف حديث، وصام الدهر نيفا وثلاثين سنة.
وقال الحاكم سمعت احمد بن اسحاق الفقيه يقول دخلت مع ابى عمرو على ابى ذر القاضى فلما هم بالرواح قال له القاضى: يمكث الشيخ ساعة، قال فدخل أبو احمد بن ياسين الباهلى فأجلسه القاضى عن يساره ثم قال: ايها الشيخ ان السلطان كاره لما يبلغه من وحشة بينكما، فلو تقربتما إليه بالصلح.
فقال أبو عمرو: ألهذا حبسني القاضى ؟ قال: نعم، فمد أبو عمرو فكشف رأس ابى احمد وأمر بلسانه على كفه وصفع ابا احمد وقال: قل للسلطان أبو احمد لى ولد ثم قال أبو احمد أيحسن هذا ايها القاضى ؟ قال لا وأبلغ السلطان ابا ابراهيم فضحك كثيرا وقال: لا تعاود هذا الشيخ.
وقال الحاكم سمعت ابا الطيب الكرابيسى يقول سمعت امام الائمة ابن خزيمة يقول على رؤوس الملا يوم مات أبو عمرو الخفاف: لم يكن بخراسان احفظ منه.
وقال أبو العباس السراج: ما رأيت احفظ من
__________
(1) من المكية.
(*)

(2/655)

ابى عمرو الخفاف، وكان يسرد الحديث سردا حتى المقاطيع والمراسيل.
قال محمد بن مؤمل الما سرجسى سمعت ابا عمرو الخفاف يقول: كان عمرو
ابن الليث الصفار - يعنى المستولي على خراسان - يقول لى: يا عم متى ما عملت شيئا لا يوافقك فاضرب رقبتي إلى ان أرجع إلى هواك.
قلت: كان عظيم الجلالة نافذ الامر يلقبونه بزين الاشراف.
مات في شعبان سنة تسع وتسعين ومائتين.
وفيها مات المحدث محمد بن حامد خالد والد السنى، والمسند احمد ابن انس بن مالك [ الدمشقي 1 ] وشيخ الصوفية ممشاذ الدينورى.
اخبرنا ابن عساكر انا أبو روح كتابة انا أبو القاسم الشحامى انا أبو سعد أبو عمرو بن حمدان نا أبو عمرو احمد بن نصر الخفاف نا نصر ابن على نا عبد الله بن داود عن ثور عن خالد بن معدان عن ربيعة الجرشى عن عائشة ان رسول الله صلى الله عليه وآله كان يتحرى يوم الاثنين والخميس ويصوم شعبان ورمضان.
هذا حديث صحيح وربيعة مختلف في صحبته.
10 677 / 23 - عبد الله بن ابى الخوارزمي الحافظ قاضى خوارزم رحال جوال مفضال.
لحق احمد بن يونس اليربوعي وسعيد بن منصور وقتيبة بن سعيد وسليمان ابن بنت شرحبيل واسحاق بن راهويه وطبقتهم.
حدث عنه الامام أبو عبد الله البخاري
__________
(1) من المكية.
(*)

(2/656)

في كتاب الضعفاء ومحمد بن على الحساني الخوارزمي وابو العباس محمد بن احمد بن حمدان الحيرى شيخا البرقانى.
وقد روى البخاري في صحيحه [ فقال 1 ] انا عبد الله نا سليمان بن عبد الرحمن.
فقيل انه هو.
مات سنة نيف وتسعين ومائتين عن سن عالية تقارب التسعين.
قرأت على القاضى ابى محمد بن علوان ببعلبك اخبركم [ عبد الرحمن 1 ] ابن ابراهيم الفقيه اخبرتنا شهدة انا محمد بن عبد السلام الانصاري انا أبو بكر احمد بن محمد بن غالب الحافظ قال قرأت على محمد بن على الحساني حدثكم عبد الله بن ابى القاضى نا هدبة ثنا حماد بن سلمة انا يحيى بن سعيد وربيعة ابن ابى عبد الرحمن عن يزيد مولى المنبعث عن زيد بن خالد أن رجلا سأل النبي صلى الله عليه وآله وسلم عن اللقطة، فقال: اعرف عفاصها ووكاءها، ثم عرفها فان جاء صاحبها فعرف عفاصها ووكاءها فادفعها إليه، والا فهى لك.
اخرجه مسلم عن اسحاق الكوسج عن حبان عن حمادبه.
10 678 / 24 - البوشنجى الامام العلامة الحافظ أبو عبد الله محمد بن ابراهيم بن سعيد [ العبدى 1 ] البوشنجى الفقيه المالكى صاحب التصانيف والرحلة الواسعة.
سمع يحيى ابن بكير ويوسف بن عدى والنفيلي وروح بن صلاح ومحمد بن سنان العوقى ومسدد بن مسرهد واسماعيل بن اويس وسعيد بن منصور واحمد ابن يونس وابا نصر التمار وامية بن بسطام ومحمد بن المنهال وطبقتهم.
__________
(1) من المكية.
(*)

(2/657)

حدث عنه محمد بن اسحاق الصاغانى وابو عبد الله البخاري وابن خزيمة وابو حامد ابن الشرقي وابو بكر الصبغى ودعلج السجزى واسماعيل بن نجيد وخلق كثير.
حضر مرة عند داود بن على الظاهرى فأكرمه وقال جاءكم من يفيد ولا يستفيد.
قال البخاري في آخر تفسير البقرة: نا محمد نا النفيلى نا مسكين بن بكير عن شعبة، فهذا هو البوشنجى وقيل بل الذهلى.
قال أبو زكريا
العنبري: شهدت جنازة الحسين القبانى فصلى عليه أبو عبد الله البوشنجى فلما اراد الا نصراف قدمت دابته فأخذ الحافظ أبو عمرو الخفاف بلجامه وأخذ الامام ابن خزيمة بركابه وابراهيم بن ابى طالب والجارودي يسويان ثيابه فلم يمنعهم من ذلك.
قلت: وكان رأسا في علم اللسان، قال أبو بكر ابن جعفر سمعته يقول للمستملى: الزم لفظي وخلاك ذم.
وقال أبو عبد الله ابن الاخرم سمعت البوشنجى يقول: ثنا يحيى بن بكير وذكره يملا الفم.
وعن ابى عبد الله قال: وصلنى من الليثية - يعنى امراء خراسان الصفار واخاه - سبع مائة الف درهم.
اخبرنا احمد بن هبة الله ومحمد بن عبد السلام التميمي وزينب بنت عمر عن المؤيد الطوسى ان الفراوى اخبره (واخبرونا) عن زينب الشعرية ان اسماعيل بن ابى القاسم اخبرها وعن عبد المعز [ بن محمد 1 ] ان تميما المؤدب اخبره، قالوا انا عمر بن احمد الزاهد انا [ أبو 1 ] عمرو بن نجيد ثنا محمد بن ابراهيم البوشنجى نا روح بن صلاح نا موسى بن على بن رباح
__________
(1) من المكية.
(*)

(2/658)

عن ابيه عن عبد الله بن عمرو عن رسول الله صلى الله عليه وآله وسلم قال: الحسد في اثنتين رجل آتاه الله القرآن فقام به واحل حلاله وحرم حرامه، ورجل آتاه الله مالا فوصل منه اقرباءه ورحمه وعمل بطاعة الله، تمنى ان يكون مثله، ومن يكن فيه اربع فلا يضره ما زوى عنه من الدنيا حسن خليقته وعفاف وصدق [ حديث 1 ] وحفظ امانة.
ولد البوشنجى سنة اربع ومائتين، ومات في آخر يوم من سنة تسعين ومائتين بنيسابور، ودفن اول سنة احدى.
وفيها توفى شيخ القراء محمد بن عبد الرحمن قنبل المكى، وشيخ الادب أبو العباس احمد بن يحيى ثعلب، ومحدث مكة محمد بن على الصائغ، ومحمد بن احمد بن البراء العبدى، ومحمد بن احمد بن النضر ابن بنت معاوية ابن عمرو الاودى، وهارون بن موسى الاخفش مقرئ دمشق، رحمة الله عليهم.
10 679 / 25 - ابن اخت عراك الحافظ الامام أبو بكر محمد بن على البغدادي نزيل مصر.
حدث عن سعيد بن داود الزنبرى واحمد بن عبد الملك الحرانى واحمد بن حنبل ويحيى بن معين.
وعنه أبو جعفر الطحاوي وعلى بن احمد علان وغيرهما قال أبو سعيد بن يونس: كان يحفظ الحديث ويفهم، حدث بمصر وخرج إلى قرية من اسفل بلاد مصر فتوفى بها في ربيع الاول سنة اربع وستين
__________
(1) من المكية.
(*)

(2/659)

ومائتين وكان حسن الحديث.
ذكره الخطيب وساق له حديثا غريبا.
10 680 / 26 - يوسف القاضى هو الامام الحافظ أبو محمد يوسف بن يعقوب بن [ اسماعيل بن 1 ] حماد بن زيد بن درهم الازدي مولاهم البصري ثم البغداذى صاحب السنن.
ولد سنة ثمان ومائتين وطلب العلم صغيرا فسمع مسلم بن ابراهيم وسليمان ابن حرب ومسددا وشيبان بن فروخ وطبقتهم.
روى عنه أبو عمرو بن السماك وابن قانع ودعلج وابو بكر الشافعي والطبراني وابن ماسى وعلى ابن محمد بن كيسان وخلق.
قال الخطيب: كان ثقة صالحا عفيفا مهيبا سديد الاحكام، ولى قضاء البصرة وواسط سنة ست وسبعين وضم
إليه قضاء الجانب الشرقي.
قال: ومات في رمضان سنة سبع وتسعين ومائتين.
وفيها مات مسند دمشق عبد الرحمن بن القاسم بن الرواس الهاشمي صاحب ابى مسهر، ومحدث الكوفة عبيد بن غنام الكوفى المحدث، والفقيه محمد بن داود بن على الظاهرى صاحب كتاب الزهرة.
اخبرنا على بن احمد في جماعة كتابة قالوا انا عمر بن محمد انا محمد بن عبد الباقي انا [ أبو 1 ] محمد الجوهرى انا على بن كيسان انا يوسف القاضى نا عمرو بن مرزوق انا شعبة عن عبد العزيز بن صهيب عن انس ان رسول الله صلى الله عليه وآله قال: تسحروا فان في السحور بركة.
__________
(1) من المكية.
(*)

(2/660)

10 681 / 27 محمد بن عثمان ابن ابى شيبة الحافظ البارع محدث الكوفة أبو جعفر العبسى الكوفى.
سمع اباه واحمد بن يونس وعميه ابا بكر والقاسم وعلى ابن المدينى ويحيى الحمانى ويحيى بن معين وسعيد بن عمرو الاشعثى ومنجاب بن الحارث وطبقتهم وصنف وجمع.
روى عنه أبو عمرو بن السماك وابو علي ابن الصواف وابو بكر الشافعي وسليمان الطبراني والحسين بن عبيد الدقاق وسعد الناقد وآخرون.
قال صالح جزرة: ثقة.
وقال ابن عدى: لم أر له حديثا منكرا فأذكره، وهو على ما وصف لى عبدان لا بأس به.
واما عبد الله ابن احمد فقال كذاب ورماه ابن خراش بالوضع وقال مطين: هو عصا موسى يلقف ما يأفكون.
وقال البرقانى: لم ازل اسمع انه مقدوح فيه.
اخبرنا [ اسحاق الاسدي انا ابن خليل انا 1 ] مسعود بن سعد واحمد
ابن محمد ونبأني عنهما ابن سلامة قالا انا أبو على الحداد انا أبو نعيم نا سعيد ابن محمد الصيرفى نا محمد بن عثمان نا ابراهيم بن محمد بن ميمون نا الحكم بن ظهير عن السدى عن عبد خير عن على رضى الله عنه قال: لما قبض رسول الله صلى الله عليه وآله اقسمت ألا اضع ردائي عن ظهرى حتى اجمع ما بين اللوحين، فما وضعته عن ظهرى حتى جمعت القرآن.
مات في جمادى الاولى سنة سبع وتسعين ومائتين ايضا.
وذكر ابن المنادى وقاة ابن ابى شيبة ثم قال: وكنا نسمع شيوخ اهل الحديث يقولون: مات حديث
__________
(1) من المكية.
(*)

(2/661)

الكوفة بموت محمد بن عثمان وموسى بن اسحاق ومطين وعبيد بن غنام.
قلت ماتوا في عام رحمهم الله تعالى.
10 682 / 28 - مطين الحافظ الكبير أبو جعفر محمد بن عبد الله بن سليمان الحضرمي الكوفى.
رأى ابا نعيم وسمع احمد بن يونس ويحيى الحمانى ويحيى بن بشر الحريري وسعيد بن عمرو الاشعثى، وكان من اوعية العلم.
حدث عنه أبو بكر النجاد وابو القاسم الطبراني وابو بكر الاسماعيلي وعلى بن حسان الدممى وعلى بن عبد الرحمن البكائى وعدة.
وقد صنف المسند وغير ذلك وله تاريخ صغير.
قال أبو بكر بن [ ابى 1 ] دارم الحافظ: كتبت عن مطين مائة الف حديث.
وسئل عنه الدار قطني فقال: ثقة جبل.
قلت ولد سنة اثنتين ومائتين، ومات في شهر ربيع الآخر سنة سبع وتسعين ومائتين ايضا، ولابي جعفر العبسى كلام في مطين وعدد له نحوا من ثلاثة أو هام فلا يلتفت إلى كلام الاقران بعضهم في بعض، وبكل حال فمطين
ثقة مطلقا، وليس كذلك العبسى.
اخبرنا شعبان الاريلى انا عبد الغنى بن [ بنين 1 ] انا عشير بن على انا مرشد بن يحيى وابو عبد الله الرازي قالا انا محمد بن اسحاق القهستانى انا على بن حسان الجديلى نا أبو جعفر الحضرمي نا احمد بن يونس نا اسراءيل عن ابى اسحاق عن عبد الرحمن بن ابى ليلى عن على قال قال رسول الله
__________
(1) من المكية.
(*)

(2/662)

صلى الله عليه وآله: ألا اعلمك كلمات ؟ ثم ذكر كلمات الكرب.
10 683 / 29 س - المروزى الحافظ الحجة القاضى أبو بكر احمد بن على بن سعيد المروزى مولى [ بنى 1 ] امية.
سمع على بن الجعد وابا نصر التمار وكامل بن طلحة ويحيى ابن معين واحمد بن حنبل وابراهيم بن الحجاج السامى وسويد بن سعيد وطبقتهم.
وعنه أبو عبد الرحمن النسائي وقال: لا بأس به.
وابو عوانة وابن جوصا وابو علي ابن معروف وابو القاسم الطبراني وابو أحمد المفسر وآخرون.
وكان من اوعية العلم وثقات المحدثين.
له تصانيف مفيدة ومسانيد.
ناب 2 في القضاء بدمشق، وولى قضاء حمص، وعاش نحوا من تسعين سنة.
توفى في منتصف ذى الحجة سنة اثنتين وتسعين ومائتين رحمه الله تعالى.
قرأت على ابى الفتح محمد بن عبد الرحيم غير مرة انا عبد الوهاب ابن ظافر انا أبو طاهر السلفي انا مرشد بن يحيى انا على بن محمد الفارسى انا عبد الله بن محمد الناصح [ الفقيه 1 ] انا احمد بن على القاضى انا ابراهيم ابن الحجاج انا حماد بن سلمة عن حماد عن ابراهيم عن الاسود عن عائشة
قالت كان رسول الله صلى الله عليه وآله معتكفا في المسجد فيخرج رأسه فأغسله بالخطمى وانا حائض.
اخرجه النسائي عن احمد بن على.
فاما محمد بن يحيى المروزى فشيخ آخر.
صدوق من طبقة ابى بكر
__________
(1) من المكية (2) وقع في الاصلين " مات ".
(*)

(2/663)

حدث ببغداد قبل الثلاث مائة عن ابى عبيد وعاصم بن على.
10 684 / 30 - بحشل هو الحافظ الصدوق محدث واسط وصاحب تاريخها أبو الحسن اسلم ابن سهل بن سلم بن زياد بن حبيب الواسطي الرزاز.
سمع من جده لامه وهب بن بقية ومن عم ابيه سعيد بن زياد ومحمد بن ابى نعيم وسليمان ابن احمد ومحمد بن خالد الطحان وطبقتهم ممن كان موجودا بعد الثلاثين ومائتين.
حدث عنه محمد بن عثمان بن سمعان ومحمد بن عبد الله بن يوسف وابراهيم بن يعقوب الهمداني وعلى بن حميد البزاز ومحمد بن جعفر بن الليث الواسطي وابو القاسم الطبراني وآخرون.
قال خميس الحافظ: هو منسوب إلى محلة الرزازين ومسجده هناك وهو ثقة ثبت امام يصلح للصحيح.
قلت توفى سنة اثنتين وتسعين ومائتين.
اخبرنا محمد بن داود بكفريطنا انا المرجى ابن ابى الحسن الواسطي سنة اثنتين واربعين وستمائة انا أبو طالب محمد بن على سنة ثلاث وسبعين وخمس مائة انا محمد بن احمد العجمي انا محمد بن محمد بن مخلد انا على الحسن ابن معاذ الصلحى انا أبو بكر محمد بن عثمان المعدل نا اسلم [ بن سهل 1 ] نا محمد بن ابى نعيم نا شريك عن سماك عن عكرمة عن ابن عباس (لا شرقية ولا غربية) قال: هي الشجرة تكون بالصحراء لا يواريها جبل ولا كهف،
تطلع عليها الشمس حين تطلع، وتغرب فيها حين تغرب وهو انور لزيتها.
__________
(1) من المكية.
(*)

(2/664)

10 685 / 31 س - عبد الله بن احمد بن محمد بن حنبل الامام الحافظ الحجة أبو عبد الرحمن محدث العراق ولد امام العلماء ابى عبد الله الشيباني المروزى الاصل البغدادي.
ولد سنة ثلاث عشرة ومائتين وسمع من ابيه فأكثر ومن يحيى بن عبدويه صاحب شعبة، والهيثم ابن خارجة ومحمد بن ابى بكر المقدمى وشيبان بن فروخ وطبقتهم، ومنعه ابوه من السماع من على بن الجعد.
حدث عنه النسائي وابن صاعد وابو بكر النجاد ودعلج واسحاق الكاذى وابو علي ابن الصواف وابو بكر الشافعي واحمد ابن محمد اللنبانى وابو بكر القطيعى وخلائق.
قال الخطيب: كان ثقة ثبتا فهما.
وقال احمد بن المنادى في تاريخه: لم يكن احد اروى في الدنيا عن ابيه من عبد الله بن احمد، لانه سمع منه المسند وهو ثلاثون الفا والتسفير وهو مائة وعشرون الفا سمع ثلثيه والباقى وجادة، وسمع منه التاريخ، والناسخ والمنسوخ، وحديث شعبة، والمقدم والمؤخر من كتاب الله، و [ جوابات 1 ] القرآن والمناسك الكبير، وغير ذلك وحديث الشيوخ، وما زلنا نرى اكابر شيوخنا يشهدون لعبد الله بمعرفة الرجال ومعرفة علل الحديث والاسماء والمواظبة على الطلب حتى افرط بعضهم وقدمه على ابيه في الكثرة والمعرفة.
قال اسماعيل بن محمد بن حاجب سمعت مهيب بن سليم يقول سألت عبد الله بن احمد قلت: كم سمعت من ابيك ؟ قال مائة الف وبضعة عشر
__________
(1) من المكية.
(*)

(2/665)

الفا.
ويروى عن ابى زرعة قال لى احمد: ابني عبد الله محظوظ من علم الحديث لا يذاكرنى الا بما لا احفظ.
قال عباس الدوري قال لى أبو عبد الله: يا عباس قد وعى عبد الله علما كثيرا.
وقال أبو على ابن الصواف عنه قال: كل شئ اقول: قال ابى، قد سمعته منه مرتين أو ثلاثا، واقله مرة.
قلت مات عبد الله في سن ابيه في شهر جمادى الآخرة سنة تسعين ومائتين وكانت جنازته مشهودة، رحمه الله تعالى.
10 686 / 32 - ثعلب العلامة المحدث شيخ اللغة والعربية أبو العباس احمد بن يحيى بن يزيد الشيباني مولاهم البغدادي المقدم في الكوفيين.
سمع ابراهيم بن المنذر الحزامى ومحمد بن سلام الجمحى وعبيد الله بن عمر القواريرى ومحمد ابن الاعرابي وطائفة سواهم.
حدث عنه نفطويه ومحمد بن العباس اليزيدى وعلى الاخفش واحمد بن كامل وابو عمر الزاهد ومحمد بن مقسم وآخرون.
مولده سنة مائتين وابتدأ بالطلب سنة ست عشرة حتى برع في علم الادب، ولو سمع إذ ذاك لسمع من عفان وذويه وانما اخرجته في هذا الكتاب لانه قال، سمعت من القواريرى مائة الف حديث، وقال الخطيب: كان ثعلب حجة دينا وصالحا مشهورا بالحفظ.
قلت: له تصانيف كثيرة، وقيل [ انه 1 ] خلف ستة آلاف دينار.
توفى في جمادى الاولى سنة احدى وتسعين ومائتين، وكان يلحن إذا تكلم، وتردد إليه الطلبة من سنة خمس
__________
(1) من المكية.
(*)

(2/666)

وعشرين ومائتين.
قال المبرد: اعلم الكوفيين ثعلب، فذكر له الفراء
فقال: لا يعشره.
ويحكى عن ثعلب تقتير على نفسه مع الجدة.
10 687 / 33 - المعمرى الحافظ العلامة البارع أبو على الحسن بن [ على بن 1 ] شبيب البغدادي، وقيل له المعمرى لان جده للام أبو سفيان المعمرى صاحب معمر.
سمع خلف بن هشام وابا نصر التمار وعلى ابن المدينى وشيبان بن فروخ ودحيما وعيسى بن زغبة وخلقا بالعراق والشام ومصر.
روى عنه أبو بكر النجاد واحمد بن كامل وابو القاسم الطبراني والمفيد وخلق سواهم.
[ قال الخطيب 1 ]: كان من اوعية العلم يذكر بالفهم ويوصف بالحفظ، وفي حديثه غرائب واشياء ينفرد بها.
وقال الدار قطني: صدوق حافظ.
جرحه موسى بن هارون وكانت بينهما عداوة وأنكر عليه احاديث فأخرج اصوله بها ثم ترك روايتها.
قال عبدان الاهوازي: ما رأيت صاحب حديث في الدنيا مثل المعمرى.
وقال ابن عقدة سألت عبد الله بن احمد عن المعمرى فقال: لا يتعمد الكذب.
وقال ابن عدى: كان كثير الحديث صاحب حديث بحقه، قال عبدان انه لم ير مثله، وما ذكر عنه انه رفع احاديث وزاد في متون فهذا موجود في البغداديين خاصة وفي حديث ثقاتهم وانهم يرفعون الموقوف ويصلون المرسل ويزيدون في الاسانيد.
قلت: ربما فعلوا ذلك إذا ثبت عندهم الرفع أو الوصل، ولا ريب ان هذا ترخص لا ينبغى.
__________
(1) من المكية.
(*)

(2/667)

قرأت على سنقر الزينى بحلب اخبركم الموفق عبد اللطيف انا أبو الحسين عبد الحق اليوسفي انا على بن محمد انا أبو الحسن ابن الحمامى نا عبد الباقي بن قانع نا الحسن بن على المعمرى نا هشام بن عما نا عمرو بن واقد عن
موسى بن يسار عن مكحول عن جنادة بن 1 ابى امية عن حبيب بن مسلمة ان النبي صلى الله عليه وآله جعل السلب للقاتل.
قال الحاكم سمعت ابا بكر بن ابى دارم [ الحافظ 2 ] يقول كنت ببغداد لما انكر موسى بن هارون على المعمرى وانهى امرهم إلى يوسف القاضى بعد أن كان اسماعيل القاضى توسط بينهما فقال موسى بن هارون: هذه احاديث شاذة عن ثقات لابد من اخراج الاصول بها.
فقال المعمرى: قد عرف من عادتي انى كنت إذا رأيت حديثا غريبا عند شيخ لا اعلم عليه انما كنت اقرأه من كتاب الشيخ وأحفظه فلا اصل بهذا.
مات المعمرى في المحرم سنة خمس وتسعين ومائتين قاله احمد بن كامل، ثم قال: وكان في الحديث وجمعه وتصنيفه اماما ربانيا ولى قضاء القصر واعمالها.
10 688 / 34 - موسى بن اسحاق بن موسى القاضى الامام الحافظ أبو بكر الانصاري الخطمى الفقيه الشافعي قاضى نيسابور ثم الاهواز.
قرأ القرآن على قالون فكان آخر من قرأ عليه وفاة، وسمع منه ومن احمد بن يونس وعلى بن الجعد وابيه وابيه
__________
(1) وقع في الاصلين " عن " خطأ.
(2) من المكية.
(*)

(2/668)

اسحاق بن موسى وطبقتهم.
وعنه عبد الباقي بن قانع وحبيب القزاز وابو محمد بن ماسى وآخرون.
وكان من اجلة العلماء.
قال ابن ابى حاتم: كتبت عنه وهو ثقة صدوق.
وقال احمد بن كامل: كان فصيحا كثير السماع محمودا ينتحل مذهب الشافعي، سمعت ابنه احمد بن موسى يقول عن ابيه سمعت من ابى كريب ثلاث مائة الف حديث.
قال ابن المنادى:
بلغني انه اقرأ الناس القرآن وله ثمانى عشرة سنة.
وقيل ان المعتضد اوصى وزيره بموسى وبإسماعيل القاضى، وقال: بهما يدفع عن اهل الارض.
مات بالاهواز في سنة سبع وتسعين ومائتين وعاش قريبا من مائة عام والله يرحمه.
انبأنا عبد الرحمن بن قدامة انا عمر بن محمد انا احمد بن الحسن انا أبو محمد الجوهرى انا احمد بن جعفر نا موسى بن اسحاق الانصاري نا ابراهيم بن اسحاق الضبى نا قيس بن الربيع عن الاسود بن قيس عن ابيه عن عمر قال كان رسول الله صلى الله عليه وآله إذا فاته شئ من رمضان قضاه في شهر ذى الحجة.
10 689 / 35 - موسى بن هارون بن عبد الله بن مروان الحافظ الامام الحجة أبو عمران ابن المحدث ابى موسى الحمال البغدادي البزاز محدث العراق.
سمع اباه وعلى بن الجعد واحمد بن حنبل ويحيى الحمانى وخلف بن هشام وطبقتهم وصنف وجمع.
حدث عنه أبو سهل القطان وابو الطاهر الذهلى وجعفر الخلدى وابو بكر الشافعي

(2/669)

ودعلج والطبراني وابو بكر الصبغى والقاضى أبو الطاهر الذهلى (؟) وخلق.
قرأت على احمد بن هبة الله اخبركم المسلم بن احمد انا عبد الرحمن ابن ابى الحسن انا سهل بن بشر انا على بن محمد الفارسى انا محمد بن احمد القاضى نا موسى بن هارون نا حباب بن جبلة الدقاق نا مالك عن ابى الزناد عن الاعرج عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: من ادرك ركعة قبل طلوع الشمس فقد ادرك الفجر، ومن ادرك ركعة قبل غروب الشمس فقد ادرك العصر.
قال الصبغى: ما رأينا في
حفاظ الحديث اهيب ولا اورع من موسى بن هارون.
وقال الخطيب: كان ثقة حافظا.
وقال عبد الغنى بن سعيد الحافظ: احسن الناس كلاما على حديث رسول الله صلى الله عليه وآله على ابن المدينى في زمانه، وموسى بن هارون في وقته، والدار قطني في وقته.
قال الحاكم سمعت ابا سهل بن زياد يقول كان اسماعيل القاضى يجلس موسى بن هارون معه على سريره ينظر في كل ما يقرأ عليه.
وقيل كان موسى كثير الحج يقيم ببغداد سنة ويجاور سنة.
مولده سنة اربع وعشرة ومائتين، ومات في شعبان سنة اربع وتسعين ومائتين رحمه الله تعالى.
10 690 / 36 - أبو خليفة الامام الثقة محدث البصرة الفضل بن الحباب الجمحى البصري.
سمع مسلم بن ابراهيم وسليمان بن حرب ومسددا وابا الوليد الطيالسي
__________
(1) من المكية.
(*)

(2/670)

وحفص بن عمر الحوضى وطبقتهم، وكان محدثا صادقا مكثرا عن طبقة الوقت.
حدث عنه أبو بكر الجعابى والطبراني والاسماعيلي وابن عدى وابو الشيخ وابو أحمد الغطريفى [ وخلق كثير 1 ].
وعاش مائة سنة غير اشهر.
مات في جمادى الاولى سنة خمس وثلاث مائة.
وفيها مات المحدث عبد الله بن [ محمد بن 1 ] شيرويه صاحب اسحاق بنيسابور، والمحدث عمران بن موسى بن مجاشع السختيانى بجرجان، والمحدث المقرئ أبو محمد القاسم بن زكريا البغدادي المطرز.
وقع لنا حديث ابى خليفة عاليا في جزء الغطريفى وكان حسن المعرفة صاحب فنون.
10 691 / 37 - على بن الحسين بن الجنيد
الحافظ الثبت أبو الحسن الرازي ويعرف في بلده بالمالكي لكونه جمع حديث مالك، كان بصيرا بالرجال والعلل.
سمع ابا جعفر النفيلى وصفوان بن صالح وابا مصعب والمعافى بن سليمان ومحمد بن عبد الله بن نمير وطبقتهم.
حدث عنه عبد الرحمن بن ابى حاتم واحمد بن اسحاق الصبغى ودعلج وابو أحمد العسال واسماعيل بن نجيد وآخرون.
قال ابن ابى حاتم: ثقة صدوق.
وقال أبو يعلى الخيلى: هو حافظ علم مالك.
قلت وكان يحفظ ايضا احاديث الزهري.
مات في آخر سنة احدى وتسعين ومائتين رحمه الله تعالى.
اخبرنا محمد بن عبد السلام التميمي انبأنا المؤيد الطوسى انا محمد بن
__________
(1) في المكية.
(*)

(2/671)

الفضل انا عمر بن مسرور انا اسماعيل بن نجيد نا على بن الحسين بن الجنيد نا المعافى بن سليمان نا زهير نا اسماعيل بن ابى خالد عن عبد الله بن ابى اوفى قال دعا رسول الله صلى الله عليه وآله على الاحزاب فقال: اللهم منزل الكتاب سريع الحساب اللهم اهزم الاحزاب اللهم اهزمهم وزلزلهم.
10 692 / 38 - عبيد العجل هو الحافظ المتقن أبو على حسين بن محمد حاتم البغدادي تلميذ يحيى ابن معين.
حدث عن داود بن رشيد وابراهيم بن عبد الله الهروي ويعقوب ابن حميد بن كاسب ومحمد بن عبد الله بن عمار وطبقتهم وعنه أبو بكر الشافعي والطبراني وعثمان بن سنقة وآخرون.
قال الخطيب: كان حافظا متقنا.
وقال ابن المنادى: كان متقدما في حفظ المسند خاصة.
وقال ابن قانع:
مات في صفر سنة اربع وتسعين ومائتين رحمه الله تعالى.
اخبرنا اسماعيل بن عبد الرحمن انا عبد الله بن احمد سنة عشرين وستمائة انا ابن البطى انا أبو الحسن بن ايوب انا أبو على بن شاذان انا أبو سهل القطان الحسين بن محمد بن حاتم نا يعقوب بن محمد نا ابن ابى حازم عن العلاء ابن عبد الرحمن عن ابيه عن ابى سلمة انه رأى ابا هريرة يسجد في خاتمة النجم، فقلت: رأيت النبي صلى الله عليه وآله يسجد فيها ؟ فقال: [ انى 1 ] لو لم أر النبي صلى الله عليه وآله يسجد فيها لم اسجد.
اخبرنا سنقر الزينى انا على بن محمود انا السلفي انا احمد بن عبد الغفار
__________
(1) من المكية.
(*)

(2/672)

انا محمد بن على الحافظ املاء انا على بن محمد بن عبد الله بن حيويه البزاز نا الحسين بن محمد بن حاتم نا سويد نا معاوية بن عمار عن ابى الزبير قال سئل جابر عن على فقال: ما كنا نعرف منا فقينا الا ببغضهم على ابن ابى طالب رضى الله عنه.
10 693 / 39 - محمد بن النضر بن سلمة بن الجارود بن يزيد الحافظ أبو بكر الجارودي النيسابوري الفقيه الحنفي.
اخبرنا اسماعيل ابن الفراء انا ابن قدامة انا ابن البطى انا ابن خيرون انا أبو بكر البرقانى قرأت على ابى العباس بن حمدان حدثكم محمد بن النضر الجارودي نا أبو مروان محمد بن عثمان نا ابراهيم بن سعد عن الزهري عن عطاء بن يزيد عن ابى هريرة قال قال الناس يا رسول الله صلى الله عليه وآله هل نرى ربنا يوم القيامة ؟ قال: هل تضارون في الشمى ليس دونها سحاب، والقمر ليلة البدر ؟ قالوا: لا، يا رسول الله، قال: كذلك ترونه.
وذكر الحديث بطوله اخرجه مسلم.
سمع اسحاق بن راهويه وسويد بن سعيد ومحمد بن عبد الملك بن ابى الشوارب واسماعيل ابن بنت السدى وابا كريب وطبقتهم.
وعنه ابن خزيمة وابو حامد ابن الشرقي وابو الفضل محمد بن ابراهيم، وقال ابن ابى حاتم: سمعت منه بالرى وهو صدوق من الحفاظ.
وقال الحاكم: كان شيخ وقته حفظا وكمالا ورياسة وابوه واهل بيته حنفيون، وقيل كان رفيق مسلم في الرحلة.
وقال أبو احمد الحاكم: كان محمد بن يحيى الذهلى يستعبن بعربية ابى بكر الجارودي في مصنفاته ويبيته عنده.
مات في ربيع

(2/673)

الاول سنة احدى وتسعين ومائتين.
اخبرنا الحسن على بن الجوهرى انا جعفر بن منير انا السلفي انا ابن ماكى نا أبو يعلى الحافظ نا الحاكم نا يحيى بن منصور نا محمد بن النضر الجارودي نا عبد الله بن عبد الرحمن السمرقندى نا محمد بن بكر عن صدقة بن ابى عمران عن اياد بن لقيط عن البراء قال مر النبي صلى الله عليه وآله وسلم بفلاة بميتة فقال: الدنيا اهون على الله من هذه على اهلها.
قال الجارودي: محمد بن بكر يقال له الحصنى، ليس بالبرسانى، وقال الحاكم: انما المحفوظ من حديث المستورد بن شداد.
واخبرنا ابن عساكر انا أبو المظفر ابن السمعاني اذنا انا أبو البركات ابن الفراوى والحسين بن على الشحامى قالا انا أبو بكر بن خلف انا الحاكم حدثنى على بن عيسى الحيرى انا أبو بكر الجارودي نا اسحاق بن ابراهيم - هو الصواف - نا سالم بن نوح نا عبيد الله بن عمر عن [ نافع عن 1 ] ابن عمر ان النبي صلى الله عليه وآله لم يكن يصل الضحى الا ان يقدم من غيبة.
10 694 / 40 - أبو معشر حمدويه بن الخطاب بن ابراهيم البخاري الضرير الحافظ الثقة مستملى ابى عبد الله البخاري.
سمع محمد بن سلام البيكندى وابا جعفر المسندى ويحيى بن جعفر وابا قدامة السرخسى [ وطبقتهم 1 ] وما احسبه رحل.
روى عنه أبو بكر محمد بن احمد بن حامد السعدانى واهل بخارى 2
__________
(1) من المكية.
(2) بهامش المكية ما لفظه " بعده بياض في الام ".
(*)

(2/674)

10 695 / 41 - عبدوس الحافظ الكبير أبو محمد عبيد الله بن محمد بن مالك النيسابوري نزيل سمرقند، قال غنجار في تاريخ بخارى: سمع يحيى بن يحيى وقتيبة وابن راهويه وابن ابى الشوارب وعمرو بن زرارة والفلاس - وسمى جماعة - روى عنه محمد بن محمد بن نصر المروزى وعمر بن بجير وسهل بن شاذويه [ وغيرهم 1 ] قال أبو عمر محمد بن اسحاق [ بن جميلة 1 ] السمرقندى: مات عبدوس الحافظ [ بسمرقند 1 ] في سنة اثنتين وثمانين.
وقال غيره: مات في شعبان سنة ثلاث وثمانين رحمه الله تعالى.
10 696 / 42 - تميم بن محمد بن طمغاج الحافظ الثقة أبو عبد الرحمن الطوسى.
ذكره الحاكم فقال: محدث ثقة مصنف.
سمع احمد بن حنبل واسحاق بن راهويه وشيبان بن فروخ وابراهيم بن الحجاج ومحمد بن رمح وابن زغبة وعلى بن حجر وهدبة بن خالد وطبقتهم وجمع المسند الكبير.
روى عنه محمد بن زهير وعلى بن حمشاذ وابو عبد الله بن الاخرم ومحمد بن العباس البخاري وآخرون وابو النضر الفقيه ومحمد بن ابراهيم بن المنذر صاحب الخلافيات.
قال الحاكم حدثنى أبو عمرو بن ابى جعفر نا الحسن بن سفيان في
مسنده قال حدثنى [ ابني 1 ] أبو بكر نا تميم بن محمد الطوسى نا سليمان ابن سلمة الخبائرى نا عبد الله بن عبد القدوس نا هشام بن عروة عن ابيه
__________
(1) من المكية.
(*)

(2/675)

عن عائشة عن النبي صلى الله عليه وآله قال: اربع لا تستغنى من اربع، عين من نظر وارض من مطر وانثى من ذكر وعالم من علم.
قال أبو القاسم بن منده مات تميم بعد التسعين ومائتين.
10 697 / 43 - الخفاف الحافظ الكبير أبو يحيى زكريا بن داود بن بكر النيسابوري.
قال الحاكم: هو المقدم في عصره صاحب التفسير الكبير.
سمع يحيى بن يحيى ويزيد بن صالح الفراء وعلى بن الجعد وابا مصعب الزهري وابا بكر بن ابى شيبة وطبقتهم.
روى عنه أبو حامد ابن الشرقي والحسن بن يعقوب ومحمد بن صالح بن هانئ ومحمد بن داود بن سليمان وعلى بن عيسى وطائفة سواهم.
مات في سنة ست وثمانين ومائتين رحمه الله تعالى.
10 698 / 44 - نصرك هو الحافظ الماهر أبو محمد نصر بن احمد بن نصر الكندى البغدادي نزيل بخارى.
سمع محمد بن بكار بن الريان وعبد الاعلى بن محمد النرسى وعبيد الله القواريرى [ وطبقتهم 1 ].
وعنه أبو العباس بن عقدة وخلف بن محمد الخيام وطائفة.
صنف المسند وكان من ائمة هذا العلم.
قال أبو الفضل السليمانى: يقال انه كان احفظ من صالح بن محمد بن جزرة الا انه كان يتهم بشرب المسكر.
قلت هذا لا يكاد يقع لى حديثه.
مات سنة ثلاث وتسعين ومائتين.
__________
(1) من المكية.
(*)

(2/676)

وفيها مات ابراهيم بن على الذهلى، وداود بن الحسين صاحب يحيى ابن [ يحيى 1 ] النيسابوري، وعيسى بن محمد الطهمانى [ المروزى 1 ]، والفضل ابن العباس بن مهران الاصبهاني، والمعمر محمد بن اسد المدينى، خاتمة اصحاب الطيالسي، ومحمد بن عبدوس بن كامل السراج، وهميم بن همام الطبراني.
اخبرنا الحسن بن يونس انا جعفر بن منير انا أبو طاهر ابن سلفة انا أبو على البردانى وابو الحسين ابن الطيورى قالا انا هناد بن ابراهيم انا محمد بن احمد الحافظ نا خلف بن محمد نا نصر بن احمد الكندى وسهل بن شاذويه قال نا محمد بن سهل بن عثمان نا ابى نا عيسى الغنجار عن ابى حمزة عن الاعمش عن ايوب بن ابى تميمة عن محمد عن ابى هريرة عن النبي صلى الله عليه وآله وسلم قال: لا تسموا العنب الكرم، فان الكرم الرجل المسلم.
قال سهل: لما قدم مسلم بن الحجاج بخارى افدته هذا الحديث عن محمد بن سهل فسمعه وحدث به عنه.
قلت: اسناده ضيق المخرج فرد.
و (به) إلى محمد بن احمد قال نا منصور بن جرير نا عبد الله بن محمد ابن الشرقي نا مسلم حدثنى أبو عبد الله ابن سهل انا ابى - فذكره.
10 699 / 45 ابن ابى الدنيا المحدث العالم الصدوق أبو بكر عبد الله بن محمد بن عبيد بن سفيان ابن ابى الدنيا القرشى الاموى مولاهم البغدادي صاحب التصانيف.
ولد
__________
(1) من المكية.

(2/677)

سنة ثمان [ ومائتين 1 ] وسمع سعيد بن سليمان وعلى بن الجعد وسعيد بن محمد الجرمى وخلف بن هاشم وخالد بن خداش وعبد الله بن خيران صاحب المسعودي وابا نصر التمار وعبيد الله العيشى وخلائق، حدث عنه الحارث بن ابى اسامة مع تقدمه واحمد بن محمد اللنبانى والحسين بن صفوان البرذعى وابو بكر النجاد واحمد بن خزيمة وابو بكر الشافعي وآخرون.
قال ابن ابى حاتم: كتبت عنه مع ابى وهو صدوق.
وقال الخطيب: ادب غير واحد من اولاد الخلفاء، قال ابن كامل: هو مؤدب المعتضد.
قال أبو بكر بن شاذان انا أبو ذر القاسم بن داود حدثنى ابن ابى الدنيا قال دخل المكتفى على الموفق ولوحه بيده فقال مالك لوحك بيدك ؟ فقال: مات غلامي واستراح من الكتاب، قال: ليس هذا من كلامك، كان الرشيد امر أن يعرض عليه الواح اولاده فعرضت فقال لا بنه ما لغلامك ليس لوحك معه ؟ قال: مات واستراح من الكتاب، قال: وكأن الموت اسهل عليك من الكتاب ؟ [ قال: نعم، قال: فدع الكتاب 1 ] قال ثم جئته فقال: كيف محبتك لمؤدبك ؟ قلت: كيف لا احبه وهو اول من فتق لساني بذكر الله، وهو مع ذاك إذا شت اضحكك وإذا شئت ابكاك، قال: يا راشد أحضرني [ هذا، قال فأحضرني 1 ] ثم ابتدأت في اخبار الخلفاء ومواعظهم فبكى بكاء شديدا، قال وابتدأت فذكرت نوادر الاعراب فضحك ضحكا كثيرا، ثم قال لى: شهرتني، شهرتني.
__________
(1) من المكية.
(*)

(2/678)

انبأنا ابن قدامة انا ابن طبرزذ انا ابن الحصين انا ابن غيلان انا أبو بكر
الشافعي نا ابن ابى الدنيا نا خالد بن خداش نا صالح المرى عن جعفر بن زيد العبدى عن انس قال بينما النبي صلى الله عليه وآله جالس في اصحابه إذ مر رجل فقال بعض القوم: مجنون، فقال النبي صلى الله عليه وآله وسلم: انما المجنون المقيم على المعصية، ولكن هذا رجل مصاب [ قلت: حديثه في غاية العلو لابن البخاري، بينه وبينه اربعة انفس، مات في جمادى الاولى سنة احدى وثمانين ومائتين، وفيها توفى عالم المالكية محمد بن ابراهيم ابن المواز بالاسكندرية 1 ].
10 700 / 46 - العنبري الحافظ العلامة أبو اسحاق ابراهيم بن اسماعيل الطوسى صاحب المسند.
سمع يحيى بن يحيى واسحاق بن راهويه وقتيبة وعبيد الله القواريرى وهشام ابن عمار وحرملة وابا مصعب وطبقتهم، بخراسان والحرمين ومصر والشام [ والعراق 1 ] والجزيرة.
حدث عنه أبو النضر الفقيه وابو الحسن ابن زهير ومحمد بن صالح بن هانئ وآخرون.
قال أبو النضر: كتبت عنه مسنده بخطى في مائتي جزء وبضعة عشرا جزءا.
وذكره الحاكم فقال: هو محدث عصره بطوس، وزاهدهم بعد شيخه محمد بن اسلم، واخصهم بصحبته، واكثرهم رحلة.
وذكره صاحب تاريخ حلب.
لعله توفى قبل التسعين ومائتين.
__________
(1) من المكية.
(*)

(2/679)

10 701 / 47 - الحسين بن فهم الحافظ الكبير أبو على الحسين بن محمد بن عبد الرحمن بن فهم بن محرز البغدادي.
سمع من محمد بن سعد الكاتب طبقاته، ومن خلف بن
هشام ومحمد بن سلام الجمحى ويحيى بن معين ومصعب بن عبد الله وطبقتهم.
وعنه احمد بن معروف الخشاب واحمد بن كامل واسماعيل الخطبى وابو علي الطومارى، وكان عسرا في التسميع.
قال ابن كامل: كان حسن المجلس، مفننا في العلوم، كثير الحفظ للحديث مسنده ومقطوعه، ولاصناف الاخبار والنسب والشعر والمعرفة بالرجال، فصيحا متوسطا في الفقه، قال لى اخذت عن ابن معين معرفة الرجال - وسمى جماعة اخذ عنهم.
وقال الدار قطني: ليس بالقوى.
وقال الخطبى: مات في شهر رجب سنة تسع وثمانين ومائتين، وولد سنة احدى عشرة.
وفيها توفى مسند مصر أبو يزيد يوسف [ بن يزيد 1 ] القراطيسى، ومسند دمشق أبو عبد الملك احمد بن ابراهيم ابن البسرى، وبكر بن سهل الدمياطي، والخليفة المعتضد بالله رحمة الله عليهم اجمعين.
10 702 / 48 خ - القبانى الحافظ الامام أبو على الحسين بن محمد بن زياد النيسابوري أحد أركان الحديث بنيسابور.
سمع اسحاق وسهل بن عثمان وابراهيم بن المنذر ومنصور بن ابى مزاحم وابا مصعب وابن ابى شيبة وطبقتهم.
روى عنه
__________
(1) من المكية.
(*)

(2/680)

البخاري في صحيحه ان شاء الله، [ فانه 1 ] قال: حدثنا حسين نا احمد ابن منيع، فقال الكلاباذى وغيره: هو القبانى، وقيل هو الحسين بن يحيى بن جعفر البيكندى، والاول اشبه فان القبانى كان عنده كتاب مسند احمد بن منيع، وكان ملازما للبخاري بنيسابور.
وحدث عنه ايضا دعلج السجزى ومحمد بن يعقوب بن الاخرم وابو الفضل محمد بن ابراهيم
الهاشمي ويحيى بن محمد العنبري وخلق.
قال الحاكم: هو احد اركان الحديث وحفاظ الدنيا، رحل وصنف المسند والابواب والتاريخ والكنى.
وعن القبانى قال: كان لجدي زياد قبان وما كان وزانا وكان يعيره فشهر به، وقد كان استصحبه معه من بلاد فارس.
قال أبو عبد الله بن الاخرم: كان أبو على القبانى يجتمع اهل الحديث عنده بعد مسلم.
وقال محمد بن صالح بن هانئ سمعت الحسين يقول: حدثت البخاري عن سريج ابن يونس فرأيت في كتاب بعض الطلبة قد سمعه من البخاري عنى.
مات القبانى سنة تسع وثمانين ومائتين رحمه الله تعالى.
اخبرنا احمد بن هبة الله انبأنا عبد المعز بن محمد انا زاهر انا أبو بكر البيهقى انا أبو عبد الله الحافظ انا أبو عبد الله محمد بن يعقوب انا حسين ابن محمد انا أبو بكر بن ابى شيبة نا أبو الاحوص عن ابى اسحاق سمعت عمرو ابن ميمون عن معاذ قال قال رسول الله صلى الله عليه وآله: ما حق الله على العباد ؟ قلت: الله ورسوله اعلم، قال: ان يعبدوه ولا يشركوا به شيئا - وذكر الحديث [ رواه البخاري عن اسحاق عن يحيى بن آدم عن
__________
(1) من المكية.
(*)

(2/681)

ابى الاحوص 1 ].
اخبرنا اسماعيل بن عبد الرحمن انا أبو محمد الفقيه انا ابن البطى انا ابن خيرون انا أبو بكر الخوارزمي قرأت على ابى العباس بن حمدان حدثكم الحسين بن محمد بن زياد انا أبو معمر عن ابراهيم بن سعد عن ابيه عن الاعرج عن ابى هريرة ان رسول الله صلى الله عليه وآله كان يقرأ يوم الجمعة [ في الفجر 1 ] آلم تنزيل وهل أتى على الانسان (م)
عن ابى الطاهر عن ابن وهب عن ابراهيم - نحوه.
10 703 / 49 - الاسماعيلي محمد بن [ اسماعيل 1 ] بن مهران الحافظ الثبت البارع أبو بكر النيسابوري المعروف بالاسماعيلي وهذا غير الاسماعيلي المتأخر رفيق ابن عدى.
سمع هشام بن عمار وحرملة وعيسى بن حماد واحمد بن ابى الحوارى وابا نعيم الحلبي واسحاق بن موسى الخطمى واسحاق بن راهويه ويحيى بن طلحة اليربوعي وطبقتهم بالحرمين والشام ومصر والكوفة والبصرة وبغداد ونيسابور واماكن.
حدث عنه أبو العباس السراج وابو حامد ابن الشرقي وابو بكر احمد بن على الرازي وابو عبد الله الاخرم ودعلج وابن نجيد وعلى بن خمشاذ وابو العباس محمد بن حمدان نزيل خوارزم واحمد بن اسحاق الصيدلانى وولده أبو الحسن احمد بن محمد بن اسماعيل وعدة.
قال الحاكم: هو أحد اركان الحديث بنيسابور كثرة ورحلة
__________
(1) من المكية.
(*)

(2/682)

واشتهارا، وهو مجود عن البصريين والشاميين، جمع حديث الزهري وجوده، وكذلك حديث مالك ويحيى بن سعيد وعبد الله بن دينار وموسى بن عقبة، وهو ثقة مامون.
وقال ابراهيم بن ابى طالب: لم يخرج لنا حديث مالك كما خرجه الاسماعيلي، فانه مجود.
قال الحاكم: سمعت احمد بن محمد بن اسماعيل يقول: مرض ابى في صفر سنة تسع وثمانين وبقى في مرضه إلى ان مات في ذى الحجة سنة خمس وتسعين ومائتين.
قال الحاكم: ورأيت عبد الله بن سعد يتأسف غير مرة على ما فاته من الاسماعيلي ويقول: ادركناه وقد اخذته اللقوة وبقى فيها إلى آخر عمره.
اخبرنا ابن ابى عصرون وابن عساكر وبنت كندى عن المؤيد الطوسى وابى روح الهروي وزينب بنت الشعرى [ كتابة، قال المؤيد ثنا أبو عبد الله المذارى، وقالت زينب انا اسماعيل القارى، وقال أبو روح انا تميم الجرجاني 1 ] قالوا انا أبو حفص عمر بن احمد بن عمر الزاهد انا اسماعيل ابن نجيد انا أبو بكر محمد بن اسماعيل بن مهران نا سوار بن عبد الله نا المعتمر ابن سليمان عن ايوب عن محمد عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: إذا ولغ الكلب في الاناء غسل سبع مرات اولهن - أو اولاهن بالتراب، وإذا ولغ الهر غسل مرة.
10 704 / 50 - ابن عبدوس هو الحافظ الثبت المأمون أبو احمد محمد بن عبدوس بن كامل السلمى
__________
(1) من المكية.
(*)

(2/683)

البغدادي السراج صديق عبد الله بن احمد كان اسم ابيه عبد الجبار.
سمع على بن الجعد وداود بن عمرو الضبى واحمد بن حبان وابا بكر بن ابى شيبة وطبقتهم.
وعنه جعفر الخلدى وابو بكر النجاد ودعلج السجزى وابن ماسى والطبراني وعدة.
قال أبو الحسين ابن المنادى: كان ابن عبدوس من المعدودين في الحفظ وحسن المعرفة بالحديث، اكثر الناس عنه لثقته وضبطه، وكان كالاخ لعبد الله بن احمد بن حنبل.
مات في آخر رجب أو اول شعبان سنة ثلاث وتسعين ومائتين.
وباسنادي إلى ابن نجيد انا محمد بن عبدوس ببغداد انا مسروق بن المرزبان نا عبد السلام ابن حرب عن يزيد بن عبد الرحمن عن محمد بن مسلم عن جابر بن عبد الله قال: نهينا عن قتل تجار المشركين.
10 705 / 51 - ابن خراش الحافظ البارع الناقد أبو محمد عبد الرحمن بن يوسف بن سعيد بن خراش المروزى ثم البغدادي.
سمع عبد الجبار بن العلاء المكى وخالد ابن يوسف السمتى وعمرو بن على الفلاس وعلى بن خشرم وابا عمير ابن النحاس وابا التقى هشام بن عبد لملك الحمصى ونصر بن على وطبقتهم ما بين مصر إلى خراسان.
حدث عنه أبو سهل القطان وابو العباس بن عقدة وبكر بن محمد الصيرفى وغيرهم.
قال بكر بن محمد سمعته يقول: شربت بولي في هذا الشان خمس مرات.
وقال أبو نعيم [ بن عدى 1 ]
__________
(1) من المكية.
(*)

(2/684)

ما رأيت احدا أحفظ من ابن خراش.
قال ابن عدى الجرجاني: ذكر بشئ من التشيع وأرجو انه لا يتعمد الكذب، سمعت ابن عقدة يقول: كان ابن خراش عندنا إذا كتب شيئا من باب التشيع يقول: هذا لا ينفق الا عندي وعندك.
وسمعت عبدان يقول: حمل ابن خراش إلى بندار كان عندنا جزئين صنفهما في مثالب الشيخين فأجازة بألفى درهم بنى له بها حجرة فمات إذ فرغ منها.
وقال أبو زرعة محمد بن يوسف: خرج ابن خراش مثالب الشيخين [ وكان 1 ] رافضيا.
وقال ابن عدى سمعت عبدان يقول قلت لابن خراش: حديث ما تركنا صدقة ؟ قال: باطل، اتهم مالك بن اوس بالكذب 2، ثم قال عبدان: وقد روى مراسيل وصلها، ومواقيف رفعها.
قلت جهلة الرافضة لم يدروا الحديث ولا السيرة ولا كيف ثم، فاما انت ايها الحافظ البارع الذى شربت بولك ان صدقت في الترحال فما عذرك
عند الله ؟ مع خبرتك بالامور، فانت زنديق معاند للجق فلا رضى الله عنك.
مات ابن خراش إلى غير رحمة الله سنة ثلاث وثمانين ومائتين.
وفيها مات اسحاق بن ابراهيم بن سنين الختلى مؤلف الديباج، وشيخ الصوفية سهل بن عبد الله التسترى، ومحمد بن سليمان بن الحارث الباغندى
__________
(1) من المكية.
(2) ضرب في المكية على كلمة " بالكذب " فراجعنا لسان الميزان ووجدنا في حرف العين ج 3، ص 444 و 445 " قلت من تتهم به قال مالك ابن اوس (قلت) لعل هذا بدا منه وهو شاب فانى رأيته ذكر مالك بن اوس بن الحدثان في تاريخه فقال ثقة " كذا في ميزان الاعتدال ج 2، ص 111 (م - د).
(*)

(2/685)

والد الحافظ ابى بكر محمد بن محمد، ومحمد بن غالب بن حرب التمتام المحدث.
10 706 / 52 - محمد بن محمد بن رجاء بن السندي الحافظ الامام أبو بكر الاسفرائنى مصنف الصحيح ومخرجه على كتاب مسلم.
سمع اسحاق بن راهويه واحمد بن حنبل وعلى ابن المدينى وابن نمير وابا بكر بن ابى شيبة وامثالهم، واكثر الترحال.
روى عنه أبو عوانة وابو حامد ابن الشرقي ومحمد بن صالح بن هانئ وابن الاخرم وابو النضر محمد بن محمد وآخرون.
قال الحاكم: كان دينا ثبتا مقدما في عصره، سمع من جده رجاء - وسمى طائفة.
وقال بشر بن احمد: مات أبو بكر في سنة ست وثمانين ومائتين رحمه الله تعالى.
قلت كان من ابناء الثمانين.
10 707 / 53 - ابراهيم بن معقل بن الحجاج الحافظ العلامة أبو اسحاق النسفى قاضى نسف وعالمها ومصنف المسند الكبير والتفسير وغير ذلك.
سمع قتيبة بن سعيد وجبارة بن
المغلس وهشام بن عمار وطبقتهم.
وحدث بصحيح البخاري عنه.
قال المستغفرى: وكان فقيها حافظا بصيرا باختلاف العلماء عفيفا صينا.
روى عنه ابنه سعيد ومحمد بن زكريا وعبد المؤمن بن خلف النسفيون، مات في ذى الحجة سنة خمس وتسعين ومائتين رحمه الله تعالى، قال الخليلى: هو حافظ ثقة [ اخبرنا احمد بن عبد الله انا عبد الرحيم بن ابى سعد في كتابه انا عبد الله بن محمد وآخر قالا انا محمد بن عبد الله الصرام انا أبو عبد الله الحاكم

(2/686)

انا خلف بن محمد بن اسماعيل البخاري انا ابراهيم بن معقل نا أبو كريب نا يونس بن بكير عن ابن اسحاق حدثنى موسى بن عبد الله بن المثنى عن عمه ثمامة بن عبد الله بن انس عن انس قال قال رسول الله صلى الله عليه وسلم: من صلى الضحى بنى الله له قصرا في الجنة من ذهب.
خرجه الترمذي عن ابى كريب فقال: موسى بن فلان بن انس عن ثمامة 1 ].
10 708 / 54 - عبدان بن محمد بن عيسى الفقيه الحافظ أبو محمد المروزى.
سمع قتيبة بن سعيد واسماعيل بن مسعود الجحدرى وعلى بن حجر وابا كريب وطبقتهم بخراسان والحرمين والعراق.
روى عنه عمر بن علك وابن الشرقي وابو العباس الدغولى ويحيى بن محمد العنبري وابو أحمد العسال وابو القاسم الطبراني وخلق سواهم.
وكان مفتى مرو وعالمها وزاهدها، وكان قد ارتحل إلى مصر وتفقه على اصحاب الشافعي وبرع في المذهب وصنف الموطأ وغير ذلك.
اخبرنا جماعة اذنا عن منصور الفراوى انا محمد بن اسماعيل انا احمد ابن الحسين الحافظ انا محمد بن عبد الله الحافظ انا احمد بن حاتم الدار بردى بمرو نا عبدان بن محمد الحافظ نا قتيبة نا معن بن عيسى نا ابراهيم بن طهمان
عن ابى الزبير [ عن جابر 1 ] قال رمى رجل في صدره أو في حلقه فمات فادرج كما هو في ثيابه ونحن مع رسول الله صلى الله عليه وآله.
غريب، وحديثه اعلى من هذا في معجم الطبراني.
قال الخطيب: كان ثقة
__________
(1) من المكية.
(*)

(2/687)

حافظا صالحا زاهدا، ولد سنة عشرين ومائتين، وتوفى سنة ثلاث وتسعين ومائتين.
قال ابن السمعاني: هو احد من اظهر مذهب الشافعي بخراسان، وكان المرجوع إليه في الفتاوى والمعضلات بعد احمد بن سيار.
قلت: لقيه الطبراني بمكة.
10 709 / 55 عبدان الامام رحلة الوقت أبو محمد عبد الله بن احمد بن موسى بن زياد الاهوازي الجواليقى صاحب التصانيف.
سمع ابا كامل الجحدرى ومحمد ابن بكار بن الريان وسهل بن عثمان العسكري وهشام بن عمار وخليفة بن خياط وابنى ابى شيبة واقرانهم.
حدث عنه ابن قانع وحمزة الكنانى وابو القاسم الطبراني وابو بكر الاسماعيلي وابو عمرو بن حمدان وابو بكر ابن المقرئ وآخرون.
قرأت على احمد بن هبة الله عن عبد المعز بن محمد انا زاهر المستملى انا أبو سعيد الكنجرودى انا أبو عمرو بن حمدان انا عبد الله بن احمد الحافظ انا هشام بن عمار نا الوليد نا الاو زاعى عن عطاء عن عائشة ان رسول الله صلى الله عليه وآله دخل عليها وعندها حميم لها يخنقه الموت فلما رأى النبي صلى الله عليه وآله ما بها قال لا تبتئسي على حميمك فان ذلك من حسناتك.
رواته ثقات لكنه منكر 1.
وقد رواه ابن ماجه
عن هشام فوافقناه بعلو.
انبأنا ابن ابى الخير عن خليل بن بدر انا جعفر بن عبد الواحد انا
__________
(1) علته ان الوليد يدلس التسوية وكذا هشام فيما يظهر.
المعلمى (*)

(2/688)

ابن عبد الرحيم انا [ أبو محمد بن حبان نا 1 ] عبدان نا عباس بن عبد العظيم نا الاحوص بن جواب نا عمار بن رزيق عن الاعمش عن شعبة عن ثابت عن انس بن مالك: صليت خلف رسول الله صلى الله عليه وآله وسلم وابى بكر وعمر فلم يجهروا ببسم الله الرحمن الرحيم.
قال الحافظ أبو على النيسابوري رأيت من ائمة الحديث اربعة، ابراهيم بن ابى طالب، وعبدان الاهوازي، وابا عبد الرحمن النسائي...فاما عبدان فكان يحفظ مائة الف حديث ما رأيت في المشايخ احفظ منه.
قال حمزة الحافظ سمعت عبدان يقول: دخلت البصرة ثمانى عشرة مرة من اجل حديث ايوب، وجمعت ما يجمعه اصحاب الحديث إلا حديث مالك فانه لم يكن عندي الموطأ بعلو ولا حديث ابى حصين، وجمعت لبشر ابن المفضل ست مائة حديث، من شاء يزيد.
وقال ابن حبان اتانا عبدان بعسكر مكرم وكان عسرا نكدا.
وقال ابن عدى: عبدان كبير الاسم.
قلت: لعبدان غلط ووهم يسير وهو صدوق.
عاش تسعين سنة ومات في آخر سنة ست وثلاث مائة.
وفيها مات فقيه العراق أبو العباس احمد بن عمر بن سريج الشافعي عن سبع وخمسين سنة، ومسند بغداد أبو عبد الله احمد بن الحسن بن عبد الجبار الصوفى وهو في عشر المائة، وشيخ الصوفية أبو عبد الله احمد بن يحيى بن الجلاء، والمسند على بن اسحاق بن زاطيا المخزومى، والقاضى محمد بن
خلف ولقبه وكيع، ومحدث قزوين محمد بن مسعود الاسدي.
__________
(1) من المكية.
(*)

(2/689)

10 710 / 56 - عبد الله بن محمد بن على الحافظ العالم أبو على البلخى محدث بلخ: سمع قتيبة بن سعيد وابراهيم ابن يوسف وعلى بن حجر وهدية بن عبد الوهاب وطائفة.
روى عنه ابن قانع والجعابى وابو بكر الشافعي وغير هم.
صنف كتاب العلل وكتاب التاريخ، وحدث في آخر عمره بنيسابور وبغداد.
قال احمد بن الخضر الشافعي لما قدم عبد الله بن محمد البلخى نيسابور عجزوا عن مذاكرته فذاكر جعفر بن محمد بن نصر بأحاديث الحج فكان يسردها عبد الله فقال له جعفر تحفظ للتيمي 1 عن انس ان رسول الله صلى الله عليه وآله لبى بحجة وعمرة ؟ فبهت، فقال جعفر حدثنا به يحيى بن حبيب انا معتمر عن ابيه.
استشهد على يد القرامطة قاتلهم الله في سنة اربع وتسعين ومائتين.
واما أبو عبد الله فقال توفى في سلخ سنة خمس وتسعين.
قال أبو بكر الخطيب: كان احد [ ائمة 2 ] اهل الحديث حفظا واتقانا ثقة واكثارا وله تصانيف.
قلت: عندي حديثه في عاشر معجم ابن قانع، وروى تمام عن ابيه عنه في الجزء الثالث من فوائده، وعندي في معجم ابن جميع عن عبد الله بن محمد البزاز عنه وقد مر.
10 711 / 57 - عبد الرحمن بن محمد بن سلم الحافظ الكبير أبو يحيى الرازي امام جامع اصبهان ومصنف المسند
__________
(1) وقع في الاصلين " للتميمي ".
المعلمى (2) من المكية.
(*)

(2/690)

والتفسير، حدث عن سهل بن عثمان وعبد العزيز بن يحيى والحسين بن عيسى الزهري وطبقتهم، حدث عنه أبو احمد العسال وابو الشيخ والطبراني وآخرون.
وكان من الثقات توفى سنة احدى وتسعين ومائتين رحمه الله تعالى.
10 712 / 58 أبو سعد الهروي الحافظ الامام يحيى بن منصور احد الكبار.
سمع على ابن المدينى واحمد بن حنبل واسحاق وحبان بن موسى وابن نمير وابا مصعب ويعقوب ابن كاسب وطبقتهم.
وعنه أبو العباس بن عقدة وابو عبد الله بن الاخرم ومحمد بن صالح بن هانئ وطائفة آخرهم موتا احمد بن موسى الغيزانى.
قال الحاكم في تاريخه: أبو سعد الهروي الحافظ امام عصره ببلده، مات بهراة في شعبان.
كذا نقل الحاكم.
وقال غيره - وهو ارجح - انه توفى في ذى الحجة سنة اثنتين وتسعين.
وقال الخطيب: هو يحيى بن ابى نصر الهروي حدث ببغداد فروى عنه من اهلها أبو عمرو بن السماك والخطبى وابو بكر الشافعي، قال: وكان ثقة حافظا صالحا زاهدا - إلى ان نقل وفاته عن اسحاق بن يعقوب القراب في شعبان سنة سبع وثمانين كما مر.
انبأنا المسلم بن محمد انا الكندى انا الشيباني انا الخطيب انا ابراهيم ابن مخلد حدثنى اسماعيل الخطبى نا أبو سعد يحيى الهروي الخطيب الشيخ الصالح نا سويد بن نصر انا ابن المبارك عن موسى بن عقبة عن سالم عن

(2/691)

عبد الله قال اكثر ما كان يحلف بهذه اليمين: لا ومقلب القلوب.
10 713 / 59 - الهسنجانى الحافظ الرحال أبو اسحاق ابراهيم بن يوسف الرازي.
سمع طالوت ابن عباد وعبد الواحد بن غياث وهشام بن عمار وهذه الطبقة وصنف مسندا يزيد على مائة جزء.
حدث به عنه ميسرة بن على القزويني.
وروى عنه خلق منهم أبو بكر الاسماعيلي وابو علي الحسن النيسابوري وابو أحمد ابن عدى واحمد بن على الديلمى والعباس بن الحسين الصفار خاتمة اصحابه.
قال أبو على النيسابوري: ثقة مامون.
وقال أبو الشيخ: مات سنة احدى وثلاث مائة يقع لى عواليه بالاجازة.
قرأت على عيسى بن عبد المنعم بن شهاب المؤدب اخبركم عبد العزيز ابن احمد في سنة (623) انا يحيى بن ثابت بن بندار انا ابى انا احمد بن محمد الحافظ انا أبو بكر احمد بن ابراهيم الاسماعيلي انا الحسن بن سفيان، ونا ابراهيم بن يوسف وابو يعلى قالوا ثنا محمد بن عبيد بن حساب نا أبو عوانة عن ابى حصين عن ابى صالح عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: من كذب على متعمدا فليتبوأ مقعده من النار.
اخرجه مسلم عن ابن حساب.
10 714 / 60 - الفريابى العلامة الحافظ شيخ الوقت أبو بكر جعفر بن محمد بن الحسن بن المستفاض التركي قاضى الدينور وصاحب التصانيف.
رحل من الترك

(2/692)

إلى مصر وحدث عن على ابن المدينى وابى جعفر النفيلى وقتيبة واسحاق وهدبة بن خالد وهشام ابن عمار وسليمان ابن بنت شرحبيل وابنى ابى شيبة وعبد الاعلى بن حماد وشيبان بن فروخ ومحمد بن ابى بكر المقدمى
وخلائق روى عنه النجاد وابو علي ابن الصواف وابو بكر الشافعي والقطيعي وابن عدى والاسماعيلي والجعابى وابو الطاهر الذهلى قاضى مصر وابو الفضل الزهري وخلق كثير.
وكان ثقة مامونا.
قال ابن الصواف سمعت الفريابى يقول: كل من لقيته لم اسمع منه إلا من لفظه إلا من اثنين ابى مصعب فانه ثقل لسانه، ومعلى بن مهدى الموصلي، واول ما كتبت سنة اربع وعشرين ومائتين.
وعن ابى حفص الزيات قال: لما ورد الفريابى إلى بغداد استقبل بالطنبارات والزبازب ثم اوعد له الناس إلى شارع المنار ليسمعوا منه فحزر من حضر مجلسه لسماع الحديث فقيل كانوا نحو ثلاثين الفا وكان المستملون ثلاث مائة وستة عشر.
قال أبو الفضل الزهري لما سمعت من الفريابى كان في مجلسه من اصحاب المحابر من يكتب نحو عشرة آلاف انسان، ما بقى منهم غيرى هذا سوى من لا يكتب.
قلت: وسماعه منه في سنة ثمان وتسعين ومائتين.
قال ابن عدى: كنا نشهد مجلس الفريابى وفيه عشرة آلاف أو أكثر.
قال الخطيب: كان من اوعية العلم من اهل المعرفة والفهم طوف شرقا وغربا ولقى الاعلام وكان ثقة حجة.
وقال الدار قطني: قطع الفريابى الحديث في شوال سنة ثلاث مائة.
وقال أبو على النيسابوري الحافظ:

(2/693)

قدمت بغداد والفريابي حى [ وقد امسك عن التحديث ودخلنا عليه غير مرة 1 ] وبكيت بين يديه وكنا نراه حسرة.
قلت: ولد سنة سبع ومائتين، ومات في المحرم سنة احدى وثلاث مائة وكان رحمه الله قد حفر لنفسه قبرا.
اخبرنا احمد بن اسحاق الزاهد انا الفتح بن عبد السلام انا الارموى وابن الداية ومحمد بن احمد الطرائفي قالوا انا أبو جعفر بن المسلمة انا عبيد الله ابن عبد الرحمن الزهري نا جعفر الفريابى نا شبيان بن فروخ انا أبو الاشهب عن طريف قال قلت للحسن: يا ابا سعيد إن ناسا يزعمون ان لانفاق - أو لا يخافون النفاق، شك أبو الاشهب، قال: والله لان اكون اعلم انى برئ من النفاق احب إلى من طلاع الارض ذهبا.
10 715 / 61 - البلخى الحافظ أبو بكر وابو عبد الله محمد بن على بن طرخان بن جباش البلخى ثم البيكندى.
سمع قتيبة ولوينا وهشام بن عمار وطبقتهم.
واسع الرحلة على الهمة ذكره ابن ماكولا لاجل جده جباش وقال: كان حافظا حسن التصانيف.
توفى في رجب سنة ثمان وتسعين ومائتين.
حدث عنه ابنه أبو بكر والحسن بن على الطوسى وابو حرب محمد بن احمد الحافظ وجماعة.
قلت عاش سبعا وسبعين سنة، نقله القاسم ابن منده.
__________
(1) من المكية (*)

(2/694)

10 716 / 62 - الحسين بن ادريس بن المبارك بن الهيثم الحافظ الثقة أبو على الانصاري [ الهروي 1 ] حدث عن سعيد بن منصور وسويد بن سعيد وسويد بن نصر وهشام بن عمار وعثمان بن ابى شيبة وداود بن رشيد وطبقتهم فأكثر.
اخبرنا ابن الفراء انا محمد بن خلف والبهاء عبد الرحمن قالا اخبرتنا شهدة انا أبو الفضل الانصاري انا أبو بكر البرقانى قرأت على ابى حاتم
محمد بن يعقوب ابى اسحاق الهروي [ بها 1 ] اخبركم الحسين بن ادريس نا هشام بن عمار نا يحيى بن حمزة حدثنى الاوزاعي عن ابى النجاشي مولى رافع عن رافع قال اتانا ظهير فقال لنا نهانا رسول الله صلى الله عليه وآله وسلم عن امر كان بنا رافقا، فقلت: وما ذاك ؟ ما قال رسول الله صلى الله عليه وآله [ فهو حق 1 ]، قال قال كيف تصنعون بمحاقلكم ؟ قلنا نؤاجرها على الربع والاوسق من التمر والشعير، قال فلا تفعلوا، ازرعوها [ أو أرزعوها 1 ] أو امسكوا (م) عن ابى مسهر عن ابن حمزة.
وروى عنه بشر بن محمد المدنى ومنصور بن العباس ومحمد بن عبد الله بن خميرويه - وابو حاتم بن حبان وابو بكر النقاش [ وآخرون 1 ]، وكان احد من عنى بهذا الشان وحصل وعمل تاريخا على هيئة تاريخ البخاري.
قال الدار قطني: ثقة.
وقال أبو الوليد الباجى: لا بأس به.
__________
(1) من المكية.
(*)

(2/695)

وقال ابن ابى حاتم: هو المعروف بابن خرم، كتب إلى بجزء من حديثه عن خالد بن هياج فيه بواطيل فما ادرى ذلك منه أو من خالد.
قلت: الحسين ثقة.
وقال أبو النضر الفامى: مات سنة احدى وثلاث مائة رحمه الله تعالى.
اخبرنا ابن المنادى انا ابن قدامة انا ابن البطى انا ابن خيرون انا البرقانى قرأت على احمد بن محمد حسنويه اخبرك الحسين بن ادريس انا أبو مصعب عن مالك عن ابى الزبير عن ابى الطفيل ان معاذ بن جبل اخبره انهم خرجوا مع النبي صلى الله عليه وآله وسلم عام [ غزوة 1 ] تبوك.
10 717 / 63 - ابن ناجية الحافظ المفيد أبو محمد عبد الله بن محمد بن ناجية بن نجبة البربري ثم البغدادي.
سمع سويد بن سعيد وابا معمر الهذلى وعبد الواحد بن غياث وعبد الاعلى بن حماد وابا بكر بن ابى شيبة وطبقتهم وصنف وجمع.
حدث عنه أبو بكر الشافعي وابن الجعابى وابو القاسم بن النحاس واسحاق النعالى ومحمد بن المظفر وعمر بن الزيات وعدة.
وكان ثقة ثبتا عارفا بهذا الشان له مسند كبير قاله الخطيب قلت وكان مسندا.
قال الحافظ ابن عبد البر: ناولنى خلف بن القاسم مسند ابن ناجية، وهو في مائة واثنين وثلاثين جزءا بروايته عن سلم بن الفضل عنه.
قلت مات في رمضان سنة احدى وثلاث مائة رحمه الله تعالى.
قرأت على احمد بن هبة الله اخبركم زين الامناء أبو البركات في سنة
__________
(1) من المكية.
(*)

(2/696)

ثلاث وعشرين وست مائة انا المبارك بن على انا أبو الحسن العلاف انا أبو القاسم بن نسوان انا أبو بكر الآجرى انا عبد الله بن محمد بن ناجية نا وهب بن بقية انا خالد الواسطي عن مطرف بن طريف عن ابى اسحاق [ عن الحارث 1 ] عن على ان النبي صلى الله عليه وآله وسلم نهى ان يرفع الرجل صوته بالقرآن قبل العشاء وبعدها يغلط اصحابه في الصلاة والقوم يصلون.
10 718 / 64 - السامى الحافظ أبو عبد الله محمد بن عبد الرحمن الهروي.
سمع احمد بن يونس اليربوعي وابراهيم بن محمد الشافعي واسماعيل بن ابى اويس واحمد
ابن حنبل وهذه الطبقة.
روى عنه ابن حبان وهو من كبار شيوخه وبشر بن محمد المزني والعباس بن الفضل النضروى وسائر اهل هراة، مات سنة احدى وثلاث مائة.
وفيها مات احمد بن محمد بن الجعد الوشاء راوي موطأ سويد عنه وعدة من علماء المحدثين رحمة الله عليهم اجمعين.
اخبرنا التاج عبد الخالق انا البهاء المقدسي اخبرتنا شهدة انا محمد ابن عبد السلام انا احمد بن محمد الحافظ قرأت على ابى حاتم محمد بن يعقوب اخبركم محمد بن عبد الرحمن السامى انا خلف بن هشام انا ابن ابى الزناد عن ابيه عن خارجة بن زيد عن ابيه قال امرني رسول الله صلى الله عليه وآله وسلم ان اتعلم كتاب يهود فما مر بى نصف شهر حتى تعلمت، وقال: والله لا آمن اليهود على كتابي، قال فلما تعلمت كنت اكتب له إلى
__________
(1) من المكية.
(*)

(2/697)

يهود إذا كتب إليهم فإذا كتبوا إليه قرأت كتابهم له.
علقه (خ) فقال: وقال خارجة.
قلت: ابن ابى الزناد ليس من شرط البخاري فنراه قد علق بصيغة جزم وتفرد به عبد الرحمن.
(وبه) إلى السامى حدثنا سعيد بن منصور نا فليح عن عبد الرحمن ابن القاسم عن ابيه عن عائشة: كن نسوة يصلين مع رسول الله صلى الله عليه وآله وسلم الصبح ثم يرجعن متلفعات بمروطهن لا يعرف بعضهم بعضا ولا يعرفن من الغلس (خ) عن يحيى بن موسى عن سعيد.
10 719 / 65 - النسائي الحافظ الامام شيخ الاسلام أبو عبد الرحمن احمد بن شعيب بن
على بن سنان بن بحر الخراساني القاضى صاحب السنن.
ولد سنة خمس عشرة ومائتين.
وسمع قتيبة بن سعيد واسحاق بن راهويه وهشام بن عمار وعيسى بن زغبة ومحمد بن النضر المروزى وابا كريب وسويد بن نصر الشاه وامثالهم بخراسان والعراق والحجاز ومصر والشام والجزيرة وبرع في هذا الشان وتفرد بالمعرفة والاتقان وعلو الاسناد واستوطن مصر.
حدث عنه أبو بشر الدولابى وابو علي الحسين بن محمد النيسابوري وحمزة الكنانى والحسن بن الخضر السيوطي وابو بكر بن السنى وابو القاسم الطبراني ومحمد بن معاوية بن الاحمر الاندلسي والحسن بن رشيق ومحمد ابن عبد الله بن حيويه وآخرون.
رحل إلى قتيبة وله خمس عشرة سنة، سنة ثلاثين فقال: اقمت عنده سنة وشهرين.
وكان النسائي يكون بزقاق القناديل بمصر وكان مليح الوجه ظاهر الدم مع كبر السن يؤثر لباس

(2/698)

البرود النوبية والخضر ويكثر الاستمتاع، له اربع زوجات يقسم لهن ولا يخلو مع ذلك من سرية، وكان يكثر أكل الديوك الكبار تشترى له وتسمن وتخصى.
قال مرة بعض الطلبة: ما اظن ابا عبد الرحمن الا انه يشرب النبيذ، للنضرة التى في وجهه.
وقال آخر: ليت شعرى ما مذهبه في اتيان النساء في ادبار هن ؟ قال فسئل فقال: النبيذ حرام، ولا يصح في الدبر شئ لكن حدث محمد بن كعب القرظى عن ابن عباس قال اسق حرثك من حيث شئت فلا ينبغى ان يتجاوز قوله.
قال ابن الذهبي: ثبت نهى المصطفى صلى الله عليه وآله عن ادبار النساء ولى فيه مصنف.
عامة ما ذكرت سمعت الوزير ابن خنزابة عن محمد بن موسى المامونى صاحب النسائي،
وقال فيه: سمعت قوما ينكرون على ابى عبد الرحمن كتاب الخصائص لعلى رضى الله عنه وتركه تصنيف فضائل الشيخين، فذكرت له ذلك فقال: دخلت دمشق والمنحرف عن على بها كثير فصنفت كتاب الخصائص رجوت ان يهديهم الله، ثم انه صنف بعد ذلك فضائل الصحابة، فقيل له وانا اسمع: ألا تخرج فضائل معاوية ؟ فقال أي شئ اخرج ؟ حديث: اللهم لا تشبع بطنه، فسكت السائل.
قلت: لعل هذه منقبة معاوية لقول النبي صلى الله عليه وآله: اللهم من لعنته أو شتمته فاجعل ذلك له زكاة ورحمة.
قال حافظ خراسان أبو على النيسابوري: حدثنا الامام في الحديث بلا مدافعة أبو عبد الرحمن النسائي.
قال احمد بن نضر أبو طالب الحافظ من يصبر على ما يصبر عليه

(2/699)

النسائي ؟ عنده حديث ابن لهيعة ترجمة ترجمة - يعنى عن قتيبة عنه - فما صنفها.
قال الدار قطني: أبو عبد الرحمن مقدم على كل من يذكر بهذا العلم من اهل عصره قال قاضى مصر أبو القاسم عبد الله بن ابى العوام السعدى: ثنا النسائي ثنا اسحاق ثنا محمد بن اعين قال قلت لابن المبارك: ان فلانا يقول: من زعم ان قوله تعالى (اننى انا الله لا اله الا انا فاعبدنى) مخلوق فهو كافر، فقال:: صدق.
قال النسائي: بهذا اقول: قال ابن طاهر سألت سعد ابن على الزنجانى عن رجل فوثقه فقلت: قد ضعفه النسائي، فقال: يا بنى ان لابي عبد الرحمن شرطا في الرجال اشد من شرط البخاري ومسلم.
وقال محمد بن المظفر الحافظ سمعت مشايخنا بمصر يصفون اجتهاد النسائي في العبادة بالليل والنهار وانه خرج إلى الغزو مع امير مصر فوصف من
شهامته واقامته السنن المأثورة في فداء المسلمين واحترازه عن مجالس السلطان الذى خرج معه والانبساط في المأكل وانه لم يزل ذلك دأبه إلى ان استشهد بدمشق من جهة الخوارج.
قال الدار قطني كان ابن الحداد أبو بكر الشافعي كثير الحديث ولم يحدث عن غير النسائي وقال: رضيت به حجة بينى وبين الله.
قال وابو عبد الله بن منده عن حمزة العقبى المصرى وغيره ان النسائي خرج من مصر في آخر عمره إلى دمشق فسئل بها معاوية وما جاء من فضائله، فقال الا يرضى رأسا برأس حتى يفضل ؟ قال فما زالوا يدفعون في خصييه حتى اخرج من المسجد ثم حمل إلى مكة فتوفى بها.
كذا في هذه الرواية

(2/700)

إلى مكة، وصوابه الرملة.
قال الدار قطني: خرج حاجا فامتحن بدمشق وادرك الشهادة فقال: احملوني إلى مكة فحمل وتوفى بها وهو مدفون بين الصفا والمروة وكانت وفاته في شعبان سنة ثلاث وثلاث مائة قال: وكان افقه مشايخ مصر في عصره واعلمهم بالحديث والرجال.
قال أبو سعيد بن يونس في تاريخه: كان النسائي اماما حافظا ثبتا خرج من مصر في شهر ذى القعدة سنة اثنتين وثلاث مائة وتوفى بفلسطين يوم الاثنين لثلاث عشرة خلت من صفر سنة ثلاث وثلاث مائة.
قلت سمعت المجتبى من السنن كله من طريق ابى زرعة المقدسي 10 720 / 66 - الانماطى الحافظ الثبت أبو اسحاق ابراهيم بن اسحاق النيسابوري مصنف التفسير الكبير من كبار الرحالة.
سمع اسحاق بن راهويه وعثمان بن ابى شيبة
وعبد الله بن الرماح ومحمد بن حميد الرازي ولوينا وهارون الحمال وطبقتهم.
حدث عنه ابن الشرقي وابو عبد الله الاخرم ويحيى بن محمد العنبري وآخرون.
توفى سنة ثلاث وثلاث مائة رحمه الله تعالى.
10 721 / 67 البشتى الحافظ الامام أبو يعقوب اسحاق بن ابراهيم بن نصر النيسابوري المعروف بالبشتى بمعجمة.
سمع قتيبة بن سعيد واسحاق وهشام بن عمار وعبد الله بن عمران العابدى وعدة وصنف المسند.
روى عنه محمد بن

(2/701)

صالح بن هانئ ومحمد بن ابراهيم الهاشمي ومحمد بن احمد بن يحيى، وثق، ما ادرى متى توفى إلا انه بقى إلى سنة ثلاث وثلاث مائة.
فاما سميه اسحاق بن ابراهيم البستى بمهملة أبو محمد فمحدث رحال سمع محمد بن الصباح [ البزار 1 ] وطبقته.
10 722 / 68 - الاسفرائنى الحافظ الاوحد أبو يعقوب اسحاق بن موسى بن ابى عمران النيسابوري ثم الاسفرائنى.
ذكره الحاكم فقال: احد الائمة والرحالين تفقه بالمزنى وسمع قتيبة واسحاق وعلى بن حجر و [ ابن 1 ] حميد ومنصور بن ابى مزاحم ومحمد بن بكار بن الريان وهشام بن عمار وزغبة.
وعنه أبو عمرو الحيرى ومؤمل بن الحسن وابو عوانة الاسفرائنى ومحمد بن عبدك، وحدثنا عنه محمد بن يعقوب ومحمد بن صالح بن هانئ، مات سنة اربع وثمانين ومائتين.
10 723 / 69 - الحصيرى الحافظ الامام أبو محمد جعفر بن احمد بن نصر النيسابوري، ويعرف
بالحصيرى احد ائمة هذا الشان.
سمع اسحاق بن راهويه وابا كريب وابا مروان العثماني وابا مصعب الزهري وطبقتهم.
روى عنه ابن الشرقي واحمد بن الخضر الشافعي ومحمد بن الشرقي ومحمد بن ابراهيم الشافعي وابو عمرو ابن حمدان.
قال الحاكم قال لى سبطه محمد بن احمد السكرى: كان جدى
__________
(1) من المكية.
(*)

(2/702)

قد جزأ الليل، ثلثا يصلى، وثلثا ينام، وثلثا يصنف، وكان مرضه ثلاثة ايام لا يفتر فيها من قراءة القرآن.
قال الحاكم بعد أن بالغ في الثناء عليه: مات سنة ثلاث وثلاث مائة رحمه الله تعالى.
قرأت على محمد بن عبد السلام التمميمى عن عبد المعز بن محمد انا أبو القاسم المستملى وتميم بن ابى سعيد قالا انا محمد بن عبد الرحمن انا أبو عمرو ابن حمدان انا جعفر بن احمد الحافظ انا محمد بن رافع انا شبابة حدثنى ورقاء عن ابى الزناد عن الاعرج عن ابى هريرة عن النبي صلى الله عليه وآله وسلم قال: لا تقوم الساعة حتى يبعث دجالون [ كذابون 1 ] قريب من ثلاثين كلهم يزعم انه رسول الله.
وممن توفى في سنة ثلاث احمد بن الحسين بن اسحاق الصوفى الصغير ببغداد، والمقرئ أبو جعفر احمد بن فرج الضرير ببغداد، والمحدث الجوال أبو الحسين عبد الله بن محمد بن يونس السمنانى، وابو حفص عمر بن ايوب السقطى البغدادي، وشيخ المعتزلة محمد بن عبد الوهاب أبو على الجباى بالبصرة.
10 724 / 70 - الحسن بن سفيان بن عامر الحافظ الامام شيخ خراسان أبو العباس الشيباني النسوي صاحب
المسند الكبير والاربعين.
سمع اسحاق ويحيى بن معين وشيبان بن فروخ وقتيبة وعبد الرحمن بن سلام الجمحى وسهل بن عثمان وحبان بن موسى
__________
(1) من المكية.
(*)

(2/703)

وخلائق، وسمع تصانيف ابن ابى شيبة منه، وسمع اكثر المسند من اسحاق، وسمع كتاب السنن من ابى ثور، وتفقه عليه وكان يفتى بمذهبه، وسمع التفسير من [ محمد بن 1 ] ابى بكر المقدمى وأكبر شيخ لقيه سعد بن يزيد الفراء.
حدث عنه ابن خزيمة ويحيى بن منصور القاضى والحافظ أبو على ومحمد بن ابراهيم الهاشمي وابو بكر الاسماعيلي وابو حاتم بن حبان وابو عمرو بن حمدان وابو أحمد بن الغطريف وحفيده اسحاق بن سعد ابن الحسن.
قال جعفر بن محمد البستى سمعت الحسن بن سفيان يقول: لو لا اشتغالي بحبان بن موسى لجئتكم بأبى الوليد الطيالسي وسليمان بن حرب.
قلت: يعنى انه تعوق بكتب ابن المبارك على حبان، وقال أبو على الحافظ سمعت الحسن بن سفيان يقول: انما فاتني يحيى بن يحيى بالوالدة لم تدعني اخرج إليه فعوضني الله بأبى خالد الفراء وكان اسند من يحيى.
قال الحاكم: كان محدث خراسان في عصره متقدما في الثبت والكثرة والفهم والفقه والادب.
وقال ابن حبان: كان الحسن ممن رحل وصنف وحدث على تيقظ مع صحة الديانة والصلابة في السنة.
وقال أبو بكر احمد بن على الرازي الحافظ: ليس للحسن في الدنيا نظير.
قال الحاكم سمعت محمد بن داود بن سليمان يقول كنا عند الحسن بن سفيان فدخل ابن خزيمة وابو عمرو
ابن الحيرى واحمد بن على الرازي وهم متوجهون إلى فراوة فقال الرازي
__________
(1) من المكية.
(*)

(2/704)

كتبت هذا الطبق من حديثك، قال: هات، فقرأ ثم ادخل اسنادا في اسناد فرده الحسن، ثم بعد قليل فعل ذلك، فرده، فلما كان في الثالثة قال له الحسن: ما هذا قد احتملتك مرتين وانا ابن تسعين سنة فاتق الله في المشايخ فربما استجيبت فيك دعوة، وقال له ابن خزيمة: مه لا تؤذ الشيخ، قال: انما اردت ان تعلم ان ابا العباس يعرف حديثه.
مات بقرية بالور وهى على ثلاثة فراسخ من نسأ.
مات في رمضان سنة ثلاث وثلاث مائة.
قال ابن حبان: حضرت دفنه.
سمعت الاربعين للحسن بن سفيان على ابى الفضل بن عساكر عن المؤيد عن فاطمة بنت زعبل سماعا انا عبد العزيز بن محمد الفارسى انا أبو عمرو ابن حمدان انا المؤلف أبو العباس قال نا عبد الحميد بن بيان السكرى ثنا هشيم عن شعبة عن عدى بن ثابت عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وآله قال: من سمع النداء فلم يجب فلا صلاة له الا من عذر.
اخرجه ابن ماجه عن عبد الحميد فوافقناه بعلو.
10 725 / 71 - ابن شيرويه الحافظ الفقيه أبو محمد عبد الله بن محمد بن عبد الرحمن بن شيرويه ابن اسد القرشى المطلبى النيسابوري صاحب التصانيف.
سمع اسحاق بن راهويه وعبد الله بن معاوية الجمحى وعمرو بن زرارة وابا كريب واحمد ابن منيع وطبقتهم.
روى عنه محمد بن يعقوب الاخرم والحسين بن على

(2/705)

الحافظ واهل نيسابور.
حكى انه اكثر عن بندار، قال: فقال لى: يا ابن شيرويه افلستني وافلسك الوراقون.
قال احمد بن الخضر الشافعي سمعت ابن خزيمة يقول: كنت ارى عبد الله بن شيرويه يناظر وانا صبى فكنت اقول: ترى اتعلم مثل ما يعلم ابن شيرويه قط ؟.
اخبرنا أبو الفضل احمد بن هبة الله سنة اربع وتسعين عن عبد المعز ابن محمد انا أبو القاسم النيسابوري انا أبو سعيد الكنجرودى انا أبو عمرو ابن حمدان انا عبد الله بن شيرويه نا أبو كريب ثنا ابن ادريس عن ابن اسحاق ومالك عن عبد الله بن الفضل عن نافع بن جبير عن ابن عباس قال قال رسول الله صلى الله عليه وآله وسلم: الايم احق بنفسها من وليها والبكر تستأمر في نفسها، واذنها صماتها.
واخبرنا اسحاق بن ابى بكر الاسدي انا يوسف بن خليل انا أبو المكارم التيمى انا أبو على الحداد انا أبو نعيم الحافظ نا أبو احمد محمد بن احمد نا عبد الله بن شيرويه نا اسحاق بن راهويه انا محمد بن سلمة والمحاربي قالا نا محمد بن اسحاق عن ابان بن صالح عن مجاهد قال: عرضت القرآن على ابن عباس ثلاث عرضات افقه على كل آية فيم نزلت وكيف كانت، هذا حديث حسن الاسناد.
مات ابن شيرويه سنة خمس وثلاث مائة وهو في عشر التسعين وهو ثقة باتفاق 1 ].
وتوفى سنة خمس وثلاث مائة جماعة من العلماء، منهم مسند اصبهان
__________
(1) في المكية " باتقان ".
(*)

(2/706)

أبو عبد الله محمد بن بصير بن ابان المدينى عن نحو من تسعين سنة أو ازيد، والمقرئ هارون بن على المروق.
10 726 / 72 - أبو يعلى الموصلي الحافظ الثقة محدث الجزيرة احمد بن على بن المثنى بن يحيى بن عيسى ابن هلال التميمي صاحب المسند الكبير.
سمع على بن الجعد ويحيى بن معين ومحمد بن المنهال الضرير وغسان بن الربيع وشيبان بن فروخ ويحيى الحمانى وامما سواهم وقد خرج لنفسه معجم شيوخه في ثلاثة اجزاء.
حدث عنه أبو حاتم بن حبان وابو علي النيسابوري وحمزة بن محمد الكنانى وابو بكر الاسماعيلي وابو بكر بن المقرئ وابو عمرو بن حمدان ونصر ابن احمد المرجى ومحمد بن النضر النخاس، وخلق سواهم.
اخبرنا محمد بن عبد السلام التميمي عن عبد المعز بن محمد انا تميم بن ابى سعيد انا محمد بن عبد الرحمن انا ابن حمدان انا أبو يعلى نا محمد بن ابى بكر المقدمى ثنا يوسف بن يزيد نا ابراهيم بن عمر بن ابان حدثنى ابن شهاب عن ابيه عن عبد الرحمن بن عوف انه شهد حين اعطى عثمان رسول الله صلى الله عليه وآله وسلم ما جهز به جيش العسرة جاء بسبع مائة اوقية ذهب.
هذا حديث غريب وابراهيم ضعيف فان صح هذا فهذا المقدار عشرون الف دينار.
قال يزيد بن محمد الازدي.
كان أبو يعلى من اهل الصدق والامانة والدين والحلم غلقت اكثر الاسواق يوم موته حضر

(2/707)

جنازته من الخلق امر عظيم.
قال أبو عمرو الحيرى - وذكر ابا يعلى ففضله على الحسن بن سفيان فقيل له: كيف تفضله عليه ومسند الحسن اكبر
وشيوخه اعلى، قال: ان ابا يعلى كان يحدث احتسابا والحسن كان يحدث اكتسابا.
ووثقه ابن حبان ووصفه بالاتقان والدين، ثم قال: وبينه وبين النبي صلى الله عليه وآله وسلم ثلاثة انفس.
وقال الحاكم: كنت ارى ابا على الحافظ معجبا بأبى يعلى واتقانه وحفظه لحديثه حتى كان لا يخفى عليه منه الا اليسير، قال الحاكم: هو ثقة مامون، قال أبو على الحافظ: لو لم يشتغل أبو يعلى بكتب ابى يوسف على بشر بن الوليد لادرك بالبصرة سليمان بن حرب وابا الوليد الطيالسي.
قال السمعاني سمعت اسماعيل بن محمد بن الفضل الحافظ يقول: قرأت المسانيد كمسند العدنى ومسند ابن منيع وهى كالانهار ومسند ابى يعلى كالبحر يكون مجتمع الانهار.
قلت سمعنا مسند ابى يعلي بفوت نصف جزء بالاجازة العالية، ويقع من حديثه بعلو لابن البخاري [ في امالي الجوهرى 1 ]، وكان مولده في شوال سنة عشر ومائتين، وارتحل وهو ابن خمس عشرة سنة، وعمر وتفرد ورحل الناس إليه، وسماعه ببغداد من احمد بن حاتم الطويل في سنة خمس وعشرين ومائتين.
مات سنة سبع وثلاث مائة رحمه الله تعالى.
وفيها مات جماعة من الاعلام، الحافظ زكريا الساجى وسيأتى،
__________
(1) من المكية.
(*)

(2/708)

والمحدث جعفر بن محمد بن سبا الواسطي القطان، وجعفر بن احمد بن عاصم الدمشقي، والحافظ المفيد جعفر بن محمد بن موسى النيسابوري الاعرج غريبا بحلب ويقال له جعفرك، والمسند أبو على الحسن بن
الطيب الشجاعى البلخى ببغداد، ومقرئ مصر أبو بكر بن مالك بن سيف التجيبى ومحمد بن صالح بن دريج العكرى، والمعمر أبو جعفر محمد بن على ابن مخلد بن فرقد الاصبهاني، والمحدث محمود بن محمد الواسطي، والمسند أبو عمران موسى بن سهل الخوى محدث البصرة، والمتقن أبو محمد الهيثم ابن خلف بن محمد الدوري ثم البغدادي، والحافظ أبو زكريا يحيى بن زكريا النيسابوري صاحب قتيبة بمصر.
10 727 / 73 - الساجى الامام الحافظ محدث البصرة أبو يحيى زكريا بن يحيى بن عبد الرحمن ابن بحر بن عدى بن عبد الرحمن بن ابيض بن الديلم بن باسل بن ضبة الضبى البصري الساجى.
سمع عبيدالله بن معاذ العنبري وهدبة بن خالد وابا الربيع الزهراني وعبد الاعلى بن حماد النرسى وطالوت بن عباد وسليمان بن داود المهرى وطبقتهم.
وجمع وصنف.
روى عنه أبو احمد بن عدى أبو بكر الاسماعيلي وابو عمرو محمد بن احمد بن حمدان والقاضى يوسف الميانجى وعبد الله بن محمد بن السقاء الواسطي ويوسف بن يعقوب النجيرمى وعلى بن لؤلؤ الوراق وطائفة سواهم.
وعنه اخذ أبو الحسن الاشعري الاصولي تحرير مقالة اهل الحديث والسلف، وللساجي كتاب جليل

(2/709)

في علل الحديث يدل على تبحره في هذا الفن.
مات سنة سبع وثلاث مائة وقد قارب التسعين رحمه الله.
قرأت على ابى الفضل بن عساكر عن ابى روح الهروي انا زاهر ابن طاهر انا أبو سعيد الاديب انا أبو عمرو بن حمدان نا زكريا الساجى بالبصرة نا عبيد الله بن معاذ نا ابى نا سليم بن حيان عن حميد بن هلال عن
ابى صالح عن ابى سعيد قال قال رسول الله صلى الله عليه وآله: إذا كان احدكم يصلى فلا يدعن احدا يمر بين يديه [ فان ابى 1 ] فليدفعه فان معه شيطانا.
وقال ابن بطة انا احمد بن زكريا بن يحيى الساجى: قال ابى: القول في السنة التى رأيت عليها اهل الحديث الذين لقيتهم ان الله على عرشه في سمائه يقرب من خلقه كيف يشاء - وذكر سائر الاعتقاد.
10 728 / 74 - محمد بن جرير بن يزيد بن كثير الامام العلم الفرد الحافظ أبو جعفر الطبري احد الاعلام وصاحب التصانيف، من اهل [ آمل 1 ] طبرستان اكثر التطواف، وسمع محمد ابن عبد الملك بن ابى الشوارب وابا همام السكوني واسحاق بن ابى اسراءيل واسماعيل بن موسى السدى ومحمد بن حميد الرازي واحمد بن منيع وابا كريب وهناد بن السرى وخلائق، وأخذ القراآت عن جماعة.
حدث عنه مخلد الباقر حى واحمد بن كامل وابو القاسم الطبراني وعبد الغفار
__________
(1) من المكية.
(*)

(2/710)

الحضينى وابو عمرو بن حمدان وخلق سواهم.
قال أبو بكر الخطيب: كان ابن جرير احد الائمة يحكم بقوله ويرجع إلى رأيه لمعرفته وفضله، جمع من العلوم ما لم يشاركه فيه احد من اهل عصره فكان حافظا لكتاب الله، [ بصيرا بالمعاني، فقيها في احكام القرآن، عالما بالسنن وطرقها صحيحها وسقيمها ناسخها ومنسوخها 1 ] عارفا بأحوال الصحابة والتابعين، بصيرا بأيام الناس واخبارهم، له الكتاب الكبير المشهور في تاريخ الامم، وله كتاب التفسير الذى لم يصنف مثله،
وكتاب تهذيب الآثار لم أر مثله في معناه لكن لم يتمه، وله في الاصول والفروع كتب كثيرة، وله اختيار من اقاويل الفقهاء، وقد تفرد بمسائل حفظت عنه.
مولد محمد في سنة اربع وعشرين ومائتين، قيل ان المكتفى أراد أن يقف وقفا يجتمع عليه اقاويل العلماء قال فاحضر له ابن جرير فاملى عليهم كتابا لذلك، قال فأخرجت له جائزة فلم يقبلها، فقيل له: فلابد من قضاء حاجة، قال: أسأل امير المؤمنين ان يأمر بمنع السؤال يوم الجمعة، ففعل ذلك.
وكذا التمس منه الوزير أن يعمل له كتابا في الفقه فعمل له كتاب الخفيف فوجه إليه بألف دينار فردها.
وقيل مكث اربعين سنة يكتب كل يوم اربعين ورقة.
قال تلميذه أبو محمد الفرغانى: حسبت تلامذة ابى جعفر منذ احتلم إلى ان مات فقسموا على المدة مصنفاته فصار لكل يوم اربع عشرة ورقة.
__________
(1) من المكية.
(*)

(2/711)

وقال العلامة أبو حامد الاسفرائنى: لو سافر رجل إلى الصين في تحصيل تفسير ابن جرير لم يكن كثيرا.
قال حسينك الحافط: سألني ابن خزيمة أكتبت عن ابن جرير ؟ قلت: لا، لانه لا يظهر، وكانت الحنابلة تمنع من الدخول عليه، قال: بئسما صنعت.
وقال أبو بكر بن بالويه سمعت امام الائمة ابن خزيمة يقول: ما اعلم على اديم الارض اعلم من محمد بن جرير ولقد ظلمته الحنابلة.
قال أبو محمد الفرغانى: كان محمد لا يأخذه في الله لومة لائم مع عظم مايوء ذى، فاما اهل الدين والعلم فغير منكرين علمه وزهده ورفضه للدنيا وقناعته [ بما يجيئه من حصة خلفها له ابوه بطبرستان 1 ]
ذكر عبد الله بن احمد السمسار أن ابن جرير قال لا صحابه: هل تنشطون لتاريخ العالم ؟ قالوا: كم يجئ ؟ فذكر نحوا من ثلاثين الف ورقة، فقالوا: هذا مما يفنى الاعمار قبل تمامه، قال: انا لله ماتت الهمم، فأملاه في نحو ثلاثة آلاف ورقة: ولما اراد ان ان يملى التفسير قال لهم ذلك ثم أملاه على نحو من التاريخ.
قال الفرغانى: بث مذهب الشافعي ببغداد سنتين واقتدى به، ثم اتسع علمه وأداه اجتهاده إلى ما اختاره في كتبه، وقد عرض عليه القضاء فأبى.
قال محمد بن على بن سهل الامام سمعت ابن جرير قال: من قال ان ابا بكر وعمر ليسا بامامى هدى يقتل.
قال الفرغانى تم له التفسير، والتاريخ، وكتاب القراآت، وكتاب العدد والتنزيل، وكتاب اختلاف العلماء، وكتاب تاريخ الرجال، وكتاب لطيف القول في الفقه، وهو ما اختاره وجوده، وكتاب الخفيف،
__________
(1) من المكية.
(*)

(2/712)

وكتاب التبصير في الاصول، وابتدأ بتصنيف كتاب تهذيب الآثار وهو من عجائب كتبه ابتدأ بما رواه أبو بكر الصديق مما صح، وتكلم على كل حديث وعلته وطرقه وما فيه من الفقه واختلاف العلماء وحججهم واللغة فتم مسند العشرة وأهل البيت والموالي ومن مسند ابن عباس قطعة ومات.
قال: وابتدأ بكتاب البسيط، فعمل منه كتاب الطهارة في نحو الف وخمس مائة ورقة وخرج منه اكثر الصلاة وخرج منه كتاب الحكام والمحاضر والسجلات.
ولما بلغه ان ابن ابى داود تكلم في حديث غدير خم عمل كتاب الفضائل وتكلم على تصحيح الحديث.
قلت: رأيت مجلدا من
طرق الحديث لابن جرير فاندهشت له ولكثرة تلك الطرق.
قال: ورحل محمد لما ترعرع من آمل وسمح له ابوه وكان طول حياته يوجه إليه بالشئ إلى البلدان، قال لى: ابطأت عنى نفقة ابى حتى بعت كمى قميصي.
قلت: لو اشاء لكتبت عشرين ورقة من سيرة هذا الامام.
حكى التنوخى عن عثمان بن محمد السلمى حدثنى ابن منجو القائد قال حدثنى غلام لابن المزوق قال اشترى مولاى جارية فزوجنيها فاحببتها وابغضتني وضجرت فقلت لها انت طالق ثلاثا لا تخاطبينى بشئ الا قلت لك مثله فكم احتملك ؟ فقالت في الحال: انت طالق ثلاثا، فأبلست فدللت على ابن جرير فقال اقم معها بعد أن تقول انت طالق ثلاثا ان طلقتك.
وذكرها ابن عقيل ثم قال وله جواب آخر أن، تقول كقولها سواء قل انت طالق ثلاثا بغتح التاء فلا تحنث.
قال ابن الجوزى وما كان

(2/713)

يلزمه ان يقول لها ذلك على الفور فله التمادي إلى قبل الموت.
قلت: ولو قال لها انت طالق ثلاثا وقصد الاستفهام لم تطلق وكذا لو قال وعنى به طالق من وثاقي أو عنى به الطلق وقت ولادتها.
وثم جواب آخر على مذهب من يراعى سبب اليمين ونية الحالف بانه ليس عليه ان يقول لها ما قالت فانه من المعلوم استثناء ذلك بقرينة الحال لانه ما قصد الا ان كلما آذته بكلام آذاها بمثله، وجوابه لها بالطلاق ليس بمؤذ لها بل مؤذ له وسار لها كما يفهم كل عالم قوله (واوتيت من كل شئ) استثناء اللحية والذكر وغير ذلك.
وقوله تعالى (تدمر كل شئ) انها ما دمرت السماء ولا الجبال فيخرج من عموم كل إذا نطق بها المتكلم اشياء معلومة الاستثناء بالضرورة وذلك فصيح كثير
إذ القائل ما قصد ادخال ذلك في عموم قوله اصلا، ومن المعلوم بالضرورة ان حالفا لو حلف لا تقول فلانة شيئا الا قلت مثله فكفرت وسبت الرسل وسكت هو عن جوابها بمثله لم يحنث، نعم الا ان ينوى ادخال مثل ذلك في حلفه ونعوذ بالله من الضلال.
واما على مذهب داود وابن حزم والشيعة وغيرهم فلا حنث عليه وهى زوجته ورأوا ايمان الطلاق لغوا وانه لا حلف إلا بالله تعالى، وذهب امام من علماء عصرنا إلى ان الحالف بالطلاق تلزمه كفارة إذا فعل المحلوف عليه ولم تطلق منه زوجته الا بطلاق غير معلق على حض أو منع أو ان يقصد بالشرط الجزاء ولم يقصد اليمين كأن يقول لها ان زنيت فانت طالق أو ان تركت الصلاة فانت طالق منى فهذه تطلق

(2/714)

منه بوجود ذلك منها.
والذى عرفنا من مذهب بعض السلف الكفارة في من حلف بعتق عبيده أو حلف بالحج حافيا أو حلف بصدقة ما يملك ولم يأت عنهم كفارة في الحلف بالطلاق فيما علمت.
وابن جرير وابن خزيمة وابن صاعد وعبد الرحمن بن ابى حاتم رجال الطبقة السادسة من اربعى الحفاظ لابي الحسن المقدسي الحافظ.
قال ابن كامل: توفى ابن جرير عشية الاحد ليومين بقيا من شوال سنة عشر وثلاث مائة ودفن في داره برحبة بعقوب ولم يغير شيبه وكان السواد فيه كثيرا وكان اسمر إلى الادمة اعين نحيف الجسم فصيحا طويلا وشيعه من لا يحصيهم إلا الله وصلى على قبره عدة شهور ليلا ونهارا ورثاه خلق من اهل الادب والدين ومن ذلك قول ابى سعيد ابن
الاعرابي.
- حدث مفظع وخطب جليل * دق عن مثله اصطبار الصبور - - قام ناعى العلوم اجمع لما * قام ناعى محمد بن جرير - وعمل ابن دريد قصيدة طنانة يقول فيها.
- ان المنية لم تتلف به رجلا * بل اتلفت علما للدين منصوبا - - كان الزمان به تصفو مشاربه * والآن اصبح بالتكدير مقطوبا - - كلا وايامه الغر التى جعلت * للعلم نورا وللتقوى محاريبا - - اودى أبو جعفر والعلم فاصطحبا * اعظم بذا صاحبا أو ذاك مصحوبا ودت بقاع بلاد الله لو جعلت * قبرا له فحباها جسمه طيبا

(2/715)

[ اخبرنا عبد الرحمن بن محمد انا ابن طبرزذ انا أبو غالب ابن البناء انا أبو محمد الجوهرى انا أبو جعفر احمد بن على الكاتب نا محمد بن جرير الطبري حدثنى بشر بن وجيه نا قزعة بن سويد حدثنى عمرو بن دينار عن جابر أن النبي صلى الله عليه وسلم قال: من ختم له عند موته بلا اله الا الله دخل الجنة 1 ].
10 729 / 75 - الفرهيانى ويقال الفرهاذانى الحافظ الامام الثقة أبو محمد عبد الله بن محمد بن سيار احد علماء العجم.
سمع قتيبة بن سعيد وهشام بن عمار ودحيما ومحمد بن وزير وابا كريب وعبد الملك بن [ شعيب بن 1 ] الليث بن سعد [ وطبقتهم بعدة مدائن 1 ].
روى عنه محمد بن الحسن النقاش المقرئ وابو أحمد بن عدى وابو بكر الاسماعيلي وبشر بن احمد الاسفرائنى وابو عمرو بن حمدان وغيرهم.
قال ابن عدى: كان رفيق النسائي وكان
ذا بصر بالرجال، وكان من الاثبات، سألته ان يملى على عن حرملة فقال: حرملة ضعيف، ثم املى على ثلاثة احاديث [ عنه 1 ] ولم يزدنى.
اخبرنا احمد بن تاج الامناء وزينب الكندية بقراءتي عن ابى روح الهروي انا أبو القاسم الشحامى انا أبو سعيد الكنجرودى انا أبو عمرو الحيرى انا عبد الله بن محمد بن سيار الفرهاذانى نا هارون بن زيد بن ابى الزرقاء نا ابى نا شعبة عن يعلى بن عطاء عن [ ابيه عن 1 ] عبد الله بن
__________
(1) من المكية.
(*)

(2/716)

عمرو قال قال رسول الله صلى الله عليه وآله: رضى الله في رضى الوالد وسخط الله في سخط الوالد.
توفى الفرهيانى سنة نيف وثلاث مائة.
10 730 / 76 - المطرز الحافظ الثقة المقرئ أبو بكر القاسم بن زكريا بن يحيى البغدادي المقرئ ويعرف بالمطرز، سمع عمران بن موسى القزاز وسويد بن سعيد ومحمد بن الصباخ الجرجرائى وابا همام السكوني واسحاق بن موسى الانصاري ومجاهد بن موسى وابا كريب وعدة.
وتلا على ابى حمدون الطبيب وابى عمر الدوري.
زعم شيخ الاهوازي - يعرف بالغضائري - أنه تلا عليه.
وحدث عنه أبو الحسين ابن المنادى وجعفر الخلدى والجعابى وابو بكر الشافعي وعبد العزيز بن جعفر ومحمد بن المظفر وابو حفص ابن الزيات وعدة.
قال الخطيب: كان ثقة ثبتا.
وقال الدار قطني: قاسم المطرز مصنف مقرئ نبيل.
وقا ابن المنادى: توفى قاسم في سابع عشر صفر سنة خمس وثلاث مائة.
قال: ولم يحدث في هذه السنة بشئ البتة، وكان من اهل الحديث والصدق، والمكثرين في تصنيف المسند
والابواب والرجال.
اخبرنا عبد الرحمن بن محمد الفقيه في كتابه انا عمر بن طبرزذ انا محمد ابن عبد الباقي انا الحسن بن على الجوهرى انا عمر بن محمد الصيرفى نا أبو بكر القاسم بن زكريا المقرئ نا محمد بن سليمان لوين نا الوليد بن ابى ثور عن السدى عن ابيه عن ابى هريرة عن النبي صلى الله عليه وآله قال: إذا ولغ الكلب في إناء احدكم فليغسله سبع مرات هذا اسناد غريب عال.

(2/717)

10 731 / 77 السمنانى الحافظ الرحال المأمون أبو الحسن عبد الله بن محمد بن عبد الله بن يونس السمنانى، من اعلام الحديث بخراسان.
سمع اسحاق بن راهويه وهشام بن عمار وعيسى ابن زعبة وابا كريب محمد بن العلاء وطبقتهم.
حدث عنه أبو عبد الله محمد بن يعقوب الحافظ وابو عمرو بن حمدان وابو أحمد بن عدى وابو بكر الاسماعيلي وابو عمرو بن مطر وخلق، وكان بصيرا بالآثار، له شعر وادب.
مات سنة ثلاث وثلاث مائة رحمه الله تعالى.
اخبرنا محمد بن عبد السلام عن عبد المعز بن محمد انا تميم بن ابى سعيد انا أبو سعيد الكنجرودى انا أبو عمرو بن حمدان نا عبد الله بن محمد بن يونس نا عمرو بن عثمان نا بقية حدثنى يونس بن يزيد عن [ الزهري عن 1 ] سالم عن ابن عمر ان النبي صلى الله عليه وآله قال: من ادرك من صلاة الجمعة أو غيرها - يعنى ركعة - فقد ادرك الصلاة.
10 732 / 78 - السعدى الحافظ الثقة محدث مرو أبو عبد الرحمن عبد الله بن محمود بن عبد الله
السعدى المروزى.
سمع حبان بن موسى المروزى وعلى بن حجر ومحمود ابن غيلان وعمر بن شبة وطبقتهم.
حدث عنه أبو منصور الازهرى والفقيه احمد بن سعيد المعدانى والقاضى أبو الفضل الحدادى وآخرون.
__________
(1) من المكية.
(*)

(2/718)

وقد سمع منه امام الائمة ابن خزيمة وهو من طبقته.
قال الحاكم: ثقة مامون.
توفى سنة احدى عشرة وثلاث مائة رحمه الله تعالى.
قرأت على احمد بن هبة الله عن عبد المعز بن محمد انا محمد بن محمد بن الحسين وعبد الرحمن بن عبد الجبار الحافظ قالا انا الحسين بن محمد الكتبى انا أبو نصر محمد بن بكر المروزى الخلال انا الحاكم أبو الفضل محمد بن الحسين الحدادى انا عبد الله بن محمود السعدى نا محمود بن غيلان نا الفضل ابن موسى نا عبد الله بن سعيد بن ابى هند عن ابيه عن ابن عباس قال قال رسول الله صلى عليه وآله وسلم: نعمتان مغبون فيهما كثير من الناس، الصحة والفراغ.
قال الخليلى: محمود والده سمع من ابن عيينة، روى عنه ولد، عبد الله، وعبد الله حافظ عالم بهذا الشأن.
10 733 / 79 - البجيرى الحافظ الامام الكبير أبو حفص عمر بن محمد بن بجير الهمذانى السمرقندى.
محدث ما وراء النهر، وصاحب الصحيح والتفسير وغير ذلك.
ولد سنة ثلاث عوعشرين ومائتين وكان والده صاحب حديث ورحلة يروى عن عارم وطبقته فحرص على ولده ابى حفص وسفره إلى الاقاليم مرات.
سمع عيسى بن حماد زغبة وبشر بن معاذ العقدى وعمرو ابن على الفلاس واحمد بن عبدة الضبى ومحمد بن معاوية خال الدارمي
وخلائق.
حدث عنه محمد بن صابر ومحمد بن بكر الدهقان ومحمد بن احمد بن عمران الشاشى ومحمد بن على المؤدب ومعمر بن جبرءيل الكرميى

(2/719)

واعين بن جعفر السمرقندى وعيسى بن موسى الكسائي وآخرون.
وقد دخل مصر فصادف جنازة احمد بن صالح المصرى وشهدها.
قال أبو سعد الادريسي: كان فاضلا خيرا ثبتا في الحديث، له العناية التامة في طلب الآثار والرحلة.
قلت: لم يقع لى من عواليه لبعد دياره وهو صدوق، وقد تفرد بحديث حسن فقال: نا العباس بن الوليد الخلال نا مروان ابن محمد نا معاوية بن سلام عن يحيى بن ابى كثير عن ابى نضرة عن ابى سعيد مرفوعا: ان الله زادكم صلاة إلى صلاتكم هي خير من حمر النعم، ألا وهى الركعتان قبل الفجر.
توفى ابن بجير سنة احدى عشرة وثلاث مائة رحمة الله عليه.
اخبرنا أبو الفضل بن عساكر عن عبد الرحيم ابن السمعاني انا عثمان بن على ببخارى انا على بن محمد بن حزام الواعظ ثنا القاضى أبو على النسفى جدى نا احمد بن محمد بن عمر بن محمد بن بجير الهمذانى انا جدى أبو حفص بن بجير انا محمد بن المثنى نا عثمان بن عمر نا فليح عن هلال بن على عن عطاء بن يسار عن ابى هريرة قال قال رسول الله صلى عليه وآله وسلم: كل امتى يدخل الجنة إلا من أبى، قالوا: ومن يأبى يارسول الله ؟ قال: من اطاعني دخل الجنة ومن عصاني فقد أبى.
10 734 / 80 - ابن خزيمة الحافظ الكبير امام الائمة شيخ الاسلام أبو بكر محمد بن اسحاق ابن خزيمة بن المغيرة بن صالح بن بكر السلمى النيسابوري.
ولد سنة ثلاث

(2/720)

وعشرين ومائتين وعنى بهذا الشان في الحداثة، وسمع من اسحاق بن راهويه ومحمد بن حميد ولم يحدث عنهما لصغره ونقص اتقانه إذ ذاك، وسمع من محمود بن غيلان وعتبة بن عبد الله اليحمدى المروزى ومحمد ابن ابان المستملى واسحاق بن موسى الخطمى وعلى بن حجر واحمد بن منيع وابى قدامة السرخسى وبشر بن معاذ وابا كريب وعبد الجبار بن العلاء وطبقتهم، فأكثر وجود وصنف واشتهر اسمه وانتهت إليه الامامة والحفظ في عصره بخراسان.
حدث عنه الشيخان خارج صحيحيهما ومحمد بن عبد الله بن عبد الحكم احد شيوخه واحمد بن المبارك المستملى وابراهيم بن ابى طالب وابو علي النيسابوري واسحاق بن [ سعيد 1 ] النسوي وابو عمرو بن حمدان وابو حامد احمد بن محمد بن بالويه وابو بكر احمد بن مهران المقرى ومحمد بن احمد ابن بصير وحفيده محمد بن الفضل بن محمد وخلق لا يحصون.
قال أبو عثمان الحيرى: حدثنا ابن خزيمة قال كنت إذا اردت ان اصنف الشئ دخلت في الصلاة مستخيرا حتى يقع لى فيها ثم ابتدئ.
ثم قال أبو عثمان الزاهد: ان الله ليدفع البلاء عن اهل نيسابور بابن خزيمة.
وقال أبو بكر محمد بن جعفر سمعت ابن خزيمة - وسئل: من اين اوتيت هذا العلم ؟ فقال: قال رسول الله صلى الله عليه وآله: ماء زمزم لما شرب له، وانى لما شربت ماء زمزم سألت الله علما نافعا.
قال أبو بكر بن بالويه سمعت ابن خزيمة يقول - وقيل له لو حلقت
__________
(1) من المكية.
(*)

(2/721)

شعرك في الحمام ؟ فقال: لم يثبت عندي ان رسول الله صلى الله عليه وآله وسلم دخل حماما قط، ولا حلق شعره انما تأخذ شعرى جارية لى بالمقراض.
قال محمد بن الفضل: كان جدى لا يدخر شيئا جهده بل ينفقه على اهل العلم، ولا يعرف الشح، ولا يميز بين العشرة والعشرين.
أبو [ بكر محمد بن 1 ] سهل الطوسى: [ سمعت الربيع بن سليمان وقال لنا: هل تعرفون ابن خزيمة ؟ قلنا: نعم، قال: استفدنا منه اكثر مما استفاد منا.
وقال محمد بن اسماعيل السكرى 1 ] سمعت ابن خزيمة يقول: حضرت مجلس المزني فسئل عن شبه العمد فقال له السائل: ان الله تعالى وصف في كتابه القتل صنفين عمدا وخطأ فلم قلتم انه على ثلاثة اقسام ؟ وتحتج بعلى بن زيد بن جدعان ؟ فسكت المزني، فقلت لمناظره: قد روى هذا الحديث ايضا ايوب وخالد الحذاء، فقال لى: فمن عقبة بن اوس ؟ قلت: شيخ بصرى قد روى عنه ابن سيرين مع جلالته، فقال للمزني: انت تناظر أو هذا ؟ قال: إذا جاء الحديث فهو يناظر لانه اعلم به منى ثم اتكلم انا.
محمد بن الفضل: سمعت جدى يقول: استأذنت ابى في الخروج إلى قتيبة فقال اقرء القرآن اولا حتى آذن لك، فاستظهرت القرآن، فقال لى: امكث حتى تصل بالختمة، ففعلت، فلما عيدنا اذن لى فخرجت إلى مرو وسمعت بمرو الروذ من محمد بن هشام - يعنى صاحب هشيم - فنعى الينا قتيبة.
قال أبو على النيسابوري: لم ار مثل ابن خزيمة.
وقال
__________
(1) من المكية.
(*)

(2/722)

أبو احمد حسينك سمعت امام الائمة ابا بكر يحكى عن على بن خشرم
عن ابن راهويه انا قال: أحفظ سبعين الف حديث، فقلت لابي بكر فكم يحفظ الشيخ ؟ فضربني على رأسي وقال: ما اكثر فضولك، ثم قال: يا بنى ما كتبت سوادا في بياض إلا وانا اعرفه.
وقال أبو على النيسابوري: كان ابن خزيمة يحفظ الفقهيات من حديثه كما يحفظ القارئ السورة.
قلت هذا الامام كان فريد عصره فأخبرني الحسن بن على انا ابن اللتى انا أبو الوقت انا أبو اسماعيل الانصاري انا عبد الرحمن بن محمد بن محمد بن صالح انا ابى انا أبو حاتم محمد بن حبان التميمي قال: ما رأيت على وجه الارض من يحسن صناعة السنن ويحفظ الفاظها الصحاح وزياداتها حتى كان السنن [ كلها 1 ] بين عينيه الا محمد بن اسحاق بن حزيمة فقط.
الحاكم في تاريخه: انا محمد بن احمد بن واصل ببيكند حدثنى ابى انا محمد بن اسماعيل حدثنى محمد نا احمد بن سنان حدثنى مهدى والد عبد الرحمن بن مهدى قال: كان عبد الرحمن يكون عند سفيان عشرة ايام واكثر لا يجئ الينا فإذا جاءنا ساعة جاء رسول سفيان فيذهب ويتركنا.
قال الحاكم: ومحمد هو ابن اسحاق بن خزيمة بلا شك فقد حدثنى أبو احمد الدارمي نا ابن خزيمة نا ابن سنان بالحكاية، وقرأت بخط مسلم بن
__________
(1) من المكية.
(*)

(2/723)

الحجاج: حدثنى محمد بن اسحاق صاحبنا نا زكريا بن يحيى نا عبد الله بن يوسف - بحديث في الاستسقاء، وكتب إلى احمد بن عبد الرحمن بن القاسم
من الفسطاط يذكر أن محمد بن الربيع الجيزى حدثهم حدثنى محمد بن عبد الله ابن عبد الحكم حدثنى محمد بن اسحاق بن خزيمة حدثنا موسى بن خاقان نا اسحاق الازرق عن سفيان عن الاعمش عن مسلم البطين عن سعيد عن ابن عباس قال: لما اخرجوا نبيهم قال أبو بكر علمت انه سيكون قتال.
قال أبو بكر القفال كتب أبو محمد بن صاعد إلى ابن خزيمة يستجيزه كتاب الجهاد فأجازه له.
قال الحاكم: حدثنى أبو بكر محمد بن حمدون وجماعة الا ان ابا بكر اعرفهم بالواقعة، قال: لما بلغ ابن خزيمة من السن والرياسة والتفرد بهما ما بلغ كان له اصحاب صاروا انجم الدنيا مثل ابى على الثقفى وابى بكر بن اسحاق الصبغى خليفة ابن خزيمة في الفتوى واحسن الجماعة تصنيفا وسياسة في مجالس السلاطين، وابى بكر بن ابى عثمان وهو آدبهم واكثرهم جمعا للعلوم، وابى محمد يحيى بن منصور وكان من اكابر البيوتات واعرفهم بمذهب ابن خزيمة واصلحهم للقضاء فلما ورد منصور الطوسى كان يختلف إلى ابن خزيمة للسماع وهو معتزلي وعاين ما عاين من الاربعة الذين سميناهم حسدهم واجتمع مع ابى عبد الرحمن الواعظ فقالا: هذا امام لا يسرع في الكلام وينهى عنه وقد نبغ له اصحاب يخالفونه وهو لا يدرى فانهم على مذهب الكلابية، فاستحكم طمعهما في ايقاع الوحشة بينهم.
قال الحاكم سمعت ابا بكر احمد بن اسحاق يقول: كان من قضاء الله

(2/724)

ان الحاكم ابا سعيد لما توفى اظهر ابن خزيمة الشماتة بوفاته هو وجماعة من اصحابه جهلا منهم فسألوه ان يعمل ضيافة وكانت لابن خزيمة بساتين نزهة فأكرهت انا من بين الجماعة على الخروج في الجملة إليها.
وقال:
وحدثني أبو احمد الحسين بن على ان الضيافة كانت في جمادى الاولى سنة تسع وكانت لم يعهد [ مثلها 1 ]، عملها من ابن خزيمة فاحضر جملة من الاغنام والحملان واعدال السكر والفرش والآلات والطباخين ثم تقدم إلى جماعة من المحدثين من الشبان والشيوخ فاجتمعوا بجنزرود وركبوا منها.
وتقدمهم أبو بكر بن خزيمة يخرق الاسواق سوقا سوقا يسألهم ان يجيبوه ويقول سألت من يرجع إلى الفتوة والمحبة لى ان ان يلزم جماعتنا اليوم فكانوا يجيئون فوجا فوجا حتى لم يبق كبير احد في البلد والطباخون يطبخون وجماعة من الخبازين يخبزون حتى حمل جميع ما وجدوا ايضا في البلد من الخبز والشواء على البغال والجمال والخمير، والامام قائم يجرى امر الضيافة على احسن ما يكون حتى شهد من حضر انه لم يشهد مثلها فحدثني أبو بكر احمد بن يحيى المتكلم قال: لما انصرفنا من الضيافة اجتمعنا ليلة عند بعض اهل العلم وجرى ذكر كلام الله أقديم لم يزل أو يثبت عند اخباره تعالى انه يتكلم به فوقع بيننا في ذلك خوض، قال جماعة منا ان كلام الباري قديم لم يزل، وقال جماعة كلامه قديم غير انه لم يثبت الا باخباره وبكلامه، فبكرت إلى ابى على الثقفى واخبرته بما جرى فقال: من انكر أنه لم يزل فقد اعتقد أنه
__________
(1) من المكية.
(*)

(2/725)

محدث، وانتشرت هذه المسألة في البلد وذهب منصور الطوسى [ في جماعة 1 ] إلى ابن خزيمة واخبروه بذلك حتى قال منصور: ألم اقل للشيخ ان هؤلاء يعتقدون مذهب الكلابية ؟ وهذا مذهبهم.
فجمع ابن خزيمة اصحابه وقال: ألم انهكم [ غير مرة 1 ] عن الخوض في الكلام ؟
ولم يزدهم على هذا ذلك اليوم.
وحدثني عبد الله بن اسحاق الانماطى المتكلم قال: لم يزل الطوسى بابى بكر حتى جرأه على اصحابه، وكان أبو بكر بن اسحاق وابو بكر بن ابى عثمان يردان على ابى بكر ما يمليه ويحضران مجلس ابى على الثقفى فيقرءون ذلك على الملاء حتى [ استحكمت 1 ] الوحشة، سمعت ابا سعيد عبد الرحمن ابن احمد المقرئ سمعت ابن خزيمة يقول: ان القرآن كلام الله ووحيه وتنزيله غير مخلوق ومن قال: شئ منه مخلوق، أو يقول: ان الله لا يتكلم بعد ما تكلم به في الازل، أو يقول ان افعاله تعالى مخلوقة، أو يقول ان القرآن محدث فهو جهمى، ومن نظر في كتبي بان له ان الكلابية لعنهم الله كذبة في ما يحكون عنى - إلى ان قال: وقد صح عندي ان الثقفى والصبغى ويحيى بن منصور كذبة، قد كذبوا على في حياتي فمحرم على مقتبس علم ان يقبل منهم شيئا يحكونه عنى، وابن ابى عثمان اكذبهم عندي واقولهم ما لم اقله، سمعت محمد بن احمد بن بالويه سمعت ابن خزيمة يقول: زعم بعض [ هؤلاء 1 ] الجهلة ان الله لا يكرر الكلام فلا يفهمون كلام الله ان الله
__________
(1) من المكية.
(*)

(2/726)

قد اخبر في مواضع انه خلق آدم وكرر ذكر موسى وحمد نفسه في مواضع وكرر (فباى آلاء ربكما تكذبان) ولم اتوهم مسلما يتوهم ان الله لا يتكلم بشئ مرتين.
سمعت الصبغى يقول: لما اغتنموا السعي في فساد الحال انتصب أبو عمرو الحيرى للتوسط وقرر لابي بكر اعترافا له بالقدم وبين له
غرض المخالفين إلى ان وافقه على ان يجتمع عنده فدخلت انا وابن ابى عثمان وابو علي الثقفى فقال له أبو على ما الذى انكرت من مذاهبنا ايها الاستاذ ؟ حتى نرجع عنه، قال ميلكم إلى الكلابية، فقد كان احمد بن حنبل من اشد الناس على عبد الله بن سعيد وعلى اصحابه كالحارث وغيره - حتى طال الخطاب بينه وبين ابى على في هذا، فقلت [ انا 1 ] قد جمعت اصول مذاهبنا في طبق، - واخرجته، فأخذه منى وتامله ونظر فيه فقال: لست ارى هاهنا شيئا لا اقول به، فسألته ان يكتب عليه بخطه ان ذلك مذهبه فكتب، فقلت لابي عمرو الحيرى: احتفظ بهذا الخط حتى ينقطع الكلام ولا يتهم واحد منا بالزيادة فيه، ثم تفرقنا فما كان باسرع من ان قصده فلان وفلان وقالا: انك لم تتأمل ما كتب في ذلك الخط وقد غدروا بك وغيروا صورة الحال، فقبل منهم فبعث إلى الحيرى لا سترجاع خطه منه فامتنع عليه، ثم بعد موت ابى بكر رده الحيرى إلى وقد اوصيت ان يدفن معى فاحاجه بين يدى الله، وهو " القرآن كلام الله وصفة من صفات ذاته ليس شئ من كلامه مخلوقا ولا محدثا،
__________
(1) من المكية.
(*)

(2/727)

فمن زعم ان شيئا منه مخلوق أو محدث أو زعم ان الكلام من صفة الفعل فهو جهمى ضال مبتدع، واقول ان الله لم يزل متكلما والكلام له صفة ذات، ومن زعم ان الله لم يتكلم الا مرة ولا يتكلم الا ما تكلم به ثم انقضى كلامه كفر بالله، وانه تعالى ينزل إلى سماء الدنيا، ومن زعم ان علمه ينزل أو امره ضل، ويكلم عباده بلا كيف، الرحمن على العرش استوى بلا كيف، لا كما قالت الجهمية انه استولى، وان الله يخاطب
عباده عودا وبدءا ثم ساق المعتقد.
قال الدار قطني: كان ابن خزيمة اماما ثبتا معدوم النظير.
وحكى أبو بشر القطان قال: رأى جار لابن خزيمة من اهل العلم كأن لوحا على صورة نبينا صلى الله عليه وآله وابن خزيمة يصقله.
فقال المعبر: هذا رجل يحيى سنة رسول الله صلى الله عليه وآله.
قال أبو العباس بن سريج وذكر له ابن خزيمة فقال يستخرج النكت من حديث رسول الله صلى الله عليه وآله بالمنقاش.
أبو زكريا يحيى بن محمد العنبري سمعت ابن خزيمة يقول: ليس لاحد مع رسول الله صلى الله عليه وآله قول إذا صح الخبر.
الحاكم سمعت محمد بن صالح بن هانئ سمعت ابن خزيمة يقول: من لم يقر بأن الله على عرشه قد استوى فوق سبع سمواته فهو كافر حلال الدم وكان ماله فيئا.
وقال أبو الوليد الفقيه سمعت ابن خزيمة يقول: القرآن كلام الله، ومن قال انه مخلوق فهو كافر يستتاب فان تاب والا قتل ولا يدفن

(2/728)

في مقابر المسلمين.
قال الحاكم في كتاب علوم الحديث: فضائل ابن خزيمة مجموعة عندي في اوراق كثيرة، ومصنفاته تزيد على مائة واربعين كتابا سوى المسائل، والمسائل المصنفة مائة جزء، وله فقه حديث بريرة في ثلاثة اجزاء.
قال حمد بن عبد الله المعدل سمعت عبد الله بن خالد الاصبهاني يقول سئل عبد الرحمن بن ابى حاتم عن ابن خزيمة فقال: ويحكم، هو يسأل عنا ولا نسأل عنه، هو امام يقتدى به.
وقال الفقيه أبو بكر محمد بن على الشاشى حضرت ابن خزيمة فقال
له أبو بكر النقاش المقرئ بلغني انه لما وقع بين المزني وابن عبد الحكم قيل للمزني انه يرد على الشافعي فقال: لا يمكنه الا بمحمد بن اسحاق النيسابوري ؟ فقال أبو بكر: كذا كان.
وعن ابى اسحاق ابراهيم بن محمد المضارب قال رأيت ابن خزيمة في النوم فقلت: جزاك الله عن الاسلام خيرا، فقال: كذا قال لى جبرءيل في السماء.
قد استوعب الحاكم سيرة ابن خزيمة واحواله وساق انه عمل دعوة عظيمة عديمة النظير في بستان خرج إليه يمر في اسواق نيسابور ويعزم على الناس ويبادرون معه فرحين مسرورين حاملين ما امكنهم من الشواء والحلوى والطيبات حتى لم يتركوا في المدينة شيئا من ذلك واجتمع عالم لا يحصون، وهذه دعوة لم يتهيأ مثلها الا لسلطان.
وكان الامام أبو على الثقفى مع علمه وكماله قد خالف امام الائمة

(2/729)

ابن خزيمة في مسائل، منها مسألة التوفيق والخذلان، ومسألة الايمان، ومسألة اللفظ بالقرآن فقام عليه الجمهور والزم بالبيت - اعني الثقفى إلى ان مات وتمت له محن وكان الثقفى كبير الشان.
ومازال العلماء يختلفون في المسائل الصغار والكبار، والمعصوم عن عصمه الله بالتجاء إلى الكتاب والسنة وسكوت عن الخوض في ما لا يعنيه، والله يهدى من يشاء إلى صراط مستقيم.
وقع لى بالاجازة عدة اجزاء من عوالي ابن خزيمة، وكانت وفاته في ثانى ذى القعدة سنة احدى عشرة وثلاث مائة وهو في تسع وثمانين سنة.
اخبرنا احمد بن هبة الله انا عبد المعز بن محمد [ في 1 ] كتابه انا أبو القاسم المستملى انا أبو سعيد الكنجرودى انا أبو عباس البالوى انا ابن خزيمة نا بشر بن معاذ نا حماد بن زيد عن عمرو بن دينار قهرمان آل الزبير عن سالم عن عبد الله عن ابيه عن جده قال قال رسول الله صلى الله عليه وآله وسلم: من قال حين يدخل السوق: لا اله الا الله وحده لا شريك له له الملك وله الحمد يحيى ويميت وهو حى لا يموت بيده الخير وهو على كل شئ قدير، كتب الله له الف الف حسنة ومحا عنه الف الف سيئة وبنى له بيتا في الجنة [ واخبرنا ابن عساكر عن ابى روح انا زاهر انا أبو سعد انا أبو الحسن البحبرى نا ابن خزيمة نا على بن معبد نا زيد بن يحيى نا مالك عن نافع عن سالم عن ابن عمر عن
__________
(1) من المكية.
(*)

(2/730)

النبي صلى الله عليه وسلم قال: الذى يجر ثوبه من الخيلاء لا ينظر الله إليه يوم القيامة.
س عن خياط السنة في جمعه لحديث مالك عن على بن معبد، فوقع بدلا عاليا 1 ].
10 735 / 81 - السراج الحافظ الامام الثقة شيخ خراسان أبو العباس محمد بن اسحاق بن ابراهيم بن مهران الثقفى مولاهم النيسابوري صاحب المسند والتاريخ، ولد سنة ست عشرة ومائتين ورأى يحيى بن يحيى التميمي، وسمع قتيبة بن سعيد واسحاق بن راهويه ومحمد بن بكار بن الريان وداود بن رشيد وابا كريب ومحمد بن عمرو - زنيج والحسن بن عيسى بن ما سرجس ومحمد بن حميد وعمرو بن زرارة وابا همام السكوني وخلقا كثيرا.
حدث
عنه البخاري ومسلم في [ غير 1 ] صحيحيهما وابو حاتم وابن ابى الدنيا وابو عمرو ابن السماك وابو إسحاق المزكى وابو علي الحافظ واحمد بن الحسن المخلدى والخليل بن احمد السجزى وعبيد الله بن محمد القامى وعبد الله بن احمد الصيرفى وابو الحسن احمد بن محمد القنطرى الخفاف وخلق سواهم.
وقد سمعنا بعلو عدة اجزاء من مسنده.
اخبرنا المسلم بن علان والمؤمل [ بن محمد 1 ] كتابة انا الكندى انا الشيباني انا الخطيب انا أبو سعد المالينى انا احمد بن ابى عمران النجار انا على بن الحسين بن خالد المروزى نا محمد بن اسماعيل البخاري نا محمد
__________
(1) من المكية.
(*)

(2/731)

ابن اسحاق السراج نا اخى ابراهيم نا محمد بن ابان نا جرير بن حازم عن نافع عن ابن عمر قال قال رسول الله صلى الله عليه وآله: من اتى الجمعة فليغتسل.
قال أبو بكر بن جعفر المزكى سمعت السراج يقول: نظر محمد بن اسماعيل البخاري في التاريخ وكتب منه بخطه اطباقا وقرأتها عليه.
وعن السراج انه اشار إلى كتب له فقال: هذه سبعون الف مسألة لمالك ما نفضت عنها التراب منذ كتبتها.
قال حسان بن محمد الفقيه دخل أبو العباس السراج على ابى عمرو الخفاف فقال له: يا ابا العباس من اين جمعت هذا المال ؟ قال: تعبته داهرا انا واخواى ابراهيم واسماعيل، اكلنا الخشن ولبسنا الخشن فاجتمع هذا المال، لكن انت يا ابا عمرو من اين جمعت هذا المال ؟ وكان ذا مال عظيم.
ثم قال متمثلا: - أ تذكر إذ لحافك جلد شاة * واذ نعلاك من جلد البعير -
- فسبحان الذى اعطاك ملكا * وعلمك الجلوس على السرير - قال أبو العباس بن حمدان بخوارزم سمعت السراج يقول: رأيت في النوم كأنى ارقى في سلم طويل فصعدت تسعا وتسعين درجة، فكل من أقص عليه يقول: تعيش تسعا وتسعين سنة، قال ابن حمدان: فكان كذلك.
قلت: ما بلغها فان ابا اسحاق المزكى حدث عنه انه قال: ولدت سنة ثمانى عشرة ومائتين وختمت عن رسول الله صلى الله عليه وآله وسلم اثنى عشر الف ختمة وضحيت عنه اثنى عشر الف اضحية.
قال محمد بن احمد الدقاق: رأيت السراج يضحى كل اسبوع

(2/732)

أو أسبوعين اضحية عن النبي صلى الله عليه وآله ثم يجمع اصحاب الحديث.
قال أبو سهل الصعلوكى: ثنا أبو العباس السراج الاوحد في فنه الاكمل في وزنه.
وقال الحافظ أبو عبد الله بن الاخرم: استعان بى السراج في تخريجه على صحيح مسلم فكنت اتحير من كثرة حديثه وحسن اصوله، وكان إذا وجد الخبر عاليا يقول: لابد أن نكتبه، فأقول: ليس من شرط صاحبنا [ فيقول 1 ] فشفعني فيه.
قال أبو عمرو بن نجيد: رأيت السراج يركب وعباس المستملى بين يديه يأمر بالمعروف وينهى عن المنكر، يقول: يا عباس غير كذا، يا عباس اكسر كذا.
قال الحاكم سمعت ابى يقول: لما ورد الزعفراني وأظهر خلق القرآن سمعت السراج غير مرة يقول [ إذا مر بالسوق 1 ]: العنوا الزعفراني فيصيح الناس بلعنه، فراح إلى بخارى.
قال الصعلوكى: كنا نقول السراج كالسراج.
وقال أبو الحسين الخفاف.
حدثنا أبو العباس السراج املاء قال: من لم يقر ويؤمن بأن الله تعالى يعجب ويضحك ونزل [ كل ليلة 1 ]
إلى السماء الدنيا فيقول: من يسألنى فأعطيه، فهو زنديق كافر يستتاب فان تاب والا ضربت عنقه.
قال الحاكم سمعت ابا سعيد بن ابى بكر بن ابى عثمان يقول [ لما وقع بنيسابور من امر الكلابية ما وقع كان السراج يمتحن اولاد الناس فلا يحدث اولاد الكلابية فأقامني في المجلس مرة فقال قل: ابرأ إلى الله 1 ] من الكلامية، فقلت: ان قلت هذا لا يطعمنى ابى الخبز، فضحك وقال:
__________
(1) من المكية.
(*)

(2/733)

دعوا هذا.
أبو زكريا العنبري سمعت ابا عمرو الخفاف يقول للسراج: لو دخلت على الامير ونصحته، قال فجاء وعنده أبو عمرو فقال أبو عمرو: هذا شيخنا واكبرنا وقد حضر، ينتفع الامير بكلامه، فقال السراج: ايها الامير ان الاقامة كانت فرادى، وكذلك هي بالحرمين، وهو مثنى في جامعنا، وان الدين من الحرمين خرج، فجعل الامير وابو عمرو والجماعة إذ كانوا قصدوه في امر البلد، ثم عاتبوه فقال: استحييت من الله ان اسأل امر الدنيا وادع امر الدين.
قال أبو الوليد حسان الفقيه سمعت السراج يقول: وا أسفى على بغداد، فقيل: لم فارقتها ؟ قال: اقام بها اخى خمسين سنة فلما توفى سمعت رجلا يقول لآخر في الدرب: من هذا الميت ؟ قال: غريب كان هاهنا، فقلت: انا لله، بعد [ طول 1 ] اقامة اخى هنا واشتهاره بالعلم وبالتجارة يقال: غريب، فحملني ذلك على فراقها.
مات السراج في ربيع الآخر سنة ثلاث عشرة وثلاث مائة.
اخبرنا محمد بن عبد السلام التميمي واحمد بن هبة الله الدمشقي عن عبد المعز بن محمد انا محمد بن اسماعيل الفضيلى انا سعيد بن ابى سعيد انا عبيد الله بن محمد الفامى انا محمد بن اسحاق بن السراج نا قتيبة نا الليث بن سعد عن ابى مليكة عن المسور بن مخرمة قال سمعت رسول الله صلى الله عليه وآله هو على المنبر يقول: ان بنى هشام بن المغيرة
__________
(1) من المكية.
(*)

(2/734)

استأذنوني ان ينكحوا ابنتهم على بن ابى طالب فلا آذن، ثم لا آذن الا ان يريد ابن ابى طالب ان يطلق ابنتى وينكح ابنتهم فانما هي بضعة منى يريبنى ما يريبها ويؤذيني ما آذاها (رواه الخمسة) عن قتيبة وقد رواه (خ) عن سعيد الجرمى و (م) عن احمد كلاهما عن يعقوب بن ابراهيم عن ابيه عن الوليد بن كثير عن ابن حلحلة عن الزهري عن على بن الحسين عن المسور فكأن عبد المعز الهروي سمعه منهما.
10 736 / 82 - ابن مكرم الحافظ الامام المسند أبو بكر محمد بن الحسين بن مكرم البغدادي ثم البصري.
سكن البصرة وحدث بها عن بشر بن الوليد الكندى ومحمد ابن بكار بن الريان ومنصور بن ابى مزاحم وعبيد الله القواريرى وطبقتهم.
روى عنه محمد بن مخلد وابو القاسم الطبراني وابن عدى وابن السنى وابن المقرئ وخلق.
قال ابراهيم بن فهد: ما قدم علينا من بغداد اعلم بالحديث من ابن مكرم.
وقال الدار قطني: ثقة.
قلت توفى سنة تسع وثلاث مائة رحمة الله عليه.
اخبرنا اسحاق الصفار انا ابن رواحة انا السلفي انا احمد بن محمد بن
مردويه انا على بن عمر الاسد ابادى انا أبو بكر احمد بن محمد بن اسحاق الحافظ انا محمد بن الحسين بن مكرم نا عمرو بن على نا أبو داود نا حريث ابن السائب نا الحسن حدثنى حمران بن ابان عن عثمان قال قال رسول الله صلى الله عليه وآله: انما هو جلف هذا الطعام وبيت يكنه وثوب

(2/735)

يستتر به وما عدا ذلك فهو فضل.
10 737 / 83 الباغندى الحافظ الاوحد محدث العراق أبو بكر محمد بن محمد بن سليمان بن الحارث الواسطي ثم البغدادي.
سمع على ابن المدينى وشيبان بن فروخ ومحمد بن عبد الله بن نمير وهشام بن عمار وسويد بن سعيد وخلقا كثيرا.
روى عنه دعلج ومحمد بن المظفر وعمر بن شاهين وابو بكر ابن المقرئ وعلى ابن المحاملى وابو بكر احمد بن عبدان وعبيد الله ابن البواب وخلق كثير.
قال الخطيب: بلغني ان عامة ما رواه حدث به من حفظه.
قال القاضى أبو بكر الابهري سمعت ابا بكر ابن الباغندى يقول: اجبت في ثلاث مائة الف مسألة في حديث النبي صلى الله عليه وآله وسلم.
قال ابن شاهين: قال أبو بكر ابن الباغندى ليصلى فكبر وقال: اخبرنا محمد بن سليمان لوين فسبحنا له فقرأ.
قال أبو بكر الاسماعيلي: لا اتهمه بالكذب ولكنه خبيث التدليس، ومصحف ايضا.
وقال الخطيب: رأيت كافة شيوخنا يحتجون به ويخرجونه في الصحيح.
وقال محمد بن احمد بن زهير [ الحافظ 1 ]: هو ثقة، لو كان بالموصل لخرجتم إليه ولكنه ينطرح عليكم.
قال حمزة السهمى سألت احمد بن عبدان عن الباغندى فقال: كان يخلط
ويدلس وهو احفظ من ابى بكر بن ابى داود.
وسألت الدار قطني عنه
__________
(1) من المكية.
(*)

(2/736)

فقال: كثير التدليس يحدث بما لم يسمع.
وقال الدار قطني في الضعفاء: هو مدلس مخلط يسمع من بعض اصحابه عن شيخ ثم يسقط ذكر صاحبه، وهو كثير الخطأ.
قال اللالكائى: ذكر أن الباغندى كان يسرد الحديث من حفظه كسرد التلاوة السريعة حتى تسقط عمامته.
قلت كان اول سماعه في سنة سبع وعشرين ومائتين بواسط.
ومات في ذى الحجة سنة اثنتى عشرة وثلاث مائة رحمه الله تعالى.
اخبرنا احمد بن هبة الله انبأنا عبد المعز الهروي انا زاهر المستملى قدم علينا في سنة سبع وعشرين وخمس مائة انا محمد بن عبد الرحمن انا أبو الحسين البجيرى انا محمد بن محمد بن سليمان نا شيبان نا حماد نا ثابت وسليمان التيمى عن انس ان رسول الله صلى الله عليه وآله قال: اتيت ليلة اسرى بى على موسى عند الكثيب الاحمر وهو قائم يصلى في قبره.
اخرجه مسلم عن شيبان فوافقناه بارتفاع درجة.
10 738 / 84 - البغوي الحافظ الثقة الكبير مسند العالم أبو القاسم عبد الله بن محمد بن عبد العزيز بن المرزبان البغوي الاصل البغدادي ابن بنت احمد بن منيع.
مولده في رمضان سنة اربع عشرة ومائتين، وبكر بالسماع باعتناء عمه على بن عبد العزيز وجده فسمع من على بن الجعد وعلى بن المدينى واحمد ابن حنبل وابى نصر التمار وشيبان بن فروخ وداود بن عمرو الضبى ويحيى بن عبد الحميد الحمانى وسويد بن سعيد وخلق كثير ازيد من ثلاث

(2/737)

مائة شيخ.
وجمع وصنف معجم الصحابة والجعديات وطال عمره وتفرد في الدنيا.
حدث عنه ابن صاعد والجعابى والقطيعي والاسماعيلي وابو حفص 1 ابن شاهين وعمر الكتاني وابن المظفر والدارقطني وابو القاسم بن حبابة وابو طاهر المخلص وعبد الرحمن بن ابى شريح الهروي وابو مسلم الكاتب وخلق كثيرون إلى الغاية.
وكان يقول: رأيت ابا عبيد ورأيت جنازته، واول ما كتبت الحديث سنة خمس وعشرين، وحضرت مع عمى مجلس عاصم بن على.
قال احمد بن عبدان الحافظ سمعت البغوي يقول: كنت ضيق الصدر فخرجت إلى الشط وفي يدى جزء عن يحيى بن معين انظر فيه فإذا بموسى بن هارون فقال ايش معك ؟ قلت جزء عن يحيى بن معين، فاخذه من يدى ورماه في دجلة وقال: تريد أن تجمع بين احمد بن حنبل ويحيى بن معين وعلى ابن المدينى ؟.
قال ابن ابى حاتم: أبو القاسم البغوي يدخل في الصحيح.
وقال الدار قطني: كان البغوي قل ان يتكلم على الحديث [ فإذا تكلم 2 ] كان كلامه كالمسمار في الساج.
قال ابن عدى: كان البغوي صاحب حديث وكان وراقا كان يورق على جده وعمه وغيرهما، وكان يبيع اصل نفسه كل وقت - وأخذ ابن عدى يضعفه، ثم في الآخر قواه، وقال: طال عمره واحتاجوا إليه وقبله الناس، قال: ولو لا انى شرطت ان كل من تكلم فيه متكلم ذكرته والا كنت لا اذكره.
__________
(1) وقع في الاصلين " جعفر " خطأ.
المعلمى (2) من المكية.
(*)

(2/738)

قلت وقد احتج به عامة من خرج الصحيح كالاسماعيلي والدار قطني والبرقاني وعاش مائة سنة وثلاث سنين.
قال الخطيب أبو بكر: كان ثقة ثبتا فهما عارفا.
وقال السلمى سألت الدار قطني عن البغوي فقال: ثقة جبل امام اقل المشايخ خطأ.
وقال أبو يعلى الخليلى: البغوي شيخ معمر عنده عن مائة شيخ تفرد بهم في زمانه، منهم الحكم بن موسى وطالوت بن عباد ونعيم بن الهيصم - إلى ان قال: هو حافظ عارف صنف مسند عمه، وقد حسدوه في آخر عمره فتكلموا فيه بشئ لا يقدح فيه.
وقال أبو احمد الحاكم سمعت البغوي يقول: ورقت لالف شيخ.
قرأت على ابى المعالى الا برقوهى اخبركم الفتح بن عبد السلام ان هبة الله بن الحسين اخبرهم قال انا أبو الحسين بن النقور ثنا أبو القاسم عيسى بن على املاء نا أبو القاسم عبد الله بن محمد نا بشر بن الوليد الكندى نا ابراهيم بن سعد عن الزهري عن انس انه ابصر على النبي صلى الله عليه وآله وسلم خاتم ورق يوما واحدا فصنع الناس خواتيمهم من ورق فلبسوها فطرح النبي صلى الله عليه وآله خاتمه فطرح الناس خواتيمهم ورأى في يد رجل خاتما فضرب اصبعه حتى رمى به.
وبه إلى البغوي: نا منصور بن [ ابى 1 ] مزاحم نا ابراهيم بن سعد عن الزهري ان النبي صلى الله عليه وآله رأى في يد رجل خاتما من ذهب فضرب اصبعه حتى القاه.
ارسله منصور.
قد علم ان ابا العباس ابن الشحنة آخر من روى في الدنيا حديث البغوي عاليا وكان بينهما اربعة انفس.
__________
(1) من المكية.
(*)

(2/739)

توفى البغوي في ليلة عيد الفطر سنة سبع 1 ] عشرة وثلاث مائة
رحمه الله تعالى.
[ وفيها مات باصبهان أبو على الحسن بن محمد بن الحسن الداركى، وفقيه البصرة أبو عبد الله احمد بن سليمان الزبيري البصري الشافعي، ومحدث مصر أبو الحسن على بن احمد بن سليمان ابن الصيقل علان، ورفيقه أبو بكر محمد بن زبان بن حبيب الحضرمي 1 ].
10 739 / 85 - ابن متويه الحافظ القدوة امام جامع اصبهان أبو اسحاق ابراهيم بن محمد بن الحسن بن متويه الاصبهاني.
سمع محمد بن عبد الملك بن ابى الشوارب وبشر بن معاذ العقدى واحمد بن منيع وهشام بن خالد الازرق وعبد الجبار ابن العلاء ومحمد بن هاشم البعلبكي وهذه الطبقة.
وله رحلة واسعة، وكان ورعا عابدا يصوم الدهر ويدري الحديث ويحفظ، ويعرف ايضا بابن فيرة الطيان، ويعرف ايضا بأبه.
روى عنه أبو على بن هارون والطبراني وابو أحمد العسال وابو الشيخ وابن المقرئ - وقال: هو اول شيخ كتبت عنه.
وقال أبو الشيخ: كان من معادن الصدق، توفى في جمادى الآخرة سنة اثنتين وثلاث مائة.
قلت فأما ابراهيم بن محمد بن الحسن الاصبهاني فشيخ سوى ابن متويه لحق هناد بن السرى واحمد بن الفرات وجماعة ونزل همذان روى عنه جبريل بن محمد ونصر بن حازم وجماعة.
__________
(1) من المكية.
(*)

(2/740)

10 740 / 86 - ابن منده الحافظ الامام الرحال أبو عبد الله محمد بن يحيى بن منده واسم منده ابراهيم بن الوليد بن سنده بن بطة بن اسبندار العبدى مولاهم الاصبهاني
جد الحافظ الشهير ابى عبد الله محمد بن اسحاق.
سمع اسماعيل بن موسى الفزارى السدى وعبد الله بن معاوية ومحمد بن سليمان لوين وابا كريب ومحمد بن العلاء وهناد بن السرى وطبقتهم.
حدث عنه أبو احمد العسال وابو القاسم الطبراني وابو الشيخ وابو إسحاق بن حمزة ومحمد بن احمد بن عبد الوهاب وكان ينازع احمد بن الفرات ويراجعه وهو شاب.
قال أبو الشيخ: هو استاذ شيوخنا وامامهم، ادرك سهل بن عثمان، ومات في رجب سنة احدى وثلاث مائة.
قرأت على محمد بن يوسف النحوي اخبركم ابن رواحة انا أبو طاهر السلفي نا يحيى بن عبد الوهاب بن محمد بن اسحاق بن محمد بن يحيى بن منده الحافظ انا ابى وعماى قالوا انا أبو [ نا أبو 1 ] عبد الله انا ابى حدثنى ابى نا سعيد بن عنبسة انا بقية عن بحير بن سعد عن خالد بن معدان عن ابى زياد قال سألت عائشة رضى الله عنها عن اكل البصل فقالت: آخر طعام اكله النبي صلى الله عليه وآله فيه بصل.
هذا حديث غريب واسناده صالح رواه احمد في مسنده عن حيوة الحمصى عن بقية.
__________
(1) من المكية.
(*)

(2/741)

قرأت على اسحاق بن طارق الاسدي اخبركم ابن خليل انا أبو المكارم التيمى انا أبو على الحداد انا أبو نعيم نا سليمان بن احمد نا محمد بن يحيى ابن منده انا أبو بكر بن ابى النضر نا أبو عقيل الثقفى نا مجالد انا عون ابن عبد الله بن عتبة عن ابيه قال: ما مات النبي صلى الله عليه وآله وسلم حتى قرأ وكتب.
عبد الله له رؤية برك عليه نبى الله صلى الله عليه وآله
وسلم ودعا له.
قلت وما المانع من جواز تعلم النبي صلى الله عليه وآله وسلم يسير الكتابة بعد أن كان اميا لا يدرى ما الكتابة فلعله لكثرة ما املى على كتاب الوحى وكتاب السنن والكتب إلى الملوك عرف من الخط وفهمه وكتب الكلمة والكلمتين كما كتب اسمه الشريف يوم الحديبية محمد بن عبد الله وليست كتابته لهذا القدر اليسير مما يخرجه عن كونه اميا ككثير من الملوك اميين ويكتبون العلامة.
10 741 / 87 - محمد بن ابى بكر احمد بن ابى خيثمة زهير بن حرب، الحافظ الناقد الامام أبو عبد الله النسائي ثم البغدادي.
سمع نصر بن على الجهضمى وعباد بن يعقوب وعمرو بن على الفلاس وطبقتهم.
حدث عنه احمد بن كامل وابو بكر ابن مقسم المقرئ وابو القاسم الطبراني وآخرون.
قال ابن كامل: اربعة كنت احب بقاءهم، ابن جرير، ومحمد البربري، وابو عبد الله بن ابى خيثمة، والمعمري، وما رأيت احفظ منهم.
قال الخطيب: كان

(2/742)

أبو [ بكر 1 ] والده يستعين به في عمل التاريخ - إلى ان قال: ومات في ذى القعدة سنة سبع وتسعين ومائتين.
اخبرنا الفخر على وغيره اجازة عن محمد بن معمر الفاخر انا ابى سنة اربع وثلاثين وخمس مائة انا أبو على الحداد انا أبو نعيم الحافظ انا سليمان بن احمد نا محمد بن احمد بن ابى خيثمة نا عمرو بن على الصيرفى نا المنذر بن زياد الطائى نا الوليد بن سريع عن عبد الله بن ابى اوفى: رأيت النبي صلى الله عليه وآله يمس لحيته في الصلاة.
لا يروى هذا
عن عبد الله الا بهذا الاسناد وتفرد به الفلاس.
10 742 / 88 - البرذعى الحافظ الناقد أبو عثمان سعيد بن عمرو الازدي، وبرذعة [ بلد 1 ] من اعمال اذربيجان رحل وسمع ابا كريب وعبدة بن عبد الله وابا سعيد الاشج وعمرو بن على الصيرفى وبندار واحمد ابن اخى ابن وهب وخلائق، وصحب ابا زرعة وتخرج به.
حدث عنه حفص بن عمر الاردبيلى واحمد بن طاهر الميانجى وحسن بن على بن عباس وابراهيم بن احمد الميمذى وآخرون.
قال ابن عقدة: مات سنة اثنتين وتسعين ومائتين رحمه الله تعالى.
اخبرنا الحسن بن على انا [ جعفر بن على انا 1 ] احمد بن محمد الحافظ انا اسماعيل بن عبد الجبار انا أبو يعلى الخليلى الحافظ انا عبد الله بن محمد
__________
(1) من المكية.
(*)

(2/743)

الحافظ سمعت احمد بن طاهر الحافظ سمعت سعيد بن عمرو الحافظ يقول: [ لما 1 ] رجعت من مصر أقمت ثانيا عند ابى زرعة فعرضت عليه كتاب المزني فكلما قرأت عليه مما يخالف الشافعي جعل أبو زرعة يتبسم ويقول: لم يعمل صاحبك شيئا في اختياره، لا يمكنه الانفصال في ما ادعى، قلت: هل سمعت منه شيئا ؟ قال: لا، وما جالسته الا يومين، وبلغني عنه انه تكلم في لفظي بالقرآن مخلوق فما خرج عبد الرحيم إليه امرته ان يسأله عن ذلك، قال: فبكى وقال: معاذ الله.
رحمه الله تعالى.
10 743 / 89 - يحيى بن زكريا بن يحيى الحافظ الامام أبو زكريا النيسابوري الاعرج، [ حيويه 1 ] رحال
جوال.
حدث عنه اسحاق بن راهويه وعلى بن حجر وقتيبة ومحمد بن طريف ويحيى خت ويعقوب الدورقى ويونس بن عبد الاعلى وطبقتهم.
وعنه ولد اخيه أبو الحسن محمد بن عبد الله بن حيويه صاحب النسائي وابو حامد ابن الشرقي وابن عقدة ومكى بن عبدان وعدة.
قيل ان النسائي روى عنه، قال ابن يونس: كان حافظا فضلا نبيلا، في ذى القعدة سنة سبع وثلاث مائة بمصر رحمه الله تعالى.
10 744 / 90 س - أبو الآذان الحافظ [ الامام 1 ] عمر بن ابراهيم البغدادي.
حدث عن محمد بن المثنى ويحيى بن حكيم المقوم واسماعيل بن مسعود وعبد الله بن محمد بن
__________
(1) من المكية.
(*)

(2/744)

المسور الزهري وطبقتهم.
حدث عنه النسائي وهو اكبر منه وابن قانع والخراساني عبد الله بن اسحاق ومظفر بن يحيى وابو القاسم الطبراني وآخرون.
وثقه الخطيب وغيره قال البرقانى انا الاسماعيلي قال يحكى ان ابا الآذان طالت خصومة بينه وبين يهودى فقال له: ادخل يدى ويدك في النار فمن كان محقا لم يحترق، ففعلا فذكر ان يده لم تحترق وان يد اليهودي احترقت.
توفى أبو الآذان سنة تسعين ومائتين.
وله ثلاث وستون سنة رحمه الله تعالى.
10 745 / 91 - قرطمة الحافظ الباهر أبو عبد الله محمد بن على البغدادي.
سمع محمد بن حميد الرازي وابا سعيد الاشج والزعفراني ومحمد بن يحيى الذهلى وطبقتهم بالحجاز والشام وخراسان والعراق ومصر.
وكان آية في الحفظ،
والرواية تعز عنه.
قال ابن عقدة سمعت داود بن يحيى يقول: الناس يقولون أبو زرعة أبو حاتم في الحفظ، والله ما رأيت احفظ من قرطمة، دخلت عليه فقال [ لى 1 ] ترى هذه الكتب خذ ايها شئت حتى اقرأ، قلت: كتاب الاشربة، فجعل يسرد من آخر الباب إلى اوله حتى قرأه كله.
قال الخطيب: مات سنة تسعين ومائتين رحمه الله تعالى.
10 746 / 92 - ابن صدقة [ الحافظ 1 ] الامام أبو بكر احمد بن محمد بن عبد الله بن صدقة
__________
(1) من المكية.
(*)

(2/745)

البغدادي الحافظ.
له مسائل سأل عنها احمد بن حنبل ايام قطعه التحديث، وحدث عن اسماعيل بن مسعود الجحدرى ومحمد بن مسكين اليمامى ومحمد ابن حرب النسائي وطبقتهم.
انبأنا ابن قدامة انا ابن طبرزذ انا ابن الحصين انا ابن غيلان انا أبو بكر الشافعي حدثنى احمد بن [ محمد بن 1 ] صدقة الحافظ نا صالح بن محمد بن يحيى القطان نا ابى عن عثمان بن مرة عن القاسم عن عائشة قالت: ان اصحاب هذه الصور يعذبون عذابا لا يعذبه احد من العالمين، يقال لهم: احيوا ما خلقتم.
روى عنه ابن قانع وابو بكر الشافعي وابو القاسم الطبراني، وأخذ عنه المسائل أبو بكر الخلال، وكان موصوفا بالضبط والاتقان.
وروى القراءات عن جماعة.
قال أبو الحسين بن المنادى: كان من الضبط والحذق على نهاية، مات في محرم سنة ثلاث وتسعين ومائتين رحمه الله تعالى.
10 747 / 93 - البرديجى
الحافظ الامام الثبت أبو بكر احمد بن هارون بن روح البرديجى [ البرذعى 1 ] نزيل بغداد.
حدث عن ابى سعيد الاشج وعلى بن اشكاب وهارون بن اسحاق الهمداني وبحر بن نصر الخولانى وعدة طوف وصنف.
روى عنه أبو بكر الشافعي وابن لؤلؤ الوراق وابو علي ابن الصواف وآخرون.
قال الدار قطني: ثقة جبل.
وقال الحاكم: سمع منه شيخنا
__________
(1) من المكية.
(*)

(2/746)

أبو على الحافظ بمكة سنة ثلاث وثلاث مائة.
كذا قال، وانما توفى البرديجى في سنة احدى وثلاث مائة، فالله اعلم، ثم قال الحاكم: قدم على محمد بن يحيى فأفاد واستفاد، ولا نعرف اماما من ائمة عصره إلا وله عليه انتخاب.
قال الخطيب: كان ثقة فهما حافظا.
وقال احمد بن كامل: مات في رمضان سنة إحدى ببغداد.
اخبرنا عبد الرحمن بن محمد وجماعة [ إجازة 1 ] قالوا انا عمر بن محمد انا هبة الله ابن الحصين نا محمد بن محمد نا محمد بن عبد الله نا احمد بن هارون البرديجى نا يزيد بن جهور نا احمد بن حنبل نا الشافعي نا مسلم بن خالد عن هشام عن ابيه عن عائشة عن النبي صلى الله عليه وآله وسلم قطع ان الخراج بالضمان.
10 748 / 94 - ابن الاخرم الحافظ الامام أبو جعفر محمد بن العباس بن ايوب الاصبهاني، ويعرف بابن الاخرم، كان فقيها محدثا.
سمع ابا كريب وزياد بن يحيى الحساني وعمار بن خالد وعلى بن حرب والمفضل بن غسان الغلابى وطبقتهم.
روى عنه أبو احمد العسال وعبد الله بن محمد بن عمر وابو محمد بن حيان
أبو الشيخ واحمد بن ابراهيم بن يوسف الاصبهانيون، ورأيت له وصية [ يقول فيها 1 ]: والله تعالى على العرش وعلمه محيط بالدنيا والآخرة.
ويقول فيها: من زعم ان لفظه بالقرآن مخلوق فهو كافر.
فالظاهر انه اراد بلفظ الملفوظ وهو القرآن المجيد المتلو المقروء المكتوب المسموع
__________
(1) من المكية.

(2/747)

المحفوظ في الصدور، ولم يرد اللفظ الذى هو تلفظ القارئ فان التلفظ بالقرآن من كسب التالى، والتلفظ والتلاوة [ والكتابة 1 ] والحفظ امور من صفات العبد وفعله، وافعال العباد مخلوقة، لكن السلف كانوا لا يسوغون إطلاق ذلك لانهم خافوا ان يتذرع بذلك إلى القول بخلق القرآن ورأوا إطلاق الخلقية على اللفظ بدعة.
وقد ورد عن الامام احمد بن حنبل ما يوضح ذلك فانه قال من قال لفظي بالقرآن مخلوق يريد به القرآن فهو جهمى.
مات ابن الاخرم هذا في سنة إحدى وثلاث مائة رحمه الله تعالى.
انبأنا عبد الرحمن بن احمد وجماعة عن زاهر بن احمد انا محمد بن على بن ابى ذر انا أبو طاهر بن عبد الرحيم انا [ أبو 1 ] محمد بن حيان نا محمد ابن العباس نا أبو كريب نا محمد بن خازم نا الاعمش عن ابى نصر [ عن ابى ذر 1 ] قال قال رسول الله صلى الله عليه وسلم: ما بين السماء إلى الارض مسيرة خمس مائة عام وما بين السماء التى تليها خمس مائة عام كذلك إلى السماء السابعة والارضين مثل ذلك وما بين السماء السابعة إلى العرش مثل جميع ذلك ولو حفرتم لصاحبكم فيها لو جد تموه - يعنى علمه.
وابو نصر لا يعرف، والخبر منكر.
رواه البيهقى في الاسماء والصفات.
10 749 / 95 - شكر الحافظ الثقة الرحال أبو عبد الرحمن محمد بن المنذر بن سعيد الهروي
__________
(1) من المكية.
(*)

(2/748)

ولقبه شكر.
سمع محمد بن رافع وعلى بن خشرم واحمد بن عيسى المصرى وعمر بن شبة والرمادى [ وطبقتهم 1 ]، وجمع وصنف وتقدم في هذا الفن.
روى عنه أبو الوليد حسان بن محمد وابو عمرو بن مطر وابو بكر احمد بن على الرازي وطائفة سواهم.
مات في احد الربيعين بهراة سنة ثلاث وثلاث مائة.
وفيها مات جماعة من اصحاب الحديث قد ذكروا رحمة الله عليهم.
10 750 / 96 - العسكري الحافظ الامام أبو الحسن على بن سعد بن عبد الله نزيل الرى.
سمع ابا حفص الفلاس ومحمد بن المثنى ويعقوب الدورقى والزبير بن بكار وطبقتهم.
وعنه أبو الشيخ الحافظ وابو بكر القباب وابو عمرو بن حمدان وابو عمرو بن مطر واهل اصبهان ونيسابور، وآخر من حدث عنه ميمون الرازي.
وقع لنا " كتاب السرائر " تصنيفه وغير ذلك.
مات سنة خمس وثلاث مائة، وقيل سنة ثلاث عشرة بالرى.
اخبرنا احمد بن هبة الله عن عبد المعز بن محمد انا زاهر بن طاهر انا محمد بن عبد الرحمن انا محمد بن احمد الزاهد انا على بن سعد بن عبد الله العسكري نا الحسين بن الحسن بن حماد الشغافى حدثنى جدتى بانة بنت بهز بن حكيم عن ابيها عن ابيه عن جده ان رسول الله صلى الله عليه وآله وسلم قال: من سبح عند غروب الشمس سبعين تسبيحة غفر الله له سائر عمله.
هذا حديث منكر وبانة لا تعرف ولا صاحبها.
__________
(1) من المكية.
(*)

(2/749)

10 751 / 97 - على بن سعيد بن بشير بن مهران الحافظ البارع أبو الحسن الرازي نزيل مصر ومحدثها.
حدث عن عبد الاعلى ابن حماد وجبارة بن المغلس وبشر بن معاذ العقدى وعبد الرحمن بن خالد ابن نجيح ومحمد بن هاشم البعلبكي ونوح بن عمرو السكسكى وطبقتهم.
روى عنه أبو سعد ابن الاعرابي وعبد الله بن جعفر بن الورد ومحمد ابن احمد بن خروف وابو القاسم الطبراني والحسن بن رشيق وآخرون.
قال حمزة السهمى سألت الدار قطني عنه فقال: لم يكن في دينه بذاك.
سمعت بمصر انه كان والى قرية فإذا مطلوه الخراج جمع خنازيرهم في المسجد، قلت فكيف هو في الحديث ؟ قال: حدث بأحاديث لم يتابع عليها.
وقال ابن يونس: كان يفهم ويحفظ، ومات سنة سبع وتسعين ومائتين في ذى القعدة ويعرف بعليك.
اخبرنا أبو الحسين على بن محمد واسماعيل بن عبد الرحمن قالا انا ابن صباح انا ابن رفاعة انا أبو الحسن الخلعي انا احمد بن محمد الحاج الشاهد اخبرنا أبو الحسن احمد بن محمد ابن عثمان الامام املانا على بن سعيد الرازي انا محمد بن ابان الواسطي نا عقبة الاصم عن عطاء عن ابى هريرة قال نهى رسول الله صلى الله عليه وآله وسلم عن النظر في النجوم.
تابعه أبو نصر التمار عن عقبة احد الضعفاء.
10 752 / 98 - جعفرك الحافظ الرحال أبو محمد جعفر بن محمد بن موسى النيسابوري الاعرج

(2/750)

نزيل حلب وبها مات.
اخبرنا ابراهيم بن اسماعيل القرشى في كتابه عن محمد بن معمر واخته عائشة قالا انا سعيد بن ابى الرجاء الصيرفى في سنة (526) انا أبو طاهر ابن محمود ومنصور بن الحسين قالا انا أبو بكر محمد بن ابراهيم الحافظ ثنا جعفر بن محمد النيسابوري الاعرج بالموصل نا اسحاق بن عبد الله الخشك انا حفص بن عبد الله عن مسعر عن ربيعة عن انس قال كان رسول الله صلى الله عليه وآله ربعة من القوم ليس بالطويل البائن ولا بالقصير، وكان ازهر ليس بالابيض الامهق ولا بالآدم، وكان رجل الشعر ليس بالجعد القطط ولا بالسبط، بعث وهو ابن اربعين فأقام بمكة عشرا وبالمدينة عشرا صلى الله عليه وآله.
وحدث عن الحسن بن عرفة وعبد الله بن هاشم ومحمد بن يحيى الذهلى وعلى بن حرب وطبقتهم.
حدث عنه الحافظان أبو اسحاق بن حمزة الاصبهاني وابو علي النيسابوري وابو بكر الاسماعيلي وابن المقرئ وآخرون.
وثقه غير واحد ونعتوه بالحفظ والمعرفة.
10 753 / 99 - الجارودي الحافظ الامام أبو جعفر احمد بن على بن محمد بن الجارود الاصبهاني الرحال المصنف.
روى عن ابى سعيد الاشج وعمر بن شبة وهارون بن اسحاق واحمد بن الفرات وخلق من الاصبهانيين، وعنى بهذا الشان.
روى عنه أبو اسحاق بن حمزة وابو القاسم الطبراني وابو الشيخ وعبد الرحمن

(2/751)

ابن محمد بن سياه وآخرون، ومات في سنة تسع وتسعين ومائتين رحمه الله تعالى.
10 754 / 100 - جعفر بن احمد بن سنان بن اسد الحافظ الثقة ابن الحافظ ابى جعفر القطان الواسطي سمع اباه وتميم ابن المنتصر وابا كريب محمد بن العلاء وهناد بن السرى وسليمان بن عبيد الله الغيلانى ومحمد بن بشار وطبقتهم، وحدث عنه أبو بكر ابن المقرئ وابن عدى وابو عمرو بن حمدان والقاضى يوسف الميانجى وخلق سواهم.
توفى في سنة سبع وثلاث مائة رحمه الله تعالى.
اخبرنا أبو الفضل ابن عساكر عن ابى روح الهروي انا أبو القاسم النيسابوري انا أبو سعيد الاديب انا محمد بن احمد الحيرى انا جعفر بن احمد بن سنان الحافظ بواسط نا تميم بن المنتصر نا اسحاق عن سفيان وشريك عن هشام بن عروة عن ابيه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وآله: ان الله لا يقبض العلم انتزاعا بنتزعه من الناس، ولكن يقبض العلم بقبض العلماء حتى إذا لم يترك عالما اتخذ الناس رؤساء جهالا فسئلوا فأفتوا بغير علم فضلوا واضلوا.
10 755 / 101 - الرويانى الحافظ الامام أبو بكر محمد بن هارون صاحب المسند المشهور، حدث عن [ ابى 1 ] الربيع الزهراني واسحاق بن شاهين وابى كريب
__________
(1) من المكية.
(*)

(2/752)

ومحمد بن حميد والفلاس ويحيى المقوم وابى زرعة وخلائق.
روى عن أبو بكر الاسماعيلي وابراهيم بن احمد القرميسينى وجعفر بن عبد الله ابن فناكى وآخرون.
وثقه أبو يعلى الخليلى وذكر أن له تصانيف في الفقه.
مات سنة سبع وثلاث مائة.
قال الحافظ احمد بن منصور
الشيرازي سمعت محمد بن احمد الصحاف سمعت ابا العباس البكري يقول: جمعت الرحلة بين ابن جرير وابن خزيمة ومحمد بن نصر والرويانى فأرملوا ولم يبق عندهم ما يقوتهم وجاعوا فاجتمعوا في بيت واقترعوا على ان من خرجت عليه القرعة يسأل، قال: فخرجت على ابن خزيمة، فقال: أمهلوني حتى اصلى، وقام: قال: فإذا هم بشمعة وخصى من قبل امير مصر ففتحوا فقال: ايكم محمد بن نصر ؟ فقيل: هذا، فأخرج صرة فيها خمسون دينارا فدفعها إليه، ثم قال: ايكم ابن جرير ؟ فأعطاه مثلها، ثم كذلك بابن خزيمة وبالرويانى، ثم حدثهم قال: ان الامير كان قائلا بالامس فرأى في النوم: ان المحامد جياع قد طووا، فأنفذ اليكم هذه الصرر وأقسم عليكم إذا نفدت فعرفوني.
اخبرنا القاضى تقى الدين سليمان غير مرة انا محمد بن عبد الواحد الحافظ انا أبو زرعة عبيد الله بن محمد انا الحسين [ ابن 1 ] الخلال انا عبد الرحمن بن احمد انا جعفر بن عبد الله انا محمد بن هارون الرويانى نا محمد ابن المثنى نا عثمان بن عمر نا فليح عن ابى حازم عن سهل بن سعد أن وليدة في عهد رسول الله صلى الله عليه وآله حملت من الزنا فسئلت
__________
(1) من المكية.
(*)

(2/753)

من احبلك ؟ فقالت: احبلني المقعد، فسئل فاعترف، فقال النبي صلى الله عليه وآله وسلم: انه لضعيف عن الجلد، فأمر بمائة عثكول فضربه بها ضربة واحدة.
اخرجه النسائي من حديث ابى حازم.
10 756 / 102 - الدينورى الحافظ العلامة الجوال أبو محمد عبد الله بن محمد بن وهب الدينورى
سمع ابا عمير بن النحاس ويعقوب الدورقى وابا سعيد الاشج ومحمد بن الوليد البسرى واحمد بن عبد الرحمن بن وهب وطبقتهم وطوف الاقاليم.
روى عنه جعفر الفريابى مع تقدمه وابو علي النيسابوري والقاضى يوسف الميانجى والقاضى أبو بكر الابهري وعمر بن سهل الدينورى وعبد الله بن سعيد البروجردي خاتمة اصحابه.
قال الحافظ أبو على النيسابوري: بلغني ان ابا زرعة كان يعجز عن مذاكرة ابن وهب الدينورى.
قال ابن عدى: كان ابن وهب يحفظ، وسمعت عمر بن سهل يرميه بالكذب، وسمعت ابن عقدة يقول: كتب إلى ابن وهب جزئين من غرائبه عن الثوري، فلم اعرف منها إلا حديثين، وكنت اتهمه.
وقال الدار قطني: متروك الحديث.
وقال أبو على الحافظ: سمعت ابن وهب الدينورى يقول: حضرت ابا زرعة وخراساني يلقى عليه الموضوعات وهو يقول: باطل، والرجل يضحك، ويقول: كل ما لا يحفظه يقول باطل، فقلت، يا هذا ما مذهبك ؟ قال: حنفى، قلت: ما اسند أبو حنيفة عن حماد ؟ فوقف، فقلت: يا ابا زرعة ما تحفظ لابي حنيفة عن حماد

(2/754)

فسرد احاديث، فقلت: للعلج: ألا تستحيى ؟ تقصد إمام المسلمين بالموضوعات وانت لا تحفظ حديثا لامامك ؟ فأعجب ذلك ابا زرعة وقبلني.
قال ابن عدى: قد قبل ابن وهب الدينورى قوم وصدقوه.
قلت: توفى سنة ثمان وثلاث مائة.
اخبرنا أبو على ابن الخلال انا ابوالمنجا ابن اللتى انا أبو الوقت ابن المالينى انا أبو اسماعيل الانصاري انا اسماعيل بن ابراهيم انا محمد بن عبد الله البيع اخبرني محمد بن على المهرجانى سمعت محمد بن صبيح سمعت عبد الله
ابن وهب الحافظ سمعت عبيد الله بن محمد بن هارون قال سمعت الشافعي بمكة يقول: سلونى عما شئتم احدثكم من كتاب الله وسنة نبيه، فقيل يا ابا عبد الله ما تقول في محرم قتل زنبورا ؟ قال (وما آتاكم الرسول فخذوه) انا ابن عيينة عن عبد الملك بن عمر عن ربعى عن حذيفة قال قال رسول الله صلى الله عليه وآله: اقتدوا باللذين من بعدى ابى بكر وعمر.
هكذا هو مختصر.
اخبرنا سنفر الحلبي انا على بن محمود انا ابن سلفة انا ابن اشتة انا أبو سعيد محمد بن على الحافظ انا أبو محمد مسيح بن الحسين الدينورى نا عبد الله بن [ محمد بن 1 ] وهب حدثنى احمد بن سعيد الهمداني انا ابن وهب اخبرني ابن لهيعة عن جندب بن عبد الله سمع سفيان بن عوف القارى سمعت عبد الله بن عمرو يقول قال رسول الله صلى الله عليه وآله وسلم ذات يوم ونحن عنده: طوبى للغرباء، قيل: من الغرباء يا نبى الله ؟
__________
(1) من المكية.
(*)

(2/755)

قال: ناس صالحون في ناس سوء كثير، من يعصيهم اكثر ممن يطيعهم.
جندب العدواني مقل وقد فتشت عليه فما عرفته، ولهم جنيد بن عمرو العدواني [ وهو 1 ] غير معروف ايضا.
10 757 / 103 - على بن السراج الحافظ الامام أبو الحسن بن ابى الازهر الحرشى مولاهم البصري.
حدث عن ابى عمير بن النحاس ويوسف بن بحر وسعيد بن ابى زيدون القيسرانى وسعيد بن عمرو السكوني وفهد بن سليمان وخلق كثير، وجمع وصنف.
روى عنه أبو بكر الشافعي وابو بكر الاسماعيلي وابو
احمد العسال وابو بكر الجعابى [ وابو عمرو بن حمدان 1 ] وعلى بن عمر السكرى [ وعدة 1 ].
قال الدار قطني: كان يحفظ الحديث: وقال الخطيب: كان عارفا بايام الناس حافظا.
وقال الدار قطني [ ايضا 1 ]: كان يشرب المسكر.
قلت: توفى في ربيع الاول سنة ثمان وثلاث مائة.
وفيها توفى المسند أبو على الحسن بن محمد بن عنبر البغدادي الوشاء، والاديب جعفر بن قدامة الكاتب صاحب التصانيف، وابو حبيب العباس ابن القاضى احمد ابن محمد بن عيسى البرتى، والفقيه محمد بن المفضل ابن سلمة بن عاصم الضبى، ومحدث مكة المفضل بن محمد بن ابراهيم الجندي.
اخبرنا على بن احمد كتابة انا عمر بن طبرزذ انا القاضى أبو بكر انا محمد بن على الهاشمي انا على بن عمر نا على بن سراج الحافظ نا أبو عمير
__________
(1) من المكية.
(*)

(2/756)

الرملي نا رواد بن الجراح نا سعيد بن بشير عن الاعمش عن ابى صالح عن ابى هريرة قال قال رجل يا رسول الله رأني رجل وانا اصلى في السر فسرني ذلك ؟ فقال: لك اجران اجر السر واجر العلانية.
10 758 / 104 - المهلبى الحافظ العالم أبو محمد عبد الرحمن بن عبد المؤمن بن خالد الازدي محدث جرجان.
سمع محمد بن زنبور ومحمد بن حميد الرازي وابراهيم بن موسى الوزدولى.
روى عنه ابن عدى والاسماعيلي واحمد بن ابى عمران الجرجاني وابو الحسن القصرى وعدة.
وكان من كبراء جرجان وعلمائها قال ابن ماكولا: ثقة يعرف الحديث 1.
ثم قال: مات في المحرم سنة تسع وثلاث مائة.
قلت فيها مات مسند بغداد عمر بن اسماعيل بن ابى غيلان الثقفى، والمعمر أبو يحيى عبد بن على بن مرزوق السيرينى النقاب ببغداد، وابو بكر محمد بن الحسين بن مكرم البغدادي نزل البصرة، وابو بكر محمد بن خلف ابن المرزبان صاحب الكتب.
10 759 / 105 - التسترى الحافظ الحجة العلامة الزاهد أبو جعفر احمد بن يحيى بن زهير احد الاعلام.
سمع ابا كريب ومحمد بن حرب النشائى والحسين بن ابى زيد
__________
(1) راجع ترجمة المهلبى في تاريخ جرجان رقم 415 وفيها " سمعت ابا بكر الاسماعيلي يقول عبد الرحمن بن عبد المؤمن صدوق ثبت يعرف الحديث ".
(*)

(2/757)

الدباغ ومحمد بن عمار الرازي وعمرو بن عيسى الضبعى وطبقتهم، فاكثر وجود وصنف وقوى وضعف وبرع في هذا الشان.
حدث عنه أبو حاتم بن جبان وابو إسحاق بن حمزة وابو القاسم الطبراني وابو بكر [ ابن 1 ] المقرى وآخرون.
قال الحاكم سمعت جعفر بن احمد المراغى يقول: انكر عبدان الاهوازي حديثا مما عرض عليه لابن زهير فدخل عليه وقال: هذا اصلى ولكن من اين لك ابن عون عن الزهري عن سالم ؟ فما زال عبدان يعتذر إليه، ويقول يا ابا جعفر انما استغربت حديثك.
قال الحافظ أبو عبد الله ابن منده، ما رأيت في الدنيا احفظ من ابى اسحاق بن حمزة، وسمعت يقول: ما رأيت في الدنيا احفظ من ابى جعفر التسترى، وقال أبو جعفر: ما رأيت [ في الدنيا 1 ] احفظ من ابى زرعة، وقال أبو زرعة: ما رأيت [ في الدنيا 1 ] احفظ من ابى بكر بن ابى شيبة.
قال ابن المقرى: حدثنا تاج المحدثين احمد بن يحيى بن زهير - فذكر حديثا.
قلت: مات سنة عشر وثلاث مائة.
قرأت على محمد بن عبد السلام التميمي عن عبد المعز بن محمد انا تميم ابن ابى سعيد وآخر قالا انا أبو سعيد محمد بن عبد الرحمن انا محمد بن احمد الحيرى اخبرني احمد بن يحيى بن زهير التسترى نا محمد بن عبد الله بن عبيد ابن عقيل نا أبو عاصم نا سفيان عن نعيم بن ابى هند عن ابى المسهر عن حذيفة قال قال رسول الله صلى الله عليه وآله: من صام يوما قبل
__________
(1) من المكية.
(*)

(2/758)

موته يريد وجه الله دخل الجنة، ومن قال لا اله إلا الله دخل الجنة، ومن ختم له باطعام مسكين يريد وجه الله دخل الجنة.
وفيها توفى ابن جرير، وابو يعقوب اسحاق بن ابراهيم بن محمد بن جميل راوي المسند عن ابن منيع، ومقرئ بغداد أبو على الحسن بن الحسين بن على الصواف، ومسند مصر أبو شيبة داود بن ابراهيم بن يزيد البغدادي، ومسند الكوفة أبو الحسن على بن العباس بن الوليد البجلى المقانعى، ومحدث الشام ابوا لعباس محمد بن الحسن بن قتيبة العسقلاني، وشيخ القراء أبو عمران موسى بن جرير [ الرقى 1 ] النحوي، والوليد بن ابان الاصبهاني الحافظ.
10 760 / 106 - الدولابى الحافظ السالم أبو بشر محمد بن احمد بن حماد بن سعيد بن مسلم الانصاري الرازي الدولابى الوراق.
سمع احمد بن ابى شريح الرازي ومحمد [ بن منصور الحواز ومحمد 1 ] بن بشر وهارون بن سعيد الايلى
وموسى بن عامر الدمشقي وزياد بن ايوب وطبقتهم بالحرمين والعراق ومصر والشام [ والجبال، وصنف التصانيف، روى عنه عبد الرحمن ابن ابى حاتم وعبد الله بن عدى وابن حبان والحسن بن رشيق وهشام ابن محمد بن مرة وسليمان الطبراني 1 ] ومحمد بن عبد الله بن حيويه وابو بكر احمد بن المهندس وابو بكر ابن المقرئ وآخرون.
قال الدار قطني:
__________
(1) من المكية.
(*)

(2/759)

تكلموا فيه وما يتبين من امره إلا خير.
وقال ابن عدى: ابن حماد متهم في ما يقوله في نعيم بن حماد لصلابته في اهل الرأى.
قلت: قد اقذع في رميه نعيما بالكذب، مع ان نعيما صاحب مناكير فالله اعلم قال أبو سعيد بن يونس: كان أبو بشر من اهل الصنعة وكان يضعف.
مات بين مكة والمدينة بالعرج في ذى القعدة سنة عشر وثلاث مائة.
قلت ومولده كان في سنة اربع وعشرين ومائتين فاما محمد بن احمد بن حماد الكوفى الحافظ فمن طبقة الدار قطني.
(1) قرات على اسحاق بن طارق انا يوسف بن خليل انا المؤيد ابن الاخوة انا سعيد بن ابى الرجاء انا احمد بن محمود ومنصور بن الحسين قالا نا أبو بكر محمد بن ابراهيم نا أبو بشر محمد بن احمد [ بن حماد 2 ] الدولابى نا محمد بن عمرو أبو غسان نا حكام بن سلم نا عثمان بن زائدة عن الزبير بن عدى عن انس قال قبض رسول الله صلى الله عليه وآله وهو ابن ثلاث وستين، وابو بكر وهو ابن ثلاث وستين، وعمر وهو ابن ثلاث وستين.
اخرجه مسلم عن ابى غسان زنيج.
10 761 / 107 - الغازى
هو الحافظ الصدوق الرحال أبو الحسن محمد بن ابراهيم بن شعيب
__________
(1) من هنا إلى آخر الترجمة كان في الاصلين في ترجمة الغازى الآتية وهو خطأ فانها متعلقة بترجمة الدولابى ولا علاقة لها بالغازى البتة، وابو بكر محمد بن ابراهيم المذكور في هذه العبارة هو ابن المقرئ المذكور في الرواة عن الدولابى.
المعلمى (2) من المكية.
(*)

(2/760)

الجرجاني محدث جرجان 1 سمع [ محمد بن 2 ] عبد الملك بن ابى الشوارب وعمرو بن على الفلاس ومحمد بن يحيى الذهلى وطبقتهم.
روى عنه ابن عدى والاسماعيلي وابو أحمد الحاكم وآخرون، وكان احد الثقات لم اظفر بوفاته.
ومات سنة بضع عشرة.
قرأت على ابن عساكر عن ابى روح انا تميم بهراة انا أبو سعيد الطبيب انا محمد بن محمد الحافظ انا محمد ابن ابراهيم الغازى نا محمد بن حميد نا الحكم بن بشر عن عمرو بن قيس الملائى عن جعفر عن سعيد بن جبير عن ابن عمر قال قال رسول الله صلى الله عليه وآله وسلم: إذا كان رمضان تفتحت ابواب الجنة جميعا وتغلق ابواب النار كلها وتغل مردة الشياطين - وذكر الحديث.
10 762 / 108 - الحيرى الحافظ الزاهد القدوة المجاب الدعوة أبو جعفر احمد بن حمدان بن على بن سنان النيسابوري.
اخبرنا احمد بن هبة الله انبأنا عبد المعز بن محمد انا زاهر بن طاهر انا أبو سعيد الكنجرودى انا محمد بن احمد بن حمدان حدثنى ابى أبو جعفر انا احمد بن الازهر نا أبو النضر نا عبد الرحمن بن عبد الله بن دينار عن ابيه عن ابن عمر قال طلقت امرأتي وهى حائض فسأل عن ذلك عمر رسول الله
صلى الله عليه وآله وسلم فقال: مره فليراجعها حتى تطهر ثم تحيض حيضة
__________
(1) كذا، وانما هو طبري من اهل طبرستان كما في الانساب ولم يذكره حمزة السهمى في تاريخ جرجان.
(2) من المكية.
(*)

(2/761)

اخرى ثم تطهر ثم يطلقها قبل ان يمسها ان شاء أو يمسكها، فان تلك العدة التى امر الله ان تطلق لها النساء.
هذا غريب من هذا الوجه قد رواه الحافظ ابن عقدة عن ابى جعفر الحيرى هذا.
سمع عبد الله بن هاشم الطوسى وعبد الرحمن بن بشر بن الحكم ومحمد بن يحيى الذهلى واحمد بن الازهر وعبد الله بن ابى ميسرة واحمد بن ابى غرزة الغفاري وطبقتهم وصنف الصحيح على شرط مسلم.
روى عنه ابناه أبو العباس محمد شيخ خوارزم وابو عمرو محمد، وحسان بن محمد الفقيه والحافظ أبو على وعبد الله بن سعد وآخرون.
حكى عنه ابنه أبو عمرو انه رحل على كبر السن إلى الموصل إلى ابى يعلى من اجل حديث محمد بن عباد عن ابن عيينة، ورحل إلى جرجان إلى عمران بن موسى بن مجاشع لحديث تحويل القبله: وكان ابى يحيى الليل.
وكان اولاده زاهدين، وكان ابن بنته الشيخ أبو بشر الحلواني اوحد وقته وشيخ الحرم بقى إلى سنة ست وثمانين وثلاث مائة.
توفى أبو جعفر قبل ابن خزيمة بأيام سنة إحدى عشرة وثلاث مائة.
قال السلمى صحب أبو جعفر ابا حفص النيسابوري والشاه بن شجاع، وكان الجنيد يكاتبه، وكان أبو عثمان يقول: من احب أن ينظر إلى سبيل الخائفين فلينظر إلى ابى جعفر، رحمة الله عليهم.
10 763 / 109 - السختيانى
الحافظ الثقة أبو اسحاق عمران بن موسى بن مجاشع الجرجاني محدث
__________
(1) من المكية.
(*)

(2/762)

جرجان.
سمع هدبة بن خالد وابراهيم بن المنذر الحزامى وسويد بن سعيد وابا الربيع الزهراني وابا كامل الجحدرى وطبقتهم.
وحدث عنه ابراهيم بن يوسف الهسنجانى وابو عبد الله ابن الاخرم وابو علي النيسابوري وابو عمرو بن نجيد وابو عمرو بن حمدان وخلق كثير، وكان [ ثقة 1 ] ثبتا صاحب تصانيف.
توفى في شهر رجب سنة خمس وثلاث مائة [ وهو في عشر المائة 1 ] رحمه الله.
قرأت على ابى عبد الله محمد بن عبد السلام التميمي في سنة ثلاث وتسعين وست مائة عن عبد المعز بن محمد البزاز.
انا تمميم بن ابى سعيد وزاهر بن طاهر قالا انا أبو سعيد محمد بن عبد الرحمن انا أبو عمرو بن حمدان سنة (374) انا عمران بن موسى الجرجاني نا أبو كامل، نا عبد الواحد بن زياد انا موسى ابن عبد الله الجهنى سمعت مصعب بن سعد يقول سمعت ابى يقول قال رسول الله صلى الله عليه وآله وسلم: أيعجز احدكم ان يكتسب كل يوم الف حسنة ؟ قالوا: وكيف ؟ قال: يسبح الله مائة تسبيحة في يوم فيكتب له الف حسنة ويحط عنه الف سيئة.
10 764 / 110 - الجونى الحافظ أبو عمران موسى بن سهل البصري، من ثقات الرحالين، سمع عبد الواحد بن غياث ومحمد بن رمح المصرى وطالوت بن عباد وهشام بن عمار وطبقتهم وسكن بغداد.
وثقه الدار قطني، حدث عنه
__________
(1) من المكية.
(*)

(2/763)

دعلج ومحمد بن المظفر وعلى بن عمر السكرى وابو بكر ابن المقرئ وآخرون.
مات في رجب سنة سبع وثلاث مائة، وكان من علماء الحديث ومسنديهم رحمة الله عليهم.
انبأنا ابن ابى عمر انا عمر بن محمد انا أبو غالب ابن البناء انا أبو محمد الجوهرى انا محمد بن المظفر نا موسى بن سهل الجونى نا اسحاق بن ابراهيم القرقسانى انا حجاج بن محمد نا شعبة عن قتادة عن النضر بن انس عن بشير ابن نهيك عن ابى هريرة رضى الله عنه قال كان رسول الله صلى الله عليه وآله وسلم إذا كان جنبا فأراد أن يأكل أو ينام توضأ.
غريب من هذا الوجه.
10 765 / 111 - ابن قتيبة الحافظ الثقة أبو العباس محمد بن الحسن بن قتيبة العسقلاني محدث فلسطين، سمع صفوان بن صالح المؤذن وابراهيم بن هشام الغساني وهشام ابن عمار ويزيد بن عبد الله بن موهب الرملي ومحمد بن رمح وعيسى بن حماد وحرملة بن يحيى ومحمد بن يحيى الزمانى وطبقتهم.
حدث عنه ابن عدى وابو علي النيسابوري والقاضى يوسف الميانجى وابو بكر بن المقرى وخلق سواهم.
أحسبه توفى سنة عشر وثلاث مائة.
اخبرنا احمد بن هبة الله وسليمان بن قدامة قالا انبأنا محمد بن عبد الواحد المدينى انا اسماعيل بن على النيسابوري انا الشيخ أبو مسلم محمد ابن على بن محمد بن مهريزد النحوي سنة ثمان وخسمين واربع مائة انا

(2/764)

أبو بكر محمد بن ابراهيم بن على بن عاصم سنة (373) انا ابن قتيبة
وابو عروبة وابن جوصا قالوا انا كثير بن عبيد انا الحسن عن سفيان عن هشام بن عروة عن ابيه عن عائشة رضى الله عنها قالت دخل رسول الله صلى الله عليه وآله وسلم وانا ألعب بالبنات.
اخبرنا عبد الخالق [ القاضى 1 ] وابنة عمه ست الاهل بقراءتي عليهما ببعلبك قالا انا البهاء عبد الرحمن بن ابراهيم انا منوجهر بن محمد انا هبة الله ابن احمد انا الحسين بن على بن بطحاء سنة (428) انا محمد بن الحسين الحرانى نا محمد بن الحسن بن قتيبة انا احمد بن سلم الحلبي نا عبد الله بن السرى المدائني عن ابى عمر البزار عن مجالد عن الشعبى عن تميم الدارى قال قلت يا رسول الله ما رأيت للروم مدينة مثل مدينة يقال لها انطاكية، وما رأيت اكثر مطرا منها، فقال النبي صلى الله عليه وآله: نعم وذلك ان فيها التوراة وعصا موسى ورضاض الالواح ومائدة سليمان في غار - إلى ان قال: فلا تذهب الايام والليالي حتى يسكنها رجل من عترتي، اسمه اسمى واسم ابيه اسم ابى، خلقه خلقي، وخلقه خلقي، يملا الارض قسطا وعدلا كما ملئت ظلما وجورا.
هذا حديث منكر ضعيف الاسناد رواه الخطيب في تاريخه عن احمد بن الحسن بن خيرون عن ابن بطحاء.
10 766 / 112 - الهيثم بن خلف الحافظ الثقة أبو محمد الدوري.
سمع عبد الاعلى بن حماد وعبيد الله
__________
(1) من المكية.
(*)

(2/765)

ابن عمر القواريرى واسحاق بن موسى وابن حميد وعثمان بن ابى شيبة وطبقتهم.
وعنه أبو بكر الشافعي وعبد العزيز بن جعفر الخرقى وعلى ابن لوءلوء وابو عمرو بن حمدان وخلق.
قال الاسماعيلي: كان احد الاثبات وقال احمد بن كامل: لم يغير شيبه وكان كثير الحديث جدا ضابطا لكتابه.
وقال ابن المنادى: مات في صفر سنة سبع وثلاث مائة رحمه الله.
اخبرنا عمر بن عبد المنعم عن عبد الجليل بن مندويه انا نصر بن المظفر انا ابن النقور انا على بن عمر نا الهيثم بن خلف نا أبو كريب نا أبو خالد عن اسماعيل عن الشعبى عن مسروق: سألت عائشة عن الخيار، فقالت: خيرنا رسول الله صلى الله عليه وآله فاخترناه، أفكان طلاقا ؟.
1 10 767 / 133 - أبو قريش الحافظ الحجة محمد بن جمعة بن خلف القهستانى الاصم.
سمع محمد ابن حميد الرازي واحمد بن منيع ويحيى بن حكيم المقوم وابا كريب وعبد الجبار بن العلاء واحمد بن المقدام ومحمد بن زنبور وطبقتهم.
روى عنه أبو بكر الشافعي والحافظ أبو على النيسابوري وابو سهل الصعلوكى واحمد بن محمد بن بالويه وابو حامد احمد بن سهل الانصاري وخلق سواهم.
وكان من العلماء الكبار صنف المسند الكبير، وكتابا على الابواب، وصنف حديث مالك وسفيان وشعبة، وكان يقظا فهما [ حافظا 2 ] مذاكرا صاحب إتقان.
__________
(1) بهامش المكية " النصف في نسخة المؤلف ".
(2) من المكية.
(*)

(2/766)

قال الخطيب كان ضابطا حافظا متقنا كثير السماع والرحلة، جمع المسندين على الابواب وعلى الرجال، وصنف حديث الائمة، وكان يذاكر بحديثهم الحفاظ فيغلبهم.
وقال الحاكم سمعت ابا على الحافظ يقول: اخبرنا أبو قريش الحافظ الثقة الامين.
قلت: توفى بقرسيان سنة ثلاث عشرة وثلاث مائة وهو في عشر التسعين.
وفيها مات أبو العباس احمد بن عبد الله بن سابور الدقاق، وابو العباس احمد بن [ محمد بن 1 ] الحسين الماسرجسى، وجماهر بن محمد بن احمد الازدي الزملكانى، وابو محمد عبد الله بن زيدان البجلى الكوفى، وابو الحسن [ على 1 ] بن عبد الحميد الغضائري بحلب، وابو جعفر محمد بن احمد بن ابى عون النسوي، وابو الوليد محمد بن ادريس الشامي.
اخبرنا احمد بن هبة الله وزينب بنت عمر بقراءتي عن عبد المعز ابن محمد انا أبو القاسم المستملى انا أبو سعيد الكنجرودى سنة اثنتين وخمسين واربع مائة انا أبو عمرو الحيرى انا أبو قريش الحافظ نا سلمة ابن شبيب نا الحسن بن محمد بن اعين نا معقل بن 2 عبيد الله عن الزهري عن سعيد بن المسيب عن ابى هريرة رضى الله عنه قال قال رسول الله صلى الله عليه وآله: المرأة كالضلع إذا ذهبت تقيمها كسرتها وان تركتها استمتعت بها وفيها عوج.
10 768 / 114 - ابن ابى داود الحافظ العلامة قدوة المحدثين أبو بكر عبد الله [ ابن 1 ] الحافظ
__________
(1) من المكية.
(2) وقع في الاصلين " عن " خطأ.
المعلمى (*)

(2/767)

الكبير ابى داود سليمان بن الاشعث بن اسحاق بن بشير الازدي السجستاني صاحب التصانيف، ولد باقليم سجستان وسمع عيسى بن حماد واحمد بن صالح وابن السرح ومحمد بن يحيى الزمانى وعلى بن خشرم ومحمد بن اسلم وابا سعيد الاشج وطبقتهم بخراسان والعراق والحرمين ومصر والشام والجزيرة، وبرع وساد الاقران، حدث عنه ابن المظفر والدار قطني وابو عمر بن حيويه وابو أحمد الحاكم وابو حفص 1 بن
شاهين وابو القاسم بن حبابة وعيسى ابن الوزير وابو طاهر المخلص ومحمد ابن عمر بن زنبور وابو مسلم الكاتب وخلق كثير.
مولده سنة ثلاثين ومائتين وسمع سنة اربعين باعتناء ابيه ولذكائه وكان يقول رأيت جنازة اسحاق بن راهويه.
وقال دخلت الكوفة ومعى درهم واحد فاشتريت به ثلاثين مدا باقلاء فكنت آكل منه واكتب عن الاشج فما فرغ الباقلاء حتى كتب عنه ثلاثين الف حديث ما بين مقطوع ومرسل.
قال أبو بكر بن شاذان: قدم ابن ابى داود اصبهان وفي نسخة سجستان - فسألوه ان يحدثهم فقال: ما معى اصل، فقالوا: ابن ابى داود وأصل ؟ قال: فأثاروني فأمليت عليهم من حفظى ثلاثين الف حديث، فلما قدمت بغداد قال البغداديون: مضى إلى سجستان ولعب بهم، ثم فيجوا فيجا اكتروه بستة دنانير إلى سجستان ليكتب لهم النسخة فكتبت وجئ بها وعرضت على الحفاظ فخطأونى في ستة احاديث: منها ثلاثة حدثت بها
__________
(1) وقع في الاصلين " جعفر " كذا.
(*)

(2/768)

كما حدثت وثلاثة اخطأت فيها.
هكذا رواها أبو القاسم الازهرى عن ابن شاذان، ورواها غيره فذكر أن ذلك باصبهان، وكذا روى أبو على النيسابوري عن ابن ابى داود، فكأن الازهرى وهم.
قال الحاكم سمعت ابا على الحافظ يقول سمعت ابا بكر يقول: حدثت من حفظى باصبهان بستة وثلاثين الفا ألزموني الوهم فيها في سبعة احاديث فلما انصرفت وجدت في كتابي خمسة منها على ما كنت حدثتهم به.
قال الحافظ أبو محمد الخلال: كان ابن ابى داود احفظ من ابيه.
قال صالح بن احمد الهمداني الحافظ: كان ابن ابى داود امام اهل العراق ومن نصب له السلطان المنبر و [ قد 1 ] كان في وقته بالعراق مشايخ اسند منه ولم يبلغوا في الآلة والاتقان ما بلغ هو.
أبو ذر الهروي: نا ابن شاهين قال: املى علينا ابن ابى داود، وما رأيت في يده كتابا، انما كان يملى حفظا، وكان يقعد على المنبر بعد ما عمى ويقعد دونه بدرجة ابنه [ أبو 1 ] معمر بيده كتاب فيقول له: حديث كذا، فيسرده من حفظه حتى يأتي على المجلس، قرأ علينا يوما حديث الفتون من حفظه فقام أبو تمام الزينبي وقال: لله درك ما رأيت مثلك إلا ان يكون ابراهيم الحربى، فقال: كل ما كان يحفظ [ ابراهيم 1 ] فأنا احفظه، وانا اعرف بالنجوم وما كان يعرفها.
انبأني أبو الغنائم القيسي وغيره قالوا انا الكندى نا القزاز انا
__________
(1) من المكية.
(*)

(2/769)

الخطيب قال: أبو بكر بن ابى داود رحل به ابوه من سجستان فطوف به شرقا وغربا بخراسان والجبال واصبهان وفارس والبصرة وبغداد والكوفة والمدينة [ ومكة 1 ] والشام ومصر والجزيرة والثغور يسمع ويكتب واستوطن بغداد وصنف المسند والسنن والتفسير والقراءات والناسخ والمنسوخ وغير ذلك، وكان فقيها عالما حافظا.
قلت: كان أبو بكر مع سعة علمه قوى النفس مدلا بنفسه سامحه الله تعالى، قال أبو حفص ابن العباس الوزير ان يصلح بين ابن صاعد وابن ابى داود فجمعهما وحضر ابن شاهين: اراد على ابا عمر القاضى فقال الوزير: يا ابا بكر أبو محمد اكبر
منك فلو قمت إليه، قال لا افعل، فقال الوزير: انت شيخ زيف، قال: الشيخ الزيف الكذاب على رسول الله صلى الله عليه وآله، قال الوزير: من الكذاب ؟ قال: هذا، ثم قام وقال: تتوهم انى اذل لك لاجل رزقي انه يصل إلى على يدك ؟ والله لا اخذت من يدك شيئا.
فكان المقتدر يزن رزقه بيده ويبعث به في طبق على يد الخادم.
قال أبو احمد الحاكم سمعت ابا بكر يقول قلت لابي زرعة ألق على حديثا غريبا من حديث مالك، فألقى على حديث وهب بن كيسان عن اسماء: لا تحصى فيحصى عليك، رواه لى عن عبد الرحمن بن شيبة، وهو ضعيف، فقلت له: يجب ان تكتبه [ عنى 1 ] عن احمد بن صالح عن عبد الله ابن نافع عن مالك، فغضب وشكاني إلى ابى، وقال: انظر ما يقول لى أبو بكر.
ويرى باسناد منقطع ان احمد بن صالح كان يمنع المرد فأحب
__________
(1) من المكية.
(*)

(2/770)

أبو داود أن يسمع ابنه منه فشد لحية على وجهه وسمع، فعرف الشيخ فقال: أمثلى يعمل معه هذا ؟ فقال أبو داود: لا تنكر على، واجمع ابني مع الكبار فان لم يقاومهم بالمعرفة فأحرمه السماع.
قال السلمى سألت الدار قطني عن ابن ابى داود فقال: ثقة كثير الخطأ في الكلام على الحديث.
ذكر أبو نعيم حكاية محنة ابى بكر وان الساعي في خلاصه من القتل محمد بن عبد الله بن حفص الذكوانى فانهم سعوا 1 عليه انه نال من على، ولم يقع ذلك منه، انما روى شيئا اخطأ بنقله من قول النواصب لا بارك الله فيهم.
قال احمد بن يوسف الازرق سمعت ابا بكر بن ابى داود غير مرة يقول كل من بينى وبينه شئ فهو في
حل إلا من رماني ببغض على رضى الله عنه.
قال ابن عدى سمعت محمد ابن الضحاك بن عمرو بن ابى عاصم يقول: أشهد على محمد بن يحيى بن منده بين يدى الله انه قال اشهد 2 على ابى بكر بن ابى داود [ بين يدى الله 3 ] انه قال روى الزهري عن عروة انه قال: حفيت اظافير رجل من كثرة ما كان يتسلق - الحديث.
قلت هذه حكاية مكذوبة قبح الله من افتراها.
قال ابن عدى: لولا انا شرطنا ان كل من تكلم فيه ذكرناه لما ذكرت ابن ابى داود، وقد تكلم فيه ابوه وابراهيم بن اورمة، ونسب في الابتداء إلى شئ من المنصب ونفاه ابن الفرات من بغداد إلى واسط، ثم رده على بن عيسى فحدث وأظهر فضائل على ثم تحنبل فصار شيخا فيهم، وهو مقبول عند
__________
(1) في المكية " شيعوا ".
(2) في المكية " اشهدوا ".
(3) من المكية.
(*)

(2/771)

اصحاب الحديث.
واما كلام ابيه [ فيه 1 ] فلا ادرى ايش تبين له منه، وسمعت عبدان يقول سمعت ابا داود يقول: ومن البلاء ان عبد الله يطلب القضاء وسمعت على بن عبد الله الداهرى سمعت محمد بن احمد بن عمرو سمعت على بن الحسين بن الجنيد سمعت ابا داود يقول: ابني عبد الله كذاب.
ثم قال ابن عدى: وكان ابن صاعد يقول: كفانا ابوه بما قال فيه.
وقال محمد بن عبد الله القطان: كنت عند ابن جرير فقال رجل: ابن ابى داود يقرأ على الناس فضائل على، فقال: تكبيره من حارس.
قلت: لا ينبغى سماع قول ابن صاعد فيه كما لم نعتد بتكذيبه لابن صاعد " وكذا لا يسمع قول ابن جرير فيه فان هؤلاء بينهم عدواة بينة فقف في كلام الاقران بعضهم في بعض.
واما قول ابيه فيه فالظاهر انه
إن صح عنه فقد عنى انه كذاب في كلامه لا في الحديث النبوى، وكأنه قال هذا وعبد الله شاب طرى ثم كبر وساد.
قال محمد بن عبد الله بن الشخير: كان ابن ابى داود زاهدا ناسكا صلى عليه يوم مات نحو من ثلاث مائة الف انسان أو اكثر، ومات في ذى الحجة سنة ست عشرة وثلاث مائة وخلف ثلاثة بنين عبد الاعلى ومحمدا وابا معمر عبيد الله وخمس بنات، وله سبع وثمانون سنة، وصلى عليه ثمانين مرة.
وفيها اعني سنة موته مات شيخ مصر أبو الحسن بيان ابن محمد الحمال الزاهد، وابو بكر محمد بن خريم العقلي الدمشقي، وشيخ النحو أبو بكر محمد بن البسرى بن السراج صاحب المبرد، وابو عبد الله احمد
__________
(1) من المكية.
(*)

(2/772)

ابن هشام بن عمار الدمشقي.
اخبرنا أبو المعالى القرافى انا أبو الفرج الكاتب انا هبة الله الحاسب انا احمد ابن محمد البزاز نا عيسى بن على قال قرئ على عبد الله بن سليمان وانا اسمع سنة اربع عشرة وثلاث مائة قيل له: حدثكم احمد بن صالح نا ابن وهب اخبرني مخرمة بن بكير عن ابيه سمعت يونس بن يوسف عن سعيد بن المسيب قال قالت عائشة ان رسول الله صلى الله عليه وآله قال: ما من يوم اكثر من ان يعتق الله عزوجل فيه عبدا من النار من يوم عرفة.
10 769 / 115 - عبدوس بن احمد بن عباد الثقفى الهمذانى الحافظ المجود أبو محمد واسمه عبد الرحمن.
حدث عن محمد بن عبيد الاسدي ويعقوب الدورقى وزياد بن ايوب وابى سعيد الاشج وحميد
ابن الربيع وعبد الرحمن بن عمر رسته ومحمود بن خداش والعباس ابن يزيد البحراني وعدة وابيه حمدويه بن عباد بن سعيد.
وعنه احمد ابن عبيد الاسدي واحمد بن صالح وعلى بن الحسن بن الربيع وجبريل العدل والقاسم بن الحسن الفلكي ومحمد بن حيويه بن المؤمل وابو أحمد الغطريفى وابو أحمد الحاكم.
قال شيرويه في تاريخ همذان: روى عنه عامة اهل الحديث ببلدنا، وكان يحسن هذا الشان ثقة متقنا.
قال صالح بن احمد الحافظ سمعت ابى يقول: كان عبدوس ميزان بلدنا في الحديث.
مات في صفر سنة اثنتى عشرة وثلاث مائة، وداره

(2/773)

في مدينه الساجى.
قرأت على احمد بن هبة الله الدمشقي عن عبد المعز بن محمد انا تميم ابن ابى سعيد المقرئ انا محمد بن عبد الرحمن بنيسابور سنة تسع واربعين واربع مائة انا محمد بن محمد الحافظ نا عبدوس بن احمد بن عباد الحافظ بهمذان نا محمد بن عبيد الهمذانى نا الربيع بن زياد نا محمد بن عمرو عن محمد بن ابراهيم التيمى عن علقمة بن وقاص عن عمر رضى الله عنه قال قال رسول الله صلى الله عليه وآله وسلم: انما الاعمال بالنية وانما لامرئ ما نوى، فمن كانت هجرته إلى الله و [ إلى 1 ] رسول فهجرته إلى الله و [ إلى 1 ] رسوله ومن كانت هجرته لدنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه.
غريب جدا من حديث محمد بن عمرو تفرد به عنه الربيع ابن زياد وما اظن رواه عنه غير ابن عبيد وهو صدوق 10 770 / 116 - أبو عروبة الحافظ الامام محدث حران الحسين بن محمد بن ابى معشر مودود
السلمى الحرانى صاحب التاريخ كان اول طلبه لهذا الشان سنة ست وثلاثين ومائتين.
سمع مخلد بن مالك السلمسينى ومحمد بن الحارث الرافقى ومحمد ابن وهب بن ابى كريمة واسماعيل بن موسى الفزارى وعبد الجبار بن العلاء والمسيب بن واضح وخلائق من طبقتهم وبعدهم، وكان من نبلاء الثقات.
حدث عنه أبو حاتم بن حبان وابو أحمد بن عدى وابن
__________
(1) من المكية.
(*)

(2/774)

المقرئ وابو أحمد الحاكم ومحمد بن المظفر والقاضى أبو بكر الابهري وعمر بن على القطان وخلق ترحلوا إلى لقيه.
قال ابن عدى: كان عارفا بالرجال وبالحديث، وكان مع ذلك مفتى اهل حران شفاني حين سألته عن قوم من المحدثين.
وقال أبو احمد في الكنى: هو الحسين بن محمد بن مودود بن حماد السلمى.
سمع ابا عثمان عبد الرحمن بن عمرو البجلى وابا وهب بن مسرح وكان من اثبت من أدركناه واحسنهم حفظا يرجع إلى حسن المعرفة بالحديث والفقه والكلام.
وقد ذكره ابن عساكر في ترجمة معاوية فقال: كان أبو عروبة غاليا في التشيع شديد الميل على بنى امية.
قلت: كل من احب الشيخين فليس بغال، بلى من تكلم فيهما فهو غال مغتر فان كفرهما والعياذ بالله جاز عليه التكفير واللعنة، وابو عروبة فمن اين جاءه التشيع المفرط ؟ نعم قد يكون ينال من ظلمة بنى امية كالوليد وغيره.
أرخ القراب موته في سنة ثمانى عشرة وثلاث مائة، قلت مات في عشر المائة رحمه الله تعالى.
اخبرنا أبو الفضل بن هبة الله سنة ثلاث وتسعين بقراءتي عن
عبد المعز بن محمد انا زاهر بن طاهر سنة سبع وعشرين وخمس مائة انا محمد بن عبد الرحمن سنة إحدى وخمسين واربع مائة انا أبو احمد محمد ابن محمد الحافظ نا أبو عروبة نا محمد بن العلاء نا خالد بن حيان نا سالم أبو المهاجر عن ميمون بن مهران عن ابى هريرة وعائشة ان النبي صلى الله عليه وآله وسلم توضأ ثلاثا ثلاثا.

(2/775)

10 771 / 117 - يحيى بن محمد بن صاعد بن كاتب مولى ابى جعفر المنصور الحافظ الامام الثقة أبو محمد الهاشمي البغدادي.
ولد سنة ثمان وعشرين ومائتين وقال: كتبت الحديث عن الحسن بن عيسى بن ماسرجس سنة تسع وثلاثين.
وسمع من لوين واحمد بن منيع وسوار بن عبد الله القاضى ويحيى بن سليمان بن نضلة والحسن بن حماد سجادة وابا همام السكوني وهارون بن عبد الله الحمال وابا عمار الحسين بن حريث وعبد الله بن عمران العابدى ومحمد بن زنبور وخلقا لا يحصون.
حدث عنه أبو القاسم البغوي مع تقدمه ومحمد بن عمر الجعابى وابن المظفر والدار قطني وابن حبابة وابو طاهر المخلص وعبد الرحمن بن ابى شريح وابو مسلم الكاتب وابوذر عمار بن محمد وخلق كثير، وله اخوان، يوسف واحمد.
قال الدار قطني: ثقة ثبت حافظ.
وقال احمد بن عبدان - الشيرازي: هو اكثر حديثا من محمد بن محمد الباغندى، ولا يتقدمه احد في الدراية.
قال أبو على النيسابوري لم يكن بالعراق في اقران ابن صاعد احد في فهمه، والفهم عندنا اجل من الحفظ، وهو فوق ابن ابى داود في الفهم والحفظ.
سئل ابن الجعابى: هل كان ابن صاعد يحفظ ؟ فتبسم وقال: لا يقال لابي محمد: يحفظ،
كان يدرى.
قال البرقانى قال لى الفقيه أبو بكر الابهري كنت عند ابن صاعد فجاءت امرأة فقالت: ما تقول في بئر سقطت فيه دجاجة فماتت هل الماء نجس أو طاهر ؟ فقال: ويحك كيف وقعت ألا غطيته

(2/776)

فقلت لها: إن لم يكن الماء تغير فهو طاهر.
قال الخطيب: كان ابن صاعد ذا محل من العلم وله تصانيف في السنن والاحكام لعله لم يجب المرأة تورعا فان المسألة فيها خلاف.
قلت: لابن صاعد كلام متين في الرجال والعلل يدل على تبحره.
مات في ذى القعدة سنة ثمان عشرة وثلاث مائة.
اخبرنا احمد بن محمد الحافظ ومحمد بن ابراهيم النحوي وعلى بن محمد الفقيه وداود بن قدامة وعبد الرحمن بن صومع وجماعة قالوا انا ابوالمنجا عبيد الله بن عمر انا عبد الاول بن عيسى اخبرتنا بيبى بنت عبد الصمد انا عبد الرحمن بن احمد الانصاري نا يحيى بن محمد نا محمد بن بشار نا ابراهيم ابن صدقة نا يونس عن ابن سيرين عن ابى هريرة ان النبي صلى الله عليه وآله وسلم قال: إذا ولغ الكلب في إناء احدكم فليغسله سبع مرات اولاهن بالتراب.
اخرجه الترمذي من طريق ايوب عن محمد.
قال ابن الجنيد: ابراهيم محله الصدق.
اخبرنا المسلم بن محمد وغيره إجازة قالوا نا [ القاسم 1 ] ابن عساكر إذنا انا ابى على بن الحسن انا على بن احمد انا ابن الآبنوسى انا عيسى بن الوزير انا البغوي نا يحيى بن محمد بن صاعد ثقة من اصحابنا نا الحسن بن مدرك نا يحيى بن حماد نا أبو عوانة عن داود بن عبد الله الاودى عن حميد ابن عبد الرحمن قال دخلنا على اسيد، رجل من اصحاب النبي صلى الله عليه
عبد الرحمن بن احمد الانصاري نا يحيى بن محمد نا محمد بن بشار نا ابراهيم ابن صدقة نا يونس عن ابن سيرين عن ابى هريرة ان النبي صلى الله عليه وآله وسلم قال: إذا ولغ الكلب في إناء احدكم فليغسله سبع مرات اولاهن بالتراب.
اخرجه الترمذي من طريق ايوب عن محمد.
قال ابن الجنيد: ابراهيم محله الصدق.
اخبرنا المسلم بن محمد وغيره إجازة قالوا نا [ القاسم 1 ] ابن عساكر إذنا انا ابى على بن الحسن انا على بن احمد انا ابن الآبنوسى انا عيسى بن الوزير انا البغوي نا يحيى بن محمد بن صاعد ثقة من اصحابنا نا الحسن بن مدرك نا يحيى بن حماد نا أبو عوانة عن داود بن عبد الله الاودى عن حميد ابن عبد الرحمن قال دخلنا على اسيد، رجل من اصحاب النبي صلى الله عليه
__________
(1) من المكية.
(*)

(2/777)

وآله وسلم فقال قال رسول الله صلى الله عليه وآله: لا يأتيك من الحياء إلا خير.
* * * * * تم طبع الجزء الثاني من كتاب تذكرة الحفاظ للذهبي رحمه الله بحمد الله وتوفيقه مرة ثالثة بعد مقابلته على نسخة صحيحة قرئت على المؤلف وسيتلوه الجزء الثالث أوله (الطبقة الحادية عشر) وآخر دعوانا أن الحمد لله رب العالمين وصلى الله على سيدنا محمد وآله وصحبه أجمعين وارحمنا برحمتك يا ارحم الراحمين

(2/778)


تذكرة الحفاظ - الجزء الثالث

تذكرة الحفاظ - الذهبي ج 3
تذكرة الحفاظ
الذهبي ج 3

(3/)

السلسلة الجديدة من مطبوعات دائرة المعارف العثمانية 6 / 3 الامام أبو عبد الله شمس الدين محمد الذهبي المتوفى 748 ه = 1348 م كتاب تذكرة الحفاظ (الجزء الثالث) (من الطبقة الحادية عشرة إلى الطبقة الرابعة عشرة) صحح عن النسخة القديمة المحفوظة في مكتبه الحرم المكى باعانة وزارة المعارف للحكومة العالية الهندية

(3/778)

بسم الله الرحمن الرحيم الطبقة الحادية عشرة وعدتهم اثنان وسبعون 1 حافظا 1 772 / 11 أبو عوانة الحافظ الثقة الكبير يعقوب بن اسحاق بن ابراهيم بن يزيد الاسفرايينى النيسابوري الاصل صاحب الصحيح المسند المخرج على صحيح مسلم، وله فيه زيادات عدة.
طوف الدنيا وعنى بهذا الشأن، وسمع يونس بن عبد الا على واحمد بن الازهر والزعفراني وعلى بن حرب وعمر بن شبة ومحمد بن يحيى الذهلى وعلى بن اشكاب وطبقتهم ومن بعدهم.
حدث عنه الحافظ احمد بن على الرازي وأبو على النيسابوري ويحيى بن منصور القاضى وابن عدى
والطبراني والاسماعيلي وحسينك [ الحافظ 2 ] وخلق، وولده أبو مصعب *
__________
(1) المترجمون سبعة وسبعون فكأن خمسة منهم ليسوا على شرط الكتاب وكما تقدم نظيره (2) من المكية.

(3/779)

محمد وابن ابن اخته أبو نعيم عبد الملك بن الحسن الاسفرايينى خاتمة اصحابه.
قال الحاكم وأبو عوانة من علماء الحديث واثباتهم، سمعت ابنه محمدا يقول: إنه توفى سنة ست عشرة وثلاث مائة، وقال غيره: قبر ابى عوانة عليه مشهد مبنى بأسفرايين يزار وهو بداخل المدينة، وكان هو اول من ادخل كتب الشافعي ومذهبه إلى أسفرايين.
اخذ ذلك عن الربيع والمزنى وهو ثقة جليل.
اخبرنا أبو الفضل احمد بن هبة الله بن تاج الامناء قراءة عن القاسم ابن عبد الله بن عمر الشافعي انا هبة الرحمن بن عبد الواحد ابن القشيرى انا أبو محمد البحيرى (ح) وانا احمد عن ابى المظفر عبد الرحيم بن ابى سعد انا عبد الله بن محمد الفراوى انا عثمان بن محمد المحمى قالا انا أبو نعيم الازهرى انا أبو عوانة الحافظ نا احمد بن الازهر نا أبو اسامة عن عبيد الله عن نافع عن ابن عمر قال قال النبي صلى الله عليه وآله: المتبايعان بالخيار ما لم يتفرقا.
اخرجه النسائي عن ابن الازهر فوافقناه بعلو.
2 773 / 11 الحسن بن صاحب بن حميد الحافظ أبو على الشاشى ذكره صاحب الارشاد فقال: حافظ كبير مذكور كتب عن شيوخ خراسان وارتحل إلى العراق والشام ومصر.
سمع على بن خشرم ومحمد بن عوف الطائى وابا زرعة الرازي واسحاق الدبرى وطبقتهم.
روى عنه مثل ابى على الحافظ ومحمد بن على بن اسماعيل الشاشى القفال وأبو بكر [ الجعابى 1 ] وابن المظفر.
__________
(1) من المكية.

(3/780)

اخبرنا الحسن بن على انا جعفر بن منير انا أبو طاهر السلفي انا اسماعيل بن عبد الجبار نا أبو يعلى الخليلى حدثنى أبو حاتم محمد بن عبد الواحد الحافظ انا أبو بكر محمد بن على القفال نا الحسن بن صاحب الشاشى نا يونس ابن ابراهيم بعدن نا عبد الحميد بن صالح نا صالح بن عبد الجبار الحضرمي حدثنى محمد بن عبد الرحمن البيلمانى عن ابيه عن ابن عمر قال قال رسول الله صلى الله عليه وآله: تعلموا الشعر فان فيه حكما وامثالا.
هذا حديث منكر غريب، والشاشى وثقه الخطيب وقال: توفى سنة اربع عشرة وثلاث مائة ويقع حديثه في الغيلانيات عاليا.
3 774 / 11 ابن حيون الامام الحافظ محدث الاندلس [ أبو عبد الله 1 ] محمد بن ابراهيم ابن حيون الحجارى الاندلسي من اهل وادى الحجارة، مدينة بالاندلس، سمع محمد بن وضاح ومحمد بن عبد السلام الخشنى واسحاق بن ابراهيم الدبرى وعلى بن عبد العزيز البغوي وعبد الله بن احمد بن حنبل وطبقتهم بالاندلس والعراق والحجاز واليمن، وكان من كبار حفاظ عصره لكنه فيه تشيع، حدث عنه قاسم بن اصبغ [ ووهب بن مرة 1 ] واحمد بن سعيد بن حزم وخالد بن سعد الاندلسيون، قال خالد بن سعد: لو كان الصدق انسانا لكان ابن حيون، وقال أبو الوليد بن الفرضى: لم يكن بالاندلس قبله ابصر بالحديث منه، ثم قال: توفى سنة خمس وثلاث مائة.
__________
(1) من المكية.

(3/781)

قرأت على ابى الحسين اليونينى شيخنا عن ابى الخطاب عمر بن حسن الكلبى ان الوزير ابا عبد الملك مروان بن عبد العزيز التجيبى اخبره قال قرأت على الحافظ ابى الوليد ابن الدباغ في طبقات الحفاظ 1 انه قال: الطبقة السادسة - فذكر فيهم محمد بن ابراهيم بن حيون الاندلسي.
4 775 / 11 ابن المنذر الحافط العلامة الفقيه الاوحد أبو بكر محمد بن ابراهيم بن المنذر النسبابورى شيخ الحرم وصاحب الكتب التى لم يصنف مثلها ككتاب المبسوط في الفقه وكتاب الاشراف في اختلاف العلماء وكتاب الاجماع، وغير ذلك، وكان غاية في معرفة الاختلاف والدليل وكان مجتهدا لا يقلد احدا، سمع محمد بن ميمون ومحمد بن اسماعيل الصائغ ومحمد بن عبد الله بن عبد الحكم والربيع بن سليمان وخلقا كثيرا، حدث عنه أبو بكر ابن المقرئ ومحمد بن يحيى بن عمار الدمياطي والحسن بن على بن شعبان واخوه الحسين ابن على وآخرون، وعده الشيخ أبو اسحاق [ الشيرازي 2 ] في طبقات [ الفقهاء 2 ] الشافعية.
اخبرنا عمر بن عبد المنعم انا الكندى سنة ثمان وست مائة كتابة انا على بن هبة الله حدثنا أبو اسحاق رحمه الله قال: ومنهم أبو بكر محمد بن ابراهيم بن المنذر النيسابوري، مات بمكة سنة تسع أو عشر وثلاث مائة، وصنف في اختلاف العلماء كتبا لم يصنف احد مثلها واحتاج إلى كتبه الموافق والمخالف، ولا اعلم عمن اخذ الفقه.
ما ذكره أبو اسحاق من وفاته
__________
(1) في الاصلين " الحافظ " (2) من المكية.

(3/782)

لم يصح فان 1 ابن عمار لقيه وسمع منه في سنة ست عشرة وثلاث مائة،
وارخ ابن القطان الفاسى وفاته سنة ثمان عشرة والاول ليس بشئ.
اخبرنا جماعة عن عائشة بنت معمر اجازة وسمعه بقراءة ابن المحب الفقيه احمد بن محمد ابن العلانى من اسحاق بن ابى بكر الصفار انا يوسف ابن خليل انا المؤيد بن الاخوة قالا انا سعيد بن ابى الرجاء انا أبو طاهر الثقفى ومنصور بن الحسين قالا انا أبو بكر ابن المقرئ انا محمد بن ابراهيم ابن المنذر فقيه مكة نا محمد بن ميمون نا عبد الله بن يحيى البرلسى عن حيوة ابن شريح عن ابن عجلان عن ابى الزناد عن الاعرج عن ابى هريرة عن النبي صلى الله عليه وآله وسلم قال: من جر لنفسه بشئ ليقتلها فانما يجعلها في النار، ومن طعن نفسه بشئ فانما يطعنها في النار، ومن اقتحم فانما يقتحم في النار.
واخبرتنا خديجة بنت الرضى عبد الرحمن بن محمد انا ابى انا يحيى الثقفى انا اسماعيل بن الاخشيد وسعيد بن ابى الرجاء وجماعة قالوا انا عبد الرازق بن عمر انا محمد بن ابراهيم الحافط انا أبو بكر محمد بن ابراهيم ابن المنذر نا محمد بن عبد الله بن عبد الحكم نا ابن وهب اخبرني [ مالك عن 2 ] اسحاق بن عبد الله بن ابى طلحة عن رافع بن اسحاق انه سمع ابا ايوب الانصاري يقول قال رسول الله صلى الله عليه وآله وسلم: إذا ذهب احدكم إلى 3 الغائط أو البول فلا يستقبل القبلة بفرجه ولا يستدبرها.
لم يخرجوه في الكتب، واسناده جيد، قد روى [ النسائي 2 ] لرافع هذا حديثا.
__________
(1) في الاصلين " قال " خطأ (2) من المكية (3) ضرب في المكية على كلمة " إلى ".

(3/783)

5 776 / 11 الوليد بن ابان ابن توبة الحافظ الثقة أبو العباس الاصبهاني صاحب التفسير والمسند
الكبير وغير ذلك.
سمع احمد بن عبد الجبار العطاردي وعباس بن محمد الدوري واحمد بن الفرات وأسيد 1 بن عاصم ويحيى بن عبد الله القزويني وطبقتهم، حدث عنه أبو الشيخ والطبراني واحمد بن عبيد الله بن محمود ومحمد بن عبد الرحمن بن مخلد واهل أصبهان، مات سنة عشر وثلاث مائة.
يقع لى حديثه في كتب ابى الشيخ.
اخبرنا اسحاق بن ابى بكر انا عبد الله بن الحسين انا احمد بن محمد انا بندار بن محمد القاضى انا عبد الرحمن بن ابى بكر الهمذانى انا عبد الله بن محمد الحافظ نا الوليد بن ابان نا يعقوب بن سفيان نا موسى بن اسماعيل نا محمد بن راشد حدثنى النعمان بن راشد عن عبد الملك بن ابى محذورة عن ابن محيريز عن ابى محذورة ان النبي صلى الله عليه وآله امره ان يؤذن لاهل مكة وان يدخل في اذانه في الغداة: الصلاة خير من النوم.
تابعه مروان بن معاوية عن النعمان.
انبأونا عن زاهر بن احمد انا محمد بن ابى ذر انا ابن عبد الرحيم انا أبو الشيخ الحافظ نا الوليد بن ابان نا اسيد بن عاصم نا الحسين عن سفيان عن ليث عن مجاهد قال: ما اخذت السماوات والارض من العرش إلا كما تأخذ الحلقة من ارض الفلاة.
__________
(1) وقع في الاصلين " اسد " خطأ.
المعلمى

(3/784)

6 777 / 11 الكتاني الحافظ أبو عبد الله محمد بن ابراهيم بن محمد بن الوليد الاصبهاني نزيل سمرقند ذكره الحافظ يحيى بن منده في تاريخه لاهل أصبهان غير مطول فقال: كان من ائمة الحديث والمعتمد عليه في معرفة الصحابة والعلل،
جالس ابا حاتم الرازي وابا زرعة ومسلم بن الحجاج وصالح بن محمد جزرة وأخذ عنهم وسكن سمرقند مدة طويلة.
قلت: لم اظفر له بتاريخ وفاة.
7 778 / 11 الخلال الفقيه العلامة المحدث أبو بكر احمد بن محمد بن هارون البغدادي الحنبلى المشهور بالخلال مؤلف علم احمد بن حنبل وجامعه ومرتبه.
صنف " كتاب السنة " في ثلاث مجلدات و " كتاب العلل " في عدة مجلدات و " كتاب الجامع " وهو كبير جدا، سمع الحسن بن عرفة وسعدان بن نصر وحرب بن اسماعيل وأبا بكر المروزى وتلمذ له، ومحمد بن عوف الحمصى واسحاق بن سيار النصيبى وخلقا كثيرا، رحل إليهم وتغرب زمانا، وتصانيفه تدل على سعة علمه فانه كتب العالي والنازل.
قال أبو بكر بن شهريار: كلنا تبع لابي بكر الخلال لم يسبقه إلى جمع علم الامام احمد [ احد 1 ] قبله.
قلت: حدث عنه تلميذه أبو بكر عبد العزيز ابن جعفر الفقيه الملقب بغلام الخلال ومحمد بن المظفر الحافظ وغير واحد، قال الخطيب: جمع علوم احمد بن حنبل وتطلبها وسافر لاجلها وكتبها وصنفها
__________
(1) من المكية.

(3/785)

كتبا ولم يكن فيمن ينتحل مذهب احمد بن حنبل احد أجمع لذلك منه، قال لى أبو يعلى ابن الفراء: دفن الخلال إلى جنب ابى بكر المروزى.
قلت: مات في شهر ربيع الاول سنة احدى عشرة وثلاث مائة.
وله سبع وسبعون سنة، وقيل نيف على الثمانين رحمه الله تعالى.
اخبرنا عيسى بن احمد وحسن بن يونس بقراءتي اخبركما جعفر المقرئ انا السلفي انا المبارك بن عبد الجبار انا عبد العزيز بن على انبأنا عبد العزيز بن
جعفر انا احمد بن محمد بن هارون واحمد بن محمد الصيدلانى قالا نا المروزى نا احمد بن حنبل سمعت سفيان بن عيينة يقول: فكرك في رزق غد يكتب عليك خطيئة.
8 779 / 11 عبد الله بن عروة الحافظ المجود أبو محمد الهروي مصنف " كتاب الاقضية " سمع ابا سعيد الاشج والحسن بن عرفة ومحمد بن الوليد البسرى وهذه الطبقة ببغداد والكوفة والبصرة، حدث عنه محمد بن احمد بن الازهر أبو منصور اللغوى ومحمد بن عبد الله السيارى وأبو منصور محمد بن عبد الله الهروي البزاز وآخرون.
توفى سنة احدى عشرة وثلاث مائة.
اخبرنا الحسن بن على بن الخلال انا عبد الله بن عمر انا أبو الوقت السجزى انا أبو اسماعيل الانصاري انا على بن احمد بن خميرويه انا محمد ابن احمد بن الازهر املاء نا عبد الله بن عروة نا محمد بن الوليد عن غندر عن شعبة عن الحكم عن على بن الحسين عن مروان بن الحكم قال شهدت

(3/786)

عثمان وعليا بمكة والمدينة وعثمان ينهى عن المتعة وان يجمع بينهما فلما رأى على ذلك اهل بهما فقال: لبيك بحجة وعمرة، فقال: تراني أنهى الناس وانت تفعله ؟ قال: لم اكن لادع سنة رسول الله صلى الله عليه وآله وسلم بقول احد من الناس.
9 780 / 11 الطوسى الحافظ أبو على الحسن بن على بن نصر الخراساني، سمع محمد بن رافع ومحمد بن بشار واسحاق الكوسج والزبير بن بكار ومحمد بن المثنى الزمن وطبقتهم، روى عنه محمد بن جعفر البستى واحمد بن محمد بن عبد وس
وأبو سهل الصعلوكى وأبو احمد الحاكم وقال: تكلموا في روايته لكتاب الانساب للزبير.
قلت: وكان يعرف بكردوش (بشين معجمة) حدث بقزوين، وذكره الخليلى فقال: سمعت على عشرة من اصحابه، وله تصانيف تدل على معرفته، وقد روى عنه شيخه أبو حاتم الرازي حكايات.
قلت: توفى سنة اثنتى عشرة وثلاث مائة.
وفيها توفى محدث مصر أبو القاسم على بن الحسن بن خلف بن قديد، وأبو احمد محمد بن سليمان بن فارس الدلال النيسابوري، وأبو بكر محمد ابن هارون بن حميد بن المجدر ببغداد، وشيخ الصوفية أبو محمد الحريري - برائين - البغدادي.
اخبرنا احمد بن عبد الكريم الواسطي انا نصر بن جزء انا احمد بن محمد الحافظ انا اسماعيل بن عبد الجبار بقزوين انا أبو الفرج محمد بن الحسن

(3/787)

الطيبى انا محمد بن اسحاق الكيساني نا الحسن بن على بن نصر الطوسى انا الزبير بن بكار سمعت النضر بن شميل سمعت الخليل بن احمد النحوي يقول: الرجال اربعة، فرجل يدرى ولا يدرى انه يدرى فذلك غافل فنبهوه، ورجل لا يدرى ويدري انه لا يدرى فذاك جاهل فعلموه، ورجل يدرى ويدري انه يدرى فذاك عالم فاتبعوه ورجل لا يدرى و [ لا 1 ] يدرى انه [ لا 1 ] يدرى فذاك مائق فاحذروه.
10 781 / 11 أبو بكر الرازي الحافظ الامام محدث نيسابور احمد بن على بن الحسين بن شهريار صاحب التصانيف، سكن أبو ه مدينة نيسابور فولد له بها أبو بكر، وسمع السرى بن خزيمة وابا حاتم الرازي وعثمان بن سعيد الدارمي وابا قلابة
عبد الملك بن محمد الرقاشى وعبد الله بن احمد بن [ ابى 1 ] مسرة والحسن ابن سلام وطبقتهم، واكبر شيخ لحقه صاحب وكيع ابراهيم بن عبد الله العبسى القصار، روى عنه رفيقه أبو عبد الله [ ابن 1 ] الاخرم وأبو على الحافظ وأبو عمرو بن حمدان وأبو احمد الحاكم وآخرون، قال ابن عقدة: هذا كان من الحفاظ، قد سمعت منه.
قلت: عاش اربعا وخمسين سنة ومات بالطابران قصبة طوس في سنة خمس عشرة وثلاث مائة رحمه الله تعالى.
اخبرنا احمد بن هبة الله انبأنا عبد المعز بن محمد انا زاهر بن طاهر انا محمد بن عبد الرحمن انا احمد بن على بن الحسين الحافظ انا الحسين
__________
(1) من المكية.

(3/788)

ابن الحكم الحيرى بالكوفة انا الحسن بن الحسين انا مندل بن على عن عبيدالله ابن عمر عن نافع عن ابن عمر قال قال رسول الله صلى الله عليه وآله: لا ايمان لمن لا امانة له، ولا صلاة لمن لا طهر له، ولا دين لمن لا صلاة له، إنما موضع الصلاة من الدين كموضع الرأس من الجسد.
تفرد به الحسن بن الحسين الانصاري عرف بالعرنى وليس بعمدة.
11 782 / 11 الارغيانى الحافط البارع الجوال الزاهد القدوة أبو عبد الله محمد بن المسيب بن اسحاق بن عبد الله النيسابوري الاسفنجى، سمع اسحاق بن منصور ومحمد ابن رافع وعبد الجبار بن العلاء وابا سعيد الاشج ومحمد بن بشار واسحاق ابن شاهين ومحمد بن هاشم البعلبكي وسعيد بن رحمة المصيصى وخلقا كثيرا، وسمع بحران من الحسين بن سيار صاحب ابراهيم بن سعد، روى عنه امام
الائمة ابن خزيمة مع تقدمه وأبو عبد الله [ ابن 1 ] الاخرم وأبو على الحافظ وأبو اسحاق المزكى والحسين بن على حسينك وزاهر بن احمد السرخسى وأبو عمرو بن حمدان وأبو احمد الحاكم وعدة.
قال أبو عبد الله الحاكم: كان من العباد المجتهدين، سمعت غير واحد من مشايخنا يذكرون عنه انه قال: ما اعلم منبرا من منابر الاسلام بقى على لم ادخله لسماع الحديث، وسمعت ابا اسحاق المزكى يقول سمعت محمد بن المسيب يقول: كنت أمشى في مصر وفى كمى مائة جزء في كل جزء
__________
(1) من المكية.

(3/789)

الف حديث، وسمعت ابا على الحافظ يقول: كان محمد بن المسيب يمشى بمصر وفي كمه مائة الف حديث، كان دقيق الخط، وصار هذا كالمشهور من شأنه.
قال أبو الحسين الحجاجى: كان محمد بن المسيب يقرأ فإذا قال قال رسول الله صلى الله عليه وآله وسلم بكى حتى نرحمه.
قال الحاكم سمعت محمد بن على الكلابي يقول: بكى محمد بن المسيب حتى عمى.
قال محمد بن المسيب: سمعت الحسن بن عرفة يقول رأيت يزيد بن هارون بواسط من احسن الناس عينين، ثم رأيته اعمى، فقلت: يا ابا خالد ما فعلت العينان الجميلتان ؟ قال: ذهب بهما بكاء الاسحار.
قال أبو اسحاق المزكى: وانما هذا مثل لمحمد بن المسيب فانه بكى حتى عمى.
قلت توفى إلى رضوان الله في جمادى الاولى سنة خمس عشرة وثلاث مائة وله اثنتان وتسعون سنة.
وفيها مات أبو الحسن محمد بن الفيض بن محمد الغساني الدمشقي وله
ست وتسعون سنة، وأبو جعفر محمد بن الحسن بن حفص الكوفى الاشنانى القاضى، وأبو القاسم عبد الله بن محمد بن جعفر القزويني الشافعي التالف، والاخفش الصغير [ أبو الحسن 1 ] على بن سليمان البغدادي النحوي رحمهم الله تعالى.
اخبرنا أبو الفضل بن عساكر ثنا أبو روح الهروي انا أبو القاسم المستملى انا أبو سعيد الطبيب انا احمد بن محمد بن احمد البالوى انا [ محمد 1 ] بن المسيب * (هامش * (1) من المكية.

(3/790)

نا ابراهيم بن سعيد الجوهرى انا أبو اسامة نا بريد بن عبد الله نا أبو بردة عن ابى موسى عن النبي صلى الله عليه وآله قال: إن الله إذا أراد رحمة امة من عباده قبض نبيها قبلها فجعله لها فرطا وسلفا بين يديها، وإذا أراد الله هلكة امة عذبها ونبيها حى فأقر عينه بهلكتها حين كذبوه وعصوا امره.
وبه قال سمعت ابن المسيب يقول: كتب هذا الحديث عنى ابن خزيمة، ويقال تفرد به ابراهيم الجوهرى.
12 783 / 11 محمد بن عقيل بن الازهر بن عقيل 1 الحافط الكبير أبو عبد الله البلخى محدث بلخ وعالمها ومصنف المسند والتاريخ والابواب، طوف وسمع على بن خشرم وحم بن نوح وعباد ابن الوليد الغبرى وعلى بن اشكاب وطبقتهم، روى عنه محمد بن عبد الله الهندوانى وعبد الرحمن بن ابى شريح.
لم تبلغنا اخباره كما ينبغى، توفى في شوال سنة ست عشرة وثلاث مائة.
اخبرنا احمد بن المؤيد المقرئ انا زكريا بن يحيى انا أبو الوقت السجزى اخبرتنا بيبى الهرثمية انا أبو محمد بن ابى شريح انا محمد بن عقيل
انا حم بن نوح نا سلم بن سالم عن ابى جعفر الرازي عن الاعمش عن ابى وائل عن حذيفة ان رسول الله صلى الله عليه وآله اتى سباطة قوم فبال قائما ثم توضأ ومسح على الخفين.
هذا حديث غريب.
__________
(1) بهامش المكية عن هامش المقروءة على المؤلف فيما يظهر: " وفى النيسابوريين محمد بن عقيل من طبقة الذهلى، أما محمد بن عقيل الفريابى نزيل مصر فبضم العين ".

(3/791)

13 784 / 11 عبد الله بن محمد بن مسلم الحافظ الحجة المجود أبو بكر الاسفرايينى، سمع محمد بن يحيى الذهلى والحسن بن محمد الزعفراني ويونس بن عبد الاعلى وحاجب بن سليمان المنبجى والعباس بن الوليد العذري وابا زرعة وابن وارة وطبقتهم، وعنه أبو عبد الله [ ابن 1 ] الاخرم وأبو [ على الحافظ وأبو 1 ] احمد الحاكم ومحمد بن الفضل بن خزيمة وأبو احمد بن عدى وخلق كثير.
اخبرنا احمد بن تاج الامناء عن ابى روح انا زاهر انا أبو سعيد الاديب انا أبو بكر بن مهران نا عبد الله بن محمد بن مسلم [ نا يوسف بن مسلم 1 ] نا خلف بن تميم انا أبو رجاء عبد الله بن واقد الهروي عن الضحاك عن ابن عباس عن النبي صلى الله عليه وآله وسلم قال: ما من يوم إلا ولله فيه عتقاء يعتقهم من النار إلا يوم الجمعة فانه ما فيه ساعة إلا ولله عتقاء يعتقهم من النار، تفرد به أبو رجاء وليس بعمدة.
مولده سنة تسع وثلاثين ومائتين، ومات سنة ثمانى عشرة وثلاث مائة.
قال الحاكم: هو ختن بديل الاسفرايينى، كان من الاثبات المجودين في اقطار الارض.
انبأنا على بن احمد وغيره عن يوسف بن المبارك انا عبد الرحمن بن محمد
القزاز انا أبو بكر الخطيب حدثنى أبو الفتح نصر بن ابراهيم ببيت المقدس انا أبو نصر محمد بن ابراهيم الهاروني الجرجاني انا أبو بكر احمد بن على بن ابرهيم الآبندونى انا أبو بكر عبد الله بن مسلم الاسفرايينى نا محمد بن غالب
__________
(1) من المكية.

(3/792)

الانطاكي نا يحيى بن زياد - هو فهير الرقى - عن طلحلة - هو ابن زيد - عن ثور بن يزيد عن يزيد بن شريح عن نعيم بن همار سمعت رسول الله صلى الله عليه وآله يقول: بئس العبد عبد تجبر واعتدى ونسى الجبار الاعلى، بئس العبد عبد تجبر واختال ونسى الكبير المتعال، بئس العبد عبد طغى وبغى ونسى المبدأ والبلى.
غريب جدا، وطلحة ضعيف ويزيد لم يدرك نعيما.
14 785 / 11 المنكدرى الحافظ البارع الجوال الامام أبو بكر [ احمد بن 1 ] محمد بن عمر ابن عبد الرحمن بن عمر بن الحافظ محمد بن المنكدر القرشى التيمى المدنى، نزل البصرة ثم أصبهان ثم الرى ونيسابور، ولد في دولة المعتصم، ولقى بمكة عبد الجبار بن العلاء وبالعراق زياد بن يحيى الحساني، وبمصر يونس ابن عبد الاعلى، وبالجزيرة على بن حرب، وبالرى ابا زرعة، وبفارس اسحاق ابن ابراهيم شاذان، وبالكوفة هارون بن اسحاق الهمداني، وبالشام عبد الحميد بن بكار البيرونى والعباس بن الوليد العذري وأقرانهم.
جمع فأوعى وصنف وأفاد على لين فيه.
روى عنه ابنه الشيخ عبد الواحد ومحمد ابن على بن الشاه ومحمد بن احمد الحنفي ومحمد بن مامون الحافظ ومحمد بن خالد المطوعى البخاري ومحمد بن صالح بن هانئ، قال الحاكم: ولد بالمدينة
ونشأ بالحرمين وسمع عبد الجبار بن العلاء وله افراد وعجائب، وقال الادريسي: يقع في حديثه المناكير، ومثله ان شاء الله لا يتعمد الكذب،
__________
(1) من المكية.

(3/793)

سألت الحافظ محمد بن ابى سعيد السمرقندى فرأيته حسن الرأى فيه، وسمعته يقول سمعت المنكدرى يقول: اناظر في ثلاثة مائة الف حديث.
فقلت له: هل رأيت بعد ابى العباس بن عقدة احفظ من المنكدرى ؟ قال: لا.
قال الحاكم: توفى بمرو سنة اربع عشرة وثلاث مائة رحمه الله تعالى.
15 786 / 11 ابن الجارود صاحب [ كتاب 1 ] المنتقى في الاحكام وهو الحافظ الامام الناقد أبو محمد عبد الله بن على بن الجارود النيسابوري المجاور بمكة، سمع ابا سعيد الاشج ومحمد بن آدم وعلى بن خشرم ويعقوب ابن ابراهيم الدورقى وعبد الله بن هاشم الطوسى والحسن بن محمد الزعفراني واحمد بن الازهر ومحمد بن ابى عبد الرحمن المقرئ واحمد بن يوسف السلمى ومحمد بن يحيى واسحاق الكوسج وزياد بن ايوب وابن عبد الحكم وبحر ابن نصر ومحمد بن عثمان بن كرامة وعبد الرحمن بن بشر وخلقا، وينزل إلى ابن خزيمة فأما ما ذكره الحاكم من انه سمع من اسحاق بن راهويه وعلى بن حجر واحمد بن منيع فلم اجد هذا ولا اراه لحقهم، حدث عنه أبو حامد ابن الشرقي ومحمد بن نافع المكى ويحيى بن منصور ودعلج السجزى [ وأبو القاسم الطبراني ومحمد بن جبريل العجيفى 1 ] وآخرون، وكان من العلماء المتقنين المجودين، توفى سنة سبع وثلاث مائة.
اخبرنا ابراهيم بن اسماعيل وطائفة اجازة عن ابى جعفر الصيدلانى اخبرتنا فاطمة بنت عبد الله انا محمد بن ريذة انا أبو القاسم الطبراني
نا عبد الله بن على الجارودي نا احمد بن حفص حدثنى ابى نا ابراهيم بن طهمان
__________
(1) من المكية.

(3/794)

عن سماك عن عبد الله بن عميرة عن الاحنف بن قيس عن العباس قال: مرت سحابة على رسول الله صلى الله عليه وآله فقال: هل تدرون ما هذا ؟ قلنا: السحاب، قال: والمزن، قالوا: والمزن، قال: أو العنان، قلنا: أو العنان، فقال: هل تدرون بعد ما بين السماء إلى الارض ؟ قلنا: لا، قال: احدى وسبعين، أو ثنتين أو ثلاث وسبعين، قال: والتى فوقها مثل ذلك، - حتى عدهن سبع سماوات على نحو ذلك، ثم: فوق السابعة البحر اسفله من اعلاه مثل ما بين سماء إلى سماء، ثم فوقه ثمانية أوعال ما بين ركبهن وأظلافهن مثل ما بين سماء إلى سماء، ثم [ العرش فوق ذلك بين اسفله واعلاه مثل ما بين سماء إلى سماء، ثم 1 ] الله تعالى فوق ذلك فوق العرش.
اخبرنا على بن احمد انا على بن هبة الله اخبرتنا شهدة انا الحسن بن احمد الدقاق انا الحسن بن احمد انا دعلج بن احمد نا عبد الله بن على الجارود نا الربيع نا الشافعي نا مالك عن نافع عن ابن عمر أن رسول الله صلى الله عليه وآله وسلم قال: لا يبيع حاضر لباد.
16 787 / 11 ابن جوصاء الامام الحافظ النبيل محدث الشام أبو الحسن احمد بن عمير بن يوسف بن موسى بن جوصاء الدمشقي مولى بنى هاشم [ ويقال 1 ] مولى محمد بن صالح ابن بيهس الكلابي، سمع موسى بن عامر المزني ومحمد بن هاشم البعلى وكثير بن عبيد وعمرو بن عثمان وابا التقى هشام بن عبد الملك ويونس بن عبد الاعلى وطبقتهم بمصر والشام وجمع وصنف وتكلم على العلل والرجال.
__________
(1) من المكية.

(3/795)

واعلى ما عنده ما روى ابن عدى في كامله قال حدثنا ابن جوصاء نا معاوية بن عبد الرحمن الرحبى سمعت حريز بن عثمان يقول سألت عبد الله ابن بسر عن النبي صلى الله عليه وآله فقال: كان في عنفقته شعرات بيض.
نعم وحدث عنه الطبراني وحمزة الكنانى وأبو على النيسابوري والزبير الاسد اباذى وأبو بكر ابن السنى وأبو احمد الحاكم وعبد الوهاب الكلابي وخلق سواهم، وثقه الطبراني، وقال أبو على الحافظ: حدثنا ابن جوصاء - وكان ركنا من اركان الحديث - قال: اسناد خمسين سنة من موت الشيخ اسناد علو.
وقال أبو ذر الهروي سمعت ابا مسعود الدمشقي يقول جاء رجل بغدادي يحفظ إلى ابن جوصاء فقال له ابن جوصاء: كلما اغربت علي حديثا من حديث اهل الشام اعطيتك درهما، فلم يزل الرجل يلقى عليه ما شاء الله ولا يغرب عليه، فاغتم الرجل لذلك فقال له: لا تجزع، وأعطاه لكل حديث [ ذكره 1 ] درهما وكان ذا مال كثير.
قال الحافظ عبد الغنى الازدي سمعت محمد بن ابراهيم الكرخي يقول: ابن جوصاء بالشام كابن عقدة بالكوفة.
قال الدارقطني: اجمع اهل الكوفة انه لم ير من زمان ابن مسعود إلى زمان ابن عقدة احفظ منه.
قال أبو عمرو النيسابوري الصغير: نزلنا خانا بدمشق العصر ونحن على ان نبكر إلى ابن جوصاء فإذا الخانى يعدو ويقول: اين أبو على الحافظ ؟ فقلت: هاهنا، قال: قد جاء الشيخ، فإذا ابن جوصاء على بغلة فنزل ثم
__________
(1) من المكية.

(3/796)

صعد إلى غرفتنا وسلم على ابى على ورحب به وذاكره إلى قريب العتمة، ثم قال: يا ابا على جمعت حديث عبد الله بن دينار ؟ قال: نعم، قال فأخرجه فأخذه في كمه وقام فلما، اصبحنا جاءنا رسوله وحملنا إلى منزله فذاكره أبو على وانتخب عليه إلى المساء ثم انصرفنا إلى رحلنا وجماعة من الرحالة ينتظرون ابا على فسلموا عليه ثم ذكروا شأن ابن جوصاء وما نقموا عليه من الاحاديث التى انكروها وأبو على يسكنهم ويقول: لا تفعلوا، هذا امام من ائمة المسلمين قد جاز القنطرة.
قال حمزة الكنانى: عندي عن ابن جوصاء مائتا جزء ليتها كانت بياضا.
وترك حمزة الرواية عنه اصلا.
قلت: هذا تعنت من حمزة، والظاهر أنه تبرم بالمائتى جزء لنزولها عند حمزة ولا تنفق عنه فان ابن جوصاء من صغار شيوخه.
وقال أبو عبد الرحمن السلمى سألت الدارقطني عن ابن جوصاء فقال: تفرد بأحاديث ولم يكن بالقوى.
قلت: الرجل صدوق حافظ وهم في أحاديث مغمورة في سعة ما روى، فمن ذلك حديثه عن ابى التقى عن بقية انا ورقاء وابن ثوبان عن عمرو بن دينار عن عطاء عن ابى هريرة مرفوعا حديث: إذا اقيمت الصلاة فلا صلاة إلا المكتوبة.
قرأته على احمد بن هبة الله عن ابى روح انا تميم بن ابى سعيد انا أبو سعيد الكنجرودى انا أبو احمد بن عمير - فذكره.
الحديث محفوظ وانما انكروا على ابن جوصاء ذكر ابن ثوبان في اسناده، قال الطبراني: تفرد بذلك ابن جوصاء وهو من الثقات.
قلت: وقد توبع عليه سقت ذلك في تاريخ الاسلام.
قال حمزة بن محمد الحافظ:

(3/797)

سمعت ابن جوصاء يقول: كنا ببغداد فتذاكروا حديث ايوب فقلت: ايش اسند جنادة عن عبادة ؟ فسكتوا، فقلت: ما اسند عمر بن عمرو الاحموسى ؟ فلم يجيبوا.
توفى ابن جوصاء في جمادى الاولى سنة عشرين وثلاث مائة وهو في عشر التسعين.
وفيها توفى شيخ الشافعية أبو على الحسين بن صالح بن خيران، ومسند دمشق أبو العباس عبد الله بن عتاب بن [ احمد 1 ] الزفتى عن ست وتسعين سنة، وأبو القاسم عبد الله بن محمد ابن اخى ابى زرعة الرازي، والامام أبو عبد [ الله 1 ] محمد بن يوسف بن مطر الفربرى في شوال عن تسع وثمانين سنة، وقاضي القضاة أبو عمر محمد بن يوسف [ بن يعقوب 1 ] الازدي ببغداد عن سبع وسبعين سنة.
17 788 / 11 أبو عمرو الحيرى الحافظ الامام الرحال احمد بن محمد بن احمد بن حفص بن مسلم النيسابوري سبط احمد بن عمرو الحرشى، وكان شيخ نيسابور في الحشمة والثروة والتزكية، سمع محمد بن رافع والذهلى وعبد الرحمن بن بشر وعبد الله بن هاشم وابا زرعة والرمادى ومحمد بن سعيد العطار وطبقتهم بالعراق والحجاز والجبال وخراسان، وارتحل في الكهولة بالطلبة إلى عثمان الدارمي فقرأ عليه المسند، اخذ عنه الحافظ احمد بن المبارك المستملى مع تقدمه وأبو على الحافظ ودعلج السجزى وأبو بكر الاسماعيلي ومحمد بن احمد بن عبد وس ويحيى بن منصور القاضى وخلق كثير.
قال الحاكم: سمعت
__________
(1) من المكية.

(3/798)

ابا زكريا العنبري يقول: سمعت محمد بن عبد السلام يقول: وقع بين الذهلى
وبين ولده حيكان خصومة من شئ فقال أبو ه: من ترضى يتوسط بيننا ؟ قال: أبو عمرو الحيرى، فقال: أبو عمرو حجة.
فتوسط بينهما فقضى لحيكان، فقبل ذلك محمد بن يحيى.
قال الحاكم: مات أبو عمرو في ذى القعدة سنة سبع عشرة وثلاث مائة.
اخبرنا محمد بن احمد ابن الزراد انا الحسن بن محمد انا القاسم بن عبد الله اخبرتنا عمتى عائشة بنت [ احمد انا أبو بكر بن خلف 1 ] انا أبو عبد الله الحافظ انا على بن عيسى نا أبو عمرو الحيرى نا محمد بن يحيى نا أبو نعيم نا شيبان عن يحيى عن ابى سلمة عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: ان الله حبس عن مكة القتل، قال محمد بن يحيى صحفه أبو نعيم وإنما هو الفيل.
18 789 / 11 ابن سلم الحافظ الثبت أبو الحسن على بن الحسن بن سلم الاصبهاني، سمع احمد ابن الفرات ومحمد بن يحيى الذهلى واسماعيل بن يزيد القطان ومحمد بن الوليد البسرى واحمد بن الازهر ويحيى بن حكيم المقوم وطبقتهم، [ وصنف التصانيف 1 ]، روى عنه أبو على الحافظ وأبو احمد العسال وأبو الشيخ وابن المقرئ وطائفة، توفى بالرى سنة تسع وثلاث مائة قاله الحاكم.
اخبرنا اسحاق الصفار انا ابن رواحة انا أبو طاهر السلفي انا بندار بن محمد انا عبد الرحمن بن ابى بكر بن ابى على انا أبو محمد بن حيان كتب الينا
__________
(1) من المكية.

(3/799)

على بن الحسن بن سلم الرازي نا مسروق ثنا ابراهيم بن المنذر حدثنى عبد العزيز بن عمران عن ابراهيم بن ابى حبيبة عن داود بن الحصين عن
عن عكرمة بن عباس قال: الاذان نزل على رسول الله صلى الله عليه وآله وسلم مع فرض الصلاة (يا ايها الذين آمنوا إذا نودى للصلوة من يوم الجمعة فاسعوا إلى ذكر الله) اسناده ضعيف، ومتنه منكر.
وقرأت على فاطمة بنت سليمان اخبرك المسلم بن احمد انا على بن الحسن الحافظ في سنة ثمان وأربعين وخمس مائة انا أبو القاسم النسيب انا محمد بن عبد الرحمن انا يوسف القاضى انا على بن الحسن بن سلم الاصبهاني بالرى انا احمد بن سنان نا عبد الرحمن عن سفيان عن ابى اسحاق عن سعيد ابن ابى كرب عن جابر سمعت رسول الله صلى الله عليه وآله وسلم يقول: ويل للعراقيب من النار.
19 790 / 11 الذهبي الحافظ أبو بكر احمد بن محمد بن حسن بن ابى حمزة البلخى نزيل نيسابور، وبها عقبة، روى عن عمرو بن على الفلاس وحجاج بن الشاعر ومحمد بن بشار وسلم بن جنادة احمد بن سعيد الدارمي ومحمد بن يحيى الذهلى وطبقتهم، روى عنه أبو على الحافظ مع سوء رأيه فيه، ومحمد بن جعفر البستى وأبو احمد الغطريفى وأبو بكر الاسماعيلي ومحمد بن عبد الله القزاز وأبو محمد المخلدى وآخرون، وقد عمر فقال الاسماعيلي: كان مستهترا بالشرب: وقال الحاكم: وقع لى من كتبه بخطه وفيها عجائب.
توفى اربع عشرة سنة وثلاث مائة.

(3/800)

اخبرنا احمد بن هبة الله بن تاج الامناء عن المؤيد بن محمد الطوسى انا أبو بكر احمد بن سهل المساجدى (ح) واخبرنا احمد عن القاسم بن عبد الله الصفار واسماعيل بن عثمان انا وجيه بن طاهر (ح) وانا احمد عن زينب الشعرية انا محمد بن منصور بن عبد الرحيم الحرضى ووجيه الشحامى، قالوا
ثلاثتهم انا أبو بكر يعقوب بن [ احمد 1 ] الصيرفى انا الحسن احمد المخلدى انا احمد بن محمد بن ابى حمزة البلخى انا موسى بن الحكم الشطوى انا حفص ابن غياث عن طلحة بن يحيى عن عائشة بنت طلحة عن عائشة قالت كان النبي صلى الله عليه وآله وسلم في جنازة صبى من صبيان الانصار فقالت عائشة: طوبى له، عصفور من عصافير الجنة.
فقال النبي صلى الله عليه وآله وسلم: وما يدريك يا عائشة، ان الله خلق الجنة وخلق لها أهلا وهم في اصلاب آبائهم وخلق النار وخلق لها أهلا وهم في اصلاب آبائهم.
90 791 / 11 السنجى الحافظ البارع أبو على الحسين بن محمد بن مصعب بن رزيق المروزى، قال ابن ماكولا: كان يقال: ما بخراسان أكثر حديثا منه.
كف بصره.
قال: وكان لا يحدث اهل الرأى إلا بعد الجهد.
روى أبو على عن على بن خشرم وعلى بن عبد الله بن قهزاذ ويحيى بن حكيم المقوم وطبقتهم، حدث عنه زاهر السرخسى وأبو حامد النعيمي وطائفة، توفى سنة خمس عشرة وثلاث مائة.
اخبرنا أبو الفضل بن عساكر انبأنا عبد المعز بن محمد انا زاهر بن
__________
(1) من المكية.

(3/801)

طاهر انا سعيد بن محمد البحيرى انا زاهر بن احمد انا الحسين بن محمد بن مصعب بسنج نا على بن خشرم نا عيسى بن يونس عن شعبة عن قتادة عن زرارة بن اوفى عن سعد بن هشام عن عائشة قالت: كان رسول الله صلى الله عليه وآله وسلم إذا عمل عملا اثبته، وكان إذا نام من الليل أو مرض صلى من النهار ثنتى عشرة ركعة، وما رأيته قام ليلة حتى الصباح، ولا صام
شهرا متتابعا إلا رمضان.
21 792 / 11 ابن فطيس الامام الحافظ محدث الاندلس أبو عبد الله محمد بن فطيس بن واصل المغافقى - الاندلسي الالبيرى، ولد سنة تسع وعشرين ومائتين، وسمع اياد بن عيسى ومحمد بن احمد العتبى الفقيه وابن مزين، وارتحل كما ذكره ابن الفرضى وغيره في سنة سبع وخمسين فسمع يونس بن عبد الاعلى واحمد ابن اخى ابن وهب ومحمد بن عبد الله بن عبد الحكم وكان يقول: لقيت في رحلتي مائتي شيخ وما رأيت فيهم مثل ابن عبد الحكم، وأخذ بافريقية عن احمد بن عبد [ الله 1 ] بن صالح العجلى وشجرة بن عيسى ويحيى بن عون، وأكثر عن أهل الحرم واهل مصر والقيروان، وتفقه بالمزنى فأدخل الاندلس علما غزيزا، وكان بصيرا بفقه مالك وصارت الرحلة إليه من البلاد وعمر دهرا، صنف " كتاب الروع والاهوال "، و " كتاب الدعاء " [ قال ابن الفرضى 1 ]: كان ضابطا نبيلا صدوقا كانت الرحلة إليه حدثنا عنه غير واحد.
وتوفى في شوال سنة تسع عشرة وثلاث مائة.
__________
(1) من المكية.

(3/802)

قلت: وفيها مات مسند الشام أبو الجهم [ احمد 1 ] بن الحسين بن طلاب البتلهى ثم المشغرانى خطيبها، ومحدث دمشق أبو اسحاق ابراهيم بن عبد الرحمن بن عبد الملك بن مروان القرشى الحافظ وقاضي الاندلس وعالمها أبو الجعد اسلم بن عبد العزيز بن هاشم الاموى المالكى عن نيف وثمانين سنة، والمحدث أبو سعيد الحسن بن على بن زكريا العدوى البصري ببغداد وكان كذابا، وشيخ المعتزلة أبو القاسم عبد [ الله 1 ] بن احمد
الكعبي البلخى، وقاضي مصر أبو عبيد على بن الحسين بن حربويه البغدادي وهو صاحب وجه في المذهب عديم النظير، وعالم سمرقند وواعظها أبو عبد الله محمد بن الفضل بن العباس البلخى - قيل مات في مجلس وعظه في يوم اربعة أنفس، وكان آخر من حدث عن قتيبة، وكبير نيسابور المحدث أبو الوفاء مؤمل بن الحسن بن عيسى الماسرجسى سمع الكوسج، وفى الرحلة الزعفراني، قيل اقترض امير خراسان منه مرة الف الف درهم، وانتقى عليه أبو على الحافظ اجزاء فبعث إليه بثياب ومائة دينار.
22 793 / 11 المصعبى الحافط الاوحد أبو بشر احمد بن محمد بن عمرو بن مصعب بن بشر ابن فضالة المروزى الفقيه إلا انه كذاب، حدث عن محمود بن آدم وسعيد ابن مسعود وطبقتهما ثم زعم انه سمع من على بن خشرم فأنكروا عليه، روى عنه أبو الفتح بن بريدة وابن المظفر وطائفة.
قال الدارقطني: كان حافظا
__________
(1) من المكية.

(3/803)

عذب اللسان [ مجردا 1 ] في السنة والرد على المبتدعة لكنه يضع الحديث.
وقال ابن حبان: وكان ممن يضع المتون ويقلب الاسانيد لعله قد قلب على الثقات اكثر من عشرة آلاف حديث، كتبت منها اكثر من ثلاثة آلاف، وفى الآخر ادعى شيوخا لم يرهم، سألته عن اقدم شيخ له فقال: احمد بن سيار، ثم حدث عن على بن خشرم فسيرت انكر عليه فكتب يعتذر إلى على انه من اصلب اهل زمانه في السنة وأبصرهم بها وأذبهم لحريمها وأقمعهم لمن خالفها، نسأل الله الستر.
مات أبو بشر في ذى القعدة سنة ثلاث وعشرين وثلاث مائة.
كتب لى الامام عبد الرحمن بن محمد أن عمر بن طبرزذ اخبرهم انا أبو غالب احمد بن الحسن انا الحسن بن على انا محمد بن المظفر البزاز نا أبو بشر احمد بن محمد بن عمرو بن مصعب [ حين ] قدم للحج عن عبد الله ابن مصعب عن مصعب بن بشر عن شراحيل بن عبيد - وكان ابن المبارك يقوم له - نا شعبة عن مسعر عن هشام عن ابيه عن عائشة قالت جاءت فاطمة بنت ابى حبيش فقالت يا رسول الله انى استحاض فلا اطهر أفأدع الصلاة ؟ - الحديث.
وفى سنة ثلاث وعشرين مات أبو اسحاق ابراهيم بن حماد بن اسحاق الازدي العابد الحجة من شيوخ الدارقطني، وهو ابن اخى اسماعيل القاضى ونحوى بغداد أبو عبد الله ابراهيم بن محمد بن عرفة الواسطي نفطويه، والمحدث أبو على اسماعيل بن العباس الوراق البغدادي، وعبيدالله بن
__________
(1) من المكية.

(3/804)

عبد الرحمن السكرى البغدادي، وعبيد الله بن عبد الصمد بن المهتدى بالله، وعلى بن محمد بن هارون الحميرى صاحب ابى كريب، وأبو عبيد المحاملى القاسم ابن اسماعيل، وأبو اكتريك محمد بن الحسين السعدى الحمصى ثم الطرابلسي، والمحدث أبو عمران موسى بن العباس الجوينى.
23 794 / 11 ابن مروان هو الحافظ الامام أبو اسحاق ابراهيم بن عبد الرحمن بن عبد الملك بن مروان القرشى الدمشقي، محدث رحال.
سمع موسى بن عامر المزني وشعيب ابن شعيب بن اسحاق ويونس بن عبد الاعلى واحمد بن ابراهيم بن ملاس وطبقتهم، وعنه ابنه محمد بن ابراهيم وأبو سليمان بن زبر وابن المقرئ
وعبد الوهاب الكلابي وحميد الوارق وآخرون، مات في رجب سنة تسع عشرة وثلاث مائة رحمه الله تعالى.
24 795 / 11 الاعمشى الامام الحافظ [ الثقة 1 ] أبو حامد احمد بن حمدون بن احمد بن عمارة ابن رستم النيسابوري، اخبرنا على بن معاذ ومحمد بن حازم قالا انا عبد الرحمن بن نجم اخبرتنا شهدة الكاتبة انا طريف بن محمد النيسابوري انا أبو عبد الرحمن عمرو بن محمد بن احمد البحيرى انا ابراهيم بن محمد المحفوظى نا احمد بن حمدون نا محمد ابن يحيى الذهلى ومحمد بن مسلم وأبو زرعة ويعقوب بن سفيان وعباس بن
__________
(1) من المكية.

(3/805)

محمد والصغانى قالوا ثنا عارم نا حماد بن زيد عن ابان بن تغلب عن الاعمش عن ابى عمرو الشيباني عن ابى مسعود قال قال رسول الله صلى الله عليه وآله وسلم: من دل على خير كان له كأجر فاعله.
رواه مسلم من طريق الاعمش.
ويقع لنا حديث ابى حامد أعلى من هذا في فوائد ابى يعلى الصابونى من طريق ابى محمد المخلدى عنه.
الاعمشى يلقب ابا تراب وكان قد جمع حديث الاعمش واعتنى به فنسب إليه، وكان يحفظ، ووالده هو حمدون القصار احد الزهاد الاعلام.
سمع محمد بن رافع وعلى بن خشرم واسحاق الكوسج وعمار بن رجاء الجرجاني وابا سعيد الاشج ويحيى بن المقوم وطبقتهم، روى عنه أبو الوليد الفقيه وأبو على الحافظ وأبو اسحاق المزكى وأبو سهل الصعلوكى وأبو احمد الحاكم.
قال الحاكم ابن البيع: سمعت ابا على الحافظ يقول ثنا احمد بن حمدون ان حلت الرواية عنه، فقلت: هذا الذى تذكره في ابى تراب من جهة المجون والسخف الذى كان أو لشئ انكرته من في الحديث ؟ قال: بل من جهة الحديث، أنكر، منه حديث عبيد الله بن عمر عن عبد الله بن الفضل، قلت: قد حدث به غير مرة 1 فأخذ بذكر احاديث حدث بها غيره، فقلت: أبو تراب مظلوم في كل ما ذكرته، ثم حدثت ابا الحسين الحجاجى بهذا القول، فرضى بكلامي فيه وقال: القول ما قلته، ثم تأملت اجزاء عديدة بخطه فلم اجد فيها حديثا يكون الحمل فيه عليه، وأحاديثه كلها مستقيمة،
__________
(1) كذا والظاهر " قد حدث به غيره ".

(3/806)

وسمعت ابا احمد الحافظ يقول: حضرت ابن خزيمة فسأل ابا حامد الاعمشى: كم وروى الاعمش عن ابى صالح عن ابى سعيد ؟ وأبو حامد يسرد الترجمة حتى فرغ منها، وابن خزيمة يتعجب، وسمعت محمد بن حامد البزاز يقول: دخلنا على الاعمشى وهو عليل فقلنا كيف تجدك ؟ قال: بخير لو لا جارى - يعنى ابا حامد الجلودى - يدعى انه محدث عالم ولا يحفظ إلا كتاب عمى القلب، وكتاب النسيان، وكتاب الجهل، دخل امس فقال: يا ابا حامد أما علمت ان زنجويه مات ؟ قلت: يرحمه الله، قال: واليوم دخلت على مؤمل بن الحسن وهو في النزع، ثم قال: ابا حامد ابن كم انت ؟ قلت: في ست وثمانين سنة، قال: فأنت اذن اكبر من ابيك، فقلت: انا بحمدالله في عافية، قد جامعت البارحة مرتين، واليوم فعلت كذا، فقام خجلا.
مات الاعمشى في ربيع الاول سنة احدى وعشرين وثلاث مائة رحمه الله تعالى.
25 796 / 11 محمد بن حمدون بن خالد بن يزيد
الحافظ الكبير أبو بكر النيسابوري احد الاثبات، سمع محمد بن يحيى وعيسى بن احمد البلخى وابا زرعة والربيع المرادى وابن وارة وأمما سواهم، روى عنه محمد بن صالح بن هانئ وأبو على الحافظ وأبو محمد المخلدى وأبو بكر بن مهران ومحمد بن الفضل بن خزيمة وخلق كثير، قال الحاكم: كان من الثقات الاثبات الجوالين في الاقطار، عاش سبعا وثمانين سنة.
قال: وتوفى في ربيع الآخر سنة عشرين وثلاث مائة.
وقال الخليلى: حافظ كبير سمع قطن 1 بن عبد الله واحمد بن حفص بن عبد الله وعدة.
__________
(1) وقع في الاصلين " فطر " خطأ.

(3/807)

اخبرنا احمد بن هبة الله عن زينب بنت ابى القاسم انا محمد بن منصور الحرضى ووجيه بن طاهر (ح) وانا ابن عساكر عن المؤيد بن محمد انا احمد بن سهل المساجدى قالوا انا يعقوب بن احمد نا الحسن بن احمد املاء انا محمد بن حمدون بن خالد بن يزيد نا على بن عبد الرحمن بن مغيرة المخزومى نا عمران الرملي نا عطاف بن خالد حدثنى عبد الرحمن بن حرملة عن سعيد ابن المسيب عن ابى موسى الاشعري قال عدت الحسن بن على فوجدت عنده اباه عليا قال: ما جاء بك الينا ؟ ما يولجك علينا ؟ قلت: ما إياك اتيت، ولكن اتيت ابن ابنة رسول الله صلى الله عليه وآله اعوده، قال على: أما انه لا يمنعنى غضبى عليك ان احدثك، سمعت رسول الله صلى الله عليه وآله وسلم يقول: إذا عاد الرجل اخاه لم يزل يخوض في الرحمة حتى إذا جلس [ عنده 1 ] غمرته.
اخبرنا [ أبو الفضل 1 ] ابن عساكر عن ابى روح البزاز انا أبو القاسم النيسابوري انا أبو سعيد الطبيب انا شافع بن محمد الاسفرايينى نا محمد بن
حمدون الحافظ نا أبو حذافة المدنى نا مالك عن نافع عن ابن عمر عن النبي صلى الله عليه وآله وسلم قال: العلم [ ثلاثة، 1 ] آية محكمة وسنة قائمة ولا أدرى.
هذا لم يصح مسندا ولا هو مما عد في مناكير ابى حذافة السهمى فما ادرى كيف هذا ؟ وكأنه موقوف.
26 797 / 11 الطحاوي الامام العلامة الحافظ صاحب التصانيف البديعة أبو جعفر احمد بن
__________
(1) من المكية.

(3/808)

محمد بن سلامة بن سلمة الازدي الحجرى المصرى الطحاوي الحنفي، وطحا من قرى مصر.
سمع هارون بن سعيد الايلى وعبد الغنى بن رفاعة ويونس ابن عبد الاعلى وعيسى بن مثرود ومحمد بن عبد الله بن عبد الحكم وبحر بن نصر وطبقتهم، روى عنه احمد بن القاسم الخشاب وأبو الحسن محمد بن احمد الاخميمى ويوسف الميانجى وأبو بكر ابن المقرئ والطبراني واحمد بن عبد الوارث الزجاج وعبد العزيز بن محمد الجوهرى قاضى الصعيد ومحمد بن بكر بن مطروح وآخرون، خرج إلى الشام سنة ثمان وستين ومائتين فتفقه بالقاضي ابى خازم وبغيره.
قال ابن يونس: ولد سنة سبع وثلاثين ومائتين وكان ثقة ثبتا فقيها عاقلا - لم يخلف مثله.
قال أبو اسحاق الشيرازي في الطبقات: انتهت إلى ابى جعفر رياسة اصحاب ابى حنيفة بمصر، اخذ العلم عن ابى جعفر بن ابى عمران وابى خازم القاضى وغيرهما وكان أولا شافعيا يقرأ على المزني فقال [ له يوما 1 ]: والله لا جاء منك شئ، فغضب من ذلك وانتقل إلى ابن ابى عمران فلما صنف مختصره قال: رحم الله ابا ابراهيم لو كان حيا
لكفر عن يمينه.
قلت: ناب في القضاء عن [ ابى 1 ] عبد الله محمد بن عبد ة قاضى مصر بعد السبعين ومائتين، وترقت حاله فحدث انه حضر رجل معتبر عند القاضى محمد بن عبد ة فقال: ايش روى أبو عبيدة بن عبد الله عن امه عن ابيه ؟ فقلت: حدثنا بكار بن قتيبة نا أبو احمد نا سفيان عن عبد الاعلى الثعلبي
__________
(1) من المكية.

(3/809)

عن ابى عبيدة عن امه عن ابيه ان رسول الله صلى الله عليه وآله قال: ان الله ليغار للمؤمن فليغر، وحدثنا به ابراهيم بن ابى داود نا سفيان بن وكيع عن ابيه عن سفيان موقوفا، فقال لى الرجل: تدرى ما تقول ؟ تدرى ما تتكلم به ؟ قلت: ما الخبر ؟ قال: رأيتك العشية مع الفقهاء في ميدانهم وأنت الآن في ميدان أهل الحديث، وقل من يجمع ذلك، فقلت: هذا من فضل الله وإنعامه.
قلت: صنف أبو جعفر في اختلاف العلماء، وفى الشروط، وفى احكام القرآن العظيم، وكتاب معاني الآثار، وهو ابن اخت المزني، وأما ابن ابى عمران الحنفي فكان قاضى الديار المصرية بعد القاضى بكار.
قال ابن يونس: مات أبو جعفر في مستهل ذى القعدة سنة احدى وعشرين وثلاث مائة عن بضع وثمانين سنة.
وفيها توفى بمصر شيخها أبو بكر احمد بن عبد الوارث بن جرير الاسواني العسال، وبهراة أبو على احمد بن محمد بن على بن رزين الباسانى، وبأصبهان أبو على الحسن بن محمد بن النضر بن ابى هريرة، وببغداد أبو عثمان سعيد بن محمد اخو زبير الحافظ، شيخ المعتزلة أبو هاشم ابن
الشيخ ابى على الجبائى، وشيخ العربية أبو بكر محمد بن الحسن بن دريد الازدي عن ثمان وتسعين سنة، وأبو الحسن محمد بن نوح الجنديسابورى احد الاثباث، ومكحول البيروتى الحافظ، وسيأتى.
اخبرنا الحسن بن على انا أبو الفضل الهمداني انا أبو محمد العثماني انا على ابن المؤمل انا أبو عبد الله محمد بن سلامة القضاعى انا محمد بن انس بن

(3/810)

عمر التنوخى في سنة ثمان وتسعين وثلاث مائة: سمعت ابا جعفر الطحاوي نا يزيد بن سنان [ نا يزيد بن بيان 1 ] عن ابى الرجال عن انس قال قال رسول الله صلى الله عليه وآله: ما اكرم شاب شيخا [ لسنه 1 ] إلا قيض له عند سنه من يكرمه.
انبأنا عبد الرحمن بن محمد [ الفقيه 1 ] أنا عمر بن محمد انا محمد بن عبد الباقي انا أبو محمد الجوهرى [ املاء 1 ] نا ابن المظفر نا الطحاوي نا المزني نا الشافعي نا مالك عن [ ابى 1 ] النضر عن ابى سلمة عن عائشة أنها قالت: كان رسول الله صلى الله عليه وآله يصوم حتى نقول لا يفطر، ويفطر حتى نقول لا يصوم، وما رأيت رسول الله صلى الله عليه وآله وسلم استكمل صيام شهر [ قط 1 ] إلا رمضان، وما رأيته اكثر صياما منه في شعبان.
27 798 / 11 ابن سريج الا مام العلامة شيخ الاسلام القاضى أبو العباس احمد بن عمر بن سريج البغدادي قدوة الشافعية، سمع الحسن بن محمد الزعفراني وعلى بن اشكاب وعباس بن محمد الدوري والرمادى وابا داود السجستاني وطبقتهم، رأيت له فيه (؟) تصنيفا يحتج فيه بالاحاديث ويطرقها عمل من يفهم هذا الشأن، وأما الفقه فهو حامل لوائه وعلم نظرائه، تصدر للاشتغال وتفقه به ائمة اعلام، وحدث عنه أبو القاسم الطبراني وأبو احمد الغطريفى وأبو الوليد
حسان بن محمد وآخرون.
__________
(1) من المكية.

(3/811)

ويقع حديثه في جزء الغطريفى عاليا فأنبانا عبد الرحمن بن ابى عمر الفقيه انا عمر بن محمد انا احمد بن ملوك ومحمد بن عبد الباقي قالا انا طاهر ابن عبد الله القاضى انا محمد بن احمد بجرجان نا أبو العباس بن سريج نا الرمادي نا عبد الرزاق نا معمر عن هشام بن عروة عن ابيه عن ابى ايوب الانصاري عن ابى بن كعب رضى الله عنه قال قال رسول الله صلى الله عليه وآله وسلم: الماء من الماء.
هذا اسناد صحيح لكن نسخ ذلك.
اخبرنا عمر بن عبد المنعم عن ابى اليمن الكندى انا على بن عبد السلام انا الامام أبو اسحاق في طبقاته قال: ابن سريج يقال له الباز الاشهب، ولى القضاء بشيراز، قال: وكان يفضل على جميع الاصحاب حتى على المزني، وإن فهرست كتبه [ كانت 1 ] تشتمل على اربع مائة مصنف، وكان الشيخ أبو حامد الاسفرايينى يقول: نحن نجرى مع ابى العباس في ظواهر الفقه دون دقائقه.
تفقه على ابى القاسم الانماطى وأخذ عنه خلق، ومنه انتشر مذهب الشافعي.
وقال أبو على بن خيران سمعت ابا العباس بن سريج يقول: رأيت كأنا مطرنا كبريتا احمر فملات اكمامي وحجرى فعبر لى ان ارزق علما عزيزا كعزة الكبريت الاحمر.
وقال أبو الوليد الفقيه يقول سمعت ابن سريج يقول: ما رأيت من المتفقهة من اشتغل بالكلام فأفلح، يفوته الفقه ولا يصل إلى معرفة الكلام.
قال: وكنا نأتى مجلس ابن سريج سنة ثلاث وثلاث مائة فقام إليه شيخ من اهل العلم فقال: أبشر أيها القاضى فان الله يبعث على كل
__________
(1) من المكية.

(3/812)

مائة سنة من يجدد للامة دينها، والله تعالى بعث على رأس المائة عمر ابن عبد العزيز، وعلى رأس المائتين الشافعي، وبعثك على رأس الثلاث مائة ثم انشأ يقول: اثنان قد مضيا وبورك فيهما * عمر الخليفة ثم خلف السودد الشافعي الالمعى محمد * ارث النبوة وابن عم محمد أبشر ابا العباس انك ثالث * من بعدهم سقيا لنوبة احمد فصاح أبو العباس وبكى وقال: لقد نعى إلى نفسي.
قال حسان: فمات القاضى أبو العباس في تلك السنة.
كذا في النسخة سنة ثلاث وكأنها سنة ست تصحفت.
وقد كان على رأس المائة الرابعة الامام أبو حامد الاسفرايينى ببغداد، وعلى رأس الخامسة الغزالي وجماعة، وقد كان أبو العباس بن سريج صاحب سنة واتباع بلغني انه سئل عن صفات الله تعالى فقال: حرام على العقول ان تمثل الله، وعلى الاوهام ان تحده، وعلى الالباب ان تصف إلا ما وصف به نفسه في كتابه أو على لسان رسوله - وذكر تمام الفصل.
وهو صاحب مسألة الدور في [ الحلف 1 ] بالطلاق، مات في جمادى الاولى سنة ست وثلاث مائة، وله سبع وخمسون سنة ونصف.
28 799 / 11 الالبيرى الحافظ الامام محدث الاندلس أبو جعفر احمد بن عمرو بن منصور
__________
(1) من المكية.

(3/813)

الاندلسي الالبيرى، سمع من يونس بن عبد الاعلى والربيع بن سليمان ومحمد بن سنجر وعلى بن عبد العزيز البغوي وخلق سواهم، وبلغنا انه كان بصيرا بعلل الحديث إماما فيه، وإليه كانت الرحلة بالاندلس، ولى خطابة مدينة البيرة ويعرف أيضا بابن عمريل، مات سنة اثنتى عشرة وثلاث مائة رحمه الله تعالى.
29 800 / 11 ابن معدان الحافظ الرحال المصنف أبو بكر محمد بن احمد بن راشد بن معدان الثقفى مولاهم الاصبهاني، سمع احمد بن الفرات وسلم بن جنادة وموسى ابن عامر الدمشقي وابراهيم بن سعيد الجوهرى والربيع المرادى وطبقتهم، وحدث ببغداد بمسند ابى داود، روى عنه أبو الشيخ والطبراني وابن المقرئ وآخرون، مات بكرمان سنة تسع وثلاث مائة.
قال أبو الشيخ: هو محدث ابن محدث كثير التصانيف.
انبأنا احمد بن سلامة عن مسعود الجمال انا الحداد انا أبو نعيم نا محمد ابن احمد بن عبد الوهاب نا محمد بن احمد بن راشد نا عبد الله بن ابى رومان الاسكندرانى نا ابن وهب عن مالك عن نافع عن ابن عمر قال قال رسول الله صلى الله عليه وآله وسلم: دع ما يريبك إلى ما لا يريبك، فانك لن تجد فقد شئ تركته لله.
منكر جدا، وابن ابى رومان ضعفوه.
30 801 / 11 مكحول الحافظ المحدث أبو عبد الرحمن محمد بن عبد الله بن عبد السلام بن

(3/814)

ابى ايوب البيروتى، سمع ابا عمير عيسى ابن النحاس ومحمد بن هاشم البعلبكي ومحمد بن اسماعيل بن عيلة واحمد بن حرب الموصلي ومحمد بن عبد الله بن
عبد الحكم واحمد بن سليمان الرهاوى وسليمان بن سيف الحرانى وأمثالهم، حدث عنه [ أبو 1 ] سليمان بن زبر وأبو محمد بن ذكوان البعبلكى وعلى بن الحسين قاضى اذنة وأبو احمد الحاكم وأبو بكر ابن المقرئ وعبد الوهاب بن الحسن الكلابي وآخرون، وكان من الثقات العالمين بالحديث، توفى في اول شهر جمادى الآخرة سنة احدى وعشرين وثلاث مائة.
اخبرنا اسحاق بن طارق الاسدي انا يوسف بن خليل انا أبو مسلم ابن الاخوة وناصر الويرج قالا انا سعيد بن ابى الرجا انا احمد بن محمود ومنصور بن الحسين قالا انا محمد بن ابراهيم نا مكحول ببيروت نا عبد الله ابن هانئ نا ضمرة عن ميسرة بن معبد عن نافع عن ابن عمر قال قال النبي صلى الله عليه وآله: ما اجتمع ثلاثة في بدو ولا حضر لا تقام فيهم الصلاة إلا استحوذ عليهم الشيطان.
صوابه " مسرة " احتج به أبو داود.
31 802 / 11 ابن الجباب الحافظ العلامة شيخ الاندلس أبو عمر احمد بن خالد بن يزيد القرطبى المعروف بابن الجباب نسبة إلى بيع الجباب، سمع بقى بن مخلد ومحمد بن وضاح وقاسم بن محمد واسحاق الدبرى باليمن وعلى بن عبد العزيز بمكة وهذه الطبقة، حدث عنه ولده محمد [ ومحمد 1 ] بن احمد بن ابى دليم وعبد الله بن
__________
(1) من المكية.

(3/815)

محمد بن على الباجى وأهل قرطبة، ولد سنة ست وأربعين ومائتين وكان فريد عصره، ذكره القاضى عياض فقال: كان اماما في الفقه لمالك، وكان في الحديث لا ينازع، سمع منه خلق كثير، وصنف مسند مالك، وكتاب الصلاة، وكتاب الايمان، وكتاب قصص الانبياء.
توفى في جمادى الآخرة سنة اثنتين وعشرين وثلاث مائة.
وفيها توفى قاضى مصر أبو العباس احمد بن ابى محمد عبد الله بن مسلم بن قتيبة وكان يحفظ تصانيف ابيه، وشيخ الصوفية خير النساج، وأبو جعفر محمد بن ابراهيم الديبلى المكى، وشيخ الصوفية أبو على الروذبارى.
انبأنا أبو محمد بن هارون عن ابن بقى عن شريح عن ابى محمد بن حزم نا حمام بن احمد نا عبد الله بن محمد الباجى نا احمد بن خالد نا عبيد بن محمد الكشورى نا محمد بن يوسف الحذافى نا عبد الرزاق نا أبو حنيفة عن حماد بن ابى سليمان عن ابراهيم عن الاسود قال بينا انا واقف مع عمر بعرفة مر رجل شعره يفوح منه ريح الطيب فقال له عمر: أمحرم انت ؟ قال: نعم، قال: ما هيئتك هيئة محرم، انما المحرم الشعث الاغبر الادفر، قال: انى قدمت متمتعا وإنه كان معى اهلي وإنما احرمت اليوم، فقال عمر عند ذلك: لا تمتعوا في هذه الايام فانى لو رخصت في المتعة لهم لعرسوا بهن في الاراك ثم راحوا بهن حجاجا.
32 803 / 11 عبد الملك بن محمد بن عدى الحافظ أبو نعيم الجرجاني الاستر اباذى الفقيه، سمع على بن

(3/816)

حرب وعمر بن شبة والربيع بن سليمان المرادى واحمد بن منصور الرمادي ويزيد بن عبد الصمد وسليمان بن سيف الحرانى وطبقتهم فأكثر، وكتب بالحرمين ومصر والشام والعراق والجزيرة وخراسان، وتخرج بأبى زرعة وابى حاتم، حدث عنه ابن صاعد مع تقدمه وأبو على الحافظ وأبو محمد المخلدى وأبو اسحاق المزكى وأبو بكر الجوزقى وخلق سواهم.
قال الحاكم: كان من ائمة المسلمين، ورد نيسابور وهو قاصد بخارى
فأخذ عنه الحفاظ، سمعت [ الاستاذ 1 ] ابا الوليد حسان بن محمد يقول: لم يكن في عصرنا من الفقهاء احفظ للفقيهات وأقوال الصحابة بخراسان من ابى نعيم الجرجاني، ولا بالعراق من ابى بكر بن زياد النيسابوري.
قال: وسمعت ابا على الحافظ يقول: كان أبو نعيم احد الائمة، ما رأيت بخراسان بعد ابن خزيمة مثله، كان يحفظ الموقوفات والمراسيل كما نحفظ نحن المسانيد.
وقال الادريسي: ما اعلم نشأ بأستراباذ مثله في حفظه [ وعلمه.
وقال الخطيب: 1 ] كان احد الائمة ومن الحفاظ لشرائع الدين مع صدق وتيقظ وورع.
وقال حمزة السهمى: كان مقدما في الفقه والحديث، وكانت الرحلة إليه، ولد سنة اثنتين وأربعين ومائتين.
قال الخليلى: كان من الائمة في هذا الشأن وله تصانيف، سمع بجرجان اسحاق بن ابراهيم الطلقى وعمار بن رجاء ومحمد بن عيسى الدامغاني، حدثنا عنه جماعة، وله تصانيف في الفقه، وكتاب الضعفاء في عشرة اجزاء، وكان استاذ عبد الله بن عدى
__________
(1) من المكية.

(3/817)

الجرجاني.
اخبرنا ابن عساكر انبأنا المؤيد الطوسى انا احمد بن سهل انا يعقوب ابن احمد نا أبو محمد المخلدى نا أبو نعيم بن عدى نا عمر بن شبة نا عبد الوهاب الثقفى نا ايوب عن ابى قلابة عن انس قال: امر بلال ان يشفع الاذان ويوتر الاقامة.
توفى أبو نعيم في آخر سنة ثلاث وعشرين وثلاث مائة.
33 804 / 11 الجوينى الحافظ أبو عمران موسى بن العباس صاحب المسند الصحيح على هيئة صحيح مسلم.
سمع عبد الله بن هاشم واحمد بن الازهر ومحمد بن يحيى
واحمد بن يوسف السلمى ويونس بن عبد الاعلى واحمد بن منصور الرمادي وطبقتهم.
روى عنه الحسن بن سفيان مع تقدمه وأبو على الحافظ وأبو سهل الصعلوكى وأبو احمد الحاكم وأبو محمد المخلدى وخلق سواهم، وكان من نبلاء المحدثين، قال أبو عبد الله الحاكم: هو حسن الحديث بمرة، صنف على كتاب مسلم وصحب ابا زكريا الاعرج بمصر والشام، وسمعت الحسن بن احمد يقول: كان أبو عمران الجوينى في دارنا وكان يقوم الليل ويصلى ويبكى طويلا.
اخبرنا احمد بن هبة الله انبأنا عبد المعز بن محمد انا زاهر انا احمد بن منصور انا أبو نعيم عبد الملك بن الحسن انا موسى بن العباس نا عبد الله ابن هاشم نا وكيع عن الاعمش عن ابراهيم عن الاسود عن عائشة قالت لما مرض رسول الله صلى الله عليه وآله وسلم مرض موته قال: مروا ابا بكر فليصل بالناس.
توفى أبو عمران بجوين في سنة ثلاث وعشرين

(3/818)

وثلاث مائة.
وفيها مات الفقيه على بن محمد بن هارون الحميرى الكوفى صاحب ابى كريب، وأخو المحاملى أبو عبيد القاسم بن اسماعيل الضبى، والثقة اسماعيل ابن العباس الوراق البغدادي، والعلامة ابراهيم بن محمد بن عرفة العتكى نفطويه، ومحدث مرو أبو بشر احمد بن محمد بن عمرو الكندى المصعبى المروزى الحافظ لكنه متهم.
34 805 / 11 ابن زياد الحافظ المجود العلامة أبو بكر عبد الله بن زياد بن واصل النيسابوري الفقيه الشافعي صاحب التصانيف.
سمع عبد الله بن هاشم الطوسى [ ومحمد
ابن يحيى 1 ] واحمد بن يوسف ويونس الصدفى والربيع وأبا ابراهيم المزني والزعفراني وعلى بن حرب وأبا زرعة والطبقة، وعنه ابن عقدة وأبو على النيسابوري وحمزة الكنانى وأبو اسحاق بن حمزة والدارقطني وابن المظفر وأبو عمر بن حيويه وأبو حفص الكتاني والمخلص وابراهيم بن عبد الله ابن خرشيد وخلق كثير.
قال الحاكم: كان امام عصره من الشافعية بالعراق ومن احفظ الناس للفقهيات واختلاف الصحابة.
وقال الدارقطني: ما رأيت احفظ من ابن زياد، كان يعرف زيادات الالفاظ في المتون، ولما قعد للتحديث قالوا: حدث، قال: بل سلوا انتم، فسئل عن احاديث فأجاب فيها
__________
(1) من المكية.

(3/819)

وأملاها، وكان قد حدثنا عن يوسف بن سعيد بن مسلم عن حجاج عن ابن جريج عن ابى الزبير عن جابر عن النبي صلى الله عليه وآله: لا تنكح المرأة على عمتها ولا على خالتها، ثم انه قال: وصوابه عن ابى الزبير عن طاوس مرسلا.
قال يوسف القواس سمعت ابا زكريا النيسابوري يقول: تعرف من قام اربعين سنة لم ينم الليل، ويتقوت كل يوم بخمس حبات، يصلى صلاة الغداة على طهارة العشاء الآخرة ؟ ثم قال: انا هو، وهذا كله قبل ان اعرف ام عبد الرحمن، ايش اقول لمن زوجنى ؟ ثم قال: ما اراد إلا الخير.
وقال الدارقطني: كنا في مجلس فيه أبو طالب الحافظ والجعابى وغيرهما فجاء فقيه فسأل: من روى عن النبي صلى الله عليه وآله " وجعل تربتها طهورا " ؟ فلم يجيبوه، ثم ذكروا وقاموا فسألوا ابا بكر بن زياد،
فقال: نعم، حدثنا فلان - وسرد الحديث.
والحديث ففى مسلم.
مولد ابن زياد في سنة ثمان وثلاثين ومائتين.
وقال ابن قانع: مات في رابع ربيع الآخر سنة اربع وعشرين وثلاث مائة رحمه الله تعالى.
اخبرنا أبو المعالى الهمذانى انا الفتح بن عبد السلام انا هبة الله بن الحسين انا احمد بن محمد البزاز نا عيسى بن على نا أبو بكر عبد الله بن محمد ابن زياد نا محمد بن يحيى ومحمد بن اشكاب قالا ثنا وهب بن جرير نا شعبة عن حبيب بن الشهيد عن ابن ابى مليكة عن ابن عباس قال قال عمر رضى الله عنه: علي اقضانا، وأبى اقرأنا.
قلت: مات معه في السنة مقرئ العراق أبو بكر احمد بن موسى بن

(3/820)

العباس بن مجاهد العطشى، وإمام الفقهاء الداودية أبو الحسن عبد الله بن احمد بن محمد بن المغلس البغدادي الظاهرى صاحب التصانيف، ومحدث حمص وقاضيها أبو القاسم عبد الصمد بن سعيد الكندى، والعلامة الاصولي أبو الحسن على بن اسماعيل بن ابى بشر الاشعري البصري صاحب التصانيف، ومحدث واسط أبو الحسن على بن عبد الله بن مبشر، وشيخ الحنفية أبو القاسم على بن محمد بن كاس النخعي الكوفى وقاضي دمشق، وقاضي الاندلس العلامة أبو عمر احمد بن بقى بن مخلد، وواعظ المشرق أبو القاسم عبد الرحمن بن [ محمد بن 1 ] الحسين النيسابوري ابتهر ابن خزيمة بمجلسه وقال ما رأى أبو القاسم مثل نفسه.
35 806 / 11 ابن الشرقي الامام الحافظ الحجة أبو حامد احمد بن محمد بن الحسن النيسابوري تلميذ مسلم، سمع محمد بن يحيى وأحمد بن الازهر واحمد بن حفص بن
عبد الله السلمى وعبد الرحمن بن بشر بن الحكم وطبقتهم ببلده، ثم ارتحل وأخذ بالرى عن ابى حاتم، وبمكة عن عبد الله بن ابى مسرة، وببغداد عن ابى بكر الصاغانى وعبد الله بن محمد بن شاكر، وبالكوفة عن ابى حازم احمد بن ابى غزرة، وطبقتهم، وصنف الصحيح، وكان فريد عصره حفظا وإتقانا ومعرفة، حج مرات.
وقد نظر إليه امام الائمة ابن خزيمة مرة فقال: حياة ابى حامد تحجز بين الناس وبين الكذب على رسول الله صلى الله عليه وآله.
قال الخليلى سمعت احمد بن ابى مسلم الفارسى
__________
(1) من المكية.

(3/821)

الحافظ سمعت ابن عدى يقول: لم ار احفظ ولا احسن سردا من ابى حامد ابن الشرقي.
كتبت جمعه لحديث ايوب السختيانى فكنت اقرأ عليه من كتابي فيقرأ معى حفظا من أوله إلى آخره.
قال السلمى سألت الدارقطني عن ابى حامد ابن الشرقي فقال: ثقة مأمون، قلت لم تكلم فيه ابن عقدة ؟ قال سبحان الله، ترى يؤثر فيه مثل كلامه ؟ ولو كان بدل ابن عقدة يحيى بن معين، قلت: وأبو على، قال: ومن أبو على حتى يسمع كلامه فيه.
قال الخطيب: أبو حامد ثبت حافظ متقن.
وقال حمزة السهمى سألت ابا بكر بن عبد ان عن ابن عقدة إذا نقل شيئا في الجرح والتعديل هل يقبل قوله ؟ قال: لا يقبل.
حدث عنه أبو العباس بن عقدة وأبو احمد العسال وأبو احمد بن عدى وأبو على الحافظ وزاهر بن احمد وأبو محمد المخلدى وأبو بكر محمد ابن عبد الله الجوزقى وآخرون آخرهم أبو الحسن العلوى.
مولده في سنة اربعين ومائتين، ومات في شهر رمضان سنة خمس
وعشرين وثلاث مائة وتقدم في الصلاة عليه اخوه أبو محمد عبد الله ابن الشرقي.
ومات في هذه السنة المسند أبو بكر احمد بن عبد الله النحاس البغدادي وكيل ابى صخرة، ومسند بغداد أبو اسحاق ابراهيم بن عبد الصمد الهاشمي راوي الموطأ عن ابى مصعب، ومحدث نيسابور أبو حاتم مكى بن عبد ان التميمي، والمقرئ أبو مزاحم موسى بن عبيد [ الله 1 ] الخاقانى ببغداد.
__________
(1) من المكية.

(3/822)

اخبرنا أبو الفضل بن هبة الله عن عبد المعز بن محمد انا زاهر بن طاهر انا أبو يعلى اسحاق بن عبد الرحمن انا أبو بكر الجوزقى انا أبو العباس الدغولى وأبو حامد ابن الشرقي ومكى بن عبد ان قالوا نا عبد الرحمن بن بشر (ح) وأنا احمد بن هبة الله عن القاسم بن ابى سعد انا عبد الخالق بن زاهر انا أبو عمرو المحمى املاء انا عبد الرحمن بن ابراهيم انا احمد بن محمد بن يحيى الزاهد ثنا عبد الرحمن بن بشرنا بهز نا شعبة حدثنى محمد بن عثمان بن عبد الله ابن موهب وأبوه انهما سمعا موسى بن طلحة يخبر عن ابى ايوب الانصاري ان رجلا قال: يا رسول الله اخبرني بعمل يدخلنى الجنة، فقال القوم: ما له ؟ ما له ؟ فقال النبي صلى الله عليه وآله وسلم: ارب ما له، تعبد الله لا تشرك به شيئا، وتقيم الصلاة، وتؤدى الزكاة، وتصل الرحم، ذرها.
كأنه كان على راحلته.
لفظ ابن الشرقي اخرجه (خ م) عن عبد الرحمن.
36 807 / 11 الدغولى الحافظ الامام الفقيه أبو العباس محمد بن عبد الرحمن بن محمد السرخسى الدغولى، سمع عبد الرحمن بن بشر بن الحكم ومحمد بن يحيى الذهلى ومحمد
ابن اسماعيل بن سمرة الاحمسي وخلقا كثيرا من طبقتهم وممن بعدهم بخراسان والعراق، روى عنه أبو على الحافظ وأبو بكر الجوزقى وطائفة وكان من ائمة هذا الشأن قال له أبو الوليد حسين بن محمد: لم لا تقنت في الصبح ؟ قال: لراحة الجسد ومداراة الاهل والولد وسنة اهل البلد.
قلت: هذا جواب بالفقيرى ولكن كان حقه ان يجيب جواب محدث.
وعن ابى احمد بن عدى قال: ما رأيت مثل ابى العباس الدغولى.

(3/823)

[ وقال أبو بكر احمد بن على بن الحسين الحافظ خرجنا مع ابن خزيمة إلى سمرقند لتهنئة الامير الشهيد ولتعزيته عن الامير الماضي ابى ابراهيم فلما انصرفنا قلت لابن خزيمة: ما رأينا في سفرنا مثل ابى العباس الدغولى، 1 ] فقال ابن خزيمة: ما رأيت [ انا 1 ] مثل ابى العباس.
وروى محمد بن العباس ان الدغولى قال: اربع مجلدات لا تفارقني سفرا ولا حضرا، كتاب المزني، وكتاب العين، والتاريخ للبخاري، وكليلة ودمنة.
قلت مات الدغولى كابن الشرقي في سنة خمس وعشرين وثلاث مائة.
اخبرتنا زينب بنت كندى ببعلبك انبأتنا زينب بنت عبد الرحمن النيسابورية انا عبد المنعم بن ابى القاسم انا محمد بن على الخشاب انا أبو [ بكر 1 ] محمد بن عبد الله الحافظ انا أبو العباس الدغولى ومكى بن عبد ان وعبد الله ابن الشرقي قالوا انا عبد الله بن هاشم نا سفيان عن الزهري عن سعيد بن المسيب عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: لا يموت لمسلم ثلاثة من الولد فيلج النار إلا تحلة القسم.
[ متفق عليه 1 ].
37 808 / 11 المحاملى القاضى الامام العلامة الحافظ شيخ بغداد ومحدثها أبو عبد الله الحسين
ابن اسماعيل بن محمد الضبى البغدادي، ولد في اول سنة خمس وثلاثين ومائتين، وأول سماعه في سنة اربع وأربعين، سمع ابا حذافة احمد بن اسماعيل السهمى صاحب مالك، وعمرو بن على الفلاس وزياد بن ايوب
__________
(1) من المكية.

(3/824)

واحمد بن المقدام العجلى ويعقوب بن ابراهيم الدورقى ومحمد بن المثنى العنزي وأبا هشام [ الرفاعي 1 ] وعبد الرحمن بن يونس السراج والزبير بن بكار وطبقتهم ومن بعدهم فأكثر وصنف وجمع، روى عنه دعلج والدارقطني وابن جميع وابراهيم خرشيد قولة 2 [ التاجر 1 ] وابن الصلت الاهوازي وأبو عمر بن مهدى وأبو محمد ابن البيع وآخرون.
قال الخطيب كان فاضلا دينا صادقا شهد عند القضاة وله عشرون سنة، وولى فضاء الكوفة ستين سنة.
وقال ابن جميع الغساني: عند المحاملى سبعون نفسا من اصحاب سفيان بن عيينة.
وقال أبو بكر الداودى: كان يحضر مجلس المحاملى عشرة آلاف رجل، واستعفى من القضاء قبل سنة عشرين وثلاث مائة، وكان محمودا في ولايته، عقد بالكوفة سنة سبعين ومائتين في داره مجلسا للفقه فلم يزل اهل العلم والنظر يختلفون إليه.
قال محمد بن الحسين: رأيت في النوم كأن قائلا يقول: ان الله ليدفع عن اهل بغداد البلاء بالمحاملى.
قال حمزة بن محمد بن طاهر سمعت ابا حفص بن شاهين يقول: حضر معنا ابن المظفر مجلس المحاملى فقال لى: يا ابا حفص ما عدمنا من ابى محمد بن صاعد إلا غيبته.
يريد أن المحاملى نظير ابن صاعد في العلو والثقة.
املى المحاملى مجلسا كعادته في ثانى عشر ربيع الآخر من سنة ثلاثين وثلاث مائة ثم مرض ومات بعد أحد عشر يوما،
وآخر من روى حديثه عاليا أبو القاسم سبط السلفي.
اخبرنا احمد بن اسحاق الزاهد انا محمد بن الليث بن شجاع وزيد بن
__________
(1) من المكية (2) قولة لقب لابن خرشيد، كما في القاموس.

(3/825)

هبة الله ببغداد قالا انا [ احمد بن 1 ] عبد الباقي القطان سنة (554) انا عاصم ابن الحسن نا عبد الواحد بن محمد الفارسى نا أبو عبد الله المحاملى نا احمد ابن اسماعيل نا مالك عن ربيعة عن حنظلة بن قيس الزرقى انه سأل رافع ابن خديج عن كراء الارض فقال: اما الذهب والورق فلا بأس به.
ومات في سنة ثلاثين مسند خراسان أبو حامد احمد بن محمد بن يحيى ابن بلال النيسابوري، وكبير الصوفية أبو يعقوب اسحاق بن محمد النهرجورى العارف، وإمام الشافعية أبو بكر محمد بن عبد الله الصيرفى البغدادي، وقاضي دمشق أبو يحيى زكريا بن احمد [ ابن 1 ] المحدث يحيى بن موسى خت البلخى، وأبو هاشم عبد الغافر بن سلامة الحمصى المحدث وهو في عشر المائة، والمحدث عبد الله بن يونس الفيرى القرطبى صاحب بقى بن مخلد، ومسند أصبهان أبو جعفر محمد بن عمر بن حفص الجورجيرى، وقدوة العباد أبو صالح الذى ينسب إليه المسجد بشرقي دمشق.
38 809 / 11 محمد بن نوح الحافظ أبو الحسن الجنديسابورى حدث عن هارون بن اسحاق والحسن بن عرفة وعلى بن حرب وشعيب الصريفينى وطبقتهم، وعنه محمد ابن سليمان الربعي وأبو بكر بن شاذان والدارقطني وعيسى ابن الوزير وأبو حفص بن شاهين وعدة، قال ابن يونس: كان ثقة حافظا، قدم مصر وكتبنا عنه في سنة اربع وثلاث مائة.
وقال الدارقطني: كان ثقة مأمونا،
__________
(1) من المكية.

(3/826)

ما رأيت اصح من كتبه، وكان اسوأ خلقا من ان يكون غير ثقة.
وقال ابن قانع: مات في ذى القعدة سنة احدى وعشرين وثلاث مائة.
اخبرنا احمد بن اسحاق انا الفتح بن عبد الله انا هبة الله بن الحسين انا أبو الحسين بن النقور نا عيسى بن على املاء انا محمد بن نوح الجنديسابورى فيما قرئ عليه قيل له حدثكم جعفر بن احمد العوسجى نا أبو بلال الاشعري نا يعقوب القمى عن جعفر بن ابى المغيرة عن ابن ابزى عن عائشة قالت قبل على يوما فقال رسول الله صلى الله عليه وآله وسلم: هذا سيد المسلمين.
فقلت: ألست سيد المسلمين يا رسول الله ؟ قال: انا خاتم النبيين رسول رب العالمين.
هذا حديث منكر، ولعل البلاء من العوسجى.
39 810 / 11 برداغس الحافظ الامام أبو بكر محمد بن بركة بن الحكم بن ابراهيم اليحصبى القنسرينى ثم الحلبي الملقب ببرداغس حدث عن احمد بن شيبان الرملي ومحمد بن عوف الطائى ويوسف بن مسلم وهلال بن العلاء وطبقتهم.
روى عنه [ شيخه 1 ] عثمان بن خرزاذ الحافظ وأبو بكر الربعي وأبو سليمان ابن زبر وابن عدى والميانجى وأبو بكر ابن المقرئ وعلى بن محمد بن اسحاق الحلبي وأبو بكر بن ابى الحديد وعدد كثير، وكان من علماء هذا الشأن قال ابن ماكولا: كان حافظا.
وقال أبو احمد الحافظ: رأيته حسن الحفظ.
وقد روى السهمى عن الدارقطني انه ضعيف.
توفى سنة سبع وعشرين
__________
(1) من المكية.

(3/827)

وثلاث مائة.
اخبرنا جماعة في كتابهم ان المؤيد ابن الاخوة انبأهم قال انا سعيد بن ابى الرجاء انا طاهر بن محمود ومنصور بن الحسين قالا انا محمد ابن ابراهيم ابن المقرئ نا محمد بن بركة أبو بكر الحلبي الحافظ نا احمد بن هاشم الانطاكي نا عمرو بن عثمان نا زهير بن معاوية عن ابى اسحاق عن ابى بردة عن ابى موسى قال قال رسول الله صلى الله عليه وآله: لا نكاح إلا بولي.
40 811 / 11 محمد بن مخلد بن حفص الامام المفيد الثقة مسند بغداد أبو عبد الله الدوري العطار الخضيب، سمع ابا حذافة السهمى والحسن بن عرفة ويعقوب الدورقى ومسلم بن الحجاج ومحمد بن عثمان بن كرامة واحمد بن عثمان الاودى وسلم بن جنادة والحسن بن ابى الربيع وعبد وس بن بشر ومحمد بن اشكاب واحمد بن محمد ابن يحيى القطان ومحمد بن الوليد البسرى والزاعفرانى وطبقتهم، كتب ما لا يوصف كثرة وعنى بهذا الشأن وصنف وخرج.
روى عنه ابن الجعابى والدارقطني وابن الحندى وابن الصلت الاهوازي وأبو عمر بن مهدى وآخرون، وكان معروفا بالثقة والصلاح والاجتهاد في الطلب، عاش ثمانيا وتسعين، سنة سئل عنه الدارقطني فقال: ثقة مأمون.
قلت: مات في جمادى الآخرة سنة احدى وثلاثين وثلاث مائة.
وفيها مات بالكوفة هناد بن السرى الصغير يروى عن ابى سعيد الاشج وغيره، ومات ببغداد المسند الواعظ يعقوب بن عبد الرحمن الجصاص صاحب الجزئين المرويين، وراوي المسند الكبير أبو بكر بن احمد

(3/828)

ابن يعقوب بن شيبة السدوسى البغدادي تفرد عن جده، ومسند البصرة
أبو روق احمد بن محمد بن بكر الهزانى.
وآخر من روى حديث ابن مخلد عاليا أبو العباس الحجار المعمر.
اخبرنا عمر بن غدير انا عبد الصمد بن محمد انا على بن مسلم انا الحسين ابن طلاب انا محمد بن احمد بصيداء انا محمد بن مخلد ببغداد نا عيسى بن ابى حرب نا يحيى بن ابى بكير نا سفيان عن فطر عن ابى الطفيل عن ابى ذر رضى الله عنه قال: لقد تركنا رسول الله صلى الله عليه وآله وما طائر يقلب جناحيه في السماء إلا وهو يذكرنا منه علما.
41 812 / 11 ابن ابى حاتم الامام الحافظ الناقد شيخ الاسلام أبو محمد عبد الرحمن ابن الحافظ الكبير ابى حاتم محمد بن ادريس بن المنذر التميمي الحنظلي الرازي، وقيل ان الحنظلي نسبة إلى درب حنظلة بالرى، ولد سنة اربعين وارتحل به أبو ه فأدرك الاسانيد العالية، سمع ابا سعيد الاشج وعلى بن المنذر الطريقي والحسن بن عرفة واحمد بن سنان القطان ويونس بن عبد الاعلى ومحمد ابن اسماعيل الاحمسي وحجاج بن الشاعر ومحمد بن حسان الازرق ومحمد ابن عبد الملك بن زنجويه وابن وارة وابا زرعة وخلائق بالاقاليم، لكنه لم يرحل إلى خراسان، روى عنه حسينك التميمي ويوسف الميانجى وأبو الشيخ بن حيان وعلى بن مدرك وأبو احمد الحاكم واحمد بن محمد البصير وعبد الله بن محمد بن اسد وحمد بن عبد الله الاصبهاني وابراهيم واحمد ابنا

(3/829)

محمد بن يزداذ وابراهيم بن محمد النصر اباذى وعلى بن محمد القصار وآخرون.
قال أبو يعلى الخليلى: اخذ علم ابيه وابى زرعة، وكان بحرا في العلوم ومعرفة الرجال، صنف في الفقه واختلاف الصحابة والتابعين، وكان
زاهد يعد من الابدال.
قلت كتابه في الجرح والتعديل يقضى له بالرتبة المنيفة في الحفظ، وكتابه في التفسير عدة مجلدات، وله مصنف كبير في الرد على الجهمية يدل على امامته.
قال على بن احمد الفرضى: ما رأيت احدا ممن عرف عبد الرحمن ذكر عنه جهالة قط، ويروى ان اباه كان يتعجب من تعبد عبد الرحمن، ويقول: من يقوى على عبادة عبد الرحمن ؟ لا اعرف له ذنبا.
قال ابن ابى حاتم: لم يدعنى ابى اطلب الحديث حتى قرأت القرآن على الفضل بن شاذان.
قال أبو الحسن على بن ابراهيم الرازي الخطيب في ترجمة عملها لعبد الرحمن: كان رحمه الله قد كساه الله بهاء ونورا يسر به من نظر إليه، سمعته يقول: رحل بى ابى سنة خمس وخمسين وما احتلمت بعد، فلما بلغنا ذا الحليفة احتلمت فسر ابى حيث ادركت حجة الاسلام.
قال: وسمعت في هذه السنة من محمد بن ابى عبد الرحمن المقرئ.
وسمعت على بن احمد الخوارزمي يحكى عن ابن ابى حاتم قال: كنا بمصر سبعة اشهر لم نأكل فيها مرقة، نهارنا ندرو على الشيوخ وبالليل ننسخ ونقابل، فأتينا يوما انا ورفيق لى شيخا فقالوا: هو عليل، فرأيت سمكة اعجبتنا فاشتريناها فلما صرنا إلى البيت حضر وقت مجلس بعض الشيوخ فمضينا فلم يزل السمكة ثلاثة ايام وكاد أن ينضى فأكلناه نيا لم نتفرغ نشويه، ثم قال: لا يستطاع العلم براحة الجسد.

(3/830)

ثم قال أبو الحسن: رحل مع ابيه وحج مع محمد بن حماد الطهراني [ سنة ستين ومائتين 1 ] ثم رحل بنفسه إلى الشام ومصر سنة اثنتين وستين، ثم رحل إلى أصبهان سنة اربع وستين، قال لى أبو عبد الله القزويني: إذا صليت مع ابن حاتم فسلم نفسك إليه يعمل بها ما شاء.
قال أبو الوليد الباجى:
ابن ابى حاتم ثقة حافظ.
عمر بن ابراهيم الهروي الزاهد نا الحسين بن احمد الصفار سمعت ابن ابى حاتم يقول: وقع عندنا الغلاء فأنفذ بعض أصدقائى حبوبا من أصبهان فبعته بعشرين الف أو قال: اشتر لى بها، دارا، فأنفقتها على الفقراء، وكتبت إليه: اشتريت لك بها قصرا في الجنة، فقال: رضيت ان ضمنت، فكتبت على نفسي صكا بالضمان، فاريت في المنام: قد قبلنا ضمانك ولا تعد [ لمثل هذا 1 ].
قلت الحسين ضعيف.
قال محمد بن مهرويه سمعت ابن الجنيد سمعت يحيى بن معين يقول: انا لنطعن على اقوام لعلهم قد حطوا رحالهم في الجنة من مائتي سنة.
قال محمد: فدخلت على ابن ابى حاتم وهو يحدث بكتاب الجرح والتعديل فحدثته بهذا، فبكى وارتعدت يداه وسقط الكتاب وجعل يبكى ويستعيدني الحكاية.
قلت: مات في المحرم سنة سبع وعشرين وثلاث مائة.
وفيها مات شيخ القراء أبو بكر احمد بن محمد 2 الادمى 3، وأبو الدنيا
__________
(1) من المكية (2) زاد في هامش المكية " بن اسماعيل " (3) زاد في هامش المكية " الحمزى " والله اعلم.

(3/831)

الاشج عثمان بن خطاب المغربي الكذاب الذى زعم انه سمع من على رضى الله عنه، والمحدث الثقة أبو بكر محمد بن جعفر السامري الخرائطي مصنف المكارم وغير ذلك، وأبو على الحسين بن القاسم الكوكبى، وقاضي مصر أبو عبد الله الحسين ابن القاضى ابى زرعة محمد بن عثمان الدمشقي.
اخبرنا يوسف بن ابى نصر والحسن بن على قالا انا محمد بن عبد الكريم
القيسي انا أبو المعالى بن صابر انا أبو القاسم النسيب انا سليم بن ايوب انا احمد بن محمد البصير نا عبد الرحمن بن ابى حاتم نا أبو سعيد الاشج نا عيسى ابن يونس وأبو اسامة عن ابن عون عن نافع عن ابن عمر عن رسول الله عليه وآله وسلم في قوله تعالى (يوم يقوم الناس لرب العالمين): يقومون في الرشح إلى انصاف آذانهم.
انبأنا جماعة قالوا انا ابن طبرزذ انا ابن الحصين انا ابن غيلان انا أبو اسحاق المزكى انا عبد الرحمن بن محمد الحنظلي نا هارون بن حميد الواسطي نا الفضل بن عنبسة نا شعبة عن الحكم عن عمرو بن شعيب عن ابيه عن جده قال قال النبي صلى الله عليه وآله: الجار أحق بسقب داره أو أرضه.
غريب جدا، رواه النسائي عن خياط السنة عن هارون فوقع بدلا عاليا.
42 813 / 11 أبو طالب الحافظ الامام الثبت احمد بن نصر بن طالب البغدادي، سمع عباس ابن محمد الدوري ويحيى بن عثمان بن صالح المصرى واسحاق بن ابراهيم الدبرى وهذه الطبقة، وكتب العالي والنازل حدث عنه أبو عمر بن حيويه

(3/832)

وابن المظفر والدارقطني وآخرون، وكان الدارقطني يقول: أبو طالب الحافظ استاذى.
وقال الخطيب: كان ثقة ثبتا حدث عنه عبد الله بن زيدان البجلى وهو أكبر منه.
قلت: آخر من حدث عنه أبو طاهر المخلص، وكان موته في شهر رمضان سنة ثلاث وعشرين وثلاث مائة.
رحمه الله تعالى.
اخبرنا ابن ابى عمر اجازة انا ابن طبرزذ انا أبو غالب ابن البناء انا أبو محمد الجوهرى انا محمد بن المظفر انا احمد بن نصر 1 بن حماد نا ابى نا شعبة عن عبد العزيز بن صهيب عن انس قال كان رسول الله صلى الله عليه
وآله وسلم يطوف على نسائه - قال شعبة اراه يعنى في ليلة - في غسل واحد.
43 814 / 11 العقيلى الحافظ الامام أبو جعفر محمد بن عمرو بن موسى بن حماد العقيلى صاحب كتاب الضعفاء الكبير، سمع جده لامه يزيد بن محمد العقيلى ومحمد ابن اسماعيل الصائغ وأبا يحيى بن ابى مسرة ومحمد بن احمد بن الوليد بن برد الانطاكي ويحيى بن ايوب العلاف ومحمد بن اسماعيل الترمذي واسحاق بن ابراهيم الدبرى وعلى بن عبد العزيز البغوي ومحمد بن خزيمة ومحمد بن موسى البلخى صاحب عبيدالله بن موسى وخلقا كثيرا، وكان مقيما بالحرمين، حدث عنه أبو الحسن محمد بن نافع الخزاعى ويوسف بن الدخيل المصرى وأبو بكر ابن المقرئ وآخرون، قال مسلمة بن القاسم: كان العقيلى جليل القدر عظيم الخطر ما رأيت مثله وكان كثير التصانيف فكان من أتاه من المحدثين قال اقرأ من كتابك، ولا يخرج اصله فتكلمنا في ذلك وقلنا إما
__________
(1) زاد في هامش المكية " نا محمد بن نصر " كذا.

(3/833)

ان يكون من احفظ الناس وإما ان يكون من اكذب الناس، فاجتمعنا عليه فلما أتيت بالزيادة والنقص فطن لذلك فأخذ منى الكتاب وأخذ القلم فأصلحها من حفظه فانصرفنا من عنده وقد طابت انفسنا وعلمنا انه من أحفظ الناس.
وقال الحافظ أبو الحسن بن سهل القطان: أبو جعفر ثقة جليل القدر عالم بالحديث مقدم في الحفظ.
توفى سنة اثنتين وعشرين وثلاث مائة رحمه الله تعالى.
اخبرنا الفخر على وجماعة اجازة عن اسعد بن روح وعائشة بنت معمر قالا انا سعيد بن ابى الرجاء انا أبو طاهر الثقفى ومنصور بن حسين
قالا اخبرنا أبو بكر ابن المقرئ انا محمد بن عمرو العقيلى الحافظ انا محمد ابن موسى البلخى نا شداد بن دقيم نا نوح بن ابى مريم عن عمرو بن دينار عن عطاء عن ابى هريرة قال قال النبي صلى الله عليه وآله وسلم: إذا اقيمت الصلاة فلا صلاة إلا المكتوبة.
44 815 / 11 أبو الفضل الحافظ الامام محمد بن ابى الحسين احمد بن محمد بن عمار الجارودي [ الهروي 1 ] الشهيد احد علماء الحديث، رأيت له جزءا فيه بضعة وثلاثون حديثا تتبعها من صحيح مسلم وبين عللها، سمع احمد بن نجدة والحسين بن ادريس ومعاذ بن المثنى واحمد بن ابراهيم بن ملحان وابا العباس السراج، حدث عنه أبو على الحافظ وأبو الحسين الحجاجى وعبد الله بن سعد
__________
(1) من المكية.

(3/834)

النيسابوريون ومحمد بن احمد بن حماد الكوفى، ومحمد بن المظفر البغدادي وآخرون، وأخذ عنه اليسير لانه مات شابا، قال الحاكم: [ سمعت 1 ] بكير بن احمد الحداد بمكة يقول: كأنى انظر إلى الحافظ ابى الفضل محمد ابن الحسين وقد اخذته السيوف وهو متعلق بيديه جميعا بحلقتى الباب حتى سقط رأسه على عتبة الكعبة [ سنة ثلاث وعشرين 1 ].
كذا أرخ، وانما كان ذلك في سنة سبع عشرة وثلاث مائة، أرخه جماعة، قتلته القرامطة لعنهم الله وأخاه احمد وقتلوا حول الحرم الوفا من الحجيج واقتلعوا الحجر وأخذوه معهم.
وفى سنة سبع عشرة مات بنيسابور أبو عمرو احمد بن محمد بن احمد ابن حفص بن مسلم الحيرى المعدل، وببغداد حرمى بن ابى العلاء المكى،
والقاضى أبو القاسم بدر بن الهيثم اللخمى عن مائة سنة وست عشرة سنة، وبأصبهان أبو على الحسن بن محمد الداركى، ومحدثا مصر على بن احمد بن سليمان ابن الصيقل المعروف بعلان، ومحمد بن زبان بن حبيب الحضرمي.
انبأنا أبو اسحاق ابراهيم الفقيه انا محمد بن ابى الفتح بن عصية وزكريا الثعلبي وعبد الرحمن اصيلا (؟) قالوا انا أبو الوقت السجزى انا عبد الله ابن احمد بن الحسين بن اسحاق المروروذى انا محمد بن عمر بن حفصويه نا أبو الفضل الشهيد نا ابراهيم بن احمد بن عمر الوكيعى نا على بن عثمان اللاحقى نا حماد بن سلمة عن محمد بن زياد عن ابى هريرة سمعت ابا القاسم صلى الله عليه وآله وسلم يقول: ذروني ما تركتكم - الحديث.
__________
(1) من المكية.

(3/835)

45 816 / 11 ابن عبيد الحافظ الامام أبو الحسين على بن محمد بن عبيد بن عبد الله بن حسان البغدادي [ البزاز 1 ] سمع عباس الدوري ومحمد بن الحسين الحنينى واحمد بن ابى غرزة الغفاري ويحيى بن ابى طالب وطبقتهم، روى عنه الدارقطني وابن جميع الغساني وابو الحسين بن المتيم وآخرون، قال الخطيب: كان ثقة حافظا عارفا، مات في شوال سنة ثلاثين وثلاث مائة وله ثمان وسبعون سنة.
اخبرنا عمر بن عبد المنعم الطائى انا أبو القاسم ابن الحرستانى سنة تسع وست مائة وأنا في الرابعة حاضر انا على بن المسلم انا الحسين بن محمد الخطيب انا أبو الحسين محمد بن احمد الغساني نا على بن محمد ببغداد نا العباس بن محمد نا ازهر السمان عن ابن عون عن نافع عن ابن عمر أن النبي صلى الله عليه وآله وسلم قال: اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا، قالوا:
وفى نجدنا، قال: هناك الزلازل والفتن وبها - أو قال منها - يطلع قرن الشيطان.
هذا حديث صحيح غريب.
46 817 / 11 محمد بن عبد الملك بن ايمن بن فرج الحافظ الامام أبو عبد الله القرطبى مسند الاندلس، ارتحل مع قاسم ابن اصبغ سنة اربع وسبعين ومائتين، وكان مولده في سنة اثنتين وخمسين ومائتين، سمع محمد بن وضاح واحمد بن ابى خيثمة وإسماعيل القاضى ومحمد بن الجهم السمرى ومحمد بن اسماعيل الصائغ وجعفر بن محمد بن شاكر
__________
(1) من المكية.

(3/836)

وعلى بن عبد العزيز البغوي ويحيى بن هلال وخلائق.
روى عنه عباس ابن اصبغ الحجارى وابنه احمد بن محمد بن عبد الملك وأهل الاندلس، اشتهر اسمه وولى الصلاة بجامع قرطبة وكان بصيرا بالفقه علامة مفتيا عارفا بالحديث حافظا له، صنف كتابا في السنن مخرجا على سنن ابى داود، توفى في منتصف شوال سنة ثلاثين وثلاث مائة رحمه الله تعالى.
اخبرنا ابن هارون كتابة عن ابى القاسم بن بقى عن شريح بن محمد عن ابى محمد بن حزم نا حمام بن احمد انا عباس بن اصبغ نا ابن ايمن نا احمد ابن زهير نا يحيى بن معين نا حجاج بن محمد نا شريك عن الاعمش عن فضيل بن عمرو واراه عن سعيد بن جبير عن ابن عباس قال: تمتع رسول الله صلى الله عليه وآله وسلم، فقال عروة: نهى أبو بكر وعمر عن المتعة، فقال ابن عباس: ما تقول عرية ؟ قال: نهى أبو بكر وعمر عن المتعة، فقال: أراهم سيهلكون اقول قال رسول الله صلى الله عليه وآله، ويقولون قال أبو بكر وعمر.
قال ابن حزم انها لعظيمة ما رضى بها قط
أبو بكر وعمر رضى الله عنهما.
47 818 / 11 محمد بن يوسف ابن بشر الحافظ الثقة الرحال أبو عبد الله الهروي الشافعي الفقيه، سمع الربيع بن سليمان المرادى والعباس بن الوليد البيروتى ومحمد بن حماد الطهراني والحسن بن مكرم ومحمد بن عوف الحمصى وطبقتهم بمصر والشام والعراق، روى عنه الطبراني والزبير بن عبد الواحد الاسد اباذى والقاضى

(3/837)

أبو بكر الابهري وعبد الواحد بن ابى هاشم المقرئ وآخرون خاتمتهم أبو بكر محمد بن احمد بن عثمان بن ابى الحديد، وثقه أبو بكر الخطيب وغيره، وانما طلب هذا الشأن وقد تكهل، مات في شهر رمضان سنة ثلاثين وثلاث مائة وقد كمل المائة وتجاوزها بأشهر، رحمه الله تعالى.
اخبرنا احمد بن هبة الله انبأنا عبد المعز 1 الهروي وزينب الشعرية قالا انا زاهر بن طاهر انا أبو سعيد الكنجرودى [ انا 2 ] أبو احمد الحاكم انا محمد بن يوسف بن بشر الهروي بدمشق انا محمد بن حماد الطهراني انا عبد الرزاق عن معمر عن ابى هارون العبدى وعن معاوية بن قرة عن ابى الصديق الناجى عن ابى سعيد قال ذكر رسول الله صلى الله عليه وآله وسلم بلاء يصيب هذه الامة حتى لا يجد أحد ملجأ: فيبعث الله من عترتي رجلا يملا الارض قسطا وعدلا كما ملئت جورا، يرضى عنه ساكن السماء وساكن الارض، لا تدع السماء من قطرها شيئا إلا صبته مدرارا ولا تدع الارض من نباتها شيئا إلا اخرجته حتى يتمنى الاحياء الاموات يعيش في ذلك سبع سنين - أو تسع سنين.
قلت: الواو في " وعن معاوية " ملحقة في نسختي فيحرر، وابو هارون تألف.
48 819 / 11 مموس حافظ همذان أبو اسحاق ابراهيم بن محمد بن يعقوب الهمذانى البزاز لقبه مموس، صاحب رحلة ولقاء، سمع من يحيى بن ابى طالب وابى قلابة
__________
(1) وقع هنا في الاصلين " عبد العزيز " (2) من المكية.

(3/838)

ويحيى بن عبدك وابن ديزيل وابن ابى الدنيا وهلال بن العلاء وابى زرعة النصرى واسحاق الدبرى وابن الزنباع المصرى وخلق كثير.
وعنه صالح ابن احمد ومحمد بن على الكرجى القصاب وآخرون، وثقه صالح وغيره، وقال ابن حبان: عنده نحو مائتي حديث تستفاد.
مات سنة خمس وعشرين وثلاث مائة.
49 820 / 11 ابن عقدة حافط العصر والمحدث البحر أبو العباس احمد بن محمد بن سعيد الكوفى مولى بنى هاشم وكان ابوه نحويا صالحا يلقب بعقدة، حدث أبو العباس عن ابى جعفر بن عبيد الله بن المنادى والحسن بن على بن عفان ويحيى بن ابى طالب وعبد الله بن ابى مسرة المكى واحمد بن عبد الحميد الحارثى والحسن بن مكرم وعبد الله بن أسامة الكلبى وأمم لا يحصون.
وكتب العالي والنازل والحق والباطل حتى كتب عن أصحابه، وكان إليه المنتهى في قوة الحفظ وكثرة الحديث، وصنف وجمع وألف في الابواب والتراجم ورحلته قليلة، ولهذا كان يأخذ عن الذين يرحلون إليه، ولو صان نفسه وجود لضربت إليه اكباد الابل ولضرب بامامته المثل لكنه جمع فأوعى وخلط الغث بالسمين والخرز بالدر الثمين ومقت لتشيعه.
حدث عنه الجعابى والطبراني وابن عدى والدارقطني وابو حفص الكتاني وابن جميع الغساني وابراهيم بن خرشيد قولة 1 وابو عمر بن مهدى
__________
(1) راجر قم 808 مع التعليق.

(3/839)

الفارسى وابو الحسن بن الصلت وابو الحسين بن متيم وخلق كثير.
اخبرنا ابن علان ومؤمل البالسى اجازة انا الكندى انا الشيباني انا أبو بكر الخطيب انا أبو الحسين احمد بن محمد الواعظ نا ابن عقدة [ املاء 1 ] نا عبد الله ابن الحسين بن الحسن الاشقر سمعت عثام بن على سمعت سفيان يقول: لا يجتمع حب علي وعثمان إلا في قلوب نبلاء الرجال.
قلت: ما يملى ابن عقدة مثل هذا إلا وهو غير غال في التشيع، ولكن الكوفة تغلى بالتشيع وتفور، والسنى فيها طرفة، قال الوزير أبو الفصل ابن حنزابة سمعت الدارقطني يقول: اجمع اهل الكوفة انه لم ير بالكوفة من زمن ابن مسعود إلى زمن ابن عقدة احفظ منه.
قال أبو احمد الحاكم قال لى ابن عقدة: دخل البرديجى الكوفة فزعم انه احفظ منى فقلت لا تطول نتقدم إلى دكان وراق ونزن بالقبان من الكتب ما شئت ثم تلقى علينا فنذكره، قال: فبقى.
قال الحاكم ابن البيع سمعت ابا على الحافظ يقول: ما رأيت احفظ لحديث الكوفيين من ابى العباس بن عقدة.
وعن ابن عقدة قال: انا اجيب في ثلاث مائة الف حديث من حديث اهل البيت وبنى هاشم.
حدث بهذا عنه الدارقطني.
وعن ابن عقدة قال: أحفظ مائة الف حديث بأسانيدها.
قال عبد الغنى سمعت الدارقطني يقول: كان ابن عقدة يعلم ما عند الناس ولا يعلم الناس ما عنده.
وقال أبو سعد المالينى: اراد ابن عقدة ان ينتقل
فكانت كتبه ست مائة حملة.
قال ابن عدى: كان ابن عقدة صاحب معرفة
__________
(1) من المكية.

(3/840)

وحفظ متقدما في هذه الصناعة إلا انى رأيت مشايخ بغداد يسيئون الثناء عليه، ورأيت فيه مجازفات حتى كان يقول: حدثتني فلانة قالت هذا كتاب [ فلان 1 ] قرأت فيه قال انا فلان.
قال: وكان مقدما في الشيعة، ولولا اشتراطي ان أذكر كل من تكلم فيه لما ذكرته للفضل الذى فيه.
قال البرقانى قلت للدارقطني: ايش اكبر ما في نفسك من ابن عقدة ؟ قال: الاكثار بالمناكير.
وسأل السلمى ابا الحسن عنه فقال: حافظ محدث ولم يكن في الدين بقوى، لا أزيد فيه على هذا.
وقال حمزة بن محمد طاهر سمعت الدارقطني يقول: هو رجل سوء.
وقال أبو عمر بن حيويه: كان ابن عقدة يملى مثالب الصحابة فتركت حديثه.
وقال عبدان الاهوازي: خرج ابن عقدة عن معاني اصحاب الحديث ولا يذكر معهم، يعنى لما كان يظهر من الكثرة.
قال ابن عدى سمعت ابا بكر بن ابى غالب يقول: ابن عقدة لا يتدين بالحديث لانه كان يحمل شيوخا بالكوفة على الكذب، يسوى لهم نسخا ويأمرهم ان يحدثوا بها ثم يرويها عنهم.
قلت ما علمت ابن عقدة اتهم بوضع [ متن 1 ] حديث، اما الاسانيد فلا ادرى، وقد افردت ترجمته في جزء.
وقع لى حديثه بعلو.
اخبرنا [ عمر 1 ] بن القواس انا عبد الصمد بن محمد القاضى حضورا انا جمال الاسلام أبو الحسن انا أبو نصر بن طلاب انا محمد بن احمد بصيداء انا احمد بن محمد بن سعيد الحافظ نا يحيى بن زكريا بن سنان نا على بن سيف
__________
(1) من المكية.

(3/841)

ابن عميرة حدثنى ابى حدثنى العباس بن الحسن بن عبيد الله النخعي حدثنى ابى عن ثعلبة ابى بحر عن انس قال استضحك النبي صلى الله عليه وآله فقال: عجبت لامر المؤمن ان الله لا يقضى له قضاء إلا كان خيرا له.
غريب جدا.
ولد ابن عقدة في سنة تسع وأربعين ومائتين ومات في ذى القعدة سنة اثنتين وثلاثين وثلاث مائة.
وفيها مات بأصبهان أبو الحسن احمد بن محمد بن عمر اللنبانى راوي تصانيف ابن ابى الدنيا، ومسند مصر أبو بكر محمد بن بشر الزنبرى العكرى، ومسند نيسابور أبو [ بكر 1 ] محمد بن الحسين بن الحسن القطان النيسابوري.
50 821 / 11 ابن الانباري الحافظ العلامة شيخ الادب أبو بكر محمد بن القاسم بن بشار النحوي، سمع ابا العباس الكديمى وإسماعيل القاضى واحمد بن الهيثم البزاز [ وثعلبا 1 ] وطبقتهم، صنف التصانيف الكثيرة، ويروى بأسانيده ويملى من خفظه، وكان من افراد الدهر في سعة الحفظ مع الصدق والدين، قال الخطيب: كان صدوقا دينا من اهل السنة، صنف في القراآت والغريب والمشكل والوقف والابتداء، حدث عنه أبو عمر بن حيويه واحمد بن نصر الشذائى وعبد الواحد بن ابى هاشم والدارقطني ومحمد ابن اخى ميمى واحمد بن محمد بن الجراح وآخرون، قال أبو على القالى: كان شيخا أبو بكر يحفظ فيما قيل ثلاث مائة الف بيت شاهدا في القرآن.
وقال أبو على التنوخى: كان
__________
(1) من المكية.

(3/842)

ابن الانباري يملى من حفظه، وما املى من دفتر قط.
وقال حمزة بن
محمد بن طاهر: كان ابن الانباري زاهدا متواضعا.
حكى الدارقطني انه حضره فصحف في اسم قال فأعظمت له ان يحمل عنه وهم وهبته فعرفت مستمليه فلما حضرت الجمعة الاخرى قال ابن الانباري: انا صحفنا الاسم الفلاني ونبهنا عليه ذلك الشاب على الصواب.
قال محمد ابن جعفر التميمي: ما رأيت احدا احفظ من ابن الانباري ولا اغزر من علمه، وحدثوني عنه انه قال: احفظ ثلاثة عشر صندوقا.
وقيل كان يأكل القلية ويقول: ابقى على حفظى.
وقيل: كان ممن يحفط عشرين ومائة تفسير بأسانيدها.
وقيل انه كان يتردد إلى اولاد الراضي بالله يعلمهم فسألته جارية عن تعبير رؤيا فقال: انا حاقن.
[ ومضى 1 ] ثم عاد من الغد وقد صار عابرا، درس كتاب الكرماني.
وقيل انه املى غريب الحديث في خمسة وأربعين الف ورقة.
وله كتاب الاضداد كبير جدا وكتاب شرح الكافي في الف ورقة، وكتاب الجاهليات في سبع مائة ورقة وكان رأسا في نحو الكوفيين.
اخبرنا أبو الغنائم القيسي كتابة انا أبو اليمن الكندى انا عبد الله بن احمد اليوسفي انا محمد بن على الهاشمي انا احمد بن محمد بن موسى بن القاسم نا محمد بن القاسم الانباري نا محمد بن يونس [ نا 1 ] أبو عتاب الدلال نا المختار بن نافع انا أبو حيان التيمى عن ابيه عن على قال قال رسول الله
__________
(1) من المكية.

(3/843)

صلى الله عليه وآله: رحم الله ابا بكر زوجنى ابنته، ونقلني إلى دار الهجرة، وأعتق بلالا، رحم الله عمر يقول الحق وإن كان مرا، تركه
الحق وما له من صديق، رحم الله عثمان تستحييه الملائكة، رحم الله عليا اللهم أدر الحق [ معه 1 ] حيث دار.
مات ليلة عيد النحر ببغداد سنة ثمان وعشرين وثلاث مائة وله سبع وخمسون سنة.
وفيها مات المحدث أبو عبد الله احمد بن على بن العلاء الجوزجانى ببغداد عن ثلاث وتسعين سنة، ومحدث دمشق أبو الدحداح احمد بن محمد بن اسماعيل التميمي، ومصنف العقد أبو عمر احمد بن عبد ربه القرطبى [ الاخباري 1 ] عن اثنتين وثمانين سنة، وشيخ الشافعية أبو سعيد الحسن ابن احمد بن يزيد الاصطخرى ببغداد في عشر التسعين، والمحدث أبو عبد الله الحسين بن محمد بن سعيد بن المطبقى البغدادي من شيوخ ابن جميع، والمعمر أبو محمد عبد الله بن محمد بن الحسن بن الشرقي بنيسابور عن اثنتين وتسعين سنة، وشيخ القراء أبو الحسن محمد بن احمد بن [ ايوب بن 1 ] شنبوذ، وشيخ نيسابور وعالمها القدوة أبو على [ محمد 1 ] بن عبد الوهاب الثقفى عن نيف وثمانين سنة، والوزير أبو على ابن مقلة، وشيخ الصوفية أبو محمد المرتعش ببغداد رحمة الله عليهم.
51 822 / 11 محمد بن قاسم بن محمد بن قاسم بن محمد بن سيار الحافظ الامام أبو عبد الله البيانى الاموى مولاهم القرطبى، سمع اباه
__________
(1)

(3/844)

وبقى بن مخلد ومحمد بن وضاح، وفى الرحلة من مطين، ومحمد بن عثمان ويوسف بن يعقوب القاضى وأبى عبد الرحمن النسائي وأبى خليفة وخلق، وكان من ائمة هذا الشأن بالاندلس حتى قال أبو محمد الباجى: لم ادرك بقرطبة من الشيوخ اكثر حديثا منه.
وكان عالما ثقة رأسا في عقد الوثائق،
حدث عنه ولده احمد بن محمد وخالد بن سعيد وسليمان بن ايوب وآخرون.
مات في آخر سنة سبع أو في سنة ثمان وعشرين وثلاث مائة.
52 823 / 11 الطحان الحافظ المفيد الامام أبو بكر احمد بن عمرو بن جابر محدث الرملة، سمع العباس بن الوليد البيروتى وابراهيم بن عبد الله القصار وبكار بن قتيبة ومحمد بن عوف الطائى وسليمان بن سيف الحرانى وطبقتهم، وعنه أبو سليمان [ ابن 1 ] زبر ومحمد بن المظفر وابو بكر ابن المقرئ وابو الحسين ابن جميع وعمر بن على الانطاكي وابو بكر بن ابى الحديد وخلق سواهم، توفى في سنة ثلاث وثلاثين وثلاث مائة.
وفيها مات محدث أصبهان أبو عمر وأحمد بن محمد بن ابراهيم بن حكيم المدينى، ومحدث مصر أبو بكر احمد بن مسعود بن عمرو الزنبرى، والمحدث أبو على محمد بن احمد بن عمرو اللؤلؤي صاحب ابى داود.
قرأت على ابى حفص الطائى عن ابى القاسم القاضى حضورا انا أبو الحسن السلمى انا ابن طلاب انا ابن جميع نا احمد بن عمرو الحافظ املاء نا محمد بن حماد الطهراني نا
__________
(1) من المكية.

(3/845)

عبد الرزاق عن عبيد الله بن عمر عن نافع عن ابن عمر أن النبي صلى الله عليه وآله وسلم زار البيت يوم النحر وصلى الظهر بمنى.
53 824 / 11 الشهرزورى الحافظ الجوال أبو اسحاق ابراهيم بن محمد بن عبيد بن جهينة، سمع ابا زرعة الرازي والحسن بن محمد الزعفراني وعمرو بن عبد الله الاودى ومحمد بن ابى عبد الرحمن المقرئ ومحمد بن عوف الطائى والعباس البيروتى
والربيع المرادى وطبقتهم، وكان من ائمة الاثر، حدث عنه اهل الرى وقزوين واحمد بن على بن حسين الرازي وابو بكر بن يحيى الفقيه وعلى ابن احمد القزويني واحمد بن الحسن وعمر بن احمد بن شجاع وعدد سواهم، بقى إلى سنة نيف وعشرين وثلاث مائة فيما اظن ولا اكاد اعرفه.
54 825 / 11 أبو على محمد بن سعيد بن عبد الرحمن القشيرى الحرانى الحافظ نزيل الرقة وصاحب تاريخها، سمع على بن عثمان النفيلى وسليمان بن سيف وابا الحسن الميمونى وعبد الحميد بن المستام وهلال بن العلاء وطبقهم، حدث عنه أبو احمد محمد بن عبد الله بن جامع الدهان ومحمد بن جعفر غندر البغدادي وابو الحسين بن جميع وابو مسلم الكاتب وآخرون.
وباسنادي إلى ابن جميع نا محمد بن سعيد بالرقة أبو عمر عبد الحميد ابن محمد حدثنى أبو عبد الرحمن عبد الله بن محمد حدثنى مالك حدثنى
__________
(1) من المكية.

(3/846)

عبد الرحمن بن القاسم عن ابيه عن عائشة رضى الله عنها ان رسول الله صلى الله عليه وآله وسلم افرد الحج.
توفى الحافظ أبو على القشيرى فيما ارى سنة اربع وثلاثين وثلاث مائة.
وفيها توفى مسند دمشق [ أبو الفضل 1 ] احمد بن عبد الله بن نصر بن هلال السلمى ومسند بغداد الثقة أبو عبد الله الحسين بن يحيى بن عياش المتوثى القطان، ومسند البصرة المحدث أبو الحسن على بن اسحاق المادرائى، والوزير المحدث أبو الحسن على بن عيسى [ بن 1 ] الجراح، ومسند نيسابور أبو عثمان عمرو بن عبد الله بن درهم المطوعى، وشيخ الحنابلة مصنف المختصر
أبو القاسم عمر بن الحسين البغدادي الخرقى، وصاحب مصر الملك أبو بكر محمد بن طغج الفرغانى الاخشيد، وصاحب المغرب القائم بأمر الله أبو القاسم ابن المهدى العبيدي، وشيخ الصوفية أبو بكر الشبلى ببغداد.
55 826 / 11 ابن علك هو الحافظ الثقة الفقيه أبو حفص عمربن احمد بن على بن علك المروزى الجوهرى من كبار علماء مرو، سمع سعيد بن مسعود واحمد بن سنان وعباس الدوري وابا قلابة الرقاشى ومحمد بن الليث وطبقتهم، حدث عنه ابن المظفر والدارقطني وابن شاهين وعلى بن عمر الرازي الفقيه وآخرون ومحمد بن اسحاق الكسائي 2 وهو والد الحافظ عبد الله بن عمر.
مات في سنة خمس وعشرين وثلاث مائة.
انبأنا ابراهيم بن على فيما قرئ عليه
__________
(1) من المكية (2) في المكية " الكيساني " وكذا في الموضع الآتى آخر الترجمة.

(3/847)

وسمعته منه انا الفخر وأخوه وابو عبد الله الجزرى [ المؤرخ 1 ] وابو عبد الله العاملي وابو عبد الله الكردى قالوا انا داود بن احمد [ ح ] وسمعته من ابن القواس عن داود نا محمد بن عمر الارموى انا عبد الصمد ابن على انا على بن عمر الحافظ نا عمر بن احمد بن على الجوهرى حين قدم حاجا نا محمد بن الليث الجوهرى نا يحيى بن اسحاق الكاجغرى نا عبد الكبير ابن دينار الصائغ عن ابى اسحاق الهمداني عن سليمان الاعمش عن ابراهيم عن علقمة عن عبد الله قال خرجنا مع رسول الله صلى الله عليه وآله وسلم مخرجا فلم نصب ماء نتوضأ منه ولا نشربه ومع رسول الله صلى الله عليه وآله وسلم ادواة فيها شئ من ماء فصبه في اناء ووضع كفه عليه ثم قال: هلم على الوضوء والبركة من الله ؟ فلقد رأيت ما بين اصبعيه تفجر
عيونا - الحديث تفرد به عبد الكبير ولا نعلم حدث عنه غير يحيى هذا.
قال الحليلى: أبو حفص ثقة عالم متفق عليه، روى عنه الكبار، حافظ دين وحدثنا عنه جدى ومحمد بن اسحاق الكسائي 2، قال: واما ابنه عبد الله فحافظ متفق عليه.
قول الخليلى الحق سنة ست وثلاثين.
56 827 / 11 الشاشى الحافظ المحدث الثقة أبو سعيد الهيثم بن كليب بن شريح بن معقل [ المعقلى 1 ] الشاشى محدث ما وراء النهر ومؤلف المسند الكبير، سمع عيسى بن احمد العسقلاني [ البلخى 1 ] وابا عيسى الترمذي وزكريا بن يحيى
__________
(1) من المكية (2) في المكية " الكيساني " وكذا في موضع السابق اول الترجمة

(3/848)

ابن اسد المروزى ومحمد بن عبيد الله ابن المنادى ويحيى بن جعفر بن الزبرقان وعباسا الدوري وخلائق روى عنه أبو عبد الله بن منده وارتحل إليه إلى بخارى، وحدث عنه ايضا على بن احمد الخزاعى ومنصور بن نصر الكاغذى وآخرون، أصله من مرو، توفى سنة خمس وثلاثين وثلاث مائة.
وفيها توفى كبير الشافعية أبو العباس ابن القاص، وحمزة بن القاسم الهاشمي ببغداد، وعلى بن محمد بن مهرويه القزويني، وابو بكر محمد بن جعفر المطيرى الصيرفى، والعلامة أبو بكر محمد بن يحيى الصولى صاحب الكتب.
اخبرنا يحيى بن ابى منصور اجازة انا عبد القادر الحافظ نا مسعود ابن الحسن انا أبو عمرو بن منده انا [ ابى 1 ] أبو عبد الله انا الهيثم بن كليب نا عيسى بن احمد نا بقية نا عبد العزيز بن عبد الله العوفى حدثنى عمرو بن سعيد عن ابى سلمة عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: المتم الصلاة في السفر كالمفطر في الحضر.
57 828 / 11 ابن المنادى المحدث الحافظ المقرئ أبو الحسين احمد بن جعفر بن محمد بن عبيد الله ابن المنادى البغدادي مفيد العراق صاحب الكتب، سمع من جده ومحمد ابن عبد الملك الدقيقي وابى بكر محمد بن اسحاق الصغانى وابى داود السجستاني وخلق يطول ذكرهم، روى عنه أبو عمر بن حيويه واحمد بن نصر الشذائى واحمد بن عبد الرحمن ومحمد بن فارس الغورى وآخرون.
قال الخطيب:
__________
(1) من المكية.

(3/849)

كان صلب الدين شرس الاخلاق روى اليسير، قال: وصنف وجمع.
قلت: كان ثقة من كبار القراء.
مات في محرم سنة ست وثلاثين وثلاث مائة وله ثمانون سنة إلا سنة.
وفيها توفى مسند نيسابور أبو محمد حاجب بن احمد بن يراحم الطوسى، ومسند البصرة أبو العباس محمد بن احمد [ بن احمد 1 ] بن حماد البغدادي الاثرم، وصاحب الذهلى أبو على محمد بن احمد بن محمد بن معقل الميداني النيسابوري، ومحدث نيسابور ايضا أبو طاهر محمد بن الحسن بن محمد المحمد اباذى.
اخبرنا سليمان بن حمزة القاضى انا جعفر انا السلفي انا جعفر بن احمد انا على بن المحسن انا محمد بن العباس الخزاز انا احمد بن حعفر ابن المنادى حدثنى عبد الله بن محمد بن ابى محمد اليزيدى اخبرني اخى أبو جعفر احمد واخبرني عمى ابراهيم بن محمد قالا انا يحيى بن المبارك العدوى اليزيدى عن ابن جريج عن ابن ابى مليكة عن ام سلمة قالت كان رسول الله صلى الله عليه وآله وسلم يقرأ (مالك يوم الدين) بغير الف حتى مات.
هذا حديث
غريب منكر، ويحيى فما علمت احدا تعرض إليه بلين، وهو في القراءة حجة فالله اعلم.
83 829 / 11 الاردبيلى الحافظ المفيد أبو القاسم حفص بن عمر الاردبيلى الرحال، سمع
__________
(1) من المكية.

(3/850)

ابا حاتم الرازي ويحيى بن ابى طالب وعبد الملك بن محمد الرقاشى وابراهيم ابن ديزيل وجمع وصنف مع الثقة والفهم، روى عنه احمد بن طاهر الميانجى واحمد بن على بن لال وجماعة، تأخرت وفاته إلى سنة تسع وثلاثين وثلاث مائة.
وفيها مات قاضى الاسكندرية ومسندها أبو الحسن على بن عبد الله ابن ابى مطر المعافرى عن مائة سنة، والقاضى أبو الحسن عمر بن الحسن بن على الاشنانى البغدادي، ومحدث نيسابور أبو عبد الله الصفار، ومسند بغداد أبو جعفر محمد بن عمرو بن البخترى الرزاز، ومحدث قزوين أبو داود سليمان بن يزيد الفامى، وصاحب الفلسفة والتباب أبو نصر محمد بن محمد ابن طرخان الفارابى التركي.
اخبرنا سليمان بن قدامة الحاكم انا جعفر بن على انا أبو طاهر السلفي انا الفقيه على بن احمد الزنجانى بسراة 1 في صفر سنة ثلاث وخمس مائة انا القاضى أبو محمد بن عبد الله بن على النسفى 2 بأردبيل نا يحيى بن محمد الجعدوى نا حفص بن عمر الحافظ نا أبو حاتم الرازي نا ثابت بن محمد الزاهد نا الحارث بن النعمان عن انس بن مالك قال قال رسول الله صلى الله عليه وآله وسلم: اللهم أحينى مسكينا واحشرني في زمرة المساكين، فقالت
عائشة: لم يا رسول الله ؟ قال: لانهم يدخلون الجنة قبل الاغنياء بأربعين خريفا - الحديث.
اخرج الترمذي وابن ماجه للحارث هذا، قال البخاري: منكر الحديث.
__________
(1) خطبها ياقوت " سرأو " (2) في المكية " السفنى ".

(3/851)

59 830 / 11 ابن الاعرابي الامام الحافظ الزاهد شيخ الحرم أبو سعيد احمد بن محمد بن زياد بن بشر بن درهم البصري الصوفى صاحب التصانيف، سمع الحسن بن محمد الزعفراني ومحمد بن عبد الملك الدقيقي وعبد الله بن ايوب المخرمى وسعدان ابن نصر ومحمد بن عبيد الله ابن المنادى وابا داود السجستاني وخلقا كثيرا عمل لهم معجما، روى عنه ابن المقرئ وابن منده واحمد بن محمد بن مفرج القرطبى وعبد الله بن يوسف الاصبهاني وعبد الله بن محمد ابن القطان الدمشقي وابو الحسين بن جميع وابو الفتح محمد بن ابراهيم الطرسوسى وعبد الوهاب ابن منير المصرى وعبد الرحمن بن عمر ابن النحاس وصدقة بن الدلم 1 الدمشقي وخلائق، وكان ثقة ثبتا عارفا عابدا ربانيا كبير القدر بعيد الصيت.
قال السلمى سمعت محمد بن الحسن الخشاب سمعت ابن الاعرابي يقول: المعرفة كلها الاعتراف بالجهل، والتصوف كله ترك الفضول، والزهد كله اخذ ما لا بد منه، والمعاملة كلها استعمال الاولى فالاولى، والرضا كله ترك الاعتراض، والعافية كلها سقوط التكلف بلا تكلف.
ومن تصانيفه كتاب طبقات النساك.
وكان قد صحب الجنيد وابا احمد القلانسى وصنف تاريخا للبصرة كبيرا، ومن كلامه في ترجمة الثوري انه مات وهم يتكلمون عنده في شئ سكوتهم عنه اولى لانه شئ يتكهنون فيه ويتعشقون
__________
(1) كذا في المكية هنا " الدلم " وفى المطبوع " الديم " وكذا فيما يأتي في رقم 969 " الديم " باتفاق الاصلين وفى رقم 1025 " الدلم " باتفاقهما ايضا.
وفى الشذرات وتهذيب تاريخ ابن عساكر " الدلم ".

(3/852)

بظنونهم فإذا كان اولئك فكيف بمن حدث بعدهم.
وقال ايضا: وإنما كانوا يقولون " جمع " وصورة الجمع عند كل احد بخلافها عند الآخر، وكذلك صورة الفناء فكانوا يتفقون في الاسماء ويختلفون في معناها، لان ما تحت الاسم غير محصور لانها من المعارف، وكذلك علم المعرفة غير محصور لا نهاية له ولا لوجوده ولا لذوقة - إلى ان قال: فإذا سمعت الرجل يسأل عن الجمع والفناء أو يجيب فيهما فاعلم انه فارغ ليس من اهل ذلك إذ اهلهما لا يسألون عنه لعلمهم انه لا يدرك بالوصف.
مولد ابن الاعرابي سنة ست وأربعين ومائتين، ومات في ذى القعدة سنة أربعين وثلاث مائة.
رحمه الله تعالى.
قرأت على محمد بن الحسين القرشى بمصر وعلى يحيى بن احمد الجذامي بالثغر قالا انا محمد بن عماد انا عبد الله بن رفاعة انا على بن الحسن الشافعي انا أبو محمد عبد الرحمن بن عمر المالكى انا أبو سعيد ابن الاعرابي نا سعدان ابن نصرنا سفيان بن عيينة عن الزهري سمع سهل بن سعد يقول: اطلع رجل من جحر في حجرة النبي صلى الله عليه وآله ومعه مدرى يحك به رأسه فقال: لو أعلم ان تنظر لطعنت به في عينك، انما جعل الاستئذان من اجل النظر.
وبه إلى المالكى انا أبو طاهر المدينى نا يونس ابن عبد الاعلى نا سفيان - بهذا، وقال: لو اعلم انك.
متفق عليه.
60 831 / 11 قاسم بن اصبغ بن محمد بن يوسف
ابن ناصح - أو واضح الامام الحافظ محدث الاندلس أبو محمد الاموى مولاهم القرطبى، سمع

(3/853)

بقى بن مخلد ومحمد بن وضاح وأصبغ بن خليل ومحمد بن عبد السلام، وبمكة محمد بن اسماعيل الصائغ، وببغداد محمد بن الجهم السمرى وجعفر ابن محمد بن شاكر وابا محمد بن قتيبة والحارث بن ابى اسامة وابن ابى الدنيا وابا اسماعيل السلمى واسماعيل القاضى - وأكثر عنه، وابن ابى خيثمة - وكتب عنه التاريخ، وبالكوفة ابراهيم بن عبد الله العبسى صاحب وكيع، وفاته أبو داود، وصنف سننا على منوال سننه، وصنف مسند مالك، وكتاب بر الوالدين، وكتاب الصحيح على هيئة صحيح مسلم، وله مصنف في الانساب بديع الحسن، وله كتاب المنتقى في الآثار، وغير ذلك.
وذكروا انه كان بصيرا بالحديث ورجاله، رأسا في العربية، فقيها مشاورا، وفى آخر عمره كبر وكثر نسيانه وما اختلط، فأحس بذلك فقطع الرواية صونا لعلمه.
روى عنه حفيده قاسم بن محمد وعبد الله بن محمد الباجى الحافظ وعبد الوارث بن سفيان وعبد الله بن نصر ومحمد بن احمد بن مفرج وأبو عثمان سعيد بن نصر واحمد بن القاسم [ التاهرتى 1 ] والقاسم بن محمد ابن عسلون وأبو عمر احمد بن الحسور وخلق كثير، وانتهى إليه بتلك الديار علو الاسناد والحفظ والجلالة، اثنى عليه غير واحد، ومات بقرطبة في جمادى الاولى سنة اربعين وثلاث مائة.
وفيها مات عالم ما وراء النهر ومحدثه الامام العلامة أبو محمد عبد الله ابن محمد بن يعقوب بن الحارث الحارثى البخاري الملقب بالاستاذ جامع مسند ابى حنيفة الامام وله اثنتان وثمانون سنة، وشيخ العربية أبو القاسم
__________
(1) من المكية.

(3/854)

عبد الرحمن بن اسحاق النهاوندي الزجاجي صاحب كتاب " الجمل " ببغداد، وإمام الشافعية ببغداد أبو اسحاق المروزى ابراهيم بن احمد صاحب ابن سريج، وراوي تصانيف ابن ابى الدنيا أبو على الحسين بن صفوان البرذعى، والمسند أبو جعفر محمد بن يحيى بن عمر بن على بن حرب الطائى الموصلي، وشيخ الحنفية بالعراق أبو الحسن الكرخي واسمه عبيد الله بن الحسن بن دلال عن ثمانين سنة.
انبأنا عبد الله بن محمد الطائى عن احمد بن بقى عن شريح [ بن محمد 1 ] عن على بن احمد انا احمد بن قاسم بن محمد بن قاسم حدثنى ابى حدثنا جدى قاسم بن اصبغ نا البرتى نا أبو معمر نا عبد الوارث نا حميد بن قيس المكى عن عبد الرحمن بن معاذ وكان من اصحاب النبي صلى الله عليه وآله وسلم قال: خطبنا رسول الله صلى الله عليه وآله بمنى وأمر المهاجرين ان ينزلوا مقدم المسجد وأمر الانصار ان ينزلوا من وراء المسجد ثم نزل الناس بعد.
61 823 / 11 على بن حمشاد الحافظ الكبير أبو الحسن النيسابوري صاحب التصانيف، سمع الحسين ابن الفضل والفضل الشعرانى والحارث بن ابى اسامة وابراهيم بن ديزيل واسماعيل القاضى [ وخلائق 1 ]، وعنه الحاكم وقرظه وبالغ في تعظيمه، وله المسند في اربع مائة جزء والاحكام في مائتين وستين جزءا والتفسير في عشر مجلدات.
روى عنه أبو احمد الحاكم وقال: ما رأيت في مشايخنا
__________
(1) من المكية.

(3/855)

اثبت [ في الرواية والتصنيف 1 ] منه، وروى عنه ابن منده وأبو طاهر بن محمش، وقال ولده: ما علمت ابى ترك قيام الليل.
مات في شوال سنة ثمان وثلاثين وثلاث مائة.
رحمه الله تعالى.
62 833 / 11 القطان الحافظ الامام القدوة أبو الحسن على بن ابراهيم بن سلمة بن بحر القزويني محدث قزوين وعالمها، ولد سنة اربع وخمسين ومائتين وارتحل في هذا الشأن فكتب الكثير، سمع ابا حاتم الرازي وابراهيم بن ديزيل سيفنة ومحمد بن الفرج الازرق والقاسم بن محمد الدلال والحارث بن ابى اسامة وابا عبد الله ابن ماجه صاحب السنن واسحاق بن ابراهيم الدبرى والحسن ابن عبد الاعلى البوسى ويحيى بن عبد ك القزويني وخلقا سواهم، روى عنه الزبير بن عبد الواحد الحافظ وأبو الحسن النحوي واحمد بن على بن لال والقاسم بن ابى المنذر الخطيب وأبو سعيد عبد الرحمن بن محمد القزويني وأبو الحسين احمد بن فارس اللغوى وآخرون، وتلا عليه بحرف الكسائي احمد بن نصر الشذائى عن قراءته على الحسن بن على الازرق.
قال الخليلى: أبو الحسن شيخ عالم بجميع العلوم التفسير والفقه والنحو واللغة، وكان له بنون محمد وحسن وحسين ماتوا شبابا، وسمعت جماعة من شيوخ قزوين يقولون: لم ير أبو الحسن مثل نفسه في الفضل والزهد، أدام الصيام ثلاثين سنة، وكان يفطر على الخبز والملح، وفضائله اكثر من أن تعد رحمه الله تعالى.
__________
(1) من المكية

(3/856)

وقال ابن فارس في بعض اماليه سمعت ابا الحسن القطان بعد ما علت سنه يقول: حين رحلت كنت احفظ مائة الف حديث، وأنا اليوم لا اقوم على حفظ مائة حديث، وسمعته يقول: اصبت ببصرى وأظن انى عوقبت بكثرة كلامي ايام الرحلة، قلت: مات سنة خمس وأربعين وثلاث مائة.
وفيها توفى المسند أبو بكر احمد بن سليمان بن ايوب العباداني، وأبو القاسم اسماعيل بن يعقوب [ بن ابراهيم 1 ] ابن الجراب البغدادي عن ثلاث وثمانين سنة، ومحدث مرو أبو احمد بكر بن محمد بن حمدان الصيرفى، وشيخ الشافعية أبو على الحسن بن الحسين بن ابى هريرة البغدادي، والمحدث أبو عمرو عثمان بن محمد بن احمد السمرقندى بمصر، وأبو عمر محمد بن عبد الواحد الزاهد غلام ثعلب، وأبو بكر محمد بن العباس بن نجيح، وأبو بكر محمد بن على بن [ احمد بن 1 ] رستم المادرائى بمصر عن ثمان وثمانين سنة، وأبو بكر مكرم بن احمد بن مكرم القاضى ببغداد، وأبو الحسن على بن الحسين المسعودي، صاحب مروج الذهب.
اخبرنا أبو محمد بن علوان انا ابن قدامة (ح) وانا أبو سعيد الزينى انا موفق الدين عبد اللطيف قالا انا أبو زرعة المقدسي انا أبو منصور المقومى انا القاسم بن ابى المنذر انا أبو الحسن القطان نا أبو عبد الله ابن ماجه نا بشر ابن هلال الصواف نا جعفر بن سليمان عن ابى عمران الجونى عن انس ابن مالك قال: وقت لنا في قص الشارب وحلق العانة ونتف الابط وتقليم الاظفار ان لا نترك اكثر من اربعين ليلة.
__________
(1) من المكية.

(3/857)

63 834 / 11 خيثمة بن سليمان بن حيدرة
الامام محدث الشام أبو الحسن القرشى الطرابلسي احد الثقات، سمع ابا عتبة احمد بن الفرج الحمصى ومحمد بن عوف الحافظ وابراهيم بن عبد الله القصار والحسين بن محمد بن ابى معشر ومحمد بن عيسى بن حيان المدائني صاحب سفيان بن عيينة وعبد الله بن ابى مرة المكى واسحاق بن ابراهيم الدبرى والعباس بن الوليد البيروتى وطبقتهم، ورحل إلى العراق والحجاز واليمن وجمع وصنف، روى عنه أبو الحسن الصيداوي وتمام الرازي وأبو عبد الله بن منده وأبو نصر بن هارون وأبو عبد الله بن ابى كامل الطرابلسي وعبد الرحمن بن ابى نصر التميمي وخلق كثير.
قال ابن ابى كامل: مولده سنة خمسين ومائتين واما عبيد بن احمد بن فطيس فقال سألته عن مولده فقال: سنة سبع وعشرين ومائتين.
قلت: الاول اصح.
قال الخطيب: خيثمة ثقة ثقة، قد جمع فضائل الصحابة.
قال ابن ابى كامل سمعت خيثمة يقول: ركبت البحر وقصدت جبلة لا سمع من يوسف بن بحر، ثم خرجت إلى انطاكية فلقينا مركب فقاتلناهم ثم تسلم مركبنا قوم من مقدمه فأخذوني ثم ضربوني وكتبوا اسماءنا فقالوا ما اسمك ؟ قلت: خيثمة، فقال: اكتب حمار ابن حمار، ولما ضربت سكرت ونمت فرأيت كأنى أنظر إلى الجنة وعلى بابها جماعة من الحور العين فقالت احداهن يا شقى ايش فاتك ؟ قالت اخرى: ايش فاته ؟ قالت: لو قتل كان في الجنة مع الحور، فقالت لها: لان يرزقه الله الشهادة في عز من الاسلام وذل من الشرك خير له.
ثم انتبهت، قال: ورأيت كان من يقول لى اقرأ براءة

(3/858)

فقرأت إلى قوله تعالى (فسيحوا في الارض اربعة اشهر) قال فعددت من ليلة الرؤيا اربعة اشهر ففك الله اسرى.
قال ابن ابى كامل سمعت خيثمة يقول:
رويت بدمشق حديث الثوري عن طلحة بن عمرو عن عطاء عن ابن عباس ان النبي صلى الله عليه وآله قال: " اطلبوا الخير عند حسان الوجوه "، فأنكر القاضى زكريا البلخى هذا وبعث فيجا إلى الكوفة يسأل ابن عقدة فكتب إليه: قد كان السرى بن يحيى حدث به في تاريخ كذا، قال: فطلب البلخى منى الاصل فوجد تاريخه موافقا فاستحلني البلخى فلم احله.
قلت رواه السرى عن قبيصة عن سفيان.
قال عبيد بن فطيس: توفى خيثمة في ذى القعدة سنة ثلاث وأربعين وثلاث مائة.
رحمه الله تعالى.
قال ابن منده كتبت عن خيثمة بأطرابلس الف جزء.
اخبرنا احمد بن اسحاق بمصر واسماعيل ابن الفراء والتقى بن مؤمن والعز ابن العماد وأبو عبد الله [ ابن 1 ] الواسطي بسفخ قاسيون قالوا انا أبو المحاسن محمد بن السيد الصفار انا أبو الفتح نصر الله بن محمد المصيصى الفقيه وأبو محمد هبة الله بن طاوس المقرئ قالوا انا أبو القاسم على بن محمد المصيصى انا أبو محمد عبد الرحمن بن عثمان بن القاسم بن ابى نصر انا خيثمة بن سليمان نا احمد بن محمد البرتى القاضى نا مسلم بن ابراهيم انا يزيد بن ابراهيم انا الحسن قال: كانوا يستحبون ألا يذكروا الله عزوجل إلا على طهارة.
وفى سنة ثلاث مات المعمر أبو الحسن على بن الفضل الستورى السامري خاتمة اصحاب الحسن بن عرفة وهو صدوق، المحدث الكوفة
__________
(1) من المكية.

(3/859)

[ أبو الحسن 1 ] على بن محمد بن عقبة الشيباني.
64 835 / 11 الاصم الامام [ المفيد 1 ] الثقة محدث المشرق أبو العباس محمد بن يعقوب ابن يوسف بن معقل بن سنان الاموى مولاهم المعقلى النيسابوري، وكان
يكره ان يقال له الاصم، قال الحاكم: انما ظهر به الصمم بعد مجيئة من الرحلة، ثم استحكم حتى كان لا يسمع نهيق الحمار.
قال: وكان محدث عصره بلا مدافعة سمعته يقول: ولدت سنة سبع وأربعين ومائتين، وسمع من احمد بن يوسف واحمد بن الازهر: ففقد 2 ذلك، رحل به أبو ه المحدث يعقوب الوراق في سنة خمس وستين فسمع بأصبهان من هارون بن هارون ابن سليمان واسيد بن عاصم، وبمكة من احمد بن شيبان الرملي، وبمصر من ابن عبد الحكم والربيع وبحر بن نصر وابراهيم بن منقذ وبكار بن قتيبة، وبعسقلان من احمد بن الفضل الصائغ وببيروت من العباس بن الوليد، وبدمشق من ابن ملاس ويزيد بن عبد الصمد وبحمص من ابى عتبة الحجازى ومحمد بن عوف الطائى، وبطرسوس من [ الحافظ 1 ] ابى امية، وبالرقة من محمد بن على بن ميمون، وبالكوفة من الحسن بن على بن عفان وسعيد بن محمد الحجوانى صاحب ابن عيينة واحمد بن عبد الجبار العطاردي،
__________
(1) من المكية (2) في الاصلين " وبعد " لكن بهامش المكية " ففقد " وكتب عليه " كذا في الاصل " وأراه الصواب، والمراد أن اصل سماعه منهما فقد فلم يحدث عنهما.
المعلمى

(3/860)

وببغداد من زكريا بن يحيى المروزى وابى جعفر ابن المنادى والدوري والصاغانى وعدة، وقد حدثنا عنه أبو عبد الله ابن الاخرم وأبو بكر الصبغى ويحيى العنبري وأبو الوليد حسان بن محمد وأبو على الحافظ، وحدث عنه جماعة ما ادركتهم أبو عمرو الحيرى ومؤمل بن الحسن وأبو على الثقفى.
قلت: حدث عنه الحاكم وابن منده فأكثر، وأبو عبد الرحمن السلمى ويحيى ابن ابراهيم المزكى وأبو بكر الحيرى وأبو سعيد الصيرفى ومحمد بن ابراهيم
الجرجاني وأبو صادق محمد بن احمد بن ابى الفوارس وأبو بكر محمد بن محمد ابن رجاء وعبد الرحمن بن محمد بن بالويه وابن محمش الزيادي وأبو زيد عبد الرحمن بن محمد القاضى ومحمد بن محمد بن بالويه وأبو سعيد مسعود بن محمد الجرجاني والحسين بن عبد ان التاجر واحمد بن محمد النوقانى واسحاق بن محمد السوسى وعلى بن محمد بن محمد الطرازى وأبو بكر محمد بن على بن حيد واحمد بن محمد بن الحسين السليطى والحسين بن احمد المعاذى ومنصور بن الحسين المتوفى مع الطرازى سنة اثنتين وعشرين وأربع مائة فهما خاتمة اصحابه ما خلا المتفرد في الدنيا باجازته وهو أبو نعيم الحافظ.
قال الحاكم: حدث في الاسلام ستا وسبعين سنة ولم يختلف في صدقه وصحة سماعه وهو بضبط والده، أذن سبعين في مسجده، وكان حسن الخلق سخى النفس، وربما كان يحتاج فيورق ويأكل وكان يكره الاخذ على التحديث وكان وراقه وابنه أبو سعيد يطالبان الناس فيكره ذلك ولا يقدم على مخالفتهم، سمع منه الحسن بن الحسين بن منصور كتاب الرسالة ثم سمعها منه ولد ولده عمرو، ما رأيت الرحالة في بلد اكثر منهم إليه وسمعته يقول:

(3/861)

حدثت بكتاب معاني القرآن [ للفراء 1 ] سنة نيف وسبعين ومائتين.
قال الحاكم: وسمعت محمد بن حامد يقول سمعت ابا حامد الاعمشى يقول: كتبنا عن ابى العباس بن يعقوب الوراق سنة خمس وسبعين ومائتين في مجلس محمد بن عبد الوهاب الفراء.
قال: وسمعت محمد بن الفضل بن خزيمة قال سمعت جدى امام الائمة وسئل عن كتاب المبسوط للشافعي فقال: اسمعوه من ابى العباس الاصم فانه ثقة قد رأيته يسمع بمصر وسمعت ابا احمد الحافظ يقول سمعت
عبد الرحمن بن ابى حاتم يقول: ما بقى لكتاب المبسوط راو غير ابى العباس الوراق، وبلغنا انه ثقة صدوق.
قال الحاكم قرأت بخط ابى على الحافظ يحث الاصم على الرجوع عن احاديث ادخلوها عليه، فوقع الاصم: كل من روى عنى ذلك فهو كذاب، وليس هذا في كتابي.
قال الحاكم: وقرأت بخط ابى عمرو احمد بن المبارك المستملى حدثنى محمد بن يعقوب بن يوسف الوراق انا بشر بن بكر - فذكر حديثين.
قلت: هذا المستملى كبير يروى عن قتيبة ونحوه مات سنة اربع وثمانين ومائتين.
قال الحاكم: حضرت الاصم يوما خرج ليؤذن للعصر فاستقبل وقال بصوت عال: انا الربيع بن سليمان انا الشافعي - ثم ضحك وضحك الناس ثم اذن، وقد خرج علينا في سنة اربع وأربعين فلما نظر إلى كثرة الناس والغرباء قد امتلات السكة بهم وهم يطرقون له ويحملونه فجلس على جدار المسجد وبكى ثم نظر إلى المستملى وقال اكتب: نا الصاغانى سمعت
__________
(1) من المكية.

(3/862)

ابا سعيد الاشج يقول سمعت ابن ادريس يقول: اتيت باب الاعمش بعد موته فدققت بابه فأجابتني امرأة هاي هاي - تبكى، وقالت: يا ابا عبد الله ما فعل جماهير العرب التى كانت تأتى هذا الباب ؟ ثم بكى الكثير، وقال: كأنى بهذه السكة لا يدخلها احد منكم، فانى لا اسمع وقد ضعف البصر وحان الرحيل وانقضى الاجل، فما كان بعد شهر أو اقل حتى كف بصره انقطعت الرحلة ورجع امره إلى ان كان يناول قلما فإذا اخذ بيده علم انهم يطلبون الرواية فيقول: نا الربيع - ويسرد احاديث يحفظها وهى اربعة عشر حديثا، وسبع حكايات، وصار بأسوإ حال.
وتوفى في ربيع الآخر سنة ست وأربعين وثلاث مائة رحمه الله.
قلت: وفيها مات مسند مصر أبو الحسن احمد بن بهزاذ السيرافى الراوى عن اصحاب ابن وهب، ومسند أصبهان أبو جعفر احمد بن جعفر بن معبد السمسار، ومسند نيسابور أبو الحسن احمد بن محمد بن عبد وس العنزي الطرائفي، ومسند بلاد العجم أبو محمد عبد الله بن جعفر بن احمد بن فارس الاصبهاني، ومسند بغداد أبو الحسين عبد الصمد بن على الطستى، ومسند مرو أبو العباس المحبوبى محمد بن احمد بن محبوب صاحب الترمذي، ومسند البصرة المحدث محمد بن بكر بن داسه [ التمار 1 ] صاحب ابى داود، ومسند بخارى المحدث أبو جعفر محمد بن محمد بن عبد الله بن حمزة البغدادي [ ابن 1 ] الجمال، ومسند الاندلس أبو الحزم وهب بن مسرة التميمي صاحب محمد بن وضاح.
قرأت على احمد بن عبد الحميد غير مرة وسمعته من عائشة بنت المجد
__________
(1) من المكية.

(3/863)

سنة اثنتين وتسعين وست مائة قالا انا العلامة موفق الدين عبد الله بن احمد قراءة عليه، قالت عائشة: وأنا محضرة.
انا أبو زرعة طاهر بن محمد انا محمد ابن احمد الساوى انا احمد بن الحسن القاضى [ حدثنا 1 ] أبو العباس الاصم نا زكريا بن يحيى المروزى ببغداد نا سفيان عن الزهري عن انس قال قال رجل: يا رسول الله متى الساعة ؟ قال: وما اعددت لها ؟ فلم يذكر كبيرا الا انه يحب الله ورسوله قال فقال: فأنت مع من احببت.
65 836 / 11 ابن الاخرم الامام الحافظ الكبير أبو عبد الله محمد بن يعقوب بن يوسف الشيباني النيسابوري ابن الاخرم ويعرف أبو ه بابن الكرماني، ولد، سنة خمسين
ومائتين، وصلى على جنازة محمد بن يحيى الذهلى، سمع على بن الحسن الهلالي وابراهيم بن عبد الله السعدى ومحمد بن عبد الوهاب الفراء ويحيى بن محمد الذهلى حيكان وخشنام بن الصديق وخلائق [ بعدهم 1 ] لكنه ما رحل ولا سمع الا بنيسابور، روى عنه أبو بكر بن اسحاق الصبغى وحسان بن محمد الفقيه وأبو عبد الله الحاكم ويحيى بن ابراهيم المزكى ومحمد بن اسحاق بن منده وخلائق كثير وكان من ائمة هذا الشأن.
قال الحاكم: كان صدر اهل الحديث ببلدنا بعد ابن الشرقي يحفظ ويفهم، صنف مستخرجا على الصحيحين، وصنف المسند الكبير وسأله أبو العباس السراج ان يخرج كتابا على صحيح مسلم ففعل.
قال الحاكم سمعت ابا عبد الله غير مرة يقول: ذهب عمرى في جمع
__________
(1) من المكية.

(3/864)

هذا الكتاب - يعنى المستخرج [ على كتاب مسلم 1 ] وسمعته يندم على تصنيفه المختصر الصحيح المتفق عليه ويقول: من حقنا ان نجهد في زيادة الصحيح - إلى ان قال الحاكم: وكان أبو عبد الله من انحى الناس ما اخذ عليه لحن قط وله كلام حسن في العلل والرجال، وسمعت محمد بن صالح بن هانئ يقول: كان ابن خزيمة يقدم ابا عبد الله بن يعقوب على كافة اقرانه ويعتمد قوله في ما يرد عليه وإذا شك في شئ عرضه عليه.
اخبرنا احمد بن المؤيد انا محمد بن اسحاق الفارسى بالقرافة انا أبو طاهر الحافظ انا أبو عبد الله الثقفى انا احمد بن موسى الصيرفى انا أبو عبد الله محمد ابن يعقوب الحافظ سنة اربع وثلاث مائة - نا محمد بن عبد الوهاب نا جعفر ابن عون نا يحيى بن سعيد عن عبد الرحمن بن القاسم عن ابيه عن عائشة
قالت: طيبت رسول الله صلى الله عليه وآله لا حرامه حين احرم وطيبته بمنى قبل ان يزور البيت.
توفى ابن الاخرم الحافظ في جمادى الآخرة سنة اربع وأربعين وثلاث مائة.
وفيها مات شيخ القراء ببغداد أبو الحسين احمد بن عثمان بن ثوبان، ومحدث دمشق الزاهد أبو يعقوب اسحاق بن ابراهيم بن هاشم الاذرعى ومسند بغداد أبو عمرو عثمان ين احمد بن السماك الدقاق، وفقيه مصر أبو بكر محمد بن احمد ابن الحداد الكنانى شيخ الشافعية، ومسند حلب محمد ابن عيسى بن الحسن التميمي البغدادي العلاف، والمفسر المحدث العلامة
__________
(1) من المكية.

(3/865)

أبو زكريا يحيى بن محمد العنبري النيسابوري.
يقع لنا من عواليه في الثقفيات وغيرها.
66 837 / 11 عبد المؤمن بن خلف ابن طفيل بن زيد بن طفيل الحافظ الامام أبو يعلى النسفى التميمي.
اخبرنا أبو بكر الايمى واسحاق الاسدي قالا انا ابن رواحة انا أبو طاهر الحافظ انا احمد بن الحسن الطوسى بمكة انا أبو سعد عبد الملك بن محمد الحاكم بطوس انا أبو بكر احمد بن عبد الله ابن الاخرس بالطابران انا أبو مسلم غالب بن على الرازي انا أبو نصر محمد بن اسماعيل النسفى انا عبد المؤمن بن خلف انا يحيى بن المستفاد انا وهب بن جعفر انا جنادة بن مروان الحمصى انا الحارث بن النعمان ابن اخت سعيد بن جبير سمعت انس بن مالك يقول قال رسول الله صلى الله عليه وآله: اوحى الله إلى موسى ان من
عبادي من لو سألني الجنة بحذافيرها لاعطيته ولو سألني علاقة سوط لم اعطه، اريد أن ادخر له في الآخرة - الحديث.
هذا خبر منكر وفى اسناده مجاهيل.
وعبد المؤمن ولد سنة سبع وخمسين ومائتين رحمه الله تعالى.
سمع من جده وابى حاتم الرازي وابى يحيى بن ابى مسرة المكى واسحاق بن ابراهيم الدبرى وابى الزنباع روح بن الفرج المصرى وعلى بن عبد العزيز البغوي وطبقتهم، وكان من علماء الظاهرية اخذ الكتب عن محمد بن داود الظاهرى، وكان شديد الحب للآثار محطا على اهل القياس

(3/866)

صالحا ناسكا متعبدا، روى عنه عبد الملك بن مروان الميداني واحمد بن عمار بن عصمة ويعقوب ابن اسحاق النسفيون وأبو على منصور بن عبد الله الهروي وأبو نصر احمد بن محمد الكلاباذى وآخرون.
ولما دخل أبو القاسم الكعبي شيخ المعتزلة نسف اكرموه الا عبد المؤمن الحافظ فلم يأت إليه، قال الكعبي: نحن نأتيه، فلما دخل لم يقم الحافظ ولا التفت من محرابه، فكسر الكعبي خجله بأن قال: بالله عليك ايها الشيخ لا تقم - يعنى ودعا له قائما وانصرف.
قال [ الحافظ 1 ] جعفر المستغفرى انا أبو جعفر محمد بن على النسفى قال شهدت جنازة الشيخ ابى يعلى رحمه الله بالموصل فغشينا اصوات طبول مثل ما يكون من العساكر حتى ظن جمعنا ان جيشا قد قدم، فكنا نقول ليتنا صلينا عليه قبل ان يغشانا هذا، فلما اجتمع 2 قاموا للصلاة وانصتوا هدأ الصوت كأن لم يكن، ثم انى رأيت في النوم كأن انسانا واقفا (؟) على رأس درب ابى يعلى وهو يقول: ايها الناس من اراد منكم الطريق المستقيم فعليه بأبى يعلى - أو نحو هذا.
مات أبو يعلى في
جمادى الآخرة سنة ست وأربعين وثلاث مائة رحمه الله تعالى.
اخبرنا احمد بن هبة الله بن احمد عن عبد الرحيم بن ابى سعد انا عثمان ابن على البيكندى انا الحسن بن عبد الملك النسفى انا جعفر بن محمد المستغفرى انا الحسن بن على بن قدامة انا عبد المؤمن بن خلف انا الهيثم بن خالد انا أبو عثمان سعيد بن المغيرة نا الفزارى عن يزيد بن السمط عن الحكم بن عبيد الايلى عن القاسم عن عائشة قالت قال رسول الله صلى الله عليه وآله
__________
(1) المكية (2) كذا وكلمة " اجتمع " مقحمة في الكلام.

(3/867)

وسلم: من قرأ في ليلة تنزيل السجدة واقتربت وتبارك كن له نورا أو حرزا من الشيطان ورفع في الدرجات.
67 838 / 11 النجاد الامام الحافظ الفقيه شيخ العلماء ببغداد أبو بكر احمد بن سليمان بن الحسن بن اسراءيل البغدادي الحنبلى، ولد سنة ثلاث وخمسين ومائتين، سمع يحيى بن جعفر بن الزبرقان واحمد بن ملاعب والحسن بن مكرم وابا داود السجستاني وأبا بكر بن ابى الدنيا واحمد بن محمد البرتى واسماعيل بن اسحاق وهلال بن العلاء وطبقتهم، قال الخطيب: كان صدوقا عارفا صنف كتابا كبيرا في السنن، وكان له بجامع المنصور حلقة قبل الجمعة للفتوى وحلقة بعدها للاملاء.
حدث عنه أبو بكر القطيعى والدارقطني وابن شاهين والحاكم وابن منده وابن رزقويه وأبو الحسين بن بشران واخوه أبو [ القاسم وأبو 1 ] على بن شاذان وأبو بكر بن مردويه وخلق كثير، وكان ابن الحسن بن رزقويه يقول: [ أبو بكر 1 ] النجاد ابن صاعدنا.
وقال أبو اسحاق الطبري: كان النجاد يصوم الدهر ويفطر كل ليلة على رغيف
فيترك منه لقمة فإذا كان ليلة الجمعة تصدق برغيفه واكتفى بتلك اللقم.
وقد صنف النجاد كتابا في الفقه والاختلاف.
قال الدارقطني: حدث النجاد من كتاب غيره ما لم يكن في اصوله، قال الخطيب: كان قد اضر فلعل بعضهم قرأ عليه ذلك.
__________
(1) من المكية.

(3/868)

مات النجاد في ذى الحجة سنة ثمان وأربعين وثلاث مائة.
وفيها مات كبير الصوفية المحدث جعفر بن محمد بن نصير الخلدى ببغداد، وقاضي مصر ودمشق أبو بكر عبد الله بن محمد بن الحسن ابن الخطيب الشافعي، ومحدث الكوفة أبو الحسن على بن محمد بن الزبير القرشى.
اخبرنا عز الدين اسماعيل بن عبد لرحمن الحنبلى انا أبو محمد بن قدامة انا أبو المكارم المبارك محمد البادرائى انا أبو ياسر محمد بن عبد العزيز الخياط انا أبو على شاذان انا أبو بكر النجاد قال قرئ على يحيى بن جعفر وانا اسمع انا عبد الوهاب بن عطاء انا حسين المعلم عن عبد الله بن بريدة عن سمرة بن جندب ان النبي صلى الله عليه وآله على امرأة ماتت في نفاسها فقام على وسطها.
اخرجه البخاري عن احمد بن ابى سريج عن شبابة عن شعبة عن حسين المعلم فوقع عاليا بدرجتين.
68 839 / 11 ثابت بن حزم بن عبد الرحمن بن مطرف الحافظ العلامة أبو القاسم السرقسطى، سمع محمد بن وضاح ومحمد ابن عبد السلام الخشنى، وبمكة من محمد بن على الجوهرى، وبمصر من النسائي واحمد بن عمرو البزار، قال ابن الفرضى: كان عالما مفننا بصيرا بالحديث والنحو واللغة والغريب والشعر، [ قال 1 ]: وتوفى في رمضان
سنة [ ثلاث 1 ] عشرة وثلاث مائة وله خمس وتسعون سنة.
هكذا عندي فلعلها: وسبعون.
وله مصنفات مفيدة، منها كتاب الدلائل، وقد ولى قضاء سرقسطة واما ابن يونس فأرخه سنة اربع عشرة وثلاث مائة،
__________
(1) من المكية.

(3/869)

والاول اصح، وكان ابنه من الاذكياء الكبار، مات شابا بعد سنة ثلاث مائة.
69 840 / 11 الحسن بن سعد بن ادريس الحافظ الكبير الامام أبو على الكتامى القرطبى، سمع من بقى بن مخلد فأكثر، وبمكة من على بن عبد العزيز البغوي، وباليمن من اسحاق الدبرى وعبيد الكشورى، وبمصر من يوسف بن يزيد القراطيسى، وبالبصرة من ابى مسلم الكجى، وكان علامة مجتهدا لا يقلد ويميل إلى اقوال الشافعي.
قال ابن الفرضى: كان يحضر الشورى فلما رأى [ الفتيا دائرة 1 ] على المالكية ترك شهودها، سمع منه الناس كثيرا وكان شيخا صالحا ولم يكن بالضابط جدا.
ولد سنة ثمان وأربعين ومائتين - إلى ان قال: وتوفى يوم الجمعة يوم عرفة سنة احدى وثلاثين وثلاث مائة بقرطبة.
رحمه الله تعالى.
80 841 / 11 الختلى الحافظ البارع الثقة أبو عبد الله عبد الرحمن بن احمد بن عبد الله بن محمد الختلى البغدادي، سمع من والده واسماعيل القاضى وابى بكر بن ابى الدنيا وابى اسماعيل الترمذي وطبقتهم، حدث عنه أبو القاسم ابن الثلاج والدارقطني وجماعة آخرهم القاضى أبو عمر الهاشمي.
وكان فيما نقل الخطيب يحفظ خمسين الف حديث ويملى من حفظه، قال: وكان فهما عارفا ثقة
حافظا، سكن البصرة.
وقال الدارقطني: كان يذاكر ويصنف ويتعاطى الحفظ.
__________
(1) من المكية.

(3/870)

لم اظفر بوفاته.
قال أبو القاسم التنوخى حدثنى ابى قال دخل علينا أبو عبد الله الختلى إلى البصرة وهو صاحب حديث جلد مشهور بالحفظ فجاء وليس معه شئ من كتبه فحدث شهورا إلى ان لحقته فسمعته يقول: حدثت بخمسين من حفظى إلى ان لحقتني كتبي.
71 842 / 11 على بن الفضل بن طاهر بن نصر الحافظ الثقة الجوال أبو الحسن البلخى.
سمع احمد بن سيار المروزى وابا حاتم الرازي وابا قلابة الرقاشى ومحمد بن الفضل البلخى وطبقتهم وحدث بخراسان وببغداد، فروى عنه الدارقطني وقال: ثقة حافظ.
وابن شاهين ويوسف القواس وعبد الله بن عثمان الصفار وأخرون، ذكره الخطيب وقال: كان ثقة حافظا جوالا في الحدث صاحب غرائب.
قال أبو بكر بن شاذان: توفى في سنة ثلاث وعشرين وثلاث مائة - يعنى ببغداد.
اخبرنا أبو اسحاق ابن الواسطي في كتابه انا داود بن ملاعب انا أبو الفضل الارموى انا عبد الصمد ابن المأمون نا على بن عمر الحافظ نا على بن الفضل بن طاهر نا احيد بن الحسين البلخى نا ازهر بن سليمان الكاتب انا أبو الاشهب النخعي عن حصين عن عامر وسعد بن عبيدة قالا سمعنا المغيرة ابن شعبة يقول وهو على المنبر: كنت مع رسول الله صلى الله عليه وآله وسلم فتبرز لحاجته فلما اقبل تلقيته باداوة معى وعليه جبة ضيقة الكمين فأخرج يده من الجبة فتوضأ ومسح رأسه وخفيه.
[ روايته من افراد

(3/871)

ابى الحسن 1 ].
72 843 / 11 محمد بن حمدويه بن سهل أبو نصر المروزى الحافظ المعروف بالفازى - بالفاء، نزيل بغداد، حدث عن [ ابى داود 1 ] سليمان بن معبد السنجى ومحمود بن آدم وأبى الموجه وطبقتهم، روى عنه ابن حيويه ويوسف القواس والدارقطني وأبو احمد بن جامع الدهان، قال البرقانى [ حدثنى الدارقطني قال 1 ] حدثنا محمد بن حمدويه [ المروزى 1 ] وعلى بن [ الفضل بن 1 ] طاهر، ثقتان نبيلان حافظان.
قيل توفى ابن حمدويه سنة سبع والصحيح ما رواه غنجار الحافظ انه سمع ابا عمرو عثمان بن محمد بن حمدويه المروزى يقول: توفى ابى بمرو سنة تسع وعشرين وثلاث مائة.
قرأت على ابى الفضل ابن تاج الامناء عن زينب الشعرية انا [ وجيه 1 ] الشحامى انا احمد بن محمد بن مكرم سنة ثلاث وستين وأربع مائة انا محمد ابن الحسن العلوى انا أبو نصر محمد بن حمدويه المروزى انا عبد الله بن حماد الآملي انا سعيد بن عفير نا يحيى بن ايوب عن عبيدالله عن ابى الزبير عن جابر قال قلت يا رسول الله العمرة واجبة وفريضتها كفريضة الحج ؟ قال: لا، وأن تعتمر خير لك.
عبيدالله هذا هو ابن المغيرة، وهذا اسناد صالح لم يروه عن عبيدالله سوى يحيى ويحيى يغرب ويأتى بمناكير، وقد احتج مع ذلك به الشيخان فالله اعلم.
__________
(1) من المكية.

(3/872)

73 844 / 11 أبو عمر الزاهد الحافظ العلامة اللغوى [ محمد بن 1 ] عبد الواحد بن ابى هاشم البغدادي
ويعرف بغلام ثعلب، سمع موسى بن سهل الوشاء واحمد بن عبيد الله النرسى وابراهيم بن الهيثم البلدى واحمد بن سعيد الجمال والكديمي وطبقتهم، ولا أعلمه رحل، روى عنه ابن رزقويه والحاكم وابن منده والقاضى أبو القاسم بن المنذر وأبو الحسين [ بن 1 ] بشران وعلى بن احمد الرزاز وأبو على بن شاذان وعدة.
قرأت على ابى المعالى احمد بن اسحاق المؤيدى اخبركم ظفر بن سالم ببغداد انا هبة الله بن احمد الشبلى سنة سبع وخمسين وخمس مائة انا أبو الغنائم محمد بن على بن الحسن سنة ثمان وسبعين وأربع مائة انا محمد بن أحمد ابن القاسم المحاملى سنة سبع واربع مائة نا أبو عمر الزاهد نا موسى بن سهل الوشاء نا اسحاق الازرق نا سفيان عن عاصم بن عبيد الله عن سالم عن ابن عمر أن رسول الله صلى الله عليه وآله قال: لا يصور عبد صورة إلا قيل له يوم القيامة احى ما خلقت.
قال أبو الحسن بن المرزبان كان ابن ماسى من دار كعب ينفذ إلى ابى عمر غلام ثعلب وقتا بعد وقت كفايته ما ينفق على نفسه فقطع عنه مدة لعذر ثم انفذ إليه جملة ما كان في رسمه وكتب إليه يعتذر فرده وأمر من كتب على ظهر رقعته: اكرمتنا فملكتنا ثم اعرضت عنا فأرحتنا.
قلت: وإن كان الامر كما قال لكنه لم يحسن الرد، إذ قد كان تملكه بالاحسان القديم فما تغير التملك، وأما
__________
(1) من المكية.

(3/873)

التأخر فجبره المحسن بتكميله وباعتذاره.
قال الخطيب: وابن ماسى لا شك انه ابراهيم بن ايوب والد ابى محمد، وأخبرني عباس بن عمر قال سمعت ابا عمر الزاهد يقول: ترك قضاء حقوق
الاخوان [ مذلة 1 ] وفى قضاء حقوقهم رفعة.
سمعت غير واحد يحكى عن ابى عمر أن الاشراف والكتاب كانوا يحضرون عنده ليسمعوا منه كتب ثعلب وغيرها وكان له جزء قد جمع فيه فضائل معاوية، وكان لا يترك واحدا منهم يقرأ عليه شيئا حتى يبتدئ بقراءة [ ذلك الجزء 1 ].
وكان جماعة لا يوثقون ابا عمر في علم اللغة حتى قال لى عبيدالله بن ابى الفتح: يقال ان ابا عمر كان لو طار طائر لقال: انا ثعلب عن ابن الاعرابي، ويذكر في معنى ذلك شيئا.
فأما الحديث فرأيت جميع شيوخنا يوثقونه فيه وأخبرنا على بن [ ابى 1 ] على عن ابيه قال: ومن الرواة الذين لم نر قط احفظ منهم أبو عمر غلام ثعلب، املى من حفظه ثلاثين الف ورقة لغة - في ما بلغني، وجميع كتبه انما املاها بغير تصنيف، ولسعة حفظه اتهم وكان يسأل عن الشئ الذى يقدر السائل.
انه وضعه فيجيب عنه ثم يسأله عنه غيره بعد سنة فيجيب بجوابه، اخبرت انه سئل عن قنطرة صحفت فقيل له ما الهرطنق فقال: هو كذا، قال فتضاحكوا ولما كان بعد شهور هيأنا من سأله عنها فقال: أليس قد سئلت عن هذه منذ شهور وأجبت.
قال الخطيب في تاريخه: حكى لى رئيس الرؤساء ابن القاسم على بن
__________
(1) من المكية.

(3/874)

الحسن عمن حدثه ان ابا عمر الزاهد كان يؤدب ولد القاضى ابى عمر محمد ابن يوسف فأملى يوما على الغلام ثلاثين مسألة في اللغة وختمها ببيتين، وحضر ابن دريد وابن الانباري وأبو بكر بن مقسم عند القاضى فعرض عليهم المسائل فقال ابن الانباري: انا مشغول بتصنيف " مشكل القرآن "
وقال ابن مقسم - فذكر اشتغاله بالقراءات، فقال ابن دريد: هي من وضع ابى عمر ولا اصل لشئ منها في اللغة.
فبلغ ابا عمر فسأل القاضى احضار دواوين جماعة عينهم له ففتح خزائنه وأخرج تلك الدواوين، فلم يزل أبو عمر يعمد إلى كل مسألة ويخرج لها شاهدا ويعرضه على القاضى حتى تممها، ثم قال: والبيتان انشدناهما ثعلب بحضرة القاضى وكتبهما القاضى على ظهر الكتاب الفلاني، فأحضر القاضى الكتاب فوجدهما وانتهى الخبر إلى ابن دريد فما ذكر ابا عمر بلفظة حتى مات.
ثم قال رئيس الرؤساء: وقد رأيت اشياء كثيرة مما استنكر على ابى عمر ونسب إلى الكذب فيها مدونة في كتب ائمة العلم وخاصة في غريب التصنيف (؟) لابي عبيد - أو كما قال.
وسمعت عبد الواحد بن برهان قال: لم يتكلم في علم اللغة احد من الاولين والآخرين احسن من كلام ابى عمر الزاهد.
قال: وله غريب الحديث الفه على مسند احمد.
ولليشكري في ابى عمر قصيدة منها: فلو اننى اقسمت ما كنت كاذبا * بأن لم ير الراؤون حبرا يعادله إذا قلت شارفنا اواخر علمه * تفجر حتى قلت هذى اوائله ولد أبو عمر سنة احدى ومائة، ومات في ذى القعدة سنة

(3/875)

خمس وأربعين وثلاث مائة رحمه الله تعالى.
على بن حمشاذ 1 النيسابوري العدل، متقن رحال، ذكرناه في طبقات الشيوخ، ولو نقل إلى هنا لساغ فان له مسندا في ثلاث مائة جزء أو اكثر.
توفى في سنة [ ثمان و 2 ] ثلاثين وثلاث مائة.
اكثر عنه الحاكم.
74 845 / 11 احمد بن عبيد بن اسماعيل
الحافظ الثقة أبو الحسن البصري الصفار مصنف السنن الذى يكثر أبو بكر البيهقى من التخريج منه في سننه حدث ببغداد وبالاهواز عن الكديمى ومحمد بن الفرج الازرق ومحمد بن غالب تمتام وابى اسماعيل الترمذي وطبقتهم، روى عنه الدارقطني والقاضى أبو عمر الهاشمي وعلى ابن القاسم النجاد وأبو الحسين بن جميع وعلى بن احمد بن عبد ان الشيرازي وآخروان، يقال انه ابن زوجة الكديمى، قال الدارقطني 3: كان ثقة ثبتا صنف المسند وجوده.
قلت سماع بن عبد ان منه كان في سنة احدى وأربعين وثلاث مائة.
اخبرنا عمر بن غدير انا أبو القاسم بن الحرستانى سنة تسع وست مائة وانا في الرابعة انا على بن المسلم انا الحسين بن طلاب انا محمد بن احمد نا احمد بن عبيد الصفار ببغداد نا محمد بن غالب نا أبو حذيفة نا سفيان عن يونس عن الحسن عن ابى السفر عن ابى بن كعب عن النبي صلى الله عليه وآله
__________
(1) بهامش المكية " قد تقدم قريبا " يعنى رقم 832، وكأن المؤلف اقتصر اولا على ذكره هنا ثم عاد فألحق ترجمة وافية كما مر.
وبقى ما هنا على حاله.
المعلمى (2) من المكية (3) بهامش المكية " صوابه: الخطيب.
كذا في الام ".

(3/876)

وسلم قال: ان الله جعل مطعم ابن آدم مثلا للدنيا.
فأما احمد بن عبيد بن احمد الصفار فهو أبو بكر الرعينى الحمصى من طبقة البصري يروى عن احمد بن على بن سعيد ومحمد بن عيبد الله الكلاعى والحسن بن مسروق وجماعة، مات في سنة ثنتين وخمسين وثلاث مائة، حدث عنه ابن منده والحافظ عبد الغنى الازدي وأبو العباس بن الحجاج وآخرون.
ذكرته للتمييز.
75 846 / 11 ابن ياسين الحافظ العالم أبو اسحاق احمد بن محمد بن ياسين الحداد الهروي مؤرخ هراة، سمع عثمان بن سعيد الدارمي وموسى بن احمد الفريابى ومعاذ بن المثنى وطبقتهم، وروى عنه ابن ابى ذهل ومنصور الخالدي والخليل ابن احمد القاضى وآخرون، تكلموا فيه، قال الخليلى: ليس بالقوى، يروى نسخا لا يتابع عليها، وتركه الدارقطني.
وله عن الفضل بن عبد الله اليشكرى.
قال السلمى عن الدارقطني: هو شر من ابى بشر المروزى.
وكذبهما.
قلت: مات ابن ياسين في ذى القعدة سنة اربع وثلاثين وثلاث مائة.
اخبرنا احمد بن هبة الله انا عم ابى زين الامناء انا عمى أبو القاسم الحافظ انا اسماعيل بن ابى صالح انا أبو العلاء صاعد بن منصور بن محمد بن محمد الازدي القاضى قدم نيسابور انا منصور بن عبد الله الذهلى نا احمد بن محمد بن ياسين الحداد انا الفضل بن عبد الله اليشكرى نا مالك بن سليمان نا سعيد بن سالم عن سليمان التيمى عن انس ان رسول الله صلى الله عليه وآله وسلم قال: ان الله شفعني في ثلاثة اصناف، صنف في قلوبهم مثقال حبة

(3/877)

خردل من ايمان، وصنف في قلوبهم مثقال حبة شعير من ايمان، وصنف في قلوبهم ادنى من مثقال حبة خردل من ايمان.
اخبرنا على بن احمد الهاشمي انا على بن بكر القلانسى انا عبد الاول ابن عيسى انا أبو اسماعيل عبد الله بن محمد نا محمد بن احمد الجارودي انا أبو عبد الله محمد بن على بن محمد الباسانى نا أبو اسحاق بن ياسين املاء نا عبيد ابن محمد الحافظ نا الحسن بن صباح نا جعفر بن عون نا أبو العميس انا قيس بن مسلم عن طارق بن شهاب عن عمر بن الخطاب ان رجلا من
اليهود قال له يا أمير المؤمنين آية في كتابكم تقرءونها لو علينا معشر اليهود نزلت لا تخذنا ذلك اليوم عيدا، قال أي آية ؟ قال (اليوم اكملت لكم دينكم) الآية، قال عمر: قد عرفنا ذلك اليوم والمكان الذى نزلت فيه على النبي صلى الله عليه وآله وهو قائم بعرفة يوم جمعة.
هذا وقع لنا في مسند عبد بن حميد موافقة عالية لمسلم، وقد رواه البخاري عن الحسن بن الصباح فوقع لنا نازلا بدرجة.
76 847 / 11 البحري الحافظ الثقة محدث جرجان قبل ابن عدى أبو يعقوب اسحاق بن ابراهيم بن محمد الجرجاني، سمع محمد بن بسام وابا قلابة الرقاشى وهلال ابن العلاء وابا يحيى بن ابى مسرة واسحاق الدبرى والحارث بن ابى اسامة وطبقتهم، وعنه ابن عدى والاسماعيلي وأبو نصر ولد الاسماعيلي والنعمان ابن محمد الجرجاني وحسين بن جعفر وخلق، قال الخليلى: حافظ ثقة مذكور حدثنى اربعة نفر من اهل جرجان عنه.
قلت توفى أبو يعقوب

(3/878)

البحري سنة سبع وثلاثين وثلاث مائة.
اخبرنا أبو على الخلال انا جعفر الهمداني انا أبو طاهر السلفي انا اسماعيل ابن ماكى انا أبو يعلى الخليلى انا محمد بن الحسن بن المغيرة والحسين ابن جعفر الجرجانيان قالا انا اسحاق بن ابراهيم البحري الحافظ نا هلال ابن العلاء نا محمد بن عبد الاعلى الصنعانى نا المغيرة بن سليمان عن عبيد الله ابن عمر عن هشام عن ابيه عن عائشة قالت: كان قريش ومن يقابلهم يقولون نحن قطان البيت لا نفيض الا من منى، فأنزل الله (ثم افيضوا من حيث افاض الناس) قال الحاكم: كتب إلى من جرجان اجازة هي عندي.
77 848 / 11 عمر بن سهل بن اسماعيل الحافظ المجود أبو حفص وأبو بكر الدينورى القرميسينى، رحال مصنف، حدث عن ابراهيم بن ابى العنبس والحسن بن سلام السواق وابى قلابة الرقاشى وعبيد بن عبد الواحد وطبقتهم وعنه أبو القاسم ابن ثابت الحافظ وصالح بن احمد الهمذانى وابن تركان وطائفة من اهل همذان.
ذكره أبو يعلى في " الارشاد " فقال: ثقة امام عالم متفق عليه سمع شيوخ بغداد والكوفة والجبل والبصرة وكانت له معرفة.
قلت: توفى سنة ثلاثين وثلاث مائة رحمه الله تعالى.
قال أبو يعلى: وكان صاحب سنة وعبادة، [ سمعته 1 ] عيسى بن احمد الدينورى يقول: خرج عمر ين سهل الحافظ [ وبيده قصة 1 ] فقال لى: أريد أن اصعد إلى تل التوبة وأرفعها إلى الله من جهة جهال الدينور.
__________
(1) من المكية.

(3/879)

ففعل وانتقل إلى قرميسين، وسمعت ابا القاسم بن ثابت الحافظ يقول: لم ار مثل عمر بن سهل الحافظ في الديانة.
الطبقة الثانية عشرة وهم نيف وثمانون اماما 1 849 / 12 أبو بكر الشافعي الامام الحجة المفيد محدث العراق محمد بن عبد الله بن ابراهيم بن عبد ويه البغدادي الشافعي البزاز، مولده بجبل في سنة ستين ومائتين، وأول سماعه سنة ست وسبعين فسمع من موسى بن سهل الوشاء خاتمة اصحاب ابن علية ومحمد بن شداد المسمعى خاتمة اصحاب يحيى القطان وابا قلابة
الرقاشى ومحمد بن الفرج الازرق ومحمد بن الجهم السمرى وعبد الله ابن روح المدائني واسماعيل القاضى وأبا بكر ابن ابى الدنيا ومن بعدهم فأكثر، وارتحل في الحديث إلى الجزيرة وإلى مصر وغير ذلك، حدث عنه الدارقطني وعمر بن شاهين وأبو على بن شاذان واحمد بن عبد الله ابن المحاملى وعبد الملك بن بشران وأبو طالب بن غيلان وخلق كثير.
قال الخطيب: كان ثقة ثبتا حسن التصانيف جمع أبو ابا وشيوخا، حدثنى ابن مخلد انه رأى مجلسا قد كتب عن الشافعي في حياة ابن صاعد، وقال حمزة السهمى: سئل الدارقطني عن ابى بكر الشافعي فقال: ثقة مامون جبل، ما كان في ذلك الوقت احد اوثق منه.
وقال الدارقطني: هو الثقة المأمون

(3/880)

الذى لم يغمز [ بحال 1 ].
قلت مات في ذى الحجة سنة اربع وخمسين وثلاث مائة.
انبأنا احمد بن عبد السلام والمسلم بن محمد وعبد الرحمن بن محمد الفقيه وآخروان قالوا انا عمر بن محمد انا ابن الحصين انا ابن غيلان انا أبو بكر الشافعي - بأحد عشر جزءا من حديثه 2.
منها قال حدثنا محمد بن الجهم السمرى نا يعلى ويزيد عن اسماعيل عن عامر أنه سئل عن رجل نذر أن يمشى إلى الكعبة فمشى نصف الطريق ثم ركب، قال قال ابن عباس: إذا كان عام قابل فليركب ما مشى وليمش ما ركب ولينحر بدنة.
2 850 / 12 دعلج بن احمد بن دعلج الامام الفقيه محدث بغداد أبو اسحاق السجزى المعدل، ولد سنة ستين ومائتين وسمع من على بن عبد العزيز وطائفة بمكة، وهشام بن على السيرافى وطبقته بالبصرة، ومحمد بن ايوب البجلى بالرى، ومحمد بن
ابراهيم البوشنجى وعدة بنيسابور، وعثمان بن سعيد الدارمي بهراة، ومحمد ابن ربح وتمتام ببغداد، وكان من اوعية العلم وبحور الرواية، روى عنه الدارقطني والحاكم وابن رزقويه وأبو اسحاق الاسفرايينى وأبو القاسم ابن بشران وعدد كثير، قال الحاكم: اخذ دعلج عن ابن خزيمة المصنفات، قال: وكان يفتى بمذهبه وكان شيخ اهل الحديث، وله صدقات جارية على اهل الحديث بمكة والعراق وسجستان.
__________
(1) من المكية (2) هي المعروفة بالغيلانيات ومنها نسخة قديمة جليلة محفوظة في مكتبة الحرم المكى.

(3/881)

قال الحاكم سمعت الدارقطني يقول: صنف لدعلج المسند الكبير ولم ار في مشايخنا اثبت منه، وسمعت عمر البصري يقول: ما رأيت ببغداد فيمن انتخبت عليهم اصح كتبا منه ولا احسن سماعا.
قال الحاكم: اشترى دعلج بمكة دار العباسية بثلاثين الف دينار.
قال الخطيب: بلغني ان دعلج بعث المسند إلى ابن عقدة لينظر فيه وجعل بين كل ورقتين دينارا.
قال ابن حيويه: ادخلني دعلج داره وأرانى بدرا من المال مغشاة فقال: خذ منها ما شئت، فشكرته وقلت: انا في كفاية.
وقيل ان معز الدولة اخذ من تركة دعلج ثلاث مائة الف دينار.
توفى دعلج في جمادى الآخرة سنة احدى وخمسين وثلاث مائة رحمه الله.
وفيها مات محدث البصرة أبو اسحاق الهجيمى عن ازيد من مائة سنة، وراوي السيرة أبو محمد عبد الله بن جعفر بن الورد بمصر، وشيخ القراء أبو بكر النقاش المفسر ببغداد، وأبو جعفر بن دحيم محدث الكوفة، ميمون ابن اسحاق صاحب العطاردي رحمة الله عليهم.
اخبرنا على بن احمد المقدسي انا على بن هبة الله الخطيب انبأتنا شهدة الكاتبة انا الحسن بن احمد الدقاق انا الحسن بن احمد البزاز انا دعلج نا محمد بن غالب نا القعنبى عن مالك عن نافع عن ابى لبابة ان رسول الله صلى الله عليه وآله وسلم نهى عن قتل الحيات التى تكون في البيوت الا ان يكون ذا الطفيتين والابتر، فانهما يخطفان البصر ويطرحان ما في بطون النساء.
رواه معن وأبو مصعب جماعة إلى قوله " البيوت " فقط.

(3/882)

3 851 / 12 عبد الباقي بن قانع بن مرزوق بن واثق الحافظ العالم المصنف أبو الحسين الاموى مولاهم البغدادي صاحب معجم الصحابة، سمع الحارث بن ابى اسامة وابراهيم بن الهيثم البلدى وابراهيم الحربى واسحاق بن الحسن الحربى ومحمد بن مسلمة واسماعيل بن الفضل البلخى وطبقتهم، وكان واسع الرحلة كثير الحديث، روى عنه الدارقطني وأبو الحسن ابن رزقويه وأبو الحسين القطان واحمد بن على البادى وأبو على ابن شاذان وأبو القاسم بن بشران وغيرهم، قال البرقانى: البغداديون يوثقونه وهو عندي ضعيف.
وقال الدارقطني: كان يحفظ ولكنه يخطئ ويصر.
وقال الخطيب نا الازهرى عن ابى الحسن بن الفرات قال: كان ابن قانع قد حدث به اختلاط قبل ان يموت بنحو من سنتين فترك السماع منه قوم في اختلاطه.
قال الخطيب: ولد سنة خمس وستين ومائتين، وتوفى في شوال سنة احدى وخمسين وثلاث مائة.
اخبرنا أبو سعيد الثغرى انا الموفق عبد اللطيف سنة سبع وعشرين وست مائة انا عبد الحق اليوسفي انا على ابن العلاف انا على ابن الحمامى نا ابن قانع نا ابراهيم بن الهيثم البلدى نا أبو صالح نا معاوية بن صالح عن
عبد الرحمن بن جبير عن ابيه عن كعب بن عياض قال قال رسول الله صلى الله عليه وآله وسلم: لكل امة فتنة وفتنة امتى المال.
رواه احمد بن عيسى عن ابن وهب عن معاوية، وهذا اسناد صالح.
اخبرتنا فاطمة بنت محمد بطرابلس انا عمى أبو القاسم بن رواحة انا السلفي انا أبو عبد الله الثقفى انا يحيى بن ابراهيم انا أبو الحسين عبد الباقي

(3/883)

الحافظ نا محمد بن يحيى القزاز نا أبو عاصم عن ابن جريج عن الزهري عن ابى سلمة عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: ليس منا من لم يتغن بالقرآن.
غريب [ تفرد به أبو عاصم 1 ] رواه البخاري عن اسحاق عنه.
4 852 / 12 أبو بكر بن ابى دارم الحافظ المسند الشيعي احمد بن محمد بن السرى بن يحيى بن السرى التميمي الكوفى محدث الكوفة، سمع ابراهيم بن عبد الله الصفار واحمد بن موسى الحمار الكوفى وموسى بن هارون ومطينا وعدة، وعنه الحاكم وأبو بكر ابن مردويه وأبو الحسن ابن الحمامى ويحيى بن ابراهيم المزكى وأبو بكر الحيرى القاضى وآخرون، جمع في الحط على الصحابة، وكان يترفض، وقد اتهم في الحديث، توفى في المحرم سنة اثنتين وخمسين وقيل سنة احدى وخمسين وثلاث مائة وكان موصوفا بالحفظ، له ترجمة سيئة في الميزان ذكرنا فيها ما حدث به من الافك المبين لا رعاه الله.
اخبرنا أبو على الحسن بن على انا جعفر بن منير انا أبو طاهر السلفي انا أبو عبد الله الثقفى انا أبو زكريا المزكى انا أبو بكر بن ابى دارم بالكوفة نا احمد بن موسى بن اسحاق انا أبو نعيم عن زكريا عن الشعبى سمعت
النعمان بن بشير يقول قال رسول الله صلى الله عليه وآله: الحلال بين والحرام بين وبين ذلك مشتبهات لا يعلمها كثير من الناس، من ترك الشبهات استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام
__________
(1) من المكية.

(3/884)

كالراعي إلى جنب الحمى يوشك ان يواقعه - الحديث، اخرجه البخاري عن ابى نعيم، وأخرجه مسلم عن ابن نمير عن ابيه كلاهما عن زكريا.
5 853 / 12 محمد بن الحسن بن الحسين بن منصور الحافظ الامام أبو الحسن النيسابوري التاجر احد الائمة كأبيه وعمه عبد وس بن الحسين، سمع محمد بن ايوب البجلى ومحمد بن ابراهيم البوشنجى ويوسف بن يعقوب القاضى وابا عمر القتات ومحمد بن عمر وقشمرد وطبقتهم بخراسان والجبال والعراق، وجمع فأوعى، وكان ذا صدق وإتقان ومعرفة وإنفاق على الطلبة، صنف الكتب على رسم ابن خزيمة.
قال الحاكم سمعته يقول: عندي عن ابن ناجية والقاسم المطرز الف جزء وزيادة، وسرت إلى بخارى سنة خمس عشرة فكتبوا عنى، وحدث عنى ابى وعمى.
قال عبد الله بن سعد الحافظ: كتبت على ابى الحسن بن منصور اكثر من الف حديث استفدتها منه.
قال الحاكم: وانتخب عليه أبو على الحافظ مع تقدمه مائتي جزء، ورأيت مشايخنا يتعجبون من حسن قراءة ابى الحسن للحديث.
كف بصره سنة تسع وأربعين وثلاث مائة، ومات في سنة خمس وخمسين وثلاث مائة.
اخبرنا أبو الفضل بن عساكر انبأنا القاسم بن عبد الله بن عمر بن احمد الصفار انا جدى أبو حفص انا احمد بن خلف انا أبو عبد الله الحاكم
اخبرني أبو الحسن محمد بن الحسن نا ابن ناجية نا نصر بن على ومحمد بن موسى الحرشى قالا نا حماد بن عيسى نا حنظلة بن ابى سفيان سمعت سالم

(3/885)

ابن عبد الله عن ابيه عن عمر أن رسول الله صلى الله عليه وآله كان إذا مد يديه في الدعاء لم يردهما حتى يمسح بهما وجهه.
اخرجه الحاكم في المستدرك وما هو بالثابت لانهم ضعفوا حمادا.
6 854 / 12 العسال الحافظ العلامة القاضى أبو احمد محمد بن احمد بن ابراهيم بن سليمان الاصبهاني العسال صاحب التصانيف، سمع ابا مسلم الكجى ومحمد بن ايوب البجلى وأبا بكر بن ابى عاصم ومحمد بن اسد المدينى وابراهيم بن زهير الحلواني ومحمد بن عبد الله الحضرمي ومحمد بن عثمان العبسى وابا شعيب الحرانى وبكر بن سهل الدمياطي وطبقتهم، وقرأ لنافع عن ابن سهل صاحب الفضل بن شاذان تلا عليه ابنه أبو عامر عبد الوهاب، وحدث عنه اولاده أبو عامر [ وأبو جعفر احمد وابراهيم والعباس وأبو بكر عبد الله وأبو الحسين عامر 1 ] وأبو احمد بن عدى وأبو بكر ابن المقرئ وابن منده وابن مردويه وابن ابى على ومحمد بن عبد الله الرباطى واحمد بن ابراهيم القصار واحمد بن محمد بن ماجه المؤدب وأبو سعيد النقاش وأبو نعيم الحافظ ومحمد بن على بن مصعب التاجر وآخرون.
قال الباطرقانى انا أبو عبد الله بن منده قال: كان أبو احمد العسال يخلف الطبري في القضاء وكان احمد الائمة في علم الحديث.
قال ابن مردويه: كان العسال يتولى القضاء خلافة لعبد الرحمن بن احمد الطبري، وهو أحد الائمة في علم الحديث فهما وإتقانا وأمانة.
__________
(1) من المكية.

(3/886)

وقال النقاش انا أبو احمد العسال ولم نر مثله في الاتقان والحفظ.
وقال أبو بكر بن ابى على: هو ثقة مأمون، وهو الكبير في الحفظ والاتقان وقال أبو نعيم: أبو احمد من الكبار في المعرفة والاتقان والحفظ، صنف في الشيوخ والتفسير وعامة المسند.
وقال أبو يعلى في " الارشاد " له: أبو احمد العسال حافظ متقن عالم بهذا الشأن، كان على قضاء اصبهان، من شرط الصحاح، لقيت ابنه احمد بالرى.
قال ابن مردويه سمعت ابا احمد العسال يقول: أحفظ في القراءات خمسين الف حديث.
ويقال ان ابا احمد املى تفسيرا كبيرا من حفظه، وقيل انه املى اربعين الف حديث بأردستان، فلما رجع إلى بلده قابل ذلك فإذا به كما املى.
وقال الخطيب اخبرنا عبد الله بن احمد السوذرجانى سمعت ابن منده يقول: كتبت عن الف شيخ لم ار فيهم اتقن من ابى احمد العسال.
وقال عبد الرحمن بن منده سمعت ابى يقول: كتبت عن الف وسبع مائة شيخ فلم ار فيهم مثل العسال وابى اسحاق بن حمزة.
وقيل كان أبو احمد لا يمس جزءا الا على طهارة، وانه صلى بالختمة في ركعة.
ولابي احمد ايضا تاريخ، والمعجم له وكتاب المعرفة في السنة، رأيته، وكتاب الرؤية، وكتاب العظمة، وكتاب الرقائق، وكتاب المسند على الابواب، وكتاب غريب الحديث على الابواب، وكتاب حروف القراآت وكتاب كرامات الاولياء، وكتاب حديث مالك، وكتاب غسل الجمعة، وأشياء كثيرة، وكان من كبراء اهل بلده وذوى الثروة وكان أبو ه من كبار التجار المتمولين، وقف املاكه على اولاده وكان قد لحق

(3/887)

اسماعيل بن عمرو البجلى صاحب مسعر وسمع منه ومات 1 سنة اثنتين وثمانين ومائتين.
قال ابن مردويه: مات أبو احمد العسال في رمضان سنة تسع وأربعين وثلاث مائة.
قال: وكان مولده يوم التروية سنة تسع وستين ومائتين.
اخبرنا عيسى بن يحيى الانصاري انا منصور بن سند انا احمد بن محمد الحافط انا أبو بكر [ احمد بن 2 ] محمد بن احمد بن موسى الحافظ انا عمر بن الهيثم الواعظ نا القاضى أبو احمد العسال نا موسى بن اسحاق ثنا احمد بن يونس نا أبو بكر بن عياش عن يزيد بن ابى زياد عن عبد الرحمن بن ابى نعم عن ابى سعيد رضى الله عنه قال استيقظ رسول الله صلى الله عليه وآله وسلم ذات ليلة فإذا الفأرة قد اخذت الفتيلة صعدت إلى السقف لتحرق عليه البيت قال فلعنها وأحل قتلها للمحرم.
هذا حديث غريب من الافراد.
يقال ان العسال روى في معجمه عن اربع مائة نفس، وقد رأيته.
اخبرنا احمد بن سلامة في كتابه عن مسعود بن ابى منصور انا أبو على المقرئ انا أبو نعيم الحافظ نا محمد بن احمد بن ابراهيم نا محمد بن العباس المؤدب نا عفان نا حماد بن سلمة عن حماد عن ابراهيم عن الاسود عن عائشة قالت قال رسول الله صلى الله عليه وآله: ان اولادكم من اطيب كسبكم فكلوا من كسب اولادكم.
توفى معه في العام مسند مصر أبو الفوارس احمد بن محمد بن الحسين ابن السندي الصابونى وله مائة وخمس سنين، ومسند بغداد أبو الحسين
__________
(1) يعنى اسماعيل بن عمرو (2) من المكية.

(3/888)

احمد بن عثمان بن يحيى العطشى الادمى عن اربع وتسعين سنة، ومسند أصبهان أبو عبد الله احمد بن محمد بن يحيى القصار عن سبع وتسعين سنة، ومسند دمشق أبو اسحاق ابراهيم بن محمد بن صالح بن سنان القرشى مولى خالد ابن الوليد، ومسند بغداد أبو محمد عبد الله بن اسحاق بن ابراهيم بن عبد العزيز البغوي الخراساني ابن عم ابى القاسم البغوي، وشيخ القراء أبو طاهر عبد الواحد بن عمر بن ابى هاشم البغدادي، ومسند بغداد أبو عبد الله محمد ابن عبد الله بن علم الصفار.
رحمهم الله.
7 855 / 12 ابن مظاهر الحافظ الامام البارع ذكى زمانه أبو محمد عبد الله بن مظاهر الاصبهاني، كان آية في الحفظ، بلغنا انه حفظ المسندات كلها ثم شرع في حفظ الموقوفات، سمع يوسف القاضى ومطينا وابا خليفة الجمحى وطبقتهم ورحل وتعب، حدث عنه رفيقه أبو الشيخ الحافظ، مات شابا لم يمتع بعلومه رحمه الله، توفى سنة اربع وثلاث مائة في ايام مشيخته.
وفيها توفى المسند أبو اسحاق ابراهيم بن عبد الله بن ايوب المخزومى، ومسند مصر المحدث اسحاق بن ابراهيم بن يونس المنجنيقى البغدادي الناسخ، ومسند الموصل أبو الوليد طريف بن عبد الله مولى بنى هاشم، ونزيل تنيس أبو صالح القاسم بن الليث بن مسرو الرسعنى، وشيخ الصوفية يوسف ابن الحسين الرازي المحدث.
8 856 / 12 أبو العرب هو الحافظ المؤرخ محمد بن احمد بن تميم المغربي الافريقى من اولاد

(3/889)

امراء الغرب، أخذ عن اصحاب سحنون، ذكره القاضى عياض في الفقهاء
المالكية فقال: كان حافظا لمذهب مالك مفتيا عالما غلب عليه علم الحديث والرجال، صنف طبقات [ اهل 1 ] افريقية، وكتاب المحن، وكتاب فضائل مالك، وفضائل سحنون، وكتاب عباد افريقية، وله كتاب التاريخ في احد عشر مجلدا - إلى ان قال: وتوفى في ذى القعدة سنة ثلاث وثلاثين وثلاث مائة.
رحمه الله تعالى.
9 857 / 12 وهب بن مسرة الحافظ العلامة أبو الحزم التميمي الاندلسي الحجارى المالكى، سمع محمد بن وضاح وعبيد الله بن يحيى وطبقتهما، قال القاضى [ عياض 1 ] كان حافظا للفقه بصيرا به وبالحديث والرجال والعلل مع ورع وفضل، دارت عليه الفتيا ببلده - يعنى وادى الحجارة، وله اوضاع حسنة، قدم قرطبة وأخرجت اصول ابن وضاح التى سمع فيها وسمع منه عالم عظيم، اخذ عنه أبو محمد القلعى ومحمد بن على بن شيخ واحمد بن العجوز وأبو عمر احمد بن الحسور واحمد بن القاسم التاهرتى وحدث بمسند ابى بكر بن ابى شيبة، بدت منه هفوة في القدر، مات في شعبان سنة ست وأربعين وثلاث مائة.
رحمه الله تعالى.
10 858 / 12 القزويني الحافظ الرحال الثقة أبو عمر محمد بن عيسى بن احمد بن عبيد [ الله 1 ]
__________
(1) من المكية.

(3/890)

نزيل بيت لهيا، سمع ببلده من يوسف بن يعقوب القزويني، وبالرى محمد ابن ايوب وعلى بن الحسين بن الجنيد، وببغداد ادريس العطار وطبقته، وبمصر ابا عبد الرحمن النسائي وبالبصرة.
روى عنه تمام الرازي ووثقه، وأبو محمد ابن النحاس ومنير بن احمد، توفى بعد الاربعين وثلاث مائة.
اخبرنا يحيى بن احمد الجذامي انا محمد بن عماد (ح) وانا أبو الحسين ابن اليونينى انا ابن صباح قالا انا ابن رفاعة انا أبو الحسن الخلعي انا عبد الرحمن بن عمر انا محمد بن عيسى القزويني نا بهلول بن اسحاق نا سعيد ابن منصور نا مغيرة بن عبد الرحمن عن ابى الزناد عن الاعرج [ عن ابى هريرة 1 ] قال قال رسول الله صلى الله عليه وآله: الصيام جنة.
انبأنا ابن ابى عمر انا أبو القاسم الحرستانى انا عبد الكريم بن حمزة انا عبد العزيز الكتاني انا تمام انا محمد بن عيسى الحافظ انا ادريس بن جعفر نا أبو بدر عن محمد بن عمرو عن ابى سلمة عن ابى هريرة ان رسول الله صلى الله عليه وآله قال: لولا ان اشق على امتى لامرتهم بالسواك عند كل صلاة.
11 859 / 12 ابن اخى رفيع الصائغ هو الحافظ الثبت العلامة أبو محمد عبد الله بن محمد بن حسن بن عبد الله بن عبد الملك الكلاعى مولاهم القرطبى الاندلسي، روى عن محمد
__________
(1) من المكية.

(3/891)

ابن وضاح ومحمد بن عبد السلام وطبقتهما وقد ادركهما بل سمع من عبيد بن يحيى والاعناقى وطائفة وكان بصيرا بالرجال والعلل.
اختصر مسند بقى وتفسيره وجود، وله تصانيف نافعة، مات في آخر سنة ثمان عشرة وثلاث مائة رحمه الله تعالى.
12 860 / 12 البلاذرى
الامام الحافظ البارع أبو محمد احمد بن محمد بن ابراهيم الطوسى البلاذرى الواعظ.
قال أبو عبد الله الحاكم: كان واحد عصره في الحفظ [ والواعظ 1 ]، كان شيخنا أبو على الحافظ ومشياخنا يحضرون مجلس وعظه يفرحون بما يذكره على رءوس الملا من الاسانيد ولم ارهم قط غمزوه في اسناد أو اسم أو حديث، سمع محمد بن ايوب البجلى وتميم بن محمد الحافظ وعبد الله ابن محمد بن شيرويه وطبقتهم بخراسان والعراق، وخرج صحيحا على وضع كتاب مسلم - إلى ان قال: واستشهد بالطابران - وهى مرحلة من نيسابور - في سنة تسع وثلاثين وثلاث مائة.
قلت: هذا البلاذرى الصغير.
فأما الكبير فانه احمد بن يحيى صاحب التاريخ المشهور من طبقة ابى داود السجستاني حافظ اخباري [ علامة 1 ].
اخبرنا طائفة اجازة عن زاهر بن احمد انا اسماعيل بن محمد الحافظ انا احمد بن خلف انا أبو عبد الله الحاكم سمعت ابا محمد البلاذرى سمعت محمد بن
__________
(1) من المكية.

(3/892)

جرير يقول: انما لقب محمد بن سليمان [ المصيصى 1 ] بلوين لانه كان يبيع الدواب ببغداد فيقول: هذا الفرس له لوين، هذا الفرس له قديد، فلقب بلوين.
13 861 / 12 أبو النضر الامام الحافظ شيخ الاسلام محمد بن محمد بن يوسف الطوسى شيخ الشافعية.
سمع تميم بن محمد الحافظ والحسين بن محمد القبانى ومحمد بن عمرو الحرشى قشمرد واحمد بن سلمة الحافظ، وفي الرحلة عثمان بن سعيد الدارمي والفضل
ابن عبد الله [ بن خرم 1 ] اليشكرى الهروي ومعاذ بن نجدة ومحمد بن ايوب وعلى بن عبد العزيز والحارث بن ابى اسامة واسماعيل القاضى واحمد بن موسى بن اسحاق الكوفى ومحمد بن نصر المروزى، [ ولازمه 1 ] وأكثر عنه، وصنف وجمع وخرج الصحيح على كتاب مسلم وكان احد الاعلام.
قال الحاكم: رحلت إليه مرتين وسألته متى يتفرغ للتصنيف مع هذه الفتاوى ؟ فقال: جزأت الليل، فثلثه اصنف وثلثه اقرأ القرآن وثلثه للنوم.
قال: وكان اماما عابدا بارع الادب، وما رأيت في مشايخنا احسن صلاة منه، وكان يصوم الدهر ويقوم الليل ويتصدق بما فضل من قوته ويأمر بالمعروف وينهى عن المنكر، سمعت احمد بن منصرو الحافظ يقول: أبو النضر يفتى الناس من سبعين سنة أو نحوها، ما اخذ عليه في فتوى قط.
قال الحاكم: دخلت طوس وأبو احمد الحافظ على قضائها فقال لى: ما رأيت قط في بلد من بلاد الاسلام مثل ابى النضر رحمه الله.
توفى أبو النضر في
__________
(1) من المكية.

(3/893)

شعبان سنة اربع وأربعين وثلاث مائة.
اخبرنا أبو الفضل بن عساكر عن القاسم بن ابى سعد عبد الله بن عمر ابن احمد الصفار انا جدى انا أبو بكر بن خلف انا عبد الله الحاكم انا أبو النضر الفقيه نا عثمان بن سعيد نا موسى بن اسماعيل نا حماد بن سلمة انا اسحاق بن عبد الله بن ابى طلحة عن سعيد بن يسار عن ابى هريرة قال: كان رسول الله صلى الله عليه وآله وسلم يقول في دعائه: اللهم انى اعوذ بك من الفقر [ والقلة 1 ] والذلة وأعوذ بك من ان اظلم أو اظلم.
اسناده حسن.
14 862 / 12 الازدي
الحافط القاضى الامام أبو زكريا يزيد بن محمد بن اياس الازدي الموصلي صاحب تاريخ الموصل وقاضيها، سمع من اسحاق بن الحسن الحربى ومحمد بن احمد بن ابى المثنى الموصلي وعبيد بن غنام ومطين وطبقتهم، وكان يعرف بابن زكرة.
حدث عنه مظفر بن محمد الطوسى وأبو الحسين ابن جميع ونصر بن ابى نصر الطوسى العطار وآخرون، وكان في ذهني انه توفى قريبا من سنة اربع وثلاثين وثلاث مائة واستفدت كثيرا من تاريخه.
اخبرنا عمر بن القواس انا ابن الحرستانى حضورا انا جمال الاسلام انا الحسين بن طلاب انا محمد بن احمد الغساني نا يزيد بن محمد الازدي نا محمد بن عبد الله الحضرمي نا احمد 2 بن اسد البجلى انا المحاربي عن اسماعيل
__________
(1) من المكية (2) كذا، وبهامش المطبوع " محمد " كما في مخطوطة لكهنؤ.

(3/894)

ابن مسلم عن عطاء عن جابر قال قال رسول الله صلى الله عليه وآله وسلم: من نصر اخاه بالغيب نصره الله عزوجل في الدنيا والآخرة.
15 863 / 12 أبو الوليد حسان بن محمد بن احمد بن هارون القزويني الاموى النيسابوري الحافظ الفقيه الشافعي احد الاعلام، قال الحاكم: هو امام اهل [ الحديث 1 ] بخراسان وأزهد من رأيت من العلماء وأعبد هم، تفقه ببغداد على ابى العباس ابن سريج، وسمع من ابى عبد الله محمد بن ابراهيم البوشنجى والحسن بن سفيان ومحمد بن نعيم واحمد بن [ الحسن بن 1 ] عبد الجبار الصوفى وطبقتهم بخراسان والعراق.
قلت روى عنه الحاكم وأبو طاهر بن محمش وأبو بكر الحيرى القاضى
أبو الفضل احمد بن محمد السهلى الصفار وآخرون، ومن غرائب وجوهه في المذهب ان المصلى إذا كرر الفاتحة مرتين بطلت صلاته وهو خلاف نص الامام، وقال: الحجامة تفطر الحاجم والمحجوم وأدعى [ انه 1 ] المذهب لصحة الحديث، وهذا لا يتجه لان الشافعي لم يضعف الخبر وإنما ادعى نسخه.
قال الحاكم: صنف أبو الوليد المستخرج على صحيح مسلم وصنف احكاما على مذهب الشافعي.
قال أبو سعيد الاديب سألت الثقفى قلت: من نسأل بعدك ؟ قال: ابا الوليد.
قال الحاكم سمعت ابا الوليد يقول قال ابى:
__________
(1) من المكية.

(3/895)

أي كتاب تجمع ؟ قلت: اخرج على كتاب البخاري، قال: عليك بكتاب مسلم فانه اكثر فان البخاري كان ينسب إلى اللفظ.
قال ابن الذهبي: ومسلم ايضا منسوب إلى اللفظ والمسألة مشكلة.
وكان أبو الوليد هذا من كبار الائمة ولما مات رثاه أبو طاهر بن محمش الزيادي بقصيدة ستين بيتا.
قال الحاكم: ارانا الاستاذ أبو الوليد نقش خاتمة: الله ثقة حسان بن محمد، وقال: ارانا عبد الملك بن محمد بن عدى نقش خاتمه: الله ثقة عبد الملك بن محمد، وقال: ارانا الربيع بن سليمان نقش خاتمه: الله ثقة الربيع بن سليمان، وقال: كان نقش خاتم الشافعي: الله ثقة محمد ابن ادريس.
مات أبو الوليد في ربيع الاول سنة اربع وأربعين وثلاث مائة عن اثنتين وسبعين سنة.
وفيها مات احمد بن عثمان [ بن يحيى 1 ] الادمى العطشى، وأبو الفوارس
احمد بن محمد بن الحسين ابن السندي الصابونى، وأبو اسحاق ابراهيم بن محمد ابن صالح بن سنان المخزومى الدمشقي، وأبو الطاهر عبد الواحد بن ابى هاشم، وأبو بكر محمد بن عبد الله بن عمرويه الصفار عرف بابن علم، وأبو الحسن احمد بن اسحاق بن نيخاب الطيبى.
اخبرنا احمد بن هبة الله عن القاسم بن ابى سعد انبأتنا عائشة بنت احمد انا الحسن بن على البشتى نا يحيى بن ابراهيم المزكى نا الزاهد امام عصره أبو الوليد حسان بن محمد الفقيه نا أبو عبد الله البوشنجى نا يحيى بن بكير
__________
(1) من المكية.

(3/896)

حدثنى الليث عن ابن الهاد عن ابن شهاب عن عروة عن عائشة رضى الله عنها قالت كان رسول الله صلى الله عليه وآله يدعو في صلاته: اللهم انى اعوذ بك من عذاب القبر واعوذ بك من فتنة المسيح الدجال وأعوذ بك من فتنة المحيا والممات، اللهم انى اعوذ بك من المأثم والمغرم.
فقيل له: ما اكثر ما تستعيذ من المغرم، قال: ان الرجل إذا غرم حدث فكذب ووعد فأخلف.
16 864 / 12 أبو الحسين الرازي الحافظ الامام محدث الشام محمد بن عبد الله بن جعفر بن عبد الله بن الجنيد والد تمام الرازي، سمع محمد بن ايوب بن الضريس ومحمد بن حفص المهرقانى وعلى بن الحسين بن الجنيد وعبد الوهاب بن مسلم بن وارة ومحمد ابن جعفر القتات [ الكوفى 1 ] وجعفر بن محمد الفريابى والحسن بن سفيان بفسا وطبقتهم، ولحق بدمشق اصحاب هشام، واستوطنها وجمع وألف، روى عنه ولده وأبو الحسن بن جهضم وعبد الرحمن بن عمر بن نصر وعقيل
ابن عبيد الله بن عبد ان، ذكره عبد العزيز الكتاني في الوفيات فقال: كان ثقة نبيلا مصنفا.
مات في سنة سبع وأربعين وثلاث مائة.
يقع لنا حديثه نازلا.
اخبرنا على بن احمد في كتابه انا أبو القاسم القاضى انا عبد الكريم ابن حمزة انا عبد العزيز بن احمد انا تمام بن محمد الحافظ انا ابى نا احمد بن
__________
(1) من المكية.

(3/897)

محمد بن عبد العزيز الوشاء ببغداد نا معمر القطيعى نا عبد الله بن ادريس عن ابيه عن سهل بن حرب عن عياض الاشعري عن ابى موسى الاشعري قال قرأت عند النبي صلى الله عليه وآله وسلم (فسوف يأتي الله بقوم يحبهم ويحبونه) قال: هم قومك اهل اليمن.
17 865 / 12 أبو سعيد بن يونس الحافظ الامام الثبت عبد الرحمن بن احمد ابن الامام يونس بن عبد الاعلى الصدفى المصرى صاحب تاريخ مصر، ولد سنة احدى وثمانين ومائتين، سمع اباه واحمد بن حماد زغبة وعلى بن سعيد الرازي وعبد الملك ابن يحيى بن بكير وابا عبد الرحمن النسائي وابا يعقوب المنجنيقى وعبد السلام ابن سهل البغدادي وطبقتهم، ولم يرحل ولا سمع بغير مصر لكنه امام في هذا الشأن متيقظ، روى عنه أبو عبد الله بن منده وأبو محمد بن النحاس وعبد الواحد بن محمد البلخى وآخرون، اختصرت تاريخه وعلقت منه احاديث.
توفى في جمادى الآخرة سنة سبع وأربعين وثلاث مائة، وله ست وستون سنة.
وفيها مات مفتى دمشق ومسندها أبو الحسن احمد بن سليمان بن ايوب بن حاتم الاسدي الدمشقي وكان يدرس من مذهب الاوزاعي، وببغداد أبو على احمد بن الفضل بن العباس بن خزيمة، وبنيسابور أبو الفضل اسماعيل ابن محمد بن الفضل بن محمد بن المسيب الشعرانى، وببغداد أبو احمد حمزة ابن محمد بن العباس العقبى الدهقاني، ونحوى العراق أبو محمد عبد الله بن

(3/898)

جعفر بن درستويه الفارسى النحوي، روى مشيخة الفسوى وتاريخه عنه، ومحدث دمشق أبو الميمون عبد الرحمن بن عبد الله بن راشد البجلى، ومسند الكوفة أبو الحسين على بن عبد الرحمن بن عيسى بن ماتى الزبيدى مولاهم.
انبأنا احمد بن ابى الخير عن يحيى بن يوسن عن احمد بن عبد الجبار الصيرفى عن محمد بن على الحافظ انا أبو بكر محمد بن عبد الرحمن بن ابى يزيد الازدي انا عبد الواحد بن محمد بن مسرور البلخى انا سعيد عبد الرحمن ابن احمد الحافظ نا عبد الكريم بن [ ابراهيم 1 ] المرادى نا حرملة نا ابن وهب اخبرني أبو هانئ عن العباس بن جليد الحجرى عن عبد الله ابن عمرو ان رسول الله صلى الله عليه وآله قال: ما زال جبريل يوصيني بالجار حتى كاد يورثه.
اخبرنا سليمان بن ابى عمر انبأنا محمود بن ابراهيم انا أبو الخير محمد ابن احمد انا عبد الوهاب بن محمد انا ابى انا أبو سعيد عبد الرحمن بن احمد نا اسحاق بن ابراهيم البغدادي نا محمد بن المثنى نا عبد الصمد نا عبد الرحمن ابن عبد الله بن دينار عن زيد بن اسلم قال رأيت شيخا يقال له سرق فقلت: ما هذا الاسم ؟ قال: سمانيه رسول الله صلى الله عليه وآله.
18 866 / 12 ابن الحداد العلامة الحافظ شيخ عصره أبو بكر محمد بن احمد [ بن محمد 1 ] بن
__________
(1) من المكية.

(3/899)

جعفر الكنانى المصرى الشافعي صاحب الفروع المشهورة، روى عن ابى الزنباع وابى يزيد القراطيسى ومحمد بن عقيل الفريابى ومحمد بن جعفر ابن الامام وابى عبد الرحمن النسائي، ولزمه وتخرج به وعول عليه وكان من اوعية العلم ذا لسن وفصاحة وبصر بالحديث والفقه والنحو، وكان متعبدا كثير الصلاة بعيد الصيت، قال ابن زولاق لما ذكره في قضاة مصر قال: كان تقيا متعبدا يحسن علوما كثيرة علم القراءات وعلم الحديث والرجال والكنى واختلاف العلماء والنحو واللغة والشعر وأيام الناس، يختم في كل يوم القرآن ويصوم يوما ويفطر يوما، كان من محاسن مصر، وكان طويل اللسان حسن الثياب والمركوب غير مطعون عليه في لفظ ولا فعل، وكان صادقا 1 بالقضاء.
صنف كتاب القضاء في أربعين جزءا، وكتاب الفرائض في نحو مائة جزء، مات عند قدومه من الحج سنة اربع وأربعين وثلاث مائة وله ثمانون سنة.
رحمه الله تعالى.
اخبرنا الحسن بن على الجوهرى انا محمد بن احمد النسابة انا أبو المعالى ابن صابر انا على بن الموازينى انا محمد بن سعدان انا يوسف بن القاسم القاضى سمعت ابا بكر محمد بن احمد الحداد سمعت ابا عبد الرحمن النسائي سمعت عبيد [ الله 2 ] بن فضالة سمعت اسحاق بن راهويه يقول: الشافعي امام.
19 867 / 12 الاسد اباذى الحافظ المتقن الامام أبو عبد الله الزبير بن عبد الواحد بن محمد بن
__________
(1) في طبقات الشافعية " حاذقا " وهو الظاهر (2) من المكية.

(3/900)

زكريا احد الائمة، سمع محمد بن نصير الاصبهاني والفضل بن الحباب الجمحى والحسن بن سفيان وعبد [ الله 1 ] بن ناجية وعبد ان الجواليقى وابا يعلى الموصلي وابا العباس السراج وابن قتيبة العسقلاني وطبقتهم، وقد سمع الدارقطني من محمد بن مخلد العطار: نا الزبير بن عبد الواحد.
قال الحاكم: كان من الصالحين الثقات الحفاظ صنف الابواب والشيوخ.
قلت: حدث عنه أبو عبد الله الحاكم وأبو بكر الجوزقى وأبو عبد الله بن منده ويحيى بن ابراهيم المزكى والقاضى عبد الجبار بن احمد المعتزلي وآخرون.
توفى بأسداباذ من اعمال همذان في شهر ذى الحجة سنة سبع وأربعين وثلاث مائة، وقد سمع بمصر وبدمشق، قال الخطيب: كان حافظا متقنا مكثرا.
اخبرنا ابن علان وغيره وكتابة قالوا انا أبو اليمن الكندى انا أبو منصور القزاز انا أبو بكر الخطيب انا الازهرى نا الدارقطني نا محمد بن مخلد العطار نا الزبير بن عبد الواحد حدثنى محمد بن بشر وعبد الملك بن محمد الحرانى قالا نا هاشم بن مرثد قال سمعت يحيى بن معين يقول: الشافعي صدوق وليس به بأس.
20 868 / 12 محمد بن داود بن سليمان الحافظ [ الزاهد الحجة 1 ] شيخ الصوفية أبو بكر النيسابوري، سمع محمد بن عمرو قشمرد ومحمد بن ابراهيم البوشنجى وابن الضريس والنسائي وأمثالهم بخراسان والحجاز والشام ومصر والموصل، وصنف الابواب
__________
(1) من المكية.

(3/901)

والشيوخ وأملى زمانا، روى عنه الحاكم وابن منده وابن جميع وأبو زكريا المزكى وخلق، وكان يعد من الاولياء، قال الدارقطني: ثقة فاضل.
وعنه قال: اكلت في ايام القحط رغيفا واحدا في اربعين يوما بالبصرة، كنت إذا جعت قرأت (يس) بنية الشبع.
وقال الخليلى: معروف بالحفظ بين حفظه وعلمه في فوائد املاها.
قلت: توفى سنة اثنتين وأربعين وثلاث مائة.
رحمه الله تعالى.
اخبرنا عمر بن عبد المنعم انا عبد الصمد بن محمد حضورا انا على بن المسلم انا ابن طلاب انا ابن جميع الغساني نا محمد بن داود ببغداد انا محمد ابن [ عمرو بن 1 ] النضر ومحمد بن موسى قالا نا يحيى بن يحيى التميمي نا عباد بن كثير عن سفيان عن منصور عن ابراهيم عن علقمة عن عبد الله قال قال رسول الله صلى الله عليه وآله: ان [ طلب 1 ] كسب الحلال فريضة بعد الفريضة.
عباد واه.
21 869 / 12 أبو على الحافظ الامام محدث الاسلام الحسين بن على بن يزيد بن داود النيسابوري احد جهابذة الحديث، قال أبو عبد الله الحاكم: هو واحد عصره في الحفظ والاتقان والورع والمذاكرة والتصنيف، سمع ابراهيم بن ابى طالب وعلى بن الحسين وعبد الله بن شيرويه وجعفر بن احمد الحافظ والحسين ابن ادريس ومحمد بن عبد الرحمن السامى والحسن بن سفيان ومحمد بن جعفر
__________
(1) من المكية.

(3/902)

الكوفى القتات وابا خليفة الجمحى ومحمد بن نصير مسند أصبهان والحسن
ابن الفرج الغزى صاحب يحيى بن بكير، وعمران بن موسى بن مجاشع وابا عبد الرحمن النسائي وابا يعلى الموصلي وعبد ان الاهوازي وخلائق من طبقتهم بخراسان والحجاز والشام والعراق ومصر والجزيرة والجبال.
مولده سنة سبع وسبعين ومائتين وأول سماعه كان في سنة اربع وتسعين وكان في حداثته يشتغل بالصناعة فنصحه بعض العلماء وأشار عليه بطلب العلم لما شاهد من ذكائه.
وعن ابى على قال: دخلت إلى هراة في سنة خمس وتسعين وحضرت ابا خليفة وهو يهدد وكيلا له ويقول: تعود يا لكع ؟ فيقول: لا، اصلحك الله، فقال: بل انت لا اصلحك الله، قم عنى.
قال الحاكم: كنت ارى ابا على معجبا بأبى يعلى الموصلي وباتقانه، قال: كان لا يخفى عليه من حديثه إلا اليسير، ولو لا اشتغاله باستماع كتب القاضى ابى يوسف من بشر بن الوليد لادرك بالبصرة ابا الوليد الطيالسي وسليمان بن حرب.
قال الحاكم: كان أبو على باقعة في الحفظ لا يطاق مذاكرته ولا يفى بمذاكرته احد من حفاظنا، خرج إلى بغداد ثانيا في سنة عشر وقد صنف وجمع فأقام ببغداد وما بها احد أحفظ منه الا ان يكون أبو بكر الجعابى فانى سمعت ابا على يقول: ما رأيت ببغداد احفظ منه.
وسمعت [ الحافظ 1 ] ابا على يقول: كتب عنى أبو محمد بن صاعد غير حديث في المذاكرة، وكتب عنى بن جوصا جملة.
قلت وحدث عنه أبو بكر احمد بن اسحاق الصبعى
__________
(1) من المكية.

(3/903)

وأبو الوليد الفقيه وهما اكبر منه وأبو عبد الله بن منده وأبو عبد الله الحاكم وأبو طاهر بن محمش وأبو عبد الرحمن السلمى وطائفة سواهم.
قال أبو بكر بن ابى دارم الحافظ: ما رأيت ابن عقدة يتواضع لاحد من الحفاظ كتواضعه لابي على النيسابوري.
قال الحاكم: وسمعت ابا على يقول: اجتمعت ببغداد مع ابى احمد العسال وابى اسحاق بن حمزة وابى طالب ابن نصر وابى بكر الجعابى فقالوا: أمل من حديث نيسابور مجلسا، فامتنعت فما زالوا بى حتى امليت عليهم ثلاثين حديثا ما اجاب واحد منهم في حديث منها سوى ابن حمزة في حديث واحد - قال أبو عبد الرحمن السلمى سألت ابا الحسن الدارقطني عن ابى على النيسابوري فقال: امام مهذب.
انبأني المسلم بن محمد عن القاسم بن على انا ابى انا اخى أبو الحسين سمعت ابا طاهر السلفي سمعت غانم بن احمد سمعت احمد بن الفضل الباطرقانى سمعت ابن منده يقول سمعت ابا على النيسابوري يقول - وما رأيت احفظ منه - قال: وما تحت اديم السماء اصح من كتاب مسلم.
قال عبد الرحمن ابن منده سمعت ابى يقول: ما رأيت في اختلاف الحديث والاتقان احفظ من ابى على النيسابوري.
قال القاضى أبو بكر الابهري سمعت ابا بكر بن داود يقول لابي على النيسابوري: من ابراهيم عن ابراهيم عن ابراهيم ؟ فقال: ابراهيم بن طهمان عن ابراهيم بن عامر البجلى عن ابراهيم النخعي.
فقال: احسنت يا ابا على.
قال الحاكم كان أبو على يقول: ما رأيت في اصحابنا مثل الجعابى حيرنى حفظه.
قال: فحكيت هذا لابي بكر فقال: يقول أبو على هذا وهو استاذى

(3/904)

على الحقيقة.
قال الحاكم توفى في جمادى الاولى سنة تسع وأربعين وثلاث مائة.
اخبرنا أبو سعيد سنقر الزينى وأبو نصر محمد بن محمد الفارسى قالا
انا على بن محمود انا أبو طاهر السلفي انا أبو عبد الله الثقفى انا أبو عبد الرحمن السلمى املاء انا أبو على الحسين بن على الحافظ نا عبد الصمد بن سعيد الحمصى نا الحسين بن خالد عن محمد بن زياد عن مالك عن نافع عن ابن عمر قال قال رسول الله صلى الله عليه وآله: لا يغلق الرهن 1.
اخبرنا محمد بن حازم انا محمد بن غسان (و اخبرنا) احمد بن هبة الله انا زين الامناء (ح) وانا أبو على الجوهرى انا مكرم القرشى قالوا انا سعيد بن سهل انا على بن احمد المؤذن انا أبو عبد الرحمن السلمى انا الحسين ابن على الحافظ انا محمد بن على بن الحسن الرقى نا سليمان بن عمرو الرقى نا ابن علية نا روح بن القاسم عن العلاء عن ابيه عن ابى هريرة عن النبي صلى الله عليه وآله قال: امرت ان اقاتل الناس حتى يشهدوا ان لا اله الا الله ويؤمنوا بى وبما جئت به، فإذا فعلوا ذلك عصموا منى دماءهم وأموالهم إلا بحقها وحسابهم على الله.
22 870 / 12 الرامهرمزى الحافظ الامام البارع أبو محمد الحسن بن عبد الرحمن بن خلاد الفارسى الرامهرمزى القاضى صاحب كتاب المحدث الفاصل بين الراوى والواعى
__________
(1) زاد في المطبوع " بما فيه " وضرب عليها في المكية.

(3/905)

في علوم الحديث، سمع اباه ومحمد بن عبد الله الحضرمي الحافظ والقاضى ابا حصين الوادعى ومحمد بن حبان المازنى وعبيد بن غنام النخعي والحسن ابن المثنى العنبري ومحمد بن عثمان بن ابى شيبة ويوسف بن يعقوب القاضى وموسى بن هارون وابا سعيد عبد الله بن الحسن الحرانى وابا خليفة الجمحى وجعفر بن محمد الفريابى وعبد ان بن احمد الاهوازي وطبقتهم، وأول سماعه
في سنة تسعين ومائتين، حدث عنه أبو الحسين محمد بن احمد الصيداوي في معجمه والحسن بن الليث الشيرازي الحافظ وأبو بكر احمد بن [ موسى بن 1 ] مردويه والقاضى أبو عبد الله [ احمد 1 ] بن اسحاق النهاوندي وطوائف من اهل فارس، وقع لنا الفاصل من تأليفه وكتاب الامثال له، وكان من ائمة هذا الشأن ومن تأمل كتابه في علم الحديث لاح له ذلك، ولم اظفر [ بتاريخ 1 ] موته وأظنه بقى إلى حدود الخمسين وثلاث مائة، وأما أبو القاسم ابن منده فذكر في كتاب الوفيات له انه عاش إلى قرب الستين وثلاث مائة بمدينة رامهرمز، وقع لى من عواليه حديث واحد.
اخبرنا عمر بن عبد المنعم مرات انا عبد الصمد بن محمد القاضى سنة سبع وست مائة وانا في الرابعة انا على بن المسلم انا الحسين بن محمد الخطيب انا محمد بن احمد الغساني نا الحسن بن عبد الرحمن برامهرمز نا احمد بن حماد ابن سفيان نا عبد الله بن حفص البراد نا يحيى بن ميمون نا أبو الاشهب [ العطاردي 1 ] عن الحسن عن ابى ايوب رضى الله عنه قال قال لى رسول الله صلى الله عليه وآله: يا ابا ايوب ألا ادلك على عمل يرضاه الله عزوجل ؟
__________
(1) من المكية.

(3/906)

أصلح بين الناس إذا تفاسدوا وحبب بينهم إذا تباغضوا.
يحيى هذا بصرى نزل بغداد تركه الدارقطني وغيره، مات سنة تسعين ومائة وقد اخرج له أبو داود في سننه.
23 871 / 12 ابن سعد الحافظ العلامة أبو محمد عبد الله بن احمد بن سعد النيسابوري الحاجى البزاز احد الاثبات، [ ذكره الحاكم وحدث عنه وقال: كتب الكثير 1 ]
وجمع الشيوخ والابواب والملح ولم يرحل، سمع محمد بن ابراهيم البوشنجى واحمد بن النضر وابراهيم بن ابى طالب والسراج وطبقتهم، ثم كتب عن اربع طبقات بعدهم، وقد سألت [ عنه 1 ] عبد الله بن شيرويه فقال: ثقة مأمون، توفى أبو محمد فجأة في سنة تسع وأربعين وثلاث مائة، وهو في عشر الثمانين.
اخبرنا احمد بن تاج الامناء عن ابى روح البزاز انا أبو القاسم المستملى [ انا أبو بكر البيهقى 1 ] نا أبو عبد الله الحافظ حدثنى عبد الله بن سعد الحافظ نا محمد بن اسحاق الثقفى نا محمد بن عثمان بن كرامة نا خالد بن مخلد عن سليمان ابن بلال اخبرني شريك عن عطاء عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: من عادى لى وليا فقد بارزنى بالحرب - الحديث، آخره: وأكره مساءته.
اخرجه البخاري والظاهر أنه لم يروه عن خالد غير ابن كرامة، قال البيهقى: ورواه ايضا عبد الواحد عن مولاه عروة عن
__________
(1) من المكية.

(3/907)

عائشة عن النبي صلى الله عليه وآله بمعناه يزيد وينقص.
24 872 / 12 النقاش العلامة الرحال الجوال أبو بكر محمد بن الحسن بن محمد بن زياد الموصلي [ ثم 1 ] البغدادي المقرئ المفسر احد الاعلام، كنت قد اهملته لوهنه ثم رأيت ان اذكره وأذكر عجره وبجره، مولده سنة ست وستين ومائتين، قاله ابن ابى الفوارس، قلت روى عن اسحاق الختلى وابى مسلم الكجى وابراهيم بن زهير الحلواني ومحمد بن على الصائغ المكى واحمد ابن انس الدمشقي ومطين ومحمد بن عبد الرحمن السامى والحسن بن سفيان
وطبقتهم، فأكثر وأغرب وأعجب، وتلا على هارون الدمشقي [ الاخفش 1 ] وابى ربيعة وابن الحباب والحسن بن ابى مهران وعدة، فذكر أن قراءته على ابن ابى مهران في سنة خمس وثمانين ومائتين، قرأ عليه خلق منهم ابن مهران مؤلف الغاية وعبد العزيز الفارسى شيخ الدانى، والحمامى والنهروانى وعلى بن جعفر السعيدى وأبو القاسم الزيدى الحرانى خاتمة اصحابه، روى عنه شيخه ابن مجاهد وابن شاهين والدارقطني وأبو احمد القرطبى وأبو على بن شاذان وخلق.
وهو مصنف كتاب شفاء الصدور في التفسير، وكتاب غريب القرآن، والموضح في معاني القرآن، والمناسك، وأخبار القصاص، وذم الحسد، والمعجم الاكبر في اسماء القراء، وكتاب علل القراءات، وكتاب السبعة، وكتاب دلائل النبوة، أشياء،
__________
(1) من المكية.

(3/908)

ومع جلالته ونبله فهو متروك الحديث وحاله في القراءات امثل، قال أبو عمرو الدانى: النقاش مقبول الشهادة.
وأما طلحة بن محمد بن جعفر فقال: النقاش يكذب في الحديث والغالب عليه القصص.
وقال البرقانى: كل حديثه منكر.
وقال اللالكائى: تفسيره اشفاء الصدور لا شفاء الصدور.
قلت: يعنى مما فيه من الموضوعات.
وقال الخطيب: في حديثه مناكير بأسانيد مشهورة.
مات النقاش في شوال سنة احدى وخمسين وثلاث مائة.
اخبرنا اسحاق بن ابراهيم الحنبلى في كتابه انا عبد الله بن احمد الفقيه انا أبو بكر بن النقور انا أبو سعيد محمد بن عبد الملك انا أبو على بن شاذان انا أبو بكر محمد بن الحسن بن محمد بن زياد نا احمد بن عبد الرحيم الجرجاني نا عبد الرزاق انا معمر عن الزهري عن عروة عن عائشة قالت قال رسول الله
صلى الله عليه وآله: اقرب ما يكون العبد من الله إذا كان ساجدا.
قرأت على احمد بن اسحاق اخبركم الفتح بن عبد السلام ان هبة الله بن الحسين اخبرهم قال انا احمد بن محمد البزاز انا على بن عيسى املاء انا أبو بكر محمد ابن الحسن المقرئ حدثنى أبو العباس احمد بن يحيى انا عمر بن شبة انا عبيد ابن جناد اخبرني عطاء بن مسلم قال قال السدى: اتيت كربلاء ابيع البز بها فعمل لنا شيخ من طيئ طعاما فتعشينا عنده فذكرنا قتل الحسين فقلت: ما شرك في قتله احد إلا مات بأسوإ ميتة، فقال: ما اكذبكم يا اهل العراق فأنا ممن شرك في ذلك، فلم نبرح حتى دنا من المصباح ليصلحه وهو يتقد فذهب يخرج الفتيلة باصبعه فأخذت النار فيها فأخذ يطقئها بريقه فأخذت النار لحيته فعدا فألقى نفسه في الماء فرأيته كأنه حممة.

(3/909)

25 873 / 12 أبو اسحاق بن حمزة الحافط الثبت الكبير ابراهيم بن محمد بن حمزة بن عمارة الاصبهاني احد الاعلام سمع ابا شعيب الحرانى ومحمد بن عبد الله مطينا ويوسف ابن يعقوب القاضى ومحمد بن عثمان العبسى وابا خليفة الجمحى وطبقتهم، حد ث عنه أبو عبد الله بن منده وعلى ابن عبد كويه وأبو بكر بن مردويه وأبو بكر بن ابى 1 ] على الذكوانى وأبو نعيم الحافظ وخلق كثير، قال أبو نعيم: هو اوحد زمانه في الحفظ: لم نر بعد عبد الله بن مظاهر في الحفظ مثله، جمع الشيوخ و المسند، وجده عمارة هو حمزة بن يسار بن عبد الرحمن ابن حفص اخى صاحب الدولة ابى مسلم الخراساني.
قال أبو عبد الله بن منده: لم ار احفظ من ابى اسحاق بن حمزة.
وقال أبو جعفر بن ابى السرى سمعت ابا العباس بن عقدة يقول: ما رأيت مثل ابن حمزة في الحفظ.
وقال الحاكم: كان في عصرنا جماعة بلغ المسند المصنف على التراجم لكل واحد منهم الف جزء، منهم ابراهيم بن حمزة والحسين بن محمد الماسرجسى.
قال أبو نعيم: مات في سابع رمضان سنة ثلاث وخمسين وثلاث مائة.
قلت عاش ثمانين سنة أو نحوها، وأبوه من كبار مشيخة أصبهان.
اخبرنا احمد بن سلامة اجازة عن مسعود بن ابى منصور انا أبو على المقرئ انا أبو نعيم نا أبو اسحاق بن حمزة نا أبو جعفر الحضرمي نا عبادة بن زياد نا يونس بن ابى يعفور 2 عن ابيه سمعت ابن عمر سمعت عمر يقول سمعت
__________
(1) من المكية (2) في الاصلين " يعقوب " خطأ.

(3/910)

رسول الله صلى الله عليه وآله يقول: كل سبب ونسب منقطع يوم القيامة الا سببي ونسبي.
قال الحاكم في معرفة مزكى الاخبار: كان ابن حمزة يفى بمذاكرة مسانيد الصحابة ترجمة ترجمة، اعترف له بالتفرد بحفظ المسند أبو بكر ابن الجعابى وأبو على النيسابوري ومشايخنا، سألت ابا عبد الله ابن منده عن وفاته فقال: سنة تسع وخمسين.
قلت: الاول اصح.
سمعت الفقيه ابا القاسم الداركى يقول: جمع الصاحب ابن عباد حفاظ بلدنا بأصبهان العسال والطبراني وابن حمزة وغيرهم وحضرت وكان قد قدم عليه ابن الجعابى فأخذوا في مذاكرة الابواب ثم ثنوا بذكر تراجم الشيوخ فظهر العجز في كل منهم عن حفظ ابى اسحاق ومذاكرته.
قال الحاكم وسمعت ابا على الحافظ يقول: كان أبو عبيد بن حربويه انصرف من قضاء مصر فقدم بغداد وكان يروى عن الاشعث وعمر بن شبة ثم ارتقى إلى بندار وابى موسى فلما قدم حدث عن [ ابى 1 ] الربيع الزهراني وابراهيم بن الحجاج السامى وكان ابراهيم بن محمد بن حمزة يختص به
فقال لى ابراهيم ان ابا عبيد قال له قد عزمت ان احدث عن ابى الوليد والحوضى فقلت: الله الله ايها [ القاضى فانا نرجم 1 ].
26 874 / 12 احمد بن منصور بن عيسى الامام الحافظ الفقيه أبو احمد الطوسى الاديب، ذكره الحاكم فبالغ في وصفه وقال: ورد نيسابور مرات وقل من رأيت من المشايخ اجمع منه، سمع عبد الله بن شيرويه وابراهيم بن اسحاق الانماطى وطبقتهما،
__________
(1) من المكية.

(3/911)

ولقد وردت طوس وأبو احمد الحافظ بها على القضاء فسمعته يقول: انى لاتبجح بأحمد بن منصور ان يكون رجوعي في السؤال عن المشايخ إليه.
ثم قال الحافظ أبو عبد الله: توفى أبو احمد سنة خمس وأربعين وثلاث مائة.
رحمه الله تعالى.
27 875 / 12 الطبراني الحافظ الامام العلامة الحجة [ بقية الحفاظ 1 ] أبو القاسم سليمان بن احمد بن ايوب بن مطير اللخمى الشامي الطبراني مسند الدنيا، ولد سنة ستين ومائتين، وسمع في سنة ثلاث وسبعين وهلم جرا بمدائن الشام والحرمين واليمن ومصر وبغداد والكوفة والبصرة وأصبهان والجزيرة وغير ذلك، وحدث عن الف شيخ أو يزيدون.
وصنف المعجم الكبير، وهو المسند سوى مسند ابى هريرة فكأنه افرده في مصنف، والمعجم الاوسط في ست مجلدات كبار على معجم شيوخه يأتي فيه عن كل شيخ بما له من الغرائب والعجائب فهو نظير كتاب الافراد للدارقطني بين فيه فضيلته وسعة روايته، وكان يقول:
هذا الكتاب روحي.
فانه تعب عليه وفيه كل نفيس وعزيز ومنكر، وصنف المعجم الصغير وهو عن كل شيخ له حديث واحد، وصنف اشياء كثيرة وكان من فرسان هذا الشأن مع الصدق والامانة، سمع هاشم ابن مرثد الطبراني وابا زرعة الثقفى واسحاق الدبرى وادريس العطار وبشر بن موسى وحفص بن عمر سنجة [ الف، وعلى بن عبد العزيز
__________
(1) من المكية.

(3/912)

البغوي ومقدام بن داود الرعينى ويحيى بن ايوب العلاف وابا عبد الرحمن النسائي 1 ] وعبد الله بن محمد بن سعيد بن ابى مريم ونظراءهم، وحرص عليه في صباه أبو ه ورحل به وكان يروى عن دحيم وغيره.
مولد الطبراني بعكا في صفر من سنة ستين وأمه عكاوية وله كتاب الدعاء في مجلد كبير، وكتاب المناسك، وكتاب عشرة النساء، وكتاب السنة، وكتاب الطوالات، وكتاب النوادر، وكتاب دلائل النبوة، وكتاب مسند شعبة، وكتاب مسند سفيان، وعمل اسانيد جماعة من الكبار، وله كتاب حديث الشاميين، وكتاب الاوائل، وكتاب الرمى، وله تفسير كبير وأشياء لم تقف عليها.
حدث عنه أبو خليفة الجمحى وابن عقدة واحمد بن محمد الصحاف وهؤلاء من شيوخه وأبو بكر بن مردويه والفقيه أبو عمر محمد بن الحسين البسطامى والحسين بن احمد بن المرزبان وأبو بكر بن [ ابى 1 ] على الذكوانى وأبو الفضل محمد بن احمد الجارودي وأبو نعيم الحافظ وأبو الحسين ابن فادشاه ومحمد بن عبيد الله بن شهريار وعبد الرحمن بن احمد الصفار وأبو بكر بن ريذة خاتمة اصحابه، وبقى بعده عامين عبد الرحمن ابن الذكوانى
يروى عنه بالاجازة.
ذكر تواليف الطبراني - سماها ولم ير اكثرها الحافظ يحيى بن منده: معجمه، مائتا جزء.
معجمه الاوسط، ثلاث مجلدات.
معجمه الصغير مجلد.
مسند العشرة، ثلاثون جزءا.
مسند الشاميين، مجلدات.
النوادر،
__________
(1) من المكية.

(3/913)

مجلد.
معرفة الصحابة، مجلد.
فوائده، عشر اجزاء.
مسند ابى هريرة، كبير.
مسند عائشة.
التفسير، كبير.
دلائل النبوة، مجلد.
[ الدعاء 1 ].
السنة، مجلد.
الطوالات، مجلد.
حديث شعبة، مجلد.
حديث الاعمش، مجلد.
الاوزاعي، مجلد.
شيبان، مجلد.
ايوب، مجلد.
عشرة النساء، جزء.
مسند ابى ذر، جزء ان.
الرؤية، جزء.
الجود، جزء.
[ العلم 1 ] الالوية، جزء.
فضل رمضان، جزء.
الفرائض، جزء.
الرد على المعتزلة، جزء.
الرد على الجهمية، جزء.
مكارم الاخلاق العزاء، جزء.
الصلاة على الرسول صلى الله عليه وآله وسلم، جزء.
المأموم، جزء.
الغسل، جزء.
فضل العلم، جزء.
ذم الرأى، جزء.
تفسير الحسن، جزء ان.
الزهري عن انس، جزء ان.
ابن المنكدر عن جابر، جزء.
مسند ابى اسحاق السبيعى.
حديث يحيى بن ابى كثير.
حديث مالك بن دينار.
ما روى الحسن عن انس.
حديث ربيعة.
حديث حمزة الزيات.
حديث مسعر.
حديث ابى سعد البقال.
طرق حديث من كذب على، جزء.
النوح، جزء.
مسند ابن جحادة، من اسمه عباد، من اسمه عطاء، من اسمه شعبة.
اخبار عمر بن عبد العزيز.
[ عبد العزيز بن 1 ] رفيع.
مسند روح بن القاسم.
فضل عكرمة.
امهات النبي صلى الله عليه وآله.
مسند عمارة بن غزية،
وطلحة بن مصرف، وجماعة.
مسند العبادلة، كبير.
احاديث ابى عمرو بن العلاء.
غرائب مالك، جزء.
ابان بن تغلب، جزء.
حريث بن ابى مطر.
وصية ابى هريرة.
مسند الحارث العكلى.
فضائل الاربعة الراشدين، جزء ان.
__________
(1) من المكية.

(3/914)

مسند ابن عجلان.
كتاب الاشربة.
كتاب الطهارة.
كتاب الامارة.
عشرة النساء.
مسند ابى ايوب الافريقى.
مسند زياد الجصاص.
مسند زافر.
وأشياء عدة.
قال الذكوانى سئل الطبراني عن كثرة حديثه فقال: كنت انام على البوارى ثلاثين سنة.
قال أبو نعيم: دخل الطبراني أصبهان سنة تسعين وسمع وسافر ثم قدمها فاستوطنها ستين سنة.
وقال ابن مردويه: قدم الطبراني سنة عشر فقبله أبو على ابن رستم العامل وضمه إليه وجعل له معلوما من دار الخراج وكان يتناوله إلى ان مات.
قال أبو عمر بن عبد الوهاب السلمى سمعت الطبراني: لما قدم ابن رستم من فارس اعطاني خمس مائة درهم فلما كان في آخر امره اخذ يتكلم في ابى بكر وعمر رضى الله عنهما ببعض الشئ فخرجت ولم اعد إليه بعد.
قال ابن فارس صاحب اللغة سمع الاستاذ ابن العميد يقول: ما كنت اظن في الدنيا كحلاوة الوزارة والرياسة التى انا فيها حتى شاهدت مذاكرة الطبراني وابى بكر الجعابى بحضرتي وكان الطبراني يغلبه بكثرة حفظه وكان أبو بكر يغلبه بفطنته حتى ارتفعت اصواتهما إلى ان قال الجعابى: عندي حديث ليس في الدنيا إلا عندي: فقال: هات، قال: انا بو خليفة انا سليمان بن ايوب [ - وحدث بحديث 1 ] فقال [ الطبراني 1 ]: انا سليمان بن ايوب ومنى
سمعه أبو خليفة فاسمعه منى عاليا، فجعل الجعابى فوددت ان الوزارة لم تكن وكنت انا الطبراني وفرحت كفرحه.
__________
(1) من المكية.

(3/915)

قال جعفر بن ابى السرى سألت ابن عقدة ان يعيد لى فوتا وشددت [ عليه 1 ] فقال من اين انت ؟ قلت: من أصبهان، فقال: ناصبة، فقلت: لا تقل هذا فيهم فقهاء ومتشيعة فقال: شيعة معاوية قلت: بل شيعة على رضى الله عنه، وما فيهم إلا من على اعز عليه من عينه وأهله، فأعاد على ما فاتني ثم قال لى: سمعت من سليمان بن احمد اللخمى ؟ فقلت: لا اعرفه فقال: يا سبحان الله، أبو القاسم ببلدكم وأنت لا تسمع منه وتؤذيني هذا الاذى، ما اعرف له نظيرا.
وقال: [ أتعرف 1 ] ابراهيم بن محمد بن حمزة ؟ قلت: نعم، قال: ما رأيت مثله في الحفظ.
قال ابن منده: الطبراني احد الحفاظ المذكورين حدث عن احمد بن عبد الرحيم البرقى ولم يحتمل سنة لقيه.
قلت: نعم، ولكن ما اراده الطبراني ولا قصد الرواية عنه انما روى عن عبد الرحيم ابن البرقى السيرة وغير ذلك فغلط في اسمه وسماه باسم اخيه بلاشك، والخطب في ذلك يسير وقد نبه على ذلك الحافظ أبو العباس احمد بن منصور الشيرازي فانه قال كتبت عن الطبراني ثلاث مائة الف حديث وهو ثقة إلا انه كتب بمصر عن شيخ وكان له اخ سماه باسمه غلطا.
قال سليمان بن ابراهيم الحافظ قال الباطرقانى: كان ابن مردويه سيئ الرأى في الطبراني، ثم قال سليمان: فقال له أبو نعيم: كم كتبت عنه ؟ فأشار إلى حزم، فقال أبو نعيم: فمن رأيت مثله ؟ فلم يقل شيئا.
قال الحافظ
الضياء: قد ذكر ابن مردويه في تاريخه الطبراني فما ضعفه.
قلت: فدل على
__________
(1) من المكية.

(3/916)

انه تبين له انه صدوق.
قال أبو نعيم: توفى لليلتين بقيتا من ذى القعدة سنة ستين وثلاث مائة.
قلت: استكمل مائة عام وعشرة اشهر، وحديثه قد ملا البلاد، فان في زمان اسماعيل بن محمد التيمى الحافظ كان رائجا سمعه الطلبة، ثم في زمان ابن ناصر وابى العلاء الهمذانى نفق سوقة وسمعوه كثيرا، ثم في زمن ابى موسى المدينى عد من اعلى ما يسمع، وسمع الحافظ عبد الغنى إذ ذاك المعجم الكبير وحصله، ثم ارتحل ابن خليل والضياء وهؤلاء وتنافسوا في سماعه، وفي سنة ست وست مائة انفرد بعلوه اسعد بن سعيد وامتلات الاجزاء والتخاريج منه.
اخبرنا ابن ابى الخير وجماعة كتابة عن ابى جعفر محمد بن احمد الصيدلانى اخبرتنا فاطمة بنت عبد الله انا ابن ريذة انا أبو القاسم الطبراني نا عبد الله بن محمد بن ابى مريم نا الفريابى نا اسراءيل عن سماك بن حرب عن علقمة بن وائل عن ابيه ان امرأة خرجت على عهد رسول الله صلى الله عليه وآله وسلم تريد الصلاة فلقيها رجل فقضى حاجته منها فصاحت فانطلق فمر عليها رجل فقالت: ذاك الرجل فعل بى كذا وكذا، فأخذوا ذلك الرجل الذى ظنت، فقالوا: هذا ؟ قالت: نعم، هو هذا، فأتوا به إلى النبي صلى الله عليه واله وسلم فلما امر به قام صاحبها الذى وقع عليها فقال: انا صاحبها فقال: ادن منى فقد غفر الله لك، وقال للآخر قولا حسنا، فقالوا: أنرجمه ؟ فقال: لقد تاب توبة لوتابها اهل المدينة قبل منهم.
هذا حديث منكر جدا على نظافة اسناده، صححه الترمذي ورواه
عن الذهلى عن محمد بن يوسف فوقع لنا بدلا عاليا.

(3/917)

28 876 / 12 الزيدى الحافظ الامام أبو احمد حامد بن احمد بن محمد بن احمد المروزى المشهور بالزيدي لا عتنائه بحديث زيد بن ابى انيسة، استوطن طرسوس مرابطا، وحدث ببغداد عن محمد بن نصر بن شيبة وابى رجاء محمد بن حمدويه واحمد بن سور المراوزة وعلى بن الحسن بن سلم الاصبهاني ومحمد بن العباس الدمشقي، روى عنه محمد بن اسمعيل الوراق والدارقطني وابن الثلاج وابن جميع الغساني، وقد انتقى على خيثمة الاطرابلسى وغيره، مات في الكهولة.
قال الخطيب: كان ثقة مذكورا بالفهم موصوفا بالحفظ.
قال طلحة بن محمد بن جعفر: مات أبو احمد الزيدى الحافظ سنة ثمان وعشرين وثلاث مائة.
وكذا ارخه ابن الثلاج ومحمد بن الفياض وزاد: في رمضان.
وقال أبو سعيد بن يونس: مات حامد بن محمد أبو احمد المروزى الزيدى وكان يحفظ ويفهم في رمضان سنة تسع وعشرين وثلاث مائة ببغداد.
قال الخطيب: والاول اصح، وبلغني ان مولده سنة اثنتين وثمانين ومائتين.
ومات معه جماعة ذكروا مع ابن الانباري.
اخبرنا ابن القواس انا ابن الحرستانى انا ابن المسلم انا ابن طلاب انا ابن جميع نا حامد بن محمد أبو احمد الحافظ نا محمد بن عمران بن موسى نا محمد بن يحيى القصرى نا بشر بن عباد 1 عن عزرة بن ثابت عن مطرف 2
__________
(1) في المكية " عقار " (2) لعل الصواب " مطر ".

(3/918)

الوراق عن ابن سيرين عن ابى هريرة قال: اوصاني خليلي رسول الله صلى الله عليه وآله بثلاث، الوتر قبل النوم وصيام ثلاثة ايام من كل شهر والغسل يوم الجمعة.
غريب.
29 877 / 12 خالد بن سعد الحافظ العلامة أبو القاسم الاندلسي [ القرطبى 1 ]، سمع محمد بن فطيس وسليمان بن قريش وسعيد بن عثمان الاعناقى وطاهر بن عبد العزيز وخلقا، وليس هو من اهل هذه الطبقة إلا بقدم موته، صنف كتاب رجال الاندلس، وكان اماما حجة مقدما على حفاط زمانه بقرطبة يعد من الاذكياء، قيل انه حفظ من مرة واحدة عشرين حديثا.
وبلغنا ان المستنصر صاحب الاندلس كان يقول: إذا فاخرنا اهل المشرق بيحيى بن معين فاخرناهم بخالد ابن سعد، وقيل ان خالدا كان بذئ اللسان ينال من اعراض الناس سامحه الله.
توفى سنة اثنتين وخمسين وثلاث مائة.
اخبرنا جماعة اذنا عن الامام ابى محمد المقدسي انا أبو الفتح ابن البطى انا أبو عبد الله الحميدى انا أبو عمر بن عبد البر في كتابه انا قاسم بن [ محمد نا 1 ] خالد بن سعد انا احمد بن عمر نا ابن سنجر نا الفضل بن دكين نا شريك فذكره - يعنى فذكر عن الكلبى عن حميضة بن الشمردل عن الحارث بن قيس: اسلمت وعندي ثمان نسوة فأتيت النبي صلى الله عليه وآله فأمرني ان اختار منهن اربعا.
__________
(1) من المكية.

(3/919)

30 878 / 12 ابن ابى عثمان الحافظ الامام أبو سعيد احمد بن ابى بكر محمد ابن الحافظ الكبير
ابى عثمان سعيد بن اسماعيل الحيرى النيسابوري، سمع ابا عمرو الخفاف وعبد الله بن شيرويه والحسن بن سفيان والهيثم بن خلف الدوري وحامد ابن شعيب والقاسم بن الفضل الرازي وطبقتهم بخراسان والعراق والجبال، وكان ذا اموال 1 وحشمة وفضائل، روى عنه الحاكم كثيرا وقال: صنف التفسير الكبير، والصحيح المخرج على كتاب مسلم، وغير ذلك.
قال: ولما خرج إلى بغداد خرج بعسكر كثير وأموال واجتمع عليه ببغداد خلق كثير مجاهدون، استشهد بطرسوس سنة ثلاث وخمسين وثلاث مائة وعاش خمسا وستين سنة.
31 879 / 12 ابن حبان الحافظ الامام العلامة أبو حاتم محمد بن حبان بن احمد بن حبان بن معاذ بن معبد بن سهيد بن هدية بن مرة بن سعد بن يزيد بن مرة بن زيد ابن عبد الله بن دارم بن حنظلة بن مالك بن زيد مناة بن تميم التميمي البستى صاحب التصانيف، سمع الحسين بن ادريس الهروي وابا خليفة الجمحى وابا عبد الرحمن النسائي وعمران بن موسى بن مجاشع والحسن ابن سفيان وابا يعلى الموصلي واحمد بن الحسن الصوفى وجعفر بن احمد الدمشقي وابا بكر بن خزيمة وأمما لا يحصون من مصر إلى خراسان،
__________
(1) في الاصلين " اقوال " كذا.

(3/920)

حدث عنه الحاكم ومنصور بن عبد الله الخالدي وأبو معاذ عبد الرحمن بن محمد بن رزق الله وأبو الحسن محمد بن احمد بن هارون الزوزنى ومحمد بن احمد بن منصور النوقاتى وخلق.
قال أبو سعد الادريس: كان على قضاء سمرقند زمانا وكان من
فقهاء الدين وحفاظ الآثار عالما بالطب والنجوم وفنون العلم، صنف المسند الصحيح، والتاريخ، وكتاب الضعفاء، وفقه الناس بسمرقند.
وقال الحاكم: كان ابن حبان من اوعية العلم في الفقه واللغة والحديث والوعظ ومن عقلاء الرجال، قدم نيسابور فسمع من عبد الله بن شيرويه وغيره ورحل إلى بخارى فلحق عمر بن محمد بن بجير، ثم ورد نيسابور سنة اربع وثلاثين وسار إلى قضاء نسا، ثم انصرف الينا سنة سبع فأقام بنيسابور وبنى الخانقاه وقرئ عليه جملة من مصنفاته ثم خرج من نيسابور إلى وطنه سجستان عام اربعين وكان الرحلة إليه لسماع كتبه.
وقال الخطيب: كان ثقة نبيلا فهما.
وقد ذكره أبو عمرو بن الصلاح في طبقات الشافعية، وقال: ربما غلط الغلط الفاحش في تصرفاته.
قال ابن حبان في كتاب الانواع: لعلنا قد كتبنا عن اكثر من الفى شيخ.
وقال أبو اسماعيل الهروي سألت يحيى بن عمار عنه فقال: نحن اخرجناه من سجستان، كان له علم ولم يكن له كبير دين، قدم علينا فأنكر الحد لله فأخرجناه.
قال ابن الذهبي: كلاهما مخطئ إذ لم يأت نص باثبات الحد ولا بنفيه ومن حسن اسلام المرء تركه ما لا يعنيه.
قال أبو اسماعيل سمعت عبد الصمد بن محمد بن محمد سمعت ابى يقول:

(3/921)

انكروا على ابن حبان قوله النبوة: العلم والعمل، فحكموا عليه بالزندقة وهجر، وكتب فيه إلى الخليفة فكتب بقتله.
قلت: وهذا ايضا له محمل حسن ولم يرد حصر المبتدأ في الخبر ومثله: الحج عرفة.
فمعلوم ان الرجل لا يصير حاجا بمجرد الوقوف بعرفة وإنما ذكر مهم الحج ومهم النبوة إذ أكمل صفات النبي العلم والعمل، ولا يكون احد نبيا إلا ان يكون
عالما عاملا.
نعم النبوة موهبة من الله تعالى لمن اصطفاه من اولى العلم والعمل لا حيلة للبشر في اكتسابها ابدا وبها يتولد العلم النافع والعمل الصالح، ولا ريب ان اطلاق ما نقل عن ابى حاتم لا يسوغ، وذلك نفس فلسفي.
مات أبو حاتم بن حبان في شوال سنة اربع وخمسين وثلاث مائة.
وهو في عشر الثمانين.
انبأنا المسلم بن محمد انا الكندى انا الشيباني انا أبو بكر الخطيب انا أبو معاذ عبد الرحمن بن محمد السجستاني سنة ثلاث عشرة وأربع مائة قدم علينا حاجا انا أبو حاتم التميمي انا أبو خليفة انا القعنبى عن شعبة عن منصور عن ربعى عن ابى مسعود أن النبي صلى الله عليه وآله وسلم قال: ان مما ادرك الناس من كلام النبوة الاولى إذا لم تستحى فاصنع ما شئت.
وأخبرني احمد بن هبة الله عن عبد المعز بن محمد انا زاهر انا أبو بكر البيهقى انا أبو بكر محمد بن احمد بن منصور النوقانى انا أبو حاتم محمد بن حبان نا احمد بن الحسن الصوفى نا يحيى بن معين نا عبد ة عن هشام بن عروة عن موسى بن عقبة عن عبد الله بن عمر الازدي عن ابن مسعود عن النبي صلى الله عليه وآله وسلم قال: يحرم على النار كل هين لين قريب سهل.

(3/922)

وأخبرناه عاليا الابرقوهى انا ابن صرما وغيره انا الارموى انا ابن النقور انا على السكرى انا احمد الصوفى - فذكره.
قرأت على القاضى ابى الفضل بن قدامة انا محمد بن عبد الواحد الحافظ انا أبو روح عبد المعز أن تميما الجرجاني اخبرهم انبأنا على بن محمد البحاثى انا محمد بن احمد الزوزنى انا محمد بن حبان نا الحسن بن سفيان نا يزيد ابن صالح اليشكرى ومحمد بن ابان الواسطي قالا نا جرير بن حازم سمعت
ابا رجاء العطادرى سمعت ابن عباس [ وهو 1 ] على المنبر يقول قال رسول الله صلى الله عليه وآله وسلم: لا يزال امر هذه الامة قواما أو مقاربا ما لم يتكلموا في الولدان والقدر.
هذا حديث صالح الاسناد غريب لم اجده في الكتب الستة.
قرأت على الحسن بن على الامين اخبركم ابن اللتى انا أبو الوقت انا أبو اسماعيل الانصاري انا عبد الصمد بن محمد بن محمد بن صالح انا ابى انا محمد بن حبان سمعت اسامة بن احمد [ بمصر 1 ] سمعت ابن السرح سمعت عبد الرحمن ابن القاسم سمعت مالكا يقول: ما احد ممن تعلمت العلم منه إلا صار إلى حتى سألني عن امر دينه.
ومات معه في السنة مسند مصر أبو بكر احمد بن ابراهيم بن احمد ابن عطية بن الحدال عن اربع وثمانين سنة، وحامل لواء الشعر أبو الطيب احمد بن الحسين بن الحسن الجعفي الكوفى عرف بالمتنبى، ومسند نيسابور أبو العباس محمد بن اسحاق بن ايوب الصبغى عم مائة سنة وأربع سنين،
__________
(1) من المكية.

(3/923)

ومقرئ بغداد أبو بكر محمد بن الحسن بن مقسم العطار.
انبأنا يحيى ابن الصيرفى انا عبد القادر الحافظ انا مسعود الثقفى انا أبو عمرو بن منده انا ابى انا أبو حاتم بن حبان نا عمر بن محمد بن بجير نا ابن السرح انا ابن وهب نا بكر بن مضر عن الاوزاعي قال: بلغني ان الله إذا اراد بقوم شرا الزمهم الجدل ومنعهم العمل.
32 880 / 12 ابن علان الحافظ العالم محدث خراسان أبو الحسن على بن الحسن بن علان
الحرانى صاحب تاريخ الجزيرة، سمع ابا يعلى الموصلي ومحمد بن جرير وعبد الله بن زيدان البجلى ومحمد بن محمد الباغندى وسعيد بن هاشم الطبراني وطبقتهم، وكان واسع الرحلة كثير الطلب حدث عنه أبو عبد الله بن منده وتمام الرازي واحمد بن محمد بن الحاج الاشبيلى وأبو القاسم عبد الرحمن ابن الطبيز وأبو العباس محمد ابن السمسار وآخرون، قال الحافظ عبد العزيز الكتاني: كان ثقة حافظا نبيلا، توفى يوم عيد الاضحى سنة خمس وخمسين وثلاث مائة.
اخبرنا يحيى بن احمد الجذامي ومحمد بن الحسين المعدل قالا انا محمد ابن عماد انا عبد الله بن رفاعة انا على بن الحسن انا أبو العباس احمد بن محمد بن الحاج انا على الحسن بن علان نا أبو يعلى احمد بن على نا غسان ابن الربيع عن عبد الرحمن بن ثابت بن 1 ثوبان عن الحسن بن الحر
__________
(1) في الاصلين " عن " خطأ.

(3/924)

عن القاسم بن مخيمرة قال اخذ علقمة بيدى وأخذ ابن مسعود بيد علقمة وأخذ النبي صلى الله عليه وآله بيد ابن مسعود في التشهد: التحيات لله - إلى قوله: عبد ه ورسوله.
33 881 / 12 ابن الجعابى الحافظ البارع فريد زمانه قاضى الموصل أبو بكر محمد بن عمر بن محمد بن سلم التميمي البغدادي ابن الجعابى، سمع محمد بن الحسن بن سماعة ويوسف بن يعقوب القاضى ومحمد بن يحيى المروزى ويحيى بن محمد الحنائى وعبد الله بن محمد البلخى وابا خليفة الجمحى ومحمد بن حبان وجعفر الفريابى وطبقتهم، وتخرج بأبى العباس بن عقدة، وصنف الابواب والشيوخ
والتاريخ، حدث عنه الدارقطني وابن شاهين وابن رزقويه ومحمد بن الحسين بن الفضل القطان وأبو عبد الله الحاكم والقاضى أبو عمر الهاشمي وأبو نعيم الحافظ وهو خاتمة اصحابه، ولد في صفر سنة اربع وثمانين ومائتين قال أبو على النيسابوري: ما رأيت في المشايخ احفظ من عبد ان ولا رأيت في اصحابنا احفظ من ابى بكر ابن الجعابى، وذاك انى حسبته من البغداديين الذين يحفظون شيخا واحدا وترجمة واحدة أو بابا واحدا فقال لى أبو اسحاق بن حمزة يوما: يا ابا على لا تغلط، ابن الجعابى يحفظ حديثا كثيرا، قال فخرجنا يوما من عند ابن صاعد فقلت له يا ابا بكر ايش اسند الثوري عن منصور ؟ فمر في الترجمة فما زلت اجره من مصر إلى حديث الشام إلى العراق إلى افراد الخراسانيين وهو يجيب، إلى ان

(3/925)

قلت: فأيش روى الاعمش عن ابى صالح عن ابى هريرة وابى سعيد بالشركة ؟ فذكر بضعة عشر حديثا، فحيرني حفظه.
قال أبو الفضل القطان سمعت ابن الجعابى يقول: دخلت الرقة وكان لى ثم قمطر من 1 كتب فجاء غلامي مغموما وقال: ضاعت: الكتب، فقلت: [ يا بنى 2 ] لا تغتم، فان فيها مائتي الف حديث لا يشكل على حديث منها لا اسناده ولا متنه.
قال أبو على التنوخى: ما شاهدنا احدا احفظ من ابى بكر ابن الجعابى وسمعت من يقول انه يحفظ مائتي الف حديث ويجيب في مثلها، كان يفضل الحفاظ بأنه كان يسوق المتون بألفاظها، وأكثر الحفاظ يتسمحون في ذلك، وكان اماما في معرفة العلل وثقات الرجال وتواريخهم وما يطعن على الواحد منهم، لم يبق في زمانه من يتقدمه.
انبأنا ابن علان وغيره قالوا انا أبو اليمن انا الشيباني انا الخطيب حدثنى
الحسن بن محمد الاشقر سمعت ابا عمر القاسم بن جعفر الهاشمي غير مرة يقول سمعت ابن الجعابى يقول: أحفظ اربع مائة الف حديث، وأذاكر بست مائة الف حديث.
قال أبو القاسم التنوخى: تقلد ابن الجعابى قضاء الموصل فلم يحمد.
وذكر الخطيب عن رجاله ان ابن الجعابى كان يشرب في مجلس ابن العميد.
وقال السلمى سألت الدارقطني عنه فقال: خلط - وذكر مذهبه في التشيع.
وكذا روى الحاكم عن الدارقطني قال: وحدثني ثقة انه خلا به نائما وكتب على رجله قال فكنت أراه ثلاثة ايام لم يمسه الماء.
قال الازهرى [ ان 1 ] ابن الجعابى لما مات اوصى بأن تحرق كتبه
__________
(1) في المكية " قمطرين " (2) من المكية.

(3/926)

فأحرقت وكان فيها كتب للناس، قال فحدثني [ أبو 1 ] الحسين ابن البواب انه كان له عنده مائة وخمسون جزءا فذهبت في جملة ما احرق.
مسعود السجزى نا الحاكم سمعت الدارقطني قال: اخبرت بعلة الجعابى فقمت إليه فرأيته يحرق كتبه فأقمت عنده حتى ما بقى منه شئ 2 ومات من ليلته.
أبو ذر الهروي سمعت احمد بن عبد ان الحافظ يقول: وقع إلى جزء من حديث ابن الجعابى فحفظت منه خمسة احاديث فأجانبى فيها ثم قال لى: من اين لك هذا ؟ قلت: من جزئك، قال: ان شئت ألق على المتن وأجيبك في اسناده أو ألق على الاسناد وأجيبك في المتن.
الخطيب: سمعت ابن رزقويه قال: كان ابن الجعابى يمتلئ مجلسه وتمتلئ السكة التى يملى فيها والطريق ويحضره ابن المظفر والدارقطني ويملى الاحاديث بطرقها من حفظه.
قال أبو على الحافظ قلت لابن الجعابى: قد وصلت إلى الدينور فهلا جئت نيسابور ؟ قال: هممت به ثم قلت أذهب
إلى قوم عجم لا يفهمون عنى ولا افهم عنهم.
قال قلت للدارقطني: بلغني عن ابن الجعابى انه تغير عما عهدنا، قال: وأى تغير ؟ قلت: بالله هل اتهمته ؟ قال: أي والله، ثم ذكر اشياء فقلت: وصح لك انه خلط الحديث ؟ قال: أي والله، قلت: حتى خفت انه ترك المذهب ؟ قال: ترك الصلاة والدين 3.
وقال محمد بن عبيد الله المسبحى: كان ابن الجعابى [ المحدث 1 ] قد صحب قوما من المتكلمين فسقط عند اهل الحديث، وأمر عند موته ان
__________
(1) من المكية (2) في المكية " سينة " (3) تأتى للجعابى قصة في ترجمة السبيعى رقم 898.

(3/927)

تحرق دفاتره بالنار فاستقبح ذلك منه، وصل إلى مصر ودخل إلى الاخشيد ثم مضى إلى دمشق فوقفوا على مذهبه فشردوه فخرج هاربا.
قال ابن شاهين: دخلت انا وابن المظفر والدارقطني على ابن الجعابى وهو مريض فقلت له: من انا ؟ فقال: سبحان الله ألستم فلان وفلان - وسمانا، فدعونا وخرجنا ومشينا خطوات وسمعنا الصائح بموته ورجعنا لغد فرأينا كتبه تل رماد.
قال الازهرى: كانت سكينة نائحة الرافضة تنوح في جنازته.
وقال أبو نعيم: قدم ابن الجعابى أصبهان سنة تسع وأربعين - [ يعنى 1 ] وسمعوا منه.
وللشاعر محمد بن سكرة في ابن الجعابى: ابن الجعابى ذو سجايا * محمودة منه مستطابه رأى الرئا والنفاق حظا * في ق ذى العصابه وذى العصابه يعطى الامامي ما اشتهاه * ويثبت الامر في القرابة
حتى إذا غاب عنه انحى * يثبت الامر في الصحابة وان خلا الشيخ بالنصارى * رأيت سمعان أو مرابه قد فطن الشيخ للمعانى * فالغر من لامه وعابه اخبرنا اسحاق الاسدي انا يوسف الحافظ انا أبو المكارم التيمى [ ح ] وأنبأنا احمد بن سلامة عن التيمى انا أبو على الحداد انا أبو نعيم الحافظ نا محمد بن عمر بن سلم نا محمد بن النعمان السلمى نا هدبة نا حزم
__________
(1) من المكية.

(3/928)

ابن ابى حزم سمعت الحسن يقول: بئس الرفيق الدينار والدرهم لا ينفعانك حتى يفارقاك.
توفى ابن الجعابى ببغداد في رجب سنة خمس وخمسين وثلاث مائة.
34 882 / 12 ابن علك الحافظ ابن الحافظ أبو عبد الرحمن عبد الله بن عمر بن احمد بن علك المروزى الجوهرى من نقاد ائمة الحديث بمرو، سمع اباه - وكان حافظا تقدم في كتابنا، ومحمد بن ايوب بن الضريس ومحمد بن ابراهيم البوشنجى والفضل بن محمد الشعرانى وعبد الله بن احمد بن حنبل وابن ناجية والدغولى وخلائق، ارتحل به والده، حدث عنه أبو بكر احمد بن عبد الرحمن الشيرازي وأبو بكر البرقانى والحاكم وعدة.
قال الخليلى: مات بعد الستين وثلاث مائة.
ثم قال: هو حافظ متفق عليه.
اخبرنا اسماعيل بن عبد الرحمن انا ابن قدامة انا ابن البطى انا احمد ابن خيرون (ح) وأخبرنا اسماعيل انا محمد بن خلف (ح) وأخبرنا عبد الخالق القاضى وابن الفراء قالا انا البهاء عبد الرحمن قالا اخبرتنا
شهدة انا محمد بن عبد السلام قالا انا أبو بكر البرقانى قرأت على عبد الله ابن عمر بن علك حدثكم عبد الله بن احمد بن حنبل نا عباد بن موسى نا ابراهيم بن سعد اخبرني ابى عن الاعرج عن ابى هريرة عن النبي صلى الله عليه وآله وسلم انه كان يقرأ في الفجر يوم الجمعة (آلم تنزيل، وهل اتى على الانسان).
اخرجه مسلم.

(3/929)

35 883 / 12 الصكوكى الحافظ الكبير أبو بكر محمد بن زكريا بن الحسين النسفى، حدث عن محمد بن نصر المروزى وصالح بن محمد جزرة ومحمد بن ابراهيم البوشنجى وطبقتهما، أرخه جعفر المستغفرى فقال: كان حافظا مصنفا للابواب عارفا بحديث اهل بلده، مات في جمادى الاولى سنة اربع وأربعين وثلاث مائة رحمه الله تعالى.
36 884 / 12 ابن رميح الحافظ الامام الجوال أبو سعيد احمد بن محمد بن رميح بن عصمة النخعي النسوي ثم المروزى صاحب التصانيف، روى عن ابى خليفة الجمحى وعمر بن ابى علان وعبد الله بن زيدان وابى العباس السراج وابن شيرويه وعبد الله بن محمود المروزى وعمر بن بجير ومحمد بن الفضل السمرقندى وابن قتيبة العسقلاني وطبقتهم وصنف وألف وأكثر الترحال، قال الحاكم: قدم نيسابور فعقدت له المجلس و قرأت عليه صحيح البخاري، وقد اقام باليمن بصعدة مدة، ثم قدم وأكرموه وأكثروا عليه ببغداد، وما المثل فيه إلا كما قال ابن معين: لو ارتد عبد الرزاق ما تركبنا حديثه.
ثم قال الحاكم: سألت ابا سعيد المقام بنيسابور فقال: على من اقيم ؟ فو الله لو قدرت لم افارق
سدتك، ثم قال: ما الناس بخراسان إلا كما انشدني بعضهم: كفى حزنا ان المروءة عطلت * وأن ذوى الالباب في الناس ضيع

(3/930)

وإن ملوكا ليس يحظى لديهم * من الناس إلا من يغنى ويصفع حدث عنه الدارقطني والحاكم وابن رزقويه وأبو على بن دوما وأبو عبد الرحمن السلمى وأبو القاسم عبد الرحمن السراج، واستدعاه امير صعدة من بغداد فأدركته المنية بالبادية فمات بالجحفة.
وثقه الحاكم وأبو الفتح ابن ابى الفوارس.
وقال أبو زرعة محمد بن يوسف الكشى وأبو نعيم: كان ضعيفا.
قال الخطيب: والامر عندنا بخلاف ذلك، فان ابن رميح ثقة ثبت لم تختلف شيوخنا الذين لقوه في ذلك.
توفى سنة سبع وخمسين وثلاث مائة.
اخبرنا بلال المغيثى ومحمد بن عبد الرحيم قالا انا عبد الوهاب بن رواح (ح) وانا سنقر الحلبي ومحمد بن محمد الفارسى قالا انا على بن محمود قالا انا أبو طاهر السلفي انا أبو عبد الله الثقفى انا أبو عبد الرحمن السلمى املاء سنة عشر وأربع مائة ثنا احمد بن محمد بن رميح نا عمر بن سعيد [ بن حاتم 1 ] نا اسماعيل بن مخلد نا عبيد بن يعيش حدثنى منصور بن وردان عن ابى حمزة الثمالى عن عكرمة عن ابن عباس قال خطبنا رسول الله صلى الله عليه وآله وسلم في مسجد الخيف فقال: نضر الله امرءا سمع منا حديثا - وذكر الحديث.
37 885 / 12 احمد بن طاهر بن النجم الحافظ المتقن أبو عبد الله الميانجى، رحل وسمع ابا مسلم الكجى
__________
(1) من المكية.

(3/931)

وعبد الله بن احمد بن حنبل ويحيى بن محمد الحنائى [ واحمد بن هارون البرديجى الحافظ وطبقتهم، وتبصر في هذا العلم بسعيد بن عمرو البرذعى.
حدث عنه عبد الله بن ابى زرعة القزويني ويعقوب بن يوسف الاردبيلى 1 ] واحمد بن الحسين التراسى المراغى واحمد بن فارس اللغوى، وكان ابن فارس يقول: ما رأى ابن النجم مثل نفسه ولم ار مثله.
حكاه الحافظ سعد بن على.
قال الخليلى: توفى بعد الخمسين وثلاث مائة.
قرأت على احمد بن عبد الكريم بمصر اخبركم نسر بن جزء في سنة ثلاث وعشرين وست مائة انا أبو طاهر السلفي انا سعد بن على المصرى وعلى بن هبة الله بالمراغة قالا انا احمد بن الحسين بن على التراسى نا احمد ابن طاهر الميانجى نا يحيى بن محمد [ بن 1 ] البخترى نا عبيد الله بن معاذ نا المعتمر بن سليمان قال قال ابى نا انس بن مالك ان رجلين عطسا عند النبي صلى الله عليه وآله فشمت - أو فسمت - احدهما وترك الآخر، فقال رجل يا رسول الله تركت الآخر ؟ قال لان هذا حمد الله وهذا لن يحمد الله - أو كما قال.
38 886 / 12 حمزة بن محمد بن على بن العباس الحافظ الزاهد العالم أبو القاسم الكنانى المصرى محدث مصر، سمع ابا عبد الرحمن النسائي والحسن بن احمد بن الصيقل وعمران بن موسى بن حميد الطبيب ومحمد بن سعيد السراج وسعيد بن عثمان الحرانى وابا يعلى
__________
(1) من المكية.

(3/932)

الموصلي ومحمد بن داود بن عثمان الصدفى وعبد ان الاهوازي وخلائق،
وأكثر التطواف وجمع وصنف، وهو مملى مجلس البطاقة، روى عنه ابن منده وعبد الغنى بن سعيد الازدي وأبو الحسن الدارقطني ومحمد بن عمر بن خطاب والحسين بن الحسن اللواز والفقيه على بن محمد أبو الحسن القابسى واحمد بن محمد بن الحاج وعلى بن حمصة الحرانى خاتمة اصحابه وآخرون، قال الحاكم: وحمزة المصرى على تقدمه في معرفة الحديث كان احد من يذكر بالزهد والورع والعبادة، سمع ابا خليفة والنسائي وأقرانهما.
وقال الحافظ عبد الغنى: كل شئ لحمزة ففى سنة خمس، ولد سنة خمس وسبعين ومائتين، وأول ما سمع منه سنة خمس وتسعين، ورحل سنة خمس وثلاث مائة.
وقال الصوري: كان حمزة ثبتا حافظا.
وقال ابن زولاق حدثنى حمزة الحافظ قال رحلت سنة خمس فدخلت حلب وقاضيها أبو عبد الله محمد بن عبد ة فكتبت عنه فكان يقول: لو عرفتك بمصر لملات ركابيك ذهبا، فيقال انه اعطاه مائتي دينار ترحل بها إلى العراق.
قال أبو عمر بن عبد البر سمعت عبد الله بن محمد بن أسد سمعت حمزة الكنانى يقول خرجت حديثا واحدا عن النبي صلى الله عليه وآله من نحو مائتي طريق فداخلني لذلك من الفرح غير قليل وأعجبت بذلك فرأيت يحيى بن معين في المنام فقلت يا ابا زكريا خرجت حديثا من مائتي طريق، فسكت عنى ساعة ثم قال: أخشى ان يدخل هذا تحت (ألهاكم التكاثر).
وقال ابن منده سمعت حمزة بن محمد الحافظ يقول: كنت اكتب

(3/933)

الحديث ولا اكتب " وسلم " فرأيت النبي صلى الله عليه وآله في المنام فقال لى: أما تختم الصلاة على في كتابك ؟.
انبأني الخضر بن حمويه وطائفة عن القاسم بن عساكر انا ابى انا ابن الاكفانى انا سهل بن بشر سمعت على بن عمر الحرانى سمعت حمزة بن محمد وجاءه غريب فقال: عساكر المعز قد وصلوا إلى الاسكندرية، فقال: اللهم لا تحينى حتى ترينى الرايات الصفر، فمات حمزة ودخل عسكرهم بعد موته بثلاثة ايام.
قال أبو القاسم يحيى بن على الطحان: سمعت منه، ومات في ذى الحجة سنة سبع وخمسين وثلاث مائة.
اخبرنا اسماعيل ابن الفراء أبو الحسين بن الفقيه قالا انا صباح انا ابن رفاعة انا أبو الحسين الخلعي انا عبد الرحمن بن عمر انا حمزة بن محمد الحافظ سمعت الصيدلانى سمعت عباس الدوري سمعت يحيى بن معين يقول: إذا رأيت الرجل يخرج من منزله بلا محبرة ولا قلم يطلب الحديث فقد عزم على الكذب.
قلت: حمزة وأبو احمد بن عدى والاسماعيلي والدارقطني هم اهل الطبقة السابعة من كتاب ابن المفضل.
39 887 / 12 عمر البصري الحافظ المفيد أبو حفص عمر بن جعفر بن عبد الله بن ابى السرى الوراق، كتب الناس كثيرا بالعراق بانتخابه وكان يدرى هذا الفن، حدث عن الحسن بن المثنى والفضل بن الحباب وعبد ان الاهوازي ومحمد ابن جرير الطبري وهذه الطبقة، حدث عنه أبو الحسن بن رزقويه والحاكم

(3/934)

ابن البيع وأبو سعيد النقاش وعلى بن احمد الرزاز وطائفة.
اخبرنا المؤمل بن محمد البالسى والمسلم بن علان كتابة قالا انا الكندى انا الشيباني انا الخطيب أبو بكر انا ابن رزقويه انا عمر بن جعفر نا الفضل ابن عمرو 1 حدثنا أبو الوليد نا شعبة عن ابى اسحاق وابى الحسن عن البراء
ان رسول الله صلى الله عليه وآله اوصى رجلا إذا اخذ مضجعه ان يقول: اسلمت نفسي اليك ووجهت وجهى اليك.
هكذا هو مختصر، وكان الدارقطني تتبع خطأ عمر البصري في ما انتقاه على ابى بكر الشافعي خاصة وعمل في ذلك رسالة.
وقد كان أبو محمد الحسن السبيعى يقول: هو كذاب 2.
وقال ابن ابى الفوارس: حدث بشئ يسير وكانت كتبه رديئة.
قال الحاكم سمعت عمر بن جعفر البصري يقول: بت عند ابن عقدة فأخذ يذاكرنى بشئ لا اهتدى إليه فقلت: ايش عند ايوب عن الحسن ؟ فذكر حديثين، فقلت: تحفظ عن ايوب عن الحسن عن ابى برزة ان رجلا اغلظ لابي بكر الحديث، فبقى وكبرت، فقال: اذكر لى سنده، فقلت: انا عبد ان انا محمد بن عبيد بن حساب 3 انا سفيان ابن موسى عن ايوب.
مات سنة سبع وخمسين وثلاث مائة عن سبع وسبعين سنة.
__________
(1) في الاصلين " عمر " خطأ، والفضل بن عمرو هذا هو أبو خليفة الفضل بن الحباب بينه الخطيب في الموضح (2) كذبه السبيعى لقصة جرت له معه كما تراها في ترجمة عمر من لسان الميزان - وستأتى في ترجمة السبيعى رقم 898 (3) في الاصلين " حسان " خطأ.

(3/935)

40 888 / 12 الآجرى الامام المحدث القدوة أبو بكر محمد بن الحسين بن عبد الله البغدادي مصنف كتاب الشريعة - في السنة، والاربعين، وغير ذلك، سمع ابا مسلم الكجى وابا شعيب الحرانى وخلف بن عمرو العكبرى واحمد بن يحيى الحلواني وجعفرا الفريابى وطائفة سواهم، روى عنه أبو الحسن الحمامى
وعبد الرحمن بن عمر ابن النحاس وأبو الحسين بن بشران واخوه أبو القاسم وأبو نعيم الحافظ وخلق كثير من الحجاج والمغاربة، وكان مجاورا بمكة، وكان عالما عاملا صاحب سنة واتباع، قال الخطيب: كان دينا ثقة له تصانيف توفى بمكة في المحرم سنة ستين وثلاث مائة رحمة الله عليه.
اخبرنا أبو الفضل احمد بن هبة الله انا زين الامناء الحسن بن محمد انا المبارك بن على البزاز سنة سبع وخمسين وخمس مائة انا على بن محمد العلاف انا عبد الملك بن محمد انا أبو بكر الآجرى نا أبو بكر محمد بن الليث الجوهرى نا محمد بن عبيد المحاربي نا قبيصة بن الليث الاسدي عن مطرف ابن طريف عن ابى اسحاق عن الحارث عن على رضى الله عنه قال: نهى رسول الله صلى الله عليه وآله ان يرفع الرجل صوته بالقراءة قبل العتمة وبعدها.
41 889 / 12 سعيد بن القاسم بن العلاء أبو عمرو البرذعى نزيل طراز من بلاد الترك، حج وحدث ببغداد عن محمد بن حبان بن الازهر البصري ومحمد بن يحيى بن منده وعبد الله

(3/936)

ابن الحسين الشاماتى ومحمد بن جعفر الكرابيسى وطبقتهم.
وعنه الدارقطني وأبو على بن فضالة الرازي شيخ الخطيب واحمد بن عبد الرحمن الشيرازي وجماعة، قال أبو نعيم: كان احد الحفاظ حدثنا عنه محمد بن اسماعيل الوراق ببغداد.
وقال الحاكم: جاء نعيه في سنة اثنتين وستين وثلاث مائة.
اخبرنا ابن عساكر عن عبد المعز انا زاهر انا أبو سعيد الكنجرودى انا السيد أبو الحسن محمد بن على الهمذانى نا سعيد الحافظ بطراز نا ظفر ابن الليث نا محمد خالد بن فريان نا أبو همام الدلال نا خارجة بن مصعب
عن الزهري عن ابن المسيب عن ابى هريرة مرفوعا: ليس في امتى رئاء ولا كبر إذا وضعوا جباههم في الارض، فان كان يرائى فان التوحيد في القلب [ لا يرى 1 ].
هذا حديث منكر آفته ظفر أو شيخه.
42 890 / 12 ابن السكن الحافظ [ الحجة 1 ] أبو على سعيد بن عثمان بن سعيد بن السكن البغدادي نزيل مصر، ولد سنة اربع وتسعين ومائتين، سمع ابا القاسم البغوي وسعيد بن عبد العزيز الحلبي ومحمد بن محمد بن بدر الباهلى وابا عروبة الحرانى ومحمد بن يوسف الفربرى وابن جوصا وطبقتهم من جيحون إلى النيل، وعنى بهذا الشأن وجمع وصنف وبعد صيته، روى عنه أبو عبد الله بن منده وعبد الغنى بن سعيد وعلى بن محمد الدقاق وعبد الله بن محمد بن اسد القرطبى وأبو عبد الله محمد [ بن احمد 1 ] بن يحيى بن مفرج وأبو جعفر
__________
(1) من المكية.

(3/937)

ابن عون الله وآخرون، ووقع كتابه الصحيح المنتقى إلى اهل الاندلس، توفى في المحرم سنة ثلاث وخمسين وثلاث مائة.
كتب الينا احمد بن سلامة الحداد عن محمد بن حمد الارتاحى ان على بن الحسين الموصلي انبأهم قال انبأنا الحافظ عبد الرحيم بن احمد البخاري انا عبد الرحمن بن عمر البزاز نا أبو على سعيد بن عثمان الحافظ نا عبد الوهاب ابن عيسى الحافظ انا عبد الوهاب بن عيسى البغدادي نا اسحاق بن ابى اسراءيل نا حاتم بن اسماعيل نا عبد الله بن مسلم بن هرمز عن سعيد ومحمد ابني عبيد عن ابى حاتم قال قال رسول الله صلى الله عليه وآله وسلم: إذا جاءكم من ترضون دينه وخلقه فأنكحوه، إلا تفعلوه تكن فتنة في الارض
وفساد عريض.
أبو حاتم صحابي ما روى سوى هذا، قاله أبو على.
43 891 / 12 القصاب الحافظ الامام أبو احمد محمد بن على بن محمد الكرجى المجاهد، وإنما عرف بالقصاب لكثرة ما اهراق من دماء الكفار في الغزوات.
وكان والده يروى عن على بن حرب الطائى وطبقته، وروى هو عن محمد ابن ابراهيم الطيالسي وعبد الرحمن بن محمد بن سلم الرازي ومحمد بن العباس الاخرم وجعفر بن احمد بن فارس والحسن بن يزيد الدقاق وخلق كثير، وصنف كتاب ثواب الاعمال، [ وكتاب عقاب الاعمال، 1 ] وكتاب السنة، وكتاب تأديب الائمة، وغير ذلك، روى عنه ابناه أبو الحسن على
__________
(1) من المكية.

(3/938)

وأبو الفرج عمار وأبو منصور المظفر بن محمد بن الحسين البروجردي وغيرهم، ولم اظفر بوفاته وكأنه بقى إلى قريب الستين وثلاث مائة [ فالله اعلم 1 ]، وفيه يقول أبو الحسن الكرجى: وفى الكرج الغراء اوحد عصره * أبو احمد القصاب غير مغالب تصانيفه تبدى غزير علومه * فلست ترى علما له غير سارب وهو القائل في كتاب السنة: كل صفة وصف الله لها نفسه أو وصف بها نبيه فهى صفة حقيقة لا مجازا.
قلت: نعم لو كانت صفاته مجازا لتحتم تأويلها ولقيل: معنى البصر كذا، ومعنى السمع كذا، ومعنى الحياة كذا، ولفسرت بغير السابق إلى الافهام، فلما كان مذهب السلف امرارها بلا تأويل علم انها غير محمولة على المجاز وأنها حق بين.
44 792 / 12 ابن السنى
الحافظ الامام الثقة أبو بكر احمد بن محمد بن اسحاق بن ابراهيم ابن اسباط الدينورى مولى جعفر بن ابى طالب الهاشمي، ويعرف بابن السنى صاحب كتاب عمل اليوم والليلة، وراوي سنن النسائي، سمع النسائي وابا خليفة الجمحى وزكريا الساجى وعمر بن ابى غيلان والباغندى وابا يعقوب المنجنيقى وجماهر بن محمد الزملكانى وعبد الله بن زيدان البجلى وابا عروبة الحرانى، وأكثر الترحال، روى عنه حمد بن عبد الله الاصبهاني ومحمد ابن على العلوى وعلى بن عمر الاسد اباذى واحمد بن الحسين الكسار
__________
(1) من المكية.

(3/939)

وآخرون.
قال القاضى أبو زرعة روح بن محمد سبط ابن السنى: سمعت عمى على ابن احمد بن محمد يقول: كان ابى يكتب الحديث فوضع القلم في انبوبة المحبرة ورفع يديه يدعوا الله تعالى فمات رحمه الله تعالى، وذلك في آخر سنة اربع وستين وثلاث مائة.
قلت: كان دينا خيرا صدوقا، اختصر السنن وسماه " المجتبى " عاش بضعا وثمانين سنة، وقع لنا من طريقه ما اجتباه من السنن.
قرأت على احمد بن عبد الكريم الواسطي اخبركم عبد العزيز بن باقا انا أبو زرعة انا عبد الرحمن بن حمد انا احمد بن الحسين القاضى انا أبو بكر ابن السنى نا احمد بن شعيب نا قتيبة عن مالك عن محمد بن المنكدر عن جابر أن اعرابيا بايع رسول الله صلى الله عليه وآله وسلم فأصابه وعك بالمدينة فجاء إلى رسول الله صلى الله عليه وآله فقال يا رسول الله أقلنى بيعتى، فأبى، فخرج الاعرابي فقال رسول الله صلى الله عليه وآله
وسلم: انما المدينة كالكير تنفى خبثها وينصح طيبها 1.
45 893 / 12 ابن عدى الامام الحافظ الكبير أبو احمد عبد الله بن عدى بن عبد الله بن محمد ابن مبارك الجرجاني، ويعرف ايضا بابن القطان صاحب كتاب الكامل في الجرح والتعديل، كان احد الاعلام، ولد سنة سبع وسبعين ومائتين،
__________
(1) سيأتي لابن السنى حديث آخر ادرج في الترجمة الآتية.

(3/940)

وسمع سنة تسعين، وارتحل اولا سنة سبع وتسعين، وسمع بهلول بن اسحاق الانباري ومحمد بن عثمان بن ابى سويد ومحمد بن يحيى المروزى وعبد الرحمن بن القاسم ابن الرواس الدمشقي وانس بن السلم وابا خليفة الجمحى والحسن بن سفيان وابا عبد الرحمن النسائي وعمران بن مجاشع وعبد ان الاهوازي وابا يعلى الموصلي والحسن بن محمد المدنى صاحب يحيى ابن بكير والحسن بن الفرج الغزى وخلائق، وعنه أبو العباس بن عقدة شيخه وأبو سعد المالينى والحسن بن رامين ومحمد بن عبد الله بن عبد كويه وحمزة بن يوسف السهمى وأبو الحسين احمد بن العالي وآخرون، وهو مصنف في الكلام على الرجال عارفا بالعلل.
قال أبو القاسم بن عساكر: كان ثقة على لحن فيه.
قال حمزة السهمى سألت الدارقطني ان يصنف كتابا في الضعفاء، فقال: أليس عندك كتاب ابن عدى ؟ فقلت: بلى، فقال: فيه كفاية لا يزاد عليه.
قلت: وقد صنف ابن عدى على أبو اب مختصر المزني كتابا سماه " الانتصار ".
قال حمزة السهمى: كان حافظا متقنا لم يكن في زمانه احد مثله تفرد برواية احاديث وهب منها لابنيه عدى وابى زرعة وتفردا بها عنه 1، قال الخليلى: كان عديم
النظير حفظا وجلالة، سألت عبد الله بن محمد الحافظ: ايهما احفظ ؟ ابن عدى أو ابن قانع، فقال: زر قميص ابن عدى احفظ من عبد الباقي ابن قانع.
قال الخليلى: وسمعت احمد بن ابى مسلم الحافظ يقول: لم ار احدا مثل ابى احمد بن عدى، وكيف فوقه في الحفظ.
وكان احمد قد لقى الطبراني
__________
(1) راجع نص عبارة حمزة في كتابه تاريخ جرجان ص 226.

(3/941)

وابا احمد الحاكم وقد قال لى: كان حفظ هؤلاء تكلفا وحفظ ابن عدى طبعا، زاد معجمه على الف شيخ.
اخبرنا اسحاق الصفار انا ابن رواحة انا السلفي انا احمد بن محمد ابن مردويه انا على بن عمر الاسد اباذى انا ابا بكر ابن السنى اخبرني ابراهيم ابن محمد بن الضحاك نا محمد بن سنجر نا اسد بن موسى نا بكر بن خنيس عن ضرار بن عمرو عن ابن سيرين أو غيره عن الاحنف بن قيس سمع عمر يقول لحفصة: انشدك بالله هل تعلمين ان رسول الله صلى الله عليه وآله وسلم كان يضع ثيابه ليغتسل فيأتيه بلال فيؤذنه للصلاة فما يجد ثوبا يخرج فيه إلى الصلاة حتى يلبس ثوبه فيخرج فيه إلى الصلاة.
قال أبو الوليد الباجى: ابن عدى حافظ لا بأس به.
قال حمزة بن يوسف: توفى أبو احمد في جمادى الآخرة سنة خمس وستين [ وثلاث مائة 2 ] وصلى عليه الامام أبو بكر الاسماعيلي.
اخبرنا أبو الحسن الحسينى انا ابن روزبة انا أبو الوقت المالينى انا أبو اسماعيل الانصاري انا أبو الحسين احمد بن محمد بن ابى بكر البوشنجى نا أبو احمد عبد الله بن عدى الحافظ نا الفضل بن الحباب نا أبو عمر الحوضى عن الحارث بن وجيه عن مالك بن دينار عن محمد بن سيرين عن ابى هريرة
قال قال رسول الله صلى الله عليه وآله وسلم: تحت كل شعرة جنابة ألا فاغسلوا الشعر وأنقوا البشر.
__________
(1) موضع هذا الحديث في الترجمة السابقة ادرج في الاصلين هنا.
(2) من المكية.

(3/942)

46 894 / 12 الآبندونى الحافظ الامام أبو القاسم عبد الله بن ابراهيم بن يوسف الجرجاني رفيق ابن عدى في رحلته، وآبندون من قرى جرجان، نزل بغداد وحدث عن ابى خليفة الجمحى والحسن بن سفيان وقاسم المطرز وابى يعلى الموصلي ومحمد بن الحسن بن قتيبة وابى العباس السراج وطبقتهم، وعنه أبو بكر البرقانى وأبو العلاء الواسطي وآخرون.
قال الخطيب: كان ثقة ثبتا له تصانيف، وكان عسرا في الحديث.
قال الحاكم: كان احد اركان الحديث.
وقال البرقانى: كان محدثا زاهدا متقللا من الدنيا لم يكن يحدث غير انسان واحد فقيل له في ذلك فقال: اصحاب الحديث فيهم سوء ادب وإذا اجتمعوا يتحدثون ولا اصبر على ذلك.
قال البرقانى اعطاني كسرا وقال: بلها بماء الباقلانى فوقعت عليها باقلاتين فرفعهما الباقلانى وقال: هذا الشيخ يعطينى في الشهر دانقا حتى ابل له الكسر.
وقد روى عنه رفيقه أبو بكر الاسماعيلي وابراهيم بن شاه المروزى وأبو نعيم الحافظ.
وقيل انه عاش خمسا وتسعين سنة، مات سنة ثمان وستين وثلاث مائة.
اخبرنا اسماعيل بن عبد الرحمن انا أبو محمد بن قدامة انا يحيى بن ثابت انا ابى [ ح ] قال وانا ابن البطى انا احمد بن الحسن قالا انا أبو بكر البرقانى قال قرئ على الاسماعيلي وابى بكر بن مالك وسمعته من الآبندونى قالوا انا
أبو خليفة نا أبو الوليد نا شعبة اخبرني انس بن سيرين سمعت بن عمر يقول: طلق [ ابن عمر 1 ] امرأته فذكر عمر ذلك للنبى صلى الله عليه وآله،
__________
(1) من المكية.

(3/943)

فقال: ليراجعها فإذا طهرت فليطلقها.
فقلت له: احتسبت بها ؟ قال: فمه ؟.
وفي حديث الآبندونى: فليطلقها ان شاء.
رواه مسلم من حديث شعبة.
وبه قال سمعت عبد الله بن ابراهيم انا أبو خليفة انا أبو الوليد نا شعبة عن جبلة بن سحيم سمعت ابن عمر يقول قال رسول الله صلى الله عليه وآله وسلم: من جر ثوبه من مخيلة فان الله لا ينظر إليه يوم القيامة.
اخرجه مسلم.
وبه سمعت عبد الله بن يوسف الجرجاني وهو من اجلة شيوخي حدث عنه أبو بكر الاسماعيلي.
47 895 / 12 الحجاجى الحافظ أبو الحسين محمد بن محمد بن اسماعيل بن حجاج النيسابوري المقرئ العبد الصالح، قرأ على ابن مجاهد ببغداد وسمع عمر بن ابى غيلان وعبد الله بن اسحاق المدائني ومحمد بن جرير الطبري وابا العباس السراج وابن خزيمة واحمد بن محمد الماسرجسى وعلى بن العباس المقانعى وعلان ابن الصيقل المصرى وابا جهم المشغرانى وابن جوصاء وخلائق، قال الحاكم: صنف العلل والابواب والشيوخ.
روى عنه أبو على الحافظ وأبو بكر ابن المقرئ وابن منده والحاكم وأبو بكر البرقانى وأبو حازم العبدوى وآخرون.
قال الحاكم سمعت ابا على الحافظ يقول: ما في اصحابنا احد أفهم ولا اثبت من ابى الحسين، انا القبه بعفان.
قال الحاكم: هو لعمري كما قال
أبو على فان فهمه كان يزيد على حفظه وكان في الكهولة يمتنع عن الرواية،

(3/944)

فلما بلغ الثمانين لزمه اصحابنا بالليل والنهار حتى سمعوا منه كتاب العلل له وهو نيف وثمانون جزءا وسمعوا منه الشيوخ وسائر المصنفات، صحبته نيفا وعشرين سنة بالليل والنهار فما اعلم انى علمت ان الملك كتب عليه خطيئة، وحدثنا أبو على الحافظ في مجلسه قال حدثنى أبو الحسين بن يعقوب وهو اثبت من حدثنا عنه اليوم - فذكر حديثا.
قال: وتوفى في خامس ذى القعدة سنة ثمان وستين وثلاث مائة عن ثلاث وثمانين سنة رحمه الله تعالى.
اخبرنا بلال المغيثى انا ابن رواح انا أبو طاهر الحافظ انا القاسم بن الفضل نا محمد بن الحسين املاء ثنا محمد بن محمد بن يعقوب الحافظ نا ايوب بن سليمان البزاز نا جعفر بن نوح نا محمد بن عيسى الطباع نا عبثر بن القاسم عن العلاء بن ثعلبة عن طاوس عن واثلة بن الاسقع قال قال رسول الله صلى الله عليه وآله وسلم: دع ما يريبك إلى ما لا يريبك.
48 896 / 12 أبو الشيخ حافظ اصبهان ومسند زمانه الامام أبو محمد عبد الله بن محمد بن جعفر ابن حيان الانصاري صاحب المصنفات السائرة ويعرف بأبى الشيخ، ولد سنة اربع وسبعين ومائتين، وسمع في سنة اربع وثمانين وهلم جرا وكتب العالي والنازل ولقى الكبار، سمع من جده لامه الزاهد محمود بن الفرج وابراهيم بن سعدان ومحمد بن عبد الله بن الحسن بن حفص الهمذانى رئيس اصبهان ومحمد بن اسد المدينى واحمد بن محمد بن على الخزاعى وابى بكر

(3/945)

ابن ابى عاصم واسحاق بن اسماعيل الرملي وابى خليفة الجمحى واحمد بن الحسن الصوفى وابى يعلى الموصلي وابى عروبة الحرانى، وكان مع سعة علمه وغزارة حفظه صالحا خيرا قانتا لله صدوقا، حدث عنه أبو بكر احمد بن عبد الرحمن الشيرازي وأبو بكر بن مردويه وأبو سعد المالينى وأبو نعيم ومحمد بن على بن سمويه المؤدب وسفيان بن حسنكويه وحفيده محمد بن عبد الرزاق بن ابى الشيخ والفضل بن محمد القاسانى وأبو طاهر بن عبد الرحيم الكاتب وخلق كثير.
قال ابن مردويه: ثقة مأمون، صنف التفسير والكتب الكثير في الاحكام وغير ذلك.
وقال أبو بكر الخطيب: كان حافظا ثبتا متقنا، وروى عن بعض العلماء قال: ما دخلت على الطبراني إلا وهو يمزح أو يضحك، وما دخلنا على ابى الشيخ إلا وهو يصلى.
قال أبو نعيم: كان أحد الاعلام، صنف الاحكام والتفسير، وكان يفيد عن الشيوخ ويصنف لهم ستين سنة وكان ثقة.
قلت: وروى عنه أبو بكر ابن القرئ وقال: نا عبد الله بن محمد القصير.
وأخبرني على بن عبد الغنى المعدل كتابة انه سمع يوسف بن خليل الحافظ يقول رأيت في النوم كأنى دخلت مسجد الكوفة فرأيت شيخا طوالا لم ار شيخا احسن منه فقيل لى: هذا أبو محمد بن حيان، فتبعته وقلت: انت أبو محمد ابن حيان ؟ قال: نعم، قلت أليس قدمت ؟ قال: بلى، قلت: فبالله ما فعل الله بك ؟ قال: الحمد لله الذى صدقنا وعده وأورثنا الارض - الآية.
فقلت: انا يوسف بن خليل جئت لا سمع

(3/946)

حديثك وأحصل كتبك، فقال: سلمك الله وفقك الله.
ثم صافحته فلم ار شيئا قط الين من كفه فقبلتها ووضعتها على عينى.
قال أبو نعيم: توفى في سلخ المحرم سنة تسع وسنتين وثلاث مائة، قلت وفيها مات من كبار شيوخ الحديث أبو محمد بن ماسى البغدادي، ومخلد بن جعفر الباقرحى، والعلامة أبو سهل محمد بن سليمان الصعلوكى شيخ نيسابور.
ووقع لنا الكثير من كتب ابى الشيخ رحمه الله تعالى.
اخبرنا أبو الفضل بن طارق انا أبو الحجاج الحافظ انا ناصر بن محمد انا جعفر بن عبد الواحد انا أبو طاهر محمد بن احمد انا عبد الله بن محمد أبو الشيخ نا أبو بكر احمد بن عمرو بن ابى عاصم نا أبو الوليد نا سلم بن زرير سمعت ابا رجاء العطاردي نا عمران بن حصين قال: كنا مع رسول الله صلى الله عليه وآله في سفر فأدلج ليلتهم حتى إذا كان [ في وجه 1 ] الصبح عرس رسول الله صلى الله عليه وآله وسلم فغلبتهم اعينهم حتى ارتفعت الشمس - [ الحديث 1 ].
49 897 / 12 الاسماعيلي الامام الحافظ الثبت شيخ الاسلام أبو بكر احمد بن ابراهيم بن اسماعيل ابن العباس الاسماعيلي الجرجاني كبير الشافعية بناحيته، ولد سنة سبع وسبعين ومائتين، وسمع سنة تسع وثمانين وبعدها من ابراهيم بن زهير
__________
(1) من المكية.

(3/947)

الحلواني وحمزة بن محمد الكاتب ويوسف بن يعقوب القاضى واحمد بن محمد بن مسروق ومحمد بن يحيى المروزى والحسن بن علويه وجعفر بن
محمد الفريابى ومحمد بن عبد الله الحضرمي وابن ابى شيبة ومحمد بن الحسن ابن سماعة وابى خليفة الجمحى وبهلول بن اسحاق الانباري وعبد ان وابى يعلى وابن خزيمة وخلق.
وله معجم مروى، وصنف الصحيح وأشياء كثيرة من جملتها مسند عمر رضى الله عنه هذبه في مجلدين طالعته وعلقت منه وابتهرت بحفظ هذا الامام وجزمت بأن المتأخرين على اياس من ان يلحقوا المتقدمين في الحفظ والمعرفة، حدث عنه الحاكم البرقانى وحمزة السهمى وأبو حازم العبدوى والحسين بن محمد الباسانى وأبو الحسن محمد بن على الطبري والحافظ أبو بكر محمد بن ادريس الجرجرائى وعبد الواحد بن منير المعدل وسبط الاسماعيلي أبو عمر وعبد الرحمن بن محمد الفارسى وخلق سواهم.
قال حمزة بن يوسف سمعت الدارقطني يقول: كنت عزمت غير مرة ان ارحل إلى ابى بكر الاسماعيلي فلم ارزق.
قال حمزة وسمعت ابا محمد الحسن ابن على الحافظ بالبصرة يقول: كان الواجب للشيخ ابى بكر أن يصنف لنفسه سننا ويختار ويجتهد فانه كان يقدر عليه لكثرة ما كان كتب ولغزارة علمه وفهمه وجلالته، وما كان ينبغى له ان يتقيد بكتاب محمد ابن اسماعيل فانه [ كان 1 ] اجل من ان يتبع غيره - أو كما قال.
قال الحاكم: كان الاسماعيلي واحد عصره وشيخ المحدثين والفقهاء وأجلهم في الرياسة
__________
(1) من المكية

(3/948)

والمروءة والسخاء، ولا خلاف بين علماء الفرقين وعقلائهم فيه.
قال حمزة السهمى: سألني الوزير أبو الفضل جعفر بن الفضل بن الفرات بمصر عن الاسماعيلي وسيرته وتصانيفه فكنت اخبره بما صنف من الكتب
وجمع من المسانيد والمقلين وتخريجه على كتاب البخاري وجميع سيرته فيعجب من ذلك، وقال: لقد كان رزق من العلم والجاه والصيت الحسن.
قال حمزة: وسمعت جماعة منهم الحافظ ابن المظفر يحكون جودة قراءة ابى بكر وقالوا: كان مقدما في جميع المجالس، كان إذا حضر مجلسا لا يقرأ غيره.
قلت: وقال أبو بكر في معجمه: كتبت في صغرى الاملاء بخطى في سنة ثلاث وثمانين ومائتين ولى يومئذ ست سنين.
فهذا يدلك على ان ابا بكر حرص عليه اهله في الصغر.
وقد اخذ عنه الفقه ولده أبو سعد وعلماء جرجان.
اخبرنا اسماعيل بن عميرة المقدسي انا أبو محمد الفقيه انا مسعود بن عبد الواحد انا صاعد بن سيار انا على بن محمد الجرجاني انا حمزة بن يوسف الحافظ انا الاسماعيلي قال: اعلموا رحمكم الله ان مذهب اهل الحديث الاقرار بالله وملائكته وكتبه ورسله وقبول ما نطق به كتاب الله وما صحت به الرواية عن رسول الله صلى الله عليه وآله لا معدل عن ذلك، ويعتقدون ان الله مدعو بأسمائه الحسنى موصوف بصفاته التى وصف بها نفسه ووصفه بها نبيه خلق آدم بيده ويداه مبسوطتان بلا اعتقاد كيف واستوى على العرش بلا كيف - وذكر سائر الاعتقاد.
قال القاضى أبو الطيب الطبري: رحلت قاصدا إلى ابى بكر وهو حى

(3/949)

فمات قبل ان القاه.
قال حمزة: وسمعته يقول: لما ورد نعى محمد بن ايوب الرازي بكيت وصرخت ومزقت القميص ووضعت التراب على رأسي فاجتمع علي اهلي وقالوا: ما اصابك ؟ قلت: نعى إلى محمد بن ايوب، منعتموني الارتحال إليه، قال: فسلوني وأذنوا لى في الخروج وأصحبوني
خالي إلى نسا إلى الحسن بن سفيان، ولم يكن ها هنا شعرة، وأشار إلى وجهه.
قلت: كان موت محمد بن ايوب بن الضريس في سنة اربع وتسعين، ولا يسد مسده الحسن في العلو، نعم: لقى بالعراق نظراءه.
قال: وخرجت إلى العراق في سنة ست وتسعين في صحبة [ بعض 1 ] اقربائي.
وقال حمزة السهمى سمعت الاسماعيلي: كتبت بخطى عن احمد بن خالد الدامغاني املاء في سنة ثلاث وثمانين ومائتين وانا ابن ست سنين ولا اذكر صورته.
قلت: قد جمع مع امامته في علم الحديث والفقه رفعة الاسانيد والتفرد ببلاد العجم.
وقال حمزة: مات في رجب في غرته من سنة احدى وسبعين وثلاث مائة عن اربع وتسعين سنة.
قلت وفيها مات شيخ القراء أبو العباس الحسن بن سعيد المطوعى باصطخر عن مائة وسنتين.
ومفتى القيروان أبو محمد عبد الله بن اسحاق ابن التبان المالكى، والعلامة القدوة أبو زيد محمد بن احمد المروزى شيخ الشافعية، والقدوة أبو عبد الله محمد بن خفيف الصوفى شيخ بلاد فارس.
__________
(1) من المكية.

(3/950)

رحمة الله عليهم اجمعين.
اخبرنا اسماعيل بن عبد الرحمن العدل انا أبو محمد بن قدامة سنة ست عشرة وست مائة انا محمد بن عبد الباقي انا [ أبو 1 ] الفضل بن خيرون (ح) واخبرنا اسماعيل انا أبو محمد انا يحيى بن ثابت بن بندار انا ابى قالا انا أبو بكر البرقانى نا أبو بكر الاسماعيلي نا محمد بن يحيى بن سليمان نا عاصم
ابن على نا شعبة عن الحكم عن ذر عن عبد الرحمن بن ابزى قال جاء رجل إلى عمر فقال: انى اجنبت فلم اجد الماء، فقال عمار بن ياسر: أما تذكر انا كنا في سرية فأجنبت انا وأنت فأما انت فلم تصل وأما انا فتمعكت في التراب وصليت فذكرت ذلك للنبى صلى الله عليه وآله فقال: انما كان يكفيك هكذا - وضرب بكفيه الارض ونفخ فيهما ثم مسح بهما وجهه وكفيه.
اخرجه الشيخان من وجوه عن شعبة هكذا ورواه النضر بن شميل عن شعبة عن الحكم، ويقول الحكم فيه: وقد سمعته من ابن عبد الرحمن بن ابزى، وزاد فيه: فقال عمر: اتق الله يا عمار، فقال: يا امير المؤمنين ان شئت لما جعل الله على من حقك لا احدث به احدا.
قال بعضهم كيف ساغ لعمار أن يقول مثل هذا ؟ أفيحل له كتمان العلم ؟ والجواب ان هذا ليس من كتمان العلم فانه حدث به واتصل ولله الحمد بنا وحدث في مجلس أمير المؤمنين وإنما لاطف عمر بهذا لعلمه بأنه كان ينهى عن الاكثار من الحديث خوف الخطاء ولئلا يتشاغل الناس به عن القرآن.
__________
(1) من المكية.

(3/951)

50 898 / 12 السبيعى الحافظ العلامة أبو محمد الحسن بن احمد بن صالح الهمداني السبيعى الحلبي، وإليه ينسب درب السبيعى الذى بحلب، سمع محمد بن حبان البصري وعبد الله بن ناجية وقاسم بن زكريا المطرز وعمر بن محمد الكاغذى ومحمد بن جرير الطبري واحمد بن هارون البرديجى وعمر بن ايوب السقطى وطبقتهم، روى عنه الدارقطني وأبو محمد عبد الغنى الازدي وأبو بكر
البرقانى وأبو طالب بن بكير وأبو نعيم الحافظ وأبو العلاء الواسطي والشيخ المفيد محمد بن محمد بن النعمان الشيعي وآخرون، وكان عسرا في الرواية زعر الاخلاق من ائمة هذا الشأن على تشيع فيه وثقه أبو الفتح ابن ابى الفوارس.
قال ابن اسامة الحلبي: لو لم يكن للحلبيين من الفضيلة الا الحسن ابن احمد السبيعى لكفاهم، كان وجيها عند الملك سيف الدولة، وكان يزور السبيعى في داره.
[ قال 1 ] وصنف له كتاب التبصرة في فضل العترة المطهرة، وكان له بين العامة سوق.
قال: وهو الذى وقف حمام السبيعى على العلوية.
قال جعفر بن ابى الحسن الهمداني انا أبو طاهر السلفي انا أبو غالب محمد بن الحسن وجماعة قالوا انا أبو طالب محمد بن الحسين بن احمد بن بكير انا الحسن بن احمد السبيعى الحافظ بقراءة الدارقطني انا محمد بن حبان
__________
(1) من المكية.

(3/952)

انا سليمان الشاذكونى انا عيسى بن يونس عن مجالد عن الشعبى عن جابر قال سألت النبي صلى الله عليه وآله وسلم عن صيد البازى فقال: إذا امسك عليك فكل.
قال الحاكم سألت السبيعى عن حديث اسماعيل بن رجاء فقال: له قصة، قرأ علينا ابن ناجية مسند فاطمة بنت قيس فدخلت على الباغندى فقال: من اين جئت ؟ قلت: من مجلس ابن ناجية، قال: فما قرأ ؟ قلت: احاديث الشعبى عن فاطمة بنت قيس، فقال: مر لكم حديث اسماعيل بن رجاء عن الشعبى ؟ فنظرت في الجزء فلم اجده فقال: اكتب، ذكر أبو بكر بن ابى شيبة،
فقلت: عمن ؟ ومنعته التدليس، فقال: حدثنى محمد بن عبيدة الحافظ انا [ محمد 1 ] ابن المعلى الاثرم انا أبو بكر محمد بن بشر العبدى عن مالك ابن مغول عن اسماعيل بن رجاء عن الشعبى عن فاطمة - قصة الطلاق والسكنى والنفقة، ثم انصرفت إلى حلب وكان عندنا بغدادي فذكرت له هذا فخرج إلى الكوفة وذاكر ابن عقدة فكتب عنه هذا الحديث عنى عن الباغندى، ثم اجتمعت مع فلان - يعنى الجعابى - فذاكرته - بهذا فلم يعرفه، ثم اجتمعنا بعد سنين بدمشق فاستعادنى اسناده تعجبا، ثم اجتمعنا ببغداد فذكرنا هذا الباب، فقال: ثناه على بن اسماعيل الصفار انا أبو بكر الاثرم انا ابن ابى شيبة، ولم يدر ان الاثرم هذا غير بالحديث عن الباغندى ذاك، فذكرت قصتي لفلان المفيد 2 وأتى عليه سنون فحدث، ثم قال السبيعى: المذاكرة تكشف عوار من لا يصدق.
قال الخطيب: كان أبو محمد السبيعى ثقة
__________
(1) من المكية (2) كأنه عمر البصري الذى تقدم رقم 887 راجع ترجمته في لسان الميزان.

(3/953)

حافظا مكثرا عسرا في الرواية، ولما كان بأخرة عزم على التحديث والاملاء فتهيأ لذلك فمات، وحدثت عن الدارقطني قال سمعت ابا محمد السبيعى يقول: قدم علينا الوزير ابن حنزابة إلى حلب فتلقاه الناس فعرف انى محدث فقال لى: تعرف اسنادا فيه اربعة من الصحابة ؟ فذكرت له حديث عمر في العمالة، فعرف لى ذلك وصارت لى به عنده منزلة.
قلت: هذه الحكاية سمعها [ الحافظ 1 ] عبد الغنى بن سعيد من الدارقطني.
ومات أبو محمد السبيعى في سابع ذى الحجة [ من 1 ] سنة احدى وسبعين وثلاث مائة.
قرأت على اسحاق بن طارق انا يوسف بن خليل انا خليل بن بدر [ ح ] وانبأنا احمد بن سلامة انبأنا يوسف بن خليل انا أبو على الحداد انا
أبو نعيم الحافظ نا الحسن بن احمد بن صالح السبيعى نا احمد بن الصقر ابن ثوبان نا محمد بن موسى الحرشى نا عمر بن سنان حدثنا يونس بن عبيد عن هشام بن عروة عن ابيه عن عائشة رضى الله عنها انها كانت تغسل رأس رسول الله صلى الله عليه وآله وهو معتكف يصغى رأسه إليها في حجرتها وهى حائض.
51 899 / 12 الآبرى الحافظ الامام أبو الحسن محمد بن الحسين بن ابراهيم بن عاصم الآبرى السجستاني مصنف كتاب مناقب الشافعي، وآبر قرية من قرى سجستان، رحل وسمع ابا العباس السراج وأبا بكر بن خزيمة وابا عروبة الحرانى ومحمد
__________
(1) من المكية.

(3/954)

ابن يوسف الهروي ومكحولا البيروتى ومحمد بن الربيع الجيزى وطبقتهم، حدث عنه على بن بشرى الليثى ويحيى بن عمار السجستاني وجماعة، مات في [ شهر 1 ] رجب سنة ثلاث وستين وثلاث مائة وهو في عشر الثمانين.
اخبرنا أبو على الامين انا عبد الله بن عمر انا عبد الاول انا عبد الله ابن محمد انا [ أبو 1 ] يعقوب والحسن بن يحيى قالا انا محمد بن خلاد ابن جعفر السجستاني انا محمد بن الحسين الآبرى نا أبو عروبة نا المسيب ابن واضح نا خلف بن تميم قال قال رجل لسفيان: ذهب الناس وبقينا على حمر دبرة، فقال سفيان: ما احسن حالها ان كانت على الطريق.
اخبرنا احمد بن هبة الله انا عبد الرحيم بن ابى سعد اجازة انا هبة الرحمن ابن القشيرى انا مسعود بن ناصر الركاب انا على بن بشرى الليثى بقراءتي
انا محمد بن الحسين بن ابراهيم لفظا سنة سبع وخمسين وثلاث مائة نا عبد الملك بن محمد بجرجان نا عمار بن رجاء نا أبو داود الحفرى عن سفيان عن الاسود بن قيس عن ثعلبة بن عباد عن سمرة ان النبي صلى الله عليه وآله وسلم خطب حين انكسفت الشمس فقال: اما بعد.
52 900 / 12 الماسرجسى الحافظ البارع أبو على الحسين بن محمد بن احمد بن محمد بن الحسين ابن عيسى بن ما سرجس الماسرجسى النيسابوري صاحب المسند الاكبر،
__________
(1) من المكية.

(3/955)

سمع جده احمد بن محمد وأبا بكر بن خزيمة وابا العباس السراج وابن الشرقي فمن بعدهم بخراسان ومصر والشام والعراق.
قال الحاكم: هو سفينة عصره في كثرة الكتابة، ارتحل إلى العراق في سنة احدى وعشرين وأكثر المقام بمصر وصنف المسند الكبير مهذبا معللا في الف جزء وثلاث مائة جزء، وجمع حديث الزهري جمعا لم يسبقه احد، وكان يحفظه مثل الماء، وصنف الابواب والشيوخ والمغازى والقبائل، وخرج على صحيح البخاري كتابا وعلى صحيح مسلم وأدركته المنية قبل الحاجة إلى اسناده ودفن علم كثير بدفنه، وسمعته يقول سمعت ابى يقول سمعت مسلم بن الحجاج القشيرى يقول: صنفت هذا المسند - يعنى صحيحه - من ثلاث مائة الف حديث مسموعة.
وقال الحاكم في موضع آخر: صنف أبو على حديث الزهري فزاد على محمد بن يحيى الذهلى، قال: وعلى التخمين يكون مسنده بخطوط الوراقين في اكثر من ثلاثة الف جزء، فعندي انه لم يصنف في الاسلام مسند اكبر منه،
وعقد أبو محمد بن زياد مجلسا عليه لقراءته، وكان مسند ابى بكر الصديق بخطه في بضعة عشر جزءا بعلله وشواهده فكتبه النساخ في نيف وستين جزءا، مولده سنة ثمان وتسعين ومائتين، وتوفى في تاسع رجب سنة خمس وستين وثلاث مائة، وصلى عليه ابن اخيه الفقيه أبو الحسن الماسرجسى.
53 901 / 12 الزعفراني الحافظ الامام أبو سعيد الحسين بن محمد بن على الاصبهاني المعروف

(3/956)

بالزعفراني سمع ابا القاسم البغوي وابا محمد بن صاعد والحسين بن على بن زيد وطبقتهم، روى عنه أبو بكر بن [ ابى 1 ] على وأبو نعيم وطائفة، قال أبو نعيم: كان بندار بلدنا في كثرة الاصول والحديث، وكان صاحب معرفة وإتقان، صنف المسند والتفسير والشيوخ وأشياء، توفى سنة تسع وستين وثلاث مائة، وممن روى عن الزعفراني عبد الله بن عمر ابن عبد العزيز الكرخي، يقع حديثه في الاربعين للرئيس الثقفى.
قرأت على احمد بن محمد الايمى مرات اخبركم يوسف ين خليل، وأجازه لى ابن ابى الخير قالا انا مسعود الجمال سماعا ليوسف وإجازة للآخر انا أبو على المقرئ انا أبو نعيم الحافظ نا الحسين بن محمد نا الحسين ابن على بن زيد قال نا محمد بن عمرو بن حنان نا بقية عن ابى فروة الرهاوى عن مكحول عن شداد بن اوس قال قال النبي صلى الله عليه وآله وسلم: حسبى الله ونعم الوكيل أمان كل خائف.
54 902 / 12 النقاش الحافظ الامام الجوال أبو بكر محمد بن على بن حسن المصرى نزيل
تنيس، ولد سنة اثنتين وثمانين ومائتين وسمع محمد بن حعفر الامام نزيل دمياط والقاسم بن الليث الرسعنى وابا عبد الرحمن النسائي وابا يعقوب المنجنيقى وعمر بن ابى غيلان البغدادي وابا يعلى الموصلي وعبد ان الاهوازي وجماهر بن محمد الزملكانى وطبقتهم، [ وسمع النقاش ايضا
__________
(1) من المكية.

(3/957)

من أبى العلاء محمد بن احمد بن جعفر الوكيعى والحسن بن الفرج الغزى وعبد الله بن اسحاق المدائني 1 ].
ارتحل إليه الدارقطني إلى تنيس وكان منزويا بها فلهذا لم ينتشر حديثه، روى عنه الدارقطني والحسين بن جعفر الكللى ويحيى بن على ابن الطحان وابراهيم بن على الغازى والحسن ابن عمر بن جماعة الاسكندرانى والقاضى على بن الحسين بن جابر التنيسى وآخرون، وكان من علماء الحديث وهو راوي نسخة فليح التى سمعناها على اصحاب السخاوى، توفى في رابع شعبان سنة تسع وستين وثلاث مائة رحمه الله تعالى.
اخبرنا احمد بن ابراهيم الخطيب ومحمد بن المظفر السقطى قالا انا على بن محمد المقرئ انا أبو طاهر السلفي انا الخليل بن عبد الجبار بقزوين انا على بن الحسين [ القاضى 1 ] بتنيس انا أبو بكر محمد بن على النقاش سنة ثمان وستين وثلاث مائة نا أبو صالح القاسم بن الليث نا المعافى بن سليمان الرسعنى انا فليح بن سليمان عن نافع قال: كان عبد الله يكثر الاهلال ويرفع صوته به ويقول: ان من اكمال الحج رفع الصوت بالاهلال.
اخبرنا اسماعيل ابن الفراء انا ابن صباح انا ابن رفاعة انا الخلعي انا الحسن بن جعفر الكللى نا أبو بكر محمد بن على بن الحسن التنيسى نا أبو بكر
احمد بن محمد بن سلام نا الحسين بن بحر نا عون بن عمارة نا أبو العلاء واسمه عمرو بن العلاء نا ابن سرح وهو صالح عن عمران بن حطان عن عائشة ان النبي صلى الله عليه وآله قال: يؤتى بالقاضي يوم القيامة
__________
(1) من المكية.

(3/958)

فيلقى من الهول قبل الحساب ما يود لو أنه لم يقض بين اثنين في تمرة.
عون ضعيف وصالح غير صالح لانه خارجي.
55 903 / 12 الحسن بن رشيق الامام المحدث مسند بلده أبو محمد العسكري المصرى المعدل، حدث عن ابى عبد الرحمن النسائي واحمد بن زغبة ومحمد بن عثمان بن سعيد السراج ومحمد بن رزيق بن جامع والمفضل بن محمد الجندي وابى دجانة احمد بن ابراهيم المعافرى واحمد بن محمد بن عبد العزيز المعلم وابى الزقزاق صاحب يحيى بن بكير وخلق كثير، روى عنه الدارقطني وعبد الغنى بن سعيد وأبو محمد ابن النحاس واسماعيل بن عمرو المقرئ ويحيى ابن الطحان المؤرخ ومحمد بن المغلس الداودى ومحمد بن جعفر بن ابى الذكر وعلى ابن ربيعة التميمي وأبو القاسم على بن محمد الفارسى ومحمد بن الحسين الطفال وخلق من المصريين والمغاربة.
قال أبو القاسم ابن الطحان في تاريخه: روى عن خلق لا استطيع ذكرهم فما رأيت عالما اكثر حديثا منه، قال لى: ولدت في صفر سنة ثلاث وثمانين ومائتين، ومات في جمادى الآخرة سنة سبعين وثلاث مائة.
قلت وفيها مات عالم الحنفية وصاحب التصانيف أبو بكر احمد بن على الرازي صاحب ابى الحسن الكرخي يروى في كتبه عن الاصم
وابن قانع، والمحدث المسند أبو سهل بشر بن احمد الاسفرايينى عن نيف وتسعين سنة، وشيخ العربية بحلب أبو عبد الله الحسين بن احمد بن خالويه،

(3/959)

ومسند اصبهان المقرئ الامام أبو بكر عبد الله بن محمد بن محمد بن فورك القباب، وصاحب اللغة أبو منصور محمد بن احمد بن [ الازهر بن 1 ] طلحة الازهرى [ الهروي 1 ] صاحب التهذيب.
اخبرنا أبو على ابن الخلال انا مكرم القرشى انا حمزة بن اسد انا سهل ابن بشر الاسفرايينى سنة تسع وسبعين وأربع مائة انا محمد بن الحسين الطفال نا الحسن بن رشيق نا على بن سعيد بن بشير نا عبد العزيز بن يحيى نا سليمان بن بلال عن محمد بن عقبة عن ابيه عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: يخرج الدجال على حمار أقمر ما بين اذنيه سبعون باعا ومعه سبعون الف يهودى عليهم الطيالسة الخضر حتى ينزلوا كوم ابى الحمراء.
56 904 / 12 غندر الحافظ الامام أبو بكر محمد بن جعفر بن الحسين البغدادي الوراق، سمع الحسن بن على المعمرى وأبا بكر ابن الباغندى وابا عروبة الحرانى وابا الجهم المشغرانى وابا جعفر الطحاوي وطبقتهم بالعراق والشام والجزيرة [ ومصر 1 ] حدث عنه [ الحاكم و 1 ] ابن جميع الصيداوي وأبو عبد الرحمن السلمى وعمر بن ابى سعد الهروي وأبو نعيم الاصبهاني وآخرون، قال الحاكم: اقام عندنا سنين يفيدنا وخرج لى افراد الخراسانيين ممن حدثنى في سنة ست وستين، ثم دخل إلى [ ارض 1 ] الترك وكتب من الحديث
__________
(1) من المكية.

(3/960)

ما لم يتقدمه فيه احد كثرة، ثم استدعى من مرو إلى الحضرة ببخارى ليحدث بها فأدركه اجله في المفازة سنة سبعين وثلاث مائة.
اخبرنا أبو الغنائم المسلم بن محمد القيسي وغيره اجازة عن الكندى سماعا انا أبو منصور الشيباني انا أبو بكر الخطيب انا أبو نعيم الحافظ نا أبو بكر محمد بن جعفر بن حسين غندر قدم علينا نا الحافظ أبو على محمد بن سعيد بالرقة انا عبد الله بن محمد بن عيشون نا محمد بن سليمان بن ابى داود نا داود ابن الزبرقان عن مطر الوراق عن هارون بن عنترة عن عبد الله بن السائب عن زاذان عن ابن مسعود عن النبي صلى الله عليه وآله قال: ذهاب البصر مغفرة للذنوب، وذهاب السمع مغفرة للذنوب، وما نقص من الجسد فعلى قدر ذلك.
غريب جدا.
فأما غندر الاول فقد ذكر مع يحيى القطان وذويه.
وأما غندر الثالث فهو صوفي محدث جوال لقى الجنيد وطبقته وكتب الحديث وسكن مصر وهو الشيخ أبو الطيب محمد بن جعفر بن دران البغدادي غندر، سمع ابا خليفة الجمحى وابراهيم بن عبد الله المخزومى وابا يعلى الموصلي، حمل عنه الدارقطني وأبو حفص الكتاني وطائفة سواهما، توفى سنة سبع وخمسين وثلاث مائة.
اخبرنا اسماعيل بن عبد الرحمن المرداوى انا الحسن بن يحيى المخزومى انا عبد الله بن رفاعة انا على بن الحسن القاضى انا عبد الرحمن بن عمر البزاز نا محمد ابن جعفر بن دران انا الحسن بن الطيب نا قتيبة نا معلى بن هلال عن الاعمش عن ابى سفيان عن جابر قال قال رسول الله صلى الله

(3/961)

عليه وآله وسلم: لا يبغض ابا بكر وعمر مؤمن ولا يحبهما منافق.
هذا حديث غير صحيح ومعلى متهم بالكذب وباغض الشيخين معثر لا خير فيه.
وأما غندر الرابع فهو أبو على 1 محمد بن جعفر، وذكره الخطيب ولم يؤرخه، حدث عنه احمد بن الفرج بن حجاج وابن جميع الصيداوي، وكان موصوفا بالحفظ، وعندي انه شيخ ابى نعيم الحافظ المذكور.
اخبرنا عمر بن غدير انا أبو القاسم عبد الصمد بن محمد القاضى حضورا انا ابن المسلم الفقيه انا أبو نصر الخطيب انا أبو الحسين الغساني نا محمد بن جعفر [ الحافظ 2 ] غندر انا الحسن بن شبيب انا هدبة انا حماد عن عمار ابن ابى عمار عن ابى هريرة رضى الله عنه ان النبي صلى الله عليه وآله امر بالمضمضة والاستنشاق 3.
اما غندر الخامس فهو شيخ قديم الوفاة، وهو أبو الحسين محمد بن جعفر بن عبد الرحمن الرازي غندر نزيل طبرستان، روى عن ابى حاتم الرازي وعلى بن الحسين بن الجنيد الحافظين ومحمد ابن ايوب البجلى.
اخبرنا أبو المعالى احمد بن اسحاق انا عبد السلام بن ابى الفرج السرفولى حضورا انا شهردار بن شيرويه الديلمى انا أبو بكر احمد بن عمر البيع
__________
(1) في المكية " الرابع أبو على " ليس فيها " واما غندر " ولا " فهو " ونحوه في الستة الآتين (2) من المكية (3) بهامش المكية: " هكذا روى هذا الحديث هدبة وداود بن المحبر، ورواه غيرهما عن حماد بن سلمة عن عمار بن ابى عمار مرسلا، وهو الصحيح - قاله الدارقطني، وقد رواه هدبة مرة كذلك - ليس فيه أبو هريرة والله اعلم ".

(3/962)

انا حميد بن مأمون انا احمد بن عبد الرحمن الحافظ انا محمد بن جعفر بن
حمويه بالرى نا محمد بن جعفر بن عبد الرحمن غندر الرازي سنة ثلاثين وثلاث مائة [ حدثنا محمد بن ايوب 1 ] (ح) وأنبانا بعلو عبد الرحمن ابن محمد الفقيه وجماعة قالوا انا عمر بن محمد المعلم انا هبة الله بن الحصين انا أبو طالب محمد بن محمد انا أبو بكر الشافعي نا محمد بن غالب قالا انا يحيى ابن هاشم نا هشام بن عروة عن ابيه عن عائشة ان رسول الله صلى الله عليه وآله وسلم كان يحب الحلواء والعسل.
رواه جماعة عن هشام بن عروة، ويحيى ليس بثقة.
اما غندر السادس فهو محمد بن جعفر البغدادي أبو بكر الفامى يعرف بغندر، ذكره الخطيب فقال: انا بشرى بن عبد الله الرومي نا أبو بكر محمد ابن جعفر غندر مولى فاتن المقتدرى سنة ستين وثلاث مائة نا أبو شاكر مسرة بن عبد الله - فذكر حديثا منكرا، ثم قال الخطيب: ومسرة ذاهب الحديث.
اما غندر السابع فهو أبو بكر محمد بن جعفر بن العباس النجار غندر، سمع ابن المجدر وابا محمد بن صاعد وابا حمد الحضرمي، روى عنه الحسن ابن محمد الخلال، وقال في ما حكاه الخطيب [ عنه 1 ]: كان يلقب غندر أو يحفظ القرآن - إلى ان قال: وتوفى في المحرم سنة سبع وتسعين وثلاث مائة.
اما غندر الثامن فهو 2 احمد بن آدم الجرجاني الخلنجى غندر، يروى
__________
(1) من المكية (2) في المكية " نعم والثامن هو ".

(3/963)

عن ابن المدينى وغيره.
اما غندر التاسع فهو محمد بن المهلب الحرانى أبو الحسين خال الشيرازي
لقبه غندر، قال ابن عدى: كان يكذب، لقى النفيلى.
[ عاشرهم محمد بن يوسف بن بشير، الهروي قيل ان الخطيب ذكر أنه يلقب بغندر 1 ].
57 905 / 12 الغزال الحافظ [ الامام 1 ] المقرئ أبو عبد الله محمد بن عبد الرحمن بن سهل ابن مخلد الاصبهاني صاحب التصانيف في القراءات والوقف والابتداء وفى الحديث، سمع محمد بن على الفرقدي وعبد ان الاهوازي ومحمد بن زبان المصرى وعلى بن احمد بن عجلان والقاسم بن عيسى العطار الدمشقي وطبقتهم، حدث عنه أبو سعد المالينى وعبد العزيز بن احمد بن فاذويه وأبو نعيم الحافظ وأبو بكر بن [ ابى 1 ] على الذكوانى وأبو بكر احمد بن محمد بن الحارث الاديب وآخرون، قال أبو نعيم: هو أحد من يرجع إلى حفظه معرفته، وله مصنفات، مات في آخر ربيع سنة تسع وستين وثلاث مائة.
قرأت على الحسن بن على اخبركم جعفر الهمداني عن ابى طاهر الحافظ انا احمد بن عبد الله الخرقى انا عبد العزيز بن احمد بن فاذويه نا الحافظ محمد ابن عبد الرحمن الغزال نا محمد بن على بن مخلد نا اسماعيل بن عمرو البجلى
__________
(1) من المكية.

(3/964)

نا اسماعيل ابن زكريا وحبان بن على عن جعفر بن ابى المغيرة عن سعيد ابن جبير عن ابن عباس قال: تذاكروا الحديث لا يتفلت منكم، انه ليس بمنزلة القرآن، ان القرآن محفوظ مجموع، وانكم ان لم تذكروا الحديث تفلت منكم، ولا يقولن احدكم حدثت امس ولا احدث اليوم، بل حدث
امس وحدث اليوم وحدث غدا [ عندي للغزال حديث في سفينة خميس حرا للسبط 1 ].
58 906 / 12 ابن السقاء الحافظ الامام محدث واسط أبو محمد عبد الله بن محمد بن عثمان الواسطي، سمع ابا خليفة الجمحى واسحاق بن خالويه البابسيرى وذكريا الساجى وابا يعلى الموصلي ومحمود بن محمد الواسطي واحمد بن يحيى التسترى الحافظ وطبقتهم، روى عنه الدارقطني وأبو الفتح يوسف القواس وأبو العلاء محمد ابن على القاضى وعلى بن احمد الرزاز وعلى بن عبد الصمد بن عبيدالله الهاشمي الخطيب والقاضى أبو جعفر محمد بن اسماعيل العلوى وأبو نصر على ابن سعيد بن على الشافعي المتوفى سنة خمس وأربعين وأربع مائة خاتمة اصحابه وأبو نعيم الاصبهاني وآخرون، قال أبو العلاء سمعت ابن المظفر والدارقطني، يقولان: لم نر مع ابن السقاء كتابا وانما حدثنا حفظا.
وقال على ابن محمد الطيب الجلابى في تاريخه: ابن السقاء من ائمة الواسطيين والحفاظ المتقنين، توفى في جمادى الآخرة سنة ثلاث وسبعين وثلاث مائة.
__________
(1) من هامش المكية عن خط المؤلف.

(3/965)

اخبرنا احمد بن عبد الحميد انا عبد الله بن احمد الفقيه سنة ثمان عشرة وست مائة انا على بن بعونا انا أبو نعيم محمد بن ابراهيم الجمارى انا احمد ابن مظفر العطار نا عبد الله بن محمد بن عثمان نا أبو خليفة نا مسدد نا أبو عوانة عن زيد بن جبير: سألت ابن عمر قلت: من اين يجوز أن اعتمر ؟ قال: فرضها رسول الله صلى الله عليه وآله لاهل المدينة ذا الحليفة، ولاهل الشام الجحفة، ولاهل نجد قرن.
قال السلفي سألت الحافظ خميسا الحوزى عن ابن السقاء فقال: هو من مزينة مضر ولم يكن سقاء بل لقب له، موجوه الواسطيين وذوى الثروة والحفظ، رحل به أبو ه فأسمعه من ابى خليفة وابى يعلى وابن زيدان البجلى والمفضل ابن الجندي وبارك الله في سنه وعلمه، واتفق انه املى حديث الطير فلم تحتمله نفوسهم فوثبوا به وأقاموه وغسلوا موضعه فمضى ولزم بيته فكان لا يحدث احدا من الواسطيين، فلهذا قل حديثه عندهم، وتوفى سنة احدى وسبعين وثلاث مائة حدثنى ذلك شيخنا أبو الحسن المغازلى.
59 907 / 12 عمر بن بشران بن محمد بن بشر بن مهران الحافظ أبو حفص السكرى اخو جد ابى الحسين بن بشران، سمع احمد بن الحسن الصوفى وعبد الله بن زيدان البجلى والبغوى وطبقتهم، قال الخطيب: ثنا عنه البرقانى وسألته عنه فقال: ثقة ثقة، كان حافظا عارفا كثير الحديث، وبقى إلى سنة سبع وستين وثلاث مائة.

(3/966)

60 908 / 12 الازدي الحافظ العلامة أبو الفتح محمد بن الحسين بن احمد بن عبد الله بن بريدة الموصلي [ نزيل بغداد 1 ]، حدث عن ابى يعلى ومحمد بن جرير والباغندى واحمد بن الحسن بن عبد الجبار الصوفى وابى عروبة الحرانى وطبقتهم، وعنه ابراهيم بن عمر البرمكى وأبو نعيم الحافظ واحمد بن الفتح ابن فرغان وآخرون.
قال الخطيب: كان حافظا، صنف في علوم الحديث، وسألت البرقانى عنه فضعفه، حدثنى النجيب عبد الغفار الارموى قال: رأيت اهل الموصل يوهنونه ولا يعدونه شيئا.
قلت: له مصنف كبير في الضعفاء، وهو قوى النفس في الجرح، وهاه جماعة بلا مستند طائل.
مات في سنة اربع وسبعين وثلاث مائة.
اخبرنا أبو المعالى محمد بن عبد السلام بن مطهر ابن القاضى ابى سعيد بن ابى عصرون التميمي الشافعي انا ابى الفقيه أبو العباس سنة اربع وعشرين وست مائة انا جدى (ح) وانا أبو المعالى انا عبد الرحمن بن ابى القاسم الصوري انا القاضى كمال الدين محمد بن عبد الله الشهرزورى قالا انا على ابن احمد بن طوق التغلبي انا أبو الحسن احمد بن الفتح الموصلي نا محمد بن الحسين الازدي نا محمد بن جرير الطبري نا محمد بن مرزوق نا اشعث بن شبيب عن ابى سليمان الكوفى عن ثابت عن انس قال قال رسول الله صلى الله عليه وآله وسلم: ان من كفارة الغيبة ان تستغفر لمن اغتبته تقول: اللهم اغفر لنا وله.
هذا حديث منكر، وأبو سليمان هو داود بن عبد الجبار،
__________
(1) من المكية.

(3/967)

قال ابن معين: ليس بثقة.
61 909 / 12 حسينك الحافظ الامام النبيل أبو احمد الحسين بن على بن محمد بن يحيى التميمي النيسابوري، ويعرف ايضا بابن منينة، وهو بحسينك اشهر، من كبار اهل خراسان، كان يبعثه ابن خزيمة إذا تخلف عن مجلس السلطان لينوب عنه، وكان يعزه ويقدمه على اولاده، سمع ابن خزيمة والعباس الثقفى وعمر بن ابى غيلان وابا القاسم البغوي وعبد الله بن زيدان البجلى وطبقتهم، حدث عنه الحاكم وأبو بكر البرقانى وأبو حفص بن مسرور وأبو سعيد الكنجرودى وعدة.
قال الخطيب: كان ثقة حجة.
وقال الحاكم: الغالب على سماعه الصدق وهو شيخ العرب في بلدنا ومن ورث الثروة القديمة، [ وسلفه جملة 1 ] صحبته حضرا وسفرا فما رأيته ترك قيام الليل من نحو ثلاثين سنة فكان يقرأ كل ليلة سبعا، وكانت صدقاته دارة سرا وعلانية، اخرج مرة عشرة من الغزاة بآلتهم بدلا عن نفسه، ورابط غير مرة، وأول سماعه في سنة خمس وثلاث مائة.
قال الخطيب: مات في ربيع الآخر سنة خمس وسبعين وثلاث مائة.
قرأت على احمد بن هبة الله عن عبد المعز بن محمد انا أبو القاسم المستملى انا أبو سعيد الكنجرودى انا أبو احمد التميمي نا أبو قريش محمد بن جمعة
__________
(1) من المكية.

(3/968)

نا أبو سعيد الاشج حدثنى عقبة بن خالد عن ابى سعد البقال عن ابى سلمة ابن عبد الرحمن عن ثوبان قال قال رسول الله صلى الله عليه وآله: من قال حين يمسى: رضيت بالله ربا وبالاسلام دينا وبمحمد صلى الله عليه وآله وسلم نبيا كان حقا على الله ان يرضيه.
غريب تفرد به عقبة فأخرجه الترمذي من حديثه وحسنه.
62 910 / 12 ابن مهران الحافظ الامام الزاهد القدوة شيخ الاسلام أبو مسلم عبد الرحمن بن محمد بن عبد الله بن مهران البغدادي، سمع ابا القاسم البغوي والباغندى وابا عروبة الحرانى وابن جوصاء الدمشقي وابن صاعد وابا حامد بن بلال وخلقا من الخراسانيين والشاميين، ثم دخل بخارى وسمرقند فسكن هناك نحوا من ثلاثين سنة، وصنف المسند الكبير على الرجال، روى عنه الحاكم
أبو العلاء الواسطي وعلى بن محمد الحذاء واحمد بن محمد الكاتب وآخرون.
قال ابن ابى الفوارس: صنف أبو مسلم اشياء كثيرة، وكان ثقة زاهدا ما رأيت مثله.
قال الخطيب: جمع احاديث المشايخ والابواب، وكان متقنا حافظا مع ورع وزهد وتدين، ذكره أبو العلاء يوما فأطنب في وصفه وقال: كان الدارقطني والشيوخ يعظمونه.
وقال الحاكم: دخلت مرو وما وراء النهر ولم القه، وفى سنة خمس وستين في الحج طلبته في القوافل فأخفى نفسه، فحججت سنة سبع وستين وعندي انه بمكة فقالوا: هو ببغداد، فاستوحشت من ذلك وتطلبته فلم اظفر به،

(3/969)

ثم قال لى أبو نصر الملاحمى ببغداد: هنا شيخ من الابدال تشتهى ان تراه ؟ قلت: بلى، فذهب بى فأدخلني خان الصباغين، فقالوا: اخرج، فقال أبو نصر: تجلس في هذا المسجد فانه يجئ، فقعدنا وأبو نصر لم يذكر لى من الشيخ فأقبل أبو نصر ومعه شيخ نحيف ضعيف برداء فسلم على فاتهمت انه أبو مسلم الحافظ فبينا نحن نحدثه قلت له: وجد الشيخ هاهنا من اقاربه احدا، قال: الذين اردت لقاءهم انقرضوا، فقلت: هل خلف ابراهيم ولدا ؟ أعنى اخاه ابراهيم الحافظ، فقال: ومن اين عرفت اخى ؟ فسكت، فقال لابي نصر: من هذا الكهل ؟ قال: أبو فلان، فقام إلى وقمت إليه وشكا شوقه وشكوت مثله فاشتفينا من المذاكرة وجالسته مرارا ثم ودعته يوم خروجي فقال: يجمعنا الموسم فان على ان اجاور بمكة، ثم حج سنة ثمان وستين وجاور إلى ان مات وكان يجهد ألا يظهر لحديث ولا لغيره.
قلت: توفى سنة خمس وسبعين وثلاث مائة.
انبأنا المسلم بن محمد انا الكندى انا الشيباني انا أبو بكر الخطيب اخبرني محمد بن على المقرئ انا أبو مسلم
ابن مهران نا عبد المؤمن بن خلف سمعت صالح بن محمد سمعت ابا زرعة يقول: كتبت عن رجلين مائتي الف حديث، ابراهيم الفراء وابن ابى شيبة عبد الله.
وفيها توفى الشيخ أبو الحسين احمد بن محمد بن جعفر البحيرى النيسابوري المحدث، وأبو عبد الله الحسين بن محمد بن عبيد العسكري الدقاق ببغداد، وأبو القاسم عبد العزيز بن جعفر الخرقى البغدادي، وشيخ الشافعية ببغداد أبو القاسم عبد العزيز بن عبد الله الداركى، ومحدث بغداد ومسندها

(3/970)

[ الامام 1 ] أبو حفص عمر بن محمد بن على ابن الزيات البغدادي عن تسعين سنة وكان يحتمل ان يذكر في الحفاظ 2 وشيخ مالكية العراق القاضى أبو بكر محمد بن عبد الله الابهري وهو في عشر التسعين، ومحدث الشام القاضى أبو بكر يوسف بن القاسم الميانجى وقد قارب تسعين سنة، وأبو الليث نصر بن محمد السمرقندى الفقيه الحنفي صاحب تنبيه الغافلين.
63 911 / 12 ابن حرارة الحافظ العلامة الجوال أبو الحسن محمد ابن المحدث احمد بن على بن اسد البرذعى الاسدي، قال الخليلى: احمد يعرف أبو ه بحرارة، وابنه محمد ارتحل إلى العراق ومصر والشام، وسمع حامد بن شعيب والبغوى وابن جوصاء وعبد الله بن وهب الدينورى وطبقتهم - إلى ان قال ورد قزوين والرى فروى من حفظه زيادة على ثلاثين الف حديث، ولم يكن معه ورقة، وفي اماليه غرائب وكلام يستفاد، حدث عنه شيوخنا، ومات بقزوين سنة ثمان وأربعين وثلاث مائة.
وروى الخليلى عن الحسن ابن جعفر الطيبى عنه.
64 912 / 12 الغطريفى الحافظ المتقن الامام أبو احمد محمد بن احمد بن الحسين بن القاسم ابن السرى بن [ الغطريف بن 1 ] الجهم الغطريفى العبدى الجرجاني الرباطى، مصنف الصحيح على المسانيد، سمع ابا خليفة حتى استوعب ما عنده والحسن
__________
(1) من المكية (2) ثم عزم المؤلف فذكره سيأتي رقم 917.

(3/971)

ابن سفيان وعمران بن موسى بن مجاشع وابراهيم بن يوسف الهسنجانى واحمد بن الحسن بن عبد الجبار الصوفى وابن ناجية وابن خزيمة وطبقتهم، حدث عنه رفيقه أبو بكر الاسماعيلي في صحيحه بأكثر من مائة حديث، فمرة يقول: نا محمد بن احمد العبدى، والعبقسى ومحمد بن ابى حامد.
وكان أبو احمد من علماء المحدثين ومتقنيهم صواما قواما صالحا ثقة، قال الخليلى: كان امير الغزاة بدهستان، وصنف على صحيح البخاري.
حدث عنه حمزة بن يوسف السهمى وأبو نعيم الاصبهاني والقاضى أبو الطيب الطبري والسرى ابن اسماعيل بن ابى بكر الاسماعيلي.
مات أبو احمد سنة سبع وسبعين وثلاث مائة رحمة الله عليه.
اخبرنا عبد الرحمن بن محمد الفقيه وغيره اجازة قالوا انا عمر بن محمد المؤدب انا احمد بن محمد بن ملوك الوراق ومحمد بن عبد الباقي البزاز قالا انا طاهر بن عبد الله الفقيه نا أبو احمد محمد بن احمد بن الغطريف سنة احدى وسبعين وثلاث مائة نا أبو خليفة نا عثمان بن الهيثم نا عوف عن شهر ابن حوشب عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: لو كان العلم معلقا بالثريا لتناوله قوم من ابناء فارس.
توفى مع ابى احمد في السنة ابيض بن محمد بن ابيض الفهرى خاتمة اصحاب
النسائي بمصر، وشيخ العربية أبو على الحسن [ بن احمد 1 ] بن عبد الغفار الفارسى صاحب التصانيف وله تسع وثمانون سنة، ومحدث بغداد أبو الحسن على بن محمد بن [ احمد بن 1 ] لؤلؤ الثقفى الوراق عن خمس
__________
(1) من المكية.

(3/972)

وتسعين سنة، وشيخ القراء بالاندلس أبو الحسن على بن محمد بن اسماعيل الانطاكي الشافعي، ومسند بخارى أبو عمرو محمد بن صابر البخاري المؤذن آخر من حدث عن صالح بن محمد الحافظ.
رحمة الله عليهم.
65 913 / 12 ابن المقرى محدث اصبهان الامام الرحال الحافظ الثقة أبو بكر محمد بن ابراهيم ابن على بن عاصم بن زاذان الاصبهاني الخازن المشهور بابن المقرئ صاحب المعجم الكبير والاربعين حديثا، سمع محمد بن نصير المدينى ومحمد بن على الفرقدي وعدة بأصبهان، والصوفى وعمر بن ابى غيلان ببغداد، وابا يعلى بالموصل، وعبد ان [ بالاهواز، وابا عروبة 1 ] بحران ومحمد بن الحسن ابن قتيبة بعسقلان، وعبد الله بن زيدان بالكوفة، واحمد بن يحيى الحافظ بتستر، واسحاق بن احمد الخزاعى بمكة، وعبد الله بن محمد بن سلم بالقدس، وسعيد بن عبد العزيز بدمشق، ومحمد بن المعافى بصيداء، ومكحولا ببيروت، ومأمون بن هارون بعكا، ومحمد بن عمير بالرملة، ومضاء بن عبد الباقي بأذنة، وجعفر بن احمد بن سنان بواسط، ومحمد بن على بن روح بعسكر مكرم، ومحمد بن تمام البهرانى بحمص، والحسين بن عبد الله القطان بالرقة، ومحمد ابن زبان بمصر، ومحمد بن قربا بعسقلان، وأمما سواهم وهم في معجمه، وقد صنف مسند ابن حنيفة وخرج لنفسه الفوائد، حدث عنه أبو اسحاق بن حمزة
وأبو الشيخ بن حيان وأبو بكر بن مردويه وحمزة السهمى وأبو نعيم
__________
(1) من المكية.

(3/973)

وأبو طاهر بن عبد الرحمن وابراهيم بن منصور سبط بحرويه ومنصور بن الحسين واحمد بن محمود الثقفى واحمد بن محمد بن النعمان الصائغ وخلق كثير.
قال ابن مردويه: هو ثقة مأمون صاحب اصول.
وقال أبو نعيم: محدث كبير ثقة صاحب مسانيد، سمع ما لا يحصى كثرة.
وقال أبو طاهر احمد بن محمود سمعت ابن المقرق يقول: طفت الشرق والغرب اربع مرات.
وروى اثنان عن ابن المقرئ قال: مشيت بسبب نسخة [ مفضل 1 ] ابن فضالة سبعين مرحلة ولو عرضت على خباز برغيف لم يقبلها.
وقال أبو طاهر ابن سلمة سمعت ابن المقرئ يقول: دخلت بيت المقدس عشر مرات، وحججت اربعا أقمت بمكة خمسة وعشرين شهرا.
وروى عن ابى بكر بن ابى على قال كان ابن المقرئ يقول: كنت انا والطبراني وأبو الشيخ بالمدينة فضاق بنا الوقت فواصلنا ذلك اليوم فلما كان وقت العشاء حضرت القبر وقلت: يا رسول الله الجوع، فقال لى الطبراني: اجلس فأما ان يكون الرزق أو الموت، فقمت انا وأبو الشيخ فحضر الباب علوى ففتحنا له فإذا معه غلامان بقفتين فيهما شئ كثير وقال شكوتمونى إلى النبي صلى الله عليه وآله وسلم، رأيته في النوم فأمرني بحمل شئ اليكم.
وقد افرد الحافط أبو موسى المدينى ترجمة ابن المقرئ فقال: نا معمر بن الفاخر نا عمى سمعت ابا نصر بن ابى الحسن يقول سمعت ابن سلامة يقول قيل للصاحب بن عباد أنت رجل معتزلي وابن المقرئ
__________
(1) من المكية.

(3/974)

محدث وأنت تحبه ؟ قال لانه كان صديق والدى وقيل: مودة الآباء قرابة الابناء، ولانى كنت نائما فرأيت النبي صلى الله عليه وآله في النوم يقول لى: انت نائم وولى من اولياء الله على بابك ؟ فانتبهت فدعوت البواب وقلت: من بالباب ؟ قال أبو بكر ابن المقرئ.
قال أبو عبد الله بن مهدى سمعت ابن المقرئ يقول: مذهبي في الاصول مذهب احمد بن حنبل وابى زرعة الرازي.
قلت سمع ابن المقرئ في نحو من خمسين مدينة، وقد انتقيت من معجمه أربعين حديثا بلدية له، وكان خازن كتب الصاحب اسماعيل بن عباد.
ولم يقع لنا من عواليه بالاجازة سوى جزء مأمون الذى انفرد في الدنيا بعلوه أبو سعد المدينى وعاش ابن المقرئ ستا وتسعين سنة.
مات في شوال سنة احدى وثمانين وثلاث مائة.
وفيها مات شيخ القراء بنيسابور أبو بكر احمد بن الحسين بن مهران مصنف الغاية، ومسند خراسان أبو محمد عبد الله بن [ احمد بن 1 ] حمويه السرخسى راوي صحيح البخاري، ومقرئ مصر أبو عدى عبد العزيز بن على ابن محمد بن الفرج بن الامام المصرى، وقاضي القضاة أبو محمد عبيد الله ابن احمد بن معروف البغدادي، ومسند العراق أبو الفضل عبيد الله بن عبد الرحمن الزهري العوفى صاحب جعفر الفريابى، وشيخ القراء بقزوين على بن احمد بن صالح [ القزويني 1 ] خاتمة من روى عن يوسف بن عاصم الرازي، عن ثمان وتسعين سنة، وعالم المالكية وفقيههم بقرطبة أبو بكر محمد بن يبقى بن زرب القرطبى.
__________
(1) من المكية.

(3/975)

اخبرنا احمد بن هبة الله وسليمان بن قدامة وجماعة عن محمد بن عبد الواحد المدينى انا اسماعيل بن على الحمامى انا أبو مسلم محمد بن على انا أبو بكر محمد بن ابراهيم انا أبو عروبة نا بندار نا عبد الوهاب عن جعفر ابن محمد عن ابيه عن جابر ان النبي صلى الله عليه وآله قضى باليمين مع الشاهد.
اخرجه الترمذي وابن ماجه عن بندار.
66 914 / 12 أبو احمد الحاكم محدث خراسان الامام الحافظ الجهبذ محمد بن محمد بن احمد بن اسحاق النيسابوري الكرابيسى صاحب التصانيف، وهذا هو الحاكم الكبير مؤلف كتاب الكنى سمع احمد بن محمد الماسرجسى ومحمد بن شادل وابن خزيمة والباغندى والبغوى والسراج ومحمد بن ابراهيم الغازى وعبد الله بن زيدان البجلى ومحمد بن الفيض الغساني وابا عروبة الحرانى وطبقتهم، روى عنه الحاكم أبو عبد الله وأبو عبد الرحمن السلمى ومحمد بن احمد الجارودي وأبو بكر احمد بن على بن منجويه وأبو حفص بن مسرور ومحمد بن على بن محمد الجصاص وصاعد بن محمد القاضى وأبو سعيد الكنجرودى وأبو عثمان البحيرى الاصبهاني وخلق سواهم.
قال الحاكم هو امام عصره في هذه الصنعة، كثير التصنيف، مقدم في معرفة شروط الصحيح والاسامى والكنى، طلب الحديث وهو ابن نيف وعشرين سنة، وسمع بالعراق والجزيرة والشام - إلى ان قال: ولم يدخل مصر، وكان مقدما في [ العدالة اولا ثم ولى 1 ] القضاء سنة ثلاث
__________
(1) من المكية.

(3/976)

وثلاثين، إلى ان قلد قضاء الشاش فحكم بها اربع سنين وأشهرا، ثم قلد قضاء طوس فكنت ادخل إليه والمصنفات بين يديه فيحكم ثم يقبل على الكتب، ثم اتى نيسابور سنة خمس وأربعين ولزم مسجده ومنزله مفيدا مقبلا على العبادة والتصنيف، وأريد غير مرة على القضاء والتزكية فيستعفى، وكف بصره سنة ست وسبعين، ثم توفى وأنا غائب في ربيع الاول سنة ثمان وسبعين وثلاث مائة وله ثلاث وتسعون سنة رحمة الله عليه.
قال الحاكم في تاريخه: كان أبو احمد من الصالحين الثابتين على سننن السلف، ومن المنصفين في ما يعتقده في اهل البيت والصحابة، قلد القضاء في اماكن، وصنف على كتابي الشيخين وعلى جامع ابى عيسى، قال لى سمعت عمر بن علك يقول: مات محمد بن اسماعيل ولم يخلف بخراسان مثل ابى عيسى في العلم والزهد والورع بكى حتى عمى.
قال الحاكم: وصنف أبو احمد كتاب العلل، والمخرج على كتاب المزني، وكتابا في الشروط، وصنف الشيوخ والابواب - إلى ان قال: وهو حافظ عصره بهذه الديار.
قال أبو عبد الرحمن السلمى سمعت ابا احمد الحافظ يقول: حضرت مع الشيوخ عند أمير خراسان نوح بن نصر فقال: من يحفظ منكم حديث ابى بكر في الصدقات ؟ فلم يكن احد منهم يحفظه وكان على خلقان وأنا في آخر الناس فقلت لوزيره: انا احفظه، فقال: هاهنا فتى من نيسابور يحفظه، فقدمت فوقهم ورويت الحديث، فقال الامير: مثل هذا لا يضيع، فولانى قضاء الشاش.
__________
(1) من المكية.

(3/977)

وقال الحاكم: تغير حفظه لما كبر ولم يختلط قط، وسمعته يقول:
كنت بالرى وهم يقرءون على [ ابن 1 ] ابى حاتم كتاب الجرح والتعديل فقلت لابن عبد ويه الوراق: هذه ضحكة اراكم تقرءون كتاب التاريخ للبخاري على شيخكم على الوجه وقد نسبتموه إلى ابى زرعة وابى حاتم، فقال: يا ابا احمد إن ابا زرعة وابا حاتم لما حمل اليهما تاريخ البخاري قالا: هذا علم لا يستغنى عنه، ولا يحسن بنا ان نذكره عن غيرنا، فأقعدا عبد الرحمن يسألهما عن رجل بعد رجل وزادا فيه ونقصا.
وسمعته يقول سمعت ابا الحسين الغازى يقول سألت البخاري عن ابى غسان فقال: عم تسأل عنه ؟ قلت شأنه في التشيع، فقال: هو على مذهب ائمة اهل بلده الكوفيين، ولو رأيتم عبيد الله وابا نعيم وجميع مشايخنا الكوفيين لما سألتمونا عن ابى غسان.
وسمعته يقول سمعت ابا الحسين الغازى سمعت عمرو ابن على سمعت يحيى بن سعيد يقول: عجبا من ايوب السختيانى يدع ثابتا البنانى لا يكتب عنه.
قرأت على ابى الفضل احمد بن هبة الله بن تاج الامناء عن عبد المعز بن محمد انا تميم بن ابى سعيد القصار انا أبو سعيد الكنجرودى سنة تسع وأربعين وأربع مائة انا أبو احمد محمد بن محمد الحافظ انا احمد بن محمد بن الحسين الماسرجسى نا اسحاق الحنظلي انا عبد العزيز ابن محمد نا عبيد الله عن نافع عن ابن عمر عن رسول الله صلى الله عليه وآله وسلم قال: من اشرك بالله فليس بمحصن.
قال أبو احمد لا اعلم حدث به غير اسحاق عن الدراوردى عن عبيد الله.
__________
(1) من المكية.

(3/978)

وفى سنة ثمان وسبعين مات من كبار الشيوخ القاضى أبو القاسم بشر بن محمد بن محمد بن ياسين النيسابوري، والقاضى العلامة أبو سعيد الخليل ابن احمد السجزى الواعظ الحنفي قاضى سمرقند عن تسعين سنة الا سنة،
وشيخ الحنفية بما وراء النهر عبد الكريم بن محمد بن موسى البخاري الميغى الزاهد وميغ من قرى بخارى، وشيخ المالكية بالعراق أبو القاسم عبد الله ابن الحسين بن الجلاب توفى كهلا، وأسند من بقى بمصر أبو بكر عتيق ابن موسى بن هارون الازدي الحاتمى، عنده عن ابى الزقزاق الموطأ بسماعه من يحيى بن بكير، ومحدث بغداد أبو بكر محمد بن اسماعيل بن العباس الوراق صاحب الامالى، وصدر هراة ورئيسها أبو عبد الله محمد بن العباس ابن ابى ذهل الضبى المحدث رحمة الله عليهم.
67 915 / 12 المفيد العالم الشهير محدث جرجرايا أبو بكر محمد بن احمد بن محمد بن يعقوب، وصفه أبو نعيم الاصبهاني [ بالحفظ 1 ] وارتحل إليه، وقال الخطيب حدثنى محمد ابن عبد الله عنه انه قال: موسى بن هارون سمانى المفيد.
قلت: فهذه العبارة اول ما استعملت لقبا في هذا الوقت قبل الثلاث مائة، والحافظ اعلى من المفيد في العرف، كما ان الحجة فوق الثقة.
وقال المحدث محمد بن احمد الرويانى: لم ار احدا احفظ من المفيد.
وقال المالينى: كان المفيد رجلا صالحا.
قلت: لكنه متهم، حدث عن احمد بن عبد الرحمن السقطى عن يزيد بن هارون، ولا يدرى من ذا ؟ فكان يقول سمعت منه سنة خمس
__________
(1) من المكية.

(3/979)

وتسعين، وروى موطأ القعنبى عن الحسن بن عبيد الله عن القعنبى، والآخر لعله ما وجد ابدا، وروى عن ابى شعيب الحرانى ومحمد بن يحيى المروزى وعلى بن محمد بن عبد الملك بن ابى الشوارب وموسى بن هارون وخلائق، وقد تجاسر البرقانى وأخرج عنه في صحيحه، واعتذر بأن الحديث المذكور
لم يسمعه من غيره، وسئل عنه فقال: ليس بحجة، قد حدثنا بالموطأ عن رجل عن القعنبى، فلما رجعت قال لى أبو بكر بن ابى سعد: اخلف الله نفقتك، فدفعت الموطأ إلى بعض العامة وأعطاني بدله بياضا.
قال أبو الوليد الباجى: أبو بكر المفيد انكرت عليه اسانيد ادعاها.
قلت: آخر من حدث عنه الحسن بن غالب المقرئ احد الضعفاء ايضا.
وعاش المفيد نيفا وتسعين سنة، توفى سنة ثمان وسبعين وثلاث مائة.
قرأت على احمد بن سباع انا عتيق بن ابى الفضل سنة احدى وأربعين وست مائة انا أبو القاسم الحافظ انا أبو غالب ابن البناء وأخوه يحيى قالا انا الحسن بن غالب المقرئ انا محمد بن احمد المفيد بجرجرايا املاء نا عثمان ابن الخطاب سمعت عليا سمعت رسول الله صلى الله عليه وآله يقول: من كذب علي متعمدا فليتبوأ مقعده من النار.
هذا مما لا افرح بعلوه لعلمي بأن الكذاب ما رأى عليا رضى الله عنه اصلا ولا والله رأى من رآه.
68 916 / 12 محمد بن المظفر بن موسى بن عيسى الحافظ الامام الثقة أبو الحسين البغدادي محدث العراق، ولد سنة

(3/980)

ست وثمانين [ ومائتين 1 ] وأول ما سمع في سنة ثلاث مائة، سمع احمد ابن الحسن الصوفى وحامد بن شعيب وقاسم بن زكريا وعمر بن ابى غيلان والباغندى ومحمد بن جرير وعبد الله بن زيدان البجلى وابا عروبة الحرانى وعلى بن احمد علان ومحمد بن خريم الدمشقي والحسين بن محمد بن جمعة وطبقتهم بالعراق والجزيرة ومصر والشام، وجمع وألف وعن مضايق هذا الفن لم يتخلف، روى عنه الدارقطني وابن شاهين وأبو الفتح بن
ابى الفوارس والمالينى والبرقاني وأبو نعيم والحسن بن محمد الخلال وعلى ابن المحسن وعبد الوهاب بن برهان وأبو محمد الجوهرى وخلق كثير.
يقال انه من ولد سلمة بن الاكوع، وكان يقول: لا اتيقن ذلك.
قال الخطيب: كان ابن المظفر فهما حافظا صادقا.
وقال البرقانى: كتب الدارقطني عن ابن المظفر الوف حديث.
وقال ابن ابى الفوارس سألت ابن المظفر عن حديث الباغندى عن ابن زيد المذارى عن عمر بن عاصم، فقال: ما هو عندي، قلت: لعله عندك، قال: لو كان عندي لكنت احفظه، عندي عن الباغندى مائة الف حديث ما فيها هذا.
قال القاضى محمد بن عمر الداودى: رأيت الدارقطني يعظم ابن المظفر ويبجله ولا يسند بحضرته.
وقال الخطيب: حدثنى محمد بن على الصوري حدثنا بعض الشيوخ انه حضر مجلس ابن معروف القاضى فجاء أبو الفضل الزهري فقام ابن المظفر عن مكانه وأجلس الزهري وقال: ايها القاضى هذا الشيخ من ولد عبد الرحمن
__________
(1) من المكية.

(3/981)

ابن عوف رضى الله عنه وهو محدث وآباؤه محدثون إلى عبد الرحمن، وقال: ثنا والد هذا، ونا فلان عن جد هذا محمد بن عبيد [ الله 1 ]، ونا فلان عن جدهم عبيد الله بن سعد، ولم يزل يروى عن كل واحد من آبائه حديثا حتى انتهى إلى عبد الرحمن بن عوف رضى الله عنه.
قال السلمى سألت الدارقطني عن ابن المظفر فقال: ثقة مأمون فقلت: يقال انه يميل إلى تشيع، فقال: قليلا بمقدار ما لا يضر إن شاء الله.
وقال أبو الوليد الياجى: ابن المظفر حافظ فيه تشيع.
قال ابراهيم بن محمد
الرعينى: قدم علينا ابن المظفر وكان احول اشج فحضر عند عبد الله بن محمد ابن جعفر القزويني فقال له: ان هذا الذى تمله علينا هو عندنا كثير بالعراق، نريد حديث مصر، فكان [ ذلك 1 ] مبدأ ما اخرج القزويني حديث عمرو ابن الحارث، فكان منه ما كان من نكير الناس عليه حتى قال الدارقطني: وضع القزويني لعمرو اكثر من مائة حديث.
قال العتيقي: توفى ابن المظفر في يوم الجمعة في شهر جمادى الاولى سنة تسع وسبعين وثلاث مائة.
قلت وفيها مات امام اللغة بالاندلس أبو بكر محمد بن الحسن الزبيدى النحوي، ومحدث دمشق الامام المفيد أبو سليمان محمد بن عبد الله بن [ احمد ابن 1 ] زبر الربعي صاحب الوفيات، عنده عن البغوي ومحمد بن الفيض، وأبو الحسين محمد بن النضر الموصلي ابن النحاس راوي المعجم عن ابى يعلى [ الموصلي 1 ]، والمعمر أبو بكر هلال بن محمد بن [ محمد بن 1 ] هلال الرأى
__________
(1) من المكية.

(3/982)

البصري خاتمة من روى عن الكجى.
اخبرنا عبد الرحمن بن محمد الفقيه كتابة انا عمر بن محمد انا احمد بن الحسن انا الحسين بن على انا محمد بن المظفر نا محمد بن محمد بن سليمان نا عبد الحميد بن بيان نا هشيم عن شعبة عن عدى بن ثابت عن سعيد بن جبير عن ابن عباس قال قال رسول الله صلى الله عليه وآله: من سمع النداء فلم يجب الصلاة فلا صلاة له.
قلت لم يقل " الا من عذر ".
69 917 / 12 أبو حفص ابن الزيات الحافظ الثقة المسند عمر بن محمد بن على بن يحيى البغدادي الناقد، سمع
جعفر الفريابى وابراهيم بن شريك وابن ناجية واحمد بن الحسن الصوفى وعمر بن ابى غيلان وطبقتهم ومن بعدهم، وعنه البرقانى وأبو محمد الخلال وأبو القاسم التنوخى والجوهري وخلق، قال البرقانى: كان والله ثقة قديم السماع مصنفا.
وقال ابن ابى الفوارس: كان ثقة متقنا امينا، وقد جمع أبو ابا وشيوخا.
وقال العتيقي: مات في جمادى الآخرة سنة خمس وسبعين وثلاث مائة، مولده سنة ست وثمانين ومائتين.
قال: وكان ثقة صاحب حديث يحفظ.
اخبرنا عبد الرحمن بن محمد الفقيه اجازة انا [ عمر بن محمد انا 1 ] محمد بن عبد الباقي انا عمر بن الحسين الخفاف انا عمر بن محمد الزيات انا حمزة بن محمد الكاتب قراءة عليه نا نعيم بن حماد نا أبو امية الثقفى عن سعيد
__________
(1) من المكية.

(3/983)

المقبرى عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: من بكر يوم الجمعة وابتكر وغسل واغتسل ومشى ولم يركب فدنا من الامام واستمع وأنصت ولم يلغ حتى يصلى الجمعة كفاه الله ما بينه وبين الجمعة الاخرى وزيادة ثلاثة ايام.
تفرد به أبو امية وهو اسماعيل بن يعلى احد الضعغاء، وللمتن اسناد آخر صالح.
70 918 / 12 ابن السمسار الحافظ الثقة المفيد محدث الشام أبو العباس محمد بن موسى بن الحسين الدمشقي، حدث عن محمد بن خريم واحمد بن جوصاء وابى الدحداح احمد ابن محمد وعبد الله بن محمد السرى الحمصى الحافظ وابى الجهم بن طلاب وابى عبد الله المحاملى وابن مخلد وطبقتهم، حدث عنه تمام الرازي ومكى
ابن المعمر 1 ومحمد بن عوف المزني وأخوه أبو الحسن محمد بن السمسار وآخرون، قال عبد العزيز الكتاني: كان ثقة نبيلا حافظا كتب القناطير.
وقال الميداني: توفى في رمضان سنة ثلاث وستين وثلاث مائة.
71 919 / 12 بصلة هو الحافظ الامام أبو الحسين محمد بن محمد بن عبيد الله الجرجاني [ رحال جوال سمع عمران بن موسى بن مجاشع السختيانى وابن خزيمة وابن جوصاء وابا العباس السراج وطبقتهم، وحدث بأماكن، روى عنه أبو نعيم الحافظ وغيره لم ادر متى توفى، وبقى إلى بعد الستين وثلثمائة 2 ].
__________
(1) في المكية " الغمر " (2) من المكية.

(3/984)

72 920 / 12 [ احمد بن موسى بن عيسى الحافظ أبو الحسن بن ابى عمران الجرجاني 1 ] الوكيل، قال حمزة السهمى: كان وكيلا على باب القضاة، روى عن عمران بن موسى السختيانى واحمد ابن محمد بن عبد الكريم واحمد بن حفص السعدى وعبد الرحمن بن عبد المؤمن وطبقتهم، وكان قد كتب الكثير من المسانيد والسنن والتواريخ وجمع الشيوخ والابواب والطرق وكان له فهم ودراية، روى مناكير عن شيوخ مجاهيل لم يتابعه عليها احد فأنكروا عليه وكذبوه وكان له اصول جياد عن السختيانى وغيره، سمعت ابا محمد المنيرى يقول: رأيته في النوم فقلت: ما فعل الله بك ؟ قال: غفر لى بكثرة كتبي الحديث والصلاة على النبي صلى الله عليه وآله وسلم.
مات في ذى القعدة سنة ثمان وستين وثلاث مائة.
قلت وفى نسخة سنة ثمان وسبعين فالله اعلم.
قلت وروى عنه أبو سعيد النقاش وحلف انه كان يضع الحديث.
73 921 / 12 صالح بن احمد ابن محمد بن احمد بن صالح بن عبد الله بن قيس بن هذيل بن يزيد بن العباس بن الاحنف بن قيس الحافظ الكثير الصدق 2 المعمر أبو الفضل التميمي الهمذانى السمسار، حدث عن ابيه وعلى بن الحسن بن سعد ومحمد بن بلبل واحمد بن محمد بن اويس ومحمد بن مراد بن حمويه والقاسم بن ابى صالح وعبد الرحمن بن ابى حاتم وعدة، روى عنه طاهر بن ماهلة وحمد [ بن عمر ]
__________
(1) من المكية (2) كذا في الاصلين.

(3/985)

الزجاج واحمد بن زنجويه العمرى وطاهر بن احمد الامام واحمد بن الحسين ابن رسل وأبو الفتح بن ابى الفوارس وآخرون.
ذكره شيرويه في تاريخه فقال: كان ركنا من اركان الحديث ثقة حافظا دينا لا يخاف في الله لومة لائم، وله مصنفات غزيرة، توفى في شعبان سنة اربع وثمانين وثلاث مائة.
والدعاء عند قبره مستجاب.
وقال الخطيب: كان حافظا فهما ثقة ثبتا، صنف كتاب الطبقات للهمذانيين وكتاب سنن التحديث، اخبرنا عنه محمد بن الفرج وعلى بن طلحة المقرئ.
قرأت على احمد بن عبد الكريم المحتسب انا نصر بن جزو أنا أبو طاهر ابن سلفة سمعت حمد بن نصر الحافظ سمعت على بن حميد الذهلى سمعت طاهر بن [ عبد الله بن 1 ] ماهلة الحافظ سمعت حمد بن عمر الزجاج يقول: لما املى صالح بن احمد الحافظ بهمذان كانت له رحى فباعها بسبع مائة دينار ونثرها على محابر اصحاب الحديث.
ومات مع صالح في السنة الاديب أبو اسحاق ابراهيم بن هلال الصابى صاحب الترسل والنظم والنثر ولم يسلم، ومسند همذان أبو القاسم
جبرئيل بن محمد بن سيدول (؟) المعدل سمع عن البغوي، وأبو محمد عبد الله ابن محمد بن سعيد [ بن محارب 1 ] الاصطخرى ثم البغدادي، والفقيه على بن عبد الملك بن دهثم بنيسابور، رويا عن ابى خليفة ولينا، وصاحب التصانيف أبو الحسن على بن عيسى الرماني النحوي صاحب ابن دريد.
74 922 / 12 محمد بن احمد بن حماد بن سفيان محدث الكوفة ومفيدها أبو الحسن الكوفى الحافظ، حدث عن
__________
(1) من المكية.

(3/986)

عبد الله بن زيدان البجلى وعلى بن العباس المقانعى [ وطبقتهما 1 ] وعمر دهرا، روى عنه القاضى أبو العلاء الواسطي وأبو ذر عبد بن احمد الهروي واحمد ابن محمد العتيقي وآخرون، مات ايضا في سنة اربع وثمانين وثلاث مائة.
انا الحسن بن على انا جعفر بن منير انا أبو طاهر السلفي انا أبو ياسر محمد ابن عبد العزيز الخياط انا أبو القاسم بن بشران نا أبو الحسن محمد بن احمد ابن حماد بن سفيان بالكوفة نا محمد بن الحسن الانصاري نا القاسم بن خليفة نا سعيد - يعنى ابن زكريا - عن الزبير بن سعيد الهاشمي عن عبد الحميد ابن سالم عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: من لعق العسل ثلاث غدوات كل شهر لم يصبه عظيم من البلاء.
هذا حديث منكر، والزبير ضعيف.
75 923 / 12 ابن شاهين الحافظ [ الامام 1 ] المفيد المكثر محدث العراق أبو حفص عمر ابن احمد بن عثمان بن احمد البغدادي الواعظ المعروف بابن شاهين صاحب التصانيف، سمع محمد بن محمد ابن الباغندى ومحمد بن هارون بن المجدر
وابا خبيب العباس بن البرتى وشعيب بن محمد الذارع وابا القاسم البغوي وابا على محمد بن سليمان المالكى وطبقتهم، وله رحلة إلى دمشق لقى فيها ابا اسحاق بن ابى ثابت وطبقته.
مولده سنة سبع وتسعين ومائتين وسمع سنة ثمان وثلاث مائة.
روى عنه أبو سعد المالينى وأبو بكر البرقانى أبو القاسم التنوخى وأبو محمد
__________
(1) من المكية.

(3/987)

الخلال وأبو محمد الجوهرى وأبو الحسين ابن المهتدى بالله وخلق كثير وابنه عبيد الله بن عمر.
قال ابن ماكولا: ثقة مأمون سمع بالشام وفارس والبصرة، جمع الابواب والتراجم وصنف شيئا كثيرا، قال أبو الحسين ابن المهتدى بالله قال لنا ابن شاهين: صنفت ثلاث مائة مصنف وثلاثين مصنفا، منها التفسير الكبير الف جزء، ومنها المسند الف وثلاث مائة جزء، والتاريخ مائة وخمسون جزءا، والزهد مائة جزء.
قال محمد بن عمر الداودى القاضى سمعت ابن شاهين يقول: حسبت ما اشتريت به الحبر إلى هذا الوقت فكان سبع مائة درهم.
قلت: تفسيره على ما ذكر لى شيخنا عماد الدين الحزامى بواسط في نحو من ثلاثين مجلدا.
قال الازهرى: وابن شاهين ثقة عنده عن البغوي سبع مائة جزء.
وقال ابن ابى الفوارس: ثقة مأمون صنف ما لم يصنفه احد.
قال حمزة السهمى سمعت الدارقطني يقول: ابن شاهين يلج على الخطاء وهو ثقة.
قال الخطيب سمعت محمد بن عمر الداودى يقول: ابن شاهين ثقة [ يشبه 1 ] الشيوخ الا انه كان لحانا ولا يعرف الفقه، وكان إذا ذكر له مذهب أحد يقول: انا محمدى المذهب، رأيته يوما اجتمع مع الدارقطني
فما نطق حرفا هيبة وخوفا ابن يخطئى بحضرة أبى الحسن، قال لى أبو الحسن يوما: ما اعمى قلب ابن شاهين حمل الي تفسيره وسألني ان اصلح ما اجد فيه، فرأيته قد نقل تفسير ابى الجارود في موضع جعله عن ابى الجارود عن زياد بن المنذر، وإنما هو أبو الجارود زياد بن المنذر.
وقال البرقانى قال لى
__________
(1) من المكية.

(3/988)

ابن شاهين: جميع ما صنفته لم اعارضه بالاصول - يعنى ثقة بنفسه.
قال البرقانى: لم اكثر عنه زهدا فيه.
وقال الازهرى: كان عند ابن شاهين عن البغوي سبع مائة جزء وسمعته يقول: انا اكتب ولا اعارض.
قال العتيقي: مات في ذى الحجة سنة خمس وثمانين وثلاث مائة.
قلت مات بعد الدارقطني بأيام.
ومات قبلهما بأشهر زاهد بغداد ومحدثها الصادق أبو الفتح يوسف ابن عمر بن مسرور القواس عن خمس وثمانين سنة، وشاعر بغداد محمد ابن عبد الله بن الحسن بن سكرة الهاشمي العباسي، والقاضى على بن الحسين ابن بندار الازدي بمصر، والصاحب اسماعيل بن عباد الطالقاني وزير صاحب العجم، ومحدث مصر أبو بكر احمد بن محمد بن اسماعيل المهندس.
انبأنا المسلم بن علان انا أبو اليمن الكندى انا عبد الله بن احمد بن يوسف انا أبو الحسين محمد بن على الهاشمي لفظا نا أبو حفص عمر بن احمد الحافظ نا محمد بن محمد بن سليمان انا عبد الله بن عمران العابدى انا الدراوردى عن محمد بن عمرو عن ابى سلمة عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: أمرت ان اقاتل الناس حتى يقولوا لا اله الا الله فإذا قالوها عصموا منى دماءهم وأموالهم الا بحقها وحسابهم على الله عزوجل.
اخبرنا اسماعيل ابن الفراء وعبد الحافظ قالا انا عبد الله بن احمد الفقيه انا أبو العز محمد بن محمد بن مواهب انا أبو الحسين [ ابن 1 ] الطيورى انا محمد بن على العشارى انا أبو حفص بن شاهين نا عبد الله بن سليمان نا عباد
__________
(1) من المكية.

(3/989)

ابن يعقوب نا عمر بن ثابت عن عبد الله بن محمد بن عقيل عن سعيد بن المسيب عن ابى سعيد الخدرى قال قال رسول الله صلى الله عليه وآله وسلم: ألا ادلكم على ما يكفر الله به الخطيئات ويزيد به في الحسنات ؟ قلنا: بلى يا رسول الله، قال: اسباغ الوضوء على المكاره وكثرة الخطى إلى [ هذه 1 ] المساجد وانتظار الصلاة بعد الصلاة.
76 924 / 12 احمد بن عبد ان بن محمد بن الفرج الحافظ الثقة المعمر أبو بكر الشيرازي محدث الاهواز، حدث عن محمد بن محمد الباغندى وابى القاسم البغوي واحمد بن محمد بن السكن البغدادي وبكر بن احمد الزهري وهذه الطبقة العالية، وأول سماعه في سنة اربع وثلاث مائة، وكان مولده في سنة ثلاث وتسعين ومائتين، وكان من كبار الائمة، سأله حمزة السهمى عن احوال الرجال، روى عنه حمزة بن يوسف المذكور وأبو الحسن بن صخر الازدي والقاضى على بن عبيدالله الكسائي الهمذانى نزيل مصر وعبد الوهاب الغندجانى اخذ عنه تاريخ البخاري، وكان يقال له الباز الابيض توفى في شهر صفر سنة ثمان وثمانين وثلاث مائة وله خمس وتسعون سنة.
اخبرنا أبو على ابن القلانسى انا أبو المنجا بن اللتى انا أبو الوقت السجزى انا أبو اسماعيل الانصاري انا اسماعيل بن محمد الحرنفتى 2 انا احمد بن عبد ان
الحافظ نا عبد الله بن سليمان بن الاشعث نا هارون بن محمد بن بكار انا محمد ابن عيسى نا ثور عن خالد بن معدان حدثنى عبد الرحمن بن عمرو السلمى
__________
(1) من المكية (2) كذا اصلح في المكية والله اعلم.

(3/990)

وحجر بن حجر قالا اتينا العرباض بن سارية وهو الذى نزل فيه (ولا على الذين إذا ما اتوك لتحملهم) فسلمنا عليه وقلنا اتينا زائرين وعائدين ومقتبسين - وذكر الحديث.
77 925 / 12 الدارقطني الامام شيخ الاسلام حافظ الزمان أبو الحسن على بن عمر بن احمد ابن مهدى البغدادي الحافظ الشهير صاحب السنن، مولده سنة ست وثلاث مائة، وسمع البغوي وابن ابى داود وابن صاعد والحضرمى وابن دريد وابن نيروز وعلى بن عبد الله بن مبشر ومحمد بن القاسم المحاربي وابا على محمد بن سليمان المالكى وابا عمر القاضى وابا جعفر احمد بن البهلول وابن زياد النيسابوري وبدر بن الهيثم القاضى واحمد بن القاسم الفرائضى وابا طالب الحافظ وخلائق ببغداد والبصرة والكوفة وواسط، وارتحل في كهولته إلى مصر والشام وصنف التصانيف [ الفائقة 1 ]، حدث عنه الحاكم وأبو حامد الاسفرايينى وتمام الرازي والحافظ عبد الغنى الازدي وأبو بكر البرقانى وأبو ذر الهروي وأبو نعيم الاصبهاني وأبو محمد الخلال وأبو القاسم بن المحسن وأبو طاهر بن عبد الرحيم والقاضى أبو الطيب الطبري وأبو بكر بن بشران وأبو القاسم حمزة السهمى وأبو محمد الجوهرى وأبو الحسين ابن الآبنوسى وعبد الصمد ابن المأمون وأبو الحسين ابن المهتدى بالله وأمم سواهم.
قال الحاكم: صار الدارقطني اوحد عصره في الحفظ والفهم والورع
__________
(1) من المكية.

(3/991)

وأماما في القراء والنحويين وأقمت في سنة سبع وستين ببغداد اربعة اشهر وكثر اجتماعنا فصادفته فوق ما وصف لى وسألته عن العلل والشيوخ، وله مصنفات يطول ذكرها فأشهد أنه لم يخلف على اديم الارض مثله.
وقال الخطيب: كان فريد عصره وإمام وقته وانتهى إليه علم الاثر والمعرفة بالعلل وأسماء الرجال مع الصدق والثقة وصحة الاعتقاد والاضطلاع من علوم كالقراءات فان له فيها مصنفا سبق فيه إلى عقد الابواب قبل فرش الحروف، وتأسى القراء به بعده، ومن ذلك المعرفة بمذاهب الفقهاء، بلغني انه درس الفقه على ابى سعيد الاصطخرى، ومنها المعرفة بالآداب والشعر فقيل كان يحفظ دواوين جماعة، وحدثني حمزة ابن محمد بن طاهر أنه كان يحفظ ديوان السيد الحميرى، ولهذا نسب إلى التشيع.
قال ابن الذهبي: ما ابعده من التشيع.
قال الخطيب: وحدثني الازهرى قال: بلغني ان الدارقطني حضر في حداثته مجلس اسماعيل الصفار وقعد ينسخ جزءا والصفار يملى فقال رجل: لا يصح سماعك وأنت تسنخ، فقال: فهمي للاملاء خلاف فهمك، أتحفظ كم املى الشيخ ؟ قال: لا ادرى، قال: املى ثمانية عشر حديثا، الحديث الاول عن فلان عن فلان، ومتنه كذا وكذا، والثانى عن فلان عن فلان ومتنه كذا وكذا، ومر في ذلك حتى اتى على الاحاديث، فتعجب الناس منه - أو كما قال.
قال رجاء بن محمد المعدل قلت للدارقطني: هل رأيت مثل نفسك ؟ فقال قال الله تعالى (فلا تزكوا انفسكم)، قال فألححت عليه فقال: لم ار احدا
جمع ما جمعت.
وقال أبو ذر الحافظ قلت للحاكم: هل رأيت مثل

(3/992)

الدارقطني ؟ فقال: هو لم ير مثل نفسه، فكيف انا ؟ رواها الخطيب [ أبو بكر 1 ] في تاريخه عن ابى الوليد الباجى عن ابى ذر.
وكان عبد الغنى إذا ذكر الدارقطني قال: استاذى.
قال القاضى أبو الطيب الطبري: الدارقطني امير المؤمنين في الحديث.
وقال الخطيب: قال لى أبو القاسم الازهرى: كان الدارقطني ذكيا إذا ذكر شيئا من العلم أي نوع كان وجد عنده منه نصيب وافر، لقد حدثنى محمد ابن طلحة النعالى انه حضر مع الدارقطني دعوة فجرى ذكر الاكلة فاندفع الدارقطني يورد نوادر الاكلة حتى قطع اكثر ليلته بذلك.
قال الازهرى: رأيت الدارقطني اجاب ابن ابى الفوارس عن علة حديث أو اسم، فقال: يا ابا الفتح ليس بين الشرق والغرب من يعرف هذا غيرى.
قال الخطيب في ترجمة الدارقطني: سألت البرقانى: هل كان أبو الحسن يملى عليك العلل من حفظه ؟ قال: نعم، وأنا الذى جمعتها وقرأها الناس من نسختي، وحدثنا العتيقي قال: حضرت مجلس الدارقطني وجاءه أبو الحسن البيضاوى برجل غريب وسأله ان يملى عليه احاديث فأملى عليه من حفظه مجلسا يزيد احاديثه على العشرين متون جميعها: نعم الشئ الهدية امام الحاجة.
فانصرف الرجل ثم جاءه بعد وقد أهدى له شيئا فقربه إليه فأملى عليه من حفظه سبعة عشر حديثا متونها: إذا جاءكم كريم قوم فأكرموه.
قلت هنا يخضع للدارقطني ولسعة حفظه الجامع لقوة الحافظة ولقوة الفهم والمعرفة، وإذا شئت ان تبين براعة هذا الامام [ الفرد 1 ] فطالع
__________
(1) من المكية.

(3/993)

العلل له فانك تندهش ويطول تعجبك.
قال السلمى سمعت الدارقطني يقول: ما شئ أبغض الي من الكلام.
قال ابن طاهر: اختلفوا ببغداد فقال قوم: على افضل من عثمان رضى الله عنهما فتحاكموا إلى الدارقطني قال: فأمسكت وقلت الامساك خير ثم لم ار لدينى السكوت وقلت: عثمان افضل لاتفاق جماعة اصحاب رسول الله صلى الله عليه وآله وسلم على هذا، وهو قول اهل السنة وهو اول عقد [ يحل 1 ] من الرفض.
قال ابن طاهر: للدارقطني مذهب خفى في التدليس يقول فيما لم يسمعه من البغوي: قرئ على ابى القاسم البغوي حدثكم فلان.
قال يوسف القواس: كنا نمر إلى البغوي والدارقطني صبى يمشى خلفنا بيده رغيف عليه كامخ.
قال أبو ذر الحافظ: سمعت ان الدارقطني قرأ كتاب النسب على مسلم العلوى، فقال له الاديب المعيطى: انت يا ابا الحسن اجرأ من خاصى الاسد، تقرأ مثل هذا الكتاب مع ما فيه من الشعر والادب فلا يؤخذ عليك فيه لحنة ؟ حكاها الخطيب عن الازهرى فقال: مسلم بن عبيدالله العلوى كان يروى الكتاب عن الخضر بن داود [ عن الزبير 1 ].
قال عبد الغنى: احسن الناس كلاما على الحديث ابن المدينى في زمانه وموسى بن هارون في وقته والدارقطني في وقته.
الصوري: سمعت رجاء ابن محمد يقول: كنا عند الدارقطني وهو يصلى فقرأ القارئ نسير بن ذعلوق فصير [ 5 بشيرا 1 ] فسبح الدارقطني فقال: بشير، فسبح الدارقطني فقال يسير فتلا الدارقطني (نون والقلم) وحكى حمزة نحوها وأن القارئ قرأ عمرو
__________
(1) من المكية.

(3/994)

ابن سعيد فسبح الدارقطني فوقف القارئ فتلا (يا شعيب أصلوتك تأمرك).
قال الخطيب: حدثنى أبو نصر بن ماكولا قال رأيت كأنى أسأل عن حال الدارقطني في الآخرة فقيل لى: ذاك يدعى الامام في الجنة.
قلت: اخذ الدار قطني الحروف عن ابن مجاهد وتلا على النقاش [ وابن ثوبان 1 ] واحمد ابن محمد الديباجي وعلى بن ذاويه القزاز وتصدر في آخر ايامه للاقراء ايضا.
توفى في ثامن ذى القعدة سنة خمس وثمانين وثلاث مائة.
اخبرنا ابراهيم بن على الفقيه اجازة انا داود بن ملاعب انا محمد بن عمر القاضى انا عبد الصمد بن على [ انا على بن عمر الحافظ نا على 1 ] ابن عبد الله بن مبشر نا محمد بن حرب النشائى نا على بن يزيد الصدائى عن فطر عن حكيم بن جبير عن ابراهيم عن علقمة قال قال على عهد إلى النبي صلى الله عليه وآله وسلم: ان الامة ستغدر بك من بعدى.
وبه قال الدارقطني: غريب من حديث ابى عمران عن ابى شبل عن على رضى الله عنه، تفرد به حكيم وتفرد به عنه [ فطر بن 1 ] خليفة وتفرد به على الصدائى عن فطر ولا نعلم حدث به غير محمد بن بحرب ولم نكتبه الا عن شيخنا وكان ثقة.
78 926 / 12 ابن النحاس المصرى الحافظ الامام الصدوق أبو العباس احمد بن محمد بن عيسى بن الجراح ابن النحاس المصرى نزيل نيسابور، أول سماعه كان في سنة خمس وثلاث مائة وكتب بمصر والحجاز والعراق والشام وأصبهان وخراسان والجبال
__________
(1) من المكية.

(3/995)

وخوزستان، وكان ذا رحلة واسعة وهمة عالية ومعرفة جيدة الا ان كتبه
كانت ذهبت فحدث من حفظه [ وأملى 1 ] سنين كثيرة.
حدث عن ابى القاسم البغوي وابى عروبة الحرانى وابى بكر بن ابى داود وابى نعيم ابن عدى وعلى بن احمد علان المصرى وابى العباس الدغولى، روى عنه الحاكم وأبو عبد الرحمن السلمى وأبو نعيم الاصبهاني وأبو عثمان البحيرى وغيرهم، قال الحاكم: حدث من حفظه بأحاديث وهو حافظ كان يتحرى الصدق في مذاكرته.
ثم قال: وتوفى في آخر سنة ست وسبعين وثلاث مائة، وله خمس وثمانون سنة.
قرئ على ابى الفضل يحيى بن على التميمي وأجازه لى عن ابى القاسم ابن صصرى انا أبو القاسم على بن الحسن الحافظ انا عبد المنعم بن عبد الكريم انا سعيد بن محمد العدل نا احمد بن محمد بن عيسى المصرى الحافظ من حفظه نا عبد الله بن محمد نا يحيى الحمانى نا الفضل بن [ ابى 1 ] الصهباء عن بكير ابن عتيق عن سالم بن عبد الله عن ابيه عن عمر أن النبي صلى الله عليه وآله وسلم قال: من شغله ذكرى عن مسألتي اعطيته افضل ما اعطى السائلين.
بكير كوفى محله الصدق وفضل لا اعرفه.
79 927 / 12 ابن زبر الحافظ المفيد المصنف أبو سليمان محمد بن عبد الله بن احمد بن ربيعة الربعي محدث دمشق وابن قاضيها ابى محمد ابن زبر، حدث عن ابى القاسم البغوي وجماهر بن محمد الزملكانى ومحمد بن خريم ومحمد بن الفيض الغساني
__________
(1) من المكية.

(3/996)

وسعيد بن عبد العزيز ومحمد بن الربيع الجيزى وابى بكر بن [ ابى 1 ] داود وابيه ابى محمد وطبقتهم، روى عنه تمام الرازي وعبد الغنى بن سعيد ومحمد
واحمد ابنا عبد الرحمن بن ابى نصر ومحمد بن عوف المزني وأبو نصر بن الجبان وآخرون، قال على بن موسى السمسار وقال أبو سليمان: كان أبو جعفر الطحاوي قد نظر في اشياء من تصانيفى وباتت عنده وتصفحها فأعجبته وقال لى يا ابا سليمان: انتم الصيادلة ونحن الاطباء.
وقال الكتاني: حدثنا عنه عدة وكان يملى بالجامع وكان ثقة مأمونا نبيلا، مات في جمادى الاولى سنة تسع وسبعين وثلاث مائة.
قلت وله كتاب الوفيات مشهور على السنين وحكى عنه أبو نصر بن الجبان انه رأى الحق تعالى في النوم فذكر أنه رأى نورا.
الطبقة الثالثة عشرة من كتاب تذكرة الحفاظ وقد سميت منهم بضعة وسبعين اماما وقسمت الطبقة طبقتين اولاهما ثمانة وأربعون والثانية خمسة وعشرون [ نفسا 1 ] 2.
1 928 / 13 / 1 أبو زرعة الكشى الحافظ الامام محمد بن يوسف بن محمد الجنيد الجرجاني.
وكش قرية على ثلاثة فراسخ من جرجان، سمع ابا نعيم بن عدى وابا العباس الدغولى
__________
(1) من المكية (2) قد نبهنا في الرقم على القسمين كما ترى جعلنا القسم الاول من هذه الطبقة هكذا (13 / 1) والثانى (13 / 2).
والمترجمون في الثاني ستة وعشرون أي بزيادة واحد عما قال.
وقد تقدم نظيره موجها.

(3/997)

ومكى بن عبد ان وعبد الرحمن بن ابى حاتم وطبقتهم بخراسان والعراق والحرمين، روى عنه أبو العلاء محمد بن على الواسطي وأبو القاسم الازهرى وعبد العزيز الازجى، قال حمزة بن يوسف الحافظ: جمع 1 أبو زرعة هذا
الابواب والمشايخ وكان يحفظ ويفهم املى علينا بالبصرة ثم انه جاور بمكة إلى ان توفى بها في سنة تسعين وثلاث مائة.
اخبرنا عيسى بن محمد المغازى انا جعفر بن على انا أبو طاهر الحافظ انا أبو طاهر الحنائى عن ابى الفضل محمد بن احمد السعدى نا عبد الغنى بن سعيد الحافظ حدثنى أبو زرعة محمد بن يوسف الجرجاني بمكة بعد جهد وعناء قال قرئ على محمد بن عبد الرحمن الدغولى وانا اسمع حدثكم محمد بن مشكان نا يزيد بن ابى حكيم نا سفيان نا زائدة بن قدامة عن عبد الملك بن عمير عن عبد الله بن ابى اوفى قال: غزونا مع النبي صلى الله عليه وآله سبع غزوات نأكل الجراد فيها.
غريب والمشهور حديث الثوري عن ابى يعفور العبدى عن ابن ابى اوفى، واما حديثه عن زائدة ففرد.
اخبرنا احمد بن هبة الله انا زين الامناء الحسن بن محمد انا سعيد بن سهل الخوارزمي نا على بن احمد المؤدب املاء انا أبو اسحاق الاسفرايينى نا الاسماعيلي نا الفضل بن الحباب نا أبو الوليد والحوضى قالا نا شعبة عن ابى يعفور سمع ابن ابى اوفى يقول: غزوت مع رسول الله صلى الله عليه وآله وسلم سبع غزوات نأكل معه الجراد.
2 929 / 13 / 1 أبو زرعة اليمنى وهو أبو زرعة الاستراباذى محمد بن ابراهيم بن عبد الله بن بندار
__________
(1) وقع في الاصلين " سمع " والتصويب من تاريخ جرجان لحمزة.

(3/998)

الحافظ، وعرف باليمنى لسكناه باليمن مدة، سمع على بن الحسين بن معدان القارى صاحب اسحاق بن راهويه وسمع ابا العباس السراج وابا عروبة الحرانى وابا القاسم ابن بنت منيع وطبقتهم، وله رحلة واسعة ومعرفة
جيدة، روى عنه أبو سعد الادريسي وحمزة السهمى وطائفة، وبقى إلى حدود التسعين وثلاث مائة وهو من اهل الطبقة الماضية وقياسه الذكر مع الاسماعيلي ونحوه وإنما عملته هنا لموافقته للكشي في الكنية.
اخبرنا محمد بن محمد بن السلم انا الحسن بن محمد انا احمد بن محمد الحافظ انا محمد بن محمد المدينى نا أبو بكر احمد بن عبد الرحمن اليزدى انا أبو زرعة محمد بن ابراهيم بأستراباذ انا أبو العباس السراج: قلت لقتيبة: أخبركم مالك عن نافع عن ابن عمر أن رسول الله صلى الله عليه وآله قال: صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة ؟ فأقر به وقال: نعم.
3 930 / 13 / 1 أبو زرعة الرازي الصغير واسمه احمد بن الحسين بن على بن ابراهيم بن الحكم، من علماء الحديث والراحلين في علوه، سمع ابا عبد الله المحاملى وعبد الرحمن بن ابى حاتم ومحمد ابن مخلد وابا حامد بن بلال وعلى بن احمد الفارس نزيل بلخ وعبد الله ابن محمد بن يعقوب شيخ بخارى وابا العباس الاصم وابا الفوارس السندي المصرى وابا الحسين محمد بن عبد الله الرازي والد تمام وخلائق، وعنه تمام الرازي وابا الحسين بن محمد الفلاكى وعبد الغنى بن سعيد الازدي وحمزة ابن يوسف السهمى وأبو الفضل محمد بن احمد الجارودي وأبو زرعة روح

(3/999)

ابن محمد وأبو العلاء محمد بن على الواسطي وعلى بن المحسن التنوخى [ وآخرون 1 ].
قال الخطيب: كان حافظا متقنا ثقة جمع الابواب والتراجم، وقال ابن المحسن: سألته عن مولده فقال: رحلت إلى العراق اول مرة سنة اربع وعشرين وثلاث مائة ولى اربع عشرة سنة.
قلت: له تصانيف كثيرة يروى فيها المناكير كغيره من الحفاظ ولا يبين حالها وذلك مما يزرى
بالحافظ، [ وقد 1 ] سأله حمزة السهمى عن احوال الرواة، وبلغنا انه مات بطريق مكة سنة خمس وسبعين وثلاث مائة رحمه الله تعالى.
اخبرنا أبو الحسين اليونينى انا جعفر بن على انا السلفي انا المعمر بن محمد الحبال بالكوفة انا أبو الطيب احمد بن على الجعفري انا أبو زرعة احمد بن الحسين الحافظ نا حامد بن حماد بن المبارك بنصيبين نا اسحاق بن سيار نا محمد بن عبد الملك بن جابر نا أبو الفضل قال قال لى هشام بن عروة: تشرب النبيذ ؟ قلت: نعم، قال: فلا تشربه فان ابى حدثنى عن عائشة ان رسول الله صلى الله عليه وآله وسلم قال: كل مسكر حرام اوله وآخره.
أبو الفضل لا اعرفه.
4 931 / 13 / 2 1 أبو زرعة الرازي [ الاصغر ] روح بن محمد القاضى سبط الحافظ ابى بكر ابن السنى سمع ابا الحسين الصفار وجعفر بن عبد الله الفناكى وابن فارس اللغوى وابا زرعة احمد
__________
(1) من المكية (2) ليس هو من هذه الطبقة ولكن رقمنا له فيها بحسب موقع الترجمة.

(3/1000)

ابن الحسين المذكور واسحاق بن سعد النسوي وحسينك التيمى وابا حامد احمد بن الحسين المروزى وطائفة، قال الخطيب: قدم علينا فحدث ببغداد وكتبت عنه بالكرج ايضا وكان صدوقا فهما اديبا شافعيا، ولى قضاء اصبهان وبلغني موته في سنة ثلاث وعشرين وأربع مائة بالكرج، قلت انما كتبته استطرادا سمع السلفي من اصحابه.
5 932 / 13 / 1 أبو زرعة الدمشقي الصغير هو المحدث محمد بن عبد الله بن عبد الله بن ابى دجانة عمرو بن
[ عبد الله بن 1 ] صفوان النصرى وهو ابن ابن اخى الحافظ ابى زرعة الدمشقي، حدث عن الحسين بن محمد بن جمعة وابراهيم بن دحيم وطائفة، روى عنه تمام الرازي وأبو على بن مهنا.
توفى قبل الستين وثلاث مائة.
علقناه استطرادا.
6 933 / 13 / 1 أبو زرعة الاستر اباذى احمد بن بندار بن محمد بن مهران العيشى القاضى الفقيه قاضى استراباذ كتب بأردبيل عن حفص بن عمر بن زبلة 2 الحافظ وتفقه ببغداد على ابن ابى هريرة فيما قال أبو سعد الادريسي، مات سنة اثنتين وثمانين وثلاث مائة.
7 934 / 13 / 1 محمد بن حارث بن اسد الحافظ أبو عبد الله الخشنى القيرواني المغربي، تحمل عن احمد بن نصر
__________
(1) من المكية (2) في تاريخ جرجان " حفص بن عمر الملقب نزيلة " ولعله " الملقب بزبلة ".

(3/1001)

واحمد بن زياد وقاسم بن اصبغ بالاندلس واحمد بن عبادة، استوطن الاندلس بقرطبة وتمكن من صاحبها الحكم بن عبد الرحمن المستنصر وصنف له كتبا منها كتاب الاتفاق والاختلاف في مذهب مالك، وكتاب الفتيا، وكتاب تاريخ الاندلس، وكتاب تاريخ الافريقيين، وكتاب النسب، قال أبو الوليد ابن الفرضى: بلغى انه صنف للمستنصر مائة ديوان - إلى ان قال: وكان شاعرا بليغا لكنه يلحن، وكان مغرى بالكيمياء واحتاج بعد موت الحكم إلى ان جلس في حانوت يبيع الادهان.
روى عنه أبو بكر ابن حوبيل وغيره، ومات في صفر سنة احدى وستين وثلاث مائة.
هكذا في النسخة، وهذا خطأ فان المستنصر عاش بعد هذا الوقت فلعلها
سنة احدى وسبعين وثلاث مائة فيحرر هذا ويتقن.
8 935 / 13 / 1 ابن السقاء الحافظ الامام أبو على محمد بن على بن الحسين الاسفرايينى تلميذ ابى عوانة الحافظ، رحل وسمع ابا عروبة الحرانى ومحمد بن زبان المصرى ويحيى بن صاعد وأبا الحسن بن جوصاء وعلى بن عبد الله بن مبشر الواسطي وطبقتهم وكان فقيها شافعيا واعظا صالحا دينا، روى عنه الحاكم وغيره، وهو والد على بن محمد السقاء شيخ البيهقى، روى عنه ابنه ايضا وأبو سعيد محمد بن احمد المروزى الكرابيسى، قال الحاكم: هو من المعروفين بكثرة الحديث والرحلة والتصنيف وصحبة الصالحين ومن الحفاظ الجوالين.
اخبرنا تاج الدين على بن احمد انا ابن روزبه انا أبو الوقت السجزى

(3/1002)

انا أبو اسماعيل الانصاري انا احمد بن محمد ببوشنج انا أبو على محمد بن على ابن الحسين بن شاذان الحافظ املاء بأسفرايين نا زكريا بن يحيى المقدسي بها نا ابراهيم بن محمد بن يوسف الفريابى نا محمد بن عبد الرحمن القشيرى انا عبيدالله بن عمر عن نافع عن ابن عمر أنه رأى رجلا ناوله رجل ريحانة فردها فأخذه ابن عمر فقبله ووضعه على عينيه ثم قال سمعت رسول الله صلى الله عليه وآله يقول: ان هذه الرياحين الطيبة من نبت الجنة فإذا نوول احدكم منها شيئا فلا يرده.
[ هذا حديث منكر 1 ] والقشيزى تالف.
قلت ومن طبقته سميه الحافظ محمد بن الحسين البلخى رحال، وروى عن محمد بن المعافى الصدر اوى ونحوه، حدث عنه الحافظ محمد بن احمد الجارودي.
مات ابن السقاء سنة اثنتين وسبعين وثلاث مائة، رحمه الله تعالى.
9 936 / 13 / 1 يحيى بن مالك بن عائذ الحافظ الكبير أبو زكريا الاندلسي، سمع عبد الله بن يونس الفيرى وابا عمر بن عبد ربه القرطبى وطائفة وارتحل فأدرك ابا سهل بن [ زياد 1 ] القطان ودعلج بن احمد وابن قانع وطبقتهم، حدث عنه الحسن بن رشيق شيخه ويحيى بن على ابن الطحان ومحمد بن احمد بن القاسم ابن المحاملى وأبو الوليد بن الفرضى وآخرون، املى بجامع قرطبة، قال التنوخى في نشواره: حضرت مجلس صاحب الاغانى ابى الفرج فقال:
__________
(1) من المكية.

(3/1003)

لم نسمع بمن مات فجاءة على المنبر، فقال شيخ اندلسي قد لزم ابا الفرج اسمه يحيى بن عائذ انه شاهد في جامع بلده بالاندلس خطيب البلد وقد صعد يوم الجمعة ليخطب فلما بلغ يسيرا من الخطبة خر ميتا فوق المنبر فأنزل وطلبوا في الحال من خطب.
قال أبو اسحاق الحبال: مات ابن عائذ بالاندلس في شعبان سنة ست وسبعين وثلاث مائة، رحمه الله تعالى.
10 937 / 13 / 1 ابن ينال الحافظ الامام أبو الحسن بن على بن محمد بن ينال العكبرى سمع في الكبر من احمد بن الفضل بن خزيمة ومحمد بن جعفر العسكري وعدة، روى عنه على بن عبد العزيز [ بن على 1 ] الازجى، قال عبد بن على الاسدي: سمع ابن ينال وتعلم الخط وهو كبير ورزقه الله من المعرفة والفهم شيئا كثيرا، توفى سنة ست وسبعين وثلاث مائة.
11 938 / 13 / 1 ابن الباجى
الحافظ الحجة العلامة محدث الاندلس أبو محمد عبد الله بن محمد بن على بن شريعة 2 بن رفاعة اللخمى الاشبيلى ويعرف بابن الباجى، سمع من محمد بن عبد الله بن الفوق وعبد الله بن يونس الفيرى حمل عنه مصنف ابى بكر بن ابى شيبة وسيد أبيه الزاهد وسعيد بن جابر الاشبيلى ومحمد بن عمر بن لبابة واسلم بن عبد العزيز ومحمد بن فطيس وعثمان بن جرير
__________
(1) من المكية (2) هكذا في المكية ونسخة خطية من طبقات الحفاظ للسيوطي ومعجم البلدان (باجة) والله اعلم.

(3/1004)

الالبيرى وطبقتهم، قال ابن الفرضى: كان حافظا ضابطا لم الق مثله في الضبط، سمعت منه الكثير بقرطبة، ثم رحلت إليه إلى إشبيلة مرتين سنة ثلاث وسبعين والتى بعدها، وروى الناس عنه كثيرا وسمع منه جماعة من اقرانه، توفى في شهر رمضان سنة ثمان وسبعين وثلاث مائة، وله سبع وثمانون سنة.
اخبرنا عبد الله بن محمد الطائى في ما كتب إلى عن ابى القاسم احمد بن يزيد عن شريخ بن محمد عن ابى محمد بن حزم نا حمام بن احمد نا عبد الله ابن محمد بن على الباجى نا احمد بن خالد نا عبيد بن محمد الكشورى نا محمد ابن يوسف نا عبد الرزاق انا معمر عن الزهري عن سالم قال سئل ابن عمر عن متعة الحج فأمر بها فقيل له: انك تخالف اباك، فقال: ان ابى لم يقل الذى يقولون - الحديث.
12 939 / 13 / 1 ابن مسرور الحافظ الجوال أبو الفتح عبد الواحد بن محمد بن احمد بن مسرور البلخى، سمع الحسين بن محمد المطبقى وأقرانه ببغداد، وأبا بكر احمد بن
سليمان بن زبان وطبقتهم بدمشق، وابا سعيد بن يونس وابا عمر محمد بن يوسف الكندى وخلقا بمصر، وكتب الكثير، روى عنه الحافظ عبد الغنى الازدي وعمر بن الخضر الثمانينى واحمد بن عمر بن سعد بن قديد وآخرون، استوطن مصر مدة، ومات في ذى الحجة سنة ثمان وسبعين وثلاث مائة، رحمه الله تعالى.

(3/1005)

13 940 / 13 / 1 ابن ابى ذهل الحافظ المتقن الرئيس الانبل أبو عبد الله محمد بن العباس بن احمد ابن عصم الضبى الهروي العصمى، سمع محمد بن معاذ المالينى ويحيى بن صاعد وحاتم بن محبوب وابا عمرو بن محمد ومؤمل بن الحسن الماسرجسى وعبد الرحمن بن ابى حاتم وطبقتهم، ولحق البغوي وهو في الموت فلم يسمع منه، روى عنه الدارقطني وأبو الحسن الحجاجى وهما من اقرانه، وقد ذهبا في الطبقة الماضية، والحاكم واسحاق بن ابى اسحاق القراب وأهل هراة، وكان صدرا معظما كبير الشأن كثير الافضال على المحدثين والاخيار كثير الاموال.
قال الحاكم: صحبته حضرا وسفرا فما رأيت احسن وضوءا ولا صلاة منه ولا رأيت في مشياخنا احسن تضرعا وابتهالا منه، قيل لى ان عشر غلته يبلغ الف حمل، وحدثني أبو احمد الكاتب ان النسخة التى بأسامى من يمونهم أبو عبد الله ابن ابى ذهل بهراة تزيد على خمسة آلاف بيت، وعرضت عليه ولايات جليلة فأبى، قال أبو النضر الفامى: لابي عبد الله صحيح خرجه على صحيح مسلم وتفقه ببغداد، ولم يجتمع لرئيس بهراة ما اجتمع له من السيادة.
قال الخطيب: كان ثقة نبيلا من ذوى الاقدار العالية، سمعت البرقانى يقول: كان ملك هراة تحت امر ابن ابى ذهل لقدره وأبوته.
قال الحاكم: مولده سنة اربع وتسعين ومائتين، واستشهد في صفر سنة ثمان وسبعين وثلاث مائة فأخبرني من صحبة انه دخل الحمام فلما خرج البس قميصا

(3/1006)

ملطخا فانتفخ ومات شهيدا رحمه الله.
قال الخطيب: اول سماعه سنة تسع وثلاث مائة.
اخبرنا على بن احمد انا على بن روزبة انا عبد الاول بن عيسى انا عبد الله بن محمد انا احمد بن محمد بن العالي سنة سبع عشرة وأربع مائة نا الرئيس محمد بن العباس العصمى املاء نا أبو بكر احمد بن محمد بن عمر القرشى نا احمد بن مهران نا أبو اسحاق اسماعيل بن عمرو الكوفى نا سفيان الثوري عن الاجلح عن ابن بريدة عن أبيه ان النبي صلى الله عليه وآله وسلم بعث عليا في سرية وبعث معه رجلا يكتب الاخبار.
غريب فرد.
14 941 / 13 / 1 ابن مفرج الحافظ الامام القاضى أبو عبد الله محمد بن احمد بن محمد بن يحيى بن مفرج الاموى مولاهم الاندلسي القرطبى، يكنى ايضا ابا بكر، ويعرف ايضا بابن الفنتورى، نسبة إلى فنت اوريه قرية بقرطبة، سمع ابا سعيد ابن الاعرابي بمكة، وقاسم بن اصبغ بقرطبة، وخيثمة بن سليمان بأطرابلس، ومحمد بن الصموت بمصر، وابا الميمون بن راشد بدمشق، [ وبالمدينة 1 ] وجدة وصنعاء وزبيد وبيت المقدس، وطبقتهم.
روى عنه الحافظ أبو سعيد بن يونس وهو شيخه وأبو الوليد بن الفرضى وابراهيم بن شاكر وعبد الله بن الربيع التميمي وأبو عمر احمد بن
محمد الطلمنكى وخلق كثير.
شيوخه مائتان وثلاثون نفسا.
__________
(1) من المكية.

(3/1007)

ذكر ابن الفرضى في تاريخه ان ابن مفرج اتصل بصاحب الاندلس وكان ذا مكانة عنده، صنف له عدة كتب فولاه القضاء.
قال: وكان حافظا بصيرا بالرجال وأحوالهم اكثر الناس عنه.
قال أبو عمر احمد بن محمد بن عفيف: كان أبو عبد الله بن مفرج [ من 1 ] اعني الناس بالعلم وأحفظهم للحديث ما رأيت مثله في هذا الفن، من اوثق المحدثين وأجودهم ضبطا.
قال الحميدى: هو القاضى أبو عبد الله، وقيل أبو بكر، حافظ جليل مصنف له كتب في الفقه وفقه التابعين، فمما صنف كتاب فقه الحسن في سبع مجلدات، وفقه الزهري في عدة اجزاء، وجمع مسند قاسم بن اصبغ في مجلدات.
قال ابن الفرضى: مات في رجب سنة ثمانين وثلاث مائة وله ست وستون سنة.
انبأنا احمد بن عبد السلام التميمي والمسلم بن محمد عن القاسم بن على انا ابى انا نصر الله بن محمد الفقيه (ح) وأنبئت عن ابى القاسم بن صصرى عن نصر الله ان الفقيه نصر بن ابراهيم حدثه قال انا أبو القاسم صادق بن خلف انا أبو بكر محمد بن الفراء الفقيه نا ابراهيم بن محمد بن حسين قال قرأت على ابى عبد الله محمد بن احمد بن مفرج القاضى: اخبرك [ منصور 1 ] بن احمد الهروي نا احمد بن جعفر السمسار حدثنى عيسى ابن موسى عن الوليد بن مسلم عن الاوزاعي حدثنى بعض الحكماء قال: خرجت اريد الرباط حتى إذا كنت بالعريش إذا بمظلة فيها رجل قد ذهبت يداه ورجلا وبصره وإذا هو يقول: اللهم انى أحمدك حمدا يوافي
__________
(1) من المكية.

(3/1008)

محامد خلقك إذ فضلتني على كثير ممن خلقت تفضيلا - وذكر القصة.
1 يونس عن ابى القاسم بن بقى انا شريح بن محمد اذنا عن ابى محمد بن حزم نا حمام بن احمد نا عبد الله بن ابراهيم الاصيلى نا أبو زيد المروزى (ح) وأخبرنا عاليا يوسف بن ابى نصر وعبد الله بن قوام قالا انا الحسين بن ابى بكر انا عبد الاول انا أبو الحسن الداودى انا عبد الله بن احمد انا الفربرى انا البخاري نا يحيى بن بكير نا الليث عن عقيل عن ابن شهاب عن سالم أن ابن عمر قال: تمتع رسول الله صلى الله عليه وآله بالعمرة إلى الحج وأهدى وساق الهدى من ذى الحليفة - الحديث.
15 942 / 13 / 1 احمد بن منصور بن ثابت الحافظ الرحال العالم أبو العباس الشيرازي، حدث عن عبد الله بن جعفر بن فارس الاصبهاني والقاسم بن القاسم السيارى والطبراني وابى محمد الرامهرمزى وعدة، روى عنه أبو نصر الاسماعيلي وتمام الرازي والحاكم أبو عبد الله وعدة، قال الحاكم: جمع هذا من الحديث ما لم يجمعه احد وصار له القبول بشيراز بحيث يضرب به المثل.
وقال الدارقطني: ادخل الشيرازي هذا بمصر على شيوخ احاديث وأنا بمصر.
قال يحيى بن منده الحافظ: الذى صنع ذلك آخر اسمه احمد بن منصور، قال: كانا اخوين والغلط وقع في اسمه 2 وعن احمد بن منصور الحافظ قال: كتبت عن
__________
(1) من هنا إلى آخر الترجمة مدرج هنا وسيأتى نحوه في ترجمة الاصيلى رقم 954 وذاك موضعه (2) يعنى بسبب اسمه فان اسم كل منهما احمد بن منصور كما مر وصرح به في الميزان واللسان.

(3/1009)

الطبراني ثلاث مائة الف حديث.
وقال الحسين بن احمد الشيرازي: لما مات احمد بن منصور الحافظ جاء إلى ابى رجل فقال: رأيته في النوم وهو في المحراب واقف بجامع شيراز وعليه حلة وعلى رأسه تاج مكلل بالجوهر فقلت له: ما فعل الله بك ؟ قال: غفر لي وأكرمني وأدخلني الجنة، فقلت: بماذا ؟ قال: بكثرة صلاتي على رسول الله صلى الله عليه وآله.
مات سنة اثنتين وثمانين وثلاث مائة.
انبأنا على بن احمد انا عبد الصمد بن محمد انا عبد الكريم بن حمزة انا عبد العزيز بن احمد انا تمام بن محمد نا أبو العباس احمد بن منصور بن محمد الشيرازي الحافظ نا الحسين بن احمد بن المبارك الطوسى نا سيار بن الحسن انا عبد الرحمن بن جيلة نا جعفر بن سليمان عن داود بن ابى هند عن انس، وحميد عن انس ان النبي صلى الله عليه وآله لبى بحجة وعمرة معا.
وقد مر سميه احمد بن منصور الطوسى الحافظ مع الطبراني.
16 943 / 13 / 1 المعافى بن زكريا بن يحيى بن حميد الحافظ العلامة القاضى ذو الفنون أبو الفرج النهرواني ابن طراز [ الفقيه الجريرى 1 ] المفسر صاحب الكتب، وكان على مذهب محمد بن جرير الطبري، سمع البغوي وابن ابى داود وابن صاعد وابا حامد الحضرمي وابا سعيد العدوى والمحاملى وخلائق، وقرأ بالروايات على ابن شنبوذ وغيره، قرأ عليه احمد بن مسرور والخبازى وأبو ثعلب الملجم وأبو العلاء الواسطي
__________
(1) من المكية.

(3/1010)

وغيرهم.
حدث عنه أبو القاسم الازهرى وأبو الطيب الطبري واحمد بن
عمر بن روح وأبو على محمد بن الحسين الجازرى وخلق.
قال الخطيب: كان من اعلم الناس في وقته بالفقه والنحو واللغة وأصناف الادب، ولى القضاء بباب الطاق، كان على مذهب ابن جرير، وبلغنا عن ابى محمد البافى الفقيه انه كان يقول: إذا حضر القاضى أبو الفرج فقد حضرت العلوم كلها.
وروى الخطيب: نا القاضى أبو حامد الدلوى قال: كان أبو محمد البافى يقول: لو اوصى رجل بثلث ماله لاعلم الناس لوجب ان يدفع إلى المعافى.
قال الخطيب سألت البرقانى عن المعافى فقال: كان اعلم الناس وكان ثقة لم اسمع منه.
وقيل كان المعافى قليل الشئ متعففا.
قال الحميدى قرأت بخط المعافى بن زكريا قال: حججت وكنت بمنى فسمعت مناديا ينادى: يا ابا الفرج ! قلت: لعله يريدنى، ثم نادى: يا ابا الفرج المعافى بن زكريا ! فهممت ان اجيبه، ثم انه نادى يا ابا الفرج المعافى بن زكريا النهرواني ! فبادرت وقلت: لبيك ها أنا ذا، قال: لعلك من نهروان الشرق ؟ قلت: نعم، قال: نحن نريد نهروان الغرب، فعجبت من هذا الاتفاق.
قلت وللمعافى تفسير كبير في ست مجلدات فيه مخبئات وفوائد نفسية.
مات النهرواني في ذى الحجة وله خمس وثمانون سنة.
وله كتاب الجليس والانيس فيه عجائب.
مات سنة تسعين وثلاث مائة، رحمه الله تعالى.
وفيها مات مسند بغداد المقرئ أبو حفص عمر بن ابراهيم الكتاني وله تسعون سنة، ومسند الاندلس أبو محمد عبد الله بن محمد بن عبد المؤمن

(3/1011)

التجيبى القرطبى لحق ببغداد اسماعيل الصفار، والمسند أبو الحسين محمد بن عبد الله بن اخى ميمى الدقاق ببغداد، ومسند مصر الشيخ محمد بن جعفر
ابن رميل.
[ 1 قرأت على عمر بن عبد المنعم عن زيد بن الحسن انا محمد بن عبد الباقي انا محمد بن احمد بن محمد النرسى انا القاضى أبو الفرج المعافى بن زكريا ابن يحيى بن حميد بن حماد بن طراز نا أبو القاسم البغوي نا وهب بن بقية انا خالد الشيباني عن عون بن عبد الله عن اخيه عبيد الله عن ابى هريرة عن النبي صلى الله عليه وآله قال: ان في الجمعة لساعة لا يسأل الله فيها عبد مؤمن شيئا إلا استجاب له.
17 944 / 13 / 1 الرقى الحافظ الجوال أبو بكر محمد ين يوسف بن يعقوب المفيد المؤرخ، ويقال أبو عبد الله، سمع ابا سعيد ابن الاعرابي بمكة، وعبد الله بن عمر ابن شوذب بواسط، وخيثمة الاطرابلسى بالشام، واسماعيل الصفار ببغداد، وابا محمد بن فارس بأصبهان، وطبقتهم، حدث عنه ابن جميع - وهو اكبر منه - في معجمه واحمد بن الحسن الطيان والحافظ عبد الغنى بن سعيد وأبو العلاء الواسطي وعبد العزيز الازجى ومحمد بن عبد الرحمن بن ابى نصر التميمي وآخرون، غمزه أبو بكر الخطيب ورماه بالكذب واتهمه بحديث رواه عن الطبراني باسناد الصحاح متنه: يجئ المحدثون يوم القيامة بأيديهم المحابر - وذكر الحديث، ثم انه قال: الحمل في وضعه على الرقى.
قلت
__________
(1) من هنا إلى آخر ترجمة الرقى رقم 244 ص المكية.

(3/1012)

ارواه أبو المحاسن الرويانى: نا أبو محمد عبد الله بن جعفر الخيارى الحافظ نا أبو بكر بصيداء نا الطبراني نا اسحاق نا عبد الرزاق نا معمر عن قتادة عن انس مرفوعا - فذكره.
مات الرقى سنة اثنتين وثمانين وثلاث مائة.
انبأنا احمد بن ابى الخير انبأنا هبة الله بن سعود انا على بن الحسين الفراء انا عبد الرحيم بن احمد الحافظ نا عبد الغنى بن سعيد الازدي نا أبو بكر محمد بن يوسف الرقى ان سليمان بن احمد حدثهم نا الدبرى نا عبد الرزاق عن الثوري نا أبو سعيد البصري انه سمع الحسن يذكر عن عقيل بن ابى طالب انه تزوج امرأة من بنى جشم فقيل: بالرفاء والبنين، فقال: لا تقولوا ذلك فان رسول الله صلى الله عليه وسلم نهى عن ذلك، وأمرنا ان نقول: بارك الله لك وبارك عليك.
قال عبد الغنى: أبو سعيد البصري هو الحسن بن دينار، وقيل هو يزيد بن ابراهيم 1 ].
18 945 / 13 / 1 الجوزقى الحافظ الامام الاوحد أبو بكر محمد بن عبد الله بن محمد بن زكريا الشيباني المعدل محدث نيسابور وصاحب الصحيح المخرج على صحيح مسلم وهو ابن اخت المحدث ابى اسحاق [ ابراهيم 1 ] بن محمد المزكى، روى عن ابى العباس السراج شيئا قليلا وعن ابى نعيم بن عدى الجرجاني وابى العباس الدغولى ومكى بن عبد ان وابى حامد ابن الشرقي وابى سعيد ابن الاعرابي واسماعيل الصفار وابى حاتم الوسقندى وخلق كثير، وكان قد رحل
__________
(1) من المكية.

(3/1013)

مع خاله وبرع وتقدم وصنف.
قال الحاكم: اتقيت له فوائد في عشرين جزءا ثم بعد ذا ظهر سماعه من السراج.
قلت: روى عنه الحاكم وأبو سعيد الكنجرودى وأبو عثمان سعيد بن محمد البحيرى ومحمد بن على الخشاب وسعيد بن ابى سعيد العيار واحمد بن منصور بن خلف المغربي و آخرون.
وجوزق قرية من قرى نيسابور.
وله كتاب المتفق والمفترق، وله كتاب المتفق الكبير يكون ثلاث مائة جزء، رواه عنه أبو عثمان اسماعيل ابن عبد الرحمن الصابونى وروى عن ابى بكر الجوزقى قال: انفقت في طلب الحديث مائة الف درهم ما كسبت به درهما.
قلت: وله اربعون حديثا سمعناها بعلو.
قال الحاكم: توفى في شوال سنة ثمان وثمانين وثلاث مائة وله اثنتان وثمانون سنة.
اخبرتنا زينب بنت كندى ببعلبك عن زينب بنت ابى القاسم ان ابا المظفر عبد المنعم بن عبد الكريم القشيرى اخبرهم انا أبو سعيد محمد بن على انا أبو بكر محمد بن عبد الله الجوزقى الحافظ انا أبو العباس الدغولى ومكى بن عبد ان وعبد الله بن محمد [ ابن 1 ] الشرقي قالوا انا عبد الله بن هاشم نا سفيان عن الزهري عن سعيد بن المسيب عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: لا يموت لمسلم ثلاثة من الولد فتمسه النار إلا تحلة القسم.
__________
(1) من المكية.

(3/1014)

19 946 / 13 / 1 ابن الفرات الحافظ الامام البارع أبو الحسن محمد بن العباس بن احمد بن محمد بن الفرات البغدادي، سمع ابا عبد الله المحاملى ومحمد بن مخلد وابن البخترى وطبقتهم فأكثر وجود وجمع فأوعى حتى قال الخطيب: بلغني انه كان عنده عن على بن محمد المصرى الواعظ وحده الف جزء وإنه كتب مائة تفسير ومائة تاريخ، حدثنا عنه احمد بن على البادى ومحمد بن عبد الواحد ابن رزمة وأبو اسحاق ابراهيم بن عمر البرمكى وغيرهم.
قال: وحدثني
الازهرى ان ابن الفرات خلف ثمانية عشر صندوقا مملوءة كتبا اكثرها بخطه، ثم قال: وكتابه هو الحجة في صحة النقل وجودة الضبط ولم يزل يسمع إلى ان مات، وقال لى العتيقي: هو ثقة مأمون ما رأيت احسن قراءة [ منه 1 ] للحديث.
وقال غيره: مات في شوال سنة اربع وثمانين وثلاث مائة، وعاش بضعا وستين سنة.
قرأت بخط السلفي عام اربعة وثلاثين سمعت جعفر بن احمد السراج يقول سمعت ابا بكر احمد بن على بن ثابت الحافظ يقول: أبو الحسن ابن الفرات غاية في ضبطه حجة في نقله.
20 947 / 13 / 1 احمد بن ابى الليث نصر بن محمد الحافظ أبو العباس النصيبى المصرى، لا اعرف هذا الرجل غير أن الحاكم قال: قدم نيسابور وهو باقعة في الحفظ شبهت مذاكرته بالسحر، وكان
__________
(1) من المكية.

(3/1015)

يتقشف ويجالس الصالحين، سمع ابا هاشم الكتاني واحمد بن عبد الرحيم القيسرانى بالشام، وابا عبد الله الحليمى وابا على الصفار ببغداد، ومحمد ابن يعقوب الاصم بنيسابور، وأصحاب يونس بن عبد الاعلى بمصر - إلى ان قال: مات سنة ست وثمانين وثلاث مائة، ذهب إلى ما رواء النهر وأقبل على الادب والشعر ودخل في الاعمال السلطانية، ثم اجتمعت به هناك وحفظه كما كان فكنت أتعجب منه.
قلت روى عنه الحاكم وغيره.
21 948 / 13 / 1 الطوسى الحافظ أبو الفضل نصر بن محمد بن احمد بن يعقوب العطار، وهو ابن ابى نصر الطوسى، ولد سنة عشر وثلاث مائة تقريبا، وسمع ابا محمد
عبد الله بن محمد بن الشرقي وابا حامد بن بلال وأبا بكر محمد بن الحسين القطان ومحمد بن مخلد العطار وابا عبد الله المحاملى وابا العباس بن عقدة وطبقتهم، وبدمشق ايضا ابا على بن حبيب الحصائرى وابن زبان الكندى، وبمكة ابا سعيد ابن الاعرابي، وبمصر محمد بن وردان العامري، وبالرملة الربيع بن سلامة، وبمكة ومنبج وحران ومواضع، روى عنه الحاكم وأبو عبد الرحمن السلمى وأبو نعيم وأبو سعيد الكنجرودى وآخرون.
قال الحاكم: هو احد أركان الحديث بخراسان مع ما يرجع إليه من الدين والزهد والسخاء والتعصب لاهل السنة، اول رحلته كانت إلى مرو إلى الليث بن محمد، وما خلف بالطابران يوم مات مثله، وأما في علوم الصوفية وأخبارهم ولقى شيوخهم فانه توفى يوم توفى ولم يخلف بخراسان مثله في التقدم واللقى.

(3/1016)

قلت كان قد صحب الشبلى، ومات في المحرم سنة ثلاث وثمانين وثلاث مائة.
ومات فيها محدث بغداد الحجة المأمون أبو بكر احمد بن ابراهيم بن الحسين بن شاذان البغدادي البزاز والد المحدث ابى على بن شاذان، وأبو الحسن على بن حسان الجديلى خاتمة اصحاب مطين، والعلامة أبو محمد عبد الله بن عطية الدمشقي المفسر امام مسجد باب الجابية، وجعفر بن عبد الله بن فناكى راوية مسند الرويانى عنه.
اخبرنا أبو الفضل احمد بن هبة الله بن تاج الامناء انبأنا عبد المعز بن محمد انا زاهر بن طاهر انا محمد بن عبد الرحمن انا أبو الفضل نصر بن محمد ابن احمد العطار انا احمد بن الحسين بن محمد بن الازهر بمصر نا يوسف
ابن يزيد القراطيسى نا الوليد بن موسى نا منبه بن عثمان عن عروة بن رويم عن الحسن عن انس عن النبي صلى الله عليه وآله قال: ان مؤمنى الجن لهم ثواب وعليهم عقاب.
فسألناه عن ثوابهم وعن مؤمنهم قال: على الاعراف وليسوا في الجنة مع امة محمد صلى الله عليه وآله.
قلنا وما الاعراف ؟ قال حائط الجنة تجرى فيه الانهار، وتنبت فيه الاشجار والثمار.
هذا حديث منكر جدا.
22 949 / 13 / 1 ابن بكير الحافظ الامام أبو عبد الله الحسين بن احمد بن عبد الله بن بكير البغدادي الصيرفى، سمع ابا جعفر بن البخترى واسماعيل الصفار وابا عمرو بن السماك وأبا بكر النجاد وطبقتهم، حدث عنه أبو حفص بن شاهين شيخه

(3/1017)

وأبو العلاء الواسطي وأبو القاسم التنوخى وعبيدالله الازهرى وأبو الحسين ابن المهتدى بالله وآخرون، قال الازهرى سمعت ابا عبد الله بن بكير يقول: هذا الحديث كتبه عنى محمد بن اسماعيل الوراق وأبو الحسن الدارقطني.
قال الازهرى: كنت احضر عنده وبين يديه اجزاء فأنظر فيها فيقول: ايما احب اليك تذكر لى متن ما تريد من هذه الاجزاء حتى اخبرك باسناده أو تذكر اسناده حتى اخبرك بمتنه ؟ فكنت اذكر له المتون فيحدثني بأسانيدها كما هي حفظا، فعلت هذا معه مرارا كثيرة، وكان ثقة لكنهم حسدوه وتكلموا فيه.
وقال ابن ابى الفوارس: كان يتساهل في الحديث ويلحق في بعض اصول الشيوخ ما ليس منها ويصل المقاطيع.
مات ابن بكير في ربيع الآخر سنة ثمان وثمانين وثلاث مائة، وله احدث وستون سنة.
اخبرنا احمد بن اسحاق انا نصر بن عبد الرزاق القاضى قال قرأت
على شيخنا ابى الفتح نصر بن فتيان بن المثنى اخبركم هبة الله بن الحصين انا على بن المحسن نا الحسين بن احمد بن بكير انا أبو طالب محمد بن احمد بن اسحاق نا عمى البهلول بن اسحاق سمعت ابى سمعت جدى حسان بن سنان يقول رأيت انس بن مالك بواسط فقال: من اين انت ؟ قلت: من الانبار، قال: وفيم قدمت ؟ قلت متظلما إلى الحجاج على عاملنا، فمسح يده على ظهرى ثم قال: سمعت رسول الله صلى الله عليه وآله يقول: مروا بالمعروف وانهوا عن المنكر.
23 950 / 13 / 1 الخطابى الامام العلامة المفيد المحدث الرحال أبو سليمان حمد بن محمد بن ابراهيم

(3/1018)

ابن خطاب البستى الخطابى صاحب التصانيف، سمع ابا سعيد ابن الاعرابي بمكة واسماعيل بن محمد الصفار وطبقته ببغداد، وابا بكر بن داسه بالبصرة وابا العباس الاصم وطبقته بنيسابور، روى عنه الحاكم وأبو حامد الاسفرايينى وأبو نصر محمد بن احمد البلخى الغزنوى وأبو مسعود الحسين ابن محمد الكرابيسى وأبو عمرو محمد بن عبد الله الرزجاهى [ وأبو ذر عبد بن احمد الهروي وأبو عبيد الهروي اللغوى وأبو الحسين عبد الغافر الفارسى 1 ] وخلق سواهم.
ووهم أبو منصور الثعالبي في اليتيمة حيث سماه احمد بن محمد، اقام مدة بنيسابور يصنف، فعمل غريب الحديث، وكتاب معالم السنن، وكتاب شرح الاسماء الحسنى، وكتاب العزلة، وكتاب الغنية عن الكلام وأهله، وغير ذلك، وكان ثقة متثبتا من اوعية العلم قد اخذ اللغة عن ابى عمر الزاهد ببغداد، والفقه عن ابى على بن ابى هريرة والقفال، وله شعر جيد.
قرأت على شهدة العامرية اخبركم جعفر بن على انا السلفي نا أبو المحاسن الرويانى سمعت ابا نصر البلخى سمعت ابا سليمان الخطابى سمعت ابا سعيد بن الاعرابي ونحن نسمع عليه هذا الكتاب - يعنى سنن ابى داود - يقول: لو أن رجلا لم يكن معه من العلم إلا المصحف الذى فيه كتاب الله ثم هذا الكتاب لم يحتج معهما إلى شئ من العلم بتة.
اخبرنا احمد بن سلامة اجازة عن عبد الغنى بن سرور الحافظ انا اسماعيل ابن غانم انا عبد الواحد بن اسماعيل انا محمد بن احمد نا حمد بن محمد بن ابراهيم
__________
(1) من المكية.

(3/1019)

انا محمد بن بكر نا أبو داود انا محمد بن حزابة نا اسحاق بن منصور نا اسباط عن السدى عن ابيه عن ابى هريرة عن النبي صلى الله عليه وآله قال: الايمان قيد الفتك، لا يفتك مؤمن.
قال القراب: توفى الخطابى ببست في شهر ربيع الآخر سنة ثمان وثمانين وثلاث مائة.
قلت وفيها مات المحدث الامام أبو النضر شافع بن محمد ابن الحافظ ابى عوانة الاسفرايينى الرحال لقى ابن جوصاء وطبقته، ومحدث بروجرد القاضى أبو الحسين عبيد الله بن سعيد البروجردي لقى الباغندى وابن جرير الطبري، والشيخ أبو الفضل عبيد الله بن محمد الفامى النيسابوري شيخ العيار، ومقرئ مصر أبو حفص عمر بن عراك الحضرمي، ومقرئ العراق أبو الفرج محمد بن احمد الشنبوذى، والعلامة الاديب أبو على محمد بن الحسن بن المظفر الحاتمى ببغداد، ومسند مرو القاضى أبو الفضل محمد بن الحسين الحدادى الفقيه عن مائة سنة، ومقرئ مصر وعالمها الامام أبو بكر محمد
ابن على الادفوى المفسر، ومسند مكة أبو يعقوب يوسف بن الدخيل تلميذ العقيلى.
951 / 24 / 13 / 1 ابن عابد الحافظ الامام أبو عمر احمد بن محمد بن عابد الاسدي الاندلسي القرطبى سمع احمد بن سعيد بن حزم ومحمد بن معاوية ابن الاحمر واحمد ابن مطرف، وحدث باليسير فانه مات في الكهولة.

(3/1020)

قال ابن الفرضى: مات في ذى القعدة سنة تسع وثمانين وثلاث مائة.
قلت وفيها مات محدث نيسابور أبو محمد الحسن بن احمد المخلدى المعدل، وعالم سرخس الفقيه أبو على زاهر بن احمد السرخسى وله ست وسبعون سنة لحق البغوي في رحلته، وعالم المغرب أبو محمد عبد الله ابن ابى زيد القيرواني صاحب الرسالة، ومقرئ مصر أبو الطيب عبد المنعم ابن غلبون الحلبي ومسند بغداد أبو القاسم عبيدالله بن محمد ابن حبابة، ورواية الصحيح أبو الهيثم محمد بن مكى الكشميهنى المروزى - يوم عرفة.
25 952 / 13 / 1 الزهري الحافظ الناقد أبو محمد الحسن بن على بن عمر البصري ويعرف بابن غلام الزهري، كان في هذا الحين، سأله الحافظ حمزة السهمى عن الرجال والجرح والتعديل، لم اظفر له بترجمة، سمع من ابى القاسم [ البغوي 1 ] وابن صاعد ومحمد بن الحسين بن مكرم والقاسم بن عباد وعلى بن عبد الله ابن الفضل وخالد بن النضر واحمد بن يعقوب المتوثى وطبقتهم، وكان حيا في حدود سنة ثمانين وثلاث مائة، روى عنه حمزة بن يوسف الحافظ أبو الحسن بن صخر الازدي ومحمد بن طلحة الخزاعى وطائفة.
قرأت على ابى بكر بن عمر الفقيه اخبركم الحسن بن احمد الزاهد ببيت المقدس انا أبو طاهر السلفي نا أبو طاهر محمد بن محمد النهاوندي املاء بالبصرة نا محمد بن طلحة بن المغيرة الخزاعى نا الحسن بن على الحافظ نا احمد
__________
(1) من المكية.

(3/1021)

ابن يعقوب المتوثى نا بندار نا عبد الرحمن بن مهدى نا سفيان عن عبد الله ابن دينار عن ابن عمر أن رسول الله صلى الله عليه وآله نهى عن بيع الولاء [ وعن هبته 1 ].
رواه عدة عن سفيان الثوري، وقد اخرجه (خ) عن ابى نعيم عن الثوري، فوقع لنا بدلا نازلا بدرجة، ولله الحمد.
26 953 / 13 / 1 ابن حنزابة الوزير الكامل الحافظ المفيد الامام أبو الفضل جعفر ابن الوزير الكبير ابى الفتح الفضل بن جعفر بن محمد بن موسى بن حسن بن الفرات البغدادي نزيل مصر، وزر أبو ه للمقتدر في آخر دولته، ووزر الحافظ أبو الفضل لصاحب مصر كافور الخادم، وحدث عن محمد بن هارون الحضرمي ومحمد ابن زهير الايلى والحسن بن محمد الداركى وابى بكر الخرائطي ومحمد بن سعيد الحمصى وعدة، وكان يذكر أنه سمع من البغوي مجلسا، ويذكر ويقول: من جاءني به اغنيته.
وعزم على عمل المسند ولذلك رحل إليه الدارقطني وأقام عنده مدة وأعطاه جملة.
وللدارقطني في كتاب المدبج عنه احاديث، ولعبد الغنى عنه رواية.
مولده سنة ثمان وثلاث مائة.
قال السلفي: كان من الحفاظ الثقات المتبجحين بصحبة المحدثين مع جلالة ورياسة، يملى ويروى في حال الوزارة، عندي من اماليه ومن كلامه على الحديث وحسن تصرفه الدال على حدة فهمه ووفور علمه.
وقد روى
عنه حمزة الكتاني مع تقدمه.
وقيل إنه وزر بعد موت كافور وصادر
__________
(1) من المكية.

(3/1022)

وفعل ثم اضطربت عليه الامور فاختفى ونهبت داره ثم صودر ونزح إلى الشام سنة ثمان وخمسين ثم بعد مدة رجع إلى مصر، وروى عنه الحافظ عبد الغنى، وبلغنا ان ابا الفضل كان يفطر وينام نومة ثم ينهض ويتوضأ ويصلى إلى الغداة.
وقال المسبحى: لما غسل أبو الفضل جعل في فيه ثلاث شعرات من شعر النبي صلى الله عليه وآله وسلم اخذها بمال عظيم وكانت عنده في درج ذهب مختوم بمسك.
و الحنزابة امه كانت ام ولد والده الفضل، وفي اللغة الحنزابة هي القصيرة الغليظة، ونقل فدفن بالمدينة النبوية في دار اشتراها قريبة جدا من المسجد.
قال ابن طاهر المقدسي: رأيت عند الحبال كثيرا من الاجزاء التى خرجت لابن حنزابة وفيها الجزء الموفى الف من مسند كذا، والجزء الموفى خمس مائة من مسند كذا، انفق اموالا عظيمة في البر.
مات في ثالث عشر ربيع الاول سنة احدى وتسعين وثلاث مائة.
وفيها مات أبو على اسماعيل بن محمد [ بن احمد بن 1 ] حاجب الكشانى خاتمة من روى الصحيح عن الفربرى، وبمصر أبو الحسن احمد بن عبد الله ابن حميد بن رزيق البغدادي عنده المحاملى وطبقته، وشاعر العراق أبو عبد الله الحسين بن احمد بن الحجاج البغدادي صاحب المجون، وفقيه الظاهرية العلامة أبو الحسن عبد العزيز بن احمد الخرزى، تخرج به البغاددة، قال الصيمري: ما رأيت فقيها انظر منه ومن الشيخ ابى حامد، ومسند بغداد أبو القاسم عيسى بن على الوزير صاحب تلك الامالى، ومسند مصر المؤمل
__________
(1) من المكية.

(3/1023)

ابن احمد بن محمد الشيباني البغدادي البزاز سمع البغوي وثقه الخطيب.
27 954 / 13 / 1 الاصيلى الحافظ الثبت العلامة أبو محمد عبد الله بن ابراهيم بن محمد الاندلسي، تفقه بقرطبة وسمع من ابن المشاط ومحمد بن السليم ولقى وهب بن مسرة بوادي الحجارة، وبمصر القاضى ابا الطاهر الذهلى وابن حيويه النيسابوري والفقيه ابا اسحاق بن شعبان، وبمكة ابا بكر الآجرى، وببغداد ابا بكر الشافعي وابا على بن الصواف، وأتقن، اخذ الصحيح عن ابى زيد المروزى، وتفقه على ابى بكر الابهري ووعى علما جما، قال القاضى عياض قال الدارقطني: حدثنى أبو محمد الاصيلى ولم ار مثله.
ثم قال عياض: كان من حفاظ مذهب مالك ومن العالمين بالحديث وعلله ورجاله، وكان ينكر الغلو في كرامات الاولياء ويثبت منها ما صح ودعاء الصالحين، ولى قضاء سرقسطة ثم ترك وبقى على الشورى بقرطبة.
قلت وكان رأسا في الحديث والسنن وفقه السلف، له كتاب كبير سماه: الدلائل في اختلاف العلماء.
حمل الناس عنه وكان في خلقه حدة، رحمه الله تعالى.
مات في ذى الحجة سنة اثنتين وتسعين وثلاث مائة وشيعه الخلائق.
وفيها مات بمصر المحدث أبو محمد الحسن بن اسماعيل الضراب صاحب كتاب المروءة، ومسند هراة أبو محمد عبد الرحمن بن ابى شريح الانصاري صاحب البغوي، ونحوى العراق أبو الفتح [ عثمان 1 ] بن جنى الموصلي،
__________
(1) من المكية.

(3/1024)

والعلامة القاضى أبو الحسن على بن عبد العزيز الجرجاني الشاعر المحسن، والمحدث الجوال أبو العباس الوليد بن بكر السرقسطى.
انبأنا عبد الله بن محمد الطائى عن ابى القاسم بن بقى انا شريح بن محمد انا على بن احمد [ الحافظ 1 ] اذنا نا حمام بن احمد نا عبد الله بن ابراهيم الاصيلى نا أبو زيد المروزى (ح) وأخبرنا بعلو درجتين عبد الله بن قوام وطائفة قالوا انا الحسين بن المبارك انا عبد الاول انا أبو الحسن المظفرى انا عبد الله بن حمويه قالا انا أبو عبد الله الفربرى انا البخاري نا يحيى ابن بكير نا الليث عن عقيل عن ابن شهاب عن سالم ان ابن عمر قال: تمتع رسول الله صلى الله عليه وآله بالعمرة إلى الحج وساق الهدى من ذى الحليفة - الحديث 2.
28 955 / 13 / 1 خلف بن القاسم بن سهل الحافظ الامام أبو القاسم الاندلسي ابن الدباغ، ولد سنة خمس وعشرين وثلاث مائة، سمع محمد بن معاوية الاموى واحمد بن الشامة، وبمصر ابا محمد بن الورد وسلمة بن الفضل والطبقة، وبمكة بكير الحداد وأبا بكر الآجرى وابا الحسن الخزاعى، وبدمشق على بن ابى العقب وابا الميمون ابن راشد، وكان من الحفاظ المحققين، صنف حديث مالك وحديث شعبة وكتابا في الزهد، وقرأ بالروايات على جماعة منهم احمد بن صالح صاحب ابن مجاهد، حدث عنه جماعة من الاندلسيين منهم أبو عمرو الدانى وأبو عمر بن عبد البر وكان ابن عبد البر لا يقدم عليه احدا من شيوخه.
__________
(1) من المكية (2) وقد تقدم في الترجمة رقم 941 بنحو ما هنا، وهذا موضعه.

(3/1025)

توفى في ربيع الآخر سنة ثلاث وتسعين وثلاث مائة.
وفيها مات بأصبهان أبو جعفر احمد بن محمد بن المرزبان الابهري صاحب جزء لوين، والمقرئ أبو اسحاق ابراهيم بن احمد الطبري ببغداد، وشيخ اللغة أبو نصر اسماعيل بن حماد الجوهرى، ومسند بغداد أبو طاهر محمد بن عبد الرحمن البغدادي المخلص، والسيد أبو الحسن محمد بن على العلوى الهمذانى ببخارى.
انبأنا طائفة قالوا انبأنا أبو الفرج ابن الجوزى انا ابن ناصر انا الحميدى انبأنا أبو عمر الحافظ نا خلف بن القاسم نا [ محمد بن 1 ] ابراهيم بن اسحاق نا محمد بن محمد الباهلى نا اسحاق بن ابى اسراءيل نا حماد بن زيد عن كثير ابن شنظير 2 عن عطاء عن جابر قال قال رسول الله صلى الله عليه وآله وسلم: خمروا الآنية وأوكوا الاسقية وأجيفوا الابواب وكفوا صبيانكم عند المساء فان للجن انتشارا وخطفة.
اخبرنا محمد بن عطاء الله بالاسكندرية انا عبد الرحمن بن مكى انا خلف ابن عبد الملك في كتابه انا أبو محمد عن ابى عمر الحافظ نا خلف بن القاسم نا محمد بن موسى نا احمد بن على بن شعيب نا محمد بن حفص نا الجراح بن يحيى نا عمر بن عمرو سمعت عبد الله بن بسر يقول قال رسول الله صلى الله عليه وآله وسلم: الدعاء كله محجوب حتى يكون اوله ثناء على الله وصلاة على رسول الله صلى الله عليه وآله [ ثم يدعوا 1 ] فيستجاب لدعائه.
هذا حديث منكر.
__________
(1) من المكية (2) في المطبوع " بسطة " وفى المكية " نشظة " وكلاهما خطأ.

(3/1026)

29 956 / 13 / 1 الكلاباذى الحافظ الامام أبو نصر احمد بن محمد بن الحسين البخاري، وكلاباذ محلة
من بخارى - سمع الهيثم بن كليب الشاشى وعلى بن محتاج وابا جعفر محمد ابن محمد البغدادي الجمال وابا يعلى عبد المؤمن بن خلف ومحمد بن محمود بن عنبر النسفيين وعبد الله بن محمد يعقوب الحارثى وخلقا كثيرا، روى عنه جعفر ابن محمد المستغفرى، وقال: هو احفظ من كان بما وراء النهر في زمانه، مات في جمادى الآخرة سنة ثمان وسبعين وثلاث مائة عن خمس وسبعين سنة.
وقال أبو عبد الله الحاكم: أبو نصر الكلاباذى الكاتب من الحفاظ حسن الفهم والمعرفة عارف بصحيح البخاري، كتب بما وراء النهر وبخراسان والعراق، ووجدت شيخنا الدارقطني قد رضى فهمه ومعرفته، وهو متقن ثبت لم يخلف بما وراء النهر مثله.
ثم روى عنه الحاكم شيئا، وحديثه قليل الوقوع لنا، وقد حدث عنه الدارقطني في كتاب المدبج، وله مصنف مشهور في معرفة من اخرج له البخاري في صحيحه.
قال الخطيب: ثقة حافظ حدث ببغداد في حياة الدارقطني، وكان يثنى عليه.
ومات معه في السنة البديع أبو الفضل احمد بن الحسين بن يحيى الهمذانى الاديب مصنف المقامات، وشيخ همذان ومحدثها ومفتيها أبو بكر احمد ابن على بن احمد بن لال الشافعي، له رحلة لقى فيها ابن الاعرابي وعمر تسعين سنة.
__________
(1) من المكية.

(3/1027)

وصاحب تلك الامالى القاضى أبو عبد الله الحسين بن هارون البغدادي الضبى، ومفتى بغداذ أبو محمد عبد الله بن محمد البخاري المعروف بالبافى صاحب ابى على بن ابى هريرة، وشاعر بغداذ أبو الفرج عبد الواحد بن نصر المخزومى الببغاء، وأبو القاسم عبيد الله بن احمد ابن الصيدلانى آخر الثقات من اصحاب
ابن صاعد.
قال السلفي انا بكتاب الارشاد في معرفة رجال البخاري خالد التاجر بأصبهان عن عبد الملك بن الحسن بن سياوش الكازرونى عن مؤلفه ابى نصر الكلاباذى.
اخبرنا الحسن بن على انا جعفر بن منير انبأنا أبو طاهر السلفي انا أبو العلاء احمد بن عمر بن سهلويه انا يوسف بن الحسين الرازي نا احمد ابن محمد بن الحسين الحافظ نا احمد بن نصر البخاري نا الحسين بن محمد القمى نا عبد الرحيم بن حبيب البغدادي نا بقية بن الوليد سمعت الاوزاعي يقول: لبس الصوف في السفر سنة وفى الحضر بدعة.
30 957 / 13 / 1 البصير الحافط أبو العباس احمد بن محمد بن الحسين الرازي الضرير، وكان ولد اعمى وكان يتوقد ذكاء، استملى على الحافظ عبد الرحمن بن ابى حاتم وسمع من احمد بن محمد بن حسين بن معاوية صاحب ابى زرعة وارتحل إلى بخارى وإلى نيسابور وسمع ابا حامد بن بلال وابا العباس الاصم.
وقد حدث ببغداد وانتخب عليه الدارقطني ووثقه الخطيب، روى عنه أبو القاسم الازهرى ومحمد بن عبد الملك بن بشران وحميد بن المأمون

(3/1028)

والفقيه سليم الرازي وآخرون، وكان عارفا بهذا الشأن، قال الخليلى سمعته يقول: كنت استملى لابن ابى حاتم - إلى ان قال: وسمع ببلخ من الحافظ عبد الله بن محمد بن طرخان، وببخارى من محمود بن اسحاق صاحب ابى عبد الله البخاري، ومن ابى عبد الله الحارثى الاستاذ، قال: وكان عارفا بأحاديثه حافظا وهو آخر من مات بالرى من اصحاب ابن ابى حاتم.
قلت: مات في رمضان سنة تسع وتسعين وثلاث مائة.
اخبرنا يوسف ابن الوبار انا محمد بن عبد الكريم القيسي انا أبو المعالى ابن صابر انا أبو القاسم النسيب انا سليم بن ايوب انا احمد بن محمد البصير انا عبد الرحمن بن ابى حاتم انا احمد بن سنان نا أبو معاوية نا الاعمش عن مسلم البطين عن سعيد بن جبير عن ابن عباس قال قال رسول الله صلى الله عليه وآله: ما من ايام العمل الصالح فيها احب إلى الله من هذه الايام - يعنى ايام العشر - قالوا: ولا الجهاد في سبيل الله ؟ قال: ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشئ.
متفق على ثبوته.
وفيها مات معه مسند اصبهان أبو على الحسن بن على بن احمد بن سليمان البغدادي نزيل اصبهان عن اربع وتسعين سنة، ومقرئ مصر أبو الحسن طاهر بن عبد المنعم بن غلبون مصنف التذكرة، ومسند زمانه أبو مسلم محمد بن احمد بن على البغداذى الكاتب، وشيخ قرطبة القدوة أبو عبد الله محمد بن عبد الله بن عيسى بن ابى زمنين المرى.

(3/1029)

31 958 / 13 / 1 الحليمى العلامة البارع رئيس اهل الحديث بما وراء النهر أبو عبد الله الحسين ابن الحسن بن محمد بن حليم البخاري الشافعي، صاحب وجوه حسان في المذهب، وكان من اذكياء زمانه ومن فرسان النظر، له يد طولى في العلم والادب، اخذ عن الاستاذ ابى بكر القفال وابى بكر الاردني وسمع ابا بكر محمد بن احمد بن خنب وخلف بن محمد الخيام وبكر بن محمد المروزى الدخمسينى وطائفة، مولده سنة ثمان وثلاثين وثلاث مائة فقيل بجرجان فحمل ونشأ ببخارى، وقيل بل ولد ببخارى، له تصانيف مفيدة،
حدث عنه أبو عبد الله الحاكم مع تقدمه ونبله والحافظ أبو زكريا عبد الرحيم [ البخاري 1 ] وأبو سعيد الكنجرودى و آخرون، وهو من فرسان هذا الشأن مع ان له فيه عملا جيدا، يقع لى حديثه عاليا.
توفى في ربيع الاول سنة ثلاث وأربع مائة.
وفيها توفى ائمة كما سنورده.
اخبرنا المسند الجليل شرف الدين أبو الفضل احمد بن هبة الله بن تاج الامناء سنة خمس وتسعين وست مائة بقراءة ابى الحجاج الحافظ عن عبد المعز [ بن 1 ] محمد قال انا أبو القاسم المستملى انا أبو سعد احمد بن عبد الرحمن النيسابوري انا الامام أبو عبد الله الحسين بن الحسن الحليمى انا بكر بن محمد بن حمدان الصيرفى نا احيد بن الحسين نا مقاتل بن ابراهيم نا نوح بن ابى مريم عن يزيد الرقاشى عن انس بن مالك رضى الله عنه قال قال رسول الله صلى الله عليه وآله: لصاحب القرآن دعوة
__________
(1) من المكية.

(3/1030)

مستجابة عند ختمه.
نوح الجامع مع جلالته في العلم ترك حديثه، وكذلك شيخه مع عبادته، فكم من امام في فن مقصر عن غيره كسيبويه مثلا امام في النحو ولا يدرى ما الحديث، ووكيع امام في الحديث ولا يعرف العربية، وكأبي نواس رأس في الشعر عرى من غيره، وعبد الرحمن بن مهدى امام في الحديث لا يدرى ما الطب قط، وكمحمد بن الحسن رأس في الفقه ولا يدرى ما القراءات، وكحفص امام في القراءة تالف في الحديث.
" وللحروب رجال يعرفون بها " وفي الجملة: وما اوتوا من العلم الا قليلا، وأما اليوم فما بقى من العلوم القليلة الا القليل في اناس قليل ما اقل من يعمل منهم بذلك القليل فحسبنا الله ونعم الوكيل.
32 959 / 13 / 1 ابن منده الامام الحافظ الجوال محدث العصر أبو عبد الله محمد ابن الشيخ ابى يعقوب اسحاق ابن الحافظ ابى عبد الله محمد بن ابى زكريا يحيى بن منده وهو ابراهيم بن الوليد بن سنده بن بطة بن استندار بن چهار بخت وقيل [ اسم 1 ] استندار فيرزان وهو الذى اسلم وقت افتتاح الصحابة أصبهان وولاؤه لعبد القيس، وكان مجوسيا وكان من النواب على بعض اعمال أصبهان - الاصبهاني العبدى.
__________
(1) من المكية.

(3/1031)

حدث منده بشئ يسير ومات في دولة المعتصم، وروى ولده يحيى الحديث، وحفيده وكان من الحفاظ، مات سنة احدى وثلاث مائة، وقد مر، يروى عنه أبو الشيخ كثيرا، وابنه اسحاق روى عن عبد الله ابن محمد بن النعمان وجماعة، وابنه الحافظ صاحب الترجمة مكثر عنه، مات سنة احدى وأربعين وثلاث مائة.
ولد أبو عبد الله سنة عشر وثلاث مائة وقيل في التى تليها سمع اباه وعم ابيه عبد الرحمن بن يحيى وابا على الحسن بن ابى هريرة وطائفة بأصبهان، ومحمد بن الحسين القطان وعبد الله بن يعقوب الكرماني وابا على الميداني وابا حامد بن بلال وخلقا بنيسابور، وابا سعيد ابن الاعرابي بمكة، والهيثم بن كليب بسمرقند، وخيثمة بن سليمان وطبقته بالشام، وابا جعفر بن البخترى واسماعيل الصفار وعدة ببغداذ، وابا الطاهر المدينى وبابته بمصر، وغير ذلك، وعدة شيوخه الذين سمع وأخذ عنهم الف وسبع مائة شيخ، وله اجازة من الحافظ عبد الرحمن بن ابى حاتم وغيره، ولما رجع من الرحلة الطويلة
كانت كتبه عدة احمال حتى قيل انها كانت أربعين حملا، وما بلغنا ان احدا من هذه الامة سمع ما سمع ولا جمع ما جمع، وكان ختام الرحالين وفرد المكثرين مع الحفظ والمعرفة والصدق [ وكثرة التصانيف 1 ].
حدث عنه شيخه أبو الشيخ وأبو عبد الله الحاكم وأبو عبد الله غنجار وأبو سعد الادريسي وتمام الرازي وحمزة السهمى و أبو نعيم واحمد ابن الفضل الباطرقانى واحمد بن محمود الثقفى وأبو الفضل عبد الرحمن بن احمد
__________
(1) من المكية.

(3/1032)

ابن بندار وأبو عثمان محمد بن احمد بن ورقاء وأولاده عبد الرحمن وعبد الوهاب وعبيد الله وآخرون، قال الباطرقانى: نا أبو عبد الله امام الائمة في الحديث لقاه الله رضوانه.
قلت اول ما رأيت انه سمع في سنة ثمان عشرة وثلاث مائة، وأول ارتحاله قبل الثلاثين أو فيها إلى نيسابور.
قال الحاكم: التقينا ببخارى سنة احدى وستين وقد زاد زيادة ظاهرة ثم جاءنا إلى نيسابور سنة خمس وسبعين ذاهبا إلى وطنه، قال شيخنا أبو على الحافظ: بنو منده اعلام الحفاظ في الدنيا قديما وحديثا، ألا ترون إلى قريحة ابى عبد الله ؟ وقيل إن ابا نعيم ذكر له ابن منده فقال: كان جبلا من الجبال.
قال أبو عبد الله بن ابى ذهل سمعت ابا عبد الله بن منده يقول: لا يخرج الصحيح الا من ينزل أو يكذب - يعنى ان شيوخ المتأخرين لا يرتقون إلى درجة [ الصحة 1 ] فيكذب المحدث ان خرج عنهم.
وقيل كان أبو عبد الله إذا قيل له: فاتك سماع كذا، فيقول: ما فاتنا من البصرة اكثر.
قلت: لم يدخلها لانه ارتحل إلى مسندها على بن اسحاق الماذرائى فنعى إليه قبل
دخولها فتألم ورجع عنها.
وله كتاب معرفة الصحابة، قال الحافظ ابن عساكر: له فيه اوهام كثيرة.
قال أبو نعيم الحافظ في تاريخه في ترجمة ابن منده: هو حافظ من اولاد المحدثين اختلط في آخر عمره فحدث عن ابى اسيد وابن اخى ابى زرعة وابن الجارود بعد أن سمع منه ان له عنهم اجازة، وتخبط في اماليه،
__________
(1) من المكية.

(3/1033)

ونسب إلى جماعة اقوالا في المعتقدات لم يعرفوا بها، نسأل الله الستر والصيانة.
قلت: لا يعبأ بقولك في خصمك للعداوة المشهورة بينكما، كما لا يعبأ بقوله فيك فقد رأيت لابن منده مقالا في الحط على ابى نعيم من اجل العقيدة اقذع فيه، وكل منهما صدوق غير متهم بحمد الله في الحديث.
قال احمد الباطرقانى كتب امام دهره أبو احمد العسال إلى ابن منده وهو بنيسابور في حديث اشكل عليه فأجابه بايضاحه وبيان علته.
وحكى غير واحد عن ابى اسحاق بن حمزة قال: ما رأيت مثل ابى عبد الله بن منده.
انبأنا الفخر على وجماعة عن زاهر بن احمد انا الحسين بن عبد الملك قال كتب إلى عبد الرحمن بن ابى عبد الله ان اباه كتب عن اربعة مشايخ أربعة آلاف جزء وهم ابن الاعرابي والاصم وخيثمة والهيثم بن كليب.
وسمعت ابى يقول: كتبت عن الف وسبع مائة.
قال جعفر المستغفرى: ما رأيت احدا احفظ من ابى عبد الله بن منده، سألته يوما: كم يكون سماعات الشيخ ؟ قال: تكون خمسة آلاف من.
قلت: المن يجئ عشرة اجزاء كبار.
وقال احمد بن جعفر الحافظ: كتبت عن ازيد من الف شيخ ما فيهم احفظ من ابن منده.
وقال أبو اسماعيل الانصاري شيخ هراة: [ أبو 1 ]
عبد الله بن منده سيد اهل زمانه.
قال الباطرقانى سمعت ابا عبد الله يقول: طفت الشرق والغرب مرتين.
ونقل أبو زكريا بن منده في تاريخه عن ابيه وعمه وغيرهم ان ابا عبد الله قال: ما افتصدت قط ولا شربت دواء قط وما قبلت من احد شيئا قط.
قلت مدائنه التى ارتحل إليها من
__________
(1) من المكية.

(3/1034)

الاسكندرية إلى الشاش، وما دخل البصرة ولا هراة ولا فارس ولا سجستان ولا اذربيجان.
قال أبو زكريا بن منده: كنت مع عمى عبيد الله في طريق نيسابور فلما بلغنا بئر مجة (؟) حكى لى عمى قال: كنت اسير يوما فعرض لى شيخ جمال فقال: كنت قافلا عن خراسان مع ابى فلما وصلنا إلى هنا إذ نحن بأربعين وقرا من الاحمال فظننا ان ذلك ثياب فإذا خيمة صغيرة فيها شيخ وإذا هو والدك فسأله بعضنا ما هذه الاحمال ؟ فقال: هذا متاع قل من يرغب فيه في هذا الزمان، هذا حديث رسول الله صلى الله عليه وآله.
ثم ذكر لى عمى بعد ذلك فقال: كنت قافلا عن خراسان ومعى عشرون وقرا من الكتب فنزلت فيها عند البئر اقتداء بالوالد.
قلت توفى ابن منده في سلخ ذى القعدة سنة خمس وتسعين وثلاث مائة، أرخه أبو نعيم واستوفينا ذكر ابى عبد الله في كتاب آل منده ولقد كنت أتحسر على لقى العلامة نجم الدين ابى عبد الله بن حمدان في سنة اربع وتسعين لاجل علو حديث ابن منده [ عنده 1 ] ولم يقع لى بالاتصال.
فأنبأنا يحيى بن ابى منصور الفقيه في سنة اربع وتسعين 2 وست مائة انا عبد القادر بن عبد الله الحافظ سنة خمس وست مائة انا أبو الفرج
مسعود بن الحسن الثقفى انا أبو عمرو بن منده انا ابى انا أبو بكر محمد بن القاسم ابن كوفى الكرانى نا أبو صالح يحيى بن واقد نا هشيم عن ابى بشر عن يوسف بن ماهك عن حكيم بن حزام قال سألت رسول الله صلى الله عليه
__________
(1) من المكية (2) اصلحت في المكية " وسبعين " كذا.

(3/1035)

وآله وسلم فقلت يا رسول الله يأتيني الرجل فيسألني البيع وليس عندي ما ابيعه أفأبتاعه له من السوق ؟ فقال: لا تبع ما ليس عندك.
فأهل الطبقة الثامنة من كتاب اربعين الطبقات للحافظ ابن المفضل هم ابن منده والحاكم وعبد الغنى بن سعيد وأبو مسعود الدمشقي.
33 960 / 13 / 1 السليمانى الحافظ المحدث المعمر أبو الفضل احمد بن على بن عمرو البيكندى البخاري شيخ ما وراء النهر، ولد سنة احدى عشرة وثلاث مائة، سمع محمد ابن حمدويه [ بن سهل 1 ] المروزى فكان آخر من روى في الدنيا عنه، وعن غيره وسمع من على ابن سحنويه وعلى بن ابراهيم بن معاوية وابى العباس الاصم النيسابوريين، ومحمود بن اسحاق الخزاعى وصالح بن زهير ومحمد بن صابر ابن كاتب البخاريين وعلى بن اسحاق الماذرائى البصري وعبد الله بن جعفر ابن فارس الاصبهاني، وصنف وجمع تقدم في الحديث، ذكره ابن السمعاني في الانساب وقال: السليمانى نسبة إلى جده لامه احمد بن سليمان البيكندى، له التصانيف الكبار، وكان يصنف في كل جمعة شيئا ثم يدخل من قرية بيكند إلى بخارى ويحدث بما صنف، روى عنه الحافظ جعفر بن محمد المستغفرى وولده أبو ذر محمد بن جعفر وجماعة بتلك الديار - إلى ان قال: وتوفى في ذى القعدة سنة اربع وأربع مائة وله ثلاث وتسعون
سنة.
قلت: وقفت له على تأليف في اسماء الرجال وعلقت منه.
وأخبرنا الحسن بن على انا عبد الله بن عمر انا عبد الاول بن عيسى انا
__________
(1) من المكية.

(3/1036)

عبد الله بن محمد الحافظ انا محمد بن محمد بن اسماعيل السيرجانى انا احمد بن على الحافظ ببيكند نا محمد بن ابراهيم بن عيسى الخوارزمي الشافعي نا محمد ابن اسحاق الدمشقي حدثنى محمد بن حمدان البلخى نا محمد بن نهشل المروزى نا موسى بن مسعود عن عكرمة بن عمار عن يحيى بن ابى كثير قال: ولد الزنا لا يكتب الحديث.
اخبرنا احمد بن هبة الله عن عبد الرحيم ابن السمعاني انا عثمان بن على البيكندى انا أبو الخطاب محمد بن ابراهيم بن على الكعبي املاء سنة ثمانين وأربع مائة نا أبو سهل [ احمد 1 ] بن على الابيوردى نا احمد بن عمرو السليمانى انا عبد العزيز بن احمد السمرقندى [ نا أبو الفضل محمد بن ابراهيم السمرقندى 1 ] ثنا عيسى بن ميناء نا محمد بن جعفر بن ابى كثير عن العلاء عن ابيه عن ابى هريرة ان رسول الله صلى الله عليه وآله قال: لا يفتح احد على نفسه باب مسألة الا فتح الله عليه باب فقر.
34 961 / 13 / 1 الشيرازي الامام الحافظ الفقيه أبو على الحسن بن احمد بن محمد بن الليث الكشى ثم الشيرازي من [ كبار 1 ] الائمة ببلاد فارس، ارتحل وسمع من اسماعيل الصفار وابى جعفر بن البخترى وعبد الله بن درستويه وجماعة ببغداد، ومن ابى العباس الاصم وابى عبد الله محمد بن يعقوب ابن الاخرم بنيسابور، ومن الحسن بن عبد الرحمن الرامهرمزى الحافظ بفارس.
__________
(1) من المكية.

(3/1037)

ذكره أبو عبد الله الحاكم فأثنى عليه وقال: هو متقدم في معرفة القراءات حافظ للحديث رحال قدم علينا ايام الاصم ثم قدم علينا سنة ثلاث وخمسين وثلاث مائة وسمعت منه.
وذكره أبو عمرو بن الصلاح في طبقات الشافعية مختصرا وقال: هو والد الليث وابى بكر.
وذكره أبو عبد الله الصفار في طبقات اهل شيراز وأثنى على كثيرا ثم قال: ومن اصحابه زيد بن محمد بن خلف الحافظ [ ومحمد بن موسى الحافظ 1 ] واحمد ابن عبد الرحمن [ المقرئ 1 ] الحافظ.
قلت ولحق ابن طاهر المقدسي بشيراز اصحابه فسمع من على بن محمد الشاهد عنه.
ثم قال: وتوفى في ثامن عشر رمضان سنة خمس وأربع مائة.
قال: وابنه أبو بكر محمد بن الحسن الشيرازي سمع بأصبهان من ابى بكر ابن المقرئ وبقى إلى سنة سبع وأربعين وأربع مائة، وقيل ان ابنه مات سنة ثمان وعشرين وأربع مائة.
قلت وكأنه الليث الولد الآخر.
اخبرنا احمد بن محمد الحافظ انا ابن خليل انا مسعود الجمال انا أبو على الحداد انا أبو طالب على بن محمد بن بكر الغازى نا الحافظ أبو على الحسن ابن احمد بن محمد بن الليث الصفار نا اسماعيل بن محمد نا سعدان بن نصر نا سفيان عن عبد الملك بن عمير عن عمرو بن حريث عن سعيد بن زيد قال قال رسول الله صلى الله وآله وسلم: الكمأة من المن الذى انزل على بنى اسراءيل وماؤها شفاء للعين.
__________
(1) من المكية.

(3/1038)

35 962 / 13 / 1 الحاكم الحافظ الكبير امام المحدثين أبو عبد الله محمد بن عبد الله بن محمد بن حمدويه بن نعيم الضبى الطهمانى النيسابوري المعروف بابن البيع صاحب التصانيف، ولد سنة احدى وعشرين وثلاث مائة في ربيع الاول، طلب الحديث من الصغر باعتناء ابيه وخاله فسمع سنة ثلاثين ورحل إلى العراق وهو ابن عشرين وحج ثم جال في خراسان وما وراء النهر وسمع بالبلاد من الفى شيخ أو نحو ذلك وقد رأى أبو ه مسلما.
روى عن ابيه ومحمد بن على بن عمر المذكر 1 وابى العباس الاصم وابى جعفر محمد بن صالح بن هانئ ومحمد بن عبد الله الصفار وابى عبد الله ابن الاخرم وابى العباس بن محبوب وابى حامد بن حسنويه والحسن ابن يعقوب البخاري وابى النضر محمد بن محمد بن يوسف وابى الوليد حسان ابن محمد وابى عمرو بن السماك وابى بكر النجاد و [ ابى محمد 2 ] بن درستويه وابى سهل بن زياد وعبد الرحمن بن حمدان الجلاب وعلى بن محمد بن عقبة الشيباني وابى على الحافظ وانتفع بصحبته وما زال يسمع حتى سمع من اصحابه.
حدث عنه الدارقطني وأبو الفتح بن ابى الفوارس وأبو العلاء الواسطي ومحمد بن احمد بن يعقوب وأبو ذر الهروي وأبو يعلى الخليلى وأبو بكر البيهقى وأبو القاسم القشيرى وأبو صالح المؤذن والزكى عبد الحميد البحيرى وعثمان بن محمد المحمى وأبو بكر احمد بن على بن خلف الشيرازي [ وخلائق 2 ]، وقد قرأ القراءات على ابن الامام ومحمد بن ابى منصور
__________
(1) وقع في الاصلين " المذكور " خطأ (2) من المكية.

(3/1039)

الصرام وابى على ابن النقار الكوفى وابى عيسى بكار البغدادي، وقرأ
المذهب على ابن على هريرة وابى سهل الصعلوكى وابى الوليد حسان ابن محمد وكان يذاكر الجعابى والدارقطني ونحوهما، وقد سمع منه من شيوخه احمد بن ابى عثمان الحيرى وأبو اسحاق المزكى، وأعجب ما رأيت ان ابا عمر الطلمنكى - وسيأتى في هذه الطبقة - قد كتب في علوم الحديث للحاكم ابن البيع في سنة تسع وثمانين وثلاث مائة عن شيخ له عن آخر عن الحاكم.
اخبرنا أبو الفضل بن تاج الامناء انبأنا أبو المظفر ابن السمعاني انا الحسين بن على الشحامى وعبد الله بن محمد الصاعدي قالا انا أبو الفضل محمد بن عبيد الله الزاهد انا محمد بن عبد الله الحافظ انا أبو العباس محمد بن يعقوب نا الحسن بن على بن عفان انا أبو اسامة عن الجريرى عن عبد الله ابن شقيق قال سألت عائشة: أكان رسول الله صلى الله عليه وآله وسلم يصلى الضحى ؟ قالت: لا إلا ان يقدم من مغيبة.
اخرجه مسلم عن يحيى عن يزيد بن زريع عن الجريرى، ورواه ايضا من طريق كهمس عن عبد الله بن شقيق.
قرأت على الحسن بن على الامين اخبركم جعفر الهمداني انا السلفي سمعت اسماعيل بن عبد الجبار بقزوين قال سمعت الخليل بن عبد الله الحافظ يقول: فذكر الحاكم وقال: له رحلتان إلى العراق والحج، ناظر الدارقطني فرضيه وهو ثقة واسع العلم بلغت تصانيفه قريبا من خمس مائة جزء.
إلى ان قال: وتوفى سنة ثلاث وأربع مائة.
قلت: هذا وهم في وفاته.

(3/1040)

ثم قال: سألني في اليوم الثاني لما دخلت عليه ويقرأ عليه في فوائد العراقيين: سفيان الثوري عن ابى سلمة عن الزهري عن سهل بن سعد - حدث الاستئذان،
فقال: من أبو سلمة ؟ قلت: هو المغيرة بن مسلم السراج، قال: وكيف يروى المغيرة عن الزهري ؟ فبقيت، ثم قال: قد امهلتك اسبوعا، قال فتفكرت ليلتى فلما وقعت في اصحاب الجزيرة تذكرت محمد بن ابى حفصة فإذا كنيته أبو سلمة، فلما اصبحت حضرت مجلسه وقرأت عليه نحو مائة حديث فقال لى: هل تذكرت فيما جرى ؟ فقلت: نعم، هو محمد بن ابى حفصة، فتعجب وقال: أنظرت في حديث سفيان لابي عمرو البحيرى ؟ فقلت: لا، وذكرت له ما اممت في ذلك، فتحير وأثنى على.
ثم كنت اسأله فقال لى: إذا ذاكرت في باب لابد من المطالعة لكبر سنى، فرأيته في كل ما القى عليه بحرا، وقال لى: اعلم بأن خراسان وما وراء النهر لكل بلد تاريخ صنفه عالم منها ووجدت نيسابور مع كثرة العلماء بها لم يصنفوا فيه شيئا فدعاني ذلك إلى ان صنفت تاريخ النيسابوريين فتأملته ولم يسبقه إلى ذلك احد.
قال الحاكم في علوم الحديث في اواخره: اخبرني خلف نا خلف نا خلف نا خلف نا خلف، فأولهم الامير خلف بن احمد السجزى، والثانى أبو صالح خلف بن محمد البخاري، يعنى الخيام، والثالث خلف بن سليمان النسفى صاحب المسند، والرابع خلف بن محمد الواسطي - كردوس، والخامس خلف بن موسى بن خلف.
قال الحاكم وقد سمعته من ابى صالح باسناده.
لم يذكر المتن.

(3/1041)

فقرأته على احمد بن هبة الله عن عبد المعز بن محمد انا زاهر بن طاهر انا اسحاق بن عبد الرحمن قال انا الامير خلف بن احمد بن محمد [ بن خلف 1 ] نا خلف بن محمد بن اسماعيل نا خلف بن سليمان نا خلف بن محمد كردوس
نا خلف بن موسى العمى نا ابى عن قتادة عن انس قال قال رسول الله صلى الله عليه وآله: كل بنى آدم حسود وبعض الناس افضل في الحسد من بعض ولا يضر حاسدا حسده ما لم يتكلم بلسانه أو يعمل باليد.
هذا حديث غريب منكر.
قال الخطيب أبو بكر: أبو عبد الله الحاكم كان ثقة، [ كان 1 ] يميل إلى التشيع فحدثني ابراهيم بن محمد الارموى وكان صالحا عالما قال: جمع الحاكم احاديث وزعم انها صحاح على شرط البخاري ومسلم منها حديث الطير، ومن كنت مولاه فعلى مولاه، فأنكرها عليه اصحاب الحديث فلم يلتفتوا إلى قوله.
قال الحسن بن احمد السمرقندى الحافظ سمعت ابا عبد الرحمن الشاذياخى الحاكم يقول: كنا في مجلس السيد ابى الحسن فسئل أبو عبد الله الحاكم عن حديث الطير فقال: لا يصح، ولو صح لما كان احد افضل من على رضى الله عنه بعد النبي صلى الله عليه وآله.
قلت ثم تغير رأى الحاكم وأخرج حديث الطير في مستدركه، ولا ريب ان في المستدرك احاديث كثيرة ليست على شرط الصحة بل فيه احاديث موضوعة شان المستدرك باخراجها فيه.
وأما حديث الطير
__________
(1) من المكية.

(3/1042)

فله طرق كثيرة جدا قد افردتها بمصنف ومجموعها هو يوجب ان يكون الحديث له اصل.
وأما حديث: من كنت مولاه.
فله طرق جيدة وقد افردت ذلك ايضا.
قال عبد الغافر بن اسماعيل: أبو عبد الله الحاكم هو امام اهل الحديث في عصره العارف به حق معرفته، يقال له الضبى لان جدته هي سبطة
عيسى بن عبد الرحمن الضبى، ووالدة عيسى هذا هي منوية بنت ابراهيم ابن طهمان الفقيه، وبيته بيت الصلاح والورع والتأذين في الاسلام، لقى ابا عبد الله الثقفى وابا محمد ابن الشرقي ولم يسمع منهما، وسمع من ابى طاهر المحمد اباذى وابى بكر بن القطان ولم يقع بمسموعه منهما، وتصانيفه المشهورة تطفح بذكر شيوخه وقرأ على قراء زمانه، وتفقه على ابى الوليد وابى سهل الاستاذ، واختص بصحبة امام وقته ابى بكر الصبغى فكان يراجعه في السؤال والجرح والتعديل والعلل، وذاكر مثل الجعابى وابى على الماسرجسى، واتفق له من التصانيف ما لعله يبلغ قريبا من الف جزء من تخريج الصحيحين، [ والعلل، والتراجم، والابواب، والشيوخ، ثم المجموعات مثل معرفة علوم الحديث ومستدرك الصحيحين 1 ] وتاريخ نيسابور، وكتاب مزكى الاخبار، والمدخل إلى علم الصحيح، وكتاب الاكليل، وفضائل الشافعي، وغير ذلك، ولقد سمعت مشايخنا يذكرون ايامه ويحكون ان مقدمى عصره مثل الصعلوكى والامام ابن فورك وسائر الائمة يقدمونه على انفسهم ويراعون حق فضله ويعرفون له الحرمة
__________
(1) من المكية.

(3/1043)

الاكيدة - ثم اطنب في تعظيمه وقال: هذه جمل يسيرة وهو غيض من فيض سيره وأحواله، ومن تأمل كلامه في تصانيفه وتصرفه في اماليه ونظره في طرق الحديث اذعن بفضله واعترف له بالمزية على من تقدمه وإتعابه من بعده وتعجيزه اللاحقين عن بلوغ شأوه، عاش حميدا ولم يخلف في وقته مثله.
قال الحافظ أبو حازم العبدوى سمعت الحاكم يقول - وكان امام
اهل الحديث في عصره -: شربت ماء زمزم وسألت الله ان يرزقنى حسن التصنيف.
قال أبو عبد الرحمن السلمى سألت الدارقطني: ايهما افضل ؟ ابن منده أو ابن البيع ؟ فقال: ابن البيع اتقن حفظا.
أبو صالح المؤذن انا مسعود بن على السجزى نا أبو بكر بن فورك نا محمد بن [ احمد بن 1 ] جعفر البحيرى الحافظ انا احمد بن محمد بن الفضل بن مطرف الكرابيسى سنة سبع وأربعين وثلاث مائة نا محمد بن عبد الله بن حمدويه الحافظ نا النجاد نا محمد بن عثمان نا الحمانى نا سعير بن الخمس عن عبيد الله عن 2 القاسم عن عائشة عن النبي صلى الله عليه وآله قال: [ ان بلا 1 ] لا يؤذن بليل - الحديث.
ثم قال السجزى: وأخبرناه الحاكم فذكره.
أبو موسى المدينى الحافظ: انا هبة الله بن عبد الله نا أبو بكر الخطيب نا الازهرى نا الدارقطني حدثنى محمد بن عبد الله بن محمد النيسابوري نا محمد ابن جعفر النسوي نا الخليل بن محمد النسوي نا خداش بن مخلد نا يعيش
__________
(1) من المكية (2) وقع في الاصلين " بن ".

(3/1044)

ابن هشام نا مالك عن الزهري عن انس مرفوعا: ما احسن الهدية امام الحاجة.
هذا باطل، وإنما رواه الموقرى الواهي عن الزهري مرسلا.
سمعت ابا الحسين اليونينى انا أبو محمد عبد العظيم الحافظ سمعت على ابن المفضل الحافظ سمعت احمد بن محمد الحافظ سمعت محمد بن طاهر الحافظ سمعت سعد بن على الزنجانى الحافظ بمكة.
وقلت له: اربعة من الحفاظ تعاصروا ايهم احفظ ؟ قال: من ؟ قلت: الدارقطني ببغداد، وعبد الغنى بمصر، وابن منده بأصبهان، والحاكم بنيسابور، فسكت فألححت عليه فقال: اما
الدارقطني فأعلمهم بالعلل، وأما عبد الغنى فأعلمهم بالانساب، وأما ابن منده فأكثرهم حديثا مع معرفة تامة، وأما الحاكم فأحسنهم تصنيفا.
قال ابن طاهر سألت ابا اسماعيل الانصاري عن الحاكم فقال: ثقة في الحديث رافضي خبيث - ثم قال ابن طاهر: كان شديد التعصب للشيعة في الباطن، وكان يظهر التسنن في التقديم والخلافة، وكان منحرفا عن معاوية وآله متظاهرا بذلك ولا يعتذر منه.
قلت اما انحرافه عن خصوم على فظاهر، وأما امر الشيخين فمعظم لهما بكل حال فهو شيعي لا رافضي، وليته لم يصنف المستدرك فانه غض من فضائله بسوء تصرفه.
قال الحافظ أبو موسى: كان الحاكم دخل الحمام واغتسل وخرج فقال آه، فقبض روحه وهو متزر لم يلبس قميصه بعد وصلى عليه القاضى أبو بكر الحيرى.
توفى الحاكم في صفر سنة خمس وأربع مائة، رحمه الله تعالى.

(3/1045)

36 963 / 13 / 1 أبو عبد الرحمن السلمى الحافظ العالم الزاهد شيخ المشايخ محمد بن الحسين بن محمد بن موسى النيسابوري الصوفى الازدي الاب السلمى الام نسب إلى جده القدوة ابى عمرو اسماعيل بن نجيد ابن محدث نيسابور احمد بن يوسف السلمى، سمع ابا العباس الاصم واحمد بن محمد بن عبد وس ومحمد بن المؤمل الماسرجسى ومحمد ابن احمد بن سعيد الرازي صاحب ابن وارة والحافظ ابا على النيسابوري وخلقا كثيرا وكتب العالي والنازل.
وصنف وجمع وسارت بتصانيفه الركبان، حمل عنه القشيرى والبيهقي وأبو صالح المؤذن ومحمد بن يحيى المزكى
وأبو عبد الله الثقفى وعلى بن احمد بن الاخرم المؤذن ومحمد بن اسماعيل التفليسى وخلق سواهم الا أنه ضعيف، قال الخطيب: محله كبير وكان مع ذلك صاحب حديث مجودا جمع شيوخا وتراجم وأبوابا وعمل دويرة للصوفية [ وصنف للصوفية 1 ] سننا وتفسيرا وتاريخا.
قلت الف حقائق التفسير فأتى فيه بمصائب وتأويلات الباطنية نسأل الله العافية.
[ قال الخطيب 1 ] قال لى محمد بن يوسف القطان، [ النيسابوري 1 ]: كان السلمى غير ثقة، وكان يضع للصوفية الاحاديث.
وقال عبد الغافر في تاريخ نيسابور: بلغ فهرست تصانيفه المائة أو اكثر وكتب الحديث بمرو ونيسابور والعراق والحجاز، مولده [ في 1 ] سنة ثلاثين وثلاث مائة.
قلت: قد سأل ابا الحسن الدارقطني عن خلق من الرجال سؤال عارف
__________
(1) من المكية.

(3/1046)

بهذا الشأن.
مات في شعبان سنة اثنتى عشرة وأربع مائة.
اخبرنا بلال المغيثى انا ابن رواح (ح) وانا سنقر الزينى وأبو نصر الفارسى قالا انا على بن محمود قالا انا أبو طاهر السلفي انا أبو القاسم بن الفضل انا محمد بن الحسين انا أبو احمد محمد بن محمد بن حسين الشيباني نا احمد ابن حماد بن زغبة نا حامد بن يحيى البلخى نا سفيان حدثنى عمرو بن دينار عن ابى سلمة عن ام سلمة أن الزبير خاصم رجلا فقضى رسول الله صلى الله عليه وآله وسلم للزبير فقال الرجل: انما قضى له انه ابن عمته، فأنزل الله هذه الآية (فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم) الآية.
تفرد به حامد البلخى بهذا الاسناد.
اخبرنا احمد بن هبة الله انا عمى زين الامناء (ح) وانا محمد بن حازم
انا ابن غسان (ح) وانا حسن بن على انا مكرم قالوا انا أبو المظفر الفلكي انا على بن احمد المدينى انا أبو عبد الرحمن السلمى نا احمد بن محمد بن عبد وس نا عثمان بن سعيد انا القعنبى نا الدراوردى عن العلاء عن ابيه عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: إذا دعا احدكم فلا يقل: اللهم ان شئت، ولكن ليعزم وليعظم الرغبة فان الله لا يتعاظم عليه شئ اعطاه.
37 964 / 13 / 1 عبد الغنى بن سعيد بن على بن سعيد ابن بشر بن مروان الحافظ الامام المتقن النسابة أبو محمد الازدي المصرى مفيد تلك

(3/1047)

الناحية، سمع من عثمان بن محمد السمرقندى واحمد بن بهزاذ السيرافى، سماعه منه في سنة اثنتين وأربعين وثلاث مائة، واسماعيل بن يعقوب الجراب وعبد الله بن جعفر بن الورد واحمد بن ابراهيم بن جامع واحمد بن ابراهيم ابن عطية ويعقوب بن مبارك وحمزة بن محمد الحافظ، وبالشام من ابى بكر الميانجى والفضل بن جعفر المؤذن وابى سليمان بن زبر وطبقتهم، روى عنه محمد بن على الصوري ورشا بن نظيف وأبو عبد الله القضاعى وعبد الرحمن بن احمد البخاري وأبو على الاهوازي وأبو اسحاق النعماني الحبال وخلق كثير.
ولد سنة اثنتين وثلاثين وثلاث مائة وكان أبو ه من كبار الفرضيين، قال البرقانى سألت الدارقطني لما قدم من مصر: هل رأيت في طريقك من يفهم شيئا من العلم ؟ قال: ما رأيت في طول طريقي الا شابا بمصر يقال له عبد الغنى كأنه شعلة نار، وجعل يفخم امره ويرفع ذكره.
قال منصور بن على الطرسوسى: لما اراد الدارقطني الخروج من عندنا من مصر خرجنا نودعه وبكينا فقال [ لنا 1 ]: تبكون وعندكم عبد الغنى بن سعيد وفيه الخلف.
وقال عبد الغنى: لما رددت على ابى عبد الله الحاكم الاوهام التى في المدخل إلى الصحيح بعث إلى يشكرني ويدعو لى فعلمت انه رجل عاقل.
قال العتيقي: كان عبد الغنى امام زمانه في علم الحديث وحفظه ثقة مأمونا ما رأيت بعد الدارقطني مثله.
قال البرقانى: ما رأيت بعد الدارقطني
__________
(1) من المكية.

(3/1048)

احفظ من عبد الغنى المصرى.
وقال الصوري قال لى عبد الغنى: ابتدأت بعمل كتاب " المؤتلف والمختلف " فقدم علينا الدارقطني فأخذت عنه اشياء كثيرة منه فلما فرغت عنه سألني ان اقرأه ليسمعه منى فقلت: عنك اخذت اكثره، فقال: لا تقل هذا فانك اخذته عنى مفرقا وقد اوردته مجموعا وفيه اشياء عن شيوخك، فقرأته عليه.
ذكر عبد الغنى أبو الوليد الباجى فقال: حافظ متقن.
فقلت لابي ذر: احدث عنه ؟ فقال: لا، ان شاء الله، على معنى التأكيد، وذلك لانه كان له اتصال ببنى عبيد.
قال الحبال: توفى في سابع صفر سنة تسع وأربع مائة، وقيل كان لعبد الغنى جنازة عظيمة تحدث بها [ الناس 1 ] ونودى له: هذا نافى الكذب عن رسول الله صلى الله عليه وآله.
ومات معه في العام مسند العراق أبو الحسين احمد بن محمد بن احمد ابن المتيم الواعظ الذى قال الخطيب: لم اكتب عن اقدم سماعا منه، وأبو الحسن احمد بن محمد [ بن احمد 1 ] بن موسى بن الصلت الاهوازي ثم البغدادي،
ومسند خراسان أبو محمد عبد الله بن يوسف الاصبهاني الصوفى، ومسند واسط أبو الحسن على بن محمد بن على بن خزفة الصيدلانى، ومسند قزوين أبو طلحة القاسم بن ابى المنذر الخطيب راوي سنن ابن ماجه.
اخبرنا عيسى بن عبد الرزاق انا جعفر بن على انا أبو طاهر بن سلفة سمعت جعفر بن احمد اللغوى سمعت محمد بن على الصوري الحافظ سمعت عبد الغنى بن سعيد الازدي سمعت ابا القاسم الحسين بن عبد الله القرشى
__________
(1) من المكية.

(3/1049)

سمعت بيانا الزاهد يقول: من كان يسره ما يضره متى يفلح ؟.
انبأنا احمد بن سلامة عن هبة الله بن على انا على بن الحسين انا عبد الرحيم بن احمد الحافظ انا عبد الغنى بن سعيد انا أبو حفص عمر بن محمد العطار نا ابراهيم بن دنوقا نا زكريا بن عدى نا بشر بن المفضل عن غالب القطان عن بكر عن انس قال كنا نصلى مع رسول الله صلى الله عليه وآله وسلم في شدة الحر فإذا اراد احدنا ان يسجد على الارض بسط ثوبه فسجد عليه.
غالب هو ابن خطاف، فتحه الدارقطني، اخرجه (خ) عن مسدد وغيره ومسلم عن يحيى بن يحيى جميعا عن بشر نحوه.
38 965 / 13 / 1 ابن مردويه الحافظ الثبت العلامة أبو بكر احمد بن موسى بن مردويه الاصبهاني صاحب التفسير والتاريخ وغير ذلك، روى عن ابى سهل بن زياد القطان وميمون بن اسحاق [ وعبد الله بن اسحاق 1 ] الخراساني ومحمد بن عبد الله ابن علم الصفار واسماعيل الخطبى ومحمد بن على بن دحيم الشيباني واحمد ابن عبد الله بن دليل واسحاق بن محمد بن على الكوفى ومحمد بن احمد بن
على الاسوارى واحمد بن عيسى الخفاف واحمد بن محمد بن عاصم الكرانى وطبقتهم.
روى عنه أبو القاسم عبد الرحمن بن منده وأخوه عبد الوهاب وأبو الخير محمد بن احمد بن ررا وأبو منصور محمد بن شكرويه وأبو بكر محمد بن الحسن بن محمد بن سليم وأبو عبد الله الثقفى الرئيس وأبو مطيع
__________
(1) من المكية.

(3/1050)

محمد بن عبد الواحد المصرى وخلق كثير، وعمل المستخرج على صحيح البخاري وكان قيما بمعرفة هذا الشأن بصيرا بالرجال طويل الباع مليح التصانيف.
ولد سنة ثلاث وعشرين وثلاث مائة، ومات لست بقين من رمضان سنة عشر وأربع مائة، يقع عواليه في الثقفيات وغيرها.
وفيها مات المسند [ ابراهيم 1 ] بن مخلد الباقرحى البغدادي، ومسند دمشق أبو القاسم عبد الرحمن بن عمر بن نصر الشيباني ومسند نيسابور العلامة أبو طاهر محمد بن محمد بن محمش الزيادي، وأبو محمد عبد الرحمن بن محمد ابن احمد بن بالويه المزكى، لحق ابا بكر القطان، ومسند الوقت أبو عمر عبد الواحد بن محمد بن عبد الله بن مهدى الفارسى ببغداد، ومحدث هراة العلامة القاضى أبو منصور محمد بن محمد بن عبد الله الازدي، وصاحب الناسخ والمنسوخ أبو القاسم هبة الله بن سلامة البغدادي.
اخبرنا أبو الحسين على بن محمد انا جعفر بن على واحمد بن محمد بن محمود وعلى بن سلامة وعبد الله بن الحسين قالوا انا أبو طاهر بن سلفة انا القاسم بن الفضل نا احمد بن موسى بن مردويه الحافظ املاء نا أبو على
احمد بن محمد بن عاصم نا عمرو بن سعيد العسكري نا عباد بن صهيب نا موسى ابن عبيدة نا محمد بن عمرو بن عطاء عن ابن عباس قال قال رسول الله صلى الله عليه وآله وسلم: سلوا الله لى الوسيلة فانه لا يسألها لى عبد مؤمن إلا كنت له شهيدا يوم القيامة أو شفيعا وشهيدا.
__________
(1) من المكية.

(3/1051)

39 966 / 13 / 1 غنجار الحافظ العالم محدث ما وراء النهر أبو عبد الله محمد بن احمد بن محمد بن سليمان بن كامل البخاري صاحب تاريخ بخارى.
حدث عن خلف بن محمد الخيام وسهل بن عثمان السلمى وابى عبيد احمد ابن عروة الكرمينى ومحمد بن حفص بن اسلم وابراهيم بن هارون الملاحمى والحسن بن يوسف بن يعقوب ومحمد بن محمد بن صابر وخلق كثير، ولم يرحل، حدث عنه أبو المظفر هناد بن ابراهيم النسفى، ولم اظفر بترجمته كما ينبغى ومات في سنة اثنتى عشرة وأربع مائة.
وفيها مات المسند أبو عبد الله الحسين بن عمر بن برهان الغزال ببغداد، ومسند مرو أبو محمد بن عبد الجبار بن محمد بن عبد الله بن ابى الجراح الجراحى راوي جامع الترمذي، ومحدث بغداد أبو الحسن محمد بن احمد بن محمد بن احمد بن رزقويه البزاز، ومسند مصر أبو العباس منير بن احمد بن الحسن ابن منير الخشاب العدل لقى على بن عبد الله بن ابى مطر الاسكندرانى قال الحبال: ثقة، لا يجوز عليه تدليس.
اخبرنا الحسن بن على انا جعفر الهمداني انا أبو طاهر السلفي انا أبو على البردانى وأبو الحسين الصيرفى قالا انا هناد القاضى انا محمد بن احمد الحافظ
انا أبو يحيى احمد بن محمد بن ابراهيم السمرقندى نا محمد بن نصر المروزى نا أبو جعفر عبد الله بن محمد المسندى نا حرمى بن عمارة نا شعبة عن واقد ابن محمد سمعت ابى يحدث عن ابن عمر أن رسول الله صلى الله عليه وآله قال: امرت ان اقاتل الناس حتى يشهدوا أن لا اله الا الله وأن محمدا

(3/1052)

رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا منى دماءهم وأموالهم الا بحق الاسلام وحسابهم على الله.
وبه إلى محمد بن احمد غنجار قال نا أبو نصر احمد بن عمرو نا احمد بن خالد بن الخليل نا محمد بن احمد بن حفص نا ابى قال قال افلح بن محمد قلت لابن المبارك: انى اكره الصفة يا ابا عبد الرحمن - عنى صفة الرب عزوجل - فقال: انا اشد الناس كراهة لذلك ولكن إذا نطق الكتاب بشئ قلنا به وإذا جاءت الآثار بشئ جسرنا عليه.
40 967 / 13 / 1 ابن ابى الفوارس الحافظ المجود أبو الفتح محمد بن احمد بن محمد بن فارس بن سهل البغدادي، ولد سنة ثمان وثلاثين وثلاث مائة، وسمع في سنة ست وأربعين من احمد بن الفضل بن خزيمة وجعفر الخلدى ودعلج السجزى وابى بكر النقاش وعيسى بن بكار المقرئ وابى على ابن الصواف وطبقتهم، وارتحل إلى بلاد فارس وخراسان وأصبهان والبصرة، وجمع وصنف، قال الخطيب: كان ذا حفظ وأمانة مشهورا بالصلاح انتخب على المشايخ، حدث عنه أبو بكر البرقانى وأبو سعد المالينى وقرأت عليه قطعة من حديثه وكان يملى في جامع الرصافة، مات في ذى القعدة سنة اثنتى عشرة وأربع مائة.
قلت وحدث عنه أبو على ابن البناء وأبو الحسين ابن المهتدى بالله
ومالك بن احمد البانياسي وآخرون، قال أبو عبد الله الحاكم: أول سماع ابن ابى الفوارس من ابى بكر النجاد.

(3/1053)

انبأنا على بن احمد انا عمر بن محمد انا عبد الخالق بن عبد الصمد انا عبد الواحد بن على نا محمد بن احمد بن ابى الفوارس املاء انا أبو عمرو بن حمدان نا الحسن بن سفيان نا محمد بن ابى بكر نا حماد عن ثابت عن انس قال جاء زيد يشكو زينب فجعل رسول الله صلى الله عليه وآله يقول: اتق الله وامسك [ عليك 1 ] زوجك.
قال: وكانت تفخر على ازواج النبي صلى الله عليه وآله وسلم تقول: زوجكن اهلكن وزوجني الله من فوق سبع سماوات.
سمعناه في صحيح البخاري نازلا قال ثنا احمد انا محمد بن ابى بكر المقدمى فذكره.
اخبرنا أبو الفداء اسماعيل بن عميرة الصالحي انا الامام أبو محمد بن قدامة انا أبو الفتح محمد بن عبد الباقي انا مالك بن احمد نا أبو الفتح بن ابى الفوارس الحافظ املاء ثنا احمد بن جعفر بن سلم نا الابار نا محمد بن على بن الحسن بن شقيق سمعت عبد ان يقول قال عبد الله بن المبارك: الاسناد عندي من الدين لولا الاسناد لقال من شاء ما شاء فإذا قيل له: من حدثك ؟ بقى.
41 968 / 13 / 1 الجارودي الحافظ الامام أبو الفضل محمد بن احمد بن محمد الهروي، سمع حامد ابن محمد الرفاء ومحمد بن عبد الله السليطى وابا اسحاق القراب وعبد الله بن الحسين النضرى وسليمان بن احمد الطبراني واسماعيل بن نجيد [ السلمى 1 ].
ومحمد بن على بن حامد واحمد بن محمد بن سلمويه النيسابوري وعمر بن محمد
__________
(1) من المكية.

(3/1054)

ابن جعفر الاهوازي وخلائق، وله رحلة واسعة، روى عنه عطاء بن عبد الواحد المليحى وشيخ الاسلام عبد الله بن محمد الحافظ وأهل هراة، وكان شيخ الاسلام ربما روى عنه فيقول: اخبرنا امام اهل المشرق أبو الفضل الجارودي.
قال أبو نصر الفامى: كان عديم النظير في العلوم خصوصا في حفظ الحديث وكان متقللا من الدنيا متعففا وحيدا في ورعه، قد رأى بعض الناس رسول الله صلى الله عليه وآله في النوم فأوصاه بزيارة قبر الجارودي وقال: انه كان فقيرا سنيا.
وقال بعض اهل العلم: الجارودي اول من سن بهراة تخريج الفوائد وشرح حال الرجال والتصحيح.
قال ابن طاهر سمعت ابا اسماعيل الانصاري يقول سمعت الجارودي يقول: رحلت إلى الطبراني فقربنى وأدناني وكان يتعسر في الرواية فقلت له: ايها الشيخ تتعسر على وتبذل للغير ؟ لانك تعرف قدر هذا الشأن، مات الجارودي في شوال سنة ثلاث عشرة وأربع مائة.
وفيها مات محدث همذان أبو نصر [ حمد 1 ] بن عمر الزجاج لقى اصحاب الكجى، وأبو القاسم صدقة بن محمد الدلم 2 القرشى يروى عن ابى سعيد ابن الاعرابي، وعالم الاندلس أبو المطرف عبد الرحمن بن مروان الانصاري القنازعى المالكى ومسند الاندلس في عصره [ الامام المقرئ 1 ] أبو القاسم عبد العزيز بن جعفر بن محمد بن حواسي الفارسى ثم البغدادي عن اثنتين وتسعين سنة لقى اسماعيل الصفار وابن داسه، وملك الكتابة
__________
(1) من المكية (2) راجع رقم 830.

(3/1055)

أبو الحسن على بن هلال البغدادي ابن البواب، وإمام الرفض الشيخ المفيد واسمه محمد بن محمد بن النعمان البغدادي ابن المعلم، وأبو سهل محمود بن عمر العكبرى.
اخبرنا الحسن بن على انا عبد الله بن عمر انا عبد الاول بن عيسى انا [ أبو 1 ] اسماعيل الحافظ ثنا محمد بن احمد بن محمد الجارودي املاء نا عبد الله ابن عمر بن محمد القاضى بأصبهان نا محمد بن العباس الاخرم نا محمد بن منصور الطوسى نا زيد بن الحباب نا سفيان الثوري عن اسامة بن زيد عن الزهري عن عروة عن عائشة قالت: كان رسول الله صلى الله عليه وآله لا يسرد سردكم هذا، يتكلم بكلام فصل يحفظه كل من سمعه.
وبه إلى الجارودي اخبرنا أبو اسحاق القراب نا أبو يحيى الساجى نا أبو داود السجزى نا احمد بن حنبل نا الشافعي نا مالك عن ابن عجلان عن ابيه قال: إذا أغفل العالم لا ادرى اصيبت مقاتله.
هذا الاثر غالب اسناده حفاظ، وهم من ابى اسماعيل الانصاري إلى ابن عجلان، والله اعلم.
42 969 / 13 / 1 تمام ابن الحافظ ابى الحسين محمد بن عبد الله بن جعفر الامام الحافظ محدث الشام أبو القاسم الرازي ثم الدمشقي، ولد بدمشق سنة ثلاثين وثلاث مائة، وسمع اباه وخيثمة الاطرابلسى وابا الحسن بن حذيم وابا الميمون ابن راشد وابا على احمد بن محمد بن فضالة والحسن بن حبيب الحصائرى
__________
(1) من المكية.

(3/1056)

وابا يعقوب الاذرعى ومحمد بن حميد الحورانى وخلقا كثيرا، وتلا القرآن على احمد بن عثمان غلام السباك، حدث عنه عبد الوهاب الكلابي شيخه
وأبو الحسين الميداني وأبو على الاهوازي والحسن بن على اللباد وعبد العزيز ابن احمد الكتاني واحمد بن محمد العتيقي واحمد بن عبد الرحمن الطرائفي وآخرون، قال أبو على الاهوازي: ما رأيت مثله في معناه، كان عالما بالحديث ومعرفة الرجال.
وقال أبو بكر الحداد: ما لقينا مثله في الحفظ والخير.
وقال الحافظ الكتاني: توفى استاذنا تمام الحافظ في ثالث المحرم سنة اربع عشرة وأربع مائة.
قال ثقة لم ار احفظ منه في حديث الشاميين.
قلت وفيها توفى ببغداد المسند أبو عبد الله الحسين بن الحسن بن محمد المخزومى الغضائري، وبطرابلس محدثها أبو عبد الله الحسين بن عبد الله بن محمد بن ابى كامل العبسى الطرابلسي المعدل، والمحدث أبو عبد الله الحسين ابن محمد بن الحسين بن عبد الله بن فنجويه الثقفى الدينورى بنيسابور، وشيخ الحرم أبو الحسن على بن عبد الله بن الحسن بن جهضم الهمداني صاحب كتاب بهجة الاسرار، وشيخ اصبهان الفقيه القدوة أبو الحسن على بن محمد بن احمد بن ميلة الاصبهاني الفرضى، وأبو القاسم على بن محمد بن [ على بن 1 ] يعقوب الايادي ببغداد، ومسند البصرة القاضى أبو عمر القاسم ابن جعفر بن عبد الواحد الهاشمي من ولد جعفر بن سليمان الامير، مات في ذى القعدة عن اثنتين وتسعين سنة، ومسند بغداد أبو الفتح هلال بن محمد
__________
(1) من المكية.

(3/1057)

ابن جعفر الحفار، ومسند نيسابور أبو زكريا يحيى بن ابراهيم بن محمد بن يحيى المزكى صاحب الامالى، وأبو سعيد النقاش، وستراه.
اخبرنا عمر بن عبد المنعم انا عبد الصمد بن محمد في كتابه انا عبد الكريم
ابن حمزة سنة خمس وعشرين وخمس مائة انا عبد العزيز بن احمد الحافظ انا تمام بن محمد الحافط نا أبو على الحسن بن حبيب انا العباس بن الوليد البيروتى انا محمد بن شعيب بن شابور نا معان بن رفاعة عن ابى الزبير عن جابر قال: امر رسول الله صلى الله عليه وآله سعد بن معاذ أن يكتوى في اكحله حين رمته بنو النضير فاكتوى.
معان لين اختلف فيه.
43 970 / 13 / 1 ابن الباجى الحافظ الكبير العلامة أبو عمر احمد بن عبد الله بن محمد على اللخمى الاشبيلى ويعرف بابن الباجى، سمع من أبيه كتاب المصنف لابن ابى شيبة رواه له عن عبد الله بن يونس الفيرى عن بقى بن مخلد عنه وارتحل بولده محمد إلى مصر فلقى ابا بكر المهندس وطبقته، مولده سنة اثنتين وثلاثين وثلاث مائة.
قال أبو عبد الله الخولانى: كان أبو عمر عارفا بالحديث ووجوهه اماما مشهورا لم تر عينى مثله محدثا سمتا ووقارا، رحل ولقى شيوخا جلة، ولى قضاء إشبيلية مدة يسيرة ثم ارتحل إلى قرطبة فسكنها ونشر بها العلم، اخذنا عنه كثيرا، توفى في المحرم سنة ست وتسعين وثلاث مائة، وشهدت جنازته في حفل عظيم.
قال عبد الغنى الازدي في مشتبه النسبة:

(3/1058)

أبو عمر هذا كتب عنى وكتبت عنه.
قلت وحدث عنه [ ايضا 1 ] أبو عمر ابن عبد البر.
انبئنا عن ابن الجوزى عن ابن ناصر عن الحميدى عن ابى عمر بن عبد البر.
قرأت على احمد بن عبد الله بن محمد أن الحسن بن اسماعيل حدثهم نا عبد الملك بن بحر، نا محمد بن اسماعيل بن سالم نا سنيد نا حجاج عن
ابن جريج عن عطاء الخراساني عن ابن عباس ان النبي صلى الله عليه وآله وسلم اشترط عليهن في ما يمتحنهن الا ينحن نياحة الجاهلية ولا يخلون بالرجال في البيوت.
وقال: كان يحفظ غريبى الحديث لابي عبيد وابن قتية حفظا حسنا وشوور في الاحكام وهو ابن ثمان عشرة سنة وجمع له أبو ه علوم اهل الارض فلم يحتج إلى احد ورحل متأخرا فلقى المهندس وابا العلاء بن ماهان - إلى ان قال: وكان فقيه عصره وإمام زمانه، لم ار مثله، كملت عليه مصنف ابن ابى شيبة في سنة خمس وتسعين وكان اماما في الاصول والفروع.
قلت: روى عنه ابنه محمد وهم بيت علم ورواية.
44 971 / 13 / 1 النقاش الحافظ الامام أبو سعيد محمد بن على بن عمرو [ بن مهدى 1 ] الاصبهاني الحنبلى، سمع جده لامه احمد بن الحسن بن ايوب التميمي وعبد الله بن عيسى الخشاب وابا محمد بن فارس واحمد بن معبد السمسار وابا احمد العسال وطبقتهم، وببغداد ابا بكر الشافعي وابن مقسم وعمر بن سلم وابا على ابن الصواف ونحوهم، وبالبصرة ابا اسحاق [ ابراهيم 1 ] بن على
__________
(1) من المكية.

(3/1059)

الهجيمى وفاروقا الخطابى وحبيب بن الحسن القزاز، وبالكوفة نذير ابن جناح المحاربي وصباح بن محمد النهدي [ وطبقتهم 1 ]، وبمرو حاضر بن محمد الفقيه وعدة، وبجرجان ابا بكر الاسماعيلي وذويه، وبهراة ابا حامد احمد بن محمد بن حسنويه، وبالدينور ابا بكر ابن السنى، وبالحرمين ونيسابور وهمذان ونهاوند، وجمع وصنف وأملى وروى الكثير مع الصدق والديانة والجلالة، رأيت له طبقات الصوفية، حدث عنه احمد
ابن عبد الغفار بن اشتة والفضل بن على الحنفي وأبو مطيع محمد بن عبد الواحد الصحاف وعدد كثير وقع لنا غير جزء من اماليه وكتاب القضاء له، توفى في رمضان سنة أربع عشرة وأربع مائة عن نيف وثمانين عاما، رحمه الله.
اخبرنا على بن محمد بن على وعبد الدائم بن احمد واحمد بن هبة الله قالوا انا علم الدين على بن محمود انا احمد بن محمد الحافظ انا محمد بن عبد الواحد المصرى انا أبو سعيد محمد بن على الحافظ سنة عشر وأربع مائة نا أبو اسحاق ابراهيم بن على الهجيمى نا محمد بن الحسين الحنينى انا عبد العزيز بن محمد الازدي نا عبد الرحمن بن ابى الزناد عن عبد الرحمن ابن حرملة عن سعيد بن المسيب عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: إذا رأى احدكم الرؤيا يكرهها فليبصق عن يساره ثلاث مرات وليستعذ بالله من الشيطان ولا يذكرها لاحد فانه لن يضره.
هذا حديث حسن غريب، وأصله محفوظ عن النبي صلى الله عليه وآله
__________
(1) من المكية.

(3/1060)

ولكن بدل " لا يذكرها " " ليتحول عن جنبه الذى كان عليه ".
فهذا التحول في حق من استفاق في الليل وهو يريد النوم، أما في حق من قام من نومه وتذكر الرؤيا في نهاره بعد قيامه فلا يبقى له انقلاب عن جانبه.
45 972 / 13 / 1 ابن فطيس الحافظ الثبت العلامة قاضى الجماعة أبو المطرف عبد الرحمن بن محمد ابن عيسى بن فطيس بن اصبغ القرطبى، حدث عن ابى عيسى الليثى وابى عبد الله بن مفرج واحمد بن عون الله وخلق من طبقتهم، وأجاز له من
مصر الحسن بن رشيق، ومن بغداد القاضى أبو بكر الابهري، وكان من جهابذة الحديث عارفا بالرجال كان يملى من حفظه، وجمع من الكتب ما لم يجمعه احد فقيل ان كتبه بيعت بأربعين الف دينار، روى عنه الصاحبان أبو اسحاق الطليطلى وأبو جعفر بن ميمون وأبو عبد الله بن عابد وسراج القاضى وأبو عمر بن عبد البر وأبو عمر ابن الحذاء وعدد كثير.
صنف كتاب اسباب النزول في مائة جزء، وصنف كتاب فضائل الصحابة في مائة جزء، وكتاب معرفة التابعين في مائة وخمسين جزءا، والناسخ والمنسوخ في ثلاثين جزءا، وكتاب الاخوة في اربعين جزءا، وكتاب دلائل الرسالة في عشرة اسفار، وأشياء يطول ذكرها بالاسانيد له.
ولد سنة ثمان وأربعين وثلاث مائة وعمل الوزارة مرة.
مات في ذى القعدة سنة اثنتين وأربع مائة، وله اربع وخمسون سنة.
وفيها مات الوزير الاديب أبو على احمد بن سعيد بن حزم بن غالب الاندلسي والد الحافظ العلامة ابى محمد على بن احمد، والامام أبو الحسين

(3/1061)

احمد بن عبد الله بن الخضر السوسنجردى ببغداد عن نيف وثمانين سنة، وأبو محمد الحسن بن الحسين بن على النوبختى الكاتب، والشيعى المعتزلي عبد ة بن مبشر الواسطي، وزاهد العراق أبو عمرو عثمان بن عيسى الباقلانى، وخطيب دمشق المقرئ أبو الحسن على بن داود الدارانى، ومسند الشام المحدث الجوال أبو الحسين محمد بن احمد بن محمد بن جميع الغساني الصيداوي بها عن ست وتسعين سنة، والنحوى المقرئ مسند العراق أبو الحسن محمد ابن جعفر بن هارون ابن النجار التميمي الكوفى آخر من روى عن محمد بن الحسين الاشنانى عن مائة عام، وإمام الفرائض أبو الحسين محمد بن عبد الله
ابن اللبان المصرى، وعالم الكوفة أبو عبد الله محمد بن عبد الله بن الحسين الجعفي الهروانى وله سبع وتسعون سنة، ومسند الاندلس أبو بكر يحيى ابن عبد الرحمن بن مسعود القرطبى عرف بابن وجه الجنة عن ثمان وتسعين سنة وهو اكبر شيخ لابن حزم، وشيخ همذان أبو العباس احمد بن ابراهيم ابن [ احمد بن 1 ] تركان التميمي الخفاف عن خمس وثمانين سنة، وفيها أو بعدها المعمر أبو العباس احمد بن الحسين بن احمد بن زنبيل راوي التاريخ الصغير للبخاري عن ابن الاشقر عنه.
46 973 / 13 / 1 الادريسي الحافظ العالم أبو سعد عبد الرحمن بن محمد بن محمد بن عبد الله بن ادريس الاستراباذى محدث سمرقند ومصنف تاريخها وتاريخ استراباذ، سمع
__________
(1) من المكية.

(3/1062)

ابا العباس الاصم وابا نعيم محمد بن الحسن الاستراباذى وابا سهل هارون ابن احمد وابا احمد بن عدى وطبقتهم، وألف الابواب والشيوخ، روى عنه أبو على الشاشى وأبو عبد الله الخبازى وأبو مسعود احمد بن محمد البجلى وأبو سعيد محمد بن عبد الرحمن الكنجرودى واحمد بن محمد العتيقي وعلى بن المحسن التنوخى وآخرون، وثقه الخطيب، توفى سنة خمس وأربع مائة مع الحاكم.
وفيها مات مسند الحرم أبو الحسن احمد بن ابراهيم بن فراس العبقسى بمكة عن ثلاث وتسعين سنة، ومسند بغداد أبو الحسن احمد بن محمد بن موسى بن القاسم بن الصلت القرشى العبدى المجبر وله احدى وتسعون سنة، ومقرئ بغداد أبو بكر بن شاذان الواعظ ومسند اصبهان أبو محمد
عبد الله بن احمد بن جولة الابهري، وقاضي قضاة بغداد أبو محمد عبد الله ابن محمد بن عبد الله الاسدي ابن الاكفانى عن تسع وثمانين سنة، سمع المحاملى وطبقته، وشيخ الشافعية بالبصرة عبد الواحد بن حسين أبو القاسم الصيمري شيخ الماوردى اظن وفاته في هذا الوقت، ومسند دمشق العدل أبو بكر محمد بن احمد بن عثمان بن ابى الحديد السلمى عن ست وتسعين سنة، وفقيه العصر بالدينور القاضى أبو القاسم يوسف بن احمد بن كج من كان يضرب به المثل في حفظ مذهب الشافعي، ومحدث جرجان وصدرها أبو نصر محمد بن احمد بن ابراهبم 1 ابن الاسماعيلي لقى الاصم.
اخبرنا احمد بن هبة الله عن ابى روح الهروي انا أبو القاسم الشحامى
__________
(1) بهامش المكية " أبو نصر بن الاسماعيلي ذكره ابن الدباغ في الحفاظ ".

(3/1063)

انا أبو سعيد الكنجرودى انا عبد الرحمن بن محمد بن محمد قدم حاجا نا يوسف ابن محمد بسمرقند نا القاسم بن حنبل السرخسى نا اسحاق بن اسماعيل السمرقندى نا معروف بن حسان السمرقندى عن ابن ابى ذئب عن نافع عن ابن عمر قال قال رسول الله صلى الله عليه وآله وسلم: من ربى شجرة حتى تنبت كان [ له 1 ] كأجر قائم الليل صائم النهار، وكأجر غاز في سبيل الله دهره.
هذا باطل متنا، ومعروف واه وإسناده ظلمات والله اعلم.
47 974 / 13 / 1 الاسفرايينى الحافظ البارع أبو بكر محمد بن احمد بن عبد الوهاب الحديثى الرحال، وكانت رحلته في سنة اربع وخمسين وثلاث مائة، حمل عن ابى احمد بن عدى وطبقته، قال أبو مسعود البجلى سمعت الحاكم يقول: أشهد على ابى بكر الاسفرايينى انه يحفظ من حديث مالك وشعبة والثوري ومسعر
اكثر من عشرين الف حديث.
قلت: توفى سنة ست وأربع مائة وقد شاخ ولم يبلغنا اخباره كما في النفس وكان من فرسان الحديث.
وفيها مات شيخ الشافعية أبو حامد احمد بن ابى طاهر محمد بن احمد الاسفرايينى ببغداد عن اثنتين وستين سنة، وشيخ الصوفية بنيسابور الاستاذ أبو على الحسن بن على الدقاق، ومسند نيسابور أبو يعلى حمزة بن عبد العزيز المهلبى شيخ الطب، ومسند الحرم أبو القاسم عبيد الله بن محمد السقطى البغدادي سمع ابن البخترى والطبقته، وشيخ العراق أبو احمد عبيد الله ان محمد بن ابى مسلم الفرضى المقرئ عنده المحاملى، ومسند اصبهان أبو الفرج
__________
(1) من المكية.

(3/1064)

عثمان بن احمد البرجى، وعالم نيسابور أبو بكر محمد بن الحسن ابن فورك [ الاصبهاني 1 ] الاصولي، والشريف الرضى نقيب العلوية أبو الحسن محمد [ بن الحسين 1 ] بن موسى الموسوي الشيعي.
اخبرنا احمد بن هبة الله عن عبد المعز بن محمد انا زاهر بن طاهر انا سعيد بن محمد البحيرى سنة احدى وخمسين وأربع مائة انا أبو بكر محمد ابن احمد بن عبد الوهاب الحافط انا احمد بن اسحاق بأصبهان نا محمد بن زكريا الغزال نا عمر بن يحيى القرشى انا شعبة عن ثور عن خالد بن معدان عن معاذ بن جبل قال قال رسول الله صلى الله عليه وآله: قلوب ابن آدم تلين في الشتاء، وذلك ان الله خلق آدم من طين والطين يلين في الشتاء.
هذا حديث غير صحيح مركب على شعبة وعمر بن يحيى لا أعرفه تركه أبو نعيم.
وبه إلى الاسفرايينى انا محمد بن عبد الرحمن الهمذانى نا محمد بن يونس
نا بدل بن المحبر نا شعبة عن ابى الزبير عن جابر رضى الله عنه قال قال رسول الله صلى الله عليه وآله: من كذب علي متعمدا فليتبوأ مقعده من النار.
هذا حديث منكر 2 عجيب ما اتى به سوى الكديمى وليس بعمدة.
48 975 / 13 / 1 الشيرازي الحافظ الامام الجوال أبو بكر احمد بن عبد الرحمن بن احمد بن [ محمد بن 1 ]
__________
(1) من المكية (2) يريد انه لا يعرف رواية هذا المتن من هذا الوجه فأما المتن فثابت بوجوه اخرى صحيحة بل هو متواتر.
المعلمى

(3/1065)

موسى الفارسى صاحب كتاب الالقاب، سمع ابا القاسم الطبراني بأصبهان، وابا بحر البربهارى وطبقته ببغداد، وعبد الله بن عدى بجرجان، ومحمد ابن الحسن السراج بنيسابور، وعبد الله بن عمر بن علك بمرو، وسعيد ابن القاسم المطوعى ببلاد الترك، ومحمد بن محمد بن صابر ببخارى، وسمع بالبصرة وواسط وشيراز وعدة مدائن، روى عنه محمد بن عيسى الهمذانى وأبو مسلم بن عروة وحميد بن المأمون وآخرون.
قال شيرويه اخبرنا عنه أبو الفرج البجلى قال: كان صدوقا حافظا بحسن هذا الشأن جيدا خرج من عندنا سنة اربع وأربع مائة إلى شيراز وأخبرت انه مات [ بها 1 ] في سنة احدى عشرة وأربع مائة.
وذكره جعفر المستغفرى فقال: كان يفهم ويحفظ كتبت عنه بنسف وسمعته يقول: وقع بينى وبين الحافظ ابن البيع منازعة في من قال عمرو بن زرارة وعمر بن زرارة فقال: هما واحد، فحاكمته إلى ابى احمد الحاكم فقلنا: ما يقول الشيخ فيمن قال عمرو بن زرارة وعمر بن زرارة واحد ؟ فقال: من هذا الطفل الذى لا يفصل بينهما ؟.
وقال أبو القاسم بن منده: مات الشيرازي في شوال سنة سبع
وأربع مائة.
قلت فيها مات ببغداذ أبو عبد الله احمد بن محمد بن يوسف بن دوست العلاف البزاز وكان يملى من حفظه سمع محمد بن جعفر بن المطيرى، وشيخ نيسابور الواعظ أبو سعيد عبد الملك بن ابى عثمان الخركوشى الزاهد صاحب
__________
(1) من المكية.

(3/1066)

التفسير والتصانيف.
اخبرنا احمد بن اسحاق انا عبد السلام بن ابى الفرج السرقولى بأبرقوه سنة ثمان عشرة وست مائة وانا حاضر انا شهردار بن شيرويه انا احمد ابن عمر البيع انا أبو غانم حميد بن مأمون انا أبو بكر احمد بن عبد الرحمن الحافظ سنة خمس وتسعين وثلاث مائة انا عبد الله بن عمر بن علك انا الفضل بن محمد الشعرانى نا سعدويه نا هشيم عن يحيى بن سعيد عن محمد بن ابراهبم عن عمرو بن سعيد بن العاص حدثنى سيابة بن عاصم سنعت النبي صلى الله عليه وآله يقول يوم حنين: انا ابن العواتك.
فسألنا الفضل فقال: كان للنبى صلى الله عليه وآله ست جدات اسمهن عاتكة.
هذا صحيح غريب.
طبقة اخرى صغرى 1 1 976 / 13 / 2 خلف بن محمد ابن على بن حمدون الواسطي الحافظ الكبير صاحب الاطراف، سمع ابا بكر القطيعى وطبقته ببغداد، وأبا بكر الاسماعيلي وطبقته بجرجان، ومحمد بن عبد الله بن خميرويه وطبقته بهراة، وعبد الله بن محمد ابن السقاء وغيره بواسط، قال الخطيب: كتب الناس بانتخابه وكان له فضل ومعرفة ثم تشاغل بالتجارة وترك النظر في العلم إلى ان مات، وكان
رفيق ابى الفتح بن ابى الفوارس في الرحلة وله رحلة إلى مصر والشام.
__________
(1) هي القسم الثاني من الطبقة 13

(3/1067)

قلت: روى عنه أبو عبد الله الحاكم مع تقدمه وأبو على الاهوازي وأبو القاسم عبيد الله ابن احمد الازهرى وجماعة، ثم استوطن الرملة وتعاني التجارة، جود تصنيف اطراف الصحيحين، وأفاد ونبه، وهو اقل اوهاما من اطراف ابى مسعود الدمشقي، ذكره الحاكم فقال: كان حافظا لحديث شعبة وغيره.
وقال أبو نعيم: صحبناه بنيسابور وأصبهان.
قلت: مات بعد عام اربع مائة.
قال الخطيب: سمعت الازهرى يقول: كان خلف حافظا وكان ابن ابى الفوارس استاذه.
اخبرنا ابن علان وجماعة [ اجازة 1 ] قالوا انا الكندى انا الشيباني انا أبو بكر الخطيب اخبرني عبد الله بن ابى الفتح انا خلف بن محمد انا الحسن بن احمد بن محمد بن عيسى التسترى بها انا أبو سعيد الحسن بن احمد الطوسى نا احمد بن صالح بن رسلان الفيومى بمكة نا ذوالنون بن ابراهيم المصرى نا فضيل بن عياض عن ليث عن مجاهد عن ابن عباس قال قال رسول الله صلى الله عليه وآله: تجافوا عن ذنب السخى فان الله آخذ بيده كلما عثر عثرة.
2 977 / 13 / 2 أبو مسعود ابراهيم بن محمد بن عبيد الدمشقي الحافظ، مصنف كتاب الاطراف، وأحد من برز في هذا العلم، سمع من محمد بن عبد الله بن [ محمد بن 1 ] السقاء وغيره بواسط، ومن اصحاب مطين بالكوفة، ومن ابى بكر القباب وطبقته بأصبهان، ومن اصحاب ابى خليفة الجمحى، بالبصرة، ومن اصحاب
__________
(1) من المكية.

(3/1068)

ابن خزيمة بنيسابور، ومن ابى بكر [ احمد 1 ] بن عبد ان الشيرازي، قال الخطيب: سافر الكثير وكتب ببغداد عن اصحاب ابى سعيد الحرانى وبالبصرة والاهواز وواسط وخراسان وأصبهان، وكان له عناية بالصحيحين روى قليلا على سبيل المذاكرة.
قال: وكان صدوقا دينا ورعا فهما صلى عليه أبو حامد الاسفرايينى وكان وصيه، حدثنى العتيقي انه مات في سنة احدى وأربع مائة.
قلت حدث عنه أبو ذر الهروي وحمزة السهمى واحمد بن محمد العتيقي وأبو القاسم اللالكائى وآخرون، وقلما روى لانه مات في الكهولة، مات في رجب سنة اربع مائة وقيل في سنة احدى وأربع مائة، رحمه الله تعالى.
وقد وقفت على جزء له في احاديث معللة تنبئ بحفظه ونقده.
اخبرنا أبو الغنائم بن علان وغيره [ اذنا قالوا 1 ] انا الكندى انا القزاز انا أبو بكر الخطيب انا هبة الله بن الحسن الطبري انا ابراهيم بن محمد الحافظ انا عبيد الله بن محمد المزني نا الوليد بن ابان الواسطي المقرئ نا النضر بن سلمة انا عبد الله بن عمر الفهرى عن عبد الله بن عمر عن اخيه يحيى بن عمر حدثنى اخى عبيدالله بن عمر عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم لما اتى وادى محسر حرك راحلته وقال عليه السلام: عليكم بحصى الخذف.
وبه قال خطيب: ونا أبو العلاء الواسطي نا به المزني لكنه قال: ابن عمرو الفهرى.
انبأنا احمد بن سلامة عن يحيى بن اسعد عن احمد بن عبد الجبار الصيرفى
__________
(1) من المكية.

(3/1069)

قال كتب إلى احمد بن عبد الجبار العتيقي نا أبو مسعود الحافظ حدثنى أبو بكر احمد بن عبيدالله بن القاسم [ بنهر 1 ] الدير نا أبو بكر محمد بن ابراهيم [ بن حمويه 1 ] بالبصرة سنة خمس وتسعين ومائتين نا أبو الوليد نا يعلى ابن الحارث [ المحاربي 1 ] نا اياس بن سلمة قال قال ابى: كنا نصلى مع رسول الله صلى الله عليه وآله الجمعة وليس للحيطان فئ يستظل به.
رواه [ م 1 ] عن اسحاق الحنظلي عن ابى الوليد، تابعه وكيع عن يعلى.
3 978 / 13 / 2 المالينى الحافظ العالم الزاهد أبو سعد احمد بن محمد بن احمد بن عبد الله بن حفص الانصاري الهروي المالينى الصوفى ويعرف ايضا بطاوس الفقراء، سمع بخراسان والشام والعراق ومصر وغير ذلك، حدث عن عبد الله ابن عدى وابى بكر القطيعى ومحمد بن عبد الله السليطى واسماعيل بن نجيد السلمى وابى الشيخ الحافظ والحسن بن رشيق المصرى والقاضى يوسف ابن القاسم الميانجى ومحمد بن احمد بن على بن النعمان الرملي وطبقتهم، وجمع وحصل من المسانيد الكبار شيئا كثيرا وكان ثقة متقنا صاحب حديث ومن كبار الصوفية، له كتاب اربعين الصوفية حدث عنه الحافظ عبد الغنى وتمام الرازي وأبو حازم العبدوى وأبو بكر البيهقى وأبو بكر الخطيب وأبو نصر عبيد الله السجزى والقاضى أبو عبد الله القضاعى ومحمد ابن احمد بن شبيب الكاغذى وأبو عبد الله الحسين بن احمد بن طلحة النعالى
__________
(1) من المكية.

(3/1070)

والقاضى أبو الحسن الخلعي وآخرون.
قال حمزة السهمى: دخل المالينى جرجان في سنة اربع وستين ورحل رحلات كثيرة إلى اصبهان وما وراء النهر ومصر والحجاز.
ثم قال: وتوفى سنة تسع وأربع مائة.
فوهم، [ بل توفى سنة اثنتى عشرة 1 ] وقد ذكره ابن الصلاح في طبقات الشافعية.
اخبرنا أبو الحسين على بن محمد انا جعفر [ الهمداني 1 ] انا أبو طاهر الحافظ انا المبارك بن عبد الجبار سمعت عبد العزيز بن [ على 1 ] الازجى يقول اخذت من ابى سعد المالينى اجرة النسخ والمقابلة خمسين دينارا في دفعة واحدة.
اخبرنا محمد بن الحسين القرشى انا محمد بن عماد انا عبد الله بن رفاعة السعدى انا على بن الحسن الفقيه انا أبو سعد المالينى انا أبو الفضل محمد بن عبد الله بن محمد بن خميرويه نا احمد بن نجدة نا احمد بن عبد الله بن يونس نا الليث عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم سابق بين الخيل يرسلها من الحفياء وكان امدها ثنية الوداع وسابق بين الخيل التى لم تضمر وكان امدها من الثنية إلى مسجد بنى زريق وأن عبد الله بن عمر كان يسابق بها.
قال أبو اسحاق الحبال: توفى المالينى يوم الثلاثاء السابع عشر من شوال سنة اثنتى عشرة وأربع مائة.
قلت وفيها مات القاضى أبو محمد الحسن بن الحسين بن رامين
__________
(1) من المكية.

(3/1071)

الاستر اباذى ببغداد وجماعة قد ذكروا.
4 979 / 13 / 2 العبدوى
الحافظ الامام محدث نيسابور أبو حازم عمر بن احمد بن ابراهيم بن عبد ويه بن سدوس بن على بن عبد الله ابن الامام عبيد الله بن عبد الله بن عتبة ابن مسعود الهذلى [ المسعودي 1 ] العبدوى النيسابوري الاعرج، سمع اسماعيل بن نجيد ومحمد بن عبد الله بن عبد ة السليطى وابا عمرو بن مطر وابا الحسن السراج وأبا بكر الاسماعيلي وابا الفضل بن خميرويه وابا احمد الغطريفى، ارتحل إلى هراة والى جرجان ولحق ببغداد عيسى بن الوزير وطبقته.
حدث عنه أبو الفتح بن ابى الفوارس وأبو القاسم التنوخى واحمد ابن عبد الواحد الوكيل وأبو صالح المؤذن وأبو بكر الخطيب وآخرون.
قال الخطيب: كان ثقة صادقا حافظا عارفا.
قلت: ومن آخر من روى عنه الرئيس أبو عبد الله الثقفى.
قال أبو على الوخشى: مات يوم عيد الفطر سنة سبع عشرة وأربع مائة.
قال أبو محمد السمرقندى: سمعت ابا بكر الخطيب يقول: لم ار احدا اطلق عليه اسم الحفظ غير رجلين أبو نعيم وأبو حازم العبدوى.
قلت كان أبو ه احمد قد اسمعه في الصبا [ من 1 ] الصبغى وحامد الرفاء فلم يحدث عنهما تورعا.
وقد قال أبو صالح المؤذن سمعت ابا حازم [ الحافظ 1 ] يقول:
__________
(1) من المكية.

(3/1072)

كتبت بخطى عن عشرة من شيوخي عشرة آلاف جزء، عن كل واحد الف جزء.
قلت توفى معه في العام قاضى القضاة ببغداد أبو الحسن احمد بن محمد ابن عبد الله بن العباس بن محمد بن عبد الملك بن ابى الشوارب الاموى
وكان عفيفا نزها رئيسا عاش ثمانيا وثمانين سنة امتنع من الرواية، وبدمشق أبو الحسين احمد بن محمد بن سلامة الستيتى ابن الطحان لقى خيثمة، وشيخ الشافعية بمرو أبو بكر عبد الله بن احمد القفال المروزى، ومسند بغداد أبو محمد عبد الله بن يحيى بن عبد الجبار السكرى، ومقرئ العصر أبو الحسن على بن احمد بن عمر بن حفص [ ابن 1 ] الحمامى ببغداد، والمعمر أبو حفص عمر بن احمد بن عثمان العكبرى البزاز راوي نسخة على بن حرب، ومحدث دمشق أبو نصر محمد بن احمد بن هارون الغساني ابن الجندي امام الجامع ثقة يروى عن خيثمة.
اخبرنا على بن عثمان اللمتونى انا احمد بن محمد الصابونى [ ح ] وانا أبو الحسين اليونينى وغيره قالوا انا جعفر بن على قالا انا أبو طاهر السلفي انا أبو عبد الله الثقفى انا أبو حازم الحافظ [ املاء 1 ] نا أبو عمرو بن مطر نا ابراهيم بن على نا يحيى بن يحيى: قلت لمالك: حدثك عامر بن عبد الله ابن الزبير عن عمرو بن سليم الزرقى عن ابى قتادة رضى الله عنه ان رسول الله صلى الله عليه وآله وسلم كان يصلى وهو حامل امامة بنت زينب ابنة رسول الله صلى الله عليه وآله وسلم من ابى العاص بن الربيع فإذا قام
__________
(1) من المكية.

(3/1073)

حملها وإذا سجد وضعها ؟ قال: نعم.
5 980 / 13 / 2 البرقانى الامام الحافظ شيخ الفقهاء والمحدثين أبو بكر احمد بن محمد بن احمد ابن غالب الخوارزمي البرقانى الشافعي شيخ بغداد، سمع من ابى العباس ابن حمدان بخوارزم، ومن ابى على ابن الصواف وابى بكر بن الهيثم
وطبقتهم ببغداد، ومن ابى بكر الاسماعيلي بجرجان، و [ من 1 ] محمد بن عبد الله بن خميرويه بهراة، ومن ابى عمرو بن حمدان بنيسابور، ومن ابى بكر ابن ابى الحديد بدمشق، ومن عبد الغنى الازدي وابن النحساس بمصر، وصنف التصانيف وخرج على الصحيحين، حدث عنه أبو عبد الله الصوري وأبو بكر البيهقى والخطيب وأبو اسحاق الشيرازي الفقيه وأبو القاسم بن [ ابى 1 ] العلاء وسليمان بن ابراهيم الحافظ وأبو طاهر احمد بن الحسن الكرخي وأبو الفضل بن خيرون ويحيى بن بندار ومحمد بن عبد السلام الشافعي الانصاري وآخرون.
قال الخطيب: كان ثقة ورعا ثبتا لم نر في شيوخنا اثبت منه، عارفا بالفقه له حظ من علم العربية كثير، صنف مسندا ضمنه ما اشتمل عليه صحيح البخاري ومسلم، وصنف حديث الثوري وشعبة وعبيد الله بن عمر وعبد الملك بن عمير وبيان بن بشر ومطر الوراق، ولم يقطع التصنيف حتى مات، وكان حريصا على العلم منصرف الهمة إليه، سمعته يقول لرجل
__________
(1) من المكية.

(3/1074)

من الفقهاء الصلحاء: ادع الله لى ان ينزع شهوة الحديث من قلبى فان حبه قد غلب على فليس لى اهتمام إلا به.
وقال أبو القاسم الازهرى: البرقانى امام، إذا مات ذهب الشأن.
وقال الخطيب: سمعت محمد بن يحيى الكرماني الفقيه يقول: ما رأيت في اصحاب الحديث اكثر عبادة من البرقانى.
وسألت الازهرى قلت: هل رأيت شيخا اتقن من البرقانى ؟ قال: لا.
وقال أبو محمد الخلال: هو نسيج وحده.
وقال الخطيب: انا ما رأيت شيخا اثبت منه.
وقال أبو الوليد
الباجى: هو ثقة حافظ.
وذكره الشيخ أبو اسحاق في طبقات الشافعية فقال: ولد سنة ست وثلاثين وثلاث مائة وسكن بغداد وبها مات في اول رجب سنة خمس وعشرين وأربع مائة.
ثم قال: تفقه في حداثته وصنف في الفقه ثم اشتغل في علم الحديث فصار فيه امام.
قال البرقانى: دخلت اسفاريين ومعى ثلاثة دنانير ودرهم فضاعت الدنانير وبقى الدرهم فدفعته إلى خباز فكنت آخذ منه كل يوم رغيفين وآخذ من بشر بن احمد جزءا فأكتبه وأفرغه بالعشى فكتبت ثلاثين جزءا ونفد ما عند الخباز فسافرت.
قال الخطيب حدثنى احمد بن غانم وكان صالحا قال: نقلت البرقانى من بيته فكان معه ثلاثة وستون سفطا وصندوقان كل ذلك مملوء كتبا.
قلت وتوفى معه في السنة سنة خمس وعشرين ومسند العراق أبو على الحسن بن ابى بكر احمد بن ابراهيم بن شاذان البغدادي البزاز وله سبع وثمانون سنة، ومسند همذان أبو سعيد عبد الرحمن بن محمد بن عبد الله

(3/1075)

ابن بندار بن شبانة، ومسند دمشق أبو الحسن عبد الرحمن بن محمد بن يحيى بن ياسر الجوبرى، ومحدث دمشق ومفيدها أبو نصر عبد الوهاب بن عبد الله ابن عمران الجبان المزى الشروطى قال الكتاني: توفى استاذنا أبو نصر بن الجبان في شوال وصنف [ كتبا 1 ] كثيرة.
ومسند اصبهان أبو بكر محمد ابن على بن ابراهيم بن مصعب التاجر.
اخبرنا اسماعيل بن عبد الرحمن انا أبو محمد بن قدامة انا يحيى بن ثابت انا ابى [ ح ] قال ابن قدامة وانا محمد بن عبد الباقي انا احمد بن الحسن قالا انا أبو بكر احمد بن محمد الخوارزمي قرأت على ابى العباس بن حمدان:
حدثكم الحسن بن على السرى نا احمد بن يونس نا عاصم بن محمد حدثنى واقد بن محمد حدثنى سعيد بن مرجانة قال قال أبو هريرة قال رسول الله صلى الله عليه وآله: ايما امرئ مسلم اعتق امرأ مسلما استنقذ الله بكل عضو منه عضوا من النار.
قال سعيد فأنطلق بالحديث إلى على بن الحسين فعمد إلى عبد له قد اعطاه به عبد الله بن جعفر عشرة آلاف فأعتقه.
اخرجه البخاري عن محمد صاعقة عن داود بن رشيد عن الوليد بن مسلم عن محمد بن مطرف عن زيد بن اسلم عن على بن الحسين عن سعيد بن مرجانة.
فكأن شيخنا سمعه من صاحب الفربرى، عندي مصافحات البرقانى بالسماع العالي ولله المنة.
6 981 / 13 / 2 ابن الفرضى الحافظ الامام الحجة أبو الوليد عبد الله بن محمد بن يوسف بن نصر
__________
(1) من المكية.

(3/1076)

القرطبى صاحب تاريخ الاندلس، اخذ عن ابى عبد الله بن مفرج الحافظ وأبى جعفر بن عون [ الله 1 ] وخلف بن القاسم وعباس بن اصبغ وخلق كثير من اهل الجزيرة، وحج فسمع من ابى بكر احمد بن محمد المهندس والحسن بن اسماعيل الضراب وابى مسلم الكاتب ويوسف بن الدخيل المكى وابى محمد بن ابى زيد المغربي واحمد بن نصر الداودى وطبقتهم، وله تصنيف مفرد في شعراء اهل الاندلس، وكتاب في المؤتلف والمختلف، وكتاب في مشتبه النسبة، وغير ذلك.
روى عنه أبو عمر بن عبد البر وقال: كان فقيها عالما في جميع فنون العلم وفى الحديث والرجال، اخذت معه عن اكثر شيوخي وكان حسن الصحبة والمعاشرة قتلته البربر في من قتلوا
وبقى ملقى في داره ثلاثة ايام.
وقال أبو مروان بن حيان: لم نر مثل ابن الفرضى [ بقرطبة 1 ] في سعة الرواية وحفظ الحديث ومعرفة الرجال والافتنان في العلوم والادب البارع، مولده سنة احدى وخمسين وثلاث مائة، وحج سنة اثنتين وثمانين، وجمع من الكتب كثيرا، ولى قضاء بلنسية، وكان حسن البلاغة والخط، تقلد قراءة الكتب للدولة.
قال الحميدى نا أبو محمد على بن احمد الحافظ اخبرني أبو الوليد بن الفرضى قال: تعلقت بأستار الكعبة وسألت الله الشهادة ثم انحرفت قال فتفكرت في هول القتل فندمت وهممت ان ارجع فأستقيل الله فاستحييت.
قال أبو محمد فأخبرني من رآه بين القتلى ودنا منه فسمعه يقول بصوت ضعيف:
__________
(1) من المكية.

(3/1077)

لا يكلم احد في سبيل الله - والله اعلم بمن يكلم في سبيله - الا جاء يوم القيامة وجرحه يثعب دما، اللون لون الدم والريح ريح المسك.
كأنه يعيد ذلك الحديث على نفسه، ثم قضى على اثر ذلك.
وقال ابن حيان: قتل يوم اخذ قرطبة ثم وورى متغيرا من غير غسل ولا كفن ولا صلاة.
وقال ابن حزم: هذا له: ان الذى اصبحت طوع يمينة * ان لم يكن قمرا فليس بدونه ذلى له في الحب من سلطانه * وسقام جسمي من سقام جفونه وقال أبو عمر بن عبد البر انشدنا أبو الوليد لنفسه: اسير الخاطايا عند بابك واقف * على وجل مما به انت عارف يخاف ذنوبا لم يغب عنك غيبها * ويرجوك فيها فهو راج وخائف
ومن ذا الذى يرجى سواك ويتقى * ومالك في فصل القضاء مخالف فيا سيدى لا تخزني في صحيفتي * إذا نشرت يوم الحساب الصحائف وكن مؤنسي في ظلمة القبر عند ما * يصد ذوو ودى ويجفو المؤالف لئن ضاق عنى عفوك الواسع الذى * ارجى لاسرافي فانى لتالف قتل سنة ثلاث وأربع مائة.
وفيها مات ببغداد المسند أبو القاسم اسماعيل بن الحسن بن هشام الصرصرى احد الثقات، وشيخ الحنابلة أبو عبد الله الحسن بن حامد البغدادي الوراق، وصاحب التصانيف وعالم ما وراء النهر [ القاضى 1 ] الحليمى، والمسند أبو على الحسين بن محمد [ بن محمد 1 ] الروذبارى الطوسى
__________
(1) من المكية.

(3/1078)

راوي سنن ابى داود، وفقيه اهل المغرب أبو الحسن القابسى، وعالم العراق القاضى أبو بكر محمد بن الطيب ابن الباقلانى الاصولي صاحب الكتب وكان من اوعية العلم.
7 982 / 13 / 2 القابسى الحافظ المحدث الفقيه الامام علامة المغرب أبو الحسن على بن محمد ابن خلف المعافرى الفروى، اخذ بافريقية عن ابن مسرور الدباغ ودارس ابن اسماعيل، وبمصر عن حمزة بن محمد الحافظ وابى زيد المروزى وهذه الطبقة، ولد سنة اربع وعشرين وثلاث مائة وكان حافظا للحديث والعلل بصيرا بالرجال عارفا بالاصلين رأسا في الفقه وكان ضريرا وكتبه في نهاية الصحة وكان يضبطها له ثقات اصحابه، والذى ضبط له الصحيح بمكة على ابى زيد صاحبه أبو محمد الاصيلى.
ذكره حاتم الطرابلسي فقال: كان زاهدا ورعا لم ار بالقيروان احدا
الا معترفا بفضله، تفقه عليه أبو عمران الفاسى وأبو القاسم الكبيدى وعتيق السوسى وغيرهم، وله تواليف بديعة ككتاب الممهد في الفقه وأحكام الديانات، والمنقذ من شبه التأويل، وكتاب المنبه للفطن من غوائل الفتن، وملخص الموطأ، وكتاب المناسك، وعقائد، وسوى ذلك وإنما قيل له القابسى لان عمه كان يشد عمامته شدة اهل قابس.
وممن روى عنه أبو محمد عبد الله بن الوليد بن سعد الانصاري شيخ الرازي، والحافظ أبو عمرو الدانى وقال: اخذ القراءة عرضا عن ابى الفتح

(3/1079)

ابن بدهن، وعليه كان اعتماد قراء اهل القيروان، ثم قطع الاقراء لما بلغه ان تلميذا له أقرأ الوالى ثم اعمل نفسه في الفقه حتى صار امام زمانه، كتبت عنه شيئا كثيرا، ارتحل سنة اثنتين وخمسين فغاب خمسة اعوام.
قال حاتم: توفى في ربيع الآخر سنة ثلاث وأربع مائة بمدينة القيروان بات عند قبره خلق كثير وضربت الاخبية لهم ورثته الشعراء، رحمه الله تعالى.
اخبرنا قاضى القضاة علم الدين محمد بن ابى بكر الشافعي انا احمد بن عمر بن جعفر الباهى انا عثمان بن حسن الكلبى انا خلف بن عبد الملك [ الحافظ 1 ] انا أبو محمد بن عتاب نا حاتم بن محمد انا أبو الحسن القابسى انا على بن محمد بن مسرور انا احمد بن ابى سليمان نا سحنون بن سعيد نا عبد الرحمن بن القاسم نا مالك عن يزيد بن عبد الله بن قسيط عن محمد ابن عبد الرحمن بن ثوبان عن امه عن عائشة ان رسول الله صلى الله عليه وآله وسلم أمر أن نستمتع بجلود الميتة إذا دبغت.
8 893 / 13 / 2 الوليد بن بكر بن مخلد الحافظ العالم الرحال أبو العباس العمرى [ الاندلسي 1 ] السرقسطى،
رحل من اقصى الاندلس إلى خراسان وحدث بكتاب معرفة الرجال لاحمد بن عبد الله العجلى عن على بن احمد بن الخصيب، وحدث عن الحسن بن رشيق ويوسف الميانجى وابى بكر الربعي واحمد بن جعفر الرملي، روى عنه الحافظ عبد الغنى المصرى وأبو ذر عبد بن احمد الهروي
__________
(1) من المكية.

(3/1080)

وأبو الطيب احمد بن على الكوفى وأبو الحسن العتيقي وأبو سعد السمان واحمد ابن منصور بن خلف المغربي والحسن بن جعفر السلماسى وغيرهم، وله شعر جيد.
قال أبو الوليد ابن الفرضى: كان اماما في الحديث والفقه عالما باللغة والعربية لقى في رحلته في ما ذكر ازيد من الف شيخ، وكان أبو على الفارسى يرفعه ويثنى عليه خيرا.
وقال أبو عبد الله الحاكم: سكن نيسابور مدة وهو مقدم في الادب شاعر فائق، توفى بالدينور في رجب سنة اثنتين وتسعين وثلاث مائة.
وقال الحافظ عبد الغنى: هو الغمرى بغين معجمة حدثنا بتاريخ العجلى.
وقال الحسن بن شريح: هو عمرى ولكنه دخل افريقية وبقى ينقط العين حتى يسلم - يعنى من دولة الرفض - قال: وهو مؤدبى وقال: إذا رجعت إلى الاندلس جعلت النقطة التى على العين ضمة.
قال الخطيب: ثقة كثير السماع ذكره ابن الدباغ في طبقات الحفاظ.
اخبرنا قاضى القضاة أبو الربيع ابن قدامة وعيسى بن ابى محمد العطار قالا انا جعفر بن ابى الحسن انا أبو طاهر الحافظ انا ثابت بن بندار المقرئ انا الحسن بن جعفر السلماسى انا الوليد بن بكر انا على بن احمد الهاشمي نا أبو مسلم صالح بن احمد بن عبد الله العجلى حدثنى ابى نا داود بن يحيى بن يمان
عن ابيه عن سفيان قال: ما بالكوفة شاب اعقل من ابى اسامة.
وحدثني ابى احمد قال: مات أبو اسامة بالكوفة في شوال سنة احدى ومائتين وحضرت جنازته وصلى عليه محمد بن اسماعيل بن على الهاشمي وكبر عليه اربعا.
قلت: محمد هذا هو [ ابن 1 ] عم المنصور.
__________
(1) من المكية.

(3/1081)

9 984 / 13 / 2 السرخسى الحافظ الرحال أبو الحسن على بن احمد بن عمر، قال الخطيب: سمع وكتب الكثير ولم يرو إلا اليسير، روى عن ابى محمد ابن السقاء وكان ثقة.
انبأنا أبو الغنائم العلانى انا أبو اليمن الكندى انا أبو منصرو القزاز انا أبو بكر الخطيب حدثنى الخلال لفظا انا على احمد السرخسى الحافظ من حفظه وما كتبت عنه سواه نا عبد الله بن عثمان الواسطي (ح) وبه قال الخطيب: ونا القاضى نا عبد الله سمعت ابا هاشم ايوب بن محمد خطيبنا بواسط سمعت ابا عثمان المازنى يقول نا سيبويه عن الخليل بن احمد عن ذر عن الحارث عن على عليه السلام قال قال رسول الله صلى الله عليه وآله وسلم: اهل المعروف في الدنيا اهل المعروف في الآخرة وأهل المنكر في الدينا اهل المنكر في الآخرة 1.
قال الخطيب: الخليل لم يلحق ذرا.
قال الخلال: مات السرخسى في جمادى الآخرة سنة تسع وسبعين وثلاث مائة.
10 985 / 13 / 2 البحيرى الحافظ الامام الثقة أبو عمرو محمد ابن الشيخ ابى الحسين احمد بن محمد ابن جعفر بن محمد بن بحير بن نوح النيسابوري المزكى.
سمع اباه صاحب
ابن خزيمة والقاضى يحيى بن منصور وعبد الله بن محمد الكعبي ومحمد ابن المؤمل بن الحسن وأبا بكر القطيعى وطبقتهم، وله اربعون حديثا وقعت
__________
(1) يأتي من وجه آخر رقم 999.

(3/1082)

لى بعلو، وأربعون اخرى رواهما عنه ولده أبو عثمان البحيرى، وحدث عنه أبو العلاء الواسطي ومحمد بن شعب الرويانى، قال الحاكم: كان من حفاظ الحديث المبرزين في المذاكرة، توفى في شعبان سنة ست وتسعين وثلاث مائة عن ثلاث وستين سنة.
قرأت على احمد بن هبة الله عن زينب الشعرية انا عبد المنعم ابن القشيرى انا سعيد بن محمد انا ابى أبو عمرو انا أبو حامد احمد بن الحسن الجلودى نا على بن الحسن الدارابجردى نا عبد المجيد - هو ابن ابى رواد - نا ابن جريج عن ابى الزبير عن جابر قال قال رسول الله صلى الله عليه وآله وسلم: يا ايها الناس ان احدكم لن يموت حتى يستكمل رزقه فلا تستبطئوا الرزق فاتقوا الله وأجملوا في الطلب خذوا ما حل ودعوا ما حرم.
11 986 / 13 / 2 اللالكائى الامام أبو القاسم هبة الله بن الحسن بن منصور الطبري الرازي الحافظ الفقيه الشافعي محدث بغداد، سمع جعفر بن عبد الله بن فناكى وابا القاسم عيسى بن على الوزير وابا طاهر المخلص وابا الحسن ابن الجندي وعلى بن محمد القصار والعلاء بن محمد وطبقتهم، وتفقه بأبى حامد الاسفرايينى، قال الخطيب: كان يفهم ويحفظ، وصنف كتابا في السنة، وكتابا في رجال الصحيحين، وكتابا في السنن وعاجلته المنية، خرج إلى الدينور فأدركه اجله بها في رمضان سنة ثمان عشرة وأربع مائة.
قلت: حدث عنه أبو بكر الخطيب وأبو بكر احمد بن على الطريثيثى

(3/1083)

وغير واحد، قال الخطيب: حدثنى على بن الحسين بن جد العكبرى قال رأيت هبة الله الطبري في المنام فقلت ما فعل الله بك ؟ فقال: غفر لى قلت: بماذا ؟ قال - كلمة خفية -: بالسنة.
قلت وفي سنته مات بأصبهان المسند أبو على احمد بن ابراهيم بن يزداذ غلام محسن، وبنيسابور العلامة الاستاذ أبو اسحاق ابراهيم بن محمد بن ابراهيم ابن مهران الاسفرايينى صاحب التصانيف ركن الدين، والمسند الامام أبو القاسم عبد الرحمن بن محمد بن عبد الله النيسابوري السراج، وبدمشق المحدث أبو الحسين عبد الوهاب بن جعفر الميداني، وقيل انه كتب بقنطار حبر، وقد ضعف، وبنسا مفتيها أبو بكر محمد بن زهير بن اخطل الشافعي سمع الاصم وعدة، وببغداد المسند أبو الحسن محمد بن محمد [ بن احمد بن 1 ] الروزبهان صاحب على بن الفضل السقورى، وبأصبهان شيخ الصوفية أبو منصور معمر بن احمد [ بن محمد 1 ] بن زياد، ومحدث دمشق أبو الحسن مكى بن محمد بن الغمر التميمي لقى في رحلته القطيعى.
اخبرنا عبد الرحمن بن عبد الوهاب التنوخى بالثغر انا مظفر بن عبد الملك انا احمد بن محمد الحافظ (ح) وانا العز ابن الفراء انا الشيخ الموفق سنة ست عشرة وست مائة انا أبو الفتح ابن البطى قالا انا احمد بن على الصوفى انا هبة الله بن الحسن الحافظ انا عبد الله بن مسلم وعمرو بن زكار قالا نا أبو عبد الله المحاملى نا محمد بن عثمان بن كرامة نا خالد بن مخلد نا سليمان ابن بلال حدثنى شريك بن عبد الله عن عطاء عن ابى هريرة قال قال
__________
(1) من المكية.

(3/1084)

رسول الله صلى الله عليه وآله: ان الله تعالى يقول من عادى لى وليا فقد آذنته بالحرب.
وأخبرناه الابرقوهى انا ابن سابور انا عبد العزيز الادمى انا رزق الله التميمي انا ابن مهدى نا ابن مخلد نا ابن كرامة - بهذا، وقال: فقد آذننى.
رواه البخاري في صحيحه عن ابن كرامة، ورواه أبو العباس الثقفى عن ابن كرامة، فهؤلاء الاربعة من الثقات رووه عن محمد وهو مما انفرد به وليس هو في مسند احمد على كبره.
12 987 / 13 / 2 اليزدى الحافظ الامام البارع أبو بكر احمد بن على بن محمد بن ابراهيم بن منجويه الاصبهاني البردى نزيل نيسابور، سمع ابا بكر الاسماعيلي وابا بكر ابن المقرئ وابا مسلم عبد الرحمن بن محمد بن شهدل وابا عبد الله بن منده وابا عمرو بن حمدان وهذه الطبقة، روى عنه الحسن بن ثعلب الشيرازي وأبو اسماعيل عبد الله بن محمد الانصاري الهروي وأبو القاسم عبد الرحمن بن منده وسعيد البقال وعلى بن احمد الاخرم المؤذن وأبو بكر الخطيب وأبو بكر البيهقى وأبو صالح المؤذن وعدة.
روى عنه أبو اسماعيل الانصاري مرة فقال: انا أبو بكر الاصبهاني - احفظ من رأيت من البشر.
وقال ايضا: رأيت في حضرى وسفرى حافظا ونصفا، فالحافظ احمد بن على الاصبهاني وأما نصف حافظ فأحمد بن محمد الجارودي.
قال أبو زكريا بن منده: كتب عنه عمى عبد الرحمن كتاب السنة

(3/1085)

له الذى خرجه على سنن ابى داود وكان عمى يثنى عليه كثيرا وقد سمعت منه
المسندات الثلاثة التى للحسن بن سفيان.
قلت وقد صنف ايضا على الصحيحين وعلى جامع ابى عيسى، وكان اماما في هذا الشأن واسع الحفظ ارتحل إلى بخارى وسمرقند وهراة وجرجان والرى ونيسابور وما اراه وصل إلى العراق، مات في خامس المحرم سنة ثمان وعشرين وأربع مائة وله احدى وثمانون سنة.
وفيها مات فقيه العراق [ أبو الحسين 1 ] احمد بن محمد بن احمد بن جعفر بن حمدان [ البغدادي 1 ] القدورى شيخ الحنفية، والعلامة أبو على الحسن بن شهاب العكبرى الحنبلى صاحب الخط البديع قال: كنت أنسخ ديوان المتنبي وأبيعه بمائتي درهم، وشيخ الفلسفة الرئيس أبو على الحسين ابن عبد الله بن سينا البخاري، مات بهمذان عن ثلاث وخمسين سنة، ومسند بغداد أبو عمرو عثمان بن محمد بن يوسف بن دوست العلاف، ومحدث دمشق ومفيدها أبو الحسن على بن محمد بن ابراهيم الحنائى الزاهد القدوة، [ ومفتى بغداد الشريف أبو على محمد بن احمد بن ابى موسى الهاشمي الحنبلى مصنف الارشاد، وشيخ الصوفية أبو عبد الله محمد بن عبد الله 1 ] ابن باكويه بشيراز، وشاعر وقته أبو الحسن مهيار بن مرزويه الديلمى الكاتب.
اخبرنا أبو عبد الله محمد بن حازم المقدسي انا محمد بن غسان انا سعيد ابن سهل الزاهد انا على بن احمد المدينى المؤذن انا أبو بكر احمد بن على
__________
(1) من المكية.

(3/1086)

الحافظ انا محمد بن احمد النحوي انا الحسن بن سفيان انا أبو بكر بن ابى شيبة انا اسماعيل بن ابراهيم عن عطاء بن السائب عن حكيم بن ابى يزيد عن ابيه
قال قال رسول الله صلى الله عليه وآله وسلم: دعوا الناس فليرزق الله بعضهم من بعض وإذا استنصح الرجل الرجل فلينصحه.
هذا حديث فرد مداره على عطاء وليس لابي يزيد سوى هذا الحديث.
اخرجه احمد بن حنبل وبقى بن مخلد في مسنديهما.
13 988 / 13 / 2 احمد بن على الحافظ أبو بكر الرازي ثم الاسفرايينى، ثقة مفيد، خرج لجماعة من الشيوخ وعنى بهذا الشأن وحدث عن زاهر بن احمد الفقيه وشافع ابن محمد وابى محمد المخلدى وابى الفضل محمد بن احمد الخطيب المروزى.
روى عنه أبو صالح المؤذن وغيره، مات قبل الثلاثين وأربع مائة.
قرأت على احمد بن هبة الله عن عبد المعز بن محمد انا أبو القاسم المستملى انا الامام احمد البيهقى انا أبو حامد احمد بن على الاسفرايينى انا زاهر ابن احمد نا أبو بكر بن زياد نا عبد الرحمن بن بشر نا يحيى بن سعيد عن سليمان التيمى نا بكر بن عبد الله عن ابى رافع ان ليلى بنت العجماء مولاته قالت: هي يهودية وهى نصرانية وكل مملوك لها محرر إن لم يطلق امرأته - ان تفرق بينهما، فأبى فانطلقت معه إلى ابن عمر فقال ابن عمر: كفرى عن يمينك وخلى بين الرجل وامرأته - الحديث.

(3/1087)

14 989 / 13 / 2 عطية بن سعيد الحافظ شيخ الاسلام أبو محمد الاندلسي المغربي القفصى الصوفى، قال أبو عمرو الدانى: اخذ القراءات عن جماعة، وعرض بالاندلس على ابى الحسن على بن محمد بن بشر، وبمصر على عبد الله بن الحسين - يعنى السامري -
ودخل الشام والعراق وخراسان وكتب الحديث الكثير وكان ثقة كتب معنا بمكة عن احمد بن فراس.
وقال الخطيب: قدم بغداد وحدث عن زاهر السرخسى وعلى بن الحسين الاذنى حدثنى عنه أبو الفضل ابن المهدى وقال: كان زاهدا لا يضع جنبه انما ينام محتبيا قلت وسمع بما وراء النهر الصحيح من اسماعيل بن حاجب صاحب الفربرى ورواه بمكة، وسمع بالاندلس من الامام عبد الله بن محمد الباجى، وسمع بالقيروان من عبد الله ابن خيران ونحوهم، فأكثر وبرع في هذا الشأن.
قال الحميدى: اقام بنيسابور مدة وكان صوفيا على قدم التوكل والايثار عاد إليه اصحاب السلمى.
وقال عبد العزيز بن بندار الشيرازي: صحبته مدة ببغداذ وكان من الايثار والكرم على امر عظيم يقتصر على فوطة ومرقعة، وكان قد جمع كتبا حملها على بخاتى كثيرة فرافقته وخرجنا إلى الياسرية وليس معه الا وطاؤه وركوته ومرقعته فعجبت من حاله فلما بلغنا المنزلة ذهبنا نتخلل الرفاق فإذا شيخ خراساني حوله حشم فقال لنا انزلوا بمجلسنا، فأحضر سفرة فأكلنا وقمنا، فلم يزل على هذه الحال يتفق لنا كل يوم من يطمعنا ويسقينا إلى مكة وما حملنا شيئا.
وحدث بصحيح البخاري بمكة

(3/1088)

وكان يتكلم على الرجال وأحوالهم فيتعجب من حضر، وتوفى بمكة سنة ثمان وأربع مائة أو نحوها.
قال الحميدى: له كتاب [ في 1 ] تجويز السماع فكان [ كثير 1 ] من المغاربة بتحامونه لذلك، وصنف طرق حديث المغفر في اجزاء عدة.
نا أبو غالب بشران نا عطية نا القاسم بن علقمة نا بهز - فذكر حديثا.
قلت رزق القبول الوافر بنيسابور وسكنها مدة.
اخبرنا أبو الفضل بن تاج الامناء انا أبو المظفر ابن السمعاني انا عثمان
ابن على البيكندى نا أبو الخطاب محمد بن ابراهيم الطبري املاء سنة ثمانين وأربع مائة نا مكى بن عبد الرزاق نا عطية بن سعيد الزاهد بمكة نا على ابن الحسن الصقلى سمعت عبد الواحد بن محمد الاصبهاني سمعت ابا الحسن ابن هند الفارسى يقول: اجتهد لا تفارق باب سيدك بحال فانه ملجأ للكل فمن فارق تلك السدة لا يرى بعدها لقدميه قرارا ولا مقاما.
15 990 / 13 / 2 حمزة بن يوسف ابن ابراهيم بن موسى بن ابراهيم بن محمد بن احمد الحافظ الامام الثبت [ أبو 1 ] القاسم القرشى السهمى الجرجاني من ذرية هشام بن العاص رضى الله عنه، اول سماعه بجرجان كان في سنة اربع وخمسين وثلاث مائة من ابى بكر محمد بن احمد بن اسماعيل الصرام، وأول رحلته كان في سنة ثمان وستين، دخل اصبهان والرى وبغداذ والبصرة والكوفة وواسط والاهواز والشام ومصر والحجاز وغير ذلك.
__________
(1) من المكية.

(3/1089)

حدث عن ابن عدى والصرام والاسماعيلي وابى بكر [ ابن 1 ] المقرئ وابن ماسى وابى حفص الزيات والدارقطني واحمد بن عبد ان وابى محمد ابن غلام الزهري وابى الفضل بن حنزابة الوزير وابى زرعة محمد بن يوسف الكشى وابى زرعة احمد بن الحسين الرازي وابى زرعة [ الاستراباذى 1 ] وعبد الوهاب بن الحسن الكلابي وخلائق، وصنف التصانيف، وجرح وعدل وصحح وعلل.
روى عنه أبو بكر البيهقى وأبو صالح المؤذن وأبو القاسم القشيرى
وأبو القاسم اسماعيل بن مسعدة وأبو بكر بن خلف الشيرازي وابراهيم ابن عثمان الجرجاني والمفيد على بن محمد الزبحى وروى الخطيب عن رجل عنه.
توفى سنة سبع وعشرين وأربع مائة، وبعضهم ارخه سنة ثمان.
ومات في سنة سبع العلامة أبو اسحاق احمد بن محمد بن ابراهيم النيسابوري الثعلبي المفسر في المحرم، والمحدث أبو عبد الله محمد بن ابى اسحاق ابراهيم [ بن محمد 1 ] بن يحيى المزكى [ بنيسابور 1 ] سمع حامد الرفاء ورحل، والحافظ أبو الفضل على بن الحسين الفلكي، وأخرته إلى الطبقة الآتية.
اخبرنا احمد بن هبة الله عن عبد المعز البزاز انا زاهر بن طاهر نا على ابن محمد الجرجاني نا حمزة بن يوسف انا محمد بن عبد الرحمن الطلقى نا أبو نعيم عبد الملك [ بن محمد 1 ] انا على بن عثمان بن نفيل نا محمد بن كثير عن الاوزاعي عن يحيى عن ابى سلمة عن عبد الله بن سلام قال قعدنا نفرا من اصحاب رسول الله صلى الله عليه وآله فتذاكرنا فقلنا لو نعلم
__________
(1) من المكية.

(3/1090)

اي الاعمال احب إلى الله عملا عملنا به فأنزل الله (سبح لله ما في السموات وما في الارض وهو العزيز الحكيم، يا ايها الذين آمنوا لم تقولون ما لا تفعلون) قال عبد الله بن سلام قرأها علينا رسول الله صلى الله عليه وآله وسلم هكذا، قال أبو سلمة قرأها علينا ابن سلام وذكر سلسلة قراءتها إلى زاهر.
16 991 / 13 / 2 الصاحبان الحافظان أبو جعفر احمد بن محمد بن محمد بن عبيدة الاموى الطليطلى المعروف بابن ميمون، ورفيقه ونظيره أبو اسحاق بن شنظير، سمع ابن ميمون
بطليطلة من عبد الله بن امية وخلق وبقرطبة مع صاحبه ابى اسحاق من ابى جعفر [ بن 1 ] عون الله وابى عبد الله بن مفرج وعباس بن اصبغ وابى محمد بن عبد المؤمن، وارتحلا إلى المشرق فحجا وسمعا من ابى بكر المهندس وابى عدى عبد العزيز بن على ابن المقرئ وابى بكر الادفوى وخلائق، ثم رجع ابن ميمون إلى بلده ورحل الناس إليه، قال ابن مظاهر: كان من اهل العلم والفهم حافظا للفقه راوية للحديث دقيق الذهن في جميع العلوم ذا اخلاق وآداب مع الفضل والزهد الفائق والورع مقبلا على طريق الآخرة لم يتأهل، قلما يحوز عليه في كتبه مع كثرتها وهم ولا خطأ كانت كتبه وكتب صاحبه اصح كتب [ بطليطلة 1 ]، مات في شعبان سنة اربع مائة وصلى عليه صاحبه، عاش سبعا وأربعين سنة.
__________
(1) من المكية.

(3/1091)

17 992 / 13 / 2 وصاحبه الحافظ الاوحد أبو اسحاق ابراهيم بن محمد بن حسين بن شنظير الاموى، قال ابن بشكوال: كانا كفرسي رهان في العناية الكاملة بالعلم والبحث على الرواية وضبطها، سمعا بطليطلة من لحقا بها، وبقرطبة ومصر والحجاز، كان أبو اسحاق صواما قواما ورعا غلب عليه علم الحديث ومعرفة طرقه، - إلى ان قال: وكان سنيا منافرا لاهل البدع ما رئى ازهد منه ولا اوقر مجلسا، رحل الناس اليهما ثم انفرد أبو اسحاق بالمجلس.
توفى يوم النحر سنة اثنتين وأربع مائة وله خمسون عاما.
18 993 / 13 / 2 أبو نعيم الحافظ الكبير محدث العصر احمد بن عبد الله بن احمد بن اسحاق
ابن موسى بن مهران المهرانى الاصبهاني الصوفى الاحول سبط الزاهد محمد ابن يوسف البناء، ولد سنة ست وثلاثين وثلاث مائة وأجاز له مشايخ الدنيا سنة نيف وأربعين وثلاث مائة وله ست سنين، فأجاز له من واسط المعمر عبد الله بن عمر بن شوذب، ومن نيسابور شيخها أبو العباس الاصم، ومن الشام شيخها خيثمة بن سليمان الاطرابلسى، ومن بغداد جعفر الخلدى وأبو سهل بن زياد وطائفة تفرد في الدنيا باجازتهم كما تفرد بالسماع من خلق ورحلت الحفاظ إلى بابه لعلمه وحفظه وعلو اسانيده، اول ما سمع في سنة اربع وأربعين وثلاث مائة من مسند اصبهان المعمر أبى محمد بن فارس، وسمع من ابى احمد العسال واحمد بن معبد السمسار واحمد بن بندار

(3/1092)

العشار واحمد بن محمد القصار وعبد الله بن الحسن بن بندار وابى بكر ابن الهيثم البندار وابى بحر بن كوثر وابى بكر بن خلاد النصيبى وحبيب القزاز وابى بكر الجعابى وابى القاسم الطبراني وابى بكر الآجرى وابى على ابن الصواف وابراهيم بن عبد الله بن ابى العزائم الكوفى وعبد الله بن جعفر الجابري واحمد بن الحسن اللكى وفاروق الخطابى وابى الشيخ بن حيان وخلائق بخراسان والعراق فأكثر وتهيا له من لقى الكبار ما لم يقع لحافظ، روى عنه كوشيار بن لياليزور 1 الجيلى ومات قبله ببضع وثلاثين سنة، وأبو بكر بن ابى على الذكوانى وأبو سعيد المالينى والحفاظ: الخطيب وأبو صالح المؤذن وأبو على الوخشى وأبو بكر محمد بن ابراهيم العطار وسليمان بن ابراهيم وهبة الله بن محمد الشيرازي [ ومحمد بن الحسن البكري بآمل، وبنجير بن عبد الغفار بهمذان، وأبو بكر محمد بن سباسى القاضى وجماعة بالرى، وأبو بكر الارموى بتنيس، وأبو بكر السمنطارى بصقلية،
وأبو عمرو بن القنابط بالاندلس ونوح بن نصر الفرغانى 2 ] ويوسف ابن الحسن التفكرى وأبو الفضل حمد الحداد وأخوه أبو على المقرئ وعبد السلام بن احمد القاضى المفسر ومحمد بن بيا وأبو سعد المطرز وغانم البرجى وأبو منصور محمد بن عبد الله الشروطى وخلق كثير سمع منهم السلفي، وأبو طاهر عبد الواحد بن محمد الدشتى الذهبي خاتمة اصحابه.
قال الخطيب: لم ار احدا اطلق عليه اسم الحفظ غير ابى نعيم وابى حازم العبدوى.
قال على بن المفضل الحافظ: قد جمع شيخنا السلفي
__________
(1) وفى معجم البلدان (3 / 194) كوشيار بن لباليروز الجيلى (2) من المكية.

(3/1093)

اخبار ابى نعيم فسمى نحوا من ثمانين نفسا حدثوه عنه، و [ قال 1 ]: لم يصنف مثل كتابه، " حلية الاولياء " سمعناه على ابى المظفر القاشانى عنه سوى فوت يسير.
قال احمد بن محمد بن مردويه: كان أبو نعيم في وقته مرحولا إليه، لم يكن في افق من الآفاق احد احفظ منه ولا اسند منه، كان حفاظ الدنيا قد اجتمعوا عنده وكل يوم نوبة واحد منهم يقرأ ما يريده إلى قريب الظهر فإذا قام إلى داره ربما كان يقرأ عليه في الطريق جزء، [ وكان لا يضجر 1 ] لم يكن له غذاء سوى التسميع والتصنيف.
وقال حمزة بن العباس العلوى: كان اصحاب الحديث يقولون: بقى الحافظ [ أبو نعيم 1 ] اربع عشرة [ سنة 1 ] بلا نظير لا يوجد شرقا ولا غربا اعلى اسنادا منه ولا احفظ منه، وكانوا يقولون: لما صنف كتاب الحلية حمل الكتاب في حياته إلى نيسابور فاشتروه بأربع مائة دينار، وقد روى الامام أبو عبد الرحمن السلمى مع تقدمه في طبقات الصوفية له: اخبرنا عبد الواحد بن احمد الهاشمي انا أبو نعيم احمد بن عبد الله انا محمد بن على
ابن حبيش ببغداد - فذكر حديثا.
ومن هذا الانموذج ما رواه بصور الفقيه نصر بن ابراهيم المقدسي قال انا أبو الحسن على بن عبد الله بن خنيس الفقيه بصور قال انا أبو بكر عتيق بن [ على بن 1 ] داود الصقلى السمنطارى الزاهد مؤلف كتاب " دليل القاصدين " انا أبو نعيم - فذكر حديثا، رواه أبو الحجاج الحافظ.
انا محمد بن عبد الخالق الاموى انا على بن المفضل الحافظ انا عبد الوهاب
__________
(1) من المكية.

(3/1094)

ابن محمد بن عبد العزيز البرقى انا عمر بن يوسف القيسي ابن الحذاء انا عتيق ابن على انا أبو نعيم نا ابن خلاد نا محمد بن غالب التمتام نا القعنبى عن مالك عن نافع عن ابن عمر ان النبي صلى الله عليه وآله قال: الذى تفوته صلاة العصر كأنما وتر اهله وماله.
ويقع لنا اعلى بدرجات في موطأ ابى مصعب وفى نسخة ابى الجهم عن الليث بن سعد.
السلفي: سمعت محمد بن عبد الجبار الفرسانى يقول: حضرت مجلس ابى بكر بن ابى على المعدل في صغرى [ مع ابى 1 ] فلما فرغ من املائه قال انسان: من اراد ان يحضر مجلس ابى نعيم فليقم، وكان مهجورا في ذلك الوقت بسبب المذهب، وكان بين الحنابلة والاشعرية تعصب زائد يؤدى إلى فتنة وقال وقيل وصداع فقام إلى ذلك الرجل اصحاب الحديث بسكاكين الاقلام وكاد أن يقتل.
قال أبو القاسم بن عساكر: ذكر الشيخ أبو عبد الله محمد بن محمد الاصبهاني عمن ادرك من شيوخ اصبهان ان السلطان محمود بن سبكتكين لما استولى على اصبهان أمر عليها واليا [ ورحل عنها 1 ] فوثب أهلها
بالوالى فقتلوه فرد إليها السلطان وأمنهم حتى اطمأنوا ثم هجم [ عليهم 1 ] يوم الجمعة وهم في الجامع فقتل منهم مقتلة عظيمة فسلم أبو نعيم مما جرى عليهم وكان ذلك من كرامته يعنى أنه كان مختفيا.
قال الحافظ ابن طاهر المقدسي سمعت عبد الوهاب الانماطى يقول رأيت بخط ابى بكر الخطيب سألت محمد بن ابراهيم العطار مستملى ابى نعيم عن جزء محمد بن عاصم:
__________
(1) من المكية.

(3/1095)

كيف قرأته على ابى نعيم ؟ قال: اخرج إلى نسخته 1 وقال: هو سماعي، فقرأته عليه.
قال الخطيب: قد رأيت لابي نعيم اشياء يتساهل فيها منها انه يقول في الاجازة: اخبرنا - من غير أن يبين.
قال الحافظ ابن النجار: جزء محمد ابن عاصم قد رواه الاثبات عن ابى نعيم، والحافظ الصدوق إذا قال: هذا الكتاب سماعي جاز اخذه عنه باجماعهم.
قلت: وقول الخطيب: كان يتساهل في الاجازة - إلى آخره، فهذا ربما فعله نادرا فانى رأيته كثيرا ما يقول: كتب إلى جعفر الخلدى، و: كتب إلى أبو العباس الاصم، و: انا أبو الميمون بن راشد في كتابه، ولكني رأيته يقول: انا عبد الله بن جعفر فيما قرئ عليه، فالظاهر أن هذا اجازة.
وحدثني أبو الحجاج الحافظ انه رأى بخط الحافظ ضياء الدين المقدسي قال وجدت ابى 2 الحجاج يوسف بن خليل انه قال: رأيت اصل سماع ابى نعيم بجزء محمد بن عاصم.
قلت: فبطل ما تخيله الخطيب.
قال يحيى بن منده الحافظ سمعت ابا الحسين القاضى يقول سمعت عبد العزيز النخشبى يقول: لم يسمع أبو نعيم مسند
الحارث بن ابى اسامة بتمامه من ابن خلاد فحدث به كله، قال ابن النجار: وهم في هذا فأنا رأيت نسخة الكتاب عتيقة وعليها خط ابى نعيم يقول
__________
(1) في المكية " نسخة " (2) كذا في الاصلين وفتح في المكية الباء يريد انه " ابا " والسياق يأباه ويقتضى ان الصواب " وحدثت عن ابى " أو " وحدث فلان عن ابى " والله اعلم.
(*)

(3/1096)

سمع منى فلان إلى آخر سماعي من هذا المسند من ابن خلاد، فلعله روى باقيه بالاجازة، ثم تمثل ابن النجار ببيت: لو رجم النجم جميع الورى * لم يصل الرجم إلى النجم ولابي نعيم تصانيف مشهورة ككتاب معرفة الصحابة، وكتاب دلائل النبوة في مجلدين، وكتاب المستخرج على البخاري، والمستخرج على مسلم، وكتاب تاريخ اصبهان، وصفة الجنة، وكتاب الطب، وكتاب فضائل الصحابة، وكتاب المعتقد، وأشياء صغار [ سمعنا بعضها 1 ] يعمل فيها الواهيات ويكاسر عنها كدأب غيره من المحدثين، والله الموعد.
ولابي عبد الله بن منده حط على ابى نعيم صعب من قبل المذهب كما للآخر حط عليه لا ينبغى ان يلتفت إلى ذلك للواقع الذى بينهما.
مات أبو نعيم في العشرين من المحرم سنة ثلاثين وأربع مائة [ عن اربع وتسعين سنة 1 ] فهو والبرقاني وأبو ذر والصورى اهل الطبقة التاسعة من اربعين الطبقات لابن المفضل.
وفيها مات مسند العراق الواعظ أبو القاسم عبد الملك بن محمد ابن عبد الله بن بشران البغدادي، والاديب أبو بكر احمد بن محمد بن احمد ابن عبد الله الحارث التميمي الاصبهاني بينسابور، والمفسر أبو عبد الرحمن
اسماعيل بن احمد الحيرى الضرير الذى قرأ عليه الخطيب صحيح البخاري في ثلاثة مجالس، وعالم المغرب أبو عمران موسى بن عيسى بن ابى حاج الفاسى نزيل القيروان.
__________
(1) من المكية.

(3/1097)

اخبرنا احمد بن سلامة في كتابه عن مسعود بن ابى منصور [ ح ] وقرأت على احمد بن محمد المؤدب انا ابن خليل انا مسعود انا أبو على المقرئ انا أبو نعيم الحافظ نا احمد بن جعفر السمسار نا احمد بن عصام نا وهب بن جرير نا عبد الله بن عمر عن نافع عن ابن عمر أن رسول الله صلى الله عليه وآله نهى عن آطام المدينة ان تهدم.
غريب 19 994 / 13 / 2 الطلمنكى الحافظ الامام المقرئ أبو عمر احمد بن محمد بن عبد الله بن لب بن يحيى المعافرى الاندلسي عالم اهل قرطبة، ولد سنة اربعين وثلاث مائة وأول ما وجدت له في سنة اثنتين وستين، روى عن ابى عيسى يحيى بن عبد الله الليثى وابى بكر الزبيدى وابى عبد الله بن مفرج واحمد بن عون الله وابى محمد عبد الله بن محمد بن على الباجى وخلف بن محمد الخولانى وابن بشر الانطاكي، وحج فأخذ عن ابى طاهر محمد بن محمد العجيفى [ بمكة 1 ] ويحيى بن الحسين المطلبى بالمدينة، وابى بكر [ الادفوى وابى حفص ابن عراك وابى بكر المهندس وابى الطيب بن غلبون وابى 1 ] القاسم الجوهرى وابى العلاء بن ماهان، وبدمياط عن محمد بن يحيى بن عمار، وبالقيروان عن ابى محمد بن ابى زيد واحمد بن رحمون، ورجع إلى الاندلس بعلم جم.
روى عنه أبو عمر بن عبد البر وأبو محمد بن حزم وعبد الله بن سهل
__________
(1) من المكية.

(3/1098)

الاندلسي وغيرهم، وكان رأسا في علم القرآن حروفه وإعرابه وناسخه ومنسوخه وأحكامه ومعانيه، وكان ذا عناية تامة بالحديث ومعرفة الرجال حافظا للسنن اماما عارفا بأصول الديانة عالى الاسناد ذا هدى وسمت واستقامة، قال أبو عمرو الدانى: اخذ القراءة عرضا عن ابى الحسن الانطاكي وابى الطيب بن غلبون ومحمد بن الحسين بن النعمان، وسمع من الادفوى ولم يقرأ عليه، وكان فاضلا ضابطا شديدا في السنة، قال خلف ابن بشكوال: كان سيفا مجردا على اهل الاهواء والبدع قامعا لهم غيورا على الشريعة شديدا في ذات الله أقرأ الناس الحديث [ محتسبا ويسمع الحديث 1 ] وأم بمسجد [ متعه (؟) 1 ] ثم خرج إلى الثغر فتجول فيه وانتفع الناس بعلمه وقصد بلده في آخر عمره فتوفى بها، اخبرني اسماعيل بن عيسى بن بقى الحجارى عن ابيه خرج علينا الطلمنكى يوما ونحن نقرأ [ عليه 1 ] فقال: اقرأوا وأكثروا فانى لا اتجاوز هذا العام، قلنا لمه يرحمك الله ؟ قال رأيت البارحة من ينشدنى في النوم: اغتنموا البر بشيخ ثوى * يرحمه السوقة والصيد قد ختم العمر بعيد مضى * ليس له من بعده عيد فتوفى في ذلك العام في ذى الحجة سنة تسع وعشرين وأربع مائة.
قال: كان زعرا في انكار المنكر فقام عليه طائفة من المخالفين وشهدوا عليه بأنه حرورى يرى وضع السيف في صالحي الناس وكانوا خمسة عشر شاهدا من الفقهاء والنبهاء فنصره قاضى سرقسطة في عام خمس وعشرين وهو
__________
(1) من المكية.

(3/1099)

القاضى محمد بن عبد الله بن فربون (؟) فأشهد على نفسه باسقاط الشهود.
وتوفى معه في العام مقرئ بغداد أبو محمد الحسن بن على بن الصقر البغدادي الكاتب عن اربع وتسعين سنة والاستاذ العلامة أبو منصور عبد القاهر بن طاهر البغدادي بأسفرايين وكان يشتغل في سبعة عشر فنا، وشيخ الاندلس قاضى الجماعة أبو الوليد يونس بن عبد الله بن محمد بن مغيث ابن الصفار القرطبى عن احدى وتسعين سنة، ومقرئ مصر اسماعيل بن عمرو ابن راشد الحداد.
انبأنا عبد الله بن هارون الطائى انا احمد بن يزيد البقوى في كتابه عن شريح بن محمد عن ابى محمد بن حزم [ الحافظ 1 ] انا احمد بن محمد الطلمنكى نا محمد بن احمد بن يحيى بن مفرج نا محمد بن ايوب بن الصموت نا احمد بن عمرو البزار نا محمد بن المثنى نا معاذ بن هشام نا ابى عن قتادة عن الاسود بن سريع عن النبي صلى الله عليه وآله قال: يعرض على الله الاصم والاحمق والهرم الذى مات في الفترة فيقول الاصم: جاء الاسلام ولا اسمع شيئا - وذكر الحديث.
هذا غريب منقطع.
وجاء عن قتادة عن الاحنف بن قيس عن الاسود، ولكن قتادة لم يلق الاحنف ولا سمع منه.
20 995 / 13 / 2 القراب الحافظ الامام محدث خراسان أبو يعقوب اسحاق بن ابى اسحاق ابراهيم ابن محمد بن عبد الرحمن السرخسى ثم الهروي، له المصنفات الكبيرة الدالة
__________
(1) من المكية.

(3/1100)

على حفظه وسعة علمه، ولد سنة اثنتين وخمسين وثلاث مائة، وسمع العباس ابن الفضل النضروى وجده لامه محمد بن عمر بن حفصويه وابا الفضل محمد بن عبد الله السيارى وعبد الله بن احمد بن حمويه وزاهر بن احمد الفقيه واحمد بن عبد الله النعيمي والخليل بن احمد السجزى وابا الحسن محمد بن احمد بن محمد بن حمزة والحسين بن احمد الشماخى الصفار وابا منصور محمد بن عبد الله البزاز فمن بعدهم حتى ينزل في الرواية إلى اصحابه، حدث عنه شيخ الاسلام أبو اسماعيل الهروي وأبو الفضل احمد بن ابى عاصم الصيدلانى والحسين بن محمد بن مت وخلق واحتج به أبو اسماعيل الانصاري في الجرح والتعديل.
قال أبو النضر الفامى: زاد عدة شيوخه على الف ومائتي شيخ وله تاريخ السنين في مجلدين صنفه في وفيات اهل العلم من ايام النبي صلى الله عليه وآله وسلم إلى سنة موته وهى سنة تسع وعشرين وأربع مائة، وله كتاب " نسيم المهج " وكتاب " الانس والسلوة " وكتاب " شمائل العباد " - إلى ان قال: وكان زاهدا متقللا من الدنيا رحمه الله.
اخبرنا الحسن بن على الجوهرى انا عبد الله بن عمر انا عبد الاول ابن عيسى انا أبو اسماعيل الحافظ انا أبو يعقوب الحافظ انا الخليل بن احمد نا ابن منيع نا طالوت بن عباد نا حماد بن سلمة عن عطاء بن السائب عن بلال بن يقطر عن ابى بكرة ان رسول الله صلى الله عليه وآله أتى بدنانير من ارض فكان يقسمها وكان كلما قبض قبضة نظر عن يمينه كأنه يؤامر أحدا وعنده رجل اسود مطموم الشعر عليه ثوبان ابيضان

(3/1101)

بين عينيه اثر السجود فقال: يا محمد ما عدلت هذا اليوم في القمسة، فغضب رسول الله صلى الله عليه وآله فقال: من يعدل عليكم بعدى ؟ فقالوا: يا رسول الله ألا نقلته ؟ قال: لا.
ثم قال: هذا وأصحابه يمرقون من الدين كما يمرق السهم من الرمية لا يتعلقون من الاسلام بشئ.
21 996 / 13 / 2 المستغفرى الحافظ العلامة المحدث أبو العباس جعفر بن محمد بن المعتز بن محمد ابن المستغفر بن الفتح [ النسفى 1 ] صاحب التصانيف، روى عن زاهر بن احمد السرخسى وابراهيم بن لقمان وابى سعيد عبد الله بن محمد بن عبد الوهاب الرازي صاحب ابن الضريس وعلى بن محمد بن سعيد السرخسى وجعفر ابن محمد البخاري وخلائق، وكان صدوقا في نفسه لكنه يروى الموضوعات في الابواب ولا يوهيها، حدث عنه الحسن بن احمد السمرقندى والحسن ابن عبد الملك النسفى واسماعيل بن محمد النوحى الخطيب وآخرون.
له كتاب معرفة الصحابة، وكتاب تاريخ نسف، وتاريخ كش، وكتاب الدعوات، وكتاب المنامات، وكتاب الخطب النبوية، وكتاب دلائل النبوة، وكتاب فضائل القرآن، وكتاب الشمائل، مولده بعد الخمسين وثلاث مائة، ومات بنسف في سنة اثنتين وثلاثين وأربع مائة.
وفيها مات زاهد الاندلس حماد بن عمار القرطبى عن مائة عام سمع من ابى عيسى الليثى، وفقيه خراسان القاضى أبو العلاء صاعد بن محمد
__________
(1) من المكية.

(3/1102)

الاستوائي الحنفي، ومسند بغداد أبو القاسم عبد الباقي بن محمد بن احمد الطحان، ومسند نيسابور أبو حسان محمد بن احمد بن جعفر المزكى، والمسند
أبو بكر محمد بن عمر بن بكير النجار ببغداد.
اخبرنا احمد بن هبة الله عن ابى المظفر السمعاني نا عثمان بن على البيكندى ببخارى انا أبو على الحسن بن عبد الملك النسفى انا جعفر بن محمد ابن المستغفر الحافظ انا محمد بن احمد بن على نا محمد بن اسحاق بن خزيمة نا يعقوب الدورقى نا خلف بن الوليد نا اسراءيل عن سماك عن جابر بن سمرة قال كان النبي صلى الله عليه وآله يصلى نحوا من صلاتكم لكنه كان يخفف الصلاة، كان يقرأ في صلاة الفجر بالواقعة ونحوها.
اخبرنا أبو الحسين الحافظ انا جعفر المقرئ انا [ أبو طاهر الحافظ انا 1 ] اسماعيل بن محمد الحافظ بأصبهان سمعت الحسن بن احمد السمرقندى الحافظ سمعت ابا العباس المستغفرى الحافظ سمعت ابن منده الحافظ يقول: إذا وجدت في اسناد زاهدا فاغسل يدك من ذلك الحديث.
22 997 / 13 / 2 أبو ذر الهروي الامام [ العلامة 1 ] الحافظ عبد بن احمد بن محمد بن عبد الله بن غفير الانصاري المالكى ابن السماك شيخ الحرم، سمع ابا الفضل بن خميرويه وبشر بن محمد المزني وعدة بهراة، وابا محمد بن حمويه وزاهر بن احمد بسرخس، وابا اسحاق المستملى ببلخ، وابا الهيثم الكشميهنى بمرو، وأبا بكر
__________
(1) من المكية.

(3/1103)

هلال بن محمد بن محمد وشيبان بن محمد الضبعى بالبصرة، وابا الفضل الزهري وابا الحسن الدارقطني وابا عمر بن حيويه ببغداد، وعبد الوهاب ابن الحسن الكلابي بدمشق، وابا مسلم الكاتب بمصر، وجاور بمكة وألف معجما لشيوخه وعمل الصحيح وصنف التصانيف، روى عنه ولده عيسى
وعلى بن محمد بن ابى الهول وموسى بن عيسى الصقلى وعبد الله بن الحسن التنيسى وأبو صالح النيسابوري المؤذن وعلى بن بكار الصوري واحمد بن محمد القزويني وأبو الطاهر اسماعيل بن سعيد النحوي وأبو الحسين [ ابن 1 ] المهتدى بالله وأبو الوليد الباجى وعبد الله بن سعيد الشنتجالى وعبد الحق ابن هارون السهمى وأبو بكر احمد بن على الطريثيثى وأبو شاكر احمد بن على العثماني وخلائق، وبالاجازة أبو بكر الخطيب وأبو عمر بن عبد البر واحمد بن عبد القادر اليوسفي أبو عبد الله احمد بن محمد بن غلبون الخولانى.
ولد سنة خمس وخمسين وثلاث مائة تقريبا.
قال الخطيب: قدم أبو ذر بغداد وأنا غائب فحدث بها وحج وجاور ثم تزوج في العرب وسكن السروات فكان يحج كل عام ويحدث ويرجع وكان ثقة ضابطا دينا.
وقال أبو على بن سكرة: توفى في عقب شوال سنة اربع وثلاثين وأربع مائة.
وقال الخطيب: في ذى القعدة.
قال أبو الوليد الباجى في كتاب فرق الفقهاء عند ذكر ابى بكر الباقلانى: لقد اخبرني أبو ذر وكان يميل إلى مذهبه فسألته: من اين لك هذا ؟ قال: كنت ماشيا مع الدارقطني فلقينا القاضى ابا بكر فالتزمه [ الدارقطني 1 ] وقبل وجهه
__________
(1) من المكية.

(3/1104)

وعينيه فلما افترقا قلت: من هذا ؟ قال: هذا امام المسلمين والذاب عن الدين [ القاضى 1 ] أبو بكر بن الطيب.
فمن ذلك [ الوقت 1 ] تكررت إليه.
قال الحسن بن بقى المالقنى حدثنى شيخ قال قيل لابي ذر: انت هروى فمن اين تمذهبت بمذهب مالك ورأى الاشعري ؟ قال: قدمت بغداد - فذكر نحوا مما تقدم، وقال: واقتديت بمذهبه.
قال ابن المفضل الحافظ:
روى لنا السلفي شيخنا عن ابى بكر الطريثيثى بسماعه منه عدة احاديث، وعن ابى شاكر النعماني حديثا واحدا سمعه منه، وسمعنا من السلفي جميع الصحيح باجازته من ابى مكتوم بن ابى ذر، كان شيخنا أبو عبيد احمد بن زيادة الله الغفاري سمع [ الكتاب 1 ] بمكة من ابى مكتوم فسمعت عليه اكثره وأجاز لى ما بقى من آخره.
وآخر من حدث عن ابى مكتوم أبو الحسن على بن حميد بن عمار الانصاري ولى منه اجازة.
وقرأت الكتاب كله على شيخنا ابى طالب صالح بن سند بسماعه من الطرطوشى عن ابى الوليد الباجى عن ابى ذر قال وقرأته بكماله على ابى القاسم مخلوف بن على القروى عن ابى الحجاج يوسف بن عبد العزيز بن نادر اللخمى عن على بن سليمان النقاش عن ابى ذر.
قال أبو على الغساني الحافظ انا أبو القاسم احمد بن خلف الباجى اخبرني ابى ان الفقيه ابا عمران القابسى مضى إلى مكة وقد كان قرأ على ابى ذر شيئا فوافق ابا ذر في السراة موضع سكناه فقال لخازن كتبه: أخرج إلى من كتبه ما انسخه ما دام غائبا فإذا حضر قرأته عليه، فقال الخازن: لا أجترئ
__________
(1) من المكية.

(3/1105)

على هذا، ولكن هذه المفاتيح ان شئت انت فخذ وافعل ذلك، فأخذها وأخرج ما اراد فسمع أبو ذر بالسراة بذلك فركب وطرق إلى مكة وأخذ كتبه وأقسم ألا يحدثه فلقد اخبرت ان ابا عمران كان بعد إذا حدث عن ابى ذر شيئا مما كان حدثه قبل يورى عن اسم ابى ذر ويقول: انا أبو عيسى، وبذلك كانت العرب تكنيه باسم ولده.
قلت: هذه الحكاية تدل على زعارة الشيخ والصاحب.
وقال عبد الغافر في تاريخ نيسابور: كان أبو ذر زاهدا ورعا عالما سخيا لا يدخر شيئا وصار من كبار مشيخة الحرم مشارا إليه في التصوف، خرج على الصحيحين تخريجا حسنا وكان حافظا كثير الشيوخ.
قلت: وله ايضا مستدرك لطيف في مجلد على الصحيحين علقت كثيرا منه يدل على حفظه.
قال القاضى عياض: لابي ذر كتاب كبير مخرج على الصحيحين، وكتاب السنة والصفات، وكتاب الجامع، وكتاب الدعاء، وكتاب فضائل القرآن، وكتاب دلائل، النبوة.
وكتاب شهادة الزور، وكتاب فضائل مالك، وكتاب العيدين، ثم ارخ موته سنة خمس وثلاثين وأربع مائة.
والصواب سنة اربع.
اخبرنا أبو الحسن الغرافى انا أبو الحسن بن رزوبه انا عبد الاول ابن عيسى انا أبو اسماعيل عبد الله بن محمد قال: عبد بن احمد بن محمد بن السماك الحافظ صدوق تكلموا في رأيه سمعت منه حديثا واحدا عن شيبان ابن محمد عن ابى خليفة عن على ابن المدينى حديث جابر - بطوله في الحج،
__________
(1) من المكية.

(3/1106)

قال لى اقرأه على حتى تعتاد قراءة الحديث، وهو اول حديث قرأته على الشيخ وناولته الجزء، فقال: لست على وضوء فضعه.
قلت: توفى معه في عام اربعة المسند شعيب بن عبد الله بن المنهال بمصر، وعالم المغرب أبو محمد عبد الله بن غالب بن تمام الهمداني المالكى بسبتة، ومسند الاندلس أبو البركات محمد بن عبد الواحد القرشى الزبيري المكى عن سبع وثمانين سنة، وشيخ القراء على بن طلحة البصري ببغداد.
اخبرنا أبو الحسن على بن محمود بن عبد اللطيف السلمى انا ابى سنة
اربع وثلاثين وست مائة حضورا انا القاضى أبو سعد عبد الله بن محمد التميمي انا محمد بن الحسن المزرقى 1 انا أبو الحسين محمد بن على الهاشمي انا عبد بن احمد الحافظ بقراءتي انا محمد بن عبد الله بن خميرويه انا احمد بن نجدة نا سعيد بن منصور نا أبو الاحوص عن ابى اسحاق عن جرير بن عبد الله قال سمعت رسول الله صلى الله عليه وآله يقول: من لم يرحم من في الارض لم يرحمه من في السماء.
صحيح الاسناد.
اخبرنا عبد الحافظ بن بدران انا احمد بن طاوس انا حمزة بن كروس سنة خمسين وخمس مائة انا نصر بن ابراهيم الفقيه انا أبو ذر عبد بن احمد كتابة ان بشر بن محمد المزني حدثهم املاء نا الحسين بن ادريس نا العباس ابن الوليد الدمشقي انا الوليد [ بن الوليد 2 ] نا ابن ثوبان عن عمرو بن دينار عن ابن عمر عن النبي صلى الله عليه وآله قال: ان الجنة لتزخرف
__________
(1) نسبه إلى مزرقه بالقاف كما في الانساب ومختصراته وفي معجم ياقوت والقاموس بالفاء والله اعلم (2) من المكية.

(3/1107)

لرمضان من رأس الحول إلى الحول المقبل فإذا كان اول يوم من [ شهر ] رمضان هبت ريح من تحت العرش فشققت ورق الجنة عن الحور العين فقلن: يا رب اجعل لنا من عبادك ازواجا تقر بهم اعيننا وتقر اعينهم بنا.
قال الفقيه نصر تفرد به الوليد بن الوليد العبسى وقد تركوه.
قلت وهاه الدارقطني وقواه أبو حاتم.
23 998 / 13 / 2 الربعي الحافظ المقرئ الامام أبو الحسن على بن الحسن بن على بن ميمون الدمشقي ويعرف بابن ابى زروان، سمع الحسن بن عبد الله بن سعيد
الكندى واحمد بن عتبة بن مكين والعباس بن محمد بن حيان ومحمد بن على بن [ ابى 1 ] فروة وعبد الوهاب بن الحسن الكلابي وطبقتهم وقرأ القرآن تحريرا لقراءة الشاميين على الامام على بن داود الدارانى وعلى بن زهير، حدث عنه أبو سعد السمان الحافظ ونجاء بن احمد وعبد العزيز الكتاني والحسن بن ابى الحديد وآخرون، وعاش ثلاثا وسبعين سنة.
ذكره الكتاني فقال: كان يحفظ الف حديث بأسانيدها من حديث ابن جوصاء، ويحفظ [ كتاب 1 ] غريب الحديث لابي عبيد، وانتهت إليه الرياسة في قراءة الشاميين، وكان ثقة مأمونا - إلى ان قال: ومات في صفر سنة ست وثلاثين وأربع مائة.
قلت فيها مات شيخ اللغة بالاندلس أبو غالب تمام بن غالب ابن التيانى
__________
(1) من المكية.

(3/1108)

القرطبى وشيخ الحنفية العلامة المحدث أبو عبد الله الحسين [ بن على بن محمد الصيمري ببغداد عن خمس وثمانين سنة، وعالم الامامية أبو طالب على ابن الحسين 1 ] بن موسى الحسينى الشريف المرتضى واضع كتاب نهج البلاغة، وفقيه الاندلس العلامة العابد أبو الوليد محمد بن عبد الله بن احمد بن ميقل المرسى [ بها 1 ]، وشيخ المعتزلة العلامة أبو الحسين البصري محمد بن على ابن الطيب ببغداد.
اخبرنا احمد بن هبة الله ابن تاج الامناء سنة اربع وتسعين وست مائة قال كتب الينا المؤيد بن محمد من نيسابور عن عبد الرحمن بن عبد الله ابن الحسن بن احمد السلمى انا جدى في سنة خمس وسبعين وأربع مائة انا على بن الحسن الربعي سنة ست وعشرين انا الحسن بن عبد الله بن سعيد
الكندى بحمص سنة سبع وثمانين وثلاث مائة انا العباس بن الخليل بحمص انا نصر بن خزيمة بن علقمة بن محفوظ بن علقمة اخبرني ابى عن نصر بن علقمة عن اخيه محفوظ عن عبد الرحمن بن عائذ حدثنى جبير ابن نفير قال قال عوف بن مالك قال النبي صلى الله عليه وآله وسلم: ان الانبياء يتكاثرون بأممهم غير موسى، وأنا أرجو أن اكثره، ولقد أعطى خصلات، مكث يناجى ربه اربعين [ يوما 1 ] ولا ينبغى [ لمتناجيين 1 ] ان يتناجيا اكثر من نحوها، ولا يصعق مع الناس.
24 999 / 13 / 2 الخلال الحافظ المفيد الامام الثقة أبو محمد الحسن بن محمد بن الحسن بن على
__________
(1) من المكية.

(3/1109)

البغدادي، وكنية ابيه أبو طالب، ولد سنة اثنتين وخمسين وثلاث مائة، سمع ابا بكر القطيعى وابا سعيد الحرفى وابا الحسين بن المظفر وأبا بكر الوراق وابا عبد الله ابن العسكري وابا عمر بن حيويه وأبا بكر بن شاذان وابا على محمد بن احمد العطشى وابا حفص عمر بن محمد الزيات وابا الفتح القواس وابا الحسن بن لؤلؤ الوراق وخلائق، روى عنه الخطيب وأبو الحسين ابن الطيورى وأخوه أبو سعد وجعفر بن احمد السراج والمعمر بن ابى عمامة الواعظ وجعفر بن المحسن السلماسى وعلى بن عبد الواحد الدينورى وآخرون.
اخبرنا أبو الحسن البعلى وأبو على الامين قالا انا جعفر انا السلفي سمعت المبارك بن عبد الجبار سمعت محمد بن على الصوري يقول: ما رأت عيناى بعد عبد الغنى بن سعيد احفظ من ابى محمد الخلال البغدادي.
قال
أبو بكر الخطيب: كتبنا عنه وكان ثقة له معرفة بينة، وخرج المسند على الصحيحين وجمع أبو ابا وتراجم كثيرة، ومات في جمادى الاولى سنة تسع وثلاثين وأربع مائة.
قلت: فيها مات بدمشق المسند أبو على الحسن بن على بن الحسن ابن شواش الكتاني المقرئ مشرف الجامع، وأبو الفرج الحسين بن على الطناجيرى المحدث ببغداذ، والمسند أبو الحسن على بن منير بن احمد الخلال المصرى، ومسند الاندلس أبو عبد الله محمد بن عبد الله بن [ سعيد بن 1 ] عائذ 2 المعافرى القرطبى لقى في رحلته المهندس.
__________
(1) من المكية (2) في المكية " عابد ".

(3/1110)

اخبرنا عيسى بن ابى محمد انا جعفر بن منير نا احمد بن محمد الحافظ انا أبو سعيد محمد بن عبد الملك بن اسد انا أبو محمد الخلال حدثنى على بن احمد السرخسى الحافظ من حفظه نا عبد الله بن عثمان الواسطي سمعت ابا هاشم ايوب بن محمد خطيبنا بواسط سمعت ابا عثمان المازنى يقول ثنا سيبويه عن الخليل بن احمد عن ذر بن عبد الله الهمداني عن الحارث عن على قال قال رسول الله صلى الله عليه وآله: اهل المعروف في الدنيا هم اهل المعروف في الآخرة، واهل المنكر في الدنيا هم أهل المنكر في الآخرة 1.
كتب إلى أبو حامد محمد بن عبد الكريم الانصاري الخطيب انا أبو البركات الحسن بن محمد الشافعي انا عمى أبو الحسين هبة الله بن الحسن (ح) وقرأت على اسحاق بن ابى بكر الاسدي اخبركم يوسف بن خليل انا عبد الخالق بن عبد الوهاب قالا انا على بن عبد الواحد الدينورى نا أبو محمد الخلال املاء انا على بن محمد بن احمد بن لؤلؤ انا ابراهيم بن هاشم البغوي
سنة ثلاث وتسعين ومائتين نا على بن الحسن بن شقيق نا الحسين بن واقد نا عبد الله بن بريدة سمعت ابى سمعت رسول الله صلى الله عليه وآله يقول: العهد الذى بيننا وبينهم الصلاة فمن تركها فقد كفر.
سقط منه شيخ البغوي.
1000 / 25 / 13 / 2 ابن حمدان الحافظ المجود أبو طاهر محمد بن احمد بن على بن حمدان الخراساني احد الرحالين المصنفين، صحب ابا عبد الله الحاكم وتخرج به وسمع من
__________
(1) مر من وجه آخر رقم 984.

(3/1111)

ابى بكر الطرازى والحافظ ابى بكر الجوزقى وابى الحسين القنطرى وابى طاهر ابن خزيمة وزاهر بن احمد الفقيه وابراهيم بن محمد بن موسى السرخسى ونحوهم بنيسابور، وجعفر بن فناكى بالرى، والحافظ احمد بن على السليمانى ببيكند، ومحمد بن احمد الغنجار ببخارى، وابى سعد الادريسي بسمرقند، وعلى بن محمد بن عمر الفقيه بالرى، وابى الفضل محمد بن ابى الحسين الحدادى بمرو، رأيت له مسند بهز بن حكيم وطرق حديث الطير، سمع منه أبو سعيد محمد بن احمد بن حسين النيسابوري في سنة احدى وأربعين وأربع مائة.
اخبرنا احمد بن عبد الكريم ابن الاغلاقي انا نصر بن جرو انا أبو طاهر السلفي اخبرنا محمد بن ابى منصور البزاز بالرى انا محمد بن احمد بن حمدان الحافظ انا محمد بن الحسين القاضى بمرو نا اسحاق بن ابراهيم التاجر العدل نا يوسف بن عيسى نا سفيان بن عيينة عن عبيدالله بن ابى بكر [ يعنى 1 ] ابن عمرو بن حزم انه سمع انسا يحدث عن النبي صلى الله عليه وآله انه قال: يتبع الميت ثلاث، اهله وماله وعمله فيرجع اهله وماله ويبقى عمله.
1001 / 26 / 13 / 2 النعيمي الحافظ العلامة أبو الحسن على بن احمد بن الحسن بن محمد بن نعيم البصري نزيل بغداد.
روى عن احمد بن محمد بن العباس الاسفاطى واحمد ابن عبيدالله النهرديرى ومحمد بن عدى المنقرى وابى احمد العسكري
__________
(1) من المكية.

(3/1112)

ومحمد بن احمد بن حماد الكوفى الحافظ وعبد الله بن اليسع الانطاكي وعلى بن عمر السكرى وابن المظفر وخلق، قال الخطيب: كتبت عنه وكان حافظا عارفا متكلما شاعرا.
انبأنا أبو الغنائم القيسي انا الكندى انا الشيباني انا الخطيب اخبرني على بن احمد النعيمي انا محمد بن احمد بن الفيض الاصبهاني - ثقة - نا على ابن عبد الحميد الغضائري نا الحسين بن الحسن المروزى نا بشر بن السرى عن سفيان الثوري عن عبيد الله بن عمر عن القاسم عن عائشة قالت قال رسول الله صلى الله عليه وآله وسلم: انما جعل الطواف بالبيت والسعى لاقامة ذكر الله عزوجل.
رواه البرقانى عن النعيمي في جمعه لحديث الثوري، والصواب عن الثوري عن عبيد الله بن ابى زياد عن القاسم، كذا يرويه وكيع وأبو نعيم عن الثوري.
قال الخطيب: حدثنى الازهرى قال: وضع النعيمي على ابن المظفر حديثا عن اشعث ثم تنبه اصحاب الحديث على ذلك فخرج النعمى عن بغداذ وغاب حتى مات ابن المظفر ومات من عرف قصته ثم عاد إلى بغداد، وسمعت الصوري يقول: لم ار ببغداذ أحدا اكمل من النعيمي، قال: قد جمع معرفة الحديث والكلام والادب ودرس شيئا من فقه
الشافعي.
قال وكان البرقانى يقول: هو كامل في كل شئ لولا بأو فيه.
مات النعيمي في ذى القعدة سنة ثلاث وعشرين وأربع مائة وأظنه بلغ التسعين.
تمت الطبقة الثالثة عشرة.

(3/1113)

الطبقة الرابعة عشرة [ وهم ثلاثون حافظا 1 ] 2 1 1002 / 14 الصوري الحافظ العلامة الاوحد أبو عبد الله محمد بن عبد الله بن على بن عبد الله ابن محمد بن دحيم الساحلي سمع ابا الحسين بن جميع وابا عبد الله بن ابى كامل الاطرابلسى ومحمد بن عبد الصمد الزرافى ومحمد بن جعفر الكلاعى [ وعدة 1 ] بالشام وعبد الغنى بن سعيد الحافظ وعبد الرحمن بن عمر النحاس وعبد الله بن محمد بن بندار وخلقا بمصر، وصحب عبد الغنى وتخرج به ولحق ببغداد ابا الحسن بن مخلد البزاز واحمد بن طلحة المنقى وابا على بن شاذان وطبقتهم، حدث عنه أبو بكر الخطيب والقاضى أبو عبد الله الدامغاني وجعفر بن احمد السراج وأبو القاسم بن بيان وأبو الحسين ابن الطيورى وسعد الله بن صاعد الرحبى وآخرون، وآخر من روى عنه بالاجازة أبو سعد ابن الطيورى.
مولده سنة ست أو سبع وسبعين وثلاث مائة وسمع وقد كبر ولو طلب في الحداثة لادرك اسنادا.
قال الخطيب: وكان من احرص الناس على الحديث وأكثرهم كتبا له وأحسنهم معرفة به ولم يقدم علينا احد أفهم منه لعلم الحديث وكان دقيق الخط صحيح النقل حدثنى انه كان يكتب في الوجهة من ثمن الكاغذ
الخراساني ثمانين سطرا وكان مع كثرة طلبه صعب المذهب [ في الاخذ 1 ]
__________
(1) من المكية (2) المترجمون فيها واحد وثلاثون.

(3/1114)

ربما كرر قراءة الحديث الواحد على شيخه مرات، وكان يسرد الصوم الا الاعياد وذكر أن الحافظ عبد الغنى كتب عنه اشياء في تصانيفه وصرح باسمه في بعضها ومرة قال: حدثنى الورد بن على.
قال الخطيب: كان صدوقا كتب عنى وكتبت عنه ولم يزل ببغداد حتى توفى بها.
قال أبو الوليد الباجى: الصوري احفظ من رأيناه.
قال غيث بن على الارمنازى: رأيت جماعة من اهل العلم يقولون: ما رأينا احفظ من الصوري.
وقال عبد المحسن الشيحى: ما رأيت مثله، [ كان 1 ] كأنه شعلة نار بلسان كالحسام القاطع.
قال السلفي: كتب الصوري صحيح البخاري في سبعة اطباق من الورق البغدادي ولم يكن له سوى عين واحدة.
قال: وذكر أبو الوليد الباجى في كتاب فرق الفقهاء: نا أبو عبد الله محمد بن على الوراق - وكان ثقة متقنا - انه شاهد ابا عبد الله الصوري وكان فيه حسن خلق ومزاح وضحك لم يكن وراء ذلك إلا الخير والدين ولكنه كان شيئا جبل عليه ولم يكن في ذلك بالخارق للعادة فقرأ يوما جزءا على ابى العباس الرازي وعن له امر أضحكه وكان بالحضرة جماعة من اهل بلده فأنكروا عليه وقالوا: هذا لا يصلح ولا يليق بعلمك وتقدمك ان تقرأ حديث رسول الله صلى الله عليه وآله وأنت تضحك، وكثروا عليه وقالوا: شيوخ بلدنا لا يرضون بهذا، فقال: ما في بلدكم شيخ الا يحب ان يقعد بين يدى يقتدى بى، ودليل ذلك انى قد صرت معكم على غير موعد فانظروا إلى اي حديث شئتم من حديث رسول الله صلى الله
__________
(1) من المكية.

(3/1115)

عليه وآله وسلم اقرأوا اسناده لاقرأ متنه أو اقرءوا متنه حتى اخبركم باسناده.
ثم قال الباجى: لزمت الصوري ثلاثة [ اعوام 1 ] فما رأيته تعرض للفتوى.
قال المبارك بن عبد الجبار: كتبت عن عدة فما رأيت فيهم احفظ من الصوري، كان يكتب بفرد عين وكان متفننا يعرف من كل علم، وقوله حجة، وعنه اخذ الخطيب علم الحديث.
قلت: وله شعر رائق ومحبة في السنة.
اخبرنا أبو الحسن على بن احمد العلوى انا أبو الحسن على بن اسماعيل ابن جبارة الاديب بالقاهرة سنة اثنتين وثلاثين وست مائة انا أبو طاهر احمد بن ابى احمد [ الحافظ 1 ] انا أبو الحسين المبارك بن عبد الجبار الصيرفى انا أبو عبد الله محمد بن على بن عبد الله الصوري الحافظ انا أبو محمد النحاس انا أبو بكر محمد بن احمد الحرانى نا هاشم بن مرثد الطبراني نا المعافى - هو ابن سليمان - نا موسى بن اعين عن عبد الله عن الاعمش عن ابى صالح عن ابى هريرة عن النبي صلى الله عليه وآله قال: تجوزوا في الصلاة فان خلفكم الضعيف والكبير وذا الحاجة.
هذا حديث صحيح، وعبد الله هو ابن بشر إن شاء الله.
اخبرنا محمد بن على الصالحي ومحمد بن على السلمى قالا انا البهاء عبد الرحمن انا احمد بن الحسن بن سلامة المنبجى الفقيه انا أبو القاسم بن بيان (ح) وانبأنا احمد بن ابى الخير عن ابن كليب عن ابن بيان انا محمد
__________
(1) من المكية.

(3/1116)

ابن على الصوري انا عبد الرحمن بن عمر التجيبى انا أبو عمرو احمد بن سلمة ابن الضحاك الهلالي انا المقدام بن داود الرعينى نا أبو زرعة عبد الاحد ابن الليث بن عاصم القتبانى عن عثمان بن الحكم الجذامي.
(قال المقدام): وحدثني عمى سعيد بن عيسى نا الليث بن عاصم القتبانى حدثنى عثمان بن الحكم حدثنى يونس بن يزيد عن ابن شهاب حدثنى عروة عن عائشة قالت: كان اول ما بدئ به رسول الله صلى الله عليه وآله من الوحى الرؤيا الصادقة في النوم فكان لا يرى رؤيا الا جاءت مثل فلق الصبح ثم حبب إليه الخلاء فكان يلحق بغار حراء فيتحنث فيه - وهو التعبد - الايام ذوات العدد - الحديث.
اخبرنا أبو الحسين اليونينى انا جعفر انا السلفي انا المبارك بن عبد الجبار انشدنا محمد بن على الصوري الحافظ لنفسه: قل لمن عاند الحديث وأضحى * عائبا اهله ومن يدعيه أ بعلم تقول هذا أبن لى * ام بجهل فالجهل خلق السفيه أ يعاب الذين هم حفظوا الدين من الترهات والتمويه وإلى قولهم وما قد رووه * راجع كل عالم وفقيه قال الخطيب: توفى الصوري في جمادى الآخرة سنة احدى وأربعين وأربع مائة، رحمه الله تعالى.
2 1003 / 14 ابن ماما الحافظ الاوحد أبو حامد احمد بن محمد بن احيد بن ماما الاصبهاني

(3/1117)

صاحب تصانيف وبصر بالحديث، وحدث عن عبد الرحمن بن شريح
الهروي وابى على اسماعيل بن حاجب الكشانى وابى نصر محمد بن احمد الملاحمى والامام ابى عبد الله الحليمى وطبقتهم، ولم يصل إلى العراق، له ذيل على تاريخ بخارى للغنجار، ويعز وقوع حديثه الينا.
توفى [ في شعبان 1 ] سنة ست وثلاثين وأربع مائة رحمه الله تعالى، أحسبه سكن ما وراء النهر.
3 1004 / 14 مسعود بن على بن معاذ بن محمد بن معاذ الحافظ المفيد الامام أبو سعيد السجزى ثم النيسابوري الوكيل تلميذ ابى عبد الله الحاكم، وله عنه سؤالات وقد اكثر عنه جدا، سمع ابا محمد ابن الرومي وابا على الخالدي وعبد الرحمن بن [ ابى 1 ] اسحاق المزكى وطبقتهم.
روى شيئا يسيرا ولم يطل عمره، روى عنه رفيقه مسعود بن ناصر السجزى الركاب، توفى سنة ثمان وثلاثين أو سنة تسع وأربع مائة.
ذكر الشك هكذا عبد الغافر بن اسماعيل.
4 1005 / 14 أبو نصر السجزى الحافظ الامام علم السنة عبيد الله بن سعيد بن حاتم [ بن احمد 1 ] الوائلي البكري نزيل الحرم ومصر وصاحب (الابانة الكبرى) في مسألة القرآن وهو كتاب طويل في معناه دال على امامة الرجل وبصره بالرجال والطرق.
__________
(1) من المكية.

(3/1118)

حدث عن احمد بن فراس العبقسى وابى عبد الله الحاكم وابى احمد الفرضى وحمزة المهلبى ومحمد بن محمد بن محمد بن بكر الهزانى وابى عمر بن مهدى وعلى بن عبد الرحيم السوسى وابى الحسين احمد بن محمد المجبر وابى
محمد ابن النحاس وابى عبد الرحمن السلمى وعبد الصمد بن زهير بن ابى جرادة الحلبي صاحب ابن الاعرابي وهذه الطبقة، وكانت رحلته بعد الاربع مائة فسمع بخراسان والحجاز والشام والعراق ومصر، حدث عنه أبو اسحاق الحبال وسهل بن بشر الاسفرايينى وأبو معشر المقرئ الطبري واسماعيل بن الحسن العلوى واحمد بن عبد القادر اليوسفي وجعفر بن يحيى الحكاك وجعفر بن احمد السراج وخلق سواهم، وهو راوي الحديث المسلسل بالاولية.
قال ابن طاهر المقدسي سألت الحافظ ابا اسحاق الحبال عن ابى نصر السجزى والصورى: ايهما احفظ ؟ فقال: كان السجزى احفظ من خمسين مثل الصوري، ثم قال الحبال: كنت يوما عند ابى نصر السجزى فدق الباب فقمت ففتحته فدخلت امرأة وأخرجت كيسا فيه الف دينار فوضعته بين يدى الشيخ وقالت: انفقها كما ترى، قال: ما المقصود ؟ قالت: تتزوجني ولا حاجة لى في الزوج ولكن لا خدمك، فأمرها بأخذ الكيس وأن تنصرف، فلما انصرفت قال: خرجت من سجستان بنية طلب العلم ومتى تزوجت سقط عنى هذا الاسم وما اوثر على ثواب طلب العلم شيئا.
قلت مات بمكة في المحرم سنة اربع وأربعين وأربع مائة رحمه الله تعالى

(3/1119)

وقد روينا المسلسل من طريقه في غير هذا الكتاب.
5 1006 / 14 الدانى الحافظ الامام شيخ الاسلام أبو عمرو عثمان بن سعيد بن عثمان ابن سعيد بن عمر الاموى مولاهم القرطبى المقرئ صاحب التصانيف،
وعرف بالدانى لسكناه بدانية، قال: ولدت سنة احدى وسبعين وثلاث مائة وابتدأت بطلب العلم سنة ست وثمانين ورحلت إلى المشرق سنة سبع وتسعين فكنت بالقيروان اربعة اشهر ودخلت مصر في شوالها فمكثت بها سنة وحججت ورجعت إلى الاندلس في ذى القعدة سنة تسع وتسعين وثلاث مائة.
قلت: قرأ بالروايات على عبد العزيز بن جعفر الفارسى وغيره بقرطبة، وعلى ابى الحسن بن غلبون وخلف بن خاقان المصرى وابى الفتح فارس ابن احمد وسمع من ابى مسلم الكاتب وهو اكبر شيخ [ له 1 ] واحمد ابن فراس العبقسى وعبد الرحمن بن عثمان القشيرى وحاتم بن عبد الله البزاز واحمد بن فتح [ ابن 1 ] الرسان وعبد الرحمن بن عمر ابن النحاس المصرى وابى الحسن على بن محمد القابسى وخلق كثير بالحجاز ومصر والمغرب والاندلس، تلا عليه خلق منهم أبو الدؤاد مفرج الاقبالى وأبو داود بن نجاح وأبو الحسين ابن التنار 2 وأبو الحسن بن الدوش، وحدث عنه.
[ خلق كثير منهم 1 ] خلف بن ابراهيم الطليطلى.
قال أبو محمد بن عبيدالله الحجرى الحافظ: أبو عمرو الدانى ذكر
__________
(1) من المكية (2) في المكية " البياز ".

(3/1120)

بعض الشيوخ انه لم يكن في عصره ولا بعد عصره احد يضاهيه في حفظه وتحقيقه وكان يقول: ما رأيت شيئا قط إلا كتبته ولا كتبته إلا حفظته ولا حفظته فنسيته.
قال ابن بشكوال: كان أبو عمرو احد الائمة في علم القراءات ورواياته وتفسيره ومعانيه وطرقه وإعرابه، وجمع في ذلك كله تواليف حسانا، وله معرفة بالحديث وطرقه وأسماء رجاله، وكان حسن
الخط والضبط من اهل الحفظ والذكاء والتفنن، وكان اديبا فاضلا ورعا سنيا.
وقال المغامى: كان أبو عمرو مجاب الدعوة مالكى المذهب.
وقال الحميدى: محدث مكثر ومقرئ متقدم.
قلت إلى ابى عمرو المنتهى في اتقان القرأات، والقراء خاضعون لتصانيفه واثقون بنقله في القراءات والرسم والتجويد والوقف والابتداء وغير ذلك، وله مائة وعشرون مصنفا.
روى عنه بالاجازة رجلان احمد بن محمد بن عبد الله الخولانى وأبو العباس احمد بن عبد الملك بن ابى حمزة، وقد استوفيت اخباره في تاريخ القراء وفى تاريخي الكبير، وكانت وفاته بدانية في نصف شوال سنة اربع وأربعين وأربع مائة، رحمة الله عليه.
وقع لنا القراءات من طريقه تلاوة وسماعا.
6 1007 / 14 السمان الحافظ الكبير المتقن أبو سعد اسماعيل بن على بن الحسين بن زنجويه الرازي، سمع عبد الرحمن بن محمد بن فضالة وابا طاهر المخلص واحمد بن ابراهيم بن فراس المكى وعبد الرحمن بن ابى نصر الدمشقي وابا محمد ابن النحاس المصرى وطبقتهم.
روى عنه أبو بكر الخطيب وعبد العزيز

(3/1121)

الكتاني وابن اخيه طاهر بن الحسين وأبو على الحداد وآخرون.
قال المطهر بن على العلوى المرتضى: سمعت ابا سعد السمان امام المعتزلة يقول: من لم يكتب الحديث لم يتغرغر بحلاوة الاسلام.
وقال الكتاني: كان السمان من الحفاظ الكبار زاهدا عابدا يذهب إلى الاعتزال.
وقال أبو القاسم ابن عساكر سألت ابا منصور بن عبد الرحيم بن المظفر بالرى عن وفاة ابى سعد السمان فقال: سنة ثلاث وأربعين وأربع مائة، قال:
وكان عدلى المذهب [ يعنى 1 ] معتزليا، قال: وكان له ثلاثة آلاف [ وستمائة 1 ] شيخ، وصنف كتبا كثيرة، ولم يتأهل قط.
قلت: هذا العدد لشيوخه لا أعتقد وجوده ولا يمكن.
قال عمر العليمى: وجدت على ظهر جزء: مات الزاهد أبو سعد السمان شيخ العدلية وعالمهم ومحدثهم في شعبان سنة خمس وأربعين وأربع مائة، وكان اماما بلا مدافعة في القراءات والحديث والرجال والفرائض والشروط عالما بفقه ابى حنيفة وبالخلاف بينه وبين الشافعي وعالما بفقه الزيدية وكان يذهب مذهب ابى هاشم الجبائى، دخل الشام والحجاز والمغرب وقرأ على ثلاثة آلاف شيخ.
قال: وكان يقال في مدحه انه ما شاهد مثل نفسه وكان تاريخ الزمان وشيخ الاسلام.
قلت: بل شيخ الاعتزال ومثل هذا عبرة فانه مع براعته في علوم الدين ما تخلص بذلك من البدعة.
قرأت على عيسى بن ابى محمد والحسن بن على وسليمان بن ابى عمر الحاكم اخبركم جعفر الهمداني انا أبو طاهر السلفي انا أبو على المقرئ
__________
(1) من المكية.

(3/1122)

انا أبو سعد الحافظ انا كوهى بن الحسن نا محمد بن هارون الحضرمي نا محمد بن سهل بن عسكر نا عبد الرزاق قال: ما رأيت احسن صلاة من ابن جريج أخذ عن عطاء وأخذ عطاء عن ابن الزبير وأخذ ابن الزبير عن ابى بكر الصديق وأخذها أبو بكر عن النبي صلى الله عليه وآله وسلم وأخذها النبي صلى الله عليه وآله عن جبرئيل (عليه السلام) وأخذها جبرئيل عن الله عزوجل.
اخبرنا الحسن بن على سنة اربع وتسعين انا جعفر بن على انا احمد بن
محمد انا على بن الحسين بن محمد بن مردك بالرى سنة احدى وخمس مائة انا اسماعيل بن على الحافظ انا احمد بن ابراهيم بن فراس بمكة انا اسماعيل بن العباس الوراق نا على بن حرب نا سفيان عن ابى اسحاق عن عبد خير عن على قال: خير هذه الامة بعد نبيها صلى الله عليه وآله أبو بكر وعمر.
7 1008 / 14 الخليلى القاضى الحافظ الامام أبو يعلى الخليل بن عبد الله بن احمد القزويني مصنف كتاب (الارشاد في معرفة المحدثين).
سمع من على بن احمد بن صالح القزويني ومحمد بن اسحاق الكسائي والقاسم بن علقمة وابى حفص الكتاني ومحمد بن سليمان بن يزيد الفامى وابى طاهر المخلص وابى الحسين الخفاف وابى عبد الله الحاكم وأجاز له أبو بكر ابن المقرئ وأبو حفص بن شاهين وعلى بن عبد الرحمن البكائى من الكوفة [ وأبو احمد الغطريفى من جرجان وأبو عمرو بن حمدان من نيسابور 1 ].
__________
(1) من المكية.

(3/1123)

حدث عنه أبو بكر بن لال احد شيوخه وابنه [ أبو 1 ] زيد واقد ابن الخليل واسماعيل بن ماكى القزويني وآخرون، وكان ثقة حافظا عارفا بكثير من علل الحديث ورجاله عالى الاسناد كبير القدر، ومن نظر في كتابه عرف جلالته، سمعت كتابه من ابن الخلال عن الهمداني عن السلفي عن ابن ماكى عنه، وله فيه اوهام جمة [ كأنه كتبه من حفظه 1 ] توفى في آخر سنة ست وأربعين وأربع مائة.
اخبرنا الحسن بن على انا جعفر بن ابى الحسن انا أبو طاهر السلفي انا اسماعيل بن عبد الجبار انا أبو يعلى الخليلى نا احمد بن محمد الزاهد نا عبد الملك
ابن عدى نا الحسن بن محمد بن الصباح نا الشافعي نا يحيى بن سليم عن عبد الله بن عمر عن نافع عن ابن عمر أن النبي صلى الله عليه وآله صلى بهم صلاة الكسوف ركعتين كل ركعتين بركوعين وسجودين.
تفرد به الشافعي.
وبه إلى الخليلى قال نا الحسن بن عبد الرزاق نا على بن ابراهيم بن سلمة القزويني نا عبد الله بن احمد بن حنبل قال حدثنى ابى حدثنى سليمان ابن داود الهاشمي نا الشافعي - باسناده مثله.
وتوفى مع الخليلى الرئيس أبو الفضل احمد بن محمد بن ابى عمرو بن ابى الفراتي بنيسابور، ومقرئ الشام أبو على الحسن بن على بن ابراهيم الاهوازي، والامام أبو محمد عبد الله بن محمد بن عبد الرحمن التيمى الاصبهاني ابن اللبان، ومقرئ الاندلس أبو القاسم عبد الرحمن [ بن الحسن 1 ] بن سعد
__________
(1) من المكية.

(3/1124)

القرطبى، ومسند دمشق أبو الحسين محمد بن عبد الرحمن بن عثمان بن القاسم ابن ابى نصر التميمي 1.
8 1009 / 14 الفلكي الحافظ البارع أبو الفضل على بن الحسين بن احمد بن الحسن الهمذانى المشهور بالفلكي، رحال حافظ بصير بالفن، حدث عن ابى الحسن بن رزقويه وابى الحسين بن بشران والقاضى ابى بكر الحيرى وأبى سعيد الصيرفى وطبقتهم.
قال ابن شيرويه في الطبقات: حدثنا عنه الحسنى والميداني وكان حافظا متقنا يحسن هذا الشأن جيدا جيدا صنف كتاب الطبقات في الرجال
فجاء في الف جزء، ومات بنيسابور قديما وما متع يما جمع فسمعت حمزة ابن احمد يقول سمعت شيخ الاسلام ابا اسماعيل الانصاري يقول: ما رأت عيناى من البشر احدا أحفظ من ابن الفلكي وكان صوفيا.
قلت مات بنيسابور [ في شعبان 2 ] سنة سبع وعشرين وقيل سنة ثمان وعشرين وأربع مائة كهلا وقد كان جده محتشما بارعا في علم الفلك والحساب ولذا قيل له الفلكي.
9 1010 / 14 أبو مسعود البجلى الحافظ الجوال احمد ابن المحدث الصالح محمد بن عبد الله بن عبد العزيز
__________
(1) زيد في الاصلين هنا " انا محمد بن قايماز الطحان وفاطمة بنت جوهر..." الخبر الآتى قريبا في ترجمة ابى مسعود البجلى وليس هذا موضعه فلا معنى لا دراجه هنا وسيأتى في موضعه (2) من المكية.

(3/1125)

ابن شاذان الرازي، مولده بنيسابور في سنة اثنتين وستين وثلاث مائة، وأمه من طبرستان وأقام مدة بجرجان، سمع ابا عمرو بن حمدان وحسينك ابن على التميمي وزاهر بن احمد السرخسى ومحمد بن الفضل بن ابى بكر بن خزيمة وابا النضر محمد بن احمد بن سليمان الشر مغولي وأبا بكر محمد بن محمد بن احمد الطرازى وابا الحسين القنطرى الخفاف وابا محمد المخلدى وابا بكر بن لال وابا الحسن بن فراس المكى وابا الحسين بن فارس اللغوى وخلائق.
وجمع وصنف في الابواب، ثم عالج التجارة والسفر، حدث عنه يحيى بن الحسن بن شراعة وعبد الواحد بن احمد الخطيب الهمذانيان وأبو الحسن على بن محمد الجرجاني وطريف النيسابوري واسماعيل بن عبد الغافر وعبد الرحمن بن محمد التاجر وآخرون.
وثقه جماعة.
اخبرنا محمد بن قايماز الطحان وفاطمة بنت جوهر قالا انا أبو عبد الله الحسين بن المبارك، زاد [ محمد 1 ]: وأبو المنجا عبد الله بن عمر قالا انا أبو الفتوح محمد بن محمد الطائى انا أبو عمرو الفضل بن احمد بن متويه الزاهد انا الحافظ أبو مسعود احمد بن محمد البجلى انا أبو على زاهر بن احمد انا محمد بن وكيع الطوسى الفازى - بفاء وزاى قرية من قرى طوس - نا محمد بن اسلم نا محمد بن [ عبيد نا 1 ] عبد الله بن عمر عن نافع عن ابن عمر أن رسول الله صلى الله عليه وآله قال: ما حق امرئ مسلم يبيت ليلتين وله شئ يوصى فيه إلا ووصيته مكتوبة عنده.
متفق عليه.
مات ببخارى في المحرم سنة تسع وأربعين وأربع مائة.
__________
(1) من المكية.

(3/1126)

وفيها مات شيخ الادب أبو العلاء بن سليمان المعرى، وشيخ الاسلام أبو عثمان الصابونى، وأبو الحسن على بن خلف بن بطال [ القرطبى 1 ] صاحب شرح البخاري، ومقرئ خراسان أبو عبد الله محمد بن على بن محمد النيسابوري الخبازى، وشيخ الرفض أبو الفتح محمد بن على الكراجكى.
1011، 10 / 14 هبة الله محمد بن على الحافظ أبو رجاء الشيرازي الكاتب، سمع من الحسن بن احمد ابن الليث الحافظ محدث شيراز، وبأصبهان من على بن ميلة الفرضى وابى سعيد النقاش، وببغداد من ابى الحسين بن بشران وابن الفضل القطان وطائفة واستوطن مصر، قال الخطيب: كان ثقة بفهم مات في صفر سنة خمس وأربعين وأربع مائة رحمه الله تعالى.
1012، 11 / 14 الزهراوي
الحافظ الامام محدث الاندلس أبو حفص عمر بن عبيد الله الذهلى القرطبى الزهراوي، كتب بقرطبة وإشبيلية والزهراء عن عبد الوارث بن سفيان وابى محمد بن اسد وابى المطرف بن فطيس وابى عبد الله بن ابى زمنين وعبد السلام بن السمح وسلمة بن سعيد، وكتب إليه بالاجازة أبو الحسن القابسى، وكان معنيا بالرواية، حدث عنه محمد بن غياث 2 وأبو عمر احمد ابن مهدى [ المقرئ 1 ] وأبو على الغساني وآخرون، وكان ثقة متقنا متصاونا قاله ابن مهدى، ويقال انه اختلط في آخر عمره.
__________
(1) من المكية (2) كذا، لعله " أبو محمد بن عتاب ".

(3/1127)

قال أبو مروان الطبنى: حدثنى أبو حفص الزهراوي قال: شددت في البيت ثمانية احمال كتب لا نقلها فلم يتم [ حتى 1 ] انتهبها البربر.
مات في صفر سنة اربع وخمسين وأربع مائة وعاش ثلاثا وتسعين سنة.
وفيها مات القاضى أبو عبد الله محمد بن سلامة بن جعفر القضاعى قاضى مصر وصاحب الشهاب، والامام القدوة أبو الفضل عبد الرحمن بن احمد ابن الحسن بن بندار الرازي المقرئ الجوال، والمقرئ أبو سعد احمد بن ابراهيم بن ابى شمس النيسابوري وله اربعون حديثا، ومسند الآفاق أبو محمد الحسن بن على بن محمد الجوهرى ببغداد وكان آخر اصحاب القطيعى، ونحوى مصر أبو الحسن طاهر بن احمد بن بابشاذ الجوهرى.
1013، 12 / 14 ابن عبد البر الامام شيخ الاسلام حافظ المغرب أبو عمر يوسف بن عبد الله بن محمد بن عبد البر بن عاصم النمري القرطبى، ولد سنة ثمان وستين وثلاث مائة في ربيع الآخر وطلب الحديث قبل مولد الخطيب بأعوام، حدث
عن خلف بن القاسم وعبد الوارث بن سفيان وعبد الله بن محمد بن عبد المؤمن ومحمد بن عبد الملك بن صيفون وعبد الله بن محمد بن اسد الجهنى ويحيى بن وجه الجنة واحمد بن فتح الرسان وسعيد بن نصر والحسين ابن يعقوب البجانى وابى عمر احمد بن الحسور وعدة، وأجاز له من مصر المسند أبو الفتح بن سيبخت والحافظ عبد الغنى، ومن مكة أبو القاسم
__________
(1) من المكية.

(3/1128)

عبيد الله ابن السقطى، وساد أهل الزمان في الحفظ والاتقان.
قال أبو الوليد الباجى: لم يكن بالاندلس مثل ابى عمر في الحديث.
وقال ابن حزم: التمهيد لصاحبنا ابى عمر لا اعلم في الكلام على فقه الحديث مثله اصلا فكيف احسن منه، وكتاب 1 الاستذكار وهو اختصار التمهيد، وله تواليف لا مثل لها في جمع معانيها، منها الكافي على مذهب مالك خمسة عشر مجلدا، ومنها كتاب الاستيعاب في الصحابة ليس لاحد مثله، [ ومنها 2 ] كتاب جامع بيان العلم وفضله.
قلت: وله كتاب الاكتفاء في قراءة نافع وابى عمرو، وكتاب بهجة المجالس نوادر وشعر، وله كتاب التفصى لحديث الموطأ، وكتاب الانباه عن قبائل الرواة، وكتاب الانتقاء لمذاهب (؟) الثلاثة العلماء مالك وابى حنيفة والشافعي، والبيان في تلاوة القرآن، والاجوبة الموعبة، وكتاب الكنى، وكتاب المغازى، وكتاب القصد والامم في انساب العرب والعجم، وكتاب الشواهد في اثبات خبر الواحد، وكتاب الانصاف في اسماء الله تعالى، وكتاب الفرائض، وغير ذلك.
قال ابن سكرة سمعت ابا الوليد الباجى يقول: أبو عمر احفظ اهل المغرب.
انبأنا أبو محمد الجزائري انا عثمان بن حسن بن دحية قراءة انا أبو عبد الله ابن زرقون سماعا انا موسى بن ابى تليد قراة عليه (ح) قال ابن دحية وانا خلف بن بشكوال وابن الجد قالا نا أبو محمد بن عتاب قالا ثنا أبو عمر ابن عبد البر بكتاب التفصى.
وقال الغساني سمعت ابن عبد البر يقول:
__________
(1) في المكية " ومنها كتاب " كذا (2) من المكية.

(3/1129)

لم يكن احد ببلدنا مثل قاسم بن محمد واحمد بن خالد الجباب، قال الغساني: ولم يكن ابن عبد البر بدونهما ولا متخلفا عنهما، وكان من النمر بن قاسط طلب وتقدم ولزم ابا عمر احمد بن عبد الملك الفقيه ولزم ابا الوليد ابن الفرضى ودأب في طلب الحديث وافتن به وبرع براعة فاق بها من تقدمه من رجال الاندلس، وكان مع تقدمه في علم الاثر وبصره بالفقه والمعاني له بسطة كبيرة في علم النسب والاخبار جلا عن وطنه فكان في الغرب مدة ثم تحول إلى شرق الاندلس فسكن دانية وبلنسية وشاطبة وبها توفى، وذكر غير واحد أن ابا عمر ولى قضاء اشبونة مدة.
قلت: اعلى ما عنده كتاب الزعفراني سمعه من ابن صيفون انا ابن الاعرابي عنه، وسنن ابى داود سمعه من ابن عبد المؤمن انا ابن داسه عن المؤلف، وانتهى إليه مع امامته علو الاسناد.
حدث عنه أبو العباس الدلائى وأبو محمد بن ابى قحافة وأبو الحسن ابن مفوز وأبو على الغساني وأبو عبد الله الحميدى وأبو بحر سفيان بن العاص ومحمد بن فتوح الانصاري وأبو داود سليمان بن ابى القاسم المقرئ وآخرون.
وكان دينا صينا ثقة حجة صاحب سنة واتباع وكان اولا ظاهريا اثريا ثم صار مالكيا مع ميل كثير إلى فقه الشافعي.
قال الحميدى:
أبو عمر فقيه حافظ مكثر عالم بالقراءات وبالخلاف وبعلوم الحديث والرجال قديم السماع يميل في الفقه إلى اقوال الشافعي رحمة الله عليه.
قال أبو داود المقرئ: مات أبو عمر ليلة الجمعة سلخ ربيع الآخر سنة ثلاث وستين وأربع مائة واتسكمل خمسا وتسعين سنة وخمسة اعوام.

(3/1130)

قلت: وفيها مات الخطيب ببغداد، ومسند نيسابور أبو حامد احمد ابن الحسن الازهرى عن تسع وثمانين سنة، والرئيس الكبير أبو على حسان بن سعيد المخزومى المتيعى المروروذى، ومسند مرو أبو عمر عبد الواحد ابن احمد المليحى الهروي، ومسند بغداد أبو الغنائم محمد بن على بن على [ ابن 1 ] الدجاجى، والمعمر أبو بكر بن ابى الهيثم عبد الصمد المروزى عن ست وتسعين سنة وهو آخر اصحاب ابى سعيد بن عبد الوهاب الرازي، والمسند أبو على محمد بن وشاح مولى ابى تمام الزينبي رافضي معتزلي عنده عوال.
كتب الينا أبو المجد عبد الرحمن بن عمر العقيلى الحاكم انا عمر بن على ابن قسام الحنفي بحلب انا الحافظ أبو محمد عبد الله بن محمد الاشيرى انا أبو الحسن بن موهب انا ايوسف بن عبد الله النمري الحافظ انا خلف ابن القاسم نا الحسن بن رشيق انا اسحاق بن ابراهيم بن يونس انا محمد ابن عبد الاعلى ثنا سلمة بن رجاء عن الوليد بن جميل عن القاسم عن ابى امامة قال قال رسول الله صلى الله عليه وآله: ان الله وملائكته وأهل السماوات والارض حتى النملة في جحرها وحتى الحوت في البحر ليصلون على معلم الخير.
هذا حديث غريب والوليد صاحب مناكير.
قرأت على ابى الحسين الحافظ اخبركم على بن سلامة انا أبو القاسم
الرعينى انا ابن هذيل نا أبو داود انا أبو عمر بن عبد البر انا سعيد بن نصر نا قاسم بن اصبغ نا محمد بن وضاح نا يحيى بن يحيى نا مالك عن يحيى
__________
(1) من المكية.

(3/1131)

ابن سعيد اخبرني عبادة بن والوليد بن عبادة عن ابيه عن جده قال بايعنا رسول الله صلى الله عليه وآله على السمع والطاعة في اليسر والعسر والمنشط والمكره وألا ننازع الامر اهله وأن نقول أو نقوم بالحق حيث ما كنا لا نخاف في الله لومة لائم.
1014، 13 / 14 البيهقى الامام الحافظ العلامة شيخ خراسان أبو بكر احمد بن الحسين بن على ابن موسى الخسروجردى البيهقى صاحب التصانيف، ولد سنة اربع وثمانين وثلاث مائة في شعبان وسمع ابا الحسن محمد بن الحسين العلوى وابا عبد الله الحاكم وابا طاهر بن محمش وأبا بكر بن فورك وابا على الروذبارى وعبد الله بن يوسف بن بانويه وابا عبد الرحمن السلمى وخلقا بخراسان، وهلال بن محمد الحفار وابا الحسين بن بشران وابن يعقوب الايادي وعدة ببغداد، والحسن بن احمد بن فراس وطائفة [ بمكة 1 ]، وجناح ابن نذير وجماعة بالكوفة، ولم يكن عنده سنن النسائي ولا جامع الترمذي ولا سنن ابن ماجه بل كان عنده الحاكم فأكثر عنه وعنده عوال [ ومسانيد 1 ] وبورك له في علمه لحسن قصده وقوة فهمه وحفظه.
وعمل كتبا لم يسبق إلى تحريرها، منها الاسماء والصفات وهو مجلدان، والسنن الكبير عشر مجلدات، والسنن والآثار اربع مجلدات، وشعب الايمان مجلدان، ودلائل النبوة، ثلاث مجلدات، والسنن الصغير
__________
(1) من المكية.

(3/1132)

مجلدان، والزهد مجلد، والبعث مجلد، والمعتقد مجلد، والآداب مجلد، ونصوص الشافعي ثلاث مجلدات، والمدخل مجلد، والدعوات مجلد، والترغيب والترهيب مجلد، [ وكتاب الخلافيات مجلدان، والاربعون الكبرى، والاربعون الصغرى، وجزء في الرؤية 1 ] ومناقب الشافعي مجلد، ومناقب احمد مجلد، وكتاب الاسرى، وكتب عديدة لا اذكرها.
قال عبد الغافر في تاريخه: كان البيهقى على سيرة العلماء قانعا باليسير متجملا في زهده وورعه.
وعن امام الحرمين ابى المعالى قال: ما من شافعي الا وللشافعي عليه منة الا ابا بكر البيهقى فان له المنة على الشافعي لتصانيفه في نصرة مذهبه.
قال أبو الحسن عبد الغافر في ذيل تاريخ نيسابور: أبو بكر البيهقى الفقيه الحافظ الاصولي الدين الورع واحد زمانه في الحفظ وفرد اقرانه في الاتقان والضبط من كبار اصحاب الحاكم ويزيد عليه بأنواع من العلوم، كتب الحديث وحفظه من صباه وتفقه وبرع وأخذ في الاصول وارتحل إلى العراق والجبال والحجاز ثم صنف وتواليفه تقارب الف جزء مما لم يسبقه إليه احد، جمع بين علم الحديث والفقه وبيان علل الحديث ووجه الجمع بين الاحاديث، طلب منه الائمة الانتقال من الناحية إلى نيسابور لسماع الكتب فأتى في سنة احدى وأربعين وعقدوا له المجلس لسماع كتاب المعرفة وحضره الائمة، وكان على سيرة العلماء قانعا باليسر.
وقال شيخ القضاة أبو على اسماعيل ابن البيهقى نا ابى قال: حين ابتدأت بتصنيف
__________
(1) من المكية.

(3/1133)

هذا الكتاب - يعنى كتاب معرفة السنن والآثار - وفرغت من تهذيب اجزاء منه سمعت الفقيه محمد بن احمد وهو من صالحي اصحابي وأكثرهم تلاوة وأصدقهم لهجة يقول: رأيت الشافعي في النوم وبيده جزء من هذا الكتاب وهو يقول: قد كتبت اليوم من كتاب الفقيه احمد سبعة اجزاء أو قال قرأتها ورآه يعيد ذلك.
قال وفى صباح ذلك اليوم رأى فقيه آخر من اخواني الشافعي قاعدا في الجامع على سرير وهو يقول: استفدت اليوم من كتاب الفقيه حديث كذا وكذا، وأخبرنا والدى سمعت الفقيه ابا محمد الحسن بن احمد السمرقندى الحافظ يقول سمعت الفقيه محمد بن عبد العزيز المروزى يقول: رأيت في المنام كأن تابوتا علا في السماء يعلوه نور فقلت: ما هذا ؟ قال: هذه تصنيفات احمد البيهقى.
ثم قال شيخ القضاة: سمعت الحكايات الثلاث من الثلاثة المذكورين.
اخبرنا احمد بن هبة الله بن احمد انبأتنا زينب بنت عبد الرحمن انا محمد بن اسماعيل الفارسى انا أبو بكر البيهقى انا على بن احمد بن عبد ان انا احمد بن عبيد انا أبو بكر بن حجة نا أبو الوليد نا عمرو بن العلاء اليشكرى عن صالح بن سرج 1 عن عمران بن حطان عن عائشة قالت قال رسول الله صلى الله عليه وآله: يؤتى بالقاضي العدل يوم القيامة فليقى من شدة الحساب ما يتمنى انه لم يقض بين اثنين في تمرة قط.
قلت: حضر في اواخر عمره من بيهق إلى نيسابور وحدث بكتبه، ثم حضره الاجل في عاشر جمادى الاولى من سنة ثمان وخمسين وأربع مائة
__________
(1) في الاصلين " شريح " خطأ.

(3/1134)

فنقل في تابوت [ فدفن ببيهق 1 ] هي ناحية من اعمال نيسابور على يومين منها، وخسروجرد هي ام تلك الناحية.
حدث عنه شيخ الاسلام أبو اسماعيل الانصاري بالاجازة وأبو الحسن عبيد الله بن محمد بن احمد وولده اسماعيل بن احمد وأبو عبد الله الفراوى وأبو القاسم الشحامى وأبو المعالى محمد بن اسماعيل الفارسى وعبد الجبار ابن عبد الوهاب الدهان وعبد الجبار بن محمد الخوارى وأخوه عبد الحميد ابن محمد وخلق كثير.
وفيها مات معه المسند أبو الطيب عبد الرزاق بن عمر بن شمة الاصبهاني صاحب ابن المقرئ، وفقيه العراق القاضى أبو يعلى محمد بن الحسين بن محمد ابن خلف ابن الفراء الحنبلى وقد قارب الثمانين، والعارف فرج الزنجانى ويلقب باخى، وصاحب المحكم أبو الحسن على بن اسماعيلي بن سيده المرسى الضرير، فابن عبد البر والخطيب والبيهقي وابن ماكولا هم الطبقة العاشرة الاخيرة من كتاب الطبقات لابن المفضل، بدأ الاربعين بالزهرى وختم بابن ماكولا.
1015 / 14 / 14 الخطيب الحافظ الكبير الامام محدث الشام والعراق أبو بكر احمد بن على ابن ثابت بن احمد بن مهدى البغدادي صاحب التصانيف، ولد سنة اثنتين وتسعين وثلاث مائة وكان والده خطيب قرية درزيجان من سواد
__________
(1) من المكية.

(3/1135)

العراق ممن سمع وقرأ القرآن على الكتاني فحرص على ولده هذا وأسمعه في الصغر سنة ثلاث وأربع مائة ثم الهم طلب هذا الشأن ورحل فيه
إلى الاقاليم وبرع وصنف وجمع وسارت بتصانيفه الركبان وتقدم في عامة فنون الحديث.
سمع ابا الحسن بن الصلت الاهوازي وابا عمر بن مهدى وابا الحسين ابن المتيم والحسين بن الحسن الجواليقى وابن رزقويه وابن ابى الفوارس وهلالا الحفار وابراهيم بن مخلد البخارحى والموجودين ببغداد، وارتحل سنة اثنتى عشرة إلى البصرة فسمع ابا عمر القاسم بن جعفر الهاشمي راوية السنن وعلى بن القاسم الشاهد والحسن بن على النيسابوري، وسمع بنيسابور ابا القاسم عبد الرحمن بن [ محمد 1 ] السراج والقاضى ابا بكر الحيرى وطبقتهما، وسمع بأصبهان ابا الحسن بن عبد كويه ومحمد بن عبد الله بن شهريار وابا نعيم الحافظ [ وطبقتهم 1 ]، وسمع بالدينور ابا نصر الكسار وطائفة، وبهمذان محمد بن عيسى وطائفة، وبالكوفة والرى والحرمين ودمشق والقدس وصور وغير ذلك، وكان مجيئة إلى دمشق سنة خمس وأربعين وأربع مائة ثم حج ثم قدم الشام سنة احدى وخمسين فسكنها احدى عشرة سنة.
روى عنه البرقانى شيخه وأبو الفضل بن خيرون والفقيه نصر المقدسي وأبو عبد الله الحميدى وعبد العزيز الكتاني وأبو نصر بن ماكولا وعبد الله ابن احمد السمرقندى والمبارك ابن الطيورى ومحمد بن مرزوق الزعفراني
__________
(1) من المكية.

(3/1136)

وأبو بكر بن الخاضبة وابى النرسى وأبو القاسم النسيب وهبة الله ابن الاكفانى وعلى بن احمد بن قيس الغساني ومحمد بن على بن ابى العلاء المصيصى وأبو الفتح نصر الله بن محمد المصيصى وعبد الكريم بن حمزة
وطاهر بن سهل الاسفرايينى وهبة الله بن عبد الله الشروطى وأبو السعادات احمد بن احمد المتوكلى وعبد الرحمن بن محمد الشيباني القزاز وأبو منصور ابن خيرون المقرئ ويوسف بن ايوب الهمذانى نزيل مصر وخلق يطول عدهم، وكان من كبار الشافعية، تفقه بأبى الحسن ابن المحاملى وبالقاضي ابى الطيب.
وقال: اول ما سمعت في المحرم سنة ثلاث واستشرت البرقانى في الرحلة إلى عبد الرحمن ابن النحاس بمصر أو أخرج إلى نيسابور ؟ فقال: ان خرجت إلى مصر انما تخرج إلى رجل واحد فان فاتك ضاعت رحلتك وإن خرجت إلى نيسابور ففيها جماعة، فخرجت إلى نيسابور.
وكنت كثيرا اذاكر البرقانى بالاحاديث فيكتبها عنى ويضمنها جموعه وحدث عنى وأنا اسمع.
قال ابن ماكولا: كان أبو بكر الخطيب آخر الاعيان ممن شاهدناه معرفة وحفظا وإتقانا وضبطا لحديث رسول الله صلى الله عليه وآله وتفننا في علله وأسانيده وعلما بصحيحه وغريبه وفرده ومنكره ومطروحه.
ثم قال: ولم يكن للبغداديين بعد الدارقطني مثله، وسألت الصوري عن الخطيب وابى نصر السجزى ففضل الخطيب تفضيلا بينا.
وقال مؤتمن الساجى: ما اخرجت بغداد بعد الدارقطني مثل الخطيب.
وقال أبو على

(3/1137)

البردانى: لعل الخطيب لم ير مثل نفسه.
وقال أبو اسحاق الشيرازي الفقيه: أبو بكر الخطيب يشبه بالدارقطنى ونظرائه في معرفة الحديث وحفظه.
قال أبو سعد السمعاني: كان الخطيب مهيبا وقورا ثقة متحريا [ حجة 1 ] حسن الخط كثير الضبط فصيحا ختم به الحفاظ.
قال: وقرأ
بمكة على كريمة الصحيح في خمسة ايام، وخرج من بغداد بعد فتنة البساسيرى لتشوش الحال إلى الشام، سمعت الخطيب مسعود بن محمد بمرو قال سمعت الفضل بن عمر النسوي يقول: كنت بجامع صور عند الخطيب فدخل عليه علوى وفى كمه دنانير فقال: هذا الذهب تصرفه في مهماتك، فقطب وقال: لا حاجة لى فيه، فقال: كأنك تستقله ونفض كمه على سجادة الخطيب وقال: هي ثلاث مائة دينار: فخجل الخطيب وقام وأخذ سجادته وراح، فما انسى عز خروجه وذل العلوى وهو يجمع الدنانير.
قال أبو زكريا التبريزي: كنت أقرأ على الخطيب بحلقته بجامع دمشق كتب الادب المسموعة له وكنت اسكن منارة الجامع فصعد إلى وقال: احببت ان ازورك فتحدثنا ساعة ثم اخرج ورقة وقال: الهدية مستحبة اشتر بهذه اقلاما، [ وقام 1 ]، فإذا خمسة دنانير، ثم صعد نوبة اخرى ووضع نحوا من ذلك، وكان إذا قرأ الحديث يسمع صوته في آخر الجامع، كان يقرأ معربا صحيحا.
قال السمعاني: سمعت من ستة عشر من اصحابه سمعوا منه ببغداد سوى نصر الله المصيصى فسماعه منه بدمشق، وسوى يحيى بن على الخطيب
__________
(1) من المكية.

(3/1138)

فسماعه منه بالانبار.
أبو محمد ابن الآبنوسى: سمعت الخطيب يقول: كل من ذكرت فيه اقاويل الناس من جرح وتعديل فالتعويل على ما اخرت.
قال ابن شافع: خرج الخطيب فقصد صور وبها عز الدولة احد الاجواد وتقرب منه فانتفع به وأعطاه مالا كثيرا، انتهى إليه الحفظ والاتقان والقيام بعلوم الحديث.
قال ابن عساكر سمعت الحسين بن محمد يحدث عن ابى الفضل بن خيرون أو غيره ان الخطيب ذكر أنه لما حج شرب من ماء زمزم ثلاث شربات وسأل الله ثلاث حاجات اخذا بالحديث " ماء زمزم لما شرب له " فالحاجة الاولى ان يحدث بتايخ بغداد بها، الثانية ان يملى الحديث بجامع المنصور، الثالثة ان يدفن عند بشر الحافى، فقضى الله له ذلك.
قال غيث الارمنازى نا أبو الفرج الاسفرايينى قال: كان الخطيب معنا في الحج فكان يختم كل يوم قريب الغياب قراءة ترتيل ثم يجتمع عليه الناس وهو راكب فيقولون: حدثنا، فيحدث.
وقال عبد المحسن الشيحى: عادلت الخطيب من دمشق إلى بغداد فكان له في كل يوم وليلة ختمة.
قال السمعاني له ستة وخمسون مصنفا، التاريخ، الجامع، الكفاية، السابق واللاحق، شرف اصحاب الحديث مجيليد، المتفق والمفترق مجلد كبير، تلخيص المتشابه مجلد كبير، تالى التلخيص في اجزاء، الفصل والوصل مجلد، المكمل في المهمل مجلد، الموضع مجلد، التطفيل، [ مجيليد، الاسماء المهمة - مجلد، الفقيه المتفقه مجلد، الرواة عن مالك مجلد، تمييز متصل 1 *
__________
(1) من المكية.

(3/1139)

الاسانيد مجلد 1 ] البخلاء مجليد، الفنون مجيليد، كتاب البسملة وأنها من الفاتحة جزء، الجهر بها جزء ان، غنية المقتبس في تمييز الملتبس مجلد، من وافقت كنيته اسم ابيه ثلاثة اجزاء، من حدث ونسى جزء، الحيل ثلاثة اجزاء، الاسماء المبهمة جزء، رواية الابناء عن آبائهم جزء، المؤتنف لتكملة المؤتلف والمختلف، الرحلة حزء، اقتضاء العلم جزء، الاحتجاج بالشافعي جزء، مبهم المراسيل مجلد، مقلوب الاسماء مجلد، العمل بشاهد
ويمين جزء، اسماء المدلسين اربعة اجزاء، تقييد العلم ثلاثة اجزاء، القول في النجوم جزء، ما روى الصحابة عن التابعين جزء، صلاة التسبيح جزء، صوم يوم الشك جزء.
[ اجازة المجهول جزء 1 ].
قلت ومعجم الرواة عن شعبة [ مجلد 1 ]، المؤتلف والمختلف مجلد كبير، مسند محمد بن سوقة اربعة اجزاء، المسلسلات ثلاثة اجزاء، الرباعيات ثلاثة اجزاء، طرق قبض العلم ثلاثة اجزاء، غسل الجمعة ثلاثة اجزاء، وغير ذلك.
انشدني أبو الحسين اليونينى انشدنا أبو الفضل الهمداني انشدنا السلفي لنفسه، وقد رواها السمعاني في الذيل عن يحيى بن سعدون عن السلفي قال: تصانيف ابن ثابت الخطيب * الذ من الصبى الغض الرطيب يراها إذ رواها من حواها * رياضا للفتى اليقظ اللبيب ويأخذ حسن ما قد ضاع منها * بقلب الحافظ الفطن الاريب فأية راحة ونعيم عيش * توازى كتبها بل أي طيب
__________
(1) من المكية.

(3/1140)

قال أبو الحسن الهمذانى: مات هذا العلم بوفاة الخطيب، وقد كان رئيس الرؤساء تقدم إلى الوعاظ والخطباء ألا يرووا حديثا حتى يعرضوه على ابى بكر، وأظهر بعض اليهود كتابا باسقاط النبي صلى الله عليه وآله وسلم الجزية عن الخيابرة وفيه شهادة الصحابة فعرضه الوزير على ابى بكر فقال: هذا مزور، قيل: من اين قلت هذا ؟ قال: فيه شهادة معاوية، وهو أسلم عام الفتح بعد خيبر، وفيه شهادة سعد بن معاذ ومات قبل خيبر بسنين.
قال شجاع الذهلى: والخطيب امام مصنف حافظ لم يدرك مثله.
قال سعيد المؤدب قلت للخطيب عند لقائي له: انت الحافظ أبو بكر ؟ فقال: انا احمد بن على الخطيب، انتهى الحفظ إلى الدارقطني.
قال ابن الآبنوسى: كان الخطيب يمشى وفي يده جزء يطالعه، وقيل كان الخطيب يقول: من صنف فقد جعل عقله على طبق يعرضه على الناس.
قال ابن طاهر في المنثور: اخبرنا مكى الرميلى قال: كان سبب خروج الخطيب من دمشق انه كان يختلف إليه صبى مليح فتكلم فيه الناس وكان امير البلد رافضيا متعصبا فجعل ذلك سببا للفتك بالخطيب فأمر صاحب شرطته ان يأخذه الخطيب بالليل ويقلته، وكان سنيا فقصده تلك الليلة في جماعته فأخذه وقال له بما امر به ثم قال: لا اجد لك حيلة إلا انك تفر منا وتهجم دار الشريف ابن ابى الحسن العلوى وأنا لا اطلبك وأرجع إلى الامير فأخبره، ففعل ذلك، فأرسل الامير إلى الشريف ان يبعث به فقال له: ايها الامير انت تعرف اعتقادي فيه وفى امثاله وليس في قتله مصلحة

(3/1141)

وهو مشهور بالعراق ان قتلته قتل به جماعة من الشيعة وخربت المشاهد، قال: فما ذا ترى ؟ قال: ارى ان تخرجه من بلدك، فأمر باخراجه فذهب إلى صور وأقام بها مدة.
وقال ابن السمعاني: خرج من دمشق في صفر سنة سبع وخمسين فقصد صور وكان يزور منها القدس ويعود، إلى ان سافر إلى العراق سنة اثنتين وستين وذهب إلى طرابلس ثم إلى حلب وبقى بها اياما.
وقال المؤتمن الساجى: تحاملت الحنابلة على الخطيب حتى مال إلى ما مال إليه.
وقال ابن عساكر: سعى بالخطيب حسين الدمنشى إلى امير الجيوش
وقال: هو ناصبى يروى فضائل الصحابة والعباس في جامع دمشق.
وقيل ان الخطيب قدم بغداد وظهر بجزء فيه سماع القائم بأمر الله فأتى دار الخلافة يستأذن في قراءة الجزء، فقال الخليفة: هذا رجل كبير وليس غرضه السماع فانظروا هل له حاجة ؟ فسألوه ما حاجته ؟ قال: أن يؤذن لى في ان املى بجامع المنصور - وذكر القصة.
قال ابن طاهر سألت هبة الله بن عبد الوارث الشيرازي: هل كان الخطيب كتصانيفه في الحفظ ؟ قال: لا، كنا إذا سألنا عن شئ اجابنا بعد ايام وإن الححنا عليه غضب كانت له بادرة وحشة.
اخبرنا أبو على ابن الخلال انا جعفر انا أبو طاهر الحافظ نا محمد بن مرزوق الزعفراني نا الحافظ أبو بكر الخطيب قال: اما الكلام في الصفات فان ما روى منها في السنن الصحاح مذهب السلف اثباتها وإجزاؤها على ظواهرها ونفى الكيفية والتشبيه عنها، وقد نفاها قوم فأبطلوا ما ثبته الله،

(3/1142)

وحققها قوم من المثبتين فخرجوا في ذلك إلى ضرب من التشبيه والتكييف، والفصل انما هو سلوك الطريقة المتوسطة بين الامرين، ودين الله بين الغالى فيه والمقصر عنه، والاصل في هذا ان الكلام في الصفات فرع الكلام في الذات ويحتذى في ذلك حذوه ومثاله، وإذا كان معلوم ان اثبات رب العالمين انما هو اثبات وجود لا اثبات كيفية فكذلك اثبات صفاته انما هو اثبات وجود لا اثبات تحديد وتكييف، فإذا قلنا: لله يد وسمع وبصر فانما هي صفات اثبتها الله تعالى لنفسه، ولا نقول ان معنى اليد القدرة ولا ان معنى السمع والبصر العلم ولا نقول انها جوارح ولا نشبهها بالايدي والاسماع والابصار التى هي جوارح وأدوات للفعل ونقول انما وجب
اثباتها لان التوقيف ورد بها، ووجب نفى التشبيه عنها لقوله تعالى (ليس كمثله شئ) و (ولم يكن له كفوا احد).
وقال ابن النجار في ترجمة الخطيب: نشأ ببغداد وقرأ القرآن بالروايات [ وتفقه 1 ] وعلق شيئا من الخلاف وآخر من حدث عنه بالسماع محمد بن عمر الارموى القاضى.
قلت وآخر من حدث [ عنه 1 ] بالاجازة مسعود بن الحسن الثقفى الذى انفردت باجازته عجيبة بنت الباقدارى، ثم طعن أبو موسى المدينى في نقل اجازة الخطيب لمسعود فتورع الرجل عنها.
قال أبو منصور على بن على الامير: كتب الخطيب إلى القائم: انى إذا مت يكون مالى لبيت المال فليؤذن لى حتى افرقه على من شئت، فأذن
__________
(1) من المكية.

(3/1143)

له ففرقها على المحدثين.
قال ابن ناصر حدثتني امى ان ابى حدثها قال دخلت على الخطيب في مرضه فقلت له يوما يا سيدى ان ابن خيرون لم يعطنى من الذهب شيئا الذى امرته ان يفرقه على اصحاب الحديث، فرفع الخطيب رأسه من المخدة وقال: خذ هذه بارك الله لك فيها، فكان فيها اربعون دينارا.
وقال مكى الرميلى مرض الخطيب في رمضان من سنة ثلاث وستين في نصفه إلى ان اشتد به الحال في اول ذى الحجة، ومات يوم سابعه وأوصى إلى ابى الفضل بن خيرون ووقف كتبه على يده وفرق ماله في وجوه البر وشيعه القضاة والخلق، وأمهم أبو الحسين ابن المهتدى بالله ودفن بجنب بشر الحافى.
قال ابن خيرون: دفن بباب حرب وتصدق
بماله وهو مائتا دينار وأوصى بان يتصدق بثيابه وكان بين يدى جنازته جماعة ينادون: هذا الذى كان يذب عن رسول الله صلى الله عليه وآله وسلم، هذا الذى كان ينفى الكذب على رسول الله صلى الله عليه وآله وسلم، هذا الذى كان يحفظ حديث رسول الله صلى الله عليه وآله، وختم على قبره عدة ختمات.
وقال عبد العزيز الكتاني: ورد كتاب جماعة ان الحافظ ابا بكر مات في سابع ذى الحجة، وكان أبو اسحاق الشيرازي ممن حمل جنازته.
قال اسماعيل بن ابى سعد الصوفى: كان أبو بكر بن زهراء الصوفى برباطنا قد أعد لنفسه قبرا إلى جانب قبر بشر الحافى وكان يمضى إليه في كل اسبوع وينام فيه ويقرأ فيه القرآن كله فلما مات الخطيب وكان اوصى ان يدفن

(3/1144)

إلى جنب بشر الحافى فجاء المحدثون إلى ابن زهراء وسألوه ان يدفنوا الخطيب في قبره وأن يؤثره به فامتنع فجاءوا إلى ابى فأحضره وقال: انا لا اقول لك أعطهم القبر، ولكن لو ان بشرا الحافى في الاحياء وانت إلى جانبه فجاء أبو بكر الخطيب ليقعد دونك أكان يحسن بك ان تقعد اعلى منه ؟ قال: لا، بل كنت اقوم وأجلسه، قال: فهكذا ينبغى ان يكون الساعة، فطاب قلبه وأذن لهم.
قال على بن الحسين بن جدا: رأيت بعد موت الخطيب كأن شخصا قائما بحذائي فأردت ان أساله عن الخطيب فقال لى ابتداء: انزل وسط الجنة حيث يتعارف الابرار.
قال غيث الارمنازى قال مكى الرميلى: كنت ببغداد نائما في ليلة ثانى عشر في ربيع الاول سنة ثلاث وستين فرأيت كأنا عند الخطيب لقراءة تاريخه على العادة والشيخ نصر بن ابراهيم المقدسي عن يمينه وعن
يمين نصر رجل سألت عنه فقيل هذا رسول الله صلى الله عليه وآله وسلم جاء ليسمع التاريخ، فقلت في نفسي: هذه جلالة لابي بكر.
قال غيث انشدنا الخطيب لنفسه.
ان كنت تبغى الرشاد محضا * لامر دنياك والمعاد فخالف النفس في هواها * ان الهوى جامع الفساد اخبرنا المسلم بن محمد ومؤمل بن محمد ويوسف الشيباني في كتابهم قالوا انا أبو اليمن الكندى انا أبو منصور الشيباني انا أبو بكر الحافظ انا احمد بن محمد بن احمد الاهوازي انا محمد بن جعفر المطيرى نا الحسن بن عرفة نا يحيى بن زكريا بن ابى زائدة عن عبيد الله بن عمر عن اسامة

(3/1145)

ابن زيد عن عراك بن مالك عن ابى هريرة عن النبي صلى الله عليه وآله وسلم قال: ليس في الخيل والرقيق زكاة إلا ان في الرقيق صدقة الفطر.
1016، 15 / 14 ابن حزم الامام العلامة الحافظ الفقيه المجتهد أبو محمد على بن احمد بن سعيد ابن حزم بن غالب بن صالح بن خلف بن معدان بن سفيان بن يزيد مولى يزيد بن ابى سفيان بن حرب بن امية الفارسى الاصل الاموى اليزيدى القرطبى 1 الظاهرى صاحب التصانيف كان جدهم خلف اول من دخل إلى الاندلس، ولد أبو محمد بقرطبة سنة اربع وثمانين وثلاث مائة، وسمع من ابى عمر احمد بن الحسور ويحيى بن مسعود بن وجه الجنة ويوسف ابن عبد الله القاضى وحمام بن احمد القاضى ومحمد بن سعيد بن نبات وعبد الله ابن ربيع التميمي وعبد الله بن محمد بن عثمان وابى عمر الطلمنكى وعبد الرحمن ابن عبد الله بن خالد وعبد الله بن يوسف بن نامى وخلق سواهم.
روى عنه أبو عبد الله الحميدى فأكثر وابنه أبو رافع الفضل وطائفة، وآخر من روى عنه بالاجازة أبو الحسن شريح بن محمد، وأول سماعه في سنة اربع مائة.
وكان إليه المنتهى في الذكاء والحفظ وسعة الدائرة في العلوم وكان شافعيا ثم انتقل إلى القول بالظاهر ونفى القول بالقياس وتمسك بالعموم والبراءة الاصلية، وكان صاحب فنون فيه دين وتورع وتزهد وتحر للصدق وكان أبو ه وزيرا جليلا محتشما كبير الشأن.
__________
(1) في الاصلين " الفرضى ".

(3/1146)

وكان لابي محمد كتب عظيمة لا سيما كتب الحديث والفقه وقد صنف كتابا كبيرا في فقه الحديث سماه الايصال إلى فهم كتاب الخصال الجامعة لجمل شرائع الاسلام والحلال والحرام والسنة والاجماع، اورد فيه اقوال الصحابة فمن بعدهم والحجة لكل قول، [ وهو كبير جدا 1 ] وله كتاب الاحكام في اصول الاحكام مجلدان، وكتاب المجلى في الفقه على مذهبه واجتهاده مجلد، وشرحه وهو المحلى في ثمان مجلدات، وكتاب الفصل في الملل والنحل ثلاث مجلدات، وكتاب اظهار تبديل اليهود والنصارى للكتابين التوراة والانجيل، وكتاب التقريب لحد المنطق والمدخل إليه بألفاظ اهل العلم لا بألفاظ اهل الفلسفة ومثله بالامثلة الفقهية.
اخذ المنطق عن محمد بن الحسن المذحجي وأمعن فيه فبقى فيه قسط من نحلة الحكماء.
قال أبو حامد الغزالي: وجدت في اسماء الله تعالى كتابا الفه أبو محمد ابن حزم يدل على عظم حفظه وسيلان ذهنه.
وقال صاعد بن احمد:
كان ابن حزم اجمع اهل الاندلس قاطبة لعلوم الاسلام، وأوسعهم معرفة مع توسعه في علم اللسان، ووفور حظه من البلاغة والشعر، ومعرفته بالسنن والآثار والاخبار، اخبرني ولده الفضل انه اجتمع عنده بخط ابيه ابى محمد من تواليفه اربع مائة مجلد تحتوى على نحو من ثمانين الف ورقة.
قال الحميدى: كان أبو محمد حافظا للحديث وفقهه
__________
(1) من المكية.

(3/1147)

مستنبطا للاحكام من الكتاب والسنة متفننا في علوم جمة عاملا بعلمه ما رأينا مثله فيما اجتمع له من الذكاء وسرعة الحفظ وكرم النفس والتدين، وكان له في الادب والشعر نفس واسع وباع طويل ما رأيت من يقول الشعر على البديهة اسرع منه، وشعره كثير جمعته على حروف المعجم.
قال أبو القاسم صاعد: كان أبو ه أبو عمر احمد من وزراء المنصور محمد بن ابى عامر ثم وزر [ للمظفر بن المنصور 1 ] ووزر أبو محمد للمستظهر بالله عبد الرحمن بن هشام ثم نبذ الوزارة وأقبل على العلم وبرع في المنطق ثم اعرض عنه وأقبل على علوم الاسلام فنال ما لم ينله احد.
وقال اليسع بن حزم الغافقي: اما محفوظ ابى محمد فبحر عجاج وماء ثجاج يخرج من بحره مرجان الحكم وينبت بثجاجه ألفاف النعم في رياض الهمم، لقد حفظ علوم المسلمين وأربى على اهل كل دين.
وألف الملل والنحل، كان اولا يلبس الحرير ولا يرضى من المكانة إلا بالسرير، مدح المعتمد فأجاد وقصد بلنسية وبها المظفر احد الاطواد حدثنى عنه عمر بن واجب قال: بينما نحن عند ابى ببلنسية وهو يدرس المذهب إذا بأبى محمد بن حزم يسمعنا ويتعجب ثم سأل الحاضرين عن شئ من الفقه جوب عليه فاعترض
فيه فقال له بعض الحضار: هذا العلم ليس من منتحلاتك، فقام وقعد ودخل منزله فعكف ووكف منه وابل فما كف، وما كان بعد اشهر قريبة حتى قصدنا إلى ذلك الموضع فناظر احسن مناظرة قال فيها: انا اتبع الحق وأجتهد ولا اتقيد بمذهب.
__________
(1) من المكية.

(3/1148)

قال القاضى أبو بكر ابن العربي وقد حط في كتاب القواصم والعواصم على الظاهرية: هي امة سخيفة تسورت على مرتبة ليست لها وتكلمت بكلام لم تفهمه تلقفوه من اخوانهم الخوارج حيث تقول: لا حكم إلا لله، وكان اول بدعة لقيت في رحلتي القول بالباطن فلما عدت وجدت القول بالظاهر قد ملا به المغرب سخيف كان من بادية إشبيلية يعرف بابن حزم نشأ وتعلق بمذهب الشافعي ثم انتسب إلى داود ثم خلع الكل واستقل بنفسه وزعم انه امام الامة يضع ويرفع ويحكم ويشرع ينسب إلى دين الله ما ليس فيه ويقول عن العلماء ما لم يقولوا تنفيرا للقلوب عنهم وخرج عن طريق المشبهة في ذات الله تعالى [ وصفاته 1 ] فجاء فيه بطوام واتفق كونه بين قوم لا بصر لهم الا بالمسائل فإذا طالبهم بالدليل كاعوا فيتضاحك مع اصحابه منهم وعضدته الرياسة بما كان عنده من ادب ونسبة كان يوردها على الملوك فكانوا يحملونه ويحمونه لما كان يلقى إليهم في شبه البدع والشرك وفى حين عودي من الرحلة الفيت حضرتي منهم طافحة ونار ضلالهم لائحة فقاسيتهم مع غير أقران وفى عدم انصار إلى حسان (؟) يطؤن عقبى، تارة تذهب لهم نفسي، وأخرى تنكسر لهم ضرسي، وأنا ما بين اعراض عنهم وتشغيب بهم وقد جاءني رجل بجزء لابن حزم سماه نكت
الاسلام، فيه دواهي، فجردت عليه نواهى، وجاء آخر برسالة في الاعتقاد فنقضتها برسالة الغرة، والامر أفحش من ان ينقض، يقولون: لا قول إلا ما قال الله ولا نتبع الا رسول الله فان الله لم يأمر بالاقتداء بأحد
__________
(1) من المكية.

(3/1149)

ولا بالاهتداء بهدى بشر، فيجب ان يتحققوا انهم ليس لهم دليل، وإنما هي سخافة وتهويل.
قال كاتبه: صدق القائل: لا تنه عن خلق وتأتى مثله.
ثم قال: فأوصيكم بوصيتين ألا تستدلوا عليهم وطالبوهم بالدليل فان المبتدع إذا استدللت عليه شغب وإذا طالبته بالدليل لم يجد إليه سبيلا.
فأما قوهم: لا قول الا ما قال الله، فحق ولكن ارنى ما قال الله، وأما قولهم: لا حكم الا لله، فغير مسلم على الاطلاق بل من حكم الله ان يجعل الحكم لغيره مما قاله وأخبر به فصح ان رسول الله صلى الله عليه وآله وسلم قال: وإذا حاصرت اهل حصن فلا تنزلهم على حكم الله فانك لا تدرى ما حكم الله ولكن انزلهم على حكمك.
وصح قوله: عليكم بسنتى وسنة الخلفاء - الحديث.
قال الشيخ عز الدين بن عبد السلام: ما رأيت في كتب الاسلام في العلم مثل المجلى لابن حزم والمغنى للشيخ الموفق.
قال أبو الخطاب بن دحية: كان ابن حزم قد برص من اكل اللبان وأصابه زمانة وعاش اثنتين وسبعين سنة الا اشهرا.
قال أبو محمد عبد الله بن محمد بن العربي: اخبرني ابن حزم ان سبب تعلمه الفقه انه شهد جنازة فدخل المسجد فجلس ولم يركع فقال له رجل:
قم فصل تحية المسجد، وكان ابن ست وعشرين سنة، قال: فقمت وركعت فلما رجعنا جئت المسجد فبادرت بالتحية فقال لى: اجلس ليس ذا وقت صلاة، يعنى بعد العصر، فانصرفت حزينا وقلت للاستاذ

(3/1150)

الذى ربانى دلنى على دار الفقيه ابى عبد الله بن دحون فقصدته وأعلمته بما جرى على فدلني على الموطأ فبدأت عليه قراءة ثم تتابعت قراءتى عليه وعلى غيره ثلاثة اعوام وبدأت بالمناظرة.
ثم قال ابن العربي: صحبت ابن حزم سبعة اعوام وسمعت منه جميع مصنفاته سوى المجلد الاخير من كتاب الفصل وقرأنا عليه من كتاب الايصال سبع مجلدات في سنة ست وخمسين وهو اربعة وعشرون مجلدا.
قال أبو مروان بن حيان: كان ابن حزم حامل فنون من حديث وفقه وجذل ونسب وما يتعلق بأذيال الادب مع المشاركة في انواع التعاليم القديمة من المنطق والفلسفة وله كتب كثيرة لم يخل فيها من غلط لجرأته في التسور على الفنون لا سيما المنطق فانهم زعموا انه زل هنالك وضل في سلوك المسالك وخالف ارسطو واضعه مخالفة من لم يفهم غرضه ولا ارتاض ومال اولا في النظر إلى الشافعي وناضل عنه حتى وسم به فاستهدف بذلك لكثير من الفقهاء وعيب بالشذوذ، ثم عدل إلى الظاهر فنقحه وجادل عنه ولم يكن يلطف صدعه بما عنده بتعريض ولا بتدريج، بل يصك به معارضه صك الجندل، وينشقه انشاق الخردل، فينفر عنه القلوب، ويقع به الندوب، حتى استهدف إلى فقهاء وقته فتمالئوا عليه وأجمعوا على تضليله، وشنعوا عليه وحذورا سلاطينهم من فتنه، ونهوا عوامهم عن الدنو منه فطفق الملوك يقصونه ويسيرونه عن بلادهم إلى
ان انتهوا به منقطع اثره وهى بلدة من بادية لبلة وهو في ذلك غير مرتدع ولا راجع يبث علمه لمن ينتابه من بادية بلده من اصاغر الطلبة

(3/1151)

الذين لا يخشون فيه الملامة يسمعهم ويفقههم ويدارسهم.
كمل من مصنفاته وقر بعير لم يجاوز اكثرها عتبة باديته لزهد الفقهاء فيها حتى لا حرق بعضها باشبيلية ومزقت علانية وأكثر معايبه زعموا عند المنصف له جهلة بسياسة العلم التى هي اعوص ايعابه (؟) وتخلفه عن ذلك على قوة سبحه في غماره.
وعلى ذلك فلم يكن بالسليم من اضطراب رائه ومغيب شاهد علمه عنه عند لقائه، إلى ان يحرك بالسؤال فيفجر منه بحر علم لاتكدره الدلاء.
قلت هذا القائل منصف فأين كلامه من كلام ابى بكر بن العربي وهضمه لمعارف ابن حزم ؟ وقال ابن حيان: وكان مما يزيد في شنئانه تشيعه لامراء بنى امية ما ضيهم وباقيهم واعتقاده بصحة امامتهم حتى نسب إلى النصب.
- إلى ان قال: ومن تواليفه كتاب الصادع في الرد على من قال بالتقليد، وكتاب شرح احاديث الموطأ، وكتاب الجامع في صحيح الحديث باختصار الاسانيد، وكتاب التلخيص والتخليص في المسائل النظرية، وكتاب منتفى الاجماع، وكتاب كشف الالتباس لما بين الظاهرية وأصحاب القياس.
قلت وله السيرة النبوية في مجلد، وتصانيفه كثيرة فمنها انه قال: صنفت كتاب فيما خالف فيه أبو حنيفة ومالك والشافعي جمهور العلماء وما انفرد به كل واحد.
ولم يسبق إلى ما قاله.
ذكر اسم هذا الكتاب هو في اثناء الفرائض من المحلى، ولا ريب ان الائمة الكبار تقع لهم مسائل ينفرد
المجتهد بها ولا يعلم احد سبقه إلى القول بتلك المسألة قد تمسك فيها بعموم

(3/1152)

أو بقياس أو بحديث صحيح عنده والله اعلم.
وقد ذكر لابن حزم قول من يقول: اجل المصنفات الموطأ، فقال: بل اولى الكتب بالتعظيم الصحيحان، وصحيح سعيد بن السكن، والمنتقى لابن الجارود، والمنتقى لقاسم بن اصبغ، [ ثم بعد هذه الكتب كتاب ابى داود وكتاب النسائي ومصنف قاسم بن اصبغ 1 ] ومصنف الطحاوي، ومسند البزار، ومسند ابن ابى شيبة، ومسند احمد بن حنبل، ومسند ابن راهويه، ومسند الطيالسي، ومسند الحسن بن سفيان، ومسند سنجر، ومسند عبد الله بن محمد المسندى، ومسند يعقوب بن شيبة، ومسند على بن المدينى، ومسند ابن ابى غرزة، وما جرى مجرى هذه الكتب التى افردت لكلام رسول الله صلى الله عليه وآله وسلم صرفا.
ثم بعدها التى فيها كلامه وكلام غيره مثل مصنف عبد الرزاق، ومصنف ابى بكر بن ابى شيبة، ومصنف بقى بن مخلد، وكتاب محمد بن نصر المروزى وكتاب ابى بكر بن المنذر الاكبر والاصغر.
ثم مصنف حماد بن سلمة، ومصنف سعيد بن منصور، ومصنف وكيع، ومصنف الفريابى، وموطأ مالك بن انس، وموطأ ابن ابى ذئب، وموطأ بن وهب، ومسائل احمد بن حنبل، وفقه ابى عبيد، وفقه ابى ثور.
قلت: ابن حزم رجل من العلماء الكبار فيه ادوات الاجتهاد كاملة تقع له المسائل المحررة والمسائل الواهية كما يقع لغيره، وكل احد يؤخذ
__________
(1) من المكية.

(3/1153)

من قوله ويترك إلا رسول الله صلى الله عليه وآله وسلم، وقد امتحن هذا الرجل وشدد عليه وشرد عن وطنه وجرت له امور [ وقام عليه الفقهاء 1 ] لطول لسانه واستخفافه بالكبار ووقوعه في ائمة الاجتهاد بأفج عبارة وأفظ محاورة وأبشع رد وجرى بينه وبين ابى الوليد الباجى مناظرة ومنافرة.
قال أبو العباس ابن العريف: كان لسان ابن حزم وسيف الحجاج شقيقين.
وقال أبو بكر محمد بن طرخان التركي قال لى الامام أبو محمد عبد الله ابن محمد بن العربي: توفى ابن حزم بقريته وهى على خليج البحر الاعظم في جمادى الاولى سنة سبع وخمسين.
وقال غيره: مات ليومين بقيا من شعبان سنة ست وخمسين وأربع مائة.
ارخه في سنة ست غير واحد.
وفيها مات مفتى الحنفية ببخارى العلامة شمس الائمة أبو محمد عبد العزيز ابن احمد الحلواني صاحب التصانيف في شعبان، والعلامة المتكلم أبو القاسم عبد الواحد بن على بن برهان العكبرى النحوي، ومسند بغداذ أبو الحسين محمد بن احمد بن محمد بن احمد بن حسنون النرسى عن تسعين سنة، ومحدث نيسابور المفيد أبو سعيد محمد بن على بن محمد النيسابوري الخشاب في عشر الثمانين.
كتب الينا أبو محمد بن هارون من تونس سنة سبع مائة قال انبأنا أبو القاسم احمد بن يزيد القاضى انا أبو الحسن شريح بن محمد الرعينى اجازة عن ابى محمد بن حزم قال انا يحيى بن عبد الرحمن بن مسعود انا قاسم
__________
(1) من المكية.

(3/1154)

ابن اصبغ نا ابراهبم بن عبد الله نا وكيع عن الاعمش عن ابى صالح عن ابى هريرة قال قال رسول الله صل الله عليه وآله وسلم: الصوم جنة.
1017 / 16 / 14 الدربندى الحافظ الامام الجوال أبو الوليد الحسن بن محمد بن على البلخى، سمع ابا عبد الله الغنجار وابا الحسين بن بشران ببغداذ، وعبد الرحمن بن ابى نصر التميمي بدمشق وطبقتهم فأكثر، حدث عنه [ أبو بكر 1 ] الخطيب وأبو على الحداد وأبو القاسم الشحامى وأبو عبد الله الفراوى وعبد المنعم ابن القشيرى وأخرون، توفى بسمرقند في شهر رمضان سنة ست وخمسين ايضا.
قال ابن النجار: رحل من ما وراء النهر إلى الاسكندرية وكان ردئ الحفظ لكنه مكثر صدوق، وسمع ببلخ من على بن محمد الخزاعى وبنيسابور ابا زكريا المزكى، وبهراة ابا منصور الازدي، وبأستراباذ بندار ابن محمد، وبالبصرة ابا عمر الهاشمي، وبهمذان محمد بن عيسى، وبمصر ابن نظيف.
قال عبد الغافر: طوف أبو الوليد البلاد وحصل الاسانيد والغرائب.
اخبرنا احمد بن تاج الامناء عن ابى روح الهروي انا زاهر بن طاهر انا أبو الوليد الحسن بن محمد البلخى انا أبو القاسم الحسن بن محمد الانباري انا محمد ابن احمد بن المسور نا أبو عمرو المقدام بن داود نا على بن معبد العبدى
__________
(1) من المكية.

(3/1155)

انا اسماعيل بن جعفر عن عمرو بن [ ابى 1 ] عمرو عن عبد الله بن عبد الرحمن الاشهلى عن حذيفة ان النبي صلى الله عليه وآله وسلم قال: والذى نفسي
بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله ان يبعث عليكم عذابا من عنده ثم لتدعنه فلا يستجيب لكم.
اخرجه الترمذي وحسنه من طريق اسماعيل والدراوردى.
1018 / 17 / 14 النخشبى الحافظ الامام المفيد الرحال عبد العزيز بن محمد بن محمد بن عاصم صاحب جعفر بن محمد المستغفرى سمع منه وفى الرحلة من ابى طالب بن غيلان ومحمد بن حسين الحرانى وابى بكر بن ريذة وابى الفرج الطناجيرى وخلائق بخراسان والعراق وأصبهان ودمشق، ودخل اصبهان سنة ثلاث وثلاثين وأربع مائة.
حدث عنه أبو القاسم بن ابى العلاء المصيصى وسهل بن بشر الاسفرايينى.
قال أبو سعد السمعاني: سألت اسماعيل بن محمد الحافظ عن عبد العزيز النخشبى فجعل يعظمه ويعظم امره جدا ويقول: ذاك النخشبى، ذاك النخشبى، كان حافظا كبيرا.
وقال السلفي: سألت المؤتمن الحافظ عن عبد العزيز النخشبى قال: كان الحفاظ مثل الصوري والخطيب يحسنون الثناء عليه ويرضون فهمه، حصل له بأرض مصر وما والاها الاسناد.
وقال الحافظ يحيى بن منده: كان عبد العزيز اوحد زمانه في الحفظ والاتقان
__________
(1) من المكية.

(3/1156)

لم ير مثله في الحفظ في عصرنا دقيق الخط سريع الكتابة والقراءة حسن الخلق.
توفى بنخشب سنة سبع وخمسين وأربع مائة 1.
قال أبو القاسم ابن عساكر: توفى في سنة ست وخمسين ينخشب وقيل مات بسمرقند رحمه الله تعالى.
1019 / 18 / 14 عبد الرحيم بن احمد بن نصر بن اسحاق الحافظ الامام الجوال أبو زكريا التميمي البخاري سمع ببخارى وبخراسان والعراق والشام واليمن ومصر وإفريقية، حدث عن الامام ابى عبد الله الحسين بن الحسن الحليمى وابى يعلى حمزة المهلبى وابى عمر بن مهدى وابى محمد ابن البيع وهلال الحفار وتمام الرازي وعبد الغنى بن سعيد الازدي وخلق كثير.
روى عنه عبد الوهاب بن عبد الله بن الحباب شيخه والفقيه نصر المقدسي ومشرف بن على التمار وجميل بن الحسن المادرائى وأبو عبد الله محمد بن احمد الرازي في مشيخته وآخرون، مولده سنة اثنتين وثمانين وثلاث مائة.
وأكبر شيخ لقيه ابراهيم بن محمد بن يزداذ بالرى
__________
(1) بهامش المكية " قال يحيى بن منده: قدم اصبهان سنة ثلاث وثلاثين وأربعمائة وسمع ما عند ابن ريذة من المعجم، واحد زمانه في الحفظ والاتقان، لم نر في زماننا مثله في الحفظ، دقيق الخط سريع الكتابة والقراءة حسن الخلق، ضربه القاضى الخطيبى وحبسه بسبب ابى حنيفة ورأيت بعينى علامة الضرب على ظهره، توفى بنخشب في جمادى الآخرة سنة سبع وخمسين وخمس مائة، ولم يزل في دارنا ويبيت مع ابى.
انتهى من الام ".

(3/1157)

حدثه عن عبد الرحمن بن ابى حاتم، وذلك في مشيخة الرازي.
انبأني ابن علان وجماعة قالوا ابنأنا القاسم بن على بن الحسن انا ابى انا على بن المسلم انا عبد العزيز بن احمد انا أبو نصر عبد الوهاب بن عبد الله المرى قال حدثنى عبد الرحيم بن احمد بن نصر البخاري انا احمد ابن على بن نصر الكاتب انا أبو نصر احمد بن سهل انا قيس بن انيف
نا محمد بن صالح نا محمد بن سليمان المكى نا عبد الله بن ميمون القداح عن جعفر بن محمد عن ابيه عن جده عن على ان رسول الله صلى الله عليه وآله وسلم قال: اغسلوا ثيابكم وخذوا من شعوركم واستاكوا وتزينوا فان بنى اسراءيل لم يكونوا يفعلون ذلك فزنت نساؤهم.
هذا لا يصح وإسناده ظلمة.
قال السلفي: كان أبو زكريا من الحفاظ الاثبات، توفى سنة احدى وستين وأربع مائة.
وفيها مات مسند مصر أبو الحسين محمد بن مكى بن عثمان الازدي، ومقرئ مصر أبو الحسين نصر بن عبد العزيز الشيرازي، ومحدث بخارى أبو حفص عمر بن منصور البزاز سمع من ابن حاجب الكشانى والكبار.
قرأت على الحسن بن على اخبركم جعفر بن منير انا عبد الله بن عبد الرحمن الديباجي انا أبو جعفر احمد بن يحيى بن الجارود نا الحافظ عبد الرحيم بن احمد املاء انا محمد بن ابراهيم البصري ببيت المقدس نا أبو الحسن احمد بن سلام الطرسوسى نا أبو القاسم عبد الرحمن بن محمد الطرسوسى نا يعلى ومحمد ابنا عبيد قالا انا الاعمش عن خيثمة عن سويد بن غفلة سمعت عليا يقول:

(3/1158)

إذا حدثتكم عن رسول الله صلى الله عليه وآله بشئ فانى والله لان اخر من السماء فتخطفني الطير أحب إلى من ان اكذب عليه، وإذ حدثتكم فيما بيننا فان الحرب خدعة.
رواه مسلم.
اخبرنا عبد الله ابن الحافظ انا [ محمد بن 1 ] اسماعيل انا ابن ياسين انا محمد بن احمد انا عبد الرحيم بن احمد الحافظ انا ابراهيم بن محمد بن يزداذ الرازي ببخارى انا ابن ابى حاتم انا أبو سعيد الاشج نا وكيع عن الاعمش
عن [ الشعبى عن 1 ] النعمان بن بشير عن النبي صلى الله عليه وآله قال: مثل الواقع في حدود الله والمداهن فيها كمثل قوم ركبوا سفينة فاستهموا عليها فركب قوم علوها وقوم سفلها فكانوا إذا استقوا آذوهم وأصابوهم بالماء فقالوا: قد آذيتمونا تمرون علينا فأعطوا رجلا فاسا ينقب عندهم نقبا، قالوا ما هذا ؟ قالوا: تأذيتم بنا فننقب عندنا نقبا نستقي منه، فان تركوهم هلكوا وهلكوا وإن اخذوا على ايديهم نجوا ونجوا.
هذا حديث صحيح غريب.
1020 / 19 / 14 العطار الحافظ الامام أبو بكر محمد بن ابراهيم بن على الاصبهاني المستملى العطار مستملى ابى نعيم [ الحافظ 1 ]، سمع بالبصرة ابا عمر الهاشمي وعلى بن القاسم النجاد، وببغداذ ابا القاسم الحرفى وطبقته وبأصبهان ابا سعيد النقاش وأبا بكر بن مردويه وطبقتهم.
قال أبو سعد السمعاني: هو حافظ عظيم الشأن
__________
(1) من المكية.

(3/1159)

عند اهل بلده املى عدة مجالس.
وقال الدقاق في رسالته: كان من الحفاظ يملى من حفظه.
قلت: حدث عنه سعيد بن ابى الرجاء والحسين بن عبد الملك الخلال وفاطمة بنت محمد البغدادي والمعمر اسماعيل بن على الحمامى وعدة، توفى في صفر سنة ست وستين وأربع مائة.
وفيها توفى المسند أبو بكر يعقوب بن احمد الصيرفى النيسابوري صاحب ابى محمد المخلدى، ومسند مرو أبو سهل محمد بن احمد بن عبيدالله الحفصى صاحب الكشميهنى، وعالم صقلية ومفتيها عبد الحق بن محمد بن هارون المالكى باسكندرية، ومحدث دمشق ومفتيها الحافظ عبد العزيز
ابن احمد التميمي الكتاني الصوفى عن سبع وسبعين سنة.
قال ابن ماكولا: مكثر متقن، والمحدث المفيد الجوال أبو مسلم عمر بن على الليثى البخاري كهلا.
اخبرنا اذنا جماعة قالوا انا المؤيد بن عبد الرحين انا سعيد بن ابى الرجاء [ انا 1 ] أبو بكر محمد بن ابراهيم بن على الحافظ سنة ثلاث وخمسين وأربع مائة انا أبو عمر الهاشمي نا عيسى بن ابراهيم نا أبو يوسف القولسى نا عمرو ابن سفيان القطعي نا الحسن بن عجلان عن ليث عن علقمة بن مرثد عن سليمان بن بريدة عن ابيه رجلا جاء إلى النبي صلى الله عليه وآله فقال يا رسول الله انى حملت امى على عنقي فرسخين في رمضاء شديدة لو القيت مضغة من لحم نضجت فهل أديت شكرها ؟ قال: لعل ذلك ان يكون بطلقة واحدة.
سمعه المزى والبرزالى من ابن محفوظ الرسعنى بسماعه
__________
(1) من المكية.

(3/1160)

من عبد العزيز بن هلال سنة ثلاث عشرة وشت مائة بسماعه من المؤيد سنة ست وست مائة.
انا عبد الواسع بن عبد الكافي كتابة عن احمد بن ابى نصر بن الصباغ وابى الغنائم محمد بن شهريار قالا انا اسماعيل بن على الحمامى انا محمد بن ابراهيم بن على العطار نا على بن القاسم نا أبو روق الهزانى نا زياد بن يحيى نا مالك بن سعد عن الاعمش عن ابى صالح عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: انما انا رحمة مهداة.
رواه وكيع عن الاعمش فوقفه.
وأخبرناه عاليا أبو المعالى الابرقوهى انا المبارك بن ابى الجود انا احمد ابن ابى غالب انا عبد العزيز بن على انا أبو طاهر المخلص نا يحيى بن محمد
نا زياد بن يحيى - فذكره بزيادة: يا ايها الناس.
1021 / 20 / 14 السكرى هو الحافظ أبو سعد على بن موسى النيسابوري المشهور بالسكري الذى انتخب لابي سعيد الكنجرودى تيك الاجزاء الخمسة، سمع من جده عبد الله ابن عمر السكرى والقاضى ابى بكر الحيرى ومحمد بن موسى الصيرفى وابى حسان المزكى [ ومحمد بن ابراهيم 1 ] وطبقتهم.
حدث عنه اسماعيل بن ابى صالح المؤذن ويوسف بن ايوب الهمذانى الزاهد وهبة الرحمن ابن القشيرى وغيرهم، وهو معدود في حفاظ خراسان، حج وتوفى في ايابه سنة خمس
__________
(1) من المكية.

(3/1161)

وستين وأربع مائة.
اخبرنا احمد بن هبة الله انبأنا اسماعيل بن عثمان انا هبة الرحمن بن عبد الواحد سمعت ابا سعد على بن موسى السكرى سمعت ابا الفضل عمر بن ابراهيم سمعت ابا احمد الغطريفى سمعت ابا خليفة سمعت عبد الرحمن بن بكر سمعت الربيع بن مسلم سمعت محمد بن زياد سمعت ابا هريرة سمعت ابا القاسم صلى الله عليه وآله يقول: أما يخشى الذى يرفع رأسه قبل الامام ان يجعل الله رأسه رأس حمار.
اخرجه [ مسلم 1 ] عن عبد الرحمن.
1022 / 21 / 14 المؤذن أبو صالح احمد بن عبد الملك بن على بن احمد النيسابوري الحافظ محدث وقته بخراسان سمع ابا نعيم عبد الملك بن الحسن الاسفرايينى وابا الحسن العلوى وابا يعلى المهلبى وابا طاهر بن محمش والحاكم ابا عبد الله وعبد الله بن يوسف الاصبهاني وخلقا كثيرا من اصحاب الاصم، ثم
ارتحل فسمع حمزة بن يوسف السهمى بجرجان، وابا القاسم بن بشران ببغداذ، والمسدد الاملوكى بدمشق، وابا نعيم الحافظ بأصبهان، والحسن ابن الاشعث بمنبج، وأبا ذر الهروي بمكة وصحب الاستاذ ابا على الدقاق واحمد بن نصر الطالقاني وعمل مسودة لتاريخ مرو، روى عنه ولده اسماعيل ابن ابى صالح وأبو القاسم الشحامى وأخوه وجيه وعبد الكريم بن الحسن البسطامى وأبو عبد الله الفراوى وعبد المنعم ابن القشيرى وأبو الاسعد
__________
(1) من المكية.

(3/1162)

هبة الرحمن بن عبد الواحد وآخرون.
قال عبد الغافر بن اسماعيل في تاريخه: أبو صالح المؤذن الامين المتقن المحدث الصوفى نيسج وحده في طريقته وجمعه وإفادته، ما رأينا مثله في حفظ القرآن وجمع الاحاديث، سمع الكثير وجمع الابواب والشيوخ، وأذن حسبة سنين عدة، وكان يحثنى على معرفة الحديث ولم اتمكن من جمع هذا التاريخ إلا من مسوداته ومجموعاته فهى المرجوع إليها - إلى ان قال: ولو ذهبت اشرح منه ما رأيت [ منه 1 ] لسودت اوراقا جمة ولم انته إلى استيفاء ذلك، سمعت منه جميع الحلية لابي نعيم ومعجم الطبراني ومسند الطيالسي.
وقال زاهر الشحامى: خرج أبو صالح الف حديث عن الف شيخ له.
وقال الخطيب: كتب عنى أبو صالح وكتبت عنه وهو ثقة.
قال لى: اول سماعي سنة تسع وتسعين وثلاث مائة.
قلت: هو أعلى اسنادا من الصوري المذكور في اول الطبقة.
وكان مولده في سنة ثمان وثمانين.
قال أبو سعد السمعاني: هو صوفي حافظ متقن نسيج وحده في الجمع والافادة اذن مدة احتسابا ووعظ في
الليل وشيخ على المدرسة البيهقية، وكانت تحت يده اوقاف الكتب والاجزاء الحديثية فيتعهد حفظها ويأخذ صدقات التجار والاكابر ويوصلها إلى المستحقين.
قال أبو بكر محمد بن يحيى المزكى: ما يقدر أحد أن يكذب في الحديث هنا وأبو صالح حى.
وقال أبو المظفر منصور ابن السمعاني: إذا دخلتم
__________
(1) من المكية.

(3/1163)

على ابى صالح فادخلوا بالحرمة فانه نجم الزمان ونيسيج وقته.
قال أبو سعد السمعاني: رأى ابا صالح بعض الصالحين ليلة موته وكان النبي صلى الله عليه وآله وسلم قد اخذ بيده وقال: جزاك الله عنى خيرا فنعما قمت بحقى ونعما نشرت [ من 1 ] سنتى.
قال عبد الغافر: توفى في سابع رمضان سنة سبعين وأربع مائة.
قلت وفيها مات مسند العراق أبو الحسين احمد بن محمد بن احمد ابن النقور البغدادي البزاز عن تسعين سنة، والمعمر أبو بكر احمد بن محمد بن احمد بن حمدوه 2 الرزاز المقرئ خاتمة من روى عن ابن سمعون، ومسند دمشق وخطيبها أبو نصر الحسين بن محمد بن طلاب القرشى، والمسند أبو القاسم عبد الله ابن الحافظ ابى محمد الخلال البغدادي عن خمس وثمانين سنة، وشيخ الحنابلة الشريف أبو جعفر عبد الخالق بن ابى موسى الهاشمي البغدادي عن تسع وخمسين سنة، ونحوى بغداد أبو الحسن محمد بن هبة الله ابن الورق الضرير، ومحدث اصبهان أبو القاسم ابن منده وسأذكره.
اخبرنا أبو الفضل احمد بن هبة الله [ بن احمد 1 ] انا زين الامناء أبو البركات الحسن بن محمد سنة اربع وعشرين وست مائة انا عمى أبو القاسم
على بن الحسن سنة تسع وخمسين انا أبو سعد اسماعيل بن ابى صالح احمد بن عبد الملك المؤذن انا والدى انا أبو الحسن محمد بن الحسين انا أبو القاسم عبيد الله بن ابراهيم المزكى نا محمد بن عبد الوهاب الفراء نا الحسين ابن الوليد عن قيس عن ابن ابى ليلى عن ابى الزبير عن جابر قال قدم
__________
(1) من المكية (2) في المكية " حمدويه " وقد قيل لها كما في المشتبه.

(3/1164)

وفد جهينة على النبي صلى الله عليه وآله فقام غلام يتكلم فقال النبي صلى الله عليه وآله: اين الكبر ؟ غريب جدا.
1023 / 22 / 14 عبد الرحمن بن منده هو الحافظ العالم المحدث أبو القاسم عبد الرحمن ابن الحافظ الكبير ابى عبد الله محمد بن اسحاق بن محمد بن يحيى بن منده العبدى الاصبهاني، ولد سنة ثلاث وثمانين وثلاث مائة، وانفرد باجازة زاهر بن احمد السرخسى، وسمع الكثير من ابيه وابراهيم بن عبد الله بن خرشيد قولة 1 وابراهيم بن محمد الحلاب وابى جعفر بن المرزبان الابهري وابى ذراين الطبراني وخلق بأصبهان، وابا عمر بن مهدى وابا محمد ابن البيع وهلالا الحفار ببغداد، وابن خزفة الواسطي بواسط، وابا الحسن بن جهضم الصوفى بمكة، وأبا بكر الحيرى وابا سعيد الصيرفى بنيسابور، لكنه لم يرو عن الحيرى كما فعل شيخ الاسلام الهروي، وصنف كثيرا وعنى بهذا الشأن وتعب، وغيره أتقن منه وأحفظ.
قال أبو عبد الله الدقاق: مولد الشيخ السديد عبد الرحمن في سنة احدى وثمانين وثلاث مائة في السنة التى مات فيها ابن المقرئ وفضائله ومناقبه اكثر من ان تعد - إلى ان قال: وأقول انا ومن انا لنشر فضله:
كان صاحب خلق وفتوة وسخاء وبهاء، والاجازة كانت عنده قوية، وكان يقول: ما رويت حديثا الا على سبيل الاجازة كى لا اوبق فأدخل
__________
(1) راجع رقم 808 مع التعليق.

(3/1165)

في كتاب اهل البدعة، وله تصانيف كثير وردود جمة على المبتدعين والمتحرفين في الصفات وغيرها.
قال أبو سعد السمعاني: لعبد الرحمن اجازة من زاهر بن احمد ومحمد ابن عبد الله الجوزقى وعبد الرحمن بن ابى شريح وجماعة، اخبرنا عنه أبو نصر الغازى وأبو سعد احمد بن محمد البغدادي وأبو عبد الله الحسين بن الخلال أبو بكر الباغبان وأبو عبد الله الدقاق وجماعة كثيرة.
قال أبو على الدقاق سمعت ابا القاسم هبة الله يقول: قرأت ببغداد على ابى احمد الفرضى جزءا فأردت أخذ خطه بذلك فقال: يا بنى لو قيل لك بأصبهان: ليس هذا خط فلان، بما كنت انت تجيبه ؟ ومن كان يشهد لك ؟ قال: فبعد ذلك لم اطلب من شيخ خطا.
قال أبو زكريا يحيى بن عبد الوهاب: كان عمى سيفا على اهل البدع وهو اكبر من ان يثنى عليه مثلى، كان والله آمرا بالمعروف ناهيا عن المنكر في الغدو والآصال ذاكرا، ولنفسه في المصالح قاهرا، اعقب الله من ذكره بالشر الندامة، وكان عظيم الحلم كثير العلم، ولد سنة ثلاث وثمانين، قرأت عليه قول شعبة: من كتبت عنه حديثا فأنا له عبد، فقال: من كتب عنى حديثا فأنا له عبد.
قال السمعاني، سمعت الحسين بن عبد الملك يقول سمعت عبد الرحمن يقول: قد تعجبت من حالى مع الاقربين والابعدين فانى وجدت بالآفاق التى قصدتها اكثر من لقيته بها موافقا كان
أو مخالفا دعاني إلى مساعدته [ على ما يقوله 1 ] وتصديق قوله والشهادة له
__________
(1) من المكية.

(3/1166)

في فعله على قبول ورضا، فان كنت صدقته سمانى موافقا، وإن وقفت في حرف من قوله أو شئ من فعله سمانى مخالفا، وإن ذكرت في واحد منهما ان الكتاب والسنة بخلاف ذلك سمانى خارجيا، وإن رويت حديثا في التوحيد سمانى مشبها، وإن كان في الرؤية سمانى سالميا، وأنا متمسك بالكتاب والسنة، متبرئ إلى الله من الشبه والمثل والضد والند والجسم والاعضاء والآلات، ومن كل ما ينسب إلى ويدعى على من ان اقول في الله تعالى شيئا من ذلك أو قلته أو أراه أو أتوهمه أو أتحراه أو أنتحله.
وقال الدقاق في رسالته: اول شيخ سمعت منه عبد الرحمن فرزقني الله ببركته وحسن نيته فهم الحديث، وكان جذعا في اعين المخالفين ولا يخاف في الله لومة لائم - إلى ان قال: ووصفه اكثر من ان يحصى.
ذكر أبو بكر احمد بن هبة الله اللوردجانى أنه سمع ابا القاسم الزنجانى بمكة يقول: حفظ الله الاسلام برجلين عبد الرحمن بن منده وعبد الله بن محمد الانصاري الهروي.
قال السمعاني سمعت الحسن بن محمد بن الرضى العلوى يقول سمعت [ خالي 1 ] ابا طالب بن طباطبا يقول: كنت اشتم ابدا عبد الرحمن بن منده فرأيت عمر رضى الله عنه في المنام وفى يده يد رجل عليه جبة زرقاء وفى عينيه نكتة فسلمت عليه فلم يرد على، وقال: لم تشتم هذا إذا سمعت باسمه ؟ فقيل لى: هذا امير المؤمنين عمر، وهذا عبد الرحمن بن منده، فانتبهت فأتيت اصبهان وقصدت الشيخ عبد الرحمن فلما دخلت عليه صادفته على النعت الذى رأيت
__________
(1) من المكية.

(3/1167)

في المنام وعليه جبة زرقاء فما سلمت عليه قال: وعليك السلام يا ابا طالب - وقبلها ما رأني ولا رأيته، فقال قبل ان أنطق: شئ حرمه الله ورسوله يجوز لنا ان نحله ؟ فقلت: اجعلني في حل وناشدته الله وقبلت بين عينيه، فقال: جعلتك في حل في ما يرجع إلى.
قال المؤيد ابن الاخوة سمعت [ عبد اللطيف بن ابى سعد البغدادي سمعت صاعد بن سيار الهروي سمعت 1 ] ابا اسماعيل عبد الله بن محمد الانصاري [ يقول 1 ] في عبد الرحمن بن منده: كان مضرته في الاسلام اكثر من منفعته.
قال السمعاني: سمعت اسماعيل بن محمد بن الفضل [ الحافظ 1 ] يقول - وسألته عن عبد الرحمن بن منده فتوقف ساعة فراجعته فقال: سمع الكثير وخالف اباه في مسائل، وأعرض عنه مشايخ الوقت، وما تركني ابى اسمع منه، كان اخوه خيرا منه.
وقال يحيى بن منده ان عمه عبد الرحمن مات في سادس شوال سنة سبعين وأربع مائة: وصلى عليه ابى وشيعه من لا يعلم عددهم الا الله.
وقد حدث في سنة سبع وأربع مائة اخذ عنه على بن مقرن.
اخبرنا الحسن بن على انا جعفر بن منير انا احمد بن محمد الحافظ انا يحيى بن عبد الوهاب العبدى انا الامام عمى انا احمد بن على الاصبهاني انا أبو احمد الحافظ انا محمد بن محمد بن يوسف البخاري القاضى نا محمد ابن اسماعيل البخاري نا الفريابى نا اسراءيل عن ابى الجويرية عن معن ابن يزيد السلمى قال دفع ابى يزيد إلى رجل دنانير يتصدق بها فدخلت
__________
(1) من المكية.

(3/1168)

المسجد فأعطانيها فأتيت بها ابى فقال: ما اياك اردت، فخاصمته إلى رسول الله صلى الله عليه وآله فقال: لك ما اخذت يا معن، ولك ما نويت يا يزيد.
اخبرنا القاسم بن مظفر عن محمود بن منده انا مسعود بن الحسن سنة ست وخمسين انا عبد الرحمن بن محمد اجازة انا احمد بن محمد بن موسى الاهوازي ببغداذ انا الحسين بن اسماعيل المحاملى انا سلم بن جنادة انا أبو معاوية وأبو نمير عن الاعمش عن ابى صالح عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: ايما مؤمن سببته أو لعنته أو جلدته فاجعلها له زكاة ورحمة.
رواه مسلم عن محمد بن عبد الله بن نمير عن ابيه.
وعند العز الصيقل حديث عن يوسف بن المبارك الخفاف انا أبو سعيد احمد ابن محمد البغدادي انا أبو القاسم عبد الرحمن بن محمد بن منده وأبو المظفر الكوسج وابن شكرويه ومحمد بن احمد بن سلة قالوا انا أبو على الحسن بن على البغدادي نا احمد بن موسى نا احمد بن حرب نا مورق بن سخيت انا أبو هلال عن ابن سيرين عن ابى هريرة عن النبي صلى الله عليه وآله قال: الندم توبة.
اخبرتنا زينب بنت يحيى انا على بن حجاج انا على بن الحسن الحافظ سنة سبع وخمسين وخمس مائة انا محمد بن غانم بن احمد الحداد انا عبد الرحمن ابن محمد انا ابى أبو عبد الله انا خيثمة نا سليمان بن عبد الحميد البهرانى نا حيوة ابن شريح نا بقية اخبرني ضبارة بن عبد الله [ بن مالك 1 ] سمع اباه يحدث
__________
(1) من المكية.

(3/1169)

عن عبد الرحمن بن جبير بن نفير أن اباه حدثه عن سفيان [ بن اسد الحضرمي انه سمع رسول الله صلى الله عليه وآله وسلم يقول: كبرت خيانة ان تحدث اخاك بما هو لك مصدق وأنت له كاذب 1 ].
1024 / 23 / 14 الكتاني الامام المحدث المتقن مفيد دمشق ومحدثها أبو محمد عبد العزيز بن احمد ابن محمد بن على التميمي الدمشقي الصوفى، سمع الكثير وجمع فأوعى ونسخ ما لا يوصف كثرة، سمع صدقة بن الدلم 2 صاحب ابى سعيد ابن الاعرابي وتمام بن محمد الرازي وابا نصر بن هارون وعبد الرحمن بن ابى نصر وطبقتهم ببلده، وسمع من ابى الحسن ابن الحمامى ومحمد بن الروزبهان وعلى بن احمد بن داود الرزاز وطبقتهم ببغداذ، واحمد بن الصباح وأخاه محمدا ببلده، وسمع بالموصلي ونصيبين ومنبج وأماكن، وألف وجمع ويحتمل ان يوصف بالحفظ في وقته، ولو كان موجودا في زماننا لعد من الحفاظ.
حدث عنه أبو بكر الخطيب والحميدي وعمر الرواسى وأبو القاسم النسيب وهبة الله ابن الاكفانى وعبد الكريم بن حمزة وأبو القاسم ابن السمرقندى واحمد بن عقيل الفارسى [ ويحيى بن على القرشى 1 ] القاضى وآخرون، مولده سنة تسع وثمانين وثلاث مائة وأول سماعه في سنة سبع وأربع مائة.
__________
(1) من المكية (2) راجع رقم 830.

(3/1170)

قال ابن ماكولا: كتب عنى وكتبت عنه وهو مكثر متقن.
وقال الخطيب في فوائد النسب: ثقة امين، ووصفه ابن الاكفانى
بالصدق والاستقامة وسلامة المذهب ودوام التلاوة، وحدثني ان شيخه ابا القاسم عبيد الله الازهرى سمع منه ببغداذ، ودخلت عليه في مرض موته فقال: انا اشهدكم انى قد اجزت لكل من هو مولود الآن في الاسلام.
قلت قد حدث عنه بهذه الاجازة طائفة منهم محفوظ بن صصرى التغلبي.
توفى في جمادى الآخرة سنة ست وستين وأربع مائة، الف الوفيات على السنين.
اخبرنا الحسن بن على الامين انبأتنا كريمة بنت عبد الوهاب بن على القرشية انا ابى انا على بن المسلم الفقيه لفظا سنة خمس وعشرين وخمس مائة انا عبد العزيز بن احمد الكتاني، وأخبرنا المسلم بن احمد الكعكى قالا انا عبد الرحمن بن عثمان التميمي انا احمد بن سليمان القاضى املاء نا أبو زرعة نا احمد بن صالح نا ابن وهب حدثنى محمد بن ابى حميد عن اسماعيل بن محمد عن ابيه عن جده قال قال رسول الله صلى الله عليه وآله وسلم: من سعادة ابن آدم رضاه بما يقضى الله واستخارة الله، ومن شقاوة ابن آدم سخطه بما يقضى الله وتركه استخارة الله.
تابعه جماعة عن محمد ابن سعد بن ابى وقاص.
1025 / 24 / 14 الوخشى الحافظ الامام الجوال أبو على الحسن بن على بن محمد بن احمد

(3/1171)

ابن جعفر البلخى، ووخش قرية من اعمال بلخ، سمع من تمام الرازي وطبقته بدمشق، ومن ابى عمر بن مهدى وطبقته ببغداد، ومن ابى عمر الهاشمي وطبقته بالبصرة، ومن ابى محمد ابن النحاس ونحوه بمصر، ومن ابى بكر الحيرى ونحوه بخراسان، ومن ابى القاسم على بن احمد الخزاعى
ببلخ، ومن ابى نعيم الحافظ بأصبهان، روى عنه عمر بن محمد بن على السرخسى وعمر بن على المحمودى وجماعة وحدث عنه الخطيب وهو من اقرانه.
قال الحافظ عبد العزيز النخشبى: كان الوخشى يتهم بالقدر وسئل عنه اسماعيل بن محمد التيمى فقال: حافظ كبير، وقد روى عنه الحسن بن على البلخى الحسينى سنن ابى داود.
قال أبو سعد السمعاني: كان الوخشى حافظا فاضلا ثقة حسن القراءة رحل إلى العراق والجبال والشام والثغور ومصر وذاكر الحفاظ.
قلت والاجزاء الوخشيات الخمسة من انتقائه لابي نعيم الحافظ، وقال عمر بن على السرخسى: كنت مراهقا وقت موت الوخشى فحضرته فلما وضع في القبر سمعنا صيحة فقيل: خرجت الحشرات من المقبرة وكان في طرفها واد انحدرت إليه وأبصرت العقارب والخنافس وهى منحدرة في الوادي والناس ما يتعرضون لها.
قال السمعاني: توفى في خامس ربيع الآخر سنة احدى وسبعين وأربع مائة [ ببلخ عن ست وثمانين سنة 1 ] وسمعت عمر السرخسى يقول: ورد نظام الملك علينا ببلخ فقيل له ان بقرية يقال لها وخش شيخا سمع
__________
(1) من المكية.

(3/1172)

الكثير وله رحلة ومعرفة فاستدعاه وأقعده في المدرسة وقرأ عليه السنن لابي داود وغير ذلك، فقال الوخشى يوما: سمعت ورحلت وقاسيت المشاق والذل ورجعت إلى وخش وما عرف احد قدري ولا فهم ما حصلته فقلت: أموت ولا ينتشر ذكرى ولا يترحم احد على، فسهل الله ووفق نظام الملك حتى بنى هذه المدرسة وأجلسني فيها حتى احدث، لقد
كنت بعسقلان اسمع من ابن مصحح وغيره فضاقت على النفقة وبقيت اياما بلا اكل فأخذت لاكتب فعجزت فذهبت إلى دكان خباز وقعدت بقربه لاشم رائحه الخبز وأتقوى بها ثم فتح الله تعالى على.
قال يحيى بن منده: الوخشى قدم اصبهان سنة سبع عشرة ورحل منها سنة احدى وأربعين، كثير السماع قليل الرواية احد الحفاظ عارف بعلوم الحديث خبير بأطراف من اللغة والنحو.
اخبرتنا زينب بنت كندى ببعلبك انبأنا أبو هاشم عبد المطلب بن الفضل الهاشمي في سنة اربع عشرة وست مائة قال انا القاضى بهاء الدين عمر بن على المحمودى سنة ست وأربعين وخمس مائة نا القاضى أبو على الحسن بن على الحافظ من حفظه في صفر سنة احدى وسبعين وأربع مائة انا أبو القاسم تمام بن محمد الحافظ بدمشق انا القاضى أبو الحسن احمد ابن ايوب بن حذلم نا أبو زرعة النصرى نا عمر بن حفص بن غياث نا ابى نا الاعمش حدثنى ابراهيم قال قال الاسود كنا جلوسا عند عائشة فذكرنا المواظبة على الصلاة والتعظيم لها فقالت عائشة رضى الله عنها: لما مرض رسول الله صلى الله عليه وآله مرضه الذى مات منه

(3/1173)

فحضرت الصلاة فأوذن بها صلى الله عليه وآله فقال: مروا ابا بكر فليصل بالناس.
- وذكر الحديث.
1026 / 25 / 14 الزنجانى الامام الثبت الحافظ القدوة [ أبو القاسم 1 ] سعد بن على بن محمد بن [ على بن 1 ] الحسين شيخ الحرم الشريف، سمع ابا عبد الله محمد بن الفضل ابن نظيف الفراء والحسين بن ميمون الصدفى بمصر، وعلى بن سلامة
بغزة، ومحمد بن [ ابى 1 ] عبيد بزنجان، وعبد الرحمن [ بن يحيى ] بن ياسر الجوبرى وابا القاسم بن الطبيز بدمشق، وهذه الطبقة، حدث عنه أبو بكر الخطيب وهو اكبر منه 2، وأبو المظفر منصور بن عبد الجبار السمعاني ومكى ابن عبد السلام الرميلى وهبة الله بن فاخر ومحمد بن طاهر المقدسي وعبد المنعم ابن ابى القاسم القشيرى وآخرون.
قال أبو سعد السمعاني سمعت بعض مشايخا يقول كان جدك أبو المظفر عزم ان يجاور بمكة في صحبة سعد الامام فرأى ليلة والدته كأنها كاشفة رأسها تقول يا بنى بحقى عليك الا رجعت إلى مرو فانى لا اطيق فراقك، فانتبهت مغموما وقلت اشاور سعد بن على، فأتيته ولم اقدر من الزحام ان اكلمه فلما تبعته فالتفت إلى وقال: يا ابا المظفر العجوز تنتظرك، ودخل البيت، فعرفت انه تكلم على ضميري فرجعت تلك السنة.
__________
(1) من المكية (2) أي اقدم سماعا فان الخطيب بكر بالسماع ولم يسمع الزنجانى الا كهلا كما يأتي فأما السن فالزنجاني اكبر من الخطيب بأزيد من عشر سنين.

(3/1174)

وعن ثابت بن احمد قال رأيت ابا القاسم الزنجانى في النوم فقال لى مرتين: ان الله يبنى لاهل الحديث بكل مجلس يجلسونه بيتا في الجنة.
قال أبو سعد: طاف الزنجانى الآفاق ثم جاور وصار شيخ الحرم وكان حافظا متقنا ورعا كثير العبادة صاحب كرامات وآيات - إلى ان قال: وإذا خرج إلى الحرم يخلو المطاف ويقبلون يده اكثر مما يقبلون الحجر الاسود.
ابن طاهر مما سمعه السلفي منه: سمعت الحبال يقول: كان عندنا سعد بن على ولم يكن على وجه الارض مثله في عصره، سمعت اسماعيل بن محمد بن الفضل الحافظ يقول ذلك.
وقال محمد بن طاهر الحافظ: ما رأيت مثل الزنجانى، سمعت ابا اسحاق لحبال يقول: لم يكن في الدنيا مثل سعد بن على في الفضل.
قال الامام أبو الحسن الكرخي الفقيه سألت ابن طاهر عن الفضل من رأى فقال: سعد الزنجانى وعبد الله بن محمد الانصاري: قلت فأيهما افضل ؟ فقال: عبد الله كان متقنا، وأما الزنجانى فكان اعرف بالحديث منه، وذلك انى كنت اقرأ على عبد الله فأترك شيئا لاجربه ففى بعض يرد، وفى بعض يسكت، والزنجانى كنت إذا تركت اسم رجل يقول: تركت اسم رجل يقول: تركت بين فلان وفلان فلانا.
قال أبو سعد السمعاني: صدق، كان سعد أعرف بحديثه لقلته، وعبد الله كان مكثرا.
قال ابن طاهر سمعت الفقيه هياج بن عبيد يقول: يوم لا ارى فيه سعدا لا اعتد أنى عملت خيرا، وكان هياج يعتمر كل يوم ثلاث عمر.
قال ابن طاهر: لما عزم سعد على المجاورة عزم على نيف وعشرين

(3/1175)

خصلة ان يفعلها من العبادات فبقى اربعين سنة ولم يخل منها بواحدة، وكان يملى الحديث بمكة ولم يكن غيره يملى حين حكم المصريون على مكة وإنما كان يملى سرا في بيته.
قلت: لانهم كانوا من خبثاء الرافضة وأعداء الحديث.
قال ابن طاهر: دخلت على الشيخ سعد وأنا ضيق الصدر من رجل شيرازى فقبلت يده فقال لى ابتداء: يا ابا الفضل لا يضيق صدرك، عندنا في بلاد العجم مثل يضرب يقال: بخل اهوازي، وحماقة شيرازى، وكثرة كلام رازى، ودخلت عليه في اول سنة سبعين لما عزمت على الخروج إلى العراق اودعه ولم يكن عنده خبر من عزمى فقال:
أراحلون فنبكي ام مقيمونا فقلت: ما امر الشيخ لا نتعداه، فقال على ما عزمت ؟ فقلت: اريد ألحق مشايخ خراسان، فقال: تدخل خراسان وتبقى بها ويفونك مصر فيبقى في قلبك، فاخرج إليها ومنها إلى العراق وخراسان، ففعلت وكان في ذلك البركة، وسمعته يقول وقد جرى ذكر الصحيح الذى خرجه أبو ذر الهروي فقال: فيه عن ابى مسلم الكاتب وليس من شرط الصحيح.
سئل عنه اسماعيل الحافظ التيمى فقال: امام كبير عارف بالسنة.
مات الزنجانى في اول سنة احدى وسبعين وأربع مائة أو في آخر التى قبلها، وعاش تسعين عاما فانه ولد في حدود سنة ثمانين وثلاث مائة أو قبلها، ولو سمع في الحداثة لادرك اسنادا عاليا وإنما سماعاته في الكهولة.
ومات معه وفي السنة الوخشى المذكور، وعالم بغداد الفقيه أبو على

(3/1176)

الحسن بن احمد ابن البناء الحنبلى صاحب التواليف، ومسند بغداد أبو منصور عبد الباقي بن محمد بن غالب الازجى العطار وكيل الخليفة عن سبع وثمانين سنة، ومسند بغداد ايضا أبو القاسم الانماطى ابن بنت السكرى عن ثلاث وثمانين سنة، وياعن المخلص، ومسند هراة أبو عاصم الفضل ابن يحيى الفضيلى الهروي، وشيخ العربية أبو بكر عبد القاهر بن محمد الجرجاني، وعالم همذان أبو الفضل محمد بن عثمان بن زيرك القومسانى، ومسند مرو أبو الحسين محمد بن ابى عمران موسى بن عبد الله الصفار راوي الصحيح عن الكشميهنى.
اخبرنا أبو بكر بن عمر النحوي انا الحسن بن احمد الزاهد ببيت المقدس انا أبو طاهر السلفي انا أبو القاسم مختار بن على المقرئ بالاهواز سنة خمس
مائة انا سعد بن على الحافظ بمكة انا أبو القاسم عبد الحميد بن عبد القاهر الارسوفى نا أبو احمد محمد بن محمد بن عبد الرحيم القيسرانى حدثنى عمى احمد بن عبد الرحيم نا احمد بن اسماعيل البزاز نا عبيدالله بن هانئ نا ابى عن ابراهيم بن ابى عبلة عن ام الدرداء عن ابى الدرداء عن النبي صلى الله عليه وآله وسلم قال: من اصبح معافى في بدنه آمنا في سربه عنده قوت يومه فكأنما حيزت له الدنيا.
هذا حديث غريب ما علمت في نقلته جرحا لكنى لا أعرف هانئا، وأما المتن فمعروف.
وقد كان الحافظ سعد بن على هذا من رؤوس اهل السنة وأئمة الاثر وممن يعادى الكلام وأهله ويذم الآراء والاهواز فنسأل الله ان يختم لنا بخير وأن يتوفانا على الايمان والسنة، فلقد قل من يتمسك بمحض

(3/1177)

السنة بل تراه يثنى على السنة وأهلها وقد تلطخ ببدع الكلام ويجسر على الخوض في اسماء الله وصفاته وبادر إلى نفيها وبالغ [ بزعمه 1 ] في التنزيه، وإنما كمال التنزيه تعظيم الرب عزوجل ونعته بما وصف به نفسه تعالى.
وله قصيدة في السنة اولها: تدبر كلام الله واعتمد الخبر * ودع عنك رأيا لا يلائمه الاثر ونهج الهدى فالزمه واقتد بالالى * هم شهدوا التنزيل علك تنجبر وكن موقفا انا وكل مكلف * امرنا بقفو الحق والاخذ بالحذر فمن خالف الوحى المبين بعقله * فذاك امرؤ قد خاب حقا وقد خسر وفى ترك امر المصطفى فتنة فذر * خلاف الذى قد قال واسأله واعتبر وما اجمعت فيه الصحابة حجة * فتلك سبيل المؤمنين لمن سبر ففى الاخذ بالاجماع فاعلم سعادة * كما في شذوذ القول نوع من الخطر
1027 / 26 / 14 الباجى الحافظ العلامة ذو الفنون أبو الوليد سليمان بن خلف بن سعيد ابن ايوب بن وارث التجيبى القرطبى الذهبي صاحب التصانيف، اصله من مدينة بطليوس فانتقل جده إلى باجة المدينة التى بقرب اشبيلية فنسب إليها وليس هو من باجة القيروان 2 التى ينسب إليها الحافظ أبو محمد الباجى المذكور، ولد أبو الوليد سنة ثلاث وأربع مائة، وحمل عن يونس بن عبد الله القاضى ومكى بن ابى طالب ومحمد بن اسماعيل وابى بكر محمد
__________
(1) من المكية (2) يأتي آخر الترجمة ما يخالف هذا.

(3/1178)

ابن الحسن بن عبد الوارث، وارتحل سنة ست وعشرين فحج وجاور ثلاثة اعوام ملازما لابي ذر الحافظ وكان يسافر معه إلى سراة بنى شبابة ويخدمه، ثم رحل إلى بغداد ودمشق ففاته أبو القاسم بن بشران وسمع ابا القاسم بن الطبيز وعلى بن موسى السمسار والسكن بن جميع الصيداوي وابا طالب عمر بن ابراهيم الزهري وابا طالب بن غيلان وابا القاسم عبيدالله الازهرى ومحمد بن على الصوري وطبقتهم، وتفقه بالقاضي ابى الطيب الطبري والقاضى ابى عبد الله الحسين الصيمري وابى الفضل ابن عمزوس المالكى وأقام بالموصل سنة على ابى جعفر السمنانى فأخذ عنه علم العقليات فبرع في الحديث وعلله ورجاله، وفى الفقه وغوامضه وخلافه، وفى الكلام ومضايقه، ورجع إلى الاندلس بعد ثلاثة عشر عاما بعلم جم حصله مع الفقر والتعفف.
روى عنه الحافظان أبو بكر الخطيب وأبو عمر بن عبد البر وهما اكبر منه أبو عبد الله الحميدى وعلى بن عبد الله الصقلى واحمد بن على بن
غزلون والحافظ أبو على الصدفى وولده الامام أبو القاسم احمد بن ابى الوليد الزاهد وأبو بكر الطرطوشى وأبو على بن سهل البستى وأبو [ بحر 1 ] سفيان بن العاص ومحمد بن ابى الخير القاضى وخلق سواهم تفقه به الاصحاب.
قال القاضى عياض: آجر أبو الوليد نفسه ببغداد لحراسة درب وكان لما رجع إلى الاندلس يضرب ورق الذهب للغزل ويعقد الوثائق، قال
__________
(1) من المكية.

(3/1179)

لى اصحابه: كان يخرج الينا للاقراء وفى يده اثر المطرقة، إلى ان فشا علمه وهيئت الدنيا له وعظم جاهه وأجزلت صلاته حتى مات عن مال وافر وكان يستعمله الاعيان في ترسلهم ويقبل جوائزهم، ولى القضاء بمواضع من الاندلس، وصنف كتاب المنتقى في الفقه، وكتاب المعاني في شرح الموطأ، جاء في عشرين مجلدا عديم النظير.
قال: وقد كان صنف كتابا كبيرا جامعا بلغ فيه الغاية سماه كتاب الاستيفاء، وله كتاب الايماء في الفقه خمس مجلدات، وكتاب السراج في الخلاف لم يتم، ومختصر المختصر في مسائل المدونة، وله كتاب اختلاف الموطآت، وكتاب في الجرح والتعديل، وكتاب التسديد إلى معرفة التوحيد، وكتاب الاشارة في اصول الفقه، وكتاب احكام الفصول في احكام الاصول، وكتاب الحدود، وكتاب شرح المنهاج، وكتاب سنن الصالحين وسنن العابدين، وكتاب سبيل المهتدين، وكتاب فرق الفقهاء، وكتاب التفسير، لم يتم، وكتاب سنن المنهاج وترتيب الحجاج.
وقال أبو نصر بن ماكولا: اما الباجى ذو الوزارتين أبو الوليد
ففقيه متكلم اديب شاعر سمع بالعراق ودرس الكلام وصنف - إلى ان قال: وكان جليلا رفيع القدر والخطر قبره بالمرية.
وقال أبو على ابن سكرة: ما رأيت مثل ابى الوليد الباجى وما رأيت احدا على سمته وهئيته وتوقير مجلسه، وما كنت ببغداد قدم ولده أبو القاسم فسرت معه إلى شيخنا قاضى القضاة الشامي فقلت له: ادام الله عزك هذا ابن شيخ الاندلس، فقال: لعله ابن الباجى ؟ قلت: نعم، فأقبل عليه.

(3/1180)

قال القاضى عياض: كثرت القالة في ابى الوليد لمداخلته للرؤساء ولى قضاء اماكن تصغر عن قدره كارربوله فكان يبعث إليها خلفائه وربما اتاها المرة ونحوها وكان في اول امره مقلا حتى احتاج في سفره إلى القصد بشعره واستجار نفسه مدة [ مقامه 1 ] ببغداد في ما سمعته مستفيضا لحراسة درب، وقد جمع ابنه شعره وكان ابتدأ كتاب الاستيفاء في الفقه لم يصنع منه سوى كتاب الطهارة في مجلدات.
قال: ولما قدم الاندلس وجد لكلام ابن حزم طلاوة الا انه كان خارجا عن المذهب ولم يكن بالاندلس من يشتغل بعلمه فقصرت ألسنة الفقهاء عن مجادلته وكلامه واتبعه على رأيه جماعة من اهل الجهل وحل بجزيرة ميورقة فرأس بها واتبعه اهلها فلما قدم أبو الوليد كلموه في ذلك فرحل إليه وناظره وشهر باطله، وله معه مجالس كثيرة، ولما تكلم أبو الوليد في حديث الكتابة يوم الحديبية الذى في البخاري قال بظاهر لفظه فأنكر على الفقيه أبو بكر [ ابن الصائغ 1 ] وكفره باجازة الكتب على رسول صلى الله عليه وآله [ النبي الامي 1 ] وأنه تكذيب بالقرآن فتكلم في ذلك من لم يفهم الكلام حتى اطلقوا عليه الفتنة وقبحوا عند العامة ما اتى به وتكلم به خطباؤهم في الجمع وقال
شاعرهم: برئت ممن شرى دنيا بآخرة * وقال ان رسول الله قد كتبا وصنف أبو الوليد رسالة بين فيها ان ذلك غير قادح في المعجزة فرجع بها جماعة.
قلت: ما كل من عرف ان يكتب اسمه فقط بخارج عن كونه
__________
(1) من المكية.

(3/1181)

اميا لانه لا يسمى كاتبا، وجماعة من الملوك قد ادمنوا في كتابة العلامة وهم اميون، والحكم للغلبة لا للصورة النادرة فقد قال عليه السلام: انا امة امية، أي اكثرهم كذلك لندور الكتابة في الصحابة، وقال تعالى (هو الذى بعث في الاميين رسولا منهم) قلت: وهو القائل.
إذا كنت اعلم علما يقينا * بأن جميع حياتي كساعة فلم لا اكون ضنينا بها * وأجعلها في صلاح وطاعة وأما [ الحافظ 1 ] ابن عساكر فذكر أن ابا الوليد قد كان اتى من باجة القيراوان تاجرا يختلف إلى الاندلس.
قلت: هذا اقوى مما ابتدأنا به وصار الباجيان نسبتهما إلى مكان واحد.
قال ابن سكرة: مات بالمرية في تاسع عشر رجب سنة اربع وسبعين وأربع مائة رحمة الله عليه.
اخبرنا عبد المؤمن بن خلف الحافظ انا أبو محمد عبد العزيز بن عبد الوهاب بن اسماعيل بن مكى الزهري [ الفقيه 1 ] بقراءتي انا جدى أبو طاهر ابن عوف انا أبو بكر محمد بن الوليد الفهرى انا القاضى أبو الوليد سليمان ابن خلف انا يونس بن عبد الله الصفار مناولة انا أبو عيسى يحيى بن عبد الله الليثى انا عم ابى عبيد الله بن يحيى [ بن يحيى 1 ] انا ابى عن مالك عن نافع عن ابن عمر أن رسول الله عليه وآله وسلم قال: ان الذى تفوته
صلاة العصر كأنما وتر أهله وماله.
متفق عليه من حديث مالك.
وسمعت عاليا من احمد بن هبة الله عن المؤيد الطوسى انا هبة الله السندي انا سعيد بن محمد البحيرى انا زاهر بن احمد الفقيه نا أبو اسحاق
__________
(1) من المكية.

(3/1182)

الهاشمي نا أبو مصعب الزهري نا مالك - بهذا.
وسمعناه عاليا من عدة فقرأته بنابلس على [ عبد 1 ] الحافظ بن بدران انا ابن الزبيدى وموسى بن عبد القادر قالا انا أبو الوقت انا محمد بن ابى مسعود انا ابن ابى شريح انا أبو القاسم البغوي نا العلاء بن موسى نا ليث ابن سعد عن نافع عن عبد الله عن رسول الله صلى الله عليه وآله انه قال: ان الذى تفونه صلاة العصر فكأنما وتر أهله وماله.
ومات في ستة اربع وسبعين معه المقرئ الجليل أبو محمد احمد بن على بن الحسن بن ابى عثمان الدقاق اخو ابى الغنائم، والمعمر أبو بكر احمد ابن هبة الله بن محمد بن صدقة الرحبى الدباس عن مائة وأربع سنين، وكان يذكر أن اصوله على ابن سمعون والمخلص ذهبت في النهب، ومسند العراق أبو القاسم على بن احمد بن محمد ابن البسرى البندار، وعالم المالكية أبو عبد الله محمد بن عبد الرحمن ابن العجوز الكتامى السبتى، ومحدث نيسابور العالم المفيد أبو بكر محمد بن ابى زكريا يحيى بن ابراهيم بن محمد المزكى النيسابوري وكان يروى عن خمسين من اصحاب الاصم.
1028 / 27 / 14 شيخ الاسلام الحافظ الامام الزاهد أبو اسماعيل عبد الله بن محمد بن على بن محمد بن احمد ابن على بن جعفر بن منصور بن مت الانصاري الهروي من ذرية ابى ايوب
الانصاري رضى الله عنه، ولد سنة ست وتسعين وثلاث مائة، وسمع جامع ابى عيسى من عبد الجبار بن محمد الجراحى وسمع من ابى منصور محمد
__________
(1) من المكية.

(3/1183)

ابن محمد الازدي والحافظ ابى الفضل محمد بن احمد الجارودي وابى منصور احمد بن ابى العلاء 1 ويحيى بن عمار السجستاني ومحمد بن جبريل الماحى واحمد ابن على بن منجويه الحافظ وابى سعيد محمد بن موسى الصيرفى وعلى بن محمد ابن محمد الطرازى واحمد بن محمد السليطى اصحاب الاصم، ومن القاضى ابى بكر الحيرى ولم يحدث عنه وأكثر عن ابى يعقوب القراب وطبقته، وصنف الاربعين، وكتاب الفاروق، في الصفات، وكتاب ذم الكلام وأهله، وكتاب منازل السائرين، وأشياء، وكان سيفا مسلولا على المخالفين وجذعا في اعين المتكلمين وطودا في السنة لا يتزلزل وقد امتحن مرات.
قال ابن طاهر: وسمعته يقول بهراة: عرضت على السيف خمس مرات لا يقال لى: ارجع عن مذهبك، لكن يقال لى: اسكت عمن خالفك، فأقول: لا اسكت، وسمعه يقول: أحفظ اثنى عشر الف حديث اسردها سردا.
قال أبو النضر الفامى: كان اسماعيل بكر الزمان وواسطة عقد المعاني وصورة الاقبال في فنون الفضائل وأنواع المحاسن منها نصرة الدين والسنة من غير مداهنة ولا مراقبة لسلطان ولا وزير وقد قاسى بذلك قصد الحساد في كل وقت وسعوا في روحه مرارا وعمدوا إلى اهلاكه اطوارا فوقاه الله شرهم وجعل قصدهم اقوى سبب لارتفاع شأنه.
قلت: تخرج به خلق كثير وفسر القرآن مدة وفضائله كثيرة، ورأيت اهل الاتحاد يعظمون كلامه في منازل السائرين، ويدعون انه
موافقهم ذائق لوجدهم ورامز لتصوفهم الفلسفي، وأنى يكون ذلك وهو
__________
(1) في المكية " احمد بن العالي ".

(3/1184)

من دعاة السنة وعصبة آثار السلف، ولا ريب ان في منازل السائرين اشياء من محط المحو والفناء وإنما مراده بذلك الفناء الغيبة عن شهود السوى ولم يرد عدم السوى في الخارج.
وفى الجملة هذا الكتاب لون آخر غير الانموذج الذى اصفق عليه صوفية التابعين ودرج عليه نساك المحدثين والله يهدى من يشاء إلى صراط مستقيم.
وله قصيدة في السنة سمعناها، غالبها جيد.
وله مجلد في مناقب الامام احمد بن حنبل سمعناه من ابن القواس عن الكندى اجازة عن الكروجى عنه.
حدث عنه المؤتمن الساجى وابن طاهر المقدسي وعبد الله بن احمد ابن السمرقندى وعبد الصبور بن عبد السلام الهروي وعبد الملك الكروجى وحنبل بن على البخاري وأبو الفتح محمد بن اسماعيل الفامى وعبد الجليل ابن ابى سعد المعدل وأبو الوقت عبد الاول بن عيسى السجزى وآخرون، وآخر من روى عنه بالاجازة أبو الفتح نصر بن سيار.
قال السلفي: وسألت المؤتمن عن ابى اسماعيل الانصاري فقال: كان آية في لسان التذكير والتصوف من سلاطين العلماء، سمع ببغداد من ابى محمد الخلال وغيره، يروى في مجالسه احاديث بالاسانيد وينهى عن تعليقها عنه وكان بارعا في اللغة حافظا للحديث، قرأت عليه كتاب ذم الكلام وقد روى فيه حديثا عن على بن بشرى عن ابى عبد الله بن منده عن ابراهيم بن مرزوق، فقلت له: هذا هكذا ؟ قال: نعم، وابراهيم هو شيخ الاصم وطبقته، وهو إلى الآن في كتابه على الخطأ كذا.

(3/1185)

قلت: وهكذا سقط عليه رجلان من حديثين مخرجين من جامع الترمذي نبهت عليهما في نسختي وهو على الخطأ في غير نسخة.
قال المؤتمن: وكان يدخل على الامراء والجبابرة فما يبالى بهم ويرى الغريب من المحدثين فيبالغ [ في اكرامه 1 ] قال لى مرة: هذا الشأن شأن من ليس له شأن سوى هذا الشأن يعنى طلب الحديث، وسمعته يقول: تركت الحيرى لله، قال وإنما تركته لانه سمعت منه شيئا يخالف السنة.
قال الحسين بن على الكتبى: خرج شيخ الاسلام لجماعة الفوائد بخطه إلى ان ذهب بصره فكان يأمر في ما يخرجه لمن يكتبه عنه ويصحح هو، وقد تواضع بأن خرج لى فوائد ولم يبق احد ممن خرج لى سواه.
قال ابن طاهر سمعت يقول: إذا ذكر التفسير فانما اذكره من مائة وسبعة تفاسير، وسمعته ينشد على منبره: انا حنبلي ما حييت وإن امت * فوصيتي للناس ان يتحنبلوا وسمعته يقول: قصدت ابا الحسن الخرقاني الصوفى ثم عزمت على الرجوع فوقع في نفسي ان اقصد ابا حاتم بن خاموش الحافظ بالرى وألتقيه وكان مقدم اهل السنة بالرى وذلك ان السلطان محمودا لما دخل الرى وقتل بها الباطنية منع الكل من الوعظ [ غير ابى حاتم 1 ] وكان من دخل الرى يعرض اعتقاده عليه فان رضيه اذن له في الكلام على الناس وإلا منعه، فما قربت من الرى كان معى رجل في الطريق من اهلها فسألني عن مذهبي فقلت: حنبلي، فقال: مذهب ما سمعت به وهذه بدعة، وأخذ بثوبي
__________
(1) من المكية.

(3/1186)

وقال: لا افارقك إلى الشيخ ابى حاتم، فقلت: حيرة، فذهب بى إلى داره وكان له ذلك اليوم مجلس عظيم فقال: هذا سألته عن مذهبه فذكر مذهبا لم اسمع به قط، قال: وما ذاك ؟ قال قال: انا حنبلي، فقال: دعه فكل من لم يكن حنبليا فليس بمسلم، فقلت: الرجل كما وصف لى، ولزمته اياما وانصرفت.
قال ابن طاهر: حكى لى اصحابنا ان السلطان الب ارسلان قدم هراة معه وزيره نظام الملك فاجتمع إليه ائمة الفريقين الحنفية والشافعية للشكوى من الانصاري ومطالبته بالمناظرة فاستدعاه الوزير فما حضر قال: ان هؤلاء قد اجتمعوا لمناظرتك فان يكن الحق معك رجعوا إلى مذهبك وإن يكن الحق معهم فاما ان ترجع أو تسكت عنهم، فقام الانصاري وقال: اناظر على ما في كمى قال: وما في كمك ؟ قال: كتاب الله - وأشار إلى كمه اليمين، وسنة رسول الله - وأشار إلى كمه اليسار وكان فيه الصحيحان فنظر الوزير إليهم مستفهما لهم فلم يكن فيهم من ناظره من هذه الطريق، وسمعت احمد بن اميرجه خادم الانصاري يقول حضرت مع الشيخ للسلام على الوزير نظام الملك وكان اصحابنا كلفوه الخروج إليه وذلك بعد المحنة ورجوعه من بلخ (قلت كان قد غرب إلى بلخ) قال: فلما دخل عليه اكرمه وبجله وكان هناك ائمة من الفريقين فاتفقوا على ان يسألوه بين يدى الوزير فقال العلوى الدبوسي: يأذن الشيخ الامام أن أسأل، قال: سل، قال: لم تلعن ابا الحسن الاشعري ؟ فأطرق الوزير، لما كان بعد ساعة قال له الوزير: اجبه، قال: لا اعرف ابا الحسن وإنما العن من

(3/1187)

لم يعتقد ان الله في السماء وأن القرآن في المصحف وأن 1 النبي اليوم ليس
بنبى، ثم قام وانصرف فلم يمكن احدا ان يتكلم من هيبته، فقال الوزير: [ للسائل 2 ]: هذا اردتم، ان نسمع ما كان يذكره بهراة بآذاننا وما عسى ان افعل به ؟ ثم بعث إليه بصلة وخلع فلم يقبلها وسار من فوره إلى هراة.
قال وسمعت اصحابنا بهراة يقولون: لما قدم السلطان الب ارسلان هراة في بعض قدماته اجتمع مشايخ البلد ورؤساؤه ودخلوا على ابى اسماعيل وسلموا عليه وقالوا: ورد السلطان ونحن على عزم ان نخرج ونسلم عليه فأحببنا ان نبدأ بالسلام عليك، وكانوا قد تواطئوا على ان حملوا معهم صنما من نحاس صغيرا وجعلوه في المحراب تحت سجادة الشيخ وخرجوا وقام إلى خلوته ودخلوا على السلطان واستغاثوا من الانصاري وأنه مجسم وأنه يترك في محرابه صنما يزعم ان الله على صورته وإن بعث [ الآن 2 ] السلطان يجده فعظم ذلك على السلطان وبعث غلاما ومعه جماعة فدخلوا الدار وقصدوا المحراب فأخذوا الصنم ورجع الغلام بالصنم فبعث السلطان من أحضر الانصاري فأتى فرأى الصنم والعلماء والسلطان قد اشتد غضبه، فقال السلطان له: ما هذا ؟ قال: هذا صنم يعمل من الصفر شبه اللعبة، قال: لست عن ذا أسألك ؟ قال: فعم يسألنى [ السلطان 2 ] قال: إن هؤلاء يزعمون انك تعبد هذا، وأنك تقول ان الله على صورته، فقال الانصاري بصولة وصوت جهورى: سبحانك هذا بهتان عظيم، فوقع
__________
(1) أي " ومن يعتقد أن " (2) من المكية.
(*)

(3/1188)

في قلب السلطان انهم كذبوا عليه فأمر به فأخرج إلى داره مكرما، وقال لهم: اصدقوني - وهددهم فقالوا: نحن في يد هذا الرجل في بلية من استيلائه
علينا بالعامة فأردنا ان نقطع شره عنا، فأمر بهم ووكل بكل واحد منهم وصادرهم [ وأهانهم 1 ].
قال أبو الوقت عبد الاول: دخلت نيسابور وحضرت على الاستاذ ابى المعالى الجوينى فقال: من انت ؟ قلت: خادم الشيخ ابى اسماعيل الانصاري فقال: رضى الله عنه، قلت اسمع: ترضى هذا الامام عن هذا الامام وإياك وسماع سب هذا الامام من الانعام قال ابن طاهر سمعت ابا اسماعيل يقول: كتاب ابى عيسى الترمذي عندي أفيد من كتاب البخاري ومسلم قلت ولم ؟ قال: لانهما لا يصل إلى الفائدة منهما الا من يكون من اهل المعرفة التامة وهذا كتاب قد شرح احاديثه وبينها فيصل إلى فائدته كل فقيه وكل محدث.
قال ابن السمعاني سألت اسماعيل الحافظ عن عبد الله بن محمد الانصاري فقال: أمام حافظ.
وقال عبد الغافر بن اسماعيل: كان على حظ تام من معرفة العربية والحديث والتواريخ والانساب اماما كاملا في الفسير حسن السيرة في التصوف غير مشتغل بكسب مكتفيا بما يباسط به المريدين والاتباع من اهل مجلسه في العام مرة أو مرتين على رأس الملا فيحصل على ألوف من الدنانير وأعداد من الثياب والحلى فيأخذها ويفرقها على اللحام والخباز
__________
(1) من المكية.

(3/1189)

وينفق منها، ولا يأخذ من السلاطين ولا من اركان الدولة شيئا، وقلما يرى عنهم (؟) ولا يدخل عليهم ولا يبالى بهم فبقى عزيزا مقبولا قبولا اتم من الملك مطاع الامر نحوا من ستين سنة من غير مزاحمة، وكان
إذا حضر المجلس لبس الثياب الفاخرة وركب الدواب الثمينة ويقول: انما افعل هذا اعزاز للدين ورغما لاعدائه حتى ينظروا إلى عزى وتجملى فيرغبوا في الاسلام، ثم إذا انصرف إلى بيته عاد إلى المرقعة والقعود مع الصوفية في الخانقاه يأكل معهم ولا يتميز بحال.
عنه اخذ أهل هراة التبكير بالفجر وتسمية اولادهم [ في الاغلب 1 ] بعبد المضاف إلى اسماء الله تعالى.
قال أبو سعد السمعاني: كان مظهرا للسنة [ داعيا إليها 1 ] محرضا عليها وكان مكتفيا بما يباسط به المريدين، ما كان يأخذ من الظلمة شيئا وما كان يتعدى اطلاق ما ورد في الظواهر من الكتاب والسنة معتقدا ما صح وغير مصرح بما يقتضيه تشبيه، وقال: من لم ير مجلسي وتذكيري فطعن في فهو منى في حل.
وقال أبو النضر الفامى: توفى أبو اسماعيل في ذى الحجة سنة احدى وثمانين وأربع مائة وقد جاوز اربعا وثمانين سنة.
قلت فيها توفى راوي الجامع أبو بكر احمد بن عبد الصمد الغورجى الهروي، ومسند خراسان أبو عمرو عثمان بن محمد بن عبيد الله المحمى المزكى، ومسند أصبهان أبو بكر محمد بن احمد بن محمد بن الحسن بن
__________
(1) من المكية.

(3/1190)

ماجه الابهري.
قرأت على محمد بن قايماز الدقيقي والحسن بن على القلانسى وعلى ابى محمد الحافظ: [ اخبركم 1 ] عبد الله بن عمر انا عبد الاول [ بن عيسى 1 ] انا عبد الله بن محمد الانصاري انا عبد الجبار بن الجراح انا محمد بن احمد بن
محبوب نا أبو عيسى الترمذي نا قتيبة ثنا ابن عيينة عن محمد بن المنكدر وسالم ابى النضر عن عبيد الله بن ابى رافع عن ابيه قال قال رسول الله صلى الله عليه وآله: لا الفين احدكم متكئا على اريكته يأتيه الامر مما امرت به أو نهيت عنه فيقول لم اجد هذا في كتاب الله.
هذا حديث حسن غريب تفرد به ابن عيينة اخرجه (د ت ق) ولكن رواه (ق) عن نصر بن على فلم يجود اسناده عن سفيان فقال عن سالم أو زيد بن اسلم عن عبيد الله عن ابيه.
1029 / 28 / 14 الحبال الحافظ الامام المتفنن محدث مصر أبو اسحاق ابراهيم بن سعيد بن عبد الله النعماني مولاهم التجيبى ابن ابى الطيب الفراء الكتبى الوراق المصرى.
قال ابن سكرة: حدثنى انه ولد سنة احدى وتسعين وثلاث مائة وأنه سمع من الحافظ عبد الغنى سنة سبع وأربع مائة.
قلت: وسمع من احمد بن عبد العزيز ابن شرثال صاحب المحاملى، وهو اكبر شيخ له، وعبد الرحمن بن عمر النحاس ومحمد بن احمد بن شاكر القطان ومحمد بن
__________
(1) من المكية.

(3/1191)

ذكوان التنيسى ابن بنت عثمان بن محمد السمرقندى واحمد بن الحسين بن جعفر النخالى العطار واحمد بن محمد الحاج الاشبيلى ومنير بن احمد الخشاب والخطيب بن عبد الله ومحمد بن محمد النيسابوري صاحب الاصم وابى عبد الله بن نظيف وخلق سواهم، وجمع لنفسه عوالي سفيان ابن عيينة وغير ذلك، وهو من اولاد عبيد القاضى ابن النعمان العبيدي وكان يتعانى التجارة [ في الكتب 1 ] ولهذا [ حصل 1 ] عنده من الاصول
والاجزاء ما لا يوصف كثرة.
روى عنه أبو عبد الله الحميدى وابراهيم بن الحسن العلوى النقيب وعبد الكريم بن سوار التككى وعطاء بن هبة الله الاخميمى ووفاء بن دينار النابلسي ويوسف بن محمد الاردبيلى ومحمد بن محمد بن جماهر الطليطلى ومحمد بن ابراهيم البكري الطليطلى وأبو الفتح سلطان بن ابراهيم المقدسي وأبو الفضل محمد بن بيان الانباري وأبو بكر محمد بن عبد الباقي قاضى المرستان وخلق سواهم، وروى عنه بالاجازة الخطيب وأبو على الصدفى وابن الاكفانى واسماعيل ابن السمرقندى وآخرون، وعمل له الشريف عز الدين ترجمة في جزء كبير، وآخر من روى عنه بالاجازة محمد بن ناصر الحافظ، وكان المصريون الباطنية قد منعوه من الرواية وأخافوه وتهددوه فلم ينتشر من حديثه كثير شئ، قال أبو على بن سكرة الصدفى منعت من الدخول عليه الا بشرط أن لا يسمعني ولا يكتب اجازة فأول ما فاتحته الكلام خلط في كلامه وأجابني على غير سؤالي حذرا من
__________
(1) من المكية.

(3/1192)

ان اكون مدسوسا عليه حتى باسطته وأعلمته انى من اهل الاندلس اريد الحج فأجاز لى لفظا وامتنع من غير ذلك.
قال ابن ماكولا: كان الحبال ثقة ثبتا ورعا خيرا، ذكر أنه مولى لابن النعمان قاضى القضاة ثم حدث عنه ابن ماكولا وذكر أنه ثبته في غير شئ، وروى عنه أبو بكر الخطيب بالاجازة ثم قال: وحدثني عنه أبو عبد الله الحميدى، وقد اتى إلى ابى اسحاق طالب حديث قبل ان يمنع ليسمعوا منه جزاء فأخرج به عشرين نسخة وناول كل واحد نسخة يعارض بها،
قال محمد بن طاهر الحافظ سمعت ابا اسحاق الحبال يقول: كان عندنا بمصر رجل يسمع [ معنا 1 ] الحديث وكان متشددا وكان يكتب السماع على الاصول فلا يكتب اسم احد حتى يستحلفه انه سمع الجزء ولم يذهب عليه منه شئ، وسمعته يقول: كنا يوما نقرأ على شيخ جزءا فقرأنا قوله عليه السلام: لا يدخل الجنة قتات، وكان في الجماعة رجل يبيع القت - وهو علف الدواب - فقام وبكى وقال: اتوب إلى الله فقيل له ليس هو ذاك، لكنه النمام الذى ينقل الحديث من قوم إلى قوم، فسكن وطابت نفسه.
ثم قال ابن طاهر: كان شيخنا الحبال لا يخرج اصله من يده الا بحضوره يدفع الجزء إلى الطالب فيكتب منه قدر جلوسه، وكان له بأكثر كتبه نسخ عدة، ولم ار احدا اشد اخذا منه ولا اكثر كتبا منه، وكان مذهبه في الاجازة ان يقدمها على الاخبار يقول: اجاز لنا فلان [ ولا يقول اخبرنا فلان 1 ] اجازة، يقول: ربما سقط اجازة فيبقى
__________
(1) من المكية.

(3/1193)

اخبارا فإذا بدأ بها لم يقع شك، وسمعته يقول: خرج الحافظ أبو نصر السجزى على اكثر من مائة لم يبق منهم غيرى، قال ابن طاهر: خرج له عشرين جزءا في وقت الطلب وكتبها في كاغذ عتيق فسألت الحبال، فقال: هذا من الكاغذ الذى كان يحمل إلى الوزير من سمرقند وقع إلى من كتبه قطعة فكنت إذا رأيت ورقة بيضاء قطعتها إلى ان اجتمع لى هذا القدر.
قال ابن طاهر: لما قصدت الحبال وكانوا وصفوه لى بحليته وسيرته وأنه يخدم نفسه فكنت في بعض الاسواق ولا أهتدى إلى اين اذهب فرأيت شيخا على الصفة واقفا على دكان عطار وكمه ملاى من
الحوائج فوقع في نفسي انه هو فلما ذهب سألت من هذا الشيخ ؟ قال وما تعرفه ؟ هذا أبو اسحاق الحبال، فتبعته وبلغته رسالة سعد بن على الزنجانى فسألني عنه وأخرج من جيبه جزءا صغيرا فيه الحديثان المسلسلان احدهما المسلسل بالاولية فقرأهما على وأخذت عليه الموعد كل يوم في جامع عمرو بن العاص إلى ان خرجت.
قلت: لقيه في سنة سبعين، وسمع منه القاضى أبو بكر في سنة ست وسبعين، وإنما منعوه من التحديث بعد ذلك.
توفى سنة اثنتين وثمانين وأربع مائة.
عن احدى وتسعين سنة.
وفيها مات رئيس نيسابور وقاضيها أبو نصر احمد بن محمد بن صاعد ابن محمد الصاعدي يروى عن ابى بكر الحيرى وطبقته، ومفتى سرخس الامام أبو حامد احمد بن محمد بن محمد الشجاعى، والخطيب أبو عبد الله الحسن بن احمد بن عبد الواحد بن ابى بكر بن ابى الحديد السلمى الدمشقي، ومسند أصبهان القاضى أبو منصور محمد بن احمد بن شكرويه والخطيب

(3/1194)

أبو الخير محمد بن احمد بن عبد الله بن ررا الاصبهاني، ومؤلف كتاب بستان العارفين المحدث أبو الفضل محمد بن احمد بن ابى جعفر الطبسى.
اخبرنا أبو الفهم تمام بن احمد السلمى انا أبو محمد عبد الله بن محمد ابن قدامة الفقيه سنة سبع عشرة وست مائة (ح) واخبرنا سنقر الحلبي انا عبد اللطيف بن يوسف، قالا انا محمد بن عبد الباقي الحاجب انا محمد ابن ابى نصر الحافظ حدثنى ابراهيم بن سعيد النعماني ويده على كتفي انا أبو سعد احمد بن محمد الحافظ ويده على كتفي - فذكر حديثا لا احب ان ارويه لانه موضوع، متنه: حدثنى رسول الله صلى الله عليه وآله ويده على كتفي: حدثنا الصادق الناطق ويده على كتفي - جبرئيل عليه السلام.
اخبرنا عبد الرحمن بن محمد وعلى بن احمد كتابة قالا انا عمر بن محمد انا محمد بن عبد الباقي سنة اثنتين وثلاثين وخمس مائة قال قرأت على ابى اسحاق ابراهيم بن سعيد بمصر سنة خمس وسبعين انا احمد بن عبد العزيز ابن احمد سنة سبع وأربع مائة نا القاضى أبو عبد الله المحاملى نا العباس ابن يزيد البحراني نا سفيان عن ابن ابى نجيح عن مجاهد عن ابن عمر قال قال رسول الله صلى الله عليه وآله: تدرون ما الشجرة الطيبة ؟ فأردت ان اقول: هي النخلة، فنظرت فإذا انا اصغر القوم فسكت، فقال النبي صلى الله عليه وآله وسلم: هي النخلة.
اخبرنا احمد بن يحيى بن طى وابراهيم بن حاتم ببعلبك قالا انا سليمان ابن رحمة انا أبو القاسم البوصيرى انا مرشد بن يحيى انا أبو اسحاق الحبال لفظا انا عبد الرحمن بن عمر انا اسماعيل بن يعقوب ابن الجراب سنة

(3/1195)

(339) نا اسماعيل القاضى نا محمد بن المثنى نا معاذ بن هشام حدثنى ابى عن قتادة عن عبد الله ابن الحارث ان ابا حليمة معاذا كان يصلى على النبي صلى الله عليه وآله في القنوت.
1030 / 29 / 14 ابن شغبة الحافظ المحدث الزاهد أبو القاسم عبد الملك بن على بن خلف بن محمد ابن النضر بن شغبة - بالتحريك - الانصاري البصري، حدث عن ابى عمر الهاشمي والحسن بن بشار النيسابوري ويوسف بن غسان وعلى بن هارون التميمي وغيرهم روى عنه أبو على بن سكرة والمحدث أبو نصر الغازل وجابر الانصاري، وأبو نصر بن ماكولا وعبد الله ابن السمرقندى وأبو غالب الماوردى وآخرون.
قال السمعاني: شيخ حافظ متقن ثقة مكثر حضرا ابن ماكولا مجلس املائه، وقال ابن سكرة: ادركته وقد ترك كل شئ وأقبل على العبادة صادفته يدعو ويبكى بعد الصبح فقرأت عليه شيئا من الحديث ورزق الشهادة في آخر عمره وكان عنده جملة من سنن ابى داود عن الهاشمي.
قلت: قتل في سنة أربع وثمانين وأربع مائة.
وفيها مات أبو الحسين احمد بن عبد الرحمن بن ابى بكر بن ابى على الذكوانى الاصبهاني عن تسعين سنة، والمسند أبو الحسن على بن الحسن ابن قريش ببغداد سمع ابن الصلت الاهوازي، وشيخ القراء بمرو أبو نصر محمد ابن احمد بن على بن حامد الكركانجى صاحب الحمامى، ومسند قزوين

(3/1196)

أبو منصور محمد بن الحسين بن الهيثم المقومى، وقاضي القضاة بنيسابور أبو بكر محمد بن عبد الله بن الحسين الناصحى الحنفي سمع الحيرى.
ويقع لنا حديث ابن شغبة نازلا قرأت على يوسف بن ابى الزهر الحافظ اخبركم ابراهيم بن نمر القرشى انا عبد الرحمن بن سالم انا عبد القادر الحافظ انا المبارك بن عبد الله بن محمد البرذعى انا محمد بن محمد [ ابن 1 ] اخى طلحة ثنا عبد الملك بن شغبة نا على بن احمد البزاز نا محمد بن احمد ابن محمويه نا محمد بن ابراهيم الصوري [...2 ] الفريابى عن ابن ثوبان عن حسان بن عطية عن ابى كبشة [ عن 1 ] عبد الله بن عمرو قال قال رسول الله صلى الله عليه وآله: بلغوا عنى ولو آية وحدثوا عن بنى اسراءيل ولا حرج، ومن كذب على متعمدا فليتبوأ مقعده من النار.
اخرجه الترمذي عن محمد بن يحيى عن الفريابى فوقع لنا نازلا بدرجتين.
1031 / 30 / 14 سليمان بن ابراهيم بن محمد بن سليمان الحافظ الامام محدث اصبهان أبو مسعود الاصبهاني الملنجى، ولد
سنة سبع وتسعين وثلاث مائة، وسمع ابا عبد الرحمن الجرجاني وابا سعد احمد بن محمد المالينى وأبا بكر بن مردويه وعبد الله بن احمد بن جولة الابهري وابا نعيم الحافظ وخلائق بأصبهان، انفرد عن بعضهم، وابا بكر ابن هارون المنقى وابا القاسم الحرفى وابا على بن شاذان والبرقاني وطبقتهم
__________
(1) من المكية (2) سقطت من هنا صيغة الرواية " نا " أو نحوها والصورى له ترجمة في لسان الميزان ج 5 رقم 89 يروى عن محمد بن يوسف الفريابى.

(3/1197)

ببغداد، سمع منه شيخه أبو نعيم وحدث عنه اسماعيل بن محمد التيمى وأبو سعد البغدادي وأبو نصر الغازى وهبة الله بن طاوس المقرئ وشرف ابن عبد المطلب الحسينى وأبو جعفر محمد بن الحسن الصيدلانى ومحمد بن عبد الواحد المغازلى ورجاء بن حامد المعدانى ومسعود الثقفى وآخرون، وبقى اصحابه إلى قريب السبعين وخمس مائة، وقد حدث عنه من القدماء أبو بكر الخطيب في تاريخه ومات قبله ببضع وعشرين سنة، وقال السمعاني: كانت له معرفة بالحديث جمع الابواب وصنف التصانيف واستخرج على الصحيحين، وسألت عنه ابا سعد البغدادي فقال: لا بأس به، ووصفه بالرحلة والجمع والكثرة، وقال: كنا يوما في مجلسه وهو يملى فقام سائل وطلب فقال: من شؤم السائل أن يسأل اصحاب المحابر، وقال السمعاني سألت اسماعيل بن محمد الحافظ عنه فقال: حافظ، وأبوه حافظ، وقال أبو عبد الله الدقاق في رسالته: سليمان ابن ابراهيم الحافظ له الرحلة والكثرة، وأبوه ابراهيم يعرف بالفهم والحفظ، وهما من اصحاب ابى نعيم، تكلم في اتقان سليمان، والحفظ هو الاتقان لا الكثرة.
قال السمعاني: وسألت ابا سعد البغدادي مرة اخرى عن سليمان فقال:
شنع عليه اصحاب الحديث في جزء ما كان له به سماع وسكت انا عنه.
وقال الحافظ أبو زكريا بن منده: في سماع كلام، سمعت من الثقات ان له اخا يسمى اسماعيل كان اكبر منه فحك اسمه وأثبت اسم نفسه مكانه وهو شيخ شره لا يتورع لحان وقاح، قلت: الظاهر أن سليمان صدوق وينبغى ان يتأنى في كلام اصحاب ابن منده في اصحاب ابى نعيم فبينهم احن.

(3/1198)

اجاز لنا المسلم بن محمد والمؤمل بن محمد وغيرهما قالوا انا الكندى انا الشيباني انا أبو بكر الحافظ انا سليمان بن ابراهيم نا محمد بن ابراهيم نا محمد بن الحسين القطان نا ابراهيم بن الحارث البغدادي نا يحيى بن ابى بكير نا [ زهير نا 1 ] أبو اسحاق عن عمرو بن الحارث ختن رسول الله صلى الله عليه وآله قال: والله ما ترك رسول الله صلى الله عليه وآله عند موته دينارا ولا درهما ولا عبد ا ولا امة ولا شيئا الا بغلته البيضاء وسلاحه وأرضا جعلها صدقة.
[ وأخبرناه محمد بن حسن الارموى اخبرتنا كريمة عن محمد بن الحسن الصيدلانى 1 ] انا سليمان الحافظ - مثله.
اخرجه البخاري عن ابراهيم بن الحارث.
توفى سليمان في شهر ذى القعدة سنة ست وثمانين وأربع مائة عن تسعين سنة.
وفيها مات أبو الفضل حمد بن احمد بن الحسن الاصبهاني الحداد اخو ابى على المقرئ، وقيل في سنة ثمان، ومسند بغداذ أبو الفضل عبد الله بن على بن زكرى الدقاق الكاتب عن ست وثمانين سنة، وشيخ الشام الزاهد الفقيه أبو الفرح عبد الواحد بن محمد بن على الشيرازي الحنبلى الواعظ، والملقب بشيخ الاسلام أبو الحسن على بن احمد بن يوسف القرشى [ الاموى 1 ] الهكارى، والمسند أبو القاسم عبد الواحد بن على بن محمد ابن فهد العلاف آخر اصحاب ابن ابى الفوارس، وخطيب الانبار أبو الحسن
على بن محمد بن محمد الاخضر الانباري خاتمة من روى عن ابى احمد الفرضى، ومسند نيسابور أبو المظفر موسى بن عمران الانصاري خاتمة اصحاب ابى
__________
(1) من المكية.

(3/1199)

الحسن العلوى، وأبو الليث نصر بن الحسن الشكتى بسمرقند وقد حدث بالاندلس بصحيح مسلم.
1032 / 31 / 14 الحسكاني القاضى المحدث أبو القاسم عبيد الله بن عبد الله بن احمد بن محمد بن احمد بن محمد بن حسكان القرشى العامري النيسابوري الحنفي الحاكم ويعرف بابن الحذاء [ الحافظ 1 ] شيخ متقن ذو عناية تامة بعلم الحديث، وهو من ذرية الامير عبد الله بن عامر بن كريز الذى افتتح خراسان زمن عثمان وكان معمرا عالى الاسناد، صنف [ في الابواب 1 ] وجمع وحدث عن جده [ احمد 1 ] وعن ابى الحسن العلوى وابى عبد الله الحاكم وابى طاهر بن محمش وعبد الله بن يوسف الاصبهاني وابى الحسن بن عبد ان وابن فنجويه الدينورى وابى الحسن على ابن السقاء وابى عبد الله ابن باكويه وخلق، وينزل إلى ابى سعيد الكنجرودى ونحوه، اختص بصحبة ابى بكر بن الحارث الاصبهاني النحوي وأخذ عنه، وأخذا ايضا عن الحافظ احمد بن على بن منجويه، وتفقه على القاضى ابى العلاء صاعد ابن محمد، وما زال يسمع ويجمع ويفيد، وقد اكثر عنه المحدث عبد الغافر بن اسماعيل الفارسى وذكره في تاريخه لكن لم اجده ذكر له وفاة، وقد توفى بعد السبعين وأربع مائة، ووجدت له مجلسا يدل على تشيعه وخبرته بالحديث وهو تصحيح خبر رد الشمس لعلى رضى الله عنه
__________
(1) من المكية.

(3/1200)

وترغيم النواصب الشمس.
فأما أبو سعد عبيد الله بن عبد الله بن محمد بن احمد بن حسكويه فشيخ لعبد الخالق الشحامى تأخر إلى سنة ثمان وثمانين وأربع مائة، ووالده أبو بكر صاحب الخفاف فشيخ لوالد عبد الخالق بن زاهر المذكور.
اخبرنا اسحاق بن يحيى الآمدي انا الحسن بن عباس بن ابى طاهر التميمي سنة خمس وخمسين وست مائة انا أبو سعد عبد الواحد بن على بن محمد ابن حمويه بالسميساطية انا وجيه بن طاهر سنة [ ثمان وخمسمائة انا الحاكم أبو القاسم عبيد الله بن عبد الله الحسكاني الحذاء انا عبد الله بن يوسف الاصبهاني انا عبد الرحمن 1 ] بن يحيى الزهري بمكة نا مسعود بن مسروق نا وكيع عن القاسم بن حبيب عن عكرمة عن ابن عباس رضى الله عنه قال قال رسول الله صلى الله عليه وآله: صنفان من امتى ليس تنالهم شفاعتي المرجئة والقدرية، [ قاسم واه 1 ] تمت الطبقة * * * * * طبع الجزء الثالث من كتاب تذكرة الحفاظ للذهبي رحمه الله بحمد الله وتوفيقه مرة ثالثة بعد مقابلته على نسخة صحيحة قرئت على المؤلف وسيتلوه الجزء الرابع اوله (الطبقة الخامسة عشرة) وآخر دعوانا ان الحمد لله رب العالمين وصلى الله على سيدنا محمد وآله وصحبه اجمعين وارحمنا برحتمك يا ارحم الراحمين.
* (الهامش) * (1) من المكية.

(3/1201)


تذكرة الحفاظ - الجزء الرابع

تذكرة الحفاظ - الذهبي ج 4
تذكرة الحفاظ
الذهبي ج 4

(4/)

السلسلة الجديدة من مطبوعات دائرة المعارف العثمانية 6 / 4 الامام أبو عبد الله شمس الدين محمد الذهبي المتوفى 748 ه = 1348 م كتاب تذكرة الحفاظ (الجزء الرابع) (من الطبقة الخامسة عشرة إلى الطبقة الحادية والعشرين) صحح عن النسخة القديمة المحفوظة في مكتبة الحرم المكى باعانة وزارة المعارف للحكومة العالية الهندية بسم الله الرحمن الرحيم الطبقة الخامسة عشرة وعدتهم اربعون حافظا 1 * * * * 1033 / 1 / 15 - ابن ماكولا الامير الكبير الحافظ البارع أبو نصر على بن هبة الله بن على بن جعفر بن على بن محمد بن دلف بن الامير الجواد ابى دلف القاسم بن عيسى العجلى الجرباذقابى ثم البغداذى مصنف الاكمال وغير ذلك، وعجل بطن من بكر بن وائل ثم من ربيعة اخى مضر بن نزار بن معد بن عدنان.
قال: ولدت في شعبان سنة اثنتين وعشرين وأربع مائة بعكبرا، سمع بشرى بن عبد الله الفاتنى وعبيدالله بن عمر بن شاهين وابا طالب بن غيلان وابا الطيب الطبري وابا منصور محمد بن محمد السواق واحمد بن محمد
العتيقي وأبا بكر بن بشران وعبد الصمد بن [ محمد بن 2 ] مكرم وخلائق ببغداذ، وابا القاسم الحنائى وطبقته بدمشق، واحمد بن القاسم بن ميمون
__________
(1) المترجمون فيها ستة وأربعون وتقدم نحو هذا في بعض الطبقات السابقة وأشرنا إلى وجهه (2) من المكية.

(4/1201)

المصرى بمصر، وسمع بما وراء النهر وخراسان والجبال والجزيرة والسواحل ولقى الحفاظ والاعلام.
حدث عنه أبو بكر الخطيب شيخه والفقيه نصر المقدسي وأبو محمد الحسن بن احمد السمرقندى ومحمد بن عبد الواحد الدقاق وشجاع الذهلى والحميدي ومحمد بن طرخان التركي وأبو على محمد بن محمد بن المهدى وأبو القاسم اسماعيل ابن السمرقندى وعلى بن هبة الله بن عبد السلام الكاتب وآخرون.
أخبرنا الحافظ أبو الحجاج القضاعى [ أنه ] قرأ بالثغر على محمد بن عبد الخالق الاموى: أخبرك على بن المفضل الحافظ انا أبو طاهر احمد بن محمد الحافظ انا أبو الغنائم النرسى الحافظ انا أبو نصر على بن هبة الله العجلى الحافظ - ولم اسمع منه غيره - حدثنى أبو بكر احمد بن مهدى 1 نا أبو حازم العبدوى نا أبو عمرو بن مطرنا ابراهيم بن يوسف الهسنجانى نا أبو الفضل 2 صاحب احمد بن حنبل 2 نا زهير بن حرب نا يحيى بن معين نا على ابن المدينى نا عبيد الله بن معاذ نا ابى نا شعبة عن ابى بكر بن حفص عن ابى سلمة عن عائشة قالت: كن ازواج النبي صلى الله عليه وآله يأخذن من رؤوسهن حتى يكون كالوفرة.
انبأنيه عبد الواسع الابهري نا أبو اسحاق ابن الخشوعى نا أبو القاسم
الحافظ نا أبو القاسم النسيب نا أبو بكر الخطيب - فذكره.
قلت: هو احمد
__________
(1) احمد بن مهدى هو الخطيب وهو احمد بن على بن ثابت بن احمد بن مهدى، نسبه الامير إلى جده الاعلى (2) كذا وانظر ما يأتي.

(4/1202)

ابن مهدى، وزاد في آخره: قال الهسنجانى ناه عبيد الله بن معاذ - فذكره.
قال الخطيب ورواه [ محمد بن 1 ] احمد بن صالح بن احمد بن حنبل عن ابراهيم بن يوسف عن الفضل بن زياد عن احمد.
وأنا المؤمل بن محمد وابن علان قالا انا الكندى انا السينانى انا أبو بكر الخطيب قال كتب إلى احمد بن القاسم بن ميمون الحسينى من مصر وحدثني أبو نصر على بن هبة الله عنه انا احمد بن محمد بن الازهر السمناوى انا احمد بن يعلى [ بن عيسى 1 ] الوشاء انا موسى بن عيسى بالرملة - بغدادي - سنة خمسين ومائتين نا يزيد بن هارون عن حميد عن انس قال قال رسول الله صلى الله عليه وآله: إذا بكى اليتيم وقعت دموعه في كف الرحمن فيقول: من أبكى هذا اليتيم الذى واريت والديه تحت الثرى، من أسكته فله الجنة.
قال الخطيب: منكر جدا ورجاله معروفون سوى موسى فانه مجهول.
قلت: هو واضعه.
قال شيرويه [ طبقاته 1 ]: كان الامير يعرف بالوزير سعد الملك ابن ماكولا، قدم رسولا مرارا، سمعت منه وكان حافظا متقنا عنى بهذا الشأن، ولم يكن في زمانه بعد الخطيب أحد أفضل منه، حضر [ مجلسه 1 ] الكبار من شيوخنا وسمعوا منه.
وقال الحافظ ابن عساكر: وزر أبوه للقائم امير المؤمنين وولى عمه قضاء القضاة ببغداد وهو الحسين بن على.
قال: ولدت في شهر شعبان سنة احدى وعشرين.
قال
الحميدى: ما راجعت الخطيب في شئ الا وأحالني على الكتاب، وقال:
__________
(1) من المكية.

(4/1203)

حتى أكشفه، وما راجعت ابن ماكولا في شئ إلا وأجابني حفظا كأنه يقرأ من كتاب.
قال أبو الحسن محمد بن مرزوق: لما بلغ الخطيب أن ابن ماكولا أخذ عليه في كتابه " المؤتنف " وصنف في ذلك تصنيفا وحضر عنده ابن ماكولا سأله الخطيب عن ذلك فأنكر ولم يقر وأصر وقال: هذا لم يخطر ببالى، وقيل إن التصنيف كان في كمه فلما مات الخطيب أظهره وهو الكتاب الملقب بمستمر الاوهام.
قلت ملكته وهو كتاب نفيس يدل على تبحر ابن ماكولا وإمامته.
قال ابن طاهر: سمعت ابا اسحاق الحبال يمدح ابا نصر ابن ماكولا ويثنى عليه ويقول: دخل مصر في زي الكتبة فلم نرفع به رأسا فلما عرفناه كان من العلماء بهذا الشأن.
قال السمعاني: كان ابن ماكولا لبيبا حافظا عارفا يرشح للحفظ حتى كان يقال له الخطيب الثاني، وكان نحويا مجودا وشاعرا مبرزا جزل الشعر فصيح العبارة صحيح النقل ما كان في البغداديين في زمانه مثله، طاف الدنيا وأقام ببغداد.
قال ابن النجار في ترجمة ابن ماكولا: أحب العلم من الصبا وطلب الحديث وأتقن الادب، وله النظم والنثر والمصنفات، نفذه المقتدى بالله رسولا إلى سمرقند [ وبخاري 1 ] لاخذ البيعة له على ملكها طمغان الخان.
قال هبة الله بن المبارك ابن الدواتى: اجتمعت بالامير ابن ماكولا فقال لى: خذ جزئين من الحديث فاجعل متون هذا الجزء لاسانيد الجزء الآخر ومتونه لاسانيد الاول حتى أرده
__________
(1) من الاكمال.

(4/1204)

إلى حالته الاولى.
قال أبو طاهر بن سلفة: سألت ابا الغنائم النرسى عن الخطيب فقال: جبل لا يسأل عن مثله، ما رأينا مثله، وما سألته عن شئ فأجاب في الحال الا يرجع إلى كتابه.
وأخبرنا أبو على ابن الخلال انا جعفر انا السلفي قال سألت شجاعا الذهلى عن ابن ماكولا فقال: كان حافظا فهما ثقة صنف كتابا في علم الحديث.
وقال مؤتمن الساجى: لم يلزم ابن ماكولا طريق اهل العلم فلم ينتفع بنفسه.
قال ابن عساكر سمعت اسماعيل ابن السمرقندى يذكر أن ابن ماكولا كان له غلمان اتراك أحداث فقتلوه بجرجان سنة نيف وسبعين وأربع مائة.
وقال ابن ناصر: قتل الحافظ ابن ماكولا وقد كان سافر نحو كرمان ومعه مماليكه الاتراك فقتلوه وأخذوا ما له في سنة خمس وسبعين وأربع مائة، هكذا نقل ابن النجار.
وقال أبو سعد السمعاني سمعت ابن ناصر يقول: قتل ابن ماكولا بالاهواز إما في سنة ست أو سبع وثمانين وأربع مائة.
وقال السمعاني: خرج من بغداد إلى خوزستان وقتل هناك بعد الثمانين.
وقال أبو الفرج ابن الجوزى في المنتظم: قتل سنة خمس وسبعين وقيل سنة ست وثمانين.
وقال غيره: قتل في سنة تسع وسبعين، وقيل في سنة سبع وثمانين [ بخوزستان 1 ].
حكى هذين القولين القاضى ابن خلكان.
__________
(1) من المكية.

(4/1205)

ومن شعره: قوض خيامك عن دار أهنت بها * وجانب الذل ان الذل مجتنب وارحل إذا كانت الاوطان مضيعة * فالمندل الرطب في أوطانه حطب وله: ولما توافقنا تباكت قلوبنا * فممسك دمع يوم ذاك كساكبه فيا كبدي الحرى البسى ثوب حسرة * فراق الذى تهوينه قد كساك به قلت: يعز وقوع حديث الامير ابن ماكولا، سمعت من عدة وأجازوا لنا عن ابى الحسن ابن المقير، وأنبأونا عن الحافظ ابى محمد ابن الاخضر كلاهما عن محمد بن ناصر الحافظ عن كتاب ابى نصر الامير إليه [ ح ] وأنبأنا احمد بن سلامة أنبأنا الارتاحى أنبأنا أبو الحسن ابن الفراء عن ابن ماكولا انا مظفر بن الحسن الهمذانى سبط ابن لال انا جدى أبو بكر احمد ابن على الحافظ انا احمد بن عبد الرحمن 1 الشيرازي الحافظ انا محمد بن على ابن الشاه نا أبو بكر محمد بن ابراهيم البغداذى بأنطاكية نا محمد بن عبد الرحمن ابن بحير الحميرى بمصر انا خالد بن نجيح نا سفيان الثوري عن ابن جريج عن فافاه عن الاعمش عن مجاهد عن عائشة رضى الله عنها عن النبي صلى الله عليه وآله قال: لا تسبوا الأموات فانهم قد أفضوا إلى ما قدموا.
قال الشيرازي: فافاه هو أبو معاوية الضرير، وقال الامير: بل هو
__________
(1) وقع في الاصلين " عبد الرحيم " والتصويب من اكمال ابن ماكولا (فافاه) وغيره.

(4/1206)

اسماعيل الكندى شيخ لبقية.
وأما الحديث ففى صحيح البخاري عن آدم وعلى في الجنائز والرقاق عن شعبة، ووقع لنا متصلا عاليا في كتاب الالقاب للشيرازي، ووقع لنا اعلى بخمس درج ايضا حتى كأنى رويته عن [ الشيراز ى 1 ].
1034 / 2 / 15 - ابن خيرون الحافظ العالم الناقد أبو الفضل احمد بن الحسن بن احمد بن خيرون البغدادي ابن الباقلانى، سمع ابا على ابن شاذان وابا بكر البر قانى واحمد ابن عبد الله ابن المحاملى وابا عمر بن دوست العلاف وابا القاسم الحرفى وابا القاسم بن بشران وابا يعلى احمد بن عبد الواحد وخلائق بعدهم حتى سمع من أقرانه، أجاز له أبو الحسين ابن المتيم وأبو الحسن بن الصلت الاهوازي وطائفة تفرد باجازتهم، روى عنه شيخه أبو بكر الخطيب وأبو على بن سكرة وأبو عامر العبدوى وأبو القاسم ابن السمرقندى واسماعيل ابن محمد الحافظ وأبو بكر القاضى واسماعيل بن سعد الصوفى وأبو الفضل ابن ناصر وعبد الوهاب الانماطى وأبو الفتح ابن البطى وخلق كثير.
ذكره السمعاني فقال: ثقة عدل متقن واسع الرواية كتب بخطه الكثير وكان له معرفة بالحديث، سمعت ابا منصور بن خيرون يقول: كتب عمى أبو الفضل عن ابن شاذان الف جزء.
سمعت عبد الوهاب الانماطى يقول: ما رئى مثل ابى الفضل بن خيرون لو ذكرت له كتبه وأجزاءه
__________
(1) من المكية.

(4/1207)

التى سمعها يقول لك عمن سمع وبأي طريق سمع، وكان يذكر الشيخ وما يرويه وما ينفرد به.
وقال أبو منصور: كتبوا مرة لعمى: الحافظ، فغضب [ وضرب عليه 1 ] وقال: من انا حتى يكتب لى: الحافظ.
قلت وأقرأ الناس بالروايات وكان تلا على ابى العلاء الواسطي وعلى بن طلحة البصري وغيرهما.
قرأ عليه ابن اخيه أبو منصور مؤلف " المفتاح " وأبو على بن سكرة.
وكان يقال: هو في زمانه كيحيى بن معين في زمانه، اشارة إلى كلامه في شيوخ العصر جرحا وتعديلا مع الانصاف.
قال أبو طاهر السلفي: كان كيحيى بن معين في وقته.
وقد ذكرت في " ميزان الاعتدال " كلام ابن طاهر فيه بكلام مردود وانه كان يلحق بخطه أشياء في تاريخ الخطيب وبينا أن الخطيب أذن له في ذلك وخطه فمشهور وهو بمنزلة الحواشى فكان ماذا ؟ توفى في رجب سنة ثمان وثمانين وأربع مائة عن اربع وثمانين سنة وشهر.
وفيها مات شيخ العراق المسند الامام رزق الله بن عبد الوهاب بن عبد العزيز التميمي رئيس الحنابلة في جمادى الاولى عن ثمان وثمانين سنة روى عن ابن المتيم وطبقته، والعلامة شيخ المعتزلة أبو يوسف عبد السلام ابن محمد القزويني ببغداذ وقد سمع قبل الاربع مائة وتفسيره في أكثر من ثلاث مائة مجلد، وأبو القاسم الفضل بن ابى حرب احمد بن محمد الجرجاني
__________
(1) من المكية.

(4/1208)

ثم النيسابوري عنده ابن محمش، ومقرئ المغرب أبو الحسن على بن عبد الغنى الفهرى الحصرى الشاعر، وأبو سعيد بن محمد بن على بن ابى صالح البغوي الدباس من رواة الترمذي، وقاضي القضاة العلامة الصالح أبو بكر محمد
ابن المظفر الشامي الحموى ببغداد عن ثمان وستين سنة، ومسند هراة أبو سهل نجيب بن ميمون الواسطي راوية ابى على الخالدي، والحافظ أبو عبد الله الحميدى.
اخبرنا أبو الطاهر اسماعيل بن عبد الرحمن المعدل انا الامام عبد الله ابن احمد قال قرأت على محمد بن عبد الباقي أخبركم احمد بن الحسن بن خيرون انا الحسن بن احمد بن شاذان انا عبد الله بن اسحاق الخراساني نا احمد بن عبيد نا على بن عاصم وعبد الوهاب بن عطاء عن خالد الحذاء عن ابى المليح عن نبيشة الخير قال قال رسول الله صلى الله عليه وآله وسلم: إنا كنا نهيناكم أن تأكلوا لحومها فوق ثلاث حتى تسعكم وقد جاء الله بالسعة فكلوا وادخروا الآن وإن هذه الايام أيام أكل وشرب وذكر الله عزوجل.
ليس لنبيشة الهذلى في الصحيح سواه، رواه مسلم عن ابن نمير عن ابن علية عن الحذاء فقال عن ابى قلابة عن ابى المليح الهذلى ولا تأثير لهذه العلة فانه في الصحيح ايضا من طريق هشيم عن الحذاء عن ابى المليح نفسه، وقال: لقيت ابا المليح فحدثني به كذلك، وأخرجه النسائي ايضا.
1035 / 3 / 15 - الحسينى الحافظ الامام الشريف المعظم المرتضى أبو المعالى ذو الشرفين محمد

(4/1209)

ابن محمد بن زيد بن على العلوى البغداذى نزيل سمرقند، سمع ابا القاسم الحرفى و [ ابا 1 ] على بن شاذان واحمد بن عبد الله المحاملى وطلحة بن الصقر وابا بكر البرقانى وعبد الملك ابن بشران ومحمد بن عيسى الهمذانى وخلقا وتخرج بالخطيب ولازمه.
حدث عنه جعفر بن محمد المستغفرى شيخه والخطيب ويوسف بن ايوب الهمذانى وزاهر بن طاهر المستملى وهبة الله بن سهل السندي وأبو الاسعد هبة الرحمن ابن القشيرى وأبو طالب محمد بن عبد الرحمن الحيرى وأبو الفتح احمد بن الحسين الاديب - حدث هذا عنه بالاجازة، وخاتمة من سمع منه هو أبو المعالى المدينى الخطيب.
قال أبو سعد السمعاني: هو افضل علوى في عصره، له المعرفة التامة بالحديث وكان يرجع إلى عقل وافر ورأى صائب برع بالخطيب في الحديث نقل عنه الخطيب أظن في كتاب البخلاء، رزق حسن التصنيف وسكن في آخر عمره سمرقند ثم قدم بغداذ وأملى بها وحدث بأصبهان ثم رد إلى سمرقند.
سمعت يوسف بن ايوب الزاهد يقول: ما رأيت علويا أفضل منه وأثنى عليه وكان من الاغنياء المذكورين، وكان كثير الايثار ينفذ في العام إلى جماعة من الائمة الالف دينار والخمس مائة دينار وأكثر إلى كل واحد فربما بلغ ذلك عشرة آلاف دينار، ويقول: هذا زكاة مالى وانا غريب ففرقوا على من تعرفون استحقاقه وكل من
__________
(1) من المكية.

(4/1210)

أعطيتموه فاكتبوا له خطا وأرسلوه حتى اعطيه من عشر الغلة.
قال: وكان يملك قريبا من اربعين قرية [ خالصة 1 ] له بنواحي كش وله في كل قرية وكيل امين من رئيس بسمرقند.
هكذا ذكر السمعاني وقد بالغ وهذا نظير ملك كبير.
ثم قال: وسمعت ابا المعالى محمد بن نصر الخطيب يقول ذلك وكان
من أصحاب الشريف، وسمعته يقول إن الشريف أنشأ بستانا عظيما فطلب صاحب ما وراء النهر [ الخاقان خضر 1 ] أن يحضر دعوته في البستان فقال الشريف لحاجب الخاقان لا سبيل إلى ذلك، فألح عليه فقال: لكن لا احضر ولا أهيئ له آلة الفسق والفساد ولا اعصى الله فغضب الملك وأراد أن يمسكه فاختفى عند وكيل له نحوا من شهر فنودى عليه في البلاد فلم يظفروا به ثم أظهروا ندما على ما فعلوا ليطمئن وألح عليه اهله في الظهور فجلس على ما كان مدة ثم ان الملك نفذ إليه ليشاوره في أمر فلما حصل عنده أخذه وسجنه واستأصل امواله وضياعه فصبر وحمد الله، وقال: من يكون من اهل بيت رسول الله صلى الله عليه وآله وسلم لا بد أن يبتلى وأنا ربيت في النعمة وكنت اخاف يكون وقع خلل في نسبي فلما وقع هذا فرحت وعلمت أن نسبي متصل.
قال لى أبو المعالى: فسمعنا أنهم منعوه من الطعام حتى مات جوعا، وهو من ولد زين العابدين على بن الحسين رضى الله عنهم.
قال السمعاني: قال أبو العباس الجوهرى رأيت السيد المرتضى بعد موته وهو في الجنة
__________
(1) من المكية.

(4/1211)

وبين يديه طعام وقيل له ألا تأكل ؟ قال لا حتى يجئ ابني فانه غدا يجئ، فانتهت وذلك في شهر رمضان سنة اثنتين وتسعين فقتل ولده أبو الرضى في ذلك اليوم.
وكان مولد السيد المرتضى في سنة خمس واربع مائة.
قال: واستشهد بعد سنة ست وسبعين وقيل في سنة ثمانين قتله الخاقان خضر بن ابراهيم، وكان السيد قد قدم إلى القائم بأمر الله رسولا من الخاقان قلت وقع لى من تصانيفه: كتاب " فرحة المتعلم " سمعناه عاليا.
اخبرنا احمد بن هبة الله ابنأنا عبد الرحيم بن ابى سعد انا أبو الاسعد ابن القشيرى انا أبو المعالى محمد بن محمد الحسينى الحافظ انا الحسن بن احمد الفارسى انا محمد بن العباس بن نجيح انا عبد الملك بن محمد انا بشر بن عمر وسعيد بن عامر قالا نا شعبة عن زياد بن علاقة عن اسامة بن شريك قال اتيت رسول الله صلى الله عليه وآله وأصحابه كأنما على رؤوسهم الطير.
1036 / 4 / 15 - ابن مردويه الصغير هو الحافظ الامام المفيد أبو بكر احمد بن محمد ابن الحافظ الكبير ابى بكر احمد بن موسى بن مردويه الاصبهاني أحد شيوخ السلفي، لم يلحق جده وسمع ابا بكر بن ابى على وابن عبد كويه وابا نعيم.
توفى بعد السبعين واربع مائة في سنة ثمان رحمه الله تعالى.
1037 / 5 / 15 - ابن سمكويه الامام الحافظ المفيد أبو الفتح محمد بن احمد بن عبد الله بن سمكويه

(4/1212)

الاصبهاني نزيل هراة، أكثر وحصل الاصول، ورحل وسمع ببغداذ من ابى محمد الخلال وطبقته، وبنيسابور من ابى حفص بن مسرور وطبقته، وبأصبهان من اصحاب ابن المقرئ، وبشيراز من الحافظ ابى بكر بن ابى على، وبسمرقند من مسندها ابن شاهين السمرقندى، وصنف في الابواب، مولده سنة تسع وأربع مائة وكان صالحا ناسكا يتبرك بدعائه.
روى عنه اسماعيل بن محمد الحافظ وأبو عبد الله الدقاق فقال في رسالته: كان لابن سمكويه الكثرة الوافرة في كتب الحديث، ووهمه أكثر من فهمه، خرج إلى نيسابور صحبة عبد العزيز النخشبى ثم رحل إلى
ما وراء النهر وأقام بهراة سنين يورق صادفته بها وبيني وبينه ما كان من الحقد والحسد.
قلت توفى بنيسابور في ذى الحجة سنة اثنتين وثمانين السنة التى مات فيها الحبال.
1038 / 6 / 15 - الحكاك الحافظ الامام المفيد أبو الفضل جعفر بن يحيى بن ابراهيم التميمي المكى ويعرف بابن الحكاك، سمع اباذر الهروي وأبا بكر محمد بن ابراهيم الاردستانى وابا الحسن بن صخر وابا نصر السجزى وطبقتهم، وببغداد ابن النقور وطبقته، وخرج لابن النقور اربعة أجزاء.
قال ابن النجار: كان موصوفا بالمعرفة والحفظ والاتقان والفقه والصدق وكان يترسل من امير مكة ابن ابى هاشم إلى الخلفاء والملوك ويتولى قبض الاموال منهم ويحمل كسوة البيت.
روى عنه اسماعيل ابن السمرقندى وابن ناصر وصالح بن شافع الجيلى وأبو الفتح ابن البطى

(4/1213)

ويحيى بن عبد الباقي الغزال.
قال السلفي: سمعت ابا الحسين ابن الطيورى قال سألت الخطيب عند قدومه من حجه: أرأيت هناك من يقيم الحديث ؟ قال: لا إلا شابا يقال له جعفر بن الحكاك.
وقال السلفي سألت المؤتمن الساجى عن جعفر ابن الحكاك فقال: صحب ابا نصر السجزى وأبا ذر وكان ذا معرفة.
وقال اليونارتى: كان من الفضلاء الاثبات.
وقال عبد الوهاب الانماطى: ثقة مأمون.
وقال أبو على الصدفى: قرأت عليه ببغداذ كثيرا وكان يفهم الحديث جيدا.
ولد سنة ست عشرة، ومات في صفر سنة خمس وثمانين وأربع مائة ببغداد أرخه شجاع - يكتب حديثه من مشيخة ابى الفتح ابن البطى.
اخبرنا القاسم بن محمد الحافظ انا احمد بن ابراهيم انا عبد اللطيف بن عبد الوهاب انا محمد بن عبد الباقي انا جعفر بن يحيى التميمي الحكاك نا محمد ابن الحسين نا محمد بن احمد بن عبد الله نا اسحاق الدبرى نا عبد الرزاق عن معمر عن الزهري اخبرني عبيدالله عن ابن عباس أن رسول الله صلى الله عليه وآله وسلم خرج في شهر رمضان من المدينة معه عشرة آلاف من المسلمين حتى بلغ الكديد وهو ما بين عسفان وقديد فأفطر وأفطر المسلمون معه فلم يصوموا من بقية رمضان شيئا.
أخرجاه من حديث عبد الرزاق.
اخبرنا عمر بن عبد المنعم الطائى في سنة ثلاث وتسعين وست مائة عن ابى اليمن الكندى انا محمد بن ناصر الحافظ انا جعفر بن يحيى الحكاك انا أبو الحسن محمد بن على [ بن محمد 1 ] الازدي سنة سبع وثلاثين وأربع
__________
(1) من المكية.

(4/1214)

مائة [ بمكة ] نا عمر بن سيف نا محمد بن دليل نا عبد الله بن خبيق قال قال بشر بن الحارث: النظر في وجه الظالم غيظ والاحمق سخنة العين والبخيل قساوة القلب.
1039 / 7 / 15 هبة الله بن عبد الوارث بن على الحافظ المفيد الجوال أبو القاسم الشيرازي، سمع بخراسان والعراق والحرمين واليمن ومصر والشام والجزيرة وفارس والجبال، وحدث عن ابى بكر محمد بن الحسن بن الليث الشيرازي واحمد بن عبد الباقي بن طوق الموصلي وابى جعفر ابن المسلمة وعبد الرزاق بن شمة واحمد بن الفضل الباطرقانى وطبقتهم، وصنف تاريخ شيراز.
قال السمعاني: كان ثقة صالحا خيرا كثير العبادة مشتغلا بنفسه خرج
وأفاد واستفاد، انتفع الطلبة بصحبته وبقراءته، قدم بغداد في سنة سبع وخمسين، روى لنا عنه أبو الفتح محمد بن عبد الرحمن الخطيب المروزى وعمر ابن احمد ابن الصفار واحمد بن ياسر المقرئ وأبو نصر محمد بن محمد بن يوسف الفاشانى واسماعيل بن محمد الحافظ وأبو بكر اللفتوانى وغيرهم، سكن في الآخر مرو حتى مات.
قال ابن عساكر: حدث عنه الفقيه نصر المقدسي وغيث بن على وهبة الله بن طاوس وأبو نصر اليونارتى.
ثم قال: نا ابن طاوس نا هبة الله الشيرازي نا أبو زرعة احمد بن يحيى الخطيب بشيراز املاءا نا الحسن بن سعيد المطوعى المقرئ نا أبو مسلم الكجى - فذكر حديثا.

(4/1215)

قال عبد الغافر في تاريخه: هو شيخ عفيف صوفي فاضل طاف البلاد وسمع الكثير وخطه مشهور وكان كثير الفوائد، قال محمد بن محمد الفاشانى: كنت إذا مضيت إلى ابى القاسم هبة الله بالرباط أخرجنى إلى الصحراء وقال اقرأ هنا فالصوفية يتبرمون ممن يشتغل بالعلم والحديث يقولون: يشوشون علينا أوقاتنا.
قال أبو الفتيان الدهستانى: مات هبة الله بمرو سنة ست وثمانين وأربع مائة.
وقال اليونارتى: مات في شهر رمضان سنة خمس وثمانين مبطونا.
وقال مؤتمن الساجى: بذل نفسه في طلب الحديث جدا اخرجت له جزئين في صلاة الضحى ففرح بهما شديدا.
قال الفاشانى: قام ليلة موته سبعين مرة أو أقل كل نوبة يتغسل في النهر إلى ان مات على طهارة 1.
1040 / 8 / 15 - مسعود بن ناصر بن ابى زيد عبد الله بن احمد الحافظ الفقيه الرحال أبو سعيد السجزى الركاب صاحب المصنفات،
سمع بسجستان من على بن بشرى الليثى وابى سعيد عثمان النوقاتى، وبهراة من محمد بن عبد الرحمان الدباس وسعيد بن العباس القرشى ومنصور بن محمد بن محمد الازدي، وبنيسابور من ابى حسان محمد بن احمد المزكى وابى سعيد النصروى وابى حفص بن مسرور، وببغداد من ابى طالب
__________
(1) زيد في الاصلين هنا " اخبرنا احمد بن محمد المفيد.." الخبر الذى سنذكره آخر الترجمة الآتية وذاك موضعه، وهناك وقع في النسخة المقروءة على المؤلف كما نبه عليه بهامش المكية.

(4/1216)

ابن غيلان وابى محمد الخلال وابى القاسم التنوخى، وبأصبهان من ابن ريذة صاحب الطبراني وخلق كثير.
حدث عنه محمد بن عبد العزيز العجلى وعبد الواحد بن الفضل الطوسى وأبو نصر احمد بن عمر الغازى وأبو الاسعد ابن القشيرى وطائفة وأبو بكر الخطيب شيخه.
قال محمد بن عبد الواحد الدقاق: لم أر في المحدثين أجود إتقانا ولا أحسن ضبطا منه.
وقال ابن النجار: قدم مسعود السجزى بغداذ فسمع من بشرى الفاتنى - وذكر جماعة - سمع منه الصوري شيخه.
وقال عبد الغافر ابن اسماعيل الفارسى: كان متقنا ورعا قصير اليد، زجى عمره كذلك إلى أن ارتبطه نظام الملك ببيهق مدة ثم بطوس للاستفادة منه.
وقال احمد بن ثابت الطرقى سمعت ابن الخاضبة يقول: كان مسعود قدريا سمعته يقرؤها: فحج آدم موسى بالنصب.
قال المؤتمن: كان يرجع إلى هداية وإتقان وحسن ضبط.
قلت توفى في جمادى الاولى سنة سبع وسبعين وأربع مائة.
1 اخبرنا احمد بن محمد المفيد انا يوسف بن خليل ثنا مسعود بن ابى
منصور نا الحسن بن احمد المقرئ انا مسعود بن ناصر الركاب انا عثمان بن محمد ابن احمد بن محمد النوقاتى انا ابى أبو عمر نا أبو بكر محمد بن ابراهيم الخياط نا احمد بن محمد بن ياسين نا أبو غياث نا احمد بن محمد بن دينار النيسابوري
__________
(1) الخبر الآتى وقع في الاصلين آخر الترجمة السابقة.
ووقع مكانه هنا الخبر المتقدم آخر ترجمة الحكاك أعيد هنا.
واعتمدنا ما ثبت في النسخة المقروءة على المؤلف على ما نبه عليه في هامش المكية.

(4/1217)

عن ازهر السمان عن ابن سيرين عن ابى هريرة رضى الله عنه عن النبي صلى الله عليه وسلم قال: تفكهوا وكلوا البطيخ فان حلاوتها من الجنة.
هذا حديث منكر لم يحدث به ازهر أصلا.
1041 / 9 / 15 - الحميدى الحافظ الثبت [ الامام 1 ] القدوة أبو عبد الله محمد بن ابى نصر فتوح ابن عبد الله بن فتوح بن حميد بن يصل 2 الازدي الحميدى الاندلسي الميورقى الظاهرى، وميورقة جزيرة تجاه شرق الاندلس، سمع بالاندلس ومصر والشام والعراق [ والحرام 1 ] وسكن بغداد وكان من كبار تلامذة ابن حزم، قال: ولدت قبل سنة عشرين وأربع مائة.
حدث عن ابن حزم فأكثر وعن ابى عبد الله القضاعى وابى عمر ابن عبد البر وابى ذكريا عبد الرحيم البخاري وابى القاسم الحنائى الدمشقي وعبد الصمد بن المأمون وابى بكر الخطيب وابى جعفر بن المسلمة وابى غالب بن بشران الاموى، ولم يزل يسمع ويكثر ويجد حتى كتب عن أصحاب الجوهرى وابن المذهب وسمع بافريقية كثيرا ولقى بمكة كريمة المروزية أول رحلته، و [ اول رحلته 1 ] كان في سنة ثمان وأربعين وأربع
مائة.
قال محمد بن طرخان سمعت الحميدى يقول: كنت احمل للسماع على الكتف سنة خمس وعشرين وأربع مائة، فأول ما سمعت من الفقيه اصبغ بن راشد وكنت افهم ما يقرأ عليه وكان تفقه على ابى محمد بن
__________
(1) من المكية (2) ضبطه ابن خلكان.

(4/1218)

ابى زيد، أصل ابى من قرطبة من محلة تعرف بالرصافة فسكن جزيرة ميورقة فولدت فيها.
وقال يحيى ابن البناء: كان الحميدى من اجتهاده ينسخ بالليل في الحر فكان يجلس في اجانة ماء يتبرد به.
وقال الحسين بن محمد ابن خسرو: جاء أبو بكر بن ميمون فدق على الحميدى وظن أنه قد أذن له فدخل عليه فوجده مكشوف الفخذ فبكى الحميدى وقال: والله لقد نظرت إلى موضع لم ينظره احد منذ عقلت.
قال الامير ابن ماكولا: لم ار مثل صديقنا الحميدى في نزاهته وعفته [ وورعه 1 ] وتشاغله بالعلم، صنف تاريخ الاندلس.
وقال يحيى ابن ابراهيم السلماسى قال ابى: لم تر عيناى مثل الحميدى في فضله ونبله وغزارة علمه وحرصه على نشر العلم، قال: وكان ورعا ثقة اماما في الحديث وعلله ورواته متحققا في علم التحقيق والاصول على مذهب أصحاب الحديث بموافقة الكتاب والسنة فصيح العبارة متبحرا في علم الادب والعربية والترسل، وله كتاب الجمع بين الصحيحين، وتاريخ الاندلس وجمل تاريخ الاسلام، وكتاب الذهب المسبوك في وعظ الملوك، وكتاب الترسل، وكتاب مخاطبات الاصدقاء، وكتاب حفظ الجار، وكتاب ذم النميمة.
وله شعر رصين في المواعظ والامثال.
قال السلفي سألت ابا عامر العبدرى عن الحميدى فقال: لا يرى قط مثله وعن مثله لا يسأل،
جمع بين الفقه والحديث والادب ورأى علماء الاندلس وكان حافظا.
وعن الحميدى قال: صيرني الشهاب شهابا وهو كان يقصد في سماعه كثيرا.
__________
(1) من المكية.

(4/1219)

قال أبو على الصدفى: كان يدلني على الشيوخ وكان متقللا من الدنيا يمونه ابن رئيس الرؤساء ثم جرت لى معه قصص أوجبت انقطاعي عنه وكان يبيت عند ابن رئيس الرؤساء كل ليلة، وحدثني أبو بكر ابن الخاضبة انه ما سمع يذكر الدنيا قط.
وقال ابن طرخان سمعت الحميدى يقول: ثلاثة كتب من علوم الحديث يجب الاهتمام بها، كتاب العلل وأحسن ما وضع فيها كتاب الدارقطني، وكتاب المؤتلف والمختلف واحسن ما وضع فيه الاكمال للامير ابن ماكولا، وكتاب وفيات المشايخ - وليس فيه كتاب وقد كنت أردت ان اجمع في ذلك كتابا فقال لى الامير رتبه على حروف المعجم بعد أن ترتبه على السنين.
قال ابن طرخان فاشتغل بالصحيحين إلى أن مات.
قلت وقد قبلنا اشارة الامير وعملنا " تاريخ الاسلام " على ما رسم الامير.
قال الحميدى في تاريخه انا أبو عمر بن عبد البر انا عبد الله بن محمد الجهنى بمصنف النسائي قراءة عليه عن حمزة الكنانى عنه.
قال القاضى عياض: أبو عبد الله محمد ابن ابى نصر الاندلسي الازدي سمع بميورقة من ابى محمد بن حزم قديما وكان يتعصب له ويميل إلى قوله وكان قد أصابته فيه فتنة ولما شدد على ابن حزم خرج الحميدى إلى المشرق.
قلت روى عنه يوسف بن ايوب الهمذانى الزاهد ومحمد بن طرخان وأبو عامر العبدرى واسماعيل بن محمد الطلحى ومحمد بن على الجلابى
والحسين بن الحسن المقدسي وأبو عبد الله الحسين بن نصر بن محمد بن خميس والحافظ محمد بن ناصر واسماعيل ابن السمرقندى وصديق بن عثمان

(4/1220)

التبريزي وأبو اسحاق بن نبهان الغنوى وأبو الفتح محمد ابن البطى وشيخه أبو بكر الخطيب وآخرون.
وكان صاحب حديث كما ينبغى علما وعملا وكان ظاهريا ويسر ذلك بعض الاسرار.
مات في سابع عشر ذى الحجة سنة ثمان وثمانين وأربع مائة وأمهم عليه الامام أبو بكر الشاشى بجامع القصر ودفن بمقبرة باب أبرز بقرب قبر الشيخ ابى اسحاق الشيرازي ثم انهم نقلوه بعد سنتين إلى مقبرة باب حرب فدفن عند بشر الحافى.
ونقل الحافظ ابن عساكر أن الحميدى كان أوصى إلى الاجل مظفر ابن رئيس الرؤساء أن يدفنه عند بشر فخالف وصيته فلما كان بعد مدة رآه في النوم يعاتبه على تفوح فنقله في صفر سنة احدى وتسعين وكان كفنه جديدا وبدنه طريا ذلك منه رائحة الطيب رحمة الله عليه.
ووقف كتبه.
قرأت على ابى [ الفهم بن احمد السلمى أخبركم أبو محمد بن قدامة، وقرأت على ابى سعيد الحلبي أخبركم عبد اللطيف بن يوسف 1 ] قال انا أبو الفتح محمد بن عبد الباقي انا محمد بن ابى نصر الحافظ سنة خمس وثمانين وأربع مائة انا أبو القاسم منصور بن النعمان بمصر بقراءتي ثنا القاضى أبو الحسن على بن محمد بن اسحاق لفظا ثنا على بن عبد الحميد الغضائري وهو آخر من حدث عن الغضائري - انا عبد الله بن معاوية الجمحى نا الحماد أن حماد ابن سلمة وحماد بن زيد قالا نا عبد العزيز بن صهيب عن انس بن مالك قال قال رسول الله صلى الله عليه وآله: تسحروا فان في السحور بركة.
أخرجه ابن ماجه من طريق حماد بن زيد، وهو غريب من حديث حماد
__________
(1) من المكية.

(4/1221)

ابن سلمة، وهو في صحيح مسلم من طريق ابن علية وغيره عن عبد العزيز.
ومن شعر الحميدى: طريق الزهد افضل ما طريق * وتقوى الله بادية الحقوق فثق بالله يكفك واستعنه * يعنك وذر بنيات الطريق وله: لقاء الناس ليس يفيد شيئا * سوى الهذيان من قيل وقال فاقلل من لقاء الناس إلا * لاخذ العلم أو إصلاح حال وله: كلام الله عزوجل قولى * وما صحت به الآثار دينى وما اتفق الجميع عليه بدءا * وعودا فهو عن حق مبين فدع ما صد عن هذا وخذها * تكن منها على عين اليقين 1042 / 10 / 15 - ابن مفوز الحافظ المجود الامام أبو الحسن طاهر بن مفوز بن احمد بن مفوز المعافرى الشاطبي تلميذ أبى عمر بن عبد البر، أكثر عنه، وكان من أثبت الناس فيه وأنقلهم عنه، وسمع من ابى العباس بن دلهاث وابى الوليد الباجى وابى شاكر الخطيب وابى الفتح السنكتى السمرقندى وطبقتهم وسمع بقرطبة من حاتم بن محمد وابى مروان بن حيان وكان موصوفا بالذكاء وسعة العلم، شهر بحفظ الحديث وإتقانه وكان حسن الخط كثير الضبط ذا فضل وورع وصيانة ووقار وتقوى.
وأما اخوه عبد الله

(4/1222)

فكان زاهد زمانه بالاندلس.
مولد طاهر في سنة تسع وعشرين وأربع
مائة، حدث عنه الحافظ أبو على ابن سكرة وغيره، وكانت وفاته في رابع شعبان سنة اربع وثمانين وأربع مائة.
رحمه الله تعالى.
1043 / 11 / 15 - طاهر النيسابوري الحافظ أبو محمد ويقال اسمه عبد الصمد بن احمد بن على السليطى، ولد بالرى ونشأ بها وطلب الحديث وكتب بخطه المضبوط الجيد ما لا يوصف.
سمع ابا عبيد صخر بن محمد الطوسى بالرى وعبد الكريم بن احمد المطرى بساوة وعبد الملك بن عبد الغفار البصري وخلقا بهمذان وقدم بغداذ فسمع من ابى على ابن المذهب والقاضى ابى الطيب وابى القاسم التنوخى وانتقى على الجوهرى وحدث، روى عنه ابن الطيورى وابن بدران الحلواني ومحمد بن الحسين المرزوقى، وسكن همذان ومات بظاهرها.
قال شيرويه: كان احد من عنى بهذا الشأن حسن العبارة كثير الرحلة صدوقا جمع شيئا كثيرا في سائر العلوم ما رأيت فيمن رأيت أكثر كتبا وسماعا منه عاجله الموت.
قال يحيى بن منده: هو أحد الحفاظ صحيح النقل يفهم الحديث ويحفظه، قال أبو جعفر محمد بن ابى على الحافظ سمعت مسعود بن ناصر السجزى يقول: أشهد أن كل كتاب بغدادي عند عبد الصمد السليطى.
كلها غارة ونهب من نهب البساسيرى ببغداد لا ينتفع بها دينا ولا دنيا 1.
__________
(1) يعنى انها لما وقعت فتنة البساسيرى ونهبت بيوت بغداد كان في ذلك كتب اشتراها الناس من ناهبيها ثم باعواها فاشترى عدة من تلك الكتب، وهى في الاصل مما نهبه الناس، والظاهر أن طاهرا اعتمد ظاهر اليد فاشترى ولم يتعمق والله اعلم.

(4/1223)

قال ابن السمعاني، توفى طاهر بهمذان سنة اثنتين وثمانين وأربع مائة.
1044 / 12 / 15 - ابن الخاضبة
الحافظ الامام القدوة مفيد بغداد أبو بكر محمد بن احمد بن عبد الباقي ابن منصور البغدادي الدقاق، حدث عن مؤدبه ابى طالب عمر بن محمد بن الدلو، حدثه عن ابى عمر بن حيويه في سنة ست وأربعين وأربع مائة وحدث عن ابى جعفر ابن المسلمة والحافظ عبد الرحيم ابن احمد البخاري والحافظ ابى بكر الخطيب وابى الحسين بن النقور والصريفينى واحمد بن على الدينورى وإمام جامع دمشق عبد الصمد بن محمد بن تميم ومحمد بن مكى بن عثمان الازدي صادفه ببيت المقدس وابا الغنائم محمد بن الغراء، وقرأ الكثير وكتب وخرج وأفاد مع الديانة والعبادة وصحة القراءة وحسنها، روى عنه أبو على ابن سكرة ومحمد بن طاهر المقدسي وأبو الفتح ابن البطى وآخرون، قال ابن سكرة: كان محبوبا إلى الناس كلهم فاضلا حسن الذكر ما رأيت مثله على طريقته، وكان لا يأتيه مستعير كتاب إلا اعطاه أو دله عليه، وسمعت ابا الوفاء بن عقيل الحنبلى الامام يقول - وذكر شدة أصابته بمطالبة طولب بها وأنه كانت له عند ذلك خلوات يدعو ربه فيها ويناديه فقرأ على مناجاته: ولئن قلت لى [ يا رب 1 ]: هل واليت لى وليا ؟ اقول: نعم يا رب، أبو بكر ابن الخاضبة، ولئن قلت: هل عاديت في عدوا ؟ فأقول: نعم - [ يا رب 1 ] - ولم يسمه، قال فأخبرت ابن الخاضبة بقوله فقال: أعز الله الشيخ.
أخبرنا المقداد بن ابى القاسم في كتابه أنبأنا أبو البقاء عبد الله بن الحسين
__________
(1) من المكية.

(4/1224)

النحوي في كتابه سنة احدى عشرة وست مائة انا أبو الفتح ابن البطى انا محمد بن احمد الحافظ انا أبو الحسين بن المهتدى بالله ثنا عبيدالله [ بن محمد 1 ] نا عبد الله بن محمد نا أبو بكر بن ابى شيبة نا خالد بن مخلد انا سليمان بن بلال
نا أبو حازم عن سهل بن سعد قال قال رسول الله صلى الله عليه وآله: إن في الجنة بابا يقال له الريان يدخله الصائمون يوم القيامة لا يدخله معه احد غيرهم فإذا دخل آخرهم أغلق.
رواه (خ) عن خالد بن مخلد و (م) عن ابن ابى شيبة.
أخبرنا أبو محمد بن محمد الحافظ انا احمد بن ابراهيم انا عبد اللطيف الطبري انا ابن البطى انا أبو بكر محمد بن احمد بن عبد الباقي نا احمد بن على بن ثابت نا ابن ابى الفوارس نا الحسين بن احمد الهروي الصفار قال: كنت يوما عند الشبلى فسأله بعض المتصوفة الرجل يسمع قولا فلا يفهمه فيتواجد عليه ؟ فأنشأ يقول: رب ورقاء هتوف بالضحى ؟ * ذات شجو صدحت في فنن فبكائي ربما أرقها * وبكاها ربما أرقني ولقد اشكو فما أفهمها * ولقد تشكو فما تفهمني غير أنى بالجوى اعرفها * وهى ايضا بالجوى تعرفني قال أبو سعد ابن السمعاني: نسخ ابن الخاضبة صحيح مسلم بالاجرة سبع مرات.
قال ابن طاهر: ما كان في الدنيا احد أحسن قراءة للحديث من
__________
(1) من المكية.

(4/1225)

ابن الخاضبة في وقته، لو سمع بقراءته انسان يومين لما مل قراءته.
قال السلفي: سألت ابا الكرم خميسا الحوزى عن ابن الخاضبة فقال: كان علامة في الادب قدوة في الحديث جيد اللسان جامعا لخلال الخير ما رأيت ببغداذ من اهلها احسن قراءة للحديث منه ولا اعرف بما يقوله.
قال ابن النجار: كان ابن الخاضبة ورعا تقيا زاهدا [ ثقة 1 ] محبوبا إلى الناس روى اليسير.
وقال على بن محمد الفصيحى: ما رأيت في أصحاب الحديث اقوم باللغة من ابن الخاضبة.
وقال السلفي: سألت ابا عامر العبدرى عنه فقال: كان خير موجود في وقته، وكان لا يحفظ انما يعول على الكتب.
وقال ابن طاهر سمعت ابن الخاضبة - وكنت ذكرت له أن بعض الهاشميين حدثنى بأصبهان أن ابا الحسين ابن المهتدى بالله يرى الاعتزال، فقال: لا ادرى ولكن احكى لك، لما كان سنة الغرق وقعت دارى على قماشي وكتبي ولم يكن لى شئ وكان عندي الوالدة والزوجة والبنات فكنت انسخ وانفق عليهن، فأعرف أنى كتبت صحيح مسلم في تلك السنة سبع مرات فلما كان ليلة من الليالى رأيت كأن القيامة قامت ومناد ينادى: أين ابن الخاضبة ؟ فاحضرت فقيل لى: ادخل الجنة، فلما دخلت الباب وصرت من داخل استلقيت على قفاى ووضعت احدى رجلى على الاخرى وقلت: استرحت والله من النسخ، فرفعت رأسي فإذا ببغلة في يد غلام فقلت: لمن هذه ؟ قال: للشريف ابى الحسين الغريق، فلما أصبحت نعى الينا الشريف.
قال ابن عساكر: سمعت ابا الفضل محمد بن محمد بن عطاف يحكى أنه طلع في بعض بنى الرؤساء ببغداذ أصبع زائدة
__________
(1) من المكية.

(4/1226)

فاشتد ألمه ليلة فدخل عليه ابن الخاضبة فمسح عليها وقال: أمرها يسير، فلما كانت تلك الليلة نام وانتبه فوجدها قد سقطت - أو كما قال.
توفى ابن الخاضبة في ثانى ربيع الاول سنة تسع وثمانين وأربع مائة وكانت جنازته مشهودة وختم على قبره ختمات.
وفيها مات المحدث المسند أبو طاهر احمد بن الحسن بن احمد ابن الباقلانى الكرخي ببغداذ عن ثلاث وسبعين سنة، ومقرئ بغداذ أبو بكر
احمد بن عمر بن [ ابى 1 ] الاشعث السمرقندى عن احدى وثمانين سنة، وأبو عبد الله الحسين ابن محمد بن الحسين ابن السراج البغداذى، والمحدث القاضى أبو محمد عبد الله بن يوسف الجرجاني مصنف مناقب الشافعي، والمحدث المفيد أبو منصور عبد المحسن بن محمد بن على الشيحى السفار، وإمام اللغة بالاندلس أبو مروان عبد الملك بن سراج بن عبد الله الاموى مولاهم القرطبى، ومسند أصبهان ورئيسها أبو عبد الله القاسم بن الفضل الثقفى شيخ السلفي عن بضع وتسعين سنة، ومسند هراة وزاهدها الامام أبو عبد الله محمد ابن على بن محمد العميرى وأول سماعه في سنة سبع وأربع مائة، وشيخ المشايخ أبو منصور معمر بن احمد بن محمد بن احمد اللنبانى الاصبهاني، وفقيه خراسان أبو المظفر منصور بن محمد بن عبد الجبار بن احمد التميمي السمعاني المروزى الحنفي ثم الشافعي عن ثلاث وستين سنة، والعلامة ذوالنون أبو الوليد هشام بن احمد بن خالد الكنانى الوقشى 2 وقش قرية على بريد من طليطلة.
__________
(1) من المكية (2) بهامش المكية " أبو الوليد ذكره ابن الدباغ في الحفاظ ".

(4/1227)

1045 / 13 / 15 - الحرمى نزيل هراة الامام القدوة المفيد أبو سعد محمد بن الحسن بن محمد المكى الحافظ، سمع بمصر من محمد بن الحسين الطفال وابى الفتح بن باشاذ وعلى ابن حمصة الحرانى وعلى بن بقاء الوراق، وبمكة ابا نصر السجزى وعبد العزيز ابن بندار الشيرازي، وببغداد ابا جعفر ابن المسلمة والخطيب وهذه الطبقة، وكان من عباد المحدثين.
قال محمد بن [ ابى 1 ] على الهمذانى: كان أبو سعد الحرمى من الاوتاد
لم أر بعينى احفظ منه.
وقال الواعظ أبو حامد ابن الخياط: إن كان لله بهراة احد من أوليائه فهو هذا - وأشار إلى الحرمى.
مات الحرمى بهراة في شعبان سنة احدى وتسعين وأربع مائة.
وفيها مات محدث الثغر أبو العباس احمد بن ابراهيم الرازي ابن الخطاب الشافعي ووالد صاحب السداسيات، ومسند اصبهان أبو العباس احمد بن عبد الغفار بن اشتة الكاتب ومحدث اصبهان أبو العباس احمد بن محمد بن عبد الله بن شيرويه الاصبهاني الحافظ عن ست وسبعين سنة، ومحدث دمشق أبو الفرح سهل بن بشر الاسفرايينى عن اثنتين وثمانين سنة، ومسند الوقت أبو الفوارس طراد بن محمد بن على الهاشمي الزينبي النقيب عن ثلاث وتسعين سنة، والمسند أبو الفتح عبد الواحد بن علوان بن عقيل الشيباني ببغداذ،
__________
(1) من المكية.

(4/1228)

ومسند العجم السلار الرئيس أبو الحسن مكى بن منصور بن محمد بن علان الكرجى، والمعمر المسند أبو الحسن هبة الله بن عبد الرزاق [ بن محمد 1 ] الانصاري.
سمع من هلال الحفار.
أخبرنا أبو الحسين اليونينى وأبو على الامين قالا انا أبو الفضل الهمداني انا أبو طاهر السلفي انا المؤتمن بن احمد سمعت ابا سعد الحرمى الحافظ بهراة يقول: لا يصبر على الخل إلا دوده.
يعنى لا يصبر على الحديث إلا اهله.
1046 / 14 / 15 - مكى بن عبد السلام بن الحسين الحافظ الامام أبو العباس الرميلى المقدسي احد الجوالين، سمع محمد ابن يحيى ابن سلوان المازنى وابا عثمان بن ورقاء وعبد العزيز بن احمد النصيبى
وعبد العزيز بن الضراب وابا القاسم ابن الحنائى وعبد الباقي بن فارس وابا جعفر ابن المسلمة وابا الغنائم ابن المأمون والحسين بن احمد الطرابلسي، ورحل إلى مصر ودمشق وطرابلس وبغداذ والبصرة والكوفة وواسط والموصل وآمد وميافارقين وغير ذلك، سمع منه هبة الله الشيرازي وعمر الرواس، وحدث عنه محمد بن على بن محمد المهرجانى بمرو وأبو سعد عمار ابن طاهر بهمذان وأبو القاسم ابن السمرقندى ببغداد وجمال الاسلام أبو الحسن السلمى وحمزة بن كروس بدمشق وآخرون، مولده في أول سنة اثنتين وثلاثين وأربع مائة.
قال ابن النجار: مكى من الحفاظ ورحل وحصل وكان مفتيا في مذهب الشافعي سمع ابن سلوان.
__________
(1) من المكية.
(*)

(4/1229)

قال المؤتمن الساجى: كانت الفتاوى تجيئه من مصر ومن الساحل ودمشق، وقيل إنه شرع في تأليف تاريخ بيت المقدس ولما دخلت الفرنج وملكوا بيت المقدس في شعبان سنة اثنتين وتسعين وأربع مائة أسروا الرميلى ونودى عليه [ في البلاد 1 ] ليفك بالف دينار لما عرفوا أنه من علماء المسلمين فلم يفتكه احد فقتل صبرا بظاهر أنطاكية وكان صدوقا متثبتا يكاد أن يعد من الحفاظ.
وقال غيث الارمنازى: قتلوه بالحجارة في ثانى عشر شوال سنة اثنتين وتسعين عند بيروت.
قلت وقتلوا في بيت المقدس نحوا من سبعين الفا ودام في أيديهم تسعين سنة فافتتحه السلطان صلاح الدين.
وفيها مات مقرئ دمشق أبو البركات ابن طاوس عن تسع وسبعين سنة، والمسند أبو الحسين احمد بن عبد القادر بن يوسف، ومسند بلخ [ أبو القاسم 1 ] احمد بن محمد [ بن محمد 1 ] الخليلى الدهقان وله مائة سنة
وسنة، والعلامة أبو تراب عبد الباقي بن يوسف المراغى بنيسابور، ومسند مصر القاضى أبو الحسن على ابن الحسن الخلعي الشافعي عن ثمانية وثمانين سنة والمسند أبو الحسن بن ايوب ببغداد.
1047 / 15 / 15 - السمرقندى الحافظ الامام الرحال أبو محمد الحسن بن احمد بن محمد بن قاسم بن جعفر الكوفي ميثنى ولد سنة تسع وأربع مائة وصحب [ الحافظ 1 ] جعفر ابن محمد المستغفرى فأكثر عنه وتخرج به سمع من عبد الصمد العاصمى وحمزة
__________
(1) من المكية.

(4/1230)

ابن محمد الجعفري، وبنيسابور ابا حفص بن مسرور وأبا عثمان العابونى وأبا سعيد الكنجرودى وببخارى وبلخ، وصنف التصانيف.
روى عنه اسماعيل بن محمد التيمى ووجيه الشحامى وهبة الرحمان ابن القشيرى ومحمد بن جامع خياط الصوف والجنيد القائنى وخلق وأكبر شيخ له منصور الكاغذى.
قال أبو سعد السمعاني: [ سألت اسماعيل الحافظ عنه فقال: إمام حافظ سمع وجمع وصنف.
وقال عمر بن محمد النسفى - في كتاب القند: الامام الحافظ قوام السنة أبو محمد السمرقندى نزيل نيسابور 1 ] لم يكن في زمانه في فنه مثله في الشرق والغرب له كتاب بحر الاسانيد في صحاح المسانيد، جمع فيه مائة الف حديث لو رتب وهذب لم يقع في الاسلام مثله وهو ثمان مائة جزء.
وقال عبد الغافر الفارسى: هو عديم النظير في حفظه استوطن نيسابور وهو مكثر عن المستغفرى.
مات في ذى القعدة سنة احدى وتسعين وأربع مائة وله اثنتان وثمانون سنة رحمه الله تعالى.
أخبرنا اسحاق بن يحيى انا الحسن بن عباس انا عبد الواحد بن حمويه انا وجيه بن طاهر انا الحسن بن احمد السمرقندى الحافظ انا أبو طالب حمزة ابن محمد الحافظ انا محمد بن احمد الحافظ نا أبو صالح الكرابيسى نا صالح بن محمد نا أبو الصلت الهروي نا أبو معاوية عن الاعمش عن مجاهد عن ابن عباس عن رسول الله صلى الله عليه وآله قال: انا مدينة العلم وعلى بابها فمن أراد بابها فليأت عليا.
هذا الحديث [ غير 1 ] صحيح وأبو الصلت هو
__________
(1) من المكية.

(4/1231)

عبد السلام متهم.
1048 / 16 / 15 - البردانى الحافظ الامام المتقن أبو على احمد بن محمد بن احمد بن محمد بن حسن البغدادي، ولد سنة ست وعشرين وأربع مائة، وسمع من ابى طالب بن غيلان وابى [ طالب العشارى وابى اسحاق البرمكى وأبى محمد الجوهرى وابى الحسن القزويني وعبد العزيز بن على الازجى وأبى 1 ] يعلى الفراء وابى بكر الخطيب وخلق سواهم، وما أظنه رحل، قال السمعاني: كان احد المبرزين في صنعة الحديث وكان حنبليا، استملى للقاضى ابى يعلى.
روى عنه اسماعيل بن محمد الحافظ.
قلت قد جمع مجلدا في المنامات النبوية وسمعنا منتقاه على الامين الاسدي عن الساوى عن السلفي عنه، وقد سأله السلفي عن كشف أحوال جماعة فأجاب وأجاد.
قال السلفي: كان أبو على احفظ وأعرف من شجاع الذهلى، وكان ثقة نبيلا له مصنفات.
قلت وحدث عنه ايضا الوزير على بن مراد واحمد بن المقرب.
قرأت بخط ابى على البردانى قال انا عثمان بن محمد بن دوست العلاف إجازة سنة
ثمان وعشرين وأربع مائة - وفيها مات - أنبأ أبو بكر الشافعي - فذكر حديثا.
مات أبو على في شوال سنة ثمان وتسعين وأربع مائة.
وفيها مات محدث أصبهان المفيد الحافظ أبو بكر احمد بن محمد بن احمد بن موسى بن مردويه الاصبهاني لم يلحق جده، والمسند أبو المعالى ثابت
__________
(1) من المكية.

(4/1232)

ابن بندار البغدادي البقال المقرئ، وشيخ الحرم المحدث المفتى أبو عبد الله الحسين بن على الطبري عن ثمانين سنة، والشريف المسند أبو الفضل محمد بن عبد السلام بن احمد الانصاري، ومسند خراسان أبو على نصرالله بن احمد ابن عثمان الخشنامى النيسابوري.
أخبرنا محمد بن ابى بكر الاسدي انا يوسف بن محمود انا احمد بن محمد الحافظ قال قرأت على ابى على احمد بن محمد الحافظ انا محمد بن عبد الملك انا الحسين بن عمر انا حامد بن شعيب نا يحيى بن ايوب العابد نا اسماعيل بن جعفر أخبرني سليمان بن سحيم عن ابراهيم بن عبد الله بن معبد بن عباس عن ابيه عن ابن عباس قال كشف رسول الله صلى الله عليه وآله الستر ورأسه معصوب في مرضه الذى مات فيه فقال: اللهم هل بلغت - ثلاث مرات - أنه لم يبق من مبشرات النبوة إلا الرؤيا الصالحة - الحديث.
1049 / 17 / 15 - الغساني الحافظ الامام الثبت محدث الاندلس أبو على الحسين بن محمد بن احمد الجيانى [ الاندلسي، ولد في المحرم سنة سبع وعشرين وأربع مائة وحمل عن حكيم بن 1 ] محمد الحدانى وحاتم بن محمد الاطرابلسى وابى عمر بن عبد البر وأبى شاكر عبد الواحد الفيرى وابى عبد الله بن عتاب والمحدث ابى عمرو
ابن الحذاء وسراج بن عبد الله القاضى وابى الوليد الباجى وابى العباس بن دلهاث وعدة، ولم يخرج من الاندلس وكان من جهابذة الحفاظ البصراء
__________
(1) من المكية.

(4/1233)

بصيرا بالعربية واللغة والشعر والانساب، صنف في ذلك كله ورحل الناس إليه وعولوا في النقل عليه وتصدر بجامع قرطبة وأخذ عنه الاعلام.
قال هذا وأكثر منه خلف بن بشكوال وقال انا عنه غير واحد ووصفوه بالجلالة والحفظ والنباهة والتواضع والصيانة.
قال السهيلي في الروض: حدثنى أبو بكر بن طاهر عن ابى على الغساني أن ابا عمر بن عبد البر قال له: أمانة الله في عنقك متى عثرت على اسم من أسماء الصحابة لم اذكره إلا ألحقته في كتابي يعنى " الاستيعاب ".
وقال ابن بشكوال: سمعت الحسن بن مغيث قال: كان أبو على من أكمل من رأيت علما بالحديث ومعرفة بطرقه وحفظا لرجاله، عانى كتب اللغة وأكثر من رواية الاشعار وجمع من سعة الرواية ما لم يجمعه احد [ أدركناه 1 ] وصحح من الكتب ما لم يصححه غيره [ من الحفاظ 1 ] فكتبه حجة بالغة، جمع كتابا في رجال الصحيحين سماه " تقييد المهمل وتمييز المشكل " وهو كتاب حسن مفيد أخذه الناس عنه.
قال ابن بشكوال: سمعناه على القاضى ابى عبد الله بن الحجاج عنه، لزم بيته مدة لزمانة لحقته.
قلت: روى عنه تقييده محمد بن محمد بن الحكم الباهلى شيخ السلفي والعثماني.
وممن روى عنه محمد بن احمد بن ابراهيم الجيانى الملقب بالبغداذى وأبو على ابن سكرة الصدفى وأبو العلاء زهر 2 بن عبد الملك الايادي وعبد الله بن احمد بن سماك الغرناطي وعبد الرحمن بن احمد بن
[ ابى 1 ] ليلى الانصاري الحافظ ويوسف بن يبقى النحوي وخلائق سواهم
__________
(1) من المكية (2) وقع في الاصلين " زاهر " وراجع الشذرات (4 / 74).

(4/1234)

آخرهم مسند مراكش محمد بن عبد الله بن خليل القيسي سمع منه هذا صحيح مسلم، وبقى إلى سنة سبعين وخمس مائة، توفى الاستاذ أبو على في ليلة الجمعة لاثنتى عشرة ليلة خلت من شعبان سنة ثمان وتسعين وأربع مائة.
أخبرنا الحسن بن على انا جعفر بن على انا أبو محمد العثماني انا محمد بن محمد الباهلى انا أبو على الغساني انا حكيم بن محمد نا أبو بكر بن اسماعيل نا أبو القاسم البغوي إملاءا بمكة سنة عشر وثلاث مائة.
نا هدبة بن خالد حدثنا المبارك بن فضالة عن ثابت عن انس أن رسول الله صلى الله عليه وآله قال: ما تحاب رجلان في الله إلا كان افضلهما اشدهما حبا لصاحبه.
1050 / 18 / 15 - عمر بن على بن احمد بن الليث ابن احمد بن الليث، أبو مسلم الليثى البخاري الحافظ الجوال، سمع الكثير ونسخ واستكتب وصنف وجمع، سمع ببخارى من ابى سهل عبد الكريم بن عبد الرحمن الكلاباذى وعلى بن احمد بن خنباج التميمي ومحمد ابن محمد بن حاضر الهراس ويوسف بن منصور السيارى الحافظ الصفار وعبد الملك بن على الامام وعدة، وبسمرقند المطهر بن محمد الخاقانى ومحمد ابن جعفر الطبسى، وبكش عبد العزيز بن احمد الحلواني، وببلخ ابا عمر محمد ابن احمد المستملى، وبغزنة المحدث مظفر بن حسين وعلى بن محمد اللبان الدينورى والعيار، وبهراة عطاء بن احمد وعدة، وببوشنج منصور بن العباس التميمي، وبمرو ابا عمرو محمد بن عبد العزيز القنطرى وابا غانم الكراعى، وبنيسابور ابن مسرور وابا الحسين الفارسى ومحمد بن عبد العزيز الحيرى

(4/1235)

[ الحافظ وخلقا 1 ]، وبأصبهان عبد الرحمن بن منده وطبقته، وبهمذان محمد بن عثمان القومسانى، ودخل بغداد سنة ستين فسمع عبد الصمد بن المأمون وأقرانه، روى عنه أبو الحسن ابن الطيورى وعبد الله بن المجلى وأبو غالب ابن البناء.
قال المؤتمن الساجى: كان حسن المعرفة شديد العناية بالصحيح.
وقال شجاع الذهلى، كان يحفظ ويفهم ويعرف شيئا من علم الحديث وكان قريب الامر في الرواية.
وقال خميس الحوزى: قال: كتبت وكتب لى عشر رواحل، وأثنى عليه أبو بكر ابن الخاضبة.
قال أبو زكريا بن منده: هو أحد من يدعى الحفظ إلا أنه كان يدلس وكان متعصبا لاهل البدع [ احول شره وقاح 1 ] كلما هاجت ريح قام معها، وصنف مسند الصحيحين.
كتب إلى احمد بن سلامة عن خليل بن بدر سمعت محمد بن عبد الواحد الدقاق الحافظ يقول: الحفاظ الذين شاهدتهم أبو مسلم الليثى، قدم علينا أصبهان وكان احفظ من رأيت للكتابين جمع بين الصحيحين في أربعين مشرسة كل واحدة منها قريبة من مجلد.
وقال شيرويه الديلمى: قدم علينا ولم يقض [ لى 1 ] السماع منه وكان يحفظ ويدلس حدثنى عنه أبو القاسم بن النضر، مات بخوزستان سنة ست وسنين وأربع مائة.
وقال أبو الفضل بن خيرون: مات بالاهواز سنة ثمان وستين سمعت منه وسمع منى وكان فيه تمايل عن اهل العلم وعجب بنفسه.
__________
(1) من المكية.

(4/1236)

1051 / 19 / 15 - أبو الفتيان عمر بن عبد الكريم ابن سعدويه بن مهمت 1 الدهستانى الرواسى الحافظ الجوال، سمع ابا حفص بن مسرور وابا الحسين الفارسى وابا عثمان الصابونى وطبقتهم بنيسابور، والقاضى ابا يعلى الحنبلى وابن المسلمة وابن النقور ببغداذ، والحافظ ابا مسعود البجلى وغيره بدهستان، وسمع بدمشق ومصر ومرو والجزيرة، وسمع بحران من مبادر بن على بن مبادر، وصنف وجمع وأكثر جدا وكان إماما مبرزا في هذا الفن.
روى عنه شيخه أبو بكر الخطيب وأبو حامد الغزالي وصحح عليه الصحيحين وأبو حفص عمر بن محمد الجرجاني ومحمد بن عبد الواحد الدقاق والفقيه نصر بن ابراهيم المقدسي وهبة الله ابن الاكفانى واسماعيل بن محمد التيمى [ الحافظ 2 ] ومحمد بن الحسن الجوينى ومحمد بن يحيى فقيه نيسابور وآخرون، وروى عنه السلفي بالاجازة.
خرج من طوس إلى مرو لزيارة الامام ابى بكر السمعاني وقد كان استدعاه ليأخذ عنه ويستفيد [ منه 2 ] فسار فأدركته المنية بسرخس في ربيع الآخر سنة ثلاث وخمس مائة كما هو مؤرخ على بلاطة قبره.
قال الحافظ أبو جعفر محمد بن على الهمذانى: ما رأيت في تلك الديار احفظ من ابى الفتيان، لا، بل في الدنيا كلها، كان كتابا جوالا دار الدنيا في طلب الحديث لقيته بمكة ورأيت الشيوخ يثنون عليه ويحسنون القول فيه، ثم لقيته بجرجان وصار من إخواننا.
__________
(1) هكذا ضبط في المكية وشكل بفتحات (2) من المكية.

(4/1237)

قال أبو بكر السمعاني: قال لى اسماعيل بن محمد [ بن 1 ] الفضل بأصبهان كان عمر خريج [ ابى 1 ] مسعود البجلى، سمعته يقول: دخل أبو مسعود دهستان
فاشترى من ابى رأسا ودخل المسجد يأكله، فبعثني ابى إليه فقال لى: تعرف شيئا ؟ قلت: لا، فقال لابي: سلمه إلى، فسلمني إليه فجعلني إلى نيسابور وأفادني وانتهى امرى إلى حيث انتهى.
قال ابن نقطة سمع غير واحد من اهل العلم ان ابا الفتيان سمع من ثلاثة آلاف شيخ وست مائة شيخ.
وقال خزيمة بن على المروزى الاديب: سقطت اصابع عمر الرواسى في الرحلة من شدة البرد.
وقال الدقاق في رسالته ان عمر حدث بطوس بصحيح مسلم من غير أصله وهذا اقبح شئ عند المحدثين، وحدثني ان مولده بدهستان في سنة ثمان وعشرين وأربع مائة وأنه سمع منه الحافظ هبة الله بن عبد الوارث في سنة ست وخمسين، قال الرواسى: اريد أن اخرج إلى مرو وسرخس على طريقي وقد قيل إنها مقبرة العلم فلا ادرى كيف يكون حالى بها ؟ فمات بها.
قال ابن طاهر وغيره: الرواسى نسبة إلى بيع الرؤوس.
قال ابن ماكولا: كتب الرواسى عنى وكتبت عنه ووجدته ذكيا.
قال السمعاني: سمعت احمد بن محمد السرخسى يقول: لما قدم عمر الرواسى حدث بسرخس وأملى فحضره جماعة كثيرة فقال: انا اكتب اسماء الجماعة على الاصل بخطى، وفى المجلس الثاني إذا حضرت الجماعة فأثبت اسماءهم كلهم عن ظهر قلب وما أحتاج أن أسألهم، وقيل كانوا نحوا من سبعين نفسا.
قال عبد الغافر بن اسماعيل [ عمر 1 ]: الرواسى مشهور عارف بطرق
__________
(1) من المكية.

(4/1238)

الحديث كتب الكثير وجمع الابواب وصنف وكان سريع الكتابة وكان على سيرة السلف مقلا معيلا خرج من نيسابور إلى طوس فأكرمه الغزالي وأنزله عنده وقرأ عليه الصحيح ثم سرحه 1.
قلت ومات معه في سنة ثلاث مسند أصبهان أبو سعد محمد بن محمد بن احمد ابن سيده المطرز عن اثنتين وتسعين سنة، ومسند بغداذ أبو بكر احمد بن المظفر ابن الحسين بن سوسن التمار وله ايضا ثنتان وتسعون سنة.
أخبرنا أبو المعالى محمد بن احمد بن عبد العزيز بن عبد الله بن على الجذامي بالاسكندرية ثنا جدى انا أبو طاهر الحافظ قال كتب إلى أبو الفتيان عمر بن ابى الحسن الحافظ نا احمد بن محمد البجلى الحافظ ثنا محمد بن احمد بن يعقوب الزرقى - وزرق من قرى مرو - ثنا أبو حامد احمد بن عيسى بن مهدى إملاءا ثنا محمد ابن رزام المروزى ثنا محمد بن ايوب الهنائى ثنا حميد بن ابى حميد عن عبد الرحمن ابن دلهم عن ابن عباس رضى الله عنهما قال قال رسول الله صلى الله عليه وآله وسلم: من حفظ على أمتى حديثا واحدا كان له اجر احد وسبعين نبيا صديقا.
قال أبو الفتيان: كتبه عنى أبو بكر الخطيب الحافظ بصور.
قلت هذا مما تحرم روايته الا مقرونا بأنه مكذوب من غير تردد وقبح الله من وضعه واسناده مظلم وفيهم ابن رزام كذاب لعله آفته.
أخبرنا احمد بن هبة الله بن احمد عن محمد بن صاعد بن سعيد الطوسى انا ابى انا عمر بن ابى الحسن الحافظ إملاءا بطوس انا احمد بن عبد الرحيم النيسابوري انا أبو الحسين الخفاف انا السراج ثنا قتيبة انا أبو عوانة عن قتادة عن انس أن النبي
__________
(1) في الاصلين " شرحه ".

(4/1239)

صلى الله عليه وآله كان اخف الناس صلاة في تمام.
وأخبرنا ابن عساكر وابن [ ابى ] عصرون عن ابى روح الهروي انا محمد ابن اسماعيل انا المحلم بن اسماعيل انا الخليل بن احمد السجزى ثنا محمد بن اسحاق السراج - فذكره رواه مسلم عن قتيبة.
1052 / 20 / 15 - شجاع بن فارس بن حسين بن فارس ابن الحسين بن غريب الحافظ الامام أبو غالب الذهلى الشيباني السهروردى البغدادي الحريمى، ولد سنة ثلاثين وأربع مائة وسمع ابا طالب بن غيلان وعبد العزيز بن على الازجى وابا محمد ابن المقتدر الامين وابا محمد الجوهرى وابا جعفر ابن المسلمة وأبا بكر الخطيب فمن بعدهم إلى أن نزل وسمع من أصحاب ابى القاسم ابن بشران ومن أقرانه، حدث عنه اسماعيل ابن السمرقندى وعبد الوهاب الانماطى وابن ناصر وعمر بن ظفر وأبو طاهر السلفي وسليمان بن جروان [ وآخرون 1 ].
قال أبو سعد السمعاني: نسخ بخطه كثيرا من التفسير والحديث والفقه ما لم ينسخه احد من الوراقين، قال لى عبد الوهاب الانماطى: دخلت يوما فقال لى: توبتي، فقلت: من أي شئ ؟ قال: كتبت شعر ابن الحجاج بخطى سبع مرات.
قال عبد الوهاب: قلما يوجد بلد من بلاد الاسلام الا فيه بخطه شئ ؟ وكان مفيد وقته ببغداذ [ ثقة 1 ] سديد السيرة أفنى عمره في الطلب وكان قد عمل مسودة تاريخ بغداذ، ذيل [ به 1 ] على تاريخ الخطيب فغسله في مرض موته.
قلت:
__________
(1) من المكية.

(4/1240)

للسلفى سؤالات لشجاع عن المشايخ سمعناه متصلا.
مات في ثالث جمادى الاولى سنة سبع وخمس مائة.
وفيها مات المقرئ المسند أبو بكر احمد بن على بن بدران الحلواني ببغداذ وهو في عشر التسعين، وشيخ المالكية أبو العباس احمد بن محمد بن عروس ببغداذ عن أربع وتسعين سنة له اجازة [ من ] ابن شاذان، والعلامة مؤلف المستظهرى
في المذهب أبو بكر محمد بن احمد بن الحسين الشاشى الشافعي ببغداذ وله ثمان وسبعون سنة، والعلامة شيخ الادب أبو المظفر محمد بن ابى العباس احمد بن محمد الاموى المعافرى الابيوردى الشاعر، وأبو بكر محمد بن عيسى اللخمى ابن اللبانة شاعر الاندلس، والحافظان ابن طاهر والمؤتمن الساجى.
اخبرنا أبو على الحسن بن على انا أبو الحسن بن المفر (ح) وانا محمد بن بلغزا انا البهاء عبد الرحمن قالا انا أبو السعادات نصر الله بن عبد الرحمن الشيباني انا شجاع بن فارس ومحمد بن الحسين الاسكاف قالا انا محمد بن على الخياط - زاد شجاع فقال: وانا وأبو طالب العشارى وأبو سعد بن السبط قالوا - ثنا احمد بن محمد ابن دوست ثنا الحسين بن صفوان ثنا أبو بكر بن ابى الدنيا ثنا الحسن بن عبد العزيز عن ضمرة عن ابن شوذب قال: اجتمع مالك بن دينار ومحمد بن واسع فتذاكروا العيش فقال مالك: ما شئ افضل من أن يكون للرجل غلة يعيش فيها، فقال محمد: طوبى لمن وجد غداء ولم يجد عشاء ووجد عشاء ولم يجد غداء، وهو عن الله راض والله عنه راض.
__________
(1) من المكية.

(4/1241)

1053 / 21 / 15 - محمد بن طاهر بن على الحافظ العالم المكثر الجوال أبو الفضل المقدسي، ويعرف بابن القيسرانى الشيباني سمع ببلده من الفقيه نصر وأبى عثمان بن ورقاء وعدة، وببغداذ ابا محمد الصريفينى وابا الحسين ابن النقور وطبقتهما وبمكة الحسن بن عبد الرحمن [ الشافعي وسعد بن على الزنجانى، وبمصر من ابى اسحاق الحبال، وبالثغر من الحسين بن عبد الرحمن 1 ] الصفرواى، وبتنيس من على بن الحسين بن الحداد حدثه عن جده عن الوشى (؟) عن عيسى بن حماد زغبه، وبدمشق من ابى القاسم بن [ ابى 1 ]
العلاء، وبحلب من الحسن ابن مكى، وبالجزيرة من عبد الوهاب بن محمد التميمي صاحب ابى عمر بن مهدى، وبأصبهان من عبد الوهاب بن منده، وبنيسابور من الفضل بن المحب وبهراة من محمد بن [ ابى 1 ] مسعود الفارسى، وبجرجان من اسماعيل بن مسعدة، وبآمد من قاسم بن احمد الاصبهاني الخياط - حدثه عن ابن جشنس عن ابن صاعد، ولقى بأستراباذ على بن عبد الملك الحفصى صاحب هلال الحفار، وببوشنج عبد الرحمن بن محمد بن عفيف، وبالبصرة عبد الملك بن شغبة، وبالدينور ابن عباد صاحب ابى بكر بن لال، وبالرى اسماعيل ابن على صاحب ابى زكريا المزكى، وبسرخس محمد بن المظفر حدثه عن رجل عن محمد بن حمدويه المروزى، وبشيراز على بن محمد الشروطى - حدثه عن ابى الليث عن ابى جعفر ابن البخترى، ولقى بقزوين محمد بن ابراهيم العجلى صاحب ابى عمر بن مهدى، وبالكوفة ابا القاسم حسين بن محمد، وبالموصل هبة الله بن احمد المقرئ وبمرو
__________
(1) من المكية.

(4/1242)

المهر بندقشائى، وسمع بمرو الروذ وبالرحبة ونوقان وبالحرمين ونهاوند وهمذان وواسط وساوة واسدآباذ والانبار واسفرايين وآمل والاهواز وبسطام وخسروجرد وغير ذلك.
روى عنه شيرويه بن شهردار وأبو جعفر بن ابى على وأبو نصر الغازى وعبد الوهاب الانماطى وابن ناصر والسلفى وولده [ أبو زرعة 1 ] ومحمد بن اسماعيل الطرسوسى وآخرون.
قال [ أبو القاسم ] ابن عساكر سمعت محمد بن اسماعيل الحافظ يقول: احفظ من رأيت ابن طاهر.
وقال أبو زكريا بن منده: كان ابن طاهر احد الحفاظ حسن الاعتقاد جميل الطريقة صدوقا عالما بالصحيح والسقيم كثير التصانيف لازما للاثر قال السلفي سمعت ابن طاهر يقول: كتبت الصحيحين وسنن ابى داود
سبع مرات بالاجرة وسنن ابن ماجه عشر مرات [ بالرى 1 ].
قال السمعاني سألت ابا الحسن الكرخي الفقيه عن ابن طاهر فقال: ما كان على وجه الارض له نظير وكان داودي المذهب، قال: اخترت مذهب داود، قلت: لم ؟ قال: كذا اتفق، فسألته: من افضل من رأيت ؟ فقال: سعد الزنجانى وعبد الله الانصاري قال أبو مسعود عبد الرحيم الحاجى سمعت ابن طاطر يقول: بلت الدم في طلب الحديث مرتين مرة ببغداذ ومرة بمكة، كنت امشى حافيا في الحر فلحقني ذلك، وما ركبت دابة قط في طلب الحديث، وكنت احمل كتبي على ظهرى، وما سألت في حال الطلب احدا كنت اعيش على ما يأتي وقيل كان يمشى دائما في اليوم والليلة عشرين فرسخا وكان قادرا على ذلك وقد ذكره الدقاق في رسالته فحط عليه وقال: كان صوفيا ملامتيا سكن الرى ثم همذان، له كتاب " صفوة
__________
(1) من المكية.

(4/1243)

التصوف " وله أدنى معرفة بالحديث في باب شيوخ [ البخاري و 1 ] مسلم [ وغيرهما 1 ].
قلت هو احفظ منك بكثير يا هذا، ثم قال: وذكر لى عند الاباحة قلت: بل الرجل مسلم معظم للآثار، وانما كان يرى اباحة السماع لا الاباحة المطلقة التى هي ضرب من الزندقة والانحلال.
وقال ابن ناصر: ابن طاهر لا يحتح به، صنف في جواز النظر إلى المرد وكان يذهب مذهب الاباحة.
قلت: معلوم جواز النظر إلى الملاح عند الظاهرية وهو منهم.
قال أبو سعد السمعاني سألت اسماعيل الحافظ عن ابن طاهر فتوقف ثم أساء الثناء عليه، وسمعت ابن عساكر يقول: جمع ابن طاهر اطراف الصحيحين وابى داود والترمذي والنسائي وابن ماجة وأخطأ في مواضع خطأ فاحشا.
قال ابن ناصر كان لحنة ذا تصحيف قرأو أن جبينه ليتقصد عرقا بالقاف، فقلت:
بالفاء، فكابرني.
قال السلفي: كان فاضلا يعرف لكنه لحنة، قال لى المؤتمن كان عند شيخ الاسلام بهراة فكان الشيخ يحرك رأسه فيقول: لا حول ولا قوة الا بالله.
قال ابن طاهر: مولدي سنة ثمان وأربعين وأربع مائة [ في شوال 1 ]، واول سماعي في سنة ستين، ودخلت إلى بغداد في سنة سبع وستين، ثم رجعت وأحرمت من بيت المقدس بحجة.
قال ابن عساكر: مصنفاته كثيرة لكنه كثير الوهم وله شعر حسن وكان لا يحسن النحو.
قال المبارك بن كامل أنشدني ابن طاهر لنفسه: ساروا بها كالبدر في هودج * يميس محفوفا بأترابه
__________
(1) من المكية.

(4/1244)

فاستعبرت تبكى فعاتبتها * خوفا من الواشى وأصحابه وقلت لا تبك على هالك * بعدك ما يبقى على ما به للموت أبواب وكل الورى * لابد أن يدخل من بابه واحسن الموت بأهل الهوى * من مات من فرقة احبابه قال شيرويه في تاريخ همذان: ابن طاهر سكن همذان وبنى بها دارا، وكان ثقة حافظا عالما بالصحيح والسقيم حسن المعرفة بالرجال والمتون كثير التصانيف جيد الخط لازما للاثر بعيدا من الفضول والتعصب خفيف الروح قوى السير في السفر.
قال شجاع الذهلى: مات ابن طاهر عند قدومه بغداد من الحج يوم الجمعة في ربيع الاول.
وقال أبو المعمر: في نصف ربيع الاول سنة سبع وخمس مائة.
اخبرنا القاضى أبو محمد صالح بن ثامر الفرضى انا يوسف بن خليل انا محمد
ابن اسماعيل الطرسوسى (ح) وانبأنا احمد بن ابى الخير عن الطرسوسى انا محمد ابن طاهر الحافظ لفظا في سنة ست وخمس مائة انا الفضل بن عبد الله المفسر انا أبو الحسين احمد بن محمد الزاهد ثنا أبو العباس السراج ثنا غياث بن جعفر ثنا سفيان عن عثمان بن ابى سليمان عن عامر بن عبد الله بن الزبير عن عمرو بن سليم عن ابى قتادة رضى الله عنه عن النبي صلى الله عليه وآله قال: إذا دخل احدكم المسجد فليصل ركعتين قبل ان يجلس.
هذا حديث صحيح متفق على ان الامر فيه امر ندب رواه الائمة من طريق مالك بن انس وعبد الله بن سعيد بن ابى هند وغيرهما عن عامر بن عبد الله، وروايتنا هذه غريبة والله اعلم.

(4/1245)

1054 / 22 / 15 - ابن مرزوق هو الحافظ المتقن أبو الخير عبد الله بن مرزوق الهروي مولى شيخ الاسلام ابى اسماعيل الانصاري، ولد سنة احدى وأربعين وأربع مائة.
وسمع ابا عمر المليحى ومولاه ابا اسماعيل واحمد بن [ ابى 1 ] نصر الكوفانى وعدة بهراة، وابا القاسم ابن البسرى وابا نصر الزينبي ببغداد، وابا الفضل محمد بن احمد العارف بالطبسين، ويحيى بن الحسين الشريف بالرى، وعبد الرحمن ابن منده وطبقته بأصبهان، وبهمذان والكوفة وواسط، وعنى بهذا الشأن، وكان موصوفا بالحفظ والمعرفة وحسن السيرة، وكان به صمم فلما شاخ اشتد ذلك، سمع منه آحاد الطلبة واستوطن أصبهان.
قال اسماعيل الحافظ: هو حافظ للحديث متقن.
قال أبو موسى المدينى ثنا الحافظ الزاهد العالم أبو الخير الهروي وكان ثقيل الاذن.
قال: ومات في جمادى الآخرة سنة سبع وخمس مائة.
وقال اليونارتى: صحب أبو الخير الحفاظ وثافنهم، ذو اتقان وطلب وحب للحديث وهو مقبل على شأنه.
1055 / 23 / 15 - الموتمن بن احمد بن على بن الحسين الحافظ الحجة أبو نصر [ الربعي 1 ] الدير عاقولي ثم البغداذى المعروف بالساجى محدث بغداد، سمع ابا الحسين ابن النقور وعبد العزيز بن على الانماطى وابا القاسم ابن البسرى وعبد الله بن الحسن الخلال وابا نصر الزينبي واسماعيل ابن مسعدة وطبقتهم ببغداذ، وكان اولا قد سمع من ابى بكر الخطيب بصور،
__________
(1) من المكية.

(4/1246)

ومن ابى عثمان ابن ورقاء ببيت المقدس، والحسن بن مكى الشيزرى بحلب، وسمع بأصبهان ابا عمرو بن منده وطبقته، وبنيسابور ابا بكر بن خلف وطبقته، وبهراة شيخ الاسلام ابا اسماعيل وطبقته، وبالبصرة ابا على التسترى وطبقته، و أكب على الطلب ببغداد مدة ثم تزهد وانقطع وأقبل على شأنه.
روى عنه سعد الخير الاندلسي وابن ناصر وأبو المعمر الانصاري ومحمد ابن ابى بكر الشيحى وأبو طاهر السلفي وأبو سعد ابن البغدادي ومحمد بن [ على بن 1 ] فولاد وآخرون.
قال أبو الوقت كان شيخ الاسلام إذا رأى المؤتمن قال: لا يمكن احدا ان يكذب على رسول الله صلى الله عليه وآله ما دام هذا حيا.
وقال الضياء ابن هبة الله سألت السلفي عن المؤتمن الساجى فقال: حافظ متقن لم أر أحسن قراءة للحديث منه، تفقه في صباه على الشيخ ابى اسحاق وكتب الشامل بخطه عن ابن الصباغ ثم خرج إلى الشام وسكن القدس زمانا، وقال لى انه سمع من الخطيب حديثا واحدا ولم يكن عنده به نسخة، انتفعت بصحبته، وقال أبو نصر الفاهى: اقام المؤتمن بهراة [ نحو 1 ] عشر سنين وقرأ الكثير وكتب جامع الترمذي ست مرات وكان فيه صلف وقناعة وعفة واشتغال بما يعنيه.
قال أبو بكر السمعاني: ما رأيت بالعراق من يفهم الحديث غير رجلين المؤتمن ببغداذ واسماعيل
التيمى بأصبهان.
وقال يحيى بن منده: قدم الساجى وسمع من ابى كتاب " معرفة الصحابة " وكتاب " التوحيد " و " الامالى " وحديث ابن عيينة لجدي فلما أخذ في قراءة " غرائب شعبة " وبلغ إلى حديث عمر في لبس الحرير كان الوالد في حال
__________
(1) من المكية.

(4/1247)

الانتقال إلى الله وقضى نحبه عند انتهاء ذلك بعد العشاء الآخرة هذا ما رأينا، ثم قدم ابن طاهر وقرأنا عليه جزءا من مجموعاته فيه: سمعت اصحابنا بأصبهان يقولون انما تمم الساجى كتاب " معرفة الصحابة " على ابى عمرو بعد موته وذلك انه كان يقرأ عليه وهو في النزع ومات وهو يقرأ وكان يصاح به تريد أن تغسل الشيخ فلما سمعت هذه الحكاية قلت: ما جرى ذلك، يجب ان يصلح هذا فانه كذب.
وأما قراءة " معرفة الصحابة " فكان قيل موت الوالد بشهرين، وكان المؤتمن والله ورعا زاهدا صابرا على الفقر رحمه الله تعالى.
قال ابن ناصر سألت المؤتمن عن مولده فقال: في صفر سنة خمس وأربعين وأربع مائة وتوفى في صفر سنة سبع وخمس مائة وصليت عليه وكان عالما فهما ثقة مأمونا.
سمعت ابا الحسين اليونينى انا جعفر انا السلفي سمعت المؤتمن الساجس يقول: ما اخرجت بغداذ بعد الدراقطنى احفظ من ابى بكر الخطيب.
وسمعت المؤتمن يقول: كان أبو بكر [ يعنى 1 ] الخطيب يقول: من صنف فقد جعل عقله في طبق يعرضه على الناس.
1056 / 24 / 15 - الاعمش الحافظ الامام الاديب أبو العلاء حمد بن نصر بن احمد بن محمد بن معروف
الهمذانى، - [ شيخ حافظ ثقة مكثر 1 ] سمع [ بهمذان 1 ] من عبيد الله ابن [ الحافظ ابن 1 ] منده وابى مسلم بن غزو النهاوندي وابى محمد ابن ماهلة وطبقتهم، وكان مولده في سنة احدى وثلاثين وأربع مائة.
__________
(1) من المكية.

(4/1248)

روى عنه أبو طاهر السلفي وأبو العلاء العطار 1 والطائي وجماعة وكان مع بصره بهذا الشأن عارفا بفقه احمد بن حنبل ناصرا للسنة عالما بالعربية وافر الجلالة بهمذان أملى عدة مجالس من حفظه.
قال أبو سعد السمعاني: أجاز لى مروياته وكان عارفا بالحديث حافظا ثقة سمع الكثير بنفسه وأملى وحدث - ثم سمى شيوخه.
قرأت على احمد بن عبد الكريم بن عبد الاعلاقى اخبركم نصر بن جرو قال انا احمد بن محمد الحافظ سمعت حمد بن نصر الحافظ بهمذان سمعت على بن حميد الحافظ سمعت طاهر بن عبد الله الحافظ سمعت احمد بن عمر الزجاج الحافظ يقول [ لما 2 ] أملى صالح بن احمد الحافظ بهمذان كانت له ارض فباعها بسبع مائة دينار ونثرها على محابر اصحاب الحديث.
حدث بهذه الحكاية أبو سعد السمعاني عن شيخ سماه عن السلفي فكأني سمعتها من ابى سعد.
قال السمعاني: مات حمد في عاشر شوال سنة اثنتى عشرة وخمس مائة.
وفيها مات امير المؤمنين المستظهر بالله احمد بن المقتدى، وشمس الائمة [ أبو الفضل 2 ] بكر بن محمد بن على الانصاري الجابري البخاري الزرنجرى مفتى ما وراء النهر وكان تلميذ شمس الائمة السرخسى وشمس الائمة الحلواني، وببغداد شيخ الحنفية ايضا العلامة نور الهدى أبو طالب الحسين بن محمد بن على الهاشمي الزينبي راوي الصحيح عن كريمة المروزية، والعلامة الاصولي أبو القاسم سلمان
ابن ناصر الانصاري [ النيسابوري 2 ] عن سن عالية، والمسند المعمر أبو العلاء
__________
(1) وقع في الاصلين " العطاردي " وفى طبقات ابن رجب " القطان " وتأتى ترجمة ابى العلاء رقم 1093 (2) من المكية.

(4/1249)

عبيد بن محمد القشيرى النيسابوري عن خمس وتسعين سنة وهو خاتمة من روى عن عبد القاهر بن طاهر الاصولي، والمعمر أبو عبد الله عيسى بن شعيب السجزى والد أبى الوقت عن ازيد من مائة عام، تفرد بالسماع من على بن بشرى، والعلامة المعمر أبو عبد الله محمد بن عتيق التممى القيرواني الاشعري المقرى المعروف بابن ابى كدية قرأ على ابن نفيس بمصر والحافظ محمود بن الفضل الاصبهاني.
اخبرتنا فاطمة بنت جوهر انا ابن الزبيدى انا أبو الفتوح 1 الطائى انا زين الحفاظ حمد بن نصر انا عبد الرحمن بن غزو العطار انا احمد بن فراس بمكة ثنا محمد بن ابراهيم الديبلى ثنا الحسين بن الحسن المروزى انا محمد بن ابى عدى ثنا شعبة عن ابى اسحاق عن البراء قال اهديت لرسول الله صلى الله عليه وسلم حلة من حرير فجعل اصحابه يلمسونها ويتعجبون من لينها فقال رسول الله صلى الله عليه وآله وسلم: مناديل سعد بن معاذ في الجنة افضل أو خير مما ترون.
اخرجاه من حديث شعبة.
1057 / 25 / 15 - ابن منده الحافظ العالم المسند أبو زكريا يحيى بن عبد الوهاب بن الحافظ الشيخ ابى عبد الله محمد بن اسحاق بن [ محمد بن 2 ] يحيى بن منده الاصبهاني العبدى، سمع اباه وعميه عبد الرحمن الحافظ وعبيدالله التاجر وأبا بكر بن ريذة صاحب الطبراني وأبا طاهر بن عبد الرحيم صاحب ابى الشيخ وأبا العباس احمد بن محمد القصاص وأحمد بن محمود الثقفى ومحمد بن على الجصاص وابراهيم بن منصور سبط بحرويه
__________
(1) إسمه محمد بن محمد ووقع في الاصلين " أبو الفتح " وراجع طبقات ابن رجب (2) من المكية.

(4/1250)

وأبا الفتح على بن محمد الدليلى ومحمد بن على بن الحسين الجوزدانى وابا بكر احمد ابن منصور الغربي وسعيد العيار وابا الوليد الحسن بن محمد الدربندى وأبا الفضل عبد الرحمن بن احمد الرازي الزاهد وابا بكر البيهقى وخلقا كثيرا وله اجازة من ابى طالب ابن غيلان وجماعة، حج سنة ثمان وتسعين وأربع مائة وأملى ببغداد، ومن مسموعاته كتاب " المعجم الكبير " للطبراني من ابن ريذة.
حدث عنه عبد الوهاب الانماطى ويحيى بن عبد الغافر بن الصباغ وعلى بن ابى تراب وابن ناصر والسلفى وعبد الحق اليوسفي وأبو محمد ابن الخشاب وخلق، آخرهم موتا محمد بن اسماعيل الطرسوسى.
ذكره أبو سعد السمعاني وقال: هو جليل القدر وافر الفضل واسع الرواية ثقة حافظا مكثر صدوق كثير التصانيف حسن السيرة بعيد من التكلف اوحد بيته في عصره خرج التاريخ لنفسه ولجماعة من شيوخنا وأجاز لى مسموعاته وسألت اسماعيل بن محمد الحافظ عنه فأثنى عليه ووصفه بالحفظ والمعرفة والدراية، وسمعت [ محمد بن ابى 1 ] نصر الفتوانى الحافظ يقول: بيت بنى منده بدئ بيحيى وختم بيحيى.
قرأت بخط اليونارتى: مولد يحيى بن منده في شوال سنة اربع وثلاثين وأربع مائة، وكتب إلى معمر بن الفاخر أنه توفى يوم النحر سنة احدى عشرة، وقيل توفى في ثانى عشر ذى الحجة.
وفيها مات شيخ القراء خطيب قرطبة أبو القاسم خلف بن ابراهيم ابن النخاس عن اربع وثمانين سنة، وشيخ بغداذ أبو طاهر عبد الرحمن بن احمد بن عبد القادر بن يوسف اليوسفي، ومسند اصبهان أبو القاسم غانم بن محمد بن عبيد الله
__________
(1) من المكية.

(4/1251)

البرحى الاصبهاني عن اربع وتسعين سنة، ومسند العراق أبو على محمد بن سعيد ابن نبهان الكرجى الكاتب خاتمة من سمع من ابن شاذان.
أخبرنا محمد بن يوسف الاديب انا عبد الوهاب بن طاهر انا أبو طاهر السلفي ثنا يحيى بن عبد الوهاب الحافظ إملاءا بانتخابي انا أبو طاهر احمد بن محمود انا أبو بكر محمد بن ابراهيم الخازن نا احمد بن عمر بن يوسف بن جوصا ثنا معاوية بن عمرو ثنا حريز بن عثمان قلت لعبد الله بن بسر: هل كان في رأس رسول الله صلى الله عليه وآله وسلم من شيب ؟ قال: كان في رأسه شعرات بيض، كان إذا ادهن يتغيبن.
1058 / 26 / 15 - محمود بن الفضل بن محمود الحافظ العالم مفيد الجماعة أبو نصر الاصبهاني الصباغ نزيل بغداذ، سمع عبد الرحمن بن منده وأخاه عبد الوهاب وابا الفضل البزانى وابا بكر بن ماجه وعائشة بنت الحسن الوركانية وطبقتهم، روى اليسير وقد كتب بخطه السريع الرفيع ما لا يوصف كثرة وكان حميد الطريقة مفيدا للغرباء نسخ الكتب المطولة.
قال شيرويه الديلمى: قدم علينا همذان وكان حافظا [ ثقة 1 ] يحسن هذا الشأن حسن السيرة عارفا بالاسماء والنسب مفيدا للطلبة.
وقال غيره لحق ببغداذ رزق الله التميمي وطرادا الزينبي وطبقتهما وأصحاب ابى طالب بن غيلان فمن دونهم حتى كتب عن أصحاب ابى القاسم ابن البسرى ونحوه.
روى عنه ابن ناصر وأبو الفتح بن عبد السلام الكاتب والمبارك بن كامل
__________
(1) من المكية.

(4/1252)

وغيرهم.
قال السلفي: كان رفيقنا [ محمود بن الفضل 1 ] يطلب الحديث ويكتب العالي والنازل فعاتبته في كتبه النازل فقال: والله إذا رأيت سماع هؤلاء لا اقدر على تركه، فرأيته بعد موته فقلت: ما فعل الله بك ؟ قال: غفر لى بهذا - وأخرج من كمه جزءا.
مات محمود بن الفضل في جمادى الاولى سنة اثنتى عشرة وخمس مائة.
1059 / 27 / 15 - ابن سكرة الامام الحافظ البارع أبو على الحسين بن محمد بن فيرة بن حيون الصدفى السرقسطى الاندلسي، سمع القاضى ابا الوليد الباجى [ وطائفة 1 ]، وببلنسية من ابى العباس بن دلهاث العذري، وبالمرية محمد بن سعدون القروى، ثم حج سنة احدى وثمانين وأربع مائة فدخل على ابى اسحاق الحبال فأجاز له، ولم يقدر على السماع لمنع المصريين الخلفاء للحبال، وسمع بالبصرة من عبد الملك بن شغبة وحفص ابن محمد العباداني وعدة، وببغداذ على بن الحسين بن قريش وعاصم بن الحسن ومالك بن احمد البانياسي وابا عبد الله الحميدى، وبواسط ابا المعالى محمد بن عبد السلام بن احمولة، وبالانبار ابا الحسن ابن الاخضر الخطيب، وتفقه على ابى بكر الشاشى وأخذ بدمشق عن الفقيه نصر 2 المقدسي، ورجع إلى الاندلس بعلم جم فنزل مرسية وتصدر للافادة والاقراء بجامعها ورحل الناس إليه، وكان عالما بالقراءات تلا على أصحاب الحمامى، وله الباع الطويل في الرجال والعلل والاسماء والجرح والتعديل مليح الخط متقن الضبط حافظا للمتن والاسناد قائما
__________
(1) من المكية (2) وقع في الاصلين " الفقيه ابى نصر " خطأ.

(4/1253)

على إقراء الصحيحين وجامع ابى عيسى.
ولى قضاء مرسية ثم استعفى منه وأقبل على نشر العلم وتأليفه وكان صالحا
عاملا بعلمه حليما متواضعا.
قال ابن بشكوال: هو اجل من كتب إلى بالاجازة.
قال القاضى عياض في اول المشيخة التى خرجها لابي على عن مائة وستين شيخا إن ابا على أكره على القضاء فوليه ثم اختفى حتى أعفى عنه.
قال: وقرأ بروايات فتلا لقالون على رزق [ الله 1 ] التميمي وقرأ بروايات على ابى الفضل بن خيرون وذكر أن الفقيه نصر بن ابراهيم المقدسي كتب عنه ثلاثة أحاديث.
قلت روى عنه ابن صابر الدمشقي واخوه وأبو المعالى محمد بن يحيى القرشى [ والقاضى عياض 1 ] فسمع منه عياض صحيح مسلم وقال: حدثنا به عن ابى العباس العذري عن احمد بن الحسن بن بدران الرازي - إلى أن قال: واستشهد أبو على في وقعة قنندة بثغر الاندلس لست بقين من شهر ربيع الاول سنة اربع عشرة وخمس مائة، وله نحو من ستين سنة، وكان عيشه من كسب بضاعة مع ثقات إخوانه.
قلت فيها توفى المسند أبو المعالى احمد بن على ابن البخاري البغدادي البزاز يقال له ابن البخورى أو ابن المبخر، كان يبخر الناس يوم الجمعة، عاش أبو المعالى اربعا وثمانين سنة وعنده ابن غيلان، ومقرئ الاسكندرية أبو على الحسن بن خلف بن سمة القزويني، والعلامة أبو نصر عبد الرحيم بن ابى القاسم عبد الكريم ابن هوازن القشيرى النيسابوري، ومقرئ الاندلس أبو الحسن عبد العزيز بن عبد الملك بن شفيع المريى، ومسند دمشق أبو الحسن على بن الحسين السلمى
__________
(1) من المكية.

(4/1254)

ابن الموازينى، ومسند أصبهان أبو منصور محمد بن اسماعيل الصيرفى الاشقر الاصبهاني عن ثلاث وتسعين سنة رحمهم الله تعالى.
أخبرنا القاضى معين الدين على بن ابى العباس بالثغر قال قرأت على الحافظ
ابى عبد الله محمد بن ابراهيم الانصاري سنة ست واربعين وست مائة عن الحافظ ابى محمد عبد الله بن محمد بن عبيد الله انا أبو الفضل عياض بن موسى القاضى ثنا حسين بن على الصدفى انا أبو الوليد سليمان بن خلف ثنا أبو ذر الحافظ ثنا أبو محمد السرخسى وأبو اسحاق وأبو الهيثم قالوا ثنا محمد بن يوسف ثنا محمد بن اسماعيل ثنا قتيبة ثنا يعقوب بن عبد الرحمن عن عمرو عن سعيد المقبرى عن ابى هريرة أن رسول الله صلى الله عليه وآله قال: بعثت من خير قرون بنى آدم قرنا فقرنا حتى كنت من القرن الذى كنت منه.
ووقع لنا في الصحيح أعلى بثلاث درج.
1060 / 28 / 15 - ابن مفوز الحافظ الامام أبو بكر محمد بن حيدرة بن مفوز بن احمد بن مفوز المعافرى الشاطبي، حدث عن عمه طاهر الحافظ وابى على الغساني فأكثر جدا وعن محمد ابن الفرج الطلاعى وابى مروان بن سراج وطبقتهم، وله إجازة من ابى عمر ابن الحذاء والقاضى ابى الوليد الباجى، وكان حافظا عارفا متقنا ضابطا عارفا بالادب وفنونه حدث بقرطبة وخلف شيخه ابا على الحافظ في الافادة، وله رد على ابن حزم رأيته.
مات في سنة خمس عشرة وخمس مائة عن اثنتين وأربعين سنة.
1061 / 29 / 15 - الدقاق الحافظ المفيد الرحال أبو عبد الله محمد بن عبد الواحد بن محمد الاصبهاني،

(4/1255)

كان يقول عرفت بين المحدثين بصديقي ابى على الدقاق، سألوني بأى شئ نكتب تعريف سماعك ؟ فقلت: بالدقاق، ومولدى بمحلة جروا ءان سنة بضع وثلاثين واربع مائة، وسمعت من ابى المظفر عبد الله بن شبيب واحمد بن الفضل الباطرقانى وعبد الرحمن بن احمد الرازي المقرئ وسعيد العيار وعبد الرحمن بن منده وسمعت من ستة من أصحاب ابن المقرئ، وأول ما أمليت بسرخس في سنة اربع وسبعين،
سمع [ من 1 ] الامام أبو عبد الله العميرى، ودخلت لطلب الحديث طوس وهراة وبلخ [ ومرو 1 ] وبخاري وسمرقند وكرمان وجرجان ونيسابور - فما زال يعد حتى سمى مائة وعشرين مكانا، ثم قال: فأما الذين كتبت عنهم بأصبهان فأكثر من الف إن شاء الله والذين في الرحلة فأكثر من الف اخرى.
وكان الدقاق صالحا فقيرا متعففا صاحب سنة واتباع الا أنه كان يبالغ في تعظيم عبد الرحمن شيخه ويؤذى الاشعرية.
قال السلفي: سمعت اسماعيل بن محمد الحافظ يقول: ما اعرف احدا احفظ لغرائب الاحاديث وغرائب الاسانيد من ابى عبد الله الدقاق.
قلت: حدث عنه أبو طاهر السلفي وأبو سعيد محمد بن عبد الواحد الصائغ وخليل بن ابى الرجاء الرازي وطائفة.
قال عبد الرحمن بن ابى الوفاء فيما أنبأنا ابن الخلال عن كريمة سماعا عنه قال: توفى الحافظ أبو عبد الله الدقاق ليلة الجمعة سادس شوال سنة ست عشرة وخمس مائة.
قلت: فيها مات المسند أبو على الحسن بن محمد بن اسحاق الباخرحى ببغداذ عن تسع وسبعين سنة، والمسند الكبير أبو طالب عبد القادر بن محمد [ بن عبد القادر
__________
(1) من المكية.

(4/1256)

ابن محمد 1 ] بن يوسف البغداذى عن بضع وثمانين سنة، والعلامة شيخ الادب أبو محمد القاسم بن على بن محمد الحرامى البصري الحريري صاحب المقامات، وشيخ المقرئين أبو القاسم عبد الرحمن بن ابى بكر عتيق بن خلف الصقلى مصنف " التجريد " بالاسكندرية، والحافظ أبو محمد السمرقندى، ومحى السنة [ أبو محمد 1 ] البغوي.
أخبرنا احمد بن سلامة [ في كتابه 1 ] عن خليل بن بدر انا محمد بن عبد الواحد [ الحافظ 1 ] سماعا في سنة خمس عشرة وخمس مائة أخبرني المفتى
أبو بكر محمد بن محمد الزرنجرى ببخارى انا أبو سهل احمد بن على انا ابن حاجب ثنا ابن مطر ثنا محمد بن اسماعيل ثنا عبد السلام بن مطهر ثنا عمر بن على عن معن ابن محمد عن المقبرى عن ابى هريرة عن النبي صلى الله عليه وآله قال: اعذر الله إلى امرئ أخر أجله حتى يبلغه ستين سنة.
وأخبرنا محمد بن عبد الرحيم القرشى انا عبد الوهاب بن على انا أبو طاهر بن سلفة انا محمد بن عبد الواحد الحافظ انا عبد الواحد بن احمد المؤدب انا أبو احمد [ بن 1 ] يعقوب انا احمد بن اسحاق بن ابراهيم ثنا احمد بن منيع ثنا هشيم انا مغيرة عن الشعبى عن ابن عباس أن رسول الله صلى الله عليه وآله شرب من ماء زمزم وهو قائم.
1062 / 30 / 15 - البغوي الامام الحافظ [ الفقيه 1 ] المجتهد محيى السنة أبو محمد الحسين بن مسعود بن محمد ابن الفراء الشافعي صاحب " معالم التنزيل " و " شرح السنة " و " التهذيب " و " المصابيح " وغير ذلك، تفقه على القاضى حسين صاحب التعليقة وحدث عنه
__________
(1) من المكية.

(4/1257)

وعن ابى عمر عبد الواحد ابن احمد المليحى وابى الحسن عبد الرحمن بن محمد الداودى ويعقوب بن احمد الصيرفى وعلى بن يوسف الجوينى وابى الحسن محمد ابن محمد الشيرزى.
روى عنه أبو منصور محمد بن اسعد العطارى المعروف بحفدة، وأبو الفتوح محمد بن محمد الطائى واهل مرو، وبورك له في تصانيفه لقصده الصالح فانه كان عن العلماء الربانيين، كان ذا تعبد ونسك وقناعة باليسير، وكان يأكل كسرة وحدها فعذلوه فصار يأكلها بزيت، وكان أبو ه يعمل الفراء ويبيعها، ولعل محيى السنة بلغ ثمانين سنة، ويلقبونه ايضا ركن الدين، وآخر من روى عنه بالاجازة
أبو المكلام فضل الله بن محمد التوقانى شيخ حيى إلى حدود الست مائة وأجاز لشيخنا الفخر على المقدسي.
وتوفى محيى السنة بمدينة مرو الروذ في شوال سنة ست عشرة وخمس مائة ودفن عند شيخه القاضى حسين.
أخبرنا عمر بن ابراهيم بن حسين الكاتب وعبد الخالق بن عبد السلام الشافعي واحمد بن [ محمد بن 1 ] سعد واسماعيل بن عبد الرحمن واحمد بن عبد الرحمن واحمد بن عبد الحميد بن قدامة وخديجة بنت الرضى قالوا انا محمد بن الحسين بن [ بهرام الصوفى انا محمد بن اسعد العطارى سنة سبع وستين وخمس مائة انا محيى السنة الحسين بن 1 ] مسعود الفقيه انا أبو الحسن محمد بن محمد انا أبو على زاهر بن احمد انا ابراهيم بن عبد الصمد انا أبو مصعب عن مالك عن عبد الرحمن بن ابى صعصعة المازنى عن ابيه أنه أخبره أن ابا سعيد الخدرى قال له: إنى أراك تحب الغنم والبادية فإذا كنت في غنمك أو باديتك فأذنت بالصلاة فارفع صوتك
__________
(1) من المكية.

(4/1258)

بالنداء فانه لا يسمع مدى صوتك - أو صوت المؤذن - جن ولا انس [ ولا شئ 1 ] الا شهد له يوم القيامة، قال أبو سعيد سمعته من رسول الله صلى الله عليه وآله وسلم.
1063 / 31 / 15 - شيرويه بن شهردار بن شيرويه بن فناخسرة المحدث الحافظ مفيد همذان ومصنف تاريخها ومصنف كتاب " الفردوس " سمع يوسف بن محمد بن يوسف المستملى وسفيان بن الحسين بن فنجويه وعبد الحميد ابن الحسن الفقاعى وابا الفضل محمد بن عثمان القومسانى وابا الفرج على بن محمد الجريرى واحمد بن عيسى الدينورى وخلائق بهمذان، وعبد الوهاب بن منده [ وطبقته 1 ] بأصبهان، وابا منصور عبد الباقي بن محمد العطار وابا القاسم ابن البسرى
وخلقا ببغداذ، وبقزوين وأماكن، قال يحيى ابن منده: هو شاب كيس حسن الخلق والخلق ذكى القلب صلب في السنة قليل [ الكلام 1 ] قلت: هو حسن المعرفة، وغيره أتقن منه، روى عنه ابنه شهردار ومحمد بن الفضل الاسفرايينى ومحمد بن [ ابى 1 ] القاسم الساوى والحافظ أبو العلاء احمد بن محمد بن الفضل والحافظ أبو العلاء احمد بن الحسن [ بن احمد 1 ] العطار والحافظ أبو موسى المدينى وآخرون.
أخبرنا محمد بن قايماز انا الحسين بن مبارك وعبد الله بن عمر قالا انا أبو الفتوح [ الطائى 1 ] انا شيرويه بن شهردار الديلمى الحافظ انا ابراهيم بن محمد القفال انا ابراهيم بن عبد الله بن خرشيد قولة (2) انا أبو سعيد ابن الاعرابي بمكة انا
__________
(1) من المكية (2) راجع رقم 808 مع التعليق.

(4/1259)

احمد بن يحيى بن المنذر ثنا ابى ثنا أبو العطوف عن الزهري أن ابا سلمة أخبره عن ابى هريرة سمعت النبي صلى الله عليه وآله يقول: من صام رمضان ايمانا واحتسابا غفر له ما تقدم من ذنبه.
توفى في تاسع عشر رجب سنة تسع وخمس مائة.
وفيها مات المحتسب أبو عثمان اسماعيل بن محمد بن ملة الاصبهاني صاحب المجالس، وخطيب صور ومحدثها أبو الفرج غيث بن على الصوري الارمنازى عن ست وستين سنة كتب عنه شيخه أبو بكر الخطيب، والمفيد أبو البركات هبة الله ابن المبارك السقطى ببغداد احد من رحل وتعب، ومعجمه في مجلد لكنه متهم.
1064 / 32 / 15 - النرسى الحافظ محدث الكوفة أبو الغنائم محمد بن على بن ميمون الكوفى المقرى ويلقب بأبى النرسى، سمع محمد بن على بن عبد الرحمن العلوى ومحمد بن اسحاق بن فدويه وابا طاهر محمد ابن العطار ومحمد بن محمد بن حازم وعدة بالكوفة، وكريمة
المروزية بمكة، وابا اسحاق البرمكى وابا عبد الله بن حبيب القادسى واحمد بن محمد الزعفراني واحمد بن محمد بن قفرجل وابا منصور ابن السواق وابا القاسم التنوخى وطبقتهم ببغداد، ومن جماعة بالشام، ونسخ الكتب وصنف وخرج لنفسه المعجم.
روى عنه الفقيه نصر المقدسي والحميدي وابن الخاضبة والسلفى وابن ناصر ومعالى بن ابى بكر الكيانى ومسلم بن ثابت النحاس ومحمد بن حيدرة بن عمر والزيدي وأبو الفرج بن كليب إجازة وخلق كثير، كان يقول: ما بالكوفة احد من اهل السنة والحديث الا انا، وكان ينوب عن خطيب الكوفة ويتردد

(4/1260)

كثيرا إلى بغداد، مولده سنة اربع وعشرين وأربع مائة ورحل وهو ابن عشرين سنة وأول سماعه سنة اثنتين وأربعين.
ذكره عبد الوهاب ابن الانماطى فوصفه بالحفظ والاتقان، وقال: كانت له معرفة ثاقبة.
وقال محمد بن على بن فولاد الطبري سمعت ابا الغنائم الحافظ يقول كنت اقرأ القرآن على المشايخ وانا صبى فقيل لى انت أبى، لجودة قراءتى.
قلت قرأ لعاصم على شيخه العلوى عن قراءته على القاضى ابى عبد الله الجعفي، قرأ عليه أبو الكرم الشهرزورى.
قال ابن ناصر: كان النرسى حافظا ثقة متقنا ما رأينا مثله، كان يتهجد ويقوم الليل، قرأ عليه ابن سلفة حديثا فأنكره وقال: ليس هذا من حديثى، فكلمه في ذلك فقال: اعرف حديثى كله لانى نظرت فيه مرارا فما يخفى على منه شئ، وكان يقدم كل سنة من سنة ثمان وتسعين في رجب ويقيم ببغداد إلى بعد العيد وينسخ بالاجرة يستعين بذلك على العيال، وكان أبو عامر العبدرى يثنى عليه ويقول: ختم هذا الشأن بأبى النرسى رحمه الله تعالى.
مرض أبى ببغداد فحمل إلى الكوفة فأدركه الاجل بالحلة وحمل إلى الكوفة
ميتا فدفن بها في شعبان سنة عشر وخمس مائة.
وفيها مات [ خميس 1 ] الحوزى وأبو بكر السمعاني، ومسند خراسان أبو بكر عبد الغافر بن محمد الشيرازي التاجر خاتمة أصحاب ابى بكر الحيرى، ومسند العراق أبو القاسم على بن احمد بن محمد بن بيان الرزاز عن سبع وتسعين سنة، ومقرئ بغداذ أبو الخير المبارك بن الحسين الغسال الاديب عن نيف وثمانين سنة، وفقيه بغداذ أبو الخطاب محفوظ بن احمد الكلوذانى الازجى الحنبلى صاحب التصانيف عن ثمان وسبعين سنة، ومسند الشام
__________
(1) من المكية.

(4/1261)

أبو طاهر محمد ابن الحسين بن محمد الحنائى الدمشقي، ومسند آذربيجان أبو القاسم محمود بن سعادة الهلالي السلماسى وقد قارب المائة، ومسند هراة أبو الفتح نصر ابن احمد بن ابراهيم الحنفي الزاهد بقية المسندين، يقال إن شيخ الاسلام خرج له ثلاث مجلدات.
أخبرنا عيسى بن ابى محمد انا جعفر بن على انا أبو طاهر الحافظ انا أبو الغنائم النرسى انا محمد بن اسحاق انا على بن عبد الرحمن البكائى ثنا أبو جعفر الحضرمي وأبو حصين الوداعى إملاءا سنة تسعين ومائتين قالا ثنا احمد بن يونس ثنا سفيان عن ابى اسحاق عن ابى الاحوص عن ابيه قال يا رسول الله مررت برجل فلم يقرني ولم يضفنى ثم مر بى فأجزيه ام أقريه ؟ قال: بل اقره.
1065 / 33 / 15 - الحوزى الحافظ الامام محدث واسط أبو الكرم خميس بن على بن احمد الواسطي.
سمع على بن محمد النديم وابا القاسم ابن البسرى [ البندار 1 ] وابا نصر الزينبي وهبة الله بن الجلخت وطبقتهم بواسط وبغداد، وكتب وجمع وجرح وعدل، روى عنه أبو الجوائز سعد بن [ عبد الكريم واحمد بن 1 ] سالم المقرئ وعبد الوهاب
ابن الحسن الفرضى وأبو طاهر السلفي وأبو بكر عبد الله بن عمران الباقلانى مقرئ العراق وآخرون.
قال السلفي: سألت خميسا الحوزى عن اهل واسط المتأخرين فأجابني، وكان السلفي يثنى عليه ويقول: كان عالما ثقة يملى من حفظه على حال من أسأله عنه
__________
(1) من المكية.

(4/1262)

وكان لا يؤبه له - والحوز قرية شرقي واسط.
قال ابن نقطة: سمع من عبد العزيز ابن [ على 1 ] الانماطى وطبقته.
وكان له معرفة بالحديث والادب.
قال: ومولده في شعبان سنة اثنتين وأربعين وأربع مائة، ومات في شعبان ايضا سنة عشر وخمس مائة رحمه الله تعالى.
أخبرنا اسحاق بن ابى بكر الصفار انا أبو الهاشم بن رواحة انا أبو طاهر السلفي انا خميس بن على بواسط انا عبد الباقي بن محمد بن غالب انا احمد بن محمد الجندي ثنا ابن صاعد ثنا الحسين بن الحسن المروزى ثنا ابن ابى عدى عن حميد عن انس قال واصل رسول الله صلى الله عليه وآله [ فواصل رجال من أصحابه فنهاهم فما أبوا أن ينتهوا عن الوصال واصل بهم يوما ثم يوما ثم رأوا الهلال 2 ] فقال لو مد لى من الشهر لواصلت وصالا يدع المتعمقون تعمقهم، انى لست مثلهم انى اظل يطعمنى ربى ويسقيني.
هذا حديث صحيح.
1065 / 34 / 15 - ابن السمرقندى الحافظ الامام الثقة أبو محمد عبد الله بن احمد بن عمر بن ابى الاشعث مفيد بغداد واخو ابى القاسم اسماعيل، مولده بدمشق ومنشؤه بها ثم ببغداد، سمع ابا بكر الخطيب وعبد العزيز الكتاني وابا نصر بن طلاب وابا الحسين ابن النقور وطبقتهم، وبنيسابور من الفضل بن المحب وطائفة، وبأصبهان ابا منصور بن
شكرويه، وعنى بهذا الشأن وكتب وتعب وكان يفهم شيئا كثيرا من هذا العلم مع الصدق والاتقان وكان يقرأ للوزير النظام على الشيوخ ويفيده عنهم، عمل
__________
(1) من المكية (2) سقط ما بين الحاجزين من المكية.

(4/1263)

لنفسه المعجم في ثمانية أجزاء وروى الكثير، سئل عنه السلفي فقال: كان فاضلا عالما ثقة ذا السن، وكان أبو محمد قد رزق حظا من الادب إذا قرأ أعرب وأغرب.
قال عبد الغافر بن اسماعيل: شاب حافظ بالغ في الحفظ حديد الخاطر خفيف الروح لطيف المحاورة كان حافظ وقته.
وقال الدقاق: صحب ابن السمرقندى الخطيب وتلمذ له وكان ممن يتعصب للاشعرية.
قلت: معلوم أنه سمع من الخطيب وأما أن يكون تلمذ له فلا يلحق هذا، وقد سمع بدمشق من ابى القاسم الحسين بن محمد بن ابراهيم الحنائى ومحمد بن مكى الازدي، روت عنه بنته كمال والسلفى، وذكر ابن كامل ويحيى بن يوش ؟ وآخرون، مولده سنة أربع وأربعين وأربع مائة، ومات ببغداد في ربيع الآخر سنة ست عشرة وخمس مائة.
أخبرنا أبو المعالى الابرقوهى انا نصر بن عبد الرزاق القاضى انا محمد ابن احمد بن الفرج الدقاق انا الحافظ أبو محمد عبد الله بن ابى الاشعث السمرقندى انا احمد بن عبد الواحد بن ابى الحديد انا جدى محمد بن جعفر السامري ثنا عمران ابن موسى المؤذن ثنا محمد بن عمران ثنا سعيد بن عبيد الله الوصافى عن [ ابيه عن 1 ] ابى جعفر محمد بن على قال: دخل سواد بن قارب على عمر بن الخطاب فقال ناشدتك الله يا سواد هل تحسن من كهانتك شيئا ؟ قال: سبحان الله يا امير المؤمنين، ما استقبلت احدا من جلسائك ما استقبلتني به، قال: سبحان الله يا سواد ما كنا عليه من الشرك اعظم مما كنت عليه من كهانتك - وذكر الحديث.
__________
(1) من المكية.

(4/1264)

1067 / 35 / 15 - ابن الحداد الحافظ الامام مفيد أصبهان أبو نعيم عبيد الله ابن الشيخ ابى على الحسن بن احمد بن الحسن الاصبهاني، سمع ابا عمرو بن منده وابا طاهر احمد بن محمد النقاش وحمد بن ولكيز وسليمان بن ابراهيم الحافظ وهذه الطبقة، ورحل فسمع ابا بكر بن خلف وموسى بن عمران الانصاري وابا عبد الله العميرى ونجيب بن ميمون الواسطي وابا الغنائم بن ابى عثمان وابا عبد الله بن طلحة الثعالبي ورزق الله التميمي وخلقا.
قال محمد بن عبد الواحد الدقاق في رسالته: وبأصبهان لى صديق وهو أبو نعيم بن الحداد احد العلماء في فنون كثيرة بلغ مبلغ الامامة بلا مدافعة وله عند أيادى كثيرة وجمع ما لم يجمعه [ احد 1 ] من أقرانه من الكتب الكثيرة والسماعات، صدوق في جمعه وكتبه امين في قراءته.
مولد عبيد الله سنة ثلاث وستين وأربع مائة، ومات في جمادى الاولى سنة سبع عشرة وخمس مائة، روى عنه نويس قليل، ولعفيفة الفارقانية المعمرة إجازة منه بمروياته.
ومات معه في السنة مسند بغداد المقرئ أبو سعد احمد بن عبد الجبار [ بن احمد ابن 1 ] الطيورى اخو ابى الحسين المبارك بن عبد الجبار الصيرفى، والمسند أبو محمد حمزة بن العباس بن على العلوى الحسينى الاصبهاني، والمسند أبو نهشل عبد الصمد بن احمد العنبري الاصبهاني، وأبو الغنائم محمد بن محمد [ ابن 1 ] المهتدى بالله الخطيب، والمحدث المجود أبو الحسن محمد بن مرزوق الزعفراني البغدادي
__________
(1) من المكية.

(4/1265)

عن خمس وسبعين سنة، ومسند مصر أبو صادق مرشد بن يحيى بن القاسم المدينى ثم المصرى، والعالم المسند أبو عمران موسى بن ابى تليد الشاطبي.
أخبرنا جماعة إجازة عن عفيفة بنت احمد ثنا أبو نعيم عبيد الله بن الحسن خطا ثنا عبد الرحمن بن [ احمد 1 ] الواحدى ثنا أبو عبد الرحمن السلمى انا محمد بن عبد الله الاصبهاني الصفار ثنا احمد بن مهدى ثنا ثابت بن محمد ثنا سفيان الثوري عن [ ابى الزبير عن 1 ] جابر عن النبي صلى الله عليه وآله قال: لا يقطع الصلاة الكشر ولكن تقطعها القرقرة.
تفرد به ثابت وهو غريب.
أنبئت عن محمد بن مكى الاصبهاني الحنبلى [ قال 1 ]: قيل ناظر أبو نعم الحداد شهردار بن شيرويه وكان قد تأخر عن ابى على الحداد لسماع كتاب مسلم عن ابى الحسن النيسابوري فقال: سبحان الله، تركت العوالي عند ابى واشتغلت بالنوازل، فقال: ليس عند ابيك صحيح مسلم وهو عال، فقال: نعم، ولكن عنده المخرج عليه لابي نعيم وفيه عامة عواليه فإذا سمعت تلك من ابى كأنك سمعتها من عبد الغافر الفارسى، ولو شئت اقول كأنك سمعت بعضها من الجلودى، وإن شئت قلت كأنك سمعتها من ابن 2 سفيان لم اكذب، وإن شئت قلت كأنك سمعتها من مسلم.
قال: وفيه أحاديث اعلى من هذا إذا سمعتها من ابى فكأنك والبخاري ومسلما [ قد 1 ] سمعتموها من شيخ واحد، ومن جملتها حديث المستورد في شأن الزهراء - يعنى: انما فاطمة بضعة منى.
1068 / 36 / 15 - السمعاني الامام الحافظ الاوحد أبو بكر محمد بن ابى المظفر منصور بن محمد بن
__________
(1) من المكية (2) وقع في الاصلين " ابى " خطأ.

(4/1266)

عبد الجبار التميمي السمعاني المروزى والد الحافظ ابى سعد، سمع اباه العلامة
ابا المظفر وابا الخير محمد بن ابى عمران الصفار وابا القاسم الزهري وعبد الله بن احمد الطاهري وابا الفتح عبيد الله الهاشمي وعدة بمرو، وابا على نصر الله بن احمد الخشنامى وعلى بن احمد المؤذن وعبد الواحد بن ابى القاسم القشيرى بنيسابور، وابا الفضل محمد بن عبد السلام الانصاري وثابت بن بندار البقال والمبارك ابن الطيورى وطبقتهم ببغداذ، وابا البقاء الحبال وغيره بالكوفة، وبالحرمين وغير ذلك، وكان احد فرسان الحديث، وعظ بالنظامية ببغداذ وقرأ تاريخها على ابى محمد [ ابن 1 ] الآبنوسى، ثم ارتحل إلى همذان فسمع بها من شيوخها، وبأصبهان من ابى بكر احمد بن محمد الحافظ ابن مردويه وطبقته.
ذكر ولده له ترجمة حسنة وقال: رحل بى وبأخى سنة تسع وخمس مائة إلى نيسابور فسمعنا من الشيروى وقد أملى مائة وأربعين مجلسا بجامع مرو وكل من رآها اعترف له أنه لم يسبق إلى مثلها، وكان يعظ ويروى في وعظه الحديث بأسانيد، وقد طلب مرة من اهل المجلس لقراء مجلسه فجاءه لهم من الحاضرين الف دينار، وسمعت اسماعيل بن محمد بن الفضل يقول: لو صرف والدك همته إلى هدم هذا الجدار لسقط.
قال أبو سعد: وقيل له في مجلس الوعظ إنه يضع - يعنى الاسانيد - في الحال: فنحن لا نعرف، وكتبوا له بذلك رقعة، فنظر فيها وروى حديث: من كذب على متعمدا - من نيف وتسعين طريقا، ثم قال: إن كان احد يعرف فقولوا له يكتب عشرة أحاديث بأسانيدها ويخلط الاسانيد ويسقط منها فان لم أميزها فهو كما يدعى، ففعلوا ذلك امتحانا فرد كل اسم إلى
__________
(1) من المكية.

(4/1267)

موضعه.
فهذا اليوم الذى طلب لقراء مجلسه فحصل لهم الف دينار.
[ قال 1 ]: هذا معنى ما حدثنا به شيخنا محمد بن ابى بكر السنجى.
قلت: روى عنه رفيقه أبو طاهر السلفي وأبو الفتوح الطائى واهل مرو، وقال ولده: نشأ في عبادة وتحصيل وبرع في الادب وكان متصرفا في فنون بما يشاء وبرع في الفقه والخلاف وزاد على أقرانه بعلم الحديث ومعرفة الرجال والانساب والتاريخ وطرز فضله بمجالس تذكيره الذى يصدع [ صم 1 ] الصخور عند تحذيزه ونفق سوق تقواه عند الملوك والاكابر إلى أن قال: ومات في صفر سنة عشر وخمس مائة وله ثلاث واربعون سنة.
ولما حج هو والسلفى ظفرا بأبى مكتوم عيسى بن ابى ذر فتهاونا فسارع في النفر الاول ورجع إلى موطنه سراة بنى شبابة وفاتهما، فتحزن تاج الاسلام أبو بكر فأخذ السلفي يسليه ويقول: ما كان معه سوى صحيح البخاري وانت في إسناده مثله.
قلت: ولا كان البخاري معه بل قد كان باعه لامير مغربي سمعه منه فبذل له مالا وأخذه منه.
أخبرنا محمد بن قايماز بقراءتي انا أبو المنجى ابن اللتى انا أبو الفتوح محمد بن محمد الطائى انا تاج الاسلام محمد بن منصور انا عمر بن المبارك نا عبد الملك بن محمد نا عبد الله بن محمد بن اسحاق نا أبو يحيى بن ابى مسرة 2 انا خلاد بن يحيى انا قطر بن خليفة عن القاسم بن ابى بزة سمعت ابا الطفيل قال قيل لعلى رضى الله عنه: هل ترك رسول الله صلى الله عليه وآله وسلم كتابا عندكم ؟ قال: ما ترك كتابا نكتمه إلا شيئا في علاقة سيفى، فوجدنا صحيفة صغيرة فيها: لعن الله من تولى غير مواليه،
__________
(1) من المكية (2) وقع في الاصلين " ميسرة " خطأ.

(4/1268)

لعن الله من أهل لغير الله، لعن الله من زحزح منار الارض.
أخرجه مسلم من حديث شعبة عن ابن ابى بزة.
1069 / 37 / 15 - ابن عطية
الامام الحافظ المتقن أبو بكر غالب بن عبد الرحمن بن [ غالب بن 1 ] تمام ابن عطية المحاربي الغرناطي الاندلسي والد العلامة المفسر أبى محمد عبد الحق بن غالب، قال ابن بشكوال: روى عن ابيه و الحسن بن عبيد الله الحضرمي [ المقرئ 1 ] ومحمد بن حارث النحوي ومحمد بن ابى غالب القروى ومحمد بن نعمة والحافظ ابى على الغساني، وحج سنة [ تسع و 1 ] ستين وأربع مائة ولقى ابا مكتوم بن ابى ذر وابا عبد الله الحسين بن على الطبري فحمل عنهما الصحيحين، وأخذ بمصر عن ابى الفضل عبد الله بن الحسين [ الجوهرى 1 ]، وبالمهدية عن محمد بن معاذ التميمي، ورأى ابا عمر بن عبد البر، وكان حافظا للحديث وطرقه وعلله، عارفا بأسماء رجاله ونقلته، ذاكرا لمتونه معانيه.
ثم قال: قرأت بخط بعض أصحابا أنه سمع ابا بكر بن عطية أنه كرر على صحيح البخاري سبع مائة مرة، وكان أديبا شاعرا لغويا دينا فاضلا أكثر الناس عنه، وكف بصره في آخر عمره، وكتب الينا باجازة ما رواه، ولد سنة احدى واربعين وأربع مائة، قال: وتوفى بغرناطة في جمادى الآخرة سنة ثمان عشرة وخمس مائة.
قلت: كان آخر من روى عنه عبد الحق بن بونه.
__________
(1) من المكية.

(4/1269)

قلت وفيها توفى العلامة أبو الفضل احمد بن محمد النيسابوري الميداني النحوي الاصولي صاحب التصانيف، ومسند سمرقند الخطيب أبو ابراهيم اسحاق ابن محمد بن ابراهيم النوحى النسفى الحنفي، وشيخ الشافعية بمصر أبو الفتح سلطان ابن ابراهيم بن مسلم المقدسي عن بضع وسبعين سنة، والمعمر أبو طاهر عبد الواحد ابن محمد بن احمد بن الهيثم الاصبهاني الذهبي الصباغ المعروف بالدشتج، خاتمة
أصحاب ابى نعيم الحافظ، ومسند نيسابور الشيخ أبو القاسم الفضل بن محمد بن احمد ابى منصور الابيوردى العطار.
مات ولده عبد الحق صاحب التفسير سنة اثنتين واربعين وخمس مائة.
1070 / 38 / 15 - الاسحاقي الحافظ العالم المحدث أبو العلاء صاعد بن سيار بن محمد بن عبد الله بن ابراهيم الهروي الدهان، حدث لما حج ببغداذ عن ابى سعيد عبد الرحمن بن ابى عاصم وابى اسماعيل الانصاري وابى عامر الازدي وعلى بن فضال المجاشعى الاديب وعبد الله بن عطاء البغاو زجاني 1 وطبقتهم، قرأ عليه الحافظ ابن ناصر جامع ابى عيسى فسمعه منه أبو الفتوح بن كليب، قال أبو سعد السمعاني: كان حافظا متقنا واسع الرواية كتب الكثير وجمع الابواب وعرف الرجال، ولى عنه إجازة وحدثنا عنه ابن ناصر وأبو العلاء احمد بن محمد بن الفضل وأبو المعمر الانصاري وجماعة، قال: ومات بقرية غورج على باب هرارة في ذى القعدة سنة عشرين وخمس مائة.
__________
(1) في المطبوع " البقاوردانى " وفى المكية " البغاوردانى " وراجع الانساب.

(4/1270)

أخبرنا احمد بن سلامة كتابة عن ابى الفرح بن كليب انا صاعد بن سيار الحافظ بجميع الجامع انا أبو عامر الهروي وأبو الفضل المسعودي قالا انا عبد الجبار ابن محمد ثنا أبو العباس المحبوبى انا أبو عيسى الترمذي ثنا على بن حجر نا اسماعيل ابن جعفر عن حميد عن انس أن رسول الله صلى الله عليه وآله وسلم قال: لغدوة في سبيل الله أو روحة خير من الدنيا وما فيها، ولقاب قوس احدكم أو موضع يده في الجنة خير من الدنيا وما فيها.
وقال أبو موسى المدينى انا [ الحافظ 1 ] أبو العلاء صاعد بن سيار الاسحاقي
قدم علينا أصبهان.
قلت: وفى سنته توفى مسندان شهيران بالاندلس، أبو محمد عبد الرحمن بن محمد بن عتاب القرطبى عن سبع وثمانين سنة لقى الكبار، وأبو بحر سفيان بن العاص بن احمد بن العاص الاسدي نزيل قرطبة، وقاضي الجماعة بقرطبة شيخ المالكية أبو الوليد محمد بن احمد [ بن احمد 1 ] بن رشد القرطبى صاحب التصانيف، والمعمر الامام مسند مصر أبو عبد الله محمد بن بركات بن هلال السعيدى النحوي راوي الصحيح عن كريمة وله مائة سنة واشهر، وشيخ المالكية بالثغر أبو بكر محمد بن الوليد الفهرى الطرطوشى عن سبعين سنة، رحمة الله عليهم اجمعين.
1071 / 39 / 15 - الشنترينى الحافظ الامام المحقق أبو محمد عبد الله بن احمد بن سليمان بن [ سعيد بن 1 ] يربوع الاندلسي الشنترينى ثم الاشبيلى محدث قرطبة.
سمع من محمد بن احمد بن
__________
(1) من المكية.

(4/1271)

منظور صحيح البخاري، وسمع من حاتم بن محمد وابى محمد بن خزرج وابى مروان ابن سراج وابى على الغساني وطبقتهم، وأجاز له أبو العباس بن دلهاث العذري.
قال خلف بن بشكوال: كان حافظا للحديث وعلله عارفا برجاله وبالجرح والتعديل ضابطا ثقة كثير الحديث، صحب ابا على الغساني واختص به، وكان أبو على يفضله ويصفه بالذكاء والمعرفة، صنف " الاقليد في بيان الاسانيد " و " كتاب معرفة [ اسانيد 1 ] الموطأ " و " كتاب البيان عما في كتاب ابى نصر الكلاباذى من النقصان " و " كتاب المنهاج " في رجال مسلم سمعت منه، ومات في صفر سنة اثنتين وعشرين وخمس مائة، وله ثمان وسبعون سنة.
قلت وفيها مات عالم ما وراء النهر أبو على الحسين بن على بن ابى القاسم
اللامشى السمرقندى الحنفي، ومسند نيسابور أبو القاسم سهل بن ابراهيم المسجدى الشيعي.
1072 / 40 / 15 - العبدرى [ الامام 1 ] الحافظ العلامة أبو عامر محمد بن سعدون بن مرجى القرشى العبدرى الميورقى الاندلسي نزيل بغداذ، وكان من أعيان الحفاظ ومن فقهاء الظاهرية، سمع ابا عبد الله مالك بن احمد البانياسي ورزق الله التميمي وابا الفضل ابن خيرون وطراد بن محمد الزينبي ويحيى بن احمد السيبى وابا عبد الله الحميدى وطبقتهم، قال القاضى أبو بكر بن العربي في معجمه: أبو عامر العبدرى هو أنبل من لقيته.
__________
(1) من المكية.

(4/1272)

وقال ابن ناصر: كان فهما عالما متعففا وكان يذهب إلى أن المناولة كالسماع.
وقال السلفي في معجمه: كان من أعيان عللماء الاسلام بمدينة السلام، متصرفا في فنون من العلوم أدبا ونحوا ومعرفة بالانساب، وكان داودي المذهب قرشي النسب كتب عنى وكتبت عنه، مولده بقرطبة.
وقال احمد ابن ابى بكر البندنيجى: لما دفنوا ابا عامر العبدرى قال ابن ناصر: خلا لك الجو فبيضي واصفرى، مات أبو عامر حافظ حديث رسول الله صلى الله عليه وآله وسلم من شاء فليقل ما شاء.
قال الحافظ ابن عساكر: كان أبو عامر داوديا، وكان احفظ شيخ لقيته ذكر أنه دخل دمشق سمعته يقول [ وقد 1 ] جرى ذكر الامام مالك فقال: جلف جاف ضرب هشام [ بن عمار 1 ] بالدرة.
وقرأت عليه الاموال لابي عبيد [ فقال 1 ]: ما كان الا حمارا مغفلا لا يعرف الفقه.
فاجتمعنا عند ابن السمرقندى
في سماع الكامل فنقل فيه عن السعدى فقال العبدرى: يكذب انما هو ابراهيم الجوزجانى، فقلت: وهو السعدى، فقلت: كم يتحمل منك سوء الادب ؟ وعدد أقواله، فغضب وارتعد، وقال: كان ابن الخاضبة والبردانى يخافانى فآل أمرى إلى هذا، فقال السمرقندى: هذا بذاك، وقلت: انما نحترمك ما احترمت الائمة، فقال: والله لقد علمت من علم الحديث ما لم يعلمه غيرى ممن تقدم، وانى لا علم من صحيح البخاى ومسلم ما لم يعلما، فقلت مستهزئا: فعلمك إذا إلهام، وهاجرته قال وكان سيئ الاعتقاد يعتقد من أحاديث الصفات ظاهرها، بلغني 2 أنه قال في: (يوم يكشف عن ساق) وضرب على ساقه فقال: ساق كساقي هذه.
__________
(1) من المكية (2) راجع لهذه الكلمة الحاشية على الصفحة التالية تحت نمرة (1).

(4/1273)

قلت: هذه حكاية منقطعة، وهذا قول الضلال المجسمة، وما أعتقد أن بلغ بالعبدرى هذا.
ثم قال: وبلغني 1 أنه قال إن اهل البدع يحتجون بقوله تعالى: (ليس كمثله شئ) أي في الالهية أما في الصورة فهو مثلى ومثلك.
قلت تعالى الله عن ذلك وتقدس وهذا لا يتفوه به مؤمن فان الله تعالى لا مثل له أبدا.
قال ثم تلا قوله تعالى (يا نساء النبي لستن كأحد من النساء إن اتقيتن) أي في الحرمة.
إلى أن قال ابن عساكر: وكان شنيع الصورة زرى اللباس.
قال أبو سعد ابن السمعاني: حافظ مبرز في صناعة الحديث داودي المذهب ونسخ الكثير وكان يسمع وينسخ.
وقال ابن ناصر: كان يتحدث وقت السماع ويقول يكفيني حضور المجلس، ومذهبه في القرآن مذهب سوء، مات في ربيع الآخر سنة أربع وعشرين وخمس مائة.
قلت: حدث عنه الحافظ ابن عساكر بعد ذاك الحط ويحيى بن يوش وابو الفتح المندائى.
ومعه مات أبو عبد الله محمد بن عبد الله بن تومرت الذى ادعى أنه المهدى المعصوم، ومات مسند أصبهان اسماعيل بن الفضل بن الاخشيد السراج، ومقرئ بغداد وشاعرها أبو عبد الله الحسين بن محمد بن عبد الوهاب الدباس البارع، ومسندة الوقت بأصبهان فاطمة بنت عبد الله بن احمد أم الخير الجوزدانيه خاتمة من روى
__________
(1) كلمة " بلغني " اخت " زعموا " فإذا رأيت العالم يمتطيها للغض من مخالفه فاعلم أنها مطية مهزولة ألجأته إليها الضرورة والله المستعان، وقد حدث ابن عساكر عن شيخه العبدرى وشهد له أنه احفظ شيخ لقيه كما مر، وراجع ترجمة ابن عساكر لتعلم من لقيه من الاكابر وستأتى ترجمته رقم 1094 وفيها ثناؤه على ابى عامر، والله المستعان.

(4/1274)

عن ابن ريزة، والمسند أبو الاعز قراتكين بن اسعد البغدادي، ومسند مرو المعمر أبو منصور محمد بن على بن محمود المروزى الكراعى، ومحدث دمشق الامير أبو محمد هبة الله بن احمد الانصاري ابن الاكفانى جامع " الوفيات " وله ثمانون سنة، والمسند [ أبو سعد 1 ] هبة الله بن القاسم بن عطاء المهرانى النيسابوري.
أنبأنا احمد بن سلامة الحداد عن يحيى بن اسعد انا أبو عامر الحافظ سنة سبع عشرة (ح) وانا سنقر الحلبي [ بها 1 ] انا عبد اللطيف بن يوسف والانجب الحمامى ومحمد بن محمد ابن السباك وعلى بن ابى الفخار وابن القبيطى قالوا انا أبو الفتح ابن البطى قالا انا مالك بن احمد ثنا احمد بن محمد الصلتى ثنا ابراهيم بن عبد الصمد ثنا عبيد بن اسباط ثنا ابى ثنا الاعمش عن ابى حازم عن ابى هريرة قال نهى رسول الله صلى الله عليه وآله عن ثمن الكلب وكسب البغى.
1073 / 41 / 15 - عبد الغافر بن اسماعيل بن ابى الحسين عبد الغافر بن محمد الحافظ المفيد اللغوى الامام أبو الحسن الفارسى ثم النيسابوري مصنف تاريخ
نيسابور وكتاب " مجمع الغرائب " و " المفهم لشرح مسلم "، كان من أعيان المحدثين بصيرا باللغات فصيحا بليغا عذب العبارة، ولد سنة احدى وخمسين واربع مائة، ولحق إجازة ابى سعيد الكنجرودى وجماعة، وأجاز له من بغداذ أبو محمد الجوهرى وسمع من جده لامه الاستاذ ابى القاسم القشيرى واحمد بن منصور المغربي واحمد بن عبد الرحيم [ الاسماعيلي 1 ] وابى حامد احمد بن الحسن الازهرى
__________
(1) من المكية.

(4/1275)

والفضل بن المحب وابى نصر عبد الرحيم بن على التاجر ومحمد بن عبد الله الصرام وعبد الحميد بن عبد الرحمن البحيرى وجدته فاطمة بنت الدقاق وخلق كثير، تفقه بامام الحرمين لزمه مدة اربع سنين، ورحل إلى خوارزم والى الهند ثم ولى خطابة نيسابور وعاش ثمانيا وسبعين سنة، حدث عنه أبو سعد عبد الله بن عمر الصفار وطائفة، روى عنه أبو القاسم بن عساكر بالاجازة، مات سنة تسع وعشرين وخمس مائة.
وفيها مات المحدث العلامة قاضى الجماعة أبو عبد الله محمد بن احمد بن خلف ابن الحجاج التجيبى القرطبى، عظمه ابن بشكوال.
1074 / 42 / 15 - الغازى الحافظ الامام محدث أصبهان أبو نصر احمد بن عمر بن محمد بن عبد الله، ولد بأصبهان في سنة ثمان وأربعين وأربع مائة.
قال ابن السمعاني: ثقة دين حافظ واسع الرواية كتب الكثير وحصل الكتب، ما رأيت في شيوخي أكثر رحلة منه، سمع ابا الحسين ابن النقور وعبد الرحمن بن منده وابا عمرو بن منده وابا القاسم ابن البسرى والفضل بن المحب النيسابوري وشيخ الاسلام الهروي وابا عامر الازدي وابا على التسترى وأمثالهم، حدث عنه السمعاني والسلفى
وابو موسى المدينى والمؤيد بن الاخوة ومحمود بن احمد المصرى وآخرون.
قال أبو طاهر السلفي: كان من اهل المعرفة والحفظ سمعنا بقراءته كثيرا وأملى شيئا على.
وقال السمعاني: سمعت عليه الكثير ونقلت من تاريخه وكان جماعة من أصحابنا يفضلونه عى الحافظ اسماعيل بن محمد التيمى في الاتقان والمعرفة، ولم يبلغ

(4/1276)

هذا الحد لكنه كان اعلى سندا من التيمى، وكان لا يفرق بشئ بين السماع والاجازة - يعنى أنهما عنده في الاحتجاج سواء لا أنه يجعلها هي ذات السماع.
ثم قال: وتوفى في ثالث رمضان سنة اثنتين وثلاثين وخمس مائة.
قلت وفيها مات الفقيه محدث الاندلس أبو [ القاسم احمد بن محمد بن احمد ابن مخلد بن عبد الرحمن بن احمد ابن حافظ الاندلس بقى بن مخلد القرطبى، والفقيه أبو 1 ] سعد اسماعيل ابن المحدث ابى صالح احمد بن عبد الملك المؤذن، والامام أبو عبد الله الحسين بن عبد الملك الاصبهاني الخلال الاديب، ورفيقه المسند أبو الفرج سعيد بن ابى الرجاء الصيرفى السمسار في الاملاك، والمسند أبو المظفر عبد المنعم ابن الشيخ ابى القاسم القشيرى، والامير أبو منصور على بن على بن عبيد الله البغدادي بن سكينة، وفقيه الكرج أبو الحسن محمد بن عبد الملك بن محمد الكرجى الشافعي، ومحدث الاندلس أبو الحسن يونس بن محمد ابن مغيث بن يونس بن عبد الله بن محمد بن مغيث القرطبى عن خمس وثمانين سنة.
أخبرنا احمد ابن [ العماد 1 ] عبد الحميد انا احمد بن محمد الفقيه انا زاهر بن ابى طاهر انا أبو نصر الحافظ انا أبو الحسين بن النقور انا أبو الحسن السكرى ثنا حامد بن شعيب ثنا منصور بن ابى مزاحم ثنا ابن علية عن ايوب عن قتادة عن انس أن النبي صلى الله عليه وآله وأبا بكر وعمر كانوا يستفتحون القراءة بالحمد لله رب العالمين.
1075 / 43 / 15 - التيمى الحافظ الكبير شيخ الاسلام أبو القاسم اسماعيل بن محمد بن الفضل بن على
__________
(1) من المكية.

(4/1277)

القرشى [ التيمى 1 ] الطلحى الاصبهاني الملقب بقوام السنة صاحب " الترغيب والترهيب " وغير ذلك، ولد سنة سبع وخمسين وأربع مائة.
سمع ابا عمرو ابن منده وعائشة بنت الحسن وابراهيم بن محمد الطيار وابا منصور بن شكرويه وابن ررا الامام وابا عيسى عبد الرحمن بن محمد بن زياد وأصحاب ابن منده و ابن خرشيد قولة 2 وابا بكر بن مردويه، ورحل إلى بغداد فلقى ابا نصر الزينبي وطبقته، وبنيسابور ابا نصر محمد بن سهل السراج وطبقته، وسمع بعدة مدائن وجاور سنة وأملى وصنف وتكلم في الرجال وأحوالهم، حدث عنه أبو سعد السمعاني والسلفى وابو القاسم بن عساكر وابو موسى المدينى ويحيى بن محمود الثقفى وعبد الله بن محمد بن حميد الخباز وابو الفضائل محمود بن احمد العبد كوى وابو نجيح فضل الله بن عثمان وابو المجد زاهر الثقفى والمؤيد بن الاخوة وخلق.
قال أبو موسى: أبو القاسم الحافظ امام ائمة وقته واستاذ علماء عصره وقدوة اهل السنة في زمانه حدثنا عنه جماعة في حال حياته، اصمت في صفر سنة أربع وثلاثين ثم فلج بعد مدة، ومات يوم الاضحى سنة خمس وثلاثين وخمس مائة واجتمع في جنازته جمع لم ار مثلهم كثرة، وكان ابوه أبو جعفر صالحا ورعا سمع من سعيد العيار وقرأ القرآن على ابى المظفر بن شبيب ومات في سنة احدى وتسعين وأربع مائة - إلى أن قال: ووالده من أولاد طلحة احد العشرة رضى الله عنهم.
وقال أبو موسى: قال: وسمعت من عائشة وانا ابن أربع سنين.
وسمع
من ابى القاسم بن عليك سنة احدى وستين.
قال: ولا اعلم احدا عاب عليه
__________
(1) من المكية (2) راجع رقم 808 مع التعليق.

(4/1278)

قولا ولا فعلا ولا عانده احد إلا ونصره الله، وكان نزه النفس عن المطامع لا يدخل على السلاطين ولا على من اتصل بهم قد أخلى دارا من ملكه لاهل العلم مع خفة ذات يده ولو أعطاه الرجل الدنيا بأسرها لم يرتفع عنده، أملى ثلاثة آلاف وخمس مائة مجلس وكان يملى على البديهة.
قال يحيى بن منده: كان حسن الاعتقاد جميل الطريقة قليل الكلام ليس في وقته مثله.
قال عبد الجليل بن محمد كوتاه: سمعت أئمة بغداد يقولون: ما رحل إلى بغداد بعد الامام احمد احفظ وافضل من الامام اسماعيل.
وقال أبو موسى المدينى في ذكر من هو على رأس المائة الخامسة: لا اعلم احدا في ديار الاسلام يصلح لتأويل الحديث الا اسماعيل الحافظ.
قلت: هذا تكلف فان الرجل ما كان في رأس المائة قد اشتهر، وروى عن اسماعيل قال: ما رأيت في عمرى احدا يحفظ حفظى.
قال أبو موسى: وقد قرأ أبو القاسم بالروايات على جماعة من القراء، وأما التفسير والمعاني والاعراب فقد صنف [ فيه 1 ] كتابا بالعربية والفارسية، وأما علم الفقه فقد سرت فتاواه في البلد والرساتيق.
أبو المناقب محمد بن حمزة العلوى: حدثنا الامام الكبير بديع وقته وقريع دهره أبو القاسم اسماعيل بن محمد - فذكر حديثا.
يذكر عن ابى القاسم تعبده وتهجده.
قال أبو موسى: سمعت من يحكى عنه في اليوم الذى قدم بولده ميتا وجلس للتعزية جدد الوضوء في ذلك اليوم مرات نحو الثلاثين كل ذلك يصلى ركعتين.
وسمعت بعض أصحابه أنه كان يملى شرح صحيح مسلم عند قبر ولده ابى عبد الله ويوم
__________
(1) من المكية.

(4/1279)

تمامه عمل مائدة وحلاوة كثيرة.
وكان ابنه أبو عبد الله ولد سنة خمس مائة ونشأ وصار إماما في اللغة والعلوم حتى ما كان يتقدمه كبير أحدا في الفصاحة والبيان والذكاء وكان ابوه يفضله على نفسه في اللغة وجريان اللسان، وكان أملى جملة من شرح الصحيحين، وله تصانيف كثيرة مع صغره، مات بهمذان سنة ست وعشرين وبعده ابوه، وسمعت احمد بن الحسن يقول: كنا مع الشيخ ابى القاسم فالتفت إلى ابى مسعود الحافظ فقال: أطال الله عمرك فانك تعيش طويلا ولا ترى مثلك.
فهذا من كراماته إلى أن قال أبو موسى: وله التفسير في ثلاث مجلدات سماه " الجامع "، وله تفسير آخر في اربع مجلدات، و " الموضح " في التفسير في ثلاث مجلدات، وكتاب " المعتمد " في التفسير عشر مجلدات، وكتاب " السنة " مجلد، وكتاب " سيرة السلف " مجلد ضخم، وكتاب " دلائل النبوة " مجلد، " والمغازى " مجلد وأشياء كثيرة.
قال ابن ناصر الحافظ حدثنى [ أبو جعفر محمد بن الحسن ابن اخى اسماعيل الحافظ حدثنى 1 ] احمد الاسوارى الذى تولى غسل عمى وكان ثقة انه أراد أن ينحى عن سوءته الخرقة لاجل الغسل قال فجبذها اسماعيل بيده وغطى فرجه فقال الغاسل: أحياة بعد موت ؟ قال أبو سعد السمعاني: هو استاذى في الحديث وعنه أخذت هذا القدر وهو إمام في الحديث والتفسير واللغة والادب عارف بالمتون والاسانيد، كنت إذا سألته عن المشكلات أجاب في الحال وذهب أكثر أصوله في آخر عمره وأملى بالجامع قريبا من ثلاثة آلاف مجلس، وكان ابى يقول:
__________
(1) من المكية.

(4/1280)

ما رأيت بالعراق من يعرف الحديث ويفهمه غير اثنين اسماعيل الجوزى بأصبهان والمؤتمن ببغداد.
قال أبو سعد: تلمذت له وسألته عن أحوال جماعة وسمعت ابا القاسم الحافظ بدمشق يثنى عليه وقال: رأيته وقد ضعف وساء حفظه.
قال الدقاق في رسالته: كان عديم النظير لا مثل له في وقته كان ممن يضرب به المثل في الصلاح والرشاد.
و [ قال السلفي 1 ]: كان فاضلا في العربية ومعرفة الرجال.
وقال أبو عامر العبدرى: ما رأيت احدا قط مثل اسماعيل ذاكرته فرأيته حافظا للحديث عارفا بكل علم متفننا استعجل علينا بالخروج.
سمع السلفي هذا القول من ابى عامر.
ثم قال: وسمعت ابا الحسين ابن الطيورى يقول: ما قدم علينا من خراسان مثل اسماعيل بن محمد رحمه الله تعالى.
قلت توفى معه في سنة خمس البديع أبو على احمد بن سعد العجلى الهمذانى الفقيه عن سبع وسبعين سنة، والعلامة أبو عبد الله جعفر بن محمد بن مكى ابن ابى طالب القيسي القرطبى اللغوى عن نيف وثمانين سنة، والمحدث أبو الحسن رزين بن معاوية بن عمار العبدرى السرقسطى مؤلف جامع الصحاح جاور بمكة وسمع من الطبري وابن ابى ذر، والمسند أبو منصور عبد الرحمن بن محمد ابن عبد الواحد الشيباني البغداذى ويعرف بابن زريق القزاز، والمسند أبو الفتوح عبد الوهاب بن شاه بن احمد الشاذياخى، والمسند أبو الحسن محمد بن احمد بن محمد ابن عبد الجبار بن توبة الاسدي العكبرى، واخوه أبو منصور عبد الجبار، ومسند الدنيا القاضى أبو بكر محمد بن عبد الباقي بن محمد الانصاري الحنبلى البزاز ويعرف
__________
(1) من المكية.

(4/1281)

بقاضي المرستان، وبابن صهرهبة، وشيخ الصوفية أبو يعقوب يوسف بن ايوب الهمذانى نزيل مرو.
أخبرنا محمد بن عمر بن محمود الفقيه انا محمد بن عبد الهادى ثنا يحيى بن محمود انا جدى لامى اسماعيل بن محمد الحافظ انا عبد الرحمن بن محمد بن زياد انا احمد ابن محمد بن المرزبان ثنا محمد بن ابراهيم بن الحكم ثنا محمد بن سليمان ثنا ابراهيم ابن سعد عن ابيه عن القاسم عن عائشة رضى الله عنها قالت قال رسول الله صلى الله عليه وآله وسلم: من أحدث في أمرنا ما ليس منه فهو رد.
1076 / 45 / 15 - الانماطى الحافظ العالم محدث بغداد أبو البركات عبد الوهاب بن المبارك بن احمد البغدادي، ولد سنة اثنتين وستين وأربع مائة، وسمع ابا محمد [ بن 1 ] هزارمرد الصريفينى وابا الحسين ابن النقور وابا القاسم عبد العزيز بن على الانماطى وعلى ابن احمد البندار فمن بعدهم، وكتب الكتب وسمع العالي والنازل حتى أنزف 2 على ابن الطيورى جميع ما عنده.
روى عنه ابن ناصر والسلفى وابن عساكر وابو موسى المدينى وابو سعد المسعانى وابو الفرج ابن الجوزى وابو احمد بن سكينة وعبد العزيز بن الاخضر واحمد بن أزهر وعبد العزيز بن منينا واحمد ابن الديبقى وعبد الوهاب بن احمد [ ابن 1 ] هدبة خاتمة أصحابه.
قال السمعاني: هو حافظ ثقة متقن واسع الرواية دائم البشر سريع الدمعة
__________
(1) من المكية (2) في المكية " أنه قرأ ".

(4/1282)

عند الذكر حسن المعاشرة، جمع الفوائد وخرج التخاريج، لعله ما بقى جزء مروى الا وقد قرأه وحصل نسخته، ونسخ الكتب الكبار مثل " الطبقات لابن سعد " و " تاريخ الخطيب " وكان متفرغا للحديث إما أن يقرأ عليه أو ينسخ شيئا وكان
لا يجوز الاجازة على الاجازة وصنف في ذلك، قرأت عليه الجعديات ومسند يعقوب الفسوى والذى عنده من مسند يعقوب السدوسى وانتقاء البقال على المخلص.
قال السلفي: كان عبد الوهاب رفيقنا حافظا ثقة لديه معرفة جيدة.
قال ابن ناصر: كان بقية الشيوخ سمع الكثير وكان يفهم، مضى مستورا وكان ثقة ولم يتزوج قط.
وقال ابن الجوزى: كنت أقرأ عليه وهو يبكى فاستفدت ببكائه اكثر من استفادتي بروايته وكان على طريقة السلف انتفعت به ما لم انتفع بغيره.
وقال أبو موسى في معجمه: هو حافظ عصره ببغداد، مات في حادى عشر المحرم سنة ثمان وثلاثين وخمس مائة.
قلت وفيها مات ببغداد المسند أبو المعالى عبد الخالق بن عبد الصمد بن البدن الصفار عن ست وثمانين سنة، ومسند أصبهان أبو القاسم غانم بن خالد بن عبد الواحد الاصبهاني التاجر، والمسند أبو الحسن محمد بن احمد بن احمد [ ابن 1 ] صرما الدقاق [ البغدادي 1 ] ابن عمة الحافط ابن ناصر، ومقرئ بغداد الخطيب أبو بكر محمد بن الخضر بن ابراهيم المحولى، وابو بكر محمد بن القاسم بن المظفر ابن الشهرزورى الموصلي، وشيخ العربية والاعتزال أبو القاسم محمود بن عمر بن محمد الزمخشري بخوارزم.
أخبرنا أبو الحسن ابن البخاري في كتابه انا عمر بن محمد انا الحافظ عبد الوهاب
__________
(1) من المكية.

(4/1283)

انا عبد الله بن محمد الخطيب انا أبو القاسم عبيد الله بن حباية انا أبو القاسم البغوي ثنا على بن الجعد ثنا يزيد بن ابراهيم التسترى ثنا محمد بن سيرين أن أم عطية قالت توفيت احدى بنات رسول الله صلى الله عليه وآله فأمرنا أن نغسلها ثلاثا أو خمسا أو أكثر من ذلك إن رأيتن وأن نجعل في الغسلة الآخرة شيئا من سدر وكافور.
هذا حديث من عوالي الصحاح اخرجه النسائي بنزول عن عبد الملك بن
شعيب بن الليث عن ابيه عن جده عن يحيى بن ايوب عن مالك بن انس عن ايوب السختيانى عن ابن سيرين، فكأن شيخنا سمعه من النسائي وصافحه به.
1077 / 45 / 15 - أبو سعد ابن البغدادي الحافظ الامام المحدث احمد بن محمد بن الحسن بن على الاصبهاني، ولد سنة ثلاث وستين وأربع مائة، وسمع ابا القاسم وابا عمرو ابني ابى عبد الله بن منده وحمد بن ولكيز ومحمد بن احمد بن ماجه الابهري ومحمد بن احمد بن اسد وابا منصور بن شكرويه وطبقتهم، ورحل إلى بغداد وهو ابن ست عشرة سنة مسارعا لادراك ابى نصر الزينبي فتلقاه نعيه فبكى وصاح ولطم على رأسه وقال: من أين لى على بن الجعد عن شعبة ؟ ثم [ سمع من 1 ] عاصم بن الحسن ومالك البانياسي والموجودين وقد سمع من محمود بن جعفر الكوسج عن جده الحسن ابن على البغدادي، وأكبر شيخ له الشيخ عبد الجبار بن عبد الله بن برزة [ الواعظ 1 ] حدث عنه ابن ناصر [ والسلفى 1 ] وابو موسى وابن الجوزى وعمر بن طبرزذ ومحمد بن على القبيطى وخلق آخرهم وفاة محمد بن محمد بن بدر الراذانى.
__________
(1) من المكية.

(4/1284)

قال أبو سعد السمعاني: ثقة حافظ دين خير حسن السيرة صحيح العقيدة على طريقة السلف تارك للتكلف كان ربما خرج إلى السوق وعلى رأسه طاقية رأيته في طريق الحج وقد تغير ويبس شدقه من الصوم في القيظ وكان يملى في بعض الاوقات وقد نزع قميصه.
قال أبو سعد في معجمه: حافظ تام المعرفة يحفظ جميع صحيح مسلم وكان يملى الاحاديث من حفظه.
قال أبو سعد: قدم أبو سعد ابن البغدادي مرة في الحج فاستقبله خلق كثير من أصبهان وهو على فرس فكان يسير سيرهم حتى قارب أصبهان فركض
الفرس وترك الناس إلى أن وصل البلد وقال: أردت السنة، وكان مطبوعا حلو الشمائل استمليت عليه بالحرمين وكتب عنى وخرج إلى يوما وقال: أوقفتك، قلت: الوقوف على باب المحدث عز، فقال: لك بهذه الكلمة استاذ 1 ؟ قلت: لا، قال: فأنت استاذها 1.
قال الحافظ عبد الله بن مرزوق: أبو سعد البغدادي شعلة نار.
وقال معمر ابن الفاخر: كان أبو سعد يحفظ صحيح مسلم وكان يتكلم على الاحاديث بكلام [ مليح 2 ].
وقال ابن النجار: أبو سعد إمام في الحديث وفى الزهد واعظ كتب عنه شجاع الذهلى، وكان إذا أكل طعاما اغرورقت عيناه بالدموع، ثم يأكل ويقول: كان داود عليه السلام يأكل ويبكى.
قال أبو الفتح محمد بن على النطنزى: كنت ببغداد فاقترض منى أبو سعد البغداذى عشرة دنانير فاتفق انى دخلت على السلطان مسعود بن محمد فذكرت له ذلك فبعث معى إليه خمس مائة دينار ففرحت وجئته بها فأبى أن يأخذها.
قال
__________
(1 - 1) في المكية " اسناد...اسنادها " (2) من المكية.

(4/1285)

ابن الجوزى: حج أبو سعد احدى عشرة حجة وتردد مرارا وسمعت منه كثيرا ورأيت أخلاقه اللطيفة ومحاسنه الجميلة.
قلت: حدث ببغداد بكتاب معرفة الصحابة لابن منده، أجازه لنا الامام أبو زكريا يحيى ابن الصيرفى بسماعه من القبيطى بسماعه منه.
توفى في رجوعه من الحج بنهاوند في ربيع الاول سنة اربعين وخمس مائة وحمل إلى أصبهان.
وفيها توفى مسند نيسابور أبو بكر عبد الرحمن بن عبد الله بن عبد الرحمن البحيرى صاحب البيهقى، والعلامة أبو منصور موهوب بن احمد بن محمد بن الخضر [ ابن 1 ] الجواليقى اللغوى إمام الخليفة المقتفى، وابو عبد الله الحسين بن الحسن
المقدسي الحنفي نزيل بغداد لحق ابا القاسم ابن البسرى.
أخبرنا يحيى بن ابى منصور الفقيه إجازة انا على بن محمد بن حمزة سنة سبع وست مائة ببغداد انا احمد بن محمد انا أبو سهل احمد بن احمد بن ولكيز الصيرفى سنة ثمان وستين وأربع مائة ثنا محمد بن اسحاق الحافظ انا احمد بن سليمان بن ايوب ثنا أبو زرعة ثنا يحيى الوحاظى ثنا سعيد بن بشير ثنا قتادة عن الحسن عن عبد الرحمن ابن يزيد بن رافع قال قال رسول الله صلى الله عليه وآله: اياكم والحمرة فانها أحب الزينة إلى الشيطان.
عبد الرحمن هذا مختلف في صحبته.
1078 / 46 / 15 - اليونارتى الحافظ [ المجود 1 ] أبو نصر الحسن بن محمد بن ابراهيم بن احمد الاصبهاني و " يونارت " قرية على باب أصبهان، كان أحد أئمة هذا الشأن، ذكره الحافظ
__________
(1) من المكية.

(4/1286)

ابن عساكر فرجحه على اسماعيل بن محمد التيمى، كان سريع الكتابة حسن القراءة مليح التخريج سمع ابا بكر بن ماجه الابهري وابا منصور بن شكرويه وطبقتهما ببلده، وأدرك ابا بكر بن خلف الشيرازي بنيسابور، ولقى بهراة ابا عامر محمود ابن القاسم الازدي وطبقته، وببلخ ابا القاسم احمد بن محمد الخليلى، ولقى ببغداد ابا عبد الله النعالى واحمد بن عبد القادر اليوسفي والحسين بن على ابن البسرى وطبقتهم.
قال السمعاني قال لى اسماعيل بن محمد الحافظ: [ ما 1 ] كان لليونارتى كبير معرفة غير أنه كان لطيف الاجزاء.
قال ابن النجار: قدم اليونارتى بغداد سنة أربع وعشرين وخمس مائة وحدث بها بجامع الترمذي وأملى بها وجمع لنفسه المعجم في عدة أجزاء وكان موصوفا بالمعرفة والدراية، روى عنه [ الفقيه 1 ] أبو الفتح نصر بن فتيان [ ابن المفتى 1 ] وعرفة ابن البقلى واحمد بن صالح بن شافع ومظفر بن على الخياط ولم يحدثنى عنه سواه.
قلت وروت عنه فاطمة بنت سعد الخير.
قال السمعاني سمعت ابا على ابن الوزير يقول: ما سمعت صوتا في قراءة
الحديث احسن ولا اطيب من صوت اليونارتى.
قال السمعاني: سألت اسماعيل الحافظ فقال: رحل اليونارتى إلى ابن خلف الشيرازي وكان آخر من رحل إليه ثم رحل بعده عبد الرحمن بن احمد الباغبانى مع [ ابيه 1 ] فقال دخلت نيسابور وأنا أعدو إلى بيت احمد بن خلف [ فلقيت 1 ] اليونارتى فعاتبني وقال: تعال أطعمك أولا، فقدم طعاما وأكلنا وأخرج لى مسموعاته من ابن خلف وقال: مات ودفنته.
قال عبد الرحمن: فكادت مرارتي تنشق.
قال ابن النجار قرأت بخط معمر بن الفاخر على مجلس لابي نصر اليونارتى: كان رحمه الله مجدا في السنة
__________
(1) من المكية.

(4/1287)

سريع الكتابة سريع القراءة حسن الخط [ حسن الخلق 1 ] كثير الرحل كثير التلاوة حسن العارة كان يقرأ القرآن [ من 1 ] سورة ويكتب القرآن ويقرأ من سورة اخرى.
مولد اليونارتى في آخر سنة ست وستين وأربع مائة، ومات في شوال سنة سبع وعشرين وخمس مائة.
وفيها مات مسند بغداد أبو غالب احمد بن [ أبى 1 ] على الحسن بن احمد ابن البناء البغدادي الحنبلى، والفقيه العلامة أبو العباس احمد بن سلامه بن عبيد الله ابن الرطبى الكرخي تلميذ الامامين ابن الصباغ وابى اسحاق، والامام الكبير العلامة أبو الفتح اسعد بن ابى نصر الميهنى الشافعي، والعلامة شيخ الحنابلة أبو الحسن على بن عبيد الله بن نصر الزاغونى، ومسند نيسابور أبو سعيد محمد بن احمد بن محمد ابن صاعد الصاعدي الرئيس القاضى يروى عن عمر بن مسرور، والامام المسند أبو بكر محمد بن الحسين المزرفى مقرئ بغداد، والامام أبو خازم [ محمد 1 ] ابن القاضى ابى يعلى محمد بن الحسين بن الفراء الحنبلى.
أخبرنا اسماعيل بن ابراهيم نا محمد بن عبد الواحد الحافظ أخبرتنا فاطمة
بنت سعد الخير انا الحسن بن محمد الحافظ انا نجيب بن ميمون بهراة انا منصور ابن عبد الله الخالدي انا عبد الله بن محمد بن موسى النيسابوري ثنا اليسع بن يزيد بمكة سنة اثنتين وثمانين ومائتين ثنا سفيان عن حميد عن انس قال خدمت رسول الله صلى الله عليه وآله وسلم فما قال لى لشئ كسرته: لم كسرته ؟ وذكر الحديث.
تفرد به اليسع.
وليس بمعتمد.
تمت الطبقة الخامسة عشرة.
__________
(1) من المكية.

(4/1288)

الطبقة السادسة عشرة من كبار الحفاظ، والجملة خمسة عشر نفسا 1 1079 / 1 / 16 - محمد بن ناصر بن محمد بن على بن عمر الحافظ الامام محدث العراق أبو الفضل السلامى، توفى ابوه شابا وهذا صغير فكفله جده لامه الفقيه أبو حكيم الخبرى وأسمعه الحديث واحفظه الختمة، مولده في سنة سبع وستين وأربع مائة، وسمع من ابى القاسم على ابن البسرى وابى طاهر ابن ابى الصقر وعاصم بن الحسن ومالك البانياسي وابا الغنائم بن ابى عثمان ورزق الله التميمي وطراد الزينبي وابا عبد الله النعالى وابن البطر فمن بعدهم إلى أن ينزل إلى اصحاب الجوهرى وابن المهتدى بالله، وعنى بهذا الفن وبالغ في الطلب بعد أن برع في اللغة وحصل الفقه والنحو.
قال ابن الجوزى: كان ثقة حافظا ضابطا من اهل السنة لا مغمز فيه تولى تسميعى وسمعت بقراءته مسند احمد والكتب الكبار، وعنه أخذت علم الحديث وكان كثير الذكر سريع الدمعة.
قال السمعاني: كان يحب أن يقع في الناس فرد ابن الجوزى على السمعاني وقبح قوله وقال: صاحب الحديث يجرح ويعدل
أفلا يفرق بين الجرح والغيبة ؟ ثم هو قد احتج بكلامه في كثير من التراجم في التاريخ.
ثم اخذ ابن الجوزى يحط على ابى سعد وينسبه إلى التعصب البارد على الحنابلة، وليس الامر كذلك، ولا ريب ان ابن ناصر متعصب في الحط على بعض الشيوخ فدع الانتصار، فأبو سعد اعلم بالتاريخ واحفظ منك ومن شيخك، وقد
__________
(1) المترجمون فيها ثمانية عشر وقد مر نظائره.

(4/1289)

قال في ابن ناصر: إنه ثقة حافظ دين متقن ثبت لغوى عارف بالمتون والاسانيد كثير الصلاة والتلاوة غير أنه يحب أن يقع في الناس وهو صحيح القراءة والنقل.
واول سماعه في سنة ثلاث وسبعين من ابى طاهر الانباري.
قال ابن النجار: كانت له إجازات قديمة من جماعة كابن النقور وابن هزار مرد الصريفينى والحافظ ابن ماكولا وغيرهم أخذها [ له 1 ] ابن ماكولا في رحلته.
قرأت بخط الحافظ الضياء: أجاز لابن ناصر أبو القاسم على بن عبد الرحمن ابن عليك في سنة ثمان وستين وأربع مائة، وابو صالح المؤذن وفاطمة بنت الدقاق والفضل بن المحب - وسرد جماعة.
قال ابن النجار: كان ثقة ثبتا حسن الطريقة متدينا فقيرا متعففا نظيفا نزها، وقف كتبه وخلف ثيابا خليعا وثلاثة دنانير، ولم يعقب، سمعت ابن سكينة وابن الاخضر [ وغيرهما 1 ] يكثرون الثناء عليه ويصفونه بالحفظ والاتقان والديانة والمحافظة على السنن والنوافل، وسمعت جماعة من شيوخي يذكرون ان ابن ناصر وابن الجواليقى كانا يقرءان الادب على ابى زكريا التبريزي 2 ويطلبان الحديث فكان الناس يقولون: يخرج ابن ناصر لغوى بغداد، وابن الجواليقى محدثها، فانعكس الامر وانقلب.
قلت: قد كان ابن ناصر ايضا رأسا في اللغة.
قال: وسمعت ابن سكينة يقول قلت لابن ناصر: أريد أن اقرأ عليك ديوان المتنبي وشرحه لابي زكريا فقال: انك
دائما تقرأ علي الحديث مجانا وهذا شعر ونحن نحتاج إلى نفقة.
فأعطاني ابى خمسة دنانير فدفعتها إليه وقرأت عليه الكتاب.
وقال السلفي: سمع ابن ناصر معنا كثيرا وهو شافعي اشعرى، ثم انتقل
__________
(1) من المكية (2) وقع في الاصلين " البيروتى ".

(4/1290)

إلى مذهب احمد في الاصول والفروع ومات عليه له جودة حفظ [ واتقان 1 ] وحسن معرفة وهو ثبت إمام.
وقال أبو موسى المدينى: هو مقدم أصحاب الحديث في وقته ببغداد.
ابن النجار: قرأت بخط ابن ناصر وأخبرنيه يحيى بن الحسين عنه سماعا قال: بقيت سنين لا ادخل مسجد ابى منصور الخياط واشتغلت بالادب على التبريزي فجئت يوما لاقرأ الحديث فقال: يا بنى تركت قراءة القرآن واشتغلت بغيره عد واقرأ على ليكون لك إسناد، فعدت عليه في سنة اثنتين وتسعين ولبثت اقول كثيرا: اللهم بين لى أي المذاهب خير، وكنت مرارا قد مضيت إلى القيرواني المتكلم في كتاب التمهيد للباقلاني وكأن من يردنى عن ذلك فرأيت في المنام كأنى قد دخلت المسجد إلى ابى منصور وبجنبه رجل عليه ثياب بيض ورداء على عمامته يشبه الثياب الريفية درى اللون عليه نور وبهاء فسلمت عليه وجلست بين يديهما، ووقع في نفسي للرجل هيبة وانه رسول الله صلى الله عليه وآله وسلم فلما جلست التفت الي وقال لى: عليك بمذهب هذا الشيخ، عليك بمذهب هذا الشيخ، ثلاث مرات، فانتبهت مرعوبا وجسمي يرجف فقصصت ذلك على والدتى و بكرت إلى الشيخ لاقراء عليه فقصصت عليه الرؤيا فقال: يا ولدى ما مذهب الشافعي الا حسن ولا اقول لك اتركه، ولكن لا تعتقد اعتقاد الاشعري، فقلت: ما اريد أن اكون نصفين، وانا أشهدك وأشهد الجماعة أننى اليوم على مذهب احمد بن حنبل في الاصول والفروع، فقال لى: وفقك الله،
ثم أخذت في سماع كتب احمد ومسائله والتفقه على مذهبه، وذلك في رمضان سنة ثلاث وتسعين.
__________
(1) من المكية.

(4/1291)

قلت: روى عنه السلفي وابن عساكر وابو موسى والسمعاني وابن الجوزى [ وابن سكينة وابن الاخضر وعبد الرزاق ويحيى بن الربيع الفقيه والكندي 1 ] ومحمد ابن البناء الصوفى ومحمد بن غنيمة الفقيه وداود بن ملاعب وعبد العزيز ابن احمد الناقد وموسى بن عبد القادر واحمد بن ظفر بن هبيرة واحمد بن صرما وابو منصور ابن عفيجة والحسن ابن الامير السيد وخلائق، وآخر من روى عنه بالاجازة أبو الحسن ابن المقير، ومما تخبط فيه ابن مسدى المجاور أنه قرأ على ابن المقير عن ابن ناصر قال أنبأنا أبو عمرو عبد الواحد بن احمد المليحى - فذكر من الجعديات.
والمليحي فقد مات قبل مولد ابن ناصر بأربع سنين.
توفى ابن ناصر في ثانى عشر شعبان سنة خمسين وخمس مائة.
وقال ابن الجوزى: حدثنى الفقيه أبو بكر بن الحضرمي قال رأيت ابن ناصر فقلت: ما فعل الله بك ؟ فقال: غفر لي، وقال قد غفرت لعشرة من أصحاب الحديث في زمانك لانك رئيسهم [ وسيدهم 1 ].
قلت وفي سنة خمسين مات أبو عثمان اسماعيل بن عبد الرحمن العصائدى [ بنيسابور 1 ] في عشر التسعين، والمعمر الخطيب أبو الحسن على بن محمد المشكانى راوي التاريخ الصغير للبخاري، والمسند أبو الفتح محمد بن على بن هبة الله بن عبد السلام الكاتب ببغداد، ومقرئ العراق أبو الكرم المبارك بن الحسن الشهرزورى مصنف " المصباح "، ومفتى خراسان الفقيه محمد بن يحيى صاحب الغزالي بل قبلها 2، وقاضي مصر أبو المعالى محمد بن جميع القرشى الشافعي مصنف
كتاب " الذخائر " في المذهب، والواعظ أبو زكريا يحيى بن ابراهيم السلماسى بها.
__________
(1) من المكية (2) أي سنة 548 كما يأتي في الترجمة رقم 1088.

(4/1292)

أخبرتنا زينب بنت عمر ببعلبك عن احمد بن ظفر انا محمد بن ناصر الحافظ انا محمد بن احمد بن ابى الصقر سنة ثلاث وسبعين وأربع مائة انا الحسين بن ميمون الصدفى بمصر انا محمد بن عبد الله النيسابوري ثنا احمد بن شعيب الحافظ ثنا قتيبة ثنا الليث عن سعيد المقبرى عن ابيه عن ابى هريرة أن رسول الله صلى الله عليه وآله وسلم قال: ما من نبى الا وقد أعطى من الآيات ما مثله آمن عليه البشر وانما كان الذى اوتيته وحيا أوحاه الله إلى فأرجو أن اكون أكثرهم تابعا يوم القيامة.
1080 / 2 / 16 - البطروجى 1 العلامة الحافظ الثقة أبو جعفر احمد بن عبد الرحمن بن محمد بن عبد [ الباري الاندلسي، حمل عن ابى على الغساني ومحمد بن فرج 2 ] الطلاعى وابى الحسن القيسي وخازم بن محمد وخلف بن ابراهيم المقرئ وابن النخاس وطبقتهم، وتفنن في العلوم، روى عنه خلف بن بشكوال وابو محمد بن عبيد الله الحجرى وابو الحسن محمد بن عبد العزيز الشقورى ومحمد بن ابراهيم ابن الفخار ويحيى ابن محمد الفهرى وآخرون.
قال ابن بشكوال: كان من اهل الحفظ للحديث والفقه والرجال والتواريخ مقدما في ذلك على اهل عصره وقال غيره: له مصنفات مشهورة وكان عارفا بالرجال وتراجمهم، وكان إذا سهل عن شئ فكأنما الجواب على طرف لسانه
__________
(1) ويقال " البطروشى " كما في معجم البلدان (بطروش) وكان الحرف الاخير جيم اعجمية أي بين الجيم والشين (2) من المكية.

(4/1293)

يورد المسألة بنصها لقوة حافظته، لم يكن في الاندلسيين في وقته مثله لكنه كان نزر العربية خاملا لخفة فيه.
قال ابن بشكوال: مات لثلاث بقين من المحرم سنة اثنتين وأربعين وخمس مائة.
قلت مات فيها الفقيه أبو الحسن احمد بن عبد الله بن على الآبنوسى الشافعي الوكيل ببغداد وله تصانيف وعلو إسناد، والمسند أبو بكر احمد بن على ابن الاشقر البغدادي الدلال، وشيخ القراء بالعراق أبو محمد دعوان بن على بن حماد الجبى الضرير، والعلامة أبو محمد عبد الحق ابن غالب بن عبد الرحمن بن عطية المحاربي الغرناطي المفسر، والمسند أبو القاسم على ابن الامام ابى نصر عبد السيد بن محمد بن الصباغ البغدادي، ومحدث بغداد أبو حفص عمر بن ظفر المغازلى الملقن عن احدى وثمانين سنة، [ والمسند أبو عبد الله محمد بن احمد بن حسن الطرائفي - في عشر المائة، ومحدث واسط القاضى أبو عبد الله محمد بن على بن محمد بن محمد بن الطيب ابن الجلابى، ومفيد بغداد أبو البقاء محمد بن محمد بن معمر بن طبرزذ، ومسند الشام العلامة أبو الفتح نصر الله بن محمد بن عبد القوى المصيصى عن أربع وتسعين سنة 1 ] ومحدث همذان أبو بكر هبة الله بن الفرج ابن اخى الطويل، ونحوى بغداد الشريف أبو السعادات هبة الله بن على [ ابن 1 ] الشجرى العلوى.
1081 / 3 / 16 - ابن العربي العلامة الحافظ القاضى أبو بكر محمد بن عبد الله بن محمد الاشبيلى، ولد سنة
__________
(1) من المكية.

(4/1294)

ثمان وستين وأربع مائة، ورحل مع ابيه إلى المشرق، وسمع ابا عبد الله بن
طلحة النعالى وطراد بن محمد الزنبى ونصر بن البطر وطبقتهم ببغداد، وابا الفتح نصر بن ابراهيم المقدسي 1 وابا الفضل بن الفرات وطبقتهما بدمشق، وخاله الحسن بن عمر الهوزنى وطائفة بالاندلس، والقاضى ابا الحسن الخلعي ومحمد بن عبد الله بن [ ابى 2 ] داود الفارسى وعدة بمصر، والحافظ مكى بن عبد السلام الرميلى ببيت المقدس، وتخرج بالامام ابى حامد الغزالي والعلامة ابى زكريا التبريزي والفقيه ابى بكر الشاشى، وجمع وصنف وبرع في الادب والبلاغة وبعد صيته.
روى عنه عبد الخالق بن احمد اليوسفي وابن صابر الدمشق واخوه واحمد ابن خلف الاشبيلى القاضى والحسن بن على القرطبى وابو بكر محمد بن عبد الله ابن الجد الفهرى ومحمد بن ابراهيم ابن الفخار ومحمد بن يوسف بن سعادة ومحمد ابن على الكتامى ومحمد بن جابر الثعلبي ونجبة بن يحيى الرعينى والحافظ أبو القاسم السهيلي وعبد المنعم بن يحيى بن الحلوف الغرناطي وعلى بن احمد بن لبال الشريشى وخلق كثير، وآخر من روى عنه بالاجازة في سنة ست عشرة وست مائة أبو الحسن على بن احمد الشقورى واحمد بن عمر الخزرجي التاجر، وقد سمع بمكة من ابى عبد الله الحسين الطبري وأدخل الاندلس علما شريفا واسنادا منيفا، وكان متبحرا في العلم ثاقب الذهن عذب العبارة موطأ الاكناف كريم الشمائل كثير الاموال، ولى قضاء إشبيلة فحمد وأجاد السياسة وكان ذا شدة وسطوة
__________
(1) وقع في الاصلين " القرشى " كذا و " نصر " هذا مشهور له ترجمة في طبقات الشافعية وغيرها وهو مشهور بالمقدسى ولم أر من ذكر أنه قرشي (2) من المكية.

(4/1295)

ثم عزل فأقبل على التصنيف ونشر العلم، أثنى عليه ابن بشكوال باكثر من هذا وقال: أخبرني أنه رحل إلى المشرق سنة خمس وثمانين وأربع مائة، وسمعت
باشبيلة منه وقرطبة كثيرا.
وقال غيره: كان أبو ه من علماء الوزراء فصيحا مفوها شاعرا ماهرا اتفق موته بمصر في اول سنة ثلاث وتسعين فرجع ولده أبو بكر إلى الاندلس وكان أبو بكر احد من بلغ رتبة الاجتهاد فيما قيل.
قال ابن النجار: حدث ببغداد بيسير، وصنف في الحديث والفقه والاصول وعلوم القرآن والادب والنحو والتواريخ، واتسع حاله وكثر أفضاله ومدحته الشعراء وعلى إشبيلية سور أنشأه من ماله.
وذكره أبو يحيى اليسع بن حزم وبالغ في تعظيمه وتقريظه قال: فولى القضاء فمحن، وجرى في إعراض الامارة فلحق وأصبح تتحرك بآثاره الالسنة، ويأتى بما أجراه القدر عليه النوم والسنة، وما اراد الا خيرا نصب الشيطان عليه شباكه وسكن الادبار حراكه، فأبداه للناس صورة تذم وسوءة تبلى لكونه تعلق بأذيال الملك ولم يجر مجرى العلماء في مجاهرة السلاطين وحربهم بل داهن، ثم انتقل إلى قرطبة معظما مكرما حتى حول إلى العدوة فقضى نحبه.
قرأت بخط ابن مسدى في معجمه: انا احمد بن محمد بن مفرج البنانى سمعت الحافظ ابن الجد وغيره يقولون: حضر فقهاء إشبيلة أبو بكر بن المرجى وفلان وفلان حضر معهم ابن العربي فتذاكروا حديث المغفر فقال ابن المرجى: لا يعرف الا من حديث مالك عن الزهري، فقال ابن العربي: قد رويته من ثلاثة عشر طريقا غير طريق مالك، فقالوا: افدنا هذا، فوعدهم ولم يخرج لهم شيئا وفى

(4/1296)

ذلك يقول خلف بن حبر (؟) الاديب: يا اهل حمص ومن بها اوصيكم * بالبر والتقوى وصية مشفق فخذوا عن العربي اسمار الدجى * وخذوا الرواية عن امام متقى
ان الفتى حلو الكلام مهذب * إن لم يجد خبرا صحيحا يخلق قلت: هذه حكاية ساذجة لا تدل على جرح صحيح، ولعل القاضى وهم وسرى فكره إلى حديث فظنه هذا والشعراء يخلقون الافك.
قال ابن بشكوال: توفى ابن العربي بالعدوة بفاس في ربيع الآخر سنة ثلاث وأربعين وخمس مائة.
وفيها أرخه الحافظ ابن المفضل والقاضى ابن خلكان، وفي تاريخ ابن النجار في نسخة نقلت منها: سنة ست واربعين، والاول الصحيح.
وفي سنة ثلاث مات المعمر أبو تمام احمد بن ابى العز محمد بن المختار ابن المؤيد بالله العباسي التاجر السفار المعروف بابن الخص بنيسابور وهو راوي " صفة المنافق " بتلك الديار، والفقيه أبو اسحاق ابراهيم بن محمد بن نبهان الغنوى الرقى، والمحدث الرحال أبو على الحسن بن مسعود [ ابن 1 ] الوزير الدمشقي كهلا بمرو، والمسند أبو القاسم الخضر بن الحسين بن عبد ان الدمشقي، وقاضي القضاة الاكمل أبو القاسم على بن نور الهدى ابى طالب الحسين بن محمد الزينبي الهاشمي، وابو غالب محمد بن على ابن الداية صاحب ابن المسلمة، ومفيد بغداد المكثر الجماعة أبو بكر المبارك بن كامل بن ابى غالب الظفرى الخفاف عن ثلاث وخمسين سنة، والمسند أبو الدر ياقوت الرومي السفار الراوى عن الصريفينى، والزاهد الشهيد أبو الحجاج يوسف بن دوناس الفندلاوى المالكى المقبور بمقبرة باب الصغير.
__________
(1) من المكية.

(4/1297)

أخبرنا محمد بن جابر انا أبو العباس احمد بن الغماز بقراءتي انا أبو الربيع ابن سالم الحافظ انا عبد الرحمن بن محمد بن خنيس ثنا الحافظ أبو بكر محمد ابن العربي انا طراد بن محمد ثنا هلال بن محمد ثنا الحسين 1 بن يحيى ثنا أبو الاشعث ثنا بشر ابن المفضل ثنا شعبة عن جبلة عن سحيم عن ابن عمر عن النبي صلى الله عليه وآله وسلم قال: من جر ثوبا من ثيابه من مخيلة فان الله لا ينظر إليه.
وأخبرناه عاليا
اسماعيل بن عبد الرحمن انا أبو محمد بن قدامة انا خطيب الموصل وشهدة وتجنى الوهبانية قالوا انا طراد.
1082 / 4 / 16 - السلفي الحافظ العلامة شيخ الاسلام أبو طاهر عماد الدين احمد بن محمد بن احمد ابن محمد بن ابراهيم الاصبهاني الجرواء انى، وجرواءان من محال اصبهان، وسلفة لقب لجده احمد، ومعناه الغليظ الشفة، كان أبو طاهر لا يحرر عام مولده، وقد قال: كتبوا عنى بأصبهان في أول سنة اثنتين وتسعين وانا ابن سبع عشرة سنة أو نحوها، ليس في وجهى شعرة.
وقال ايضا: أذكر قتل نظام الملك في سنة خمس وثمانين وكنت ابن عشر.
قلت: أول سماعه في سنة وثمانين، سمع الرئيس القاسم بن الفضل الثقفى وعبد الرحمن بن محمد بن يوسف القصرى وسعيد بن محمد الجوهرى ومكى بن منصور السلار ومحمد بن محمد بن عبد الوهاب المدينى وابا مطيع الصحاف وابا العباس ابن اشتة وخلائق بأصبهان، ورحل إلى بغداد سنة ثلاث وتسعين فسمع من
__________
(1) في الاصلين " الحسن " كذا، وهو الحسين بن يحيى بن عياش.

(4/1298)

نصر بن البطر، وفرح بلقيه، ومن ابى بكر الطوسى 1 والحسين بن على ابن البسرى وطبقتهم، وبالكوفة من ابى البقاء الحبال، وبمكة من الحسين بن على الطبري، وبالمدينة ابا الفرج القزويني، وبالبصرة من محمد بن جعفر العسكري، وبزنجان من ابى بكر احمد بن محمد بن زنجويه، وبهمذان من ابى غالب احمد بن محمد العدل، وبالرى من صاحب البحر أبى المحاسن عبد الواحد بن اسماعيل الشافعي، وبقزوين من اسماعيل بن عبد الجبار المالكى، وبمراغة من سعد بن على المصرى، وبدمشق من ابى طاهر الحنائى، وبنهاوند من ابى منصور محمد بن عبد الرحمن بن غزو، وبأبهر
من ابى سعيد عبد الرحمن بن ملكان الشافعي، وبواسط من ابى نعيم بن زيزب، وبسلماس من محمد بن سعادة الهلالي، وبالحلة من محمد بن الحسن بن فدويه الكوفى، وبشهرستان من ابى الفتح احمد بن محمد بن رشيد الادمى، وبالاسكندرية من ابى القاسم بن الفحام الصقلى، وبقى في الرحلة بضع عشرة سنة، وسمع ما لا يوصف كثرة، ونسخ بخطه الصحيح السريع وهو في غضون ذلك يقرأ القرآن والفقه والعربية وغير ذلك وكان متقنا متثبتا دينا خيرا حافظا ناقدا مجموع الفضائل انتهى إليه علو الاسناد.
وروى الحفاظ عنه في حياته، وله ثلاثة معاجم، معجم لمشيخة أصبهان في مجلد يكونون ازيد من ست مائة شيخ، ومعجم لمشيخة بغداد وهو كبير، ومعجم لباقي البلاد سماه معجم السفر، ركب من بلد صور في البحر إلى الاسكندرية في سنة احدى عشرة فاستوطنها خمسا وستين سنة إلى أن مات ما خرج منها سوى خرجته إلى القاهرة للسماع من ابى الصادق مرشد بن يحيى المدينى وطبقته.
__________
(1) في المكية " الطريثينى " كذا والمعروف بهذا الشكل " الطريثيثى ".

(4/1299)

سمع منه أبو على البردانى الحافظ والكبار، وحدث عنه الحافظ محمد ابن طاهر ومات قبله بستين عاما والمحدث سعد الخير الاندلسي وابو العز محمد ابن على الملقاباذى والضياء بن هبة الله ابن عساكر ويحيى بن سعدون القرطبى وخلق مثلهم ممن مات قبله وقد روى عنه القاضى عياض بالاجازة ومات قبله بدهر، وممن روى عنه الحافظ عبد الغنى المقدسي وعلى بن المفضل وربيعة اليمنى وعبد القادر الرهاوى، والشيوخ، ابن راحج المقدسي وعبد القوى ابن الجباب وعبد الغافر المحلى والفخر الفارسى والحسن بن احمد الاوقى ومحمد بن عماد ومرتضى بن حاتم وابو القاسم الصفراوي وابو الفضل الهمذانى وعبد الرحيم
ابن الطفيل ويوسف ابن المخيلى ومنصور ابن الدماغ والعلم ابن الصابونى وعبد الوهاب بن رواح ويوسف الساوى وابو الحسين بن الجميزى وابو القاسم ابن رواحة وابو القاسم عبد الرحمن بن مكى سبط السلفي وخلائق وابو بكر محمد ابن السفاقسى وعاش في حضور...المسلسل بالاولية إلى سنة أربع وخمسين، وبقى بعدهم طائفة كعثمان بن خطيب القرافة [ وغير 1 ] واحد بالاجازة.
قال الاوقى سمعته يقول: لى ستون سنة ما رأيت منارة الاسكندرية الا من هذه الطاقة.
قال ابن المفضل: عدة شيوخ الحافظ بأصبهان فوق الست مائة شيخ، وخرج إلى بغداد وله عشرون سنة أو أقل أو أكثر فمشيخته في بغداد في خمسة وثلاثين جزءا، [ قال 1 ]: وله تصانيف كثيرة، وكان ينظم الشعر ويثيب من يمدحه.
- إلى أن قال: ولقى [ في 1 ] القراءات ابن سوار وأبا منصور الخياط
__________
(1) من المكية.

(4/1300)

وأبا الخطاب ابن الجراح سمعته يقول: متى لم يكن الاصل بخطى لم أفرح به.
وكان جيد الضبط كثير البحث عما يشكل، وكان اوحد زمانه في علم الحديث وأعرفهم بقوانين الرواية والتحديث، جمع بين علو الاسناد وعلو الانتقاد [ وبذلك 1 ] تفرد عن أبناء جنسه، قال السمعاني في الذيل: أبو طاهر ثقة ورع متقن ثبت [ فهم 1 ] حافظ له حظ من العربية كثير الحديث حسن البصيرة فيه.
أنبأنا جماعة عمن سمع ابا سعيد عبد الكريم بن محمد الحافظ ثنا أبو العلاء احمد ابن محمد بن الفضل الحافظ سمعت محمد بن طاهر المقدسي سمعت ابا طاهر الاصبهاني وكان من اهل الصنعة يقول: كان أبو حازم العبدوى إذا روى عن ابى سعد
المالينى يقول: ثنا احمد بن حفص [ الحدثى 1 ] - هذا أو نحوه.
قال أبو سعد: وقد صحب السلفي والدى ببغداد مدة ثم ركب من صور في البحر إلى مصر وأجاز لى.
وعن ابن ناصر قال: كان السفى ببغداد كأنه شعلة [ نار 1 ] في التحصيل.
قال عبد القاهر الرهاوى: كان له عند ملوك مصر الجاه والقوة والكلمة النافذة مع مخالفته لهم في المذهب، وكان لا يبدو منه جفوة لاحد ويجلس للحديث ولا يشرب ماءا ولا يبزق ولا يتورك ولا يبدو له قدم وقد جاوز المائة، بلغني أن سلطان مصر حضر عنده ليسمع فشرع يتحدث مع اخيه فزبرهما وقال: ايش هذا ؟ نقرأ الحديث وانتما تتحدثان.
وبلغني أنه مدة مقامه بالاسكندرية ما خرج إلى فرجة إلا مرة واحدة، وما تكاد تدخل إلا تراه مطالعا في شئ وكان حليما.
__________
(1) من المكية.

(4/1301)

ولما دخل الثغر رآه الفضلاء والكبراء فاستحسنوا علمه وأخلاقه وآدابه فأكرموه وخدموه.
وحدثني بعض رفقائي عن ابن شافع قال: السلفي شيخ العلماء.
وسمعت بعض فضلاء همذان يقول: السلفي احفظ الحفاظ.
قال ابن عساكر: سمعت بقراءة السلفي من جماعة ولم اظفر بالسماع منه.
تزوج في الاسكندرية امرأة ذات بستان وحصلت له ثروة بعد فقر وتصوف صارت له بالثغر وجاهة وبنى له العادل [ على بن 1 ] اسحاق بن السلار امير مصر مدرسة ووقف عليها.
قال عبد القادر: كان آمرا بالمعروف ناهيا عن المنكر أزال من جواره منكرات كثيرة، رأيته منع القراء بالالحان وقال: هذه القراءة بدعة، اقراءوا ترتيلا، فقرءوا.
نقلت من خط الحافظ عبد الغنى نقل خطوط المشايخ للسلفى بالقراءات وأنه
قرأ بحرف عاصم على ابى سعد المطرز، وقرأ لحمزة والكسائي على ابى محمد ابن [ ابى 1 ] نصر لقصار، وقرأ لقالون على نصر بن محمد الشيرازي، ولقنبل على عبد الله بن احمد الخرقى، وقد قرأ عليهم في سنة احدى وتسعين وأربع مائة وبعدها.
وقال ابن نقطة: كان السلفي جوالا في الآفاق حافظا ثقة متقنا احضروا له نسخة سعد الخير بالمجتبى للنسائي ليرويه فاجتذبها من يد القارئ بغيظ وقال: لا أحدث إلا من أصلى.
قال ابن المفضل: حفظت أسماء وكنى ثم ذاكرت السلفي فجعل يذكرها حفظا، وقال: ما هذا مليح، انا شيخ كبير في هذه البلدة لا [ يذكراني 1 ] احد وحفظى هكذا.
قال العماد في الخريدة: طوف السلفي بلادا وشدت إليه الرحال
__________
(1) من المكية.

(4/1302)

وتبرك به الملوك والاقيال وله شعر ورسائل ومصنفات.
قال الحافظ عبد العظيم: كان السلفي مغرى بجمع الكتب وما حصل له من المال يخرجه في ثمنها، كان عنده خزائن كتب لا يتفرغ للنظر فيها فعفنت وتلصقت لنداوة البلد [ فكانوا يخلصونها بالفأس 1 ] فتلف أكثرها.
ومما شوهد بخطه: مولدي سنة اثنتين وسبعين تخمينا لا يقينا.
قال حماد بن هبة الله سمعت السلفي يقول: دخلت بغداد في شوال سنة ثلاث وتسعين فساعة.
دخولي لم يكن لى هم الا ابن البطر فذهبت إليه وكان شيخا عسرا فقلت: قد جئت من أصبهان لاجلك، فقال: اقرأ.
- وجعل الراء غينا، فقرأت عليه وانا متكئ من دماميل، فقال: ابصر ذا الكلب، فاعتذرت بالدماميل وبكيت من قوله وقرأت سبعة عشر حديثا وخرجت ثم قرأت عليه نحوا من خمسة وعشرين جزءا، ولم يكن بذاك.
أخبرنا ابن علان اجازة عن القاسم بن على بن عساكر انا ابى أنشدنا أبو سعد
السمعاني بدمشق انشدنا أبو العز محمد بن على انشدنا أبو طاهر احمد بن محمد الحافظ لنفسه بميافارقين: ان علم الحديث علم رجال * تركوا الابتداع للاتباع فإذا جن ليلهم كتبوه * وإذا اصبحوا غدوا للسماع انشدنا بعلو أبو الحسين اليونينى انا جعفر بن على انشدنا السلفي - فذكرهما.
قال الوجيه عيسى بن عبد العزيز اللخمى: توفى السلفي صبيحة الجمعة خامس ربيع الآخر سنة ست وسبعين وخمس مائة وله مائة وست سنين [ وحدث ليلة موته، وهو يرد اللحن الخفى على القارئ وصلى الصبح ومات فجأة.
قلت:
__________
(1) من المكية.

(4/1303)

لم يبلغ مائة وست سنين بل مائة وسنتين 1 ] أو نحو ذلك مع الجزم بأنه كمل المائة.
قال ابن خلكان القاضى: كانت ولادته سنة اثنتين وسبعين وأربع مائة تقريبا.
ومات معه في العام الشريف أبو المفاخر سعيد بن الحسين الهاشمي العباسي المامرنى النيسابوري راوي صحيح مسلم بمصر، والمسند أبو المعالى عبد الله ابن عبد الرحمن بن احمد بن صابر الازدي الدمشقي بها، والمسند أبو الفهم عبد الرحمن ابن عبد العزيز بن محمد بن [ ابى 1 ] العجائز الازدي بدمشق، والعلامة حجة العرب أبو الحسن على بن عبد الرحيم بن الحسين العصار السلمى ببغداد وآخرون.
اخبرنا على بن محمد الحافظ انا احمد بن محمد البصري انا احمد بن محمد الحافظ انا القاسم بن الفضل انا أبو بكر احمد بن عبد الرحمن بن احمد القاضى املاءا انا عبد الله ابن جعفر بن احمد ثنا احمد بن عصام ثنا أبو عامر العقدى ثنا سفيان عن ابى الزبير عن جابر قال قال رسول الله صلى الله عليه وآله وسلم: طعام الواحد يكفى
الاثنين وطعام الاثنين يكفى الاربعة وطعام الاربعة يكفى الثمانية.
اخرجه مسلم من حديث الثوري.
1083 / 5 / 16 - عياض بن موسى ابن عياض بن عمرو بن موسى [ بن عياض 1 ] القاضى العلامة عالم المغرب أبو الفضل اليحصبى السبتى الحافظ، مولده بسبته في سنة ست وسبعين وأربع مائة وأصله اندلسي، تحول جده إلى فاس ثم سكن سبتة، أجازه القاضى الحافظ
__________
(1) من المكية.

(4/1304)

أبو على الغساني، وكان يمكنه السماع منه وهو ابن عشرين سنة وإنما دخل القاضى إلى الاندلس بعد موته فأخذ عن محمد بن حمد ين وابى على بن سكرة وابى الحسين [ ابن 1 ] سراج وابى محمد بن عتاب وهشام بن احمد وابى بحر بن العاص وخلق وتفقه بأبى عبد الله محمد بن عيسى التميمي والقاضى ابى عبد الله محمد بن عبد الله المسيلى، وصنف التصانيف التى سارت بها الركبان واشتهر اسمه وبعد صيته.
قال ابن بشكوال: هو من اهل العلم والتفنن والذكاء والفهم استقضى بسبتة [ مدة 2 ] طويلة حمدت سيرته فيها ثم نقل عنها إلى قضاء غرناطة فلم تطل مدته فيها وقدم علينا قرطبة فأخذنا عنه.
وقال الفقيه محمد بن حمادة السبتى: جلس القاضى للمناظرة وله نحو من ثمان وعشرين سنة، وولى القضاء وله خمس وثلاثون سنة، فسار بأحسن سيرة، كان هينا من غير ضعف صليبا في الحق، تفقه عى ابى عبد الله التميمي وصحب ابا اسحاق بن جعفر الفقيه ولم يكن احد بسبتة في عصره أكثر تواليف منه.
وله كتاب " الشفاء في شرف المصطفى " وكتاب " ترتيب المدارك وتقريب المسالك في ذكر فقهاء مذهب مالك وكتاب " العقيدة " وكتاب " شرح حديث
ام زرع " وكتاب " جامع التاريخ " الذى اربى على جميع المؤلفات جمع فيه أخبار ملوك الاندلس والمغرب واستوعب فيه أخبار سبتة وعلمائها، وله " كتاب مشارق الانوار في اقتفاء صحيح الآثار " من الموطأ والصحيحين.
- إلى ان قال: وحاز من الرياسة في بلده ومن الرفعة ما لم يصل إليه احد قط من اهل بلده، وما زاده ذلك الا تواضعا وخشية لله، وله من المؤلفات الصغار أشياء لم نذكرها.
__________
(1) من الديباج (2) من المكية.

(4/1305)

قال القاضى شمس الدين ابن خلكان: هو إمام الحديث في وقته وأعرف الناس بعلومه وبالنحو واللغة وكلام العرب وأيامهم وأنسابهم، قال: ومن تصانيفه كتاب " الاكمال في شرح مسلم " كمل [ به 1 ] كتاب " المعلم " للمازرى ومنها كتاب " مشارق الانوار " في [ تفسير 1 ] غرائب الحديث، وكتاب " التنبيهات " فيه فوائد وغرائب، وكل تواليفه بديعة، وله شعر حسن فمنه ما رواه [ عنه 1 ] ابنه قاضى دانية أبو عبد الله محمد بن عياض: انظر إلى الزرع وخاماته * تحكى وقد ماست امام الرياح كتيبة خضراء مهزومة * شقائق النعمان فيها جراح قلت روى عنه خلق كثير منهم عبد الله بن محمد الاشيرى وابو جعفر ابن القصير الغرناطي وابو القاسم خلف بن بشكوال وابو محمد بن عبيد الله الحجرى ومحمد بن الحسن الجابري.
قال ابن بشكوال: توفى القاضى عياض مغربا عن وطنه في وسط سنة اربع واربعين وخمس مائة.
قال ولده محمد: توفى في ليلة الجمعة نصف الليلة التاسعة من جمادى الآخرة ودفن بمراكش.
قلت وفيها مات العلامة أبو جعفرك احمد بن على بن [ ابى 1 ] جعفر البيهقى صاحب التصانيف، وقاضي تستر القاضى أبو بكر احمد بن محمد بن حسين
الارجانى شاعر وقته، والمسند أبو المحاسن سعد بن على بن الموفق الهروي، والامام أبو الحسن على بن سليمان بن احمد المرادى القرطبى محدث حلب.
أخبرنا القاضى معين الدين على بن احمد بن ابى الحسن بالاسكندرية انا محمد ابن ابراهيم بن عبد الرحمن الانصاري بقراءتي عن عبد الله بن محمد بن عبيدالله
__________
(1) من المكية.

(4/1306)

الحافظ (ح) وانا أبو القاسم محمد بن احمد بن [ محمد بن 1 ] عمران الحضرمي انا أبو اسحاق ابراهيم بن احمد الغافقي مرارا انا محمد بن عبد الله الازدي انا محمد ابن الحسن [ بن عطية 1 ] الجابري قالا انا عياض بن موسى الحافظ قال ثنا القاضى أبو عبد الله محمد بن عيسى التميمي وابو الوليد هشام بن احمد الفقيه قالا ثنا أبو على الغساني ثنا أبو عمر النمري ثنا ابن عبد المؤمن ثنا أبو بكر التمار ثنا أبو داود ثنا محمد ابن سلمة ثنا ابن وهب عن حيوة وابن لهيعة وسعيد بن ابى ايوب عن كعب بن علقمة عن عبد الرحمن بن جبير عن عبد الله بن عمرو أنه سمع النبي صلى الله عليه وآله وسلم يقول: إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا على فانه من صلى على مرة صلى الله عليه عشرا ثم سلوا الله لى الوسيلة فانها منزلة في الجنة لا تنبغي الا لعبد من عباد الله وأرجو أن اكون انا هو، فمن سأل الله لى الوسيلة حلت عليه الشفاعة.
1084 / 6 / 16 - الرشاطى عبد الله بن على بن عبد الله بن على بن احمد الحافظ النسابة أبو محمد اللخمى المريى 2 المعروف بالرشاطى، قال أبو جعفر ابن الزبير: روى عن ابى على الغساني وابى الحسن ابن اخى الدش وابى على الصدفى وابن فتحون وجماعة وألف كتابه الحافل المسمى " باقتباس الانوار والتماس الازهار في أنساب رواة الآثار "
وكتاب " الاعلام لما في المختلف والمؤتلف للدارقطني من الاوهام " وانتصاره من القاضى ابى محمد بن عطية وغير ذلك وكان ضابطا محدثا متقنا إماما مفيدا ذاكرا
__________
(1) من المكية (2) نسبة إلى بلده المرية ووقع في الاصلين " المزني " خطأ.

(4/1307)

للرجال حافظا للتاريخ والانساب فقيها بارعا احد الجلة المشار إليهم، روى عنه أبو محمد عبيد الله واحمد بن حبر (؟) وابن مضا وابن خالد بن رفاعة وابو محمد عبد الرحيم وابو بكر ابن ابى جمرة، واستشهد عند دخول العدو المرية في جمادى الآخرة سنة اثنتين وأربعين وخمس مائة، وكان مولده في سنة ست وأربع مائة، وقال ابن عاف: في سنة خمس وستين وأربع مائة، والاول أصح.
1085 / 7 / 16 - الجوزقانى الحافظ الامام أبو عبد الله الحسين بن ابراهيم بن حسين بن جعفر الهمذانى مصنف كتاب " الاباطيل " وهو محتو على أحاديث موضوعة وواهية طالعته واستفدت منه مع أوهام فيه، وقد بين بطلان أحاديث واهية بمعارضة أحاديث صحاح لها، سمع عبد الرحمن بن حمد الدونى وهو اكبر شيخ له ويحيى بن احمد الغضائري ومحمد بن طاهر المقدسي واسماعيل بن ابى صالح [ المؤذن 1 ] وشيرويه ابن شهردار الديلمى واحمد بن عباد البروجردي وابا زكريا يحيى بن منده وعبد الملك بن بنجير وحمد بن نصر وطائفة سواهم، ومن صغار شيوخه عبد الخالق ابن احمد اليوسفي، روى هذا الكتاب عنه ابن اخته نجيب بن غانم الطيان فحدث به نجيب في سنة اثنتين وثمانين وخمس مائة.
وأما الجوزقانى صاحب الترجمة فلا أعلم متى توفى، ثم رأيته في تاريخ ابن النجار وان ابن مشق ضبط وفاته في سادس عشر رجب سنة ثلاث وأربعين وخمس مائة.
قال ابن النجار: وجوزقان ناحية من همذان كتب وحصل
__________
(1) من المكية.

(4/1308)

وصنف عدة كتب في علم الحديث منها كتاب " الموضوعات " أجاد تصنيفه روى لنا عنه عبد الرزاق [ الجيلى 1 ].
1086 / 8 / 16 - الفامى الحافظ أبو النصر عبد الرحمن بن عبد الجبار بن عثمان بن منصور الهروي محدث هراة، ولد سنة اثنتين وسبعين وأربع مائة بهراة، وسمع ابا عبد الله محمد ابن على العميرى ونجيب بن ميمون الواسطي وابا عامر محمود بن القاسم الازدي وشيخ الاسلام ابا اسماعيل الانصاري وعدة، وفى الرحلة من ابى القاسم بن الحصين وهبة الله بن على البخاري، ذكره السمعاني في تاريخه فقال: كان ببغداد حسن السيرة جميل الطريقة دمث الاخلاق كثير الصدقة والصلاة دائم الذكر متوددا 2 متواضعا، له معرفة بالحديث والادب يكرم الغرباء ويفيدهم [ عن الشيخ 1 ] وكان ثقة مأمونا كتبت عنه بهراة ونواحيها، مات في الخامس والعشرين من ذى الحجة سنة ست وأربعين وخمس مائة.
قلت: لقبه ثقة الدين، وروى عنه الحافظان ابن عساكر والسمعاني وابو روح عبد المعز الهروي، وله تاريخ صغير.
وفيها مات المسند أبو المعالى احمد بن محمد بن عثمان المذارى ببغداد سمع ابا على البناء، والمسند الفقيه أبو سعد عمر بن على بن الحسين المحمودى البلخى صاحب الوخشى، والمسند نوشتكين بن عبد الله الرضواني البغدادي، ومسند خراسان الخطيب أبو الاسعد هبة الرحمن بن عبد الواحد بن ابى القاسم القشيرى.
__________
(1) من المكية (2) وقع في الاصلين " مترددا ".

(4/1309)

أخبرنا احمد بن هبة الله بن تاج الامناء عن عبد المعز بن محمد انا الحافظ ثقة الدين أبو النضر عبد الرحمن بن عبد الجبار الفامى انا زيد بن الفضل انا على بن ابى طالب الخوارزمي انا أبو على الرفاء ثنا معاذ بن المثنى ثنا مسدد ثنا سفيان عن الزهري عن انس أن النبي صلى الله عليه وآله نهى عن الدباء والمزفت أن ينتبذ فيه.
1087 / 9 / 16 - ابن الدباغ الحافظ أبو الوليد يوسف بن عبد العزيز بن يوسف بن عمر بن فيرة، وقيل ابراهيم بدل عمر، اللخمى الاندلسي الاندى محدث مرسية، لا بل محدث الاندلس، استوعب أخباره ابن الزبير فقال: هو احد الائمة المهرة المتقنين في صناعة الحديث وجهابذة النقاد اعتمد ابا على بن سكرة وأكثر عنه وعن ابى عبد الله احمد بن محمد الخولانى وابن عتاب وخلف بن ابراهيم بن النحاس وعبد القادر بن محمد الصدفى، واعتمده الناس فيما قيده لامامته وإتقانه، وعول عليه الجلة، وكان من آخر ائمة المحدثين بالاندلس وكان سمحا مؤثرا على قلة ذات يده، نزه النفس، ولى خطابة مرسية وقتا ثم ولى قضاء دانية.
قال أبو العطاء وهب بن نذير: هو خاتمة ائمة المحدثين، وله تواليف، أكثر عنه ابن بشكوال وابو بكر بن ابى جمرة، وقال ابن بشكوال: روى عن ابى على الصدفى كثيرا ولازمه طويلا، وأخذ عنه جماعة من شيوخنا وكان من أنبل أصحابنا وأعرفهم بطريقة الحديث وأسماء الرجال وأزمانهم وضعفائهم وثقاتهم وأعمارهم وآثارهم، من اهل العناية الكاملة بتقييد العلم ولقاء الشيوخ لقى منهم

(4/1310)

كثيرا وكتب عنهم، شوور في الاحكام ببلده ثم خطب به وقتا، وقال لى إن مولده سنة احدى وثمانين وأربع مائة.
قلت: حدث عنه ابن بشكوال والوزير أبو عبد الملك مروان بن عبد العزيز التجيبى البلنسى واحمد بن [ ابى 1 ] المطرف البلنسى واحمد بن سلمة اللورقى ومحمد ابن ابى الحسن بن هذيل [ وآخرون 1 ].
وله جزء لطيف في أسماء الحفاظ، عاش خمسا وستين سنة رأيت برنامجه وفيه كتب كبار كثيرة من مروياته.
أخبرنا أبو الحسين - اليونينى انا أبو الخطاب عمر بن حسين الكلبى انا القاضى أبو عبد الملك مروان بن عبد العزيز التجيبى ثنا الحافظ أبو الوليد يوسف ابن عبد العزيز اللخمى قال: الطبقة الاولى من ائمة المحدثين محمد بن مسلم بن شهاب الزهري -.
قلت: فبدأ به إلى أن ختم الجزء بأبى طاهر السلفي.
توفى ابن الدباغ في سنة ست وأربعين وخمس مائة كالذى قبله وأعلى شئ عنده الموطأ قرأه على الخولانى في حدود سنة احدى وخمس مائة بسماعه من عثمان بن احمد القشطالى صاحب ابى عيسى بن عبد الله الليثى وسمع من ابن سكرة الصحيحين وسنن الدارقطني والموطأ وسنن ابى داود والعلل للدارقطني ومائة جزء من مسند يعقوب السدوسى ومسند البزار في تسعين جزءا [ وجامع الترمذي وغير ذلك، الجميع سمعه من ابى على حتى أنه سمع منه كتاب الغريبين للهروى 1 ] والسنن للباجى ومعجم ابن قانع ومعظم تاريخ ابن ابى خيثمة، وسمع النسائي من ابن عتاب ومسند ابى بكر ابن ابى شيبة سمعه من يونس بن مغيث.
[ فأنبأني احمد بن سلامة عن ابى جعفر احمد بن على القرطبى قال انا أبو الوليد ابن الدباغ سماعا لجميع الموطأ بقراءة ابى قال
__________
(1) من المكية.

(4/1311)

قرأته على الخولانى بسنده، والكتاب سماع التاج بن ابى جعفر سمعه منه المحدث أبو محمد الحرائرى 1 ].
1088 / 10 / 16 - السبحى
الحافظ الامام محدث مرو وخطيبها أبو طاهر محمد بن ابى بكر محمد بن عبد الله ابن ابى سهل المروزى السبحى، مولده بقرية سبح الكبيرة في حدود سنة ثلاث وستين وأربع مائة، وسمع الكثير ورحل وتفقه أولا على العلامة ابى المظفر السمعاني وعبد الرحمن الزاز، قال أبو سعد السمعاني: كان اماما ورعا متهجدا متواضعا سريع الدمعة، سمع اسماعيل بن محمد الزاهرى ومحمد بن على الشاشى الفقيه وعلى بن احمد المدينى الاخرم ونصر الله بن احمد الخشنامى والشريف محمد بن عبد السلام الانصاري وثابت بن بندار البقال وجعفر بن احمد السراج وابا البقاء المعمر بن محمد الحبال والحافظ احمد بن محمد بن احمد بن مردويه الاصبهاني وأبا سعد [ المطرز 1 ] وعبد الرحمن بن احمد الدونى وطبقتهم بخراسان وبغداد والكوفة والحجاز وأصبهان، وكان رفيق والدى في الرحلة ومن اخص أصحابه نسخ لنفسه ولغيره، وله معرفة بالحديث وهو ثقة دين قانع بما هو فيه كثير التلاوة حج مع والدى وسمعت من لفظه الكثير وكان يلى الخطابة في الجامع الاقدم.
قلت: سمع منه عبد الرحيم بن ابى سعد مع والده " صحيح مسلم " و " النسائي " و " الرقاق " لابن المبارك و " الحلية " لابي نعيم والاحاديث الالف لشيخه ابى المظفر السمعاني، مات في شوال سنة ثمان وأربعين وخمس مائة.
__________
(1) من المكية.

(4/1312)

وفيها مات شيخ الصوفية بمرو الخطيب أبو الفتح محمد بن عبد الرحمن بن محمد الكشميهنى خاتمة من روى عن ابى الخير محمد بن عمران الروزى صحيح البخاري، وشيخ بغداد القدوة المعمر أبو العباس احمد بن ابى غالب بن احمد [ ابن 1 ] الطلاية، ومفيد بغداد الامام أبو الفرج عبد الخالق بن احمد بن عبد القادر بن محمد بن يوسف اليوسفي عن أربع وثمانين [ سنة 1 ]، والمحدث الصادق أبو الفتح عبد الملك بن
عبد الله بن ابى سهل الكروجى الهروي المجاور، والمسند أبو المعالى الفضل ابن المحدث سهل بن بشر الاسفرايينى ثم الدمشقي الملقب بالاثير، والمسند أبو طالب محمد ابن عبد الرحمن بن محمد الحيرى الكنجرودى النيسابوري الجزبارانى عن ست وثمانين سنة، ومسند بغداد أبو القاسم هبة الله بن الحسين بن ابى شريك الحاسب صاحب ابن النقور، وبركة والشام القدة أبو الحسين بن ابى عبد الله بن حمزة الزاهد المقدسي بحلب، والمسند أبو القاسم نصر بن احمد بن مقاتل بن مطكود السوسى بدمشق، وشاعر العصر العلامة أبو عبد الله محمد بن نصر بن صغير بن خالد القيسرانى، والاديب البارع أبو الحسين احمد بن منير بن احمد الطرابلسي الرفاء الشاعر المحسن، والعلامة أبو الفتح محمد بن عبد الكريم بن احمد الشهرستاني صاحب الملل والنحل ومفتى خراسان الامام أبو سعد محمد بن يحيى بن ابى منصور الشافعي النيسابوري محى الدين تلميذ الغزالي، فسبحان ورث الارض ومن عليها.
أخبرنا احمد بن هبة الله بقراءتي عن عبد الرحيم بن عبد الكريم انا أبو طاهر السبحى انا فقيه الشاش أبو بكر محمد بن على بن حامد قدم علينا انا أبو الفضل الكاغذى انا الهيثم بن كليب ثنا أبو قلابة ثنا يحيى بن حماد ثنا أبو عوانة عن الاعمش
__________
(1) من المكية.

(4/1313)

عن مجاهد عن ابن عمر قال قال رسول الله صلى الله عليه وآله: من سألكم فأعطوه، ومن دعاكم فأجيبوه، ومن اتى اليكم معروفا فكافئوه، فان لم تجدوه فادعوا له حتى تعلموا أن قد كافأتموه.
1089 / 11 / 16 - كوتاه الحافظ الامام المفيد أبو مسعود عبد الجليل بن محمد بن عبد الواحد الاصبهاني الملقب بكوتاه، سمع ابا بكر بن ماجه الابهري ورزق الله التميمي والرئيس
ابا عبد الله الثقفى واحمد بن عبد الرحمن الذكوانى وطبقتهم فأكثر.
قال أبو موسى المدينى: اوحد وقته في علمه مع حسن طريقته وتواضعه، حدثنا لفظا وحفظا على منبر وعظه سنة سبع عشرة، وقال [ لى 1 ]: ولدت سنة ست وسبعين وأربع مائة.
قال السمعاني: هو من أولاد المحدثين حسن السيرة مكرم للغرباء فقير قنوع صحب والدى مدة مقامه بأصبهان وسمع بقراءته الكثير، وله معرفة بالحديث وهو من مقدمى أصحاب شيخنا اسماعيل الحافظ حضرت مجلس أماليه، وسمعت ابا القاسم الحافظ بدمشق يثنى عليه ثناءا حسنا ويفخم أمره ويصفه بالحفظ والاتقان.
قلت: وسمع بنيسابور من عبد القاهر الشيروى، وببغداد من طائفة، وكان يقول: ينزل بذاته فهجره شيخه اسماعيل لاطلاق هذه العبارة، وقد روى عنه الحافظ ابن عساكر والحافظ يوسف الشيرازي، وبالاجازة كريمة الزبيرية.
أنبأونا عمن سمع ابا سعد الحافظ ثنا عبد الخالق بن زاهر ثنا صاعد بن سنان
__________
(1) من المكية.
(*)

(4/1314)

الحافظ ثنا عبد الجليل بن محمد بن عبد الواحد بمدينة النبي صلى الله عليه وآله انا روح بن محمد انا أبو الحسن الجرجاني انا ابن خرزاد ثنا على بن روحان ثنا احمد بن سنان سمعت شيبان بن يحيى يقول: ما اعلم طريقا إلى الجنة اقصد ممن يسلك طريق الحديث.
وقد بقيت كريمة بعد صاعد مائة وعشرين سنة، وهذا يدخل في فن السابق واللاحق.
أخبرنا محمد بن الحسن الفقيه أخبرتنا كريمة انا عبد الجليل بن محمد في كتابه انا رزق الله بن عبد الوهاب انا الحسن بن احمد انا احمد بن اسحاق بن نيخاب ثنا صالح بن موسى ثنا يحيى بن يحيى قرأت على مالك عن ابى الزناد عن الاعرج عن
ابى هريرة أن رسول الله صلى الله عليه وآله قال: يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار يجتمعون في صلاة الفجر وصلاة المغرب ثم يعرج الذين باتوا فيكم فيسألهم ربهم وهو اعلم بهم: كيف تركتم عبادي ؟ فيقولون: تركناهم وهم يصلون وأتيناهم وهم يصلون.
توفى كوتاه الحافظ بأصبهان [ شعبان 1 ] سنة ثلاث وخمسين وخمس مائة.
وفيها مات مسند زمانه الامام أبو الوقت عبد الاول بن عيسى بن شعيب السجزى ببغداد عن خمس وتسعين سنة، والمسند أبو الحسن على بن عساكر بن سرور الدمشقي الخشاب بدمشق، والعلامة أبو حفص عمر بن احمد بن منصور ابن الصفار النيسابوري، ومقرئ واسط وإمام جامعها أبو الفتح المبارك بن احمد ابن زريق الحداد الواسطي، والمسند الاديب أبو المحاسن مسعود بن محمد بن غانم الهروي وله إجازة القشيرى.
__________
(1) من المكية.

(4/1315)

1090 / 12 / 16 - السمعاني الحافظ البارع العلامة تاج الاسلام أبو سعد عبد الكريم ابن الحافظ تاج الاسلام معين الدين ابى بكر محمد ابن العلامة المجتهد ابى المظفر منصور ابن محمد بن عبد الحبار بن احمد بن محمد بن جعفر التميمي السمعاني المروزى صاحب التصانيف، ولد في شعبان سنة ست وخمس مائة وحمله والده إلى نيسابور في آخر سنة تسع فلحق بحضوره المعمر عبد الغفار بن محمد الشيرازي، وعبيد بن محمد القشيرى وعدة، وحضر بمرو على ابى منصور محمد بن على نافلة الكراعى، فمات أبو ه سنة عشر وتربى مع أعمامه وأهله وحفظ القرآن والفقه ثم حبب إليه هذا الشأن وعنى به ورحل إلى الاقاليم النائية، وسمع من ابى عبد الله الفراوى وزاهر
الشحامى وطبقتهما بنيسابور، والحسين بن عبد الملك الخلال وسعيد بن ابى الرجاء وطبقتهما بأصبهان، وابى بكر محمد بن عبد الباقي الانصاري وطبقته ببغداد، وعمر ابن ابراهيم العلوى بالكوفة، وابى الفتح المصيصى بدمشق، وببخارى وسمرقند وبلخ، وعمل المعجم في عدة مجلدات، وكان ذكيا فهما سريع الكتابة مليحها درس وأفتى ووعظ وأملى وكتب عمن دب ودرج وكان ثقة حافظا حجة واسع الرحلة عدلا دينا جميل السيرة حسن الصحبة كثير المحفوظ.
قال ابن النجار: سمعت من يذكر أن عدد شيوخه سبعة آلاف شيخ وهذا شئ لم يبلغه احد، وكان مليح التصانيف كثير النشوار والاناشيد لطيف المزاح ظريفا حافظا واسع الرحلة ثقة صدوقا دينا سمع منه مشايخه وأقرانه وحدثنا عنه جماعة.
قلت: روى عنه ولده عبد الرحيم مفتى مرو وابو القاسم بن عساكر وابنه

(4/1316)

القاسم وعبد الوهاب بن سكينة وعبد الغفار بن منينا وابو روح عبد المعز بن محمد الهروي وابو الضوء شهاب الشذبانى والافتخار عبد المطلب الحلبي وابو الفتح محمد ابن محمد الصائغ وخلق.
ذكر تصانيفه - نقل أسماءها ابن النجار [ من خطه 1 ] منها " الذيل " على تاريخ الخطيب أربع مائة طاقة، " تاريخ مرو " خمس مائة طاقة، " أدب الطلب " مائة وخمسون طاقة، " الاسفار عن الاسفار " خمس وعشرون طاقة، " الاملاء والاستملاء " خمس عشرة طاقة، " معجم البلدان " خمسون طاقة، " معجم الشيوخ " ثمانون طاقة، " تحفة المسافر " مائة وخمسون طاقة، " الهداية " خمس وعشرون طاقة، " عز العزلة " سبعون طاقة، " الادب واستعمال الحسب " خمس طاقات، " المناسك " ستون طاقة، " الدعوات " اربعون طاقة، " الدعوات النبوية " خمس عشرة طاقة، " غسل اليدين " خمس طاقات، " أفانين البساتين " خمس عشرة طاقة،
" دخول الحمام " خمس عشرة طاقة، " صلاة التصبيح " عشر طاقات، " التحايا " ست طاقات، " تحفة العيد " ثلاثون طاقة، " فضل الديك " خمس طاقات، " الرسائل والوسائل " خمس عشرة طاقة، " صوم البيض، " خمس عشرة طاقة، " سلوة الاحباب " خمس طاقات، " التحبير في المعجم الكبير " ثلاث مائة طاقة، " فرط الغرام إلى ساكنى الشام " خمس عشرة طاقة، " مقام العلماء بين يدى الامراء " احدى عشرة طاقة، " المسارات والمصافحة " ثلاث عشرة طاقة، " ذكرى حبيب رحل، وبشرى مشيب 2 نزل " عشرون طاقة، " الامالى الخمس مائة " مائتا طاقة، " فوائد الموائد " مائتا طاقة، " فضل الهر " ثلاث طاقات، [ " ركوب البحر "
__________
(1) من المكية (2) في المكية " حسيب ".

(4/1317)

سبع طاقات، " الهريسة " ثلاث طاقات 1 ] " وفيات المتأخرين " خمس عشرة طاقة، [ " الانساب " ثلاث مائة وخمسون طاقة 1 ]، " الامالى " ستون طاقة، " بخار بخور البخاري " عشرون طاقة، " تقديم الجفان إلى الضيفان " سبعون طاقة، " صلاة الضحى " عشر طاقات، " الصدق في الصداقة "، " الريح في التجارة "، " رفع الارتياب عن كتابة الكتاب " اربع طاقات، " النزوع إلى الاوطان " خمس وثلاثون طاقة، " تخفيف الصلاة " في طاقتين، " لفتة المشتاق إلى ساكن العراق " اربع طاقات، " من كنيته أبو سعد " ثلاثون طاقة، " فضائل الشام " في طاقتين، " فضل ياسين " في طاقتين.
وقد ذهب أبو سعد إلى بيت المقدس وزارة والنصارى يومئذ ولاته، وذكر في كتاب التحبير تراجم شيوخه فأفاد وأجاد طالعته، مات في ربيع الاول [ في أوله 1 ] سنة اثنتين وستين وخمس مائة بمرو، وله ست وخمسون سنة.
وفيها مات مسند هراة أبو محمد عبد الجليل بن ابى سعد المعدل راوي جزء
بيبى الهرثمية عنها، وخطيب دمشق وفقيهها أبو البركات الخضر بن شبل بن عبد الحارثى الشافعي عن ست وسبعين سنة، ومسند سجستان الامام أبو عرويه عبد الهادى بن محمد بن عبد الله بن عمر بن مأمون السجستاني الذى ارتحل إليه عبد القادر الرهاوى، وفقيه دمشق وفرضيها جمال الائمة على بن الحسن بن الحسن [ ابن 1 ] الماسح الكلابي عن اربع وسبعين سنة، ومحدث المشرق المعمر أبو شجاع عمر بن محمد بن عبد الله البسطامى ثم البلخى الفقيه عن سبع وثمانين سنة، والشيخ أبو عاصم قيس بن محمد السويقى بأصبهان لقى في حجه ابا الحسن ابن العلاف
__________
(1) من المكية.

(4/1318)

وواعظ مصر أبو عبد الله محمد ابن ابراهيم بن ثابت الكيزانى، ومسند بغداد أبو المعالى محمد بن محمد بن محمد بن الحباب اللحاس الحريمى العطار وله سماع في سنة ثمان وسبعين وأربع مائة، والشيخ أبو طالب المبارك بن على بن خضير الصيرفى ببغداد، والمسند أبو الفضل المبارك بن المبارك بن صدقة السمسار سمع من طراد، والمسند أبو محمد عبد الواحد بن الحسين [ ابن 1 ] البارزى ببغداد سمع النعالى وعدة، والمسند أبو الحسن [ على بن مهدى 1 ] الهلالي [ الطبيب بدمشق، ومسند العراق أبو القاسم هبة الله بن الحسن 1 ] بن هلال الدقاق عن احدى وتسعين سنة، ومسند الوقت الرئيس أبو الفرج مسعود بن الحسن بن القاسم بن الفضل الثقفى الاصبهاني في رجب عن مائة سنة.
أخبرنا احمد بن هبة الله انا عبد المعز بن محمد إجازة انا أبو سعد عبد الكريم ابن محمد انا عبد الغافر بن محمد [ حضورا 1 ] انا أبو بكر الحيرى ثنا أبو العباس المعقلى ثنا زكريا بن يحيى ثنا ابن عيينة عن الزهري عن انس قال قال رجل يا رسول الله متى الساعة ؟ قال: ما أعددت لها ؟ فلم يذكر كبيرا الا انه يحب الله ورسوله، قال:
فأنت مع من احببت.
1091 / 13 / 16 - معمر بن عبد الواحد بن رجاء بن عبد الواحد ابن محمد ابن الفاخر الحافظ الامام مفيد أصبهان أبو احمد القرشى العبشمى السمرى الاصبهاني المعدل الواعظ، ولد سنة أربع وتسعين وأربع مائة، وسمع ابا الفتح احمد بن محمد
__________
(1) من المكية.

(4/1319)

الحذاء وابا المحاسن الرويانى الفقيه وغانما البرجى وابا على الحداد وطبقتهم، وارتحل إلى بغداد فسمع ابا القاسم [ ابن 1 ] الحصين وابا العز بن كادش وقاضي المرستان، وارتحل إلى بغداد سبع مرات وأسمع بها أولاده.
حدث عنه أبو سعد السمعاني وابن الجوزى والحافظ عبد الغنى وابن قدامة والسهروردى وعمر بن جابر وابن الاخضر وابو الحسن ابن المقير وآخرون، وروى عنه بالاجازة الرشيد بن مسلمة، قال السمعاني: شاب كيس حسن العشرة سخى النفس متودد قاض للحوائج اكثر ما سمعت بأصبهان كان بافادته يدور معى من بكرة إلى الليل، شكر الله سعيه، ثم كان ينفذ إلى الاجزاء لاكتبها ويكتب لى وفاة الشيوخ وحدثني بجزء انتقاه لى عن شيوخه.
قال ابن الجوزى: كان معمر من الحفاظ الوعاظ له معرفة حسنة بالحديث كان يخرج ويملى سمعت منه بالمدينة النبوية.
وقال ابن النجار: كان سريع الكتابة موصوفا بالحفظ والمعرفة والصلاح والثقة والورع والمروءة، صنف كثيرا في الحديث والتواريخ والمعاجم وكان معظما بأصبهان ذا قبول ووجاهة، مات [ ببادية الحجاز 1 ] في ذى القعدة سنة أربع وستين وخمس مائة.
وفيها مات الواعظ أبو الحسن سعد الله بن نصر [ ابن 1 ] الدجاجى البغدادي
المقرئ، والعالم المحدث الجوال أبو محمد عبد الخالق بن اسعد الدمشقي الحنفي صاحب المعجم، ومسند قرطبة أبو مروان عبد الرحمن بن محمد بن قزمان الفقيه عن خمس وثمانين سنة، وشيخ القراء العلامة القدوة أبو الحسن على بن محمد بن على بن هذيل البلنسى عن ثلاث وتسعين سنة، وقاضي دمشق الامام زكى الدين على ابن القاضى
__________
(1) من المكية.

(4/1320)

المنتخب محمد بن الزكي بن يحيى بن على بن عبد العزيز القرشى الشافعي عن سبع وخمسين سنة ببغداد بعد حجه، ومسند بغداد أبو الفتح محمد بن عبد الباقي بن احمد البطى الحاجب عن سبع وثمانين سنة، وزاهدا العراق أبو عبد الله محمد بن عبد الملك الفارقى العارف أخبرنا العز ابن الفراء بدمشق والعماد عبد الحافظ بنابلس قالا ثنا الامام أبو محمد بن قدامة سنة ست عشرة وست مائة انا معمر بن عبد الواحد انا أبو الفتح الحداد انا ابن عبد كويه انا الطبراني ثنا على بن عبد العزيز ثنا القعنبى ثنا مغيرة بن عبد الرحمن عن ابى الزناد عن الاعرج عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: لله اشد فرحا بتوبة احدكم من احدكم بضالته إذا وجدها.
1092 / 14 / 16 - أبو الخير الحافظ المتقن عبد الرحيم بن محمد بن احمد بن حمدان بن موسى الاصبهاني، قال ابن النجار: كان من حفاظ الحديث، سمعت جماعة من أصبهان يقولون إنه كان يحفظ الصحيحين، وكانوا يفضلونه على الحافظ ابى موسى بالحفظ.
قال ابن النجار: سمع الكثير [ وقرأ 1 ] بنفسه وكتب، وكان موصوفا بالفضل ومعرفة الحديث قدم بغداد في شبابه وفى كبره، حدث عن غانم بن محمد البرجى وابى على الحداد وجعفر الثقفى ومحمد بن عبد الواحد الدقاق وعبد الواحد بن محمد
الدشنج وهبة الله بن الحصين 2 وابى العز بن كادش [ وخلق 1 ] أملى بجامع
__________
(1) من المكية (2) وقع في الاصلين " الحسين " خطأ.

(4/1321)

القصر باستملاء شيخنا ابن الاخضر وسألته عنه فأثنى عليه ووصفه بالحفظ والمعرفة وقال: كانوا يفضلونه على معمر بن الفاخر.
قلت: وحدث عنه الحافظ عبد الغنى والشيخ الموفق.
قال ابن النجار: أخرج لى شيخنا أبو عبد الله الحنبلى بأصبهان محضرا في ابى الخير بن موسى وطلب من المشايخ أن يكتبوا حاله [ فيه، ففيه 1 ] خط اسماعيل ابن محمد الحافظ وابى نصر الغازى ومحمد بن ابى نصر اللفتوانى وابى مسعود كوتاه وغيرهم كلهم شهدوا أنه لا يحتج بنقله ولا يقبل قوله ولا يوثق به في ديانته وسوء سيرته.
وقرأت في جزء بخط عبيد الله بن محمد بن عبد اللطيف الخجندى سؤالا سأله الحافظ أبو موسى المدينى عن اجازات البغداديين لمسعود بن الحسن الثقفى وهم ابن المأمون وابو الحسين ابن المهتدى بالله وابو بكر الخطيب وابن النقور وتمام العشرة الذين نقلهم عبد الرحيم بن موسى وأحال على مواضع فطلبت فلم توجد وتكلم الناس في ذلك وسأله ايضا [ عن 1 ] اجازات ابن هاجر، وكتب أبو موسى الجواب: اغترت الاغرار بهذه الاجازات وضيعوا اوقاتهم في القراءة بها وبتسويف المدعى لها باظهارها إلى أن تحقق بطلانها بعد طول المدة، والرجوع إلى الحق اولى، فمن قرأ باجازة هؤلاء على الرئيس فقد ضل سعيه وخاب أمله وبطل عمله، وقد أشهد الرئيس على نفسه ببطلان بعضها.
قرأت بخط الحافظ الضياء سمعت الامام عبد الله الجبائى يقول: كان أبو الخير يحفظ البخاري ويقول: من أراد أن يقرأ الاسناد حتى اقرأ المتن ومن أراد أن يقرأ المتن حتى أقرأ [ انا 1 ]
__________
(1) من المكية.

(4/1322)

الاسناد.
ولد أبو الخير في صفر سنة خمس مائة، ومات في شوال سنة ثمان وستين وخمس مائة.
وفيها مات مسند القراء أبو الفضل احمد بن محمد بن سنيف الدارقزى، وجعفر بن عبد الله ابن قاضى القضاة ابى عبد الله الدامغاني، وملك النحاة أبو نزار الحسن بن صافى، ومسند أصبهان أبو جعفر محمد بن الحسن بن الحسين الصيدلانى.
قرأت على عبد الحافظ بن بدران أخبركم عبد الله بن احمد الفقيه انا أبو الخير عبد الرحيم بن محمد انا أبو على الحداد انا أبو بكر احمد بن محمد بن احمد بن جعفر النردى انا محمد بن اسحاق الحافظ وعلى بن احمد بن هارون قالا أنا محمد بن يعقوب انا محمد بن عبد الله بن عبد الحكم انا ابن وهب أخبرني سفيان الثوري سمع ايمن بن نابل يحدث أن قدامة بن عبد الله قال: رأيت رسول الله صلى الله عليه وآله وسلم يرمى الجمرة لا ضرب ولا طرد ولا اليك اليك لفظ على الاردستانى.
وقرأت بخط الشيخ الضياء: سمعت الامام ابا عبد الله محمد بن سعيد بأصبهان يقول: أرسل 1 إلى ابن الحافظ ابى العلاء من همذان يسألنى عن ابى الخير ابن موسى: أيش صح عندك فيه من أجل الجرح ؟ [ فأرسلت: عندي 2 ] درج فيه تعديله والتعديل والله اعلم اقرب.
ثم قال: لانه تكلم فيه أبو موسى الحافظ من أجل اجازات الرئيس مسعود حسب، وقال: جاء الحافظ أبو موسى إلى جدى يعنى المصلح فقال: تتكلم في ابى الخير ؟ قال: لا افعل، أو قال: لم يتبين لى جرحه، إنه يتتبع أمالى يعنى غلطه.
__________
(1) في الاصلين " ارسلت " (2) من المكية.

(4/1323)

1093 / 15 / 16 - أبو العلاء الهمذانى الحافظ العلامة المقرئ شيخ الاسلام [ الحسن بن احمد بن الحسن بن احمد ابن 1 ] محمد بن سهل العطار شيخ همذان، مولده سنة ثمان وثمانين وأربع مائة، قرأ بالروايات على ابى على الحداد وأكثر عنه ولازمه مدة، وعلى مقرئ واسط ابى العز القلانسى وابى عبد الله البارع وابى بكر المزرفى، [ وطائفة 1 ] وسمع من ابى القاسم بن بيان وابى على بن نبهان وابن الحصين وخلائق ببغداد، وابى عبد الله محمد بن الفضل الفراوى وطائفة بنيسابور، ثم رحل ثانى مرة إلى بغداد فأسمع ابنه، ثم قدم بعد الثلاثين وخمس مائة فأكثر، ثم بعد عام اربعين، قرأ عليه بالروايات أبو احمد بن سكينة وابو الحسن ابن الدباس ومحمد ابن محمد بن الكيال، وحدث عنه أبو المواهب بن صصرى والحافظ عبد القادر والحافظ يوسف بن احمد الشيرازي ومحمد بن محمود الحمامى، ومحمد والقاضى [ على والقاضى 1 ] عبد الحميد بنو ابن بنيمان 2، وهم أسباطه، وآخرون وخاتمة أصحابه بالاجازة أبو الحسن ابن المقير.
قال أبو سعد السمعاني: حافظ متقن ومقرئ فاضل حسن السيرة مرضى الطريقة عزيز النفس سخى بما يملكه مكرم للغرباء يعرف القراءات والحديث والادب معرفة حسنة سمعت منه.
وقال عبد القادر الحافظ: شيخنا أبو العلاء أشهر من أن يعرف بل تعذر وجود مثله في أعصار كثيرة على ما بلغنا من السير، أربى على اهل زمانه في كثرة
__________
(1) من المكية (2) سيأتي ذكر عبد الحميد ونسبه ووفاته في رقم 1134.
(*)

(4/1324)

السماعات مع تحصيل أصول ما سمع، وجودة النسخ وإتقان ما كتبه بخطه، ما
كان يكتب شيئا الا منقطا معربا، وأول سماعه من عبد الرحمن بن محمد الدونى في سنة خمس وتسعين وأربع مائة، برع على حفاظ عصره في حفظ ما يتعلق بالحديث من الانساب والتواريخ والاسماء والكنى والقصص والسير، ولقد كان يوما في مجلسه فجاءته فتوى في عثمان رضى الله عنه فكتب من حفظه ونحن جلوس درجا طويلا في اخباره، وله تصانيف منها " زاد المسافر " في خمسين مجلدا، وكان إماما في القرآن وعلومه وحصل من القراءات ما انه صنف فيه العشرة، والمفردات، وصنف في الوقف والابتداء وفى التجويد والماءات والعدد ومعرفة القراء وهو نحو من عشر مجلدات، استحسنت تصانيفه وكتبت ونقلت إلى خوارزم والى الشام.
وبرع عنده جماعة كثيرة في القراءات، وكان إذا جرى ذكر القراء يقول: فلان: مات عام كذا، مات فلان في سنة كذا، وفلان يعلو إسناده على فلان بكذا.
وكان إماما في النحو واللغة، سمعت أن من جملة ما حفظ " كتاب الجمهرة " وخرج له تلامذة في العربية [ ائمة 1 ] يقروءن بهمذان، وبعض أصحابه رأيته، فكان من محفوظاته كتاب " الغريبين " للهروى.
- إلى أن قال: وكان مهينا للمال باع جميع ما ورثه [ وكان 1 ] من أبناء التجار فأنفقه في طلب العلم حتى سافر إلى بغداد وأصبهان [ مرات 1 ] ماشيا يحمل كتبه على ظهره.
سمعته يقول: كنت: ابيت ببغداد في المساجد وآكل خبز الدخن.
وسمعت ابا الفضل بن بنيمان الاديب يقول: رأيت ابا العلاء في مسجد من مساجد بغداد
__________
(1) من المكية.

(4/1325)

يكتب وهو قائم لان السراج كان عاليا.
- إلى أن قال: فعظم شأنه في القلوب حتى أن كان يمر في همذان فلا يبقى احد رآه الا قام ودعا له حتى الصبيان واليهود.
وربما كان يمضى إلى بلدة مشكان يصلى بها الجمعة فيتلقاه اهلها خارج البلد، المسلمون على حدة واليهود على حدة يدعون له إلى أن يدخل البلد، وكان يفتح عليه من الدنيا جمل فلم يدخرها بل ينفقها على تلامذته وكان عليه رسوم لاقوام وما كان يبرح عليه الف دينار همذانية أو اكثر من االدين مع كثرة ما [ كان 1 ] يفتح عليه.
وكان يطلب لاصحابه من الناس ويعز أصحابه ومن يلوذ به ولا يحضر دعوة حتى يحضر جماعة أصحابه، وكان لا يأكل من أموال الظلمة ولا يقبل منهم مدرسة قط ولا رباطا وانما كان يقرئ في داره ونحن في مسجده سكان، وكان يقرئ نصف نهاره الحديث ونصفه القرآن والعلم، وكان لا يغشى السلاطين ولا تأخذه في الله لومة لائم ولا يمكن احدا يعمل في مجلسه منكرا ولا سماعا فكان ينزل كل انسان منزلته حتى تألفت القلوب على محبته وحسن الذكر له في الآفاق البعيدة حتى اهل خوارزم الذين هم معتزلة مع شدته في الحنبلية.
وكان حسن الصلاة لم ار احدا من مشايخنا احسن صلاة منه، وكان متشددا في أمر الطهارة لا يدع احدا يمس مداسه، وكان ثيابه قصارا وأكمامه قصارا وعمامته نحو سبعة أذرع، وكانت السنة شعاره ودثاره [ اعتقادا وفعلا 1 ] بحيث أنه كان إذا دخل مجلسه رجل فقدم رجله اليسرى كلفه أن يرجع فيقدم اليمنى، لا يمس الاجزاء على وضوء، ولا يدع شيئا قط الا مستقبل القبلة تعظيما
__________
(1) من المكية.

(4/1326)

لها.
- إلى أن قال: سمعت من أثق به عن عبد الغافر بن اسماعيل الفارسى أنه قال في الحافظ ابى العلاء لما دخل نيسابور: ما دخل نيسابور مثلك.
وسمعت الحافظ ابا القاسم على بن الحسن يقول - وذكر رجلا من أصحابه رحل: إن رجع ولم يلق الحافظ ابا العلاء ضاعت رحلته.
مات أبو العلاء في جمادى الاولى سنة تسع وستين وخمس مائة.
وفيها مات المسند النقيب أبو عبد الله احمد بن على بن المعمر العلوى ببغداد، وابو الحسن دهبل بن على بن كارة الحريمى الحنبلى سمع الحسين ابن البسرى، وشيخ العربية أبو محمد سعيد بن المبارك ابن الدهان البغدادي، والمسند أبو محمد عبد الله بن محمد هبة الله بن محمد ابن النرسى، ومسند المغرب أبو الحسن على بن احمد بن [ ابى 1 ] بكر بن حنين الكتاني القرطبى ثم الفاسى عن ثلاث وتسعين [ سنة 1 ] وملك الشام العادل نور الدين محمود بن زنكى التركي.
أخبرنا أبو سعيد صبيح بن عبد الله فنى صواب بمصر انا على بن ابى عبد الله النجاد انا أبو العلاء الهمذانى مكاتبة انا أبو على المقرئ انا أبو نعيم الحافظ ثنا احمد بن خلاد ثنا محمد بن غالب ثنا القعنبى عن مالك عن خبيب بن عبد الرحمن عن حفص ابن عاصم عن ابى سعيد أو عن ابى هريرة قال قال رسول الله صلى الله عليه وسلم: سبعة يظلهم الله في ظله يوم لا ظل الا ظله، إمام عادل - وذكر الحديث.
أخبرنا احمد بن اسحاق انا نصر بن عبد الرزاق ببغداد أنبأنا الحافظ أبو العلاء الهمذانى انا أبو على محمد بن محمد الهاشمي انا عبد الله بن عمر انا أبو بحر محمد بن الحسن انا على بن الفضل الواسطي انا يزيد بن هارون انا أبو مالك سعد بن طارق الاشجعى
__________
(1) من المكية.

(4/1327)

عن ربعى عن حذيفة قال قال رسول الله صلي الله عليه وآله: المعروف كله صدقة، وإن آخر ما تعلق به الجاهلية من كلام النبوة: إذا لم تستحى فاصنع ما شئت.
1094 / 16 / 16 - ابن عساكر الامام الحافظ الكبير محدث الشام فخر الائمة ثقة الدين أبو القاسم على
ابن الحسن بن هبة الله بن عبد الله بن الحسين الدمشقي الشافعي صاحب التصانيف [ والتاريخ الكبير 1 ]، ولد في اول سنة تسع تسعين وأربع مائة، وسمع في سنة خمس وخمس مائة باعتناء ابيه وأخيه [ الامام 1 ] ضياء الدين [ هبة الله 1 ] فسمع ابا القاسم النسيب وقوام بن زيد وسبيع ابن قيراط وأبا طاهر الحنائى وابا الحسن ابن الموازينى وطبقتهم بدمشق، ورحل في سنة عشرين فسمع ابا القاسم بن الحصين وابا الحسن الدينورى وابا العز ابن كادش وابا غالب ابن النباء وابا عبد الله البارع وقاضي المرستان وطبقتهم ببغداد، وعبد الله بن محمد الغزال بمكة، وعمر بن ابراهيم الزيدى بالكوفة، وابا عبد الله الفراوى وهبة الله [ ابن 1 ] السبيدى وعبد المنعم ابن القشيرى [ وطبقتهم بنيسابور 1 ]، وسعيد بن ابى الرجاء والحسين بن عبد الملك الخلال وطبقتهما بأصبهان، ويوسف بن ايوب الهمذانى الزاهد بمرو، وتميم ابن ابى سعيد الجرجاني وطبقته بهراة، وعمل الاربعين البلدانية، وعدد شيوخه الف وثلاث مائة شيخ، ونيف وثمانون امرأة.
سمع منه معمر بن الفاخر وابو العلاء الهمذانى وابو سعد السمعاني والكبار
__________
(1) من المكية.

(4/1328)

وحدث عنه ولده القاسم وابو جعفر القرطبى وزين الامناء أبو البركات بن عساكر واخوه الشيخ فخر الدين وابن اخيه عز الدين النسابة والحافظ عبد القادر الرهاوى وابو القاسم بن صصرى ويونس بن محمد الفارقى الخطيب وابو نصر الشيرازي ومحمد ابن اخى ابى البيان وأبو إسحاق ابراهيم ابن الخشوعى وعبد العزيز اخوه ويونس بن منصور السقبانى ومحمد بن رومى الجردانى ومحمد بن غسان الحمصى والمسلم بن احمد المازنى وذاكر الله الشعيرى وعبد الرحمن بن راشد البيت سوائى وعمر بن عبد الوهاب [ ابن 1 ] البراذعى وعتيق السلمانى والشيخ بهاء الدين على
ابن الجميزى ورشيد الدين بن مسلمة وسديد الدين مكى بن علان وخلق كثير.
وقد روى عنه أبو سعيد السمعاني ومات قبل ابن علان بسبعين سنة.
عمل " تاريخ دمشق " في ثمانين مجلدا، و " الموافقات " في ست مجلدات، و " الاطراف الاربعة " اربع مجلدات، و " عوالي مالك " في خمسين جزءا، و " غرائب مالك " عشرة أجزاء، و " المعجم " مجلد، و " مناقب الشبان " خمسة عشر جزءا، و " فضل أصحاب الحديث " مجلد، [ و " السباعيات " سبعة أجزاء، و " تبيين كذب المفترى " مجلد، 1 ] و " فضل الجمعة " اربعة اجزاء، و " الاربعين الطوال ثلاثة أجزاء، و " عوالي شعبة " مجلد، و " الزهادة في الشهادة " مجلد، و " عوالي الثوري " مجلد، و " اربعى الجهاد "، و " اربعى البلدان "، و " اربعى المساواة "، و " مسند اهل داريا " مجلد، و " من وافقت كنيته كنية زوجته " مجيليد، و " شيوخ النبل " مجلد، و " حديث اهل صنعاء الشام " مجيليد، و " حديث اهل البلاط " كذلك، و " فضل عاشوارء " ثلاثة أجزاء، و " كتاب الزلازل " ثلاثة أجزاء، و " المصاب بالولد "
__________
(1) من المكية.

(4/1329)

جزءان، و " قبض العلم " جزء، و " فضل مكة "، و " فضل المدينة "، [ و " فضل القدس 1 ]، و " فضل عسقلان "، و " تاريخ المزة "، و " فضل الربوة "، و " فضل مقام ابراهيم "، و " جزء الحميريين " و " جزء كفرسوسية "، و " جزء كفر بطنا "، و " جزء المنيحة "، و " سعد "، و " عدة أجزاء القرى " هكذا، و " جزء حديث الهبوط ".
و " الجواهر في الابدال " ثلاثة أجزاء، وأملى في أبواب العلم اربع مائة مجلس وثمانية، وخرج لجماعة منهم رفيقه أبو سعد السمعاني، خرج له " اربعين المصافحات "، وللفراوى " اربعين مساواة " وعمل بعض " كتاب الابدال " لنفسه ولو تم لجاء في عشرين مجلدا.
قال السمعاني: أبو القاسم حافظ ثقة متقن دين خير حسن السمت جمع بين معرفة المتن والاسناد وكان كثير العلم غزير الفضل صحيح القراءة متثتبا رحل وتعب وبالغ في الطلب وجمع ما لم يجمعه غيره واربى على الاقران، دخل نيسابور قبلى بشهر، سمعت معجمه والمجالسة للدينورى وكان قد شرع في التاريخ الكبير لدمشق.
قال ابن الحاجب فيما قرأت بخطه حدثنى زين الامناء قال حدثنى ابن القزويني عن والده مدرس النظامية ابى الخير قال حكى لنا الفراوى قال قدم [ ابن عساكر فقرأ علي ثلاثة أيام فأكثر وأضجرني وآليت على نفسي أن اغلق بابى فلما أصبحنا قدم 1 ] على شخص فقال: انا رسول رسول الله صلى الله عليه وآله اليك، قلت: مرحبا بك، فقال قال لى في النوم: امض إلى الفراوى وقل له: قدم بلدكم رجل [ شامى 1 ] اسمر اللون يطلب حديثى فلا تمل منه.
__________
(1) من المكية.

(4/1330)

قال القزويني: فو الله ما كان الفراوى يقوم حتى يقوم الحافظ.
وقال المحدث بهاء الدين القاسم: كان ابى رحمه الله مواظبا على الجماعة والتلاوة يختم كل جمعة ويختم في رمضان كل يوم ويعتكف في المنارة الشرقية وكان كثير النوافل والاذكار ويحيى ليلة [ النصف و 1 ] العيدين بالصلاة والذكر وكان يحاسب نفسه على لحظة تذهب.
قال لى: لما حملت بى امى قيل لها في منامها: تلدين غلاما يكون له شأن.
وحدثني أن اباه رأى رؤيا معناه يولد لك ابن يحيى الله به السنة، وحدثني أنه كان يقرأ على شيخ فقال قدم علينا أبو على ابن الوزير فقلنا ما رأينا مثله.
ثم قدم علينا ابن السمعاني فقلنا ما رأينا مثله، حتى قدم علينا هذا فلم نر مثله.
قال سعد الخير: ما رأيت في سن ابن عساكر مثله.
قال القاسم بن عساكر: سمعت التاج المسعودي يقول سمعت ابا العلاء الهمذانى يقول لرجل استأذنه في الرحلة قال: ان عرفت احدا افضل منى فحينئذ آذن لك ان تسافر إليه الا ان تسافر إلى ابن عساكر فانه حافظ كما يجب.
وحدثني أبو المواهب بن صصرى قال: لما دخلت همذان قال لى الحافظ [ أبو العلاء 1 ] انا اعلم انه لا يساجل الحافظ ابا القاسم في شأنه احدا فلو خالق الناس ومازجهم كما أصنع إذا لاجتمع عليه الموافق والمخالف.
وقال لى يوما: أي شئ فتح له ؟ وكيف الناس له ؟ قلت: هو بعيد من هذا كله لم يشتغل منذ أربعين سنة الا بالجمع والتسميع حتى في نزهته وخلواته.
قال: الحمد لله، هذا ثمرة العلم، الا انا حصل لنا هذا المسجد والدار والكتب، [ هذا 1 ] يدل على قلة
__________
(1) من المكية.

(4/1331)

حظ اهل العلم في بلادكم ثم قال [ لى 1 ]: ما كان يمسى أبو القاسم الا شعلة نار ببغداد من ذكائه وتوقده وحسن ادراكه.
قال أبو المواهب: كنت اذاكر ابا القاسم الحافظ عن الحفاظ الذين لقيهم فقال: أما بغداد فأبو عامر العبدرى، وأما أصبهان فأبو نصر اليونارتى، لكن اسماعيل بن محمد الحافظ كان أشهر.
فقلت: فعلى هذا ما كان رأى سيدنا مثل نفسه، قال: لا تقل هذا، قال الله: " لا تزكوا انفسكم " قلت: فقد قال الله تعالى: (أما بنمعة ربك فحدث) فقال: لو قال قائل إن عينى لم تر مثلى لصدق.
ثم قال أبو المواهب: [ وانا اقول 1 ]: لم أر مثله ولا من اجتمع فيه [ ما اجتمع فيه 1 ] من لزوم طريقة واحدة مدة اربعين سنة، من لزوم الصلوات في الصف الاول الا من عذر والاعتكاف في شهر رمضان وعشر ذى الحجة
وعدم التطلع إلى تحصيل الاملاك وبناء الدور، قد اسقط ذلك عن نفسه، وأعرض عن طلب المناصب من الامامة والخطابة وأباها بعد أن عرضت عليه، وأخذ نفسه بالامر بالمعروف والنهى عن المنكر لا تأخذه في الله لومة لائم.
قال لى: لما عزمت على التحديث والله المطلع انى ما حملني على ذلك حب الرياسة والتقدم بل قلت: متى أروى كل ما سمعت ؟ وأى فائدة في كونى اخلفه صحائف ؟ فاستخرت الله واستأذنت أعيان شيوخي ورؤساء البلد وطفت عليهم فكلهم قالوا: من احق بهذا منك ؟ فشرعت في ذلك منذ ثلاث وثلاثين وخمس مائة.
قال القاسم حدثنى ابى قال قال لى جدى القاضى أبو المفضل يحيى بن على القرشى: اجلس إلى سارية حتى يجلس اليك، فلما عزمت على ذلك مرض وعجز
__________
(1) من المكية.

(4/1332)

عن المجئ.
سمعت ابا الحسين على بن محمد الحافظ سمعت الحافظ ابا محمد المنذرى يقول سألت شيخنا ابا الحسن على بن المفضل [ الحافظ 1 ] عن اربعة تعاصروا: ايهم احفظ ؟ فقال: من ؟ قلت: الحافظ ابن ناصر وابن عساكر ؟ فقال: ابن عساكر.
[ فقلت: الحافظ أبو موسى المدينى وابن عساكر ؟ قال: ابن عساكر، فقلت: الحافظ أبو طاهر السلفي وابن عساكر ؟ 1 ] فقال: السلفي شيخنا.
قلت: يعنى انه ما احب ان يصرح بتفضيل ابن عساكر بل لوح بتفضيل شيخه بأنه شيخه، ثم أبو موسى احفظ من السلفي مع أن السلفي من بحور الحديث وعلمائه، وكان شيخنا أبو الحجاج [ المزى 1 ] يميل إلى ان ابن عساكر ما رأى حافظا مثل نفسه.
قال الحافظ عبد القادر: ما رأيت احفظ من ابن عساكر.
وقال ابن النجار: أبو القاسم إمام المحدثين في وقته، انتهت إليه الرياسة في الحفظ والاتقان والثقة والمعرفة التامة وبه ختم هذا الشأن.
فقرأت بخط الحافظ معمر بن الفاخر في
معجمه انا أبو القاسم الدمشقي الحافظ بمنى، وكان احفظ من رأيت من طلبة الحديث [ والشبان 1 ] وكان شيخنا اسماعيل بن محمد الامام يفضله على جميع من لقيناهم، قدم اصبهان ونزل في دارى وما رأيت شابا اورع ولا احفظ ولا اتقن منه، وكان مع ذلك فقيها اديبا سنيا جزاه الله خيرا وكثر في الاسلام مثله وانى كثيرا سألته عن تأخره عن المجئ إلى اصبهان فقال: لم تأذن لى امى.
قال القاسم: توفى ابى في حادى عشر رجب سنة احدى وسبعين وخمس مائة، ورئى له منامات حسنة ورثى بقصائد وقبره يزار بباب الصغير.
قلت وفيها توفى شيخ شيزر العلامة مجد الدين أبو منصور محمد بن اسعد بن
__________
(1) من المكية.

(4/1333)

محمد بن حفدة الطوسى العطارى الشافعي الاصولي الواعظ صاحب محى السنة والغزالي، والمسند أبو حنيفة محمد بن عبيد الله الخطيبى الاصبهاني عن ثلاث وثمانين سنة، وفقيه واسط أبو جعفر هبة الله بن يحيى ابن البوقى الواسطي العطار.
قرأت على احمد بن هبة الله ابن تاج الامناء أخبركم الفقيه أبو محمد عبد الجبار ابن عبد الغنى بن محمد الحرستانى سنة ثلاث وعشرين وست مائة انا أبو القاسم الحافظ انا زاهر بن طاهر انا أبو بكر احمد بن الحسين انا أبو الحسين بن بشران انا اسماعيل الصفار ثنا عبد الله بن محمد بن شاكر ثنا عفان انا شعبة ثنا أبو اسحاق قال: اتقو الله واعملوا خيرا فانى سمعت عبد الله بن معقل يقول سمعت عدى بن حاتم يقول سمعت رسول الله صلى الله عليه وآله [ يقول 1 ]: اتقوا النار ولو بشق تمرة.
متفق عليه من حديث شعبة [ وزهير بن معاوية 1 ].
1095 / 17 / 16 - أبو موسى المدينى الحافظ الكبير شيخ الاسلام محمد بن ابى بكر بن عمر بن ابى عيسى احمد بن
عمر الاصبهاني صاحب التصانيف، ولد في ذى القعدة سنة احدى وخمس مائة وسمع حضورا باعتناء ابيه، ثم سمع الكثير ورحل وعنى بهذا الشأن، وحضوره عند ابى سعيد المطرز وهو ابن سنتين، وسمع من ابى منصور محمد بن عبد الله [ بن مندويه وغانم البرجى وابى على الحداد وابى الفتح محمد بن عبد الله بن خوردست ومحمد بن عبد الله 1 ] الشرابى بليزة وابى الرجاء محمد بن ابى زيد ومحمد بن طاهر المقدسي الحافظ وابى زكريا بن منده وهبة الله بن الحسن الابرقوهى وهبة الله بن
__________
(1) من المكية.

(4/1334)

الحصين البغدادي [ وطبقتهم 1 ] وتخرج بأبى القاسم التيمى وغيره، وله التصانيف النافعة الكثيرة والمعرفة التامة والرواية الواسعة انتهى إليه تقدم في هذا الشأن مع علو الاسناد، حدث عنه أبو سعد السمعاني وابو بكر محمد بن موسى الحازمى وعبد الغنى بن عبد الواحد وعبد القادر بن عبد الله الرهاوى ومحمد بن مكى الاصبهاني وابو نجيح محمد بن معاوية المقرئ والناصح عبد الرحمن ابن الحنبلى وآخرون وروى عنه بالاجازة عبد الله بن بركات الخشوعى وطائفة.
قال الدبيثى: عاش أبو موسى حتى صار اوحد وقته وشيخ زمانه اسنادا وحفظا.
قال السمعاني: سمعت منه وكتب عنى، وهو ثقة صدوق.
وقال عبد القادر حصل من المسموعات بأصبهان ما لم يحصل لاحد في زمانه وانضم إلى ذلك الحفظ والاتقان، وله التصانيف التى اربى فيها على المتقدمين مع الثقة والعفة له شئ يسير يترقح به وينفق منه ولا يقبل من احد شيئا قط، اوصى إليه غير واحد بمال فرده ويقال له: فرقه على من ترى، فيمتنع.
وكان فيه من التواضع بحيث انه يقرئ الصغير والكبير ويرشد المبتدئ، رأيته يحفظ الصبيان القرآن في الالواح، وكان يمنع من يمشى معه فعلت ذلك مرة معه فزبرنى، وترددت إليه نحوا من سنة
ونصف فما رأيت منه ولا سمعت عنه سقطة تعاب عليه، وكان أبو مسعود [ كوتاه 1 ] يقول: أبو موسى كنز مخفى.
ومن تصانيفه: كتاب " معرفة الصحابة " الذى استدرك به على ابى نعيم الحافظ، وكتاب " الطوالات " جودها ولم يسبق إلى مثلها مع كثرة ما فيها من الواهي والموضوع، وكتاب " تتمة الغريبين " يدل على براعته في لسان العرب، وكتاب
__________
(1) من المكية.

(4/1335)

" اللطائف "، وكتاب " عوالي التابعين "، وأشياء وفنون وقد عرض من حفظه كتاب " علوم الحديث " للحاكم على اسماعيل الحافظ.
قال الحسين ابن بوحز الباورى: كنت في مدينة الخان فسألني سائل عن رؤيا فقال رأيت كأن رسول الله صلى الله عليه وآله توفى، فقلت: ان صدقت رؤياك يموت إمام لا نظير له في زمانه، فان مثل هذا المنام رئى حال وفاة الشافعي والثوري واحمد بن حنبل.
قال: فما امسينا حتى جاءنا الخبر بوفاة الحافظ ابى موسى.
وعن عبد الله بن محمد الخجندى قال: لما مات أبو موسى لم يكادوا ان يفرغوا حتى جاء مطر عظيم في الحر الشديد وكان الماء قليلا بأصبهان.
قال محمد بن محمود الرويدشتى: توفى الحافظ أبو موسى في تاسع جمادى الاولى في سنة احدى وثمانين وخمس مائة.
قلت وفيها توفى الحافظ السهيلي، والحافظ عبد الحق الازدي، والحافظ أبو سعد محمد بن عبد الواحد الاصبهاني الصائغ عن اربع وثمانين سنة، والامام أبو طاهر اسماعيل بن مكى بن اسماعيل بن عيسى بن عوف الزهري العوفى الاسكندرانى المالكى عن ست وتسعين سنة والقدوة شيخ [ اهل 1 ] حران حيوة بن قيس بن رحال الانصاري الزاهد، والمسند أبو القاسم عبد الرحمن بن محمد بن الحسين السبيى
ثم المصرى الجيار ويعرف بابن نخيسة بمصر، والمسند أبو محمد عبد الرزاق بن نصر ابن المسلم الدمشقي النجار عن اربع وثمانين سنة، ومسند العراق أبو الفتح عبيد الله ابن عبد الله بن محمد بن نجا بن شاتيل البغدادي الدباس عن اثنتين وتسعين سنة، ومقرئ مصر أبو الجيوش عساكر بن [ على بن 1 ] اسماعيل الشافعي النحوي،
__________
(1) من المكية.

(4/1336)

والمحدث الامام أبو حفص عمر بن عبد المجيد القرشى الميانشى المجاور، ومسند دمشق أبو المجد الفضل بن الحسين بن ابراهيم الحميرى المعروف بالبانياسى عن ست وثمانين سنة والشيخ الزاهد أبو الفتح محمود بن احمد بن على المحمودى ابن الصابونى بمصر.
أخبرنا محمد بن على الصالحي انا عبد الرحمن بن نجم ابن الحنبلى سنة ثمان وعشرين وست مائة انا أبو موسى محمد بن ابى بكر الحافظ انا أبو على الحداد انا أبو نعيم الحافظ انا أبو اسحاق بن حمزة انا عبد ان.
(ح) وبه إلى ابى نعيم، وثنا الحسين بن محمد بن رزيق الخياط ثنا محمد بن محمد بن سليمان قالا انا هشام بن عمار انا صدقة بن خالد انا عبد الرحمن [ بن 1 ] جابر انا عيطة بن قيس عن عبد الرحمن ابن غنم الاشعري أخبرني أبو عامر أو أبو مالك الاشعري، والله ما كذبني، انه سمع رسول الله صلى الله عليه وآله يقول: ليكونن في امتى أقوام يستحلون الحر والحرير والخمر 2 والمعازف ولينزلن اقوام إلى جنب علم تروح عليهم سارحة فيأتيهم رجل لحاجة فيقولون ارجع الينا غدا، فيبيتهم الله تعالى ويضع العلم عليهم ويمسخ آخرون قردة وخنازير [ إلى يوم القيامة ] أخرجه البخاري عن هشام عن غير سماع، وأخرجه أبو داود من طريق بشر بن بكر التنيسى عن عبد الرحمن بن يزيد بن جابر بنحوه.
والمعازف اسم لكل ما يعزف به كالطنبور والزمر والشبابة وغير ذلك من آلات الملاهي.
1096 / 18 / 16 - الزاغولى الحافظ البركة أبو عبد الله [ محمد بن 1 ] الحسين بن محمد بن الحسين بن على
__________
(1) من المكية (2) في المكية " الحمر والخنزير " كذا.

(4/1337)

ابن يعقوب المروزى الارزى وزاغول قرية أو محلة من بنجديه، ذكره أبو سعد السمعاني وانه تفقه على 1 ابى بكر السمعاني والموفق بن عبد الكريم الهروي.
وسمع من ابى الفتح نصر بن ابراهيم الحنفي ومحى السنة البغوي وعيسى بن شعيب السجزى وغيرهم، حدث عنه أبو سعد وولده أبو المظفر.
قال أبو سعد: كان صالحا خشن العيش قانعا باليسير عارفا بالحديث وطرقه اشتغل بطلبه وجمعه طول عمره وجمع وصنف، وكان عارفا باللغة كتب الكثير ورحل إلى هراة وسمعت منه وبقراءته وجمع كتابا كبيرا اكثر من أربع مائة مجلد يشتمل على التفسير والحديث والفقه واللغة سماه " قيد الاوابد ".
مولده بعد السبعين وقبل الثمانين وأربع مائة.
وقال أبو سعد في معجم [ ولده 2 ]: ولد سنة اثنتين وسبعين ومات في ثانى عشر جمادى الآخرة سنة تسع وخمسين وخمس مائة.
أنبأنا احمد بن هبة الله فيما حدث به عن عبد الرحيم بن ابى سعد انا عبد الله الارزى لفظا انا أبو الفتح الحنفي بهراة انا محمد بن عبد الرحمن الدباس ثنا أبو على الرفاء انا على بن عبد العزيز ثنا داود بن عمرو ثنا منصور بن ابى الاسود عن الاعمش عن ابى اسحاق عن الاسود عن عائشة قالت كان رسول الله صلى الله عليه وآله وسلم يجنب وينام ولا يمس ماءا.
تمت الطبقة السادسة عشرة
__________
(1) زاد في الاصلين " الوليد " كذا.
وفى أنساب السمعاني: تفقه بمرو على والدى.
(2) من المكية.

(4/1338)

الطبقة السابعة عشرة 1 وعدتهم أربعة وعشرون نفسا 1097 / 1 / 17 - ابن بشكوال الحافظ الامام المتقن أبو القاسم خلف بن عبد الملك بن مسعود بن موسى ابن بشكوال بن يوسف بن داحة الانصاري الاندلسي محدث الاندلس ومؤرخها، ولد سنة أربع وتسعين وأربع مائة، وسمع اباه وابا محمد عبد الرحمن بن محمد ابن عتاب فأكثر، وابا بحر بن العاص وابا الوليد بن رشد الفقيه وابا الوليد ابن طريف وابا القاسم بن بقى وشريح بن محمد والقاضى ابا بكر بن العربي وطبقتهم وأجاز له أبو على بن سكرة الصدفى وابو القاسم بن منظور، ومن بغداد هبة الله ابن احمد الشبلى وآخرون، وصنف معجما لنفسه.
قال أبو عبد الله الابار: كان متسع الرواية شديد العناية بها عارفا بوجوهها [ حجة 2 ] مقدما على اهل وقته حافظا حافلا أخباريا تاريخيا ذاكر الاخبار الاندلس، سمع العالي والنازل وأسند عن شيوخه ازيد من أربع مائة كتاب بين صغير وكبير، ورحل إليه الناس وأخذوا عنه وحدثنا جماعة عنه ووصفوه بصلاح الدخلة وسلامة الباطن وصحة التواضع وصدق الصبر للطلبة وطول احتمال، ألف خمسين تأليفا في أنواع العلم، وولى باشسبيلية قضاء بعض جهاتها نيابة لابن العربي وعقد الشروط ثم اقتصر على اسماع العلم وعلى هذه الصناعة وهى كانت بضاعته، والرواة عنه لا يحصون، منهم الحافظ أبو بكر بن خير وابو القاسم القنطرى وابو بكر بن سمحون وابو الحسن
__________
(1) المترجمون فيها 25 وقد مر نظائره (2) من المكية.

(4/1339)

ابن الضحاك وكلهم مات قبله.
قلت ومنهم أبو القاسم احمد بن محمد بن احمد بن محمد [ ابن احمد 1 ] بن رشد واحمد بن عبد المجيد المالقى واحمد بن محمد بن الاصلع وابو القاسم احمد بن يزيد ابن بقى واحمد بن عياش المرسى واحمد بن ابى حجة القيسي وثابت بن محمد الكلاعى ومحمد بن ابراهيم [ بن 1 ] صلتان ومحمد بن عبد الله [ ابن 1 ] الصفار وموسى بن عبد الرحمن الغرناطي وابو الخطاب بن دحية واخوه أبو عمرو، وممن روى عنه بالاجازة أبو الفضل الهمذانى وابو القاسم سبط السلفي.
ذكر تصانيفه: " صلة تاريخ ابن الفرضى " في مجلدين، " غوامض الاسماء المبهمة " عشرة أجزاء، كتاب " معرفة العلماء الافاضل " مجلدين، " طرق حديث المغفر " ثلاثة أجزاء، كتاب " الحكايات المستغربة " مجلد، كتاب " القربة إلى الله بالصلاة على نبيه صلى الله عليه وآله "، " ذكر من روى الموطأ عن مالك " في جزئين، " أخبار الاعمش " في ثلاثة أجزاء، " ترجمة النسائي " جزء، " أخبار المحاسبى " جزء، " أخبار اسماعيل القاضى " جزء، " أخبار ابن وهب " جزء، " أخبار ابى المطرف القنازعى " جزء، " قضاة قرطبة " ثلاثة أجزاء، " المسلسلات " جزء، " حديث من كذب علي بطرقه "، " أخبار ابن المبارك " جزءان، " أخبار ابن عيينة " جزء ضخم، وغير ذلك وقد استوعب ترجمته ابن الزبير ومنها: كان رحمه الله تعالى يؤثر الخمول والقنوع بالدون من العيش ولم يتدنس بخطة تحط من قدره حتى لم يجد احد إلى كلام فيه من سبيل.
- إلى أن قال: وآخر من روى عنه بسماع شيخنا أبو الحسين
__________
(1) من المكية.

(4/1340)

ابن السراج، وباجازة مجردة أبو القاسم احمد بن محمد البلوى، توفى في ثامن شهر
رمضان سنة ثمان وسبعين وخمس مائة عن أربع وثمانين سنة ودفن بمقبرة الامام يحيى بن يحيى الليثى.
وفيها: توفى زاهد العراق الشيخ احمد بن على [ ابن 1 ] الرفاعي بالبطائح عن تسع وسبعين سنة، والشيخ أبو طالب الخضر بن هبة الله بن احمد بن طاوس بدمشق، ومسند الوقت خطيب الموصل أبو الفضل عبد الله بن احمد بن محمد الطوسى في شهر رمضان عن اثنتين وتسعين عاما، وعالم دمشق قطب الدين مسعود بن محمد بن مسعود النيسابوري الشافعي.
أخبرنا أبو عبد الله محمد بن عطاء الله بن المظفر الاسكندرانى بها انا عبد الرحمن ابن مكى سنة ست واربعين وست مائة عن خلف بن عبد الملك الحافظ انا أبو بكر المعافرى انا احمد بن على الحلواني انا طاهر بن عبد الله القاضى ثنا أبو احمد الغطريفى ثنا أبو خليفة ثنا عبد الرحمن بن سلام ثنا ابراهيم بن طهمان عن ابى اسحاق الهمداني عن انس بن مالك قال قال رسول الله صلى الله عليه وآله: أكثروا الصلاة علي فانه من صلى علي صلاة صلى الله عليه عشرا: أخبرنا اسحاق بن الوزير انا الحافظ عبد العظيم انا محمد بن الحسن بن ابى على المالقى انا خلف بن عبد الملك قال قرأت على عبد الرحمن بن محمد بن عتاب انا حاتم بن محمد التميمي انا احمد بن ابراهيم بن فراس انا ابراهيم بن رحمون السنجارى انا محمد ابن مسلمة انا موسى الطويل ثنا مولاى انس قال قال رسول الله صلى الله عليه وآله وسلم: طوبى لمن رأني ومن رأى من رأني ومن رأى من رأى من رأني.
__________
(1) من المكية.

(4/1341)

1098 / 2 / 17 - ابن الجورى الامام العلامة الحافظ عالم العراق وواعظ الآفاق [ جمال الدين أبو الفرج 1 ]
عبد الرحمن بن ابى الحسن على بن محمد بن على بن عبيد الله بن عبد الله بن حمادى بن احمد بن [ محمد بن 1 ] جعفر بن عبد الله بن القاسم بن النضر بن القاسم بن محمد بن عبد الله بن عبد الرحمن بن القاسم بن محمد بن ابى بكر الصديق القرشى التيمى البكري البغدادي الحنبلى الواعظ المفسر صاحب التصانيف السائرة في فنون العلم وعرف جدهم بالجوزى بجوزة كانت في داره بواسط لم يكن بواسط جوزة سواها.
ولد تقريبا سنة عشر وخمس مائة أو قبلها، وأول سماعه في سنة ست عشرة.
سمع ابا القاسم بن الحصين وعلى بن عبد الواحد الدينورى وابا عبد الله الحسين بن محمد البارع وابا السعادات احمد بن احمد المتوكلى واسماعيل ابن ابى صالح المؤذن والفقيه ابا الحسن بن الزاغونى وهبة الله بن الطبر وابا غالب ابن البناء وأبا بكر محمد بن الحسين المزرفى وابا غالب محمد الحسن الماوردى وخطيب أصبهان ابا القاسم عبد الله بن محمد وابن السمرقندى وابا الوقت السجزى وابن ناصر وعدة، جملتهم سبعة وثمانون نفسا، وكتب بخطه ما لا يوصف كثرة ووعظ في حدود سنة عشرين و خمس مائة والى أن مات.
حدث عنه ابنه الصاحب محى الدين وسبطه الواعظ شمس الدين يوسف بن فرغلى والحافظ عبد الغنى وابن الدبيثى وابن النجار وابن خليل والتقى اليلدانى وابن عبد الدائم والنجيب عبد اللطيف وخلق سواهم، وبالاجازة الشيخ شمس الدين بن ابى عمرو الفخر على واحمد بن سلامة الحداد
__________
(1) من المكية.

(4/1342)

والقطب احمد بن عبد السلام العصرونى والخضر بن حمويه [ الجوينى 1 ] ولى من خمستهم إجازة وهو آخر من حدث عن الدينورى والمتوكلي.
ومن تصانيفه: كتاب " المغنى " في علوم القرآن كبير جدا، وكتاب " زاد المسير " أربع مجلدات، و " تذكرة الاريب " في اللغة، و " والوجوه والنظائر " مجلد، و " فنون
الافنان " مجلد، " جامع المسانيد " سبع مجلدات، " الحدائق " مجلدان، " نقى النقل " مجلد كبير، " عيون الحكايات " مجلدان، " التحقيق في مسائل الخلاف " مجلدان، " مشكل الصحاح " أربع مجلدات، " الموضوعات " مجلدان، " الواهيات " ثلاث مجلدات، " الضعفاء " مجلد، " تلقيح فهوم اهل الاثر " مجلد، " المنتظم في التاريخ " عشر مجلدات [ كبار 1 ]، " المذهب في المذهب " مجلد، " الانتصار في مسائل الخلاف " مجلدان، " الدلائل في مشهور السمائل " مجلدان، " المواقيت في الخطب الوعظية " مجلد، " نسيم السحر " مجلد، " المنتخب " مجلد، " المدهش في المحاضرة " مجلد، " صفوة الصفوة " أربع مجلدات، " أخبار الاخيار " مجلد، " أخبار النساء " مجلد، " مثير الغرام الساكن إلى اشرف الاماكن " مجلد، " المقعد المقيم " مجلد، " ذم الهوى " مجلد، " تلبيس ابليس " مجلد، " صيد الخاطر " ثلاث مجلدات، " الاذكياء " مجلد، " المغفلين " مجلد، " منافع الطب " مجلد، " صبا نجد " مجلد، " المزعج " مجلد، " المطرب " مجلد، " الملهب " مجلد، " منتهى المشتهى " مجلد، " فنون الالباب " مجلد، " الظرفاء " مجلد، " سلوة الاحزان " مجلد، " منهاج القاصدين " مجلدان، " الوفاء بفضائل المصطفى " مجلدان، " مناقب الصديق " مجلد، " مناقب عمر " مجلد، " مناقب على " مجلد، " مناقب عمر بن عبد العزيز " * (هامش *) (1) من المكية.

(4/1343)

مجلد، " مناقب سعيد بن المسيب " مجلد، " مناقب الحسن " جزء ان، " مناقب الثوري " مجلد، " مناقب احمد " مجلد، " مناقب الشافعي " مجلد، " مناقب جماعة " في أجزاء، " موافق المرافق " مجلد.
وأشياء كثيرة يطول شرحها كاختصاره فنون ابن عقيل في بضعة عشر مجلدا وما علمت احدا من العلماء صنف ما صنف هذا الرجل، مات أبو ه وله ثلاث سنين فربته عمته، وأقاربه تجار في النحاس وربما كتب اسمه في السماع عبد الرحمن بن على الصفار لذلك.
ولما ترعرع حملته عمته إلى الحافظ ابن ناصر فاعتنى به واسمعه الكثير، حصل له من الحظوة في الوعظ ما لم يحصل لاحد قط وحضر مجالسه ملوك ووزراء بل وخلفاء من وراء الستر ويقال في بعض المجالس حضره مائة الف فيما قيل، والظاهر أنه كان يحضره نحو العشرة آلاف مع أنه قد قال غير مرة إن مجلسه حزر بمائة الف، فلاريب ان كان هذا قد وقع فان اكثرهم لا يسمعون مقالته.
قال سبطه سمعت جدى يقول على المنبر: كتبت باصبعي الفى مجلد وتاب على يدى مائة الف وأسلم على يدى عشرون الفا.
قال: وكان يختم في كل اسبوع ختمة ولا يخرج من بيته الا إلى الجمعة أو المجلس.
- ثم سرد سبطه مصنفاته فذكر منها " درة الاكليل " في التاريخ أربع مجلدات، " وفضائل العرب " مجلد، " شذور العقود " [ مجلد 1 ]، " الامثال " مجلد، " المنفعة في المذاهب الاربعة " [ مجلدان " المختار من الاشعار " عشر مجلدات " التبصرة " في الوعظ ثلاثة مجلدات " رؤوس القوارير " مجلدان ].
- إلى أن قال: ومجموع تصانيفه مائتان ونيف وخمسون كتابا.
ومن بدائع كلامه: عقارب المنايا تلسع وخدران جسم الامل يمنع
__________
(1) من المكية.

(4/1344)

الاحساس، وماء الحياة في إناء العمر يرشح بالانفاس.
وقال لولي أمر: اذكر عند القدرة عدل الله فيك وعند العقوبة قدرة الله عليك، واياك ان تشفى غيظك بسقم دينك.
وقال لصاحب له: انت في اوسع العذر من التأخير عنى لثقتي بك وفى اضيقه من شوقي اليك.
وقال رجل ما نمت البارحة من شوقي إلى المجلس قال: لانك تريد الفرجة وانما ينبغى الليلة ألا تنام.
وقام إليه رجل فقال يا سيدى تريد كلمة ننقلها عنك ايما افضل أبو بكر أو على ؟ فقال [ له 1 ]: اقعد فقعد، ثم قام فأعاد مسئلته فأقعده، ثم قام فقال: اقعد فانت افضل من كل رجل 2.
وسأله
آخر هذه المسألة وكان للشيعة ظهور فقال: افضلهما من كانت ابنته تحته.
فألقى هذا القول في أودية الاحتمال ورضى الفريقان بجوابه.
وسأله آخر: ايما افضل اسبح ام استغفر ؟ فقال: الثوب الوسخ احوج إلى الصابون من البخور.
وذكر في حديث: أعمار امتى ما بين الستين إلى السبعين، فقال: انما طالت أعمار الاوائل لطول البادية فلما شارف الركب بلدا لاقامة قيل حثوا المطي.
ومن كلامه: من قنع طاب عيشه، ومن طمع طال طيشه.
وقال في وعظه: يا امير المؤمنين إن تكلمت خفت منك وإن سكت خفت عليك فانا اقدم خوفى عليك على خوفى منك، اقول قول الناصح اتق الله، خير من قول القائل انتم اهل بيت مغفور لكم.
وقال: يفتخر فرعون بملك مصر بنهر ما أجراه، ما أجراه.
واليه المنتهى في النثر والنظم الوعظى.
وقد سقت كراسا من اخباره في تاريخ الاسلام وقد نالته محنة في أواخر
__________
(1) من المكية (2) بهامش المكية " يعنى من الفضول إذ السؤال عن الافضل فضول والله اعلم ".

(4/1345)

عمره وشوا إلى الخليفة عنه بأمر اختلف في حقيقته فجاءه من شتمه وأهانه وختم على داره وشتت عياله ثم أخذ في سفينة إلى واسط فحبس بها في بيت وبقى يغسل ثوبه ويطبخ ودام على ذلك خمس سنين وما دخل فيها حماما.
قام عليه الركن عبد السلام بن عبد الوهاب الجيلى تجاه الوزير ابن القصاب وكان الركن سيئ النحلة احرقت كتبه باشارة ابن الجوزى واعطى مدرسة الجيلى فعمل الركن عليه وقال لابن القصاب الشيعي: اين انت من ابن الجوزى فانه ناصبى ومن أولاد ابى بكر، فمكن الركن من الشيخ فجاء وسبه وأنزل معه في سفينة لا غير وعلى الشيخ غلالة بلا سراويل [ وعلى رأسه 1 ] تجفيفة وكان ناظر واسط
شيعيا فقال له الركن مكنى من عدوى هذا لارميه في مطمورة فزجره وقال: يا زنديق أفعل هذا بمجرد قولك ؟ هات خط الخليفة [ والله لو كان على مذهبي لبذلت نفسي في خدمته 1 ] فرد الركن إلى بغداد ثم كان السبب في خلاص الشيخ [ ان ابنه يوسف نشأ واشتغل وعمل وتوصل فشفعت ام الخليفة في الشيخ 1 ] فأطلق.
وقد قرأ بواسط وهو ابن ثمانين سنة بالعشر على ابن الباقلانى وتلا معه ولده يوسف، نقل ذلك ابن نقطة عن القاضى محمد بن احمد بن الحسن.
قال الموفق عبد اللطيف: كان ابن الجوزى لطيف الصورة حلو الشمائل رخيم النغمة موزون الحركات والنغمات لذيذ المفاكهة يحضر مجلسه مائة الف أو يزيدون لا يضيع من زمانه شيئا يكتب في اليوم أربعة كراريس، وله في كل علم مشاركة، ولكنه كان في التفسير من الاعيان، وفى الحديث من الحفاظ وفى
__________
(1) من المكية.

(4/1346)

التاريخ من المتوسعين، ولديه فقه كاف، وأما السجع الوعظى فله فيه ملكة قوية.
وله في الطب " كتاب اللقط " مجلدان وكان يراعى حفظ صحته وتلطيف مزاجه وما يفيد عقله قوة وذهنه حدة، جل غذائه الفراريج والمزاوير ويعتاض عن الفاكهة بالاشربة والمعجونات، ولباسة افضل لباس الابيض الناعم الطيب وله ذهن وقاد وجواب حاضر ومجون ومداعبات حلوة ولا ينفك من جارية حسناء.
قرأت بخط الموقانى ان ابن الجوزى شرب البلاذر فسقطت لحيته فكانت قصيرة جدا وكان يخضبها بالسواد إلى أن مات.
وكان كثير الغلط فيما يصنفه فانه كان يفرغ من الكتاب ولا يعتبره.
قلت: نعم، له وهم كثير في تواليفه يدخل عليه الداخل من العجلة والتحويل إلى مصنف
آخر ومن أن جل علمه من كتب صحف ما مارس فيها أرباب العلم كما ينبغى.
وكانت جنازته مشهودة شيعه الخلائق يوم الجمعة ثالث عشر شهر رمضان إلى مقبرة باب حرب سنة سبع وتسعين وخمس مائة وقد قارب التسعين.
وفيها مات مسند أصبهان القاضى المعمر أبو المكارم احمد بن ابى عيسى محمد ابن محمد ابن اللبان الاصبهاني وقد نيف على التسعين، ومفيد بغداد المحدث المكثر أبو القاسم تميم بن احمد [ بن احمد 1 ] بن كرم البندنيجى ثم الازجى عن اثنتين وخمسين سنة سمع من ابى الوقت، والمسند أبو محمد عبد الله بن المبارك ابن هبة الله ابن الطويل الدارقزى، والمسند عبد الرحمن بن ابى الكرم محمد ابن ملاح الشط عن بضع وتسعين سنة، والمسند الواعظ عمر بن على بن عمر أبو على الحربى عن أربع وثمانين سنة، والمسند الكبير أبو عبد الله محمد بن ابى زيد بن حمد الكرانى
__________
(1) من المكية.

(4/1347)

الاصبهاني الخباز وله مائة سنة كاملة، والعلامة الوزير البليغ عماد الدين محمد ابن محمد بن حامد الكاتب بدمشق عن ثمان وسبعين سنة، وشيخ القراء أبو عبد الله محمد بن محمد بن هارون الحلى و يعرف بابن الكمال عن بضع وثمانين سنة، ومقرئ العراق أبو شجاع محمد بن [ ابى محمد بن 1 ] ابى المعالى ابن المقرون، وقد نيف على الثمانين.
أنبأني جماعة عن ابى الفرج الحافظ وانا أبو بكر بن عباس انا يوسف الواعظ انا جدى لامى أبو الفرج انا أبو القاسم عبد الله بن محمد بن عبد الله الاصبهاني سنة عشرين وخمس مائة انا عبد الرزاق بن شمة انا أبو بكر ابن المقرئ انا أبو يعلى وعبد الله ابن محمد قالا ثنا على بن الجعد انا شعبة وهشيم وحماد بن سلمة عن عبد العزيز ابن صهيب عن انس قال كان رسول الله صلى الله عليه وآله إذا دخل الخلاء
قال: اللهم انى اعوذ بك من الخبث والخبائث.
صحيح رواه مسلم وغيره.
1099 / 3 / 17 السهيلي الحافظ العلامة البارع أبو القاسم وابو زيد عبد الرحمن بن عبد الله بن احمد ابن اصبغ بن حسين بن سعدون، ويكنى ايضا ابا الحسن، ولد الخطيب ابى محمد ابن الامام الخطيب ابى عمر الخثعمي الاندلسي المالقى الضرير صاحب التصانيف المؤنقة، مولده سنة بضع وخمس مائة.
أخذ القراءات عن ابى داود الصغير سليمان بن يحيى وأخذ بعضها عن ابى منصور ابن الخير، وسمع من [ ابى 1 ] عبد الله بن معمر والقاضى ابى بكر ابن العربي
__________
(1) من المكية.

(4/1348)

وشريح بن محمد وابى عبد الله بن مكى وابى عبد الله [ بن 1 ] نجاح الذهبي وطائفة، وأجاز له أبو عبد الله ابن اخت غانم وناظر في كتاب سيبويه على ابى الحسين ابن الطراوة وسمع منه كثيرا من كتب الادب، عمى وهو ابن سبع عشرة سنة حمل الناس عنه، وصنف كتاب " الروض الانف " كالشرح للسيرة النبوية فأجاد وأفاد وذكر أنه استخرجه من مائة وعشرين مصنفا، وله كتاب " الاعلام بما أبهم في القرآن من الاسماء الاعلام "، وله " كتاب الفرائض " وغير ذلك وكان اماما في لسان العرب يتوقد ذكاءا وقد استدعى من مالقة إلى مراكش ليأخذوا عنه، سمع منه أبو الخطاب بن دحية وجماعة، قال ابن دحية: كان يتسوغ بالعفاف ويتبلغ بالكفاف حتى نمى خبره إلى صاحب مراكش فطلبه واحسن إليه وأقبل عليه وأقام بها نحوا من ثلاثة أعوام.
وأما سهيل المنسوب إليها فقرية قريبة من بلد مالقة سميت بالكوكب سهيل لانه لا يرى في جميع بلاد الاندلس الا من جبل مطل على هذه القرية يرتفع نحو
درجتين ويغيب، وبلغنا أن السهيلي ولى قضاء الجماعة فحمدت سيرته.
كذا وجدت على ظهر كتاب فرائضه وأنه ولد باشبيلية سنة ثمان وخمس مائة.
توفى بمراكش في الخامس والعشرين من شهر شعبان سنة احدى وثمانين وخمس مائة رحمه الله تعالى.
قال أبو جعفر بن الزبير: كان السهيلي واسع المعرفة غزير العلم نحويا متقدما لغويا عالما بالتفسير وصناعة الحديث عارفا بالرجال والانساب عارفا بعلم الكلام وأصول الفقه حافظا للتاريخ القديم والحديث ذكيا نبيها صاحب اختراعات واستنباطات مستغربة.
__________
(1) من المكية.

(4/1349)

روى عنه أبو الحجاج ابن الشيخ والحافظ أبو محمد القرطبى وابنا حوط الله وابو محمد [ ابن 1 ] غلبون وابو عمرو [ ابن 1 ] عيشون وابو الحسين ابن السراج وابو محمد [ بن 1 ] عطية وابو الحسن الشارى وابو الخطاب بن خليل وهو آخر من حدث عنه وله شعر كثير.
أخبرنا محمد بن جابر انا يحيى بن ابراهيم المعافرى بقراءتي انا أبو الحسين احمد ابن محمد ابن السراج انا الحافظ أبو القاسم السهيلي انا الحافظ أبو بكر ابن العربي ثنا سعيد بن عبد الله بن ابى الرجاء عن ابى نعيم الحافظ انا احمد بن يوسف العطار ثنا الحارث بن ابى اسامة ثنا الحسن بن موسى عن ابن لهيعة عن عقيل عن الزهري عن عروة عن اسامة بن زيد حدثنى ابى أن رسول الله صلى الله عليه وآله وسلم اول ما اوحى إليه اتاه جبريل فعلمه الوضوء فلما فرغ من الوضوء أخذ غرفة من ماء فنضح بها فرجه.
وبه قال السهيلي وحدثنا به أبو بكر محمد بن طاهر عن ابى على الغساني عن ابى عمر النمري عن احمد بن قاسم عن قاسم بن اصبغ عن الحارث ابن ابى اسامة.
1100 / 4 / 17 - عبد الحق ابن عبد الرحمن بن عبد الله بن حسين بن سعيد الحافظ العلامة الحجة أبو محمد الازدي الاشبيلى، ويعرف ايضا بابن الخراط، روى عن شريح بن محمد وابى الحكم ابن برجان وعمر بن ايوب وابى بكر بن مدير وابى الحسن طارق بن يعيش وطاهر بن عطية وجماعة، كتب إليه بالاجازة الحافظ أبو بكر ابن عساكر وجماعة،
__________
(1) من المكية.

(4/1350)

سكن بجاية وقت الفتنة التى زالت منها الدولة اللتمونية فنشر بها علمه، وصنف التصانيف واشتهر اسمه وبعد صيته ولي خطابة بجاية.
ذكره الحافظ أبو عبد الله الابار فقال: كان فقيها حافظا عالما بالحديث وعلله عارفا بالرجال موصوفا بالخير والصلاح والزهد والورع ولزوم السنة والتقلل من الدنيا مشاركا في الادب وقول الشعر، صنف في الاحكام نسختين كبرى وصغرى سبقه إلى مثل ذلك أبو العباس بن مروان الشهيد بلبلة فحظى عبد الحق دونه، وله في الجمع بين الصحيحين مصنف، وله مصنف كبير جمع فيه بين الكتب الستة، وله كتاب " المعتل من الحديث " وكتاب في الرقائق، ومصنفات اخرى.
إلى أن قال: وله في اللغة كتاب حافل ضاهى به " كتاب الغريبين " للهروى حدثنا عنه جماعة من شيوخنا، ولد سنة عشر وخمس مائة.
وقال ابن الزبير: سنة اربع عشرة وخمس مائة وتوفى ببجاية بعد محنة نالته من قبل الدولة في ربيع الآخر سنة احدى وثمانين وخمس مائة.
قلت: وممن روى عنه خطيب القدس أبو الحسن على بن محمد المعافرى وابو الحجاج ابن الشيخ وابو عبد الله بن يقيمش وآخرون.
أخبرنا محمد بن عبد الكريم المقرئ انا على بن محمد شيخنا في سنة خمس
وثلاثين وست مائة انا مجد الدين محمد بن احمد بن غالب الازدي سنة ست وثمانين وخمس مائة انا أبو محمد عبد الحق بن عبد الرحمن الازدي انا أبو القاسم عبد الرحمن ابن محمد انا أبو على الصدفى انا عبد الله بن طاهر التميمي انا أبو بكر محمد بن عبد الله النيسابوري المقرئ وغيره قالوا انا على بن احمد الخزاعى انا الهيثم بن كليب ببخارى ثنا أبو عيسى الترمذي ثنا محمود بن غيلان ثنا أبو داود ثنا شعبة عن قتادة سمعت

(4/1351)

عبد الله بن ابى عتبة يحدث عن ابى سعيد قال: كان رسول الله صلى الله عليه وآله وسلم اشد حياءا من العذراء في خدرها، وكان إذا كره شيئا عرفناه في وجهه.
قال أبو العباس بن فرتون ثنا أبو العباس العزفى بسبتة قال أنبأنا عبد الحق ثنا عبد العزيز بن خلف بن مدير ثنا أبو العباس بن دلهاث العذري ثنا محمد بن نوح بمكة انا أبو القاسم الطبراني - فذكره [ حديثا 1 ] ومن شعره: إن في الموت والمعاد لشغلا * وادكارا لذى النهى وبلاغا فاغتنم خطتين قبل المنايا * صحة الجسم يا اخى والفراغا وله: واها لدنيا ولمغرورها * كم شابت الصفو بتكديرها أي امرئ أمن في سربه * ولم ينله سوء مقدورها وكان في عافية جسمه * من مس بلواها وتغييرها وعنده بلغة يوم فقد * حيزت إليه بحذافيرها وقد سمع عبد الحق من ابى القاسم بن عطية صحيح مسلم قال انا محمد بن بشر انا أبو على الصدفى انا ابن دلهاث العذري عن الرازي، فالصدفي والمؤيد الطوسى سواء، فنحن في إسناد الصحيح اعلى من الحافظ عبد الحق بدرجة، وقد كتب إلى بالاحكام [ الصغرى 1 ] له من تونس أبو محمد بن هارون الطائى قال انا بها أبو الحسن بن [ ابى 1 ] نصر بسماعه من المصنف.
قال ابن الزبير: كان يزاحم
فحول الشعراء ولم يطلق عنانه في نطقه.
__________
(1) من المكية.

(4/1352)

1101 / 5 / 17 - ابن حبيش القاضى الامام الحافظ أبو القاسم عبد الرحمن ن محمد بن عبيد [ الله 1 ] ابن يوسف الانصاري الاندلسي المريى نزيل مرسية وحبيش هو خاله نسب إليه، ولد بالمرية سنة أربع وخمس مائة، وقرأ بالروايات على احمد بن عبد الرحمن القصبى وابى القاسم ابن ابى رجاء البلوى والاصبغ بن اليسع، وتفقه بأبى القاسم ابن وردان ابى الحسن بن نافع، وسمع منهما ومن ابى عبد الله بن وضاح وعبد الحق بن غالب وعلى بن ابراهيم الانصاري وابى الحسن بن موهب، وارتحل إلى قرطبة فلحق بها يونس بن مغيث فسمع منه ومن جعفر بن محمد بن مكى وقاضي الجماعة محمد بن أصبغ والقاضى ابى بكر ابن العربي، وأخذ الادب عن محمد ابن ابى زيد النحوي فبرع في النحو، ولما تغلبت الروم على المرية سنة اثنتين وأربعين [ وخمسمائة 1 ] خرج إلى مرسية ثم سكن جزيرة شقر وولى القضاء والخطابة بها ثنتى عشرة سنة [ ثم نقل إلى خطابة مرسية 1 ] وولى القضاء بها عام خمسة وسبعين وخمس مائة فحمدت أحكامه مع ضيق في خلقه، وكان من أعلام الحديث بالاندلس بارعا في معرفة غريبه، ولم يكن احد يجاريه في معرفة الرجال قال الابار: سمعت [ ابا سليمان 1 ] ابن حوط الله يقول: سمعت ابا القاسم بن حبيش يقول إنه مر عليه وقت يذكر فيه تاريخ احمد بن ابى خيثمة أو اكثره، وله خطب حسان.
وقال ابن الزبير: هو اعلم اهل طبقته بصناعة الحديث وابرعهم في ذلك مع مشاركته في علوم، وكان من العلماء العاملين أمعن الناس في الاخذ عنه.
__________
(1) من المكية.

(4/1353)

قال أبو عبد الله بن عباد: كان عالما بالقراءات إماما في علم الحديث عارفا بعلله واقفا على رجاله لم يكن بالاندلس من يجاريه فيه، أقر له بذلك اهل عصره، مع تقدمه في اللغة والادب واستقلاله بغير ذلك من جميع الفنون، قال: وكان له حظ من البلاغة والبيان صارما في أحكامه جزلا في أموره، تصدر للاقراء والتسميع والعربية، وكانت الرحلة إليه في زمانه، وطال عمره، وله " كتاب المغازى " في عدة مجلدات حمله عنه الناس.
قال الابار: مات بمرسية في رابع [ عشر 1 ] صفر سنة أربع وثمانين وخمسمائة عن ثمانين سنة، وكاد يهلك أناس من الزحمة على نعشه.
قلت حمل: عنه خلق كثير منهم احمد بن محمد الطرسوسى وابو سليمان بن حوط الله ومحمد بن وهب الفهرى ومحمد بن الحسن اللخمى الدانى ومحمد بن ابراهيم بن صلتان ومحمد ابن احمد بن حيون المرسى ومحمد بن محمد بن ابى السداد ونذير بن وهب وعبد الله ابن الحسن المالقى ابن القرطبى وعمر بن دحية واخوه وعلى بن يوسف ابن الشريك وعلى بن ابى العافية القسطلى، وروى عنه بالاجازة الاستاذ أبو على الشلوبين.
ومات معه في العام الامير الكبير مؤيد الدولة أبو المظفر اسامة بن مرشد ابن على بن مقلد بن نصر بن منقذ الكنانى الشيرازي حامل لواء الابطال وشاعر الشام عن سبع وتسعين سنة، والمحدث المفيد أبو محمد عبد الله بن على بن سويدة التكريتي وقد شاخ، والمعمر أبو القبائل عشير بن على بن احمد الجبلى ثم المصرى عن مائة سنة وسنتين، وشيخ الحنفية ببخارى عماد الدين أبو جعفر عمر بن ابى بكر ابن محمد الانصاري الزرنجرى ولد العلامة شمس الائمة وله سبعون عاما، والامام
__________
(1) من المكية.

(4/1354)

المحدث الجوال تاج الدين محمد بن عبد الرحمن بن محمد المسعودي الخراساني الصوفى بدمشق عن اثنين وستين عاما، وشاعر العراق أبو الفتح محمد بن عبيد الله ابن التعاويذي، والمسند أبو عبد الله محمد بن على بن صدقة الحرانى التاجر، والمسند العالم أبو الفرج يحيى بن محمود بن سعد الثقفى الاصبهاني رحمة الله عليهم.
أخبرنا ابن جابر انا قاضى الجماعة احمد بن محمد بن حسن الخزرجي حدثنى أبو الربيع الكلاعى الحافظ ثنا عبد الرحمن بن محمد بن حبيش انا يونس بن مغيث ومحمد بن الاصبغ القاضى قالا قرأنا على محمد بن الفرج الفقيه (ح) وكتب الينا عاليا أبو محمد هارون بن يونس انا احمد بن يزيد انا محمد بن عبد الحق ثنا محمد ابن الفرج انا يونس بن عبد الله عن ابى عيسى يحيى بن عبد الله بن يحيى عن ابى مروان عبيد الله بن يحيى [ بن يحيى 1 ] عن ابيه عن مالك عن نافع عن ابن عمر أن رسول الله صلى الله عليه وآله قال: انما مثل صاحب القرآن كمثل صاحب الابل المعقلة إن عاهد عليها أمسكها وإن أطلقها ذهبت.
1102 / 6 / 17 - ابن الفخار الحافظ الامام الاوحد أبو عبد الله محمد بن ابراهيم بن خلف الاندلسي المالقى، ولد سنة احدى عشرة وخمس مائة، سمع ابا بكر ابن العربي ولازمه واختص به وابا جعفر البطروجى وابا عبد الله ابن الاحمر وشريح بن محمد وابا مرود بن مسرة ومحمد بن محمد بن عبد الرحمن القرشى وطبقتهم، قال الابار: كان صدرا في الحفاظ مقدما معروفا يسرد المتون والاسانيد مع معرفة بالرجال
__________
(1) من المكية.

(4/1355)

وحفظ للغريب، سمع منه جلة وحدث عنه أئمة، سمعت ابا سليمان بن حوط الله يقول عن ابن الفخار إنه حفظ في شبيبته سنن ابى داود فأما في مدة لقائي اياه
فكان يذكر صحيح مسلم، وكان موصوفا بالورع والفضل مسلما له في جلالة القدر ومتانة العدالة، استدعى إلى حضرة السلطان بمراكش ليسمع عليه بها فتوفى هناك في شعبان سنة تسعين وخمس مائة.
قلت وفيها توفى الامام أبو الخير احمد بن اسماعيل الطالقاني ثم القزويني الواعظ ببغداد عن ثمان وسبعين سنة، والمحدث الامام أبو اسحاق ابراهيم بن عبد الله الانصاري البلنسى الزاهد صاحب السلفي كتب شيئا كثيرا، وابو المظفر عبد الخالق ابن فيروز الهمذانى الجوهرى [ الواعظ 1 ] والمحدث المفيد أبو محمد عبد الوهاب ابن على بن الحبقبق القرشى الزبيري الدمشقي الشروطى والد كريمة، وشيخ القراء الامام أبو محمد القاسم بن فيره بن خلف بن احمد الرعينى الشاطبي بمصر عن اثنتين وخمسين سنة، والفقيه أبو عبد الله محمد بن احمد بن على الاصبهاني المعروف بالمصلح من أصحاب الحداد رحمة الله عليهم اجمعين.
هؤلاء المغاربة لا يكاد يقع لنا حديثهم الا بنزول ثم هم نازلون في الاسناد فيبقى نزول على نزول و بالله الاستعانة.
1103 / 7 / 17 - الشيرازي الامام الحافظ الرحال أبو يعقوب يوسف بن احمد بن ابراهيم الصوفى مفيد بغداذ وشيخ الصوفية بالرباط الارجواني و صاحب الاربعين البلدية، ولد سنة
__________
(1) من المكية.

(4/1356)

تسع وعشرين وخمس مائة ببغداد، وأسمعه أبو ه من اسماعيل ابن السمرقندى ويحيى ابن الطراح وابى الحسن بن عبد السلام والحافظ ابى سعد ابن البغدادي وطلب بنفسه فسمع بن الكروجى وابن ناصر وطبقتهما، وبالكوفة من ابى الحسن ابن غبرة، وبكرمان من ابى الوقت عبد الاول، وبالبصرة من عبد الله بن عمر
ابن سليخ، وبواسط من القاضى احمد بن بختيار المندائى، وبهراة من عبد الجليل ابن ابى سعيد، وبنيسابور من ابى بكر محمد بن على الطوسى، وببلخ من ابى شجاع البسطامى، وبأصبهان من المعمر اسماعيل بن على الحمامى، وبهمذان من نصر بن المظفر البرمكى، وبدمشق من ابى المكارم بن هلال.
أجاد تصنيف الاربعين وأبان عن حفظ، وله رحلة واسعة وكان صدوقا موثقا، كتب عنه أبو المواهب الحافظ ووثقه ابن الدبيثى، وكان ظريفا حلو المحاضرة توصل إلى الدولة وذهب رسولا عن الخليفة إلى الاطراف وارتفعت رتبته وكثر ماله.
روى شيئا يسيرا تقع لنا روايته بالاجازة.
توفى في شهر رمضان سنة خمس وثمانين وخمس مائة كهلا في مبدأ سن الشيخوخة.
وفيها توفى مسند أصبهان أبو العباس احمد بن ابى منصور احمد بن محمد بن ينال الترك شيخ الصوفية عن نيف وتسعين سنة، تفرد بالرواية عن ابى مطيع الصحاف، ومحدث دمشق أبو الحسين احمد بن حمزة بن ابى الحسن على الموازينى السلمى الدمشقي عن ثمانين سنة، والفقيه أبو الفضل احمد بن عبد الرحمن بن [ محمد بن 1 ] منصور الحضرمي الاسكندرانى اخو القاضى محمد، وشيخ الاسلام قاضى القضاة شرف الدين أبو سعد عبد الله بن محمد بن ابى عصرون التميمي الموصلي الشافعي
__________
(1) من المكية.

(4/1357)

بدمشق.
كتب الينا محمد [ بن محمد 1 ] بن مناقب أن محمد بن ابى جعفر أخبرهم قراءة عليه عن يوسف بن احمد الحافظ انا عبد الله بن عمر بن سليخ بمربد البصرة عند قبر الزبير رضى الله عنه ثنا جعفر بن محمد القرشى لفظا انا أبو عمر الهاشمي ثنا على بن اسحاق ثنا على بن حرب ثنا سفيان عن عمرو سمع جابر بن عبد الله رضى الله عنهما قال لما نزلت (قل هو القادر على أن يبعث عليكم عذابا من فوقكم).
قال
النبي صلى الله عليه وآله: أعوذ بوجهك (أو من تحت أرجلكم) قال: أعوذ بوجهك (أو يلبسكم شيعا أو يذيق بعضكم بأس بعض) قال: هذا أهون أو أيسر.
هذا حديث صحيح هو عندي اعلى من هذا في الثقفيات وغيرها، أخرجه البخاري عن على بن عبد الله عن ابن عيينة.
أنبأنا أبو اليمن بن عساكر انا محمد بن ابى جعفر انا يوسف بن احمد بمكة انا اسماعيل بن احمد الاشعثى وعلى بن هبة الله قالا انا احمد بن محمد البزاز ثنا عبيد الله ابن حبابة ثنا أبو القاسم البغوي ثنا هدبة ثنا حماد بن سلمة عن ثابت عن انس أن النبي صلى الله عليه وآله عاد رجلا قد صار مثل الفرخ فقال له: هل دعوت بشئ ؟ قال: نعم، قلت: اللهم ما كنت معاقبى به في الآخرة فعجله لى في الدنيا، فقال رسول الله صلى الله عليه وآله: سبحان الله، هلا قلت: اللهم آتنى في الدنيا حسنة وفى الآخرة حسنة وقنا عذاب النار.
رواه مسلم.
1104 / 8 / 17 - أبو المواهب محدث دمشق ومفيدها الحافظ الامام الحسن بن ابى الغنائم هبة الله بن محفوظ بن حسن بن محمد بن حسن بن احمد بن الحسين بن صصرى الربعي التغلبي
__________
(1) من المكية.

(4/1358)

البلدى الاصل الدمشقي المعدل، ولد سنة سبع وثلاثين وخمس مائة وكان اسمه نصر الله فغيره.
سمع جده ابا البركات ونصر الله بن محمد المصيصى وهو اعلى شيخ له وعبد ان ابن رزين وعلى بن حيدرة وابا القاسم بن البن الاسدي ونصر بن احمد السوسى وابا يعلى حمزة ابن الحبوبى وابا يعلى حمزة بن كروس وابا يعلى حمزة بن أسد التميمي وصحب الحافظ ابن عساكر وتخرج به وأكثر عنه وعنى بهذا الشأن وكتب
العالي والنازل وجمع وصنف.
وارتحل فسمع بحماة من ابن المظفر، وبحلب من ابى طالب ابن العجمي، وبالموصل من الحسن بن على الكعبي وسليمان بن محمد بن خميس، وببغداد هبة الله الدقاق وابن البطى، وبهمذان الحافظ ابا العلاء العطار، وبأصبهان محمد بن احمد ابن ماشاذة، وبتبريز محمد بن اسعد حفده.
حدث عنه ولده امين الدين سالم وآحاد الطلبة فقل ما روى لانه لم يعمر، عمل معجمه في ستة عشر جزءا، وصنف كتاب " فضائل الصحابة " و " فضائل بيت المقدس " و " عوالي ابن عيينة " و " رباعيات التابعين "، ولما وقع الحريق في الكلاسة احترقت له جملة كتب.
وثقه أبو عبد الله الدبيثى وغيره، وكان حسن الطريقة لين الجانب سمحا كريما نبيلا مليح الخط عاش تسعا وأربعين سنة، ارتحل ثانى مرة إلى بغداذ بابنه سالم فأسمعه من ابن شاتيل وطبقته.
أنبئت عن ابى الغنائم سالم بن ابى المواهب انا ابى انا أبو طالب عبد الرحمن ابن الحسن بحلب انا على بن احمد العمرى انا طلحة بن على ثنا احمد بن سلمان 1 ثنا
__________
(1) وقع في الاصلين " سليمان " خطأ راجع رقم 838.

(4/1359)

احمد بن ملاعب ثنا محمد بن سعيد الاصبهاني ثنا ابراهيم بن الزبرقان عن الشيباني عن المغيرة بن عبد الله اليشكرى عن قزعة عن ابى سعيد قال قال رسول الله صلى الله عليه وآله وسلم: لا تشد الرحال إلا إلى ثلاثة مساجد مسجدي هذا ومسجد الحرام ومسجد بيت المقدس.
أنبأنا عاليا احمد بن سلامة عن عبد المنعم بن كليب انا على العمرى إجازة إن لم يكن سماع - فذكره.
أخبرنا أبو محمد بن ابى بداس الحافظ انا اسماعيل بن [ اسحاق بن 1 ] الحسين انا جدى انا اخى أبو المواهب الحافظ انا أبو الفتح المصيصى انا محمد بن احمد انا محمد
ابن ابراهيم اليزدى ثنا محمد بن الحسين القطان ثنا ابراهيم بن الحارث ثنا يحيى بن ابى بكر ثنا زهير ثنا أبو اسحاق عن عمرو بن الحارث ختن رسول الله صلى الله عليه وآله اخو جويرية قال: والله ما ترك رسول الله صلى الله عليه وآله عند موته دينارا ولا درهما ولا عبدا ولا أمة ولا شيئا إلا بغلته البيضاء وسلاحه وارضا جعلها صدقة.
أخرجه (خ) عن ابراهيم بن الحارث.
توفى سنة ست وثمانين وخمس مائة.
وفيها مات العلامة أبو القاسم عبد الرحمن بن محمد بن غالب الانصاري القرطبى المقرئ بن الشراط عن خمس وسبعين سنة والامام المقرئ أبو الطيب عبد المنعم بن يحيى بن خلف الحميرى الغرناطي المعروف بابن الخلوف، والمقرئ أبو عبد الله محمد بن جعفر بن احمد بن حميد بن مأمون البلنسى، والمسند الفقيه أبو عبد الله محمد بن سعيد بن احمد بن سعيد الانصاري الاشبيلى الملكى المعروف بابن زرقون عن أربع وثمانين سنة، والعلامة المعمر أبو بكر محمد بن عبد الله بن يحيى
__________
(1) من المكية.

(4/1360)

[ ابن الجد 1 ] الفهرى الاشبيلى المقرئ، الفقيه الحافظ عن تسعين سنة وأشهر، والمحدث أبو الفضل مسعود بن على ابن النادر البغدادي عن سبعين سنة.
1105 / 9 / 17 - الزيدى الامام [ القدوة 1 ] الحافظ العابد أبو الحسن على بن احمد بن محمد بن عمر ابن سالم بن عبيدالله بن الحسن العلوى الحسينى من ولد زيد بن على البغدادي الشافعي المحدث أحد الائمة الزهاد، قطع أوقاته في العبادة والعلم والكتابة والدرس والطلب حتى مكن [ الله 1 ] منزلته في القلوب وأحبه الخاص والعام حتى كان يقصده الكبار للزيارة والتبرك كان ربانيا متألها متواضعا حسن الخلق والخلق
[ حلو العبارة 1 ] جوادا مفضلا.
سمع الكثير [ وكتب 1 ] وحصل الاصول الكثيرة حتى صار له من المصنفات والمسانيد والاجزاء شئ كثير فوقفه بمسجده [ الذى استجده وشاركه 1 ] في وقفه رفيقه [ صليح البصري 1 ] وكانا على طريقة جميلة من حسن الصحبة، سمع ابن ناصر وابن الزاغونى ونصر بن نصر العكبرى ومحمد بن عبيد الله الرطبى وابا الوقت السجزى وخلائق حتى كتب عن أصحاب ابن الحصين والقاضى ابى بكر حتى عن أقرانه وعمن هو دونه، وقل ما روى، سمع منه ابراهيم ابن الشعار وابو الخطاب العليمى وعمر بن احمد [ ابن 1 ] بكرون وداود بن على ابن المسلمة.
وقال عبد الواحد بن مسعود بن الحصين سمعت الشريف الزاهد على بن احمد
__________
(1) من المكية.

(4/1361)

الزيدى يقول: اجعل النوافل كالفرائض والمعاصي كالكفر والشهوات كالسم ومخالطة الناس كالنار والغذاء كالدواء.
وقال أبو البركات عمر بن احمد: ولد اخى أبو الحسن سنة تسع وعشرين وخمس مائة.
وبخط ابى المحاسن عمر بن على القرشى قال: وممن مات في شوال سنة خمس وسبعين وخمسمائة في هذا الطاعون الشريف الزاهد ولي الله أبو الحسن على بن احمد الزيدى وكان عالما حافظا عارفا له المجاهدات الكثيرة والمعرفة التامة والاحوال والكرامات مما حدثنى به الثقات وشاهدته فلو اثبته لقام من ذلك كراريس، ومات عن قريب من سبع وأربعين سنة، وكان رفيقي في السماع سنين كثيرة، مات يوم الثلاثاء سادس عشر [ من الشهر 1 ] ودفن ليلا بموضع وقفه جوار مسجده.
قال ابن الدبيثى سمعت شيخنا ابن الاخضر يعظم شأنه ويثنى
عليه ويصف زهده ودينه، مات وابو اه حيان، وقيل إن الوزير عضد الدين ابن المسلمة لما عاد إلى الوزارة بعث إلى ابى الحسن الزيدى بألف دينار كان نذرها إن عاد إلى الوزارة، فلما سمع بذلك المستضئ الخليفة بعث إلى الشريف بألف دينار أخرى، وبعثت إليه بنفشا ام الخليفة بألف اخرى، فلم يتصرف في ذلك واشترى كتبا كثيرة فوقفها وبنى مسجدا.
أخبرنا احمد بن محمد الحافظ في كتابه عن محمد بن محمود الحافظ انا داود ابن على ابن المسلمة انا على بن احمد الزيدى انا أبو المظفر محمد بن احمد العباسي ومحمد ابن احمد التميمي قالا انا أبو نصر الزينبي انا محمد بن عمر ثنا عبد الله البغوي ثنا احمد ابن حنبل، وحدثنا زهير وسريج بن يونس وابن المقرئ قالوا ثنا سفيان عن
__________
(1) من المكية.

(4/1362)

الزهري عن سالم عن ابن عمر قال مر رسول الله صلى الله عليه وآله برجل يعظ اخاه في الحياء فقال النبي صلى الله عليه وآله وسلم: الحياء من الايمان.
متفق على صحته.
1106 / 10 / 17 - الحازمى الامام الحافظ البارع النسابة أبو بكر محمد بن موسى بن عثمان بن موسى ابن عثمان بن حازم الهمذانى، ولد سنة ثمان وأربعين وخمس مائة، وسمع من ابى الوقت السجزى حضورا ومن شهردار بن شيرويه الديلمى وابى زرعة المقدسي والحفاظ ابى العلاء الهمذانى ومعمر ابن الفاخر، وقدم بغداد فسمع من ابى الحسين عبد الحق بن يوسف وعبد الله بن عبد الصمد العطار، وبالموصل من الخطيب ابى الفضل الطوسى، وبواسط من ابى طالب المحتسب، وبالبصرة محمد بن طلحة المالكى، وبأصبهان ابا الفتح الخرقى وابا العباس الترك
وابا موسى الحافظ، وبالحرمين والشام والجزيرة، وكتب الكثير وصنف وجوده 1.
قال الدبيثى: قدم بغداد وسكنها وتفقه بها في مذهب الشافعي وجالس العلماء وتميز وفهم وصار من احفظ الناس للحديث وأسانيده ورجاله مع زهد وتعبد ورياضة وذكر.
صنف في الحديث عدة مصنفات، وأملى عدة مجالس وكان كثير المحفوظ حلو المذاكرة يغلب عليه معرفة أحاديث الاحكام، أملى طرق الاحاديث التى في " المهذب " وأسندها ولم يتمه.
وذكره ابن النجار فقال: كان من الائمة
__________
(1) بهامش المكية عن الام " وممن روى عن الحازمى تقى الدين على بن باسويه المقرئ والحافظ عبد الخالق التشترى والجلال عبد الله بن الحسن خطيب دمياط ".

(4/1363)

الحفاظ العالمين بفقه الحديث ومعانيه ورجاله ألف كتاب " الناسخ والمنوسخ " وكتاب " عجالة المبتدئ في الانساب " و " المؤتلف والمختلف " في أسماء البلدان وأسند أحاديث " المهذب " لابي اسحاق، وكان ثقة حجة نبيلا زاهدا عابدا ورعا ملازما للخلوة والتصنيف وبث العلم، أدركه أجله شابا، سمعت محمد بن محمد [ ابن محمد 1 ] بن غانم الحافظ يقول: كان شيخنا الحافظ أبو موسى يفضل ابا بكر الحازمى على عبد الغنى المقدسي ويقول: ما رأيت شابا احفظ منه.
مات في جمادى الاولى سنة أربع وثمانين وخمس مائة.
قال ابن النجار سمعت بعض الائمة يذكر أن الحازمى كان يحفظ كتاب " الاكمال " في المؤتلف والمختلف ومشتبه النسبة وكان يكرر عليه وبخط ابى الخير القزويني يسأل الحازمى: ما يقول سيدنا الامام الحافظ في كذا وكذا ؟ وقد أجاب الحازمى بأحسن جواب.
قال ابن النجار سمعت ابا القاسم المقرئ جارنا يقول - وكان صالحا -: كان
الحازمى في رباط البديع وكان يدخل بيته في كل ليلة يطالع ويكتب إلى الفجر فقال البديع للخادم: لا تدفع إليه الليلة بزرا للسراج فلعله يستريح الليلة، فلما جن الليل اعتذر إليه الخادم لانقطاع البزر فدخل بيته وصف قدميه ولم يزل يصلى ويتلو إلى أن طلع الفجر وكان الشيخ خرج ليعلم خبره فوجده في الصلاة.
أخبرنا أبو الحمد الوراق انا عبد الله بن الحسن الخطيب سنة اثنتين وأربعين وست مائة انا محمد بن موسى الحافظ قرأت على محمد بن ذاكر أخبرك حسن بن احمد القارئ انا محمد بن احمد الكاتب انا على بن عمر ثنا يعقوب بن ابراهيم البزاز ثنا
__________
(1) من المكية.

(4/1364)

العباس بن يزيد ثنا غسان بن مضر ثنا أبو سلمة سألت انس بن مالك: أكان رسول الله صلى الله عليه وآله يستفتح بالحمد لله رب العلمين ؟ فقال: إنك لتسألني عن شئ لم احفظه، وما سألني عنه احد قبلك.
قلت: أكان رسول الله صلى الله عليه وآله وسلم يصلى في النعلين ؟ قال: نعم.
1107 / 11 / 17 - أبو المحاسن القرشى القاضى الامام الحافظ عمر بن على بن الخضر بن عبد الله بن على الزبيري الدمشقي محدث بغداد، سمع بدمشق اباالدر ياقوت بن عبد الله الرومي وابا القاسم ابن البن، وابا طالب عبد الرحمن بن الحسن [ ابن 1 ] العجمي بحلب، وابا الوقت السجزى وابا جعفر العباس وابا المظفر ابن التريكى وابا محمد ابن المادح وخلائق ببغداد، حتى نزل إلى أصحاب القاضى ابى بكر وابن السمرقندى، وصحب الشيخ ابا النجيب السهروردى وقاضي القضاة روح ابن الحديثى واستنابه على قضاء الحريم الطاهري، ونفذ رسولا عن الديوان العزيز إلى صاحب الشام نور الدين وما كان له ثلاثون سنة، سمع منه القاضى أبو بكر الباقدارى واحمد بن احمد البندنيجى
وابو الفتوح ابن الحصرى وابنه أبو بكر عبد الله بن عمر.
ذكره ابن الدبيثى في تاريخه فقال: ثقة حافظ عنى بطلب الحديث وبالسماع والكتابة وكتب ببلده.
وبحلب وحران والموصلي والحرمين وبغداد، ورزق الفهم في الحديث وأجاز لى مروياته، مولده بدمشق في سنة ست وعشرين وخمس مائة، وتوفى في ذى الحجة سنة خمس وسبعين وخمس مائة.
__________
(1) من المكية

(4/1365)

قلت وفيها توفى امير المؤمنين المستضئ بأمر الله حسن بن المستنجد بالله يوسف بن المقتفى العباسي، ومسنده بغداد أم عتب تجنى الوهبانية، والمحدث أبو الحسين عبد الحق بن عبد الخالق اليوسفي، والمسند الواعظ أبو المعالى ابن خلدون بدمشق 1108 / 12 / 17 - ابن خير الامام الحافظ شيخ القراء أبو بكر محمد بن خير بن عمر بن خليفة اللمتونى الاشبيلى، أتقن القراءات على شريح بن محمد واختص به حتى ساد اهل بلده وسمع منه ومن ابى مروان الباجى والقاضى ابى بكر ابن العربي، وبقرطبة من ابى جعفر ابن عبد العزيز وابن عمه ابى بكر وابى القاسم بن بقى وابن مغيث وابن [ ابى 1 ] الخصال وطائفة سواهم، قال الابار: كان مكثرا إلى الغاية بحيث أنه سمع من رفاقه وشيوخه اكثر من مائة نفس، لا نعلم احدا من طبقته مثله، وتصدر باشبيلية للاقراء والاسماع وحمل الناس عنه كثيرا وكان مقرئا مجودا ومحدثا متقنا اديبا نحويا لغويا واسع المعرفة رضى مأمونا لما مات بيعت كتبه بأغلى الاثمان لصحتها ولم يكن له نظير في هذا الشأن مع الحظ الاوفر من علم اللسان، توفى في ربيع الائل من سنة خمس وسبعين وخمس مائة وكانت جنازته مشهودة وعاش
ثلاثا وسبعين سنة.
1109 / 13 / 17 - أبو عمر بن عياذ يوسف بن عبد الله بن سعيد [ بن 1 ] ابى زيد الاستاذ المحدث الحافظ أبو عمر
__________
(1) من المكية.

(4/1366)

الاندلسي الريى المقرئ احد الاعلام، أخذ القراءة عن ابى عبد الله بن ابى اسحاق وقدم بلنسية سنة ثمان وعشرين وخمس مائة ولقى بها أعلام المقرئين ابا مروان ابن الصقيل وابا الحسن بن هذيل وابا الحسن ابن النعمة وسمع من ابى الوليد الدباغ وطارق بن نفيس وعدة.
وأجاز له أبو القاسم بن وردان وابو محمد بن عطية وكان معنيا بصناعة الحديث جماعة للاجزاء والدواوين معدودا في الاثبات المكثرين كتب العالي والنازل ولقى الكبار ولو اعتنى بهذا من أوائل عمره لبذ الاقران وفاق الاصحاب وكان يحفظ أخبار المشايخ وينقب عنهم ويضبط وفياتهم ويدون قصصهم أنفق عمره في ذلك.
وكان قد شرع في تذييل " صلة ابن بشكوال " وصنف " كتاب الكفاية في مراتب الرواية " و " كتاب المرتضى في شرح المنتقى " لابن الجارود وشرح " الشهاب " والاربعين في الحشر والاربعين في العبادات وغير ذلك، روى عنه ابنه أبو محمد وابو الحجاج بن عبد ة وابو محمد بن غلبون وغيرهم، وكان من اهل التواضع والخير والعلم، استشهد عند كسبة العدو لرية يوم العيد سنة خمس وسبعين ايضا وعاش سبعين سنة، ذكره الابار.
1110 / 14 / 17 - القاسم ابن الحافظ الكبير ابى القاسم على بن الحسن بن هبة الله الحافظ المحدث الفاضل
بهاء الدين أبو محمد ابن عساكر الدمشقي، مصنف " فضائل القدس " ولد سنة سبع وعشرين وخمس مائة، وسمع اباه وعمه الضياء بن هبة الله وجد أبو يه ابا الفضل

(4/1367)

يحيى بن على القرشى وجمال الاسلام على بن المسلم السلمى ويحيى بن بطريق الطرسوسى وابا طالب على بن عبد الرحمن الصوري واحمد بن محمد الهاشمي صاحب السميساطى وهبة الله بن طاوس وابا الدر ياقوت الرومي وابا الفتح نصر الله ابن محمد المصيصى وخلقا كثيرا وأجاز له أبو عبد الله الفراوى والحسن بن عبد الملك الخلال وطبقتهما.
وكان محدثا صدوقا متوسط المعرفة مكرما للغرباء له انسة بالحديث وخطه ضعيف ردئ، قال الحافظ المنذرى قلت لشيخنا ابن المفضل اقول ثنا القاسم بن على الحافظ - بالكسر - صفة لابيه، فقال: قل بالضم، اجتمعت به بالمدينة فأملى علي أحاديث من حفظه ثم بعث إلى أصوله فقابلتها فوجدتها سواء.
وقيل كان كيسا ظريفا مزاحا.
قال العز النسابة كان احب ما إليه المزاح، وقال ابن نقطة: ثقة لكن خطه لا يشبه خط اهل الضبط.
وقال الحافظ عبد الرحمن بن مقرن حدثنى المحدث بدى الحنفي قال قرأت على القاسم بن عساكر: ثنا ابن لهيعة، فرد بالضم فراجعته فلم يرجع.
قلت من ضم مثل هذا ضمه إلى الشيوخ لا إلى الحفاظ ولكن بقيت الحافظ عليه لقبا له، وقد نسخ بخطه تاريخ ابيه.
وصنف كتابا في الجهاد، وأملى مجالس وخرج لنفسه الابدال العالية نقاها من مصنف والده، وكان يبالغ في التعصب لمقالة ابى الحسن الاشعري من غير أن يحققها.
ولى مشيخة الديار النورية بعد أبيه والى أن مات فما أخذ من الجامكية شيئا بل جعله مرصدا لمن يقدم عليه من الطلبة.
روى عنه أبو المواهب بن صصرى وابو الحسن بن المفضل وابو محمد الرهاوى

(4/1368)

واليلدانى وابن خليل والشيخ عز الدين بن عبد السلام والتاج عبد الوهاب ابن زين الامناء وعبد الغنى بن بنين القتالى والقاضى عماد الدين بن عبد الكريم [ ابن 1 ] الحرستانى والحافظ زين الدين خالد وفراس العسقلاني ومجد الدين [ محمد 1 ] ابن عساكر وتقى الدين بن ابى اليسر وابو بكر ابن النشبى والكمال عبد العزيز بن عبد وأجاز لاحمد بن سلامة والمسلم بن علان.
مات في تاسع صفر سنة ست مائة.
وفيها مات الامام منتخب الدين أبو الفتوح اسعد بن محمود بن خلف العجلى الاصبهاني الشافعي عن خمس وثمانين سنة، والمسند أبو المعمر بقاء بن عمر بن حند الازجى الدقاق، والمسند أبو القاسم [ شجاع 1 ] بن معالى بن شدفينى القصبانى عن بضع وثمانين سنة والعلامة المسند أبو سعد عبد الله بن عمر بن احمد الصفار النيسابوري الشافعي عن اثنتين وتسعين سنة، والحافظ الكبير عبد الغنى المقدسي، والعلامة ركن الدين الطاوسى صاحب الطريقة واسمه العراقى بن محمد بن العراقى، مات بهمذان وكان يضرب به المثل في المناظرة، والمنسدة أم عبد الكريم فاطمة بنت سعد الخير بن محمد الانصارية بمصر، وابو المعالى محمد بن صافى النقاش عن اثنتين وثمانين سنة.
والمسند أبو طاهر لا حق بن ابى الفضل بن فيدرة الحريمى الصوفى عن ثمان وثمانين سنة عنده المسند كله عن ابن الحصين.
أخبرنا المسلم بن محمد واحمد بن سلامة إذنا عن القاسم ابن الحافظ انا أبو القاسم يحيى بن بطريق انا محمد بن مكى الازدي انا ميمون بن حمزة العلوى ثنا أبو بكر احمد بن عبد الوارث العسالى ثنا عيسى بن حماد [ نا الليث 1 ] عن يزيد بن
__________
(1) من المكية.

(4/1369)

ابى حبيب انا خالد بن كثير الهمداني حدثه أن السرى بن اسماعيل الكوفى حدثه أن الشعبى حدثه سمع النعمان بن بشير يقول قال رسول الله صلى الله عليه وآله وسلم: إن من الحنطة خمرا، ومن الشعيرا خمرا، ومن الزبيب خمرا، ومن العسل خمرا وانا انهى عن كل مسكر.
غريب جدا، أخرجه ابن ماجه عن محمد بن رمح عن الليث، وهو مخرج في السنن الاربعة من طريق اخرى...وابراهيم بن مهاجر وغيرهما عن الشعبى كذلك، وقد رواه ايضا جماعة عن الشعبى فقال: عن ابن عمر [ عن عمر 1 ] قوله، وهذا هو المعروف.
1111 / 15 / 17 - ابن عبيدالله الحافظ المتقن المقرئ شيخ المغرب أبو محمد عبد الله بن محمد بن على بن عبد الله ابن عبيد الله الحجرى حجر ذى رعين الاندلسي المريى نزيل سبتة.
ولد سنة خمس وخمسمائة وسمع من ابى عبد الله بن زعينة صحيح مسلم وسمع من ابى القاسم بن ورد ابى الحسن بن اللوان وابى الحسن بن موهب الحدانى ولقى بقرطبة ابا القاسم بن بقى وابا الحسن بن مغيث وابن مكى والحافظ ابا جعفر البطروجى وأبا بكر ابن العربي، وأخذ باشبيلية عن ابى الحسن شريح واحمد بن عبد الله بن صالح المقرئ.
وقرأ الصحيح في سنة أربع وثلاثين على شريح فحضره ثلاث مائة نفر - عن ابيه وابن منظور عن ابى ذر الحافظ، وسمع ايضا من محمد بن عبد العزيز الكلابي وجعفر بن محمد البرجى ويحيى بن خلف بن الخلوف وابراهيم بن مروان
__________
(1) من المكية.

(4/1370)

ويوسف بن على القضاعى، وعنى بهذا الشأن، وكان غاية في الورع والصلاح
والعدالة، قاله الابار.
ثم قال: ولى الصلاة والخطبة بجامع المرسية وكان يعرف القراءات ودعى إلى القضاء فأبى وانتقل بعد تغلب العدو إلى مرسية ثم تحول إلى فاس 1 واستقر في سبتة يقرئ فيها ويحدث حتى بعد صيته وعلا ذكره وارتحلوا إليه.
- إلى أن قال: وكان له بصر بصناعة الحديث موصوفا بجودة الفهم، استدعى إلى مراكش وسمع منه السلطان، ثنا عنه عالم بن الجلة.
قلت: روى عنه ابن عمر ومحمد بن محمد بن عيشون ومحمد بن احمد الاندرشى ابن اليتيم ومحمد بن محمد اليحصبى ومحمد بن عبد الله ابن الصفار القرطبى والشرف محمد بن عبد الله المرسى ومحمد بن احمد بن مجرز وعبد الرحمن بن القاسم السراج وابو الخطاب بن دحية واخوه عثمان وعلى ابن الفخار الشريشى ويوسف بن محمد الاندى وابو الحسن على بن محمد الشارى وابراهيم بن عمر الطوسى ومحمد بن الجرج نزيل الثغر ومحمد بن عبد الله الاردى، وهذا الاردى بقى إلى سنة ستين وست مائة واظنه آخر أصحابه.
قال أبو الربيع بن سالم الحافظ: كان وقت وفاة ابى محمد بن عبيد الله قحط مضر فلما وضع على شفير القبر توسلوا به إلى الله في إغاثتهم فسقوا في تلك الليلة مطرا وابلا وما اختلف الناس إلى قبره مدة الاسبوع الا في الوحل والطين.
قلت: كان قرأ بالسبع على شريح ويحيى ابن الخلوف وابى جعفر ابن الباذش، تلا عليه بالروايات أبو الحسن الشارى.
قال ابن فرتون: وظهرت له كرامات.
__________
(1) وقع في الاصلين " فارس ".

(4/1371)

قال غيره مات في آخر المحرم سنة احدى وتسعين وخمس مائة.
وفيها مات أبو العباس احمد بن ابى منصور محمد بن محمد بن الزبرقان
الاصبهاني عن احدى وتسعين سنة، والمسند أبو القاسم ذاكر بن كامل بن ابى غالب الخفاف، ومقرئ مصر أبو الحسن شجاع بن محمد بن سيدهم المدلجى، ومقرئ العراق أبو جعفر عبد الله بن احمد الواسطي صاحب ابى عبد الله البارع، والمسند أبو المحاسن محمد بن الحسن الاصبهاني التاجر المعروف بالاصفهبذ وقد قارب الثمانين، ومقرئ الغرب أبو الحسن نجبة بن يحيى الرعينى الاشبيلى صاحب شريح.
أخبرنا عبد المؤمن بن خلف الحافظ انا محمد بن ابراهيم الانصاري انا أبو محمد عبد الله بن محمد الحافظ انا احمد بن محمد [ بن احمد 1 ] بن بقى وابو جعفر احمد بن عبد الرحمن البطروجى قالا ثنا محمد بن الفرج الفقيه ثنا يونس بن عبد الله القاضى انا أبو عيسى يحيى بن عبد الله انا عم ابى عبيدالله بن يحيى بن يحيى الليثى ثنا ابى ثنا مالك عن نافع عن ابن عمر أن رسول الله صلى الله عليه وآله قال: الذى تفوته صلاة العصر كأنما وتر أهله وماله.
1112 / 16 / 17 - عبد الغنى ابن عبد الواحد بن على بن سرور بن رافع بن حسن بن جعفر الحافظ الامام محدث الاسلام تقى الدين أبو محمد المقدسي الجماعيلى ثم الدمشقي الصالحي الحنبلى صاحب التصانيف، ولد في سنة احدى واربعين وخمس مائة هو وابن خالته [ الشيخ 1 ] الموفق بجماعيل واصطحبا مدة في اول اشتغالهما ورحلتهما.
__________
(1) من المكية.

(4/1372)

سمع ابا المكارم بن هلال بدمشق، وهبة الله بن هلال وابن البطى وطبقتهما ببغداذ، وابا طاهر السلفي بالثغر، وأقام عليه ثلاثة أعوام ولعله كتب عنه ألف جزء، وابا الفضل الطوسى بالموصل، وعبد الرزاق بن اسماعيل القومسانى بهمذان، والحافظ ابا موسى المدينى وأقرانه بأصبهان، وعلى بن هبة الله الكاملى بمصر،
وكتب ما لا يوصف كثرة وما زال ينسخ ويصنف ويحدث ويعبد الله حتى اتاه اليقين.
روى عنه ولداه أبو الفتح وابو موسى وعبد القادر الرهاوى والشيخ موفق الدين والضياء وابن خليل والفقيه اليونينى وابن عبد الدائم وعثمان بن مكى الشارعى واحمد بن حامد الارتاحى واسماعيل بن عزون وعبد الله بن علاق ومحمد بن مهلهل الجيتى، وهو آخر من سمع منه، بقى إلى سنة أربع وسبعين، وبقى بعده بالاجازة احمد بن ابى الخير شيخنا.
قال ابن النجار: حدث بالكثير وصنف في الحديث تصانيف حسنة وكان غزير الحفظ من اهل الاتقان والتجويد قيما بجميع فنون الحديث.
- إلى أن قال: وكان كثير العبادة ورعا متمسكا بالسنة على قانون السلف تكلم في الصفات والقرآن بشئ أنكره اهل التأويل [ من الفقهاء 1 ] وشنعوا عليه فعقد له مجلس بدار السلطان بدمشق فأصر وأباحوا قتله فشفع فيه أمراء الاكراد على ان يبرح من دمشق فذهب إلى مصر وأقام بها خاملا إلى حين وفاته.
قرأت بخط الحافظ ابى موسى المدينى: يقول أبو موسى عفا الله عنه: قل من قدم علينا من الاصحاب من يفهم هذا [ الشأن 1 ] كفهم الامام ضياء (؟) الدين
__________
(1) من المكية.

(4/1373)

عبد الغنى بن عبد الواحد المقدسي زاده الله توفيقا وقد وفق لتبيين هذه الغلطات - يعنى التى في كتاب معرفة الصحابة لابي نعيم، إلى أن قال: ولو كان الدارقطني في الاحياء وأمثاله لصوبوا فعله، وقل من تفهم في زماننا لما فهمه.
قال الحافظ الضياء: ثم سافر الحافظ إلى أصبهان وكان خرج وليس معه الا قليل فلوس فسهل الله تعالى من حمله وأنفق عليه فأقام بأصبهان مدة وحصل
بها الكتب الجيدة، وكان ليس بالابيض الامهق يميل إلى سمرة حسن الثغر كث اللحية واسع الجبين عظيم الخلق تام القامة كأن النور يخرج من وجهه ضعف بصره من كثرة الكتابة والبكاء.
وصنف " المصباح " في ثمانية وأربعين جزءا مشثتمل على أحاديث الصحيحين، وكتاب " نهاية المراد " في السنن نحو مائتي جزء لم يبيضه، كتاب " المواقيت " مجلد، كتاب " الجهاد " مجلد، " الروضة " أربعة أجزاء، " فضائل خير البرية " مجلد، " الذكر " جزءان، " الاسراء " جزءان، [ " التهجد " جزءان 1 ]، " المحنة " ثلاثة أجزاء " صلات الاحياء إلى الاموات " جزءان، " الصفات " جزءان، " الفرح " جزءان، [ " فضل مكة " اربعة أجزاء 1 ] وتصانيف كثيرة جزء جزء " غنية الحفاظ في مشكل الالفاظ " مجلدان، " الحكايات " ازيد من مائة جزء.
ومما الفه بلا إسناد " العمدة " جزءان "، الاحكام " ستة أجزاء " درر الاثر " تسعة أجزاء، " الكمال " عشر مجلدات.
- إلى أن قال: وكان لا يكاد احد يسأله عن حديث الا ذكره له وبينه، ولا يسأل عن رجل الا قال: هو فلان بن فلان - وبين نسبته، فأقول: كان امير المؤمنين في الحديث، سمعته يقول: نازعنى رجل
__________
(1) من المكية.

(4/1374)

في حديث بحضرة ابى موسى فقال: هو في البخاري، قلت: ليس هو [ فيه 1 ]، فكتب الحديث في رقعة ورفعها إلى ابى موسى يسأله فناولني أبو موسى الرقعة وقال: ما تقول ؟ فقلت: ما هو في البخاري، فخجل الرجل.
وقال الضياء: سمعت اسماعيل بن ظفر يقول: جاء رجل إلى الحافظ عبد الغنى فقال: رجل حلف بالطلاق انك تحفظ مائة الف حديث، فقال: لو قال اكثر لصدق.
وشاهدت الحافظ غير مرة بجامع دمشق يسأله بعض الحاضرين وهو
على المنبر يقول اقرأ لنا أحاديث من غير الجزء فيقرأ الاحاديث علينا بأسانيدها عن ظهر قلبه، وقيل له: لم لا تقرأ دائما من غير كتاب ؟ فقال: اخاف العجب، وسمعت ابا محمد عبد العزيز الشيباني يقول سمعت التاج الكندى يقول: لم يكن بعد الدارقطني مثل الحافظ عبد الغنى المقدسي.
قال الفقيه محمود بن همام سمعت الكندى يقول: لم ير الحافظ عبد الغنى مثل نفسه.
وقال ربيعة اليمنى: قد رأيت ابا موسى المدينى، وهذا الحافظ عبد الغنى احفظ منه.
وقال الضياء: كل من رأيت من المحدثين يقول: ما رأينا مثل عبد الغنى، وهو الذى حرضني على السفر إلى مصر وبعث معنا ابنه عبد الرحمن وهو ابن عشر سنين وهو سفر اسماعيل بن ظفر واعطاه فسار إلى أصبهان والى خراسان، وحرض يوسف بن خليل على الرحلة، وكان يقرأ الحديث ليلة الخميس وبعد الجمعة بجامع دمشق ويجتمع خلق ويبكى الناس كثيرا ثم يطول [ لهم 1 ] الدعاء، سمعت الواعظ ابا الحسن بن نجا على المنبر بالقرافة يقول [ قد 1 ] جاء الحافظ وهو يريد أن يقرأ الحديث فاشتهى ان تحضروا مجلسه ثلاث مرات
__________
(1) من المكية.

(4/1375)

وبعدها انتم تعرفونه وتحصل لكم الرغبة فيه، فجلس اول يوم القرافة وحضرت فقرأ احاديث بأسانيدها حفظا وقرأ اخرى ففرح الناس به، ثم سمعت ابن نجا يقول: حصل مرادى في اول مجلس.
- إلى ان قال: وكان لا يضيع شيئا من زمانه، كان يصلى الفجر ويلقن القرآن وربما لقن الحديث ثم يقوم فيتوضأ ويصلى ثلاث مائة ركعة بالفاتحة والمعوذتين إلى قبيل الظهر فينام نومة فيصلى الظهر ويشتغل بالتسميع أو النسخ إلى المغرب فيفطر إن كان صائما ويصلى إلى العشاء ثم ينام إلى نصف الليل أو بعده ثم يتوضأ ويصلى ثم يتوضأ ويصلى إلى
قريب الفجر، وربما توضأ سبع مرات أو اكثر ويقول: تطيب لى الصلاة ما دامت أعضائي رطبة ثم ينام نومة يسيرة قبل الفجر وهذا دأبه.
قال الشيخ الموفق: كان رفيقي وما كنا نستبق إلى خير الا سبقني إليه الا القليل، وكمل الله فضيلته بابتلائه بأذى اهل البدعة وقيامهم عليه ورزق العلم وتحصيل الكتب الكثيرة الا أنه لم يعمر حتى يبلغ غرضه في روايتها ونشرها.
قال الضياء: وكان لا يرى منكرا الا غيره بيده أو بلسانه، وكان لا تأخذه في الله لومة لائم، ثم رأيته مرة يريق خمرا فسل صاحبه السيف فلم يخف وكان قويا فأخذ السيف من يد الرجل وكان يكسر الشبابات والطنابير.
وشاهدت بخطه يقول: والملك العادل ما رأيت منه الا الجميل أقبل علي وقام لى والتزمنى ودعوت له فقلت: عندنا قصور يوجب التقصير، فقال: ما عندك تقصير ولا قصور، وذكر أمر السنة فقال ما عندك شئ يعاب في أمر الدين والدنيا، ولابد للناس من حاسد، وبلغني عنه بعد ذلك أنه ذكر عنده
__________
(1) من المكية.

(4/1376)

العلماء فقال: ما رأيت مثل فلان، دخل على فخيل لى انه اسد قد دخل على.
قال الضياء: وكان المبتدعة قد أو غروا صدر العادل على الحافظ وتكلموا فيه عنده وكان بعضهم يقول: ربما يقتله إذا دخل عليه، فسمعت أن بعضهم بذل في قتل الحافظ خمسة آلاف دينار.
قال الضياء سمعت ابا بكر بن احمد الطحان يقول: جعلوا الملاهي عند درج جيرون فجاء الحافظ فكسر كثيرا منها وصعد المنبر فجاءه رسول القاضى يطلبه ليناظره في الدف والشبابة فقال: ذاك حرام ولا امشى إليه إن كان له حاجة يجئ هو، قال فعاد الرسول فقال: لابد من مجيئك قد عطلت هذه الاشياء على السلطان، فقال: ضرب الله رقبته ورقبة السلطان،
فمضى الرسول فخفنا من فنتة فما أتى احد بعد، سمعت محمود بن سلامة الحرانى بأصبهان يقول: كان الحافظ [ بأصبهان 1 ] يخرج فيصطف الناس في السوق ينظرون إليه، ولو أقام بأصبهان مدة وأراد أن يملكها لملكها.
يعنى من حبهم له ورغبتهم فيه.
قال الضياء: وكنا بمصر نخرج معه للجمعة فلا نقدر نمشي معه من زحمة الناس يتبركون به ويجتمعون حوله، وكان جوادا كريما لا يدخر شيئا ولا درهما، وقيل كان يخرج في الليل بقفات الدقيق فإذا فتحوا ترك ما معه ومضى لئلا يعرف، وربما كان عليه ثوب مرقع.
سمعت بدر بن محمد الجذري يقول: ما رأيت احدا اكرم من الحافظ، لقد اوفى عنى غير مرة.
وسمعت سليمان الاشعري يقول: بعث الافضل إلى الحافظ بنفقه وقمح كثير ففرق الجميع.
وحكى رجل أنه شاهد الحافظ [ في الفلاء 1 ] بمصر ثلاث ليال يؤثر
__________
(1) من المكية.

(4/1377)

بعشائه ويطوى.
قال الضياء: [ فتح 1 ] له بمصر أشياء كثيرة من الذهب وغيره.
سمعت الرضى عبد الرحمن بن محمد [ أنه 1 ] سمع الحافظ يقول: سألت الله أن يرزقنى حال الامام احمد، فقد رزقني صلاته، قال: ثم ابتلى بعد ذلك وامتحن.
سمعت الامام ابا عبد الله بن ابى الحسن الجبائى يقول: أخذ الحافظ عبد الغنى على ابى نعيم في مائتين وتسعين موضعا فطلبه الصدر ابن الخجندى وأراد هلاكه فاختفى الحافظ.
وسمعت محمود بن سلامة يقول: ما أخرجناه الا في ازار.
وسمعت الحافظ يقول: كنا نسمع بالموصل كتاب الضعفاء للعقيلي فأخذني اهل الموصل وحبسوني وأرادوا قتلى من أجل ذكر رجل فيه فجاءني رجل طويل بسيف فقلت لعله يقتلنى
وأستريح، قال فلم يصنع شيئا ثم أطلقت.
وكان يسمعه معه ابن البرنى فأخذ الكراس الذى فيه ذكر الرجل ففتشوا الكتاب فلم يجدوا شيئا فأطلق.
أخبرنا عبد الحميد بن احمد سمعت الضياء يقول: كان الحافظ يقرأ الحديث بدمشق ويجتمع الخلق عليه فحسد وشرعوا يعملون لهم وقتا في الجامع ويقرأ عليهم الحديث فهذا ينام وهذا قلبه غير حاضر فلم تشتف قلوبهم فشرعوا في مكيدة فأمروا الناصح ان يعظ بعد الجمعة تحت [ قبة 2 ] النسر وقت جلوس الحافظ فأخر الحافظ معتاده إلى العصر، فلما كان [ في 1 ] بعض الايام والناصح قد فرغ فدسوا رجلا ناقض العقل من بنى عساكر فقال للناصح ما معناه ! انك تقول الكذب على المنبر فضرب الرجل وهرب وخبئ في الكلاسة ومشوا إلى الوالى وقالوا: هؤلاء الحنابلة [ ما قصدهم 1 ] الا الفتنة، وهم، وهم، واعتقادهم ثم
__________
(1) من المكية (2) من طبقات ابن رجب.

(4/1378)

جمعوا كبراءهم ومضوا إلى القلعة وقالوا للوالى: نشتهى أن يحضر عبد الغنى.
وسمع مشايخنا فانحدروا، خالي الموفق واخى الشمس والفقهاء وقالوا: نحن نناظرهم، وقالوا للحافظ: اقعد لا تجئ فانك حاد ونحن نكفيك، فاتفق انهم أخذوا الحافظ ولم يعلم اصحابنا فناظروه وكان اجهلهم يغرى به، فاحتد وكانوا قد كتبوا شيئا من اعتقادهم وكتبوا فيه [ خطوطهم 1 ] ثم قالوا له: اكتب خطك، فلم يفعل، فقالوا للوالى: قد اتفق الفقهاء كلهم وهذا يخالف، فبعث الاسارى فرفعوا منبره وخزانه [ ودرابزين 2 ] وقالوا نريد أن لا تجعل في الجامع صلاة الا للشافعية وكسروا منبر الحافظ ومنعنا من صلاة الظهر، فجمع الناصح السوقة وغيرهم وقال: إن لم يخلونا نصل صلينا بغير اختيارهم، فبلغ ذلك القاضى وكان صاحب الفتنة فأذن لهم وحمت الحنفية مقصورتهم بجماعة من الجند، ثم إن الحافظ
ضاق صدره ومضى إلى بعلبك فأقام بها مدة وتوجه إلى مصر فبقى بنابلس مدة.
- إلى أن قال: وجاء الملك الافضل وأخذ مصر ثم رد إلى دمشق فصادف الحافظ وأكرمه ونفذ يوصى به بمصر فتلقى بالبشر والاكرام وكان بمصر كثير من المخالفين لكن رائحة السلطان كانت تمنعهم، ثم جاء العادل وأخذ مصر واكثروا عنده على الحافظ فطلب ثم أكرمه العادل وبقى الحافظ بمصر وهم لا يتركون الكلام فيه [ فلما أكثروا 2 ] عزم الكامل على إخراجه ثم اعتقل في داره سبع ليال، فسمعت التقى احمد بن محمد بن عبد الغنى يقول حدثنى الشجاع بن ابى ذكرى الامير قال قال لى الكامل: هنا فقيه قالوا إنه كافر، قلت: ما اعرفه، قال: بلى، هو محدث، فقلت: لعله الحافظ عبد الغنى ؟ فقال: هو هو، فقلت: ايها الملك العلماء احدهم يطلب
__________
(1) من المكية (2) من طبقات ابن رجب.

(4/1379)

الآخرة والآخر يطلب الدنيا، وانت هنا باب الدنيا فهل جاء اليك ؟ أو أرسل اليك ورقة ؟ قال: لا، قلت: والله هؤلاء يحسدونه فقال: جزاك الله خيرا كما عرفتني.
قال الضياء: بلغني أن الحافظ أمر أن يكتب اعتقاده فكتب: اقول كذا لقول الله كذا، واقول كذا لقول النبي صلى الله عليه وآله وسلم كذا، حتى فرغ من المسائل، فلما وقف عليها الكامل قال أيش اقول في هذا ؟ يقول: بقول الله ورسوله، فخلى عنه.
وسمعت احمد بن محمد بن عبد الغنى يقول لى رأيت اخاك الكمال عبد الرحيم في النوم فقلت: اين انت ؟ فقال: في جنة عدن، فقلت: ايما افضل الحافظ عبد الغنى أو الشيخ أبو عمر ؟ فقال: ما ادرى، اما الحافظ فكل ليلة جمعة ينصب له كرسى تحت العرش يقرأ عليه الحديث وينثر عليه الدر وهذا نصيبي منه، وأشار إلى كمه.
سمعت ابا موسى يقول: مرض والدى اياما ووضأته وقت الصباح فقال لى: يا عبد الله صل بنا وخفف، فصليت بالجماعة وصلى معنا جالسا ثم قال: اقرأ عند رأسي يس فقرأتها وقلت هنا دواء تشربه، فقال: ما بقى الا الموت، فقلت: ما تشتهى شيئا ؟ قال أشتهى النظر إلى وجه الله الكريم، فقلت: ما انت عنى راض ؟ قال: بلى، وجاءوا يعودونه وجعلوا يتحدثون ففتح عينه وقال: ما هذا ؟ اذكروا الله قولوا لا اله الا الله ثم دخل درع النابلسي فقمت لا ناوله كتابا من جانب المسجد، فرجعت وقد توفى رحمه الله تعالى يوم الاثنين الثاني والعشرين من شهر ربيع الاول سنة ست مائة.
__________
(1) من المكية (*)

(4/1380)

قلت: وفيها توفى المذكورون في ترجمة القاسم.
وترجمه الحافظ الضياء أربع كراريس بسماعنا من ابن خولان عنه.
أنبأنا احمد بن سلامة الدمشقي عن عبد الغنى بن عبد الواحد في كتابه انا حيدرة بن عمر بن ابراهيم [ العلوى 1 ] انا طراد بن محمد انا احمد بن محمد بن حسنون ثنا أبو جعفر محمد بن عمرو إملاءا ثنا يحيى بن ابى طالب ثنا أبو داود الطيالسي ثنا أبو سنان حدثنى حبيب بن ابى ثابت عن ابى صالح عن ابى هريرة أن رجلا قال يا رسول الله إنى اعمل العمل سرا فإذا اطلع عليه أعجبني ؟ قال رسول الله صلى الله عليه وآله وسلم: لك [ اجران 1 ] اجر السر واجر العلانية.
رواه الاعمش عن حبيب وأرسله، أخرجه أبو عيسى في جامعه عن محمد بن المثنى عن ابى داود.
1113 / 17 / 17 - الباقدارى الحافظ العالم المحدث أبو بكر محمد بن ابى غالب بن احمد بن مرزوق البغداذى الضرير قدم من باقدار في صباه وتلا على جماعة وسمع الحديث من ابى محمد سبط
الخياط وابى بكر ابن الزاغونى وابن ناصر وطبقتهم فأكثر قال ابن الدبيثى: انتهى إليه معرفة رجال الحديث وحفظه وكان المعتمد عليه [ فيه 1 ].
وقال أبو الفتوح ابن الحصرى: كان آخر من بقى من حفاظ الحديث من الائمة.
قال ابن الدبيثى: سمعت غير واحد من شيوخنا يذكرون ابا بكر الباقدارى ويصفونه بالحفظ ومعرفة الرجال والمتون مع كونه ضريرا مقصورا الا أنه كان حفظة حسن الفهم بلغني أن ابن ناصر كان يراجعه في أشياء ويصير إلى
__________
(1) من المكية.

(4/1381)

قوله.
وقال أبو محمد المنذرى: كان احد حفاظ بغداذ المشهورين بمعرفة الرجال والتقدم مع ضرره.
قلت توفى في آخر سنة خمس وسبعين وخمس مائة كهلا، وقد انتهى علو الرواية إلى ابنته عجبيبة في وقتها.
أنبأنا أبو حامد ابن الصابونى وعدة عن محمد بن سعيد الحافظ انا عبد الله بن عمر الوكيل انا أبو بكر محمد بن ابى غالب الحافظ انا أبو بكر ابن الزاغونى وسعيد ابن البناء وابن المادح قالوا أنا أبو نصر الزينبي انا محمد بن عمر الوراق انا عبد الله ابن ابى داود ثنا اسحاق بن ابراهيم ثنا سعد - هو ابن الصلت - ثنا الاعمش عن ابى سفيان عن انس بن مالك قال: توفيت زينب بنت رسول الله صلى الله عليه وآله وسلم فخرج بجنازتها وخرجنا معه فرأيناه كثيبا حزينا ثم دخل قبرها فخرج ملتمع اللون فسألناه عن ذلك فقال: إنها كانت امرأة مسقامة فذكرت شدة الموت وضغطة القبر فدعوت الله فخفف عنها.
قرأته على ابى المعالى الزهري الزاهد عن اكمل بن ابى الازهر سماعا انا سعيد ابن البناء - مثله.
1114 / 18 / 17 - ابن الحصرى الامام الحافظ المفيد شيخ القراء برهان الدين أبو الفتوح نصر بن ابى الفرج
محمد بن على البغدادي الحنبلى نزيل مكة وإمام الحطيم، تلا بالروايات على ابن الشهرزورى ولعله آخر من قرأ عليه، وسمع من ابى الوقت وابن الزاغونى وابى طالب العلوى وابى محمد ابن المادح وهبة الله بن السبل وابن البطى و ابى زرعة المقدسي وخلق كثير وعنى بالفن اتم عناية ونسخ الكثير وكان يفهم ويفيد مع الثقة والدين.

(4/1382)

قال ابن النجار: قرأ بالروايات على جماعة - وسماهم - وكان حافظا حجة نبيلا من أعلام الدين جم العلم كثير المحفوظ كثير التعبد والتهجد.
وقال المنذرى: حصل من الادب طرفا حسنا وكان يسمع ويقرأ ويفيد الغرباء وغيرهم، جاور عشرين سنة.
قال الدبيثى: كان ذا معرفة بهذا [ الشأن 1 ] ونعم الشيخ كان عبادة وثقة.
وقال ابن نقطة: حافظ ثقة مكثر متقن.
قلت: روى عنه الثلاثة والبرزالى وابن خليل وتاج الدين عل ابن القسطلانى وخلق، والحافظ ضياء الدين وقال: توفى شيخنا الحافظ الامام امام الحرم أبو الفتوح بالمهجم في المحرم سنة تسع عشرة وست مائة رحمه الله تعالى.
قال ابن مسدى: قصد اليمن فأدركه الاجل بالمهجم في ربيع الآخر.
كذا قال، وقال: وكان أحد الائمة الاثبات مشارا إليه بالحفظ.
قلت: آخر من بقى من أصحابه شيخنا المقداد القيسي سمع منه سنن ابى داود وغير ذلك.
أخبرنا المقداد إجازة انا نصر بن محمد الحافظ انا أبو طالب العلوى انا أبو على التسترى انا أبو عمر الهاشمي انا أبو على اللؤلؤي ثنا أبو داود ثنا محمد بن كثير ثنا همام عن على بن زيد عن أم محمد عن عائشة أن النبي صلى الله عليه وآله كان لا يرقد من ليل ولا نهار فيستيقظ الا يتسوك قبل أن يتوضأ.
1115 / 19 / 17 - ابن الاخضر الامام الحافظ المسند محدث العراق أبو محمد عبد العزيز بن محمود بن المبارك
__________
(1) من المكية.

(4/1383)

الجنابذى ثم البغدادي، ولد سنة أربع وعشرين وخمس مائة وسمع باعتناء والده من القاضى ابى بكر الانصاري وابى القاسم ابن السمرقندى ويحيى ابن الطراح وعبد الوهاب الانماطى، ثم طلب بنفسه وسمع من الارموى وابن ناصر وابى الوقت وابن البطى ومن بعدهم، ونسخ وحصل الاصول الثمينة، وصنف وجمع وأفاد ونفع وحدث نحوا من ستين عاما وكان ذا حلقة بجامع القصر، وتواليفه تدل على معرفته وحفظه وكان ثقة صالحا عفيفا دينا.
قال ابن الدبيثى: لم أر في شيوخنا اوفر شيوخا منه ولا اغزر سماعا، حدث بجامع القصر دهرا.
قلت: وكان والده قد سمع من اسماعيل بن ملة وحج سنة خمس وثلاثين وعمره اربعون سنة فعدم في الطريق.
قال ابن نقطة: كان شيخنا ثقة ثبتا مأمونا كثير السماع واسع الرواية صحيح الاصول منه تعلمنا واستفدنا، ما رأينا مثله.
قال ابن النجار بالغ شيخنا أبو محمد حتى قرأ على شيوخنا وصنف في كل فن، وكانت له حلقة بجامع القصر يقرأ بها كل جمعة بعد الصلاة، وكان اول سماعه في سنة ثلاثين بافادة ابيه وابى الحسن بن بكردوس، كتب لنفسه وتوريقا للناس في شبابه، وكان له حانوت للبزبخان الخليفة، كنت أقرأ عليه به، حدث بجميع مروياته به، سمع منه عمر بن على القرشى وكتب عنه في معجمه، كان ثقة حجة نبيلا ما رأيت في شيوخنا سفرا ولا حضرا مثله في كثرة مسموعاته ومعرفته لمشايخه وحسن أصوله وحفظه وإتقانه وكان أمينا ثخين الستر دينا عفيفا اريد على أن يشهد عند القضاة فامتنع، وكان من احسن الناس خلقا وألطفهم طبعا من محاسن البغداديين
وظرفائهم ما يمل جليسه منه.
قلت حدث عنه ابن الدبيثى وابن نقطة وابن النجار والضياء والبرزالى

(4/1384)

وابن خليل والزين النابلسي واحمد بن محمد بن بنيمان الهمذانى ومحمد بن نصر [ ابن 1 ] الجيلى وعلى بن مهران سبط العاقولي وعلى بن عدلان الموصلي وعلى بن زريق واحمد بن الحسين الخليلى ومحمد بن سعيد النشف والفقيه يحيى ابن الصيرفى والنجيب عبد اللطيف واخوه العز والنجيب مقداد القيسي والعلم قاسم بن احمد الاندلسي وولده على ابن الاخضر وآخرون، وآخر من روى عنه بالاجازة الكمال عبد الرحمن بن المكبر.
توفى سادس شوال سنة احدى عشرة وست مائة هو والحافظ ابن المفضل.
أخبرنا المقداد بن ابى القاسم المعدل كتابة انا عبد العزيز بن محمود الحافظ سنة احدى عشرة ببغداد انا محمد بن عبد الباقي الانصاري انا أبو اسحاق البرمكى حضورا انا أبو محمد بن ماسى انا أبو مسلم الكجى ثنا الانصاري وابو عاصم قالا انا بهز بن حكيم عن ابيه عن جده قال قال رسول الله صلى الله عليه وآله: ويل للذى يحدث ليضحك منه القوم فيكذب، ويل له، ويل له.
هذا حديث صالح الاسناد من العوالي، أخرجه أبو داود والنسائي والترمذي في كتبهم من حديث عبد الله بن المبارك واسماعيل بن علية ويحيى بن سعيد القطان عن بهز بن حكيم بن معاوية بن حيدة القشيرى عن ابيه عن جده رضى الله عنه.
قال الترمذي: هذا حديث هذا حسن قلت: وهو نص في تحرم الكذب فان حدث القوم بما يضحكهم من غير كذب فلا بأس بالقليل منه.
1116 / 20 / 17 - عبد الرزاق ابن الشيخ القدوة ابى محمد عبد القادر بن ابى صالح الجيلى الامام المحدث الحافظ
__________
(1) من المكية.

(4/1385)

الزاهد أبو بكر الحنبلى بغداد، ولد سنة ثمان وعشرين وخمس مائة وسمع الكثيرة بافادة ابيه، ثم طلب بنفسه وعنى بهذا الشأن وحصل الاصول، سمع من محمد بن صرما وابى الفضل الارموى وابى القاسم ابن البناء والحافظ ابى الفضل ابن ناصر وابى بكر ابن الزاغونى وابى الكرم ابن الشهرزورى وطبقتهم وكان يقال له: الحلبي نسبة إلى الحلبة وهى محلة شرقي بغداد ذكره الحافظ محمد بن عبد الواحد الحنبلى فقال: لم أر ببغداد احدا في تيقظه وتحريه مثله.
وذكره الامام شهاب الدين أبو شامة في تاريخه فقال: كان زاهدا عابدا ثقة مقتنعا باليسير.
قلت حدث عنه أبو عبد الله ابن الدبيثى وأثنى عليه، ومجد الدين ابن النجار والضياء المقدسي والنجيب عبد اللطيف والتقى اليلدانى وابنه قاضى القضاة أبو صالح وآخرون.
وأجاز للشيخ شمس الدين عبد الرحمن بن ابى عمرو الفخر على وابن شيبان وطائفة.
مات في شوال سنة ثلاث وست مائة.
وفيها مات المسند أبو اسماعيل [ داود بن محمد 1 ] بن ماشاذة الاصبهاني، والمسند أبو القاسم سعيد بن محمد بن محمد [ بن محمد 1 ] بن عطاف المؤدب ببغداد، ومسند الوقت أبو جعفر محمد بن احمد بن نصر الصيدلانى بأصبهان عن أربع وتسعين سنة، والمسند مخلص الدين محمد بن معمر الفاخر القرشى بأصبهان رحمهم الله تعالى.
قرأت على محمد بن اسحاق أخبركم أبو صالح نصر بن عبد الرزاق القاضى ببغداد قال قرأت على والدى ابى بكر وأمة الكريم أخبركما جدى الشيخ عبد القادر ابن ابى صالح (ح) وأخبرنا أبو جعفر ابن المقير وجماعة قالوا انا يحيى ابن ابى السعود
__________
(1) من المكية.

(4/1386)

أخبرتنا شهدة بنت الابرى قالا ثنا أبو غالب محمد بن الحسن ثنا الحسن ابن احمد ثنا عثمان بن السماك ثنا محمد بن الحسين بن ابى الحنين ثنا ابن الاصبهاني انا شريك عن اسماعيل بن مسلم عن الحسن عن صعصعة عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: اول ما يحاسب به العبد صلاته فان تمت قبل منه سائر عمله وإن نقصت قال انظروا هل له من تطوع فأكملوها به.
فهذا النقص في الصلاة يشتمل على نقص عدد الصلوات ونقص ذاتها وماهيتها فيكمل الله هذا وهذا بالنوافل بلطفه وكرمه فله الحمد.
1117 / 21 / 17 - عبد القادر بن عبد الله الحافظ الامام الرحال أبو محمد الرهاوى الحنبلى محدث الجزيرة، ولد بالرهاء سنة ست وثلاثين وخمس مائة ونشأ بالموصل وكان مملوكا لبعض المواصلة السفارين فأعتقه فطلب العلم وأقبل على الحديث فسمع من مسعود بن الحسن الثقفى والحسن بن العباس الرستمى وابى جعفر محمد بن الحسن الصيدلانى ورجاء ابن حامد ومحمود فورجة واسماعيل بن شهريار ومعمر ابن الفاخر وعبد الرحيم ابن ابى الوفاء وعلى بن عبد الصمد بن مردويه وأقرانهم بأصبهان، والحافظ ابى العلاء ومحمد بن بنيمان بهمذان، وابى زرعة المقدسي، ولحق بهراة عبد الجليل ابن ابى سعد خاتمة أصحاب بيبى الهرثمية، وبمرو من مسعود بن محمد المروزى، وبنيسابور من ابى بكر محمد بن على بن محمد الطوسى وطبقته، وبسجستان من ابى عروبة عبد الهادى بن محمد بن عبد الله الزاهد، وببغداذ من ابى على احمد بن محمد الرحبى وابى محمد الخشاب وخلق، وبواسط من هبة الله بن مخلد الازدي

(4/1387)

وابى طالب المحتسب وبالموصل من ابى [ الفضل 1 ] الطوسى ويحيى بن سعدون
القرطبى، وبدمشق من ابى القاسم الحافظ ومحمد بن بركة الصلحى، وبمصر من محمد بن على الرحبى وابن برى، وبالاسكندرية من السلفي، وعمل الاربعين المتباينة الاسانيد في مجلد كبير يدل على تبحره وسعة علمه.
قال ابن نقطة: كان عالما ثقة مأمونا صالحا الا أنه كان عسرا في الرواية لا يكثر عنه الا من أقام عنده.
قال يوسف بن خليل: كان حافظا ثبتا كثير السماع كثير التصنيف متقنا ختم به علم الحديث.
قال أبو محمد المنذرى: كان حافظا ثقة راغبا في الانفراد عن أرباب الدنيا.
وقال أبو شامة: كان صالحا مهيبا زاهدا ناسكا خشن العيش ورعا.
قلت: حدث عنه ابن نقطة والزكى البرزالى والضياء وابن خليل والصريفينى واسماعيل بن ظفر والشهاب القوصى وعبد الرحمن بن سالم الانباري وابو العباس بن عبد الدائم وابو زكريا ابن الصيرفى وعامر القلعى وعبد العزيز ابن الصيقل والفقيه أبو عبد الله بن حمدان وغيرهم، وله أوهام نبهت على مواضع منها في الاربعين له، ومع حفظه ومعرفته فغيره اتقن، وتكرر في تباين الاسانيد أربعة مواضع.
توفى الحافظ الرهاوى بحران في ثانى جمادى الاولى سنة اثنتى عشرة وست مائة.
وفيها توفى المسند احمد بن ازهر بن عبد الوهاب البغدادي السباك الصوفى في شوال فجأة سمع عبد الوهاب الانماطى، والمسند أبو العباس احمد بن يحيى
__________
(1) من المكية.

(4/1388)

ابن بركة ابن الديبقى البغدادي البزاز، والمسند أبو الفضل سليمان بن محمد بن على الموصلي، والمسند الرحلة أبو محمد عبد العزيز بن معالى بن غنيمة بن منينا، والشريف
أبو الفضل عبيد الله بن احمد بن هبة الله الهاشمي المنصوري، وشيخ الصعيد القدوة أبو الحسن على بن حميد بن الصباغ، والشيخ أبو عبد الله محمد بن ابى المعالى ابن موهوب [ ابن 1 ] البناء الصوفى، وكمال الدين أبو الفتوح محمد بن على بن المبارك ابن الحلاحلى السفار والمسند أبو القاسم موسى بن سعيد بن هبة الله بن الصيقل الهاشمي عنده اسماعيل ابن السمرقندى، والمسند يحيى بن ياقوت بن الفراش المجاور.
أخبرنا يحيى بن ابى منصور الفقيه [ في كتابه 1 ] ثنا عبد القادر بن عبد الله الحافظ انا مسعود بن الحسن الاصبهاني بها انا ابراهيم بن محمد الطيار ومحمد بن احمد السمسار قالا انا ابراهيم بن عبد الله التاجر ثنا الحسين بن اسماعيل القاضى ثنا ابن ابى مذعور ثنا يزيد بن زريع ثنا روح بن القاسم ثنا محمد بن المنكدر عن جابر قال اتيت ابا بكر أسأله فمنعني، ثم أتيته أسأله فمنعني، ثم أتيته أسأله فمنعني، فقلت إما أن تبخل وإما أن تعطيني، فقال أتبخلني وأى داء ادوأ من البخل ؟ ما اتيتني من مرة الا وانا اريد أن أعطيك ألفا قال فأعطاني ألفا وألفا وألفا.
1118 / 22 / 17 - ابن عات الحافظ الامام الثقة أبو عمر احمد بن هارون بن احمد بن جعفر بن عات النفزى الشاطبي، ولد سنة اثنتين وأربعين وخمس مائة كان من حفاظ الاندلس ذكره الابار فقال: سمع العلامة ابا محمد وابا الحسن بن هذيل وعلم بن عبد العزيز
__________
(1) من المكية.

(4/1389)

وطبقتهم، وبالاسكندرية من ابى طاهر السلفي وابن عوف الزهري.
قال أبو محمد المنذرى: سمع ايضا محمد بن يوسف بن سعادة وعاشر بن محمد ومخلوف بن جارة، وكان شيخنا ابن المفضل يذكره بكثرة الحفظ والميل إلى تحصيل المعارف.
قال الابار: كان احد الحفاظ يسرد المتون ويحفظ الاسانيد عن ظهر قلب لا يخل منها
بشئ موصوفا بالدراية والرواية، يغلب عليه الورع والزهد على منهاج السلف يأكل الخشن ويلبس الخشن وربما أذن في المساجد، له تواليف دالة على سعة حفظه مع حظ من النثر والنظم حدثونا عنه وأجاز لى مروياته توجه غازيا فشهد وقعة العقاب التى أفضت إلى خراب الاندلس بالدائرة على المسلمين فيها فعدم رحمه الله في صفر سنة تسع وست مائة.
قلت: وقع لى من مروياته نازلا.
ومات بعده في العام شيخ القراء بالاندلس أبو جعفر احمد بن على بن يحيى ابن عون الله الدانى الحصار، والمحدث المفيد أبو اسحاق ابراهيم بن محمد بن هراة القفصى الشافعي وقفصة بلدة بقرب القيروان، والامام المحدث الجوال أبو نزار ربيعة بن الحسن بن على الحضرمي اليمنى الذمارى الشافعي عن أربع وثمانين سنة، والمقرئ المحدث المسند أبو شجاع زاهر بن رستم البغدادي الشافعي بمكة، ومسند همذان أبو الفضل عبد الرحمن بن عبد الوهاب بن ابى زيد ابن المعزم الهمذانى، وإمام العربية أبو الحسن على بن محمد بن على بن خروف الحضرمي الاشبيلى، والمحدث المسند أبو الفرج محمد بن على بن حمزة بن فارس الحرانى ثم البغدادي ابن القبيطى.
1119 / 23 / 17 - على الاسكندرانى ابن المفضل بن على بن مفرج بن حاتم بن حسن بن جعفر الحافظ العلامة

(4/1390)

المفتى شرف الدين أبو الحسن ابن القاضى الانجب ابى المكارم المقدسي ثم الاسكندرانى المالكى، ولد سنة أربع وأربعين وخمس مائة وتفقه بالثغر على الامام صالح ابن بنت معافى وابى الطاهر ابن عوف وعبد السلام بن عتيق السفاقسى وابى طالب اللخمى وسمع منهم ومن الحافظ السلفي فأكثر عنه وانقطع إليه وتخرج به وبطلبته، وسمع ايضا من القاضى ابى عبيد نعمة بن زيادة الله الغفاري شيخ معمر حدثه عن عيسى بن ابى ذر الهروي ثم السروى سمع منه في سنة ثمان
وخمسين وخمس مائة صحيح البخاري سوى قطعة يسيرة من آخره، وسمع من بدر الخداداذى وعبد الرحمن بن خلف الله المقرئ، وعبد الله بن برى النحوي وعلى بن هبة الله الكاملى ومحمد بن على الرحبى وخلق بالثغر والفسطاط والحرمين، وناب في الحكم بالاسكندرية مدة، ودرس بمدرسته ثم تحول إلى القاهرة ودرس بالمدرسة التى أنشأها الصاحب ابن شكر إلى أن مات، وكان من ائمة المذهب العارفين به ومن حفاظ الحديث.
له تصانيف مفيدة رأيت له في سنة ست وثمانين وست مائة كتابا في الصيام بأسانيده، وكان ذا ورع ودين مع أخلاق رضية ومشاركة في الفضائل.
روى عنه الزكيان المنذرى والبرزالى والرشيد الآمدي والعلم عبد الحق ابن الرصاص والشرف عبد الملك بن نصر الفهرى اللغوى والمجد على بن وهب القشيرى المالكى واسحاق بن بلكويه الصوفى والحسن بن عثمان القابسى محتسب الثغر والجمال محمد بن سليمان الهوارى ومحمد بن مرتضى بن حاتم والشهاب القوصى والقاضى الشرف أبو حفص السبكى والنجيب احمد بن محمد السفاقسى ومحمد بن عبد الخالق بن طرخان والمحيى عبد الرحيم ابن الدميري وآخرون، ذكره الحافظ

(4/1391)

المنذرى فقال: كان رحمه الله جامعا لفنون من العلم حتى قال بعض الفضلاء لما مر به على السرير ليدفن: رحمك الله يا ابا الحسن قد كنت اسقطت عن الناس فروضا.
قال: وتوفى في [ مستهل 1 ] شعبان سنة احدى عشرة وست مائة ودفن بسفح المقطم.
وفيها مات مسند الاندلس أبو القاسم احمد بن محمد بن ابى المطرف بن جرج الفرضى عن اثنين وسبعين عاما، عنده سنن النسائي بكماله سماعا من البطروجى، وشيخ الحنابلة في زمانه ببغداد أبو بكر محمد بن معالى بن غنيمة ابن الحلاوى عن ثمانين سنة وله سماع من الكروجى ونحوه.
أخبرنا العدل المعمر أبو المحاسن يوسف بن حسن بن القابسى انا على ابن المفضل الحافظ اجازة وابو القاسم الصفراوي سماعا قالا انا أبو طاهر السلفي انا أبو عبد الله الثقفى ثنا محمد بن الفضل بمكة ثنا عبد الله بن جعفر [ بن محمد 1 ] بمصر ثنا يحيى بن ايوب العلاف ثنا يحيى بن بكير حدثنى الليث عن خالد عن سعيد ابن ابى هلال عن ايوب بن موسى أن عبد الله بن [ عبيد بن 1 ] عمير أخبره أن ثابتا البنانى أخبره أن انس بن مالك قال إن رسول الله صلى الله عليه وآله قال: لبيك بحجة وعمرة [ معا.
هذا حديث غريب جدا من حديث هؤلاء بعضهم عن بعض، وقع لى عاليا جدا في كتاب احمد بن سلامة عن احمد بن محمد التيمى: انا أبو على المقرئ انا أبو نعيم الحافظ نا أبو بكر بن خلاد نا محمد بن الفرج نا عبد الله ابن بكر السهمى نا حميد عن انس أن النبي صلى الله عليه وسلم قال: لبيك بحجة وعمرة 1 ].
__________
(1) من المكية.

(4/1392)

1120 / 24 / 17 - ربيعة بن الحسن بن على الحافظ المحدث الرحال اللغوى أبو نزار الحضرمي الصنعانى الذمارى الشافعي، ولد سنة خمس وعشرين وخمس مائة وتفقه باليمن وركب البحر إلى جزيرة كيش فسمع بأصبهان وهمذان وبغداد وأتقن الفقه بأصبهان، وسمع القاسم بن الفضل الصيدلانى وابا الفضل محمد بن سهل المقرئ ورجاء بن حامد المعدانى وعبد الله ابن على الطامذى واسماعيل بن شهريار وعبد الجبار ابن الصالحانى ومعمر ابن الفاخر وابا مسعود وعبد الرحيم الحاجى وعدة، وأخذ ببغداد عن ابن الخشاب وشهدة، وبالثغر عن ابى طاهر السلفي، وبدمشق ومصر والحرمين وكتب الكثير.
روى عنه الزكيان البرزالى والمنذري والضياء المقدسي وابن خليل الادمى والتقى اليلدانى والشهاب القوصى ومحمد بن النشبى وخلق، قال المنذرى: كتبت
عنه قطعة صالحة وكانت أصوله اكثرها باليمن، وهو أحد من لقيته ممن يفهم هذا الشأن، وكان عارفا [ باللغة 1 ] معرفة حسنة، كثير التلاوة والتعبد والانفراد.
وقال عمر بن الحاجب فيما قرأت بخطه: كان ربيعة اماما عالما حافظا ثقة اديبا شاعرا حسن الخط ذا دين وورع، ولد بشبام من قرى حضرموت.
قال القوصى في معجمه: أنشدنا أبو نزار لنفسه: ببيت لهيا بساتين مزخرفة * كأنها سرقت من دار رضوان اجرت جداولها ذوب اللجين على * حصى من الدر مخلوط بعقيان والطير تهتف وفى الاغصان صادحة * كضاربات مزامير وعيدان * و
__________
* (1) من المكية.

(4/1393)

وبعد هذا لسان الحال قائلة * ما اطيب العيش في أمن وايمان مات في ثانى عشر جمادى الآخرة سنة تسع وست مائة.
أخبرنا احمد بن سلامة عن الحافظ ابى نزار اجازة بمروياته.
وأخبرنا اسحاق الوزيرى ثنا أبو محمد المنذرى انا أبو نزار الصنعانى انا رجاء بن حامد بأصبهان ثنا سليمان بن ابراهيم أبو مسعود وعبد الرزاق بن عبد الكريم قالا انا محمد بن ابراهيم ابن جعفر ثنا محمد بن الحسين القطان ثنا احمد بن يوسف قنا اسماعيل بن ابى اويس ثنا سليمان بن بلال ثنا يحيى بن سعيد عن سهيل بن ابى صالح عن ابيه عن ابى هريرة أن النبي صلى الله عليه وآله كان على جبل حراء فتحرك فقال: اسكن حراء فما عليك الا نبى أو صديق أو شهيد.
وكان عليه أبو بكر وعمر [ وعثمان 1 ] وعلى وطلحة والزبير وسعد بن ابى وقاص رضى الله عنهم.
وفى هذه السنة معه توفى جماعة ذكروا مع ابن عات.
1121 / 25 / 17 - التجيبى
الحافظ الامام أبو عبد الله محمد بن عبد الرحمن بن على بن محمد بن سليمان المرسى محدث تلمسان، أخذ القراءات عن ابى احمد بن معطى وابى الحجاج الثغرى وابى عبد الله ابن الفرس وسمع منهم ومن ابى محمد [ بن 1 ] عبيد الله، ورحل وحج وأطال الغيبة فأكثر عن السلفي والناس، وذكر أن السلفي دعا له بطول العمر وقال له: تكون محدث المغرب إن شاء الله، وقد سمع بمكة من على بن حميد الطرابلسي، وببجاية من الحافظ عبد الحق، أخذوا عنه بسبتة في حياة شيوخه
__________
(1) من المكية.

(4/1394)

سنة أربع وسبعين، ثم استوطن تلمسان وخرج وصنف وعمل معجم شيوخه في مجلد ورحل إليه المحدثون.
قال الابار في تاريخه: كان عدلا خيرا حافظا للحديث ضابطا، وغيره اضبط منه، روى عنه أكابر أصحابنا وبعض شيوخنا لعلو سنده وعدالته وأجاز لى من مروياته.
ألف أربعين حديثا في المواعظ، وأربعين حديثا في القضاء وفضله، وأربعين حديثا في الحب لله، وأربعين في الصلاة على رسول الله صلى الله عليه وآله وسلم، وأشياء سوى ذلك.
مات في جمادى الاولى سنة عشر وست مائة عن سبعين سنة.
قلت: وفيها توفى تاج الامناء احمد بن محمد بن الحسن بن عساكر والد العز النسابة عن ثمان وستين سنة وقد خرج لنفسه مشيخة حسنة، وشيخ الاندلس خطيب قرطبة أبو جعفر يحيى بن الحميرى واسمه احمد بن ابراهيم، لقى الكبار ونيف على الثمانين، وشيخ الحنابلة الفخر اسماعيل بن على غلام ابن المنى ببغداد، والمعمر أبو عبد الله الحسين بن سعيد بن شنيف الدارقزى عن خمس وثمانين سنة، والمسند عبد الجليل بن ابى غالب بن مندويه الاصبهاني نزيل دمشق، ومسند الموصل مهذب الدين على بن احمد بن على بن هبل الطبيب، والمعمرة عين الشمس بنت
احمد بن [ ابى 1 ] الفرج الثقفية الاصبهانية عن تسعين سنة، والمفيد محدث أصبهان أبو عبد الله محمد بن مكى بن ابى الرجاء الحنبلى.
[ تمت الطبقة السابعة عشرة ] * * * * *
__________
(1) من المكية.

(4/1395)

الطبقة الثامنة عشرة [ وعدتهم ستة وعشرون 1 ] 1122 / 1 / 18 - ابن القرطبى الحافظ المفيد محدث مالقة وخطيبها أبو بكر وابو محمد عبد الله بن الحسن ابن احمد الانصاري المالقى، سمع اباه ابا على وابا بكر ابن الجد وابا القاسم بن حبيش وابا عبد الله بن زرقون وطبقتهم، واختص بالسهيلى ولازمه وتخرج به، وأجاز له أبو الحسن بن هذيل وابو مروان بن قزمان وعنى بهذا الشأن وكتب العالي والنازل.
قال الابار في ترجمته: كان من اهل المعرفة التامة بصناعة الحديث والبصر بها والاتقان والحفظ لا سيما الرجال والتقدم في ذلك مع المعرفة بالقراءات والمشاركة في العربية وقد نوظر عليه في كتاب سيبويه، ورث براعة الحديث عن ابيه ولم يكن احد يدانيه في الحفظ والجرح والتعديل الا أفراد من عصره، وقال أبو محمد بن حوط الله: المحدثون بالاندلس ثلاثة، أبو محمد القرطبى وابو الربيع بن سالم وسكت، فكأنه عنى نفسه وكان ابن القرطبى كريم الخلال محببا إلى الناس معظما في نفوس الخاصة والعامة أخذ الناس عنه وانتفعوا به.
قال ابن الابار: فاتني ان ألقاه، توفى بمالقة [ في ربيع الآخر 1 ] سنة احدى عشرة وست مائة.
قلت: لم يبلغ ستين سنة ولا اعلم أن عندي شيئا من طريقه إلا أن يكون بالاجازة.
قال ابن الزبير: هو الحافظ أبو محمد القرطبى روى عن ابى القاسم بن دحمان والسهيلى
__________
(1) من المكية.

(4/1396)

وابيه وعنهم أخذ القراءات والعربية وأخذ منه خلق يطول تعدادهم، وكان محدثا حافلا مفيدا ضابطا حافظا إماما في وقته نحويا اديبا لغويا كاتبا شاعرا متقنا عارفا بالقراءات وطرقها فقيها مدركا زاهدا ورعا عابدا عاملا رحل [ الناس 1 ] إليه واعتمدوا إمامته اخترمته المنية قبل التعمير، مولده في ذى القعدة سنة ست وخمسين وخمس مائة، تصدر للاقراء بمالقة وله نحو من عشرين سنة ورحل إلى غرناطة وإشبيلية وسبتة ومرسية وولى خطابة مالقة، روى عنه المحدث أبو عبد الله ابن الطراز وابو القاسم ابن الطيلسان وجماعة، صنف جزءا في قراءة نافع.
قال ابن الزبير: ومن شعر ابى محمد القرطبى: سهرت أعين ونامت عيون * لامور تكون أو لا تكون فاطرد الهم ما استطعت عن النفس فحملانك الهموم جنون إن ربا كفاك بالامس ماكا * ن سيكفيك في غد ما يكون 1123 / 2 / 18 - ابن حوط الله الحافظ الامام محدث الاندلس [ أبو محمد 1 ] عبد الله بن سليمان بن داود ابن عبد الرحمن بن سليمان بن عمر بن حوط الله الانصاري الحارثى الاندلسي الاندى، مولده بأندة سنة تسع واربعين وخمس مائة، وتلا بالسبع على والده وبادر إلى بلنسية فسمع بعض حروف ورش من ابن هذيل.
وذلك نصف كتاب الايجاز ولم يجز له وارتحل إلى مرسية فسمع من ابى القاسم بن حبيش وابى عبد الله بن حميد وقيد اللغة والنحو عن ابن حميد
__________
(1) من المكية.

(4/1397)

وسمع بمالقة من ابى زيد السهيلي، وبغرناطة من عبد المنعم بن الفرس وابى بكر ابن ابى زمنين، وباشبيلية من ابى بكر ابن الجد وابى عبد الله بن زرقون، وبقرطبة من خلف بن بشكوال، وبسبتة من ابى محمد بن عبيد الله، وبمراكش من ابى العباس احمد بن مضاء، وأجاز له خلق منهم أبو الطاهر اسماعيل بن عوف الاسكندرى وابو طاهر الخشوعى وطائفة.
قال الابار: اعتنى أبو محمد من صغره إلى كبره بالطلب، روى العالي والنازل وكان إماما في هذا الشأن بصيرا به معروفا بالاتقان حافظا لاسماء الرجال، ألف كتابا في ذكر شيوخ البخاري ومسلم وابى داود والنسائي والترمذي نزع فيه منزع ابى نصر الكلاباذى لكن لم يكمله، وكان كثير الاسفار فتفرقت أصوله، ولو قعد للتصنيف لعظم النفع [ به 1 ]، ولم يكن في زمانه احد أكثر سماعا منه ومن اخيه المحدث ابى سليمان، وكان له الشفوف على اخيه في العربية والتفنن في غير ذلك، والتميز بانشاء الخطب وتحبير الرسائل وقرض الشعر.
أقرأ بقرطبة القرآن والنحو واستأدبه المنصور صاحب المغرب لبنيه فأقرأهم بمراكش ونال وجاهة متصلة ودنيا عريضة وولى قضاء إشبيلية وقرطبة ومرسية وكان حميد السيرة محببا إلى الناس جزلا مهيبا في الحق على حدة فيه وربما اوقعته فيما يكره، أخذ الناس عنه.
توفى بغرناطة وهو يقصد مرسية متوليا قضاءها ثانيا في ربيع الاول سنة اثنتى عشرة وست مائة.
واخوه الحافظ المفيد داود بن سليمان جال مع أخيه ببلاد الاندلس وبالغا
__________
(1) من المكية.

(4/1398)

في طلب العلم والاخذ عن الشيوخ حتى اجتمع لهما ما لم يجتمع لاحد من شيوخهما.
أبو هما أبو داود أخذ القراءات السبع عن سبعة شيوخ وقرأ على محمد بن احمد الشيباني صاحب خلف ابن النحاس بقراءة الحرميين وابى عمرو.
1124 / 3 / 18 - ابن الاثير الامام العلامة الحافظ فخر العلماء عز الدين أبو الحسن على بن الاثير ابى الكرم محمد بن محمد بن عبد الكريم بن عبد الواحد الشيباني الجزرى المحدث اللغوى صاحب " التاريخ " و " معرفة الصحابة " و " الانساب " وغير ذلك، واخو العلامة مجد الدين صاحب " جامع الاصول " والوزير ضياء الدين نصر الله صاحب كتاب " المثل السائر ".
مولده بجزيرة ابن عمر سنة خمس وخمسين وخمس مائة، وسمع من خطيب الموصل ابى الفضل الطوسى ويحيى الثقفى وغيرهما بالموصل، ومن عبد المنعم بن كليب ويعيش بن صدقة وابن سكينة ببغداد، وابى القاسم بن صصرى وزين الامناء بدمشق، وروى عنهم في تصانيفه، وحدث بالموصل ودمشق وحلب، روى عنه ابن الدبيثى والقوصى ومجد الدين العقيلى وشرف الدين ابن عساكر وسنقر القضائى وآخرون.
وكانت داره مجمع الفضلاء وكان مكملا في الفضائل علامة نسابة أخباريا عارفا بالرجال وأنسابهم لا سيما الصحابة مع الامانة والتواضع والكرم، قدم الشام رسولا وقد شرع في تاريخ كبير للموصل ولم يتمه، ومدينته جزيرة ابن عمر هي منسوبة إلى الرئيس الاجل عبد العزيز بن عمر البرقعيدى الذى بناها، قاله

(4/1399)

ابن خلكان، وقيل أنشأها اوس وكامل ابنا عمر بن اوس التغلبي، نقله ابن المستوفى
مؤرخ إربل، وقيل منسوبة إلى امير العراق يوسف بن عمر الثقفى.
مات ابن الاثير في أواخر شهر شعبان سنة ثلاثين وست مائة.
وفيها توفى جماعة يأتون في ترجمة ابن الحاجب.
أخبرنا احمد بن هبة الله انا على بن ابى الكرم سنة خمس وعشرين وست مائة انا عبد الله بن ابى نصر انا جعفر بن محمد القارى انا أبو على بن شاذان انا أبو عمرو ابن السماك ثنا الحسن بن مكرم ثنا عثمان - هو ابن عمر - ثنا ابن جريج عن عطاء عن ابن عباس أخبر الفضل بن العباس أن رسول الله صلى الله عليه وآله وسلم لبى حتى رمى جمرة العقبة.
هذا حديث صحيح عال.
1125 / 4 / 18 - ابن خلفون الحافظ محمد بن اسماعيل بن محمد بن خلفون الامام المجود أبو بكر الازدي الاندلسي الا ونبي نزيل إشبيلية، ذكره الحافظ أبو عبد الله الابار فقال: ولد سنة خمس وخمسين وخمس مائة وسمع من ابى بكر ابن الجد، وابى عبد الله بن زرقون وابى بكر النيار وجماعة وكان بصيرا بصناعة الحديث حافظا للرجال متقنا، له كتاب سماه " المنتقى " في رجال الحديث في خمسة أسفار، وله كتاب " المفهم في شيوخ البخاري ومسلم " وكتاب في علوم الحديث، وغير ذلك.
وولى القضاء ببعض النواحى فشكر في قضائه، أخذ عنه جماعة وكان اهلا لذلك، مات في ذى القعدة سنة ست وثلاثين وست مائة رحمه الله تعالى.
قال ابن الزبير: اعتنى بالرواية والنقل اعتناءا تاما عكف على ذلك عمره

(4/1400)

وكان حافظا للاسانيد والرجال عارفا بهم سمع من خلق، روى عنه أبو جعفر ابن الطباع.
1126 / 5 / 18 - العز ابن الحافظ
هو الامام المحدث المفيد الحافظ عز الدين أبو الفتح محمد بن عبد الغنى ابن عبد الواحد بن سرور المقدسي الصالحي الحنبلى، ولد سنة ست وستين وخمس مائة في احد الربيعين ونشأ في صغره باعتناء ابيه في هذا الشأن فارتحل إلى بغداد وهو ابن أربع عشرة سنة فسمع من ابى الفتح بن شاتيل ونصر الله القزاز وطبقتهما وتفقه على ابى الفتح ابن المنى، وسمع بدمشق من ابى المعالى بن صابر والخضر بن طاوس والفضل ابن البانياسي ومحمد بن حمزة بن ابى الصقر وابى الفهم عبد الرحمن بن ابى العجائز، وبأصبهان من ابى الفضائل عبد الرحيم بن محمد بن الكاغذى ومسعود الجمال وابى المكارم اللبان، وبمصر من ابى القاسم البوصيرى وعدة.
روى عنه ابناه تقى الدين احمد وعز الدين عبد الرحمن والحافظ ضياء الدين والشهاب القوصى والشيخ شمس الدين عبد الرحمن بن محمد والشيخ فخر الدين [ على 1 ] وآخرون.
قال ابن النجار: كتب بخطه كثيرا وسمعنا بقراءته الكثير واستنسخ وحصل الاصول وكان يعيرنى ويفيدني عن الشيوخ ويفضل وكان من ائمة المسلمين حافظا للحديث متنا واسنادا عارفا بمعانيه وغريبه متقنا لتراجم المحدثين مع ثقة وديانة وتودد ومروءة.
قال الضياء المقدسي: كان رحمه الله فقيها حافظا ذا فنون
__________
(1) من المكية.

(4/1401)

وكان احسن الناس قراءة وأسرعهم ثقة [ متقنا 1 ] سمحا جوادا غزير الدمعة عند القراءة، وكان يتكلم في مسائل الخلاف كلاما حسنا ثم ساق له الضياء منامات حسنة دالة على أنه سعيد رحمه الله.
مات في شوال سنة ثلاث عشرة وست مائة.
قال لنا رشيد بن كامل الفقيه قرأت على ابى العرب القوصى أخبركم العز [ محمد 1 ] ابن الحافظ سنة عشر وست مائة بجامع حبر (؟) فذكر حديثا.
وتوفى معه في العام مسند الشام العلامة تاج الدين أبو اليمن زيد بن الحسن الكندى المقرئ النحوي الحنفي عن ثلاث وتسعين سنة، والقاضى ثقة الملك أبو محمد عبد الله بن محمد بن عبد الله بن مجلى بن حسين الرملي المصرى الشافعي خطيب جامع الحاكم، ومسند الاندلس أبو محمد عبد الرحمن بن على بن احمد الزهري الاشبيلى راوي صحيح البخاري عن شريح.
أخبرنا عمر بن عبد المنعم انا محمد بن عبد الغنى الحافظ في كتابه انا عبد الله ابن صابر انا أبو القاسم النسيب انا سليم بن ايوب ثنا أبو احمد الفرضى ثنا الصولى ثنا الغلابى عن عبيد الله ابن عائشة قال كتب عمر بن عبد العزيز إلى عامل له: اتق الله فان التقوى هي التى لا يقبل غيرها ولا يرحم الا اهلها ولا يثاب الا عليها، فان الواعظين بها كثير والعاملين بها قليل.
1127 / 6 / 18 - الملاحى الحافظ الامام المحدث أبو القاسم محمد بن عبد الواحد بن ابراهيم بن مفرج الغافقي الاندلسي الغرناطي، والملاحة من قرى غرناطة، ولد قبل سنة خمسين وخمس مائة وكان من كبار الحفاظ.
__________
(1) من المكية.

(4/1402)

قال الابار: سمع من والده ومن ابى الحسن بن كوثر وابى خالد بن رفاعة وعبد الحق بن بونة وابى القاسم بن سمحون وخلق وأجاز له أبو عبد الله بن زرقون وابو زيد السهيلي وابو طاهر الخشوعى وابو الطاهر بن عوف الاسكندرانى وكتب عن الكبار والصغار وبالغ عمره في الاستكثار وكان حافظا للرواة عارفا بأخبارهم.
صنف تاريخا في علماء إلبيرة، وألف كتاب أنساب الامم والعرب والعجم
وسماه " كتاب الشجرة "، و " الاربعين " حديثا بلغ فيه الغاية من الاحتفال ويشهد له بحفظ أسماء الرجال، وزاد على من تقدمه، وله استدراك على [ الحافظ 1 ] ابى عمر بن عبد البر في الصحابة، وكان مكثرا عن ابى محمد ابن الفرس أخذ الناس عنه وكان اهلا لذلك، توفى رحمه الله في شعبان سنة تسع عشرة وست مائة.
وفيها مات القاضى المحدث مكين الدين أبو طالب احمد بن عبد الله بن [ الحسن بن 1 ] حديد الكنانى الاسكنداراني، والمسند أبو سعد ثابت بن مشرف ابن ابى سعد الازجى البناء، والمقرئ مسند القراء أبو محمد عبد الصمد بن عبد الرحمن ابن [ ابى 1 ] رجاء البلوى اللبسى (؟) عن خمس وثمانين سنة، ومسند الموصل أبو بكر سمار بن عمر بن العويش النيار المقرئ، وشيخ اليونسية الشيخ يونس بن يوسف بن صاعد الشيباني القنيى والقنية من حساب ماردين.
1128 / 7 / 18 - ابن الانماطى الحافظ البارع مفيد الشام تقى الدين أبو الطاهر اسماعيل بن عبد الله بن
__________
(1) من المكية.

(4/1403)

عبد المحسن ابن الانماطى المصرى الشافعي، مولده في حدود سنة سبعين وخمس مائة وسمع القاضى محمد بن عبد [ الرحمن 1 ] الحضرمي وابا القاسم البوصيرى وابن سكينة وأبا الفتح المندائى [ ومحمد بن عبد المولى اللبنى وشجاعا المدنجى 1 ] وابا طاهر الخشوعى وابا محمد ابن عساكر وحنبل بن عبد الله وكتب بخطه المليح [ الرشيق ما لا يوصف كثرة 1 ].
قال ابن النجار: اشتغل من صباه وتفقه وقرأ الادب وقدم دمشق سنة ثلاث وتسعين، ثم حج سنة احدى وست مائة فذهب إلى بغداد وكانت له عناية وافرة وحرص تام وجد واجتهاد مع معرفة كاملة وحفظ وحذق ونقد وفصاحة وسرعة قلم واقتدار على النظم والنثر، كان بعيد الشبيه معدوم النظير
في وقته كتبت عنه وكتب عنى، وقال لى ولدت في ذى القعدة سنة سبعين.
وقال عمر بن الحاجب: كان اماما ثقة حافظا مبرزا فصيحا حصل ما لم يحصله غيره وكان سهل العارية يعير إلى البلاد وعنده فقه وأدب.
- إلى أن قال: وكان نزه السر سألت عنه الحافظ الضياء فقال: حافظ ثقة مفيد إلا أنه كثير الدعابة مع المرد.
قلت: روى عنه البرزالى والقوصى والمنذري والكمال الضرير والصدر البكري وولده أبو بكر محمد بن الانماطى، وقلما روى أنه مات قبل رواج الرواية.
قال الشيخ الضياء: بات في عافية وأصبح لا يقدر على الكلام اياما ومات في رجب سنة تسع عشرة وست مائة.
أخبرنا محمد بن مكى القرشى ثنا محمد بن هبة الله القاضى انا اسماعيل بن عبد الله الحافظ بمدينة الرسول صلى الله عليه وآله انا أبو القاسم البوصيرى (ح)
__________
(1) من المكية.

(4/1404)

وانا احمد بن سلامة عن البوصيرى انا مرشد بن يحيى انا أبو اسحاق ابراهيم بن سعد ثنا عبد الرحمن بن عمر ثنا اسماعيل بن يعقوب ثنا اسماعيل القاضى ثنا يحيى ثنا زيد بن الحباب أخبرني ابن لهيعة حدثنى بكر بن سوادة عن زياد بن نعيم الحضرمي عن ابى شريح حدثنى رويفع الانصاري أنه سمع النبي صلى الله عليه وآله يقول: من قال: اللهم صل على محمد وأنزله المقعد المقرب منك يوم القيامة، وجبت له الشفاعة.
1129 / 8 / 18 - الضياء الامام العالم الحافظ الحجة محدث الشام شيخ السنة ضياء الدين أبو عبد الله محمد بن عبد الواحد بن احمد بن عبد الرحمن السعدى المقدسي ثم الدمشقي الصالحي الحنبلى صاحب التصانيف النافعة، ولد سنة تسع وستين وخمس مائة.
وأجاز له السلفي وشهدة وسمع من ابى المعالى بن صابر وابى المجد البانياسي واحمد ابن الموازينى وعمر بن على الجوينى ويحيى الثقفى وطبقتهم بدمشق، وابى القاسم البوصيرى وطبقته بمصر، والمبارك بن المعطوش وابن الجوزى وطبقتهما ببغداد، وابى جعفر الصيدلانى وطبقته بأصبهان وعبد الباقي بن عثمان بهمذان والمؤيد الطوسى وطبقته بنيسابور، وعبد المعز بن محمد البزاز بهراة، وابى المظفر بن السمعاني بمرو، ورحل مرتين إلى أصبهان وسمع بها مالا يوصف كثرة وحصل أصولا كثيرة.
ونسخ وصنف وصحح ولين وجرح وعدل وكان المرجوع إليه في هذا الشأن، قال تلميذه عمر بن الحاجب: شيخنا أبو عبد الله شيخ وقته ونسيج وحده

(4/1405)

علما وحفظا وثقة ودينا، من العلماء الربانيين وهو اكبر من أن يدل عليه مثلى، كان شديد التحرى في الرواية مجتهدا في العبادة كثير الذكر منقطعا متواضعا سهل العارية.
رأيت جماعة من المحدثين ذكروه فأطنبوا في حقه ومدحوه بالحفظ والزهد، سألت الزكي البرزالى عنه فقال: ثقة جبل حافظ دين.
قال ابن النجار: حافظ متقن حجة عالم بالرجال ورع تقى ما رأيت مثله في نزاهته وعفته وحسن طريقته وقال الشرف ابن النابلسي: ما رأيت مثل شيخنا الضياء.
قلت ثنا عنه القاضى تقى الدين وابن الموازينى وابن الفراء والنجم الشعراوي وابن الخباز والتقى بن مؤمن وعثمان النساج وابن الخلال والد شتى وابو بكر ابن عبد الدائم وعيسى السمسار وسالم القاضى وآخرون.
وقد استوفيت سيرته وتواليفه في التاريخ الكبير، عاش أربعا وسبعين سنة.
وتوفى إلى رضوان الله في جمادى الآخرة سنة ثلاث وأربعين وست مائة.
أخبرنا عثمان بن ابراهيم المقرئ انا أبو عبد الله الحافظ انا عبد الواحد ابن القاسم أن فاطمة بنت عبد الله أخبرتهم انا ابن ريذة انا أبو القاسم الطبراني ثنا محمود بن الفرج ثنا اسماعيل بن عمرو البجلى ثنا فضيل بن مرزوق عن عدى ابن ثابت عن البراء قال قال رسول الله صلى الله عليه وآله وسلم: من قضى نهمته من الدنيا حيل بينه وبين شهوته في الآخرة، ومن مد عينه إلى زينة المترفين كان مهينا في ملكوت السماء، ومن صبر على القوت الشديد صبرا جميلا أسكنه الله من الفردوس حيث شاء.
هذا حديث غريب اسناده متصل لين.
قال الطبراني تفرد به البجلى.

(4/1406)

1130 / 9 / 18 - ابن القطان الحافظ العلامة الناقد قاضى الجماعة أبو الحسن على بن محمد بن عبد الملك بن يحيى بن ابراهيم الحميرى الكتامى الفاسى الشهير بابن القطان.
سمع ابا عبد الله [ محمد 1 ] ابن الفخار فأكثر عنه وابا الحسن ابن الفرات وابا جعفر بن يحيى الخطيب وأبا ذر الخشنى وطبقتهم.
قال الابار في ترجمته: كان من ابصر الناس بصناعة الحديث واحفظهم لاسماء رجاله واشدهم عناية بالرواية رأس طلبة [ العلم 1 ] بمراكش ونال بخدمة السلطان دنيا عظيمة، وله تواليف، حدث ودرس.
- إلى أن قال: ومات وهو على قضاء سجلماسة في ربيع الاول سنة ثمان وعشرين وست مائة.
قال ابن مسدى: كان معروفا بالحفظ والاتقان، ومن ائمة هذا الشأن مصرى الاصل مراكشي الدار كان شيخ شيوخ اهل العلم في الدولة المؤمنية فتمكن من الكتب وبلغ غاية الامنية، ولى قضاء الجماعة في أثناء تقلب الدولة فنقمت عليه أغراض انتهكت فيها أعراض، إلى أن قال: سمع ابا عبد الله
ابن زرقون وأبا بكر بن الجد وعدة، عاقت الفتن المدلهمة عن لقائه وقد أجاز لى مروياته قلت: طالعت كتابه المسمى " بالوهم والايهام " الذى وضعه على الاحكام الكبرى لعبد الحق يدل على حفظه وقوة فهمه لكنه تعنت في أحوال رجال فما أنصف بحيث أنه اخذ يلين هشام بن عروة ونحوه.
مات عام وفاته المسند أبو نصر احمد بن الحسين بن عبد الله بن ابى نصر
__________
(1) من المكية.

(4/1407)

احمد بن هبة الله بن محمد النرسى البيع ببغداد، والمسند أبو الفضل عبد السلام بن عبد الله بن احمد بن بكران الداهرى الخفاف، وابو الرضا محمد بن ابى الفتح المبارك ابن عبد الرحمن بن عصية الكندى الجدى، وشيخ العربية زين الدين يحيى بن عبد المعطى بن عبد النور الزواوى، والخطيب بدر الدين يونس بن محمد بن محمد الفارقى الدمشقي، رحمة الله عليهم.
1131 / 10 / 18 - أبو موسى الفقيه الحافظ جمال الدين عبد الله ابن الحافظ عبد الغنى بن عبد الواحد ابن على المقدسي الصالحي الحنبلى، ولد سنة احدى وثمانين وخمس مائة، وسمع من عبد الرحمن بن على الخرقى واسماعيل الجنزوى وابى طاهر الخشوعى ورحل به اخوه الحافظ عز الدين فسمع من عبد المنعم بن كليب والمبارك بن المعطوش ومسعود الجمال وخليل الرارانى وابى المكارم اللبان وخلق كثير، وبمصر من ابى عبد الله الارتاحى وابنة سعد الخير، ثم ارتحل ثانيا إلى العراق فسمع من ابى الفتح المندائى وذويه، ومن منصور الفراوى والمؤيد الطوسى بنيسابور، وبالموصل وإربل والحرمين وكتب بخطه شيئا كثيرا، وصنف وأفاد وقرأ القران على عمه الشيخ العماد والفقه على الشيخ الموفق والعربية على ابى البقاء الضرير.
قرأت بخط ابن الحاجب: سألت الحافظ ضياء الدين عن ابى موسى فقال: حافظ ثقة دين متقن وسألت زكى 1 الدين البرزالى عنه فقال: حافظ دين متميز.
وقال الضياء كانت قراءته سريعة صحيحة مليحة.
وقال ابن الحاجب: لم يكن في
__________
(1) وقع في الاصلين " ركن " وانظر رقم (1137).

(4/1408)

عصرنا احد مثله في الحفظ والمعرفة والامانة، كان متواضعا مهيبا وقورا جوادا سمحا وافر العقل له القبول التام مع العبادة والورع والمجاهدة.
قرأت بخط الحافظ الضياء: اشتغل بالفقه والحديث وصار علما في وقته، رحل ثانيا ومشى على رجليه كثيرا وصار قدوة وانتفع الناس بمجالسه التى لم يسبق إلى مثلها.
قلت حدث عنه الضياء والشيخ شمس الدين والشيخ الفخر والشمس ابن حازم والشمس ابن الواسطي ونصر الله بن عياش ونصر الله وسعد الخير ابنا النابلسي وعدة وآخر من حدث عنه بالاجازة القاضى تقى الدين الحنبلى.
قال أبو الفتح ابن الحاجب: لو اشتغل أبو موسى حق الاشتغال ما سبقه احد ولكنه تارك وسمعت ابا عبد الله الحافظ يصف ما قاسى أبو موسى من الشدائد الجوع والعرى في رحلته بنيسابور وأصبهان.
قال أبو المظفر ابن الجوزى: كان الجمال ابن الحافظ أحواله مستقيمة حتى خالط الصالح اسماعيل فتغير ومرض في بستان الصالح وفيه مات رحمه الله تعالى.
قرأت بخط محمد بن سلام: عقد أبو موسى مجلس التذكير ورغب الناس في حضوره وكان جم الفوائد يطرز مجلسه بالبكاء والخشوع وإظهار الجزع وسمعت ابا الفرج ابن العلاء الفقيه الحنبلى يقول: كان أبو موسى كثير الميل إلى السلاطين.
قال الضياء: مات يوم الجمعة خامس رمضان سنة تسع وعشرين وست مائة.
أخبرنا نصر الله بن محمد أبو الفتح الحداد [ نا عبد الله بن عبد الغنى الحافظ في سنة ثمان وعشرين وستمائة انا خليل بن بدر الرارانى 1 ] انا الحسن بن احمد الحداد
__________
(1) من المكية.

(4/1409)

انا احمد بن عبد الله الحافظ انا سليمان بن احمد ثنا احمد بن شعيب ثنا أبو المعافى محمد بن وهب الحرانى ثنا محمد بن سلمة عن ابى عبد الرحيم [ عن 1 ] زيد بن ابى انيسة عن مالك بن انس عن سعيد المقبرى عن ابى هريرة سمعت رسول الله صلى الله عليه وآله وسلم يقول: رحم الله عبد ا كانت لاخيه عنده مظلمة في عرض أو مال أو جاه فاستحله قبل أن يؤخذ وليس ثم دينار ولا درهم فان كانت له حسنات أخذ من حسناته وإن لم تكن له حسنات وضع من سيئات صاحبه عليه.
غريب صالح الاسناد فرد.
1132 / 11 / 18 - ابن خليل الحافظ المفيد [ الامام الرجال 1 ] مسند الشام شمس الدين أبو الحجاج يوسف بن خليل بن عبد الله الدمشقي الادمى محدث حلب، مولده سنة خمس وخمسين وخمس مائة وتشاغل بالسبب وصار ابن ثلاثين سنة ثم حبب إليه طلب الحديث فانصب إليه بكليته وكتب ما لا يوصف، فسمع بدمشق من يحيى الثقفى وطبقته وتخرج بالحافظ عبد الغنى، وسمع ببغداذ من يحيى بن يوش وذاكر ابن كامل وابى منصور بن عبد السلام وابى الفرج بن كليب، وبأصبهان من خليل بن بدر ومسعود الجمال ومحمد بن اسماعيل الطرسوسى وابى الفضائل عبد الرحيم الكاغذى وطبقتهم، وبمصر ابا القاسم البوصيرى وطبقته، وشيوخه نحو خمس مائة نفس في ثلاثة أجزاء سمعتها من صاحبه احمد بن محمد الحافظ، وحدثنا عنه [ ايضا 1 ] الحافظ شرف الدين عبد المؤمن ومحمد بن سليمان المعرى
وشرف الدين محمود التاذفى ومحمد بن جوهر المقرئ وابو الحسن الغرافى وايوب
__________
(1) من المكية.

(4/1410)

ومحمد واسحاق بنو النحاس والقاضى تاج الدين صالح القوصى وابو بكر الدشتى واسماعيل وابراهيم وعبد الرحمن بنو ابن العجمي والعفيف الآمدي وطاهر بن عبد الله ابن العجمي وجماعة سواهم، وآخر من بقى من أصحابه ابراهيم ابن العجمي.
سئل أبو اسحاق الصريفينى عنه فقال: حافظ ثقة عالم يقرأ عليه لا يكاد يفوته اسم رجل.
وسئل الحافظ الضياء عنه فقال: حافظ سمع وحصل الكثير وهو صاحب رحلة وتطواف.
قال عمر بن الحاجب الحافظ: هو أحد الرحالين بل اوحدهم فضلا واوسعهم رحلة نقل بخطه المليح ما لا يدخل تحت الحصر وهو طيب الاخلاق مرضى الطريقة متقن ثقة حافظ.
قلت خرج لنفسه ثمانيات وعوالي وفوائد سمعناهم وهو يدخل في شرط الصحيح وقد تفرد بشئ كثير لخراب أصبهان.
توفى في عاشر جمادى الآخرة سنة ثمان وأربعين وست مائة عن ثلاث وتسعين سنة.
وفيها توفى محدث الاسكندرية المسند أبو محمد عبد الوهاب ابن ظافر بن على ابن فتوح بن رواح الازدي عن أربع وتسعين سنة، والمسند العدل فخر القضاة احمد بن محمد بن عبد العزيز بن الحباب التميمي السعدى المصرى عن سبع وثمانين سنة، ومسند بغداد المحدث أبو محمد ابراهيم بن محمود بن سالم بن الخير الازجى الحنبلى عن خمس وثمانين سنة، والمسند أبو القاسم على بن سالم بن ابى بكر اليعقوبي الضرير، والفقيه المفتى أبو عبد الله محمد بن ابى بكر بن ابى السعادات الدباس الحنبلى سمعا من ابن شاتيل، والمسند أبو منصور مظفر بن عبد الملك بن عتيق الفهرى بن
القوى، واخو صاحب الترجمة أبو [ محمد 1 ] يونس بن خليل الادمى في المحرم
__________
(1) من المكية.

(4/1411)

عن تسع وثمانين سنة، والمحدث العالم مجد الدين محمد بن محمد بن عمر الاسفرايينى الصوفى ابن الصفار بدمشق.
أخبرنا عبد الرحمن وابراهيم واسماعيل بنو صالح بن هاشم ومحمد بن سليمان ابن معالى واحمد بن محمد [ المؤدب 1 ] وعبد المحسن والقاضى عز الدين عبد العزيز ثنا محمد بن [ ابى 1 ] جرادة واسحاق بن طارق سماعا قالوا ثنا يوسف بن خليل الحافظ ثنا خليل بن بدر بأصبهان انا أبو على الحداد انا أبو نعيم الحافظ ثنا أبو بكر احمد بن يوسف ثنا الحارث بن ابى اسامة ثنا عبد الوهاب بن عطاء ثنا سليمان التيمى عن انس قال بلغني أن النبي صلى الله عليه وآله قال لمعاذ بن جبل: من لقى الله لا يشرك به شيئا دخل الجنة.
1133 / 12 / 18 - ابن نقطة الحافظ الامام المتقن محدث العراق معين الدين أبو بكر محمد بن عبد الغنى ابن ابى بكر بن شجاع البغداذى الحنبلى ابن نقطة، ولد سنة نيف وسبعين وخمس مائة وكان أبو ه من صلحاء العراق فطلب أبو بكر الحديث وسمع من يحيى بن يوش، وفاته ابن كليب، ثم سمع سنة ستمائة من عبد الوهاب بن سكينة وابن طبرزذ وابى الفتح المندائى فمن بعدهم ببغداد، وعفيفة الفارقانية وزاهر بن احمد وابى الفخر اسعد بن روح ومحمود بن احمد المضرى و طبقتهم بأصبهان،، ومنصور الفراوى والمؤيد الطوسى بنيسابور، وعبد القادر الرهاوى بحران، والتاج الكندى وطبقته بدمشق، والافتخار الهاشمي بحلب، وعبد القوى ابن الحباب بمصر، ومحمد
__________
(1) من المكية.

(4/1412)

ابن عماد بالثغر، وخلائق.
ونسخ الكثير وحصل الاصول وجمع وصنف وبرع في هذا الشأن، سئل الحافظ الضياء عنه فقال: حافظ دين ثقة صاحب مروءة وكرم.
وقال أبو عبد الله البرزالى: ثقة دين مفيد.
وسئل ابن نقطة عن نقطة فقال: هي جارية [ ربت 1 ] جد أبى.
قلت روى عنه الزكي المنذرى والسيف ابن المجد وعبد الكريم بن منصور الاثري والشرف حسين بن ابراهيم الاربلي وعثمان بن الحاجب وابو الفرج عبد الرحمن بن محمد بن عبد الغنى وعز الدين احمد بن ابراهيم الفاروثى وابنه الليث ابن نقطة.
وهو مصنف كتاب " التقييد في رواة الكتب والمسانيد " وكتاب المستدرك على اكمال أبى نصر ابن ماكولا ينبئ بامامته وحفظه، وكان متقنا محققا مليح الخط له سمت ووقار وفيه دين وقناعة قفا أثر والده في الزهد والتقشف ولم الق احدا يروى لى عنه.
مات في الثاني والعشرين من صفر سنة تسع وعشرين وست مائة.
وفيها توفى أبو القاسم احمد بن احمد بن ابى غالب البغدادي الامير ابن الشمذى عنده جزء ابى الجهم، وامام النظامية أبو المعالى احمد بن عمر بن احمد ابن بكرون النهرواني والقاضى شرف الدين اسماعيل بن ابراهيم بن احمد الشيباني ابن الموصلي الحنفي بدمشق عن خمس وثمانين سنة، والامام المسند أبو على الحسن بن المبارك ابن محمد [ ابن 1 ] الزبيدى البغدادي الحنفي، وابو محمد عبد الصمد بن داود بن محمد
__________
(1) من المكية.

(4/1413)

المصرى الغفاري، وابو محمد عبد الغفار بن شجاع التركماني المحلى الشروطى، وابو محمد
عبد اللطيف بن عبد الوهاب بن محمد الطبري البغدادي المؤذن، والعلامة موفق الدين عبد اللطيف بن يوسف بن محمد البغدادي الموصلي الاصل عن اثنتين وسبعين سنة، ومسند الوقت أبو حفص عمر بن كرم بن ابى الحسين الدينورى البغدادي الحنبلى الحمامى وله تسعون سنة، ومقرئ الاسكندرية أبو القاسم عيسى بن عبد العزيز ابن عيسى اللخمى عن تسع وسبعين سنة.
حدثنى قاسم بن محمد الاندلسي الحافظ انا [ احمد بن 1 ] ابراهيم الواسطي ثنا أبو بكر محمد بن عبد الغنى ابن نقطة الحافظ سنة ثمان وعشرين ببغداد أخبرتنا عفيفة بنت احمد أخبرتنا فاطمة انا أبو بكر بن ريذة انا أبو القاسم الطبراني ثنا احمد ابن ابراهيم بن فيل ثنا أبو توبة ثنا الحسن بن ايوب عن عبد الله بن بسر قال كان النبي صلى الله عليه وآله يقبل الهدية ولا يقبل الصدقة.
الحسن لم اعرفه بعد.
1134 / 13 / 18 - الدبيثى الامام الحافظ الثقة المقرئ مؤرخ العراق أبو عبد الله محمد بن ابى المعالى سعيد بن يحيى بن على بن حجاج الدبيثى [ ثم 1 ] الواسطي الشافعي المعدل، ولد سنة ثمان وخمسين وخمس مائة، وسمع من ابى طالب الكتاني وهبة الله بن قسام وعدة بواسط، وتلا بالعشر على خطيب شافيا وابن الباقلانى وسمع ببغداد من ابن شاتيل والقزاز وابى العلاء بن عقيل وعبد المنعم الفراوى هذه الطبقة، وقرأ على جماعة وتفقه على ابى الحسن ابن البوقى وقرأ الاصول والخلاف والنحو وعنى
__________
(1) من المكية.

(4/1414)

بالحديث وكتب العالي والنازل وصنف تاريخا كبيرا لواسط.
وتاريخا لبغداد ذيل [ به 1 ] على السمعاني وعمل معجما لشيوخه.
وكان مشرف الوقف العام ثم أنه استعفى من منصب العدالة وتركها ضجرا
ولزم الرواية والاقراء.
قال ابن النجار سكن بغداد وحدث بتصانيفه وقل ان جمع شيئا الا وأكثره على ذهنه، وله معرفة بالحديث والادب والشعر وهو سخى بكتبه وأصوله صحبته عدة سنين فما رأيت منه الا الجميل والديانة وحسن الطريقة وما رأت عيناى مثله في حفظ التواريخ والسير وايام الناس رحمه الله.
قلت روى عنه ابن النجار وابن نقطة وزكى الدين البرزالى وعلى بن محمد الكازرونى والشيخ عز الدين الفاروثى والشيخ جمال الدين الشريشى وتاج الدين الغرافى وعدة، وبالاجازة القاضى تقى الدين المقدسي وقد سمع منه من شيوخه [ المحدث 1 ] احمد بن طارق الكركي وابو طالب بن عبد السميع وكانت رحلت في سنة ست وسبعين وخمس مائة في ربيع الاول.
قال ابن النجار: أضر بأخرة وتوفى ثامن ربيع الآخر سنة سبع وثلاثين وست مائة قال: ولقد مات عديم النظير في فنه.
قلت وفيها مات قاضى دمشق شمس الدين أبو العباس احمد بن الخليل ابن سعادة الخوى الاصولي الشافعي، والرئيس صفى الدين أبو العلاء احمد بن ابى اليسر شاكر ابن عبد الله التنوخى الدمشقي، وابو البقاء اسماعيل بن محمد بن يحيى البغدادي المؤدب راوي مسند اسحاق، ومسند شيراز العلامة علاء الدين أبو سعد ثابت ابن احمد بن محمد الخجندى الاصبهاني عن تسع وثمانين سنة حضر الصحيح على الوقت وبه ختم حديثه، والمسند أبو على الحسين بن يوسف بن حسن الصنهاجى
__________
(1) من المكية.

(4/1415)

الشاطبي ثم الاسكندرانى وهو أقدم شيخ للدمياطي، والعدل امين الدين أبو الغنائم سالم ابن الحافظ ابى المواهب [ حسن 1 ] بن هبة الله [ بن 1 ] صصرى التغلبي الدمشقي عن ستين سنة، والقاضى عبد الحميد بن عبد الرشيد بن على بن بنيمان الهمذانى سبط الحافظ ابى العلاء، والمسند أبو القاسم عبد الرحمن بن يوسف بن هبة الله
ابن الطفيل الدمشقي ثم المصرى وإمام الربوة أبو محمد عبد العزيز بن بركات ابن ابراهيم بن طاهر الخشوعى، وشيخ بغداد المقرئ الامام عبد العزيز بن دلف ابن ابى طالب البغدادي الناسخ، والمفيد الامام الاديب شمس الدين محمد بن الحسن بن محمد بن على بن عبد الكريم البغدادي الكاتب عن ثمان وخمسين سنة، والشيخ تقى الدين [ محمد 1 ] بن طرخان بن ابى الحسن السلمى الدمشقي، [ والزاهد أبو طالب محمد بن عبد الله بن عبد الرحمن بن صابر السلمى الدمشقي 1، ] ومحتسب دمشق رشيد الدين أبو الفضل محمد بن عبد الكريم بن يحيى بن شجاع القيسي ابن الهادى، وفخر الدين أبو عبد الله محمد بن محمد بن على بن نصر النوقانى عن ست وثمانين سنة، ومحدث إربل ومؤرخها الاديب الامام شرف الدين أبو البركات المبارك بن احمد ابن المبارك بن موهوب ابن المستوفى، والعلامة الصاحب ضياء الدين أبو الفتح نصر الله بن محمد بن محمد بن عبد الكريم [ ابن 1 ] الاثير الجزرى صاحب المثل السائر.
قرأت على على بن احمد الهاشمي انا محمد بن سعيد بن يحيى الحافظ ببغداد سنة ثلاث وثلاثين وست مائة انا أبو السعادات نصر الله بن عبد الرحمن [ ابن محمد القزاز بقراءتي انا المبارك بن عبد الجبار الصيرفى نا أبو القاسم عبد الرحمن 1 ] ابن عبيد الله الحرفى ثنا أبو بكر محمد بن عبد الله الشافعي حدثنى حمدون بن احمد
__________
(1) من المكية.

(4/1416)

ابن سلم ثنا عبيد الله بن عائشة ثنا دريد 1 بن مجاشع عن غالب القطان عن مالك ابن دينار عن الاحنف بن قيس قال قال عمر بن الخطاب رضى الله عنه: يا احنف من كثر صخبه قلت هيبته، ومن اكثر من شئ عرف به، ومن مزح استخف به، ومن كثر كلامه كثر سقطه، ومن كثر سقطه قل حياؤه، ومن قل حياؤه قل ورعه، ومن قل ورعه مات قلبه.
1135 / 14 / 18 - الكلاعى الامام الحافظ العالم البارع محدث الاندلس وبليغها أبو الربيع سليمان ابن موسى بن سالم بن حسان الحميرى الكلاعى البلنسى، ولد سنة خمس وستين وخمس مائة، قال أبو عبد الله [ الابار 2 ]: سمع ببلنسية ابا العطاء بن نذير وابا الحجاج ابن ايوب وارتحل فسمع ابا القاسم بن حبيش وأبا بكر ابن الجد وابا عبد الله ابن زرقون وابا عبد الله ابن الفخار وابا محمد [ ابن 2 ] عبيد الله وابا محمد بن بونة وابا الوليد بن رشد وابا محمد [ ابن 2 ] الفرس وابا عبد الله بن عروس وابا محمد ابن جهور ونجبة بن يحيى وخلقا سواهم، وأجاز له أبو العباس بن مضا وابو محمد عبد الحق الازدي صاحب الاحكام وآخرون، وعنى اتم عناية بالتقييد والرواية وكان إماما في صناعة الحديث بصيرا به حافظا حافلا عارفا بالجرح والتعديل ذاكرا للمواليد والوفيات يتقدم اهل زمانه في ذلك وفى حفظ أسماء الرجال خصوصا من تأخر زمانه وعاصره، كتب الكثير وكان خطه لا نظير له في الاتقان والضبط مع الاستبحار في الادب والاشتهار بالبلاغة فردا إنشاء الرسائل
__________
(1) في المكية " زيد " (2) من المكية.

(4/1417)

مجيدا في النظم خطيبا فصيحا مفوها مدركا حسن السرد والمساق لما يقوله مع الشارة الانيقة والزى الحسن، وهو كان المتكلم عن الملوك في زمانه في المجالس المبين عنهم لما يريدونه على المنبر في المحافل، ولى خطابة بلنسية في أوقات.
وله تصانيف مفيدة في فنون عديدة، ألف [ كتاب 1 ] " الاكتفاء في مغازى المصطفى والثلاثة الخلفاء " في أربع مجلدات، وله مؤلف حافل في معرفة الصحابة والتابعين [ لم يكمله 1 ]، وكتاب " مصباح الظلم " بشبه الشهاب، وكتاب " أخبار البخاري "، وكتاب " الاربعين " وغير ذلك، واليه كانت الرحلة للاخذ
عنه، انتفعت به في الحديث كل الانتفاع أخذت عنه كثيرا.
قلت: حدث عنه أبو العباس احمد بن الغماز قاضى تونس وطائفة.
قال ابن مسدى: لم الق مثله جلالة ونبلا ورياسة وفضلا وكان اماما مبرزا في فنون من منقول ومعقول ومنثور وموزون جامعا للفضائل، برع في علوم القرآن والتجويد، أما الادب فكان ابن بجدته، [ وابا نجدته 1 ] وهو ختام الحفاظ ندب لديوان الانشاء فاتسعفى، أخذ القراءات عن أصحاب ابن هذيل وارتحل واختص بأبى القاسم بن حبيش بمرسية أكثرت عنه.
قال الابار: كان رحمه الله تعالى ابدا يحدثنا أن السبعين منتهى عمره لرؤيا رآها وهو آخر الحفاظ والبلغاء بالاندلس، استشهد بكائنة اينشة على ثلاثة فراسخ من مرسية مقبلا غير مدبر في العشرين من ذى الحجة سنة أربع وثلاثين وست مائة رحمه الله تعالى.
قال الحافظ المنذرى: توفى شهيدا بيد العدو [ قال 1 ] وكان مولده بظاهر
__________
(1) من المكية.

(4/1418)

مرسية في مستهل رمضان سنة خمس وستين، سمع ببلنسية [ ومرسية 1 ] وإشبيلية وغرناطة وشاطبة ومالقة وسبتة ودانية، وجمع المجاميع تدل على غزارة علمه وكثرة حفظه ومعرفته بهذا الشأن، كتب الينا بالاجازة سنة أربع عشرة.
قلت: توفى معه في العام المحدث العالم الملك المحسن يمين الدين احمد ابن السلطان صلاح الدين يوسف بن ايوب عن سبع وخمسين سنة.
والزاهد أبو محمد اسحاق بن احمد بن غانم العلثى القوال المعروف، ومحدث مصر وجيه الدين أبو اليمن بركات بن ظافر بن عساكر الانصاري المصرى، والفقيه الموفق حمد بن احمد [ بن محمد 1 ] بن صديق الحرانى، وابو طاهر الخليل بن احمد بن على الجوسقى
الصرصرى، والمسند أبو منصور سعيد بن محمد بن ياسين السفار، والامام ناصح الدين أبو الفرج [ عبد الرحمن بن 1 ] نجم ابن شرف الاسلام عبد الوهاب ابن الامام الشيخ ابى الفرج ابن الشيرازي الحنبلى الانصاري، وفقيه حران ناصح الدين عبد القادر بن عبد القاهر بن عبد المنعم الحنبلى، والفقيه شرف الدين ابن عبد القادر بن ابى عبد الله محمد بن الحسن ابن البغداذى المصرى الشافعي، وابو القاسم عبد اللطيف ابن الاديب شاعر العراق محمد بن عبد الله التعاويذي، وخطيب بلنسية أبو الحسن على بن احمد بن عبد الله بن خيرة المقرئ، والمسند [ أبو نزار عبد الواحد بن نزار بن عبد الواحد البغدادي الجمال في عشر التسعين، والمسند 1 ] أبو الحسن على بن محمد بن جعفر بن معالى البغدادي ابن كيه، والمحدث المؤرخ مسند العراق أبو الحسن محمد بن احمد بن عمر بن حسين ابن القطيعى عن ثمان وثمانين سنة، والمسند أبو الحسن مرتضى بن ابى الجود حاتم بن المسلم
__________
(1) من المكية.

(4/1419)

الحارثى المصرى عن خمس وثمانين سنة، والمسند أبو بكر هبة الله بن عمر بن حسن ابن كمال الحلاج عنده هبة الله بن الشبلى، والمعمرة ام عبد الله ياسمين بنت سالم ابن على ابن البيطار.
سمعت ايضا من ابن شبلي.
أخبرنا محمد بن جابر انا [ احمد بن 1 ] محمد بن حسن القاضى بتونس انا العلامة أبو الربيع بن سالم الحافظ انا أبو محمد عبد الله بن محمد الحجرى انا محمد بن عبد العزيز [ بن زغيبة الكلابي 1 ] انا أبو العباس احمد بن عمر العذري انا احمد بن الحسن الرازي انا محمد بن عيسى بن عمرويه انا ابراهيم بن محمد بن سفيان ثنا مسلم ثنا عبد الله ابن مسلمة ثنا افلح بن حميد عن القاسم عن عائشة قالت طيبت رسول الله صلى الله عليه وآله وسلم بيدى لحرمه حين أحرم ولحله حين احل قبل أن يطوف بالبيت.
وأنبأناه عاليا احمد بن هبة الله وزينب بنت عمر عن المؤيد الطوسى انا محمد بن الفضل انا عبد الغافر [ بن محمد 1 ] انا ابن عمرويه المذكور.
1136 / 15 / 18 - [ ابن دحية 1 ] الكلبى الامام العلامة الحافظ الكبير أبو الخطاب عمر بن حسن بن على بن محمد الملقب بالجميل - بتشديد الياء المفتوحة - ابن فرج بن خلف الاندلسي الدانى الاصل السبتى، [ وكان يكتب عن نفسه: ذوالنسبين بين دحية والحسين.
قال الابار: كان 1 ] يذكر أنه من ولد دحية الكلبى وأنه سبط ابى البسام الحسينى، سمع بالاندلس ابا القاسم بن بشكوال وا با عبد الله ابن المجاهد وابا بكر ابن الجد وابا عبد الله ابن زرقون وأبا بكر بن جعفر اللمتونى، وابا القاسم بن حبيش وطبقتهم، وكان
__________
(1) من المكية.

(4/1420)

بصيرا بالحديث معنيا بتقييده مكبا على سماعه حسن الخط معروفا بالضبط، له حظ وافر من اللغة ومشاركة في العربية وغيرها، ولى قضاء دانية ثم صرف ليسرة نقمت [ عليه 1 ] فرحل عنها وحمل بتلمسان عن قاضيها ابن ابى حيون، وحدث بتونس في سنة خمس وتسعين وحج وكتب بالمشرق وبأصبهان وبالعراق ونيسابور.
قلت: أدرك ابا جعفر الصيدلانى وابا الفتح الفراوى والحافظ ابا الفرج ابن الجوزى وعاد إلى مصر.
قال الابار: أدب الكامل فنال دنيا عريضة وصنف ودرس وله كتاب " النص المبين في المفاضلة بين اهل صفين " وكتب إلى بالاجازة سنة ثلاث عشرة وست مائة.
قلت: وسمع بمصر من البوصيرى وطبقته وسمع مسند الامام احمد بواسط من المندائى وسمع معجم الطبراني كله من الصيدلانى وحدث في سنة ست مائة بالموطأ وسمعه منه أبو عمرو بن الصلاح وزعم - ولم تدخل في الاذن دعواه -
أنه قرأ صحيح مسلم من حفظه على بعض شيوخه وكان معروفا على كثرة علمه وفضائله بالمجازفة والدعاوى العريضة.
قال الحافظ الضياء لقيته بأصبهان ولم أسمع منه شيئا ولم يعجبنى حاله، كان كثير الوقيعة في الائمة أخبرني ابراهيم السنهوري أنه دخل المغرب وأن [ مشايخ 1 ] اهل المغرب كتبوا له جرحه وتضعيفه.
ثم قال الضياء: وقد رأيت منه غير شئ مما يدل على ذلك.
وقال القاضى ابن واصل: كان أبو الخطاب مع فرط معرفته وحفظه متهما بالمجازفة في النقل فبلغ ذلك الملك الكامل فأمره أن يعلق شيئا على كتاب
__________
(1) من المكية.

(4/1421)

الشهاب فعلق كتابا تكلم فيه على أسانيده وأراه الكامل، فقال له الكامل [ بعد ايام 1 ]: ضاع منى الكتاب فعلق لى مثله، ففعل فجاء متنافيا للاول فعلم السلطان صحة ما قيل عنه وعزله من دار الحديث فولى مكانه اخاه الامام ابا عمرو اللغوى.
قال ابن نقطة: كان أبو الخطاب موصوفا بالمعرفة والفضل لم أره الا انه كان يدعى أشياء لا حقيقة لها، فذكر لى أبو القاسم بن عبد السلام - ثقة - قال: نزل عندي ابن دحية فجعل يقول: أحفظ صحيح مسلم وجامع الترمذي، فأخذت خمسة أحاديث من الترمذي وخمسة من المسند وخمسة من الموضوعات وجعلتها جزءا وعرضتها عليه فلم يعرف منها شيئا.
وقال ابن خلكان: قدم إربل فصنف لملكها كتاب المولد ومدحه بقصيدة مطلعها: لولا الوشاة وهم اعداونا وهموا - ثم ظهرت القصيدة انها في ديوان الاسعد ابن مماتي، قرأت بخط ابن مسدى: كان والد ابى الخطاب تاجرا يعرف بالكلبى - بين الباء والفاء - وهو اسم موضع بدانية، كان أبو الخطاب
يكتب اولا: الكلبى - معا.
اشارة إلى المواضع والى النسب [ وكانه علامة زمانه 1 ] قلت: كان مدلسا يستعمل " حدثنا " فيما هو اجازة، لم الق من يحدثنى عنه.
وسمعنا باجازته من الحافظ شرف الدين الحنبلى.
قرأت موته: في ليلة رابع عشر ربيع الاول سنة ثلاث وثلاثين وست مائة وعاش نيفا وثمانين سنة.
وفيها مات الجمال أبو حمزة احمد بن عمر ابن الشيخ ابى عمر المقدسي عن أربع وستين سنة، والفقيه الملك أبو العباس ابن الخطيب محمد بن احمد اللخمى العزفى صاحب سبتة، والمسندة ام الحياء زهرة بنت محمد بن احمد بن حاضر ببغداد،
__________
(1) من المكية.

(4/1422)

والمعمر أبو الربيع سليمان بن احمد بن على الشارعى - المقرئ ابن المغربل تلميذ الكيزانى، والفقيه [ وجيه الدين 1 ] عبد الخالق بن اسماعيل بن الحسن التنيسى، والمسند الشيخ عبد الرحمن بن عمر بن عبد الرحمن الدمشقي النساج، وخطيب زملكا عبد الكريم بن خلف بن نبهان الانصاري.
والشيخ عفيف الدين على بن عبد الصمد [ بن محمد 1 ] ابن الرماح المصرى النحوي، والمسند الكبير أبو الحسن على بن ابى بكر بن روزبه البغدادي القلانسى، والمسند فخر الدين محمد بن ابراهيم ابن مسلم الاربلي، وابو بكر محمد بن محمد بن ابى المفاخر المأمونى المقرئ الضرير 2 بمصر، والمسند أبو الفتح نصر الله بن عبد الرحمن بن مكارم الانصاري الدمشقي، وقاضي القضاة عماد الدين نصر بن عبد الرزاق ابن الشيخ عبد القادر [ الجيلى 1 ] الحنبلى عن سبعين سنة رحمة الله عليهم اجمعين.
1137 / 16 / 18 - البرزالى الامام المفيد الحافظ الرحال محدث الشام زكى الدين أبو عبد الله محمد بن يوسف بن محمد بن ابى يداس البرزالى الاشبيلى، ولد تقريبا في سنة سبع وسبعين
وخمس مائة وقدم للحج سنة اثنتين وست مائة فألهم سماع العلم وكتابته، فسمع من الحافظ ابن المفضل وجماعة، وبمكة من زاهر بن رستم ويونس الهاشمي، وبدمشق من الكندى وطبقته، وبأصبهان من عين الشمس بنت الثقفى والموجودين، وبنيسابور من منصور المؤيد وزينب، وبهراة من ابى روح عبد المعز البزاز، وبمرو وهمذان وبغداد، وحران وإربل والموصل وكتب عمن
__________
(1) من المكية (2) كلمة " الضرير " مضروب عليها في المكية.

(4/1423)

دب ودرج ونسخ الكثير وعمل المعجم الكبير وخرج لخلق كثير، سكن دمشق واعقب لها وأم بمسجد فلوس مدة وكان كيسا متواضعا بساما مفيدا سهل العارية.
قال زكى الدين المنذرى: وفى ليلة الرابع عشر من شهر رمضان توفى الحافظ أبو عبد الله البرزالى بحماة وهو في سن الكهولة، وقال: وكتب الكثير وخرج لجماعة وكان يحفظ ويذاكر مذاكرة حسنة، صحبنا مدة بالقاهرة عند شيخنا ابن المفضل وسمعت منه وسمع منى.
قلت: روى عنه أبو حامد بن الصابونى وعمر بن يعقوب الاربلي و [ أبو 1 ] المجد ابن العديم وجمال الدين محمد بن واصل وابو الفضل ابن عساكر ومحمد بن يوسف الذهبي وابو على ابن الخلال وغيرهم.
وبرزالة قبيلة قليلة.
توفى في رمضان المذكور سنة ست وثلاثين وست مائة.
وفيها مات الزاهد أبو العباس احمد بن على بن محمد القسطلانى ثم المصرى عن سبع وسبعين سنة، وابو المعالى سعد بن المسلم بن مكى بن علان القيسي الدمشقي، والمحدث الرحال أبو الخير بدل بن ابى المعمر التبريزي عن أربع وثمانين سنة، والمسند المقرئ أبو الفضل جعفر بن على بن هبة الله الهمذانى الاسكندرانى
بدمشق عن تسعين سنة، والطبيب أبو على حسان بن ابى القاسم بن حسان المهدوى ثم الاسكندرانى، وشيخ الاسكندرية الامام الكبير جمال الدين أبو القاسم عبد الرحمن بن عبد الحميد بن اسماعيل الصفراوي المالكى عن اثنتين وتسعين سنة، ومحدث نصيبين الشيخ عسكر بن عبد الرحيم بن عسكر العدوى، والمسند أبو الفضل
__________
(1) من المكية.

(4/1424)

محمد بن محمد بن الحسن بن السباك، وشيخ الحنفية بدمشق العلامة جمال الدين محمود بن احمد بن عبد السيد البخاري ابن الحصرى.
قرأت على محمد بن يوسف الاربلي حدثكم محمد بن يوسف الحافظ انا محمد ابن محمد بن ابى الرجاء بأصبهان أخبرتنا فاطمة بنت ابى سعد قالت [ انا سعيد بن ابى سعيد العيار - فذكر أحاديث.
وأخبرنا احمد بن هبة الله انا محمد بن يوسف الحافظ 1 ] أخبرتنا زينب الشعرية (ح) وأخبرنا احمد عنها أن اسماعيل بن ابى القاسم أخبرها انا عمر بن مسرور ثنا محمد بن سليمان الصعلوكى ثنا أبو العباس السراج ثنا أبو كريب ثنا ابراهيم بن يوسف عن ابيه عن ابى اسحاق عن ابى قيس الاودى عن سويد بن غفلة [ عن على رضى الله عنه 1 ] عن النبي صلى الله عليه وآله قال: يخرج في آخر الزمان قوم يقرءون القرآن لا يجاوز تراقيهم يمرقون من الدين مروق السهم من الرمية قتالهم حق على كل مسلم.
1138 / 17 / 18 - ابن الرومية الحافظ الناقد أبو العباس احمد بن محمد بن مفرج بن عبد الله الاموى مولاهم الاندلسي الاشبيلى الزهري النباتي العشاب مصنف كتاب " الحافل " الذى ذيل به على كتاب " الكامل " لابن عدى وكان فقيها ظاهريا، ولد سنة احدى وستين وخمس مائة، وسمع من ابى عبد الله بن زرقون وابى بكر ابن الجد واحمد بن جمهور
ومحمد بن على التجيبى وابى ذر الخشنى ثم حج ورحل إلى العراق وسمع من أصحاب الفراوى وابى الوقت.
__________
(1) من المكية.

(4/1425)

قال الابار: كان ظاهريا متعصبا لابن حزم بعد أن كان مالكيا وكان بصيرا بالحديث والرجال، له مجلد مفيد فيه استلحاق على الكامل، وكان له بالنبات والحشائش معرفة فاق بها اهل العصر وجلس في دكان يبيعها، سمع منه جل أصحابنا قال الحافظ المنذرى: لقيته بمصر بعد عوده وحدث بأحاديث من حفظه وجمع مجاميع لم يتفق لى السماع منه.
قلت وكتب عنه ابن نقطة وقال: كان ثقة حافظا صالحا.
قلت: وله كتاب " التذكرة " في معرفة مشيخته وألف كتاب " المعلم بما زاد البخاري على مسلم ".
قال ابن فرتون [ أفرد 1 ] بعض تلامذته له سيرة فذكر أنه مات فجأة في سلخ ربيع الاول سنة سبع وثلاثين وست مائة ورثاه غير واحد.
قلت: روى عنه أبو بكر الموميائى وابو اسحاق البلفقى وطائفة.
ومات معه ابن الدبيثى وقد مضى قال ابن الزبير: كان ظاهري المذهب الا أنه على دين وورع ومعرفة وإيثار متحرفا بالصيدلة.
1139 / 18 / 18 - ابن الطيلسان الحافظ الامام محدث الاندلس أبو القاسم القاسم بن احمد بن محمد بن سليمان الانصاري القرطبى، ولد سنة خمس وسبعين وخمس مائة أو نحوها، ذكره الابار فقال: روى عن جده لامه ابى القاسم ابن الشراط وابى العباس بن مقدام وابى محمد عبد الحق الخزرجي وابى الحكم بن حجاج وجماعة من شيوخنا، وأجاز له عبد المنعم بن الفرس وابو القاسم بن سمجون وشيوخه ينيفون على المائتين
__________
(1) من المكية.

(4/1426)

تصدر للاقراء والاسماع وكان له معرفة بالقراءات والعربية متقدما في صناعة الحديث متفننا، له من المصنفات كتاب " ما ورد من الامر في شربة الخمر ".
وكتاب " بيان المنن على قارئ الكتاب والسنن ".
وكتاب " الجواهر المفصلات في الاحاديث المسلسلات ".
وكتاب " غرائب أخبار المسندين ومناقب آثار المهتدين ".
وكتاب " أخبار صلحاء الاندلس ".
أخذ عنه جماعة من أكابر أصحابنا وكان اهلا لذلك.
خرج من قرطبة وقت أخذ الفرنج لها فنزل بمالقة وولى خطابتها إلى أن توفى في شهر ربيع الآخر سنة اثنتين وأربعين وست مائة.
كتب الينا ابن هارون من افريقية أنه سمع [ من 1 ] ابن الطيلسان غير شئ من كتاب الوعد والانجاز في عوالي الحديث وأجاز له ما يجوز له روايته وكتب له: سأل منى فلان أن أجيز له ما رويته وجمعته فأجبته اسمى الله قدره واعلى ذكره اهتبالا لسؤاله وامتثالا للطاعة التى لا تجب الا لمثاله فأجزت له ولابنه احمد بارك الله فيه وأقر به عين ابيه في سنة احدى وأربعين وست مائة.
قلت: وفيها توفى الصدر تاج الدين احمد ابن القاضى شمس الدين ابى نصر محمد بن هبة الله ابن الشيرازي بدمشق عن احدى وسبعين سنة، والصدر نجم الدين الحسن بن سالم بن على بن سلام الدمشقي عن سبع وسبعين سنة، والشيخ حاطب ابن عبد الكريم بن ابى على الحارثى المزى، والمحدث المقرئ أبو القاسم سليمان ابن عبد الكريم الانصاري الدمشقي، والمسند أبو المنصور ظافر بن طاهر بن شحم الاسكندرانى المطرز، وشيخ الشيوخ [ تاج الدين أبو محمد عبد الله بن عمر بن على بن حمويه الجوينى بدمشق، والقاضى الرفيع الجيلى عبد العزيز بن عبد الواحد الجيلى

(4/1427)

بدمشق مقتولا، والشيخ قمر بن هلال بن بطاح القطيفي والنفيس أبو البركات 1 ] محمد بن الحسين بن عبد الله بن رواحة الانصاري الحموى الضرير، والصدر جمال الدين أبو الفضل يوسف بن عبد المعطى بن منصور [ ابن 1 ] المحبلى الغساني الاسكندرانى عن أربع وسبعين سنة.
1140 / 19 / 18 - ابن النجار الحافظ الامام البارع مؤرخ العصر مفيد العراق محب الدين أبو عبد الله محمد بن محمود بن الحسن بن هبة الله بن محاسن ابن النجار البغدادي صاحب التصانيف، ولد سنة ثمان وسبعين وخمس مائة، وسمع يحيى بن يوش وعبد المنعم بن كليب وذاكر بن كامل والمبارك بن المعطوش وابن الجوزى وطبقتهم.
وأول شئ سمع وله عشر سنين واول عنايته بالطلب وهو ابن خمس عشرة سنة، وتلا بالروايات الكثيرة على ابى احمد بن سكينة وغيره، وسمع بأصبهان من عين الشمس الثقفية وجماعة، وبنيسابور من المؤيد وزينب، وبهراة من ابى روح، وبدمشق من الكندى، وبمصر من الحافظ بن المفضل وخلائق، وجمع فأوعى وكتب العالي والنازل وخرج لغير واحد، وجمع تاريخ مدينة السلام وذيل به واستدرك على الخطيب وهو ثلاث مائة جزء، وكان من أعيان الحفاظ الثقات مع الدين والصيانة [ والنسك 1 ] والفهم وسعة الرواية، حدث عنه أبو حامد ابن الصابونى وابو العباس الفاروثى وابو بكر الشريشى وابو الحسن الغرافى وابو الحسن بن بلبان وابو عبد الله ابن القزاز الحدانى وآخرون، وبالاجازة أبو العباس ابن الظاهرى وتقى الدين الحنبلى وابو المعالى ابن البالسى.
__________
(1) من المكية.

(4/1428)

قال ابن الساعي: كانت رحلة ابن النجار سبعا وعشرين [ سنة 1 ] واشتملت مشيخته على ثلاثة آلاف شيخ، ألف كتاب " القمر المنير في المسند الكبير " ذكر كل صحابي وماله من الحديث، وكتاب " كنز الامام في السنن والاحكام " وكتاب " المؤتلف والمختلف " ذيل به على ابن ماكولا وكتاب " المتفق والمفترق " وكتاب " أنساب المحدثين إلى الآباء والبلدان " وكتاب " العوالي " وكتاب " المعجم " وكتاب " جنة الناظرين في معرفة التابعين " وكتاب " العقد الفائقي " وكتاب " الكمال " في الرجال، وقرأت عليه ذيل التاريخ عمله في ستة عشر مجلدا وله كتاب " الدرر الثمينة في أخبار المدينة " وكتاب " روضة الاولياء في مسجد ايلياء " وكتاب " نزهة الورى في ذكر أم القرى " وكتاب " الازهار في أنواع الاشعار " وكتاب " عيون الفوائد " ستة أسفار، وكتاب " مناقب الشافعي ".
- إلى أن قال: أوصى الي ووقف كتبه بالنظامية فنفذ الي الشرابى لتجهيز جنازته ورثاه جماعة وكان رحمه الله من محاسن الدنيا، توفى في خامس شعبان سنة ثلاث وأربعين وست مائة رحمه الله تعالى.
أخبرنا على بن احمد الحسينى انا محمد بن محمود الحافظ سنة ثلاث وثلاثين وست مائة انا عبد المعز بن محمد بهراة (ح) وانا احمد بن هبة الله عن عبد المعز أن يوسف بن ايوب [ الزاهد 1 ] أخبرهم انا احمد بن على الحافظ انا احمد بن عبد الله الحافظ انا حبيب بن الحسن انا عبد الله بن ايوب انا أبو نصر التمار انا حماد عن [ على 1 ] بن الحكم عن عطاء عن ابى هريرة رضى الله عنه قال قال رسول الله صلى الله عليه وآله وسلم: من كتم علما علمه الله ألجمه الله تعالى بلجام من نار.
__________
(1) من المكية.

(4/1429)

1141 / 20 / 18 - ابن الصلاح الامام الحافظ المفتى شيخ الاسلام تقى الدين أبو عمرو عثمان [ ابن المفتى
صلاح الدين عبد الرحمن بن عثمان بن موسى الكردى 1 ] الشهرزورى الشافعي صاحب كتاب " علوم الحديث " ولد سنة سبع وسبعين وخمس مائة، وتفقه على والده بشهرزور ثم اشتغل بالموصل مدة، قال القاضى شمس الدين: فبلغني أنه كرر عليه جميع المهذب ولم يطر شاربه، ثم صار معيدا عند العلامة العماد بن يونس.
قلت: وسمع من عبيد الله ابن السمين ونصر الله بن سلامة ومحمود بن على الموصلي وعبد المحسن ابن الطوسى وارتحل إلى بغداد فسمع من ابى احمد بن سكينة وعمر ابن طبرزذ، وبهمذان من ابى الفضل ابن المعزم، وبنيسابور من منصور والمؤيد وزينب وطبقتهم، وبمرو من ابى المظفر ابن السمعاني وجماعة، وبدمشق من القاضى جمال الدين عبد الصمد ابن الحرستانى والشيخ موفق الدين المقدسي والشيخ فخر الدين ابن عساكر، وبحلب من ابى محمد بن علوان، وبحران من الحافظ عبد القادر، ودرس بالمدرسة الصلاحية ببيت المقدس فلما هدم المعظم سور البلد قدم دمشق ودرس بالرواحية، ثم ولى مشيخة دار الحديث الاشرفية، ثم تدريس الشامية الصغرى، وصنف وأفتى وتخرج به الاصحاب وكان من أعلام الدين.
قال ابن خلكان: كان احد فضلاء عصره في التفسير [ والحديث 1 ] والفقه وله مشاركة في عدة [ فنون 1 ] وكانت فتاواه مسدودة وهو أحد شيوخي الذين انتفعت بهم اقمت عنده مدة للاشتغال ولازمته سنة اثنتين وثلاثين،
__________
(1) من المكية.
(*)

(4/1430)

وله إشكالات على الوسيط.
قال أبو حفص ابن الحاجب في معجمه: امام ورع وافر العقل حسن السمت متبحر في الاصول والفروع بارع في الطلب حتى صار يضرب به المثل واجتهد في نفسه في الطاعة والعبادة.
قلت: وكان سلفيا حسن الاعتقاد كافا عن تأويل المتكلمين مؤمنا بما ثبت
من النصوص غير خائض ولا معمق، وكان وافر الجلالة حسن البزة كثير الهيبة موقرا عند السلطان والامراء، تفقه به الائمة [ شمس الدين 1 ] عبد الرحمن بن نوح وكمال الدين سلار وكمال الدين اسحاق وتقى الدين بن رزين والقاضى وغيرهم.
حدث عنه فخر الدين عمر الكرخي ومجد الدين ابن المهتار والشيخ تاج الدين عبد الرحمن والشيخ زين الدين الفارقى والقاضى شهاب الدين الجورى والخطيب شرف الدين الفراوى والشهاب محمد بن شرف والصدر محمد بن حسن الارموى والعماد ابن البالسى والشرف [ محمد 1 ] ابن الخطيب الآباري وناصر الدين محمد ابن المهتار والقاضى أبو العباس احمد بن على الجيلى (؟) والشهاب احمد بن العفيف وآخرون.
انتقل إلى الله في الخامس والعشرين من ربيع الآخر سنة ثلاث وأربعين وست مائة وكثر التأسف لفقده وحمل نعشه على الرؤوس وكان على جنازته هيبة وخشوع فصلوا عليه بجامع دمشق وشيعوه إلى عند باب الفرج ورجع الخلائق لمكان حصار الخوارزمية لدمشق فخرج عشرة من أصحابه مشمرين ودفنوه بمقابر الصوفية وقبره ظاهر يزار وعاش ستا وستين سنة رحمة الله عليه.
وفيها توفى مفتى الحنابلة الامام تقى الدين احمد بن محمد [ ابن 1 ] الحافظ
__________
(1) من المكية.

(4/1431)

عبد الغنى المقدسي الصالحي عن اثنتين وخمسين سنة، والمسند أبو بكر عبد الله ابن عمر بن ابى بكر [ ابن 1 ] النحال البغدادي، وخطيب المقادسة شرف الدين عبد الله بن ابى عمر بن قدامة الحنبلى، والمحدث مفيد بغداد أبو منصور عبد الله بن محمد [ ابن 1 ] ابى محمد بن الوليد البغدادي والفقيه أبو سليمان عبد الرحمن بن الحافظ عبد الغنى بن عبد الواحد المقدسي، ومحدث حران المفيد سراج عبد الرحمن
ابن عمر بن شحانة 2 الحرانى، ومحدث الاسكندرية المفيد اسد الدين أبو القاسم عبد الرحمن بن مقرب الكندى، والاديب البارع امين الدين عبد المحسن بن حمود ابن المحسن التنوخى الكاتب، والعدل عبد المنعم بن محمد بن محمد بن حمزة ابن ابى المضاء بحماة، دمشقي، والعدل ضياء الدين عتيق بن ابى الفضل السلمانى، ومسند الوقت أبو الحسن على بن الحسين بن على بن منصور ابن المقير الازجى النجار بمصر عن سبع وتسعين سنة، والعلامة علم الدين على بن محمد بن عبد الصمد السخاوى شيخ القراء بدمشق، والصدر عز الدين النسابة محمد بن احمد بن محمد بن الحسن بن عساكر، والامام المحدث تاج الدين أبو الحسن محمد بن احمد بن على ابن ابى جعفر القرطبى، ومسند بغداد أبو بكر محمد بن سعيد بن ابى البقاء موفق الدين ابن الخازن الصوفى، وظهير الدين محمد بن عبد الرحمن بن عبد الله بن الحباب أبو ابراهيم السعدى المالكى، والامام فخر الدين محمد بن عمر بن عبد الكريم الحميرى ابن المالكى الدمشقي، ومفتى الحنابلة الضياء محاسن بن عبد الملك بن على التنوخى الحموى، والمحدث المفيد أبو العز مفضل بن على بن عبد الواحد القرشى الشافعي، والعلامة منتخب الدين منتخب بن ابى العز بن رشيد الهمذانى النحوي بدمشق،
__________
(1) من المكية (2) هكذا ضبطه ابن رجب في " ذيل طبقات الحنابلة ".

(4/1432)

وابو غالب منصور بن احمد بن محمد بن محمد المرانبى ابن المعوج، والصاحب شهاب الدين يعقوب بن محمد بن على الشيباني ابن المجاور، وشيخ العربية موفق الدين يعيش بن على بن يعيش الاسدي الحلبي، وخلق كثير وهى سنة الخوارزمية.
أخبرنا أبو العباس احمد بن ابراهيم الفزارى المقرئ الخطيب المحدث النحوي ثنا أبو عمرو عثمان بن عبد الرحمن الحافظ أخبرتنا أم المؤيد زينب بنت ابى القاسم الشعرية، وسمعته من زينب الكندية وابن ابى عصرون عنها أن اسماعيل
ابن ابى القاسم أخبرها انا عبد الغافر بن محمد ثنا بشر بن احمد ثنا داود بن الحسين ثنا يحيى بن يحيى انا عبد الله بن محمد بن ابى فروة عن يزيد بن خصيفة عن بسر بن سعيد عن ابى هريرة قال قال رسول الله صلى الله عليه وآله: أيما امرأة أصابت بخورا فلا تشهد معنا العشاء الآخرة.
وقد أخرجه مسلم باسناد آخر عن بكير بن الاشج عن بسر فقال: عن زينب الثقفية - بدل ابى هريرة.
في الحديث دليل على تحريم اتيان المرأة المسجد متطيبة ولو كانت عجوزا، وقد قال صلى الله عليه وآله: طيب النساء ما ظهر لونه وخفى ريحه وطيب الرجال ما ظهر ريحه وخفى لونه.
رواه السنائى ولكن إذا أرادت المرأة ان تطيب بالمسك والعنبر فلتلزم بيتها إلى أن يذهب ريح الطيب.
1142 / 21 / 18 - الصريفينى الحافظ المتقن العالم تقى الدين أبو اسحاق ابراهيم بن محمد بن الازهر بن احمد ابن العراقى الصريفينى الحنبلى نزيل دمشق.
مولده سنة احدى وثمانين وخمس مائة

(4/1433)

وعنى بهذا الشأن ورحل فيه إلى خراسان وأصبهان والشام والجزيرة وصحب الحافظ عبد القادر الرهاوى وتخرج به.
وسمع من المؤيد الطوسى وعبد المعز الهروي وعلى بن منصور الثقفى وحنبل بن عبد الله الرصافي وعمر بن طبرزذ وابى اليمن الكندى وابى محمد [ ابن 1 ] الاخضر وطبقتهم، روى عنه الحافظ ضياء الدين المقدسي وابن الحلوانية وابو المجد ابن العديم والشيخ تاج الدين الفزارى واخوه والشيخ زين الدين الفارقى وابو على ابن الخلال والفخر ابن عساكر وآخرون.
قال الحافظ المنذرى: كان ثقة حافظا صالحا له جموع حسنة لم يتمها.
وقال
الحافظ عز الدين ابن الحاجب: امام ثبت صدوق واسع الرواية سخى النفس مع القلة سافر الكثير وكتب وأفاد، وكان يرجع إلى فقه وورع، ولى مشيخة دار الحديث بمنبج ثم تركها وسكن حلب فولى مشيخة دار الحديث الشدادية، سألت الشيخ الضياء عنه فقال: امام حافظ ثقة حسن الصحبة له معرفة بالفقه.
قال ابن الحاجب: قرأ القرآن على والده وعلى الشيخ عوض الصريفينى وتفقه على الشيخ عبد الله بن احمد التواريخى وقرأ [ علم 1 ] الادب على هبة الله ابن عمر الدوري.
مات بدمشق في جمادى الاولى سنة احدى وأربعين وست مائة وله ستون عاما.
وفيها مات مسند العراق أبو طالب عبد اللطيف بن محمد بن على القبيطى شيخ المستنصرية، ومسندة الشام أم الفضل كريمة بنت المحدث عبد الوهاب بن على
__________
(1) من المكية.

(4/1434)

ابن الخضر القرشية الزبيرية عن خمس وتسعين سنة، والمسند أبو محمد اغر بن كرم الحربى ويعرف بابن الاسكاف عن ست وثمانين سنة، والمسند أبو القاسم حمزة ابن عمر بن عتيق بن اوس الانصاري الغزال بالاسكندرية، والشيخ ضياء الدين عبد الحق بن خلف بن عبد الحق الدمشقي الحنبلى، والعدل مخلص الدين أبو المكارم عبد الواحد بن عبد الرحمن ابن المسند عبد الواحد بن هلال الازدي الدمشقي، وابو الوفاء عبد الملك بن عبد الحق [ ابن 1 ] الحنبلى الدمشقي، وابو الرضا على ابن زيد بن على بن مفرج الجذامي التسارسى الاسكندرانى الخياط، والمعمر المسند أبو التمام على بن [ ابى 1 ] الفخار هبة الله بن محمد الهاشمي وقد جاوز التسعين، والقاضى شمس الدين أبو الفتح عمر بن اسعد [ ابن 1 ] المنجا التنوخى عن أربع وثمانين
سنة، والمحدث الامام الرحال أبو عبد الله محمد بن محمد بن عبد الرحمن بن عبد الملك ابن محارب القيسي الغرناطي ثم الاسكندرانى بها عن بضع وثمانين سنة رحمة الله عليهم.
أخبرنا محمد بن داود سنة سبع مائة ببيت الآبار ثم بكفر بطنا انا ابراهيم بن محمد ابن الازهر وعثمان بن عبد الرحمن والحسن بن محمد ويحيى بن على ومحمد بن محمد ابن عمر ومفضل بن على ومحمد بن حميد وعلى بن يوسف قالوا انا المؤيد بن محمد الطوسى (ح) وأخبرنا ابن داود انا عتيق بن سلامة انا أبو القاسم الحافظ (ح) وانا ابن داود انا محمد بن ابى جعفر واحمد بن مميل قالا انا [ محمد بن 1 ] صدقة (ح) وانا ابن داود انا محمد بن على العسقلاني انا منصور بن عبد المنعم (ح) وأنبأنا [ القاسم بن غنيمة انا المؤيد قالوا انا محمد بن الفضل انا عبد الغافر بن محمد (ح)
__________
(1) من المكية.

(4/1435)

وأخبرنا 1 ] ابن داود انا أبو الحسن السخارى انا أبو القاسم الشاطبي ثنا على بن هذيل انا سليمان بن نجاح انا أبو العباس العذري انا احمد بن الحسن الرازي قالوا 2 ثنا ابن عمرويه انا ابراهيم بن محمد ثنا مسلم بن الحجاج ثنا قتيبة ثنا ليث عن عقيل عن الزهري أخبرني عبيد الله بن عبد الله عن ابى هريرة قال لما توفى رسول الله صلى الله عليه وآله وسلم واستخلف أبو بكر بعده وكفر من كفر من العرب قال عمر لابي بكر: كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وآله: أمرت أن اقاتل الناس حتى يقولوا لا اله الا الله - فذكر الحديث.
1143 / 22 / 18 - اللاردى الامام الحافظ العلامة أبو عبد الله محمد بن عتيق بن على التجيبى الغرناطي المعروف باللاردى صاحب التصانيف روى عن ابيه الامام ابى بكر وأبى عبد الله
ابن حميد، مولده سنة ثلاث وستين وخمس مائة، قال أبو عبد الله الابار: ولى القضاء وصنف، فمن تواليفه كتاب " أنوار المصباح في الجمع بين الكتب الستة الصحاح " وكتاب " مطالع الانوار في شمائل المختار " وكتاب " النكت الكافية " في الاستدلال على مسائل الخلاف بالحديث وكتاب " منهاج العمل في صناعة الجدل " وكتاب " المسالك النورية في المقامات الصوفية "، توفى في حدود سنة ست وأربعين وست مائة رحمه الله تعالى.
1144 / 23 / 18 - [ المنذرى 1 ] عبد العظيم ابن عبد القوى بن عبد الله بن سلامة بن سعد الحافظ الكبير الامام الثبت
__________
(1) من المكية (2) كذا في الاصلين فإذا لم يكن ثم سقط فالصواب " قالا " كما لا يخفى.

(4/1436)

شيخ الاسلام زكى الدين أبو محمد المنذرى الشامي ثم المصرى، مولده في غرة شعبان سنة احدى وثمانين وخمس مائة، وقرأ القرآن وتأدب وتفقه ثم طلب هذا الشأن وبرع فيه، سمع ابا عبد الله الارتاحى وعبد المجيب - بن زهير وابراهيم ابن البتيت وابا الجود غياث بن فارس والحافظ ابا الحسن المقدسي وتخرج به وصحبه، وسمع بالمدينة النبوية من الحافظ جعفر بن امورسان، وبدمشق من عمر بن طبرزذ ومحمد ابن الرتف والتاج الكندى وطبقتهم، وبحران والاسكندرية والرها وبيت المقدس وعمل معجمه في مجلد واختصر صحيح مسلم وسنن ابى داود وصنف في المذهب.
حدث عنه شيوخنا الدمياطي وابن الظاهرى وابو الحسين اليونينى وابو عبد الله بن القزاز واسماعيل بن نصر الله وعلم الدين سنجر الدوادارى وقاضي القضاة تقى الدين ابن دقيق العيد والعماد محمد بن الجرائدي واسحاق
ابن الوزيرى وخلق سواهم.
درس بالجامع الظافري بالقاهرة ثم ولى مشيخة الدار الكاملية وانقطع بها ينشر العلم عشرين سنة.
قال الشريف عز الدين الحافظ: كان شيخنا زكى الدين عديم النظير في علم الحديث على اختلاف فنونه عالما بصحيحه وسقيمه ومعلوله وطرقه متبحرا في معرفة أحكامه ومعانيه ومشكله قيما بمعرفة غريبه وإعرابه واختلاف ألفاظه إماما حجة ثبتا ورعا متحريا فيما يقوله مثبتا فيما يرويه قرأت عليه قطعة حسنة من حديثه وانتفعت به انتفاعا كثيرا قلت: وقد قرأ بالسبع على شيخ من أصحاب ابى الجود في حياة ابى الجود، واول سماعه كان في سنة احدى وتسعين وكان ذا نسك وتزهد.
قال شيخنا عبد المؤمن الحافظ: هو شيخي

(4/1437)

ومخرجي، أتيته مبتدءا وفارقته معيدا له [ في الحديث 1 ].
قال: وتوفى في رابع ذى القعدة سنة ست وخمسين وستمائة.
قلت: وفيها توفى تحت السيف أمم لا يحصون ببغداذ، منهم خليفة الوقت المستعصم بالله، وتوفى بالاسكندرية العلامة المحدث أبو العباس احمد بن عمر ابن ابراهيم الانصاري القرطبى عن ثمان وسبعين سنة، والمحدث المفيد الرحال صدر الدين أبو على الحسن بن محمد بن محمد بن محمد البكري التيمى الصوفى، والعلامة شرف الدين أبو عبد الله الحسين بن ابراهيم بن الحسين الاربلي اللغوى بدمشق، وخطيب بيت الآبار عماد الدين داود بن عمر بن يوسف بن يحيى المقدسي، والملك الناصر داود بن المعظم عيسى بن العادل، والصاحب البهاء زهير بن محمد بن على المهلبى الشاعر وابو الفضل عبد العزيز بن عبد الوهاب بن بيان الكفر طابى الدمشقي الرام الزاهد، والمسند أبو عمرو عثمان بن على بن عبد الواحد الفرسى ابن خطيب القرافة الناسخ، والشيخ الزاهد أبو الحسن على بن عبد الله بن عبد الجبار الشاذلى
المغربي، والمحدث المفيد شمس الدين على بن المظفر بن القاسم الربعي النشبى الدمشقي، وابو حفص عمر بن ابى نصر بن عوة الخزرجي التاجر، والاديب البليغ موفق الدين أبو المعالى القاسم بن هبة الله بن محمد ابى الحديد المدائني، والمقرئ العلامة شعلة أبو عبد الله محمد بن احمد بن احمد بن الحسين الموصلي الحنبلى عن ثلاث وثلاثين سنة، والمحدث أبو عبد الله محمد بن ابراهيم بن عبد الرحمن ابن الجرح التلمسانى بالاسكندرية، والمسند خطيب مرو الفقيه أبو عبد الله محمد بن اسماعيل بن احمد المقدسي الحنبلى وشيخ القراء أبو عبد الله محمد بن حسن بن محمد بن يوسف الفاسى
__________
(1) ضرب في المكية على قوله " في الحديث ".

(4/1438)

بحلب، والمقرئ المسند المعمر عفيف الدين المرجا بن الحسن بن [ على بن 1 ] هبة الله بن سقير الواسطي التاجر عن خمس وتسعين سنة، والمحدث الفاضل نجيب الدين أبو الفتح نصر الله بن ابى العز ابن الشقشقة [ الشيباني 1 ] الدمشقي الصفار، والعلامة الاديب الزاهد جمال الدين يحيى بن يوسف بن يحيى بن منصور الصرصرى الحنبلى الضرير سيد الشعراء، والعلامة الصاحب محى الدين يوسف ابن الشيخ الامام جمال الدين ابى الفرج ابن الجوزى.
أخبرنا اسحاق بن ابراهيم المقرئ انا عبد العظيم بن عبد القوى الحافظ انا أبو عبد الله محمد بن حمد سماعا في سنة اثنتين وتسعين وخمس مائة انا على بن الحسين الموصلي إذنا انا على بن الحسن بن القاسم انا أبو الحسن على بن محمد بن اسحاق القاضى ثنا أبو عبد الله المحاملى ثنا يعقوب عن عبد الرحمن بن مهدى عن مالك عن الزهري عن عروة عن عائشة رضى الله عنها أن النبي صلى الله عليه وآله وسلم كان إذا اعتكف يدنى الي رأسه فأرجله، وكان لا يدخل البيت الا لحاجة الانسان.
1145 / 24 / 18 - اليونينى
الشيخ الفقيه الحافظ الامام القدوة تقى الدين أبو عبد الله محمد بن ابى الحسين احمد بن عبد الله بن عيسى بن احمد بن على البعلبكي الحنبلى، مولده سنة اثنتين وسبعين وخمس مائة بيونين ولبس الخرقة من الشيخ عبد الله البطائحى صاحب الشيخ عبد القادر، وصحب الشيخ عبد الله اليونينى، وتفقه بالشيخ الموفق وبرع في الخط المنسوب، وسمع من ابى طاهر الخشوعى وابى التمام القلانسى وحنبل
__________
(1) من المكية.

(4/1439)

الرصافي والحافظ عبد الغنى وابى اليمن الكندى وغيرهم.
روى عنه ابناه الحافظ أبو الحسين والمؤرخ قطب الدين، وابو عبد الله بن ابى الفتح وموسى بن عبد العزيز الادمى وابراهيم بن حاتم الزاهد ومحمد بن المحب وعلى بن الشاطبي وابو عبد الله ابن الزراد وعبد الرحيم ابن الحبال وابو اسحاق بن القرشية وخلق سواهم، وكان والده مرخما ببعلبك ثم بدمشق فمات ونشأ الفقيه يتيما بالكشك مع والدته فأسلمته نشابيا 1 ثم حفظ القرآن وجود الكتابة ثم حفظ الجمع بين الصحيحين للحميدي [ بكماله 2 ] ذكره الحافظ عمر ابن الحاجب فأطنب في وصفه فأسهب وأغرب وأعرب فقال: اشتغل بالفقه والحديث إلى أن صار إماما حافظا.
- إلى أن قال: لم ير في زمانه مثل نفسه في كماله وبراعته.
جمع بين علمي الشريعة والحقيقة وكان حسن الخلق والخلق نفاعا للخلق مطرحا للتكلف، من جملة محفوظه " الجمع بين الصحيحين للحميدي " وحدثني أنه حفظ صحيح مسلم جميعه وكرر عليه في أربعة أشهر وكان يكرر على اكثر مسند احمد من حفظه وأنه كان يحفظ في الجلسة الواحدة ما يزيد على سبعين حديثا، وقال ولده قطب الدين: حفظ الجمع بين الصحيحين وحفظ صحيح مسلم في أربعة أشهر وحفظ سورة الانعام في يوم واحد وحفظ ثلاث مقامات من الحريرية في بعض يوم، وكان
الاشرف يحترمه [ ويعظمه 2 ] وكذلك اخوه [ الصالح 2 ] وقدم في أواخر عمره دمشق فخرج الملك الناصر يوسف إلى زيارته بزاوية الفرنثى وتأدب معه.
قلت: كان الشيخ الفقيه كبير القدر يذكر بالكرامات والاحوال وكان اهل بعلبك يسمعون بقراءته على المشايخ الواردين عليهم كالقزويني والبهاء المقدسي
__________
(1) أي " في صنعة النشاب " كما هو لفظ ابن رجب (2) من المكية.

(4/1440)

وابن رواحة الحموى، وقد سقت أخباره وأوراده في تاريخ الاسلام، توفى في تاسع عشر رمضان سنة ثمان وخمسين وست مائة.
وفيها مات قاضى القضاة صدر الدين احمد ابن قاضى القضاة شمس الدين يحيى بن هبة الله بن سنى الدولة التغلبي الدمشقي الشافعي ببعلبك، والمسند أبو اسحاق ابراهيم بن خليل الادمى اخو الحافظ شمس الدين شهيدا تحت السيف بكائنة حلب، والمسند أبو طالب تمام بن ابى بكر ابن السرورى الدمشقي، والمعظم أبو المفاخر توران شاه ابن السلطان صلاح الدين يوسف بن ايوب، والمحدث الحافظ مفيد اهل الصلاحية محب الدين عبد الله بن احمد بن ابى بكر المقدسي كهلا، والمسند أبو محمد عبد الله بن بركات [ بن ابراهيم ابن 1 ] الخشوعى، والمسند عماد الدين عبد المجيد بن عبد الهادى بن يسوف بن محمد بن قدامة الصالحي، والفقيه المسند أبو طالب عبد الرحمن بن عبد الرحيم بن ابى طالب [ ابن 1 ] العجمي الحلبي، والمسند الفقيه أبو عبد الله محمد بن عبد الهادى بن يوسف اخو العماد استشهد بساوة، والمحدث المفيد فخر الدين محمد بن يوسف الكنحى قتل بجامع دمشق لدبره وفضوله، وضياء الدين أبو عبد الله محمد بن ابى القاسم بن محمد القزويني ثم الحلبي [ بحلب 1 ] بعد الكائنة بشهرين، و المسند أبو الكرم بن عبد المنعم ابن قاسم الانصاري الارتاحى [ بمصر 1 ] رحمة الله عليهم.
أخبرنا محمد بن ابى الفتح وموسى بن عبد العزيز ببعلبك سنة ثلاث وتسعين وست مائة قالا انا محمد بن [ ابى 1 ] الحسين الفقيه قال قرأت على بركات بن ابراهيم بدمشق انا عبد الكريم بن حمزة (ح) وأخبرنا اسماعيل بن عبد الرحمن المعدل في
__________
(1) من المكية.

(4/1441)

سنة اثنتين وتسعين وست مائة انا البهاء عبد الرحمن انا اسماعيل بن على بقراءتي انا هبة الله بن احمد وعبد الكريم قالا انا أبو الحسين محمد بن مكى الازدي انا أبو مسلم محمد بن احمد الكاتب انا أبو القاسم البغوي ثنا شيبان ثنا عمارة ثنا أبو غالب عن ابى امامة قال كان رسول الله صلى الله عليه وآله يوتر بتسع، حتى إذا بدن وكثر لحمه أوتر بسبع وصلى ركعتين وهو جالس يقرأ فيهما " إذا زلزلت " و " قل يا ايها الكافرون ".
1146 / 25 / 18 - الرشيد الامام الحافظ الثقة المجود رشيد الدين أبو الحسين يحيى بن على بن عبد الله بن على بن مفرج القرشى الاموى النابلسي ثم المصرى العطار المالكى، ولد سنة أربع وثمانين وخمس مائة، سمع اباه وعمه عبد الرحمن وابا القاسم البوصيرى واسماعيل ابن ياسين وأبا طاهر بن بنان وعلى بن حمزة الكاتب وعبد اللطيف بن ابى سعد والشهاب محمد بن يوسف الغزنوى وابن نجا الواعظ واهله فاطمة بنت سعد الخير وخلقا، وبدمشق الكندى وابن الحرستانى وعدة، وبمكة والمدينة والثغر وتخرج بالحافظ ابن المفضل، وألف معجم شيوخه وانتخب وأفاد وتقدم في فن الحديث، وكان ثقة مأمونا متقنا حافظا حسن التخريج، ذكره الشريف عز الدين فقال: كان حافظا ثبتا انتهت إليه رياسة الحديث بالديار المصرية ووقف كتبه، صحبته مدة.
قلت روى عنه الدمياطي وابن الظاهرى وابن اليونينى وشعبان الاربلي وابو العباس بن صصرى والقاضى الزين عبد الرحيم الساعاتى وعبد القادر الصعبى

(4/1442)

وعبد الرحمن بن يعيش السبتى وداود بن يحيى الحريري وخلق سواهم، وقد ولى مشيخة الكاملية ستة أعوام.
وتوفى بمصر في ثانى جمادى الاولى سنة اثنتين وستين وست مائة.
وفيها توفى المحدث الرحال المتقن ضياء الدين أبو جعفر احمد بن محمد بن صابر القيسي المالكى عن سبع وثلاثين سنة، وابو الطاهر اسماعيل بن صارم بن على الكنانى الحناط [ بمصر 1 ] شنق نفسه، وشيخ الشيوخ الامام شرف الدين عبد العزيز بن محمد بن عبد المحسن الانصاري الحموى الشافعي، وقاضي القضاة عماد الدين أبو الفضائل عبد الكريم بن عبد الصمد بن محمد ابن الحرستانى خطيب دمشق، ومحدث دمشق ضياء الدين على بن محمد بن محمد بن على [ ابن 1 ] البالسى غريبا بمصر وله سبع وخمسون سنة، والمسند أبو عبد الله محمد بن ابراهيم بن على الانصاري البزاز البابشرقى، والمحدث الامام العالم محى الدين [ يحيى بن 1 ] محمد ابن محمد بن ابراهيم بن سراقة الانصاري الشاطبي بمصر عن سبعين سنة، وابو المظفر يوسف بن يعقوب الاربلي الذهبي في عشر الثمانين، والقدوة العارف شيخ الاسكندرية أبو القاسم بن منصور القبارى رحمة الله عليهم.
أخبرنا محمد بن محمد بن عبد المنعم الطائى بمنين سنة ست وتسعين وست مائة انا يحيى بن على الحافظ بمصر انا اسماعيل بن صالح انا محمد بن احمد الرازي انا محمد الحسين الطفال انا محمد بن حيويه انا محمد بن جعفر بن اعين ثنا عمرو ابن مرزوق انا شعبة عن عبيد الله بن ابى بكر بن انس عن انس أن رسول الله صلى الله عليه وآله وسلم قال: اكبر الكبائر الاشراك بالله وقتل النفس وعقوق الوالدين
__________
(1) ليس في المكية فليراجع في الشذرات.

(4/1443)

وشهادة الزور - أو قول الزور.
[ أخرجاه عن محمد بن الوليد عن غندر عن شعبة وفى هذا الوقت كان عدد كثير من المحدثين والطلبة لهم اعتناء بهذا الشأن وفيهم من يكتب له: الحافظ والامام لم ار ايرادهم هنا لقلة بضاعتهم من علم الحديث فمن أحب الوقوف على أخبارهم فلينظر في تاريخي الكبير 1 ].
1147 / 26 / 18 - البكري المحدث العالم المفيد الرحال المصنف صدر الدين أبو على الحسن بن محمد بن محمد [ بن محمد بن محمد 2 ] بن عمروك القرشى التيمى البكري النيسابوري [ ثم 2 ] الدمشقي المحتسب الصوفى سفير الدولة ابن ابى عبد الله ابن شيخ الشيوخ ابى الفتوح.
مولده بدمشق سنة أربع وسبعين وخمس مائة، وسمع بمكة قديما من جده لامه ابى حفص الميانشى، وبدمشق من حنبل وابن طبرزذ، وبنيسابور من المؤيد بن محمد وزينب الشعرية، وبهراة من [ ابى روح 2 ] عبد المعز بن محمد، وبمرو من ابى المظفر [ ابن 2 ] السمعاني، وبأصبهان من ابى الفتوح محمد ابن الجنيد وعين الشمس الثقفية وحفصة بنت حمكا، وببغداد من عبد العزيز ابن الاخضر، وبمصر والموصل وهمذان وإربل، وعنى بهذا الشأن وعمل اربعى البلدان، وطرق: من كذب على، وشرع في عمل تاريخ ذيل لدمشق وغير ذلك.
وحدث بالكتب الطوال، سمع منه الشيخ تقى الدين ابن الصلاح، وروى عنه لدمياطي والعماد ابن البالسى والبدر ابن التوزى وابو الفتح القرشى وابو عبد الله
__________
(1) من المكية وقوله " وفى هذا الوقت " الخ كان المناسب ان يكون عقب الترجمة الآتية أي آخر الطبقة (2) من المكية.
(*)

(4/1444)

ابن الزراد وتاج الدين احمد بن مزين والزين أبو بكر المرى وخلق سواهم، ولى حسبة دمشق ومشيخة الشيوخ وعظم في دولة المعظم وليس هو بالقوى، ضعفه عمر بن الحاجب فقال: كان اماما عالما لسنا فصيحا مليح الشكل احد الرحالين الا أنه [ كان 1 ] كثير الدعاوى عنده مداعبة ومجون، داخل الامراء وجدد مظالم، سألت الحافظ ابن عبد الواحد عنه فقال: بلغني أنه كان يقرأ على الشيوخ فإذا اتى على [ كلمة 1 ] مشكلة تركها ولم يبينها وسألت الزكي البرزالى عنه فقال: كان كثير التخليط.
قلت: ثم في الآخر صلح حاله وابتلى بالفالج قبل موته بسنوات ثم تحول في آخر عمره إلى مصر فمات بها في ذى الحجة سنة ست وخمسين وست مائة.
أخبرنا أبو بكر بن يوسف المقرئ انا الحسن بن محمد التيمى انا عبد المعز بن محمد انا زاهر بن طاهر انا احمد بن الحسين انا أبو عبد الله الحافظ انا أبو العباس المحبوبى بمرو ثنا سعيد بن مسعود ثنا النضر بن شميل ثنا شعبة عن عبد الملك بن عمير سمعت ابا سلمة عن ابى هريرة أن رسول الله صلى الله عله وآله وسلم قال: إن اصدق بيت قاله الشاعر: ألا كل شئ ما خلا الله باطل - رواه البخاري من طريق غندر عن شعبة.
تمت الطبقة الثامنة عشرة * * * * *
__________
(1) من المكية.

(4/1445)

الطبقة التاسعة عشرة وعدتهم اثنا عشر رجلا رحمهم الله تعالى
1147 / 1 / 19 - السيف الامام الحافظ الاوحد البارع الصالح سيف الدين أبو العباس احمد بن المجد عيسى ابن الشيخ موفق الدين عبد الله بن احمد بن محمد بن قدامة المقدسي الصالح الحنبلى، مولده سنة خمس وستمائة، سمع من جده الكثير ومن ابى اليمن الكندى وابى القاسم ابن الحرستانى وابى البركات الملاعى واحمد بن عبد الله العطار وطبقتهم، وببغداد من الفتح بن عبد السلام وعلى بن نورندان 1 وابى على الجواليقى وأصحاب ابن ناصر وأبى الوقت وكتب العالي والنازل.
وجمع وصنف وكان ثقة حافظا ذكيا متيقظا مليح الخط عارفا بهذا الشأن عاملا بالاثر صاحب عبادة وإنابة وكان تام المروءة أمارا بالمعروف قوالا بالحق ولو طال عمره لساد أهل زمانه علما وعملا فرحمه الله ورضى عنه.
عاش ثمانيا وثلاثين سنة ومحاسنه جمة.
أخبرنا احمد بن محمد المؤدب انا احمد بن عيسى الحافظ ثنا محمد بن ابى المعالى ابن عبد ون الصوفى بدمشق وغيره قالوا انا أبو بكر الزاغونى انا أبو القاسم ابن البسرى ثنا المخلص أبو طاهر ثنا البغوي أبو نصر التمار والعيشي قالا ثنا حماد بن سلمة عن ثابت عن انس قال قال رسول الله صلى الله عليه وآله وسلم: حفت الجنة بالمكاره وحفت النار بالشهوات.
__________
(1) في طبقات ابن رجب " بورندان ".

(4/1446)

هذا حديث صحيح غريب أخرجه مسلم عن عبد الله بن مسلمة القعنبى عن حماد ويرويه ايضا حماد عن خاله حميد الطويل، وهو ثبت في حميد وثابت.
ألف السيف رحمه الله تعالى مجلدا كبيرا في الرد على الحافظ محمد بن طاهر المقدسي لاباحته للسماع وفى أماكن من كتاب ابن طاهر في صفوة اهل التصوف، وقد اختصرت
هذا الكتاب على مقدار الربع، وانتفعت كثيرا بتعاليق الحافظ سيف الدين.
1148 / 2 / 19 - خالد ابن يوسف بن سعد بن حسن بن مفرج الامام المفيد المحدث الحافظ زين الدين أبو البقاء النابلسي ثم الدمشقي، مولده سنة خمس وثمانين وخمس مائة بنابلس، ونشأ بدمشق فسمع من ابى محمد القاسم بن عساكر ومحمد بن الخصيب وحنبل الرصافي وعمر بن طبرزذ [ وطائفة 1 ] وببغداذ من ابى محمد ابن الاخضر والحسين بن سنيف وعبد العزيز بن منينا وطبقتهم، وكتب ورحل وحصل أصولا نفيسة ونظر في اللغة وكان ذا إتقان وفهم ومعرفة وعلم وكان ثقة متثبتا ذا نوادر ومزاح وكان يحفظ جملة كثيرة من الغريب وأسماء الرجال وكناهم وله صورة كبيرة ينطوى على صدق وزهد وأمانة، ولى مشيخة الحديث بأماكن، وكان اسمر ربعة وبه عرج.
حدث عنه الشيخ تاج الدين واخوه الخطيب شرف الدين والشيخ محى الدين النووي والشيخ تقى الدين القشيرى وابو عبد الله الملقن والبرهان الذهبي والكمال ابن النحاس وصالح بن عربشاه ومحى الدين يحيى ابن المقدسي وآخرون.
توفى في سلخ جمادى الاولى سنة ثلاث وستين وست مائة
__________
(1) من المكية.

(4/1447)

وفيها توفى المحدث الامام معين الدين ابراهيم بن عمر بن عبد العزيز القرشى الدمشقي عن ستين سنة، والشيخ نظام الدين عبد الله بن يحيى بن الفضل ابن الحسين [ ابن 1 ] البانياسي عن بضع وثمانين سنة، والشيخ أبو عمر عبد الرحمن بن احمد ابن ناصر بن طعان الدمشقي الطريفي والصفار، ونجيب الدين أبو العشائر فراس بن على ابن زيد الكنانى العسقلاني ثم الدمشقي عن ثمانين سنة، وقاضي القضاة بدر الدين
يوسف بن حسن بن على السنجارى الشافعي بمصر عن خمس وثمانين سنة، والشيخ أبو القاسم الحوارى الزاهد شيخ بلاد السواد.
أخبرنا محمد بن سلامة المقرئ وابراهيم بن عمر القرشى قالا ثنا خالد بن يوسف الحافظ انا القاسم بن على سنة تسع وتسعين (ح) وانبأني المسلم بن محمد وغيره قالوا ثنا القاسم انا أبو الدر ياقوت الرومي انا عبد الله بن محمد الخطيب ثنا محمد ابن عبد الرحمن ثنا عبد الله بن محمد ثنا طالوت بن عباد انا فضال بن جبير سمعت ابا امامة يقول سمعت رسول الله صلى الله عليه وآله يقول: اكفلوا لى بست اكفل لكم بالجنة، إذا حدث احدكم فلا يكذب، وإذا ائتمن فلا يخن، واذ وعد فلا يخلف، غضوا أبصاركم، وكفوا أيدكم واحفظوا فروجكم.
فضال ضعفه أبو حاتم.
1149 / 3 / 19 - ابن مسدى الحافظ العلامة الرحال أبو بكر محمد بن يوسف بن موسى بن يوسف بن مسدى الازدي المهلبى الاندلسي الغرناطي احد من عنى بهذا الشأن، كتب عن
__________
(1) من المكية.

(4/1448)

خلق بالاندلس في سنة نيف وعشر، وارتحل بعد العشرين ولحق بحلب ابا محمد [ ابن 1 ] علوان الاستاذ، وبدمشق ابا القاسم بن صصرى، وبمصر الفخر الفارسى، وبالثغر محمد بن عباد، وبتونس وتلمسان، وعمل معجما في ثلاث مجلدات كبار رأيته وطالعته وعلقت منه كراريس، وله تصانيف كثيرة وتوسع في العلوم وتفنن، وله اليد البيضاء في النظم والنثر ومعرفة بالفقه وغير ذلك وفيه تشيع وبدعة.
روى عنه الامير علم الدين الدوادارى 2 ومجد الدين عبد الله بن محمد الطبري
وغير واحد وشيخنا الدمياطي في معجمه.
حكى لى المحدث عفيف الدين ابن المطرى انه سمع التقى المعمرى يقول سألت ابا عبد الله بن النعمان المزالى عن ابن مسدى فقال: ما نقمنا الا أنه تكلم في أم المؤمنين عائشة رضى الله عنها.
ثم حدثنى العفيف أن ابن مسدى كان يداخل الزيدية بمكة فولوه خطابة الحرم فكان ينشئ الخطب في الحال، واكثر كتبه عند الزيدية ثم أرانى عفيف الدين له قصيدة نحوا من ست مائة بيت ينال فيها من معاوية وذويه، ورأيت بعض الجماعة يضعفونه في الحديث، وانا قرأت له أوهاما قليلة في معجمه، وقد خرج لابن الحميرى فوهم، خرج له من رابع المحامليات عن شهدة، وهذا خطأ.
وممن روى عنه أبو اليمن بن عساكر وعفيف الدين [ ابن 1 ] مزروع، وكان شيخنا رضى الدين بن ابراهيم امام المقام من يمتنع الرواية عنه.
و " مسدى " بالفتح وياء ساكنة ومنهم من يضمه وينون.
قتل بن مسدى [ بمكة 1 ] غيلة وطل دمه في سنة ثلاث وستين وست مائة عن نحو من سبعين سنة.
كتب إلى الامام عبد الله بن محمد بن محمد المكى أنه قرأ على ابى بكر
__________
(1) من المكية (2) وقع في الاصلين " الداودى ".

(4/1449)

ابن مسدى قصيدته هذه: يا ذا الذى لم يزل في ملكه ازلا * ما ذا اقول ولا أحصى الثناء ولا علوت قدرا فما قدر العقول وقد * عقلتها فيك عن مفهوم قول علا لاهم فينا دليل منك يرشدنا * اليك لم ننحرف عن حرف من والى فلا طريق إلى تحقيق معرفة * الا لمجهلة حيث المجاز فلا حمى منيع فلا يرقى لمعقله * الا بسلم تسليم لمن عقلا سبحانك الكل دل الكل منك على * معنى الخصوص فحسب العلم ما جهلا ظهرت في كل شئ نجتليه كما * بطنت في كل معنى دق محتملا
يا أولا لا لحد بل لبدأتنا * يا آخر لا انتهاء بل لنا فبلى عرفتني بك إذ عرفتني بى في * ضرب المثال فلم اضرب لك المثلا حصلت منك على كنز اليقين فما * يفنى على الدهر بالانفاق ما حصلا من ضل يحسب اعراضا يعددها * فحسبي الله لا ابغى به بدلا 1151 / 4 / 19 - ابن سيد الناس الامام الحافظ العلامة الخطيب أبو بكر محمد بن احمد بن عبد الله بن محمد ابن يحيى ابن سيد الناس اليعمرى الاندلسي الاشبيلى عالم المغرب، ولد سنة سبع وخمسين وخمس مائة.
وسمع صحيح البخاري من ابى محمد الزهري صاحب شريح وتلا بحرف نافع على ابى نصر بن عظيمة فيما قيل، وسمع ايضا من ابى الصبر ايوب الفهرى وطبقته، وله إجازة من اهل الشام والعراق، أكبر من أجاز له القاضى جمال الدين أبو القاسم ابن الحرستانى وثابت بن مشرف، وجمع وصنف،

(4/1450)

ذكره القاضى عز الدين الشريف في وفياته فقال: كان احد حفاظ الحديث المشهورين وفضلائهم المذكورين وبه ختم هذا الشأن بالمغرب، كتب الينا بالاجازة من تونس، وبها توفى في رجب سنة تسع وخمسين وست مائة وتوفى والده سنة ثمان عشرة وست مائة.
قلت: الحافظ أبو بكر هو جد صاحبنا الحافظ فتح الدين محدث مصر، رأيت لابي بكر " كتاب بيع أمهاب الاولاد " في مجلد يدل على سيلان ذهنه وسعة حفظه وسعة إمامته، وقد كان شيخنا أبو محمد بن هارون مسند المغرب لازم مجلس الخطيب ابى بكر للفقه والنظر وسمع من لفظه صحيح البخاري وتفسير أحاديث أملاها من صدره وكان ظاهريا علامة.
قال ابن الزبير: أجاز له نحوا من أربع مائة، انتقل إلى حصن القصر ثم إلى طنجة وأقرأ بجامعها وأم وخطب به ثم انتقل إلى بجاية فخطب بجامعها ثم طلب إلى تونس فدرس بها،
وكان ظاهري المذهب على طريقة ابى العباس النباتي الا أن النباتي اشتهر بالورع والفضل التام.
كتب إلى بالاجازة ابنا ابن هارون ثنا أبو بكر اليعمر الحافظ انا أبو محمد الزهري انا أبو الحسن بن شريح انا ابن منظور انا أبو ذر بالجامع الصحيح عن مشايخه الثلاثة عن الفربرى.
توفى في العام أبو العباس احمد بن حامد بن احمد بن حمد الارتاحى المصرى المقرئ الحنبلى عن خمس وثمانين سنة، والمحدث الفقيه مدرس الحورية شرف الدين أبو محمد الحسن بن عبد الله ابن الحافظ عبد الغنى الصالحي عن أربع وخمسين سنة، والمحدث القدوة سيف الدين سعيد بن المطهر الباخرزى شيخ
__________
(1) من المكية.

(4/1451)

خراسان، والواعظ الامام جمال الدين عثمان بن مكى [ بن عثمان 1 ] بن ابراهيم السعدى الشارعى عن بضع وسبعين سنة، [ والمسند ضياء الدين محمد بن الحسن ابن ابى عبد الله النعال البغدادي بمصر عن أربع وثمانين سنة 1 ]، والمسند صائن الدين محمد بن عبد الله بن ابراهيم بن عيسى بن مغنين المتيجى الاسكندرانى، والقاضى كمال الدين محمد ابن قاضى القضاة عبد الملك بن عيسى بن درباس [ المارانى 1 ] المصرى الشافعي عن ثلاث وثمانين سنة، وزكى الدين مكى بن عبد الرازق بن يحيى الزبيدى المقدسي ثم الدمشقي، وسلطان الشام الناصر يوسف ابن الملك العزيز محمد ابن غازى في أسر هولا 2 شهيدا.
الابار العلامة البليغ المنشئ الحافظ المحدث أبو عبد الله محمد بن عبد الله بن ابى بكر القضاعى البلنسى ذكرته في الممتع.
1152 / 5 / 19 - الرسعنى الامام المحدث الرحال الحافظ المفسر عالم الجزيرة عز الدين أبو محمد عبد الرزاق بن رزق الله بن ابى بكر بن خلف الجزرى، مولده برأس عين سنة تسع وثمانين وخمس مائة، وسمع ببغداد من عبد العزيز بن منينا وطبقته، وبدمشق من ابى اليمن الكندى وطبقته، وببلده من ابى المجد القزويني، وعنى بهذا العلم وجمع وصنف تفسيرا حسنا رأيته يروى فيه بأسانيده، وصنف كتاب مقتل الشهيد الحسين عليه السلام وكان إماما متقنا ذا فنون وأدب.
__________
(1) من المكية (2) أي هولاكو.

(4/1452)

روى عنه ولده العدل شمس الدين [ محمد 1 ] والدمياطى في معجمه وغير واحد، وبالاجازة أبو المعالى الابرقوهى، وتأخر عبد الغنى بن عروة المأجن وكان قد سمع منه جزء الانصاري، كانت له حرمة وافرة عند الملك بدر الدين صاحب الموصل.
قرأت بخط الحافظ احمد [ بن 1 ] المجد قال: عبد الرزاق الرسعنى حفظ " المقنع " لجدي وسمع بدمشق وغيرها من الكندى والخضر بن كامل وابى القاسم ابن الحرستانى وابى الفتوح ابن الجلاجلى وابن قدامة، وببغداد من الداهرى وعمر بن كرم.
قلت: وسمع ايضا بحلب من الافتخار عبد المطلب وقدم مرة دمشق رسولا فقرأ عليه جمال الدين محمد ابن الصابونى جزءا، وله شعر رائق، ولى مشيخة دار الحديث بالموصل وكان من أوعية العلم والخير، توفى في سنة احدى وستين وست مائة.
وفيها توفى بدمشق الامام فخر الدين احمد بن محمد بن ابراهيم بن رزمان الحنفي راوي نسخة وكيع، والمسند أبو على الحسن بن على بن منتصر الفاسى ثم
الاسكندرانى الكتبى، وشيخ الحرم الخطيب أبو الربيع سليمان بن خليل بن ابراهيم الكنانى العسقلاني الاصل وكان مولده [ قبل 1 ] موت جده لامه عمر الميانشى المحدث قبيل الثمانين وخمس مائة، والمفتى جمال الدين عبد الرحمن بن سالم بن يحيى الانباري ثم الدمشقي الحنبلى، وشيخ القراء تقى الدين أبو القاسم عبد الرحمن ابن [ مرهف بن 1 ] عبد الله بن يحيى الفاشرى الشافعي في شوالها، والمسند الكبير أثير الدين عبد الغنى بن سليمان بن بنين المصرى القبانى الناسخ عن ست وثمانين سنة،
__________
(1) من المكية.

(4/1453)

والمسند أبو الحسن على بن اسماعيل بن طلحة المقدسي ثم الدمشقي الحنبلى، وشيخ القراء بقية السلف كمال الدين على بن شجاع بن سالم العباسي المصرى الضرير عن تسع وثمانين سنة، وشيخ القراء سيف المناظرين علم الدين القاسم بن احمد بن ابى السداد الاندلسي اللورقى بدمشق عن أربع وثمانين سنة.
أخبرنا محمود بن عقيل انا عبد المؤمن الحافظ قال قرأت على عبد الرزاق بن رزق الله بالموصل انا محمد بن الحسين انا محمد بن اسعد انا أبو محمد البغوي انا عبد الواحد المليحى انا احمد النعيمي انا محمد بن يوسف ثنا محمد بن اسماعيل ثنا يعقوب بن ابراهيم ثنا هشيم انا أبو هاشم عن ابى مجلز عن قيس بن عباد سمعت اباذر يقسم قسما إن هذه الآية (هذان خصمان اختصموا في ربهم) نزلت في الذين برزوا يوم بدر حمزة وعلى وعبيدة بن الحارث، وعتبة وشيبة ابني ربيعة والوليد بن عتبة.
وقع لنا هذا الحديث في ثانى المحامليات عاليا بأربع درجات: ثنا محمود بن خداش ثنا هشيم بهذا.
أنشدني محمود بن ابى بكر الفقيه ثنا على بن عبد العزيز قال أنشدنا [ عز الدين 1 ]
عبد الرزاق بن رزق الله لنفسه: حفظت لفظا عظيم الوعظ يوقظ من * ظلما لظى وشواظ الحظ والوسن من يكظم الغيظ يظفر بالظلال ومن * يظعن على الظلم يظلل راكد السفن لا تنظر الظن والفظ الغليظ ولا * تظهره ظهر ظهور تحظ بالاحن انظر تظاهر من لم ينتظر خلبت * عظامه ظفر الظلماء والمحن
__________
(1) من المكية.

(4/1454)

فهذه أربع يا صاح قد حصرت * ما في القران من الظاءات فامتحن 1153 / 6 / 19 - ابن الحاجب الحافظ العالم المفيد علم الطلبة عز الدين أبو الفتح عمر بن محمد بن منصور الاميني الدمشقي، سمع وقت وفاة ابن ملاعب من هبة الله بن الخضر بن هبة الله ابن طاوس وموسى بن عبد الله وموسى بن عبد القادر وابن ابى لقمة وطبقتهم بدمشق، ومن الفتح بن عبد السلام وطبقته ببغداد، ومن عبد القوى بن الحباب ونحوه بمصر، وسمع بالاسكندرية وإربل والموصل وحلب والحرمين، وكتب العالي والنازل وحصل الاصول وعمل المعجم عن ألف ومائة وثمانين شيخا وعمل معجم الاماكن التى سمع بها وبالغ في الطلب، وعمل الاربعين المصافحات.
قال أبو محمد المنذرى: يقال إنه لم يبلغ أربعين سنة، وكان فهما متيقظا محصلا جمع مجاميع وكانت له همة جيدة، شرع في تصنيف تاريخ لدمشق مذيلا على تاريخ ابن عساكر.
وذكره السيف بن المجد فقال: خرجه خالي الضياء ثم طلب وسافر، سمع منه الزكي البرزالى وابو موسى الرعينى والجمال ابن الصابونى، وانتقى كثيرا على المشايخ.
قال ابن المجد: رأيت ابن الحاجب حين قدم بغداد صام أول يوم قدمها لما قيل له: الفتح باق، وكان يصوم كثيرا يستعين به على
الطلب، [ أقام 1 ] ببغداد أشهرا لا ونى ولا فتر، كان يسمع ويكتب وكانوا يتعجبون منه ومن كثرة علمه.
قرأت بخط الحافظ الضياء: توفى في ثامن عشرين شعبان سنة ثلاثين
__________
(1) من المكية.

(4/1455)

وست مائة صاحبنا الشاب الحافظ أبو حفص عمر بن الحاجب بدمشق ولم يبلغ الاربعين.
قال: وكان دينا خيرا ثبتا متيقظا قد فهم وجمع.
قلت وممن سمع منه شيخه الحافظ ابراهيم الصريفينى، وكان جده الحاجب منصور بن مسرور حاجب صاحب بصرى امين الدولة.
وفيها توفى القاضى بهاء الدين ابراهيم بن ابى اليسر شاكر بن عبد الله بن محمد التنوخى المعمرى ثم الدمشقي عن خمس وستين سنة، والاجل شمس الدين اسماعيل ابن سليمان بن ايداش الدمشقي الحنفي ابن السلار عن ثمان وثمانين سنة، عنده الصائن، وبالقدس الزاهد العابد أبو على الحسن بن احمد بن يوسف الاوقى صاحب السلفي، وببغداد المسند أبو محمد الحسن ابن الامير السيد على بن مرتضى العلوى الحسينى صاحب ابن ناصر، والمسند صفى الدين أبو بكر بن عبد العزيز بن احمد ابن عمر بن سالم بن محمد بن باقا البغدادي التاجر بمصر وله خمس وسبعون سنة، والمسند أبو القاسم على بن العلامة ابى الفرج عبد الرحمن بن على بن محمد ابن الجوزى البغدادي الناسخ عن ثمانين الا سنة، وخطيب بلد اوريولة من الاندلس أبو الحسن على بن محمد بن يبقى الانصاري، وقد حج وسمع من السلفي، والملك مظفر الدين كوكبرى ابن على التركماني صاحب إربل عن احدى وثمانين سنة، والامام المحدث المفيد أبو عبد الله محمد بن الحسن بن سالم بن سلام الدمشقي عن احدى وعشرين سنة، وكان قد حفظ علوم الحديث للحاكم وحدث عن ابن ملاعب والمسند،
أبو بكر محمد بن عمر بن ابى بكر [ ابن 1 ] النحال البغدادي [ ابن 1 ] الخياط، والاديب شاعر وقته أبو المحاسن محمد بن نصر الله بن عنين بدمشق، والمسند أبو محمد
__________
(1) من المكية.

(4/1456)

المعافى بن اسماعيل بن ابى السنان الموصلي الشافعي، والظهير أبو جعفر يحيى بن جعفر ابن عبد الله ابن قاضى القضاة ابى عبد الله ابن الدامغاني الحنفي الصوفى بحلب عن ثمان وسبعين سنة.
أخبرنا محمد بن على الحافظ في كتابه انا عمر بن محمد الحافظ انا عبد السلام ابن عبد الرحمن بن سكينة انا محمود فورجه - فذكر حديثا من جزء لوين.
ثم قرأت بخط ابن الحاجب أن مولده في سنة ثلاث وتسعين وخمس مائة وعاش سبعا وثلاثين سنة.
1154 / 7 / 19 - الرعينى الحافظ الامام المتقن أبو موسى عيسى بن سليمان بن عبد الله الاندلسي المالقى الرندى نشأ برندة، سمع بمالقة ابا محمد [ ابن 1 ] القرطبى وابا العباس [ ابن 1 ] الخيار، وسمع بحضن اصطبة من ابراهيم بن على الخولانى وحج وتوسع في الرحلة وسمع بدمشق من ابى محمد بن البن وطبقته فأكثر.
ذكره الابار فقال: كان ضابطا متقنا كتب الكثير ثم امتحن في صدره بأسر العدو فذهب اكثر ما جلب وولى خطابة مالقة، أجاز لى مروياته.
مات في ربيع الاول سنة اثنتين وثلاثين وست مائة عن احدى وخمسين سنة.
قال عمر بن الحاجب: كان محدثا حافظا متفننا أديبا نبيلا ساكنا وقورا نزها وافر العقل محتاطا في النقل، سألت الضياء الحافظ عنه فقال: حبر عالم متيقظ ما في طلبة زمانه مثله.
وقال [ لى 1 ] أبو عبد الله البرزالى: ثقة ثبت حدثنا من
__________
(1) من المكية.

(4/1457)

حفظه: انا ابراهيم بن على انا أبو مروان عبد الرحمن ابن قزمان ثنا محمد بن فرج ابن الطلاع - فذكر حديثا من الموطأ.
وقال ابن الزبير أنه أخذ بمكة عن يونس العصار وأقام بتلك البلاد نيفا وعشرين سنة ثم قدم وأخذ عنه جلة من كبار أصحابنا، وكان ضابطا مفيدا متقنا عارفا بالرجال والاسانيد نقادا فاضلا، ألف معجمه وألف كتابا في الصحابة وجلب كثيرا مما لم يكن وصل المغرب، وكان قدومه في آخر سنة احدى وثلاثين أخذ عنه ابن فرتون بسبتة، قدم لامامة الجامع بمالقة فمرض قبل الشروع وتوفى، وأخذ عنه أبو عبد الله الطنحالى وحميد الزاهد، ووقفت على خطه بأخذه عن يونس الهاشمي.
قلت وتوفى معه المسندون الثقات أبو صادق الحسن بن يحيى بن صباح ابن حسين المخزومى المصرى المعدل بدمشق، وابو عبد الله محمد بن عماد بن محمد ابن الحسين الخزرجي الحرانى التاجر بالاسكندرية، والقاضى شرف الدين على ابن اسماعيل بن ابراهيم بن حبان التجيبى المحلى، وابو الحسن على بن الحسن بن احمد ابن رشيد البزاز البغدادي، والمقرئ تقى الدين على بن المبارك [ بن 1 ] باسويه الواسطي الشافعي بدمشق، وشيخ الشيوخ شهاب الدين أبو حفص عمر بن محمد ابن عبد الله بن عمويه البكري السهروردى عن ثلاث وتسعين سنة، و الشيخ وجيه الدين محمد بن ابى غالب بن [ زهير بن 1 ] محمد الاصبهاني شعرانة صاحب ابى الوقت، والامام أبو عبد الله محمد بن عبد الواحد بن ابى سعد المدينى راوي جزء مامون، وسيف الدولة محمد بن غسان بن عاقل بن نجاد الانصاري بدمشق عن ثمانين سنة، وابو الوفاء محمود بن ابراهيم بن سفيان بن ابراهيم بن عبد الوهاب ابن الحافظ
__________
(1) من المكية.

(4/1458)

ابى عبد الله بن منده العبدى بأصبهان تحت السيف في أمم لا يحصون فمنهم أبو الفتوح محمد بن محمد [ بن 1 ] ابى المعالى الوثابى الاصبهاني عن ثمان وسبعين سنة، وابو القاسم جامع بن اسماعيل بن غانم الصوفى المعروف بياله، وفيها توفى قاضى القضاة بحلب الامام العلامة بهاء الدين يوسف بن رافع بن تميم بن شداد الاسدي الشافعي عن ثلاث وتسعين سنة.
1155 / 8 / 19 - ابن الجوهرى المحدث الحافظ الرحال [ مفيد الشام 1 ] شرف الدين أبو العباس احمد ابن محمود بن ابراهيم بن نبهان الدمشقي، سمع من ابى المجد القزويني والمسلم بن احمد المازنى وطبقتهما بدمشق، وببغداذ من عمر بن كرم ومحمد بن احمد القطيعى وطبقتهما، وبالثغر ابن الصفراوي وطبقته، وجلب معه الشيخ ابا الفضل جعفر ابن على الهمداني وأكثر بحلب عن ابن خليل، وكتب ما لا يوصف كثرة واستنسخ وأنفق ميراثه في [ طلب 1 ] هذا الشأن، وكان صدوقا متقنا نبيها غزير الافادة نظيف الاجزاء، وكان قليل الضبط، انتفعنا بأجزائه، أدركه الاجل قبل محل الرواية وما اراه حدث بشئ، توفى في صفر سنة ثلاث وأربعين وست مائة المشهورة بسنة الخوارزمية.
1156 / 9 / 19 - ابن الكماد الحافظ الحجة الواعظ القدوة أبو اسحاق ابراهيم بن محمد بن احمد بن هارون السبتى محدث المغرب، مولده في حدود الثمانين وخمس مائة، سمع ابا عبد الله التجيبى
__________
(1) من المكية.

(4/1459)

وابا الحجاج ابن الشيخ [ وأبا ذر الخشنى 1 ] وطبقتهم.
قرأت في تاريخ الحافظ ابن الزبير قال: وابو اسحاق احفظ من لقيته لحديث رسول الله صلى الله عليه
وآله وسلم، ولقد ذكر لى شيخنا أبو الخطاب بن خليل على جلالته وسنه انه لم يلق احدا احفظ من ابن الكماد، كان في حفظ الحديث [ آية 1 ] من الآيات.
قال ابن الذهبي: يعنى المتون، قال: ولما قدم الاندلس الواعظ أبو نعيم بن راضية قافلا من المشرق مرتكبا في وعظه طرائق تلحينية يركبها على ابيات رقاق ارق من النسيم ويقرأ بين يديه قراء قد احكم تدريبهم فاستجابت العامة له فما وعظ باشبيلية وبها ابن الكماد أنكر ذلك وأبدأ فيه وأعاد وحمله ذلك على أن وعظ على المنبر على سنن السلف وفعله إلى أن مات فحضرت مجالسه وسمعته يسرد أحاديث ويتبعها بفقه وبيان لما يعرض فيها ويورد من الخلاف ما يلائم الحال، وكان عيشه من نفقه الاخوان وهداياهم.
توفى سنة ثلاث وستين وست مائة.
وقال في صلة الصلة: كان احفظ اهل زمانه للحديث واذكرهم للتاريخ والرجال والجرح والتعديل يقوم على الكتب الخمسة قياما حسنا ويتكلم على أسانيدها ومتونها ويستوفى خلاف الفقهاء ويميل إلى الطائفتين وكان فيه إقدام على تغيير المنكر.
قلت: من محفوظاته سنن ابى داود، روى عنه أبو جعفر ابن الزبير وابو اسحاق الغافقي وغيرهما وتوفى معه [ زين 2 ] الدين خالد 2 وقد مر.
1157 / 10 / 19 - أبو شامة [ الامام - 1 ] الحافظ العلامة المجتهد ذو الفنون شهاب الدين أبو القاسم
__________
(1) من المكية (2) كذا وراجع رقم 1148 ووقع في الاصلين " معه الدين جلد ".

(4/1460)

عبد الرحمن بن اسماعيل بن ابراهيم بن عثمان المقدسي ثم الدمشقي الشافعي المقرئ النحوي، مولده سنة تسع وتسعين وخمس مائة وكمل القراءات وهو حدث على [ الشيخ 1 ] علم الدين السخاوى، وسمع الصحيح من داود بن ملاعب واحمد
ابن عبد الله السلمى وسمع مسند الشافعي من الشيخ موفق الدين المقدسي وسمع بالاسكندرية من عيسى بن عبد العزيز المقرئ وحبب إليه طلب الحديث سنة بضع وثلاثين فسمع أولا من كريمة وابى اسحاق ابن الخشوعى وطائفة وأتقن علم اللسان وبرع في القراءات، وعمل شرحا نفيسا للشاطبية، واختصر تاريخ دمشق مرتين.
وله كتاب " الروضتين في أخبار الدولتين " و " كتاب الذيل " عليهما وتصانيفه كثيرة مفيدة، ولى مشيخة إقراء بالتربة الاشرفية ومشيخة الحديث بالدار الاشرفية، روى عنه الشيخ احمد اللبان وبرهان الدين الاسكندرانى وشرف الدين الفراوى الخطيب وشهاب الدين الكفرى وعلى بن المهيار وولده أبو الهدى احمد وكان مع براعته في العلوم متواضعا تاركا للتكلف ثقة في النقل كان فوق حاجبه الايسر شامة كبيرة.
توفى في تاسع عشر رمضان سنة خمس وستين وست مائة رحمه الله تعالى وفيها توفى الامام كمال الدين احمد بن نعمة بن احمد بن جعفر النابلسي الشافعي خطيب دمشق عن ست وثمانين سنة، والقدوة الزاهد أبو محمد اسماعيل ابن محمد بن ابى بكر الكوراني، وقاضي القضاة تاج الدين عبد الوهاب بن خلف ابن بدر العلامى، والمفتى تاج الدين على بن ابى العباس احمد بن على [ ابن 1 ]
__________
(1) من المكية.

(4/1461)

القسطلانى، والشيخ ضياء الدين يوسف [ بن عمر بن يوسف 1 ] بن يحيى المقدسي ابن خطيب بيت الآبار عن أربع وثمانين سنة، والشيخ شمس الدين يوسف ابن مكتوم بن احمد التفيسى الحورانى ثم الدمشقي عن احدى وثمانين سنة.
أخبرنا على بن يوسف المصرى انا عبد الرحمن بن اسماعيل الفقيه سنة خمس
وستين وست مائة (ح) وانا محمد بن على الواسطي قالا انا أبو محمد قدامة انا المبارك بن محمد وابو الفتح ابن البطى قالا وانا نصر بن احمد أبو محمد البيع ثنا أبو عبد الله المحاملى ثنا محمد بن عمرو الباهلى ثنا أبو ضمرة ثنا حميد عن انس قال ما دخل رسول الله صلى الله عليه وآله من سفر فرأى جدر المدينة فكان على دابة الا حركها تباشرا بالمدينة.
اسناده قوى.
1158 / 11 / 19 - النابلسي الامام الحافظ الاديب مفيد الطلبة شرف الدين أبو المظفر يوسف بن الحسن ابن بدر بن الحسن بن مفرج النابلسي الدمشقي الشافعي، ولد سنة ثلاث وست مائة، وأجاز له من العراق أبو الفتح المندائى وابو حفص بن طبرزذ وجماعة وطائفة، وسمع الكثير من ابن البن وابى المجد والمجد القزويني وابى القاسم بن صصرى وزين الامناء ونحوهم، وببغداد من عبد السلام الزهري وعمر بن كرم وابن القطيعى وطبقتهم، وبحلب ومصر وكتب الكثير.
وجمع وصنف وخطه طريقة حلوة معروفة، خرج لنفسه الموافقات، روى لنا عنه ابن ابى الفتح كتاب " شمائل الزهاد " لابن عقيل.
روى عنه الدمياط
__________
(1) من المكية.

(4/1462)

والنجم ابن الخباز وابو الحسن ابن العطار وابو الحسن ابن البصير وطائفة، وقرأ عليه جملة كثيرة المحدث أبو اسحاق ابن الكيال، وكان ثقة حافظا متيقظا حسن المذاكرة مشهورا بالحديث حسن الديانة رضى الاخلاق له نظم رائق كثير، ولى مشيخة دار الحديث النورية، توفى في المحرم سنة احدى وسبعين وست مائة.
وفيها توفى أبو البركات احمد بن عبد الله [ بن محمد 1 ] ابن النحاس الانصاري
الاسكندرانى عن بضع وثمانين سنة، والمحدث المفيد كمال الدين احمد بن ابى الفضائل ابن ابى المجد الحموى ابن الدخميسى بالهند، والعلامة تاج الدين أبو القاسم عبد الرحمن ابن [ محمد ابن 1 ] العماد محمد بن يونس الموصلي صاحب " التعجيز "، والخطيب المسند أبو الفتح عبد الهادى بن عبد الكريم بن على القيسي المصرى [ خطيب 1 ] جامع المقياس، ومفتى بغداذ كمال الدين على بن محمد بن محمد بن محمد بن وضاح الحنبلى، وفقيه المغرب العلامة أبو الحسن على المتيوى المالكى، والمحدث الرحال شمس الدين محمد بن عبد المنعم بن عماد بن هامل الحرانى بدمشق عن ثمان وستين سنة، وخطيب بيت الآبار موفق الدين محمد بن الخطيب عمر بن يوسف بن يحيى المقدسي.
أخبرنا على بن ابراهيم الشافعي انا يوسف بن حسن الحافظ انا عمر بن كرم انا نصر بن نصر (ح) وأخبرنا أبو المعالى القرافى انا عبد الله بن محمد القلانسى بشيراز انا عبد العزيز بن محمد قالا انا رزق الله بن عبد الوهاب التميمي انا أبو عمر ابن مهدى انا محمد بن مخلد انا محمد بن عثمان انا خالد بن مخلد عن سليمان بن بلال
__________
(1) من المكية.

(4/1463)

عن شريك بن ابى نمر عن عطاء عن ابى هريرة قال قال رسول الله صلى الله عليه وآله وسلم: إن الله عزوجل قال: من عادى لى وليا فقد آذننى بالحرب، وما تقرب [ إلى 1 ] عبد ى بشئ احب إلى مما افترضت عليه، وما يزال عبد ى يتقرب إلى بالنوافل حتى احبه فإذا احببته كنت سمعه الذى يسمع به وبصره الذى يبصر به ويده التى يبطش بها ورجله التى يمشى بها، فلئن سألني عبد ى لاعطينه ولئن استعاذني لاعيذنه، وما ترددت عن شئ انا فاعله ترددي عن نفس المؤمن يكره الموت واكره مساءته ولابد له منه.
أخرجه البخاري عن محمد بن عثمان
ابن كرامة فوافقناه، وهو من اغرب شئ في الصحيح، ما اتى به سوى ابن كرامة، رواه عنه ايضا القاضى المحاملى وابو العباس السراج.
1159 / 12 / 19 - ابن الصابونى الامام المحدث الحافظ مفيد الطلبة جمال الدين أبو حامد محمد ابن الشيخ علم الدين على بن محمود بن احمد [ ابن 1 ] الصابونى المحمودى شيخ الدار النورية، ولد سنة أربع وست مائة، سمع من القاضى ابى القاسم ابن الحرستانى وابى البركات ابن ملاعب وابى عبد الله [ ابن 1 ] البناء الصوفى وابى المحاسن بن السيد، ثم طلب الحديث وبالغ وكتب وجمع وخرج فأخذ عن ابن البن وابن صصرى والموفق عبد اللطيف وابن باقا وعلى بن رحال وعلى بن الجمل وطبقتهم وخرج لغير واحد، وكان صحيح النقل مليح الخط له مجلد مفيد في المؤتلف والمختلف ذيل به على ابن نقطة، وليس هو بالبارع في هذا الشأن، ثم إنه قبل موته بسنة
__________
(1) من المكية.

(4/1464)

أو سنتين تغير ثم اختلط على ما بلغني، قال شيخنا ابن ابى الفتح: اختلط قبل أن يموت بسنة، وكان من كبار العدول.
روى عنه الدمياطي والمزى والبرزالى وقاضي القضاة ابن صصرى وابو الحسن ابن العطار وابو اسحاق الذهبي وطائفة سواهم وأجاز لى مروياته في سنة ثلاث وسبعين.
أنبأنا محمد بن على انا عبد الصمد بن محمد انا طاهر بن سهل سنة خمس وعشرين وخمس مائة انا محمد بن مكى انا على بن محمد الحلبي ثنا محمد بن ابراهيم بن نيروز ثنا محمد بن المثنى ثنا يحيى بن زكريا الطائى ثنا شعيب بن الحبحاب عن انس قال قال رسول الله صلى الله عليه وآله: إن اكمل المؤمنين ايمانا احسنهم خلقا وإن
حسن الخلق ليبلغ درجة الصوم والصلاة.
تفرد به الطائى ولا اعرفه.
توفى في نصف ذى القعدة سنة ثمانين وست مائة ودفن بسفح قاسيون.
وفيها توفى شيخ زمانه بالموصل الامام القدوة موفق الدين احمد بن يوسف ابن حسن الشيباني الكواشى المفسر عن تسعين سنة، وشيخ الاندلس الخطيب أبو جعفر احمد بن على ابن الطباع الغرناطي المقرئ وقد قارب الثمانين، والمسند امين الدين القاسم بن ابى بكر بن غنيمة الاربلي راوي الصحيح، والمسند كمال الدين عبد الرحيم بن عبد الملك المقدسي عن بضع وثمانين سنة، وقاضي القضاة تقى الدين محمد بن الحسين بن رزين العامري [ ابن 1 ] الحموى، وقاضي القضاة نجم الدين أبو بكر محمد بن احمد بن يحيى بن هبة الله بن سنى الدولة الدمشقي، ومسند
__________
(1) من المكية.

(4/1465)

العراق شهاب الدين محمد بن يعقوب بن ابى الدثنة 1 عن احدى وتسعين سنة، ومسند دمشق محى الدين أبو الغنائم المسلم بن محمد بن المسلم ابن علان القيسي الكاتب عن ست وثمانين سنة، وانقرض في هذا الحين عدة من المحدثين بمصر ودمشق وغيرهما ممن كان لهم طلب وتحصيل في الجملة وقد ذكرتهم في تاريخ الاسلام وبالله أتأيد.
* * * * * [ تمت الطبقة التاسعة عشرة ]
__________
(1) في المكية " الدينة " وكذا يأتي في رقم 1173 وفى الشذرات " الدنية ".

(4/1466)

الطبقة العشرون وفيها عشرة رجال
* * * * * * * 1160 / 1 / 20 - ابن العمادية الامام الحافظ المفيد الرحال وجيه الدين أبو المظفر منصور سليم ابن منصور بن فتوح الهمداني الاسكندرانى الشافعي محتسب الثغر، ولد سنة سبع وست مائة، وسمع من محمد بن عماد والصفراوى وجعفر الهمداني وطبقتهم، وفى الرحلة من ابن روزبه والقطيعي وابن الخازن وطبقتهم، وبمصر من على ابن مختار وبابته، وبدمشق من مكرم، وبحماة من ابن رواحة، وبحلب من يعيش النحوي، وبحران من حمد بن صديق، وبمكة من ابى النعمان التبريزي.
وصنف المعجم و " الاربعين البلدانية " وتاريخ بلده في مجلدين وغير ذلك، وعنى بالحديث وفنونه ورجاله وبالفقه وكان موصوفا بالديانة والثقة والمروءة، وكان محسنا إلى الرحالة لين الجانب، كتب عنه الدمياطي وعز الدين الحسينى والقاضى سعد الدين الحارثى [ وغيرهم 1 ] ولم يخلف بعده في الثغر مثله سمعت [ من اخويه 1 ] لامه ابى القاسم ووجهية.
__________
(1) من المكية.

(4/1467)

أخبرنا على بن عبد المحسن [ الهاشمي 1 ] في كتابه انا منصور بن سليم [ الحافظ 1 ] بقراءتي انا على بن [ ابى 1 ] الفخار انا احمد بن مقرب انا طراد ثنا هلال انا الحسين بن يحيى ثنا احمد بن المقدام ثنا خالد بن الحارث ثنا سعيد بن ابى عروبة عن قتادة ثنا أبو نضرة عن ابى سعيد الخدرى أن وفد عبد قيس لما قدموا على رسول الله صلى الله عليه وآله قالوا يا رسول الله إنا حى من ربيعة وبيننا وبينك كفار [ مضر 1 ] ولا نقدر عليك الا في الشهر الحرام - الحديث، رواه مسلم من حديث ابى سعيد.
توفى في الحادى والعشرين من شوال سنة سبع وسبعين وست مائة.
وفيها توفى المحدث أبو اسحاق ابراهيم بن محمد بن عبد الغنى ابن النشو القرشى الدمشقي عن خمس وستين سنة، والمحدث الصاحب شرف الدين اسماعيل بن احمد ابن على الشيباني الآمدي المعروف بابن التيتى مؤلف تاريخ آمد، وشيخ القراء رشيد الدين أبو بكر بن ابى الدر المكينى الدمشقي، والفقيه زهير بن عمر بن زهير الحنبلى بزرع عن خمس وثمانين سنة، وشيخ الحنفية قاضى القضاة شمس الدين عبد الله بن محمد بن عطاء الاذرعى عن ثمان وسبعين سنة، والاجل نجم الدين على بن عبد الرحمن بن احمد [ بن محمد 1 ] بن هبة الله ابن الشيرازي احد رواة المسند عن حنبل، والفخر عثمان بن محمد بن الحاجب منصور الاميني بمصر سمع اخوه من هبة الله بن طاوس وخلق، والشيخ تقى الدين عمر بن يعقوب بن عثمان الاربلي الذهبي الصوفى، والعلامة الاوحد أبو الحسين محمد بن يحيى بن عبد الرحمن [ بن احمد ابن عبد الرحمن 1 ] بن ربيع الاشعري الاندلسي قاضى غرناطة، والشيخ شرف الدين
__________
(1) من المكية.

(4/1468)

نصر 1 بن عبد المنعم بن حوارى التنوخى الدمشقي الحنفي رحمة الله عليهم.
كتب إلى عمر بن محمد العتبى انا ابن العمادية بالاربعين البلدانية [ قراءة 2 ] انا أبو بكر بن على العدل بجدة انا محمد بن عبد العزيز الخطيب انا الحافظ أبو محمد المصرى (ح) وأنبأنا يحيى بن ابى منصور قالا انا زيد بن الحسن انا أبو بكر الانصاري انا أبو اسحاق البرمكى انا ابن ماسى ثنا الكجى ثنا الانصاري حدثنى حميد عن انس أن الربيع عمته لطمت جارية فكسرت سنها فأمرهم النبي صلى الله عليه وآله وسلم بالقصاص.
1161 / 2 / 20 - ابن الساعي الامام المؤرخ البارع تاج الدين أبو طالب على بن انجب بن عثمان بن عبد الله
البغدادي خازن كتب المستنصرية وصاحب التصانيف، صحب ابن النجار، وسمع من جماعة وذيل على الكامل لابن الاثير وعمل تاريخا لشعراء زمانه و " مناقب الخلفاء " و " تاريخ الوزراء " و " تاريخ نساء الخلفاء " وسيرة الخليفة الناصر " وغير ذلك وكان يحصل له من الدولة ذهب جيد على عمل هذه التواليف وعمر واشتهر اسمه وعاش اثنتين وثمانين سنة، ومات في رمضان سنة أربع وسبعين وست مائة وما هو من احلاس الحديث بل عداده في الاخباريين وقد طول الظهير الكازرونى ترجمته وسرد تصانيفه وهى كثيرة وذكر أنه لبس من السهروردى رحمه الله.
وفيها توفى المؤرخ سعد الدين بن تاج الدين عبد الله بن عمر بن على ابن الشيخ الزاهد محمد بن حمويه الحموى ثم الدمشقي الصوفى وله اثنان وثمانون عاما، ومسند وقته أبو الفتح عثمان بن هبة الله بن عبد الرحمن بن مكى بن ابى الطاهر بن عوف
__________
(1) سماه في الدرارى المضيئة " نصر الله " (2) من المكية.

(4/1469)

الزهري المالكى بالاسكندرية وهو خاتمة أصحاب ابن موقا، والمفتى الزاهد ظهير الدين محمود بن عبيدالله بن احمد الزنجانى الصوفى بدمشق وله سبع وسبعون سنة، والمحدث الامام مكين الدين أبو الحسن بن عبد العظيم بن ابى الحسن بن احمد المصرى المعروف بابن الحصنى عن أربع وسبعين سنة، رحمة الله عليهم.
1162 / 3 / 20 - النواوى الامام الحافظ الاوحد القدوة شيخ الاسلام علم الاولياء محى الدين أبو زكريا يحيى بن شرف بن مرى الحزامى الحورانى الشافعي صاحب التصانيف النافعة.
مولده في المحرم سنة احدى وثلاثين وست مائة وقدم دمشق سنة تسع وأربعين فسكن في الرواحية يتناول خبز المدرسة، فحفظ التنبيه في أربعة اشهر
ونصف وقرأ ربع المهذب حفظا في باقى السنة على شيخه الكمال [ اسحاق 1 ] بن احمد ثم حج مع ابيه وأقام بالمدينة [ النبوية 1 ] شهرا ونصفا ومرض اكثر الطريق فذكر شيخنا أبو الحسن بن العطار أن الشيخ محى الدين ذكر له أنه كان يقرأ كل يوم اثنى عشر درسا على مشايخه شرحا وتصحيحا، درسين في الوسيط، ودرسا في المهذب، ودرسا في الجمع بين الصحيحين، ودرسا في صحيح مسلم، ودرسا في اللمع لابن جنى، ودرسا في إصلاح المنطق، ودرسا في التصريف، ودرسا في أصول الفقه، ودرسا في أسماء الرجال، ودرسا في أصول الدين، قال: وكنت اعلق جميع ما يتعلق بها من شرح مشكل ووضوح عبارة وضبط لغة وبارك الله تعالى في وقتى، وخطر لى ان اشتغل في الطب واشتريت " كتاب القانون " فأظلم قلبى وبقيت اياما لا اقدر على الاشتغال فأفقت على نفسي وبعت القانون فأنار قلبى.
__________
(1) من المكية.

(4/1470)

قلت سمع من الرضى ابن البرهان وشيخ الشيوخ عبد العزيز بن محمد الانصاري وزين الدين بن عبد الدائم وعماد الدين عبد الكريم [ ابن 1 ] الحرستانى وزين الدين خالد بن يوسف وتقى الدين بن ابى اليسر وجمال الدين ابن الصيرفى وشمس الدين بن ابى عمر وطبقتهم، وسمع الكتب الستة والمسند والموطأ وشرح السنة للبغوي وسنن الدارقطني وأشياء كثيرة وقرأ الكمال للحافظ عبد الغنى على الزين [ خالد 1 ] وشرح في أحاديث الصحيحين على المحدث ابى اسحاق ابراهيم بن عيسى المرادى وأخذ الاصول على القاضى التفليسى وتفقه على الكمال اسحاق المغربي وشمس الدين عبد الرحمن بن نوح وعز الدين عمر بن سعد الاربلي والكمال سلار الاربلي.
وقرأ النحو على الشيخ احمد المصرى وغيره وقرأ على ابن مالك كتابا من تصنيفه ولازم الاشتغال والتصنيف ونشر العلم والعبادة والاوراد والصيام والذكر والصبر على العيش الخشن في المأكل والملبس [ ملازمة 1 ] كلية لا مزيد عليها ملبسه ثوب خام وعمامته شبختانية صغيرة، تخرج به جماعة من العلماء منهم الخطيب صدر [ الدين 1 ] سليمان الجعفري وشهاب الدين احمد بن جعوان وشهاب الدين الاربدي وعلاء الدين ابن العطار، وحدث عنه ابن ابى الفتح والمزى وابن العطار.
أخبرنا على بن ابراهيم ثنا يحيى بن شرف الفقيه انا خالد بن يوسف " ح " وأجازت لى ست العرب بنت يحيى قالا انا أبو اليمن الكندى انا المبارك بن الحسين انا على بن احمد انا محمد بن عبد الرحمن انا عبد الله ثنا شيبان ثنا حماد بن سلمة عن ثابت عن انس قال قال رسول الله صلى الله عليه وآله: من طلب الشهادة صادقا من قلبه أعطيها ولو لم تصبه.
أخرجه مسلم عن شيبان.
__________
(1) من المكية.

(4/1471)

قال ابن العطار: ذكر لى شيخنا رحمه الله تعالى أنه كان لا يضيع له وقتا لا في ليل ولا في نهار [ الا في اشتغال 1 ] حتى في الطرق وأنه دام [ على هذا 1 ] ست سنين ثم أخذ في التصنيف والافادة والنصيحة وقول الحق.
قلت: مع ما هو عليه من المجاهدة بنفسه والعمل بدقائق الورع والمراقبة وتصفية النفس من الشوائب ومحقها من أغراضها كان حافظا للحديث وفنونه ورجاله وصحيحه وعليله رأسا في معرفة المذهب.
قال شيخنا الرشيد ابن المعلم: عذلت الشيخ محى الدين في عدم دخوله الحمام وتضييق العيش في مأكله وملبسه وأحواله، وخوفته من مرض يعطله عن
الاشتغال فقال: إن فلانا صام وعبد الله حتى اخضر جلده وكان يمنع من أكل الفواكه والخيار ويقول: أخاف أن يرطب جسمي ويجلب النوم، وكان يأكل في اليوم والليلة أكلة ويشرب شربة واحدة عند السحر.
قال ابن العطار: كلمته في الفاكهة فقال: دمشق كثيرة الاوقاف واملاك من تحت الحجر والتصرف لهم لا يجوز الا على وجه الغبطة لهم، ثم المعاملة فيها على وجه المساقاة وفيها خلاف فكيف تطيب نفسي بأكل ذلك ؟ وقد جمع ابن العطار سيرته في ست كراريس.
فمن تصانيفه " شرح صحيح مسلم " و " رياض الصالحين " و " الاذكار " و " الاربعين " و " الارشاد " في علوم الحديث و " التقريب " مختصرة و " كتاب المبهمات " و " تحرير الالفاظ " للتنبيه " والعمدة في تصحيح التنبيه " " والايضاح " في المناسك مجلد، وله ثلاثة مناسك سواه و " التبيان " في آداب حملة القرآن، وفتاواه مجموعة في مجيليد و " الروضة " أربعة أسفار و " شرح المهذب " إلى باب المصراة في أربع مجلدات وشرح قطعة من البخاري، وقطعة من الوسيط وعمل قطعة من الاحكام.
وجملة كثيرة من الاسماء واللغات، ومسودة
__________
(1) من الكية.

(4/1472)

في طبقات الفقهاء، ومن التحقيق [ في الفقه 1 ] إلى باب صلاة المسافر.
وكان لا يقبل من احد شيئا الا في النادر ممن لا يشتغل عليه أهدى له فقير إبريقا فقبله، وعزم عليه الشيخ برهان الدين الاسكندرانى أن يفطر عنده فقال: احضر الطعام إلى هنا ونفطر جملة فأكل من ذلك وكان لونين، وربما جمع الشيخ بعض الاوقات بين إدامين، وكان يواجه الملوك والظلمة بالانكار ويكتب إليهم ويخوفهم بالله تعالى، كتب مرة: من عبد الله يحيى النواوى سلام الله ورحمته وبركاته على المولى المحسن ملك الامراء بدر الدين أدام الله له الخيرات وتولاه
بالحسنات وبلغه من خيرات الدنيا والآخرة كل آماله وبارك له في جميع أحواله آمين، وينهى إلى العلوم الشريفة أن اهل الشام في ضيق وضعف حال بسبب قلة الامطار - وذكر فصلا طويلا وفى طى ذلك ورقة إلى الملك الظاهر فرد جوابها ردا عنيفا مؤلما فتنكدت خواطر الجماعة.
وله غير رسالة [ إلى 1 ] الملك الظاهر في الامر بالمعروف، وكان شيخنا ابن فرح يشرح على الشيخ [ في 1 ] الحديث فقال: نوبة الشيخ محى الدين قد صار إلى ثلاث مراتب كل مرتبة لو كانت لشخص لشدت إليه الرحال، العلم والزهد والامر بالمعرف والنهى عن المنكر.
سافر الشيخ فزار بيت المقدس وعاد إلى نوى فمرض عند والده فحضرته المنية فانتقل إلى رحمة الله في الرابع والعشرين من رجب سنة ست وسبعين وست مائة وقبره ظاهر يزار.
أرخه الشيخ قطب الدين اليونينى وقال: كان اوحد زمانه في العلم والورع والعبادة والتقلل وخشونة العيش واقف الملك الظاهر بدار العدل غير مرة فحكى عن الملك الظاهر أنه قال: انا افزع منه.
ولى مشيخة دار الحديث قلت: وليها سنة خمس وستين بعد ابى شامة إلى أن مات.
وقال الشيخ شمس الدين ابن الفخر الحنبلى:
__________
(1) من المكية.

(4/1473)

كان إماما بارعا حافظا متقنا أتقن علوما جمة، وصنف التصانيف الجمة وكان شديد الورع والزهد تاركا لجيمع الرغائب من المأكول الا ما يأتيه به أبو ه من كعك وتين، وكان يلبس الثياب الردثة المرقعة ولا يدخل الحمام وترك الفواكه جميعا ولم يتناول من الجهات [ درهما 1 ] رحمه الله تعالى.
وفيها توفى شيخ القراء كمال الدين أبو اسحاق ابراهيم بن احمد بن اسماعيل ابن ابراهيم بن فارس التيمى الاسكندرانى الدمشقي عن ثمانين سنة، والامام المسند
زكى الدين [ زكى بن 1 ] حسن بن عمر البيلقانى المتكلم باليمن، وشيخ الائمة المقرئ مجد الدين عبد الصمد بن احمد بن ابى الجيش البغدادي الحنبلى، والواعظ البارع نجم الدين على بن على بن اسفنديار بن موفق الدين البغدادي بدمشق عاش ستين سنة، والشيخ شمس الدين قاضى القضاة أبو بكر محمد بن العماد بن ابراهيم بن عبد الواحد المقدسي الحنبلى بمصر عن أربع وسبعين سنة، رحمة الله عليهم.
1163 / 4 / 20 - المحب الامام المحدث المفتى فقيه الحرم محب الدين أبو العباس احمد بن عبد الله بن محمد بن ابى بكر الطبري ثم المكى الشافعي مصنف " الاحكام [ الكبرى " 1 ]، ولد سنة خمس عشرة وسمع من ابى الحسن بن المقير وابن الجميزى وشعيب الزعفراني وعبد الرحمن بن ابى حرمى وجماعة وتفقه ودرس وأفتى وصنف وكان شيخ الشافعية ومحدث الحجاز.
روى عنه الدمياطي من نظمه وابو الحسن ابن العطار وابو محمد ابن البرزالى وآخرون، وكان اماما صالحا زاهدا كبير الشأن، روى عنه ايضا ولده قاضى مكة جمال الدين محمد وحفيده الامام مجد الدين قاضى مكة وكتب إلى بمروياته.
توفى
__________
(1) من المكية.

(4/1474)

في جمادى الآخرة سنة أربع وسبعين وست مائة.
وفيها توفى الامام الكبير عز الدين احمد بن ابراهيم بن عمر المصطفوى الفاروثى بواسط، وشيخ الشافعية شرف الدين احمد بن احمد المقدسي خطيب دمشق، والصدر المؤرخ عز الدين محفوظ بن معتوق بن البزورى عن بضع وستين سنة، وشيخ منين أبو الرجال ابن مرى الزاهد، والمسند أبو الفهم بن احمد السلمى، والصدر نجم الدين أبو بكر محمد بن عياش التميمي الجوهرى ودفن بمدرسته،
رحمة الله عليهم.
أنبأنا احمد بن عبد الله الفقيه انا أبو العباس احمد بن محمد [ بن 1 ] بختيار ابن المندائى بالمسجد الحرام انا الحسن بن على [ بن 1 ] السوادى انا الطريثيثى إجازة انا داعى بن مهدى إجازة انا عبد الرحمن بن محمد الاستراباذى انا أبو احمد القطان ثنا جعفر بن احمد بن بيان ثنا عثمان بن عيسى الطباع ثنا طلحة بن زيد عن زرارة بن اعين عن جابر الجعفي عن محمد بن على عن جابر قال قال رسول الله صلى الله عليه وآله: أكل الطين يورث النفاق.
هذا الحديث ليس بصحيح يشبه أن يكون موضوعا تداوله قوم ليسوا بثقات.
1164 / 5 / 20 - الابيوردى الامام المحدث الحافظ المفيد زين الدين أبو الفتح محمد بن احمد بن ابى بكر الابيوردى الصوفى الشافعي نزيل القاهرة، ولد سنة احدى وست مائة ظنا، وطلب الحديث في كهولته فسمع من كريمة الزبيرية والسخاوى والضياء الحافظ وطبقتهم وأصحاب السلفي وابن عساكر ثم نزل إلى أصحاب البوصيرى والخشوعي ثم نزل إلى اصحاب ابن باقا [ وابن الزبيدى 1 ] وكتب الكثير وتعب وسود
__________
(1) من المكية.

(4/1475)

المعجم وقلما روى عوضه الله بالعفو والمغفرة.
قال الشريف في الوفيات: كان حريصا على التحصيل صابرا على كلف الاستفادة سمعت منه وكان من اهل الدين والصلاح والعفاف وله فهم وفيه تيقظ خرج معجمه ووقف أجزاءه وكتبه، وتوفى في حادى عشر جمادى الاولى سنة سبع وستين وست مائة.
قلت: روى عنه الدمياطي بيتين من نظمه وقال: توفى بخانقاه سعيد السعداء.
وفيها توفى الامام الزاهد تقى الدين احمد بن عبد الواحد بن مرى الحورانى بالمدينة [ النبوية 1 ] عن أربع وثمانين سنة، والمسند زين الدين اسماعيل بن عبد القوى بن عزون الانصاري، والامام مجد الدين عبد المجيد بن ابى الفرج الروذراورى اللغوى بدمشق، وشيخ الصعيد الامام مجد الدين على بن وهب ابن مطيع القشيرى المالكى ابن دقيق العيد عن خمس وثمانين سنة، وشيخ الشافعية بمصر نصير الدين أبو البركات المبارك بن يحيى ابن الطباخ المصرى عن ثمانين سنة، ومدرس الحنبلية بدمشق الشيخ تاج الدين مظفر بن عبد الكريم [ بن 1 ] نجم ابن الحنبلى رحمة الله عليهم اجمعين.
1165 / 6 / 20 - الاسعردى الامام المحدث الحافظ مفيد القاهرة تقى الدين أبو القاسم عبيد بن محمد بن عباس بن محمد، مولده باسعرد سنة اثنتين وعشرين وست مائة وتحول إلى مصر مع والده، فسمع من على بن مختار العامري والحسن بن دينار الصائغ ويوسف ابن المجتلى وابن المقير وابن رواح وعدة وهبة الله بن محمد [ ابن 1 ] المقدسي وحمزة الغزال والسبط بالاسكندرية، والرشيد بن مسلمة وطائفة بدمشق،
__________
(1) من المكية.

(4/1476)

كتب الكثير وبرع في التخريج وأسماء الرجال والعالي والموافقة وانتخب لجماعة طالعت من عمله مشيخة القاضى ابن الخويى وانتخبت من ذلك أشياء مفيدة، وكان ثقة صالحا، كان شيخنا ابن الظاهرى يثنى عليه ويقدمه على سائر الطلبة، سمع منه ابن الظاهرى وابنه عثمان والحارثي وابنه الامام شمس الدين والمزى والحلبي والبرزالى واليعمري وابن سامة، توفى [ في شعبان 1 ] سنة اثنتين وتسعين وست مائة وله سبعون سنة.
وفيها توفى المسند كمال الدين احمد بن محمد عبد القادر [ ابن 1 ] النصبى الحلبي بها، وشيخ القراء جمال الدين أبو اسحاق ابراهيم بن داود بن ظافر العسقلاني الفاضلى بدمشق عن سبعين سنة، والامام القدوة مسند الوقت تقى الدين ابراهيم بن على ابن احمد بن فضل ابن الواسطي الصالحي الحنبلى، والشيخ الزاهد ابراهيم ابن الشيخ عبد الله بن يونس الارمني ثم الصالحي، والصاحب المنشئ محيى الدين عبد الله بن عبد الظاهر الجذامي الكاتب، وشيخ القراء بالثغر مكين الدين أبو محمد عبد الله ابن منصور بن على اللخمى المعروف بالاسمر، وراوي جامع ابى عيسى أبو عبد الله محمد بن ابراهيم بن ترجم بن حازم [ المازنى 1 ] المصرى وله تسعون عاما، والقاضى عز الدين أبو الفتح عمر بن محمد ابن الشيخ الاستاذ ابى محمد [ بن 1 ] علوان الاسدي الحلبي وله احدى وسبعون سنة، والمعمر ناصر الدين عل بن محمود بن قرقين ببعلبك عن اثنتين وتسعين سنة، والمسند سيف الدين على بن الرضى عبد الرحمن ابن محمد الحنبلى الصالحي عن خمس وسبعين سنة.
1166 / 7 / 20 - الدمياطي شيخنا الامام العلامة الحافظ الحجة الفقيه النسابة شيخ المحدثين شرف الدين
__________
(1) من المكية.

(4/1477)

أبو محمد عبد المؤمن بن خلف بن ابى الحسن التونى الدمياطي الشافعي صاحب التصانيف، مولده في آخر سنة ثلاث عشرة وست مائة، وتفقه بدمياط وبرع ثم طلب الحديث فارتحل إلى الاسكندرية فسمع بها من على بن زيد النسارسى وظافر بن شحم ومنصور ابن الدباغ وعدة، وبمصر من ابن المقير وعلى بن مختار ويوسف ابن المجتلى وطبقتهم، وببغداد من ابى نصر بن العليق وابراهيم بن الخير وخلق، وبحلب من ابى القاسم بن رواحة وطائفة، وحمل عن ابن خليل حمل
دابة كتبا وأجزاءا وسمع بحماة من صفية القرشية، وبماردين من عبد الخالق النشتبرى، وبحران من عيسى الحناط.
وكتب العالي والنازل وجمع فأوعى، وسكن دمشق فأكثر بها عن ابن مسلمة وغيره، ومعجم شيوخه يبلغون ألفا وثلاث مائة انسان، وكان صادقا حافظا متقنا جيد العربية غزير اللغة واسع الفقه رأسا في علم النسب دينا كيسا متواضعا بساما محببا إلى الطلبة مليح الصورة نقى الشيبة كبير القدر، سمعت منه عدة أجزاء منها " السراجيات الخمسة " و " كتاب الخيل " له وكتاب " الصلاة الوسطى " له.
سمعت ابا الحجاج الحافظ وما رأيت احدا أحفظ منه لهذا الشأن يقول: ما رأيت [ في الحديث 1 ] احفظ من الدمياطي.
وقد حدثنا أبو الحسين اليونينى في مشيخته عن الدمياطي وقاضي القضاة علم الدين ابن الاخنائى وقاضي القضاة علاء الدين [ على 1 ] القونوى والمحدث أبو الثناء المنبجى، وممن يروى عنه الامام أبو حيان الاندلسي والامام أبو الفتح اليعمرى والامام علم الدين البرزالى والامام قطب الدين عبد الكريم والامام فخر الدين النويري والامام تقى الدين السبكى رحمة الله عليهم اجمعين.
توفى فجأة بعد أن قرئ عليه الحديث فأصعد إلى بيته مغشيا عليه فتوفى في
__________
(1) من المكية.

(4/1478)

ذى القعدة سنة خمس وسبع مائة وكانت جنازته مشهودة، ومن علومه القراءات السبع تلا بها على الكمال العباسي الضرير.
وفيها توفى مفتى البلاد الحلبية قاضى القضاة شمس الدين محمد بن محمد بن بهرام الدمشقي الشافعي عن ثمانين سنة، ومسند الاسكندرية المعمر المقرئ الاوحد شرف الدين أبو الحسين يحيى بن احمد بن عبد العزيز ابن الصواف الجذامي المالكى
في شعبان عن ست وتسعين سنة، وشيخ القراء بحماة بدر الدين محمد بن ايوب التأذفى الحلبي الحنفي صاحب ابى عبد الله الفاسى عن سبع وسبعين سنة، وخطيب دمشق ومحدثها ونحويها ومقرئها شرف الدين احمد بن ابراهيم بن سباع الفراوى الشافعي عن خمس وسبعين سنة، ومحدث حمص القاضى بدر الدين محمد بن مسعود ابن ايوب الحلبي التوزى، ومسندة مصر أم عبد الله زينب بنت سليمان بن ابراهيم ابن رحمة الاسعردية عن بضع وثمانين سنة.
أخبرنا عبد المؤمن بن خلف الحافظ انا على بن ابى الفتح وعلى بن ابى الفضائل وابو القاسم بن ابى على وابن ابى حمزة وابو محمد بن ابى المنصور قالوا انا احمد بن محمد الحافظ انا القاسم بن الفضل انا على بن محمد الفقيه انا احمد [ بن محمد 1 ] بن ابراهيم ابن حكيم المدينى ثنا محمد بن مسلم بن وارة حدثنى عاصم بن يزيد العمرى ثنا عبد الله ابن عبد العزيز سمعت ابن شهاب يحدث عن عطاء بن يزيد عن ابى ايوب الانصاري رضى الله عنه أن النبي صلى الله عليه وآله قال: لا تحضر الملائكة من اللهو شيئا الا ثلاثة لهو الرجل مع امرأته وإجراء الخيل والنضال.
عبد الله هو الليثى مدنى ضعفه أبو حاتم.
1167 / 8 / 20 - ابن الظاهرى شيخنا الامام المحدث الحافظ الزاهد مفيد الجماعة جمال الدين أبو العباس
__________
(1) من المكية.

(4/1479)

احمد بن محمد بن عبد الله [ بن قيماز 1 ] الحلبي مولى الملك الظاهر غازى بن يوسف، مولده [ في شوال 1 ] سنة ست وعشرين وست مائة بحلب، سمع من ابن اللتى والاربلى وكريمة وابن رواحة وابن يعيش وصفية الحموية والضياء المقدسي وشعيب الزعفراني ويوسف الساوى والنشتبرى وخلق كثير بحلب ودمشق
والحرمين ومصر وماردين وحران والاسكندرية وحمص.
وجمع اربعى البلدان وكتب شيئا كثيرا وخرج لجماعة كثيرة، سمع اولاده منه وأصحابه، وله إجازة من زكريا العلبى وابن روزبه واسماعيل بن باتكين وطبقتهم، وكان ثقة خيرا حافظا سهل العبارة مليح الانتخاب خبيرا بالموافقات والمصافحات، لا يلحق في جودة الانتقاء وقد تفقه لابي حنيفة وتلا بالسبع وكان ذا وقار وسكينة وشكل تام ونفس زكية وكرم وحياء وتعفف وانقطاع قل من رأيت مثله، ما اشتغل بغير الحديث إلى أن مات وشيوخه يبلغون سبع مائة شيخ، نزلت عليه بزاويته بالمفس واكثرت عنه وانتفعت بأجزائه احسن الله إليه، سمع منه الحافظ علم الدين ازيد من مائتي جزء وأخذ عنه المزى والحلبي واليعمري والرحالون.
توفى في السادس والعشرين من ربيع الاول سنة ست وتسعين وست مائة وكان قد جاءته ضربة سيف على عنقه في كائنة حلب ووقع بين القتلى ثم سلم فكان في عنقه ميلة منها رحمه الله تعالى.
وفيها توفى المسند زين الدين احمد بن عبد الكريم بن غازى الاعلاقى بمصر عن ست وثمانين سنة، والعلامة ضياء الدين جعفر بن محمد بن عبد الرحيم الحسينى الشافعي المصرى عن ثمان وسبعين سنة، والقاضى تاج الدين عبد الخالق بن عبد السلام بن سعيد بن علوان المعرى ثم البعلى الشافعي شيخنا عن ثلاث وتسعين
__________
من المكية.

(4/1480)

سنة، والمحدث الامام عفيف الدين بن عبد السلام بن محمد بن مزروع البصري بالمدينة، وقاضي القضاة عز الدين عمر بن عبد الله بن عمر بن عوض المقدسي الحنبلى بمصر عن خمس وستين سنة، والمحدث الامام ضياء الدين بن عيسى بن يحيى
ابن احمد الانصاري السبتى الصوفى [ بالقاهرة 1 ] عن ثلاث وثمانين سنة، والامام شمس الدين محمد بن حازم بن حامد المقدسي الصالحي الحنبلى عن ست وسبعين سنة، ومفتى مكة أبو عبد الله محمد بن ابى بكر بن خليل بن ابراهيم الاموى الشافعي عن ثلاث وستين سنة، والفقيه محى الدين يحيى بن محمد بن عبد الصمد بن العدل السلمى 2 الزبدانى المقدسي بها وله اربع وستون سنة، والعدل بدر الدين يوسف ابن عبد الله بن محمد بن عطاء الاذرعى ثم الصالحي عن سبع وسبعين سنة، والمعمر أبو تغلب بن احمد ابن ابى تغلب الفاروثى التاجر بدمشق عن احدى وتسعين سنة.
قرأت على احمد بن محمد الحافظ انا عبد الله بن الحسين انا احمد بن محمد الحافظ انا الحسن بن احمد انا احمد بن عبد الله الحافظ انا محمد بن يعقوب الاصم في كتابه ثنا عباس الدوري ثنا الاسود بن عامر ثنا هريم بن سفيان عن عبد الله بن عمر عن نافع عن ابن عمر رضى الله عنهما قال: كانت الحربة تركز مع رسول الله صلى الله عليه وآله وسلم في اسفاره فتجعل بين يديه يصلى إليها.
1168 / 9 / 20 - ابن دقيق العيد الامام الفقيه المجتهد المحدث الحافظ العلامة شيخ الاسلام تقى الدين أبو الفتح محمد بن على بن وهب بن مطيع القشيرى المنفلوطى الصعيدي المالكى والشافعي صاحب التصانيف، ولد في شعبان سنة خمس وعشرين وست مائة بقرب ينبع من الحجاز، سمع من ابن المقير لكنه شك في كيفية الاخذ وحدث
__________
(1) من المكية (2) في المكية " الثعلبي ".

(4/1481)

عن ابن الجميزى وسبط السلفي والحافظ وزكى الدين وجماعة قليلة، وبدمشق من ابن عبد الدائم وابى البقاء [ خالد بن يوسف 1 ] وخرج لنفسه اربعين تساعية.
وصنف " شرح العمدة " وكتاب " الالمام ".
وعمل " كتاب الامام في
الاحكام " ولو كمل تصنيفه وتبييضه لجاء في خمسة عشر مجلدا، وعمل كتابا في علوم الحديث، وكان من اذكياء زمانه واسع العلم كثير الكتب مديما للسهر مكبا على الاشتغال ساكنا وقورا ورعا قل ان ترى العيون مثله.
سمعت من لفظه عشرين حديثا وأملى علينا حديثا، وله يد طولى في الاصول والمعقول وخبرة بعلل المنقول، ولى قضاء الديار المصرية سنوات إلى ان مات، وكان في امر الطهارة والمياه في نهاية الوسوسة رضى الله عنه.
روى عنه قاضى القضاة علاء الدين القونوى وقاضي القضاة علم الدين [ ابن 1 ] الاخنائى والحافظ قطب الدين الحلبي وطائفة سواهم، وتخرج به ائمة.
قال الحافظ قطب الدين الحلبي: كان الشيخ تقى الدين إمام اهل زمانه وممن فاق بالعلم والزهد على اقرانه عارفا بالمذهبين اماما في الاصلين حافظا متقنا في الحديث وعلومه ويضرب به المثل في ذلك، وكان آية في الحفظ والاتقان والتحرى شديد الخوف دائم الذكر لا ينام الليل الا قليلا ويقطعه فيما بين مطالعة وتلاوة وذكر وتهجد حتى صار السهر له عادة وأوقاته كلها معمورة لم ير في عصره مثله.
صنف كتبا جليلة كمل تسويد كتاب [ الامام 1 ] وبيض منه قطعة، وشرح مقدمة المطرزى في اصول الفقه، وله " الاربعون " في الرواية عن رب العالمين و " الاربعون " لم يذكر فيها الا [ عن 1 ] عالم، وشرح بعض الالمام شرحا عظيما، وشرح بعض مختصر ابن الحاجب في الفقه لمالك لم ار في كتب الفقه مثله.
__________
(1) من المكية.

(4/1482)

عزل نفسه من القضاء غير مرة ثم يسأل ويعاد وبلغني ان السلطان حسام الدين لما طلع إليه الشيخ قام للقيه وخرج عن مرتبته، وكان كثير الشفقه
على المشتغلين كثير البر لهم.
سمع ابن الجميزى وابن رواح واحمد بن محمد [ بن 1 ] الحباب والسبط.
أتيته بجزء سمعه من ابن رواح والطبقة بخطه فقال: حتى انظر، ثم عدت إليه فقال: هو بخطى محقق ولكن ما احقق السماع له ولا اذكره - إلى ان قال قطب الدين: وبلغني ان جده لامه الشيخ الامام المحقق تقى الدين ابن المقترح، [ و 1 ] كان يشدد في الطهارة ويبالغ، توفى في صفر سنة اثنتين وسبع مائة.
وفيها توفى مفتى نابلس شيخنا فخر الدين على بن عبد الرحمن بن عبد المنعم النابلسي الحنبلى، والمسند عبد الحميد بن احمد بن خولان البناء بزملكا عن بضع وثمانين سنة، والمسند شرف الدين بقية السلف أبو حفص عمر بن محمد بن عمر ابن خواجا إمام الفارسى ثم الدمشقي وله تسع وثمانون سنة، والمسند الامين بدر الدين أبو على الحسن بن على بن ابى بكر بن يونس ابن الخلال الدمشقي وله ثلاث وسبعون سنة وشهر، والمحدث العلامة نجم الدين موسى بن ابراهيم بن يحيى الصفراوي 2 الصالحي الحنبلى شيخ العالمية، وشيخ القراء الخطيب برهان الدين ابراهيم بن فلاح بن محمد بن حاتم الجذامي الاسكندرانى الشافعي بدمشق، والمسند المقرئ شمس الدين بن [ محمد بن 1 ] قايماز مولى بشر الطحان الدمشقي عن ثلاث وثمانين سنة، ومسند بلاد المغرب أبو محمد عبد الله بن محمد بن هارون الطائ القرطبى الاديب عن تسع وتسعين سنة.
حدثنا محمد بن على الحافظ قال قرأت على ابى الحسن على بن هبة الله الشافعي ان ابا طاهر السلفي اخبرهم انا القاسم بن الفضل انا على بن محمد انا اسماعيل الصفار انا محمد بن عبد الملك انا يزيد بن هارون انا عاصم قال سألت انسا: أحرم
__________
(1) من المكية (2) في المكية " الشقراوي ".

(4/1483)

رسول الله صلى الله عليه وآله المدينة ؟ قال: نعم، هي حرام حرمها الله
ورسوله لا يختلى خلاها فمن لم يعمل بذلك فعليه لعنة الله والملائكة والناس اجمعين.
اخرجاه من طرق عن عاصم الاحول.
1169 / 10 / 20 - ابن الزبير الامام الحافظ العلامة شيخ القراء [ والمحدثين 1 ] بالاندلس أبو جعفر احمد بن ابراهيم بن الزبير بن محمد بن ابراهيم بن زبير بن عاصم الثقفى العاصمى الغرناطي النحوي، ولد سنة سبع وعشرين وست مائة وجمع بالسبع على ابى الحسن [ على 1 ] بن محمد الشارى صاحب لابن عبيد الله الحجرى وعلى ابى الوليد اسماعيل ابن يحيى الازدي العطار صاحب محمد بن حسنون الحميرى، وسمع في سنة خمس وأربعين وبعدها من سعيد بن محمد الحفار وأبى زكريا يحيى بن ابى الغصن واسحاق بن ابراهيم بن عامر الطوسى - بفتح الطاء، ومحمد بن عبد الرحمن بن جوير البلنسى وابى اسحاق ابراهيم بن محمد [ الكماد 1 ] وخلق كثير، وسمع السنن الكبير للنسائي من ابى الحسن الشارى بسماعه لجميعه من ابى محمد بن عبيد الله، وعنى بهذا الشأن ونظر في الرجال.
وخرج وألف وعمل تاريخا للاندلسيين ذيل به على الصلة لابن بشكوال، وأفاد 2 الناس في القراءات وعللها ومعرفة طرقها، وأحكم العربية وتصدر مدة وتخرج به الاصحاب، اخذ عنه الامام أبو حيان النحوي وابو القاسم محمد بن محمد ابن سهل وابو عبد الله محمد بن القاسم بن رمان وابو عبد الله ابن المرابط النازل ببيت المقدس وصاحبنا أبو القاسم بن عمران الحضرمي السبتى وعدة، ورأيت إجازته بالسبع لابن سهل وقد صدرها بخطبة فائقة الحسن من انشائه، توفى سنة
__________
(1) من المكية (2) في المكية " وساد ".

(4/1484)

ثمان وسبع مائة بغرناطة.
وفيها توفى بقية المسندين أبو جعفر محمد بن على بن الحسين السلمى ابن الموازينى
بدمشق عن اربع وتسعين سنة، والمعمرة المسندة ام عبد الله فاطمة بنت سليمان ابن عبد الكريم الانصاري المقرئ بدمشق وقد اشرفت على التسعين، والمسند جمال الدين احمد بن اسماعيل بن عبد القوى بن عزون بمصر له سماع في سنة خمس وعشرين وست مائة، ومسند العراق شيخ المستنصرية شرف الدين اسماعيل بن على ابن الطبال الازجى وله سبع وثمانون سنة ونصف، والمسند جمال الدين ابراهيم بن على بن محمد بن احمد بن حمزة ابن الحبوبى الثعلبي بمصر، والامام محدث القاهرة شمس الدين محمد بن عبد الرحمن بن سامة الطائى المقدسي الحنبلى كهلا، وشيخ القراء جمال الدين ابراهيم بن غالى البدوى الحميرى بدمشق عن نحو من ستين سنة، والمسند شهاب بن على المحسني صاحب ابن رواح، والمسند فخر الدين يوسف بن احمد بن عيسى المشهدي الصوفى كهلا بمصر، وام عمر خديجة بنت عمر بن احمد بن ابى جرادة بحماة عن بضع وثمانين سنة.
وقد قل من يعتنى بالآثار ومعرفتها في هذا الوقت في مشارق الارض ومغاربها على رأس السبع مائة، أما المشرق وأقاليمه فغلق الباب وانقطع الخطاب والله المستعان وأما المغرب وما بقى من جزيرة الاندلس فيندر من يعتنى بالرواية كما ينبغى فضلا عن الدراية.
[ تمت الطبقة العشرون ] * * * *

(4/1485)

الطبقة الحادية والعشرون وفيها ثمانية اسماء 1 النواوى النواوى شيخ الاسلام محى الدين هو سيد اهل هذه الطبقة وانما ذكرته في
الطبقة العشرين لتقدم موته رحمة الله تعالى عليه.
1170 / 1 / 21 - ابن فرح شيخنا الامام العالم الحافظ الزاهد شيخ المحدثين شهاب الدين أبو العباس احمد ابن فرح بن احمد اللخمى الاشبيلى الشافعي نزيل دمشق، ولد سنة اربع وعشرين وست مائة وأسرته الفرنج ثم نجاه الله وحج وسمع بمصر من شيخ الشيوخ عبد العزيز الانصاري والامام عز الدين بن عبد السلام وطبقتهما، وبدمشق من ابن عبد الدائم والكرماني وفراس العسقلاني وابن ابى اليسر وخلق سواهم.
وعنى بهذا الشأن ثم أقبل على تقييد الالفاظ وفهم المتون ومذاهب العلماء، وكانت له حلقة اقراء للحديث وفنونه حضرت مجالسه، ونعم الشيخ كان علما وفضلا ووقارا وديانة واستحضارا [ واستبحارا 2 ] وثقة وصدقا وتعففا وقصدا، تخرج به جماعة وكتب الكثير من الفقه والحديث، وانتقل إلى رحمة الله تعالى حميدا مفيدا بمنزله في تربة ام الصالح مبطونا في جمادى الآخرة سنة تسع وتسعين الملقبة سنة قازان إذ اخذ الشام.
وفيها توفى خلق عظيم بدمشق منهم العلامة شمس الدين محمد بن عبد القوى المقدسي الحنبلى النحوي عن سبعين سنة، والمقرئ الزاهد الشيخ عبد الرحمن
__________
(1) عد فيهم النواوى، وقد سبق عده في الطبقة السابقة (2) من المكية.

(4/1486)

ابن عبد الله بن ابى الحسن ابن المقير شهيدا بوقعة قازان بوادي الخزندار - وقد جاوز السبعين، والشيخ شهاب الدين احمد بن عبد الله بن عبد العزيز [ اليونينى 1 ] شهيدا بالصالحية عن نيف وثمانين سنة، والمعمر امير الحاج عماد الدين يوسف ابن ابى نصر الشقارى الدمشقي المدفون بالنيرب عن تسعين سنة، ومفتى الحنابلة الشيخ التقى عبد الله بن محمد بن جبارة المرداوى بالصالحية، وهدية بنت عبد الحميد
ابن محمد بن سعد، وابراهيم بن عنبر المارداتى 2 الاسمر، وابو حامد [ بن 1 ] محمد الحرانى مؤذن مسجد جراح، والامير التواشى المعمر حسام الدين بلال المغيثى الاسود، وقاضي القضاة الشامية امام الدين عمر بن عبد الرحمن القزويني الشافعي بمصر وقد انجفل إليها، وعدم بعد الوقعة قاضى القضاة حسام الدين الحسن ابن احمد الرازي ثم الرومي الحنفي، ومات الشيخ عبد الدائم بن احمد [ بن ربح المجحى الصالحي، والاخوان على وعمر ابنا زين الدين احمد بن عبد الدائم 1 ] وعبد الرحمن بن عمر بن صومع الدير قانوني والشيخ احمد بن زيد الحمال الصالحي والعماد عبد الولى بن على السماقى، ومسند الشام شرف الدين أبو الفضل احمد بن هبة الله بن احمد بن عساكر عن خمس وثمانين سنة، والمؤدب الصالح عيسى ابن بركة بن والى الصالحي، والشيخ احمد بن نوال الرصافي، والشيخ على بن مطر ابن ربح المجحى البقلى، والمعمرة صفية بنت عبد الرحمن بن عمرو المناوى الفراء، وزوجها وابن عمها المعمر ابراهيم بن ابى الحسن بن عمرو الفراء، والشيخ احمد ابن محمد بن المجاهد يروى عن ابن صصرى، وخديجة بنت تقى الدين محمد بن محمود [ ابن 1 ] المراتبى والشمس محمد بن مظفر بن قايماز السقطى، والمسند أبو العباس احمد بن سليمان بن احمد الحرانى ثم الصالحي راوي الصحيح عن ابن روزبه.
والامام عز الدين عبد العزيز بن محمد بن عبد الحق بن خلف المعدل، والخطيب
__________
(1) من المكية (2) في المكية " المارادنى ".

(4/1487)

الكبير موفق الدين أبو المعالى محمد بن محمد بن الفضل بن حبيش النهرانى الحموى وقد قارب الثمانين، ومسندة بعلبك زينب بنت عمر بن كندى الدمشقية، والمحدث اللغوى كمال الدين عبد الله بن على بن كبار الكركي نقيب السبع، والمحدث مقدم الجيوش علم الدين سنجر التركي الدوادارى في عشر الثمانين بحصن الاكراد،
والاجل مؤيد الدين على بن ابراهيم بن يحيى ابن خطيب عقربا، وعماد الدين ابراهيم ابن القاضى نجم الدين احمد بن محمد بن خلف الصالحي الماسح، وموفق الدين محمد بن يوسف المقدسي الحنبلى الشاهد، والعلامة النجم احمد بن مكى البعلبكي الشيعي، والكاتبة العاملة امة العزيز خديجة بنت يوسف بن غنيمة البغدادي، والامام شمس الدين محمد بن سليمان بن حمائل بن غانم المقدسي مدرس العصرونية، والمفتى شهاب الدين احمد بن محمد بن جعوان الشافعي كهلا، والبدر حسن بن على بن يوسف بن هود الاندلسي [ الزاهد 1 ] الاتحادي في عشر السبعين.
والعدل شرف الدين عبد العزيز بن عبد الرحمن بن هلال الازدي، والشيخ محى الدين أبو بكر بن عبد الله بن [ عمر ابن 1 ] خطيب بيت الآبار، والمفتى شمس الدين محمد ابن الشيخ الفخر البعلبكي، والمعمر الشريف شمس الدين محمد ابن هاشم ابن البهاء عبد القادر بن عقيل العباسي عن اربع وتسعين سنة، والطيب نجم الدين احمد بن ابى بكر بن محمد بن حمزة الهمذانى ثم الدمشقي ابن الحنبلى.
ومدرس القليجية الشيخ بهاء الدين ايوب بن ابى بكر ابن النحاس الحنفي عن نيف وثمانين سنة، والمفتى جمال الدين عبد الرحيم بن عمر بن عثمان الشيباني [ الباجربقى 1 ] الشافعي والد الشيخ الضال، وكبير العدول بهاء الدين محمد بن يوسف [ ابن 1 ] الحافظ البرزالى عن ثلاث وستين سنة، وشيخ الادباء جمال الدين عمر بن ابراهيم بن حسين ابن العقيمى عن اربع وتسعين سنة، والمحدث
__________
(1) من المكية.

(4/1488)

تقى الدين محمد بن سعيد [ المدنى 1 ] الاسمر بالقاهرة، وشيخنا الحسام آقوش الافتخاري، وزين الدين محمد بن عبد الغنى بن عبد الكافي ابن الحرستانى الذهبي المعروف بالنحوي وقد نيف على السبعين لانه حضر على ابن صباح، والقاضى
عز الدين عبد العزيز ابن قاضى القضاة محى الدين ابن الزكي مدرس العزيزية كهلا.
والمفتى الكبير شمس الدين محمد ابن الصدر سليمان بن ابى العز الحنفي وقد تاب عن والده في الحكم وكان من أبناء التسعين، والشيخ الجمال عبيدالله ابن الجمال ابى حمزة احمد بن عمر المقدسي العلاف، والمسند البقية شمس الدين محمد ابن على بن احمد بن فضل ابن الواسطي الصالحي.
ومات بتدمر القاضى أبو طالب محمد بن الحسن بن على بن اسماعيل الغساني التدمرى عن سبع وثمانين سنة.
ومات بتونس شيخ الوقت أبو محمد عبد الله بن محمد المرجاني الواعظ، ومات بمصر المشايخ المسندون الصدر زين الدين محمد بن عبد الوهاب ابن الحباب السعدى، والشمس محمد بن مكى ابن ابى الذكر القرشى الرقام، والمعمر وهبان بن محفوظ الجزرى المؤذن، وابو السعود محمد بن عبد الكريم بن عبد القوى المنذرى، وشيخنا المحدث بقية السلف شرف الدين حسن بن على بن عيسى اللخمى المصرى ابن الصيرفى.
ومات بسبتة المغرب العلامة شيخ الادب أبو الحكم مالك بن عبد الرحمن ابن على [ ابن 1 ] المرحل المالقى وله خمس وتسعون سنة.
ومات بالقيروان صاحب تاريخها الامام المحدث المعمر أبو زيد عبد الرحمن ابن محمد بن على الانصاري الاسيدى عن أربع وتسعين سنة.
فالذين ضبطنا وفاتهم في هذه السنة سنة قازان ملك التتار وأثبتهم في
__________
(1) من المكية.

(4/1489)

تاريخي الكبير مائة ونيف وتسعون نفسا ولا نظير لذلك في تاريخي الكبير.
أخبرنا احمد بن فرح الفقيه انا عبد العزيز بن محمد واحمد بن عبد الدائم
وعبد اللطيف ابن الصيقل قالوا ثنا عبد المنعم بن كليب انا على بن بيان انا محمد ابن محمد نا اسماعيل بن محمد الصفار انا الحسن بن عرفة انا اسماعيل بن عياش عن ابى بكر بن ابى مريم عن راشد بن سعد عن سعد بن ابى وقاص عن النبي صلى الله عليه وآله وسلم في هذه الآية " قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا " فقال رسول الله صلى الله عليه وآله: إنها كائنة ولم يأت تأويلها.
أخرجه الترمذي عن ابن عرفة.
1171 / 2 / 21 - على بن عبد الكافي ابن عبد الملك بن عبد الكافي الفقيه الحافظ مفيد الطلبة نجم الدين أبو الحسن ابن القاضى الخطيب جمال الدين الربعي الدمشقي الشافعي احمد من عنى بهذا الشأن وكتب الكثير وخرج وعلق وكان من الاذكياء المعدودين، سمع من ابن عبد الدائم وعمر الكرماني وأصحاب الخشوعى ثم من ابن طبرزذ ثم ابن ملاعب ثم ابن اللتى وكتب العالي والنازل وكان صحيح القراءة مليح الكتابة سريع القلم مات شابا طربا وفى قلبه حسرة من الرحلة إلى مصر عوضه الله بالمغفرة.
مات في ربيع الآخر سنة اثنتين وسبعين وست مائة، وله ست وعشرون سنة ولو عاش لما تقدمه احد.
وفيها مات زعيم القراء جمال الدين احمد بن على المحلى الضرير بالقاهرة كهلا، وكبير الرؤساء مؤيد الدين اسعد بن مظفر بن اسعد بن حمزة بن اسعد ابن القلانسى التميمي الدمشقي عن أربع وسبعين سنة.
وكبير المحدثين ومسندهم الامام تقى الدين اسماعيل بن ابراهيم بن ابى اليسر التنوخى الدمشقي عن ثلاث وثمانين سنة، وكبير الامراء الاتابك المستعرب

(4/1490)

فارس الدين اقطاى الصالحي وقد نيف على السبعين بمصر، وكبير المشايخ الاتحادية
صدر الدين محمد بن اسحاق ابن محمد القونوى بالروم، وكبير الفلاسفة خواجا نصير الدين محمد بن محمد بن حسن الطوسى صاحب الرصد.
وكبير المسندين نجيب الدين عبد اللطيف بن عبد المنعم ابن الصيقل الحرانى بمصر عن بضع وثمانين سنة، والمسند كمال الدين عبد العزيز بن عبد المنعم ابن خطيب الشام ابى البركات بن عبد الحارثى، وكبير الاصولية القاضى كمال الدين عمر بن بندار بن عمر التفليسى الشافعي بمصر عن سبعين سنة، وكبير الفقراء القدوة عبد الله ابن الشيخ غانم بن على شيخ الارض المقدسة، وخاتمة أصحاب البوصيرى أبو عيسى عبد الله بن عبد الواحد بن محمد بن عبد الواحد بن علان الانصاري المصرى، وكبير الزهاد أبو عبد الله محمد بن سليمان بن محمد المعافرى الشاطبي شيخ الاسكندرية، وكبير النحاة العلامة القدوة حجة المغرب جمال الدين محمد بن عبد الله [ ابن عبد الله ] بن مالك الطائي الاندلسي الجيانى الشافعي بدمشق عن نيف وسبعين سنة، وكبير ملوك الاسلام صاحب الاندلس السلطان المجاهد أبو عبد الله محمد بن يوسف نصر بن الاحمر وكانت أيامه ثلاثا وأربعين سنة، والمسند سيف الدين يحيى بن الناصح عبد الرحمن بن نجم ابن الحنبلى الدمشقي.
1172 / 3 / 21 - ابن جعوان الامام الحافظ المتقن النحوي شمس الدين محمد بن محمد بن عباس بن ابى بكر ابن جعوان بن عبد الله الانصاري الدمشقي الشافعي، احد من برع في العربية على ابن مالك ثم عنى بالحديث، سمع من ابن عبد الدائم وابن ابى اليسر [ ومحمد 1 ] النشبى واحمد بن ابى الخير ويحيى ابن الصيرفى وطبقتهم، وبمصر عن عامر القلعى والعز ابن الصيقل وطائفة، وكتب وانتخب، وقد قرأ المسند على
__________
(1) من المكية.

(4/1491)

ابى الغنائم بن علان قراءة عذبة فصيحة لم يأخذوا عليه فيها لحنة واحدة الا أن يكون سبق لسان وكان مليح الشكل حسن البزة كيس العشرة ثبتا فيما يقوله، كتب عنه آحاد الطلبة.
توفى قبيل الكهولة في سادس عشر جمادى الاولى سنة اثنتين وثمانين وست مائة.
وفيها توفى الامام شيخ الاسلام شمس الدين عبد الرحمن بن ابى عمر محمد ابن احمد بن محمد بن قدامة الحنبلى عن خمس وثمانين سنة، والمسند اسماعيل بن ابى عبد الله بن حماد العسقلاني [ الصالحي 1 ] احد رواة المسند، والمحدث الامام جمال الدين عبد الله بن يحيى بن ابى بكر بن يوسف بن حيون الغساني الجزائري، [ وشيخ القراء 1 ] العماد الموصلي وابو الحسن على بن يعقوب بن ابى زهران الشافعي عن نيف وستين سنة، والمسند محيى الدين أبو الخطاب عمر بن محمد ابن العلامة ابى سعد ابن ابى عصرون التميمي الدمشقي عن ثلاث وثمانين سنة وأشهر، والمفتى شمس الدين محمد بن احمد بن نعمة ابن المقدسي مدرس الشامية، والمسند شرف الدين محمد بن عبد المنعم بن عمر ابن القواس الطائى الدمشقي، والصدر عماد الدين محمد ابن القاضى شمس الدين محمد بن هبة الله بن محمد بن هبة الله ابن مميل ابن الشيرازي الدمشقي صاحب الخط البديع، والمحدث الرحال شمس الدين محمد بن محمد بن حسين بن عبد ك الكنجى الصوفى ببيت المقدس، والرشيد محمد بن ابى بكر بن محمد بن سليمان العامري الدمشقي، والرئيس محيى الدين يحيى بن على بن محمد بن سعيد التميمي ابن القلانسى عن ست وستين سنة، ومقرئ العراق أبو اسحاق ابراهيم بن جامع القفصى الضرير عن ست وسبعين سنة، والفقيه عباس بن عمر بن عبد ان البعلى الحنبلى بالعقيبة، رحمة الله عليهم.
__________
(1) من المكية.

(4/1492)

1173 / 4 / 21 - ابن الفوطى العالم البارع المتفنن المحدث المفيد مؤرخ الآفاق مفخر اهل العراق كمال الدين أبو الفضائل عبد الرزاق بن احمد بن محمد بن ابى المعالى الشيباني ابن الفوطى نسبة إلى جد ابيه لامه ويعرف ايضا بابن الصابونى ينتسب إلى [ الامير 1 ] معن ابن زائدة وأصله مروزى، مولده في المحرم سنة اثنتين وأربعين وست مائة ببغداد وأسر في الوقعة وهو حدث ثم صار إلى استاذه ومعلمه خواجا نصير الطوسى في سنة ستين وست مائة فأخذ عنه علوم الاوائل ومهر على غيره في الادب ومهر في التاريخ والشعر وأيام الناس وله النظم والنثر والباع الاطول في ترصيع تراجم الناس وله ذكاء مفرط وخط منسوب رشيق وفضائل كثيرة.
سمع الكثير وعنى بهذا الشأن وكتب وجمع وأفاد فلعل أن يكفر به عنه، كتب من التواريخ ما لا يوصف، ومصنفاته وقر بعير، خزن كتب الرصد بضع عشرة سنة فظفر بكتب نفيسة وحصل من التواريخ ما لا مزيد عليه ثم سكن بعد مراغة بغداد وولى خزن كتب المستنصرية فبقى عليها واليا إلى أن مات وليس في البلاد اكثر من [ كتب 1 ] هاتين الخزانتين، وعمل تاريخا كبيرا لم يبيضه.
ثم عمل آخر دونه في خمسين مجلدا سماه " مجمع الآداب في معجم الاسماء على معجم الالقاب " وألف كتاب " درر الاصداف في غرر الاوصاف " وهو كبير جدا ذكر أنه جمعه من ألف كتاب مصنف من التواريخ والدواوين والانساب والمجاميع عشرون مجلدا بيض منها خمسة.
وكتاب " المؤتلف والمختلف " رتبه مجدولا، وله كتاب " التواريخ " على الحوادث، وكتاب " حوادث المائة السابعة " والى أن مات، وكتاب " الدرر الناصعة في شعراء المائة السابعة " في عدة مجلدات.
__________
(1) من المكية.

(4/1493)

وقال مشايخي يبلغون خمس مائة شيخ منهم الصاحب محيى الدين يوسف ابن الجوزى.
قلت: وسمع بمراغة من مبارك ابن الخليفة المستعصم في سنة ست وستين وست مائة، وسمع ببغداد من محمد بن ابى الدثنة 1 وطبقته وكان يترخص في إثبات ما يرصعه ويبالغ في تقريض المغول وأعوانهم، وبعض الفضلاء تكلم في عدالته وكان ربما يشرب المسكر.
وحدثني صاحبنا عفيف الدين ابن المطرى أنه بلغه أن ابن الفوطى كان يخل بالصلوات ويدخل في بلايا وهو في الجملة أخباري علامة ما هو بدون ابى الفرج الاصفهانى وبينهما اشتراك وخصوص وكان ظريفا متواضعا حسن الاخلاق الله يسامحه.
مات في المحرم سنة ثلاث وعشرين وسبع مائة ببغداذ عن احدى وثمانين سنة كتب الينا بمروياته.
وفيها توفى قاضى القضاة نجم الدين احمد بن محمد بن سالم ابن الحافظ ابى المواهب بن صصرى التغلبي الدمشقي الشافعي عن ثمان وستين سنة، والمحدث الامام اللغوى صفى الدين محمود بن ابى بكر محمد بن حامد الارموى القرافى الصوفى بدمشق عن ست وسبعين سنة، والمعمر على ابن الشهاب احمد بن عسكر القصيرى ثم الصالحي الحمال عن بضع وثمانين سنة، والشيخ محمد بن احمد بن سلامة الموصلي ثم الصالحي القصاص، ومسند الوقت بهاء الدين القاسم بن مظفر بن محمود بن تاج الامناء ابن عساكر الدمشقي الطبيب عن أربع وتسعين سنة، ومسند الشام شمس الدين أبو نصر محمد بن محمد بن محمد بن هبة الله ابن الشيرازي المزني في خمس وتسعين سنة، والمعمر تاج الدين احمد بن على بن وهب القشيرى ابن دقيق العيد بقوص وقد سمع بافادة اخيه كثيرا من ابن الجميزى وعاش سبعا وثمانين سنة.
__________
(1) من المكية " الدينة " وكذا مر في رقم 1159 مع التعليق.

(4/1494)

1174 / 5 / 21 - الحارثى الشيخ الامام الفقيه الحافظ المتقن مفيد الطلبة قاضى القضاة سعد الدين أبو محمد مسعود بن احمد بن مسعود بن زيد الحارثى العراقى المصرى الحنبلى، ولد سنة اثنتين وخمسين وست مائة ونشأ في طلب العلم وسمع من ابن البرهان والنجيب الحرانى وابن علاق وخلق، وبالثغر من عثمان بن عوف وابن الفرات، وبدمشق من احمد بن ابى الخير وابى زكريا ابن الصيرفى وطبقتهما، وكتب الكثير وحصل [ الاصول وتقدم في هذا الشأن وخرج لجماعة وتكلم على الحديث ورجاله وعلى 1 ] التراجم فأحسن وشفى، وخطه قوى حلو معروف شحذت منه مجلس التميمي [ فما سمح به 1 ] وكان عارفا بمذهبه ثقة متقنا صينا مليح الشكل فصيح العبارة وافر التجمل كبير القدر حج غير مرة وشرح بعض السنن لابي داود ودرس بأماكن وولى القضاء سنتين ونصفا، وانتقل إلى الله في ذى الحجة سنة احدى عشرة وسبع مائة.
وفيها مات [ المعمر 1 ] الزاهد شيخنا عمر بن عبد البصير السهمى القوصى عن ست وتسعين سنة، والمسند فخر الدين اسماعيل بن نصر الله ابن تاج الامناء ابن عساكر الدمشقي عن اثنتين وثمانين سنة، والمسندة أم محمد فاطمة بنت ابراهيم ابن محمود بن جوهر البعلبكية عن ست وثمانين سنة، وقاضي حماة عز الدين عبد العزيز بن محمد بن احمد بن هبة الله بن ابى جرادة الحنفي ابن العديم عن ثمان وسبعين سنة، وشيخنا القدوة شمس الدين أبو عبد الله محمد بن احمد بن ابى نصر ابن الدباهى عن أربع وسبعين سنة بدمشق، وشيخنا العارف الامام عماد الدين احمد بن ابراهيم بن عبد الرحمن الواسطي ابن شيخ الحراميين، والمسند العدل
__________
(1) من المكية.

(4/1495)

عماد الدين أبو المعالى ابن المحدث ضياء الدين على بن [ محمد 1 ] النابلسي عن ثلاث وسبعين سنة والزاهد أبو البركات شعبان بن ابى [ بكر بن عمر 1 ] الاربلي شيخ مقصورة الحلبيين عن سبع وثمانين سنة، والمنشئ الفاضلى جمال الدين محمد بن الجلال مكرم بن على الانصاري المصرى عن اثنتين وثمانين سنة والاديب المحدث [ الفقيه 1 ] رشيد الدين رشيد بن كامل بن رشيد الحرشى الرقى الشافعي وله ست وثمانون سنة، رحمة الله عليهم.
أخبرنا مسعود بن احمد الحافظ انا أبو الفرج عبد المنعم بن عبد الوهاب انا على بن احمد انا محمد بن محمد انا اسماعيل بن محمد ثنا ابن عرفة ثنا اسماعيل بن عياش عن موسى بن عقبة عن نافع عن ابن عمر عن رسول الله صلى الله عليه وآله قالا: لا يقرأ الجنب ولا الحائض شيئا من القرآن، أخرجه الترمذي عن الحسن ابن عرفة.
1175 / 6 / 21 - ابن تيمية الشيخ الامام العلامة الحافظ الناقد [ الفقيه 1 ] المجتهد المفسر البارع شيخ الاسلام علم الزهاد نادرة العصر تقى الدين أبو العباس احمد ابن المفتى شهاب الدين عبد الحليم ابن الامام المجتهد شيخ الاسلام مجد الدين عبد السلام ابن عبد الله بن ابى القاسم الحرانى احد الاعلام، ولد في ربيع الاول سنة احدى وستين وست مائة وقدم مع اهله سنة سبع فسمع من ابن عبد الدائم وابن ابى اليسر والكمال بن عبد وابن الصيرفى وابن ابى الخير وخلق كثير، وعنى بالحديث ونسخ الاجزاء ودار على الشيوخ وخرج وانتقى وبرع في الرجال وعلل الحديث وفقهه وفى علوم الاسلام وعلم الكلام وغير ذلك.
وكان من بحور العلم و [ من 1 ] الاذكياء المعدودين والزهاد الافراد
__________
(1) من المكية.

(4/1496)

والشجعان الكبار والكرماء الاجواد أثنى عليه الموافق والمخالف وسارت بتصانيفه الركبان لعلها ثلاث مائة مجلد.
حدث بدمشق ومصر والثغر، وقد امتحن وأوذى مرات وحبس بقلعة مصر والقاهرة والاسكندرية وبقلعة دمشق مرتين، وبها توفى في العشرين من ذى القعدة سنة ثمان وعشرين وسبع مائة في قاعة معتقلا [ ثم جهز واخرج إلى جامع البلد فشهده امم لا يحصون فخزروا بستين الفا 1 ] ودفن إلى جنب اخيه الامام شرف الدين عبد الله بمقابر الصوفية رحمهما الله تعالى ورئيت له منامات حسنة ورثى بعدة قصائد، وقد انفرد بفتاوى نيل من عرضه لاجلها وهى مغمورة في بحر علمه فالله تعالى يسامحه ويرضى عنه فما رأيت مثله، وكل أحد [ من الامة 1 ] فيؤخذ من قوله ويترك فكان ماذا ؟ أخبرنا احمد بن عبد الحليم الحافظ غير مرة ومحمد بن احمد بن عثمان وابن فرح وابن ابى الفتح وخلق قالوا انا [ احمد بن عبد الدائم انا 1 ] عبد المنعم بن كليب (ح) وأنبأنا احمد بن سلامة عن ابن كليب انا على بن بيان انا محمد بن محمد انا اسماعيل ابن الصفار ثنا الحسن بن عرفة ثنا خلف بن خليفة عن حميد الاعرج عن عبد الله بن الحارث عن ابن مسعود رضى الله عنه قال قال لى رسول الله صلى الله عليه وآله وسلم انك لتنظر إلى الطير في الجنة فتنتهبه فيخر بين يديك مشويا.
وفيها توفى مسند الاسكندرية الامام أبو اسحاق عز الدين ابراهيم بن احمد ابن عبد المحسن الحسينى الغرافى وله تسعون سنة، ومسند العراق شيخ المستنصرية الواعظ عفيف الدين محمد بن عبد المحسن بن ابى الحسن الازجى الحنبلى ابن الدواليبى
عن تسعين سنة أو نحوها، وقاضي القضاة شمس الدين محمد بن عثمان بن ابى الحسن ابن الحريري الانصاري الدمشقي الحنفي بمصر، والقاضى العدل جمال الدين
__________
(1) من المكية.

(4/1497)

يوسف بن مظفر بن احمد [ ابن 1 ] قاضى حران بدمشق عن اثنتين وثمانين سنة، ومفتى العراق العلامة الكبير جمال الدين عبد الله بن محمد بن على بن حماد بن ثابت ابن العاقولي الشافعي مدرس المستنصرية عن تسعين سنة وثلاثة أشهر، أفتى منها احدى وسبعين سنة، والفقيه المعمر جمال الدين أبو محمد عبد الرحمن بن احمد بن عمر بن ابى بكر بن شكر الصالحي الحنبلى عن تسع وثمانين سنة رحمة الله عليهم.
1176 / 7 / 21 - المزى شيخنا [ الامام 1 ] العالم الحبر الحافظ الاوحد محدث الشام جمال الدين أبو الحجاج يوسف ابن الزكي عبد الرحمن بن يوسف القضاعى [ ثم 1 ] الكلبى الدمشقي الشافعي، ولد بظاهر حلب سنة أربع وخمسين وست مائة ونشأ بالمزة وحفظ القرآن وتفقه قليلا ثم أقبل على هذا الشأن، سمع من أول شئ كتاب الحلية كله على ابن ابى الخير سنة خمس وسبعين ثم اكثر عنه، وسمع المسند والكتب الستة ومعجم الطبراني والاجزاء الطبرزذية والكندية، وسمع صحيح مسلم من الاربلي ورحل سنة ثلاث وثمانين فسمع من العز الحرانى وابى بكر ابن الانماطى وغازي وهذه الطبقة وسمع بالحرمين وحلب وحماة وبعلبك وغير ذلك.
ونسخ بخطه المليح المتقن كثيرا لنفسه ولغيره [ ونظر في اللغة 1 ] ومهر فيها وفى التصريف وقرأ العربية، وأما معرفة الرجال فهو حامل لوائها والقائم
بأعبائها لم تر العيون مثله.
عمل كتاب " تهذيب الكمال " في مائتي جزء [ وخمسين جزءا 1 ]، وعمل كتاب " الاطراف " في بضعة وثمانين جزءا، وخرج لنفسه وأملى مجالس وأوضح
__________
(1) من المكية.

(4/1498)

مشكلات ومعضلات ما سبق إليها في علم الحديث ورجاله، وولى المشيخة بأماكن منها الدار الاشرفية، وكان ثقة حجة كثير العلم حسن الاخلاق كثير السكوت قليل الكلام جدا صادق اللهجة لم تعرف له صبوة، وكان يطالع وينقل الطباق إذا حدث وهو في ذلك لا يكاد يخفى عليه شئ مما يقرأ بل يرد في المتن والاسناد ردا مفيدا يتعجب منه فضلاء الجماعة، وكان متواضعا حليما صبورا مقتصدا في ملبسه ومأكله كثير المشى في مصالحه، ترافق هو وابن تيمية كثيرا في سماع الحديث وفى النظر في العلم وكان يقرر طريقة السلف في السنة ويعضد ذلك بمباحث نظرية وقواعد كلامية وجرى بيننا مجادلات ومعارضات في ذلك تركها اسلم واولى.
ومع ذلك فله عمل كثير في المعقول، وما وراء ذلك بحمد الله الا حسن اسلام وحسبة لله مع انى لم اعلمه ألف في ذلك شيئا.
وقد لزم في وقت صحبة 1 العفيف التلمسانى فلما تبين له انحلاله واتحاده تبرأ منه وحط عليه، وكان ذا مروءة وسماحة ويقنع باليسير باذلا لكتبه وفوائده ونفسه، كثير المحاسن ولقد آذاه أبو الحسن ابن العطار وسبح وما رأيته يتكلم فيه ولا فيمن آذاه والله يسمح له [ ويختم له 2 ] بالخير ولنا آمين.
أخبرنا احمد بن سلامة في كتابه وحدثني عنه الحافظ المجود أبو الحجاج الكلبى أن مسعود بن ابى منصور أنبأهم قال انا أبو على انا أبو نعيم الحافظ ثنا ابن خلاد ثنا محمد بن عثمان بن ابى شيبة ثنا يوسف بن يعقوب الصفار انا على بن عثام عن
سعير بن الخمس عن مغيرة عن ابراهيم عن علقمة عن عبد الله قال: سئل النبي صلى الله عليه وآله وسلم عن الوسوسة فقال: صريح الايمان.
هذا حديث حسن صحيح غريب من الافراد أخرجه مسلم عن الصفار فوافقناه بعلو، وليس لسعير
__________
(1) كلمة " وقت " منونة وقوله " صحبة " منصوب على المفعولية ووقع في الاصلين " وقت صحته " ولا وجه له (2) من المكية.

(4/1499)

لا ولعلى ولا للصفار في صحيح مسلم سواه.
توفى [ في 1 ] ثانى عشر صفر سنة اثنتين وأربعين وسبع مائة رحمه الله تعالى.
والى هنا انتهى بنا كتاب التذكرة، ولعل فيمن لم نوردهم غفلة أو نسيانا من هو في رتبة المذكورين علما وحفظا وقد كنت ألفت معجما لى يختص بمن طلب هذا الشأن من شيوخي ورفاقى فاستوعبت من له ادنى عمل وبينت أحوالهم.
(شيوخ صاحب التذكرة) (1) ولقد انتفعت وتخرجت بشيخنا الامام العالم المحدث الحافظ الشهيد ابى الحسين على ابن الشيخ الفقيه ببعلبك ولزمته نيفا وسبعين يوما وأكثرت عنه، وكان عارفا بقوانين الرواية حسن الدراية جيد المشاركة في الالفاظ والرجال، وانتقل إلى الله تعالى في رمضان سنة احدى وسبع مائة عن احدى وثمانين سنة، روى لنا عن ابن الزبيدى وابن اللتى ومكرم وجعفر وابى نصر [ ابن 1 ] الشيرازي وخلق، وكان صاحب رحلة وأصول وأجزاء وكتب ومحاسن.
(2) ولزمت الشيخ الامام المحدث مفيد الجماعة ابا الحسن على بن مسعود ابن نفيس الموصلي وسمعت منه جملة، وكان دينا خيرا متصوفا متعففا قرأ ما لا يوصف كثرة وحصل أصولا كثيرة كان يجوع ويبتاعها، سمع بمصر والشام وعاش سبعين سنة، مات سنة أربع وسبع مائة وظهر له نصف جزء
سمعه من ابى القاسم بن رواحة.
(3) وسمعت [ من 2 ] مفيد الطلبة المحدث الامام المتقن اللغوى صفى الدين محمود بن ابى بكر الارموى ثم القرافى الصوفى، قرأ الكثير على المشايخ وكان فصيحا فاضلا كتب شيئا كثيرا وعنى بهذا الشأن وبرع في علم اللسان وصنف، روى لنا عن النجيب الحرانى والكمال بن عبد، ومات في سنة ثلاث وعشرين
__________
(1) من المكية.

(4/1500)

وسبع مائة عن بضع وسبعين سنة رحمه الله تعالى.
(4) وسمعت الصحيح بقراءة الامام العالم الخطيب البليغ النحوي محدث الشام شرف الدين احمد بن ابراهيم بن سباع الفزارى الشافعي وكان فصيحا مفوها عديم اللحن عذب القراءة له انسة بالاسماء ومعرفة بالالفاظ ويد في العربية وتواضع وكيس، مات سنة خمس وسبع مائة عن خمس وسبعين سنة رحمه الله تعالى، روى لنا عن السخاوى وجماعة وقرأ الكثير.
(5) وسمعت الكثير بقراءة الامام العالم الحافظ مفيد الآفاق مؤرخ العصر علم الدين ابى محمد القاسم بن محمد بن يوسف ابن الحافظ زكى الدين البرزالى وبفصاحته وحسن أدائه للحديث يضرب المثل مع الفضيلة والاتقان والتواضع وحسن البشر وكثرة الاصول، ولد سنة خمس وستين 1 وأجاز له ابن عبد الدائم وطبقته وسمع من الشيخ شمس الدين وطبقته.
وله في الطلب بضع وخمسون [ سنة 2 ] ومعجمه في مجلدات كبار.
توفى محرما في رابع ذى الحجة الحرام سنة تسع وثلاثين 3 رحمه الله تعالى.
(6) وسمعت مع الشيخ الامام الفقيه المحدث النحوي بقية السلف شمس الدين ابى عبد الله محمد بن ابى الفتح البعلبكي الحنبلى، وكان عالما بالفقه والنحو،
وله اعتناء بالمعاني وبالرجال.
سمع الكثير وكتب الاجزاء [ وخرج 2 ] وأفاد روى لنا عن الفقيه اليونينى وابن عبد الدائم وطائفة، توفى سنة تسع وسبع مائة بالقاهرة غريبا رحمه الله تعالى.
(7) وسمعت مع الامام المحدث العابد مفيد الجماعة شمس الدين محمد ابن عبد الرحمن بن سامة وكان معنيا بهذا الشأن فصيح القراءة كثير الشيوخ واسع الرحلة خيرا متواضعا، روى لنا عن ابن عبد الدائم وسمع من أصحاب ابن طبرزذ
__________
(1) يعنى بعد الست مائة (2) من المكية (3) يعنى بعد السبع مائة.

(4/1501)

وهلم جرا، مات في سنة ثمان وسبع مائة عن ست وأربعين سنة رحمه الله تعالى.
(8) وسمعت بمصر وعرفة مع الشيخ الامام العالم المقرئ الحافظ المحدث مفيد الديار المصرية وشيخها قطب الدين عبد الكريم بن عبد النور بن منير الحلبي ثم المصرى أحد من جرد العناية [ ورحل 1 ] وتعب وحصل وكتب [ وأخذ 1 ] عن اصحاب ابن طبرزذ فمن بعدهم وصنف التصانيف وظهرت فضائله مع حسن السمت والتواضع والتدين وملازمة العلم، مولده سنة أربع وتسعين وست مائة وتوفى في رجب سنة خمس وثلاثين وسبع مائة رحمه الله تعالى.
(9) وسمعت مع الشيخ العلامة الفرضى المحدث الصالح شمس الدين ابى العلاء محمود بن ابى بكر [ البخاري 1 ] الحنفي وكان احد من عنى بهذا الشأن ورحل وكتب وألف، سمعت منه ووقف أجزاءه بالخانقاه سمع من ابن ابى الدثنة 2 وطبقته ببغداد، ومن الفخر وطبقته بدمشق، ومن ابن خطيب المزة بمصر وسمع بالحرمين وبخاري وماردين وخراسان وكان عالما متقنا انيق الكتابة، مات بماردين سنة سبع مائة عن ست وخمسين سنة رحمه الله تعالى.
(10) وسمعت مع الامام المفيد المحدث العدل الكبير شمس الدين محمد ابن ابراهيم بن غنائم المهندس الصالحي الحنفي الشروطى ابن المهندس، وقد سمع الكثير من أصحاب ابن طبرزذ وكتب العالي والنازل، ثم ارتحل بأخرة إلى مصر ونسخ الكتب الكبار وانتقى على جماعة، سمعنا منه، مولده في سنة خمس وستين وست مائة، ومات في شوال سنة ثلاث وثلاثين رحمه الله تعالى.
(11) وسمعت من الشيخ الامام المحدث المفيد المقرئ بقية السلف شيخ الحرم فخر الدين عثمان بن محمد بن عثمان التوزرى ثم المصرى المالكى وكان،
__________
(1) من المكية (2) في المكية " الدينة " وراجع رقم 1159 مع التعليق.

(4/1502)

قارئ الطلبة بمصر دهرا، قرأ الكتب المطولة وحصل الاصول وتلا بالسبع على ابن وثيق والكمال بن شجاع، سمع من ابن الجميزى والسبط فمن بعدهما حتى أنه اخذ عن الف شيخ، توفى في ربيع الآخر سنة ثلاث عشرة وسبع مائة بمكة عن ثلاث وثمانين سنة رحمه الله تعالى.
(12) وسمعت مع الشيخ العلامة المحدث الحافظ الاديب البارع فتح الدين ابى الفتح محمد بن محمد بن سيد الناس اليعمرى الاندلسي الاصل المصرى صاحب التصانيف، ولد سنة احدى وسبعين في آخرها وسمع من العز وغازي وخلائق، ولحق بدمشق ابن المجاور ومحمد بن مؤمن [ وابن الواسطي 1 ] وكتب بخطه [ المنسوب 1 ] كثيرا وهو على حاله ثبت فيما ينقله بصير بما يحرره لم اسمع منه شيئا، توفى فجاءة في شعبان في حادى عشرة سنة أربع وثلاثين وسبع مائة رحمه الله تعالى.
(13) وسمعت الكثير مع الشيخ المحدث العالم المفيد شهاب الدين ابى العباس احمد بن مظفر ابن النابلسي [ سبط الحافظ 1 ] زين الدين خالد، مولده سنة خمس
وسبعين، وسمع من زينب بنت مكى [ والفخر البعلى 1 ].
وابن بلبان وابن الواسطي والتاج عبد الخالق فمن بعدهم، وأفادني أشياء، [ وكتبت عنه 1 ] وشيوخه فوق السبع مائة شيخ، وله حظ من زعارة ونفور من الناس والله يسامحه فعليه مأخذ لذلك لكنه متثبت متقن، مات في دمشق في ربيع الاول سنة ثمان وخمسين 2 وسبع مائة رحمه الله تعالى.
(14) وسمعت مع الشيخ الاديب العلامة البليغ المحدث المفيد علاء الدين على بن مظفر بن ابراهيم الكندى الدمشقي كاتب ابن وداعة، ولد على رأس الاربعين وست مائة وتلا بالسبع على العلم ابى القاسم، وسمع من ابن ابى الحسن
__________
(1) من المكية (2) في المطبوع " سنة خمس " خطأ.

(4/1503)

وابراهيم بن خليل وابن عبد الدائم وخلق وكتب الاجزاء وحصل ثم تعانى الانشاء [ وخدم 1 ] وكان قليل الدين متهاونا بالصلاة، في عقيدته مقال الا أنه متثبت فيما ينقله [ علقت 1 ] عنه، توفى سنة ست عشرة وسبع مائة.
[ رحمه الله تعالى 1 ].
(15) وسمعت من الشيخ المحدث المفيد الفاضل نجم الدين اسماعيل بن ابراهيم بن سالم بن ركاب الانصاري ابن الخباز المؤدب [ المفيد 1 ] احد من أفنى عمره في الرواية والكتابة وأخذ عمن دب ودرج وحصل الاصول، روى لنا عن الشيخ الضياء وعبد الحق بن خلف، وخطه ردئ سقيم وفهمه بطئ والله يسامحه، مات سنة ثلاث وسبع مائة عن أربع وسبعين سنة.
(16) وسمعت من الشيخ العالم المحدث شهاب الدين احمد بن النضر بن بناء بن الدقوقى المصرى وكان ممن نسخ الكثير وعنى بالسماع ولم ينجب، ثنا عن ابن رواح، مات في سنة خمس وتسعين وست مائة وهو في عشر الثمانين رحمه الله.
(17) وسمعت من الشيخ الامام المحدث المفيد بقية المشايخ ضياء الدين
عيسى بن يحيى بن احمد السبتى، مات في سنة ست وتسعين عن ثلاث وثمانين سنة عنى بهذا الشأن مدة مديدة وسمع بقراءته من ابن المجتلى وابن الصفراوي وابن المقير وطبقتهم وليس بالمكثر ولا الماهر [ رحمه الله تعالى 1 ].
(18) وسمعت من الشيخ الامام المحدث المفيد شرف الدين حسن بن على ابن عيسى اللخمى ابن الصيرفى، وكان قد طلب وحمل عن ابن رواح والساوى وابن قميرة، مات في أواخر سنة تسع وتسعين وست مائة.
(19) وسمعت من الشيخ العالم المحدث المفتى بقية السلف ابى الحسن [ على 1 ] ابن ابراهيم بن داود [ ابن 1 ] العطار الدمشقي الشافعي صاحب الشيخ محيى الدين النواوى وهو الذى استجاز لى ولابي من ابن الصيرفى وابن ابى الخير وعدة،
__________
(1) من المكية.

(4/1504)

وكان صاحب معرفة حسنة وأجزاء وأصول، خرجت له معجما في مجلد، مات في سنة أربع وعشرين وسبع مائة عن سبعين سنة مرض بالفالج سنين 1 رحمه الله.
(20) وسمعت من الفقيه البارع المحدث الاديب نجم الدين موسى بن ابراهيم الشعراوي الحنبلى الشاهد، وكان قد قرأ الكتب الكبار ودار على الشيوخ ونسخ الفوائد، وسمع من الحافظ الضياء واسماعيل بن ظفر وقرأ على [ ابن 2 ] عبد الدائم وابن ابى عمر وكان صاحب نوادر ودعابة وفضائل الا أنه كان يدمج الاسناد ويهينمه، مات سنة اثنتين وسبع مائة وله ثمان وسبعون سنة.
(21) وسمعت من المحدث العالم العدلى المفيد كاتب الحكم شرف الدين يعقوب بن احمد [ ابن 2 ] الصابونى روى عن [ احمد بن على 2 ] الدمشقي والنجيب وابن علاق وابن ابى الخير وخلق، ونسخ الاجزاء وساد في الشروط، مات
بمصر في سنة عشرين وسبع مائة عن ست وسبعين سنة رحمه الله تعالى.
(22) وسمعت من القاضى القضاة الامام القدوة الزاهد المحدث شمس الدين محمد بن مسلم [ بن مالك 2 ] وسمعت بقراءة جماعة أجزاء وكان إماما في الفقه والنحو من قضاة العدل، توفى في سنة ست وعشرين وسبع مائة عن خمس وستين سنة بالمدينة النبوية شرفها الله تعالى.
(23) وسمعت من الفقيه المحدث الزاهد البركة ابى الحسن [ على 1 ] بن محمد التركي الختنى [ الشافعي وقد 2 ] تفقه وسمع الكثير وكتب الاجزاء، سمع من الفخر على وطبقته، ومات كهلا سنة سبع عشرة وسبع مائة رحمه الله تعالى.
(24) وسمعت من الامام المحدث الاوحد الاكمل فخر الاسلام صدر الدين ابراهيم بن محمد بن المؤيد بن حمويه الخراساني الجوينى شيخ الصوفية قدم علينا
__________
(1) في المكية " سنتين " (2) من المكية.

(4/1505)

[ طالب 1 ] حديث [ و 1 ] روى لنا عن رجلين من اصحاب المؤيد الطوسى، وكان شديد الاعتناء بالرواية وتحصيل الاجزاء [ حسن القراءة مليح الشكل مهيبا دينا صالحا، و 1 ] على يده اسلم غازان الملك، مات سنة اثنتين وعشرين وسبع مائة وله ثمان وسبعون سنة رحمه الله تعالى.
(25) وسمعت من الشيخ العالم المحدث الصادق المرتضى شمس الدين محمد ابن محمد بن حسن بن نباتة المصرى، وله عناية تامة بهذا الشأن ومعرفة، كتب الاجزاء وحصل، وروى عن غازى والعز الحرانى وابن خطيب [ المزة 1 ] والطبقة، ومحاسنه كثيرة وتواضعه حسن وديانته متينة، [ ولد سنة ست وستين 1 ] (2).
(26) وسمعت من الامام المحدث الصادق مفيد الجماعة محب الدين
عبد الله بن احمد ابن المحب المقدسي الحنبلى، ولد سنة اثنتين وثمانين وست مائة، وسمع من ابن البخاري وطبقته ثم طلب بنفسه وكتب الكثير وقرأ العالي والنازل وأفاد الخاصة والعامة وقد ألقى له المحبة في النفوس لخيره وإخلاصه وصلاحه وفضله، توفى في ربيع الاول سنة سبع وثلاثين وسبع مائة رحمه الله تعالى.
(27) وسمعت من الشيخ المحدث العالم الرئيس زين الدين عمر بن حسن ابن [ عمر بن 1 ] حبيب الدمشقي نزيل حلب ومحتسبها، ولد سنة ثلاث وستين وست مائة وسمع من ابن بلبان وابن شبيبان وابن البخاري، وفى الرحلة من ابن حمدان والابرقوهى وكان ذكيا كتب وتعب، خرجت له معجما عن ازيد من خمس مائة نفس، مات غريبا بمراغة في سنة ست وعشرين وسبع مائة رحمه الله.
__________
(1) من المكية (2) ومات سنة 750 كما في الدرر الكامنة.

(4/1506)

(28) وسمعت من المحدث العالم فخر الدين عثمان بن بلبان المقاتلى سمع الكثير ورحل وكتب وتعب وكان مزجى البضاعة، [ لكنه 1 ] له ذكاء وفهم وعناية بالرواية.
مات بمصر سنة سبع عشرة وسبع مائة وله اثنتان واربعون سنة روى عن عمر بن القواس وجماعة رحمة الله عليهم.
(29) وسمعت من المحدث المفتى الفاضل فخر الدين عبد الرحمن بن محمد ابن الفخر البعلبكي الحنبلى، سمع من ابن البخاري وابن الواسطي ثم طلب بنفسه وجمع وخرج وقرأ الكثير وقرأ على كراسي عدة، وكان دينا صينا عالما.
مات سنة اثنتين وثلاثين عن بضع وأربعين سنة رحمة الله تعالى.
(30) وسمعت من العلامة ذى الفنون فخر الحفاظ [ قاضى القضاة 1 ]
تقى الدين على بن عبد الكافي السبكى الشافعي صاحب التصانيف، ولد سنة ثلاث وثمانين وست مائة وسمع من ابن الصواف والدمياطى وبدمشق من ابى جعفر ابن الموازينى والطبقة [ وكان جم الفضائل حسن الديانة صادق اللهجة قوى الذكاء من أوعية العلم، مات سنة ست وخمسين وسبع مائة 2 ].
(31) وسمعت من الشيخ الامام المحدث المحدث مفيد الطلبة امين الدين محمد ابن ابراهيم بن محمد الوانى الدمشقي رئيس [ المؤذنين 1 ] وابن رئيسهم.
سمع من ابن الفراء وابى الفضل بن عساكر، وله في طلب الحديث رحلة في سنة سبع مائة، مولده سنة أربع وثمانين وست مائة وتوفى سنة خمس وثلاثين وسبع مائة.
(32) وسمعت من الامام المفتى المحدث صلاح الدين ابى سعيد [ خليل بن كيكلدى 1 ] العلائى سمع من القاضى تقى الدين سليمان وطبقته فأكثر وحصل
__________
(1) من المكية (2) ما بين الحاجزين مدرج ليس من كلام الذهبي لانه توفى سنة 748 فأما ذكر الوفاة فحتما، وأما ما قبله فلقوله " وكان " والله اعلم.

(4/1507)

وخرج وصنف.
مولده سنة أربع وتسعين وست مائة (وتوفى سنة احدى وستين وسبع مائة 1) وهو عالم بيت المقدس اليوم.
(33) وسمعت من الامام الفقيه المحدث الزاهد القدوة بهاء الدين ابى محمد عبد الله بن محمد بن ابى بكر بن خليل المكى الشافعي، قرأ الفقه والقراءات والاصول [ والنحو 1 ] وعنى بالحديث، ورحل إلى مصر ودمشق وحلب، سمع بيبرس العديمى والد شتى والقاضى، مولده في سنة أربع وتسعين وست مائة [ سكن 2 ] مصر [ وله جهات، ثم تزهد وتوحد وتعبد بالثغر 2 ] (3).
(34) وسمعت مع الفقيه المفتى المحدث ذى الفضائل عماد الدين اسماعيل
ابن عمر بن كثير البصروى الشافعي، ولد بعد السبع مائة أو فيها وسمع من ابن الشحنة وابن الزراد وطائفة، وله عناية بالرجال والمتون والتفقه، خرج [ وألف 2 ] وناظر وصنف وفسر وتقدم 3.
(35) وسمعت مع المحدث العالم المفيد تقى الدين محمد ابن شيخنا سعد الدين 4 ابن سعد سمع من القاضى وابيه وابى بكر بن عبد الدائم وخلق وكتب ورحل وخرج وتميز 5.
(36) وسمعت من الامام الاوحد الحافظ ذى الفنون شمس الدين محمد ابن احمد بن عبد الهادى، ولد سنة خمس أو ست وسبع مائة وسمع من القاضى وابن عبد الدائم والمطعم واعتنى بالرجال والعلل وبرع وجمع وتصدى للافادة والاشتغال في القراءات والحديث والفقه والاصول والنحو، وله توسع في العلوم وذهن سيال، توفى في شهر جمادى الاولى سنة أربع واربعين وسبع مائة، رحمة الله عليهم اجمعين.
__________
(1) ما بين القوسين ملحق بعد المؤلف (2) من المكية (3) توفى سنة 777 (4) اسم سعد الدين يحيى بن محمد بن سعد (5) توفى سنة 757.

(4/1508)

(وفى آخر النسخة المكية) " تم الكتاب بحمد الله وحسن رعاية صبح يوم الاربعاء - لعله - غرة شهر ربيع الآخر سنة 1177 بعناية سيدى القاضى العلامة صفى الاسلام احمد ابن محمد قاطن..."، وفى حاشية المكية " بلغ مقابله على نسخة قرئت على المؤلف وعليها خطه: وبالغت في التصحيح عليها ولله الحمد في آخر شهر ربيع الآخر سنة أربع وثمانين ومائة والف.
كتبه الفقير إلى مولاه احمد بن محمد بن عبد الهادى ابن قاطن عفا الله عن فرطاتهم آمين آمين والحمد لله رب العالمين وصلى الله
العلوم وذهن سيال، توفى في شهر جمادى الاولى سنة أربع واربعين وسبع مائة، رحمة الله عليهم اجمعين.
__________
(1) ما بين القوسين ملحق بعد المؤلف (2) من المكية (3) توفى سنة 777 (4) اسم سعد الدين يحيى بن محمد بن سعد (5) توفى سنة 757.

(4/1509)

(وفى آخر النسخة المكية) " تم الكتاب بحمد الله وحسن رعاية صبح يوم الاربعاء - لعله - غرة شهر ربيع الآخر سنة 1177 بعناية سيدى القاضى العلامة صفى الاسلام احمد ابن محمد قاطن..."، وفى حاشية المكية " بلغ مقابله على نسخة قرئت على المؤلف وعليها خطه: وبالغت في التصحيح عليها ولله الحمد في آخر شهر ربيع الآخر سنة أربع وثمانين ومائة والف.
كتبه الفقير إلى مولاه احمد بن محمد بن عبد الهادى ابن قاطن عفا الله عن فرطاتهم آمين آمين والحمد لله رب العالمين وصلى الله على نبيه محمد وآله وصحبه الطاهرين آمين آمين آمين " * * * * * تم طبع الجزء الرابع من كتاب تذكرة الحفاظ للامام ابى عبد الله شمس الدين الذهبي رحمه الله بحمد الله وتوفيقه مرة ثالثة بعد معارضته على نسخة صحيحة قرئت على المؤلف رحمه الله، ووقع الفراغ من طبعه في الليلة الرابعة عشرة خلت من شهر ربيع الآخر سنة سبع وسبعين بعد ثلاث مائة والف من الهجرة النبوية عليه الف الف تحية بمطبعة دائرة المعارف العثمانية بحيدر آباد، الهند وآخر دعوانا أن الحمد لله رب العالمين وصلى الله على سيدنا محمد وآله وصحبه اجمعين برحمتك يا ارحم الراحمين.

(4/1509)


حق الجار

الكتاب : حق الجار
المؤلف : شمس الدين أبوعبد الله محمد بن أحمد بن عثمان بن قَايْماز الذهبي (المتوفى : 748هـ)


حق الجار

الكتاب : حق الجار
المؤلف : شمس الدين أبوعبد الله محمد بن أحمد بن عثمان بن قَايْماز الذهبي (المتوفى : 748هـ)

بسم الله الرحمن الرحيم
قال الشيخ الإمام العلامة موفق الدين أبو سهل محمد بن الشيخ الإمام العلامة ولي الدين أبي زرعة أحمد بن جمال الدين أبي عبد الله محمر بن عمر البارنباري المصري الشافعي خادم الآثار الشريفة أخبرني الشيخات المسندة المكثرة خاتمة المسندين أم الفضل هاجر وتدعى عزيزة بنت المحدث شرف الدين محمر بن محمر ابن أبي بكر المقدسي وست العراق بنت شهاب الدين أحمد بن أحمد ابن مسلم وفاطمة بنت علي بن اليسر قالوا أخبرنا المسند أبو هريرة عبد الرحمن قال أخبرنا والدي أبو عبد الله محمر بن أحمد بن عثمان بن قايماز الذهبي قال: قال الله تعالى: (وَاِعبِدوا اللَهَ وَلا تُشرِكوا بِهِ شَيئاً وَبِالوالِدَينِ إِحساناً وَبِذي القُربى وَاليَتامى وَالمَساكين وَالجارُ ذي القُربى وَالجارُ الجَنِب).
حديث إكرام الجار
حديث أبي هريرة
قال النبي صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فليكرم جاره).
رواه يونس .. وإبراهيم بن سعد عن الزهري عن أبي سلمة.
ورواه عاصم بن بهدلة وأبو الحصين والأعمش أبو صالح.
ورواه عبد الرحمن بن إسحاق عن سعيد المقبري.
ورواه ابن عجلان عن أبي الزناد عن الأعرج.
ورواه يونس عن الحسن.
خمستهم عن أبي هريرة مرفوعاً لفظهم سواء متفق عليه من حديث الزهري وتابعه محمر بن عمرو عن أبي سلمة.
حديث أبي أيوب
وروى يحيى بن أيوب عن يعقوب بن إبراهيم عن محمد ابن ثابت عن عبد الله بن يزيد الخطمي عن أبي أيوب الأنصاري عن النبي صلى الله عليه وسلم مثله.
حديث زيد بن خالد
وروى ابن أبي حازم وجماعة عن يزيد بن الهادي عن أبي بكر ابن حزم عن عبد الله بن عمرو بن عثمان بن عفان عن عبد الرحمن ابن أبي عمرة عن زيد بن خالد الجهني سمع النبي صلى الله عليه وسلم يقول: فذكره.
حديث أنس
قرة بن حبيب عن عبد الحكم عن أنس مرفوعاً مثله، ويروى بسند آخر عن أنس مثله.
حديث أبي شريح
مالك والليث بن عجلان وغيرهم عن سعيد المقبري عن أبي شريح العدوي عن النبي صلى الله عليه وسلم فذكره. وقال الأوزاعي وأبان قالا حدثنا يحيى بن أبي كثير أن أبا أشيد حدثه كذا قال الأوزاعي وقال أبان عن يحيى عن أبي سعيد ثم اتفقا من أبي شريح أن رسول الله صلى الله عليه وسلم قال: (من كان يؤمن بالله واليوم الآخر فليكرم جاره).
حديث المزني
وقال احتج شعبة عن قتادة عن علقمة بن عبد الله المزني عن رجال من قومه أن النبي صلى الله عليه وسلم فذكره.
حديث عائشة
ويروى عن عائشة من وجه منكر فهذا متفق متواتر عن النبي صلى الله عليه وسلم بهذا اللفظ.
حديث الإحسان إلى الجار
عن أبي شريح
إبن عيينة حدثنا عمرو عن نافع بن جبير عن أبي شريح الكعبي قال: قال رسول الله صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فليحسن إلى جاره).
رواه جماعة هكذا عن ابن عيينة ورواه هكذا عنه الحميدي ورواه مرةً عنه ابن عجلان عن سعيد المقبري عن أبي شريح كما تقدم.
عن أبي هريرة
حدثنا زايدة عن ميسرة عن أبي حازم عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فليحسن مجاورة من جاوره).
حديث النهي عن أذى الجار
باب منه
عن أبي هريرة
هشام بن سعيد حدثنا زيد بن أسلم عن أبي صالح عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره).
أبو الأحوص عن أبي حُصين عن أبي صالح عن أبي هريرة مرفوعاً مثله وكذا رواه ابن مهدي عن سفيان عن أبي حصين.
وكذا رواه القطان عن ابن عجلان عن أبيه عن أبي هريرة مرفوعاً وعبد العزيز بن أبي حازم عن كثير بن زيد عن الوليد ابن رباح عن أبي هريرة مرفوعاً وابن المبارك وعبد الرزاق عن معمر عن الزهري عن أبي سلمة عن أبي هريرة بهذا اللفظ مرفوعاً.
وكذا روي من حديث أبي سعيد وعائشة وابن مسعود.
باب منه

شريك عن أبي عمر عن أبي جحيفة قال جاء رجل إلى النبي صلى الله عليه وسلم يشكو جاره فقال إطرح متاعك بالطريق قال فجعل الناس يمرون فيلعنونه فقال ما لقيت من الناس يلعنوني قال لعنك الله قبل أن يلعنك الناس فقال فإني لا أعود يا رسول الله فجاء الذي شكا إلى النبي صلى الله عليه وسلم فقال: (إرفع متاعك فقد أمنت أو كفيت).
حاتم بن إسماعيل وصفوان بن عيسى قالا حدثنا ابن عجلان قال حدثنا أبي عن أبي هريرة رضي الله تعالى عنه أن رجلاً جاء إلى رسول الله صلى الله عليه وسلم فقال: إن لي جاراً يؤذني فقال: (إنطلق فأخرج متاعك إلى الطريق).
ففعل فاجتمع عليه الناس يقولون ما شأنك فجعل يقول جاري يؤذيني فجعلوا يقولون اللهم العنه اللهم اخزه فبلغه ذلك فأتاه فقال أرجع إلى منزلك فوالله لا أؤذيك أبداً.
علي بن الجعد قال حدثنا سلام بن مسكين عن شهر بن حوشب عن محمد بن يوسف أن رجلاً أتى النبي صلى الله عليه وسلم فقال إن لي جاراً يؤذيني فقال: (أصبر ثم أتاه فقال ثم أتاه فقال أصبر ثم أتاه فقال: إعمد إلى متاعك ففرِّغه في الطريق فإذا أتى عليك آت فقل إن جاري يؤذيني قال فتحل أو تجب اللعنة).
رواه علي بن أبي بكر عن سلام عن شهر فقال عن محمد ابن يوسف عن عبد الله بن سلام.
جباره بن مغلس وهو ضعيف، حدثنا حجاج بن تميم وهو ضعيف، عن ميمون بن مهران عن ابن عباس رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم مثله:
؟؟باب منه
رواد وعبيد الله بن موسى قالا حدثنا الأوزاعي عن عبدة بن أبي لبابة عن أم سلمة قالت بينما أنا مع النبي صلى الله عليه وسلم في الفراش فدخلت شاة لبعض جيراننا فأخذت قرصاً فقمت إليها فنكبت القرص من بين لحييها فقال رسول الله صلى الله عليه وسلم: (ما كان لك أن تعنفيها فإنه لا قليل من أذى الجار).
وإسناده منقطع.
داود بن أيوب القسملي حدثنا عباد بن بشير العبدي قال سمعت أنس بن مالك رضي الله تعالى عنه يقول سمعت رسول الله صلى الله عليه وسلم يقول: (من آذى جاره فقد آذاني ومن آذاني فقد حاربني).
هذا حديث منكر.
باب منه
شريح بن النعمان قال حدثنا أبو عقيل عن عمر بن حمزة عن عمر بن هارون عن أبيه عن أبي هريرة مرفوعاً.
(من أشراط الساعة سوء الجوار وقطيعة الأرحام).
زيد بن الحباب قال حدثنا أبو عقيل الخزاعي عن عمر بن حمزة عن إسماعيل بن حمزة عن أبيه عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (من أشراط الساعة سوء الجوار وقطيعة الأرحام وأن يعطل السيف عن الجهاد).
الطبراني قال حدثنا داود بن أيوب قال حدثنا عباد بن بشير سمع أنساً يقول قال رسول الله صلى الله عليه وسلم: (إن هذه الأمة تفتن بعدي).
قالوا يا نبي الله في أي نحو قال: (لا يعرف جار حق جاره).
هذا حديث موضوع.
باب قوله عليه السلام يوصيني بالجار
حتى ظننت أنه سيورثه
رواه شعبة عن داود بن فراهيج عن أبي هريرة.
وجماعة عن موسى بن أبي إسحاق عن جاهد عن أبي هريرة.
وشبل بن العلاء عن أبيه عن جده عن أبي هريرة.
وأبي ضمرة حدثنا الحارث بن عبد الرحمن عن عطاء بن ميناء عن أبي هريرة وزاد في متنه: (فاتقوا الله في جيرانكم وما ملكت إيمانكم).
روي بإسناد واهٍ من حديث عبد الله بن عمرو بدون الزيادة.
وغندر عن شعبة عن عمرو بن محمد بن يزيد سمع أباه عن ابن عمرو عن النبي صلى الله عليه وسلم تابعه يزيد بن زريع عن عمرو مثله وروي بإسناد آخر ضعيف عن ابن عباس.
أبو نعيم ومحمد بن سابق قالا حدثنا بشير بن سليمان عن مجاهد قال حدثنا عبد الله بن عمرو قال سمعت رسول الله صلى الله عليه وسلم: (يوصي بالجار حتى خشيت أو رأينا أنه ليورثه).
إبن عيينة قال حدثنا بشير بن سلمان عن مجاهد بن عبد الله ابن عمرو أنه أمر بشاة فذبحت فقال لقَيِّمه أهديت لجارنا اليهودي منها شيئاً فإني سمعت رسول الله صلى الله عليه وسلم يقول: (ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه).
(ثقفان حدثنا) الثوري وجماعة قالوا أخبرنا محمر بن طلحة ابن مصرف كلاهما عن يزيد عن مجاهد عن عائشة رضي الله تعالى عنها قالت: قال رسول الله صلى الله عليه وسلم: (ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه).

عبد العزيز بن أبي حازم قال حدثنا هشام عن أبيه عن عائشة مرفوعاً مثله. مالك وجماعة قالوا أخبرنا يحيى بن شعبة عن أبي بكر ابن حزم عن عمرة عن عائشة بهذا.
الليث عن ابن الهاد عن أبي بكر بن حزم نحوه ورواه غير واحد عن أبي بكر وجاء من غير وجه عن يحيى بن سعيد عن عمرة مدلساً.
بقية. قال حدثنا محمد بن زياد الألهاني عن أبي أمامة قال سمعت النبي صلى الله عليه وسلم فذكره: قرة بن حبيب عن عبد الحكم وهو لين عن أنس وعبد الصمد ابن عبد الوارث عن محمد بن ثابت البناني عن أبيه عن أنس مرفوعاً نحوه.
فهذا الباب متواتر المتن عن النبي صلى الله عليه وسلم.
ويفهم من الحديث المذكور عنه صلى الله عليه وسلم هو تعظيم حق الجار من الإحسان إليه وإكرامه وعدم الأذى له وإنما جاء الحديث في هذا الأسلوب للمبالغة في حفظ حقوق الجار وعدم الإساءة إليه حيث أنزله الرسول صلى الله عليه وسلم منزلة الوارث تعظيماً لحقه ووجوب الإحسان إليه وعدم الإساءة إليه بأي نوع من أنواع الأذى.
باب منه
إبن إسحاق عن يزيد بن أبي حبيب عن سعد بن سنان عن أنس رضي الله تعالى عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: (ما هو بمؤمن من لا يأمن جاره غوايله - وفي لفظ - بوايقه).
الدراوردي وجماعة قالوا أخبرنا العلاء عن أبي عن أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (لا يدخل الجنة من لا يأمن جاره بوايقه).
أبان ابن إسحاق عن الصباح بن محمد عن مرة الهمداني عن ابن مسعود رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (والذي نفسي بيده لا يؤمن عبد حتى يأمن جاره بوايقه).
قلنا يا رسول الله وما بوايقه قال: (غشمه وظلمه).
جماعة حدثنا ابن أبي ذئب عن المقبري عن ابن أبي شريح الخزاعي عن النبي صلى الله عليه وسلم قال: (والله لا يؤمن والله لا يؤمن والله لا يؤمن).
قالوا وما ذاك يا رسول الله قال: (الجار الذي لا يأمن جاره بوايقه).
قالوا وما بوايقه قال شره هكذا رواه أبو داود الطيالسي وآدم وأسد بن موسى عنه.
ورواه معن وابن وهب وابن أبي فديك وآخرون عن ابن أبي ذئب عن المقري عن أبي هريرة عن النبي صلى الله عليه وسلم.
ورواه خلاد الصفار عن عبد الله بن سعيد المقبري عن أبيه عن أبي هريرة.
ورواه مالك بن سعيد. حدثنا هشام بن سعيد عن زيد ابن أسلم عن أبي صالح عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (كيف يرى أحدكم أن قد آمن ولا يأمن جاره بوايقه).
سويد بن سعيد حدثنا مبارك بن سحيم عن عبد العزيز بن صهيب عن أنس مرفوعاً.
(المؤمن من أمنه جاره ولا يخاف بوايقه).
موسى بن عيسى عن زيد بن بكر عن الحسن عن جاهد عن ابن عباس رضي الله تعالى عنهما إن رسول الله صلى الله عليه وسلم كتب كتاباً في جريدة من جرايد النخل: (بسم الله الرحمن الرحيم لا يؤمن بالله ولا باليوم الآخر جار لا يأمن جاره بوايقه).
زيد هذا لا يعرف.
أيوب بن عتبة بن قيس بن طلق عن أبيه مرفوعاً: (ليس المؤمن الذي لا يأمن جاره بوايقه).
باب منه
إن أعظم الزنا هو بحليلة الجار
جماعة عن الأعمش عن أبي وائل عن عبد الله أن النبي صلى الله عليه وسلم سئل أي الذنب أعظم قال أن تجعل الله نداً وهو خلقك قلت ثم أي قال أن تقتل ولدك خشية أن يطعم معك قلت ثم أي قال أن تزاني بحليلة جارك فأنزل الله تعالى (وَالَّذينَ لا يَدعونَ مَعَ اللَهِ إِلَهاً آخَر).
شعبة عن واصل عن أبي وايل عن عبد الله فذكره إلى قوله بحليلة جارك.
محمد بن كثير حدثنا سفيان عن منصور وواصل والأعمش عن أبي وائل عن عمرو بن شرحبيل عن عبد الله قال سألت رسول الله صلى الله عليه وسلم أي الذنب أعظم قال أن تجعل لله نداً وهو خلقك قلت ثم أي. قال أن تقتل ولدك خشية أن يأكل معك قلت ثم أي قال أن تزاني بحليلة جارك فأنزل الله تعالى تصديق قول رسول الله صلى الله عليه وسلم (وَالَّذينَ لا يَدعونَ مَعَ اللَهِ إِلَهاً آخَر وَلا يَقتُلونَ النَفسُ الَّتي حَرمَ اللَهُ إِلّا بِالحَقِ وَلا يَزنون).

إبن فضيل عن محمد بن سعيد قال سمعت أبا ظبية ويقال أبو طيبة الكلاعي عن المقداد بن الأسود أن رسول الله صلى الله عليه وسلم قال: ما تقولون في السرقة قلت حرام حرمها الله قال لأن يسرق الرجل من عشرة أبيات أيسر من أن يسرق الرجل من بيت جاره فما تقولون في الزنا قلنا حرمه الله ورسوله فهو حرام قال لأن يزني الرجل بعشر نسوة أيسر عليه من أن يزني بامرأة جاره.
محمد بن سعيد هو المصلوب متهم.
إبن فضيل عن الليث عن عثمان عن سليمان بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم: (من غش مسلماً في أمره وجاره فليس منها).
باب إطعام الجار
شعبة وحماد بن سلمة وعبد العزيز بن عبد الصمد العمي قالوا أخبرنا أبو عمران الجوني عن عبد الله بن الصامت عن أبي ذر رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا صنعت مرقة فأكثر ماءها ثم انظر أهل بيت من جيرانك فأصبهم منها بمعروف).
لفظ شعبة.
عبيد الله بن صالح العجلي حدثنا إسرائيل عن صالح بن رستم عن أبي عمران عن عبد الله بن الصامت عن أبي ذر.
مرفوعاً: إذا صنعت مرقاً فأكثر ماءها واغرف لجيرانك منها.
يحيى بن سليمان الجعفي قال حدثنا عمي عمر بن عثمان قال حدثنا أبو مسلم قائد الأعمش عن أبي سفيان عن جابر رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا طبخ أحدكم قدراً فليكثر مرقها وليغرف لجيرانه).
حديث منكر لا يعرف إلا بهذا الإسناد والمتن صحيح رواه محمر بن حمير الرازي.
عن ابن يغراء عن الأعمش عن أبي الزبير عن جابر مرفوعاً.
مسلم بن إبراهيم قال حدثنا محمد بن فضاء الجهضمي عن علقمة بن عبد الله المزني عن أبيه قال: قال رسول الله صلى الله عليه وسلم: (إذا اشترى أحدكم لحماً فليكثر مرقه فإن لم يصب لحماً أصاب مرقاً وهو أحد اللحمين).
مسلمة بن فضيل قال حدثنا إسماعيل بن مسلم عن هشام بن عروة عن أبيه عن عائشة مرفوعاً: (إذا طبخ قدراً فليكثر مرقها واغرفوا للجيران).
أيوب بن عتبة عن طيسلة عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم قال: (المؤمن الذي يأمن جاره بوايقه) الحديث.
حيوة وابن لهيعة قالا حدثنا شرحبيل بن شريك سمع أبا عبد الرحمن يحدث عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم: (خير الجيران عند الله خيرهم لجاره وخير الأصحاب عند الله خيرهم لصاحبه).
؟باب منه
جماعة عن شعبة قال أخبرنا أبو عمران الجوني قال: سمعت طلحة بن عبيد الله يقول إن عائشة رضي الله تعالى عنها قالت يا رسول الله إن لي جارين فأيهما أبدأ قال: بأقربهما باباً.
أخبرنا جماعة قال حدثنا الحارث بن عبيد أبو قدامة عن أبي عمران عن طلحة بن عبيد الله عن عائشة رضي الله عنها قالت قلت يا رسول الله إن لي جارين فبأيهما أبدأ قال: بأدناهما باباً.
حدثنا جعفر بن سليمان قال حدثنا أبو عمران عن يزيد بن بابنوس عن عائشة رضي الله تعالى عنها قالت قلت يا رسول الله إن لي جارين فأيهما أبدأ قال: بأقربهما منك في الهدية.
حدثنا جماعة قالوا حدثنا حماد بن سلمة عن أبي عمران عن رجل عن عائشة رضي الله تعالى عنها قالت: قلت يا رسول الله إن لي جارين، الحديث.
حدثنا جعفر بن سليمان قال حدثنا أبو طارق عن الحسن عن أبي هريرة مرفوعاً: (أحسن إلى جارك تكن مؤمناً).
باب شفعة الجوار
مندوب إليها لأجل حق الجوار
قال حدثنا عبد الملك بن أبي سليمان عن عطاء عن جابر مرفوعاً (الجار أحق بصقبه).
عن النبي صلى الله عليه وسلم قال: (إذا أراد أحدكم أن يبيع عقاراً فلا يبيعه حتى يستأذن جاره) رواه ابن ماجه.
وعن جابر رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (الجار أحق بشقعته ينتظره إذا كان غائباً إذا كان طريقهما واحد) رواه أهل السنن الأربعة وعن ابن عباس رضي الله تعالى عنهما مرفوعاً.
(من كانت له أرض فأراد أن يبيعها فليعرضها على جاره) أخرجه القزيني.
وعن عمرو بن الشريد عن أبي رافع قال الرجل لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: (الجار أحق بصقبه).

ما أعطيتكما بأربعة الآن وأنا أعطى بها خمس مائة دينار فأعطاه إياها - أخرجه البخاري ورواه النسائي والترمذي وابن ماجه من حديث عمرو بن الشريد بن سويد عن أبيه، وروى الترمذي عن البخاري قال: كلاهما عندي صحيح. وصحح الترمذي من طريق الحسن عن مسرة مرفوعاً.
جار الدار أحق بالدار
ورواه أيضاً د س.
ومن حقوق الجار وضع جسره على حائط جاره فقد ذهب إلى ذلك أحمد وغيره.
وصح عن أبي هريرة قول النبي صلى الله عليه وسلم: (إذا استأذن أحدكم جاره أن يغرس خشبة في جداره فلا يمنعه) متفق عليه.
باب منه
حدثنا إسماعيل بن عياش عن أبي بكر الهذلي عن بهز بن حكيم عن أبيه عن جده قال قلت يا رسول الله ما حق جاري عليَّ قال إن مرض عدته وإن مات شيعته وإن استقرضك أقرضته وإن أعوز سترته وإن أصاب خيراً هنأته وإن أصابته مصيبة عزيته ولا ترفع بناءك فوق بنائه فتسد عليه الريح ولا تؤذيه بريح قدرك إلا أن تغرف له منها. سنده واهٍ.
حدثنا سويد بن عبد العزيز عن عثمان بن عطاء عن أبيه عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال: أتدرون ما حق الجار، إن استعانك أعنته وإن استقرضك أقرضته وإن افتقر علته وإن مرض عدته ولا تستطيل عليه بالبناء فتحجب الريح عليه إلا بإذنه وإن اشتريت فاكهة فاهد له فإن لم تفعل فأدخلها سراً ولا يخرج بها ولدك ليغيظ بها ولده ولا تؤذه بقتار قدرك إلا أن تغرف له منها فما زال يوصيهم بالجار حتى ظننا أن سيورثه.
سويد ضعيف كعثمان بن عطاء. وروي نحوه عن يزيد بن زريع عن عطاء الخراساني عن معاذ بن جبل مرفوعاً وهذا منقطع.
حدثنا أبو عاصم النبيل عن إسماعيل بن رافع عن المقبري عن أبي هريرة: قالوا يا رسول الله ما حق الجوار قال: إن دعاك أجبته وإن استعانك أعنته ولا تؤذه بقتار قدرك إلا أن تغرف له منها.
إسماعيل واهٍ.
باب قوله ليس المؤمن من بات شبعان
وجاره جائع
حدثنا علي بن مُسهر عن الأعمش عن حكيم بن جبير عن سعيد بن جبير عن ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (ليس المؤمن من بات شبعان وجاره طاوٍ).
حكيم ضعيف وقد خرج له أصحاب السنن ولكن للحديث شاهد: الثوري عن عبد الملك بن أبي بشير عن عبد الله بن أبي المساور عن ابن عباس أن النبي صلى الله عليه وسلم قال: (ليس المؤمن الذي يشبع وجاره جائع إلى جنبه).
حدثنا الطبراني قال حدثنا محمد بن محمر التمار قال حدثنا محمر بن سعيد الأثرم قال حدثنا همام قال حدثنا ثابت قال حدثنا أنس رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (ما آمن بي من بات شبعاناً وجاره جائع بجنبه وهو يعلم به).
الأشرم ضعفه أبو زرعة، وهذا حديث منكر.
إسماعيل بنعياش عن ليث عن طاوس عن ابن عباس أنه جعل يعاتب ابن الزبير في شدة خلقه نجله حتىغضب ابن الزبير وقال تبخلني وتؤنبني. فقال ابن عباس سمعت رسول الله صلى الله عليه وسلم يقول: (ليس المؤمن الذي يبيت وجاره إلى جنبه طاوٍ).
إسناده واهٍ.
أخبرنا القيس بن الربيع وغيره عن سعيد بن مسروق عن عباية ابن رفاعة عن جده رافع بن خديج أن ابن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول: (لا يشبع الرجل دون جاره).
سنده ضعيف.
باب منه
حدثنا عبد الواحد بن زياد قال حدثنا الأعمش قال حدثنا أبو يحيى مولى جعدة سمع أبا هريرة يقول قيل يا رسول الله إن فلانة تقوم الليل وتصوم النهار وتؤذي جيرانها بلسانها قال هي من أهل النار قال وفلانة تصلي المكتوبة وتصدق بالأثوار ولا تؤذي أحداً من جيرانها قال: هي من أهل الجنة.
حدثنا أبو داود الطيالسي قال حدثنا الأسود بن شيبان عن يزيد ابن عبد الله ابن الشخير عن أخيه مطرف قال لقيت أبا ذر يحدث عن رسول الله صلى الله عليه وسلم قال: (إن الله يحب ثلاثة: رجل له جار سوء فهو يؤذيه ويصبر على أذاه فيكفيه الله إياه بحياة أو بموت).
حدثنا ابن عيينة عن الحريري عن أبي العلاء عن إبن الأحمس عن أبي ذر نحو الحديث الذي قبله.
حدثنا صفوان بن عيسى عن ابن عجلان عن سعيد عن أبي هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال: أعوذ بالله من جار السوء في دار المقامة فإن جار البادية يتحول.

حدثنا وهيب قال حدثنا عبد الرحمن بن إسحاق عن المقبري عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (تعوذوا بالله من جار المقيم فإن جار المسافر إذا شاء إن يزايل زايل).
باب جودة الجار
حدثنا الثوري وغيره قال حدثنا حبيب بن أبي ثابت عن جميل عن نافع بن عبد الحارث قال: قال رسول الله صلى الله عليه وسلم: (من سعادة المرء الجار الصالح).
رواه وائل بن داود عن إسماعيل بن محمد عن أبيه فذكره.
حدثنا محمر بن الصباح قال حدثنا هشيم عن ثابت عن أنس مرفوعاً الجار قبل الدار.
حدثنا مسد وقال حدثنا يحيى عن حسين المعلم قال حدثنا قتادة عن أنس رضي الله تعالى عنه عن النبي صلى الله عليه وسلم: (والذي نفسي بيده لا يؤمن رجل حتى يحب لجاره ولأخيه ما يحب لنفسه).
باب منه
حدثنا مسلم بن إبراهيم قال حدثنا الحسن بن أبي جعفر الأنصاري عن الحارث بن فضيل عن عبد الرحمن بن أبي قراد أن النبي صلى الله عليه وسلم قال: (من سره أن يحبه الله ورسوله فليحسن جوار من جواره).
إسناده جويد.
باب منه
حدثنا الليث عن المقبري عن أبي هريرة رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال: (يا نساء المؤمنات لا تحقرن جارة لجارتها لو فرسن شاة).
تابعه أبو معشر السندي عن المقبري مع أن الليث لا يحتاج إلى متابع.
حدثنا مالك عن زيد بن أسلم عن عمرو بن معاذ الأشهلي عن جدته قالت سمعت رسول الله صلى الله عليه وسلم يقول: (يا نساء المؤمنات لا تحقر أحداكن لجارتها ولو كراع شاة محرقا).
حدثني ابن أبي فديك قال حدثني عبد الرحمن بن فضيل عن عطاء الخراساني عن الحسن عن جابر أن رسول الله صلى الله عليه وسلم قال: (الجيران ثلاثة: جار له حق وجار له حقان وجار له ثلاثة حقوق فأما الذي له حق واحد فجار مشرك لا رحم له، له حق الجوار، وأما الذي له حقان فجار مسلم لا رحم له، له حق الإسلام وحق الجوار. وأما الذي لا ثلاثة حقوق فجار مسلم ذو رحم له حق الإسلام وحق الجوار وحق الرحم).
وأدنى حق الجوار أن لا تؤذيه بقتار قدرك إلا أن تفوح له منها.
فصل
فإذا كان الجار صاحب كبيرة فلا يخلو إما إن يكون متستراً بها ويغلق بابه عليه فليعرض عنه ويتغافل عنه وإن أمكن أن ينصحه في السر ويعظه فحسن وإن كان متظاهراً بفسقه مثل مكاس أو مرابي فتهجره هجراً جميلاً وكذا إن كان تاركاً للصلاة في كثير من الأوقات فمره بالمعروف وانهه عن المنكر مرة بعد أخرى وإلا فاهجره في الله لعله أن يرعوي ويحصل له انتفاع بالهجرة من غير أن تقطع عنه كلامك وسلامك وهديتك فإن رأيته متمرداً عاتياً بعيداً من الخير فأعرض عنه واجهد أن تتحول من جواره فقد تقدم أن النبي صلى الله عليه وسلم تعوذ من جار السوء في دار الإقامة.
فصل
فإن كان الجار ديوثاً أو قليل الغيرة أو حريمه على غير الطريق المستقيم فتحول عنه أو فاجهد أن لا يؤذون زوجتك فإن في ذلك فساداً كثيراً وخف على نفسك المسكينة ولا تدخل منزله واقطع الود بكل ممكن وإن لم تقبل مني ربما حصل لك هوى وطمع وغلبت عن نفسك أو أنبك أو خادمك أو أختك وإن ألزمتهم بالتحويل عن جوارك فافعل بلطف وبرغبة وبرهبة.
فصل
فإن كان جارك رافضياً أو صاحب بدعة كبيرة فإن قدرت على تعليمه وهدايته فاجهد وإن عجزت فانجمع عنه ولا تواده ولا تصافه ولا تكون له مصادقاً ولا معاشراً والتحول أولى بك.
فصل
فإن كان جارك يهودياً أو نصرانياً في الدار أو في السوق أو في البستان فجاوره بالمعروف ولا تؤذه، كما جاء في الحديث: (الجيران ثلاثة جار له ثلاثة حقوق وهو القريب المسلم الجار، وجار له حقان حق الإسلام وحق الجوار وجار له حق واحد وهو غير المسلم له حق الجوار).
فأما من جعل إجابة دعوتهم ديدنه وعاشرهم وباسطهم فإن إيمانه يرق وقد قال الله تعالى: (لا تَجِد قَوماً يُؤمِنونَ بِاللَهِ وَاليَومِ الآخِرِ يوادُّونَ مِن حادَ اللَهَ وَرسولَهُ وَلَو كانوا آباءَهُم أَو أَبناءَهُم أو إِخوانَهُم أو عَشيرَتَهُم أُولَئِكَ كُتِبَ في قُلوبُهم الإيمانَ وَأَيدهم بِروحٍ مِنهُ).

فإن انضاف إلى جواره الذكونه قرابتك أو ذوي رحمك فهذا حقه آكد، وكذا إن كان أحد أبويك ذمياً فإن للأبوين وللرحم حقاً فوق حقوق الجوار فأعط كل ذي حق حقه وكذا رد السلام فلا تبدأ أحداً من هؤلاء بسلام أصلاً وإذا سلم أحد منهم عليك فقل وعليكم أما كيف أصبحت كيف أمسيت فهذا لا بأس به وأن يقول منه غير إسراف ولا مبالغة في الرد قال الله تعالى: (فَسَوفَ يَأتي اللَهُ بِقَومٍ يُحِبُهم وَيُحِبونَهُ أَذِلَةً عَلى المُؤمِنينَ أَعِزَةً عَلى الكافِرينَ).
فالمؤمن يتواضع للمؤمن ويتذلل لهم ويتعزز على الكافرين ولا يتضال لهم تعظيماً لحرمة الإسلام وإعزازاً للدين من غير أن تؤذيهم ولا تودهم كما تود المسلم.
والحمد لله وحده وصلى الله على سيدنا محمد وآله وسلم.


سير أعلام النبلاء

الكتاب : سير أعلام النبلاء
المؤلف : شمس الدين أبوعبد الله محمد بن أحمد بن عثمان بن قَايْماز الذهبي (المتوفى : 748هـ)
الناشر: مؤسسة الرسالة بيروت - الطبعة التاسعة 1413 ه - 1993 م
[ ترقيم الكتاب موافق للمطبوع ]


سير أعلام النبلاء - جزء 1

سير أعلام النبلاء - الذهبي ج 1
الذهبي ج 1

(1/)

سير اعلام النبلاء

(1/1)

جميع الحقوق المحفوظة لمؤسسة الرسالة ولا يحق لاية جهة ان تطبع أو تعطي حق الطبع لاحد سواء كان مؤسسة رسمية أو افرادا الطبعة التاسعة 1413 ه 1993 م مؤسسة الرسالة بيروت - شارع سوريا - بناية صمدي وصالحة

(1/2)

سير اعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه 1374 م الجزء الاول أشرف على تحقيق الكتاب وخرج أحاديثه * حقق هذا الجزء شعيب الارنؤوط * حسين الاسد مؤسسة الرسالة

(1/3)

بسم الله الرحمن الرحيم

(1/4)

تقديم الكتاب بقلم الدكتور بشار عواد معروف أستاذ ورئيس قسم التاريخ بكلية الآداب جامعة بغداد

(1/5)

الذهبي وكتابه سير أعلام النبلاء
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد النبي العربي الامي، وعلى آله وأصحابه الطيبين نجوم الهدى في كل حين، وبعد: فهذا مختصر نافع إن شاء الله في سيرة مؤرخ الاسلام الامام الثقة التقن الناقد البارع شمس الدين الذهبي، وفي كتابه النفيس " سير أعلام النبلاء " ومنزلته بين الكتب التي من بابته، جعلته في فصلين: الاول في سيرة الذهبي والثاني في كتابه " السير ".
تناول الفصل الاول البيئة الدمشقية التي نشأ بها الذهبي بكل ما كان فيها من نهضة علمية واسعة، وما اعتراها من صراعات عقائدية، وانتشار الجهل، والاعتقاد بالمغيبات بين العوام.
وحاولت أن أقدم صورة لبيئته العائلية المتدينة المعنية بالعلم التي ربته على حب العلم والعلماء منذ نعومة أظفاره مما هيأه لمستقبل علمي مرسوم، فرأيناه عند اكتمال شخصيته يعنى بطلب العلم من قراءات وحديث، ثم تتبعت رحلاته في طلب العلم، واستطعت أن أحددها بالبلاد الشامية والمصرية والحجازية، وبينت نتيجة تتبعي لنشاطه أن رحلته إلى البلاد المصرية كانت بين شهر رجب، وذي القعدة من سنة 695 ه،
فصححت بذلك آراء بعض المؤرخين في هذه المسألة.
وأوضحت طبيعة دراساته، وذكرت أنها كانت متنوعة لم تقتصر على جانب واحد، لكنها في الوقت نفسه لم تخرج عن دائرة العلوم الدينية عموما والعلوم المساعدة لها من تاريخ ونحو ولغة وأدب.

(1/7)

وتناول الفصل صلات الذهبي الشخصية بابن تيمية والمزي والبرزالي وأثرها في تبلور فكره السلفي المتمثل بميله إلى آراء الحنابلة ودفاعه عن مذهبهم في العقائد، وارتباطه الشديد بالحديث والمحدثين، ونظرته إلى العلوم والعلماء وفلسفتهم تجاه العلوم العقلية، مما أثر في منهجه التاريخي تأثيرا واضحا، فظهر في اهتمامه الكبير بالتراجم التي صارت تكون أسس كتبه، ومحور تفكيره التاريخي، وفي نظرته إلى الاحداث التاريخية وأسس انتقائها، ثم فيما وجه إلى كتاباته من نقد أثار نقاشا بين علماء عصره، وعند العلماء الذين جاؤ وابعده.
أما نشاطه العلمي، فقد بينت أنه اتخذ وجهتين رئيستين: أولاهما كتاباته الكثيرة، وثانيتهما تدريسه الحديث في أمهات دور الحديث بدمشق بحيث استطعنا التعرف على خمس دور للحديث كان يتولى مشيختها في آن واحد قبيل وفاته.
وأبنت منزلة الذهبي العلمية استنادا إلى دراسة مسهبة لآثاره الكثيرة التي خلفها.
وقد أظهرت الدارسة أن منزلته العلمية وبراعته ظهرتا في أحسن الوجوه إشراقا وأكثرها تألقا عند دراستي له محدثا ومؤرخا وناقدا.
وعلى الرغم من أنه عاش في بيئة غلب عليها الجمود والنقل والتلخيص، فإنه قد تخلص من كثير من ذلك بفضل سعة دراساته وفطنته.
وكان مفهوم التاريخ عند الذهبي يتصل اتصالا وثيقا بالحديث النبوي الشريف وعلومه، وقد ظهر ذلك في عنايته التامة بكتب التراجم التي قامت عليها شهرته الواسعة باعتباره مؤرخا.
وقد جعلت منه معرفته الرجالية الواسعة ناقدا ماهرا، ظهر ذلك في مؤلفاته المعنية بالنقد وفي التفاتاته البارعة في أصول النقد، ورده لكثير من الروايات، وتخطئته لكبار النقاد، وقدرته الفائقة على البحث والاستدلال.

(1/8)

وختمت الفصل بتذكرة مختصرة في تآليفه واختصاراته وتخريجاته مرتبة حسب موضوعاتها، وأشرت إلى ما طبع منها وما هو مخطوط مع بيان مكان النسخة الخطية على سبيل الاختصار.
وقد تمكنت أن أعد له مئتين وخمسة عشر مؤلفا ومختصرا وتخريجا.
أما الفصل الثاني الذي خصصته لمنهج " السير " وأهميته، فقد بدأته بالكلام على عنوان الكتاب وتأليفه، وتمكنت فيه أن أحدد تاريخ تأليف الكتاب بسنة 732 ه خلافا لما هو شائع عند الناس.
ثم غرجت على نطاق الكتاب وعدد مجلداته وتوصلت إلى أن الذهبي لم يكتب المجلدين الاول والثاني منه إنما طالب النساخ باستلالهما من تاريخه الكبير " تاريخ الاسلام "، وأن المجلدين لم يفقدا كما نصت وقفية الكتاب على المدرسة المحمودية، ثم أثبت بما لا يقبل الشك أن المجلد الثالث عشر الذي وصل إلينا ليس هو آخر الكتاب، كما ادعى الدكتور الفاضل صلاح الدين المنجد، وتابعه الناس عليه، بل إن هناك مجلدا آخر يتمم الكتاب هو المجلد الرابع عشر ومنه رجحت أن يكون الذهبي قد رتب كتابه على أربعين طبقة تقريبا وليس على خمس وثلاثين كما هو شائع.
وتناولت في هذا الفصل أيضا ترتيب الكتاب على الطبقات فرأيت أن
مستلزمات البحث تقتضي استعراضا لظهور هذا الترتيب في تاريخ الحركة التأليفية عند المسلمين، ومحاولة لتحديد هذا المفهوم التنظيمي عند الذهبي عن طريق دراسة مؤلفاته التراجمية المرتبة على الطبقات، ومنها كتابه " السير ".
وقد تمكنت فيما أعتقد من تفسير التناقض الظاهري الناتج عن اختلاف عدد الطبقات في مؤلفاته ضمن وحدة زمنية محددة معلومة، باختلاف نوعية المترجمين بين كتاب وآخر.
وأوضحت بعد ذلك أن فائدة

(1/9)

الترتيب على الطبقات إنما تظهر في العصور الاسلامية الاولى، لذلك صرنا لا نشعر بوجود " الطبقة " في كتاب " السير كلما مضى الزمن بالكتاب، وضربت لكل ذلك أمثلة من الكتاب تعزز هذه الآراء وتقويها.
وكان لا بدلي، وأنا أبحث في منهج الكتاب، أن أتناول طبيعة التراجم المذكورة فيه، والاسس التي استند عليها الذهبي في ذكر ترجمة وإسقاط أخرى، فأبنت أنه ذكر " الاعلام " وأسقط المشهورين والمغمورين، وحاول أن يوجد موازنة بين الاعلام في النوعية والازمان والامكنة، واجتهد أن يقدم ترجمة كاملة، ومختصرة في الوقت نفسه لا تؤثر فيها كمية المعلومات التي تتوافر عنده.
ولما كان الذهبي فنانا تراجميا متميز الاسلوب في صياغة الترجمة وأساليب عرضها، فقد حاولت استشفاف منهجه الذي انتهجه في " السير " في هذا المجال.
ثم تناولت بالدراسة منهجه النقدي، فوجدته معنيا بكل أنواعه، لم يقتصر فيه على مجال واحد من مجالاته، فقد عني بنقد المترجمين وتبيان أحوالهم، وأصدر أحكاما وتقويمات تاريخية، وانتقد الموارد التي نقل منها، ونبه إلى
أوهام مؤلفيها، وبرع في إصدار الاحكام على الاحاديث إسنادا ومتنا، وسحب ذلك على الروايات التاريخية.
وحاولت بعد ذلك أن أستبين مدى تعصبه، أو إنصافه في النقد، فتبين لي، بعد دراستة لجملة من كتاباته، أن الرجل قد وفق إلى حد كبير أن يكون منصفا، ونبهت إلى وجوب التفريق بين التعصب وبين الايمان بالشئ، والدفاع عنه بكل ممكن.
أما أهمية كتاب " السير " فقد اجتهدت أن أستشرفها من دراسة علاقته بكتاب " تاريخ الاسلام " إذ كان قد شاع بين أوساط الدارسين أن " السير "

(1/10)

مختصر من " تاريخ الاسلام "، وقد أبانت دراستي للكتابين بطلان هذه الدعوى، ثم تكلمت على أهمية الكتاب في دراسة الحركة الفكرية العربية الاسلامية، وأهميته في دراسة المجتمع الاسلامي.
وحاولت بعد ذلك توضيح العوامل التي يسرت ظهور هذا الكتاب محققا بهذه الهيئة العلمية الرائعة، والصفة البارعة النافعة التي تسر كل محب للتراث، حريص عليه.

(1/11)

الفصل الاول
حياة الذهبي ومنزلته العلمية
أولا بيئة الذهبي ونشأته:
قامت دولة المماليك البحرية على أنقاض الدولة الايوبية بمصر والشام وتمكن المماليك أن يكونوا دولة قوية كان لها أثر في إيقاف التقدم المغولي، وتصفية الامارات الصليبية في بلاد الشام (1).
وكانت دمشق في نهاية القرن السابع الهجري ومطلع القرن الثامن قد
أصبحت مركزا كبيرا من مراكز الحياة الفكرية، فيها من المدارس العامرة ودور الحديث والقرآن العدد الكثير، عمل على تعميرها حكامها وبعض المياسير من أهلها لا سيما منذ عهد نور الدين زنكي (2).
وكانت العناية بالدراسات الدينية، من تفسير وحديث وفقه وعقائد، هي السمة البارزة لهذا العصر، ولم بعد هناك اهتمام كثير بدراسة العلوم الصرفة التي كانت قد أصبحت من " الصنائع المظلمة " (3) و " الهذيان " (4).
__________
(1) راجع عن عصر المماليك: الدكتور علي إبراهيم حسن: " دراسات في تاريخ المماليك البحرية "، ط 2 (القاهرة 1948) والدكتور سعيد عاشور: " العصر المماليكي في مصر والشام "، وغيرهما.
والكتاب الاخير أحسن ما كتب في الموضوع.
(2) يتضح ذلك من العدد الذي ذكره النعيمي في كتابه " تنبيه الدارس ".
(3) الذهبي: " تاريخ الاسلام "، الورقة 263 (أيا صوفيا 3008).
(4) الذهبي: " معجم الشيوخ "، م 2، الورقة 4.

(1/12)

ثم لا حظنا تباينا شديدا في قيمة الانتاج الفكري لهذه الفترة وأصالته، فوجدنا الكثير من المؤلفات الهزيلة التي لم تكن غير تكرار لما هو موجود في بطون الكتب السابقة، ووجدنا القليل من المؤلفات التي امتازت بالاصالة والابداع والمناهج العلمية المتميزة.
وقد زاد من صعوبة الابداع أن الواحد من العلماء كان يجد أمامة تراثا ضخما في الموضوع الذي يروم التأليف فيه، وهو في وضعه هذا يختلف عن المؤلفين الاولين الذين لم يجابهوا مثل هذا التراث.
وشهدت دمشق في هذا العصر نزاعا مذهبيا وعقائديا حادا، كان الحكام المماليك يتدخلون فيه في كثير من الاحيان، فيناصرون فئة على أخرى (1).
وكان الايوبيون قبل ذلك قد عنوا عناية كبيرة بنشر مذهب الامام الشافعي، فأسسوا المدارس الخاصة به، وأوقفوا عليها الوقوف (2).
وعنوا في الوقت نفسه بنشر عقيدة الاشعري، واعتبروها السنة التي يجب اتباعها (3).
لذلك أصبحت للاشاعرة قوة عظيمة في مصر والشام.
وقد أثر ذلك على المذاهب الاخرى، فأصابها الوهن والضعف عدا الحنابلة الذين ظلوا على جانب كبير من القوة، وكانت لهم في دمشق مجموعة من دور الحديث والمدارس (4).
وكان النزاع العقائدي بين الحنابلة والاشاعرة مضطرما، زاده اعتماد الحنابلة على النصوص في دراسة العقائد، واعتماد الاشاعرة على الاستدلال
__________
(1) ابن كثير: البداية، 14 / 28، 38، 49، وابن حجر: " الدرر " 1 / 61 وغيرهما.
(2) انظر التفاصيل في كتابنا: المنذري وكتابه " التكملة "، ص 38 فما بعد.
(3) وكان صلاح الدين أشعريا متعصبا كما هو معروف من سيرته.
(4) انظر النعيمي:: " تنبيه الدارس " 2 / 126 29.

(1/13)

العقلي والبرهان المنطقي في دراستها (1).
وبقدر ما ولد هذا التعصب من تمزق في المجتمع، فإنه ولد في الوقت نفسه نشاطا علميا واضحا في هذا المضمار، تمثل في الكتب الكثيرة التي ألفت فيه.
كما ظهر تحيز واضح في كثير من كتابات العصر.
وكان الجهل والاعتقاد بالخرافات والمغيبات سائدا بين العوام في المجتمع الدمشقي.
وكان التصوف منتشرا في أرجاء البلاد انتشارا واسعا، وظهر بينهم كثير من المشعوذين الذين أثروا على العوام أيما تأثير.
بل عمل الحكام المماليك على الاهتمام بهم، وكان لهم اعتقاد فيهم، فكان للملك
الظاهر بيبرس البندقداري " ت 676 ه " شيخ اسمه الحخضر بن أبي بكر بن موسى العدوي، كان " صاحب حال، ونفس مؤثرة، وهمة إبليسية، وحال كاهني "، وكان الظاهر يعظمه، ويزوره أكثر من مرة في الاسبوع، ويطلعه على أسراره، ويستصحبه في أسفاره لاعتقاده التام به (2).
وانتشر تقديس الاشياخ، والاعتقاد فيهم، وطلب النذور عند قبورهم، بل كانوا يسجدون لبعض تلك القبور، ويطلبون المغفرة من أصحابها (3).
في هذه البيئة الفكرية والعقائدية المضطربة، ولد مؤرخ الاسلام شمس الدين أبو عبد الله محمد بن أحمد بن عثمان بن قايماز بن عبد الله الذهبي في شهر ربيع الآخر سنة 673 (4).
وكان من أسرة تركمانية الاصل، تنتهي بالولاء
__________
(1) أبو زهرة: ابن تيمية، ص 25.
(2) الذهبي: " تاريخ الاسلام " الورقة 36 (أيا صوفيا 3014).
(3) المصدر نفسه، الورقة 75 (أيا صوفيا 3007).
(4) انظر مثلا: الذهبي: " طبقات القراء "، ص 549، الصفدي: " الوافي "، 2 / 164، و " نكت الهميان "، ص 242، وذكر ابن حجر أن مولده في الثالث من الشهر المذكور (الدرر، 3 / 426).

(1/14)

إلى بني تميم (1)، سكنت مدينة ميافارقين من أشهر مدن ديار بكر (2).
ويبدو أن جد أبيه قايماز قضى حياته فيها (3)، وتوفي سنة 661 ه وقد جاوز المئة، قال الذهبي: " قايماز ابن الشيخ عبد الله التركماني الفارقي جد أبي.
قال لي ابن عم والدي علي بن فارس النجار: توفي جدنا عن مئة وتسع سنين.
قلت عمر، وأضر بأخرة، وتوفي سنة إحدى وستين وست مئة " (4)، وكان قد حج (5).
وكان جده فخر الدين أبو أحمد عثمان أميا لم يكن له حظ من علم، قد اتخذ من النجارة صنعة له، لكنه كان " حسن اليقين بالله " (6).
ويبدو أنه هو الذي قدم إلى دمشق، واتخذها سكنا له، وتوفي بعد ذلك بها سنة 683 ه وهو في عشر السبعين (7).
أما والده شهاب الدين أحمد، فقد ولد سنة 641 ه تقريبا، وعدل عن صنعة أبيه إلى صنعة الذهب المدقوق، فبرع بها، وتميز، وعرف بالذهبي، وطلب العلم، فسمع " صحيح البخاري " سنة 666 ه، من المقداد القيسي،
__________
(1) كتب الذهبي بخطه على طرة المجلد التاسع عشر من " تاريخ الاسلام " (نسخة أيا صوفيا 3012) " تأليف محمد بن أحمد بن عثمان بن قايماز مولى بني تميم ".
(2) ياقوت: معجم البلدان، 4 / 703، فما بعد.
(3) لم يذكر الذهبي في نسبته أنه دمشقي، بل قال: " الفارقي "، مما يدل على أنه لم ينتقل إلى دمشق.
وذكر الدكتور صلاح الدين المنجد في مقدمة الجزء الذي طبعة من " سير أعلام النبلاء " أن قايماز هو الذي قدم دمشق، وأشار إلى معجم الشيوخ، ولم نجد لذلك دليلا في مصدره 1 / 15 وانظر معجم الشيوخ (م 1 الورقة 89).
(4) الذهبي: أهل المئة فصاعدا، ص 137، و " معجم الشيوخ "، م 1 ورقة 89.
(5) الذهبي: " معجم الشيوخ "، م 1 ورقة 89.
(6) الذهبي: " معجم الشيوخ " م 1 ورقة 89.
(7) المصدر نفسه.

(1/15)

وحج في أواخر عمره، وكان دينا يقوم من الليل (1).
وقد يسرت له صنعته رخاء وغنى، فأعتق من ماله خمس رقاب (2)، وتزوج من ابنة رجل موصلي الاصل هو علم الدين أبو بكر سنجر بن عبد الله عرف بغناه، وكان " خيرا عاقلا
مديرا للمناشير بديوان الجيش..وخلف خمسة عشر ألفا " (3) من الدنانير، وأحله علمه وغناه ومروءته مكانا جعلت خلقا من أهل دمشق يشيعونه يوم وفاته في آخر جمادى الاولى سنة 697 ه،، يؤمهم قاضي القضاة يومئذ عز الدين ابن جماعة الكناني (4).
وعرف محمد بابن الذهبي، نسبة إلى صنعة أبيه، وكان هو يقيد اسمه " ابن الذهبي " (5).
ويبدو أنه اتخذ صنعة أبيه مهنة له في أول أمره، لذلك عرف عند بعض معاصريه ب " الذهبي " مثل الصلاح الصفدي (6)، وتاج الدين السبكي (7)، والحسيني (8)، وعماد الدين ابن كثير (9)، وغيرهم.
__________
(1) الذهبي: " تاريخ الاسلام " (وفيات 697) نسخة أيا صوفيا 3014، و " معجم الشيوخ "، م 1 ورقة 13، والصفدي: " الوافي "، م 7 ورقة 86.
(2) كان من بينهم فك أسر امرأتين من أسر الفرنجة من عكا (انظر المصادر في الهامش السابق).
(3) الذهبي: " معجم الشيوخ "، م 1 ورقة 55 وتوفي سنة 686.
(4) الذهبي: " معجم الشيوخ "، م 1 الورقة 13.
(5) ونسبة ب " ابن الذهبي " مقيدة بخطه في معظم الكتب والطباق التي بخطه مثل طبقة سماع كتاب أهل المئة فصاعدا (ص 111 بتحقيقنا)، وطرر المجلدات التي وصلت بخطه من " تاريخ الاسلام " (نسخة أيا صوفيا) وطبقة سماع لكتاب " الكاشف " له (نسخة التيمورية رقم 1936) وجاء في أول " معجم شيوخه ": " أما بعد، فهذا معجم العبد المسكين محمد بن أحمد..ابن الذهبي ".
(6) " الوافي "، 2 / 163 و " نكت الهميان "، ص 241.
(7) " طبقات الشافعية الكبرى " 9 / 100.
(8) " ذيل تذكرة الحفاظ "، ص 34.
(9) " البداية والنهاية "، 14 / 225.

(1/16)

وعاش طفولته بين أكناف عائلة علمية متدينة، فكانت مرضعته وعمته ست الاهل بنت عثمان، الحاجة أم محمد، قد حصلت على الاجازة من ابن أبي اليسر، وجمال الدين بن مالك، وزهير بن عمر الزرعي، وجماعة آخرين، وسمعت من عمر بن القواس وغيره، وروى الذهبي عنها (1).
وكان خاله علي قد طلب العلم، وروى عنه الذهبي في " معجم شيوخه "، وقال: " علي بن سنجر بن عبد الله الموصلي، ثم الدمشقي الذهبي الحاج المبارك أبو إسماعيل خالي.
مولده في سنة ثمان وخمسين وست مئة.
وسمع بإفادة مؤدبه ابن الخباز من أبي بكر ابن الانماطي، وبهاء الدين أيوب الحنفي، وست العرب الكندية.
وسمع معي ببعلبك من التاج عبد الخالق وجماعة.
وكان ذا مروءة وكد على عياله وخوف من الله.
توفي في الثالث والعشرين من رمضان سنة ست وثلاثين وسبع مئة " (2).
وكان زوج خالته فاطمة، أحمد بن عبد الغني بن عبد الكافي الانصاري الذهبي، المعرف بابن الحرستاني، قد سمع الحديث، ورواه، وكان حافظا للقرآن الكريم، كثير التلاوة له، وتوفي بمصر سنة 700 (3) ه.
وطبيعي أن تعتني مثل هذه العائلة المتدينة التي كان لها حظ من العلم بأبنائها، لذلك وجدنا أخاه من الرضاعة علاء الدين أبا الحسن علي بن إبراهيم بن داود بن العطار الشافعي: " 724 654 ه " (4) يسرع، ويستجيز
__________
(1) الذهبي: " معجم الشيوخ "، م 1 ورقة 57، ولدت سنة الاهل سنة 653 ه وتوفيت سنة 729 ه.
(2) الذهبي: " معجم الشيوخ " م 2 ورقة 6.
(3) المصدر السابق، م 1 ورقة 12.
(4) الذهبي: " ذيل العبر "، ص 136، و " معجم الشيوخ " م 2 ورقة 1، ابن كثير: = سير 1 / 2

(1/17)

للذهبي جملة من مشايخ عصره في سنة مولده (1) منهم من دمشق: أحمد بن عبد القادر، أبو العباس العامري " 673 609 ه " (2)، وابن الصابوني " 680 604 ه " (3)، وأمين الدين ابن عساكر " 686 614 ه " (4)، وجمال الدين ابن الصيرفي " 678 583 ه " (5).
ومن حلب: أحمد بن محمد ابن النصيبي " 692 609 ه " (6)، ومن مكة: الامام محب الدين الطبري محدث الحرم ومفتيه " 694 615 ه " (7)، وغيره (8).
ومن المدينة: كافور بن عبد الله الطواشي (9).
ويبدو أن علاء الدين ابن العطار قد حج في تلك السنة (10) فحصل بعض الاجازات من مكة والمدينة.
وذكر ابن حجر أن الذين أجازوه في هذه السنة " جمع جم (11) " وقال في ترجمة ابن
__________
= " البداية "، 14 / 117، ابن حجر: " الدرر "، 3 / 74 73، النعيمي: " تنبيه الدارس "، 1 / 70 68، 99، 112.
ورأينا لابي الحسن ابن العطار هذا رسالة في السماع في خزانة كتب جستربتي بدبلن ضمن مجموع برقم 3296.
(1) ابن حجر: " الدرر "، 3 / 426.
(2) الذهبي: " معجم الشيوخ "، م 1 الورقة 12.
(3) المصدر السابق، م 2 الورقة 55.
(4) المصدر السابق، م 1 الورقة 80.
(5) المصدر السابق، م 2 الورقة 87.
(6) المصدر السابق، م 1 الورقة 18.
(7) الذهبي: " معجم الشيوخ "، م الورقة 8.
(8) انظر مثلا: " معجم الشيوخ "، م 1 الورقة 90، م 2 الورقة 6، 31، 60 59، 88، وابن حجر: " الدرر "، 3 / 436.
(9) الذهبي: " معجم الشيوخ "، م 2 الورقة 26.
(10) المصدر السابق، م 2 الورقة 60 59.
(11) ابن حجر: " الدرر "، 3 / 426.

(1/18)

العطار: " وهو الذي استجاز للذهبي سنة مولده، فانتفع الذهبي بعد ذلك بهذه الاجازة انتفاعا شديدا " (1).
ويمضي الطفل إلى أحد المؤدبين هو علاء الدين علي بن محمد الحلبي المعروف بالبصبص، وكان من أحسن الناس خطا، وأخبرهم بتعليم الصبيان، فيقيم في مكتبه أربعة أعوام (2)، وفي أثناء ذلك كان جده عثمان يدمنه على النطق بالراء يقوم بذلك لسانه (3).
ولا نعرف في أية سنة ترك المكتب، ولكنه كان في سنة 682 ه، لم يزل عنده حيث أنشده في هذه السنة شعرا لابي محمد القاسم الحريري (4).
وقد اتجه الذهبي بعد ذلك إلى شيخة مسعود بن عبد الله الصالحي، فلقنه جميع القرآن، ثم قرأ عليه نحوا من أربعين ختمة، وكان الشيخ مسعود إمام مسجد الشاغور، وكان خيرا متواضعا برا بصبيانه، لقن خلقا.
وتوفي سنة 720 ه (5).
وبدأ الصبي بالحضور إلى مجالس الشيوخ ليسمع كلام بعضهم (6).
ولما قدم عز الدين الفاروثي، عالم العراق، إلى دمشق سنة 690 ه، ذهب الفتى وسلم عليه، وحدثه (7)، مما يدلل على حبه للعلم والعلماء منذ الصغر.
__________
(1) المصدر السابق، 3 / 73.
(2) الذهبي: " معجم الشيوخ "، م 2 الورقة 11.
(3) المصدر السابق، م 1 الورقة 89.
(4) المصدر السابق، م 2 الورقة 11 ومات مؤدبه في حدود سنة 690 ه.
(5) الذهبي: " معجم الشيوخ، م 2 الورقة 78.
(6) المصدر السابق، م 2 الورقة 58.
(7) الذهبي: " معرفة القراء "، ص 544.
وتوفي الفاروثي سنة 694 ه.

(1/19)

ثانيا بدء عنايته بطلب العلم:
بدأ الذهبي يعتني بطلب العلم حينما بلغ الثامنة عشرة من عمره، وتوجهت عنايته إلى ناحيتين رئيستين هما: القراءات، والحديث الشريف.
أ القراءات: اهتم الذهبي بقراءة القرآن الكريم، والعناية بدراسة علم القراءات، فتوجه سنة 691 ه هو ورفقة له، إلى شيخ القراء جمال الدين أبي إسحاق إبراهيم بن داود العسقلاني، ثم الدمشقي، المعروف بالفاضلي، فشرع عليه بالجمع الكبير (1)، وكان الفاضلي قد صحب الشيخ علم الدين السخاوي المتوفي سنة 643 ه، وهو الذي انتهت إليه رياسة الاقراء في زمانه (2)، وجمع عليه القراءات السبع، وتصدر للاقراء بتربة أم الصالح، ولكنه أصيب بطرف من الفالج، فكان يقرئ في بيته وينتهي الذهبي عليه إلى أواخر سورة القصص، ويزداد الفالج على الشيخ، فيمنع الطلبة من الدخول عليه، ثم يموت سنة 692 ه، وتظل قراءة الذهبي على الفاضلي ناقصة (3).
ولكنه كان في أثناء شروعه بالجمع الكبير على الفاضلي، قد شرع في الوقت نفسه يقرأ بالجمع الكبير على الشيخ جمال الدين أبي إسحاق إبراهيم بن غالي
المقرئ الدمشقي " ت 708 (4) ه ".
وقرأ ختمة جامعة لمذاهب القراء
__________
(1) الذهبي: " معجم الشيوخ "، م 1 الورقة 27، " ومعرفة القراء "، ص 563 562 ابن الجزري: " غاية "، 2.
71.
(2) سبط ابن الجوزي: " مرآة "، 8 / 758، القفطي: " إنباه "، 2 / 311، الحسيني: " صلة التكملة "، (وفيات 643)، الذهبي: " العبر "، 5 / 178، ابن كثير: " البداية "، 13 / 17، ابن الجزري: " غاية " 1 / 568.
(3) الذهبي: " معجم الشيوخ "، م 1 الورقة 27، و " معرفة القراء "، ص 563 562، 576، 592.
(4) الذهبي: " معجم الشيوخ "، م 1 الورقة 30، و " معرفة القراء "، ص 576.

(1/20)

السبعة بما اشتمل عليه كتاب " التيسير " للداني، وكتاب " حرز الاماني " للشاطبي على ابن جبريل المصري نزيل دمشق (1).
وما لبث الذهبي أن أصبح على معرفة جيدة بالقراءات، وأصولها ومسائلها، وهو لما يزل فتى لم يتعد العشرين من عمره، قال في ترجمة قاضي القضاة شهاب الدين أبي عبد الله محمد بن أحمد بن خليل الخويي ثم الدمشقي الشافعي المتوفي سنة 693 ه: " جلست بين يديه، وسألني عن غير مسألة من القراءات، فمن الله وأجبته وشهد في إجازتي من الحاضرين، وأجاز لي مروياته (2) ".
على أنه استمر في تحصيل هذا الفن، فكتب في سنة 691 ه " المقدمة في التجويد " عن مؤلفها المقرئ المجود أبي عبد الله محمد بن جوهر التلعفري المتوفى سنة 696 (3) ه، وتلا ختمة للسبعة على مجد الدين أبي بكر بن محمد المرسي نزيل دمشق المتوفى سنة 718 (4) ه وجمع الختمة على شيخ القراء ببعلبك موفق الدين المتوفى سنة 695 (5) ه، وقرأ
بالسبع أيضا على المقرئ شمس الدين أبي عبد الله محمد بن منصور الحلبي المتوفى سنة 700 ه، وكان الحلبي هذا من المتصدرين بالعادلية وبالجامع الاموي (6).
وقرأ كتاب " المبهج في القراءات السبع (7) " لسبط الشيخ أبي منصور الخياط البغدادي، و " السبعة " لابن مجاهد، وغيرهما على
__________
(1) (1) الحسيني: " ذيل تذكرة الحفاظ "، ص 36.
(2) الذهبي: " معجم الشيوخ "، م 2 الورقة 31.
(3) المصدر السابق، م 2 الورقة 39.
(4) المصدر السابق، م 2 الورقة 39.
(5) المصدر السابق، م 2 الورقة 74.
(6) المصدر السابق، م 2 الورقة 66 65.
(7) عندي منه نسخة مصورة عن نسخة معهد إحياء المخطوطات (رقم 75 قراءات وتجويد) وهو كتاب نفيس للغاية.

(1/21)

شيخه أبي حفص عمر ابن القواس المتوفى سنة 698 ه، وسمع " الشاطبية " من غير واحد من القراء (1).
وتميز الشاب في دراسة القراءات، وبرع فيها براعة جعلت شيخه شمس الدين أبا عبد الله محمد بن عبد العزيز الدمياطي ثم الدمشقي الشافعي، وهو من المقرئين المجودين، يتنازل له عن حلقته بالجامع الاموي في أواخر سنة 692 ه، أو أوائل سنة 693 ه، حينما أصابه المرض الذي توفي فيه، وكان الذهبي قد أكمل عليه القراءات قبل ذلك (2)، فكان هذا أول منصب علمي يتولاه الذهبي فيما نعلم، وإن لم يدم فيه أكثر من سنة واحدة (3).
ب الحديث:
وفي الوقت نفسه كان الذهبي، وهو في الثامنة عشرة من عمره، قد مال إلى سماع الحديث، واعتنى به عناية فائقة (4).
وانطلق في هذا العلم حتى ؟ طغى على كل تفكيره، واستغرق كل حياته بعد ذلك، فسمع ما لا يحصى كثرة من الكتب والاجزاء، ولقي كثيرا من الشيوخ والشيخات، وأصيب بالشره في سماع الحديث وقراءته، ورافقه ذلك طيلة حياته، حتى كان يسمع من أناس قد لا يرضى عنهم، قال في ترجمة علاء الدين أبي الحسن علي بن مظفر
__________
(1) انظر مثلا الذهبي: " معجم الشيوخ "، م 2 الورقة 35، 69.
(2) الذهبي: " معجم الشيوخ "، م 2 الورقة 48، توفي شيخه بعد ذلك في صفر من سنة 693 (3) قال الذهبي في ترجمة محمد بن أحمد بن علي شمس الدين أبي عبد الله الرضي الحنفي من معرفة القراء: " ولما سافرت إلى بعلبك، سنة ثلاث وتسعين، وتعوقت بالقراءة على الموفق، وثب على حلقتي، فأخذها لكوني لم أستأذن الحاكم في الغيبة، وهو الآن يقرئ بالجامع " ص 600.
(4) السبكي: " طبقات الشافعية الكبرى "، 9 / 102، والسيوطي: " طبقات الحفاظ "، الورقة 84.

(1/22)

الاسكندراني، ثم الدمشقي، شيخ دار الحديث النفيسية، المتوفى سنة 716 ه: " ولم يكن عليه ضوء في دينه، حملني الشره على السماع من مثله، والله يسامحه كان يخل بالصلوات، ويرمى بعظائم الامور (1) "، وقال في ترجمة شيخه شهاب الدين غازي بن عبد الرحمن الدمشقي المتوفى سنة 709 ه: " وكان ذا سيرة غير محمودة، فالله يعفو عنه، كتب عنه خلق من أبناء البلد " (2)، وقال في ترجمة شيخه أبي عبد الله محمد بن أحمد المقدسي المتوفي سنة 706 ه: " فقير مسكين..ورأيتهم يذمونه..روى لنا عن
خطيب مردا جزء البطاقة (3) "، وذكر عن شيخه محمود بن يحيى التميمي الدمشقي المتوفي سنة 733 ه أنه كان " سئ الحال، سفيها (4) "، وقال عن أحد شيوخه: " لا ينبغي الرواية عنه، حكوا لي عنه مصائب (5) "، وقال عن آخر: إنه كان " من عوام الطلبة " (6)، وقال في ترجمة شيخه محمد بن النصير المؤذن المتوفي سنة 715 ه: " شويخ عامي سمعنا منه، ولم يكن بذاك (7) "، بل إنه ليذهب به حبه للحديث إلى القراءة على الصم، فقد ذكر في ترجمة شيخه محمود بن محمد الخرائطي الصالحي الاصم المتوفي سنة 716 ه: " قرأت عليه بأقوى صوتي في أذنه (8) ".
__________
(1) الذهبي: " معجم الشيوخ "، م 2 الورقة 12.
(3) المصدر نفسه، م 2 الورقة 21.
(3) المصدر نفسه، م 2 الورقة 30.
(4) المصدر نفسه، م 2 الورقة 77.
(5) المصدر نفسه، م 1 الورقة 72.
(6) المصدر نفسه، م 2 الورقة 55.
(7) المصدر نفسه، م 2 الورقة 67.
(8) المصدر نفسه، م 2 الورقة 76.

(1/23)

ثالثا رحلاته في طلب العلم:
كان الذهبي يتحسر على الرحلة إلى البلدان الاخرى، لما لذلك من أهمية بالغة في تحصيل علو الاسناد، وقدم السماع، ولقاء الحفاظ، والمذاكرة لهم، والاستفادة عنهم (1).
إلا أن والده لم يشجعه على الرحلة، بل منعه في بعض الاحيان، قال في ترجمة أبي الفرج عبد الرحمن بن عبد
اللطيف بن محمد بن وريدة البغدادي الحنبلي شيخ المستنصرية " 599 697 (2) ه ": " وقد هممت بالرحلة إليه، ثم تركته لمكان الوالد (3) "، وقال في ترجمته من " معرفة القراء الكبار ": " وانفرد عن أقرانه، وكنت أتحسر على الرحلة إليه، وما أتجسر خوفا من الوالد، فإنه كان يمنعني (4) "، وقال في ترجمة المكين الاسمر المقرئ الاسكندراني المتوفى سنة 692 ه: " ولما مات شيخنا الفاضلي، فازددت تلهفا وتحسرا على لقيه، ولم يكن الوالد يمكنني من السفر (5) ".
ولم يكن الذهبي ابنا عاقا يخالف إرادة والده، لا سيما أن آداب طلب العلم تقتضي استئذان الابوين في الرحلة (6)، ووجوب طاعتهما وبرهما، وترك الرحلة مع كراهتهما ذلك وسخطهما (7).
ويبدو لنا أن الذهبي
__________
(1) راجع عن أهمية الرحلة: الخطيب البغدادي: " الجامع لاخلاق الراوي وآداب السامع "، " باب الرحلة في الحديث إلى البلاد النائية للقاء الحفاظ وتحصيل الاسانيد العالية " الورقة 168 169 (نسخة مكتبة البلدية بالاسكندرية 3711 ج 1).
(2) الدكتور ناجي معروف: " تاريخ علماء المستنصرية "، 1 / 345 342.
(3) الذهبي: " معجم الشيوخ "، م 1 الورقة 74.
(4) الذهبي: " معرفة القراء "، ص 556 وقال في " تاريخ الاسلام ": " وكنت في سنة أربع وتسعين وسنة خمس أتلهف على لقيه، وأتحسر، وما يمكنني الرحلة إليه لمكان الوالد ثم الوالدة " الورقة 268 (أيا صوفيا 3014).
(5) المصدر نفسه، ص 551 وانظر أمثلة أخرى في " معجم الشيوخ "، م 1 الورقة 5.
(6) الخطيب البغدادي.
" الجامع لاخلاق الراوي "، الورقة 170.
(7) الخطيب البغدادي: " الجامع "، الورقة 175 171.

(1/24)

كان وحيد أبيه، أو كان هو البارز بين أبنائه في الاقل (1)، بحيث كان يخاف
عليه هذا الخوف كله.
ويظهر أن والده قد سمع له بالرحلة حينما بلغ العشرين من عمره، وذلك سنة 693 ه (2).
على أنه سمح له برحلات قصيرة لا يقيم في كل منها أكثر من أربعة أشهر (3) في الاغلب، ويرافقه فيها بعض من يعتمد عليهم (4).
أ رحلاته داخل البلاد الشامية: تشير المصادر إلى رحلات الذهبي عرضا، ولكنها لا تقدم لنا عنها الكثير.
على أننا استطعنا أن نتبين أن أول رحلة له ربما كانت إلى بعلبك سنة 693 ه (5) حيث قرأ فيها القرآن جمعا على الموفق النصيبي المتوفي سنة 695 ه (6)، وأكثر عن المحدث الاديب الامام تاج الدين أبي محمد المغربي، ثم البعلبكي، المتوفى سنة 696 (7).
وسوف نجده مرة أخرى في بعلبك سنة 707 (8) ه، وقد سمع في هاتين الرحلتين على كثير من شيوخ
__________
(1) لم نقف على أخ لمحمد بن أحمد الذهبي في جميع الكتب المطبوعة والمخطوطة التي اطلعنا عليها، مع أن الذهبي كثير العناية بذكر أقربائه.
(2) الذهبي: " معجم الشيوخ "، م 1 الورقة 65.
(3) قال الذهبي في ترجمة شرف الدين أبي الحسين يحيى بن أحمد الجذامي الاسكندراني وكان قد بلغ السابعة والثمانين من عمره، ووجد الذهبي بعض صعوبات وتأخير في قراءة القراءات عليه، فخاف أن يذهب وقته سدى: " وكنت قد وعدت أبي، وحلفت له أني لا أقيم في الرحلة أكثر من أربعة أشهر، فخفت أعقه " " معرفة القراء "، ص 558.
(4) كان والده يرافقع في رحلته إلى حلب سنة 693 ه وقد سمع معه فيها، وكان رفيقه في رحلته إلى البلاد المصرية سنة 695 ابن أمه في الرضاع داود بن إبراهيم بن داود ابن العطار الفقيه الشافعي، وهو أكبر من الذهبي بثمانية أعوام " معجم الشيوخ "، م 1 الورقة 47).
(5) الذهبي: " معجم الشيوخ "، 1 / الورقة 65
(6) ابن الجزري: " غاية "، 2 / 71، الذهبي: " معجم الشيوخ "، م 2 الورقة 74.
(7) الذهبي: " معجم الشيوخ "، م 1 الورقة 71، السبكي: " طبقات "، 9 / 102.
(8) الذهبي: " معجم الشيوخ "، م 1 الورقة 52.

(1/25)

البلد (1).
ورحل بعد ذلك إلى حلب، وأكثر فيها عن علاء الدين أبي سعيد سنقر بن عبد الله الارمني، ثم الحلبي، قال: " رحلت إليه، وأكثرت عنه، ونعم الشيخ كان دينا ومروءة وعقلا وتعففا (2) "، وسمع من جملة من شيوخها (3).
وتشير المصادر إلى أنه قد سمع ببلدان عديدة منها: حمص (4)، وحماة (5)، وطرابلس (6)، والكرك (7)، والمعرة (8)، وبصرى (9)، ونابلس (10)، والرملة (11)، والقدس (12)، وتبوك (13).
ب رحلته إلى البلاد المصرية: على أن رحلة الذهبي إلى البلاد المصرية كانت من أبرز رحلاته
__________
(1) انظر مثلا الذهبي: " معجم الشيوخ "، م 1 الورقة 24، 83، 88، م 2 الورقة 9، 72، 74، 81.
(2) الذهبي: " معجم الشيوخ "، م 1 الورقة 55، و " ذيل العبر "، ص 36، السبكي: " طبقات " 9 / 102، الطباخ: " أعلام النبلاء "، 4 / 540.
(3) انظر مثلا: الذهبي: " معجم الشيوخ "، م 1 الورقة 27، 34، 39، السبكي: " طبقات "، 9 / 102.
(4) الذهبي: " معجم الشيوخ "، م 2 الورقة 63، والصفدي: " الوافي "، 2 / 165.
(5) الذهبي: " معجم الشيوخ "، م 1 الورقة 82، م 2 الورقة 68، 82.
(6) الذهبي: " معجم الشيوخ "، م 1 الورقة 7، 22: 29، م 2 الورقة 6، 9 وذكر أنه نزل في مدرسة القاضي شمس الدين أحمد بن أبي بكر بن منصور الاسكنداراني الفقيه قاضي طرابلس
" معجم الشيوخ "، م 1 الورقة 22.
(7) الذهبي: " معجم الشيوخ "، م 1 الورقة 61، م 2 الورقة 16، 43 42 وقد سمع بها سنة 698 من قاضي القضاة عز الدين محمد بن سلمان الحلبي.
(8) الذهبي: " معجم الشيوخ "، م 1 الورقة 89.
(9) الذهبي: " معجم الشيوخ "، م 1 الورقة 83.
(10) الذهبي: " معجم الشيوخ، م 1 الورقة 76، م 2 الورقة 7.
(11) الذهبي: " معجم الشيوخ "، م 1 الورقة 47، والصفدي: " الوافي "، 2 / 165.
(12) الصفدي: " الوافي " 2 / 165.
(13) الذهبي: " معجم الشيوخ "، م 2 الورقة 65.

(1/26)

المبكرة، ويقول الدكتور صلاح الدين المنجد: إنه لا يعرف متى سافر الذهبي إلى مصر، ثم يقول: " ولعل سفره إلى مصر كان بعيد وفاة أبيه سنة 697 ه، وقد عاد سنة 699 ه (1) ".
واستند في ذلك على ما نقله ابن حجر عن مشيخة بدر الدين النابلسي الذي قال: " وأول ما ولي تصدير حلقة إقراء بجامع دمشق في أول رواق زكريا عوضا عن شمس الدين العراقي الضرير المقرئ في المحرم سنة 699 ه بعد رجوعه من رحلته من مصر بقليل (2) ".
وقد استطعنا، نتيجة تتبعنا لنشاط الذهبي أن نحدد رحلته إلى البلاد المصرية، وأنها كانت بين رجب وذي العقدة من سنة 695 ه، فقد تبين أنه ابتدأ سفرته في رجب سنة 695 ه متوجها إلى فلسطين، قال في ترجمة شيخته أم محمد سيدة بنت موسى بن عثمان المارانية المصرية المتوفاة سنة 695 ه: " وقد رحلت إلى لقيها، فماتت وأنا بفلسطين، في رجب سنة خمس وتسعين وست مئة (3) " وقال في ترجمتها من " تاريخ الاسلام ": " كنت
أتلهف على لقيها، ورحلت إلى مصر، وعلمي أنها باقية، فدخلت فوجدتها قد ماتت من عشرة أيام..توفيت يوم الجمعة سادس رجب وأنا بوادي فحمة (4) "، وبذلك نستنتج أنه وصل إلى البلاد المصرية في السادس عشر من رجب سنة 695 ه.
وأول ما افتتح سماعه بمصر على شيخه جمال الدين أبي العباس أحمد ابن محمد بن عبد الله الحلبي المعروف بابن الظاهري (5) " 696 626 ه "،
__________
(1) انظر مقدمته للجزء الذي طبعه من سير أعلام النبلاء، 1 / 18.
(2) ابن حجر: " الدرر "، 3 / 427.
(3) الذهبي: " معجم الشيوخ "، م 1 الورقة 59.
(4) الورقة 246 (أيا صوفيا 3014) ولم يذكر ياقوت وادي فحمة هذا.
(5) كان والده محمد مولى الملك الظاهر صاحب حلب، فنسب إليه.

(1/27)

قال في " تاريخ الاسلام ": " وبه افتتحت السماع في الديار المصرية، وبه اختتمت، وعنده نزلت، وعلى أجزائه اتكلت.
وقد سمع منه علم الدين (يعني البرزالي) أكثر من مئتي جزء (1) "، وقال في ترجمته من " معجم شيوخه ": " ودعته في ذي القعدة سنة خمس وتسعين، فقال لي: قل للجماعة يجعلوني في حل..(2) ".
وطبيعي أن يرجع الامام الذهبي في ذي القعدة من السنة لانه كان قد وعد أباه، وحلف له أنه لا يقيم في الرحلة أكثر من أربعة أشهر، فخاف أن يعقه إذا تأخر (3).
وقد توفي ابن الظاهري بعد ذلك في ربيع سنة 696 (4) ه.
وقد ذكر مترجمو الذهبي أنه سمع من الحافظ ابن الظاهري (5) فكيف يصح القول عندئذ أنه سافر بعيد 697 ه ! ؟ وسمع بمصر بعد ذلك من جماعة كبيرة، من أشهر هم: مسند الوقت أبو المعالي أحمد بن
إسحاق بن محمد الابرقوهي (6) المتوفي سنة 701 ه (7)، وشيخ الاسلام المجتهد قاضي القضاة تقي الدين أبو الفتح محمد بن علي المعروف بابن
__________
(1) الورقة 257 (أيا صوفيا 3014).
(2) م 1 الورقة 18.
(3) الذهبي: " معرفة القراء "، ص 558.
(4) الذهبي: " تاريخ الاسلام " الورقة 257 (أيا صوفيا 3014)، و " معجم الشيوخ " م 1 الورقة 18، ابن الجزرى: " تاريخ " م 2 الورقة 60 (باريس 6739).
(5) أنظر مثلا: السبكي: " طبقات "، 9 / 102، وسبط ابن حجر: " رونق الالفاظ "، الورقة 180.
(6) نسبة إلى (أبرقوه) بلد قرب يزد، ياقوت: " معجم البلدان "، 1 / 85 وقد ولد بها حينما كان أبو قاضيا عليها، الذهبي: " معجم الشيوخ "، م 1 الورقة 5.
(7) الذهبي: " معجم الشيوخ، م 1 الورقة 5 و " ذيل العبر "، ص 18، السبكي: " طبقات "، 9 / 102، ابن حجر: " الدرر " 1 / 110، 3 / 426، سبط ابن حجر: " رونق الالفاظ " (نسخة الخالدية)، الفاسي: " العقد الثمين "، 3 / 15، ابن تغري بردي: " النجوم "، 8 / 198 و " المنهل الصافي "، 1 / 218 وغيرها.

(1/28)

دقيق العيد القشيري المتوفى سنة 702 ه (1) والعلامة شرف الدين عبد المؤمن بن خلف الدمياطي المتوفي سنة 705 ه (2)، وغيرهم (3).
وفي أثناء وجوده بالبلاد المصرية رحل إلى الاسكندرية، وكان بها في شوال من السنة، قال في ترجمة شيخه أبي الحجاج يوسف بن الحسن التميمي القابسي ثم الاسكندراني: " وكنت في شوال هذه السنة في الاسكندرية وهو حي، وسمعت منه التجريد (4) ".
ويظهر أنه سافر إليها في
رمضان لانه قرأ على صدر الدين سحنون ختمة لورش وحفص، وتوفي شيخه في الرابع من شوال سنة 695 ه (5).
وفي ثغر الاسكندرية مضى الذهبي إلى أسند أهلها في القراءات، الامام شرف الدين أبي الحسين يحيى بن أحمد بن عبد العزيز ابن الصواف الجذامي الاسكندراني المقرئ المشهور " 609 705 (6) ه " فأدخل عليه، فوجده قد أضر وأصم، وهو في سبع وثمانين سنة، فقرأ عليه جزءا، ورفع صوته، فسمع، ثم كلمه في أن يجمع عليه القراءات
__________
(1) الذهبي: " معجم الشيوخ "، م 2 ورقة 55، و " ذيل العبر "، ص 21، و " تذكرة الحفاظ " 4 / 1484 1481، ابن سيد الناس: " أجوبة "، الورقة 65 (الاسكوريال 1160)، الادفوي: " الطالع السعيد "، ص 338 317، الصفدي: " الوافي "، 4 / ص 193، ابن حجر: " رفع الاصر "، الورقة 112 وغيرها.
(2) الذهبي: " معجم الشيوخ "، م 1 الورقة 87، و " تذكرة الحفاظ "، 4 / 1479 1477، ابن شاكر: " فوات "، 2 / 17، ابن كثير: " البداية "، 14 / 40، ابن قاضي شهبة: " منتقى المعجم المختص "، الورقة 162 " (أوقاف)، الصفدي: " الوافي "، م 17 ورقة 236، و " معجم شيوخه " لخصه وترجمه إلى الفرنسية الاستاذ جورج فايدا وطبع بباريس سنة 1926 م.
وفي خزانة كتبي الجزء الثالث من إحدى نسخه الخطية.
(3) انظر مثلا: الذهبي: " معجم الشيوخ "، م 2 الورقة 21، 42، 64، 96.
(4) الذهبي: " معجم الشيوخ "، م 2 الورقة 25.
(5) الذهبي: " تاريخ الاسلام "، الورقة 247 (أيا صوفيا 3014).
(6) الذهبي: " ذيل العبر "، ص 32، ابن حجر: " الدرر "، 5 / 186 185، الجزري: " غاية "، 2 / 366، المقريزي: " السلوك "، 2 / قسم 1 ص 21.

(1/29)

السبع، فوافق، وبدأ الذهبي بالقراءة، فقرأ عليه الفاتحة وآيات من البقرة
والشيخ يرد الخلاف، ويرد رواية يعقوب وغيره، ولما ذكر له الذهبي أن قصده القراءة بالسبع حسب، تخيل الشيخ منه نقص المعرفة، وطلب منه أن يذهب إلى أحد تلامذته، قال الذهبي: " وزهدني فيه أني كنت لا أدخل عليه إلا بمشقة وأمنع، ويؤذن لي مرة، وأيضا فكنت لا أقرأ ربع حزب جمعا، حتى ينقطع صوتي لمكان صممه " فخاف الذهبي ضياع الوقت القصير، فتركه (1)، وذهب إلى الامام المقرئ صدر الدين أبي القاسم عبد الرحمن بن عبد الحليم بن عمران الدكالي المعروف بسحنون " 695 610 ه (2) " وكان قد ضعف وأضر، فختم عليه بقراءتي ورش وحفص، في مدة أحد عشر يوما مع جماعة من رفاقه (3).
وسمع بالاسكندرية من جملة من علمائها المتميزين (4) من أبرزهم: تاج الدين أبو الحسن علي بن أحمد بن عبد المحسن الهاشمي الحسيني الواسطي الغرافي ثم الاسكندراني " 704 628 ه " شيخ دار الحديث النبيهية بالاسكندرية (5) كما رحل إلى بلبيس، وسمع بها (6).
لقد كانت هذه الرحلة قصيرة، وكان الذهبي يجهد نفسه في قراءة أكبر كمية ممكنة على شيوخ تلك البلاد، فقد ذكر مثلا أنه قرأ جميع سيرة ابن هشام على شيخه أبي المعالي الابرقوهي في سنة أيام فقط (7).
__________
(1) الذهبي: " طبقات القراء "، ص 558، و " معجم الشيوخ "، م 2 الورقة 84.
(2) الذهبي، " معجم الشيوخ "، م 1 الورقة 73.
(3) الذهبي: " تاريخ الاسلام "، الورقة 247 (أيا صوفيا 3014) و " معرفة القراء " ص 555.
(4) انظر مثلا " معجم الشيوخ "، م 1 الورقة 21، 22، 75، 86، م 2 الورقة 17، 60، 74، 83، 85.
(5) الذهبي: " معجم الشيوخ "، م 2 الورقة 3 2، و " ذيل العبر "، ص 3 28 "، الحسيني: " ذيل تذكرة الحفاظ "، ص 94، ابن حجر: " الدرر "، ج 3 ص 86 85، المقريزي: " السلوك "،
2 / ص 13.
وانظر أيضا: السبكي: " طبقات "، 9 / 102.
(6) الصفدي: " الوافي "، 2 / 164.
(7) الذهبي: " تاريخ الاسلام "، الورقة 135 (أيا صوفيا 3007).

(1/30)

ج رحلته للحج وسماعه هناك: وفي سنة 698 ه، أي بعيد وفاة والده رحل الذهبي للحج، قال في حوادث السنة من " تاريخ الاسلام ": وحج بنا الامير شمس الدين العينتابي (1) "، وكان يرافقه في حجه جماعة من أصحابه وشيوخه (2)، منهم شيخ دار الحديث بالمدرسة المستنصرية (3) العالم المسند أبو عبد الله محمد ابن عبد المحسن المعروف بابن الخراط الحنبلي " 728 638 ه "، وكان ابن الخراط قد قدم دمشق في تلك السنة، وجلس للوعظ بدمشق في شهر رمضان (4)، قال الذهبي: " ورافقنا في الحج، فسمعت منه بالعلى ومعان كتاب " الفرج بعد الشدة " (5).
وقد سمع بمكة (6)، وعرفة (7)، ومنى (8)، والمدينة (9) من مجموعة من الشيوخ.
__________
(1) الذهبي: " تاريخ الاسلام "، الورقة 333 (أيا صوفيا 3014).
(2) انظر مثلا: " معجم الشيوخ "، م 1 الورقة 72، م 2 الورقة 16.
(3) الدكتور ناجي معروف: " تاريخ علماء المستنصرية "، 1 / 360 354.
(4) ذكر ذلك علم الدين البرزالي المتوفي سنة 639 ه ابن رجب: " الذيل "، 2 / 385 والذهبي في " معجم شيوخه "، م 2 الورقة 50.
(5) الذهبي: " معجم الشيوخ "، م 2 الورقة 50 والكتاب المذكور للتنوخي كما هو معروف.
(6) السبكي: " طبقات "، 9 / 102.
(7) الذهبي: " معجم الشيوخ " م 1 الورقة 80.
(8) الذهبي: " معجم الشيوخ " م 1 الورقة 83، 84.
(9) الذهبي: " معجم الشيوخ "، م 2 الورقة 50.

(1/31)

رابعا طبيعة دراساته:
لم ينقطع الذهبي طيلة حياته عن الدراسة والسماع لا يشغله عنهما شاغل، تدل على ذلك معجمات شيوخه لا سيما " المعجم الكبير ".
وكانت دراسته وسماعاته متنوعة لم تقتصر على القراءات والحديث.
وقد عني بدراسة النحو، فسمع " الحاجبية " في النحو على شيخه موفق الدين أبي عبد الله محمد بن أبي العلاء النصيبي البعلبكي المتوفى سنة 695 ه (1).
ودرس على شيخ العربية، وإمام أهل الادب في مصر آنذاك الشيخ بهاء الدين محمد بن إبراهيم المعروف بابن النحاس المتوفى سنة 698 ه (2).
إضافة إلى سماعه لعدد كبير من مجاميع الشعر واللغة والآداب (3).
واهتم بالكتب التاريخية، فسمع عددا كبيرا منها على شيوخه، في المغازي (4)، والسيرة (5)، والتاريخ العام (6)، ومعجمات الشيوخ والمشيخاتن (7)، وكتب التراجم الاخرى (8).
__________
(1) الذهبي: " معجم الشيوخ "، م 2 الورقة 74.
(2) المصدر نفسه، م 2 الورقة 30، " وتاريخ الاسلام "، الورقة 287 (أياصوفيا 3014).
(3) انظر مثلا " تاريخ الاسلام "، 3 / 65 (مطبوعة) والورقة 117 (أحمد الثالث 2917 / 9) والورقة 157 (أيا صوفيا 3008) والورقة 49 (أحمد الثالث 2917 / 10) " ومعجم الشيوخ " م 2 الورقة 50.
(4) انظر مثلا " تاريخ الاسلام "، 6 / 133 (مطبوعة).
(5) انظر مثلا " تاريخ الاسلام "، الورقة 135 (أيا صوفيا 3007).
(6) المصدر نفسه، مثلا الورقة 198 (حلب).
(7) انظر مثلا " معجم الشيوخ " م 1، الورقة 15، 22، 26، 28، 33، 42، 46، 55، 80 م 2 الورقة 9، 10، 50، 71، 100، " وتاريخ الاسلام "، الورقة 96 (أيا صوفيا 3008) والورقة 22 (أيا صوفيا 3009) والورقة 4 (أحمد الثالث 2917 / 10) والورقة 185 (أحمد الثالث 2917 / 11).
(8) مثلا " تاريخ الاسلام " الورقة 68، 79 (أيا صوفيا 3002) وغيرها.

(1/32)

إلا أن عنايته الرئيسة في السماع كانت منصبة على الحديث، فقد سمع الذهبي مئات الكتب والاجزاء الحديثية طيلة حياته في طلب العلم، يعرف ذلك من يقرأ معجمات شيوخه وكتبه بروية وإمعان، فضلا عن أن هذه الكتب والاجزاء هي ليست كل ما قرأ الذهبي علي شيوخه، فهناك العدد الهائل من الاحاديث النبوية الشريفة لم يورد في معجمات شيوخه منها إلا أمثلة حسب.
يضاف إلى ذلك أنه كان ربما سمع الكتاب أو الجزء على أكثر من شيخ حتى يبلغ في بعضها عشرات المرات أو عددا كبيرا منها، ولنضرب لذلك بعض الامثلة، فقد سمع " جزء الحسن بن عرفة " وهو من الاجزاء الحديثية المشهورة أكثر من أربعين مرة على أكثر من أربعين شيخا (1)، وسمع " نسخة أبي مسهر " عبد الاعلى بن مسهر المتوفى سنة 218 (2) أكثر من اثنتي عشرة مرة (3)، وسمع " جزء ابن فيل (4) " لابي طاهر الحسن بن أحمد بن فيل البالسي على أكثر من عشرة من الشيوخ (5).
وأرى من الواجب أن أشير إلى أن الذهبي لم يعن بذكر مسموعاته بصورة مفصلة في معجم شيوخه كما فعل ابن حجر مثلا في " المعجم المفهرس " الذي رتبه
__________
(1) انظر الذهبي: " معجم الشيوخ "، م 1 الورقة 9، 16، 17، 33، 36، 38، 49، 53، 64، 72، 79، 80، 81، 86، م 2 ورقة 8، 11، 13، 24، 31، 32، 37، 39، 44، 45،
46، 59، 77، 79، 82، 85، 86، 88، 98، 100.
(2) منه نسخة بدار الكتب المصرية، رقم 25551 ب.
(3) انظر الذهبي: " معجم الشيوخ " م 1 الورقة 38، 50، 66، 72، 75، م 2 ورقة 20، 32، 35، 37، 51، 65.
(4) منه نسخة بدار الكتاب المصرية برقم 25568 ب.
(5) انظر الذهبي: " معجم الشيوخ "، م 1 الورقة 6، 20، 72، 74، م 2 الورقة 31، 37، 53، 77، 88.
سير 1 / 3

(1/33)

أساسا على الكتب (1)، وفي " المجمع المؤسس " الذي رتبه على الشيوخ ولكن ذكر فيه المرويات أيضا (2).
ومع ذلك فإن المرويات لا تمثل أصلا دراسات الطالب أو العالم، لان الكتب المروية محدودة عموما، بينما يستطيع الطالب أن يقرأ ما يشاء من الكتب الفقهية والتاريخية والادبية ودواوين الشعراء ونحوها وطائفة كبيرة منها لا تروى.
على أننا نستطيع القول من دراستنا لكتب الذهبي واهتماماته، أنه عني بالعلوم الدينية عموما، والعلوم المساعدة لها كالنحو واللغة والادب والشعر.
كما أنه اطلع على بعض الكتب الفلسفية.
ونشك أنه درس كتبا في العلوم الصرفة لعدم اعتقاده بجدواها.
__________
(1) ابن حجر: " المعجم المفهرس " (دار الكتب 82 مصطلح الحديث).
(2) نسختي المصورة (عن دار الكتب 75 مصطلح الحديث).

(1/34)

خامسا صلاته الشخصية وأثرها في تكوينه الفكري
اتصل الذهبي اتصالا وثيقا بثلاثة من شيوخ ذلك العصر وهم جمال الدين أبو الحجاج يوسف (1) بن عبد الرحمن المزي الشافعي " 742 654 ه " 0 وتقي الدين أبو العباس أحمد (2) بن عبد الحليم المعروف بابن تيمية الحراني، " 661 728 ه " وعلم الدين أبو محمد القاسم (3) بن محمد البرزالي " 739 665 ه "، وترافق معهم طيلة حياتهم.
وكان الذهبي أصغر رفاقه سنا، وكان أبو الحجاج المزي أكبرهم.
وكان بعضهم يقرأ على بعض، فهم شيوخ وأقران في الوقت نفسه.
وقد ساعد من شد أواصر هذه الرفقة اتجاههم نحو طلب الحديث منذ فترة مبكرة، وميلهم إلى آراء الحنابلة ودفاعهم عن مذهبهم، مع أن المزي والبرزالي
__________
(1) راجع الذهبي: " معجم الشيوخ "، م 2 الورقة 90، و " تذكرة الحفاظ "، 2 / 1498، الحسيني: " الذيل على ذيل العبر "، ص 229، السبكي: " طبقات "، 6 / 251 (القاهرة 1324)، ابن كثير: " البداية " 14 / 192 191، ابن ناصر الدين: " الرد الوافر "، ص 128، و " التبيان " الورقة 166، ابن حجر: " الدرر "، 5 / 237 233، ابن تغري بردي: " النجوم " 10 / 76، ابن طولون: " المعزة "، ص 10، ابن العماد: " شذرات "، 6 / 136، الكتاني: " فهرس " 1 / 107.
وراجع ما كتبناه في سيرته في مقدمة المجلد الاول من تهذيب الكمال.
(2) ترجمة شيخ الاسلام ابن تيمية معروفة تناولها معظم المؤرخين الذين تناولوا عصره ومنهم الذهبي.
ومن الذين كتبوا عنه مفردا ابن ناصر الدين في " الرد الوافر " (بيروت 1393 ه) وابن قدامة: " العقود الدرية في مناقب شيخ الاسلام ابن تيمية ".
ومن المحدثين: محمد كرد علي في " ترجمة شيخ الاسلام ابن تيمية " (لم يذكر مكان الطبع ولا تاريخه) ومحمد بن بهجة البيطار في " حياة شيخ الاسلام ابن تيمية " (دمشق 1961) ومحمد أبو زهرة: " ابن تيمية، حياته وعصره، آراؤه وفقهه " (القاهرة 1952).
(3) انظر الذهبي: " معجم الشيوخ "، م 2 الورقة 25، " ذيل العبر " ص 209، الحسيني: " ذيل
تذكرة الحفاظ "، ص 2 18 !، السبكي: " طبقات " 6 / 246 (القاهرة 1324)، ابن كثير: " البداية "، 14 / 185، ابن شاكر: " فوات "، ص 119، ابن حجر: " الدرر " 3 / 323 321، ابن تغري بردي: " النجوم " 9 / 319، ابن العماد: " شذرات "، 6 / 124.

(1/35)

والذهبي كانوا من الشافعية.
وكان كل واحد منهم محبا للآخر ذاكرا فضله.
ويذكر الذهبي جيدا أن علم الدين البرزالي هو الذي حبب إليه العناية بالحديث النبوي الشريف، فقال في " معجم شيوخه الكبير ": " الامام الحافظ المتقن الصادق الحجة مفيدنا ومعلمنا ورفيقنا محدث الشام مؤرخ العصر (1) "، وقال في موضع آخر: " وهو الذي حبب إلي طلب الحديث، فإنه رأى خطي، فقال: خطك يشبه خط المحدثين ! فأثر قوله في، وسمعت منه، وتخرجت به في أشياء (2) "، وكان على غاية من الاعجاب بعلمه، ولا سيما " معجم شيوخه " (3) الذي خرجه لنفسه، وفيه ثلاثة آلاف شيخ، منهم ألفان بالسماع وألف بالاجازة (4).
وكتب الذهبي عن شيخه ورفيقه المزي بأنه: " العلامة الحافظ البارع أستاذ الجماعة..محدث الاسلام (5) وأنه كان " خاتمة الحفاظ وناقد الاسانيد والالفاظ وهو صاحب معضلاتنا وموضح مشكلاتنا (6) ".
أما ابن تيمية، فكانت شخصيته قد اكتملت منذ أن كان الذهبي شابا في أول طلبه العلم، وكان قد أصبح مجتهدا، له ؟ ؟ الخاصة التي تقوم في أصلها
__________
(1) الذهبي: " معجم الشيوخ " م 2 الورقة 25.
(2) ابن حجر: " الدرر " 3 / 323.
(3) نظم الذهبي في هذا المعجم بيتين من الشعر، قال: إن رمث تفتيش الخزائن كلها * وظهور أجزاء حوت وعوالي ونعوت أشياخ الوجود وما رووا * طالع أو اسمع معجم البرزالي
ابن حجر: " الدرر "، 3 / 322، ابن ناصر الدين: " الرد الوافر "، ص 120.
(4) الذهبي: " معجم الشيوخ "، م 2 الورقة 25، و " ذيل العبر "، ص 208، ابن حجر: " الدرر "، 3 / 322، ابن ناصر الدين: " الرد الوافر "، ص 120.
(5) " معجم الشيوخ " م 2 الورقة 70، وانظر " تذكرة الحفاظ " 4 / 1499 1498.
(6) ابن حجر: " الدرر " 5 / 236 235.

(1/36)

على اتباع آثار السلف، وابتدأ منذ سنة 698 ه يدخل في خصومات عقائدية حادة مع علماء عصره من المخالفين له (1)، ويقيم الحدود بنفسه، ويحلق رؤوس الصبيان (2)، ويحارب المشعوذين من أدعياء التصوف (3)، ويمنع من تقديم النذور (4)، ويدور هو وأصحابه على الخمارات والحانات، ويريق الخمور (5)، ويقاتل بعض من يعتقد فساد عقيدته (6)، ويشتط على القضاة (7)، بل بلغ الامر به في إحدى المرات أن دخل السجن، وأخرج رفيقه المزي منه بنفسه (8).
وظهرت شخصيته السياسية في الحرب الغازانية سنة 699 ه وما بعدها، لا سيما سنة 702 ه فقد كان له الدور البارز في انتصار المماليك على المغول في وقعة شقحب (9).
وقد أحب الذهبي شيخه ورفيقه، وأعجب به، فقال بعد أن مدحه مدحا عظيما: " وهو أكبر من أن ينبه مثلي على نعوته، فلو حلفت بين الركن والمقام لحلفت، أني ما رأيت بعيني مثله، ولا والله ما رأى هو مثل نفسه في العلم (10) ".
ولما مات،
__________
(1) الذهبي: " تاريخ الاسلام "، الورقة 332 (أيا صوفيا 3014)، الصفدي: " الوافي " 5 / 22، ابن كثير " البداية 14 / 4، ابن حجر: " الدرر " 1 / 155.
(2) ابن كثير: " البداية "، 14 / 19.
(3) الصفدي: " الوافي " 5 / 18، ابن كثير: " البداية " 14 / 33، وانظر فتواه في " الصوفية
والفقراء " (نشرها رشيد رضا بالقاهرة 1348 ط 2).
(4) ابن كثير: " البداية " 14 / 34.
(5) المصدر نفسه، 14 / 11.
(6) المصدر نفسه، 14 / 12.
(7) ابن حجر: " الدرر " 1 / 156.
(8) السبكي: " طبقات " 6 / 254 (القاهرة 1324)، ابن كثير: " البداية " 14 / 37، ابن حجر: " الدرر " 5 / 234.
(9) الذهبي: " تاريخ الاسلام "، الورقة 334 فما بعد (أيا صوفيا 3014)، الصفدي: " أعيان العصر " 8 / الورقة 7 1 (أيا صوفيا 2968)، ابن كثير: " البداية " 14 / 9 فما بعد.
(10) ابن ناصر الدين: " الرد الوافر "، ص 35، وقارن ابن حجر: " الدرر " 1 / 169 168.

(1/37)

رثاه بقصيدة (1)، وذكر أن مصنفاته قد جاوزت الالف (2)، وبالغ في ذكر مساوئ من حط عليه مثل الامير سيف الدين تنكز (3) نائب الشام.
ولم تكن محبة رفيقيه وإعجابهما بابن تيمية بأقل من محبة الذهبي له، بل ربما كان المزي أكثرهم إعجابا ومحبة له مع أنه أكبر منه سنا (4).
ومع أن الذهبي قد خالف رفيقه وشيخه " في مسائل أصلية وفرعية (5) " وأرسل إليه نصيحته الذهبية (6) التي يلومه، وينتقد بعض آرائه وآراء أصحابه بها، إلا أنه بلا ريب قد تأثر به تأثرا عظيما، بحيث قال تاج الدين السبكي المتوفى سنة 771 ه: " إن هذه الرفقة المزي والذهبي والبرزالي أضر بها أبو العباس ابن تيمية إضرارا بينا وحملها من عظائم الامو أمرا ليس هينا، وجرهم إلى ما كان التباعد عنه أولى بهم (7) ".
إن هذه الصلة بين الرفقة، وما اختطوه لانفسهم فيما ارتضوه، ومالوا إليه
من آراء الحنابلة، قد أدت في كثير من الاحيان إلى إيذائهم والتحامل عليهم بما
__________
(1) ابن ناصر الدين: " بديعة الزمان "، الورقة 165، و " الرد الوافر " ص 36 35.
(2) ابن ناصر الدين: " الرد الوافر "، ص 35، وقارن ابن حجر: " الدرر " 1 / ص 160.
وقال الصفدي: " ومن الذي يأتي على مجموعها ! " وذكر منها جملة كبيرة " الوافي " 5 / 30 23.
(3) ابن حجر: " الدرر "، 1 / 61.
وعاتب الذهبي تلميذه تاج الدين السبكي بسبب كلام وقع منه في ابن تيمية، فاعتذر منه السبكي برسالة أرسلها إليه.
ابن حجر: " لدرر "، 1.
169.
(4) انظر أقوال المزي في ابن تيمية في كتاب " الرد الوافر " ص 130 128 وأقوال البرزالي في الكتاب نفسه ص 123 119.
وكان ابن تيمية شديد الاعجاب بالمزي، فلما باشر دار الحديث الاشرفية بعد الشريشي، قال ابن تيمية: " لم يلها من حين بنيت إلى الآن أحق بشرط الواقف منه " انظر: ابن كثير: " البداية "، 14 / 89، ابن حجر: " الدرر " 5 / 234، النعيمي: " تنبيه "، 1 / 35.
(5) ابن حجر: " الدرر " 1 / 166.
(6) الذهبي: " النصيحة الذهبية لابن تيمية " (دمشق 1347 ه).
(7) السبكي: " طبقات " 6 / 254 (القاهرة 1324 ه).

(1/38)

ليس فيهم.
وقد أوذي المزي بسبب ذلك (1)، وحرم الذهبي بسبب آرائه من تولي أكبر دار للحديث بدمشق، هي دار الحديث الاشرفية (2) التي شغرت مشيختها بعد وفاة رفيقه المزي سنة 742 ه، فأشار قاضي القضاة علي بن عبد الكافي السبكي أن يعين الذهبي لها، فتكلم الشافعية بأن الذهبي ليس بأشعري، وأن المزي ما وليها إلا بعد أن كتب بخطه، وأشهد على نفسه بأنه أشعري، واتسع النقاش بينهم، ورفض الشافعية أن يتولاها الذهبي بعد أن جمعهم نائب الشام ألطنبغا بالرغم من إلحاح السبكي، ولم يحسم الامر إلا بتولية السبكي نفسه (3).
ثم أثرت صلة الذهبي بابن تيمية فيما اختصر (4) أو ألف (5)
من كتب، وفي بلورة بعض آرائه، وحبه للحنابلة (6)، وموقفه من بعض المتصوفة (7) ولا سيما طائفة الاحمدية، أتباع الشيخ أحمد الرفاعي (8).
وهو يذكر
__________
(1) من ذلك ما حدث سنة 705 ه حينما وقعت المناظرة بين ابن تيمية والشافعية فقرأ الشيخ جمال الدين المزي فصلا بالرد على الجهمية من كتاب خلق أفعال العباد للبخاري تحت قبة النسر بعد قراءة ميعاد البخاري، فغضب بعض الفقهاء الحاضرين، وشكاة إلى القاضي الشافعي ابن صصرى، وكان من أعداء ابن تيمية، فأمر بسجن المزي، ولما بلغ ابن تيمية ذلك، تألم كثيرا، وذهب إلى السجن، فأخرجه منه بنفسه، فغضب نائب دمشق فأعيد المزي، ثم أفرج عنه.
ابن كثير: " البداية " 14 / 37، ابن حجر: " الدرر " 5 / 234).
(2) منسوبة إلى الملك الاشرف ومظفر الدين موسى ابن العادل الايوبي، ابتدأ عمارتها سنة 628 ه، وافتتحت سنة 630 ه، وأول من وليها محدث عصره الشيخ تقي الدين ابن الصلاح المتوفى سنة 643 ه انظر الذهبي: " تاريخ الاسلام "، الورقة 243 (أيا صوفيا 3012)، والنعيمي: " تنبيه الدارس " 1 / 19 فما بعد.
(3) السبكي: " طبقات الشافعية "، 6 / 171 170 (القاهرة 1324)، ابن قاضي شهبة: " طبقات الشافعية "، الورقة 105 (أحمد الثالث 2836).
(4) من ذلك مثلا " المنتقى من منهاج الاعتدال لشيخه ابن تيمية (وانظر القسم الخاص بكتبه).
(5) من ذلك مثلا كتاب " العلو " (وانظر القسم الخاص بكتبه).
(6) الذهبي: " معجم الشيوخ " م 1 ورقة 4.
(7) قال في ترجمة شيخه بهاء الدين أبي المحاسن عبد المحسن بن محمد المعروف بابن العديم المتوفى سنة 704 ه: " وكان يدخل في ترهات الصوفية " " معجم الشيوخ "، م 1 الورقة 85.
(8) قال في ترجمة ثعلب بن جامع الصعيدي الاحمدي الباز دار المتوفى سنة 725 ه: " كان من كبار الاحمدية، وله أتباع، ثم أنه تاب وترك تلك الرعونات " " معجم الشيوخ " م 1 الورقة 40.

(1/39)

أن علم المنطق " نفعه قليل وضرره وبيل وما هو من علوم الاسلام (1) " ويقول عن الفلسفة: " الفلسفة الالهية ما ينظر فيها من يرجى فلاحه، ولا يركن إلى اعتقادها من يلوخ نجاحه، فإن هذا العلم في شق، وما جاءت به الرسل في شق، ولكن ضلال من لم يدر ما جاءت به الرسل كما ينبغي بالحكمة أشر ممن يدري، واغوثاه بالله إذا كان الذين قد انتدبو اللرد على الفلاسفة قد حاروا، ولحقتهم كسفة، فما الظن بالمردود عليهم (2) ؟ ! ".
ثم كان لهذه الرفقة، أعني رفقة ابن تيمية، أن جعلت بعض الناس يجدون فيها سببا لطعنهم في كتاباته بسبب اعتقادهم بتحيزها (3).
وقد أثارت هذه المطاعن نقاشا بين علماء عصره، وعند العلماء الذين جاؤوا بعده (4) وهو ما سوف نبحثه عند كلامنا على منهجه في " سير أعلام النبلاء " (5).
ومع أن كثيرا من الانتقادات التي وجهت إلى الذهبي بسبب العقائد كان يغلب عليها طابع التحامل والتعصب، إلا أننا في الوقت نفسه يجب أن نعترف بأن تكوينه الفكري العام قد ارتبط ارتباطا شديدا بالحديث والمحدثين ونظرتهم إلى العلوم والعلماء وفسلفتهم تجاه العلوم العقلية، وقد أثر ذلك، كما سنرى، في منهجه التاريخي تأثيرا واضحا حينما ربطه بالحديث النبوي الشريف وعلومه، فاهتم اهتماما كبيرا بالتراجم حتى صارت أساس كثير من كتبه، ومحور تفكيره.
__________
(1) الذهبي: " بيان زغل العلم "، ص 24 وقال في ترجمة أحد شيوخه: " ثم دخل في ؟ ؟، فالله يسلم، ثم أقبل على شأنه " " معجم الشيوخ " م 1 ورقة 67 66.
(2) الذهبي: " بيان زغل العلم " ص 26 25 وانظر " معجم الشيوخ " م 2 الورقة 49.
(3) السبكي: " معيد النعم "، ص 74، و " الطبقات "، 2 / 15 13، 25 22، 9 / 103.
(4) السخاوي: " الاعلان "، ص 499 فما بعد، وابن عبد الهادي: " معجم الشافعية " الورقة 47 48.
(5) انظر الفصل الثاني.

(1/40)

سادسا نشاطه العلمي ومناصبه التدريسية:
بدأت حياة الذهبي العلمية في الانتاج في مطلع القرن الثامن الهجري كما يبدو، فبدأ باختصار عدد كبير من أمهات الكتب في شتى العلوم التي مارسها، ومن أهمها التاريخ والحديث.
ثم توجه بعد ذلك إلى تأليف كتابه العظيم " تاريخ الاسلام " الذي انتهى من إخراجه لاول مرة سنة 714 (1) ه.
وقد تولى الذهبي في سنة 703 ه الخطابة بمسجد كفر بطنا (2)، وهي قرية بغوطة دمشق (3)، وظل مقيما بها إلى سنة 718 ه.
وفي هذه القرية الهادئة ألف الذهبي خيرة كتبه، وقد ساعده على ذلك كما يبدو تفرغه التام للتأليف.
وفي شوال سنة 718 ه توفي الشيخ كمال الدين أحمد بن محمد بن أحمد ابن الشريشي الوائلي، وكيل بيت المال، وشيخ دار الحديث بتربة أم الصالح وغيرها (4)، وكانت هذه الدار من كبريات دور الحديث بدمشق آنذاك (5)، تولاها كمال الدين ابن الشريشي مدة ثلاث وثلاثين سنة ابتداءا من سنة 685 ه وإلى حين وفاته وكان والده قد تولاها قبله (6).
قال ابن كثير في حوادث سنة 718 ه: " وفي يوم الاثنين العشرين من
__________
(1) انظر الورقة الاخيرة من نسخة أيا صوفيا 3014.
(2) الحسيني: " ذيل العبر " ص 269، ابن كثير: " البداية " 14 / 28.
(3) محمد كرد علي: " غوطة دمشق " ص 24.
(4) الذهبي: " ذيل العبر " ص 99، ابن كثير: " البداية "، 14 / 91، النعيمي: " تنبيه الدارس " 1 / 34 33.
(5) النعيمي: " تنبيه " 1 / 316، وواقفها هو الصالح إسماعيل ابن الملك العادل سيف الدين أبي بكر.
(6) ابن كثير: " البداية " 14 / 88، 91، النعيمي: " تنبيه " 1 / 34.

(1/41)

ذي الحجة باشر الشيخ شمس الدين محمد بن عثمان الذهبي المحدث الحافظ بتربة أم الصالح عوضا عن كمال الدين ابن الشريشي..وحضر عند الذهبي جماعة من القضاة (1) ".
وقد اتخذها الذهبي سكنا له وبقي فيها إلى حين وفاته.
وفي يوم الاربعاء السابع عشر من جمادى الآخرة سنة 729 ه ولي شمس الدين الذهبي دار الحديث الظاهرية (2) بعد الشيخ شهاب الدين أحمد بن جهيل ونزل عن خطابة كفر بطنا (3).
ولما توفي الشيخ علم الدين البرزالي، شيخ الذهبي ورفيقه، سنة 739 ه، تولى الذهبي تدريس الحديث بالمدرسة النفيسية وإمامتها عوضا عنه، وكتب له تلميذه صلاح الدين الصفدي توقيعا بذلك (4).
وفي هذه السنة أيضا، أعني سنة 739 ه، كمل تعمير دار الحديث والقرآن التنكزية (5)، وباشر الذهبي مشيخة الحديث بها (6).
وقد أخطأ محيي
__________
(1) ابن كثير: " البداية " 14 / 88.
(2) أسسها الملك الظاهر بيبرس البندقداري سنة 676 ه، هي والمدرسة الظاهرية وهي اليوم مقر دار الكتب الظاهرية الواقعة قبالة المجمع العلمي العربي بدمشق، انظر عنها: النعيمي: " الدارس " 1 / 348.
(3) ابن كثير: " البداية " 14 / 143.
(4) الصفدي: " الوافي " 2 / 166 وتجد نص التوقيع في كتابه.
(5) منسوبة إلى الامير تنكز نائب الشام، وليها سنة 712 ه ومات معتقلا بالاسكندرية في أوائل سنة 741 ه (الحسيني: " ذيل العبر " ص 220 219، ابن حجر: " الدرر " 2 / 55 / 62) قال ابن كثير في حوادث سنة 739 ه: " ومما حدث في هذه السنة إكمال دار الحديث السكرية (كذا والصحيح: التنكزية) وباشر مشيخة الحديث بها الشيخ الامام الحافظ مؤرخ الاسلام شمس الدين محمد بن أحمد الذهبي، وقرر فيها ثلاثون محدثا لكل منهم جراية وجامكية كل شهر سبعة دراهم ونصف رطل خبز، وقرر للشيخ ثلاثون رطل خبز، وقرر فيها ثلاثون نفرا يقرؤون القرآن لكل عشرة شيخ، ولكل واحد من القراء نظير ما للمحدثين، ورتب لها إمام، وقارئ حديث، ونواب، ولقارئ الحديث عشرون درهما وثماني أواق خبز وجاءت في غاية الحسن..الخ، 14 / 184.
(6) ابن كثير: " البداية " 14 / 184، النعيمي: " تنبيه " 1 / 123.

(1/42)

الدين عبد القادر النعيمي المتوفي سنة 927 ه حينما جعل الذهبي يخلف تقي الدين ابن تيمية في دار الحديث السكرية (1)، فترجمه فيها (2) وكرر ذلك، مع أن الذهبي لم يتول هذه الدار كما يبدو.
ويظهر أن " التنكزية " تحرفت إلى " السكرية (3) فظن الرجل أنه تولاها، مع أنه ذكر أن الذهبي تولى دار الحديث التنكزية ونقل النصوص الدالة نفسها، قال في دار الحديث السكرية بعد أن ترجم لشيخها تقي الدين ابن تيمية المتوفي سنة 728 ه: " ثم وليها بعده الحافظ الذهبي وهو محمد..ثم ولي مشيخة السكرية هذه بعده الصدر المالكي ".
قال الشيخ شمس الدين السيد في " ذيل العبر " (في) (4) سنة تسع وأربعين وسبع مئة: " والامام صدر الدين سليمان بن عبد الحكم (5) المالكي مدرس الشرابيشية وشيخ السكرية بعد الذهبي ".
انتهى.
وقال الصلاح الصفدي في " تاريخه " في حرف السين: " سليمان بن عبد الحكم..إلخ (6) " ثم قال في " دار القرآن والحديث التنكزية " من كتابه بعد ذكر عمارتها ووقوفها: " قال السيد الحسيني في " ذيل العبر " في سنة تسع وأربعين (وسبع مئة) (7): والامام صدر الدين سليمان بن عبد الحكم المالكي
__________
(1) " تنبيه الدارس " 1 / 78 77.
(2) المصدر نفسه 1 / 79 78.
(3) علما بأنها محرفة في النسخة المطبوعة من " البداية والنهاية " (14 / 184) وهذه النسخة كثيرة الاغلاط كما هو معروف.
(4) زيادة مني يقتضيها السياق.
(5) هكذا في الاصل.
وفي " ذيل العبر " (ص 276) و " ذيل تذكرة الحفاظ " (ص 119): عبد الحكيم.
وهو الصحيح.
(6) النعيمي: " تنبيه " 1 / 80 77.
(7) زيادة من عندي يقتضيها السياق.

(1/43)

شيخهم ومدرس الشرابيشية وشيخ التنكزية بعد الذهبي.
انتهى.
وقد تقدمت ترجمة الذهبي في دار الحديث السكرية.
وقال الصلاح الصفدي في " تاريخه " في حرف السين: " سليمان ابن عبد الحكم..إلخ (1) ".
وهذا النص الاخير هو الصحيح وهو الذي أورده الحسيني في " ذيل العبر " (2).
إن هذا الاختلاط والتحريف بالنصوص جعل الدكتور صلاح الدين المنجد يذهب إلى القول بأن الذهبي خلف ابن تيمية سنة 728 ه في دار الحديث السكرية وهو وهم لا أساس له (3).
ومن دور الحديث التي تولاها الذهبي دار الحديث الفاضلية (4)، التي أسسها القاضي الفاضل وزير صلاح الدين المتوفى سنة 596 ه.
وهكذا تولى الذهبي كبريات دور الحديث بدمشق في أيامه، لما وصل إليه من المعرفة الواسعة في هذا الفن.
وحينما توفي سنة 748 ه كان يتولى مشيخة الحديث في خمسة أماكن هي: 1 مشهد عروة، أو دار الحديث العروية، ودرس فيها بعده شرف الدين ابن الواني الحنفي، نزل الذهبي له عنها في مرض موته (5).
__________
(1) النعيمي: " تنبيه الدارس " 1 / 127.
(2) الحسيني: " ذيل ذيل العبر " ص 276.
(3) مقدمة الجزء الذي طبعه من " سير أعلام النبلاء " 1 / 22 والطريف أن ابن تيمية لم يكن متوليا لهذه المدرسة سنة 728 فقد اعتقل في 16 شعبان سنة 726 وظل معتقلا بالقلعة إلى حين وفاته في ليلة العشرين من ذي القعدة سنة 728 (ابن كثير: " البداية " 14 / 123، 135).
(4) النعيمي: " تنبيه الدارس " 1 / 94.
(5) ابن قاضي شهبة: " الاعلام " الورقة 86 وهي منسوبة إلى شرف الدين محمد بن عروة الموصلي المتوفى سنة 620 ه (النعيمي: " تنبيه الدارس " 1 / 82).

(1/44)

2 دار الحديث النفيسية، وقد نزل الذهبي عنها إلى الشيخ شرف الدين ابن الواني الحنفي في مرض موته أيضا فدرس فيها في ذي القعدة (1).
3 دار الحديث التنكرية، ودرس فيها بعده الامام صدر الدين سليمان ابن عبد الحكيم المالكي كما مر بنا قبل قليل (2).
4 دار الحديث الفاضلية بالكلاسة، ودرس فيها بعده تلميذه تقي الدين أبو المعالي محمد بن رافع بن هجرس السلامي المتوفى سنة 774 ه (3).
5 تربة أم الصالح، درس فيها بعده تلميذه الحافظ أبو الفداء عماد الدين ابن كثير الدمشقي المتوفى سنة 774 ه (4).
__________
(1) ابن قاضي شهبة: " الاعلام " الورقة 86.
(2) وانظر أيضا ابن قاضي شهبة: " الاعلام " الورقة 86.
(3) ابن قاضي شهبة: " الاعلام " الورقة 86، والنعيمي: " تنبيه " 1 / 94.
(4) قال في كتابه " البداية والنهاية " في حوادث سنة 748 ه: " وفي يوم الاحد سادس عشر ذي القعدة حضرت تربة أم الصالح رحم الله واقفها عوضا عن الشيخ شمس الدين الذهبي، وحضر جماعة من أعيان الفقهاء وبعض القضاة، وكان درسا مشهودا ولله الحمد والمنة..إلخ " 14 / 225.

(1/45)

سابعا منزلة الذهبي العلمية:
لعل خير ما يصور منزلة الذهبي العلمية واتجاهاته الفكرية هو دراسة آثاره الكثيرة التي خلفها، وتبيان قيمتها مقارنة بمثيلاتها، ومدى اهتمام العلماء والدارسين بها في العصور التالية، والمساهمة الفعلية التي قدمتها للحضارة الاسلامية.
وسيرة الذهبي العلمية، استنادا إلى آثاره، ذات وجوه متعددة يستبينها الباحث الفاحص من نوعية تلك الآثار.
وأول ما يلاحظ الدارس هذا العدد الضخم من الكتب التي اختصرها والتي تربي على خمسين كتابا، معظمها من الكتب الكبيرة التي اكتسبت أهمية عظيمة عند الدارسين، والتي تعد من بين أحسن الكتب التي وضعت في عصرها وأكثرها أصالة، مما يدل على استيعاب الذهبي لمؤلفات السابقين، ومعرفته بالجيد الاصيل منها، وتمتعه بقدرة ممتازة على الانتفاء.
ومما يثير الانتباه أن مختصرات الذهبي لم تكن اختصارات عادية يغلب عليها الجمود والنقل، بل إن المطلع عليها الدارس لها بروية وإمعان يجد فيها إضافات كثيرة، وتعليقات نفيسة، واستدراكات بارعة، وتصحيحات وتصويبات لمؤلف الاصل إذا شعر بوهمه أو غلطه، ومقارنات تدل على معرفته وتبحره في فن الكتاب المختصر، فهو اختصار مع سد نقص وتحقيق ونقد وتعليق وتدقيق، وهو أمر لا يتأتى إلا للباحثين البارعين الذين أوتوا بسطة في العلم ومعرفة بفنونه.
والذهبي حين يضيف إلى الكتاب المختصر يشعر بضرورة ذلك لسد نقص يعتري ذلك الكتاب.
فحينما اختصر مثلا كتاب " أسد الغابة في

(1/46)

معرفة الصحابة " لعز الدين ابن الاثير المتوفى سنة 630 ه زاده من عدة تواريخ منها: " تاريخ الصحابة الذين نزلوا حمص " لابي القاسم عبد الصمد ابن سعيد الحمصي المتوفى سنة 324 ه، و " مسند " الامام أحمد بن حنبل المتوفى سنة 241 ه، و " مسند " بقي بن مخلد المتوفى سنة 276 ه، و " طبقات " ابن سعد المتوفى سنة 230 ه، و " تاريخ دمشق " لابن عساكر المتوفى سنة 571 ه، ومن كتابات ابن سيد الناس المتوفى سنة 734 (1) ه.
وقال سبط ابن حجر عند كلامه على اختصار الذهبي " للمعجم المشتمل على ذكر شيوخ الائمة النبل " لابن عساكر المتوفى سنة 571 ه: " زاده فوائد ومحاسن " (2).
ويجد الباحث في مختصرات الذهبي تعليقات نفيسه، ومن ذلك مثلا ما عمله في كتاب " الكاشف " الذي اختصره من " تهذيب الكمال " لابي الحجاج المزي المتوفى سنة 742 ه، فعلى الرغم من محافظة الذهبي على
روح النص الاصلي، فقد بث فيه من روحه ونشر فيه من علمه ما جعله يكاد يكون مؤلفا من تآليفه مخالفا للاصل المختصر منه في كثير من الامور.
وآية ذلك أنه علق على آراء بعض أئمة الجرح والتعديل فيه تعديلا أو إبطالا، كما حقق كثيرا من التراجم وزاد تدقيقا لا نجده في الاصل.
فضلا عن بيان رأيه في كثير من الرواة على أسس من دراساته الواسعة، وخبرته العميقة بعلم الحديث النبوي الشريف مما حدا بتاج الدين السبكي أن يصف هذا المختصر بأنه " كتاب نفيس " (3).
__________
(1) أنظر أدناه قائمة المختصرات في مؤلفات الذهبي وما كتبناه عنه في كتابنا: " الذهبي ومنهجه ": 218 217.
(2) " رونق الالفاظ " الورقة 180.
(3) " طبقات الشافعية " 9 / 104.

(1/47)

وتظهر براعة الذهبي في النقد والتحقيق في كثير من هذه المختصرات، فمن ذلك مثلا ما ظهر في مختصره لكتاب " المستدرك على الصحيحين " لابي عبد الله الحاكم النيسابوري المتوفى سنة 405 ه الذي قصد فيه مؤلفه أن يورد أحاديث على شرط البخاري ومسلم مما لم يذكراه في صحيحيهما، حيث يتبين لنا من مطالعة المختصر وتعليقات الذهبي عليه وتخريجاته ونقده أنه لم يصحح من أحاديث الكتاب سوى النصف، وبين أن نصف النصف الآخر يصح سنده وإن كان فيه علة، أما الربع الاخير فهو أحاديث مناكير وواهيات لا تصح، بل إن في بعضها أحاديث موضوعة (1).
وهذا يعني أن الذهبي قد أعاد دراسة جميع أحاديث المستدرك مجددا ونقدها، فخرج بهذه النتيجة.
وغالبا ما يقوم الذهبي بتخريج الاحاديث الواردة في الكتب التي يقوم باختصارها، فغالب التخريج في كتاب " تلخيص العلل المتناهية في الاحاديث الواهية " الذي لخصه من كتاب " العلل " لابن الجوزي المتوفى سنة 597 ه هو من كلام الذهبي (2).
ولما اختصر الذهبي كتاب " السنن الكبرى " للبيهقي المتوفى سنة 458 ه.
تكلم على أسانيد الكتاب بنفائس تدل على تبحره بهذا الفن، ووضع رموزا على الحديث لمن خرجه من أصحاب الصحيحين والسنن الاربع، وخرج الاحاديث التي لم ترد في هذه الكتب الستة.
وكثيرا ما كان الذهبي يخرج تراجم الكتب التي يختصرها في علم الرجال.
__________
(1) انظر ما كتبناه عن " مختصر المستدرك " في كلامنا على مؤلفات الذهبي من كتابنا: 248 249.
(2) الذهبي: " تلخيص العلل " ورقة 85 (نسخة الازهر رقم 290 حديث).

(1/48)

من ذلك مثلا ما عمله في اختصاره لتاريخ ابن الدبيثي المتوفى سنة 637 ه حيث زاد في كثير من تراجمه ولا سيما الرجال الذين أخذوا عن صاحب الترجمة، وهو ما أغفله ابن الدبيثي في " تاريخه " (1).
كما تظهر مقارنات دقيقة بالكتب والتواريخ التي من بابته " كتاريخ محب الدين ابن النجار " المتوفى سنة 643 ه الذي ذيل به على تاريخ الخطيب المتوفى سنة 463 ه (2)، و " وفيات الاعيان "، لابن خلكان المتوفى سنة 681 (3) ه، و " التكملة لوفيات النقلة " لزكي الدين المنذري المتوفى سنة 656 (4) وغيرها.
أو من كتب الشعر ككتاب " الخريدة " للعماد الاصبهاني القرشي المتوفى سنة 596 (5) ه.
أو من كتابات كبار العلماء الذين أخذوا عن المترجم له، مثل زكي الدين البرزالي المتوفى سنة 636 (6) ه، وفخر الدين ابن البخاري المتوفى سنة 690 ه صاحب " المشيخة " المشهورة (7)، وشهاب الدين أحمد بن إسحاق الابرقوهي المتوفى سنة 701 ه (8)، وضياء الدين المقدسي المتوفى سنة
__________
(1) انظر " المختصر المحتاج " مثلا 1 / 18، 20، 21، 25، 26، 27، 28، 35، 40، 42، 44، 47، 101، 116، 117، 119، 148، 179، 199.
إلخ.
(2) انظر " المختصر المحتاج " مثلا 1 / 21، 49، 51، 69، 72، 77، 80، 101، 136، 149، 150، 158، 169، 170، 172، 175، 178، 181، 183، 184، 188، 200، 201، 211، 212، 215، 216، 220، 223، 227، 228..الخ.
(3) المصدر السابق، مثلا 1 / 175.
(4) المصدر نفسه 1 / 158.
(5) " المختصر " 1 / 225.
(6) " المختصر " مثلا 2 / 62.
(7) المصدر نفسه، مثلا 2 / 63.
(8) " المختصر " مثلا 2 / 36.
سير 1 / 4

(1/49)

643 ه (1) وغيرهم كثير.
أو من خطوط العلماء نحو قوله: " قرأت بخط ابن قدامة " (2).
فضلا عما أضاف هو من الاسانيد قرأها على شيوخه مما يتصل بتلك التراجم، وهي
إضافة أصيلة للترجمة، فهو حينما يقول مثلا: " وروى لنا عنه بمصر أبو المعالي الابرقوهي (3) " أو " روى لنا عنه أبو العباس ابن الظاهري وأبو الحسين اليونيني وعلي بن عبد الدائم ومحمد بن يوسف الاربلي..إلخ (4) " فمعنى ذلك أن هؤلاء الشيوخ قد أخذوا عن صاحب الترجمة (5).
ومن إضافاته إلى تلك المختصرات أيضا تواريخ وفيات المترجمين الذين لم يذكر صاحب الكتاب الاصلي وفياتهم.
فنحن نعلم مثلا أن ابن الدبيثي لم يذكر وفاة أحد ممن ذكر هم في تاريخه ممن تأخرت وفاته عن سنة 621 ه وهي السنة التي حدث ابن الدبيثي فيها بتاريخه والتي تمثل آخر إخراج له (6)، في حين أن وفيات بعضهم قد تأخرت إلى النصف الثاني من القرن السابع الهجري، فاستخرج الذهبي وفياتهم وذكرها ليكون اختصاره أكمل ولتكون معلومات الكتاب أتم (7).
يضاف إلى ذلك أنه يروي بعض الاحاديث الواردة في هذه المختصرات
__________
(1) المصدر نفسه، مثلا 2 / 36، 62.
(2) المصدر نفسه، مثلا 1 / 65.
(3) المصدر نفسه، 1 / 21.
(4) المصدر نفسه 1 / 23.
(5) انظر مزيدا من الامثله، " المختصر " مثلا 1 / 76، 130، 136، 140، 152، 226، 231.
(6) انطر كتابنا: " تاريخ بغداد لا بن الدبيثي، منهجه، موارده، أهميته " ص 4 (بغداد 1974).
(7) انظر " المختصر المحتاج إليه " مثلا 1 / 76، 86، 106، 133، 151، 152..إلخ.
ونجدا أيضا ذكرا لوفيات من يرد اسمه عرضا في بعض الاحيان 1 / 103.

(1/50)

بسنده إذا وجد مجالا لذلك (1).
وأعاد الذهبي تنظيم بعض الكتب التي اختصرها، فحينما اختصر كتاب " الكنى " لابي أحمد الحاكم المتوفى سنة 378 ه أعاد ترتيبه على حروف المعجم بعد أن أضاف إليه أشياء أخرى مما ليس فيه (2).
كما رتب " المجرد من تهذيب الكمال " على عشر طبقات ورتب كل طبقة على حروف المعجم، في حين كان كتاب " تهذيب الكمال " للمزي مرتبا على حروف المعجم (3).
وقد حفظنا من سيرة الذهبي أنه عني بالقراءات ودرسها على كبار شيوخ عصره من المقرئين المشهورين حتى أصبح " الاستاذ الثقة الكبير (4) " فيها.
وذكر ابن ناصر الدين المتوفى سنة 842 ه أنه كان " إماما في القراءات (5) ".
لكننا نلاحظ في الوقت نفسه أنه لم يتخرج عليه في القراءات سوى عدد قليل جدا (6) ولعل السبب في ذلك يعود إلى أنه عني بهذه الناحية في مطلع حياته العلمية، ثم اتجه بعد ذلك إلى الحديث والتاريخ وغيرهما.
ولم نعرف من آثاره في هذا الفن غير كتاب " التلويحات في علم القراءات (7) " وكتاب " معرفة
__________
(1) " المختصر المحتاج إليه " 1 / 49، 65.
(2) انظر مقدمة نسخة فيض الله رقم 1531 من الكتاب.
(3) انظر كلامنا على كتاب " المجرد من تهذيب الكمال " في كتابنا: " الذهبي ومنهجه ": 230.
(4) ابن الجزري: " غاية " 2 / 71.
(5) " الرد الوافر " ص 31.
(6) ابن الجزري: " غاية " 2 / 71، قال: " ولم أعلم أحدا قرأ عليه القراءات كاملا، بل شيخنا الشهاب أحمد بن إبراهيم المنبجي الطحان قرأ عليه القرآن جميعه بقراءة أبي عمرو والبقرة
جمعا.
وروى عنه الحروف إبراهيم بن أحمد الشامي ومحمد بن أحمد ابن اللبان وجماعة.
وسمع منه الشاطبية يحيى بن أبي بكر البوني وحدث بها عنه في اليمن ".
(7) انظر أدناه كلامنا على آثار الذهبي (القراءات).

(1/51)

القراء الكبار على الطبقات والاعصار " الذي هو إلى كتاب التراجم أقرب منه إلى القراءات وإن كانت محتوياته غالبا ما تتعلق بموضوع القراءات.
وقد شهد له ابن الجزري بالاحسان فيه (1)، لذلك سلخه بأجمعه في كتابه " غاية النهاية " كما نص على ذلك في المقدمة (2)، ووصفه شمس الدين السخاوي بأنه " كتاب حافل " (3).
ومع كل ذلك فإن هذا الوجه من حياة الذهبي العلمية هو أضعف الوجوه وأقلها آثارا.
على أن مكانة الذهبي العلمية وبراعته تظهر ان في أحسن الوجوه إشراقا وأكثرها تألقا عند دراستنا له محدثا يعنى بهذا الفن، فقد مهر الذهبي في علم الحديث وجمع فيه الكتب الكثيرة " حتى كان أكثر أهل عصره تصنيفا (4) ".
وقد رأينا إقباله العظيم عليه وشرهه لسماعه، وذلك العدد الضخم من الشيوخ الذين حوتهم معجمات شيوخه الثلاثة، والكتب، والاجزاء، والمجاميع الكثيرة التي قرأها على الشيوخ أكثر من مرة.
وقد فتحت له هذه المعرفة الواسعة آفاقا عظيمة في هذا الفن فاختصر عددا كبيرا من الكتب، وألف عددا أكبر يستبينه الباحث عند إلقائه نظرة على قائمة مؤلفاته في هذا المجال.
كما ألف في مصطلح الحديث كتبا، وخرج التخاريج الكثيرة من الاربعينات، والثلاثينات، والعوالي، والاجزاء، ومعجمات الشيوخ، والمشيخات، وغيرها مما فصلنا القول فيه عند كلامنا على آثاره (5).
ومع أن الذهبي قد عاش في عصر غلب عليه الجمود والنقل والتخليص،
__________
(1) " غاية " 2 / 71.
(2) المصدر نفسه 1 / 3.
(3) " الاعلان " ص 564.
(4) ابن حجر: الدرر 3 / 426.
(5) كتابنا: " الذهبي ومنهجه ": 139 فما بعد.

(1/52)

فإنه قد تخلص من كثير من ذلك بفضل سعة دراساته وفطنته.
قال تلميذه صلاح الدين الصفدي المتوفى سنة 764 ه: " لم أجد عنده جمود المحدثين ولا كودنة (1) النقلة بل هو فقيه النظر، له دربة بأقوال الناس ومذاهب الائمة من السلف وأرباب المقالات.
وأعجبني منه ما يعانيه في تصانيفه من أنه لا يتعدى حديثا يورده حتى يبين ما فيه من ضعف متن، أو ظلام إسناد، أو طعن في رواته، وهذا لم أر غيره يراعي هذه الفائدة فيما يورده (2).
إن هذه البراعة في علم الحديث، والتمكن منه ذاك التمكن، جعلت الذهبي ينطلق بعد ذلك يجرح، ويعدل، ويفرع، ويصحح، ويعلل، ويستدرك على كبار العلماء (3)، " فدخل في كل باب من أبوابه " على حد تعبير تلميذه تاج الدين السبكي (4)، حتى أطلق عليه معاصروه " محدث العصر (5) ".
وبلغ اعتراف حافظ عصره الامام ابن حجر العسقلاني المتوفى سنة 852 ه بفضل الذهبي وبراعته إلى درجة أنه شرب ماء زمزم سائلا الله أن يصل إلى مرتبة الذهبي في الحفظ وفطنته (6).
__________
(1) الكودنة: البلادة.
(2) " الوافي " 2 / 163.
(3) الحسيني: " ذيل تذكرة الحفاظ " ص 35.
(4) " الطبقات الوسطى " (ترجمة الذهبي من نسخة دار الكتب المصرية رقم 554).
(5) السبكي: " الطبقات " 9 / 100، العيني: " عقد الجمان " ورقة 37 (أحمد الثالث رقم 2911).
(6) استنادا إلى حديث رسول الله صلى الله عليه وسلم " ماء زمزم لما شرب له " وقد ذكر ذلك تلميذه السخاوي في " الاعلان " (ص 472).
وقديما شرب ابن خزيمة المتوفى سنة 311 ه ماء زمزم وطلب علما نافعا (الذهبي: تذكرة، 2 / 721).
وقال الحاكم النيسابوري المتوفى سنة 405: " شربت ماء زمزم وسألت الله أن يرزقني حسن التصنيف " (الذهبي: تذكرة، / 3 / 1044).
وألف شمس الدين محمد بن طولون الدمشقي المتوفى سنة 953 ه رسالة في " التزام ما لا يلزم فيما ورد في ماء زمزم " منها نسخة في خزانة كتب جستربتي في دبلن ضمن مجموع برقم 3317.

(1/53)

ومفهوم التاريخ عند الذهبي يتصل اتصالا وثيقا بالحديث النبوي وعلومه، ويظهر ذلك من كتب الرجال التي يطلق الذهبي عليها اسم التاريخ ".
وقد أصبح واضحا أن الغاية الرئيسة من العناية بالرجال اتي لضبط الرواة أولا (1)، وهو ما يظهر في معظم مقدمات كتبه في هذا الفن، وهو مفهوم ساد عند المحدثين المؤرخين لا سيما في ذلك العصر (2).
وعلى علم الرجال، وعلى آثار الذهبي فيه، قامت شهرته الواسعة باعتباره مؤرخا، كما نرى.
وقد خلف الذهبي في هذا الفن عددا ضخما من الآثار ابتدأها باختصار أمهات الكتب المؤلفة فيه، كالتواريخ المحلية مثل " تاريخ بغداد " للخطيب البغدادي المتوفى سنة 463 ه، والذيول عليه: لابن السمعاني المتوفى سنة
562 ه، وابن الدبيثي المتوفى سنة 637 ه وابن النجار المتوفى سنة 643 ه.
ومنها أيضا " تاريخ دمشق " لابن عساكر المتوفى سنة 571 ه، و " تاريخ مصر " لابن يونس المتوفى سنة 347 ه، و " تاريخ نيسابور " لابي عبد الله الحاكم النيسابوري المتوفى سنة 405 ه، و " تاريخ خوارزم " لابن أرسلان الخوارزمي المتوفى سنة 568 ه.
ومن كتب الوفيات: " التكملة لوفيات
__________
(1) انظر كتابنا: " أثر الحديث في نشأة التاريخ عند المسلمين ".
بغداد، مطبعة الحكومة 1966 م، وبحثنا: " مظاهر تأثير علم الحديث في علم التاريخ عند المسلمين " المنشور في مجلة الاقلام البغدادية، السنة الاولى، العدد الثالث 1965 م.
(2) حينما شعر الحافظ ابن حجر العسقلاني المتوفى سنة 852 ه أن من بين مستدركاته على الذهبي في كتابه " المشتبه " أسماء لشعراء وفرسان في الجاهلية وما أشبه ممن ليست لهم رواية حديثية، اعتذر عن ذلك بقوله: " إن غالب من ذكرت يأتي ذكره في كتب المغازي والسير والمبتدأ والانساب والتواريخ والاخبار ولا يستغني طالب الحديث عن ضبط ما يرد في ذلك من الاسماء ولو لم يكن لهم رواية " " تبصير المنتبه " 4 / 1513.

(1/54)

النقلة " لزكي الدين المنذري المتوفى سنة 656 ه وصلته للحسيني المتوفى سنة 695 ه.
ومن كتب الانساب: كتاب " الانساب " لابي سعد السمعاني المتوفى سنة 562 ه.
ومن كتب الصحابة كتاب " أسد الغابة " لابن الاثير المتوفى سنة 630 ه.
ومن كتب رجال الصحاح والسنن مثل كتاب " تهذيب الكمال في معرفة الرجال " لابي الحجاج المزي المتوفى سنة 742 ه، و " المعجم المشتمل على أسماء شيوخ الائمة النبل " لابن عساكر المتوفى سنة 571 ه وغيرها (1).
فكانت هذه المختصرات المادة الرئيسة التي كونت شخصيته العلمية ومعرفته بالعصور السابقة.
أما تراجم المعاصرين فيعد الذهبي من بين أحسن الذين كتبوا فيهم، وقد أدرك أهمية هذا الامر فكان كتابه " المعجم المختص بمحدثي العصر " خير دليل على ذلك.
ولا عبرة بعد ذلك بمن انتقده لتناوله التاريخ المعاصر كابن الوردي (2)، لان هذا هو التاريخ الاكثر أهمية وخطرا، وهو الذي يعطي المؤرخ أهميته البالغة بين المؤرخين ويميزه عن غيره، وهو مما لم يدركه كثير من المعنيين بالتاريخ ومنهم ابن الوردي.
لقد أنتجت هذه المعرفة الرجالية الواسعة مؤلفات كثيرة لعل من أهمها كتابه العظيم " تاريخ الاسلام ووفيات المشاهير والاعلام " الذي هو إلى كتب التراجم أقرب منه إلى التاريخ بمفهومه الحديث، وكتابه النفيس " سير أعلام النبلاء " الذي لم يتضمن غير التراجم، ثم ذلك العدد الضخم من المؤلفات التي عرفناها له.
__________
(1) انظر كلامنا على " المختصرات " من كتابنا: الذهبي ومنهجه: 264 215.
(2) ابن الوردي: تتمة المختصر، 2 / 349.

(1/55)

ولعل مما يميز الذهبي عن غيره من بعض مؤلفي كتب الرجال والتراجم أنه لم يقتصر في تأليفه على عصر معين، أو فئة معينة، أو تنظيم معين، بل تناولت مؤلفاته رجال الاسلام من أول ظهوره حتى عصره، بله المعاصرين له.
وهو في كتابته للترجمة فنان تراجمي ملئ بفن التراجم يجد الباحث فيها دقة متناهية في التعبير، وحبكا للترجمة تشد القارئ إليها مع تعدد الموارد وانتقاء لافضلها وإبداء لآرائه الشخصية فيها (1).
وقد عانى الذهبي كتابة " السيرة " وهو فن خاص له مميزاته التي تجعله يختلف عن كتابة " الترجمة " المجردة، فكتب في سير الخلفاء الراشدين، وأئمة الفقه، والحديث، وغيرهم (2).
ومعرفة الذهبي الواسعة في الرجال دفعت تاج الدين السبكي الذي انتقده في بعض المواضع إلى القول: " إنه كان شيخ الجرح والتعديل ورجل الرجال، وكأنما جمعت الامة في صعيد واحد فنظرها ثم أخذ يعبر عنها إخباز من حضرها (3) ".
وقد ازداد شأنه بعد عصره بحيث اعتبر هو والمزي مؤرخي القرن الثامن اللذين لا ينافسهما أحد (4)، وعده الامام السيوطي المتوفى سنة 911 ه رأس طبقة ذكر فيها القطب الحلبي المتوفى سنة 735 ه وابن سيد الناس المتوفى سنة 734 ه وشمس الدين المقدسي المتوفى سنة 744 ه
__________
(1) انظر الفصل الثاني من هذا البحث عند كلامنا على منهج الذهبي في " السير " وما كتبناه عن منهجه في كتابه " تاريخ الاسلام " في كتابنا المذكور عنه.
(2) انظر أدناه " السير " من آثار الذهبي.
(3) السبكي: " طبقات " 9 / 101.
(4) السخاوي: " الاعلان " ص 604.

(1/56)

وتقي الدين السبكي المتوفى سنة 756 ه وعلم الدين البرزالي المتوفى سنة 739 ه وشهاب الدين النابلسي المتوفى سنة 758 (1) ه وهم من أعلام الحفاظ المحدثين المؤرخين، وذكر أن المحدثين في عصره عيال في الرجال وغيرها من فنون الحديث على أربعة أحدهم الذهبي (2).
ومع أن براعة الذهبي التاريخية أكثر ما ظهرت في الرجال فإنه قد درس التاريخ السياسي، واختصر عددا من المؤلفات الرئيسية فيه مثل تاريخ أبي شامة
المتوفى سنة 665 ه وتاريخ أبي الفداء المتوفى سنة 732 ه وغيرهما، وأفاد من معظم التواريخ المعروفة في عصره ودرسها كسيرة ابن إسحاق المتوفى سنة 151 ه وتواريخ: الطبري المتوفى سنة 310 ه وابن الاثير المتوفى سنة 630 ه وابن الجوزي المتوفى سنة 597 ه وغيرهما مما يطول تعداده (3).
وقد ظهرت هذه الكتابات في تواريخه المرتبة على الحوادث والوفيات مثل " تاريخ الاسلام " و " العبر " و " دول الاسلام " وغيرها.
ونستبين من نطاق كتاباته هذه أنه كان مؤرخا جوال الذهنية استطاع استيعاب عصور التاريخ الاسلامي من أول ظهوره حتى زمانه الذي كتب فيه مؤلفاته، وهي فترة تزيد على السبعة قرون، فألف في كل هذه العصور بعد أن درسها دراسة عميقة قامت على دعامتين رئيستين هما: الرواية الشفوية والكتب وهذا أمر لم يتأت لكثير من العلماء الذين سبقوه أو عاصروه.
وحينما كتب الذهبي كتابه " تذكرة الحفاظ " ورتبه على الطبقات تكلم في
__________
(1) السبوطي:: " طبقات الحفاظ " ورقة 85 فما بعد (نسخة الاسكندرية).
(2) المصدر نفسه، ورقة 86.
(3) انظر كلامنا على نهج الذهبي في الموارد من كتابنا: " الذهبي ومنهجه ": 284 فما بعد.

(1/57)

نهاية أكثرها على الاوضاع السياسية والثقافية والاجتماعية والاقتصادية في الوقت الذي تناولته فأجمل الاوضاع العامة بفقرات قليلة دللت على سعة أفقه التاريخي وقدرته الفائقة على تصوير حقبة كاملة من الزمن وعلى امتداد العالم الاسلامي المترامي الاطراف بعبارة وجيزة.
وهذا أمر لا يتأتى إلا لمن استوعب العصر ودرسه دراسة عميقة بحيث حصل له مثل هذا التصور والفهم
العام (1).
ثم إن هذه المعرفة الرجالية الواسعة مع ما أوتي من ذكاء وإدراك واسعين جعلت منه ناقدا رجاليا ماهرا، تدل على ذلك مؤلفاته في النقد وأصوله والتي من أبرزها كتابه العظيم " ميزان الاعتدال في نقد الرجال " الذي اعتبره معاصروه (2) ومن جاء بعدهم (3) من أحسن كتبه وأجلها.
وقد تناوله عدد كبير من الحفاظ والعلماء والمعنيين بالنقد استدراكا وتعقيبا وتلخيصا بحيث قال شمس الدين السخاوي: " وعول عليه من جاء بعده (4) ".
وللذهبي التفاتات بارعة في أصول النقد، فقد ألف رسالة في " ذكر من يؤتمن قوله في الجرح والتعديل " تكلم فيها على أصول النقد وطبقات النقاد وكيفية أخذ أقوالهم (5).
وأورد في مقدمة " الميزان " عبارات الجرح والتعديل من أعلى مراتبها إلى أدناها وبين مدلولاتها في النقد (6).
وهو في كتبه يشرح بعض هذه الاصول،
__________
(1) انظر مثلا الذهبي: " تذكرة الحفاظ " 1 / 70، 160 158، 244، 328، 2 / 530، 627 - 628، 4 / 1266، 1485 (2) السبكي: " طبقات " 9 / 104، الحسيني: " ذيل تذكرة الحفاظ " ص 35 (3) ابن حجر: " لسان الميزان " 1 / 4 (4) " الاعلان " ص 587 وانظر كلامنا على الميزان في كتابنا: " الذهبي ومنهجه ": 201 193 (5) نسخة أيا صوفيا رقم 2953 (6) " ميزان الاعتدال " 1 / 4 3

(1/58)

من ذلك مثلا ما ذكره في ترجمة أبان بن تغلب الكوفي، قال: " شيعي جلد، ولكنه صدوق فلنا صدقه، وعليه بدعته.
وقد وثقة أحمد بن حنبل، وابن معين
، وأبو حاتم، وأورده ابن عدي، وقال: كان غاليا في التشيع.
وقال السعدي: زائغ مجاهر.
فلقائل أن يقول: كيف ساغ توثيق مبتدع، وحد الثقة العدالة والاتقان ؟ فكيف يكون عدلا من هو صاحب بدعة ؟ وجوابه أن البدعة على ضربين: فبدعة صغرى كغلو التشيع، أو كالتشيع بلا غلو ولا تحرف، فهذا كثير في التابعين وتابعيهم مع الدين والورع والصدق، فلو رد حديث هؤلاء لذهب جملة من الآثار النبوية، وهذه مفسدة بينة.
ثم يدعة كبرى كالرفض الكامل والغلو فيه، والحط على أبي بكر وعمر رضي الله عنهما، والدعاء إلى ذلك، فهذا النوع لا يحتج بهم ولا كرامة..ولم يكن أبان بن تغلب يعرض للشيخين أصلا، بل قد يعتقد عليا أفضل منهما (1) ".
وقال في ترجمة أبي نعيم أحمد بن عبد الله الاصبهاني: " أحد الاعلام صدوق، تكلم فيه بلا حجة، ولكن هذه عقوبة من الله لكلامه في ابن منده بهوى، قال الخطيب: " رأيت لابي نعيم أشياء يتساهل فيها، منها أنه يطلق في الاجازة أخبرنا ولا يبين.
وقلت (يعني الذهبي): هذا مذهب رآه أبو نعيم وغيره، وهو ضرب من التدليس.
وكلام ابن منده في أبي نعيم فظيع، لا أحب حكايته، ولا أقبل قول كل منهما في الآخر، لا أعلم لهما ذنبا أكثر من روايتهما الموضوعات ساكتين عنها..قلت: كلام الاقران بعضهم في بعض لا يعبأ به، لا سيما إذا لاح لك أنه لعداوة أو لمذهب أو لحسد، ما ينجو منه إلا من عصم الله، وما علمت أن عصرا من الاعصار سلم أهله من ذلك، سوى الانبياء
__________
(1) " ميزان الاعتدال " 1 / 6 5 وانظر أمثلة أخرى في " معجم الشيوخ " م 1 الورقة 256، م 2 الورقة 72، " وتاريخ الاسلام " الورقة 93 (أحمد الثالث 2917 / 9).

(1/59)

والصديقين، ولو شئت لسردت من ذلك كراريس، اللهم فلا تجعل في قلوبنا
غلا للذين آمنوا ربنا إنك رؤوف رحيم (1) ".
ولم يكن الذهبي ليصدر اتباعا لآراء الآخرين في النقد فهو يخالفهم في بعض الاحيان حين لا يجد لآرائهم من سند قوي يؤيدها، فمن ذلك - مثلا ما جاء في ترجمة زيد بن وهب الجهني، أحد التابعين، وهو الذي تكلم فيه أبو يعقوب الفسوي في " تاريخه " وذكر أن في حديثه خللا كبيرا، فقال: " ولا عبرة بكلام الفسوي (2) " وأورد في " ميزان الاعتدال " مآخذ الفسوي عليه ورد عليها ثم قال: " فهذا الذي استنكره الفسوي من حديثه ما سبق إليه، ولو فتحنا هذه الوساوس علينا لرددنا كثيرا من السنن الثابتة بالوهم الفاسد (3) " والميزان ملئ بمثل هذه النقدات لا مجال لتكثير الامثلة منها.
بل وجدناه يؤلف كتابين، يرد فيهما على جملة من علماء الجرح والتعديل هما: " رسالة في الرواة الثقات المتكلم فيهم بما لا يوجب ردهم "، وكتاب " من تكلم فيه وهو موثق ".
ولم يقتصر نقد الذهبي على الرجال حسب، بل تعدى ذلك إلى نقد الموارد التي يطالعها أو يختصرها أو يأخذ منها، وهو ما يعرف اليوم بنقد المصادر، من ذكل مثلا نقده لكتاب " الضعفاء " لابن الجوزي المتوفى سنة 597 ه الذي اختصره وذيل عليه، فقال في ترجمة أبان بن يزيد العطار: قد أورده أيضا العلامة ابن الجوزي في " الضعفاء " ولم يذكر فيه أقوال من وثقه.
وهذا من عيوب كتابه يسرد الجرح ويسكت عن التوثيق " (4).
وقال في ترجمة حفص
__________
(1) نفسه، ج 1 ص 111 وانظر " تاريخ الاسلام " الورقة 334 (أيا صوفيا 3008).
(2) الذهبي: " تذكرة " 1 / 67 (3) الذهبي: " ميزان الاعتدال " 2 / 107 وانظر: " تاريخ الاسلام " الورقة 485 (أيا صوفيا 3009).
(4) المصدر نفسه، 1 / 16.
وقد تكلم في هذه المسألة ابن حجر في " اللسان " فراجعه هناك
تجد فائدة.

(1/60)

ابن ؟ ؟ من الميزان: " قال ابن القطان: لا يعرف له حال ولا يعرف قلت: لم أذكر هذا النوع في كتابي هذا، فإن ابن القطان يتكلم في كل من لم يقل فيه إمام عاصر ذاك الرجل أو أخذ عمن عاصره مما يدل على عدالته.
وهذا شئ كثير، ففي الصحيحين من هذا النمط خلق كثير مستورون، ما ضعفهم أحد ولا هم بمجاهيل (1) ".
وانتقد الذهبي كتاب " الضعفاء " لابي جعفر محمد بن عمرو العقيلي المتوفى سنة 322 ه لايراده بعض الثقات ومنهم حافظ عصره علي بن المديني المتوفى سنة 234 فقال في ترجمة ابن المديني من الميزان: " ذكره العقيلي في كتاب الضعفا، فبئس ما صنع " ورد عليه حينما نقل قول عبد الله بن أحمد بن حنبل: " كان أبي حدثنا عنه، ثم أمسك عن اسمه..ثم ترك حديثه "، بقوله: " بل حديثه عنه في مسنده " وهذا رد مفحم من الذهبي بل قال بعد ذلك: " وهذا أبو عبد الله البخاري وناهيك به قد شحن صحيحه بحديث ابن المديني (2) ".
ولا يقتصر الذهبي عند نقد الكتب على إيراد مساوئها، بل كثيرا ما يذكر محاسنها ومميزاتها، فقد سبق أن قال إن كتاب العقيلي مفيد (3)، وقال عن كتاب " الكامل " لابن عدي المتوفى سنة 365 ه إنه " أكمل الكتب وأجلها في ذلك (4) "، وقال في ترجمة الدار قطني المتوفى سنة 385 ه: " وإذا شئت أن تتبين براعة هذا الامام الفرد فطالع العلل له فإنك تندهش ويطول تعجبك (5) ".
__________
(1) " ميزان الاعتدال " 1 / 556 (2) " ميزان الاعتدال " 3 / 140 138.
(3) المصدر نفسه 1 / 2.
(4) المصدر نفسه، 1 / 2.
(5) " تذكرة الحفاظ " 3 / 994 993.

(1/61)

ونحن نعلم أيضا أن الذهبي قد عانى النقد في تآليف خاصة رد بها على كتب معينة، فقد ألف كتابا في الرد على ابن القطان المتوفى سنة 628 ه (1) كما ألف كتاب " من تكلم فيه وهو موثق " رد به على جملة من كتب الضعفاء كما ببنا.
وبسبب هذا الذي قدمنا ذكره من براعة الذهبي في النقد والتمكن منه، فقد أصبح " شيخ الجرح والتعديل " كما ذكر تاج الدين السبكي (2).
وقال ابن ناصر الدين المتوفى سنة 842 ه: " ناقد المحدثين وإمام المعدلين والمجرحين..وكان آية في نقد الرجال، عمدة في الجرح والتعديل (3) "، وقال شمس الدين السخاوي المتوفى سنة 902: " وهو من أهل الاستقراء التام في نقد الرجال (4) "، فأصبحت أقوال الذهبي فيمن يترجم لهم تعتبر عند النقاد والمؤرخين الذين جاءوا بعده أقصى حدود الاعتبار، وظهرت بصورة جلية في المؤلفات التي كتبت بعد عصره، ولا سيما في مؤلفات مؤرخ القرن التاسع وحافظه ابن حجر العسقلاني المتوفى سنة 852 ه (5).
وتطالعنا عند قراءة كتب الذهبي العديد من الامثلة التي تدل على قوته في البحث والاستدلال، ومناقشة آراء الغير بروح علمي يعتمد الدليل والاقناع، من ذلك مثلا مناقشة لمن اتهم الحافظ أبا حاتم محمد بن حيان البستي التميمي المتوفى سنة 354 ه بالزندقة لقوله: " إن النبوة هي العلم والعمل " وما تبع ذلك من كتابة الخليفة أمرا بقتله لهذا السبب، قال الذهبي: " وهذا
__________
(1) الذهبي: " الرد على ابن القطان " (نسخة الظاهرية، مجموع رقم 70).
(2) ؟ ؟ " 9 / 101.
(3) " الرد الوافر " ص 31.
(4) " الاعلان " ص 722.
(5) انظر مثلا كتابه: " لسان الميزان ".

(1/62)

أيضا له محمل حسن ولم يرد حصر المبتدأ بالخبر، ومثله: الحج عرفة.
فمعلوم أن الرجل لا يصير حاجا بمجرد الوقوف بعرفة، وإنما ذكر مهم الحج، ومهم النبوة، إذ أكمل صفات النبي العلم والعمل، ولا يكون أحد نبيا إلا أن يكون عالما عاملا.
نعم، النبوة موهبة من الله تعالى لمن اصطفاه من أولي العلم والعمل لا حيلة للبشر في اكتسابها أبدا، وبها يتولد العلم النافع الصالح، ولا ريب أن إطلاق ما نقل عن أبي حاتم لا يسوغ، وذلك نفس فلسفي (1) ".
ومن الامثلة الطريفة أيضا مناقشة لمسألة معرفة النبي صلى الله عليه وسلم - الكتابة، فقال في ترجمخة الحافظ العلامة أبي الوليد سليمان بن خلف الباجي المتوفى سنة 474 ه: " ولما تكلم أبو الوليد في حديث الكتابة يوم الحديبية الذي في البخاري قال بظاهر لفظه، فأنكر عليه الفقيه أبو بكر ابن الصائغ وكفره بإجازة الكتب على رسول الله صلى الله عليه وسلم النبي الامي وأنه تكذيب بالقرآن، فتكلم في ذلك من لم يفهم الكلام حتى أطلقوا عليه الفتنة وقبحوا عند العامة ما أتى به خطباؤهم في الجمع وقال شاعرهم: برئت ممن شرى دنيا بآخرة * وقال: إن رسول الله قد كتبا وصنف أبو الوليد رسالة بين فيها أن ذلك غير قادح في المعجزة فرجع بها جماعة.
قلت: ما كل من عرف أن يكتب اسمه فقط بخارج عن كونه أميا لانه لا يسمى كاتبا.
وجماعة من الملوك قد أدمنوا في كتابة العلامة وهم أميون، والحكم للغلبة لا للصورة النادرة، فقد قال عليه السلام: " إنا أمة أمية " أي أكثر هم كذلك لندور الكتابة في الصحابة، وقال تعالى: [ هو الذي بعث في
__________
(1) الذهبي: " تذكرة " 3 / 922 921 وراجع " تاريخ الاسلام " ورقة 17 16 (أحمد الثالث 2917 / 10) وانظر أيضا " ميزان الاعتدال " ج 3 / 508 507 ففيه تفصيل أكثر في هذه المسألة.

(1/63)

الاميين رسولا منهم ] (1).
وقال في موضع آخر معقبا على هذه المسألة أيضا: " قلت: وما المانع من جواز تعلم النبي صلى الله عليه وسلم - يسير الكتابة بعد أن كان أميا لا يدري ما الكتابة، فلعله لكثرة ما أملى على كتاب الوحي وكتاب السنن والكتب إلى الملوك عرف من الخط وفهمه وكتب الكلمة والكلمتين كما كتب اسمه الشريف يوم الحديبية محمد بن عبد الله، وليست كتابته لهذا القدر اليسير ما يخرجه من كونه أميا ككثير من الملوك أميين ويكتبون العلامة " (2).
ومثل هذا كثير في كتب الذهبي.
وقد حفظنا من سيرة الذهبي أنه كان سلفي العقيدة قد أثرت فيه البيئة الدمشقية وصحبته لشيخ الاسلام ابن تيمية.
ومع أن الذهبي لم يكن متحمسا للخوض في مضايق العقائد ويعتر السكوت فيها أولى وأسلم (3)، لكنه في الوقت نفسه أبدى آراءه في كثير من المواضع، وألف فيها.
وقد اعتبر " الاعتزال بدعة " (4) وهاجم الفلاسفة اليونانيين هجوما عنيفيا (5).
وكان على غاية من الاعجاب بأعمال السلف وإنجازاتهم (6)، واهتم اهتماما كبيرا بذكر أخبار العلماء في المحنة التي أصيبوا بها حينما أعلن المأمون رأيه والزم
الناس القول بخلق القرآن، وبين موافقهم الجريئة من هذا الامر (7).
__________
(1) الذهبي: " تذكرة " 3 / 1182 1181.
والآية الكريمة من سورة الجمعة (2) (2) المصدر نفسه، 2.
742 (3) " تذكرة " 2 / 600، 4 / 1499 (4) انظر مثلا " تذكرة الحفاظ " 3 / 1122 (5) " أهل المئة فصاعدا " ص 115 (6) " تذكرة الحفاظ " ج 2 / 628 627 (7) انظر مثلا " تذكرة " 1 / 476، 477، 561، 589، 2 / 730، 733، 747..

(1/64)

لقد اختصر الذهبي عددا من الكتب المهمة في العقائد منها مثلا كتاب " البعث والنشور " وكتاب " القدر " اللذان للبيهقي المتوفى سنة 458 ه، وكتاب " الفاروق في الصفات " لشيخ الاسلام الانصاري المتوفى سنة 481 ه وكتاب " منهاج الاعتدال في نقض كلام أهل الرفض والاعتزال " لرفيقه وشيخه تقي الدين ابن تيمية المتوفى سنة 728 ه.
وخلف الذهبي عددا من الآثار في هذا العلم منها كتاب " الكبائر وبيان المحارم " وكتاب " الاربعين في صفات رب العالمين " وكتاب " العرش " و " كتاب مسألة الوعيد " وغيرها.
ولعل من أشهرها كتابه المعروف " العلو للعلي الغفار " الذي يعد أوسع هذه الكتب وأكثرها شهرة (1).
بحث الذهبي العقائد على طريقة السلف من أهل الحديث، فكانت المادة الرئيسية التي تكون هذه الكتب والادلة المستعملة فيها من الاحاديث النبوية الشريفة.
وقد انتقد الذهبي من قبل مخالفيه على تأليفه لبعض هذه الكتب واعتقاده
مثل هذه العقائد، قال الشيخ محمد زاهد الكوثري عن كتاب " العلو ": " ولو لم يؤلفه لكان أحسن له في دينه وسمعته لان فيه مآخذ كثيرة، وقد شهر عن الذهبي أنه كان شافعي الفروع حنبلي المعتقد (2) ".
ولم يشتهر الذهبي بوصفه فقيها أو عالما بالفقه مع أنه درسه على أعلام العصر آنذاك مثل الشيخ كمال الدين ابن الزملكاني، وبرهان الدين الفزاري، وكمال الدين ابن قاضي شهبة، وغيرهم (3).
وقد ألف في
__________
(1) انظر أدناه كلامنا على آثار الذهبي.
(2) " ذيل تذكر الحفاظ " 348 هامش 2 (3) انظر أعلاه كلامنا على سيرته و " رونق الالفاظ " لسبط ابن حجر، ورقة 180 سير 1 / 5

(1/65)

أصوله، وعني باختصار كتاب " المحلى " لابن حزم (1)، وهو من كبار الكتب الفقهية، وألف عددا من الكتب والاجزاء التي تناولت موضوعات فقهية، وكانت له خواطر وآراء ونقدات جاءت في ثنايا كتبه، من ذلك مثلا كلامه في مسألة الطلاق ومناقشته لابن تيمية (2).
وهو كغيره من علماء الحنابلة يعتبر القرآن والحديث هما أساس الفقه، ويظهر مفهوم الفقه عند الذهبي واضحا في بيتين من الشعر له ذكرهما غير واحد ممن ترجم له وهما: الفقه قال الله قال رسوله * إن صح والاجماع فاجهد فيه وحذار من نصب الخلاف جهالة * بين النبي وبين رأي فقيه (3) وهذا الذي قدمناه لا يعني أن الذهبي لم يكن عارفا بالفقه، لكنه كان عزوفا عنه لا نشغاله بالحديث وروايته الذي هو الاصل الثاني للفقه بعد الكتاب العزيز، قال ابن ناصر الدين المتوفي سنة 842 ه: " له دربة بمذاهب الائمة
وأرباب المقالات قائما بين الخلف بنشر السنة ومذهب السلف (4) ".
ولغة الذهبي في كتبه لغة جيدة قياسيا بالعصر الذي عاش فيه، ويكفي أننا قلما وجدنا له لحنا في كتبه.
وهو باعتباره محدثا كبيرا وناقدا ماهرا دقيق في تعابيره، لما لذلك من أهمية في وضع الكلمة المناسبة أو العبارة في موضعها الملائم لا سيما في تحبير التراجم، فضلا عن أسلوبه السلس الممتع لمن أدمن قراءة مثل هذه الكتب.
__________
(1) وهو كتاب " المستحلى في اختصار المحلى " وانظر أدناه كلامنا على آثار الذهبي (2) الذهبي: " تذكرة الحفاظ " 2 / 715 713 (3) ابن ناصر الدين: " الرد الوافر " ص 31.
الصفدي: " الوافي " 2 / 166 (4) المصدر نفسه.

(1/66)

وقد عني الذهبي في مطلع حياته العلمية برواية الشعر وأورد طائفة من الاشعار عن شيوخه (1).
وذكرت لنا مصادر ترجمته بعضا من نظمه في المدح (2)، والرثاء (3).
وله شعر تعليمي، فقد علمنا أنه نظم أسماء المدلسين بقصيدة أوردها السبكي في طبقاته (4)، كما نظم أسماء الخلفاء بقصيدة أخرى (5).
وكان كثير الاعتناء بالشعراء تدل على ذلك تراجمهم الواسعة في كتابيه " تاريخ الاسلام " " وسير أعلام النبلاء " والنماذج الشعرية الكثيرة التي أوردها وعنايته الفائقة بتتبع دواوين الشعراء بحيث قال في ترجمة أبي الحسن محمد بن المظفر البغدادي الخرقي في وفيات سنة 455 ه " ولا يكاد يوجد ديوانه (6) ".
وكان للذهبي خط متقن قد أعجب به علم الدين البرزالي منذ أن بدأ الذهبي يطلب العلم (7).
وقد وصل إلينا الكثير من كتبه وكتب غيره مكتوبا
بخطه، وهو وإن لم يكن جميلا مراعيا لاصول الخطاطين والكتاب، لكنه يمتاز بالدقة والاتقان لا سيما للذي يدمن عليه.
__________
(1) انظر مثلا " معجم الشيوخ " م 1 ورقة 3، 7، 15، 20، 24، 29، 34، 35، 45، 48، 52، 55، 61، 62، 63، 65، 66، 69، 75، 77، 81، 83، 89.
م 2 ورقة 6 1، 11، 12، 30، 33، 36، 40، 52، 56، 59، 60، 66، 74، 85، 86، 88، 99 96.
(2) من بين الذين مدحهم الذهبي ووصل إلينا شعره فيهم: إسحاق بن أبي بكر بن ابراهيم الاسدي الحلبي الحنفي النحاس المتوفى سنة 710 ه (معجم الشيوخ، م 1 ورقة 34) وتقي الدين السبكي المتوفى سنة 756 ه وولده التاج المتوفى سنة 771 ه (طبقات السبكي، ج 9 ص 106، والسيوطي: طبقات الحفاظ، ورقة 86) والبرزالي (ابن ناصر الدين: الرد الوافر، ص 120).
(3) من ذلك قصيدته في رثاء رفيقه وشيخه ابن تيمية المتوفى سنة 728 ه (ابن ناصر الدين: " الرد الوافر " ص 36 35 و " التبيان " ورقة 165).
(4) 9 / 109 107.
(5) " تاريخ الاسلام " ورقة 179 (أحمد الثالث 2917 / 11).
(6) السخاوي: " الاعلان " ص 547.
(7) الذهبي: " معجم الشيوخ " م 2 الورقة 25، ابن حجر: " الدرر " 3 / 323.

(1/67)

وعرف الذهبي بزهده وورعه وديانته المتينة، وقد رأينا عند دراستنا لمجمل سيرته أنه كان يأنس إلى الاجتماع بمشاهير الفقراء والصوفية من ذوي الديانة والتمسك بالآثار.
قال تلميذه تقي الدين ابن رافع السلامي المتوفى سنة 774 ه: " كان خيرا صالحا متواضعا حسن الخلق حلو المحاضرة، غالب أوقاته في الجمع والاختصار
والاشتغال بالعبادة، له ورد بالليل، وعنده مروءة وعصبية وكرم (1) " وقال الزركشي المتوفى سنة 794 ه: " مع ما كان عليه من الزهد التام والايثار العام والسبق إلى الخيرات والرغبة بما هو آت (2) " ويكفي الذهبي أنه أفنى حياته في دراسة حديث رسول الله صلى الله عليه وسلم - وتدريسه.
لقد أصبحت كتب الذهبي متداولة في عصره والعصور التالية له، واعتبرت من أعظم الموارد التي استقى منها الكتاب الذين جاءوا بعده.
قال ابن حجر: " ورغب الناس في تواليفه ورحلوا إليه بسببها وتداولوها قراءة، ونسخا، وسماعا (3) ".
وقال تلميذه الحسيني: " وقد سار بجملة منها الركبان في أقطار البلدان (4) ".
وحسبنا أن نلقي نظرة عجلى على المستدركات والتلخيصات والذيول التي عملت على كتبه لندرك أهميتها البالغة.
وكان الذهبي مدرسة قائمة بذاتها خرجت العديد من الحفاظ والعلماء.
وقد أتاحت له معرفته العظيمة الواسعة بالحديث وعلومه والتاريخ وفنونه مكانة
__________
(1) سبط ابن حجر: " رونق الالفاظ " الورقة 180.
(2) " عقود الجمان " (نسخة مكتبة فاتح رقم 4435).
(3) ابن حجر: " الدرر " 3 / 427.
(4) " ذيل تذكرة الحفاظ " ص 36.

(1/68)

مرموقة بين أساتيذ العصر، فأمه طلبة العلم من كل حدب وصوب.
ونحن نعلم أن الذهبي تولى مناصب تدريسية كثيرة، نعرف منها مشيخة الحديث في تربة أم الصالح، ودار الحديث الظاهرية، والمدرسة النفيسية، ودار الحديث التنكزية، ودار الحديث الفاضلية، ودار الحديث العروية.
وقد
أتاحت له هذه المناصب أن يدرس عليه عدد كبير من الطلبة يفوق الحصر، قال تلميذه الحسيني: " وحمل عنه الكتاب والسنة خلائق (1) " وقال ابن قاضي شهبة الاسدي: " سمع منه السبكي والبرزالي والعلائي وابن كثير وابن رافع وابن رجب وخلائق من مشايخه ونظرائه..وتخرج به حفاظ (2) ".
وإن كتب القرن الثامن لتزخر بمئات من تلاميذ الذهبي النجب لم نجد في إيرادهم كثير فائدة في مثل هذا البحث.
ونرى من المفيد أن نقتطف في نهاية هذا الفصل آراء العلماء فيه لما لذلك من أهمية في تقويمه، وكنا نقلنا في أثناء هذا البحث بعضا منها، فقد وصفه رفيقه وشيخه علم الدين البرزالي المتوفى سنة 739 ه في " معجم شيوخه " والذهبي ما زال في مطلع حياته العلمية بقوله: " رجل فاضل، صحيح الذهن.
اشتغل ورحل، وكتب الكثير.
وله تصانيف واختصارات مفيدة.
وله معرفة بشيوخ القراءات (3) ".
وقال تلميذه صلاح الدين الصفدي المتوفى سنة 764 ه: " الشيخ الامام العلامة الحافظ شمس الدين أبو عبد الله الذهبي.
حافظ لايجارى ولا فظ لا يبارى، أتقن الحديث ورجاله، ونظر علله وأحواله، وعرف تراجم الناس، وأزال الابهام في تواريخهم والالباس.
ذهن يتوقد
__________
(1) " ذيل تذكرة الحفاظ " ص 36.
(2) " الاعلام " م 1 ورقة 90 (نسخة باريس 1398).
(3) سبط ابن حجر: " رونق الالفاظ " ورقة 180.

(1/69)

ذكاؤه، ويصح إلى الذهب نسبته وانتماؤه.
جمع الكثير، ونفع الجم الغفير، وأكثر من التصنيف، ووفر بالاختصار مؤونة التطويل في التأليف..اجتمعت به وأخذت عنه وقرأت عليه كثيرا من تصانيفه ولم أجد عنده جمود
المحدثين ولا كودنة النقلة " (1).
وعلى الرغم من مخالفة تاج الدين السبكي لشيخه الذهبي في بعض المسائل ورده عليه، فإنه قال في حقه: " شيخنا وأستاذنا، الامام الحافظ..محدث العصر.
اشتمل عصرنا على أربعة من الحفاظ، بينهم عموم وخصوص: المزي والبرزالي والذهبي والشيخ الامام الوالد، لا خامس لهؤلاء في عصر هم..وأما أستاذنا أبو عبد الله فبصر لا نظير له، وكنز هو الملجأ إذا نزلت المعضلة، إمام الوجود حفظا، وذهب العصر معنى ولفظا، وشيخ الجرح والتعديل، ورجل الرجال في كل سبيل..وهو الذي خرجنا في هذه الصناعة، وأدخلنا في عداد الجماعه (2) "، وقال أيضا: " وسمع منه الجمع الكثير.
وما زال يخدم هذا الفن إلى أن رسخت فيه قدمه، وتعب الليل والنهار، وما تعب لسانه وقلمه، وضربت باسمه الامثال، وسار اسمه مسير لقبه الشمس إلا أنه لا يتقلص إذا نزل المطر، ولا يدبر إذا أقبلت الليالي.
وأقام بدمشق يرحل إليه من سائر البلاد، وتناديه السؤالات من كل ناد " (3).
ووصفه تلميذه الحسيني المتوفى سنة 765 ه بأنه " الشيخ الامام العلامة شيخ المحدثين قدوة الحفاظ والقراء محدث الشام ومؤرخه ومفيده (4) " وقال في موضع آخر: " وكان أحد
__________
(1) " الوافي " 2 / 163.
(2) " الطبقات " 9 / 101 100 (3) المصدر نفسه، 9 / 103 (4) " ذيل تذكرة الحفاظ " ص 34

(1/70)

الاذكياء المعدودين والحفاظ المبرزين (1) ".
وقال تلميذه عماد الدين بن كثير المتوفى سنة 774 ه: " الشيخ الحافظ الكبير مؤرخ الاسلام وشيخ
المحدثين..وقد ختم به شيوخ الحديث وحفاظه (2) ".
وحينما قدم العلامة أبو عبد الله محمد بن محمد بن عبد الكريم الموصلي الاصل الاطرابلسي (3) إلى دمشق سنة 734 ه ودرس على الذهبي في تلك السنة قال فيه: ما زلت بالسمع أهواكم وما ذكرت * أخباركم قط إلا ملت من طرب وليس من عجب أن ملت نحوكم * فالناس بالطبع قد مالوا إلى الذهب (4) ووصفه الحافظ ابن ناصر الدين المتوفى سنة 842 ه بأنه " الحافظ الهمام مفيد الشام، ومؤرخ الاسلام (5) ".
وقال ابن حجر العسقلاني المتوفى سنة 852 ه " قرأت بخط البدر النابلسي في مشيخته: كان علامة زمانه في الرجال وأحوالهم حديد الفهم ثاقب الذهب وشهرته تغني عن الاطناب فيه (6) ".
وقال بدر الدين العيني المتوفى سنة 855 ه: " الشيخ الامام العالم العلامة الحافظ المؤرخ شيخ المحدثين (7) ".
وذكره سبط ابن حجر المتوفى سنة 899 ه في " رونق الالفاظ " وبالغ في الاطناب فيه، وقال: " الشيخ الامام العالم العلامة حافظ الوقت الذي صار هذا اللقب علما عليه..فلله دره من إمام محدث..فكم دخل في جميع الفنون وخرج وصحح، وعدل وجرح، وأتقن هذه الصناعة..فهو الامام سيد الحفاظ إمام المحدثين قدوة الناقدين ".
وقال في موضع آخر:
__________
(1) المصدر نفسه ص 36 (2) " البداية والنهاية " 14 / 225 (3) توفي سنة 774 ه وقد ترجمه ابن حجر في " الدرر " 4 / 307 306 (4) ابن ناصر الدين: " الرد الوافر " ص 32 31 (5) المصدر نفسه، ص 31 (6) الدرر، 3 / 427 (7) " عقد الجمان " ورقة 37 (نسخة أحمد الثالث 2911)

(1/71)

" وكتب بخطه كثيرا من الاجزاء والكتب وحصل الاصول وانتقى على جماعة من شيوخه..وعني بهذا الفن أعظم عناية، وبرع فيه وخدمه الليل والنهار (1) ".
__________
(1) الورقة 180

(1/72)

ثامنا وفاته وأولاده:
أضر الذهبي في أخريات سني حياته، قبل موته بأربع سنين أو أكثر، بماء نزل في عينيه، فكان يتأذى ويغضب إذا قيل له: لو قدحت هذا لرجع إليك بصرك، ويقول: ليس هذا بماء، وأنا أعرف بنفسي، لانني ما زال بصري ينقص قليلا قليلا إلى أن تكامل عدمه (1).
وتوفي بتربة أم الصالح ليلة الاثنين ثالث ذي القعدة قبل نصف الليل سنة 748 ه ودفن بمقابر باب الصغير، وحضر الصلاة عليه جملة من العلماء كان من بينهم تاج الدين السبكي (2) وقد رثاه غير واحد من تلامذته منهم الصلاح الصفدي (3) والتاج السبكي (4).
وترك الذهبي ثلاثة من أولاده عرفوا بالعلم هم: 1 ابنته أمة العزيز، وقد أجاز لها غير واحد باستدعاء والدها منهم: شيخ المستنصرية رشيد الدين أبو عبد الله محمد بن عبد الله البغدادي المتوفى سنة 707 (5).
ويظهر أنها تزوجت في حياة والدها وخلفت ولدا اسمه عبد القادر
__________
(1) الصفدي: " نكت الهميان " ص 242، ابن دقماق: " ترجمان الزمان " الورقة 99.
(2) السبكي: " طبقات " 9 / 106 105 وقد زاره والده تقي الدين السبكي قبل المغرب وسأله عن حاله.
الصفدي: " الوافي " 2 / 156، " ونكت الهميان " ص 242، ابن حجر: " الدرر "
3 / 427 وغيرهم، ممن ترجم له.
(3) " الوافي " 2 / 165 (4) " طبقات " 9 / 111 109 وهي طويلة أورد بعضها، وابن قاضي شهبة: " الاعلام " م 1 ورقة 90 (5) الذهبي: " منتقى المعجم المختص " الورقة 39 (باريس 2076) و " معجم الشيوخ " م 2 ورقة 46، وانظر أيضا م 1 ورقة 78

(1/73)

سمع مع جده من أحمد بن محمد المقدسي المتوفى سنة 737 (1) ه، وأجاز له جده رواية كتابه " تاريخ الاسلام " (2).
2 ابنه أبو الدرداء عبد الله، ولد سنة 708 ه وأسمعه أبوه من خلق كثير، وحدث ومات في ذي الحجة سنة 754 (3).
3 ابنه شهاب الدين أبو هريرة عبد الرحمن، ولد سنة 715 ه وسمع مع والده أجزاء حديثية كثيرة (4)، وسمع من عيسى المطعم الدلال المتوفى سنة 719 ه، وخرج له أبوه أربعين حديثا عن نحو المئة نفس، وحدث منذ سنة 740 ه وتأخرت وفاته إلى ربيع الآخر سنة 799 (5) ه وخلف ولدا اسمه محمد، سمع مع جده (6)، وأجاز له جده رواية كتابه " تاريخ الاسلام " (7).
__________
(1) الذهبي: " معجم الشيوخ " م 1 الورقة 17.
(2) راجع طرة المجلد الحادي والعشرين من " تاريخ الاسلام " الذي بخط الذهبي (أيا صوفيا 3014).
(3) ابن حجر: " الدرر " 2 / 392.
(4) انظر مثلا: " معجم الشيوخ " م 1 ورقة 38، 70 69، 75 74، 78، 85، م 2 الورقة 44، 45، 53.
(5) ابن حجر: " الدرر " 2 / 449، والتونسي: " دستور الاعلام بمعارف الاعلام " الورقة 116 (نسخة ولي الدين جار الله 697 1605).
(6) " معجم الشيوخ " م 1 ورقة 44.
(7) انظر طرة المجلد الحادي والعشرين (أيا صوفيا 3014).

(1/74)

تاسعا: آثار الذهبي:
وهذه تذكرة في آثار مؤرخ الاسلام الذهبي عنيت فيها بذكر ما ألف واختصر، وخرج على أخصر ما يمكن، إذ تفاصيلها مبسوطة في كتابي " الذهبي ومنهجه في كتابه تاريخ الاسلام " (1)، واقتفيت فيها المنهج الآتي:
1 - قسمت المؤلفات حسب موضوعاتها، ورتبت الكتب الواردة في كل موضوع على حروف المعجم.
أما المختصرات، والمنتقيات، والتخاريج، فاكتفيت بسردها وفق ذلك الترتيب من غير تقسيم لها.
2 - نبهت فيما إذا كان الكتاب موجودا: مخطوطا أو مطبوعا، وأشرت إلى إحدى طبعاته أو نسخه بين قوسين، وتركت الذي لم أعثر له على نسخة غفلا من ذلك.
أولا: القراءآت: 1 التلويحات في علم القراءآت (بروكلمان: الملحق 2 / 47).
ثانيا: الحديث: 2 الاربعون البلدانية.
3 - الثلاثون البلدانية.
4 - طرق حديث " من كنت مولاه فعلي مولاه ".
5 - الكلام على حديث الطير.
6 - المستدرك على مستدرك الحاكم.(الظاهرية: 62 مجاميع).
__________
(1) القاهرة: 1976 ص: 276 139

(1/75)

ثالثا: مصطلح الحديث وآدابه:
7 -كتاب الزيادة المضطربة.
8 - طريق أحاديث النزول.
9 - العذب السلسل في الحديث المسلسل.
10 - منية الطالب لا عز المطالب.
11 - الموقظة في علم مصطلح الحديث (باريس: 4577).

رابعا: العقائد:
12 - أحاديث الصفات.
13 -الاربعين في صفات رب العالمين (منها جزء في الظاهرية، وانظر الالباني: 280).
14 -جزء في الشفاعة.
15 -جزآن في صفة النار.
16 -الرسالة الذهبية إلى ابن تيمية (طبعت بدمشق: 1347 ه).
17 -الروع والاوجال في نبأ المسيح الدجال.
18 -رؤية الباري.
19 -العرش (انظر بروكلمان: الملحق: 1 / 47).
20 -العلو للعلي الغفار.(طبع غير مرة منها بمصر: 1332 ه).
21 -الكبائر.(مطبوع، القاهرة: 1356 ه).
22 - ما بعد الموت.
23 - مسألة دوام النار.

(1/76)

24 - مسألة الغيبة.
25 - مسألة الوعيد.

خامسا: أصول الفقه:
26 - مسألة الاجتهاد.
27 - مسألة خبر الواحد.

سادسا: الفقه:
28 - تحريم أدبار النساء.
29 - تشبيه الخسيس بأهل الخميس (دار الكتب المصرية).
30 - جزء في الخضاب.
31 - جزء من صلاة التسبيح.
32 - جزء في القهقهة.
33 - حقوق الجار.(كوبرلي.1584 / 3).
34 - فضائل الحج وأفعاله.
35 - اللباس.
36 - مسألة السماع.
37 - الوتر.

سابعا: الرقائق:
38 - جزء في محبة الصالحين.
39 - دعاء المكروب.
40 - ذكر الولدان.

(1/77)

41 - التعزية الحسنة بالاعزة.
42 - كشف الكربة عند فقد الاحبة.

ثامنا: التاريخ والتراجم:
43 - أخبار السد.
44 - أخبار قضاة دمشق.
45 - أسماء من عاش ثمانين سنة بعد شيخ أو بعد تاريخ سماع.(أيا صوفيا: 2953).
46 - الاشارة إلى وفيات الاعيان والمنتقى من تاريخ الاسلام. (الاحمدية بحلب: 328).
47 - الاعلام بوفيات الاعلام (نسخه كثيرة منها بالظاهرية: مجموع 117).
48 - الامصار ذوات الآثار.(منه نسخة في استانبول وأخرى بالمدينة).
49 - أهل المئة فصاعدا (مطبوع، بغداد: 1973).
50 - البيان عن اسم ابن فلان.
51 - تاريخ الاسلام ووفيات المشاهير والاعلام (طبع اليسير منه، ونسخه مشتتة في خزائن الكتب، وعندي نسخة كاملة مصورة).
52 - التاريخ الممتع.
53 - تذكرة الحفاظ.(مطبوع، حيدر آباد 1958 1955 وهي أحسن الطبعات).
54 - تراجم رجال روى عنهم محمد بن إسحاق.(مطبوع، ليدن: 1890).

(1/78)

55 - تسمية رجال صحيح مسلم الذين انفرد بهم عن البخاري (لا له لي باستانبول: 2089).
56 - تقييد المهمل.
57 - التلويح بمن سبق ولحق.
58 - جزء أربعة تعاصروا.
59 - دول الاسلام.(مطبوع، حيدر آباد: 1337 ه).
60 - ديوان الضعفاء والمتروكين (مطبوع).
61 - ذكر من اشتهر بكنيته من الاعيان (جستربتي بدبلن: مجموع 3458).
62 - ذكر من يؤتمن قوله في الجرح والتعديل (أيا صوفيا: 2953).
63 - ذيل الاشارة إلى وفيات الاعيان.
64 - ذيل دول الاسلام (مطبوع، حيدر آباد: 1337).
65 - ذيل سير أعلام النبلاء.
66 - ذيل ديوان الضعفاء والمتروكين.(الظاهرية: مجموع 369 حديث).
67 - ذيل كتاب الضعفاء لابن الجوزي.
68 - الذيل على ذيل كتاب الضعفاء لابن الجوزي.
69 - ذيل العبر في خبر من عبر (مطبوع، الكويت - بدون تاريخ).
70 - الرد على ابن القطان (مختصر (1) منه في الظاهرية: مجموع: 70).
__________
(1) ظنه الالباني أصل الكتاب (انظر الفهرس: 282) وهو وهم.

(1/79)

71 - الزلازل.
72 - سير أعلام النبلاء (وهو هذا الكتاب).
73 - طبقات الشيوخ.
74 - العباب في التاريخ.
75 - العبر في خبر من عبر (مطبوع بالكويت وفيه نقص).
76 - عنوان السير في ذكر الصحابة.
77 - القبان (في أصحاب التقي ابن تيمية).
78 - المجرد في أسماء رجال كتب سنن الامام أبي عبد الله بن ماجة سوى من أخرج له منهم في أحد الصحيحين (الظاهرية: 531 حديث).
69 - المرتجل في الكنى (بروكلمان: 2 / 59).
80 - المشتبه في الرجال: أسمائهم وأنسابهم (مطبوع، وأعيد طبعه بالقاهرة 1962).
81 - معجم الشيوخ الكبير.(دار الكتب المصرية: 65 حديث) 82 معجم الشيوخ الاوسط.
83 - المعجم الصغير (اللطيف).(الظاهرية: مجموع: 12).
84 - المعجم المختص بمحدثي العصر (منه انتقاء لابن قاضي شهبة بباريس: 2076 عربيات، والاوقاف العراقية: مجموع رقم: 2841).
85 - معرفة آل مندة.
86 - معرفة القراء الكبار على الطبقات والاعصار (مطبوع، القاهرة: 1969).
87 - المعين في طبقات المحدثين.(فيض الله باستانبول: 1528).

(1/80)

88 - المغني في الضعفاء.(مطبوع بحلب: 1971).
89 - المقدمة ذات النقاط في الالقاب.(دار الكتب المصرية: 4423 ج).
90 - من تكلم فيه وهو موثق. (عندي منه نسخة) وهو غير:
91 - الرواة الثقات المتكلم فيهم بما لا يوجب ردهم (المطبوع بالقاهرة: 1906).
92 - ميزان الاعتدال في نقد الرجال (مطبوع مشهور، منها طبعة القاهرة 1963).
93 - هالة البدر في عدد أهل بدر (لعله هو الذي في الظاهرية ضمن مجموع: 47).

تاسعا: السير والتراجم المفردة:
94 - أخبار أبي مسلم الخراساني.
95 - أخبار أم المؤمنين عائشة (1).
96 - التبيان في مناقب عثمان.
97 - ترجمة ابن عقدة الكوفي.
98 - ترجمة أبي حنيفة. (مطبوع بالقاهرة بدون تاريخ).
99 - ترجمة أبي يوسف القاضي (مطبوع بالقاهرة بدون تاريخ).
100 - ترجمة أحمد بن حنبل (2).
__________
(1) نشر الاستاذ الافغاني ترجمتها من سير أعلام النبلاء (دمشق: 1945).
(2) نشر المرحوم الشيخ أحمد شاكر ترجمة الامام أحمد من تاريخ الاسلام.
سير 1 / 6

(1/81)

101 - ترجمة الخضر.
102 - ترجمة السلفي (1).
103 - ترجمة الشافعي.
104 - ترجمة الشيخ الموفق (2).
105 - ترجمة مالك بن أنس.
106 - ترجمة محمد بن الحسن الشيباني (مطبوع بالقاهرة بدون تاريخ).
107 - توقيف أهل التوفيق على مناقب الصديق.
108 - الدرة اليتيمية في سيرة التيمية.
109 - الزخرف القصري (في ترجمة الحسن البصري).
110 - سيرة الحلاج.
111 - سيرة أبي القاسم الطبراني.
112 - سيرة سعيد بن المسيب.
113 - سيرة عمر بن عبد العزيز.
114 - السيرة النبوية (وهي في تاريخ الاسلام).
115 - فتح المطالب في مناقب علي بن أبي طالب.
__________
(1) أبو طاهر أحمد بن محمد الاصبهاني المحدث المشهور المتوفى سنة 576 ه.
(2) أبو محمد عبد الله بن أحمد بن قدامة المقدسي صاحب التصانيف المشهورة المتوفى سنة 620 ه.

(1/82)

116 - قض نهارك بأخبار ابن المبارك.
117 - مناقب البخاري (دار الكتب المصرية طلعت، مجموع: 965).
118 - نعم السمر في سيرة عمر.
119 - نفض الجعبة في أخبار شعبة.
120 - سيرة لنفسه.

عاشرا: المنوعات:
121 - بيان زغل العلم والطلب (1). (مطبوع، دمشق: 1347).
122 - التمسك بالسنن.
123 - جزء في فضل آية الكرسي.
124 - الطب النبوي (طبع غير مرة، وينسب لغيره أيضا).
125 - كسر وثن رتن (2).

أحد عشر: المختصرات والمنتقيات:
126 - أحاديث مختارة من الموضاعات من " الاباطيل " للجورقاني (3).
(المكتبة الازهرية، مجموع: 290 حديث).
127 - بلبل الروض.
__________
(1) وجاء عنوانه في نسخة برلين (5570): " رسالة فيما يذم ويعاب في كل طائفة ".
(2) رتن هذا هندي دجال ظهر بعد سنة ست مئة وادعى التعمير وصحبة النبي صلى الله عليه وسلم.
(3) كتاب الاباطيل لابي عبد الله الحسين بن إبراهيم بن الحسين الجورقاني المتوفى سنة 543 ه، وقد نسبه الشيخ الالباني لابي إسحاق إبراهيم بن يعقوب الجوزجاني المتوفى سنة 259 ه، وتابعه سزكين، وهو وهم.

(1/83)

اختصره من " الروض الانف " للسهيلي المتوفى سنة 581 ه.
128 - تجريد أسماء الصحابة. (مطبوع، حيدر آباد: 1315 ه). اختصره من " أسد الغابة " لابن الاثير المتوفى سنة 630 ه.
129 - تذهيب تهذيب الكمال في أسماء الرجال (أحمد الثالث: 2949 / 4 1).
130 - ترتيب " الموضوعات " لابن الجوزي.(المكتبة الازهرية، مجموع: 290 حديث).
131 - تلخيص " العلل المتناهية في الاحاديث الواهية " لابن الجوزي (المكتبة الازهرية، مجموع: 290 حديث).
132 - تنقيح كتاب " التحقيق في أحاديث التعليق " لابن الجوزي.(فيض الله: 296).
133 - تهذيب تاريخ (1) علم الدين البرزالي.
134 - ذكر الجهر بالبسملة مختصرا.(الظاهرية، مجموع: 55). اختصره من تصنيف في هذا الموضوع للخطيب البغدادي المتوفى سنة 463 ه.
135 - الرخصة في الغناء والطرب بشرطه.(الظاهرية: 7159). اختصره من كتاب " السماع " للادفوي المتوفى سنة 748 ه
136 - الكاشف في معرفة من له رواية في الكتب الستة.(مطبوع، القاهرة: 1972).
______________
(1) تاريخ البرزالي هو " المقتفي لتاريخ أبي شامة " عندي منه نسخة.

(1/84)

اختصره من " تهذيب الكمال " لشيخه ورفيقه المزي المتوفى سنة 742 ه.
137 - المجرد من " تهذيب الكمال " (الفاتيكان: 1032).
138 مختصر " إنباه الرواة على أنباه النحاة " لابن القفطي.
(لبدن) 139 مختصر " الانساب " لابي سعد السمعاني.
140 - مختصر " البعث والنشور " للبيهقي.
141 مختصر " تاريخ بغداد " للخطيب البغدادي.
142 - مختصر " تاريخ دمشق " لابن عساكر.
143 مختصر " تاريخ مصر " لابن يونس.
144 مختصر " تاريخ نيسابور " لابي عبد الله الحاكم.
145 مختصر " تحفة الاشراف بمعرفة الاطراف " للمزي.
146 مختصر " تقويم البلدان " لابي الفدا.
147 مختصر " التكملة لكتاب الصلة " لابن الابار.
148 مختصر " التكملة لوفيات النقلة " للمنذري.
149 مختصر " جامع بيان العلم وفضله " لابن عبد البر.
150 مختصر " الجهاد " لبهاء الدين ابن عساكر.
151 - مختصر " ذيل تاريخ بغداد " لابي سعد السمعاني.
152 مختصر " الرد على ابن طاهر (1) " لابن المجد (2).
153 مختصر " الروضتين في أخبار الدولتين " وذيله لابي شامة.
__________
(1) أبو الفضل محمد بن طاهر المقدسي، ابن القيسراني المتوفى سنة 507 ه وكتابه الذي رد عليه ابن المجد في " السماع ".
(2) سيف الدين أبو العباس أحمد ابن المجد عيسى المقدسي المتوفى سنة 643 ه.

(1/85)

154 مختصر " الزهد " للبيهقي.
(عارف حكمت بالمدينة المنورة).
155 مختصر " سلاح المؤمن في الادعية المأثورة " لابن الامام (1).
156 مختصر " صلة التكملة لوفيات النقلة " لعز الدين الحسيني.
157 مختصر " الضعفاء " لابن الجوزي.
158 مختصر " الفاروق في الصفات " لشيخ الاسلام الانصاري.
159 مختصر " القدر " للبيهقي.
160 المختصر المحتاج إليه من تاريخ الحافظ أبي عبد الله محمد بن سعيد بن محمد ابن الدبيثي.
(طبع ببغداد: 1976 1951).
161 - مختصر " المدخل إلى كتاب السنن " للبيهقي.
162 مختصر " المستدرك على الصحيحين " لابي عبد الله الحاكم (طبع بهامش المستدرك).
163 - مختصر " المعجب في تلخيص أخبار المغرب " للمراكشي.
164 مختصر " مناقب سفيان الثوري " لابن الجوزي.
165 - مختصر " وفيات الاعيان " لابن خلكان.
166 مختصر " الوهم والايهم الواقعين في كتاب الاحكام " لابن القطان.
(الظاهرية، مجموع: 70).
167 المستحلى في اختصار " المحلى " لابن حزم.
168 معرفة التابعين من " الثقات " لابن حبان (الاسكوريال: 1689).
__________
(1) أبو الفتح محمد بن محمد بن علي المصري المتوفى سنة 745 ه.

(1/86)

169 المقتضب من " تهذيب الكمال " للمزي.
170 المقتنى في سرد الكنى.
(الاحمدية بحلب: 328).
اختصره من كتاب " الكنى " لابي أحمد الحاكم المتوفى سنة 378).
اختصره من كتاب " الكنى " لابي أحمد الحاكم المتوفى سنة 378.
171 المنتخب من " التاريخ المجدد لمدينة السلام " لابن النجار البغدادي.
172 منتقى " الاستيعاب في معرفة الاصحاب "، لابن عبد البر.
173 المنتقى من تاريخ أبي الفدا.
174 المنتقى من " تاريخ خوارزم " لابن أرسلان الخوارزمي.
175 المنتقى من " مسند " أبي عوانة.
176 المنتقى من " مسند " عبد بن حميد.
177 المنتقى من " معجم شيوخ " يوسف بن خليل الدمشقي.
178 المنتقى من معجمي الطبراني الاوسط والكبير ومن مسند المقلين لدعلج.
(منه قطعة في الظاهرية، مجموع: 71).
179 المنتقى من " معرفة الصحابة " لابن مندة.
180 - مهذب " السنن الكبرى " للبيهقي.
(مكتبة مدنية باستانبول 258، 259، 260 وطبع بالقاهرة باسم " المهذب في اختصار السنن الكبير " وهو عنوان غير صحيح).

(1/87)

182 - نبذة من فوائد تاريخ ابن الجزري (1) كوبرلي: 1147).
183 - النبلاء في شيوخ السنة.
اختصره من كتاب " المعجم المشتمل على أسماء شيوخ الائمة النبل " لابن عساكر.
اثنا عشر: التخاريج: قام الذهبي بتخريج عدد كبير من معجمات الشيوخ والمشيخات والاربعينات والاجزاء الحديثية الكبيرة والصغيرة، منها: أ - معجمات الشيوخ:
184 معجم شيوخ ابن البالسي المتوفى سنة 711 ه.
185 - معجم شيوخ ابن حبيب الدمشقي المتوفى سنة 779 ه.
186 - معجم شيوخ علاء الدين ابن العطار الدمشقي المتوفى سنة 724 ه.
187 المعجم العلي للقاضي الحنبلي (أبي الفضل سليمان بن حمزة المقدسي المتوفى سنة 715 ه.
).
ب - المشيخات: 188 - مشيخة التلي (محمد بن أحمد الصالحي الخياط المتوفى سنة 741 ه).
189 - مشيخة الجعبري المتوفى سنة 706 ه.
__________
(1) توفي ابن الجزري سنة 73 -9 وهو غير ابن الجزري صاحب " غاية النهاية في طبقات القراء " وتاريخه هذا يعرف باسم " حوادث الزمان وأنبائه ووفيات الاكابر والاعيان من أبنائه " عندي قطع منه، وهو من التواريخ المستوعبة.

(1/88)

190 - مشيخة ابن الزراد الحريري المتوفى سنة 726 ه.
191 مشيخة عز الدين المقدسي المتوفى سنة 700 ه.
192 - مشيخة ابن القواس المتوفى سنة 698 ه.
193 مشيخة زين الدين الكحال المتوفى سنة 730 ه.
ج الاربعينات: 194 أربعون حديثا بلدانية من " المعجم الصغير " للطبراني.
(التيمورية بمصر: 438 حديث).
195 أربعون حديثا بلدانية من " معجم " ابن جميع الصيداوي.
196 أربعون حديثا بلدانية من " معجم شيوخ " أبي بكر المقدسي
المتوفى سنة 718 ه.
197 أربعون حديثا بلدانية من " معجم شيوخ " ابن زاذان المتوفى سنة 481 ه.
198 أربعون حديثا لابي المعالي الابرقوهي المتوفى سنة 701 ه.
199 أربعون حديثا لابنه أبي هريرة عبد الرحمان المتوفى سنة 799 ه د الثلاثينات: 200 ثلاثون حديثا من " المعجم الصغير " للطبراني.
ه العوالي: 201 عوالي الشمس ابن الواسطي المتوفى سنة 699 ه.
202 عوالي الطاووسي المتوفى سنة 704 ه.

(1/89)

203 عوالي أبي عبد الله ابن اليونيني المتوفى سنة 747 ه.
204 العوالي من حديث مالك بن أنس.
205 - العوالي المنتقاة من حديث الذهبي (الظاهرية، مجموع: 4512 عام).
والاجزاء: 206 الجزء الملقب بالدينار من حديث المشايخ الكبار (دار الكتب المصرية: 1508 حديث).
207 جزء من حديث القزويني المتوفى سنة 704 ه.
208 جزء من حديث أبي بكر المرسي المتوفى سنة 718 ه.
209 جزء من حديث ابن المحب المقدسي المتوفى سنة 730 ه.
210 جزء من حديث ابن الكويك المتوفى سنة 734 ه.
211 جزء من حديث أمين الدين الواني المتوفى سنة 735 ه.
212 جزء من حديث ابن جماعة الكناني المتوفى سنة 767 ه.
213 أحاديث " مختصر " ابن الحاجب المتوفى سنة 646 ه.
(ومختصر ابن الحاجب من كتب أصول الفقه المشهورة وهو " منتهى السؤال والامل في علمي الاصول والجدل " وقد طبع).
214 ثلاثيات ابن ماجة.
(الظاهرية، مجموع: 59).
215 المنتقى من حديث تقي الدين ابن الشيخ شمس الدين ابن المجد البعلي.
(الظاهرية، مجموع: 25).

(1/90)

الفصل الثاني
سير اعلام النبلاء منهجه وأهميته
أولا - عنوان الكتاب وتأليفه:
سماه صلاح الدين الصفدي (1) وابن دقماق (2): " تاريخ النبلاء "، وابن شاكر الكتبي (3): " تاريخ العلماء النبلاء "، وتاج الدين السبكي (4): " كتاب النبلاء "، وسبط ابن حجر (5): " أعيان النبلاء ".
وسماه كل من الحسيني (6)، وابن ناصر الدين (7)، وابن حجر (8)، والسخاوي (9): " سير النبلاء ".
أما " سير أعلام النبلاء " فقد جاء مخطوطا على طرر المجلدات الموجودة في مكتبة السلطان أحمد الثالث ذوات الرقم 2910 / A، وهي النسخة الاولى التي
__________
(1) الوافي: 2 / 163.
(2) ترجمان الزمان، الورقة: 98.
(3) فوات الوفيات: 2 / 183، وعيون التواريخ، الورقة 86 (كيمبرج 2923).
(4) طبقات الشافعية: 9 / 104.
(5) رونق الالفاظ، الورقة: 180.
(6) الذيل على ذيل العبر: 268.
(7) الرد الوافر: 31.
(8) الدرر الكامنة: 3 / 426.
(9) الاعلان بالتوبيخ: 674.

(1/91)

نسخت عن نسخة المؤلف التي بخطه وكتبت في حياته في السنوات 739 743 ه، وهو العنوان الاكثر دقة وكمالا، لذلك اعتمده محققو الكتاب.
وقد ألف الذهبي كتابه هذا بعد كتابه العظيم " تاريخ الاسلام ووفيات المشاهير والاعلام " الذي انتهى من تأليفه أول مرة سنة 714 ه ثم أعاد النظر فيه، وبيض قسما منه سنة 726 ه (1).
وقد أشار المؤلف إلى بعض كتبه الاخرى، وأحال عليها في كتابه " السير ".
وحينما ذكر تلميذه الصلاح الصفدي بعض كتب الذهبي الخاصة بتراجم الاعيان مثل " نفض الجعبة في أخبار شعبة " و " قض نهارك بأخبار ابن المبارك " وغيرهما قال: " وله في تراجم الاعيان لكل واحد مصنف قائم الذات مثل الائمة الاربع ومن جرى مجراهم، لكنه أدخل الجميع في " تاريخ النبلاء " (2).
وهذا النص يوضح أنه ألف " السير " بعد تأليفه لكل تلك التراجم المفردة الكثيرة، ويلاحظ أن ناسخ أول نسخة من الكتاب قد بدأ بنسخها في سنة 739 ه وانتهى من المجلد الثالث عشر في أوائل سنة 743 ه، وهذا يعني أن المؤلف كان قد انتهى من تأليف كتابه سنة 739 ه، أو قبلها.
وقد جزم الدكتور الفاضل صلاح الدين المنجد بتأليف الكتاب سنة 739 ه، من غير دليل (3) سوى أن الناسخ ابن طوغان قد
بدأ بنسخ نسخته في هذه السنة.
أما نحن فنعتقد أنه بدأ في تأليف الكتاب سنة 732 ه أو قبيلها بقليل، ودليلنا على ذلك قول المؤلف الذهبي في ترجمة العباس عم النبي صلى الله عليه وسلم: " وقد صار الملك في ذرية العباس، واستمر ذلك، وتداوله تسعة وثلاثون خليفة إلى وقتنا هذا، وذلك ست مئة عام، أولهم السفاح.
وخليفة زماننا المستكفي له الاسم المنبري، والعقد والحل بيد
__________
(1) انظر التفاصيل في كتابي: الذهبي: 25 فما بعد.
(2) الوافي بالوفيات، 2.
164.
(3) انظر مقدمته للجزء الاول الذي نشره من السير ص 38.

(1/92)

السلطان الملك الناصر، أيدهما الله " (1).
ولما كان العباسيون قد تقلدوا الحكم سنة 132 ه كما هو مشهور فيكون زمانه الذي أشار إليه هو سنة 732 ه، والمستكفي بالله هذا هو أبو الربيع سليمان بن أحمد، ولد سنة 683 ه، وخطب له بمصر بعد وفاة أبيه سنة 701 ه، وقد ساءت حاله مع السلطان الناصر في آخر أيامه، فأخرجه السلطان إلى قوص من صعيد مصر سنة 738 ه فأقام بها إلى حين وفاته سنة 740 ه (2).
وليس من المعقول أن يستغرق تأليف الكتاب سبع سنوات ومعظم مادته كانت جاهزة عند مؤلفه بسبب أنه ألفه بعد تاريخ الكبير " تاريخ الاسلام ".

ثانيا - نطاق الكتاب وعدد مجلداته:
جعل الذهبي كتابه " سير أعلام النبلاء " في أربعة عشر مجلدا راعى فيها التناسق من حيث عدد الاوراق، ولم يراع في الاغلب ناحية تنظيمية أخرى، لذلك وجدنا النساخ فيما بعد لم يلزموا أنفسهم بتقسيم المؤلف (3).
وقد أفرد الذهبي المجلدين الاول والثاني للسيرة النبوية الشريفة وسير
الخلفاء الراشدين، لكنه لم يعد صياغتهما، وإنما أحال على كتابه العظيم " تاريخ الاسلام " ليؤخذا منه ويضما إلى " السير " فقد جاء في طرة المجلد الثالث من نسخة أحمد الثالث الاولى تعليق بخط الذهبي كتب على الجهة
__________
(1) سير أعلام النبلاء: 2 / الترجمة: 11 (طبعة مؤسسة الرسالة المحققة).
(2) البداية لابن كثير: 14 / 187، والسلوك للمقريزي: 2 / 504، والدرر لابن حجر: 2 / 336 وغيرها.
(3) انظر وصف النسخ في مقدمة هذا الجزء الاول من السير.
وقد أشار ناسخ المجلد السابع عشر من النسخة المصورة في المجمع العلمي العربي بدمشق إلى أن نسخته تتكون من عشرين مجلدا.

(1/93)

اليسرى منها نصه: " في المجلد الاول والثاني سير النبي صلى الله عليه وسلم والخلفاء الاربعة تكتب من تاريخ الاسلام ".
ويلاحظ أن الذهبي قد أشار في حاشية الورقة (98) من المجلد الثاني من تاريخ الاسلام وهو المجلد الذي يبدأ بالسيرة النبوية وعند الفصل الخاص بمعجزاته صلى الله عليه وسلم إلى مكونات " السيرة النبوية " بقوله: " من شاء من الاخوان أن يفرد الترجمة النبوية، فليكتب إذا وصل إلى هنا جميع ما تقدم من كتابنا في السفر الاول بلا بد، فليفعل، فإن ذلك حسن، ثم يكتب بعد ذلك " فصل في معجزاته " إلى آخر الترجمة النبوية وهذا يعني أن " السيرة النبوية " التي أرادها الذهبي تشمل جميع المجلد الاول وهو المجلد الخاص بالمغازي ثم جميع " الترجمة النبوية " وهي المئة والثلاثون ورقة من المجلد الثاني الذي بخطه.
وهذا في رأينا هو المجلد الاول من " سير أعلام النبلاء ".
أما سير الخلفاء الاربعة فهي التي تستغرق بقية المجلد الثاني من نسخة المؤلف التي بخطه وتتصمن الاوراق:
131 - 241، وقسما من المجلد الثالث من نسخة المؤلف وهذا هو المجلد الثاني من " السير " في رأينا.
والظاهر أن ابن طوغان صاحب النسخة لم يقم باستنساخ المجلدين: الاول والثاني، من " تاريخ الاسلام " كما طلب المؤلف، فظن كاتب الوقفية على المدرسة المحمودية أن هذين المجلدين مفقودان، فتابعه الناس على هذا الوهم.
وكان من المظنون أن المجلد الثالث عشر (1) من نسخة ابن طوغان وهو
__________
(1) كان هذا المجلد هو حصتي من تحقيق الكتاب، وقد حققته بمشاركة زميلي السيد محيي هلال السرحان.

(1/94)

المجلد الذي يبتدئ بترجمة المحدث الكبير أبي طاهر السلفي المتوفى سنة 576 ه، وينتهي بترجمة السلطان الملك المنصور نور الدين علي ابن السلطان الملك المعز أيبك التركماني الصالحي المعزول من السلطنة سنة سبع وخمسين وست مئة، والذي تأخرت وفاته إلى حدود سنة سبع مئة أقول: كان من المظنون أن هذا هو المجلد الاخير من الكتاب، لكنني أعتقد بل أكاد أجزم أن هناك مجلدا آخر يتمم الكتاب هو المجلد الرابع عشر، وهو المجلد الذي ظنه الدكتور الفاضل صلاح الدين المنجد ذيلا لسير أعلام النبلاء وتابعه الناس عليه، وإليك آيات ذلك ودلالاته: 1 من المعلوم أن الذهبي ألف " سير أعلام النبلاء " عبد تأليف " تاريخ الاسلام " وتابع فيه النطاق الزمني للكتاب المذكور، والذي نعرفه أن " تاريخ الاسلام " يمتد من أول الهجرة النبوية إلى آخر سنة (700 ه)، بينما تبين دراستنا لتراجم الطبقة الخامسة والثلاثين وهي آخر المجلد الثالث عشر أن
أصحابها توفوا في المدة المحصورة بين السنوات 660 651 ه، فإين هي تراجم من توفي بين 700 661 ه ؟ وهي مدة طويلة عاصر المؤلف كثيرا من أحداثها واتصل بالعديد من المترجمين فيها، وكان الكثير منهم شيوخه، والباقون من شيوخ شيوخه، وفيهم أعلام الدنيا من مثل أبي شامة، وابن الساعي، والنووي، وفخر الدين ابن البخاري، وابن الظاهري ومئات غيرهم بحيث لا يعقل أن يتركهم الذهبي ولا يترجم لهم، وقد ترجم في كتابه هذا لمن هم أدنى منهم بكثير، فهذه المدة المذكورة البالغة قرابة الاربعين سنة تحتمل من غير شك أن تكون المجلد الرابع عشر من " السير ".
2 - ولكن كيف ظن الفضلاء أن هذا هو المجلد الاخير من " السير " وكيف ذكروا أن تراجمه تصل إلى سنة 700 ه ؟

(1/95)

والذي عندي أن الذي أوقع الناس (1) في هذه المزلقة أمران: أولهما عدم دراسة المجلد الثالث عشر دراسة جيدة والنظر إلى المترجمين فيه نظرة فاحصة منقبة.
وثانيهما: هو ترجمة السلطان الملك المنصور نور الدين علي ابن السلطان الملك المعز أيبك التركماني الذي ذكر المؤلف الذهبي أنه تأخر إلى قريب سنة (700) ه، لكن الدراسين لم ينتبهوا إلى أن الذهبي، إنما ذكره بسبب توليه الحكم بعد مقتل والده المعز أيبك سنة 655 ه، وأنه لم يبق في السلطنة غير سنتين ونصف إذ عزل في أواخر سنة 657 ه حينما تولى سيف الدين قطز السلطنة، فالذي ذكره الذهبي عن بقائه فيما بعد إنما هو من باب الاستطراد لا غير، وقد كان من منهج الذهبي في هذا الكتاب أن يجمع الاقرباء في مكان واحد كما سيأتي بيانه لاحقا.
3 - قلنا إن الذهبي ألف كتابه هذا في أربعة عشر مجلدا، وطلب من النساخ أن يستخرجوا المجلدين الاول والثاني من " تاريخ الاسلام " وهما اللذان يتضمنان السيرة النبوية، وسير الخلفاء الاربعة، كما هو مثبت بخطه في طرة المجلد الثالث من الكتاب.
وقد نصت وقفية الكتاب على المدرسة المحمودية بالقاهرة وهي الوقفية المثبت نصها على جميع المجلدات أن الموقوف منه اثنا عشر مجلدا، وقد جاء في نص الوقفية المدونة على المجلد الثالث، وهو أول المجلدات التي وصلت إلينا - ما نصه: " وقف وحبس وسبل المقر الاشرف العالي الجمالي محمود أستادار
__________
(1) أول من قال بذلك هو الدكتور الفاضل صلاح الدين المنجد، وتابعته في وهمه انا في كتابي " الذهبي ومنهجه في كتابه تاريخ الاسلام: 170 من طبعة القاهرة " وعذري أنني كنت آنذاك معنيا " بتاريخ الاسلام "، وكان كلامي على السير عارضا، أما هو فقد كان من المفروض أنه خبر الكتاب وسبر عوره.

(1/96)

العالية الملكي الظاهري..جميع هذا المجلد وما بعده من المجلدات إلى آخر الكتاب، وعدة ذلك اثنا عشر مجلدا متوالية من هذا المجلد إلى آخر الرابع عشر..".
فانظر إلى قوله " إلى آخر الكتاب " وقوله " إلى آخر الرابع عشر ".
والواضح البين أن الوقفية لم تشر إلى أن المجلد الرابع عشر هو ذيل سير أعلام النبلاء كما ظن الفاضل الدكتور صلاح الدين المنجد.
4 - وقد جرت عادة النساخ، أو المؤلفين، أوكليهما على الاشارة والنص على انتهاء الكتاب، إلا أننا حينما نقرأ آخر المجلد الثالث عشر لا نجد أية إشارة من المؤلف، أو الناسح إلى انتهاء الكتاب، وقد وجدت الذهبي
رحمه الله ينص دائما عند انتهاء كتبه، فلماذا يشذ في هذا الكتاب ! ؟ أما الناسخ فإن عباراته التي استعملها في نهاية المجلد الثالث عشر لا تنبئ بأي حال على أن هذا هو آخر الكتاب، وهي لا تختلف عن ما جاء في بقية المجلدات (1).

ثالثا ترتيب الكتاب:
نظم الذهبي كتاب " السير " على الطبقات، فجعله في أربعين طبقة تقريبا، وآخر ما في المجلد الثالث عشر من نسخة ابن طوغان هي آخر الطبقة
__________
(1) وفي خزانة كتب خليل الله المدراسي بحيدر آباد مجلد صورته بعثة معهد المخطوطات بجامعة الدول العربية ووضعته في فهرس (التاريخ) من فهارسها (رقم 1100 ج - 2، قسم 3 ص 183)، قالوا: " مجلد فيه من سنة 550 - سنة 740 ويبدأ بترجمة أبي البركات هبة الله بن ملكا البغدادي، وينتهي بآخر الكتاب وبآخر المجلد فهرست تفصيلي لجميع تراجم الكتاب من أوله الاخرة حسب ترتيب الطبقات من وضع الذهبي نفسه ينقص قليلا ".
وهذا الوصف يثير كثيرا من الارباك إذ كيف يتصور أن مجلدا واحدا يحوي كل هذه الفترة الزمنية، ثم ان الكتاب غير مرتب على السنين حتى يقال من سنة كذا إلى سنة كذا.
ولم استطع الوقوف عليه في الوقت الحاضر فلا أتمكن من الحكم عليه.
سير 1 / 7

(1/97)

الخامسة والثلاثين ولا أستبعد أن يتضمن المجلد الرابع عشر خمس طبقات إذا قايسنا ذلك ببقية المجلدات.
وقد استعمل المؤلفون المسلمون هذا الاسلوب في عرض التراجم منذ فترة مبكرة من تاريخ الحركة التأليفية، وهو فيما يرى روزنتال تقسيم إسلامي أصيل قد يبدو أقدم تقسيم زمني وجد في التفكير التاريخي
الاسلامي، ولم يكن نتيجة مؤثرات خارجية، بل هو نتيجة طبيعية لفكرة: صحابة الرسول صلى الله عليه وسلم، فالتابعون..الخ (1)، ومما يؤيد هذا حديث أورده البخاري ونصه: " خير أمتي قرني ثم الذين يلونهم ثم الذين يلونهم " (2) وقد أشار العيني في شرحه إلى أن خير القرون الصحابة ثم التابعون ثم أتباع التابعين (3).
وهذا المفهوم يظهر واضحا في كتب الامام ابن حبان البستي المتوفى سنة 354 ه حيث قسم الرواة في كتابيه " الثقات " و " مشاهير علماء الامصار " إلى ثلاث طبقات هم: الصحابة، والتابعون، وأتباع التابعين، فصارت الطبقة هنا تعني الجيل.
وقد حاول بعض العلماء أن يجعل للطبقة تحديدا زمنيا واضحا، فجعلها بعضهم عشرين سنة (4)، وجعلها آخرون أربعين سنة (5)، وهلم جرا.
__________
(1) علم التاريخ عند المسلمين: 134 133.
(2) الصحيح 5 / 3 2 (ط.
الشعب) باب فضائل أصحاب النبي صلى الله عليه وسلم، وهو من حديث عمران ابن حصين.
(3) عمدة القاري: 16 / 170.
(4) انظر " طبق " من لسان العرب.
(5) استنادا إلى حديث " أمتي على خمس طبقات كل طبقة أربعون عاما ".
(سنن ابن ماجة: 2 / 1349) ولا يصح، بل أورده ابن الجوزي في " الموضوعات ".

(1/98)

لكن الدراسات الحديثة (1) أظهرت أن كثيرا من المؤلفين المتقدمين كابن سعد، وخليفة بن خياط، ومسلم بن الحجاج وغيرهم لم يستعملوا " الطبقة " باعتبارها وحدة زمنية ثابتة، كما لم يستعملوها بمعنى " الجيل " أيضا ففي الوقت الذي عد فيه خليفة بن خياط الصحابة طبقة واحدة عدهم
ابن سعد عدة طبقات استنادا إلى سابقتهم في الاسلام.
أما طبقات التابعين ومن بعدهم، فقائم عند خليفة وابن سعد على اعتبار اللقيا بين الصحابة والتابعين، فكبار التابعين هم الذين رووا عن كبار الصحابة ذوي السابقة والفضل، وهم الطبقة الاولى من التابعين، أما التابعون الذين رووا عن صغار الصحابة ولم يلتقوا بكبارهم لعدم لحاقهم بهم، فيكونون طبقة ثالثة أو رابعة، وكذلك افإن من روى عن سعيد بن المسيب مثلا وغيرهم من كبار التابعين فإنهم يكونون الطبقة الاولى من أتباع التابعين.

رابعا مفهوم الطبقة في " السير " وغيره من مؤلفات الذهبي
نظم الامام الذهبي مجموعة من كتابه على الطبقات إضافة إلى " السير " منها: " تذكرة الحفاظ " (2)، و " معرفة القراء الكبار على الطبقات والاعصار (3) "، و " المعين في طبقات المحدثين " (4) " و " المجرد في أسماء رجال كتاب سنن الامام أبي عبد الله بن ماجة سوى من أخرج له منهم في أحد
__________
(1) أنظر دراسة صديقنا العزيز العالم الفاضل الدكتور أكرم العمري لاسس تنظيم طبقات خليفة وابن سعد في كتابه الماتع " بحوث في تاريخ السنة المشرفة " ص: 184 فما بعد (الطبعة الثانية).
(2) مطبوع منتشر مشهور.
(3) نشرته دار الكتب الحديثة بالقاهرة سنة 1969 باعتناء رجل جاهل يدعى سيد جاد الحق، وهي نشرة رديئة جدا يكثر فيها التصحيف والتحريف السقط وعندي منه نسخة مصورة نفيسة.
(4) عندي من الكتاب نسخة مصورة عن فيض الله.

(1/99)

الصحيحين (1)، و " طبقات الشيوخ " (2)، وقد وصلت إلينا جميع هذه الكتب خلا الكتاب الاخير.
وتشير دراستنا لهذه الكتب أن الذهبي لم يراع ايجاد تقسيم
واحد في عدد الطبقات بين هذه الكتب، ولا راعى التناسق في عدد المترجمين بين طبقة وأخرى في الكتاب الواحد، كما لم يلتزم بوحدة زمنية ثابتة للطبقة في جميع كتبه فيما عدا " تاريخ الاسلام " الذي لا يدخل في هذا التنظيم كما سيأتي بيانه.
1 عدد الطبقات: فقد قسم الذهبي كتابه " تذكرة الحفاظ " على إحدى وعشرين طبقة (3)، وقسم " معرفة القراء " على سبع عشرة طبقة، بينما جعل " سير أعلام النبلاء " في أربعين طبقة تقريبا مع أن الكتب الثلاثة المذكورة تناولت نطاقا زمنيا واحدا يمتد من الصحابة إلى عصره الذي عاش فيه.
2 عدد المترجمين: ونجد اختلافا كبيرا جدا في أعداد المذكورين في الطبقات في الكتاب الواحد، ففي " تذكرة الحفاظ " مثلا نجد أن أعداد المترجمين في الاحدى والعشرين طبقة تتضمن الاعداد الآتية حسب تسلل الطبقات: 23، 42، 30، 58، 78، 81، 106، 130، 106، 117، 77، 79، 74، 31، 46، 18، 25، 26، 12، 10، 8، وهكذا نجدها تتراوح بين ثمانية أشخاص ومئة وسبعة عشر شخصا.
وهذا الذي ذكرته عن " التذكرة " ينطبق على " السير " أيضا فإن عدد تراجم الطبقة الثلاثين مثلا بلغ (77) ترجمة بينما بلغ عدد تراجم الطبقة التي تليها (130) ترجمة، وهلم جرا.
__________
(1) عندي منه نسخة مصورة عن الظاهرية.
(2) ذكره الذهبي في تذكرة الحفاظ: 3 / 876 ولا أعرف له نسخة.
(3) وقال في الطبقة الثالثة عشرة: " وقد سميت منهم بضعة وسبعين إماما وقسمت الطبقة طبقتين أولا هما ثمانية وأربعون والثانية خمسة وعشرون نفسا " (3 / 997)

(1/100)

3 الوحدة الزمنية: ولم يراع الذهبي وحدة زمنية ثابتة في كتبه التي
تظمها على الطبقات، وهو بذلك لم يدخل سني وفيات المترجمين باعتباره بشكل دقيق حيث نجدها متداخلة بين طبقة وأخرى من جهة، كما نلاحظ في الوقت نفسه تباينا كبيرا جدا في المدة الزمنية التي تستغرقها كل طبقة من الطبقات.
ففي " تذكرة الحفاظ " مثلا نجد أن وفيات المترجمين في الطبقة الاولى تمتد من سنة 13 ه وهي سنة وفاة الصديق - إلى سنة 93 ه وهي السنة التي توفي فيها أنس بن مالك، وهذا يعني أن مدتها ثمانون سنة.
أما التابعون فقد جعلهم في " التذكرة " ثلاث طبقات: كبار التابعين وتمتد وفيات أصحابها من سنة 62 وهي سنة وفاة علقمة بن قيس النخعي إلى سنة 107 ه وهي سنة وفاة رجاء العطاردي في ترجيح الذهبي، فتكون مدتها (45) سنة.
ثم الطبقة الوسطى منهم وتمتد وفيات المترجمين فيها من سنة 93 ه إلى سنة 117 ه، فتكو مدتها (24) سنة.
ثم طبقة ثالثة من التابعين تمتد وفيات أصحابها من سنة 113 ه إلى سنة 151، فمدتها (38) سنة.
أما الطبقة الخامسة فتمتد من 144 ه إلى سنة 180 ه، فهي (36) سنة وهلم جرا.
وهذا الذي ذكرته عن التباين في مدد الطبقات الاولى من " التذكرة " ينطبق على الطبقات المتأخرة أيضا، فالطبقة العشرون تمتد من سنة 667 إلى سنة 708، فتكون مدتها (41) سنة أما الحادية والعشرون وهي آخر الطبقات فتمتد من سنة 672 ه إلى سنة 742 ه سنة وفاة الحافظ المزي فتكون مدتها (70) سنة.
وهذا الذي أبنته من الخلف في مدة الطبقات في " التذكرة " والتباين الشديد نجده أيضا في " سير أعلام النبلاء "، فقد بلغت مدة الطبقة الثلاثين

(1/101)

من السير (19) سنة تمتد من سنة 568 ه سنة وفاة خوارزمشاه إلى سنة 587 ه سنة وفاة ابن مغاور الشاطبي وامتدت وفيات المترجمين في الطبقة الحادية والثلاثين من سنة 575 ه سنة وفاة ابن عياد الاندلسي إلى سنة 601 ه وهي سنة وفاة الارتاحي، فتكون مدتها (26) سنة.
أما الطبقة الخامسة والثلاثون فلم تتجاوز تسع سنوات حيث أن جميع وفيات المذكورين فيها تمتد من سنة 651 إلى سنة 660 (1).
أما كتابه " المعين في طبقات المحدثين " فقد جعل الذهبي الطبقات الاولى فيه تتخذ أسماء المشهورين فيها نحو قوله مثلا " طبقة الزهري وقتادة " (2)، و " طبقة الاعمش وأبي حنيفة (3) " و " طبقة ابن المديني وأحمد (4) " ونحو ذلك.
ثم غير هذه الطريقة حينما وصل إلى مطلع القرن الثالث الهجري، فصار يستعمل السنوات التقريبية في الطبقة نحو قوله: " الطبقة الذين بقوا بعد الثلاث مئة وإلى حدود العشرين والثلاث مئة (5) " و " طبقة من الثلاثين وإلى ما بعد الخمسين وخمس مئة (6) "، وهلم جرا.
وقد تبين لنا من دراسة هذه الوحدات الزمنية التي ذكرها أن الطبقة قد تكون في هذا الكتاب في حدود عشرين سنة (7)، أو خمس وعشرين (8)، أو
__________
(1) استثنينا من ذلك ما ذكره الذهبي من تأخر وفاة المنصور ابن المعز أيبك إلى سنة (700) تقريبا وقد بينا أنه إنما ذكره بسبب توليه السلطنة بين 657 655 حسب (نسختي المصورة).
(2) المعين، الورقة: 7 (3) نفسه، الورقة: 8 (4) نفسه، الورقة: 14 (5) نفسه، الورقة: 19 (6) نفسه، الورقة: 32
(7) نفسه، الورقة: 21، 32 (8) نفسه، الورقة 22، 24

(1/102)

ثلاثين سنة (1)).
أما كتابه " المجرد في أسماء رجال كتاب سنن الامام أبي عبد الله بن ماجة " فقد جعله في ثماني اتخذت كل طبقة أسماء أعلام فيما عدا طبقة الصحابة (2)، فالطبقات السبع الباقية هي: طبقة زمن الاعمش وابن عون (3)، وطبقة الزهري وأيوب (4)،، وطبقة ابن المسيب ومسروق (5)، وطبقة الحسن وعطاء (6)، وطبقة عفان و عبد الرزاق (7)، وطبقة علي ابن المديني وأحمد بن حنبل (8)، وطبقة البخاري ومن تبقى (9)، ويلاحظ أن هذه الطبقات لم تراع التناسق الزمني أيضا.
ولكن الذهبي جعل الطبقة عشر سنوات في كتابه العظيم " تاريخ الاسلام " فتألف كتابه من سبعين طبقة، فهل يعني هذا أنه وضع تحديدا زمنيا واضحا للطبقة مخالفا طريقته في كتبه الاخرى ؟ علما أن عمله هذا لم يسبقه فيه أحد فيما نعلم.
وقد أدى عمل الذهبي هذا إلى دفع بعض الباحثين المعنيين بعلم التاريخ إلى القول: بأنه خالف الاقدمين، بل خالف نهجه هو في كتبه الاخرى (10).
على أن دراستنا الموسعة لكتاب " تاريخ الاسلام " قد أبانت أنه لم يقصد بالطبقة هنا غير " العقد "، وهو مفهوم يدل على وحدة
__________
(1) نفسه، الورقة: 20، 21 (2) المجرد، الورقة: 6 1 (3) المجرد، الورقة: 8 - 12 (4) المجرد، الورقة: 12 8
(5) نفسه، الورقة: 13 12 (6) نفسه، الورقة: 14 13 (7) نفسه، الورقة: 14 - 15 (8) نفسه، الورقة: 16 15 (9) نفسه، الورقة 20 16 (10) نظر: روزنثال: علم التاريخ: 121، والعمري: بحوث: 191

(1/103)

زمنية محددة قدرها عشر سنوات، وأنه إنما استخدم هذا المفهوم لحاجات تنظيمية صرفة جاءت في الاغلب من عدم توافر تواريخ وفيات المترجمين بصورة كاملة، كثرة الاختلاف فيها لا سيما في المئات الثلاث الاولى.
وقد أبانت دراستي أن هذا التنظيم لا علاقة له بأدب الطبقات بل من الافضل أن يربط بأدب التنظيم على السنين (1).
من كل الذي مر يتضح أن الذهبي استعمل الطبقة للدلالة على القوم المتشابهين من حيث اللقاء أي: في الشيوخ الذين أخذوا عنهم، ثم تقاربهم في السن من حيث المولد والوفاة تقاربا لا يتناقض مع اللقيا، وهو أمر يتيح تفاوتا في وفيات المترجمين من جهة، وتفاوتا في عدد الطبقات أيضا.
ولكن كيف نفسر هذا الاختلاف الكبير في تقسيم الطبقات عند مؤلف واحد مثل الذهبي.
بحيث جعل " معرفة القراء " في سبع عشرة طبقة.
بينما قسم " السير " إلى أربعين طبقة تقريبا ؟ وجواب ذلك فيما نرى يعتمد بالدرجة الاولى على نوعية المذكورين في الكتاب الواحد، فإن كتابا مثل " التذكرة " ليس فيه غير كبار الحفاظ من الممكن أن ينظم بطبقات أقل من غيره نظرا لنوعية المذكورين فيه، وكلهم أو
معظمهم من ذوي الاسناد العالي، بحيث تتباعد المدة الزمنية بين طبقة وأخرى، فيقل عدد الطبقات، وهو أمر لا يناقض مبدأ اللقيا.
أما " السير " فنوعية المترجمين فيه تشمل كل رجال " التذكرة " تقريبا مضافا إليهم من هم أقل منهم مرتبة بحيث يضطر إلى زيادة عدد الطبقات.
وطبيعي أنه ليس من المفروض أن يكون كل أحد من طبقة ما قد التقى
__________
(1) انظر تفاصيل موسعة في كتابي: الذهبي ومنهجه: 302 282.

(1/104)

بجميع رجال الطبقة السابقة مع إمكان التقائهم.
ومن أجل توضيح هذا الذي ذكرته عن نوعية المترجمين أشير إلى أنه من الممكن نظم جميع الرواة من الصحابة في طبقة واحدة، ولكن من الممكن تقسيم الصحابة إلى أكثر من طبقة حسب الرواية أيضا، لان الصحابي قد يروي عن النبي صلى الله عليه وسلم، وقد يروي عن الصحابي أيضا.
ومن الممكن إذا ذكرنا كبار التابعين أن نجعلهم طبقة واحدة، ولكن التوسع في ذكر التابعين يقضي من أجل الدقة تقسيمهم إلى أكثر من طبقة، فكبار التابعين إنما هم الذين رووا عن كبار الصحابة، وصغار التابعين هم الذين رووا عن صغار الصحابة، لعدم لحاقهم بكبار الصحابة، فضلا عن أن بعض التابعين لم يرو عن غير التابعين، وهو أمر يعرفه أهل العناية بهذا الفن الجليل.
وعليه فإن الذهبي لو أراد مثلا أن يؤلف كتابا في جميع القراء وليس في " الكبار " منهم لاضطره الامر إلى زيادة عدد الطبقات، وهم جرا.
وبهذا يتضح أن كل مترجم إنما تتحدد طبقته حسب الكتاب المذكور فيه وأننا لا يمكن أن نجد توزيعا موحدا للمترجمين في جميع كتب الذهبي المرتبة على الطبقات فلا نستطيع القول: إن فلانا من أهل الطبقة الفلانية عند الذهبي، بل يصح
القول: إنه من أهل الطبقة الفلانية في الكتاب الفلاني.
فإذا كان الامر كذلك، فمن البداهة أن لا نجد تقسيما موحدا للطبقات عند المؤلفين المسلمين، فمكحول - مثلا - في الطبقة الثالثة من أهل الشام عند ابن سعد (1)، بينما هو في الطبقة الثانية عند خليفة (2)، وفي الطبقة الرابعة عند الذهبي في " التذكرة " (3)، وهو من أهل الطبقة الخامسة عند ابن حجر في
__________
(1) الطبقات: 7 / 453 (2) طبقات خليفة: 310 (ط.
العمري) (3) التذكرة: 1 / 107

(1/105)

" التقريب " (1).
لقد اخترع المحدثون التنظيم على الطبقات لخدمة دراسة الحديث النبوي الشريف ومعرفة إسناد الحديث ونقده، فهو الذي يؤدي إلى معرفة فيما إذا كان الاسناد متصلا، أو ما في السند من إرسال (2) أو انقطاع (3) أو عضل (4) أو تدليس (5)، أو اتفاق في الاسماء مع اختلاف في الطبقة (6).
وكان نظام الطبقات على غاية من الاهمية في العصور الاولى التي لم يعتن المؤلفون فيها بضبط مواليد الرواة ووفياتهم إنما كانت تحدد طبقاتهم بمعرفة شيوخهم والرواة عنهم.
على أن من أكبر عيوب التنظيم على الطبقات صعوبة العثور على الترجمة لغير المتمرسين بهذا الفن تمرسا جيدا، فضلا عن عدم وجود تقسيم موحد للطبقة عند المؤلفين.
وحينما توفرت للمؤلفين مادة كافية لضبط تاريخ المواليد والوفيات ازداد عدد المؤلفين الذين ينظمون كتبهم الرجالية على الوفيات، أو على حروف المعجم.
وقد كان من جملة انتقادات أبي الحجاج
المزي للحافظ عبد الغني المقدسي في تنظيمه لكتابه " الكمال في أسماء الرجال " أنه أفرد تراجم الصحابة عن بقية التراجم المذكورة في كتابه، قال: " وقد كان صاحب الكتاب رحمه الله ابتدأ بذكر الصحابة، أولا الرجال منهم والنساء على حدة، ثم ذكر من بعدهم على حدة، فرأينا ذكر الجميع
__________
(1) التقريب: 2 / 273.
(2) المرسل: ما رواه التابعي عن رسول الله صلى الله عليه وسلم.
(3) المنقطع: أن يسقط من السند رجل ليس بصحابي.
(4) المعضل: ما سقط من إسناده اثنان أو أكثر على التوالي.
(5) المدلس: هو الذي يروي عمن لقيه أحاديث لم يسمعها منه، أو عمن عاصره ولم يلقه موهما أنه سمعه منه.
(6) وذلك كثير فيعرف الشخص من طبقته وشيوخه.

(1/106)

على نسق واحد أولى، لان الصحابي ربما روى عن صحابي آخر عن النبي صلى الله عليه وسلم فيظنه من لا خبرة له تابعيا فيطلبه في أسماء التابعين فلا يجده، وربما روى التابعي حديثا مرسلا عن النبي صلى الله عليه وسلم، فيظنه من لاخبرة له صحابيا فيطلبه في أسماء الصحابة فلا يجده، وربما تكرر ذكر الصحابي في أسماء الصحابة وفيمن بعدهم، وربما ذكر الصحابي الراوي عن غير النبي صلى الله عليه وسلم في غير الصحابة، وربما ذكر التابعي المرسل عن النبي صلى الله عليه وسلم في الصحابة، فإذا ذكر الجميع عى نسق واحد، زال ذلك المحذور، وذكر في ترجمة كل إنسان منهم ما يكشف عن حاله إن كان صحابيا أو غير صحابي (1) "، لذلك رتب المزي الرجال في كتابه على حروف المعجم وصعد في الترتيب إلى آبائهم وأجدادهم، ثم رتب النساء على ذلك النسق أيضا.
(2)
وفائدة التنظيم على الطبقات إنما تظهر في العصور الاسلامية الاولى كما ذكرت، وكلما مضى الزمن بالكتاب صرنا لا نشعر بوجود الطبقة شعورا واضحا، لذلك وجدنا في " سير أعلام النبلاء " نوعا من التسلسل الزمني في الاقسام التي تلت تلك الاعصر الاولى، فضلا عن وجود عدد ليس بالقليل من التراجم التي لا علاقة لاصحابها بالرواية أو العلم فضلا عن اللقيا، مثل الملوك والوزراء والخلفاء والسلاطين والاطباء والشعراء ونحوهم، ولكن مفهوم الذهبي للتاريخ، وتكوينه الفكري المتصل بالحديث والمحدثين جعله يتمسك بهذا التنظيم إلى آخر الكتاب بالرغم من عدم جدواه في القرون المتأخرة ودخول غير أهل الرواية في الكتاب.
__________
(1) انظر المجلد الاول من تهذيب الكمال بتحقيقنا (منشورات مؤسسة الرسالة).
(2) وقد وجدنا العلماء المتأخرين يعنون بإعادة تنظيم كتب الطبقات على حروف المعجم كما فعل نور الدين الهيثمي في إعادة ترتيب " ثقات " ابن حبان، وغيره.

(1/107)

إن نظرة واحدة للتراجم المذكورة في المجلد الثالث عشر مثلا تشير إلى نوع من التسلسل في ذكر المترجمين حسب وفياتهم، وإن لم يكن ذلك بالدقة التي رتبت فيها الكتب المؤلفة على السنين.
وقد وجدنا الذهبي في " السير " كثيرا ما يجمع تراجم الاقرباء في مكان واحد، ولا سيما الاخوة والآباء والابناء، وهو بعمله هذا إنما راعى الوحدة التاريخية، لكنه في الوقت نفسه كان على حساب " الطبقة " والزمان.
فحينما ترجم الذهبي لعاقل بن البكير أحد شهداء بدر أتبعه بتراجم إخوته الثلاثة: خالد بن البكير الذي استشهد يوم الرجيع سنة أربع، وإياس بن البكير المتوفى سنة 34 ه، وعامر الذي استشهد يوم اليمامة.
وحينما ترجم
لابي جندل بن سهيل ترجم بعد ذلك لاخيه عبد الله بن سهيل، ثم لابيهما سهيل بن عمرو، وحينما ترجم لابي الحارث نوفل بن الحارث، ابن عم رسول الله صلى الله عليه وسلم، ترجم أيضا لابنه الحارث بن نوفل، ثم لابن ابنه: عبد الله ابن الحارث بن نوفل، ثم لابن ابن ابنه: عبد الله بن عبد الله بن الحارث بن نوفل، وأتبعهم بعد ذلك بأخويه: سعيد بن الحارث وأبي سفيان بن الحارث، ثم ولد الاخير جعفر بن أبي سفيان بن الحارث.
وهذا الذي ذكرته عن الجمع بين الاقرباء وتجاوز الطبقة منهج سار عليه الذهبي في جميع الكتاب، وإن لم يلتزم به دائما، وقد وجدناه في الاقسام الاخيرة من كتابه يتبع هذا النهج، ففي الطبقة الثلاثين ترجم لابي العلاء الهمذاني المتوفى سنة 569 ه، ثم أتبعه بابنه محمد بن الحسن المتوفى سنة 605 وهو من أهل الطبقة التي بعدها.
وترجم لكمال الدين ابن الشهرزوري المتوفى سنة 572 ه ذكر والده الملقب بالمرتضى المتوفى سنة 511 ه وهو من أهل طبقة سابقة.
وترجم في الطبقة الثلاثين لقوام الدين أبي المحامد حماد

(1/108)

ابن إبراهيم الصفاري المتوفى سنة 576 ه، ثم ذكر والده ركن الدين الذي بقي إلى سنة 532 ه، كما ذكر جده إسماعيل بن إسحاق الذي بقي إلى حدود سنة 500 ه.
وترجم لابي المواهب ابن صصرى المتوفى سنة 586 ه، وأتبعه بترجمة أبيه أبي البركات ابن صصرى المتوفى سنة 573 ه ثم ترجمة جده محفوظ المتوفى سنة 545 ه.
وحينما ترجم للسلطان الهمام صلاح الدين يوسف المتوفى سنة 589 ه ترجم معه لابنائه: العزيز المتوفى سنة 595 ه، والظاهر المتوفى سنة 613 ه، والافضل المتوفى سنة 622 ه وهلم جرا
خامسا طبيعة تراجم " السير " وأسس انتقائها:
عرفنا من دراستنا لسيرة الذهبي أنه كان عالما، واسع الاطلاع، غزير المعارف ولا سيما في التراجم، وهو الحقل الذي ألف فيه مجموعة من الكتب وبرع فيه البراعة التي جعلت العلماء يجمعون على أنه " مؤرخ الاسلام "، وألف كتابه العظيم " تاريخ الاسلام " الذي احتوى على قرابة أربعين ألف ترجمة، وبذلك كانت لديه حصيلة ضخمة من التراجم كان عليه أن ينتقي منها ما يراه مناسبا لكتابه " السير "، فهل كانت لديه خطة معينة سار عليها في ذلك ؟ والجواب: ان دراستنا للكتاب تبين أنه سار وفق خطة مرسومة في الانتقاء، سواء أكان ذلك في انتقاء التراجم أم في انتقاء المادة المذكورة في كل ترجمة، وقد انطلق في كل ذلك من ميزانه الذي وزن به المترجم من جهة، والاخبار التي تجمعت لديه عنه من جهة أخرى، وهو في كل ذلك إنما يصدر عن مفهومه المعين لفائدة كتاب من مثل " السير ".
ولعلنا نستطيع فيما يأتي أن نتبين أسس انتقاء التراجم: 1 العلمية: كان الذهبي قد أورد في " تاريخ الاسلام " جميع المشاهير والاعلام، ولم

(1/109)

يورد المغمورين والمجهولين، بعرف أهل الفن في كل عصر لا بعرفنا نحن، إذ لا ريب في أن هناك آلافا من التراجم التي ذكرها لم يسمع بها كثير من المتخصصين في عصرنا.
أما في " السير " فإنه اقتصر فيه على ذكر " الاعلام "، وأسقط المشهورين.
وقد استعمل الذهبي لفظ " الاعلام (1) ليدل على المشهورين جدا بعرفه هو لا بعرف غيره، ذلك أن مفهوم " العلم " يختلف عند مؤلف وآخر استنادا إلى عمق ثقافته ونظرته إلى البراعة في علم من العلوم، أو فن من الفنون، أو عمل من الاعمال، أو أي شئ آخر، لذلك وجدنا أن
سعة ثقافة الذهبي، وعظيم اطلاعه، وكثرة معاناته ودربته بهذا الفن قد أدت إلى توسيع هذا المفهوم بحيث صرنا نجد تراجم في " السير " مما لا نجده في كتب تناولت المشهورين، مثل " المنتظم " لابن الجوزي، و " الكامل " لابن الاثير، و " البداية " لابن كثير، و " عقد الجمان " لبدر الدين العيني، وغيرها.
2 الشمول النوعي: ولم يقتصر الذهبي في " السير " على نوع معين من " الاعلام " بل تنوعت تراجمه فشملت كثيرا من فئات الناس، من الخلفاء، والملوك، والامراء والسلاطين، والوزراء، والنقباء، والقضاة، والقراء، والمحدثين، والفقهاء، والادباء، واللغويين، والنحاة، والشعراء، وأرباب الملل والنحل والمتكلمين والفلاسفة، ومجموعة من المعنيين بالعلوم الصرفة.
ومع أن المؤلف قصد أن يكون " السير " شاملا لجميع " أعلام " الناس، إلا أننا وجدناه يؤثر المحدثين على غيرهم، لذلك جاءت الغالبية العظمى من
__________
(1) كانت تراجم الاعلام في تاريخ الاسلام أوسع من تراجم المشهورين، وقد أشار الذهبي في تراجمهم من هذا التاريخ بلفظة " أحد الاعلام " انظر على سبيل المثال الاعلام في الجزء الخامس من تاريخ الاسلام، ص: 44، 68، 69، 89، 98، 116، 121، 128، 136، 152، 155، 179، 184، 228، 233، 257..الخ.

(1/110)

المترجمين من أهل العناية بالحديث النبوي الشريف رواية ودراية، وهي فيما نرى ظاهرة طبيعية لما عرفنا من تربية الذهبي ونشأته الحديثية، وحبه لرواية الحديث وشغفه به، ذلك الشغف العظيم الذي ملك عليه قلبه، فهو من صنفهم واسع المعرفة بهم، عظيم الاكبار لهم، شديد الكلف بهم، فضلا عن أن المحدثين هم من أكثر الفئات التي عنيت بالرواية نظرا للاهمية البالغة التي
يحتلها الحديث الشريف في الحياة الاسلامية، ولذلك فإن دراسة أحوال نقلة الحديث وبيان مواليد هم ووفياتهم وآراء العلماء فيهم وشيوخهم والرواة عنهم ونحو ذلك، من الامور التي تقوم عليها دراسة الاسانيد، ثم معرفة صحيح الحديث من سقيمه.
3 الشمول المكاني: وقد عمل المؤلف أن يكون كتابه شاملا لتراجم الاعلام من كافة أنحاء العالم الاسلامي من الاندلس غربا إلى أقصى المشرق، وهو شمول قل وجوده في كثير من الكتب العامة التي تناولت تراجم المسلمين، إذ كثيرا ما كانت مثل تلك الكتب تعنى بايراد تراجم أعلام بلدها أو منطقتها، فابن الجوزي في " المنتظم " مثلا عني بتراجم البغداديين عناية فاقت غيرهم من علماء وأعلام البلدان الاخرى مع أنه أراد لكتابه أن يكون عاما شاملا، ولم يعن كثير من المؤلفين المشارقة الذين ألفوا في التراجم العامة بتراجم المغاربة والاندلسيين (1)، كما لم يعن كثير من المؤلفين المغاربة والاندلسيين بتراجم المشارقة عنايتهم بتراجم أهل بلدهم، بينما نجد نوعا جيدا من التوازن
__________
(1) ألف زكي الدين المنذري " التكملة لوفيات النقلة " ليكون كتابا عاما في " النقلة " لكل العالم الاسلامي، لكننا وجدناه يقصر تقصيرا كبيرا في تراجم الاندلسيين والمغاربة (انظر كتابنا: المنذري وكتابه التكملة: 238 فما بعد النجف 1968).

(1/111)

في كتاب " السير " يقل نظيره في الكتب التي من بابته، وهو منهج سار عليه الذهبي في كثير من كتبه ولا سيما في كتابه الكبير " تاريخ الاسلام "، مما يشير إلى شمول نظرته، واتساع اطلاعه على المؤلفات في هذا الفن في كل منطقة، من مناطق العالم الاسلامي وصلته بها.
4 - التوازن الزماني: حاول الذهبي في هذا الكتاب أن يوازن في عدد الاعلام الذين يذكرهم على امتداد المدة الزمنية الطويلة التي استغرقها الكتاب والبالغة سبعة قرون، فلم نجد عنده تفضيلا لعصر على آخر في هذا المجال.
ومع أننا نجد تفاوتا في عدد المترجمين بين طبقة وأخرى، لكننا لو نظمنا الكتاب على وفيات المترجمين ونظرنا إلى عدد المذكورين في كل سنة لوجدنا نوعا من التناسق في عدد المذكورين في كل سنة.
نعم، قد نجد كثيرا من السنوات مما يخرج عن هذا القول لكن هذا لا يناقض المسار العام الذي أشرنا إليه، بسبب وفاة عدد من الاعلام في بعض هذه السنوات لعوامل كثيرة منها الاوبئة والحروب وغيرها.
5 طول التراجم وقصرها: وجد الذهبي، بسبب سعة اطلاعة وتمكنه العظيم في الرجال، مادة وفيرة احتوتها مئات الموارد التراجمية، يساعده على ذلك سعة النطاق الزماني لكتابه الذي يمتد من أول تاريخ الاسلام حتى نهاية المئة السابعة، والنطاق المكاني الذي يشمل العالم الاسلامي كله.
وقد رأينا قبل قليل كيف استطاع أن يحدد نوعية المترجمين باختيار الاعلام منهم، إلا أن ما يبدو أكثر أهمية هو أن هؤلاء الاعلام تتوفر عنهم عند مثل هذا المؤلف الواسع الاطلاع كمية

(1/112)

عظيمة من المادة التاريخية التي لا بد أن ينتقي منها ما يتفق وخطته في صياغة الترجمة من أجل أن لا يتضخم الكتاب أزيد من هذا التضخم الكبير الذي قدره له.
من هذا الذي ذكرت اجتهد الذهبي أن يقدم ترجمة كاملة ومختصرة في
الوقت نفسه لا تؤثر فيها كمية المعلومات التي تتوافر لديه، فتخرجه عن خطته العامة.
وقد تمكن الذهبي أن يتخلص من مثل تلك المادة الضخمة التي تحصلت لديه عن بعض كبار الاعلام بإحالة القارئ إلى مصادر أوسع تناولت ذلك العلم بتفصيل أكثر مما ذكره هو في بعض جوانب الترجمة، نحو قوله في ترجمة عكرمة بن أبي جهل: " استوعب أخباره أبو القاسم بن عساكر "، وقوله في ترجمة يزيد بن أبي سفيان: " له ترجمة طويلة في تاريخ الحافظ أبي القاسم "، وقوله في ترجمة بلال بن رباح: " ومناقبه جمة استوفاها الحافظ ابن عساكر "، وقوله في ترجمة الكمال ابن الانباري بعد أن ذكر عددا من تصانيفه: " وسرد له ابن النجار تصانيف جمة "، والامثلة كثيرة.
ومع هذا الذي ذكرت فإن طول التراجم وقصرها في " السير " من الامور الواضحة لمطالع الكتاب، فقد نجد ترجمة لا تزيد على بضعة أسطر، بينما نجد ترجمة أخرى قد تبلغ صفحات عديدة.
وقد انتقده تلميذه التاج السبكي المتوفى سنة 771 ه على خطته في تطويل التراجم وتقصيرها في كتبه التاريخية وعد ذلك من باب التعصب والهوى العقائدي (1).
إلا أن دراساتنا لهذه المسألة توضح أن السبكي قد بالغ في نقده بسبب من تعصبه الشديد للاشاعرة، وتبين لنا أن الذهبي راعى في أكثر الاحايين قيمة الانسان وشهرته بين أهل علمه، أو مكانته بين الذين هم من بابته سواء أكان متفقا معه في
__________
(1) انظر الطبقات الكبرى: 2 / 24 23.
سير 1 / 8

(1/113)

العقيدة أم مخالفا، فنراه مثلا يطول في تراجم الشعراء البارزين، أو كبار النحويين، أو أعلام الصوفية، أو كبار الخلفاء والملوك والسلاطين، وقد ترجم
للشهاب السهروردي المقتول سنة 587 ه ترجمة طويلة باعتباره " العلامة الفيلسوف السماوي المنطقي..من كان يتوقد ذكاء، مع قوله " إنه قليل الدين " وأن مصنفاته " سائرها ليست من علوم الاسلام " وأن الذين أفتوا بقتله " أحسنوا وأصابوا " (1)، وترجم ترجمة حافلة لراشد الدين سنان صاحب الدعوة النزارية الذي كان في رأيه: " سخط وبلاء " (2)، وأمثلة ذلك في " السير " كثيرة لا نرى كبير فائدة في إيراد المزيد منها.
ومع أن الذهبي كان عظيم الاهتمام بالمحدثين، مكبرا لهم، شديد الكلف بهم، إلا أننا وجدناه يترجم لهم تراجم قصيرة عموما إذا استثنينا بعض كبار أعلامهم مقارنة بكثير من التراجم الطويلة التي خص بها بعض الشعراء والصوفية والمتكلمين والفلاسفة.
على أن هذا الذي قلته لا يعني أنه لم يتأثر إطلاقا بعقيدته وآرائه ونظرته إلى العلوم في فهم المترجمين وتطويل تراجمهم أو تقصيرها، فهذا أمر يجانب الطبيعة البشرية، وهو موجود عند جميع المؤرخين، لكننا نشير إلى محاولاته الجدية في الموازنة، وإلى أنه لم يفعل ذلك عن هوى وتقصد، إنما انطلق من تكوينه الفكري الذي كان يحدد أهمية " العلم " في خدمة الاسلام، أو الاضرار به، فكان ينطلق ليبين هذا أو ذاك فتطول التراجم.
إن تقدير الامام الذهبي للعلم الذي يترجم له ويطول في ترجمته بسبب المكانة التي يحتلها هي التي دفعت به إلى تخصيص مجلد كامل للسيرة النبوية الشريفة، فسيرة سيدنا محمد صلى الله عليه وسلم هي المثل الاعلى الذي يحتذيه
__________
(1) سير أعلام النبلاء: 21 / الترجمة 99 (بتحقيقنا).
(2) السير: 21 / الترجمة: 90.

(1/114)

المسلمون في مشارق الارض ومغاربها فضلا عن الاحكام المستفادة منها.
وهذا الامر هو الذي أدى به إلى تخصيص مجلد كامل عن سير الخلفاء الارعبة: أبي بكر وعمر وعثمان وعلي رضي الله تعالى عنهم لما تمثله من قدوة للمسلمين، ولما يستفاد من دراستها في شتى مناحي الحياة السياسية والاجتماعية والاقتصادية والفكرية ولما تحتله من المكانة في بناء الانسان المسلم.

سادسا صياغة تراجم " السير " وعناصرها:
تختلف المادة الموجودة في ترجمة ما من تراجم " السير " عن الاخرى حسب طبيعة المترجم له وقيمته العلمية أو الادبية أو مكانته السياسية من جهة، وتتوحد في الاسس العامة لمكونات الترجمة من جهة أخرى.
ولا نجد تناقضا في ذلك، فالذهبي يعنى في معظم التراجم بذكر اسم المترجم ونسبه، ولقبه وكنيته ونسبته، ثم مولده أو ما يدل على عمره (1)، ونشأته ودراسته وأخذه عن الشيوخ الذين التقى بهم وروى عنهم، وأفاد منهم، ثم تلامذته الذين أخذوا عنه وانتفعوا يعلمه، وتخرجوا به، وما خلف من آثار علمية أو أدبية أو اجتماعية، ويبين بعد ذلك منزلته العلمية وعقيدته من خلال أقاويل العلماء الثقات فيه جرحا وتعديلا ممن كان وثيق الصلة به، ثم غالبا ما ينهي الترجمة بتحديد تاريخ وفاة المترجم ويدقق في ذلك تدقيقا بارعا.
والمؤلف في الوقت نفسه يذكر في كل ترجمة أمورا متفرقة تتصل بطبيعتها، فهو يعنى مثلا بايراد أعمال
__________
(1) لقد اعتنى الذهبي بذكر الولادات جهد طاقته فذكرها دائما حينما توفرت له لما لذلك من أهميته كبيرة في الاطمئنان على لقاء المترجم لمشايخه وسماعاته عليهم أو إجازاته منهم.
وكان المحدثون يعنون بتتبع المواليد ويسألون الشيخ عن مولده قبل السماع منه أو الاخذ عنه، فإذا ما وجدوا له رواية قبل هذا الثاريخ أو في سن لا تحتمل السماع حكموا بكذبه في هذه الرواية.

(1/115)

الخلفاء والملوك والامراء والمتولين في تراجمهم، ويركز عنايته على ما قاموا به من نشر عدل أو بث ظلم أو سفك دماء.
وهو يعنى بايراد نماذج من شعر الشعراء ومختارات من نثر الادباء، وأقوال للمتفلسفين وأرباب المقالات بما ينبئ عن حسن عقيدتهم أو سوئها ونحو ذلك.
والذهبي له أسلوبه المتميز في صياغة التراجم، وأساليب عرضها يختلف من الموارد التي ينقل منها، وقد دفعه هذا الامر في أغلب الاحيان إلى إعادة صياغة المادة التاريخية المنقولة عن المؤلفات السابقة بأسلوبه الخاص، ولم ير في ذلك ضيرا طالما قد توخى الدقة والامانة في نقل معاني الاقوال، لا سيما تلك التي لا تؤثر في قيمتها إعادة الصياغة مثل تاريخ وفاة، أو ميلاد، أو قيام بعمل ما، أو اختصار في أسماء الشيوخ ونحو ذلك، وقد بلغ الامر به حدا أنه أعاد تركيب الترجمة في كثير من المواضع التي اعتمد فيها مصدرا واحدا.
ولكنه ألزم نفسه في الوقت نفسه بنقل النصوص بألفاظها في الحالات التي تستحق ذلك.
وتتطلبها، مثل أقوال العلماء في الجرح والتعديل، ونصوص الكتب والتوقيعات التي أوردها في " السير "، والقطع النثرية، والقصائد الشعرية، والمناقشات بين العلماء، فضلا عن الروايات المسندة، ونصوص الاحاديث النبوية الشريفة.
أما إذا انتقى من النص أو لخصه، فإنه يشير إلى ذلك للامانة العلمية من جهة وبما يدفع عنه تهمة التلاعب به من جهة أخرى.
أما أسلوبه الادبي في عرض الترجمة، فقد تميز بالطراوة والحبك.
ولم يعن بالصنعة البيانية وتزويق الالفاظ مثل غيره من معاصريه وتلامذته، كابن سيد الناس اليعمري وتاج الدين السبكي وصلاح الدين الصفدي وغيرهم.
وهذا أمر طبيعي فيما نرى، لان للكلمة مكانتها عند الذهبي، وهو الناقد الذي يختار

(1/116)

العبارة الناسبة للتعبير عما يريد بدقة وأمانة، ويصف المترجم بالعبارة التي تزنه جرحا أو تعديلا، فهو أسلوب علمي قبل كل شئ.
ومن الواضح لكل ذي بصيرة أنه لا يمكن وصف المترجمين بشكل متقن عند اتباع أسلوب الصنعة البلاغية الذي يتجلى فيه العناية بالاسلوب على حساب دقة المعاني ودلالات الالفاظ.
وقد عرفنا من سيرة الذهبي ومكانته العلمية أنه قد حصل طرفا صالحا من العربية في نحوها وصرفها وآدابها، كما أنه عني عناية كبيرة في مطلع حياته بالقراءآت التي تقوم في أساسها على علم تام بالعربية، وقد تعاطى الشعر، فنظم اليسير منه، وأورد من شعر غيره جملة كبيرة في هذا الكتاب وغيره من كتبه.
لكل ذلك أصبحت لغته قوية جدا بحيث يصعب أن نجد في كتابه لحنا أو غلطا لغويا، أو استعمالا عاميا، فإذا كان النادر من ذلك، فإنه من سهو القلم، أو الذهول، أو بعض ما يغلط فيه الخواص، وليس ذاك بشئ.
وقد أدت دراساته لعدد ضخم من المؤلفات التاريخية والادبية والحديثية واشتهاره بقوة الحافظة إلى وقوفه على أساليب عدد كبير من الكتاب والمؤلفين على مدى عصور طويلة تنوعت أساليب الكتابة فيها، فأكسبه كل ذلك خبرة أدبية قوية، وملكة جيدة على التعبير.
إن معرفة اللغة العربية معرفة جيدة والتمتع بالاسلوب الرصين من العوامل المهمة التي تخرج ترجمة جيدة ينتفع بها، والقول بأن المعني بعلم التراجم لا يحتاج كل هذه المعرفة قول فاسد، وقد أشار شيخ الذهبي ورفيقه الحافظ أبو الحجاج المزي في نهاية تقديمه لكتابه العظيم " تهذيب الكمال " إلى هذه الضرورة فقال: " وينبغي للناظر في كتابنا هذا أن يكون قد حصل طرفا صالحا

(1/117)

من علم العربية نحوها ولغتها وتصريفها، ومن علم الاصول والفروع، ومن علم الحديث والتواريخ وأيام الناس، فإنه إذا كان كذلك، كثر انتفاعه به وتمكن من معرفة صحيح الحديث وضعيفه وذلك خصوصية المحدث التي من نالها وقام بشرائطها ساد أهل زمانه في هذا العلم، وحشر يوم القيامة تحت اللواء المحمدي إن شاء الله تعالى (1).

سابعا: المنهج النقدي:
كان الامام الذهبي من المعنيين بالنقد كل العناية بحيث صار يحتل مكانا بارزا في كتبه، وألف الكتب النافعة الخاصة به، ولذلك وجدناه عظيم الاهتمام به في كتبه، ومنها كتابه النفيس " سير أعلام النبلاء " مارسه في كل مادته، واعتبره جزءا أساسيا من منهجه في تأليف الكتاب.
والذهبي إنما ينطلق في هذه العناية وذاك الاهتمام من تكوينه الفكري المتصل بدراسة الحديث النبوي الشريف وروايته وداريته، والذي يؤكد ضرورة تبيين أحوال الرواة، ودرجة الوثوق بهم بتمييز الصادقين منهم عن الكاذبين، فسحبه بعد ذلك على جميع كتابه، سواء أكان ذلك في تراجم المحدثين، أم في تراجم غيرهم وسواء أكانوا من المتقدمين، أم من المتأخرين.
والحق أن المحدثين اخترعوا مناهج للبحث العلمي تعد من أرقي المناهج العلمية التي لم يعرفها الاوربيون إلا في عصور متأخرة جدا.
وقد انتفع بها المؤلفون في الفنون والعلوم الاخرى، منهم: المؤرخون واللغويون والادباء والفقهاء وغيرهم (2).
__________
(1) انظر مقدمة تهذيب الكمال، بتحقيقنا.
(2) انظر ما كتبناه عن " أثر دراسة الحديث في تطور الفكر العربي " في كتاب " رحلة في الفكر
والتراث " بغداد: 1980.

(1/118)

وقد اعتنى الذهبي في " السير " بكل أنواع النقد، فلم يقتصر على مجال واحد من مجالاته، فقد عني بنقد المترجمين، وتبيان أحوالهم، وأصدر أحكاما وتقويمات تاريخية، وانتقد الموارد التي نقل منها، ونبه إلى أوهام مؤلفيها، وبرع في إصدار الاحكام على الاحاديث إسنادا ومتنا، وسحب ذلك على الروايات التاريخية.
1 - نقد المترجمين: يقوم نقد المترجم عند الذهبي عادة على إصدار حكم في الرجل وتبيان حاله جرحا أو تعديلا، ويكون ذلك في الاغلب بإيراد آراء الثقات المعاصرين فيه وأحكامهم على وانطباعاتهم الشخصية عنه مما تحصل لديهم نتيجة لصلتهم به، ومعرفتهم بعلمه وسيرته.
وفي مثل هذه الحال قد يكتفي بآرائهم، أو يرد عليها، أو يرجح رأيا منها، وتكون نتيجة التعديل أو التجريح إصدار أحكام بعبارات فنية لها دلالاتها الدقيقة جدا نحو " ثقة " و " صدق "، و " وصويلح "، و " دجال "، و " متروك "، و " كذاب "، و " مجهول "، وما إلى ذلك مما فصله في مقدمة كتابه النفيس " ميزان الاعتدال ".
وكانت الغاية الاساسية من نشوء هذا النقد هو تبيان أحوال رجال الحديث لمعرفة صحيح الحديث من سقيمه، لكننا وجدنا الذهبي في الوقت نفسه يسحبه على معظم المترجمين في كتابه هذا وغيره من الكتب وإن لم يكونوا من المحدثين، بل سحبه إلى مترجمين لا علاقة لهم بالرواية أيا كانت.
وقد أدى هذا الامر إلى اعتراض بعض معاصريه عليه في عنايته الكبيرة باعتبار أن الدواعي التي دعت إلى قيام النقد عند المتقدمين هي الوصول إلى
تصحيح الحديث النبوي الشريف، وأن الحديث قد استقر في الكتب الرئيسة

(1/119)

فما عادت هناك من حاجة إليه، وأن فائدته قد انقطعت منذ مطلع القرن الرابع الهجري (1)، كما أخذ عليه بعضهم نقده لغير الرواة واعتبروا أن ذلك لا فائدة فيه وأنه محض غيبة (2).
وقد أثارت هذه القضية نقاشا بين العلماء فيما بعد، ولا حظنا أن العلماء المسلمين، ومنهم السخاوي، قد سوغوا استعمال النقد في غير مجال الرواة بالفائدة المتوخاة منه للنصيحة ودفع الضرر (3).
لكننا لاحظنا في هذا التفسير سذاجة، وآية ذلك أنه قد يصح في حالة نقد المعاصرين من غير الرواة، فكيف نفسر نقد الرواة المتأخرين، وكيف نفسر استمرار الذهبي وغيره في نقد السابقين وتأليف الكتب الخاصة بالجرح والتعديل إن كانوا يعتقدون بانقطاع الفائدة ؟ الحق أن مثل هذا الامر لا يفسر بالسذاجة التي ناقشوها، فإن هناك عوامل أكثر عمقا دفعت الامام الذهبي إلى مثل هذه العناية لعل من أبرزها: أ استمرار العناية بالرواية في العصور التالية لظهور دواوين الاسلام في الحديث، وبعض المجاميع الحديثية الاخرى، بل ازدادوا عناية بها تقليدا للسابقين من جهة، وتدينا وحبا بالحديث من جهة أخرى، ولانها صارت جزءا من الحركة التعليمية والفكرية عند المسلمين من جهة ثالثة.
وهذا يعني استمرار الاسناد ومن ثم ضرورة استمرار النقد في كل عصر لتبيان أحوال الرواة.
ومع أن الامام الذهبي ركز في كتابه " الميزان " على الرواة القدماء،
__________
(1) ممن صرح بهذا أبو عمر ومحمد بن عثمان الغرناطي المعروف بابن المرابط المتوفى سنة 752 ه (انظر الاعلان للسخاوي: 460، 470، 474).
(2) السبكي: طبقات الشافعية: 2 / 14.
(3) الاعلان: 462 461.

(1/120)

واعتبر مطلع القرن الرابع الهجري هو الحد الفاصل بين المتقدم والمتأخر، وأنه لو فتح على نفسه تناول المتأخرين لما سلم معه إلا القليل (1)، إلا أنه فتح هذا الباب في كتبه الاخرى ومنها " معجم الشيوخ " و " تاريخ الاسلام "، و " سير أعلام النبلاء " وغيرها.
ب إن الذهبي هو الناقد العظيم الم يتقبل آراء النقاد السابقين باعتبارها مسلمات لا يمكن ردها أو الطعن فيها دائما بالرغم من احترامه الشديد للثقات منهم، ومدحه الكثير لهم، وهو بهذا اعتبر باب الاجتهاد في النقد ما زال مفتوحا، فعني به كل هذه العناية، يدل على ذلك رده لآراء كثير من كبار النقاد وعدم قبولها مثل أحمد بن صالح المصري المتوفى سنة 248 ه، وأحمد بن عبد الله العجلي المتوفى سنة 261 ه، وإبراهيم بن يعقوب الجوزجاني السعدي المتوفى سنة 259 ه، والبرذعي المتوفى سنة 292، والنسائي المتوفى سنة 303 ه، والعقيلي المتوفى سنة 322 ه، وابن عدي الجرجاني المتوفى سنة 323 ه، وابن حبان البستي المتوفى سنة 354 ه، وأبي الفتح الازدي المتوفى سنة 367، وابن مندة المتوفى سنة 395 ه، والخطيب البغدادي المتوفى سنة 463 ه، وابن عساكر المتوفى سنة 571 ه، وابن الصلاح المتوفى سنة 643 ه، وغيرهم مما يطول ذكرهم وتعدادهم.
ج إن النقد أصبح جزءا من مفهومه التاريخي لذلك حاول تطبيقه في كل كتبه.
وقد أخطأ كثير ممن فسر نقده لكبار العلماء من غير الرواة، أو
الملوك، أو أرباب الولايات أو نحوهم بأنه من صنف " نقد الرجال "، بل هو حكم تاريخي كانت الغاية منه تقويم المترجم.
__________
(1) الميزان: 1 / 4.

(1/121)

والحق أن الذهبي لم ينظر إلى أمثال هؤلاء بالمنظار الذي نظر به إلى الرواة وأشباههم في الاغلب، بل نظر إلى كل طائفة منهم بمنظار يختلف عن الآخر، وهي مسألة قلما انتبه إليها الباحثون، فوقعوا بآفة التعميم، وخرجوا بما ظنوا أنه حقيقة، فذكروا أن المؤرخين المسلمين المتأثرين بالحديث الشريف وعلومه نظروا إلى جميع الناس بمنظار واحد هو منظار الحديث والمحدثين.
وقد استطاع الذهبي في " السير " وغيره أن ينظر إلى كل طائفة منهم بمنظار آخر كون في الاغلب صورة لجماع رأيه في المترجم.
إن تعدد المناظير هذا جعل آراء الذهبي في المترجمين تبدو لاول وهلة متناقضة مضطربة، نحو قوله في ترجمة صدقة بن الحسين الحداد المتوفى سنة 573 ه " العلامة..الفرضي المتكلم المتهم في دينه " (1)، فهو هنا قد فرق بين علم الرجل ودينه، وأعطى لكل ناحية تقويما خاصا.
ومن ذلك قوله في ترجمة الشهاب السهروردي المقتول سنة 587 ه: " العلامة الفيلسوف.
من كان يتوقد ذكاء، إلا أنه قليل الدين " ثم علق الذهبي على افتاء علماء حلب بقتله، بقوله: " أحسنوا وأصابوا "، وأنه " كان أحمق طياشا منحلا (2) "، ومثل هذا كثير.
وهذا الاختلاف في المناظير وتعددها عند الذهبي جعله يراعي في كل طائفة صفات معينة بصرف النظر عن اتفاقه أو اختلافه معهم، فكان ينظر إلى الخلفاء والملوك والوزراء وأرباب الولايات مثلا من زاوية الحزم والدهاء،
والقوة والضعف، والسياسة، والظلم والعدل، وحب العلم والعلماء ونحوها،
__________
(1) السير: 21 / الترجمة: 21.
(2) السير: 21 / الترجمة: 99.

(1/122)

مثل قوله في ترجمة قايماز مولى المستنجد " كان سمحا كريما.
قليل الظلم " (1)، وقوله في ابن غانية: " الامير المجاهد " (2)، وقوله في مجد الدين ابن الصاحب: " وكان قد تمرد وسفك الدماء وسب الصحابة وعزم على قلب الدولة فقصمه الله " (3)، وقوله في الملك المظفر تقي الدين عمر صاحب حماة: " كان بطلا شجاعا مقداما جوادا ممدحا له مواقف مشهودة مع عمه السلطان صلاح الدين " (4)، وغير ذلك كثير (5).
أما العلماء فكان يراعي فيهم البراعة والمعرفة في العلم الذي تخصصوا فيه، ومن ذلك مثلا الشعراء، فإنه نظر إلى إبداعهم وجودة شعرهم فقومهم استنادا إلى ذلك (6).
ثم كثيرا ما نجده يقوم بعض المترجمين بعد دراسة بعض كتبهم، ويبين قيمتها العلمية بين الكتب التي من بابتها.
2 نقد الاحاديث والروايات: أكثر الامام الذهبي من إيراد الاحاديث النبوية الشريفة في كتبه التاريخية وغيرها، ومنها كتابه " سير أعلام النبلاء ".
وقد عني دائما بالتعليق على هذه الاحاديث من حيث الاسناد والمتن ما استطاع إلى ذلك سبيلا، قال تلميذه
__________
(1) السير: 21 / الترجمة: 20.
(2) السير: 21 / الترجمة: 23.
(3) السير: 21 / الترجمة: 79.
(4) السير: 21 / الترجمة: 97.
(5) انظر مثلا لا حصرا بعض تراجم المجلد الحادي والعشرين من السير: 11، 18، 25، 80، 100، 119..الخ.
(6) انظر مثلا: 21 / التراجم: 14، 24، 63، 84، 85، 101، 102..الخ.

(1/123)

الصلاح الصفدي: " وأعجبني منه ما يعانيه في تصانيفه من أنه لا يتعدى حديثا يورده حتى يبين ما فيه من ضعف متن أو ظلام إسناد، أو طعن في رواته، وهذا لم أر غيره يراعي هذه الفائدة فيما يورده " (1).
وقد انتقد الامام الذهبي الحافظين: أبا نعيم الاصبهاني والخطيب البغدادي، وذنبهما بروايتهما الموضوعات في كتبهما وسكوتهما عنها (2).
ثم وجدنا الذهبي بعد ذلك يسحب هذا النقد الحديثي ويطبقه على الروايات التاريخية والادبية ونحوها، وبذلك تحصلت في هذا الكتاب ثروة نقدية على غاية من الضخامة، ويلمسها كل من يطالع الكتاب، أو يتصفحه لا سيما في مجلداته الاولى.
وقد وجدنا الذهبي بعد ذلك لا يقتصر على أسلوب واحد في النقد، بل يتوسل بكل ممكن يوصله إلى الحقيقة، فنقد السند والمتن، واستعمل عقله في رد كثير من الروايات.
أ نقد السند: ويكون هذا النقد عادة بتضعيف السند بسبب الكلام في أحد من رواته أو أكثر، أو تقويته استنادا إلى مقاييس المحدثين، ويحكم عليه وفقا لذلك ويستعمل التعبيرات الفنية الدالة على قولة الاسناد أو تقويته نحو قوله (3).
" إسناده صالح "، و " إسناده جيد "، و " رواته ثقات "، و " له علة غير مؤثرة "، أو العبارات الدالة على ضعف الاسناد أو تضعيفه نحو قوله: " إسناده ليس بقوي "، و " في إسناده لين "، و " فيه انقطاع "، و " إسناده ضعيف "، و " إسناده
__________
(1) الوافي: 2 / 163.
(2) الميزان: 1 / 111.
(3) أمثلة ذلك مبثوثة في جميع الكتاب ولم نر كثير فائدة في إيراد أماكن وجودها حيث يستطيع القارئ الوقوف على مئات من ذلك بمجرد تصفحه للكتاب.

(1/124)

واه "، و " إسناده مظلم "، وهلم جرا.
أو يبين سبب ضعف السند بتعيين أحد رواته أو ما يشبه ذلك نحو قوله في إسناد فيه داود بن عطاء " وداود ضعيف " (1)، وقوله عن سند فيه صهيب مولى العباس: " وصهيب لا أعرفه " (2)، وقوله: " الحسن مدلس لم يسمع من المغيرة " (3).
ويؤدي هذا النقد إلى إصدار أحكام دقيقة تبين مرتبة الحديث يشير إليها الذهبي من مثل قوله: " صحيح "، أو " متفق عليه "، أو " هو في الصحيحين "، أو " صحيح غريب "، أو " حسن "، أو " غريب " أو " غريب جدا "، أو " منكر "، أو " موضوع " ونحو ذلك مما يعرفه أهل العناية بهذا الفن الجليل.
ومن أجل توثيق الاحاديث والروايات عني الذهبي بنقل الاسانيد التي وردت في المصادر التي نقل عنها، ولم يكتف بايراد المصدر حسب، وهي طريقة تعينه على تقديم المصادر الاصلية التي اعتمدها المصدر الذي ينقل منه وتتيح له، وللقارئ، الفرصة لتقويم الحديث أو الخبر استنادا إلى ذلك الاسناد، ولعل المثال الآتي يوضح هذه المسألة، قال في ترجمة الزبير بن العوام (4): " وقال الزبير بن بكار: حدثني أبو غزية محمد بن موسى، حدثنا عبد الله بن مصعب، عن هشام بن عروة، عن فاطمة بنت المنذر، عن جدتها أسماء بنت أبي بكر، قال:.."، وقوله: " الدولابي في " الذرية الطاهرة ": حدثنا الدقيقي، حدثنا يزيد، سمعت شريكا، عن الاسود بن قيس.."، فهو
كان يستطيع أن يكتفي بالقول " وقال الزبير بن بكار " أو " الدولابي في الذرية
__________
(1) السير: 2 / الترجمة: 11.
(2) نفسه.
(3) السير: 1 / الترجمة: 4 (بتحقيق العالم شعيب الارناؤ وط).
(4) السير: 1 / الترجمة: 3.

(1/125)

الطاهرة ".
وهذا منهج انتهجه في معظم أقسام كتابه وهو يدل على دقة ومنهج متميز وعقلية نقدية في غاية الرقي.
ثم وجدنا الذهبي بعد ذلك لا يكتفي بنقد السند في كثير من الاحاديث والروايات التي يوردها ويضعفها استنادا إلى ضعف في سندها، بل يحاول جاهدا إيراد ما يقوي هذا التضعيف من الادلة التاريخية التي تتوافر له، من ذلك مثلا ما جاء في ترجمة أم المؤمنين عائشة رضي الله عنها (1): " أبو الحسن المدائني، عن يزيد بن عياض، عن هشام بن عروة، عن أبيه، قال: دخل عيينة بن حصن على رسول الله صلى الله عليه وسلم، وعنده عائشة وذلك قبل أن يضرب الحجاب فقال: من هذه الحميراء يا رسول الله..الحديث " حيث علق الذهبي بقوله: " هذا حديث مرسل، ويزيد متروك، وما أسلم عيينة إلا بعد نزول الحجاب "، ثم أفاض في نقد الحديث وكان يكفيه بعض من هذا لرد الحديث.
ب نقد المتن: وهو الذي يقوم على نقد متن الرواية وتحليلها وعرضها على الوقائع التي هي أقوى منها، ومعارضتها بها، ودراسة لغة الخبر وغيرها، واستخدام جميع الوسائل المتاحة للناقد التي تثبت دعواه.
وقد عني الامام الذهبي في هذا
النوع من النقد عناية بالغة في هذا الكتاب، فرد مئات الروايات وأبطلها بنقده المتين وأسلوبه العلمي المتزن الذي ينبئ عن غزارة علم ونبالة قصد، وقدرة فائقة، وسعة اطلاع.
فمن ذلك مثلا تعليقه على الخبر الذي يشير إلى أن العباس بن عبد المطلب أسلم قبل بدر وأنه طلب القدوم إلى المدينة وأن
__________
(1) السير: 2 / الترجمة: 19.

(1/126)

الرسول صلى الله عليه وسلم طلب منه البقاء فأقام بأمره، بقوله: " ولو جرى هذا لما طلب من العباس فداء يوم بدر " (1).
ومن ذلك حكاية عن عائشة: " فخرت بمال أبي في الجاهلية وكان ألف ألف أوقية..الحكاية "، قال: وإسنادها فيه لين.
واعتقد لفظة ألف الواحدة باطلة، فإنه يكون أربعين ألف درهم، وفي ذلك مفخر لرجل تاجر، وقد أنفق ماله في ذات الله.
ولما هاجر كان قد بقي معه ستة آلاف درهم فأخذها صحبته، أما ألف ألف أوقية فلا تجتمع إلا لسلطان كبير " (2).
ومثل هذا كثير في كتابه وهو أمر يدحض رأي من قال: إن المحدثين قصروا نقدهم على إسناد الحديث ولم ينظروا إلى متنه.
3 - التعصب والانصاف في النقد: كان من منهج الذهبي نقل آراء الموافقين والمخالفين في المترجم ليقدم صورة كاملة عنه، وهو طابع عام في كتابه تجده في كل ترجمة من تراجمه، بينما اقتصر آخرون على إيراد المدائح في كتبهم مثل السبكي " ت 771 ه " وغيره.
كما أن الذهبي عني بترجمة عدد كبير من المعاصرين له ولا سيما في معجمه الكبير، ومعجمه المختص بالمحدثين، ولا ريب أنه نقد بعضهم، فلم يعجبهم ذلك، وتأذى البعض منهم، وغضب غضبا شديدا مثل شمس الدين محمد بن أحمد بن بصخان المقرئ المتوفى سنة 743 ه الذي ترجم
له الذهبي، وأورد بعض ما فيه من القدح.
فكتب ابن بصخان هذا بخط غليظ على الصفحة التي بخط الذهبي كلاما أقذع فيه بحق الذهبي بحيث صار خط الذهبي لا يقرأ غالبه (3).
__________
(1) السير: 2 / الترجمة: 11.
(2) السير: 2 / الترجمة: 19.
(3) السخاوي: " الاعلان " ص 470، وانظر الذهبي: " معجم الشيوخ " م 2 الورقة 31 30.

(1/127)

وقد عرفنا من حياة الذهبي أنه رافق الحنابلة، وتأثر بشيخه ابن تيمية لا سيما في العقائد، فكان شافعي الفروع، حنبلي الاصول، ولذلك عني عند النقد بإيراد العقائد على طريقة أهل الحديث، وعدها جزءا منه كما بينا قبل قليل.
ووجدنا في البيئة الدمشقية في الوقت نفسه من يتعصب للاشاعرة غاية التعصب.
وبسبب العقائد انتقد الذهبي من بعض معاصريه لا سيما تلميذه تاج الدين عبد الوهاب السبكي " 728 - 771 ه " (1) في غير موضع من كتابه " طبقات الشافعية الكبرى " (2) وفي كتابه الآخر " معيد النعم " (3)، فقال في ترجمته من الطبقات: " وكان شيخنا - والحق أحق ما قيل، والصدق أولى ما آثره ذو السبيل شديد الميل إلى آراء الحنابلة، كثير الازدراء بأهل السنة، الذين إذا حضروا كان أبو الحسن الاشعري فيهم مقدم القافلة، فلذلك لا ينصفهم في التراجم، ولا يصفهم بخير إلا وقد رغم منه أنف الراغم.
صنف التاريخ الكبير، وما أحسنه لولا تعصب فيه، وأكمله لولا نقص فيه وأي نقص يعتريه " (4) وقال في ترجمة أحمد بن صالح المصري من الطبقات أيضا: " وأما
تاريخ شيخنا الذهبي غفر الله له، فإنه على حسنه وجمعه مشحون بالتعصب المفرط لا واخذه الله، فلقد أكثر الوقيعة في أهل الدين أعني الفقراء الذين هم
__________
(1) اتصل السبكي بالذهبي سنة 739 ه ولم يبلغ آنذاك اثني عشر عاما، ولازمه، فكان يذهب إليه في كل يوم مرتين، وقد ترجم له الذهبي في " معجمه المختص " انظر مقدمة " طبقات الشاقعية ".
(2) انظر مثلا 2 / 13 فما بعد، 3 / 299، 353 352، 356، 4 / 33، 133، 147، 9 / 104 103 وغيرها.
(3) " معيد النعم "، ص 74، 77.
(4) 2 / 22.

(1/128)

صفوة الخلق، واستطال بلسانه على أئمة الشافعيين والحنفيين، ومال فأفرط على الاشاعرة، ومدح فزاد في المجسمة، هذا وهو الحافظ المدره، والامام المبجل، فما ظنك بعوام المؤرخين " (1).
وذكر في موضع آخر أنه نقل من خط صلاح الدين خليل بن كيلكلدي العلائي " 761 694 ه "، وهو من تلاميذ الذهبي والمتصلين به (2)، أنه قال ما نصه: " الشيخ الحافظ شمس الدين الذهبي لا أشك في دينه وورعه وتحريه فيما يقوله الناس، ولكنه غلب عليه مذهب الاثبات، ومنافرة التأويل، والغفلة عن التنزيه، حتى أثر ذلك في طبعه انحرافا شديدا عن أهل التنزيه، وميلا قويا إلى أهل الاثبات، فإذا ترجم لواحد منهم يطنب في وصفه بجميع ما قيل فيه من المحاسن، ويبالغ في وصفه، ويتغافل عن غلطاته ويتأول له ما أمكن، وإذا ذكر أحدا من الطرف الآخر كإمام الحرمين والغزالي ونحو هما لا يبالغ في وصفه، ويكثر من قول من طعن فيه، ويعيد ذلك ويبديه، يعتقده دينا، وهو لا يشعر، ويعرض عن
محاسنهم الطافحة، فلا يستوعبها، وإذا ظفر لاحد منهم بغلطة، ذكرها.
وكذلك فعله في أهل عصرنا، إذا لم يقدر على أحد منهم بتصريح يقول في ترجمته: والله يصلحه، ونحو ذلك وسببه المخالفة في العقائد " (3).
ثم ذكر السبكى أن الحال أزيد مما وصف العلائي، ثم قال: " والذي أدركنا عليه المشايخ النهي عن النظر في كلامه، وعدم اعتبار قوله، ولم يكن يستجرئ أن يظهر كتبه التاريخية إلا لمن يغلب على ظنه أنه لا ينقل عنه ما يعاب عليه " (4)
__________
(1) 9 / 104 103.
(2) ابن حجر: " الدرر " 2 / 179 - 182.
(3) " الطبقات " 2 / 13.
(4) نفسه 2 / 14 13.
سير 1 / 9

(1/129)

وبالغ السبكي بعد ذلك، فقال: " إن الذهبي متقصد في ذلك، وأنه كان يغضب عند ترجمته لواحد من علماء الحنيفية والمالكية والشافعية غضبا شديدا، ثم يقرطم الكلام ويمزقه، ثم هو مع ذلك غير خبير بمدلولات الالفاظ كما ينبغي، فربما ذكر لفظة من الذم لو عقل معناها، لما نطق بها " (1).
وقد أثارت انتقادات السبكي هذه نقاشا بين المؤرخين، فرد عليه السخاوي " ت 902 - ه " حيث اتهم السبكي بالتعصب الزائد للاشاعرة، ونقل قول عز الدين الكناني " ت 819 ه " في السبكي: " هو رجل قليل الادب، عديم الانصاف، جاهل بأهل السنة ورتبهم (2).
وقال يوسف بن عبد الهادي " ت 909 ه " في معجم الشافعية: " وكلامه هذا في حق الذهبي غير مقبول فإن الذهبي.
كان أجل من أن يقول ما لا
حقيقة له..والانكار عليه أشد من الانكار على الذهبي لا سيما وهو شيخه وأستاذه فما كان ينبغي له أن يفرط فيه هذا الافراط (3) ".
والحق أن السبكي أشعري جلد متعصب غاية التعصب، ولا أدل على ذلك من شتيمته المقذعة في حق الذهبي في ترجمة أبي الحسن الاشعري من الطبقات، فقد سف بها إسفافا كثيرا بسبب عدم قيام الذهبي بترجمته ترجمة طويلة في " تاريخ الاسلام " ولانه اكتفى بإحالة القارئ إلى كتاب " تبيين كذب المفتري " لابن عساكر، فعد ذلك نقيصة كبيرة في حق الاشعري (4).
وقد قرأ
__________
(1) نفسه 2 / 14.
(2) " الاعلان " ص 469 فما بعد.
(3) " معجم الشافعية "، الورقة 48 47 (ظاهرية).
(4) الذهبي: " تاريخ الاسلام "، الورقة 133 132 (أحمد الثالث 2917 / 9).
وقد وصف الذهبي الاشعري بأحسن الاوصاف، وذكر تصانيفه: وقال " من نظر في هذه الكتب عرف محله، ومن أراد أن يتبحر في معرفة الاشعري، فليطالع كتاب تبيين كذب المفتري..".

(1/130)

السخاوي بخطه تجاه ترجمة سلامة الصياد المنبجي الزاهد ما نصه: " يا مسلم استحي من الله، كم تجازف، وكم تضع من أهل السنة الذين هم الاشعرية، ومتى كانت الحنابلة، وهل ارتفع للحنابلة قط رأس " (1).
ومع ذلك فإن هذه القضية جديرة بالدرس لانها توضح أهمية كتاب الذهبي من جهة، ومنهجه ومدى عدالته في النقد والتحري من جهة أخرى.
ولقد أبانت دراستنا لتاريخ الاسلام أن الذهبي قد وفق إلى أن يكون منصفا إلى درجة غير قليلة في نقده لكثير من الناس، وما رأينا عنده تفريقا كبيرا بين علماء المذاهب الاربعة، وما كان يرضى الكلام بغير حق ولا حتى نقله في
بعض الاحيان، قال في ترجمة الحسن بن زياد اللؤلؤي الفقيه الحنفي " قد ساق في ترجمة هذا أبو بكر الخطيب أشياء لا ينبغي لي ذكرها (2) " وقال في ترجمة ابن الحريري الدمشقي الحنفي " ت 728 ": " قاضي القضاة علامة المذهب ذو العلم والعمل (3) وقوله في قاضي الحنفية شمس الدين الاذرعي " ت 673 ": " لم يخلف بعده مثله " (4) وترجم لابي جعفر الطحاوي ترجمة رائقة، ودلل على سعة معرفته وفضله وعلمه الجم (5) وقال في ترجمة عماد الدين الجابري الحنفي المتوفى سنة 584 ه من " السير ": " شيخ الحنفية نعمان الزمان " (6)، وقال في ترجمة المرغيناني الحنفي: " كان من أوعية العلم " (7)
__________
(1) " طبقات "، 3 / 352 - 353.
(2) الورقة 18 (أيا صوفيا 3007).
(3) " معجم الشيوخ " م 2 الورقة 51 (4) الورقة 18 (أيا صوفيا 3014).
(5) الورقة 114 (أحمد الثالث 2917 / 9).
(6) سير أعلام النبلاء 21 / الترجمة: 82.
(7) (نفسه 21 / الترجمة 115 وانظر أمثلة أخرى في التراجم: 3، 36، 114 من المجلد المذكور.

(1/131)

وهذا هو منهجه في معظم الحنفية لم نره تكلم في أحدهم بسبب المذهب، لا من الشافعية ولا المالكية، ولا الحنفية.
ولو قال السبكي: إنه كان يتعصب على الاشاعرة حسب، لوجد بعض الآذان الصاغية، ولبحث له المؤيدون عن بضعة نصوص قد تؤيد رأيه، علما أني بحثت في " تاريخ الاسلام " " وسير أعلام النبلاء " وغيرهما فلم أسنتطع أن
أحصل على مثل يصلح أن يسمى انتقادا لاشعري.
نعم قد نجد بعض تقصير في تراجم قسم من الاشاعرة.
وفي هذا المجال صرت أشعر أن سبب قصر بعض تراجم الاشاعرة، قد جاء من عدم قيام الذهبي بنقل آراء المخالفين بتوسع حبا منه للعافية، كما في ترجمة أبي الحسن الاشعري الذي لم يأت الذهبي بكلمة نقد فيه مع أن الاشعري قضى القسم الاكبر من حياته معتزليا، ونحن نعرف موقف الذهبي من المعتزلة.
والواقع أن الذهبي ما بخس فضل هذا الرجل إلى درجة أنه عده مجددا في أصول الدين على رأس المئة الرابعة (1) أما كلام الذهبي في الصوفية، فصحيح ما قاله السبكي، ولكن في النادر منهم، وهذا رأي ارتآه الذهبي، واعتقد فيه وآمن به، فقد ميز بين طائفتين منهم.
أولا هما: كانت متمسكة بالدين القويم، متبعة للسنة، احترمهم الذهبي الاحترام كله، بل لبس هو خرقة التصوف من الشيخ ضياء الدين عيسى بن يحيى الانصاري السبتي عند رحلته إلى مصر (2)، وكان يعتقد ببعض كرامات كبار الزهاد، ويعنى بإيرادها في كتابه، بل يكثر منها عادة (3)، ويورد بعض
__________
(1) تفسير للحديث الشريف " يبعث الله من يجدد..الحديث " وقد فسر الذهبي " من " لصيغة الجمع.
انظر السبكي " طبقات " 3 / 26.
(2) تاريخ الاسلام، الورقة 126 (أيا صوفيا 3012).
(3) انظر تاريخ الاسلام مثلا الورقة 6، 18، 20، 100، 175 (أحمد الثالث 2917 / 9).

(1/132)

أقوالهم وحكاياتهم في الزهد والمحبة فيه (1).
أما الثانية: فقد عدهم الذهبي مارقين عن الدين، مشعوذين، بهم مس من الجنون، ومنهم الاحمدية (2) أتباع الشيخ أحمد الرفاعي، والقلندرية (3)
وشيخها جمال الدين محمد الساوجي فقد ذكر ترهاته وانغشاش الناس به، وبحاله الشيطاني (4)، ووصف بعض أحوالهم في ترجمة يوسف القميني " ت 657 ه " فقال: " وكان يأوي إلى قمين حمام نور الدين، ولما توفي، شيعه خلق لا يحصون من العامة، وقد بصرنا الله تعالى وله الحمد وعرفنا هذا النموذج..فقد عم البلاء في الخلق بهذا الضرب..ومن هذا الاحوال الشيطانية التي تضل العامة: أكل الحيات ودخول النار، والمشي في الهواء ممن يتعانى المعاصي، ويخل بالواجبات.
وقد يجئ الجاهل، فيقول: اسكت، لا تتكلم في أولياء الله، ولم يشعر أنه هو الذي تكلم في أولياء الله، وأهانهم إذ أدخل فيهم هؤلاء الاوباش المجانين أولياء الشيطان (5) ".
ولم يكن الذهبي متعصبا للحنابلة بالمعنى الذي صوره السبكي، فالرجل كان محدثا يحب أهل الحديث، ويحترمهم، إلا أن هذا لم يمنعه من تناول مساوئ بعضهم، فقد نقل عن الامام ابن خزيمة في ترجمة الطبري المؤرخ قوله: " ما أعلم على أديم الارض أعلم من محمد بن جرير، ولقد ظلمته
__________
(1) تاريخ الاسلام، ؟ ؟ الورقة 15، 20، 26، 123، 155، 166، 154، 187، 202، 215، 237 (أحمد الثالث 2917 / 9)، وسير أعلام النبلاء، مثلا: 21 / التراجم: 89، 93، 106، 132..الخ.
(2) " معجم الشيوخ " م 1 الورقة 40 علما بأنه ترجم في " السير " للرفاعي ترجمة رائعة ووصفه بأنه " الامام القدوة العابد الزاهد شيخ العارفين " 21 / الترجمة 26.
(3) القلندرية: المحلقون أي الذي يحلقون رؤوسهم ولحاهم.
(4) الورقة 104 (أيا صوفيا 3012).
(5) الورقة 174 (أيا صوفيا 3013).
وقمين الحمام: أتونه.

(1/133)

الحنابلة "، ثم قال الذهبي معقبا: " كان محمد بن جرير ممن لا تأخذه في الله لومة لائم مع عظيم ما يلحقه من الاذى والشناعات من جاهل وحاسد وملحد (1) ".
وقال في ترجمة عبدالساتر ابن عبد الحميد تقي الدين الحنبلي المتوفى سنة 679 ه: " ومهر في المذهب.
وقال من سمع منه لانه كان فيه زعارة، وكان فيه غلو في السنة، ومنابذة للمتكلمين ومبالغة في اتباع النصوص..وهو فكان حنبليا خشنا متحرقا على الاشعري..كثير الدعاوى قليل العلم (2) ".
ومع ما كان للذهبي من إعجاب بشيخه ابن تيمية فإنه أخذ عليه " تغليظه وفظاظته وفجاجة عبارته وتوبيخه الاليم المبكي المنكي المثير النفوس (3) " كما أخذ عليه " الكبر والعجب وفرط الغرام في رياسة المشيخة والازدراء بالكبار (4) ".
وقد رأى في بعض فتاويه انفرادا عن الامة، قال: " وقد انفرد بفتاوى نيل من عرضه لاجلها، وهي مغمورة في بحر علمه فالله تعالى يسامحه ويرضى عنه فما رأيت مثله، وكل أحد من الامة فيؤخذ من قوله ويترك فكان ماذا (5) ؟ ".
وقد بلغ حرص الذهبي في النقد وشدة تحريه أنه تكلم في ابنه أبي هريرة عبد الرحمن فقال: إنه حفظ القرآن، ثم تشاغل عنه حتى نسيه (6).
ولست هنا في حال دفاع عن الرجل فكتاباته خير مدافع عنه، وهي
__________
(1) الورقة 45 (أحمد الثالث 2917 / 9).
(2) الورقة 66 (أيا صوفيا 3014).
(3) الورقة 332 من النسخة السابقة.
(4) " بيان زغل العلم " ص 18 17.
(5) " تذكرة الحفاظ " 4 / 1497.
(6) السخاوي: " الاعلان " ص 488.

(1/134)

الحكم في تقويمه، ولكنني أقول: إن تحقيق كثير من الانصا، وإن لم يكن كله، أمر له قيمته العظمى في كل عصر.

ثامنا أهمية كتاب السير:
السير ليس مختصرا لتاريخ الاسلام: ذكرنا عند الكلام على منهج " السير " أن الذهبي عني بذكر " الاعلام " وأسقط المشهورين، ولكن هذا لا يعني أن المؤلف استل جميع تراجم الاعلام من " تاريخ الاسلام " فذكرهم في هذا الكتاب وإن كان كل علم مذكور في هذا الكتاب قد تناوله المؤلف في " تاريخ الاسلام " تقريبا، فقد وجدنا بعد دراستنا للكتابين جملة فروق أساسية بينهما، إضافة لما ذكرنا، من أبرزها:
1 - أن المؤلف كتب تراجم الصدر الاول من " السير " بشكل يختلف اختلافا تاما عما كتبه في " تاريخ الاسلام "، فمعظم تراجم الصدر الاول هذه تراجم حافلة لا يمكن مقارنتها من حيث غزارة الاخبار، وجودة التنظيم بمثيلاتها في " تاريخ الاسلام "، والامثلة على ذلك كثيرة جدا يلمسها الباحث عند دراسته للكتابين المذكورين، واكتفي هنا بمثل واحد يدعم هذا الذي أذهب إليه: فقد ترجم الذهبي في " السير " لازواج النبي صلى الله عليه وسلم وبناته تراجم حافلة استغرقت عشرات الصفحات (1) مما لا نجد له مثيلا من حيث غزارة المادة والسعة في تاريخه حيث لم يذكر عنهن هناك إلا النزر اليسير.
2 - ألف الذهين مجموعة كبيرة من السير الخاصة بالرجال البارزين في تاريخ الاسلام وأفردها بمؤلفات مستقلة (2)، فلما ألف " سير أعلام النبلاء "
__________
(1) أنظر المجلد الثاني من " السير " وقارن تاريخ الاسلام: 2 / 419 414 (ط.
القدسي
الثانية).
(2) أنظر كتابي: الذهبي ومنهجه: 211 202.

(1/135)

أدخل معظم هذه المادة الواسعة في الكتاب الجديد، وقد أشار تلميذه الصلاح الصفدي إلى هذا الامر حينما قال: " وله في تراجم الاعيان لكل واحد مصنف قائم الذات..ولكنه أدخل الكل في تاريخ النبلاء " (1)، وهذه المادة لا نجد لها مثيلا من حيث السعة والدقة في تاريخه الكبير، والتراجم الموجودة في " السير " تشهد بذلك مثل تراجم: أبي حنيفة، وأبي يوسف، ومحمد بن الحسن، وعائشة، وسعيد بن المسيب، وابن حزم، وغيرها.
3 - وقد لاحظنا في الوقت نفسه أن إضافات الذهبي إلى تراجم " الاعلام " في الاقسام الوسطى والاخيرة من الكتاب قليلة عما ذكره في " تاريخ الاسلام " لكننا وجدنا أيضا استدراكات وتصحيحات وتصويبات ونقدات، فضلا عن إعادة صياغة الترجمة والانتقاء.
4 - ووجدنا الذهبي يضيف عناصر جديدة للترجمة في " السير " مما لم يذكره في " تاريخ الاسلام "، من ذلك مثلا عناية بذكر عدد الاحاديث التي رواها أصحاب الكتب المشهورة في الحديث للترجم، كالصحيحين والسنن الاربع ومسند بقي بن مخلد وغيرها نحو قوله في ترجمة أبي عبيدة ابن الجراح: " له في صحيح مسلم حديث واحد، وله في جامع أبي عيسى حديث، وفي مسند بقي له خمسة عشر حديثا "، وقوله في ترجمة سعد بن أبي وقاص: " وله في الصحيحين خمسة عشر حديثا، وانفرد له البخاري بخمسة أحاديث، ومسلم بثمانية عشر حديثا..وقع له في مسند بقي بن مخلد مئتان وسبعون حديثا "، وقوله في ترجمة عبد الله بن مسعود: " اتفقا له في
الصحيحين على أربعة وستين، وانفرد له البخاري بإخراج أحد وعشرين
__________
(1) الوافي: 2 / 163.

(1/136)

حديثا، ومسلم بإخراج خمسة وثلاثين حديثا، وله عند بقي بالمكرر ثمان مئة وأربعون حديثا "، وهلم جرا، وقلما ترك أحدا من رواة الحديث من غير الاشارة إلى ذلك، وهذه الاضافات، فضلا عن عدم ورودها في " تاريخ الاسلام "، فإنها ثروة كبيرة مضافة يعرف حق قدرها الفضلاء المتخصصون، وهي تدل على اطلاع عظيم وتدقيق كبير (1).
5 - يضاف إلى كل الذي ذكرت أن الذهبي قد ألف " السير " بعد " تاريخ الاسلام " بل بعد تأليف عدد من كتبه الاخرى، وهو أمر يؤدي إلى ميزتين رئيستين: أولاهما الاضافات الجديدة وإعادة التنظيم، وثانيتهما تشير إلى أنه أعاد النظر في المادة المقدمة طيلة تلك المدة فذكرها بعد أن زادها تحقيقا وتمحيصا وأنها تمثل الشكل الذي ارتضاه في أواخر حياته العلمية الحافلة بجلائل المؤلفات.

أهميته في تاريخ الحركة الفكرية:
وكتاب " السير " من أضخم مؤلفات، الامام الذهبي بعد كتابه العظيم " تاريخ الاسلام "، وقد حصر مادة ضخمة في تراجم الاعلام لمدة امتدت قرابة السبع مئة سنة فضلا عن التوازن في نطاقه المكاني الذي شمل جميع الرقعة الواسعة التي امتد إليها الاسلام من الاندلس غربا إلى أقصى المشرق، وفي الشمول النوعي للمترجمين في كل ناحية من نواحي الحياة وعدم اقتصاره على فئة أو فئات معينة منهم، بحيث صار واحدا من الكتب التي يقل نظيرها ويعز وجودها في تاريخ الحركة الفكرية العربية الاسلامية، ونتيجة لذلك
__________
(1) أنظر أمثلة من ذلك في " السير ": 2 / التراجم: 1، 2، 4، 11، 19، 20، 21، 23، 24، 25، 26، 27..إلخ.

(1/137)

أصبح الكتاب مصورا لجوانب كثيرة من الحركة الفكرية وتطورها عبر سبع مئة سنة، لان الانسان هو العنصر الحاسم في هذه الحركة، وبه تتحدد مميزاتها وسماتها، ويؤثر تكوينه الفكري على تطورها سلبا أو إيجابا.

أهميته في دارسة المجتمع:
ولما كان الكتاب قد اقتصر على التراجم، فإنه أشار إلى اتجاه الذهبي وجملة كبيرة من المؤرخين المسلمين نحو تخليد المبرزين في المجتمع، ولذا فهو في غاية الاهمية لدارسة أحوال المجتمع الاسلامي، ومنها الاصول الاجتماعية والاقتصادية لمن عرفوا في التاريخ الاسلامي باسم " العلماء ".
ودراسة مثل هذه الكتب تشير إلى إنعدام الطبقية بين المتعلمين، وأن تقدير الانسان إنما يكون وفق مقاييس راقية أبرزها علمه ومعرفته ودرايته التي تجعله في مكانة بارزة بين الناس، وهي موازين على غاية من الرقي الانساني.
وقد جربنا المؤلف وهو يمدح فقيرا ويذم غنيا، ويثني على عبد أسود، ويتكلم في سيد كبير.
وقد أبانت دراستنا لهذا الكتاب أن الغالبية العظمى من هؤلاء " العلماء " قد ظهرت من بين عوائل الحرفيين والمغمورين والمعدمين، تدل على ذلك انتساباتهم التي ذكرها المؤلف، وهو أمر أتاحه الاسلام لكل متعلم حينما جعل طلب العلم من الضرورات، وحض عليه في غير ما مناسبة، كما تميزت الدراسات بحرية التفكير والابداع، وكانت متوفرة لكل واحد يطلبها متى أراد ومن غير كلفة، لانها كانت في الاغلب في بيوت الله، من مساجد وجوامع مما يستطيع كل مسلم دخولها، والافادة من الدروس التي تلقى فيها.
نقول هذا في الوقت الذي اقتصرت فيه النواحي العلمية ومحتويات كتب التراجم عند كثير من الامم ومنهم الاوربيون في هذه الاعصر على فئات معينة من الناس.

(1/138)

هذا التحقيق:
ومما يزيد في قيمة هذا الكتاب النفيس، ويعلي مكانته بين الكتب أن الله سبحانه قد يسر ظهوره بهيئة علمية رائعة، وصفة بارعة نافعة تسر كل محب للتراث، حريص عليه.
وهذا المجهود العلمي الجليل في أعسر فن من فنون التاريخ وهو فن التراجم لم يتحقق عبثا، فقد هيأ الله جل جلاله لتحقيق هذا الكتاب ونشره عوامل النجح كلها، إذ يسر له ناشرا فاضلا هو الاستاذ رضوان دعبول الذي وجد نفسه بحق صاحب رسالة في نشر العلم النافع من عيون التراث العربي الاسلامي.
وقد وجدت الرجل يبذل ماله ويسخر كل قدراته لهذا الغرض النبيل، ويركب الصعب والذلول، فيقدم على مشروع أقل ما يقال فيه: إنه أعجز جامعة الدول العربية التي أرادت نشر هذا الكتاب منذ ثلاثين عاما ولم تخرج منه غير نزر يسير شوهه التصحيف والتحريف وأقل قيمته ونفعه كثرة السقط حتى انعدمت فائدته أو كادت، فضلا عن توقفها عن إتمامه، وعجزها فيه.
وحين أزمع هذا الفاضل على تحقيق " السير " وفر له سبل التوفيق والنجاح على أحسن موفر بأن نذب إلى الاشتغال فيه عددا من المحققين البارعين الكفاة، أجزل لهم العطاة، وحفظ حقوقهم كافة، وهيأ لهم مستلزمات التحقيق الدقيق: من نسخ موثقة، ومصادر مكدسة في متناول أيديهم، فضلا
عن بذل المال الوافر في الطباعة الانيقة الدقيقة والورق الفاخر، والصناعة المتقنة.
ثم توج عمله، وركب جدة من الامر بأن ندب لمراجعة الكتاب والاشراف على تحقيقه، وإصلاح ما قد يطرأ عليه من الغلط عالما برع

(1/139)

أصحابه في علمه، متأبها عن الشهرة، قديرا على تذليل الصعب، فطينا لايضاح المبهم، كفيا بتيسير العسير، هو الاستاذ المحدث الشيخ شعيب الارنؤوط.
وقد عرفت لهذا العالم القدير فضله الكبير على هذا السفر النفيس آثر ذي أثير حين اشترط أن يقام التحقيق على أفضل قواعده، لانه وصاحبه، ليسا ممن يؤثرون العاجل ويذرون الآجل.
وشاهدته وهو يمسك أصل النسخة الخطية والمحقق يقرأ عليه عمله وهو لا يسهو ولا يغفل لحظة يبين المبهم، ويوضح الخفي، ويصرف الوقت الطويل الثمين في تدقيق لفظ، أو ضبط حركة، ويعيد ذلك ويبديه، ويعده أمانة وديانة، يشد به أزر المحققين، فضلا عن قيامه بتخريج جميع الاحاديث والآثار الواردة في الكتاب وهي بليغة الكثرة وفق الاصول والقواعد المتبعة في علم المصطلح، وهو اليوم فارس هذا الميدان الخطير الذي ضرب آباطه ومغابنه، واستشف بواطنه.
ولست هنا في حال ذكر ما عليه تحقيق الكتاب من تجود في الصنعة، وبراعة واتقان تمثلت في العناية الفائقة بتديق المقابلة، وتنظيم النص، ووضع النقط، والفواصل، والاقواس المتنوعة، وضبط كثير من الالفاظ التي يتعين ضبطها، والاشارة إلى مناجم الكتاب بمقابلة نصوصه وأخباره على الموارد التي استقى منها المؤلف، وتخريج التراجم على أمهات الكتب
المعنية بها، وتخريج الاحاديث والآثار وبيان درجتها من الصحة والسقم، وغيره مما يطول ذكره وتعداده، فإن العمل الذي بين يدي القارئ هو المنبئ بكل ذلك [ وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون وستردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون ] (التوبة: 105) كتبه الدكتور بشار عواد معروف

(1/140)

مقدمة التحقيق بقلم الشيخ شعيب الارنؤوط

(1/141)

بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، وعلى آله وصحبه أجمعين.
وبعد فإن هذا السفر العظيم الذي نقدمه للقراء يعد من أعظم كتب التراجم التي انتهت إلينا من تراث الاقدمين ترتيبا وتنقيحا، وتؤثقا وإحكاما، وإحاطة وشمولا، فهو يبين عن سعة اطلاع المؤلف رحمه الله على كل ما سبقه من تواليف في موضوعه، ودراية تامة بأحوال المترجمين، وبكل ما قيل في حقهم، وقدرة بارعة على غربلة الاخبار وتمحيصها وتنقيدها، وبيان حالها.
ويتميز عن غيره من الكتب التي ألفت في بابه أنه أول كتاب عام للتراجم في تراثنا، تناول جميع العصور التي سبقت عصر المؤلف، واشتملت
تراجمه على الاعلام المختارة من جميع العالم الاسلامي من شرقه إلى غربه، ولم يقتصر على نوع معين من الاعلام، بل تنوعت تراجمه، فشملت كل فئات الناس من الخلفاء والملوك، والامراء والوزراء، والقضاة والقراء، والمحدثين والفقهاء، والادباء واللغويين، والنحاة والشعراء، والزهاد والفلاسفة والمتكلمين، إلا أنه آثر المحدثين على غيرهم، فإنه كان عظيم الاكبار لهم، شديد الكلف بهم.

(1/143)

وقد ترجم فيه للاعلام النبلاء من بداية الاسلام إلى سنة (700 ه) تقريبا، وكسره على خمس وثلاثين طبقة (1)، كل طبقة تستوعب عشرين سنة، تقريبا وأفراد المجلدين الاول والثاني للسيرة النبوية الشريفة، وسير الخلفاء الراشدين، ولكنه لم يعد صياغتهما، وإنما أحال على كتابه العظيم " تاريخ الاسلام " لتؤخذ منه، وتضم إلى السير، كما سنوضحه فيما بعد.
والمنهج العام الذي اتبعه الذهبي في الترجمة هو أنه يذكر اسم المترجم ونسبه ولقبه وكنيته ونسبته، ثم يذكر تاريخ مولده (2)، وأحوال نشأته ودراسته، وأوجه نشاطه، والمجال الذي اختص به، وأبدع فيه، والشيوخ الذين التقى بهم، وروى عنهم، وأفاد منهم، والتلاميذ الذين أخذوا عنه، وانتفعوا، بعلمه، وتخرجوا به، وآثاره العلمية، أو الادبية، أو الاجتماعية، ثم يبين منزلته من خلال أقاويل العلماء الثقات فيه معتمدا في ذلك على أوثق المصادر ذات الصلة الوثيقة بالمترجم، ثم يذكر تاريخ وفاته، ويدقق في ذلك تدقيقا بارعا، وربما رحح قولا على آخر عند اختلاف المؤرخين (3).
وقد نثر غير ما حديث في تراجم المحدثين مما وقع له من طريقهم بإسناد عال موافقة أو بدلا أو مساواة.
وهو على الاغلب يراعي في طول الترجمة أو قصرها قيمة المترجم
__________
(1) هذا إذا كان المجلد الرابع عشر ذيلا للكتاب.
وأما إذا كان من أصل الكتاب، وهو الذي رجحه الدكتور بشار عواد في تقديمه لهذا الكتاب فتكون أربعين طبقة.
(2) عني المؤلف بذكر تاريخ الولادة لما لذلك من أهمية في الاطمئنان على لقاء المترجم لمشايخه، وسماعاته عليهم، ويذكر أحيانا عمر المترجم إذا لم يذكر تاريخ مولده وذلك في نهاية الترجمة.
(3) وقد يجد القارئ في بعض التراجم اختلافا طفيفا عما ذكرناه من المحتويات والتنظيم، وغير خاف أن طبيعة المترجم هي التي تحدد نوعية الاخبار، فقد عني الذهبي مثلا بإيراد أعمال الخلفاء والملوك والامراء والولاة في تراجمهم، وأورد نماذج من شعر الشعراء، ومختارات من نثر الادباء.

(1/144)

وشهرته بين أهل علمه، أو منزلته بين الذين هم من بابته، سواء أكان موافقا له في المعتقد أو مخالفا، وربما تخلص من المادة الضخمة التي تحصلت له عن بعض المترجمين الاعلام بإحالة القارئ إلى مصادر أوسع تناولته بتفصيل أكثر.
وقد اتسم الذهبي رحمه الله بالجرأة النادرة التي جعلته ينتقد كبار العلماء والمؤرخين، وينبه على أوهامهم التي وقعت لهم فيما أثر عنهم بأسلوب علمي متزن ينبئ عن غزارة علم، ونبالة قصد، وقدرة فائقة في النقد، والامثلة على ذلك كثيرة تجدها مبثوثة في تضاعيف هذا الكتاب.
ولما كان الذهبي قد استوعت في " تاريخ الاسلام " فئتين من المترجمين: المشهورين، والاعلام، فقد اقتصر في كتابه هذا على تراجم الاعلام النبلاء، إلا أنه قد يذكر في نهاية بعض التراجم غير واحد من المشهورين للتعريف بهم
على سبيل الاختصار، وتحديد وفياتهم.
وقد يضطره اتفاق اسم أحد المشهورين باسم أحد الاعلام الذي يترجمه إلى ترجمة المشهور عقبه للتمييز.
وكثيرا ما جمع بعض الاسر المتقاربين في الطبقة في مكان واحد وإن لم يكونوا من تلك الطبقة، فهو يترجم لاخوة المترجم وأولاده ومن يلوذ به.
وكتاب " سير أعلام النبلاء " وإن كان قد استل من " تاريخ الاسلام " فقد ألفه بعده، وأضاف إليه أخبارا كثيرة لا وجود لها في " التاريخ "، وتناول أشياء بالنقد والتحقيق لم يتعرض لها في " تاريخه "، وصياغة الترجمة فيه تختلف في كثير من الاحيان عما عرضه في " تاريخ الاسلام ".
وإن هذا الكتاب القيم بما تضمنه من مزايا يندر أن توجد في غيره من بابته سير 1 / 10

(1/145)

قد استحق به مؤلفه مع كتابه الآخر العظيم " تاريخ الاسلام " أن يسمى إمام المؤرخين.

(1/146)

وصف النسخ
كان لدينا عند البدء بالعمل النسخ التالية:
1 - نسخة مصورة عن أصل محفوظ في مكتبة أحمد الثالث في استنبول برقم (2910)، وتقع في أربعة عشر مجلدا، المفقود منها المجلد الاخير.
2 - نسخة مصورة عن نسخة أحمد الثالث الثانية، والموجود منها سبع مجلدات.
3 مجلدان صورا من مكتبة الامام اللكنوي بالهند.
4 - مجلدان مصوران يملكهما المجمع العلمي العربي بدمشق.
وقد اعتمدنا من بين تلك النسخ النسخة المصورة عن الاصل المحفوظ في مكتبة أحمد الثالث في استنبول برقم (2910)، وهي نسخة نفيسة، كتبت بخط نسخي جميل في حياة المؤلف عن نسخته التي بخطه، ثم قوبلت عليها، وقد قام بنسخها لنفسه فرج بن أحمد بن طوغان الذي لم نظفر له بترجمة تبين منزلته العلمية، إلا أن هذه النسخة وهي غاية في الدقة والاتقان وندرة الخطأ، وكونها مقابلة على أصل المؤلف تشهد له أنه من أهل المعرفة والضبط والاتقان.
وقد فرغ من نسخ المجلد الثالث وهو أول الكتاب ليلة الجمعة، مستهل شهر شعبان المبارك سنة تسع وثلاثين وسبع مئة، وفرغ من المجلد الثالث عشر سنة ثلاث وأربعين وسبع مئة كما جاء في آخر ورقة منه.

(1/147)

وقد جاء على الورقة الاولى: المجلد الثالث من سير أعلام النبلاء تصنيف الشيخ الامام العالم الاوحد الناقد البارع، إمام الحفاظ، مؤرخ الاسلام شمس الدين أبي عبد الله محمد ابن أحمد بن عثمان الذهبي، أمتع اله ببقائه، ونفع المسلمين ببركة دعائه آمين يا رب العالمين.
وإلى جانبه من الجهة اليسرى كتب بخط دقيق هو خط المصنف رحمه الله كما تبين لنا وللدكتور بشار عواد المتخصص بدراسته ما يلي: " في المجلد الاول والثاني سيرة النبي صلى الله عليه وسلم والخلفاء الاربعة تكتب من تاريخ الاسلام ".
وإلى الاسفل من ذلك جاء نص الوقفية التالي:
وقف وحبس وسبل المقر الاشرف العالي الجمالي محمود (1) استادار العالية الملكي الظاهري أعز الله أنصاره، وختم بالصالحات أعماله جميع هذا المجلد وما بعده من المجلدات إلى آخر الكتاب، وعدة ذلك اثنا عشر مجلدا متوالية من هذا المجلد إلى آخر الرابع عشر، وما قبل ذلك وهما الاول والثاني مفقودان، وقفا شرعيا على طلبة العلم الشريف ينتفعون به على الوجه الشرعي، وجعل مقر ذلك بالخزانة السعيدة المرصدة لذلك بمدرسته التي
__________
(1) ترجمه ابن حجر في " الدرر الكامنة " 6 / 87، فقال: هو محمود بن علي بن أصفر عينه جمال الدين الاستادار في أيام الملك الظاهر برقوق، جاء إلى حلب قبل أن يلي الاستادارية، ثم سافر إلى مصر، وبنى بالقاهرة مدرسة خارج باب زويلة، ووقف عليها كتب ابن جماعة التي اشتراها بعد موته وهي كثيرة جدا، وتنقلت به الاحوال، وحصل أموالا جزيلة تفوق الحصر، وصودر مرارا بعد الحرمة العظيمة والوجاهة بالدولة الظاهرية.
مات سنة 797 ه 1 ه.
وقد ذكر المقريزي أنه كان في هذه المدرسة خزانة لايعرف يومئذ بديار مصر ولا الشام مثلها، فقد كان فيها كتب الاسلام من كل فن.

(1/148)

أنشأها بخط الموازين بالشارع الاعظم بالقاهرة المحروسة.
وشرط الواقف المشار إليه أن لا يخرج ذلك ولا شئ منه من المدرسة المذكورة برهن ولا بغيره، وجعل النظر في ذلك لنفسه أيام حياته، ثم من بعده لمن يؤول إليه النظر على المدرسة المذكورة على ما شرح في وقفها، وجعل لنفسه أن يزيد في شرط ذلك وينقص ما يراه دون غيره من النظار، كما جعل ذلك لنفسه في وقف المدرسة المذكورة [ فمن بدله بعد ما سمعه فإنما إثمه على الذين يبدلونه إن الله سميع عليم ] [ البقرة: 181 ].
بتاريخ الخامس والعشرين من شعبان المكرم سنة سبع وتسعين وسبع
مئة.
حسبنا الله ونعم الوكيل.
شهد بذلك عبد الله بن علي..شهد بذلك عمر بن عبد الرحمن البر ماوي وهذه النقول تدل على جملة أمور:
1 - أن المجلد الاول والثاني من هذا الكتاب الضخم لم يعد الذهبي صياغتهما، وإنما اكتفى بما كتبه في تاريخ الاسلام وقد أحال عليه (1).
2 - أن من قال: المجلد الاول والثاني مفقودان هو واهم.
3 - أن النسخة الموجودة في مكتبة أحمد الثالث الآن كانت وقفا على المكتبة المحمودية في القاهرة.
4 - أن المجلد الرابع عشر كان موجودا في المكتبة المحمودية قبل أن
__________
(1) وفيهما سيرة النبي صلى الله عليه وسلم وتراجم الخلفاء الراشدين، وكان علينا أن أن نبدأ بنشرها أولا، ولكن عاقنا عن ذلك عدم توفر أصل جيد حينذاك، وأما الآن، فقد تيسر لنا بفضل الله وتوفيقه مجلد السيرة النبوية بخط المؤلف رحمه الله، وسنشرع في تحقيقه إن شاء الله.

(1/149)

تنتقل النسخة إلى مكتبة أحمد الثالث باستنبول.
وهل هذا المجلد هو من تمام الكتاب كما هو ظاهر من نص الوقفية المثبت على كل المجلدات، أم أن الكتاب انتهى بالجزء الثالث عشر، وأن هذا الجزء هو الذيل على الكتاب للمؤلف، الذي استمد منه الحافظ ابن حجر في الدرر الكامنة 1 / 3.
كل ذلك محتمل، ولكن الجزم بواحد منهما ينتظر الدليل القاطع.

وصف مجلدات هذه النسخة:
1 - المجلد الثالث: يبدأ بترجمة أبي عبيدة عامر بن الجراح، وينتهي بترجمة أبي هريرة، ويبلغ عدد أوراقه (252) ورقة.
وقد جاء في آخره: وكان الفراغ من نسخه ليلة الجمعة لمستهل شهر شعبان المبارك سنة تسع وثلاثين وسبع مئة.
2 - المجلد الرابع: يبدأ بترجمة أبي بكرة نفيع بن الحارث مولى النبي صلى الله عليه وسلم، وينتهي ببداية ترجمة سعيد بن أبي الحسن البصري، ويبلغ عدد أوراقه (286) ورقة عدا الورقة الاخيرة التي جاء فيها ما نصه: تم الجزء الرابع من سير أعلام النبلاء للشيخ الامام الحجة شمس الدين بن الذهبي فسح الله في مدته، وهو أول نسخة نسخت من خط المصنف وقوبلت عليه، ويتلوه في الجزء الذي يليه وهو الخامس: أبو بردة بن أبي موسى عبد الله بن قيس بن حضار الاشعري رضي الله عنه، وكان الفراغ من نسخه في سنة تسع وثلاثين وسبع مئة والحمد لله رب العالمين وصلى الله على محمد نبيه وخيرته من خلقه وسلم.
وما بين الورقة (286) وهذه الورقة نقص يقدر بثماني ورقات، وفيه من التراجم على التوالي تتمة ترجمة سعيد بن أبي الحسن البصري والاخطل،

(1/150)

والفرزدق، وجرير، وبشير بن يسار، وبسر بن عبيد، والاحوص الشاعر، ويزيد بن أبي مسلم، وأبو بحرية بسر بن سعيد، وسبلان، وسليمان، وزياد الاعجم، والراعي، والضحاك، وطلق بن حبيب، والضحاك عبد الله، وابنه عبيد وزياد بن جبير، ومحمد بن سيرين، وأنس بن سيرين.
وما ندري: هل هذا النقص من الاصل الام المودع في مكتبة أحمد الثالث أم أنه سقط عند التصوير، ولم يتسير لنا التأكد من ذلك إلى الآن،
ونرجو أن نوفق إليه في المستقبل إن شاء الله، وقد استدركنا هذا النقص من النسخة الاخرى كما هو مبين في مكانه.
3 - المجلد الخامس: يبدأ بترجمة أبي بردة بن أبي موسى عبد الله بن قيس بن حضار الاشعري، وينتهي بترجمة سعيد بن أبي عروبة، وعدد أوراقه (293) ورقة.
وجاء في آخره: وكان الفراغ من نسخة سنة أربعين وسبع مئة.
4 - المجلد السادس: يبدأ بترجمة معمر بن راشد اليماني، وينتهي بترجمة أبي إسحاق إبراهيم بن محمد بن الحارث الفزاري، وعدد أوراقه (293) ورقة، وقد جاء في آخره: وكان الفراغ من نسخة سنة أربعين وسبع مئة.
5 - المجلد السابع: يبدأ بترجمة الحافظ المحدث زياد بن عبد الله البكائي، وينتهي بترجمة ابن أبي سمينة الحافظ أبي عبد الله محمد بن إسماعيل الهاشمي، وعدد أوراقه (291) ورقة، وقد جاء في آخره: وكان الفراغ من كتابته ليلة الاثنين لسبع بقين من جمادى الآخرة سنة أربعين وسبع مئة.
6 - المجلد الثامن: يبدأ بترجمة الحكم بن موسى البغدادي، وينتهي بترجمة اليسع بن زيد بن سهل الزينبي، وعدد أوراقه (291) ورقة، وجاء في آخره: وكان الفراغ من كتابته ليلة الاثنين لخمس مضين من شهر رمضان المعظم سنة أربعين وسبع مئة.

(1/151)

7 - المجلد التاسع: يبدأ بترجمة عبد الله بن روح المدائني، وينتهي بترجمة أبي جعفر أحمد بن عمرو بن منصور الالبيري، وعدد أوراقه (282) ورقة، وينقص الورقة (50) وقد استدركناها من نسخة أحمد الثالث الثانية، وجاء في آخره: وكان الفراغ منه لليلتين خلتا من شهر ذي الحجة سنة أربعين
وسبع مئة.
8 - لمجلد العاشر: يبدأ بترجمة حماد بن شاكر، وينتهي بترجمة ابن أخي ميمي أبي الحسن محمد بن عبد الله البغدادي الدقاق، وعدد أوراقه (290) ورقة، وجاء في آخره: وكان الفراغ منه ليلة الاحد لعشر خلون من شهر رجب سنة إحدى وأربعين وسبع مئة.
وقد نقص من هذا المجلد الورقة (281).
9 - المجلد الحادي عشر: يبدأ بترجمة صاحب الموصل حسام الدولة مقلد بن المسيب، وينتهي بترجمة أبي يوسف القزويني المعتزلي، وعدد أوراقه (288) ورقة.
10 - المجلد الثاني عشر: يبدأ بترجمة أبي سعيد الدباس، وينتهي بترجمة ابن بنيمان الهمذاني المؤذن المؤدب، وعدد أوراقه (278) ورقة، وجاء في آخره: وكان الفراغ من كتابته ليلة الجمعة لثلاث بقين من جمادى الاولى سنة اثنتين وأربعين وسبع مئة.
وينقص هذا المجلد الورقة (45).
11 - المجلد الثالث عشر: ويبدأ بترجمة الحافظ أبي طاهر السلفي، وينتهي بترجمة علي بن المعز الملقب بالمنصور، وعدد أوراقه (318) ورقة، وجاء في آخره: وكان الفراغ منه لليلتين خلتا من شهر صفر سنة ثلاث وأربعين وسبع مئة.

(1/152)

وصف نسخة أحمد الثالث الثانية:
1 - المجلد الثالث: يبدأ بترجمة أبي بردة الاشعري، وينتهي بترجمة ابن أبي عروبة، ويبلغ عدد أوراقه (204) ورقات، وتاريخ نسخه (1002) ه.
2 - المجلد الخامس: يبدأ بترجمة هشام بن عبد الملك، وينتهي بترجمة صالح بن موسى، وعدد أوراقه (200) ورقة، وتاريخ نسخه (1002) ه.
3 - المجلد السادس: يبدأ بترجمة زهير بن معاوية، وينتهي بترجمة ابن أبي سمينة، وعدد أوراقه (259) ورقة، وتاريخ نسخة (1004) ه.
4 - المجلد السابع: ويبدأ بترجمة الحكم بن موسى، وينتهي بترجمة أبي زرعة الرازي، وعدد أوراقه (234) ورقة، وتاريخ نسخه (1002) ه.
5 -المجلد التاسع: يبدأ بترجمة ابن مروان، وينتهي بترجمة الامام الداوودي، وعدد أوراقه (251) ورقة، وتاريخ نسخه (1003) ه.
6 - المجلد العاشر: يبدأ بترجمة القشيري، وينتهي بترجمة الشيخ أرسلان الجعبري الدمشقي، وعدد أوراقه (252) ورقة، وتاريخ نسخه (1003) ه.
7 - المجلد الحادي عشر: يبدأ بترجمة أبي الحسين الزاهد، وينتهي بترجمة ابن البيطار، وعدد أوراقه (214) ورقة، وتاريخ نسخه (1211) ه.

وصف المجلدين المصورين عن مكتبة الامام أبي الحسنات محمد عبد الحي اللكنوي في الهند:
1 - المجلد السابع: يبدأ بترجمة الحكم بن موسى، وينتهي بترجمة.
سير 1 / 11

(1/153)

إبراهيم الحربي، وعدد صفحاته (680) صفحة، ويعود تاريخ نسخه إلى القرن التاسع.
2 - الخامس عشر: يبدأ بترجمة زهير بن حسن السرخسي، وينتهي بترجمة رضوان بن السلطان تتش، وعدد أوراقه (255) ورقة وتاريخ نسخه القرن التاسع.

ومن مصورة المجمع العلمي العربي بدمشق مجلدان من نسخة مؤلفة من عشرين جزءا، هما:
1 - الخامس: ويبدأ بترجمة أبي بردة الاشعري، وينتهي بترجمة حماد بن سلمة، ولم نجد فيه ما يشير إلى المصدر الذي أخذ عنه، وليس فيه تاريخ النسخ.
2 - السابع عشر: ويبدأ بترجمة أبي البركات الفيلسوف، وينتهي بترجمة ابن حمويه، وفي آخره: تم المجلد السابع عشر من سير أعلام النبلاء، يتلوه المجلد الثامن عشر من تجرئة عشرين، والحمد لله أولا وآخرا وظاهرا وباطنا.

(1/154)

منهج التحقيق لقد اتبع في تحقيق الكتاب المنهج التالي:
1 - تجزئة المجلدات الاحدى عشر إلى اثنين وعشرين جزءا، لانه يتعذر إخراج المجلد في جزء واحد لكبر حجمه، ثم دفع كل جزء إلى الاستاذ الذي سيقوم بتحقيقه ليتولى نسخه، وقد اتبع في النسخ الرسم الاملائي الحديث.
2 - قابلنا المنسوخ على الاصل مقابلة دقيقة متأنية، وكان الاستاذ شعيب الارنؤوط وهو المشرف على تحقيق الكتاب يمسك الاصل بيده، ويقرأ منه، والاستاذ الموكل إليه تحقيق جزء يضبط المنسوخ، ويدون الملاحظات التي يبديها الاستاذ المشرف، وقد كان لهذه المقابلة فائدة عظمي في تدارك السقط والتحريف اللذين وقعا في المنسوخ، والاهتداء إلى معرفة أسماء الاعلام على الوجه الصحيح، فإن كثيرا منها جاء في الاصل مهملا غير منقوط (1).
3 -ذكرنا المصادر التي عنيت بأخبار المترجم، سواء منها التي تقدمت
__________
(1) وقد أدى التهاون بمقابلة المنسوخ على الاصل إلى وقوع ما يزيد على مئة سقط يتراوح ما بين كلمة وجملة وسطر في الجزء الاول من هذا الكتاب المطبوع بدار المعارف بمصر سنة 1953، وقد بيناه في مواضعه من طبعتنا هذه، ودللنا عليه، كما بينا أيضا السقط والتحريف اللذين وقعا في الجز أين الثاني والثالث من الطبعة المذكورة.
وقد قال أئمة النقد: لا يجوز أن ينخدع في الاعتماد على نسخ الثقة العارف دون مقابلة، ولا على نسخ نفسه بيده ما لم يقابل ويصحح، فإن الفكر يذهب، والقلب يسهو، والنظر يزيغ، والقلم يطغى.

(1/155)

عصر المؤلف، أو جاءت بعده، متوخين في ذلك الاستيعاب في حدود ما يتيسر لنا من مراجع.
4 - راجعنا نصوص الكتاب وأخباره على الموارد التي نقل عنها المؤلف واستمد منها مما أمكننا الوقوف عليه ما طبع منه وما لم يطبع، وهو عمل شاق ومجهد، لكنه أعان على تدارك ما وقع للمؤلف في بعض الاخبار التي يرويها بالمعنى من سقط، أو وهم، أو اضطراب، وقد بين كل ذلك في التعليقات المنثورة في الاجزاء، وما أضفناه من الزيادة على الاصل، فقد ميزناه بوضعه بين حاصرتين.
5 - نسقنا مادة الكتاب تنسيقا يعين على فهم النص فهما صحيحا، ففصلنا كل خبر عن غيره، وميزنا النقول عن التعقبات، وجعلنا ابتداء النقول والاخبار من أول السطر.
6 - وقد تحرينا التحري البالغ في ضبط النص، وبخاصة الاسماء والكنى والالقاب والانساب والمواضع والبلدان، وهي أكثر الالفاظ تعرضا للغلط لانها كما قال بعض القدماء: شئ لا يدخله القياس، ولا قبله شئ ولا بعده
شئ يدل عليه فقد قمنا بضبطها، وإزالة الاشتباه عنها، بالشكل تارة وهو الاغلب وبالكتابة بالحرف تارة أخرى، معتمدين على أوثق المصادر التي تكفلت ببيان ذلك، مثل: الاكمال: لابن ماكولا، والمشتبه: للذهبي، وتوضيحه: لابن ناصر الدين الدمشقي، وتبصير المنتبه: لابن حجر، والانساب: للسمعاني، واللباب: لابن الاثير، ومعجم البلدان: لياقوت الحموي، والروض المعطار: للحميري.
وما كان من الالفاظ يضبط بوجهين أو أكثر، فقد أغفلنا ضبطه إشارة إلى ذلك.

(1/156)

7 - وقد تولى الاستاذ شعيب الارنؤوط تخريج الاحاديث والآثار الواردة في الكتاب وهي كثيرة جدا لا سيما في الاجزاء الاولى من دواوين السنة ومصادرها المطبوع منها وما لم يطبع مما أمكن الوقوف عليه، فيذكر الجزء والصفحة التي فيها الخبر، وحين يكون للمصدر أكثر من طبعة يضيف ذكر الكتاب والباب تيسيرا للقارئ الذي لا تتيسر له الطبعة التي رجع إليها.
ثم أبان عن درجة كل حديث من الصحة وغيرها حسب الاصول والقواعد المتبعة في علم مصطلح الحديث.
ونحب أن نؤكد هنا أن تنقيد الروايات، والتمييز بين صحيحها وسقيمها أمر تجدر العناية به أكثر من غيره في تحقيق التراث، لا سيما في عصرنا هذا الذي كاد أن ينقرض فيه هذا العلم، وندر أن تجد من يحسن أن يتولاه، ويصبر على معاناته، فإن كثيرا من الاحاديث والاخبار الضعيفة والموضوعة المبثوثة في كتب التاريخ والتراجم، يتلقفها الادباء والكتاب والخطباء والمدرسون على عواهنها، فتدور على ألسنتهم، أو يستشهدون بها في
مؤلفاتهم وخطبهم، فيتلقاها عنهم عامة الناس، ويعتدون بها، ويعملون بما يستفاد منها، وحدث ولا حرج عما تلحقه تلك الاحاديث والاخبار من الضرر بجوانب كثيرة في الامور الاعتقادية والعبادية، والسلوكية والفكرية والاجتماعية، وما ينجم عنها من آثار سيئة، وانحرافات خطيرة، وتشويه لحقائق الاسلام، وهذا ما دعانا إلى دراسة أسانيد الاخبار في هذا الكتاب، وتنقيد رواتها، ومعرفة ما يصح منها وما لا يصح، وبيان ذلك كله ليتسنى للقارئ أن يكون على بينة من أمرها، فيطرح كل ما هو ضعيف منها، ويتجنبه، ويحذر من الوقوع فيه.
ونرى أنه ينبغي لكل من يتصدى لتحقيق كتاب في التاريخ، أو التراجم،

(1/157)

أو الحديث، أو التفسير أن تتحقق فيه مهارة المحدث البارع الخبير بعلل الروايات ومواطن الضعف فيها، وإذا لم يتيسر له ذلك، فليستعن بذوي الخبرة والاختصاص بهذا الفن الشريف.
8 - وقد اشتملت التعليقات على شرح غريب الالفاظ والتعريف بالمواضح والاماكن، وبيان المصطلحات الحديثية التي استخدمها المؤلف كالوجادة والبدل والموافقة وغيرها، والتعريف ببعض أرباب المقالات من الاسلاميين، وتنقيد المؤلف في بعض المواطن التي ترجح لدينا أنه قد جانب الصواب فيها.
9 - وضعنا أرقاما متسلسلة للتراجم الاصلية لكل جزء في بداية الترجمة، وتنتهي الارقام عند نهاية كل جزء، ثم يبدأ الجزء الثاني بأرقام جديدة تبدأ من الواحد وهكذا.
10 - استعمل المؤلف رموزا جرى المحدثون على استعمالها، فكتب
من " حدثنا ": " ثنا "، وربما حذف الثاء، واقتصر على " نا "، وكتب من " أخبرنا ": " أنا " أو " أبنا "، وقد استعضنا عن الرمز بإثبات اللفظ بتمامه.
أما الرموز التي استعملها إشارة إلى من روى للمترجم من أصحاب الكتب الستة فأثبتناها كما هي في الجانب الايسر من عنوان الترجمة، فاستعمل (ع) لاصحاب الكتب الستة، و (4) لاصحاب السنن الاربعة، و (خ) للبخاري في الصحيح، و (خت) لما استشهد به في الصحيح تعليقا، و (بخ) لما أخرجه في الادب المفرد، و (م) لمسلم، و (د) لابي داود، و (ت) للترمذي، و (س) للنسائي، و (ق) لابن ماجه القزويني.
وما كان من هذه الرموز في معرض سياق الخبر، فقد حذفناه، وأثبتنا

(1/158)

مكانه الاسم بتمامه.
11 - وقد صنعنا لكل جزء فهرسا للمترجمين كما أوردهم المؤلف، وآخر على ترتيب حروف المعجم، وسنقوم بعون الله وتوفيقه عند نهاية طبع الكتاب بصنع فهارس مفصلة تشمل الآيات، والاحاديث، والاعلام، والاماكن، والشعر.
وقد بذلنا الجهد في تحقيق هذا السفر العظيم، وإخراجه على الوجه الذي يروق ويعجب، في حدود ما حبانا الله من علم، ومعرفة، وقدرة، فالمأمول من أهل العلم والفضل أن لا يبخلوا علينا بما يبدو لهم أثناء مطالعة الكتاب من استدراكات وملاحظات سيكون لها أثر حميد في استكمال النفع، وتوثيق التحقيق.
نسأل الله العظيم التوفيق والاعانة على إتمام تحقيق الاجزاء المتبقية من الكتاب، وإخراجها على غرار ما سبق، وعلى الله نتوكل وبه نستعين، وآخر
دعوانا أن الحمد الله رب العالمين.
دمشق 12 / ربيع الاول 1401 ه 17 / كانون الثاني 1981 م

(1/159)

الورقة الاولى من المجلد الثالث نسخة أحمد الثالث الاولى وفيها إحالة المؤلف على كتابه " تاريخ الاسلام " ليؤخذ منه الاول والثاني المتضمنان سيرة النبي صلى الله عليه وسلم وسير الخلفاء الاربعة.

(1/160)

الورقة الاخيرة من المجلد الثالث نسخة أحمد الثالث الا ولى.

(1/161)

الورقة الاولى من المجلد السابع نسخة أحمد الثالث الاولى

(1/162)

الورقة الاخيرة من المجلد السابع نسخة أحمد الثالث الاولى

(1/163)

الورقة الاخيرة من المجلد التاسع نسخة أحمد الثالث الاولى

(1/164)

الورقة الاخيرة من المجلد الثاني عشر نسخة أحمد الثالث الاولى

(1/165)

الورقة الاولى من المجلد الثالث عشر نسخة أحمد الثالث الاولى

(1/166)

الورقة الاخيرة من المجلد الثالث عشر نسخة أحمد الثالث الاولى

(1/167)

الورقة الاخيرة من المجلد الرابع نسخة أحمد الثالث الثانية.

قالوا في الامام الذهبي
1 - لم أجد عنده جمود المحدثين، ولا كودنة النقلة، بل هو فقيه النظر، له دربة بأقوال الناس، ومذاهب الائمة من السلف، وأرباب المقالات.
2 - وأعجبني منه ما يعانيه في تصانيفه من أنه لا يتعدى حديثا يورده حتى يبين ما فيه من ضعف متن، أو ظلام إسناد، أو طعن في رواته، ولم أر غيره يراعي هذه الفائدة فيما يورده.
الصلاح الصفدي (ت 764)
3 - أما أستاذنا أبو عبد الله، فبصر لا نظير له، وكنز هو الملجأ إذا نزلت المعضلة، إمام الوجود حفظا، وذهب العصر معنى ولفظا، وشيخ الجرح والتعديل، ورجل الرجال في كل سبيل، كأنما جمعت الامة في صعيد واحد، فنظرها، ثم أخذ يخبر عنها إخبار من حضرها.
التاج السبكي (ت 771)
4 - الحافظ الكبير، مؤرخ الاسلام، وشيخ المحدثين، وخاتمة الحفاظ .
ابن كثير الدمشقي (ت 774)
5 - إن المحدثين عيال في الرجال وغيرها من فنون الحديث على أربعة: المزي، والذهبي، والعراقي، وأبن حجر.
جلال الدين السيوطي (ت 911) سير 1 / 12

(1/168)

سير اعلام النبلاء
تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه 1374 م

(1/4)

بسم الله الرحمن الرحيم وبه نستعين
1 - أبو عبيدة بن الجراح * (م، ق) عامر بن عبد الله بن الجراح بن هلال بن أهيب بن ضبة بن الحارث بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان، القرشي الفهري المكي.
أحد السابقين الاولين، ومن عزم الصديق على توليته الخلافة، وأشار به يوم
__________
(*) مسند أحمد: 1 / 195 - 196، الزهد لابن حنبل: 184، طبقات ابن سعد: 3 / 1 / 297 - 304، نسب قريش: 445، طبقات خليفة: 27، 300، تاريخ خليفة: 138، التاريخ الكبير: 6 / 444 - 445، التاريخ الصغير: 1 / 48، المعارف: 247 - 248، تاريخ الطبري 3 / 202، الجرح والتعديل: 6 / 325، مشاهير علماء الامصار: ت 13، البدء والتاريخ: 5 / 87، معجم الطبراني: 1 / 117 - 120، المستدرك للحاكم: 3 / 262 - 268، حلية الاولياء: 1 / 100 - 102، الاستيعاب: 5 / 293 - 297، تاريخ ابن عساكر: 7 / 157، صفوة الصفوة: 1 / 142، جامع الاصول: 9 / 5 - 18، أسد الغابة: 3 / 128 - 130، الكامل في التاريخ: 2 / 332 325، تهذيب الاسماء واللغات: 2 / 259، الرياض النضرة: 2 / 307، تهذيب الكمال: 645، دول الاسلام 1 / 15، تاريخ الاسلام: 2 / 23، العبر: 1 / 15، 24، العقد الثمين: 5 / 84، تهذيب التهذيب: 5 / 73، الاصابة: 5 / 285 - 289، تاريخ الخميس: 2 / 244، كنز العمال 13 / 214 - 219، شذرات الذهب: 1 / 29، تهذيب تاريخ دمشق: 7 / 160 - 168، أشهر مشاهير الاسلام: 504.
(*)

(1/5)

السقيفة، لكمال أهليته عند أبي بكر (1).
يجتمع في النسب هو والنبي صلى الله عليه وسلم في فهر.
شهد له النبي صلى الله عليه وسلم بالجنة، وسماه أمين الامة، ومناقبه شهيرة جمة.
روى أحاديث معدودة (2)، وغزا غزوات مشهودة.
حدث عنه العرباض بن سارية، وجابر بن عبد الله، وأبو أمامة الباهلي، وسمرة بن جندب، وأسلم مولى عمر، و عبد الرحمن بن غنم، وآخرون.
له في " صحيح مسلم " حديث واحد، وله في " جامع أبي عيسى " حديث، وفي " مسند بقي " له خمسة عشر حديثا.
الرواية عنه: أخبرنا أبو المعالي محمد بن عبد السلام التميمي، قراءة عليه في سنة أربع وتسعين وست مئة، أنبأنا أبو روح عبدالمعز بن محمد البزاز.
أنبأنا تميم بن أبي سعيد أبو القاسم المعري، في رجب سنة تسع وعشرين وخمس مئة، بهراة، أنبانا أبو سعد محمد بن عبد الرحمن، أنبأنا أبو عمرو بن حمدان، أخبرنا أبو يعلى أحمد بن علي، حدثنا عبد الله بن معاوية القرشي، حدثنا حماد ابن سلمة، عن خالد الحذاء، عن عبد الله بن شقيق، عن (3) عبد الله بن سراقة، عن أبي عبيدة بن الجراح: سمعت رسول الله صلى الله عليه وسلم وهو يقول: " إنه لم
__________
(1) انظر خبر السقيفة في الطبري 3 / 252، والكامل في التاريخ 2 / 325 - 332.
(2) أحاديثه في مسند أحمد 1 / 195 - 196، وعددها اثنا عشر حديثا.
(3) عبارة " عبد الله بن شقيق عن " سقطت من مطبوع دار المعارف.
(*)

(1/6)

يكن نبي بعد نوح إلا وقد أنذر قومه الدجال، وإني أنذركموه " فوصفه لنا رسول الله صلى الله عليه وسلم وقال: " لعله سيدركه بعض من رآني أو سمع كلامي " قالوا: يا
رسول الله صلى الله عليك وسلم ! كيف قلوبنا يومئذ ؟ أمثلها اليوم ؟ قال: " أو خير " (1).
أخرجه الترمذي عن عبد الله الجمحي فوافقناه بعلو.
وقال: وفي الباب عن عبد الله بن بسر وغيره.
وهذا حديث حسن غريب من حديث أبي عبيدة رضي الله عنه.
قال ابن سعد في الطبقات: أخبرنا محمد بن عمر، حدثني ثور بن يزيد، عن خالد بن معدان، عن مالك بن يخامر أنه وصف أبا عبيدة فقال: كان رجلا نحيفا، معروق الوجه، خفيف اللحية، طوالا، أحنى (2)، أثرم (3) الثنيتين (4) وأخبرنا محمد بن عمر، حدثنا محمد بن صالح، عن يزيد بن رومان قال: انطلق ابن مظعون، وعبيدة بن الحارث، و عبد الرحمن بن عوف، وأبو سلمة
__________
(1) أخرجه أحمد 1 / 195 مختصرا، وأبو داود (4756) في السنة: باب في الدجال، والترمذي (2235) في الفتن: باب ما جاء في الدجال.
ورجاله ثقات، إلا أن عبد الله بن سراقة لم يسمع من أبي عبيدة.
وقال أبو عيسى: وفي الباب عن عبد الله بن بسر، و عبد الله بن الحارث بن جزء، وعبد الله بن مغفل، وأبي هريرة، وهذا حديث حسن غريب من حديث أبي عبيدة بن الجراح لا نعرفه إلا من حديث خالد الحذاء.
وقال البخاري: عبد الله بن سراقة لم يسمع من أبي عبيدة بن الجراح.
(2) الرجل الاحنى: فيه انعطاف الكاهل نحو الصدر مع انحناء من الكبر وغيرها محقق المطبوع إلى " أجنأ " نقلا عن ابن سعد، وقال: الكلمتان بمعنى.
(3) الاثرم: مكسور الاسنان.
(4) الخبر في " الطبقات " 3 / 1 / 303، والحاكم 3 / 264.
(*)

(1/7)

ابن عبد الاسد، وأبو عبيدة بن الجراح حتى أتوا رسول الله صلى الله عليه وسلم، فعرض
عليهم الاسلام، وأنبأهم بشرائعه، فأسلموا في ساعة واحدة، وذلك قبل دخول رسول الله صلى الله عليه وسلم دار الارقم.
وقد شهد أبو عبيدة بدرا، فقتل يومئذ أباه، وأبلى يوم أحد بلاء حسنا، ونزع يومئذ الحلقتين اللتين دخلتا من المغفر في وجنة رسول الله صلى الله عليه وسلم من ضربة أصابته، فانقلعت ثنيتاه، فحسن ثغره بذهابهما، حتى قيل: ما رؤي هتم قط أحسن من هتم أبي عبيدة (1).
وقال أبو بكر الصديق وقت وفاة رسول الله صلى الله عليه وسلم بسقيفة بني ساعدة: قد رضيت لكم أحد هذين الرجلين: عمر، وأبا عبيدة.
قال الزبير بن بكار: قد انقرض نسل أبي عبيدة، وولد إخوته جميعا، وكان ممن هاجر إلى أرض الحبشة.
قاله ابن إسحاق، والواقدي (2).
قلت: إن كان هاجر إليها، فإنه لم يطل بها (3) اللبث.
وكان أبو عبيدة معدودا فيمن جمع القرآن العظيم.
قال موسى بن عقبة في " مغازيه ": غزوة عمرو بن العاص هي غزوة ذات.
السلاسل (4) من مشارف الشام، فخاف عمرو من جانبه ذلك، فاستمد رسول
__________
(1) انظر " الطبقات " 3 / 1 / 298، و " الاستيعاب " 5 / 292، و " المستدرك " للحاكم 3 / 266، و " الاصابة " 5 / 285، و " ابن هشام " 1 / 252، وانظر " سيرة ابن كثير " 3 / 58 - 59.
والهتم: كسر في الثنايا من أصولها.
(2) انظر ابن هشام 1 / 329، و " الطبقات " لا بن سعد 3 / 1 / 298، والحاكم 3 / 266.
(3) سقطت من مطبوع دار المعارف.
(4) خبر هذه الغزوة عند ابن هشام 2 / 623، والطبري 3 / 21 - 32، و " الكامل " في التاريخ 2 / 232، وفي " الاصابة " 5 / 286.
(*)

(1/8)

الله صلى الله عليه وسلم، فانتدب أبا بكر وعمر في سراة من المهاجرين، فأمر نبي الله عليهم أبا عبيدة، فلما قدموا على عمرو بن العاص قال: أنا أمير كم، فقال المهاجرون: بل أنت أمير أصحابك، وأميرنا أبو عبيدة.
فقال عمرو: إنما أنتم مدد أمددت بكم.
فلما رأى ذلك أبو عبيدة بن الجراح، وكان رجلا حسن الخلق، لين الشيمة، متبعا لامر رسول الله صلى الله عليه وسلم وعهده، فسلم الامارة لعمرو.
وثبت من وجوه عن أنس أن رسول الله صلى الله عليه وسلم قال: " إن لكل أمة أمينا، وأمين هذه الامة أبو عبيدة بن الجراح " (1).
أخبرنا عبد الرحمن بن محمد الفقيه وغيره، إجازة، قالوا: أخبرنا حنبل بن عبد الله، أنبأنا هبة الله بن محمد، أنبأنا أبو علي بن المذهب، أخبرنا أبو بكر القطيعي، حدثنا عبد الله بن أحمد، حدثني أبي، حدثنا أبو المغيرة، حدثنا صفوان، عن شريح بن عبيد، وراشد بن سعد، وغيرهما قالوا: لما بلغ عمر ابن الخطاب سرغ (2)، حدث أن بالشام وباء شديدا، فقال: إن أدركني
__________
(1) أخرجه أحمد 3 / 133، 189، 245، 281، والبخاري (3744) في فضائل القرآن، و (4382) في المغازي، و (7255) في أخبار الآحاد، ومسلم (2419) في الفضائل، والحاكم 3 / 267 وصححه، ووافقه الذهبي، وابن سعد 3 / 1 / 299، وابن عبدالبرفي " الاستيعاب " 5 / 293 والحافظ في " الاصابة " 5 / 285، كلهم من طريق: خالد الحذاء، عن أبي قلابة، عن أنس...وأخرجه أحمد 3 / 146، 175، 184، 212، 286 من طريق حماد بن سلمة، عن ثابت البناني، عن أنس...وأخرجه الترمذي (3759) في المناقب، وابن ماجه (135) في المقدمة من طريق: أبي اسحاق، عن صلة بن زفر، عن حذيفة.
وأخرجه ابن ماجه (136) في المقدمة عن ابن عمر، وفي الباب عن أبي بكر، وابن مسعود، وخالد بن الوليد، وعائشة،.
وانظر " حلية الاولياء " 1 / 101 وما بعدها.
(2) سرغ: بالغين المعجمة - والعين المهملة لغة فيه: وهو أول الحجاز وآخر الشام بين المغيثة وتبوك.
وقال مالك بن أنس: هي قرية بوادي تبوك.
وهناك لقي عمر بن الخطاب من أخبره بطاعون عمواس.
وانظر " معجم البلدان " 3 / 211.
(*)

(1/9)

أجلي، وأبو عبيدة حي، استخلفته، فإن سألني الله عزوجل: لم استخلفته على امة محمد ؟ قلت: إني سمعت رسول الله صلى الله عليه وسلم يقول: " إن لكل أمة أمينا، وأمين هذه الامة أبو عبيدة بن الجراح ".
قال: فأنكر القوم ذلك وقالوا: ما بال علياء قريش ؟ يعنون بني فهر.
ثم قال: وإن أدركني أجلي، وقد توفي أبو عبيدة، أستخلف معاذ بن جبل، فإن سألني ربي قلت: إني سمعت نبيك يقول: " إنه يحشر يوم القيامة بين يدي العلماء برتوة " (1).
وروى حماد بن سلمة، عن الجريري، عن عبد الله بن شقيق، عن عمرو ابن العاص قال: قيل يا رسول الله ! أي الناس أحب إليك ؟ قال: عائشة.
قيل من الرجال ؟ قال: أبو بكر، قيل: ثم من ؟ قال: ثم أبو عبيدة بن الجراح.
كذا يرويه حماد، وخالفه جماعة.
فرووه عن الجريري، عن عبد الله قال: سألت عائشة: أي أصحاب رسول الله صلى الله عليه وسلم كان أحب إليه ؟ قالت: أبو بكر، ثم عمر، ثم أبو عبيدة بن الجراح (2).
__________
(1) أخرجه أحمد 1 / 18، وفيه " نبذة " بدل " رتوة "، ورجاله ثقات إلا أن شريح بن عبيد، وراشد ابن سعد، لم يدركا عمر.
وأخرجه ابن سعد 3 / 1 / 300، والحاكم 3 / 268 بنحوه مختصرا من طريق: كثير بن هشام، عن جعفر بن برقان، عن ثابت بن حجاج، قال: قال عمر بن الخطاب: لو أدركت أبا عبيدة بن الجراح لاستخلفته وما شاورت، فإن سئلت عنه قلت: استخلفت أمين الله وأمين رسوله.
والرتوة: بفتح الراء، وسكون التاء، وفتح الواو، رمية سهم، وقيل: مد البصر.
(2) اخرجه الترمذي (3657) في المناقب، وابن ماجه (102) في المقدمة: باب فضل عمر.
ورجاله ثقات.
وأخرجه الحاكم 3 / 73، وأبو يعلي الموصلي في مسنده، كما في " الاصابة " 5 / 287، من طريق: كهمس، عن عبد الله بن شقيق قال: قلت لعائشة...وصححه الحاكم، ووافقه الذهبي.
وأخرجه البخاري (3662) في فضائل الصحابة: باب قول النبي صلى الله عليه وسلم: لو كنت متخذا خليلا، و (4358) في المغازي: باب غزوة ذات السلاسل، من حديث عمرو بن العاص، أن النبي، صلى الله عليه وسلم، بعثه على جيش ذات السلاسل، قال: فأتيته، فقلت: أي الناس أحب اليك ؟ قال: عائشة.
قلت: من الرجال ؟ قال: أبوها.
قلت: ثم من ؟ قال: ثم عمر بن الخطاب، فعد رجالا.
(*)

(1/10)

أخبرنا إسماعيل بن عبد الرحمن المعدل، أنبأنا عبد الله بن أحمد الفقيه، أنبأنا محمد بن عبد الباقي، أنبأنا أبو الفضل بن خيرون، أنبأنا أحمد بن محمد ابن غالب، بقراءته (1) على أبي العباس بن حمدان، حدثكم محمد بن أيوب، أنبأنا أبو الوليد، أنبأنا شعبة، عن أبي إسحاق، سمعت صلة بن زفر (2).
عن حذيفة، أن رسول الله صلى الله عليه وسلم قال: " إني أبعث إليكم رجلا أمينا ".
فاستشرف لها أصحاب رسول الله صلى الله عليه وسلم.
فبعث أبا عبيدة بن الجراح (3).
اتفقا عليه من حديث شعبة.
واتفقا من حديث خالد الحذاء، عن أبي قلابة، عن أنس: أن النبي صلى الله عليه وسلم قال: " لكل أمة أمين، وأمين هذه الامة أبو عبيدة بن الجراح " (4).
أخبرنا أحمد بن محمد المعلم، أنبأنا أبو القاسم بن رواحة، أنبأنا أبو طاهر الحافظ، أنبأنا أحمد بن علي الصوفي، وأبو غالب الباقلاني، وجماعة، قالوا: أنبأنا أبو القاسم بن بشران، أنبأنا أبو محمد الفاكهي بمكة، حدثنا أبو يحيى بن أبي ميسرة، حدثنا عبد الوهاب بن عيسى الواسطي، أنبأنا يحيى بن أبي
زكريا، حدثنا عبد الله بن عثمان بن خثيم، عن أبي الزبير، عن جابر قال: كنت
__________
(1) في الاصل " قراءته ".
(2) في الاصل " رقة " وهو خطأ.
(3) أخرجه الطيالسي 2 / 159، وأحمد 5 / 398، 400 والبخاري (3745) في فضائل الصحابة: باب مناقب أبي عبيدة بن الجراح، و (4380) في المغازي: باب قصة أهل نجران و (4381) فيها و (7254) في الآحاد: باب ما جاء في إجازة خبر الواحد، ومسلم (2420) في الفضائل: باب فضل أبي عبيدة، والترمذي (3759) في المناقب، وابن ماجه (135) في المقدمة.
(4) تقدم تخريجه في الصفحة رقم (9) التعليق رقم (1).
(*)

(1/11)

في الجيش الذين مع خالد، الذين أمد بهم أبا عبيدة وهو محاصر دمشق، فلما قدمنا عليهم، قال لخالد: تقدم فصل، فأنت أحق بالامامة، لانك جئت تمدني.
فقال خالد: ما كنت لاتقدم رجلا سمعت رسول الله صلى الله عليه وسلم يقول: " لكل أمة أمين، وأمين هذه الامة أبو عبيدة بن الجراح " (1).
أبو بكر بن أبي شيبة: أنبأنا عبد الرحيم بن سليمان، عن زكريا بن (2) أبي زائدة، عن أبي إسحاق، عن صلة، عن حذيفة قال: أتى النبي صلى الله عليه وسلم أسقفا نجران: العاقب والسيد، فقالا: ابعث معنا أمينا حق أمين فقال: " لابعثن معكم رجلا أمينا حق أمين، فاستشرف لها الناس، فقال: قم يا أبا عبيدة، فأرسله معهم ".
قال: وحدثنا وكيع، عن سفيان، عن أبي إسحاق نحوه (3).
الترقفي (4) في " جزئه " حدثنا أبو المغيرة، حدثنا صفوان بن عمرو، حدثنا أبو حسبة (5) مسلم بن أكيس مولى ابن كريز، عن أبي عبيدة قال: ذكر لي من
__________
(1) إسناده ضعيف لضعف يحيي بن أبي زكريا، وأخرجه الخطيب البغدادي في تاريخه 7 / 281
من طريق، سعيد بن سليمان، عن أبي أسامة، عن عمر بن حمزة، عن سالم بن عبد الله، عن ابن عمر.
و 14 / 165 من طريق شعبة، عن أيوب وخالد، عن الحسن، عن أمه، عن أم سلمة، والبخاري في " التاريخ الصغير " 1 / 40 من طريق: مقدم بن محمد، عن القاسم بن يحيى، عن ابن خثيم...به (2) في الاصل " عن " وهو تحريف.
(3) تقدم تخريجه في هذه الصفحة تعليق رقم (1) ورجاله ثقات.
(4) الترقفي: نسبة إلى ترقف من أعمال واسط.
واسمه عباس بن عبد الله الترقفي.
وثقه السراج والدارقطني.
وذكره ابن حبان في الثقات.
وهو من رجال التهذيب.
(5) حسبة: بالحاء المكسورة، والباء المفتوحة وقد تصحفت في المطبوع إلى " حسنه ".
وهو مسلم بن أكيس مولى عبد الله بن عامر بن كريز القرشي مترجم في الجرح والتعديل 8 / 180، والميزان للذهبي 4 / 101.
(*)

(1/12)

دخل عليه فوجده يبكي، فقال: ما يبكيك يا أبا عبيدة ؟ قال: يبكيني أن رسول الله صلى الله عليه وسلم ذكر يوما ما، يفتح الله على المسلمين، حتى ذكر الشام فقال: " إن نسأ الله في أجلك فحسبك من الخدم ثلاثة: خادم يخدمك، وخادم يسافر معك، وخادم يخدم أهلك.
وحسبك من الدواب ثلاثة: [ دابة لرحلك، ودابة لثقلك، ودابة لغلامك ].
" ثم ها أنذا أنظر إلى بيتي قد امتلا رقيقا، وإلى مربطي قد امتلا خيلا، فكيف ألقى رسول الله صلى الله عليه وسلم بعدها ؟ وقد أوصانا: " إن أحبكم إلي، وأقربكم مني، من لقيني [ على ] مثل الحال التي فارقتكم عليها " (1).
حديث غريب رواه أيضا أحمد في " مسنده " عن أبي المغيرة.
وكيع بن الجراح، حدثنا مبارك بن فضالة عن الحسن، قال رسول الله صلى الله عليه وسلم:
" ما منكم من أحد إلا لو شئت لاخذت عليه بعض خلقه، إلا أبا عبيدة " هذا مرسل (2).
وكان أبو عبيدة موصوفا بحسن الخلق، وبالحلم الزائد والتواضع.
قال محمد بن سعد: حدثنا أحمد بن عبد الله، حدثنا ابن عيينة، عن ابن
__________
(1) إسناده ضعيف لجهالة أبي حسبة، كما أن روايته عن أبي عبيدة مرسلة.
والزيادة بين الحاصرتين ليست في الاصل، وإنما استدركت من المسند، وقد أخرجه أحمد 1 / 195 - 196، وذكره الهيثمي في " المجمع " 10 / 253 وقال: رواه أحمد وفيه راو لم يسم.
وبقية رجاله ثقات.
وقد تحرفت في " المجمع " أبو حسبة إلى " أبي حسنة " كما تحرفت في " تعجيل المنفعة " إلى " أبي حبيبة ".
وهو في تاريخ ابن عساكر 1 / 307 - 308.
(2) أخرجه الحاكم 3 / 266 وقال: مرسل غريب، ورواته ثقات.
وهو في " الاستيعاب " 2 / 293، وقال ابن عبد البر: هو من مراسيل الحسن.
وفي " الاصابة " 5 / 288 من طريق أخرى.
وقال الحافظ: مرسل، ورجاله ثقات.
وانظر تاريخ الفسوي 1 / 448.
(*)

(1/13)

أبي نجيح، قال عمر لجلسائه: تمنوا، فتمنوا، فقال عمر: لكني أتمنى بيتا ممتلئا رجالا مثل أبي عبيدة بن الجراح (1).
وقال ابن أبي شيبة: قال [ ابن ] (2) علية، عن يونس، عن الحسن، قال رسول الله صلى الله عليه وسلم: " ما من أصحابي أحد إلا لو شئت أخذت عليه، إلا أبا عبيدة " (3).
وسفيان الثوري: عن أبي إسحاق، عن أبي عبيدة قال: قال ابن مسعود: أخلائي من أصحاب رسول الله صلى الله عليه وسلم ثلاثة: أبو بكر، وعمر، وأبو عبيدة (4).
خالفه غيره ففي " الجعديات ": أنبأنا زهير، عن أبي إسحاق، عن أبي
__________
(1) رجاله ثقات، لكن فيه انقطاع بين ابن أبي نجيح وعمر.
والخبر في " الطبقات " 3 / 1 / 300
وأخرجه الحاكم 3 / 262 وفيه زيادة: " فقالوا له: ما آلوت الاسلام خيرا.
قال: ذلك أردت "، وفي " الحلية " 1 / 102.
وأخرجه البخاري مطولا في " تاريخه الصغير " 1 / 54 من طريق عبد الله بن يزيد المقري، عن حيوة، عن أبي صخر، عن زيد بن أسلم، عن أبيه، أن عمر بن الخطاب، قال لاصحابه: تمنوا.
فقال أحدهم: أتمنى أن يكون مل ء هذا البيت دراهم فأنفقها في سبيل الله.
فقال: تمنوا، فقال آخر: أتمنى أن يكون مل ء هذا البيت ذهبا فأنفقه في سبيل الله.
قال: تمنوا.
قال آخر: أتمنى أن يكون مل ء هذا البيت جوهرا أو نحوه، فأنفقه في سبيل الله.
فقال عمر: تمنوا.
فقالوا: ما تمنينا بعد هذا.
قال عمر: لكني أتمنى أن يكون مل ء هذا البيت رجالا مثل أبي عبيدة بن الجراح، ومعاذ بن جبل، وحذيفة بن اليمان، فأستعملهم في طاعة الله.
قال: ثم بعث بمال إلى حذيفة، قال: انظر ما يصنع، قال: فلما أتاه قسمه.
ثم بعث بمال إلى معاذ بن جبل فقسمه، ثم بعث بمال.
يعنى إلى أبي عبيدة - قال: انظر ما يصنع.
فقال عمر: قد قلت لكم.
أو كما قال.
ورجاله ثقات.
غير أبي صخر، وهو حميد بن زياد الخراط فإنه مقبول الحديث حيث يتابع.
(2) سقطت من الاصل واستدركت من " الاستيعاب " 5 / 293.
(3) هو مرسل.
وانظر التعليق المتقدم برقم (2) في الصفحة (13).
(4) فيه انقطاع: أبو عبيدة لم يسمع من أبيه.
(*)

(1/14)

الاحوص، عن عبد الله فذكره (1).
قال خليفة بن خياط: وقد كان أبو بكر ولى أبا عبيدة بيت المال (2).
قلت: يعني أموال المسلمين، فلم يكن بعد عمل بيت مال، فأول من اتخذه عمر.
قال خليفة: ثم وجهه أبو بكر إلى الشام سنة ثلاث عشرة أميرا، وفيها استخلف عمر، فعزل خالد بن الوليد، وولى أبا عبيدة (3).
قال القاسم بن يزيد: حدثنا سفيان، عن زياد بن فياض، عن تميم بن سلمة، أن عمر لقي أبا عبيدة، فصافحه، وقبل يده، وتنحيا يبكيان (4).
وقال ابن المبارك في " الجهاد " له: عن هشام بن سعد، عن زيد بن أسلم، عن أبيه قال: بلغ عمر أن أبا عبيدة حصر بالشام، ونال منه العدو، فكتب إليه عمر: أما بعد، فإنه ما نزل بعبد مؤمن شدة، إلا جعل الله بعدها فرجا، وإنه لا يغلب عسر يسرين [ يا أيها الذين آمنوا اصبروا وصابروا ورابطوا ]، الآية [ آل عمران: 200 ].
قال: فكتب إليه أبو عبيدة: أما بعد، فإن الله يقول: (أنما الحياة الدنيا لعب ولهو)، إلى قوله: (متاع الغرور) [ الحديد: 20 ]، قال: فخرج عمر
__________
(1) أخرجه الحاكم 3 / 262 من طريق: سفيان، عن أبي إسحاق عن عبيدة، قال: كان...(2) الخبر في " تاريخ خليفة " ص 123.
(3) هذا ليس نص خليفة.
وإنما نقله الذهبي بالمعنى.
وانظر " تاريخ خليفة " ص: 119.
(4) رجاله ثقات لكنه منقطع، وفي المطبوع زيادة كلمة " أبو " بين " قال " و " القاسم " وهو خطأ.
(*)

(1/15)

بكتابه، فقرأه على المنبر فقال: يا أهل المدينة ! إنما يعرض بكم أبو عبيدة أو بي، ارغبوا في الجهاد (1).
ابن أبي فديك، عن هشام بن سعد، عن زيد، عن أبيه قال: بلغني أن معاذا سمع رجلا يقول: لو كان خالد بن الوليد، ما كان بالناس دوك (2)، وذلك في حصر أبي عبيدة، فقال معاذ: فإلي أبي عبيدة تضطر المعجزة لا أبا لك ! والله إنه لخير من بقي على الارض.
رواه البخاري في " تاريخه " وابن سعد (3).
وفي " الزهد " لابن المبارك: حدثنا معمر، عن هشام بن عروة، عن أبيه
قال: قدم عمر الشام، فتلقاه الامراء والعظماء، فقال: أين أخي أبو عبيدة ؟ قالوا: يأتيك الآن، قال: فجاء على ناقة مخطومة بحبل، فسلم عليه، ثم قال للناس: انصرفوا عنا.
فسار معه حتى أتى منزله، فنزل عليه، فلم ير في بيته إلا سيفه وترسه ورحله، فقال له عمر: لو اتخذت متاعا، أو قال شيئا، فقال: يا
__________
(1) إسناده قوي، ورجاله ثقات.
(2) الدوك: الاختلاط.
يقال: وقع الناس في دوكة أو دوكة، أي: وقعوا في اختلاط من أمرهم وخصومة وشر.
وفي الاصل الذي اعتمدناه " دركون " ولا معنى لها في كتب اللغة، ورواية البخاري في " التاريخ الصغير " 1 / 58 " ما كان الناس يدركون " ويغلب على الظن أن الصواب " يدوكون " يقال: بات الناس يدوكون إذا باتوا في اختلاط ودوران.
وتداوك القوم: إذا تضايقوا في حرب أو شر.
وفي ابن سعد 3 / 1 / 301 " ما كان بالبأس ذوكون " وهو تحريف.
ومع ذلك فقد أثبته محقق المطبوع متجاوزا الاصل.
وأما رواية ابن عساكر 1 / 307 فهي " ما كان بالناس ذوكون " وغالب الظن أن ذلك تحريف أيضا.
والله اعلم.
(3) البخاري في " التاريخ الصغير " 1 / 58، وابن سعد 3 / 1 / 301.

(1/16)

أمير المؤمنين ! إن هذا سيبلغنا المقيل (1).
ابن وهب: حدثني عبد الله بن عمر، عن نافع، عن ابن عمر: أن عمر حين قدم الشام، قال لابي عبيدة: اذهب بنا إلى منزلك، قال: وما تصنع عندي ؟ ما تريد إلا أن تعصر عينيك علي.
قال: فدخل، فلم ير شيئا، قال: أين متاعك ؟ لا أرى إلا لبد أو صحفة (2) وشنا، وأنت أمير، أعندك طعام ؟ فقام أبو عبيدة إلى جونة، فأخذ منها كسيرات، فبكى عمر، فقال له أبو عبيدة: قد قلت لك: إنك ستعصر عينيك علي يا أمير المؤمنين، يكفيك ما يبلغك المقيل.
قال عمر:
غيرتنا الدنيا كلنا غيرك يا أبا عبيدة (3).
أخرجه أبو داود في " سننه " من طريق ابن الاعرابي.
وهذا والله هو الزهد الخالص، لا زهد من كان فقيرا معدما.
معن بن عيسى، عن مالك: أن عمر أرسل إلى أبي عبيدة بأربعة آلاف، أو بأربع مئة دينار، وقال للرسول: انظر ما يصنع بها، قال: فقسمها أبو عبيدة، ثم أرسل إلى معاذ بمثلها، قال: فقسمها، إلا شيئا قالت له امرأته نحتاج إليه، فلما أخبر الرسول عمر، قال: الحمد لله الذي جعل في الاسلام من يصنع
__________
(1) رجاله ثقات، لكنه منقطع.
وأخرجه عبد الرزاق (20628).
وأبو نعيم في " الحلية " 1 / 101 - 102.
وهو في " الاصابة " 5 / 288، وفي " الزهد " لاحمد بن حنبل ص: 184: باب أخبار أبي عبيدة بن الجراح.
(2) تحرفت في المطبوع إلى " صفحة ".
(3) إسناده ضعيف لضعف عبد الله بن عمر، وهو عبد الله بن عمر بن حفص بن عاصم بن عمر ابن الخطاب: أبو عبد الرحمن العمري المدني.
قال الحافظ في " التقريب ": ضعيف عابد.
ورواية السنن من طريق ابن الاعرابي غير موجودة لدينا حتى نحيل إليها.
(*)

(1/17)

هذا (1).
الفسوي (2): حدثنا أبو اليمان، عن جرير بن عثمان، عن أبي الحسن عمران بن نمران، أن أبا عبيدة كان يسير في العسكر فيقول: ألا رب مبيض لثيابه، مدنس لدينه ! ألا رب مكرم لنفسه وهو لها مهين ! بادروا السيئات القديمات بالحسنات الحديثات (3).
وقال ثابت البناني: قال أبو عبيدة: يا أيها الناس ! إني امرؤ من قريش، وما منكم من أحمر ولا أسود يفضلني بتقوى، إلا وددت أني في مسلاخه (4).
معمر: عن قتادة، قال أبو عبيدة بن الجراح: وددت أني كنت كبشا، فيذبحني أهلي، فيأكلون لحمي، ويحسون مرقي (5).
وقال عمران بن حصين: وددت أني رماد تسفيني الريح (6).
شعبة: عن قيس بن مسلم عن طارق، أن عمر كتب إلى أبي عبيدة في الطاعون: إنه قد عرضت لي حاجة، ولا غنى بي عنك فيها، فعجل إلي.
فلما قرأ الكتاب، قال: عرفت حاجة أمير المؤمنين، إنه يريد أن يستبقي من ليس بباق، فكتب: إني قد عرفت حاجتك، فحللني من عزيمتك، فإني في جند
__________
(1) ابن سعد 3 / 1 / 301 (2) تصحفت في المطبوع إلى " النسوي ".
(3) انظر الفسوي 2 / 427 - 428 في " المعرفة والتاريخ "، و " الحلية " 1 / 102 و " الاصابة " 5 / 288 وقال الحافظ: سنده مرسل.
(4) ابن سعد 3 / 1 / 300، و " الحلية " 1 / 101 و " الاصابة " 5 / 288 - 289 وفيها " سلامة " بدل " مسلاخه " وهو تحريف.
(5) و (6) " طبقات ابن سعد " 3 / 1 / 300.
(*)

(1/18)

من أجناد المسلمين، لا أرغب بنفسي عنهم، فلما قرأ عمر الكتاب، بكى، فقيل له: مات أبو عبيدة ؟ قال: لا.
وكأن قد (1).
قال: فتوفي أبو عبيدة، وانكشف الطاعون.
قال أبو الموجه محمد بن عمرو المروزي: زعموا أن أبا عبيدة كان في ستة وثلاثين ألفا من الجند، فلم يبق منهم إلا ستة آلاف رجل.
أخبرنا محمد بن عبد السلام، عن أبي روح، أنبأنا أبو سعد، أنبأنا ابن (2) حمدان، أنبأنا أبو يعلى، حدثنا عبد الله بن محمد بن أسماء، حدثنا مهدي بن
ميمون، حدثنا واصل مولى أبي (3) عيينة، عن ابن (4) أبي سيف المخزومي، عن الوليد بن عبد الرحمن، شامي فقيه، عن عياض بن غطيف، قال: دخلت على أبي عبيدة بن الجراح في مرضه، وامرأته تحيفة جالسة عند رأسه، وهو مقبل بوجهه على الجدار، فقلت: كيف بات أبو عبيدة ؟ قالت: بات بأجر، فقال: إني والله ما بت بأجر ! فكأن القوم ساءهم، فقال: ألا تسألوني عما قلت ؟ قالوا: إنا لم يعجبنا ما قلت، فكيف نسألك ؟ قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: " من أنفق نفقة فاضلة في سبيل الله، فبسبع مئة، ومن أنفق على عياله، أو عاد مريضا، أو ماز أدى فالحسنة بعشر أمثالها، والصوم
__________
(1) وأخرجه الحاكم 3 / 263 من طريق.
الحميدي، عن سفيان، عن أيوب بن عائذ الطائي، عن قيس بن مسلم، عن طارق بن شهاب، بأطول مما هنا.
وقال: رواته كلهم ثقات، وهو عجيب بمرة.
وقال الذهبي في " المختصر ": هو على شرط البخاري ومسلم.
(2) سقطت من المطبوع.
(3) تحرفت في المطبوع إلى " ابن ".
(4) سقطت من الاصل، ولم يفطن لها محقق المطبوع وهو بشار بن أبي سيف كما سيأتي قريبا.
(*)

(1/19)

جنة ما لم يخرقها (1)، ومن ابتلاه الله ببلاء في جسده، فهو له حطة " (2).
أنبأنا جماعة قالوا: أنبأنا ابن طبرزد، أنبأنا ابن الحصين، أنبأنا ابن غيلان، أنبأنا أبو بكر الشافعي، أنبأنا عبد الله بن أحمد، حدثنا محمد بن أبان الواسطي، حدثني جرير بن حازم، حدثني بشار بن أبي سيف، حدثني الوليد ابن عبد الرحمن، عن عياض بن غطيف، قال: مرض أبو عبيدة، فدخلنا عليه نعوده، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " الصيام جنة ما لم يخرقها " (3).
وقد استعمل النبي صلى الله عليه وسلم أبا عبيدة غير مرة، منها المرة التي جاع فيها
عسكره، وكانوا ثلاث مئة، فألقى لهم البحر الحوت الذي يقال له العنبر، فقال أبو عبيدة: ميتة، ثم قال: لا، نحن رسل رسول الله، وفي سبيل الله، فكلوا، وذكر الحديث، وهو في " الصحيحين " (4).
__________
(1) في الاصل: ما لم يجرحها وما أثبتناه من " المسند " و " المستدرك " و " المجمع ".
(2) بشار بن أبي سيف لم يوثقه غير ابن حبان.
وباقي رجاله ثقات.
وأخرجه أحمد 1 / 195 من طريق بشار بن أبي سيف عن عياض بن غطيف وقد سقط من الاسناد فيه " الوليد بن عبد الرحمن " راويه عن عياض.
ورواه أحمد مرة أخرى 1 / 196 على الصواب.
وأخرجه الحاكم 3 / 265 من طريق: بشار بن أبي سيف، عن الوليد بن عبد الرحمن، عن عياض بن غطيف به.
وسكت عنه هو والذهبي.
وأورده الهيثمي في " المجمع " 2 / 300 وقال: رواه أحمد، وأبو يعلى والبزار وفيه " بشار " (وقد تحرف فيه إلى " يسار ") بن أبي سيف، ولم أر من وثقه ولا جرحه، وبقية رجاله ثقات.
(3) أخرجه أحمد 1 / 196 من طريق: جرير، عن بشار بن أبي سيف، عن الوليد، عن عياض ابن غطيف به.
وانظر ما قبله.
(4) أخرجه مالك، في " الموطأ: في صفة النبي صلى الله عليه وسلم: باب جامع ما جاء في الطعام والشراب برقم (24)، وأحمد 3 / 303، 306، 311، والبخاري (2483) في الشركة: باب الشركة في الطعام والنهد والعروض، بلفظ " بعث رسول الله، صلى الله عليه وسلم، بعثا قبل الساحل، فأمر عليهم أبا عبيدة بن الجراح، وهم ثلاث مئة وأنا فيهم.
فخرجنا حتى إذا كنا ببعض الطريق فني الزاد.
فأمر أبو عبيدة بأزواد ذلك الجيش، فجمع ذلك كله، فكان مزودي تمر، فكان يقوتنا كل يوم قليلا قليلا حتى فني، فلم يكن يصيبنا إلا تمرة تمرة، فقلنا: وما يغني تمرة ؟ فقال: لقد وجدنا فقدها حين فنيت.
قال: ثم = (*)

(1/20)

ولما تفرغ الصديق من حرب أهل الردة، وحرب مسيلمة الكذاب، جهز أمراء (1) الاجناد لفتح الشام.
فبعث أبا عبيدة، ويزيد بن أبي سفيان، وعمرو بن العاص، وشرحبيل بن حسنة، فتمت وقعة أجنادين (2) بقرب الرملة، ونصر الله
المؤمنين، فجاءت البشرى، والصديق في مرض الموت، ثم كانت وقعة فحل (3)، ووقعة مرج الصفر (4)، وكان قد سير أبو بكر خالدا لغز والعراق، ثم بعث إليه لينجد من بالشام، فقطع المفاوز على برية السماوة، فأمره الصديق على الامراء كلهم، وحاصروا دمشق، وتوفي أبو بكر.
فبادر عمر بعزل خالد، واستعمل على الكل أبا عبيدة، فجاءه التقليد، فكتمه مدة، وكل هذا من دينه ولينه وحلمه، فكان فتح دمشق (5) على يده، فعند ذلك أظهر التقليد، ليعقد
__________
= انتهينا إلى البحر، فإذا حوت مثل الظرب، فأكل منه ذلك الجيش ثماني عشرة ليلة ثم أمر أبو عبيدة بضلعين من أضلاعه فنصبا، ثم أمر براحلة فرحلت ثم مرت تحتهما فلم تصبهما " وأخرجه البخاري (2983) في الجهاد: باب حمل الزاد على الرقاب مختصرا.
و (4360) و (4361) و (4362) في المغازي: باب غزوة سيف البحر.
وفي الاخيرة تسمية الحوت بالعنبر و (5493) و (5494) في الذبائح والصيد.
ومسلم (1935) في الصيد: باب، إباحة ميتات البحر.
والترمذي (2477) في القيامة: باب ما لاقاه صلى الله عليه وسلم في أول أمره، والنسائي 7 / 207 - 209 في الصيد: باب ميتة البحر، وابن ماجه (4159) في الزهد: باب معيشة أصحاب النبي، صلى الله عليه وسلم.
وانظر ابن هشام 2 / 632 - 633.
(1) تحرفت في المطبوع إلى " أمر " (2) انظر الطبري 7 / 417 - 419، و " الكامل " في التاريخ 2 / 498 - 500، و " تاريخ دمشق " لابن عساكر 1 / 478.
(3) انظر الطبري 3 / 433 - 443، و " الكامل " في التاريخ 2 / 429 وابن عساكر 1 / 478، وفحل: بكسر الفاء وسكون الحاء، وانظر معجم البلدان.
(4) انظر الطبري 3 / 391 - 410، و " الكامل " في التاريخ 2 / 427، وابن عساكر 1 / 478.
ومرج الصفر: مرج جنوبي دمشق بين الكسوة وغباغب.
(5) انظر الطبري الجزء 3 / " فتح دمشق "، " الكامل " في التاريخ 2 / 477 وابن عساكر 1 / 493.
(*)

(1/21)

الصلح للروم، ففتحوا له باب الجابية صلحا، وإذا بخالد قد افتتح البلد عنوة من الباب الشرقي، فأمضى لهم أبو عبيدة الصلح.
فعن المغيرة: أن أبا عبيدة صالحهم على أنصاف كنائسهم ومنازلهم، ثم كان أبو عبيدة رأس الاسلام يوم وقعة اليرموك، التي استأصل الله فيها جيوش الروم، وقتل منهم خلق عظيم.
روى ابن المبارك في " الزهد " له، قال أنبأنا عبد الحميد بن بهرام، عن شهر بن حوشب، قال: حدثني عبد الرحمن بن غنم، عن حديث الحارث بن عميرة قال: أخذ بيدي معاذ بن جبل، فأرسله إلى أبي عبيدة، فسأله كيف هو ! وقد طعنا، فأراه أبو عبيدة طعنة، خرجت في كفه، فتكاثر شأنها في نفس الحارث، وفرق منها حين رآها، فأقسم أبو عبيدة بالله: ما يحب أن له مكانها حمر النعم (1).
وعن الاسود: عن عروة: أن وجع عمواس كان معافى منه أبو عبيدة وأهله، فقال: اللهم نصيبك في آل أبي عبيدة ! قال: فخرجت بأبي عبيدة في خنصره بثرة، فجعل ينظر إليها، فقيل له: إنها ليست بشئ.
فقال: أرجو أن يبارك الله فيها، فإنه إذا بارك في القليل كان كثيرا (2).
الوليد بن مسلم: حدثني أبو بكر بن أبي مريم، عن صالح بن أبي المخارق قال: انطلق أبو عبيدة من الجابية إلى بيت المقدس للصلاة،
__________
(1) وأخرجه الطبراني في الكبير برقم (364)، والحاكم 3 / 263 ورجاله ثقات، سوى شهر فإنه مختلف فيه.
وانظر الصفحة (458).
(2) سنده منقطع.
(*)

(1/22)

فاستخلف على الناس معاذ بن جبل (1).
قال الوليد: فحدثني من سمع عروة بن رويم قال: فأدركه أجله بفحل، فتوفي بها بقرب بيسان (2).
طاعون عمواس منسوب إلى قرية عمواس، وهي بين الرملة وبين بيت المقدس، وأما الاصمعي فقال (3): هو من قولهم زمن الطاعون: غم وآسى.
قال أبو حفص الفلاس: توفي أبو عبيدة في سنة ثمان عشرة، وله ثمان وخمسون سنة، وكان يخضب بالحناء، والكتم (4)، وكان له عقيصتان.
وقال كذلك في وفاته جماعة، وانفرد ابن عائذ، عن أبي مسهر أنه قرأ في كتاب يزيد ابن عبيدة، أن أبا عبيدة توفي سنة سبع عشرة.

2 - طلحة بن عبيدالله * (ع) ابن عثمان بن عمرو بن كعب بن سعد بن تيم بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة، القرشي التيمي المكي، أبو محمد.
__________
(1) و (2) هما في " الاصابة " 5 / 289.
(3) في الاصل: " الاصغر " وهو خطأ، والصواب ما أثبتناه، ولم يفطن له محقق المطبوع وانظر " معجم ما استعجم " ص: 971.
(4) الكتم: نبت فيه حمرة يخلط بالوسمة، ويختضب به للسواد.
(*) مسند أحمد: 1 / 160 - 164، الزهد لاحمد بن حنبل: 145، ابن هشام: 2 / 80، طبقات ابن سعد: 3 / 1 / 152 - 161، طبقات خليفة: 18، 189، تاريخ خليفة: 181، المحبر: 355، التاريخ الصغير: 1 / 75، المعارف: 228 - 234، ذيل المذيل: 11، الجرح والتعديل: 4 / 471، مشاهير علماء الامصار: ت: 8، البدء والتاريخ: 5 / 82، المعجم الكبير للطبراني: 1 / 68 - 77، = (*)

(1/23)

أحد العشرة المشهود لهم بالجنة.
له عدة أحاديث عن النبي صلى الله عليه وسلم، وله في
" مسند بقي بن مخلد " بالمكرر ثمانية وثلاثون حديثا.
له حديثان متفق عليهما، وانفرد له البخاري بحديثين، ومسلم بثلاثة أحاديث (1).
حدث عنه بنوه: يحيى، وموسى، وعيسى، والسائب بن يزيد، ومالك بن أوس بن الحدثان، وأبو عثمان النهدي، وقيس بن أبي حازم، ومالك بن أبي عامر الاصبحي، والاحنف بن قيس التميمي، وأبو سلمة بن عبد الرحمن، وآخرون.
قال أبو عبد الله بن مندة: كان رجلا آدم، كثير الشعر، ليس بالجعد القطط ولا بالسبط، حسن الوجه، إذا مشى أسرع، ولا يغير شعره (2).
وقال إبراهيم بن المنذر الحزامي، عن عبد العزيز بن عمران، حدثني
__________
= مستدرك الحاكم: 3 / 368 - 374، حلية الاولياء: 1 / 87، الاستيعاب: 5 / 235 - 249، الجمع بين رجال الصحيحين: 230، تاريخ ابن عساكر: 8 / 270، صفوة الصفوة: 1 / 130، جامع الاصول: 9 / 3 - 5، أسد الغابة: 3 / 85 - 89، اللباب: 2 / 88، تهذيب الاسماء واللغات: 1 / 251، الرياض النضرة: 2 / 249، تهذيب الكمال: 628، دول الاسلام: 1 / 30 - 31، تاريخ الاسلام: 2 / 163، العبر: 1 / 37، مجمع الزوائد: 9 / 147 - 150، العقد الثمين: 5 / 68 - 69، طبقات القراء: 1 / 342، تهذيب التهذيب: 5 / 20، الاصابة: 5 / 232 - 235، خلاصة تذهيب الكمال: 180، كنز العمال: 13 / 198 - 204، شذرات الذهب: 1 / 42 - 43، تهذيب تاريخ ابن عساكر: 7 / 74 - 90، رغبة الآمل: 3 / 16.
(1) ستأتي خلال الترجمة.
(2) هو في " الطبقات لابن سعد 3 / 1 / 156، وعند الطبراني في " الكبير " (191).
(*)

(1/24)

إسحاق بن يحيى، حدثني موسى بن طلحة قال: كان أبي أبيض يضرب إلى
الحمرة، مربوعا، إلى القصر هو أقرب، رحب الصدر، بعيد ما بين المنكبين، ضخم القدمين، إذا التفت التفت جميعا (1).
قلت: كان ممن سبق إلى الاسلام (2)، وأوذي في الله، ثم هاجر، فاتفق أنه غاب عن وقعة بدر في تجارة له بالشام (3) وتألم لغيبة، فضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره (4).
قال أبو القاسم بن عساكر الحافظ في ترجمته: كان مع عمر لما قدم الجابية، وجعله على المهاجرين.
وقال غيره: كانت يده شلاء مما وقى بها رسول الله صلى الله عليه وسلم يوم أحد.
الصلت بن دينار: عن أبي نضرة، عن جابر قال، قال رسول الله صلى الله عليه وسلم: " من
__________
(1) أخرجه الحاكم 3 / 370، والطبراني (191)، وهو في " الاصابة " 5 / 232.
(2) انظر " تاريخ الطبري " 2 / 317.
(3) قال ابن سعد في " الطبقات " 3 / 1 / 154: لما تحين رسول الله صلى الله عليه وسلم، وصول عير قريش من الشام، بعث طلحة بن عبيدالله، وسعيد بن زيد بن عمرو بن نفيل، قبل خروجه من المدينة بعشر ليال، يتحسسان خبر العير، فخرجا حتى بلغا الحوراء.
فلم يزالا مقيمين هناك حتى مرت بهما العير، وبلغ رسول الله صلى الله عليه وسلم، الخبر، قبل رجوع طلحة وسعيد إليه..." والمؤلف سيذكر ذلك ص 136 فانظره وانظر الطبري 2 / 478، و " الاستيعاب " 5 / 237، وابن هشام 1 / 683، و " المستدرك " للحاكم 3 / 369.
(4) أخرجه الحاكم في " المستدرك " 3 / 368، والطبراني في " الكبير " (189) من طريق، ابن لهيعة، عن أبي الاسود، عن عروة بن الزبير، قال: طلحة بن عبيدالله بن عثمان، بن عمرو، بن كعب، بن سعد، بن تيم، بن مرة، كان بالشام فقدم، وكلم رسول الله صلى الله عليه وسلم في سهمه فضرب له سهمه.
قال: وأجري يا رسول الله ؟ قال: وأجرك.
وهو على إرساله ضعيف لضعف ابن لهيعة.
وأخرجه الحاكم أيضا من طريق موسى بن عقبة، عن ابن شهاب الزهري...وانظر ما سبقه.
(*)

(1/25)

أراد أن ينظر إلى شهيد يمشي على رجليه، فلينظر إلى طلحة بن عبيدالله " (1).
أخبرنيه الابرقوهي، أنبأنا ابن أبي الجود، أنبأنا ابن الطلابة، أنبأنا عبد العزيز الانماطي، أنبأنا أبو طاهر المخلص، حدثنا البغوي، حدثنا داود بن رشيد (2)، حدثنا مكي، حدثنا الصلت.
وفي جامع أبي عيسى بإسناد حسن، أن رسول الله صلى الله عليه وسلم قال يوم أحد: " أوجب طلحة " (3).
قال ابن أبي خالد عن قيس قال: رأيت يد طلحة التي وقى بها النبي صلى الله عليه وسلم يوم أحد شلاء.
أخرجه البخاري (4).
__________
(1) إسناده ضعيف جدا لان الصلت بن دينار متروك كما في " التقريب " وهو في " مسند الطيالسي " (1793).
وأخرجه ابن ماجه (125) من طريق: وكيع، عن الصلت بن دينار، عن أبي نضرة، عن جابر...وأخرجه الترمذي (3740) من طريق: صالح بن موسى الطلحي، عن الصلت بن دينار، عن أبي نضرة، عن جابر.
وصالح بن موسى متروك كالصلت.
وأخرجه الترمذي (3742)، وأبو يعلى في " مسنده " ورقة 45 / 1، والضياء المقدسي في " المختارة 1 / 278 من طريق طلحة بن يحيى، عن موسى وعيسى ابني طلحة عن أبيهما طلحة: أن أصحاب رسول الله، صلى الله عليه وسلم، قالوا لاعرابي جاهل: سله عمن قضى نحبه من هو ؟ وكانوا لا يجترئون على مسألته، يوقرونه ويهابونه.
فسأل الاعرابي، فأعرض عنه ثم سأله، فأعرض عنه.
ثم إني طلعت من باب المسجد، وعلي ثياب خضر، فلما رآني رسول الله صلى الله عليه وسلم، قال: أين السائل عمن قضى نحبه ؟ قال: أنا يا رسول الله، قال: هذا ممن قضى نحبه " وحسنه الترمذي.
وهو كما قال.
وله شاهد مرسل عند ابن سعد 3 / 1 / 156.
(2) في الاصل: رشد وهو خطأ.
(3) أخرجه الترمذي (3739) في المناقب: باب مناقب طلحة و (1692) في الجهاد، وأحمد
1 / 165، وابن سعد 3 / 1 / 155 والحاكم 3 / 374 وصححه ووافقه الذهبي.
وسنده حسن.
وهو في " الاصابة " 5 / 233 و " الاستيعاب " 5 / 238، و " تاريخ الطبري " 2 / 522، وانظر " الكامل " في التاريخ لابن الاثير 2 / 158.
(4) أخرجه البخاري (3724) في فضائل الصحابة و (4063) في المغازي، باب: غزوة أحد.
وأحمد 1 / 161، وابن ماجه (128) في المقدمة، والطبراني في " الكبير " (192)، وابن سعد 3 / 1 / 155، وهو في " الاستيعاب " 5 / 238.
(*)

(1/26)

وأخرج النسائي من حديث يحيى بن أيوب وآخر، عن عمارة بن غزية، عن أبي الزبير، عن جابر قال: لما كان يوم أحد، وولى الناس، كان رسول الله صلى الله عليه وسلم في ناحية في اثني عشر رجلا، منهم طلحة، فأدركهم المشركون، فقال النبي صلى الله عليه وسلم: من للقوم ؟ قال طلحة: أنا، قال: كمان أنت.
فقال رجل: أنا.
قال: أنت، فقاتل حتى قاتل، ثم [ التفت ] فإذا (1) المشركون، فقال: من لهم ؟ قال طلحة: أنا.
قال: كما أنت، فقال، رجل من الانصار: أنا، قال: أنت.
فقاتل حتى قتل، فلم يزل كذلك حتى بقي مع نبي الله طلحة، فقال: من للقوم ؟ قال طلحة: أنا، فقاتل طلحة، قتال الاحد عشر، حتى قطعت أصابعه، فقال: حسن، فقال، رسول الله صلى الله عليه وسلم: " لو قلت: باسم الله لرفعتك الملائكة، والناس ينظرون " ثم رد الله المشركين (2).
رواته ثقات.
أخبرنا أبو المعالي بن أبي عصرون الشافعي، أنبأنا عبدالمعزبن محمد، في كتابه، أنبأنا تميم بن أبي سعيد، أنبأنا محمد بن عبد الرحمن، أنبأنا محمد ابن أحمد، أنبأنا أحمد (3) بن علي التميمي، حدثنا محمد بن أبي بكر المقدمي، وعبد الاعلى، قالا: حدثنا المعتمر، سمعت أبي، حدثنا أبو عثمان
__________
(1) ما بين الحاصرتين من النسائي، وفي المطبوع " ثم آذى المشركون ".
(2) أخرجه النسائي 6 / 29 - 30 في الجهاد: باب ما يقول من يطعنه العدو.
ورجاله ثقات.
إلا أن أبا الزبير مدلس وقد عنعن.
وأخرج الحاكم معناه في " المستدرك " 3 / 369 في خبر مطول من طريق آخر، والبيهقي في " شعب الايمان "، وانظر " سيرة ابن كثير " 3 / 51 والخبر عند ابن سعد 3 / 1 / 154، وفي " الاصابة " 5 / 234.
(3) تحرف في المطبوع إلى " محمد ".
(*)

(1/27)

قال: لم يبق مع رسول الله صلى الله عليه وسلم في تلك الايام التي كان يقاتل بها رسول الله غير طلحة وسعد عن حديثهما (1).
أخرجه الشيخان عن المقدمي.
وبه إلى التميمي: حدثنا أبو كريب، حدثنا يونس بن بكير، عن طلحة بن يحيى، عن موسى وعيسى ابني طلحة، عن أبيهما أن أصحاب رسول الله صلى الله عليه وسلم قالوا لاعرابي جاء يسأله عمن قضى نحبه: من هو، وكانوا لا يجترؤون على مسألته صلى الله عليه وسلم، يوقرونه ويهابونه، فسأله الاعرابي، فأعرض عنه، ثم سأله، فأعرض عنه، ثم إني اطلعت من باب المسجد - وعلي ثياب خضر - فلما رآني رسول الله صلى الله عليه وسلم قال: " أين السائل عمن قضى نحبه ؟ " قال الاعرابي: أنا.
قال: " هذا ممن قضى نحبه (2) ".
وأخرجه الطيالسي في مسنده من حديث معاوية.
قال: سمعت رسول الله صلى الله عليه وسلم يقول: " طلحة ممن قضى نحبه " (3).
__________
(1) أخرجه البخاري (3723) في الفضائل، و (4060) و (4061) في المغازي، باب: غزوة أحد.
ومسلم (2414) في الفضائل.
وقوله " عن حديثهما " يريد أنهما حدثان.
وانظر " سيرة ابن كثير " 3 / 52.
(2) أخرجه الترمذي (3742) في المناقب وقال: حسن غريب.
والطبراني في " الكبير " (217)، وابن سعد 3 / 1 / 156 وسنده حسن، وانظر الصفحة 26 التعليق (1).
(3) الحديث لم يروه الطيالسي في " مسنده " من حديث معاوية كما قال " المصنف " وإنما هو عنده من حديث جابر 2 / 146.
وأخرجه من حديث معاوية، الترمذي (3740) في المناقب، وابن ماجه (126) و (127) في المقدمة، وسنده ضعيف لضعف إسحاق بن يحيى بن طلحة التيمي.
(*)

(1/28)

وفي " صحيح مسلم " من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم، كان على حراء هو، وأبو بكر، وعمر، وعثمان، وعلي، وطلحة والزبير، فتحركت الصخرة، فقال رسول الله: " اهدا ! فما عليك إلا نبي أو صديق أو شهيد " (1).
سويد بن سعيد: حدثنا صالح بن موسى، عن معاوية بن إسحاق، عن عائشة بنت طلحة، عن عائشة، قال رسول الله صلى الله عليه وسلم: " من سره أن ينظر إلى رجل يمشي على الارض قد قضى نحبه، فلينظر إلى طلحة (2).
قال الترمذي: حدثنا أبو سعيد الاشجع، حدثنا أبو عبد الرحمن نضر بن منصور، حدثنا عقبة بن علقمة اليشكري، سمعت عليا يوم الجمل يقول: سمعت من في (3) رسول الله صلى الله عليه وسلم يقول: " طلحة والزبير جاراي في الجنة (4).
وهكذا رواه ابن زيدان البجلي، وأبو بكر الجارودي، عن الاشجع، وشذ أبو يعلى الموصلي، فقال عن نضر، عن أبيه، عن عقبة.
__________
(1) أخرجه مسلم (2417) في الفضائل، والترمذي (3698) في المناقب: باب مناقب عثمان.
(2) إسناده ضعيف لعضف صالح بن موسى.
قال ابن معين: ليس بشئ ولا يكتب حديثه.
وقال البخاري: منكر الحديث.
وضعفه النسائي، وأبو حاتم والجوزجاني، وابن عدي، وابن حبان، وقال النسائي في رواية: متروك.
وأخرجه ابن سعد 3 / 1 / 155.
وذكره الهيثمي في " المجمع " 9 / 148 ونسبه إلى أبي يعلى، وإلى الطبراني في الاوسط، وقال: وفيه صالح بن موسى وهو متروك.
وهو في " المطالب العالية " (4014) ونسبه الحافظ إلى أبي يعلى.
(3) سقطت لفظة " في " من المطبوع.
(4) إسناده ضعيف لضعف أبي عبد الرحمن نضر بن منصور، وشيخه عقبة بن علقمة.
وأخرجه الترمذي (3741) في المناقب، باب: مناقب طلحة، وقال: حديث غريب لا نعرفه إلا من هذا الوجه.
والحاكم 3 / 364 وصححه، وتعقبه الذهبي بقوله: لا.
وهو في " أسد الغابة " 3 / 87 وقد تصحف اسم النضر في الموضعين في المطبوع إلى " نصر ".
(*)

(1/29)

دحيم: حدثنا محمد بن طلحة، عن موسى بن محمد، عن أبيه، عن سلمة ابن الاكوع قال: ابتاع طلحة بئرا بناحية الجبل، ونحر جزورا، فأطعم الناس، فقال رسول الله صلى الله عليه وسلم: " أنت طلحة الفياض " (1).
سليمان بن أيوب بن عيسى بن موسى بن طلحة: حدثني أبي (2)، عن جدي، عن موسى بن طلحة، عن أبيه قال: لما كان يوم أحد، سماه النبي صلى الله عليه وسلم طلحة الخير.
وفي غزوة [ ذي ] العشيرة (3)، طلحة الفياض.
ويوم خيبر، طلحة الجود (4) إسناده لين.
قال مجالد، عن الشعبي، عن قبيصة بن جابر قال: صحبت طلحة، فما رأيت أعطى لجزيل مال من غير مسألة منه (5) أبو إسماعيل الترمذي: حدثنا سليمان بن أيوب بن سليمان بن عيسى بن موسى، حدثني أبي، عن جدي، عن موسى، عن أبيه، أنه أتاه مال من
__________
(1) إسناده ضعيف لضعف موسى بن محمد.
وقد ذكره الهيثمي في " المجمع " 9 / 148 وقال: رواه الطبراني وفيه موسى بن محمد بن إبراهيم وهو مجمع على ضعفه.
وهو في " الاستيعاب " 5 / 235، وفي الاصابة " 5 / 232 (2) " حدثني أبي " سقطت من المطبوع.
(3) في الاصل: غزوة العسرة وهو خطأ، وقد تحرفت في المطبوع إلى " العمرة " وما أثبتناه من الطبراني، وقد قال بعد رواية الحديث: بالسين والشين جميعا، فبالسين من العسرة، وبالشين موضع.
وقد غزا النبي، صلى الله عليه وسلم ذا العشيرة، وهي من ناحية ينبع، بين مكة والمدينة.
(4) أخرجه الطبراني في " الكبير " (197) و (218)، والحاكم 3 / 374، وذكره الهيثمي في المجمع 9 / 147 ونسبه إلى الطبراني وقال: وفيه من لم أعرفهم.
وسليمان بن أيوب الطلحي وثق وضعف.
وعند الحاكم والطبراني " ويوم حنين " بدل " ويوم خيبر ".
(5) أخرجه ابن سعد 3 / 1 / 157، والطبراني في " الكبير " (194)، وأبو نعيم في " الحلية " 1 / 88.
وهو في " الاصابة " 5 / 235.
(*)

(1/30)

حضر موت سبع مئة ألف، فبات ليلته يتململ.
فقالت له زوجته: مالك ؟ قال: تفكرت منذ الليلة، فقلت: ما ظن رجل بربه يبيت وهذا المال في بيته ؟ قالت: فأين أنت عن بعض أخلائك فإذا أصبحت، فادع بجفان وقصاع فقسمه.
فقال لها: رحمك الله، إنك موفقة بنت موفق، وهي أم كلثوم بنت الصديق، فلما أصبح، دعا بجفان، فقسمها بين المهاجرين والانصار، فبعث إلى علي منها بجفنة، فقالت له زوجته: أبا محمد ! أما كان لنا في هذا المال من نصيب ؟ قال: فأين كنت منذ اليوم ؟ فشأنك بما بقي.
قالت: فكانت صرة فيها نحو ألف درهم.
أخبرنا المسلم بن علان، وجماعة، كتابة، قالوا: أنبأنا عمر بن محمد،
أنبأنا هبة الله بن الحصين، أنبأنا ابن غيلان، أنبأنا أبو بكر الشافعي، حدثنا إبراهيم الحربي، حدثنا عبد الله بن عمر، حدثنا محمد بن يعلى، حدثنا الحسن بن دينار، عن علي بن زيد قال: جاء أعرابي إلى طلحة يسأله، فتقرب إليه برجم فقال: إن هذه لرحم ما سألني بها أحد قبلك، إن لي أرضا قد أعطاني بها عثمان ثلاث مئة ألف، فاقبضها، وإن شئت بعتها من عثمان، ودفعت إليك الثمن، فقال: الثمن.
فأعطاه.
الكديمي (1)، حدثنا الاصمعي، حدثنا ابن عمران قاضي المدينة، أن طلحة فدى عشرة من أسارى بدر بماله، وسئل مرة برحم، فقال: قد بعت لي حائطا بسبع مئة ألف، وأنا فيه بالخيار.
فإن شئت، خذه، وإن شئت، ثمنه.
إسناده منقطع مع ضعف الكديمي.
__________
(1) الكديمي: هو محمد بن يونس بن موسى الكديمي البصري، أحد المتروكين مترجم في " الميزان " 4 / 74، وقد تحرف في المطبوع إلى " الكريمي " بالراء.
(*)

(1/31)

قال ابن سعد: أنبأنا سعيد بن منصور، حدثنا صالح بن موسى، عن معاوية ابن إسحاق، عن عائشة وأم إسحاق بنتي طلحة قالتا: جرح أبونا يوم أحد أربعا وعشرين جراحة، وقع منها في رأسه شجة مربعة، وقطع نساه - يعني العرق -، وشلت أصبعه، وكان سائر الجراح في جسده، وغلبه الغشي، ورسول الله صلى الله عليه وسلم مكسورة رباعيته، مشجوج في وجهه، قد علاه الغشي، وطلحة محتمله، يرجع به القهقرى، كلما أدركه أحد من المشركين، قاتل دونه، حتى أسنده إلى الشعب (1).
ابن عيينة، عن طلحة بن يحيى، حدثتني جدتي سعدى بنت عوف المرية قالت: دخلت على طلحة يوما وهو خاثر (2)، فقلت: ما لك ؟ لعل رابك من
أهلك شئ ؟ قال: لا والله، ونعم حليلة المسلم أنت، ولكن مال عندي قد غمني.
فقلت: ما يغمك ؟ عليك بقومك، قال: يا غلام ! ادع لي قومي فقسمه فيهم، فسألت الخازن: كم أعطى ؟ قال: أربع مئة ألف (3).
هشام وعوف، عن الحسن البصري أن طلحة بن عبيدالله باع أرضا له بسبع مئة ألف.
فبات أرقا من مخافة ذلك المال، حتى أصبح ففرقه.
محمد بن سعد: حدثنا محمد بن عمر، حدثنا موسى بن محمد بن إبراهيم التيمي، عن أبيه قال: كان طلحة يغل بالعراق أربع مئة ألف، ويغل بالسراة (4)
__________
(1) هو في " الطبقات " 3 / 1 / 155.
(2) يقال: هو خاثر النفس: أي: ثقيلها، غير نشيط.
(3) أخرجه الفسوي مطولا في " المعرفة والتاريخ " 1 / 458، والطبراني في " الكبير " (195) وأبو نعيم في " الحلية " 1 / 88، وهو عند ابن سعد 3 / 1 / 157.
وذكره الهيثمي في " المجمع " 9 / 148 وقال: رواه الطبراني، ورجاله ثقات.
(4) يقال: سراة الطريق: متنه ومعظمه.
وقال الاصمعي: الطود: جبل مشرف على عرفة ينقاد = (*)

(1/32)

عشرة آلاف دينار أو [ أقل أو ] أكثر، [ وبالاعراض (1) له غلات ] وكان لا يدع أحدا من بني تيم عائلا إلا كفاه، وقضى دينه، ولقد كان يرسل إلى عائشة [ إذا جاءت غلته ] كل سنة بعشرة آلاف، ولقد قضى عن فلان (2) التيمي ثلاثين ألفا (3).
قال الزبير بن بكار: حدثني عثمان بن عبد الرحمن أن طلحة بن عبيدالله قضى عن عبيدالله بن معمر، و عبد الله بن عامر بن كريز ثمانين ألف درهم.
قال الحميدي: حدثنا ابن عيينة، حدثنا عمرو بن دينار، أخبرني مولى لطلحة قال: كانت غلة طلحة كل يوم ألف واف (4).
قال الواقدي: حدثنا إسحاق بن يحيى، عن موسى بن طلحة أن معاوية
سأله: كم ترك أبو محمد من العين، قال: ترك ألفي ألف درهم ومئتي ألف درهم، ومن الذهب مئتي ألف دينار، فقال معاوية: عاش حميدا سخيا
__________
= إلى صنعاء يقال له: السراة: وإنما سمي بذلك لعلوه.
وقال قوم: الحجاز هو وجبال تحجز بين تهامة ونجد يقال لاعلاها السراة.
وقال الحازمي: السراة: الجبال والارض الحاجزة بين تهامة واليمن ولها سعة.
انظر " معجم البلدان " 3 / 204.
(1) أعراض المدينة: قراها التي في أوديتها.
وقال شمر: أعراض المدينة بطون سوادها حيث الزروع والنخل.
وقال غيره: كل واد فيه شجر فهو عرض بكسر أوله وسكون ثانيه، وآخره ضاد معجمة.
انظر " معجم البلدان " 4 / 102.
(2) عند ابن سعد " صبيحة التيمي ".
(3) اخرجه ابن سعد 3 / 1 / 157 - 158، ومحمد بن عمر هو الواقدي متروك.
(4) أخرجه ابن سعد 3 / 1 / 158، وأخرجه الطبراني في " الكبير " (196) وأبو نعيم في " الحلية " 1 / 88 مرسلا عن عمرو بن دينار.
وقد ذكره الهيثمي في " المجمع " 9 / 148 وقال: رواه الطبراني ورجاله ثقات إلا أنه مرسل.
والوافي: درهم وأربعة دوانق.
(*)

(1/33)

شريفا، وقتل فقيد (1) رحمه الله (2).
وأنشد الرياشي لرجل من قريش: أيا سائلي عن خيار العباد * صادفت ذا العلم والخبره خيار العباد جميعا قريش * وخير قريش ذوو الهجره وخير ذوي الهجرة السابقون * ثمانية وحدهم نصره علي وعثمان ثم الزبير * وطلحة واثنان من زهره وبران قد جاورا أحمدا * وجاور قبرهما قبره فمن كان بعدهم فاخرا * فلا يذكرن بعدهم فخره
يحيى بن معين: حدثنا هشام بن يوسف، عن عبد الله بن مصعب، أخبرني موسى بن عقبة، سمعت علقمة بن وقاص الليثي قال: لما خرج طلحة والزبير وعائشة للطلب بدم عثمان، عرجوا عن منصرفهم بذات عرق، فاستصغروا عروة بن الزبير، وأبا بكر بن عبد الرحمن فردوهما، قال: ورأيت طلحة، وأحب المجالس إليه أخلاها، وهو ضارب بلحيته على زوره، فقلت: يا أبا محمد ! إني أراك وأحب المجالس إليك أخلاها، إن كنت تكره هذا الامر، فدعه، فقال: يا علقمة ! لا تلمني، كنا أمس يدا واحدة على من سوانا، فأصبحنا اليوم جبلين من حديد، يزحف أحدنا إلى صاحبه، ولكنه كان مني شئ في أمر عثمان، مما لا أرى كفارته إلا سفك دمي، وطلب دمه (3).
__________
(1) كذا الاصل، فقيدا، وهو الصواب لكن محقق المطبوع حذفها، وأثبت " فقيرا " مع أن في الخبر نفسه ما يدل على أنه كان من الاغنياء جدا (2) أخرجه ابن سعد مطولا 3 / 1 / 158 والواقدي متروك.
(3) أخرجه الحاكم 3 / 372، وفيه " في طلب دمه " بدل " وطلب دمه " وسكت الحاكم عنه.
ولكن الذهبي قال في مختصره: سنده جيد.
وهو كما قال.
فإن عبد الله بن مصعب ترجمة بن أبي حاتم وقال: هو بابة عبد الرحمن بن أبي الزناد.
وباقي رجاله ثقات.
وقوله: " عرجوا عن منصرفهم، في " المستدرك ": " عرضوا من معهم ".
(*)

(1/34)

قلت: الذي كان منه في حق عثمان تمغفل وتأليب، فعله باجتهاد، ثم تغير عند ما شاهد مصرع عثمان، فندم على ترك نصرته رضي الله عنهما، وكان طلحة أول من بايع عليا، أرهقه قتلة عثمان، وأحضروه حتى بايع.
قال البخاري: حدثنا موسى بن أعين، حدثنا أبو عوانة، عن حصين في حديث عمرو بن جاوان، قال: التقى القوم يوم الجمل، فقام كعب بن سور
معه المصحف، فنشره بين الفريقين، وناشدهم الله والاسلام في دمائهم، فما زال حتى قتل.
وكان طلحة من أول قتيل (1).
وذهب الزبير ليلحق ببنيه، فقتل (2).
يحيى القطان: عن عوف، حدثني أبو رجاء قال: رأيت طلحة على دابته وهو يقول: أيها الناس أنصتوا، فجعلوا يركبونه ولا ينصتون، فقال: أف ! فراش النار، وذباب طمع (3).
قال ابن سعد: أخبرني من سمع إسماعيل بن أبي خالد، عن حكيم بن جابر قال: قال طلحة: إنا داهنا في أمر عثمان، فلا نجد اليوم أمثل من أن نبذل دماءنا فيه، اللهم خذ لعثمان مني اليوم حتى ترضى (4).
وكيع: حدثنا إسماعيل بن أبي خالد، عن قيس قال: رأيت مروان بن الحكم حين رمى طلحة يومئذ بسهم، فوقع في ركبته، فما زال ينسح حتى
__________
(1) كذا الاصل " من أول قتيل " وهو مستقيم، وهو كذلك في " التاريخ الصغير " وزيد في المطبوع لفظة " من " ولم ترد في الاصل، وغيرت لفظة " قتيل " إلى " قتل ".
(2) أورده البخاري في " التاريخ الصغير " 1 / 75 وفيه موسى بن أعين، وعمرو بن جاوان لم يوثقه غير ابن حبان.
(3) رجاله ثقات.
وقد تحرفت في المطوع " ذباب إلى " ذئاب ".
(4) أورده ابن سعد في " الطبقات " 3 / 1 / 158.
وفي سنده جهالة الواسطة بين ابن سعد، وإسماعيل بن أبي خالد.
(*)

(1/35)

مات (1).
رواه جماعة عنه، ولفظ عبد الحميد بن صالح عنه: هذا أعان على عثمان ولا أطلب بثأري بعد اليوم (2).
قلت: قاتل طلحة في الوزر، بمنزلة قاتل علي.
قال خليفة بن خياط: حدثنا من سمع جويرية بن أسماء، عن يحيى بن سعيد، عن عمه، أن مروان رمى طلحة بسهم، فقتله، ثم التفت إلى أبان، فقال: قد كفيناك بعض قتلة أبيك (3).
هشيم: عن مجالد، عن الشعبي قال: رأى علي طلحة في واد ملقى، فنزل، فمسح التراب عن وجهه، وقال: عزيز علي أبا محمد بأن أراك مجدلا في الاودية تحت نجوم السماء، إلى الله أشكو عجري وبجري.
قال الاصمعي: معناه: سرائري وأحزاني التي تموج في جوفي.
عبد الله بن إدريس: عن ليث، عن طلحة بن مصرف أن عليا إنتهى إلى طلحة وقد مات، فنزل عن دابته وأجلسه، ومسح الغبار عن وجهه ولحيته،
__________
(1) إسناده صحيح.
أخرجه ابن سعد 3 / 1 / 159 مطولا، والحاكم 3 / 370.
والطبراني في " الكبير " برقم (201) وذكره الهيثمي في " المجمع " 9 / 150 وقال: ورجاله رجال الصحيح وفيه عندهما " يسيح " بدل " ينسح "، وأورده الحافظ في " الاصابة " 5 / 235 وقال: سنده صحيح.
(2) أخرجه خليفة بن خياط في تاريخه ص: 181 من طريق: معاذ بن هشام، عن أبيه، عن قتادة، عن الجارود، عن أبي سيرة، قال: نظر مروان بن الحكم إلى طلحة بن عبيدالله يوم الجمل، فقال: لا أطلب بثأري بعد اليوم، فرماه بسهم فقتله " وإسناده صحيح كما قال الحافظ في " الاصابة " 5 / 235.
ووقعة الجمل كانت سنة (36) بالبصرة، والخبر في " الاستيعاب " 5 / 243.
(3) أخرجه خليفة بن خياط ص: 181، والحاكم 3 / 371 من طريق: الحسين بن يحيى المروزي، عن غالب بن حليس الكلبي أبي الهيثم، عن جويرية بن أسماء، عن يحيى بن سعيد، حدثنا عمي...وانظر " لاستيعاب " 5 / 244.
(*)

(1/36)

وهو يترحم عليه، وقال: ليتني مت قبل هذا اليوم بعشرين سنة (1).
مرسل.
وروى زيد بن أبي أنيسة، عن محمد بن عبد الله من الانصار، عن أبيه أن عليا قال: بشروا قاتل طلحة بالنار.
أخبرنا ابن أبي عصرون، عن أبي روح، أنبأنا تميم، حدثنا أبو سعد، أبنأنا ابن حمدان، أنبأنا أبو يعلى، حدثنا عمرو الناقد، حدثنا الخضر بن محمد الحراني، حدثنا محمد بن سلمة، عن ابن إسحاق، عن محمد بن إبراهيم التيمي.
عن مالك بن أبي عامر، قال: جاء رجل إلى طلحة فقال: أرأيتك هذا اليماني هو (2) أعلم بحديث رسول الله منكم - يعني أبا هريرة - نسمع منه أشياء لا نسمعها منكم، قال: أما أن قد سمع من رسول الله صلى الله عليه وسلم ما لم نسمع، فلا أشك، وسأخبرك: إنا كنا أهل بيوت، وكنا إنما نأتي رسول الله غدوة وعشية، وكان مسكينا لا مال له، إنما هو على باب رسول الله، فلا أشك أنه قد سمع ما لم نسمع، وهل تجد أحدا فيه خير يقول على رسول الله صلى الله عليه وسلم ما لم يقل ؟ (3).
وروى مجالد، عن الشعبي، عن جابر أنه سمع عمر يقول لطلحة: ما لي
__________
(1) هو على إرساله ضعيف لضعف ليث، ومع ذلك فقد حسن الهيثمي إسناده في " المجمع " 9 / 150.
وهو في " المستدرك " 3 / 372، والطبراني (202).
وأخرجه الطبراني (203) عن قيس بن عبادة قال: سمعت عليا، رضي الله عنه، يوم الجمل يقول لابنه الحسن: يا حسن ! وددت أني كنت مت مذ عشرين سنة.
ورجاله ثقات.
وقال الهيثمي في " المجمع " 9 / 150: وإسناده جيد.
(2) سقطت من المطبوع.
(3) رجاله ثقات، وأخرجه الترمذي (3837) من طريق: ابن إسحاق، به...وحسنه هو والحافظ في " الفتح ".
وأخرجه ابن كثير في " البداية " 8 / 109 من طريق: علي بن المديني، عن وهب بن جرير، عن أبيه، عن محمد بن إسحاق...وسيأتي الخبر في ترجمة " أبي هريرة " في المجلد الثاني ص: 436.
(*)

(1/37)

أراك شعثت واغبررت مذ توفي رسول الله صلى الله عليه وسلم ؟ لعله أن ما بك إمارة ابن عمك، يعني أبا بكر، قال: معاذ الله، إني سمعته بقول: " إني لاعلم كلمة لا يقولها رجل يحضره الموت، إلا وجد روحه لها روحا حين تخرج من جسده، وكانت له نورا يوم القيامة " فلم أسأل رسول الله صلى الله عليه وسلم عنها، ولم يخبرني بها فذاك الذي دخلني.
قال عمر: فأنا أعلمها.
قال: فلله الحمد ؟، فما هي ؟ قال: الكملة التي قالها لعمه: صدقت (1).
أبو معاوية وغيره: حدثنا أبو مالك الاشجعي، عن أبي حبيبة (2)، مولى لطلحة، قال: دخلت على علي مع عمران بن طلحة بعد وقعة الجمل، فرحب به وأدناه، ثم قال: إني لارجو أن يجعلني الله
__________
(1) مجالد فيه ضعف.
لكن الحديث صحيح.
فقد أخرجه ابن حبان رقم (2) من طريق: مسعر، عن إسماعيل بن أبي خالد، عن الشعبي، عن يحيى بن طلحة، عن أمه سعدى المرية قالت: مر عمر بن الخطاب بطلحة بعد وفاة رسول الله صلى الله عليه وسلم، وهو مكتئب، فقال: أساءتك إمرة ابن عمك ؟ قال: لا.
ولكني سمعت رسول الله، صلى الله عليه وسلم، يقول: " إني لاعلم كلمة لا يقولها عبد عند موته إلا كانت له نورا لصحيفته، وإن جسده وروحه ليجدان لها روحا عند الموت " فقبض ولم أسأله.
فقال: " ما أعلمها إلا الكملة التي أراد عليها عمه.
ولو علم أن شيئا أنجى له منها لامره به ".
ورجاله ثقات.
وأخرجه أحمد 1 / 161 من طريق أسباط، عن مطرف، عن عامر، عن يحيى بن طلحة، عن أبيه طلحة قال: رأى عمر طلحة بن عبيدالله ثقيلا فقال: مالك يا أبا فلان، لعلك ساءتك إمرة ابن عمك يا أبا فلان ؟ قال: لا.
إلا أني سمعت من رسول الله صلى الله عليه وسلم، حديثا ما منعني أن أسأله عنه إلا القدرة عليه حتى مات.
سمعته يقول: " إني لاعلم كلمة لا يقولها عبد عند موته إلا أشرق لها لونه، ونفس الله عنه كربته " قال: فقال عمر رضي الله عنه: إني لاعلم ما هي.
قال: وما هي ؟ قال: تعلم كلمة
أعظم من كلمة أمر بها عمه عند الموت ؟ لا إله إلا الله.
قال طلحة: صدقت هي والله هي وإسناده صحيح.
وصححه الحاكم 1 / 350 - 351 وواقعه الذهبي.
(2) تصحفت في المطبوع إلى " حبيشة ".
(*)

(1/38)

وأباك (1) ممن قال فيهم: (ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين) [ الحجر: 15 ] فقال رجلان جالسان، أحدهما الحارث الاعور: الله أعدل من ذلك أن يقبلهم (2) ويكونوا إخواننا في الجنة، قال: قوما أبعد أرض وأسحقها.
فمن هو إذا لم (3) أكن أنا وطلحة ! يا ابن أخي: إذا كانت لك حاجة، فائتنا (4).
وعن أبي هريرة قال رسول الله صلى الله عليه وسلم: " لقد رأيتني يوم أحد، وما قربي أحد غير جبريل عن يميني، وطلحة عن يساري (5) "، فقيل في ذلك: وطلحة يوم الشعب آسى محمدا * لدى ساعة ضاقت عليه وسدت وقاه بكفيه الرماح فقطعت * أصابعه تحت الرماح فشلت وكان إمام الناس بعد محمد * أقر رحا إلاسلام حتى استقرت وعن طلحة قال: عقرت يوم أحد في جميع جسدي حتى في ذكري.
قال ابن سعد (6)، حدثنا محمد بن عمر، حدثني إسحاق بن يحيى، عن جدته سعدى، بنت عوف، قالت: قتل طلحة وفي يد خازنه ألف ألف درهم (7) ومئتا
__________
(1) تحرفت في المطبوع إلى " وإياك ".
(2) في الطبري، و " طبقات ابن سعد " تقتلهم بالامس وتكونون إخوانا ".
(3) تحرفت عند محقق المطبوع إلى " فمن هو إذا إن أكن أنا وطلحة ".
(4) أخرجه ابن سعد 3 / 1 / 160، والطبري في " تفسيره " 14 / 36 وانظر " تفسير ابن كثير " 4 / 164.
(5) سيأتي الحديث في الصفحة (244) تعليق رقم (3) وهو ضعيف جدا وانظر الابيات في " كنز العمال " 13 / 203.
(6) في " الطبقات " 3 / 1 / 158.
(7) الذي في الطبقات " ألفا ألف درهم ".
(*)

(1/39)

ألف درهم، وقومت أصوله وعقاره ثلاثين ألف ألف درهم (1).
أعجب ما مربي قول ابن الجوزي في كلام له على حديث قال: وقد خلف طلحة ثلاث مئة حمل من الذهب.
وروى سعيد بن عامر الضبعي، عن المثنى بن سعيد قال: أتى رجل عائشة بنت طلحة فقال: رأيت طلحة في المنام، فقال: قل لعائشة تحولني من هذا المكان ! فإن النز قد آذاني.
فركبت في حشمها، فضربوا عليه بناء واستثاروه.
قال: فلم يتغير منه إلا شعيرات في إحدى شقي لحيته، أو قال رأسه، وكان بينهما بضع وثلاثون سنة.
وحكى المسعودي أن عائشة بنته هي التي رأت المنام.
وكان قتله في سنة ست وثلاثين في جمادى الآخرة، وقيل في رجب، وهو ابن ثنتين، وستين سنة أو نحوها، وقبره بظاهر البصرة (2).
قال يحيى بن بكير، وخليفة بن خياط، وأبو نصر الكلاباذي: إن الذي قتل طلحة، مروان بن الحكم.
ولطلحة أولاد نجباء، أفضلهم محمد السجاد.
كان شابا، خيرا، عابدا، قانتا لله.
ولد في حياة النبي، صلى الله عليه وسلم، قتل يوم الجمل أيضا، فحزن عليه علي، وقال: صرعه بره بأبيه.
__________
(1) سقط من المطبوع لفظ " ألف " الثانية.
(2) روى الطبراني في " الكبير " (199) أن طلحة قتل وسنه أربع وستون ودفن بالبصرة في ناحية ثقيف.
ولكن في سنده الواقدي، وهو متروك وانظر " المجمع " 9 / 120.
(*)

(1/40)

3 - الزبير بن العوام * (ع) ابن خويلد بن أسد بن عبد العزى بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب.
حواري رسول الله، صلى الله عليه وسلم، وابن عمته صفية بنت عبد المطلب، وأحد العشرة المشهود لهم بالجنة، وأحد (1) الستة أهل الشورى، وأول من سل سيفه في سبيل الله، أبو عبد الله رضي الله عنه، أسلم وهو حدث، له ست (2) عشرة سنة.
وروى الليث، عن أبي الاسود، عن عروة قال: أسلم الزبير، ابن ثمان سنين، ونفحت نفحة من الشيطان أن رسول الله أخذ بأعلى مكة، فخرج الزبير وهو غلام، ابن اثنتي عشرة سنة، بيده السيف، فمن رآه عجب، وقال:
__________
(*) مسند أحمد: 1 / 164 - 167، الزهد لاحمد: 144، طبقات ابن سعد: 3 / 1 / 70 - 80، نسب قريش: 20، 22، 103، 106، طبقات خليفة: 13، 189، 291، تاريخ خليفة: 68، التاريخ الكبير: 3 / 409، التاريخ الصغير: 1 / 75، المعارف: 219 - 227، ذيل المذيل: 11، الجرح والتعديل: 3 / 578، مشاهير علماء الامصار: ت: 9، معجم الطبراني الكبير: 1 / 77 - 86، مستدرك الحاكم: 3 / 359 - 368، حلية الاولياء: 1 / 89، الاستيعاب: 4 / 308 - 320، الجمع بين رجال الصحيحين: 150، صفوة الصفوة: 1 / 132، جامع الاصول: 9 / 5 - 10، ابن عساكر: 6 / 172 / 1، أسد الغابة: 2 / 249 - 252، تهذيب الاسماء واللغات: 1 / 194 - 196، الرياض النضرة: 262، تهذيب الكمال: 429، دول الاسلام، 1 / 30 العبر: 1 / 37، مجمع الزوائد: 9 / 150 - 153، العقد الثمين: 4 / 429، تهذيب التهذيب، 3 / 318، الاصابة: 5 / 7 - 9، خلاصة
تذهيب الكمال: 121، تاريخ الخميس: 1 / 172، كنز العمال: 13 / 204 - 212، شذرات الذهب: 1 / 42 - 44، خزانة الادب للبغدادي: 2 / 468 و 4 / 350، تهذيب تاريخ ابن عساكر: 5 / 358 - 371.
تاريخ الاسلام 2 / 153 - 158.
(1) تحرفت في المطبوع إلى " أهل ".
(2) في الاصل " ستة ".
(*)

(1/41)

الغلام معه السيف، حتى أتى النبي، صلى الله عليه وسلم، فقال: ما لك يا زبير ؟ فأخبره وقال: أتيت أضرب بسيفي من أخذك (1).
وقد ورد أن الزبير كان رجلا طويلا (2)، إذا ركب خطت رجلاه الارض، وكان خفيف اللحية والعارضين.
روى أحاديث يسيرة.
حدث عنه بنوه: عبد الله، ومصعب، وعروة، وجعفر، ومالك بن أوس بن الحدثان، والاحنف بن قيس، و عبد الله بن عامر بن كريز، ومسلم بن جندب، وأبو حكيم مولاه، وآخرون.
اتفقا له على حديثين، وانفرد له البخاري بأربعة أحاديث، ومسلم بحديث (3).
أخبرنا المسلم بن محمد وجماعة، إذنا، قالوا: أنبأنا حنبل، أنبأنا ابن الحصين، حدثنا ابن المذهب.
أنبأنا أبو بكر القطيعي، حدثنا عبد الله بن أحمد، حدثني أبي (ح) وأنبأنا محمد بن عبد السلام، أنبأنا عبدالمعز بن محمد، أنبأنا تميم، أنبأنا أبو سعد الطبيب، أنبأنا أبو عمرو الحيري، أنبأنا أبو
__________
(1) هو في " المستدرك " 3 / 360 - 361 من طريق: ابن لهيعة، عن أبي الاسود، عن عروة.
وأخرجه أبو نعيم في " الحلية " 1 / 89 من طريق: الامام أحمد، عن حماد بن أسامة، عن هشام بن
عروة بن أبيه عروة...ورجاله ثقات.
وانظر " الاستيعاب " 3 / 311 و " أسد الغابة " 2 / 250، و " الاصابة " 4 / 8.
(2) أخرجه ابن سعد 3 / 1 / 75، والطبراني في " الكبير " برقم (223) و (224)، والحاكم 3 / 360 وانظر " مجمع الزوائد " 9 / 150 و " الاصابة " 4 / 7 وانظر الخلاف في بعض الالفاظ.
(3) سترد هذه الاحاديث خلال الترجمة، ونخرجها في مواضعها.
(*)

(1/42)

يعلى، حدثنا زهير، قالا: حدثنا عبد الرحمن، حدثنا شعبة، عن جامع بن شداد عن عامر - ولفظ أبي يعلى: سمعت عامر بن عبد الله بن الزبير، عن أبيه - قال: قلت لابي: ما لك لا تحدث عن رسول الله صلى الله عليه وسلم، كما يحدث عنه فلان وفلان ؟ قال: ما فارقته منذ أسلمت، ولكن سمعت منه كلمة، سمعته يقول: " من كذب علي متعمدا فليتبوا مقعده من النار " (1)، لم يقل أبو يعلى متعمدا.
__________
(1) إسناده صحيح.
وأخرجه أحمد 1 / 167 عن عبد الرحمن بن مهدي و 1 / 165 عن محمد بن جعفر، كلاهما عن شعبة.
وأخرجه ابن ماجه (36) في المقدمة، من طريق محمد بن جعفر، عن شعبة، به...، وأخرجه أبو داود (3651) في العلم: باب التشديد في الكذب على رسول الله، صلى الله عليه وسلم، من طريق بيان بن بشر، عن وبرة بن عبد الرحمن، عن عامر بن عبد الله به...وأخرجه البخاري 1 / 178 من طريق أبي الوليد الطيالسي، عن شعبة، به..ولم نجده في المطبوع من سنن النسائي، ولعله في " الكبرى ".
فقد نسبه المنذري في " مختصر أبي داود " له أيضا.
والحديث متواتر.
فقد أخرجه البخاري (1291) في الجنائز، ومسلم برقم (4) في المقدمة: باب تغليظ الكذب على رسول الله صلى الله عليه وسلم عن المغيرة.
وأخرجه البخاري (3461) في الانبياء، والترمذي (2671) في العلم، وأحمد 2 / 271، 202،
214، عن عبد الله بن عمر.
وأخرجه البخاري (6197) في الادب، ومسلم (3) في المقدمة، وابن ماجه (34) في المقدمة، وأحمد 2 / 410، 413، 469، 519، عن أبي هريرة.
وأخرجه الترمذي (2661) في العلم، وابن ماجه (30) في المقدمة، عن عبد الله بن مسعود.
وأخرجه مسلم (2) في المقدمة، وابن ماجه (32) في المقدمة، والدارمي 1 / 76، وأحمد 3 / 98، 113، 116، 166، 176، 203، 209، 223، 278، 280، عن أنس بن مالك.
وأخرجه مسلم (3004) في الزهد، وابن ماجه (37) في المقدمة وأحمد 3 / 36، 44، 46، 56 عن أبي سعيد الخدري.
وأخرجه ابن ماجه (33) في المقدمة، والدارمي 1 / 76، وأحمد 3 / 303 عن جابر.
وأخرجه ابن ماجه (35) في المقدمة، والحاكم 1 / 112 عن أبي قتادة.
وأخرجه ابن ماجه (31) في المقدمة، عن علي.
وأخرجه الدارمي 1 / 76 عن ابن عباس.
وأخرجه أحمد 3 / 422 عن قيس ابن سعد بن عبادة و 4 / 47 عن سلمة بن الاكوع، و 4 / 156، 202 عن عقبة بن عامر.
و 4 / 367 عن زيد بن أرقم، و 4 / 294 عن خالد بن عرفطة، و 4 / 412، عن رجل من الصحابة.
(*)

(1/43)

أخبرنا أبو سعيد سنقر بن عبد الله الحلبي، أنبأنا عبد اللطيف بن يوسف، أنبأنا عبد الحق اليوسفي، أنبأنا علي بن محمد، أنبأنا علي بن أحمد المقرى، حدثنا عبد الباقي بن قانع، حدثنا أحمد بن علي بن مسلم، حدثنا أبو الوليد (ح) وحدثنا بشر، حدثنا عمرو بن حكام، قالا: حدثنا شعبة، عن جامع بن شداد، عن عامر بن عبد الله، عن أبيه، قال: قلت لابي: ما لك لا تحدث عن رسول الله، صلى الله عليه وسلم، كما يحدث ابن مسعود ؟ قال: أما إني لم لم أفارقه منذ أسلمت، ولكن سمعته يقول: " من كذب علي متعمدا، فليتبوأ مقعده من النار ".
رواه خالد بن عبد الله الطحان، عن بيان بن بشر (1)، عن وبرة، عن عامر ابن عبد الله نحوه.
أخرج طريق شعبة البخاري، وأبو داود، والنسائي، والقزويني.
قال إسحاق بن يحيى: عن موسى بن طلحة قال: كان علي، والزبير، وطلحة، وسعد، عذار عام واحد، يعني ولدوا في سنة.
وقال المدائني: كان طلحة، والزبير، وعلي، أترابا.
وقال يتيم (2) عروة: هاجر الزبير وهو ابن ثمان عشرة سنة، وكان عمه يعلقه ويدخن عليه وهو يقول: لا أرجع إلى الكفر أبدا (3).
__________
(1) تحرف في المطبوع إلى " يسار بن بشار ".
(2) سقطت من المطبوع وكنيته: أبو الأسود واسمه: محمد بن عبد الرحمن النوفلي المدني.
ولقب " يتيم عروة " لان أباه كان أوصى إليه.
(3) هو في " الحلية " 1 / 89، وعند الطبراني في " الكبير " (239)، وذكره الهيثمي في " المجمع " 9 / 151، وقال: ورجاله ثقات إلا أنه مرسل.
وأخرجه الحاكم 3 / 360.
(*)

(1/44)

قال عروة: جاء الزبير بسيفه، فقال النبي صلى الله عليه وسلم ما لك ؟ قال: أخبرت أنك أخذت، قال: فكنت صانعا ماذا ؟ قال: كنت أضرب به من أخذك.
فدعا له ولسيفه (1).
وروى هشام عن أبيه عروة، أن الزبير كان طويلا تخط رجلاه الارض إذا ركب الدابة، أشعر، وكانت أمه صفية تضربه ضربا شديدا وهو يتيم، فقيل لها: قتلته، أهلكته، قالت: إنما أضربه لكي يدب * ويجر الجيش ذا الجلب (2) قال: وكسر يد غلام ذات يوم، فجئ بالغلام إلى صفية، فقيل لها ذلك،
فقالت: كيف وجدت وبرا * أأقطا أم تمرا أم مشمعلا صقرا (3) قال ابن إسحاق: وأسلم على ما بلغني على يد أبي بكر: الزبير، وعثمان، وطلحة، و عبد الرحمن، وسعد.
وعن عمر بن مصعب بن الزبير قال: قاتل الزبير مع نبي الله، وله سبع
__________
(1) سبق تخريجه ص (42) التعليق رقم (1).
(2) الرجز في " الاصابة "، وابن سعد مختلف عما هو هنا في بعض ألفاظه فرواية البيت الثاني في " الاصابة " 4 / 7 - 8 " ويهزم الجيش ويأتي بالسلب " والذي هنا هو في " الطبقات " لابن سعد 3 / 1 / 71.
(3) رواية ابن سعد، و " الاصابة " هي " زبرا " بالزاي، وليست بالواو كما هي هنا، ومثلهما رواية اللسان.
والاقط: بفتح الهمزة وكسر القاف، وقد تسكن: قال الازهري: ما يتخذ من اللبن المخيض يطبخ ثم يترك حتى يمصل.
والمشمعل: السريع، يكون في الناس والابل.
وقد أقحمت في الاصل لفظة " حسبته " بين أأقطا، وبين " أم ".
(*)

(1/45)

عشرة.
أسد بن موسى، حدثنا جامع أبو سلمة، عن إسماعيل بن أبي خالد، عن البهي (1) قال: كان يوم بدر مع رسول الله، صلى الله عليه وسلم، فارسان: الزبير على فرس على الميمنة، والمقداد بن الاسود على فرس على الميسرة (2).
وقال هشام بن عروة، عن أبيه، قال: كانت على الزبير يوم بدر عمامة صفراء، فنزل جبريل على سيماء الزبير (3).
الزبير بن بكار: عن عقبة بن مكرم، حدثنا مصعب بن سلام، عن سعد
ابن طريف، عن أبي جعفر الباقر، قال: كانت على الزبير يوم بدر عمامة صفراء، فنزلت الملائكة كذلك (4).
__________
(1) لم تتبين لمحقق المطبوع قراءتها، وقال في الهامش " لعلها الميمي " والبهي هذا هو عبد الله ابن يسار مولى مصعب بن الزبير، تابعي.
انظر " نزهة الالباب في معرفة الالقاب "، الورقة (7)، و " تهذيب التهذيب "، كلاهما لابن حجر.
(2) أخرجه الطبراني (231)، وذكره الهيثمي في " المجمع " 9 / 83 ونسبه إلى الطبراني، وقال: هو مرسل.
(3) أخرجه الطبراني (230)، وذكره الهيثمي في " المجمع " 6 / 84 ونسبه إلى الطبراني، وقال: هو مرسل صحيح الاسناد.
(4) سعد بن طريف متروك كما في " التقريب "، وأخرجه ابن سعد 3 / 1 / 72 من طريق: محمد بن عمر، عن موسى بن محمد بن إبراهيم، عن أبيه، عن الزبير...ومن طريق: وكيع، عن هشام بن عروة، عن رجل من ولد الزبير - وقال مرة: عن يحيى بن عباد بن عبد الله بن الزبير، ومرة ثانية: عن حمزة بن عبد الله قال: كان على الزبير...، ومن طريق: عمرو بن عاصم الكلابي، عن همام، عن هشام بن عروة، عن أبيه، قال: كانت على الزبير...، وأخرجه الطبراني (230) من طريق: حماد بن سلمة، عن هشام بن عروة، عن عروة.
وقال الهيثمي في " المجمع " 6 / 84: وهو مرسل صحيح الاسناد.
وأخرجه الحاكم 3 / 361 من طريق أبي إسحاق الفزاري، عن هشام بن عروة، عن عباد بن عبد الله بن الزبير.
(*)

(1/46)

وفيه يقول عامر بن صالح بن عبد الله بن الزبير: جدي ابن عمة أحمد ووزيره * عند البلاء وفارس الشقراء وغداة بدر كان أول فارس * شهد الوغى في اللامة الصفراء نزلت بسيماه الملائك نصرة * بالحوض يوم تألب الاعداء
وهو ممن هاجر إلى الحبشة فيما نقله موسى بن عقبة، وابن إسحاق (1) ولم يطول الاقامة بها.
أبو معاوية، عن هشام عن أبيه، قالت عائشة: يا ابن أختي (2) ! كان أبواك - يعني الزبير وأبا بكر - من (الذين استجابوا الله والرسول من بعد ما أصابهم القرح) [ آل عمران: 172 ].
لما انصرف المشركون من أحد، وأصاب النبي، صلى الله عليه وسلم، وأصحابه ما أصابهم، خاف أن يرجعوا، فقال: من ينتدب لهؤلاء في آثارهم، حتى يعلموا أن بنا قوة، فانتدب أبو بكر والزبير في سبعين، فخرجوا في آثار المشركين، فسمعوا بهم، فانصرفوا، قال تعالى: (فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء) الآية [ آل عمران: 174 ] لم يلقوا عدوا (3).
وقال البخاري، ومسلم: جابر: قال رسول الله صلى الله عليه وسلم يوم الخندق: من يأتينا بخبر بني قريظة ؟ فقال الزبير: أنا، فذهب على فرس، فجاء بخبرهم.
ثم
__________
(1) انظر " سيرة ابن هشام " 1 / 322.
(2) تحرفت في المطبوع إلى " أخي ".
(3) أخرجه البخاري (4077) في المغازي: باب الذين استجابوا لله والرسول، والواحدي ص: (96) كلاهما من طريق أبي معاوية، عن هشام، عن أبيه، عن عائشة...إلى قوله: سبعين.
وأخرج الجزء الاول منه، مسلم (2418) في الفضائل: باب من فضائل طلحة والزبير، وابن ماجه (124) في المقدمة، وابن سعد 3 / 1 / 73، والحميدي (263)، والحاكم 3 / 363.
(*)

(1/47)

قال الثانية، فقال الزبير: أنا، فذهب، ثم الثالثة، فقال النبي صلى الله عليه وسلم: " لكل نبي حواري، وحواري الزبير " (1).
رواه جماعة عن ابن المنكدر عنه.
وروى جماعة، عن هشام عن أبيه، عن ابن الزبير قال: قال رسول الله
صلى الله عليه وسلم: " إن لكل نبي حواريا، وإن حواري الزبير " (2).
أبو معاوية: عن هشام بن عروة، عن ابن المنكدر، عن جابر، قال رسول الله صلى الله عليه وسلم: " الزبير ابن عمتي، وحواري من أمتي " (3).
يونس بن بكير: عن هشام، عن أبيه عن الزبير قال: أخذ رسول الله صلى الله عليه وسلم بيدي فقال: " لكل نبي حواري وحواري الزبير وابن عمتي " (4).
وبإسنادي في المسند إلى أحمد بن حنبل، حدثنا معاوية بن عمرو، حدثنا
__________
(1) أخرجه أحمد 3 / 307، 314، 338، 365، والبخاري (3719) في فضائل الصحابة: باب مناقب الزبير، ومسلم (2415) في الفضائل: باب فضائل طلحة والزبير، والترمذي (3745) في المناقب: باب مناقب الزبير، وابن ماجه (122) في المقدمة: باب فضائل الزبير، والطبراني في " الكبير " (227)، وهو في " الطبقات " لابن سعد 3 / 1 / 74 وأخرجه الحميدي (1231).
والحواري: خالصة الانسان وصفيه المختص به كأنه أخلص ونقي من كل عيب.
وتحوير الثياب: تبييضها وغسلها.
ومنه سمي أصحاب عيسى: حواريين، لانهم كانوا قصارين يبيضون الثياب: وقيل: الحواري: الناصر، فلما انضم هؤلاء إلى عيسى وتابعوه ونصروه سمعوا حواريين.
(2) إسناده صحيح، وأخرجه أحمد 4 / 4، وذكره الهيثمي في " المجمع " ونسبه إلى أحمد، والطبراني.
وقال: إسناد أحمد المتصل رجاله رجال الصحيح.
وقد ذكر السند في المطبوع على الصواب، فقال: " عن ابن الزبير " لكنه في جدول الخطأ والصواب أشار على القارئ أن يقرأ: " عن الزبير " بحذف " ابن "، فأخطأ، لان الحديث من مسند عبد الله بن الزبير، لا من مسند أبيه الزبير.
(3) إسناده صحيح، وأخرجه أحمد 3 / 314.
(4) أخرجه ابن سعد 3 / 1 / 73، وصححه الحاكم 3 / 362 ووافقه الذهبي، وهو كما قالا.
(*)

(1/48)

زائدة، عن عاصم، عن زرقال: استأذن ابن جرموز على علي وأنا عنده، فقال
علي: بشر قاتل ابن صفية بالنار، سمعت رسول الله، صلى الله عليه وسلم، يقول: " لكل نبي حواري وحواري الزبير " (1) تابعه شيبان، وحماد بن سلمة.
وروى جرير الضبي، عن مغيرة، عن أم موسى قالت: استأذن قاتل الزبير، فذكره.
وروى يزيد بن أبي حبيب، عن مرثد اليزني أن رسول الله صلى الله عليه وسلم قال: " وحواري من الرجال الزبير، ومن النساء عائشة " (2).
ابن أبي عروبة: عن أيوب، عن نافع، عن ابن عمر أنه سمع رجلا يقول: يا ابن حواري رسول الله ! فقال ابن عمر: إن كنت من آل الزبير، وإلا فلا (3).
رواه ثقتان عنه، والحواري: الناصر.
وقال مصعب الزبيري: الحواري: الخالص من كل شئ.
وقال الكلبي: الحواري: الخليل.
__________
(1) إسناده حسن، وأخرجه أحمد 1 / 89، 102، 103، والطبراني (243) مطولا.
وأخرجه الترمذي (3745) في المناقب، والطبراني (228) كلاهما مختصرا بدون المقدمة، وهو عند ابن سعد 3 / 1 / 73 مطولا أيضا، وصححه الحاكم 3 / 367، ووافقه الذهبي.
(2) ذكره صاحب الكنز برقم (33291) مرسلا ونسبه إلى الزبير بن بكار، وابن عساكر.
وقال الحافظ في " الفتح " 7 / 80: ورجاله موثوقون، ولكنه مرسل.
(3) رجاله ثقات.
وأخرجه ابن سعد 3 / 1 / 74، والطبراني (225)، وذكره الهيثمي في " المجمع " 9 / 151، ونسبه إلى البزار، وقال: ورجاله ثقات.
وهو في " المطالب العالية " (4011)، ونسبه إلى أحمد بن منيع، وانظر " الاستيعاب " 3 / 312، و " الاصابة " 4 / 8.
(*)

(1/49)

هشام بن عروة: عن أبيه، عن ابن الزبير (1)، عن أبيه قال: جمع لي رسول الله، صلى الله عليه وسلم، أبويه (2).
أخبرنا ابن أبي عصرون، أنبأنا أبو روح، أنبأنا تميم (3) المقرى، أنبأنا أبو سعد الاديب، أنبأنا أبو عمرو الحيري، أنبأنا أبو يعلى الموصلي، حدثنا حوثرة ابن أشرس، حدثنا حماد بن سلمة، عن هشام بن عروة، عن أبيه، أن ابن الزبير قال له: يا أبة ! قد رأيتك تحمل على فرسك الاشقر يوم الخندق، قال: يا بني، رأيتني ؟ قال: نعم، قال: فإن رسول الله صلى الله عليه وسلم، يومئذ ليجمع لابيك أبويه، يقول: " ارم فداك أبي وأمي " (4).
أحمد في " مسنده ": حدثنا أبو أسامة، حدثنا هشام، عن أبيه، عن عبد الله ابن الزبير قال: لما كان يوم الخندق، كنت أنا وعمر بن أبي سلمة في الاطم الذي فيه نساء النبي، صلى الله عليه وسلم، أطم حسان، فكان عمر يرفعني وأرفعه، فإذا رفعني، عرفت أبي حين يمر إلى بني قريظة، فيقاتلهم (5).
__________
(1) ابن الزبير هو عبد الله كما جاء مصرحا به في رواية أحمد، وابن ماجه، والراوي عنه هنا أخوه عروة، و عبد الله روى عنه أبيه الزبير.
وقد التبس امره في المطبوع، فأشار على القارئ في جدول الخطأ والصواب أن يحذف " عن ابن الزبير ".
(2) أخرجه أحمد 1 / 164، وابن ماجه (123) في المقدمة: باب فضل الزبير، وهو في " الاستيعاب " 3 / 314، وفي " الاصابة " 4 / 8.
(3) سقطت من المطبوع.
(4) رجاله ثقات، وانظر تخريج الحديث الذي يليه.
(5) إسناده صحيح، وهو في " المسند " 1 / 164، وتمامه: " وكان يقاتل مع رسول الله صلى الله عليه وسلم يوم الخندق، فقال: من يأتي بني قريظة فيقاتلهم ؟ فقلت له حين رجع: يا أبت: تالله إن كنت لاعرفك حين تمر ذاهبا إلى بني قريظة، فقال: يا بني ! أما والله إن كان رسول الله صلى الله عليه وسلم ليجمع لي أبويه جميعا يفديني بهما، يقول: فداك أبي وأمي.
وأخرجه أحمد 1 / 166، والبخاري (3720) في فضائل الصحابة: باب مناقب الزبير بمعناه.
= (*)

(1/50)

الرياشي، حدثنا الاصمعي، حدثنا ابن أبي الزناد قال: ضرب الزبير يوم الخندق عثمان بن عبد الله بن المغيرة بالسيف على مغفره، فقطعه إلى القربوس (1)، فقالوا: ما أجود سيفك ! فغضب الزبير، يريد أن العمل ليده لا للسيف.
أبو خيثمة: حدثنا محمد بن الحسن المديني، حدثتني أم عروة بنت جعفر، عن أختها عائشة، عن أبيها عن جدها الزبير أن رسول الله صلى الله عليه وسلم أعطاه يوم فتح مكة لواء سعد بن عبادة، فدخل الزبير مكة بلواءين (2).
وعن أسماء قالت: عندي للزبير ساعدان من ديباج، كان النبي، صلى الله عليه وسلم، أعطاهما إياه، فقاتل فيهما.
رواه أحمد في " مسنده " (3) من طريق ابن لهيعة.
__________
= وفيه: " أن رسول الله صلى الله عليه وسلم قال: من يأتي بني قريظة فيأتيني بخبرهم ؟ فانطلقت.
فلما رجعت جمع لي رسول الله، صلى الله عليه وسلم، أبويه فقال: فداك أبي وأمي ".
وأخرجه مسلم (2416) في فضائل الصحابة: باب فضائل طلحة والزبير.
والاطم: الحصن.
جمعه آطام.
مثل عنق وأعناق.
(1) القربوس: مقدم السرج ومؤخره.
(2) إسناده ضعيف جدا.
محمد بن الحسن المديني هو ابن زبالة المخزومي قال أبو داود: كذاب.
وقال يحيى: ليس بثقة.
وقال النسائي، والاسدي: متروك.
وقال أبو حاتم: واهي الحديث.
وقال الدارقطني وغيره: منكر الحديث.
وذكره الهيثمي في " المجمع " 6 / 169، وابن حجر في " المطالب العالية " برقم (4357) ونسباه لابي يعلى.
وأعلاه بمحمد بن الحسن بن زبالة.
(3) 6 / 352 من طريق: معمر، عن عبد الله بن المبارك، عن ابن لهيعة، عن خالد بن يزيد
المصري، عن عبد الله بن كيسان مولى أسماء عن أسماء، وهذا سند صحيح.
لان الراوي عن ابن لهيعة، وهو أحد العبادلة الذين رووا عنه قبل احتراق كتبه.
وهم: عبد الله بن المبارك و عبد الله بن يزيد المقرئ.
(*)

(1/51)

علي بن حرب: حدثنا ابن وهب، عن ابن أبي الزناد، عن هشام بن عروة، عن أبيه: أعطى رسول الله صلى الله عليه وسلم الزبير يلمق حرير محشو (1) بالقز، يقاتل فيه (2).
وروى يحيى بن يحيى الغساني، عن هشام بن عروة، عن أبيه قال: قال الزبير: ما تخلفت عن غزوة غزاها المسلمون إلا أن أقبل فألقى ناسا يعقبون.
وعن الثوري قال: هؤلاء الثلاثة نجدة الصحابة: حمزة، وعلي، والزبير.
حماد بن سلمة، عن علي بن زيد، أخبرني من رأى الزبير وفي صدره أمثال العيون من الطعن والرمي.
معمر، عن هشام عن (3) عروة قال: كان في الزبير ثلاث ضربات بالسيف: إحداهن في عاتقه، إن كنت لادخل أصابعي فيها، ضرب ثنتين يوم بدر، وواحدة يوم اليرموك.
قال عروة: قال عبد الملك بن مروان، حين قتل ابن الزبير: يا عروة ! هل تعرف سيف الزبير ؟ قلت: نعم.
قال: فما فيه ؟ قلت: فلة فلها يوم بدر، فاستله فرآها فيه، فقال:
__________
(1) كذا الاصل.
ويمكن تخريجه على المجاورة كما في قولهم: هذا جحر ضب خرب.
وفي " كنز العمال " (36629: محشوا.
وهو الوجه.
(2) ذكره صاحب الكنز (36629).
واليلمق: قال الجواليقي: هو القباء، وأصله بالفارسية: يلمه.
وفي اللسان: القباء المحشو.
(3) تحرفت في المطبوع لفظة " عن " إلى " ابن " وأشار المحقق إلى الاصل في هامش مطبوعه.
(*)

(1/52)

" بهن فلول من قراع الكتائب " (1) ثم أغمده ورده علي، فأقمناه بيننا بثلاثة آلاف، فأخذه بعضنا، ولوددت أني كنت أخذته (2).
يحيى بن سعيد الانصاري: عن سهيل، عن أبيه، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم كان على حراء، فتحرك.
فقال: اسكن حراء ! فما عليك إلا نبي، أو صديق، أو شهيد.
وكان عليه أبو بكر، وعمر، وعثمان، وطلحة، والزبير (3).
الحديث رواه معاوية بن عبد الرحمن بن جبير، عن أبيه، عن أبي هريرة مرفوعا، وذكر منهم عليا.
وقد مر في تراجم الراشدين (4) أن العشرة في الجنة، ومر في ترجمة طلحة
__________
(1) عجز بيت صدره " ولا عيب فيهم غير أن سيوفهم " وهو للنابغة من بائيته المشهورة التي مطلعها: كليني لهم يا أميمة ناصب * وليل أقاسيه بطئ الكواكب (2) أخرجه البخاري (3973) في المغازي: باب قتل أبي جهل.
و (3721) في فضائل الصحابة: باب مناقب الزبير، و (3975) في المغازي: باب قتل أبي جهل.
(3) أخرجه مسلم (2417) في فضائل الصحابة: باب فضائل طلحة والزبير، من طريق سليمان ابن بلال، عن يحيى بن سعيد، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة...وفيه " علي، وسعد بن أبي وقاص ".
وأخرجه مسلم، والترمذي (3697) من طريق قتيبة بن سعيد، عن عبد العزيز بن محمد، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة.
(4) انظر " تاريخ الاسلام " 1 / 153 وما بعدها فإن الاصل الذي طبعنا عنه الكتاب يبدأ بالمجلد الثالث.
وهو أول نسخة تؤخذ عن نسخة المصنف.
وقد جاء في لوحة العنوان على الجانب الايسر ما نصه: في المجلد الاول والثاني سير النبي، صلى الله عليه وسلم، والخلفاء الاربعة، تكتب من تاريخ الاسلام، وقد تأكد لنا أنها بخط الذهبي نفسه رحمه الله تعالى ووافقنا على ذلك غير واحد من المحققين.
لذلك ينبغي أن يؤخذ ما في تاريخ الاسلام من سيرة النبي، صلى الله عليه وسلم، وسيرة خلفائه الاربعة ويضم إلى كتابنا هذا، فإنه متمم له.
وهو الذي سنفعله إن شاء الله.
(*)

(1/53)

عن النبي صلى الله عليه وسلم قال: " طلحة والزبير جاراي في الجنة " (1).
أبو جعفر الرازي: عن حصين، عن عمرو بن ميمون قال: قال عمر: إنهم يقولون: استخلف علينا، فإن حدث بي حدث، فالامر في هؤلاء الستة الذين فارقهم رسول الله، صلى الله عليه وسلم، وهو عنهم راض، ثم سماهم.
أحمد في " مسنده " حدثنا زكريا بن عدي، حدثنا علي بن مسهر، عن هشام، عن أبيه، عن مروان، ولا إخاله متهما علينا، قال: أصاب عثمان رعاف سنة الرعاف، حتى تخلف عن الحج وأوصى، فدخل عليه رجل من قريش، فقال: استخلف، قال: وقالوه ؟ قال: نعم.
قال: من هو ؟ فسكت، قال: ثم دخل عليه رجل آخر، فقال له مثل ذلك، ورد عليه نحو ذلك.
قال: فقال عثمان: قالوا الزبير ؟ قالوا: نعم.
قال: أما والذي نفسي بيده، إن كان لاخيرهم (2) ما علمت، وأحبهم إلى رسول الله، صلى الله عليه وسلم، (3).
رواه أبو مروان الغساني (4)، عن هشام نحوه.
وقال هشام، عن أبيه، قال عمر: لو عهدت أو تركت تركة، كان أحبهم إلي
__________
(1) تقدم تخريجه في الصفحة (29) التعليق رقم (4).
(2) تحرفت في المطبوع إلى " أحدهم ".
(3) إسناده صحيح.
وأخرجه أحمد 1 / 64، والبخاري (3717) في الفضائل: باب مناقب الزبير.
(4) هو يحيى بن أبي زكريا الغساني الواسطي.
ضعفه أبو داود.
وقال ابن معين: لا أعرف حاله.
وقال أبو حاتم: ليس بالمشهور.
وبالغ ابن حيان فقال: لا تجوز الرواية عنه.
أخرج له البخاري حديثا واحدا في الهداية متابعة.
(*)

(1/54)

الزبير، إنه ركن من أركان الدين (1).
ابن عيينة: حدثنا هشام بن عروة، عن أبيه قال: أوصى إلى الزبير سبعة من الصحابة، منهم عثمان، وابن مسعود، و عبد الرحمن، فكان ينفق على الورثة من ماله، ويحفظ أموالهم.
ابن وهب: حدثنا عمرو بن الحارث، حدثني هشام بن عروة، عن أبيه، أن الزبير خرج غازيا نحو مصر، فكتب إليه أمير مصر: إن الارض قد وقع بها الطاعون، فلا تدخلها، فقال: إنما خرجت للطعن والطاعون، فدخلها، فلقي طعنة في جبهته فأفرق (2).
عوف: عن أبي رجاء العطاردي، قال: شهدت الزبير يوما، وأتاه رجل، فقال: ما شأنكم أصحاب رسول الله ؟ أراكم أخف الناس صلاة ! قال: نبادر الوسواس (3).
الاوزاعي: حدثني نهيك بن مريم، حدثنا مغيث بن سمي، قال: كان
__________
(1) أخرجه الطبراني في " الكبير " برقم (232) وفي سنده: عبد الله بن محمد بن يحيى بن الزبير المدني.
قال ابن حبان: يروي الموضوعات عن الثقات.
وقال أبو حاتم الرازي: متروك الحديث.
(2) أفرق: برأ.
وفي الحديث " عدوا من أفرق من الحي " أي من برأ من الطاعون.
(3) ومن هذا الباب ما أخرجه أحمد 4 / 321 من طريق ابن عجلان، عن سعيد المقبري، عن عمر بن الحكم، عن عبد الله بن غنمة، قال: رأيت عمار بن ياسر دخل المسجد فصلى فأخف الصلاة.
قال: فلما خرج قمت إليه فقلت: يا أبا اليقظان ! لقد خففت.
قال: فهل رأيتني انتقصت من حدودها شيئا ؟ قلت: لا.
قال: فإني بادرت بها سهوة الشيطان.
سمعت رسول الله، صلى الله عليه وسلم، يقول: إن العبد ليصلي الصلاة ما يكتب له منها إلا عشرها، تسعها، ثمنها، سدسها، خمسها، ربعها، ثلثها، نصفها.
وأخرجه أبو داود (796) في الصلاة: باب ما جاء في نقصان الصلاة، دون ذكر السبب.
وسنده حسن.
(*)

(1/55)

للزبير بن العوام ألف مملوك يؤدون إليه الخراج، فلا يدخل بيته من خراجهم شيئا.
رواه سعيد بن عبد العزيز نحوه، وزاد: بل يتصدق بها كلها.
وقال الزبير بن بكار: حدثني أبو غزية محمد بن موسى، حدثنا عبد الله بن مصعب، عن هشام بن عروة، عن فاطمة بنت المنذر، عن جدتها أسماء بنت أبي بكر قالت: مر الزبير بمجلس من أصحاب رسول الله، صلى الله عليه وسلم، وحسان ينشدهم من شعره، وهم غير نشاط لما يسمعون منه، فجلس معهم الزبير، ثم قال: مالي أراكم غير أذنين لما تسمعون من شعر ابن الفريعة ! فلقد كان يعرض به رسول الله، صلى الله عليه وسلم، فيحسن استماعه، ويجزل عليه ثوابه، ولا يشتغل عنه، فقال حسان يمدح الزبير: أقام على عهد النبي وهديه * حواريه والقول بالفعل يعدل أقام على منهاجه وطريقه * يوالي ولي الحق والحق أعدل هو الفارس المشهور والبطل الذي * يصول إذا ما كان يوم محجل إذا كشفت عن ساقها الحرب حشها * بأبيض سباق إلى الموت يرقل (1)
وإن امرءا كانت صفية أمه * ومن أسد في بيتها لمؤثل (2) له من رسول الله قربى قريبة * ومن نصرة الاسلام مجد مؤثل فكم كربة ذب الزبير بسيفه * عن المصطفى والله يعطي فيجزل
__________
(1) يقال: أرقل القوم إلى الحرب إرقالا: أسرعوا، والارقال: ضرب من الخبب: وهي سرعة سير الابل.
(2) في الديوان، وعند الحاكم " لمرفل " والمرفل: هو العظيم المبجل.
(*)

(1/56)

ثناؤك خير من فعال معاشر * وفعلك يا ابن الهاشمية أفضل (1) قال جويرية بن أسماء: باع الزبير دارا له بست مئة ألف، فقيل له: يا أبا عبد الله ! غبنت ! قال: كلا، هي في سبيل الله.
الليث: عن هشام بن عروة، أن الزبير لما قتل عمر، محا نفسه من الديوان، وأن ابنه عبد الله لما قتل عثمان، محا نفسه من الديوان (2).
أحمد في " المسند ": حدثنا أبو سعيد مولى بني هاشم: حدثنا شداد بن سعيد، حدثنا غيلان بن جرير: عن مطرف: قلت للزبير: ما جاء بكم ؟ ضيعتم الخليفة حتى قتل، ثم جئتم تطلبون بدمه ؟ قال: إنا قرأنا على عهد رسول الله، صلى الله عليه وسلم، وأبي بكر، وعمر، وعثمان: (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) [ الانفال: 25 ]، لم نكن نحسب أنا أهلها، حتى وقعت منا حيث وقعت (3).
مبارك بن فضالة، عن الحسن، أن رجلا أتى الزبير وهو بالبصرة فقال: ألا أقتل عليا ؟ قال: كيف تقتله ومعه الجنود ؟ قال: ألحق به، فأكون معك، ثم أفتك به، قال: إن رسول الله، صلى الله عليه وسلم، قال: " الايمان قيد الفتك، لا يفتك
__________
(1) أخرجه الحاكم 3 / 362 - 363، وهو في " الاستيعاب " 3 / 315، و " أسد الغابة " 3 / 251،
وفي " الحلية " 1 / 90 وقد ذكره الهيثمي في " المجمع " 8 / 125 ونسبه إلى الطبراني، وقال: وفيه عبد الله بن مصعب، وهو ضعيف.
والابيات في " ديوان حسان ": 199 - 200 طبعة دار صادر البيروتية.
(2) أخرجه الطبراني في " الكبير " برقم (240)، وهو في " الطبقات " لابن سعد 3 / 1 / 75.
(3) سنده حسن، وأخرجه أحمد 1 / 165 وذكره السيوطي في " الدر المنثور " 3 / 177 ونسبه إلى أحمد، والبزار، وابن المنذر، وابن مردويه، وابن عساكر.
وذكره الهيثمي في " المجمع " 7 / 27 وقال: رواه أحمد بإسنادين رجال أحدهما رجال الصحيح.
(*)

(1/57)

مؤمن " (1).
هذا في " المسند "، وفي " الجعديات ".
الدولابي في " الذرية الطاهرة ": حدثنا الدقيقي، حدثنا الدقيقي، حدثنا يزيد، سمعت شريكا، عن الاسود بن قيس، حدثني من رأى الزبير يقتفي آثار الخيل قعصا بالرمح، فناداه علي: يا أبا عبد الله ! فأقبل عليه، حتى التقت أعناق دوابهما، فقال: أنشدك بالله، أتذكر يوم كنت أناجيك، فأتانا رسول الله، صلى الله عليه وسلم، فقال: تناجيه ! فوالله ليقاتلنك وهو لك ظالم ؟ قال: فلم يعد أن سمع الحديث، فضرب وجه دابته، وذهب (2).
قال أبو شهاب الحناط وغيره: عن هلال بن خباب، عن عكرمة، عن ابن عباس أنه قال للزبير يوم الجمل: يا ابن صفية ! هذه عائشة تملك الملك
__________
(1) رجاله ثقات، وهو في " المسند " 1 / 166 و 167، وفي " المصنف " لعبد الرزاق (9676).
وله شاهد من حديث أبي هريرة عند أبي داود (2769) في الجهاد: باب في العدو يؤتى على غرة، من طريق محمد بن حزابة، عن إسحاق بن منصور، عن أسباط الهمداني، عن السدي، عن أبيه، عن أبي هريرة.
وأسباط كثير الخطأ، ووالد السدي مجهول.
وله شاهد آخر من حديث معاوية عن أحمد 4 / 92 وفي سنده علي بن زيد وهو ضعيف.
لكن
حديثه حسن بالشواهد، وباقي رجاله ثقات، فالحديث صحيح.
قال المنذري: الفتك أن يأتي الرجل الرجل وهو غار غافل فيشد عليه فيقتله.
وقوله: " الايمان قيد الفتك " أي أن الايمان يمنع القتل، كما يمنع القيد عن التصرف، فكأنه جعل الفتك مقيدا.
ومنه في صفة الفرس: قيد الاوابد، يريد أنه يلحقها بسرعة، فكأنها مقيدة به لا تعدوه.
(2) الرجل الذي أخبر بالقصة مجهول.
والدقيقي: هو محمد بن عبد الملك بن مروان الواسطي أبو جعفر صدوق.
ويزيد هو ابن هارون، وشريك هو ابن عبد الله القاضي، كثير الخطأ.
وأخرجه الحاكم 3 / 366 من طريق أبي حرب بن أبي الاسود الديلي قال: شهدت الزبير خرج يريد عليا.
فقال له علي: أنشدك الله، هل سمعت رسول الله، صلى الله عليه وسلم، يقول: تقاتله وأنت له ظالم ؟ فقال: لم أذكر، ثم مضى الزبير منصرفا.
وصححه الحاكم ووافقه الذهبي كذا قالا.
مع أن في سنده عبد الله بن محمد بن عبد الملك الرقاشي وقد قال فيه أبو حاتم: في حديثه نظر، ونقل ابن عدي عن البخاري أنه قال: فيه نظر.
وشيخه فيه: عبد الملك بن مسلم لين الحديث.
وانظر " المطالب العالية " (4468) و (4469) و (4470) و (4476).
(*)

(1/58)

طلحة، فأنت علام تقاتل قريبك عليا ؟ زاد فيه غير أبي شهاب: فرجع الزبير، فلقيه ابن جرموز فقتله (1).
قتيبة: حدثنا الليث عن ابن أبي فروة أخي إسحاق، قال: قال علي: حاربني خمسة: أطوع الناس في الناس: عائشة، وأشجع الناس: الزبير، وأمكر الناس: طلحة لم يدركه مكر قط، وأعطى الناس: يعلى بن منية (2)، وأعبد الناس: محمد بن طلحة، كان محمودا حتى استزله أبوه، وكان يعلى يعطي الرجل الواحد ثلاثين دينارا والسلاح والفرس على أن يحاربني (3).
قال عبد الله بن محمد بن عبد الملك الرقاشي: عن جده، عن أبي جرو
المازني، قال: شهدت عليا والزبير حين تواقفا، فقال علي: يا زبير ! أنشدك الله، أسمعت رسول الله صلى الله عليه وسلم يقول: إنك تقاتلني وأنت لي ظالم ؟ قال: نعم، ولم أذكره إلا في موقفي هذا، ثم انصرف (4).
__________
(1) رجاله ثقات، وأخرجه ابن سعد 3 / 1 / 77 بنحوه، وقال الحافظ في " الاصابة " 4 / 9: وسنده صحيح.
(2) بضم الميم.
وسكون النون، بعدها ياء مفتوحة، وهي أمه.
وهو يعلى بن أمية بن أبي عبيدة ابن همام التيمي، حليف قريش.
صحابي مشهور.
مات سنة بضع وأربعين.
وأخرج حديثه الجماعة.
(3) خبر لا يصح.
ابن أبي فروة أخو إسحاق لا يعرف، ويخشى أن تكون لفظة " أخي " مقحمة في النص، وإسحاق يروي عنه الليث، وهو متروك، متفق على ضعفه.
(4) عبد الله، وجده ضعيفان.
وذكره الحافظ في " المطالب العالية " (4476) ونسبه إلى أبي يعلى.
(*)

(1/59)

رواه أبو يعلى في " مسنده " وقد روى نحوه من وجوه سقنا كثيرا منها في كتاب " فتح المطالب " (1).
قال يزيد بن أبي زياد: عن عبد الرحمن بن أبي ليلى قال: انصرف الزبير يوم الجمل عن علي، فلقيه ابنه عبد الله، فقال: جبنا، جبنا ! قال: قد علم الناس أني لست بجبان، ولكن ذكرني علي شيئا سمعته من رسول الله، صلى الله عليه وسلم، فحلفت أن لا أقاتله، ثم قال: ترك الامور التي أخشى عواقبها * في الله أحسن في الدنيا وفي الدين (2).
وقيل: إنه أنشد: ولقد علمت لوان علمي نافعي * أن الحياة من الممات قريب
فلم ينشب أن قتله ابن جرموز.
وروى حصين بن عبد الرحمن، عن عمرو بن جاوان قال: قتل طلحة وانهزموا، فأتى الزبير سفوان فلقيه النعر المجاشعي، فقال: يا حواري رسول الله ! أين تذهب ؟ تعال، فأنت في ذمتي، فسار معه، وجاء رجل إلى الاحنف فقال: إن الزبير بسفوان، فما تأمر إن كان جاء، فحمل بين المسلمين، حتى إذا ضرب بعضهم حواجب بعض بالسيف، أراد أن يلحق ببنيه ؟ قال: فسمعها
__________
(1) ذكر المؤلف رحمه الله هذا الكتاب في " تذكرة الحفاظ " 1 / 10 فقال: ومناقب هذا الامام جمة، أفردتها في مجلدة وسميته " بفتح المطالب في مناقب علي بن أبي طالب ".
وذكره الصفدي في " الوافي " 2 / 164 وقال: قرأته عليه من أوله إلى آخره.
وذكره ابن شاكر في " عيون التواريخ " الورقة 86.
(2) أخرجه أبو نعيم في " الحلية " 1 / 91 من طريقه، عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى.
(*)

(1/60)

عمير بن جرموز، وفضالة بن حابس، ورجل يقال له نفيع، فانطلقوا حتى لقوه مقبلا مع النعر (1)، وهم في طلبه، فأتاه عمير من خلفه، وطعنه طعنة ضعيفة، فحمل عليه الزبير، فلما استلحمه وظن أنه قاتله، قال: يا فضالة ! يا نفيع ! قال: فحملوا على الزبير حتى قتلوه (2).
عبيدالله بن موسى: حدثنا فضيل (3) بن مرزوق، حدثني شقيق (4) بن عقبة عن قرة بن الحارث، عن جون بن قتادة قال: كنت مع الزبير يوم الجمل، وكانوا يسلمون عليه بالامرة، إلى أن قال: فطعنه ابن جرموز ثانيا، فأثبته، فوقع، ودفن بوادي السباع، وجلس علي، رضي الله عنه، يبكي عليه هو وأصحابه (5).
قرة بن حبيب: حدثنا الفضل بن أبي الحكم، عن أبي نضرة قال: جئ برأس الزبير إلى علي، فقال علي: تبوأ يا أعرابي مقعدك من النار، حدثني رسول الله صلى الله عليه وسلم أن قاتل الزبير في النار (6).
__________
(1) تحرفت في المطبوع إلى " النهر ".
(2) أخرجه الفسوي في " المعرفة والتاريخ " 3 / 311 - 312، وذكره الحافظ في " المطالب العالية " (4466).
وانظر الطبري 4 / 498 - 499.
(3) تحرفت في المطبوع إلى " فضل ".
(4) هو شقيق بن عقبة الضبي، مترجم في " التهذيب " وفروعه، وهو من رجال مسلم، وقد تحرف في " طبقات ابن سعد " وفي المطبوع إلى " سفيان ".
(5) رجاله ثقات.
وهو في " الطبقات " 3 / 111 (6) الفضل بن أبي الحكم روى عنه غير واحد.
وقال أبو حاتم: شيخ بصري.
وذكره ابن حبان في الثقات.
وباقي رجال الاسناد ثقات.
وانظر " البداية " لابن كثير 7 / 250.
وروى الطيالسي 2 / 145 وابن سعد 3 / 1 / 73 كلاهما: عن عاصم، عن زر قال: استأذن قاتل الزبير على علي.
قال علي: والله ليدخلن قاتل ابن صفية النار.
إني سمعت رسول الله، صلى الله عليه وسلم، يقول: " إن لكل نبي حواريا وحواري الزبير " وسنده حسن.
وصححه الحاكم 3 / 367 ووافقه الذهبي.

(1/61)

(*) شعبة، عن منصور بن عبد الرحمن، سمعت الشعبي يقول: أدركت خمس مئة أو أكثر من الصحابة يقولون: علي، وعثمان، وطلحة، والزبير في الجنة.
قلت: لانهم من العشرة المشهود لهم بالجنة، ومن البدريين، ومن أهل بيعة الرضوان، ومن السابقين الاولين الذين أخبر تعالى أنه رضي عنهم ورضوا
عنه، ولان الاربعة قتلوا، ورزقوا الشهادة، فنحن محبون لهم، باغضون للاربعة الذين قتلوا الاربعة.
أبو أسامة، حدثنا هشام بن عروة، عن أبيه، عن الزبير قال: لقيت يوم بدر عبيدة بن سعيد بن العاص، وهو مدجج لا يرى إلا عيناه، وكان يكنى أبا ذات الكرش، فحملت عليه بالعنزة (1)، فطعنته في عينه، فمات، فأخبرت أن الزبير قال: لقد وضعت رجلي عليه، ثم تمطيت، فكان الجهد أن نزعتها، يعني الحربة، فلقد انثنى طرفها.
قال عروة: فسأله إياها رسول الله صلى الله عليه وسلم، فأعطاه إياها، فلما قبض، أخذها، ثم طلبها أبو بكر، فأعطاه [ إياها ]، فلما قبض أبو بكر، سألها عمر، فأعطاه إياها، فلما قبض [ عمر ] أخذها، ثم طلبها عثمان [ منه ]، فأعطاه إياها، فلما قبض (2)، وقعت عند آل علي، فطلبها عبد الله بن الزبير، فكانت عنده حتى قتل (3).
غريب، تفرد به البخاري.
ابن المبارك: أنبأنا هشام، عن أبيه أن أصحاب رسول الله صلى الله عليه وسلم
__________
(1) سقطت من المطبوع لفظة " عنزة ".
(2) في البخاري " فلما قتل عثمان ".
(3) أخرجه البخاري (3998) في المغازي: باب (12) والزيادات منه.
(*)

(1/62)

قالوا للزبير: ألا تشد فنشد معك ؟ قال: إني إن شددت، كذبتم، فقالوا لا نفعل.
فحمل عليهم حتى شق صفوفهم، فجاوزهم وما معه أحد، ثم رجع مقبلا، فأخذوا بلجامه فضربوه ضربتين، ضربة على عاتقه بينهما ضربة ضربها يوم بدر.
قال عروة: فكنت أدخل أصابعي في تلك الضربات ألعب وأنا
صغير، قال: وكان معه عبد الله بن الزبير وهو ابن عشر سنين، فحمله على فرس، ووكل به رجلا (1).
قلت: هذه الوقعة هي يوم اليمامة إن شاء الله، فإن عبد الله كان إذ ذاك ابن عشر سنين.
أبو بكر بن عياش: حدثنا سليمان، عن الحسن قال: لما ظفر علي بالجمل، دخل الدار والناس معه، فقال علي: إني لاعلم قائد فتنة دخل الجنة، وأتباعه إلى النار ! فقال الاحنف: من هو ؟ قال: الزبير.
في إسناده إرسال، وفي لفظه نكارة، فمعاذ الله أن نشهد على أتباع الزبير، أو جند معاوية أو علي بأنهم في النار، بل نفوض أمرهم إلى الله، ونستغفر لهم.
بلى: الخوارج كلاب النار، وشر قتلى تحت أديم السماء، لانهم مرقوا من الاسلام، ثم لا ندري مصير هم إلى ماذا، ولا نحكم عليهم بخلود النار، بل نقف.
ولبعضهم: إن الرزية من تضمن قبره * وادي السباع لكل جنب مصرع
__________
(1) أخرجه البخاري (3975) في المغازي: باب قتل أبي جهل.
(*)

(1/63)

لما أتى خبر الزبير تواضعت * سور المدينة والجبال الخشع (1) قال البخاري وغيره: قتل في رجب سنة ست وثلاثين.
وادي السباع: على سبعة فراسخ من البصرة.
قال الواقدي وابن نمير: قتل وله أربع وستون سنة.
وقال غيرهما: قيل وله بضع وخمسون سنة، وهو أشبه.
قال القحذمي: كانت تحته أسماء بنت أبي بكر، وعاتكة أخت سعيد بن
زيد، وأم خالد بنت خالد بن سعيد، وأم مصعب الكلبية.
قال ابن المديني: سمعت سفيان يقول: جاء ابن جرموز إلى مصعب بن الزبير - يعني لما ولي إمرة العراق لاخيه الخليفة عبد الله بن الزبير - فقال: أقدني بالزبير، فكتب في ذلك يشاور ابن الزبير، فجاءه الخبر: أنا أقتل ابن جرموز بالزبير ؟ ولا بشسع نعله.
قلت: أكل المعثر يديه ندما على قتله، واستغفر، لا كقاتل طلحة، وقاتل عثمان، وقاتل علي.
الزبير: حدثني علي بن صالح، عن عامر بن صالح، عن مسالم بن عبد الله بن عروة، عن أبيه أن عمير بن جرموز أتى، حتى وضع يده في يد مصعب، فسجنه، وكتب إلى أخيه في أمره، فكتب إليه أن بئس ما صنعت، أظننت أني قاتل أعرابيا بالزبير ؟ خل سبيله، فخلاه فلحق بقصر بالسواد عليه
__________
(1) الابيات عند ابن سعد 3 / 1 / 79 ثلاثة.
وقد نسبها إلى جرير بن الخطفى.
وهي في ديوان جرير من قصيدة طويلة يهجو فيها الفرزدق.
ومطلعها: بان الخليط برامتين فودعوا * أوكلما رفعوا لبين تجزع انظر الديون 340 - 351.
(*)

(1/64)

أزج (1)، ثم أمر إنسانا أن يطرحه عليه، فطرحه عليه، فقتله، وكان قد كره الحياة لما كان يهول عليه ويرى في منامه.
قال ابن قتيبة: حدثنا محمد بن عتبة، حدثنا أبو أسامة، عن هشام، عن أبيه أن الزبير ترك من العروض بخمسين ألف ألف درهم، ومن العين خمسين ألف ألف درهم (2).
كذا هذه الرواية.
وقال ابن عيينة: عن هشام، عن أبيه قال: اقتسم مال الزبير على أربعين ألف ألف (3).
أبو أسامة: أخبرتي هشام بن عروة، عن أبيه عن ابن الزبير قال: لما وقف الزبير يوم الجمل، دعاني، فقمت إلى جنبه، فقال: يا بني ! إنه لا يقتل اليوم إلا ظالم أو مظلوم، وإني لا أراني إلا سأقتل اليوم مظلوما، وإن من أكبر همي لديني، أفترى ديننا يبقي من مالنا شيئا ؟ يا بني ! بع ما لنا، فاقض ديني، فأوصي بالثلث وثلث الثلث إلى عبد الله، فإن فضل من مالنا بعد قضاء الدين شئ، فثلث لولدك (4).
قال هشام: وكان بعض ولد عبد الله قد وازى بعض بني الزبير خبيب وعباد، وله يومئذ تسع بنات، قال عبد الله: فجعل يوصيني بدينه، ويقول: يا بني ! إن عجزت عن شئ منه، فاستعن بمولاي، قال: فوالله ما دريت ما عنى
__________
(1) الازج: بيت يبنى طولا.
وأزجته تأزيجا: إذا بنيته.
ويقال: الازج: السقف والجمع: آزاج.
مثل سبب وأسباب.
(2) رجاله ثقات.
(3) رجاله ثقات.
وأخرجه الحاكم 3 / 361، وابن سعد 3 / 1 / 77 من طريق: عبد الله بن مسلمة ابن قعنب، عن سفيان بن عيينة، قال: اقتسم...وأخرجه الحاكم 3 / 361 من طريق: محمد بن إسحاق، حدثنا قتيبة بن سعيد، عن سفيان، عن مجالد، عن الشعبي، قال: اقتسم...(4) كذا الاصل، ولفظه في " الطبقات ": يا بني بع ما لنا، واقض ديني، وأوص بالثلث فإن فضل من ما لنا من بعد قضاء الدين شئ فثلثه لولدك.
ورجاله ثقات.
(*)

(1/65)

حتى قلت: يا أبة ! من مولاك ؟ قال: الله عزوجل ! قال: فوالله (1) ما وقعت في كربة من دينه إلا قلت: يا مولى الزبير اقض عنه، فيقضيه.
قال: وقتل الزبير ولم يدع دينارا ولا درهما، إلا أرضين بالغابة، ودارا بالمدينة، ودارا بالبصرة ودارا بالكوفة، ودارا بمصر.
قال: وإنما كان الذي
عليه أن الرجل يجئ بالمال، فيستودعه، فيقول الزبير: لا ولكن هو سلف، إني أخشى عليه الضيعة.
وما ولي إمارة قط، ولا جباية، ولا خراجا، ولا شيئا، إلا أن يكون في غزو مع النبي صلى الله عليه وسلم، أو مع أبي بكر، وعمر، وعثمان.
فحسبت دينه، فوجدته ألفي ألف ومئتي ألف، فلقي حكيم بن حزام الاسدي عبد الله فقال: يا ابن أخي ؟ كم على أخي من الدين ؟ فكتمه، وقال: مئة ألف، فقال حكيم: ما أرى أموالكم تتسع لهذه ! فقال عبد الله: أفر أيت إن كانت ألفي ألف ومئتي ألف ! قال: ما أراكم تطيقون هذا، فإن عجزتم عن شئ، فاستعينوا بي، وكان الزبير قد اشترى الغابة بسبعين ومئة ألف، فباعها عبد الله بألف ألف وست مئة ألف، وقال: من كان له على الزبير دين، فليأتنا بالغابة.
فأتاه عبد الله بن جعفر، وكان له على الزبير أربع مئة ألف، فقال لابن الزبير: إن شئت، تركتها لكم، قال: لا، قال: فاقطعوا لي قطعة، قال: لك من هاهنا إلى هاهنا، قال: فباعه بقضاء دينه، قال: وبقي منها أربعة أسهم ونصف، فقال المنذر بن الزبير: قد أخذت سهما بمئة ألف، وقال عمرو بن عثمان: قد أخذت سهما بمئة ألف، وقال ابن بيعة: قد أخذت سهما بمئة ألف، فقال معاوية: كم بقي ؟ قال سهم ونصف، قال: قد أخذته بمئة وخمسين ألفا، قال: وباع ابن جعفر نصيبه من معاوية بست مئة ألف، فلما فرغ ابن الزبير من قضاء دينه، قال بنو الزبير: اقسم بيننا ميراثنا، قال: لا والله !
__________
(1) " قال: فوالله " سقطت من المطبوع.
(*)

(1/66)

حتى أنادي بالموسم أربع سنين: ألا من كان له على الزبير دين فليأتنا فلنقضه، فجعل كل سنة ينادي بالموسم، فلما مضت أربع سنين قسم بينهم.
فكان للزبير أربع نسوة.
قال: فرفع الثلث، فأصاب كل امرأة ألف
ألف ومئة ألف، فجميع ماله خمسون ألف ألف (1) ومائتا ألف (2).
للزبير في " مسند بقي بن مخلد " ثمانية وثلاثون حديثا، منها في " الصحيحين " حديثان، وانفرد البخاري بسبعة أحاديث.
قال هشام: عن أبيه، قال: بلغ حصة عاتكة بنت زيد بن عمرو بن نفيل زوجة الزبير من ميراثه ثمانين ألف درهم.
وقالت ترثيه: غدر ابن جرموز بفارس بهمة * يوم اللقاء وكان غير معرد يا عمرو لو نبهته لوجدته * لا طائشا رعش البنان ولا اليد ثكلتك أمك إن ظفرت بمثله * فيما مضى مما تروح وتغتدي كم غمرة قد خاضها لم يثنه * عنها طرادك يا ابن فقع الفدفد والله ربك إن قتلت لمسلما * حلت عليك عقوبة المتعمد (3)
__________
(1) سقط من المطبوع لفظ " ألف " الثانية.
(2) أخرجه البخاري بطوله (3129) في فرض الخمس، باب: بركة الغازي بماله حيا وميتا، مع خلاف يسير في بعض ألفاظه.
وانظر ابن سعد 3 / 1 / 75 - 76، و " الحلية " 1 / 91.
(3) الابيات في " الطبقات " لابن سعد 3 / 1 / 79.
وانظر " التصريح " 1 / 231، والعيني 2 / 278، وابن يعيش 8 / 71 - 72، و " شرح الاشموني " 1 / 145، و " أوضح المسالك " 2 / 264، وابن عقيل 1 / 382 و " الخزانة " 4 / 348، و " الهمع " 1 / 142، و " الدرر " 1 / 119، و " الحماسة " 3 / 71 ورواية البيت الاخير فيه " ثكلتك أمك إن قتلت "، القرطبي 2 / 421.
والبهمة: بضم الموحدة وسكون الهاء: الشجاع، وقيل: هو الفارس الذي لا يدرى من أين يؤتي له من شدة بأسه.
واللقاء: الحرب لانه تتلاقى فيها الابطال.
والمعرد: اسم فاعل من عرد تعريدا بمهملات: إذا فر وهرب.
وطاش يطيش: إذا خف عقله من دهشة وخوف.
رعش: بكسر العين المهملة وصف من رعش - كفرح ومنع - رعشا ورعشانا: أخذته الرعدة.
الغمرة: بالفتح: الشدة.
الفقع: بفتح الفاء وكسرها وسكون = (*)

(1/67)

4 - عبد الرحمن بن عوف * (ع) ابن عبد عوف بن عبد بن الحارث بن زهرة بن كلاب بن مرة بن كعب بن لؤي، أبو محمد.
أحد العشرة، وأحد الستة أهل الشورى، وأحد السابقين البدريين، القرشي الزهري.
وهو أحد الثمانية الذين بادروا إلى الاسلام.
له عدة أحاديث.
روى عنه ابن عباس، وابن عمر، وأنس بن مالك، وبنوه: إبراهيم، وحميد، وأبو سلمة، وعمرو، ومصعب بنو عبد الرحمن، ومالك بن أوس، وطائفة سواهم.
له في " الصحيحين " حديثان.
وانفرد له البخاري بخمسة
__________
= (1) القاف نوع أبيض من ردئ الكمأة.
الفدفد: الارض المستوية.
وفقع الفدفد مثل للذليل.
وقال الكرماني: أشارت بقولها: " عقوبة المتعمد " إلى قوله تعالى (ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها، وغضب الله عليه ولعنه وأعد له عذابا عظيما) [ النساء: 93 ] وقال غيره: عقوبة المتعمد: أن يقتل قصاصا.
(*) مسند أحمد: 1 / 190 - 195، طبقات ابن سعد: 3 / 1 / 87 - 97، نسب قريش: 265، 448، طبقات خليفة: 15، تاريخ خليفة: 166، التاريخ الكبير: 5 / 240، التاريخ الصغير: 1 / 50، 51، 60، 61، المعارف: 235 - 240، الجرح والتعديل: 5 / 247، مشاهير علماء الامصار: ت: 12، البدء والتاريخ: 5 / 86، ومعجم الطبراني الكبير: 1 / 88 - 99، المستدرك للحاكم: 3 / 306، 312، حلية الاولياء: 1 / 98 - 100، الاستيعاب: 6 / 68 - 84، الجمع بين رجال الصحيحين: 281، صفوة الصفوة: 1 / 135، جامع الاصول: 9 / 19 - 20، ابن عساكر: 12 / 54 / 2، أسد الغابة: 3 / 480 - 485، تهذيب الاسماء واللغات: 1 / 300 - 302، الرياض النضرة: 2 / 281، تهذيب الكمال: 810، دول الاسلام: 1 / 26، تاريخ الاسلام: 2 / 105،
العبر: 1 / 33، العقد الثمين: 5 / 396 - 398، تهذيب التهذيب: 6 / 244، الاصابة: 6 / 311 - 313، خلاصة تذهيب الكمال: 232، تاريخ الخميس: 2 / 257، كنز العمال: 13 / 220 - 230، شذرات الذهب: 1 / 38.
(*)

(1/68)

أحاديث.
ومجموع ما له في " مسند بقي " خمسة وستون حديثا.
وكان اسمه في الجاهلية عبد عمرو، وقيل عبد الكعبة، فسماه النبي صلى الله عليه وسلم عبد الرحمن (1).
وحدث عنه أيضا من الصحابة: جبير بن مطعم، وجابر بن عبد الله، والمسور بن مخرمة، و عبد الله بن عامر بن ربيعة.
وقد الجابية مع عمر (2)، فكان على الميمنة، وكان في نوبة سرغ على الميسرة.
أخبرنا محمد بن حازم بن حامد، ومحمد بن علي بن فضل، قالا: أنبأنا أبو القاسم بن صصرى، أنبأنا أبو القاسم بن البن الاسدي (ح) وأنبأنا محمد بن علي السلمي، وأحمد بن عبد الرحمن الصوري، قالا: أنبأنا أبو القاسم الحسين بن هبة الله التغلبي، أنبأنا أبو القاسم بن البن، ونصر بن أحمد السوسي، قالا: أنبأنا علي بن محمد بن علي الفقيه، أنبأنا أبو منصور محمد، وأبو عبد الله أحمد، أنبأنا الحسين بن سهل بن الصباح، ببلد (3)، في ربيع الآخر سنة سبع وعشرين وأربع مئة، قالا: حدثنا أبو العباس أحمد بن إبراهيم ابن أحمد الامام، حدثنا علي بن حرب الطائي، حدثنا سفيان بن عيينة، عن عمرو بن دينار، سمع بجالة يقول: كنت كاتبا لجزء بن معاوية، عم الاحنف بن قيس، فأتانا كتاب عمر قبل موته بسنة، أن اقتلوا كل ساحر وساحرة، وفرقوا
__________
(1) انظر الطبراني (253) والحاكم 3 / 306، وابن سعد 3 / 1 / 88.
(2) تصحفت في المطبوع إلى " عمرو ".
(3) " بلد " مدينة قديمة على دجلة فوق الموصل، بينهما سبعة فراسخ.
ويقال: بلط.
وإليها ينسب عدد كبير من العلماء.
" معجم البلدان " 1 / 481.
(*)

(1/69)

بين كل ذي محرم من المجوس، وانهوهم عن الزمزمة.
فقتلنا ثلاث سواحر، وجعلنا نفرق بين الرجل وحريمته في كتاب الله.
وصنع لهم طعاما كثيرا، ودعا المجوس، وعرض السيف على فخذه، وألقى وقربغل أو بغلين من ورق، وأكلوا بغير زمزمة.
ولم يكن عمر أخذ الجزية من المجوس، حتى شهد عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر (1).
هذا حديث غريب مخرج في صحيح البخاري، وسنن أبي داود، والنسائي، والترمذي من طريق سفيان، فوقع لنا بدلا (2).
ورواه حجاج بن أرطاة عن عمرو مختصرا، وروى منه أخذ الجزية من المجوس أبو داود (3)، عن الثقة، عن يحيى بن حسان، عن هشيم، عن داود بن أبي هند، عن قشير ابن عمرو، عن بجالة بن عبدة، عن ابن عباس، عن ابن عوف.
أخبرنا أبو الحسن علي بن أحمد العلوي، أنبأنا محمد بن أحمد القطيعي، أنبأنا محمد بن عبيدالله المجلد (ح) وأنبأنا أحمد بن إسحاق الزاهد، أنبأنا أبو نصر عمر بن محمد التيمي، أنبأنا هبة الله بن أحمد الشبلي، قالا: أنبأنا محمد بن محمد الهاشمي (4)، أنبأنا أبو طاهر المخلص، حدثنا عبد الله البغوي، حدثنا أبو نصر التمار، حدثنا القاسم بن فضل الحداني عن النضر بن شيبان قال: قلت لابي سلمة: حدثني بشئ سمعته من أبيك يحدث به عن
__________
(1) أخرجه أحمد 1 / 190 - 191، والشافعي 2 / 126 وأبو عبيد في " الاموال " ص: (32) والبخاري (3156) في الجزية و (3157) فيه مختصرا.
وأبو داود (3043) في الخراج والامارة
والفئ: باب في أخذ الجزية من المجوس.
والترمذي (1586) في السير: باب ما جاء في أخذ الجزية من المجوس.
(2) البدل: هو الوصول إلى شيخ شيخ أحد المصنفين من غير طريقه.
(3) (3044) في الخراج: باب الجزية.
(4) سقط من المطبوع، من قوله: " أنبأنا أبو نصر إلى قوله: الهاشمي ".
(*)

(1/70)

رسول الله، صلى الله عليه وسلم، فقال: حدثني أبي في شهر رمضان قال: قال رسول الله صلى الله عليه وسلم: " فرض الله (1) عليكم شهر رمضان، وسننت لكم قيامه، فمن صامه وقامه إيمانا واحتسابا، خرج من الذنوب كيوم ولدته أمه " (2).
هذا حديث حسن غريب.
أخرجه النسائي، عن ابن راهويه، عن النضر بن شميل.
وابن ماجه، عن يحيى بن حكيم، عن أبي داود الطيالسي.
جميعا عن الحداني.
قال النسائي: الصواب حديث الزهري عن أبي سلمة، عن أبي هريرة.
أخبرنا محمد بن عبد السلام العصروني (3)، أنبأنا عبدالمعز بن محمد الهروي، أنبأنا تميم الجرجاني، أنبأنا محمد بن عبد الرحمن النيسابوري، أنبأنا محمد بن أحمد الحيري، أنبأنا أحمد بن علي الموصلي، حدثنا أبو خيثمة، حدثنا يعقوب بن إبراهيم، حدثنا أبي، عن ابن إسحاق، حدثني مكحول، عن كريب، عن ابن عباس قال: جلسنا مع عمر، فقال: هل
__________
(1) سقط لفظ الجلالة من الاصل.
(2) أخرجه أحمد 1 / 191، 195، والنسائي 4 / 158 في الصيام، وابن ماجه (1328) في الاقامة: باب ما جاء في قيام رمضان.
والطيالسي 1 / 181.
(3) في الاصل: " العصروي ".
ترجمة المؤلف في مشيخته فقال: " محمد بن عبد السلام بن المطهر، ابن العلامة قاضي القضاة أبي سعيد عبد الله بن محمد بن هبة الله بن أبي عصرون الامام، المدرس، الجليل، المعمر، المسند، تاج الدين أبو عبد الله بن أبي الفضل التميمي، الحلبي، ثم الدمشقي، الشافعي.
مدرس الشافعية الصغرى.
كان خيرا، متواضعا، لطيفا، فيه عامية إلا أنه يورد درسه بحروفه إيرادا حسنا.
سمعت منه عدة أجزاء.
مولده بحلب في المحرم، سنة عشر وست مئة.
ومات في ربيع الاول سنة خمس وتسعين ".
(*)

(1/71)

سمعت عن رسول الله صلى الله عليه وسلم شيئا أمر به المرء المسلم إذا سها في صلاته، كيف يصنع ؟ فقلت: لا والله، أو ما سمعت أنت يا أمير المؤمنين من رسول الله في ذلك شيئا ؟ فقال: لا والله.
فبينا نحن في ذلك أتى عبد الرحمن بن عوف فقال: فيم أنتما ؟ فقال عمر: سألته، فأخبره.
فقال له عبد الرحمن: لكني قد سمعت رسول الله صلى الله عليه وسلم يأمر في ذلك.
فقال له عمر: فأنت عندنا عدل، فماذا سمعت ؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إذا سها أحدكم في صلاته حتى لا يدري أزاد أم نقص، فإن كان شك في الواحدة والثنتين، فليجعلها واحدة، وإذا شك في الثنتين أو الثلاث، فليجعلها ثنتين، وإذا شك في الثلاث والاربع، فليجعلها ثلاثا حتى يكون الوهم في الزيادة، ثم يسجد سجدتين، وهو جالس، قبل أن يسلم، ثم يسلم (1) ".
هذا حديث حسن، صححه الترمذي، ورواه عن بندار (2)، عن محمد بن خالد بن عثمة، عن إبراهيم بن سعد، فطريقنا أعلى بدرجة.
ورواه الحافظ ابن عساكر في صدر ترجمة ابن عوف وفيه: فقال: فحدثنا، فأنت عندنا العدل الرضا.
__________
(1) أخرجه أحمد 1 / 190، والترمذي (398) في الصلاة: باب ما جاء في الرجل يصلي فيشك في الزيادة والنقصان، وابن ماجه (1029) في الاقامة: باب ما جاء فيمن شك في صلاته، والحاكم
1 / 324 - 325، وصححه ووافقه الذهبي.
ورواه أحمد 1 / 195 من طريق أخرى بلفظ: " من صلى صلاة يشك في النقصان، فليصل حتى يشك في الزيادة " وفيه إسماعيل بن مسلم المكي وهو ضعيف، لكنه يتقوى بالطريق التي قبلها فيحسن.
وأخرج ابن حبان (533) من طريق عبد الله بن محمد، حدثنا إسحاق بن إبراهيم، عن عبد العزيز بن محمد، عن زيد بن أسلم، عن عطاء بن يسار، عن ابن عباس أن رسول الله، صلى الله عليه وسلم، قال: " إذا صلى أحدكم فلم يدر ثلاثا صلى أم أربعا، فليصل ركعة، وليسجد سجدتين قبل السلام.
فإن كانت خامسة شفعتها سجدتان، وإن كانت رابعة.
فالسجدتان ترغيم للشيطان ".
(2) هو محمد بن بشار، وقد تحريف في المطبوع.
إلى " مقداد ".
(*)

(1/72)

فأصحاب رسول الله صلى الله عليه وسلم وإن كانوا عدولا فبعضهم أعدل من بعض وأثبت (1).
فهنا عمر قنع بخبر عبد الرحمن، وفي قصة الاستئذان (2) يقول: ائت بمن يشهد معك، وعلي بن أبي طالب يقول: كان إذا حدثني رجل عن رسول الله صلى الله عليه وسلم، استحلفته، وحدثني أبو بكر، وصدق أبو بكر (3).
فلم يحتج علي أن يستحلف الصديق، والله أعلم.
__________
(1) سقطت من المطبوع.
(2) أخرج أحمد 4 / 393، 398، 400، 403، 410، 417، والبخاري (6245) في الاستئذان: باب التسليم والاستئذان ثلاثا، ومسلم (2153) في الآداب: باب الاستئذان، وأبو داود (5180) و (5181) و (5182) و (5183) و (5184) في الادب: باب كم مرة يسلم الرجل، والترمذي (2691) في الاستئذان: باب ما جاء في الاستئذان ثلاثا.
وابن ماجه (3706) في الادب: باب الاستئذان، والدارمي 2 / 274 في الاستئذان: باب الاستئذان ثلاثا، واللفظ لمسلم، عن بسر بن سعيد، قال: سمعت أبا سعيد الخدري يقول: كنت جالسا بالمدينة في مجلس الانصار، فأتانا أبو موسى فزعا - أو مذعورا - قلنا: ما شأنك ؟ قال: إن عمر أرسل إلي أن آتيه، فأتيت
بابه، فسلمت ثلاثا فلم يرد علي، فرجعت.
فقال: ما منعك أن تأتينا ؟ فقلت: إني أتيتك، فسلمت على بابك ثلاثا فلم يردوا علي، فرجعت.
وقد قال رسول الله، صلى الله عليه وسلم،: " إذا استأذن أحدكم ثلاثا فلم يؤذن له فليرجع ".
فقال عمر: أقم عليه البينة وإلا أو جعتك.
فقال أبي بن كعب: لا يقوم معه إلا أصغر القوم.
قال أبو سعيد: قلت: أنا أصغر القوم.
قال: فاذهب به.
وفي رواية أبي داود (5184): فقال عمر لابي موسى: أما إني لم أتهمك ولكن خشيت أن يتقول الناس على رسول الله، صلى الله عليه وسلم.
(3) إسناده صحيح، أخرجه أحمد 1 / 2 / 10، وأبو داود (1521) في الصلاة: باب في الاستغفار، من طريق أبي عوانة، عن عثمان بن المغيرة الثقفي، عن علي بن ربيعة الاسدي، عن أسماء بن الحكم الفزاري، قال: سمعت عليا، رضي الله عنه، يقول: كنت رجلا إذا سمعت من رسول الله، صلى الله عليه وسلم، حديثا نفعني الله منه بما شاء أن ينفعني.
وإذا حدثني أحد من أصحابه استحلفته فإذا حلف لي صدقته.
قال: وحدثني أبو بكر، وصدق أبو بكر، رضي الله عنه، أنه قال: سمعت رسول الله، صلى الله عليه وسلم، يقول: " ما من عبد يذنب ذنبا فيحسن الطهور، ثم يقوم فيصلي ركعتين، ثم يستغفر الله إلا غفر له، ثم قرأ هذه الآية: (والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله) وتمامها: (فاستغفروا لذنوبهم، ومن يغفر الذنوب إلا الله، ولم يصروا على ما فعلوا وهم يعلمون) [ آل عمران: 135 ]، وأخرجه = (*)

(1/73)

قال المدائني: ولد عبد الرحمن بعد عام الفيل بعشر سنين.
وقال الزبير: ولد الحارث بن زهرة عبدا، و عبد الله، وأمهما قيلة.
ومن ولد عبد عبد الرحمن بن عوف بن عبد عوف بن عبد.
وكذا نسبه ابن إسحاق، وابن سعد، وأسقط البخاري والفسوي (1) عبدا من نسبه، وقاله قبلهما عروة، والزهري.
وقال الهيثم الشاشي وأبو نصر الكلاباذي وغيرهما: عبد عوف بن عبد
الحارث بن زهرة.
وأم عبد الرحمن هي الشفاء بنت عوف بن عبد بن الحارث بن زهرة.
قاله جماعة.
وقال أبو أحمد الحاكم: أمه صفية بنت عبد مناف بن زهرة بن كلاب.
ويقال: الشفاء بنت عوف.
إبراهيم بن سعد: حدثني أبي، عن أبيه، عن عبد الرحمن بن عوف قال: كان اسمي عبد عمرو، فلما أسلمت، سماني رسول الله، صلى الله عليه وسلم، عبد الرحمن (2).
إبراهيم بن المنذر: حدثنا عبد العزيز بن أبي ثابت، عن سعيد بن زياد،
__________
= الترمذي (406) في الصلاة، و (3009) في التفسير: باب ومن سورة آل عمران.
وابن ماجه (1395) في الاقامة: باب ما جاء أن الصلاة كفارة، والطيالسي ص: (2)، والطبري (7853)، و (7854)، وحسنه الترمذي، وصححه ابن حبان وأخرجه (2454)، وأبو بكر المروزي رقم 9، 10، 11.
وانظر " الدر المنثور " 2 / 77.
(1) تصحفت في المطبوع إلى " النسوي ".
(2) أخرجه الحاكم 3 / 306 وصححه، ووافقه الذهبي المؤلف.
(*)

(1/74)

عن حسن بن عمر، عن سهلة بنت عاصم قالت: كان عبد الرحمن بن عوف أبيض، أعين، أهدب الاشفار، أقنى، طويل النابين الاعليين، ربما أدمى نابه شفته، له جمة أسفل من أذنيه، أعنق، ضخم الكتفين.
وروى زياد البكائي عن ابن إسحاق قال: كان ساقط الثنيتين، أهتم، أعسر، أعرج.
كان أصيب يوم أحد فهتم، وجرح عشرين جراحة، بعضها في رجله، فعرج (1).
الواقدي: حدثنا عبد الله بن جعفر، عن يعقوب بن عتبة قال: وكان عبد
الرحمن رجلا طوالا، حسن الوجه، رقيق البشرة، فيه جنأ، أبيض، مشربا حمرة، لا يغير شيبه (2).
وقال ابن إسحاق: حدثنا صالح بن إبراهيم بن عبد الرحمن بن عوف، عن أبيه قال: كنا نسير مع عثمان في طريق مكة، إذ رأى عبد الرحمن بن عوف، فقال عثمان: ما يستطيع أحد أن يعتد على هذا الشيخ فضلا في الهجرتين جميعا.
روى نحوه العقدي عن عبد الله بن جعفر، عن عبد الرحمن بن حميد بن عبد الرحمن، عن أبيه، عن المسور بن مخرمة، أخبرنا أبو الحسين علي بن محمد، وجماعة، قالوا: أنبأنا عبد الله بن عمر، أنبأنا أبو الوقت، أنبأنا أبو الحسن الداوودي، أنبأنا أبو محمد بن حموية، أنبأنا إبراهيم بن خزيم، حدثنا
__________
(1) أخرجه الحاكم 3 / 308، وفيه " إحدى وعشرون جراحة " والطبراني (261)، وانظر " الاصابة " 6 / 313، وابن هشام 2 / 83.
(2) ابن سعد 3 / 1 / 94، والحاكم 3 / 308، و " الاصابة " 6 / 313 و " الاستيعاب " 6 / 75.
والجنأ: الحدب.
(*)

(1/75)

عبد بن حميد (1)، أنبأنا يحيى بن إسحاق، حدثنا عمارة بن زاذان، عن ثابت، عن أنس أن عبد الرحمن بن عوف لما هاجر رسول الله، صلى الله عليه وسلم، آخى بينه وبين عثمان، كذا هذا، فقال: إن لي حائطين، فاختر أيهما شئت.
قال: بل دلني على السوق، إلى أن قال: فكثر ماله، حتى قدمت له سبع مئة راحلة تحمل البر والدقيق والطعام، فلما دخلت سمع لاهل المدينة رجة، فبلغ عائشة فقالت: سمعت رسول الله، صلى الله عليه وسلم، يقول: " عبد الرحمن لا يدخل الجنة إلا حبوا "، فلما بلغه قال: يا أمه ! إني أشهدك أنها بأحمالها وأحلاسها في سبيل
الله (2).
أخرجه أحمد في " مسنده " عن عبد الصمد بن حسان، عن عمارة وقال حديث منكر.
قلت: وفي لفظ أحمد: فقالت سمعت رسول الله، صلى الله عليه وسلم، يقول: " قد رأيت عبد الرحمن يدخل الجنة حبوا "، فقال: إن استطعت لادخلنها قائما.
فجعلها بأقتابها (3) وأحمالها في سبيل الله.
أخبرنا جماعة، كتابة، عن أبي الفرج بن الجوزي، وأجاز لنا ابن علان وغيره، أنبأنا الكندي، قالا: أنبأنا أبو منصور القزاز، أنبأنا أبو بكر الخطيب أنبأنا ابن المذهب، أنبأنا القطيعي حدثنا عبد الله بن أحمد، حدثني أبي، حدثنا هذيل بن ميمون، عن مطرح بن يزيد، عن عبيدالله بن زحر، عن علي
__________
(1) سقط من المطبوع من قوله " أنبأنا أبو الوقت " إلى قوله " عبد بن حميد ".
(2) إسناده ضعيف لضعف عمارة بن زاذان.
وأخرجه أحمد 6 / 115 والطبراني (264)، وابن سعد 3 / 1 / 93، وصاحب الحلية 1 / 98.
والاحلاس: جمع حلس.
وهو الكساء الذي يلي ظهر البعير تحت القتب.
(3) القتب: رحل صغير على قدر السنام.
(*)

(1/76)

ابن يزيد، عن القاسم، عن أبي أمامة قال: قال رسول الله، صلى الله عليه وسلم،: " دخلت الجنة فسمعت خشفة، فقلت: ما هذا ؟ قيل: بلال.
إلى أن قال: فاستبطأت عبد الرحمن بن عوف، ثم جاء بعد الاياس.
فقلت: عبد الرحمن ؟ فقال: بأبي وأمي يا رسول الله ! ما خلصت إليك حتى ظننت أني لا أنظر إليك أبدا.
قال: وما ذاك ؟ قال: من كثرة مالي أحاسب، وأمحص " (1) إسناده واه.
وأما الذي قبله فتفرد به عمارة، وفيه لين، قال أبو حاتم: يكتب
حديثه (2)، وقال ابن معين: صالح.
وقال ابن عدي: عندي لا بأس به.
قلت: لم يحتج به النسائي.
وبكل حال فلو تأخر عبد الرحمن عن رفاقه للحساب، ودخل الجنة حبوا على سبيل الاستعارة، وضرب المثل، فإن منزلته في الجنة ليست بدون منزلة
__________
(1) الحديث بتمامه أخرجه أحمد 5 / 259 والنص: قال رسول الله، صلى الله عليه وسلم: " دخلت الجنة فسمعت فيها خشفة بين يدي.
فقلت: ما هذا ؟ قال: بلال.
فمضيت، فإذا أكثر أهل الجنة فقراء المهاجرين، وذراري المسلمين ولم أر أحدا أقل من الاغنياء والنساء.
قيل لي: أما الاغنياء فهم ها هنا بالباب يحاسبون ويمحصون، وأما النساء فألهاهن الاحمران: الذهب والحرير.
قال: ثم خرجنا من أحد أبواب الجنة الثمانية.
فلما كنت عند الباب أتيت بكفة فوضعت فيها ووضعت أمتي في كفة فرجحت بها.
ثم أتي بأبي بكر، رضي الله عنه، فوضع في كفة وجئ بجميع أمتي في كفة فوضعوا، فرجح أبو بكر.
وجئ بعمر فوضع في كفة، وجئ بجميع أمتي فوضعوا فرجح عمر، رضي الله عنه، وعرضت أمتي رجلا رجلا فجعلوا يمرون، فاستبطأت عبد الرحمن بن عوف.
ثم جاء بعد الاياس.
فقلت: عبد الرحمن ! فقال: بأبي وأمي يا رسول الله، والذي بعثك بالحق ما خلصت إليك حتى ظننت أني لا أنظر إليك أبدا إلا بعد المشيبات.
قال: وما ذاك ؟ قال: من كثرة مالي أحاسب وأمحص ".
وإسناده ضعيف لضعف علي بن يزيد الالهاني.
(2) وتمامه كما في " الميزان ": " ولا يحتج به " وقال البخاري: ربما يضطرب في حديثه.
وقال أحمد: له مناكير.
وقال الدار قطني: ضعيف.
وقال أبو داود: ليس بذاك.
وقول ابن عدي: " لا بأس به " أنه يصلح للمتابعة لا أن حديثه مقبول إذا تفرد به.
(*)

(1/77)

علي والزبير، رضي الله عن الكل.
ومن مناقبه أن النبي، صلى الله عليه وسلم، شهد له بالجنة، وأنه من أهل بدر الذين قيل
لهم " اعملوا ما شئتم " (1) ومن أهل هذه الآية: (لقد رضي الله عن المؤمنين، إذ يبا يعونك تحت الشجرة) [ الفتح: 18 ] وقد صلى رسول الله صلى الله عليه وسلم وراءه.
__________
(1) قطعة من حديث أخرجه أحمد 1 / 80، والبخاري (3007) في الجهاد، باب الجاسوس.
و (3081) فيه: باب إذا اضطر الرجل إلى النظر في شعور أهل الذمة و (3983) في المغازي: باب فضل من شهد بدرا، و (4274) فيه: باب: غزوة الفتح و (4890) في التفسير: باب لا تتخذوا عدوي وعدوكم أولياء، و (6259) في الاستئذان، باب: من نظر في كتاب من يحذر على المسلمين ليستبين أمره و (6939) في استتابة المرتدين، باب: ما جاء في المتأولين.
ومسلم (2494) في الفضائل: باب من فضائل أهل بدر، وأبو داود (2650) في الجهاد: باب حكم الجاسوس إذا كان مسلما، والترمذي (3302) في التفسير: باب ومن سورة الممتحنة.
ونص الحديث للبخاري " عن علي ": بعثني رسول الله صلى الله عليه وسلم، وأبا مرثد والزبير، وكلنا فارس، قال: انطلقوا حتى تأتوا روضة خاخ، فإن بها امرأة من المشركين معها كتاب من حاطب بن أبي بلتعة إلى المشركين فأدركناها تسير على بعير لها، حيث قال رسول الله، صلى الله عليه وسلم، فقلنا: الكتاب.
فقالت: ما معنا كتاب.
فأنخناها.
فالتمسنا فلم نر كتابا.
فقلنا ما كذب رسول الله، صلى الله عليه وسلم، لتخرجن الكتاب أو لنجردنك.
فلما رأت الجد أهوت إلى حجزتها وهي محتجزة بكساء فأخرجته.
فانطلقنا بها إلى رسول الله، صلى الله عليه وسلم، فقال عمر: يا رسول الله، قد خان الله ورسوله والمؤمنين، فدعني فلاضرب عنقه.
فقال النبي، صلى الله عليه وسلم، ما حملك على ما صنعت ؟ قال حاطب: والله ما بي ألا أكون مؤمنا بالله ورسوله صلى الله عليه وسلم، أردت أن تكون لي عند القوم يد يدفع الله بها عن أهلي ومالي، وليس أحد من أصحابك إلا له هناك من عشيرته من يدفع الله به عن أهله وماله، فقال النبي، صلى الله عليه وسلم، صدق.
ولا تقولوا له إلا خيرا.
فقال عمر: إنه قد خان الله والمؤمنين فدعني فلاضرب عنقه.
فقال: أليس من أهل بدر ؟ فقال: لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد وجبت لكم الجنة.
أو فقد غفرت لكم.
فدمعت عينا عمر وقال: الله ورسوله أعلم ".
(*)

(1/78)

أحمد في " المسند ": حدثنا إسماعيل، حدثنا أيوب، عن محمد، عن عمرو بن وهب الثقفي قال: كنا مع المغيرة بن شعبة، فسئل: هل أم النبي صلى الله عليه وسلم أحد من هذه الامة غير أبي بكر ؟ فقال: نعم.
فذكر أن النبي صلى الله عليه وسلم، توضأ، ومسح على خفيه وعمامته، وأنه صلى خلف عبد الرحمن بن عوف، وأنا معه، ركعة من الصبح، وقضينا الركعة التي سبقنا (1).
ولحميد الطويل نحوه عن بكر بن عبد الله، عن حمزة بن المغيرة، عن أبيه (2).
إبراهيم بن سعد، عن أبيه، عن جده أن رسول الله، صلى الله عليه وسلم، انتهى إلى عبد الرحمن بن عوف وهو يصلي بالناس، فأراد عبد الرحمن أن يتأخر، فأومأ إليه: أن مكانك، فصلى وصلى رسول الله بصلاة عبد الرحمن (3).
__________
(1) أخرجه أحمد 4 / 249 - 250، 251، والنسائي 1 / 77 في الطهارة، باب كيف المسح على العمامة.
أخرجه مسلم (81)، في الطهارة، من طريق: بكر بن عبد الله المزني، عن عروة بن المغيرة، عن المغيرة بن شعبة، وأخرجه أبو داود (151) من طريق عيسى بن يونس، عن أبيه عن الشعبي، عن عروة بن المغيرة بن شعبة عن المغيرة...وأخرجه البخاري مختصرا (182) في الوضوء من طريق سعد بن إبراهيم، عن نافع بن جبير، عن عروة بن المغيرة، عن المغيرة بن شعبة، وفي (203) و (206) و (363) و (388) و (2918) و (4421) و (5798) و (5799) مختصرا في هذه المواضع كلها، وابن ماجه (545) في الطهارة مختصرا كالبخاري أيضا.
وابن سعد 3 / 1 / 91 مطولا، والحافظ في " الاصابة " 6 / 312 والطيالسي رقم (223) و (691).
(2) أخرجه أحمد 4 / 248، وانب ماجه (1236) في الاقامة، باب: ما جاء في صلاة رسول الله، صلى الله عليه وسلم، خلف رجل من أمته.
كلاهما من طريق حميد، عن بكر بن عبد الله، عن حمزة بن المغيرة بن شعبة عن أبيه...وإسناده صحيح.
والفسوي 1 / 398 - 399.
وأخرجه مسلم (274) (81) في الطهارة: باب المسح على الناصية والعمامة، من طريق
حميد، عن بكر بن عبد الله المزني، عن عروة بن المغيرة، عن أبيه.
(3) ذكره الحافظ في " المطالب العالية " (415) ونسبه إلى أبي يعلى.
(*)

(1/79)

وروى الامام أحمد في " المسند " عن الهيثم بن خارجة، عن رشدين، عن عبد الله بن الوليد، سمع أبا سلمة بن عبد الرحمن عن أبيه بنحوه (1) هشام: عن قتادة، عن الحسن، عن المغيرة بن شعبة، بمثل هذا.
ورواه زرارة بن أوفى، عن المغيرة أن رسول الله صلى الله عليه وسلم، صلى خلف عبد الرحمن بن عوف، وجاء عن خليد بن دعلج، عن الحسن، عن المغيرة.
والحسن مدلس لم يسمع من المغيرة.
عيسى بن يونس: عن عثمان بن عطاء، عن أبيه (2)، عن ابن عمر أن رسول الله، صلى الله عليه وسلم، بعث عبد الرحمن بن عوف في سرية وعقد له اللواء بيده (3) عثمان ضعيف، لكن روى نحوه أبو ضمرة، عن نافع بن عبد الله، عن فروة ابن قيس، عن عطاء بن أبي رباح، عن ابن عمر.
معمر: عن قتادة: (الذين يلمزون المطوعين) [ التوبة: 79 ] قال: تصدق عبد الرحمن بن عوف بشطر ماله أربعة آلاف دينار.
فقال أناس من المنافقين: إن عبد الرحمن لعظيم الرياء (4).
* (هاش) * (1) أخرجه أحمد 1 / 191 - 192 ونصه: " عن عبد الرحمن بن عوف، أنه كان مع رسول الله، صلى الله عليه وسلم، فذهب النبي لحاجته، فأدركهم وقت الصلاة، فتقدمهم عبد الرحمن بن عوف، فجاء النبي، صلى الله عليه وسلم، فصلى مع الناس خلفه ركعة.
فلما سلم قال: أصبتم أو أحسنتم ".
ورشدين ضعيف.
لكنه يصلح للمتابعة.
وأبو سلمة لم يسمع من أبيه.
وانظر الفسوي في " المعرفة والتاريخ " 2 / 119.
وقال أحمد شاكر رحمه الله: والقصة نفسها ثابتة من حديث المغيرة بن شعبة رواها أحمد والبخاري ومسلم.
(2) " عن أبيه " سقطت من المطبوع.
(3) ابن هشام 2 / 632 والخبر هناك طويل جدا، وذكره صاحب الكنز (30290) ونسبه إلى ابن عساكر.
(4) أخرجه الطبري 10 / 195 حدثنا محمد بن عبد الاعلى، عن محمد بن ثور عن معمر، عن قتادة.
وانظر " الدر المنثور " 3 / 262.
(*)

(1/80)

وقال ابن المبارك: أنبأنا معمر، عن الزهري قال: تصدق ابن عوف على عهد رسول الله صلى الله عليه وسلم بشطر ماله أربعة آلاف، ثم تصدق بأربعين ألف دينار، وحمل على خمس مئة فرس في سبيل الله، ثم حمل على خمس مئة راحلة في سبيل الله.
وكان عامة ماله من التجارة (1).
أخرجه في " الزهد " له.
سليمان بن بنت شرحبيل: أنبأنا خالد بن يزيد بن أبي مالك، عن أبيه، عن عطاء بن أبي رياح، عن إبراهيم بن عبد الرحمن بن عوف، عن أبيه أن رسول الله صلى الله عليه وسلم قال: " يا ابن عوف ! إنك من الاغنياء، ولن تدخل الجنة إلا زحفا، فأقرض الله تعالى، يطلق لك قدميك.
قال: فما أقرض يا رسول الله ؟ فأرسل إليه: أتاني جبريل فقال: مره فليضف الضيف، وليعط في النائبة، وليطعم المسكين " (2).
خالد بن الحارث وغيره: قالا: حدثنا محمد بن عمرو، عن أبي سلمة، عن أبيه قال: رأيت الجنة، وأني دخلتها حبوا، ورأيت أنه لا يدخلها إلا الفقراء.
قلت: إسناده حسن (3)، فهو وغيره منام، والمنام له تأويل.
وقد انتفع ابن عوف رضي الله عنه بما رأى، وبما بلغه، حتى تصدق بأموال عظيمة، أطلقت
__________
(1) أخرجه الطبراني (265) وأبو نعيم في " الحلية " 1 / 99 وهو في " الاصابة " 6 / 311 ونسبه
صاحب الكنز (36679) إلى ابن عساكر.
ورجاله ثقات.
لكنه منقطع بين الزهري وابن عوف (2) أخرجه الحاكم 3 / 311 وصححه، ولكن الذهبي قال: خالد ضعفه جماعة، وقال النسائي ليس بثقة، وأخرجه أبو نعيم في " الحلية " 1 / 99 وابن سعد 3 / 1 / 93.
ونسبه صاحب الكنز (36692) إلى ابن عدي وابن عساكر.
(3) تقدم في الصفحة (80) التعليق (1) أن أبا سلمة لم يسمع من أبيه فهو مرسل.
(*)

(1/81)

له - ولله الحمد - قدميه، وصار من ورثة الفردوس، فلا ضير.
أنبأنا ابن أبي عمر، أنبأنا حنبل، أنبأنا ابن الحصين، حدثنا ابن المذهب حدثنا أبو بكر، حدثنا عبد الله، حدثني أبي، حدثنا محمد بن عبيد، حدثنا الاعمش، عن شقيق قال: دخل عبد الرحمن على أم سلمة، فقال: يا أم المؤمنين ! إني أخشى أن أكون قد هلكت، إني من أكثر قريش مالا، بعت أرضا لي بأربعين ألف دينار.
قالت: يا بني ! أنفق، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " إن من أصحابي من لن يراني بعد أن أفارقه "، فأتيت عمر فأخبرته.
فأتاها، فقال: بالله ! أنا منهم ؟ قالت: اللهم لا، ولن أبرئ أحدا بعدك.
رواه أيضا أحمد، عن أبي معاوية، عن الاعمش فقال: عن شقيق، عن أم سلمة (1).
زائدة: عن عاصم، عن أبي صالح، عن أبي هريرة قال: كان بين خالد و عبد الرحمن بن عوف شئ، فقال رسول الله، صلى الله عليه وسلم،: " دعوا إلى أصحابي أو أصيحابي، فإن أحدكم لو أنفق مثل أحد ذهبا لم يدرك مد أحدهم ولا نصيفه " (2).
__________
(1) أخرجه أحمد 6 / 317، و 298، 312، ورجاله ثقات.
وهو في " الاستيعاب " 6 / 79، 80.
(2) سنده حسن.
وذكره الهيثمي في " المجمع " 10 / 15 ونسبه إلى البزار وقال: رجاله رجال الصحيح، غير عاصم بن أبي النجود وقد وثق.
وأخرجه مسلم (2540) وابن ماجه (161) كلاهما من طريق أبي معاوية، عن الاعمش، عن أبي صالح، عن أبي هريرة...، ونقل النووي عن أبي مسعود الدمشقي، قوله: هذا وهم.
والصواب: من حديث أبي معاوية.
عن الاعمش، عن أبي صالح، عن الخدري، لا عن أبي هريرة، وكذا رواه يحيى بن يحيى وأبو كريب والناس.
(*)

(1/82)

وأما الاعمش فرواه عن أبي صالح، عن أبي سعيد الخدري (1)، وفي الباب حديث زهير بن معاوية عن حميد، عن أنس (2).
أبو إسماعيل المؤدب، عن إسماعيل بن أبي خالد، [ عن الشعبي ] عن ابن أبي أوفى قال: شكا عبد الرحمن بن عوف خالدا إلى رسول الله، صلى الله عليه وسلم، فقال: " يا خالد ! لا تؤذ رجلا من أهل بدر، فلو أنفقت مثل أحد ذهبا، لم تدرك عمله.
قال: يقعون في فأرد عليهم.
فقال النبي، صلى الله عليه وسلم،: لا تؤذوا خالدا، فإنه سيف من سيوف الله، صبه الله على الكفار " (3).
لم يروه عن المؤدب سوى الربيع بن ثعلب (4).
وقد روى نحوه جرير بن حازم، عن الحسن مرسلا.
شعبة: أنبأنا حصين، سمعت هلال بن يساف يحدث عن عبد الله بن ظالم المازني، عن سعيد بن زيد أن رسول الله، صلى الله عليه وسلم، كان على حراء ومعه أبو بكر، وعمر، وعثمان، وعلي، وطلحة، والزبير، وسعد، و عبد الرحمن بن عوف
__________
(1) أخرجه البخاري 7 / 27، 28 في فضائل أصحاب النبي، صلى الله عليه وسلم، ومسلم (2541)، وأبو داود (4658)، والترمذي (3860)، وأحمد 3 / 11.
(2) أخرجه أحمد 3 / 266، وذكره الهيثمي في " المجمع " 10 / 15 عن أحمد وقال: رجاله رجال الصحيح.
(3) ذكره الهيثمي في المجمع 9 / 349، ونسبه إلى الطبراني في الصغير " و " الكبير " باختصار والبزار بنحوه، وقال: رجال الطبراني ثقات.
وأخرجه الخطيب البغدادي 12 / 150، والحاكم 3 / 298، وصححه، وتعقبه الذهبي بقوله: رواه ابن إدريس، عن ابن أبي خالد، عن الشعبي مرسلا.
وهو أشبه.
(4) وهو ثقة مترجم في " الجرح والتعديل " 3 / 456 وباقي رجال الاسناد ثقات.
(*)

(1/83)

فقال: " أثبت حراء ! فإنما عليك نبي أو صديق أو شهيد " (1).
وذكر سعيد أنه كان معهم.
وكذا رواه جرير، وهشيم، وأبو الاحوص، والابار، عن حصين.
وأخرجه أرباب السنن الاربعة من طريق شعبة وجماعة كذلك، ورواه ابن إدريس ووكيع، عن سفيان، عن منصور عن هلال بن يساف.
قال أبو داود: ورواه الاشجعي عن سفيان، عن منصور، فقال: عن هلال (2)، عن ابن حيان، عن عبد الله بن ظالم، عن سعيد، تابعه قاسم الجرمي عن سفيان، وصححه الترمذي.
وجاه عن سفيان، عن منصور وحصين، عن هلال عن سعيد نفسه.
أبو قلابة الرقاشي: حدثنا عمر بن أيوب، حدثنا محمد بن معن الغفاري، حدثنا مجمع بن يعقوب، عن أبيه، عن عبد الرحمن بن عبد الله بن مجمع أن عمر قال لام كلثوم بنت عقبة، امرأة عبد الرحمن بن عوف: أقال لك رسول الله، صلى الله عليه وسلم، انكحي سيد المسلمين عبد الرحمن بن عوف ؟ قالت: نعم (3)
__________
(1) أخرجه أحمد 1 / 188، 189، وأبو داود (4648) في السنة: باب في الخلفاء، والترمذي (3758) في المناقب، باب: مناقب سعيد بن زيد وقال: هذا حديث حسن صحيح.
وابن ماجه (134) في المقدمة: باب فضائل العشرة.
(2) سقط من المطبوع من قوله: " بن يساف " إلى قوله " عن هلال ".
(3) أخرجه ابن عساكر من طريق: عبد الرحمن بن حميد.
عن أبيه، عن أمه أم كلثوم بنت عقبة ابن أبي معيط، عن بسرة بنت صفوان، عن النبي، صلى الله عليه وسلم، أنه قال: " أنكحوا عبد الرحمن بن عوف، فإنه من خيار المسلمين، ومن خيارهم من كان مثله ".
وأخرجه البخاري في " التاريخ الصغير " 1 / 90 من طريق: إبراهيم بن حمزة، عن سليمان بن سالم، مولى عبد الرحمن بن حميد، عن عبد الرحمن بن حميد، عن أبيه أن النبي صلى الله عليه وسلم، دعا بسرة بنت صفوان وقال: من يخطب أم كلثوم ؟ قالت: فلان، فلان، و عبد الرحمن بن عوف قال: أنكحوا عبد الرحمن من خيار المسلمين.
فأرسلت إلى أخيها الوليد أنكحني عبد الرحمن الساعة ".
(*)

(1/84)

علي بن المديني: حدثني سفيان، عن ابن أبي نجيح أن عمر سأل أم كلثوم بنحوه.
ويروى من وجهين (1)، عن عبد الرحمن بن حميد بن عبد الرحمن، عن أبيه، عن أمه أم كلثوم نحوه (2) معمر: عن الزهري: حدثني عبيدالله بن عبد الله أن رسول الله، صلى الله عليه وسلم، أعطى رهطا فيهم عبد الرحمن بن عوف، فلم يعطه.
فخرج يبكي.
فلقيه عمر فقال: ما يبكيك ؟ فذكر له، وقال: أخشى أن يكون منعه موجدة وجدها علي.
فأبلغ عمر رسول الله، صلى الله عليه وسلم، فقال: " لكني وكلته إلى إيمانه " (3) قريش بن أنس: عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة أن رسول الله، صلى الله عليه وسلم، قال: " خياركم خياركم لنسائي ".
فأوصى لهن عبد الرحمن بحديقة، قومت بأربع مئة ألف (4).
قال عبد الله بن جعفر الزهري: حدثتنا أم بكر بنت المسور، أن عبد الرحمن باع أرضا له من عثمان بأربعين ألف دينار، فقسمه في فقراء بني
__________
(1) تحرفت في المطبوع إلى " حصين ".
(2) أخرجه الحاكم 3 / 309 وصححه، وتعقبه الذهبي بقوله: في إسناده يعقوب بن محمد الزهري، وهو ضعيف.
(3) أخرجه عبد الرزاق (20410) وهو مرسل.
وعبيدالله بن عبد الله إن كان ابن ثعلبة فهو مجهول، وإن كان عبيدالله بن عبد الله بن أبي، أو عبيدالله بن عبد الله بن عتبة، أو عبيدالله بن عبد الله بن عمر بن الخطاب.
فكل واحد من هؤلاء ثقة وروى عنهم الزهري.
على أنه جاء في " مصنف عبد الرزاق " عبيدالله بن عبد الله بن عبيد، ولم نتبينه وذكره صاحب الكنز (36677)، ونسبه إلى ابن منده، وابن عساكر.
(4) أخرجه الحاكم 3 / 311 - 312، وقال: صحيح على شرط مسلم، ولم يخرجاه، ووافقه الذهبي.
وأخرجه الترمذي (3750) وقال: حديث حسن غريب.
وقد وقع في مطبوع الترمذي بتحقيق إبراهيم عطوة تحريفات ثلاثة قبيحة فقد جاء فيه " قيس " بدل " قريش " وبحذيقة " بدل " بحديقة " و " يبعث " بدل " بيعت ".
(*)

(1/85)

زهرة، وفي المهاجرين، وأمهات المؤمنين.
قال المسور: فأتيت عائشة بنصيبها، فقالت: من أرسل بهذا ؟ قلت: عبد الرحمن، قالت: أما إني سمعت رسول الله، صلى الله عليه وسلم، يقول: " لا يحنو عليكن بعدي إلا الصابرون "، سقى الله ابن عوف من سلسبيل الجنة.
أخرجه أحمد في " مسنده " (1).
علي بن ثابت الجزري: عن الوازع، عن أبي سلمة، عن عائشة، قالت: جمع رسول الله، صلى الله عليه وسلم، نساءه في مرضه فقال: " سيحفظني فيكن الصابرون الصادقون " (2).
ومن أفضل أعمال عبد الرحمن عزله نفسه من الامر وقت الشورى، واختياره للامة من أشار به أهل الحل والعقد، فنهض في ذلك أتم نهوض
على جمع الامة على عثمان، ولو كان محابيا فيها، لاخذها لنفسه، أو لولاها ابن عمه وأقرب الجماعة إليه سعد بن أبي وقاص.
ويروى عن عبد الله بن نيار الاسلمي (3)، عن أبيه قال: كان عبد الرحمن ابن عوف ممن يفتي في عهد رسول الله، صلى الله عليه وسلم، وأبي بكر، وعمر بما سمع من رسول الله، صلى الله عليه وسلم.
__________
(1) أخرجه أحمد 6 / 104، 135، وأم بكر بنت المسور مجهولة، وأخرجه الحاكم 3 / 310 - 311، وصححه، وتعقبه الذهبي بقوله: ليس بمتصل.
(2) إسناده ضعيف لضعف الوازع وهو ابن نافع العقيلي الجزري.
قال ابن معين وأحمد: ليس بثقة.
وقال البخاري: منكر الحديث.
وقال النسائي: متروك.
وقال ابن عدي: عامة ما يرويه الوازع غير محفوظ.
(3) تحرف في المطبوع إلى " عبد الله بن دينار " وسقط منه لفط: " الاسلمي ".
(*)

(1/86)

قال يزيد بن هارون: حدثنا أبو المعلى الجزري، عن ميمون بن مهران، عن ابن عمر، أن عبد الرحمن قال لاهل الشورى: هل لكم أن أختار لكم وأنفصل منها ؟ قال علي: نعم.
أنا أول من رضي، فإني سمعت رسول الله، صلى الله عليه وسلم، يقول: " إنك أمين في أهل السماء، أمين في أهل الارض " (1).
أخرجه الشاشي (2)، في " مسنده " وأبو المعلى (3) ضعيف.
ذكر مجالد، عن الشعبي أن عبد الرحمن بن عوف حج بالمسلمين في سنة ثلاث عشرة.
جويرية بن أسماء: عن مالك، عن الزهري، عن سعيد أن سعد بن أبي وقاص أرسل إلى عبد الرحمن رجلا وهو قائم يخطب: أن ارفع رأسك إلى أمر الناس.
أي ادع إلى نفسك.
فقال عبد الرحمن: ثكلتك أمك ! إنه لن يلي هذا
الامر أحد بعد عمر إلا لامه الناس (4).
تابعه أبو أويس عبد الله، عن الزهري " ابن سعد: أنبأنا عبد العزيز الاويسي، حدثنا عبد الله بن جعفر، عن أم بكر، عن أبيها المسور قال: لما ولي عبد الرحمن بن عوف [ الشورى ]
__________
(1) أخرجه ابن سعد 3 / 1 / 95، وأبو نعيم في " الحلية " 1 / 98، وابن عبد البر في " الاستيعاب " 6 / 74، والحافظ في " الاصابة " 6 / 312، والحاكم 3 / 310، وصححه، وقال الذهبي: أبو المعلى هو فرات بن السائب تركوه.
ونقل في " ميزانه " قول البخاري فيه: منكر الحديث، وقول ابن معين: ليس بشئ، وقول الدار قطني وغيره: متروك.
ونسبه الحافظ في المطالب العالية (4008) إلى أحمد بن منيع، وقد ضعفه البوصيري.
(2) الشاشي: هو الهيثم بن كليب، بن شريح، بن معقل الشاشي.
محدث ما وراء النهر، ومؤلف " المسند الكبير ".
توفي سنة (335) ومسنده منه نسخة في ظاهرية دمشق.
وقد تحرف " الشاشي " في المطبوع إلى " المشاشي ".
(3) تحرفت في المطبوع إلى " يعلى ".
(4) رجاله ثقات.
وسعيد هو ابن المسيب.
(*)

(1/87)

كان أحب الناس إلي أن يليه، فإن ترك، فسعد.
فلحقني عمرو بن لعاص فقال: ما ظن خالك عبد الرحمن بالله، إن ولى هذا الامر أحدا، وهو يعلم أنه خير منه ؟ فأتيت عبد الرحمن فذكرت ذلك له.
فقال: والله لان تؤخذ مدية، فتوضع في حلقي، ثم ينفذ بها [ إلى الجانب الآخر ] أحب إلي من ذلك (1).
ابن وهب: حدثنا ابن لهيعة، عن يحيى بن سعيد، عن أبي عبيد بن عبد الله بن عبد الرحمن بن أزهر، عن أبيه، عن جده أن عثمان اشتكى رعافا،
فدعا حمران، فقال: اكتب لعبد الرحمن العهد من بعدي، فكتب له، وانطلق حمران إلى عبد الرحمن، فقال: البشرى ! قال: وما ذاك ؟ قال: إن عثمان قد كتب لك العهد (2) من بعده.
فقام بين القبر والمنبر، فدعا، فقال: اللهم إن كان من تولية عثمان إياي هذا الامر، فأمتني قبله.
فلم يمكث إلا ستة أشهر حتى قبضه الله (3).
يعقوب بن محمد الزهري: حدثنا إبراهيم بن محمد بن عبد العزيز، عن رجل، عن طلحة بن عبد الله بن عوف قال: كان أهل المدينة عيالا على عبد الرحمن بن عوف: ثلث يقرضهم ماله، وثلث يقضي دينهم، ويصل ثلثا.
مبارك بن فضالة: عن علي بن زيد، عن ابن المسيب قال: كان بين طلحة وابن عوف تباعد.
فمرض طلحة، فجاء عبد الرحمن يعوده، فقال طلحة:
__________
(1) أخرجه ابن سعد 3 / 1 / 94 - 95.
ورجاله ثقات.
غير أم بكر بنت المسور، فإنها لا تعرف.
(2) سقطت من المطبوع.
(3) أبو عبيد بن عبد الله، بن عبد الرحمن، بن أزهر لم نجد له ترجمة.
وأبوه لم يوثقه غير ابن حبان.
وانظر الفتح 7 / 80.
(*)

(1/88)

أنت والله يا أخي خير مني.
قال: لا تفعل (1) يا أخي، قال: بلى والله، لانك لو مرضت ما عدتك.
ضمرة بن ربيعة: عن سعد بن الحسن (2) قال: كان عبد الرحمن بن عوف لايعرف من بين عبيده.
شعيب بن أبي (3) حمزة: عن الزهري، حدثني إبراهيم بن عبد الرحمن، قال: غشي على عبد الرحمن بن عوف في وجعه (4) حتى ظنوا أنه قد فاضت نفسه، حتى قاموا من عنده، وجللوه.
فأقاق يكبر، فكبر أهل البيت، ثم قال
لهم، غشي علي آنفا ؟ قالوا: نعم.
قال: صدقتم ! انطلق بي في غشيتي رجلان أجد فيهما شدة وفظاظة، فقالا: انطلق نحاكمك إلى العزيز الامين، فانطلقا بي حتى لقيا رجلا، قال: أين تذهبان بهذا ؟ قالا: نحاكمه إلى العزيز الامين.
فقال: ارجعا، فإنه من الذين كتب الله لهم السعادة والمغفرة وهم في بطون أمهاتهم، وإنه سيمتع به بنوه إلى ما شاء الله، فعاش بعد ذلك شهرا (5).
__________
(1) أشار إليها هكذا الدكتور المنجد في هامش مطبوعه، غير أنه أثبت مكانها " لا تقل ".
(2) في الاصل " سعيد بن الحسين " وقد أثبت فوقه إشارة الخطأ.
وما أثبتناه هو الصواب.
فقد ترجمه ابن أبي حاتم في " الجرح والتعديل " 4 / 82 فقال: سعد بن الحسن، أبو همام روى الحديث عن ليث، وزائدة، وروى عنه: ضمرة ومحمد بن يوسف الفريابي.
وقد التبس على المنجد فحرفه إلى " سعيد بن جبير ".
(3) سقطت من المطبوع لفظة " أبي ".
(4) تحرفت في المطبوع إلى " مرضه ".
(5) إسناده صحيح، وأخرجه الفسوي في " المعرفة والتاريخ " 1 / 367.
وأخرجه الحاكم 3 / 307 من طريق: أبي اليمان، عن شعيب، عن الزهري، بأطول مما هنا.
وأخرجه ابن سعد 3 / 1 / 95 من طريق: محمد بن كثير العبدي، عن سليمان بن كثير، عن الزهري.
وذكره الحافظ في " المطالب العالية " (4007) ونسبه إلى أبي إسحاق.
وقال البوصيري: إسناده صحيح.
وذكره صاحب الكنز (36689) ونسبه إلى أبي نعيم، وابن عساكر.
(*)

(1/89)

رواه الزبيدي (1) وجماعة عن الزهري، ورواه سعد بن إبراهيم عن أبيه.
ابن لهيعة: عن أبي الاسود، عن عروة أن عبد الرحمن بن عوف أوصى بخمسين ألف دينار في سبيل الله، فكان الرجل يعطى منها ألف دينار.
وعن الزهري أن عبد الرحمن أوصى للبدريين، فوجدوا مئة، فأعطى كل
واحد منهم أربع مئة دينار، فكان منهم عثمان، فأخذها.
وبإسناد آخر، عن الزهري: أن عبد الرحمن أوصى بألف فرس في سبيل الله.
قال إبراهيم بن سعد (2): عن أبيه، عن جده: سمع عليا يقول يوم مات عبد الرحمن بن عوف: اذهب يا ابن عوف ! فقد أدركت صفوها وسبقت رنقها (3).
الرنق: الكدر.
قال سعد بن إبراهيم، عن أبيه قال: رأيت سعدا في جنازة عبد الرحمن ابن عوف، وهو بين يدي السرير، وهو يقول: واجبلاه ! (4).
رواه جماعة عن سعد.
معمر: عن ثابت، عن أنس قال: رأيت عبد الرحمن بن عوف، قسم لكل امرأة من نسائه بعد موته مئة ألف.
__________
(1) تحرفت في المطبوع إلى " الترمذي " والزبيدي: هو محمد بن الوليد بن عامر الزبيدي، الحمصي، القاضي.
ثقة، ثبت من كبار أصحاب الزهري.
(2) " إبراهيم بن سعد " تحرف في المطبوع إلى " سعد بن إبراهيم ".
وأبوه هو سعد بن إبراهيم، وجده هو إبراهيم بن عبد الرحمن بن عوف.
(3) إسناده صحيح.
وأخرجه الطبراني (263) في " الكبير ".
وأبو نعيم في " الحلية " 1 / 100، وابن سعد 3 / 1 / 96.
(4) أخرجه ابن سعد 3 / 1 / 96 والحاكم 3 / 308.
وقد زيدت في " المستدرك " خطأ لفظة " عن جده وكذلك عند الفسوي في " المعرفة والتاريخ " 1 / 213 وبدون زيادة هذه اللفظة " عن جده " 1 / 222.
(*)

(1/90)

وروى هشام عن ابن سيرين قال: اقتسمن ثمنهن (1) ثلاث مئة ألف وعشرين ألفا.
وروى نحوه ليث بن أبي مسلم، عن مجاهد، وقد استوفى صاحب تاريخ دمشق أخبار عبد الرحمن في أربعة كراريس.
ولما هاجر إلى المدينة كان فقيرا لا شئ له، فآخى رسول الله صلى الله عليه وسلم بينه وبين سعد بن الربيع أحد النقباء، فعرض عليه أن يشاطره نعمته، وأن يطلق له أحسن زوجتيه، فقال له: بارك الله لك في أهلك ومالك، ولكن دلني على السوق.
فذهب، فباع واشترى، وربح، ثم لم ينشب أن صار معه دراهم، فتزوج امرأة على زنة نواة من ذهب، فقال له النبي صلى الله عليه وسلم، وقد رأى عليه أثرا من صفرة: " أو لم ولو بشاة " ثم آل أمره في التجارة إلى ما آل (2).
__________
(1) وقد تحرفت في المطبوع إلى " منهن ".
وهو ثمن الزوجات من الميراث.
(2) أخرج البخاري (2048) في البيوع: باب قوله تعالى (فإذا قضيت الصلاة)، و (3780) في مناقب الانصار: باب إخاء النبي بين المهاجرين والانصار، من طريق عبد العزيز بن عبد الله، عن إبراهيم بن سعد، عن أبيه عن جده قال: قال عبد الرحمن بن عوف، رضي الله عنه: " لما قدمنا المدينة آخى رسول الله، صلى الله عليه وسلم، بيني وبين سعد بن الربيع.
فقال سعد بن الربيع: إني أكثر الانصار مالا، فأقسم لك نصف مالي.
وانظر أي زوجتي هويت نزلت لك عنها فإذا حلت تزوجتها.
قال: فقال له عبد الرحمن: لا حاجة لي في ذلك.
هل من سوق فيه تجارة ؟ قال: سوق قينقاع.
قال: فغدا إليه عبد الرحمن فأتى بأقط وسمن.
قال: ثم تابع الغدو.
فما لبث أن جاء عبد الرحمن عليه أثر صفرة.
فقال رسول الله، صلى الله عليه وسلم، تزوجت ؟ قال: نعم.
قال: ومن ؟ قال: امرأة من الانصار.
قال: كم سقت ؟ قال: زنة نواة من ذهب - أو نواة من ذهب - فقال له النبي، صلى الله عليه وسلم: أولم ولو بشاة ".
وانظر البخاري أيضا (3781) و (2049) و (2292) و (3937) و (5072) و (5148) و (5153) و (5155) و (5167) و (6072) و (6386).
وأخرجه ابن ماجه (1907) في النكاح مختصرا،
والدارمي 2 / 104 في الاطعمة، و 2 / 143 في النكاح، وابن سعد 3 / 1 / 88، 89.
(*)

(1/91)

أرخ المدائني، والهيثم بن عدي (1)، وجماعة وفاته في سنة اثنتين وثلاثين، وقال المدائني: ودفن بالبقيع، وقال يعقوب بن المغيرة: عاش خمسا وسبعين سنة (2).
قال أبو عمر بن عبد البر: كان مجدودا في التجارة.
خلف ألف بعير، وثلاثة آلاف شاة، ومئة فرس.
وكان يزرع بالجرف (3) على عشرين ناضحا.
قلت: هذا هو الغني الشاكر، وأويس فقير صابر، وأبو ذر أو أبو عبيدة زاهد عفيف.
حسين الجعفي: عن جعفر بن برقان قال: بلغني أن عبد الرحمن بن عوف أعتق ثلاثين ألف بيت (4).

5 - سعد بن أبي وقاص * (ع) واسم أبي وقاص مالك بن أهيب بن عبد مناف بن زهرة بن كلاب بن مرة ابن كعب بن لؤي.
__________
(1) في الاصل " علي " وهو خطأ.
والهيثم بن عدي هذا أخباري، راوية، له تآليف كثيرة.
ترجمه ياقوت في " معجم الادباء " 19 / 304 - 310.
(2) الحاكم 3 / 308.
(3) موضع على ثلاثة أميال من المدينة نحو الشام.
(4) هو في " حلية الاولياء " 1 / 99 وفيه " نبت " بدل " بيت " وهو تحريف.
(*) مسند أحمد: 1 / 168 - 187، فتوح البلدان: 315، طبقات ابن سعد: 3 / 1 / 97 - 105، نسب قريش: 94، 251، 263، 269، 393، 421، طبقات خليفة: 15، 126، تاريخ خليفة: 223، التاريخ الكبير: 4 / 43، التاريخ الصغير: 1 / 99 - 101، المعارف: 241 - 244،
مشاهير علماء الامصار: ت: 10، حلية الاولياء: 1 / 92 - 95، الاستيعاب: 4 / 170 - 177، تاريخ بغداد: 1 / 144 - 146، تاريخ ابن عساكر: 7 / 66 / 2، جامع الاصول: 9 / 10 - 18، أسد الغابة: = (*)

(1/92)

الامير أبو إسحاق القرشي الزهري المكي.
أحد العشرة، وأحد السابقين الاولين، وأحد من شهد بدرا والحديبية، وأحد الستة أهل الشورى.
روى جملة صالحة من الحديث، وله في " الصحيحين " خمسة عشر حديثا، وانفرد له البخاري بخمسة أحاديث، ومسلم بثمانية عشر حديثا.
حدث عنه ابن عمر، وعائشة، وابن عباس، والسائب بن يزيد، وبنوه: عامر، وعمر، ومحمد (1)، ومصعب، وإبراهيم، وعائشة، وقيس بن أبي حازم، وسعيد بن المسيب، وأبو عثمان النهدي، وعمرو بن ميمون، والاحنف بن قيس، وعلقمة بن قيس، وإبراهيم بن عبد الرحمن بن عوف، ومجاهد، وشريح بن عبيد الحمصي، وأيمن المكي، وبشر بن سعيد، وأبو عبد الرحمن السلمي، وأبو صالح ذكوان، وعروة بن الزبير، وخلق سواهم.
أخبرنا محمد بن عبد السلام بن المطهر التميمي، أنبأنا عبدالمعز (2) بن محمد، في كتابه، أنبأنا تميم بن أبي سعيد، أنبأنا محمد بن عبد الرحمن، أنبأنا أبو عمرو بن حمدان، أنبأنا أبو يعلى الموصلي، حدثنا علي بن الجعد، أنبأنا شعبة، عن أبي عون: سمعت جابر بن سمرة قال: قال عمر لسعد: قد
__________
= 2 / 366 - 370، تهذيب الاسماء واللغات: 1 / 213 - 214، تهذيب الكمال: 478، دول الاسلام: 1 / 40، تاريخ الاسلام: 2 / 281، العبر: 1 / 60، نكت الهميان: 155، مجمع الزوائد: 9 / 153 - 160، العقد الثمين: 4 / 537 - 547، طبقات القراء: 1 / 304، تهذيب التهذيب: 3 / 483، الاصابة: 4 / 160 - 164، النجوم الزاهرة: 1 / 147، تاريخ الخلفاء: 250، خلاصة تذهيب الكمال: 135، كنز العمال: 13 / 212 - 213، شذرات الذهب: 1 / 61، تهذيب تاريخ ابن
عساكر: 6 / 95 - 110.
(1) سقط من المطبوع " ومحمد ".
(2) تصحفت في المطبوع إلى " العزيز ".
(*)

(1/93)

شكوك في كل شئ حتى في الصلاة.
قال: أما أنا، فإني أمد (1) في الاوليين وأحذف في الاخريين، وما آلو ما اقتديت به من صلاة رسول الله، صلى الله عليه وسلم، قال: ذاك الظن بك، أو كذاك الظن بك (2).
أبو عون الثقفي.
هو محمد بن عبيدالله، متفق عليه.
وبه إلى أبي يعلى، حدثنا زهير، حدثنا إسماعيل بن عمر، حدثنا يونس ابن أبي إسحاق، حدثنا إبراهيم بن محمد بن سعد، حدثني والدي، عن أبيه قال: مررت بعثمان في المسجد، فسلمت عليه، فملا عينيه [ مني ] (3) ثم لم يرد علي السلام.
فأتيت عمر، فقلت: يا أمير المؤمنين ! هل حدث في الاسلام شئ ؟ قال: وما ذاك ؟ قلت: إني مررت بعثمان آنفا، فسلمت، فلم يرد علي.
فأرسل عمر إلى عثمان، فأتاه، فقال: ما يمنعك أن تكون رددت على أخيك السلام ؟ قال: ما فعلت.
قلت: بلى، حتى حلف وحلفت، ثم إنه ذكر فقال: بلى، فأستغفر الله وأتوب إليه، إنك مررت بي آنفا، وأنا أحدث نفسي بكلمة سمعتها من رسول الله صلى الله عليه وسلم، لا والله ما ذكرتها قط إلا يغشى بصري وقلبي غشاوة.
فقال سعد: فأنا أنبئك بها.
إن رسول الله، ذكر لنا أول (4) دعوة، ثم جاءه أعرابي فشغله، ثم قام رسول الله، فاتبعته، فلما
__________
(1) في الاصل " أمر " وهو خطأ.
(2) أخرجه أحمد 1 / 175، والبخاري (770) في الاذان: باب يطول في الاوليين، ويحذف في الاخريين، ومسلم (453) في الصلاة، باب: تخفيف الاخريين.
والنسائي 2 / 174 في الافتتاح:
باب الركود في الركعتين الاوليين.
كلهم من طريق: شعبة، عن أبي عون، عن جابر.
وأخرجه البخاري (758)، ومسلم (453) (159)، وأحمد 1 / 176، 179، 180، والطبراني برقم (290) من طرق عن جابر.
(3) سقطت من الاصل.
واستدركت من " المسند ".
(4) في الاصل " لها أهل " والتصويب من " المسند ".
(*)

(1/94)

أشفقت أن يسبقني إلى منزله، ضربت بقدمي الارض، فالتفت إلي، فالتفت، فقال: أبو إسحاق ؟ قلت: نعم يا رسول الله.
قال: فمه ؟ قلت لا والله، إلا أنك ذكرت لنا أول دعوة ثم جاء هذا الاعرابي.
فقال: نعم، دعوة ذي النون: (لا إله إلا أنت سبحانك إني كنت من الظالمين) [ الانبياء: 87 ] فإنها لم يدع بها مسلم ربه في شئ قط إلا استجاب له (1).
أخرجه الترمذي من طريق الفريابي، عن يونس.
ابن وهب: حدثني أسامة بن زيد الليثي، حدثني ابن شهاب أن عبد الرحمن بن المسور قال: خرجت مع أبي، وسعد، و عبد الرحمن بن الاسود ابن عبد يغوث عام أذرح.
فوقع الوجع بالشام، فأقمنا بسرغ خمسين ليلة، ودخل علينا رمضان، فصام المسور و عبد الرحمن، وأفطر سعد وأبى أن يصوم، فقلت له: يا أبا إسحاق ! أنت صاحب رسول الله صلى الله عليه وسلم، وشهدت بدرا، وأنت تفطر وهما صائمان ؟ قال: أنا أفقه منهما (2).
ابن جريج: حدثني زكريا بن عمرو (3) أن سعد بن أبي وقاص وفد على
__________
(1) أخرجه أحمد 1 / 170، والترمذي (3500) في الدعوات: باب دعوة ذي النون في بطن الحوت.
وذكره الهيثمي في " المجمع " 7 / 68، ونسبه إلى أحمد، وقال: ورجاله رجال الصحيح، غير إبراهيم بن محمد بن سعد بن أبي وقاص وهو ثقة.
وصححه الحاكم 2 / 382 ووافقه الذهبي.
وهو كما قالا، وذكره السيوطي في " الدر المنثور " 4 / 334 وزاد نسبته للنسائي والحكيم الترمذي في " نوادر الاصول "، وابن جرير، وابن أبي حاتم، والبزار، وابن مردويه، والبيهقي في " الشعب ".
وانظر ابن كثير 4 / 580 - 589.
(2) إسناده حسن، وأخرجه الفسوي في " المعرفة والتاريخ " 1 / 369 - 370.
وذكره ابن حزم في " المحلى " 6 / 248.
(3) كذا الاصل " عمرو " بواو.
وفي " التاريخ الكبير " 3 / 450 و " الجرح والتعديل " 3 / 598، و " مصنف عبد الرزاق ": " عمر " بدونها.
(*)

(1/95)

معاوية، فأقام عنده شهرا يقصر الصلاة، وجاء شهر رمضان، فأفطره (1) منقطع.
شعبة وغيره: عن حبيب بن أبي ثابت سمعت عبد الرحمن بن المسور قال: كنا في قرية من قرى الشام يقال لها عمان، ويصلي سعد ركعتين، فسألناه، فقال: إنا نحن أعلم (2).
ابن عيينة، عن عمرو قال: شهد سعد وابن عمر الحكمين.
ابن عيينة، عن علي بن زيد، عن سعيد بن المسيب، عن سعد: قلت: يا رسول الله من أنا ؟ قال: سعد بن مالك بن وهيب بن عبد مناف بن زهرة، من قال غير هذا، فعليه لعنة الله (3).
قال ابن سعد: وأمه حمنة بنت سفيان بن أمية بن عبد شمس بن عبد مناف (4).
قال ابن مندة: أسلم سعد ابن سبع عشرة سنة.
وكان قصيرا، دحداحا،
__________
(1) أخرجه عبد الرزاق (4351) وزكريا بن عمر له يوثقه غير ابن حبان، وهو لم يدرك سعدا.
فالخبر منقطع كما قال المؤلف.
(2) أخرجه عبد الرزاق (4350) عن الثوري عن حبيب...، والطحاوي في " شرح معاني الآثار " 1 / 244 من طريق: شعبة، عن حبيب، ورجاله ثقات.
(3) إسناده ضعيف لضعف علي بن زيد وهو ابن جدعان.
وأخرجه الطبراني في " الكبير " (289)، والحاكم 3 / 495.
والفسوي 3 / 166، وابن سعد 3 / 1 / 97 من طريق علي بن زيد، عن سعيد بن المسيب.
وقد ذكره الهيثمي في " المجمع " 9 / 153 وقال: رواه الطبراني، والبزار مسندا ومرسلا.
ورجال المسند وثقوا.
(4) " الطبقات لابن سعد " 3 / 1 / 97، والحاكم 3 / 495، وفي " الاصابة " 4 / 160 وفيه " أمه حمزة " وهو خطأ.
(*)

(1/96)

شثن الاصابع، غليظا، ذا هامة.
توفي بالعقيق في قصره، على سبعة أميال من المدينة.
وحمل إليها سنة خمس وخمسين.
الواقدي: عن بكير بن مسمار (1) عن عائشة بنت سعد قالت: كان أبي رجلا قصيرا، دحداحا، غليظا، ذا هامة، شثن الاصابع، أشعر، يخضب بالسواد (2).
وعن إسماعيل بن محمد بن سعد قال: كان سعد جعد الشعر، أشعر الجسد، آدم، أفطس، طويلا (3).
يعقوب بن محمد الزهري: أنبأنا إسحاق بن جعفر، و عبد العزيز بن عمران، عن عبد الله بن جعفر بن المسور، عن إسماعيل بن محمد بن سعد، عن عامر بن سعد، عن أبيه قال: رد رسول الله صلى الله عليه وسلم عمير بن أبي وقاص عن بدر، استصغره، فبكى عمير، فأجازه، فعقدت عليه حمالة سيفه، ولقد شهدت بدرا وما في وجهي شعرة واحدة أمسحها بيدي (4).
جماعة: عن هاشم بن هاشم، عن سعيد بن المسيب، سمعت سعدا
__________
(1) سقط من المطبوع " عن بكير بن مسمار ".
(2) ابن سعد 3 / 1 / 101 والحاكم 3 / 496، والطبراني في " الكبير " برقم (294).
(3) أخرجه الطبراني في " الكبير " (293) وقد ذكره الهيثمي في " المجمع " 9 / 153 وقال: وفيه: عبد العزيز بن عمران وهو متروك.
(4) إسناده محتمل للتحسين.
يعقوب بن محمد الزهري صدوق، وما رواه عن الثقات مقبول كما قال ابن معين.
وهذا رواه عن ثقة وعن ضعيف.
فإسحاق بن جعفر صدوق، و عبد العزيز بن، عمران متروك كما تقدم، وباقي رجال السند ثقات.
(*)

(1/97)

يقول: ما أسلم أحد في اليوم الذي أسلمت، ولقد مكثت سبع ليال وإني لثلث الاسلام (1).
وقال يوسف بن الماجشون: سمعت عائشة بنت سعد تقول: مكث أبي يوما إلى الليل وإنه لثلث الاسلام.
إسماعيل بن أبي (2) خالد: عن قيس قال: قال سعد بن مالك: ما جمع رسول الله، صلى الله عليه وسلم، أبويه لاحمد قبلي.
ولقد رأيته ليقول لي: يا سعد ارم فداك أبي وأمي ! وإني لاول المسلمين رمى المشركين بسهم.
ولقد رأيتني مع رسول الله، صلى الله عليه وسلم، سابع سبعة ما لنا طعام إلا ورق السمر، حتى إن أحدنا ليضع كما تضع الشاة، ثم أصبحت بنو أسد تعزرني على الاسلام، لقد خبت إذن وضل سعيي (3).
متفق عليه، رواه جماعة عن إسماعيل.
وروى المسعودي عن القاسم بن عبد الرحمن: أول من رمى بسهم في
__________
(1) أخرجه البخاري (3726) و (3727) في الفضائل: باب مناقب سعد، و (3858) في مناقب الانصار: باب إسلام سعد، وابن ماجه (132) في المقدمة: باب فضل سعد.
واستدركه
الحاكم 3 / 498 فأخطأ، وأبو نعيم في " حلية الاولياء " 1 / 92 والطبراني في " الكبير " (298) و (313) وابن سعد في " الطبقات " 3 / 1 / 98.
(2) سقطت من المطبوع لفظة " أبي ".
(3) أخرجه أحمد 1 / 174، 181، 186، والبخاري (3728) في الفضائل: باب مناقب سعد.
و (5412) في الاطعمة مختصرا: باب ما كان النبي صلى الله عليه وسلم وأصحابه يأكلون.
و (6453) في الرقاق: باب كيف كان عيش النبي وأصحابه.
ومسلم (2966) في الزهد، في صدره، والترمذي (2367) في الزهد: باب ما جاء في معيشة النبي، و (2366) فيهما من طريق اخرى، وابن سعد 3 / 1 / 39، وأبو نعيم في " الحلية " 1 / 92.
(*)

(1/98)

سبيل الله، سعد، وإنه من أخوال النبي، صلى الله عليه وسلم، (1).
حاتم بن إسماعيل: عن بكير بن مسمار، عن عامر بن سعد، عن أبيه: أن رسول الله، صلى الله عليه وسلم، جمع له أبويه.
قال: كان رجل من المشركين قد أحرق المسلمين.
فقال رسول الله: " ارم فداك أبي وأمي " فنزعت بسهم ليس فيه نصل، فأصبت جبهته، فوقع وانكشفت عورته، فضحك رسول الله، صلى الله عليه وسلم، حتى بدت نواجذه (2).
عبد الله بن مصعب: حدثنا موسى بن عقبة، عن ابن شهاب قال: قتل سعد يوم أحد بسهم رمي به، فقتل، فرد عليهم فرموا به، فأخذه سعد، فرمى به الثانية، فقتل، فرد عليهم، فرمى به الثالثة، فقتل، فعجب الناس مما فعل، إسناده منقطع.
ابن إسحاق: حدثني صالح بن كيسان، عن بعض آل سعد، عن سعد أنه رمى يوم أحد، قال: فلقد رأيت رسول الله، صلى الله عليه وسلم، يناولني النبل ويقول: ارم فداك أبي وأمي " حتى إنه ليناولني السهم ما له من نصل، فأرمي به (3).
__________
(1) المسعودي هو عبد الرحمن بن عبد الله بن عتبة بن مسعود الكوفي، اختلط قبل موته.
والقاسم هو ابن عبد الرحمن بن مسعود ثقة.
ومعنى الشطر الاول ثابت في الحديث المتقدم.
وأما قوله: إنه خال النبي، صلى الله عليه وسلم، فقد أخرج الحاكم في " المستدرك " 3 / 498 من طريق إسماعيل بن أبي خالد، عن الشعبي، عن جابر قال: كنا جلوسا عند النبي، صلى الله عليه وسلم، فأقبل سعد بن أبي وقاص، فقال النبي، صلى الله عليه وسلم،: " هذا خالي فليرني امرؤ خاله " وصححه، ووافقه الذهبي.
وأخرجه الترمذي في جامعه (3753) وحسنه، وقال: كان سعد من بني زهرة، وكانت أم النبي، صلى الله عليه وسلم، من بني زهرة، فلذلك قال النبي، صلى الله عليه وسلم،: " هذا خالي ".
(2) أخرجه مسلم (2412) في الفضائل: باب مناقب سعد، وانظر ما بعده أيضا، والطبراني (315) في " الكبير ".
(3) بعض آل سعد مجهول، وباقي رجاله ثقات.
وانظر ابن هشام 2 / 82.
(*)

(1/99)

قال ابن المسيب: كان جيد الرمي، سمعته يقول: جمع لي رسول الله، صلى الله عليه وسلم، أبويه يوم أحد (1).
أخرجه البخاري.
وقد ساقه الحافظ ابن عساكر من (2) بضعة عشر وجها.
وساق حديث ابن أبي خالد عن قيس من سبعة عشر طريقا بألفاظها، وبمثل هذا كبر تاريخه.
وساق حديث عبد الله بن شداد عن علي: ما سمعت رسول الله صلى الله عليه وسلم جمع أبويه لاحد غير سعد، من ستة عشر وجها.
رواه مسعر وشعبة وسفيان، عن سعد بن إبراهيم، عنه.
ابن عيينة: عن يحيى بن سعيد، عن ابن المسيب قال: قال علي: ما سمعت النبي صلى الله عليه وسلم يجمع أبويه لاحد غير سعد (3).
تفرد به ابن عيينة، وقد رواه شعبة وزائدة، وغيرهما عن يحيى بن سعيد، عن سعد، وهو أصح.
__________
(1) أخرجه أحمد 1 / 174، 180.
والبخاري (3725) في الفضائل، و (4055) و (4056) و (4057) في المغازي: باب إذ همت طائفتان منكم ان تفشلا والله وليهما وعلى الله فليتوكل المؤمنون.
وابن ماجه (130) في المقدمة: باب: فضل سعد.
(2) تصحفت في المطبوع إلى " عن ".
(3) أخرجه الترمذي (3753) من طريق: الحسن بن الصباح، عن ابن عيينة عن يحيى بن سعيد، عن سعيد بن المسيب، عن علي.
وقال: هذا حديث حسن.
وأخرجه أحمد 1 / 180 والبخاري (4056) و (4057) في المغازي: باب إذ همت طائفتان منكم أن تفشلا، ومسلم (2412) في الفضائل، والترمذي (3754)، وابن ماجه (130) في المقدمة، كلهم من طريق: يحيى بن سعيد عن سعيد بن المسيب، عن سعد بن أبي وقاص.
وأخرجه أحمد 1 / 92، 124، 136، 137، والبخاري (2905) و (4058) و (4059) و (6184)، ومسلم (2411) في الفضائل، والترمذي (3755)، وابن ماجه (129) من طريق: ابن شداد، عن علي، رضي الله عنه.
(*)

(1/100)

ابن زنجويه: حدثنا عبد الرزاق، أخبرنا معمر (1)، عن أيوب، عن عائشة بنت سعد، سمعتها (2) تقول: أنا ابنة المهاجر الذي فداه رسول الله يوم أحد بالابوين.
الاعمش: عن إبراهيم، قال عبد الله بن مسعود: لقد رأيت سعدا يقاتل يوم بدر قتال الفارس في الرجال (3).
رواه بعضهم عن الاعمش فقال: عن إبراهيم، عن علقمة.
يونس بن بكير: عن عثمان بن عبد الرحمن الوقاصي، عن الزهري قال: بعث رسول الله صلى الله عليه وسلم سرية فيها سعد بن أبي وقاص إلى جانب من الحجاز يدعى رابغ، وهو من جانب الجحفة.
فانكفأ المشركون على المسلمين،
فحماهم سعد يومئذ بسهامه، فكان هذا أول قتال في الاسلام، فقال سعد: ألا هل اتى رسول الله أني * حميت صحابتي بصدور نبلي فما يعتد رام في عدو * بسهم يا رسول الله قبلي (4).
وفي البخاري لمروان بن معاوية: أخبرني هاشم بن هاشم، سمعت سعيد ابن المسيب، سمعت سعدا يقول: نثل لي رسول الله، صلى الله عليه وسلم، كنانته يوم أحد وقال: " ارم ! فداك أبي وأمي " (5).
__________
(1) تحرفت في المطبوع إلى " عمر ".
(2) تصحفت في المطبوع إلى " سمعت ".
ورجال السند ثقات.
(3) الخبر في " طبقات ابن سعد " 3 / 1 / 100.
(4) عند ابن هشام 1 / 594 - 595 والابيات عنده ستة.
وأخرج الحاكم الابيات 3 / 498 عن عائشة بنت سعد.
وفي " الاصابة " 4 / 164 وابن سعد في " الطبقات " 3 / 1 / 100.
(5) أخرجه البخاري (4055) في المغازي، باب: إذ همت طائفتان منكم أن تفشلا.
وابن سعد 3 / 1 / 100 ونثل الكنانة: نفضها واستخرج ما فيها من النبل.
والكنانة: جعبة السهام.
(*)

(1/101)

أنبأنا به أحمد بن سلامة، عن ابن كليب، أنبأنا ابن بيان، أنبأنا ابن مخلد، أخبرنا إسماعيل الصفار، حدثنا الحسن بن عرفة، حدثنا مروان فذكره.
القعنبي وخالد بن مخلد قالا: حدثنا سليمان بن بلال، عن يحيى بن سعيد، عن عبد الله بن عامر بن ربيعة، عن عائشة قالت: أرق رسول الله، صلى الله عليه وسلم، ذات ليلة، فقال: ليت رجلا صالحا من أصحابي يحرسني الليلة.
قالت: فسمعنا صوت السلاح، فقال رسول الله: من هذا ؟ قال سعد بن أبي وقاص: أنا يا رسول الله جئت أحرسك، فنام رسول الله صلى الله عليه وسلم، حتى سمعت غطيطه (1).
أبو بكر الحنفي عبد الكبير: حدثنا بكير بن مسمار، عن عامر بن سعد أن أباه سعدا، كان في غنم له، فجاء ابنه عمر، فلما رآه قال: أعوذ بالله من شر هذا الركب، فلما انتهى إليه، قال: يا أبة أرضيت أن تكون أعرابيا في غنمك، والناس يتنازعون في الملك بالمدينة، فضرب صدر عمر، وقال: اسكت، فإني سمعت رسول الله، صلى الله عليه وسلم، يقول (2): " إن الله عزوجل يحب العبد التقي الغني الخفي " (3).
روح والانصاري، واللفظ له: أنبأنا ابن عون، عن محمد بن محمد بن الاسود، عن عامر بن سعد قال: قال سعد: لقد رأيت رسول الله،
__________
(1) أخرجه البخاري (2885) في الجهاد، باب: الحراسة في الغزو، (7231) في التمني: باب: قوله صلى الله عليه وسلم: ليت كذا وكذا.
ومسلم (2410) في الفضائل: باب فضائل سعد.
والترمذي (3757) في المناقب: باب مناقب سعد، والحاكم 3 / 501.
(2) سقطت لفظة " يقول " من المطبوع.
(3) أخرجه أحمد 1 / 168، ومسلم (2965) في الزهد، في أوله، وأبو نعيم في حلية الاولياء 1 / 94.
(*)

(1/102)

صلى الله عليه وسلم، ضحك يوم الخندق، حتى بدت نواجذه.
كان رجل معه ترس، وكان سعد راميا، فجعل يقول كذا يحوي بالترس، ويغطي جبهته.
فنزع له سعد بسهم، فلما رفع رأسه، رماه فلم، يخط هذه منه، يعني جبهته، فانقلب، وأشال برجله، فضحك رسول الله من فعله، حتى بدت نواجذه (1).
يحيى القطان وجماعة: عن صدقة بن المثنى، حدثني جدي رياح بن الحارث، أن المغيرة كان في المسجد الاكبر، وعنده أهل الكوفة، [ فجاء رجل من أهل الكوفة ] فاستقبل المغيرة، فسب، وسب، فقال سعيد بن زيد:
من يسب هذا يا مغيرة ؟ قال: يسب علي بن أبي طالب، قال: يا مغير بن شعيب، يا مغير بن شعيب ! ألا تسمع أصحاب رسول الله، صلى الله عليه وسلم، يسبون عندك، ولا تنكر ولا تغير ؟ فأنا أشهد على رسول الله، صلى الله عليه وسلم، بما سمعت أذناي، ووعاه قلبي من رسول الله صلى الله عليه وسلم، فإني لم أكن أروي عنه كذبا، إنه قال: " أبو بكر في الجنة، وعمر في الجنة، وعلي في الجنة، وعثمان في الجنة، وطلحة في الجنة، والزبير في الجنة، و عبد الرحمن في الجنة، وسعد بن مالك في الجنة "، وتاسع المؤمنين في الجنة، ولو شئت أن أسميه لسميته، فضج أهل المسجد يناشدونه: يا صاحب رسول الله ! من التاسع ؟ قال: ناشد تموني بالله والله عظيم، أنا هو، والعاشر رسول الله، صلى الله عليه وسلم، والله لمشهد شهده رجل مع رسول الله، صلى الله عليه وسلم، أفضل من عمل أحدكم، ولو عمر ما عمر نوح (2).
__________
(1) أخرجه أحمد 1 / 186 وسنده حسن وفي الشواهد.
وانظر الصفحة (99) تعليق رقم (2).
(2) إسناده صحيح.
وأخرجه أحمد 1 / 187، وأبو داود (4650) في السنة: باب في الخلفاء، وابن ماجه (133) في المقدمة مختصرا.
وأبو نعيم في " الحلية " 1 / 95 - 96.
وفي المسند " يا مغير ابن شعب " وفي " الحلية " يا مغيرة بن شعبة.
(*)

(1/103)

أخرجه أبو داود، والنسائي، وابن ماجه، من طريق صدقة.
شعبة: عن الحر: سمعت رجلا يقال [ له ] عبد الرحمن بن الاخنس قال: خطب المغيرة بن شعبة فنال من علي، فقام سعيد بن زيد فقال: ما تريد إلى هذا.
أشهد على رسول الله، صلى الله عليه وسلم، لقال: " عشرة في الجنة: رسول الله في الجنة، وأبو بكر في الجنة " الحديث (1).
الحر هو ابن الصياح.
عبد الواحد بن زياد: عن الحسن بن عبيدالله، حدثنا الحر، بنحوه.
ابن أبي فديك: حدثنا موسى بن يعقوب.
عن عمر بن سعيد بن سريج (2)، أن عبد الرحمن بن حميد حدثه، عن أبيه حميد بن عبد الرحمن، حدثني سعيد بن زيد في نفر، أن رسول الله، صلى الله عليه وسلم، قال: " عشرة في الجنة: أبو بكر في الجنة، وسمى فيهم أبا عبيدة (3).
__________
(1) رجاله ثقات، إلا عبد الرحمن بن الاخنس لم يوثقه غير ابن حبان.
وهو في " المسند " 1 / 188.
وأخرجه أبو داود (4649) في السنة: باب في الخلفاء.
وانظر الحديث (4) في الصفحة التالية.
وانظر ما قبله أيضا.
(2) ترجمه المؤلف في " الميزان " 3 / 200 ولينه.
وسريج بالسين والجيم كما ضبطه ابن ماكولا، وابن حجر، وقد تحرف في الاصل إلى " جريج " وعند الحاكم 3 / 440 وابن أبي حاتم في " الجرح والتعديل " إلى " شريح " وعند ابن حبان في الضعفاء 1 / 109 - 110 إلى " سريح ".
(3) أخرجه الحاكم 3 / 440 من طريق: ابن أبي فديك، عن موسى بن يعقوب عن عمر بن سعيد بن سريج وكلاهما ضعيف، عن عبد الرحمن بن حميد، عن أبيه حميد، عن سعيد بن زيد.
وأخرجه الترمذي (3748) من طريق: موسى بن يعقوب، عن عمر بن سعيد، ولم ينسبه إلى جده.
وهو عمر بن سعيد بن أبي حسين الكوفي، النوفلي وهو ثقة، من رجال الشيخين والترمذي والنسائي، وابن ماجه.
وأخرجه أحمد 1 / 193، والترمذي (3747) من طريق: قتيبة بن سعيد، عن عبد العزيز بن محمد الدراوردي، عن عبد الرحمن بن حميد، عن أبيه، عن عبد الرحمن بن عوف.
وهذا سند رجاله ثقات.
(*)

(1/104)

ابن عيينة: عن سعير بن الخمس (1)، عن حبيب بن أبي ثابت، عن ابن عمر: قال رسول الله: " عشرة من قريش في الجنة، أبو بكر، ثم سمى العشرة (2).
أخبرنا ابن أبي عمر وجماعة، إذنا، قالوا: أنبأنا حنبل، أنبأنا هبة الله، أنبأنا ابن المذهب، حدثنا أحمد بن جعفر، حدثنا عبد الله بن أحمد، حدثني أبي، حدثنا محمد (3) بن جعفر حدثنا شعبة، عن حصين، عن هلال ابن يساف، عن عبد الله بن ظالم قال: خطب المغيرة فنال من علي.
فخرج سعيد بن زيد فقال: ألا تعجب من هذا يسب عليا، أشهد على رسول الله، صلى الله عليه وسلم، أنا كنا على حراء أو أحد، فقال رسول الله، صلى الله عليه وسلم،: " اثبت حراء أو أحد ! فإنما عليك نبي أو صديق أو شهيد " فسمى النبي، وأبا بكر، وعمر، وعثمان، وعليا، وطلحة، والزبير، وسعدا، و عبد الرحمن،.
وسمى سعيد نفسه، رضوان الله عليهم (4).
وله طرق.
ومنها: عاصم بن علي: حدثنا محمد بن طلحة، عن أبيه، عن هلال بن
__________
(1) تصحف في المطبوع إلى " سعد بن الحسن ".
(2) ذكره صاحب الكنز برقم (33137) ونسبه إلى الطبراني، وابن عساكر.
(3) تحرف في المطبوع إلى " حمد ".
(4) إسناده حسن.
و عبد الله بن ظالم المزني وثقة ابن حبان وروى عنه غير واحد، وباقي رجاله ثقات.
والحديث صحيح بطرقه، فقد أخرجه أحمد 1 / 188، 189، وأبو داود (4648) في السنة: باب في الخلفاء، والترمذي (3728) في المناقب: باب مناقب سعيد بن زيد.
وابن ماجه (134) في المقدمة: باب فضائل العشرة.
وقال الترمذي: هذا حديث حسن صحيح، والحاكم 3 / 450، وأخرجه الطبراني (356) من طريق محمد بن بكير الحضرمي، عن ثابت بن الوليد بن عبد الله بن جميع القرشي عن أبي الطفيل، عن سعيد بن زيد، وقد تقدم تخريج حديث أبي هريرة في الصفحة (53) تعليق رقم (3) فارجع إليه.
(*)

(1/105)

يساف، عن سعيد نفسه، وقال: " اسكن حراء ".
أخبرنا ابن أبي الخير، أنبأنا عبد الغني الحافظ، في كتابه إلينا، أنبأنا المبارك بن المبارك السمسار، أنبأنا النعالي، أنبأنا أبو القاسم بن المنذر، أنبأنا إسماعيل الصفار، حدثنا الدقيقي، حدثنا يونس بن محمد، حدثنا الليث، عن يزيد بن الهاد، عن أبي بكر بن حزم قال: جاءت أروى بنت أويس إلى محمد بن عمرو بن حزم فقالت: إن سعيد بن زيد بن عمرو بن نفيل قد بنى ضفيرة (1) في حقي، فائته، فكلمه، فوالله لئن لم يفعل، لاصيحن به في مسجد رسول الله، صلى الله عليه وسلم، فقال لها: لا تؤذي صاحب رسول الله ! ما كان ليظلمك، ما كان ليأخذ لك حقا.
فخرجت، فجاءت عمارة بن عمرو و عبد الله ابن سلمة، فقالت لهما: ائتيا سعيد بن زيد، فإنه قد ظلمني، وبنى ضفيرة في حقي، فوالله لئن لم ينزع، لاصيحن به في مسجد رسول الله، صلى الله عليه وسلم، فخرجا حتى أتياه في أرضه بالعقيق، فقال لهما: ما أتى بكما ؟ قالا: جاء بنا أروى، زعمت أنك بنيت ضفيرة في حقها، وحلفت بالله لئن لم تنزع لتصيحن بك في مسجد رسول الله صلى الله عليه وسلم، فأحببنا أن نأتيك، ونذكرك بذلك.
فقال: سمعت رسول الله، صلى الله عليه وسلم، يقول " من أخذ شبرا من الارض بغير حق، طوقه يوم القيامة من سبع أرضين " لتأتين، فلتأخذ ما كان لها من حق، اللهم إن كانت كذبت علي، فلا تمتها حتى تعمي بصرها، وتجعل منيتها فيها.
ارجعوا فأخبروها بذلك، فجاءت، فهدمت الضفيرة، وبنت بيتا، فلم تمكث إلا قليلا حتى
__________
(1) تحرفت في المطبوع إلى " صغيرة " في المواطن الاربعة.
والضفيرة: هي الحائط يبنى في وجه الماء.
(*)

(1/106)

عميت، وكانت تقوم من الليل، ومعها جارية تقودها، فقامت ليلة، ولم توقظ الجارية، فسقطت في البئر، فماتت (1).
هذا يؤخر إلى ترجمة سعيد بن زيد (2).
أحمد في " مسنده " حدثنا سليمان بن داود الهاشمي، حدثنا إبراهيم بن سعد، عن أبيه، عن جده، عن سعد قال: رأيت رجلين عن يمين رسول الله صلى الله عليه وسلم ويساره يوم أحد، عليهما ثياب بيض، يقاتلان عنه كأشد (3) القتال، ما رأيتهما قبل ولا بعد (4).
الثوري: عن أبي إسحاق، عن أبي عبيدة، عن ابن مسعود قال: اشتركت أنا، وسعد، وعمار، يوم بدر فيما أصبنا من الغنيمة، فجاء
__________
(1) هو في تاريخ ابن عساكر.
وأخرجه مسلم (1610) (139) من طريق: أبي الربيع العتكي، عن حماد بن زيد، عن هشام ابن عروة، عن أبيه، أن أروى بنت أويس ادعت على سعيد بن زيد، أنه أخذ شيئا من أرضها، فخاصمته إلى مروان بن الحكم.
فقال سعيد: أنا كنت آخذ من أرضها شيئا بعد الذي سمعت من رسول الله، صلى الله عليه وسلم، ؟ قال: وما سمعت من رسول الله، صلى الله عليه وسلم ؟ قال: سمعت رسول الله، صلى الله عليه وسلم، يقول: من أخذ شبرا من الارض ظلما طوقه إلى سبع أرضين.
فقال له مروان: لا أسألك بينة بعد هذا.
فقال: اللهم إن كانت كاذبة، فعم بصرها، واقتلها في أرضها قال: فما ماتت حتى ذهب بصرها.
ثم بينا هي تمشي في أرضها إذ وقعت في حفرة فماتت ".
وأخرجه عبد الرزاق (19755) من طريق: معمر عن هشام...، وفيه: ثم جاء السيل بعد ذلك فكسح الارض فخرجت الاعلام كما قال سعيد.
وهو في الطبراني (342) بمعناه.
وأخرج المرفوع منه أحمد 1 / 188، 189، 190 والبخاري (3198) في بدء الخلق: باب ما جاء في سبع أرضين.
و (2452)، ومسلم (1610).
(2) لانه لا علاقة له بترجمة سعد.
(3) هي في الاصل " كأشد " تحرفت في المطبوع إلى " كلما شد ".
(4) أخرجه أحمد 1 / 171، 177، وأخرجه البخاري 7 / 276 في المغازي، باب: قوله تعالى: (إذ همت طائفتان) وفي اللباس: باب الثياب البيض، ومسلم (2306) في الفضائل: باب قتال
جبريل وميكائيل عن النبي صلى الله عليه وسلم يوم أحد.
(*)

(1/107)

سعد (1) بأسيرين، ولم أجئ أنا وعمار بشئ (2).
شريك: عن أبي إسحاق قال: أشد الصحابة أربعة: عمر، وعلي، والزبير، وسعد (3).
أبو يعلى في " مسنده " حدثنا محمد بن المثنى، حدثنا عبد الله بن قيس الرقاشي، حدثنا أيوب، عن نافع، عن ابن عمر قال: كنا جلوسا عند النبي، صلى الله عليه وسلم، قال: " يدخل عليكم من هذا الباب رجل من أهل الجنة " فطلع سعد بن أبي وقاص (4).
رشدين بن سعد (5): عن الحجاج بن شداد، عن أبي صالح الغفاري، عن عبد الله بن عمرو أن النبي، صلى الله عليه وسلم، قال: " أول من يدخل من هذا الباب رجل من أهل الجنة " فدخل سعد بن أبي وقاص (6).
__________
(1) سقط " سعد " من المطبوع.
(2) رجاله ثقات إلا أن أبا عبيدة لم يسمع من أبيه فهو منقطع.
وأخرجه أبو داود (3388) في البيوع: باب في الشركة على غير رأسمال، والنسائي 7 / 57: باب شركة الابدان، و (319): باب الشركة بغير مال.
وابن ماجه (2288) في التجارات: باب الشركة والمضاربة، من طرق عن سفيان، عن أبي إسحاق عن أبي عبيدة، عن عبد الله، والطبراني (297) من طريق زكريا بن أبي زائدة، عن أبي إسحاق به.
(3) " الاصابة ": 4 / 163.
(4) عبد الله بن قيس الرقاشي، قال العقيلي في " الضعفاء ": عبد الله بن قيس الرقاشي، عن أيوب حديثه غير محفوظ، ولا يتابع عليه، ولا يعرف إلا به ثم أورد حديثه هذا...، وأخرجه الحاكم 3 / 499 من طريق الخصيب بن ناصح، عن عبدة بن نائل، عن عائشة، عن أبيها سعد،
وصححه، ووافقه الذهبي.
(5) سقطت لفظة " رشدين " من المطبوع.
(6) إسناده ضعيف لضعف رشدين بن سعد.
قال ابن يونس: كان صالحا في دينه، فأدركته غفلة الصالحين، فخلط في الحديث.
وذكره صاحب الكنز (37112) ونسبه إلى ابن عدي، وابن عساكر.
(*)

(1/108)

ابن وهب: أخبرني حيوة، أخبرنا عقيل، عن ابن شهاب، حدثني من لا أتهم، عن أنس قال: بينا نحن جلوس عند رسول الله صلى الله عليه وسلم فقال: " يطلع عليكم الآن رجل من أهل الجنة " فاطلع (1) سعد (2).
الثوري، عن المقدام بن شريح، عن أبيه، عن سعد (ولا تطرد الذين يدعون ربهم) [ الانعام: 52 ] قال: نزلت في ستة أنا وابن مسعود منهم (3).
مسلمة بن علقمة: حدثنا داود بن أبي هند، عن أبي عثمان أن سعدا قال: نزلت هذه الاية في (وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما) [ العنكبوت: 8 ] قال: كنت برا بأمي، فلما أسلمت، قالت: يا سعد ! ما هذا الدين الذي قد أحدثت ؟ لتدعن دينك هذا، أو لا آكل، ولا أشرب، حتى أموت، فتعير بي، فيقال: يا قاتل أمه، قلت: لا تفعلي يا أمه، إني لا أدع ديني هذا لشئ، فمكثت يوما لا تأكل ولا تشرب وليلة، وأصبحت وقد جهدت، فلما رأيت ذلك، قلت: يا أمه ! تعلمين والله لو كان لك مئة نفس، فخرجت نفسا نفسا، ما تركت ديني.
إن شئت فكلي أو لا تأكلي.
__________
(1) يقال: أطلع رأسه إذا أشرف على شئ.
وكذلك اطلع.
(2) ذكره صاحب الكنز (37116) ونسبه إلى ابن عساكر، وقال: ورجاله رجال الصحيح، إلا أن ابن شهاب قال: حدثني من لا أتهم، عن أنس...(3) أخرجه مسلم (2413) في الفضائل، باب: فضائل سعد.
وابن ماجه (4128) في الزهد، باب: مجالسة الفقراء.
والواحدي ص: 162.
ونسبه السيوطي في " الدر المنثور " 3 / 13 إلى الفريابي، وأحمد، وعبد بن حميد، ومسلم، والنسائي، وابن ماجه، وابن جرير، وابن المنذر، وابن أبي حاتم، وابن حبان، وأبي الشيخ، وابن مردويه، والحاكم، وأبي نعيم، والبيهقي في " الدلائل "، وانظر ابن كثير في تفسيره 3 / 27.

(1/109)

فلما رأت ذلك، أكلت (1).
رواه أبو يعلى في " مسنده ".
مجالد: عن الشعبي، عن جابر قال: كنا مع رسول الله، صلى الله عليه وسلم، إذ أقبل سعد ابن مالك فقال رسول الله: " هذا خالي، فليرني امرؤ خاله " (2).
قلت: لان أم النبي صلى الله عليه وسلم زهرية، وهي آمنة بنت وهب بن عبد مناف، ابنة عم أبي وقاص.
يحيى القطان (3): عن الجعد بن أوس، حدثتني عائشة بنت سعد قالت: قال سعد: اشتكيت بمكة، فدخل علي رسول الله، صلى الله عليه وسلم، يعودني، فمسح وجهي وصدري وبطني، وقال: " اللهم اشف سعدا " فما زلت يخيل إلي أني أجد برد يده، صلى الله عليه وسلم، على كبدي حتى الساعة (4).
__________
(1) أخرجه أحمد 1 / 181 - 182، ومسلم (1748) في الجهاد، باب: الانفال مختصرا ومطولا.
وفي الفضائل، باب: فضائل سعد بن أبي وقاص، والترمذي (3188) كلهم من طريق: سماك بن حرب، عن مصعب بن سعد، عن أبيه سعد...وأخرجه، مختصرا، أبو داود (3740) في الجهاد، باب في النفل، والترمذي (3080) في التفسير: باب ومن سورة الانفال، وذكره السيوطي في " الدر المنثور " 5 / 141 وزاد نسبته إلى ابن المنذر، وابن أبي حاتم، وابن مردويه.
(2) أخرجه الترمذي (3753) في المناقب: باب مناقب سعد، والطبراني في " الكبير " برقم
(323)، وابن سعد 3 / 1 / 97 من طريق مجالد، عن الشعبي عن جابر.
وصححه الحاكم 3 / 498 من طريق إسماعيل بن أبي خالد، عن الشعبي، عن جابر، ووافقه الذهبي.
وقد تقدم تخريجه.
(3) تحرفت في المطبوع إلى " البطان ".
(4) الجعد بن أوس هو الجعد بن عبد الرحمن بن أوس، وينسب إلى جده وقد يصغر.
وهو في " المسند " 1 / 171 من طريق يحيى بن سعيد، عن الجعد بن أوس بن عائشة بنت سعد، عن أبيها سعد.
وأخرجه البخاري (5659) في المرضى: باب وضع اليد على المريض، من طريق: بكير = (*)

(1/110)

أخرجه البخاري والنسائي.
أحمد في " مسنده ": حدثنا أبو المغيرة، حدثنا معان بن رفاعة، حدثني على بن يزيد، عن القاسم، عن أبي أمامة قال: جلسنا إلى رسول الله، صلى الله عليه وسلم، فذكرنا، ورققنا.
فبكى سعد بن أبي وقاص، فأكثر البكاء.
فقال: يا ليتني مت ! فقال رسول الله، صلى الله عليه وسلم، " يا سعد أتتمنى الموت عندي ؟ فردد ذلك ثلاث مرات، ثم قال: " يا سعد ! إن كنت خلقت للجنة، فما طال عمرك أو حسن من عملك، فهو خير لك " (1).
محمد بن الوليد البسري، حدثنا يحيى بن سعيد، عن إسماعيل، عن قيس أخبرني سعد أن رسول الله، صلى الله عليه وسلم، قال: " اللهم استجب لسعد إذا دعاك " (2).
رواه جعفر بن عون، عن إسماعيل، عن قيس أن النبي صلى الله عليه وسلم قاله.
__________
= ابن إبراهيم، أخبرنا الجعيد، عن عائشة بنت سعد، أن أباها قال: تشكيت بمكة شكوى شديدة، فجاءني النبي، صلى الله عليه وسلم، يعودني.
فقلت: يا نبي الله ! إني أترك مالا، وإني لم أترك إلا بنتا واحدة، فأوصي بثلثي مالي وأترك الثلث ؟ قال: لا.
قلت: فأوصي بالنصف وأترك النصف ؟ قال: لا.
قلت: فأوصي بالثلث وأترك الثلثين ؟ قال: الثلث والثلث كثير.
ثم وضع يده على جبهته، ثم مسح يده على وجهي وبطني، ثم قال: اللهم اشف سعدا، وأتمم له هجرته.
فما زلت أجد برده على
كبدي فيما يخال إلى حتى الساعة ".
وأخرجه أيضا في كتاب " المرضى ": باب دعاء العائد للمريض.
والنسائي 6 / 241 في الوصايا: باب الوصية بالثلث، وأخرجه مسلم (1628) من طرق وبروايات مختلفة اختصارا وتفصيلا.
وأخرجه أحمد 1 / 168 من طريق: أيوب، عن عمرو بن سعيد، عن حميد بن عبد الرحمن الحميري، عن ثلاثة من ولد سعد، عن سعد...(1) أخرجه أحمد 5 / 267 وإسناده ضعيف، لضعف علي بن زيد وهو الالهاني.
(2) إسناده صحيح.
وأخرجه الترمذي (3725) في المناقب: باب مناقب سعد بن أبي وقاص.
وابن حبان (2215)، والحاكم 3 / 499، وصححه ووافقه الذهبي.
وذكره الهيثمي في " المجمع " 9 / 153 ونسبه إلى البزار وقال: رجاله رجال الصحيح.
(*)

(1/111)

عبد الرحمن بن مغراء: عن سعيد بن المرزبان، عن عكرمة، عن ابن عباس أن رسول الله، صلى الله عليه وسلم، قال يوم أحد: اللهم استجب لسعد " ثلاث مرات (1).
ابن وهب: حدثني أبو صخر، عن يزيد بن قسيط، عن إسحاق بن سعد ابن أبي وقاص، حدثني أبي: أن عبد الله بن جحش قال يوم أحد: ألا تأتي ندعو الله تعالى، فخلوا في ناحية، فدعا سعد، فقال: يا رب ! إذا لقينا العدو غدا، فلقني رجلا شديدا بأسه، شديدا حرده، أقاتله، ويقاتلني، ثم ارزقني الظفر عليه، حتى أقتله وآخذ سلبه.
فأمن عبد الله، ثم قال: اللهم ارزقني غدا رجلا شديدا بأسه، شديدا حرده، فأقاتله، ويقاتلني، ثم يأخذني، فيجدع أنفي وأذني، فإذا لقيتك غدا قلت لي: يا عبد الله ! فيم جدع أنفك وأذناك ؟ فأقول: فيك وفي رسولك، فتقول: صدقت.
قال سعد: كانت دعوته خيرا من دعوتي، فلقد رأيته آخر النهار، وإن أنفه وأذنه لمعلق في خيط (2).
أبو عوانة وجماعة، حدثنا عبد الملك بن عمير، عن جابر بن سمرة قال:
__________
(1) إسناده ضعيف لضعف عبد الرحمن بن مغراء وشيخه.
وذكره صاحب الكنز برقم (37110) ونسبه إلى ابن أبي شيبة.
وليس فيه " ثلاث مرات ".
(2) في إسناده من لا يعرف.
وأخرجه ابن سعد 3 / 1 / 63 من طريق حماد بن سلمة، عن علي بن زيد، عن سعيد بن المسيب، عن رجل سمع عبد الله بن جحش...بنحوه، ومن طريق: عبد الله بن عبدالحمجيد الحنفي، عن كثير بن زيد، عن المطلب بن عبد الله بن حنطب بنحوه مع زيادة.
وأخرجه الحاكم 3 / 199 - 200 من طريق سفيان بن عيينة، عن يحيى بن سعيد، عن سعيد بن المسيب، قال: قال عبد الله بن جحش...بنحوه، وقال الحاكم: حديث صحيح على شرطهما لولا إرساله.
وقال الذهبي: صحيح مرسل.
(*)

(1/112)

شكا أهل الكوفة سعدا إلى عمر، فقالوا: إنه لا يحسن أن يصلي.
فقال سعد: أما أنا، فإني كنت أصلي بهم صلاة رسول الله، صلاتي العشي لا أخرم منها، أركد في الاوليين وأحذف في الاخريين.
فقال عمر: ذاك الظن بك يا أبا إسحاق.
فبعث رجالا يسألون عنه بالكوفة، فكانوا لا يأتون مسجدا من مساجد الكوفة، إلا قالوا خيرا، حتى أتوا مسجدا لبني عبس، فقال رجال يقال له أبو سعدة: أما إذ نشدتمونا بالله، فإنه كان لا يعدل في القضية، ولا يقسم بالسوية، ولا يسير بالسرية، فقال سعد: اللهم إن كان كاذبا، فأعم بصره، وأطل عمره، وعرضه للفتن.
قال عبد الملك: فأنا رأيته بعد يتعرض للاماء في السكك.
فإذا سئل كيف أنت ؟ يقول: كبير مفتون، أصابتني دعوة سعد.
متفق عليه (1).
محمد بن جحادة: حدثنا الزبير بن عدي، عن مصعب بن سعد أن سعدا
خطبهم بالكوفة فقال: يا أهل الكوفة ! أي أمير كنت لكم ؟ فقال رجل فقال: اللهم إن كنت ما علمتك لا تعدل في الرعية، ولا تقسم بالسوية، ولا تغزو في السرية، فقال سعد: اللهم إن كان كاذبا، فأعم بصره، وعجل فقره، وأطل عمره، وعرضه للفتن.
__________
(1) أخرجه أحمد 1 / 175، 176، 177، 179، 180، والطيالسي برقم (217)، والبخاري (755) في الاذان: باب وجوب القراءة للامام والمأموم في الصلوات كلها.
و (758) فيهما.
و (770) فيه: باب يطول في الاوليين، ويحذف في الاخريين.
ومسلم (453) في الصلاة: باب القراءة في الظهر والعصر، والنسائي 2 / 217: باب الركود في الاوليين، وأخرجه أبو داود (803) في الصلاة، باب: تخفيف الاخريين، والنسائي 2 / 174 في الصلاة: باب الركود في الركعتين الاوليين، كلاهما من طريق شعبة، عن أبي عون، عن جابر بن سمرة.
وأخرجه الطبراني مختصرا، برقم (290) ومطولا برقم (308).
(*)

(1/113)

قال: فما مات حتى عمي، فكان يلتمس الجدرات، وافتقر حتى سأل، وأدرك فتنة المختار فقتل فيها (1).
عمرو بن مرزوق: حدثنا شعبة، عن سعد بن إبراهيم، عن سعيد بن المسيب قال: خرجت جارية لسعد عليها قميص جديد، فكشفتها الريح، فشد عمر عليها بالدرة، وجاء سعد ليمنعه، فتناوله بالدرة، فذهب سعد يدعو على عمر، فناوله الدرة وقال: اقتص، فعفا عن عمر (2).
أسد بن موسى: حدثنا يحيى بن زكريا، حدثنا إسماعيل، عن قيس قال: كان لابن مسعود على سعد مال: فقال له ابن مسعود: أد المال ! قال: ويحك مالي، ولك ؟ قال: أد المال الذي قبلك.
فقال سعد: والله إني لاراك لاق مني شرا، هل أنت إلا ابن مسعود وعبد بني هذيل.
قال: أجل والله ! وإنك لابن
حمنة، فقال لهما هاشم بن عتبة: إنكما صاحبا رسول الله، صلى الله عليه وسلم، ينظر إليكما الناس.
فطرح سعد عودا كان في يده، ثم رفع يده، فقال: اللهم رب السماوات ! فقال له عبد الله: قل قولا ولا تلعن، فسكت، ثم قال سعد: أما والله لولا اتقاء الله، لدعوت عليك دعوة لا تخطئك (3).
__________
(1) كانت فتنة المختار الثقفي سنة 65 - 67 ه وانظر " تاريخ الاسلام " 2 / 369 - 377 للذهبي.
(2) أخرجه الطبراني برقم (309) في " الكبير ".
وذكره الهيثمي في " المجمع " 9 / 153 - 154 ونسبه إلى الطبراني، وقال: ورجاله ثقات.
(3) رجاله ثقات.
وإسماعيل هو ابن أبي خالد الاحمسي، ثقة ثبت.
وقيس هو ابن أبي حازم وأخرجه الطبراني (306).
وذكره الهيثمي في " المجمع " 9 / 154 وقال: رواه الطبراني، ورجاله رجال الصحيح، غير أسد بن موسى وهو ثقة مأمون.
وقد تحرف في المطبوع من الطبراني " إسماعيل عن قيس " إلى " إسماعيل بن قيس ".
فيصحح من هنا.
(*)

(1/114)

رواه ابن (1) المديني، عن سفيان، عن إسماعيل وكان قد أقرضه شيئا من بيت المال.
ومن مناقب سعد أن فتح العراق كان على يدي سعد، وهو وكان مقدم الجيوش يوم وقعة القادسية (2)، ونصر الله دينه.
ونزل سعد بالمدائن، ثم كان أمير الناس يوم جلولاء (3) فكان النصر على يده، واستأصل الله الاكاسرة.
فروى زياد البكائي، عن عبد الملك بن عمير، عن قبيصة بن جابر قال: قال ابن عم لنا يوم القادسية: ألم تر أن الله أنزل نصره * وسعد بباب القادسية معصم فأينا وقد آمت نساء كثيرة * ونسوة سعد ليس فيهن أيم فلما بلغ سعدا قال: اللهم اقطع عني لسانه ويده.
فجاءت نشابة أصابت
فاه، فخرس، ثم قطعت يده في القتال.
وكان في جسد سعد قروح، فأخبر الناس بعذره عن شهود القتال (4).
وروى نحوه سيف بن عمر، عن عبد الملك.
هشيم: عن أبي مسلم، عن مصعب بن سعد، أن رجلا نال من علي،
__________
(1) سقطت لفظة " ابن " من المطبوع.
(2) انظر " معجم البلدان " 4 / 291 - 293.
وانظر خبر هذه المعركة في " تاريخ الطبري ".
و " الكامل " لابن الاثير، و " البداية " لابن كثير في أحداث سنة (16) للهجرة.
(3) انظر " معجم البلدان " 2 / 156 وانظر خبر هذه المعركة عند الطبري، وابن الاثير وابن كثير في " التاريخ " لعام (16) للهجرة.
(4) رواه الطبراني (310) و (311) وقد ذكره الهيثمي 9 / 154، وقال: رواه الطبراني باسنادين، رجال أحدهما رجال الصحيح.
وفي الاصل " ابن عمر لنا " وهو تحريف، والتصويب من الطبراني و " المجمع ".
(*)

(1/115)

فنهاه سعد، فلم ينته، فدعا عليه.
فما برح حتى جاء بعير ناد (1) فخبطه حتى مات.
ولهذه الواقعة طرق جمة رواها ابن أبي الدنيا في " مجابي الدعوة (2) وروى نحوها الزبير بن بكار، عن إبراهيم بن حمزة، عن أبي أسامة، عن ابن عون، عن محمد بن محمد الزهري، عن عامر بن سعد.
وحدث بها أبو كريب (3)، عن أبي أسامة.
ورواها ابن حميد، عن ابن المبارك، عن ابن عون، عن محمد بن محمد بن الاسود.
وقرأتها على عمر بن القواس، عن الكندي، أنبأنا أبو بكر القاضي، أنبأنا أبو إسحاق البرمكي، حضورا، أنبأنا ابن ماسي (4)، أنبأنا أبو مسلم، حدثنا
الانصاري، حدثنا ابن عون، وحدث بها ابن علية، عن محمد بن محمد.
ورواها ابن جدعان: عن ابن المسيب أن رجلا كان يقع في علي وطلحة والزبير، فجعل سعد ينهاه ويقول: لا تقع في إخواني، فأبي، فقام سعد، وصلى ركعتين ودعا، فجاء بختي يشق الناس، فأخذه بالبلاط، فوضعه بين كركرته والبلاط حتى سحقه، فأنا رأيت الناس يتبعون سعدا يقولون: هنيئا لك يا أبا إسحاق ! استجيبت دعوتك (5).
__________
(1) يقال: ند البعير فهو ناد: إذا شرد ونفر وذهب على وجهه.
(2) تصحف في المطبوع إلى " مجاني الدعوة ".
وهو اسم كتاب لا بن أبي الدنيا.
(3) تصحف في المطبوع إلى " كرب ".
(4) هو أبو محمد عبد الله بن إبراهيم بن أيوب بن ماسي، سمع أبا مسلم الكجي وغيره.
انظر ابن ماكولا 7 / 197.
(5) رواه الطبراني (307) من طريق: ابن عون، عن محمد بن محمد بن الاسود عن عامر بن سعد قال...وذكره الهيثمي في " المجمع " 9 / 154 ونسبه للطبراني وقال: رجاله رجال الصحيح.
والبختي: نسبة إلى البخت.
وهي الابل الخراسانية تنتج من بين عربي ودخيل.
والكركرة: رحى زور البعير.
(*)

(1/116)

قلت: في هذا كرامة مشتركة بين الداعي والذين نيل منهم.
جرير الضبي: عن مغيرة، عن أمه قالت: زرنا آل سعد، فرأينا جارية كأن طولها شبر.
قلت: من هذه ؟ قالوا: ما تعرفينها ؟ هذه بنت سعد، غمست يدها في طهوره، فقال: قطع الله قرنك، فما شبت بعد (1).
وروى عبد الرزاق: عن أبيه، عن مينا مولى عبد الرحمن بن عوف، أن امرأة كانت تطلع على سعد، فينهاها، فلم تنته، فاطلعت يوما وهو يتوضأ،
فقال: شاه وجهك، فعاد وجهها في قفاها.
مينا: متروك (2).
حاتم بن إسماعيل: حدثنا يحيى بن عبد الرحمن بن [ أبي ] لبيبة (3)، عن جده قال: دعا سعد بن أبي وقاص فقال: يا رب ! بني صغار فأخر عني الموت حتى يبلغوا، فأخر عنه الموت عشرين سنة.
قال خليفة بن خياط: وفي سنة خمس عشرة وقعة القادسية، وعلى المسلمين سعد، وفي سنة إحدى وعشرين شكا أهل الكوفة سعدا أميرهم إلى عمر، فعزله.
__________
(1) ذكره الحافظ في " الاصابة " 4 / 162، ونسبه إلى ابن أبي الدنيا في كتاب: " مجابي الدعوة ".
(2) هو مينا بن أبي مينا الزهري مولى عبد الرحمن بن عوف.
قال ابن معين والنسائي: ليس بثقة.
وقال أبو زرعة: ليس بقوي.
وقال أبو حاتم: منكر الحديث.
روى أحاديث مناكير في الصحابة، لا يعبأ بحديثه، كان يكذب.
(3) " ابن أبي لبيبة " سقط من المطبوع وهو مترجم في " الجرح والتعديل " 9 / 166 وفي " الميزان " للذهبي، وهو ضعيف.
(*)

(1/117)

وقال الليث بن سعد: كان فتح جلولاء سنة تسع عشرة، افتتحها سعد بن أبي وقاص.
قلت: قتل المجوس يوم جلولاء قتلا ذريعا، فيقال: بلغت الغنيمة ثلاثين ألف ألف درهم.
وعن أبي وائل قال: سميت جلولاء فتح الفتوح (1).
قال الزهري: لما استخلف عثمان، عزل عن الكوفة المغيرة، وأمر عليها
سعدا.
وروى حصين، عن عمرو بن ميمون، عن عمر أنه لما أصيب، جعل الامر شورى في الستة وقال، من استخلفوه فهو الخليفة بعدي، وإن أصابت سعدا، وإلا فليستعن به الخليفة بعدي، فإنني لم أنزعه، يعني عن الكوفة، من ضعف ولا خيانة (2).
ابن علية: حدثنا أيوب، عن محمد قال: نبئت أن سعدا قال: ما أزعم أني بقميصي هذا أحق مني بالخلافة، جاهدت وأنا أعرف بالجهاد، ولا أبخع نفسي إن كان رجلا خيرا مني، لا أقاتل حتى يأتوني بسيف له عينان ولسان، فيقول: هذا مؤمن وهذا كافر (3).
__________
(1) انظر خبر هذا المعركة في " معجم البلدان " 2 / 156، والطبري، و " الكامل "، و " البداية " في حوادث سنة (16) للهجرة.
(2) هو في الطبراني (320)، و " الاصابة " 4 / 163.
(3) رجاله ثقات.
وأخرجه ابن سعد 3 / 1 / 101.
وأبو نعيم في " حلية الاولياء " 1 / 94.
والطبراني في " الكبير " (322).
وذكره الهيثمي في " المجمع " 7 / 299 وقال: رواه الطبراني، ورجاله رجال الصحيح.
(*)

(1/118)

وتابعه معمر، عن أيوب.
أخبرنا أبو الغنائم القيسي، وجماعة، كتابة، قالوا: أنبأنا حنبل، أنبأنا هبة الله، أنبأنا ابن المذهب، أنبأنا القطيعي، حدثنا عبد الله، حدثني أبي، حدثنا عبد الملك بن عمرو، حدثنا كثير بن زيد، عن المطلب، عن عمر بن سعد، عن أبيه أنه جاءه ابنه عامر فقال: أي بني ! أفي الفتنة تأمرني أن أكون رأسا ؟ لا والله، حتى أعطى سيفا، إن ضربت به مسلما، نبا عنه، وإن ضربت كافرا،
قتله، سمعت رسول الله، صلى الله عليه وسلم، يقول: " إن الله يحب الغني الخفي التقي " (1).
الزبير: حدثنا محمد بن الضحاك الحزامي، عن أبيه قال: قام علي على منبر الكوفة، فقال حين اختلف الحكمان: لقد كنت نهيتكم عن هذه الحكومة، فعصيتموني.
فقام إليه فتى آدم، فقال: إنك والله ما نهيتنا، بل أمرتنا وذمرتنا (2)، فلما كان منها ما تكره، برأت نفسك، ونحلتنا ذنبك.
فقال علي، رضي الله عنه: ما أنت وهذا الكلام قبحك الله ! والله لقد كانت الجماعة، فكنت فيها خاملا، فلما ظهرت الفتنة، نجمت فيها نجوم
__________
(1) سنده حسن وهو في " المسند " 1 / 177، و " الحلية " 1 / 94.
وأخرجه أحمد 1 / 168، ومسلم (2965) في أول الزهد، من طريق أبي بكر الحنفي، عن بكير بن مسمار، عن عامر بن سعد، قال: كان سعد بن أبي وقاص في إبله، فجاءه ابنه عمر، فلما رآه سعد قال: أعوذ بالله من شر هذا الراكب.
فنزل.
فقال له: أنزلت في إبلك وغنمك وتركت الناس يتنازعون الملك بينهم ؟ فضرب سعد في صدره فقال: اسكت.
سمعت رسول الله، صلى الله عليه وسلم، يقول: " إن الله يحب العبد التقي، الغني، الخفي ".
المراد بالغنى هنا: غنى النفس.
والخفي: بالخاء المعجمة: ومعناه الخامل المنقطع إلى العبادة، أي الذي لا يبغي الشهرة ولا يتعرض للناس من أجلها.
(2) ذمرتنا: أي حضضتنا، وحثثتنا.
والذمر: الحث مع لوم واستبطاء.
وقد التبست على محقق المطبوع، فأثبت مكانها " ودعوتنا ".
(*)

(1/119)

قرن الماعز.
ثم التفت إلى الناس فقال: لله منزل نزله سعد بن مالك، وعبد الله بن عمر، والله لئن كان ذنبا، إنه لصغير مغفور، ولئن كان حسنا، إنه لعظيم مشكور (1).
أبو نعيم: حدثنا أبو أحمد الحاكم، حدثنا ابن خزيمة، حدثنا عمران بن
موسى، حدثنا عبد الوارث، حدثنا محمد بن جحادة، عن نعيم بن أبي هند، عن أبي حازم، عن حسين بن خارجة الاشجعي قال: لما قتل عثمان، أشكلت علي الفتنة، فقلت: اللهم أرني من الحق أمرا أتمسك به، فرأيت في النوم الدنيا والآخرة بينهما حائط، فهبطت الحائط، فإذا بنفر، فقالوا: نحن الملائكة، قلت: فأين الشهداء ؟ قالوا: اصعد الدرجات، فصعدت درجة ثم أخرى، فإذا محمد وإبراهيم، صلى الله عليهما، وإذا محمد يقول لابراهيم: استغفر لامتي، قال: إنك لا تدري ما أحدثوا بعدك، إنهم اهراقوا دماءهم، وقتلوا إمامهم، ألا فعلوا كما فعل خليلي سعد ؟ قال: قلت: لقد رأيت رؤيا، فأتيت سعدا، فقصصتها عليه، فما أكثر فرحا، وقال: قد خاب من لم يكن إبراهيم عليه السلام خليله، قلت: مع أي الطائفتين أنت ؟ قال: ما أنا مع واحد منهما، قلت: فما تأمرني ؟ قال: هل لك من غنم ؟ قلت: لا، قال: فاشتر غنما، فكن فيها حتى تنجلي (2).
أخبرنا إسماعيل بن عبد الرحمن، أنبأنا أبو محمد بن قدامة، أنبأنا هبة الله
__________
(1) ذكره الهيثمي في " المجمع " 7 / 246 وقال: رواه الطبراني.
ومحمد بن الضحاك وولده يحيى لم أعرفهما.
(2) رجاله ثقات.
وأخرجه الحاكم 3 / 501 - 502 من طريق: عمران بن موسى، عن عبد الوارث بن سعيد، به...وانظر " الاصابة " 3 / 8.
(*)

(1/120)

ابن الحسن، أنبأنا عبد الله بن علي الدقاق، أخبرنا علي بن محمد، أنبأنا محمد (1) بن عمرو، حدثنا سعدان بن نصر، حدثنا سفيان، عن الزهري، عن عامر بن سعد، عن أبيه قال " مرضت عام الفتح مرضا أشفيت منه، فأتاني رسول الله، صلى الله عليه وسلم، يعودني، فقلت: يا رسول الله ! إن لي مالا كثيرا، وليس
يرثني إلا ابنة، أفأوصي بما لي كله ؟ قال: لا، قلت: فالشطر، قال: لا، قلت: فالثلث، قال: والثلث كثير، إنك أن تترك ورثتك أغنياء خير من أن تتركهم عالة يتكففون الناس، لعلك تؤخر على جميع أصحابك، وإنك لن تنفق نفقة تريد بها وجه الله، إلا أجرت فيها، حتى اللقمة ترفعها إلى في امرأتك، قلت: يا رسول الله إني أرهب أن أموت بأرض هاجرت منها، قال: لعلك أن تبقى حتى ينتفع بك أقوام ويضربك آخرون، اللهم أمض لاصحابي هجرتهم، ولا تردهم على أعقابهم، لكن البائس سعد بن خولة " يرثي له أنه مات بمكة (2).
متفق عليه من طرق عن الزهري.
__________
(1) سقطت من المطبوع " أنبأنا محمد ".
(2) أخرجه أحمد 1 / 179، ومالك في الوصية برقم (4): باب الوصية في الثلث لا تتعدى.
والبخاري (1295) في الجنائز: باب رثاء النبي صلى الله عليه وسلم سعد بن خولة، و (3936) في مناقب الانصار و (6373) في الدعوات: باب الدعاء برفع الوباء والوجع، و (6733) في الفرائض، باب: ميراث البنات.
ومسلم (1628) في الوصية: باب الوصية بالثلث.
وأبو داود (2864) في الوصايا: باب ما جاء فيما لا يجوز للموصي في ماله، والترمذي (2117) في الوصايا: باب ما جاء في الوصية بالثلث، وابن ماجه (2708) في الوصايا: باب الوصية بالثلث.
وأخرجه البخاري (2742) في الوصايا: باب أن يترك ورثته أغنياء خير من أن يتكففوا الناس، و (5354) في النفقات: باب فضل النفقة، من طريق سفيان، عن سعد بن إبراهيم، به.
وقوله: " يرثي له أنه مات بمكة " هو من كلام الزهري.
انظر " الفتح " 3 / 165 سلفية.
(*)

(1/121)

وعن علي بن زيد: عن الحسن قال: لما كان الهيج في الناس، جعل رجل يسأل عن أفاضل الصحابة، فكان لا يسأل أحدا إلا دله على سعد بن مالك.
وروى عمر بن الحكم: عن عوانة قال: دخل سعد على معاوية، فلم يسلم عليه بالامرة، فقال معاوية: لو شئت أن تقول غيرها لقلت، قال: فنحن المؤمنون ولم نؤمرك، فإنك معجب بما أنت فيه، والله ما يسرني أني على الذي أنت عليه وأني هرقت محجمة دم.
قلت: اعتزل سعد الفتنة، فلا حضر الجمل ولا صفين ولا التحكيم، ولقد كان أهلا للامامة، كبير الشأن، رضي الله عنه.
روى نعيم بن حماد، حدثنا ابن إدريس، عن هشام، عن ابن سيرين أن سعد بن أبي وقاص طاف على تسع جوار في ليلة، ثم استيقظت العاشرة لما أيقظها، فنام هو، فاستحيت أن توقظه.
حماد بن سلمة: عن سماك، عن مصعب بن سعد أنه قال: كان رأس أبي في حجري، وهو يقضي.
فبكيت، فرفع رأسه إلي، فقال: أي بني (1) ما يبكيك ؟ قلت: لمكانك وما أرى بك.
قال: لا تبك فإن الله لا يعذبني أبدا.
وإني من أهل الجنة (2).
قلت: صدق والله، فهنيئا له.
الليث، عن عقيل، عن الزهري أن سعد بن أبي وقاص لما احتضر، دعا بخلق جبة صوف، فقال: كفنوني فيها، فإني لقيت المشركين فيها يوم بدر،
__________
(1) تصحفت في المطبوع إلى " شئ ".
(2) ابن سعد 3 / 1 / 104.
(*)

(1/122)

وإنما خبأتها لهذا اليوم (1).
ابن سعد: أنبأنا محمد بن عمر، حدثنا فروة بن زييد (2) عن عائشة بنت سعد قالت: أرسل أبي إلى مروان بزكاته خمسة آلاف، وترك يوم مات مئتي
ألف وخمسين ألفا (3).
قال الزبير بن بكار: كان سعد قد اعتزل في آخر عمره، في قصر بناه بطرف حمراء الاسد (4).
وعن أم سلمة أنها قالت، لما مات سعد، وجئ بسريره، فأدخل عليها، جعلت تبكي وتقول: بقية أصحاب رسول الله، صلى الله عليه وسلم.
النعمان بن راشد: عن الزهري، عن عامر بن سعد قال: كان سعد آخر المهاجرين وفاة (5).
قال المدائني، وأبو عبيدة، وجماعة: توفي سنة خمس وخمسين.
__________
(1) أخرجه الحاكم 3 / 496، والطبراني في " الكبير " (316).
وذكره الهيثمي في " المجمع " 3 / 25 وقال: ورجاله ثقات إلا أن الزهري لم يدرك سعدا.
(2) هو فروة بن زييد، روى عن أبيه، عن جده، عن ابن عمر، وروى عن عائشة بنت سعد.
روى عنه أبو بكر الحنفي، ومحمد بن عمر انظر " الجرح والتعديل " 7 / 83، و " الاكمال " لابن ماكولا 4 / 171.
وقد تصحف في المطبوع إلى " رسد "، وفي الطبقات لابن سعد 3 / 1 / 105 إلى " زبير ".
والخبر في الطبقات كما أشرنا.
(3) زاد في المطبوع لفظ " درهم ".
ولا ندري ما الذي سوغ له ذلك.
(4) موضع على ثمانية أميال من المدينة، عن يسار الطريق إذا أردت ذا الحليفة.
وإليها انتهى رسول الله، صلى الله عليه وسلم، في مطاردة المشركين يوم أحد.
انظر " زاد المعاد " لابن القيم 3 / 242 نشر مؤسسة الرسالة.
(5) أخرجه الحاكم 3 / 496.
(*)

(1/123)

وروى نوح بن يزيد (1) عن إبراهيم بن سعد أن سعدا مات وهو ابن اثنيتن وثمانين سنة، في سنة ست وخمسين، وقيل: سنة سبع.
وقال أبو نعيم الملائي: سنة ثمان وخمسين.
وتبعه قعنب بن المحرز.
والاول هو الصحيح.
وقع له في " مسند بقي بن مخلد " مئتان وسبعون حديثا.
فمن ذاك في الصحيح ثمانية وثلاثون حديثا.

6 - سعيد بن زيد * (ع) ابن عمرو بن نفيل بن عبد العزى بن رياح بن قرط بن رزاح بن عدي بن كعب بن لؤي بن غالب، أبو الأعور القرشي العدوي.
أحد العشرة المشهود لهم بالجنة، ومن السابقين الاولين البدريين، ومن الذين رضي الله عنهم ورضوا عنه (2).
شهد المشاهد مع رسول الله، صلى الله عليه وسلم، وشهد حصار دمشق وفتحها، فولاه
__________
(1) تحرفت في المطبوع إلى " زيد ".
(*) مسند أحمد: 1 / 187، طبقات ابن سعد: 3 / 1 / 275 - 281، نسب قريش: 433، طبقات خليفة: 22 / 127، تاريخ خليفة: 218، التاريخ الصغير: 1 / 101، المعارف: 245 - 246، 292، الجرح والتعديل: 4 / 21، مشاهير علماء الامصار: ت: 11، الاستيعاب: 4 / 186 - 194، حلية الاولياء: 1 / 95 - 97 ابن عساكر: 7 / 115 / 2، أسد الغابة: 2 / 387 - 389، تهذيب الاسماء واللغات: 1 / 217 - 218، تهذيب الكمال: 491، دول الاسلام: 1 / 38، تاريخ الاسلام: 1 / 285، العقد الثمين: 4 / 559 - 564، تهذيب التهذيب: 4 / 34، الاصابة: 4 / 188 - 189، خلاصة تذهيب الكمال: 138، شذرات الذهب: 1 / 57، تهذيب تاريخ ابن عساكر: 6 / 129 - 131.
(2) في " الاستيعاب " لابن عبد البر 4 / 188، و " الاصابة " 4 / 188.
(*)

(1/124)

عليها أبو عبيدة بن الجراح، فهو أول من عمل نيابة دمشق من هذه الامة (1).
وله أحاديث يسيرة.
فله حديثان في الصحيحين.
وانفرد البخاري له بحديث (2).
روى عنه ابن عمر، وأبو الطفيل، وعمرو بن حريث، وزر بن حبيش، وأبو عثمان النهدي، وعروة بن الزبير، و عبد الله بن ظالم، وأبو سلمة بن عبد الرحمن، وطائفة.
قرأت على أحمد بن عبد الحميد، أخبركم الامام أبو محمد بن قدامة سنة ثمان عشرة وست مئة، أخبرتنا شهدة بنت أحمد الكاتبة، بقراءتي، أنبأنا طراد ابن محمد الزينبي، أنبأنا ابن رزقويه، أنبأنا أبو جعفر محمد بن يحيى الطائي، سنة تسع وثلاثين وثلاث مئة، حدثنا علي بن حرب، حدثنا سفيان، عن عبد الملك بن عمير، عن عمرو بن حريث، عن سعيد بن زيد بن عمرو، عن النبي صلى الله عليه وسلم قال: " الكمأة من المن الذي أنزل الله على بني إسرائيل، وماؤها شفاء للعين ".
أخرجه البخاري (3) من طريق ابن عيينة فوقع لنا بدلا عاليا.
__________
(1) في " الاستيعاب " لابن عبد البر 4 / 188، و " الاصابة " 4 / 188.
(2) سترد هذه الاحاديث خلال الترجمة.
(3) أخرجه أحمد 1 / 187، 188، والبخاري (4478) في التفسير: باب وظللنا عليكم الغمام، و (4639) فيه: باب (ولما جاء موسى لميقاتنا وكلمه ربه...)، و (5708) في الطب: باب المن شفاء للعين، ومسلم (2049) في الاشربة: باب فضل الكمأة ومداواة العين بها، والترمذي (2067) في الطب: باب ما جاء في الكمأة والعجوة.
(*)

(1/125)

قرأت على علي بن عيسى التغلبي، أخبركم محمد بن إبراهيم الصوفي سنة عشرين وست مئة، أنبأنا أبو طاهر السلفي، أنبأنا عبد الله الثقفي، أنبأنا
أحمد بن الحسن، أنبأنا حاجب بن أحمد، حدثنا عبد الرحيم، هو ابن منيب، حدثنا سفيان، عن الزهري، عن طلحة عن سعيد بن زيد يبلغ به النبي صلى الله عليه وسلم قال: " من ظلم من الارض شبرا طوقه من سبع أرضين.
ومن قتل دون ماله فهو شهيد " (1).
هذا حديث صالح الاسناد، لكنه فيه انقطاع، لان طلحة بن عبد الله بن عوف لم يسمعه من سعيد.
رواه مالك، ويونس، وجماعة، عن الزهري فأدخلوا بين طلحة وسعيد: عبد الرحمن بن عمرو بن سهل (2) الانصاري.
أخرجه البخاري عن أبي اليمان، عن شعيب، عن الزهري.
كان والده زيد (3) بن عمرو ممن فر إلى الله من عبادة الاصنام، وساح في أرض الشام يتطلب الدين القيم، فرأى النصارى واليهود، فكره دينهم،
__________
(1) أخرجه أحمد 1 / 187، والنسائي 7 / 115، في تحريم الدم: باب من قتل دون ماله، وأبو داود (4772) في السنة: باب في قتال اللصوص، وابن ماجه (2580) في الحدود: باب من قتل دون ماله فهو شهيد، من طريق طلحة بن عبد الله بن عوف، عن سعيد بن زيد، عن النبي، صلى الله عليه وسلم.
وأخرجه أحمد 1 / 188 والترمذي (1421) في الديات: باب فيمن قتل دون ماله فهو شهيد، من طريق معمر، عن الزهري، عن طلحة بن عبد الله بن عوف، عن عبد الرحمن بن عمر بن سهل، عن سعيد بن زيد، عن النبي...وأخرجه البخاري (2452) في المظالم: باب إثم من ظلم شيئا من الارض من طريق أبي اليمان، عن شعيب، عن الزهري، عن طلحة بن عبد الله، عن عبد الرحمن بن سهل، عن سعيد، عن النبي، وهو عنده أيضا برقم (3198) في بدء الخلق: باب ما جاء في سبع أرضين، من طريق أبي أسامة، عن هشام، عن أبيه، عن سعيد بن زيد.
(2) تحرفت في المطبوع إلى " سهيل ".
(3) انظر " تاريخ الاسلام " للمؤلف 1 / 52 وما بعدها.
(*)

(1/126)

وقال: اللهم إني على دين إبراهيم (1) ولكن لم يظفر بشريعة إبراهيم عليه السلام كما ينبغي، ولا رأى من يوقفه عليها، وهو من أهل النجاة، فقد شهد له النبي صلى الله عليه وسلم بأنه " يبعث أمة وحده " (2) وهو ابن عم الامام عمر بن الخطاب، رأى النبي، صلى الله عليه وسلم، ولم يعش حتى بعث.
فنقل يونس بن بكير، وهو من أوعية العلم بالسير، عن محمد بن إسحاق قال: قد كان نفر من قريش: زيد بن عمرو بن نفيل، وورقة بن نوفل، وعثمان ابن الحارث بن أسد، وعبيد [ الله ] بن جحش، وأميمة ابنة عبد المطلب حضروا قريشا عند وثن لهم، كانوا يذبحون عنده لعيد من أعيادهم، فلما اجتمعوا، خلا أولئك النفر بعضهم إلى بعض، وقالوا: تصادقوا وتكاتموا، فقال قائلهم: تعلمن والله ما قومكم على شئ، لقد أخطؤ وا دين إبراهيم وخالفوه، فما وثن يعبد لا يضر ولا ينفع، فابتغوا لانفسكم، قال: فخرجوا يطلبون ويسيرون في الارض، يلتمسون أهل كتاب من اليهود والنصارى والملل كلها يتطلبون الحنيفية، فأما ورقة فتنصر، واستحكم في النصرانية، وحصل الكتب، وعلم علما كثيرا، ولم يكن فيهم أعدل شأنا من زيد: اعتزل الاوثان والملل إلا دين إبراهيم يوحد الله تعالى، ولا يأكل من ذبائح قومه، وكان الخطاب عمه قد آذاه، فنزح عنه إلى أعلى مكة، فنزل حراء، فوكل به الخطاب شبابا سفهاء لا يدعونه يدخل مكة، فكان لا يدخلها إلا سرا.
وكان الخطاب أخاه أيضا من أمه، فكان يلومه على فراق دينه.
فسار زيد إلى الشام والجزيرة والموصل يسأل عن الدين (3).
__________
(1) سقط من مطبوع دار المعارف من قوله: فرأى النصارى...إلى قوله: على دين إبراهيم.
(2) سيرد الحديث في الصفحة (130) وسيخرج هناك.
(3) الخبر عند ابن هشام 1 / 222، وفي " الاستيعاب " 4 / 189، وعند ابن الاثير في " الكامل " 2 / 47 - 48.
(*)

(1/127)

أخبرنا يوسف بن أحمد بن أبي بكر الحجار، أنبأنا موسى بن عبد القادر، أنبأنا سعيد بن أحمد بن (1) البنا، (ح) وأنبأنا أحمد بن المؤيد، أنبأنا الحسن ابن إسحاق، أخبرنا محمد بن عبيدالله بن الزاغوني.
وقرأت على عمر بن عبد المنعم، في سنة ثلاث وتسعين، عن أبي اليمن الكندي، إجازة في سنة ثمان وست مئة، أنبأنا أبو الفضل محمد بن عبد الله بن المهتدي بالله، قالوا: أنبأنا محمد بن محمد الزينبي، أنبأنا محمد بن عمر الوراق، حدثنا عبد الله بن سليمان، حدثنا عيسى بن حماد، أنبأنا الليث بن سعد، عن هشام بن عروة، عن أبيه، عن أسماء بنت أبي بكر قالت: لقد رأيت زيد بن عمرو بن نفيل قائما مسندا ظهره إلى الكعبة يقول: يا معشر قريش ! والله ما فيكم أحد على دين إبراهيم غيري.
وكان يحيي الموؤودة، يقول للرجل إذا أراد أن يقتل ابنته: مه ! لا تقتلها.
أنا أكفيك مؤنتها، فيأخذها، فإذا ترعرعت، قال لابيها: إن شئت، دفعتها إليك، وإن شئت، كفيتك مؤنتها (2).
هذا حديث صحيح غريب، تفرد به الليث، وإنما يرويه عن هشام كتابة.
وقد علقه البخاري في " صحيحه " (3) فقال: وقال الليث: كتب إلي هشام، فذكره.
وقد سمعه ابن إسحاق من هشام.
__________
(1) سقطت " بن " من المطبوع.
(2) سقط من المطبوع من قوله فيأخذها إلى هنا.
(3) (3828) في المناقب: باب حديث زيد بن عمرو بن نفيل.
ووصله الحاكم 3 / 440 وصححه ووافقه الذهبي، وابن سعد 3 / 1 / 277.
وذكره الهيثمي في " المجمع " 9 / 418، ونسبه إلى
الطبراني وقال: يحسن إسناده.
وعنده زيادة ليست عند البخاري والحاكم، وأخرجه ابن هشام 1 / 225 من طريق: إبن إسحاق، حدثني هشام بن عروة، عن أبيه عن أسماء، وهذا سند قوي.
(*)

(1/128)

وعندي بالاسناد المذكور إلى الليث، عن هشام (1) نسخة، فمن أنكر ما فيها: عن أبيه عروة أنه قال: مر ورقة بن نوفل على بلال وهو يعذب، يلصق ظهره بالرمضاء وهو يقول: أحد أحد، فقال ورقة: أحد أحد يا بلال، صبرا يا بلال.
لم تعذبونه ؟ فو الذي نفسي بيده، لئن قتلتموه، لاتخذنه حنانا.
يقول: لا تمسحن به.
هذا مرسل.
وورقة لو أدرك هذا، لعد من الصحابة، وإنما مات الرجل في فترة الوحي بعد النبوة وقبل الرسالة كما في الصحيح (2).
يونس بن بكير: عن ابن إسحاق، حدثني هشام، عن أبيه، عن أسماء أن ورقة كان يقول: اللهم إني لو أعلم أحب الوجوه إليك، عبدتك به، ولكني لا أعلم، ثم يسجد على راحته (3).
يونس بن بكير، وعدة: عن المسعودي، عن نفيل بن هشام بن سعيد بن زيد، عن أبيه، عن جده قال: مر زيد بن عمرو على رسول الله، صلى الله عليه وسلم، وزيد ابن حارثة، فدعواه إلى سفرة لهما، فقال: يا ابن أخي، إني لا آكل مما ذبح على النصب، فما رؤي رسول الله صلى الله عليه وسلم بعد ذلك اليوم يأكل مما ذبح على النصب.
المسعودي ليس بحجة.
أخرجه الامام أحمد في " مسنده "، عن يزيد، عن المسعودي، ثم زاد في آخره: قال سعيد (4): فقلت: يا رسول الله ! إن أبي كان كما قد رأيت وبلغك [ ولو أدركك لآمن بك واتبعك ] فاستغفر له.
قال: " نعم، فأستغفر له، فإنه
__________
(1) سقط لفظ " هشام " من المطبوع (2) انظر " فتح الباري " شرح الحديث رقم (3) وفيه: أن ورقة لم ينشب أن توفي.
(3) رجاله ثقات.
وهو عند ابن هشام 1 / 225 وانظر " السيرة " لابن كثير 1 / 154.
(4) سقط من المطبوع عبارة: " قال سعيد " (*)

(1/129)

يبعث أمة وحده " (1).
وقد رواه إبراهيم الحربي قال: حدثنا إبراهيم بن محمد، حدثنا أبو قطن، عن المسعودي، عن نفيل، عن أبيه، عن جده قال: مر زيد برسول الله صلى الله عليه وسلم وبابن حارثة وهما يأكلان في سفرة فدعواه، فقال: إني لا آكل مما ذبح على النصب.
قال: وما رؤي رسول الله، صلى الله عليه وسلم، آكلا مما ذبح على النصب (2).
فهذا اللفظ مليح يفسر ما قبله.
ومازال المصطفى محفوظا محروسا قبل الوحي وبعده ولو احتمل جواز ذلك، فبالضرورة ندري أنه كان يأكل من ذبائح
__________
(1) أخرجه أحمد 1 / 189 - 190، والحاكم 3 / 439 - 440، والطبراني (350)، وذكره الهيثمي في " المجمع " 9 / 417 ونسبه إلى الطبراني والبزار باختصار، وفيه المسعودي وقد اختلط، وبقية رجاله ثقات.
كذا قال، مع أن نفيل بن هشام وأباه لم يوثقهما غير ابن حبان على عادته في توثيق المجاهيل، وقد سقط من الاصل " عن جده " واستدركت من المسند.
وانظر الصفحة (222) التعليق رقم (1).
قال الخطابي: " كان النبي، صلى الله عليه وسلم، لا يأكل مما يذبحون عليها للاصنام ويأكل ما عدا ذلك، وإن كانوا لا يذكرون اسم الله عليه.
لان الشرع لم يكن نزل بعد، بل لم ينزل الشرع بمنع أكل ما لم يذكر اسم الله عليه إلا بعد المبعث بمدة طويلة ".
وقال ابن حجر معلقا على هذا الكلام: وهذا الجواب أولى مما ارتكبه ابن بطال، وعلى تقدير أن يكون زيد بن حارثة ذبح على الحجر المذكور فإنما يحمل أنه إنما ذبح عليه لغير الاصنام.
وقال الداوودي: كان النبي، صلى الله عليه وسلم، قبل المبعث يجانب المشركين في عاداتهم، لكن لم يكن يعلم ما يتعلق بأمر الذبح، وكان زيد قد علم ذلك من أهل الكتاب الذين لقيهم.
وقال السهيلي: فإن قيل: فالنبي، صلى الله عليه وسلم، كان أولى من زيد بهذه الفضيلة، فالجواب أنه ليس في الحديث، أنه صلى الله عليه وسلم، أكل منها.
وعلى تقدير أن يكون أكل، فزيد إنما كان يفعل ذلك برأي يراه لا بشرع بلغه، وإنما كان عند أهل الجاهلية بقايا من دين إبراهيم، وكان في شرع إبراهيم تحريم الميتة لا تحريم ما لم يذكر اسم الله عليه، وإنما نزل تحريم ذلك في الاسلام، والاصح أن الاشياء قبل الشرع لا توصف بحل ولا بحرمة.
وقال ابن حجر معلقا على هذا القول: وقوله: إن زيدا فعل ذلك برأيه أولى من قول الداوودي: إنه تلقاه عن أهل الكتاب، لا سيما وأن زيدا يصرح عن نفسه بأنه لم يتبع أحدا من أهل الكتابين.
وقال القاضي عياض: إنها كالممتنع، لان النواهي إنما تكون بعد تقرير الشرع، والنبي، صلى الله عليه وسلم، لم يكن متعبدا قبل أن يوحى إليه بشرع من قبله على الصحيح.
وانظر " فتح الباري " 7 / 143 - 144.
(2) سنده ضعيف كسابقه.
(*)

(1/130)

قريش قبل الوحي، وكان ذلك على الاباحة، وإنما توصف ذبائحهم بالتحريم بعد نزول الآية، كما أن الخمرة كانت على الاباحة، إلى أن نزل تحريمها بالمدينة بعد يوم أحد، والذي لا ريب فيه، أنه كان معصوما قبل الوحي، وبعده وقبل التشريع من الزنى قطعا، ومن الخيانة، والغدر، والكذب، والسكر، والسجود لوثن، والاستقسام بالازلام، ومن الرذائل، والسفه، وبذاء اللسان، وكشف العورة، فلم يكن يطوف عريانا، ولا كان يقف يوم عرفة مع قومه بمردلفة، بل كان يقف بعرفة.
وبكل حال لو بدامنه شئ من ذلك، لما كان عليه تبعة لانه كان لا يعرف، ولكن رتبة الكمال تأبى وقوع ذلك منه، صلى الله عليه وسلم تسليما.
أبو معاوية: عن هشام، عن أبيه، عن عائشة.
قال رسول الله صلى الله عليه وسلم: " دخلت الجنة، فرأيت لزيد بن عمرو بن نفيل دوحتين ".
غريب.
رواه الباغندي (1) عن الاشج، عنه.
عبد الرحمن بن أبي الزناد، عن هشام بن عروة، عن أبيه، عن أسماء قالت: رأيت زيد بن عمرو شيخا كبيرا مسندا ظهره إلى الكعبة وهو يقول:
__________
(1) الباغندي: هو محدث العراق أبو بكر محمد بن سليمان بن الحارث مترجم في تذكرة المؤلف (736).
وذكره ابن كثير في البداية 2 / 241 عن الباغندي، عن أبي سعيد الاشجع، عن أبي معاوية، عن هشام، عن أبيه عن عائشة...وقال: هذا إسناد جيد وليس هو في شئ من الكتب، وأخرج الطبري في " تاريخه " 2 / 296 من طريق محمد بن سعد، أخبرنا محمد بن عمر قال: حدثني علي بن عيسى الحكمي، عن أبيه، عن عامر بن ربيعة قال: فلما أسلمت، أخبرت رسول الله صلى الله عليه وسلم، قول زيد بن عمرو، وأقرأته منه السلام، فرد عليه رسول الله صلى الله عليه وسلم، وترحم عليه، وقال: " قد رأيته في الجنة يسحب ذيولا " وهذا سند ضعيف، وذكره ابن حجر في " الفتح " 7 / 143، ونسبه إلى محمد بن سعد، والفاكهي.
(*)

(1/131)

ويحكم يا معشر قريش ! إياكم والزنى، فإنه يورث الفقر (1).
أبو الحسن المدائني: عن إسماعيل بن مجالد، عن أبيه، عن الشعبي، عن عبد الرحمن بن زيد بن الخطاب قال: قال زيد بن عمرو: شاممت النصرانية واليهودية، فكرهتهما، فكنت بالشام، فأتيت راهبا، فقصصت عليه أمري، فقال: أراك تريد دين إبراهيم عليه السلام، يا أخا أهل (2) مكة ! إنك لتطلب دينا ما يوجد اليوم، فالحق ببلدك، فإن الله يبعث من قومك من يأتي بدين إبراهيم، بالحنيفية، وهو أكرم الخلق على الله (3).
وبإسناد ضعيف: عن حجير بن أبي إهاب قال: رأيت زيد بن عمرو يراقب الشمس، فإذا زالت، استقبل الكعبة، فصلى ركعة، وسجد سجدتين.
وأنشد الضحاك بن عثمان الحزامي لزيد: [ و ] أسلمت وجهي لمن أسلمت له المزن تحمل عذبا زلالا
إذا سقيت بلدة من بلاد سيقت إليها فسحت سجالا (4) وأسلمت نفسي لمن أسلمت له الارض تحمل صخرا ثقالا
__________
(1) ذكره ابن كثير في " البداية " 2 / 241.
(2) سقطت من المطبوع لفظة " أهل ".
(3) إسناده ضعيف لضعف مجالد.
وأبو الحسن المدائني هو علي بن محمد، ترجمه المؤلف في " ميزانه " ونقل عن ابن عدي قوله فيه: ليس بالقوي في الحديث وسترد ترجمته في " السير ".
(4) رواية البيت في " سيرة ابن هشام " 1 / 231: إذا هي سيقت إلى بلدة * أطاعت فصبت عليه سجالا (*)

(1/132)

دحاها فلما استوت شدها * سواء وأرسى عليها الجبالا (1).
وروى هشام بن عروة فيما نقله عنه ابن أبي الزناد، أنه بلغه أن زيد بن عمرو كان بالشام.
فلما بلغه خبر رسول الله، صلى الله عليه وسلم، أقبل يريده، فقتله أهل ميفعة بالشام (2).
وروى الواقدي أنه مات فدفن بأصل حراء، وقال ابن إسحاق: قتل ببلاد لخم.
عبد العزيز (3) بن المختار: أنبأنا موسى بن عقبة، أخبرني سالم، سمع ابن عمر يحدث عن رسول الله صلى الله عليه وسلم، أنه لقي زيد بن عمرو أسفل بلدح قبل الوحي.
فقدم إلى زيد سفرة فيها لحم، فأبى أن يأكل، وقال: لا آكل مما تذبحون على أنصابكم، أنا لا آكل إلا مما ذكر اسم الله عليه.
أخرجه البخاري وزاد في آخره: وكان يعيب على قريش ويقول: الشاة خلقها الله، وأنزل لها من السماء، وأنبت لها من الارض، ثم تذبحونها على غير اسم الله ؟ (4).
أبو أسامة وغيره قالا: حدثنا محمد بن عمرو، عن أبي سلمة ويحيى بن
__________
(1) رواية البيت في السيرة لابن هشام 1 / 231: دحاها فلما رآها استوت * على الماء أرسى عليها الجبالا (2) ابن هشام 1 / 231، وميفعة: من أرض البلقاء.
(3) تحرفت في المطبوع إلى " الكريم ".
(4) أخرجه البخاري (3826) في المناقب: باب حديث زيد بن عمرو بن نفيل، و (5499) في الذبائح: باب ما ذبح على النصب والاصنام.
وابن سعد 3 / 1 / 277، وابن عبد البر في " الاستيعاب " 4 / 191.
وبلد ح: واد قبل مكة من جهة الغرب.
(*)

(1/133)

عبد الرحمن، عن أسامة بن زيد، عن زيد بن حارثة قال: خرجت مع رسول الله صلى الله عليه وسلم وهو مردفي إلى نصب من الانصاب، فذبحنا له - ضمير له راجع إلى رسول الله صلى الله عليه وسلم - شاة، ووضعناها في التنور، حتى إذا نضجت، جعلناها في سفرتنا، ثم أقبل رسول الله صلى الله عليه وسلم يسير، وهو مردفي، في أيام الحر.
حتى إذا كنا بأعلى الوادي، لقي زيد بن عمرو، فحيى أحدهما الآخر، فقال له النبي صلى الله عليه وسلم: مالي أرى قومك قد شنفوا لك، أي: أبغضوك ؟ قال: أما والله إن ذلك مني لغير نائرة كانت مني إليهم، ولكني أراهم على ضلالة، فخرجت أبتغي الدين، حتى قدمت على أحبار أيلة، فوجدتهم يعبدون الله ويشركون به، فدللت على شيخ بالجزيرة، فقدمت عليه، فأخبرته، فقال: إن كل من رأيت في ضلالة، إنك لتسأل عن دين هو دين الله وملائكته، وقد خرج في أرضك نبي، أو هو خارج، ارجع إليه، واتبعه.
فرجعت، فلم أحس شيئا، فأناخ رسول الله صلى الله عليه وسلم البعير، ثم قدمنا إليه السفرة، فقال: ما هذه ؟ قلنا: شاة ذبحناها للنصب كذا.
قال: فقال إني لا آكل مما ذبح لغير الله، ثم تفرقا، ومات زيد
قبل المبعث، فقال رسول الله صلى الله عليه وسلم: " يأتي أمة وحده " (1).
رواه إبراهيم الحربي في " الغريب " عن شيخين له، عن أبي أسامة، ثم قال: في ذبحها على النصب وجهان: إما أن زيدا فعله عن غير أمر النبي صلى الله عليه وسلم، إلا أنه كان معه، فنسب ذلك إليه، لان زيدا لم يكن معه من العصمة والتوفيق
__________
(1) إسناده حسن.
وذكره الحافظ في " المطالب العالية " (4057) ونسبه إلى أبي يعلى.
وذكره الهيثمي في " المجمع " 9 / 417، 418 ونسبه إلى أبي يعلى والبزار، والطبراني، وقال: وأحد أسانيد الطبراني رجال الصحيح، غير محمد بن عمرو بن علقمة، وهو حسن الحديث.
وابن سعد، مختصرا 3 / 1 / 277 والنائرة: العدواة.
وأيله: مدينة على ساحل البحر الاحمر، وهي العقبة.
(*)

(1/134)

ما أعطاه الله لنبيه، وكيف يجوز ذلك وهو عليه السلام قد منع زيدا أن يمس صنما، وما مسه هو قبل نبوته، فكيف يرضى أن يذبح للصنم، هذا محال.
الثاني: ان يكون ذبح لله واتفق ذلك عند صنم كانوا يذبحون عنده.
قلت: هذا حسن، فإنما الاعمال بالنية، [ أما ] زيد، فأخذ بالظاهر، وكان الباطن لله، وربما سكت النبي، صلى الله عليه وسلم، عن الافصاح خوف الشر، فإنا مع علمنا بكراهيته للاوثان، نعلم أيضا أنه ما كان قبل النبوة مجاهرا بذمها بين قريش، ولا معلنا بمقتها قبل المبعث، والظاهر أن زيدا رحمه الله توفي قبل المبعث، فقد نقل ابن إسحاق (1) أن ورقة بن نوفل رثاه بأبيات، وهي: رشدت وأنعمت ابن عمرو وإنما * تجنبت تنورا من النار حاميا بدينك ربا ليس رب كمثله * وتركك أوثان الطواغي كما هيا (2) وإدراكك الدين الذي قد طلبته * ولم تك عن توحيد ربك ساهيا فأصبحت في دار كريم مقامها * تعلل فيها بالكرامة لاهيا (3) وقد تدرك الانسان رحمة ربه * ولو كان تحت الارض سبعين واديا
نعم، وعد عروة سعيد بن زيد في البدريين فقال: قدم من الشام بعد بدر، فكلم رسول الله، صلى الله عليه وسلم، فضرب له بسهمه وأجره (4)، وكذلك قال موسى بن
__________
(1) انظر ابن هشام 1 / 232، وجمهرة نسب قريش ص 418 للزبير بن بكار.
(2) في الاصل " رب " والتصويب من " سيرة ابن هشام ".
(3) بعد هذا البيت بيت خامس عند ابن هشام هو: تلاقي خليل الله فيها ولم تكن * من الناس جبارا إلى النار هاويا وانظر " تهذيب ابن عساكر " 6 / 32، و " البداية " لابن كثير 2 / 238.
(4) أخرجه الحاكم 3 / 438، والطبراني (338) و (339)، وابن عبد البر في " الاستيعاب " 4 / 187، وابن سعد 3 / 1 / 279، والحافظ في " الاصابة " 4 / 188.
(*)

(1/135)

عقبة وابن إسحاق.
وامرأته هي ابنة عمه فاطمة، أخت عمر بن الخطاب.
أسلم سعيد قبل دخول النبي، صلى الله عليه وسلم، دار الارقم (1).
وأخرج البخاري من ثلاثة أوجه، عن إسماعيل، عن قيس بن أبي حازم قال: قال سعيد بن زيد: لقد رأيتني، وإن عمر لموثقي على الاسلام وأخته، ولو أن أحدا انقض بما صنعتم بعثمان لكان حقيقا (2).
وقد ذكرنا في إسلام عمر فصلا في المعنى.
وذكر ابن سعد في " طبقاته " عن الواقدي، عن رجاله قالوا: لما تحين رسول الله، صلى الله عليه وسلم، وصول عير قريش من الشام، بعث طلحة وسعيد بن زيد قبل خروجه من المدينة بعشر، يتحسسان خبر العير، فبلغا الحوراء، فلم يزالا مقيمين هناك، حتى مرت بهم العير، فتساحلت، فبلغ نبي الله الخبر قبل
__________
(1) أخرجه الحاكم 3 / 438، وابن سعد 3 / 1 / 278، والحافظ في " الاصابة " 4 / 188.
(2) أخرجه البخاري (3862) في مناقب الانصار: باب إسلام سعيد بن زيد و (3867) فيهما، و (6942) في الاكراه: باب من اختار الضرب، والقتل، والهوان على الكفر.
والحاكم 3 / 440 وصححه ووافقه الذهبي، ورواية البخاري الاولى: قتيبة بن سعيد، حدثنا سفيان، عن إسماعيل، عن قيس، قال: سمعت سعيد بن زيد بن عمرو بن نفيل في مسجد الكوفة، يقول: والله لقد رأيتني، وإن عمر لموثقي على الاسلام، قبل أن يسلم عمر.
ولو أن أحدا ارفض للذي صنعتم بعثمان لكان محقوقا أن يرفض " وفي الرواية الثانية " انقض " بالنون والقاف.
وقال الحافظ في " الفتح " 7 / 176: لموثقي عليه الاسلام: أي ربطه بسبب إسلامه إهانة له، وإلزاما بالرجوع عن الاسلام.
" ولو أن أحدا ارفض ": أي زال من مكانه.
ورواية " انقض " أي: سقط.
" لكان ذلك محقوقا " أي: واجبا.
وفي رواية الاسماعيلي: " لكان حقيقا ".
وإنما قال سعيد ذلك لعظم قتل عثمان، رضي الله عنه.
(*)

(1/136)

مجيئهما، فندب أصحابه، وخرج يطلب العير، فتساحلت وساروا الليل والنهار، ورجع طلحة وسعيد ليخبرا، فوصلا المدينة يوم الوقعة، فخرجا يؤمانه، وضرب لهما رسول الله صلى الله عليه وسلم بسهمهما وأجور هما.
وشهد سعيد أحدا والخندق والحديبية، والمشاهد (1).
وقد تقدمت عدة أحاديث في أنه من أهل الجنة، وأنه من الشهداء.
قال عبد الله بن أحمد: سألت أبي عن الشهادة لابي بكر وعمر أنهما في الجنة، فقال: نعم، أذهب إلى حديث سعيد بن زيد.
هشام بن عروة، عن أبيه أن أروى بنت أويس ادعت أن سعيد بن زيد أخذ شيئا من أرضها، فخاصمته إلى مروان، فقال سعيد: أنا كنت آخذ من أرضها شيئا بعد الذي سمعت من رسول الله، سمعته يقول: " من أخذ شيئا من
الارض طوقه إلى سبع أرضين " قال مروان: لا أسألك بينة بعد هذا، فقال سعيد: اللهم إن كانت كاذبة، فأعم بصرها، واقتلها في أرضها (2)، فما ماتت حتى عميت، وبينا هي تمشي في أرضها، إذ وقعت في حفرة فماتت.
أخرجه مسلم (3).
وروى عبد العزيز بن أبي حازم، عن العلاء بن عبد
__________
(1) ابن سعد 3 / 1 / 279 وانظر " مستدرك الحاكم " 3 / 369، 438، وابن هشام 1 / 683، و " الاستيعاب " 4 / 188.
وانظر الخبر في الطبري 2 / 478، و " الكامل " في التاريخ 2 / 116 - 137، وانظر الصفحة (25) التعليق رقم (3).
(2) تصحفت في المطبوع إلى " الارض ".
(3) أخرجه مسلم (1610) (139) في المساقاة: باب تحريم الظلم وغصب الارض.
والبخاري (3198) في بدء الخلق: باب ما جاء في سبع أرضين والرواية فيه " شبرا " بدل " شيئا " و (2452) من طريق أخرى مختصرا في المظالم: باب إثم من ظلم شيئا من الارض.
وأحمد 1 / 188، 189، 190، مختصرا ومن طرق عن سعيد بن زيد.
وأبو نعيم في " الحلية " 1 / 96، 97، بروايات متعددة.
وهو كذلك في " الاستيعاب " 4 / 191، و " الاصابة " 4 / 189.
(*)

(1/137)

الرحمن (1) نحوه، عن أبيه وروى المغيرة بن عبد الرحمن، عن عبد الله بن عمر، عن نافع، عن ابن (2) عمر، نحوه.
وقال ابن أبي حازم (3) في حديثه: سألت أروى سعيدا أن يدعو لها، وقالت: قد ظلمتك.
فقال: لا أرد على الله شيئا أعطانيه.
قلت: لم يكن سعيد متأخرا عن رتبة أهل الشورى في السابقة والجلالة، وإنما تركه عمر، رضي الله عنه، لئلا يبقى له فيه شائبة حظ، لانه ختنه وابن عمه، ولو ذكره في أهل الشورى لقال الرافضي: حابى (4) ابن عمه.
فأخرج منها ولده وعصبته.
فكذلك فليكن العمل (5) لله.
خالد الطحان: عن عطاء بن السائب.
عن محارب بن دثار قال: كتب
__________
(1) العلاء بن عبد الرحمن هو ابن يعقوب الحرقي أبو شبل المدني، مولى الحرقة، وأبو عبد الرحمن بن يعقوب يروي عن الصحابة.
وذكره ابن عبد البر في " الاستيعاب " 4 / 192 عن الزبير بن بكار، حدثني إبراهيم بن حمزة، عن عبد العزيز بن أبي حازم، عن العلاء بن عبد الرحمن، عن أبيه: أن أروى...وذكره.
والحديث بهذا السند عند ابن عساكر في تاريخه.
وأخرجه أحمد 2 / 388، ومسلم (1611)، وأبو داود الطيالسي 1 / 277 من طريق سهيل بن أبي صالح، عن أبيه، عن أبي هريرة.
(2) سقطت " ابن " من المطبوع.
وذكره ابن عبد البر في " الاستيعاب " 4 / 191 ونسبه إلى الزبير ابن بكار.
وأخرجه أبو نعيم في " الحلية " 1 / 96 من طريق: العمري، عن نافع، عن ابن عمر.
وأخرجه البخاري 5 / 76 في المظالم، من طريق: مسلم بن إبراهيم، عن ابن المبارك، عن موسى ابن عقبة، عن سالم، عن أبيه.
(3) في الاصل " حاتم " والصواب ما أثبتناه كما جاء في هامش الاصل: صوابه: قال ابن أبي حازم بالزاي " وهو عبد العزيز المتقدم ذكره.
وكنيته أبو محمود.
(4) تحرفت في المطبوع إلى " خلف ".
(5) تحرفت في المطبوع إلى " العهد ".
(*)

(1/138)

معاوية إلى مروان، وإلى المدينة، ليبايع لابنه يزيد، فقال رجل من جند الشام: ما يحبسك ؟ قال: حتى يجئ سعيد بن زيد فيبايع، فإنه سيد أهل البلد، وإذا بايع، بايع الناس، قال: أفلا أذهب فأتيك به ؟ وذكر الحديث (1).
أنبئنا وأخبرنا عن حنبل سماعا، أنبأنا ابن الحصين، أنبأنا ابن المذهب، أنبأنا القطيعي، حدثنا عبد الله، حدثني أبي، حدثنا وكيع، حدثنا سفيان، عن حصين ومنصور، عن هلال بن يساف، عن سعيد بن زيد - وقال حصين: عن
ابن ظالم، عن سعيد بن زيد - أن النبي صلى الله عليه وسلم، قال: " اسكن حراء فما عليك إلا نبي أو صديق أو شهيد "، وعليه النبي، وأبو بكر، وعمر، وعثمان، وعلي، وطلحة، والزبير، وسعد، و عبد الرحمن، وسعيد بن زيد (2).
ابن سعد: أنبأنا أبو ضمرة، عن يحيى بن سعيد، أخبرني نافع، عن ابن عمر أنه استصرخ على سعيد بن زيد يوم الجمعة بعد ما ارتفع النهار، فأتاه ابن عمر بالعقيق، وترك الجمعة (3).
أخرجه البخاري (4).
وقال إسماعيل بن أمية: عن نافع قال: مات سعيد بن زيد وكان يذرب.
__________
(1) أخرجه الحاكم 3 / 439 وسكتا عنه، والطبراني (345) في " الكبير "، وأخرجه البخاري في " التاريخ الصغير " 1 / 112 من طريق: حسن بن مدرك، عن يحيى بن حماد، عن أبي عوانة، عن عطاء بن السائب، به.
(2) أخرجه أحمد 1 / 187، 188، 189، وأبو داود (4648) في السنة: باب في الخلفاء.
والترمذي (3758) في المناقب: باب مناقب سعيد بن زيد، وابن ماجه (134) في المقدمة: باب فضائل العشرة.
وهو حديث صحيح.
(3) أخرجه ابن سعد 3 / 1 / 279 - 280.
وأخرجه الحاكم 3 / 438 من طريق محمد بن الصباح، عن هشيم، عن يحيى بن سعيد، به...ورجاله ثقات.
(4) برقم (3990) في المغازي، وهو في " المصنف " (5497)، و " سنن البيهقي " 3 / 185.
(*)

(1/139)

فقالت أم سعيد لعبد الله بن عمر: أتحنطه بالمسك ؟ فقال: وأي طيب أطيب من المسك ! فناولته مسكا (1).
سليمان بن بلال حدثنا الجعيد بن عبد الرحمن، عن عائشة بنت سعد قالت: مات سعيد بن زيد بالعقيق، فغسله سعد بن أبي وقاص، وكفنه، وخرج معه (2).
وروى (3) غير واحد، عن مالك قال: مات سعيد بن زيد، وسعد بن أبي وقاص بالعقيق.
قال الواقدي: توفي سعيد بن زيد سنة إحدى وخمسين، وهو ابن بضع وسبعين سنة، وقبر بالمدينة.
نزل في قبره سعد، وابن عمر، وكذا قال أبو عبيد، ويحيى بن بكير، وشهاب.
قال الواقدي: كان سعيد رجلا، آدم، طويلا، أشعر.
وقد شذ الهيثم بن عدي فقال: مات بالكوفة.
وقال عبيدالله بن سعد الزهري: مات سنة اثنتين وخمسين رضي الله عنه.
فهذا ما تيسر من سيرة العشرة.
وهم أفضل قريش، وأفضل السابقين المهاجرين، وأفضل البدريين، وأفضل أصحاب الشجرة، وسادة هذه الامة في الدنيا والآخرة.
فأبعد الله الرافضة، ما أغواهم وأشد هواهم، كيف اعترفوا بفضل واحد منهم وبخسوا التسعة حقهم، وافتروا عليهم (4) بأنهم كتموا النص في علي أنه الخليفة.
فوالله ما جرى من ذلك شئ، وأنهم زوروا الامر عنه بزعمهم، وخالفوا نبيهم، وبادروا إلى بيعة رجل من بني تيم يتجر ويتكسب،
__________
(1) أخرجه ابن سعد 3 / 1 / 280.
والذرب: داء يعرض للمعدة فلا تهضم الطعام ويفسد فيها ولا تمسكه.
(2) أخرجه ابن سعد 3 / 1 / 279.
(3) تحرفت في المطبوع إلى " قال ".
(4) تحرفت في المطبوع إلى " عليه ".
(*)

(1/140)

لا لرغبة في أمواله ولا لرهبة من (1) عشيرته ورجاله، ويحك ! أيفعل هذا من له مسكة عقل ؟ ولو جاز هذا على واحد لما جاز على جماعة، ولو جاز وقوعه من جماعة، لا ستحال وقوعه، والحالة هذه، من ألوف من سادة المهاجرين والانصار، وفرسان الامة، وأبطال الاسلام، لكن لا حيلة في برء الرفض فإنه
داء مزمن، والهدى نور يقذفه الله في قلب من يشاء، فلا قوة إلا بالله.
حديث مشترك، وهو منكر جدا.
رواه الطبراني في " المعجم الكبير " حدثنا الحسين بن إسحاق التستري، وقال أبو عمرو بن حمدان: حدثنا الحسن بن سفيان، في مسنده، قالا: حدثنا نصر بن علي، حدثنا عبد المؤمن بن عباد العبدي، حدثنا يزيد بن معن، حدثني عبد الله بن شرحبيل، عن رجل من قريش، عن زيد بن أبي أوفى، رضي الله عنه، قال: دخلت على رسول الله صلى الله عليه وسلم مسجد المدينة، فجعل يقول: أين فلان، أين فلان ؟ فلم يزل يتفقدهم ويبعث إليهم حتى اجتمعوا، فقال: إني محدثكم بحديث فاحفظوه، وعوه: إن الله اصطفى من خلقه خلقا يدخلهم الجنة، وإني مصطف منكم ومؤاخ بينكم كما آخى الله بين الملائكة.
قم يا أبا بكر ! فقام، فقال: إن لك عندي يدا، إن الله يجزيك بها، فلو كنت متخذا خليلا لا تخذتك، فأنت مني بمنزلة قميصي من جسدي، ادن يا عمر ! فدنا، فقال: قد كنت شديد الشغب علينا، فدعوت الله أن يعزبك الدين أو بأبي جهل، ففعل الله بك ذلك " وأنت معي في الجنة ثالث ثلاثة، ثم آخى بينه وبين أبي بكر، ثم دعا عثمان، فلم يزل يدنيه حتى ألصق ركبته بركبته، ثم نظر إلى السماء، فسبح ثلاثا، ثم قال: إن لك شأنا في أهل السماء، أنت ممن يرد علي الحوض، وأوداجه تشخب، فأقول:
__________
(1) تحرفت في المطبوع إلى " في ".
(*)

(1/141)

من فعل بك هذا ؟ فتقول: فلان، ثم دعا عبد الرحمن بن عوف فقال: ادن يا أمين الله، والامين في السماء، يسلطك الله على مالك بالحق، أما إن لك عندي دعوة قد أخرتها، قال: خر لي يا رسول الله ! قال: حملتني أمانة أكثر الله مالك، وآخى بينه وبين عثمان، ثم دعا طلحة والزبير، فدنوا منه، فقال: أنتما
حواري كحواري عيسى، وآخى بينهما، ثم دعا سعدا وعمارا.
فقال: يا عمار ! تقتلك الفئة الباغية، ثم آخى بينهما، ثم دعا أبا الدرداء وسلمان، فقال: يا سلمان ! أنت منا أهل البيت، وقد آتاك الله العلم الاول والعلم الآخر، يا أبا الدرداء ! إن تنقدهم ينقدوك، وإن تتركهم يتركوك، وإن تهرب منهم يدركوك، فأقرضهم عرضك ليوم فقرك، ثم آخى بينهما، ثم نظر إلى ابن عمر، فقال: الحمد لله الذي يهدي من الضلالة، فقال علي: يا رسول الله ! ذهب روحي، وانقطع ظهري حين تركتني، قال: ما أخرتك إلا لنفسي، وأنت عندي بمنزلة هارون من موسى، ووارثي، قال: ما أرث منك ؟ قال: كتاب الله وسنة نبيه، وأنت معي في قصري في الجنة مع فاطمة.
وتلا (إخوانا على سرر متقابلين) [ الحجر: 47 ].
زيد (1) لا يعرف إلا في هذا الحديث الموضوع.
وقد رواه محمد بن جرير
__________
(1) زيد هذا ذكره البخاري في " التاريخ الكبير " 3 / 386 وأشار إلى حديثه هذا وقال: لا يتابع عليه.
وقال، بعد أن ذكر إسناده في " التاريخ الصغير " 1 / 217: هذا إسناد مجهول لا يتابع عليه، ولا يعرف سماع بعضهم من بعض وترجمه الحافظ ابن حجر في " الاصابة " 4 / 40 وقال: روى حديثه ابن أبي حاتم والحسن بن سفيان، والبخاري في " التاريخ الصغير " من طريق: ابن شرحبيل عن رجل من قريش، عن ابن أبي أوفى.
ونقل عن ابن السكن قوله: روي حديثه من ثلاث طرق وليس فيها ما يصح، وذكر قول البخاري المتقدم أيضا.
وقد ذكره السيوطي في " الدر المنثور " مختصرا 4 / 102 ونسبه إلى ابن أبي حاتم، والطبراني، وأبي القاسم البغوي، وابن مردويه، وابن عساكر.
وانظر " تفسير ابن كثير " في تفسير الآية (47) من سورة الحجر.

(1/142)

الطبري، عن حسين الدارع، عن عبد المؤمن.
فأسقط منه عن رجل.
وقال محمد بن الجهم السمري (1): حدثنا عبد الرحيم بن واقد، حدثنا
شعيب بن يونس، حدثنا موسى بن صهيب، عن يحيى بن زكريا، عن عبد الله بن شرحبيل.
عن رجل، عن زيد (2).
ورواه مطين مختصرا، حدثنا ثابت بن يعقوب، حدثنا ثابت بن حماد النصري، عن موسى بن صهيب، عن عبادة بن نسي، عن عبد الله بن أبي أوفى (3).
وقال الحسن بن علي الحلواني: حدثنا شبابة بن سوار، حدثنا أبو عبد الله الباهلي - يقال اسمه جعفر بن مرزوق - عن غياث بن شقير، عن عبد الرحمن ابن سابط، عن سعيد بن عامر الجمحي، قال رسول الله، صلى الله عليه وسلم، ذات يوم: يا أبا بكر ! تعال، ويا عمر ! تعال.
وذكر حديث المؤاخاة، إلا أنه خالف في أسماء الاخوان، وزاد ونقص منهم.
تفرد به شبابة ولا يصح.
والمحفوظ أنه آخى بين المهاجرين والانصار، ليحصل بذلك مؤازرة ومعاونة لهؤلاء بهؤلاء.
لسعيد بن زيد ثمانية وأربعون حديثا، اتفقا له على حديثين.
وانفرد البخاري بثالث.
__________
(1) السمري: بكسر السين المهملة، وتشديد الميم المفتوحة، نسبة إلى: سمر بلد من أعمال كسكر، وهو بين واسط والبصرة.
قال السمعاني في " الانساب " 7 / 137: والمشهور بهذه النسبة أبو عبد الله محمد بن الجهم بن هارون السمري.
(2) ذكره ابن الاثير في " أسد الغابة " 2 / 278 وإسناده مسلسل بالضعفاء والمجاهيل.
(3) في " التاريخ الصغير " 1 / 217: ورواه بعضهم عن إسماعيل بن أبي خالد عن عبد الله بن أبي أوفى، عن النبي، صلى الله عليه وسلم، ولا أصل له.
(*)

(1/143)

السابقون الاولون
هم: خديجة بنت خويلد، وعلي بن أبي طالب، وأبو بكر الصديق، وزيد ابن حارثة النبوي، ثم عثمان، والزبير، وسعد بن أبي وقاص، وطلحة بن عبيد الله، و عبد الرحمن بن عوف، ثم أبو عبيدة بن الجراح، وأبو سلمة بن عبد الاسد، والارقم بن أبي الارقم بن أسد بن عبد الله بن عمر، المخزوميان، وعثمان بن مظعون الجمحي، وعبيدة بن الحارث بن المطلب المطلبي، وسعيد بن زيد بن عمرو بن نفيل العدوي، وأسماء بنت الصديق، وخباب بن الارت الخزاعي، حليف بني زهرة، وعمير بن أبي وقاص، أخو سعد، وعبد الله بن مسعود الهذلي، من حلفاء بني زهرة، ومسعود بن ربيعة القارئ من البدريين، وسليط بن عمرو بن عبد شمس العامري، وعياش بن أبي ربيعة بن المغيرة المخزومي، وامرأته أسماء بنت سلامة التميمية، وخنيس بن حذافة السهمي، وعامر بن ربيعة العنزي، حليف آل الخطاب، و عبد الله بن جحش ابن رئاب الاسدي، حليف بني أمية، وجعفر بن أبي طالب الهاشمي، وامرأته أسماء بنت عميس، وحاطب بن الحارث الجمحي، وامرأته فاطمة بنت المجلل العامرية، وأخوه خطاب، وامرأته فكيهة بنت يسار، وأخوهما معمر ابن الحارث، والسائب ولد عثمان بن مظعون، والمطلب بن أزهر بن عبد عوف الزهري، وامرأته رملة بنت أبي عوف السهمية، والنحام نعيم بن عبد الله العدوي، وعامر بن فهيرة، مولى الصديق، وخالد بن سعيد بن العاص بن أمية، وامرأته أميمة (1) بنت خلف الخزاعية، وحاطب بن عمرو العامري، وأبو حذيفة بن عتبة بن ربيعة العبشمي، وواقد بن عبد الله بن عبد مناف التميمي اليربوعي، حليف بني عدي، وخالد، وعامر، وعاقل، وإياس، بنو البكير بن
__________
(1) في الاصل: " أمينة " وهو خطأ.
(*)

(1/144)

عبد يا ليل الليثي، حلفاء بني عدي، وعمار بن ياسر بن عامر العنسي بنون (1)، حليف بني مخزوم، وصهيب بن سنان بن مالك النمري، الرومي المنشأ، وولاؤه لعبد الله بن جدعان، وأبو ذر جندب بن جنادة الغفاري، وأبو نجيح عمرو بن عبسة السلمي البجلي، لكنهما رجعا إلى بلادهما.
فهؤلاء الخمسون (2) من السابقين الاولين.
وبعدهم أسلم: أسد الله حمزة ابن عبد المطلب، والفاروق عمر بن الخطاب، عز الدين، رضي الله عنهم أجمعين.

7 - مصعب بن عمير * ابن هاشم بن عبد مناف بن عبد الدار بن قصي بن كلاب.
السيد الشهيد السابق (3) البدري القرشي العبدري.
قال البراء بن عازب: أول من قدم علينا من المهاجرين مصعب بن عمير، فقلنا له: ما فعل رسول الله صلى الله عليه وسلم ؟ فقال: هو مكانه، وأصحابه على أثري.
ثم
__________
(1) هذه النسبة إلى " عنس بن مالك بن أدد بن زيد بن يشجب المذحجي " وقال الواقدي وغيره من أهل العلم بالنسب والخبر: إن ياسرا والد عمار عرني تزوج أمة لبعض بني مخزوم فولدت له عمارا.
(2) فيه نظر، لان عدتهم واحد وخمسون لا خمسون.
(*) طبقات ابن سعد: 3 / 1 / 81 - 86، نسب قريش: 245، تاريخ خليفة: 69، التاريخ الصغير: 1 / 21، 25، الجرح والتعديل: 8 / 303، حلية الاولياء: 1 / 106 - 108، الاستيعاب: 10 / 251 - 253، أسد الغابة: 5 / 181 - 184، تهذيب الاسماء واللغات: 2 / 96 - 97، العبر: 1 / 5، طبقات القراء: 2 / 299، العقد الثمين: 7 / 214 - 216، الاصابة: 9 / 208 - 209، كنز العمال: 13 / 482.
(3) سقطت من مطبوعة دار المعارف.
(*)

(1/145)

أتانا بعده عمرو بن أم مكتوم أخو بني فهر الاعمى.
وذكر الحديث (1).
الاعمش: عن أبي وائل، عن خباب قال: هاجرنا مع رسول الله صلى الله عليه وسلم، ونحن نبتغي وجه الله، فوقع أجرنا على الله، فمنا من مضى لسبيله لم يأكل من أجره شيئا، منهم: مصعب بن عمير قتل يوم أحد، ولم يترك إلا نمرة، كنا إذا غطينا رأسه بدت رجلاه، وإذا غطينا رجليه بدا رأسه، فقال رسول الله صلى الله عليه وسلم: " غطوا رأسه، واجعلوا على رجليه من الاذخر "، ومنا من أينعت له ثمرته فهو يهدبها (2).
شعبة: عن سعد بن إبراهيم، سمع أباه يقول: أتي عبد الرحمن بن عوف بطعام، فجعل يبكي، فقال: قتل حمزة، فلم يوجد ما يكفن فيه إلا ثوبا
__________
(1) أخرجه البخاري (3924) و (3925) في مناقب الانصار: باب مقدم النبي، صلى الله عليه وسلم، المدينة من طريق شعبة، عن أبي إسحاق قال: سمعت البراء بن عازب، رضي الله عنه، قال: أول من قدم علينا مصعب بن عمير، وابن أم مكتوم، وكانوا يقرئون الناس.
فقدم بلال وسعد، وعمار بن ياسر، ثم قدم عمر بن الخطاب في عشرين من أصحاب النبي، صلى الله عليه وسلم، فما رأيت أهل المدينة فرحوا بشئ فرحهم برسول الله، صلى الله عليه وسلم، حتى جعل الاماء يقلن: قدم رسول الله، صلى الله عليه وسلم، فما قدم حتى قرأت " سبح اسم ربك الاعلى " في سور من المفصل.
وأما " قوله: ما فعل رسول الله، صلى الله عليه وسلم، وأصحابه ؟ قال: هم على أثري " فهي من رواية ابن أبي شيبة.
انظر " فتح الباري " 7 / 260.
(2) أخرجه أحمد 5 / 112 و 6 / 390، والبخاري (1286) في الجنائز: باب إذا لم يجد كفنا إلا ما يواري رأسه أو قدميه، و (3897) في مناقب الانصار: باب هجرة النبي، صلى الله عليه وسلم، (3913) و (3914) في مناقب الانصار: باب هجرة النبي، و (4047) في المغازي: باب غزوة أحد، و (4082) في المغازي: باب من قتل من المسلمين يوم أحد، و (6432) في الرقاق: باب ما يحذر من زهرة الدنيا، و (6448) في الرقاق: باب فضل الفقر.
ومسلم (940) في الجنائز: باب كفن
الميت.
وأبو داود (3155) في الجنائز، والترمذي (3852) في المناقب.
والنسائي 4 / 28 في الجنائز: باب القميص في الكفن.
وابن سعد 3 / 1 / 85 - 86.
والنمرة: بردة من صوف تلبسها الاعراب.
والاذخر: نبت معروف طيب الريح يبيض إذا يبس.
يهدبها: يجتنيها، وقد تصحفت في المطبوع إلى " يهديها ".
(*)

(1/146)

واحدا، وقتل مصعب بن عمير، فلم يوجد ما يكفن فيه إلا ثوبا واحدا، لقد خشيت أن يكون عجلت لنا طيباتنا في حياتنا الدنيا، وجعل يبكي (1).
ابن إسحاق: حدثني يزيد بن زياد، عن القرظي (2)، عمن سمع علي بن أبي طالب يقول: إنه استقى لحائط يهودي بمل ء كفه تمرا، قال: فجئت المسجد فطلع علينا مصعب بن عمير في بردة له مرقوعة بفروة، وكان أنعم غلام بمكة وأرفة، فلما رآه رسول الله صلى الله عليه وسلم، ذكر ما كان فيه من النعيم، ورأى حاله التي هو عليها، فذرفت عيناه عليه، ثم قال: أنتم اليوم خير أم إذا غدي على أحدكم بجفنة من خبز ولحم ؟ فقلنا: نحن يومئذ خير، نكفى المؤنة، ونتفرغ للعبادة.
فقال: بل أنتم اليوم خير منكم يومئذ (3).
__________
(1) أخرجه البخاري (1274) و (1275) في الجنائز: باب: الكفن من جميع المال، من طريق شعبة، عن سعد بن إبراهيم، عن أبيه إبراهيم، أن عبد الرحمن بن عوف، رضي الله عنه، أتي بطعام، وكان صائما.
فقال: " قتل مصعب بن عمير، وهو خير مني، كفن في بردة، إن غطي رأسه بدت رجلاه وإن غطي رجلاه بدا رأسه.
أراه قال: وقتل حمزة، وهو خير مني، ثم بسط لنا من الدنيا ما بسط - أو قال: أعطينا من الدنيا ما أعطينا - وقد خشينا أن تكون حسناتنا عجلت لنا.
ثم جعل يبكي، حتى ترك الطعام " وأخرجه أيضا (4045) في المغازي: باب غزوة أحد.
(2) القرظي: نسبة إلى بني قريظة.
وهو محمد بن كعب.
وقد تحرفت في المطبوع إلى
" القرطبي ".
(3) أخرجه الترمذي (2478) في صفة القيامة: باب حال مصعب بن عمير بعد الاسلام.
وقال: حديث حسن غريب.
ويزيد بن زياد هو مولى بني مخزوم، ثقة.
وباقي السند رجاله ثقات.
سوى الواسطة بين محمد بن كعب وعلي، فإنه لا يعرف.
وأورده ابن سعد 3 / 1 / 82، وابن الاثير في " أسد الغابة " 5 / 182 وأخرجه الحاكم 3 / 628 من طريق موسى بن عبيدة الربذي، وهو ضعيف، عن أخيه عبد الله بن عبيدة، عن عروة بن الزبير، عن أبيه بنحوه.
(*)

(1/147)

ابن إسحاق: حدثني صالح بن كيسان عن سعد بن مالك قال: كنا قبل الهجرة يصيبنا ظلف العيش وشدته، فلا نصبر عليه، فما هو إلا أن هاجرنا، فأصابنا الجوع والشدة، فاستضلعنا بهما، وقوينا عليهما.
فأما مصعب بن عمير، فإنه كان أترف غلام بمكة بين أبويه فيما بيننا، فلما أصابه ما أصابنا، لم يقو على ذلك، فلقد رأيته وإن جلده ليتطاير عنه تطاير جلد الحية، ولقد رأيته ينقطع به، فما يستطيع أن يمشي، فنعرض له القسي ثم نحمله على عواتقنا، ولقد رأيتني مرة، قمت أبول من الليل، فسمعت تحت بولي شيئا يجافيه، فلمست بيدي فإذا قطعة من جلد بعير، فأخذتها، فغسلتها حتى أنعمتها، ثم أحرقتها بالنار، ثم رضضتها فشققت منها ثلاث شقات، فاقتويت بها ثلاثا (1).
قال ابن إسحاق: وقاتل مصعب بن عمير دون رسول الله، صلى الله عليه وسلم حتى قتل، قتله ابن قمئة الليثي، وهو يظنه رسول الله.
فرجع إلى قريش، فقال: قتلت محمدا فلما قتل مصعب، أعطى رسول الله صلى الله عليه وسلم اللواء علي بن أبي طالب، ورجالا من المسلمين (2).
__________
(1) رجاله ثقات.
إلا أن صالح بن كيسان، مؤدب عمر بن عبد العزيز، لم يدرك سعد بن مالك
فهو منقطع.
وذكره ابن الاثير في " أسد الغابة " 5 / 182، والحافظ في " الاصابة " 9 / 209 من طريق ابن إسحاق، عن صالح بن كيسان، عن بعض آل سعد عن سعد.
وقوله: فاقتويت بها ثلاثا: أي تقويت.
يقال: قوي فهو قوي: وتقوى واقتوى.
وقال رؤبة: وقوة الله بها اقتوينا.
(2) انظر ابن هشام 2 / 73، وابن سعد 3 / 1 / 85 و " الاستيعاب " 10 / 251.
(*)

(1/148)

ومن شهداء يوم أحد حمزة، و عبد الله بن جحش الاسدي، ابن أخت حمزة، فدفنا في قبر، وعثمان بن عثمان المخزومي.
لقبه شماس لملاحته.
ومن الانصار: عمرو بن معاذ الاوسي، أخو سعد (1)، وابن أخيه الحارث ابن أوس، والحارث بن أنيس، وعمارة بن زياد بن السكن، ورفاعة بن وقش، وابنا أخيه: عمرو وسلمة ابنا ثابت بن وقش، وصيفي بن قيظي، وأخوه جناب، وعباد (2) بن سهل، وعبيد بن التيهان، وحبيب بن زيد، وإياس بن أوس، الاشهليون، واليمان والد حذيفة، وزيد بن حاطب الظفري، وأبو سفيان ابن حارث بن قيس، وغسيل الملائكة حنظلة بن أبي عامر، ومالك بن أمية، وعوف بن عمرو، وأبو حية بن عمرو، و عبد الله بن جبير بن النعمان، وخيثمة والد سعد، وحليفه عبد الله، وسبيع بن حاطب، وحليفه مالك، وعمير بن عدي، فهؤلاء من الاوس.
ومن الخزرج: عمرو بن قيس، وولده قيس، وثابت بن عمرو، وعامر بن مخلد، وأبو هبيرة بن الحارث، وعمرو بن مطرف، وإياس بن عدي، وأوس ابن ثابت والد شداد، وأنس بن النضر، وقيس بن مخلد، النجاريون، وكيسان مولى بني النجار، وسليم بن الحارث، ونعمان بن عبد عمرو.
ومن بني الحارث بن الخزرج: خارجة بن زيد بن أبي زهير، وأوس بن
أرقم، ومالك والد أبي سعيد الخدري، وسعيد بن سويد، وعتبة بن ربيع،
__________
(1) تحرفت في المطبوع إلى " سعيد ".
(2) في الاصل " عبادة " وهو خطأ.
والتصحيح من " أسد الغابة " 3 / 153، وابن هشام، و " الاستيعاب " ت: 1359، و " الاصابة " 5 / 314.
(*)

(1/149)

وثعلبة بن سعد، وثقف بن فروة، و عبد الله بن عمرو، وضمرة الجهني، وعمرو بن إياس، ونوفل بن عبد الله، وعبادة بن الحسحاس، وعباس بن عبادة، ونعمان بن مالك، والمجذر بن زياد البلوي، ورفاعة بن عمرو، ومالك ابن إياس، و عبد الله والد جابر، وعمرو بن الجموح، وابنه خلاد، ومولاه أسير، وسليم بن عمرو بن حديدة، ومولاه عنترة، وسهيل بن قيس، وذكوان، وعبيد بن المعلى بن لوذان.

8 - أبو سلمة * (ت، ق) ابن عبد الاسد بن هلال بن عبد الله بن عمر بن مخزوم بن يقظة بن مرة بن كعب.
السيد الكبير أخو رسول الله صلى الله عليه وسلم من الرضاعة، وابن عمته برة بنت عبد المطلب، وأحد السابقين الاولين، هاجر إلى الحبشة، ثم هاجر إلى المدينة، وشهد بدرا، ومات بعدها بأشهر، وله أولاد (1) صحابة: كعمر وزينب وغيرهما، ولما انقضت عدة زوجته أم سلمة تزوج بها النبي صلى الله عليه وسلم، وروت عن زوجها أبي سلمة القول عند المصيبة، وكانت تقول: من خير من أبي سلمة، وما ظنت أن الله يخلفها في مصابها به بنظيره، فلما فتح عليها بسيد البشر، اغتبطت أيما اغتباط.
__________
(*) مسند أحمد: 4 / 27، وابن سعد: 2 / 1 / 170 - 172، نسب قريش: 337، الجرح
والتعديل: 5 / 107، حلية الاولياء: 2 / 3، الاستيعاب: 6 / 271 - 273، أسد الغابة: 3 / 294 296، تهذيب الاسماء واللغات: 2 / 240، تهذيب الكمال: 1609، تاريخ الاسلام: 1 / 80، العقد الثمين: 5 / 193 و 8 / 52، تهذيب التهذيب: 5 / 287، الاصابة: 6 / 140 - 142.
(1) تحرفت في المطبوع إلى " من الاولاد ".
(*)

(1/150)

مات كهلا في سنة ثلاث من الهجرة رضي الله عنه.
قال ابن إسحاق: هو أول من هاجر إلى الحبشة، ثم قدم مع عثمان بن مظعون حين قدم من الحبشة، فأجاره أبو طالب.
قلت: رجعوا حين سمعوا بإسلام أهل مكة عند نزول سورة والنجم.
قال مصعب بن عبد الله: ولدت له أم سلمة بالحبشة سلمة، وعمر، ودرة، وزينب.
قلت: هؤلاء ما ولدوا بالحبشة إلا قبل عام الهجرة.
الاعمش: عن شقيق، عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم: " إذا حضرتم الميت فقولوا خيرا، فإن الملائكة تؤمن على ما تقولون ".
قالت: فلما مات أبو سلمة قلت: يا رسول الله ! كيف أقول ؟ قال: " قولي اللهم اغفر له، وأعقبنا منه عقبى صالحة "، فأعقبني الله خيرا منه رسول الله صلى الله عليه وسلم (1).
حماد بن سلمة: أنبأنا ثابت، عن عمر بن أبي سلمة، عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم: " إذا أصابت أحدكم مصيبة، فليقل: إنا لله وإنا إليه
__________
(1) أخرجه مسلم (919) في الجنائز: باب ما يقال عند المريض والميت، وأبو داود (3115) في الجنائز: باب ما يستحب أن يقال عند الميت من الكلام، والترمذي (977) في الجنائز: باب ما جاء في تلقين الميت عند الموت والدعاء له عنده، والنسائي 2 / 4، 5 في الجنائز: باب كثرة ذكر
الموت، وابن ماجه (1447) في الجنائز: باب: ما جاء فيما يقال عند المريض إذا حضر.
(*)

(1/151)

راجعون، اللهم عندك أحتسب مصيبتي فأجرني فيها، وأبدلني خيرا منها ".
فلما احتضر أبو سلمة، قلت ذلك، وأردت أن أقول: وأبدلني خيرا منها، فقلت: ومن خير من أبي سلمة ؟ فلم أزل حتى قلتها، فلما انقضت عدتها، خطبها أبو بكر، فردته، وخطبها عمر، فردته، فبعث إليها النبي صلى الله عليه وسلم، فقالت: مرحبا برسول الله صلى الله عليه وسلم ! وبرسوله (1)، وذكر الحديث (2).
__________
(1) سقطت من المطبوع.
(2) أخرجه مسلم (918) في الجنائز: باب ما يقال عند المصيبة.
من طرق عن عمر بن كثير بن أفلح، عن ابن سفينة - مولى أم سلمة - عن أم سلمة.
وأخرجه أحمد 6 / 313، وأبو داود (3119) في الجنائز: باب في الاسترجاع، والنسائي 6 / 81 في النكاح: باب إنكاح الا بن أمه، كلهم من طريق: حماد بن سلمة، عن ثابت البناني، عن ابن عمر بن أبي سلمة عن أبيه، عن أم سلمة، قالت: قال أبو سلمة.
وأخرجه الترمذي (3506) في الدعوات: باب الدعاء عند المصيبة وابن ماجه (1598) في الجنائز: باب ما جاء في الصبر على المصيبة، والحاكم 3 / 629 كلهم من طريق: عمر بن أبي سلمة، عن أمه أم سلمة عن أبي سلمة.
وأخرجه مالك ص 163 في الجنائز: باب جامع الحسبة في المصيبة.
من طريق ربيعة بن أبي عبد الرحمن، عن أم سلمة أن رسول الله.
وتمامه من المسند: " أخبر رسول الله، صلى الله عليه وسلم، أني امرأة غيرى، واني مصبية، وأنه ليس أحد من أوليائي شاهد.
فبعث إليها رسول الله، صلى الله عليه وسلم،: أما قولك: إني مصيبة فإن الله سيكفيك صبيانك.
وأما قولك: أبي غيرى، فسأدعو الله أن يذهب غيرتك.
وأما الاولياء فليس أحد منهم شاهد ولا غائب إلا سير ضاني.
قلت: يا عمر ! قم فزوج رسول الله، صلى الله عليه وسلم، فقال رسول الله، صلى الله عليه وسلم: أما إني لا أنقصك شيئا مما أعطيت أختك فلانة رحيين وجرتين ووسادة من أدم حشوها ليف.
قال: وكان رسول الله صلى الله عليه وسلم، يأتيها
فإذا جاء أخذت زينب فوضعتها في حجرها لترضعها.
وكان رسول الله، صلى الله عليه وسلم، حييا كريما يستحيي فرجع.
ففعل ذلك مرارا، ففطن عمار بن ياسر لما تصنع، فأقبل ذات يوم وجاء عمار، وكان أخاها لامها، فدخل عليها فانتشطها من حجرها، وقال: دعي هذه المقبوحة المشقوحة التي آذيت بها رسول الله، صلى الله عليه وسلم.
قال: وجاء رسول الله، صلى الله عليه وسلم، فدخل فجعل يقلب بصره في البيت، ويقول: أين زناب ؟ ما فعلت زناب ؟ قالت: جاء عمار فذهب بها.
قال: فبنى بأهله ثم قال: إن شئت أن أسبع لك سبعت للنساء ".
(*)

(1/152)

قال الواقدي: حدثنا عمر بن عثمان (1) اليربوعي، عن سلمة بن عبد الله ابن (2) عمر بن أبي سلمة وغيره قالوا: شهد أبو سلمة أحدا، وكان نازلا بالعالية في بني أمية بن زيد، فجرح بأحد، وأقام شهرا يداوي جرحه، فلما هل المحرم دعاه النبي صلى الله عليه وسلم، وقال: اخرج في هذه السرية، وعقد له لواء، وقال: سر حتى تأتي أرض بني أسد، فأغر (3) عليهم.
وكان معه خمسون ومئة، فساروا حتى انتهوا إلى أدنى (4) قطن من مياههم، فأخذوا سرحا لهم، ثم رجع إلى المدينة بعد بضع عشرة ليلة (5).
قال عمر بن عثمان: فحدثني عبد الملك بن عبيد قال: لما دخل أبو سلمة المدينة انتقض جرحه، فمات الثلاث بقين من (6) جمادى الآخرة.
يعني سنة أربع، وقيل: مات أبو سلمة سنة ثلاث.

9 - عثمان بن مظعون * ابن حبيب بن وهب بن حذافة بن جمح بن عمرو بن هصيص بن كعب الجمحي، أبو السائب.
__________
(1) سقط من المطبوع لفظ " عثمان ".
(2) تحرفت في المطبوع إلى " عن ".
(3) تحرفت في المطبوع إلى " فاعبر ".
(4) تحرفت في المطبوع إلى " ذي ".
(5) انظر هذا الخبر في " البداية " لابن كثير 4 / 61 نقلا عن الواقدي، وعند ابن سعد 3 / 1 / 171 من غير هذا الطريق.
(6) تحرفت في المطبوع إلى " في ".
(*) طبقات ابن سعد: 3 / 1 / 286 - 291، نسب قريش: 393، طبقات خليفة: 25، تاريخ خليفة: 65، التاريخ الكبير: 6 / 210، التاريخ الصغير: 1 / 20، 21، حلية الاولياء: 1 / 102 - 106، الاستيعاب: 8 / 60 - 68، أسد الغابة: 3 / 598 - 601، تهذيب الاسماء واللغات: 1 / 325 - 326، العبر: 1 / 4، مجمع الزوائد: 9 / 302، العقد الثمين: 6 / 49 - 50، الاصابة: 6 / 395، كنز العمال: 13 / 525، شذرات الذهب: 1 / 9.
(*)

(1/153)

من سادة المهاجرين، ومن أولياء الله المتقين الذين فازوا بوفاتهم في حياة نبيهم فصلى عليهم، وكان أبو السائب رضي الله عنه أول من دفن بالبقيع (1).
روى كثير بن زيد المدني: عن المطلب بن عبد الله قال: لما دفن النبي صلى الله عليه وسلم عثمان بن مظعون، قال لرجل: هلم تلك الصخرة، فاجعلها عند قبر أخي، أعرفه بها، أدفن إليه من دفنت من أهلي، فقام الرجل فلم يطقها، فقال - يعني الذي حدثه -: فلكأني أنظر إلى بياض ساعدي رسول الله صلى الله عليه وسلم حين احتملها، حتى وضعها عند قبره (2).
هذا مرسل.
قال سعيد بن المسيب: سمعت سعدا يقول: رد رسول الله صلى الله عليه وسلم على عثمان ابن مظعون (3) التبتل، ولو أذن (4) له لا ختصينا (5).
__________
(1) " الاستيعاب " 8 / 63 و " الاصابة " 6 / 395.
(2) أخرجه أبو داود (3206) في الجنائز: باب في جمع الموتى في قبر واحد وعنه
البيهقي 3 / 412 وسنده حسن لكنه مرسل كما قال المؤلف، فإن المطلب هو ابن عبد الله، ابن المطلب، بن حنطب بن الحارث المخزومي، تابعي.
وقد أخطأ من ظنه المطلب بن أبي وداعة الصحابي.
فإن كثير بن زيد إنما روى عن الاول ولم يرو عن الثاني.
وأخرجه ابن ماجه (1561) من طريق: العباس بن جعفر، عن محمد بن أيوب الواسطي، عن عبد العزيز بن محمد، عن كثير بن زيد، عن زينب بنت نبيط، عن أنس بن مالك.
وهذا سند حسن كما قال البوصيري في الزوائد، ورقة (101).
(3) " ابن مظعون " سقطت من المطبوع.
(4) تحرفت في المطبوع إلى " لان ".
(5) أخرجه أحمد 1 / 175، 176، 183، والبخاري (5073) و (5074) في النكاح: باب ما يكره من التبتل والخصاء، ومسلم (1402) وما بعده، في النكاح: باب استحباب النكاح لمن تاقت إليه نفسه، والترمذي (1083) في النكاح: باب ما جاء في النهي عن التبتل، وقال: هذا حديث حسن صحيح، والنسائي 6 / 58 في النكاح: باب النهي عن = (*)

(1/154)

قال أبو عمر النمري: أسلم أبو السائب بعد ثلاثة عشر رجلا، وهاجر الهجرتين، وتوفي بعد بدر.
وكان عابدا (1) مجتهدا، وكان هو، وعلي، وأبو ذر هموا أن يختصوا (2).
وروي من مراسيل عبيدالله بن أبي رافع قال: أول من دفن ببقيع الغرقد عثمان بن مظعون، فوضع رسول الله صلى الله عليه وسلم عند رأسه حجرا، وقال: هذا قبر فرطنا (3).
وكان ممن حرم الخمر في الجاهلية.
ابن المبارك: عن عمر بن سعيد، عن ابن سابط: قال عثمان بن مظعون لا أشرب شرابا يذهب عقلي، ويضحك بي من هو أدنى مني، ويحملني على أن
أنكح كريمتي.
فلما حرمت الخمر قال: تبا لها، قد كان بصري فيها ثاقبا (4).
هذا خبر منقطع لا يثبت، وإنما حرمت الخمر بعد موته (5).
__________
= التبتل، وابن ماجه (1848) في النكاح: باب النهي عن التبتل، والدارمي 2 / 133 في النكاح: باب النهي عن التبتل.
(1) تحرفت في المطبوع إلى " عبدا ".
(2) راجع تفسير الآية (87) من سورة المائدة عند كل من الطبري، وابن كثير.
وانظر " الاستيعاب " 8 / 62.
(3) أخرجه ابن سعد 3 / 1 / 289، والحاكم 3 / 190 وصححه 3 / 190 وصححه فأخطأ.
فإن في سنده الواقدي وهو متروك.
أما الذهبي فقد تعقبه بقوله: سنده واه كما ترى.
(4) أخرجه ابن سعد 3 / 1 / 286 وفيه " على أن أنكح كريمتي من لا أريد ".
وابن سابط هو عبد الرحمن تابعي أرسل عن النبي، صلى الله عليه وسلم.
(5) وأعله صاحب " الاستيعاب " 8 / 63 - 64 أيضا، بأن تحريم الخمر - عند أكثر هم - إنما كان بعد أحد.
(*)

(1/155)

سفيان بن وكيع، حدثنا ابن وهب، عن عمرو بن الحارث، حدثني أبو النضر، عن زياد، عن ابن عباس أن النبي صلى الله عليه وسلم، دخل على عثمان بن مظعون حين مات، فأكب عليه، فرفع رأسه، فكأنهم رأوا أثر البكاء، ثم جثا الثانية، ثم رفع رأسه، فرأوه يبكي، ثم جثا الثالثة، فرفع رأسه وله شهيق، فعرفوا أنه يبكي، فبكى القوم، فقال: مه، هذا من الشيطان.
ثم قال: أستغفر الله.
أبا السائب ! لقد خرجت منها ولم تلبس منها بشئ (1).
حماد بن سلمة: عن علي بن زيد، عن يوسف بن مهران، عن ابن عباس قال: لما مات ابن مظعون قالت امرأته: هنيئا لك الجنة.
فنظر إليها رسول الله
صلى الله عليه وسلم نظر غضب، وقال: ما يدريك ؟ قالت: فارسك وصاحبك.
قال: إني رسول الله، وما أدري ما يفعل بي ولا به.
فأشفق الناس على عثمان بن مظعون، فبكى النساء، فجعل عمر يسكتهن، فقال: مهلا يا عمر ! ثم قال:
__________
(1) سفيان بن وكيع ضعيف.
وهو في " حلية الاولياء " 1 / 105.
وذكره الهيثمي في المجمع 9 / 302 - 303 ونسبه إلى الطبراني، عن عمر بن عبد العزيز بن مقلاص عن أبيه، وقال: لم أعرفهما، وبقية رجاله ثقات.
ومما يدل على وهاء الحديث كون متنه منكرا فإنه جعل البكاء من الشيطان.
مع أنه ثبت في الصحيحين أن النبي، صلى الله عليه وسلم، فاضت عيناه على بنت بنته، فاستغرب ذلك منه سعد بن عبادة وقال: ما هذا يا رسول الله ؟ فقال ؟ صلى الله عليه وسلم،: رحمة جعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء ".
وفي الصحيحين أيضا أنه بكى على ابنه إبراهيم وقال: إن العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي ربنا، وإنا بفراقك يا إبراهيم لمحزونون وثبت عنه، صلى الله عليه وسلم، أيضا في الصحيحين، أنه قال: إن الله لا يعذب بدمع العين، ولا يحزن القلب، ولكن يعذب بهذا - وأشار إلى لسانه - أو يرحم.
وأما المنهي عنه في الاسلام فهو النياحة، والندب، وضرب الخدود، وشق الجيوب، والدعاء بدعوى الجاهلية.
وقد ثبت عنه، صلى الله عليه وسلم، من حديث عائشة، أنها رأته يقبل عثمان بن مظعون، وهو ميت، وعيناه تذرفان.
أخرجه أبو داود (3133) والترمذي (989)، وابن ماجه (1456).
وقال الترمذي: حسن صحيح.
وله شاهد من حديث معاذ بن ربيعة عند البزار (809).
(*)

(1/156)

إياكن ونعيق الشيطان، مهما كان من العين فمن الله ومن الرحمة، وما كان من اليد واللسان فمن الشيطان (1).
يعلى بن عبيد: حدثنا الافريقي، عن سعد بن مسعود أن عثمان بن مظعون قال: يا رسول الله ! لا أحب أن ترى امرأتي عورتي.
قال: ولم ؟ قال: أستحيي
من ذلك.
قال: إن الله قد جعلها لك لباسا وجعلك لباسا لها.
هذا منقطع (2).
ابن أبي ذئب، عن الزهري أن عثمان بن مظعون أراد أن يختصي، ويسيح في الارض، فقال له النبي صلى الله عليه وسلم: " أليس لك في أسوة حسنة، وليس من أمتي من اختصى أو خصى " (3).
أبو إسحاق السبيعي: عن أبي بردة: دخلت امرأة عثمان بن مظعون على نساء النبي صلى الله عليه وسلم، فرأينها سيئة الهيئة، فقلن لها: مالك ؟ فما في قريش أغنى من بعلك ! قالت: أما ليله فقائم، وأما نهاره فصائم، فلقيه النبي صلى الله عليه وسلم، فقال: " أما
__________
(1) إسناده ضعيف لضعف علي بن زيد، وهو ابن جدعان.
وهو في " طبقات ابن سعد " 3 / 1 / 290.
وأخرجه الحاكم 3 / 190 من طريق: علي بن زيد، مع ضعف علي هذا، قال الذهبي: سنده صالح.
وقد ذكره الهيثمي في " المجمع " 9 / 302.
والقسم الاخير من هذا الحديث ليس فيه، وإنما عنده زيادة ليست هنا.
ونسبه إلى الطبراني، وقال: ورجاله ثقات، وفي بعضهم خلاف.
و " انظر الاستيعاب " 8 / 66، و " الحلية " 1 / 105.
(2) وضعيف أيضا لضعف الافريقي، واسمه عبد الرحمن بن زياد بن أنعم.
وأخرجه ابن سعد 3 / 1 / 286 - 287.
(3) أخرجه ابن سعد 3 / 1 / 287، ورجاله ثقات لكنه منقطع.
ونسبه السيوطي في " الدر المنثور " 2 / 309 إلى عبد الرزاق والطبراني.
وفي البخاري 9 / 101، ومسلم (1402) من حديث سعد بن أبي وقاص قال: رد رسول الله، صلى الله عليه وسلم، على عثمان بن مظعون التبتل، ولو أذن له لاختصينا " وقد تقدم.
والتبتل: الانقطاع عن النساء.
(*)

(1/157)

لك بي أسوة..." الحديث (1).
قال: فأتتهن بعد ذلك عطرة كأنها عروس.
حماد بن زيد: حدثنا معاوية بن عياش، عن أبي قلابة أن عثمان بن مظعون
قعد يتعبد، فأتاه النبي صلى الله عليه وسلم، فقال: " يا عثمان ! إن الله لم يبعثني بالرهبانية وإن خير الدين عند الله الحنيفية السمحة " (2).
عن عائشة بنت قدامة قالت: نزل عثمان، وقدامة، و عبد الله، بنو مظعون، ومعمر بن الحارث، حين هاجروا، على عبد الله بن سلمة العجلاني.
قال الواقدي: آل مظعون ممن أوعب في الخروج إلى الهجرة، وغلقت بيوتهم بمكة (3).
وعن عبيدالله بن عتبة قال: خط رسول الله صلى الله عليه وسلم لآل مظعون موضع دارهم اليوم بالمدينة (4).
__________
(1) رجاله ثقات: وأبو بردة هو ابن أبي موسى الاشعري.
وأخرجه ابن سعد 3 / 1 / 287، وعبد الرزاق (10375) عن معمر، عن الزهري، عن عروة وعمرة، عن عائشة قالت: دخلت امرأة عثمان بن مظعون - واسمها خولة بنت حكيم - على عائشة، وهي باذة الهيئة.
فسألتها ما شأنك ؟ فقالت: زوجي يقوم الليل ويصوم النهار، فدخل النبي، صلى الله عليه وسلم، فذكرت ذلك له عائشة، فلقي النبي، صلى الله عليه وسلم، فقال: يا عثمان ! إن الرهبانية لم تكتب علينا، أما لك في أسوة ؟ فوالله إن أخشاكم لله، وأحفظكم لحدوده لانا " ورجاله ثقات.
(2) أخرجه ابن سعد 3 / 1 / 287 ومعاوية بن عياش لم نقف له على ترجمة وباقي رجاله ثقات.
وأخرجه عبد الرزاق، عن أبي قلابة، بلفظ " من يتبتل فليس منا ".
وأخرجه ابن أبي الشيخ من طريق: ابن جريج، عن المغيرة، عن عثمان واللفظ مختلف.
وانظر " الدر المنثور " 2 / 309.
(3) ابن سعد 3 / 1 / 288.
(4) ابن سعد 3 / 1 / 288.
(*)

(1/158)

ومات في شعبان سنة ثلاث.
الثوري: عن عاصم بن عبيدالله (1)، عن القاسم بن محمد، عن عائشة أن
رسول الله صلى الله عليه وسلم قبل عثمان بن مظعون وهو ميت، ودموعة تسيل على خد عثمان ابن مظعون (2).
صححه الترمذي.
مالك: عن أبي النضر قال: لما مر بجنازة عثمان بن مظعون قال رسول الله: " ذهبت ولم تلبس منها بشئ " (3).
إبراهيم بن سعد: عن ابن شهاب، عن خارجة بن زيد، عن أم العلاء من المبايعات، فذكرت أن عثمان بن مظعون اشتكى عندهم، فمرضناه حتى توفي، فأتى رسول الله، صلى الله عليه وسلم، فقلت: شهادتي عليك أبا السائب.
لقد أكرمك الله ! فقال رسول الله: وما يدريك ؟ قلت: لا أدري بأبي أنت وأمي يا رسول الله فمن ؟ قال: أما هو فقد جاءه اليقين، والله إني لارجو له الخير، وإني لرسول الله، وما أدري ما يفعل بي.
قالت: فوالله لا أزكي بعده أحدا.
قالت: فأحزنني
__________
(1) تصحف في المطبوع إلى " عبد ".
(2) أخرجه الترمذي (989) في الجنائز: باب ما جاء في تقبيل الميت، وأحمد 6 / 43، 206، وأبو داود (3163) في الجنائز: باب في تقبيل الميت، وابن ماجه (1456) في الجنائز: باب ما جاء في تقبيل الميت، وقال الترمذي: حديث صحيح، وصححه الحاكم 3 / 190 وسكت عنه الذهبي، مع أن فيه عندهم " عاصم بن عبيدالله " وهو ضعيف، لكن الحديث حسن بشاهده عند البزار (806) من حديث معاذ بن ربيعة.
(3) أخرجه مالك ص 166 في الجنائز مرسلا: باب جامع الجنائز، برقم (56)، ومن طريقه ابن سعد 3 / 1 / 289.
وقال الزرقاني: وصله ابن عبد البر من طريق: يحيى بن سعيد، عن القاسم، عن عائشة.
(*)

(1/159)

ذلك، فنمت، فرأيت لعثمان عينا تجري، فأخبرت رسول الله، صلى الله عليه وسلم، فقال: ذاك عمله (1).
حماد بن سلمة: حدثنا علي بن زيد، عن يوسف بن مهران، عن ابن عباس بنحوه، وزاد: فلما ماتت بنت رسول الله صلى الله عليه وسلم، قال: الحقي (2) بسلفنا الخير عثمان بن مظعون (3).
الواقدي: حدثنا معمر، عن الزهري، عن عبيدالله أن عمر قال: لما توفي عثمان بن مظعون ولم يقتل، هبط من نفسي، حتى توفي رسول الله، صلى الله عليه وسلم، فقلت: ويك إن خيارنا يموتون، ثم توفي أبو بكر، قال: فرجع عثمان في نفسي إلى المنزلة (4).
وعن عائشة بنت قدامة قالت: كان بنو مظعون متقاربين في الشبه.
كان عثمان شديد الادمة، كبير اللحية.
رضي الله عنه (5).
__________
(1) أخرجه البخاري (3929) في مناقب الانصار، و (1243) في الجنائز: باب الدخول على الميت، و (2687) في الشهادات، و (7003) و (7004) في التعبير: باب رؤيا النساء، و (7018) فيه: باب العين الجارية في المنام.
و عبد الرزاق في المصنف برقم (20422).
(2) تصحفت في المطبوع إلى " ألحقني " (3) إسناده ضعيف لضعف علي بن زيد، وقد تقدم.
وأخرجه أحمد 1 / 237 - 238، 335، وابن سعد 3 / 1 / 290، والحاكم 3 / 190 وسكت عنه، وقال الذهبي: سنده صالح.
وهو في " الحلية " 1 / 125، و " الاصابة " 6 / 395، و " الاستيعاب " 8 / 62.
(4) أخرجه ابن سعد 3 / 1 / 290، والواقدي متروك.
(5) ابن سعد 3 / 1 / 291.
(*)

(1/160)

10 - قدامة بن مظعون * أبو عمرو الجمحي.
من السابقين البدريين، ولي إمرة البحرين لعمر، وهو من أخوال أم
المؤمنين حفصة، وابن عمر، وزوج عمتهما صفية بنت الخطاب، إحدى المهاجرات.
ولقدامة هجرة إلى الحبشة.
وقد شرب مرة الخمرة متأولا، مستدلا بقوله تعالى (ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا)، الآية [ المائدة: 93 ] فحده عمر، وعزله من البحرين (1).
__________
(*) طبقات ابن سعد: 3 / 1 / 291 - 292، نسب قريش: 394، طبقات خليفة: 25، تاريخ خليفة: 191، التاريخ الكبير: 7 / 178، التاريخ الصغير: 1 / 43، الجرح والتعديل: 7 / 127، مشاهير علماء الامصار: ت: 92، الاستيعاب: 9 / 146 - 150، أسد الغابة: 4 / 394 - 396، العقد الثمين: 7 / 72 - 74، تهذيب الاسماء واللغات: 1 / 60، الاصابة: 8 / 144 - 147.
(1) أخرجه عبد الرزاق (17076) عن معمر، عن الزهري قال: أخبرني عبد الله بن عامر بن ربيعة، وكان أبوه شهد بدرا، أن عمر بن الخطاب استعمل قدامة بن مظعون على البحرين، وهو خال حفصة و عبد الله بن عمر.
فقدم الجارود سيد عبد القيس على عمر من البحرين، فقال: يا أمير المؤمنين ! إن قدامة شرب فسكر، ولقد رأيت حدا من حدود الله، حقا علي أن أرفعه إليك.
فقال عمر: من يشهد معك ؟ قال: أبو هريرة.
فدعا أبا هريرة، فقال: بم تشهد ؟ قال: لم أره يشرب، ولكني رأيته سكران.
فقال عمر: لقد تنطعت في الشهادة.
قال: ثم كتب إلى قدامة أن يقدم إليه من البحرين.
فقال الجارود لعمر: أقم على هذا كتاب الله عزوجل.
فقال عمر: أخصم أنت أم شهيد ؟ قال: بل شهيد.
قال: فقد أديت شهادتك.
قال: فقد صمت الجارود حتى غدا على عمر، فقال: أقم على هذا حد الله.
فقال عمر: ما أراك إلا خصما، وما شهد معك إلا رجل.
فقال الجارود: أنشدك الله.
فقال عمر: لتمسكن لسانك أو لاسوأنك.
فقال الجارود: أما والله ما ذاك بالحق، أن شرب ابن عمك وتسوؤني ؟ فقال أبو هريرة: إن كنت تشك في شهادتنا فأرسل إلى ابنة الوليد فسلها وهي امرأة قدامة.
فأرسل عمر إلى هند ابنة الوليد ينشدها.
فأقامت الشهادة على زوجها.
فقال عمر لقدامة: إني حادك.
فقال: لو شربت كما يقولون ما كان لكم أن تجلدوني.
فقال عمر: لم ؟ قال (*)

(1/161)

قال أيوب السختياني: لم يحد بدري في الخمر سواه (1).
قلت: بلى.
ونعيمان بن عمرو الانصاري النجاري صاحب المزاح (2).
قال ابن سعد: لقدامة من الولد: عمر، وفاطمة، وعائشة، وهاجر الهجرة الثانية إلى الحبشة، وشهد بدرا وأحدا (3).
وعن عائشة بنت قدامة أن أباها توفي سنة ست وثلاثين، وله ثمان وستون سنة.
وكان لا يغير شيبه، وكان طويلا أسمر، رضي الله عنه (4).
__________
قدامة: قال الله تعالى: (ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا...) فقال عمر: أخطأت التأويل.
إنك إذا اتقيت اجتنبت ما حرم الله عليك.
قال: ثم أقبل عمر على الناس فقال: ما ذا ترون في جلد قدامة ؟ قالوا: لا نرى أن تجلده ما كان مريضا.
فسكت عن ذلك أياما.
وأصبح يوما وقد عزم على جلده، فقال لاصحابه: ماذا ترون في جلد قدامة ؟ قالوا: لا نرى أن تجلده ما كان ضعيفا.
فقال عمر: لان يلقى الله تحت السياط أحب إلي من أن يلقاه وهو في عنقي ائتوني بسوط تام.
فأمر بقدامة فجلد.
فغاضب عمر قدامة وهجره فحج وقدامة معه مغاضبا له، فلما قفلا من حجهما ونزل عمر بالسقيا نام ثم استيقظ من نومه.
قال عجلوا علي بقدامة فائتوني به فوالله إني لارى أن آتيا أتاني فقال: سالم قدامة فإنه أخوك.
فعجلوا إلي به.
فلما أتوه أبى أن يأتي فأمر به عمر إن أبى أن يجروه إليه.
فكلمه عمر واستغفر له، فكان ذلك أول صلحهما ".
وأخرجه البيهقي من طريقه أيضا في سننه 8 / 316.
ورجاله ثقات.
(1) أخرجه عبد الرزاق (17075).
وانظر الاستيعاب 9 / 150.
(2) انظر خبر حده في البخاري 12 / 56 في الديات: باب الضرب بالجريد والنعال وانظر " أسد الغابة " 5 / 352 و " الاصابة " 10 / 179.
(3) ابن سعد 3 / 1 / 291 - 292.
(4) أخرجه الحاكم 3 / 379، وابن سعد 3 / 1 / 292.
(*)

(1/162)

11 - عبد الله بن مظعون الجمحي * أبو محمد، من السابقين، شهد بدرا، هو وإخوته: عثمان، وقدامة، والسائب ولد أخيه، وهاجر عبد الله إلى الحبشة الهجرة الثانية (1).
قال ابن سعد: شهد بدرا وأحدا والخندق، وآخى رسول الله صلى الله عليه وسلم بينه وبين سهل بن عبيد بن المعلى الانصاري، قال: ومات في خلافة عثمان سنة ثلاثين، وهو ابن ستين سنة (2).

12 - السائب بن عثمان * * ابن مظعون الجمحي.
وأمه خولة بنت حكيم السلمية، وأمها ضعيفة بنت العاص بن أمية بن عبد شمس.
هاجر إلى الحبشة، وكان من الرماة المذكورين، وآخى رسول الله، صلى الله عليه وسلم، بينه وبين حارثة بن سراقة الانصاري، المقتول ببدر الذي أصاب الفردوس (3).
__________
(*) طبقات ابن سعد: 3 / 1 / 291، نسب قريش: 393، طبقات خليفة: 25، الاستيعاب: 7 / 37، أسد الغابة: 3 / 394 - 395، العقد الثمين: 5 / 289، الاصابة: 6 / 220.
(1) ابن سعد 3 / 1 / 291.
(2) ابن سعد 3 / 1 / 291.
(* *) طبقات ابن سعد: 3 / 1 / 292، نسب قريش: 393، طبقات خليفة: 25، الجرح والتعديل: 4 / 241 - 242، مشاهير علماء الامصار: ت: 188، الاستيعاب: 4 / 114، أسد الغابة: 2 / 318، تاريخ الاسلام: 1 / 368، العقد الثمين: 4 / 505 - 506، الاصابة: 4 / 114.
(3) أخرجه أحمد 1 / 260، 264، 272، والبخاري (2809) في الجهاد: باب من أتاه سهم غرب، و (3982) في المغازي: باب فضل من شهد بدرا، و (6560) في الرقاق: باب صفة الجنة
والنار، (6567) فيهما.
ونص الرواية الاولى...قتادة، حدثنا أنس بن مالك، أن أم الربيع بنت (*)

(1/163)

قال ابن سعد (1): وشهد السائب بن عثمان بدرا في رواية ابن إسحاق، وأبي معشر، والواقدي.
ولم يذكره ابن عقبة، وكان هشام بن الكلبي يقول: الذي شهدها هو السائب بن مظعون أخو عثمان لابويه.
قال ابن سعد (2): هذا وهم.
إلى أن قال: وأصابه سهم يوم اليمامة سنة اثنتي عشرة، قال: ومات منه.

13 - أبو حذيفة * السيد الكبير الشهيد أبو حذيفة ابن شيخ الجاهلية عتبة بن ربيعة بن عبد شمس بن عبد مناف بن قصي بن كلاب القرشي العبشمي البدري.
__________
البراء، وهي أم حارثة بن سراقة، أتت النبي، صلى الله عليه وسلم، فقالت: يا نبي الله: ألا تحدثني عن حارثة ؟ - وكان قتل يوم بدر، أصابه سهم غرب - فإن كان في الجنة صبرت، وإن كان غير ذلك اجتهدت في البكاء ؟ قال: " يا أم حارثة ! إنها جنان في الجنة، وإن ابنك أصاب الفردوس الاعلى ".
وسهم غرب: لا يعرف راميه، أو لا يعرف من أين أتى، أو جاء على غير قصد من راميه، والثابت في الرواية بالتنوين وسكون الراء.
وقال ابن قتيبة: الاجود فتح الراء والاضافة.
وقال ابن زيد: إن جاء من حيث لا يعرف فهو بالتنوين والاسكان، وإن عرف راميه لكن أصاب من لم يقصد فهو بالاضافة وفتح الراء.
وقال الازهري: بفتح الراء لا غير.
وحكى ابن دريد، وابن فارس، والقزاز، وصاحب المنتهى، وغيرهم الوجهين مطلقا.
وأخرجه الترمذي (3173) في التفسير: باب ومن سورة المؤمنين، وفيه الربيع، وليس أم الربيع، كما هو عند البخاري، ووهم البخاري هذا لا يضر بالحديث، كما قال ابن حجر.
وصححه ابن حبان (2272).
(1) ابن سعد 3 / 1 / 292.
(2) ابن سعد 3 / 1 / 292.
(*) طبقات ابن سعد 3 / 1 / 59 - 60، تاريخ خليفة: 111، المعارف: 272، الاستيعاب: 11 / 194، أسد الغابة: 6 / 70 - 72، تهذيب الاسماء واللغات: 2 / 212، العبر: 1 / 14، العقد الثمين: 3 / 295، الاصابة: 11 / 81.
(*)

(1/164)

أحد السابقين.
واسمه مهشم (1) فيما قيل.
أسلم قبل دخولهم دار الارقم، وهاجر إلى الحبشة مرتين.
وولد له بها محمد بن أبي حذيفة، ذاك الثاثر (2) على عثمان بن عفان، ولدته له سهلة بنت سهيل بن عمرو، وهي المستحاضة (3).
وقد تزوج بها عبد الرحمن بن عوف، وهي التي أرضعت سالما، وهو كبير، لتظهر عليه.
وخصا بذاك الحكم عند جمهور العلماء (4).
وعن أبي الزناد أن أبا حذيفة بن عتبة دعا يوم بدر أباه إلى البراز، فقالت أخته أم معاوية هند بنت عتبة:
__________
(1) مهشم: قال السهيلي، في " الروض الانف "، في رده على ابن هشام في تسميته أبا حذيفة مهشما: وهو وهم عند أهل النسب، فإن مهشما إنما هو أبو حذيفة بن أخي هاشم وهشام ابني المغيرة بن عبد الله بن عمر بن مخزوم.
وأما أبو حذيفة بن عتبة فاسمه قيس فيما ذكروا.
(2) محمد بن أبي حذيفة.
ولد بأرض الحبشة، ضمه عثمان إليه بعد أن استشهد أبوه باليمامة.
توجه إلى مصر في خلافة عثمان، وكان من اشد الناس تأليبا عليه.
خدعه معاوية وسجنه.
وقال ابن قتيبة: قتله رشدين مولى معاوية.
وقال ابن الكلبي: قتله مالك بن هبيرة السكوني.
وانظر ترجمته وما قام به من أحداث: " الاستيعاب " 10 / 26، و " الاصابة " 9 / 110 و " أسد الغابة " 5 / 87.
(3) أخرج أبو داود (295) في الطهارة: باب من قال: تجمع بين الصلاتين وتغتسل لهما غسلا، حدثني عبد العزيز بن يحيى، حدثني محمد بن سلمة، عن محمد بن إسحاق، عن عبد
الرحمن بن القاسم عن أبيه، عن عائشة أن سهلة بنت سهيل استحيضت، فأتت النبي، صلى الله عليه وسلم، فأمرها أن تغتسل عند كل صلاة.
فلما جهدها ذلك أمرها أن تجمع بين الظهر والعصر بغسل، والمغرب والعشاء بغسل، وتغتسل للصبح ".
وانظر ترجمتها في " الاستيعاب " 13 / 50 و " أسد الغابة " 7 / 154، و " الاصابة " 12 / 319 - 320.
(4) سيرد هذا الخبر في ترجمة سالم مولى أبي حذيفة ص (166) انظره هناك.
(*)

(1/165)

الاحول الاثعل المذموم طائره * أبو حذيفة شر الناس في الدين أما شكرت أبا رباك من صغر * حتى شببت شبابا غير محجون (1) قال: وكان أبو حذيفة طويلا، حسن الوجه، مرادف الاسنان، وهو الاثعل.
استشهد أبو حذيفة، رضي الله عنه، يوم اليمامة سنة اثنتي عشرة هو ومولاه سالم.
وتأخر إسلام أخيه أبي هاشم بن عتبة، فأسلم يوم الفتح وحسن إسلامه، وجاهد، وسكن الشام.
وكان صالحا، دينا، له رواية عن النبي صلى الله عليه وسلم في (الترمذي، والنسائي، وابن ماجة).
مات في خلافة عثمان، وهو أخو الشهيد مصعب بن عمير لامه، وخال الخليفة معاوية.
روى منصور بن المعتمر، عن أبي وائل، حدثنا سمرة بن سهم قال: قدمت على أبي هاشم بن عتبة، وهو طعين، فدخل عليه معاوية يعوده، فبكى، فقال: ما يبكيك يا خال ؟ أوجع أو حرص على الدنيا ؟ قال: كلا لا، ولكن عهد إلي رسول الله صلى الله عليه وسلم عهدا لم آخذ به.
قال لي: يا أبا هاشم ! لعلك أن تدرك أموالا تقسم بين أقوام، وإنما يكفيك من جمع الدنيا خادم، ومركب في سبيل الله.
وقد وجدت وجمعت (2).
__________
(1) أخرجه ابن سعد 3 / 1 / 59 يقال: حجن العود يحجنه حجنا: عطفه.
والمحجن: العصا
المعوجة.
(2) سمرة بن سهم مجهول.
وباقي رجاله ثقات.
وهو في " المسند " 5 / 290، وسنن النسائي 8 / 212 في الزينة: باب اتخاذ الخادم والمركب، وابن ماجه (4103) في الزهد: باب الزهد في الدنيا.
وأخرجه الترمذي (2328) في الزهد: باب ما يكفي في الدنيا من المال، بإسقاط سمرة بن سهم.
(*)

(1/166)

وفي رواية مرسلة: فيا ليتها بعرا محيلا.
قيل: عاش أبو حذيفة ثلاثا وخمسين سنة.

14 - سالم مولى أبي حذيفة * من السابقين الاولين البدريين المقربين العالمين.
قال موسى بن عقبة: هو سالم بن معقل.
أصله من (1) إصطخر.
والى أبا حديفة، وإنما الذي أعتقه هي ثبيتة بنت يعار الانصارية، زوجة أبي حذيفة بن عتبة وتبناه أبو حذيفة، كذا قال.
ابن أبي مليكة، عن القاسم بن محمد أن سهلة بنت سهيل أتت رسول الله صلى الله عليه وسلم وهي امرأة أبي حذيفة فقالت: يا رسول الله ! إن سالما معي، وقد أدرك ما يدرك الرجال، فقال: أرضعيه، فإذا أرضعته فقد حرم عليك ما يحرم من ذي المحرم.
قالت أم سلمة: أبى أزواج رسول الله صلى الله عليه وسلم أن يدخل أحد عليهن بهذا الرضاع، وقلن: إنما هي رخصة لسالم خاصة (2).
__________
(*) طبقات ابن سعد: 3 / 1 / 60 - 62، التاريخ الكبير: 4 / 107، التاريخ الصغير: 1 / 38، 40، المعارف: 273، مشاهير علماء الامصار: 101، الاستبصار: 294 - 296، حلية الاولياء: 1 / 176 - 178، الاستيعاب: 4 / 101 - 104، أسد الغابة: 2 / 307 - 309، تهذيب الاسماء واللغات: 1 / 206 - 207.
(1) تصحفت في المطبوع إلى " في ".
(2) أخرجه ابن سعد 3 / 1 / 60 - 61 ورجاله ثقات، لكنه مرسل.
ووصله: أحمد 6 / 201، ومسلم (1453) (28) في الرضاع: باب رضاعة الكبير، والنسائي 6 / 105 في النكاح: باب رضاع الكبير، من طريق ابن جريج، أخبرنا ابن أبي مليكة، عن القاسم بن محمد، عن عائشة.
وأخرجه مسلم (1453)، والنسائي 6 / 104، وابن ماجه (1943) من طريق سفيان بن عيينة، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة وأخرجه أحمد 6 / 228، وأبو داود (2061) في النكاح: باب من حرم به، و عبد الرزاق في " المصنف " (13886) و (13887) من طريق ابن شهاب = (*)

(1/167)

وعن ابن عمر، قال: كان سالم مولى أبي حذيفة يؤم المهاجرين الذين قدموا من مكة، حين قدم المدينة، لانه كان أقرأهم (1).
الواقدي: حدثنا أفلح بن سعيد، عن محمد بن كعب القرظي قال: كان سالم يؤم المهاجرين بقباء، فيهم عمر قبل أن يقدم رسول الله صلى الله عليه وسلم (2).
حنظلة بن أبي سفيان: عن عبد الرحمن بن سابط، عن عائشة قالت: استبطأني رسول الله ذات ليلة، فقال: ما حبسك ؟ قلت: إن في المسجد لاحسن من سمعت صوتا بالقرآن، فأخذ رداءه، وخرج يسمعه، فإذا هو سالم مولى أبي حذيفة، فقال: " الحمد لله الذي جعل في أمتي مثلك " (3)، إسناده جيد.
عبد الله بن نمير: عن عبيدالله، عن نافع، عن ابن عمر أن المهاجرين نزلوا بالعصبة إلى جنب قباء، فأمهم سالم مولى أبي حذيفة، لانه كان
__________
= الزهري، عن عروة، عن عائشة.
وأخرجه مالك ص: (375) في الرضاع من طريق الزهري، عن عروة، عن أبي حذيفة.
وانظر أقاويل العلماء في هذه المسألة في " زاد المعاد " 5 / 578 - 593 نشر مؤسسة الرسالة.
(1) سيرد تخريجه في الصفحة التالية تعليق رقم (1) وفي الاصل " حتى " بدل " حين ".
(2) الواقدي متروك وأخرجه ابن سعد 3 / 1 / 61 من طريق عن أفلح بن سعيد، عن ابن كعب القرظي...(3) رجاله ثقات، وإسناده صحيح.
وأخرجه أحمد 6 / 165 وأبو نعيم في " الحلية " 1 / 371 والحاكم 3 / 226 وصححه، ووافقه الدهبي.
ورواه ابن الاثير في " أسد الغابة " 2 / 308، والحافظ في " الاصابة " 4 / 105 من طريق: ابن المبارك.
(*)

(1/168)

أكثرهم قرآنا، فيهم عمر، وأبو سلمة بن عبد الاسد (1).
ورواه أسامة بن حفص، عن عبيد الله.
ولفظه: لما قدم المهاجرون الاولون العصبة قبل مقدم رسول الله، صلى الله عليه وسلم، كان سالم يؤمهم.
وروي عن محمد بن إبراهيم التيمي قال: وآخى النبي صلى الله عليه وسلم، بين سالم مولى أبي حذيفة، وبين أبي عبيدة بن الجراح.
هذا منقطع.
وجاء من رواية الواقدي أن محمد بن ثابت بن قيس قال: لما انكشف المسلمون يوم اليمامة، قال سالم مولى أبي حذيفة: ما هكذا كنا نفعل مع رسول الله، صلى الله عليه وسلم، فحفر لنفسه حفرة، فقام فيها، ومعه راية المهاجرين يومئذ، ثم قاتل حتى قتل (2).
وروى عبيد بن أبي الجعد، عن عبد الله بن الهاد أن سالما باع ميراثه عمر ابن الخطاب فبلغ مئتي درهم، فأعطاها أمه، فقال: كليها.
وقيل: إن سالما وجد هو ومولاه أبو حذيفة، رأس أحدهما عند رجلي الآخر صريعين، رضي الله عنهما (3).
ومن مناقب سالم:
__________
(1) أخرجه البخاري (692) في الاذان: باب إمامة العبد والمولى، و (7175) في الاحكام:
باب استقضاء الموالي واستعمالهم.
وأبو نعيم في " الحلية " 1 / 177، وابن سعد 3 / 1 / 61.
وأبو سلمة بن عبد الاسد هو زوج أم سلمة، أم المؤمنين، قبل النبي، صلى الله عليه وسلم، ووقع في الرواية الثانية للبخاري: وفيهم أبو بكر، وعمر، وأبو سلمة.
واستشكل ذكر أبي بكر فيهم.
إذ في الحديث أن ذلك كان قبل مقدم النبي، صلى الله عليه وسلم، وأبو بكر كان رفيقه.
(2) انظر ابن سعد 3 / 1 / 61 والواقدي متروك.
(3) انظر " مستدرك الحاكم " 3 / 225.
(*)

(1/169)

أخبرنا الامام أبو محمد عبد الرحمن بن محمد في كتابه، وجماعة، قالوا: أخبرنا حنبل بن عبد الله، أنبأنا هبة الله بن محمد، أنبأنا أبو علي بن المذهب، أنبأنا أحمد بن جعفر، حدثنا عبد الله بن أحمد، حدثني أبي، حدثنا عفان، حدثنا حماد، عن علي بن زيد، عن أبي رافع أن عمر بن الخطاب قال: من أدرك وفاتي من سبي العرب فهو من مال الله.
فقال سعيد بن زيد: أما إنك لو أشرت برجال من المسلمين، لا ئتمنك الناس، وقد فعل ذلك أبو بكر الصديق، وائتمنه الناس، فقال: قد رأيت من أصحابي حرصا سيئا، وإني جاعل هذا الامر إلى هؤلاء النفر الستة.
ثم قال: لو أدركني أحد رجلين، ثم جعلت إليه الامر لوثقت به: سالم مولى أبي حذيفة، وأبو عبيدة بن الجراح (1).
علي بن زيد لين (2) فإن صح هذا، فهو دال على جلالة هذين في نفس عمر، وذلك على أنه يجوز الامامة في غير القرشي، والله أعلم.
شهداء بدر عبيدة بن الحارث المطلبي، وعمير بن أبي وقاص الزهري، أخو سعد، وصفوان بن بيضاء، واسم أبيه: وهب بن ربيعة الفهري، وذو الشمالين عمير
ابن عبد عمرو الخزاعي، وعمير بن الحمام بن الجموع الانصاري، الذي رمى التمرات، وقاتل حتى قتل، ومعاذ بن عمرو بن الجموح السلمي، ومعاذ بن عفراء، وأخوه عوف، واسم أبيهما الحارث بن رفاعة من بني غنم بن عوف، وحارثة بن سراقة بن الحارث بن عدي الانصاري، جاءه سهم غرب وهو غلام
__________
(1) أخرجه أحمد 1 / 20 وإسناده ضعيف لضعف علي بن زيد بن جدعان، وبه أعله المؤلف الذهبي رحمه الله.
(2) سقط من المطبوع لفظ " لين ".
(*)

(1/170)

حدث، وهو الذي قال فيه رسول الله صلى الله عليه وسلم: " يا أم حارثة ! إن ابنك أصاب الفردوس الاعلى " (1)، ويزيد بن الحارث بن قيس الخررجي، وأمه هي فسحم، ويقال له هو فسحم، ورافع بن المعلى الزرقي، وسعد بن خيثمة الاوسي، ومبشر بن عبد المنذر أخو أبي لبابة، وعاقل بن البكير بن عبد ياليل الكناني الليثي، أحد الاخوة الاربعة البدريين، فعدتهم أربعة عشر شهيدا.
وقتل من المشركين: عتبة بن ربيعة بن عبد شمس بن عبد مناف، وأخوه شيبة، ولهما مئة وأربعون سنة، وأبو جهل عمرو بن هشام بن المغيرة المخزومي، وأمية بن خلف الجمحي، وابنه علي، وعقبة بن أبي معيط، ذبح صبرا، وأبو البختري [ العاص ] بن هشام الاسدي، والعاص أخو أبي جهل، وحنظلة بن أبي سفيان، أخو معاوية، وعبيد، والعاص، ابنا أبي أحيحة، والحارث بن عامر النوفلي، وطعيمة عم جبير بن مطعم، وحارث بن زمعة بن الاسود، وأبوه، وعمه عقيل، ونوفل بن خويلد الاسدي، أخو خديجة، والنضر بن الحارث، قتل صبرا، وعمير بن عثمان، عم طلحة بن عبيدالله، ومسعود المخزومي أخو أم سلمة، وأبو قيس أخو خالد بن الوليد، وقيس بن
العاد بن المغيرة المخزومي، ونبيه، ومنبه ابنا الحجاج بن عامر السهمي، وولدا منبه: حارثة والعاص.

15 - حمزة بن عبد المطلب * ابن هاشم بن عبد مناف بن قصي بن كلاب...
__________
(1) سبق تخريجه في الصفحة (163) التعليق رقم (3).
ويقال: " سهم غرب " و " سهم غرب ": أي: لا يدرى راميه.
(*) طبقات ابن سعد: 3 / 1 / 3 - 11، نسب قريش: 17، 152، 200، تاريخ خليفة: 68، = (*)

(1/171)

الامام البطل الضرغام أسد الله أبو عمارة، وأبو يعلى القرشي الهاشمي المكي ثم المدني البدري الشهيد، عم رسول الله، صلى الله عليه وسلم، وأخوه من (1) الرضاعة.
قال ابن إسحاق (2): لما أسلم حمزة، علمت قريش أن رسول الله، صلى الله عليه وسلم، قد امتنع، وأن حمزة سيمنعه، فكفوا عن بعض ما كانوا ينالون منه.
قال أبو إسحاق: عن حارثة بن مضرب، عن علي: قال لي رسول الله، صلى الله عليه وسلم،: ناد حمزة، فقلت: من هو صاحب الجمل الاحمر ؟ فقال حمزة: هو عتبة بن ربيعة.
فبارز يومئذ حمزة عتبة فقتله (3).
وروى أسامة بن زيد، عن نافع، عن ابن عمر قال: سمع رسول الله، صلى الله عليه وسلم، نساء الانصار يبكين على هلكاهن فقال: " لكن حمزة لا بواكي له " فجئن، فبكين على حمزة عنده.
إلى أن قال: " مروهن لا يبكين على هالك بعد
__________
= الجرح والتعديل 3 / 212، الاستيعاب: 3 / 70 - 82، أسد الغابة: 2 / 51 - 55، تهذيب الاسماء واللغات: 1 / 168 - 169، العبر: 1 / 5، مجمع الزوائد: 9 / 266 - 268، العقد الثمين: 4 / 227، الاصابة: 2 / 285 - 287، شذرات الذهب: 1 / 10.
(1) تحرفت في المطبوع إلى " في ".
(2) جزء من حديث طويل عند ابن هشام 1 / 292، وابن الاثير في " أسد الغابة " 2 / 52 وذكره الهيثمي 9 / 267 ونسبه للطبراني وقال: مرسل ورواته ثقات.
وأخرجه الحاكم 3 / 193.
(3) أخرجه ابن سعد 3 / 1 / 6، وأخرجه الحاكم مطولا 3 / 194 وصححه وهو كما قال.
ولكن الذهبي قال: لم يخرجا لحارثة وقد وهاه ابن المديني.
وقد أخطأ رحمه الله في نقله توهية حارثة بن مضرب عن ابن المديني فإنه لم يثبت عنه، وحارثة وثقة أحمد، وابن معين، وابن حبان، وروى حديثه أصحاب السنن والبخاري في الادب المفرد.
(*)

(1/172)

اليوم " (1).
وفي كتاب " المستدرك " للحاكم: عن جابر مرفوعا: " سيد الشهداء حمزة، ورجل قام إلى إمام جائر، فأمره ونهاه، فقتله (2).
قلت: سنده ضعيف.
الدغولي (3): حدثنا أحمد بن سيار، حدثنا رافع بن أشرس، حدثنا خليد الصفار، عن إبراهيم الصائغ، عن عطاء، عن جابر، عن النبي، صلى الله عليه وسلم، قال: " سيد الشهداء حمزة بن عبد المطلب " (4).
هذا غريب.
__________
(1) سنده قوي.
وأخرجه أحمد 2 / 84، 92، 40 والرواية الاخيرة مختصرة.
وابن ماجه (1591) في الجنائز: باب ما جاء في البكاء على الميت، وابن سعد 3 / 1 / 10، وصححه الحاكم 3 / 195 ووافقه الذهبي، وقال الحافظ ابن كثير في " البداية " 4 / 48: هو على شرط مسلم.
(2) أخرجه الحاكم 3 / 195 من طريق: رافع بن أشرس المروزي، عن خليد الصفار، عن إبراهيم الصائغ، عن عطاء، عن جابر..وصححه.
وتعقبه الذهبي بقوله: الصفار لا يدرى من هو.
وفاته أن رافع بن أشرس مجهول الحال.
ولكن للحديث طريق آخر يتقوى به ويصح، أخرجه البغدادي 6 / 377 من طريق إسحاق بن يعقوب العطار، عن عمار بن نصر، عن حكيم بن زيد، عن
إبراهيم الصائغ، به..وهذا إسناد حسن وحكيم بن زيد مترجم في " الجرح والتعديل " 3 / 204 وفيه: صالح شيخ.
(3) بفتح الدال، وضم الغين.
هو أبو العباس محمد بن عبد الرحمن بن محمد بن عبد الرحمن الدغولي.
كان زعيم سرخس.
سمع جده أبا العباس، وسمع منه الحاكم أبو عبد الله الحافظ، وذكره في تاريخه.
فقال: كان له بسرخس مجلس الاملاء، توفي بها سنة 365 ه.
انظر " الانساب " 5 / 359 للسمعاني.
(4) إسناده تالف.
فيه مجهولان: رافع بن أشرس، وشيخه الصفار.
وذكره الهيثمي في " المجمع " 9 / 268 ونسبه إلى الطبراني في " الاوسط "، وقال: فيه حكيم بن زيد، قال الازدي: فيه نظر، وبقية رجاله وثقوا.
كذا قال في حكيم هذا مع أن ابن أبي حاتم نقل عن أبيه قوله فيه " صالح شيخ " كما سبق.
(*)

(1/173)

أسامة بن زيد: عن نافع، عن ابن عمر قال: رجع رسول الله، صلى الله عليه وسلم، يوم أحد، فسمع نساء بني عبد الاشهل يبكين على هلكاهن.
فقال: " لكن حمزة لا بواكي له " فجئن نساء الانصار، فبكين على حمزة عنده، فرقد، فاستيقظ وهن يبكين.
فقال: " يا ويحهن ! أهن ها هنا حتى الآن، مروهن، فلير جعن، ولا يبكين على هالك بعد اليوم " (1).
ابن إسحاق: حدثني عبد الله بن الفضل بن العباس بن ربيعة، عن سليمان ابن يسار، عن جعفر بن عمرو بن أمية الضمري قال: خرجت أنا وعبيدالله بن عدي بن الخيار في زمن معاوية غازيين.
فمررنا بحمص، وكان وحشي بها.
فقال ابن عدي: هل لك أن نسأل وحشيا كيف قتل حمزة.
فخرجنا نريده.
فسألنا عنه، فقيل لنا: إنكما ستجدانه بفناء داره على طنفسة له.
وهو رجل قد غلب عليه الخمر، فإن تجداه صاحيا، تجدا رجلا عربيا، فأتيناه، فإذا نحن
بشيخ كبير أسود مثل البغاث (2)، على طنفسة له، وهو صاح، فسلمنا عليه، فرفع رأسه إلى عبيدالله بن عدي.
فقال: ابن لعدي والله ابن الخيار أنت ؟ قال: نعم...فقال: والله ما رأيتك مند ناولتك أمك السعدية التي أرضعتك بذي طوى، وهي على بعيرها، فلمعت لي قدماك.
قلنا: إنا أتينا لتحدثنا كيف قتلت حمزة.
قال: سأحدثكما بما حدثت به رسول الله صلى الله عليه وسلم.
كنت عبد جبير بن مطعم.
وكان عمه طعيمة بن عدي قتل يوم بدر.
فقال لي: إن قتلت حمزة،
__________
(1) سنده قوي.
وقد تقدم في الصفحة (173) تعليق رقم (1).
(2) قال ابن هشام في " السيرة ": هو ضرب من الطير إلى السواد، وهو ضعيف الجثة كالرخمة وغيرها مما لا يصيد ولا يصاد.
وفي البخاري: " كأنه حميت ": الزق الكبير.
(*)

(1/174)

فأنت حر.
وكنت صاحب حربة أرمي قلما أخطئ بها.
فخرجت مع الناس، فلما التقوا، أخذت حربتي، وخرجت أنظر حمزة، حتى رأيته في عرض الناس مثل الجمل الاورق (1)، يهد الناس بسيفه هدا ما يليق (2) شيئا.
فوالله إني لا تهيأ له إذ تقدمني إليه سباع بن عبد العزى الخزاعي، فلما رآه حمزة، قال: هلم إلى با ابن مقطعة البظور (3) ! ثم ضربه حمزة، فوالله لكأن (4) ما أخطأ رأسه، ما رأيت شيئا قط كان أسرع من سقوط رأسه.
فهززت حربتي، حتى إذا رضيت عنها، دفعتها عليه، فوقعت في ثنته (5) حتى خرجت بين رجليه.
فوقع، فذهب لينوء (6)، فغلب، فتركته وإياها، حتى إذا مات، قمت إليه، فأخذت حربتي.
ثم رجعت إلى العسكر، فقعدت فيه، ولم يكن لي حاجة بغيره.
فلما افتتح رسول الله صلى الله عليه وسلم مكة، هربت إلى الطائف.
فلما خرج وفد الطائف ليسلموا، ضاقت علي الارض بما رحبت، وقلت: ألحق
بالشام، أو اليمن، أو بعض البلاد.
فوالله إني لفي ذلك من همي، إذ قال رجل: والله إن (7) يقتل محمد أحدا دخل في دينه.
فخرجت حتى
__________
(1) الذي لونه بين الغبرة والسواد.
وسمي كذلك لما عليه من الغبار.
(2) جاء في " أساس البلاغة ": هذا سيف لا يليق شيئا، أي: لا يمر بشئ إلا قطعه.
وقال: بأفل عضب لا يليق ضريبة * في متنه دخن وأثر أحلس وفي السيرة لابن هشام: ما يقوم له شئ.
(3) البظور: جمع بظر: وهي اللحمة التي تقطع من فرج المرأة عند الختان.
قال ابن إسحاق: كانت أمه ختانة بمكة تختن النساء.
والعرب تطلق هذا اللفظ في معرض الذم.
وإلا قالوا: خاتنة.
انظر " فتح الباري " 7 / 369 سلفية.
(4) سقط لفظ " لكأن " من المطبوع.
(5) الثنة: أسفل البطن إلى العانة.
(6) أي: لينهض متثاقلا.
(7) تصحفت في المطبوع إلى " لن ".
و " إن " هنا بمعنى " ما " النافية.
(*)

(1/175)

قدمت المدينة على رسول الله صلى الله عليه وسلم.
فقال: وحشي ؟ قلت: نعم.
قال: اجلس، فحدثني كيف قتلت حمزة.
فحدثته كما أحدثكما، فقال: " ويحك ! غيب عني وجهك، فلا أرينك " فكنت أتنكب (1) رسول الله صلى الله عليه وسلم حيث كان، حتى قبض.
فلما خرج المسلمون إلى مسيلمة ! خرجت معهم بحربتي التي قتلت بها حمزة.
فلما التقى الناس، نظرت إلى مسيلمة وفي يده السيف، فوالله ما أعرفه، وإذا رجل من الانصار يريده من ناحية أخرى، فكلانا يتهيأ له.
حتى إذا أمكنني، دفعت عليه حربتي، فوقعت فيه.
وشد الانصاري عليه، فضربه
بالسيف، فربك أعلم أينا قتله، فإن أنا قتلته، فقد قتلت خير الناس بعد رسول الله صلى الله عليه وسلم، وقتلت شر الناس (2).
وبه عن سليمان بن يسار: عن عبد الله بن عمر قال: سمعت رجلا يقول: قتله العبد الاسود.
يعني مسيلمة (3).
__________
(1) تنكب فلان عنا، أي: مال عنا وتجنبنا.
(2) إسناده قوي إلي وحشي.
وأخرجه ابن هشام 2 / 70 - 73 وابن الاثير في " أسد الغابة " 5 / 438 - 440، وابن عبد البر في " الاستيعاب " 11 / 51 وكلهم من هذا الطريق.
وأخرجه البخاري (4072) في المغازي: باب قتل حمزة، رضي الله عنه، من طريق أبي جعفر محمد بن عبد الله، عن حجين بن المثنى، عن عبد العزيز بن أبي سلمة، عن عبد الله بن الفضل، عن جعفر بن يسار، عن جعفر بن عمرو الضمري...(3) انظر ابن هشام 2 / 73، و " أسد الغابة " 5 / 440، و " الاستيعاب " 11 / 49 وكلهم من طريق: ابن إسحاق.
عن عبد الله بن الفضل، عن سليمان بن يسار، عن عبد الله بن عمر بن الخطاب - وكان قد شهد اليمامة - قال: سمعت يومئذ صارخا يقول: قتله العبد الاسود.
وأخرجه البخاري في نهاية الحديث (4072) قال: قال عبد الله بن الفضل: فأخبرني سليمان ابن يسار أنه سمع عبد الله بن عمر يقول: فقالت جارية، على ظهر البيت: وا أمير المؤمنين قتله العبد الاسود.
(*)

(1/176)

أسامة بن زيد، عن الزهري، عن أنس قال: لما كان يوم أحد وقف رسول الله، صلى الله عليه وسلم، على حمزة وقد جدع ومثل به، فقال: " لولا أن تجد صفية في نفسها، لتركته حتى يحشره الله من بطون السباع والطير ".
وكفن في نمرة إذا خمر رأسه، بدت رجلاه، وإذا خمرت رجلاه بدا رأسه.
ولم يصل على أحد من الشهداء.
وقال: " أنا شهيد عليكم " وكان يجمع الثلاثة في قبر، والاثنين
فيسأل: أيهما أكثر قرآنا فيقدمه في اللحد، وكفن الرجلين والثلاثة في ثوب (1).
ابن عون: عن عمير بن إسحاق، عن سعد بن أبي وقاص قال: كان حمزة يقاتل يوم أحد بين يدي رسول الله صلى الله عليه وسلم بسيفين ويقول: أنا أسد الله (2).
رواه يونس بن بكير، عن ابن عون، عن عمير، مرسلا، وزاد: فعثر (3) فصرع مستلقيا، وانكشفت الدرع عن بطنه، فزرقه (4) العبد الحبشي، فبقره (5).
عبد العزيز بن الماجشون: عن عبد الله بن الفضل، عن سليمان بن يسار
__________
(1) إسناده حسن.
وأخرجه أحمد 3 / 128، وابن سعد 3 / 1 / 8، وأبو داود (3136) في الجنائز: باب في الشهيد يغسل، والترمذي (1016) في الجنائز: باب ما جاء في قتلى أحد وذكر حمزة.
وقال: حديث حسن غريب لا نعرفه من حديث أنس إلا من هذا الوجه، والبيهقي 4 / 10 - 11، والطحاوي 1 / 502، وصححه الحاكم 3 / 196، ووافقه الذهبي.
(2) أخرجه ابن سعد 3 / 1 / 6، والحاكم 3 / 194 وصححه ووافقه الذهبي.
(3) سقط هذا اللفظ من المطبوع.
(4) زرقه: رماه.
(5) أخرجه ابن عبد البر في " الاستيعاب " 3 / 78، وذكره الهيثمي في " المجمع " 9 / 268 ونسبه إلى الطبراني، وقال: رجاله إلى قائله رجال الصحيح.
(*)

(1/177)

عن جعفر بن عمرو الضمري، قال: خرجت مع ابن الخيار إلى الشام، فسألنا عن وحشي، فقيل: هو ذاك في ظل قصره كأنه حميت (1).
فجئنا، فسلمنا ووقفنا (2) يسيرا.
وكان ابن الخيار معتجرا بعمامته ما يرى وحشي إلا عينيه ورجليه، فقال: يا وحشي ! تعرفني ؟ قال: لا والله، إلا أني أعلم أن عدي بن
الخيار تزوج امرأة يقال لها أم قتال بنت أبي العيص، فولدت غلاما بمكة، فاسترضعته، فحملته مع أمه، فناولتها إياه لكأني أنظر إلى قدميك.
قال: فكشف عبيدالله عن وجهه، ثم قال: ألا تخبرنا عن قتل حمزة، قال: نعم.
إنه قتل طعيمة بن عدي بن الخيار ببدر.
فقال لي مولاي جبير: إن قتلت حمزة بعمي فأنت حر.
فلما خرج الناس عن (3) عينين - وعينون جبل تحت أحد، بينه وبين أحد واد - قال سباع: هل من مبارز ؟ فقال حمزة: يا ابن مقطعة البظور ! تحاد الله ورسوله ؟ ثم شد عليه، فكان كأمس الذاهب.
فكمنت لحمزة تحت صخرة حتى مر علي (4) فرميته في ثنته حتى خرجت الحربة من وركه.
إلى أن قال: فكنت بالطائف، فبعثوا رسلا إلى النبي، صلى الله عليه وسلم، وقيل: إنه لا يهيج (5) الرسل.
فخرجت معهم، فلما رآني، قال: أنت وحشي ؟ قلت: نعم.
قال: الذي قتل حمزة ؟ قلت: نعم.
قد كان الامر الذي بلغك.
قال: ما
__________
(1) الحميت: الزق.
(2) سقطت من المطبوع لفظة " ووقفنا ".
(3) كذا في الاصل: وفي البخاري " عام عينين ".
قال الحافظ في " الفتح " 7 / 369: والسبب في نسبة وحشي هذا العام إليه دون أحد، أن قريشا نزلوا عنده.
قال ابن إسحاق: فنزلوا بعينين جبل ببطن السبخة على شفير الوادي مقابل المدينة.
(4) تحرفت في المطبوع إلى " بي ".
(5) تحرفت في المطبوع إلى " يقتل ".
(*)

(1/178)

تستطيع أن تغيب عني وجهك ؟ قال: فرجعت.
فلما توفي وخرج مسيلمة قلت: لاخرجن إليه لعلي أقتله، فأكافي به
حمزة.
فخرجت مع الناس، وكان من أمرهم ما كان، فإذا رجل قائم في ثلمة جدار كأنه جمل (1) أورق، ثائر رأسه، فأرميه بحربتي، فأضعها بين ثدييه حتى خرجت من بين كتفيه، ووثب إليه رجل من الانصار، فضربه بالسيف على هامته.
قال سليمان بن يسار: فسمعت ابن عمر يقول: قالت جارية على ظهر بيت: أمير المؤمنين قتله العبد الاسود (2).
قال موسى بن عقبة: ثم انتشر المسلمون يبتغون قتلاهم فلم يجدوا قتيلا إلا وقد مثلوا به، إلا حنظلة بن أبي عامر، وكان أبوه أبو عامر مع المشركين، فترك لاجله.
وزعموا أن أباه وقف عليه قتيلا، فدفع صدره برجله ثم قال: دينان قد أصبتهما، قد تقدمت إليك في مصرعك هذا يا دنيس، ولعمر الله إن كنت لو اصلا للرحم برا بالوالد.
ووجدوا حمزة قد بقر بطنه، واحتمل وحشي كبده إلى هند في نذر نذرته حين قتل أباها يوم بدر.
فدفن في نمرة كانت عليه، إذا رفعت إلى رأسه، بدت قدماه، فغطوا قدميه بشئ من الشجر.
ابن إسحاق: حدثني بريدة، عن محمد بن كعب القرظي قال رسول الله، صلى الله عليه وسلم، (3): لئن ظفرت بقريش لامثلن بثلاثين منهم.
فلما رأى أصحاب رسول
__________
(1) سقطت من المطبوع.
(2) أخرجه البخاري (4072) في المغازي: باب قتل حمزة.
والطيالسي 2 / 100 برقم (2348).
وانظر ابن هشام 2 / 70 - 73.
وانظر التعليق (2) في الصفحة (176).
(3) سقطت من المطبوع عبارة " قال رسول الله، صلى الله عليه وسلم ".
(*)

(1/179)

الله، صلى الله عليه وسلم، ما به من الجزع قالوا: لئن ظفرنا بهم، لنمثلن بهم مثلة لم يمثلها أحد من العرب بأحد، فأنزل الله (وإن عاقبتم فعاقبوا بمثل ما عوقبتم به)
[ النحل: 126 ] إلى آخر السورة.
فعفا رسول الله، صلى الله عليه وسلم، (1).
أبو بكر بن عياش: عن يزيد بن أبي زياد، عن مقسم، عن ابن عباس قال: لما قتل حمزة أقبلت صفية أخته، فلقيت عليا والزبير، فأرياها أنهما لا يدريان، فجاءت النبي، صلى الله عليه وسلم، فقال: فإني أخاف على عقلها، فوضع يده على صدرها ودعا لها، فاسترجعت وبكت.
ثم جاء فقام عليه، وقد مثل به، فقال: " لولا جزع النساء لتركته حتى يحشر من حواصل الطير وبطون السباع " ثم أمر بالقتلى، فجعل يصلي عليهم بسبع تكبيرات ويرفعون، ويترك حمزة، ثم يجاء بسبعة، فيكبر عليهم سبعا حتى فرغ منهم (2).
__________
(1) هو على إرساله لا يصح فإن بريدة هو ابن سفيان بن فروة الاسلمي ضعفه غير واحد.
وقال الدار قطني: متروك.
وقال البخاري: فيه نظر.
وقال العقيلي: سئل أحمد عن حديثه فقال: بلية وانظر ابن هشام 2 / 96.
(2) أخرجه ابن ماجه (1513) مختصرا في الجنائز، باب: ما جاء في الصلاة على الشهداء ودفنهم.
وابن سعد 3 / 1 / 7، والحاكم 3 / 197 وسكت عنه.
ولكن الذهبي قال: سمعه أبو بكر بن عياش من يزيد وليسا بمعتمدين.
وخرجه الطحاوي 1 / 503، والدار قطني 2 / 474، والبيهقي 4 / 12 وقال: لا أحفظه إلا من حديث أبي بكر بن عياش، عن يزيد بن أبي زياد، وكانا غير حافظين.
لكن للحديث شواهد يصح بها.
ففي الباب، عن ابن مسعود أخرجه أحمد 1 / 463 حدثنا عفان ابن مسلم، عن حماد بن سلمة، عن عطاء بن السائب، عن الشعبي، عن ابن مسعود أن النساء كن يوم أحد خلف المسلمين يجهزن على جرحى المشركين.
فلو حلفت يومئذ رجوت أن أبر أنه ليس أحد منا يريد الدنيا، حتى أنزل الله عزوجل: (منكم من يريد الدنيا، ومنكم من يريد الآخرة ثم صرفكم عنهم ليبتليكم)، فلما خالف أصحاب النبي، صلى الله عليه وسلم، وعصوا ما أمروا به أفرد رسول الله، صلى الله عليه وسلم، في تسعة، سبعة من الانصار ورجلين من قريش.
وهو عاشرهم، فلما رهقوه قال: رحم الله رجلا ردهم عنا.
قال: فقام رجل من الانصار، فقاتل ساعة حتى قتل.
فلما رهقوه أيضا قال: رحم
الله رجلا ردهم عنا، فلم يزل يقول ذا، حتى قتل السبعة.
فقال النبي، صلى الله عليه وسلم، لصاحبه: ما أنصفنا أصحابنا.
فجاء أبو سفيان فقال: اعل هبل.
فقال رسول الله، صلى الله عليه وسلم: قولوا: الله أعلى وأجل.
فقالوا: الله أعلى وأجل.
فقال أبو سفيان: لنا عزى ولا عزى لكم.
فقال رسول الله، صلى الله عليه وسلم: قولوا: = (*)

(1/180)

يزيد ليس بحجة، وقول جابر: لم يصل عليهم أصح (1) وفي " الصحيحين " من حديث عقبة أن النبي، صلى الله عليه وسلم، صلى على قتلى أحد صلاته على الميت، فهذا كان قبل موته بأيام (2).
__________
= الله مولانا، والكافرون لا مولى لهم.
ثم قال أبو سفيان: يوم بيوم بدر، ويوم لنا ويوم علينا ويوم نساء ويوم نسر، حنظلة بحنظلة، وفلان بفلان، وفلان بفلان.
فقال رسول الله صلى الله عليه وسلم، لا سواء، أما قتلانا فأحياء يرزقون، وقتلاكم في النار يعذبون، قال أبو سفيان: قد كانت في القوم مثلة وإن كانت لعن غير ملامنا، ما أمرت ولا نهيت، ولا أحببت ولا كرهت، ولا ساءني ولا سرني.
قال: فنظروا فإذا حمزة قد بقر بطنه، وأخذت هند كبده فلاكتها فلم تستطع أن تأكلها.
فقال رسول الله، صلى الله عليه وسلم: أأكلت منه شيئا ؟ قالوا: لا.
قال: ما كان الله ليدخل شيئا من حمزة النار، فوضع رسول الله، صلى الله عليه وسلم، حمزة فصلى عليه، وجئ برجل من الانصار، فوضع إلى جنبه فصلى عليه.
فرفع الانصاري وترك حمزة.
ثم جئ بآخر فوضعه إلى جنب حمزة فصلى عليه، ثم رفع وترك حمزة حتى صلى عليه يومئذ سبعين صلاة ".
وعن عبد الله بن الزبير، أحرجه الطحاوي في " شرح معاني الآثار " 1 / 290 وسنده جيد.
وعن جابر عند الحاكم 2 / 119 - 120، وعن شداد بن الهاد أخرجه النسائي 4 / 60 - 61 في الجنائز: باب الصلاة على الشهداء، والطحاوي في " شرح معاني الآثار " 1 / 291 وإسناده صحيح.
صححه الحاكم 3 / 595 - 596.
(1) قال ابن القيم، رحمه الله، في تهذيب السنن 4 / 295: والصواب في المسألة أنه مخير بين الصلاة عليهم وتركها لمجئ الآثار لكل واحد من الامرين.
وهذه إحدى الروايات عن الامام
أحمد، وهي الاليق بأصوله ومذهبه.
(2) أخرجه أحمد 4 / 149، 153، والبخاري (1344) في الجنائز: باب الصلاة على الشهيد، و (3596) في المناقب: باب علامات النبوة في الاسلام، و (4042) في المغازي: باب غزوة أحد، و (4085) فيه: باب أحد جبل يحبنا ونحبه، و (6426) في الرقاق: باب ما يحذر من زهرة الدنيا والتنافس فيها، و (6590) في الرقاق: باب في الحوض، ومسلم (2296) في الفضائل: باب إثبات حوض نبينا محمد، صلى الله عليه وسلم، وصفاته، والنسائي 4 / 61 - 62 إلى قوله " وأنا شهيد عليكم ".
ونص مسلم من طريق وهب بن جرير، قال: سمعت يحيى بن أيوب يحدث عن يزيد بن أبي حبيب، عن مرثد، عن عقبة بن عامر قال: صلى رسول الله صلى الله عليه وسلم، على قتلى أحد، ثم صعد المنبر كالمودع للاحياء والاموات فقال: " إني فرطكم على الحوض، وإن عرضه كما بين أيلة إلى الجحفة، إني لست أخشى عليكم أن تشركوا بعدي، ولكني أخشى عليكم الدنيا أن تنافسوا فيها وتقتتلوا، فتهلكوا كما هلك من كان قبلكم ".
قال عقبة: فكانت آخر ما رأيت رسول الله صلى الله عليه وسلم على المنبر.
(*)

(1/181)

ويروى من حديث ابن عباس وأبي هريرة قوله عليه السلام: " لئن ظفرت بقريش، لامثلن بسبعين منهم " فنزلت (وإن عاقبتم): الآية (1).
عبدان: أخبرنا عيسى بن عبيد الكندي، حدثني ربيع بن أنس، حدثني أبو العالية، عن أبي بن كعب أنه أصيب من الانصار يوم أحد سبعون.
قال: فمثلوا بقتلاهم، فقالت الانصار: لئن أصبنا منهم يوما من الدهر، لنربين عليهم.
فلما كان يوم فتح مكة، نادى رجل لا يعرف: لا قريش بعد اليوم ! مرتين.
فأنزل الله على نبيه (وإن عاقبتم)، الآية.
فقال النبي، صلى الله عليه وسلم،: " كفوا عن القوم " (2).
__________
(1) أخرجه الحاكم 3 / 197 من طريق: خالد بن خداش، عن صالح المري، عن سليمان
التيمي، عن أبي عثمان النهدي، عن أبي هريرة، أن النبي، صلى الله عليه وسلم، نظر يوم أحد إلى حمزة، وقد قتل ومثل به، فرأى منظرا لم ير منظرا قط أوجع لقلبه منه، ولا أوجل.
فقال: رحمة الله عليك، قد كنت وصولا للرحم، فعولا للخيرات.
ولولا حزن من بعدك عليك لسرني أن أدعك حتى تجئ من أفواه شتى، ثم حلف، وهو واقف مكانه، والله لامثلن بسبعين منهم مكانك.
فنزل القرآن وهو واقف في مكانه، لم يبرح: (وإن عاقبتم فعاقبوا بمثل ما عوقبتم به، ولئن صبرتم لهو خير للصابرين.
) حتى ختم السورة.
وكفر رسول الله، صلى الله عليه وسلم، عن يمينه، وأمسك عماد أراد.
وإسناده ضعيف لضعف صالح المري، وبه أعله الذهبي.
وذكره ابن كثير في " تفسيره ": 2 / 592 من طريق البزار وضعفه بصالح أيضا.
وذكره السيوطي في " الدر المنثور " 4 / 135 ونسبه إلى ابن المنذر، والطبراني، وابن مردويه، والبيهقي في " الدلائل ".
ثم إن متن الحديث معل بما قاله ابن كثير في " سيرته " 2 / 79 من أن هذه الآية مكية، وقصة أحد بعد الهجرة بثلاث سنين، فكيف يلتئم هذا ؟.
أما خبر ابن عباس فقد ذكره السيوطي في " الدر المنثور " 4 / 135 ونسبه إلى ابن المنذر والطبراني، وابن مردويه، والبيهقي في " الدلائل ".
(2) إسناده حسن.
وأخرجه أحمد 5 / 135، والترمذي (3128) في " التفسير ": باب ومن سورة النمل.
وقال: حديث حسن غريب من حديث أبي بن كعب.
والحاكم 2 / 359 وابن حبان (1695).
وذكره السيوطي في " الدر المنثور " 4 / 135 وزاد نسبته إلى النسائي، وابن المنذر، وابن أبي حاتم، وابن مردويه، والبيهقي في " الدلائل ".
(*)

(1/182)

يونس بن بكير: عن هشام بن عروة، عن أبيه قال: جاءت صفية يوم أحد معها ثوبان لحمزة، فلما رآها رسول الله، صلى الله عليه وسلم، كره أن ترى حمزة على حاله.
فبعث إليها الزبير يحبسها، وأخذ الثوبين.
وكان إلى جنب حمزة قتيل من الانصار، فكرهوا أن يتخيروا لحمزة فقال: أسهموا بينهما فأيهما طار له أجود
الثوبين فهو له.
فأسهموا بينهما، فكفن حمزة في ثوب، والانصاري في ثوب (1).
ابن إسحاق: عن إسماعيل بن أمية، عن أبي الزبير، عن سعيد بن جبير، عن ابن عباس قال: قال النبي، صلى الله عليه وسلم،: لما أصيب إخوانكم بأحد جعل الله أرواحهم في أجواف طير خضر ترد أنهار الجنة، وتأكل من ثمارها، وتأوي إلى قناديل من ذهب معلقة في ظل العرش، فلما وجدوا طيب مأكلهم ومشربهم ومقيلهم قالوا: من يبلغ إخواننا عنا أننا أحياء في الجنة نرزق لئلا ينكلوا عند الحرب ولا يزهدوا في الجهاد، قال الله: أنا أبلغهم عنكم.
__________
(1) سنده جيد.
وأخرجه أحمد 1 / 165 والبيهقي في سننه 4 / 401 - 402 من طريق سليمان بن داود الهاشمي، عن عبد الرحمن بن أبي الزناد، عن هشام، عن عروة قال: أخبرني أبي الزبير، رضي الله عنه، أنه لما كان يوم أحد، أقبلت امرأة تسعى، حتى إذا كادت أن تشرف على القتلى، قال: فكره النبي، صلى الله عليه وسلم، أن تراهم.
فقال: المرأة المرأة.
قال الزبير، رضي الله عنه: فتو سمت أنها أمي صفية.
قال: فخرجت أسعى إليها، فأدركتها قبل أن تنتهي إلى القتلى، قال: فلدمت في صدري وكانت امرأة جلدة، قالت: إليك لا أرض لك.
قال: فقلت: إن رسول الله، صلى الله عليه وسلم، عزم عليك قال: فوقفت وأخرجت ثوبين معها، فقالت: هذان ثوبان جئت بهما لاخي حمزة، فقد بلغني مقتله، فكفنوه فيهما.
قال: فجئنا بالثوبين لنكفن فيهما حمزة فإذا إلى جنبه رجل من الانصار قتيل، قد فعل به كما فعل بحمزة.
قال: فوجدنا غضاضة وحياء أن نكفن حمزة في ثوبين والانصاري لا كفن له.
فقلنا: لحمزة ثوب وللانصاري ثوب.
فقدرناهما فكان أحدهما أكبر من الآخر، فأقرعنا بينهما فكفنا كل واحد منهما في الثوب الذي صار له ".
(*)

(1/183)

فأنزلت (ولا تحسبن الذين قتلوا في سبيل الله أمواتا) [ آل عمران: 169 ] (1).
ابن إسحاق: حدثني عاصم بن عمر، عن عبد الرحمن بن جابر بن عبد الله، عن أبيه، سمعت رسول الله، صلى الله عليه وسلم، يقول إذا ذكر أصحاب أحد: " أما والله لوددت أني غودرت مع أصحاب فحص الجبل " (2).
يقول: قتلت معهم.
وجاء بإسناد فيه ضعف عن جابر أن النبي، صلى الله عليه وسلم، لما رأى حمزة قتيلا، بكى، فلما رأى ما مثل به شهق (3)
__________
(1) رجاله ثقات.
ورواه أبو داود (2520) في الجهاد: باب في فضل الشهادة، والحاكم 2 / 88، 297 من طريق: عبد الله بن إدريس، عن محمد بن إسحاق، عن إسماعيل بن أمية، عن أبي الزبير، عن سعيد بن جبير، عن ابن عباس وأخرجه ابن هشام 2 / 119، وأحمد 1 / 266 من طريق ابن إسحاق، عن إسماعيل بن أمية، عن أبي الزبير، عن ابن عباس، ولم يذكرا فيه سعيد بن جبير.
قال ابن كثير: والاول أثبت.
وأخرجه مسلم في صحيحه (1887) من طريق الاعمش، عن عبد الله بن مرة، عن مسروق، قال: سألنا عبد الله بن مسعود عن هذه الآية (ولا تحسبن الذين قتلوا في سبيل الله أمواتا، بل أحياء عند ربهم يرزقون) قال: أما إنا قد سألنا عن ذلك فقال: أرواحهم في جوف طير خضر، لها قناديل معلقة بالعرش تسرح من الجنة حيث شاءت ثم تأوي إلى تلك القناديل.
فاطلع إليهم ربهم اطلاعة فقال: هل تشتهون شيئا ؟ قالوا: أي شئ نشتهي ونحن نسرح من الجنة حيث شئنا ؟ ففعل ذلك بهم ثلاث مرات.
فلما رأوا أنهم لن يتركوا من أن يسألوا قالوا: يا رب نريد أن ترد أرواحنا في أجسادنا حتى نقتل في سبيلك مرة أخرى.
فلما رأى أن ليس لهم حاجة تركوا ".
(2) إسناده قوي.
وهو في " المسند " 3 / 375 وفيه " نحض ".
وفي " سيرة ابن كثير " 3 / 89 " بحضن " وهو تحريف.
وفحص الجبل: سفحه وما بسط منه.
(3) أخرجه الحاكم 3 / 197 مختصرا و 199 مطولا وسكت عنه وكذلك الذهبي.
في الاولى وصححاه في الثانية المطولة.
وفي سنده أبو حماد الحنفي المفضل بن صدقة وهو ضعيف، و عبد الله بن محمد بن عقيل وفيه لين.
وقد عد الذهبي هذا الحديث في ميزانه من منكرات أبي حماد الحنفي.
(*)

(1/184)

16 - عاقل بن البكير * وقيل: عاقل بن أبي البكير بن عبد يا ليل بن ناشب بن غيرة بن سعد بن ليث بن بكير بن عبد مناة بن كنانة الليثي.
نسبه محمد بن سعد وقال: كان اسمه غافلا، فسماه رسول الله، صلى الله عليه وسلم، عاقلا.
وكان أبو البكير حالف نفيل بن عبد العزى جد عمر، وكان أبو معشر، والواقدي يقولان: ابن أبي البكير.
قال: وكان موسى بن عقبة، وابن إسحاق، وابن الكلبي يقولون: ابن البكير (1).
أنبأنا محمد بن عمر، حدثنا محمد بن صالح، عن يزيد بن رومان قال: أسلم غافل، وعامر، وإياس، وخالد، بنو أبي البكير جميعا، وهم أول من بايع في دار الارقم (2).
وأنبأنا محمد بن عمر، حدثنا عبد الجبار بن عمارة، عن عبد الله بن أبي بكر قال: خرج بنو أبي البكير مهاجرين فأوعبوا، رجالهم ونساؤهم، حتى غلقت أبوابهم.
فنزلوا على رفاعة بن عبد المنذر بالمدينة.
ثم قال: وقالوا: وآخى رسول الله صلى الله عليه وسلم بين عاقل وبين مبشر بن عبد المنذر، فقتلا معا ببدر
__________
(*) طبقات ابن سعد: 3 / 1 / 282 - 283، طبقات خليفة: 23، تاريخ خليفة، 60، الاستيعاب: 9 / 71، أسد الغابة: 3 / 116، العقد الثمين: 5 / 81، الاصابة: 5 / 273، شذرات الذهب: 1 / 9.
(1) أخرجه ابن سعد 3 / 1 / 282 وهو في " الاصابة " 5 / 273.
(2) أخرجه ابن سعد 3 / 1 / 282 وهو في " أسد الغابة " 3 / 116 وفي " الاصابة " 5 / 273.
(*)

(1/185)

وقيل: آخى بين عاقل وبين مجذر بن زياد.
استشهد عاقل يوم بدر شهيدا، وهو ابن أربع وثلاثين سنة.
قتله مالك ابن زهير الجشمي (1).

17 - أخوه خالد بن البكير * أو ابن أبي البكير.
قال ابن سعد: آخى رسول الله، صلى الله عليه وسلم، بينه وبين زيد بن الدثنة.
شهد خالد بدرا، وأحدا، وقتل يوم الرجيع (2) في صفر سنة أربع، وله أربع وثلاثون سنة.

18 - أخوهما إياس بن أبي البكير * *
قال ابن سعد (3): آخى رسول الله، صلى الله عليه وسلم، بينه وبين الحارث بن خزمة، وشهد بدرا والمشاهد كلها.
وشهد فتح مصر.
توفي سنة أربع وثلاثين.
__________
(1) أخرجه ابن سعد 3 / 1 / 283 وهو في " أسد الغابة " 3 / 116 وعند ابن هشام 1 / 477.
(*) طبقات ابن سعد: 3 / 1 / 283، طبقات خليفة: 13، تاريخ خليفة: 74، 75، الاستيعاب: 3 / 162 - 163، أسد الغابة: 2 / 91، العقد الثمين: 4 / 261، الاصابة: 3 / 51.
(2) المراد هنا اسم موضع من بلاد هذيل، على ثمانية أميال من عسفان وفيه كانت الموقعة، من جهة الغرب، وبه سميت.
وخبر غزوة الرجيع في البخاري (4086) في المغازي: باب غزوة الرجيع.
وعند ابن هشام 2 / 169، وعند ابن كثير في " السيرة " 3 / 123.
(* *) طبقات ابن سعد: 3 / 1 / 283، طبقات خليفة: 23، الاستيعاب: 1 / 230، أسد الغابة: 1 / 181، العقد الثمين: 3 / 339، الاصابة: 1 / 143.
(3) ابن سعد 3 / 1 / 283.
(*)

(1/186)

أخوهم الرابع
19 - عامر بن أبي البكير *
قال ابن سعد: آخى رسول الله، صلى الله عليه وسلم، بينه وبين ثابت بن قيس بن شماس.
شهد بدرا والمشاهد كلها مع رسول الله، صلى الله عليه وسلم.
قلت: ما شهد بدرا إخوة أربعة سواهم.
واستشهد عامر يوم اليمامة (1).

20 - مسطح بن أثاثة * * ابن عباد بن المطلب بن عبد مناف بن قصي، المطلبي المهاجري البدري، المذكور في قصة الافك.
__________
(*) طبقات ابن سعد: 3 / 1 / 283، طبقات خليفة: 23، تاريخ خليفة: 113، الاستيعاب: 5 / 284، أسد الغابة: 3 / 118، العقد الثمين: 5 / 82، الاصابة: 5 / 275.
(1) أصل معناها الحمامة.
وأطلقت على هذا الصقع المعروف شرقي الحجاز الذي كانت تقيم به بنو حنيفة.
وهناك آراء متعددة في سبب هذه التسمية.
انظر " اللسان "، و " معجم البلدان " و " المصباح المنير ".
ولمعرفة ما حدث يوم اليمامة من الحروب الطاحنة بين خالد بن الوليد ومسيلمة الكذاب، انظر الطبري في " تاريخه " 3 / 281 - 301، و " الكامل " في التاريخ لابن الاثير 2 / 361 - 367.
(* *) طبقات ابن سعد: 3 / 1 / 36، نسب قريش: 95، طبقات خليفة: 9.
المعارف 328، الجرح والتعديل: 8 / 425، مشاهير علماء الامصار: 33، حلية الاولياء: 2 / 20، الاستيعاب: 10 / 248 - 249، أسد الغابة: 5 / 156، تهذيب الاسماء واللغات: 2 / 89، العبر: 1 / 35، العقد الثمين: 6 / 443 - 445 و 7 / 179، الاصابة: 9 / 182 - 183.
(*)

(1/187)

كان فقيرا ينفق عليه أبو بكر (1).
ذكره ابن سعد فقال: كان قصيرا، غائر العينين، شثن الاصابع، عاش ستا وخمسين سنة.
قال: وتوفي سنة أربع وثلاثين، رضي الله عنه.
إياك يا جري (2) أن تنظر إلى هذا البدري شزرا لهفوة بدت منه، فإنها قد غفرت، وهو من أهل الجنة.
وإياك يا رافضي (3) أن تلوح بقذف أم المؤمنين بعد نزول النص في براءتها فتجب لك النار.

21 - أبو عبس * (خ، ت، س) ابن جبر بن عمرو بن زيد بن جشم بن حارثة بن الحارث الاوسي.
واسمه
__________
(1) أخرج البخاري (4750) في التفسير، باب: لولا إذ سمعتموه...، في نهاية الحديث هذا..." فلما أنزل الله في براءتي، قال أبو بكر الصديق، رضي الله عنه، وكان ينفق على مسطح ابن أثاثة لقرابته منه وفقره: والله لا أنفق على مسطح شيئا أبدا بعد الذي قال لعائشة ما قال.
فأنزل الله: (ولا يأتل أولوا الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله، وليعفوا وليصفحوا، ألا تحبون أن يغفر الله لكم والله غفور رحيم) قال أبو بكر: بلى والله إني أحب أن يغفر الله لي.
فرجع إلى النفقة التي كان ينفق عليه، وقال: والله لا أنزعها منه أبدا ".
(2) سهل همزة جرئ لتتسق السجعة مع البدري.
وهو على فعيل من جرؤ: إذا هجم على الامر بدون توقف.
وقد تحرفت في المطبوع إلى " جبري ".
(3) انظر في سبب تسميتهم بذلك " مقالات الاسلاميين " 1 / 89 لابي الحسن الاشعري.
(*) طبقات ابن سعد: 3 / 2 / 23، طبقات خليفة: 79، المعارف: 326، الجرح والتعديل: 5 / 220، الاستيعاب: 6 / 35، أسد الغابة: 3 / 431، تهذيب الكمال: 1621، تاريخ الاسلام: 2 / 120، تهذيب التهذيب: 12 / 156، الاصابة: 6 / 270، خلاصة تذهيب الكمال: 454.
(*)

(1/188)

عبد الرحمن.
بدري كبير له ذرية بالمدينة وببغداد.
وكان يكتب بالعربية، وكان هو وأبو بردة ابن نيار يكسران أصنام بني حارثة.
آخى رسول الله، صلى الله عليه وسلم، بينه وبين خنيس بن حذافة السهمي.
شهد بدرا والمشاهد، وكان فيمن قتل كعب بن الاشرف (1) وكان عمر وعثمان يبعثانه مصدقا (2).
حدث عنه ابنه زيد، وحفيده أبو عبس بن محمد بن أبي عبس، وعباية بن رفاعة.
مات بالمدينة سنة أربع وثلاثين، وصلى عليه عثمان، وعاش سبعين سنة، وقبره بالبقيع.

22 - ابن التيهان * أبو الهيثم، مالك بن التيهان بن بلي بن عمرو بن الحاف بن قضاعة الانصاري حليف بني عبد الاشهل.
قاله جماعة.
__________
(1) خبر قتله أخرجه البخاري (4037) في المغازي: باب قتل كعب بن الاشرف.
والحديث طويل فليراجع هناك (2) المصدق: بتخفيف الصاد: هو الذي يأخذ صدقات النعم.
(*) طبقات ابن سعد: 3 / 2 / 21 - 23، طبقات خليفة: 78، 332، تاريخ خليفة: 149، المعارف: 270، الجرح والتعديل: 8 / 207، مشاهير علماء الامصار: ت: 32، الاستبصار: 228، الاستيعاب: 9 / 305، أسد الغابة: 5 / 14، تهذيب الاسماء واللغات: 2 / 79 - 80، العبر: 1 / 24، مجمع الزوائد: 9 / 344، الاصابة: 9 / 40، شذرات الذهب: 1 / 31.
(*)

(1/189)

وقال عبد الله بن محمد بن عمارة الانصاري: هو من الاوس، من أنفسهم.
ثم قال: هو ابن التيهان بن مالك بن عمرو بن زيد بن عمرو بن جشم بن الحارث بن الخزرج بن عمرو بن مالك بن الاوس.
وأمه من بني جشم
المذكور.
قال الواقدي: كان أبو الهيثم يكره الاصنام في الجاهلية ويؤفف بها، ويقول بالتوحيد هو وأسعد بن زرارة.
وكانا من أول من أسلم من الانصار بمكة.
ويجعل في الثمانية الذين لقوا رسول الله، صلى الله عليه وسلم، بمكة، ويجعل في الستة، وفي أهل العقبة الاولى الاثني عشر، وفي السبعين (1).
آخى رسول الله، صلى الله عليه وسلم، بينه وبين عثمان بن مظعون.
شهد بدرا والمشاهد، وبعثه رسول الله، صلى الله عليه وسلم، إلى خيبر (2) خارصا (3) بعد ابن رواحة.
وعن محمد بن يحيى بن حبان أن أبا الهيثم بعثه رسول الله، صلى الله عليه وسلم، خارصا، ثم بعثه أبو بكر، فأبى، وقال: إني كنت إذا خرصت لرسول الله، صلى الله عليه وسلم، فرجعت، دعا لي.
وعن صالح بن كيسان قال: توفي أبو الهيثم في خلافة عمر.
__________
(1) الخبر في " الطبقات " 3 / 448 بأطول مما هنا فراجعه.
(2) سقطت " إلى خيبر " من المطبوع.
(3) الخرص: بفتح الخاء، وحكي بكسرها، وبسكون الراء، وهو: حزر ما على النخل من الرطب ثمرا، وهو تقدير بظن لا إحاطة.
وحكى الترمذي عن بعض أهل العلم، في تفسيره، أن الثمار إذا أدركت من الرطب = (*)

(1/190)

وقال غيره: توفي سنة عشرين.
قال الواقدي: هذا أثبت عندنا ممن روى أنه قتل بصفين مع علي.
أخبرنا سنقر، أخبرنا عبد اللطيف، أنبأنا عبد الحق، أنبأنا أبو الحسن الحاجب، أنبأنا أبو الحسن الحمامي، أنبأنا ابن قانع، حدثنا محمد بن بشر، حدثنا محمد بن جامع العطار، حدثنا عبد الحكيم بن منصور، حدثنا عبد
الملك بن عمير، عن أبي سلمة عن أبي الهيثم بن التيهان أن رسول الله صلى الله عليه وسلم قال: " المستشار مؤتمن " (1).
__________
والعنب، مما تجب فيه الزكاة، بعث السلطان خارصا ينظر فيقول: يخرج من هذا كذا وكذا زبيبا وكذا تمرا، فيحصيه.
وينظر مبلغ العشر فيثبته عليهم، ويخلي بينهم وبين الثمار.
فإذا جاء وقت الجذاذ أخذ منهم العشر.
(1) إسناده ضعيف جدا.
محمد بن جامع العطار ضعفه أبو يعلى، وأبو حاتم، وقال ابن عدي: لا يتابع على أحاديثه، وشيخه عبد الحكيم بن منصور قال يحيى بن معين والدار قطني: متروك.
وقال أبو حاتم: لا يكتب حديثه، وقال أبو داود: ضعيف، وقال النسائي: ليس بثقة، وقال أبو أحمد الحاكم: ذاهب الحديث، لكن متن الحديث صحيح.
فقد رواه أبو داود (5148) في الادب: باب في المشورة، والترمذي (2370) في الزهد، باب: ما جاء في معيشة أصحاب النبي، صلى الله عليه وسلم، و (2823) في الادب: باب المستشار مؤتمن، وابن ماجه (3745) في الادب: باب المستشار مؤتمن، كلهم من طريق شيبان، عن عبد الملك بن عمير، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله، صلى الله عليه وسلم: " المستشار مؤتمن ".
وأخرجه أحمد 5 / 274، وابن ماجه (3746)، والدارمي 2 / 219 كلهم من طريق الاعمش، عن أبي عمرو الشيباني، عن أبي مسعود الانصاري، عن النبي، صلى الله عليه وسلم، قال: " المستشار مؤتمن ".
(*)

(1/191)

23 - أبو جندل * ابن سهيل بن عمرو بن عبد شمس بن عبدود بن نصر بن حسل بن عامر بن لؤي بن غالب بن فهر العامري القرشي، واسمه العاص.
كان من خيار الصحابة، وقد أسلم وحبسه أبوه وقيده، فلما كان يوم صلح الحديبية، هرب يحجل في قيوده، وأبوه حاضر بين يدي النبي، صلى الله عليه وسلم، لكتاب
الصلح.
فقال: هذا أول من أقاضيك عليه يا محمد.
فقال: هبه لي.
فأبى.
فرده وهو يصيح ويقول: يا مسلمون ! أرد إلى الكفر ؟ ثم إنه هرب.
وله قصة مشهورة مذكورة في الصحيح (1)، وفي المغازي.
ثم خلص وهاجر، وجاهد،
__________
(*) طبقات ابن سعد: 7 / 2 / 127، طبقات خليفة: 26، 300، تاريخ خليفة: 113، التاريخ الصغير: 1 / 50، الاستيعاب: 11 / 173، أسد الغابة: 6 / 54 - 56، تهذيب الاسماء واللغات: 2 / 205 - 206، تاريخ الاسلام: 2 / 26، العبر: 1 / 22، العقد الثمين: 8 / 33 - 34، الاصابة: 5 / 13، 267، شذرات الذهب: 1 / 30، تهذيب تاريخ ابن عساكر: 7 / 134 - 137.
(1) أخرجه البخاري (2700) في الصلح: باب الصلح مع المشركين وفيه " صالح النبي، صلى الله عليه وسلم، المشركين يوم الحديبية على ثلاثة أشياء: على أن من أتاه من المشركين رده إليهم، ومن أتاهم من المسلمين لم يردوه، وعلى أن يدخلها من قابل ويقيم بها ثلاثة أيام، ولا يدخلها إلا بجلبان السلاح: السيف والقوس ونحوه.
فجاء أبو جندل يحجل في قيوده فرده إليهم ".
وأخرج حديث الصلح والشروط مطولا (2731، 2732) وفيه: فقال سهيل: وعلى ألا يأتينك منا رجل - وإن كان على دينك - إلا رددته إلينا.
قال المسلمون: سبحان الله ! كيف يرد إلى المشركين وقد جاء مسلما ؟ فبينما هم كذلك إذ دخل أبو جندل بن سهيل بن عمرو يرسف في قيوده، وقد خرج من أسفل مكة حتى رمى بنفسه بين أظهر المسلمين.
فقال سهيل: هذا - يا محمد - أول من أقاضيك عليه أن ترده إلي.
فقال النبي، صلى الله عليه وسلم، إنا لم نقض الكتاب بعد.
قال: فوالله إذا لم أصالحك علي شئ أبدا.
قال النبي، صلى الله عليه وسلم، فأجزه لي.
قال: ما أنا بمجيزه لك.
قال: بلى، فافعل قال: ما أنا بفاعل.
قال مكرز: بل قد أجزناه لك.
قال أبو جندل: أي معشر المسلمين ! أرد إلى المشركين وقد جئت مسلما ؟ ألا ترون ما قد لقيت ؟ وكان قد عذب عذابا شديدا في الله..." والحديث بطوله في ابن كثير في " السيرة " 3 / 312 - 337، وابن هشام 2 / 318.
(*)

(1/192)

ثم انتقل إلى جهاد الشام، فتوفي شهيدا في طاعون عمواس بالاردن سنة
ثماني عشرة.

24 - وأخوه عبد الله بن سهيل * خرج مع أبيه إلى بدر يكتم إيمانه.
فلما التقى الجمعان، تحول إلى المسلمين، وقاتل، وعد بدريا، رضي الله عنه.
وله غزوات ومواقف، واستشهد يوم اليمامة، وله ثمان وثلاثون سنة.
وقيل: بل هو السابقين الاولين، وإنه هاجر إلى الحبشة الهجرة الاولى رضي الله عنه.
وذكر الواقدي قال: لما حج أبو بكر بالناس، قبل حجة الوداع، لقيه سهيل ابن عمرو رضي الله عنه فقال: بلغني يا أبا بكر أن رسول الله، صلى الله عليه وسلم، قال: " يشفع الشهيد لسبعين من أهله " (1) فأرجو أن يبدأ عبد الله بي.
__________
(*) طبقات ابن سعد: 3 / 1 / 259، الجرح والتعديل: 5 / 67، الاستيعاب: 6 / 236، أسد الغابة: 3 / 271، تاريخ الاسلام: 2 / 26، الاصابة: 7 / 304.
(1) أخرجه أبو داود (2522) في الجهاد: باب الشهيد يشفع، من طريق يحيى بن حسان، عن الوليد بن رباح الذماري، عن نمران بن عتبة الذماري قال: دخلنا على أم الدرداء ونحن أيتام فقالت: أبشروا فإني سمعت أبا الدرداء يقول: قال رسول الله، صلى الله عليه وسلم،: يشفع الشهيد..." وهذا سند حسن.
رجاله ثقات غير نمران بن عتبة الذماري، فإنه لم يوثقه غير ابن حبان.
وقد روى عنه اثنان، ومثله حسن الحديث.
وقد صحح حديثه هذا ابن حبان (1612).
(*)

(1/193)

فهذا لا يستقيم، لكن قاله - إن كان قاله - لما استشهد سنة اثنتي عشرة باليمامة.

25 - وسهيل [ بن عمرو ] أبوهما *
يكنى أبا يزيد (1).
وكان خطيب قريش، وفصيحهم، ومن أشرافهم.
لما أقبل في شأن الصلح، قال النبي، صلى الله عليه وسلم،: " وسهل أمركم " (2).
تأخر إسلامه إلى يوم الفتح، ثم حسن إسلامه.
وكان قد أسر يوم بدر وتخلص.
قام بمكة وحض على النفير، وقال: يال غالب ! أتاركون أنتم محمدا والصباة (3) يأخذون عيركم ؟ من أراد مالا، فهذا مال، ومن أراد قوة، فهذه قوة.
وكان سمحا جوادا مفوها.
وقد قام بمكة خطيبا عند وفاة رسول الله، صلى الله عليه وسلم، بنحو من خطبة الصديق بالمدينة، فسكنهم وعظم الاسلام.
__________
(*) طبقات ابن سعد: 7 / 2 / 126، نسب قريش: 417 - 419، طبقات خليفة: 26، 300، تاريخ خليفة: 82، 90، التاريخ الكبير: 4 / 103 - 104، المعارف: 284، الجرح والتعديل: 4 / 245، مشاهير علماء الامصار: ت: 180، الاستيعاب: 4 / 287، أسد الغابة: 2 / 480، تهذيب الاسماء واللغات: 1 / 239، تاريخ الاسلام: 2 / 26، العقد الثمين: 4 / 624 - 630، الاصابة: 4 / 287، كنز العمال: 13 / 430، شذرات الذهب: 1 / 30.
(1) تصحفت في المطبوع إلى " زيد ".
(2) قطعة من الحديث الطويل الذي أخرجه البخاري (2731) (2732) في الشروط: باب الشروط في الجهاد.
قال معمر: فأخبرني أيوب عن عكرمة أنه لما جاء سهيل بن عمرو، قال النبي صلى الله عليه وسلم " قد سهل لكم من أمركم ".
(3) الصباة: جمع صابئ.
وهو من يترك دينه لدين آخر.
وكان المشركون يسمون المسلمين الصباة، لانهم خرجوا من دين الشرك إلى دين الاسلام وقد أبهمت هذه الكلمة على المنجد فلم يتبينها وأثبت مكانها ثلاث نقط وعلق في الهامش: " كلمة غير ظاهرة ولعلها وأصحابه ".
(*)

(1/194)

قال الزبير بن بكار: كان سهيل بعد كثير الصلاة والصوم والصدقة، خرج بجماعته إلى الشام مجاهدا، ويقال: إنه صام وتهجد حتى شحب لونه وتغير،
وكان كثير البكاء إذا سمع القرآن.
وكان أميرا على كردوس (1) يوم اليرموك.
قال المدائني وغيره: استشهد يوم اليرموك (2).
وقال الشافعي، والواقدي: مات في طاعون عمواس.
حدث عنه يزيد بن عميرة الزبيدي وغيره.

26 - البراء بن مالك * ابن النضر بن ضمضم بن زيد بن حرام بن جندب بن عامر بن غنم بن عدي بن النجار، الانصاري النجاري المدني.
البطل الكرار صاحب رسول الله، صلى الله عليه وسلم، وأخو خادم النبي، صلى الله عليه وسلم، أنس بن مالك.
شهد أحدا، وبايع تحت الشجرة.
__________
(1) الكردوس: الطائفة العظيمة من الخيل والجيش.
والجمع كراديس.
(2) اليرموك: واد بناحية الشام في طرف الغور يصب فيه نهر الاردن، وفيه حدثت المعركة العظيمة بين المسلمين والروم، فكانت القاصمة لظهر قيصر الروم لانه لم تقم له قائمة بعدها.
وكان الامير للجيش في هذه المعركة خالد بن الوليد رضي الله عنه.
انظر " معجم البلدان " 5 / 434.
و " تاريخ خليفة ": 120 وما بعدها.
وانظر الطبري و " الكامل " في التاريخ أحداث عام (13) للهجرة.
(*) طبقات ابن سعد: 7 / 1 / 9، تاريخ خليفة: 146، التاريخ الكبير: 2 / 2 / 117، التاريخ الصغير: 1 / 55، تاريخ الطبري: 3 / 209، الجرح والتعديل: 2 / 399، مشاهير علماء الامصار: ت: 37، الاستبصار: 34 - 36، حلية الاولياء: 1 / 350، الاستيعاب: 1 / 284، أسد الغابة: 1 / 206، تاريخ الاسلام: 2 / 34، مجمع الزوائد: 9 / 324، الاصابة: 1 / 235، كنز العمال: 13 / 294.
(*)

(1/195)

قيل: كتب عمر بن الخطاب إلى أمراء الجيش: لا تستعملوا البراء على
جيش، فإنه مهلكة من المهالك يقدم بهم (1).
وبلغنا أن البراء يوم حرب مسيلمة الكذاب أمر أصحابه أن يحتملوه على ترس، على أسنة رماحهم، ويلقوه في الحديقة.
فاقتحم إليهم، وشد عليهم، وقاتل حتى افتتح باب الحديقة.
فجرح يومئذ بضعة وثمانين جرحا، ولذلك أقام خالد بن الوليد عليه شهرا يداوي جراحه (2).
وقد اشتهر أن البراء قتل في حروبه مئة نفس من الشجعان مبارزة.
معمر عن أيوب، عن ابن سيرين، قال: قال الاشعري - يعني في حصار تستر (3) - للبراء بن مالك: إن قد دللنا على سرب يخرج إلى وسط المدينة، فانظر نفرا يدخلون معك فيه.
فقال البراء لمجزأة بن ثور: انظر رجلا من قومك طريفا جلدا.
فسمه لي.
قال: ولم ؟ قال: لحاجة.
قال: فإني أنا ذلك الرجل.
__________
(1) هو في " المستدرك " للحاكم 3 / 291، وابن سعد 7 / 1 / 10، و " أسد الغابة " 1 / 206، و " الاستيعاب " 1 / 285.
(2) أخرجه خليفة بن خياط في " تاريخه " 109 عن بكر بن سليمان، عن ابن إسحاق.
وذكره الحافظ في " الاصابة " 1 / 236، وابن عبد البر في " الاستيعاب " 1 / 287 من طريق بقي بن مخلد، عن خليفة، وقد تحرف فيهما " ابن اسحاق " إلى " أبي اسحاق ".
و " بكر " في " الاصابة " إلى " أبي بكر ".
(3) هي أعظم مدينة بخوزستان.
فيها قبر البراء بن مالك.
كانت مشهورة بصناعة الثياب والعمائم.
وعند ما فتحت جعلها عمر بن الخطاب من أرض البصرة لقربها منها.
وانظر خبر فتحها في الطبري 4 / 77 - 89، و " الكامل " في التاريخ 2 / 546 وما بعدها، وابن كثير في " البداية " 7 / 85 وما بعدها.
و " تاريخ الاسلام " للذهبي 2 / 29، و " معجم البلدان " 1 / 29 - 31، و " تاريخ خليفة " ص: (144).
(*)

(1/196)

قال: دللنا على سرب، وأردنا أن ندخله.
قال: فأنا معك.
فدخل مجزأة أول من دخل، فلما خرج من السرب، شدخوه بصخرة، ثم خرج الناس من السرب، فخرج البراء، فقاتلهم في جوف المدينة، وقتل، رضي الله عنه، وفتح الله عليهم (1).
سلامة، عن عمه عقيل، عن الزهري، عن أنس مرفوعا قال: " كم من ضعيف متضعف ذي طمرين لو أقسم على الله لابره، منهم البراء بن مالك " وإن البراء لقي المشركين وقد أوجع المشركون في المسلمين، فقالوا له: يا براء ! إن رسول الله، صلى الله عليه وسلم، قال: إنك لو أقسمت على الله لابرك، فأقسم على ربك.
قال: أقسم عليك يا رب لما منحتنا أكتافهم.
وذكر الحديث (2).
عبد السلام بن مطهر: حدثنا أبو سهل البصري (3)، عن محمد بن سيرين،
__________
(1) رجاله ثقات، لكنه منقطع.
ابن سيرين لم يسمع من البراء.
(2) أخرجه الحاكم 3 / 292 وصححه، ووافقه الذهبي.
وابن عبد البر في " الاستيعاب " 1 / 286.
وأخرجه الترمذي (3853) في المناقب: باب مناقب البراء بن مالك.
من طريق جعفر بن سليمان، أخبرنا ثابت وعلي بن زيد، عن أنس بن مالك قال: قال رسول الله، صلى الله عليه وسلم: " كم من أشعث أغبر ذي طمرين لا يؤبه له لو أقسم على الله لابره.
منهم البراء بن مالك " وقال: هذا حديث حسن صحيح من هذا الوجه.
وهو كما قال.
والاشعث: البعيد العهد بالدهن والتسريح والغسل.
والطمر: الثوب الخلق.
لا يؤبه له: لا يعرف ولا يعلم به لقلة شأنه.
لابره: لصدقه وجعله بارا غير حانث.
(3) أبو سهل البصري: هو محمد بن عمرو الانصاري، الواقفي، وهو ضعيف.
وقد تحرف في المطبوع إلى " النضري ".
(*)

(1/197)

عن أنس أنه دخل على أخيه البراء وهو يتغنى فقال: تتغنى ؟ قال: أتخشى علي أن أموت على فراشي وقد قتلت تسعة وتسعين نفسا من المشركين مبارزة، سوى ما شاركت فيه المسلمين ؟ (1).
وفي رواية: يا أخي ! تتغنى بالشعر وقد أبدلك الله به القرآن ؟ وقال حماد بن سلمة: زعم ثابت، عن أنس قال ! دخلت على البراء وهو يتغنى، ويرنم قوسه، فقلت: إلى متى هذا ؟ قال: أتراني أموت على فراشي ؟ والله لقد قتلت بضعا وتسعين (2).
ابن عون: عن محمد قال: بارز البراء مرزبان الزارة (3) فطعنه، فصرعه، وأخذ سلبه (4).
استشهد يوم فتح تستر سنة عشرين.
__________
(1) إسناده ضعيف لضعف أبي سهل.
لكن الحاكم أخرجه 3 / 291 من طريق: عبد الله بن عوف، عن ثمامة بن أنس، عن أنس، وصححه، ووافقه الذهبي.
وذكره الحافظ في " الاصابة " 1 / 236 عن البغوي وقال: بإسناد صحيح.
وأخرجه أبو نعيم في " الحلية " 1 / 350 من طريق: عبد الرزاق، عن معمر، عن أيوب، عن ابن سيرين، عن أنس بن مالك.
وانظر " الاستيعاب " 1 / 285.
(2) هو في " الطبقات " لابن سعد 7 / 1 / 10 وإسناده صحيح.
(3) لفظ المرة من الزار.
وعين الزارة بالبحرين معروفة.
والزارة قرية كبيرة بها.
ومنها مرزبان الزارة وله ذكر في الفتوح.
وقد فتحت الزارة سنة (12) للهجرة في أيام أبي بكر الصديق رضي الله عنه، وصولحوا.
انظر " معجم البلدان " 3 / 126، والطبري، و " الكامل "، و " البداية " في أحداث سنة اثنتي عشرة للهجرة.
(4) انظر " أسد الغابة " 1 / 206.
(*)

(1/198)

27 - نوفل * ابن عم رسول الله صلى الله عليه وسلم، الحارث بن عبد المطلب الهاشمي، أبو الحارث أخو أبي (1) سفيان بن الحارث كان نوفل أسن من عمه العباس.
حضر بدرا مع المشركين، فأسر، ففداه عمه العباس، ثم أسلم، وهاجر عام الخندق.
وقيل: آخى النبي، صلى الله عليه وسلم، بينه وبين العباس، وقد كانا شريكين في الجاهلية متصافيين.
شهد نوفل بيعة الرضوان، وأعان رسول الله، صلى الله عليه وسلم، يوم حنين بثلاثة آلاف رمح، وثبت معه يومئذ، وما علمت له رواية ولا ذكرا بأكثر مما أوردت.
قيل: مات سنة عشرين، وقيل مات سنة خمس عشرة.
وكان أسن بني هاشم في زمانه.

28 - وابنه الحارث بن نوفل * *
أسلم مع أبيه.
وولي مكة لعمر وعثمان.
وقد استعمله النبي، صلى الله عليه وسلم، على بعض العمل، وقيل: إنه نزل البصرة، وبنى بها دارا.
مات في خلافة عثمان عن نحو من سبعين سنة.
__________
(*) طبقات خليفة: 6، تاريخ خليفة: 134، الجرح والتعديل: 8 / 487، مشاهير علماء الامصار: ت: 166، الاستيعاب: 10 / 335، أسد الغابة: 5 / 369 - 370، تهذيب الاسماء واللغات: 2 / 134، العقد الثمين: 7 / 351 - 353، الاصابة: 10 / 194.
(1) سقطت لفظة " أبي " من المطبوع.
(* *) طبقات ابن سعد: 3 / 1 / 295، الجرح والتعديل: 5 / 67، الاستيعاب: 6 / 236، أسد الغابة: 3 / 271، تاريخ الاسلام: 2 / 26، الاصابة: 7 / 304.
(*)

(1/199)

29 - وابنه عبد الله بن الحارث * (ع)
ابن نوفل الهاشمي.
ولقبه ببة.
ولد في حياة النبي، صلى الله عليه وسلم.
اجتمع أهل البصرة عند موت يزيد على تأميره عليهم.
قال الزبير بن بكار: هو ابن أخت معاوية بن أبي سفيان، واسمها هند.
هي كانت تنقزه وتقول: يا ببة يا ببه * لانكحن ببه جارية خدبه * تسود أهل الكعبه (1) اصطلح أهل البصرة، فأمروه عند هروب عبيدالله بن زياد، وكتبوا إلى ابن الزبير بالبيعة له، قال: فأقره عليهم.
حدث عن عمر، وعثمان، وأبي بن كعب، وعلي، والعباس، وكعب الاحبار، وطائفة، وأرسل حديثا.
شهد الجابية مع عمر.
حدث عنه ابناه إسحاق، و عبد الله، وأبو التياح يزيد بن حميد، وابن
__________
(*) طبقات ابن سعد: 4 / 1 / 33، نسب قريش: 30 - 31، 86، طبقات خليفة: 191، 202، 231، 239، تاريخ خليفة: 258، 259، التاريخ الكبير: 5 / 63، الجرح والتعديل: 5 / 30 - 31، مشاهير علماء الامصار: ت: 480، الاستيعاب: 6 / 143، أسد الغابة: 3 / 206، تهذيب الكمال: 673، تاريخ الاسلام: 3 / 263، العبر: 1 / 98، العقد الثمين: 5 / 128 - 129، تهذيب التهذيب: 5 / 180، الاصابة: 7 / 201، خلاصة تذهيب الكمال: 194، شذرات الذهب: 1 / 94 - 95.
(1) الرجز في " اللسان " 1 / 221، و " الاستيعاب " 3 / 207 وفيهما " تجب " بدل " تسود " وفي حاشية " الكامل " للمبرد (1042)، وفي " الاشتقاق " لابن دريد ص: (70) والرواية عنده " تجب " وفسرها بأنها تغلب نساء قريش بجمالها.
وأما رواية " تاريخ بغداد " 1 / 212: لانكحن ببة جارية خدبة * مكرمة محبة تحب أهل الكعبة ورواية الكامل 4 / 137: لانكحن ببة * جارية في قبة تمشط رأس لعبة.
(*)

(1/200)

شهاب، و عبد الملك بن عمير، ومولاه يزيد بن أبي زياد، وأبو إسحاق السبيعي، وعمر بن عبد العزيز، وآخرون.
قال ابن سعد: هو ثقة تابعي، أتت به أمه إلى النبي، صلى الله عليه وسلم، إذ دخل عليها فتفل في فيه، ودعا له (1).
قال: وخرج هاربا من البصرة إلى عمان خوفا من الحجاج عند فتنة عبد الرحمن بن محمد بن الاشعث (2)، فمات بعمان في سنة أربع وثمانين.
وقال أبو عبيد: مات سنة ثلاث وثمانين.
قلت: كان من أبناء الثمانين، وحديثه في الكتب الستة، وكان كثير الحديث، يحدث أيضا عن صفوان بن أمية، وأم هانئ بنت أبي طالب، وحكيم بن حزام.

30 - وابنه عبد الله بن عبد الله بن الحارث * (خ، م) ابن نوفل، أبويحيى (3) الهاشمي، أخو إسحاق ومحمد.
حدث عن أبيه، وابن عباس، و عبد الله بن خباب بن الارت، و عبد الله ابن شداد.
__________
(1) ابن سعد 4 / 1 / 39 بغير سند، في ترجمة الحارث بن نوفل.
وهو في تاريخ بغداد 1 / 211 بدون سند أيضا.
(2) وذلك عند ما خلع ابن الاشعث الحجاج واجتمع له الناس والقراء في البصرة والكوفة، وكان اللقاء الاليم، وموقعة دير الجماجم، وقتل القراء وبقية الصحابة.
انظر " الكامل " في التاريخ 4 / 461 - 493، والطبري، و " البداية " لابن كثير في أحداث عام 82، 83، ففيها تفصيل وأي تفصيل (*) طبقات ابن سعد: 5 / 1 / 233، نسب قريش: 86، التاريخ الكبير: 5 / 126، تاريخ
الاسلام: 4 / 18، تهذيب التهذيب: 5 / 284.
(3) تحرفت في المطبوع إلى " إسحاق ".
(*)

(1/201)

حدث عنه أخوه عون، والزهري، وعاصم بن عبيدالله، و عبد الحميد الخطابي.
وكان من صحابة سليمان الخليفة.
قال ابن سعد: ثقة، قليل الحديث، قتلته السموم بالابواء (1) في سنة سبع وتسعين، وهو مع الخليفة سليمان، فصلى عليه.

31 - سعيد بن الحارث * ابن عبد المطلب.
ابن عم رسول الله صلى الله عليه وسلم.
له حديث واحد فيمن لقي الله مؤمنا دخل الجنة (2).
رواه عنه سلمان الاغر، لكن في إسناده ابن لهيعة.
ذكره الحاكم في الصحابة من " صحيحه " وما رأيت من ذكره غيره.

32 - أبو سفيان بن الحارث * * هو ابن عم النبي صلى الله عليه وسلم المغيرة بن الحارث بن عبد المطلب بن هاشم الهاشمي.
أخو نوفل وربيعة.
__________
(1) الابواء: قرية من أعمال الفرع من المدينة، بينها وبين الجحفة مما يلي المدينة ثلاثة وعشرون ميلا، وبها قبر آمنة بنت وهب أم النبي صلى الله عليه وسلم.
والسموم: الريح الحارة.
وقيل: هي الباردة ليلا كان أو نهارا.
وتكون اسما وصفة.
والجمع: سمائم.
(*) تاريخ خليفة: 131، الاصابة: 4 / 184.
(2) أخرجه الحاكم 3 / 247، وذكره الحافظ ابن حجر في " الاصابة " 4 / 184 - 185 وقال: قلت: في الاسناد ابن لهيعة وهو ضعيف، ولم أر لسعيد هذا ذكرا في كتب الانساب، وذكره الدار قطني في كتاب " الاخوة " وذكر له هذا الحديث.
(* *) طبقات ابن سعد: 4 / 1 / 34، طبقات خليفة: 6، الاستيعاب: 11 / 287، ابن عساكر، باريس: 162 / ب، أسد الغابة: 6 / 144، العبر 1 / 24، مجمع الزوائد، 9 / 274، العقد الثمين: 7 / 253، الاصابة: 11 / 169.
(*)

(1/202)

تلقى النبي، صلى الله عليه وسلم، في الطريق قبل أن يدخل مكة مسلما، فانزعج النبي، صلى الله عليه وسلم، وأعرض عنه، لانه بدت منه أمور في أذية النبي، صلى الله عليه وسلم، فتذلل للنبي، صلى الله عليه وسلم، حتى رق له.
ثم حسن إسلامه، ولزم، هو، والعباس رسول الله يوم حنين إذ فر الناس، وأخذ بلجام البغلة، وثبت معه.
وقد روى عنه ولده عبد الملك أن النبي، صلى الله عليه وسلم، قال: " يا بني هاشم ! إياكم والصدقة " (1).
وكان أخا النبي، صلى الله عليه وسلم، من الرضاعة، أرضعتهما حليمة.
سماه هشام بن الكلبي، والزبير: مغيرة.
وقال طائفة: اسمه كنيته، وإنما المغيرة أخوهم.
وقيل: كان الذين يشبهون بالنبي، صلى الله عليه وسلم، جعفر، والحسن بن علي، وقثم ابن العباس، وأبو سفيان بن الحارث.
وكان أبو سفيان من الشعراء، وفيه يقول حسان: ألا أبلغ أبا سفيان عني * مغلغلة، فقد برح الخفاء هجوت محمدا فأجبت عنه * وعند الله في ذاك الجزاء (2) ابن إسحاق: عن عاصم بن عمر، عمن حدثه قال: تراجع الناس يوم
__________
(1) لم نقف عليه.
(2) البيتان من قصيدة طويلة لحسان بن ثابت، قالها يوم فتح مكة، مطلعها: عفت ذات الاصابع فالجواء * إلى عذراء منزلها خلاء
وهي في ديوانه 11 - 14 دار إحياء التراث العربي.
وذكرها ابن هشام في " السيرة " 2 / 421 - 424.
(*)

(1/203)

حنين.
ثم إن النبي صلى الله عليه وسلم أحب أبا سفيان هذا، وشهد له بالجنة، وقال: أرجو أن يكون خلفا من حمزة (1).
قيل: إن أبا سفيان حج، فحلقه الحلاق، فقطع ثؤلولا في رأسه، فمرض منه ومات بعد قدومه بالمدينة، وصلى عليه عمر.
ويقال: مات بعد أخيه نوفل ابن الحارث بأربعة أشهر (2).
قال أبو إسحاق السبيعي: لما احتضر أبو سفيان بن الحارث بن عبد المطلب قال: لا تبكوا علي، فإني لم أتنطف (3) بخطيئة منذ أسلمت (4).
قال ابن إسحاق: ولابي سفيان يرثي النبي، صلى الله عليه وسلم: أرقت فبات ليلي لا يزول * وليل أخي المصيبة فيه طول وأسعدني البكاء وذاك فيما * أصيب المسلمون به قليل فقد عظمت مصيبتنا وجلت * عشية قيل قد قبض الرسول فقدنا الوحي والتنزيل فينا * يروح به ويغدو جبرئيل وذاك أحق ما سالت عليه * نفوس الخلق أو كادت تسيل نبي كان يجلو الشك عنا * بما يوحى إليه وما يقول ويهدينا فلا نخشى ضلالا * علينا، والرسول لنا دليل فلم نر مثله في الناس حيا * وليس له من الموتى عديل
__________
(1) أخرجه ابن سعد 4 / 1 / 36، وابن عبد البر في " الاستيعاب " 11 / 291.
(2) سيأتي تخريجه في آخر الترجمة.
(3) أي لم أتلطخ بها.
وقد تحرفت في المطبوع إلى " أشطف ".
(4) أخرجه ابن سعد 4 / 1 / 37، و " الاستيعاب " 11 / 291 - 292.
(*)

(1/204)

أفاطم إن جزعت فذاك عذر * وإن لم تجزعي فهو السبيل فعودي بالعزاء فإن فيه * ثواب الله والفضل الجزيل وقولي في أبيك ولا تملي * وهل يجزي بفضل أبيك قيل فقبر أبيك سيد كل قبر * وفيه سيد الناس الرسول (1) وقد انقرض نسل أبي سفيان.
قاله ابن سعد.
حماد بن سلمة: عن علي بن زيد، عن سعيد بن المسيب أن أبا سفيان بن الحارث كان يصلي في الصيف نصف النهار حتى تكره الصلاة، ثم يصلي من الظهر إلى العصر (2).
حماد بن سلمة: عن هشام بن عروة، عن أبيه قال رسول الله، صلى الله عليه وسلم: " أبو سفيان بن الحارث سيد فتيان أهل الجنة " فحج، فحلقه الحلاق، وفي رأسه ثولول فقطعه فمات.
فيرونه شهيدا (3).
ويقال مات سنة عشرين بالمدينة.

33 - ولجعفر بن أبي سفيان * صحبة، وثبت معه هو وأبوه يوم حنين.
وعاش إلى وسط خلافة معاوية.
قاله ابن سعد.
__________
(1) الابيات في " الاستيعاب " 11 / 292 - 293 وعددها هناك عشرة.
(2) ابن سعد 4 / 1 / 36.
(3) رجاله ثقات، لكنه مرسل كما قال الحافظ في " الاصابة " 11 / 196، وأخرجه الحاكم 3 / 255 وسكت عنه وكذلك الذهبي.
وفيه " فيرون أنه شهيد " وابن سعد في " طبقاته " 4 / 1 / 36 - 37.
(*) طبقات ابن سعد: 4 / 1 / 38، الجرح والتعديل: 2 / 480، الاستيعاب: 2 / 156، أسد الغابة: 1 / 341، العقد الثمين: 3 / 423، الاصابة: 2 / 85.
(*)

(1/205)

34 - جعفر بن أبي طالب * السيد الشهيد، الكبير الشأن، علم المجاهدين، أبو عبد الله، ابن عم رسول الله، صلى الله عليه وسلم، عبد مناف بن عبد المطلب بن هاشم بن عبد مناف بن (1) قصي الهاشمي، أخو علي بن أبي طالب، وهو أسن من علي بعشر سنين.
هاجر الهجرتين، وهاجر من الحبشة إلى المدينة، فوافى المسلمين وهم على خيبر إثر أخذها، فأقام بالمدينة أشهرا، ثم أمره رسول الله، صلى الله عليه وسلم، على جيش غزوة مؤتة بناحية الكرك، فاستشهد وقد سر رسول الله، صلى الله عليه وسلم، كثيرا بقدومه، وحزن والله لوفاته.
روى شيئا يسيرا.
وروى عنه ابن مسعود، وعمرو بن العاص، وأم سلمة، وابنه عبد الله.
حديج بن معاوية: عن أبي إسحاق، عن عبد الله بن عتبة، عن ابن مسعود قال: بعثنا رسول الله، صلى الله عليه وسلم، إلى النجاشي ثمانين رجلا: أنا، وجعفر، وأبو موسى، و عبد الله بن عرفطة، وعثمان بن مظعون.
وبعثت قريش عمرو بن العاص، وعمارة بن الوليد بهدية.
فقدما على النجاشي، فلما دخلا، سجدا
__________
(1) سقطت لفظة " بن " في المطبوع.
(*) مسند أحمد: 1 / 201 و 5 / 290، طبقات ابن سعد: 4 / 1 / 22، نسب قريش: 80 - 82، طبقات خليفة: 4، تاريخ خليفة: 86، 87، التاريخ الكبير: 2 / 185، التاريخ الصغير: 1 / 22، الجرح والتعديل: 2 / 482، حلية الاولياء: 1 / 114 - 118، الاستيعاب: 2 / 149، أسد الغابة: 1 / 341، تهذيب الاسماء واللغات: 1 / 148 - 149، تهذيب الكمال: 199، العبر: 1 / 9، مجمع
الزوائد: 9 / 271 - 273، العقد الثمين: 3 / 424 - 425، تهذيب التهذيب: 2 / 98، الاصابة: 2 / 85، خلاصة تذهيب الكمال: 63، شذرات الذهب: 1 / 12، 48.
(*)

(1/206)

له، وابتدراه، فقعد واحد عن يمينه، والآخر عن شماله، فقالا: إن نفرا من قومنا نزلوا بأرضك، فرغبوا عن ملتنا.
قال: وأين هم، قالوا: بأرضك فأرسل في طلبهم، فقال جعفر: أنا خطيبكم، فاتبعوه.
فدخل فسلم، فقالوا: ما لك لا تسجد للملك ؟ قال: إنا لا نسجد إلا لله.
قالوا: ولم ذاك ؟ قال: إن الله أرسل فينا رسولا، وأمرنا أن لا نسجد إلا لله، وأمرنا بالصلاة والزكاة.
فقال عمرو: إنهم يخالفونك (1) في ابن مريم وأمه.
قال: ما تقولون في ابن مريم وأمه ؟ قال جعفر: نقول كما قال الله: روح الله، وكلمته ألقاها إلى العذراء البتول التي لم يمسها بشر.
قال: فرفع النجاشي عودا من الارض وقال: يا معشر الحبشة والقسيسين والرهبان ! ما تريدون، ما يسوؤني هذا ! أشهد أنه رسول الله، وأنه الذي بشر به عيسى في الانجيل، والله لولا ما أنا فيه من الملك، لاتيته، فأكون أنا الذي أحمل نعليه وأوضئه.
وقال: انزلوا حيث شئتم، وأمر بهدية الآخرين فردت عليهما.
قال: وتعجل ابن مسعود، فشهد بدرا (2).
وروى نحوا منه مجالد، عن الشعبي، عن عبد الله بن جعفر، عن أبيه (3).
وروى نحوه ابن عون، عن عمير بن إسحاق، عن عمرو بن العاص.
محمد بن إسحاق: عن الزهري، عن أبي بكر بن عبد الرحمن، عن أم
__________
(1) في المطبوع " يخالفونكم ".
(2) إسناده قوي وأخرجه أحمد 1 / 461.
(3) هذه الرواية أخرجها ابن عساكر، عن أبي القاسم السمرقندي، عن أبي الحسين بن النقور،
عن أبي طاهر المخلص، عن أبي القاسم بن البغوي قال: حدثنا أبو عبد الرحمن الجعفي، عن عبد الله بن عمر بن أبان، حدثنا أسد بن عمرو البجلي، عن مجالد بن سعيد، عن الشعبي، عن عبد الله بن جعفر، عن أبيه، قال:..، ثم قال: حسن غريب.
(*)

(1/207)

سلمة قالت: لما ضاقت علينا مكة وأوذي أصحاب رسول الله صلى الله عليه وسلم، وفتنوا، ورأوا ما يصيبهم من البلاء، وأن رسول الله لا يستطيع دفع ذلك عنهم، وكان هو في منعة من قومه وعمه، لا يصل إليه شئ مما يكره مما ينال أصحابه.
فقال لهم رسول الله، صلى الله عليه وسلم،: " إن بأرض الحبشة ملكا لا يظلم أحد عنده، فالحقوا ببلاده حتى يجعل الله لكم فرجا ومخرجا " فخرجنا إليه أرسالا، حتى اجتمعنا فنزلنا بخير دار إلى خير جار أمنا على ديننا (1).
قال الشعبي: تزوج علي أسماء بنت عميس، فتفاخر ابناها محمد بن جعفر ومحمد بن أبي بكر.
فقال كل منهما: أبي خير من أبيك.
فقال علي: يا أسماء ! اقضي بينهما.
فقالت: ما رأيت شابا كان خيرا من جعفر، ولا كهلا خيرا من أبي بكر.
فقال علي: ما تركت لنا شيئا، ولو قلت غير هذا لمقتك.
فقالت: والله إن ثلاثة أنت أخسهم لخيار.
مجالد: عن الشعبي، عن عبد الله بن جعفر قال: ما سألت عليا شيئا بحق جعفر إلا أعطانيه.
ابن مهدي، حدثنا الاسود بن شيبان، عن خالد بن شمير قال: قدم علينا عبد الله بن رباح، فاجتمع إليه ناس، فقال: حدثنا أبو قتادة قال: بعث رسول الله، صلى الله عليه وسلم، جيش الامراء، وقال: " عليكم زيد، فإن أصيب، فجعفر، فإن أصيب جعفر، فابن رواحة " فوثب جعفر، وقال: بأبي أنت وأمي ! ما كنت أرهب أن
__________
(1) أخرجه ابن هشام 1 / 334 مطولا، وأبو نعيم في " الحلية " 1 / 115، وسنده صحيح، لان ابن
إسحاق صرح بالتحديث عند أحمد 1 / 201، و 5 / 290 - 292 فانتفت شبهة تدليسه، وذكره الهيثمي في " المجمع " 6 / 24 - 27 وقال: رواه أحمد ورجاله رجال الصحيح، غير ابن إسحاق وقد صرح بالسماع.
(*)

(1/208)

تستعمل زيدا علي.
قال: امضوا، فإنك لا تدري أي ذلك خير، فانطلق الجيش، فلبثوا ما شاء الله.
ثم إن رسول الله، صلى الله عليه وسلم، صعد المنبر، وأمر أن ينادى: الصلاة جامعة.
قال، صلى الله عليه وسلم: " ألا أخبركم عن جيشكم، إنهم لقوا العدو، فأصيب زيدا شهيدا، فاستغفروا له، ثم أخذ اللواء جعفر، فشد على الناس حتى قتل، ثم أخذه ابن رواحة، فأثبت قدميه حتى أصيب شهيدا، ثم أخذ اللواء خالد، ولم يكن من الامراء، هو أمر نفسه، فرفع رسول الله صلى الله عليه وسلم أصبعيه وقال: " اللهم (1) هو سيف من سيوفك فانصره " - فيومئذ سمي سيف الله -.
ثم قال: " انفروا فامددوا إخوانكم، ولا يتخلفن أحد ".
فنفر الناس في حر شديد (2).
ابن إسحاق: حدثنا يحيى بن عباد، عن أبيه قال: حدثني أبي الذي أرضعني، وكان من بني مرة [ بن عوف ] قال: لكأني أنظر إلى جعفر يوم مؤتة حين اقتحم عن فرس له شقراء فعقرها ثم قاتل (3)، حتى قتل (4).
قال ابن إسحاق: وهو أول من عقر في الاسلام وقال:
__________
(1) سقط من المطبوع لفظ " اللهم ".
(2) إسناده صحيح، وأخرجه أحمد 5 / 299، 300 - 301.
(3) سقط من المطبوع " ثم قاتل ".
(4) رجاله ثقات، وإسناده قوي، وأخرجه أبو داود (2573) في الجهاد: باب في الدابة تعرقب في الحرب.
وذكره الحافظ في " الفتح " 7 / 511: وعزاه إلى أحمد والنسائي، وصححه ابن حبان، ونسبه ابن كثير في " سيرته " 3 / 465 - 466 إلى البيهقي والنسائي.
وأخرجه ابن سعد 4 / 1 / 25.
وانظر " سيرة ابن هشام " 2 / 378 و " الحلية " لابي نعيم 1 / 118، و " شرح المواهب اللدنية " 2 / 271 - 272 و " أسد الغابة " 3 / 343، و " الاصابة " 2 / 86.
(*)

(1/209)

يا حبذا الجنة واقترابها * طيبة وبارد شرابها والروم روم قد دنا عذابها * علي إن لا قيتها ضرابها الواقدي: حدثنا عبد الله بن محمد بن عمر بن علي، عن أبيه قال: ضربه رومي فقطعه بنصفين.
فوجد في نصفه بضعة وثلاثون جرحا.
أبو أويس (1): عن عبد الله، عن نافع، عن ابن عمر قال: فقدنا جعفرا يوم مؤتة، فوجدنا بين طعنة ورمية بضعا وتسعين، وجدنا ذلك فيما أقبل من جسده (2).
أسامة بن زيد الليثي، عن نافع، أن ابن عمر قال: جمعت جعفرا على صدري يوم مؤتة، فوجدت في مقدم جسده بضعا وأربعين من بين ضربة وطعنة (3).
__________
(1) هو عبد الله بن عبد الله بن أويس بن مالك بن أبي عامر الاصبحي المدني، ابن عم الامام مالك، وصهره على أخته.
أخرج حديثه مسلم وأصحاب السنن.
قال الحافظ في التقريب: صدوق يهم.
(2) أخرجه أبو نعيم في " الحلية " 1 / 117 - 118، وأخرجه البخاري (4261) في المغازي: باب غزوة مؤتة من أرض الشام، من طريق مغيرة بن عبد الرحمن، عن عبد الله بن سعيد، عن نافع، عن ابن عمر، رضي الله عنهما، قال: أمر رسول الله، صلى الله عليه وسلم، في غزوة مؤتة زيد بن حارثة، فقال رسول الله، صلى الله عليه وسلم: " إن قتل زيد فجعفر، وان قتل جعفر فعبد الله بن رواحة.
قال عبد الله: كنت فيهم في تلك الغزوة، فالتمسنا جعفر بن أبي طالب فوجدناه في القتلى، ووجدنا ما في جسده بضعا
وتسعين من طعنة ورمية " ومن هذا الطريق أخرجه أبو نعيم في " الحلية " 1 / 117، والحاكم 3 / 212 وسكت عنه وكذلك الذهبي، وابن سعد 4 / 1 / 26.
(3) إسناده حسن.
وأخرجه البخاري (4260) في المغازي: باب غزوة مؤتة من طريق ابن وهب، عن عمرو، عن ابن أبي هلال قال: وأخبرني نافع أن ابن عمر أخبره أنه وقف على جعفر يومئذ وهو قتيل.
فعددت به خمسين بين طعنة وضربة ليس منها شئ في دبره - يعني ظهره ".
(*)

(1/210)

أبو أحمد الزبيري، عن عمرو بن ثابت، عن أبيه: سأل رسول الله، صلى الله عليه وسلم، عن جعفر، فقال رجل: رأيته حين طعنه رجل، فمشى إليه في الرمح، فضربه، فماتا جميعا (1).
سعدان بن الوليد: عن عطاء، عن ابن عباس: بينما رسول الله، صلى الله عليه وسلم، جالس وأسماء بنت عميس قريبة إذ قال: " يا أسماء ! هذا جعفر مع جبريل وميكائيل مر، فأخبرني أنه لقي المشركين يوم كذا وكذا فسلم، فردي عليه السلام، وقال: إنه لقي المشركين، فأصابه في مقاديمه ثلاث وسبعون، فأخذ اللواء بيده اليمنى فقطعت، ثم أخذ باليسرى فقطعت.
قال: فعوضني الله من يدي جناحين أطير بهما مع جبريل وميكائيل في الجنة آكل من ثمارها (2).
وعن أسماء قالت: دخل علي رسول الله، صلى الله عليه وسلم، فدعا بني جعفر، فرأيته شمهم، وذرفت عيناه.
فقلت: يا رسول الله ! أبلغك عن جعفر شئ ؟ قال: " نعم، قتل اليوم " فقمنا نبكي، ورجع، فقال: " اصنعوا لآل جعفر طعاما، فقد شغلوا عن أنفسهم " (3).
__________
(1) رجاله ثقات لكنه منقطع.
والد عمرو بن ثابت من الطبقة السادسة.
(2) أخرجه الحاكم 3 / 210 - 211، وسكت عنه وكذلك الذهبي.
وفيه زيادة ليست هنا.
وذكره الهيثمي في " المجمع " 9 / 272 - 273 ونسبه إلى الطبراني وقال: وفيه سعدان بن الوليد لم أعرفه،
وبقية رجاله ثقات.
(3) أخرجه أحمد 6 / 270، وابن ماجه (1611) في الجنائز: باب ما جاء في الطعام يبعث لاهل الميت.
وأخرجه الشافعي في " مسنده " 1 / 208، وفي " الام " 1 / 274، والدار قطني ص: (190، 197)، والبيهقي 4 / 61، وأبو داود (3132) في الجنائز: باب صنع الطعام لاهل الميت، والترمذي (998) في الجنائز: باب في الطعام يصنع لاهل الميت، وابن ماجه (1610) في الجنائز: باب ما جاء في الطعام يبعث إلى أهل الميت.
وكلهم من طريق: سفيان بن عيينة، عن جعفر بن خالد، عن أبيه، عن عبد الله بن جعفر...، وصححه الحاكم 1 / 372 ووافقه الذهبي، وهو كما قالا.
(*)

(1/211)

وعن عائشة قالت: لما جاءت وفاة جعفر، عرفنا في وجه النبي، صلى الله عليه وسلم، الحزن (1).
أبو شيبة العبسي: حدثنا الحكم، عن مقسم، عن ابن عباس، قال رسول الله، صلى الله عليه وسلم: " رأيت جعفر بن أبي طالب ملكا في الجنة، مضرجه قوادمه بالدماء، يطير في الجنة " (2).
عبد الله بن جعفر المديني: عن العلاء، عن أبيه، عن أبي هريرة مرفوعا: " رأيت جعفرا له جناحان في الجنة " (3).
وجإء نحوه عن ابن عباس والبراء عن النبي صلى الله عليه وسلم.
ويقال عاش بضعا وثلاثين سنة.
رضي الله عنه.
__________
(1) أخرجه الحاكم 3 / 209، وصححه، ووافقه الذهبي، وانظر " أسد الغابة "، 1 / 393.
(2) أخرجه الحاكم 3 / 209 من طريق زمعة بن صالح، عن سلمة بن وهرام عن عكرمة، عن ابن عباس وصححه، وكذلك هو في " الاستيعاب " 2 / 154 وقال الحافظ في " الفتح " 7 / 76: وأخرج
الحاكم أيضا والطبراني عن ابن عباس وذكر الحديث، وقال: ومن طريق أخرى عنه وإسناده جيد.
وانظر ما بعده مباشرة.
(3) إسناده ضعيف لضعف عبد الله بن جعفر المديني.
وأخرجه الترمذي (3767) في المناقب: باب مناقب جعفر، والحاكم 3 / 209 وبعبد الله هذا أعله كل من الترمذي والذهبي.
لكنه يتقوى بما قبله، وبما أخرجه الحاكم 3 / 213 بإسناد صحيح على شرط مسلم كما قال الحافظ في " الفتح " 7 / 76 عن أبي هريرة قال: قال رسول الله، صلى الله عليه وسلم، مربي جعفر الليلة في ملا من الملائكة، وهو مخضب الجناحين بالدم أبيض الفؤاد.
وفي البخاري (3709) من طريق الشعبي أن ابن عمر، رضي الله عنه، كان إذا سلم على ابن جعفر، قال: السلام عليك يا ابن ذي الجناحين.
(*)

(1/212)

عبد الله بن نمير: عن الاجلح، عن الشعبي قال: لما رجع رسول الله، صلى الله عليه وسلم، من خيبر، تلقاه جعفر، فالتزمه رسول الله، صلى الله عليه وسلم، وقبل بين عينيه، وقال: " ما أدري بأيهما أنا أفرح: بقدوم جعفر، أم بفتح خيبر " (1).
وفي رواية محمد بن ربيعة، عن أجلح: فقبل ما بين عينيه، وضمه واعتنقه.
قال ابن إسحاق: آخى رسول الله، صلى الله عليه وسلم، بين جعفر بن أبي طالب، ومعاذ ابن جبل.
فأنكر هذا الواقدي وقال: إنما كانت المؤاخاة قبل بدر، فنزلت آية الميراث، وانقطعت المؤاخاة، وجعفر يومئذ بالحبشة.
حفص بن غياث: عن جعفر بن محمد، عن أبيه أن ابنة حمزة لتطوف بين الرجال إذ أخذ علي بيدها فألقاها إلى فاطمة في هودجها، فاختصم فيها هو وجعفر، وزيد، فقال علي: ابنة عمي وأنا أخرجتها.
وقال جعفر: ابنة عمي وخالتها تحتي.
فقضى بها لجعفر، وقال: الخالة والدة.
فقام جعفر، فحجل حول النبي، صلى الله عليه وسلم، دار عليه، فقال: ما هذا ؟ قال: شئ رأيت الحبشة
يصنعونه بملوكهم (2).
__________
(1) أخرجه ابن سعد 4 / 1 / 23، وانظر " أسد الغابة " 1 / 342، و " الاصابة " 2 / 86.
وأخرجه الحاكم 3 / 211 وقال: إنما ظهر بمثل هذا الاسناد الصحيح مرسلا.
وقال الذهبي: وهو الصواب.
(2) أخرجه ابن سعد 4 / 1 / 24، وإسناده ضعيف لانقطاعه، وأخرجه أحمد 1 / 108 من طريق: أسود بن عامر، عن إسرائيل، عن أبي إسحاق، عن هانئ بن هانئ، عن علي، وهانئ بن هانئ مستور لم يرو عنه إلا أبو إسحاق.
وأما خبر اختصام علي وزيد وجعفر في ابنة حمزة.
فقد أخرجه البخاري (2699) في الصلح: باب كيف يكتب، و (4251) في المغازي: باب عمرة القضاء.
وفيه أنه قضي بها النبئ صلى الله عليه وسلم، لخالتها وهي زوجة جعفر، وقال: الخالة بمنزلة الام.
والحجل: أن يرفع رجلا ويقفز على رجل واحدة من شدة الفرح ويكون بالاثنتين قفزا لا مشيا، كما وأخرجه أحمد 1 / 99، 115، 230، وأبو داود (2278، 2279)، والترمذي (1905).
(*)

(1/213)

أمها سلمى بنت عميس، وخالتها أسماء.
ابن إسحاق: عن ابن قسيط (1)، عن محمد بن أسامة بن زيد، عن أبيه: سمع النبي، يقول لجعفر: " أشبه خلقك خلقي وأشبه خلقك خلقي، فأنت مني ومن شجرتي " (2).
إسرائيل: عن أبي إسحاق، عن البراء، وعن هبيرة بن مريم وهانئ بن هانئ، عن علي قالا (3): إن رسول الله، صلى الله عليه وسلم، قال لجعفر: " أشبهت خلقي وخلقي " (4).
__________
(1) هو يزيد بن عبد الله بن قسيط المدني.
ثقة، أخرج له الجماعة، وقد تحرفت لفظة " قسيط " في المطبوع إلى " بسيط ".
(2) رجاله ثقات.
وأخرجه أحمد 5 / 204 من طريق محمد بن إسحاق، عن يزيد بن عبد الله بن
قسيط، عن محمد بن أسامة، عن أبيه قال: اجتمع جعفر وعلي وزيد بن حارثة.
فقال جعفر: أنا أحبكم إلى رسول الله، صلى الله عليه وسلم، وقال علي: أنا أحبكم إلى رسول الله، صلى الله عليه وسلم، وقال زيد: أنا أحبكم إلى رسول الله، صلى الله عليه وسلم، فقالوا: انطلقوا بنا إلى رسول الله، صلى الله عليه وسلم، حتى نسأله، فقال أسامة بن زيد: فجاؤوا يستأذنونه، فقال: اخرج فانظر من هؤلاء.
فقلت: هذا جعفر وعلي وزيد.
ما أقول أبي.
قال: ائذن لهم.
ودخلوا فقالوا: من أحب إليك ؟ قال: فاطمة.
قالوا: نسألك عن الرجال.
قال: أما أنت يا جعفر فأشبه خلقك خلقي وأشبه خلقي خلقك وأنت مني وشجرتي.
وأما أنت يا علي فختني وأبو ولدي وأنا منك وأنت مني.
وأما أنت يا زيد فمولاي ومني وإلي وأحب القوم إلي "، وابن سعد 4 / 1 / 24: (3) تصحفت في المطبوع إلى " قال ".
(4) حديث البراء أخرجه البخاري (2698) في الصلح: باب كيف يكون...و (4251) في المغازي: باب عمرة القضاء، والترمذي (3769) في المناقب: باب مناقب جعفر.
وحديث علي أخرجه أحمد 1 / 98، 115، وأبو داود (2280) في الطلاق: باب من أحق بالولد، وأخرجه أحمد 1 / 108 من طريق إسرائيل، عن أبي إسحاق، عن هانئ بن هانئ، عن علي.
(*)

(1/214)

حماد بن سلمة عن ثابت (ح) وعوف عن محمد أن النبي صلى الله عليه وسلم قال ذلك لجعفر (1).
قال الشعبي: كان ابن عمر إذا سلم على عبد الله بن جعفر قال: السلام عليك يا ابن ذي الجناحين (2).
ابن إسحاق: عن الزهري، عن أبي بكر بن عبد الرحمن، عن أم سلمة في شأن هجرتهم إلى بلاد النجاشي وقد مر بعض ذلك قالت: فلما رأت قريش ذلك، اجتمعوا على أن يرسلوا إليه، فبعثوا عمرو بن العاص، و عبد الله بن
أبي ربيعة، فجمعوا هدايا له ولبطارقته، فقدموا على الملك، وقالوا: إن فتية منا سفهاء، فارقوا ديننا، ولم يدخلوا في دينك، وجاؤوا بدين مبتدع لا نعرفه، ولجؤوا إلى بلادك، فبعثنا إليك لتردهم.
فقالت بطارقته: صدقوا أيها الملك.
فغضب.
ثم قال: لا لعمر الله لا أردهم إليهم حتى أكلمهم.
قوم لجؤوا إلى بلادي، واختاروا جواري.
فلم يكن شئ أبغض إلى عمرو، وابن أبي ربيعة من أن يسمع الملك كلامهم.
فلما جاءهم رسول النجاشي، اجتمع القوم، وكان الذي يكلمه جعفر بن أبي طالب، فقال النجاشي: ما هذا الدين ؟ قالوا: أيها الملك ! كنا قوما على الشرك نعبد الاوثان، ونأكل الميتة، ونسئ الجوار، ونستحل المحارم والدماء، فبعث الله إلينا نبيا من أنفسنا نعرف وفاءه وصدقه وأمانته، فدعانا إلى أن نعبد الله وحده، ونصل الرحم، ونحسن الجوار ونصلي، ونصوم.
قال: فهل معكم شئ مما جاء به ؟ وقد دعا أساقفته،
__________
(1) أخرجه ابن سعد 4 / 1 / 24 ومحمد هو ابن سيرين.
فالسند منقطع.
(2) أخرجه البخاري (3709) في فضائل الصحابة: باب مناقب جعفر، و (4264) في المغازي: باب غزوة مؤتة.
(*)

(1/215)

فأمرهم فنشروا المصاحف حوله - فقال لهم جعفر: نعم، فقرأ عليهم صدرا من سورة [ كهيعص ].
فبكى والله النجاشي حتى أخضل لحيته، وبكت أساقفته حتى أخضلوا مصاحفهم، ثم قال: إن هذا الكلام ليخرج من المشكاة التي جاء بها موسى، انطلقوا راشدين، لا والله، لا أردهم عليكم، ولا أنعمكم عينا.
فخرجا من عنده، فقال عمرو: لآتينه غدا بما أستأصل به خضراءهم، فذكر له ما يقولون في عيسى (1).
قال شباب: علي، وجعفر، وعقيل، أمهم فاطمة بنت أسد بن هاشم بن
عبد مناف.
قال الواقدي: هاجر جعفر إلى الحبشة بزوجته أسماء بنت عميس، فولدت هناك عبد الله، وعونا، ومحمدا (2).
وقال ابن إسحاق: أسلم جعفر بعد أحد وثلاثين نفسا (3).
إسماعيل بن أويس: حدثنا أبي، عن الحسن بن زيد أن عليا أول ذكر أسلم، ثم أسلم زيد، ثم جعفر.
وكان أبو بكر الرابع، أو الخامس.
قال أبو جعفر الباقر: ضرب رسول الله، صلى الله عليه وسلم، يوم بدر لجعفر بن أبي طالب بسهمه وأجره.
وروي من وجوه أن النبي، صلى الله عليه وسلم، لما قدم جعفر قال: " لانا بقدوم جعفر أسر مني بفتح خيبر " (4).
__________
(1) حديث صحيح وقدم تقدم تخريجه في الصفحة (208) تعليق (1).
(2) ابن سعد 4 / 1 / 23.
(3) " الاصابة " 2 / 85.
(4) سبق تخريجه في الصفحة (213) تعليق رقم (1).
(*)

(1/216)

في رواية: تلقاه واعتنقه وقبله.
وفي " الصحيح " من حديث البراء وغيره: أن النبي، صلى الله عليه وسلم، قال لجعفر: " أشبهت خلقي وخلقي " (1).
أحمد: حدثنا عفان، حدثنا وهيب، حدثنا خالد، عن عكرمة، عن أبي هريرة قال: " ما احتذى النعال ولا ركب المطايا بعد رسول الله، صلى الله عليه وسلم، أفضل من جعفر بن أبي طالب " (2) يعني في الجود والكرم.
رواه جماعة عن خالد، وله علة، يرويه عبيدالله بن عمرو، عن خالد، عن
أبي قلابة، عن أبي هريرة.
ابن عجلان: عن المقبري، عن أبي هريرة قال: كنا نسمي جعفرا أبا المساكين.
كان يذهب بنا إلى بيته، فإذا لم يجد لنا شيئا، أخرج إلينا عكة أثرها عسل، فنشقها ونلعقها (3).
__________
(1) تقدم تخريجه في الصفحة (214) تعليق رقم (4).
(2) إسناده جيد وأخرجه أحمد 2 / 413، والترمذي (3768) وقال: حديث حسن صحيح غريب، وابن سعد في " الطبقات " 4 / 1 / 28 وذكره الحافظ في " الاصابة " 2 / 86، وقال: رواه الترمذي، والنسائي، وإسناده صحيح.
وأخرجه الحاكم 3 / 209 وصححه، ووافقه الذهبي.
(3) إسناده حسن.
وأخرجه البخاري (3708) في فضائل الصحابة: باب مناقب جعفر، و (5432) في الاطعمة: باب الحلوى والعسل، من طريق ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة، رضي الله عنه، قال: " إن الناس كانوا يقولون أكثر أبو هريرة، وإني كنت ألزم رسول الله، صلى الله عليه وسلم، بشبع بطني حتى لا آكل الخمير، ولا ألبس الحبير، ولا يخدمني فلان ولا فلانة.
وكنت ألصق بطني بالحصباء من الجوع، وإن كنت لاستقرئ الرجل الآية هي معي كي ينقلب بي فيطعمني.
وكان أخير الناس للمساكين جعفر بن أبي طالب، كان ينقلب بنا فيطعمنا ما كان في بيته، حتى إن كان ليخرج إلينا العكة التي ليس فيها شئ فيشقها فنلعق ما فيها " والحبير من البرد: ما كان موشى مخططا.
والعكة بضم المهملة وتشديد الكاف: ظرف السمن.
(*)

(1/217)

35 - عقيل بن أبي طالب الهاشمي * هو أكبر إخوته وآخرهم موتا، وهو جد عبد الله بن محمد بن عقيل المحدث، وله أولاد: مسلم ويزيد، وبه كان يكنى، وسعيد، وجعفر، وأبو سعيد الاحول، ومحمد، و عبد الرحمن، و عبد الله.
شهد بدرا مشركا، وأخرج إليها مكرها، فأسر، ولم يكن له مال، ففداه
عمه العباس (1).
وروي أن عقيلا قال للنبي، صلى الله عليه وسلم، يوم أسر: من قتلت من أشرافهم ؟ قال: قتل أبو جهل.
قال: الآن صفا لك الرادي (2).
قال ابن سعد: خرج عقيل مهاجرا في أول سنة ثمان، وشهد مؤتة، ثم رجع فتمرض مدة، فلم يسمع له بذكر في فتح مكة ولا حنين ولا الطائف.
وقد أطعمه رسول الله صلى الله عليه وسلم بخيبر مئة وأربعين وسقا كل سنة (3).
__________
(*) امسند أحمد: 1 / 201 و 3 / 451، طبقات ابن سعد: 4 / 1 / 28، طبقات خليفة: 126، 189، التاريخ الكبير: 7 / 50 - 51، التاريخ الصغير: 1 / 145، الجرح والتعديل: 6 / 218، مشاهير علماء الامصار: ت: 14، الاستيعاب: 8 / 108، ابن عساكر: 11 / 363 / 1 أسد الغابة: 4 / 63، تهذيب الاسماء واللغات: 1 / 337، تهذيب الكمال: 949، مجمع الزوائد: 9 / 273، العقد الثمين: 6 / 113 - 115، تهذيب التهذيب: 7 / 254، الاصابة: 7 / 31، خلاصة تذهيب الكمال 269 - 270، كنر العمال: 13 / 562.
(1) ابن سعد 4 / 1 / 29.
(2) أخرجه ابن سعد 4 / 1 / 29 من طريق: علي بن عيسى، عن إسحاق بن الفضل، عن أشياخه، عن عقيل...(3) أخرجه ابن سعد 4 / 1 / 30 و " الاستيعاب " 4 / 64.
(*)

(1/218)

وعن عبد الله بن محمد بن عقيل أن جده أصاب يوم مؤتة خاتما فيه تماثيل فنفله أباه (1).
معمر: عن زيد بن أسلم قال: جاء عقيل بمخيط، فقال لا مرأته: خيطي بهذا ثيابك.
فسمع المنادي: ألا لا يغلن (2) رجل إبرة فما فوقها، فقال عقيل لها: ما أرى إبرتك إلا قد فاتتك (3).
عيسى بن عبد الرحمن: عن أبي إسحاق أن رسول الله صلى الله عليه وسلم قال لعقيل: " يا أبا يزيد ! إني أحبك حبين: لقرابتك، ولحب عمي لك " (4).
ابن جريج: عن عطاء، رأيت عقيل بن أبي طالب شيخا كبيرا يقل الغرب (5).
قالوا: توفي زمن معاوية.
وسيأتي من أخباره بعد (6).
__________
(1) ابن سعد 4 / 1 / 30 من طريق قيس بن الربيع، عن جابر، عن عبد الله بن محمد بن عقيل.
(2) هي من الغلول: وهو الخيانة في المغنم، والسرقة من الغنيمة قبل القسمة.
وقد التبست على محقق المطبوع فترك مكانها فارغا.
(3) أخرجه ابن سعد 4 / 1 / 30.
(4) أخرجه الحاكم 3 / 576، وابن سعد 4 / 1 / 30، وقد ذكره الهيثمي في " المجمع " 9 / 373 ونسبه إلى الطبراني مرسلا، وقال: ورجاله ثقات.
وانظر " الاستيعاب " 8 / 108، و " أسد الغابة " 4 / 64.
ونسبه صاحب " الكنز " (33617) إلى ابن سعد، والبغوي، والطبراني، وابن عساكر عن أبي إسحاق مرسلا.
وأخرجه الحاكم 3 / 576 أيضا من طريق أبي حمزة، عن يزيد بن عبد الرحمن ابن سابط، عن حذيفة.
(5) " يقل الغرب " يحمل.
والغرب: الدلو العظيم.
وجإء في " الطبقات " لابن سعد 14 / 1 / 30 " بعل العرب " وهو خطأ.
وقد التبست الجملة على محقق المطبوع فترك مكانها فارغا.
(6) أخرجه ابن سعد 4 / 1 / 30.
وقال الحافظ في " الاصابة " 7 / 31: روي في " تاريخ البخاري " بسند صحيح، أنه مات في أول خلافة يزيد قبل الحرة.
(*)

(1/219)

36 - زيد بن حارثة * ابن شراحيل أو شرحبيل بن كعب بن عبد العزى بن يزيد بن امرئ القيس ابن عامر بن النعمان.
الامير الشهيد النبوي، المسمى في سورة الاحزاب، أبو أسامة الكلبي، ثم المحمدي، سيد الموالي، وأسبقهم إلى الاسلام، وحب رسول الله، صلى الله عليه وسلم، وأبو حبة، وما أحب، صلى الله عليه وسلم، إلا طيبا، ولم يسم الله تعالى في كتابه صحابيا باسمه إلا زيد بن حارثة وعيسى بن مريم عليه السلام الذي ينزل حكما مقسطا ويلتحق بهذه الامة المرحومة في صلاته وصيامه وحجه ونكاحه وأحكام الدين الحنيف جميعها، فكما أن أبا القاسم سيد الانبياء وأفضلهم وخاتمهم، فكذلك عيسى بعد نزوله افضل هذه الامة مطلقا، ويكون ختامهم، ولا يجئ بعده من فيه خير، بل تطلع الشمس من مغربها، ويأذن الله بدنو الساعة (1).
أخبرنا أبو الفضل بن عساكر، أنبأنا عبدالمعز بن محمد، أنبأنا تميم، أنبأنا أبو سعد، أنبأنا ابن حمدان، أنبأنا أبو يعلى الموصلي، حدثنا بندار، حدثنا
__________
(*) المسند لاحمد: 4 / 161، طبقات ابن سعد: 3 / 1 / 27، طبقات خليفة: 6، تاريخ خليفة: 86، 87، التاريخ الكبير: 3 / 390، التاريخ الصغير: 1 / 23، الجرح والتعديل: 3 / 559، الاستيعاب: 4 / 47، ابن عساكر: 6 / 291 / 1، أسد الغابة: 2 / 281، تهذيب الاسماء واللغات: 1 / 202 - 203، تهذيب الكمال: 453، العبر: 1 / 9، مجمع الزوائد: 9 / 274 - 275، العقد الثمين: 4 / 459 - 473، تهذيب التهذيب: 3 / 401، الاصابة: 4 / 47، خلاصة تذهيب الكمال: 127، تهذيب تاريخ ابن عساكر 5 / 454.
(1) من قوله " عيسى بن مريم...إلى بدنو الساعة " حذفت في المطبوع من الاصل، وأثبتت في الهامش.
(*)

(1/220)

عبد الوهاب الثقفي، حدثنا محمد بن عمرو، عن أبي سلمة (1) ويحيى بن عبد الرحمن، عن أسامة بن زيد، عن أبيه قال: خرجت مع رسول الله، صلى الله عليه وسلم، يوما حارا من أيام مكة وهو مردفي إلى نصب من الانصاب وقد ذبحنا له شاة،
فأنضجناها.
فلقينا زيد بن عمرو بن نفيل، فقال النبي، صلى الله عليه وسلم: يا زيد ! ما لي أرى قومك قد شنفوا لك ؟ قال: والله يا محمد إن ذلك لغير نائلة لي فيهم (2) ولكني خرجت أبتغي هذا الدين حتى قدمت على أحبار فدك، فوجدتهم يعبدون [ الله ] ويشركون [ به ].
فقدمت على أحبار خيبر، فوجدتهم كذلك، فقدمت على أحبار الشام، فوجدت كذلك فقلت: ما هذا بالدين الذي أبتغي.
فقال شيخ منهم: إنك لتسأل عن دين ما نعلم أحدا يعبد الله [ به ] إلا شيخ بالحيرة.
فخرجت حتى أقدم عليه، فلما رآني، قال: ممن أنت ؟ قلت من أهل بيت الله.
قال: إن الذي تطلب قد ظهر ببلادك، قد بعث نبي طلع نجمه، وجميع من رأيتهم في ضلال.
قال: فلم أحس بشئ.
قال: فقرب إليه السفرة فقال: ما هذا يا محمد ؟ قال: شاة ذبحناها لنصب.
قال: فإني لا آكل مما لم يذكر اسم الله عليه.
وتفرقنا، فأتى رسول الله البيت، فطاف به، وأنا معه، وبالصفا والمروة، وكان عندهما صنمان من نحاس: إساف ونائلة.
وكان المشركون إذا طافوا تمسحوا بهما.
فقال النبي: " لا تمسحهما فإنهما رجس ".
فقلت في نفسي: لامسنهما حتى أنظر ما يقول.
فمسستهما، فقال: " يا زيد ! ألم تنه ".
قال: ومات زيد بن عمرو وأنزل على النبي صلى الله عليه وسلم، فقال النبي، صلى الله عليه وسلم، لزيد:
__________
(1) سقط من المطبوع " سلمة و ".
(2) تصحفت في المطبوع إلى " منهم ".
(*)

(1/221)

إنه يبعث أمة وحده " (1).
في إسناده محمد (2) لا يحتج به، وفي بعضه نكارة بينة.
عن الحسن بن أسامة بن زيد قال: كان النبي صلى الله عليه وسلم أكبر من زيد بعشر سنين.
قال: وكان قصيرا، شديد الادمة، أفطس (3).
رواه ابن سعد، عن الواقدي، حدثنا محمد بن الحسن بن أسامة، عن أبيه، ثم قال ابن سعد: كذا صفته في هذه الرواية.
وجاءت من وجه آخر أنه كان شديد البياض.
وكان ابنه أسامة أسود، ولذلك أعجب رسول الله صلى الله عليه وسلم بقول مجزز القائف حيث يقول: " إن هذه الاقدام بعضها من بعض " (4).
__________
(1) أخرجه الحاكم 3 / 216 - 217 وصححه، ووافقه الذهبي، وهو في " المطالب العالية " برقم (4057) ونقل محقق الكتاب عن البوصيري قوله: رواه النسائي أيضا في " الكبرى " بسند رجاله ثقات.
وذكره الهيثمي في " المجمع " 9 / 417 - 418 ونسبه إلى أبي يعلى، والبزار، والطبراني، وعند الطبراني زيادة أشار إليها ثم قال: رجال أبي يعلى والبزار، وأحد أسانيد الطبراني رجال الصحيح، غير محمد بن عمرو بن علقمة وهو حسن الحديث.
وانظر الصفحة (130) تعليق رقم (1).
ويقال: شنفت له شنفا: أي أبغضته.
(2) هو محمد بن عمرو بن علقمة بن وقاص الليثي.
أخرج له البخاري مقرونا بغيره ووثقه غير واحد.
وضعفه بعضهم تضعيفا خفيفا لا يخرجه عن كونه حسن الحديث ولذا قال الحافظ في " التقريب ": صدوق له أوهام.
والذهبي ضعفه هنا مع أنه قد وافق الحاكم على تصحيحه في " المستدرك ".
وانظر ما قاله الحافظ في " الفتح " 7 / 142 - 145 في دفع هذه النكارة التي ادعاها المؤلف.
(3) أخرجه ابن سعد 3 / 1 / 30 وسنده ضعيف لضعف الواقدي.
وهي مخالفة للرواية الصحيحة التي ستأتي.
(4) أخرجه أحمد 6 / 82، 226 والبخاري (2555) في المناقب: باب صفة النبي، صلى الله عليه وسلم، و (3731) في فضائل الصحابة: باب مناقب زيد بن حارثة و (6770) و (6771) في الفرائض: باب القائف من طريق ابن شهاب، عن عروة، عن عائشة قالت: إن رسول الله، صلى الله عليه وسلم، دخل علي = (*)

(1/222)

لوين: حدثنا حديج، عن أبي إسحاق قال: كان جبلة بن حارثة في الحي.
فقالوا له: أنت أكبر أم زيد ؟ قال: زيد أكبر مني، وأنا ولدت قبله، وسأخبركم: إن أمنا كانت من طيئ، فماتت، فبقينا في حجر جدنا، فقال عماي لجدنا: نحن أحق بابني أخينا.
فقال: خذا جبلة، ودعا زيدا، فأخذاني، فانطلقا بي، فجاءت خيل من تهامة، فأخذت زيدا، فوقع إلى خديجة، فوهبته لرسول الله صلى الله عليه وسلم.
عبد الملك بن أبي سليمان (1): حدثنا أبو فزارة قال: أبصر رسول الله صلى الله عليه وسلم، زيد بن حارثة غلاما ذا ذؤابة قد أوقفه قومه بالبطحاء للبيع، فأتى خديجة، فقالت: كم ثمنه ؟ قال: سبع مئة: قالت: خذ سبع مئة.
فاشتراه وجاء به إليها فقال: أما إنه لو كان لي لاعتقته.
قالت: فهو لك.
فأعتقه (2).
__________
(1) مسرورا تبرق أسارير وجهه.
فقال " ألم تري أن مجززا نظر آنفا إلى زيد بن حارثة، وأسامة بن زيد فقال: إن هذه الاقدام بعضها من بعض " والقائف: هو الذي يقفو الاثر.
والقافة: الاستدلال بالخلقة على النسب.
وأخرجه مسلم (1459) في الرضاع: باب العمل بإلحاق القائف الولد، وأبو داود (2267) في الطلاق: باب في القافة.
والترمذي (2130) في الولاء والهبة: باب ما جاء في القافة، وقال: هذا حديث حسن صحيح، والنسائي 6 / 184، 185 في الطلاق: باب القافة، وابن ماجه (2349) في الاحكام: باب القافة.
وقال الخطابي: فيه دليل على ثبوت أمر القافة، وصحة لقولهم في إلحاق الولد، وذلك أن رسول الله، صلى الله عليه وسلم، لا يظهر السرور إلا بما هو حق عنده.
وكان الناس قد ارتابوا بأمر زيد بن حارثة وابنه أسامة.
وكان زيد أبيض وجاء أسامة أسود.
فلما رأى الناس في ذلك وتكلموا بقول كان يسوء رسول الله، صلى الله عليه وسلم، سماعه.
فلما سمع هذا القول من مجزز فرح به وسري عنه.
(1) تحرفت في المطبوع إلى " سلمان ".
(2) إسناده منقطع.
وأبو فزارة هو راشد بن كيسان العبسي الكوفي وانظر " الاستيعاب " 4 / 49، و " أسد الغابة " 2 / 281، و " الاصابة " 4 / 74.
(*)

(1/223)

وعن سليمان بن يسار وغيره قالوا: أول من أسلم زيد بن حارثة.
موسى بن عقبة: عن سالم، عن أبيه قال: ما كنا ندعو زيد بن حارثة إلا زيد ابن محمد.
فنزلت (ادعوهم لآبائهم هو أقسط عند الله) [ الاحزاب: 5 ] (1).
إسماعيل بن أبي خالد: عن أبي عمرو الشيباني قال: أخبرني جبلة بن حارثة قال: قدمت على رسول الله صلى الله عليه وسلم فقلت: يا رسول الله " ابعث معي أخي
__________
(1) أخرجه البخاري (4782) في التفسير: باب ادعوهم لآبائهم، ومسلم (2425) في فضائل الصحابة: باب فضائل زيد، والترمذي (3207) في التفسير: باب ومن سورة الاحزاب، وقال: حسن صحيح.
و (3816) في المناقب: باب مناقب زيد، والبيهقي في سننه 7 / 161: باب نسخ التبني.
وزيد هذا هو الذي قال الله تعالى فيه مخاطبا نبيه الكريم: (وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه فلما قضى زيد منها وطرا زوجناكها لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر الله مفعولا).
وقد نقل كثير من المفسرين في قوله تعالى: (وتخفي في نفسك ما الله مبديه) أقاويل معتمدين على ما أورده الطبري في تفسيره 22 / 63 من طريق: بشر، عن يزيد، عن سعيد، عن قتادة...ومن طريق: يونس عن ابن وهب، عن ابن زيد...وابن سعد 8 / 101 والحاكم في " المستدرك " 4 / 23 - 24 كلاهما من طريق الواقدي، عن عبد الله بن عامر، عن محمد بن يحيى بن حبان...فقالوا: إن ما أخفاه النبي، صلى الله عليه وسلم، وأبداه الله تعالى هو وقوع زينب في قلبه ومحبته لها وهي تحت زيد وأنها سمعته يقول: " سبحان مقلب القلوب " وهي أسانيد منقطعة والثالث منها ضعيف جدا،
فالواقدي متروك، و عبد الله بن عامر الاسلمي ضعيف، وقد نص على ضعفها جهابذة النقاد من أئمة الحديث والفقه، كالحافظ ابن حجر في " فتح الباري " 8 / 403، وابن العربي في " أحكام القرآن " 3 / 1530، 1532، وابن كثير في تفسيره 5 / 466، والآلوسي 22 / 24، 25.
وقد قالت السيدة عائشة رضي الله عنها: لو كان رسول الله صلى الله عليه وسلم كاتما شيئا من الوحي، لكتم هذه (*)

(1/224)

زيدا.
قال: " هوذا، فإن انطلق، لم أمنعه " فقال زيد: لا والله ! لا أختار عليك أحدا أبدا.
قال: فرأيت رأي أخي أفضل من رأيى (1).
سمعه علي بن مسهر منه.
ذكره ابن إسحاق وغيره فيمن شهد بدرا.
وقال سلمة بن الاكوع: غزوت مع رسول الله صلى الله عليه وسلم، وغزوت مع زيد بن حارثة - كان يؤمره علينا (2).
__________
الآية: (وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه) فإن رسول الله صلى الله عليه وسلم لما تزوجها، يعني زينب، قالوا: إنه تزوج حليلة ابنه، فأنزل الله تعالى: (ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين).
فالذي كان يخفيه صلى الله عليه وسلم هو إخبار الله إياه أنها ستصير زوجته، والذي كان يحمله على إخفاء ذلك، خشية قول الناس: تزوج امرأة ابنه، وأراد الله إبطال ما كان أهل الجاهلية عليه من أحكام التبني بأمر لا أبلغ في الابطال منه، وهو تزوج امرأة الذي يدعى ابنا، ووقوع ذلك من النبي صلى الله عليه وسلم ليكون أدعى لقبولهم.
(1) أخرجه الترمذي (3817) في المناقب من طريق محمد بن عمر بن الرومي، عن علي بن مسهر، عن إسماعيل بن أبي خالده عن أبي عمرو الشيباني، عن جبلة بن حارثة، وحسنه.
ومحمد بن عمر بن الرومي لين.
وأخرجه الحاكم 3 / 214 من طريق علي بن مسهر.
وصححه، ووافقه الذهبي.
وذكره الحافظ في " الاصابة "، في ترجمة جبلة وزاد نسبته إلى أبي يعلى (2) أخرجه البخاري (4272) في المغازي: باب بعث النبي، صلى الله عليه وسلم، أسامة بن زيد إلى الحرقات من جهينة من طريق أبي عاصم الضحاك بن مخلد، عن يزيد بن أبي عبيدة، عن سلمة بن
الاكوع بلفظ: " غزوت مع النبي، صلى الله عليه وسلم، تسع غزوات، وغزوت مع ابن حارثة، استعمله علينا ".
قال الحافظ في شرح الحديث (4250): هكذا ذكره مبهما.
ورواه أبو مسلم الكجي، عن أبي عامر، بلفظ " وغزوت مع زيد بن حارثة سبع غزوات يومره علينا ".
وكذلك أخرجه الطبراني، عن أبي مسلم بهذا اللفظ.
وأخرجه أبو نعيم في " المستخرج " عن أبي شعيب الحراني، عن أبي عاصم كذلك.
وكذا أخرجه الاسماعيلي من طرق عن أبي عاصم.
وأخرجه ابن سعد 3 / 1 / 31 من طريق: أبي عاصم النبيل عن يزيد بن أبي عبيدة، عن سلمة بن الاكوع، قال: غزوت مع رسول الله، صلى الله عليه وسلم، سبع غزوات ومع زيد بن حارثة تسع غزوات يؤمره رسول الله علينا.
وإسناده صحيح.
وصححه الحاكم 3 / 218 ووافقه الذهبي.
(*)

(1/225)

الواقدي: حدثنا محمد بن الحسن بن أسامة، عن أبي الحويرث قال: خرج زيد بن حارثة أميرا سبع سرايا (1).
الواقدي: حدثنا ابن أخي الزهري، عن الزهري، عن عروة، عن عائشة قالت: وقدم زيد بن حارثة من وجهه ذلك - تعني من سرية أم قرفة - ورسول الله صلى الله عليه وسلم في بيتي.
فقرع زيد (2) الباب، فقام رسول الله، صلى الله عليه وسلم، يجر ثوبه عريانا، ما رأيته عريانا قبلها، صلى الله عليه وسلم، حتى اعتنقه وقبله ثم ساء له، فأخبره بما ظفره الله (3).
ابن إسحاق: عن يزيد بن عبد الله بن قسيط، عن محمد بن أسامة، عن أبيه قال: قال رسول الله، صلى الله عليه وسلم، لزيد بن حارثة: " يا زيد ! أنت مولاي، ومني وإلي، وأحب القوم إلي ".
رواه أحمد في " المسند " (4).
__________
(1) ابن سعد 3 / 1 / 31.
(2) سقط لفظ " زيد " من المطبوع ".
(3) إسناده ضعيف لضعف الواقدي.
وابن أخي الزهري هو محمد بن عبد الله بن مسلم.
وأخرجه الترمذي (2733) في الاستئذان: باب ما جاء في المعانقة والقبلة، من طريق: محمد بن إسماعيل، عن إبراهيم بن يحيى، عن محمد بن عباد المدني، عن أبيه، عن محمد بن إسحاق، عن ابن شهاب الزهري، عن عروة، عن عائشة.
وحسنه مع أن إبراهيم بن يحيى وأباه ضعيفان.
وإبن إسحاق مدلس وقد عنعن.
وفي الباب عن الشعبي أن النبي، صلى الله عليه وسلم، تلقى جعفر بن أبي طالب فالتزمه وقبل ما بين عينيه.
وأخرجه أبو داود (5220)، وفيه انقطاع.
وذكر الحافظ في " الفتح " 11 / 51 أن البغوي أخرجه موصولا في " معجم الصحابة "، من حديث عائشة لكن في سنده محمد بن عبد الله بن عبيد بن عمير وهو ضعيف.
(4) أخرجه أحمد 5 / 204 مطولا، وابن سعد 3 / 1 / 29 - 30 ورجاله ثقات.
وصححه الحاكم 3 / 217، ووافقه الذهبي، وحسنه الحافظ في " الاصابة " 4 / 50.
(*)

(1/226)

إسماعيل بن جعفر وابن عيينة، عن عبد الله بن دينار، سمع ابن عمر أن رسول الله، صلى الله عليه وسلم، أمر أسامة على قوم، فطعن الناس في إمارته، فقال: " إن تطعنوا في إمارته، فقد طعنتم في إمارة أبيه، وايم الله إن كان لخليقا للامارة، وإن كان لمن أحب الناس إلي، وإن ابنه هذا لاحب الناس إلي بعده " (1).
لفظ إسماعيل: " وإن ابنه لمن أحب ".
إبراهيم بن طهمان، عن موسى بن عقبة، عن سالم، عن أبيه: فذكر نحوه.
وفيه: " وإن كان أبوه لخليقا للامارة، وإن كان لاحب الناس كلهم إلي.
".
قال سالم: ما سمعت أبي يحدث بهذا الحديث قط إلا قال: والله ما حاشا
فاطمة (2).
إبراهيم بن يحيى بن هانئ الشجري (3): حدثني أبي، عن ابن إسحاق، عن الزهري، عن عروة، عن عائشة قالت: أتانا زيد بن حارثة، فقام إليه
__________
(1) أخرجه أحمد 2 / 20، 98، 106، 110 من طرق، والبخاري (6627) في الايمان والنذور: باب قول النبي، صلى الله عليه وسلم: وايم الله.
و (3730) في فضائل الصحابة: باب مناقب زيد بن حارثة، و (4250) في المغازي: باب غزوة زيد بن حارثة، و (7178) في الاحكام: باب من لم يكترث بطعن من لا يعلم في الامراء حديثا، ومسلم (2426) في فضائل الصحابة.
باب فضائل زيد بن حارثة، والترمذي (3818) في المناقب: باب مناقب زيد بن حارثة.
(2) رجاله ثقات.
(3) في الاصل " إبراهيم بن محمد بن يحيى بن هانئ المخزومي " وهو خطأ، والتصحيح من كتب الرجال، ومن سنن الترمذي - الحديث (2732) فإنه قد رواه عن محمد بن إسماعيل البخاري، عن إبراهيم بن يحيى هذا كما سيذكر المؤلف بعد قليل.
(*)

(1/227)

رسول الله، صلى الله عليه وسلم، يجر ثوبه، فقبل وجهه.
وكانت أم قرفة جهزت أربعين راكبا من ولدها وولد ولدها إلى رسول الله صلى الله عليه وسلم ليقاتلوه، فأرسل إليهم زيدا فقتلهم وقتلها، وأرسل بدرعها إلى النبي، صلى الله عليه وسلم، فنصبه بالمدينة بين رمحين (1).
رواه المحاملي عن عبد الله بن شبيب (2)، عنه.
وروى منه الترمذي (3)، عن البخاري، عن إبراهيم هذا وحسنه.
مجالد: عن الشعبي، عن عائشة قالت: لو أن زيدا كان حيا، لا ستخلفه رسول الله، صلى الله عليه وسلم.
وائل بن داود، عن البهي، عن عائشة: ما بعث رسول الله زيدا في جيش
قط إلا أمره عليهم، ولو بقي بعده استخلفه (4).
أخرجه النسائي.
قال ابن عمر: فرض عمر لاسامة بن زيد أكثر مما فرض لي، فكلمته في
__________
(1) إسناده ضعيف لضعف إبراهيم بن يحيى، وأبيه، ولعنعنة ابن إسحاق، وقد ذكره صاحب الكنز برقم (30260).
(2) هو الحافظ أبو سعيد عبد الله بن شبيب الربعي المدني، الاخباري أحد أوعية العلم على ضعفه.
ترجمه المؤلف في " تذكرة الحفاظ " ص (613) وقد استظهر في المطبوع لفظة " شقيق " بدل " شبيب " فأخطأ.
(3) انظر الترمذي رقم الحديث (2732).
(4) أخرجه أحمد 6 / 226، 227، 254، 218، وابن سعد في " الطبقات " 3 / 1 / 31، وأبو بكر ابن أبي شيبة كما في " أسد الغابة " 2 / 283 ثلاثتهم من طريق: محمد بن عبيد الطنافسي، عن وائل ابن داود، عن البهي، عن عائشة، وهذا سند حسن.
والبهي: هو عبد الله مولى مصعب بن الزبير.
وأخرجه الحاكم 3 / 215 من طريق سهل بن عمار العتكي، عن محمد بن عبيد، به، وصححه وتعقبه الذهبي بقوله: سهل: قال الحاكم في " تاريخه ": كذاب، وهنا يصحح له، فأين الدين ؟ ! ولم يحسن الذهبي هذا الحديث من غير هذه الطريق مع أنه قد رواه ثلاثة من الحفاظ عن محمد بن عبيد، ولعله لم يستحضر ذلك.
(*)

(1/228)

ذلك، فقال: إنه كان أحب إلى رسول الله منك، وإن أباه كان أحب إلى رسول الله، صلى الله عليه وسلم، من أبيك (1).
قال الواقدي: عقد رسول الله، صلى الله عليه وسلم، لزيد على الناس في غزوة مؤتة، وقدمه على الامراء.
فلما التقى الجمعان كان الامراء يقاتلون على أرجلهم.
فأخذ زيد اللواء فقاتل وقاتل معه الناس حتى قتل طعنا بالرماح رضي الله عنه.
قال: فصلى عليه رسول الله، أي دعا له، وقال: " استغفروا لاخيكم قد
دخل الجنة وهو يسعى ".
وكانت مؤتة في جمادى الاولى سنة ثمان هو ابن خمس وخمسين سنة (2).
جماعة: عن إسماعيل بن أبي خالد، عن أبي إسحاق، عن أبي ميسرة قال: لما بلغ رسول الله، صلى الله عليه وسلم، قتل زيد، وجعفر، وابن رواحة، قام، صلى الله عليه وسلم، فذكر شأنهم، فبدأ بزيد، فقال: " اللهم اغفر لزيد، اللهم اغفر لزيد، ثلاثا، اللهم اغفر لجعفر و عبد الله بن رواحة " (3).
حماد بن زيد: عن خالد بن سلمة المخزومي قال: لما جاء مصاب زيد وأصحابه أتى رسول الله، صلى الله عليه وسلم، منزله بعد ذلك، فلقيته بنت زيد، فأجهشت بالبكاء في وجهه.
فلما رآها رسول الله، صلى الله عليه وسلم، بكى حتى انتحب، فقيل: ما
__________
(1) ذكره الحافظ في " الاصابة " 4 / 50 وقال: صحيح.
وانظر كتاب " الخراج " لابي يوسف ص: (46) (2) ابن سعد 3 / 1 / 31 وسقط من المطبوع لفظ " خمس و ".
(3) أخرجه ابن سعد 3 / 1 / 31 ورجاله ثقات إلا أنه مرسل.
وأبو ميسرة هو عمرو بن شرحبيل الهمداني، تابعي.
(*)

(1/229)

هذا يا رسول الله ؟ قال: " شوق الحبيب إلى الحبيب " (1).
رواه مسدد وسليمان ابن حرب عنه.
حسين بن واقد: عن ابن بريدة، عن أبيه أن رسول الله، صلى الله عليه وسلم، قال: " دخلت الجنة، فاستقبلتني جارية شابة.
فقلت: لمن أنت ؟ قالت: أنا لزيد بن حارثة (2) إسناده حسن (3).

37 - عبد الله بن رواحة *
ابن ثعلبة بن امرئ القيس بن ثعلبة.
الامير السعيد الشهيد أبو عمرو الانصاري الخزرجي البدري النقيب الشاعر.
له عن النبي، صلى الله عليه وسلم، وعن بلال.
حدث عنه أنس بن مالك، والنعمان بن بشير، وأرسل عنه قيس بن أبي
__________
(1) رجاله ثقات.
لكنه منقطع.
خالد بن سملة هو ابن العاص بن هشام بن المغيرة المخزومي من الطبقة الخامسة.
قتل سنة (132) بواسط لما زالت دولة بني أمية.
وأخرجه ابن سعد 3 / 1 / 32 وقد تحرفت فيه " خالد بن سلمة " إلى " خالد بن شمير ".
(2) إسناده حسن.
وقد ذكره صاحب الكنز (33299) و (33302) ونسبه إلى الروياني، والضياء في المختارة، وابن عساكر.
(3) سقط من المطبوع عبارة " إسناده حسن ".
(*) مسند أحمد: 3 / 451، طبقات ابن سعد: 6 / 2 / 79، طبقات خليفة: 93، تاريخ خليفة: 86 - 87، التاريخ الصغير: 1 / 23، الجرح والتعديل: 5 / 50، الاستبصار: 108 - 112، حلية الاولياء: 1 / 118 - 121، الاستيعاب: 6 / 171، ابن عساكر: 9 / 99 / 2، أسد الغابة: 3 / 234، تهذيب الاسماء واللغات: 1 / 265، تهذيب الكمال: 681، العبر: 1 / 9، مجمع الزوائد: 9 / 316، تهذيب التهذيب: 5 / 212، الاصابة: 6 / 77، خلاصة تذهيب الكمال: 197، كنز العمال: 13 / 449 - 425، شذرات الذهب: 1 / 12، تهذيب تاريخ ابن عساكر: 7 / - 390 397.
(*)

(1/230)

حازم، وأبو سلمة بن عبد الرحمن، وعطاء بن يسار، وعكرمة، وغيرهم.
شهد بدرا والعقبة.
يكنى أبا محمد، وأبا رواحة، وليس له عقب.
وهو
خال النعمان بن بشير.
وكان من كتاب الانصار.
استخلفه النبي، صلى الله عليه وسلم، على المدينة في غزوة بدر الموعد (1)، وبعثه النبي عليه السلام سرية في ثلاثين راكبا إلى أسير (2) بن رزام اليهودي بخيبر فقتله.
قال الواقدي: وبعثه النبي، صلى الله عليه وسلم، خارصا على خيبر (3).
قلت: جرى ذلك مرة واحدة، ويحتمل على بعد مرتين.
قال قتيبة: ابن رواحة وأبو الدرداء أخوان لام.
أحمد في " مسنده ": حدثنا عبد الصمد، حدثنا عمارة، عن زياد النميري، عن أنس قال: كان ابن رواحة إذا لقي الرجل من أصحابه يقول: تعال نؤمن ساعة.
فقاله يوما لرجل، فغضب، فجاء إلى النبي، صلى الله عليه وسلم، فقال: يا رسول الله ! ألا ترى ابن رواحة يرغب عن إيمانك إلى إيمان ساعة.
فقال: " رحم الله ابن رواحة، إنه يحب المجالس التي تتباهى بها الملائكة " (4).
__________
(1) بدر الموعد: هي التي تواعدوا عليها من أحد.
وذلك أن أبا سفيان لما انصرف منها نادى: إن موعدكم بدر، العام المقبل.
ولما رجع النبي، صلى الله عليه وسلم، من غزوة ذات الرقاع أقام في المدينة إلى شعبان حيث خرج لميعاد أبي سفيان.
وخرج أبو سفيان حتى نزل مجنة من ناحية الظهران ثم رجع ورجع الناس، فسماهم أهل مكة: جيش السويق، إذ يقولون: خرجتم تشربون السويق.
(2) في " سيرة ابن هشام " 2 / 618، وفي الطبري 3 / 155، وفي " سيرة ابن كثير " 3 / 418، " يسير " وأما في " الطبقات " 3 / 2 / 79 فهو " أسير ".
(3) ابن سعد 3 / 1 / 79.
(4) أخرجه أحمد 3 / 265 وإسناده ضعيف لسوء حفظ عمارة وهو ابن زاذان، ولضعف زياد بن عبد الله النميري.
(*)

(1/231)

حماد بن زيد: حدثنا ثابت، عن عبد الرحمن بن أبي ليلى أن عبد الله بن
رواحة أتى النبي صلى الله عليه وسلم وهو يخطب، فسمعه وهو يقول: " اجلسوا " فجلس مكانه خارج المسجد حتى فرغ من خطبته.
فبلغ ذلك النبي صلى الله عليه وسلم، فقال: " زادك الله حرصا على طوعية الله ورسوله " (1).
وروى بعضه عن عروة، عن عائشة (2).
حماد بن سلمة: أنبأنا أبوعمران الجوني، أن عبد الله بن رواحة أغمي عليه، فأتاه النبي، فقال: اللهم إن كان حضر أجله، فيسر عليه، وإلا فاشفه.
فوجد خفة.
فقال: يا رسول الله ! أمي قالت: واجبلاه، واظهراه ! وملك رفع مرزبة من حديد يقول: أنت كذا، فلو قلت: نعم لقمعني بها (3).
قال أبو الدرداء: إن كنا لنكون مع رسول الله، صلى الله عليه وسلم، في السفر في اليوم
__________
(1) إسناده صحيح، لكنه مرسل.
وذكره الحافظ في " الاصابة " 6 / 78، قال: أخرجه البيهقي بسند صحيح من طريق: ثابت، عن ابن أبي ليلى...وأخرجه من وجه آخر إلى هشام بن عروة، عن أبيه، عن عائشة، والمرسل أصح سندا.
ونسبه صاحب " الكنز " (37173) إلى ابن عساكر.
(2) ذكره الحافظ ابن حجر في " الاصابة " 6 / 78 وقال الهيثمي في " المجمع " 9 / 316: رواه الطبراني في الاوسط وفيه إبراهيم بن إسماعيل، بن مجمع.
وهو ضعيف.
(3) أخرجه بتمامه ابن سعد 3 / 2 / 82 من مرسل أبي عمران الجوني.
وقوله " أمي " خطأ.
والصواب - ما ثبت في صحيح البخاري (4267) في المغازي: باب غزوة مؤتة من أرض الشام، من طريق عمران بن ميسرة، عن محمد بن فضيل، عن حصين، عن عامر، عن النعمان بن بشير رضي الله عنه، قال: أغمي على عبد الله بن رواحة، فجعلت أخته عمرة تبكي: واجبلاه، واكذا، واكذا تعدد عليه.
فقال حين أفاق: ما قلت شيئا إلا قيل لي: أنت كذلك ؟ " - أن الباكية أخته عمرة وليست أمه.
وهي والدة النعمان بن بشير راوي الحديث.
وانظر " سنن البيهقي " 4 / 64.
(*)

(1/232)

الحار ما في القوم أحد صائم إلا رسول الله، صلى الله عليه وسلم، و عبد الله بن رواحة (1).
رواه غير واحد عن أم الدرداء عنه.
معمر: عن ثابت، عن ابن أبي ليلى قال: تزوج رجل امرأة ابن رواحة، فقال لها: تدرين لم تزوجتك ؟ لتخبريني عن صنيع عبد الله في بيته.
فذكرت له شيئا لا أحفظه، غير أنها قالت: كان إذا أراد أن يخرج من بيته، صلى ركعتين، وإذا دخل، صلى ركعتين.
لا يدع ذلك أبدا (2).
قال عروة: لما نزلت [ والشعراء يتبعهم الغاوون ] قال ابن رواحة: أنا منهم.
فأنزل الله [ إلا الذين آمنوا وعملوا الصالحات ] (3).
قال ابن سيرين: كان شعراء رسول الله، صلى الله عليه وسلم، عبد الله بن رواحة، وحسان ابن ثابت، وكعب بن مالك.
قيل: لما جهز النبي، صلى الله عليه وسلم، إلى مؤتة الامراء الثلاثة، فقال: الامير زيد،
__________
(1) أخرجه البخاري (1945) في الصوم، رقم الباب: 35 ولفظه: عن أبي الدرداء قال: " خرجنا مع النبي، صلى الله عليه وسلم، في بعض أسفاره، في يوم حار.
حتى يضع الرجل يده على رأسه من شدة الحر، وما فينا صائم إلا ما كان من النبي، صلى الله عليه وسلم، وابن رواحة ".
ومسلم (1122) في الصيام: باب التخيير في الصوم والفطر في السفر، وما بعده.
وأبو داود (2409) في الصوم: باب من اختار الصيام.
وابن ماجه (1663) في الصيام: باب ما جاء في الصوم في السفر.
(2) رجاله ثقات.
ونسبه الحافظ في " الاصابة " 6 / 78 - 79 إلى ابن المبارك في الزهد وصحح سنده.
(3) أخرجه ابن سعد 3 / 2 / 81 من طريق حماد بن سلمة، عن هشام بن عروة، عن أبيه، ونقله الحافظ في " الاصابة " 6 / 79.
وزاد السيوطي نسبته في " الدر المنثور " 5 / 99 إلى عبد بن حميد، وابن أبي حاتم، وابن عساكر وانظر ابن هشام 2 / 373.
(*)

(1/233)

فإن أصيب فجعفر، فإن أصيب، فابن رواحة.
فلما قتلا، كره ابن رواحة الاقدام فقال: أقسمت يا نفس لتنزلنه * طائعة أو لا لتكر هنه فطالما قد كنت مطمئنه * ما لي أراك تكرهين الجنه (1) فقاتل حتى قتل.
قال مدرك بن عمارة: قال ابن رواحة: مررت بمسجد النبي، صلى الله عليه وسلم، فجلست بين يديه، فقال: كيف تقول الشعر إذا أردت أن تقول.
قلت: أنظر في ذاك، ثم أقول.
قال: فعليك بالمشركين، ولم أكن هيأت شيئا.
ثم قلت: فخبروني أثمان العباء متى * كنتم بطارق أو دانت لكم مضر فرأيته قد كره هذا أن جعلت قومه أثمان العباء فقلت: يا هاشم الخير إن الله فضلكم * على البرية فضلا ما له غير إني تفرست فيك الخير أعرفه * فراسة خالفتهم في الذي نظروا ولو سألت إن استنصرت بعضهم * في حل أمرك ما آووا ولا نصروا فثبت الله ما آتاك من حسن * تثبيت موسى ونصرا كالذي نصروا فأقبل، صلى الله عليه وسلم، بوجهه مستبشرا وقال: " وإياك فثبت الله " (2).
__________
(1) الخبر عند ابن هشام 2 / 379، والابيات هناك ثلاثة، والنص مختلف.
وكذلك في " الاستيعاب " 6 / 174.
(2) أخرجه ابن سعد 3 / 2 / 80 - 81، وابن هشام 2 / 374، والابيات هناك ثلاثة وبغير هذا الترتيب.
وفي " أسد الغابة " 3 / 235 وفي " الاصابة " 6 / 79 - 80 وفيها بيت واحد.
وانظر " تهذيب ابن عساكر " 7 / 393.
(*)

(1/234)

وقال ابن سيرين: كان حسان وكعب يعارضان المشركين بمثل قولهم بالوقائع والايام والماثر.
وكان ابن رواحة يعيرهم بالكفر، وينسبهم إليه، فلما أسلموا وفقهوا، كان أشد عليهم.
ثابت: عن أنس قال: دخل النبي، صلى الله عليه وسلم، مكة في عمرة القضاء، وابن رواحة بين يديه يقول: خلوا بني الكفار عن سبيله * اليوم نضربكم على تنزيله ضربا يزيل الهام عن مقيله * ويذهل الخليل عن خليله فقال عمر: يا ابن رواحة ! في حرم الله وبين يدي رسول الله تقول الشعر ؟ فقال النبي، صلى الله عليه وسلم: " خل يا عمر، فهو أسرع فيهم من نضح النبل ".
وفي لفظ: " فو الذي نفسي بيده، لكلامه عليهم أشد من وقع النبل " (1).
ورواه معمر، عن الزهري، عن أنس.
قال الترمذي (2): وجاء في غير هذا الحديث أن النبي، صلى الله عليه وسلم، دخل مكة في عمرة القضاء وكعب يقول ذلك.
قال: وهذا أصح عند بعض أهل العلم، لان ابن رواحة قتل يوم مؤتة،
__________
(1) إسناده قوي.
وأخرجه الترمذي (2851) في الادب: باب ما جاء في إنشاد الشعر.
وقال: هذا حديث حسن صحيح غريب من هذا الوجه.
والنسائي 5 / 202 في الحج: باب إنشاد الشعر في الحرم والمشي بين يدي الامام، وصححه ابن حبان (2020) و (2021)، وقال الحافظ في " الاصابة " 6 / 80: وأخرجه أبو يعلى بسند حسن، وانظر " سيرة ابن كثير " 3 / 428 - 433.
(2) سقطت لفظة " الترمذي " من المطبوع.
(*)

(1/235)

وإنما كانت عمرة القضاء بعد ذلك (1).
قلت: كلا، بل مؤتة بعدها بستة أشهر جزما.
قال أبو زرعة الدمشقي: قلت لاحمد بن حنبل: فحديث أنس: دخل النبي، عليه السلام، مكة وابن رواحة آخذ بغرزه (2).
فقال: ليس له أصل.
وعن قيس بن أبي حازم أن رسول الله، صلى الله عليه وسلم، قال لابن رواحة: " انزل فحرك الركاب ".
قال: يا رسول الله ! لقد تركت قولي، فقال له عمر: " اسمع وأطع " فنزل وقال: تالله لولا الله ما اهتدينا ولا تصدقنا ولا صلينا وساق باقيها (3).
إسماعيل بن أبي خالد: عن قيس قال: بكى ابن رواحة، وبكت امرأته، فقال: ما لك ؟ قالت: بكيت لبكائك، فقال: إني قد علمت أني وارد النار،
__________
(1) قال الترمذي هذا الكلام، بعد الحديث (3851) مباشرة.
وتعقبه الحافظ في " الفتح " 7 / 384 في المغازي: باب عمرة القضاء، بعد أن نقل كلام الترمذي - قائلا: وهو ذهول شديد وغلط مردود.
وما أدري كيف وقع الترمذي في ذلك مع وفور معرفته، ومع أن في قصة عمرة القضاء اختصام جعفر وأخيه علي وزيد بن حارثة في بنت حمزة.
وجعفر قتل وزيد وابن رواحة في موطن واحد.
فكيف يخفى على الترمذي مثل هذا ؟ ! (2) الغرز هو الركاب، وقد تحرفت في المطبوع إلى: " ببعيره ".
(3) رجاله ثقات، لكنه مرسل.
وأخرجه ابن سعد 3 / 2 / 80 من طريق: إسماعيل بن أبي خالد، عن قيس بن أبي حازم.
والنص أطول.
وفيه: " يا رب لولا أنت ما اهتدينا ".
(*)

(1/236)

وما أدري أناج منها أم لا (1).
الزهري: عن سليمان بن يسار أن النبي، صلى الله عليه وسلم، كان يبعث ابن رواحة إلى
خيبر فيخرص بينه وبين يهود.
فجمعوا حليا من نسائهم فقالوا: هذا لك وخفف عنا.
قال: يا معشر يهود ! والله إنكم لمن أبغض خلق الله إلي، وما ذاك بحاملي على أن أحيف عليكم، والرشوة سحت.
فقالوا: بهذا قامت السماء والارض (2).
وحماد بن سلمة، عن عبد الله فيما نحسب، عن نافع، عن ابن عمر، نحوه.
أخبرنا إسماعيل بن عبد الرحمن، أنبأنا محمد بن المسند، بالمزة، أنبأنا
__________
(1) رجاله ثقات لكنه مرسل.
قال السيوطي في " الدر المنثور " 4 / 282: أخرج ابن المبارك، وأحمد في الزهد، وابن عساكر، عن بكر بن عبد الله المزني قال: لما نزلت هذه الآية [ وإن منكم إلا واردها ] ذهب عبد الله بن رواحة إلى بيته فبكى، فجاءت المرأة فبكت، وجاءت الخادم فبكت.
وجاء أهل البيت فجعلوا يبكون.
فلما انقطعت عبرتهم قال: يا أهلاه ما الذي أبكاكم ؟ قالوا: لا ندري.
ولكن رأيناك بكيت فبكينا.
قال: إنه أنزلت على رسول الله، صلى الله عليه وسلم، آية ينبئني فيها ربي تبارك وتعالى أني وارد النار، ولم ينبئني أني صادر عنها، فذاك الذي أبكاني.
وأخرج أبو نعيم في " الحلية " 1 / 118 من طريق: فاروق بن عبد الكبير، حدثنا زياد بن الخليل، حدثنا إبراهيم بن محمد بن فليح، حدثنا موسى بن عقبة، عن ابن شهاب الزهري قال: زعموا أن ابن رواحة بكى حين أراد الخروج إلى مؤتة.
فبكى أهله حين رأوه يبكي فقال: والله ما بكيت جزعا من الموت، ولا صبابة لكم.
ولكني بكيت من قول الله عزوجل (وإن منكم إلا واردها كان على ربك حتما مقضيا) فأيقنت أني واردها.
ولم أدر أنجو منها أم لا.
وانظر تهذيب ابن عساكر 7 / 395.
(2) قال ابن هشام في " السيرة " 2 / 345: فكان رسول الله، صلى الله عليه وسلم، كما حدثني عبد الله بن أبي بكر، يبعث عبد الله بن رواحة خارصا بين المسلمين ويهود.
فإذا قالوا: تعديت علينا، قال: إن شئتم فلكم، وإن شئتم فلنا.
فتقول يهود: بهذا قامت السماوات والارض.
(*)

(1/237)

عبدان بن رزين، حدثنا نصر بن إبراهيم الفقيه، أنبأنا عبد الوهاب بن الحسين، حدثنا الحسين بن محمد بن عبيد، حدثنا محمد بن العباس الزيدي، حدثنا محمد بن حرب، حدثنا محمد بن عياذ، حدثنا عبد العزيز ابن أخي الماجشون: بلغنا أنه كانت لعبد الله بن رواحة جارية يستسرها عن أهله، فبصرت به امرأته يوما قد خلا بها، فقالت: لقد اخترت أمتك على حرتك ؟ فجاحدها ذلك، قالت: فإن كنت صادقا، فاقرأ آية من القرآن.
قال: شهدت بأن وعد الله حق * وأن النار مثوى الكافرينا قالت: فزدني آية، فقال: وأن العرش فوق الماء طاف * وفوق العرش رب العالمينا وتحمله ملائكة كرام * ملائكة الاله مقربينا فقالت: آمنت بالله، وكذبت البصر، فأتى رسول الله، صلى الله عليه وسلم، فحدثه، فضحك ولم يغير (1) عليه (2) ابن وهب: حدثني أسامة بن زيد أن نافعا حدثه قال: كانت لابن رواحة امرأة، وكان يتقيها، وكانت له جارية، فوقع عليها.
فقالت له.
فقال: سبحان الله ! قالت: اقرأ علي إذا، فإنك جنب فقال: شهدت بإذن الله ان محمدا * رسول الذي فوق المسوات من عل
__________
(1) تحرفت في المطبوع إلى " ينكر ".
(2) هو عند ابن عساكر.
وانظر " تهذيب ابن عساكر " 7 / 395.
(*)

(1/238)

وأن أبا يحيى ويحيى كلاهما * له عمل من ربه متقبل (1) وقد رويا لحسان.
شريك: عن المقدام بن شريح، عن أبيه، عن عائشة: كان يتمثل النبي صلى الله عليه وسلم بشعر عبد الله بن رواحة، وربما قال: " ويأتيك بالاخبار من لم تزود " (2) ابن إسحاق: حدثنا محمد بن جعفر بن الزبير، عن عروة قال: ثم أخذ الراية، يعني بعد قتل صاحبه، قال: فالتوى بعض الالتواء، ثم تقدم بها على فرسه، فجعل يستنزل نفسه، ويتردد بها بعض التردد.
قال: وحدثني عبد الله بن أبي بكر بن حزم أنه قال عند ذلك: أقسمت بالله لتنزلنه * طائعة أو لا لتكرهنه إن أجلب الناس وشدوا الرنه * مالى أراك تكرهين الجنه قد طال ما قد كنت مطمئنه * هل أنت إلا نطفة في شنه ثم نزل فقاتل حتى قتل.
__________
(1) رجاله ثقات، لكنه مرسل.
وانظر " الاستيعاب " 6 / 187 - 179، وكتاب " العلو " للمؤلف رحمه الله.
(2) أخرجه أحمد 6 / 222 والترمذي (2852) في الادب: باب ما جاء في إنشاد الشعر.
والبخاري في الادب المفرد (867).
وأخرج ابن أبي شيبة نحوه من حديث ابن عباس فيما قاله ابن حجر في " الفتح " 10 / 447.
وصدر البيت: " ستبدي لك الايام ما كنت جاهلا " وهو من معلقة طرفة بن العبد البكري.
(*)

(1/239)

وقال أيضا: يا نفس إن لا تقتلي تموتي * هذا حمام الموت قد لقيت وما تمنيت فقد أعطيت * إن تفعلي فعلهما هديت وإن تأخرت فقد شقيت (1)
قال الوليد بن مسلم: فسمعت أنهم ساروا بناحية معان، فأخبروا أن الروم قد جمعوا لهم جموعا كثيرة، فاستشار زيد أصحابه فقالوا: قد وطئت البلاد وأخفت (2) أهلها.
فانصرف، وابن رواحة ساكت.
فسأله فقال: إنا لم نسر لغنائم، ولكنا خرجنا للقاء، ولسنا نقاتلهم بعدد ولا عدة، والرأي المسير إليهم.
قال عروة بن الزبير: قال النبي، صلى الله عليه وسلم: " فإن أصيب ابن رواحة، فليرتض المسلمون رجلا " ثم ساروا حتى نزلوا بمعان، فبلغهم أن هرقل قد نزل بمآب في مئة ألف من الروم، ومئة ألف من المستعربة، فشجع الناس ابن رواحة، وقال: يا قوم ! والله إن الذي تكرهون للتي خرجتم لها: الشهادة.
(3) وكانوا ثلاثة آلاف.
فصل شهداء يوم الرجيع (4) في سنة أربع بعث النبي، صلى الله عليه وسلم، عشرة رهط عينا، عليهم عاصم بن ثابت
__________
(1) الخبر في " سيرة ابن هشام " 2 / 379 و " الاستيعاب " 6 / 175، و " الحلية " 1 / 120، و " أسد الغابة " 3 / 237.
(2) تحرفت في المطبوع إلى " أخذت ".
(3) انظر " سيرة ابن هشام " 2 / 375 والحلية 1 / 119، و " أسد الغابة " 3 / 236.
(4) أخرج خبرها البخاري (4086) في المغازي: باب غزوة الرجيع.
وسيأتي الحديث بتمامه في ترجمة خبيب بعد قليل ص (246).
والرجيع: اسم موضع من بلاد هذيل كانت الوقعة فيه فسميت = (*)

(1/240)

ابن أبي الاقلح (1) الانصاري.
فأحاط بهم بقرب عسفان، حي من هذيل، هم نحو المئة.
فقتلوا ثمانية، وأسروا خبيب بن عدي، وزيد بن الدثنة، فباعوهما بمكة.
ومن الثمانية: عبد الله بن طارق، حليف بني ظفر، وخالد بن البكير
الليثي، ومرثد بن أبي مرثد الغنوي.
وتحرير ذلك ذكرته في مغازي النبي، صلى الله عليه وسلم (2).
شهداء بئر معونة (3) بعث النبي، صلى الله عليه وسلم، أربعين رجلا سنة أربع، أمر عليهم المنذر بن عمرو الساعدي أحد البدريين، ومنهم حرام بن ملحان النجاري، والحارث بن الصمة، وعروة بن أسماء، ونافع بن بديل بن ورقاء الخزاعي (4)، وعامر بن فهيرة مولى الصديق.
فساروا حتى نزلوا بئر معونة.
فبعثوا حراما بكتاب النبي،
__________
= به.
وانظر ابن هشام 2 / 169 وما بعدها.
وابن سعد 2 / 1 / 39، والطبري في تاريخه 3 / 29 وما بعدها، و " البداية " لابن كثير 4 / 62، وابن سيد الناس 2 / 40، و " شرح المواهب اللدنية " 1 / 130 وما بعدها.
(1) تصحفت في المطبوع إلى " الافلح ".
(2) أي في كتابه " تاريخ الاسلام ".
وقد ورد القسم الاخير من غزوة الرجيع في المطبوع 1 / 223 بتحقيق محمد عبد الهادي شعيرة، وسقط القسم الاكبر منها.
وفي المطبوع تحريف وتصحيف وسقط.
(3) أخرج خبرها البخاري (4090) في المغازي: باب غزوة الرجيع ورعل وذكوان وبئر معونة.
وبئر معونة موضع من بلاد هذيل بين مكة وعسفان.
وهذه الموقعة تعرف بسرية القراء.
وانظر خبرها في ابن هشام 2 / 183 - 189، وابن سعد 2 / 1 / 36 والطبري 3 / 33 في تاريخه، و " تاريخ الاسلام " 1 / 224، و " البداية " 4 / 71، و " شرح المواهب اللدنية " 1 / 133، و " جوامع السيرة " 178 - 180، وابن سيد الناس 2 / 46.
(4) في الاصل " رافع بن ورقاء الخزاعي " وهو خطأ.
والتصحيح مما مر من المراجع.
(*)

(1/241)

صلى الله عليه وسلم، إلى عامر بن الطفيل.
فلم ينظر في الكتاب حتى قتل.
الرجل.
ثم استصرخ بني سليم، وأحاط بالقوم، فقاتلوا حتى استشهدوا كلهم، ما نجا
سوى كعب بن زيد النجاري، ترك وبه رمق فعاش، ثم استشهد يوم الخندق، وأعتق [ عامر بن ] (1) الطفيل عمرو بن أمية الضمري لانه أخبره أنه من مضر.

38 - كلثوم بن الهدم * ابن امرئ القيس بن الحارث بن زيد بن عبيد بن زيد بن مالك بن عوف بن عمرو بن عوف بن مالك بن الاوس الانصاري العوفي، شيخ الانصار، ومن نزل عليه النبي، صلى الله عليه وسلم، أول ما قدم المدينة بقباء.
وكان قد شاخ.
قال صاحب " الطبقات ": أنبأنا محمد بن عمر، حدثنا مجمع بن يعقوب، عن سعيد بن عبد الرحمن بن رقيش، عن عبد الرحمن بن يزيد بن جارية، عن عمه مجمع (ح) وأنبأنا محمد بن عمر، حدثنا ابن أبي سبرة، عن عثمان بن وثاب، عن أبي غطفان، عن ابن عباس قالا: كان كلثوم بن الهدم رجلا شريفا.
وكان مسنا أسلم قبل مقدم النبي، صلى الله عليه وسلم، المدينة.
فلما هاجر، نزل عليه.
وكان يتحدث في منزل سعد بن خيثمة، وكان يسمى منزل العزاب (2).
__________
(1) سقطت من الاصل.
(*) طبقات ابن سعد: 3 / 2 / 149، تاريخ خليفة: 55، الاستبصار: 293، الاستيعاب: 9 / 260، أسد الغابة: 4 / 495، الاصابة: 8 / 310.
(2) العزاب: جمع عازب وهم الذين لا أزواج لهم من الرجال والنساء، وهكذا جاءت في " طبقات ابن سعد " 3 / 2 / 149، و " أسد الغابة " 4 / 495، و " سيرة ابن كثير " 2 / 270.
وقد أخطأ محققو سيرة ابن هشام، فوضعوا مكانها الاعراب.
مع أنهم أشاروا في الهامش 1 / 493 إلى أن الاصول كلها " العزاب " كما في " الصحاح " و " اللسان ".
وفي " الاصابة " 8 / 310 و " الاستيعاب " 6 / 261 " منزل القرآن " وهو تحريف.
(*)

(1/242)

فلذلك قال الواقدي: قيل: نزل النبي، صلى الله عليه وسلم، على سعد بن خيثمة، ونزل
على كلثوم بن الهدم جماعة من المهاجرين.
ثم لم يلبث أن توفي، رضي الله عنه، وذلك قبل بدر.
وكان رجلا صالحا (1).

39 - أبو دجانة الانصاري * سماك بن خرشة بن لوذان بن عبد ود بن زيد الساعدي.
كان يوم أحد عليه عصابة حمراء، يقال: آخى النبي، صلى الله عليه وسلم، بينه وبين عتبة بن غزوان.
قال الواقدي: ثبت أبو دجانة يوم أحد مع النبي، صلى الله عليه وسلم، وبايعه على الموت.
وهو ممن شارك في قتل مسيلمة الكذاب، ثم استشهد يومئذ (2).
قال محمد بن سعد: لابي دجانة عقب بالمدينة وببغداد إلى اليوم.
وقال زيد بن أسلم: دخل على أبي دجانة وهو مريض، وكان وجهه يتهلل.
فقيل له: ما لو جهك يتهلل ؟ فقال: ما من عمل شئ أوثق عندي من اثنتين: كنت لا أتكلم فيما لا يعنيني، والاخرى فكان قلبي للمسلمين سليما (3).
__________
(1) ابن سعد 3 / 2 / 149.
(*) طبقات ابن سعد: 3 / 2 / 101 - 102، تاريخ خليفة: 111، 114، المعارف: 271، الجرح والتعديل: 4 / 279، مشاهير علماء الامصار: ت: 85، الاستبصار: 101 - 103، الاستيعاب: 4 / 253، أسد الغابة: 2 / 451، تهذيب الاسماء واللغات: 2 / 227 - 228، تاريخ الاسلام: 1 / 317، العبر: 1 / 14، الاصابة: 4 / 252 و 11 / 112، كنز العمال: 13 / 260.
(2) ابن سعد 3 / 2 / 102، والحاكم 3 / 229.
(3) أخرجه ابن سعد 3 / 2 / 102 من طريق: معن بن عيسى، عن هشام بن سعد، عن زيد بن أسلم، قال:...(*)

(1/243)

وعن أنس بن مالك قال: رمى أبو دجانة بنفسه يوم اليمامة إلى داخل
الحديقة، فانكسرت رجله، فقاتل وهو مكسور الرجل حتى قتل رضي الله عنه (1).
وقيل: هو سماك بن أوس بن خرشة.
صالح بن موسى، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة قال: لما وضعت الحرب أوزارها، افتحر أصحاب رسول الله، صلى الله عليه وسلم، بأيامهم، وطلحة ساكت لا ينطق، وسماك بن خرشة أبو دجانة ساكت لا ينطق (2)، فقال رسول الله، صلى الله عليه وسلم، حين رأى سكوتهما: " لقد رأيتني يوم أحد وما في الارض قربي مخلوق غير جبريل عنى يميني، وطلحة عن يساري " (3) وكان سيف أبي دجانة غير ذميم.
وذلك أن النبي، صلى الله عليه وسلم، عرض ذلك السيف حتى قال: من يأخذ هذا السيف بحقه ؟ فأحجم الناس عنه.
فقال أبو دجانة: وما حقه يا رسول الله ؟ قال: تقاتل به في سبيل الله حتى يفتح الله عليك أو تقتل.
فأخذه بذلك الشرط.
فلما كان قبل الهزيمة يوم أحد خرج بسيفه مصلتا وهو يتبختر، ما عليه إلا قميص وعمامة حمراء قد عصب بها رأسه، وإنه ليرتجز ويقول:
__________
(1) " أسد الغابة " 2 / 452.
(2) سقط من المطبوع من قوله: " وسماك...إلى قوله: لا ينطق ".
(3) إسناده ضعيف جدا.
لضعف صالح بن موسى بن إسحاق بن طلحة بن عبيدالله الطلحي الكوفي.
ضعفه ابن معين، وأبو حاتم، والبخاري، والنسائي.
وقال ابن عدي: عامة ما يرويه لا يتابعه عليه أحد.
(*)

(1/244)

إني امرؤ عاهدني خليلي * إذ نحن بالسفح لدى النخيل أن لا أقيم الدهر في الكبول * أضرب بسيف الله والرسول
قال: يقول رسول الله صلى الله عليه وسلم: " إنها لمشية (1) يبغضها الله ورسوله إلا في مثل (2) هذا الموطن " (3).
وحرز أبي دجانة شئ لم يصح ما أدري من وضعه (4).
__________
(1) تحرفت في المطبوع إلى " الميتة ".
(2) سقطت من المطبوع لفظة " مثل ".
(3) أخرجه ابن هشام 2 / 66 - 67 بتمامه، وابن سعد 3 / 2 / 101 عن أنس إلى آخر الشعر.
وأخرجه أحمد 3 / 123، ومسلم (2470) في فضائل الصحابة: باب من فضائل أبي دجانة، من طريق حماد بن سلمة عن ثابت، عن أنس: " أن رسول الله، صلى الله عليه وسلم، أخذ سيفا يوم أحد فقال: من يأخذ مني هذا ؟ فبسطوا أيديهم، كل إنسان منهم يقول: أنا، أنا.
قال: فمن يأخذه بحقه ؟ قال: فأحجم القوم.
فقال سماك بن خرشة، أبو دجانة: أنا آخذه بحقه.
قال: فأخذه ففلق به هام المشركين ".
وأحجم: تأخر وكف.
وفلق هام المشركين: شق رؤوسهم.
وحديث: إنها لمشية..." ذكره الهيثمي في " المجمع " 6 / 109 ونسبه إلى الطبراني، وقال: وفيه من لم أعرفه.
(4) جاء في اللآلئ: كما في " تذكرة الموضوعات " ص (211، 212): عن موسى الانصاري: " شكى أبو دجانة الانصاري فقال: يا رسول الله ! بينما أنا البارحة نائم إذ فتحت عيني، فإذا عند رأسي شيطان فجعل يعلو ويطول، فضربت بيدي إليه فإذا جلده كجلد القنفذ فقال رسول الله، صلى الله عليه وسلم: ومثلك يؤذى يا أبا دجانة ! عامرك عامر سوء ورب الكعبة.
ادع لي علي بن أبي طالب، فدعاه، فقال: يا أبا الحسن اكتب لابي دجانة كتابا لا شئ يؤذيه من بعده.
فقال: وما أكتب ؟ قال: اكتب: بسم الله الرحمن الرحيم، هذا كتاب من محمد النبي العربي الامي، التهامي الابطحي المكي، المدني، القرشي، الهاشمي، صاحب التاج والهراوة والقضيب والناقة، والقرآن، والقبلة، صاحب قول: لا إله إلا الله، إلى من طرق الدار من الزوار والعمار إلا طارقا يطرق بخير، اما بعد فإن لنا ولكم في الحق سعة.
فإن يكن عاشقا مولعا، أو مؤذيا مقتحما، أو فاجرا يجهر، أو
مدعيا محقا أو مبطلا فهذا كتاب الله ينطق علينا وعليكم بالحق ورسلنا لدينا يكتبون ما تمكرون.
اتركوا حملة القرآن، وانطلقوا إلى عبدة الاوثان إلى من اتخذ مع الله إلها آخر، لا إله إلا هو رب العرش العظيم، يرسل عليكما شواظ من نار ونحاس فلا تنتصران، فإذا انشقت السماء فكانت وردة كالدهان فيومئذ لا يسأل عن ذنبه إنس ولا جان.
ثم طوى الكتاب وقال: ضعه عند رأسك فوضعه، = (*)

(1/245)

40 - خبيب بن عدي * ابن عامر بن مجدعة بن جحجبا الانصاري الشهيد.
ذكره ابن سعد فقال: شهد أحدا، وكان فيمن بعثه النبي، صلى الله عليه وسلم، مع بني لحيان، فلما صاروا بالرجيع، غدروا بهم، واستصرخوا عليهم، وقتلوا فيهم، وأسروا خبيبا، وزيد بن الدثنة، فباعوهما بمكة، فقتلوهما بمن قتل النبي صلى الله عليه وسلم، من قومهم، وصلبوهما بالتنعيم (1).
قال مسلمة بن جندب: عن الحارث بن البرصاء قال: أتي بخبيب، فبيع بمكة، فخرجوا به إلى الحل ليقتلوه، فقال: دعوني أصلي ركعتين.
ثم
__________
= فإذا هم ينادون: النار، النار أحرقتنا بالنار، والله ما أردناك، ولا طلبنا أذاك، ولكن زائر زارنا وطرق فارفع عنا الكتاب.
فقال: والذي نفس محمد بيده لا أرفعه عنكم حتى أستأذنه، صلى الله عليه وسلم، فلما أصبح أخبره فقال: ارفع عنهم فإن عادوا بالسيئة فعد إليهم بالعذاب، فوالذي نفس محمد بيده ما دخلت هذه الاسماء دارا ولا موضعا، ولا منزلا، إلا هرب إبليس وجنوده وذريته، والغاوون ".
موضوع، وإسناده مقطوع وأكثر رجاله مجهولون.
وليس في الصحابة من يسمى بموسى أصلا.
(*) نسب قريش: 204، 205، تاريخ خليفة: 74، 76، الاستبصار: 305 - 307، حلية الاولياء: 1 / 112 - 114، الاستيعاب: 3 / 183، أسد الغابة: 2 / 120، العقد الثمين: 4 / 305، الاصابة: 3 / 80، كنز العمال: 13 / 386.
(1) أخرج أحمد 2 / 294، 310، والبخاري (3045) في الجهاد: باب هل يستأسر الرجل،
ومن لم يستأسر، ومن ركع ركعتين عند القتل، و (3989) في المغازي، و (4086) فيه: باب غزوة الرجيع ورعل وذكوان، و (7402) في التوحيد: باب ما يذكر في الذات والنعوت، وأسامي الله عز وجل، من طريق ابن شهاب قال: أخبرني عمرو بن جارية الثقفي، حليف بني زهرة، وكان من أصحاب أبي هريرة، عن أبي هريرة، رضي الله عنه، قال: بعث رسول الله، صلى الله عليه وسلم، عشرة عينا، وأمر عليهم عاصم بن ثابت الانصاري جد عاصم بن عمر بن الخطاب، حتى إذا كانوا بالهدة، بين عسفان ومكة، ذكروا لحي من هذيل يقال لهم: بنو لحيان.
فنفروا لهم بقريب من مئة رجل رام، فاقتصوا آثارهم حتى وجدوا مأكلهم التمر في منزل نزلوه، فقالوا: تمر يثرب.
فاتبعوا آثارهم.
فلما = (*)

(1/246)

قال: لو لا أن تظنوا أن ذلك جزع لزدت، اللهم أحصهم عددا.
قال الحارث: وأنا حاضر، فوالله ما كنت أظن أن سيبقى منا أحد.
ابن إسحاق: عن عاصم بن عمر قال: لما كان من غدر عضل والقارة بخبيب وأصحابه بالرجيع، قدموا به ويزيد بن الدثنة.
فأما خبيب، فابتاعه
__________
= حس بهم عاصم وأصحابه لجؤوا إلى موضع، فأحاط بهم القوم.
فقالوا لهم: انزلوا فأعطوا بأيديكم ولكم العهد والميثاق ألا نقتل منكم أحدا.
فقال عاصم بن ثابت: أيها القوم ! أما أنا، فلا أنزل في ذمة كافر.
ثم قال: اللهم أخبر عنا نبيك، صلى الله عليه وسلم، فرموهم بالنبل فقتلوا عاصما.
ونزل إليهم ثلاثة نفر على العهد والميثاق.
منهم خبيب، وزيد بن الدثنة ورجل آخر.
فلما استمكنوا منهم أطلقوا أوتار قسيهم فربطوهم بها.
قال الرجل الثالث.
هذا أول الغدر والله لا أصحبكم، إن لي بهؤلاء أسوة - يريد القتلى - فجر روه وعالجوه فأبى أن يصحبهم.
فانطلق بخبيب وزيد بن الدثنة حتى باعوهما بعد وقعة بدر.
فابتاع بنو الحارث بن عامر بن نوفل خبيبا - وكان خبيب هو قتل الحارث بن عامر يوم بدر - فلبث خبيب عندهم أسيرا حتى أجمعوا قتله، فاستعار من بعض بنات الحارث موسى يستحد بها فأعارته، فدرج بني لها وهي غافلة حتى أتاه، فوجدته مجلسه على فخذه والموسى بيده.
قالت: ففزعت فزعة عرفها خبيب، فقال: أتخشين أن أقتله ؟ ما كنت لافعل ذلك قالت: والله ما رأيت أسيرا
قط خيرا من خبيب.
والله لقد وجدته يوما يأكل قطفا من عنب في يده، وإنه لموثق بالحديد، وما بمكة من ثمرة.
وكانت تقول: إنه لرزق رزقه الله خبيبا.
فلما خرجوا به من الحرم ليقتلوه في الحل، قال لهم خبيب: دعوني أصلي ركعتين، فتركوه فركع ركعتين فقال: والله لولا أن تحسبوا أن ما بي جزع لزدت.
ثم قال: اللهم أحصهم عددا، واقتلهم بددا، ولا تبق منهم أحدا، ثم أنشأ يقول: فلست أبالي حين أقتل مسلما * على أي جنب كان في الله مصرعي وذلك في ذات الاله وإن يشأ * يبارك على أوصال شلو ممزع ثم قام إليه أبو سروعة عقبة بن الحارث، فقتله، وكان خبيب هو سن لكل مسلم قتل صبرا الصلاة، وأخبر - يعني النبي - أصحابه يوم أصيبوا خبرهم، وبعث ناس من قريش إلى عاصم بن ثابت حين حدثوا أنه قتل أن يؤتوا بشئ منه يعرف - وكان قتل رجلا عظيما من عظمائهم - فبعث الله لعاصم مثل الظلة من الدبر فحمته من رسلهم فلم يقدروا أن يقطعوا منه شيئا ".
وانظر ابن هشام 2 / 169 / 183 و " سيرة ابن كثير " 3 / 139، 144.
والتنعيم: موضع بمكة في الحل، وهو بين مكة وسرف على فرسخين من مكة.
(*)

(1/247)

حجير بن أبي إهاب لعقبة بن الحارث بن عامر، وكان أخا حجير لامه، ليقتله بأبيه.
فلما خرجوا به ليقتلوه، وقد نصبوا خشبته ليصلبوه، فانتهى إلى التنعيم، فقال: إن رأيتم أن تدعوني أركع ركعتين.
فقالوا: دونك.
فصلى.
ثم قال: والله لولا أن تظنوا إنما طولت جزعا من القتل، لا ستكثرت من الصلاة.
فكان أول من سن الصلاة عند القتل.
ثم رفعوه على خشبته، فقال: اللهم أحصهم عددا، واقتلهم بددا، ولا تغادر منهم أحدا، اللهم إنا قد بلغنا رسالة رسولك، فبلغه الغداة ما أتى إلينا.
قال: وقال معاوية: كنت فيمن حضره، فلقد رأيت أبا سفيان يلقيني إلى الارض، فرقا من دعوة خبيب.
وكانوا يقولون (1): إن الرجل إذا دعي عليه
فاضطجع، زلت عنه الدعوة.
قال ابن إسحاق: فحدثني يحيى بن عباد، عن أبيه، عن عقبة بن الحارث قال: والله ما أنا قتلته، لانا كنت أصغر من ذلك، ولكن أخذ بيدي أبو ميسرة العبدري، فوضع الحربة على يدي، ثم وضع يده على يدي فأخذها بها، ثم قتله (2).
عبد الله بن إدريس: حدثني عمرو بن عثمان بن موهب، مولى الحارث بن عامر قال: قال موهب: قال لي خبيب، وكانوا جعلوه عندي: أطلب إليك
__________
(1) أي: أهل الجاهلية، وهومن خرافاتهم.
(2) ابن هشام 2 / 173.
وعقبة بن الحارث مترجم في " الاستيعاب " و " أسد الغابة "، و " الاصابة ".
وإسناده صحيح كما الحافظ في " الفتح " 7 / 385.
(*)

(1/248)

ثلاثا: أن تسقيني العذب، وأن تجنبني ما ذبح على النصب، وأن تؤذني إذا أرادوا قتلي (1).
ابن إسحاق: حدثنا ابن أبي نجيح، عن ماوية مولاة حجير، وكان خبيب حبس في بيتها، فكانت تحدث بعد ما أسلمت، قالت: والله إنه لمحبوس إذ اطلعت من صير الباب إليه، وفي يده قطف عنب مثل رأس الرجل يأكل منه، وما أعلم في الارض حبة عنب، ثم طلب مني موسى يستحدها (2).

41 - معاذ بن عمرو بن الجموح * ابن كعب، الانصاري الخزرجي السلمي المدني البدري العقبي، قاتل أبي جهل.
قال جرير بن حازم: عن ابن إسحاق: معاذ بن عمرو بن الجموح بن زيد
ابن حرام بن كعب بن غنم بن كعب بن سلمة.
شهد بدرا.
__________
(1) انظر " الاصابة " 9 / 302.
(2) تصحفت في المطبوع إلى " يشحذها ".
وصير الباب: شقه.
وابن أبي نجيح هو عبد الله.
والخبر ذكره الحافظ في " الاصابة " 13 / 128 في ترجمة ماوية، عن ابن إسحاق وقال: وهذا ذكره البخاري في الصحيح، في قصة قتل خبيب.
يعني رواية البخاري (3045) و (3989) و (4086) و (7402).
وليس في روايات البخاري " أعظم من رأسه " وقوله " وما أعلم في الارض ": أي: أرض مكة، كما جاء مصرحا به في رواية البخاري السابقة.
وانظر التعليق (1) في الصفحة (246) (*) طبقات ابن سعد: 3 / 2 / 108، طبقات خليفة: 104، التاريخ الكبير: 1 / 66، التاريخ الصغير: 8 / 245، الجرح والتعديل: 8 / 245، الاستبصار: 154، الاستيعاب: 10 / 120، أسد الغابة: 5 / 202، الاصابة: 9 / 224.
(*)

(1/249)

روى عنه ابن عباس.
وعاش إلى أواخر خلافة عمر.
وفي " الصحيحين " من طريق يوسف بن الماجشون، أنبأنا صالح بن إبراهيم بن عبد الرحمن بن عوف، عن أبيه، عن جده قال: إني لواقف يوم بدر في الصف، فنظرت، فإذا أنا بين غلامين من الانصار حديثة أسنانهما، فتمنيت أن أكون بين أضلع منهما.
فغمزني أحدهما، فقال: يا عم ! أتعرف أبا جهل ؟ قلت: نعم.
وما حاجتك ؟ قال: أخبرت أنه يسب رسول الله، صلى الله عليه وسلم، والذي نفسي بيده إن رأيته لا يفارق سوادي سواده حتى يموت الاعجل منا.
فتعجبت لذلك، فغمزني الآخر، فقال مثلها، فلم أنشب (1) أن نظرت إلى أبي جهل وهو يجول في الناس.
فقلت: ألا تريان ؟ هذا صاحبكما.
قال: فابتدراه بسيفيهما حتى قتلاه، ثم انصرفا إلى النبي، فأخبراه.
فقال: أيكما قتله ؟ فقال كل منهما: أنا قتلته.
فقال: هل مسحتما سيفيكما ؟ قالا: لا.
فنظر في
السيفين، فقال: كلاكما قتله.
وقضى بسلبه لمعاذ بن عمرو.
والآخر هو معاذ ابن عفراء (2).
وعن معاذ بن عمرو قال: جعلت أبا جهل يوم بدر من شأني.
فلما أمكنني، حملت عليه، فضربته، فقطعت قدمه بنصف ساقه.
وضربني ابنه عكرمة بن أبي جهل على عاتقي، فطرح يدي وبقيت معلقة بجلدة بجنبي، وأجهضني
__________
(1) ترك مكانها فارغا في المطبوع، وقال في الهامش لعلها " ألبث ".
(2) أخرجه أحمد 1 / 193، والبخاري (3141) في فرض الخمس: باب من لم يخمس الاسلاب.
ومسلم (1752) في الجهاد: باب استحقاق القاتل سلب القتيل.
وقوله " سوادي سواده ": أي: شخصي شخصه.
ولم أنشب: أي: لم ألبث، أي: لم يمض زمن طويل على سؤالهما إلا ورأيته...(*)

(1/250)

عنها القتال، فقاتلت عامة يومي وإني لاسحبها خلفي.
فلما آذتني، وضعت قدمي عليها ثم تمطأت عليها حتى طرحتها (1).
هذه والله الشجاعة، لا كآخر من خدش بسهم ينقطع قلبه، وتخور قواه.
نقل هذه القصة ابن إسحاق وقال: ثم عاش بعد ذلك إلى زمن عثمان.
قال: ومر بأبي جهل معوذ بن عفراء، فضربه حتى أثبته، وتركه وبه رمق.
ثم قاتل معوذ حتى قتل، وقتل أخوه عوف قبله، وهما ابنا الحارث بن رفاعة الزرقي.
ثم مر ابن مسعود بأبي جهل، فوبخه وبه رمق، ثم احتز رأسه.
أخبرنا أحمد بن سلامة، عن ابن مسعود الجمال، أنبأنا أبو علي، أنا أبو
نعيم، حدثنا سليمان بن أحمد، حدثنا أحمد الابار حدثنا الهيثم بن خارجة حدثنا رشدين بن سعد، عن عبد الله بن الوليد التجيبي، عن أبي منصور مولى الانصار أنه سمع عمرو بن الجموح يقول: إنه سمع رسول الله، صلى الله عليه وسلم، يقول: " قال الله عزوجل: إن أوليائي من عبادي وأحبائي من خلقي الذين يذكرون بذكري، وأذكر بذكرهم " (2).
__________
(1) أخرجه ابن هشام 1 / 634 - 635 من طريق: ابن إسحاق حدثني ثور بن يزيد، عن عكرمة، عن ابن عباس و عبد الله بن أبي بكر قالا: قال معاذ...ورجاله ثقات.
(2) أخرجه أحمد 3 / 430 وإسناده ضعيف لضعف رشدين.
وشيخه عبد الله بن الوليد لين الحديث.
وأبو منصور مولى الانصار مجهول، ثم إنه لم يلق عمرو بن الجموح فيما قاله المؤلف وسبقه إلى ذلك البخاري في " التاريخ ".
(*)

(1/251)

تفرد به رشدين.
وهو ضعيف.
وليس هذا الحديث لصاحب الترجمة، بل لابيه.
وقد قالوا إن عمرا قتل يوم أحد، فكيف يسمع منه أبو منصور ؟.

42 - معوذ بن عمرو * ابن الجموح الانصاري السلمي.
شهد مع أخويه معاذ وخلاد بدرا، لكن لم يذكره ابن إسحاق، فالله أعلم.

43 - أخوهما خلاد بن عمرو * * شهدا بدرا، واستشهد يوم أحد.

44 - وأبوهم عمرو بن الجموح * * * ابن زيد بن حرام بن كعب بن غنم بن كعب (1) بن سلمة بن سعد بن علي ابن أسد بن ساردة بن تزيد، بن جشم بن الخزرج الانصاري السلمي الغنمي.
والد معاذ، ومعوذ، وخلاد المذكورين، و عبد الرحمن، وهند.
__________
(*) طبقات ابن سعد: 3 / 2 / 108، طبقات خليفة: 104، الاستبصار: 154، الاستيعاب: 10 / 181، أسد الغابة: 5 / 240، الاصابة: 9 / 266.
(* *) طبقات ابن سعد: 3 / 2 / 109، طبقات خليفة: 104، الجرح والتعديل: 3 / 364،، الاستبصار: 154، الاستيعاب: 3 / 203، أسد الغابة: 2 / 143، الاصابة: 3 / 152.
(* * *) المسند لاحمد: 3 / 430، تاريخ خليفة: 73، الاستبصار: 153 - 154، الاستيعاب: 8 / 291، أسد الغابة: 4 / 206 - 208، تهذيب الاسماء واللغات: 2 / 25 - 26، مجمع الزوائد: 9 / 314، الاصابة: 7 / 94 - 96.
(1) " بن غنم بن كعب " سقطت من المطبوع.
(*)

(1/252)

روى ثابت البناني: عن عكرمة قال: قدم مصعب بن عمير المدينة يعلم الناس.
فبعث إليه عمرو بن الجموح: ما هذا الذي جئتمونا ؟ قالوا: إن شئت جئناك، فأسمعناك القرآن.
قال: نعم.
فقرأ صدرا من سورة يوسف.
فقال عمرو: إن لنا مؤامرة في قومنا.
وكان سيد بني سلمة.
فخرجوا، ودخل على مناف (1) فقال: يا مناف ! تعلم والله ما يريد القوم غيرك، فهل عندك من نكير ؟ قال: فقلده السيف وخرج، فقام أهله فأخذوا السيف، فلما رجع قال: أين السيف يا مناف ؟ ويحك ! إن العنز لتمنع استها.
والله ما أرى في أبي جعار غدا من خير.
ثم قال لهم: إني ذاهب إلى مالي فاستوصوا بمناف خيرا.
فذهب، فأخذوه فكسروه وربطوه مع كلب ميت وألقوه في بئر، فلما جاء قال: كيف أنتم ؟ قالوا: بخير يا سيدنا.
طهر الله بيوتنا من الرجس، قال: والله إني أراكم قد أسأتم خلافتي في مناف.
قالوا: هو ذاك، انظر إليه في ذلك البئر.
فأشرف فرآه، فبعث إلى قومه فجاؤوا فقال: ألستم على ما أنا عليه ؟ قالوا: بلى.
أنت سيدنا.
قال: فأشهدكم أني قد آمنت بما أنزل على محمد.
قال: فلما كان يوم أحد قال رسول الله، صلى الله عليه وسلم،: " قوموا إلى جنة عرضها السماوات والارض أعدت للمتقين " فقام وهو أعرج فقال: والله لاقحزن (2) عليها في الجنة.
فقاتل حتى قتل.
وعن عاصم بن عمر أن إسلام عمرو بن الجموح تأخر.
وكان له صنم يقال له مناف، وكان فتيان بني سلمة قد آمنوا، فكانوا يمهلون، حتى إذا ذهب الليل
__________
(1) عند ابن هشام " مناة " انظر " السيرة " 1 / 452.
(2) أي: لاثبن كما في هامش المخطوط.
والقحز: الوثب والقلق.
قحز يقحز قحزا.
قلق ووثب واضطرب.
وقد تحرفت في المطبوع إلى " لا نحزن ".
(*)

(1/253)

دخلوا بيت صنمه فيطرحونه في أنتن حفرة منكسا.
فإذا أصبح عمرو غمه ذلك، فيأخذه فيغسله ويطيبه.
ثم يعودون لمثل فعلهم.
فأبصر عمرو شأنه وأسلم، وقال أبياتا منها: والله لو كنت إلها لم تكن * أنت وكلب وسط بئر في قرن أف لمثواك إلها مستدن * فالآن فتشناك عن شر الغبن (1) روى محمد بن مسلم، عن عمرو بن دينار (ح) وفطر بن خليفة، عن حبيب ابن أبي ثابت (ح)، وابن عيينة، عن ابن المنكدر أن رسول الله، صلى الله عليه وسلم، قال: " يا بني سلمة ! من سيدكم ؟ قالوا: الجد بن قيس، وإنا لنبخله.
قال: وأي داء أدوى من البخل ؟ بل (2) سيدكم الجعد الابيض عمرو بن الجموح (3).
قال الواقدي: لم يشهد بدرا.
كان أعرج.
ولما خرجوا يوم أحد منعه بنوه وقالوا: عذرك الله.
فأتى رسول الله، صلى الله عليه وسلم، يشكوهم.
فقال: لا عليكم أن لا تمنعوه، لعل الله يرزقه الشهادة (4).
__________
(1) الخبر عند ابن هشام 1 / 452 - 453 والرجز عنده أطول، وفي " أسد الغابة " 4 / 207 - 208،
و " سيرة ابن كثير " 2 / 207 - 208.
والقرن: الحبل، ومستدن: ذليل مستعبد.
وقال السهيلي: مستدن من السدانة، وهي خدمة البيت وتعظيمه.
وكان لكل صنم سدنة يقومون بخدمة البيت الذي فيه الصنم.
(2) تصحفت في المطبوع إلى " هل ".
(3) رجاله ثقات لكنه مرسل.
ورواه أبو نعيم في " الحلية " 7 / 317 من طريق: ابن عيينة، عن ابن المنكدر، عن جابر.
وأخرجه البخاري في " الادب المفرد " (296) من طريق عبد الله بن أبي الاسود، حدثنا حميد بن الاسود، عن الحجاج الصواف قال: حدثني أبو الزبير قال: حدثنا جابر قال: قال رسول الله، صلى الله عليه وسلم، وذكره.
وهذا سند قوي.
(4) أخرجه ابن هشام 2 / 90 من طريق: ابن إسحاق عن أبيه، عن أشياخ من بني سلمة.
ورجاله ثقات.
فإن كان الاشياخ من الصحابة فهو مسند وإلا فهو مرسل.
وأخرجه أحمد 5 / 299 من حديث = (*)

(1/254)

قالت امرأته هند أخت عبد الله بن عمرو بن حرام: كأني أنظر إليه قد أخذ درقته وهو يقول: اللهم لا تردني.
فقتل هو وابنه خلاد.
إسرائيل: عن سعيد بن مسروق، عن أبي الضحى: أن عمرو بن الجموح قال لبنيه: أنتم منعتموني الجنة يوم بدر.
والله لئن بقيت، لادخلن الجنة.
فلما كان يوم أحد، قال عمر: لم يكن لي هم غيره، فطلبته، فإذا هو في الرعيل الاول (1).
قال مالك: كفن هو و عبد الله بن عمرو بن حرام في كفن واحد.
مالك: عن عبد الله بن عبد الرحمن بن أبي صعصعة أنه بلغه أن عمرو بن الجموح، وابن حرام كان السيل قد خرب قبرهما فحفر عنهما ليغيرا من مكانهما، فوجدا لم يتغيرا، كأنما ماتا بالامس.
وكان أحدهما قد جرح، فوضع يده على جرحه، فدفن كذلك.
فأميطت يده عن جرحه، ثم أرسلت،
فرجعت كما كانت.
وكان بين يوم أحد ويوم حفر عنهما ست وأربعون سنة (2).
__________
= أبي قتادة أنه حضر ذلك قال: أتى عمرو بن الجموح إلى رسول الله، صلى الله عليه وسلم، فقال: يا رسول الله ! أرأيت إن قاتلت في سبيل الله حتى أقتل، أأمشي برجلي هذه صحيحة في الجنة - ؟ وكانت رجله عرجاء - فقال رسول الله، صلى الله عليه وسلم،: نعم.
فقتلوا يوم أحد هو وابن أخيه ومولى له.
فمر رسول الله، صلى الله عليه وسلم، فقال: كأتي أنظر إليك تمشي برجلك هذه صحيحة في الجنة.
فأمر رسول الله، صلى الله عليه وسلم، بهما وبمولاهما فجعلوا في قبر واحد.
وسنده حسن كما قال الحافظ في " الفتح " 3 / 173.
(1) رجاله ثقات، لكنه منقطع.
(2) أخرجه مالك ص (291) في الجهاد: باب الدفن في قبر واحد من ضرورة برقم (50) ورجاله ثقات، لكنه مرسل.
وأخرجه ابن سعد 3 / 562 - 563، من طريق الوليد في مسلم، حدثني الاوزاعي، عن الزهري، عن جابر فذكره بأطول مما هنا.
وهذا سند صحيح كما قال الحافظ في " الفتح " 3 / 173.
وانظر " سيرة ابن هشام " 2 / 98، و " سيرة ابن كثير " 3 / 86 - 87.
(*)

(1/255)

45 - عبيدة بن الحارث * ابن المطلب بن عبد مناف بن قصي القرشي المطلبي.
وأمه من ثقيف.
وكان أحد السابقين الاولين.
وهو أسن من رسول الله، صلى الله عليه وسلم، بعشر سنين.
هاجر هو وأخواه الطفيل وحصين.
وكان ربعة من الرجال، مليحا، كبير المنزلة عند رسول الله، صلى الله عليه وسلم، وهو الذي بارز رأس المشركين يوم بدر فاختلفا ضربتين، فأثبت كل منهما الآخر.
وشد علي وحمزة على عتبة، فقتلاه، واحتملا عبيدة وبه رمق.
ثم توفي بالصفراء (1)، في العشر الاخير من رمضان، سنة اثنتين رضي الله عنه.
وقد كان النبي، صلى الله عليه وسلم، أمره على ستين راكبا من المهاجرين، وعقد له لواء.
فكان أول لواء عقد في الاسلام.
فالتقى قريشا وعليهم أبو سفيان عند ثنية المرة، وكان ذاك أول قتال جرى في الاسلام.
قاله ابن إسحاق (2).
__________
(*) طبقات ابن سعد: 3 / 1 / 34، نسب قريش: 94 93، تاريخ خليفة: 59، 61، 62، الاستيعاب: 7 / 114، أسد الغابة: 3 / 553، تهذيب الاسماء واللغات: 1 / 317 - 318، العقد الثمين: 5 / 444 - 446، الاصابة: 6 / 369، شذرات الذهب: 1 / 9.
(1) الصفراء: قرية كثيرة النخل والمزارع، وماؤها عيون.
وهي فوق ينبع مما يلي المدينة.
وماؤها يجرى إلى ينبع.
وقد قيل في رثاء عبيدة بن الحارث: لقد ضمن الصفراء مجدا وسؤددا * وحلما أصيلا وافر اللب والعقل عبيدة فابكيه لاضياف غربة * وأرملة تهوي لاشعث كالجذل وانظر بقية الابيات في " السيرة " لابن هشام 2 / 41 - 42.
وحديث المبارزة أخرجه الحاكم 3 / 194 من حديث علي، وانظر ابن هشام 1 / 625.
(2) ابن سعد 3 / 1 / 35، وابن هشام 1 / 591 - 595، وابن سيد الناس 1 / 224، وابن كثير في " سيرته " 3 / 234.
(*)

(1/256)

أعيان البدريين أبو بكر، وعمر، وعلي، وسعد، والزبير، وأبو عبيدة، و عبد الرحمن بن عوف، وزيد بن حارثة، ومسطح بن أثاثة، ومصعب بن عمير، وابن مسعود، والمقداد، وصهيب، وعمار، وأبو سلمة، وزيد بن الخطاب، وسعد بن معاذ، وعباد بن بشر، وأبو الهيثم بن التيهان، وقتادة بن النعمان، ورفاعة ومبشر ابنا عبد المنذر، ولم يحضرها أخوهما أبو لبابة، لانه استخلف على المدينة.
وأبو أيوب، وأبي بن كعب، وبنو عفراء، وأبو طلحة، وبلال،
وعبادة، ومعاذ، وعتبان بن مالك، وعكاشة بن محصن، وعاصم بن ثابت، وأبو اليسر، رضي الله عنهم.

46 - ربيعة بن الحارث * ابن عبد المطلب بن هاشم الهاشمي.
أبوأروى.
وله من الولد: محمد، و عبد الله، والحارث، والعباس، وأمية، وعبد شمس، و عبد المطلب، وأروى الكبرى، وهند، وأروى، وآدم.
وآدم: هو المسترضع له في هذيل، فقتله بنو ليث بن بكر في حرب كانت بينهم.
وكان صغيرا يحبو أمام البيوت، فأصابه حجر قتله.
فقال النبي، صلى الله عليه وسلم: " وأول دم أضعه (1) دم ابن ربيعة بن الحارث " (2).
ويروى أن قال فيه: " آدم رأى في
__________
(*) طبقات ابن سعد: 4 / 1 / 32، طبقات خليفة: 5، 6، تاريخ خليفة: 153، 348، التاريخ الكبير: 3 / 283، مشاهير علماء الامصار: ت: 163، الاستيعاب: 3 / 258، أسد الغابة: 2 / 209، تهذيب الكمال: 409، الاصابة: 3 / 259، تهذيب التهذيب: 3 / 253، خلاصة تذهيب الكمال: 117.
(1) تحرفت في المطبوع إلى " أضيع ".
(2) أخرجه مسلم (1218) في الحج: باب حجة النبي، صلى الله عليه وسلم، وأبو داود (1905) في المناسك: باب صفة حجة النبي، صلى الله عليه وسلم، وابن ماجه (3074) في المناسك: باب حجة رسول الله، = (*)

(1/257)

الكتاب دم ابن ربيعة، فزاد ألفا، والظاهر أنه لصغره مان حفظ اسمه.
وقيل: كان اسمه تمام بن ربيعة " (1).
قالوا: وكان ربيعة أسن من عمه العباس بسنتين.
ونوبة بدر كان ربيعة غائبا بالشام.
قال ابن سعد: فلما خرج العباس ونوفل إلى رسول الله، صلى الله عليه وسلم، مهاجرين
أيام الخندق، شيعهما ربيعة إلى الابواء، ثم أراد الرجوع، فقالا له: أين ترجع ؟ إلى دار الشرك تقاتلون رسول الله، صلى الله عليه وسلم، وتكذبونه، وقد عزوكثف أصحابه، ارجع.
فسار معهما حتى قدموا جميعا مسلمين.
وأطعم رسول الله، صلى الله عليه وسلم ربيعة بخيبر مئة وسق كل سنة، وشهد معه الفتح وحنينا، وابتنى دارا بالمدينة، وتوفي في خلافة عمر (2).
ويروى أن النبي، صلى الله عليه وسلم، قال: " نعم العبد ربيعة بن الحارث لو قصر من شعره، وشمر من ثوبه " (3).
وكان ربيعة شريكا لعثمان في التجارة.
وقد جاء في حديث جابر الذي في
__________
= صلى الله عليه وسلم، كلهم من طريق حاتم بن إسماعيل، حدثنا جعفر بن محمد، عن أبيه، قال دخلنا على جابر - والحديث طويل جدا.
وأخرجه النسائي 5 / 143 في مناسك الحج: باب الكراهية في الثياب المصبغة للمحرم.
(1) ابن سعد 4 / 1 / 33.
(2) ابن سعد 4 / 1 / 33.
(3) " أسد الغابة " 2 / 210 وهو لا يصح.
وإنما روى أحمد 4 / 200 والبخاري في تاريخه، والبغوي، وابن مندة: عن بسر بن عبيدالله، عن سمرة بن فاتك الاسدي، رضي الله عنه، أن النبي، صلى الله عليه وسلم، قال: " نعم العبد سمرة لو أخذ من لمته، وشمر من مئزره.
فبلغه ذلك ففعل " ورجاله ثقات إلا أن فيه تدليس هشيم.
(*)

(1/258)

المناسك، " وإن أول دم أضع (1) [ ابن ] ربيعة بن الحارث " أراد الذي يستحق ربيعة به الدية من أجل ولده.
وقيل: إنه توفي سنة ثلاث عشرة، وأمه هي غزية بنت قيس بن طريف.

47 - عبد الله بن الحارث *ابن عبد المطلب الهاشمي.
أخو ربيعة ونوفل.
وكان اسمه عبد شمس فغير.
فرووا أنه هاجر قبيل الفتح، فسماه النبي، صلى الله عليه وسلم، عبد الله.
وخرج مع النبي، صلى الله عليه وسلم، في بعض مغازيه، فمات بالصفراء فكفنه في قميصه - يعني قيمص النبي، صلى الله عليه وسلم.
وقد قيل إنه قال فيه: هو سعيدا أدركته السعادة (2).
كذا أورد ابن سعد هذا بلا إسناد.
ولا نسل لهذا.

48 - خالد بن سعيد * * ابن العاص بن أمية بن عبد شمس بن عبد مناف بن قصي.
__________
(1) تحرفت في المطبوع إلى " ضاع ".
(*) طبقات ابن سعد: 4 / 48، تاريخ خليفة: 184، الاستيعاب: 6 / 141، اسد الغابة: 3 / 207، العقد الثمين: 5 / 126، الاصابة: 6 / 45.
(2) ابن سعد 4 / 1 / 33، و " أسد الغابة " 3 / 206، و " الاستيعاب " 6 / 41.
(* *) طبقات ابن سعد: 4 / 1 / 69، نسب قريش: 174 - 175، طبقات خليفة: 11، 298، تاريخ خليفة: 97، 120، 201، التاريخ الكبير: 3 / 152، التاريخ الصغير: 1 / 2 , 4 , 34 , 35 المعارف: 296، الجرح والتعديل: 3 / 334، مشاهير علماء الامصار: ت: 172، الاستيعاب: 3 / 153، ابن عساكر: 5 / 223 / 2، أسد الغابة: 2 / 97، تاريخ الاسلام: 1 / 378، البداية والنهاية: 7 / 377، العقد الثمين: 4 / 265، الاصابة: 3 / 58، كنز العمال: 13 / 377، شذرات الذهب: 1 / 30، تهذيب تاريخ ابن عساكر: 5 / 55 48.
(*)

(1/259)

السيد الكبير أبو سعيد القرشي الاموي، أحد السابقين الاولين.
روي عن أم خالد بنت خالد، قالت: كان أبي خامسا في الاسلام، وهاجر
إلى أرض الحبشة، وأقام بها بضع عشرة سنة، وولدت أنا بها (1).
وروى إبراهيم بن عقبة.
عن أم خالد قالت: أبي أول من كتب: بسم الله الرحمن الرحيم.
وروي أن رسول الله، صلى الله عليه وسلم، استعمله على صنعاء، وأن أبا بكر أمره على بعض الجيش في غزو الشام.
قال موسى بن عقبة، أخبرنا أشياخنا أن خالدا قتل مشركا، ثم لبس سلبه ديباجا أو حريرا، فنظر الناس إليه وهو مع عمرو.
فقال: ما لكم تنظرون ؟ من شاء، فليفعل مثل عمل خالد، ثم يلبس لباسه.
ويروى أن خالدا رضي الله عن استشهد، فقال الذي قتله بعد أن أسلم: من هذا الرجل ؟ فإني رأيت نورا له ساطعا إلى السماء.
وقيل: كان خالد بن سعيد وسيما جميلا، قتل يوم أجنادين، وهاجر مع جعفر بن أبي طالب إلى المدينة زمن خيبر.
وبنته المذكورة عمرت ! وتأخرت إلى قريب عام تسعين.
وكان أبوه أبو أحيحة من كبراء الجاهلية، مات قبل غزوة بدر مشركا.
وله عدة أولاد منهم:
__________
(1) هذا الخبر وما يليه إلى نهاية الصفحة كلها عند ابن سعد 4 / 1 / 69، 70، 71، فارجع إليها هناك.
(*)

(1/260)

49 - أبان بن سعيد * أبو الوليد الاموي.
تأخر إسلامه، وكان تاجرا موسرا سافر إلى الشام.
وهو الذي أجار ابن عمه عثمان بن عفان يوم الحديبية حين بعثه النبي صلى الله عليه وسلم رسولا
إلى مكة، فتلقاه أبان وهو يقول: أقبل وأنسل ولا تخف أحدا * بنو سعيد أعزة البلد (1).
ثم أسلم يوم الفتح، لا بل قبل الفتح، وهاجر.
وذلك أن أخويه خالدا المذكور وعمرا لما قدما من هجرة الحبشة إلى المدينة بعثا إليه يدعوانه إلى الله تعالى، فبادر وقدم المدينة مسلما.
وقد استعمله رسول الله، صلى الله عليه وسلم، سنة تسع على البحرين.
ثم إنه استشهد هو وأخوه خالد يوم أجنادين على الصحيح.
وأبان: هو ابن عمة أبي جهل.

50 - وأخوهما عمرو بن سعيد الاموي * * له هجرتان: إلى الحبشة، ثم إلى المدينة.
وله حديث، في " مسند الامام
__________
(*) نسب قريش: 174، 175، طبقات خليفة: 298، تاريخ خليفة: 120، 131، التاريخ الكبير: 1 / 450، التاريخ الصغير: 1 / 35، 52، الجرح والتعديل: 2 / 295، مشاهير علماء الامصار: ت: 70، الاستيعاب: 1 / 119، أسد الغابة: 1 / 46 - 48، تاريخ الاسلام: 1 / 376 - 378، الاصابة: 1 / 16، تهذيب تاريخ ابن عساكر: 2 / 127 - 133.
(1) روايته في " الاصابة " 1 / 16 " أسبل وأقبل " وفي " الاستيعاب " 1 / 120 " أقبل وأدبر " وفيهما " الحرم " بدل " البلد ".
ورواية " تهذيب ابن عساكر ": " أقبل وأسبل " وفي " تاريخ الاسلام " " أقبل وأبشر " وفي " اللسان ": أنسلت القوم: إذا تقدمتهم.
(* *) طبقات ابن سعد: 4 / 1 / 72، نسب قريش: 178، تاريخ خليفة: 273، المعارف: 296، الجرح والتعديل: 6 / 236، مشاهير علماء الامصار: 81، الاستيعاب: 8 / 307، أسد = (*)

(1/261)

أحمد " استشهد يوم اليرموك، ويقال: يوم أجنادين، مع أخويه رضي الله عنهم.
وروى عمرو بن سعيد الاشدق أن أعمامه خالد وأبانا وعمرا رجعوا عن
أعمالهم حين بلغهم موت رسول الله، صلى الله عليه وسلم، فقال أبو بكر: ما أحد أحق بالعمل من عمال رسول الله، صلى الله عليه وسلم.
ارجعوا إلى أعمالكم.
فأبوا، وخرجوا إلى الشام فقتلوا.
رضي الله عنهم.

51 - العلاء بن الحضرمي * (ع) واسمه العلاء بن عبد الله بن عماد (1) بن أكبر بن ربيعة بن مقنع بن حضر موت.
كان من حلفاء بني أمية، ومن سادة المهاجرين.
وأخوه ميمون بن الحضرمي هو المنسوب إليه بئر ميمون التي بأعلى مكة، احتفرها قبل المبعث.
وأخواهما: عمرو وعامر.
__________
= الغابة: 4 / 230، تهذيب الكمال: 1035، دول الاسلام: 1 / 52 - 53، العبر: 1 / 77، 78، العقد الثمين: 6 / 389 - 394، تهذيب التهذيب: 8 / 37، الاصابة: 7 / 111، خلاصة تذهيب الكمال: 289.
(*) مسند أحمد: 4 / 339 و 5 / 52، طبقات ابن سعد: 4 / 2 / 76، طبقات خليفة: 12، 72، تاريخ خليفة: 116، 127، التاريخ الكبير: 6 / 205، المعارف: 283 - 284، الجرح والتعديل: 6 / 357، مشاهير علماء الامصار: ت: 357، الاستيعاب: 8 / 123، أسد الغابة: 4 / 74، تهذيب الاسماء واللغات: 1 / 341 - 342، تهذيب الكمال: 1070، دول الاسلام: 1 / 17، العبر: 1 / 25، مجمع الزوائد: 9 / 376، العقد الثمين: 6 / 447 - 449، تهذيب التهذيب: 8 / 178، الاصابة: 7 / 38، خلاصة تذهيب الكمال: 299، شذرات الذهب: 1 / 32.
(1) عماد بالميم.
كذا الاصل.
وهو كذلك في التهذيب وفروعه، وفي " الاصابة " و " الاستيعاب "، و " فتح الباري " 7 / 267، وقد أثبت الناسخ فوقها " عباد " بالباء، وكذلك هي في " سيرة ابن هشام "، و " أسد الغابة " وسيرد قريبا في الترجمة، عن ابن اسحاق " عباد ".
(*)

(1/262)

ولاه رسول الله، صلى الله عليه وسلم، البحرين، ثم وليها لابي بكر وعمر.
وقيل: إن عمر بعثه على إمرة البصرة، فمات قبل أن يصل إليها.
وولي بعده البحرين لعمر أبو هريرة.
له حديث: مكث المهاجر بعد قضاء نسكه بمكة ثلاثا (1).
رواه عنه السائب بن يزيد.
وروى عنه أيضا حيان الاعرج، وزياد بن حدير.
روى منصور بن زاذان، عن محمد بن سيرين [ عن ابن العلاء ]، أن العلاء ابن الحضرمي كتب إلى النبي، صلى الله عليه وسلم، فبدأ بنفسه (2).
قال ابن إسحاق: كان والدهم الحضرمي حلف حرب بن أمية، وهو من بلاد حضر موت، واسمه عبد الله بن عباد بن الصدف.
__________
(1) أخرجه أحمد 5 / 52، والبخاري (3933) في مناقب الانصار: باب إقامة المهاجر بمكة بعد قضاء نسكه، ومسلم (1352) في الحج: باب الاقامة بمكة للمهاجر منها بعد فراغ الحج والعمرة، وأبو داود (2022) في المناسك: باب الاقامة بمكة، والترمذي (949) في الحج: باب ما جاء في أن يمكث المهاجر بمكة بعد الصدر ثلاثا، والنسائي 3 / 122 في تقصير الصلاة في السفر: باب المقام الذي يقصر بمثله الصلاة، وابن ماجه (1073) في الاقامة: باب كم يقصر الصلاة المسافر، والدارمي 1 / 355 في الصلاة، باب فيمن أراد أن يقيم ببلده كم يقيم حتى يقصر الصلاة، حدثنا عبد الله بن مسلمة بن قعنب، حدثنا سليمان بن بلال، عن عبد الرحمن بن حميد، أنه سمع عمر بن عبد العزيز يسأل السائب بن يزيد يقول: هل سمعت في الاقامة بمكة شيئا ؟ فقال السائب: سمعت العلاء بن الحضرمي يقول: سمعت رسول الله، صلى الله عليه وسلم، يقول: " للمهاجر إقامة ثلاث بعد الصدر بمكة " كأنه يقول: لا يزيد عليها.
والنص لمسلم.
والمعنى: أن الذين هاجروا من مكة قبل الفتح إلى رسول الله، صلى الله عليه وسلم، حرم عليهم استيطان مكة والاقامة بها.
ثم أبيح لهم، إذا وصلوها بحج أو عمرة أو غيرهما أن يقيموا بعد فراغهم، ثلاثة أيام ولا يزيدوا على الثلاثة.
(2) أخرجه أبو داود (5135) في الادب: باب فيمن يبدأ بنفسه في الكتابة، والحاكم 3 / 636 وابن العلاء مجهول.
وباقي رجاله ثقات.
وقد سقط من المطبوع عبارة: " فبدأ بنفسه ".
(*)

(1/263)

ابن لهيعة (1): عن أبي الاسود، عن عروة قال: بعثه - يعني العلاء - أبو بكر الصديق في جيش قبل البحرين.
وكانوا قد ارتدوا.
فسار إليهم وبينه وبينهم البحر - يعني الرقراق - حتى مشوا فيه بأرجلهم، فقطعوا كذلك مكانا كانت تجري فيه السفن، وهي اليوم تجري فيه أيضا، فقاتلهم، وأظهره الله عليهم، وبذلوا الزكاة.
توفي سنة إحدى وعشرين.
وروي عن أبي هريرة: بعثني رسول الله، صلى الله عليه وسلم، مع العلاء بن الحضرمي ووصاه بي، فكنت أؤذن له (2).
وقال المسور بن مخرمة: بعث النبي، صلى الله عليه وسلم، العلاء إلى البحرين، ثم عزله بأبان بن سعيد.
قال محمد بن سعد: بعث أبو بكر العلاء بن الحضرمي.
فخرج من المدينة في ستة عشر راكبا، وكتب له كتابا أن ينفر معه كل من مربه من المسلمين إلى عدوهم.
فسار العلاء فيمن تبعه حتى لحق بحصن جواثى (3) فقاتلهم، فلم يفلت منهم أحمد.
ثم أتى القطيف وبها جمع، فقاتلهم، فانهزموا، فانضمت
__________
(1) في الاصل " لهيف " وهو خطأ.
(2) أخرجه ابن سعد 4 / 2 / 77 من طريق الواقدي قال: حدثني عبد الله بن يزيد، عن سالم مولى بني نصر قال: سمعت أبا هريرة يقول: بعثني رسول الله، صلى الله عليه وسلم، مع العلاء بن الحضرمي، وأوصاء بي خيرا، فلما فصلنا قال لي: إن رسول الله، صلى الله عليه وسلم، قد أوصاني بك خيرا فانظر ماذا تحب ؟ قال: قلت: تجعلني أؤذن لك، ولا تسبقني بآمين.
فأعطاه ذلك " وإسناده ضعيف جدا لان الواقدي
متروك.
(3) جواثى: مدينة بالبحرين لعبد القيس.
وفي البخاري (892) عن ابن عباس قال: " إن أول جمعة جمعت بعد جمعة في مسجد رسول الله، صلى الله عليه وسلم، في مسجد عبد القيس بجوائى في البحرين ".
(*)

(1/264)

الاعاجم إلى الزارة، فأتاهم العلاء، فنزل الخط على ساحل البحر، فقاتلهم، وحاصرهم إلى أن توفي الصديق.
فطلب أهل الزارة الصلح فصالحهم، ثم قاتل أهل دارين، فقتل المقاتلة، وحوى الذراري.
وبعث عرفجة إلى ساحل فارس، فقطع السفن، وافتتح جزيرة بأرض فارس واتخذ بها مسجدا (1).
مجالد: عن الشعبي أن عمر كتب إلى العلاء بن الحضرمي وهو بالبحرين أن سر إلى عتبة بن غزوان، فقد وليتك عمله، وظننت أنك أغنى منه، فاعرف له حقه.
فخرج العلاء في رهط، منهم أبو هريرة، وأبو بكرة، فلما كانوا بنياس (2) مات العلاء.
وكان أبو هريرة يقول: رأيت من العلاء ثلاثة أشياء لا أزال أحبه أبدا: قطع البحر على فرسه يوم دارين (3).
وقدم يريد البحرين، فدعا الله بالدهناء، فنبع لهم ماء فارتووا.
ونسي رجل منهم بعض متاعه، فرد، فلقيه، ولم يجد الماء.
__________
(1) ابن سعد 4 / 2 / 77 - 78 وقد سقط من المطبوع لفظة " أهل " قبل الزارة.
وانظر " تاريخ خليفة " ص: (116).
(2) كذا الاصل.
وفي ابن سعد 4 / 2 / 78 - 79 " فلما كانوا بلياس من الصعاب.
والصعاب من أرض بني تميم، مات العلاء بن الحضرمي، فرجع أبو هريرة إلى البحرين...".
(3) دارين هي فرضة بالبحرين يجلب إليها المسك من الهند.
والنسبة إليها داري.
وقال ياقوت
في " معجم البلدان ": وفي كتاب سيف: أن المسلمين اقتحموا إلى دارين البحر مع العلاء بن الحضرمي، فأجازوا ذلك الخليج بإذن الله جميعا يمشون على مثل رملة ميثاء فوقها ماء يغمر أخفاف الابل، وإن ما بين دارين والساحل مسيرة يوم وليلة لسفر البحر في بعض الحالات، فالتقوا وقتلوا، وسبوا فبلغ منهم الفارس ستة آلاف، والراجل ألفين.
فقال في ذلك عفيف بن المنذر: ألم تر أن الله ذلل بحره وأنزل بالكفار إحدى الجلائل ؟ دعونا الذي شق البحار، فجاءنا بأعجب من فلق البحار الاوائل انظر معجم البلدان 2 / 432.
(*)

(1/265)

ومات ونحن على غير ماء، فأبدى الله لنا سحابة، فمطرنا، فغسلناه، وحفر ناله بسيوفنا، ودفناه، ولم نلحد له.

52 - سعد بن خيثمة * ابن الحارث بن مالك بن كعب بن النحاط بن كعب بن حارثة بن غنم بن السلم أبو عبد الله الانصاري الاوسي البدري النقيب، أخو أبي ضياح (1) النعمان بن ثابت لامه.
انقرض عقبه سنة مئتين.
وكان ابن الكلبي يخالف في النحاط، ويجعله الحناط بن كعب.
آخى النبي، صلى الله عليه وسلم، بينه وبين أبي سلمة بن عبد الاسد.
قالوا: وكان أحد النقباء الاثني عشر.
ولما ندب النبي (2) صلى الله عليه وسلم، المسلمين يوم بدر، فأسرعوا قال خيثمة لابنه سعد: آثرني بالخروج، وأقم مع نسائك، فأبى، وقال: لو كان غير الجنة، آثرتك به.
فاقترعا، فخرج سهم سعد، فخرج، واستشهد ببدر، واستشهد أبوه خيثمة يوم أحد.
__________
(*) طبقات ابن سعد: 3 / 2 / 47، طبقات خليفة: 83، تاريخ خليفة: 60، التاريخ الكبير: 4 / 49، الجرح والتعديل: 4 / 82، الاستبصار: 265، الاستيعاب: 4 / 143، أسد الغابة: 2 / 346، الاصابة: 4 / 140، شذرات الذهب: 1 / 9.
(1) هو بالضاد المعجمة، وتشديد الياء.
وقال المستغفري: هو بتخفيفها، واسمه النعمان، وقيل: عمير.
شهد بدرا، وأحدا، والخندق، والحديبية.
وقتل يوم خيبر شهيدا.
انظر " أسد الغابة " 6 / 178.
(2) ذكره الحافظ في " الاصابة " 4 / 141 من طريق: موسى بن عقبة، عن ابن شهاب وهو في " الاستيعاب " 4 / 143، وعند ابن سعد 3 / 2 / 47 كلاهما بغير سند.
(*)

(1/266)

53 - البراء بن معرور * ابن صخر بن خنساء بن سنان.
السيد النقيب أبو بشر الانصاري الخزرجي أحد النقباء ليلة العقبة.
وهو ابن عمة سعد بن معاذ.
وكان نقيب قومه بني سلمة.
وكان أول من بايع ليلة العقبة الاولى.
وكان فاضلا، تقيا، فقيه النفس.
مات في صفر قبل قدوم رسول الله، صلى الله عليه وسلم، المدينة بشهر.
محمد بن إسحاق: حدثني معبد بن كعب، عن أخيه عبد الله، عن أبيه قال: خرجنا من المدينة نريد النبي صلى الله عليه وسلم، بمكة وخرج معنا حجاج قومنا من أهل الشرك.
حتى إذا كنا بذي الحليفة قال لنا البراء بن معرور - وكان سيدنا وذا سننا (1) - تعلمن والله لقد رأيت أن لا أجعل هذه البنية (2) مني بظهر، وأن أصلي إليها.
فقلنا: والله لا نفعل، ما بلغنا أن نبينا يصلي إلا إلى الشام، فما كنا لنخالف قبلته.
فلقد رأيته إذا حضرت الصلاة يصلي إلى الكعبة.
قال: فعبنا عليه وأبى إلا إلاقامة عليه.
حتى قدمنا مكة.
فقال لي: يا ابن أخي لقد صنعت
__________
(*) طبقات ابن سعد: 3 / 2 / 146، التاريخ الصغير: 1 / 20، الجرح والتعديل: 2 / 399، الاستبصار: 142، الاستيعاب: 1 / 281، أسد الغابة: 1 / 207، العبر: 1 / 3، الاصابة: 1 / 238، كنز العمال: 13 / 294، شذرات الذهب: 1 / 9.
(1) تحرفت في المطبوع إلى " وكبيرنا ".
(2) البنية: وزان فعلية: الكعبة.
سميت بذلك لشرفها، إذ هي أشرف مبني، وكانت تدعى بنية إبراهيم عليه الصلاة والسلام لانه بناها، وقد كثر قسمهم برب هذه البنية.
(*)

(1/267)

في سفري شيئا ما أدري ما هو، فانطلق إلى رسول الله، صلى الله عليه وسلم، فلنسأله عما صنعت.
وكنا لا نعرف رسول الله، فخرجنا نسأل عنه، فلقينا بالابطح رجلا، فسألناه عنه.
فقال: هل تعرفانه ؟ قلنا: لا.
قال: فهل تعرفان العباس ؟ قلنا: نعم.
فكان العباس يختلف إلينا بالتجارة، فعرفناه.
فقال: هو الرجل الجالس معه الآن في المسجد، فأتينا هما فسلمنا وجلسنا، فسألنا العباس: فقال رسول الله صلى الله عليه وسلم (1): من هذان يا عم ؟ قال: هذ البراء بن معرور سيد قومه، وهذا كعب بن مالك.
فقال رسول الله، صلى الله عليه وسلم: " الشاعر " ؟ فقال البراء: يا رسول الله ! والله لقد صنعت كذا وكذا.
فقال: قد كنت على قبلة لو صبرت عليها.
فرجع إلى قبلته.
ثم واعدنا رسول الله، صلى الله عليه وسلم، ليلة العقبة الاوسط.
وذكر القصة بطولها (2).
وروى يحيى بن عبد الله بن أبي قتادة، عن أمه، عن أبيه أن البراء بن معرور أوصى بثلثه للنبي، صلى الله عليه وسلم، وكان أوصى بثلث في سبيل الله، وأوصى بثلث لولده.
فقيل للنبي، صلى الله عليه وسلم، فرده على الورثة.
فقدم النبي صلى الله عليه وسلم وقد مات.
فسأل عن قبره، فأتاه، فصف عليه، وكبر، وقال: " اللهم اغفر له، وارحمه، وأدخله الجنة، وقد فعلت " (3).
وكان البراء ليلة العقبة هو أجل (4) السبعين، وهو أولهم مبايعة لرسول الله
__________
(1) سقط من المطبوع " فقال رسول الله، صلى الله عليه وسلم ".
(2) إسناده صحيح.
وأخرجه ابن هشام 1 / 439 - 440، وأحمد 3 / 460، 462، والطيالسي 2 / 93 من طريق ابن إسحاق، حدثني معبد بن كعب، عن أخيه عبد الله بن كعب، أن كعب بن مالك...، وقوله: " ليلة العقبة الاوسط " في السيرة والمسند: " وواعدنا رسول الله، صلى الله عليه وسلم، بالعقبة من أوسط أيام التشريق ".
(3) ابن سعد 3 / 2 / 147 وفيه الواقدي وهو متروك.
(4) تحرفت في المطبوع إلى " أحد ".
(*)

(1/268)

صلى الله عليه وسلم، وكان ابنه:
54 - بشر بن البراء * من أشراف قومه.
وقد روي من حديث أبي هريرة وجابر أن رسول الله، صلى الله عليه وسلم، قال: " من سيدكم يا بني سلمة ".
قالوا: الجد بن قيس، على أن فيه بخلا.
فقال: " وأي داء أدوى من البخل ؟ بل سيدكم الابيض الجعد بشر بن البراء " (1).
قلت: هو الذي أكل مع النبي، صلى الله عليه وسلم، من الشاة المسمومة يوم خيبر فأصيب (2).
وهومن كبار البدريين.
__________
(*) طبقات ابن سعد: 3 / 2 / 111، تاريخ خليفة: 84، الاستبصار: 143، الاستيعاب: 1 / 310، أسد الغابة: 1 / 218، تهذيب الاسماء واللغات: 1 / 133 - 134، مجمع الزوائد: 9 / 315، الاصابة: 1 / 247، كنز العمال: 13 / 296.
(1) الخبر في " الاستيعاب " 1 / 311، و " أسد الغابة " 1 / 218، بدون سند، ونسباه إلى ابن إسحاق.
وأخرجه الحاكم 3 / 219، من طريق: سهل بن عمار العتكي، عن محمد بن يعلى، عن
محمد بن عمرو بن علقمة، عن أبي سلمة، عن أبي هريرة.
وصححه، ووافقه الذهبي.
وليس كما قالا فإن محمد بن يعلى السلمي لم يخرج له مسلم، وهو ضعيف.
قال البخاري فيه: ذاهب الحديث.
وقال أبو حاتم: متروك الحديث.
وقال النسائي: ليس بثقة.
وضعفه العقيلي، والساجي.
وقال ابن عدي: لا يتابع على حديثه.
وقد استوفى الحافظ ابن حجر الكلام على هذا الحديث في " الاصابة " 1 / 248 في ترجمة بشر ابن البراء فارجع إليه.
(2) أخرجه أحمد 2 / 451، والبخاري (3169) في الجزية: باب إذا غدر المشركون بالمسلمين، هل يعفى عنهم.
و (4249) في المغازي: باب الشاة التي سمت النبي بخيبر، و (5777) في الطب: باب ما يذكر في سم النبي، صلى الله عليه وسلم، كلاهما من طريق: الليث، عن سعيد بن أبي سعيد، عن أبي هريرة، أنه قال: " أهديت لرسول الله، صلى الله عليه وسلم، شاة فيها سم فقال رسول الله، صلى الله عليه وسلم،: اجمعوا لي من كان ها هنا من اليهود، فجمعوا له.
فقال لهم رسول الله، صلى الله عليه وسلم: إني سائلكم عن شئ، فهل أنتم صادقوني عنه ؟ فقالوا: نعم يا أبا القاسم، فقال لهم رسول الله، صلى الله عليه وسلم: من أبوكم ؟ قالوا: أبونا فلان، فقال رسول الله، صلى الله عليه وسلم: كذبتم، بل أبوكم فلان، فقالوا: صدقت وبررت، فقال: هل أنتم صادقوني عن شئ إن سألتكم عنه ؟ فقالوا نعم يا أبا القاسم، وإن كذبناك عرفت كذبنا، كما عرفته في أبينا.
قال لهم رسول الله، صلى الله عليه وسلم: من أهل النار ؟ فقالوا: نكون فيها يسيرا ثم تخلفوننا فيها.
فقال لهم رسول الله، صلى الله عليه وسلم: اخسؤوا فيها، والله لا نخلفكم فيها أبدا، ثم قال = (*)

(1/269)

55 - سعد بن عبادة * ابن دليم بن حارثة بن أبي حزيمة (1) بن ثعلبة بن طريف بن الخزرج بن ساعدة بن كعب بن الخزرج.
السيد الكبير الشريف، أبو قيس الانصاري الخزرجي الساعدي المدني، النقيب سيد الخزرج.
له أحاديث يسيرة وهي عشرون بالمكرر.
مات قبل أوان الرواية، روى عنه سعيد بن المسيب، والحسن البصري، مرسل.
له عند أبي داود، والنسائي حديثان (2).
قال أبو الأسود: عن عروة إنه شهد بدرا، وقال جماعة: ما شهدها.
__________
= لهم: هل أنتم صادقوني عن شئ إن سألتكم عنه ؟ قالوا: نعم، فقال: هل جعلتم في هذه الشاة سما ؟ فقالوا: نعم.
فقال: ما حملكم على ذلك ؟ فقالوا: أردنا - إن كنت كاذبا - نستريح منك، وإن كنت نبيا لم يضرك " وأبو داود (4509) في الديات: باب فيمن سقى رجلا سما وأطعمه فمات أيقاد به ؟ والدارمي 1 / 33، 34.
وانظر روايات هذا الخبر في " سيرة ابن كثير " 3 / 394 - 401 ففيها فائدة.
(*) مسند أحمد: 5 / 284، و 6 / 7، طبقات ابن سعد: 3 / 2 / 142، طبقات خليفة: 97، تاريخ خليفة: 117، 135، التاريخ الكبير: 4 / 44، التاريخ الصغير: 1 / 39، المعارف: 259، الجرح والتعديل: 4 / 88، مشاهير علماء الامصار: ت: 20، الاستبصار: 93 - 97، الاستيعاب: 4 / 152، ابن عساكر: 7 / 56 / 1، أسد الغابة: 2 / 356، تهذيب الاسماء واللغات: 1 / 212 - 213، تهذيب الكمال: 474، دول الاسلام: 1 / 15، تاريخ الاسلام: 1 / 379، العبر: 1 / 19، تهذيب التهذيب: 3 / 475، الاصابة: 4 / 152، خلاصة تذهيب الكمال: 134، كنز العمال: 13 / 404، شذرات الذهب: 1 / 28، تهذيب تاريخ ابن عساكر: 6 / 86 - 93.
(1) في الاصل " حرام " والتصحيح من ابن هشام، و " أسد الغابة "، وابن سعد، و " القاموس ".
وأخرجه الحاكم 3 / 252 وهو عند ابن سعد 3 / 2 / 143.
(2) انظر " سنن أبي داود " (1474) و (1679) و (1681) وله في " السنن الكبرى " في الوصايا.
(*)

(1/270)

قال ابن سعد: كان يتهيأ للخروج إلى بدر، ويأتي دور الانصار يحضهم على الخروج، فنهش، فأقام، فقال النبي صلى الله عليه وسلم: لئن كان سعد ما شهد بدرا،
لقد كان حريصا عليها (1).
قال: وكان عقبيا نقيبا سيدا جوادا.
ولما قدم النبي، صلى الله عليه وسلم، المدينة كان يبعث إليه كل يوم جفنة من ثريد اللحم أو ثريد بلبن أو غيره.
فكانت جفنة سعد تدور مع رسول الله، صلى الله عليه وسلم، في بيوت أزواجه.
وقال البخاري في " تاريخه ": إنه شهد بدرا.
وتبعه ابن مندة.
وممن روى عنه أولادة: قيس وسعيد، وإسحاق، وابن عباس.
وسكن دمشق، فيما نقل ابن عساكر (2)، قال: ومات بحوران، وقيل: قبره بالمنيحة (3).
روى ابن شهاب: عن عبيدالله، عن ابن عباس، عن سعد بن عبادة أن أمه ماتت وعليها نذر.
فسألت النبي صلى الله عليه وسلم، فأمرني أن أقضيه عنها (4).
__________
(1) الخبر عند ابن سعد 3 / 2 / 143، و " المستدرك " للحاكم 3 / 252 كلاهما من طريق الواقدي.
وهو متروك.
(2) 7 / 156 / آ وهو في المجلدة الاولى ص: (198).
(3) ورد هكذا بغير سند في " الاصابة " 4 / 153، و " أسد الغابة " 2 / 358.
وقد نقل خبر موته بحوران ابن سعد، وابن عبد البر وابن هشام، وابن حجر، وأخرجه الحاكم 3 / 252 من طريق: عبد الله بن محمد الحموي، حدثنا محمد بن إبراهيم العبدي، سمعت يحيى بن عبد الله بن بكير يقول: توفي سعد بن عبادة بحوران سنة ست عشرة، ومن طريق: أبي بكر بن إسحاق، عن إسماعيل بن قتيبة، عن محمد بن عبد الله بن نمير أيضا.
(4) أخرجه أحمد 6 / 7 من طريق: عفان، عن سليمان بن كثير أبي داود، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس، عن سعد بن عبادة أنه أتى النبي، صلى الله عليه وسلم، فقال: إن أمي ماتت وعليها = (*)

(1/271)

والاكثر جعلوه من مسند ابن عباس.
أحمد في " مسنده ": حدثنا يونس، حدثنا حماد، حدثنا عبد الرحمن بن أبي شميلة، عن رجل رده إلى سعيد الصراف، عن إسحاق بن سعد بن عبادة، عن أبيه، قال رسول الله، صلى الله عليه وسلم: " إن هذا الحي من الانصار مجنة، حبهم إيمان، وبغضهم نفاق " (1).
قال موسى بن عقبة والجماعة: إنه أحد النقباء ليلة العقبة.
وعن معروف بن خربوذ (2)، عن أبي الطفيل قال: جاء سعد بن عبادة، والمنذر بن عمرو، يمتاران لاهل العقبة وقد خرج القوم، فنذر بهما (3) أهل مكة.
فأخذ سعد، وأفلت المنذر.
قال سعد: فضربوني حتى تركوني كأني
__________
= نذر أفيجزئ عنها أن أعتق عنها ؟ قال: أعتق عن أمك.
وأخرجه البخاري (2761) في الوصايا: باب ما يستحب لمن توفي فجاءة أن يتصدقوا عنه، وقضاء النذور عن الميت، و (6698) في الايمان والنذور: باب من مات وعليه نذر، و (6959) في الحيل: باب في الزكاة وألا يفرق بين مجتمع ولا يجمع بين متفرق خشية الصدقة، ومسلم (1638) في النذر: باب الامر بقضاء النذر، وأبو داود (3307) في الايمان والنذور: باب في قضاء النذر عن الميت، والترمذي (1546) في النذور والايمان: باب ما جاء في قضاء النذر عن الميت.
والنسائي 7 / 20 - 21 في الايمان والنذور: باب من مات وعليه نذر، وابن ماجه (2132) في الكفارات: باب من مات وعليه نذر.
ومالك ص 292 في النذور والايمان: باب ما يجب من النذور في المشي ومع هذا فقد أخرجه الحاكم 3 / 254.
(1) أخرجه أحمد 5 / 285 وسنده ضعيف.
و عبد الرحمن بن أبي شميلة، وسعيد الصراف، وإسحاق بن سعد بن عبادة ثلاثتهم لم يوثقهم غير ابن حبان.
ولكن في الباب، عن البراء بن عازب قال: سمعت رسول الله، صلى الله عليه وسلم، يقول في الانصار: " لا يحبهم إلا مؤمن، ولا يبغضهم إلا منافق " أخرجه البخاري 7 / 78، ومسلم (75)، وعن أنس بن مالك مرفوعا: " آية الايمان حب الانصار،
وآية النفاق بغض الانصار " أخرجه البخاري 7 / 78، ومسلم (74).
وفي الباب عن أبي سعيد الخدري عند مسلم (77)، وعن أبي هريرة عنده أيضا (76).
(2) تحرفت في المطبوع إلى " جرموذ ".
(3) تحرفت في المطبوع إلى " فتدر بهما ".
(*)

(1/272)

نصب أحمر - يحمر النصب من دم الذبائح عليه - قال: فخلا (1) رجل كأنه رحمني فقال: ويحك ! أما لك بمكة من تستجير به ؟ قلت: لا، إلا أن العاص ابن وائل قد كان يقدم علينا المدينة، فنكرمه.
فقال رجل من القوم: ذكر ابن عمي، والله لا يصل إليه أحد منكم.
فكفوا عني، وإذا هو عدي بن قيس السهمي (2).
حجاج بن أرطاة: عن الحكم، عن مقسم، عن ابن عباس قال: كان لواء رسول الله صلى الله عليه وسلم، مع علي، ولواء الانصار مع سعد بن عبادة (3).
رواه أبو غسان النهدي، عن إبراهيم بن الزبرقان، عنه.
معمر: عن عثمان الجزري، عن مقسم - لا أعلمه إلا عن ابن عباس -: إن راية رسول الله، صلى الله عليه وسلم، كانت تكون مع علي، وراية الانصار مع سعد بن عبادة (4).
حماد بن سلمة: عن ثابت، عن أنس قال: لما بلغ رسول الله صلى الله عليه وسلم إقفال (5) أبي سفيان قال: أشيروا علي.
فقام أبو بكر، فقال: اجلس.
فقام سعد بن
__________
(1) تحرفت في المطبوع إلى " فجاء ".
(2) الخبر عند ابن هشام 1 / 449 - 450 عن ابن إسحاق، عن عبد الله بن أبي بكر بأطول مما هنا.
(3) ذكره الحافظ في " الاصابة " 4 / 152 عن مقسم، وانظر كتاب " أخلاق النبي صلى الله عليه وسلم "، لابي
الشيخ ص (145).
(4) أخرجه عبد الرزاق (9640) مرسلا، وأخرجه أحمد 1 / 368 من طريقه موصولا بذكر ابن عباس، وقوى سنده الحافظ في الفتح 6 / 89 مع أن عثمان الجزري لم يرو عنه إلا معمر والنعمان بن راشد ولم يوثقه أحد.
بل نقل الاثرم عن الامام أحمد قوله: روى أحاديث مناكير.
زعموا أنه ذهب كتابه.
" الجرح والتعديل " 6 / 174.
(5) كذا الاصل.
وفي أحمد، ومسلم، والمستدرك " إقبال ".
(*)

(1/273)

عبادة.
فقال: لو أمرتنا يا رسول الله أن نخيضها البحر، لاخضناها، ولو أمرتنا أن نضرب أكبادها إلى برك الغماد لفعلنا (1).
أبو حذيفة: حدثنا سفيان، عن الكلبي، عن أبي صالح، عن ابن عباس قال رسول الله صلى الله عليه وسلم يوم بدر: " من جاء بأسير فله سلبه " فجاء أبو السير بأسيرين.
فقال سعد بن عبادة: يا رسول الله ! حرسناك مخافة عليك.
فنزلت (يسألونك عن الانفال) (2).
ورواه عبد الرزاق، عن سفيان.
علي بن بحر: حدثنا عبدالمهيمن بن عباس بن سهل، حدثنا أبي عن جدي أن النبي صلى الله عليه وسلم كان يخطب المرأة ويصدقها، ويشرط لها " صحفة سعد تدور معي إذا درت إليك ".
فكان يرسل إلى رسول الله، صلى الله عليه وسلم بصحفة كل ليلة (3).
محمد بن إسحاق بن يسار، عن أبيه مرسلا نحوه.
__________
(1) أخرجه أحمد 3 / 220 ومسلم (1779) في الجهاد: باب غزوة بدر، وصححه الحاكم 3 / 253 وسكت عنه الذهبي.
وقوله " أن نضرب أكبادها ": كناية عن ركضها، فإن الفارس إذا أراد ركض مركوبه يحرك رجليه ضاربا بهما على موضع كبد المركوب.
وبرك: بفتح الباء وإسكان
الراء.
والغماد: بالغين المعجمة مكسورة ومضمومة: هو موضع من وراء مكة بخمس ليال، بناحية الساحل.
وقيل: بلدتان.
وقال القاضي وغيره: هو موضع بأقاصي هجر.
(2) إسناده ضعيف: الكلبي: هو محمد بن السائب أبو النضر الكوفي، المفسر الاخباري.
تركه يحيى، وابن مهدي، وقال علي: حدثنا يحيى، عن سفيان قال لي الكلبي: كل ما حدثتك عن أبي صالح فهو كذب.
وقال ابن معين: ليس بثقة.
وقال الدارقطني وجماعة: متروك.
وأخرجه عبد الرزاق (9483) من طريق الثوري، عن محمد بن السائب الكلبي، عن أبي صالح، عن ابن عباس قال: لما كان يوم بدر، قال رسول الله، صلى الله عليه وسلم،: من قتل قتيلا فله كذا وكذا.
فقتلوا سبعين وأسروا سبعين ".
وزاد السيوطي نسبه في " الدر المنثور " 3 / 160 إلى: عبد بن حميد، وابن مردويه، وانظر ابن كثير في أسباب نزول هذه الآية.
(3) إسناده ضعيف لضعف عبدالمهيمن بن عباس.
وهو في كتب التراجم بغير سند، وسند ابن إسحاق مرسل، كما قال المصنف.
(*)

(1/274)

الاوزاعي: عن يحيى بن أبي كثير: كان للنبي صلى الله عليه وسلم من سعد كل يوم جفنة تدور معه حيث دار، وكان سعد يقول: اللهم ارزقني مالا، فلا تصلح الفعال إلا بالمال (1).
أحمد: حدثنا يزيد، حدثنا عباد بن منصور، عن عكرمة، عن ابن عباس قال: لما نزلت [ والذين يرمون المحصنات ] [ النور: 14 ].
قال سعد سيد الانصار: هكذا أنزلت يا رسول الله ؟ فقال النبي، صلى الله عليه وسلم: يا معشر الانصار، ألا تسمعون إلى ما يقول سيدكم ؟ قالوا: لا تلمه ! فإنه غيور، والله ما تزوج امرأة قط إلا بكرا، ولا طلق امرأة قط، فاجترأ أحد يتزوجها.
فقال سعد: يا رسول الله ! والله لاعلم أنها حق، وأنها من الله، ولكني قد تعجبت أن لو وجدت لكاع قد تفخذها رجل لم يكن لي أن أهيجه ولا أحركه حتى آتي بأربعة شهداء، فلا
آتي بهم حتى يقضي حاجته.
الحديث (2).
وفي حديث الافك: قالت عائشة: فقام سعد بن عبادة، وهو سيد الخزرج، وكان قبل ذلك رجلا صالحا، ولكن احتملته الحمية (3)، فقال: كلا والله لا تقتله ولا تقدر على ذلك (4).
__________
(1) ضعيف لارساله.
يحيى بن أبي كثير، على ثقته يدلس، ويرسل.
وسيأتي في الصفحة التالية عن عروة فانظره هناك.
(2) أخرجه أحمد 1 / 238، والطيالسي 1 / 319 - 320، والطبري 18 / 82، وعباد بن منصور ضعيف.
وأخرجه بنحوه، من طريق آخر، دون سبب النزول، مسلم (1498) (16) في اللعان، من طريق سليمان بن بلال، عن سهيل، عن أبيه، عن أبي هريرة قال: قال سعد بن عبادة: يا رسول الله لو وجدت مع أهلي رجلا لم أمسه حتى آتي بأربعة شهداء ؟ قال رسول الله، صلى الله عليه وسلم: نعم.
قال: كلا، والذي بعثك بالحق: إن كنت لاعاجله بالسيف قبل ذلك.
قال رسول الله، صلى الله عليه وسلم: " اسمعوا إلى ما يقول صاحبكم.
إنه لغيور، وأنا غير منه، والله أغير مني ".
(3) تحرفت في المطبوع إلى " الحملة " و " تقتله " إلى " نقبله ".
(4) جزء من حديث أخرجه البخاري (4141) في المغازي: باب حديث الافك، و (4750) في التفسير: باب لولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا.
(*)

(1/275)

يعني يرد على سعد بن معاذ سيد الاوس.
وهذا مشكل.
فإن ابن معاذ كان قد مات (1).
جرير بن حازم: عن ابن سيرين: كان سعد بن عبادة يرجع كل ليلة إلى أهله بثمانين من أهل الصفة يعشيهم.
قال عروة: كان سعد بن عبادة يقول: اللهم هب لي حمدا ومجدا، اللهم
لا يصلحني القليل، ولا أصلح عليه (2).
قلت: كان ملكا شريفا مطاعا.
وقد التفت عليه الانصار (3) يوم وفاة رسول الله صلى الله عليه وسلم ليبايعوه، وكان موعوكا، حتى أقبل أبو بكر والجماعة، فردوهم عن رأيهم، فما طاب لسعد.
الواقدي: حدثنا محمد بن صالح (4)، عن الزبير بن المنذر بن أبي أسيد الساعدي أن الصديق بعث إلى سعد بن عبادة: أقبل فبايع، فقد بايع الناس.
فقال: لا والله ! لا أبايعكم حتى أقاتلكم بمن معي.
فقال بشير بن سعد: يا خليفة رسول الله ! إنه قد أبى ولج، فليس يبايعكم حتى يقتل، ولن
__________
(1) هذا الاشكال مبني على ان الخندق كانت قبل المريسيع، لان سعد بن معاذ مات من الرمية التي رميها بالخندق، فدعا الله فأبقاء حتى حكم في بني قريظة ثم انفجر جرحه فمات منها.
وأما على قول من يقول - وهو الصحيح - أن المريسيع كانت قبل الخندق في شعبان سنة خمس، وأن الخندق كانت في شوال من السنة ذاتها، فلا يمتنع أن يشهدها سعد بن معاذ.
فلا يبقى إشكال.
انظر تفصيل ذلك في " الفتح " 8 / 471 - 472.
(2) أخرجه ابن سعد 3 / 2 / 143، والحاكم 3 / 253 من طريق: أبي أسامة عن هشام بن عروة، عن أبيه، أن سعد بن عبادة كان يدعو: اللهم هب لي حمدا، وهب لي مجدا.
لا مجد إلا بفعال، ولا فعال إلا بمال.
اللهم لا يصلحني القليل ولا أصلح عليه.
(3) مكان كلمة " الانصار " فارغ في المطبوع.
(4) ترك مكانها فارغا في المطبوع وقال في الحاشية: كلمة مخرومة.
(*)

(1/276)

يقتل حتى يقتل معه ولده وعشيرته، فلا تحركوه ما استقام لكم الامر، وإنما هو رجل وحده ما ترك.
فتركه أبو بكر.
فلما ولي عمر، لقيه فقال: إيه يا سعد ! فقال: إيه يا عمر ! فقال عمر: أنت صاحب ما أنت صاحبه ؟ قال: نعم.
وقد
أفضى إليك هذا الامر، وكان صاحبك والله أحب إلينا منك، وقد أصبحت كارها لجوارك.
قال: من كره ذلك، تحول عنه.
فلم يلبث إلا قليلا حتى انتقل إلى الشام.
فمات بحوران (1).
إسنادها كما ترى (2).
ابن عون، عن ابن سيرين أن سعدا بال قائما، فمات.
فسمع قائل يقول: [ قد ] قتلنا سيد الخز * رج سعد بن عباده [ و ] رميناه بسهمي * ن فلم نخط فؤاده (3).
وقال سعد بن عبد العزيز: أول ما فتحت بصرى، وفيها مات سعد بن عبادة.
وقال أبو عبيد: مات سنة أربع عشرة بحوران (4).
وروى ابن أبي عروبة: عن ابن سيرين أن سعد بن عبادة بال قائما، فمات، وقال: إني أجد دبيبا.
__________
(1) أخرجه ابن سعد 3 / 2 / 144 - 145.
وحوران: كورة واسعة جنوب دمشق.
وهي ذات قرى كثيرة ومزارع وحرار.
(2) أي: في غاية الضعف.
لان الواقدي متروك.
ومحمد بن صالح بن دينار التمار صدوق بخطئ.
والزبير بن المنذر مستور.
(3) هما عند ابن سعد 3 / 2 / 145، وفي " أسد الغابة " 2 / 358، و " الاستيعاب " 4 / 159.
(4) الخبر - كما هو هنا - في " الاصابة " 4 / 153 وفيه " سعيد بن عبد العزيز " بدل " سعد ".
(*)

(1/277)

الاصمعي: حدثنا سلمة بن بلال (1)، عن أبي رجاء قال: قتل سعد بن عبادة بالشام، رمته الجن بحوران.
الواقدي: حدثنا يحيى بن عبد العزيز، من ولد سعد، عن أبيه قال: توفي سعد بحوران لسنتين ونصف من خلافة عمر.
فما علم بموته بالمدينة حتى
سمع غلمان قائلا من بئر يقول: [ قد ] قتلنا سيد الخز * رج سعد بن عباده [ و ] رميناه بسهمي * ن فلم نخط فؤاده فذعر الغلمان، فحفظ ذلك اليوم، فوجدوه اليوم الذي مات فيه (2).
وإنما جلس يبول في نفق، فمات من ساعته.
ووجدوه قد اخضر جلده.
وقال يحيى بن بكير وابن عائشة وغيرهما: مات بحوران سنة ست عشرة.
وروى المدائني: عن يحيى بن عبد العزيز، عن أبيه قال: مات في خلافة أبي بكر.
قال ابن سعد: كان سعد يكتب في الجاهلية، ويحسن العوم والرمي.
__________
(1) ترك مكانها فارغا في المطبوع.
(2) ابن سعد 3 / 2 / 145.
(*)

(1/278)

وكان من أحسن ذلك، سمي الكامل.
وكان سعد، وعده آباء له قبله، ينادى على أطمهم: من أحب الشحم واللحم، فليأت أطم دليم بن حارثة (1).

56 - سعد بن معاذ * ابن النعمان بن امرئ القيس بن زيد بن عبد الاشهل.
السيد الكبير الشهيد، أبو عمرو الانصاري الاوسي الاشهلي، البدري الذي اهتز العرش لموته.
ومناقبه مشهورة في الصحاح، وفي السيرة، وغير ذلك.
وقد أوردت جملة من ذلك في تاريخ الاسلام في سنة وفاته.
نقل ابن الكلبي، عن عبد الحميد بن أبي عيسى بن جبر، عن أبيه أن قريشا سمعت هاتفا على أبي قبيس يقول: فإن يسلم (2) السعدان يصبح محمد * بمكة لا يخشى خلاف المخالف فقال أبو سفيان: من السعدان ؟ سعد بكر، سعد تميم ؟ فسمعوا في الليل الهاتف يقول: أيا سعد سعد الاوس كن أنت ناصرا * ويا سعد سعد الخزرجين الغطارف
__________
(1) ابن سعد 3 / 2 / 142.
(*) طبقات ابن سعد: 3 / 2 / 2 - 13، طبقات خليفة: 77، التاريخ الكبير: 4 / 65، التاريخ الصغير: 1 / 22، الجرح والتعديل: 4 / 93، الاستبصار: 205 - 211، الاستيعاب: 4 / 163 - 167، أسد الغابة: 2 / 373 - 377، تهذيب الاسماء واللغات: 1 / 214 - 215، تهذيب الكمال: 477، العبر: 1 / 7، مجمع الزوائد: 9 / 308 - 310، تهذيب التهذيب: 3 / 481، الاصابة: 4 / 171 - 172، خلاصة تذهيب الكمال: 135، كنز العمال: 13 / 406، شذرات الذهب: 1 / 11.
(2) تحرفت في المطبوع إلى " يصبح ".
(*)

(1/279)

أجيبا إلى داعي الهدى وتمنيا * على الله في الفردوس منية عارف فإن ثواب الله للطالب الهدى * جنان من الفردوس ذات رفارف فقال أبو سفيان: هو والله سعد بن معاذ وسعد بن عبادة (1).
أسلم سعد بن معاذ على يد مصعب بن عمير.
فقال ابن إسحاق: لما أسلم وقف على قومه، فقال: يا بني عبد الاشهل ! كيف تعلمون أمري فيكم ؟ قالوا: سيدنا فضلا، وأيمننا نقيبة.
قال: فإن كلامكم علي حرام، رجالكم
ونساؤكم، حتى تؤمنوا بالله ورسوله.
قال: فوالله ما بقي في دار بني عبد الاشهل رجل ولا امرأة إلا وأسلموا (2).
أبو إسحاق: عن عمرو بن ميمون، عن ابن مسعود قال: انطلق سعد بن معاذ معتمرا، فنزل على أمية بن خلف وكان أمية إذا انطلق إلى الشام يمر بالمدينة، فينزل عليه.
فقال أمية له: انتظر حتى إذا انتصف النهار وغفل الناس طفت.
فبينا سعد يطوف إذ أتاه أبو جهل، فقال: من الذي يطوف آمنا ؟ قال: أنا سعد.
فقال: أتطوف آمنا وقد آويتم محمدا وأصحابه ؟ قال: نعم.
فتلاحيا.
فقال أمية: لا ترفع صوتك على أبي الحكم، فإنه سيد أهل الوادي.
فقال سعد: والله لو منعتني، لقطعت عليك متجرك بالشام.
قال: فجعل أمية يقول: لا ترفع صوتك.
فغضب وقال: دعنا منك، فإني سمعت محمدا صلى الله عليه وسلم يقول: يزعم أنه قاتلك.
قال: إياي ؟ قال: نعم.
قال: والله ما يكذب محمد.
__________
(1) ذكره البخاري في " التاريخ الصغير " 1 / 25 - 26 وعند " مسلم " وعدد الابيات اثنان.
وانظر " الاستيعاب " 4 / 155.
والبيت الاول في " الفتح " 7 / 123، والرواية فيه: فإن يسلم السعدان...(2) ابن هشام 1 / 437.
(*)

(1/280)

فكاد يحدث (1)، فرجع إلى امرأته فقال: أما تعلمين ما قال لي أخي اليثربي ؟ زعم أنه سمع محمدا يزعم أنه قاتلي.
قالت: والله ما يكذب محمد.
فلما خرجوا لبدر قالت امرأته: ما ذكرت ما قال لك أخوك اليثربي ؟ فأراد أن لا يخرج.
فقال له أبو جهل: إنك من أشراف أهل الوادي، فسر معنا يوما أو يومين.
فسار معهم، فقتله الله (2).
قال ابن شهاب: وشهد بدرا سعد بن معاذ.
ورمي يوم الخندق.
فعاش شهرا، ثم انتقض جرحه فمات.
ابن إسحاق: حدثني أبو ليلى عبد الله بن سهل أن عائشة كانت في حصن بني حارثة يوم الخندق وأم سعد معها، فعبر سعد عليه درع مقلصة قد خرجت منه ذراعه كلها وفي يده حربة يرفل بها ويقول: لبث قليلا يشهد * الهيجا حمل لا بأس بالموت * إذا حان الاجل يعني: حمل بن بدر.
فقالت له أمه: أي بني ! قد أخرت.
فقلت لها: يا أم سعد، لوددت أن درع سعد كانت أسبغ مما هي.
فرمي سعد بسهم قطع منه الاكحل، رماه ابن العرقة، فلما أصابه قال: خذها مني وأنا ابن العرقة فقال: عرق الله وجهك في النار.
اللهم إن كنت أبقيت من حرب قريش شيئا، فأبقني
__________
(1) بضم الياء وسكون الحار وكسر الدال من الحدث.
وهو خروج خارج من أحد السبيلين، والضمير لامية.
أي أنه كاد أن يخرج منه شئ لشدة فزعه وهذه رواية البيهقي.
أما رواية البخاري: " والله ما يكذب محمد إذا حدث " من التحديث.
وعد الحافظ رواية البيهقي تصحيفا.
(2) أخرجه أحمد 1 / 400، والبخاري (3632) في المناقب: باب علامات النبوة في الاسلام، كلاهما من طريق: إسرائيل، عن أبي إسحاق، به.
وهو في الصحيح برقم (3950) في المغازي: باب ذكر النبي من يقتل ببدر.
(*)

(1/281)

لها، فإنه لا قوم أحب إلى من أن أجاهدهم فيك من قوم آذوا نبيك وكذبوه وأخرجوه.
اللهم إن كنت وضعت الحرب بيننا وبينهم، فاجعلها لي شهادة، ولا تمتني حتى تقر عيني من بني قريظة (1).
هشام: عن أبيه، عن عائشة قالت: رمى سعدا رجل من قريش يقال له: حبان بن العرقة.
فرماه في الاكحل، فضرب عليه رسول الله، صلى الله عليه وسلم، خيمة في المسجد ليعوده من قريب.
قالت: ثم إن كلمه تحجر للبرء.
قالت: فدعا
سعد، فقال في ذلك: وإن كنت قد وضعت الحرب بيننا وبينهم، فافجرها، واجعل موتتي فيها.
فانفجر من لبته، فلم يرعهم إلا والدم يسيل.
فقالوا: يا أهل الخيمة ! ما هذا ؟ فإذا جرحه يغذو.
فمات منها.
متفق عليه (2) بأطول من هذا.
الليث: عن أبي الزبير، عن جابر قال: رمي سعد يوم الاحزاب، فقطعوا أكحله، فحسمه النبي صلى الله عليه وسلم بالنار، فانتفخت يده، فتركه، فنزفه الدم، فحسمه
__________
(1) رجاله ثقات.
وهو في " سيرة ابن هشام " 2 / 226، وأخرجه أحمد 6 / 141 من طريق: يزيد، عن محمد بن عمرو، عن أبيه، عن جده علقمة بن وقاص...بنحوه أطول مما هنا - وهذا سند حسن في الشواهد.
وفي " الطبقات " لابن سعد 3 / 2 / 3 " يدرك " بدل " يشهد "، وفي " أسد الغابة " 3 / 373 " يلحق " بدل " يشهد "، وفيها: " جمل "، وهو تصحيف.
وفي " الاصابة " 4 / 171 " يلحق " بدل " يشهد ".
(2) أخرجه مسلم (1769) (67) في الجهاد: باب جواز قتال من نقض العهد، والبخاري (463) و (3901) و (4117) و (4122) في المغازي: باب مرجع النبي، صلى الله عليه وسلم، من غزوة الاحزاب.
والترمذي (1582) في السير: باب ما جاء في النزول على الحكم.
وابن سعد 3 / 2 / 6 - 7.
وأخرجه مختصرا، أحمد 6 / 56، وأبو داود (3101) في الجنائز: باب في العيادة مرارا، والنسائي 2 / 45 في المساجد: باب ضرب الخباء في المساجد.
ويغذو بغين وذال معجمتين: يسل.
والاكحل: عرق في وسط الذراع.
واللبة: النحر.
(*)

(1/282)

أخرى، فانتفخت يده.
فلما رأى ذلك، قال: اللهم لا تخرج نفسي حتى تقر عيني من بني قريظة.
فاستمسك عرقه، فما قطرت منه قطرة.
حتى نزلوا على حكم سعد.
فأرسل إليه رسول الله، صلى الله عليه وسلم، فحكم أن يقتل رجالهم، وتسبى
نساؤهم وذراريهم، قال: وكانوا أربع مئة، فلما فرغ من قتلهم، انفتق عرقه (1).
يزيد بن عبد الله بن الهاد: عن معاذ بن رفاعة، عن جابر قال: جلس النبي، صلى الله عليه وسلم، على قبر سعد وهو يدفن فقال: سبحان الله، مرتين.
فسبح القوم.
ثم قال: الله أكبر، الله أكبر.
فكبروا فقال: عجبت لهذا العبد الصالح، شدد عليه في قبره، حتى كان هذا حين فرج له (2).
ابن إسحاق: حدثني من لا أتهم، عن الحسن البصري قال: كان سعد بادنا، فلما حملوه، وجدوا له خفة.
فقال رجال من المنافقين: والله إن كان
__________
(1) أخرجه أحمد 3 / 350، والدارمي 2 / 238 في السير: باب نزول أهل قريظة على حكم سعد ابن معاذ، وابن سعد 3 / 2 / 8.
وأخرجه أحمد 3 / 312، 386 من طريق زهير، عن أبي الزبير، عن جابر مختصرا.
ومسلم (2208) في السلام: باب لكل داء دواء من طريق أبي خيثمة، عن أبي الزبير، عن جابر، وعند أبي داود (3866) في الطب: باب في الكي، " أن رسول الله، صلى الله عليه وسلم، كوى سعد بن معاذ من رميته ".
وعند الترمذي (2051) في الطب، عن أنس.
وإسناده حسن.
(2) معاذ بن رفاعة - وإن خرج له البخاري - ضعفه ابن معين، وقال الاسدي: لا يحتج بحديثه.
وأخرجه أحمد 3 / 327 من طريق: محمد بن بشر، حدثنا محمد بن عمرو، حدثني يزيد بن عبد الله ابن أسامة بن زيد الليثي ويحيى بن سعيد، عن معاذ بن رفاعة الزرقي، عن جابر بن عبد الله قال: قال رسول الله، صلى الله عليه وسلم،: لهذا العبد الصالح، الذي تحرك له العرش، وفتحت له أبواب السماء، شدد عليه، ففرج الله عنه.
وقال مرة: فتحت.
وقال مرة: ثم فرج الله عنه.
وقال مرة: قال رسول الله، صلى الله عليه وسلم: لسعد يوم مات وهو يدفن.
وأخرج أحمد أيضا 3 / 360، 377 من طريق أبي إسحاق، حدثني معاذ بن رفاعة الانصاري الزرقي، عن محمد بن عبد الرحمن بن عمرو بن الجموح، عن جابر قال: خرجنا مع رسول الله، = (*)

(1/283)

لبادنا، وما حملنا أخف منه.
فبلغ ذلك رسول الله صلى الله عليه وسلم.
فقال: " إن له حملة غيركم.
والذي نفسي بيده لقد استبشرت الملائكة بروح سعد، واهتز له العرش " (1).
يزيد بن هارون: أنبأنا محمد بن عمرو بن علقمة، عن أبيه، عن جده، عن عائشة قالت: خرجت يوم الخندق أقفو آثار الناس، فسمعت وئيد الارض ورائي، فإذا سعد ومعه ابن أخيه الحارث بن أوس يحمل مجنه.
فجلست، فمر سعد وعليه درع قد خرجت منه أطرافه.
وكان من أطول الناس وأعظمهم، فاقتحمت حديقة، فإذا فيها نفر فيهم عمر، فقال: ما جاء بك ؟ والله إنك لجريئة ! ما يؤمنك أن يكون بلاء ؟ فما زال يلومني حتى تمنيت أن الارض اشتقت ساعتئذ، فدخلت فيها وإذا رجل عليه مغفر، فيرفعه عن وجهه، فإذا هو طلحة.
فقال: ويحك ! قد أكثرت، وأين التحوز والفرار إلا إلى الله (2).
محمد بن عمرو: عن محمد بن إبراهيم، حدثني علقمة بن وقاص، عن عائشة قالت: أقبلنا مع رسول الله، صلى الله عليه وسلم، قافلين من مكة حتى إذا كنا بذي الحليفة وأسيد بن حضير بيني وبين رسول الله صلى الله عليه وسلم.
فيلقى غلمان بني عبد الاشهل من الانصار.
فسألهم أسيد، فنعوا له امرأته.
فتقنع يبكي، قلت له: غفر الله لك، أتبكي على امرأة وأنت صاحب رسول الله، صلى الله عليه وسلم، وقد قدم الله
__________
= صلى الله عليه وسلم، يوما إلى سعد بن معاذ حين توفي.
قال: فلما صلى عليه رسول الله، ووضع في قبره، وسوي عليه سبح رسول الله، صلى الله عليه وسلم، تسبيحا طويلا.
ثم كبر فكبرنا.
فقيل: يا رسول الله، لم سبحت ثم كبرت ؟ قال: لقد تضايق على هذا العبد الصالح قبره حتى فرجه الله عزوجل عنه.
وصححه الحاكم 3 / 206 مختصرا ووافقه الذهبي.
(1) فيه انقطاع وجهالة.
(2) إسناده محتمل للتحسين، وأخرجه ابن سعد 3 / 2 / 3 بنحوه.
(*)

(1/284)

لك من السابقة ما قدم ؟ فقال: ليحق لي أن لا أبكي على أحد بعد سعد بن معاذ.
وقد سمعت رسول الله، صلى الله عليه وسلم، يقول ما يقول، قال: قلت: وما سمعت ؟ قال: قال: " لقد اهتز العرش لوفاة سعد بن معاذ " (1).
إسماعيل بن مسلم العبدي: حدثنا أبو المتوكل أن النبي صلى الله عليه وسلم ذكر الحمى فقال: " من كانت به، فهو حظه من النار " فسألها سعد بن معاذ ربه، فلزمته، فلم تفارقه حتى مات (2).
أبو الزبير: عن جابر قال: رمي سعد بن معاذ يوم الاحزاب، فقطعوا أكحله، فحسمه رسول الله، صلى الله عليه وسلم، بالنار.
فانتفخت يده فنزفه، فحسمه أخرى (3).
أبو إسحاق: عن عمرو بن شرحبيل قال: لما انفجر جرح سعد، عجل إليه رسول الله، صلى الله عليه وسلم، فأسنده إلى صدره والدماء تسيل عليه.
فجاء أبو بكر فقال: وانكسار ظهراه على سعد ! فقال رسول الله، صلى الله عليه وسلم،: " مهلا أبا بكر " فجاء عمر فقال: إنا لله وإنا إليه راجعون (4).
رواه شعبة عنه.
محمد بن عمرو: عن أبيه، عن جده، عن عائشة قالت: حضر رسول الله، صلى الله عليه وسلم، وأبو بكر وعمر، سعد بن معاذ، وهو يموت في القبة التي ضربها عليه
__________
(1) إسناده حسن، وأخرجه أحمد 4 / 352، وابن سعد 3 / 2 / 12، والحاكم وصححه 3 / 207 من طريق محمد بن عمرو، عن أبيه، عن جده، عن عائشة، بأوضح مما هنا.
(2) إسناده منقطع ولا يصح.
(3) أخرجه أحمد 3 / 312، 386، ومسلم (2208) في السلام: باب لكل داء دواء واستحباب التداوي.
وانظر ص 283 التعليق رقم (1)
(4) رجاله ثقات، لكنه مرسل.
(*)

(1/285)

رسول الله صلى الله عليه وسلم في المسجد.
قالت: والذي نفس محمد بيده إني لاعرف بكاء أبي بكر من بكاء عمر، وإني لفي حجرتي، فكانا كما قال الله (رحماء بينهم).
قال علقمة فقلت: أي أمه ! كيف كان رسول الله، صلى الله عليه وسلم، يصنع ؟ قالت: كان لا تدمع عينه على أحد، ولكنه كان إذا وجد، فإنما هو آخذ بلحيته (1).
يزيد بن هارون: أنبأنا إسماعيل بن أبي خالد، عن رجل من الانصار قال: لما قضى سعد في بني قريظة، ثم رجع، انفجر جرحه، فبلغ ذلك رسول الله، صلى الله عليه وسلم، فأتاه فوضع رأسه في حجره، وسجي بثوب أبيض، وكان رجلا أبيض جسيما.
فقال رسول الله، صلى الله عليه وسلم: " اللهم إن سعدا قد جاهد (2) في سبيلك، وصدق رسولك، وقضى الذي عليه، فتقبل روحه بخير ما تقبلت به روحا " فلما سمع سعد كلام رسول الله، صلى الله عليه وسلم، فتح عينيه، ثم قال: السلام عليك يا رسول الله، إني أشهد أنك رسول الله.
وقال النبي، صلى الله عليه وسلم، لاهل البيت: استأذن الله من ملائكته عددكم في البيت ليشهدوا وفاة سعد.
قال: وأمه تبكي وتقول: ويل امك سعدا * حزامة وجدا فقيل لها: أتقولين الشعر على سعد ؟ فقال رسول الله، صلى الله عليه وسلم: " دعوها فغيرها من الشعراء أكذب ".
هذا مرسل (3).
الواقدي: أنبأنا معاد بن محمد، عن عطاء بن أبي مسلم، عن عكرمة، عن
__________
(1) إسناده حسن.
وأخرجه أحمد 6 / 141 - 142.
(2) تصحفت في المطبوع إلى " جاء ".
(3) بل معضل لانه مرسل، وفيه من لم يسم على التوالي.
وأخرجه ابن سعد 3 / 2 / (*)

(1/286)

ابن عباس قال: لما انفجرت يد سعد بالدم، قام إليه رسول الله، صلى الله عليه وسلم، فاعتنقه، والدم ينفح من وجه رسول الله، صلى الله عليه وسلم، ولحيته، حتى قضى (1).
عاصم بن عمر: عن محمود بن لبيد قال: لما أصيب أكحل سعد، فثقل، حولوه عند امرأة يقال لها رفيدة تداوي الجرحى.
فكان النبي، صلى الله عليه وسلم، إذا مر به يقول: كيف أمسيت، وكيف أصبحت ؟ فيخبره حتى كانت الليلة التي نقله قومه فيها وثقل، فاحتملوه إلى بني عبد الاشهل إلى منازلهم، وجاء رسول الله، فقيل: انطلقوا به.
فخرج وخرجنا معه، وأسرع حتى تقطعت شسوع نعالنا، وسقطت أرديتنا، فشكا ذلك إليه أصحابه، فقال: " إني أخاف أن تسبقنا إليه الملائكة فتغسله كما غسلت حنظلة " فانتهى إلى البيت، وهو يغسل، وأمه تبكيه وتقول: ويل ام سعد سعدا * حزامة وجدا فقال: " كل باكية تكذب إلا أم سعد " ثم خرج به.
قال: يقول له القوم: ما حملنا يا رسول الله ميتا أخف علينا منه.
قال: " ما يمنعه أن يخف وقد هبط من الملائكة كذا وكذا لم يهبطوا قط قبل يومهم، قد حملوه معكم " (2).
شعبة: عن سماك، سمع عبد الله بن شداد يقول: دخل رسول الله، صلى الله عليه وسلم،
__________
(1) إسناده تالف لضعف الواقدي.
وهو في " الطبقات " لابن سعد 3 / 2 / 7.
(2) أخرجه ابن سعد 3 / 2 / 7 - 7 من طريق الفضل بن دكين قال: حدثنا عبد الرحمن بن سليمان الغسيل، عن عاصم بن عمر بن قتادة، عن محمود بن لبيد...، وإسناده حسن.
(*)

(1/287)

على سعد وهو يكيد نفسه فقال: " جزاك الله خيرا من سيد قوم، فقد أنجزت ما وعدته.
ولينجزنك الله ما وعدك " (1).
حماد بن سلمة: عن محمد بن زياد، عن عبد الرحمن بن سعد بن معاذ أن بني قريظة نزلوا على حكم رسول الله، صلى الله عليه وسلم، فأرسل إلى سعد، فجئ به محمولا على حمار، وهو مضنى من جرحه، فقال له: " أشر علي في هؤلاء " قال: إني أعلم أن الله قد أمرك فيهم بأمر أنت فاعله.
قال: " أجل، ولكن أشر ".
قال: لو وليت أمرهم، لقتلت مقاتلتهم، وسبيت ذراريهم.
فقال: " والذي نفسي بيده لقد أشرت علي فيهم بالذي أمرني الله به " (2).
محمد بن صالح التمار: عن سعد بن إبراهيم، عن عامر بن سعد، عن أبيه قال: لما حكم سعد في بني قريظة أن يقتل من جرت عليه المواسي (3) قال رسول الله، صلى الله عليه وسلم: " لقد حكم فيهم بحكم الله الذي حكم به من فوق سبع
__________
(1) رجاله ثقات، وأخرجه ابن سعد في " الطبقات " 3 / 2 / 9.
(2) أخرجه ابن سعد 3 / 2 / 5 من طريق حماد بن سلمة، عن محمد بن زياد، عن عبد الرحمن بن عمرو بن سعد بن معاذ.
وأخرجه أحمد 3 / 22، والبخاري (3043) في الجهاد، و (3804) و (4121) و (6262)، ومسلم (1768) في الجهاد، كلهم من طريق شعبة، عن سعد بن إبراهيم، عن أبي أمامة سهل بن حنيف، عن أبي سعيد الخدري بنحوه.
(3) المواسي: جمع موسى وهي الآلة التي يحلق بها.
والمراد هنا من بلغ الحلم وطالت شعرته، وصار يحلقها.
يفسر ذلك حديث عطية القرظي قال: " عرضنا على النبي، صلى الله عليه وسلم، يوم قريظة، فكان من أنبت قتل، ومن لم ينبت خلي سبيله، فكنت ممن لم ينبت فخلي سبيلي ".
أخرجه أبو داود (4404)، والترمذي (1584)، وسنده حسن.
وقد
تحرفت في المطبوع لفظة " المواسي " إلى " المواثيق ".
(*)

(1/288)

سموات " (1).
إسرائيل: عن أبي إسحاق، عن أبي ميسرة قال: لم يرق دم سعد حتى أخذ النبي، صلى الله عليه وسلم، بساعده، فارتفع الدم إلى عضده.
فكان سعد يقول: اللهم لا تمتني حتى تشفيني من بني قريظة (2).
الواقدي: حدثني سعيد بن محمد، عن ربيح بن عبد الرحمن بن أبي سعيد، عن أبيه، عن جده قال: كنت ممن حفر لسعد قبره بالبقيع، فكان يفوح علينا المسك كلما حفرنا، حتى انتهينا إلى اللحد.
ثم قال ربيح: وأخبرني محمد بن المنكدر، عن محمد بن شرحبيل بن حسنة قال: أخذ إنسان قبضة من تراب قبر سعد، فذهب بها، ثم نظر فإذا هي مسك (3).
ورواها محمد بن عمرو بن علقمة، عن ابن المنكدر (4).
الواقدي: أنبأنا عبيد بن جبيرة، عن الحصين بن عبد الرحمن بن عمرو [ بن سعد، بن معاذ قال: كان سعد بن معاذ رجلا أبيض، طوالا، جميلا، حسن الوجه، أعين حسن اللحية، فرمي يوم الخندق، سنة خمس من
__________
(1) أخرجه ابن سعد 3 / 2 / 6 من حديث خالد بن مخلد، عن محمد بن صالح التمار، به..، وهذا سند حسن.
وذكره الحافظ في " الفتح " 7 / 412 ونسبه إلى النسائي، وقال: ورواية شعبة أصح.
يريد رواية البخاري رقم (4121) في المغازي، وفيها قال: قضيت بحكم الله.
وربما قال: بحكم الملك.
(2) أخرجه ابن سعد 3 / 2 / 5، ورجاله ثقات.
إلا أنه منقطع لان أبا ميسرة وهو عمرو بن شرحبيل الهمداني السبيعي لم يدرك سعدا.
(3) إسناده تالف لضعف الواقدي.
وأخرجه ابن سعد 3 / 2 / 10.
(4) هذا إسناد حسن.
وأخرجه ابن سعد 3 / 2 / 10.
(*)

(1/289)

الهجرة، فمات من رميته تلك وهو يومئذ ابن سبع وثلاثين سنة.
فصلى عليه رسول الله صلى الله عليه وسلم، ودفن بالبقيع ] (1).
ابن سعد: أنبأنا محمد بن عمر، حدثني إبراهيم بن الحصين، عن داود بن الحصين، عن عبد الرحمن بن جابر، عن أبيه قال: لما انتهوا إلى قبر سعد، نزل فيه أربعة: الحارث بن أوس، وأسيد بن الحضير، وأبو نائلة سلكان، وسلمة بن سلامة بن وقش، ورسول الله صلى الله عليه وسلم واقف.
فلما وضع في قبره، تغير وجه رسول الله صلى الله عليه وسلم، وسبح ثلاثا، فسبح المسلمون حتى ارتج البقيع، ثم كبر ثلاثا، وكبر المسلمون، فسئل عن ذلك، فقال: " تضايق على صاحبكم القبر، وضم ضمة لو نجا منها أحد لنجا هو، ثم فرج الله عنه " (2).
قلت: هذه الضمة ليست من عذاب القبر في شئ، بل هو أمر يجده المؤمن كما يجد ألم فقد ولده وحميمه (3) في الدنيا، وكما يجد من ألم مرضه، وألم خروج نفسه، وألم سؤاله في قبره وامتحانه، وألم تأثره ببكاء أهله عليه، وألم قيامه من قبره، وألم الموقف وهوله، وألم الورود على النار، ونحو ذلك.
فهذه الاراجيف كلها قد تنال العبد وما هي من عذاب القبر، ولا من عذاب جهنم قط، ولكن العبد التقي يرفق الله به في بعض ذلك أو كله، ولا راحة للمؤمن دون لقاء ربه.
قال الله تعالى: (وأنذرهم يوم الحسرة) وقال: (وأنذرهم يوم الآزفة إذ القلوب لدى الحناجر) فنسأل الله تعالى العفو واللطف الخفي.
ومع هذه الهزات، فسعد ممن نعلم أنه من أهل الجنة، وأنه
__________
(1) ما بين حاصرتين سقط من الاصل.
واستدرك من " طبقات ابن سعد " 3 / 2 / 11.
(2) إسناده تالف لان محمد بن عمر الواقدي متروك.
وهو في " طبقات ابن سعد "
3 / 2 / 10.
(3) تحرفت في المطبوع إلى " صميمه ".
(*)

(1/290)

من أرفع الشهداء، رضي الله عنه.
كأنك يا هذا تظن أن الفائز لا يناله هول في الدارين، ولا روع ولا ألم، ولا خوف.
سل ربك العافية، وأن يحشرنا في زمرة سعد.
شعبة: حدثنا سعد بن إبراهيم، عن نافع، عن عائشة، عن النبي صلى الله عليه وسلم قال: " إن للقبر ضغطة، ولو كان أحد ناجيا منها، نجا منها سعد بن معاذ " (1).
إسناده قوي.
عقبة بن مكرم: حدثنا ابن أبي عدي، عن شعبة، عن سعد بن إبراهيم، عن نافع، عن صفية بنت أبي عبيد، عن عائشة، عن النبي صلى الله عليه وسلم: " لو نجا أحد من ضمة القبر، لنجا منها سعد " (2).
يزيد بن هارون: أنبأنا محمد بن عمرو، عن واقد بن عمرو بن سعد قال: دخلت على أنس بن مالك - وكان واقد من أعظم الناس وأطولهم - فقال لي: من أنت ؟ قلت: أنا واقد بن عمرو بن سعد بن معاذ.
قال: إنك بسعد لشبيه، ثم بكي، فأكثر البكاء، ثم قال: يرحم الله سعدا، كان من أعظم الناس وأطولهم.
بعث رسول الله جيشا إلى أكيدر (3) دومة، فبعث إلى رسول الله صلى الله عليه وسلم، بجبة من ديباج منسوج فيها الذهب.
فلبسها رسول الله صلى الله عليه وسلم، فجعلوا يمسحونها وينظرون إليها.
فقال: " أتعجبون من هذه الجبة " ؟ قالوا: يا رسول الله ! ما رأينا
__________
(1) وهو في " مسند أحمد " 6 / 55، 98 من طريق محمد بن جعفر، عن شعبة، عن سعد بن إبراهيم، عن نافع، قال محمد بن جعفر: عن إنسان، عن عائشة وانظر الرواية التالية.
(2) إسناده صحيح.
(3) هو أكيدر بن عبد الملك من كندة، وكان ملكا نصرانيا على دومة - وهي دومة الجندل على عشر مراحل من المدينة من جهة الشام - وقد افتتحت في سنة تسع من الهجرة على يد خالد بن الوليد.
انظر " زاد المعاد " 3 / 538.
(*)

(1/291)

ثوبا قط أحسن منه.
قال: " فوالله لمناديل سعد بن معاذ في الجنة أحسن مما ترون " (1).
قيل: كان سعد بن معاذ وأسعد بن زرارة ابني خالة.
وقال ابن إسحاق: آخى رسول الله صلى الله عليه وسلم بين سعد بن معاذ وأبي عبيدة بن الجراح، وقيل: آخى بينه وبين سعد بن أبي وقاص.
وقد تواتر (2) قول النبي صلى الله عليه وسلم: " إن العرش اهتز لموت سعد فرحا به ".
وثبت أن النبي صلى الله عليه وسلم قال في حلة تعجبوا من حسنها: " لمناديل سعد بن معاذ في الجنة خير من هذه " (3).
وقال النضر بن شميل: حدثنا عوف، عن أبي نضرة، عن أبي سعيد، قال رسول الله صلى الله عليه وسلم: " اهتز العرش لموت سعد بن معاذ " (4).
__________
(1) إسناده حسن وأخرجه ابن سعد 3 / 2 / 13، والترمذي (1723) في اللباس، والنسائي 8 / 199 في الزينة.
ثلاثتهم من طريق محمد بن عمرو عن واقد بن عمرو..به.
وصححه الترمذي، وكان في الاصل " إنك كسعد الشبيه " وما أثبتناه عند الترمذي، وابن سعد.
وأخرجه أحمد 3 / 234 ومسلم (2469) من حديث أنس.
(2) فقد ورد هذا الحديث عن جابر، وأنس، وحذيفة، وعاصم بن عمر بن قتادة عن جدته رميئة.
وذكر ابن عبد البر أنه روي من وجوه كثيرة متواترة.
وفي " شرح المواهب " ثبت عن عشرة من الصحابة.
وانظر " نظم المتناثر في الحديث المتواتر " ص: (126).
وسيذكر المصنف رواية بعض هؤلاء فيما يلي.
(3) أخرجه أحمد 3 / 234، ومسلم (2469)، والبخاري (3248)، وأبو نعيم 7 / 110، من حديث أنس قال: أهدي لرسول الله، صلى الله عليه وسلم، جبة من سندس، وكان ينهى عن الحرير، فعجب الناس منها، فقال: " والذي نفسي بيده إن مناديل سعد بن معاذ في الجنة أحسن من هذا ".
(4) أخرجه أحمد 3 / 24، وابن سعد 3 / 2 / 12، والحاكم 3 / 206، وصححه ووافقه الذهبي.
(*)

(1/292)

ثم قال النضر، وهو إمام أهل اللغة: اهتز: فرح.
الاعمش: عن أبي سفيان، عن جابر مرفوعا: " اهتز عرش الرحمن لموت سعد " (1).
يوسف بن الماجشون، عن أبيه، عن عاصم بن عمر بن قتادة، عن جدته رميثة قالت: سمعت النبي صلى الله عليه وسلم يقول - ولو أشاء أن اقبل الخاتم [ الذي بين كتفيه ] من قربي [ منه ] لفعلت - وهو يقول: " اهتز عرش الرحمن له " - أي: لسعد بن معاذ (2).
إسناد صالح.
وخرج النسائي من طريق معاذ بن رفاعة، عن جابر قال: جاء جبريل إلى رسول الله صلى الله عليه وسلم، فقال: من هذا العبد الصالح الذي مات ؟ فتحت له أبواب السماء، وتحرك له العرش، فخرج رسول الله صلى الله عليه وسلم، فإذا سعد.
قال: فجلس على قبره.
الحديث (3).
إسماعيل بن أبي خالد: عن إسحاق بن راشد، عن أسماء بنت يزيد قالت: لما توفي سعد بن معاذ، صاحت أمه، فقال النبي صلى الله عليه وسلم: " ألا يرقأ دمعك ويذهب حزنك ؟ فإن ابنك أول من ضحك الله إليه، واهتز له العرش ".
__________
(1) أخرجه أحمد 3 / 316، والبخاري (3803) في مناقب الانصار: باب مناقب سعد، ومسلم (2466) (123) في فضائل الصحابة: باب فضائل سعد بن معاذ، والترمذي (3748) في المناقب: باب مناقب سعد، وابن ماجه في المقدمة (158): باب فضل سعد، وابن عبد البر 2 / 376.
(2) أخرجه أحمد 3 / 329، وابن سعد 3 / 2 / 13 والزيادات منه.
(3) أخرجه أحمد 3 / 327، والحاكم 1 / 206، وصححه ووافقه الذهبي.
(*)

(1/293)

هذا مرسل.
ابن جريج: عن أبي الزبير، عن جابر أنه سمع رسول الله صلى الله عليه وسلم يقول، وجنازة سعد بين أيديهم: " اهتز لها عرش الرحمن " (1).
ابن أبي عروبة: عن قتادة، عن أنس قال رسول الله، صلى الله عليه وسلم، وجنازة سعد موضوعة: " اهتز لها عرش الرحمن " (2).
جماعة: عن عطاء بن السائب، عن مجاهد، عن ابن عمر يرفعه: " اهتز العرش لحب لقاء الله سعدا " (3).
يونس: عن ابن إسحاق، عن معاذ بن رفاعة قال: حدثني من شئت من رجال قومي أن جبريل أتى رسول الله صلى الله عليه وسلم حين قبض سعد معتجرا بعمامة من إستبرق.
فقال: يا محمد ! من هذا الميت الذي فتحت له أبواب السماء، واهتز له العرش ؟ فقام سريعا يجر ثوبه إلى سعد، فوجده قد مات (4).
قال ابن إسحاق: عن أمية بن عبد الله، عن بعض آل سعد، أن رجلا قال: وما اهتز عرش الله من موت هالك * سمعنا به إلا لسعد أبي عمرو عبد الله بن إدريس: حدثنا عبيدالله، عن نافع، عن ابن عمر - ومنهم من
__________
(1) أخرجه أحمد 3 / 296، 349، ومسلم (2466) في الفضائل: باب فضائل سعد،
والترمذي (3847) في المناقب: باب مناقب سعد.
(2) أخرجه أحمد 3 / 234، ومسلم (2467) في الفضائل: باب فضائل سعد.
(3) أخرجه ابن سعد 3 / 2 / 12، والحاكم 3 / 206، وصححه ووافقه الذهبي.
(4) في سنده إرسال.
وانظر التعليق رقم (3) في الصفحة السابقة.
والتعليق (1) في الصفحة 284.
(*)

(1/294)

أرسله - قال: قال رسول الله صلى الله عليه وسلم: " هذا العبد الصالح الذي تحرك له العرش، وفتحت أبواب السماء، وشهده سبعون ألفا من الملائكة لم ينزلوا إلى الارض قبل ذلك، لقد ضم ضمة ثم أفرج عنه " يعني سعدا (1).
رواه محمد بن سعد، عن إسماعيل بن مسعود، عنه.
أبو معشر: عن سعيد المقبري أن رسول الله صلى الله عليه وسلم قال: " لو نجا أحد من ضغطة القبر، لنجا سعد، ولقد ضم ضمة اختلف منها أضلاعه من أثر البول " (2).
هذا منقطع.
ويروى أن النبي صلى الله عليه وسلم حمل جنازة سعد خطوات.
ولم يصح.
الواقدي: حدثني سعيد بن محمد، عن ربيح بن عبد الرحمن، عن أبيه، عن جده أبي سعيد قال: كنت ممن خفر لسعد قبره بالبقيع.
وكان يفوح علينا المسك كلما حفرنا.
قال ربيح: فأخبرني محمد بن المنكدر عن رجل قال: أخذ إنسان [ قبضة ] من تراب قبر سعد فذهب بها، ثم نظر إليها بعد فإذا هي مسك (3).
وروى نحوه محمد بن عمرو بن علقمة، عن ابن المنكدر، عن محمد بن شرحبيل بن حسنة.
محمد بن عمرو بن علقمة: عن أبيه، عن جده، عن عائشة قالت: ما كان
__________
(1) إسناده صحيح، وأخرجه النسائي 4 / 100 في الجنائز: باب ضمة القبر وضغطه، وابن سعد 3 / 2 / 9 (2) أخرجه ابن سعد 3 / 2 / 9 وهو على انقطاعه ضعيف لضعف أبي معشر.
(3) أخرجه ابن سعد 3 / 2 / 10.
(*)

(1/295)

أحد أشد فقدا على المسلمين بعد النبي صلى الله عليه وسلم وصاحبيه أو أحدهما من سعد بن معاذ (1).
الواقدي: أنبأنا عبيد بن جبيرة عن الحصين بن عبد الرحمن بن عمرو بن سعد بن معاذ قال: كان سعد أبيض، طوالا، جميلا، حسن الوجه، أعين، حسن اللحية، عاش سبعا وثلاثين سنة (2).
أبو إسحاق السبيعي: عن رجل، عن حذيفة قال رسول الله صلى الله عليه وسلم: " اهتز العرش لروح سعد بن معاذ " (3) وروى سليمان التيمي، عن الحسن قال رسول الله صلى الله عليه وسلم: " اهتز عرش الرحمن لوفاة سعد " (4) ابن سعد: أنبأنا محمد بن فضيل، عن عطاء بن السائب، عن مجاهد، عن ابن عمر قال: اهتز العرش لحب لقاء الله سعدا.
قال: إنما يعني السرير.
وقرأ [ ورفع أبويه على (5) العرش ] [ يوسف: 100 ] قال: إنما تفسحت أعواده.
قال: ودخل رسول الله صلى الله عليه وسلم قبره، فاحتبس، فلما خرج، قيل يا رسول الله ! ما حبسك ؟ قال: ضم سعد في القبر ضمة، فدعوت الله أن يكشف عنه (6).
__________
(1) إسناده حسن، وأخرجه أبو نعيم في " المعرفة "، وابن أبي شيبة، وهو عندهما حديث طويل يشمل معظم ما خرجنا من آثار وأخبار.
وانظر " الكنز " 13 / 406 - 412، ففيه معظم ما مر ويمر معنا عن سعد بن معاذ.
(2) انظر التعليق الاول في الصفحة 290.
(3) أخرجه ابن سعد 3 / 2 / 12.
(4) مرسل، وأخرجه ابن سعد 3 / 2 / 12.
(5) تصحفت في المطبوع " على " فصارت " إلى ".
(6) أخرجه ابن سعد 3 / 2 / 12، وابن أبي شيبة.
(*)

(1/296)

قلت: تفسيره بالسرير ما أدري أهو من قول ابن عمر، أو من قول مجاهد.
وهذا تأويل لا يفيد.
فقد جاء ثابتا عرش الرحمن وعرش الله، والعرش خلق لله مسخر إذا شاء أن يهتز اهتز بمشيئة الله، وجعل فيه شعورا لحب سعد، كما جعل تعالى شعورا في جبل أحد بحبه النبي صلى الله عليه وسلم.
وقال تعالى: (يا جبال أوبي معه) [ سبأ: 10 ] وقال (تسبح له السموات السبع والارض) [ الاسراء: 44 ].
ثم عمم فقال: (وإن من شئ إلا يسبح بحمده).
وهذا حق.
وفي صحيح البخاري قول ابن مسعود: كنا نسمع تسبيح الطعام وهو يؤكل (1).
وهذا باب واسع سبيله الايمان.
أبو نعيم: حدثنا إسماعيل بن مسلم العبدي، عن أبي المتوكل أن النبي صلى الله عليه وسلم ذكر الحمي، فقال: " من كانت به، فهي حظه من النار ".
فسألها سعد بن معاذ ربه، فلزمته حتى فارق الدنيا (2).
كان لسعد من الولد: عبد الله، وعمرو، فكان لعمرو تسعة أولاد.

57 - زيد بن الخطاب * ابن نفيل بن عبد، العزى بن رياح.
__________
(1) أخرجه البخاري (3579)، وأحمد 1 / 460، والدارمي 2 / 14 - 15.
(2) انظر التعليق (2) في الصفحة 285.
(*) طبقات ابن سعد: 3 / 1 / 274، نسب قريش: 347 - 348، طبقات خليفة: 22، تاريخ خليفة: 108، 112.
التاريخ الصغير: 1 / 34، تاريخ الطبري: 3 / 290، الجرح والتعديل: 3 / 562، مشاهير علماء الامصار: ت: 27، حلية الاولياء: 1 / 367، الاستيعاب: 4 / 58 - 63، أسد الغابة: 2 / 285 - 286، تهذيب الاسماء واللغات: 1 / 203 - 204، تهذيب الكمال: 456، تاريخ الاسلام: 1 / 267، العبر: 1 / 14، العقد الثمين: 4 / 473 - 476، تهذيب التهذيب: 3 / 411، الاصابة: 4 / 52، خلاصة تذهيب الكمال: 128.
(*)

(1/297)

السيد الشهيد المجاهد التقي، أبو عبد الرحمن القرشي العدوي، أخو أمير المؤمنين عمر.
وكان أسن من عمر، وأسلم قبله.
وكان أسمر طويلا جدا.
شهد بدرا والمشاهد.
وكان قد آخى النبي، صلى الله عليه وسلم، بينه، وبين معن بن عدي العجلاني.
ولقد قال له عمر يوم بدر: البس درعي.
قال: إني أريد من الشهادة ما تريد.
قال: فتركاها جميعا.
وكانت راية المسلمين معه يوم اليمامة، فلم يزل يقدم بها في نحر العدو، ثم قاتل حتى قتل، فوقعت الراية، فأخذها سالم مولى أبي حذيفة.
وحزن عليه عمر، وكان يقول: أسلم قبلي، واستشهد قبلي.
وكان يقول: ما هبت الصبا إلا وأنا أجد ريح زيد.
حدث عنه ابن أخيه عبد الله بن عمر خبر النهي عن قتل عوامر البيوت (1).
وروى عنه ولده عبد الرحمن بن زيد حديثين.
استشهد في ربيع الاول سنة اثنتي عشرة.
واستشهد يومئذ من أصحاب رسول الله، صلى الله عليه وسلم، وغير هم نحو من ست مئة، منهم: أبو حذيفة بن عتبة العبشمي، ومولاه سالم أحد القراء، وأبو مرثد كناز
__________
(1) أخرجه أحمد 3 / 452، وعلقه البخاري (3299) في بدء الخلق: باب قوله تعالى:
(وبث فيها من كل دابة).
ومسلم (2233) في السلام: باب قتل الحيات وغيرها، وأبو داود (5252) في الادب: باب في قتل الحيات، والترمذي (1483) في الاحكام: باب ما جاء في قتل الحيات، كلهم من طريق الزهري، عن سالم، عن أبيه، عن النبي، صلى الله عليه وسلم،: " اقتلوا الحيات وذا الطفيتين والابتر، فإنهما يستسقطان الحبل، ويلتمسان البصر " قال: فكان ابن عمر يقتل كل حية وجدها، فأبصره أبو لبابة بن عبد المنذر، أو زيد بن الخطاب وهو يطارد حية فقال: إنه قد نهي عن ذوات البيوت.
والابتر: صنف من الحيات أزرق مقطوع الذنب.
ويلتمسان البصر: أي يخطفان البصر ويطمسانه.
والعوامر: حيات البيوت.
والنص لمسلم.
(*)

(1/298)

ابن الحصين الغنوي، وثابت بن قيس بن شماس، و عبد الله بن سهيل بن عمرو القرشي العامري، وعباد بن بشر الاشهلي الذي أضاءت له عصاه (1)، ومعن ابن عدي بن الجد بن العجلان الانصاري أخو عاصم، وأبو النعمان بشير بن سعد بن ثعلبة الخزرجي، وأبو دجانة سماك بن خرشة الساعدي الانصاري، و عبد الله بن عبد الله بن أبي ابن سلول الانصاري.
وعشرتهم بدريون.
ويقال: إن أبا دجانة هو الذي قتل يومئذ مسيلمة الكذاب.

58 - أسعد بن زرارة * ابن عدس بن عبيد بن ثعلبة بن غنم بن مالك بن النجار.
السيد نقيب بني النجار، أبو أمامة الانصاري الخزرجي، من كبراء الصحابة.
__________
(1) أخرجه البخاري (3085) في مناقب الانصار من طريق حبان بن هلال، عن همام، عن قتادة، عن أنس، أن رجلين...ثم قال: وقال حماد: أخبرنا ثابت عن أنس: كان أسيد بن حضير وعباد بن بشر عند النبي صلى الله عليه وسلم...وقد وصله أحمد 3 / 138، 190،
272، وابن الاثير في " أسد الغابة " 3 / 151، كلاهما من طريق: بهز بن أسد، عن حماد ابن سلمة، عن ثابت، عن أنس أن أسيد بن حضير وعباد بن بشر كانا عند النبي، صلى الله عليه وسلم، في ليلة مظلمة فخرجا من عنده، فأضاءت عصا أحدهما، فكانا يمشيان بضوئها، فلما افترقا أضاءت عصا هذا وعصا هذا ".
وهو في " المستدرك " 3 / 288.
ورواه أحمد 3 / 272، عن عفان، عن حماد، عن ثابت، عن أنس، و 3 / 138، من طريق عبد الرزاق، عن معمر، عن ثابت، عن أنس.
(*) المسند لاحمد: 4 / 138، سيرة ابن هشام: 1 / 507، الطبقات لابن سعد: 3 / 2 / 138، طبقات خليفة: 90 - 91، تاريخ خليفة: 56، المعارف: 309، الجرح والتعديل: 2 / 344، الاستبصار: 56 - 58، الاستيعاب: 1 / 153 - 156، أسد الغابة: 1 / 86، العبر: 1 / 3، الاصابة: 1 / 50، شذرات الذهب: 1 / 9.
(*)

(1/299)

توفي شهيدا بالذبحة (1)، فلم يجعل النبي، صلى الله عليه وسلم، بعده نقيبا على بني النجار وقال: " أنا نقيبكم " فكانوا يفخرون بذلك (2).
قال ابن إسحاق: توفي والنبي، صلى الله عليه وسلم، يبني مسجده قبل بدر.
قال أبو العباس الدغولي: قيل: إنه لقي النبي صلى الله عليه وسلم بمكة قبل العقبة الاولى بسنة مع خمسة نفر من الخزرج، فآمنوا به.
فلما قدموا المدينة تكلموا بالاسلام في قومهم، فلما كان العام المقبل، خرج منهم اثنا عشر رجلا، فهي العقبة الاولى، فانصرفوا معهم، وبعث النبي صلى الله عليه وسلم، مصعب بن عمير يقرئهم ويفقههم.
قال ابن إسحاق: حدثنا محمد بن أبي أمامة بن سهل، عن عبد الرحمن بن كعب بن مالك قال: كنت قائد أبي حين عمي، فإذا خرجت به إلى الجمعة، فسمع الاذان، صلى على أبي أمامة، واستغفر له.
فقلت: يا أبة ! أرأيت
استغفارك لابي أمامة كلما سمعت أذان الجمعة ما هو ؟ قال: أي بني ! كان أول من جمع بنا بالمدينة في هزم [ النبيت ] من حرة بني بياضة يقال له: نقيع الخضمات (3)، قلت: فكم كنتم يومئذ ؟ قال: أربعون رجلا.
فكان أسعد مقدم النقباء الاثني عشر، فهو نقيب بني النجار، وأسيد بن الحضير نقيب بني
__________
(1) وجع الحلق، أو داء يأخذ بالحلق وربما قتل.
(2) أخرجه ابن سعد 3 / 2 / 141، والحاكم 3 / 186، من طريق محمد بن عمر، حدثنا عبد الرحمن بن أبي الرجال، قال: مات سعد..، ومحمد بن عمر هو الواقدي وهو متروك.
(3) الهزم: ما اطمأن من الارض.
والنبيت: بطن من الانصار.
وحرة بني بياضة: قرية على ميل من المدينة، والنقيع: بطن من الارض يستنقع فيه الماء مدة، فإذا نضب الماء أنبت الكلا.
وبنو بياضة: بطن من الانصار، وقد تصحفت كلمة " النقيع " عند المنجد إلى " البقيع ".
(*)

(1/300)

عبد الاشهل، وأبو الهيثم بن التيهان البلوي من حلفاء بني عبد الاشهل، وسعد ابن خيثمة الاوسي أحد بني غنم بن سلم، وسعد بن الربيع الخزرجي الحارثي قتل يوم أحد، و عبد الله بن رواحة بن ثعلبة الخزرجي الحارثي قتل يوم (1) مؤتة، و عبد الله بن عمرو بن حرام أبو جابر السلمي نقيب بني سلمة، وسعد بن عبادة بن دليم الخزرجي الساعدي رئيس، نقيب، والمنذر بن عمرو الساعدي النقيب قتل يوم بئر معونة، والبراء بن معرور الخزرجي السلمي، وعبادة بن الصامت الخزرجي من القواقلة (2)، ورافع بن مالك الخزرجي الزرقي رضي الله عنهم (3).
وروى شعبة: عن محمد بن عبد الرحمن، أن جده أسعد بن زرارة أصابه وجع الذبح في حلقه، فقال رسول الله، صلى الله عليه وسلم،: " لابلغن أو لا بلين في أبي
أمامة عذرا " فكواه بيده فمات.
فقال رسول الله، صلى الله عليه وسلم: " ميتة سوء لليهود.
يقولون: هلا دفع عن صاحبه، ولا أملك له ولا لنفسي من الله شيئا " (4).
__________
(1) سقط من المطبوع من قوله: " أحد..." إلى قوله: " قتل يوم ".
(2) في القاموس: القوقل: اسم أبي بطن من الانصار، لانه كان إذا أتاه إنسان يستجير به أو بيثرب، قال له: قوقل في هذا الجبل وقد أمنت.
أي: ارتق، وهم القواقل.
ونقل الزبيدي عن ابن هشام في سبب تسميتهم بذلك، أنهم كانوا إذا أجاروا أحدا أعطوه سهما وقالوا: قوقل به حيث شئت، أي: سر به حيث شئت.
(3) أخرجه أبو داود (1069) في الصلاة: باب الجمعة بالقرى، والحاكم 1 / 281، والبيهقي 3 / 176، وسنده حسن، فقد صرح ابن إسحاق بالتحديث هنا وعند كل من الحاكم والبيهقي، فانتفت شبهة تدليسه.
(4) إسناده صحيح.
وأخرجه ابن ماجه (3492) في الطب: باب من اكتوى، وابن عبد البر 5 / 469.
وأخرج أحمد 4 / 65 و 5 / 378، وابن سعد 3 / 2 / 140، من طريق زهير، عن أبي الزبير، عن عمرو بن شعيب، عن أبيه، عن بعض أصحاب النبئ، صلى الله عليه وسلم، قال: كوى رسول الله، صلى الله عليه وسلم، أسعد أو سعد بن زرارة مرتين في حلقه من الذبحة.
وقال: " لا أدع في = (*)

(1/301)

وقيل: إنه مات في السنة الاولى من الهجرة، رضي الله عنه، وقد مات فيها ثلاثة أنفس من كبراء الجاهلية، ومشيخة قريش: العاص بن وائل السهمي والد عمرو، والوليد بن المغيرة المخزومي، والد خالد، وأبو أحيحة سعيد بن العاص الاموي.
الواقدي: حدثني معمر، عن الزهري، عن أبي أمامة بن سهل قال: هم اثنا عشر نقيبا رأسهم أسعد بن زرارة (1).
وعن عمر: عن عائشة قالت: نقب النبي صلى الله عليه وسلم أسعد على النقباء.
وعن خبيب بن عبد الرحمن قال: خرج أسعد بن زرارة وذكوان بن عبد قيس إلى مكة إلى عتبة بن ربيعة، فسمعا برسول الله، فأتياه، فعرض عليهما الاسلام، وقرأ عليهما القرآن، فأسلما، فكانا أول من قدم المدينة بالاسلام (2).
وعن أم خارجة: أخبرتني النوار أم زيد بن ثابت أنها رأت أسعد بن زرارة قبل مقدم النبي، صلى الله عليه وسلم، يصلي بالناس الصلوات الخمس، يجمع بهم في مسجد بناه.
قالت: فأنظر إلى رسول الله، صلى الله عليه وسلم.
لما قدم صلى في ذلك المسجد وبناه، فهو مسجده اليوم (3).
إسرائيل: عن منصور، عن محمد بن عبد الرحمن قال: أخذت أسعد بن
__________
= نفسي منه حرجاه "، وهو في الموطأ 2 / 944، عن يحيى بن سعيد، قال: بلغني أن سعد بن زرارة اكتوى في زمن رسول الله، صلى الله عليه وسلم، من الذبحة فمات.
(1) إسناده ضعيف، والواقدي متروك.
(2) ابن سعد 3 / 2 / 139، وفي سنده الواقدي.
(3) ابن سعد 3 / 2 / 139.
(*)

(1/302)

زرارة الذبحة.
فأتاه النبي، صلى الله عليه وسلم، فقال: " اكتو فإني لا ألوم نفسي عليك (1) " زهير بن معاوية: عن أبي الزبير، عن عمرو بن شعيب، عن بعض الصحابة قال: كوى رسول الله، صلى الله عليه وسلم، أسعد مرتين في حلقه من الذبحة وقال: لا أدع في نفسي منه حرجا (2).
الثوري: عن أبي الزبير، عن جابر قال: كواه رسول الله، صلى الله عليه وسلم، في أكحله مرتين.
وقيل: كواه فحجر به حلقه يعني بالكي (3).
وقيل: أوصى أسعد ببناته إلى رسول الله، صلى الله عليه وسلم، وكن ثلاثا.
فكن في عيال رسول الله، صلى الله عليه وسلم، يدرن معه في بيوت نسائه، وهن: فريعة، وكبشة، وحبيبة.
فقدم عليه حلي فيه ذهب ولؤلؤ، فحلاهن منه (4).
وعن ابن أبي الرجال قال: جاءت بنو النجار، فقالوا: مات نقيبنا أسعد، فنقب علينا يا رسول الله.
قال: أنا نقيبكم (5).
قال الواقدي: الانصار يقولون: أول مدفون بالبقيع أسعد، والمهاجرون يقولون: أول من دفن بن عثمان بن مظعون (6).
__________
(1) ابن سعد 3 / 2 / 140.
(2) انظر الصفحة (301) التعليق رقم (4).
(3) ابن سعد 3 / 2 / 140.
يقال: حجر عين البعير: إذا وسم حولها بميسم مستدير.
(4) ابن سعد 3 / 2 / 140.
(5) انظر التعليق (2) على الصفحة (300) (6) ابن سعد 3 / 2 / 141.
(*)

(1/303)

وعن أبي أمامة بن سهل أن النبي، صلى الله عليه وسلم، عاد أسعد، وأخذته الشوكة فأمر به فطوق عنقه بالكي طوقا، فلم يلبث إلا يسيرا حتى توفي، رضي الله عنه (1).

59 - عتبة بن غزوان * ابن جابر بن وهيب.
السيد الامير المجاهد أبو غزوان المازني، حليف بني عبد شمس.
أسلم سابع سبعة في الاسلام، وهاجر إلى الحبشة، ثم شهد بدرا والمشاهد.
وكان أحد الرماة المذكورين، ومن أمراء الغزاة، وهو الذي اختط
البصرة وأنشأها.
حدث عنه خالد بن عمير العدوي، وقبيصة بن جابر، وهارون بن رئاب، والحسن البصري، ولم يلحقاه، وغنيم بن قيس المازني.
وقيل: كنيته أبو عبد الله.
__________
(1) أخرجه ابن سعد 3 / 2 / 141، من طريق الواقدي، عن معمر بن راشد، عن الزهري، عن أبي أمامة بن سهل بن حنيف، بأطول مما هنا.
وسنده تالف، لان الواقدي متروك.
(*) المسند لاحمد 5 / 61 و 4 / 174، طبقات ابن سعد: 3 / 1 / 69، طبقات خليفة: 10، 182، تاريخ خليفة: 61، 128، 129، التاريخ الكبير: 6 / 520 - 521، المعارف: 275، الجرح والتعديل: 6 / 373، مشاهير علماء الامصار: ت: 217، حلية الاولياء: 1 / 171 - 172، الاستيعاب: 8 / 9 - 14، تاريخ بغداد: 1 / 155 - 157، أسد الغابة: 3 / 565، تهذيب الاسماء واللغات: 1 / 319، تهذيب الكمال: 905، دول الاسلام: 1 / 15، العبر: 1 / 17، 21، مجمع الزوائد: 9 / 307، العقد الثمين: 6 / 11 - 12، تهذيب التهذيب: 7 / 100، الاصابة: 6 / 379، خلاصة تذهيب الكمال: 258، كنز العمال: 13 / 570، شذرات الذهب: 1 / 27.
(*)

(1/304)

ابن سعد: أنبأنا محمد بن عمر، حدثنا جبير بن عبد الله، وإبراهيم بن عبد الله من ولد عتبة بن غزوان.
قالا: استعمل عمر عتبة بن غزوان على البصرة [ فهو الذي مصر البصرة ].
واختطها.
وكانت قبلها الابلة، وبنى المسجد بقصب، ولم يبن بها دارا (1).
وقيل: كانت البصرة قبل تسمى أرض الهند.
فأول ما نزلها عتبة، كان في ثمان مئة.
وسميت البصرة بحجارة سود كانت هناك.
فلما كثروا، بنوا سبع
دساكر من لبن، اثنتين منها في الخريبة.
فكان أهلها يغزون جبال فارس.
قال ابن سعد: كان سعد يكتب إلى عتبة وهو عامله، فوجد من ذلك، واستأذن عمر أن يقدم عليه، فأذن له.
فاستخلف على البصرة المغيرة، فشكا إلى عمر تسلط سعد عليه.
فسكت عمر.
فأعاد عليه عتبة وأكثر، قال: وما عليك يا عتبة أن تقر بالامر لرجل من قريش ؟ قال: أو لست من قريش ؟ قال رسول الله، صلى الله عليه وسلم: " حليف القوم منهم " (2)، ولي صحبة قديمة.
قال: لا
__________
(1) ابن سعد 3 / 1 / 69، و " الاستيعاب " 8 / 11، و " أسد الغابة " 3 / 365.
(2) أخرجه البخاري (6761) في الفرائض: باب مولى القوم من أنفسهم، من حديث أنس بلفظ " مولى القوم من أنفسهم ".
وأخرجه أحمد 4 / 340، من حديث رفاعة بن رافع الزرقي.
وأخرجه الدارمي 2 / 243 - 244 من طريق سعيد بن المغيرة، عن عيسى بن يونس، عن كثير بن عبد الله، عن أبيه، عن جده.
والخبر بطوله عند ابن سعد 7 / 5 - 8، والمولى: يكون مولى عتاقة، أو مولى حلف ومناصرة، أو مولى إسلام بأن أسلم على يد واحد من قبيلة.
كالبخاري مولى الجعفيين أسلم على يد أحدهم، فإن كان مولى عتاقة، فالمعتق يرث العتيق بالعصوبة إذا فقد عصبة النسب.
(*)

(1/305)

ننكر ذلك من فضلك.
قال: أما إذ صار الامر إلى هذا، فوالله لا أرجع إلى البصرة أبدا.
فأبى عمر ورده، فمات بالطريق، أصابه البطن.
وقدم سويد غلامه بتركته على عمر، وذلك سنة سبع عشرة، رضي الله عنه.
توفي بطريق البصرة وافدا إلى المدينة سنة سبع عشرة.
وقيل: مات سنة خمس عشرة، وعاش سبعا وخمسين سنة، رضي الله عنه.
له حديث في صحيح مسلم.
أبو نعامة السعدي: عن خالد بن عمير وشويس (1) قالا: خطبنا عتبة بن غزوان فقال: ألا إن الدنيا قد آذنت بصرم وولت حذاء (2)، ولم يبق منها إلا صبابة كصبابة الاناء، وإنكم في دار تنتقلون عنها، فانتقلوا بخير ما بحضرتكم.
وذكر الحديث (3).
__________
(1) هو شويس بن جياش العدوي البصري، أبو الرقاد.
ذكره ابن حبان في الثقات.
وروى عنه غير واحد.
وقد تصحفت في المطبوع إلى " شويش ".
(2) أي: مسرعة.
وقد تصحفت في المطبوع إلى " حدا ".
(3) أخرجه مسلم (2967) في الزهد: باب في بدايته، من طريق: حميد بن هلال، عن خالد بن عمير العدوي قال: خطبنا عتبة بن غزوان، فحمد الله وأثنى عليه، ثم قال: أما بعد: فإن الدنيا قد آذنت بصرم وولت حذاء، ولم يبق منها إلا صبابة كصبابة الاناء يتصابها صاحبها، وإنكم منتقلون منها إلى دار لا زوال لها.
فانتقلوا بخير ما بحضرتكم.
فإنه قد ذكر لنا أن الحجر يلقى من شفة جهنم فيهوي فيها سبعين عاما لا يدرك لها قعرا.
ووالله لتملان.
أفعجبتم ؟ ولقد ذكر لنا أن ما بين مصراعين من مصاريع الجنة مسيرة أربعين سنة.
وليأتين عليها يوم وهو كظيظ من الزحام.
ولقد رأيتني سابع سبعة مع رسول الله، صلى الله عليه وسلم، مالنا طعام إلا ورق الشجر.
حتى قرحت أشداقنا.
فالتقطت بردة فشققتها بيني وبين سعد بن مالك فاتزرت بنصفها واتزر سعد بنصفها.
فما أصبح اليوم منا أحد إلا أصبح أميرا على مصر من الامصار.
وإني أعوذ بالله أن أكون في نفسي عظيما، وعند الله صغيرا.
وإنها لم تكن نبوة قط إلا تناسخت، حتى يكون آخر عاقبتها ملكا.
فستخبرون وتجربون الامراء بعدنا " = (*)

(1/306)

60 - عكاشة بن محصن * السعيد الشهيد.
أبو محصن الاسدي حليف قريش.
من السابقين الاولين
البدريين أهل الجنة.
استعمله النبي، صلى الله عليه وسلم، على سرية الغمر (1) فلم يلقوا كيدا.
وروي عن أم قيس بنت محصن قالت: توفي رسول الله، صلى الله عليه وسلم، وعكاشة ابن أربع وأربعين سنة.
قال: وقتل بعد ذلك بسنة ببزاخة في خلافة أبي بكر الصديق سنة اثنتي عشرة.
وكان من أجمل الرجال، رضي الله عنه (2).
__________
وآذنت: أعلمت.
بصرم: الصرم: الانقطاع والذهاب.
حذاء: مسرعة، وصبابة: البقية اليسيرة من الشراب تبقى في أسفل الاناء.
يتصابها: في القاموس: تصاببت الماء: شربت صبابته.
وقعر الشئ: أسفله.
وكظيظ: ممتلئ.
قرحت: أي صار فيها قروح وجراح من خشونة الورق الذي يأكلون.
وانظر " الاستيعاب " 8 / 12، " وأسد الغابة " 3 / 566 - 567.
(*) طبقات ابن سعد: 13 / 1 / 64، طبقات خليفة: 35، تاريخ خليفة: 102، 103، التاريخ الكبير، 7 / 86، التاريخ الصغير: 1 / 34، المعارف: 273 - 274، الجرح والتعديل: 7 / 39، مشاهير علماء الامصار: ت: 50، حلية الاولياء: 1 / 12، الاستيعاب: 8 / 112، أسد الغابة: 4 / 67، تهذيب الاسماء واللغات: 1 / 338، العبر: 1 / 13، مجمع الزوائد: 9 / 304، العقد الثمين: 6 / 116 - 117، الاصابة: 7 / 32، شذرات الذهب: 1 / 36.
(1) كذا الاصل.
وفي " معجم البلدان " 4 / 212: " الغمرة " وكذلك هي في السيرة 2 / 612.
وقال ياقوت: وهو منهل من مناهل طريق مكة، ومنزل من منازلها.
وهو فصل ما بين تهامة ونجد.
وقال ابن الفقيه: غمرة من أعمال المدينة، على طريق نجد، أغزاها النبي، صلى الله عليه وسلم، عكاشة بن محصن، في أربعين رجلا فذهبوا إلى الغمر، فعلم القوم بمجيئه فهربوا، ونزل على مياههم وأرسل عيونه، فعرفوا مكان ما ماشيتهم فغزاها فوجد مئتي بعير، فساقها إلى المدينة.
انظر كتب السير، وتواريخ الحوليات، ومعجم البلدان.
(2) هو في الحاكم 3 / 228.
وبزاخة: ماء لبني أسد كانت فيه وقعة عظيمة في أيام أبي
بكر الصديق مع طليحة بن خويلد الاسدي.
(*)

(1/307)

كذا هذا القول، والصحيح أن مقتله كان في سنة إحدى عشرة، قتله طليحة الاسدي الذي ارتد، ثم أسلم بعد، وحسن إسلامه.
وقد أبلى عكاشة يوم بدر بلاء حسنا، وانكسر سيفه في يده، فأعطاه النبي، صلى الله عليه وسلم، عرجونا من نخل أو عودا، فعاد بإذن الله في يده سيفا، فقاتل به وشهد به المشاهد (1).
حدث عنه أبو هريرة، وابن عباس، وغيرهما.
وكان خالد بن الوليد قد جهزه مع ثابت بن أقرم الانصاري العجلاني طليعة له على فرسين، فظفر بهما طليحة، فقتلهما، وكان ثابت بدريا كبير القدر، ولم يرو شيئا.
وقيل: إن ابن رواحة الامير يوم مؤتة لما أصيب، دفع الراية إلى ثابت بن أقرم، فلم يطق، فدفعها إلى خالد، وقال: أنت أعلم بالحرب مني.

61 - ثابت بن قيس * ابن شماس بن زهير بن مالك بن امرئ القيس بن مالك الاغر بن ثعلبة بن
__________
(1) الخبر عند ابن هشام 1 / 637 بدون سند.
وقال الحافظ ابن كثير في " السيرة " 2 / 447: وقد روى البيهقي، عن الحاكم، من طريق محمد بن عمر الواقدي، حدثني عمر ابن عثمان الخشني، عن أبيه، عن عمته، قال عكاشة: " انقطع سيفي يوم بدر فأعطاني رسول الله، صلى الله عليه وسلم، عودا فإذا هو سيف أبيض طويل، فقاتلت به حتى هزم الله المشركين، ولم يزل عنده حتى هلك " وهذا كما ترى إسناد تالف فيه الواقدي.
(*) طبقات ابن سعد: 5 / 206، طبقات خليفة: 94، تاريخ خليفة: 107، 108.
114، التاريخ الكبير: 2 / 167، التاريخ الصغير: 1 / 35، 38، الجرح والتعديل:
2 / 456، مشاهير علماء الامصار: ت: 41، الاستبصار: 117، الاستيعاب: 2 / 72، أسد الغابة: 1 / 275، تهذيب الاسماء واللغات: 1 / 139 - 140، تهذيب الكمال: 175، تاريخ = (*)

(1/308)

كعب بن الخزرج بن الحارث بن الخزرج، أبو محمد، وقيل: أبو عبد الرحمن.
خطيب الانصار.
كان من نجباء أصحاب محمد، صلى الله عليه وسلم، ولم يشهد بدرا، شهد أحدا، وبيعة الرضوان.
وأمه هند الطائية، وقيل: بل كبشة بنت واقد بن الاطنابة.
وإخوته لامه عبد الله بن رواحة، وعمرة بنت رواحة.
وكان زوج جميلة بنت عبد الله بن أبي ابن سلول، فولدت له محمدا.
قال ابن إسحاق: قيل: آخى رسول الله، صلى الله عليه وسلم، بينه وبين عمار، وقيل: بل المؤاخاة بين عمار وحذيفة.
وكان جهير الصوت، خطيبا، بليغا.
الانصاري: حدثني حميد، عن أنس قال: خطب ثابت بن قيس مقدم رسول الله، صلى الله عليه وسلم، المدينة، فقال: نمنعك مما نمنع منه أنفسنا وأولادنا، فما لنا ؟ قال: الجنة.
قالوا: رضينا (1).
مالك وغيره: عن ابن شهاب، عن إسماعيل بن محمد بن [ ثابت ] بن قيس ان ثابت بن قيس قال: يا رسول الله ! إني أخشى أن أكون قد هلكت، ينهانا الله أن نحب أن نحمد بما لا نفعل، وأجدني أحب الحمد.
وينهانا الله عن
__________
= الاسلام: 1 / 371، العبر: 1 / 14، مجمع الزوائد: 9 / 321 - 323، تهذيب التهذيب: 2 / 12، الاصابة: 2 / 14، خلاصة تذهيب الكمال: 57.
(1) أخرجه الحاكم 3 / 234 من طريق وهب بن بقية، عن خالد بن عبد الله، عن حميد، عن أنس وصححه، ووافقه الذهبي.
وذكره الحافظ بن حجر 2 / 14 ونسبه إلى ابن السكن
من طريق عدي، عن حميد، عن أنس.
(*)

(1/309)

الخيلاء، وإني امرؤ أحب الجمال، وينهانا الله أن نرفع أصواتنا فوق صوتك، وأنا رجل رفيع الصوت، فقال: " يا ثابت ! أما ترضى أن تعيش حميدا، وتقتل شهيدا، وتدخل الجنة " (1) ؟.
أيوب عن عكرمة قال: لما نزلت (لا ترفعوا أصواتكم فوق صوت النبي) الآية [ الحجرات: 2 ]، قال ثابت بن قيس: أنا كنت أرفع صوتي فوق صوته، فأنا من أهل النار، فقعد في بيته، فتفقده رسول الله، صلى الله عليه وسلم، فذكر ما أقعده فقال: بل هو من أهل الجنة، فلما كان يوم اليمامة، انهزم الناس، فقال ثابت: أف لهؤلاء ولما يعبدون ! وأف لهؤلاء ولما يصنعون ! يا معشر الانصار ! خلوا سنني لعلي أصلى بحرها ساعة، ورجل قائم على ثلمة، فقتله وقتل (2).
__________
(1) إسناده قوي، لكنه مرسل كما قال الحافظ في الفتح 4 / 621، وأخرجه الحاكم 3 / 234 من طريق ابن شهاب، عن إسماعيل بن محمد بن ثابت، عن أبيه، عن ثابت بن قيس.
وقال: صحيح على شرط الشيخين ولم يخرجاه بهذه السياقة، ووافقه الذهبي.
وفيه أن إسماعيل بن محمد لم يخرج له الشيخان ولا أحدهما.
وكذا أبوه محمد بن ثابت.
وأخرجه مسلم (119) من طريق حماد، عن ثابت البناني، عن أنس بن مالك أنه قال: " لما نزلت هذه الآية: (يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي...) إلى آخر الآية، جلس ثابت بن قيس في بيته وقال: أنا من أهل النار.
واحتبس عن النبي، صلى الله عليه وسلم، فسأل النبي، صلى الله عليه وسلم، سعد بن معاذ فقال: يا أبا عمرو ما شأن ثابت ؟ أشتكى ؟ قال سعد: إنه لجاري، وما علمت له بشكوى.
قال: فأتاه سعد، فذكر له قول رسول الله، صلى الله عليه وسلم، فقال ثابت: أنزلت هذه الآية، ولقد علمتم أني من أرفعكم صوتا على رسول الله، صلى الله عليه وسلم، فأنا من
أهل النار، فذكر ذلك سعد للنبي، صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: بل هو من أهل الجنة ".
وانظر " مجمع الزوائد " 9 / 321 - 322، وانظر ابن كثير 4 / 206 - 207، وأخرجه عبد الرزاق (20425) من طريق معمر، عن الزهري، عن ثابت بن قيس قال: يا رسول الله...(2) إسناده صحيح، لكنه مرسل.
ونسبه الحافظ في " الفتح " 6 / 621 إلى ابن سعد.
= (*)

(1/310)

أيوب، عن ثمامة بن عبد الله، عن أنس قال: أتيت على ثابت بن قيس يوم اليمامة هو يتحنظ، فقلت: أي عم ! ألا ترى ما لقي الناس ؟ فقال: الآن يا ابن أخي.
ابن عون: حدثنا موسى بن أنس، عن أنس قال: جئته وهو يتحنط، فقلت: ألا ترى ؟ فقال: الآن يا ابن أخي، ثم أقبل، فقال: هكذا عن وجوهنا نقارع القوم، بئس ما عودتم أقرانكم، ما هكذا كنا نقاتل مع رسول الله، صلى الله عليه وسلم، فقاتل حتى قتل (1).
حماد بن سلمة: أبنأنا ثابت، عن أنس أن ثابت بن قيس جاء يوم اليمامة، وقد تحنط، ولبس ثوبين أبيضين، فكفن فيهما، وقد انهزم القوم، فقال: اللهم إني أبرأ إليك مما جاء به هؤلاء، وأعتذر من صنيع هؤلاء، بئس ما عودتم أقرانكم ! خلوا بيننا وبينهم ساعة، فحمل، فقاتل حتى قتل، وكانت درعه قد سرقت، فرآه رجل في النوم، فقال له: إنها في قدر تحت إكاف،
__________
= وأخرجه أحمد بنحوه 3 / 137 من طريق هاشم، عن سليمان، عن ثابت، عن أنس..، وأخرج بعضه مسلم (119) وقد تقدم بتمامه في الحديث السابق.
وفي البخاري (3613) في المناقب: باب علامات النبوة في الاسلام، من طريق علي بن عبد الله، عن أزهر بن سعد عن ابن عون قال: أنبأني موسى بن أنس، عن أنس بن مالك، رضي الله عنه، أن النبي، صلى الله عليه وسلم، افتقد ثابت بن قيس.
فقال رجل: يا رسول الله أنا أعلم لك علمه، فأتاه فوجده
جالسا في بيته، منكسا رأسه.
فقال: ما شأنك ؟ فقال: شر.
كان يرفع صوته فوق صوت النبي، صلى الله عليه وسلم، فقد حبط عمله، وهو من أهل الارض، فأتى الرجل، فأخبره أنه قال كذا وكذا.
فقال موسى بن أنس: فرجع المرة الآخرة ببشارة عظيمة.
فقال: " اذهب إليه فقل له: إنك لست من أهل النار، ولكن من أهل الجنة ".
(1) أخرجه البخاري (2845) في الجهاد، باب: التحنط عند القتال.
ومع هذا أخرجه الحاكم 3 / 234، وصححه ووافقه الذهبي.
(*)

(1/311)

بمكان كذا وكذا، وأوصاء بوصايا، فنظروا فوجدوا الدرع كما قال.
وأنفذوا وصاياه (1).
سهيل: عن أبيه، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: نعم الرجل ثابت بن قيس بن شماس (2).
وعن الزهري: أن وفد تميم قدموا، وافتخر خطيبهم بأمور، فقال النبي، صلى الله عليه وسلم، لثابت بن قيس: " قم فأجب خطيبهم "، فقام، فحمد الله وأبلغ، وسر رسول الله صلى الله عليه وسلم والمسلمون بمقامه (3).
وهو الذي أتت زوجته جميلة تشكوه وتقول: يا رسول الله: لا أنا ولا ثابت ابن قيس، قال: أتردين عليه حديقته ؟ قالت: نعم، فاختلعت منه (4).
__________
(1) أخرجه الحاكم 3 / 234 - 235، وصححه ووافقه الذهبي.
وذكره الهيثمي في " المجمع " 9 / 322، وقال: هو في الصحيح غير قصة الدرع.
ورواه الطبراني ورجاله رجال الصحيح.
(2) أخرجه الترمذي (3797) في المناقب.
وقال: حديث حسن.
وهو كما قال.
والحاكم 3 / 233 وصححه، ووافقه الذهبي.
(3) انظر ابن هشام 2 / 562، والخطبتان المتبادلتان هناك.
(4) أخرجه البخاري (5273) و (5274) و (5275) و (5276) و (5277) في الطلاق: باب الخلع وكيف الطلاق فيه، وابن ماجه (2056) في الطلاق: باب المختلعة تأخذ ما أعطاها، وعند كل منهما صرح بأن امرأة ثابت اسمها جميلة.
والنسائي 6 / 169 من طريق البخاري في الرواية الاولى مع إغفال الاسم.
وأخرجه مالك ص (348) برقم (31) في الطلاق: باب ما جاء في الخلع.
وأبو داود (2227) في الطلاق: باب في الخلع، والنسائي 6 / 169 في الطلاق: باب ما جاء في الخلع، وابن ماجه (2057) في الطلاق، وعندهم جميعا حبيبة بنت سهل.
وكذلك اسمها عند أحمد 4 / 3 من طرق أخرى وفي الجمع بين هذه الروايات، قال الحافظ ابن حجر: قال ابن عبد البر: اختلف في امرأة ثابت ابن قيس.
فذكر البصريون أنها جميلة بنت أبي، وذكر المدنيون أنها حبيبة بنت سهل.
قلت (القائل ابن حجر): والذي يظهر أنهما قصتان وقعتا لامرأتين لشهرة الخبرين وصحة الطريقين، واختلاف السياقين.
انظر الفتح 9 / 399.
(*)

(1/312)

وقيل: ولدت محمدا بعد، فجعلته في لفيف وأرسلت به إلى ثابت.
فأتى به رسول الله، صلى الله عليه وسلم، فحنكه وسماه محمدا.
فاتخذ له مرضعا.
قال الحاكم: كان ثابت على الانصار يوم اليمامة، ثم روى في ترجمته أحاديث منها لعبد الرحمن بن يزيد بن جابر، قال: حدثني عطاء الخراساني قال: قدمت المدينة، فأتيت ابنة ثابت بن قيس، فذكرت قصة أبيها، قالت: لما نزلت (لا ترفعوا أصواتكم) جلس أبي يبكي.
فذكرت الحديث.
وفيه: فلما استشهد، رآه رجل: فقال: إني لما قتلت، انتزع درعي رجل من المسلمين، وخبأه، فأكب عليه برمة، وجعل عليها رحلا.
فائت الامير، فأخبره، وإياك أن تقول: هذا حلم، فتضيعه، وإذا أتيت المدينة، فقل لخليفة رسول الله، صلى الله عليه وسلم،: إن علي من الدين كذا وكذا، وغلامي فلان عتيق، وإياك
أن تقول: هذا حلم، فتضيعه، فأتاه، فأخبره الخبر، فنفذ وصيته، فلا نعلم أحدا بعد (1) ما مات أنفذت وصيته غير ثابت بن قيس رضي الله عنه (2).
وقد قتل محمد، ويحيى، و عبد الله بنو ثابت بن قيس يوم الحرة.
ومن الاتفاق أن بني ثابت بن قيس بن الخطيم الاوسي الظفري وهم: عمر، ومحمد، ويزيد، قتلوا أيضا يوم الحرة، وله أيضا صحبة، ورواية في السنن وأبوه من فحول شعراء الاوس، مات قبل فشو الاسلام بالمدينة، ومن
__________
(1) سقطت من المطبوع.
(2) أخرجه الحاكم 3 / 235 وذكره الهيثمي في " المجمع " 9 / 322 وقال: رواه الطبراني، وبنت ثابت بن قيس لم أعرفها، وبقية رجاله ثقات.
والظاهر أن بنت ثابت صحابية لانها قالت: سمعت أبي.
والله أعلم.
وذكره الحافظ في المطالب العالية (4118) ونسبه إلى أبي يعلى، وقال البوصيري: أصله في صحيح البخاري (3613) و (4846)، ومسلم (119)، والترمذي من حديث أنس.
والبرمة: قدر من الحجارة.
(*)

(1/313)

ذريته عدي بن ثابت محدث الكوفة، وإنما هو عدي بن أبان بن ثابت بن قيس ابن الخطيم بن عمرو بن يزيد بن سواد بن ظفر الظفري.
نسب إلى جده.
شهداء أجنادين واليرموك وقعة أجنادين (1): كانت بين الرملة وبيت جبرين في جمادى سنة ثلاث عشرة.
فاستشهد: نعيم بن النحام القرشي العدوي من المهاجرين.
وأبان بن سعيد بن العاص الاموي.
وقيل: قتل يوم اليرموك، وهو الذي أجار عثمان لما نفذه النبي، صلى الله عليه وسلم، رسولا إلى قريش يوم الحديبية.
وهشام بن العاص بن وائل السهمي، أخو عمرو، يكنى أبا مطيع، اللذان
قال فيهما النبي، صلى الله عليه وسلم،: " ابنا العاص مؤمنان " (2).
وقيل: قتل يوم اليرموك.
__________
(1) كانت هذه الموقعة لاثنتي عشرة ليلة بقيت من جمادى الاولى سنة ثلاث عشرة، قبل وفاة أبي بكر، رضي الله عنه، بنحو شهر.
وقد من الله على المسلمين بالظفر، والغلب والنصر، فهزموا الروم شر هزيمة.
وانتهى خبر هذه المعركة إلى هرقل فنخب قلبه وملئ رعبا، فهرب من حمص إلى أنطاكية.
وفيها يقول زياد بن حنظلة: ونحن تركنا أرطبون مطردا * إلى المسجد الاقصى وفيه حسور عشية أجنادين لما تتابعوا * وقامت عليه، بالعراء نسور تولت جموع الروم تتبع إثره * تكاد من الذعر الشديد تطير وغودر صرعى في المكر كثيرة * وعاد إليه الفل وهو حسير (2) أخرجه أحمد 2 / 304، 327، 353، 354، وابن سعد 4 / 191 وأخرجه الحاكم 3 / 452 من طرق، عن حماد بن سلمة عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، وصححه ووافقه الذهبي، وذكره الهيثمي في " المجمع " 9 / 352 ونسبه إلى الطبراني في " الكبير " و " الاوسط ".
وأحمد، ثم قال: ورجال الكبير وأحمد رجال الصحيح، غير محمد بن عمرو وهو حسن الحديث.
(*)

(1/314)

وكان أسلم وهاجر إلى الحبشة، ثم هاجر إلى المدينة سنة خمس.
وكان بطلا شجاعا يتمنى الشهادة فرزقها.
وضرار بن الازور الاسدي، أحد الابطال، له صحبة، وحديث واحد.
وكان على ميسرة خالد يوم بصرى، وله مواقف مشهودة.
وقيل: مات بالجزيرة بعد.
وطليب بن عمير بن وهب بن كثير بن عبدالدار بن قصي بن كلاب
العبدري، أخو مصعب، وهو ابن عمة النبي، صلى الله عليه وسلم، أروى.
بدري من السابقين.
هاجر أيضا إلى الحبشة الهجرة الثانية، قال الزبير بن بكار: قيل كان أبو جهل يشتم رسول الله، صلى الله عليه وسلم، فأخذ طليب لحي جمل، فشجه به، قال غير الزبير: فأوثقوه، فخلصه أبو لهب خاله.
و عبد الله بن الزبير بن عبد المطلب بن هاشم، ابن عم رسول الله، صلى الله عليه وسلم، برز بطريق، فضربه عبد الله بعد منازلة طويلة على عاتقه، فأثبته، وقطع الدرع، وأشرع في منكبه، ولما التحم الحرب، وجد مقتولا، رضي الله عنه، قيل: عاش ثلاثين سنة، ويقال: ثبت مع النبي، صلى الله عليه وسلم، يوم حنين.
وهبار بن الاسود القرشي الاسدي له صحبة.
روى عنه ابناه: عبد الملك وأبو عبد الله، وعروة، وسليمان بن يسار، واستشهد بأجنادين.
من الطلقاء.
وهبار بن سفيان بن عبد الاسد المخزومي، من مهاجرة الحبشة.
قتل يومئذ، وقيل يوم اليرموك.
وخالد بن سعيد بن العاص الاموي، من مهاجرة الحبشة.
كبير القدر، يقال: أصيب يوم أجنادين.

(1/315)

وسلمة بن هشام هو أخو أبي جهل، من السابقين، هاجر إلى الحبشة، ثم رجع إلى مكة، فحبسه أخوه، وكان النبي، صلى الله عليه وسلم، يدعو له ولعياش [ بن أبي ربيعة ] في القنوت، ثم هرب مهاجرا بعد الخندق.
وعكرمة بن أبي جهل، استشهد يوم اليرموك سنة خمس عشرة.
وعياش بن أبي ربيعة بن المغيرة بن عياش المخزومي، المدعو له في القنوت، وروى عنه ابنه عبد الله، وكان أخا أبي جهل لامه.
و عبد الرحمن بن العوام بن خويلد الاسدي، أخو الزبير، حضر بدرا على
الشرك، ثم أسلم، وجاهد، وحسن إسلامه.
وعامر بن أبي وقاص مالك بن أهيب، أخو سعد بن أبي وقاص الزهري، أحد السابقين، ومن مهاجرة الحبشة.
قدم دمشق، وهم محاصروها بولاية أبي عبيدة.
استشهد باليرموك، وقيل (1) بأجنادين.
ونضير بن الحارث بن علقمة بن كلدة العبدري، من مسلمة الفتح.
كان أحد الحلماء (2)، وهو ممن تألفه النبي، صلى الله عليه وسلم، بمئة بعير.
قتل يومئذ.

62 - طليحة بن خويلد * ابن نوفل الاسدي.
__________
(1) تحرفت في المطبوع إلى " قتل ".
(2) تصفحت في المطبوع إلى " الحكماء ".
(*) تاريخ خليفة: 102، 103، 104، الاستيعاب: 3 / 254، ابن عساكر: 11 / 375 / 2، أسد الغابة: 3 / 95، تهذيب الاسماء واللغات: 1 / 254 - 255، دول الاسلام: 1 / 17، تاريخ الاسلام: 2 / 41، العبر: 1 / 26، الاصابة: 5 / 243، شذرات الذهب: 1 / 32، تهذيب تاريخ ابن عساكر: 7 / 93 - 106.
(*)

(1/316)

البطل الكرار صاحب رسول الله، صلى الله عليه وسلم، ومن يضرب بشجاعته المثل، أسلم سنة تسع، ثم ارتد وظلم نفسه، وتنبأ بنجد، وتمت له حروب مع المسلمين، ثم انهزم، وخذل، ولحق بآل جفنة الغسانيين بالشام، ثم ارعوى، وأسلم، وحسن إسلامه لما توفي الصديق، وأحرم بالحج، فلما رآه عمر قال: يا طليحة ! لا أحبك بعد قتلك عكاشة بن محصن وثابت بن أقرم، وكانا طليعة لخالد (1) يوم بزاخة، فقتلهما طليحة وأخوه، ثم شهد القادسية، ونهاوند، وكتب عمر إلى سعد بن أبي وقاص: أن شاور طليحة في أمر الحرب،
ولا توله شيئا.
قال محمد بن سعد: كان طليحة يعد بألف فارس لشجاعته وشدته.
قلت: أبلى يوم نهاوند (2) ثم استشهد، رضي الله عنه، وسامحه.
__________
(1) سقطت لفظة " لخالد " من المطبوع ووضع مكانها " في ".
(2) نهاوند: بفتح النون الاولى، وتكسر، وفتح الواو، ونون ساكنة ودال مهملة: هي مدينة عظيمة في قبلة همذان بينهما ثلاثة أيام.
جمع الفرس جموعهم فيها، وقيل: بلغت هذه الجموع مئة وخمسين ألفا، وقدم عليهم الفيروزان.
وبلغ ذلك المسلمين فأنفذ عمر عليهم الجيوش وعليها النعمان بن مقرن، فواقعهم فكان أول قتيل، فأخذ حذيفة بن اليمان الراية، وتم الفتح والنصر للمسلمين.
وكان ذلك سنة (19) للهجرة وقيل سنة (21).
وقد ذكر الطبري هذه المعركة في هذه السنة، انظر تاريخه 4 / 114 وما بعدها.
وكذلك ذكرها ابن الاثير في كامله 3 / 5 وما بعدها.
وفيها يقول القعقاع بن عمرو المخزومي: رمى الله من ذم العشيرة سادرا * بداهية تبيض منها المقادم فدع عنك لومي لا تلمني فإنني * أحوط حريمي، والعدو الموائم فنحن وردنا في نهاوند موردا * صدرنا به، والجمع حران واجم (*)

(1/317)

63 - سعد بن الربيع * ابن عمرو بن أبي زهير بن مالك بن امرئ القيس بن مالك بن ثعلبة بن كعب بن الخزرج بن الحارث بن الخزرج.
الانصاري الخزرجي الحارثي (1) البدري النقيب الشهيد الذي آخى النبي، صلى الله عليه وسلم، بينه وبين عبد الرحمن (2) بن عوف، فعزم على أن يعطي عبد
الرحمن شطر ماله، ويطلق إحدى زوجتيه، ليتزوج بها، فامتنع عبد الرحمن من ذلك، ودعا له.
وكان أحد النقباء ليلة العقبة.
ابن إسحاق: عن محمد بن عبد الرحمن بن أبي صعصعة، أن رسول الله، صلى الله عليه وسلم، قال: " من رجل ينظر لي ما فعل سعد بن الربيع ؟ فقال رجل من الانصار: أنا، فخرج يطوف في القتلى، حتى وجد سعدا جريحا مثبتا (3) بآخر رمق.
فقال: يا سعد ! إن رسول الله، صلى الله عليه وسلم، أمرني أن أنظر في الاحياء أنت أم في الاموات ؟ قال: فإني في الاموات، فأبلغ رسول الله، صلى الله عليه وسلم، السلام وقل: إن سعدا يقول: جزاك الله عني خير ما جزى نبيا عن أمته، وأبلغ قومك مني السلام،
__________
(*) طبقات ابن سعد: 3 / 2 / 77، تاريخ خليفة: 71، الجرح والتعديل: 4 / 82 - 83، الاستبصار: 114، الاستيعاب: 4 / 145، أسد الغابة: 2 / 348، تهذيب الاسماء واللغات: 1 / 210، 211، العبر: 1 / 360، مجمع الزوائد: 9 / 310، الاصابة: 4 / 144، كنز العمال: 13 / 420.
(1) سقطت لفظة " الحارثي " من المطبوع.
(2) انظر سيرة ابن هشام: 1 / 505 (3) أي: أثبته جرحه فلم يتحرك.
وقد تصحفت عند المنجد إلى " مبهتا ".
(*)

(1/318)

وقل لهم: إن سعدا يقول لكم: إنه لا عذر لكم عند الله إن خلص إلى نبيكم ومنكم عين تطرف " (1).
عبد الله بن محمد بن عقيل: عن جابر بن عبد الله قال: جاءت امرأة سعد ابن الربيع بابنتيها من سعد فقالت: يا رسول الله ! هاتان بنتا سعد، قتل أبوهما معك يوم أحد شهيدا، وإن عمهما أخذ مالهما، فلم يدع لهما مالا، ولا تنكحان إلا ولهما مال، قال: " يقضي الله في ذلك " فأنزلت آية المواريث،
فبعث إلى عمهما فقال: " أعط بنتي سعد الثلثين، وأعط أمهما الثمن، وما بقي فهو لك " (2).
عن خارجة بن زيد بن ثابت، عن أبيه قال: بعثني النبي، صلى الله عليه وسلم، يوم أحد أطلب سعد بن الربيع، فقال لي: إن رأيته، فأقره مني السلام، وقل له: يقول لك رسول الله: كيف تجدك ؟ فطفت بين القتلى، فأصبته وهو في آخر رمق، وبه سبعون ضربة، فأخبرته، فقال: على رسول الله السلام وعليك، قل له: يا رسول الله ! أجد ريح الجنة، وقل لقومي الانصار: لا عذر لكم عند الله إن خلص إلى رسول الله، صلى الله عليه وسلم، وفيكم شفر (3) يطرف، قال: وفاضت نفسه،
__________
(1) الخبر عند ابن هشام 2 / 94 - 95، وابن عبد البر في " الاستيعاب " 4 / 145، وفي " أسد الغابة " 2 / 348، وفي " الاصابة " 4 / 144.
(2) أخرجه أحمد 3 / 352 من طريق زكريا بن عدي، عن عبيدالله بن عمر الرومي، عن عبد الله ابن محمد بن عقيل، عن جابر...وابن سعد 3 / 2 / 78، وأبو داود (2891) في الفرائض: باب ما جاء ما ميراث الصلب، والترمذي (2093) في الفرائض: باب ما جاء في ميراث البنات، وابن ماجه (2720) في الفرائض: باب فرائض الصلب من طرق عن عبد الله بن محمد بن عقيل، به.
وقال الترمذي: حديث صحيح.
ونقل المنذري تحسينه له، وهو الاصلح لان عبد الله بن محمد بن عقيل لا يرقى حديثه إلى الصحة.
(3) شفر العين: ما نبت عليه الشعر، وأصل منبت الشعر في الجفن.
(*)

(1/319)

رضي الله عنه.
أخرجه البيهقي، ثم ساقه بنحوه من طريق بن إسحاق، عن محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة نحو ما مر (1).
ونقل ابن عبد البر عن مالك بن أنس أن النبي، صلى الله عليه وسلم، قال: من يأتينا بخبر
سعد ؟ فقال رجل: أنا، فذهب يطوف بين القتلى، فوجده، وبه رمق، فقال بعثني رسول الله، صلى الله عليه وسلم، لآتيه بخبرك، قال: فاذهب فأقره مني السلام، وأخبره أنني قد طعنت اثنتي عشرة طعنة، وقد أنفذت مقاتلي (2).

64 - معن بن عدي * ابن الجد بن العجلان الانصاري العجلاني العقبي البدري، من حلفاء بني مالك بن عوف من سادة الانصار، كان يكتب العربية قبل الاسلام.
قال ابن سعد: وله عقب اليوم.
وروى الزهري: عن عبيدالله بن عبد الله، عن ابن عباس: أن معن بن عدي أحد الرجلين اللذين لقيا أبا بكر وعمر، وهما يريدان سقيفة بني ساعدة،
__________
(1) هو في " دلائل النبوة " الورقة 160 / ب.
(2) وتمامه: " وأخبر قومك أنه لا عذر لهم عند الله إن قتل رسول الله صلى الله عليه وسلم وواحد منهم حي ".
أخرجه مالك 2 / 21 في الجهاد: باب الترغيب في الجهاد، عن يحيى بن سعيد.
ومن طريق مالك اخرجه ابن سعد 3 / 2 / 77، وهو في " الاستيعاب " 4 / 145، 146، وقال ابن عبد البر: هكذا ذكر مالك هذا الخبر، ولم يسم الرجل الذي ذهب ليأتي بخبر سعد بن الربيع، وهو أبي بن كعب...(*) طبقات ابن سعد: 3 / 2 / 35، طبقات خليفة: 87، تاريخ خليفة: 114، التاريخ الصغير: 1 / 34، الجرح والتعديل: 8 / 276، مشاهير علماء الامصار: ت: 131، الاستيعاب: 10 / 177، أسد الغابة: 5 / 238، العبر: 1 / 53، الاصابة: 9 / 264.
(*)

(1/320)

فقالا لابي بكر وعمر: لا عليكم أن لا تقربوهم، واقضوا أمركم.
قال عروة: بلغنا أن الناس بكوا على رسول الله، صلى الله عليه وسلم، وقالوا: ليتنا متنا قبله، نخشى أن نفتتن بعده، فقال معن: لكني والله ما أحب أني مت قبله حتى أصدقه ميتا كما صدقته حيا (1).
قال ابن الاثير: معن بن عدي بن العجلان البلوي، حليف بني عمرو بن عوف، عقبي بدري مشهور.
قلت: هو أخو عاصم، بن عدي بن الجد بن العجلان البلوي، حليف بني عمرو بن عوف، وكان عاصم سيد بني العجلان، وهو والد أبي البداح بن عاصم، شهد عاصم بدرا أيضا، وحديثه في السنن الاربعة.
وكان معن ممن استشهد يوم اليمامة سنة اثنتي عشرة.

65 - عبد الله بن عبد الله بن أبي * ابن مالك بن الحارث بن عبيد بن مالك بن سالم - وسالم هو الذي يقال له الحبلى لعظم بطنه - بن غنم بن عوف بن الخزرج، الانصاري الخزرجي، المعروف والده بابن سلول المنافق المشهور، وسلول الخزاعية هي والدة أبي
__________
(1) أخرجه البخاري (6830) في الحدود، باب: رجم الحبلى من الزنى إذا أحصنت.
مطولا.
وأخرجه ابن سعد 3 / 2 / 35 وقوله: " قال عروة: بلغنا " مرسل.
وقد قال الحافظ في " الاصابة " 9 / 264: وهذا هو المحفوظ، عن الزهري، عن عروة مرسلا.
وقد وصله سعيد بن هاشم المخزومي، عن مالك، عن الزهري فقال: عن سالم بن عبد الله بن عمر، عن أبيه، أخرجه ابن أبي خيثمة عنه.
وسعيد ضعيف.
والمحفوظ هو مرسل عروة.
(*) طبقات ابن سعد: 3 / 2 / 89 - 90، تاريخ خليفة: 114، التاريخ الصغير: 1 / 35، الجرح والتعديل: 5 / 89 - 90، مشاهير علماء الامصار: ت: 103، الاستيعاب: 6 / 273، أسد الغابة: 3 / 296، تهذيب الاسماء واللغات: 1 / 276، مجمع الزوائد: 9 / 317 - 318، الاصابة: 6 / 142 - 143.
(*)

(1/321)

المذكور.
وقد كان عبد الله بن عبد الله من سادة الصحابة وأخيارهم، وكان اسمه الحباب، وبه كان أبوه يكنى، فغيره النبي، صلى الله عليه وسلم، وسماه عبد الله.
شهد بدرا وما بعدها.
وذكر أبو عبد الله بن مندة أن أنفه أصيب يوم أحد، فأمره النبي، صلى الله عليه وسلم أن يتخذ أنفا من ذهب (1).
والاشبه في ذلك ما روي عن عائشة، عن عبد الله بن عبد الله بن أبي أنه قال: ندرت ثنيتي فأمرني رسول الله صلى الله عليه وسلم أن أتخذ ثنية من ذهب (2).
استشهد عبد الله يوم القيامة، وقد مات أبوه سنة تسع، فألبسه النبي، صلى الله عليه وسلم، قميصه وصلى عليه، واستغفر له إكراما لولده، حتى نزلت: (ولا تصل على أحد منهم مات أبدا ولا تقم على قبره) (3) الآية [ التوبة: 89 ].
__________
(1) هذا وهم من ابن مندة، كما قال ابن الاثير في " أسد الغابة " 3 / 296، والحافظ في " الاصابة " 6 / 143.
والصحيح أن الذي أمره، صلى الله عليه وسلم، بأن يتخذ أنفا من ذهب هو عرفجة التيمي، السعدي، وكان من الفرسان في الجاهلية، وشهد الكلاب، فأصيب أنفه، ثم أسلم فأذن له النبي، صلى الله عليه وسلم، أن يتخذ أنفا من ذهب.
أخرج حديثه أبو داود (4232) في الخاتم: باب في ربط الاسنان بالذهب، والترمذي (1770) في اللباس: باب ما جاء في شد الاسنان بالذهب، والنسائي 8 / 163 في الزينة: باب من أصيب أنفه هل يتخذ أنفا من ذهب، وأحمد 5 / 23، وحسنه الترمذي، وصححه ابن حبان (1466).
(2) قال الزيلعي في نصب الراية 4 / 237: رواه ابن قانع في " معجم الصحابة ": حدثنا محمد ابن الفضل بن جابر، حدثنا إسماعيل بن زرارة، حدثنا عاصم بن عمارة، عن هشام بن عروة، عن أبيه، أن عبد الله بن عبد الله بن أبي بن سلول قال: " اندقت ثنيتي يوم أحد، فأمرني النبي، صلى الله عليه وسلم، أن أتخذ ثنية من ذهب " وانظر " الاصابة " 6 / 143، و " أسد الغابة " 3 / 296 وندرت: أي سقطت.
وقد تصحفت في المطبوع إلى " بدرت ".
(3) أخرجه البخاري (1269) في الجنائز: باب الكفن في القميص، و (4670) و (4672) و (5796)، ومسلم (2400) في فضائل الصحابة: باب من فضائل عمر، و (2774) في صفات المنافقين.
والنسائي 4 / 36 في الجنائز: باب القميص في الكفن.
والترمذي (3097) في التفسير:
باب ومن سورة التوبة، وابن ماجه (1523) في الجنائز: باب الصلاة على أهل القبلة والذي في مسلم: حدثنا أبو بكر بن أبي شيبة، عن أبي أسامة، عن عبيدالله عن نافع، عن ابن عمر، قال: = (*)

(1/322)

وقد كان رئيسا مطاعا، عزم أهل المدينة قبل أن يهاجر النبي، صلى الله عليه وسلم، على أن يملكوه عليهم، فانحل أمره، ولا حصل دنيا ولا آخرة، نسأل الله العافية.

66 - عكرمة بن أبي جهل * (ت) عمرو بن هشام بن المغيرة بن عبد الله بن عمر بن مخزوم بن يقظة بن مرة ابن كعب بن لؤي، الشريف الرئيس الشهيد، أبو عثمان القرشي المخزومي المكي.
لما قتل أبوه، تحولت رئاسة بني مخزوم إلى عكرمة، ثم إنه أسلم وحسن إسلامه بالمرة (1).
قال ابن أبي مليكة: كان عكرمة إذا اجتهد في اليمين قال: لا والذي نجاني يوم بدر.
ولما دخل رسول الله، صلى الله عليه وسلم، هرب منها عكرمة وصفوان بن أمية بن خلف،
__________
= " لما توفي عبد الله بن أبي ابن سلول جاء ابنه عبد الله بن عبد الله إلى رسول الله، صلى الله عليه وسلم، فسأله أن بعطيه قميصه أن يكفن فيه أباه.
فأعطاه.
ثم سأله أن يصلي عليه.
فقام رسول الله، صلى الله عليه وسلم، ليصلي عليه.
فقام عمر فأخذ بثوب رسول الله صلى الله عليه وسلم، فقال: يا رسول الله أتصلي عليه وقد نهاك الله أن تصلي عليه ؟ فقال رسول الله، صلى الله عليه وسلم: " إنما خيرني الله فقال: استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة [ التوبة: 80 ] وسأزيد على السبعين " قال: إنه منافق.
فصلى عليه رسول الله، صلى الله عليه وسلم، وأنزل الله عزوجل: (ولا تصل على أحد منهم مات أبدا، ولا تقم على قبره) [ التوبة: 84 ].
(*) طبقات ابن سعد: 5 / 329، نسب قريش: 310 - 311، طبقات خليفة: 20 / 299، تاريخ خليفة: 92، التاريخ الكبير: 7 / 48، التاريخ الصغير: 1 / 35، 39، 49، المعارف: 334،
الجرح والتعديل: 7 / 6 - 7، مشاهير علماء الامصار: ت: 174، الاستيعاب: 8 / 116، ابن عساكر: 11 / 375 / 2، أسد الغابة: 4 / 70، تهذيب الاسماء واللغات: 1 / 338 - 340، تهذيب الكمال: 950، العبر 1 / 18، العقد الثمين: 6 / 119 - 123، تهذيب التهذيب: 7 / 257، الاصابة: 7 / 36، خلاصة تذهيب الكمال: 270، كنز العمال: 13 / 540، شذرات الذهب: 1 / 27 - 28.
(1) سقطت هذه اللفظة " بالمرة " من المطبوع.
(*)

(1/323)

فبعث النبي، صلى الله عليه وسلم، يؤمنهما، وصفح عنهما، فأقبلا إليه.
استوعب أخباره أبو القاسم ابن عساكر (1).
أخرجه الترمذي من طريق مصعب بن سعد، عن عكرمة - ولم يدركه - أن النبي، صلى الله عليه وسلم، قال له: مرحبا بالراكب المهاجر، قال: فقلت: يا رسول الله ! والله لا أدع نفقة أنفقتها عليك، إلا أنفقت مثلها في سبيل الله (2).
ولم يعقب عكرمة.
قال الشافعي: كان محمود البلاء في الاسلام، رضي الله عنه.
قال أبو إسحاق السبيعي: نزل عكرمة يوم اليرموك، فقاتل قتالا شديدا، ثم استشهد، فوجدوا به بضعا وسبعين من طعنة ورمية وضربة.
وقال عروة وابن سعد وطائفة: قتل يوم أجنادين.

67 - عبد الله بن عمرو بن حرام * ابن ثعلبة بن حرام بن كعب بن غنم بن كعب بن سلمة بن سعد بن علي بن
__________
(1) في تاريخه 11 / 375 / ب.
(2) أخرجه الترمذي (3736) في الاستئذان، باب: ما جاء في مرحبا وقال: ليس إسناده بصحيح.
وموسى بن مسعود ضعيف.
والحاكم 3 / 242 وصححه، وتعقبه الذهبي بقوله: لكنه
منقطع.
(*) طبقات ابن سعد: 3 / 2 / 105، تاريخ خليفة: 73، الجرح والتعديل: 5 / 116، الاستبصار: 150 - 151، الحلية: 2 / 4، الاستيعاب: 6 / 329، أسد الغابة: 3 / 346، مجمع الزوائد: 9 / 317، الاصابة: 6 / 176.
(*)

(1/324)

أسد بن ساردة بن تزيد (1) بن جشم بن الخزرج، الانصاري السلمي، أبو جابر أحد النقباء ليلة العقبة، شهد بدرا واستشهد يوم أحد.
شعبة: عن ابن المنكدر، عن جابر: لما قتل أبي يوم أحد، جعلت أكشف عن وجهه، وأبكي، وجعل أصحاب رسول الله، صلى الله عليه وسلم، ينهوني وهو لا ينهاني، وجعلت عمتي تبكيه، فقال النبي، صلى الله عليه وسلم: " تبكيه أو لا تبكيه (2)، ما زالت الملائكة تظلله بأجنحتها حتى رفعتموه " (3).
شريك: عن الاسود بن قيس، عن نبيح العنزي، عن جابر قال: أصيب أبي وخالي يوم أحد، فجاءت أمي بهما قد عرضتهما على ناقة، فأقبلت بهما إلى المدينة، فنادى مناد: ادفنوا القتلى في مصارعهم، فردا حتى دفنا في مصارعهما (4).
__________
(1) تزيد: بالتاء المنقوطة باثنتين من فوق كما ضبطها ابن حزم في " جمهرة أنساب العرب " ص: 356 وقد تصحفت في المطبوع إلى " يزيد ".
(2) هذه رواية مسلم.
وللبخاري: " تبكين أو لا تبكين " وله أيضا: " تبكي أو لا تبكي " وله ثالثة: " لا تبكه ".
(3) أخرجه أحمد 3 / 298، والبخاري (1244) في الجنائز: باب الدخول على الميت بعد الموت، و (4080) في المغازي: باب من قتل من المسلمين يوم أحد، ومسلم (2471) (130) في فضائل الصحابة: باب من فضائل عبد الله بن عمرو بن حرام،
والنسائي 4 / 13 في الجنائز: باب: في البكاء على الميت وأخرجه أحمد 3 / 307، والبخاري (1293) و (2816) في الجهاد باب: ظل الملائكة على الشهيد، ومسلم (2471)، والنسائي 4 / 11 - 12 كلهم من طريق: سفيان، عن محمد ابن المنكدر، به...(4) أخرجه ابن سعد 3 / 2 / 105، وأخرجه أحمد 3 / 308، وأبو داود (3165) في الجنائز: باب: في الميت يحمل من أرض إلى أرض، والنسائي 4 / 79 في الجنائز: باب أين يدفن الشهيد، وابن ماجه (1516) في الجنائز: باب ما جاء في الصلاة على الشهداء ودفنهم.
كلهم من طريق سفيان، عن الاسود بن قيس به، وسند قوي.
وأخرجه الترمذي (1717) في الجهاد من طريق شعبة، عن = (*)

(1/325)

قال مالك: كفن هو وعمرو بن الجموح في كفن واحد.
وقال الاوزاعي: عن الزهري، عن جابر أن رسول الله صلى الله عليه وسلم، لما خرج لدفن شهداء أحد، قال: " زملوهم بجراحهم، فأنا شهيد عليهم " وكفن أبي في نمرة (1).
قال ابن سعد: قالوا: وكان عبد الله أول من قتل يوم أحد، وكان أحمر أصلع ليس بالطويل، وكان عمرو بن الجموح طويلا، فدفنا معا عند السيل، فحفر السيل عنهما، وعليهما نمرة، وقد أصاب عبد الله جرح في وجهه فيده على جرحه، فأميطت يده، فانبعث الدم، فردت، فسكن الدم.
قال جابر: فرأيت أبي في حفرته، كأنه نائم، وما تغير من حاله شئ، وبين ذلك ست وأربعون سنة، فحولا إلى مكان آخر، وأخرجوا رطابا يتثنون (2).
أبو الزبير: عن جابر قال: صرخ بنا إلى قتلانا، حين أجرى معاوية العين، فاخرجناهم لينة أجسادهم، تتثنى أطرافهم (3).
ابن أبي نجيح: عن عطاء، عن جابر قال: دفن رجل مع أبي، فلم تطب
نفسي، حتى أخرجته، ودفنته وحده (4).
__________
= الاسود، به، وقال: حديث حسن صحيح.
وأخرجه أحمد مطولا 3 / 397 -، 398 من طريق: أبي عوانة، عن الاسود، به، والدارمي 1 / 22 في المقدمة.
وفيه معظم الآثار القادمة.
(1) أخرجه ابن سعد 3 / 2 / 105، وإسناده صحيح.
(2) أخرجه ابن سعد 3 / 2 / 106، وانظر الصفحة (255) التعليق رقم (2).
(3) أخرجه ابن سعد 3 / 2 / 106.
(4) أخرجه ابن سعد 3 / 2 / 106، وهو في البخاري برقم (1352) في الجنائز: باب هل يخرج الميت من القبر واللحد.
(*)

(1/326)

سعيد بن يزيد أبو مسلمة: عن أبي نضرة، عن جابر، قال أبي: أرجو أن أكون في أول من يصاب غدا، فأوصيك ببناتي خيرا، فأصيب، فدفنته مع آخر، فلم تدعني نفسي حتى استخرجته [ ودفنته وحده ] بعد ستة أشهر، فإذا الارض لم تأكل منه شيئا، إلا بعض شحمة أذنه (1).
الشعبى: حدثني جابر، أن أباه توفي، وعليه دين، قال: فأيت رسول الله فقلت: إن أبي ترك عليه دينا، وليس عندنا إلا ما يخرج من نخله، فانطلق معي لئلا يفحش علي الغرماء، قال: فمشى حول بيدر من بيادر التمر، ودعا، ثم جلس عليه، فأوفاهم الذي لهم، وبقي مثل الذي أعطاهم (2).
وفي الصحيح أحاديث في ذلك.
وقال ابن المديني: حدثنا موسى بن إبراهيم، حدثنا طلحة بن خراش، سمع جابرا يقول: قال لي رسول الله، صلى الله عليه وسلم: " ألا أخبرك أن الله كلم أباك كفاحا، فقال: يا عبدي ! سلني أعطك، قال: أسألك أن تردني إلى الدنيا، فأقتل فيك ثانيا، فقال: إنه قد سبق مني أنهم إليها لا يرجعون.
قال: يا رب !
فأبلغ من وراثي.
فأنزل الله: (ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل
__________
(1) أخرجه ابن سعد 3 / 2 / 106 وقد تحرفت في المطبوع " أبو مسلمة " إلى " أبي سلمة "، وأخرجه الحاكم 3 / 203 وصححه، ووافقه الذهبي، وأخرجه البخاري (1351) من طريق مسدد عن بشر بن المفضل، عن حسين المعلم، عن عطاء، عن جابر.
(2) أخرجه ابن سعد 3 / 2 / 107 وأحمد 3 / 365، والبخاري (3580) في المناقب: باب علامات النبوة في الاسلام، والنسائي 6 / 245 في الوصايا باب: قضاء الدين قبل الميراث.
وأخرجه البخاري من طرق عن جابر، في الوصايا (2395) باب: إذا قضى دون حقه أو حلله فهو جائز، و (2601) في الهبة: باب إذا وهب دينا على رجل، و (2709) في الصلح: باب الصلح بين الغرماء، وأصحاب الميراث.
(*)

(1/327)

أحياء عند ربهم يرزقون) [ آل عمران: 169 ] (1).
وروي نحوه من حديث عائشة.
ابن إسحاق: حدثنا عاصم بن عمر، عن عبد الرحمن بن جابر، عن أبيه سمع رسول الله، صلى الله عليه وسلم، يقول إذا ذكر أصحاب أحد: " والله لوددت أني غودرت مع أصحاب فحص الجبل " (2).
يقول: قتلت معهم صلى الله عليه وسلم.
* (ق) ابن حرب بن أمية بن عبد شمس بن عبد مناف بن قصي الاموي
__________
(1) أخرجه الترمذي (3013) في التفسير: باب ومن سورة آل عمران، وابن ماجه (190) في المقدمة: باب فيما أنكرت الجهمية، و (2800) في الجهاد: باب فضل الشهادة في سبيل الله.
وحسنه الترمذي وهو كما قال.
ونسبه ابن عبد البر في " الاستيعاب " 6 / 334 إلى بقي بن مخلد من طريق دحيم، عن موسى بن إبراهيم، به.
وصححه الحاكم 3 / 204 ووافقه الذهبي.
وحديث عائشة أخرجه الحاكم 3 / 203 من طريق فيض بن وثيق عن أبي عمارة الانصاري، عن ابن شهاب، عن عروة، عن عائشة وصححه.
وتعقبه الذهبي بقوله: فيض كذاب، كذا قال، أما في " ميزان الاعتدال " فقد قال بعد أن نقل قول ابن معين فيه " كذاب خبيث ": روى عنه أبو زرعة، وأبو حاتم، وهو مقارب الحديث إن شاء الله.
(2) سبق تخريجه في الصفحة (184) التعليق رقم (2).
وقد سقط من المطبوع " مع أصحاب ".
وفحص الجبل: سفحه وما انبسط منه، وانظر تاريخ ابن عساكر 18 / 154 / آ.
(*) طبقات ابن سعد: 7 / 2 / 127، نسب قريش: 125 - 126، طبقات خليفة: 10، تاريخ خليفة: 119، 138، التاريخ الكبير: 8 / 317، التاريخ الصغير: 1 / 41، 44، 45، 52، المعارف: 345، الاستيعاب: 11 / 69، ابن عساكر: 18 / 154 / 1، أسد الغابة: 5 / 491، تهذيب الاسماء واللغات: 2 / 162، تهذيب الكمال: 1533، دول الاسلام، 1 / 16، العبر: 1 / 15، 22، 23، مجمع الزوائد: 9 / 412، العقد الثمين: 7 / 462، 463، تهذيب التهذيب: 11 / 332، الاصابة: 10 / 348، خلاصة تذهيب الكمال: 432، شذرات الذهب: 1 / 24.
(*)

(1/328)

68 - يزيد بن أبي سفيان
أخو معاوية من أبيه، ويقال له يزيد الخير، وأمه هي زينب بنت نوفل الكنانية، وهو أخو أم المؤمنين أم حبيبة.
كان من العقلاء الالباء، والشجعان المذكورين، أسلم يوم الفتح، وحسن إسلامه، وشهد حنينا، فقيل: إن النبي، صلى الله عليه وسلم، أعطاه من غنائم حنين مئة من الابل وأربعين أوقية فضة، وهو أحد الامراء الاربعة الذين ندبهم أبو بكر لغزو الروم، عقد له أبو بكر، ومشى معه تحت ركابه يسايره، ويودعه، ويوصيه، وما ذاك إلا لشرفه وكمال دينه، ولما فتحت دمشق، أمره عمر عليها (1).
له حديث في الوضوء رواه ابن ماجه (2)، وله عن أبي بكر.
حدث عنه أبو عبد الله الاشعري، وجنادة بن أبي أمية.
وله ترجمة طويلة في تاريخ الحافظ أبي القاسم.
وعلى يده كان فتح قيسارية (3) التي بالشام.
روى عوف الاعرابي، عن مهاجر أبي مخلد قال: حدثني أبو العالية قال: غزا يزيد بن أبي سفيان بالناس، فوقعت جارية نفيسة في سهم رجل، فاغتصبها يزيد، فأتاه أبو ذر، فقال: رد على الرجل جاريته، فتلكأ، فقال: لئن
__________
(1) انظر ابن سعد 7 / 2 / 127، و " أسد الغابة " 5 / 491، و " الاستيعاب " 11 / 70.
(2) أخرجه ابن ماجه (455) في الطهارة: باب غسل العراقيب، من طريق الوليد بن مسلم، حدثنا شيبة بن الاحنف، عن أبي سلام الاسود، عن أبي صالح الاشعري، حدثني أبو عبد الله الاشعري، عن خالد بن الوليد ويزيد بن أبي سفيان، وشرحبيل بن حسنة، وعمرو بن العاص، كل هؤلاء سمعوا من رسول الله، صلى الله عليه وسلم، قال: " أتموا الوضوء، ويل للاعقاب من النار ".
وقال البوصيري: إسناده حسن ما علمت في رجاله ضعفا.
وهو كما قال.
(3) فيسارية: بالفتح ثم سكون، وسين مهملة، بعد الالف راء ثم ياء مشددة بلد على ساحل بحر الشام تعد في أعمال فلسطين، قريبة من طبرية، طيبة البقعة، كثيرة الخير.
وانظر خبر فتحها في الطبري 3 / 603 - 604 وابن كثير، وابن الاثير في تاريخيهما، و " تاريخ الاسلام " للمؤلف في أحداث سنة (15) ه.
(*)

(1/329)

فعلت ذلك، لقد سمعت رسول الله، صلى الله عليه وسلم، يقول: " أول من يبدل سنتي رجل من بني أمية يقال له يزيد ".
فقال: نشدتك الله، أنا منهم ؟ قال: لا.
فرد على الرجل جاريته (1).
أخرجه الروياني في " مسنده ".
قال إبراهيم بن سعد: كان يزيد بن أبي سفيان على ربع، وأبو عبيدة على ربع، وعمرو بن العاص على ربع، وشرحبيل بن حسنة على ربع، يعني يوم اليرموك.
ولم يكن يومئذ عليهم أمير.
توفي يزيد في الطاعون سنة ثماني عشرة، ولما احتضر، استعمل أخاه معاوية على عمله، فأقره عمر على ذلك احتراما ليزيد، وتنفيذا لتوليته.
ومات (2) هذه السنة في الطاعون أبو عبيدة أمين الامة، ومعاذ بن جبل سيد العلماء، والامير المجاهد شرحبيل بن حسنة حليف بني زهرة، وابن عم النبي، صلى الله عليه وسلم، الفضل بن العباس وله بضع وعشرون سنة، والحارث بن هشام ابن المغيرة المخزومي أبو عبد الرحمن من الصحابة الاشراف، وهو أخو أبي جهل، وأبو جندل بن سهيل بن عمرو العامري، رضي الله عنهم.

69 - أبو العاص بن الربيع * ابن عبد العزى بن عبد شمس بن عبد مناف بن قصي بن كلاب القرشي
__________
(1) هو مرسل.
ومهاجر أبو مخلد لينه أبو حاتم وقال: ليس بذاك.
ولذا قال الحافظ عنه، في التقريب: مقبول.
أبي حيث يتابع وإلا فلين.
(2) انظر " تاريخ الاسلام " 2 / 22 وما بعدها.
(*) نسب قريش: 230 - 231، تاريخ خليفة: 119، مشاهير علماء الامصار: ت: 156، الاستيعاب: 12 / 24، ابن عساكر: 19 / 61 / 1، أسد الغابة: 6 / 185، تهذيب الاسماء واللغات: 2 / 248 - 249، العبر: 1 / 15، مجمع الزوائد: 9 / 379، العقد الثمين: 7 / 110، 8 / 61، الاصابة: 11 / 231.
(*)

(1/330)

العبشمي.
صهر رسول الله، صلى الله عليه وسلم، زوج بنته زينب، وهو والد أمامة التي كان يحملها النبي، صلى الله عليه وسلم، في صلاته (1).
واسمه لقيط، وقيل: اسم أبيه ربيعة، وهو ابن أخت أم المؤمنين خديجة، أمه هي هالة بنت خويلد، وكان أبو العاص يدعى جرو البطحاء.
أسلم قبل الحديبية بخمسة أشهر.
قال المسور بن مخرمة، أثنى النبي، صلى الله عليه وسلم، على أبي العاص في مصاهرته خيرا وقال: " حدثني فصدقني، ووعدني، فوفى لي " (2)، وكان قد وعد النبي، صلى الله عليه وسلم، أن يرجع إلى مكة، بعد وقعة بدر، فيبعث إليه بزينب ابنته، فوفى بوعده، وفارقها مع شدة حبه لها، وكان من تجار قريش وأمنائهم، وما علمت له رواية.
__________
(1) أخرجه البخاري 1 / 487 في سترة المصلي: باب إذا حمل جارية صغيرة على عنقه، وفي الادب: باب رحمة الولد وتقبيله، ومسلم (543) في المساجد: باب جواز حمل الصبيان، ومالك 1 / 170 في قصر الصلاة: باب جامع الصلاة.
وأبو داود (917 - 918، 919، 920) في الصلاة: باب العمل في الصلاة، والنسائي 2 / 45 في المساجد، و 3 / 10 في السهو.
ونص مسلم من طريق يحيى بن يحيى، قال: قلت لمالك: حدثك عامر بن عبد الله بن الزبير، عن عمرو بن سليم الزرقي، عن أبي قتادة، أن رسول الله، صلى الله عليه وسلم، كان يصلي وهو حامل أمامة بنت زينب بنت رسول الله، صلى الله عليه وسلم، ولابي العاص بن الربيع، فإذا قام حملها وإذا سجد وضعها ؟ قال يحيى: قال مالك: نعم ".
(2) أخرجه البخاري في الشروط: باب الشروط في المهر عند عقدة النكاح و (3729) في فضائل الصحابة: باب ذكر أصهار النبي، صلى الله عليه وسلم و (5230) في النكاح: باب ذب الرجل عن ابنته في الغيرة، ومسلم (2449) (95) في فضائل الصحابة: باب فضائل فاطمة، وأبو داود (2069) في النكاح: باب ما يكره أن يجمع بينهم من النساء، وابن ماجه (1999) في النكاح: باب الغيرة، ونص مسلم: حدثني أحمد بن حنبل، عن يعقوب بن إبراهيم، عن أبي الوليد بن كثير، عن محمد ابن عمرو بن حلحلة، أن ابن شهاب حدثه، أن علي بن الحسين حدثه، أنهم حين قدموا المدينة، = (*)

(1/331)

ولما هاجر، رد عليه النبي، صلى الله عليه وسلم، زوجته زينب بعد ستة أعوام على النكاح
الاول (1)، وجاء في رواية أنه ردها إليه بعقد جديد، وقد كانت زوجته لما أسر نوبة بدر، بعثت قلادتها لتفتكه بها، فقال النبي، صلى الله عليه وسلم.
" إن رأيتم أن تطلقوا لهذه أسيرها " فبادر الصحابة إلى ذلك.
(2) ومن السيرة أنها بعثت في فدائه قلادة لها كانت لخديجة أدخلتها بها، فلما رآها رسول الله، صلى الله عليه وسلم، رق لها، وقال: " إن رأيتم أن تطلقوا لها أسيرها، وتردوا عليها " قالوا: نعم، وأطلقوه، فأخذ عليه النبي، صلى الله عليه وسلم، أن يخلي سبيل زينب، وكانت من المستضعفين من النساء، واستكتمه النبي، صلى الله عليه وسلم، ذلك، وبعث زيد
__________
من عند يزيد بن معاوية، مقتل الحسين بن علي، رضي الله عنه، لقيه المسور بن مخرمة فقال له: هل لك إلي من حاجة تأمرني بها ؟ قال: فقلت له: لا.
قال له: هل أنت معطي سيف رسول الله، صلى الله عليه وسلم ؟ فإني أخاف أن يغلبك القوم عليه، وايم الله لئن أعطيتنيه لا يخلص إليه أبدا حتى تبلغ نفسي.
إن علي بن أبي طالب خطب بنت أبي جهل على فاطمة، فسمعت رسول الله، صلى الله عليه وسلم، وهو يخطب الناس في ذلك، على منبره هذا، وأنا يومئذ محتلم، فقال: " إن فاطمة مني وأنا أتخوف أن تفتن في دينها " قال: ثم ذكر صهرا له من بني عبد شمس فأثنى عليه في مصاهرته إياه فأحسن قال: " حدثني فصدقني، ووعدني فأوفى لي.
وإني لست أحرم حلالا، ولا أحل حراما ولكن، والله ! لا تجتمع بنت رسول الله وبنت عدو الله مكانا واحدا أبدا ".
وقوله: أن تفتن في دينها: أي بسبب الغيرة الناشئة من البشرية.
وقوله: " ثم ذكر صهرا " هو أبو العاص بن الربيع، وانصهر يطلق على الزوج وأقاربه، وأقارب المرأة.
وهو مشتق من صهرت الشئ وأصهرته: إذا قربته.
والمصاهرة: مقاربة بين الاجانب والمتباعدين.
(1) وهو الصحيح كما سيأتي.
(2) وأخرجه أحمد 6 / 276، وأبو داود (2692) من طريق ابن إسحاق قال: حدثني يحيى بن عباد، عن أبيه عباد، عن عائشة، قالت: " لما بعث أهل مكة في فداء أسراهم، بعثت زينب في فداء أبي العاص بمال، وبعثت فيه بقلادة لها كانت عند خديجة أدخلتها بها على أبي العاص.
قالت: فلما رآها رسول الله، صلى الله عليه وسلم، رق لها رقة شديدة وقال: إن رأيتم أن تطلقوا لها أسيرها وتردوا عليها الذي لها ؟ فقالوا: نعم.
وكان رسول الله، صلى الله عليه وسلم، أخذ عليه أو وعده أن يخلي سبيل زينب إليه.
وبعث رسول الله، صلى الله عليه وسلم، زيد بن حارثة ورجلا من الانصار فقال: كونا ببطن يأجج حتى تمر بكما زينب فتصحبانها حتى تأتيا بها ".
وإسناده قوي، فقد صرح ابن اسحاق بالتحديث، وصححه الحاكم 3 / 236 ووافقه الذهبي.
وانظر السيرة لابن هشام 1 / 653.
(*)

(1/332)

ابن حارثة ورجلا من الانصار، فقال: " كونا ببطن يأجج (1)، حتى تمر بكما زينب، فتصحبانها " وذلك بعد بدر بشهر، فلما قدم أبو العاص مكة، أمرها باللحوق بأبيها، فتجهزت، فقدم أخو زوجها كنانة - قلت: وهو ابن خالتها - بعيرا، فركبت، وأخذ قوسه وكنانته نهارا، فخرجوا في طلبها، فبرك كنانة، ونثر كنانته بذي طوى، فروعها هبار بن الاسود بالرمح، فقال كنانة: والله لا يدنو أحد إلا وضعت فيه سهما، فقال أبو سفيان: كف أيها الرجل عنا نبلك حتى نكلمك، فكف، فوقف عليه، فقال: إنك لم تصب، خرجت بالمرأة على رؤوس الناس علانية، وقد عرفت مصيبتنا ونكبتنا، وما دخل علينا من محمد، فيظن الناس أن ذلك عن ذل أصابنا، ولعمري ما بنا بحبسها عن أبيها من حاجة، ارجع بها، حتى إذا هدت الاصوات، وتحدث الناس أنا رددناها، فسلها سرا، وألحقها بأبيها، قال: ففعل، وخرج بها بعد ليال، فسلمها إلى زيد وصاحبه، فقدما بها، فلما كان قبل الفتح، خرج أبو العاص تاجرا إلى الشام بماله ومال كثير لقريش، فلما رجع، لقيته سرية، فأصابوا ما معه، وأعجزهم هربا، فقدموا بما أصابوا، وأقبل هو في الليل، حتى دخل على زينب، فاستجار بها، فأجارته.
فلما كان النبي، صلى الله عليه وسلم، والناس في صلاة الصبح، صرخت زينب من صفة النساء: أيها الناس، قد أجرت أبا العاص بن
الربيع، وبعث النبي، صلى الله عليه وسلم، إلى السرية الذين أصابوا ماله، فقال: إن هذا الرجل منا حيث قد علمتم، وقد أصبتم له مالا، فإن تحسنوا وتردوه، فإنا نحب ذلك، وإن أبيتم، فهو فئ الله، فأنتم أحق به " قالوا: بل نرده، فردوه كله، ثم ذهب به إلى مكة، فأدى إلى كل ذي مال ماله، ثم قال: يا معشر قريش ! هل
__________
(1) بفتح الياء وبعدها همزة، وجيم مكسورة: موضع على ثمانية أميال من مكة.
كان ينزله عبد الله بن الزبير، فلما قتله الحجاج أنزله المجذمين، وبنواحي مكة موضع آخر يقال له: يأجج، وهو أبعدهما، بينه وبين مسجد التنعيم ميلان.
(*)

(1/333)

بقي لاحد منكم عندي شئ ؟ قالوا: لا، فجزاك الله خيرا، قال: فإني أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله، والله ما منعني من الاسلام عنده، إلا خوف أن تظنوا أني إنما أردت أكل أموالكم.
ثم قدم على رسول الله، صلى الله عليه وسلم، فعن ابن عباس قال: رد عليه النبي، صلى الله عليه وسلم، زينب على النكاح الاول، لم يحدث شيئا (1).

70 - زينب * زينب (2) هذه كانت رضي الله عنها أكبر بنات رسول الله، صلى الله عليه وسلم، وتوفيت سنة ثمان من الهجرة، وغسلتها أم عطية.
فأعطاهن حقوه، وقال: أشعرنها إياه " (3).
__________
(1) الخبر بطوله أخرجه ابن هشام 1 / 653 - 659، والحاكم 3 / 236 - 237.
وحديث ابن عباس أخرجه أحمد (1876) و (2366) و (3290)، وأبو داود (2240) في الطلاق: باب إلى متى ترد عليه زوجته إذا أسلم، والترمذي (1143) في النكاح: باب ما جاء في الزوجين المشركين يسلم أحدهما.
وابن ماجه (2009) في النكاح: باب الزوجين يسلم أحدهما قبل الآخر، والدار قطني صفحة: 396، والحاكم 3 / 638 - 639 من طريق ابن إسحاق، عن داود بن الحصين، عن عكرمة، عن ابن عباس.
وداود فيه لين، وما رواه عن عكرمة منكر لكن للحديث شواهد مرسلة
صحيحة، عن عامر، وقتادة، وعكرمة بن خالد أخرجها ابن سعد في " طبقاته "، و عبد الرزاق في " المصنف " (12647) والطحاوي في " شرح معاني الآثار " 2 / 149.
وأما حديث عمرو بن شعيب، عن أبيه عن جده، أن النبي، صلى الله عليه وسلم، رد ابنته على أبي العاص بنكاح جديد فهو حديث ضعيف، أخرجه أحمد (6938)، والترمذي (1142) وابن ماجه (2010)، والدار قطني 396، والبيهقي 7 / 188 وفي سنده حجاج بن أرطاة وهو مدلس لا يحتج به.
وقال الامام أحمد، عقب روايته: هذا حديث ضعيف، أو واه، ولم يسمعه الحجاج من عمرو بن شعيب، وإنما سمعه من محمد بن عبيد العرزمي.
والعرزمي لا يساوي حديثه شيئا.
وقال الترمذي: هذا حديث في إسناده مقال.
وقال الدارقطني: لا يثبت، وحجاج لا يحتج به.
* طبقات ابن سعد 8 / 30، نسب قريش: 22، 157، 158، 219، 231، تاريخ خليفة: 92، التاريخ الصغير: 1 / 7 - 8، 17، الاستيعاب: 13 / 24، أسد الغابة: 7 / 130، تهذيب الاسماء واللغات: 2 / 344، العبر: 1 / 10، مجمع الزوائد: 9 / 212 - 216، العقد الثمين: 8 / 222 - 223، الاصابة: 12 / 273.
(2) أورد المؤلف هنا شيئا من ترجمة زينب ضمن ترجمته زوجها أبي العاص، وأثبت فوق كلمة " زينب " ما نصه " ستعاد " وأفرد لها ترجمة مفصلة في كتابه هذا، وهي في الجزء الثاني برقم (121) فانظرها هناك.
(3) أخرجه البخاري (1254) في الجنائز: باب ما يستحب أن يغسل وترا عن أم عطية، رضي (*)

(1/334)

وكان النبي، صلى الله عليه وسلم، يحبها، ويثني عليها، رضي الله عنها، عاشت نحو ثلاثين سنة.
ومات أبو العاص في شهر ذي الحجة سنة اثنتي عشرة في خلافة الصديق.
71 - أمامة بنت أبي العاص * التي كان رسول الله، صلى الله عليه وسلم، يحملها في صلاته (1) هي بنت بنته، تزوج بها علي بن أبي طالب في خلافة عمر، وبقيت عنده مدة، وجاءته الاولاد منها،
وعاشت بعده حتى تزوج لها المغيرة بن نوفل بن الحارث بن عبد المطلب الهاشمي، فتوفيت عنده بعد أن ولدت له يحيى بن المغيرة، ماتت في دولة معاوية بن أبي سفيان، ولم ترو شيئا.

72 - أبو زيد * * هو من كبار الصحابة، وممن حفظ القرآن كله في زمن النبي، صلى الله عليه وسلم.
__________
الله عنها، قالت: " دخل علينا رسول الله، صلى الله عليه وسلم، ونحن نغسل ابنته.
فقال: اغسلنها ثلاثا، أو خمسا، أو أكثر من ذلك بماء وسدر، واجعلن في الآخرة كافورا، فإذا فرغتن فآذنني.
فلما فرغنا أذناه.
فألقى إلينا حقوه فقال: أشعرنها إياه ".
في الآخرة: أبي في الغسلة الاخيرة.
وآذنني: أي: أعلمتني، وحقوه بفتح الحاء، وكسرها: يعني: إزاره، وأصل الحقو: معقد الازار، وسمي الازار به مجازا لان الحقو يشد به.
وأخرجه أيضا البخاري (1257) و (1258) و (1261) فيه ومسلم (939) في الجنائز: باب في غسل الميت، وأبو داود (3142) في الجنائز: باب كيف غسل الميت، والترمذي (990) في الجنائز: باب ما جاء في غسل الميت، والنسائي 4 / 28 - 33 في الجنائز: باب غسل الميت بالماء والسدر، وابن ماجه (1458) في الجنائز: باب ما جاء في غسل الميت.
(*) طبقات ابن سعد: 8 / 26، نسب قريش: 22، 86، الاستيعاب: 12 / 211، أسد الغابة: 7 / 22، تهذيب الاسماء واللغات: 2 / 331، العقد الثمين: 8 / 171 - 182.
(1) سبق تخريجه في الصفحة (331) تعليق رقم (1).
(* *) طبقات ابن سعد: 7 / 1 / 17، الجرح والتعديل: 2 / 451، الاستيعاب: 11 / 271، أسد الغابة: 1 / 269، الاصابة: 2 / 9.
(*)

(1/335)

قال ابن سعد: هو ثابت بن زيد بن قيس بن زيد بن النعمان بن مالك بن ثعلبة بن كعب بن الخزرج بن الحارث بن الخزرج.
حدثنا أبو زيد النحوي سعيد بن أوس بن ثابت بن بشير بن أبي زيد الانصاري ثابت بن زيد، قال النحوي: هو جدي.
شهد أحدا، وهو أحد الستة الذين جمعوا القرآن، نزل البصرة واختط بها، ثم قدم المدينة فمات بها، فوقف عمر على قبره، فقال: رحمك الله أبا زيد ! لقد دفن اليوم أعظم أهل الارض أمانة (1).
وقتل ابنه بشير يوم الحرة (2).
العقدي: حدثنا علي بن المبارك، عن الحسن أبي محمد قال: دخلنا على أبي زيد، وكانت رجله أصيبت يوم أحد، فأذن وأقام قاعدا (3).
وقيل: اسم أبي زيد أوس، وقيل: معاذ، والاول أصح.
__________
(1) أخرجه ابن سعد 7 / 1 / 17.
(2) قال صاحب العين: الحرة: أرض ذات حجارة سوداء نخرة كأنها أحرقت بالنار.
وقال الاصمعي: الحرة: الارض التي ألبستها الحجارة السود.
والحرار كثيرة.
والمقصود هنا حرة واقم التي كانت فيها وقعة الحرة المشهورة في أيام يزيد بن معاوية سنة (63) هجرية.
وكان أمير جيشه مسلم بن عقبة المري، المسمى بالمسرف لقبح صنيعه، فقد قتل بقايا المهاجرين والانصار في ذلك اليوم، وهي من أكبر مصائب الاسلام وحروبه.
لم تصل الجماعة يومها في مسجد رسول الله، صلى الله عليه وسلم، ولم يكن فيه أحد حاشا سعيد بن المسيب فإنه لم يفارق المسجد.
فقد هتك مسرف - أو مجرم الاسلام - هتكأ، وأنهب المدينة ثلاثا واستخف بأصحاب النبي صلى الله عليه وسلم ومدت الايدي إليهم ونهبت دورهم...انظر " معجم البلدان " 2 / 249 و " الطبري " و " الكامل " و " البداية " و " تاريخ الاسلام " في أحداث سنة (63) وانظر " جوامع السيرة " لابن حزم 357 - 358.
(3) أخرجه ابن سعد 7 / 1 / 17.
(*)

(1/336)

73 - عباد بن بشر *
ابن وقش بن زغبة بن زعوراء بن عبد الاشهل.
الامام أبو الربيع الانصاري (1) الاشهلي، أحد البدريين.
كان من سادة الاوس، عاش خمسا وأربعين سنة، وهو الذي أضاءت له عصاته ليلة انقلب إلى منزله من عند رسول الله، صلى الله عليه وسلم (2)، أسلم على يد مصعب بن عمير، وكان أحد من قتل كعب بن الاشرف اليهودي (3)، واستعمله النبي، صلى الله عليه وسلم، على صدقات مزينة، وبني سليم، وجعله على حرسه في غزوة تبوك، وكان كبير القدر، رضي الله عنه، أبلى يوم اليمامة بلاء حسنا، وكان أحد الشجعان الموصوفين.
ابن إسحاق: عن يحيى بن عباد بن عبد الله (4)، عن أبيه، قال: قالت عائشة: ثلاثة من الانصار لم يكن أحد يعتد عليهم فضلا، كلهم من بني عبد الاشهل: سعد بن معاذ، وعباد بن بشر، وأسيد بن
__________
(*) طبقات ابن سعد: 3 / 2 / 16، طبقات خليفة: 78، تاريخ خليفة: 113، التاريخ الصغير: 36، الجرح والتعديل 6 / 77، مشاهير علماء الامصار: ت: 113، الاستبصار: 220 - 222، الاستيعاب: 5 / 310، أسد الغابة: 3 / 150، تاريخ الاسلام: 1 / 370، العبر: 1 / 15، الاصابة: 5 / 311.
(1) سقطت كلمة " الانصاري " من المطبوع.
(2) سبق تخريج هذا الحديث على الصفحة (299) تعليق رقم (1).
(3) أخرجه البخاري (4037) في المغازي، باب: قتل كعب من الاشرف، وانظر ما كتبه الحافظ في " الفتح " في شرح هذا الحديث.
وانظر تحريضه في شعره على المسلمين عند ابن هشام 2 / 51 - 58.
قال ابن إسحاق وغيره من الاشرف: كان عربيا من بني نبهان، وهم بطن من طئ، وكان أبوه أصاب دما في الجاهلية، فأتى المدينة وحالف بني النضير فشرف بهم، وتزوج عقيلة بنت أبي الحقيق فولدت له كعبا.
(4) " بن عبد الله " سقطت من المطبوع.
(*)

(1/337)

حضير (1).
آخى النبي، صلى الله عليه وسلم، بنيه وبين أبي حذيفة بن عتبة بن ربيعة.
وروي بإسناد ضعيف عن أبي سعيد الخدري: سمع عباد بن بشر يقول: رأيت الليلة كأن السماء فرجت لي، ثم أطبقت علي، فهي إن شاء الله الشهادة.
نظر يوم اليمامة وهو يصيح: احطموا جفون السيوف.
وقاتل حتى قتل بضربات في وجهه، رضي الله عنه.
ابن إسحاق: عن محمد بن جعفر بن الزبير، عن عباد بن عبد الله بن الزبير، عن عائشة قالت: تهجد رسول الله، صلى الله عليه وسلم، في بيتي، فسمع صوت عباد بن بشر، فقال: " يا عائشة ! هذا صوت عباد بن بشر " قلت: نعم.
قال: " اللهم اغفر له " (2) حماد بن سلمة: عن محمد بن إسحاق، عن حصين بن عبد الرحمن الخطمي، عن عبد الرحمن بن ثابت الانصاري، عن عباد بن بشر أن النبي صلى الله عليه وسلم قال: " يا معشر الانصار ! أنتم الشعار والناس الدثار " (3).
__________
(1) أخرجه الحاكم 3 / 229 وصححه ووافقه الذهبي.
وذكره الحافظ في " الاصابة " 1 / 76 عن ابن إسحاق وصرح فيه بالتحديث.
(2) أخرجه البخاري معلقا (2655) بقوله: وزاد عباد...وقال الحافظ في " الفتح " 5 / 265: وصله أبو يعلى من طريق محمد بن إسحاق عن يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، عن عائشة.
(3) رجاله ثقات وأخرجه ابن عبد البر في " الاستيعاب " 3 / 316 وذكره الهيثمي في " المجمع "
10 / 31 ونسبه إلى الطبراني.
وقد تحرف عنده " بشر " إلى " بشير ".
وأخرجه البخاري (4330) في المغازي: باب غزوة الطائف، ومسلم (1061) في الزكاة: باب إعطاء المؤلفة قلوبهم، وأحمد = (*)

(1/338)

قال على بن (1) المديني: لا أحفظ لعباد سواه.
عباد بن بشر بن قيظي الاشهلي ! قال ابن الاثير: وقع تخبيط في اسم جده.
قال: وإنما هو عباد بن بشر بن وقش بن زغبة بن زعوراء بن عبد الاشهل بن جشم بن الحارث بن الخزرج بن الاوس الاوسي.
استشهد، رضي الله عنه، يوم اليمامة.
أما عباد بن بشر بن قيظي، فهو أنصاري من بني حارثة، أم قومه في عهد النبي صلى الله عليه وسلم، له حديث في الاستدارة في الصلاة إلى الكعبة (2).
والله أعلم.
قال عباد بن عبد الله بن الزبير: ما سماني أبي عبادا إلا به (3)، يعني بالاشهلي، ومن شعره: صرخت له فلم يعرض لصوتي * ووافي طالعا من رأس جذر فعدت له فقال من المنادي * فقلت أخوك عباد بن بشر
__________
= 4 / 42 من طريق عمرو بن يحيى، عن عباد بن تميم، عن عبد الله بن زيد بن عاصم وعندهم جميعا " الانصار شعار والناس دثار ".
وأخرجه أحمد من حديث أبي هريرة 2 / 419، وعن أبي قتادة 5 / 307، وأخرجه ابن ماجه (164) في المقدمة من طريق: عبدالمهيمن بن عباس، عن أبيه، عن جده.
(1) سقطت لفظة " بن " من المطبوع.
(2) أخرجه ابن مندة فيما ذكره ابن الاثير في " أسد الغابة " 3 / 149، والحافظ في " الاصابة " 5 / 310 من طريق إبراهيم بن جعفر بن محمود بن محمد بن مسلمة، حدثني أبي عن جدته تويلة بنت أسلم بن عميرة قالت: صلينا في بني حارثة الظهر أو العصر - فصلينا سجدتين إلى بيت
المقدس.
فجاء رجل فأخبرهم أن القبلة قد صرفت إلى المسجد الحرام.
قالت: فتحولنا.
فتحول الرجال مكان النساء والنساء مكان الرجال.
قال: هذا الرجل الذي أخبرهم أن القبلة صرفت، هو " عباد بن بشر ".
ورجاله ثقات.
وأورده الحافظ في " الاصابة " في ترجمة تويلة، ونسبه إلى الطبراني.
وقد ذكره الهيثمي في " المجمع " 3 / 14 ونسبه إلى الطبراني في " الكبير " وقال: ورجاله موثقون.
(3) أخرجه ابن عبد البر في " الاستيعاب " 5 / 312، والحاكم 3 / 229.
(*)

(1/339)

وهذي درعنا رهنا فخذها * لشهر، إن وفى، أو نصف شهر فقال: معاشر سغبوا وجاعوا * وما عدموا الغنى من غير فقر فأقبل نحونا يهوي سريعا * وقال لنا لقد جئتم لامر وفي أيماننا بيض حداد * مجربة، بها الكفار نفري فعانقه ابن مسلمة المردي * به الكفار كالليث الهزبر وشد بسيفه صلتا عليه * فقطره أبو عبس بن جبر (1).
وكان الله سادسنا فأبنا * بأنعم نعمة وأعز نصر (2) لعباد حديث واحد مر، وهو لا بن إسحاق، عن حصين بن عبد الرحمن الانصاري، عن عبد الرحمن بن ثابت بن الصامت، عن عباد بن بشر أن رسول الله، صلى الله عليه وسلم، قال: " يا معشر الانصار ! أنتم الشعار والناس الدثار، فلا أوتين من قبلكم " (3).

74 - أسيد بن الحضير * ابن سماك بن عتيك بن نافع بن امرئ القيس بن زيد بن عبد الاشهل.
__________
(1) تحرفت في المطبوع " صلتا " إلى " صلبا " و " عبس " إلى " عيسى ".
(2) الابيات في الاستيعاب 5 / 313 - 314 وفيه بيت - زيادة عما هنا - هو:
وجاء برأسه نفر كرام * هم ناهيك من صدق وبر (3) سبق تخريجه في الصفحة (338) تعليق رقم (3).
(*) مسند أحمد: 4 / 226، 351 - 352، طبقات ابن سعد: 3 / 2 / 135، طبقات خليفة: 77، تاريخ خليفة: 149، التاريخ الكبير: 2 / 47، التاريخ الصغير: 1 / 46، الجرح والتعديل: 2 / 310، مشاهير علماء الامصار: ت: 36، الاستبصار: 213 - 216، الاستيعاب: 1 / 175 - 179، ابن عساكر: 3 / 7 / 1، أسد الغابة: 1 / 111 - 113، تهذيب الكمال: 115، تاريخ الاسلام: 2 / 33، العبر: 1 / 24، مجمع الزوائد، 9 / 310، تهذيب التهذيب: 1 / 347، الاصابة: 1 / 75 - 76، خلاصة تذهيب الكمال: 38، كنز العمال: 13 / 277 - 280، شذرات الذهب: 1 / 31، تهذيب تاريخ ابن عساكر: 3 / 53 - 61.
(*)

(1/340)

الامام أبويحيى، وقيل أبو عتيك الانصاري، الاوسي الاشهلي.
أحد النقباء الاثني عشر ليلة العقبة، أسلم قديما، وقال: ما شهد بدرا، وكان أبوه شريفا مطاعا يدعى حضير الكتائب، وكان رئيس الاوس يوم بعاث (1)، فقتل يومئذ قبل عام الهجرة بست سنين، وكان أسيد يعد من عقلاء الاشراف وذوي الرأي.
قال محمد بن سعد: آخى النبي، صلى الله عليه وسلم، بينه وبين زيد بن حارثة، وله رواية أحاديث، روت عنه عائشة، وكعب بن مالك، و عبد الرحمن بن أبي ليلى، ولم يلحقه.
وذكر الواقدي أنه قدم الجابية مع عمر، وكان مقدما على ربع الانصار، وأنه ممن أسلم على يد مصعب بن عمير، هو وسعد بن معاذ (2).
قال أبو هريرة: قال رسول الله صلى الله عليه وسلم: " نعم الرجل أبو بكر.
نعم الرجل عمر، نعم الرجل أسيد بن حضير ".
أخرجه الترمذي (3)، وإسناده جيد.
وروي أن أسيدا كان من أحسن الناس صوتا بالقرآن.
__________
(1) بضم الموحدة، والعين المهملة آخره ثاء مثلثة: موضع في نواحي المدينة كانت به وقائع بين الاوس والخزرج في الجاهلية، وكان الظفر فيه يومئذ للاوس على الخزرج.
وكان على الاوس يومئذ حضير والد الصحابي الجليل المترجم وكان على الخزرج عمر بن النعمان البياضي فقتلا جميعا، فقال خفاف بن ندبة يرثي حضير الكتائب: فلو كان حي ناجيا من حمامه * لكان حضير يوم أغلق واقما أطاف به حتى إذا الليل جنه * تبوأ منه منزلا متناعما وانظر " معجم البلدان " 1 / 451، وابن سعد 3 / 2 / 135 - 136.
(2) عبارة " وهو وسعد بن معاذ " سقطت من المطبوع.
(3) (3797) في المناقب: باب مناقب معاذ، وزيد، وسنده حسن.
وصححه الحاكم 3 / 289 ووافقه الذهبي، وانظر ابن سعد 3 / 2 / 137 و " الاصابة " 1 / 76.
(*)

(1/341)

ابن إسحاق: عن يحيى بن عباد بن عبد الله، عن عائشة قالت: ثلاثة من الانصار من بني عبد الاشهل لم يكن أحد يعتد عليهم فضلا بعد رسول الله صلى الله عليه وسلم: سعد بن معاذ، وأسيد بن حضير، وعباد بن بشر رضي الله عنهم (1).
قال ابن إسحاق: أسيد بن حضير، نقيب لم يشهد بدرا، يكنى أبا يحيى.
ويقال: فان في أسيد مزاح وطيب أخلاق.
روى حصين، عن عبد الرحمن بن أبي ليلى، عن أسيد بن حضير - وكان فيه مزاح - أنه كان عند النبي صلى الله عليه وسلم، فطعنه النبي صلى الله عليه وسلم بعود كان معه، فقال: أصبرني، فقال: اصطبر، قال: إن عليك قميصا وليس علي قميص، قال: فكشف النبي صلى الله عليه وسلم قميصه، قال: فجعل يقبل كشحه ويقول: إنما أردت هذا يا
رسول الله (2).
أبو صالح كاتب الليث: حدثنا يحيى بن عبد الله بن سالم، عن نافع، عن ابن عمر قال: لما هلك أسيد بن الحضير، وقام غرماؤه بمالهم، سأل عمر في كم يؤدى ثمرها ليوفى ما عليه من الدين.
فقيل له: في أربع سنين، فقال لغرمائه: ما عليكم أن لا تباع، قالوا: احتكم، وإنما نقتص في أربع سنين، فرضوا بذلك، فأقر المال لهم، قال: ولم يكن باع نخل أسيد أربع سنين من
__________
(1) سبق تخريجه في الصفحة (338) التعليق رقم (1).
(2) إسناده قوي.
حصين هو ابن عبد الرحمن السلمي.
أخرجه أبو داود (5224) في الادب: باب في قبلة الجسد، وصححه الحاكم 3 / 288 ووافقه الذهبي، من طريق: جرير، عن حصين، عن عبد الرحمن بن أبي ليلى، عن أبيه، عن أسيد.
وأصبرني: أقدني.
واصطبر: استقد.
وقال هدبة من خشرم: فإن يك في أموالنا نضق بها * ذراعا وإن صبرا فنصبر للدهر يريد بالبصر: القود.
(*)

(1/342)

عبد الرحمن بن عوف، ولكنه وضعه على يدي عبد الرحمن للغرماء (1).
عبد الله بن عمر: عن نافع، عن ابن عمر قال: هلك أسيد، وترك عليه أربعة آلاف، وكانت أرضه تغل في العام ألفا، فأرادوا بيعها، فبعث عمر إلى غرمائه: هل لكم أن تقبضوا كل عام ألفا ؟ قالوا: نعم (2).
قال يحيى بن بكير: مات أسيد سنة عشرين، وجمله عمر بين العمودين عمودي السرير حتى وضعه بالبقيع (3)، ثم صلى عليه، وفيها أرخ موته الواقدي وأبو عبيد وجماعة.
وندم على تخلفه عن بدر، وقال: ظننت أنها العير، ولو ظننت أنه غزو ما تخلفت (4).
وقد جرح يوم أحد (5) سبع جراحات.
__________
(1) إسناده ضعيف لضعف أبي صالح، كاتب الليث، وهو عبد الله بن صالح بن محمد بن مسلم الجهني.
قال الحافظ: صدوق كثير الغلط، ثبت في كتابه وكانت فيه غفلة.
(2) سنده ضعيف فيه عبد الله بن عمر العمري.
وأخرجه ابن سعد 3 / 2 / 137 والبخاري في " التاريخ الصغير " 1 / 46 وقد تحرف فيه " عبيد الله بن عمر " بدل " عبد الله " وانظر " أسد الغابة " 1 / 111.
(3) أخرجه الطبراني برقم (548) من طريق أبي الزنباع روح بن الفرج المصري، عن يحيى بن بكير، قال...وأخرجه ابن سعد 3 / 2 / 137 وفي سنده الواقدي، وهو متروك.
وذكره الهيثمي في " المجمع " 9 / 330 وقال: رواه الطبراني، وروي عن الواقدي بعضه، وإسنادهما منقطع وانظر " أسد الغابة " 1 / 111.
(4) أخرجه ابن سعد 3 / 2 / 136 من طريق الواقدي، حدثنا أبو بكر بن عبد الله بن أبي سبرة، عن عبد الله بن أبي سفيان مولى ابن أبي أحمد قال...وسنده تالف.
(5) في الاصل " بدر " وهو خطأ لانه لم يشهد بدرا كما تقدم، وما أثبتناه من " الاستيعاب " (*)

(1/343)

75 - الطفيل بن عمرو الدوسي * صاحب النبي، صلى الله عليه وسلم، كان سيدا مطاعا من أشراف العرب، ودوس بطن من الازد، وكان الطفيل يلقب ذا النور (1)، أسلم قبل الهجرة بمكة.
قال هشام بن الكلبي: سمي الطفيل بن عمرو بن طريف ذا النور، لانه قال: يا رسول الله ! إن دوسا قد غلب عليهم الزنى فادع الله عليهم.
قال: " اللهم اهد دوسا "، ثم قال: يا رسول الله ! ابعث بي إليهم، واجعل لي آية، فقال: " اللهم نور له ".
وذكر الحديث (2).
وفي مغازي يحيى بن سعيد الاموي: حدثنا الكلبي، عن أبي صالح، عن ابن عباس، عن الطفيل الدوسي (3).
__________
(*) طبقات ابن سعد: 4 / 1 / 175، طبقات خليفة: 13، 114، تاريخ خليفة: 111، الجرح والتعديل: 4 / 489، الاستيعاب: 5 / 220، ابن عساكر: 8 / 275 / 2، أسد الغابة: 3 / 78، العبر: 1 / 14، الاصابة: 5 / 223، تهذيب تاريخ ابن عساكر: 7 / 62 - 67.
(1) في الاصل " ذو الطفيتين " والتصحيح مما بعده ومن " الاستيعاب "، و " أسد الغابة " والاصابة.
(2) أخرجه ابن عبد البر في " الاستيعاب " 5 / 223 من طريق أحمد بن محمد، عن أحمد بن الفضل، عن محمد بن جبير، عن الحارث بن أبي أسامة، عن محمد بن عمران الاسدي، عن هشام بن الكلبي، قال: إنما سمي الطفيل بن عمرو بن طريف بن العاص بن ثعلبة، بن سليم، بن فهم " ذا النور " لانه وفد على النبي، صلى الله عليه وسلم، فقال: يا رسول الله إن دوسا قد غلب عليهم الزنى فادع الله عليهم، فقال رسول الله " صلى الله عليه وسلم: اللهم اهد دوسا " ثم قال: يا رسول الله ابعثني إليهم واجعل لي آية يهتدون بها.
فقال: " اللهم نور له " فسطع نور بين عينيه.
فقال: يا رب إني أخاف أن يقولوا: مثلة.
فتحولت إلى طرف سوطه.
فكانت تضئ في الليلة المظلمة فسمي ذا النور.
وروى البخاري (4392) في المغازي: باب قصة دوس، والطفيل بن عمرو الدوسي، و (6397) في الدعوات، ومسلم (2524) في الفضائل، وأحمد 2 / 243، 448 من طريق سفيان، عن ابن ذكوان، عن عبد الرحمن الاعرج، عن أبي هريرة قال: جاء الطفيل بن عمرو إلى النبي، صلى الله عليه وسلم، فقال: إن دوسا قد هلكت، عصت وأبت، فادع الله عليهم.
فقال: " اللهم اهد دوسا وائت بهم ".
(3) إسناده ضعيف جدا لضعف الكبي.
وهو محمد بن السائب، وشيخه أبي صالح باذام.
وانظر " الاستيعاب " 5 / 224.
(*)

(1/344)

وذكره ابن إسحاق عن عثمان بن الحويرث، عن صالح بن كيسان أن
الطفيل بن عمرو قال: كنت رجلا شاعرا سيدا في قومي، فقدمت مكة، فمشيت إلى رجالات قريش، فقالوا: إنك امرؤ شاعر سيد، وإنا قد خشينا أن يلقاك هذا الرجل، فيصيبك ببعض حديثه، فإنما حديثه كالسحر، فاحذره أن يدخل عليك وعلى قومك ما أدخل علينا، فإنه فرق بين المرء وأخيه، وبين المرء وزوجته، وبين المرء وابنه، فوالله ما زالوا يحدثوني شأنه، وينهوني أن أسمع منه حتى قلت: والله لا أدخل المسجد إلا وأنا ساد أذني، قال: فعمدت إلى أذني، فحشوتها كرسفا (1)، ثم غدوت إلى المسجد، فإذا برسول الله، صلى الله عليه وسلم، قائما في المسجد، فقمت قريبا منه، وأبى الله إلا أن يسمعني بعض قوله، فقلت في نفسي: والله إن هذا للعجز، وإني امرؤ ثبت، ما تخفى علي الامور حسنها وقبيحها، والله لا تسمعن منه، فإن كان أمره رشدا أخذت منه، وإلا اجتنبته، فنزعت الكرسفة، فلم أسمع قط كلاما أحسن من كلام يتكلم به، فقلت: يا سبحان الله ! ما سمعت كاليوم لفظا أحسن ولا أجمل منه، فلما انصرف تبعته، فدخلت معه بيته، فقلت: يا محمد ! إن قومك جاؤوني فقالوا لي كذا وكذا، فأخبرته بما قالوا، وقد أبى الله إلا أن أسمعني منك ما تقول، وقد وقع في نفسي أنه حق، فاعرض علي دينك، فعرض علي الاسلام فأسلمت، ثم قلت: إني أرجع إلى دوس، وأنا فيهم مطاع، وأدعوهم إلى الاسلام لعل الله أن يهديهم، فادع الله أن يجعل لي آية قال: " اللهم اجعل له آية تعينه "، فخرجت حتى أشرفت على ثنية قومي، وأبي هناك شيخ كبير، وامرأتي وولدي.
فلما علوت الثنية، وضع الله بين عيني نورا كالشهاب يتراءاه الحاضر في ظلمة الليل، وأنا منهبط من الثنية، فقلت: اللهم في غير وجهي،
__________
(1) الكرسف: القطن.
(*)

(1/345)

فإني أخشى أن يظنوا أنها مثلة لفراق دينهم، فتحول فوقع في رأس سوطي، فلقد رأيتني أسير على بعيري إليهم، وإنه على رأس سوطي كأنه قنديل معلق، قال: فأتاني أبي فقلت: إليك عني، فلست منك ولست مني، قال: وما ذاك ؟ قلت: إني أسلمت واتبعت دين محمد، فقال: أي بني ! ديني دينك، وكذلك أمي، فأسلما، ثم دعوت دوسا إلى الاسلام، فأبت علي، وتعاصت، ثم قدمت على رسول الله، صلى الله عليه وسلم، فقلت: غلب على دوس الزنى والربا فادع عليهم، فقال: " اللهم اهد دوسا "، ثم رجعت إليهم، وهاجر رسول الله، صلى الله عليه وسلم، فأقمت بين ظهرانيهم أدعوهم إلى الاسلام، حتى استجاب منهم عن استجاب، وسبقتني بدر وأحد والخندق، ثم قدمت بثمانين أو تسعين أهل بيت من دوس، فكنت مع النبي، صلى الله عليه وسلم، حتى فتح مكة.
فقلت: يا رسول الله ! ابعثني إلى ذي الكفين، صنم عمرو بن حممة، حتى أحرقه.
قال: " أجل، فاخرج إليه " فأتيت، فجعلت أوقد عليه النار، ثم قدمت على رسول الله، صلى الله عليه وسلم، فأقمت معه حتى قبض، ثم خرجت إلى بعث مسيلمة ومعي ابني عمرو، حتى إذا كنت ببعض الطريق رأيت رؤيا، رأيت كأن رأسي حلق، وخرج من فمي طائر، وكأن امرأة أدخلتني في فرجها، وكأن ابني يطلبني طلبا حثيثا، فحيل بيني وبينه، فحدثت بها قومي، فقالوا: خيرا، فقلت: أما أنا فقد أولتها: أما حلق رأسي فقطعه، وأما الطائر فروحي، والمرأة الارض أدفن فيها، فقد روعت أن أقتل شهيدا، وأما طلب ابني إياي، فما أراه إلا سيعذر في طلب الشهادة، ولا أراه يلحق في سفره هذا.
قال: فقتل الطفيل يوم اليمامة، وجرح ابنه، ثم قتل يوم اليرموك بعد (1).
__________
(1) ابن هشام 1 / 382 عن ابن إسحاق بلا سند.
وذكره ابن عبد البر 5 / 224 عن ابن إسحاق، عن عثمان بن الحويرث، عن صالح بن كيسان، وأخرجه ابن سعد 4 / 1 / 175 من طريق الواقدي.
= (*)

(1/346)

قلت: وقد عد ولده عمرو في الصحابة، وكذا أبوه ينبغي أن يعد في الصحابة فقد أسلم فيما ذكرنا، لكن ما بلغنا أنه هاجر ولا رأى النبي، صلى الله عليه وسلم.

76 - بلال بن رباح * (ع) مولى أبي بكر الصديق وأمه حمامة، وهو مؤذن رسول الله، صلى الله عليه وسلم، من السابقين الاولين الذين عذبوا في الله، شهدا بدرا، وشهد له النبي، صلى الله عليه وسلم، على التعيين بالجنة، وحديثه في الكتب.
حدث عنه ابن عمر، وأبو عثمان النهدي، والاسود، و عبد الرحمن بن أبي ليلى، وجماعة.
ومناقبه جمة استوفاها الحافظ ابن عساكر، وعاش بضعا وستين سنة.
يقال: إنه حبشي، وقيل: من مولدي الحجاز.
وفي وفاته أقوال: أحدها بداريا في سنة عشرين.
عاصم: عن زر، عن عبد الله، أول من أظهر إسلامه سبعة: رسول الله صلى الله عليه وسلم، وأبو بكر، وعمار، وأمه سمية، وبلال، وصهيب، والمقداد.
فاما النبي، صلى الله عليه وسلم، وأبو بكر فمنعهما الله بقومهما، و [ أما ] سائرهم فأخذهم المشركون،
__________
= وانظر شرح المواهب 4 / 37.
وقد تصحفت كلمة " فروحي " في المطبوع إلى " فزوجي ".
(*) مسند أحمد: 6 / 12 - 15، الطبقات: 3 / 1 / 165، نسب قريش: 208، طبقات خليفة: 19، 298، تاريخ خليفة: 99، 149، التاريخ الكبير: 2 / 106، التاريخ الصغير: 1 / 53، الجرح والتعديل: 2 / 395، مشاهير علماء الامصار: ت: 323، الاغاني: 3 / 120 - 121، حلية الاولياء: 1 / 147 - 151، الاستيعاب: 2 / 26، تاريخ دمشق: 10 / 353، ابن عساكر: 3 / 223 / 1، أسد الغابة: 1 / 243، تهذيب الاسماء واللغات: 1 / 136 - 137، تهذيب الكمال: 167، دول الاسلام: 1 / 16، تاريخ الاسلام: 2 / 31، العبر: 1 / 24، مجمع الزوائد: 9 / 299 - 300، العقد الثمين: 3 / 378 - 380، تهذيب التهذيب: 1 / 502، الاصابة: 1 / 273، خلاصة تذهيب الكمال:
53، كنز العمال: 13 / 305 - 308، شذرات الذهب: 1 / 31، تهذيب تاريخ ابن عساكر: 3 / 304 - 318.
(*)

(1/347)

فألبسوهم أدراع الحديد، وصهروهم في الشمس، فما منهم أحد إلا واتاهم على ما أرادوا إلا بلال، فإنه هانت عليه نفسه في الله، وهان على قومه، فأعطوه الولدان، فجعلوا يطوفون به في شعاب مكة، وهو يقول: أحد، أحد (1).
وله إسناد آخر صحيح.
أبو حيان التيمي: عن أبي زرعة، عن أبي هريرة قال رسول الله صلى الله عليه وسلم لبلال عند صلاة الصبح: " حدثني بأرجى عمل عملته في الاسلام، فإني قد سمعت الليلة خشفة نعليك بين يدي في الجنة " قال: ما عملت عملا أرجى من أني لم أتطهر طهورا تاما في ساعة من ليل ولانهار إلا صليت لربي ما كتب لي أن أصلي (2).
حسين بن واقد: حدثنا ابن بريدة، سمعت أبي يقول: أصبح رسول الله صلى الله عليه وسلم، فدعا بلالا، فقال: " بم سبقتني إلى الجنة ؟ ما دخلت الجنة قط إلا سمعت خشخشتك أمامي، إني دخلت الجنة البارحة، فسمعت خشخشتك أمامي، وأتيت على قصر من ذهب، فقلت: لمن هذا ؟ قالوا: لعمر " فقال بلال: ما أذنت قط إلا صليت ركعتين، وما أصابني حدث إلا توضأت، ورأيت أن لله علي ركعتين أركعهما، فقال: " بها (3) "
__________
(1) إسناده حسن.
وأخرجه أبو نعيم في " الحلية " 1 / 149 من طريق: عثمان بن أبي شيبة، وأبي بكر بن أبي شيبة، عن ابن أبي بكير، عن زائدة، عن عاصم، عن زر، عن عبد الله...، وأخرجه ابن سعد 3 / 1 / 166، وابن عبد البر في " الاستيعاب " 3 / 48 من طريق: جرير بن عبد الحميد، عن منصور، عن مجاهد قال...، بأطول مما هنا، وهذا سند صحيح لكنه مرسل، صححه الحاكم 3 / 248 ووافقه الذهبي.
وانظر " الاصابة " 12 / 316.
(2) أخرجه البخاري (1149) في التهجد: باب فضل الطهور بالليل والنهار.
ومسلم (2428) في الفضائل: باب فضائل بلال.
والخشفة: الحركة وزنا ومعنى.
وقال أبو عبيد: الخشفة: الصوت ليس بالشديد.
(3) أخرجه أحمد 5 / 354، 360، والترمذي (3690) في المناقب: باب قصر عظيم لعمر في الجنة.
والطبراني (1012) في " الكبير "، وأبو نعيم في " الحلية " 1 / 150 وصححه الحاكم 3 / 285 ووافقه الذهبي.
انظر ما قبله.
(*)

(1/348)

حماد بن سلمة: عن ثابت، عن أنس مرفوعا: دخلت الجنة، فسمعت خشفة فقلت: ما هذه ؟ قيل: بلال (1).
عمارة بن زاذان: عن ثابت، عن أنس أن النبي، صلى الله عليه وسلم، قال: السباق أربعة: أنا سابق العرب، وسلمان سابق الفرس، وبلال سابق الحبشة، وصهيب سابق الروم (2).
المسعودي: عن القاسم بن عبد الرحمن، قال: أول من أذن بلال (3).
ابن المنكدر: عن جابر، قال عمر: أبو بكر سيدنا أعتق بلالا سيدنا (4).
عمر بن حمزة: عن سالم: أن شاعرا مدح بلال بن عبد الله بن عمر، فقال: وبلال عبد الله خير بلال فقال ابن عمر: كذبت، بل وبلال رسول الله خير بلال.
__________
(1) أخرجه أحمد 3 / 179، 263 من طرق عن حميد عن أنس..، وأخرجه أحمد 3 / 372، 390، وأبو نعيم 1 / 150 من طريق عبد العزيز والبخاري (3679) في فضائل الصحابة: باب مناقب عمر بن الخطاب، و (5226) و (7024) كلهم من طريق محمد بن المنكدر، عن جابر بن عبد الله، قال: قال النبي، صلى الله عليه وسلم: " رأيتني دخلت الجنة.
فإذا أنا بالرميصاء امرأة أبي طلحة.
وسمعت خشفة، فقلت: من هذا ؟ فقال: هذا بلال، ورأيت قصرا بفنائه جارية، فقلت: لمن هذا ؟ فقال لعمر.
فأردت أن أدخله فانظر إليه، فذكرت غيرتك.
فقال عمر: أعليك أغار " ؟.
وانظر ما قبله أيضا.
(2) إسناده ضعيف لسوء حفظ عمارة بن زاذان.
وأخرجه أبو نعيم في " الحلية " 1 / 149 و 185، والحاكم 3 / 285، وقال: تفرد به عمارة بن زاذان، وأقره الذهبي.
(3) أخرجه ابن سعد 3 / 1 / 167.
(4) أخرجه البخاري (3754) في المناقب: باب مناقب بلال، وابن سعد 3 / 1 / 166 وأبو نعيم في " الحلية " 1 / 147، وصححه الحاكم 3 / 284 ووافقه الذهبي، وهو في الطبراني (1015).
(*)

(1/349)

وفي حديث عمرو بن عبسة (1): فقلت من اتبعك، قال: " حر وعبد ".
فإذا معه أبو بكر وبلال (2).
وفي كنية بلال ثلاثة أقوال: أبو عبد الكريم، وأبو عبد الله، وأبو عمرو، نقلها الحافظ أبو القاسم.
__________
(1) عبسة تحرفت في المطبوع إلى عنبسة ".
(2) هو قطعة من حديث أخرجه مسلم (832) في صلاة المسافرين: باب إسلام عمرو بن عبسة، عن أبي أمامة قال: قال عمرو بن عبسة السلمي: " كنت، وأنا في الجاهلية، أظن أن الناس على ضلالة، وأنهم ليسوا علي شئ وهم يعبدون الاوثان.
فسمعت برجل، بمكة، يخبر أخبارا، فقعدت على راحلتي فقدمت عليه.
فإذا رسول الله، صلى الله عليه وسلم، مستخفيا، جزءاء عليه قومه، فتلطفت حتى دخلت عليه بمكة.
فقلت له: ما أنت ؟ قال: أنا نبي.
فقلت: وما نبي ؟ قال: أرسلني الله.
فقلت: وبأي شئ أرسلك ؟ قال: أرسلني بصلة الارحام، وكسر الاوثان، وأن يوحد الله لا يشرك به شئ.
قلت له: فمن معك على هذا ؟ قال: حر وعبد (وقال: ومعه يومئذ أبو بكر وبلال ممن آمن به).
فقلت: إني متبعك.
قال: إنك لا تستطيع ذلك يومك هذا، ألا ترى حالي وحال الناس ؟
ولكن ارجع إلى أهلك، فإذا سمعت بي قد ظهرت، فائتني.
قال: فذهبت إلى أهلي.
وقدم رسول الله، صلى الله عليه وسلم، المدينة، وكنت في أهلي: فجعلت أتخبر الاخبار، وأسأل الناس حين قدم المدينة، حتى قدم علي نفر من أهل يثرب، من أهل المدينة.
فقلت: ما فعل هذا الرجل الذي قدم المدينة ؟ فقالوا: الناس إليه سراع، وقد أراد قومه قتله فلم يستطيعوا ذلك.
فقدمت المدينة، فدخلت عليه، فقلت: يا رسول الله أتعرفني ؟ قال: نعم أنت الذي لقيتني بمكة.
قال: فقلت: بلي.
فقلت: يا نبي الله، أخبرني عما علمك الله، وأجهله ؟ أخبرني عن الصلاة ؟ قال: صل صلاة الصبح.
ثم أقصر عن الصلاة حتى تطلع الشمس، حتى ترتفع، فإنها تطلع، حين تطلع، بين قرني شيطان.
حينئذ يسجد لها الكفار.
ثم صل فإن الصلاة مشهودة محضورة، حتى يستقل الضل بالرمح، ثم أقصر عن الصلاة، فإن حينئذ تسجر جهنم.
فإذا أقبل الفئ فصل فإن الصلاة مشهودة محضورة حتى تصلي العصر، ثم أقصر عن الصلاة حتى تغرب الشمس.
فإنها تغرب بين قرني شيطان وحينئذ يسجد لها الكفار.
قال: فقلت يا نبي الله: فالوضوء ؟ حدثني عنه.
قال: ما منكم رجل يقرب وضوءه فيتمضمض ويستنشق فينتثر إلا خرت خطايا وجهه وفيه وخياشيمه.
ثم إذا غسل وجهه كما أمره الله إلا خرت خطايا وجهه من أطراف لحيته مع الماء.
ثم يغسل يديه إلى المرفقين إلا خرت خطايا يديه من أنامله مع الماء.
ثم يمسح رأسه إلا خرت خطايا رأسه من أطراف شعره مع الماء.
ثم يغسل قدميه إلى الكعبين إلا خرت خطايا رجليه من أنامله مع الماء.
فإن قام فصلى، فحمد الله، وأثنى عليه، ومجده بالذي هو له أهل، وفرغ قلبه لله إلا انصرف من خطيئته كهيئته يوم ولدته أمه ".
وجرءاء مفردها جرئ.
والجرأة: الاقدام والتسلط.
وأتخبر الاخبار: أسألها.
ومشهودة: أي تشهدها = (*)

(1/350)

وقال: حدث عنه أبو بكر، وعمر، وأسامة بن زيد، وابن عمر، وكعب بن عجرة، والصنابحي، والاسود، وأبو إدريس الخولاني، وسعيد بن المسيب، وابن أبي ليلى، والحكم بن مينا، وأبو عثمان النهدي.
قال أيوب بن سيار أحد التلفى، عن محمد بن المنكدر، عن جابر، عن
أبي بكر، عن بلال، قال رسول الله، صلى الله عليه وسلم: " أصبحوا بالصبح، فإنه أعظم للاجر " (1).
وقال محمد بن سعد: بلال بن عبد الله من مولدي السراة، كانت أمه حمامة لبني جمح (2).
وقال البخاري: بلال، أخو خالد وغفرة (3)، مؤذن النبي، صلى الله عليه وسلم، مات بالشام، وذكر الكنى الثلاثة.
__________
= الملائكة.
ومحضورة: أي يحضرها أهل الطاعات.
ويستقل الظل بالرمح: أي في حالة الاستواء حيث لا يميل الظل لا إلى المشرق ولا إلى المغرب.
(1) أيوب: تركة النسائي، وقال يحيى: كذاب، وأخرجه الطبراني (1016) في " الكبير " وذكره الهيثمي في " المجمع " 1 / 315 ونسبه إلى البزار، وقال: حديث غريب، وأيوب متروك.
لكن الحديث صحيح من طريق آخر.
فقد أخرجه أحمد 3 / 465 و 4 / 140، 142، 143، وأبو داود (424) في الصلاة: باب وقت الصبح، والترمذي (154) في الصلاة: باب ما جاء في الاسفار بالفجر، والنسائي 1 / 272 في الصلاة: باب الاسفار، وابن ماجه (672) في الصلاة: باب وقت صلاة الفجر، والطحاوي 1 / 105، والبيهقي 1 / 277 كلهم من طريق عاصم بن عمر بن قتادة، عن محمود بن لبيد، عن رافع بن خديج، قال...، وهذا سند صحيح.
وقال الترمذي: حديث حسن صحيح، وصححه ابن حبان (262) (263) وغير واحد من العلماء.
ومعنى الحديث كما قال الطحاوي: أن يدخل في الفجر وقت التغليس ويطول القراءة، حتى ينصرف عنها مسفرا.
وقال: وهذا قول أبي حنيفة، وأبي يوسف، والحسن.
وانظر " إعلام الموقعين ".
(2) في " الطبقات " لابن سعد 3 / 1 / 165.
(3) كذا في الاصل.
وفي أسد الغابة، والاصابة " غفيرة " وكذلك هي في " التاريخ الصغير " للبخاري 1 / 53.
(*)

(1/351)

قال عطاء الخراساني: كنت عند ابن المسيب فذكر بلالا، فقال: كان شحيحا على دينه، وكان يعذب في الله، فلقي النبي، صلى الله عليه وسلم، فقال: لو كان عندنا شئ، ابتعنا بلالا، فلقي أبو بكر العباس، فقال اشتر لي بلالا، فاشتراه العباس، وبعث به إلى أبي بكر، فأعتقه (1).
محمد بن خالد الطحان: أنبأنا أبي، عن داود، عن الشعبي قال: كان موالي بلال يضجعونه على بطنه، ويعصرونه، ويقولون: دينك اللات والعزى، فيقول: ربي الله أحد أحد، ولو أعلم كلمة أحفظ لكم منها لقلتها ! فمر أبو بكر بهم، فقالوا: اشتر أخاك في دينك، فاشتراه بأربعين أوقية، فأعتقه، فقالوا: لو أبي إلا أوقية لبعناه، فقال: وأقسم بالله لو أبيتم إلا بكذا وكذا - لشئ كثير - لا شتريته (2).
وفي السيرة أن أبا بكر اشتراه بعبد أسود مشرك من أمية بن خلف (3).
هشام بن عروة: عن أبيه قال: مر ورقة بن نوفل ببلال، وهو يعذب على الاسلام، يلصق ظهره بالرمضاء، وهو يقول: أحد أحد، فقال: يا بلال صبرا، والذي نفسي بيده لئن قتلتموه لاتخذنه حنانا (4).
هذا مرسل.
ولم يعش ورقة إلى ذلك الوقت.
هشام: عن ابن سيرين أن بلالا لما ظهر مواليه على إسلامه مطوه في
__________
(1) أخرجه ابن عبد البر في " الاستيعاب " 2 / 32 من طريق: عبد الرزاق، عن معمر عن عطاء، وهو في " أسد الغابة " 1 / 243.
(2) محمد بن خالد الطحان ضعيف.
(3) ابن هشام 1 / 318.
(4) ابن هشام 1 / 318، و " الحلية " 1 / 148، و " أسد الغابة " 1 / 243.
(*)

(1/352)

الشمس، وعذبوه، وجعلوا يقولون: إلهك اللات والعزى، وهو يقول: أحد أحد.
قبلغ أبا بكر، فأتاهم، فقال: علام تقتلونه ؟ فإنه غير مطيعكم، قالوا: اشتره.
فاشتراه بسبع أواق، فأعتقه (1).
وأخبر النبي صلى الله عليه وسلم، فقال: الشركة يا أبا بكر، قال: قد أعتقته (2) ابن عيينة: عن إسماعيل، عن قيس قال: اشترى أبو بكر بلالا وهو مدفون في الحجارة بخمس أواق ذهبا، فقالوا: لو أبيت إلا أوقية لبعناكه، قال: لو أبيتم إلا مئة أوقية لاخذته (3).
إسناده قوي.
إسرائيل (4): عن المقدام بن شريح، عن أبيه، عن سعد، قال: كنا مع رسول الله صلى الله عليه وسلم ستة نفر، فقال المشركون: اطرد هؤلاء عنك فلا يجترؤون علينا، وكنت أنا وابن مسعود وبلال ورجل من هذيل وآخران، فأنزل الله (ولا تطرد الذين يدعون ربهم) الآيتين [ الانعام: 52، 53 ] (5).
__________
(1) ابن سعد 3 / 1 / 165، ومط الشئ يمطه مطأ إذا مده.
وقد تحرفت " مطوه " في المطبوع إلى " حطوه ".
(2) أخرجه ابن سعد 3 / 1 / 165 من طريق: عارم بن الفضل، عن حماد بن زيد، عن أيوب، عن محمد بن سيرين.
ورجاله ثقات لكنه منقطع.
(3) أخرجه أبو نعيم في " حلية الاولياء " 1 / 150.
(4) تحرفت في المطبوع إلى " إسماعيل ".
وإسرائيل هو ابن يونس بن أبي إسحاق السبيعي، الهمداني، الثقة.
(5) أخرجه مسلم (2413) (46) في فضائل الصحابة: باب فضائل سعد بن أبي وقاص.
والطبري (13263) في التفسير، وابن ماجه (4128) في الزهد: باب مجالسة الفقراء، من طريق: قيس بن الربيع عن المقدام بن شريح به.
وذكره السيوطي في " الدر المنثور " 3 / 13 ونسبه إلى أحمد والفريابي، وعبد بن حميد، والنسائي، وابن المنذر، وابن أبي حاتم، وابن حبان، وأبي
الشيخ، وابن مردويه، والبيهقي في دلائل النبوة، والحاكم، وأبي نعيم.
(*)

(1/353)

ابن علية: عن يونس عن الحسن قال رسول الله صلى الله عليه وسلم: " بلال سابق الحبشة " (1).
قالت عائشة: لما قدم النبي صلى الله عليه وسلم المدينة، وعك أبو بكر وبلال، فكان أبو بكر إذا أخذته الحمى يقول: كل امرئ مصبح في أهله * والموت أدنى من شراك نعله وكان بلال إذا أقلع عنه يرفع عقيرته ويقول: ألا ليت شعري هل أبيتن ليلة * بواد وحلي إذخر وجليل وهل أردن يوما مياه مجنة * وهل يبدون لي شامة وطفيل اللهم العن عتبة، وشيبة، وأمية بن خلف، كما أخرجانا من أرضنا إلى أرض الوباء (2).
الحسن بن صالح: عن أبي ربيعة، عن الحسن، عن أنس قال: قال رسول
__________
(1) أخرجه ابن سعد 3 / 1 / 59 وهو منقطع.
وقد تقدم من طريق آخر قبل قليل.
(2) أخرجه البخاري (1889) في فضائل المدينة: باب (12)، (3926) في مناقب الانصار: باب مقدم النبي، صلى الله عليه وسلم، وأصحابه المدينة، و (5654) في المرضى: باب عيادة الرجال النساء، و (5677) فيه: باب من دعا برفع الوباء والحمى.
وأحمد 6 / 260، وابن سعد 3 / 1 / 165 كلهم من طريق: هشام، عن أبيه، عن عائشة...وتمامه، ثم قال رسول الله، صلى الله عليه وسلم،: " اللهم حبب إلينا المدينة كحبنا مكة أو أشد، اللهم بارك لنا في صاعنا، وفي مدنا، وصححها لنا.
وانقل حماها إلى الجفحة " قالت: وقدمت المدينة وهي أوبأ أرض الله.
قالت: وكان بطحان يجري نجلا - تعني: ماء آجنا ".
ووعك: بضم أوله، أصابه الوعك وهو الحمى.
ومصبح: بوزن محمد: أي مصاب بالموت صباحا.
شراك نعله: اليسر الذي يكون في وجه النعل.
ويرفع عقيرته: أي يرفع صوته بغناء
أو بكاء.
ومجنة: موضع على أميال من مكة وكان به سوق.
شامة وطفيل: جبلان بقرب مكة.
وقال الخطابي: كنت أحسبهما جبلين حتى ثبت عندي أنهما عينان.
وقد تحرفت في المطبوع " عنه " في قوله " أقلع عنه " إلى " عن مجنة ".
والابيات في " معجم البلدان " 3 / 315 وفيه: " بفخ " بدل " بواد ".
(*)

(1/354)

الله صلى الله عليه وسلم: " اشتاقت الجنة إلى ثلاثة: علي، وعمار، وبلال " (1).
أبو ربيعة عمر بن ربيعة الايادي ضعيف.
حسام بن مصك (2): عن قتادة، عن القاسم بن ربيعة، عن زيد بن أرقم يرفعه: " نعم المرء بلال سيد المؤذنين يوم القيامة، والمؤذنون أطول الناس أعناقا يوم القيامة " (3).
وله طرق أخر ضعيفة.
ويروى بإسناده واه من مراسيل كثير بن مرة: " يؤتى (4) بلال بناقة من نوق الجنة فيركبها ".
ابن المبارك، عن عبد الرحمن بن يزيد (5) بن جابر، قال رسول الله صلى الله عليه وسلم: " سادة السودان: لقمان والنجاشي وبلال ومهجع " (6).
__________
(1) أخرجه الترمذي (3798) في المناقب: باب مناقب سلمان، وقال: هذا حديث حسن غريب لا نعرفه إلا من حديث الحسن بن صالح، وصححه الحاكم 3 / 137 ووافقه الذهبي.
وفيهما " سلمان " بدل " بلال " وأبو نعيم في " الحلية " 1 / 190 وفيه رابع لهم وهو المقداد.
وذكره الهيثمي في " المجمع " 9 / 344 وقال: رواه الطبراني ورجاله رجال الصحيح، غير أبي ربيعة الايادي.
وقد حسن الترمذي حديثه.
وانظر " المجمع " أيضا 9 / 307.
(2) حسام بن مصك قال الحافظ في " التقريب ": ضعيف يكاد أن يترك وقد تحرفت " مصك " في المطبوع إلى " معيك ".
(3) إسناده ضعيف لضعف حسام بن مصك، وأخرجه أبو نعيم في " الحلية " 1 / 147.
وصححه الحاكم 3 / 285 وقال: تفرد به حسام.
ونسبه صاحب الكنز (33164) إلى ابن عدي، والطبراني.
لكن قوله: " المؤذنون أطول الناس أعناقا " صحيح بشاهده عند مسلم (387) في الصلاة: باب فضل الاذان، من حديث معاوية.
(4) تحرفت في المطبوع إلى " تولى ".
(5) تحرفت في المطبوع إلى " زيد " وهو عبد الرحمن بن يزيد بن جابر الازدي، الداراني، (6) إسناده ضعيف لارساله، وأخرجه الحاكم 3 / 284 من طريق آخر عن واثلة بن الاسقع بلفظ: " خير السودان ثلاثة: لقمان وبلال ومهجع مولى رسول الله صلى الله عليه وسلم " ومهجع لا يعرف في موالي النبي صلى الله عليه وسلم، وليس هو من السودان، وإنما هو عربي من عك، أصابه سباء، فمن عليه عمر، فأعتقه.
انظر " الاصابة " 9 / 297.
(*)

(1/355)

رواه معاوية بن صالح، عن الاوزاعي معضلا (1).
هشام بن عروة عن أبيه قال: أمر رسول الله صلى الله عليه وسلم بلالا وقت الفتح، فأذن فوق الكعبة (2).
وقال ابن سعد: حدثنا إسماعيل بن أبي أويس، حدثنا عبد الرحمن بن سعد بن عمار المؤذن، حدثني ابن عمي عبد الله (3) بن محمد، وعمار بن حفص، وأخوه عمر، عن آبائهم، عن أجدادهم: أن النجاشي بعث بثلاث عنزات إلى رسول الله صلى الله عليه وسلم، فأعطى عليا واحدة، وعمر واحدة، وأمسك واحدة، فكان بلال يمشي بها بين يديه في العيدين حتى يأتي المصلى، فيركزها بين يديه، فيصلي إليها، ثم كان يمشي بها بين يدي أبي بكر، ثم كان سعد القرظ يمشي بها بين يدي عمر وعثمان.
قالوا: ولما توفي رسول الله صلى الله عليه وسلم، جاء بلال يريد الجهاد (4) [ إلى أبي بكر الصديق، فقال له: يا خليفة رسول الله ! إني سمعت رسول الله صلى الله عليه وسلم وهو يقول: " أفضل عمل المؤمن الجهاد في سبيل الله ".
فقال أبو بكر: فما تشاء يا بلال ؟
قال: أردت أن أرابط في سبيل الله حتى أموت ].
قال أبو بكر: أنشدك بالله يا بلال ! وحرمتي وحقي، فقد كبرت، وضعفت، واقترب أجلي، فأقام معه حتى توفي، ثم أتى عمر، فرد عليه، فأبى بلال،
__________
(1) الحديث المعضل هو الذي سقط من إسناده اثنان على التوالي، وهو من أقسام الضعيف لا نقطاعه.
(2) مرسل.
وأخرجه ابن سعد 3 / 1 / 167 من طريق: عارم بن الفضل، عن حماد بن زيد، عن أيوب، عن ابن أبي مليكة وغيره.
ورجاله ثقات لكنه مرسل أيضا.
وانظر ابن هشام 2 / 413.
(3) تحرفت في المطبوع إلى " عبد الرحمن ".
(4) سقط من المطبوع " يريد الجهاد ".
(*)

(1/356)

فقال: إلى من ترى [ أن أجعل ] النداء ؟ قال: إلى سعد فقد أذن لرسول الله صلى الله عليه وسلم، فجعله عمر إلى سعد وعقبه (1).
حماد بن سلمة: عن علي بن زيد، عن سعيد بن المسيب، أن أبا بكر لما قعد على المنبر يوم الجمعة، قال له بلال: أعتقتني لله أو لنفسك ؟ [ قال: لله ] قال: فائذن لي في الغزو.
فأذن له.
فذهب إلى الشام، فمات ثم (2).
محمد بن نصر المروزي: حدثنا أحمد بن عبد الرحمن القرشي، حدثنا الوليد بن مسلم، أخبرني سعيد بن عبد العزيز، وابن جابر وغيرهما أن بلالالم يؤذن لاحد بعد رسول الله صلى الله عليه وسلم، وأراد الجهاد، فأراد أبو بكر منعه، فقال: إن كنت أعتقتني لله، فخل سبيلي.
قال: فكان بالشام حتى قدم عنمر الجابية، فسأل المسلمون عمر أن يسأل لهم بلالا يؤذن لهم، فسأله، فأذن يوما، فلم ير يوما كان أكثر باكيا من يومئذ، ذكرا منهم للنبي، صلى الله عليه وسلم.
قال الوليد: فنحن نرى أن أذان أهل الشام عن أذانه يومئذ (3).
هشام بن سعد: عن زيد بن أسلم، عن أبيه، قال: قدمنا الشام مع عمر، فأذن بلال، فذكر الناس النبي، صلى الله عليه وسلم، فلم أر يوما أكثر باكيا منه.
أبو أحمد الحاكم (4): أنبأنا محمد بن الفيض بدمشق، حدثنا أبو إسحاق
__________
(1) أخرجه ابن سعد 3 / 1 / 168 والطبراني (1013)، وأخرجه الطبراني مختصرا أيضا (1076).
وذكر بعضه الهيثمي في " المجمع " 5 / 274 وقال: رواه الطبراني وفيه عبد الرحمن بن سعد، وهو ضعيف.
(2) سنده منقطع، وعلي بن زيد ضعيف.
وأخرجه ابن سعد 3 / 1 / 169.
(3) رجاله ثقات لكنه منقطع.
(4) هو محدث خراسان، الامام الحافظ محمد بن محمد بن أحمد بن إسحاق، النيسابوري الكرابيسي.
مؤلف كتاب " الكنى " وصفه تلميذه الحاكم صاحب " المستدرك " بقوله: هو إمام عصره في هذه الصنعة، كثير التصنيف، مقدم في معرفة شوارد الصحيح، والاسامي والكنى، توفي سنة 378 ه.
انظر " تذكرة الحفاظ " 3 / 976 - 977.
(*)

(1/357)

إبراهيم بن محمد بن سليمان بن أبي الدرداء، حدثني أبي عن جدي سليمان، عن أم الدرداء، عن أبي الدرداء قال: لما دخل عمر الشام، سأل بلال أن يقره به، ففعل، قال: وأخي أبو رويحة الذي آخى رسول الله، صلى الله عليه وسلم، بيني وبينه، فنزل بداريا في خولان، فأقبل هو وأخوه إلى قوم من خولان، فقالوا: إنا قد أتيناكم خاطبين، وقد كنا كافرين فهدانا الله، ومملوكين فأعتقنا الله، وفقيرين، فأغنانا الله، فإن تزوجونا، فالحمد لله، وإن تردونا، فلا حول ولا قوة إلا بالله.
فزوجوهما.
ثم إن بلالا رأى النبي، صلى الله عليه وسلم، في منامه وهو يقول: ما هذه الجفوة يا بلال ؟ أما آن لك أن تزورني.
فانتبه حزينا، وركب راحلته، وقصد المدينة، فأتى قبر
النبي، صلى الله عليه وسلم، فجعل يبكي عنده، ويمرغ وجهه عليه، فأقبل الحسن والحسين، فجعل يضمهما ويقبلهما، فقالا له: يا بلال ! نشتهي أن نسمع أذانك.
ففعل، وعلا السطح، ووقف، فلما أن قال: الله أكبر، الله أكبر ارتجت المدينة، فلما أن قال: أشهد أن لا إله إلا الله، ازداد رجتها، فلما قال: أشهد أن محمدا رسول الله، خرجت العواتق من خدورهن، وقالوا: بعث رسول الله، فما رؤي يوم أكثر باكيا ولا باكية بالمدينة بعد رسول الله، صلى الله عليه وسلم، من ذلك اليوم (1).
إسناده لين وهو منكر.
قتيبة: حدثنا الليث، عن يحيى بن سعيد (2) قال: ذكر عمر فضل أبي بكر،
__________
(1) أورده بطوله ابن الاثير في " أسد الغابة " 1 / 244 - 245 بغير سند.
(2) في الاصل " سعد " وما اثبتناه هو الصواب.
وهو يحيى بن سعيد بن قيس بن عمرو الانصاري، النجاري، أبو سعيد القاضي.
(*)

(1/358)

فجعل (1) يصف مناقبه، ثم قال: وهذا سيدنا بلال حسنة من حسناته.
أبو هشام الرفاعي: حدثنا ابن فضيل، حدثنا إسماعيل، عن قيس، قال: بلغ بلالا أن ناسا يفضلونه على أبي بكر، فقال: كيف يفضلوني عليه وإنما أنا حسنة من حسناته.
الواقدي: حدثنا سعيد بن عبد العزيز، عن مكحول قال: حدثني من رأى بلالا رجلا آدم، شديد الادمة، نحيفا، طوالا، أجنا (2)، له شعر كثير، وخفيف العارضين، به شمط كثير، وكان لا يغير (3).
وقيل: كان بلال ترب أبي بكر.
قال سعيد بن عبد العزيز: لما احتضر بلال قال: غدا نلقى الاحبة محمدا
وحزبه، قال: تقول امرأته: واويلاه ! فقال: وافرحاه !.
قال محمد بن (4) إبراهيم التيمي، وابن إسحاق، وأبو عمر الضرير، وجماعة: توفي بلال سنة عشرين بدمشق.
قال الواقدي: ودفن بباب الصغير وهو ابن بضع وستين سنة.
وقال علي بن عبد الله التميمي: دفن بباب كيسان (5).
وقال ابن زيد: حمل من داريا، فدفن بباب كيسان.
وقيل: مات سنة
__________
(1) سقطت لفظة " فجعل " من المطبوع.
(2) أجنأ: أحدب الظهر.
(3) في سنده جهالة، والواقدي متروك.
وأخرجه ابن سعد 3 / 1 / 170 (4) سقطت لفظة " بن " من المطبوع.
(5) منسوب إلى كيسان مولى معاوية.
وهو بالقرب من الباب الشرقي، وانظر " تاريخ دمشق " لابن عساكر 1 / 185.
(*)

(1/359)

إحدى وعشرين.
وقال مروان بن محمد الطاطري: مات بلال في داريا وحمل فقبر في باب الصغير.
وقال عبد الجبار بن محمد في " تاريخ داريا ": سمعت جماعة من خولان يقولون: إن قبره بداريا، بمقبرة خولان.
وأما عثمان بن خرزاذ (1) فقال: حدثنا محمد بن أبي أسامة الحلبي، حدثنا أبو سعد الانصاري عن علي بن عبد الرحمن: قال مات بلال بحلب، ودفن بباب الاربعين.
جاء عنه أربعة وأربعون حديثا، منها في " الصحيحين " أربعة، المتفق عليها
واحد.
وانفرد البخاري بحديثين ومسلم بحديث موقوف.

77 - ابن أم مكتوم * مختلف في اسمه، فأهل المدينة يقولون: عبد الله بن قيس بن زائدة بن الاصم بن رواحة القرشي العامري.
وأما أهل العراق، فسموه عمرا.
وأمه أم مكتوم: هي عاتكة بنت عبد الله بن عنكثة بن عامر بن مخزوم بن يقظة المخزومية.
من السابقين المهاجرين.
وكان ضريرا مؤذنا لرسول الله، صلى الله عليه وسلم مع بلال، وسعد القرظ، وأبي محذورة،
__________
(1) هو عثمان بن عبد الله، بن محمد بن خرزاذ بضم الخاء وتشديد الراء بعدهما زاي.
ثقة، مات سنة 281 ه وقد تحرفت في المطبوع إلى " جرزاد ".
(*) طبقات ابن سعد: 4 / 1 / 150، المعارف: 290، مشاهير علماء الامصار: ت: 53، حلية الاولياء: 2 / 4، الاستيعاب: 7 / 41، تهذيب الاسماء واللغات: 2 / 295 - 296، العبر: 1 / 19، الاصابة: 7 / 83، شذرات الذهب، 1 / 28، أسد الغابة 4 / 263، الاصابة ت (5764).
(*)

(1/360)

مؤذن مكة.
هاجر بعد وقعة بدر بيسير، قاله ابن سعد، وقد كان النبي، صلى الله عليه وسلم يحترمه، ويستخلفه على المدينة، فيصلي ببقايا الناس.
قال الشعبي: استخلف النبي صلى الله عليه وسلم عمرو بن أم مكتوم يوم الناس، وكان ضريرا (1) وذلك في غزوة تبوك.
كذا قال، والمحفوظ أن النبي صلى الله عليه وسلم إنما استعمل على المدينة عامئذ علي بن أبي طالب (2).
وقال قتادة: استخلف النبي، صلى الله عليه وسلم، ابن أم مكتوم مرتين على المدينة وكان أعمى (3).
وروى مجالد (4)، عن الشعبي أن النبي صلى الله عليه وسلم استخلف ابن أم مكتوم على
المدينة في غزوة بدر (5).
فهذا يبطل ما تقدم، ويبطله أيضا حديث أبي إسحاق عن البراء قال: أول من قدم علينا مصعب بن عمير، ثم أتانا بعده عمرو بن أم مكتوم، فقالوا له: ما فعل من وراءك ؟ قال: هم أولاء على أثري (6).
شعبة: عن أبي إسحاق، سمع البراء يقول: أول من قدم علينا مصعب بن عمير، وابن أم مكتوم، فجعلا يقرئان الناس القرآن (7).
__________
(1) أخرجه ابن سعد 4 / 1 / 51.
(2) يشير إلى الحديث الذي أخرجه البخاري (4416) في المغازي، باب: غزوة تبوك، من حديث مصعب بن سعد عن أبيه " أن رسول الله، صلى الله عليه وسلم، خرج إلى تبوك واستخلف عليا.
قال: أتخلفني في الصبيان والنساء ؟ قال: ألا ترضى أن تكون مني بمنزلة هارون من موسى، إلا أنه لا نبي بعدي ".
(3) أخرجه هكذا مرسلا ابن سعد 4 / 1 / 151 ووصله أحمد 3 / 132، 192 وأبو داود (595) في الصلاة: باب إمامة الاعمى و (2931) في الخراج والامارة: باب في الضرير يولى، كلاهما من طريق ابن مهدي عن عمران القطان، عن قتادة، عن أنس.
(4) هو مجالد بن سعيد بن عمير الهمداني.
ليس بالقوي، وقد تغير بأخرة، وقد تصحف في المطبوع إلى " مجاهد ".
(5) أخرجه ابن سعد 4 / 1 / 151.
(6) أخرجه ابن سعد 4 / 1 / 151.
(7) أخرجه ابن سعد 4 / 1 / 151، والحاكم 3 / 634 ورجاله ثقات.
(*)

(1/361)

حماد بن سلمة: حدثنا أبو ظلال، قال: كنت عند أنس، قال: متى ذهبت عينك ؟ قلت: وأنا صغير.
فقال: إن جبريل أتى رسول الله صلى الله عليه وسلم وعنده ابن أم مكتوم، فقال: متى ذهب بصرك ؟ قال: وأنا غلام، فقال: قال الله تعالى:
" إذا أخذت كريمة عبدي لم أجد له جزاء إلا الجنة " (1).
قالت عائشة: كان ابن أم مكتوم مؤذنا لرسول الله صلى الله عليه وسلم وهو أعمى (2).
وروى حجاج بن أرطاة، عن شيخ عن بعض مؤذني رسول الله صلى الله عليه وسلم، قال: كان بلال يؤذن، ويقيم ابن أم مكتوم، وربما أذن ابن أم مكتوم، وأقام بلال (3).
إسناده واه.
وقال ابن عمر: قال رسول الله صلى الله عليه وسلم: " إن بلالا يؤذن بليل، فكلوا واشربوا حتى ينادي ابن أم مكتوم " وكان أعمى لا ينادي حتى يقال له: أصبحت أصبحت (4).
قال عروة: كان النبي، صلى الله عليه وسلم، مع رجال من قريش منهم عتبة بن ربيعة، فجاء ابن أم مكتوم يسأل عن شئ، فأعرض عنه، فأنزلت (عبس وتولى أن
__________
(1) أخرجه ابن سعد 4 / 1 / 151، والترمذي (2402) في الزهد: باب ما جاء في ذهاب البصر.
وحسنه مع أن أبا ظلال، واسمه هلال بن أبي هلال، ضعيف، لكن أخرجه البخاري 10 / 100 في المرضى: باب فضل من ذهب بصره، من طريق، عبد الله بن يوسف، عن الليث، عن ابن الهاد، عن عمر مولى المطلب، عن أنس قال: سمعت النبي، صلى الله عليه وسلم، يقول: " إن الله تعالى قال: إذا ابتليت عبدي بحبيبتيه فصبر عوضته منهما الجنة " وفي الباب عن أبي أمامة عند أحمد 5 / 258.
(2) أخرجه ابن سعد 4 / 1 / 152.
(3) أخرجه ابن سعد 4 / 1 / 152.
(4) أخرجه أحمد 2 / 123، والبخاري (617) في الاذان، باب: أذان الاعمى إذا كان له من يخبره، و (620) فيه: باب الاذان بعد الفجر، و (1918) و (2656) و (7248)، ومسلم (1092) في الصيام: باب بيان أن الدخول في الصوم يحصل بطلوع الفجر، وانظر ابن سعد 4 / 1 / 152.
(*)

(1/362)

جاءه الاعمى) (1) [ عبس: 1 ].
الواقدي: حدثني عبيدالله بن نوح، عن محمد بن سهل بن أبي حثمة، قال: استخلف رسول الله صلى الله عليه وسلم ابن أم مكتوم على المدينة، فكان يجمع بهم، ويخطب إلى جنب المنبر يجعله على يساره (2).
يونس بن أبي إسحاق، عن أبيه عن عبد الله بن معقل، قال: نزل ابن أم مكتوم على يهودية بالمدينة كانت ترفقه، وتؤذيه في النبي، صلى الله عليه وسلم، فتناولها فضربها، فقتلها، فرفع ذلك إلى النبي، صلى الله عليه وسلم، فقال هو: أما والله إن كانت لترفقني، ولكن آذتني في الله ورسوله.
فقال النبي، صلى الله عليه وسلم: " أبعدها الله، قد أبطلت دمها " (3).
أبو إسحاق: عن البراء قال: لما نزلت: (لا يستوي القاعدون) دعا النبي صلى الله عليه وسلم زيدا، وأمره، فجاء بكتف وكتبها، فجاء ابن أم مكتوم، فشكا ضرارته، فنزلت (غير أولي الضرر) [ النساء: 95 ] (4).
__________
(1) هو في الطبقات 4 / 1 / 153 ورجاله ثقات، إلا أنه منقطع.
وذكره السيوطي في الدر المنثور 6 / 314 عن عائشة، ونسبه إلى ابن المنذر، وابن مردويه.
(2) إسناده ضعيف، لضعف الواقدي.
وأخرجه ابن سعد 4 / 1 / 153.
(3) رجاله ثقات.
وأخرجه أبو داود (4362) في الحدود من طريق جرير، عن المغيرة، عن الشعبي، عن علي، رضي الله عنه، أن يهودية كانت تشتم النبي، صلى الله عليه وسلم، وتقع فيه.
فخنقها رجل حتى ماتت، فأبطل رسول الله، صلى الله عليه وسلم، دمها ".
ورجاله ثقات.
وانظر ما كتبه شيخ الاسلام ابن تيمية عن هذا الحديث في " الصارم المسلول " ص: 60.
وأخرجه ابن سعد 4 / 1 / 154 من طريق قبيصة بن عقبة، عن يونس بن أبي إسحاق، عن أبي إسحاق، عن عبد الله بن معقل..ورجاله ثقات.
وقد سقطت لفظة " أبي " من المطبوع.
(4) أخرجه البخاري (4593) و (4594) والترمذي (3034) كلاهما في التفسير.
وقوله: " غير " ضبط في الاصل بفتح الراء وهي قراءة نافع وابن عامر والكسائي، وقرأ الباقون برفع الراء.
(*)

(1/363)

ثابت البناني: عن ابن أبي ليلى، أن ابن أم مكتوم قال: أي رب ! أنزل عذري.
فأنزلت (غير أولي الضرر) فكان بعد يغزو ويقول: ادفعوا إلي اللواء، فإني أعمى لا أستطيع أن أفر، وأقيموني بين الصفين (1).
عبد الرحمن بن أبي الزناد، عن أبيه، عن خارجة بن زيد، عن أبيه، قال: كنت إلى جانب النبي: صلى الله عليه وسلم، فغشيته السكينة، فوقعت فخذه على فخذي، فما وجدت شيئا أثقل منها، ثم سري عنه، فقال لي: اكتب فكتبت في كتف (لا يستوي القاعدون من المؤمنين والمجاهدون).
فقام عمرو بن أم مكتوم، فقال: فكيف بمن لا يستطيع، فما انقضى كلامه حتى غشيت رسول الله صلى الله عليه وسلم السكينة، ثم سري عنه، فقال: اكتب (غير أولي الضرر).
قال زيد: أنزلها الله وحدها، فكأني أنظر إلى ملحقها عند صدع الكتف (2).
ابن أبي عروبة: عن قتادة، عن أنس: أن عبد الله بن أم مكتوم يوم القادسية كانت معه راية سوداء، عليه درع له (3).
__________
(1) أخرجه ابن سعد 4 / 1 / 154 من طريق عفان بن مسلم، عن حماد بن سلمة، عن ثابت، به.
(2) أخرجه ابن سعد 4 / 1 / 155 من طريق: سعيد بن منصور، عن عبد الرحمن بن أبي الزناد، عن أبيه، عن خارجة بن زيد، عن زيد بن ثابت قال...، وأخرجه البخاري (4592) في التفسير: باب لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله، والترمذي (3036) في التفسير: باب ومن سورة النساء كلاهما من طريق: صالح بن كيسان، عن ابن شهاب، عن سهل بن سعد، أنه رأى مروان بن الحكم في المسجد، فأقبلت حتى جلست إلى جنبه، فأخبرنا أن زيد بن ثابت أخبره " أن رسول الله، صلى الله عليه وسلم، أملى عليه (لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله) فجاءه ابن أم مكتوم، وهي يملها علي، قال: يا رسول الله لو أستطيع الجهاد لجاهدت - وكان
أعمى - فأنزل الله على رسوله، صلى الله عليه وسلم، وفخذه على فخذي، فثقلت علي، حتى خفت أن ترض فخذي، ثم سري عنه.
فأنزل الله (غير أولي الضرر).
(3) أخرجه ابن سعد 4 / 1 / 155.
(*)

(1/364)

أبو هلال: عن قتادة، عن أنس: أن عبد الله بن زائدة وهو ابن أم مكتوم، كان يقاتل يوم القادسية وعليه درع له حصينة سابغة (1).
قال الواقدي: شهد القادسية معه الراية، ثم رجع إلى المدينة، فمات بها، ولم نسمع له بذكر بعد عمر.
قلت: ويقال استشهد يوم القادسية.
حدث عنه عبد الرحمن بن أبي ليلى مرسل، وأبو رزين الاسدي وغيرهما.
والقادسية ملحمة كبرى (2) تمت بالعراق، وعلى المسلمين سعد بن أبي وقاص، وعلى المشركين رستم، وذو الحاجب، والجالينوس.
قال أبو وائل: كان المسلمون أزيد من سبعة آلاف، وكان العدو أربعين وقيل: ستين ألفا معهم سبعون فيلا.
قال المدائني: اقتتلوا ثلاثة أيام في آخر شوال سنة خمس عشرة، فقتل رستم وانهزموا.
__________
(1) أخرجه ابن سعد 4 / 1 / 154.
(2) القادسية: موضع في العراق غربي النجف بينها وبين الكوفة خمسة عشر فرسخا، وهناك آراء في سبب تسميتها تراجع في " معجم البلدان " 4 / 291 - 293.
وفيها حدثت المعركة الفاصلة التي قصمت ظهر فارس، وجعلتها أثرا بعد عين، فلم تقم لها قائمة بعد هذه الوقعة المظفرة.
وفيها يقول بشر بن ربيعة: تذكر، هداك الله، وقع سيوفنا * بباب قديس، والمكر ضرير
عشية ود القوم لو أن بعضهم * يعار جناحي طائر فيطير إذا برزت منهم إلينا كتيبة * أتونا بأخرى كالجبال تمور فضاربتهم حتى تفرق جمعهم * وطاعنت، إني بالطعان مهير وانظر خبر هذه المعركة في " الطبري "، وابن الاثير في " كامله "، و " البداية " لابن كثير و " تاريخ الاسلام " للمؤلف في أحداث سنة (16) ه.
(*)

(1/365)

78 - خالد بن الوليد * (خ، م، د، س، ق) ابن المغيرة بن عبد الله بن عمر بن مخزوم بن يقظة بن كعب.
سيف الله تعالى، وفارس الاسلام، وليث المشاهد، السيد الامام الامير الكبير، قائد المجاهدين، أبو سليمان القرشي المخزومي المكي، وابن أخت أم (1) المؤمنين ميمونة بنت الحارث.
هاجر مسلما في صفر سنة ثمان، ثم سار غازيا، فشهد غزوة مؤتة، واستشهد أمراء رسول الله صلى الله عليه وسلم الثلاثة: مولاه زيد، وابن عمه جعفر ذو الجناحين، وابن رواحة، وبقي الجيش بلا أمير، فتأمر عليهم في الحال خالد، وأخذ الراية، وحمل على العدو، فكان النصر.
وسماه النبي صلى الله عليه وسلم، سيف الله، فقال: " إن خالدا سيف سله الله على المشركين ".
وشهد الفتح وحنينا، وتأمر في أيام النبي صلى الله عليه وسلم، واحتبس أدراعه ولامته في سبيل الله، وحارب أهل الردة، ومسيلمة، وغزا العراق، واستظهر، ثم اخترق البرية السماوية بحيث إنه قطع المفازة من حد العراق إلى أول الشام في خمس ليال في عسكر معه، وشهد حروب الشام، ولم يبق في جسده قيد شبر إلا وعليه
__________
(*) المسند لاحمد: 4 / 88، ابن هشام: 2 / 276 - 279، طبقات ابن سعد: 4 / 2 / 1، 7 / 2 / 118، نسب قريش: 320 - 322، طبقات خليفة: 19 - 20، 299، تاريخ خليفة:
86، 88، 92، 150، التاريخ الصغير: 1 / 23، 40، المعارف: 267، الجرح والتعديل: 3 / 356، مشاهير علماء الامصار: ت: 157، الاستيعاب: 3 / 163، ابن عساكر: 5 / 264 / 2، أسد الغابة: 2 / 109، تهذيب الاسماء واللغات: 1 / 172 - 174، تهذيب الكمال: 370، دول الاسلام: 1 / 16، العبر: 1 / 25، ابن كثير: 7 / 113 - 118، مجمع الزوائد: 9 / 348 - 350، العقد الثمين: 4 / 289 - 297، تهذيب التهذيب: 3 / 142، الاصابة: 3 / 70، خلاصة تذهيب الكمال: 103، كنز العمال: 13 / 366 - 375، شذرات الذهب: 1 / 232، تهذيب تاريخ ابن عساكر: 5 / 95 - 117.
(1) تحرفت في المطبوع إلى " أمير ".
(*)

(1/366)

طابع الشهداء.
ومناقبه غزيرة، أمره الصديق على سائر أمراء الاجناد، وحاصر دمشق فافتتحها هو، وأبو عبيدة.
عاش ستين سنة وقتل جماعة من الابطال، ومات على فراشه، فلا قرت أعين الجبناء.
توفي بحمص (1) سنة إحدى وعشرين.
ومشهده على باب بحمص عليه جلالة.
__________
(1) لقد اضطربت كتب التراجم في تحديد مكان وفاة خالد بن الوليد، رضي الله عنه، أكانت الوفاة بحمص أم بالمدينة.
ولعل تقليب النظر، وإمعانه في الآثار الواردة يقود إلى شئ تطمئن إليه النفس.
آ - قال ابن المبارك في كتاب الجهاد، عن حماد بن زيد، عن عبد الله بن المختار، عن عاصم بن بهدلة، عن أبي وائل - ثم شك حماد في أبي وائل - قال:...إلى قوله: " فلما توفي خرج عمر في جنازته فقال: ما على نساء آل الوليد أن يسفحن على خالد دموعهن ما لم يكن نقعا أو
لقلقة ".
ب - وروى يحيى القطان، عن سفيان، عن حبيب بن أبي ثابت، عن أبي وائل قال: وذكر نحوه.
ج - وذكر أبو حذيفة في " المبتدأ والفتوح " عن محمد بن إسحاق: لما مات خالد بن الوليد، خرج عمر في جنازته، فإذا أمه تندبه وتقول: أنت خير من ألف ألف من القوم * إذا ما كبت وجوه الرجال وذكر سيف بن عمر في " الردة والفتوح " بسند له، فيه ضعف، ونحو الحديث الذي رواه ابن المبارك.
د - وروى ابن سعد، عن كثير بن هشام، عن جعفر بن برقان، عن يزيد بن الاصم: " لما توفي خالد ابن الوليد بكت عليه أمه فقال عمر: يا أم خالد أخالدا وأجره ترزثين ؟ عزمت عليك إلا تثبت حتى تسود يدك من الخضاب " وهذا سند صحيح.
كما قال الحافظ في " الاصابة ".
ه - وقد علق البخاري في صحيحه، قال عمر، رضي الله عنه: " دعهن يبكين على أبي سليمان، ما لم يكن نقع أو لقلقة " وقال الحافظ في " الفتح " 3 / 161: وصله المصنف في " تاريخه الاوسط "، من طريق الاعمش، عن شقيق، قال: لما مات خالد اجتمع نسوة بني المغيرة يبكين عليه، فقيل لعمر: أرسل إليهن فانههن.
فذكره.
و - وأخرج البخاري في تاريخه 1 / 46 من طريق: عمر بن حفص، عن أبيه عن الاعمش، عن = (*)

(1/367)

حدث عنه ابن خالته عبد الله بن عباس، وقيس بن أبي حازم، والمقدام بن معدي كرب، وجبير بن نفير، وشقيق بن سلمة، وآخرون.
له أحاديث قليلة.
مسلم: من طريق ابن شهاب، عن أبي أمامة بن سهل أن ابن عباس أخبره أن خالد بن الوليد الذي كان يقال له: سيف الله أخبره أنه دخل على خالته ميمونة مع رسول الله صلى الله عليه وسلم، فوجد عندها ضبا محنوذا قدمت به أختها حفيدة بنت الحارث من نجد، فقدمته لرسول الله صلى الله عليه وسلم، فرفع يده، فقال خالد: أحرام
هو يا رسول الله ؟ قال: " لا، ولكنه لم يكن بأرض قومي فأجدني أعافه " فاجتررته (1)، فأكلته ورسول الله، صلى الله عليه وسلم، ينظر ولم ينه (2).
هشام بن حسان: عن حفصة بنت سيرين، عن أبي العالية: أن خالد بن الوليد قال يا رسول الله إن كائدا من الجن يكيدني، قال: " قل: أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر من شر ما ذرأ في الارض، وما يخرج
__________
= شقيق: قال: قيل لعمر: إن نسوة بني المغيرة اجتمعن في دار خالد، فقال عمر: ما عليهن أن يرقن من أعينهن على أبي سليمان ؟ ز - وقال ابن كثير بعد أن أورد عدة أخبار: وهذا كله مما يقتضي موته بالمدينة النبوية.
ولكن المشهور عن الجمهور أن مات بحمص.
انظر " الاصابة " ت (1477) وت (940) من قسم النساء، و " فتح الباري " 3 / 160، و " البداية والنهاية " لابن كثير.
و " تاريخ دمشق " لابن عساكر 5 / 264 / ب.
(1) تحرفت في المطبوع إلى " فأخذته ".
(2) أخرجه مسلم (1946) (44 و 45) في الصيد: باب إباحة الضب ومالك ص: 599 في الاستئذان: باب ما جاء في أكل الضب، برقم (10)، وأحمد 1 / 332، و 4 / 88، 89، والبخاري (5391) في الاطعمة: باب ما كان النبي، صلى الله عليه وسلم، يأكل، و (5400) فيه باب: الشواء، و (5537) في الذبائح: باب الضب.
وأبو داود (3794) في الاطعمة: باب في أكل الضب، والنسائي 7 / 198 في الصيد: باب الضب، وابن ماجه (3241) في الصيد: باب الضب، والدارمي 2 / 93 في الصيد: باب في أكل الضب.
(*)

(1/368)

منها، ومن شر ما يعرج في السماء وما ينزل منها، ومن شر كل طارق إلا طارقا (1) يطرق، بخير يا رحمن " ففعلت فأذهبه الله عني (2).
وعن حيان بن أبي جبلة، عن عمرو بن العاص، قال: ما عدل بي رسول
الله، صلى الله عليه وسلم، وبخالد أحدا في حربه منذ أسلمنا (3).
يونس بن أبي إسحاق، عن العيزار بن حريث أن خالد بن الوليد أتى على اللات والعزى فقال: [ يا عز ] كفرانك لا سبحانك * إني رأيت الله قد أهانك وروى زكريا بن أبي زائدة، عن أبي إسحاق، عن أبي عبد الرحمن السلمي أن خالدا قال مثله.
قال قتادة: مشى خالد إلى العزى، فكسر أنفها بالفأس.
وروى سفيان بن حسين، عن قتادة أن النبي صلى الله عليه وسلم بعث خالدا إلى العزى، وكانت لهوازن، وسدنتها بنو سليم، فقال: انطلق، فإنه يخرج عليك امرأة
__________
(1) " إلا طارقا " سقطت من المطبوع.
(2) رجاله ثقات لكنه مرسل.
وأخرجه أحمد 3 / 419 من طريق: سيار بن حاتم، عن جعفر بن سليمان، عن أبي التياح قال: قلت لعبد الرحمن بن خنيش التميمي - وكان كبيرا -: أدركت رسول الله، صلى الله عليه وسلم ؟ قال: نعم.
قال: قلت: كيف صنع رسول الله، صلى الله عليه وسلم، ليلة كادته الشياطين ؟ فقال: إن الشياطين تحدرت تلك الليلة على رسول الله، صلى الله عليه وسلم، من الاودية والشعاب.
وفيهم شيطان بيده شعلة نار يريد أن يحرق بها وجه رسول الله، صلى الله عليه وسلم، فهبط إليه جبريل عليه السلام فقال: يا محمد قل.
قال: ما أقول ؟ قال: قل: أعوذ بكلمات الله التامة من شر ما خلق، وذرأ وبرأ.
ومن شر ما ينزل من السماء، ومن شر ما يعرج فيها، ومن شر فتن الليل والنهار، ومن شر كل طارق، إلا طارقا يطرق بخير يا رحمان.
قال: فطفئت نارهم وهزمهم الله تبارك وتعالى.
وإسناده صحيح.
(3) ذكره الهيثمي في " المجمع " 9 / 350 وقال: رواه الطبراني في الاوسط، والكبير ورجاله ثقات (*)

(1/369)

شديدة السواد، لويلة الشعر، عظيمة الثديين، قصيرة.
فقالوا يحرضونها:
يا عز شدي شدة لا سواكها (1) * على خالد ألقي الخمار وشمري فإنك إن لا تقتلي المرء خالدا * تبوئي بذنب عاجل وتقصري فشد عليها خالد، فقتلها، وقال: ذهبت العزى فلا عزى بعد اليوم (2).
الزهري: عن عبد الرحمن بن أزهر: رأيت رسول الله صلى الله عليه وسلم يوم حنين يتخلل الناس، يسأل عن رحل خالد، فدل عليه، فنظر إلى جرحه، وحسبت أنه نفث فيه (3).
وقال ابن عمر: بعث النبي صلى الله عليه وسلم خالدا إلى بني جذيمة، فقتل وأسر، فرفع النبي، صلى الله عليه وسلم، يديه وقال: " اللهم إني أبرأ إليك مما صنع خالد " مرتين (4).
الواقدي: عن رجل، عن إياس بن سلمة عن أبيه قال: لما قدم خالد بعد صنيعه ببني جذيمة، عاب عليه ابن عوف ما صنع، وقال: أخذت بأمر الجاهلية، قتلتهم بعمك الفاكه، قاتلك الله.
__________
(1) أي ليس غيرك لها.
وحذف من الهاء لامها، كما في قوله تعالى: (وإذا كالوهم أو وزنوهم يخسرون) والتقدير: كالوا لهم، ووزنوا لهم.
وفي السيرة " لا شوى لها " وكذلك في " الطبري " 3 / 65.
(2) انظر شرح المواهب اللدنية 2 / 348، وابن هشام 2 / 436 - 437 و " الطبري " في تاريخه 3 / 65.
(3) أخرجه أحمد 4 / 88، 351 من طريق: عبد الرزاق، عن معمر، عن الزهري، عن عبد الرحمن بن أزهر...وإسناده صحيح.
(4) أخرجه أحمد 2 / 151، والبخاري (4339) في المغازي: باب بعث النبي، صلى الله عليه وسلم، خالدا إلى بني جذيمة، و (7189) في الاحكام: باب إذا قضى الحاكم بجور أو خلاف أهل العلم فهو رد، والنسائي 8 / 236 في القضاء: باب إذا قضى الحاكم بغير حق، كلهم من طريق الزهري، عن سالم، عن أبيه...(*)

(1/370)

قال: وأعابه عمر، فقال خالد: أخذتهم بقتل أبيك، فقال عبد الرحمن: كذبت، لقد قتلت قاتل أبي بيدي، ولو لم أقتله، لكنت تقتل قوما مسلمين بأبي في الجاهلية، قال: ومن أخبرك أنهم أسلموا ؟ فقال: أهل السرية كلهم.
قال: جاءني رسول رسول الله، صلى الله عليه وسلم، أن أغير عليهم، فأغرت، قال: كذبت على رسول الله، وأعرض رسول الله صلى الله عليه وسلم، عن خالد وغضب وقال: " يا خالد ! ذروا لي أصحابي متى ينكأ إلف المرء ينكأ المرء " (1).
الواقدي: حدثنا يحيى بن عبد الله بن أبي قتادة، عن أهله، عن أبي قتادة قال: لما نادى خالد في السحر: من كان معه أسير، فليدافه، أرسلت أسيري، وقلت لخالد: اتق الله، فإنك ميت، وإن هؤلاء قوم مسلمون، قال: إنه لا علم لك بهؤلاء.
إسناده فيه الواقدي، ولخالد اجتهاده، ولذلك ما طالبه النبي صلى الله عليه وسلم بدياتهم.
الواقدي: حدثنا يوسف بن يعقوب بن عتبة، عن عثمان الاخنسي، عن عبد الملك بن أبي بكر، قال: بعث النبي صلى الله عليه وسلم خالدا إلى الحارث بن كعب أميرا وداعيا، وخرج مع رسول الله، صلى الله عليه وسلم، في حجة الوداع، فلما خلق رأسه، أعطاه ناصيته، فعملت في مقدمة قلنسوة خالد، فكان لا يلقى عدوا إلا هزمه (2).
وأخبرني من غسله بحمص، ونظر إلى ما تحت ثيابه قال: ما فيه مصح ما بين ضربة بسيف، أو طعنة برمح، أو رمية بسهم.
__________
(1) الواقدي متروك، والراوي عن إياس مجهول فالخبر لا يصح.
وهو عند ابن هشام 2 / 431.
(2) سيأتي في الصفحة (375) التعليق رقم (1) فانظره هناك.
(*)

(1/371)

الوليد بن مسلم: حدثنا وحشي بن حرب، عن أبيه، عن جده وحشي: أن أبا بكر عقد لخالد على قتال أهل الردة وقال: إني سمعت رسول الله، صلى الله عليه وسلم، يقول: " خالد بن الوليد سيف من سيوف الله سله الله على الكفار والمنافقين ".
رواه أحمد في " مسنده " (1).
هشام بن عروة: عن أبيه قال: كان في بني سليم ردة، فبعث أبو بكر إليهم خالد بن الوليد فجمع رجالا منهم في الحظائر، ثم أحرقهم، فقال عمر لابي بكر: أتدع رجلا يعذب بعذاب الله ؟ قال: والله لا أشيم (2) سيفا سله الله على عدوه، ثم أمره، فمضى إلى مسيلمة (3).
ضمرة بن ربيعة: أخبرني السيباني (4)، عن أبي العجماء، وإنما هو أبو العجفاء السلمي، قال: قيل لعمر: لو عهدت يا أمير المؤمنين، قال: لو أدركت أبا عبيدة ثم وليته ثم قدمت على ربي، فقال لي: لم استخلفته ؟ لقلت: سمعت عبدك وخليلك يقول: " لكل أمة أمين، وإن أمين هذه الامة أبو عبيدة، " ولو أدركت خالد بن الوليد ثم وليته فقدمت على ربي لقلت: سمعت عبدك وخليلك يقول: " خالد سيف من سيوف الله سله الله على
__________
(1) 1 / 8، والحاكم 3 / 298 وذكره الهيثمي في " المجمع " 9 / 348، وقال: رواه أحمد والطبراني بنحوه ورجالهما ثقات.
كذا قال.
مع أن حرب بن وحشي لم يوثقه إلا ابن حبان.
وقال البزار: مجهول.
ووالده لم يوثقه أيضا إلا العجلي وابن حبان، وقال صالح بن محمد: لا يشتغل به ولا بأبيه.
لكن متن الحديث صحيح.
له طرق يصح بها، وسيذكرها الذهبي رحمه الله.
(2) أشيم: أغمد.
وقد تصحفت في المطبوع إلى " أشتم ".
(3) أخرجه ابن سعد 7 / 2 / 120 من طريق: أبي معاوية الضرير، عن هشام بن عروة، عن أبيه، قال...ورجاله ثقات، لكنه مرسل.
(4) السيباني: بفتح السين المهملة، وتشديدها، وسكون الياء بعدها باء.
وهو يحيى بن أبي عمرو السيباني، الحمصي، أحد الثقات.
وقد تصفحت في المطبوع إلى " الشيباني ".
(*)

(1/372)

المشركين (1) ".
رواه الشاشي (2) في " مسنده ".
أحمد في " المسند ": حدثنا حسين الجعفي، عن زائدة، عن عبد الملك ابن عمير، قال: استعمل عمر أبا عبيدة على الشام وعزل خالدا، فقال أبو عبيدة: سمعت رسول الله صلى الله عليه وسلم يقول: " خالد سيف من سيوف الله، نعم فتى العشيرة (3) ".
حميد بن هلال: عن أنس: نعى النبي صلى الله عليه وسلم أمراء (4) يوم مؤتة فقال: " أصيبوا جميعا ثم أخذ الراية بعد سيف من سيوف الله خالد " وجعل يحدث الناس وعيناه تذرفان (5).
إسماعيل بن أبي خالد: عن قيس، قال رسول الله صلى الله عليه وسلم: " إنما خالد سيف
__________
(1) رجاله ثقات خلا آبا العجماء فإنه مختلف فيه.
وثقه ابن معين، والدارقطني وابن حبان.
وقال البخاري: في حديثه نظر.
وقال الحاكم أبو أحمد: ليس حديثه بالقائم.
(2) هو الهيثم بن كليب الشاشي، أبو سعيد الحافظ، المحدث، الثقة، مؤلف المسند الكبير، أصله من مرو.
وممن سمع منهم أبو عيسى الترمذي، توفي سنة 335 ه.
انظر ترجمته في " تذكرة الحفاظ " 848 - 849.
(3) أخرجه أحمد 4 / 90 وذكره الهيثمي في " المجمع " 9 / 348 - 349، وقال: رواه أحمد ورجاله رجال الصحيح.
إلا أن عبد الملك بن عمير لم يدرك أبا عبيدة.
(4) تحرفت في المطبوع إلى " امرءا ".
(5) أخرجه البخاري (3757) في فضائل الصحابة، باب: مناقب خالد بن الوليد، من طريق: حماد بن زيد، عن أيوب، عن حميد بن هلال، عن أنس...، وأخرجه الحاكم 3 / 298، من طريق: عبد الرزاق عن معمر، عن أيوب، عن أنس بن مالك قال: " نعى رسول الله، صلى الله عليه وسلم، أهل
مؤتة، على المنبر، ثم قال: فأخذ اللواء خالد بن الوليد وهو سيف من سيوف الله " وقال: هذا حديث عال صحيح غريب من حديث أيوب ولم يخرجاه.
وتعقبه الذهبي بقوله: قلت: لم يسمع أيوب من أنس.
(*)

(1/373)

من سيوف الله صبه على الكفار " (1).
أبو إسماعيل المؤدب: عن إسماعيل بن أبي خالد، عن الشعبي، عن ابن أبي أوفى، مرفوعا بمعناه.
وجاء من طرق عن أبي هريرة نحوه.
أبو المسكين الطائي: حدثنا عمران بن زحر، حدثني حميد بن منيب قال: قال جدي أوس، لم يكن أحد أعدى للعرب من هرمز، فلما فرغنا من مسيلمة أتينا ناحية البصرة، فلقينا هرمز بكاظمة، فبارزه خالد، فقتله، فنفله الصديق سلبه، فبلغت قلنسوته مئة ألف درهم، وكانت الفرس من عظم فيهم، جعلت قلنسوته بمئة ألف.
قال أبو وائل: كتب خالد إلى الفرس: إن معي جندا يحبون القتل كما تحب فارس الخمر.
هشيم: حدثنا عبد الحميد بن جعفر، عن أبيه، أن خالد بن الوليد فقد قلنسوة له يوم اليرموك، فقال: اطلبوها.
فلم يجدوها.
ثم وجدت فإذا هي قلنسوة خلقة.
فقال خالد: اعتمر رسول الله صلى الله عليه وسلم، فلحق رأسه، فابتدر الناس شعره، فسبقتهم إلى ناصيته، فجعلتها في هذه القلنسوة، فلم أشهد قتالا وهي
__________
(1) رجاله ثقات، لكنه مرسل.
وأخرجه ابن سعد 7 / 2 / 120، وذكره الهيثمي في " المجمع " 9 / 349 وقال: رواه أبو يعلى ولم يسم الصحابي ورجاله رجال الصحيح.
وحديث أبي إسماعيل المؤدب عن ابن أبي أوفى أخرجه الحاكم 3 / 298 وصححه، وتعقبه
الذهبي بقوله: رواه ابن إدريس، عن ابن أبي خالد، عن الشعبي مرسلا وهو أشبه.
وذكره الهيثمي في " المجمع " 9 / 349 ونسبه إلى الطبراني في " الصغير " و " الكبير " باختصار، والبزار بنحوه.
وقال: ورجال الطبراني ثقات.
وأما حديث أبي هريرة فقد أخرجه الترمذي (3845) في المناقب: باب مناقب خالد، من طريق: الليث، عن هشام بن سعد، عن زيد بن أسلم، عن أبي هريرة وقال: هذا حديث حسن غريب.
ولا نعرف لزيد بن أسلم سماعا من أبي هريرة وهو مرسل عندي.
(*)

(1/374)

معي إلا رزقت النصر (1).
ابن وهب: عن عبد الرحمن بن أبي الزناد، عن عبد الرحمن بن الحارث: أخبرني الثقة أن الناس يوم حلق رسول الله صلى الله عليه وسلم ابتدروا شعره، فبدرهم خالد إلى ناصيته، فجعلها في قلنسوته (2).
ابن أبي خالد: عن قيس، سمعت خالدا يقول: لقد رأيتني يوم مؤتة اندق في يدي تسعة أسياف، فصبرت في يدي صفيحة يمانية (3).
ابن عيينة: عن ابن أبي خالد، عن مولى لآل خالد ابن الوليد، أن خالدا قال: ما من ليلة يهدى إلي فيها عروس أنا لها محب أحب إلي من ليلة شديدة البرد، كثيرة الجليد في سرية أصبح فيها العدو (4).
يونس بن أبي إسحاق: عن العيزار بن حريث قال: قال خالد: ما أدري من أي يومي أفر: يوم أراد الله أن يهدي لي فيه شهادة، أو يوم أراد الله أن يهدي لي فيه كرامة.
قال قيس بن أبي حازم: سمعت خالدا يقول: منعني الجهاد كثيرا من
__________
(1) أخرجه الحاكم 3 / 299، وذكره ابن عبد البر في " الاستيعاب " 2 / 111، والحافظ في " الاصابة " 3 / 72 من طريق: هشيم به، وذكره الحافظ الهيثمي 9 / 349 ونسبه إلى الطبراني، وأبي يعلى، وقال: ورجالهما رجال الصحيح.
وجعفر سمع من جماعة من الصحابة، فلا أدري سمع من
خالد أم لا.
ونسبه الحافظ في " المطالب العالية " (4045) لابي يعلى.
وقال البوصيري: رواه أبو يعلى بسند صحيح.
(2) رجاله ثقات.
(3) أخرجه البخاري (4265) و (4266) في المغازي: باب غزوة مؤتة من أرض الشام.
وابن سعد 7 / 2 / 120 من طريق محمد بن عبيد الطنافسي عن إسماعيل بن أبي خالد، به...(4) ذكره الهيثمي في " المجمع " 9 / 350 عن قيس أيضا، ونسبه إلى أبي يعلى، وقال: ورجاله رجال الصحيح.
وذكره الحافظ في " المطالب العالية " (4039) عن قيس بن أبي حازم، به.
(*)

(1/375)

القراءة (1) ورأيته أتي بسم، فقالوا: ما هذا ؟ قالوا: سم، قال: باسم الله.
وشربه.
قلت: هذه والله الكرامة، وهذه الشجاعة.
يونس بن أبي إسحاق: عن أبي السفر قال: نزل خالد بن الوليد الحيرة على أم بني المرازبة، فقالوا: احذر السم لا تسقك الاعاجم، فقال: ائتوني به، فأتي به، فاقتحمه وقال: باسم الله، فلم يضره (2).
أبو بكر بن عياش: عن الاعمش، عن خيثمة، قال أتي خالد بن الوليد برجل معه زق خمر، فقال: اللهم اجعله عسلا، فصار عسلا (3).
رواه يحيى بن آدم، عن أبي بكر، وقال: خلا بدل العسل، وهذا أشبه، ويرويه عطاء بن السائب عن محارب بن دثار مرسلا.
ابن أبي خالد: عن قيس، قال طلق خالد بن الوليد امرأة، فكلموه فقال: لم يصبها عندي مصيبة، ولا بلاء، ولا مرض، فرابني ذلك منها (4).
المدائني، عن ابن أبي ذئب، عن الزهري، عن سالم، عن أبيه، قال: قدم أبو قتادة على أبي بكر، فأخبره بقتل مالك بن نويرة وأصحابه.
فجزع،
__________
(1) ذكره الحافظ في " المطالب العالية " (4041) بلفظ: " قال خالد بن الوليد: لقد منعني كثيرا
من قراءة القرآن، الجهاد في سبيل الله ".
ونسبه الهيثمي 9 / 350 إلى أبي يعلى، ورجاله رجال الصحيح.
وقد تصحفت كلمة " القراءة " في المطبوع إلى " الغزاة " فأفسد المعنى.
(2) ذكره الحافظ في " المطالب العالية " (4043) ونسبه إلى أبي يعلى.
وذكره الهيثمي في " المجمع " 9 / 350 وقال: رواه أبو يعلى، والطبراني بنحوه، وأحد إسنادي الطبراني رجاله رجال الصحيح، وهو مرسل.
ورجالهما ثقات إلا أن أبا السفر لم يسمع من خالد والله أعلم.
(3) نسبه الحافظ في " الاصابة " 3 / 73 إلى ابن سعد من طريقين، وإلى ابن أبي الدنيا، وقال: رواه ابن أبي الدنيا بإسناد صحيح، عن خيثمة قال..." وانظر " الاصابة " 3 / 73 ففيها الروايتان.
(4) ابن كثير في " البداية " 7 / 115.
(*)

(1/376)

وكتب إلى خالد، فقدم عليه، فقال أبو بكر: هل تزيدون على أن يكون تأول، فأخطأ ؟ ثم رده، وودى مالكا، ورد السبي والمال (1).
وعن ابن إسحاق قال: دخل خالد على أبي بكر، فأخبره، واعتذر، فعذره.
قال سيف في " الردة ": عن هشام بن عروة، عن أبيه قال: شهد قوم من السرية أنهم أذنوا وأقاموا وصلوا، ففعلوا مثل ذلك، وشهد آخرون بنفي ذلك، فقتلوا.
وقدم أخوه متمم بن نويرة ينشد الصديق دمه، ويطلب السبي، فكتب إليه برد السبي، وألح عليه عمر في أن يعزل خالدا، وقال: إن في سيفه رهقا، فقال: لا يا عمر، لم أكن لاشيم (2) سيفا سله الله على الكافرين (3).
سيف: عن ابن إسحاق، عن محمد بن جعفر بن الزبير وغيره أن خالدا بث السرايا، فأتي بمالك.
فاختلف قول الناس فيهم وفي إسلامهم، وجاءت أم تميم كاشفة وجهها، فأكبت على مالك، وكانت أجمل الناس، فقال لها: إليك عني، فقد والله قتلتني.
فأمر بهم خالد، فضربت أعناقهم.
فقام أبو
قتادة، فناشده فيهم، فلم يلتفت إليه، فركب أبو قتادة فرسه، ولحق بأبي بكر وحلف: لا أسير في جيش وهو تحت لواء خالد.
وقال: ترك قولي، وأخذ بشهادة الاعراب الذين فتنتهم الغنائم (4).
(1) المدائني: هو علي بن محمد، الاخباري، ضعيف، وباقي رجاله ثقات.
(2) تحرفت في المطبوع إلى " لاشتم ".
(3) لا يصح لضعف سيف.
وهو ابن عمر، الضبي، الاسيدي.
قال عباس بن يحيى: ضعيف.
وروى مطين عن يحيى: فلس خير منه.
وقال أبو داود: ليس بشئ.
وقال أبو حاتم: متروك.
وقال ابن عدي: عامة حديثه منكر.
ومات سيف في زمن الرشيد.
(4) إسناده كسابقه وهو في " أسد الغابة " 2 / 111.
(*)

(1/377)

ابن سعد: أنبأنا محمد بن عمر، حدثني عتبة بن جبيرة، عن عاصم بن عمر بن قتادة.
قال: وحدثني محمد بن عبد الله، عن الزهري، وحدثنا أسامة ابن زيد عن الزهري، عن حنظلة بن علي الاسلمي في حديث الردة: فأوقع بهم خالد، وقتل مالكا، ثم أوقع بأهل بزاخة (1) وحرقهم، لكونه بلغه عنهم مقالة سيئة، شتموا النبي، صلى الله عليه وسلم، ومضى إلى اليمامة، فقتل مسيلمة، إلى أن قال: وقدم خالد المدينة بالسبي ومعه سبعة عشر من وفد بني حنيفة، فدخل المسجد وعليه قباء عليه صدأ الحديد، متقلدا السيف، في عمامته أسهم.
فمر بعمر، فلم يكلمه، ودخل على أبي بكر، فرأى منه كل ما يحب، وعلم عمر، فأمسك.
وإنما وجد عمر عليه لقتله مالك بن نويرة، وتزوج بامرأته.
جويرية بن أسماء: قال: كان خالد بن الوليد من أمد الناس بصرا، فرأى راكبا وإذا هو قد قدم بموت الصديق وبعزل خالد.
قال ابن عون: ولي عمر، فقال: لانزعن (2) خالدا حتى يعلم أن الله إنما
ينصر دينه، يعني بغير خالد.
وقال هشام بن عروة عن أبيه، قال: لما استخلف عمر، كتب إلى أبي عبيدة: إني قد استعملتك، وعزلت خالدا.
وقال خليفة: ولى عمر أبا عبيدة على الشام، فاستعمل يزيد على فلسطين، وشرحبيل بن حسنة على الاردن، وخالد بن الوليد على دمشق، وحبيبب بن
__________
(1) بزاخة: بالضم، والخاء معجمة.
قال الاصمعي: ماء لطئ بأرض نجد.
وقال أبو عمرو الشيباني: ماء لبني أسد، كانت فيه وقعة عظيمة في أيام أبي بكر مع طليحة بن خويلد الاسدي، الذي تنبأ بعد النبي، صلى الله عليه وسلم، فظهر المسلمون.
وهرب طليحة، ثم أهل بعمرة، ومضى إلى مكة مسلما.
(2) تحرفت في المطبوع إلى " لا يرمي ".
(*)

(1/378)

مسلمة على حمص.
الزبير بن بكار: حدثني محمد بن مسلمة، عن مالك قال: قال عمر لابي بكر: اكتب إلى خالد: ألا يعطي شاة ولا بعيرا إلا بأمرك، فكتب أبو بكر بذلك، قال: فكتب إليه خالد: إما أن تدعني وعملي، وإلا فشأنك بعملك، فأشار عمر بعزله، فقال: ومن يجزئ عنه ؟ قال عمر: أنا، قال: فأنت.
قال مالك: قال زيد بن أسلم: فتجهز عمر حتى أنيخت الظهر في الدار.
وحضر الخروج، فمشى جماعة إلى أبي بكر، فقالوا: ما شأنك تخرج عمر من المدينة وأنت إليه محتاج، وعزلت خالدا وقد كفاك ؟ قال: فما أصنع ؟ قالوا: تعزم على عمر ليجلس، وتكتب إلى خالد، فيقيم على عمله، ففعل (1).
هشام بن سعد: عن زيد بن أسلم، عن أبيه، قال عمر لابي بكر: تدع
خالدا بالشام ينفق مال الله ؟ قال فلما توفي أبو بكر، قال أسلم: سمعت عمر يقول: كذبت الله إن كنت أمرت أبا بكر بشئ لا أفعله، فكتب إلى خالد.
فكتب خالد إليه: لا حاجة لي بعملك.
فولى أبا عبيدة.
الحارث بن يزيد: عن علي بن رباح، عن ناشرة اليزني: سمعت عمر بالجابية، واعتذر من عزل خالد، قال: وأمرت أبا عبيدة.
فقال أبو عمرو بن حفص بن المغيرة (2): والله ما أعذرت، نزعت عاملا استعمله رسول الله صلى الله عليه وسلم، ووضعت لواء رفعه رسول الله صلى الله عليه وسلم، قال: إنك قريب القرابة، حديث السن، مغضب في ابن عمك (3).
__________
(1) انظر " الاصابة " 3 / 73 - 74.
(2) لقد تصحفت في المطبوع إلى " أبو حفص بن الغابرة ".
(3) أخرجه أحمد 3 / 475، والبخاري في " التاريخ الصغير " 1 / 57، ومسنده صحيح.
(*)

(1/379)

ومن كتاب سيف عن رجاله قال: كان عمر لا يخفى عليه شئ من عمله، وإن خالدا أجاز الاشعث بعشرة آلاف، فدعا البريد، وكتب إلى أبي عبيدة أن تقيم خالدا وتعقله بعمامته، وتنزع قلنسوته حتى يعلمكم من أين أجاز الاشعث ؟ أمن مال الله أم من ماله ؟ فإن زعم أنه من إصابة أصابها، فقد أقر بخيانة، وإن زعم أنها من ماله، فقد أسرف، واعزله على كل حال، واضمم إليك عمله.
ففعل ذلك، فقدم خالد على عمر فشكاه وقال: لقد شكوتك إلى المسلمين، وبالله يا عمر إنك في أمري غير مجمل، فقال عمر: من أين هذا الثراء ؟ قال: من الانفال والسهمان، ما زاد على الستين ألفا فلك تقوم عروضه، قال: فخرجت عليه عشرون ألفا، فأدخلها بيت المال.
ثم قال: يا خالد والله إنك لكريم علي وإنك لحبيب إلي، ولن تعاتبني بعد اليوم على
شي (1).
وعن زيد بن أسلم عن أبيه: عزل عمر خالدا فلم يعلمه أبو عبيدة حتى علم من الغير.
فقال: يرحمك الله ! ما دعاك إلى أن لا تعلمني ؟ قال: كرهت أن أروعك.
جويرية بن أسماء: عن نافع قال: قدم خالد من الشام وفي عمامته أسهم ملطخة بالدم، فنهاه عمر.
الاصمعي: عن ابن عون، عن ابن سيرين، أن خالد بن الوليد دخل وعليه قميص حرير، فقال عمر: ما هذا ؟ قال: وما بأسه ! قد لبسه ابن عوف (2).
__________
(1) لا يصح لضعف سيف، وجهالة الرجال الدين روى عنهم.
(2) ابن عوف: هو عبد الرحمن.
وخبر ترخيص النبي، صلى الله عليه وسلم، له بلبس الحرير أخرجه أحمد 3 / 122، 127، 180، 192، 252، 273، والبخاري (2919) و (2920) و (2921) و (2922) في الجهاد: باب الحرير في الحرب.
و (5839) في اللباس: باب ما يرخص للرجال من الحرير = (*)

(1/380)

قال: وأنت مثله ؟ ! عزمت على من في البيت إلا أخذ كل واحد منه قطعة، فمزقوه.
روى عاصم بن بهدلة: عن أبي وائل أظن قال: لما حضرت خالدا الوفاة، قال: لقد طلبت القتل مظانه فلم يقدر لي إلا أن أموت على فراشي.
وما من عملي شئ أرجى عندي بعد التوحيد من ليلة بتها وأنا متترس، والسماء تهلني ننتظر الصبح حتى نغير على الكفار.
ثم قال: إذا مت، فانظروا إلى سلاحي وفرسي، فاجعلوه عدة في سبيل الله.
فلما توفي، خرج عمر على جنازته، فذكر قوله: ما على آل الوليد أن يسفحن على خالد من دموعهن ما لم يكن نقعا أو لقلقة (1).
النقع: التراب على الرؤوس، واللقلقة: الصراخ.
ويروى بإسناد ساقط أن عمر خرج في جنازة خالد بالمدينة وإذا أمه تندبه وتقول: أنت خير من ألف ألف من القو * م إذا ما كبت وجوه الرجال
__________
= للحكة، ومسلم (2076) في اللباس: باب إباحة لبس الحرير للرجل.
وأبو داود (4056) في اللباس: باب في لبس الحرير لعذر، والترمذي (1722) في اللباس: باب الرخصة في لبس الحرير في الحرب، وابن ماجه (3592) في اللباس: باب من رخص له النبي، صلى الله عليه وسلم، في لبس الحرير، كلهم من حديث أنس قال: " رخص النبي، صلى الله عليه وسلم، للزبير، و عبد الرحمن في لبس الحرير لحكة بهما ".
وهذا هو لفظ البخاري، فالترحيص في لبس الحرير إنما هو لعلة وليس ترخيصا مطلقا.
فهو مستثنى من عموم التحريم الثابت منه صلى الله عليه وسلم.
وقد تحرف في المطبوع " ابن عوف " إلى " ابن عون ".
(1) ذكره الحافظ في " الاصابة " 3 / 74 ونسبه إلى ابن المبارك في الجهاد من طريق: حماد بن زيد، عن عبد الله بن المختار، عن عاصم، عن أبي وائل...وإسناده حسن.
وانظر الصفحة 383 تعليق (3).
(*)

(1/381)

فقال عمر: صدقت إن كان لكذلك (1).
الواقدي: حدثنا عمرو بن (2) عبد الله بن عنبسة، سمعت محمد بن عبد الله الديباج يقول: لم يزل خالد مع أبي عبيدة حتى توفي أبو عبيدة، واستخلف عياض بن غنم.
فلم يزل خالد مع عياض حتى مات، فانعزل خالد إلى حمص، فكان ثم، وحبس خيلا وسلاحا، فلم يزل مرابطا بحمص حتى نزل به، فعاده أبو الدرداء، فذكر له أن خيلة التي حبست بالثغر تعلف من مالي، وداري بالمدينة صدقة، وقد كنت أشهدت عليها عمر.
والله يا أبا الدرداء لئن
مات عمر، لترين أمورا تنكرها.
وروى إسحاق بن يحيى بن طلحة، عن عمه موسى قال: خرجت مع أبي طلحة إلى مكة مع عمر، فبينا نحن نحط عن رواحلنا إذ أتى الخبر بوفاة خالد، فصاح عمر: يا أبا محمد، يا طلحة هلك أبو سليمان، هلك خالد بن الوليد.
فقال طلحة: لا أعرفنك بعد الموت تندبني * وفي حياتي ما زودتني زادا (3) وعن أبي الزناد: أن خالد بن الوليد لما احتضر بكى وقال: لقيت كذا وكذا زحفا، وما في جسدي شبر إلا وفيه ضربة بسيف، أورمية بسهم، وها أنا أموت على فراشي حتف أنفي كما يموت العير (4) فلا نامت أعين الجبناء.
قال مصعب بن عبد الله: لم يزل خالد بالشام حتى عزله عمر.
وهلك بالشام، وولي عمر وصيته.
__________
(1) انظر " الاصابة " 13 / 112.
(2) " عمرو بن " سقطت من المطبوع.
(3) البيت في الاصابة، والخبر بغير هذا السياق 3 / 47.
(4) العير: الحمار.
وتصفحت في المطبوع إلى " البعير ".
وانظر " الاستيعاب " 3 / 169.
(*)

(1/382)

وقال ابن أبي الزناد: مات بحمص سنة إحدى وعشرين وكان قدم قبل ذلك معتمرا ورجع.
الواقدي: حدثنا عمر بن عبد الله بن رياح، عن خالد بن رياح، سمع ثعلبة ابن أبي مالك يقول: رأيت عمر يقباء، وإذا حجاج من الشام، قال: من القوم ؟ قالوا: من اليمن ممن نزل حمص، ويوم رحلنا منها مات خالد بن الوليد.
فاسترجع عمر مرارا، ونكس، وأكثر الترحم عليه، وقال: كان والله
سدادا لنحر العدو، ميمون النقيبة.
فقال له علي: فلم عزلته ؟ قال: عزلته لبذله المال لاهل الشرف وذوي اللسان، قال: فكنت عزلته عن المال، وتتركه على الجند، قال: لم يكن ليرضى، قال فهلا بلوته ؟ (1).
وروى جويرية: عن نافع قال: لما مات خالد لم يدع إلا فرسه وسلاحه وغلامه، فقال عمر: رحم الله أبا سليمان، كان على ما ظنناه به (2).
الاعمش: عن أبي وائل قال: اجتمع نسوة بني المغيرة في دار خالد يبكينه، فقال عمر: ما عليهن أن يرقن من دموعهن ما لم يكن نقعا أو لقلقة (3).
قال محمد بن عبد الله بن نمير، وإبراهيم بن المنذر، وأبو عبيد: مات خالد بحمص سنة إحدى وعشرين.
وقال دحيم: مات بالمدينة.
__________
(1) الواقدي متروك.
وقد ذكره ابن كثير في " البداية " 7 / 117 عن ابن سعد، عن الواقدي.
(2) أخرجه ابن سعد 7 / 1 / 121.
(3) أخرجه الحاكم 3 / 297 من طريق، عبد الرزاق، عن معمر، عن الاعمش، عن أبي وائل.
وابن عبد البر 3 / 169 من طريق يحيى القطان، عن سفيان بن حبيب بن أبي ثابت، عن أبي وائل، وعلقه البخاري 3 / 160 وقال ابن حجر في " الفتح " 3 / 161 وصله المصنف في " التاريخ الاوسط ".
وقد ذكره البخاري في " التاريخ الصغير " 1 / 46، 47 من طريق عمر بن حفص، عن أبيه، عن الاعمش، عن شقيق وقد تصحف فيه " الاعمش إلى الاعشى ".
(*)

(1/383)

قلت: الصحيح موته بحمص، وله مشهد يزار.
وله في " الصحيحين " حديثان، وفي مسند بقي واحد وسبعون.

79 - صفوان ابن بيضاء * وهي أمه.
اسمها دعد (1) بنت جحدم الفهرية.
وأبوه هو وهب بن ربيعة بن
هلال بن مالك بن ضبة بن الحارث بن فهر بن مالك.
أبو عمرو القرشي الفهري.
من المهاجرين، شهد بدرا.
فروى الواقدي، عن محرز (2) بن جعفر عن جعفر بن عمرو قال: قتل صفوان بن بيضاء طعيمة بن عدي.
ثم قال الواقدي: هذه رواية.
وقد روي لنا أن صفوان بن بيضاء لم يقتل يوم بدر، وأنه شهد المشاهد، وتوفي في رمضان سنة ثمان وثلاثين، ولم يعقب (3).

80 - أخوه سهيل ابن بيضاء الفهري * * من المهاجرين، يكنى أبا موسى، هاجر الهجرتين إلى الحبشة، في رواية ابن إسحاق والواقدي.
__________
(*) طبقات ابن سعد: 3 / 1 / 303، تاريخ خليفة: 60، الجرح والتعديل: 4 / 421، حلية الاولياء: 1 / 373، الاستيعاب: 5 / 138، أسد الغابة: 3 / 31، الاصابة: 5 / 147، شذرات الذهب: 1 / 9.
(1) تصحفت في المطبوع إلى " رعد ".
(2) تحرفت في المطبوع إلى " محمد ".
(3) انظر ابن سعد 3 / 1 / 303.
(* *) المسند لاحمد: 3 / 466، طبقات ابن سعد: 3 / 1 / 302، التاريخ الكبير: 4 / 103، التاريخ الصغير، 1 / 25، الجرح والتعديل: 4 / 245، الاستيعاب: 4 / 283، أسد الغابة: 2 / 477، تهذيب الاسماء واللغات: 1 / 239، الاصابة: 4 / 283، شذرات الذهب: 1 / 13.
(*)

(1/384)

وعن عاصم بن عمر بن قتادة قال: لما هاجر سهيل وصفوان ابنا بيضاء من مكة نزلا على كلثوم بن الهدم (1).
قال ابن سعد: قالوا: وشهد سهيل بدرا وهو ابن أربع وثلاثين سنة، وشهد
أحدا.
إلى أن قال: ومات بعد رجوع رسول الله صلى الله عليه وسلم من تبوك بالمدينة سنة تسع، ولم يعقب (2).
قلت: وهو الذي صلى عليه النبي، صلى الله عليه وسلم، في المسجد (3).
ولهما أخ اسمه سهل ابن بيضاء الفهري، وشهد بدرا وشهد أحدا.

81 - المقداد بن عمرو * (ع) صاحب رسول الله صلى الله عليه وسلم، وأحد السابقين الاولين، وهو المقداد بن عمرو بن ثعلبة بن مالك بن ربيعة القضاعي الكندي البهراني.
ويقال له: المقداد بن الاسود، لانه ربي في حجر الاسود بن عبد يغوث
__________
(1) ابن سعد 3 / 1 / 302.
(2) ابن سعد 3 / 1 / 302.
(3) أخرجه مالك ص 159 في الجنائز: باب الصلاة على الجنائز بعد الصبح إلى الاسفار مقطعا، وقد وصله أحمد 6 / 79، 133، ومسلم (973) في الجنائز: باب الصلاة على الجنازة في المسجد، أن عائشة أمرت أن يمر بجنازة سعد بن أبي وقاص في المسجد فتصلي عليه.
فأنكر الناس ذلك عليها، فقالت: " ما أسرع ما نسي الناس.
ما صلى رسول الله، صلى الله عليه وسلم، على سهيل بن البيضاء إلا في المسجد ".
(*) طبقات ابن سعد: 3 / 1 / 144، طبقات خليفة: 16 / 120، تاريخ خليفة: 61، 67، 168، التاريخ الكبير: 8 / 54، التاريخ الصغير: 60، 61، المعارف: 263، الجرح والتعديل: 8 / 426، مشاهير علماء الامصار: ت: 105، المستدرك للحاكم: 3 / 348 - 350، حلية الاولياء: 1 / 172 - 176، الاستيعاب: 10 / 262، ابن عساكر: 17 / 66 / 1، أسد الغابة: 5 / 251، تهذيب الاسماء واللغات: 2 / 111 - 112، معالم الايمان: 1 / 71 - 76، تهذيب الكمال: 1367، دول الاسلام: 1 / 27، العقد الثمين: 7 / 268 - 272، تهذيب التهذيب: 10 / 285، الاصابة: 9 / 273، شذرات الذهب: 1 / 39.
(*)

(1/385)

الزهري فتبناه، وقيل: بل كان عبدا له أسود اللون فتبناه، ويقال: بل أصاب دما في كندة، فهرب إلى مكة، وحالف الاسود.
شهد بدرا والمشاهد، وثبت أنه كان يوم بدر فارسا، واختلف يومئذ في الزبير.
له جماعة أحاديث.
حدث عنه علي، وابن مسعود، وابن عباس، وجبير بن نفير، وابن أبي ليلى، وهمام بن الحارث، وعبيد الله بن عدي بن الخيار، وجماعة.
وقيل: كان آدم طوالا، ذا بطن، أشعر الرأس، أعين، مقرون الحاجبين، مهيبا.
عاش نحوا من سبعين سنة.
مات في سنة ثلاث وثلاثين، وصلى عليه عثمان بن عفان، وقبره بالبقيع رضي الله عنه (1).
حديثه في الستة، له حديث في " الصحيحين " (2).
وانفرد له مسلم بأربعة أحاديث (3).
__________
(1) انظر ابن سعد 3 / 1 / 155، والحاكم 3 / 348.
(2) البخاري (4019) في المغازي: باب (12)، ومسلم (95) في الايمان: باب تحريم قتل الكافر بعد أن قال: لا إله إلا الله، من طريق الليث، عن ابن شهاب، عن عطاء بن يزيد الليثي، عن عبيدالله بن عدي بن الخيار، عن المقداد بن الاسود، أنه أخبره أنه قال: يا رسول الله ! أرأيت إن لقيت رجلا من الكفار فقاتلني، فضرب إحدى يدي بالسيف، فقطعها، ثم لاذ مني بشجرة، فقال: أسلمت لله.
أفأقتله يا رسول الله، بعد أن قالها ؟ قال رسول الله، صلى الله عليه وسلم،: لا تقتله.
قال: فقلت يا رسول الله إنه قد قطع يدي، ثم قال ذلك بعد أن قطعها.
أفأقتله ؟ قال رسول الله، صلى الله عليه وسلم: " لا تقتله، فإن قتلته فإنه بمنزلتك قبل أن تقتله، وإنك بمنزلته قبل أن يقول كلمته التي قال " واللفظ لمسلم ولاذ مني بشجرة: أي: اعتصم مني بها.
(3) هي (2055) في الاشربة، باب: إكرام الضيف وفضل إيثاره، من طريق أبي بكر بن أبي شيبة، عن شبابة بن سوار، عن سليمان بن المغيرة، عن ثابت، عن عبد الرحمن بن أبي ليلى، عن المقداد قال: أقبلت أنا وصاحبان لي.
وقد ذهبت أسماعنا وأبصارنا من الجهد، فجعلنا نعرض (*)

(1/386)

أخبرنا إسحاق الاسدي: أنبأنا ابن خليل، أنبأنا اللبان، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، أنبأنا أحمد بن المسندي، حدثنا موسى بن هارون، حدثنا عباس بن الوليد، حدثنا بشر بن المفضل، حدثنا ابن عون، عن عمير ابن إسحاق، عن المقداد بن الاسود قال: استعملني رسول الله، صلى الله عليه وسلم، على
__________
أنفسنا على أصحاب رسول الله، صلى الله عليه وسلم، فليس أحد منهم يقبلنا.
فأتينا النبي، صلى الله عليه وسلم، فانطلق بنا إلى أهله، فإذا ثلاثة أعنز.
فقال النبي صلى الله عليه وسلم: " احتلبوا هذا اللبن بيننا " قال: فكنا نحتلب فيشرب كل إنسان منا نصيبه، ونرفع للنبي صلى الله عليه وسلم نصيبه.
قال: فيجئ من الليل فيسلم تسليما لا يوقظ نائما، ويسمع اليقظان.
قال: ثم يأتي المسجد فيصلي، ثم يأتي شرابه فيشرب.
فأتاني الشيطان ذات ليلة، وقد شربت نصيبي.
فقال: محمد يأتي الانصار فيتحفونه ويصيب عندهم، ما به حاجة إلى هذه الجرعة.
فأتيتها فشربتها.
فلما أن وغلت في بطني، وعلمت أنه ليس إليها سبيل، ندمني الشيطان، فقال: ويحك ما صنعت ؟ أشربت شراب محمد، فيجئ فلا يجده، فيدعو عليك، فتهلك، فتذهب دنياك وآخرتك ؟ وعلي شملة، إذا وضعتها على قدمي خرج رأسي، وإذا وضعتها على رأسي خرج قدماي.
وجعل لا يجيئني النوم.
وأما صاحباي فناما، ولم يصنعا ما صنعت.
قال: فجاء النبي، صلى الله عليه وسلم، فسلم كما كان يسلم.
ثم أتى المسجد فصلى، ثم أتى شرابه، فكشف عنه فلم يجد فيه شيئا.
فرفع رأسه إلى السماء فقلت: الآن يدعو علي فأهلك فقال: " اللهم أطعم من أطعمني، وأسق من أسقاني ".
قال: فعمدت إلى الشملة، فشددتها علي، وأخذت الشفرة، فانطلقت إلى الاعنز أيها أسمن، فأذبحها لرسول الله، صلى الله عليه وسلم، فإذا هي حافلة، وإذا هن حفل كلهن.
فعمدت إلى إناه لآل محمد، صلى الله عليه وسلم، ما كانوا يطمعون أن يحتلبوا فيه.
قال: فحلبت فيه، حتى علته
رغوة، فجئت إلى رسول الله، صلى الله عليه وسلم، فقال: أشربتم شرابكم الليلة ؟ قال: قلت يا رسول الله: اشرب.
فشرب ثم ناولني فقلت: يا رسول الله، اشرب.
فشرب ثم ناولني: فلما عرفت أن النبي، صلى الله عليه وسلم، قد روي، وأصبت دعوته، ضحكت حتى ألقيت إلى الارض.
قال: فقال النبي، صلى الله عليه وسلم: " إحدى سوأتك يا مقداد ".
فقلت: يا رسول الله، كان من أمري كذا وكذا، وفعلت كذا.
فقال النبي، صلى الله عليه وسلم: " ما هذه إلا رحمة من الله، افلا كنت آذنتني فنوقظ صاحبينا فيصيبان منها ؟ " قال: فقلت: والذي بعثك بالحق، ما أبالي إذا أصبتها، وأصبتها معك، من أصابها من الناس.
و (2864) في الجنة: باب في صفة يوم القيامة، من طريق عبد الرحمن بن جابر، عن سليم بن عامر، عن المقداد بن الاسود، قال: سمعت رسول الله، صلى الله عليه وسلم، يقول: " تدنى الشمس يوم القيامة من الخلق، حتى تكون منهم كمقدار ميل، قال سليم بن عامر: فوالله ما أدري ما يعني بالميل: أمسافة الارض، أم الميل الذي تكتحل به العين ؟.
قال: فيكون الناس على قدر أعمالهم في العرق، فمنهم من يكون إلى كعبيه، ومنهم من يكون إلى ركبتيه، ومنهم من يكون إلى حقويه، ومنهم من يلجمه العرق إلجاما ".
قال: وأشار رسول الله، صلى الله عليه وسلم، بيده إلى فيه، و (3002) في الزهد: باب النهي عن المدح، إذا كان فيه إفراط من طريق (*)

(1/387)

عمل، فلما رجعت، قال: " كيف وجدت الامارة " ؟ قلت: يا رسول الله ! ما ظننت إلا أن الناس كلهم خول لي.
والله لا ألي على عمل ما دمت حيا (1).
بقية: حدثنا حريز بن عثمان، حدثني عبد الرحمن بن ميسرة، حدثني أبو راشد الحبراني قال: وافيت المقداد فارس رسول الله صلى الله عليه وسلم بحمص على تابوت من توابيت الصيارفة، قد أفضل عليها من عظمه، يريد الغزو، فقلت له: قد أعذر الله إليك.
فقال: أبت علينا سورة البحوث (انفروا خفافا وثقالا) [ التوبة: 41 ] (2).
يحيى الحماني: حدثنا ابن المبارك، عن صفوان بن عمرو، حدثنا عبد
الرحمن بن جبير بن نفير، عن أبيه قال: جلسنا إلى المقداد يوما، فمر به رجل، فقال: طوبى لهاتين العينين اللتين رأتا رسول الله صلى الله عليه وسلم، والله لوددنا أنا رأينا ما رأيت، فاستمعت، فجعلت أعجب، ما قال إلا خيرا، ثم أقبل عليه، فقال: ما يحمل أحدكم على أن يتمنى محضرا غيبه الله عنه، لا يدري لو شهده كيف كان يكون فيه.
والله لقد حضر رسول الله صلى الله عليه وسلم أقوام كبهم الله على مناخرهم في جهنم، لم يجيبوه (3)، ولم يصدقوه، أولا تحمدون الله، لا
__________
= شعبة، عن منصور، عن إبراهيم، عن همام بن الحارث، أن رجلا جعل يمدح عثمان، فعمد المقداد فجثا على ركبتيه، وكان رجلا ضخما، فجعل يحثو في وجهه الحصباء، فقال له عثمان: ما شأنك ؟ فقال: إن رسول الله، صلى الله عليه وسلم، قال: " إذا رأيتم المداحين، فاحثوا في وجوههم التراب ".
ولم أجد عند مسلم غير هذه.
ولعله عد هذا الحديث الاخير بحديثين لانه ورد من طريقين مع اختلاف في بعض الالفاظ.
(1) هو في " الحلية " 1 / 174، وأخرجه الحاكم 3 / 349، 350، وصححه، ووافقه الذهبي.
(2) أخرجه ابن سعد 3 / 1 / 115، وأبو نعيم في " الحلية " 1 / 176، والحاكم 3 / 349، وصححه، وابن جرير 10 / 139.
وسورة البحوث: هي التوبة سميت بذلك لما فيها من البحث عن المنافقين، وكشف أسرارهم.
وأعذر الله إليك: أي عذرك لثقل بدنك فأسقط عنك الجهاد، ورخص لك في تركه.
(3) سقط من المطبوع " لم " وتحرفت " يجيبوه " إلى " يجيئوه ".
(*)

(1/388)

تعرفون إلا ربكم مصدقين بما جاء به نبيكم، وقد كفيتم البلاء بغيركم ؟ والله لقد بعث النبي، صلى الله عليه وسلم، على أشد حال بعث عليه نبي في فترة وجاهلية، ما يرون دينا أفضل من عبادة الاوثان، فجاء بفرقان حتى إن الرجل ليرى والده، أو ولده، أو أخاه كافرا، وقد فتح الله قفل قلبه للايمان، ليعلم أنه قد هلك من
دخل النار، فلا تقر عينه وهو يعلم أن حميمه في النار، وأنها للتي قال الله تعالى (ربنا هب لنا من أزواجنا وذرياتنا قرة أعين) [ الفرقان: 74 ] (1).
وفي " مسند أحمد " لبريدة: قال رسول الله صلى الله عليه وسلم: " عليكم بحب أربعة: علي، وأبي ذر، وسلمان، والمقداد " (2).
وعن كريمة بنت المقداد، أن المقداد أوصى للحسن والحسين بستة وثلاثين ألفا، ولامهات المؤمنين لكل واحدة بسبعة آلاف درهم، وقيل: إنه شرب دهن الخروع، فمات.

82 - أبي بن كعب * (ع) ابن قيس بن عبيد بن زيد بن معاوية بن عمرو بن مالك بن النجار.
__________
(1) أخرجه أبو نعيم في " الحلية " 1 / 175 - 176.
(2) أخرجه أحمد 5 / 351 و 356، والترمذي (3720) في المناقب.
وابن ماجه (149) في المقدمة، وأبو نعيم في " الحلية " 1 / 172، وفي سنده عندهم: شريك بن عبد الله القاضي، وهو ضعيف.
وقد تفرد به.
وشيخه أبو ربيعة الايادي لم يوثق.
(*) مسند أحمد: 5 / 113 - 144، الطبقات لابن سعد: 3 / 2 / 59، طبقات خليفة: 88 - 89، تاريخ خليفة: 167، التاريخ الكبير: 2 / 39 - 40، المعارف: 261، الجرح والتعديل: 2 / 290، الاستبصار: 48، حلية الاولياء: 1 / 250 - 256، الاستيعاب: 1 / 126، ابن عساكر: 2 / 292 / 2، أسد الغابة: 1 / 61، تهذيب الاسماء واللغات: 1 / 108 - 110، تهذيب الكمال: 70، تاريخ الاسلام: 2 / 27، دول الاسلام: 1 / 16، العبر: 1 / 23، مجمع الزوائد: 9 / 311 - 312، طبقات القراء: 1 / 31، تهذيب التهذيب: 1 / 187، الاصابة: 1 / 26، طبقات الحفاظ: 5، خلاصة تذهيب الكمال: 24، شذرات الذهب: 1 / 32 - 33، كنز العمال: 13 / 261 - 268، تهذيب تاريخ ابن عساكر: 2 / 325 - 334.
(*)

(1/389)

سيد القراء، أبو منذر الانصاري النجاري المدني المقرئ البدري ويكنى أيضا أبا الطفيل.
شهد العقبة، وبدرا، وجمع القرآن في حياة النبي صلى الله عليه وسلم، وعرض على النبي، عليه السلام، وحفظ عنه علما مباركا، وكان رأسا في العلم والعمل، رضي الله عنه.
حدث عنه بنوه محمد، والطفيل، و عبد الله، وأنس بن مالك، وابن عباس، وسويد بن غفلة، وزر بن حبيش، وأبو العالية الرياحي (1)، وأبو عثمان النهدي، وسليمان بن صرد، وسهل بن سعد، وأبو إدريس الخولاني، و عبد الله بن الحارث بن نوفل، و عبد الرحمن بن أبزى، و عبد الرحمن بن أبي ليلى، وعبيد بن عمير، وعتي (2) السعدي، وابن الحوتكية، وسعيد بن المسيب، وكأنه مرسل، وآخرون.
فعن عيسى بن طلحة بن عبيد الله قال: كان أبي رجلا دحداحا، يعني ربعة، ليس بالطويل ولا بالقصير.
وعن ابن عباس بن سهل، قال: كان أبي أبيض الرأس (3) واللحية.
وقال أنس: قال النبي صلى الله عليه وسلم لابي بن كعب: " إن الله أمرني أن أقرأ عليك القرآن " وفي لفظ: " أمرني أن أقرتك القرآن ".
قال: الله سماني لك ؟ قال: نعم " قال: وذكرت عند رب العالمين ؟ قال: " نعم ".
فذرفت عيناه (4).
__________
(1) تحرفت في المطبوع إلى " الرفاعي ".
(2) تحرفت في المطبوع إلى " عبي ".
(3) تحرفت في المطبوع إلى " اللون ".
(4) أخرجه أحمد 3 / 130، 137، 185، 218، 233، 273، 284، والبخاري في المناقب: باب مناقب أبي، (4959) و (4960) و (4961) في التفسير: باب سورة لم يكن،
ومسلم (799) في صلاة المسافرين، و (245) (246): باب استحباب قراءة القرآن على أهل الفضل، و (799) (121، 122) في فضائل الصحابة: باب فضائل أبي، والترمذي (3795) في المناقب، و عبد الرزاق (20411)، وابن سعد 3 / 2 / 60.
(*)

(1/390)

ولما سأل النبي، صلى الله عليه وسلم أبيا عن أي آية في القرآن أعظم، فقال أبي (الله لا إله إلا هو الحي القيوم) [ البقرة: 255 ] (1).
ضرب النبي، صلى الله عليه وسلم، في صدره وقال: ليهنك العلم أبا المنذر.
قال أنس بن مالك: جمع القرآن على عهد رسول الله صلى الله عليه وسلم أربعة كلهم من الانصار: أبي بن كعب، ومعاذ بن جبل، وزيد بن ثابت، وأبو زيد أحد عمومتي (2).
وقال ابن عباس: قال أبي لعمر بن الخطاب: إني تلقيت القرآن ممن تلقاه من جبريل عليه السلام وهو رطب (3).
وقال ابن عباس: قال عمر: أقضانا علي، وأقرأنا أبي، وإنا لندع من قراءة أبي، وهو يقول: لا أدع شيئا سمعته من رسول الله، صلى الله عليه وسلم، وقد قال الله تعالى: (ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها) [ البقرة: 106 ] (4).
__________
(1) أخرجه أحمد 5 / 142، ومسلم (810) في صلاة المسافرين: باب فضل سورة الكهف وآية الكرسي، وأبو داود (1460) في الوتر: باب ما جاء في آية الكرسي، وأشار الترمذي في كتاب فضائل القرآن: في آخر باب: قصة في فضل آية الكرسي إلى حديث أبي بن كعب، والحاكم 3 / 304 وصححه، ووافقه الذهبي، وزاد السيوطي نسبته في " الدر المنثور " إلى ابن الضريس والهروي.
ومعناه: ليكن العلم هنيئا لك.
(2) أخرجه البخاري (5003) في فضائل القرآن: باب القراء من أصحاب النبي، ومسلم
(2465) في فضائل الصحابة: باب فضائل أبي، والترمذي (3796) في المناقب: باب مناقب معاذ وزيد وأبي.
(3) أخرجه أحمد 5 / 117.
(4) أخرجه أحمد 5 / 113، والبخاري (4481) في التفسير: باب قوله تعالى: ما ننسخ من آية أو ننسها، و (5005) في فضائل القرآن: باب القراء من أصحاب النبي، والحاكم 3 / 305، والفسوي 2 / 481 في " المعرفة والتاريخ ".
وقوله: ننسها: من النسيان.
وهي قراءة ما سوى ابن كثير، وأبي عمرو من السبعة وفي رواية البخاري " أو ننسأها " أي نؤخرها، وهي قراءة ابن كثير وأبي عمرو.
(*)

(1/391)

وروى أبو قلابة، عن أنس قال: قال رسول الله، صلى الله عليه وسلم: أقرأ أمتي أبي (1).
وعن أبي سعيد قال: قال أبي: يا رسول الله صلى الله عليه وسلم ! ما جزاء الحمى ؟ قال: " تجري الحسنات على صاحبها ".
فقال: اللهم إني أسألك حمى لا تمنعني خروجا في سبيلك.
فلم يمس أبي قط إلا وبه الحمى (2).
قلت: ملازمة الحمى له حرفت خلقه يسيرا، ومن ثم يقول زر بن جبيش: كان أبي فيه شراسة.
قال أبو نضرة العبدي: قال رجل منا يقال له جابر أو جويبر طلبت حاجة إلى عمر وإلى جنبه رجل أبيض الثياب والشعر، فقال: إن الدنيا فيها بلاغنا، وزادنا إلى الآخرة، وفيها أعمالنا التي نجزى بها في الآخرة.
فقلت: من هذا يا أمير المؤمنين ؟ قال: هذا سيد المسلمين أبي بن كعب (3).
قال مغيرة بن مسلم، عن الربيع، عن أنس، عن أبي العالية قال: قال رجل لابي بن كعب: أوصني، قال: اتخذ كتاب الله إماما، وارض به قاضيا وحكما،
__________
(1) أخرجه الترمذي (3793) في المناقب: باب مناقب أهل البيت، وابن ماجه (154) في
المقدمة: الباب رقم (11)، وابن سعد 3 / 2 / 60 كلهم من طريق: عبد الوهاب بن عبد المجيد الثقفي، عن خالد الحذاء، عن أبي قلابة، عن أنس بن مالك قال: قال رسول الله، صلى الله عليه وسلم: " أرحم أمتي بأمتي أبو بكر، وأشدهم في أمر الله عمر، وأصدقهم حياء عثمان، وأقرؤ هم لكتاب الله أبي بن كعب، وأفرضهم زيد بن ثابت، وأعلمهم بالحلال والحرام معاذ بن جبل.
ألا وإن لكل أمة أمينا، وإن أمين هذه الامة أبو عبيدة بن الجراح "، وقال الترمذي: هذا حديث حسن صحيح.
(2) أخرجه أحمد 3 / 23، من طريق يحيى، عن سعد بن إسحاق، عن زينب ابنة كعب بن عجرة، عن أبي سعيد الخدري، وصححه ابن حبان (692)، وانظر " مجمع الزوائد " 2 / 302، وأخرجه الطبراني (540) وأبو نعيم في " الحلية " 1 / 255، من طريق سليمان بن أحمد، حدثنا أحمد بن خليد، عن محمد بن عيسى بن الطباع، عن معاذ بن محمد بن معاذ بن أبي بن كعب، عن أبيه عن جده، عن أبي بن كعب.
وانظر " المجمع " 2 / 305، و " فتح الباري " 10 / 103 - 110.
(3) أخرجه ابن سعد 3 / 2 / 60.
(*)

(1/392)

فإنه الذي استخلف فيكم رسولكم، شفيع، مطاع، وشاهد لا يتهم، فيه ذكركم وذكر من قبلكم، وحكم ما بينكم، وخبركم وخبر ما بعدكم (1).
الثوري، وأبو جعفر الرازي، واللفظ له: عن الربيع بن أنس، عن أبي العالية، عن أبي (قل هو القادر على أن يبعث عليكم عذابا من فوقكم) قال: هن أربع، كلهن عذاب، وكلهن واقع لا محالة، فمضت اثنتان بعد رسول الله صلى الله عليه وسلم بخمس وعشرين سنة، فالبسوا شيعا، وذاق بعضهم بأس بعض، وبقي ثنتان واقعتان لا محالة: الخسف والرجم (2).
أخبرنا إسحاق الاسدي، أنبأنا يوسف الحافظ، أنبأنا أحمد بن محمد، أنبأنا أبو علي المقرئ: أنبأنا أبو نعيم، حدثنا محمد بن إسحاق بن أيوب، حدثنا إبراهيم بن سعدان، حدثنا بكر بن بكار، حدثنا عبد الحميد بن جعفر،
حدثني أبي، عن سليمان بن يسار، عن عبد الله بن الحارث بن نوفل قال: كنت واقفا مع أبي بن كعب في ظل أطم حسان، والسوق سوق الفاكهة اليوم، فقال أبي: ألا ترى الناس مختلفة أعناقهم في طلب الدنيا ؟ قلت بلى، قال: سمعت رسول الله صلى الله عليه وسلم يقول: " يوشك أن يحسر الفرات عن جبل من ذهب، فإذا سمع به الناس، ساروا إليه، فيقول من عنده: لئن تركنا الناس يأخذون منه لا يدعون منه شيئا، فيقتل (3) الناس من كل مئة تسعة وتسعون " (4).
__________
(1) أخرجه أبو نعيم في " الحلية " 1 / 253.
(2) أخرجه أحمد 5 / 135، والطبري 7 / 226، وأبو نعيم في " الحلية " 1 / 253 عن وكيع، عن أبي جعفر بن الربيع، عن أبي العالية، عن أبي بن كعب، وزاد السيوطي نسبته في " الدر المنثور " 3 / 17 إلى ابن أبي شيبة، وعبد بن حميد، وابن المنذر، وابن أبي حاتم، وأبي الشيخ، وابن مردويه.
(3) تصفحت في المطبوع إلى " فيقبل ".
(4) أخرجه أحمد 5 / 139، و 5 / 140 مختصرا، ومسلم (2895) في الفتن: باب: لا تقوم الساعة حتى يحسر الفرات عن جبل من ذهب، وأبو نعيم في " الحلية " 1 / 255.
(*)

(1/393)

أخرجه مسلم من طريق عبد الحميد، وله إسناد آخر وهو الزبيدي، عن الزهري، عن إسحاق مولى المغيرة عن أبي (1).
أبو صالح الكاتب: حدثنا موسى بن علي، عن أبيه أن عمر خطب بالجابية، فقال: من أراد أن يسأل عن القرآن، فليأت أبي بن كعب، ومن أراد أن يسأل عن الفرائض، فليأت زيدا، ومن أراد أن يسأل عن الفقه، فليأت معاذا، ومن أراد أن يسأل عن المال، فليأتني، فإن الله جعلني خازنا وقاسما (2).
ورواه الواقدي عن موسى أيضا.
أبو بكر بن عياش: عن عاصم عن زر قال: أتيت المدينة، فأتيت أبيا فقلت: يرحمك الله ! اخفض لي جناحك - وكان امرءا فيه شراسة - فسألته عن ليلة القدر، فقال: ليلة سبع وعشرين (3).
سفيان الثوري: عن أسلم المنقري، عن عبد الله بن عبد الرحمن بن أبزى، عن أبيه قال: قال أبي بن كعب: قال لي رسول الله، صلى الله عليه وسلم: " أمرت أن أقرأ عليك القرآن " قلت: يا رسول الله ! وسميت لك ؟ قال: " نعم " قلت لابي: فرحت بذلك ؟ قال: وما يمنعني وهو تعالى يقول: (قل بفضل الله وبرحمته فبذلك فليفرحوا) [ يونس: 58 ] (4).
__________
(1) أخرجه الطبراني (537) وتمامه: ابن كعب الانصاري، رضي الله عنه، أن رسول الله صلى الله عليه وسلم، قال: " لا تقوم الساعة حتى يحسر الفرات عن جبل من ذهب يقتتل عليه الناس فيقتل تسعة أعشارهم ".
(2) أبو صالح، هو عبد الله بن صالح، كاتب الليث.
سيئ الحفظ.
وباقي رجاله ثقات.
(3) أخرجه عبد الله بن الامام أحمد في " زوائد المسند " 5 / 132، وسنده حسن.
(4) أخرجه أحمد 5 / 122، 123، وأبو نعيم في " الحلية " 1 / 251.
(*)

(1/394)

تابعه الاجلح، عن عبد الله، عن أبيه.
محمد بن عيسى بن الطباع: حدثنا معاذ بن محمد بن محمد بن أبي بن كعب، عن أبيه، عن جده، عن أبي، قال رسول الله، صلى الله عليه وسلم: " يا أبا المنذر ! إني أمرت أن أعرض عليك القرآن " فقلت: بالله آمنت، وعلى يدك أسلمت، ومنك تعلمت.
فرد القول، فقلت: يا رسول الله ! وذكرت هناك ؟ قال: " نعم باسمك ونسبك في الملا الاعلى " قلت: اقرأ إذن يا رسول الله (1).
وقد رواه أبو حاتم الرازي، عن ابن الطباع، فقال: حدثنا معاذ بن محمد ابن معاذ بن أبي.
سفيان عن الاعمش، عن أبي وائل، عن مسروق، عن عبد الله بن عمرو مرفوعا: استقرئوا القرآن من أربعة: من ابن مسعود، وأبي، ومعاذ، وسالم مولى أبي حذيفة (2) وأخرج أبو داود من حديث ابن عمر أن النبي صلى الله عليه وسلم صلى صلاة، فلبس عليه، فلما انصرف، قال لابي: " أصليت معنا ؟ " قال: نعم.
قال: " فما منعك (3) ".
__________
(1) معاذ وأبوه لم يوثقهما غير ابن حبان، وأخرجه أبو نعيم في " الحلية " 1 / 252، والطبراني في " الكبير " (539)، وذكره الهيثمي في " المجمع " 9 / 312، ونسبه إلى الطبراني في " الاوسط " بأسانيد،...ولم ينسبه إلى الطبراني في " الكبير ".
(2) أخرجه البخاري (3758) في الفضائل: باب مناقب سالم مولى أبي حذيفة و (3760) (3806) و (3808) في مناقب الانصار، و (4999) في فضائل القرآن: باب القراء من أصحاب النبي، صلى الله عليه وسلم، والحاكم 3 / 225 وصححه، ووافقه الذهبي، وأبو نعيم في " الحلية " 1 / 176، والفسوي في " المعرفة والتاريخ " 2 / 537، 538 من طريقين، وانظر " المجمع " 9 / 311.
(3) أخرجه أبو داود (907) في الصلاة: باب الفتح على الامام، وإسناده صحيح، قال الخطابي: أراد: ما منعك أن تفتح علي إذ رأيتني قد لبس علي ؟ وفيه دليل على جواز تلقين الامام.
(*)

(1/395)

شعبة: عن أبي جمرة (1)، حدثنا إياس بن قتادة، عن قيس بن عباد، قال: أتيت المدينة للقاء أصحاب محمد صلى الله عليه وسلم، ولم يكن فيهم رجل ألقاه أحب إلي من أبي، فأقيمت الصلاة، وخرج فقمت في الصف الاول.
فجاء رجل فنظر في وجوه القوم، فعرفهم غيري، فنحاني، وقام في مقامي.
فما عقلت صلاتي.
فلما صلى، قال: يا بني ! لا يسوؤك الله، فإني لم آت الذي أتيت بجهالة، ولكن رسول الله، صلى الله عليه وسلم، قال لنا: " كونوا في الصف الذي يليني " وإني نظرت في وجوه القوم، فعرفتهم غيرك، وإذا هو أبي رضي الله عنه (2).
الدارمي (3): حدثنا يحيى بن حسان، حدثنا عكرمة بن إبراهيم، أخبرنا يزيد بن شداد، حدثني معاوية بن قرة، حدثني عتبة بن عبد الله بن عمرو بن العاص، حدثني أبي، عن جدي قال: كنت عند رسول الله، صلى الله عليه وسلم، في يوم عيد، فقال: " ادعوا لي سيد الانصار " فدعوا أبي بن كعب، فقال: " يا أبي ! ائت بقيع المصلى، فأمر بكنسه " الحديث (4).
__________
(1) أبو جمرة: هو نصر بن عمران بن عصام الضبعي البصري، نزيل خراسان ثقة، ثبت، روى له الجماعة.
وقد تحرف في " المسند "، و " تعجيل المنفعة " إلى " أبي حمزة ".
وتحرف في المطبوع إلى أبي " ضمرة ".
(2) إسناده صحيح، وهو في " المسند " 5 / 140، و " الحلية " 1 / 252 وأخرجه النسائي 2 / 88، وأبو نعيم في " الحلية " أيضا 1 / 252، كلاهما: من طريق يوسف بن يعقوب، عن التيمي، عن أبي مجلز، عن قيس بن عباد بنحوه.
(3) هو أبو محمد عبد الله بن عبد الرحمن صاحب السنن.
وقد تحرف في المطبوع إلى " الواقدي ".
(4) إسناده ضعيف لضعف عكرمة بن إبراهيم، وجهالة يزيد بن شداد وعتبة بن عبد الله بن عمرو آبن العاص.
وذكره الهيثمي في " المجمع " 2 / 200، وتمامه: " وأمر الناس أن يخرجوا.
فلما بلغ الباب رجع.
قال: يا رسول الله، والنساء ؟ فقال: والعواتق، والحيض، يكن في الناس يشهدن الدعوة "، وقال: رواه الطبراني في " الكبير "، وفيه يزيد بن شداد الهنائي مجهول.
(*)

(1/396)

الوليد بن مسلم: حدثنا عبد الله بن العلاء، عن عطية بن قيس، عن أبي
إدريس الخولاني أن أبا الدرداء (1) ركب إلى المدينة في نفر من أهل دمشق، فقرؤوا يوما على عمر: (إذ جعل الذين كفروا في قلوبهم الحمية حمية الجاهلية) [ الفتح: 26 ]، ولو حميتم كما حموا، لفسد المسجد الحرام.
فقال عمر: من أقرأكم هذا ؟ قالوا: أبي بن كعب.
فدعا به، فلما أتى (2) قال: اقرؤوا.
فقرؤوا كذلك.
فقال أبي: والله يا عمر إنك لتعلم أني كنت أحضر ويغيبون، وأدنى ويحجبون، ويصنع بي ويصنع بي، ووالله لئن أحببت، لالزمن بيتي، فلا أحدث شيئا، ولا أقرئ أحدا حتى أموت.
فقال عمر: اللهم غفرا ! إنا لنعلم أن الله قد جعل عندك علما فعلم الناس ما علمت (3).
ابن عيينة: عن عمرو، عن بجالة أو غيره قال: مر عمر بن الخطاب بغلام يقرأ في المصحف (النبي أولى بالمؤمنين من أنفسهم، وأزواجه أمهاتهم) [ الاحزاب 61 ] " هو أب لهم " فقال: يا غلام حكها.
قال: هذا مصحف أبي.
فذهب إليه فسأله فقال: إنه كان يلهيني القرآن، ويلهيك الصفق بالاسواق (4).
عوف: عن الحسن: حدثني عتي بن ضمرة قال: رأيت أهل المدينة
__________
(1) تحرفت في المطبوع إلى " العلاء ".
(2) تصحفت في المطبوع إلى " أبي ".
(3) رجاله ثقات، وأخرجه الحاكم 2 / 225 من طريق محمد بن شعيب، عن عبد الله بن العلاء، عن بشر بن عبد الله، عن أبي، وأورده ابن كثير 4 / 194 في " تفسيره " عن النسائي، من طريق إبراهيم بن سعيد، عن شبابة بن سوار، عن أبي رزين، عن عبد الله بن العلاء، عن بشر بن عبد الله، عن أبي...، وذكره السيوطي في " الدر المنثور " 6 / 79، ونسبه إلى النسائي والحاكم.
(4) عمرو: هو ابن دينار المكي، ثقة ثبت.
وبجالة: - وقد تحرف في المطبوع إلى " مجالد " هو ابن عبدة التميمي البصري، ثقة أيضا وقد ذكره السيوطي في " الدر المنثور " 5 / 183 ونسبه إلى عبد
الرزاق، وسعيد بن منصور، وإسحاق بن راهويه، وابن المنذر، والبيهقي.
(*)

(1/397)

يموجون في سككهم.
فقلت: ما شأن هؤلاء ؟ فقال بعضهم: ما أنت من أهل البلد ؟ قلت: لا.
قال: فإنه قد مات اليوم سيد المسلمين، أبي بن كعب (1).
أيوب: عن أبي قلابة، عن أبي المهلب، عن أبي قال: إنا لنقرؤه في ثمان ليال، يعني القرآن (2).
سلام بن مسكين: حدثنا عمران بن عبد الله، قال أبي بن كعب لعمر بن الخطاب: مالك لا تستعملني ؟ قال: أكره أن يدنس دينك (3).
الاعمش: عن حبيب بن أبي (4) ثابت، عن سعيد (5) بن جبير، عن ابن عباس، قال عمر: اخرجوا بنا إلى أرض قومنا.
فكنت في مؤخر الناس مع أبي ابن كعب.
فهاجت سحابة، فقال: اللهم اصرف عنا أذاها، قال: فلحقناهم وقد ابتلت رحالهم، فقال عمر: ما أصابكم الذي أصابنا، قلت: إن أبا المنذر قال: اللهم اصرف عنا أذاها، قال: فهلا دعوتم لنا معكم (6).
قال معمر: عامة علم ابن عباس من ثلاثة: عمر، وعلي، وأبي.
قال مسروق: سألت أبيا عن شئ، فقال: أكان بعد ؟ قلت: لا.
قال:
__________
(1) رجاله ثقات.
وعوف هو ابن أبي جميلة.
وانظر الخبر في " الطبقات " 3 / 2 / 61، من طريق عفان، عن جعفر بن سليمان، عن أبي عمران الجوني، عن جندب بن عبد الله البجلي...وقد تحرفت " عتي " في المطبوع إلى " غني ".
(2) أخرجه ابن سعد 3 / 2 / 60، وإسناده صحيح، وأبو المهلب هو الجرمي، عم أبي قلابة.
واسمه: عمرو أو عبد الرحمن.
من رجال مسلم.
(3) أخرجه ابن سعد 3 / 2 / 60 (4) سقطت من المطبوع لفظة " أبي ".
(5) تصحفت في المطبوع إلى " سعد ".
(6) رجاله ثقات.
إلا أن حبيب بن أبي ثابت مدلس، وقد عنعن.
(*)

(1/398)

فاحمنا حتى يكون، فإذا كان، اجتهدنا لك رأينا.
الجريري: عن أبي نضرة قال: قال رجل منا يقال له: جابر أو جويبر، قال: أتيت عمر وقد أعطيت منطقا فأخذت في الدنيا، فصغرتها، فتركتها لا تسوى شيئا، وإلى جنبه رجل أبيض الرأس واللحية والثياب، فقال: كل قولك مقارب إلا وقوعك في الدنيا، هل تدري ما الدنيا ؟ فيها بلاغنا أو قال: زادنا إلى الآخرة، وفيها أعمالنا التي نجزى بها.
قلت: من هذا يا أمير المؤنين قال: هذا سيد المسلمين أبي بن كعب (1).
أصرم بن حوشب: عن أبي جعفر الرازي، عن الربيع بن أنس، عن أبي العالية قال: كان أبي صاحب عبادة، فلما احتاج الناس إليه، ترك العبادة، وجلس للقوم (2).
عوف: عن الحسن، عن عتي بن ضمرة، قلت لابي بن كعب: ما شأنكم يا أصحاب رسول الله صلى الله عليه وسلم نأتيكم من الغربة نرجو عندكم الخير فتهاونون بنا ؟ قال: والله لئن عشت إلى هذه الجمعة لاقولن قولا لا أبالي استحييتموني أو قتلتموني، فلما كان يوم الجمعة، خرجت، فإذا أهل المدينة يموجون في سككها، فقلت: ما الخبر ؟ قالوا: مات سيد المسلمين أبي بن كعب (3).
قد ذكرت أخبار أبي بن كعب في " طبقات القراء "، وأن ابن عباس وأبا العالية، و عبد الله بن السائب قرؤوا عليه، وأن عبد الله بن عياش المخزومي قرأ
__________
(1) أخرجه ابن سعد 3 / 2 / 60.
(2) أصرم بن حوشب هالك.
قال يحيى: كذاب خبيث.
وقال البخاري، ومسلم، والنسائي:
متروك.
وقال ابن حبان: كان يضع الحديث على الثقات.
وشيخه أبو جعفر الرازي سيئ الحفظ.
(3) تقدم تخريجه في الصفحة (398) تعليق رقم (1).
(*)

(1/399)

عليه أيضا، وكان عمر يجل أبيا، ويتأدب معه، ويتحاكم إليه.
قال محمد بن عمر الواقدي: تدل أحاديث على وفاة أبي بن كعب في خلافة عمر.
ورأيت أهله وغيرهم يقولون: مات في سنة اثنتين وعشرين بالمدينة، وأن عمر قال: اليوم مات سيد المسلمين.
قال: وقد سمعنا من يقول: مات في خلافة عثمان سنة ثلاثين.
قال: وهو أثبت الاقاويل عندنا، وذلك أن عثمان أمره أن يجمع القرآن.
وقال محمد بن سعد: حدثنا عارم، حدثنا حماد، عن أيوب، عن ابن سيرين أن عثمان جمع اثني عشر رجلا من قريش والانصار فيهم أبي بن كعب، وزيد بن ثابت في جمع القرآن (1).
قلت: هذا إسناد قوي، لكنه مرسل.
وما أحسب أن عثمان ندب للمصحف أبيا، ولو كان كذلك، لاشتهر، ولكان الذكر لابي لا لزيد، والظاهر وفاة أبي في زمن عمر حتى إن الهيثم بن عدي وغيره ذكرا موته سنة تسع عشرة.
وقال محمد بن عبد الله بن نمير، وأبو عبيد، وأبو عمر الضرير: مات سنة اثنتين وعشرين، فالنفس إلى هذا أميل، وأما خليفة بن خياط، وأبو حفص الفلاس فقالا: مات في خلافة عثمان.
وقال خليفة مرة: مات سنة اثنتين وثلاثين.
وفي سنن أبي داود: يونس بن عبيد، عن الحسن أن عمر بن الخطاب جمع الناس على أبي بن كعب في قيام رمضان، فكان يصلي بهم عشرين
__________
(1) أخرجه الفسوي 2 / 487 في " المعرفة والتاريخ ".
(*)

(1/400)

ركعة (1).
وقد كان أبي التقط صرة فيها مئة دينار، فعرفها حولا وتملكها، وذلك في " الصحيحين " (2).
__________
(1) سنده منقطع، أخرجه أبو داود (1429) في الصلاة: باب القنوت في الوتر، من طريق شجاع بن مخلد، عن هشيم، عن يونس بن عبيد، عن الحسن، " أن عمر بن الخطاب جمع الناس على أبي بن كعب، فكان يصلي لهم عشرين ركعة.
ولا يقنت بهم إلا في النصف الباقي، فإذا كانت العشر الاواخر تخلف، فصلى في بيته، فكانوا يقولون: أين أبي ".
وأخرج ابن أبي شيبة من حديث عبد العزيز بن رفيع قال: كان أبي بن كعب، رضي الله عنه، يصلي بالمدينة عشرين ركعة، ويوتر بثلاث.
وهذا مرسل قوي السند.
وأخرج أيضا عن يحيى بن سعيد، أن عمر بن الخطاب أمر رجلا يصلي بهم عشرين ركعة.
وأخرج عبد الرزاق في " المصنف " (7730)، من طريق داود بن قيس وغيره، عن محمد بن يوسف، عن السائب بن يزيد، أن عمر جمع الناس في رمضان على أبي بن كعب - على تميم الداري - على إحدى وعشرين ركعة يقرؤون بالمئين، وينصرفون عند فروع الفجر "، وهذا سند قوي.
وأخرج البيهقي في " سننه " 2 / 496 من طريق علي بن الجعد، عن ابن أبي ذئب، عن يزيد ابن خصيفة، عن السائب بن يزيد، قا ل: كانوا يقومون على عهد عمر بن الخطاب، رضي الله عنه، بعشرين ركعة.
قال: وكانوا يقرؤون بالمئين، وكانوا يتوكؤون على عصيهم في عهد عثمان، رضي الله عنه، من شدة القيام، وهذا إسناد صحيح، رجاله كلهم عدول ثقات.
(2) أخرجه أحمد 5 / 126، والبخاري (2426) في اللقطة: باب إذا أخبره رب اللقطة بالعلامة دفع إليه، و (2437) فيه: باب هل يأخذ اللقطة ولا يدعها تضيع حتى لا يأخذها من لا يستحق، ومسلم (1723) في اللقطة، وأبو داود (1701) في اللقطة: باب التعريف باللقطة، والترمذي (1374) في الاحكام: باب ما جاء في اللقطة وضالة الابل: كلهم من طريق شعبة، عن سلمة بن
كهيل، عن سويد بن غفلة قال: خرجت أنا، وزيد بن صوحان، وسلمان بن ربيعة، غازين.
فوجدت سوطا فأخذته.
فقالا لي: دعه.
فقلت: لا.
ولكني أعرفه.
فإن جاء صاحبه وإلا استمتعت به.
قال: فأبيت عليهما.
فلما رجعنا من غزاتنا قضي لي أني حججت فأتبت المدينة، فلقيت أبي ابن كعب، فأخبرته بشأن السوط وبقولهما، فقال: إني وجدت صرة فيها مئة دينار، على عهد رسول الله، صلى الله عليه وسلم، فأتبت بها رسول الله، صلى الله عليه وسلم، فقال: " عرفها حولا ".
قال: فعرفتها فلم أجد من يعرفها.
ثم أتيته فقال: " عرفها حولا " فعرفتها فلم أجد من يعرفها.
ثم أتيته فقال " عرفها حولا " فعرفتها فلم أجد من يعرفها.
فقال: " احفظ عددها ووعاءها ووكاءها، فإن جاء صاحبها، والا فاستمتع بها فاستمتعت بها ".
فلقيته بعد ذلك بمكة فقال: لا أدري بثلاثة أحوال، أو حول واحد.
واللفظ لمسلم.
وقوله: لقيته: هو قول شعبة.
يعني لقي سلمة بن كهيل.
وفاعل قال التي بعدها: هو سلمة.
أي هل قال سويد بن غفلة: ثلاثة أعوام أو قال: عاما واحدا.
(*)

(1/401)

وروى عنه ابن عباس قصة موسى والخضر وذلك في " الصحيحين " (1) أيضا.
ولابي في الكتب الستة نيف وستون حديثا.
وأنبأني بنسبه الحافظ أبو محمد النوني، وقال مالك بن النجار: هو أخو عدي ودينار ومازن، واسم النجار والدهم تيم الله (2) بن ثعلبة بن عمرو بن الخزرج.
قال: وأبي بن كعب هو ابن عمة أبي طلحة الانصاري.
وكان أبي نحيفا، قصيرا، أبيض الرأس واللحية.
قال الواقدي: رأيت أهله وغير واحد يقولون: مات في سنة اثنتين وعشرين بالمدينة.
وقد سمعت من يقول: مات: في خلافة عثمان سنة ثلاثين.
وهو أثبت الاقاويل عندنا.
قال: لان عثمان أمره أن يجمع القرآن.
روى حماد بن زيد: عن أيوب وهشام، عن ابن سيرين: أن عثمان جمع
اثني عشر رجلا من قريش والانصار فيهم أبي وزيد بن ثابت في جمع القرآن (3).
له عند بقي بن مخلد مئة وأربعة وستون حديثا، منها في البخاري ومسلم ثلاثة أحاديث، وانفرد البخاري بثلاثة، ومسلم بسبعة.
__________
(1) أخرجه أحمد 5 / 117، 118، 120، والبخاري (122) في العلم،: باب ما يستحب للعالم إذا سئل أي الناس أعلم، و (3401) في الانبياء: باب حديث الخضر مع موسى عليه السلام، و (4725) في التفسير: باب وإذ قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين، ومسلم (2380) في الفضائل: باب من فضائل الخضر - وهو حديث مطول فارجع إليه (2) سقطت من المطبوع لفظة " الله ".
(3) سبق تعليق المصنف عليه في الصفحة (400).
(*)

(1/402)

83 - النعمان بن مقرن * هو النعمان بن عمرو بن مقرن بن عائذ بن ميجا (1) بن هجير بن نصر بن حبشية بن كعب بن ثور بن هذمة بن لاطم بن عثمان بن مزينة.
أبو عمرو المزني الامير، أول مشاهده الاحزاب، وشهد بيعة الرضوان، ونزل الكوفة، ولي كسكر لعمر، ثم صرفه، وبعثه على المسلمين يوم وقعة نهاوند، فكان يومئذ أول شهيد.
أخبرنا سنقر الحلبي بها: أنبأنا عبد اللطيف اللغوي، أنبأنا عبد الحق اليوسفي، أنبأنا علي بن محمد، أنبأنا أبو الحسن الحمامي، أنبأنا ابن قانع، حدثنا الحسن بن علي بن كامل، حدثنا عفان (2)، حدثنا حماد، عن أبي عمران الجوني، عن علقمة بن عبد الله المزني، عن معقل بن يسار، عن النعمان بن مقرن أنه قال: شهدت رسول الله صلى الله عليه وسلم إذا لم يقاتل أول النهار،
انتظر حتى تزول الشمس (3).
صححه الترمذي.
وروي نحوه عن
__________
(*) مسند أحمد: 5 / 444، طبقات خليفة: 38، 128، 177، 190، تاريخ خليفة: 149، التاريخ الكبير: 8 / 75، التاريخ الصغير: 1 / 47، 56، 216، المعارف: 299، الجرح والتعديل: 8 / 444، مشاهير علماء الامصار: ت: 268، الاستيعاب: 10 / 319، أسد الغابة: 5 / 342، تهذيب الكمال: 1418، دول الاسلام: 1 / 17، العبر: 1 / 25، تهذيب التهذيب: 10 / 456، الاصابة: 10 / 170، خلاصة تذهيب الكمال: 403.
(1) بكسر الميم، وياء تحتها نقطتان.
قال ابن ماكولا في " الاكمال " 7 / 299: هو في نسب النعمان بن مقرن، بن عائذ، بن ميجا المزني.
له ولاخوته صحبة.
ذكره الدار قطني.
ونقل ابن الاثير في " أسد الغابة " 5 / 343 ضبط ابن ماكولا وأقره.
وأما أصلنا فقد جاء فيه " منجا ".
(2) في الاصل " غفار ".
وعفان هذا هو ابن مسلم.
(3) إسناده صحيح وأخرجه أحمد 5 / 445، وأبو داود (2655) في الجهاد: باب في أي وقت يستحب اللقاء، والترمذي (1613) في السير: باب ما جاء في الساعة التي يستحب فيها القتال، = (*)

(1/403)

زياد (1) بن جبير، عن أبيه عن النعمان.
شعبة: أخبرني إياس بن معاوية قال لي ابن المسيب: ممن أنت ؟ قلت: من مزينة، قال: إني لاذكر يوم نعى عمر النعمان بن مقرن على المنبر.
قال الواقدي: وكانت نهاوند في سنة إحدى وعشرين.
قلت: حفظ سعيد ذلك، وله سبع سنين.
وللنعمان إخوة: سويد أبو عدي، وسنان ممن شهد الخندق، ومعقل والد عبد الله المحدث، وعقيل أبو حكيم، و عبد الرحمن.
وروي عن مجاهد قال: البكاؤون بنو مقرن سبعة.
قال الواقدي: سمعت أنهم شهدوا الخندق.
وقيل: كنية النعمان أبو حكيم، وكان إليه لواء مزينة يوم الفتح.
يروي عنه ولده معاوية، ومسلم بن هيصم، وجماعة.
قال ابن إسحاق: قتل وهو أمير الناس سنة إحدى وعشرين.
شعبة: عن علي بن زيد، عن أبي عثمان قال: أتيت عمر بنعي النعمان بن مقرن، فوضع يده على وجهه يبكي.
__________
= وقال: هذا حديث حسن صحيح.
وعلقه البخاري في الجهاد: باب (112)، وأخرجه موصولا (3160) في الجزية والموادعة، من طريق المعتمر بن سليمان، حدثنا سعيد بن عبيدالله الثقفي، حدثنا بكر بن عبد الله المزني، وزياد بن جبير، عن جبير بن حية، قال..فقال النعمان: ربما أشهدك الله مثلها مع النبي صلى الله عليه وسلم، فلم يندمك، ولم يحزنك، ولكني شهدت القتال مع رسول الله، صلى الله عليه وسلم، كان إذا لم يقاتل في أول النهار انتظر حتى تهب الارواح، وتحضر الصلوات ".
والارواح: جمع ريح، وانظر ما قاله ابن حجر في " شرح هذا الحديث " 6 / 265 - 266.
(1) تحرفت " زياد " في المطبوع إلى " زناد ".
(*)

(1/404)

أبوعمران الجوني، عن علقمة بن عبد الله المزني، عن معقل بن يسار: أن عمر شاور الهرمزان في أصبهان وفارس وأذربيجان فقال: أصبهان: الرأس، وفارس وأذربيجان: الجناحان، فإذا قطعت جناحا فاء الرأس وجناح (1)، وإن قطعت الرأس، وقع الجناحان.
فقال عمر للنعمان بن مقرن: إني مستعملك، فقال: أما جابيا، فلا، وأما غازيا، فنعم، قال: فإنك غاز.
فسرحه، وبعث إلى أهل الكوفة ليمدوه وفيهم حذيفة، والزبير، والمغيرة، والاشعث، وعمرو بن معدي كرب.
فذكر الحديث بطوله.
وهو في " مستدرك الحاكم " وفيه: فقال: اللهم ارزق النعمان الشهادة بنصر المسلمين، وافتح عليهم.
فأمنوا، وهز لواءه ثلاثا.
ثم حمل، فكان أول صريع رضي الله عنه.
ووقع ذو الحاجبين من بغلته الشهباء، فانشق بطنه، وفتح الله، ثم أتيت النعمان وبه رمق، فأتيته بماء، فصببت على وجهه أغسل التراب، فقال: من ذا ؟ قلت: معقل قال: ما فعل الناس ؟ قلت: فتح الله.
فقال: الحمد لله.
اكتبوا إلى عمر بذلك، وفاضت نفسه رضي الله عنه (2).
__________
(1) اضطربت هذه العبارة في المطبوع وتحرفت إلى ما يلي: " فإذا قطعت جناحاها فاء الرأس وجنح ".
(2) أخرجه الحاكم 3 / 293، وإسناده صحيح.
وأخرجه البخاري (3159) في الجزية: باب الجزية والموادعة، من طريق المعتمر بن سليمان عن سعيد بن عبيدالله الثقفي، عن بكر بن عبد الله المزني وزياد بن جبير، عن جبير بن حية، قال: بعث عمر الناس في أفناء الامصار يقاتلون المشركين.
فأسلم الهرمزان، فقال: إني مستشيرك في مغازي هذه، قال: نعم.
مثلها ومثل من فيها من الناس، من عدو المسلمين، مثل طائر له رأس، وله جناحان وله رجلان، فإن كسر أحد الجناحين نهضت الرجلان بجناح والرأس، فإن كسر الجناح الآخر نهضت الرجلان والرأس.
وإن شدخ الرأس ذهبت الرجلان والجناحان والرأس.
فالرأس كسرى، والجناح قيصر، والجناح الآخر فارس.
فمر المسلمين فلينفروا إلى كسرى.
وقال بكر وزياد جميعا عن جبير بن حية، قال: فندبنا عمر، واستعمل علينا النعمان بن مقرن، حتى إذا كنا بأرض العدو، وخرج علينا عامل كسرى في أربعين ألفا، فقام ترجمان فقال: ليكلمني رجل منكم.
فقال المغيرة: سل عما شئت.
قال: ما أنتم.
قال: " نحن أناس من العرب، كنا في = (*)

(1/405)

84 - عمار بن ياسر * (ع) ابن عامر بن مالك بن كنانة بن قيس بن الوذيم، وقيل بين قيس والوذيم حصين بن الوذيم بن ثعلبة بن عوف بن حارثة بن عامر الاكبر بن يام بن عنس، وعنس: هو زيد بن مالك بن أدد بن زيد بن يشجب بن عريب بن زيد بن
كهلان بن سبأ بن يشجب بن يعرب بن قحطان.
وبنو مالك بن أدد من مذحج.
قرأت هذا النسب على شيخنا الدمياطي، ونقلته من خطه، قال: قرأته على يحيى بن قميرة، عن شهدة، عن ابن طلحة، عن أبي عمر بن مهدي، عن محمد بن أحمد بن يعقوب بن شيبة، حدثنا جدي، فذكره وفيه قيس بن الحصين بن الوذيم، ولم يشك.
وعنس نقطه بنون.
الامام الكبير أبو اليقظان العنسي المكي مولى بني مخزوم، أحد السابقين الاولين، والاعيان البدريين.
وأمه: هي سمية مولاة بني مخزوم، من كبار الصحابيات أيضا.
__________
= شقاء شديد وبلاء شديد، نمص الجلد والنوى من الجوع، ونلبس الوبر والشعر، ونعبد الشجر والحجر.
فبينا نحن كذلك إذ بعث رب السماوات ورب الارضين - تعالى ذكره وجلت عظمته - إلينا نبيا من أنفسنا، نعرف أباه وأمه.
فأمرنا نبينا، رسول ربنا، صلى الله عليه وسلم، أن نقاتلكم حتى تعبدو الله وحده، أو تؤدوا الجزية.
وأخبرنا نبينا، صلى الله عليه وسلم، عن رسالة ربنا أنه من قتل منا صار إلى الجنة في نعيم لم ير مثلها قط، ومن بقي منا ملك رقابكم " كما أخرجه (7530).
ارجع إلى ما قاله في شرحه الحافظ ابن حجر في " الفتح " 6 / 259 وما بعدها.
(*) مسند أحمد: 4 / 262، 319، طبقات ابن سعد: 3 / 1 / 176، طبقات خليفة: 21، 75، 126، تاريخ خليفة: 144، 145، 149، 189، 191، التاريخ الكبير: 7 / 25، التاريخ الصغير: 1 / 79، 84، 85، المعارف: 256 - 258، الجرح والتعديل: 6 / 389، مشاهير علماء الامصار: ت: 266، حلية الاولياء: 1 / 139 - 143، الاستيعاب: 8 / 225، تاريخ بغداد: 1 / 150.
153، ابن عساكر: 12 / 300 / 2، أسد الغابة: 4 / 129، تهذيب الاسماء واللغات: 2 / 37 - 38، تهذيب الكمال: 1000، دول الاسلام: 1 / 28، العبر: 1 / 25، 38، 40، مجمع الزوائد: 9 / 291 - 298، العقد الثمين: 6 / 279 - 281، تهذيب التهذيب: 7 / 408، الاصابة: 7 / 64، خلاصة تذهيب الكمال: 279، كنز العمال: 13 / 526، شذرات الذهب: 1 / 45.
(*)

(1/406)

له عدة أحاديث: ففي مسند بقي له اثنان وستون حديثا، ومنها في " الصحيحين " خمسة.
روى عنه علي، وابن عباس، وأبو موسى الاشعري، وأبو أمامة الباهلي، وجابر بن عبد الله، ومحمد بن الحنفية، وعلقمة، وزر، وأبو وائل، وهمام بن الحارث، ونعيم بن حنظلة، و عبد الرحمن بن أبزى، وناجية بن كعب، وأبو لاس الخزاعي، و عبد الله بن سلمة المرادي، وابن الحوتكية، وثروان (1) بن ملحان، ويحيى بن جعدة، والسائب والد عطاء، وقيس بن عباد، وصلة بن زفر، ومخارق بن سليم، وعامر بن سعد بن أبي وقاص، وأبو البختري، وعدة.
قال ابن سعد: قدم والد عمار ياسر بن عامر وأخواه الحارث ومالك من اليمن إلى مكة يطلبون أخا لهم، فرجع أخواه، وأقام ياسر وحالف أبا حذيفة ابن المغيرة بن عبد الله بن عمر بن مخزوم، فزوجه أمة له اسمها سمية بنت خباط فولدت له عمارا، فأعتقه أبو حذيفة، ثم مات أبو حذيفة، فلما جاء الله بالاسلام، أسلم عمار وأبواه وأخوه عبد الله، وتزوج بسمية بعد ياسر الازرق الرومي (2) غلام الحارث بن كلدة الثقفي وله صحبة، وهو والد سلمة بن الازرق (3).
ويقال: إن لعمار من الرواية بضعة وعشرين حديثا.
ويروى عن عمار قال: كنت تربا لرسول الله صلى الله عليه وسلم لسنه (4).
__________
(1) مترجم في " تعجيل المنفعة ".
وقد تصحف في المطبوع إلى " مروان ".
(2) وكذا قال ابن قتيبة في " المعارف " 256، وتعقبه ابن عبد البر في " الاستيعاب " 4 / 330، فقال: وهذا غلط من ابن قتيبة فاحش، وإنما خلف الازرق على سمية أم زياد، زوجه مولاه الحارث بن
كلدة منها، لانه كان مولى لهما، فسلمة بن الازرق أخو زياد لامه، لا أخو عمار، وليس بين سمية أم عمار وسمية أم زياد نسب ولا سبب.
(3) ابن سعد 3 / 1 / 176.
(4) أخرجه الحاكم 3 / 385.
(*)

(1/407)

وروى عمرو بن مرة، عن عبد الله بن سلمة قال: رأيت عمارا يوم صفين شيخا آدم، طوالا، وإن الحربة في يده لترعد، فقال: والذي نفسي بيده ! لقد قاتلت بها مع رسول الله، صلى الله عليه وسلم، ثلاث مرات وهذه الرابعة، ولو قاتلونا حتى يبلغوا بنا سعفات هجر، لعرفت أننا على الحق، وأنهم على الباطل (1).
وعن الواقدي: عن عبد الله بن أبي عبيدة، عن أبيه عن لؤلؤة مولاة أم الحكم بنت عمار أنها وصفت لهم عمارا: آدم، طوالا، مضطربا، أشهل العين، بعيد ما بين المنكبين، لا يغير شيبه (2).
وعن كليب بن منفعة، عن أبيه قال: رأيت عمارا بالكناسة أسود جعدا وهو يقرأ.
رواه الحاكم في " المستدرك " (3).
وقال عروة: عمار من حلفاء بني مخزوم.
وروى الواقدي عن بعض بني عمار أن عمارا وصهيبا أسلما معا بعد بضعة وثلاثين رجلا.
وهذا منقطع.
زائدة: عن عاصم، عن زر، عن عبد الله قال: أول من أظهر إسلامه
__________
(1) أخرجه ابن سعد 3 / 1 / 183، والحاكم 3 / 384، كلاهما من طريق شعبة، عن عمرو بن مرة، عن عبد الله بن سلمة، قال...، ورجاله ثقات إلا أن عبد الله بن سلمة وهو المرادي صدوق قد تغير حفظه، وأخرجه الحاكم أيضا 3 / 392، وصححه، وسكت عنه الذهبي.
(2) أخرجه ابن سعد 3 / 1 / 189.
(3) 3 / 384 وتمامه: " هذه الآية: ومن آياته أن خلقكم من تراب ثم إذا أنتم بشر تنتشرون "، وذكره الحافظ الهيثمي في " المجمع " 9 / 292، وقال: رواه الطبراني، وفيه يحيى الحماني وهو ضعيف.
(*)

(1/408)

سبعة: رسول الله صلى الله عليه وسلم، وأبو بكر، وعمار، وأمه سمية، وصهيب، وبلال، والمقداد.
فأما رسول الله، صلى الله عليه وسلم، فمنعه الله بعمه، وأما أبو بكر، فمنعه الله بقومه، وأما سائرهم، فألبسهم المشركون أدراع الحديد، وصفدوهم في الشمس، وما فيهم أحد إلا وقد واتاهم على ما أرادوا إلا بلال، فإنه هانت عليه نفسه في الله، وهان على قومه، فأعطوه الولدان يطوفون به في شعاب مكة وهو يقول: أحد أحد (1).
وروى منصور: عن مجاهد: أول من أظهر إسلامه سبعة، فذكرهم، زاد فجاء أبو جهل يشتم سمية، وجعل يطعن بحربته في قبلها حتى قتلها، فكانت أول شهيدة في الاسلام (2).
وعن عمر بن الحكم: قال: كان عمار يعذب حتى لا يدري ما يقول، وكذا صهيب وفيهم نزلت: (والذين هاجروا في الله من بعد ما ظلموا) [ النحل: 41 ] (3).
منصور بن أبي الاسود: عن الاعمش، عن عمرو بن مرة، عن سالم بن أبي الجعد، عن عثمان قال رسول الله صلى الله عليه وسلم: " صبرا آل ياسر، فإن موعدكم
__________
(1) سنده حسن.
وقد سبق تخريجه على الصفحة (348) تعليق رقم (1).
(2) " الاستيعاب " 13 / 49 وفيه قلبها.
وكذلك في " الاصابة "، في ترجمة سمية، لكنه بغير سند.
وقد تحرفت " قبلها " في المطبوع إلى " قلبها " وقال الامام أحمد: حدثني وكيع، عن سفيان، عن
منصور، عن مجاهد، قال: " أول شهيد كان في أول الاسلام استشهد أم عمار سمية، طعنها أبو جهل بحربة في قبلها " وهذا مرسل.
(3) ابن سعد 3 / 1 / 177 من طريق الواقدي، عن عثمان بن محمد، عن عبد الحكيم بن صهيب، عن عمر بن الحكم...وفيه " ما فتنوا ".
والوقدي متروك.
وانظر " الدر المنثور " 4 / 118.
(*)

(1/409)

الجنة " (1).
قيل: لم يسلم أبوا أحد من السابقين المهاجرين سوى عمار وأبي بكر.
مسلم بن إبراهيم والتبوذكي: عن القاسم بن الفضل، حدثنا عمرو بن مرة، عن سالم بن أبي الجعد قال: دعا عثمان نفرا منهم عمار.
فقال عثمان: أما إني سأحدثكم حديثا عن عمار: أقبلت أنا والنبي، صلى الله عليه وسلم، في البطحاء حتى أتينا على عمار وأمه وأبيه وهم يعذبون، فقال ياسر للنبي، صلى الله عليه وسلم: الدهر هكذا، فقال له النبي، صلى الله عليه وسلم: " اصبر " ثم قال: " اللهم اغفر لآل ياسر وقد فعلت " (2).
هذا مرسل، ورواه جعثم بن سليمان، عن القاسم الحداني، عن عمرو بن مرة فقال: عن أبي البختري بدل سالم، عن سلمان بدل عثمان.
وله إسناد آخر لين وآخر غريب.
وروى أبو بلج (3): عن عمرو بن ميمون قال: عذب المشركون عمارا بالنار.
فكان النبي صلى الله عليه وسلم يمر به، فيمر يده على رأسه، ويقول: (يا نار كوني بردا وسلاما) [ الانبياء: 69 ]، على عمار كما كنت على إبراهيم.
تقتلك الفئة
__________
(1) رجاله ثقات، لكنه منقطع، وذكره الهيثمي في " المجمع " 9 / 293، وقال: رواه الطبراني، ورجاله ثقات.
وفي الباب: عن جابر عند الحاكم 3 / 388، وصححه ووافقه الذهبي، وذكره الهيثمي في " المجمع " 9 / 293، ونسبه للطبراني، وقال: رجاله رجال الصحيح غير إبراهيم بن عبد
العزيز المقوم.
وذكر الحافظ ابن حجر في " الاصابة "، في ترجمة عمار بن ياسر، أن أبا أحمد الحاكم أخرجه من طريق عقيل، عن الزهري، عن إسماعيل بن عبد الله بن جعفر، عن أبيه.
(2) أخرجه أحمد 1 / 62، وقد ذكره الهيثمي في " المجمع " 9 / 293، وقال: رواه أحمد ورجاله رجال الصحيح، وأخرجه ابن سعد 3 / 1 / 177، من طريق مسلم بن إبراهيم، وعمرو بن الهيثم أبو قطن قالا: حدثنا القاسم بن الفضل...، وذكره الهيثمي 7 / 227، وقال: رواه أحمد، ورجاله رجال الصحيح، إلا أنه منقطع، وهذا هو الاصح.
(3) هو أبو بلج الفزاري، الكوفي، الواسطي، الحافظ.
وفي التقريب: صدوق وربما أخطأ.
وقد تصحف في المطبوع إلى " مليح ".
(*)

(1/410)

الباغية " (1).
ابن عون: عن محمد أن النبي صلى الله عليه وسلم لقي عمارا وهو يبكي فجعل يمسح عن عينيه، ويقول: " أخذك الكفار، فغطوك في النار، فقلت كذا وكذا، فإن عادوا فقل لهم ذلك " (2).
روى عبد الكريم الجزري: عن أبي عبيدة بن محمد بن عمار بن ياسر قال: أخذ المشركون عمارا، فلم يتركوه حتى نال من رسول الله صلى الله عليه وسلم.
وذكر آلهتهم بخير، فلما أتى النبي صلى الله عليه وسلم، قال: ما وراءك ؟ قال: شر يا رسول الله.
والله ما تركت حتى نلت منك، وذكرت آلهتهم بخير، قال: " فكيف تجد قلبك " ؟ قال: مطمئن بالايمان.
قال: " فإن عادوا فعد " (3).
ورواه الجزري (4) مرة عن أبي عبيدة، فقال: عن أبيه.
وعن قتادة (إلا من أكره) نزلت في عمار (5).
المسعودي عن القاسم بن عبد الرحمن: أول من بنى مسجدا يصلى فيه
__________
(1) أخرجه ابن سعد 3 / 1 / 177 من طريق: يحيى بن حماد، عن أبي عوانة عن أبي بلج، عن عمرو بن ميمون...(2) أخرجه ابن سعد 3 / 1 / 178، من طريق إسماعيل بن إبراهيم، عن ابن عون، عن محمد - وهو ابن سيرين - أن النبي..(3) أخرجه ابن سعد 3 / 1 / 178، وأبو نعيم في " الحلية " 1 / 140، والطبري 14 / 182 ثلاثتهم من طريق عبد الكريم الجزري، عن أبي عبيدة بن محمد، قال...، وأخرجه الحاكم 2 / 357، من طريق الجزري، عن أبي عبيدة عن أبيه، وصححه، ووافقه الذهبي، ورواية الحاكم هذه هي التي سيذكرها المؤلف رحمه الله.
وقد تحرف لفظ " الجرزي " في المطبوع إلى " الجريري ".
(4) في الاصل: " الجزري بن مرة "، والصواب ما أثبتناه.
(5) قال الحافظ ابن حجر في " الاصابة "، في ترجمة عمار بن ياسر -: واتفقوا على أنه نزلت فيه هذه الآية.
وانظر ابن سعد 3 / 1 / 179.
(*)

(1/411)

عمار (1).
أبو إسحاق: عن أبي عبيدة، عن عبد الله قال: اشتركت أنا وعمار وسعد يوم بدر فيما نأتي به، فلم أجئ أنا ولا عمار بشئ، وجاء سعد برجلين (2).
جرير بن حازم: عن الحسن، عن عمار قال: قاتلت مع رسول الله صلى الله عليه وسلم الجن والانس، قيل: وكيف ؟ قال: كنا مع النبي صلى الله عليه وسلم، فنزلنا منزلا، فأخذت قربتي ودلوي لاستقي، فقال رسول الله، صلى الله عليه وسلم: " أما إنه سيأتيك على الماء آت يمنعك منه " فلما كنت على رأس البئر إذا برجل أسود كأنه مرسل، فقال: والله لا تستقي اليوم منها، فأخذني وأخذته فصرعته، ثم أخذت حجرا فكسرت وجهه وأنفه، ثم ملات قربتي وأتيت رسول الله، صلى الله عليه وسلم، فقال: هل أتاك على الماء أحد ؟ قلت: نعم (3)، فقصصت عليه القصة، فقال: " أتدري
من هو ؟ " قلت: لا، قال: " ذاك الشيطان " (4).
فطر بن خليفة: عن كثير النواء، سمعت عبد الله بن مليل (5) سمعت عليا يقول: قال رسول الله صلى الله عليه وسلم: " لم يكن نبي قط إلا وقد أعطي سبعة رفقاء نجباء وزراء، وإني أعطيت أربعة عشر: حمزة، وأبو بكر، وعمر، وعلي، وجعفر، وحسن، وحسين، وابن مسعود، وأبو ذر، والمقداد، وحذيفة، وعمار،
__________
(1) أخرجه ابن سعد 3 / 1 / 178، والحاكم 3 / 358.
(2) أخرجه أبو داود (3388) في البيوع والاجارات: باب الشركة على غير رأس مال، والنسائي 7 / 57 في البيوع: باب الشركة بغير مال، وابن ماجه (2288) في التجارات: باب الشركة والمضاربة، وقال المنذري: وهو منقطع، فإن أبا عبيدة لم يسمع من أبيه.
(3) سقطت لفظة " نعم " من المطبوع.
(4) أخرجه ابن سعد 3 / 1 / 179، ورجاله ثقات إلا أن فيه عنعنة الحسن، وانظر الفتح 7 / 92.
(5) هو عبد الله بن مليل.
روى عنه كثير النواء، والاعمش، وسالم بن أبي الجعد، وذكره ابن حبان في " الثقات "، وقال: عداده في أهل الكوفة.
وقد تصحفت في المطبوع إلى " عبد الله بن مالك " انظر " تعجيل المنفعة ".
(*)

(1/412)

وبلال، وسلمان " (1).
تابعه جعفر الاحمر عن كثير.
الحسن بن صالح: عن أبي ربيعة، عن الحسن عن أنس، مرفوعا، قال: " ثلاثة تشتاق إليهم الجنة: علي، وسلمان، وعمار " (2).
أبو إسحاق: عن هانئ بن هانئ، عن علي قال: استأذن عمار على النبي صلى الله عليه وسلم، فقال: " من هذا ؟ " قال: عمار، قال: " مرحبا بالطيب المطيب " (3) أخرجه الترمذي.
وروى عثام بن علي: عن الاعمش، عن أبي إسحاق، عن هانئ بن هانئ قال: كنا جلوسا عند علي، فدخل عمار فقال: مرحبا بالطيب المطيب، سمعت رسول الله، صلى الله عليه وسلم، يقول: " إن عمارا ملئ إيمانا إلى مشاشه " (4).
سفيان: عن الاعمش، عن أبي عمار الهمداني، عن عمرو بن شرحبيل قال رسول الله، صلى الله عليه وسلم،: " عمار ملئ إيمانا إلى مشاشه " (5).
__________
(1) أخرجه أحمد 1 / 88، 142، 148، 149، والترمذي (3787)، (3791) في المناقب، وقال: حديث حسن غريب.
كذا قال: مع أن كثير النواء ضعيف.
(2) سبق تخريجه في الصفحة (355) التعليق رقم (1) (3) إسناده قوي.
وأخرجه الترمذي (3799) في المناقب: باب مناقب عمار بن ياسر.
وابن ماجه (146) في المقدمة: باب فضائل أصحاب رسول الله، صلى الله عليه وسلم، وأبو نعيم في " الحلية " 1 / 140 و 7 / 135، والحاكم في " المستدرك " 3 / 388 وصححه، ووافقه الذهبي.
والطيب هنا: معناه الظاهر.
(4) أخرجه ابن ماجه (147) في المقدمة: باب فضل عمار بن ياسر، وأبو نعيم في " الحلية "، 1 / 139، وذكره الهيثمي في " المجمع " 9 / 395 بأطول مما هنا: رواه البزار ورجاله رجال الصحيح.
وسنده قابل للتحسين.
(5) رجاله ثقات.
وأخرجه النسائي 8 / 111 في الايمان: باب تفاضل أهل الايمان، والحاكم 3 / 392، وقال الحافظ في " الفتح " 7 / 92: روى البزار من حديث عائشة: سمعت رسول الله، صلى الله عليه وسلم، = (*)

(1/413)

عمرو بن مرة: عن أبي البختري: سئل علي عن عمار، فقال: نسي (1) وإن ذكرته ذكر، قد دخل الايمان في سمعه وبصره، وذكر ما شاء الله من جسده (2).
جماعة: عن الثوري، عن عبد الملك بن عمير، عن مولى لربعي، عن ربعي، عن حذيفة، مرفوعا: " اقتدوا باللذين من بعدي: أبي بكر وعمر، واهتدوا بهدي عمار، وتمسكوا بعهد ابن أم عبد " (3).
رواه طائفة عن الثوري بإسقاط مولى ربعي، وكذا رواه زائدة وغيره عن عبد الملك، وروي عن عمرو بن هرم، عن ربعي، عن حذيفة.
ابن عون: عن الحسن، قال عمرو بن العاص: إني لارجو أن لا يكون رسول الله، صلى الله عليه وسلم، مات يوم مات وهو يحب رجلا فيدخله الله النار.
قالوا: قد كنا نراه يحبك ويستعملك.
فقال: الله أعلم أحبني أو تألفني، ولكنا كنا نراه يحب رجلا عمار بن ياسر.
قالوا: فذلك قتيلكم يوم صفين، قال: قد والله قتلناه (4).
__________
= يقول: " ملئ إيمانا إلى مشاشه " يعني عمارا.
وإسناده صحيح.
والمشاش: جمع مشاشة وهي رؤوس العظام اللينة.
(1) ترك في المطبوع مكانها فارغا، وكتب في هامشه " كلمتان غير واضحتين ".
(2) رجاله ثقات.
وسيذكره المصنف بطوله ص (541).
وأخرجه الفسوي في " المعرفة والتاريخ " 2 / 540 مطولا من طريق عمر بن حفص بن غياث، حدثنا أبي، عن الاعمش، عن عمرو ابن مرة، عن أبي البختري، قال: سئل علي...، ورجاله ثقات، والطبراني (6041)، وأبو نعيم في " الحلية " 1 / 187 وانظر " المطالب العالية ".
(3) حديث حسن، وهو في " المسند " 5 / 385، 402، وصححه ابن حبان (2193) والحاكم 3 / 75، ووافقه الذهبي.
وانظر تمام الكلام على هذا الحديث على الصفحة (478) التعليق رقم (3).
(4) أخرجه ابن سعد 3 / 1 / 188، والحاكم 3 / 392، وصححه وتعقبه الذهبي فقال: مرسل واخرجه احمد 4 / 199 من طريق عفان، عن الاسود بن شيبان، عن أبي نوفل بن أبي عقرب، عن عمرو بن العاص بنحوه، وذكره الهيثمي في " المجمع " 9 / 294، وقال: رجال أحمد رجال الصحيح.
(*)

(1/414)

العوام بن حوشب: عن سلمة بن كهيل، عن علقمة، عن خالد بن الوليد قال: كان بيني وبين عمار كلام، فأغلظت له، فشكاني إلى رسول الله، صلى الله عليه وسلم.
فقال: " من عادى عمارا عاداه الله، ومن أبغض عمارا أبغضه الله " فخرجت، فما شئ أحب إلي من رضى عمار، فلقيته فرضي (1).
أخرجه أحمد والنسائي.
شعبة: عن سملة بن كهيل، عن محمد بن عبد الرحمن بن يزيد، عن أبيه، عن الاسود قال: كان بين خالد وعمار كلام، فشكاه خالد إلى النبي صلى الله عليه وسلم، فقال رسول الله: " من يعاد عمارا يعاده الله، ومن يبغض عمارا يبغضه الله (2) ".
عطاء بن مسلم الخفاف: عن سفيان، عن أبي إسحاق، عن أوس بن أوس قال: كنت عند علي فسمعته يقول: سمعت رسول الله، صلى الله عليه وسلم، يقول: " دم عمار ولحمه حرام على النار (3) " هذا غريب.
سفيان: عن سلمة بن كهيل، عن مجاهد، قال النبي صلى الله عليه وسلم: " ما لهم وما لعمار ! يدعوهم إلى الجنة ويدعونه إلى النار، وذلك دأب الاشقياء الفجار (4) ".
عمار بن رزيق: عن عمار الدهني، عن سالم بن أبي الجعد: جاء رجل إلى ابن مسعود فقال: إن الله قد أمننا من أن يظلمنا ولم يؤمنا من أن يفتننا،
__________
(1) أخرجه أحمد 1 / 89، والحاكم 3 / 391 وذكره الهيثمي في " المجمع " 9 / 293، وقال: رواه أحمد والطبراني، ورجاله رجال الصحيح.
وعلقمة هو ابن قيس بن عبد الله، النخعي، الكوفي.
(2) رجاله ثقات.
والاسود هو ابن يزيد، وأخرجه أحمد 4 / 90، وأخرجه الحاكم 3 / 389 وصححه، ووافقه الذهبي.
وعندهما " الاشتر " بدل " الاسود " والاشتر هو مالك بن الحارث النخعي.
(3) إسناده ضعيف من أجل عطاء بن مسلم الخفاف، فإنه كثير الخطأ.
وذكره الهيثمي في " المجمع " 9 / 295 وقال: رواه البزار، ورجاله ثقات، وفي بعضهم ضعف لا يضر.
(4) رجاله ثقات.
لكنه مرسل.
(*)

(1/415)

أرأيت إن أدركت فتنة ؟ قال: عليك بكتاب الله، قال: أرأيت إن كان كلهم يدعو إلى كتاب الله: قال: سمعت رسول الله، صلى الله عليه وسلم، يقول: " إذا اختلف الناس كان ابن سمية مع الحق " (1).
إسناده منقطع.
قال عمار الدهني: عن سالم بن أبي الجعد، عن ابن مسعود: سمعت النبي، صلى الله عليه وسلم، يقول: " ما خير ابن سمية بين أمرين إلا اختار أيسرهما " (2).
رواه الثوري وغيره عنه، وبعضهم رواه عن الدهني، عن سالم، عن علي ابن علقمة، عن ابن مسعود.
عبد العزيز بن سياه: عن حبيب بن أبي ثابت، عن عطاء بن يسار، عن عائشة: سمعت النبي صلى الله عليه وسلم يقول: عمار ما عرض عليه أمران إلا اختار الارشد منهما " (3).
رواه عبد الله بن حبيب بن أبي ثابت عن أبيه قال: قالت عائشة.
وقد كان عمار ينكر على عثمان أمورا لو كف عنها لاحسن فرضي الله عنهما.
__________
(1) رجاله ثقات، لكنه منقطع كما قال المصنف، وأخرجه الحاكم بنحوه 3 / 391 من طريق أبي البختري، عن عبيدالله بن محمد بن شاكر، عن أبي أسامة، عن مسلم بن عبد الله الاعور، عن حبة العرني قال: دخلنا مع أبي مسعود الانصاري على حذيفة بن اليمان، أسأله عن الفتن...، وصححه، ووافقه الذهبي.
(2) أخرجه أحمد 1 / 389، وصححه الحاكم 3 / 388، ووافقه الذهبي، وأما طريق الثوري، فأخرجه أحمد 1 / 445، وله شاهد من حديث عائشة، وهو الحديث الذي يلي.
(3) رجاله ثقات.
وأخرجه أحمد 6 / 113، والترمذي (3800) في المناقب: باب مناقب عمار، وابن ماجه (148) في المقدمة: باب فضل عمار، وصححه الحاكم 3 / 388، ووافقه الذهبي.
(*)

(1/416)

أبو نعيم: حدثنا سعد بن أوس عن بلال بن يحيى، أن حذيفة أتي وهو ثقيل بالموت، فقيل له: قتل عثمان فما تأمرنا ؟ فقال: سمعت رسول الله، صلى الله عليه وسلم، يقول: " أبو اليقظان على الفطرة " ثلاث مرات، " لن يدعها حتى يموت أو يلبسه الهرم " (1).
البغوي: حدثنا ابن حميد، حدثنا هارون بن المغيرة، حدثنا عمرو بن أبي قيس، عن عمار الدهني، عن سالم بن أبي الجعد، عن مسروق، عن عائشة قالت: انظروا عمارا فإنه يموت على الفطرة إلا أن تدركه هفوة من كبر (2).
فيه من تضعف، ويروى عن سعد بن أبي وقاص مرفوعا نحوه.
قال علقمة: قال لي أبو الدرداء: أليس فيكم الذي أعاذه الله على لسان نبيه من الشيطان ؟ - يعني عمارا...الحديث (3).
__________
(1) أخرجه ابن سعد 3 / 1 / 188، وذكره الهيثمي في " المجمع " 9 / 295، وقال: رواه الطبراني، والبزار باختصار، ورجالهما ثقات.
(2) رجاله ثقات.
وفي عمرو بن أبي قيس قال الحافظ في التقريب: صدوق له أوهام.
فحديثه حسن.
وهذا ما عناه الذهبي بقوله: فيه من تضعف، وأخرجه الحاكم 3 / 393 - 394 وصححه، ووافقه الذهبي.
(3) أخرجه أحمد 6 / 445، 451، والبخاري (3742) و (3761) في فضائل الصحابة، في بابي، فضائل عمار، ومناقب عبد الله بن مسعود، من طريق موسى بن أبي عوانة، عن مغيرة، عن
إبراهيم، عن علقمة: دخلت الشام فصليت ركعتين فقلت: اللهم يسر لي جليسا.
فرأيت شيخا مقبلا، فلما دنا قلت: أرجو أن يكون استجاب الله.
قال: من أين أنت ؟ قلت: من أهل الكوفة قال: أفلم يكن فيكم صاحب النعلين والوساد والمطهرة ؟ أولم يكن فيكم الذي أجير من الشيطان ؟ أولم يكن فيكم صاحب السر الذي لا يعلمه غيره ؟ كيف قرأ ابن أم عبد (والليل) ؟ فقرأت: (والليل إذا يغشى، والنهار إذا تجلى والذكر والانثى).
قال: أقرأنيها النبي، صلى الله عليه وسلم، فاه إلى في.
فما زال هؤلاء حتى كادوا يردونني ".
وهذه رواية البخاري.
وأخرجه الطبري 30 / 217 - 218، من طرق، منها هذه، وعند مسلم بنحوه (824)، وانظر ابن كثير 4 / 517 وما بعدها.
وقال الحافظ ابن حجر في " الفتح " 8 / 707 بعد أن شرح الحديث (4944) = (*)

(1/417)

حماد بن سلمة: أنبأنا أبو حمزة، عن إبراهيم، عن خيثمة بن عبد الرحمن: قلت لابي هريرة: حدثني، فقال: تسألني وفيكم علماء أصحاب محمد، والمجار من الشيطان عمار بن ياسر ؟ (1).
داود بن أبي هند: عن أبي نضرة، عن أبي سعيد قال: أمرنا رسول الله صلى الله عليه وسلم
__________
= وبين رواياته: باب وما خلق الذكر والانثى: ثم إن هذه القراءة - يعني قراءة ابن مسعود - لم تنقل إلا عمن ذكر هنا ومن عداهم قرؤوا (وما خلق الذكر والانثى).
وعليها استقر الامر مع قوة إسناد ذلك إلى أبي الدرداء ومن ذكر معه.
ولعل هذا مما نسخت تلاوته ولم يبلغ النسخ أبا الدرداء ومن ذكر معه.
والعجب من نقل الحفاظ من الكوفيين هذه القراءة عن علقمة، وعن ابن مسعود، وإليهما تنتهي القراءة بالكوفة، ثم لم يقرأ بها أحد منهم.
وكذا أهل الشام حملوا القراءة عن أبي الدرداء ولم يقرأ أحد منهم بهذا.
فهذا مما يقوي أن التلاوة بها نسخت.
وقال النووي في " شرح صحيح مسلم " 2 / 475: قال القاضي: قال المازري: يجب أن يعتقد في هذا الخبر وما في معناه أن ذلك كان قرآنا ثم نسخ، ولم يعلم من خالف النسخ، فبقي على النسخ، ولعل هذا وقع من بعضهم قبل أن يبلغهم مصحف عثمان المجمع عليه، المحذوف منه كل
منسوخ.
وأما بعد ظهور مصحف عثمان فلا يظن بأحد منهم أنه خالف فيه.
وأما ابن مسعود فرويت عنه روايات كثيرة منها ما ليس بثابت عند أهل النقل.
وما ثبت منها مخالفا لما قلناه فهو محمول على أنه كان يكتب في مصحفه بعض الاحكام والتفاسير مما يعتقد أنه ليس بقرآن وكان لا يعتقد تحريم ذلك.
وكان يراه كصحيفة يثبت فيها ما يشاء.
وكان رأي عثمان والجماعة منع ذلك لئلا يتطاول الزمان فيظن ذلك قرآنا.
وقال الابي في شرحه لمسلم 2 / 434 - 435: " هذا الخبر وأمثاله مما يطعن به الملحدة، في نقل القرآن متواترا، فيجب أن يحمل على أن ذلك كان قرآنا ونسخ، ولم يعلم بالنسخ بعض من خالف فبقي على الاول.
ولعل هذا إنما وقع من بعضهم قبل أن يبلغه مصحف عثمان المجمع عليه، المحذوف منه كل منسوخ، وأما بعد بلوغه، فلا يظن بأحد منهم أنه خالف فيه ".
(1) وأخرجه الترمذي (3813) في المناقب: باب مناقب عبد الله بن مسعود من طريق الجراح ابن مخلد، عن معاذ بن هشام، عن أبيه، عن قتادة، عن خيثمة بن أبي سيرة، قال: أتيت المدينة فسألت الله أن ييسر لي جليسا صالحا فيسر لي أبا هريرة، فجلست إليه فقلت له: إني سألت الله أن ييسر لي جليسا صالحا فوفقت لي.
فقال لي: من أين أنت ؟ قلت: من أهل الكوفة جئت ألتمس الخير وأطلبه.
فقال: أليس فيكم سعد بن مالك مجاب الدعوة، وابن مسعود صاحب طهور رسول الله، صلى الله عليه وسلم، ونعليه، وحذيفة صاحب سر رسول الله، صلى الله عليه وسلم، وعمار الذي أجاره الله من الشيطان على لسان نبيه.
وسلمان صاحب الكتابين.
قال قتادة: والكتابان: الانجيل والقرآن " وقال: حسن غريب صحيح.
وصححه الحاكم 3 / 392، ووافقه الذهبي.
وانظر " فتح الباري " 7 / 92.
(*)

(1/418)

ببناء المسجد، فجعلنا ننقل لبنة لبنة، وعمار ينقل لبنتين لبنتين، فترب رأسه، فحدثني أصحابي ولم أسمعه من رسول الله أنه جعل ينفض رأسه ويقول: " ويحك يا ابن سمية ! تقتلك الفئة الباغية " (1).
خالد الحذاء: عن عكرمة سمع أبا سعيد بهذا ولفظه: " ويح ابن سمية !
تقتله الفئة الباغية، يدعوهم إلى الجنة ويدعونه إلى النار " فجعل يقول: أعوذ بالله من الفتن (2).
ورقاء: عن عمرو بن دينار، عن زياد مولى عمرو بن العاص (3)، عن عمرو: سمعت رسول الله صلى الله عليه وسلم يقول: " تقتل عمارا الفئة الباغية " (4).
رواه شعبة عن عمرو فقال: عن رجل من أهل مصر، عن عمرو.
ابن عون: عن الحسن، عن أمه، عن أم سلمة مرفوعا: " تقتل عمارا الفئة الباغية " (5).
معمر: عن ابن (6) طاووس، عن أبي بكر بن حزم، عن أبيه قال: لما قتل عمار دخل عمرو بن حزم على عمرو بن العاص فقال: قتل عمار، وقد قال
__________
(1) أخرجه مسلم (2915) في الفتن: باب لا تقوم الساعة حتى تعبد دوس ذا الخلصة...وأحمد 3 / 5، وابن سعد 3 / 1 / 180.
(2) أخرجه أحمد 3 / 91، والبخاري (447) في الصلاة: باب التعاون في بناء المسجد، و (2812) في الجهاد: باب مسح الغبار عن الرأس.
(3) زياد مولى عمرو بن العاص: ذكره ابن حبان في " الثقات " 3 / 75 وقد تحرفت في المطبوع إلى " زناد ".
(4) أخرجه أحمد 4 / 197 من طريق شعبة، عن عمرو بن دينار، عن رجل من أهل مصر، عن عمرو بن العاص، وقال الهيثمي في " المجمع " 9 / 297 رواه الطبراني مطولا ومختصرا.
ورجال المختصر رجال الصحيح غير زياد مولى عمرو وقد وثقه ابن حبان.
(5) أخرجه أحمد 6 / 289، 300، 311، 315، ومسلم (2916) في الفتن: باب لا تقوم الساعة حتى تعبد دوس ذا الخلصة...(6) تحرفت " ابن " في المطبوع إلى " أبي ".
(*)

(1/419)

رسول الله، صلى الله عليه وسلم: " تقتله الفئة الباغية " فدخل عمرو على معاوية فقال: " قتل عمار، فقال: قتل عمار فماذا ؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول " تقتله الفئة الباغية ".
قال دحضت في بولك أو نحن قتلناه ؟ إنما قتله علي وأصحابه الذين ألقوه بين رماحنا، أو قال: بين سيوفنا (1).
شعبة: عن أبي مسلمة، عن أبي نضرة، عن أبي سعيد، عن أبي قتادة أن النبي، صلى الله عليه وسلم، قال لعمار: " تقتلك الفئة الباغية (2) ".
أبو عوانة في " مسنده " وأبو يعلى من حديث أحمد بن محمد الباهلي: حدثنا يحيى بن عيسى، حدثنا الاعمش، حدثنا زيد بن وهب أن عمارا قال لعثمان: حملت قريشا على رقاب الناس.
عدوا علي، فضربوني، فغضب عثمان ثم قال: مالي ولقريش ؟ عدوا على رجل من أصحاب محمد صلى الله عليه وسلم فضربوه، سمعت النبي صلى الله عليه وسلم يقول لعمار: " تقتلك الفئة الباغية، وقاتله في
__________
(1) إسناده صحيح، وأخرجه عبد الرزاق (20427)، ومن طريقه أخرجه أحمد 4 / 199، وانظر " مجمع الزوائد " 7 / 242، و 9 / 297.
ودحضت في بولك: أي زللت وزلقت.
وهذه مغالطة من معاوية، غفر الله له.
وقد رد عليه علي، رضي الله عنه، بأن محمدا، صلى الله عليه وسلم، إذا قتل حمزة حين أخرجه.
قال ابن دحية: هذا من علي إلزام مفحم لا جواب عنه، وحجة لا اعتراض عليها.
ونقل المناوي في " فيض القدير " 6 / 336، قول عبدالقاهر الجرجاني في كتاب " الامامة ": أجمع فقهاء الحجاز، والعراق من فريقي الحديث والرأي منهم مالك، والشافعي، وأبو حنيفة، والاوزاعي، والجمهور الاعظم من المتكلمين والمسلمين أن عليا مصيب في قتاله لاهل صفين.
كما هو مصيب في أهل الجمل.
وأن الذين قاتلوه بغاة ظالمون له، ولكن لا يكفرون ببغيهم.
وقال القرطبي ص: (6138):...فتقرر عند علماء المسلمين، وثبت بدليل الدين، أن عليا رضي الله عنه كان إماما، وأن كل من خرج عليه باغ، وأن قتاله - يعني الخارج - واجب حتى يفئ إلى الحق، وينقاد إلى
الصلح.
(2) انظر تخريجه في الصفحة (419) التعليق رقم (1).
(*)

(1/420)

النار (1) ".
وأخرج أبو عوانة أيضا مثله من القاسم الحداني، عن قتادة، عن سالم بن أبي الجعد، عن عبد الله بن محمد بن الحنفية، عن أبيه، عن عثمان.
وأخرج أبو عوانة من طريق حماد بن سلمة، عن أبي التياح، عن عبد الله ابن أبي الهذيل، عن عمار: قال لي رسول الله صلى الله عليه وسلم: " تقتلك الفئة الباغية " (2).
وفي الباب عن عدة من الصحابة، فهو متواتر (3).
قال يعقوب بن شيبة: سمعت أحمد بن حنبل سئل عن هذا فقال: فيه غير حديث صحيح عن النبي صلى الله عليه وسلم.
وكره أن يتكلم في هذا بأكثر من هذا.
الثوري: عن أبي إسحاق عن أبي ليلى الكندي قال: جاء خباب إلى عمر فقال: ادن فما أحد أحق بهذا المجلس منك إلا عمار.
الثوري: عن أبي إسحاق، عن حارثة بن مضرب قال: قرى علينا كتاب
__________
(1) ذكره الهيثمي في " المجمع " 3 / 242 ونسبه إلى أبي يعلى، والطبراني في الثلاثة باختصار القصة.
وقال الحافظ في " الفتح " 1 / 543: روى حديث عمار " تقتل عمارا الفئة الباغية " جماعة من الصحابة.
منهم قتادة بن النعمان كما تقدم، وأم سلمة عند مسلم، وأبو هريرة عند الترمذي، وعبد الله بن عمرو بن العاص عند النسائي، وعثمان بن عفان، وحذيفة وأيو أيوب، وأبو رافع، وخزيمة ابن ثابت، ومعاوية، وعمرو بن العاص، وأبو اليسر، وعمار نفسه.
وكلها عند الطبراني وغيره.
وغالب طرقها صحيحة أو حسنة.
وفيه عن جماعة آخرين يطول ذكرهم.
(2) ذكره الهيثمي في " المجمع " 9 / 295 وقال: رواه أبو يعلى، والطبراني بنحوه، ورواه البزار
باختصار، وإسناده حسن.
(3) انظر طرقه الكثيرة عند ابن سعد 3 / 1 / 180، و " مجمع الزوائد " 7 / 242 وما بعدها، و 9 / 295 - 297.
و " نظم المتناثر في الحديث المتواتر " ص: (126) حيث ذكره عن واحد وثلاثين صحابيا.
وانظر " فتح الباري " 1 / 543.
(*)

(1/421)

عمر: أما بعد، فإني بعثت إليكم عمار بن ياسر أميرا، وابن مسعود معلما وزيرا، وإنهما لمن النجباء من أصحاب محمد صلى الله عليه وسلم من أهل بدر، فاسمعوا لهما وأطيعوا، واقتدوا بهما، وقد آثرتكم بابن أم عبد على نفسي.
رواه شريك فقال: آثرتكم بهما على نفسي (1).
ويروى أن عمر جعل عطاء عمار ستة آلاف.
مغيرة: عن إبراهيم أن عمارا كان يقرأ يوم الجمعة على المنبر بياسين (2).
وقال زر: رأيت عمارا قرأ (إذا السماء انشقت) وهو على المنبر فنزل فسجد.
شعبة، عن قيس سمع طارق بن شهاب يقول: إن أهل البصرة غزوا نهاوند، فأمدهم أهل الكوفة وعليهم عمار، فظفروا، فأراد أهل البصرة أن لا يقسموا لاهل الكوفة شيئا.
فقال رجل تميمي: أيها الاجداع ! تريد أن تشاركنا في غنائمنا ؟ فقال عمار: خير أذني سببت، فإنها أصيبت مع رسول الله، صلى الله عليه وسلم.
قال: فكتب في ذلك إلى عمر، فكتب عمر: إن الغنيمة لمن شهد الوقعة (3).
قال الواقدي: حدثنا عبد الله بن نافع، عن أبيه، عن ابن عمر، قال: رأيت عمارا يوم اليمامة على صخرة وقد أشرف يصيح: يا معشر المسلمين، أمن الجنة تفرون ؟ أنا عمار بن ياسر، هلموا إلي ! وأنا أنظر إلى أذنه قد قطعت، فهي تذبذب وهو يقاتل أشد القتال (4).
__________
(1) أخرجه ابن سعد 3 / 1 / 182.
(2) أخرجه ابن سعد 3 / 1 / 182.
(3) إسناده صحيح، وأخرجه ابن سعد 3 / 1 / 181 - 182، و عبد الرزاق في " المصنف " (9689)، والبيهقي في سننه 9 / 50 وانظر " شرح السنة " للبغوي 11 / 97 - 100 بتحقيقنا.
(4) أخرجه ابن سعد 3 / 1 / 181 (*)

(1/422)

قال الشعبي: سئل عمار عن مسألة فقال: هل كان هذا بعد ؟ قالوا: لا.
قال: فدعونا حتى يكون، فإذا كان تجشمناه لكم (1).
قال عبد الله بن أبي الهذيل: رأيت عمارا اشترى قتا بدرهم، وحمله على ظهره وهو أمير الكوفة (2).
الاعمش: عن إبراهيم التيمي، عن الحارث بن سويد: أن رجلا من الكوفة وشى بعمار إلى عمر، فقال له عمار: إن كنت كاذبا، فأكثر الله مالك وولدك، وجعلك موطأ العقبين (3).
ويقال: سعوا بعمار إلى عمر في أشياء كرهها له، فعزله، ولم يؤنبه.
وقيل: إن جريرا سأله عمر عن عمار فقال: هو غير كاف ولا عالم بالسياسة.
الاعمش: عن حبيب بن أبي ثابت، قال: سألهم عمر عن عمار، فأثنوا عليه، وقالوا: والله ما أنت أمرته علينا، ولكن الله أمره، فقال عمر: اتقوا الله وقولوا كما يقال، فوالله لانا أمرته عليكم، فإن كان صوابا، فمن قبل الله، وإن كان خطأ إنه من قبلي.
داود بن أبي هند (4)، عن الشعبي، قال عمر لعمار: أساءك عزلنا إياك ؟ قال: لئن قلت ذاك لقد ساءني حين استعملتني وساءني حين عزلتني (5).
__________
(1) أخرجه ابن سعد 3 / 1 / 183.
(2) أخرجه ابن سعد 3 / 1 / 182، والقت: الفصفصة، وهي الرطبة من علف الدواب.
(3) أخرجه ابن سعد 3 / 1 / 183، وأبو نعيم في " الحلية " 1 / 142.
وقد تحرف التيمي في المطبوع إلى " التميمي ".
(4) نقل " داود بن أبي هند " في المطبوع إلى نهاية الخبر وحرف إلى " داود عن أبي هند ".
(5) أخرجه ابن سعد 3 / 1 / 183، وفيه: الشعبي، عن عامر، قال عمر:...(*)

(1/423)

روى البهي: عن ابن عمر، قال: ما أعلم أحدا خرج في الفتنة يريد الله إلا عمارا، وما أدري ما صنع (1).
الاسود بن شيبان: حدثنا أبو نوفل بن أبي عقرب، قال: كان عمار بن ياسر قليل الكلام، طويل السكوت، وكان عامة قوله: عائذ بالرحمن من فتنة، عائذ بالرحمن من فتنة، فعرضت له فتنة عظيمة (2).
الاعمش: عن عبد الله بن زياد، قال عمار: إن أمنا، يعني عائشة، قد مضت لسبيلها، وإنها لزوجته في الدنيا والآخرة، ولكن الله ابتلانا بها ليعلم إياه نطيع أو إياها (3).
وأخرج نحوه البخاري من حديث أبي وائل.
قال أبو إسحاق السبيعي: قال عمار لعلي: ما تقول في أبناء من قتلنا ؟ قال لا سبيل عليهم، قال: لو قلت غير ذا خالفناك.
الاعمش: عن أبي إسحاق، عن سعيد بن حميد، قال عمار لعلي يوم الجمل: ما تريد أن تصنع بهؤلاء ؟ فقال له علي: حتى ننظر لمن تصير عائشة، فقال عمار، ونقسم عائشة ؟ قال: فكيف نقسم هؤلاء ؟ قال: لو قلت غير ذا ما بايعناك.
__________
(1) أخرجه أبو نعيم في " الحلية " 1 / 142 من طريق: سفيان، عن السدي، عن عبد الله البهي، عن ابن عمر:...(2) أخرجه ابن سعد 3 / 1 / 183، وأبو نعيم في " الحلية " 1 / 145.
(3) أخرجه أحمد 4 / 265، والبخاري (3772) في فضائل الصحابة: باب فضل عائشة، عن شعبة، عن الحاكم: سمعت أبا وائل قال: لما بعث علي عمارا والحسن إلى الكوفة ليستنفرهم، خطب عمار فقال: إني لا علم أنها زوجته في الدنيا والآخرة، ولكن الله ابتلاكم لتتبعوه أو إياها " و (7100) و (7101) في الفتن، وطريق الرواية (7100) عن عبد الله بن زياد الازدي، به.
وقد تصحف " زياد " في المطبوع إلى " زناد ".
(*)

(1/424)

الثوري: عن حبيب بن أبي ثابت، عن أبي البختري قال: قال عمار يوم صفين: ائتوني بشربة لبن، قال: فشرب، ثم قال: قال رسول الله صلى الله عليه وسلم: " إن آخر شربة تشربها من الدنيا شربة لبن " ثم تقدم فقتل (1).
سعد بن إبراهيم الزهري: عن أبيه، عمن حدثه: سمع عمارا بصفين يقول: أزفت الجنان، وزوجت الحور العين، اليوم نلقى حبيبنا محمدا صلى الله عليه وسلم.
مسلم بن إبراهيم: حدثنا ربيعة بن كلثوم، حدثنا أبي قال: كنت بواسط، فجاء أبو الغادية عليه مقطعات، وهو طوال، فلما قعد، قال: كنا نعد عمارا من خيارنا، فإني لفي مسجد قباء إذ هو يقول وذكر كلمة لو وجدت عليه أعوانا لوطئته، فلما كان يوم صفين، أقبل يمشي أول الكتيبة، فطعنه رجل فانكشف المغفر عنه فأضربه، فإذا رأس عمار.
قال: يقول مولى لنا: لم أر أبين ضلالة منه (2).
عفان: حدثنا حماد، حدثنا كلثوم بن جبر، عن أبي الغادية، قال سمعت عمارا يقع في عثمان يشتمه.
فتوعدته بالقتل، فلما كان يوم صفين، جعل
عمار يحمل على الناس، فقيل: هذا عمار، فطعنته في ركبته، فوقع فقتلته، فقيل: قتل عمار.
وأخبر عمرو بن العاص، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن قاتله وسالبه في النار " (3).
__________
(1) أخرجه أحمد 4 / 319، وابن سعد 3 / 1 / 184، والحاكم 3 / 389.
(2) أخرجه ابن سعد 3 / 1 / 185 - 186 ورجاله ثقات.
وأبو الغادية هذا مترجم في " الاصابة " ت (873) في الكنى.
وفي " تعجيل المنفعة " (334) قال الحافظ: اسمه يسار بن سبع، سكن الشام، ونزل واسط، وأدرك النبي، صلى الله عليه وسلم، وسمع منه قوله: " لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض " وكان محبا لعثمان، وهو الذي قتل عمار بن ياسر.
وكان إذا استأذن على معاوية وغيره يقول: قاتل عمار بالباب.
يتبجح بذلك.
وانظر إلى العجب ! يروي عن النبي، صلى الله عليه وسلم، النهي عن القتل ثم يقتل مثل عمار ! ! (3) إسناده حسن وأخرجه أحمد 4 / 198، وابن سعد 3 / 1 / 186.
(*)

(1/425)

ليث بن أبي سليم: عن مجاهد، عن عبد الله بن عمرو، مرفوعا: " قاتل عمار وسالبه في النار " (1).
قال ابن أبي خالد: عن قيس أو غيره، قال عمار: ادفنوني في ثيابي، فإني رجل مخاصم (2).
وعن عاصم بن ضمرة أن عليا صلى على عمار، ولم يغسله (3).
قال أبو عاصم: عاش عمار ثلاثا وتسعين سنة، وكان لا يركب على سرج، ويركب راحلته.
عبد الله بن طاووس، عن أبي بكر بن حزم قال: لما قتل عمار، دخل عمرو ابن حزم على عمرو بن العاص فقال: قتل عمار.
وقد سمعت رسول الله صلى الله عليه وسلم يقول: " تقتله الفئة الباغية " فقام عمرو فزعا إلى معاوية فقال: ما شأنك ؟ قال:
قتل عمار.
قال: قتل عمار، فكان ماذا ؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: " تقتله الفئة الباغية "، قال: أنحن قتلناه ؟ وإنما قتله علي وأصحابه، جاؤوا به حتى ألقوه بين رماحنا، أو قال: بين سيوفنا (4).
قلت: كانت صفين في صفر وبعض ربيع الاول سنة سبع وثلاثين.
قرأت على الحافظ عبد المؤمن بن خلف، أخبركم يحيى بن أبي السعود، أخبرتنا شهدة، أنبأنا ابن طلحة، أخبرنا أبو عمر الفارسي، حدثنا محمد بن
__________
(1) ذكره الهيثمي في " المجمع " 9 / 297 وقال: رواه الطبراني.
(2) أخرجه ابن سعد 3 / 1 / 187 من طريق: وكيع، عن إسماعيل بن أبي خالد، عن يحيى بن عابس، قال: قال عمار:...(3) أخرجه ابن سعد 3 / 1 / 188.
(4) سبق تخريجه في الصفحة (420) التعليق رقم (1).
(*)

(1/426)

أحمد بن يعقوب، حدثنا جدي، حدثنا خلف بن سالم، حدثنا وهب بن جرير، حدثنا جويرية، حدثنا يحيى بن سعيد، عن عمه قال: لما كان اليوم الذي أصيب فيه عمار إذا رجل قد برز بين الصفين جسيم على فرس جسيم، ضخم على ضخم، ينادي، يا عباد الله، بصوت موجع، روحوا إلى الجنة، ثلاث مرار، الجنة تحت ظلال الاسل، فثار الناس، فإذا هو عمار، فلم يلبث أن قتل.
وبه: حدثنا جدي يعقوب، حدثنا علي بن عاصم، حدثنا عطاء بن السائب، عن أبي البختري الطائي قال: قاول عمار رجلا، فاستطال الرجل عليه فقال عمار: أنا إذا كمن لا يغتسل يوم الجمعة، فعاد الرجل، فاستطال عليه (1)، فقال له عمار: إن كنت كاذبا، فأكثر الله مالك وولدك وجعلك يوطأ
عقبك.
وبه: حدثنا جدي، حدثنا وهيب بن جرير، حدثنا شعبة، عن أبي إسحاق، عن صلة بن زفر، عن عمار أنه قال: ثلاثة من كن فيه، فقد استكمل الايمان، أو قال: من كمال الايمان: الانفاق من الاقتار، والانصاف من نفسك، وبذل السلام للعالم (2).
فرأت على أحمد بن إسحاق، أنبأنا أحمد بن أبي الفتح، والفتح بن عبد الله، قالا: أنبأنا محمد بن عمر الارموي، أنبأنا أحمد بن محمد، أنبأنا علي ابن عمر السكري، حدثنا أحمد بن الحسن الصوفي، حدثنا يحيى بن معين،
__________
(1) سقط من المطبوع من قوله: (فقال عمار...إلى: فاستطال عليه ".
(2) علقه البخاري في الايمان: باب إفشاء السلام من الاسلام، وقد وصله غير واحد.
انظر " الفتح " 1 / 82، ووصله عبد الرزاق في " المصنف " (19439) والامام أحمد في كتاب " الايمان "، ويعقوب بن أبي شيبة، في " مسنده " ثلاثتهم من طريق: أبي إسحاق السبيعي، عن صلة بن زفر، عن عمار...(*)

(1/427)

حدثنا إسماعيل بن مجالد، عن بيان (1)، عن وبرة عن همام قال: قال عمار: رأيت رسول الله صلى الله عليه وسلم وما معه إلا خمسة أعبد وامرأتان وأبو بكر (2).
أخرجه البخاري عن عبد الله شيخ له يقال: هو ابن حماد الآملي، وقيل عبد الله بن أبي الخوارزمي، عن يحيى بن معين.
وهو فرد غريب ما أعلم رواه عن بيان بن بشر سوى إسماعيل، ولم يخرجه سوى البخاري.
الاعمش وغيره، عن أبي وائل قال: رأى أبو ميسرة عمرو بن شرحبيل ذا الكلاع وعمارا في قباب بيض بفناء الجنة فقال: ألم يقتل بعضكم بعضا ؟ قال: بلى، ولكن وجدنا الله واسع المغفرة (3) - آخر الترجمة والحمد لله.

85 - أخبار النجاشي * واسمه أصحمة ملك الحبشة.
معدود في الصحابة رضي الله عنهم، وكان ممن حسن (4) إسلامه ولم يهاجر، ولا له رؤية، فهو تابعي من وجه، صاحب من وجه، وقد توفي في حياة النبي صلى الله عليه وسلم، فصلى عليه بالناس صلاة الغائب (5)،
__________
(1) تحرفت في الموضعين إلى " بنان "، في المطبوعة.
(2) أخرجه البخاري (3660) في فضائل الصحابة: باب قول النبي، صلى الله عليه وسلم، لو كنت متخذا خليلا، و (3857) في المناقب: باب إسلام أبي بكر.
(3) أخرجه ابن سعد 3 / 1 / 188 - 189.
(*) نسب قريش: 81، 123، 124، 251، 322، تاريخ خليفة: 93، التاريخ الصغير: 1 / 3، أسد الغابة: 1 / 119، تهذيب الاسماء واللغات: 2 / 287، العبر: 1 / 10، مجمع الزوائد: 9 / 419 - 420، الاصابة: 1 / 177، كنز العمال: 14 / 33.
(4) تحرفت في المطبوع إلى " حبس ".
(5) أخرج البخاري (1334) في الجنائز: باب التكبير على الجنائز أربعا، و (3877) و (3878) و (3879) في المناقب: باب موت النجاشي، والنسائي 4 / 69 في الجنائز: باب الصفوف على الجنازة عن جابر، قال: قال رسول الله، صلى الله عليه وسلم، حين مات النجاشي: " مات اليوم رجل صالح فقوموا فصلوا على أخيكم أصحمة " هذا لفظ البخاري في المناقب (3877) = (*)

(1/428)

ولم يثبت أنه صلى صلى الله عليه وسلم على غائب سواه، وسبب ذلك أنه مات بين قوم نصارى، ولم يكن عنده من يصلي عليه، لان الصحابة الذين كانوا مهاجرين عنده خرجوا من عنده مهاجرين إلى المدينة عام خيبر.
ابن إسحاق: عن الزهري قال: حدثت عروة بن الزبير بحديث أبي بكر بن عبد الرحمن عن أم سلمة بقصة النجاشي وقوله لعمرو بن العاص: فوالله ما
أخذ الله مني الرشوة حين رد علي ملكي، وما أطاع الناس في فأطيع الناس فيه، فقال عروة: أتدري ما معناه ؟ قلت: لا، قال: إن عائشة حدثتني أن أباه كان ملك قومه، ولم يكن له ولد إلا النجاشي، وكان للنجاشي عم، له من صلبه اثنا عشر رجلا، وكانوا أهل بيت مملكة الحبشة.
فقالت الحبشة بينها: لو أنا قتلنا أبا النجاشي، وملكنا أخاه، فإنه لا ولد له غير هذا الغلام، وإن لاخيه اثني عشرة ولدا، فتوارثوا ملكه من بعده، فبقيت الحبشة بعده دهرا.
فعدوا على أبي النجاشي، فقتلوه وملكوا أخاه.
فمكثوا على ذلك، ونشأ النجاشي مع عمه، وكان لبيبا حازما من الرجال، فغلب على أمر عمه، ونزل منه بكل منزلة، فلما رأت الحبشة مكانه منه، قالت بينها: والله إنا لنتخوف أن يملكه، ولئن ملكه علينا ليقتلنا أجمعين، لقد عرف أنا نحن قتلنا أباه.
فمشوا إلى
__________
= ورواه البخاري 3 / 163، ومسلم (951)، وأبو داود (3204)، والطيالسي (2300)، وابن ماجه (1534) والنسائي 4 / 70، والترمذي (1022) من حديث أبي هريرة.
وأخرجه مسلم (953)، والنسائي 4 / 70، وابن ماجه (1535)، والطيالسي (749)، وأحمد 4 / 431، 433، والترمذي (1039) من حديث عمران بن حصين.
ورواه الطيالسي (1068)، وابن ماجه (1537)، وأحمد 4 / 7 عن حذيفة بن أسيد.
ورواه أحمد 4 / 64، وابن ماجه (1536)، وأحمد 5 / 376 من حديث مجمع بن حارثة الانصاري.
وأخرجه ابن ماجه (1538) من حديث عبد الله بن عمر.
وأخرجه أحمد 4 / 260، 263 من حديث جرير بن عبد الله.
(*)

(1/429)

عمه، فقالوا له: إما أن تقتل هذا الفتى، وإما أن تخرجه من بين أظهرنا، فإنا قد خفنا على أنفسنا منه.
قال: ويلكم ! قتلتم أباه بالامس وأقتله اليوم ! بل
أخرجوه من بلادكم.
فخرجوا به، فباعوه من رجل تاجر بست مئة درهم، ثم قذفه في سفينة، فانطلق به حتى إذا المساء من ذلك اليوم، هاجت سحابة من سحاب الخريف، فخرج عمه يستمطر تحتها، فأصابته صاعقة فقتلته.
ففزعت الحبشة إلى ولده.
فإذا هم حمقى ليس في ولده خير، فمرج على الحبشة أمرهم، فلما ضاق عليهم ما هم فيه من ذلك قال بعضهم لبعض: تعلمون والله أن ملككم الذي لا يقيم أمركم غيره الذي بعتموه غدوة، فإن كان لكم بأمر الحبشة حاجة، فأدركوه، قال: فخرجوا في طلبه.
حتى أدركوه فأخذوه من التاجر، ثم جاؤوا به، فعقدوا عليه التاج، وأقعدوه على سرير الملك، وملكوه.
فجاءهم التاجر، فقال: إما أن تعطوني مالي، وإما أن أكلمه في ذلك، فقالوا: لا نعطيك شيئا، قال إذن والله لاكلمنه، قالوا: فدونك، فجاءه فجلس بين يديه، فقال: أيها الملك ! ابتعت غلاما من قوم بالسوق بست مئة درهم، فأسلموه إلي، وأخذوا دراهمي، حتى إذا سرت بغلامي أدركوني، فأخذوا غلامي ومنعوني دراهمي.
فقال لهم النجاشي: لتعطنه دراهمه، أو ليسلمن غلامه في يديه، فليذهبن به حيث يشاء، قالوا: بل نعطيه دراهمه، قالت: فلذلك يقول: ما أخذ الله مني الرشوة حين رد علي ملكي، فآخذ الرشوة فيه.
وكان ذلك أول ما خبر من صلابته في دينه وعدله في حكمه، ثم قالت: لما مات النجاشي، كنا نتحدث أنه لا يزال يرى على قبره نور (1).
" المسند " لاحمد بن حنبل: حدثنا يعقوب بن إبراهيم، حدثنا أبي، عن ابن إسحاق، حدثني ابن شهاب عن أبي بكر بن عبد الرحمن بن الحارث بن
__________
(1) رجاله ثقات، إلا أن فيه عنعنة ابن إسحاق، وأخرجه ابن هشام في " السيرة " 1 / 339 - 340.
(*)

(1/430)

هشام، عن أم سلمة زوج النبي صلى الله عليه وسلم، قالت: لما نزلنا أرض الحبشة جاورنا بها
خير جار النجاشي، أمنا على ديننا، وعبدنا الله تعالى لا نؤذى ولا نسمع شيئا نكرهه، فلما بلغ ذلك قريشا، ائتمروا أن يبعثوا إلى النجاشي فينا (1) رجلين جلدين، وأن يهدوا للنجاشي هدايا مما يستطرف من متاع مكة، وكان من أعجب ما يأتيه منها إليه الادم، فجمعوا له أدما كثيرا، ولم يتركوا من بطارقته بطريقا إلا أهدوا إليه هدية، ثم بعثوا بذلك عبد الله بن أبي ربيعة بن المغيرة المخزومي، وعمرو بن العاص السهمي، وأمروهما أمرهم، وقالوا لها: ادفعوا إلى كل بطريق هديته قبل أن تكلموا النجاشي فيهم، ثم قدموا له هداياه، ثم سلوه أن يسلمهم إليكم قبل أن يكلمهم.
قالت: فخرجا، فقد ما على النجاشي، ونحن عنده بخير دار عند خير جار.
فلم يبق من بطارقته بطريق إلا دفعا إليه هديته، وقالا له: إنه قد ضوى (2) إلى بلد الملك منا غلمان سفهاء فارقوا دين قومهم، ولم يدخلوا في دينكم، وجاؤوا بدين مبتدع لا نعرفه نحن ولا أنتم، وقد بعثنا إلى الملك فيهم أشراف قومهم ليردهم إليهم، فإذا كلمنا الملك فيهم، فأشيروا عليه بأن يسلمهم إلينا ولا يكلمهم، فإن قومهم أعلى بهم عينا (3) وأعلم بما عابوا عليهم، فقالوا لهم: نعم.
ثم إنهما قربا هدايا النجاشي، فقبلها منهم، ثم كلماه، فقالا له: أيها الملك إنه ضوى إلى بلدك منا غلمان سفهاء، فارقوا دين قومهم ولم يدخلوا في دينك، وجاؤوا بدين مبتدع لا نعرفه نحن ولا أنت، وقد بعثنا إليك أشراف قومهم من آبائهم وأعمامهم وعشائرهم لتردهم إليه، فهم أعلى بهم عينا، وأعلم بما عابوا
__________
(1) سقطت لفظة " فينا " من المطبوع.
(2) وقال السهيلي في " الروض الانف ": ضوى إليك فتية: أي أووا إليك ولا ذوا بك.
(3) قال السهيلي: أي: أبصر بهم، أي: عينهم وإبصارهم فوق عيون غيرهم في أمرهم.
(*)

(1/431)

عليهم فيه.
قالت: ولم يكن شئ أبغض إلى عبد الله، وعمرو من أن يسمع النجاشي كلامهم.
فقالت بطارقته حوله صدقوا أيها الملك.
فأسلمهم إليهما.
فغضب النجاشي، ثم قال: لا ها الله إذا لا أسلمهم إليهما، ولا أكاد (1) قوما جاوروني، ونزلوا بلادي، واختاروني على من سواي حتى أدعوهم فأسألهم.
ثم أرسل إلى أصحاب رسول الله فدعاهم، فلما جاءهم رسوله، اجتمعوا، ثم قال بعضهم لبعض: ما تقولون للرجل إذا جئتموه ؟ قالوا: نقول والله ما علمنا، وما أمرنا به نبينا صلى الله عليه وسلم كائنا في ذلك ما كان.
فلما جاؤوه، وقد دعا النجاشي أساقفته، فنشروا مصاحفهم حوله، سألهم فقال: ما هذا الدين الذي فارقتم فيه قومكم ولم تدخلوا في ديني ولا في دين أحد من هذه الامم ؟ قالت: وكان الذي يكلمه جعفر بن أبي طالب، فقال له: أيها الملك، إنا كنا قوما أهل جاهلية: نعبد الاصنام، ونأكل الميتة، ونأتي الفواحش، ونقطع الارحام، ونسئ الجوار، ويأكل القوي منا الضعيف.
فكنا (2) على ذلك حتى بعث الله إلينا رسولا منا، نعرف نسبه وصدقه وأمانته وعفافه، فدعانا إلى الله لنوحده ونعبده، ونخلع ما كنا نعبد وآباؤنا من دونه من الحجارة والاوثان، وأمرنا بصدق الحديث، وأداء الامانة، وصلة الرحم، وحسن الجوار، والكف عن المحارم والدماء، ونهانا عن الفواحش، وقول الزور، وأكل مال اليتيم، وقذف المحصنة، وأمرنا أن نعبد الله لا نشرك به شيئا، وأمرنا بالصلاة والزكاة والصيام.
قالت: فعدد له أمور الاسلام - فصدقناه وآمنا به واتبعناه، فعدا علينا قومنا فعذبونا (3) وفتنونا عن ديننا ليردونا إلى عبادة الاوثان، وأن نستحل ما كنا
__________
(1) ولا أكاد: بضم الهمزة، فعل مبني للمجهول: أي: ولا يكيدني أحد قال في اللسان: يقولون - إذا حمل أحدهم على ما يكره -: لا والله لا كيدا ولا هما: يريد: لا أكاد ولا أهم.
(2) تحرفت في المطبوع إلى " فعشنا ".
(3) سقطت من المطبوع لفظة " فعذبونا ".
(*)

(1/432)

نستحل من الخبائث، فلما قهرونا وظلمونا وشقوا (1) علينا، وحالوا بيننا وبين ديننا، خرجنا إلى بلدك، واخترناك على من سواك، ورغبنا في جوارك، ورجونا أن لا نظلم عندك أيها الملك.
قالت: فقال: هل معك مما جاء به عن الله من شئ ؟ قال: نعم ؟ قال: فاقرأه علي، فقرأ عليه صدرا من (كهيعص).
فبكى والله النجاشي حتى أخضل لحيته، وبكت أساقفته حتى أخضلوا مصاحفهم حين سمعوا ما تلي عليهم، ثم قال النجاشي: إن هذا والذي جاء به موسى ليخرج من مشكاة واحدة.
انطلقا، فوالله لا أسلمهم إليكم أبدا ولا أكاد.
فلما خرجا قال عمرو: والله لانبئنه غدا عيبهم ثم (2) أستأصل خضراءهم.
فقال له عبد الله بن أبي ربيعة، وكان أتقى الرجلين فينا: لا تفعل، فإن لهم أرحاما وإن كان قد خالفونا.
قال: والله لاخبرنه أنهم يزعمون أن عيسى عبد.
ثم غدا عليه، فقال: أيها الملك ! إنهم يقولون في عيسى بن مريم قولا عظيما، فأرسل إليهم، فسلهم عما يقولون فيه.
فأرسل يسألهم.
قالت.
ولم ينزل بنا مثلها، فاجتمع القوم، ثم قالوا: نقول والله فيه ما قال الله تعالى كائنا ما كان.
فلما دخلوا عليه قال لهم: ما تقولون في عيسى ؟ فقال له جعفر: نقول فيه الذي جاء به نبينا (3).
هو عبد الله ورسوله وروحه وكلمته ألقاها إلى مريم العذراء البتول.
فضرب النجاشي يده إلى الارض، فأخذ عودا، ثم قال: ما عدا عيسى ما قلت هذا العود.
فتناخرت بطارقته حوله،
__________
(1) تحرفت في المطبوع إلى " ضيقوا ".
(2) تحرفت في المطبوع إلى " عنهم بما ".
(3) تحرفت في المطبوع إلى " ديننا ".
(*)

(1/433)

فقال: وإن نخرتم والله، اذهبوا فأنتم سيوم بأرضي - والسيوم الآمنون - من سبكم غرم، ثم من سبكم غرم، ما أحب أن لي دبرى (1) ذهبا وأني آذيت رجلا منكم.
- والدبر بلسانهم الجبل - ردوا عليهما هدايا هما، فوالله ما أخذ الله مني الرشوة حين رد علي ملكي، فآخذ الرشوة فيه، وما أطاع الناس في، فأطيعهم فيه.
فخرجا مقبوحين، مردودا عليهما ما جاءا به، وأقمنا عنده بخير دار مع خير جار.
فوالله إنا على ذلك، إذ نزل به، يعني من ينازعه في ملكه، فوالله ما علمنا حربا قط كان أشد من حرب حربناه (2)، تخوفا أن يظهر ذلك على النجاشي، فيأتي رجل لا يعرف من حقنا ما كان النجاشي يعرف منه، وسار النجاشي وبينهما عرض النيل.
فقال أصحاب رسول الله صلى الله عليه وسلم: من رجل يخرج حتى يحضر وقعة القوم ثم يأتينا بالخبر ؟ فقال الزبير: أنا، وكان من أحدث القوم سنا.
فنفخوا له قربة، فجعلها في صدره، ثم سبح عليها حتى خرج إلى مكان الملتقى، وحضر، فدعونا الله للنجاشي بالظهور على عدوه والتمكين له في بلاده، واستوسق (3) له أمر الحبشة، فكنا عنده في خير منزل حتى قدمنا على رسول الله صلى الله عليه وسلم وهو بمكة (4).
سليمان بن بنت شرحبيل: عن عبد الرحمن بن بشير، و عبد الملك بن
__________
(1) قال ابن الاثير: هو بالقصر، اسم جبل.
وفي رواية: ما أحب أن يكون لي دبرا من ذهب والدبر في لسانهم: الجبل.
هكذا فسر.
وهو في الاولى معرفة، وفي الثانية نكرة.
(2) كذا الاصل.
وفي " السيرة النبوية "، بخط المؤلف - ورقة 48 - و " المسند " " حزنا قط كان أشد من حزن حزناه ".
وسيشير إليها المصنف فيما بعد.
والحرب: الغضب، والنزاع، والخصومة.
(3) استوسق له أمر الحبشة: أي اجتمعوا على طاعته، فاستقر له الملك فيهم.
تحرفت في
المطبوع إلى " استوثق ".
(4) إسناده قوي، وأخرجه أحمد 1 / 201 و 5 / 290، وابن هشام 1 / 334 - 338، وذكره الهيثمي في " المجمع " 6 / 24 - 27 وقال: رواه أحمد ورجاله رجال الصحيح.
وابن إسحاق صرح بالسماع، وذكره الحافظ ابن كثير في " البداية " 3 / 72 - 75 بأطول مما هنا.
(*)

(1/434)

هشام، عن زياد البكالي، وأحمد بن محمد بن أيوب، عن إبراهيم بن سعد جميعا: عن ابن إسحاق، عن الزهري، عن أبي بكر بن عبد الرحمن، عن أم سلمة، عن جعفر بن أبي طالب: أن النجاشي سأله: ما دينكم ؟ قال: بعث [ الله ] فينا رسولا، وذكر بعض ما تقدم.
تفرد بوصله ابن إسحاق، وأما (1) عقيل، ويونس، وغيرهما، فأرسلوه.
ورواه ابن إدريس عن ابن إسحاق فقال: عن الزهري، عن أبي بكر بن عبد الرحمن وعروة، وعبيدالله، عن أم سلمة.
ويروى هذا الخبر عن أبي بردة بن أبي موسى، عن أبيه، وعن عبد الله بن جعفر بن أبي طالب عن أبيه (2).
ورواه ابن شابور، عن عثمان بن عطاء، عن عكرمة، عن ابن عباس بطوله.
أعلى بهم عينا: أبصر بهم.
لاها الله: قسم، وأهل العربية يقولون: لاها الله ذا.
والهاء بدل من واو القسم، أي: لا والله لا يكون ذا.
وقيل: بل حذفت واو القسم، وفصلت " ها " من هذا فتوسطت الجلالة ونصب (3) لاجل حذف واو القسم.
وتناخرت فالنخير: صوت من الانف، وقيل: النخير ضرب (4) من الكلام، وجاء في رواية: من حزن حزناه.
وقولها: حتى قدمنا على رسول الله صلى الله عليه وسلم بمكة عنت نفسها وزوجها.
وكذا قدم الزبير وابن مسعود وطائفة من مهاجرة الحبشة مكة، وملوا من سكنى الحبشة، ثم قدم طائفة على رسول الله صلى الله عليه وسلم لما عرفوا بأنه هاجر إلى
__________
(1) تحرفت في المطبوع إلى " أبا ".
(2) حديث أبي موسى هذا أخرجه البخاري (4230) في المغازي: باب غزوة خيبر، ومسلم (2502) في فضائل الصحابة: باب من فضائل جعفر.
وأما حديث جعفر فسيأتي بعد قليل.
(3) تحرفت في المطبوع إلى " وقعت ".
(4) تحرفت في المطبوع إلى " صوت ".
(*)

(1/435)

المدينة، ثم قدم جعفر بمن بقي ليالي خيبر.
قال أبو موسى الاصبهاني الحافظ: اسم النجاشي أصحمة، وقيل: أصحم ابن بجرى.
كان له ولد يسمى أرمى، فبعثه إلى رسول الله صلى الله عليه وسلم، فمات في الطريق.
وقيل: إن الذي كان رفيق عمرو بن العاص عمارة بن الوليد بن المغيرة المخزومي.
فقال أبو كريب ومحمد بن آدم (1) المصيصي: حدثنا أسد بن عمرو، حدثنا مجالد (2)، عن الشعبي، عن عبد الله بن جعفر، عن أبيه قال: بعثت قريش عمرو بن العاص، وعمارة بن الوليد بهدية من أبي سفيان إلى النجاشي.
فقالوا له ونحن عنده: قد جاء إليك ناس من سفلتنا وسفهائنا، فادفعهم إلينا.
قال: لا، حتى أسمع كلامهم، وذكر نحوه إلى أن قال: فأمر مناديا، فنادى: من آذى أحدا منهم، فأغرموه أربعة دراهم، ثم قال: يكفيكم ؟ قلنا: لا، فأضعفها.
فلما هاجر رسول الله صلى الله عليه وسلم إلى المدينة وظهر بها، قلنا له: إن صاحبنا قد خرج إلى المدينة وهاجر وقتل (3) الذي كنا حدثناك عنهم، وقد أردنا الرحيل إليه فزودنا، قال: نعم، فحملنا وزودنا وأعطانا، ثم قال: أخبر صاحبك بما صنعت إليكم، وهذا رسولي معك، وأنا أشهد أن لا إله إلا الله وأنه رسول
الله، فقل له يستغفر لي.
قال جعفر: فخرجنا حتى أتينا المدينة: فتلقاني رسول الله صلى الله عليه وسلم فاعتنقني (4)
__________
(1) ترك في المطبوع مكان لفظة " آدم " فراغا ولم يشر إلى ذلك في الهامش.
(2) تحرفت في المطبوع إلى " مجاهد ".
(3) في " مجمع الزوائد " " قبل " بدل " وقتل ".
(4) تحرفت في المطبوع إلى " فاحتفى ".
(*)

(1/436)

فقال: " ما أدري أنا بفتح خيبر أفرح أو بقدوم جعفر " ثم جلس، فقام رسول النجاشي، فقال: هو ذا جعفر، فسله ما صنع به صاحبنا، فقلت: نعم، يعني ذكرته له، فقام رسول الله، فتوضأ، ثم دعا ثلاث مرات: " اللهم اغفر للنجاشي " فقال المسلمون: آمين.
فقلت للرسول: انطلق، فأخبر صاحبك ما رأيت (1).
ابن أبي عدي ومعاذ: عن ابن عون (2)، عن عمير بن إسحاق أن جعفرا قال: يا رسول الله ائذن لي حتى أصير إلى أرض أ عبد الله فيها، فأذن له، فأتى النجاشي.
فحدثنا عمرو بن العاص قال: لما رأيت جعفرا آمنا بها هو وأصحابه حسدته، فأتيت النجاشي، فقلت: إن بأرضك رجلا ابن عمه بأرضنا يزعم أنه ليس للناس إلا إله واحد، وإنك إن لم تقتله وأصحابه لا أقطع إليك هذه النطفة أبدا ولا أحد من أصحابي.
قال: اذهب إليه، فادعه.
قلت: إنه لا يجئ معي، فأرسل معي رسولا.
فأتيناه وهو بين ظهري أصحابه يحدثهم.
قال له: أجب.
فلما أتينا الباب ناديت: ائذن لعمرو بن العاص، ونادى جعفر: ائذن لحزب الله.
فسمع صوته، فأذن له قبلي.
الحديث (3).
إسرائيل: عن أبي إسحاق، عن أبي بردة، عن أبيه، قال: أمرنا رسول الله
صلى الله عليه وسلم أن ننطلق مع جعفر إلى أرض النجاشي، فبلغ ذلك قريشا، فبعثوا عمرا وعمارة بن الوليد، وجمعوا للنجاشي هدية.
فقدما عليه، وأتياه بالهدية، *
__________
ذكره الهيثمي في " المجمع " 6 / 29 - 30 وقال: رواه الطبراني من طريق أسد بن عمرو، عن مجالد.
وكلاهما ضعيف وقد وثقا.
(2) تحرفت في المطبوع إلى " عوف ".
(3) ذكره الهيثمي في " المجمع " 6 / 29، وقال: رواه الطبراني والبزار.
وعمير بن إسحاق وثقه ابن حبان وغيره، وفيه كلام لا يضر، وبقية رجاله رجال الصحيح.
(*)

(1/437)

فقبلها وسجدا له، ثم قال عمرو: إن ناسا من أرضنا رغبوا عن ديننا وهم في أرضك.
قال: في أرضي ؟ قال: نعم.
فبعث إلينا، فقال لنا جعفر: لا يتكلم منكم أحد أنا خطيبكم اليوم.
فانتهينا إلى النجاشي وهو جالس في مجلس عظيم، وعمرو عن يمينه، وعمارة عن يساره، والقسيسون والرهبان جلوس سماطين، وقد قال له عمرو: إنهم لا يسجدون لك.
فلما انتهينا، بدرنا من عنده أن اسجدوا، قلنا: لا نسجد إلا لله عزوجل، فلما انتهينا إلى النجاشي، قال: ما منعك أن تسجد ؟ قال: لا نسجد إلا لله.
قال: وما ذاك ؟ قال: إن الله بعث فينا رسولا وهو الذي بشر به عيسى، فقال: يأتي من بعدي اسمه أحمد، فأمرنا أن نعبد الله ولا نشرك به شيئا، ونقيم الصلاة، ونؤتي الزكاة، وأمرنا بالمعروف، ونهانا عن المنكر.
فأعجب النجاشي قوله، فلما رأى ذلك عمرو، قال: أصلح الله الملك، إنهم يخالفونك في ابن مريم.
فقال النجاشي لجعفر: ما يقول صاحبكم في ابن مريم ؟ قال: يقول فيه قول الله: هو روح الله وكلمته، أخرجه من البتول العذراء
التي لم يقربها بشر، ولم يفرضها ولد (1).
فتناول عودا، فرفعه فقال: يا معشر القسيسين والرهبان ! ما يزيد على ما تقولون في ابن مريم ما تزن هذه.
مرحبا بكم وبمن جئتم من عنده، فأنا أشهد أنه رسول الله، وأنه الذي بشر به عيسى، ولو لا ما أنا فيه من الملك لاتيته حتى
__________
(1) كذا الاصل، وهي كذلك بخط المصنف الذهبي في " تاريخ الاسلام " ورقة (47) وفي " مجمع الزوائد ": " يفترضها " وقال ابن الاثير في " النهاية ": وفي صفة مريم عليها السلام، ولم يفترضها ولد: أي لم يؤثر فيها ولم يحزها - يعني قبل المسيح عليه السلام.
(*)

(1/438)

أقبل نعله، امكثوا في أرضي ما شئتم.
وأمر لنا بطعام وكسوة، وقال: ردوا على هذين هديتهما.
وكان عمرو رجلا قصيرا (1)، وكان عمارة رجلا جميلا، وكانا أقبلا في البحر إلى النجاشي، فشرب مع عمرو وامرأته، فلما شربوا من الخمر قال عمارة: لعمرو: مر امرأتك فلتقبلني.
قال: ألا تستحي ؟ فأخذ عمارة عمرا يرمي به في البحر، فجعل عمرو يناشدة حتى تركه، فحقد عليه عمرو، فقال للنجاشي: إنك إذا خرجت، خلفك عمارة في أهلك.
فدعا بعمارة، فنفخ في إحليله، فطار مع الوحش (2).
وعن موسى بن عقبة، عن ابن شهاب، قال: مكر عمرو بعمارة فقال: يا عمارة إنك رجل جميل، فاذهب إلى امرأة النجاشي، فتحدث عندها إذا خرج زوجها، فإن ذلك عون لنا في حاجتنا.
فراسلها عمارة حتى دخل عليها.
فانطلق عمرو إلى النجاشي فقال: إن صاحبي صاحب نساء، وإنه يريد أهلك.
فبعث النجاشي إلى بيته، فإذا هو عند أهله.
فأمر به، فنفخ في إحليله، سحره، ثم ألقاه في جزيرة من جزائر البحر، فجن، واستوحش مع
الوحش.
ابن إسحاق: عن يزيد بن رومان، عن عروة (3)، عن عائشة قالت: لما مات
__________
(1) تحرفت في المطبوع إلى " فقيرا ".
(2) رجاله ثقات.
وذكره الهيثمي في " المجمع " 6 / 30 - 31 وقال: رواه الطبراني ورجاله رجال الصحيح.
وأخرج بنحوه الطيالسي في " مسنده " من طريق خديج بن معاوية، عن أبي إسحاق، عن عبد الله بن عتبة، عن ابن مسعود.
وقد أعل المؤلف رحمه الله، الرواية الاولى في تاريخه 2 / 117 فقال: ويظهر لي أن إسرائيل وهم فيه، ودخل عليه حديث في حديث.
وإلا أين كان أبو موسى الاشعري ذلك الوقت ؟.
(3) تحرفت في المطبوع إلى " عمرو ".
(*)

(1/439)

النجاشي كنا نتحدث أنه لا يزال يرى على قبره نور (1).
فأما عمارة، فإنه بقي إلى خلافة عمر مع الوحوش، فدل عليه أخوه، فسار إليه وتحين وقت وروده الماء، فلما رأى أخاه، فر، فوثب وأمسكه، فبقي يصيح: أرسلني يا أخي ! فلم يرسله، فخارت قوته من الخوف، ومات في الحال.
فعداده في المجانين الذين يبعثون على ما كانوا عليه قبل ذهاب العقل، فيبعث هذا المعثر (2) على الكفر والعداوة لرسول الله صلى الله عليه وسلم، نسأل الله المغفرة.
وحدثني جعفر بن محمد، عن أبيه قال: اجتمعت الحبشة فقالوا للنجاشي: فارقت ديننا.
وخرجوا عليه، فأرسل إلى جعفر وأصحابه، فهيأ لهم سفنا، وقال: اركبوا، فإن هزمت، فامضوا، وإن ظفرت فاثبتوا.
ثم عمد إلى كتاب، فكتب فيه: هو يشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله، ويشهد أن عيسى عبده ورسوله وروحه وكلمته ألقاها إلى مريم.
ثم جعله في
قبائه، وخرج إلى الحبشة، وصفوا له، فقال: يا معشر الحبشة: ألست أحق الناس بكم ؟ قالوا: بلى.
قال: فكيف رأيتم سيرتي فيكم ؟ قالوا: خير سيرة، قال فما بالكم ؟ قالوا: فارقت ديننا، وزعمت أن عيسى عبد.
قال: فما تقولون فيه ؟ قالوا: هو ابن الله، فقال - ووضع يده على صدره على قبائه - هو يشهد أن عيسى، لم يزد على هذا شيئا، وإنما عنى على ما كتب، فرضوا، وانصرفوا.
فبلغ ذلك النبي صلى الله عليه وسلم، فلما مات النجاشي صلى عليه، واستغفر
__________
(1) رجاله ثقات إلا أن فيه عنعنة ابن إسحاق.
وقد تقدم الخبر مطولا في الصفحة (430) التعليق رقم (1).
(2) تصحفت في المطبوع إلى " المغتر ".
والمعثر: هو التعس.
ويقال: للزلة عثرة: لانها سقوط في الاثم.
(*)

(1/440)

له (1).
ومن محاسن النجاشي أن أم حبيبة رملة بنت أبي سفيان بن حرب الاموية أم المؤمنين أسلمت مع زوجها عبيد (2) الله بن جحش الاسدي قديما، فهاجر بها زوجها، فانملس بها إلى أرض الحبشة، فولدت له حبيبة ربيبة النبي صلى الله عليه وسلم.
ثم إنه أدركه الشقاء فأعجبه دين النصرانية فتنصر، فلم ينشب (3) أن مات بالحبشة، فلما وفت العدة، بعث رسول الله صلى الله عليه وسلم، يخطبها، فأجابت، فنهض في ذلك النجاشي، وشهد زواجها بالنبي صلى الله عليه وسلم، وأعطاها الصداق عن النبي صلى الله عليه وسلم من عنده أربع مئة دينار، فحصل لها شئ لم يحصل لغيرها من أمهات المؤمنين، ثم جهزها النجاشي (4).
وكان الذي وفد على النجاشي بخطبتها عمرو بن أمية الضمري، فيما نقله الواقدي بإسناد مرسل، ثم قال: وحدثني محمد بن صالح، عن عاصم بن
عمر بن قتادة، وحدثني عبد الرحمن بن عبد العزيز، عن عبد الله بن أبي بكر قالا: كان الذي زوجها، وخطب إليه النجاشي خالد بن سعيد بن العاص الاموي، وكان عمرها لما قدمت المدينة بضعا وثلاثين سنة (5).
معمر: عن الزهري، عن عروة، عن أم حبيبة أنها كانت تحت عبيدالله ابن جحش، وكان رحل إلى النجاشي، وأن رسول الله صلى الله عليه وسلم تزوجها بالحبشة،
__________
(1) سبق تخريجه في بداية ترجمة النجاشي.
(2) تحرفت في المطبوع إلى " عبد " في الموضعين.
(3) تحرفت في المطبوع إلى " يلبث ".
(4) انظر ابن هشام 1 / 224 و 2 / 362، وانظر " طبقات ابن سعد " 8 / 70 وسيذكر المؤلف قريبا حديث أبي داود في تزويج النجاشي أم حبيبة من رسول الله، صلى الله عليه وسلم.
(5) انظر ابن هشام 1 / 224 و 2 / 645، وابن سعد 8 / 70.
(*)

(1/441)

زوجه إياها النجاشي، ومهرها أربعة آلاف درهم من عنده، وبعث بها مع شرحبيل بن حسنة، وجهازها كله من عند النجاشي (1).
وأما ابن لهيعة، فنقل عن أبي الاسود، عن عروة قال: أنكحه إياها بالحبشة عثمان رضي الله عنه.
وهذا خطأ فإن عثمان كان بالمدينة مع النبي صلى الله عليه وسلم، ولم يغب عنه إلا يوم بدر، أمره النبي صلى الله عليه وسلم أن يقيم، فيمرض زوجته بنت رسول الله صلى الله عليه وسلم.
قال ابن سعد: أنبأنا محمد بن عمر، أنبأنا عبد الله بن عمرو بن زهير، عن إسماعيل بن عمرو بن سعيد بن العاص قال: قالت أم حبيبة: رأيت في النوم كأن عبيدالله بن جحش بأسوإ صورة وأشوهه، ففزعت.
فإذا هو يقول: حين أصبح: يا أم حبيبة ! إني نظرت في الدين، فلم أردينا خيرا من النصرانية وكنت
قد دنت بها، ثم دخلت في دين محمد، فقد رجعت إليها.
فأخبرته بالرؤيا، فلم يحفل بها، وأكب على الخمر حتى مات.
فأرى في النوم كأن آتيا يقول لي: يا أم المؤمنين ! ففزعت فأولتها أن رسول الله صلى الله عليه وسلم [ يتزوجني ]، فما هو إلا أن انقضت عدتي.
فما شعرت إلا ورسول النجاشي على بابي يستأذن ! فإذا جارية له يقال لها: أبرهة كانت تقوم على ثيابه ودهنه، فدخلت علي، فقالت: إن الملك يقول لك: إن رسول الله كتب إلي أن أزوجكه.
فقلت: بشرك الله بخير، قالت: يقول الملك: وكلي من يزوجك.
فأرسلت إلى خالد بن سعيد فوكلته، وأعطت أبرهة سوارين من فضة، وخواتيم كانت في أصابع رجليها، وخدمتين كانتا في رجليها، فلما كان العشي، أمر النجاشي جعفر بن أبي طالب ومن هناك من المسلمين، فحضروا، فخطب النجاشي، فقال: الحمد
__________
(1) أخرجه أبو داود (2107) في النكاح: باب الصداق، والنسائي 6 / 119 في النكاح: باب القسط في الاصدقة.
وإسناده صحيح.
(*)

(1/442)

لله الملك القدوس السلام.
أشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله، وأنه الذي بشر به عيسى صلى الله عليه وسلم.
ثم خطب خالد بن سعيد، وزوجها وقبض أربع مئة دينار، ثم دعا بطعام، فأكلوا.
قالت: فلما وصل إلي المال، عزلت خمسين دينارا لابرهة، فأبت، وأخرجت حقا فيه كل ما أعطيتها فردته، وقالت: عزم علي الملك أن لا أرزأك شيئا، وقد أسلمت لله، وحاجتي إليك أن تقرئي رسول الله صلى الله عليه وسلم مني السلام، ثم جاءتني من عند نساء الملك بعود وعنبر وزباد كثير (1).
فقيل: بني بها رسول الله صلى الله عليه وسلم سنة ست.
وقال خليفة: دخل بها سنة سبع من الهجرة.
وأصحمة بالعربي: عطية.
ولما توفي، قال النبي صلى الله عليه وسلم للناس: " إن أخالكم قد مات بأرض الحبشة " فخرج بهم إلى الصحراء وصفهم صفوفا، ثم صلى عليه (2).
فنقل بعض العلماء أن ذلك كان في شهر رجب سنة تسع من الهجرة.

86 - معاذ بن جبل * (ع) ابن عمرو بن أوس بن عائذ بن عدي بن كعب بن عمرو بن أدي بن سعد بن
__________
(1) أخرجه ابن سعد 8 / 68 - 69 بأطول مما هنا.
والواقدي متروك لا يحتج به.
(2) سبق تخريجه في أول الترجمة.
(*) مسند أحمد: 5 / 227 - 248، طبقات ابن سعد: 3 / 2 / 120، طبقات خليفة: 103، 303، تاريخ خليفة: 97، 138، 155، التاريخ الكبير: 7 / 359 - 360، التاريخ الصغير: 1 / 41، 47، 49، 52، 53، المعارف: 254، الجرح والتعديل: 8 / 244 - 245، مشاهير علماء الامصار: ت: 321، الاستبصار: 136 - 141، حلية الاولياء: 1 / 228 - 244، الاستيعاب: 10 / 104، طبقات الشيرازي: 45، ابن عساكر: 16 / 304 / 2، أسد الغابة: 5 / 194، تهذيب = (*)

(1/443)

علي بن أسد بن ساردة بن يزيد بن جشم بن الخزرج.
السيد الامام أبو عبد الرحمن الانصاري الخزرجي المدني البدري.
شهد العقبة شابا أمرد، وله عدة أحاديث.
روى عنه ابن عمر، وابن عباس، وجابر، وأنس، وأبو أمامة، وأبو ثعلبة الخشني، ومالك بن يخامر، وأبو مسلم الخولاني، و عبد الرحمن بن غنم، وجنادة بن أبي أمية، وأبو بحرية عبد الله بن قيس، ويزيد بن عميرة، وأبو الاسود الديلي، وكثير بن مرة، وأبو وائل، وابن أبي ليلى، وعمرو بن ميمون الاودي، والاسود بن هلال، ومسروق، وأبو ظبية الكلاعي، وآخرون.
روى أبو إسحاق السبيعي: عن عمرو بن ميمون، عن معاذ بن جبل قال: كنت رديف رسول الله صلى الله عليه وسلم على حمار يقال له عفير (1).
قال شباب: أمه هي هند بنت سهل من بني رفاعة، ثم من جهينة، ولامه ولد من الجد بن قيس.
وروى الواقدي عن رجاله أن معاذا شهد بدرا وله عشرون سنة أو إحدى وعشرون.
قال ابن سعد: شهد العقبة في روايتهم جميعا مع السبعين (2).
__________
= الاسماء واللغات: 2 / 98 - 100، تهذيب الكمال: 1337، دول الاسلام: 1 / 15، تاريخ الاسلام: 2 / 319، العبر: 1 / 22، تذكرة الحفاظ: 1 / 19، مجمع الزوائد: 9 / 311، طبقات القراء: 2 / 301، تهذيب التهذيب: 10 / 186، الاصابة: 9 / 219، طبقات الحفاظ: 6، خلاصة تذهيب الكمال: 379، كنز العمال: 13 / 583، شذرات الذهب: 1 / 29.
(1) أخرجه البخاري 6 / 44 في الجهاد: باب اسم الفرس والحمار وتمامه: " فقال: يا معاذ ! وهل تدري حق الله على عباده، وما حق العباد على الله ؟ قلت: الله ورسوله أعلم.
قال: فإن حق الله على العباد: أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله ألا يعذب من لا يشرك به شيئا.
فقلت: يا رسول الله ! ألا أبشر به الناس ؟ قال: لا تبشرهم فيتكلوا ".
(2) تحرفت في المطبوع إلى " السبيعي ".
(*)

(1/444)

وقال عبد الصمد بن سعيد: نزل حمص، وكان طويلا، حسنا، جميلا.
وقال الجماعة: كنيته أبو عبد الرحمن، إلا أبا أحمد الحاكم، فقال: كنيته أبو عبد الله.
قال علي بن محمد المدائني: معاذ لم يولد له قط، طوال، حسن الثغر، عظيم العينين، أبيض، جعد، قطط.
وأما ابن سعد، فقال: له ابنان عبد الرحمن وآخر.
قال عطاء: أسلم معاذ وله ثمان عشرة سنة.
وقال ابن إسحاق: ومن السبعين (1) من بني جشم بن الخزرج معاذ بن جبل.
وروى قتادة عن أنس قال: جمع القرآن على عهد رسول الله صلى الله عليه وسلم أربعة كلهم من الانصار.
أبي بن كعب، وزيد، ومعاذ بن جبل، وأبو زيد أحد عمومتي (2).
قال أحمد: حدثنا أبو معاوية، حدثنا الاعمش، عن شقيق، عن مسروق، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: " خذوا القرآن من أربعة: من ابن مسعود، وأبي، ومعاذ بن جبل، وسالم مولى أبي حذيفة " (3).
__________
(1) أي الذين شهدوا العقبة من الانصار.
(2) سبق تخريجه في الصفحة (391) التعليق (2).
(3) أخرجه البخاري (4999) في فضائل القرآن: باب القراء من أصحاب النبي، صلى الله عليه وسلم، و (3758) في الفضائل: باب مناقب سالم، و (3760): باب مناقب عبد الله، و (3806): باب مناقب معاذ، و (3808): باب مناقب أبي بن كعب، ومسلم (2464) في الفضائل: باب من فضائل عبد الله، والترمذي (3812) في المناقب: باب مناقب عبد الله، وأبو نعيم في " الحلية " 1 / 229.
(*)

(1/445)

تابعه إبراهيم النخعي عن مسروق.
الثوري: عن خالد وعاصم، عن أبي قلابة، عن أنس مرفوعا: " أرحم أمتي بأمتي أبو بكر، وأشدها في دين الله عمر، وأصدقها حياء عثمان، وأعلمهم بالحلال والحرام معاذ، وأفرضهم زيد، ولكل أمة أمين وأمين هذه الامة أبو عبيدة " (1).
ورواه وهيب عن خالد الحداء.
وفي " فوائد سمويه ": حدثنا أحمد بن يونس، حدثنا سلام بن سليمان، حدثنا زيد العمي، عن أبي الصديق، عن أبي سعيد: قال: قال رسول الله صلى الله عليه وسلم: " معاذ بن جبل أعلم الناس بحرام الله وحلاله " (2) إسناده واه.
روى ضمرة: عن يحيى السيباني، عن أبي العجفاء قال: قال عمر: لو أدركت معاذا، ثم وليته، ثم لقيت ربي، فقال: من استخلفت على أمة محمد ؟ لقت: سمعت نبيك وعبدك يقول: " يأتي معاذ بن جبل بين يدي العلماء، برتوة " (3).
__________
(1) إسناده صحيح.
وأخرجه أحمد 3 / 184، 281، والترمذي (3793) في المناقب: باب مناقب أهل البيت، و (3794)، وابن ماجه (154) في المقدمة: باب فضائل خباب، وابن سعد 3 / 2 / 122 وأبو نعيم في " الحلية " 1 / 228، وانظر الصفحة (9) والصفحة (11).
(2) إسناده ضعيف لضعف زيد العمي، وهو زيد بن الحواري البصري قاضي هراة.
وأخرجه أبو نعيم في " الحلية " 1 / 228.
(3) أخرجه أبو نعيم في " الحلية " 1 / 229، وليس فيه " برتوة " وأخرجه أبو نعيم 1 / 228، وابن سعد 3 / 2 / 126 من طريق سعيد بن أبي عروبة، عن شهر بن حوشب، عن عمر.
وأخرجه أبو نعيم 1 / 229 من طريق قتيبة بن سعيد، عن عبد العزيز بن محمد، عن عمارة بن غزية، عن محمد بن كعب قال، قال رسول الله...وانظر " المجمع " 9 / 311، وأخرجه أحمد 1 / 18 من طريق صفوان عن شريح بن عبيدة وراشد بن سعد وغيرهما قالوا: لما بلغ عمر...والنص أطول.
والرتوة: رمية سهم.
وقيل: مد البصر.
(*)

(1/446)

وروى ابن أبي عروبة، عن شهر (1) بن حوشب، قال: قال عمر: فذكر نحوه وذكر معه أبا عبيدة وسالما مولى أبي حذيفة.
وروى أبو إسحاق الشيباني، عن محمد بن عبيدالله الثقفي، قال رسول الله صلى الله عليه وسلم: " يجئ معاذ يوم القيامة أمام العلماء بين يدي العلماء ".
وله إسناد أخر ضعيف.
هشام: عن الحسن مرفوعا: معاذ له نبذة بين يدي العلماء يوم القيامة ".
تابعه ثابت عن الحسن.
ابن سعد: أنبأنا محمد بن عمر، حدثنا إسحاق بن يحيى، عن مجاهد قال: لما فتح رسول الله صلى الله عليه وسلم مكة، استخلف، عليها عتاب بن أسيد يصلي بهم، وخلف معاذا يقرئهم، ويفقههم (2).
أبو أسامة: عن داود بن يزيد، عن المغيرة بن شبيل، عن قيس بن أبي حازم، عن معاذ: بعثني رسول الله صلى الله عليه وسلم إلى اليمن، فلما سرت، أرسل في إثري فرددت، فقال: " أتدري لم بعثت إليك ؟ لا تصيبن شيئا بغير علم، فإنه غلول (ومن يغلل يأت بما غل يوم القيامة) [ آل عمران: 161 ] لقد أذعرت، فامض لعملك (3) ".
رواه الروياني في " مسنده ".
__________
(1) في الاصل " بشر " وهو خطأ.
(2) الواقدي متروك.
وهو مرسل أيضا.
وأخرجه ابن سعد 5 / 330 وليس فيه الخبر تاما، وإنما الذي فيه هو الجزء الاول.
والخبر هذا هو عند ابن هشام 2 / 500 بلاغا عن زيد بن أسلم.
وأخرج الحاكم 3 / 270 خبر معاذ بأطول مما هنا.
من طريق: أبي جعفر البغدادي عن أبي علاثة، عن ابن لهيعة، عن أبي الاسود، عن عروة، قال: وهو ضعيف ومنقطع.
وانظر الصفحة (459) تعليق (2).
(3) إسناده ضعيف لضعف داود بن يزيد وهو الاودي، وأخرجه الترمذي (1335) في الاحكام: باب ما جاء في هدايا الامراء، من طريق أبي أسامة، عن داود، به وقال: حديث حسن غريب.
وفي الباب أحاديث أوردها ابن كثير في " تفسيره " 1 / 421 - 424، فراجعها.
وأذعرت: أي: أخفت.
وفي الترمذي " لهذا دعوتك ".
(*)

(1/447)

شعبة: عن محمد بن عبيدالله، عن الحارث بن عمرو الثقفي قال: أخبرنا أصحابنا، عن معاذ قال: لما بعثني النبي، صلى الله عليه وسلم، إلى اليمن، قال لي: كيف تقضي إن عرض قضاء ؟ قال: قلت: أقضي (1) بما في كتاب الله، فإن لم يكن، فبما قضى به رسول الله، صلى الله عليه وسلم، قال: فإن لم يكن فيما قضى به الرسول ؟ قال: أجتهد رأيي ولا آلو، فضرب صدري، وقال: الحمد لله الذي وفق رسول رسول الله، صلى الله عليه وسلم، لما يرضي رسول الله (2).
أبو اليمان: حدثنا صفوان بن عمرو، عن راشد بن سعد، عن عاصم بن حميد السكوني أن معاذ بن جبل لما بعثه النبي، صلى الله عليه وسلم، إلى اليمن خرج يوصيه، ومعاذ راكب، ورسول الله صلى الله عليه وسلم، يمشي تحت راحلته، فلما فرغ، قال: " يا معاذ ! إنك عسى أن لا تلقاني بعد عامي هذا، ولعلك أن تمر بمسجدي وقبري " (3).
فبكى معاذ جشعا لفراق رسول الله، قال: " لا تبك يا معاذ، أو إن البكاء من الشيطان " (4).
قال سيف بن عمر: حدثنا سهل بن يوسف، عن أبيه عن عبيد بن صخر أن النبي، صلى الله عليه وسلم، حين ودعه معاذ، قال: " حفظك الله من بين يديك ومن خلفك، ودرأ
__________
(1) سقطت من المطبوع.
(2) أخرجه أحمد 5 / 236، 242، وأبو داود (3592) و (3593) في الاقضية: باب اجتهاد الرأي في القضاء، والترمذي (1327) و (1328) في الاحكام: باب ما جاء في القاضي كيف يقضي، وابن سعد 3 / 2 / 121، وانظر شرح السنة للبغوي بتحقيقنا 10 / 116 و " إعلام الموقعين " 1 / 202 وما بعدها.
(3) تحرفت في المطبوع إلى " مقامي ".
(4) رجاله ثقات وهو في " المسند " 5 / 235 من طريق أبي اليمان، به، وانظر " سيرة ابن كثير " 4 / 193.
والجشع: الجزع لفراق الالف.
وفي حديث جابر رضي الله عنه: ثم أقبل علينا، فقال: أيكم يحب أن يعرض الله عنه ؟ قال: فجشعنا.
(*)

(1/448)

عنك شر الانس والجن " فسار فقال رسول الله، صلى الله عليه وسلم: " يبعث له رتوة فوق العلماء " (1).
وقال سيف: حدثنا جابر بن يزيد الجعفي، عن أبي بردة، عن أبي موسى بعثني النبي، صلى الله عليه وسلم، خامس خمسة على أصناف اليمن: أنا، ومعاذ، وخالد بن سعيد، وطاهر بن أبي هالة، وعكاشة بن ثور، وأمرنا أن نيسر ولا نعسر (2).
شعبة: عن سعيد بن أبي بردة، عن أبيه، عن أبي موسى أن النبي، صلى الله عليه وسلم، لما بعثه ومعاذا إلى اليمن، قال لهما: " يسرا ولا تعسرا وتطاوعا ولا تنفرا "، فقال له أبو موسى: إن لنا بأرضنا شرابا، يصنع من العسل يقال له: البتع، ومن الشعير يقال له: المزر، قال: " كل مسكر حرام " فقال لي معاذ: كيف تقرأ القرآن ؟ قلت: أقرأه في صلاتي، وعلى راحلتي، وقائما وقاعدا، أتفوقه تفوقا، يعني شيئا بعد شئ، قال: فقال معاذ: لكني أنام ثم أقوم، فأحتسب نومتي كما أحتسب قومتي، قال: وكأن معاذا فضل عليه (3).
سيف: حدثنا جابر الجعفي، عن أم جهيش خالته قالت: بينا نحن بدثينة بين الجند وعدن، إذ قيل: هذا رسول رسول (4) الله، صلى الله عليه وسلم، فوافينا القرية، فإذا رجل متوكئ على رمحه، متقلد السيف، متعلق جحفة، متنكب قوسا
__________
(1) سيف بن عمر ضعيف.
وانظر " الاصابة " 9 / 219).
(2) إسناده ضعيف لضعف سيف.
وفي الاصل " النخعي " بدل " الجعفي " وهو تحريف.
(3) أخرجه أحمد 4 / 410، 416، 417، والبخاري (4344) و (4345) في المغازي: باب
بعث أبي موسى ومعاذ إلى اليمن، و (6124) في الادب: باب يسروا ولا تعسروا، و (7172) في الاحكام، ومسلم (1733) في الاشربة، وابن ماجه (3391) في الاشربة، والدارمي (2 / 113 في الاشربة: باب ما قيل في المسكر.
والبتع: نبيذ العسل.
والمزر: نبيذ الشعير.
(4) سقطت لفظة " رسول " من المطبوع.
(*)

(1/449)

وجعبة، فتكلم، وقال: إني رسول رسول الله صلى الله عليه وسلم إليكم: اتقوا الله واعملوا فإنما هي الجنة والنار، خلود فلا موت، وإقامة فلا ظعن، كل امرئ عمل به عامل فعليه ولا له، إلا ما ابتغي به وجه الله، وكل صاحب استصحبه أحد خاذله وخائنه إلا العمل الصالح، انظروا لانفسكم واصبروا لها بكل شئ فإذا رجل موفر الرأس، أدعج، أبيض، براق، وضاح (1).
قال الواقدي: توفي رسول الله صلى الله عليه وسلم وعامله على الجند معاذ.
وروى سهيل، عن أبيه، عن أبي هريرة قال رسول الله، صلى الله عليه وسلم: " نعم الرجل أبو بكر، نعم الرجل عمر، نعم الرجل معاذ بن جبل (2) ".
وروى نحوه ابن عيينة عن ابن المنكدر مرسلا.
حيوة بن شريح: عن عقبة (3) بن مسلم، عن أبي عبد الرحمن الحبلي، عن الصنابحي، عن معاذ قال: لقيني النبي، صلى الله عليه وسلم، فقال: " يا معاذ ! إني لاحبك في الله " قلت: وأنا والله يا رسول الله ! أحبك في الله.
قال: " أفلا أعلمك كلمات تقولهن دبر كل صلاة: رب أعني على ذكرك وشكرك وحسن عبادتك " (4).
مروان بن معاوية: عن عطاء، عن أبي نضرة، عن أبي سعيد أن معاذا دخل
__________
(1) ضعيف لضعف زيد وجابر.
وأم جهيش لم نقف لها على ترجمة.
(2) أخرجه الترمذي (3797) في المناقب: باب مناقب معاذ، وقال: هذا حديث حسن، إنما
نعرفه من حديث سهيل.
وقد تحرفت في المطبوع إلى " سهل " وإسناده حسن، وصححه ابن حبان (2217).
(3) تحرفت في المطبوع إلى " عيينة ".
(4) أخرجه أبو داود (1522) في الصلاة: باب الاستغفار، والنسائي 3 / 53 في السهو: باب نوع آخر من الدعاء، وإسناده صحيح، وصححه الحاكم 3 / 273، ووافقه الذهبي.
(*)

(1/450)

المسجد ورسول الله ساجد، فسجد معه، فلما سلم، قضى معاذ ما سبقه، فقال له رجل: كيف صنعت ؟ سجدت ولم تعتد (1) بالركعة، قال: لم أكن لارى رسول الله صلى الله عليه وسلم على حال إلا أحببت أن أكون معه فيها، فذكر ذلك للنبي، صلى الله عليه وسلم، فسره، وقال: " هذه سنة لكم " (2).
ابن عيينة: عن زكريا، عن الشعبي قال: قرأ عبد الله: إن معاذا كان أمة قانتا لله حنيفا.
فقال له فروة بن نوفل: إن إبراهيم، فأعادها، ثم قال: إن الامة معلم الخير، والقانت المطيع، وإن معاذا، رضي الله عنه، كان كذلك (3).
وروى حيان، عن الشعبي، نحوها.
فقيل له: يا أبا عبد الرحمن ! نسيتها.
قال: لا، ولكنا كنا نشبهه بإبراهيم.
ورواه ابن علية: عن منصور بن عبد الرحمن، عن الشعبي، حدثني فروة بن نوفل الاشجعي بنحوه.
ورواه فراس ومجالد وغيرهما، عن الشعبي، عن مسروق عن عبد الله.
ورواه عبد الملك ابن عمير: عن أبي الاحوص قال: بينما عبد الله يحدثهم إذ قال: إن معاذا كان أمة قانتا لله حنيفا ولم يك من المشركين (4).
وعن محمد بن سهل بن أبي حثمة (5): عن أبيه قال: كان الذين يفتون على
__________
(1) تحرفت في المطبوع إلى " تقتد ".
(2) إسناده ضعيف جدا، بل موضوع.
عطاء هو ابن العجلان الحنفي.
قال الحافظ في
" التقريب ": متروك.
بل أطلق عليه ابن معين، والفلاس وغيرهما: الكذاب.
(3) انظر الخبر التالي.
(4) أخرجه أبو نعيم في " الحلية " 1 / 230، والحاكم 3 / 271 - 272 من معظم هذه الطرق، وصححه ووافقه الذهبي.
وعلق بعضه البخاري في تفسير سورة النمل 8 / 384 وانظر شرح الحافظ وتعليقه على هذا الاثر.
(5) " ابن أبي حثمة " تحرفت في المطبوع إلى " عن أبي خيثمة ".
ومحمد بن سهل هذا روى عنه غير واحد.
وذكره البخاري ولم يذكر فيه جرحا.
وذكره ابن حبان في " الثقات ".
وأبوه سهل صحابي صغير أخرج حديثه الجماعة.
(*)

(1/451)

عهد رسول الله، صلى الله عليه وسلم، ثلاثة من المهاجرين: عمر، وعثمان، وعلي.
وثلاثة من الانصار: أبي بن كعب، ومعاذ، وزيد.
وعن نيار الاسلمي: أن عمر كان يستشير هؤلاء، فذكر منهم معاذا.
وروى موسى بن علي بن رباح، عن أبيه، قال: خطب عمر الناس بالجابية فقال: من أراد الفقه فليأت معاذ بن جبل (1).
وروى الاعمش عن أبي سفيان، قال: حدثني أشياخ منا أن رجلا غاب عن امرأته سنتين، فجاء وهي حبلى، فأتى عمر، فهم برجمها، فقال له معاذ: إن يك لك عليها سبيل فليس لك على ما في بطنها سبيل، فتركها، فوضعت غلاما بان أنه يشبه أباه قد خرجت ثنيتاه، فقال الرجل: هذا ابني ! فقال عمر: عجزت النساء أن يلدن مثل معاذ، لولا معاذ لهلك عمر (2).
الواقدي: حدثنا أيوب بن النعمان بن عبد الله بن كعب بن مالك، عن أبيه، عن جده قال: كان عمر يقول حين خرج معاذ إلى الشام: لقد أخل خروجه بالمدينة وأهلها في الفقه، وفيما كان يفتيهم به، ولقد كنت كلمت أبا
بكر أن يحبسه لحاجة الناس إليه، فأبى علي وقال: رجل أراد وجها، يعني الشهادة، فلا أحبسه (3).
قلت: إن الرجل ليرزق الشهادة وهو على فراشه.
الاعمش: عن شمر بن عطية، عن شهر بن حوشب، قال: كان أصحاب
__________
(1) أخرجه الحاكم 3 / 271 - 272، وصححه ووافقه الذهبي.
وقال الحافظ في " الفتح " 7 / 126 لقد صح عن عمر قوله:...وذكره.
(2) نسبه صاحب الكنز (37499) إلى عبد الرزاق، وابن أبي شيبة والبيهقي في " الدلائل ".
(3) سنده تالف، الواقدي متروك.
(*)

(1/452)

محمد صلى الله عليه وسلم إذا تحدثوا وفيهم معاذ، نظروا إليه هيبة له (1).
جعفر بن برقان: حدثنا حبيب بن أبي مرزوق، عن عطاء بن أبي رباح، عن أبي سلمة الخولاني قال: دخلت مسجد حمص، فإذا فيه نحو من ثلاثين كهلا من الصحابة، فإذا فيهم شاب أكحل العينين، براق الثنايا ساكت، فإذا امترى القوم، أقبلوا عليه، فسألوه، فقلت: من هذا ؟ قيل: معاذ بن جبل.
فوقعت محبته في قلبي (2).
معمر: عن الزهري، عن عبد الرحمن بن كعب قال: كان معاذ شابا جميلا سمحا من خير شباب قومه، لا يسأل شيئا إلا أعطاه، حتى كان عليه دين أغلق ماله كله، فسأل رسول الله، صلى الله عليه وسلم، أن يكلم له غرماءه ففعل، فلم يضعوا له شيئا، فلو ترك أحد (3) لكلام أحد، لترك لمعاذ لكلام رسول الله، صلى الله عليه وسلم، فدعاه النبي، صلى الله عليه وسلم، فلم يبرح حتى باع ماله، وقسمه بينهم، فقام معاذ ولا مال له، ثم بعثه على اليمن ليجبره، فكان أول من تجر في هذا المال، فقدم على أبي بكر، فقال له عمر: هل لك يا معاذ أن تطيعني ؟ تدفع هذا المال إلى أبي بكر،
فإن أعطاكه فاقبله، فقال: لا أدفعه إليه، وإنما بعثني نبي الله ليجبرني، فانطلق عمر إلى أبي بكر، فقال: خذ منه ودع له، قال: ما كنت لافعل، وإنما بعثه رسول الله، صلى الله عليه وسلم، ليجبره، فلما أصبح معاذ، انطلق إلى عمر، فقال: ما أراني إلا فاعل الذي قلت، لقد رأيتني البارحة، أظنه قال: أجر إلى النار، وأنت آخذ بحجزتي.
فانطلق إلى أبي بكر بكل ما جاء به، حتى جاءه بسوطه،
__________
(1) أخرجه أبو نعيم في " الحلية " 1 / 231.
(2) أخرجه الحاكم 3 / 269، وابن سعد 3 / 2 / 125، وأبو نعيم في " الحلية " 1 / 230.
(3) تحرفت في المطبوع إلى " شئ ".
(*)

(1/453)

قال أبو بكر: هو لك لا آخذ منه شيئا، وفي لفظ: قد وهبته لك، فقال عمر: هذا حين حل وطاب، وخرج معاذ عند ذلك إلى الشام (1).
ورواه الذهلي: عن عبد الرزاق عن معمر: فقال: بدل " أجر إلى النار ": كأني في ماء قد خشيت الغرق فخلصتني.
الواقدي: حدثنا عيسى بن النعمان، عن معاذ (2) بن رفاعة، عن جابر بن عبد الله قال: كان معاذ بن أحسن الناس وجها، وأحسنه خلقا، وأسمحه كفا، فادان، فلزم غر ماؤه، حتى تغيب أياما...وذكر الحديث وقال فيه: فقدم بغلمان (3).
الاعمش: عن شقيق قدم معاذ من اليمن برقيق، فلقي عمر بمكة، فقال: ما هؤلاء ؟ قال: أهدوا لي، قال: ادفعهم إلى أبي بكر، فأبي، فبات، فرأى كأنه يجر إلى النار وأن عمر يجذبه، فلما أصبح، قال: يا ابن الخطاب ما أراني إلا مطيعك.
إلى أن قال: فدفعهم أبو بكر إليه، ثم أصبح فرآهم يصلون، قال: لمن تصلون ؟ قالوا: لله، قال: فأنتم لله (4).
ابن جريج: أنبأنا ابن أبي الابيض، عن أبي حازم، عن سعيد بن المسيب أن عمر بعث معاذا ساعيا على بني كلاب أو غيرهم، فقسم فيهم فيئهم حتى لم يدع شيئا، حتى جاء بحلسه الذي خرج به على رقبته.
__________
(1) أخرجه بطوله أبو نعيم في " الحلية " 1 / 231، وأخرجه الحاكم مختصرا في " المستدرك " 3 / 273.
(2) في الاصل " معان " وهو خطأ.
والتصحيح من تهذيب الكمال، والمستدرك.
(3) أخرجه الحاكم 3 / 274، وابن سعد 3 / 2 / 121، 124، من طريق الواقدي وهو متروك.
(4) أخرجه ابن سعد 3 / 2 / 122، وأبو نعيم 1 / 232 في " الحلية "، مرسلا ووصله الحاكم 3 / 2 / 272 من طريق: الاعمش، عن أبي وائل، عن عبد الله وصححه ووافقه الذهبي.
(*)

(1/454)

وعن نافع قال: كتب إلى أبي عبيدة ومعاذ: انظروا رجالا صالحين، فاستعملوهم على القضاء وارزقوهم.
روى أيوب: عن أبي قلابة وغيره أن فلانا مر به أصحاب النبي، صلى الله عليه وسلم، فقال: أوصوني، فجعلوا يوصونه، وكان معاذ بن جبل في آخر القوم، فقال: أوصني يرحمك الله، قال: قد أوصوك فلم يألوا، وإني سأجمع لك أمرك: اعلم أنه لا غنى بك عن نصيبك من الدنيا، وأنت إلى نصيبك إلى الآخرة أفقر، فابدأ بنصيبك من الآخرة، فإنه سيمر بك على نصيبك من الدنيا فينتظمه، ثم يزول معك أينما زلت (1).
روى حميد بن (2) هلال عن عبد الله بن الصامت [ عن معاذ ] قال: ما بزقت على يميني منذ أسلمت (3).
قال أيوب بن سيار: عن يعقوب بن زيد، عن أبي بحرية قال: دخلت مسجد حمص فإذا بفتى حوله الناس، جعد، قطط، إذا تكلم كأنما يخرج من
فيه نور ولؤلؤ، فقلت: من هذا ؟ قالوا: معاذ بن جبل (4).
حريز بن عثمان: عن المشيخة، عن أبي بحرية، عن معاذ قال: ما عمل آدمي عملا أنجى له من عذاب الله من ذكر الله.
قالوا: يا أبا عبد الرحمن ! ولا الجهاد في سبيل الله ؟ قال: ولا، إلا أن يضرب بسيفه حتى ينقطع، لان الله
__________
(1) وأخرجه احمد في الزهد: (182) من طريق: الحسن بن عبد العزيز الجروي عن أيوب بن سويد، عن ابن جابر (عبد الرحمن بن يزيد بن جابر) قال: قال أبو سعيد بن العمان: مربي الركب وأوصوني...(2) تحرفت في المطبوع إلى " عن ".
(3) أخرجه ابن سعد 3 / 2 / 122، والحاكم 3 / 271، وذكره الهيثمي في " المجمع " 9 / 311، ونسبه إلى الطبراني، وقال: رجاله رجال الصحيح.
(4) أخرجه أبو نعيم في " الحلية " 1 / 231، وأيوب بن سيار لا يحتج به.
(*)

(1/455)

تعالى يقول في كتابه: (ولذكر الله أكبر) [ العنكبوت: 45 ] (1).
نعيم بن حماد: حدثنا ابن المبارك، حدثنا محمد بن مطرف، حدثنا أبو حازم، عن عبد الرحمن بن سعيد بن يربوع، عن مالك الدار أن عمر رضي الله عنه أخذ أربع مئة دينار، فقال لغلام: اذهب بها إلى أبي عبيدة، ثم تله ساعة في البيت حتى تنظر ما يصنع، قال: فذهب بها الغلام فقال: يقول لك أمير المؤمنين: خذ هذه، فقال: وصله الله ورحمه، ثم قال: تعالي يا جارية ! اذهبي بهذه السبعة إلى فلان، وبهذه الخمسة إلى فلان، حتى أنفذها، فرجع الغلام إلى عمر، وأخبره، فوجده قد أعد مثلها لمعاذ بن جبل.
فأرسله بها إليه، فقال معاذ: وصله الله يا جارية ! اذهبي إلى بيت فلان بكذا، ولبيت فلان بكذا.
فاطلعت امرأة معاذ، فقالت: ونحن والله مساكين، فأعطنا، ولم يبق
في الخرقة إلا ديناران، فدحا بهما (2) إليها.
ورجع الغلام، فأخبر عمر، فسر بذلك، وقال: إنهم إخوة بعضهم من بعض (3).
قرأت على إسحاق بن أبي بكر، أخبرك يوسف الحافظ، أنبأنا أبو المكارم اللبان، أخبرنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا محمد بن علي، حدثنا ابن قتيبة (ح) وأنبأنا أبو المعالي الغرافي، أنبأنا الفتح بن عبد الله، أنبأنا الارموي، وابن الداية، والطرائفي، قالوا: أنبأنا محمد بن أحمد، أنبأنا عبد الله بن عبد الرحمن، حدثنا جعفر بن محمد، قالا: حدثنا يزيد بن موهب،
__________
(1) أخرجه أحمد في الزهد 184 من طريق: حجاج، حدثنا حريز بن عثمان، عن المشيخة، عن أبي بحرية، عن معاذ بن جبل، وأبو نعيم 1 / 235، وأخرجه أحمد في " الزهد " (180)، وأبو نعيم 1 / 234 - 235 من طريق عبد الله بن جندل، عن فضيل بن عياض، عن يحيى بن سعيد، عن أبي الزبير، قال: أخبرني من سمع معاذا وهو يقول...(2) تحرفت في المطبوع إلى " دينارين قد جاء بهما ".
(3) أخرجه ابن سعد 3 / 1 / 300 - 301، وقد مر هذا الخبر في ترجمة أبي عبيدة بن الجراح.
وأخرجه أبو نعيم في " الحلية " 1 / 237.
(*)

(1/456)

حدثنا الليث، عن عقيل، عن ابن شهاب أن أبا إدريس الخولاني أخبره أن يزيد بن عميرة، وكان من أصحاب معاذ بن جبل، قال: كان لا يجلس مجلسا إلا قال: الله حكم قسط تبارك اسمه، هلك المرتابون.
فذكر الحديث، وفيه: فقلت لمعاذ: ما يدريني أن الحكيم يقول كلمة الضلالة ؟ قال: بلى، اجتنب من كلام الحكيم المشتهرات التي يقال ما هذه، ولا يثنيك ذلك عنه، فإنه لعله يرجع ويتبع الحق إذا سمعه، فإن على الحق نورا (1).
اللفظ لا بن قتيبة.
سليمان بن بلال: عن موسى بن عبيدة (2)، عن أيوب بن خالد، عن عبد الله بن رافع (3)، عن أم سلمة أن أبا عبيدة لما أصيب، استخلف معاذ بن جبل، يعني في طاعون عمواس، اشتد الوجع، فصرخ الناس إلى معاذ: ادع الله أن يرفع عنا هذا الرجز، قال: إنه ليس برجز ولكن دعوة نبيكم، وموت الصالحين قبلكم، وشهادة يخص الله [ بها ] من يشاء منكم، أيها الناس ! أربع خلال من استطاع أن لا تدركه، قالوا: ما هي ؟ قال: يأتي زمان يظهر فيه الباطل.
ويأتي زمان يقول الرجل: والله ما أدري ما أنا، لا يعيش على بصيرة، ولا يموت على بصيرة (4).
أحمد بن حنبل في " مسنده " حدثنا أبو أحمد الزبيري، حدثنا مسرة (5) بن
__________
(1) أخرجه أبو نعيم في " الحلية " 1 / 233، و " الفسوي " 2 / 321 في " المعرفة والتاريخ ".
(2) تحرفت في المطبوع إلى " عبدة ".
وموسى بن عبيدة هذا هو الربذي وهو ضعيف.
وشيخه أيوب بن خالد فيه لين.
(3) في الاصل " نافع " وهو تحريف.
و عبد الله بن رافع هذا، هو مولى أم سلمة، ثقة.
(4) أخرجه ابن سعد في " طبقاته " 3 / 2 / 124.
(5) تحرفت " مسرة " في المطبوع إلى " ميسرة ".
(*)

(1/457)

معبد، عن إسماعيل بن عبيدالله قال: قال معاذ بن جبل: سمعت رسول الله، صلى الله عليه وسلم، يقول: " ستهاجرون إلى الشام، فيفتح لكم، ويكون فيه داء، كالدمل أو كالوخزة يأخذ بمراق الرجل، فيشهد أو فيستشهد الله بكم أنفسكم، ويزكي بها أعمالكم ".
اللهم إن كنت تعلم أن معاذا سمعه من رسول الله، صلى الله عليه وسلم، فأعطه هو وأهل بيته الحظ الاوفر منه، فأصابهم الطاعون، فلم يبق منهم أحد، فطعن في أصبعه السبابة، فكان يقول: ما يسرني أن لي بها حمر النعم (1).
همام: حدثنا قتادة، ومطر، عن شهر عن (2) عبد الرحمن بن غنم، قال: وقع الطاعون بالشام، فخطب الناس عمرو بن العاص، فقال: هذا الطاعون رجز، ففروا منه في الاودية والشعاب، فبلغ ذلك شرحبيل بن حسنة، فغضب، وجاء يجر ثوبه، ونعلاه في يده، فقال: صحبت رسول الله، صلى الله عليه وسلم، ولكنه رحمة ربكم، ودعوة نبيكم، ووفاة الصالحين قبلكم.
فبلغ ذلك معاذا فقال: اللهم اجعل نصيب آل معاذ الاوفر، فماتت ابنتاه، فدفنهما في قبر واحد.
وطعن ابنه عبد الرحمن، فقال، يعني لابنه، لما سأله: كيف تجدك ؟ قال: (الحق من ربك فلا تكن من الممترين) [ آل عمران: 60 ] قال: (ستجدني إن شاء الله من الصابرين) [ الصافات: 102 ] قال: وطعن معاذ في كفه، فجعل يقلبها، ويقول: هي أحب إلي من حمر النعم.
فإذا سري عنه، قال: رب ! غم غمك، فإنك تعلم أني أحبك.
ورأى رجلا يبكي، قال: ما يبكيك ؟ قال: ما أبكي على دينا كنت أصبتها منك، ولكن أبكي على العلم الذي كنت أصيبه منك، قال: ولا تبكه، فإن
__________
(1) أخرجه أحمد 5 / 241، وذكره الهيثمي في " المجمع " 2 / 311، ونسبه إلى أحمد وقال: وإسماعيل بن عبيدالله لم يدرك معاذا.
(2) تحرفت في المطبوع إلى " بن ".
(*)

(1/458)

إبراهيم صلوات الله عليه كان في الارض وليس بها علم، فآتاه الله علما، فإن أنا مت، فاطلب العلم عند أربعة: عبد الله بن مسعود، وسلمان الفارسي، و عبد الله بن سلام، وعويمر أبي الدرداء (1).
ابن لهيعة: عن أبي الاسود، عن عروة قال: كان رسول الله، صلى الله عليه وسلم، استخلف معاذا على مكة حين خرج إلى حنين، وأمره أن يعلمهم القرآن
والدين (2).
أبو قحذم النضر بن معبد: عن أبي قلابة، وعن ابن معمر قال: مر عمر بمعاذ وهو يبكي، فقال: ما يبكيك ؟ قال: حديث سمعته من رسول الله، صلى الله عليه وسلم، يقول: " إن أدنى الرياء (3) شرك، وأحب العبيد إلى الله الاتقياء الاخفياء، الذين إذا غابوا لم يفتقدوا، وإذا شهدوا لم يعرفوا، أولئك مصابيح العلم وأئمة الهدى (4) ".
أخرجه الحاكم وصححه، وخولف فإن النسائي قال: أبو قحذم ليس بثقة.
يوسف بن مسلم: حدثنا عبيد بن تميم، حدثنا الاوزاعي، عن عبادة بن
__________
(1) أخرجه البخاري في " التاريخ الصغير " 1 / 73 - 74، وذكره عبد الرزاق في " المصنف " (20164) بنحوه عن قتادة، وانظر " مجمع الزوائد " 2 / 311، وشهر بن حوشب ضعيف، وانظر الصفحة (22).
(2) هو على انقطاعة ضعيف لضعف ابن لهيعة.
وأخرجه الحاكم 3 / 270، وانظر الصفحة (477).
(3) تحرفت في المطبوع إلى " الزنى ".
(4) أخرجه الحاكم 3 / 270 وصححه، وتعقبه الذهبي بقوله: أبو قحذم: قال أبو حاتم: لا يكتب حديثه، وقال النسائي: ليس بثقة.
وأورده المؤلف في ترجمة أبي قحذم في ميزانه، في جملة منكراته، وذكره العقيلي في " الضعفاء " وقال: لا يتابع عليه.
وقال ابن عدي: ومقدار ما يرويه لا يتابع عليه.
(*)

(1/459)

نسي، عن ابن غنم قال: سمعت أبا عبيدة وعبادة بن الصامت يقولان: قال رسول الله، صلى الله عليه وسلم: " معاذ بن جبل أعلم الاولين والآخرين بعد النبيين والمرسلين، وإن الله يباهي به الملائكة ".
قد أخرجه الحاكم في " صحيحه " (1)، فأخطأ، وعبيد لا يعرف، فلعله افتعله.
الاعمش: عن شهر بن حوشب، عن الحارث بن عميرة، قال: إني لجالس عند معاذ، وهو يموت، وهو يغمى عليه ويفيق، فقال: اخنق خنقك فوعزتك إني لاحبك (2).
قال يحيى بن بكير: سمعت مالكا يقول: هو أمام العلماء رتوة (3).
هلك ابن ثمان وعشرين، وقيل: ابن اثنتين وثلاثين.
هشيم: أنبأنا علي بن زيد، عن سعيد بن المسيب قال: قبض معاذ وهو ابن ثلاث أو أربع وثلاثين سنة.
المدائني: عن أبي سفيان الغداني (4)، عن ثور، عن خالد بن معدان أن عبد الله بن قرط قال: حضرت وفاة معاذ بن جبل، فقال: روحوني ألقى الله مثل سن عيسى ابن مريم ابن ثلاث أو أربع وثلاثين سنة.
__________
(1) 3 / 271 وصححه، وتعقبه الذهبي بقوله: أحسبه موضوعا، ولا أعرف عبيدا هذا.
وإطلاق الصحة على " المستدرك " تساهل من المؤلف.
(2) أخرجه ابن سعد 3 / 2 / 125.
(3) أخرجه الحاكم 3 / 268 - 269، وذكره الهيثمي في " المجمع " 9 / 311 وقال: رواه الطبراني، ورواه أيضا منقطع الاسناد.
(4) الغداني: بالغين المعجمة، واسمه عبيدالله بن سفيان قال المؤلف في " ميزانه ": كذبه ابن معين، ووهى ابن حبان حديثه.
(*)

(1/460)

قلت: يعني عندما رفع عيسى إلى السماء، قال ضمرة بن ربيعة: توفي معاذ بقصير خالد من الاردن، قال يزيد بن عبيدة: توفي معاذ سنة سبع عشرة،
وقال المدائني وجماعة: سنة سبع أو ثمان عشرة، وقال ابن إسحاق والفلاس: سنة ثمان عشرة، وقال أبو عمر الضرير: وهو ابن ثمان وثلاثين سنة، وكذا قال الواقدي في سنه، وقال: توفي سنة ثمان عشرة رضي الله عنه.

87 - عبد الله بن مسعود * (ع) عبد الله بن مسعود بن غافل بن حبيب بن شمخ بن فار بن مخزوم بن صاهلة بن كاهل بن الحارث بن تميم بن سعد بن هذيل بن مدركة بن إلياس ابن مضر بن نزار.
الامام الحبر، فقيه الامة، أبو عبد الرحمن الهذلي المكي المهاجري البدري، حليف بني زهرة.
كان من السابقين الاولين، ومن النجباء العالمين، شهد بدرا، وهاجر الهجرتين، وكان يوم اليرموك على النفل، ومناقبه غزيرة، روى علما كثيرا.
حدث عنه أبو موسى، وأبو هريرة، وابن عباس، وابن عمر، وعمران بن حصين، وجابر، وأنس، وأبو أمامة، في طائفة من الصحابة، وعلقمة.
__________
(*) المسند لاحمد: 1 / 374 - 384، طبقات ابن سعد: 3 / 1 / 106، طبقات خليفة: 16، 126، تاريخ خليفة: 101، 166، التاريخ الصغير: 60، المعارف: 249، الجرح والتعديل: 5 / 149، مشاهير علماء الامصار: ت: 21، حلية الاولياء: 1 / 124 - 139، الاستيعاب: 7 / 20، تاريخ بغداد: 1 / 147 - 150، طبقات الشيرازي: 43، أسد الغابة: 3 / 384، تهذيب الاسماء واللغات: 1 / 288 - 290، تهذيب الكمال: 740، دول الاسلام: 1 / 54، تاريخ الاسلام: 2 / 24، تذكرة الحفاظ: 1 / 31، العبر: 1 / 33، طبقات القراء للذهبي: 1 / 33، مجمع الزوائد: 9 / 286 - 291، العقد الثمين: 5 / 283 - 284، طبقات القراء: 1 / 458، تهذيب التهذيب: 6 / 27 - 28، الاصابة: 7 / 209، النجوم الزاهرة: 1 / 89، طبقات الحفاظ: 5، خلاصة تذهيب الكمال: 214، كنز العمال: 13 / 460 - 469، شذرات الذهب: 1 / 38.
(*)

(1/461)

والاسود، ومسروق، وعبيدة، وأبو وائلة، وقيس بن أبي حازم، وزر بن حبيش، والربيع، بن خثيم، وطارق بن شهاب، وزيد بن وهب، وولداه أبو عبيدة و عبد الرحمن، وأبو الاحوص عوف بن مالك، وأبو عمرو الشيباني، وخلق كثير.
وروى عنه القراءة أبو عبد الرحمن السلمي، وعبيد بن نضيلة، وطائفة.
اتفقا له في الصحيحين على أربعة وستين، وانفرد له البخاري بإخراج أحد وعشرين حديثا، ومسلم بإخراج خمسة وثلاثين حديثا، وله عند بقي بالمكرر ثماني مئة وأربعون حديثا.
قال قيس بن أبي حازم: رأيته آدم خفيف اللحم، وعن عبيدالله بن عبد الله ابن عتبة قال: كان عبد الله رجلا نحيفا، قصيرا، شديد الادمة، وكان لا يغير شيبه.
وروى الاعمش، عن إبراهيم قال: كان عبد الله لطيفا، فطنا.
قلت: كان معدودا في أذكياء العلماء.
وعن ابن المسيب قال: رأيت ابن مسعود عظيم البطن، أحمش الساقين.
قلت: رآه سعيد لما قدم المدينة عام توفي سنة اثنتين وثلاثين، وكان يعرف أيضا بأمه، فيقال له: ابن أم عبد.
قال محمد بن سعد: أمه هي أم عبد بنت عبدود بن سوي (1)، من بني زهرة.
وروي عن علقمة: عن عبد الله قال: كناني النبي، صلى الله عليه وسلم، أبا عبد الرحمن
__________
(1) كذا الاصل، وعند ابن سعد، و " الاستيعاب " " سواء " وفي " الاصابة ": " سواءة ".
(*)

(1/462)

قبل أن يولد لي (1).
وروى المسعودي: عن سليمان بن مينا، عن نويفع مولى ابن مسعود، قال: كان عبد الله من أجود الناس ثوبا أبيض، وأطيب الناس ريحا.
يعقوب بن شيبة: حدثني بشر بن مهران، حدثنا شريك، عن عثمان بن المغيرة، عن زيد بن وهب قال: قال عبد الله: إن أول شئ علمته من أمر رسول الله صلى الله عليه وسلم: قدمت مكة مع عمومة لي أو أناس من قومي، نبتاع منها متاعا، وكان في بغيتنا شراء عطر، فأرشدونا على العباس، فانتهينا إليه، وهو جالس إلى زمزم، فجلسنا إليه، فبينا نحن عنده، إذ أقبل رجل من باب الصفا، أبيض، تعلوه حمرة، له وفرة جعدة، إلى أنصاف أذنيه، أشم، أقنى، أذلف، أدعج العينين، براق الثنايا، دقيق المسربة، شثن الكفين والقدمين، كث اللحية، عليه ثوبان أبيضان، كأنه القمر ليلة البدر، يمشي على يمينه غلام حسن الوجه، مراهق أو محتلم، تقفوهم امرأة قد سترت محاسنها، حتى قصد نحو الحجر، فاستلم، ثم استلم الغلام، واستلمت المرأة، ثم طاف بالبيت سبعا، وهما يطوفان معه، ثم استقبل الركن، فرفع يده وكبر، وقام ثم ركع، ثم سجد ثم قام.
فرأينا (2) شيئا أنكرناه، لم نكن نعرفه بمكة، فأقبلنا على العباس، فقلنا: يا أبا الفضل ! إن هذا الذين حدث فيكم، أو أمر لم نكن نعرفه ؟ قال: أجل والله ما تعرفون هذا، هذا ابن أخي محمد بن عبد الله، والغلام علي بن أبي طالب، والمرأة خديجة بنت خويلد امرأته، أما والله ما على وجه الارض أحد نعلمه يعبد الله بهذا الدين إلا هؤلاء الثلاثة.
__________
(1) الخبر في " المستدرك " 3 / 313.
(2) تحرفت في المطبوع إلى " فرابنا ".
(*)

(1/463)

قال ابن شيبة لا نعلم روى هذا إلا بشر الخصاف وهو رجل صالح (1).
محمد بن أبي عبيدة بن معن المسعودي: عن أبيه، عن الاعمش، عن القاسم بن عبد الرحمن، عن أبيه قال: قال عبد الله: لقد رأيتني سادس ستة وما على ظهر الارض مسلم غيرنا (2).
وقال ابن إسحاق: أسلم ابن مسعود بعد اثنين وعشرين نفسا، وعن يزيد ابن رومان قال: أسلم عبد الله قبل دخول النبي، صلى الله عليه وسلم، دار الارقم (3).
أخبرنا أحمد بن سلامة وأحمد بن عبد السلام، إجازة، عن عبد المنعم بن كليب، أنبأنا علي بن بيان، أنبأنا محمد بن محمد، أنبأنا إسماعيل بن محمد (ح) وقرأت على أحمد بن إسحاق، وعبد الحافظ بن بدران، أخبركما أبو البركات الحسن بن محمد، أنبأنا محمد بن الخليل بن فارس، في سنة ثمان وأربعين وخمس مئة، وأنا في الخامسة (ح) وأنبأنا علي بن محمد، وعمر بن عبد المنعم، وعبد المنعم بن عساكر، وأبو علي بن الجلال، وابن مؤمن قالوا: أنبأنا محمد بن هبة الله القاضي، أنبأنا حمزة بن علي الثعلبي (ح) وأنبأنا أبو جعفر محمد بن علي، وأحمد بن عبد الرحمن قالا: أنبأنا أبو القاسم
__________
(1) كذا قال.
مع أن ابن أبي حاتم نقل عن أبيه أنه ترك حديثه.
وشيخه شريك سيئ الحفظ.
وذكره صاحب " الكنز " (37215)، ونسبه إلى يعقوب بن أبي شيبة.
ونقل قوله: لا نعلم رواه أحد عن شريك غير بشر بن مهران الخصاف وهو صالح.
وذكره ابن كثير في " شمائل الرسول " ص (20) وقال: قال الحافظ أبو نعيم الاصبهاني، حدثنا أبو محمد عبد الله بن جعفر بن أحمد بن فارس، عن يحيى بن حاتم العسكر، عن بشر بن مهران، عن شريك، عن عثمان بن المغيرة، عن زيد بن وهب، عن عبد الله بن مسعود قال: وذكره.
(2) أخرجه أبو نعيم في " الحلية " 1 / 126، والحاكم 3 / 313 وصححه، ووافقه الذهبي.
وهو كما قالا.
(3) أخرجه ابن سعد 3 / 1 / 107.
(*)

(1/464)

ابن صصرى، أنبأنا أبو القاسم الحسين بن الحسن الاسدي، وأبو يعلى بن الحبوبي (ح) وأنبأنا إبراهيم بن أحمد الطائي، ومحمد بن الحسن الارموي، والحسن بن علي الدمشقي، وإسماعيل بن عبد الرحمن المرداوي، وأحمد ابن مؤمن، وست الفخر بنت عبد الرحمن قالوا: أخبرتنا كريمة بنت عبد الوهاب القرشية، أنبأنا أبو يعلى حمزة بن الحبوبي قالوا: أنبأنا علي بن محمد ابن علي الفقيه، أنبأنا عبد الرحمن بن عثمان التميمي، أنبأنا إبراهيم بن أبي ثابت قالا: أنبأنا الحسن بن عرفة العبدي (ح) وأنبأنا عبد الرحمن بن محمد، والمسلم بن محمد، وعلي بن أحمد قالوا: أنبأنا حنبل، أنبأنا ابن الحصين، أنبأنا ابن المذهب، أنبأنا أبو بكر القطيعي، أنبأنا عبد الله بن أحمد الشيباني، حدثني أبي قالا: أنبأنا أبو بكر بن عياش، حدثني عاصم، عن زر، عن ابن مسعود قال: كنت أرعى غنما لعقبة بن أبي معيط، فمر بي رسول الله صلى الله عليه وسلم وأبو بكر، فقال: يا غلام ! هل من لبن ؟ قلت: نعم، ولكني مؤتمن، قال: فهل من شاة لم ينز عليها الفحل ؟ فأتيته بشاة، فمسح ضرعها، فنزل لبن، فحلب في إناء، فشرب، وسقى أبا بكر، ثم قال للضرع: اقلص، فقلص.
زاد أحمد قال: ثم أتيته بعد هذا، ثم اتفقا - فقلت: يا رسول الله ! علمني من هذا القول، فمسح رأسي، وقال: يرحمك الله إنك غليم معلم.
هذا حديث صحيح الاسناد (1)، ورواه أبو عوانة عن عاصم بن بهدلة، وفيه زيادة منها: فلقد أخذت من فيه صلى الله عليه وسلم سبعين سورة ما نازعني فيها بشر، ورواه
__________
(1) بل حسن.
لان عاصما وهو ابن بهدلة لا يرتقي حديثه إلى درجة الصحيح كما هو معلوم من كتب الرجال، وأخرجه أحمد 1 / 379، والفسوي في " المعرفة والتاريخ " 2 / 537.
(*)

(1/465)

إبراهيم بن الحجاج السامي (1)، عن سلام أبي المنذر، عن عاصم، وفيه: قال: فأتيته بصخرة منقعرة، فحلب فيها، قال: فأسلمت وأتيته (2).
عبيدالله بن موسى، وغيره: حدثنا إسرائيل، عن المقدام بن شريح عن أبيه، عن سعد قال: كنا مع رسول الله صلى الله عليه وسلم، ونحن ستة، فقال المشركون: اطرد هؤلاء عنك فلا يجترئون علينا، وكنت أنا، وابن مسعود، ورجل من هذيل، ورجلان نسيت اسمهما، فوقع في نفس النبي، صلى الله عليه وسلم، ما شاء الله، وحدث به نفسه، فأنزل الله تعالى: (ولا تطرد الذين يدعون ربهم بالغداة والعشي) [ الانعام: 52، 53 ] (3).
رواة قبيصة، عن الثوري، عن المقدام.
ابن إسحاق: حدثني يحيى بن عروة بن الزبير، عن أبيه قال: أول من جهر بالقرآن بمكة بعد رسول الله صلى الله عليه وسلم عبد الله بن مسعود (4).
أبو بكر: عن عاصم، عن زر قال: أول من قرأ آية عن ظهر قلبه عبد الله بن مسعود (5).
__________
(1) تحرفت في المطبوع إلى " الشامي ".
(2) أخرجه أحمد 1 / 462 مع هاتين الزيادتين.
وزيادة: " أخذت من في رسول الله، بضعا وسبعين سورة "، أخرجها البخاري (5000) في فضائل القرآن: باب القراء من أصحاب النبي، صلى الله عليه وسلم.
من طريق عمر بن حفص، عن أبيه، عن الاعمش، عن شقيق بن سلمة، قال: خطبنا عبد الله ابن مسعود، فقال: والله لقد أخذت من في رسول الله، صلى الله عليه وسلم، بضعا وسبعين سورة.
والله لقد علم أصحاب النبي صلى الله عليه وسلم، أني من أعلمهم لكتاب الله، وما أنا بخير هم.
قال شقيق: فجلست في الحلق أسمع ما يقولون.
فما سمعت رادا يقول غير ذلك ".
(3) إسناده صحيح، وقد سبق تخريجه في الصفحة (353) تعليق رقم (5).
(4) أخرجه ابن هشام 1 / 314 مطولا، وابن حجر في " الاصابة " 6 / 215 ورجاله ثقات.
(5) ذكره صاحب الكنز (37222) عن زر، عن علي، ولم ينسبه لاحد.
(*)

(1/466)

قلت: هذا مؤول، فقد صلى قبل عبد الله جماعة بالقرآن.
أبو داود في " سننه ": حدثنا أبو سلمة، حدثنا حماد بن سلمة، عن ثابت، عن أنس: أن النبي صلى الله عليه وسلم آخى بين الزبير وابن مسعود (1).
وروى مثله سفيان بن حسين، عن يعلى بن مسلم، عن أبي الشعثاء، عن ابن عباس، رواه الحاكم في " مستدركه " (2).
وفيه لمجاهد، عن عبد الله بن سخبرة (3): قال: رأيت ابن مسعود آدم، لطيف الجسم، ضعيف اللحم.
قلت: أكثر من آخى النبي صلى الله عليه وسلم بينهم مهاجري وأنصاري.
قال موسى بن عقبة: وممن قدم من مهاجرة الحبشة، الهجرة الاولى إلى مكة، على رسول الله، صلى الله عليه وسلم، عبد الله بن مسعود، ثم هاجر إلى المدينة.
يحيى الحماني: حدثنا يحيى بن سلمة بن كهيل، عن أبيه، عن عكرمة، قال ابن عباس: ما بقي مع رسول الله، صلى الله عليه وسلم، يوم أحد إلا أربعة، أحدهم ابن مسعود (4).
شعبة: عن أبي إسحاق، عن أبي الاحوص سمعت أبا مسعود وأبا موسى
__________
(1) إسناده صحيح.
وأبو سلمة هو موسى بن إسماعيل التبوذكي البصري، ولم نجده في المطبوع من " سنن أبي داود "، وأخرجه الحاكم 3 / 314 من طريق: يحيى بن منصور، عن علي بن عبد العزيز، عن سعيد بن سليمان الواسطي، عن عباد بن العوام، عن سفيان بن حسين، عن يعلى ابن مسلم، عن جابر بن زيد، عن ابن عباس...، وصححه ووافقه الذهبي.
(2) 3 / 314 وصححه ووافقه الذهبي.
(3) تحرفت " سخبرة " في المطبوع إلى " بحينة ".
(4) إسناده شديد الضعف.
يحيى بن سلمة بن كهيل قال الحافظ في " التقريب ": متروك (*)

(1/467)

حين مات عبد الله بن مسعود، وأحدهما يقول لصاحبه: أتراه ترك بعده مثله ؟ قال: لئن قلت ذاك، لقد كان يؤذن له إذا حجبنا ويشهد إذا غبنا.
يحيى، عن قطبة، عن الاعمش، عن مالك بن الحارث، عن أبي الاحوص بنحوه (1).
وأخرج البخاري والنسائي من حديث أبي موسى قال: قدمت أنا وأخي من اليمن، فمكثنا حينا، وما نحسب ابن مسعود وأمه إلا من أهل بيت النبي صلى الله عليه وسلم، لكثرة دخولهم وخروجهم عليه (2).
الاعمش: عن أبي عمرو الشيباني، عن أبي موسى قال: والله لقد رأيت عبد الله وما أراه إلا عبد آل محمد صلى الله عليه وسلم (3).
حدثنا السلفي (4): حدثنا الثقفي أنبأنا ابن بشران، أنبأنا محمد بن عمرو، حدثنا محمد بن عبد الجبار، حدثنا حفص بن غياث، عن الحسن بن عبيدالله، عن إبراهيم بن سويد، عن عبد الرحمن بن يزيد، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " يا عبد الله، إذنك علي أن ترفع الحجاب، وتسمع سوادي
__________
(1) أخرجه مسلم (2461) و (2463) في فضائل الصحابة: باب من فضائل عبد الله بن مسعود وأمه، ويحيى هو ابن آدم، وتحرفت " عن " في الاصل إلى: " بن " ولم يفطن لها محقق المطبوع، وصحف " قطبة " إلى " فطنة " وسيأتي الحديث من طريق الاعمش في ص (490) وأخرجه الفسوي في " المعرفة والتاريخ " 2 / 541.
(2) أخرجه البخاري (3763) في الفضائل: باب فضائل عبد الله بن مسعود و (4384) في المغازي: باب قدوم الاشعريين وأهل اليمن، ومسلم (2460) في الفضائل: باب من فضائل عبد
الله بن مسعود وأمه.
والترمذي (3808) في المناقب: باب مناقب عبد الله.
(3) رجاله ثقات.
وأخرجه الفسوي 2 / 541 - 542 في " المعرفة والتاريخ ".
(4) لم يتبين محقق المطبوع هذه اللفظة فأسقطها.
(*)

(1/468)

حتى أنهاك " (1).
رواه الثوري، وزائدة، عن الحسن بن عبيدالله.
وفي لفظ: " أن ترفع الستر، وأن تستمع سوادي ".
ورواه سفيان بن عيينة عن عمرو، عن رجل سماه، عن إبراهيم بن سويد، عن عبد الله.
وهذا منقطع.
وكذا رواه ابن مهدي، عن سفيان، عن الحسن.
والسواد: السرار، وقيل: المحادثة.
وفي " مسند أحمد " من طريق ابن عون، عن عمرو بن سعيد، عن حميد بن عبد الرحمن قال: قال ابن مسعود: كنت لا أحبس عن النجوى وعن كذا، وعن كذا (2).
وعن عبيدالله بن عبد الله بن عتبة قال: كان ابن مسعود صاحب سواد رسو ل الله - يعني سره ووساده - يعني فراشه -، وسواكه، ونعليه، وطهوره.
وهذا يكون في السفر (3).
ابن سعد: حدثنا أبو نعيم، حدثنا المسعودي، عن القاسم بن عبد الرحمن قال: كان عبد الله يلبس رسول الله صلى الله عليه وسلم نعليه، ثم يمشي أمامه بالعصا، حتى إذا أتى مجلسه، نزع نعليه، فأدخلهما في ذراعه، وأعطاه العصا، وكان يدخل
__________
(1) أخرجه مسلم (2169) في السلام: باب جواز جعل الاذن رفع حجاب، وأخرجه ابن ماجه (139) في المقدمة: باب فضائل عبد الله بن مسعود، وابن سعد 3 / 1 / 108 - 109، وأبو نعيم في " الحلية " 1 / 126.
وحديث زائدة عن الحسن بن عبيدالله 1 / 126 في " الحلية " والفسوي 2 / 536
في " المعرفة والتاريخ ".
(2) أخرجه أحمد 1 / 385.
(3) أخرجه ابن سعد 3 / 1 / 108 من طريق الواقدي، عن عبد الرحمن بن محمد بن عبيدالله بن عبد الله بن عتبة.
(*)

(1/469)

الحجرة أمامه بالعصا (1).
المسعودي: عن عياش (2) العامري، عن عبد الله بن شداد قال: كان عبد الله صاحب الوساد والسواك والنعلين (3).
الاعمش: عن إبراهيم، عن علقمة، عن عبد الله قال: لما نزلت (ليس على الذين آمنوا وعملوا الصالحات جناح) الآية، قال رسول الله، صلى الله عليه وسلم: " قيل لي: أنت منهم ".
رواه مسلم (4).
منصور والاعمش: عن أبي وائل قال: كنت مع حذيفة، فجاء ابن مسعود، فقال حذيفة: إن أشبه الناس هديا ودلا وقضاء (5) وخطبة برسول الله صلى الله عليه وسلم، من حين يخرج من بيته، إلى أن يرجع، لا أدري ما يصنع في أهله لعبد الله بن مسعود، ولقد علم المتهجدون من أصحاب محمد صلى الله عليه وسلم أن عبد الله من أقربهم عند الله وسيلة يوم القيامة (6).
لفظ منصور، كذا قال المتهجدون ولعله المجتهدون.
الاعمش: عن إبراهيم، عن علقمة قال: كنا عند عبد الله، فجاء خباب بن
__________
(1) أخرجه ابن سعد 3 / 1 / 108.
(2) عياش العامري هو ابن عمرو، ثقة من رجال مسلم.
وقد تصحف في المطبوع إلى " عباس ".
(3) أخرجه ابن سعد 3 / 1 / 108 وأبو نعيم في " الحلية " 1 / 126، والفسوي في " المعرفة
والتاريخ " 2 / 550.
(4) (2459) في الفضائل: باب من فضائل عبد الله.
وأخرجه الترمذي (3056) في التفسير: باب ومن سورة المائدة.
(5) تحرفت في المطبوع إلى " سمتا ".
(6) أخرجه البخاري بنحوه (3762) في فضائل الصحابة: باب مناقب عبد الله بن مسعود، و (6097) في الادب: باب الهدي الصالح، والترمذي (3809) في المناقب: باب مناقب عبد الله ابن مسعود، والحاكم 3 / 315، وصححه ووافقه الذهبي، وابن سعد 3 / 1 / 109.
(*)

(1/470)

الارت حتى قام علينا، في يده خاتم من ذهب، فقال: أكل هؤلاء يقرؤون كما تقرأ ؟ فقال عبد الله: إن شئت أمرت بعضهم يقرأ، قال: أجل، فقال: اقرأ يا علقمة ! فقال فلان: أتأمره أن يقرأ وليس بأقرئنا ؟ قال عبد الله: إن شئت حدثتك بما قال رسول الله صلى الله عليه وسلم في قومه وقومك.
قال علقمة: فقرأت خمسين آية من سورة مريم، فقال عبد الله: ما قرأ إلا كما أقرأ.
ثم قال عبد الله: ألم يأن لهذا الخاتم أن يطرح ؟ فنزعه، ورمى به، وقال: والله لا تراه علي أبدا (1).
شيبان: عن الاعمش، عن مالك بن الحارث، عن أبي الاحوص قال: أتيت أبا موسى وعنده عبد الله وأبو مسعود الانصاري (2) وهم ينظرون إلى مصحف، فتحدثنا ساعة، ثم خرج عبد الله، وذهب، فقال أبو مسعود: والله ما أعلم النبي صلى الله عليه وسلم، ترك أحدا أعلم بكتاب الله من هذا القائم (3).
الاعمش: عن أبي الضحى، عن مسروق قال عبد الله: والذي لا إله غيره لقد قرأت من في رسول الله صلى الله عليه وسلم بضعا وسبعين سورة، ولو أعلم أحدا أعلم بكتاب الله مني تبلغنيه الابل لاتيته (4).
__________
(1) رجاله ثقات وانظر الفتح: 10 / 267.
(2) في الاصل " عبد الله بن مسعود الانصاري " وهو خطأ، والتصويب عن الرواية التي سترد في الصفحة (490)، ومن " تاريخ الفسوي " 2 / 544 وصحيح مسلم.
(3) أخرجه مسلم (2461) (113) في فضائل الصحابة: باب من فضائل عبد الله بن مسعود، والفسوي 2 / 544 في " المعرفة والتاريخ ".
(4) إسناده صحيح، وأخرجه البخاري (5002) في فضائل القرآن: باب القراء من أصحاب النبي، صلى الله عليه وسلم، من طريق عمر بن حفص، عن أبيه، عن الاعمش، عن مسلم أبي الضحى، عن مسروق قال: قال عبد الله، رضي الله عنه: " والله الذي لا إله غيره، ما أنزلت سورة من كتاب الله إلا أنا أعلم أين أنزلت، ولا أنزلت آية من كتاب الله إلا أنا أعلم فيمن أنزلت، ولو أعلم أحدا أعلم مني بكتاب الله تبلغه الابل لركبت إليه ".
= (*)

(1/471)

جامع بن شداد: حدثنا عبد الله بن مرداس: كان عبد الله يخطبنا كل خمس على رجليه، فنشتهي أن يزيد (1).
الاعمش: عن إبراهيم التيمي، عن أبيه، قال ابن مسعود: لو تعلمون ذنوبي ما وطئ عقبي رجلان (2).
جابر بن نوح: عن الاعمش، عن أبي الضحى، عن مسروق، عن عبد الله قال: ما نزلت آية من كتاب الله إلا وأنا أعلم أين نزلت وفيما نزلت.
الحديث (3).
الثوري: عن أبي إسحاق، عن خمير بن مالك قال: قال عبد الله: لقد قرأت من في رسول الله صلى الله عليه وسلم سبعين سورة، وزيد له ذؤابة يلعب مع الغلمان (4).
__________
= وأخرجه مسلم 2463 في فضائل الصحابة: باب من فضائل عبد الله بن مسعود وأمه، من طريق الاعمش، عن شقيق، عن عبد الله بلفظ: ولقد قرأت على رسول الله، صلى الله عليه وسلم، بضعا وسبعين سورة،
ولقد علم أصحاب رسول الله، أني أعلمهم بكتاب الله، ولو أعلم أن أحدا أعلم مني لرحلت إليه "، وأخرجه البخاري أيضا برقم (5000) من طريق الاعمش، عن شقيق، عن عبد الله...والخطيب البغدادي في " الرحلة في طلب الحديث " برقم (25).
(1) أخرجه الحاكم 3 / 315.
(2) أخرجه الحاكم 3 / 316.
(3) جابر بن نوح ضعيف.
وباقي رجاله ثقات.
وفي الاصل " خالد بن نوح " وهو خطأ.
فليس في الرواة من اسمه خالد بن نوح.
اما الاثر فهو صحيح انظر التعليق رقم (4) من الصفحة السابقة.
(4) أخرجه أحمد 1 / 389، 405، 414، 442، وأبو نعيم في " الحلية " 1 / 125، والطيالسي 2 / 151، وانظر ابن كثير في " السيرة " 2 / 149 كلهم من طريق أبي إسحاق السبيعي، عن خمير بن مالك، عن ابن مسعود، وإسناده حسن.
فإن خمير بن مالك، روى عن علي وابن مسعود وعنه أبو اسحاق، و عبد الله بن قيس.
وقد وثقه ابن حبان، وهو مترجم في " تعجيل المنفعة ".
وكذلك أخرجه ابن أبي داود في " المصاحف " ص (14، 15) وأخرجه النسائي 8 / 134 في الزينة: باب الذؤابة، = (*)

(1/472)

عبدة بن سليمان: عن الاعمش، عن شقيق، قال عبد الله: (ومن يغلل يأت بما غل يوم القيامة) [ آل عمران: 161 ] على قراءة من تأمروني أن أقرأ ؟ لقد قرأت على رسول الله صلى الله عليه وسلم سبعين سورة، ولقد علم أصحاب محمد أني أعلمهم بكتاب الله، ولو أعلم أحدا أعلم بكتاب الله مني، لرحلت إليه.
قال شقيق: فجلست في حلق من أصحاب محمد صلى الله عليه وسلم، فما سمعت أحدا منهم يعيب عليه شيئا مما قال ولا يرد عليه (1).
__________
= من طريق عبدة بن سليمان، عن الاعمش، عن أبي اسحاق، عن هبيرة بن مريم، عن ابن مسعود...، ومن طريق أبي شهاب، عن الاعمش، عن أبي وائل، قال: " خطبنا ابن مسعود، فقال: كيف تأمروني أقرأ على قراءة زيد بن ثابت بعد ما قرأت من في رسول الله، صلى الله عليه وسلم، بضعا
وسبعين سورة، وإن زيدا مع الغلمان له ذؤابتان ".
وأخرجه أحمد 1 / 411 من طريق الاعمش، عن شقيق بن سلمة، عن عبد الله بن مسعود.
(1) أخرجه مسلم (2462) في فضائل الصحابة: باب من فضائل عبد الله بن مسعود وأمه.
وقال النووي 5 / 325 في " شرح مسلم ": معناه أن ابن مسعود كان مصحفه يخالف مصحف الجماعة.
وكانت مصاحف أصحابه كمصحفه، فأنكر عليه الناس وأمروه بترك مصحفه، وبموافقة مصحف الجمهور.
وطلبوا مصحفه أن يحرقوه كما فعلوا بغيره، فامتنع، وقال لاصحابه: غلوا مصاحفكم أي: اكتموها.
(ومن يغلل يأت بما غل يوم القيامة) يعني: فإذا غللتموها جئتم بها يوم القيامة وكفى لكم بذلك شرفا.
ثم قال على سبيل الانكار: من هو الذي تأمرونني أن آخذ بقراءته، وأترك مصحفي، الذي أخذته من في رسول الله، صلى الله عليه وسلم ؟.
وقال القرطبي في " المفهم " 4 / 39 / 2: " لما رأى عثمان حرق المصاحف ما عدا المصحف الذي بعث نسخته إلى الآفاق، ووافقه على ذلك الصحابة لما رأوا من أن بقاءها يدخل اللبس والاختلاف في القرآن، ذكر ابن مسعود الغلول وتلا الآية، ثم قال: إني غال مصحفي فمن استطاع منكم أن يغل مصحفه فليفعل، فإن الله يقول: (ومن يغلل يأت بما غل يوم القيامة)، على قراءة من تأمروني أقرأ ؟ على قراءة زيد ! لقد أخذت من في رسول الله بضعا وسبعين سورة، وزيد له ذؤابتان يلعب مع الغلمان ".
ومعنى قوله: غلوا مصاحفكم، أي: اكتموها ولا تسلموها والتزموها إلى أن تلقوا الله بها، كما يفعل من غل شيئا فإنه يأتي به يوم القيامة يحمله.
وكان هذا منه رأيا انفرد به عن الصحابة، فإنه كتم مصحفه ولم يقدر عثمان ولا غيره على أن يظهره.
وانتشرت المصاحف التي كتب بها عثمان إلى الآفاق، ووافقه عليها الصحابة، وقرأ المسلمون عليها، وترك مصحف عبد الله وخفي، إلى أن وجد في خزائن بني عبيد بمصر عند انقراض دولتهم، وابتداء دولة الغز.
فأمر صدر الدين قاضي الجماعة بإحراقه على ما سمعنا من شيوخنا.
وقوله: على قراءة من تأمروني أقرأ، قاله، إنكارا على من أمره بترك قراءته ورجوعه إلى قراءة زيد، مع أنه سابق له إلى حفظ القرآن، = (*)

(1/473)

شعبة: عن الاعمش، عن أبي وائل، عن عبد الله أنهم ذكروا قراءته، فكأنهم عابوه، فقال: لقد علم أصحاب رسول الله أني أقروهم لكتاب الله، ثم كأنه ندم، فقال: ولست بخيرهم (1).
سويد بن سعيد: حدثنا علي بن مسهر، عن الاعمش، عن أبي وائل قال: لما أمر عثمان بتشقيق المصاحف، قام عبد الله خطيبا فقال: لقد علم
__________
= وإلى أخذه عن رسول الله، صلى الله عليه وسلم، فصعب عليه أن يترك قراءة قرأها على رسول الله، صلى الله عليه وسلم، ويقرأ بقراءة زيد أو غيره.
وتمسك بمصحفة وقراءته، وخفي عليه الوجه الذي ظهر لجميع الصحابة من المصلحة التي هي من أعظم ما حفظ الله به القرآن عن الاختلاف المخل به، والتغيير بالزيادة والنقص.
وكان من أعظم الامور على عبد الله أن الصحابة لما عزموا على كتب المصحف بلغة قريش عينوا لذلك أربعة، لم يكن منهم ابن مسعود، وكتبوه على لغة قريش.
ولم يعرجوا على ابن مسعود لانه كان هذليا، وكانت قراءته على لغتهم.
وبينها وبين لغة قريش تباين عظيم، فلذلك لم يدخلوه معهم.
وقال المحدث أحمد شاكر رحمه الله: وكان هذا من ابن مسعود حين أمر عثمان بجمع الناس على المصحف الامام خشية اختلافهم، فغضب ابن مسعود، وهذا رأيه ولكنه رضي الله عنه، أخطأ خطأ شديدا في تأويل الآية على ما أول.
فإن الغلول هو الخيانة.
والآية واضحة المعنى في الوعيد لمن خان أو اختلس من المغانم.
وقال ابن العربي في " أحكام القرآن " 4 / 1942 بعد إيراده هذا الحديث: " هذا مما لا يلتفت إليه بشئ "، إنما المعول عليه ما في المصحف فلا تجوز مخالفته لاحد.
ثم بعد ذلك يقع النظر فيما يوافق خطه مما لم يثبت ضبطه حسب ما بيناه في موضعه.
فإن القرآن لا يثبت بنقل الواحد، وإن كان عدلا، وإنما يثبت بالتواتر الذي يقع به العلم، وينقطع معه العذر، وتقوم به الحجة على الخلق ".
ونقل القرطبي، عن أبي بكر الانباري، بعد إيراده الحديث هذا، وحديث " إني أنا الرازق ذو القوة المتين " عن ابن مسعود، قوله: " كل من هذين الحديثين مردود بخلاف الاجماع له، وإن
حمزة وعاصما يرويان عن عبد الله بن مسعود ما عليه جماعة المسلمين.
والبناء على سندين يوافقان الاجماع أولى من الاخذ بواحد يخالفه الاجماع والامة وما يبنى على رواية واحد إذا حاذاه رواية جماعة تخالفه أخذ برواية الجماعة وأبطل نقل الواحد كما يجوز عليه من النسيان والاغفال.
ولو صح الحديث عن أبي الدرداء، وكان إسناده مقبولا معروفا، ثم كان أبو بكر وعمر وعثمان وعلي، وسائر الصحابة رضي الله عنهم يخالفونه، لكان الحكم العمل بما روته الجماعة، ورفض ما يحكيه الواحد المنفرد الذي يسرع إليه من النسيان ما لا يسرع إلى الجماعة وجميع أهل الملة.
(1) رجاله ثقات، وأخرجه بنحوه البخاري رقم (5000) من طريق عمر بن حفص، عن أبيه، عن الاعمش...(*)

(1/474)

أصحاب محمد صلى الله عليه وسلم أني أعلمهم بكتاب الله.
ثم قال: وما أنا بخيرهم (1).
زائدة وأبو بكر بن عياش: عن عاصم، عن زر، عن عبد الله أن رسول الله صلى الله عليه وسلم مر بين أبي بكر وعمر، و عبد الله قائم يصلي، فافتتح سورة النساء يسجلها، فقال صلى الله عليه وسلم: " من أحب أن يقرأ القرآن غضا كما أنزل فليقرأ قراءة ابن أم عبد " [ فأخذ ] عبد الله في الدعاء.
فجعل رسول الله صلى الله عليه وسلم يقول: " سل تعط ".
[ فكان ] فيما سأل: اللهم إني أسألك إيمانا لا يرتد، ونعيما لا ينفد، ومرافقة نبيك محمد صلى الله عليه وسلم في أعلى جنان الخلد.
فأتى عمر عبد الله يبشره، فوجد أبا بكر خارجا قد سبقه، فقال: إنك لسباق بالخير (2).
رواه يزيد بن هارون، عن عبيدة، عن أبي وائل، عن عبد الله (3).
أبو معاوية وغيره: عن الاعمش، عن إبراهيم، عن علقمة قال: جاء رجل إلى عمر وهو بعرفة (ح) والاعمش عن خيثمة، عن قيس بن مروان أنه أتى عمر فقال: جئت يا أمير المؤمنين من الكوفة، وتركت بها رجلا يملي المصاحف عن ظهر قلب، فغضب عمر، وانتفخ حتى كاد يملا ما بين شعبتي الرجل،
فقال: ومن هو ويحك ؟ فقال ابن مسعود.
فما زال يطفئ غضبه، ويتسرى عنه حتى عاد إلى حاله، ثم قال: ويحك ! والله ما أعلم بقي من الناس أحد هو
__________
(1) سويد بن سعيد صدوق، إلا أنه عمي فصار يتلفن ما ليس من حديثه.
وباقي رجاله ثقات.
وهو بمعنى الذي قبله.
(2) إسناده حسن، وهو في " المسند " 1 / 445، 454، وأخرجه الحاكم بنحوه 3 / 317 من طريق جرير بن عبد الله بن يزيد الصهباني، عن كميل بن زياد، عن علي، وصححه، ووافقه الذهبي.
وانظر " الحلية " 1 / 124 وما بعدها.
وقوله: يسجلها: أي: يقرؤها قراءة مفصلة: من السجل وهو الصب.
يقال: سجلت الماء سجلا: إذا صببته صبا متصلا.
(3) عبيدة هو ابن معتب الضبي وهو ضعيف، لكنه يتقوى بالطريق السابق.
(*)

(1/475)

أحق بذلك منه، وسأحدثك: كان رسول الله صلى الله عليه وسلم لا يزال يسمر عند أبي بكر الليلة كذلك في الامر من أمر المسلمين، وإنه سمر عنده ذات ليلة وأنا معه، فخرج رسول الله صلى الله عليه وسلم، وخرجنا معه، فإذا رجل قائم يصلي في المسجد، فقام رسول الله يسمع قراءته، فلما كدنا أن نعرفه، قال رسول الله صلى الله عليه وسلم: " من سره أن يقرأ القرآن رطبا كما أنزل فليقرأه على قراءة ابن أم عبد ".
قال: ثم جلس يدعوا، فجعل رسول الله صلى الله عليه وسلم يقول له: " سل تعطه ".
فقلت: والله لاغدون إليه فلا بشره، قال: فغدوت فوجدت أبا بكر قد سبقني.
رواه أحمد في " مسنده " (1) عن أبي معاوية، وروى نحوه يحيى بن سعيد الاموي، عن مالك بن مغول، عن حبيب بن أبي ثابت، عن خيثمة فذكر القصة.
محمد بن جعفر بن أبي كثير: عن إسماعيل بن صخر الايلي، عن أبي عبيدة بن محمد بن عمار، عن أبيه، عن جده أن رسول الله صلى الله عليه وسلم مر بابن مسعود
وهو يقرأ حرفا حرفا، فقال: " من سره أن يقرأ القرآن غضا كما أنزل فليسمعه من ابن مسعود " (2).
أحمد بن حنبل في " المسند ": حدثنا وكيع، عن عيسى بن دينار، عن أبيه، عن عمرو بن الحارث المصطلقي عن النبي صلى الله عليه وسلم بنحو ما قبله (3)، وروى
__________
(1) إسناده ضعيف، وهو في المسند 1 / 25 - 26، وأخرجه أبو نعيم في الحلية 1 / 124 والفسوي في المعرفة والتاريخ 2 / 538 من طريق: الاعمش، عن إبراهيم، عن علقمة.
(2) ذكره صاحب الكنز (33461) عن أبي عبيدة بن محمد بن عمار عن أبيه، عن جده، ونسبه إلى ابن عساكر.
وانظر طريقيه التاليين مباشرة.
(3) إسناده صحيح.
وأخرجه أحمد 4 / 278 - 279، وحديث أبي هريرة أخرجه أحمد 2 / 446، وذكره الهيثمي في " المجمع " 9 / 288، وقال: رواه أحمد والبزار وأبو يعلى، وفيه جرير بن أيوب البجلي وهو متروك.
(*)

(1/476)

جرير بن أيوب البجلي، عن أبي زرعة، عن أبي هريرة، عن النبي صلى الله عليه وسلم بنحوه.
زهير بن معاوية: عن منصور، عن أبي إسحاق، عن الحارث عن علي، قال رسول الله صلى الله عليه وسلم: " لو كنت مؤمرا أحدا عن غير مشورة لامرت عليهم ابن أم عبد " (1).
رواه وكيع، عن سفيان، عن أبي إسحاق، ورواه أبو سعيد مولى بني هاشم، عن إسرائيل، عن أبي إسحاق، وقد رواه القاسم بن معن، عن منصور، فقال: عاصم بن ضمرة بدل الحارث.
ولفظ وكيع: لو كنت مستخلفا من غير مشورة لا ستخلفت ابن أم عبد.
ابن فضيل: حدثنا مغيرة عن أم موسى: سمعت عليا يقول: أمر رسول الله
صلى الله عليه وسلم ابن مسعود، فصعد شجرة يأتيه منها بشئ، فنظر أصحابه إلى ساق عبد الله، فضحكوا من حموشة ساقيه، فقال رسول الله صلى الله عليه وسلم: " ما تضحكون ؟ لرجل
__________
(1) إسناده ضعيف لضعف الحارث، وهو ابن عبد الله الاعور، الهمداني.
وأخرجه أحمد 1 / 76، 95، 107، 108، والترمذي (3810) في المناقب: باب مناقب عبد الله بن مسعود.
والخطيب في " تاريخ بغداد " 1 / 148، وحديث وكيع، عن سفيان أخرجه الترمذي (3811) في المناقب، وابن ماجه (137) في المقدمة: باب فضل عبد الله بن مسعود، والفسوي في " المعرفة والتاريخ " 2 / 534، وحديث إسرائيل عن أبي إسحاق أخرجه ابن سعد 3 / 1 / 109.
وطريق عاصم ابن ضمرة أخرجه الفسوي 2 / 534 في " المعرفة والتاريخ "، وصححه الحاكم 3 / 318 وتعقبه الذهبي بقوله: عاصم ضعيف.
كذا قال، مع أنه وثقه علي بن المديني، والعجلي، وابن سعد، والبزار.
وقال أحمد: هو أعلى من الحارث الاعور وهو عندي حجة، وقال النسائي: ليس به بأس، ولم يضعفه الجوزجاني، وهو معروف بتعصبه على أصحاب علي.
وقد تبعه في تضعيفه ابن عدي.
وقال ابن حبان: كان ردئ الحفظ، فاحش الخطأ، على أنه أحسن حالا من الحارث، فمثله يكون حسن الحديث.
فالحديث يتقوى بالطريقين.
(*)

(1/477)

عبد الله أثقل في الميزان يوم القيامة من أحد " (1).
ورواه جرير، عن مغيرة، وروى حماد بن سلمة عن عاصم، عن زر، عن عبد الله نحوه، ورواه أبو عتاب (2) الدلال عن شعبة، عن معاوية بن قرة بن إياس المزني، عن أبيه، عن النبي صلى الله عليه وسلم نحوه.
الثوري: عن عبد الملك بن عمير، عن مولى لربعي، عن ربعي، عن حذيفة قال: قال رسول الله صلى الله عليه وسلم: " اقتدوا باللذين من بعدي أبي بكر وعمر، واهتدوا بهدي عمار، وتمسكوا بعهد ابن أم عبد " (3).
رواه جماعة هكذا عنه.
ورواه أسباط، عن الثوري فأسقط منه مولى
ربعي، ورواه مسعر عن عبد الملك بن عمير، عن ربعي.
ورواه سالم المرادي عن عمرو بن هرم (4) عن ربعي، عن حذيفة وقال: وكيع عن سالم المرادي فقال عن عمرو بن مرة، والاول (5) أشبه.
ورواه يحيى بن سلمة بن
__________
(1) حديث صحيح.
وأخرجه أحمد 1 / 114.
وحديث حماد بن سلمة، عن عاصم أخرجه أحمد 1 / 420، 421، وابن سعد 3 / 1 / 110، وأبو نعيم في " الحلية " 1 / 127، وذكره الهيثمي في " المجمع " 9 / 288 وقال: رواه أحمد وأبو يعلي، والطبراني، ورجالهم رجال الصحيح، غير أم موسى وهي ثقة.
وحديث معاوية بن قرة سيأتي في الصفحة التالية.
(2) تحرفت في المطبوع إلى " غياث ".
(3) أخرجه أحمد 5 / 385، 402، والترمذي (3810) في المناقب، وأخرجه ابن ماجه مختصرا (97) في المقدمة: باب فضل أبي بكر الصديق، والحاكم 3 / 75 وصححه، ووافقه الذهبي.
والفسوي في " المعرفة والتاريخ " 1 / 480.
وأما طريق أسباط فسيأتي بعد قليل.
وطريق مسعر عن عبد الملك أخرجه الحاكم 3 / 75، وحديث سالم المرادي، عن عمرو بن هرم أخرجه أحمد 5 / 399.
وحديث يحيى بن سلمة بن كهيل أخرجه الترمذي (3807).
والحاكم 3 / 75، وأبو نعيم في " الحلية " 1 / 128.
(4) تحرفت في المطبوع إلى " مرة ".
(5) تحرفت في المطبوع إلى " القول ".
(*)

(1/478)

كهيل، عن أبيه، عن أبي الزعراء، عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال فذكره.
وقال يحيى بن يعلى: حدثنا زائدة، عن منصور، عن زيد بن وهب، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " رضيت لامتي ما رضي لها ابن أم عبد " (1).
رواه الثوري وإسرائيل، عن منصور فقال عن القاسم بن عبد الرحمن
مرسلا.
وكذا قال ابن عيينة، عن أبي العميس، عن القاسم مرسلا (2).
وقال أبو أحمد محمد بن عبد الوهاب الفراء: حدثنا جعفر بن عون، عن المسعودي، عن جعفر بن عمرو بن حريث: عن أبيه قال: قال رسول الله صلى الله عليه وسلم: " قد رضيت لكم ما رضي لكم ابن أم عبد (3) ".
أخبرنا إسماعيل بن عبد الرحمن، حدثنا عبد الله بن أحمد الفقيه، حدثنا هبة الله بن الحسن الدقاق، حدثنا أبو الفضل عبد الله بن علي، سنة أربع وثمانين وأربع مئة، أنبأنا أبو الحسين بن بشران، أنبأنا محمد بن عمرو، حدثنا عباس بن محمد، حدثنا أبو عتاب سهل بن حماد، حدثنا شعبة، عن معاوية ابن قرة، عن أبيه قال: صعد ابن مسعود شجرة فجعلوا يضحكون من دقة
__________
(1) أخرجه الحاكم 3 / 317، وقال: هذا إسناد صحيح ولم يخرجاه، وله علة.
ووضح الذهبي العلة - هنا وفي " المستدرك " - وهي أن سفيان وإسرائيل روياه عن منصور، عن القاسم بن عبد الرحمن مرسلا.
ولا تعل الرواية المسندة بالمرسلة.
لان المسندة زيادة من ثقة، فيجب الاخذ بها.
على أن للحديث شاهدا من حديث عمرو بن حريث.
انظر التعليق رقم (3) التالي.
(2) أخرجه الحاكم 3 / 318 وهذا هو المرسل.
والفسوي 2 / 549 في " المعرفة والتاريخ ".
(3) أخرجه الحاكم مطولا 3 / 319 وصححه ووافقه الذهبي.
والمسعودي هو معن بن عبد الرحمن بن عبد الله بن مسعود الهذلي المسعودي، الكوفي.
(*)

(1/479)

ساقيه، فقال النبي، صلى الله عليه وسلم: " لهما في الميزان أثقل من أحد " (1).
حاتم بن الليث: حدثنا يعقوب بن محمد، حدثنا ابن أبي فديك، عن موسى بن يعقوب، عن ابن أبي حرملة، حدثتني سارة بنت عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم، قال: " والذي نفسي بيده إن عبد الله أثقل في الميزان يوم
القيامة من أحد " (2).
علي بن مسهر: عن الاعمش، عن إبراهيم، عن عبيدة، عن عبد الله قال: قال لي رسول الله صلى الله عليه وسلم: " اقرأ علي القرآن.
قلت: يا رسول الله أقرأ عليك وعليك أنزل ؟ قال: إني أشتهي أن أسمعه من غيري.
فقرأت عليه سورة النساء حتى بلغت: (فكيف إذا جئنا من كل أمة بشهيد، وجئنا بك على هؤلاء شهيدا) [ النساء: 41 ] فغمزني برجله، فإذا عيناه تذرفان (3) " رواه أبو الأحوص، عن الاعمش، فقال: علقمة بدل عبيدة.
ورواه شعبة والثوري عن الاعمش، عن إبراهيم، عن عبد الله منقطعا.
البزار صاحب " المسند ": حدثنا أحمد بن مالك، حدثنا مفضل بن محمد الكوفي، حدثنا الاعمش، ومغيرة، وابن مهاجر، عن إبراهيم، عن علقمة،
__________
(1) أخرجه الفسوي 2 / 546 في " المعرفة والتاريخ "، والحاكم 3 / 317 وصححه، ووافقه الذهبي.
وذكره الهيثمي في " المجمع " 9 / 289 وقال: رواه البزار والطبراني ورجالهما رجال الصحيح.
وانظر الصفحة (478) تعليق رقم (1).
(2) إسناده ضعيف لضعف موسى بن يعقوب الزمعي، وسارة بنت عبد الله بن مسعود لا تعرف.
ترجمها ابن نقطة في " الاستدراك ".
(3) أخرجه مسلم (800) في المسافرين: باب فضل استماع القرآن، والبخاري (4049) في فضائل القرآن: باب من أحب أن يستمع القرآن من غيره، و (5050) فيه: باب قول المقرئ للقارئ حسبك، و (5055) و (5056) فيه: باب البكاء عند قراءة القرآن، والترمذي (3028) في التفسير: باب ومن سورة النساء.
(*)

(1/480)

عن عبد الله قال: استقرأني النبي صلى الله عليه وسلم وهو قائم على المنبر سورة النساء، فقرأت حتى بلغت: (فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء
شهيدا) فاغر ورقت عينا النبي صلى الله عليه وسلم وقال: " من سره أن يقرأ القرآن غضا كما أنزل فليقرأ على قراءة ابن أم عبد " (1).
مفضل تركه أبو حاتم، ومشاه (2) غيره.
الحميدي في " مسنده " حدثنا سفيان (3)، حدثنا المسعودي، عن القاسم، قال النبي صلى الله عليه وسلم لا بن مسعود: " اقرأ " فقال: أقرأ وعليك أنزل ؟.
الحديث (4) أخبرنا سنقر القضائي، حدثنا عبد اللطيف بن يوسف، وعبد اللطيف بن محمد القبيطي، وجماعة، قالوا: حدثنا محمد بن عبد الباقي، حدثنا مالك ابن أحمد، حدثنا أحمد بن محمد بن الصلت، حدثنا إبراهيم بن عبد الصمد، حدثنا عبيد بن أسباط، حدثني أبي، حدثنا سفيان، عن عبد الملك بن عمير، عن ربعي، عن حذيفة قال: قال رسول الله، صلى الله عليه وسلم: " اقتدوا باللذين من بعدي: أبي بكر وعمر، واهتدوا بهدي عمار، وتمسكوا بعهد ابن أم عبد " (5).
__________
(1) إسناده ضعيف لضعف المفضل كما ذكر المصنف، وأخرجه الترمذي (3027) في التفسير: باب ومن سورة النساء.
(2) تحرفت " مشاه " في المطبوع إلى " منشأ ".
والمفضل هذا، هو المفضل الضبي، الكوفي، المقرئ، صاحب المفضليات، ترجمه المؤلف في الميزان، فقال: قال الخطيب: كان أخباريا، علامة، موثقا.
وأما أبو حاتم، فقال: متروك القراءة والحديث.
وقال أبو حاتم السجستاني: هو ثقة في الاشعار غير ثقة في الحروف.
(3) تحرفت في المطبوع إلى " شعبان ".
(4) أخرجه الحميدي 1 / 55 برقم (101)، وتمامه " قال: إني أحب أن أسمعه من غيري.
قال: فقرأت سورة النساء حتى إذا بلغ: (فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا) استعبر رسول الله، صلى الله عليه وسلم، فكف عبد الله ".
وأخرجه البخاري من طريق عبيدة، وأبي الضحى عن ابن مسعود في مواضع منها 9 / 78.
(5) انظر تخريجه في الصفحة (378) تعليق رقم (3).
(*)

(1/481)

عفان: حدثنا الاسود بن شيبان، حدثنا أبو نوفل بن أبي عقرب قال: قال عمرو بن العاص في مرضه، وقد جزع، فقيل له: قد كان رسول الله صلى الله عليه وسلم يدنيك ويستعملك، قال: والله ما أدري ما كان ذاك منه، أحب أو كان يتألفني، ولكن أشهد على رجلين أنه مات وهو يحبهما: ابن أم عبد وابن سمية (1).
أبو نعيم: حدثنا فطر بن خليفة، عن كثير النواء، سمعت عبد الله بن مليل (2)، سمعت عليا يقول: قال رسول الله صلى الله عليه وسلم: " إنه لم يكن نبي إلا وقد أعطي سبعة نجباء رفقاء وزراء، وإني أعطيت أربعة عشر: حمزة، وأبو بكر، وعمر، وعلي، وجعفر، وحسن، وحسين، وابن مسعود، وأبو ذر، والمقداد وحذيفة، وعمار، وسلمان " (3).
رواه علي بن هاشم بن البريد عن كثير فوقفه على علي رضي الله عنه وهو أشبه.
أنبئت عن الخشوعي وغيره أن مرشد بن يحيى أنبأهم قال: أنبأنا أبو الحسن الطفال، أنبأنا أبو الطاهر الذهلي، أنبأنا أبو أحمد محمد بن عبدوس، حدثنا عبد الله بن عمر، حدثنا وكيع، عن أبيه وإسرائيل، عن أبي إسحاق، عن أبي عبيدة، قال: قال عبد الله: انتهيت إلى أبي جهل، وهو صريع، وهو
__________
(1) أخرجه أحمد 4 / 199 وذكره الهيثمي في " المجمع " 9 / 294، وقال: رجال أحمد رجال الصحيح.
وانظر الصفحة (414) تعليق رقم (4).
(2) مليل باللام تصحفت في المطبوع إلى " مليك " وقد روى عنه كثير النواء والاعمش، وسالم ابن أبي حفصة.
وذكره ابن حبان في الثقات ص: (138)، وكثير النواء ضعيف.
(3) إسناده ضعيف، لضعف كثير النواء، وأخرجه الترمذي (3787) في المناقب: باب مناقب الحسن والحسين، وأبو نعيم في " الحلية " 1 / 128، وقال الترمذي: هذا حديث حسن غريب من هذا الوجه.
وقد روي هذا الحديث عن علي موقوفا.
(*)

(1/482)

يذب الناس بسيفه، فقلت: الحمد لله الذي أخزاك يا عدو الله ! قال: هل هو إلا رجل قتله قومه، فجعلت أتناوله بسيف لي، فأصبت يده، فندر سيفه، فأخذته، فضربته به، حتى برد، ثم خرجت حتى أتيت النبي، صلى الله عليه وسلم، وكأنما أقل من الارض، فأخبرته، فقال: " الله الذي لا إله إلا هو "، قال: فقام معي حتى خرج يمشي معي حتى قام عليه، فقال: " الحمد لله الذي أخزاك يا عدو الله، هذا كان فرعون هذه الامة " (1).
قال وكيع: وزاد فيه أبي عن أبي عبيدة: قال عبد الله، فنفلني رسول الله، صلى الله عليه وسلم، سيفه.
أحمد بن يونس: حدثنا أبو شهاب الحناط، عن محتسب البصري، عن محمد بن واسع، عن ابن خثيم، عن أبي الدرداء قال: خطب رسول الله، صلى الله عليه وسلم، خطبة خفيفة، فلما فرغ من خطبته قال: يا أبا بكر ! قم فاخطب، فقام أبو بكر، فخطب، فقصر دون النبي، صلى الله عليه وسلم، ثم قال: يا عمر " قم فاخطب، فقام عمر، فقصر دون أبي بكر، ثم قال: يا فلان ! قم فاخطب، فشقق القول، فقال له رسول الله، صلى الله عليه وسلم: اسكت أو اجلس، فإن التشقيق من الشيطان، وإن البيان من السحر.
وقال: يا أبن أم عبد ! قم فاخطب، فقام، فحمد الله وأثنى عليه،
__________
(1) رجاله ثقات، إلا أن أبا عبيدة لم يسمع من أبيه.
وأخرجه أحمد 1 / 444، وأبو داود مختصرا (2709) في الجهاد: باب الرخصة في السلاح يقاتل به في المعركة، وأصله في البخاري (3961)، ومسلم (1800) في الجهاد، وروى البخاري نحوه (3962) و (3963) و (4020)،
وأحمد 3 / 115، 129، 236 عن أنس بن مالك قال: قال رسول الله، صلى الله عليه وسلم: " من ينظر لنا ما صنع أبو جهل ؟ فانطلق ابن مسعود فوجده قد ضربه ابنا عفراء حتى برك قال: فأخذ بلحيته، فقال: أنت أبو جهل ؟ فقال: وهل فوق رجل قتلتموه ؟ أو قال: قتله قومه.
قال: وقال أبو مجلز: قال أبو جهل: فلو غير أكار قتلني ؟ ! ".
واللفظ لمسلم.
وقوله " وهل فوق رجل قتلتموه: أي لا عار علي في قتلكم إياي.
وقوله " فلو غير أكار قتلني " الاكار: الزراع والفلاح.
والمعنى: لو كان الذي قتلني غير أكار لكان أحب إلى وأعظم لشأني، ولم يكن علي نقص في ذلك.
(*)

(1/483)

ثم قال: أيها الناس، إن الله عزوجل ربنا، وإن الاسلام ديننا، وإن القرآن إمامنا، وإن البيت قبلتنا، وإن هذا نبينا - وأومأ إلى النبي، صلى الله عليه وسلم، - رضينا ما رضي الله لنا ورسوله، وكرهنا ما كره الله لنا ورسوله، والسلام عليكم.
فقال رسول الله صلى الله عليه وسلم: " أصاب ابن أم عبد وصدق، رضيت بما رضي الله لامتي وابن أم عبد، وكرهت ما كره الله لامتي وابن أم عبد " (1).
إسناده منقطع، رواه الطبراني في معجمه، ونقلته من خط الحافظ عبد الغني هكذا ابن خثيم (2) وإنما هو سعيد (3) بن جبير، عن أبي الدرداء هكذا هو في " تاريخ دمشق "، ورواه محمد بن جعفر الوركاني عن أبي شهاب نحوه.
وسعيد لم يدرك أبا الدرداء، ولا أدري من هو محتسب.
إسرائيل: عن أبي إسحاق، سمعت عبد الرحمن بن يزيد قال: قلنا لحذيفة: أخبرنا برجل قريب السمت والدل برسول الله صلى الله عليه وسلم حتى نلزمه، قال: ما أعلم أحدا أقرب سمتا ولا هديا ولا دلا من رسول الله، صلى الله عليه وسلم، حتى يواريه جدار بيته من ابن أم عبد.
ولقد علم المحفوظون من أصحاب محمد أن ابن أم عبد من أقربهم إلى الله زلفة (4).
__________
(1) ذكره الهيثمي في " المجمع " 9 / 290، وقال: رواه الطبراني ورجاله ثقات، إلا أن عبد الله
ابن عثمان بن خيثم لم يسمع من أبي الدرداء، وقد تحرفت خثيم في المطبوع.
إلى " خيثمة ".
(2) في الاصل " ابن خيثمة " والصواب ابن خثيم كما تقدم، وذكر الحديث الهيثمي في " المجمع " 9 / 290 وأعله بالانقطاع.
وفاته أن محتسبا مجهول كما قال المؤلف.
هذا إذا كان سند الطبراني هو الذي ساقه المؤلف.
(3) تحرفت في المطبوع إلى " سعد ".
(4) أخرجه الترمذي (3809) في المناقب: باب عبد الله بن مسعود، وقال: حديث حسن صحيح.
وهو كما قال.
وأخرجه البخاري في الفضائل (3762): باب مناقب عبد الله بن مسعود، وأحمد 5 / 401، 402، وابن سعد 3 / 1 / 109 كلهم من طريق: شعبة، عن أبي إسحاق، عن عبد = (*)

(1/484)

قوله: ولقد علم...الخ رواه غندر عن شعبة، عن أبي إسحاق، قال: حدثني الاعمش، عن أبي وائل، عن حذيفة.
نعيم (1): حدثنا ابن المبارك، عن الاعمش، عن أبي وائل أن عبد الله ذكر عثمان فقال: أهلكه الشح وبطانة السوء (2).
الفسوي: حدثنا ابن نمير، حدثنا أبو معاوية، حدثنا الاعمش، عن إبراهيم، عن علقمة قال: كان عبد الله يشبه النبي، صلى الله عليه وسلم، في هديه ودله وسمته، وكان علقمة يشبه بعبد الله (3).
الثوري: عن أبي إسحاق، عن حارثة بن مضرب قال: كتب عمر بن
__________
= الرحمن بن يزيد، عن حذيفة إلى قوله " من ابن أم عبد ".
وأخرجه البخاري (6097) في الادب: باب الهدي الصالح، وابن سعد 3 / 1 / 109، والفسوي في " المعرفة والتاريخ " 2 / 540، 542 كلهم من طريق الاعمش، عن شقيق، عن حذيفة.
(1) هو نعيم بن حماد بن حارث الخزاعي، وهو ضعيف يخطئ كثيرا.
(2) إسناده ضعيف لضعف نعيم بن حماد كما تقدم.
وأما متنه فمنكر ولا يصح.
لان عثمان،
رضي الله عنه، قد عرف بالسخاء والبذل في سبيل الله.
فالكرم سجية من سجاياه تميزه عمن سواه.
فهو الذي نثر في حجر النبي، صلى الله عليه وسلم، ألف دينار لتجهيز جيش العسرة كما روى أحمد 5 / 63 بسند حسن، والترمذي (3702) وحسنه أيضا.
وفيه " أن النبي، صلى الله عليه وسلم، قال: " ما ضر ابن عفان ما عمل بعد اليوم، يرددها مرارا ".
وعبارة " أهلكه الشح " افتراء على رجل شهد له النبي، صلى الله عليه وسلم، بالشهادة والجنة - كما روى البخاري، والترمذي، والنسائي - ولا يمكن أن يصدر مثل هذا القول عن صحابي جليل كابن مسعود، يعلم مكانة عثمان في الاسلام، وتقدير النبي، صلى الله عليه وسلم، له وقوله فيه، و عبد الله بن مسعود هو الذي قال: " أمرنا خير من بقي ولم نأله " ولحظة الانفعال التي مر بها عبد الله حينما أمر عثمان ومعه كل الصحابة بحرق المصاحف، ليجمعهم - المسلمين في كل الامصار - على مصحف حفصة ولهجة قريش، هذا الانفعال سرعان ما زال، فقد روى حمزة وعاصم عنه عودته إلى رأي الصحابة الكرام وإجماعهم على ذلك، انظر " تفسير القرطبي " 10 / 7171، ومن أراد أن يقف على دراسة صحيحة، جادة، متأنية، وافيه فليرجع إلى كتاب: " عثمان بن عفان الخليفة المفترى عليه " للاستاذ الفاضل: محمد الصادق عرجون.
(3) أخرجه الفسوي في " المعرفة والتاريخ " 2 / 545 وإسناده صحيح.
وهو عند ابن سعد 3 / 1 / 109.
(*)

(1/485)

الخطاب إلى أهل الكوفة: إنني قد بعثت إليكم عمارا أميرا، وابن مسعود معلما ووزيرا، وهما من النجباء من أصحاب محمد، صلى الله عليه وسلم، من أهل بدر، فاسمعوا لهما واقتدوا بهما، وقد آثرتكم بعبد الله على نفسي (1).
الاعمش: عن خيثمة قال: كنت جالسا عند عبد الله بن عمرو، فذكر ابن مسعود، فقال: لا أزال أحبه بعد إذ سمعت رسول الله، صلى الله عليه وسلم، يقول: " استقرؤوا القرآن من أربعة: من عبد الله بن مسعود، فبدأ به، وأبي بن كعب،
ومعاذ بن جبل، وسالم مولى أبي حذيفة " (2).
أخرجه النسائي.
وقد رواة شعبة، ووكيع، وسفيان، وأبو معاوية، ويعلى عن الاعمش، عن أبي وائل، عن مسروق، عن عبد الله بن عمرو، فلعله عند الاعمش بالاسنادين.
وقد رواه شعبة أيضا عن عمرو بن مرة، عن إبراهيم، عن مسروق، ورواه زيد بن أبي أنيسة، عن طلحة بن مصرف، عن مسروق.
أخبرنا ابن علان وغيره كتابة أن حنبل بن عبد الله أخبرهم قال: أنبأنا ابن الحصين، حدثنا ابن المذهب، أنبأنا القطيعي، حدثنا عبد الله بن أحمد، حدثني أبي، حدثنا الاسود بن عامر، أنبأنا إسرائيل، عن أبي إسحاق، عن خمير بن مالك، قال: أمر بالمصاحف أن تغير، فقال ابن مسعود: من استطاع منكم أن يغل مصحفه فليغله فإنه من غل شيئا جاء به يوم القيامة.
ثم قال: لقد قرأت من فم رسول الله، صلى الله عليه وسلم، سبعين سورة أفأترك ما أخذت من في رسول
__________
(1) أخرجه ابن سعد 3 / 1 / 182، والحاكم 3 / 388 وصححه، ووافقه الذهبي، والفسوي في " المعرفة والتاريخ " 2 / 533.
(2) انظر الصفحة (395) تعليق رقم (2).
(*)

(1/486)

الله، صلى الله عليه وسلم ؟ ! (1).
أخرجه أبو داود الطيالسي في " مسنده " عن عمرو بن ثابت، عن أبي إسحاق، عن خمير: سمعت ابن مسعود: إني غال مصحفي، وذكر الحديث (2).
الواقدي: أنبأنا الثوري، عن أبي إسحاق، عن زيد بن وهب قال: قدم علينا عبد الله، فدخلنا إليه، فقلنا: اقرأ علينا سورة البقرة، قال: لا أحفظها.
تفرد به الواقدي وهو متروك (3).
إبراهيم بن سعد: عن الزهري قال: أخبرني عبيدالله بن عبد الله أن ابن مسعود كره لزيد بن ثابت نسخ المصاحف، وقال: يا معشر المسلمين ! أعزل عن نسخ المصاحف، ويولاها رجل والله لقد أسلمت وإنه لفي صلب أبيه كافر، يريد زيد بن ثابت، ولذاك يقول عبد الله: يا أهل الكوفة ! اكتموا المصاحف التي عندكم وغلوها، فإن الله قال: (ومن يغلل يأت بما غل يوم القيامة) فالقوا الله بالمصاحف (4).
قال الزهري: فبلغني أن ذلك كره من مقالة ابن مسعود، كرهه رجال من
__________
(1) إسناده حسن، وهو في " المسند " 1 / 414، و " الحلية " 1 / 125، وقد تقدم في الصفحة (472) تعليق رقم (4).
(2) أخرجه أبو نعيم في " الحلية " 1 / 125، والطيالسي 1 / 151، وتمامه: " فمن استطاع أن يغل مصحفه فليفعل، فإن الله تعالى يقول: (ومن يغلل يأت بما غل يوم القيامة) ولقد أخذت من في رسول الله، صلى الله عليه وسلم، سبعين سورة، وإن زيد بن ثابت لصبي من الصبيان.
فأنا أوعى ما أخذت من في رسول الله، صلى الله عليه وسلم، " وانظر ما سبقه.
(3) سقط من المطبوع عبارة " تفرد به الواقدي وهو متروك ".
(4) رجاله ثقات.
لكنه منقطع.
عبيدالله بن عبد الله أرسل عن عم أبيه عبد الله بن مسعود.
وأخرجه الترمذي ضمن الحديث (3104) في التفسير: باب ومن سورة التوبة.
وابن أبي داود في " المصاحف " ص (17) وانظر " فتح الباري " 9 / 17: باب جمع القرآن.
(*)

(1/487)

الصحابة.
أبو يعلى الموصلي: حدثنا سعيد بن أشعث، حدثنا الهيصم بن شداخ، سمعت الاعمش، عن يحيى بن وثاب، عن علقمة، عن عبد الله قال: عجب
للناس وتركهم قراءتي وأخذهم قراءة زيد، وقد أخذت من في رسول الله، صلى الله عليه وسلم، سبعين سورة، وزيد صاحب ذؤابة يجئ ويذهب في المدينة (1).
سعدويه: حدثنا أبو شهاب، عن الاعمش، عن أبي وائل قال: خطب ابن مسعود على المنبر، فقال: غلوا مصاحفكم، كيف تأمروني أن أقرأ على قراءة زيد، وقد قرأت من في رسول الله، صلى الله عليه وسلم، بضعا وسبعين سورة، وإن زيدا ليأتي مع الغلمان له ذؤابتان (2).
قلت: إنما شق على ابن مسعود، لكون عثمان ما قدمه على كتابة المصحف، وقدم في ذلك من يصلح أن يكون ولده، وإنما عدل عنه عثمان لغيبته عند بالكوفة، ولان زيدا كان يكتب الوحي لرسول الله، صلى الله عليه وسلم، فهو إمام في الرسم، وابن مسعود فإمام في الاداء، ثم إن زيدا هو الذي ندبه الصديق لكتابة المصحف وجمع القرآن، فهلا عتب على أبي بكر ؟ وقد ورد أن ابن مسعود رضي وتابع عثمان ولله الحمد.
وفي مصحف ابن مسعود أشياء أظنها نسخت، وأما زيد فكان أحدث القوم بالعرضة الاخيرة التي عرضها النبي، صلى الله عليه وسلم، عام توفي، على جبريل.
__________
(1) إسناده لا يصح.
فقد قال ابن حبان في هيصم بن شداخ، شيخ يروي عن الاعمش الطامات في الروايات، لا يجوز الاحتجاج به.
ووقع في الاصل " هيثم " بدل هيصم وهو تحريف.
وأخرجه أبو نعيم في " الحلية " 1 / 125 وقد تصحف فيها " هيصم " إلى " هيصم " و " شداخ " إلى " شراخ ".
(2) الفسوي في " المعرفة والتاريخ " 2 / 537، وابن أبي داود في " المصاحف " ص (15، 16) من طريق سعدويه (سعيد بن سليمان) وأيوب بن مسلمة كلاهما عن أبي شهاب (موسى بن نافع) عن الاعمش، عن أبي وائل...(*)

(1/488)

قال عبد السلام بن حرب: عن الاعمش، عن إبراهيم، عن علقمة قال:
قدمت الشام، فلقيت أبا الدرداء، فقال: كنا نعد عبد الله حنانا فما باله يواثب الامراء ؟.
رواه ابن أبي داود في " المصاحف " (1).
وبإسنادين في " مسند أحمد ": حدثنا محمد بن جعفر، حدثنا شعبة، عن عبد الرحمن بن عابس، قال: حدثنا رجل من همدان من أصحاب عبد الله، قال: لما أراد عبد الله أن يأتي المدينة، جمع أصحابه، فقال: والله إني لارجو أن يكون قد أصبح اليوم فيكم من أفضل ما أصبح في أجناد المسلمين من الدين والعلم بالقرآن والفقه، إن هذا القرآن أنزل على حروف، والله إن كان الرجلان ليختصمان أشد ما اختصما في شئ قط، فإذا قال القارئ: هذا أقرأني، قال: أحسنت.
وإنما هو كقول أحدكم لصاحبه: أعجل وحي هلا (2).
أبو معاوية: عن الاعمش، عن زيد بن وهب قال: لما بعث عثمان إلى ابن مسعود يأمره بالمجئ إلى المدينة، اجتمع إليه الناس، فقالوا: أقم فلا تخرج، ونحن نمنعك أن يصل إليك شئ تكرهه.
فقال: إن له علي طاعة، وإنها ستكون أمور وفتن لا أحب أن أكون أول من فتحها.
فرد الناس وخرج إليه (3).
محمد بن سنجر (4) في " مسنده ": حدثنا سعيد بن سليمان، حدثنا عباد،
__________
(1) أخرجه ابن أبي داود في " المصاحف " ص (18).
وقوله " كنا نعد عبد الله حنانا " إنما هو وصف له بالعطف والرحمة ولين الجانب.
(2) أخرجه أحمد 1 / 405 بأطول مما هنا.
والرجل من همدان مجهول، وباقي رجاله ثقات.
(3) رجاله ثقات.
وذكره الحافظ في " الفتح " 6 / 217 ونسبه إلى ابن سعد من طريق الاعمش قال: قال زيد بن وهب:...(4) مترجم في " تذكرة الحفاظ " للمؤلف ص (578).
(*)

(1/489)

عن سفيان بن حسين، عن يعلى بن مسلم، عن جابر بن زيد، عن ابن عباس قال: آخى النبي، صلى الله عليه وسلم، بين الزبير وابن مسعود.
قد مر مثل هذا من وجه آخر قوي (1).
شريك: عن عطاء بن السائب، عن أبي عبد الرحمن السلمي، عن عبد الله قال: كنا إذا تعلمنا من النبي، صلى الله عليه وسلم، عشر آيات لم نتعلم من العشر التي نزلت بعدها حتى نعلم ما فيها، يعني من العلم (2).
مسعر: عن عمرو بن مرة، عن أبي البختري قال: سئل علي عن ابن مسعود، فقال: قرأ القرآن، ثم وقف عنده، وكفي به (3).
وروي نحوه من وجه آخر عن علي وزاد: وعلم السنة (4).
وأخرج مسلم من حديث الاعمش، عن مالك بن الحارث، عن أبي الاحوص، قال: أتينا أبا موسى، فوجدت عنده عبد الله وأبا مسعود، وهم ينظرون في مصحف، فتحدثنا ساعة، ثم راح عبد الله، فقال أبو مسعود: لا والله، لا أعلم رسول الله، صلى الله عليه وسلم، ترك أحدا أعلم بكتاب الله من هذا القائم (5).
__________
(1) إسناده صحيح، وقد تقدم في الصفحة (467)، تعليق رقم (1).
(2) شريك سيئ الحفظ، وعطاء بن السائب اختلط.
وأخرجه الطبري في " تفسيره " 1 / 36 من طريق جرير، عن عطاء، عن أبي عبد الرحمن، قال: حدثنا الذين كانوا يقرئوننا أنهم كانوا يستقرثون من النبي، صلى الله عليه وسلم، فكانوا إذا تعلموا عشر آيات لم يخلفوها حتى يعملوا بما فيها من العمل.
فتعلمنا القرآن والعمل جميعا ".
وجرير روى عن عطاء بعد الاختلاط.
وأخرج الطبري 1 / 35 في " تفسيره " من طريق الحسين بن واقد، عن الاعمش عن شقيق، عن ابن مسعود قال: كان الرجل منا إذا تعلم عشر آيات لم يجاوزهن حتى يعرف معانيهن، والعمل بهن " وإسناده حسن.
(3) أخرجه الحاكم 3 / 318 وصححه، ووافقه الذهبي، وأبو نعيم في " الحلية " 1 / 129.
(4) أخرجه الحاكم 3 / 315.
(5) أخرجه مسلم (2461) (113) والفسوي في " المعرفة والتاريخ " 2 / 414 وانظر الصفحة (468)، التعليق رقم (1).
(*)

(1/490)

الاعمش: عن زيد بن وهب قال: إني لجالس مع عمر بن الخطاب، إذ جاء ابن مسعود، فكاد الجلوس يوارونه من قصره، فضحك عمر حين رآه، فجعل عمر يكلمه، ويتهلل وجهه، ويضاحكه، وهو قائم عليه، ثم ولى، فأتبعه عمر بصره حتى توارى، فقال: كنيف ملئ علما (1).
معن بن عيسى: حدثنا معاوية بن صالح، عن أسد بن وداعة أن عمر ذكر ابن مسعود فقال: كنيف ملئ علما آثرت به أهل القادسية.
عفان: حدثنا وهيب (2)، عن داود، عن عامر أن مهاجر عبد الله كان بحمص.
فجلاه (3) عمر إلى الكوفة، وكتب إليهم: إني والله الذي لا إله إلا هو آثرتكم به على نفسي، فخذوا منه (4).
عبيدالله بن موسى: عن مسعر، عن عمرو بن مرة، عن أبي عبيدة قال: سافر عبد الله سفرا يذكرون أن العطش قتله وأصحابه، فذكر ذلك لعمر، فقال: لهو أن يفجر الله له عينا يسقيه منها وأصحابه أظن عندي من أن يقتله عطشا (5).
هشيم: حدثنا سيار، عن أبي وائل أن ابن مسعود رأى رجلا قد أسبل،
__________
(1) أخرجه ابن سعد 3 / 1 / 110 وأبو نعيم في " الحلية " 1 / 129، وأخرجه الفسوي 2 / 543 في " المعرفة والتاريخ "، من طريق: عبد الرزاق عن الثوري، عن الاعمش، عن زيد بن وهب،...وإسناده صحيح.
وكنيف: تصغير كنف، وهو الوعاء، وهو تصغير تعظيم كقول الحباب بن المنذر: أنا جذيلها المحكك، وعذيقها المرجب...".
(2) تحرفت في المطبوع إلى " وهب ".
(3) تحرفت في المطبوع إلى " فحمله ".
(4) أخرجه ابن سعد 3 / 1 / 111 ورجاله ثقات، لكنه منقطع.
وعامر هو الشعبي.
(5) أخرجه الفسوي 2 / 543 في " المعرفة والتاريخ ".
ورجاله ثقات إلا أن أبا عبيدة لم يسمع من أبيه فهو منقطع.
(*)

(1/491)

فقال: ارفع إزارك، فقال: وأنت يا ابن مسعود فارفع إزارك، قال: إن بساقي حموشة وأنا أوم الناس.
فبلغ ذلك عمر، فجعل يضرب الرجل، ويقول: أترد على ابن مسعود ؟ (1).
معمر: عن زيد بن رفيع، عن أبي عبيدة قال: أرسل عثمان إلى أبي عبد الله بن مسعود يسأله عن رجل طلق امرأته، ثم راجعها حين دخلت في الحيضة الثالثة، فقال أبي: وكيف يفتي منافق ؟ فقال عثمان: نعيذك بالله أن تكون هكذا، قال: هو أحق بها ما لم تغتسل من الحيضة الثالثة (2).
قبيصة: حدثنا سفيان، عن أبي إسحاق، عن حبة بن جوين قال: لما قدم علي الكوفة، أتاه نفر من أصحاب عبد الله، فسألهم عنه حتى رأوا أنه يمتحنهم، فقال: وأنا أقول فيه مثل الذي قالوا وأفضل، قرأ القرآن، وأحل حلاله، وحرم حرامه، فقيه في الدين، عالم بالسنة (3).
وفي " مستدرك الحاكم " من رواية الاعمش، عن عمرو بن مرة، عن أبي البختري، عن علي وقيل له: أخبرنا عن عبد الله، فقال: علم الكتاب والسنة، ثم انتهى (4).
وقال الاعمش: عن أبي عمرو الشيباني: إن أبا موسى استفتي في شئ من الفرائض، فغلط، وخالفه ابن مسعود، فقال أبو موسى: لا تسألوني عن شئ
__________
(1) رجاله ثقات، وهشيم صرح بالتحديث فانتفت شبهة تدليسه، وقد ذكره الحافظ ابن حجر في " الاصابة " 6 / 217 ونسبه إلى البغوي، من طريق: سيار، عن أبي وائل، عن ابن مسعود.
(2) رجاله ثقات، لكنه منقطع.
(3) سنده حسن، وأخرجه ابن سعد 3 / 1 / 110.
(4) أخرجه الحاكم 3 / 318 وصححه، ووافقه الذهبي.
وهو كما قالا.
وأخرجه أبو نعيم في " الحلية " 1 / 129، والفسوي 2 / 540 في " المعرفة والتاريخ "، بأطول مما هنا.
(*)

(1/492)

ما دام هذا الحبر بين أظهركم (1).
وروى نحوه أبو بكر بن عياش، عن أبي حصين، عن أبي عطية.
وروى غندر عن شعبة، عن أبي قيس، عن هزيل بن شرحبيل بنحو ذلك.
يعلى بن عبيد: عن الاعمش، عن أبي إسحاق، عن أبي عبيدة قال: سمعت أبا موسى يقول: مجلس كنت أجالسه ابن مسعود أوثق في نفسي من عمل سنة (2).
الثوري: [ عن الاعمش ] عن عمارة بن عمير، عن حريث بن ظهير قال: جاء نعي عبد الله إلى أبي الدرداء، فقال: ما ترك بعده مثله (3).
سمعها يحيى القطان من سفيان.
أبو حفص الابار: عن منصور، عن مسلم، عن مسروق قال: شاممت أصحاب محمد، صلى الله عليه وسلم، فوجدت علمهم انتهى إلى ستة: علي، وعمر، وعبد الله، وزيد، وأبي الدرداء، وأبي.
ثم شاممت الستة، فوجدت علمهم انتهى
__________
(1) أخرجه أحمد 1 / 463، والبخاري 12 / 13، 14 في الفرائض: باب ميراث ابنة ابن مع ابنة من طريق شعبة، عن أبي قيس، عن هزيل بن شرحبيل.
وأخرجه أبو داود (2890) في الفرائض: باب ما جاء في ميراث الصلب من طريق الاعمش، عن أبي قيس الاودي، عن هزيل بن شرحبيل.
وأخرجه الدارمي 2 / 348، والترمذي (2093) وابن ماجه (2721) ثلاثتهم في الفرائض، من طريق سفيان الثوري، عن أبي قيس الاودي، عن هزيل بن شرحبيل، قال: " سئل أبو موسى الاشعري عن ابنة، وابنة ابن، وأخت، فقال: للابنة النصف وللاخت النصف، وإن ابن مسعود سيتابعني.
فسئل ابن مسعود، وأخبر بقول أبي موسى، فقال: لقد ضللت إذا، وما أنا من المهتدين.
أقضي فيها بما قضى النبي، صلى الله عليه وسلم: للابنة النصف، ولا بنة الابن السدس تكملة الثلثين، وما بقي فللاخت.
فأتينا أبا موسى وأخبرناه بقول ابن مسعود فقال: لا تسألوني ما دام هذا الحبر فيكم ".
(2) رجاله ثقات، لكنه منقطع.
وأخرجه الفسوي 2 / 545 في " المعرفة والتاريخ ".
(3) أخرجه البخاري في " التاريخ الصغير " 1 / 60 من طريق مسدد، عن يحيى القطان عن سفيان حدثني الاعمش، عن عمارة، عن حريث بن ظهير، وحريث بن ظهير هذا مجهول كما في التقريب.
وباقي رجاله ثقات وسقط " عن الاعمش " من الاصل فاستدركناه من " التاريخ ".
(*)

(1/493)

إلى علي، و عبد الله (1).
وبعضهم يرويه عن منصور فقال: عن الشعبي، عن مسروق، وقيل غير ذلك.
وقال أبو وائل: ما أعدل بابن مسعود أحدا.
عبد الله بن إدريس: عن مالك بن مغول، قال: قال الشعبي: ما دخل الكوفة أحد من الصحابة أنفع علما ولا أفقه صاحبا من عبد الله.
وبإسناد " مسند أحمد ": حدثنا يحيى بن أبي بكير، حدثنا إسرائيل، عن أبي حصين، عن يحيى بن وثاب، عن مسروق قال: حدثنا عبد الله يوما فقال: قال رسول الله، صلى الله عليه وسلم، فرعد حتى رعدت ثيابه، ثم قال نحو ذا أو شبيها بذا (2).
رواه عبيدالله بن موسى عن إسرائيل فأبدل ابن وثاب بالشعبي.
وروى نحوه مسلم البطين وغيره عن عمرو بن ميمون فقال القعنبي: حدثنا
سفيان، عن عمار الدهني، عن مسلم، عن عمرو بن ميمون قال: صحبت عبد الله ثمانية عشر شهرا فما سمعته يحدث عن رسول الله، صلى الله عليه وسلم، إلا حديثا واحدا.
فرأيته يفرق، ثم غشيه بهر، ثم قال نحوه أو شبهه (3).
مسعر: عن معن بن عبد الرحمن، عن عون بن عبد الله، عن أخيه عبيدالله قال: كان عبد الله إذا هدأت العيون، قام فسمعت له دويا كدوي النحل (4).
__________
(1) رجاله ثقات.
ومسلم هو ابن صبيح أبو الضحى.
وأخرجه الفسوي في " المعرفة والتاريخ " 1 / 444 - 445 من طريق زياد البكائي، وجرير الضبي، عن منصور، عن الشعبي، عن مسروق...ومن طريق: سفيان، عن منصور، عن مالك بن الحارث - أو بعض أصحابه - عن مسروق...وعن أبي إسحاق الشيباني، عن عامر الشعبي...ومن طريق: جعفر بن زياد، عن منصور، عن مسروق.
(2) رجاله ثقات، وأخرجه أحمد 1 / 423، وابن سعد 3 / 1 / 111.
(3) أخرجه الحاكم 3 / 314 وابن سعد 3 / 1 / 110، والفسوي 2 / 548 في " المعرفة والتاريخ ".
(4) أخرجه الفسوي في " المعرفة والتاريخ " 2 / 548، وابن سعد 3 / 1 / 110.
(*)

(1/494)

ابن إسحاق قال: حدثني زياد مولى ابن عياش قال: كان ابن مسعود حسن الصوت بالقرآن.
حميد بن الربيع: حدثنا أبو أسامة، حدثنا مسعر، عن عبد الملك بن عمير، عن زيد بن وهب قال: رأيت بعيني عبد الله أثرين أسودين من البكاء (1).
الاعمش: عن إبراهيم التيمي، عن الحارث بن سويد قال: أكثروا على عبد الله يوما، فقال: والله الذي لا إله غيره لو تعلمون علمي، لحثيتم التراب على رأسي (2).
روي من غير وجه.
وفي " مستدرك الحاكم " للثوري، عن الاعمش، عن إبراهيم التيمي، عن أبيه قال: قال عبد الله: لو تعلمون ذنوبي، ما وطئ عقبي اثنان، ولحثيتم التراب على رأسي، ولوددت أن الله غفر لي ذنبا من ذنوبي، وأني دعيت عبد الله بن روثة (3).
قال علقمة: جلست إلى أبي الدرداء، فقال: ممن أنت ؟ قلت: من الكوفة.
فقال: أو ليس عندكم ابن أم عبد، صاحب النعلين، والوساد، والمطهرة، وفيكم صاحب السر، وفيكم الذي أجاره الله من الشيطان على
__________
(1) حميد بن الربيع لا يحتج به.
(2) أخرجه الحاكم 3 / 315، وأبو نعيم في " الحلية " 1 / 133، والفسوي 2 / 546 في " المعرفة والتاريخ ".
(3) أخرجه الحاكم 3 / 316، والفسوي 2 / 548 في " المعرفة والتاريخ "، وقد تحرفت " روثة " إلى " رؤبة " في المطبوع.
(*)

(1/495)

لسان نبيه ؟ (1).
عن القاسم بن عبد الرحمن أن ابن مسعود كان يقول في دعائه: خائف مستجير، تائب، مستغفر، راغب، راهب.
الاعمش: عمن حدثه قال: قال عبد الله بن مسعود: لو سخرت من كلب، لخشيت أن أكون كلبا، وإني لاكره أن أرى الرجل فارغا ليس في عمل آخرة ولا دنيا (2) وكيع: حدثنا المسعودي، عن علي بن بذيمة، عن قيس بن حبتر قال: قال عبد الله بن مسعود: حبذا المكروهان الموت والفقر.
وايم الله ما هو إلا الغنى
والفقر ما أبالي بأيهما ابتدئت: إن كان الفقر إن فيه للصبر، وإن كان الغنى إن فيه للعطف، لان حق الله في كل واحد منهما واجب (3).
الثوري: عن أبي قيس، عن هزيل بن شرحبيل، عن عبد الله قال: من أراد الآخرة أضر بالدنيا، ومن أراد الدنيا، أضر بالآخرة، يا قوم فأضروا (4) بالفاني للباقي (5).
أبو عبد الرحمن المقرى: حدثنا ابن أبي أيوب سعيد، حدثني عبد الله
__________
(1) أخرجه البخاري 7 / 71، 73 في فضائل أصحاب النبي، صلى الله عليه وسلم: باب مناقب عمار وحذيفة ومناقب عبد الله بن مسعود، وفي بدء الخلق: باب صفة إبليس وجنوده، وفي الاستئذان: باب من ألقي له وسادة، وهو في " المسند " 6 / 448، 449، 451، وأخرجه الحاكم 3 / 316، وصححه، ووافقه الذهبي، وهو في " الحلية " 1 / 126، وفي " المعرفة والتاريخ " 2 / 534، وصاحب السر هو حذيفة، والذي أجاره الله من الشيطان هو عمار بن ياسر.
(2) أخرجه أبو نعيم في " الحلية " 1 / 130 من طريق الاعمش، عن ابن وثاب عن ابن مسعود...ومن طريق الاعمش، عن المسيب بن رافع، عن ابن مسعود.
(3) أخرجه أبو نعيم في " الحلية " 1 / 132.
(4) تحرفت في المطبوع إلى " فأخروا ".
(5) رجاله ثقات.
(*)

(1/496)

ابن الوليد، سمعت عبد الرحمن بن حجيرة يحدث عن ابن مسعود أنه كان يقول إذا قعد: إنكم في ممر الليل والنهار في آجال منقوصة، وأعمال محفوظة، والموت يأتي بغتة، من زرع خيرا يوشك أن يحصد رغبة، ومن زرع شرا يوشك أن يحصد ندامة، ولكل زارع مثل ما زرع، لا يسبق بطئ بحظه، ولا يدرك حريص ما لم يقدر له، فمن أعطي خيرا، فالله أعطاه، ومن
وقي شرا، فالله وقاه، المتقون سادة، والفقهاء قادة، ومجالستهم زيادة (1).
العلاء بن خالد: عن أبي وائل، عن عبد الله قال: ارض بما قسم الله تكن من أغنى الناس، واجتنب المحارم تكن من أورع الناس، وأد ما افترض عليك تكن من أعبد الناس.
علي بن الاقمر: عن عمرو بن جندب، عن ابن مسعود قال: جاهدوا المنافقين بأيديكم، فإن لم تستطيعوا، فبألسنتكم، فإن لم تستطيعوا إلا أن تكفهروا في وجوههم، فافعلوا.
سيف بن عمر: عن عطية، عن أبي سيف أن ابن مسعود ترك عطاءه حين مات عمر.
وفعل ذلك رجال من أهل الكوفة أغنياء، واتخذ لنفسه ضيعة براذان (2) فمات عن تسعين ألف مثقال، سوى رقيق وعروض وماشية رضي الله عنه.
وكيع: عن أبي عميس، عن عامر بن عبد الله بن الزبير قال: أوصى ابن مسعود وكتب: إن وصيتي إلى الله وإلى الزبير بن العوام، وإلى ابنه عبد الله بن
__________
(1) أخرجه أبو نعيم في " الحلية " 1 / 133 - 134.
(2) بعد الالف ذال معجمة، وآخره نون، راذان الاسفل، وراذان الاعلى: كورتان بسواد بغداد تشتملان على قرى كثيرة...انظرها في " معجم البلدان ".
(*)

(1/497)

الزبير، وإنهما في حل وبل (1) مما قضيا في تركني، وإنه لا تزوج امرأة من نسائي إلا بإذنهما (2).
قلت: كان قد قدم على عثمان وشهد في طريقه بالربذة (3) أبا ذر، وصلى عليه.
السري بن يحيى: عن أبي شجاع، عن أبي ظبية قال: مرض عبد الله،
فعاده عثمان، وقال: ما تشتكي ؟ قال: ذنوبي، قال: فما تشتهي ؟ قال: رحمة ربي، قال: ألا آمر لك بطبيب ؟ قال: الطبيب أمرضني، قال: ألا آمر لك بعطاء ؟ قال: لا حاجة لي فيه.
كذا رواه سعيد بن مريم وعمرو بن الربيع.
ورواه ابن وهب، فقال: عن شجاع.
ورواه عثمان بن يمان وحجاج بن نصير عن السري، عن شجاع، عن أبي فاطمة.
الفسوي: حدثنا ابن نمير، حدثنا يزيد، عن إسماعيل بن أبي خالد، عن قيس قال: دخل الزبير على عثمان رضي الله عنه بعد وفاة عبد الله فقال: أعطني عطاء عبد الله، فعيال عبد الله أحق به من بيت المال.
فأعطاه خمسة عشر ألفا (4).
__________
(1) تحرفت في المطبوع إلى " ومل ".
وفي " اللسان ": هو لك حل وبل.
فبل: شفاء.
وهي من قولهم: بل فلان من مرضه وأبل إذا برأ.
ويقال: بل: مباح مطلق، وهي يمانية حميرية.
ويقال: بل إتباعا لحل.
(2) أخرجه ابن سعد 3 / 1 / 112.
(3) الربذة: قرية من قرى المدينة، على ثلاثة أيام، قريبة من ذات عرق على طريق الحجاز.
وبها قبر الصحابي الجليل أبي ذر الغفاري.
(4) أخرجه ابن سعد 3 / 1 / 113، من طريق يزيد بن هارون بن، ورجاله ثقات.
(*)

(1/498)

حفص بن غياث: عن هشام بن عروة، عن أبيه قال: وكان عثمان حرمه عطاءه سنتين (1).
يحيى الحماني: عن شريك، عن أبي إسحاق أن ابن مسعود أوصى إلى الزبير أن يصلي عليه.
وعن عبيد الله بن عبد الله قال: مات ابن مسعود بالمدينة، ودفن بالبقيع سنة اثنتين وثلاثين، وكان نحيفا، قصيرا شديد الادمة.
وكذا أرخه فيها جماعة.
وعن عون بن عبد الله وغيره: أنه عاش بضعا وستين سنة.
وقال يحيى بن أبي عتبة: عاش ثلاثا وستين سنة، وقال هو ويحيى بن بكير: مات سنة ثلاث وثلاثين.
قلت لعله مات في أولها.
وقال بعضهم: مات قبل عثمان بثلاث سنين (2).
أنبأنا أحمد بن سلامة وجماعة، عن أبي جعفر الصيدلاني، أخبرتنا فاطمة بنت عبد الله، أنبأنا ابن ريذة، أنبأنا الطبراني، حدثنا علي بن عبد العزيز، وبشر قالا: حدثنا أبو نعيم، حدثنا الاعمش، عن إبراهيم، عن علقمة قال: جاء رجل إلى عمر، فقال: إني جئتك من عند رجل يملي المصاحف عن ظهر قلب.
ففزع عمر، فقال: ويحك انظر ما تقول.
وغضب، فقال: ما جئتك إلا بالحق.
قال: من هو ؟ قال: عبد الله بن مسعود.
فقال: ما أعلم أحدا أحق بذلك منه، وسأحدثك عن عبد الله: إنا سمرنا ليلة في بيت أبي بكر في بعض ما يكون من حاجة النبي، صلى الله عليه وسلم، ثم خرجنا ورسول الله، صلى الله عليه وسلم، بيني وبين أبي بكر، فلما انتهينا إلى المسجد إذا رجل يقرأ، فقام النبي، صلى الله عليه وسلم، يستمع إليه، فقلت: يا رسول الله ! أعتمت، فغمزني بيده: اسكت، قال: فقرأ وركع
__________
(1) أخرجه ابن سعد 3 / 1 / 113، ورجاله ثقات إلا أنه منقطع.
(2) للاطلاع على مزيد من هذه الروايات، انظر " تاريخ بغداد " 1 / 150.
(*)

(1/499)

وسجد، وجلس يدعو ويستغفر، فقال النبي، صلى الله عليه وسلم: " سل تعطه " ثم قال: " من سره أن يقرأ القرآن رطبا كما أنزل، فليقرأ قراءة ابن أم عبد ".
فعلمت أنا وصاحبي أنه عبد الله.
فلما أصبحت غدوت إليه لابشره، فقال: سبقك بها أبو بكر، وما سابقته إلى خير قط إلا سبقني إليه (1).
وكذلك رواه زائدة وغيره عن الاعمش، عن إبراهيم.

88 - عتبة بن مسعود الهذلي * هاجر إلى الحبشة، قال ابنه عبد الله: لما مات أبي، بكى ابن مسعود وقال: أخي وصاحبي مع رسول الله، صلى الله عليه وسلم، وأحب الناس إلي إلا ما كان من عمر (2).
وقيل: لما توفي، انتظر عمر أم عبد، فجاءت، فصلت عليه (3).
قال الزهري: ما ابن مسعود بأعلى عندنا من أخيه عتبة (4).
قلت: ولولده عبد الله بن عتبة إدراك وصحبة ورواية حديث، وهو والد أحد الفقهاء السبعة عبيدالله بن عبد الله بن عتبة.
__________
(1) إسناده صحيح، وأخرجه أبو نعيم في " الحلية " 1 / 124 والفسوي 2 / 538 في " المعرفة والتاريخ ".
(*) طبقات ابن سعد: 4 / 1 / 93، التاريخ الكبير: 6 / 522، التاريخ الصغير: 1 / 47، 213، المعارف: 250 - 251، الجرح والتعديل: 6 / 373، مشاهير علماء الامصار: ت: 307، الاستيعاب: 8 / 16، أسد الغابة: 3 / 569، تهذيب الاسماء واللغات: 1 / 319 - 320، مجمع الزوائد: 9 / 291، العقد الثمين: 6 / 13 - 14، الاصابة: 6 / 380.
(2) أخرجه الحاكم في " المستدرك " 3 / 257.
(3) أخرجه الحاكم في " المستدرك " 3 / 258.
(4) أخرجه الحاكم في " المستدرك " 3 / 258.
(*)

(1/500)

89 - خبيب بن يساف *
ابن عنبة (1) بن عمرو بن خديج بن عامر بن جشم بن الحارث بن الخزرج الانصاري الخزرجي.
وكان له أولاد: أبو كثير عبد الله، و عبد الرحمن، وأنيسة، وكانت تحته جميلة ابنة عبد الله بن أبي ابن (2) سلول، وقد انقرض عقبه.
ابن سعد: أنبأنا يزيد بن هارون، أنبأنا مستلم (3) بن سعيد، حدثنا خبيب بن عبد الرحمن بن خبيب بن يساف، عن أبيه، عن جده قال: أتيت رسول الله صلى الله عليه وسلم وهو يريد غزوا، أنا ورجل من قومي لم نسلم، فقلنا: إنا نستحيي أن يشهد قومنا مشهدا لا نشهده، قال: " أسلمتما ؟ قلنا: لا، قال: إنا (4) لا نستعين بالمشركين على المشركين " قال: فأسلمنا، وشهدنا معه.
فقتلت رجلا، وضربني ضربة، وتزوجت ابنته بعد ذلك، فكانت تقول لي: لا عدمت رجلا وشحك هذا الوشاح، فأقول لها: لا عدمت رجلا عجل أباك إلى النار (5).
معن: حدثنا مالك، عن الفضيل بن أبي عبد الله، عن عبد الله بن نيار، عن عروة، عن عائشة قالت: خرج رسول الله، صلى الله عليه وسلم، إلى بدر، فلما كان بحرة الوبرة أدركه رجل كان يذكر منه جرأة ونجدة، ففرحوا به، قالت: فقال: جئت
__________
(*) طبقات ابن سعد: 3 / 2 / 85، التاريخ الكبير: 3 / 209، الجرح والتعديل: 3 / 387، حلية الاولياء: 1 / 364، الاستيعاب: 3 / 188، أسد الغابة: 2 / 118، الاصابة: 3 / 79.
(1) في الاصل " عتبة " وهو تصحيف والتصويب من " مشتبه " المؤلف وغيره.
(2) سقطت لفظة " بن " من المطبوع.
(3) تحرفت في المطبوع إلى " مسلم ".
(4) تحرفت في المطبوع إلى " ألا ".
(5) أخرجه ابن سعد 3 / 2 / 58 وأحمد 3 / 454.
(*)

(1/501)

لاتبعك وأصيب معك، فقال له النبي، صلى الله عليه وسلم: " أتؤمن بالله ورسوله " ؟ قال: لا، قال: " فارجع، فلن نستعين بمشرك " ثم أدركه بالشجرة، فقال مثل مقالته، ثم أدركه بالبيداء فقال: " أتؤمن بالله ورسوله ؟ " قال: نعم، قال: " انطلق " (1).
قال الواقدي: هو خبيب بن يساف تأخر إسلامه حتى خرج رسول الله صلى الله عليه وسلم إلى بدر، فلحقه، فأسلم، وشهد بدرا، وأحدا، قال: وتوفي في خلافة عثمان، وقد انقرض ولده (2).
ويقال في أبيه: إساف بن عدي، كذا سماه ابن أبي حاتم.
وقال شيخنا الدمياطي (3): هو الذي قتل أبا عقبة الحارث بن عامر.
كذا قال شيخنا، وخطأ ما في صحيح البخاري في مصرع خبيب بن عدي الشهيد من أنه قتل الحارث يوم بدر، فقتله آل الحارث لما أسروه به، وهو خبيب بن عدي بن مالك من الاوس، ولم أجده مذكورا في البدريين رضي الله عنه.
__________
(1) أخرجه أحمد 6 / 67، 149، ومسلم (1817) في الجهاد: باب كراهية الاستعانة في الغزو بكافر، وأبو داود (2732) في الجهاد: باب في المشرك يسهم له، والترمذي (1858) في السير: باب في أهل الذمة يغزون مع المسلمين هل يسهم لهم ؟، وابن ماجه (2832) في الجهاد: باب: الاستعانة بالمشركين، والدارمي 2 / 233: باب قوله صلى الله عليه وسلم: إنا لا نستعين بمشرك.
(2) أخرجه ابن سعد 3 / 2 / 86.
(3) ترجمه المؤلف في مشيخته، ورقة 87 فقال: عبد المؤمن بن خلف بن أبي الحسن بن شرف.
العلامة، الحجة، شرف الدين أبو محمد الدمياطي، الشافعي، أحد الائمة الاعلام، وبقية نقاد الحديث.
ولد سنة (613) واشتغل بدمياط، وأتقن الفقه، ثم طلب الحديث، ورحل وسمع من عدة أشياخ بدمشق، وبحران، والموصل، والحرمين.
وله تصانيف متقنة في الحديث والعوالي، والفقه، توفي سنة (705) بالقاهرة.
(*)

(1/502)

90 - عويم بن ساعدة * ابن عائش بن قيس بن النعمان بن زيد بن أمية أبو عبد الرحمن الانصاري من بني عمرو بن عوف.
بدري كبير، شهد العقبتين في قول الواقدي، وشهد الثانية بلا نزاع، وآخى رسول الله، صلى الله عليه وسلم، بينه وبين عمر بن الخطاب، وقال ابن إسحاق: بل بينه وبين حاطب بن أبي بلتعة (1).
موسى بن يعقوب الزمعي: عن السري بن عبد الرحمن، عن عباد بن حمزة سمع جابرا سمع النبي، صلى الله عليه وسلم، يقول: " نعم العبد من عباد الله والرجل من أهل الجنة عويم بن ساعدة " (2).
وقيل: كان أول من استنجى بالماء.
صالح بن كيسان: عن ابن شهاب، عن عبيدالله بن عبد الله، عن ابن عباس: إن الرجلين الصالحين اللذين لقيا أبا بكر وعمر وهما يريدان سقيفة
__________
(*) مسند أحمد: 3 / 422، طبقات ابن سعد: 3 / 2 / 30، التاريخ الصغير: 1 / 44، 74، مشاهير علماء الامصار: ت: 107، حلية الاولياء: 2 / 11، الاستيعاب: 9 / 95، أسد الغابة: 4 / 315، تهذيب الاسماء واللغات: 2 / 41، تهذيب الكمال: 1068، تهذيب التهذيب: 8 / 174 الاصابة: 7 / 181، خلاصة تذهيب الكمال: 306.
(1) أخرجه ابن سعد 3 / 2 / 31.
(2) إسناده ضعيف لضعف موسى بن يعقوب، وجهالة السري بن عبد الرحمن وأخرجه ابن سعد 3 / 2 / 31.
(*)

(1/503)

بني ساعدة، فذكرا ما تمالا عليه القوم، وقالا: أين تريدان ؟ قالا: نريد إخواننا
من الانصار.
فقالا: لا عليكم أن لا تقربوهم، اقضوا أمركم، قال ابن شهاب: فأخبرني عروة أنهما عويم بن ساعدة ومعن بن عدي (1).
وقيل: عويم ممن نزلت فيه (فيه رجال يحبون أن يتطهروا) (2) [ التوبة: 108 ].
قال ابن سعد: توفي عويم بن ساعدة في خلافة عمر، وهو ابن خمس وستين سنة (3).
قلت: وقيل أصله بلوي.
__________
(1) إسناده صحيح، وأخرجه ابن سعد 3 / 2 / 31.
(2) أخرج أحمد 3 / 422 من طريق حسين بن محمد، عن أبي أويس، عن شرحبيل، عن عويم ابن ساعدة أنه حدثه، أن النبي، صلى الله عليه وسلم، أتاهم في مسجد قباء، فقال: " إن الله تبارك وتعالى قد أحسن عليكم الثناء في الطهور، في قصة مسجدكم، فما الطهور الذي تطهرون به ؟ قالوا: والله يا رسول الله ما نعلم شيئا إلا أنه كان لنا جيران من اليهود، وكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا "، وصححه، ابن خزيمة 1 / 45، مع العلم أن شرحبيل بن سعد قد ضعفه مالك، وابن معين، وأبو زرعة، ولم يوثقه غير ابن حبان.
وأخرج الحاكم 1 / 155 من طريق محمد بن شعيب بن شابور، عن عتبة بن أبي حكيم، عن طلحة بن نافع، أنه حدث قال: حدثني أبو أيوب، وجابر بن عبد الله، وأنس بن مالك الانصاريون عن رسول الله، صلى الله عليه وسلم، في هذه الآية (فيه رجال يحبون أن يتطهروا والله يحب المطهرين) فقال رسول الله، صلى الله عليه وسلم، " يا معشر الانصار إن الله قد أثنى عليكم خيرا في الطهور.
فما طهوركم هذا ؟ قالوا يا رسول الله، نتوضأ للصلاة، والغسل من الجنابة.
فقال رسول الله، صلى الله عليه وسلم،: هل مع ذلك غيره قالوا: لا.
غير أن أحدنا إذا خرج من الغائط أحب أن يستنجي بالماء.
قال: " هو ذاك ".
وصححه، ووافقه الذهبي، وهو شاهد لما قبله.
وانظر " الدر المنثور " 3 / 278، وابن سعد 3 / 2 / 31 و " مجمع الزوائد " 1 / 212.
(3) ابن سعد 3 / 2 / 31.
(*)

(1/504)

91 - قصة سلمان الفارسي * (ع) قال الحافظ أبو القاسم بن عساكر: هو سلمان ابن الاسلام، أبو عبد الله الفارسي سابق الفرس إلى الاسلام، صحب النبي، صلى الله عليه وسلم وخدمه وحدث عنه.
وروى عنه ابن عباس، وأنس بن مالك، وأبو الطفيل، وأبو عثمان النهدي، وشرحبيل بن السمط، وأبو قرة سلمة بن معاوية الكندي، وعبد الرحمن بن يزيد النخعي، وأبو عمر زاذان، وأبو ظبيان حصين بن جندب الجنبي، وقرثع الضبي الكوفيون.
له في مسند بقي ستون حديثا، وأخرج له البخاري أربعة أحاديث، ومسلم ثلاثة أحاديث.
وكان لبيبا حازما، من عقلاء الرجال وعبادهم ونبلائهم.
قال يحيى بن حمزة القاضي: عن عروة بن رويم، عن القاسم أبي عبد الرحمن حدثه قال: زارنا سلمان الفارسي فصلى الامام الظهر، ثم خرج وخرج الناس، يتلقونه كما يتلقى الخليفة، فلقيناه وقد صلى بأصحابه العصر، وهو يمشي، فوقفنا نسلم عليه، فلم يبق فينا شريف إلا عرض عليه أن ينزل به، فقال: جعلت على نفسي مرتي هذه أن أنزل على بشير بن سعد.
فلما قدم، سأل عن أبي الدرداء، فقالوا: هو مرابط، فقال: أين مرابطكم ؟ قالوا: بيروت.
فتوجه قبله، قال: فقال سلمان: يا أهل بيروت ! ألا أحدثكم حديثا يذهب الله به عنكم عرض الرباط.
سمعت رسول الله، صلى الله عليه وسلم، يقول: " رباط يوم
__________
(*) مسند أحمد: 5 / 437 - 444، طبقات ابن سعد: 4 / 54، طبقات خليفة: 7 / 189، تاريخ خليفة: 90، التاريخ الكبير: 4 / 135 - 136، المعارف: 270 - 271، الجرح والتعديل: 4 / 296 - 297، مشاهير علماء الامصار: ت: 274، حلية الاولياء: 1 / 185 - 208، تاريخ أصبهان: 1 / 48 -
57، الاستيعاب: 4 / 221، تاريخ بغداد: 1 / 163 - 171، ابن عساكر: 7 / 194 / 1 أسد الغابة: 2 / 417، تهذيب الاسماء واللغات: 1 / 226 - 228، تهذيب الكمال: 523، دول الاسلام: 1 / 31، مجمع الزوائد: 9 / 332 - 334، تهذيب التهذيب: 4 / 137، الاصابة: 4 / 223، و 5 / 33، خلاصة تذهيب الكمال: 147، كنز العمال: 13 / 421، شذرات الذهب: 1 / 44، تهذيب تاريخ ابن عساكر: 6 / 190 - 211.
(*)

(1/505)

وليلة كصيام شهر وقيامه، ومن مات مرابطا أجير من فتنة القبر، وجرى له صالح عمله إلى يوم القيامة " (1).
أخبرنا أبو المعالي أحمد بن إسحاق، أنبأنا عبد القوي بن عبد العزيز الاغلبي، أنبأنا عبد الله بن رفاعة، أنبأنا أبو الحسن الخلعي، أنبأنا أبو محمد ابن النحاس، أنبأنا أبو محمد بن الورد، أنبأنا أبو سعيد بن عبد الرحيم، أنبأنا عبد الملك بن هشام، حدثنا زياد بن عبد الله، عن ابن إسحاق (ح).
وأنبأنا أبو محمد بن قدامة، وأبو الغنائم بن علان، إجازة، أن حنبل بن عبد الله أخبرهم: أنبأنا أبو القاسم الشيباني، أنبأنا أبو علي الواعظ، أنبأنا أبو بكر المالكي، حدثنا عبد الله بن أحمد، حدثني أبي، حدثنا يعقوب بن إبراهيم، حدثنا أبي (ح) ومحمد بن عبد الله بن نمير وغيره، عن يونس بن بكير (ح) وسهل بن عثمان، حدثنا يحيى بن أبي زائدة (ح) وعن يحيى بن آدم، عن عبد الله بن إدريس (ح) وحجاج بن قتيبة، حدثنا زفر بن قرة، جميعهم عن ابن إسحاق، عن عاصم بن عمر بن قتادة، عن محمود بن لبيد، عن ابن عباس قال: حدثني سلمان الفارسي قال: كنت رجلا فارسيا من أهل أصبهان، من أهل قرية منها يقال لها جي (2).
وكان أبي دهقانها.
وكنت أحب خلق الله إليه، فلم يزل بي حبه إياي حتى حبسني في بيته كما تحبس الجارية، فاجتهدت في
المجوسية حتى كنت قاطن النار الذي يوقدها لا يتركها تخبو ساعة.
وكانت
__________
(1) إسناده حسن، ولكنه مرسل، وأخرجه مسلم (1913) في الامارة: باب فضل الرباط في سبيل الله، والنسائي 6 / 39 في الجهاد: باب فضل الرباط كلاهما من طريق أيوب بن موسى، عن مكحول، عن شرحبيل بن السمط، عن سلمان.
وأخرجاه من طريق آخر عن سلمان، وأخرجه الترمذي (1665) في الجهاد: باب ما جاء في فضل الرباط، من طريق سفيان بن عيينة، عن محمد بن المنكدر، عن سلمان.
(2) بالفتح وبالتشديد، مدينة ناحية أصبهان القديمة " معجم البلدان " 2 / 202.
(*)

(1/506)

لابي ضيعة عظيمة، فشغل في بنيان له يوما، فقال لي: يا بني ! إني قد شغلت في بنياني هذا اليوم عن ضيعتي، فاذهب فاطلعها، وأمرني ببعض ما يريد.
فخرجت، ثم قال: لا تحتبس علي، فإنك إن احتبست علي كنت أهم إلي من ضيعتي، وشغلتني عن كل شئ من أمري.
فخرجت أريد ضيعته، فمررت بكنيسة من كنائس النصارى، فسمعت أصواتهم فيها وهم يصلون، وكنت لا أدري ما أمر الناس بحبس أبي إياي في بيته، فلما مررت بهم، وسمعت أصواتهم، دخلت إليهم أنظر ما يصنعون، فلما رأيتهم أعجبتني صلواتهم، ورغبت في أمرهم، وقلت: هذا والله خير من الدين الذي نحن عليه، فوالله ما تركتهم حتى غربت الشمس، وتركت ضيعة أبي ولم آتها، فقلت لهم: أين أصل هذا الدين ؟ قالوا: بالشام.
قال: ثم رجعت إلى أبي وقد بعث في طلبي وشغلته عن عمله كله، فلما جئته قال: أي بني ! أين كنت ؟ ألم أكن عهدت إليك ما عهدت ؟ قلت: يا أبة ! مررت بناس يصلون في كنيسة لهم، فأعجبني ما رأيت من دينهم، فوالله ما زلت عندهم حتى غربت الشمس.
قال: أي (1) بني ! ليس في ذلك الدين خير، دينك ودين آبائك خير منه.
قلت: كلا والله !
إنه لخير من ديننا.
قال: فخافني، فجعل في رجلي قيدا، ثم حبسني في بيته.
قال: وبعثت إلى النصارى فقلت: إذا قدم عليكم ركب من الشام تجار من النصارى، فأخبروني بهم.
فقدم عليهم ركب من الشام.
قال: فأخبروني بهم، فقلت: إذا قضوا حوائجهم، وأرادوا الرجعة، فأخبروني.
قال: ففعلوا.
فألقيت الحديد من رجلي، ثم خرجت معهم حتى قدمت الشام.
فلما قدمتها، قلت: من أفضل أهل هذا الدين ؟ قالوا: الاسقف في الكنيسة.
فجئته، فقلت: إني قد رغبت في هذا الدين، وأحببت أن أكون معك أخدمك
__________
(1) تحرفت في المطبوع إلى " أبي ".
(*)

(1/507)

في كنيستك، وأتعلم منك، وأصلي معك.
قال: فادخل، فدخلت معه، فكان رجل سوء يأمرهم بالصدقة ويرغبهم فيها، فإذا جمعوا إليه منها شيئا، اكتنزه لنفسه، ولم يعطه المساكين حتى جمع سبع قلال من ذهب وورق، فأبغضته بغضا شديدا لما رأيته يصنع.
ثم مات، فاجتمعت إليه النصارى ليدفنوه، فقلت لهم: إن هذا رجل سوء، يأمركم بالصدقة، ويرغبكم فيها، فإذا جئتم بها، كنزها لنفسه، ولم يعط المساكين، وأريتهم موضع كنزه سبع قلال مملوءة، فلما رأوها قالوا: والله لا ندفنه أبدا.
فصلبوه ثم رموه بالحجارة.
ثم جاؤوا برجل جعلوه مكانه، فما رأيت رجلا - يعني لا يصلي الخمس - أرى أنه أفضل منه، أزهد في الدنيا، ولا أرغب في الآخرة، ولا أدأب ليلا ونهارا، ما أعلمني أحببت شيئا قط قبله حبه، فلم أزل معه حتى حضرته الوفاة، فقلت: يا فلان ! قد حضرك ما ترى من أمر الله، وإني والله ما أحببت شيئا قط حبك، فماذا تأمرني وإلى من توصيني ؟
قال لي: يا بني والله ما أعلمه إلا رجلا بالموصل، فائته، فإنك ستجده على مثل حالي.
فلما مات وغيب، لحقت بالموصل، فأتيت صاحبها، فوجدته على مثل حاله من الاجتهاد والزهد.
فقلت له: إن فلانا أوصاني إليك أن آتيك وأكون معك.
قال: فأقم أي بني.
فأقمت عنده على مثل أمر صاحبه حتى حضرته الوفاة.
فقلت له: إن فلانا أوصى بي إليك وقد حضرك من أمر الله ما ترى، فإلى من توصي بي ؟ وما تأمرني به ؟ قال: والله ما أعلم، أي بني، إلا رجلا بنصيبين.
فلما دفناه، لحقت بالآخر، فأقمت عنده على مثل حالهم حتى حضره

(1/508)

الموت، فأوصى بي إلى رجل من أهل عمورية بالروم، فأتيته فوجدته على مثل حالهم، واكتسبت حتى كان لي غنيمة وبقيرات.
ثم احتضر فكلمته إلى من يوصي بي ؟ قال: أي بني ! والله ما أعلمه بقي أحد على مثل ما كنا عليه آمرك أن تأتيه، ولكن قد أظلك زمان نبي يبعث من الحرم، مهاجره بين حرتين إلى أرض سبخة ذات نخل، وإن فيه علامات لا تخفى، بين كتفيه خاتم النبوه، يأكل الهدية ولا يأكل الصدقة، فإن استطعت أن تخلص إلى تلك البلاد فافعل، فإنه قد أظلك زمانه.
فلما واريناه، أقمت حتى مربي رجال من تجار العرب من كلب، فقلت لهم: تحملوني إلى أرض العرب، وأعطيكم غنيمتي وبقراتي هذه ؟ قالوا: نعم.
فأعطيتهم إياها وحملوني، حتى إذا جاؤوا بي وادي القرى، ظلموني، فباعوني عبدا من رجل يهودي بوادي القرى.
فو الله لقد رأيت النخل، وطمعت أن يكون البلد الذي نعت لي صاحبي.
وما حقت عندي حتى قدم رجل من بني قريظة وادي القرى، فابتاعني من صاحبي، فخرج بي حتى قدمنا المدينة.
فوالله ما هو إلا أن رأيتها، فعرفت نعتها.
فأقمت في رقي، وبعث الله نبيه، صلى الله عليه وسلم، بمكة لا يذكر لي شئ من أمره مع ما أنا فيه من الرق، حتى قدم رسول الله صلى الله عليه وسلم قباء، وأنا أعمل لصاحبي في نخلة له، فوالله إني لفيها إذ جاءه ابن عم له، فقال يا فلان ! قاتل الله بني قيلة، والله إنهم الآن لفي قباء مجتمعون على رجل جاء من مكة يزعمون أنه نبي.
فوالله ما هو إلا أن سمعتها فأخذتني العرواء - يقول الرعدة - حتى ظننت لاسقطن على صاحبي.
ونزلت أقول: ما هذا الخبر ؟.

(1/509)

فرفع مولاي يده فلكمني لكمة شديدة، وقال: مالك ولهذا، أقبل على عملك.
فقلت: لا شئ، إنما سمعت خبرا، فأحببت أن أعلمه.
فلما أمسيت، وكان عندي شئ من طعام، فحملته وذهبت إلى رسول الله صلى الله عليه وسلم وهو بقباء، فقلت له: بلغني أنك رجل صالح، وأن معك أصحابا لك غرباء، وقد كان عندي شئ من الصدقة فرأيتكم أحق من بهذه البلاد، فهاك هذا، فكل منه.
قال: فأمسك، وقال لاصحابه: كلوا.
فقلت في نفسي: هذه خلة مما وصف لي صاحبي.
ثم رجعت، وتحول رسول الله إلى المدينة، فجمعت شيئا كان عندي ثم جئته به فقلت: إني قد رأيتك لا تأكل الصدقة، وهذه هدية.
فأكل رسول الله صلى الله عليه وسلم وأكل أصحابه، فقلت: هذه خلتان.
ثم جئت رسول الله صلى الله عليه وسلم وهو يتبع جنازة وعلي شملتان لي وهو في
أصحابه، فاستدرت أنظر إلى ظهره هل أرى الخاتم الذي وصف.
فلما رآني استدبرته عرف أني أستثبت في شئ وصف لي، فألقى رداءه عن ظهره، فنظرت إلى الخاتم فعرفته، فانكببت عليه أقبله وأبكي.
فقال لي: تحول.
فتحولت، فقصصت عليه حديثي كما حدثتك يا ابن عباس، فأعجب رسول الله صلى الله عليه وسلم أن يسمع ذلك أصحابه.
ثم شغل سلمان الرق حتى فاته مع رسول الله صلى الله عليه وسلم بدر وأحد.
ثم قال رسول الله: كاتب يا سلمان.
فكاتبت صاحبي على ثلاث مئة نخلة

(1/510)

أحييها له بالفقير وبأربعين أوقية.
فقال رسول الله صلى الله عليه وسلم لاصحابه: " أعينوا أخاكم "، فأعانوني بالنخل الرجل بثلاثين ودية (1)، والرجل بعشرين، والرجل بخمس عشرة، حتى اجتمعت ثلاث مئة ودية.
فقال: " اذهب يا سلمان ففقر لها، فإذا فرغت فائتني أكون أنا أضعها بيدي " ففقرت لها وأعانني أصحابي، حتى إذا فرغت منها، جئته وأخبرته، فخرج معي إليها نقرب له الودي، ويضعه بيده.
فوالذي نفس سلمان بيده ما ماتت منها ودية واحدة.
فأديت النخل، وبقي علي المال.
فأتي رسول الله صلى الله عليه وسلم بمثل بيضة دجاجة من ذهب من بعض المغازي.
فقال: " ما فعل الفارسي المكاتب " ؟ فدعيت له، فقال: " خذها فأد بها ما عليك " قلت: وأين تقع هذه يا رسول الله مما علي ؟ قال: خذها فإن الله سيؤدي بها عنك.
فأخذتها فوزنت لهم منها أربعين أوقية، وأوفيتهم حقهم وعتقت، فشهدت مع رسول الله صلى الله عليه وسلم الخندق حرا، ثم لم يفتني معه مشهد (2).
زاد إبراهيم بن سعد، عن ابن إسحاق، فقال عن يزيد بن أبي حبيب، عن رجل من عبد القيس، عن سلمان: قال: لما قلت له: وأين تقع هذه من الذي
علي ؟ أخذها فقلبها على لسانه، ثم قال: " خذها " (3).
وفي رواية ابن إدريس، عن ابن إسحاق، عن عاصم بن عمر، عن رجل
__________
(1) الودية: جمع ودي: صغار الفسيل.
(2) رجاله ثقات.
وإسناده قوي فقد صرح ابن إسحاق بالتحديث عند أحمد وابن هشام وابن سعد، وأخرجه أحمد 5 / 441 - 444، وابن سعد 4 / 1 / 53 - 57، والجزري في " أسد الغابة " 2 / 417 - 419، وابن هشام 1 / 214 - 221 والطبراني في " الكبير " برقم (6065) والخطيب البغدادي في " تاريخ بغداد " 1 / 164 - 169، وانظر " مجمع الزوائد " 9 / 336.
(3) أخرجه أحمد 5 / 444، وابن هشام 1 / 221، وانظر " المجمع " 9 / 336 وفي سنده جهالة.
(*)

(1/511)

من عبد القيس أنه سمع عمر بن عبد العزيز يقول: حدثني من حدثه سلمان، أنه كان في حديثه حين ساقه لرسول الله أن صاحب عمورية قال له: إذا رأيت رجلا كذا وكذا من أرض الشام بين غيضتين، يخرج من هذه الغيضة إلى هذه الغيضة في كل سنة مرة، يتعرضه الناس، ويداوي الاسقام، يدعو لهم، فيشفون، فائته، فسله عن الدين الذي يلتمس.
فجئت حتى أقمت مع الناس بين تينك الغيضتين.
فلما كان الليلة التي يخرج فيها من الغيضة خرج وغلبني الناس عليه حتى دخل الغيضة الاخرى، وتوارى مني إلا منكبيه، فتناولته، فأخذت بمنكبيه، فلم يلتفت إلي، وقال: ما لك ؟ قلت: أسأل عن دين إبراهيم الحنيفية.
قال: إنك لتسأل (1) عن شئ ما يسأل الناس عنه اليوم.
وقد أظلك نبي يخرج من عند هذا البيت الذي بمكة يأتي بهذا الدين الذي تسأل عنه، فالحق به.
ثم انصرف.
فقال رسول الله صلى الله عليه وسلم: لئن كنت صدقتني لقد لقيت وصي عيسى ابن مريم (2).
تفرد به ابن إسحاق.
وقاطن النار: ملازمها، وبنو قيلة، الانصار، والفقير: الحفرة، والودي: النصبة.
وقال يونس: عن ابن إسحاق، حدثني عاصم، حدثني من سمع عمر بن عبد العزيز بنحو مما مر، وفيه: وقد أظلك نبي يخرج عند أهل هذا البيت،
__________
(1) تحرفت في المطبوع إلى " الضال ".
(2) أخرجه ابن سعد 4 / 1 / 57، وابن هشام 1 / 221، وهذه الرواية كسابقتها فيها جهالة.
(*)

(1/512)

ويبعث بسفك الدم.
فلما ذكر ذلك لرسول الله صلى الله عليه وسلم، قال: " لئن كنت صدقتني يا سلمان لقد رأيت حواري عيسى " (1).
عبيدالله بن موسى، وعمرو العنقزي قالا: حدثنا إسرائيل، عن أبي إسحاق، عن أبي (2) قرة الكندي، عن سلمان قال: كان أبي من الاساورة، فأسلمني في الكتاب، فكنت أختلف وكان معي غلامان، فكانا إذا رجعا، دخلا على قس أو راهب، فأدخل معهما، فقال لهما: ألم أنهكما أن تدخلا علي أحدا، أو تعلما بي أحدا ؟ فكنت أختلف حتى كنت أحب إليه منهما.
فقال لي: يا سلمان ! إني أحب أن أخرج من هذه الارض.
قلت: فأنا معك.
فأتى قرية فنزلها، وكانت امرأة تختلف إليه، فلما حضر، قال: احفر عند رأسي، فاستخرجت جرة من دراهم، فقال: ضعها على صدري.
قال: فجعل يضرب بيده على صدره، ويقول: ويل للقنائين، قال: ومات فاجتمع القسيسون والرهبان، وهممت أن أحتمل المال، ثم إن الله عصمني، فقلت لهم: إنه قد ترك مالا.
فوثب شبان من أهل القرية فقالوا: هذا مال أبينا، كانت سريته تختلف إليه.
فقلت: يا معشر القسيسين والرهبان، دلوني على عالم أكون معه.
قالوا: ما نعلم أحدا أعلم من راهب بحمص.
فأتيته فقصصت عليه.
فقال: ما جاء بك إلا طلب العلم ؟ قلت: نعم.
قال: فإني لا أعلم أحدا في الارض أعلم من رجل يأتي بيت المقدس كل سنة في هذا الشهر، وإن انطلقت وجدت حماره واقفا.
فانطلقت فوجدت حماره واقفا على باب بيت المقدس، فجلست حتى خرج.
فقصصت عليه، فقال: اجلس حتى أرجع إليك.
__________
(1) انظر ما قبله.
(2) سقطت من المطبوع لفظة " أبي ".
(*)

(1/513)

فذهب فلم يرجع إلى العام المقبل، فقلت: ما صنعت ؟ قال: وإنك لها هنا بعد ؟ قلت: نعم.
قال: فإني لا أعلم أحدا في الارض (1) أعلم من رجل يخرج بأرض تيماء، وهو نبي وهذا زمانه، وإن انطلقت الآن وافقته، وفيه ثلاث: خاتم النبوة، ولا يأكل الصدقة، ويأكل الهدية.
خاتم النبوة عند غرضوف كتفه، كأنها بيضة حمامة، لونها لون جلده.
فانطلقت، فأصابني قوم من الاعراب، فاستعبدوني فباعوني، حتى وقعت إلى المدينة، فسمعتهم يذكرون النبي صلى الله عليه وسلم، فسألت أهلي أن يهبوا لي يوما ففعلوا.
فخرجت، فاحتطبت، فبعته بشئ يسير، ثم جئت بطعام اشتريته، فوضعته بين يدي رسول الله صلى الله عليه وسلم.
فقال: ما هذا ؟ فقلت: صدقة.
فأبى أن يأكل، وأمر أصحابه فأكلوا، وكان العيش يومئذ عزيزا، فقلت: هذه واحدة.
ثم أمكث ما شاء الله أن أمكث.
ثم قلت لاهلي: هبوا لي يوما.
فوهبوا لي يوما، فخرجت، فاحتطبت فبعته بأفضل مما كنت بعث به، يعني الاول، فاشتريت به طعاما، ثم جئت، فوضعته بين يدي رسول الله صلى الله عليه وسلم.
فقال: ما
هذا ؟ قلت: هدية.
قال: كلوا.
وأكل.
قلت: هذه أخرى.
ثم قمت خلفه، فوضع رداءه، فرأيت عند غرضوف كتفه خاتم النبوة.
فقلت: أشهد أنك رسول الله.
فقال: ما هذا ؟ فحدثته.
وقلت: يا رسول الله ! هذا الراهب أفي الجنة هو، وهو يزعم أنك نبي الله ؟ قال: إنه لن يدخل الجنة إلا نفس مسلمة ".
فقلت: إنه أخبرني أنك نبي.
فقال: " إنه لن يدخل الجنة إلا نفس مسلمة " (2).
__________
(1) سقط من المطبوع عبارة " في الارض ".
(2) أخرجه بطوله ابن سعد 4 / 1 / 58، وأخرج أحمد 5 / 438 والطبراني في " الكبير " (6155) = (*)

(1/514)

رواه الامام أحمد في " مسنده " عن أبي كامل، ورواه أبو قلابة الرقاشي عن عبد الله بن رجاء، كلاهما عن إسرائيل.
سعيد بن أبي مريم: حدثنا ابن لهيعة، حدثنا يزيد بن أبي حبيب، حدثني السلم بن الصلت العبدي، عن أبي الطفيل البكري أن سلمان الخير حدثه قال: كنت رجلا من أهل جي، مدينة أصبهان، فأتيت رجلا يتحرج من كلام الناس فسألته: أي الدين أفضل ؟ قال: ما أعلم أحدا غير راهب بالموصل.
فذهبت إليه، فكنت عنده، إلى أن قال: فأتيت حجازيا، فقلت: تحملني إلى المدينة وأنا لك عبد ؟ فلما قدمت، جعلني في نخله، فكنت أستقي كما يستقي البعير، حتى دبر ظهري ولا أجد من يفقه كلامي، حتى جاءت عجوز فارسية تستقي، فكلمتها فقلت: أين هذا الذي خرج ؟ قالت: سيمر عليك بكرة.
فجمعت تمرا، ثم جئته وقربت إليه التمر.
فقال: أصدقة أم هدية ؟ (1).
أبو إسماعيل الترمذي، وإسحاق بن إبراهيم بن جميل وغيرهما، قالوا: أنبأنا عبد الله بن أبي زياد القطواني (2)، حدثنا سيار بن حاتم، حدثنا موسى بن
سعيد الراسبي، حدثنا أبو معاذ، عن أبي سلمة بن عبد الرحمن، عن سلمان الفارسي، قال: كنت ممن ولد برامهرمز وبها نشأت، وأما أبي فمن أصبهان.
__________
= الجزء الاخير منه.
وانظر " مجمع الزوائد " 9 / 336، والحلية 1 / 195، وأبو قرة لا يعرف.
وباقي رجاله ثقات.
وقوله: الغرضوف: هو لغة في الغضروف.
وغضروف الكتف رأس لوحه.
(1) ابن لهيعة ضعيف، وسلم وأبو الطفيل لا يعرفان.
وأخرجه الطبراني في " الكبير " 6076، وأبو نعيم في " الحلية " 1 / 193.
وذكره الهيثمي في " المجمع " 9 / 339 - 340، وقال: رواه الطبراني وفيه من لم أعرفه.
وانظر ابن عساكر 7 / 199 / آ.
(2) تحرفت في المطبوع إلى " العطواني ".
(*)

(1/515)

وكانت أمي لها غنى، فأسلمتني إلى الكتاب، وكنت أنطلق مع غلمان من أهل قريتنا إلى أن دنا مني فراغ من الكتابة، ولم يكن في الغلمان أكبر مني ولا أطول، وكان ثم جبل فيه كهف في طريقنا، فمررت ذات يوم وحدي، فإذا أنا فيه برجل عليه ثياب شعر، ونعلاه شعر، فأشار إلي، فدنوت منه.
فقال: يا غلام ! أتعرف عيسى ابن مريم ؟ قلت: لا.
قال: هو رسول الله.
آمن بعيسى وبرسول يأتي من بعده اسمه أحمد، أخرجه الله من غم الدنيا إلى روح الآخرة ونعيمها.
قلت: ما نعيم الآخرة ؟ قال: نعيم لا يفنى.
فرأيت الحلاوة والنور يخرج من شفتيه، فعلقه فؤادي وفارقت أصحابي، وجعلت لا أذهب ولا أجئ إلا وحدي.
وكانت أمي ترسلني إلى الكتاب، فانقطع دونه، فعلمني شهادة أن لا إله إلا الله وحده لا شريك له، وأن عيسى رسول الله، ومحمدا بعده رسول الله، والايمان بالبعث، وعلمني القيام في الصلاة، وكان يقول لي: إذا قمت في الصلاة فاستقبلت القبلة، فاحتوشتك النار، فلا تلتفت، وإن دعتك أمك و أبوك، فلا تلتفت، إلا أن يدعوك رسول من رسل الله، وإن دعاك وأنت في
فريضة، فاقطعها، فإنه لا يدعوك إلا بوحي.
وأمرني بطول القنوت، وزعم أن عيسى عليه السلام قال: طول القنوت أمان على الصراط، وطول السجود أمان من عذاب القبر، وقال: لا تكذبن مازحا ولا جادا حتى يسلم عليك ملائكة الله، ولا تعصين (1) الله في طمع ولا غضب، لا تحجب عن الجنة طرفة عين.
ثم قال لي: إن أدركت محمد بن عبد الله الذي يخرج من جبال تهامة فآمن به، واقرأ عليه السلام مني، فإنه بلغني أن عيسى ابن مريم عليه السلام
__________
(1) تصحفت في المطبوع إلى " ولا تغضبن ".
(*)

(1/516)

قال: من سلم على محمد رآه أو لم يره، كان له محمد شافعا ومصافحا.
فدخل حلاوة الانجيل في صدري.
قال: فأقام في مقامه حولا، ثم قال: أي بني ! إنك قد أحببتني وأحببتك، وإنما قدمت بلادكم هذه: إنه كان لي قريب، فمات، فأحببت أن أكون قريبا من قبره أصلي عليه وأسلم عليه، لما عظم الله علينا في الانجيل من حق القرابة، يقول الله: من وصل قرابته، وصلني، ومن قطع قرابته، فقد قطعني، وإنه قد بدا لي الشخوص من هذا المكان، فإن كنت تريد صحبتي فأنا طوع يديك.
قلت: عظمت حق القرابة وهنا أمي وقرابتي.
قال: إن كنت تريد أن تهاجر مهاجر إبراهيم عليه السلام فدع الوالدة والقرابة، ثم قال: إن الله يصلح بينك وبينهم حتى لا تدعو عليك الوالدة.
فخرجت معه، فأتينا نصيبين، فاستقبله اثنا عشر من الرهبان يبتدرونه ويبسطون له أرديتهم، وقالوا: مرحبا بسيدنا وواعي كتاب ربنا.
فحمد الله، ودمعت عيناه وقال: إن كنتم تعظموني لتعظيم جلال الله، فأبشروا بالنظر إلى الله.
ثم قال: إني أريد أن أتعبد في محرابكم هذا شهرا، فاستوصوا بهذا
الغلام فإني رأيته رقيقا، سريع الاجابة.
فمكث شهرا لا يلتفت إلي ويجتمع الرهبان خلفه يرجون أن ينصرف ولا ينصرف، فقالوا: لو تعرضت له، فقلت: أنتم أعظم عليه حقا مني، قالوا: أنت ضعيف، غريب، ابن سبيل، وهو نازل علينا، فلا نقطع عليه صلاته مخافة أن يرى أنا نستثقله.
فعرضت له فارتعد، ثم جثا على ركبتيه، ثم قال: مالك يا بني ؟ جائع أنت ؟ عطشان أنت ؟ مقرور أنت ؟ اشتقت إلى أهلك ؟ قلت: بل أطعت هؤلاء العلماء.
قال: أتدري ما يقول الانجيل ؟ قلت: لا، قال: يقول من أطاع العلماء فاسدا كان أو مصلحا، فمات فهو صديق، وقد بدا لي أن أتوجه إلى بيت المقدس.
فجاء العلماء،

(1/517)

فقالوا: يا سيدنا امكث يومك تحدثنا وتكلمنا، قال: إن الانجيل حدثني أنه من هم بخير فلا يؤخره.
فقام فجعل العلماء يقبلون كفيه وثيابه، كل ذلك يقول: أوصيكم ألا تحتقروا معصية الله، ولا تعجبوا بحسنة تعملونها.
فمشى ما بين نصيبين والارض المقدسة شهرا يمشي نهاره، ويقوم ليله حتى دخل بيت المقدس، فقام شهرا يصلي الليل والنهار.
فاجتمع إليه علماء بيت المقدس، فطلبوا إلي أن أتعرض له.
ففعلت.
فانصرف إلي، فقال لي كما قال في المرة الاولى، فلما تكلم، اجتمع حوله علماء بيت المقدس، فحالوا بيني وبينه يومهم وليلتهم حتى أصبحوا، فملوا وتفرقوا، فقال لي: أي بني ! إني أريد أن أضع رأسي قليلا، فإذا بلغت الشمس قدمي فأيقظني.
قال: وبينه وبين الشمس ذراعان.
فبلغته الشمس، فرحمته لطول عنائه وتعبه في العبادة، فلما بلغت الشمس سرته استيقظ بحرها.
فقال: مالك لم توقظني ؟ قلت: رحمتك لطول عنائك.
قال: إني لا أحب
أن تأتي علي ساعة لا أذكر الله فيها ولا أعبده، أفلا رحمتني من طول الموقف ؟ أي بني ! إني أريد الشخوص إلى جبل فيه خمسون ومئة رجل أشرهم خير مني.
أتصحبني ؟ قلت: نعم.
فقام فتعلق به أعمى على الباب.
فقال: يا أبا الفضل تخرج ولم أصب منك خيرا، فمسح يده على وجهه، فصار بصيرا.
فوثب مقعد إلى جنب الاعمى، فتعلق به فقال: من علي من الله عليك بالجنة.
فمسح يده عليه.
فقام فمضى.
يعني الراهب.
فقمت أنظر يمينا وشمالا لا أرى أحدا.
فدخلت بيت المقدس فإذا أنا برجل في زاوية عليه المسوح، فجلست حتى انصرف.
فقلت: يا عبد الله ما

(1/518)

اسمك ؟ قال: فذكر اسمه، فقلت: أتعرف أبا الفضل ؟ قال: نعم، وودت أني لا أموت حتى أراه، أما (1) إنه هو الذي من علي بهذا الدين، فأنا أنتظر نبي الرحمة الذي وصفه لي يخرج من جبال تهامة، يقال له: محمد بن عبد الله، يركب الجمل والحمار والفرس والبغلة، ويكون الحر والمملوك عنده سواء، وتكون الرحمة في قلبه وجوارحه، لو قسمت بين الدنيا كلها لم يكن لها مكان، بين كتفيه كبيضة الحمامة عليها مكتوب باطنها: الله وحده لا شريك له، محمد رسول الله، وظاهرها: توجه حيث شئت فإنك المنصور، يأكل الهدية، ولا يأكل الصدقة، ليس بحقود ولا حسود، ولا يظلم معاهدا ولا مسلما.
فقمت من عنده فقلت: لعلي أقدر على صاحبي، فمشيت غير بعيد، فالتفت يمينا وشمالا لا أرى شيئا.
فمر بي أعراب من كلب، فاحتملوني حتى أتوا بي يثرب، وسموني ميسرة.
فجعلت أناشدهم، فلا يفقهون كلامي، فاشترتني امرأة يقال لها: خليسة بثلاث مئة درهم.
فقالت: ما تحسن ؟ قلت: أصلي لربي وأعبده، وأسف
الخوص.
قالت: ومن ربك ؟ قلت: رب محمد.
قالت: ويحك ! ذاك بمكة، ولكن عليك بهذه النخلة، وصل لربك لا أمنعك، وسف الخوص، واسع على بناتي، فإن ربك يعني إن تناصحه في العبادة يعطك سؤلك.
فمكثت عندها ستة عشر شهرا حتى قدم رسول الله صلى الله عليه وسلم المدينة، فبلغني ذلك وأنا في أقصى المدينة في زمن الخلال (2).
فانتقيت شيئا من الخلال، فجعلته في ثوبي، وأقبلت أسأل عنه، حتى دخلت عليه وهو في منزل أبي
__________
(1) سقطت " أما " من المطبوع.
(2) الخلال: عود يخلل به الثوب والاسنان، والحب: الخابية.
فارسي معرب (*)

(1/519)

أيوب، وقد وقع حب لهم فانكسر، وانصب الماء، فقام أبو أيوب وامرأته يلتقطان الماء بقطيفة لهما لا يكف على النبي صلى الله عليه وسلم.
فخرج رسول الله فقال: ما تصنع يا أبا أيوب ؟ فأخبره.
فقال: لك ولزوجتك الجنة.
فقلت: هذا والله محمد رسول الرحمة.
فسلمت عليه، ثم أخذت الخلال فوضعته بين يديه.
فقال: ما هذا يا بني ؟ قلت: صدقة.
قال: إنا لا نأكل الصدقة.
فأخذته وتناولت إزاري وفيه شئ آخر، فقلت: هذه هدية.
فأكل وأطعم من حوله، ثم نظر إلي، فقال: أحر أنت أم مملوك ؟ قلت: مملوك.
قال: ولم وصلتني بهذه الهدية ؟.
قلت: كان لي صاحب من أمره كذا، وصاحب من أمره كذا، فأخبرته بأمرهما.
قال: أما إن صاحبيك من الذين قال الله (الذين آتيناهم الكتاب من قبله هم به يؤمنون، وإذا يتلى عليهم...) الآية، ما رأيت في ما خبرك ؟ قلت: نعم، إلا شيئا (1) بين كتفيك.
فألقى ثوبه، فإذا الخاتم، فقبلته،
وقلت: أشهد أن لا إله إلا الله وأنك رسول الله.
فقال: يا بني ! أنت سلمان، ودعا عليا، فقال: اذهب إلى خليسة، فقل لها: يقول لك محمد إما أن تعتقي هذا، وإما أن أعتقه فإن الحكمة تحرم عليك خدمته.
قلت: يا رسول الله.
أشهد أنها لم تسلم.
قال: يا سلمان، أولا تدري ما حدث بعدك ؟ دخل عليها ابن عمها فعرض عليها الاسلام فأسلمت.
فانطلق علي، وإذا هي تذكر رسول الله صلى الله عليه وسلم، فأخبرها علي،
__________
(1) تحرفت " إلا شيئا " في المطبوع إلى " الانباء ".
(*)

(1/520)

فقالت: انطلق إلى أخي، تعني النبي صلى الله عليه وسلم، فقل له: إن شئت فأعتقه، وإن شئت فهو لك.
قال: فكنت أغدو وأروح إلى رسول الله صلى الله عليه وسلم وتعولني خليسة.
فقال لي النبي صلى الله عليه وسلم ذات يوم: انطلق بنا نكافئ خليسة.
فكنت معه خمسة عشرة يوما في حائطها يعلمني وأعينه، حتى غرسنا لها ثلاث مئة فسيلة، فكان رسول الله صلى الله عليه وسلم إذا اشتد عليه حر الشمس وضع على رأسه مظلة لي من صوف، فعرق فيها مرارا، فما وضعتها بعد على رأسي إعظاما له، وإبقاء على ريحه، وما زلت أخبأها وينجاب منها حتى بقي منها أربع أصابع، فغزوت مرة، فسقطت مني.
هذا الحديث شبه موضوع، وأبو معاذ مجهول وموسى.
إسماعيل بن عيسى العطار: حدثنا إسحاق بن بشر، حدثني أبو عبيد الله التيمي، عن ابن لهيعة، عن أبي قبيل قال: قيل لسلمان: أخبرنا عن إسلامك.
قال: كنت مجوسيا، فرأيت كأن القيامة قد قامت، وحشر الناس على صورهم، وحشر المجوس على صور الكلاب، ففزعت.
فرأيت من القابلة أيضا أن الناس حشروا على صورهم، وأن المجوس حشروا على صور
الخنازير.
فتركت ديني، وهربت وأتيت الشام.
فوجدت يهودا، فدخلت في دينهم، وقرأت كتبهم، ورضيت بدينهم وكنت عندهم حججا.
فرأيت فيما يرى النائم أنا الناس حشروا، وأن اليهود أتي بهم، فسلخوا، ثم ألقوا في النار فشووا، ثم أخرجوا، فبدلت جلودهم، ثم أعيدوا في النار.
فانتبهت وهربت من اليهودية.
فأتيت قوما نصارى، فدخلت في دينهم، وكنت معهم في شركهم، فكنت عندهم حججا.
فرأيت كأن ملكا أخذني فجاء بي على الصراط على النار فقال: اعبر هذا، فقال صاحب الصراط: انظروا، فإن كان دينه النصرانية، فألقوه في النار.
فانتبهت وفزعت.
ثم استعبرت راهبا كان

(1/521)

صديقا لي، فقال: إن الذي أنت عليه دين الملك، ولكن عليك باليعقوبية.
فرفضت ذلك، ولحقت بالجزيرة، فلزمت راهبا بنصيبين يرى رأي اليعقوبية، فكنت عندهم حججا، فرأيت فيما يرى النائم أن إبراهيم خليل الرحمن قائم عند العرش يميز من كان على ملته، فيدخله الجنة، ومن كان على غير ملته، ذهبوا به إلى النار.
فهربت من ذلك الراهب، وأتيت راهبا له خمسون ومئة سنة وأخبرته بقصتي، فقال: إن الذي تطلبه ليس هو اليوم على ظهر الارض، ذاك دين الحنفية وهو دين أهل الجنة، وقد اقترب، وأظلك زمانه، نبي يثرب يدعو إلى هذا الدين.
قلت: ما اسم هذا الرجل ؟ قال: له خمسة أسماء: مكتوب في العرش محمد، وفي الانجيل أحمد، ويوم القيامة محمود، وعلى الصراط حماد، وعلى باب الجنة حامد ! وهو من ولد إسماعيل، وهو قرشي، فسرد كثيرا من صفته صلى الله عليه وسلم.
قال: فسرت في البرية، فسبتني العرب، واستخدمتني سنين، فهربت منهم، إلى أن قال: فلما أسلمت قبل علي رأسي، وكساني أبو بكر ما كان
عليه، إلى أن قال: " يا سلمان أنت مولى الله ورسوله ".
وهو منكر، في إسناده كذاب وهو إسحاق مع إرساله ووهن (1) ابن لهيعة والتيمي.
سمويه (2): حدثنا عمرو بن حماد القناد (3) حدثنا أسباط بن نصر، عن السدي، عن أبي مالك، وعن أبي صالح، عن ابن عباس، وعن مرة عن ابن مسعود، وعن ناس من أصحاب رسول الله صلى الله عليه وسلم في قوله: (إن الذين آمنوا والذين هادوا...) الآية في أصحاب سلمان نزلت، وكان من أهل جند
__________
(1) تحرفت في المطبوع إلى " ووهنه ".
(2) في المطبوع " وبه ".
(3) تحرفت " قناد " في المطبوع إلى " هناد ".
(*)

(1/522)

سابور، وكان من أشرافهم، وكان ابن الملك صديقا له ومواخيا، وكانا يركبان إلى الصيد، فبينما هما في الصيد إذ رفع لهما بيت من عباء، فأتياه، فإذا هما برجل بين يديه مصحف يقرأ فيه، ويبكي، فسألاه: ما هذا ؟ قال: الذي يريد أن يعلم هذا لا يقف موقفكما، فانزلا.
فنزلا إليه، فقال: هذا كتاب جاء من عند الله أمر فيه بطاعته، ونهى عن معصيته، فيه: أن لا تزني ولا تسرق، ولا تأخذ أموال الناس بالباطل، فقص عليهما ما فيه، وهو الانجيل.
فتابعاه فأسلما، وقال: إن ذبيحة قومكما عليكما حرام.
ولم يزل معهما يتعلمان منه حتى كان عيد للملك فجعل طعاما، ثم جمع الناس والاشراف، وأرسل إلى ابن الملك، فدعاه ليأكل.
فأبى، وقال: إني عنك مشغول.
فلما أكثر عليه، أخبر أنه لا يأكل من طعامهم.
فقال له الملك: من أخبرك بهذا ؟ فذكر له الراهب.
فطلب الراهب وسأله، فقال: صدق ابنك.
فقال: لولا أن الدم
عظيم لقتلتك.
اخرج من أرضنا، فأجله أجلا.
فقمنا نبكي عليه، فقال: إن كنتما صادقين، فأنا في بيعة في الموصل مع ستين رجلا نعبد الله، فائتونا.
فخرج، وبقي سلمان وابن الملك.
فجعل سلمان يقول لابن الملك: انطلق بنا، وابن الملك يقول: نعم.
فجعل يبيع متاعه يريد الجهاز، وأبطأ، فخرج سلمان حتى أتاهم، فنزل على صاحبه وهو رب البيعة.
فكان سلمان معه يجتهد في العبادة، فقال له الشيخ: إنك غلام حدث (1)، وأنا خائف أن تفتر، فارفق بنفسك، قال: خل عني.
ثم إن صاحب البيعة دعاه، فقال: تعلم أن هذه البيعة لي، ولو شئت أن
__________
(1) تصحفت في المطبوع إلى " حديث ".
(*)

(1/523)

أخرج هؤلاء، لفعلت، ولكني رجل أضعف عن عبادة هؤلاء، وأنا أريد أن أتحول إلى بيعة أهلها أهون عبادة، فإن شئت أن تقيم ها هنا، فأقم.
فأقام بها يتعبد معهم، ثم إن شيخه أراد أن يأتي بيت المقدس، فدعا سلمان، وأعلمه، فانطلق معه، فمروا بمقعد على الطريق، فنادى: يا سيد الرهبان ارحمني.
فلم يكلمه حتى أتى بيت المقدس، فقال لسلمان: اخرج فاطلب العلم، فإنه يحضر المسجد علماء أهل الارض.
فخرج سلمان يسمع منهم، فخرج يوما حزينا، فقال له الشيخ: مالك ؟ قال: أرى الخير كله قد ذهب به من كان قبلنا من الانبياء وأتباعهم.
قال: أجل، لا تحزن فإنه قد بقي نبي ليس من نبي بأفضل تبعا (1) منه، وهذا زمانه، ولا أراني أدركه، ولعلك تدركه.
وهو يخرج في أرض العرب، فإن أدركته فآمن به.
قال: فأخبرني عن علامته.
قال: مختوم في ظهره بخاتم
النبوة، يأكل الهدية، ولا يأكل الصدقة.
ثم رجعا حتى بلغا مكان المقعد.
فناداهما: يا سيد الرهبان، ارحمني يرحمك الله، فعطف إليه حماره (2)، فأخذ بيده، ثم رفعه، فضرب به الارض ودعا له، فقال: قم بإذن الله، فقام صحيحا يشتد (3)، وسار الراهب، فتغيب عن سلمان وتطلبه سلمان.
فلقيه رجلان من كلب (4)، فقال: هل رأيتما الراهب ؟ فأناخ أحدهما راحلته وقال: نعم، راعي الصرمة (5) هذا فانطلق به إلى المدينة.
__________
(1) تحرفت في المطبوع إلى " نبيا ".
(2) تحرفت " حماره " في المطبوع إلى " جاره ".
(3) تحرفت في المطبوع إلى " يسير ".
(4) تحرفت في المطبوع إلى " كليب ".
(5) والصرمة: القطعة من الابل ما بين العشرة إلى الاربعين.
والجمع صرم، وقد ترك محقق المطبوع مكانها فارغا.
(*)

(1/524)

قال سلمان: فأصابني من الحزن شئ لم يصبني قط.
فاشترته امرأة من جهينة، فكان يرعى عليها هو وغلام لها يتراوحان الغنم، وكان سلمان يجمع الدراهم ينتظر خروج محمد صلى الله عليه وسلم.
فبينما هو يرعى إذ أتاه صاحبه، فقال: أشعرت أنه قدم المدينة رجل يزعم أنه نبي ؟ فقال: أقم في الغنم حتى آتي، فهبط إلى المدينة، فنظر إلى النبي صلى الله عليه وسلم، ورأى خاتم النبوة، ثم انطلق فاشترى بدينار بنصفه شاة فشواها، وبنصفه خبزا وأتى به، فقال النبي صلى الله عليه وسلم: ما هذا ؟ قال: صدقة، قال " لا حاجة لي بها "
أخرجها يأكلها المسلمون.
ثم انطلق فاشترى بدينار آخر خبزا ولحما، فأتى به (1)، فقال: هذا هدية، فأكلا جميعا.
وأخبره سلمان خبر أصحابه، فقال: كانوا يصومون ويصلون، ويشهدون أنك ستبعث.
فقال: " يا سلمان ! هم من أهل النار "، فاشتد ذلك على سلمان.
وقد كان قال: لو أدركوك صدقوك واتبعوك.
فأنزل الله: (إن الذين آمنوا والذين هادوا والنصارى والصابئين) (2) الآية [ البقرة: 62 ].
الحسن بن يعقوب البخاري، والاصم: قالا: حدثنا يحيى بن جعفر، حدثنا علي بن عاصم، حدثنا حاتم بن أبي صغيرة، عن سماك بن حرب، عن زيد بن صوحان أن رجلين من أهل الكوفة كانا له صديقين، فأتياه ليكلم لهما
__________
(1) " فأتى به " سقطت من المطبوع.
(2) انظر ابن عساكر 7 / 194 / آ.
وما بعدها.
وأخرجه الطبراني 1 / 321 من طريق موسى بن هارون، عن عمرو، عن أسباط بن نصر، عن السدي: نزلت هذه...(*)

(1/525)

سلمان، ليحدثهما حديثه، فأقبلا معه، فلقوا سلمان بالمدائن أميرا، وإذا هو على كرسي، وإذا خوص بين يديه وهو يرتقه.
قالا: فسلمنا عليه وقعدنا، فقال له زيد: يا أبا عبد الله، كيف كان بدء إسلامك ؟ قال: كنت يتيما من رامهرمز، وكان ابن دهقانها يختلف إلى معلم يعلمه، فلزمته لاكون في كنفه، وكان لي أخ أكبر مني، وكان مستغنيا بنفسه، وكنت غلاما، وكان إذا قام من مجلسه تفرق من يحفظهم، فإذا تفرقوا، خرج فقنع رأسه بثوبه ثم صعد الجبل، كان يفعل ذلك غير مرة متنكرا.
فقلت له: إنك تفعل كذا وكذا، فلم لا تذهب بي معك ؟ قال: أنت غلام، وأخاف أن يظهر منك شئ.
قلت: لا تخفف.
قال:
فإن في هذا الجبل قوما في برطيل (1) لهم عبادة وصلاح، يزعمون أنا عبدة النيران وعبدة الاوثان، وأنا على غير دينهم.
قلت: فاذهب بي معك إليهم، قال: لا أقدر على ذلك حتى أستأمرهم، أخاف أن يظهر منك شئ، فيعلم، أو فيقتل القوم، فيكون هلاكهم على يدي، قلت: لن يظهر مني ذلك، فاستأمرهم، فقال: غلام عندي يتيم أحب أن يأتيكم ويسمع كلامكم.
قالوا: إن كنت تثق به، قال: أرجو، قال: فقال لي: ائتني في الساعة التي رأيتني أخرج فيها، ولا يعلم بك أحد.
فلما كانت الساعة تبعته، فصعد الجبل، فانتهينا إليهم، قال علي بن عاصم: أراه قال: وهم ستة أو سبعة، قال: وكأن الروح قد خرج منهم من العبادة، يصومون النهار، ويقومون الليل، ويأكلون عند السحر ما وجدوا.
فقعدنا إليهم، فتكلموا، فحمدوا الله، وذكروا من مضى من الانبياء والرسل حتى خلصوا إلى ذكر عيسى.
فقالوا: بعث الله عيسى رسولا، وسخر له ما كان يفعل من إحياء الموتى، وخلق الطير، وإبراء الاكمه والابرص، وكفر به قوم، وتبعه قوم، وإنما كان عبد الله ورسوله ابتلى به
__________
(1) البرطيل: القلة والصومعة، وهي سريانية معربة.
(*)

(1/526)

خلقه.
وقالوا قبل ذلك: يا غلام إن لك لربا، وإن لك لمعادا، وإن بين يديك جنة ونارا إليها تصير، وإن هؤلاء الذين يعبدون النيران أهل كفر وضلالة ليسوا على دين.
فلما حضرت الساعة التي ينصرف فيها الغلام، انصرفت معه، ثم غدونا إليهم، فقالوا مثل ذلك وأحسن، ولزمتهم.
فقالوا لي: يا سلمان ! إنك غلام، وإنك لا تستطيع أن تصنع كما نصنع، فصل ونم وكل واشرب.
فاطلع الملك على صنيع ابنه، فركب في الخيل حتى أتاهم في برطيلهم فقال: يا هؤلاء ! قد
جاورتموني، فأحسنت جواركم، ولم تروا مني سوءا، فعمدتم إلى ابني، فأفسد تموه علي، قد أجلتكم ثلاثا، فإن قدرت بعدها عليكم، أحرقت عليكم برطيلكم.
قالوا: نعم، وكف ابنه عن إتيانهم.
فقلت له: اتق الله ! فإنك تعرف أن هذا الدين دين الله، وأن أباك على غير دين، فلا تبع آخرتك بدنيا غيرك.
قال: هو كما تقول، وإنما أتخلف عن القوم بقيا (1) عليهم.
قال: فأتيتهم في اليوم الذي أرادوا أن يرتحلوا، فقالوا: يا سلمان، قد كنا نحذر ما رأيت، فاتق الله، واعلم أن الدين مان أوصيناك به.
فلا يخدعنك أحد عن دينك.
قلت ما أنا بمفارقكم.
قالوا: فخذ شيئا تأكله فإنك لا تستطيع ما نستطيع نحن.
ففعلت.
ولقيت أخي، فعرضت عليه بأني أمشي معهم، فرزق الله السلامة حتى قدمنا الموصل، فأتينا بيعة، فلما دخلوا أحفوا بهم وقالوا: أين كنتم ؟ قالوا: " كنا في بلاد لا يذكرون الله تعالى، بها عبدة النيران، فطردنا، فقدمنا عليكم.
فلما كان بعد، قالوا: يا سلمان ! إن ها هنا قوما في هذه الجبال هم أهل
__________
(1) ترك مكانها فارغا في المطبوع، وقال في الهامش: كلمة غير ظاهرة.
(*)

(1/527)

دين، وإنا نريد لقاءهم، فكن أنت ها هنا.
قلت: ما أنا بمفارقكم.
فخرجوا وأنا معهم، فأصبحوا بين جبال، وإذا ماء كثير وخبز كثير، وإذا صخرة، فقعدنا عندها.
فلما طلعت الشمس، خرجوا من بين تلك الجبال، يخرج رجل رجل من مكانه كأن الارواح قد انتزعت منهم، حتى كثروا فرحبوا بهم وحفوا، وقالوا: أين كنتم ؟ قالوا: كنا في بلاد فيها عبدة نيران.
فقالوا: ما هذا الغلام ؟ وطفقوا يثنون علي، وقالوا: صحبنا من تلك البلاد.
فوالله إنهم لكذلك إذ طلع عليهم رجل من كهف، فجاء فسلم، فحفوا به، وعظمه أصحابي،
وقال: أين كنتم ؟ فأخبروه، فقال: ما هذا الغلام ؟ فأثنوا علي.
فحمد الله وأثنى عليه، وذكر رسله، وذكر مولد عيسى ابن مريم، وأنه ولد بغير ذكر، فبعثه الله رسولا، وأجرى على يديه إحياء الموتى، وأنه يخلق من الطين كهيئة الطير، فينفخ فيه، فيكون طيرا بإذن الله، وأنزل عليه الانجيل، وعلمه التوراة، وبعثه رسولا إلى بني إسرائيل، فكفر به قوم، وآمن به قوم، إلى أن قال: فالزموا ما جاء به عيسى، ولا تخالفوا، فيخالف بكم.
ثم قال: من أراد أن يأخذ من هذا شيئا، فليأخذ.
فجعل الرجل يقوم فيأخذ الجرة من الماء والطعام والشئ، فقام إليه أصحابي الذين جئت معهم، فسلموا عليه، وعظموه، وقال لهم: الزموا هذا الدين وإياكم أن تفرقوا، واستوصوا بهذا الغلام خيرا، وقال لي: يا غلام ! هذا دين الله الذي تسمعني أقوله، وما سواه الكفر.
قلت: ما أنا بمفارقك.
قال: إنك لا تستطيع أن تكون معي، إني ما أخرج من كهفي هذا إلا كل يوم أحد.
قلت: ما أنا بمفارقك.
قال له أصحابه: يا أبا فلان إن هذا لغلام ويخاف عليه.
قال لي: أنت أعلم.
قلت: فإني لا أفارقك.
فبكى أصحابي لفراقي، فقال: يا غلام ! خذ من هذا الطعام ما يكفيك للاحد الآخر، وخذ من الماء ما تكتفي به، ففعلته، فما رأيته نائما ولا طاعما إلا راكعا (*)

(1/528)

وساجدا إلى الاحد الآخر.
فلما أصبحنا قال: خذ جرتك هذه وانطلق.
فخرجت أتبعه حتى انتهينا إلى الصخرة، وإذا هم قد خرجوا من تلك الجبال ينتظرون خروجه، فعدوا، وعاد في حديثه وقال: الزموا هذا الدين، ولا تفرقوا، واذكروا الله، واعلموا أن عيسى كان عبد الله أنعم على، فقالوا: كيف وجدت هذا الغلام ؟ فأثنى علي.
وإذا خبز كثير وماء كثير، فأخذوا ما يكفيهم وفعلت.
فتفرقوا في تلك الجبال، ورجعنا إلى الكهف.
فلبثنا ما شاء الله يخرج كل أحد
ويحفون به.
فخرج يوما فحمد الله تعالى ووعظهم، ثم قال: يا هؤلاء ! إنه قد كبر سني، ورق عظمي، واقترب أجلي، وإنه لا عهد لي بهذا البيت مذ كذا وكذا، ولا بد من إتيانه، فاستوصوا بهذا الغلام خيرا، فإني رأيته لا بأس به.
فجزع القوم، وقالوا: أنت كبير، وأنت وحدك، فلا نأمن أن يصيبك الشئ ولسنا عندك، ما أحوج ما كنا إليك.
قال: لا تراجعوني، فقلت: ما أنا بمفارقك.
قال: يا سلمان ! قد رأيت حالي وما كنت عليه، وليس هذا كذلك، أنا أمشي أصوم النهار، وأقوم الليل، ولا أستطيع أن أحمل معي زادا ولا غيره، وأنت لا تقدر على هذا.
قلت: ما أنا بمفارقك.
قال: أنت أعلم.
وبكوا وودعوه، واتبعته يذكر الله ولا يلتفت، ولا يقف على شئ، حتى إذا أمسينا قال: صل أنت، ونم، وقم، وكل، واشرب.
ثم قام يصلي حتى إذا انتهينا إلى بيت المقدس، وكان لا يرفع طرفه إلى السماء، فإذا على باب المسجد مقعد، فقال: يا عبد الله ! قد ترى حالي، فتصدق علي بشئ فلم يلتفت إليه، ودخل المسجد.
فجعل يتبع أمكنة يصلي فيها.
ثم قال: يا سلمان ! لم أنم مذ كذا وكذا، فإن أنت جلعت أن توقظني إذا بلغ الظل مكان كذا وكذا نمت، فإني أحب أن أنام في هذا المسجد، وإلا لم أنم.
قلت: فإني أفعل.
فنام، فقلت في نفسي: هذا لم ينم منذ كذا وكذا لادعنه ينام.
(*)

(1/529)

وكان لما يمشي وأنا معه يقبل علي فيعظني ويخبرني أن لي ربا، وأن بين يدي جنة ونارا وحسابا، ويذكرني نحو ما كان يذكر القوم يوم الاحد حتى قال: يا سلمان ! إن الله سوف يبعث رسولا اسمه أحمد يخرج بتهامة، وكان رجلا أعجميا لا يحسن أن يقول محمد، علامته أنه يأكل الهدية، ولا يأكل الصدقة، بين كتفيه خاتم النبوة، وهذا زمانه الذي يخرج فيه قد تقارب، فأما أنا فإني
شيخ كبير ولا أحسبني أدركه، فإن أنت أدركته، فصدقه واتبعه.
قلت: وإن أمرني بترك دينك وما أنت عليه، قال: نعم.
فإن رضى الرحمن فيما قال.
فلم يمض إلا يسير حتى استيقظ فزعا يذكر الله تعالى، فقال: يا سلمان ! مضى الفئ من هذا المكان ولم أذكر الله، أين ما كنت جعلت على نفسك ؟ قلت: لانك لم تنم منذ كذا وكذا، فأحببت أن تستوفي من النوم.
فحمد الله وقام.
وخرج فتبعته، فمر بالمقعد، فقال: يا عبد الله ! دخلت وسألتك فلم تعطني وخرجت فسألتك (1) فلم تعطني، فقام ينظر هل يرى أحدا فلم ير، فدنا منه، وقال له: ناولني يدك، فناوله، فقال: باسم الله، فقام كأنه نشط من عقال، صحيحا لا عيب فيه.
فانطلق ذاهبا، فكان لا يلوي على أحد، ولا يقوم عليه.
فقال لي المقعد: يا غلام ! احمل علي ثيابي حتى أنطلق وأبشر أهلي.
فحملت عليه ثيابه، وانطلق لا يلوي علي.
فخرجت في أثره أطلبه، فكلما سألت عنه، قالوا أمامك.
حتى لقيني ركب من كلب فسألتهم،
__________
(1) سقطت " فسألتك " من المطبوع.
(*)

(1/530)

فلما سمعوا لغتي (1) أناخ رجل منهم بعيره، فجعلني خلفه حتى أتوا بي بلادهم، فباعوني، واشترتني امرأة من الانصار فجعلتني في حائط لها.
وقدم رسول الله صلى الله عليه وسلم فأخبرت به، فأخذت شيئا من تمر حائطي وأتيته فوجدت عنده ناسا، وإذا أبو بكر أقرب الناس إليه، فوضعته بين يديه، فقال: ما هذا ؟ قلت: صدقة، فقال: كلوا، ولم يأكل.
ثم لبثت ما شاء الله، ثم أخذت مثل ذلك وأتيته به.
فوجدت عنده ناسا، فوضعته بين يديه، فقال: ما هذا ؟ قلت: هدية.
فقال: باسم الله، وأكل وأكل القوم.
فقلت في نفسي: هذه من
آياته.
كان صاحبي رجلا أعجميا لم يحسن أن يقول تهامة فقال: تهمة.
قال: فدرت من خلفه، ففطن لي فأرخى ثوبه، فإذا الخاتم في ناحية كتفه الايسر، فتبينته، ثم درت حتى جلست بين يديه، فقلت، أشهد أن لا إله إلا الله وأنك رسول الله، قال: من أنت ؟ قلت: مملوك، وحدثته حديثي، وحديث الذي كنت معه، وما أمرني به.
قال: لمن أنت قلت: لا مرأة من الانصار جعلتني في حائط لها، قال: يا أبا بكر ! قال: لبيك.
قال: اشتره.
فاشتراني أبو بكر، فأعتقني.
فلبثت ما شاء الله، ثم أتيته، فسلمت عليه، وقعدت بين يديه فقلت: يا رسول الله ! ما تقول في دين النصارى ؟ قال: " لا خير فيهم ولا في دينهم ".
فدخلني أمر عظيم.
وقلت في نفسي: الذي أقام المقعد لا خير في هؤلاء ولا في دينهم.
فانصرفت وفي نفسي ما شاء الله، وأنزل الله على نبيه (ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون) [ المائدة: 82 ].
فقال النبي صلى الله عليه وسلم: علي بسلمان.
فأتاني الرسول وأنا خائف،
__________
(1) تحرفت في المطبوع إلى " نعتي ".
(*)

(1/531)

فجئته فقرأ: (بسم الله الرحمن الرحيم.
ذلك بأن منهم قسيسين) ثم قال: " يا سلمان، إن الذين كنت معهم وصاحبك لم يكونوا نصارى، إنما كانوا مسلمين " فقلت: والذي بعثك بالحق لهو الذي أمرني باتباعك، فقلت له: وإن أمرني بترك دينك وما أنت عليه ؟ قال: نعم فاتركه فإنه الحق (1).
هذا حديث جيد الاسناد حكم الحاكم بصحته.
سعدويه الواسطي، وأحمد بن حاتم الطويل، وجماعة قالوا: حدثنا عبد الله بن عبد القدوس الرازي، حدثنا عبيد المكتب، حدثني أبو الطفيل عامر بن
واثلة، حدثني سلمان الفارسي قال: كنت رجلا من أهل جي.
وكان أهل قريتي يعبدون الخيل البلق، وكنت أعرف أنهم ليسوا على شئ.
فقيل لي: إن الذي ترومه إنما هو بالمغرب، فأتيت الموصل، فسألت عن أفضل رجل فيها.
فدللت على رجل في صومعة، فأتيته، فقلت له: إني رجل من أهل جي، وإني جئت أطلب العلم، فضمني إليك أخدمك وأصحبك، وتعلمني مما علمك الله.
قال: نعم.
فأجرى علي مثل ما كان يجرى عليه، وكان يجرى عليه الخل والزيت والحبوب.
فلم أزل معه حتى نزل به الموت، فجلست عند رأسه أبكيه، فقال: ما يبكيك ؟ قلت: يبكيني أني خرجت من بلادي أطلب الخير، فرزقني الله فصحبتك، فعلمتني، وأحسنت صحبتي، فنزل بك الموت، فلا أدري أين أذهب.
قال: لي أخ بالجزيرة مكان كذا
__________
(1) أخرجه الحاكم 3 / 599 - 602، وقال: حديث صحيح عال في ذكر إسلام سلمان.
ولم يخرجاه، وأخرجه الفسوي 2 / 272 في " المعرفة والتاريخ " من طريق: زكريا من الارسوفي، عن السري بن يحيى عن سليمان التيمي، عن أبي عثمان النهدي قال:...، وكذلك هو عند الذهبي في " تاريخ الاسلام " 2 / 158 وقال: إسناده جيد.
وزكريا الارسوفي صدوق إن شاء الله.
(*)

(1/532)

وكذا، فهو على الحق، فائته، فأقرئه مني السلام، وأخبره أني أوصيت إليه، وأوصيتك بصحبته.
فلما قبض أتيت الرجل الذي وصف لي، فأخبرته، فضمني إليه، فصحبته ما شاء الله، ثم نزل به الموت، فأوصى بي إلى رجل بقرب الروم، فلما قبض، أتيته فضمني إليه، فلما احتضر، بكيت، فقال: ما بقي أحد على دين عيسى أعلمه، ولكن هذا أوان يخرج نبي، أو قد خرج بتهامة، وأنت على الطريق لا يمر بك أحد إلا سألته عنه، وإذا بلغك أنه قد خرج، فائته، فإنه النبي الذي بشر به عيسى، وآية (1) ذلك، فذكر الخاتم والهدية
والصدقة.
قال: فمات، ومر بي ناس من أهل مكة فسألتهم فقالوا: نعم قد ظهر فينا رجل يزعم أنه نبي.
فقلت لبعضهم: هل لكم أن أكون لكم عبدا على أن تحملوني عقبة، وتطعموني من الكسر ؟ فقال رجل: أنا.
فصرت له عبدا حتى قدم بي مكة، فجعلني في بستان له مع حبشان كانوا فيه، فخرجت، وسألت، فلقيت امرأة من أهل بلادي، فسألتها، فإذا أهل بيتها قد أسلموا.
فقالت لي: إن النبي صلى الله عليه وسلم يجلس في الحجر هو وأصحابه إذا صاح عصفور مكة، حتى إذا أضاء لهم الفجر تفرقوا.
فانطلقت إلى البستان، وكنت أختلف ليلتي.
فقال لي الحبشان: ما لك ؟ قلت: أشتكي بطني.
وإنما صنعت ذلك لئلا يفقدوني.
فلما كانت الساعة التي أخبرتني، خرجت أمشي حتى رأيت النبي صلى الله عليه وسلم، فإذا هو محتب وأصحابه حوله، فأتيته من ورائه، فأرسل حبوته، فنظرت إلى خاتم النبوة بين كتفيه.
فقلت: الله أكبر هذه واحدة.
ثم انصرفت.
فلما كانت الليلة المقبلة، لقطت تمرا جيدا فأتيت به النبي صلى الله عليه وسلم، فوضعته بين يديه.
فقال: ما هذا ؟ فقلت: صدقة.
إلى أن قال: فاذهب فاشتر نفسك.
فانطلقت إلى صاحبي فقلت: بعني نفسي.
قال: نعم على أن تنبت
__________
(1) في الاصل " وإنه " وهو خطأ.
(*)

(1/533)

لي مئة نخلة، فإذا أنبتت جئني بوزن نواة من ذهب.
فأتيت رسول الله فأخبرته فقال: اشتر نفسك بذلك، وائتني بدلو من ماء البئر الذي كنت تسقي منها ذلك النخل.
فدعا لي رسول الله صلى الله عليه وسلم فيها، ثم سقيتها، فوالله لقد غرست مئة نخلة، فما غادرت منها نخلة إلا نبتت.
فأخبرت النبي صلى الله عليه وسلم، فأعطاني قطعة من ذهب، فانطلقت بها فوضعتها في كفة الميزان، ووضع في الجانب الآخر نواة.
فوالله ما استقلت القطعة الذهب من الارض، وجئت رسول الله
وأخبرته، فأعتقني (1).
هذا حديث منكر غير صحيح، و عبد الله بن عبد القدوس متروك، وقد تابعه في بعض الحديث الثوري، وشريك، وأما هو، فسمن الحديث فأفسده، وذكر مكة والحجر وأن هناك بساتين، وخبط في مواضع.
وروى منه أبو أحمد الزبيري، عن سفيان، عن العلاء، عن أبي الطفيل.
ورواه المبارك أخو الثوري، عن أبيه، عن عبيد المكتب، فقال: عن أبي البختري، عن سلمان، وفي هذه الروايات كلها: كنت من أهل جي.
وقال الفريابي وغيره: عن سفيان، عن عوف، عن أبي عثمان، عن سلمان، قال: كنت رجلا من رامهرمز.
والفارسية سماها ابن مندة: أمة الله.
الطبراني في " معجمه الكبير ": حدثنا أحمد بن داود المكي، حدثنا قيس ابن حفص الدارمي، حدثنا مسلمة (2) بن علقمة، حدثنا داود بن أبي هند، عن
__________
(1) أخرجه أبو نعيم في " الحلية " 1 / 190، والحاكم 3 / 603، وقال: حديث صحيح الاسناد والمعاني قريبة من الاسناد الاول، وتعقبه الذهبي بقوله: ابن عبد القدوس ساقط، وأخرجه الطبراني (6073)، وذكره الهيثمي في " المجمع " 9 / 337، وقال: رواه الطبراني، وفيه عبد الله بن عبد القدوس التميمي.
ضعفه أحمد والمجمهور، ووثقه ابن حيان، وقال: ربما أغرب.
وبقية رجاله ثقات.
وانظر ابن عساكر 7 / 195 / ب.
(2) تحرفت في المطبوع إلى " سلمة ".
(*)

(1/534)

سماك بن حرب، عن سلامة العجلي قال: جاء ابن أخت لي من البادية يقال له: قدامة، فقال: أحب أن ألقى سلمان: فخرجنا إليه، فسلمنا عليه، وجدناه بالمدائن وهو يومئذ على عشرين ألفا، ووجدناه على سرير ليف يسف خوصا.
فقلت: يا أبا عبد الله ! هذا ابن أخت لي قدم، فأحب أن يسلم عليك.
قال:
وعليه السلام ورحمة الله وبركاته.
قلت: يزعم أنه يحبك.
قال: أحبه الله.
فتحدثنا وقلنا: ألا تحدثنا عن أصلك (1) ؟ قال: أنا من أهل رامهرمز، كنا قوما مجوسا، فأتاني نصراني من الجزيرة كانت أمه منا، فنزل فينا واتخذ ديرا، وكنت في مكتب الفارسية، فكان لا يزال غلام معي في الكتاب يجئ مضروبا يبكي، فقلت له يوما، ما يبكيك ؟ قال: يضربني أبواي، قلت: ولم ؟ قال: آتي هذا الدير، فإذا علما ذلك، ضرباني، وأنت لو أتيته سمعت منه حديثا عجبا.
قلت: فاذهب بي معك.
فأتيناه، فحدثنا عن بدء الخلق، وعن الجنة والنار.
وكنت أختلف إليه معه، ففظن لنا غلمان من الكتاب، فجعلوا يجيئون معنا، فلما رأى ذلك أهل القرية قالوا له: يا هناة (2) ! إنك قد جاورتنا فلم تر منا إلا الحسن، وإنا نرى غلماننا يختلفون إليك، ونحن نخاف أن تفسدهم، اخرج عنا.
قال: نعم.
فقال لذلك الغلام: اخرج معي.
قال: لا أستطيع، قد علمت شدة أبوي علي.
قلت: أنا أخرج معك، وكنت يتيما لا أب لي.
فخرجت، فأخذنا جبل رامهرمز نمشي ونتوكل، ونأكل من ثمر الشجر، حتى قدمنا الجزيرة، فقدمنا نصيبين.
قال: هنا قوم عباد أهل الارض، فجئنا إليهم يوم الاحد وقد اجتمعوا، فسلم عليهم، فحيوه، وبشوا به وقالوا: أين كانت غيبتك ؟ قال: كنت في إخوان لي من قبل فارس.
ثم قال صاحبي: قم يا
__________
(1) تحرفت في المطبوع إلى " أهلك ".
(2) تحرفت في المطبوع إلى " يا هذا ".
(*)

(1/535)

سلمان قال: قلت: لا، دعني مع هؤلاء.
قال: إنك لا تطيق ما يطيق هؤلاء، يصرمون الاحد إلى الاحد، ولا ينامون هذا الليل.
وإذا فيهم رجل من أبناء الملوك ترك الملك، ودخل في العبادة، فكنت فيهم حتى أمسينا، فجعلوا
يذهبون واحدا واحدا إلى غاره الذي يكون فيه.
فقال لي: يا سلمان ! هذا خبز وهذا أدم، كل إذا غرثت، وصم إذا نشطت، وصل ما بدا لك، ثم قام في صلاته، فلم يكلمني، ولم ينظر إلي، فأخذني الغم تلك الايام السبعة حتى كان يوم الاحد، فذهبنا إلى مجمعهم، إلى أن قال صاحبي: إني أريد الخروج إلى بيت المقدس.
ففرحت، وقلت: نسافر، ونلقى الناس.
فخرجنا، فكان يصوم من الاحد إلى الاحد، ويصلي الليل كله، ويمشي بالنهار.
فلم يزل ذاك دأبه حتى انتهينا إلى بيت المقدس، وعلى بابه مقعد يسأل الناس.
فقال: أعطني، قال: ما معي شئ.
فدخلنا بيت المقدس، فبشوا به واستبشروا، فقال لهم: غلامي هذا استوصوا به، فأطعموني خبزا ولحما.
ودخل في الصلاة، فلم ينصرف حتى كان يوم الاحد، فقال لي: يا سلمان ! إني أريد أن أنام، فإذا بلغ الظل مكان كذا وكذا فأيقظني.
فنام فلم أوقظه ماوية له مما دأب.
فاستيقظ مذعورا، فقال: ألم أكن قلت لك ؟ ثم قال لي: اعلم أن أفضل الدين اليوم النصرانية، قلت: ويكون بعد اليوم دين أفضل منه كلمة ألقيت على لساني ؟ قال: نعم يوشك أن يبعث نبي..إلى أن قال: فتلقاني رفقة من كلب.
فسبوني، فاشتراني بالمدينة رجل من الانصار، فجعلني في نخل، ومن ثم تعلمت عمل الخوص، أشتري خوصا بدرهم، فأعمله فأبيعه بدرهمين، فأرد درهما في الخوص، وأستنفق درهما أحب أن كان من عمل يدي.
قال: فبلغنا أن رجلا قد خرج بمكة يزعم أن الله أرسله.
قال: فهاجر إلينا،

(1/536)

إلى أن قال: فقلت يا رسول الله ! أي قوم النصارى ؟ قال: " لا خير فيهم ولا فيمن يحبهم " قلت في نفسي: أنا والله أحبهم.
قال: وذاك حين بعث السرايا،
وجرد السيف، فسرية تدخل، وسرية تخرج، والسيف يقطر، قلت: يحدث بي أني أحبهم، فيبعث إلي فيضرب عنقي.
فقعدت في البيت، فجاءني الرسول: أجب رسول الله، فخفت، وقلت: اذهب حتى ألحقك، قال: لا والله حتى تجئ.
فانطلقت، فلما رآني، تبسم، وقال: يا سلمان أبشر، فقد فرج الله عنك، ثم تلا علي (الذين آتيناهم الكتاب من قبله هم به يؤمنون، وإذا يتلى عليهم قالوا آمنا به..) إلى قوله (لا نبتغي الجاهلين) [ القصص: 52 ].
قلت: والذي بعثك بالحق لقد سمعته يقول: يعني صاحبه: لو أدركته، فأمرني أن أقع في النار، لوقعت فيها، إنه نبي لا يقول إلا حقا، ولا يأمر إلا بحق (1).
غريب جدا وسلامة لا يعرف.
قال بقي بن مخلد في " مسنده ": حدثنا يحيى الحماني، حدثنا شريك، عن عبيد المكتب، عن أبي الطفيل، عن سلمان قال: خرجت في طلب العلم إلى الشام.
فقالوا لي: إن نبيا قد ظهر بتهامة، فخرجت إلى المدينة، فبعثت إلبه بقباع من تمر، فقال: " أهدية أم صدقة " ؟ قلت: صدقة.
فقبض يده، وأشار إلى أصحابه أن يأكلوا.
ثم أتبعته بقباع من تمر، وقلت: هذا هدية، فأكل وأكلوا.
فقمت على رأسه، ففطن فقال بردائه عن ظهره فإذا في ظهره خاتم النبوة، فأكببت عليه، وتشهدت (2).
__________
(1) أخرجه الطبراني (6110)، وذكره الهيثمي في " المجمع " 9 / 340، وقال رواه الطبراني، ورجاله رجال الصحيح، غير سلامة العجلي، وقد وثقه ابن حبان على عادته في توثيق المجاهيل.
(2) رجاله ثقات غير شريك، وهو ابن عبد الله فإنه سيئ الحفظ.
وأخرجه الطبراني (6071) = (*)

(1/537)

إسناده صالح.
أخرج البخاري من حديث سليمان (1) التيمي، عن أبي عثمان النهدي، عن سلمان الفارسي قال: تداولني بضعة عشر من رب إلى رب (2).
يحيى الحماني: حدثنا شريك، عن عبيد المكتب، عن أبي الطفيل، عن سلمان قال: كاتبت، فأعانني النبي صلى الله عليه وسلم ببضة من ذهب، فلو وزنت بأحد كانت أثقل منه (3).
حماد بن سلمة: أنبأنا علي بن زيد، عن أبي عثمان، عن سلمان قال: كاتبت أهلي على أن أغرس لهم خمس مئة فسيلة، فإذا علقت، فأنا حر، فقال النبي، صلى الله عليه وسلم: إذا أردت أن تغرس فآذني.
فأذنته، فغرس بيده إلا واحدة [ غرستها ] فيعلق الجميع إلا الواحدة التي غرست (4).
قيس بن الربيع: حدثنا أبو هاشم، عن زاذان، عن سلمان قال: قرأت في التوراة أن البركة تنزل في الوضوء قبل الطعام.
فذكرت ذلك النبي، صلى الله عليه وسلم، فقال: " تنزل قبل الطعام في الوضوء، وفي الوضوء بعده " (5).
__________
= من طريق علي بن عبد العزيز، عن ابن الاصبهاني، عن شريك، به مختصرا.
والقباع بضم القاف: مكيال واسع أحدثه رجل اسمه قباع، فسمي به.
(1) تحرف " سليمان " في المطبوع إلى " سلمان ".
(2) أخرجه البخاري (3946) في مناقب الانصار: باب إسلام سلمان، وأبو نعيم في " الحلية " 1 / 195، وابن عبد البر في " الاستيعاب " 4 / 221.
(3) إسناده ضعيف لضعف شريك.
وأخرجه الطبراني في " الكبير " (6072).
(4) إسناده ضعيف لضعف علي بن زيد بن جدعان، وأخرجه أحمد 5 / 440 وابن سعد 4 / 1 / 57.
(5) إسناده ضعيف لضعف قيس بن الربيع، وأخرجه أحمد 5 / 441، وأبو داود (3761) في الاطعمة: باب في غسل اليد قبل الطعام، والترمذي (1847) في الاطعمة: باب ما جاء في الوضوء
قبل الطعام وبعده، والحاكم في " المستدرك " 3 / 604 كلهم من طريق قيس بن الربيع، عن أبي هاشم الزماني، عن زاذان، عن سلمان..، والطيالسي (1674)، وضعفه أبو داود، والترمذي، والذهبي، والعراقي، وانظر الحاكم 4 / 106 - 107.
وقد تصحف أبو هاشم في المطبوع إلى " هشام ".
(*)

(1/538)

أبو بدر (1) السكوني: عن قابوس بن أبي ظبيان، عن أبيه، عن سلمان: قال لي رسول الله صلى الله عليه وسلم: " يا سلمان ! لا تبغضني فتفارق دينك " قلت: بأبي وأمي كيف أبغضك (2) وبك هداني الله ! قال: " تبغض العرب فتبغضني " (3).
قابوس بن حسنة: قال الترمذي: يحيى بن عقبة بن أبي العيزار من الضعفاء، عن محمد بن جحادة، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " أنا سابق ولد آدم وسلمان سابق الفرس " (4).
ابن علية: عن يونس بن عبيد، عن الحسن، قال رسول الله صلى الله عليه وسلم: " سلمان سابق الفرس " (5).
هذا مرسل ومعناه صحيح.
ابن أبي فديك: عن كثير بن عبد الله بن عمرو بن عوف (6)، عن أبيه، عن جده أن النبي صلى الله عليه وسلم خط الخندق عام الاحزاب.
فاحتج المهاجرون والانصار في
__________
(1) هو أبو بدر شجاع بن الوليد السكوني.
وقد تحرفت في المطبوع إلى " بدار ".
(2) سقطت من المطبوع.
(3) أخرجه أحمد 5 / 440، والطبراني (6093)، والترمذي (3923) في المناقب: باب في فضل العرب.
وقال: حديث حسن غريب لا يعرف إلا من حديث أبي بدر شجاع بن الوليد، كذا قال، مع أن قابوس بن أبي ظبيان فيه لبن، وأبوه واسمه حصين بن جندب لم يسمع من سلمان.
(4) سبق تخريجه في الصفحة (349) تعليق (2).
(5) أخرجه ابن سعد 4 / 1 / 59.
(6) تحرفت الجلمة في المطبوع إلى كثير بن عبد الله عن عوف.
(*)

(1/539)

سلمان الفارسي، وكان رجلا قويا، فقال المهاجرون: منا سلمان.
وقالت الانصار: سلمان منا، فقال النبي صلى الله عليه وسلم: " سلمان منا أهل البيت " (1).
كثير متروك.
حماد بن سلمة: عن ثابت، عن معاوية بن قرة، عن عائذ بن عمرو أن أبا سفيان مر على سلمان وبلال وصهيب في نفر فقالوا: ما أخذت سيوف الله من عنق عدو الله مأخذها.
فقال أبو بكر: تقولون هذا لشيخ قريش وسيدها ! ثم أتى النبي صلى الله عليه وسلم، فأخبره، فقال: " يا أبا بكر ! لعلك أغضبتهم، لئن كنت أغضبتهم لقد أغضبت ربك " فأتاهم أبو بكر فقال: يا إخوتاه أغضبتكم ؟ قالوا: لا يا أبا بكر يغفر الله لك (2).
قال الواقدي: أول مغازي سلمان الفارسي الخندق.
أحمد في " مسنده " حدثنا ابن نمير حدثنا شريك، حدثنا أبو ربيعة، عن ابن بريدة عن أبيه مرفوعا: " إن الله يحب من أصحابي أربعة، وأمرني أن أحبهم: علي، وأبو ذر، وسلمان، والمقداد " (3).
تفرد به أبو ربيعة.
__________
(1) أخرجه ابن سعد 4 / 1 / 59، والحاكم 3 / 598 كلاهما من طريق: ابن أبي فديك، عن كثير ابن عبد الله، عن أبيه، عن جده، وقال الذهبي: سنده ضعيف.
(2) أخرجه أحمد 5 / 64، ومسلم (2504) في الفضائل: باب من فضائل سلمان، وهو في " الاستيعاب " 4 / 224.
(3) شريك بن عبد الله سيئ الحفظ، وأبو ربيعة: هو عمرو بن ربيعة.
قال أبو حاتم: منكر الحديث.
ووثقه ابن معين ومال المؤلف في " الميزان " إلى تضعيفه، ومع ذلك فقد حسنه
الترمذي.
وأخرجه أحمد 5 / 351، والترمذي (3720) في المناقب: باب مناقب علي، وقال: هذا حديث حسن غريب، وابن ماجه (149) في المقدمة: باب فضل سلمان وأبي ذر، وأبو نعيم 1 / 190، والحاكم 3 / 130، وقال: صجيع على شرط مسلم، وتعقبه الذهبي، فقال: ما خرج مسلم لابي ربيعة، وهو في " الاستيعاب " 4 / 223، و " الاصابة " 4 / 224.
(*)

(1/540)

الحسن بن صالح بن حي: عن أبي ربيعة البصري، عن الحسن، عن أنس قال، قال رسول الله صلى الله عليه وسلم: الجنة تشتاق إلى ثلاثة: علي وعمار وسلمان (1).
يعلي بن عبيد: حدثنا الاعمش، عن عمرو بن مرة، عن أبي البختري قال: قيل لعلي: أخبرنا عن أصحاب محمد، صلى الله عليه وسلم، قال: عن أيهم تسألون ؟ قيل: عن عبد الله، قال: علم القرآن والسنة، ثم انتهى وكفى به علما.
قالوا: عمار ؟ قال: مؤمن نسي فإن ذكرته، ذكر.
قالوا: أبو ذر ؟ قال: وعى علما عجز عنه.
قالوا: أبو موسى ؟ قال: صبغ في العلم صبغة، ثم خرج منه.
قالوا: حذيفة ؟ قال: أعلم أصحاب محمد بالمنافقين.
قالوا: سلمان ؟ قال: أدرك العلم الاول، والعلم الآخر، بحر لا يدرك قعره، وهو منا أهل البيت.
قالوا: فأنت يا أمير المؤمنين ؟ قال: كنت إذا سألت أعطيت، وإذا سكت ابتديت (2).
مسلم بن خالد الزنجي وغيره، عن العلاء بن عبد الرحمن (3)، عن أبيه، عن أبي هريرة أن النبي، صلى الله عليه وسلم، تلا هذه الآية: (وإن تتولوا يستبدل قوما
__________
(1) إسناده ضعيف لضعف أبي ربيعة كما مر في التعليق السابق، ولعنعنة الحسن، وأخرجه الترمذي (3798) في المناقب، وقال: حديث حسن غريب لا نعرفه إلا من حديث الحسن بن صالح.
وأبو نعيم في " الحلية " 1 / 190، وأضاف إليهم رابعا هو المقداد، وذكره الهيثمي في
" المجمع " 9 / 307، 344، وقال: رواه الطبراني ورجاله رجال الصحيح، غير أبي ربيعة الايادي، وقد حسن الترمذي حديثه.
وأخرجه الطبراني (6045) من طريق: حسين بن إسحاق التستري، عن علي بن بحر، عن سلمة بن فضل الابرش، عن عمران الطائي، عن أنس: أن الجنة تشتاق إلى أربعة: وزاد إليهم المقداد.
وقد تقدم هذا الحديث في الصفحة (355) والصفحة (413) (2) رجاله ثقات.
وقد سبق تخريجه في الصفحة (414) رقم (2).
(3) تحرفت في المطبوع إلى " عبد العزيز ".
(*)

(1/541)

غيركم) قالوا: يا رسول الله ! من هؤلاء ؟ قال: فضرب على فخذ سلمان الفارسي ثم قال: " هذا وقومه، لو كان الدين عند الثريا لتناوله رجال من الفرس (1) ".
إسناده وسط.
وكيع: عن الاعمش، عن أبي صالح قال: بلغ النبي، صلى الله عليه وسلم، قول سلمان لابي الدرداء: إن لاهلك عليك حقا.
فقال: " ثكلت سلمان أمه، لقدا تسع من العلم (2) " شيبان: عن قتادة في قوله: (ومن عنده علم الكتاب) قال: سلمان وعبد الله بن سلام (3).
__________
(1) أخرجه أبو نعيم في " تاريخ أصبهان " 1 / 2، 3 من طريق مسلم بن خالد الزنجي، ومن طريق عبد الله بن جعفر المديني: كلاهما عن العلاء بن عبد الرحمن الحرقي به، وأخرجه البخاري (4897) و (4898) في التفسير: باب قوله: وآخرين منهم لما يلحقوا بهم، من طريق سليمان بن بلال، عن ثور، عن أبي الغيث، عن أبي هريرة، قال: كنا جلوسا، عند النبي، صلى الله عليه وسلم، فأنزلت عليه سورة الجمعة (وآخرين منهم لما يلحقوا بهم)، قال: قلت من هم يا رسول الله ؟ فلم يراجعه حتى
سأل ثلاثا - وفينا سلمان الفارسي.
وضع رسول الله، صلى الله عليه وسلم، يده على سلمان - ثم قال: لو كان الايمان عند الثريا، لناله رجال من هؤلاء "، وأخرجه مسلم (2546) في الفضائل: باب فضائل الفرس، مجردا عن السبب من رواية يزيد بن الاصم، عن أبي هريرة رفعه " لو كان الدين عند الثريا لذهب به رجل من فارس حتى يتناوله "، والترمذي (3307) في التفسير: باب ومن سورة الجمعة.
(2) ذكره الهيثمي في " المجمع " 9 / 343 - 344 مطولا، ونسبه إلى الطبراني في " الاوسط "، وأخرجه ابن سعد 4 / 1 / 60 - 61 من طريق عبد الله بن نمير، عن الاعمش، به.
(3) أخرجه الطبري في " تفسيره " 13 / 177، وانظر " الدر المنثور " تفسير [ الرعد: 42 ].
(*)

(1/542)

إسحاق الازرق: عن ابن (1) عون، عن ابن سيرين أن النبي، صلى الله عليه وسلم، قال لابي الدرداء: " يا عويمر ! سلمان أعلم منك.
لا تخص ليلة الجمعة بقيام ولا يومها بصيام (2) ".
مسعر: عن عمرو بن مرة، عن أبي البختري، عن علي قال: سلمان تابع العلم الاول والعلم الآخر، ولا يدرك ما عنده (3).
حبان بن علي: حدثنا ابن جريج، عن أبي حرب بن أبي الاسود، عن أبيه، وعن رجل، عن زاذان قالا: كنا عند علي، قلنا: حدثنا عن سلمان، قال: من لكم بمثل لقمان الحكيم، ذاك امرؤ منا وإلينا أهل البيت، أدرك العلم الاول والعلم الآخر، بحر لا ينزف (4).
__________
(1) تحرفت في المطبوع إلى " أبي ".
(2) أخرجه أحمد 6 / 444 وليس فيه " سلمان أعلم منك ".
وابن سعد 4 / 1 / 61 مطولا.
وأخرج البخاري نحوه (1968) في الصوم: باب من أقسم على أخيه ليفطر، و (6139) في الادب: باب صنع الطعام والتكلف للضيف، والترمذي (2415) في الزهد: باب أعط كل ذي حق حقه، كلاهما من طريق: أبي العميس، عن عون بن أبي جحيفة، عن أبيه قال: " آخى النبي، صلى الله عليه وسلم، بين
سلمان وأبي الدرداء، فزار سلمان أبا الدرداء، فرأى أم الدرداء متبذلة.
فقال لها: ما شأنك ؟ قالت: أخوك أبو الدرداء ليس له حاجة في الدنيا، فجاء أبو الدرداء، فصنع له طعاما، فقال له: كل، قال: فإني صائم.
قال: ما أنا بآكل حتى تأكل، قال: فأكل.
فلما كان الليل ذهب أبو الدرداء يقوم.
قال: نم.
فنام، ثم ذهب يقوم، فقال: نم.
فلما كان من آخر الليل.
قال سلمان: قم الآن، فصليا، فقال له سلمان: إن لربك عليك حقا، ولنفسك عليك حقا ولاهلك عليك حقا، فأعط كل ذي حق حقه.
فأتى النبي، صلى الله عليه وسلم، فذكر ذلك له النبي، صلى الله عليه وسلم: صدق سلمان ".
(3) أخرجه ابن سعد 4 / 1 / 61، وأبو نعيم في " الحلية " 1 / 187، وانظر " الاستيعاب " 4 / 223.
(4) أخرجه ابن سعد 4 / 1 / 61، وأبو نعيم في " الحلية " 1 / 187، وانظر " الاستيعاب " 4 / 224، و " أسد الغابة " 2 / 420.
(*)

(1/543)

معاوية بن صالح: عن ربيعة بن يزيد (1)، عن أبي إدريس الخولاني، عن يزيد بن عميرة (2) قال: لما حضر معاذا الموت قلنا: أوصنا، قال: أجلسوني.
ثم قال: إن الايمان والعلم مكانهما، من ابتغاهما وجدهما.
قالها ثلاثا، فالتمسوا العلم عند أربعة: أبي الدرداء، وسلمان، وابن مسعود، و عبد الله بن سلام الذي كان يهوديا فأسلم.
فإني سمعت رسول الله، صلى الله عليه وسلم، يقول: إنه عاشر عشرة في الجنة " (3).
رواه الليث وكاتبه عنه.
وعن المدائني أن سلمان الفارسي قال: لو حدثتهم بكل ما أعلم، لقالوا: رحم الله قاتل سلمان (4).
معمر، عن قتاده: كان بين سعد بن أبي وقاص وبين سلمان شئ، فقال: انتسب يا سلمان، قال: ما أعرف لي أبا في الاسلام، ولكني سلمان ابن الاسلام ! فنمي ذلك إلى عمر، فلقي سعدا، فقال: انتسب يا سعد، فقال: أنشدك بالله يا أمير المؤمنين، قال: وكأنه عرف، فأبى أن يدعه حتى انتسب.
ثم قال: لقد علمت قريش أن الخطاب كان أعزهم في الجاهلية، وأنا عمر ابن الاسلام أخو سلمان ابن الاسلام، أما والله لولا شئ، لعاقبتك، أو ما علمت أن رجلا انتمى إلى تسعة آباء في الجاهلية فكان عاشرهم في النار ؟ (5).
__________
(1) تحرفت في المطبوع إلى " زيد ".
(2) في الاصل " خمير " وهو تحريف، ولم يفطن لذلك في المطبوع (3) أخرجه الترمذي (3806) في المناقب: باب مناقب عبد الله بن سلام، وقال: هذا حديث حسن غريب، والحاكم 3 / 416، وصححه ووافقه الذهبي، والبخاري في " التاريخ الصغير " 1 / 73، والفسوي 1 / 468 في " المعرفة والتاريخ ".
(4) لم نقف عليه.
والمدائني أخباري، وبينه وبين سلمان مفاوز.
(5) أخرجه عبد الرزاق (20942) من طريق معمر، عن قتادة، وعلي بن زيد بن جدعان، قالا:...، وهو منقطع.
(*)

(1/544)

عفان: حدثنا جعفر بن سليمان، عن ثابت قال: كتب عمر إلى سلمان: أن زرني.
فخرج سلمان إليه.
فلما بلغ عمر قدومه قال: انطلقوا بنا نتلقاه، فلقيه عمر، فالتزمه وساءله (1) ورجعا، ثم قال له عمر: يا أخي ! أبلغك عني شئ تكرهه ؟ قال: بلغني أنك تجمع على مائدتك السمن واللحم، وبلغني أن لك حلتين حلة (2) تلبسها في أهلك، وأخرى تخرج فيها، قال: هل غير هذا ؟ قال: لا، قال: كفيت هذا (3).
الحسن بن سفيان في " مسنده ": حدثنا محمد بن بكار الصيرفي (4)، حدثنا حجاج بن فروخ (5)، حدثنا ابن جريج، عن عطاء، عن ابن عباس قال: قدم سلمان من غيبة له، فتلقاه عمر، فقال: أرضاك لله عبدا.
قال: فزوجني.
فسكت عنه، قال: ترضاني لله عبدا، ولا ترضاني لنفسك ؟ فلما أصبح أتاه قوم
عمر ليضرب عن خطبة عمر، فقال: والله ما حملني على هذا أمره ولا سلطانه، ولكن قلت: رجل صالح عسى الله أن يخرج من بيننا نسمة صالحة (6).
حجاج: واه (7).
سعيد بن سليمان الواسطي: حدثنا عقبة بن أبي الصهباء، حدثنا ابن سيرين، حدثنا عبيدة السلماني أن سلمان مر بحجر المدائن غازيا وهو أمير الجيش وهو ردف رجل من كندة على بغل موكوف.
فقال أصحابه: أعطنا
__________
(1) تحرفت في المطبوع إلى " سابله ".
(2) سقطت من المطبوع.
(3) رجاله ثقات لكنه منقطع.
(4) تحرفت في المطبوع إلى الكوفي.
(5) تحرفت في المطبوع إلى " فروج ".
(6) أخرجه أبو نعيم في " الحلية " 1 / 186، والطبراني (6067)، وذكره الهيثمي في " المجمع " 4 / 291، وقال: رواه البزار، وفي إسناده الحجاج بن فروخ، وهو ضعيف.
(7) سقطت هذه العبارة من المطبوع.
(*)

(1/545)

اللواء أيها الامير نحمله، فيأبى حتى قضى غزاته ورجع وهو ردف الرجل (1).
أبو المليح الرقي: عن حبيب، عن هزيم أو هذيم قال: رأيت سلمان الفارسي على حمار عري وعليه قميص سنبلاني ضيق الاسفل، وكان طويل الساقين، يتبعه الصبيان، فقلت لهم: تنحوا عن الامير، فقال: دعهم، فإن الخير والشر فيما بعد اليوم (2).
حماد بن سلمة: عن عطاء بن السائب، عن ميسرة أن سلمان كان إذا سجدت له العجم، طأطأ رأسه، وقال: خشعت لله، خشعت لله (3).
أبو نعيم: حدثنا يزيد بن مردانبة، عن خليفة بن سعيد المرادي، عن عمه قال: رأيت سلمان في بعض طرق المدائن زحمته حملة قصب فأوجعته، فأخذ بعضد صاحبها فحركه، ثم قال: لا مت حتى تدرك إمارة الشباب (4).
جرير بن حازم: سمعت شيخا من بني عبس يذكر عن أبيه قال: أتيت السوق، فاشتريت علفا بدرهم، فرأيت سلمان ولا أعرفه، فسخرته، فحملت عليه العلف، فمر بقوم، فقالوا: نحمل عنك يا أبا عبد الله، فقلت: من ذا ؟ قالوا: هذا سلمان صاحب رسول الله.
فقلت له: لم أعرفك، ضعه.
فأبى حتى أتى المنزل (5).
__________
(1) رجاله ثقات.
(2) أخرجه ابن سعد 4 / 1 / 63 والسنبلاني: السابغ الطويل.
(3) عطاء بن السائب اختلط.
وحماد سمع منه قبل الاختلاط وبعده.
وباقي رجاله ثقات.
وأخرجه ابن سعد 4 / 1 / 62.
(4) أخرجه ابن سعد 4 / 87.
(5) أخرجه ابن سعد 4 / 1 / 63.
(*)

(1/546)

وروى ثابت البناني نحوها، وفيها: فحسبته علجا، وفيها: قال له: فلا تسخر بعدي أحدا.
جعفر بن سليمان: عن هشام (1) بن حسان، عن الحسن قال: كان عطاء سلمان خمسة آلاف، وكان على ثلاثين ألفا من الناس، يخطب في عباءة يفرش نصفها، ويلبس نصفها.
وكان إذا خرج عطاؤه أمضاه، ويأكل من سفيف يده رضي الله عنه (2).
شعبة: عن سماك بن حرب، سمع النعمان بن حميد يقول: دخلت مع
خالي على سلمان بالمدائن وهو يعمل الخوص فسمعته يقول: أشتري خوصا بدرهم، فأعمله، فأبيعه بثلاثة دراهم فأعيد درهما فيه، وأنفق درهما على عيالي، وأتصدق بدرهم، ولو أن عمر نهاني عنه ما انتهيت (3).
وروى نحوها عن سماك، عن عمه وفيها: فقلت له: فلم تعمل ؟ قال: إن عمر أكرهني، فكتبت إليه، فأبى علي مرتين، وكتبت إليه، فأوعدني.
معن عن مالك أن سلمان كان يستظل بالفئ حيث ما دار، ولم يكن له بيت، فقيل: ألا نبني لك بيتا تستكن به ؟ قال: نعم.
فلما أدبر القائل سأله سلمان: كيف تبنيه ؟ قال: إن قمت فيه أصاب رأسك، وإن نمت أصاب رجلك (4).
__________
(1) تحرفت في المطبوع إلى " هاشم ".
(2) أخرجه ابن سعد 4 / 1 / 62، وأبو نعيم في " الحلية " 198، وانظر " الاستيعاب " 4 / 222، و " الاصابة " 4 / 225، و " أسد الغابة " 2 / 420.
(3) أخرجه ابن سعد 4 / 1 / 64، وأبو نعيم في " الحلية " 1 / 197، من طريق مسلمة بن علقمة المازني، عن داود بن أبي هند، عن سماك بن حرب، عن سلامة العجلي قال: جاء ابن أخت لي من البادية...، وكذلك الطبراني (6110)، وانظر " المجمع " 9 / 343.
(4) أخرجه عبد الرزاق (20631)، وابن سعد 4 / 1 / 63، وأبو نعيم 1 / 202، وانظر " الاستيعاب " 4 / 222، و " أسد الغابة " 2 / 420.
(*)

(1/547)

زائدة: عن عبد العزيز بن رفيع، عن أبي ظبيان، عن جرير بن عبد الله قال: نزلت بالصفاح في يوم شديد الحر، فإذا رجل نائم في حر الشمس يستظل بشجرة، معه شئ من الطعام، ومزودة تحت رأسه، ملتف بعباءة، فأمرته أن يظلل عليه، ونزلنا فانتبه، فإذا هو سلمان.
فقلت له: ظللنا عليك وما
عرفناك.
قال: يا جرير ! تواضع في الدنيا فإنه من تواضع يرفعه الله يوم القيامة، ومن يتعظم في الدنيا يضعه الله يوم القيامة، لو حرصت على أن تجد عودا يابسا في الجنة لم تجده.
قلت: وكيف ؟ قال: أصول الشجر ذهب وفضة، وأعلاها الثمار، يا جرير ! تدري ما ظلمة النار ؟ قلت: لا، قال: ظلم الناس (1).
شعبة: حدثنا حبيب بن الشهيد، عن عبد الله بن بريدة أن سلمان كان يعمل بيده، فإذا أصاب شيئا اشترى به لحما أو سمكا ثم يدعو المجذمين، فيأكلون معه (2).
سليمان بن المغيرة: عن حميد بن هلال قال: أوخي بين سلمان وأبي الدرداء، فسكن أبو الدرداء الشام، وسكن سلمان الكوفة، وكتب أبو الدرداء إليه: سلام عليك، أما بعد، فإن الله رزقني بعدك ما لا وولدا، ونزلت الارض المقدسة.
فكتب إليه سلمان: اعلم أن الخير ليس بكثرة المال والولد، ولكن الخير أن يعظم حلمك، وأن ينفعك علمك، وإن الارض لا تعمل لاحد، اعمل كأنك ترى، واعدد نفسك من الموتى (3).
__________
(1) أخرجه أبو نعيم في " الحلية " 1 / 202، والصفاح: موضع بين حنين وأنصاب الحرم، على يسرة الداخل إلى مكة من مشاش.
(2) أخرجه ابن سعد 4 / 1 / 64، وأبو نعيم في " الحلية " 1 / 200.
(3) رجاله ثقات، لكنه منقطع.
(*)

(1/548)

مالك في " الموطأ ": عن يحيى بن سعيد أن أبا الدرداء كتب إلى سلمان: هلم إلى الارض المقدسة.
فكتب إليه: إن الارض لا تقدس أحدا، وإنما يقدس المرء عمله.
وقد بلغني أنك جعلت طبيبا، فإن كنت تبرئ، فنعما
لك، وإن كنت متطببا فاحذر أن تقتل إنسانا، فتدخل النار.
فكان أبو الدرداء إذا قضى بين اثنين، ثم أدبرا عنه، نظر إليهما، وقال: متطبب والله، ارجعا أعيدا علي قصتكما (1).
أبو عبيدة بن معن: عن الاعمش، عن أبي البختري قال: جاء الاشعث بن قيس وجرير بن عبد الله، فدخلا على سلمان في خص، فسلما وحيياه، ثم قالا: أنت صاحب رسول الله صلى الله عليه وسلم ؟ قال: لا أدري.
فارتابا قال: إنما صاحبه من دخل معة الجنة.
قالا: جئنا من عند أبي الدرداء، قال: فأين هديته ؟ قالا: ما معنا هدية.
قال: اتقيا الله، وأديا الامانة، ما أتاني أحد من عنده إلا بهدية، قالا: لا ترفع علينا هذا، إن لنا أموالا فاحتكم، قال: ما أريد إلا الهدية، قالا: والله ما بعث معنا بشئ إلا أنه قال: إن فيكم رجلا كان رسول الله صلى الله عليه وسلم إذا خلا به، لم يبغ غيره، فإذا أتيتماه، فأقرئاه مني السلام.
قال: فأي هدية كنت أريد منكما غير هذه ؟ وأي هدية أفضل منها (2) ؟ وكيع: عن الاعمش، عن سليمان بن ميسرة، والمغيرة بن شبل، عن طارق بن شهاب، عن سلمان قال: إذا كان الليل، كان الناس منه على ثلاث
__________
(1) أخرجه مالك في " الموطأ " ص (480) في الوصية: باب جامع القضاء برقم (7).
وأبو نعيم في الحلية " 1 / 205.
(2) أخرجه أبو نعيم في " الحلية " 1 / 201، والطبراني (6058).
وذكره الهيثمي في " المجمع " 8 / 41، وقال: رجاله رجال الصحيح.
غير يحيى بن إبراهيم المسعودي، وهو ثقة.
(*)

(1/549)

منازل: فمنهم من له ولا عليه، ومنهم من عليه ولا له، ومنهم من لا عليه ولا له ! فقلت: وكيف ذاك ؟ قال: أما من له ولا عليه، فرجل اغتنم غفلة الناس وظلمة الليل، فتوضأ وصلى، فذاك له ولا عليه، ورجل اغتنم غفلة الناس،
وظلمة الليل، فمشى في معاصي الله، فذاك عليه ولا له، ورجل نام حتى أصبح، فذاك لا له ولا عليه.
قال طارق: فقلت: لاصحبن هذا.
فضرب (1) على الناس بعث، فخرج فيهم، فصحبته وكنت لا أفضله في عمل، إن أنا عجنت خبز وإن خبزت طبخ، فنزلنا منزلا فبتنا فيه، وكانت لطارق ساعة من الليل يقومها، فكنت أتيقظ لها فأجده نائما، فأقول: صاحب رسول الله خير مني نائم، فأنام ثم أقوم فاجده نائما فأنام، إلا أنه كان إذا تعار من الليل قال وهو مضطجع: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شئ قدير.
حتى إذا كان قبيل الصبح قام فتوضأ ثم ركع أربع ركعات.
فلما صلينا الفجر قلت: يا أبا عبد الله ! كانت لي ساعة من الليل أقومها وكنت أتيقظ لها فأجدك نائما، قال: يا ابن أخي ! فإيش كنت تسمعني أقول ؟ فأخبرته، فقال: يا ابن أخي تلك الصلاة، إن الصلوات الخمس كفارات لما بينهن، ما اجتنبت المقتلة، يا ابن أخي عليك بالقصد فإنه أبلغ (2).
شعبة: عن عمرو بن مرة، سمعت أبا البختري يحدث أن سلمان دعا رجلا إلى طعامه.
قال: فجاء مسكين (3) فأخذ الرجل كسرة فناوله، فقال سلمان:
__________
(1) تحرفت في المطبوع إلى " فندب ".
(2) أخرجه عبد الرزاق " 148) و (4737)، وأخرجه أبو نعيم في " الحلية " 1 / 190، والطبراني (6051)، وذكره الهيثمي في " المجمع " 1 / 300، وقال: ورجاله موثقون.
(3) تحرفت في المطبوع إلى " بسكين ".
(*)

(1/550)

ضعها، فإنما دعوناك لتأكل فما رغبتك أن يكون الاجر لغيرك والوزر
عليك (1).
سليمان بن قرم: عن الاعمش، عن أبي وائل قال: ذهبت أنا وصاحب لي إلى سلمان، فقال: لولا أن رسول الله صلى الله عليه وسلم نهانا عن التكلف، لتكلفت لكم.
فجاءنا بخبز وملح.
فقال صاحبي: لو كان في ملحنا صعتر.
فبعث سلمان بمطهرته، فرهنها فجاء بصعتر، فلما أكلنا، قال صاحبي: الحمد لله الذي قنعنا بما رزقنا، فقال سلمان: لو قنعت لم تكن مطهرتي مرهونة (2).
الاعمش: عن عبيد بن أبي الجعد، عن رجل أشجعي قال: سمعوا بالمدائن أن سلمان بالمسجد، فأتوه يثوبون إليه حتى اجتمع نحو من ألف، فقام، فافتتح سورة يوسف، فجعلوا يتصدعون ويذهبون، حتى بقي نحو مئة، فغضب، وقال: الزخرف يريدون ؟ آية من سورة كذا، وآية من سورة كذا (3).
وروى حبيب بن أبي ثابت: عن نافع بن جبير أن سلمان التمس مكانا يصلي فيه، فقالت له علجة: التمس قلبا طاهرا، وصل حيث شئت.
فقال: فقهت (4).
سليمان التيمي: عن أبي عثمان، عن سلمان قال: كانت امرأة فرعون تعذب، فإذا انصرفوا، أظلتها الملائكة بأجنحتها، وترى بيتها في الجنة وهي
__________
(1) أخرجه أبو نعيم في " الحلية " 1 / 200.
(2) أخرجه الطبراني (6085)، وذكره الهيثمي في " المجمع " 8 / 179، وقال: رجاله رجال الصحيح، غير محمد بن منصور الطوسي، وهو ثقة.
(3) أخرجه أبو نعيم في " الحلية " 1 / 203.
(4) أخرجه أبو نعيم في " الحلية " 1 / 206.
(*)

(1/551)

تعذب، قال: وجوع لابراهيم أسدان ثم أرسلا عليه، فجعلا يلحسانه،
ويسجدان له (1).
معتمر (2) بن سليمان: عن أبيه، عن أبي عثمان النهدي أن سلمان كان لا يفقه كلامه من شدة عجمته، قال: وكان يسمي الخشب خشبان (3).
تفرد به الثقة يعقوب الدورقي عنه.
وأنكره أبو محمد بن قتيبة - أعني عجمته - ولم يصنع شيئا فقال: له كلام يضارع كلام فصحاء العرب.
قلت: وجود الفصاحة لا ينافي وجود العجمة في النطق، كما أن وجود فصاحة النطق من كثير العلماء غير محصل للاعراب.
قال: وأما خشبان فجمع الجمع، أو هو خشب زيد فيه الالف والنون كسود وسودان.
عبد الرزاق عن جعفر بن سليمان، عن ثابت، عن أنس قال: دخل سعد وابن مسعود على سلمان عند الموت، فبكى.
فقيل له: ما يبكيك ؟ قال: عهد عهده إلينا رسول الله صلى الله عليه وسلم لم نحفظه.
قال: " ليكن بلاغ أحدكم من الدنيا كزاد الراكب ".
وأما أنت يا سعد فاتق الله في حكمك إذا حكمت، وفي قسمك إذا قسمت، وعند همك إذا هممت.
__________
(1) أخرجه أبو نعيم في " الحلية " 1 / 206.
(2) تحرفت في المطبوع إلى " معمر ".
(3) أخرجه أبو نعيم في " تاريخ أصبهان " 1 / 55.
(*)

(1/552)

قال ثابت: فبلغني أنه ما ترك إلا بضعة وعشرين درهما نفيقة كانت عنده (1).
شيبان: عن فراس، عن الشعبي، عن الحارث، عن بقيرة (2) امرأة سلمان
أنها قالت لما حضره الموت: دعاني وهو في علية له لها أربعة أبواب، فقال: افتحي هذه الابواب فإن لي اليوم زوارا لا أدري من أي هذه الابواب يدخلون علي، ثم دعا بمسك فقال: أديفيه في تور ثم انضحيه حول فراشي، فاطلعت عليه فإذا هو قد أخذ روحه فكأنه نائم على فراشه (3).
بقي بن مخلد: حدثنا ابن أبي شيبة، حدثنا أبو معاوية، عن عاصم، عن
__________
(1) حديث صحيح.
وأخرجه ابن ماجه (4104) في الزهد: باب الزهد في الدنيا.
وأبو نعيم في " الحلية " 1 / 196 - 197، والطبراني (6069) وأخرجه الطبراني أيضا (6160) من طريق حماد ابن سلمة، عن علي بن زيد، عن سعيد بن المسيب وحميد بن مورق العجلي، أن سعد بن مالك، وابن مسعود دخلا على سلمان يعودانه، فبكى فقالا: ما يبكيك يا أبا عبد الله ؟ قال: عهد عهده إلينا رسول الله، صلى الله عليه وسلم، لم يحفظه أحد منا.
قال: " ليكن بلاغ أحدكم كزاد الراكب " قال مورق: " فنظروا في بيته، فإذا إكاف كذا وكذا ".
وأخرجه أحمخد 5 / 438 من طريق هشيم، عن منصور، عن الحسن قال: لما احتضر سلمان بكى، وقال: " إن رسول الله، صلى الله عليه وسلم، عهد إلينا عهدا، فتركنا ما عهد إلينا: أن يكون بلغة أحدنا من الدنيا، كزاد الراكب قال: ثم نظرنا فيما ترك، فإذا قيمة ما ترك، بضعة وعشرون درهما، أو بضعة وثلاثون درهما ".
وصححه ابن حبان (2480) من طريق ابن واهب، عن أبي هانئ، أخبرني أبو عبد الرحمن الحبلي، عن عامر بن عبد الله أن سلمان الخير...وأخرجه الحاكم 4 / 317 من طريق الاعمش، عن أبي سفيان، عن أشياخه قال: دخل سعد..وصححه، ووافقه الذهبي، وقد تحرفت " نفيقة " عند المنجد إلى " بليقة ".
(2) تحرفت في المطبوع إلى " نفيرة ".
(3) أخرجه أبو نعيم في " الحلية " 1 / 208 وذكره الهيثمي في " المجمع " 9 / 344 وقال: رواه الطبراني من طريق: الجزل عن بقيرة، ولم أعرفهما، وباقي رجاله ثقات، وكذلك أخرجه ابن سعد 4 / 1 / 66.
وقوله: أديفيه: أي اخلطيه، والتور: إناء من صفر أو حجارة، يوضع فيه الماء.
وجاء في الاصل: أودفيه، وما أثبتناه من " غريب الحديث " لابن الاثير، و " الحلية " و " المجمع ".
(*)

(1/553)

أبي عثمان، عن سلمان قال: يأتون محمدا صلى الله عليه وسلم فيقولون: يا نبي الله أنت الذي فتح الله بك وختم بك، وغفر لك ما تقدم من ذنبك وما تأخر، وجئت (1) في هذا اليوم آمنا (2) فقد ترى ما نحن فيه، فقم فاشفع (3) لنا إلى ربنا.
فيقول: أنا صاحبكم.
فيقوم فيخرج يحوش الناس حتى ينتهي إلى باب الجنة، فيأخذ بحلقة في الباب من ذهب، فيقرع الباب، فيقال: من هذا ؟ فيقول: محمد.
فيفتح له، فيجئ حتى يقوم بين يدي الله، فيستأذن في السجود، فيؤذن له، فينادى: يا محمد ارفع رأسك، سل تعطه، واشفع تشفع، وادع تجب، فيفتح الله له من الثناء عليه والتحميد والتمجيد ما لم يفتح لاحد من الخلائق فيقول: رب أمتي أمتي، ثم يستأذن في السجود.
قال سلمان: فيشفع في كل من كل في قلبه مثقال حنطة من إيمان (4) أو قال: مثقال شعيرة، أو قال: مثقال حبة من خردل من إيمان (5).
أبو عوانة: عن عاصم، عن أبي عثمان النهدي، عن سلمان، قال: فترة ما بين عيسى ومحمد صلى الله عليه وسلم ست مئة سنة (6).
قال الواقدي: مات سلمان في خلافة عثمان بالمدائن.
وكذا قال ابن زنجويه.
وقال أبو عبيد (7) وشباب في رواية عنه، وغيرهما: توفي سنة ست وثلاثين
__________
(1) تحرفت في المطبوع إلى " وخيب ".
(2) تحرفت في المطبوع إلى " أملنا ".
(3) تحرفت في المطبوع إلى " واسع ".
(4) تحرفت في المطبوع إلى " الحمد ".
(5) إسناده صحيح.
وعاصم هو ابن سليمان الاحوال.
(6) أخرجه البخاري (3948) في المناقب: باب إسلام سلمان.
(7) أبو عبيد: هو القاسم بن سلام، وقد تحرف في المطبوع إلى " أبو عبيدة ".
(*)

(1/554)

بالمدائن.
وقال شباب في رواية أخرى: سنة سبع.
وهو وهم، فما أدرك سلمان الجمل ولا صفين.
قال العباس بن يزيد البحراني: يقول أهل العلم: عاش سلمان ثلاث مئة وخمسين سنة، فأما مئتان وخمسون، فلا يشكون فيه.
قال أبو نعيم الاصبهاني: يقال: اسم سلمان: ما هويه، وقيل: ماية، وقيل بهبود بن بذخشان بن آذر جشيش من ولد منوجهر الملك (1)، وقيل: من ولد آب الملك.
يقال: توفي سنة ثلاث وثلاثين بالمدائن.
قال: وتاريخ كتاب عتقه يوم الاثنين في جمادى الاولى مهاجر رسول الله صلى الله عليه وسلم.
ومولاه الذي باعه عثمان بن أشهل القرظي اليهودي، وقيل: إنه عاد إلى أصبهان زمن عمر.
وقيل: كان له أخ اسمه بشير (2) وبنت بأصبهان لها نسل وبنتان بمصر، وقيل: كان له ابن اسمه كثير، فمن قول البحراني إلى هنا منقول من كتاب الطوالات لابي موسى الحافظ.
وقد فتشت، فما ظفرت في سنه بشئ سوى قول البحراني، وذلك منقطع لا إسناد له.
ومجموع أمره وأحواله، وغزوه، وهمته، وتصرفه، وسفه للجريد، وأشياء مما تقدم ينبئ بأنه ليس بمعمر ولا هرم.
فقد فارق وطنه وهو حدث، ولعله قدم الحجاز وله أربعون سنة أو أقل، فلم ينشب أن سمع بمبعث النبي صلى الله عليه وسلم ثم
__________
(1) في تاريخ أصبهان لابي نعيم " يقال: إن اسمه ما هويه " وقيل ما به ابن بدخشان ابن آزر جشنس من ولد منو شهر الملك.
وقيل: كان اسمه، بهبود بن خشان.
(2) تحرفت في المطبوع إلى " بشر ".
(*)

(1/555)

هاجر، فلعله عاش بضعا وسبعين سنة.
وما أراه بلغ المئة.
فمن كان عنده علم، فليفدنا.
وقد نقل طول عمره أبو الفرج بن الجوزي وغيره.
وما علمت في ذلك شيئا يركن إليه.
روى جعفر بن سليمان: عن ثابت البناني، وذلك في " العلل " (1) لابن أبي حاتم، قال: لما مرض سلمان، خرج سعد من الكوفة يعوده، فقدم، فوافقه وهو في الموت يبكي، فسلم وجلس، وقال: ما يبكيك يا أخي ؟ ألا تذكر صحبة رسول الله ؟ ألا تذكر المشاهد الصالحة ؟.
قال: والله ما يبكيني واحدة من ثنتين: ما أبكي حبا بالدنيا ولا كراهية للقاء الله.
قال سعد: فما يبكيك بعد ثمانين ؟ قال: يبكيني أن خليلي عهد إلي عهدا قال: " ليكن بلاغ أحدكم من الدنيا كزاد الراكب " وإنا قد خشينا أنا قد تعدينا (2).
رواه بعضهم عن ثابت، فقال: عن أبي عثمان، وإرساله أشبه قاله أبو حاتم، وهذا يوضح لك أنه من أبناء الثمانين.
وقد ذكرت في تاريخي الكبير أنه عاش مئتين وخمسين سنة، وأنا الساعة لا أرتضي ذلك ولا أصححه.
أبو صالح: حدثنا الليث، حدثني يحيى بن سعيد، عن سعيد بن المسيب قال: التقى سلمان و عبد الله بن سلام، فقال أحد هما لصاحبه: إن لقيت ربك
__________
(1) 2 / 140 139، وقد تقدم تخريج الحديث.
(2) تقدم في الصفحة (553) تعليق رقم (1).
(*)

(1/556)

قبلي فأخبرني ماذا لقيت منه.
فتوفي أحدهما فلقي الحي في المنام فكأنه سأله فقال: توكل وأبشر، فلم أر مثل التوكل قط (1).
قلت: سلمان مات قبل عبد الله بسنوات.
أخبرنا سنقر الزينبي: أنبأنا علي بن محمد الجزري، ويعيش بن علي، قالا: أنبأنا عبد الله بن أحمد الخطيب (ح)، وقد أنبئت عن عبد المؤمن بن خلف الحافظ، أنبأنا الاعز بن فضائل، أخبرتنا شهدة قالا: أنبأنا جعفر بن أحمد السراج، أنبأنا الحسن بن عيسى بن المقتدر، أنبأنا أحمد بن منصور اليشكري، حدثنا أبو عبد الله بن عرفة، حدثني محمد بن موسى السامي، أنبأنا روح بن أسلم، أنبأنا حماد بن سلمة، عن عطاء بن السائب، عن أبي البختري، عن سلمان قال: كان في بني إسرائيل امرأة ذات جمال، وكانت عند رجل يعمل بالمسحاة، فكانت إذا جاء الليل، قدمت له طعامه، وفرشت له فراشه.
فبلغ خبرها ملك ذلك العصر، فبعث إليها عجوزا من بني إسرائيل.
فقالت لها: تصنعين بهذا الذي يعمل بالمسحاة ! لو كنت عند الملك، لكساك الحرير، وفرش لك الديباج.
فلما وقع الكلام في مسامعها، جاء زوجها بالليل، فلم تقدم له طعامه، ولم تفرش له فراشه.
فقال لها: ما هذا الخلق يا هنتاه ؟ قالت: هو ما ترى.
فقال: أطلقك ؟ قالت: نعم.
فطلقها، فتزوجها ذلك الملك، فلما زفت إليه، نظر إليها فعمي، ومد يده إليها، فجفت، فرفع نبي ذلك العصر خبر هما إلى الله، فأوحى الله إليه: أعلمهما أني غير غافر لهما، أما علما أن بعيني ما عملا
__________
(1) أخرجه ابن سعد 4 / 1 / 67، وأبو نعيم في " الحلية " 1 / 205 (*)

(1/557)

اليشكري، حدثنا أبو عبد الله بن عرفة، حدثني محمد بن موسى السامي، أنبأنا روح بن أسلم، أنبأنا حماد بن سلمة، عن عطاء بن السائب، عن أبي البختري، عن سلمان قال: كان في بني إسرائيل امرأة ذات جمال، وكانت عند رجل يعمل بالمسحاة، فكانت إذا جاء الليل، قدمت له طعامه، وفرشت له فراشه.
فبلغ خبرها ملك ذلك العصر، فبعث إليها عجوزا من بني إسرائيل.
فقالت لها: تصنعين بهذا الذي يعمل بالمسحاة ! لو كنت عند الملك، لكساك الحرير، وفرش لك الديباج.
فلما وقع الكلام في مسامعها، جاء زوجها بالليل، فلم تقدم له طعامه، ولم تفرش له فراشه.
فقال لها: ما هذا الخلق يا هنتاه ؟ قالت: هو ما ترى.
فقال: أطلقك ؟ قالت: نعم.
فطلقها، فتزوجها ذلك الملك، فلما زفت إليه، نظر إليها فعمي، ومد يده إليها، فجفت، فرفع نبي ذلك العصر خبر هما إلى الله، فأوحى الله إليه: أعلمهما أني غير غافر لهما، أما علما أن بعيني ما عملا
__________
(1) أخرجه ابن سعد 4 / 1 / 67، وأبو نعيم في " الحلية " 1 / 205 (*)

(1/558)

بصاحب المسحاة (1).
بعونه تعالى وتوفيقه نجز الجزء الاول سير أعلام النبلاء ويليه الجزء الثاني وأوله ترجمة عبادة بن الصامت
__________
(1) الحديث لا يصح.
روح بن أسلم: قال عفان: روح بن أسلم، كذاب، وقال ابن معين: ليس بذاك، لم يكن من أهل الكذب، وقال أبو حاتم: لين الحديث يتكلم فيه، وقال البخاري: يتكلمون فيه، وقال الدار قطني: ضعيف متروك، وقال ابن الجارود: عنده مناكير.

(1/558)


سير أعلام النبلاء - جزء 2

سير أعلام النبلاء - الذهبي ج 2
الذهبي ج 2

(2/)

سير اعلام النبلاء

(2/1)

جميع الحقوق محفوظة لمؤسسة الرسالة ولا يحق لآية جهة أن تطبع أو نفطي حق الطبع لاحد.
سواء كان مؤسسة رسمية أو إفرادا.
الطبعة التاسعة 1413 ه 1993 م مؤسسة الرسالة بيروت - شارع سوريا - بناية صمدي وصالحة هاتف: 319039 - 815112 ص.
ب: 7460 برقيا، بيوشران

(2/2)

شير اعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه - 1374 م الجزء الثاني حق نصوصه، وخرج أحاديثه، وعلى عليه شعيب الارنؤوط مؤسسة الرسالة

(2/3)

بسم الله الرحمن الرحيم

(2/4)

بسم الله الرحمن الرحيم
1 - عبادة بن الصامت * (ع) ابن قيس بن أصرم بن فهر بن ثعلبة بن غنم بن عوف بن [ عمرو بن عوف ] (1) بن الخزرج، الامام القدوة أبو الوليد الانصاري، أحد النقباء ليلة العقبة، ومن أعيان البدريين، سكن بيت المقدس.
حدث عنه أبو أمامة الباهلي، وأنس بن مالك، وأبو مسلم الخولاني الزاهد، وجبير بن نفير، وجناده بن أبي أمية، و عبدالرحمن بن عسيلة الصنابحي، ومحمود بن الربيع، وأبو إدريس الخولاني، وأبو الاشعث الصناعاني، وابنه الوليد بن عبادة، وأبو سلمة بن عبدالرحمن، وخالد بن معدان - ولم يلحقاه، فهو مرسل - وابن زوجته أبو أبي، وكثير بن مرة، وحطان بن عبد الله الرقاشي، وآخرون.
قال ابن إسحاق في تسمية من شهد العقبة الاولي: عبادة بن الصامت.
شهد المشاهد كلها مع رسول الله صلى الله عليه وسلم.
__________
* مسند أحمد: 5 / 114، طبقات ابن سعد: 3 / 546 و 621، تاريخ خليفة: 168، التاريخ الكبير: 6 / 92، المعارف: 255، 327، تاريخ الفسوي: 1 / 316، الجرح والتعديل: 6 / 95، المستدرك: 3 / 354 - 357 الاستبصار: 188 - 189، الاستيعاب: 2 / 807، تاريخ ابن عساكر: عبادة / 8 / 427 / 2، أسد الغابة: 3 / 160، تهذيب الكمال: 655، تاريخ الاسلام: 2 / 118، العبر: 1 / 35، مجمع الزوائد: 9 / 320، تهذيب التهذيب: 5 / 111 - 112، الاصابة: 5 / 322، خلاصة تذهيب الكمال: 188، كنز العمال: 13 / 554، شذرات الذهب: 1 / 40 و 62، تهذيب ابن عساكر 7 / 209.
[ * ]

(2/5)

محمد بن سابق، حدثنا حشرج بن نباتة، عن موسى بن محمد بن
إبراهيم التيمي: سمع أبا قلابة يقول: حدثني الصنابحي: أن عبادة بن الصامت حدثه، قال: خلوت برسول الله صلى الله عليه وسلم، فقلت: أي أصحابك أحب إليك حتى أحبه ؟ قال: " اكتم علي حياتي: أبو بكر الصديق، ثم عمر، ثم علي ".
ثم سكت.
فقلت: ثم من يا رسول الله ؟ قال: " من موسى أن يكون إلا الزبير، وطلحة، وسعد، وأبو عبيدة، ومعاذ، وأبو طلحة، وأبو أيوب، وأنت يا عبادة، وأبي بن كعب، وأبو الدرداء، وابن مسعود، وابن عوف، وابن عفان ; ثم هؤلاء الرهط من الموالي: سلمان، وصهيب، وبلال، وعمار (1) ".
قال محمد بن كعب القرظي: جمع القرآن في زمن النبي صلى الله عليه وسلم خمسة من الانصار: معاذ، وعبادة، وأبي، وأبو أيوب، وأبو الدرداء.
فلما كان (2) عمر، كتب يزيد (3) بن أبي سفيان إليه: إن أهل الشام كثير، وقد احتاجوا إلى من يعلمهم القرآن ويفقههم.
فقال: أعينوني بثلاثة.
فقالوا: هذا شيخ كبير - لابي أيوب - وهذا سقيم - لابي - فخرج الثلاثة إلى الشام.
فقال: ابدؤوا بحمص، فإذا رضيتم منهم، فليخرج واحد إلى دمشق، وآخر إلى فلسطين (4).
__________
(1) إسناده ضعيف، لضعف موسى بن محمد بن إبراهيم التيمي، ضعفه ابن معين، وأحمد، وأبو - داود، وأبو - زرعة، وأبو - حاتم، والدارقطني، وقال البخاري: عنده مناكير.
(2) في " تاريخ الاسلام " للمؤلف 2 / 118: فلما استخلف.
(3) تحرفت في المطبوع إلى " زيد ".
(4) اخرجه ابن أبي داود في " المصاحف ".
وإساده حسن، لكنه مرسل.
وأخرج البخاري في " صحيحه " 9 / 46 في فضائل القرآن: باب القراء من أصحاب رسول الله صلى الله عليه وسلم، عن قتادة قال: سألت أنس بن مالك: من جمع القرآن
على عهد النبي صلى الله عليه وسلم: قال: أربعة كلهم من الانصار: أبي بن كعب، ومعاذ بن جبل، وزيد بن ثابت، وأبو زيد، وأبو زيد هذا أحد عمومة أنس.
وانظر " فتح الباري " 9 / 47.
[ * ]

(2/6)

برد بن سنان، عن إسحاق بن قبيصة بن ذؤيب، عن أبيه، أن عبادة أنكر على معاوية شيئا، فقال: لاأساكنك بأرض، فرحل إلى المدينة، قال له عمر: ما أقدمك ؟ فأخبره [ بفعل معاوية ].
فقال [ له ]: (1) ارحل إلى مكانك، فقبح الله ارضا لست فيها وأمثالك، فلا إمرة له عليك (2).
ابن أبي أويس، عن أبيه، عن الوليد بن داود بن محمد بن عبادة بن الصامت (3) عن ابن عمه عبادة بن الوليد، قال: كان عبادة بن الصامت مع معاوية، فأذن يوما، فقام خطيب يمدح معاوية، ويثني عليه، فقام عبادة بتراب في يده، فحشاه في فم الخطيب، فغضب معاوية، فقال له عبادة: إنك لم تكن معنا حين بايعنا رسول الله صلى الله عليه وسلم بالعقبة، على السمع والطاعة في منشطنا ومكرهنا ومكسلنا، وأثره علينا، وألا ننازع الامر أهله، وأن نقوم بالحق حيث كنا، لا نخاف في الله لومة لاثم.
وقال رسول الله صلى الله عليه وسلم: إذا رأيتم المداحين، فاحثوا في أفواههم التراب " (4).
__________
(1) الزيادة من " تاريخ الاسلام ".
(2) رجاله ثقات.
(3) كذا الاصل، ولم أقف له على ترجمة في كتب الجرح والتعديل، وربما يكون محرفا عن " النعمان " بدل " الوليد " ففي " الجرح والتعديل " 8 / 447: النعمان بن داود بن محمد بن عبادة ابن الصامت الانصاري: روى عن عبادة بن الوليد بن عبادة بن الصامت، روى عنه أبو نعيم، سمعت أبي يقول ذلك.
(4) ورجاله ثقات خلا الوليد بن داود بن محمد فإنني لم أعرفه، وأخرج أحمد 5 / 314
و 316، والبخاري 13 / 167 في الاحكام: باب كيف يبايع الناس الامام، والنسائي 7 / 137، 138 في أول البيعة من طريق عبادة بن الوليد، عن أبيه، عن عبادة بن الصامت قال: بايعنا رسول الله صلى الله عليه وسلم (أي ليلة العقبة) على السمع والطاعة في العسر واليسر، والمنشط المكره، وأن لا ننازع الامر أهله، وأن نقول أو نقوم بالحق حيثما كنا، لا نخاف في الله لومة لاثم.
وثمة بيعة أخرى، رواها عبادة، تمت بعد فتح مكة بعد أن نزلت الآية التي في الممتحنة، أخرجها البخاري 12 / 74، ومسلم (1709) كلاهما في الحدود: باب الحدود كفارة، من طريق ابن عيينة، عن = [ * ]

(2/7)

يحيى القطان: حدثنا ثور بن يزيد، حدثنا (1) مالك بن شرحبيل، قال: قال عبادة بن الصامت: ألا تروني لا أقوم إلا رفدا (2)، ولا آكل إلا مالوق - يعني: لين وسخن - وقد مات صاحبي منذ زمان - يعني ذكره - وما يسرني أني خلوت بامرأة لا تحل لي، وإن لي ما تطلع عليه الشمس، مخافة أنى يأتي الشيطان، فيحركه، على أنه لاسمع ولا بصر (3).
إسماعيل بن عياش، عن ابن خثيم، حدثنا إسماعيل بن عبيد بن
__________
= الزهري، عن أبي إدريس الخولاني، عن عبادة بن الصامت، قال: كنا مع رسول الله صلى الله عليه وسلم في مجلس، فقال: " تبايعوني على أن لا تشركوا بالله شيئا، ولا تزنوا، ولا تسرقوا، ولا تقتلوا النفس التي حرم الله إلا بالحق، فمن وفى منكم، فأجره على الله، من أصحاب شيئا من ذلك، فعوقب به.
فهو كفارة له، ومن أصاب شيئا من ذلك، فستره الله عليه، فأمره إلى الله، إن شاء عفاعنه، وإن شاء عذبه " وفي رواية: فتلا علينا آية النساء، وفي رواية: أخذ علينا رسول الله صلى الله عليه وسلم كما أخذ على النساء.
وانظر " الفتح " 1 / 60، 65، وأما حديث " إذا رأيتم المداحين فاحثوا في وجوههم التراب ": فأخرجه مسلم (3002) في الزهد والرقائق، وأحمد 6 / 5، والترمذي (2393)، وابن ماجة (3742)، وأبو داود (4804)، من حديث المقداد بن الاسود رضي الله عنه، وأخرجه احمد 2 / 94 من حديث ابن عمر، وأخرجه أبو أحمد الحاكم في " الكنى " من حديث أنس،
والطبراني من حديث عبد الله بن عمرو.
قال الخطابي: المداحون: هم الذين اتخذوا مدح الناس عادة، وجعلوه بضاعة يستأكلون به الممدوح، ويفتونه، فأما من مدح الرجل على الفعل الحسن والامر المحمود، يكون منه ترغيبا له في أمثاله، وتحريضا للناس على الاقتداء به في أشباهه، فليس بمداح، وإن كان قد صار مادحا بما تكلم به من جميل القول فيه، وقد استعمل المقداد الحديث على ظاهره.
وحمله على وجهه في تناول عين التراب بيده، وحثيه في وجه المادح.
وقد يتأول أيضا على وجه آخر، وهو أن يكون معناه: الخيبة والحرمان، أي من تعرض لكم بالثناء والمدح، فلا تعطوه، واحرموه كنى بالتراب عن الحرمان.
(1) تحرفت في المطبوع إلى " بن ".
(2) الرفد: الاعانة، والمعنى: أنه لايستطيع القيام إلا أن يعان عليه.
(3) رجاله ثقات خلا مالك بن شرحبيل، فإنه لم يوثق، وهو مترجم في " تاريخ البخاري " 7 / 314 و " الجرح والتعديل " 8 / 210.
[ * ]

(2/8)

رفاعة، قال: كتب معاوية إلى عثمان: إن عبادة بن الصامت قد أفسد علي الشام وأهله، فإما أن تكفه إليك، وإما أن أخلي بينه وبين الشام.
فكتب إليه: أن رحل عبادة حتى ترجعه إلى داره بالمدينة.
قال: فدخل على عثمان، فلم يفجأه إلا به وهو معه في الدار، فالتفت إليه، فقال: يا عبادة ما لنا ولك ؟ فقا عبادة بين ظهراني الناس، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " سيلي أموركم بعدي رجال يعرفونكم ما تنكرون، وينكرون عليكم ما تعرفون، فلا طاعة لمن عصى، ولا تضلوا بربكم " (1).
يحيى بن سليم، عن ابن خثيم، عن إسماعيل بن عبيد بن رفاعة،
__________
(1) إسناده ضعيف لضعف إسماعيل بن عياش في روايته عن غير أهل بلده، وهذا منها، وأخرجه أحمد في " المسند " 5 / 325 بنحوه من طريق الحكم بن نافع، عن أبي اليمان، عن إسماعيل بن عياش، عن عبد الله بن خثيم به، وذكره الهيثمي في " المجمع " 5 / 226، وقال: رواه أحمد بطوله، ولم يقل: عن إسماعيل، عن أبيه، ورواه عبد الله، فزاد عن أبيه، وكذلك الطبراني، ورجالهما ثقات إلا أن إسماعيل بن عياش رواه عن الحجازيين، وروايته عنهم ضعيفة.
وأما قوله: سيلي أموركم بعدي...الخ الحديث، فصحيح، أخرجه عبد الله ابن الامام أحمد في " زوائد المسند " 5 / 329 من طريق سويد بن سعيد، عن يحيى بن سليم، عن ابن خثيم، عن إسماعيل بن عبيد بن رفاعة، عن أبيه عبيد، عن عبادة بن الصامت، وأخرجه الحاكم 3 / 356، من طريق عبد الله بن واقد، عن عبد الله بن عثمان بن خثيم، عن أبي الزبير، عن جابر، عن عبادة.
وأخرجه أيضا من طريق سعيد بن منصور، عن مسلم بن خالد الزنجي، عن إسماعيل بن عبيد بن رفاعة، عن أبيه، عن عبادة، وله شاهد من حديث ابن مسعود عند أحمد 1 / 399، 400، وابن ماجة (2865) بسند قوي، ولفظه: " سيلي أموركم بعدي رجال بطفؤون السنة، ويعملون بالبدعة، ويؤخرون الصلاة عن مواقيتها " فقلت: يا رسول الله: إن أدركتهم، كيف أفعل ؟ قال: " تسألني يا ابن أم عبد كيف تفعل ؟ لاطاعة لمن عصى الله ".
[ * ]

(2/9)

عن أبيه: أن عبادة بن الصامت مرت عليه قطارة (1)، وهو بالشام، تحمل الخمر، فقال: ما هذه ؟ أزيت ؟ قيل: لا، بل خمر يباع لفلان.
فأخذ شفرة من السوق، فقال إليها، فلم يذر فيها راوية إلا بقرها - وأبو هريرة إذ ذاك بالشام - فأرسل فلان إلى أبي هريرة، فقال: ألا تمسك عنا أخاك عبادة، أما بالغدوات، فيغدو إلى السوق يفسد (2) على أهل الذمة متاجرهم، وأما
بالعشي، فيقعد في المسجد ليس له عمل إلا شتم أعراضنا وعيبنا ! قال: فأتاه أبو هريرة، فقال: يا عبادة، مالك ولمعاوية ؟ ذره وما حمل.
فقال: لم تكن معنا إذ بايعنا على السمع والطاعة، والامر بالمعروف والنهي عن المنكر، وألا يأخذنا في الله لومة لاثم.
فسكت أبو هريرة، وكتب فلان إلى عثمان: إن عبادة قد أفسد علي الشام (3).
الوليد بن مسلم، حدثنا عثمان بن أبي العاتكة: أن عبادة بن الصامت مر بقرية دمر (4)، فأمر غلامه أن يقطع له سواكا من صفصاف على نهر بردى، فمضى ليفعل.
ثم قال له: ارجع فإنه إن لا يكن بثمن، فإنه ييبس، فيعود حطبا بثمن.
وعن أبي حزرة يعقوب بن مجاهد، عن عبادة بن الوليد بن عبادة، عن أبيه، قال: كان عبادة رجلا طوالا جسيما جميلا.
مات بالرملة سنة أربع وثلاثين، وهو ابن اثنتين وسبعين سنة.
__________
(1) القطارة والقطار: أن تشد الابل على نسق، واحد خلف واحد.
(2) في الاصل: مفسد.
(3) إسناده محتمل للتحسين.
(4) قرية من غوطة دمشق الغربية تبعد عنها ستة أميال.
[ * ]

(2/10)

قال ابن سعد: وسمعت من يقول: إنه بقي حتى توفي زمن معاوية في خلافته (1).
وقال يحيى بن بكير وجماعة: مات سنة أربع وثلاثين.
وقال ضمرة، عن رجاء بن أبي سلمة، قال: قبر عبادة ببيت المقدس، وقال الهيثم بن عدي: مات سنة خمس وأربعين رضي الله عنه.
قلت: ساق له بقي في مسنده مثة وأحدا وثمانين حديثا، وله في البخاري ومسلم ستة، وانفرد البخاري بحديثين، ومسلم بحديثين (2).

2 - عبد الله بن حذافة * (س) ابن قيس بن عدي، أبو حذافة السهمي.
أحد السابقين.
هاجر إلى الحبشة، ونفذه النبي صلى الله عليه وسلم رسولا إلى كسرى (3).
وله رواية يسيرة.
__________
(1) لفظ " الطبقات " 3 / 546: حتى توفي في خلافة معاوية بن أبي سفيان بالشام.
(2) انظر البخاري 1 / 104 في الايمان: باب خوف المؤمن أن يحبط عمله، و 3 / 33 في التهجد، و 1 / 60 في الايمان، ومسلم (1709) في الحدود، والبخاري 6 / 342، ومسلم (28 و 29) في الايمان، والبخاري 12 / 330 في التعبير، ومسلم (2264) في الرؤيا.
والبخاري 11 / 311 في الرقاق، ومسلم (2683) في الذكر والدعاء، والبخاري 2 / 200 في صفة الصلاة، ومسلم (394) في الصلاة.
ومسلم (1690) في الحدود، و (1587) في المساقاة، و (2335) في الفضائل.
* مسند أحمد: 3 / 450، طبقات ابن سعد: 4 / 189، طبقات خليفة: 26، تاريخ خليفة: 142، التاريخ الكبير: 5 / 8، المعارف: 135، تاريخ الفسوي: 1 / 252، الجرح والتعديل: 5 / 29، المستدرك: 3 / 630 - 631، الاستيعاب: 3 / 888، ابن عساكر: 9 / 55 / 2، أسد الغابة: 3 / 211، تهذيب الكمال: 674، تاريخ الاسلام: 2 / 87، 88، تهذيب التهذيب: 5 / 185، الاصابة: 6 / 54، خلاصة تذهيب الكمال: 194، كنز العمال: 13 / 490.
(3) أخرج ابن سعد 4 / 189، والبخاري 8 / 96 في المغازي: باب كتاب النبي صلى الله عليه وسلم إلى كسرى وقيصر، وأحمد 1 / 243 من طريق يعقوب بن إبراهيم بن سعد، عن أبيه، عن صالح بن = [ * ]

(2/11)

خرج إلى الشام مجاهدا، فأسر على قيسارية، وحملوه إلى طاغيتهم،
فراوده عن دينه، فلم يفتتن.
حدث عنه سليمان بن يسار، وأبو وائل، ومسعود بن الحكم، وأبو سلمة بن عبدالرحمن.
قال البخاري: حديثه مرسل.
وقال أبو بكر بن البرقي: الذي حفظ عنه ثلاثة أحاديث ليست بمتصلة.
وقال أبو سعيد بن يونس، وابن مندة: شهد بدرا.
يونس، عن الزهري، عن أبي سلمة: أن عبد الله بن حذافة قام يصلي، فجهر، فقال النبي صلى الله عليه وسلم: " يا ابن حذافة، لا تسمعني وسمع الله " (1).
محمد بن عمرو، عن عمر بن الحكم بن ثوبان، أن أبا سعيد قال: بعث رسول الله صلى الله عليه وسلم سرية، عليهم علقمة بن مجزز، وأنا فيهم، فخرجنا، حتى إذا كنا ببعض الطريق، استأذنه طائفة.
فأذن لهم، وأمر عليهم عبد الله بن حذافة، وكان من أهل بدر، وكانت فيه دعابة.
فبينا نحن في الطريق، فأوقد القوم نارا يصطلون بها، ويصنعون عليها صنيعا لهم، إذ قال: أليس لي عليكم السمع والطاعة ؟ قالوا: بلى.
قال: فإني أعزم عليكم بحقي وطاعتي إلا تواثبتم في هذه النار، فقام ناس، فتحجزوا (2)،
__________
= كيسان قال: قال ابن شهاب: أخبرني عبيد الله بن عبد الله بن عتبة، أن ابن عباس أخبره: أن رسول الله صلى الله عليه وسلم بعث بكتابه إلى كسرى مع عبد الله بن حذافة السهمي، فأمره أن يدفعه إلى عظيم البحرين، فدفعه عظيم البحرين إلى كسرى، فلما قرأه خرقه، قال الزهري: فدعا عليهم رسول الله صلى الله عليه وسلم أن يمزقوا كل ممزق.
(1) أخرجه ابن سعد في " الطبقات " 4 / 190، ورجاله ثقات.
(2) أي: شدوا أوساطهم فعل من يتهيأ.
[ * ]

(2/12)

حتى إذا ظن أنهم واقعون فيها قال: أمسكوا، إنما كنت أضحك معكم.
فلما قدموا على رسول الله صلى الله عليه وسلم، ذكروا ذلك له.
فقال: " من أمركم بمعصية فلا تطيعوه " (1).
أخرجه أبو يعلى في " مسنده " ورواه ابن المنكدر عن عمر بن الحكم، فأرسله.
ثابت البناني، عن أنس: أن النبي صلى الله عليه وسلم قال: " سلوني ".
فقال رجل من أبي يا رسول الله ؟ قال: " أبوك حذافة " (2).
__________
(1) وأخرجه أحمد في " المسند " 3 / 67، وابن ماجه (2863) في الجهاد: باب في معصية الله، وابن خزيمة، وصححه ابن حبان (1552)، والحاكم 3 / 630، 631، من طريق محمد بن عمرو بن علقمة، عن عمر بن الحكم، عن أبي سعيد الخدري، وقال البوصيري في " الزوائد " ورقة 183: إسناده صحيح، وأشار إليه البخاري في " صحيحه " 8 / 46 في المغازي في الترجمة، فقال: باب سرية عبد الله بن حذافة السهمي، وعلقمة بن مجزز المدلجي.
وانظر " الطبقات " 2 / 163، وابن هشام 2 / 640، وشرح المواهب، 3 / 49، 50.
وأخرج البخاري في " صحيحه " 8 / 191 في التفسير، ومسلم (1834) في الامارة: باب وجوب طاعة الامراء في غير معصية، وأحمد (3124) من حديث ابن عباس في قوله تعالى * (أطيعوا الله وأطيعوا الرسول وأولي الامر منكم) * قال: نزلت في عبد الله بن حذافة بن قيس بن عدي، إذ بعثه النبي صلى الله عليه وسلم في سرية.
(2) إسناده صحيح، وأخرجه البخاري 1 / 169 في العلم: باب من برك على ركبتيه عند الامام أو المحدث، و 2 / 17 في المواقيت: باب وقت الظهر عند الزوال، و 13 / 230 في الاعتصام: باب ما يكره من كثرة السؤال، ومسلم (2359) في الفضائل: باب توقيره صلى الله عليه وسلم من طريق أبي
اليمان، عن شعيب، عن الزهري، عن أنس، أن النبي صلى الله عليه وسلم خرج حين زاغت الشمس، فصلى الظهر، فلما سلم، قام على المنبر، فذكر الساعة، وذكر أن بين يديها أمورا عظاما، ثم قال: " من أحب أن يسأل عن شئ، فليسأل عنه، فو الله لا تسألوني عن شئ، إلا أخبرتكم به، ما دمت في مقامي هذا "، قال أنس: فأكثر الناس البكاء، وأكثر رسول الله صلى الله عليه وسلم أن يقول: " سلوني " فقال أنس: فقام إليه رجل، فقال: أين مدخلي يا رسول الله ؟ قال: " النار " فقام عبد الله بن حذافة، فقال: من أبي يا رسول الله ؟ قال: " أبوك حذافة " قال: ثم أكثر أن يقول: " سلوني سلوني " فبرك عمر على ركبتيه، فقال: رضينا بالله ربا، وبالاسلام دينا، وبمحمد صلى الله عليه وسلم = [ * ]

(2/13)

عبد الله بن معاوية الجمحي: حدثنا عبد العزيز القسملي: حدثنا ضرار ابن عمرو، عن أبي رافع، قال: وجه عمر جيشا إلى الروم، فأسروا عبد الله بن حذافة، فذهبوا به إلى ملكهم، فقالوا: إن هذا من أصحاب محمد.
فقال: هل لك أن تتنصر وأعطيك نصف ملكي ؟ قال: لو أعطيتني جميع ما تملك، وجميع ما تملك، وجميع ملك العرب، ما رجعت عن دين محمد طرفة عين.
قال: إذا أقتلك.
قال: أنت وذاك.
فأمر به، فصلب، وقال للرماة: ارموه قريبا من بدنه، وهو يعرض عليه، ويأبى، فأنزله.
ودعا بقدر، فصب فيها ماء حتى احترقت، ودعا بأسيرين من المسلمين، فأمر بأحدهما، فألقي فيها، وهو يعرض عليه النصرانية، وهو يأبى.
ثم بكى.
فقيل للملك: إنه بكى.
فظن أنه قد جزع، فقال: ردوه.
ما أبكاك ؟ قال: قلت: هي نفس واحدة تلقى الساعة فتذهب، فكنت أشتهي أن يكون بعدد شعري أنفس تلقى في النار في الله.
فقال له الطاغية: هل لك أن تقبل رأسي وأخلي عنك ؟ فقال له عبد الله: وعن جميع الاسارى ؟ قال: نعم.
فقبل رأسه.
وقدم بالاسارى على عمر، فأخبره خبره.
فقال عمر: حق على كل مسلم أن يقبل رأس ابن حذافة، وأنا أبدا.
فقبل رأسه (1).
__________
= رسولا.
قال: فسكت رسول الله صلى الله عليه وسلم حين قال عمر ذلك، ثم قال رسول الله صلى الله عليه وسلم: " أولى، والذي نفسي بيده لقد عرضت علي الجنة والنار آنفا في عرض هذا الحائط وأنا أصلي، فلم أر كاليوم في الخير والشر ".
(1) أخرجه ابن عساكر في تاريخه من طريق البيهقي، وكذا الحافظ في " الاصابة "، وله شاهد من حديث ابن عباس، موصولا عند ابن عساكر، وابن الاثير في " أسد الغابة " 3 / 212، وقد ظن الاستاذ الابياري أن ضرار بن عمرو كما في الاصل تحريف، فأبدله إلى ضرار بن مرة، فأخطأ في ظنه، وضرار بن عمرو هذا مترجم في " الجرح والتعديل " 4 / 465، " والتاريخ الكبير " للبخاري 4 / 340.
[ * ]

(2/14)

الوليد بن مسلم: حدثنا أبو عمرو، ومالك بن أنس: أن أهل قيسارية أسروا ابن حذافة، فأمر به ملكهم، فجرب بأشياء صبر عليها.
ثم جعلوا له في بيت معه الخمر ولحم الخنزير ثلاثا لا يأكل، فاطلعوا عليه، فقالوا للملك: قد انثنى عنقه، فإن أخرجته وإلا مات.
فأخرجه، وقال: ما منعك أن تأكل وتشرب ؟ قال: أما إن الضرورة كانت قد أحلتها لي، ولكن كرهت أن أشمتك بالاسلام.
قال: فقبل رأسي، وأخلي لك مئة أسير.
قال: أما هذا، فنعم.
فقبل رأسه، فخلى له مئة، وخلى سبيله.
وقد روى ابن عائذ قصة ابن حذافة فقال: حدثنا الوليد بن محمد: أن ابن حذافة أسر.
فذكر القصة مطولة، وفيها: أطلق له ثلاث مئة أسير،
وأجازه بثلاثين ألف دينار، وثلاثين وصيفة، وثلاثين وصيفا.
ولعل هذا الملك قد أسلم سرا.
ويدل على [ ذلك ] مبالغته في إكرام ابن حذافة.
وكذا القول في هرقل إذ عرض على قومه الدخول في الدين، فلما خافهم قال: إنما كنت أختبر شدتكم في دينكم.
فمن أسلم في باطنه هكذا، فيرجى له الخلاص من خلود النار ; إذ قد حصل في باطنه إيمانا ما (1) وإنما يخاف أن يكون قد خضع للاسلام وللرسول، واعتقد أنهما حق، مع كون أنه على دين صحيح، فتراه يعظم للدينين، كما قد فعله كثير من المسلمانية الدواوين (2)، فهذا لا ينفعه
__________
(1) تحرفت في المطبوع إلى " إيمان ".
(2) تحرفت في المطبوع إلى " الدوارين ".
[ * ]

(2/15)

الاسلام حتى يتبرا من الشرك.
مات ابن حذافة في خلافة عثمان رضي الله عنهم.

3 - أبو رافع * (ع) مولى رسول الله صلى الله عليه وسلم.
من قبط مصر.
يقال: اسمه إبراهيم.
وقيل: أسلم.
كان عبدا للعباس فوهبه للنبي صلى الله عليه وسلم.
فلما أن بشر النبي صلى الله عليه وسلم بإسلام العباس أعتقه.
روى عدة أحاديث.
روى عنه ولده عبيد الله بن أبي رافع، وحفيده الفضل بن عبيد الله، وأبو سعيد المقبري، وعمرو بن الشريد، وجماعة كثيرة، وروى عنه: علي
ابن الحسين وما كأنه شافهه.
شهد غزوة أحد، والخندق.
وكان ذا علم وفضل.
توفي في خلافة علي.
وقيل: توفي بالكوفة سنة أربعين.
رضي الله عنه.
وقيل: إنه أوصى إلى علي، فكان علي يزكي أموال بني أبي رافع وهم أيتام.
قال بكير بن الاشج: أخبرت أنه كان قبطيا.
__________
* مسند أحمد: 6 / 8 و 390، طبقات ابن سعد: 4 / 73 - 75، التاريخ لابن معين: 704، المعارف: 145، 146، الجرح والتعديل: 2 / 149، معجم الطبراني الكبير: 1 / 286، المستدرك: 3 / 597، الاستيعاب: 4 / 1656، أسد الغابة 1 / 52، تهذيب الكمال: 1603، تذهيب التهذيب 4 / 212 / 2، تهذيب التهذيب: 12 / 92 - 93، الاصابة: 11 / 128، 129، خلاصة تذهيب الكمال: 449.
[ * ]

(2/16)

شعبة، عن الحكم، عن ابن أبي رافع، عن أبيه: أن النبي صلى الله عليه وسلم بعث رجلا على الصدقة، فقال لابي رافع: انطلق معي فنصيب منها.
قلت: حتى أستأذن رسول الله، فاستأذنته، فقال: " يا أبا رافع، إن مولى القوم من أنفسهم، وإنا لا تحل لنا الصدقة " (1).
قال سليمان بن يسار: قال أبو رافع: لم يأمرني رسول الله صلى الله عليه وسلم أن أنزل الابطح حين خرج من منى، ولكني جئت فنزلت، فجاء فنزل (2).

4 - صهيب بن سنان * (ع) أبويحيى النمري.
من النمر بن قاسط.
ويعرف بالروم ي ; لانه أقام في الروم مدة.
وهو من أهل الجزيرة، سبي من قرية نينوى، من أعمال
__________
(1) وأخرجه أحمد: 6 / 8 و 10 و 39، وأبو داود (1650) في الزكاة: باب الصدقة على بني
هاشم.
الترمذي (657) في الزكاة: باب ما جاء في كراهية الصدقة للنبي صلى الله عليه وسلم وأهل بيته ومواليه.
والنسائي (507) في الزكاة: باب مولى القوم منهم، وقال الترمذي: حديث حسن صحيح، وصححه ابن خزيمة، وابن حبان.
والحاكم 1 / 204، ووافقه الذهبي، وهو كما قالوا.
(2) أخرجه مسلم (1313) في الحج: باب استحباب النزول بالمحصب يوم النفر والصلاة به، وأبو داود (2009) في المناسك: باب التحصيب، من طرق عن سفيان بن عيينة، عن صالح بن كيسان، عن سليمان بن يسار، عن أبي رافع.
والابطح: ما انبطح من الوادي واتسع: يضاف إلى مكة وإلى منى، لان المسافة بينه وبينهما واحدة وربما كان إلى منى أقرب، ويقال له المحصب والمعرس.
وانظر اختلاف العلماء في النزول بالمحصب في " فتح الباري " 3 / 471.
* مسند أحمد: 4 / 332 و 6 / 15، طبقات ابن سعد: 3 / 226، طبقات خليفة: 19، 62، التاريخ الكبير: 4 / 315، الجرح والتعديل: 4 / 444، معجم الطبراني: 8 / 33، 53، المستدرك: 3 / 397 - 402، الاستيعاب: 5 / 147، ابن عساكر: 8 / 186 / 2، أسد الغابة: 3 / 36، تهذيب الكمال: 613، تاريخ الاسلام: 2 / 185، 186، العبر: 1 / 44، مجمع الزوائد: 9 / 305، تهذيب التهذيب: 4 / 438 - 439، الاصابة: 5 / 160، خلاصة تذهيب الكمال: 175، كنز العمال: 13 / 437، شذرات الذهب: 1 / 47.
سير 2 / 2 [ * ]

تعليق المستخدم :4 - في الأصل كان "صحيب بن سنان " بالحاء المهملة ، وهو تصحيف فقمت بتصحيحه ، وصوابه "صهيب بن سنان " بالهاء .

حرره عبد الرحمن الشامي

(2/17)

الموصل.
وقد كان أبوه، أو عمه، عاملا لكسرى.
ثم إنه جلب إلى مكة، فاشتراه عبد الله بن جدعان القرشي التيمي.
ويقال: بل هرب، فأتى مكة، وحالف ابن جدعان.
كان من كبار السابقين البدريين.
حدث عنه بنوه: حبيب، وزياد (1)، وحمزة ; وسعيد بن المسيب، وكعب الحبر، و عبدالرحمن بن أبي ليلى، وآخرون.
روى أحاديث معدودة.
خرجوا له في الكتب ; وكان فاضلا وافر الحرمة.
له عدة أولاد.
ولما طعن عمر استنابه على الصلاة بالمسلمين إلى أن يتفق أهل الشورى على إمام.
وكان موصوفا بالكرم، والسماحة، رضي الله عنه.
مات بالمدينة في شوال سنة ثمان وثلاثين، وكان ممن اعتزل الفتنة، وأقبل على شأنه.
رضي الله عنه.
قال الحافظ ابن عساكر: صهيب بن سنان بن مالك بن عبد (2) عمرو ابن عقيل بن عامر، أبويحيى - ويقال: أبو غسان - النمري الرومي البدري المهاجري.
روى عنه بنوه، وابن عمر، وجابر، وابن المسيب، وعبيد بن عمير، وابن أبي ليلى.
وبنوه الثمانية: عثمان، وصيفي، وحمزة، وسعد، وعباد، وحبيب، وصالح، ومحمد.
__________
(1) زياد هو ابن صيفي فهو ابن ابنه لا ابنه.
(2) تحرفت في المطبوع إلى عبيد.
[ * ]

(2/18)

وذكره ابن سعد، فسرد نسبه إلى أسلم بن أوس مناة بن النمر بن قاسط، من ربيعة.
حليف عبد الله بن جدعان التيمي القرشي.
وأمه: سلمى بنت قعيد.
وكان رجلا أحمر، شديد الحمرة، ليس بالطويل.
وذكر شباب (1) نسبه إلى النمر، بزيادة آباء، وحذف آخرين.
وكذا
فعل أحمد بن البرقي.
عن حمزة بن صحيب عن أبيه قال: كناني النبي صلى الله عليه وسلم: أبا يحيى (2).
عن صيفي بن صهيب [ عن أبيه ]، قال: صحبت النبي صلى الله عليه وسلم قبل أن يوحى إليه (3).
وعن أبي عبيدة بن محمد بن عمار، عن أبيه: قال عمار: لقيت صحيبا على باب دار الارقم، وفيها رسول الله صلى الله عليه وسلم، فدخلنا، فعرض علينا الاسلام: فأسلمنا.
ثم مكثنا يوما على ذلك حتى أمسينا، فخرجنا ونحن مستخفون (4).
روى يونس، عن الحسن: قال رسول الله صلى الله عليه وسلم: " صهيب سابق الروم " (5).
__________
(1) شباب: لقب خليفة بن خياط، وقد تصحف في المطبوع إلى ابن شهاب، انظر " طبقات خليفة " (ص 62).
(2) " طبقات ابن سعد " 3 / 227.
(3) هو في " المستدرك " 3 / 400.
(4) أخرجه ابن سعد في " الطبقات " (3 / 227) من طريق الواقدي.
هو متروك.
(5) أخرجه ابن سعد في " الطبقات " 3 / 226 وإسناده ضعيف لارساله.
[ * ]

(2/19)

وجاء هذا بإسناد جيد من حديث أبي أمامة وجاء من حديث أنس، وأم هانئ (1).
قال المجاهد: أول من أظهر الاسلام سبعة: رسول الله صلى الله عليه وسلم، وأبو بكر، وبلال، وخباب، وصهيب...مختصر (2).
قال أبو عمر بن عبد البر: كان أبو صهيب، أو عمه: عاملا لكسرى
على الابلة، وكانت منازلهم بأرض الموصل (3)، فأغارت الروم عليهم، فسبت صهيبا وهو غلام، فنشأ بالروم.
ثم اشترته كلب، وباعوه بمكة لعبد الله بن جدعان، فأعتقه.
وأما أهله فيزعمون أنه هرب من الروم، وقدم مكة (4).
مصعب بن عبد الله، عن أبيه، عن ربيعة بن عثمان، عن زيد بن أسلم، عن أبيه، قال: خرجت مع عمر حتى دخل حائطا لصهيب.
فلما رآه صهيب، قال: يا ناس ! يا أناس ! فقال عمر: ما له يدعو الناس ؟ قلت: بل هو غلام له يدعى يحنس (5).
فقال له عمر: لولا ثلاث خصال فيك يا
__________
(1) أما حديث أبي أمامة فأخرجه الطبراني، وحسن إسناده الهيثمي، وأما حديث أنس، فرواه الطبراني أيضا، وقال الهيثمي: ورجاله رجال الصحيح غير عمارة بن زاذان، وهو ثقة وفيه خلاف، وذكره ابن الاثير في " أسد الغابة " 3 / 37 وأما حديث أم هانئ فرواه الطبراني، وفيه كما قال الهيثمي فائد العطار، وهو متروك " مجمع الزوائد " 9 / 305.
(2) أخرجه ابن سعد من طريق منصور عن مجاهد، وذكره ابن عساكر من طريق ابن أبي شيبة، وهو في " أسد الغابة " 3 / 380.
(3) زاد في الاستيعاب: في قرية على شط الفرات مما يلي الجزيرة والموصل.
(4) الاستيعاب: 5 / 149.
(5) قال ابن الاثير في " أسد الغابة " وإنما قال ذلك لعقدة في لسانه.
[ * ]

(2/20)

صهيب...الحديث (1).
الواقدي: حدثنا عثمان بن محمد، عن عبد الحكم بن صهيب، عن عمر بن الحكم، قال: كان عمار بن ياسر يعذب حتى لا يدري ما يقول، وكان صهيب يعذب حتى لا يدري ما يقول، في قوم من المسلمين، حتى
نزلت: * (ثم إن ربك للذين هاجروا من بعد ما فتنوا) * [ النحل: 110 ] (2).
قال مجاهد: فأما رسول الله صلى الله عليه وسلم فمنعه عمه، وأما أبو بكر فمنعه قومه.
وأخذ الآخرون - سمى منهم صهيبا - فألبسوهم أدراع الحديد، وصهروهم في الشمس، حتى بلغ الجهد منهم كل مبلغ ; فأعطعوهم ما سألوا يعني: التلفظ بالكفر فجاء كل رجل قومه بأنطاع فيها الماء، فألقوهم فيها، إلا بلالا.
__________
(1) وتمامه: ما قدمت عليك أحدا أراك تنتسب عربيا ولسانك أعجمي، وتكتني بأبي يحيى، وتبذر مالك، فقال: أما تبذيري مالي، فما أنفقه إلا في حقه، وأما اكتنائي بأبي يحيى، فإن رسول الله صلى الله عليه وسلم كناني بأبي يحيى فلن أتركها، وأما انتمائي إلى العرب، فإن الروم سبتني صغيرا، فأخذت لسانهم، وأنا رجل من النمر بن قاسط.
ورجاله ثقات خلا عبد الله والد مصعب فإنه لم يوثقه غير ابن حبان، وضعفه ابن معين، وأخرجه بنحوه ابن سعد 3 / 226، 227 من طريق عبيدالله بن عمرو، عن عبد الله بن محمد بن عقيل، عن حمزة بن صهيب، عن أبيه..وانظر " أسد الغابة " 3 / 39، و " الاصابة " 5 / 162، وتهذيب ابن عساكر 6 / 455.
(2) الخبر في " طبقات ابن سعد " 3 / 248، وقد ورد نص الآية فيها، وفي الاصل وفي الاصابة هكذا * (والذين هاجروا في الله من بعدما فتنوا) * وهي علاوة على كونها خطأ، وصوابها * (من بعد ما ظلموا) * ليست هي الآية التي نزلت في حق هؤلاء، وإنما هي ما أثبتناه، وما أدري كيف خفي هذا على المؤلف وغيره، أما السيوطي فقد نقل الخبر في " الدر المنثور " 4 / 132 عن ابن سعد في بيان سبب نزول الآية التي اثبتناها.
[ * ]

(2/21)

الكلبي، عن أبي صالح، عن ابن عباس: * (ومن الناس من يشري
نفسه) * [ البقرة: 207 ] نزلت في صهيب، ونفر من أصحابه، أخذهم أهل مكة يعذبونهم ; ليردوهم إلى الشرك (1).
أحمد في " مسنده ": حدثنا أسباط: حدثنا أشعث، عن كردوس، عن ابن مسعود، قال: مر الملا من قريش على رسول الله صلى الله عليه وسلم، وعنده خباب، وصهيب، وبلال، وعمار، فقالوا: أرضيت بهؤلاء ؟ فنزل فيهم القرآن: * (وأنذر به الذين يخافون) * إلى قوله * (والله أعلم بالظالمين) * [ الانعام: 51، 58 ] (2).
عوف الاعرابي، عن أبي عثمان: أن صهيبا حين أراد الهجرة، قال له أهل مكة: أتيتنا صعلوكا حقيرا، فتغير حالك ! قال: أرأيتم إن تركت مالي، أمخلون أنتم سبيلي ؟ قالوا: نعم.
فخلع لهم ماله.
فبلغ ذلك النبي صلى الله عليه وسلم، فقال: " ربح صهيب ! ربح صهيب " ! (3).
يعقوب بن محمد الزهري: حدثنا حصين بن حذيفة (4) بن صيفي حدثنا
__________
(1) إسناده صعيف لضعف الكلبي وأبي صالح، وانظر " طبقات ابن سعد " 3 / 288.
(2) هو في " المسند " 1 / 420، ورجاله ثقات غير كردوس بن عباس التغلبي أو الثعلبي لم يوثقه غير ابن حبان، وهو مترجم في " التاريخ الكبير " للبخاري 7 / 242، 243 ومع ذلك فقد قال الهيثمي في " المجمع " 7 / 21 بعد أن نسبه لاحمد والطبراني: ورجال أحمد رجال الصحيح غير كردوس، وهو ثقة.
وأورده السيوطي في " الدر المنثور " 3 / 12 وزاد نسبته إلى ابن جرير وابن أبي حاتم، وأبي الشيخ، وابن مردويه، وأبي نعيم في " الحلية ".
وسقط من المطبوع لفظة " به " من الآية.
(3) أخرجه ابن سعد 3 / 227، 228 من طريق هوذة بن خليفة عن عوف، عن أبي عثمان النهدي قال: " بلغني " ورجاله ثقات.
(4) مترجم في " الجرح والتعديل " 3 / 191، وهو مجهول، وقد تصحف في المطبوع إلى
" حصن ".
[ * ]

(2/22)

أبي وعمومتي، عن سعيد بن المسيب، عن صهيب، قال: قال رسول الله صلى الله عليه وسلم: أريت دار هجرتكم سبخة بين ظهراني حرة ! فإما أن تكون هجر، أو يثرب (1).
قال: وخرج رسول الله صلى الله عليه وسلم إلى المدينة، وقد كنت هممت (2) بالخروج معه، فصدني فتيان من قريش، فجعلت ليلتي تلك أقوم لا أقعد، فقالوا: قد شغله الله عنكم ببطنه - ولم أكن شاكيا - فناموا، فذهبت، فلحقني ناس منهم على بريد.
فقلت لهم: أعطيكم أواقي من ذهب وتخلوني ؟ ففعلوا، فقلت: احفروا تحت أسكفة الباب (3) تجدوها، وخذوا من فلانة الحلتين.
وخرجت حتى قدمت على رسول الله صلى الله عليه وسلم قباء فلما رآني، قال: " يا أبا يحيى، ربح البيع " ! ثلاثا.
فقلت: ما أخبرك إلا جبريل.
حماد بن سلمة: حدثنا علي بن زيد، عن ابن المسيب، قال: أقبل صهيب مهاجرا، واتبعه نفر، فنزل عن راحلته، ونثل كنانته، وقال: لقد علمتم أني من أرماكم، وايم الله لا تصلون إلى حتى أرمي بكل سهم معي، ثم أضربكم بسيفي، فإن شئتم دللتكم على مالي وخليتم سبيلي ؟ قالوا نفعل.
فلما قدم على النبي صلى الله عليه وسلم قال: ربح البيع أبا يحيى ! ونزلت: * (ومن الناس من يشري نفسه ابتغاء مرضاة الله) * (4).
__________
(1) ذكره الحافظ في " الفتح " 7 / 178، ونسبه إلى البيهقي، وسكت عليه، وأخرج البخاري: 6 / 461 و 12 / 369، من حديث أبي موسى، عن النبي صلى الله عليه وسلم قال: رأيت في المنام أني أهاجر من مكة إلى أرض بها نخل فذهب وهلي إلى أنها اليمامة أو هجر فإذا هي المدينة يثرب.
(2) سقطت من المطبوع لفظة (كنت) وحرفت هممت إلى همت.
(3) أسكفة الباب: هي خشبة الباب التي يوطأ عليها.
(4) أخرجه ابن سعد في " الطبقات ": 3 / 228.
وعلي بن زيد ضعيف.
[ * ]

(2/23)

وقال مصعب الزبيري: هرب صهيب من الروم بمال، فنزل مكة، فعاقد ابن جدعان.
وإنما أخذته الروم من نينوى.
عبد الحكيم بن صهيب، عن عمر بن الحكم بن ثوبان، عن صهيب، قال: قدمت على رسول الله صلى الله عليه وسلم قباء، وقد رمدت في الطريق وجعت، وبين يديه رطب، فوقعت فيه.
فقال عمر: يا رسول الله: ألا ترى صهيبا يأكل الرطب وهو أرمد ؟ فقال النبي صلى الله عليه وسلم لي ذلك.
قلت: إنما آكل على شق عيني الصحيحة.
فتبسم (1).
ذكر عروة، وموسى بن عقبة وغيرهما: صهيبا فيمن شهد بدرا.
أبو زرعة: حدثنا يوسف بن عدي، حدثنا يوسف بن محمد بن يزيد بن صيفي، عن أبيه، عن جده، عن أبي جده، عن صهيب: قال رسول الله صلى الله عليه وسلم: " من كان يؤمن بالله واليوم الآخر، فليحب صهيبا حب الوالدة لولدها " (2).
حماد بن سلمة، عن ثابت، عن معاوية بن قرة، عن عائذ بن عمرو أن
__________
(1) أخرجه ابن سعد في " الطبقات " 3 / 288 من طريق الواقدي، عن عبد الله بن جعفر، عن عبد الحكيم بن صهيب، وأخرجه ابن ماجة (3443) في الطب: باب الحمية، من طريق عبد الرحمن بن عبد الوهاب، عن موسى بن إسماعيل، عن ابن المبارك، عن عبدالحميد بن صيفي، عن أبيه، عن جده صهيب قال: قدمت على النبي صلى الله عليه وسلم، وبين يديه خبز وتمر.
فقال النبي صلى الله عليه وسلم: " ادن فكل " فأخذت آكل من التمر، فقال النبي صلى الله عليه وسلم: " تأكل تمرا وبك رمد " ؟ قال فقلت: إني أمضغ من ناحية أخرى، فتبسم رسول الله صلى الله عليه وسلم وسنده حسن، وقال البوصيري في
" الزوائد " 2 / 213: إسناده صحيح ورجاله ثقات.
(2) إسناده ضعيف، يوسف بن محمد: قال المؤلف في " ميزان الاعتدال " قال البخاري: فيه نظر، وقال أبو حاتم: لا بأس به، وذكره ابن حبان في ثقاته، ثم أورد هذا الحديث في جملة ما أنكر عليه.
[ * ]

(2/24)

سلمان، وصهيبا، وبلالا، كانوا قعودا، فمر بهم أبو سفيان، فقالوا: ما أخذت سيوف الله من عتق عدو الله مأخذها بعد.
فقال أبو بكر: أتقولون هذا لشيخ قريش وسيدها ؟ قال: فأخبر بذلك النبي صلى الله عليه وسلم، فقال: " يا أبا بكر، لعلك أغضبتهم، لئن كنت أغضبتهم، لقد أغضبت ربك ".
فرجع إليهم، فقال: أي إخواننا، لعلكم غضبتم ؟ قالوا: لا يا أبا بكر، يغفر الله لك (1).
عبد الله بن محمد بن عقيل، عن حمزة بن صهيب، عن أبيه، قال: قال عمر لصهيب: أي رجل أنت لولا خصال ثلاث فيك ! قال: وما هن ؟ قال: اكتنيت وليس لك ولد، وانتميت إلى العرب وأنت من الروم ! وفيك سرف في الطعام قال فإن رسول الله صلى الله عليه وسلم كناني أبا يحيى، وأنا من النمر بن قاسط، سبتني الروم من الموصل بعد إذ أنا غلام قد عرفت نسبي.
وأما قولك في سرف الطعام، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " خيركم من أطعم الطعام " (2).
وروى محمد بن عمرو بن علقمة، عن يحيى بن عبدالرحمن بن حاطب، عن أبيه: أن عمر قال لصهيب: لولا ثلاث فيك ؟ وبعضهم يرويه بحذف " عن أبيه " وزاد: ولو انفلقت عني (3) روثة لا نتسبت إليها.
وحماد بن سلمة، عن زيد بن أسلم: أن عمر قال لصهيب: لولا ثلاث
__________
(1) أخرجه مسلم (2504) في فضائل الصحابة، باب من فضائل سلمان وصهيب وبلال
رضي الله عنهم.
(2) أخرجه ابن سعد في " الطبقات ": 3 / 226 وقد تقدم في الصفحة 21 تعليق (1).
(3) تحرفت في المطبوع إلى " عن " [ * ]

(2/25)

خصال.
قال: وما هن ؟ فو الله ما تزال تعيب شيئا.
قال: اكتناؤك وليس لك ولد ; وادعاؤك إلى النمر بن قاسط، وأنت رجل ألكن (1) ; وأنك لا تمسك المال...الحديث.
وفيه: واسترضع لي بالابلة (2)، فهذه من ذاك.
وأما المال، فهل تراني أنفق إلا في حق ؟ وروى سالم، عن أبيه: أن عمر قال: إن حدث بي حدث فليصل بالناس صهيب، ثلاثا، ثم أجمعوا أمركم في اليوم الثالث.
قال الواقدي: مات صهيب بالمدينة في شوال سنة ثمان وثلاثين عن سبعين سنة.
وكذلك قال المدائني وغيره في وفاته.
وقال المدائني: عاش ثلاثا وسبعين سنة.
وقال الفسوي: عاش أربعا وثمانين سنة.
رضي الله عنه.
له نحو من ثلاثين حديثا.
روى له مسلم منها ثلاثة أحاديث (3).
__________
(1) الالكن: الذي لا يقيم العربية من عجمة في لسانه.
(2) الابلة: بضم الهمزة والباء واللام المشددة المفتوحة: بلدة بالعراق بينها و بين البصرة أربعة فراسخ، وهي أقدم من البصرة، لان البصرة مصرت في أيام عمر بن الخطاب، وكانت الابلة حينئذ مدينة فيها مسالح من قبل كسرى.
(3) الاول: عنده برقم (181) في الايمان ولفظه: " إذا دخل أهل الجنة الجنة قال يقول الله تبارك وتعالى: تريدون شيئا أزيدكم ؟ فيقولون: ألم تبيض وجوهنا ؟ ألم تدخلنا الجنة وتنجنا من النار ؟ قال: فيكشف الحجاب، فما اعطوا شيئا أحب إليهم من النظر إلى ربهم عزوجل ".
والثاني: برقم (2999) في الزهد والرقائق، ولفظه: " عجبا لامر المؤمن، إن أمره كله خير، وليس ذاك لاحد إلا للمؤمن، إن أصابته سراء شكر، فكان خيرا له، وإن أصابته ضراء صبر، فكان خيرا له ".
والثالث: برقم (3005) في الزهد والرقائق أيضا، وهو حديث طويل يذكر فيه قصة أصحاب الاخدود.
[ * ]

(2/26)

5 - أبو طلحة الانصاري * (ع) صاحب رسول الله صلى الله عليه وسلم، ومن بني أخواله، وأحد أعيان البدريين، وأحد النقباء الاثني عشر ليلة العقبة.
واسمه: زيد بن سهل بن الاسود بن حرام بن عمرو بن زيد مناة بن عدي ابن عمرو بن مالك بن النجار، الخزرجي النجاري.
له أحاديث.
روى عنه ربيبه: أنس بن مالك، وزيد بن خالد الجهني، وابن عباس، وابنه أبو إسحاق عبد الله بن أبي طلحة.
وكان قد سرد الصوم بعد النبي صلى الله عليه وسلم (1).
وهو الذي كان لا يرى بابتلاع البرد للصائم بأسا.
ويقول: ليس بطعام ولا شراب (2).
__________
* مسند أحمد: 4 / 28، طبقات ابن سعد: 3 / 504، طبقات خليفة: 88، تاريخ خليفة: 166، التاريخ الكبير: 3 / 381، المعارف: 166، 308، تاريخ الفسوي: 1 / 300، الجرح والتعديل: 3 / 564، معجم الطبراني: 5 / 91، المستدرك: 3 / 351 - 354، الاستبصار: 50، الاستيعاب: 2 / 553، ابن عساكر: 6 / 305 / 1، جامع الاصول: 9 / 73 - 77، أسد الغابة: 2 / 289، تهذيب الكمال: 457، تاريخ الاسلام: 2 / 119، العبر:
1 / 35، مجمع الزوائد: 9 / 312، تهذيب التهذيب: 3 / 414 - 415، الاصابة: 4 / 55، خلاصة تذهيب الكمال: 128، شذرات الذهب: 1 / 40، تهذيب تاريخ ابن عساكر: 6 / 4 - 12.
(1) الطبراني في " الكبير " 5 / 93 من طريق حماد بن سلمة، عن ثابت، عن أنس.
(2) أخرجه أحمد 3 / 279 من طريق عبيد الله بن معاذ، حدثنا أبي، عن شعبة، عن قتادة وحميد، عن أنس، قال: مطرنا بردا، وأبو طلحة صائم، فجعل يأكل منه، قيل لة: أتاكل وأنت صائم ! فقال: إنما هذا بركة.
هذا إسناد صحيح، وهذا اجتهاد من أبي طلحة.
والجمهور على خلافه فقد قال البزاز عقب إخراجه للحديث في مسنده برقم (1022) لا نعلم هذا الفعل إلا عن أبي طلحة.
[ * ]

(2/27)

وهو الذي قال فيه رسول الله صلى الله عليه وسلم: " صوت أبي طلحة في الجيش خير من فئة " (1).
ومناقبه كثيرة.
قيل: إنه غزا بحر الروم، فتوفي في السفينة.
والاشهر: أنه مات بالمدينة، وصلى عليه عثمان في سنة أربع وثلاثين.
رضي الله عنه.
ابن أبي عروبة، عن قتادة، عن أنس: كان أبو طلحة، ومعاذ، وأبو عبيدة، يشربون بالشام الطلاء: ما طبخ على الثلث وذهب ثلثاه (2).
قلت: هو الدبس.
وذكر عروة، وموسى بن عقبة، وابن إسحاق: أن أبا طلحة ممن شهد العقبة وبدرا.
__________
(1) أخرجه أحمد 3 / 203 من طريق يزيد بن هارون، عن حماد بن سلمة، عن ثابت عن أنس وإسناده صحيح.
وأخرجه ابن سعد، في " الطبقات " 3 / 505 من طريق سفيان، عن عبد الله بن محمد بن عقيل، عن جابر أو عن أنس بن مالك بلفظ: " خير من
الف رجل ".
وإسناده حسن في الشواهد.
(2) أخرجه أبو مسلم الكجي، وسعيد بن منصور، وابن أبي شيبة من طريق قتادة، عن أنس، وإسناده صحيح، والطلاء: بكسر الطاء: هو الدبس شبه بطلاء الابل وهو القطران الذي يدهن به، فإذا طبخ عصير العنب حتى تمطط أشبه طلاء الابل، وهو في تلك الحالة غالبا لا يسكر، وأخرج مالك في الموطأ من طريق محمود بن لبيد الانصاري، أن عمر بن الخطاب حين قدم الشام، شكا إليه أهل الشام وباء الارض وثقلها، وقالوا: لا يصلحنا إلا هذا الشراب، فقال عمر: اشربوا العسل، قالوا: ما يصلحنا العسل، قال رجل من أهل الارض، هل لك أن نجعل لك من هذا الشراب شيئا لا يسكر، فقال: نعم، فطبخوه حتى ذهب منه ثلثان وبقي الثلث، فأتوا به عمر، فأدخل فيه أصبعه، ثم رفع يده فتبعها يتمطط، فقال هذا الطلاء مثل طلاء الابل، فأمرهم عمر أن يشربوه، وقال عمر: اللهم إني لاأحل لهم شيئا حرمته عليهم.
قال الحافظ في الفتح: 10 / 56 وقد وافق عمر ومن ذكر معه على الحكم المذكور أبو موسى وأبو الدرداء، وأخرجه النسائي عنهما.
وعلي وأبو أمامة وخالد بن الوليد وغيرهم.
أخرجها ابن أبي شيبة وغيره، ومن التابعين ابن المسيب وحسن وعكرمة، ومن الفقهاء الثوري والليث ومالك وأحمد والجمهور.
[ * ]

(2/28)

قال أبو زرعة الدمشقي: إن أبا طلحة عاش بعد رسول الله صلى الله عليه وسلم أربعين سنة يسرد الصوم (1).
قلت: بل عاش بعده نيفا وعشرين سنة.
قال أحمد بن البرقي: أبو طلحة بدري، نقيب، صلى عليه عثمان، جاء له نحو عشرين حديثا.
حماد بن سلمة، عن ثابت، وعلي بن زيد، عن أنس: أن أبا طلحة قال له بنوه: قد غزوت على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر، فنحن نغزو
عنك.
فأبى، فغزا في البحر، فمات (2).
جعفر بن سليمان، عن ثابت، عن أنس، قال: خطب أبو طلحة أم سليم ؟ فقالت: أما إني فيك لراغبة، وما مثلك يرد، ولكنك كافر، فإن تسلم فذلك مهري، لا أسألك غيره.
فأسلم، وتزوجها.
قال ثابت: فما سمعنا بمهر كان قط أكرم من مهر أم سليم: الاسلام (3).
الطيالسي: حدثنا سليمان بن المغيرة، وحماد، وجعفر بن سليمان، عن ثابت، عن أنس.
قال أبو داود: وحدثناه شيخ سمعه من النضر بن
__________
(1) تاريخ دمشق ص 562 لابي زرعة.
(2) رجاله ثقات وهو في " المستدرك " 3 / 353 وصححه وأقره الذهبي، وأخرج الطبراني 5 / 94 من طريق حماد بن سلمة، عن ثابت وعلي بن زيد، عن أنس قال: خرج أبو طلحة غازيا في البحر، فمات في السفينة فلم يجدوا له مكانا يدفنونه فيه، فانتظروا به ستة أيام حتى وجدوا له بعد سبع مكانا يدفنونه فيه، ولم يغير كما هو.
قال الهيثمي في " المجمع " 9 / 313 ورجاله رجال الصحيح، وذكره أيضا الهيثمي في " المجمع " عن أنس بنحوه، وقال: رواه أبو يعلى، ورجاله رجال الصحيح.
(3) إسناده صحيح، وأخرجه عبد الرزاق (10417) والطيالسي في مسنده (2590) 2 / 159 والطبراني في " الكبير " 5 / 92.
[ * ]

(2/29)

أنس: قال مالك - والد أنس - لامرأته: أرى هذا الرجل يحرم الخمر.
فانطلق حتى أتى الشام فهلك هناك.
فجاء أبو طلحة يخطب أم سليم، فقالت: ما مثلك يرد، ولكنك امرؤ كافر، ولا أريد مهرا إلا الاسلام.
قال: فمن لي بذلك ؟ قالت: النبي صلى الله عليه وسلم.
فانطلق يريده.
فقال النبي صلى الله عليه وسلم: " جاءكم أبو طلحة وغرة الاسلام بين عينيه ".
قال: فتزوجها على ذلك...الحديث بطوله، وكيف مات ابنه منها، وكتمته، وتصنعت له حتى أصابها، ثم أخبرته وقالت: إن الله كان أعارك عارية فقبضها، فاحتسب ابنك (1).
قال أنس: قال ابو طلحة: لقد سقط السيف مني يوم بدر، لما غشينا من النعاس.
(2) حماد بن سلمة، عن ثابت، عن أنس: أن أبا طلحة صام بعد رسول الله صلى الله عليه وسلم أربعين سنة، لا يفطر إلا يوم فطر أو أضحى.
غريب، على شرط مسلم (3).
__________
(1) أخرجه بطوله الطيالسي في مسنده، 2 / 159، 160 والقسم الاخير منه أخرجه البخاري 3 / 135، 137 ومسلم (2144).
(2) أخرجه أحمد 4 / 29 من طريق يونس بن محمد المؤدب عن شيبان بن عبدالرحمن النحوي، عن قتادة، عن أنس، وهذا إسناد صحيح.
وأخرج البخاري 8 / 171 في التفسير من طريق إسحاق بن إبراهيم، عن حسين بن محمد، عن شيبان، عن قتادة، قال حدثنا أنس أن أبا طلحة قال: غشينا النعاس ونحن في مصافنا يوم احد، فجعل سيفي يسقط من يدي، ويسقط وآخذه، وأخرج الترمذي (3007) والنسائي والحاكم 2 / 297 من طريق حماد بن سلمة، عن ثابت، عن أنس عن أبي طلحة قال: رفعت رأسي يوم أحد وجعلت أنظر وما منهم يومئذ أحد إلا يميد تحت جحفته من النعاس.
وقال الترمذي حسن صحيح.
وانظر " الدر المنثور " 2 / 88.
(3) هو في " المستدرك " 3 / 353 وقال على شرط مسلم، ووافقه الذهبي هناك بينما هنا استغربه.
[ * ]

(2/30)

وبه: أن أبا طلحة قال: لا أتامرن على اثنين، ولا أذمهما (1).
ثابت، عن أنس: أن أبا طلحة كان يرمي بين يدي رسول الله صلى الله عليه وسلم يوم أحد، وكان رجلا راميا.
وكان رسول الله إذا رمى أبو طلحة، رفع بصره ينظر أين يقع سهمه.
وكان يدفع صدر رسول الله بيده، ويقول: يا رسول الله، هكذا، لا يصيبك سهم (2).
عبد العزيز بن صهيب، عن أنس قال: لما كان يوم أحد، انهزم ناس عن رسول الله، وأبو طلحة بين يديه مجوبا عليه بحجفة، وكان راميا شديد النزع، كسر يومئذ قوسين أو ثلاثة.
وكان الرجل يمر معه الجعبة من النبل، فيقول صلى الله عليه وسلم: " أنثرها لابي طلحة ".
ثم يشرف إلى القوم.
فيقول أبو طلحة: يا نبي الله، بأبي أنت، لا تشرف، لا يصيبك سهم، نحري دون نحرك.
قال: فلقد رأيت عائشة وأم سليم وإنهما لمشمرات (3)، أرى خدم سوقهما، تنقزان، القرب على متونهما، وتفرغانها في أفواه القوم، وترجعان، فتملآنها.
فلقد وقع السيف من يد أبي طلحة مرتين أو ثلاثا من النعاس (4).
__________
(1) أخرجه الحاكم في " المستدرك " 3 / 353 وصححه على شرط مسلم، ووافقه الذهبي.
وقد سقط من المطبوع جملة " ولا أذمهما ".
(2) أخرجه أحمد 3 / 286، 287 وابن سعد 3 / 506 من طريق عفان، عن ثابت، عن أنس وإسناده صحيح.
(3) المشمرات: من التشمير، وقد تحرفت في المطبوع إلى " لمشمرقاف ".
(4) أخرجه البخاري 7 / 287، 279 في المغازي: باب غزوة أحد.
والحجفة: الترس، ومجوبا: بضم الميم وفتح الجيم وتشديد الواو المكسورة، أي مترسا عليه.
وخدم سوقهما، هي، الخلاخيل، جمع خدمة.
تنقزان: تثبان، والنقز: الوثب والقفز، كناية عن سرعة
السير.
وجملة " القرب على متونهما " في موضع نصب على الحال، وفي رواية: " تنقلان القرب " وهي رواية جعفر بن مهران، عن عبد الوارث، أخرجها الاسماعيلي.
وقال الخطابي: = [ * ]

(2/31)

ابن عيينة: حدثنا علي بن زيد، عن أنس: كان رسول الله صلى الله عليه وسلم يقول: " صوت أبي طلحة في الجيش خير من فئة " (1).
وكان إذا بقي مع النبي صلى الله عليه وسلم، جثا بين يديه، وقال: نفسي لنفسك الفداء، ووجهي لوجهك الوقاء (2).
حماد بن سلمة، عن ثابت، عن أنس، قال: قال رسول الله: " لصوت أبي طلحة أشد على المشركين من فئة ".
الثوري، عن عبد الله بن محمد بن عقيل، عن جابر - أو أنس - قال: قال رسول الله صلى الله عليه وسلم: " لصوت أبي طلحة في الجيش خير من ألف رجل " (3).
حماد بن سلمه، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس: أن رسول الله صلى الله عليه وسلم، قال يوم حنين: " من قتل قتيلا فله سلبه ".
فقتل أبو طلحة يومئذ عشرين رجلا، وأخذ أسلابهم (4).
هشام، عن ابن سيرين، عن أنس: نحر رسول الله صلى الله عليه وسلم، وحلق، فناول الحلاق شقه الايمن، فحلقه، ثم دعا أبا طلحة، فأعطاه إياه، ثم
__________
= أحسب الرواية " تزفران " بدل " تنقزان ".
والزفر: حمل القرب الثقال، كما في حديث أم سليط عند البخاري (288 1)، وفيه: قال عمر: فإنها كانت تزفر لنا القرب يوم أحد.
(1) أخرجه الحاكم في " المستدرك " 3 / 352، 353، وعلي بن زيد بن جدعان ضعيف، وقد تقدم صفحة 17، تعليق رقم (1).
(2) هو من تمام الحديث الذي في الصفحة السابقة، تعليق رقم (2).
(3) الحاكم 3 / 352، وقد تقدم في الصفحة 28 تعليق رقم (3).
(4) إسناده صحيح، أخرجه أبو داود (2718) في الجهاد: باب في السلب يعطى للقاتل، والدارمي (2 / 229)، وابن سعد: 3 / 505، وصححه الحاكم 3 / 353 ووافقه الذهبي.
[ * ]

(2/32)

ناوله شقه الايسر، وقال: " احلق " وأعطاه أبا طلحة فقسمه بين الناس (1).
ورواه ابن عون، عن محمد (2)، فأرسله.
قال أنس: كان أبو طلحة أكثر أنصاري بالمدينة مالا من نخل، فقال: يا رسول الله، إن أحب أموالي إلي بيرحاء، وإنها صدقة لله، أرجو برها وذخرها، فضعها يا رسول الله حيث أراك الله.
فقال: " بخ ! ذلك مال رابح، وإنى أرى أن تجعلها في الاقربين " (3).
حميد، عن أنس، قال: كان أبو طلحة بعد النبي صلى الله عليه وسلم لا يفطر إلا في سفر أو مرض (4).
قتادة، وحميد، عن أنس: كان أبو طلحة يأكل البرد وهو صائم، ويقول: ليس بطعام ولا بشراب، وإنما هو بركة.
تفرد به فيه علي بن
__________
(1) أخرجه مسلم (1305) (326) في الحج: باب بيان أن السنة يوم النحر: وفيه: فأعطاه أبا طلحة، فقال: اقسمه بين الناس.
(2) يعني: ابن سيرين.
(3) أخرجه مالك 2 / 995، 996 في الصدقة: باب الترغيب في الصدقة، والبخاري 3 / 257 في الزكاة: باب الزكاة على الاقارب.
وفي الوكالة: باب إذا قال الرجل لو كيله ضعه حيث أراك الله، وفي الوصايا: باب إذا وقف أو أوصى لاقاربه، وباب: إذا وقف أرضا ولم يبين الحدود فهو جائز، وفي تفسير سورة آل عمران: باب (لن تنالوا البر حتى تنفقوا مما تحبون) وفي الاشربة: باب استعذاب الماء، وأخرجه مسلم (998) في الزكاة: باب فضل النفقة والصدقة على الاقربين
والزوج، وأبو داود (1689) والترمذي (3000) والنسائي 6 / 231، 232، وقوله بيرحاء، بفتح الباء وسكون الياء وفتح الراء والمد، وجاء في ضبطه أوجه كثيرة، جمعها ابن الاثير في النهاية فقال: يروى بفتح الباء وبكسرها، وبفتح الراء وضمها، وبالمد والقصر.
وبخ: كلمة يقولها المتعجب من الشئ، وعند المدح والرضا بالشئ.
(4) أخرجه ابن سعد 3 / 506 من طريق يزيد بن هارون، عن حميد، عن أنس، وهذا إسناد صحيح.
سير 2 / 3 [ * ]

(2/33)

جدعان، عن أنس: فأخبرت رسول الله، فقال: " خذ عن عمك " (1).
حماد بن سلمة، عن ثابت وعلي بن زيد، عن أنس: أن أبا طلحة قرأ: * (انفروا خفافا وثقالا) * [ التوبة: 42 ] فقال: استنفرنا الله، وأمرنا شيوخنا وشبابنا، جهزوني.
فقال بنوه: يرحمك الله ! إنك قد غزوت على عهد رسول الله صلى الله عليه وسلم، وأبي بكر، وعمر، ونحن نغزو عنك الآن.
قال: فغزا البحر، فمات، فلم يجدوا له جزيرة يدفنونه فيها، إلا بعد سبعة أيام، فلم يتغير (2).
مات سنة أربع وثلاثين.
وقال خليفة وحده: سنة اثنتين وثلاثين.
قال لنا الحافظ أبو محمد: حلق النبي صلى الله عليه وسلم شق رأسه فوزعه على الناس، ثم حلق شقه الآخر، فأعطاه أبا طلحة (3).
قال: وكان جلدا، صيتا، آدم، مربوعا، لا يغير شيبه.
صلى عليه عثمان.
وقيل: مات سنة إحدى وخمسين.
روى عن النبي صلى الله عليه وسلم نيفا وعشرين حديثا، منها في " الصحيحين " حديثان.
وتفرد البخاري بحديث، ومسلم بحديث (4).
__________
(1) إسناده ضعيف لضعف علي بن زيد، وأخرجه البزاز رقم (1021) وقال: خالف قتادة علي بن زيد في روايته، ثم رواه برقم (1022) من طريق قتادة عن أنس قال: رأيت أبا طلحة يأكل البرد وهو صائم، وهذا الموقوف على أبي طلحة هو الصحيح، كما تقدم في ص 27 تعليق رقم (2).
(2) إسناده صحيح، وهو في الطبقات 3 / 507 من طريق عفان بن مسلم، عن حماد به.
(3) انظر " صحيح مسلم " (1306) (325) و (326) والترمذي (912).
(4) الاول: من المتفق عليه، حديث " لا تدخل الملائكة بيتا فيه كلب ولا صورة " أخرجه البخاري 10 / 320 ومسلم (2106).
= [ * ]

(2/34)

6 - أبو بردة بن نيار * (ع) ابن عمرو بن عبيد بن عمرو بن كلاب بن دهمان البلوي القضاعي الانصاري من حلفاء الاوس.
واسمه: هانئ.
وهو خال البراء بن عازب (1).
شهد العقبة وبدرا والمشاهد النبوية.
وبقي إلى دولة معاوية.
وحديثه في الكتب الستة.
حدث عنه: ابن أخته البراء، وجابر بن عبد الله، وبشير بن يسار، وغيرهم.
__________
= والثاني: أنه لما كان يوم بدر وظهر عليهم نبي الله أمر بضعة وعشرين رجلا من صناديد قريش فألقوا في طوي من أطواء بدر...أخرجه البخاري 7 / 234 ومسلم (2875)، وأما ما تفرد به البخاري فحديث: غشينا النعاس ونحن في مصافنا يوم أحد...أخرجه البخاري 8 / 171 وقد تقدم.
وأما ما انفرد به مسلم فأخرجه في " صحيحه " (2 161) كتاب السلام.
ولفظه: قال أبو
طلحة.
كنا قعودا بالافنية، فجاء رسول الله صلى الله عليه وسلم فقال علينا فقال: " مالكم ولمجالس الصعدات ؟ اجتنبوا مجالس الصعدات " فقلنا: إنما قعدنا لغير ما بأس قعدنا نتذاكر ونتحدث.
قال: " إما لا.
فأدوا حقها: غض البصر، ورد السلام، وحسن الكلام ".
* مسند أحمد: 3 / 466 و 4 / 44، التاريخ لابن معين: 694، طبقات ابن سعد: 3 / 451، طبقات خليفة: 80، تاريخ خليفة: 205، التاريخ الكبير: 8 / 227، المعارف: 149، 326، الجرح والتعديل: 9 / 99 - 100، الاستيعاب: 4 / 1608، أسد الغابة: 5 / 382، تهذيب الكمال: 1578، تهذيب التهذيب: 12 / 19، الاصابة: 11 / 34، خلاصة تذهيب الكمال: 443.
(1) أخرج أحمد 4 / 295 وأبو داود (4457) والترمذي (1362) وابن ماجة (2607) والنسائي 6 / 109 بسند حسن عن البراء، قال: لقيت خالي وقد عقد له النبي صلى الله عليه وسلم لواء، فقلت له: أين تريد ؟ فقال: بعثني رسول الله صلى الله عليه وسلم إلى رجل تزوج امرأة أبيه من بعده، فأمرني أن أضرب عنقه.
[ * ]

(2/35)

وكان أحد الرماة الموصوفين.
وقيل: توفي سنة اثنتين وأربعين.

7 - جبر بن عتيك * ابن قيس بن هيشة بن الحارث بن أمية بن معاوية بن مالك بن عوف ابن عمرو بن عوف الانصاري، أبو عبد الله.
بدري كبير، وقيل: اسمه جابر.
وله أولاد: عتيك، وعبد الله، وأم ثابت.
آخى رسول الله صلى الله عليه وسلم بينه وبين خباب بن الارت.
شهد بدرا والمشاهد، وكانت إليه راية بني معاوية بن مالك يوم
الفتح (1).
قال الواقدي، وابن سعد، وخليفة، وابن زبر (2)، وابن مندة: توفي سنة إحدى وستين.
قيل: عاش إحدى وتسعين سنة.
وفي " الموطأ " عن عبد الله بن عبد الله بن جابر بن عتيك، عن جده لامه عتيك بن الحارث، قال أخبرني جابر بن عتيك: أن رسول الله صلى الله عليه وسلم جاء يعود
__________
* طبقات ابن سعد: 3 / 469، الجرح والتعديل: 2 / 532، معجم الطبراني: 2 / 205، الاستبصار: 292 - 293، الاستيعاب: 1 / 222، أسد الغابة: 1 / 317، تهذيب الكمال: 187، تاريخ الاسلام: 3 / 2، تهذيب التهذيب: 2 / 59 - 60، الاصابة: 2 / 58، خلاصة تذهيب الكمال: 60.
(1) طبقات ابن سعد 3 / 469.
(2) تصحفت في المطبوع إلى زير.
[ * ]

(2/36)

عبد الله بن ثابت، فوجده قد غلب، فاسترجع، وقال: غلبنا عليك (1).
قلت: الصحيح: أن جابر بن عتيك هو صاحب هذا الخير.
وصاحب تاريخ الوفاة، وأن جبرا قديم الوفاة، وأن جابرا، من بني غنم بن سلمة.
والله أعلم.
وعمهما الحارث بن قيس بن هيشة الاوسي (2).
بدري جليل، عده الواقدي، و عبد الله بن محمد بن عمارة.
ولم يذكره ابن عقبة، ولا ابن إسحاق، ولا أبو معشر.
بل قال ابن إسحاق، وأبو معشر: جبر بن عتيك ابن الحارث بن قيس بن هيشة.

8 - الاشعث بن قيس * (ع)
ابن معدي كرب بن معاوية بن جبلة بن عدي بن ربيعة بن معاوية الاكرمين بن الحارث بن معاوية بن ثور بن مرتع بن كندة.
__________
(1) حديث صحيح أخرجه مالك في الموطأ رقم (554) في الجنائز: باب النهي عن البكاء على الميت، وأحمد 5 / 446، وأبو داود (3111) في الجنائز.
باب فضل من مات في الطاعون.
والنسائي 4 / 13 في الجنائز: باب النهي عن البكاء على الميت، والطبراني في " الكبير " (1779)، وصححه ابن حبان (1616) والحاكم 1 / 352 ووافقه الذهبي.
وقوله: قد غلبنا عليك: تقديره: الله تعالى غالب علينا في موتك، وإلا فحياتك محبوبة لدينا لجميل سعيك في الاسلام والخير.
(2) انظر " الطبقات " لابن سعد 3 / 469.
* مسند أحمد: 5 / 211، طبقات ابن سعد: 6 / 22، تاريخ خليفة: 116 و 193 و 199، المعارف: 168، 189، 333، 551، 555، 586، الطبري: 3 / 138، 139، 539 و 4 / 561 و 569 و 5 / 51 و 82، معجم الطبراني: 1 / 203، المستدرك: 3 / 522 - 523، الاستيعاب: 1 / 133، ابن عساكر: 3 / 17 / 2، أسد الغابة: 1 / 118، تهذيب الكمال: 119، العبر: 1 / 42، 46، تهذيب التهذيب: 1 / 359، الاصابة: 1 / 79، خلاصة تذهيب الكمال: 39.
[ * ]

(2/37)

واسم كندة: ثور بن عفير بن عدي بن الحارث بن مرة بن أدد بن زيد ابن يشجب بن عريب بن زيد بن كهلان بن سبأ بن يشجب بن يعرب بن قحطان.
ساقه ابن سعد، قال: وقيل له: كندة ; لانه كند أباه النعمة، أي: كفره.
وكان اسم الاشعث: معدي كرب.
وكان أبدا أشعث الرأس ; فغلب
عليه.
له صحبة، ورواية.
حدث عنه: الشعبي، وقيس بن أبي حازم، وأبو وائل.
وأرسل عنه إبراهيم النخعي.
وأصيبت عينه يوم اليرموك.
وكان أكبر أمراء علي يوم صفين.
منصور، والاعمش، عن أبي وائل، قال لنا الاشعث: في نزلت: * (إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا) * [ آل عمران: 77 ].
خاصمت رجلا إلى رسول الله صلى الله عليه وسلم.
فقال: ألك بينة ؟ قلت: لا.
قال: فيحلف ؟ قلت: إذا يحلف.
فقال: " من حلف على يمين فاجرة ليقتطع بها مالا، لقي الله وهو عليه غضبان " (1).
قال ابن الكلبي: وفد الاشعث في سبعين من كندة على النبي صلى الله عليه وسلم.
مجالد، عن الشعبي، عن الاشعث، قال: قدمت على رسول الله صلى الله عليه وسلم
__________
(1) أخرجه البخاري 8 / 159 في التفسير، و 11 / 485، 488 في الايمان: باب (إن الذين يشترون بعهد الله وأيمانهم..) ومسلم (138) في الايمان: باب وعيد من اقتطع حق مسلم بيمين فاجرة بالنار، والطبراني في " الكبير " (640) وأحمد 5 / 211 و 212.
[ * ]

(2/38)

في وفد كندة، فقال لي: هل لك من ولد ؟ قلت: صغير، ولد مخرجي إليك...الحديث (1).
وعن إبراهيم النخعي، قال: ارتد الاشعث في ناس من كندة، فحوصر، وأخذ بالامان، فأخذ الامان لسبعين، ولم يأخذ لنفسه، فأتي به الصديق، فقال: إنا قاتلوك، لا أمان لك.
فقال: تمن علي وأسلم ؟ قال: ففعل.
وزوجه أخته.
زاد غيره: فقال لابي بكر: زوجني أختك، فزوجه فروة بنت أبي قحافة.
رواه أبو عبيد في " الاموال " (2) فلعل أباها فوض النكاح إلى أبي بكر.
ابن أبي خالد، عن قيس، قال: لما قدم بالاشعث بن قيس أسيرا على أبي بكر: أطلق وثاقه، وزوجه أخته.
فاخترط سيفه، ودخل سوق الابل، فجعل لا يرى ناقة ولا جملا إلا عرقبه.
وصاح الناس: كفر الاشعث ! ثم طرح سيفه، وقال: والله ما كفرت ; ولكن هذا الرجل زوجني أخته ; ولو كنا في بلادنا لكانت لنا وليمة غير هذه.
يا أهل المدينة، انحروا وكلوا ! ويا أهل الابل، تعالوا خذوا شرواها (3) !
__________
(1) وتمامه: ولوددت أن لي مكانه شبع القوم، فقال النبي صلى الله عليه وسلم: " لا تقل ذاك، فإن فيهم قرة أعين وأجرا إذا قبضوا، ولئن قلت ذلك، فإنهم لمجبنة ومحزنة ومبخلة " أخرجه أحمد 5 / 211، والطبراني (646) ومجالد ضعيف، وبه أعله الهيثمي في " المجمع " 8 / 155، ومع ذلك صححه الحاكم 4 / 239، ووافقه الذهبي من طريق سفيان، عن الاعمش، عن خيثمة، عن الاشعث بن قيس...(2) ص 149 من طريق شريك، عن إبراهيم بن مهاجر، عن إبراهيم النخعي..(3) أخرجه الطبراني في " الكبير " (649) وإسناده صحيح ورجاله رجال الصحيح غير عبد المؤمن بن علي وهو ثقة مترجم في " الجرح والتعديل " 6 / 66 وقوله: خذوا شرواها، أي: مثلها.
[ * ]

(2/39)

رواه عبدالمؤمن بن علي، عن عبد السلام بن حرب، عنه.
إسماعيل، عن قيس، قال: شهدت جنازة فيها الاشعث، وجرير، فقدم الاشعث جريرا، وقال: إن هذا لم يرتد، وإني ارتددت (1).
قال أبو عبيدة: كان على ميمنة علي يوم صفين الاشعث.
مسلمة بن محارب، عن حرب بن خالد بن يزيد بن معاوية.
قال: حصل (2) معاوية، في تسعين ألفا فسبق فنزل الفرات، وجاء علي، فمنعهم معاوية الماء، فبعث علي الاشعث، في ألفين (3) وعلى الماء لمعاوية أبو الاعور في خمسة آلاف، فاقتتلوا قتالا شديدا، وغلب الاشعث على الماء (4).
الاعمش، عن حيان أبي سعيد التيمي (5)، قال: حذر الاشعث من الفتن.
فقيل له: خرجت مع علي ! فقال: ومن لك إمام مثل علي (6) ! وعن قيس بن أبي حازم، قال: دخل الاشعث على علي في شئ، فتهدده بالموت، فقال علي: بالموت تهددني ! ما أباليه، هاتوا لي جامعة
__________
(1) ذكره الحافظ في " الاصابة " 1 / 80، ونسبه إلى ابن السكن وغيره.
(2) في تهذيب الكمال: قفل معاوية في تسعين ألفا، وفي تاريخ خليفة: فصل معاوية بن الشام إلى صفين في سبعين ألفا.
(3) " في الفين " سقطت من المطبوع.
(4) تاريخ خليفة ص 193، وتهذيب الكمال ص 119.
(5) حيان أبي سعيد التيمي مترجم في الجرح والتعديل 3 / 247، وقد تصحف في المطبوع " التيمي " إلى " البتي ".
(6) أخرجه البخاري في " التاريخ الكبير " 3 / 59 من طريق عبد الله بن عمر، عن حفص بن غياث، عن الاعمش به.
[ * ]

(2/40)

وقيدا ! ثم أومأ إلى أصحابه.
قال: فطلبوا إليه فيه.
فتركه.
أبو المغيرة الخولاني: حدثنا صفوان بن عمرو ; حدثني ابو الصلت
الحضرمي، قال: حلنا بين أهل العراق وبين الماء ; فأتانا فارس، ثم حسر ; فإذا هو الاشعث بن قيس، فقال: الله الله يا معاوية في أمه محمد صلى الله عليه وسلم ! هبوا أنكم قتلتم أهل العراق، فمن للبعوث والذراري ؟ أم هبوا أنا قتلناكم، فمن للبعوث والذراري ؟ إن الله يقول: * (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما) * [ الحجرات: 9 ].
قال معاوية: فما تريد ؟ قال: خلوا بيننا وبين الماء.
فقال لابي الاعور: خل بين إخواننا وبين الماء (1).
روى الشيباني (2) عن قيس بن محمد بن الاشعث: أن الاشعث كان عاملا لعثمان على أذربيجان، فحلف مرة على شئ ; فكفر عن يمينه بخمسة عشر ألفا.
إسماعيل بن أبي خالد، عن الشعبي، قال: كان الاشعث حلف على يمين، ثم قال: قبحك الله من مال ! أما والله ما حلفت إلا على حق، ولكنه رد على صاحبه، وكان ثلاثين ألفا.
شريك: حدثنا أبو إسحاق، قال: صليت الفجر بمسجد الاشعث، فلما سلم الامام إذا بين يدي كيس ونعل ; فنظرت: فإذا بين يدي كل رجل كيس ونعل.
فقلت: ماهذا ؟ قالوا: قدم الاشعث الليلة، فقال: انظروا !
__________
(1) أورده المزي في " تهذيب الكمال " ص 119 عن عبد الله بن الامام أحمد في كتاب " صفين ": حدثني أبي قال: حدثنا أبو المغيرة...(2) هو سليمان بن أبي سليمان الشيباني أبو إسحاق الكوفي الثقة وقد تحرف في المطبوع إلى السلمي.
[ * ]

(2/41)

فكل من صلى الغداة في مسجدنا، فاجعلوا بين يديه كيسا وحذاء.
رواه أبو إسرائيل، عن أبي إسحاق، إلا أنه قال: حلة ونعلين (1).
أحمد بن حنبل: حدثنا علي بن ثابت، حدثنا أبو المهاجر، عن ميمون ابن مهران، قال: أول من مشت معه الرجال، وهو راكب: الاشعث بن قيس.
روى نحوه أبو المليح، عن ميمون (2).
قال إسماعيل بن أبي خالد، عن حكيم بن جابر، قال: لما توفي الاشعث بن قيس، أتاهم الحسن بن علي، فأمرهم أن يوضؤوه بالكافور وضوءا.
وكانت بنته تحت الحسن (3).
قالوا: توفي سنة أربعين وزاد بعضهم: بعد علي رضي الله عنه بأربعين ليلة.
ودفن في داره.
وقيل: عاش ثلاثا وستين سنة.
وقال محمد بن سعد: مات بالكوفة، والحسن بها حين صالح معاوية.
وهو الذي صلى عليه.
قلت: وكان ابنه محمد بن الاشعث بعده من كبار الامراء وأشرافهم،
__________
(1) أخرجه الطبراني في " الكبير " (650)، وذكره الهيثمي في " المجمع " 9 / 415 وقال: وفيه أبو إسرائيل الملائي وبقية رجاله رجال الصحيح.
(2) " تهذيب الكمال " 120.
(3) أخرجه الفسوي في تاريخه 1 / 226 من طريق أبي نعيم وأبي قبيصة كلاهما عن سفيان عن إسماعيل بن أبي خالد.
وأخرجه ابن سعد 6 / 23 من طريق وكيع بن الجراح، عن إسماعيل بن أبي خالد، عن حكيم ابن جابر، وأخرجه الحاكم في " المستدرك " 3 / 522 من طريق عبدة بن حميد، حدثني إسماعيل ابن أبي خالد، عن حكيم بن جابر، وقد تحرف حكيم عنده إلى حفص.
[ * ]

(2/42)

وهو والد الامير عبدالرحمن بن محمد بن الاشعث الذي خرج معه الناس، وعمل مع الحجاج تلك الحروب المشهورة التي لم يسمع بمثلها.
بحيث يقال: إنه عمل معه أحدا وثمانين مصافا (1)، معظمها على الحجاج.
ثم في الآخر خذل ابن الاشعث وانهزم، ثم ظفروا به وهلك.

9 - حاطب بن أبي بلتعة * عمرو بن عمير بن سلمة، اللخمي المكي، حليف بني أسد بن عبد العزى بن قصي.
من مشاهير المهاجرين ; شهد بدرا والمشاهد.
وكان رسول النبي صلى الله عليه وسلم إلى المقوقس، صاحب مصر.
وكان تاجرا في الطعام، له عبيد.
وكان من الرماة الموصوفين.
ذكره الحاكم في " مستدركه " (2) فقال: كان حسن الجسم، خفيف اللحية، أجنى (3)، إلى القصر ما هو، شثن الاصابع.
قاله الواقدي.
روى هارون بن يحيى الحاطبي، قال: حدثني أبو ربيعة، عن عبد
__________
(1) المصاف: جمع مصف، وهو الموقف في الحرب.
* طبقات ابن سعد: 3 / 114، طبقات خليفة: 70، تاريخ خليفة: 166، المعارف: 317، 318، الجرح والتعديل: 3 / 303، معجم الطبراني الكبير: 3 / 205، المستدرك: 3 / 300 - 302، الاستيعاب: 1 / 312، جامع الاصول ; 9 / 97، أسد الغابة: 1 / 431، تاريخ الاسلام: 2 / 85، مجمع الزوائد: 9 / 303، تهذيب التهذيب: 2 / 168، الاصابة: 2 / 192، شذرات الذهب: 1 / 37.
(2) 3 / 300.
(3) يقال رجل أجنى وأجنا إذا كان في كاهله انحناء على صدره، ولم يبلغ الاحديداب.
وقوله: شثن الاصابع: أي غليظها.
[ * ]

(2/43)

الحميد بن أبي أنس، عن صفوان بن سليم، عن أنس، سمع حاطبا يقول: إنه اطلع على النبي صلى الله عليه وسلم بأحد، قال: وفي يد علي الترس، والنبي صلى الله عليه وسلم يغسل وجهه من الماء، فقال حاطب: من فعل هذا ؟ قال: عتبة بن أبي وقاص، هشم وجهي، ودق رباعيتي بحجر ! فقلت: إني سمعت صائحا على الجبل: قتل محمد ! فأتيت إليك وكأن قد ذهبت روحي - فأين توجه عتبة ؟ فأشار إلى حيث توجه.
فمضيت حتى ظفرت به، فضربته بالسيف، فطرحت رأسه ! فنزلت فأخذت رأسه وسلبه وفرسه، وجئت به إلى النبي صلى الله عليه وسلم، فسلم ذلك إلي، ودعا لي.
فقال: رضي الله عنك ! مرتين (1).
إسناد مظلم.
الليث، عن أبي الزبير، عن جابر: أن عبدا لحاطب شكا حاطبا فقال: يا نبي الله، ليدخلن النار ! قال: كذبت، لا يدخلها أبدا وقد شهد بدرا والحديبية.
صحيح (2).
إسحاق بن راشد، عن الزهري، عن عروة، عن عبدالرحمن بن حاطب: أن أباه كتب إلى كفار قريش كتابا.
فدعا رسول الله صلى الله عليه وسلم عليا والزبير، فقال: " انطلقا حتى تدركا امرأة معها كتاب فائتياني به ".
فلقياها، وطلبا الكتاب، وأخبراها أنهما غير منصرفين حتى ينزعا كل ثوب عليها.
قالت: ألستما مسلمين ؟ قالا: بلى، ولكن رسول الله حدثنا أن معك
__________
(1) هارون بن يحيى الحاطبي: قال العقيلي في " الضعفاء " ص: 432: لا يتابع على حديثه، وأبو ربيعة مجهول، وأخرجه الحاكم في " المستدرك " 3 / 300، 301، ولم يتكلم عليه لا هو ولا الذهبي، بينما الذهبي هنا يقول: إسناد مظلم، وانظر " لسان الميزان " 6 / 183.
(2) أخرجه مسلم (2195) في فضائل الصحابة: باب من فضائل أهل بدر، والترمذي
(3363) في المناقب: باب في من سب أصحاب النبي صلى الله عليه وسلم وصححه الحاكم 3 / 301.
[ * ]

(2/44)

كتابا.
فحلته من رأسها.
قال: فدعا رسول الله صلى الله عليه وسلم حاطبا حتى قرئ عليه الكتاب، فاعترف.
فقال: " ما حملك " ؟ قال: كان بمكة قرابتي وولدي، وكنت غريبا فيكم معشر قريش.
فقال عمر: ائذن لي يا رسول الله في قتله.
قال: " لا، إنه قد شهد بدرا، وإنك لا تدري، لعل الله قد اطلع على أهل بدر فقال: اعملوا ما شئتم، فإني غافر لكم " (1).
إسناده صالح.
وأصله في " الصحيحين " (2).
وقد أتى بعض مواليه إلى عمر بن الخطاب يشكون منه من أجل النفقة عليهم ; فلامه في ذلك.
و عبدالرحمن ولده، ممن ولد في حياة النبي صلى الله عليه وسلم، وله رؤية.
يروي عنه ولده الفقيه يحيى، وعروة بن الزبير، وغيرهما.
توفي سنة ثمان وستين.
ومات حاطب سنة ثلاثين.
__________
(1) أخرجه الطبراني في " الكبير " (3066).
والحاكم في " المستدرك " 3 / 301 - 302، وذكره الهيثمي في " المجمع " 9 / 304، وقال: رواه الطبراني في " الكبير " و " الاوسط " ورجالهما ثقات.
(2) هو في " البخاري " 7 / 400، 401 في المغازي، باب غزوة أحد، وباب فضل من شهد بدرا.
وفي الجهاد، باب الجاسوس، وباب إذا اضطر الرجل إلى النظر في شعور أهل الذمة والمؤمنات إذا عصين الله وتجريدهن.
وفي تفسير سورة الممتحنة في فاتحتها، وفي الاستئذان: باب من نظر في كتاب من يحذر من المسلمين ليستبين أمره، وفي استابة المرتدين: باب ما جاء
في المتأولين.
وأخرجه مسلم (2494) في فضائل الصحابة، باب من فضائل أهل بدر.
وانظر فيما قاله العلماء في توجيه: اعملوا ما شئتم إني غافر لكم " فتح الباري " 8 / 487.
[ * ]

(2/45)

10 - أبو ذر * (ع) جندب بن جنادة الغفاري، وقيل: جندب بن سكن.
وقيل: برير بن جنادة.
وقيل: برير بن عبد الله.
ونبأني الدمياطي: أنه جندب بن جنادة بن سفيان بن عبيد بن حرام بن - غفار أخي ثعلبة - ابني مليل بن ضمرة، أخي ليث والديل، أولاد بكر، أخي مرة، والد مدلج بن مرة، ابني عبد مناة بن كنانة.
قلت: أحد السابقين الاولين، من نجباء أصحاب محمد صلى الله عليه وسلم.
قيل: كان خامس خمسة في الاسلام.
ثم إنه رد إلى بلاد قومه، فأقام بها بأمر النبي صلى الله عليه وسلم له بذلك، فلما أن هاجر النبي صلى الله عليه وسلم، هاجر إليه أبو ذر رضي الله عنه، ولازمه، وجاهد معه.
وكان يفتي في خلافة أبي بكر، وعمر، وعثمان.
روى عنه: حذيفة بن أسيد الغفاري، وابن عباس، وأنس بن مالك، وابن عمر، وجبير بن نفير، وأبو مسلم الخولاني، وزيد بن وهب، وأبو الاسود الدئلي، وربعي بن حراش، والمعرور بن سويد، وزر بن حبيش، وأبو سالم الجيشاني سفيان بن هانئ، و عبدالرحمن بن غنم،
__________
* مسند أحمد: 5 / 144، طبقات ابن سعد: 4 / 219 - 237، التاريخ لابن معين: 704، طبقات خليفة: 31، تاريخ خليفة: 166، التاريخ الكبير: 2 / 221، المعارف: 2، 67، 152، 195، 252، 253، أنساب الاشراف: 4 / 541 تاريخ الطبري: 4 / 283، معجم الطبراني الكبير: 2 / 155، المستدرك: 3 / 337 - 346، الاستبصار: 125، حلية
الاولياء: 1 / 156، 170، الاستيعاب: 1 / 169، 177، ابن عساكر: 4 / 7 / 2، جامع الاصول: 9 / 50 - 59، أسد الغابة: 1 / 357 و 6 / 99، 101، تهذيب الكمال: 1602، تاريخ الاسلام: 2 / 111، العبر 1 / 33، مجمع الزوائد: 9 / 327، تهذيب التهذيب: 12 / 90 - 91، الاصابة: 11 / 118، خلاصة تذهيب الكمال: 449، كنز العمال: 13 / 311، شذرات الذهب: 1 / 24 و 56 و 63.
[ * ]

(2/46)

والاحنف بن قيس، وقيس بن عباد، وعبد الله بن الصامت، وأبو عثمان النهدي، وسويد بن غفلة، وأبو مراوح، وأبو إدريس الخولاني، وسعيد بن المسيب، وخرشة بن الحر، وزيد بن ظبيان، وصعصعة بن معاوية، وأبو السليل ضريب بن نفير، وعبد الله بن شقيق، وعبد الرحمن بن أبي ليلى، وعبيد بن عمير، وغضيف بن الحارث، وعاصم بن سفيان، وعبيد بن الخشخاش، وأبو مسلم الجذمي، وعطاء بن يسار، وموسى بن طلحة، وأبو الشعثاء المحاربي، ومورق العجلي، ويزيد بن شريك التيمي، وأبو الاحوص المدني شيخ - للزهري - وأبو أسماء الرحبي، وأبو بصرة الغفاري، وأبو العالية الرياحي، وابن الحوتكية، وجسرة بنت دجاجة.
فاتته (1) بدر، قاله أبو داود.
وقيل: كان آدم ضخما جسيما، كث اللحية.
وكان رأسا في الزهد، والصدق، والعلم والعمل، قوالا بالحق، لا تأخذه في الله لومة لائم، على حدة فيه.
وقد شهد فتح بيت المقدس مع عمر.
أخبرنا الخضر بن عبدالرحمن الازدي (2)، وأحمد بن هبة الله، قالا: أخبرنا زين الامناء حسن بن محمد: أخبرنا علي بن الحسن الحافظ: حدثنا
علي بن إبراهيم الحسيني: أخبرنا محمد بن علي بن سلوان: أخبرنا الفضل بن جعفر التميمي، أخبرنا عبدالرحمن بن القاسم الهاشمي: حدثنا أبو مسهر:
__________
(1) تصحف في المطبوع إلى " فاتنة ".
(2) هو الخضر بن أبي الحسين عبدالرحمن بن الخضر المعمر شمس الدين أبو القاسم الازدي الدمشقي، الكاتب، ولد سنة (617) ه، قال المؤلف في مشيخته الورقة (44): عني به والده فأسمعه من أبي المحاسن، وابن البن وزين الامناء، وأبي المجد، وتفرد باشياء.
وكان عريا من العلم وعزل في آخر عمره من كتابة دار الطعم، مات في ذي الحجة سنة (700) ه.
وقد تصحف في المطبوع إلى " الحصر " بالصاد.
[ * ]

(2/47)

حدثنا سعيد بن عبد العزيز، عن ربيعة بن يزيد، عن أبي إدريس الخولاني، عن أبي ذر الغفاري، عن رسول الله صلى الله عليه وسلم، عن جبريل، عن الله تبارك وتعالى، أنه قال: " يا عبادي، إني حرمت الظلم على نفسي، وجعلته بينكم محرما، فلا تظالموا.
يا عبادي، إنكم الذين تخطؤون بالليل والنهار، وأنا الذي أغفر الذنوب ولا أبالي، فاستغفروني أغفر لكم.
يا عبادي، كلكم جائع إلا من أطعمته، فاستطعموني أطعمكم.
يا عبادي، كلكم عار إلا من كسوته، فاستكسوني أكسكم.
يا عبادي، لو أن أولكم وآخركم، وإنسكم، وجنكم، كانوا على أفجر قلب رجل منكم، لم ينقص ذلك من ملكي شيئا.
يا عبادي، لو أن أولكم وآخركم، وإنسكم، وجنكم، كانوا على أتقى قلب رجل منكم، لم يزد ذلك في ملكي شيئا.
يا عبادي، لو أن أولكم وآخركم، وإنسكم، وجنكم، كانوا في صعيد واحد، فسألوني، فأعطيت كل واحد منهم ما سأل، لم ينقص ذلك من ملكي شيئا، إلا كما ينقص البحر أن يغمس المخيط غمسة واحدة.
يا عبادي، إنما هي أعمالكم
أحفظها عليكم، فمن وجد خيرا، فليحمد الله، ومن وجد غير ذلك، فلا يلومن إلا نفسه ".
قال سعيد: كان أبو إدريس إذا حدث بهذا الحديث جثا على ركبتيه.
أخرجه مسلم (1).
__________
(1) رقم (2577) في البر والصلة، باب تحريم الظلم، وقد أورده الامام النووي رحمه الله في آخر كتابه الاذكار من طريق شيخه الحافظ أبي البقاء خالد بن يوسف النابلسي، ثم الدمشقي، عن أبي طالب عبد الله، وأبي منصور يونس، وأبي القاسم الحسين بن هبة الله، وأبي يعلى حمزة، وأبي الطاهر إسماعيل، خمستهم عن أبي القاسم علي بن الحسن بن عساكر، عن الشريف أبي القاسم علي ابن إبراهيم الحسيني خطيب دمشق، عن أبي عبد الله محمد بن علي بن يحيى بن سلوان عن أبي القاسم الفضل بن جعفر، عن أبي بكر عبدالرحمن بن القاسم بن الفرج الهاشمي، عن أبي مسهر، عن سعيد بن عبد العزيز، عن ربيعة بن يزيد، عن أبي إدريس الخولاني، عن أبي ذر = [ * ]

(2/48)

نقل الواقدي، عن خالد بن حيان، قال: كان أبو ذر، وأبو الدرداء، في مظلتين من شعر بدمشق (1).
وقال أحمد بن البرقي: أبو ذر اسمه: يزيد بن جنادة.
وقال سعيد بن عبد العزيز: اسمه: برير.
قال أبو قلابة، عن رجل عامري، قال: كنت أعزب عن الماء ومعي أهلي، فتصيبني الجنابة، فوقع ذلك في نفسي، فنعت (2) لي أبو ذر، فحججت، فدخلت مسجد منى، فعرفته، فإذا شيخ معروق آدم عليه حلة قطري (3).
__________
= رضي الله عنه، عن رسول الله صلى الله عليه وسلم، عن جبريل عليه السلام، عن الله تبارك وتعالى..ثم قال: ورجال إسناده مني إلى أبي ذر كلهم دمشقيون، ودخل أبو ذر رضي الله عنه دمشق، فاجتمع
في هذا الحديث جمل من الفوائد.
منها صحة إسناده ومتنه وعلوه وتسلسله بالدمشقيين رضي الله عنهم، وبارك فيهم.
ومنها ما اشتمل عليه من البيان لقواعد عظيمة في أصول الدين وفروعه والآداب ولطائف القلوب وغيرها ولله الحمد.
روينا عن الامام أحمد بن حنبل رحمه الله قال: ليس لاهل الشام أشرف من هذا الحديث.
وأخرجه أحمد 5 / 154 و 177، والترمذي (2495) من طريق شهر بن حوشب، عن عبد الرحمن بن غنم، عن أبي ذر...وأخرجه أحمد 5 / 160 من طريق همام عن قتادة، عن أبي قلابة، عن أبي أسماء، عن أبي ذر...(1) ابن سعد 2 / 236.
(2) تحرفت في المطبوع إلى " فبعث ".
(3) أخرجه أحمد في المسند 5 / 146، والرجل العامري هو عمرو بن بجدان كما جاء مصرحا به في غير هذه الرواية، ومعروق: قليل اللحم، وقد تحرفت في المسند إلى " معروف " وقطري: بكسر القاف وإسكان الطاء: ضرب من البرود في حمرة، ولها أعلام فيها بعض الخشونة.
وفي هذا الحديث أن النبي صلى الله عليه وسلم قال لابي ذر: " إن الصعيد الطب طهور ما لم تجد الماء ولو إلى عشر حجج فإذا وجدت الماء فأمسه بشرتك " وهو حديث صحيح أخرجه عن أبي ذر أبو داود رقم (332 و 333)، والترمذي (124)، والنسائي 1 / 171، وأحمد 5 / 147، 155، 180، وصححه الترمذي، وابن حبان رقم (126)، والحاكم 1 / 176، 177.
ووافقه الذهبي، وله شاهذ عند البزار من حديث ابي هريرة برقم (310) وإسناده قوي.
سير 2 / 4 [ * ]

(2/49)

وقال حميد بن هلال: حدثني الاحنف بن قيس، قال: قدمت المدينة، فدخلت مسجدها، فبينما أنا أصلي، إذ دخل رجل طوال، آدم
أبيض الرأس واللحية، محلوق، بشبه بعضه بعضا.
فاتبعته فقلت: من هذا ؟ قالوا: أبو ذر.
سليمان بن المغيرة، وابن عون، عن حميد بن هلال، عن عبد الله بن الصامت، قال: قال أبو ذر: خرجنا من قومنا غفار، وكانوا يحلون الشهر الحرام، فخرجت أنا وأخي أنيس وأمنا، فنزلنا على خال لنا، فأكرمنا وأحسن.
فحسدنا قومه، فقالوا: إنك إذا خرجت عن أهلك يخالفك إليهم أنيس، فجاء خالنا، فذكر لنا ما قيل له.
فقلت: أما ما مضى من معروفك، فقد كدرته، ولا جماع لك فيما بعد.
فقدمنا صرمتنا (1)، فاحتملنا عليها، وجعل خالنا يبكي، فانطلقنا حتى نزلنا بحضرة مكة، فنافر (2) أنيس عن صرمتنا وعن مثلها، فأتيا الكاهن فخير أنيسا (3)، فأتانا أنيس بصرمتنا ومثلها معها.
قال: وقد صليت يا ابن أخي قبل أن ألقى رسول الله صلى الله عليه وسلم [ بثلاث سنين ].
قلت: لمن ؟ قال: لله.
قلت: أين توجه ؟ قال: حيث وجهني الله، أصلي عشاء إذا كان من آخر الليل ألقيت كأني خفاء (4) حتى تعلوني الشمس.
__________
(1) في صحيح مسلم، فقربنا صرمتنا، والصرمة: القطعة من الابل.
(2) نافر: حاكم: يقال: نافرت الرجل منافرة إذا قاضيته، والمنافرة، المحاكمة تكون في تفضيل أحد الشيئين على الآخر.
(3) في الاصل: فأتيت الكاهن بخبر أنيس، وما أثبتناه من صحيح مسلم.
(4) الخفاء: كساء يطرح على السقاء.
[ * ]

(2/50)

فقال أنيس: إن لي حاجة بمكة، فاكفني.
فانطلق أنيس حتى أتى
مكة، [ فراث علي ] (1) ثم جاء.
فقلت: ما صنعت ؟ قال: لقيت رجلا بمكة على دينك، يزعم أنه مرسل.
قلت: فما يقول الناس ؟ قال: يقولون: شاعر، كاهن، ساحر.
قال: وكان أنيس أحد الشعراء، فقال: لقد سمعت قول الكهنة، وما هو بقولهم، ولقد وضعت قوله على أقوال (2) الشعراء، فما يلتئم على لسان أحد أنه شعر، والله إنه لصادق، وإنهم لكاذبون ! قلت: فاكفني حتى أذهب فأنظر ! فأتيت مكة، فتضعفت (3) رجلا منهم، فقلت: من هذا الذي تدعونه الصابي ؟ فأشار إلي، فقال: الصابى.
قال: فمال علي أهل الوادي بكل مدرة، وعظم، حتى خررت مغشيا علي.
فارتفعت حين ارتفعت كأني نصب (4) أحمر، فأتيت زمزم، فغسلت عني الدماء، وشربت من مائها.
ولقد لبثت - يا ابن أخي - ثلاثين، بين ليلة ويوم، مالي طعام إلا ماء زمزم.
فسمنت حتى تكسرت عكني، وما وجدت على كبدي سخفة (5) جوع.
فبينا أهل مكة في ليلة قمراء إضحيان (6)، جاءت امرأتان تطوفان،
__________
(1) يقال: راث فلان علينا إذا أبطأ.
(2) في صحيح مسلم: على أقراء الشعر وهي طرائقه وأنواعه، واحدها: قرء.
(3) أي نظرت إلى أضعفهم، وفي " الطبقات " فاستضعفت رجلا منهم، وقد تحرفت في المطبوع إلى " تضيفت ".
(4) النصب: الحجر أو الصنم الذي كانوا ينصبونه في الجاهلية ويذبحون عليه، فيحمر من كثرة دم القربان والذبائح، أراد أنهم ضربوه حتى أدموه.
(5) سخفة الجوع: رقته وهزاله.
(6) يقال: ليلة إضحيان وإضحيانة أي: مضيئة لا غيم فيها.
فقمرها ظاهر يضيئها.
[ * ]

(2/51)

وتدعوان إسافا ونائلة (1)، فأتتا علي في طوافهما.
فقلت: أنكحا أحدهما الآخر.
فما تناهتا عن قولهما (2)، فأتتا علي.
فقلت: هن (3) مثل الخشبة، غير أني لا أكني.
فانطقتا تولولان، تقولان: لو كان هاهنا أحد من أنفارنا ! فاستقبلهما رسول الله، وأبو بكر، وهما هابطتان، فقال: ما لكما ؟ قالتا: الصابئ بين الكعبة وأستارها.
قال: فما قال لكما ؟ قالتا: إنه قال كلمة تملا الفم.
قال: وجاء رسول الله حتى استلم الحجر، ثم طاف بالبيت، هو وصاحبه، ثم صلى.
وكنت أول من حياه بتحية الاسلام.
قال: عليك ورحمة الله ! من أين أنت ؟ قلت: من غفار.
فأهوى بيده، ووضع أصابعه على جبهته.
فقلت في نفسي: كره أني انتميت إلى غفار.
فذهبت آخذ بيده، فدفعني (4) صاحبه، وكان أعلم به مني.
قال: ثم رفع رأسه، فقال: متى كنت هاهنا ؟ قلت: منذ ثلاثين من [ بين ] ليلة ويوم.
قال: فمن كان يطعمك ؟ قلت: ما كان لي طعام إلا ماء زمزم، فسمنت، وما أجد على بطني سخفة جوع.
قال: " إنها مباركة، إنها طعام طعم " (5).
__________
(1) إساف ونائلة: صنمان تزعم العرب أنهما كانا رجلا وامرأة زنيا في الكعبة فمسخا.
(2) كذا في الاصل وفي صحيح مسلم، ورواية ابن سعد في الطبقات: " فما ثناهما ذلك عن قولهما ".
(3) عنى به الذكر، وقوله: لاأكني، أراد أنه أفصح باسمه ولم يكن عنه.
(4) في الطبقات وصحيح مسلم: فقد عني، أي منعني وكفني.
(5) أي: يشبع الانسان إذا شرب ماءها كما يشبع من الطعام.
[ * ]

(2/52)

فقال أبو بكر: يا رسول الله، ائذن لي في طعامه الليلة.
فانطلقنا، ففتح أبو بكر بابا، فجعل يقبض لنا من زبيب الطائف.
فكان أول طعام أكلته بها.
وأتيت رسول الله صلى الله عليه وسلم.
فقال: " إنه قد وجهت لي أرض ذات نخل، لا أراها إلا يثرب، فهل أنت مبلغ عني قومك، لعل الله أن ينفعهم بك ويأجرك فيهم ؟ " قال: فانطلقت، فلقيت أنيسا، فقال: ما صنعت ؟ قلت: صنعت أني أسلمت وصدقت.
قال: ما بي رغبة عن دينك، فإني قد أسلمت وصدقت.
فأسلمت أمنا، فاحتملنا حتى أتينا قومنا غفار، فأسلم نصفهم، وكان يؤمهم إيماء بن رحضة، وكان سيدهم.
وقال نصفهم: إذا قدم رسول الله [ المدينة ] أسلمنا.
فقدم رسول الله صلى الله عليه وسلم المدينة، فأسلم نصفهم الباقي.
وجاءت أسلم فقالوا: يا رسول الله، إخواننا، نسلم على الذي أسلموا عليه، [ فأسلموا ].
فقال رسول الله صلى الله عليه وسلم: " غفار، غفر الله لها ! وأسلم، سالمها الله ".
أخرجه مسلم (1).
قال أبو جمرة: قال لنا ابن عباس: ألا أخبركم بإسلام أبي ذر ؟ قلنا: بلى.
قال: قال أبو ذر: بلغني أن رجلا بمكة قد خرج، يزعم أنه نبي، فأرسلت أخي ليكلمه، فقلت: انطلق إلى هذا الرجل، فكلمه.
فانطلق فلقيه، ثم رجع، فقلت: ما عندك ؟ قال: والله، لقد رأيت رجلا يأمر بالخير، وينهى عن الشر.
قلت: لم تشفني.
فأخذت جرابا وعصا، ثم
__________
(1) رقم (2473) في فضائل الصحابة: باب من فضائل أبي ذر، رضي الله عنه، وأخرجه ابن سعد في " الطبقات " 4 / 219، 222، وأحمد 5 / 174.
[ * ]

(2/53)

أقبلت إلى مكة، فجعلت لا أعرفه وأكره أن أسأل عنه، وأشرب من ماء زمزم، وأكون في المسجد.
فمر علي بن أبي طالب، فقال: هذا رجل غريب ؟ قلت: نعم.
قال: انطلق إلى المنزل.
فانطلقت معه، لاأسأله عن شئ، ولا يخبزني ! فلما أصبح الغد، جئت إلى المسجد لا أسأل عنه، وليس أحد يخبرني عنه بشئ.
فمر بي علي، فقال: أما آن للرجل أن يعود ؟ قلت: لا.
قال: ما أمرك، وما أقدمك ؟ قلت: إن كتمت علي أخبرتك ؟ قال: أفعل.
قلت: قد بلغنا أنه قد خرج نبي.
قال: أما قد رشدت ! هذا وجهي إليه، فاتبعني وادخل حيث أدخل، فإني إن رأيت أحدا أخافه عليك، قمت إلى الحائط كأني أصلح نعلي ! وامض أنت.
فمضى، ومضيت معه، فدخلنا على النبي صلى الله عليه وسلم، فقلت: يا رسول الله، اعرض علي الاسلام.
فعرض علي، فأسلمت مكاني.
فقال لي: يا أبا ذر، اكتم هذا الامر، وارجع إلى قومك ! فإذا بلغك ظهورنا، فأقبل.
فقلت: والذي بعثك بالحق، لاصرخن بها بين أظهرهم.
فجاء إلى المسجد وقريش فيه، فقال: يا معشر قريش، إني أشهد أن لا إله إلا الله، وأن محمد عبده ورسوله.
فقالوا: قوموا إلى هذا الصابى.
فقاموا، فضربت لاموت ! فأدركني العباس، فأكب علي، وقال: ويلكم تقتلون رجلا من غفار، ومتجركم وممركم على غفار ! فأطلقوا عني.
فلما أصبحت، رجعت، فقلت مثل ما قلت بالامس.
فقالوا: قوموا إلى هذا
الصابئ ! فصنع بي كذلك، وأدركني العباس، فأكب علي.
فهذا أول إسلام أبي ذر.

(2/54)

أخرجه: البخاري ومسلم من طريق المثنى بن سعيد، عن أبي جمرة (1).
ابن سعد: أخبرنا محمد بن عمر: أخبرنا ابن أبي سبرة، عن يحيى بن شبل، عن خفاف بن إيماء قال: كان أبو ذر رجلا يصيب، وكان شجاعا، ينفرد وحده يقطع الطريق، ويغير على الصرم في عماية الصبح على ظهر فرسه أو قدميه، كأنه السبع، فيطرق الحي، ويأخذ ما أخذ، ثم إن الله قذف في قلبه الاسلام، وسمع مقالة النبي صلى الله عليه وسلم، وهو يومئذ يدعو مختفيا، فأقبل يسأل عنه (2).
وعن أبي معشر السندي: كان أبو ذر يتأله في الجاهلية، ويوحد، ولا يعبد الاصنام (3).
النضر بن محمد، أخبرنا عكرمة بن عمار: أخبرنا أبو زميل، عن مالك ابن مرثد، عن أبيه، عن أبي ذر، قال: كنت رابع الاسلام، أسلم قبلي ثلاثة، فأتيت نبي الله، فقلت: سلام عليك يا نبي الله.
وأسلمت، فرأيت الاستبشار في وجهه، فقال: من أنت ؟ قلت: جندب، رجل من غفار.
قال: فرأيتها في وجه رسول الله صلى الله عليه وسلم.
وكان فيهم من يسرق الحاج (4).
__________
(1) البخاري: 6 / 400 و 7 / 132، 134 في المناقب: باب إسلام أبي ذر، ومسلم رقم (2474) في فضائل الصحابة، وابن سعد في الطبقات 4 / 224، 225.
(2) ابن سعد 4 / 222.
(3) ابن سعد 4 / 222 من طريق الواقدي.
ويتأله: يتنسك ويتعبد.
(4) أخرجه الطبراني برقم (1617) ولفظه بعد قوله: رجل من غفار: فكأنه صلى الله عليه وسلم ارتدع وود أني كنت من قبيلة غير التي أنا منهم، وذاك أني كنت من قبيلة يسرقون الحاج بمحاجن مم.
وأخرجه الحاكم 3 / 342 إلى قوله: فرأيت الاستبشار في وجهه، وصححه على شرط مسلم، ووافقه الذهبي.
[ * ]

(2/55)

وعن محفوظ بن علقمة، عن ابن عائذ، عن جبير بن نفير، قال: كان أبو ذر وعمرو بن عبسة، كل منهما يقول: أنا ربع الاسلام (1).
قال الواقدي: كان حامل راية غفار يوم حنين أبو ذر.
وكان يقول: أبطأت في غزوة تبوك، من عجف (2) بعيري.
ابن إسحاق: حدثني بريدة بن سفيان، عن محمد بن كعب القرظي، عن ابن مسعود، قال: لما سار رسول الله صلى الله عليه وسلم إلى تبوك، جعل لا يزال يتخلف الرجل، فيقولون: يا رسول الله، تخلف فلان.
فيقول: " دعوه، إن يكن فيه خير، فسيلحقكم، وإن يكن غير ذلك فقد أراحكم الله منه ".
حتى قيل: يا رسول الله، تخلف أبو ذر، وأبطأ به بعيره.
قال: وتلوم (3) بعير أبي ذر، فلما أبطأ عليه أخذ متاعه، فجعله على ظهره، وخرج يتبع رسول الله صلى الله عليه وسلم.
ونظر ناظر، فقال: إن هذا لرجل يمشي على الطريق ! فقال رسول الله: " كن أبا ذر ".
فلما تأمله القوم، قالوا: هو والله أبو ذر ! فقال رسول الله صلى الله عليه وسلم: " رحم الله أبا ذر، يمشي وحده، ويموت وحده، ويبعث وحده ".
__________
(1) أخرجه الطبراني (1618) والحاكم 3 / 341، 342 من طريق عمرو بن أبي سلمة، عن صدقة بن عبد الله، عن نصر بن علقمة، عن محفوظ بن علقمة، عن ابن عائذ، عن جبير بن
نفير.
وصدقة بن عبد الله ضعيف، ضعفه غير واحد، وقال الدراقطني: متروك، ومع ذلك فقد صححه الحاكم، ووافقه الذهبي، وأورده الهيثمي في " المجمع " 9 / 327، وقال: رواه الطبراني بإسنادين أحدهما متصل الاسناد ورجاله ثقات.
(2) العجف: الهزال.
(3) تلوم: تلبث ومكث.
[ * ]

(2/56)

فضرب الدهر من ضربه (1)، وسير أبو ذر إلى الربذة.
فلما حضرته الوفاة، أوصى امرأته وغلامه، فقال: إذا مت فاغسلاني وكفناني، وضعاني على الطريق، فأول ركب يمرون بكم فقولا: هذا أبو ذر.
فلما مات فعلا به ذلك.
فاطلع ركب، فما علموا به حتى كادت ركائبهم توطأ السرير.
فإذا عبد الله بن مسعود في رهط من أهل الكوفة، فقال: ما هذا ؟ قيل: جنازة أبي ذر.
فاستهل ابن مسعود يبكي، وقال: صدق رسول الله صلى الله عليه وسلم: " يرحم الله أبا ذر ! يمشي وحده، ويموت وحده، ويبعث وحده ".
فنزل فوليه بنفسه، حتى أجنه (2).
شريك، عن إبراهيم بن مهاجر، عن كليب بن شهاب: سمعت أبا ذر يقول: ما تؤيسني رقة عظمي، ولا بياض شعري، أن ألقى عيسى ابن مريم (3).
وعن ابن سيرين: سألت ابن أخت لابي ذر: ما ترك أبو ذر ؟ قال: ترك أتانين، وحمارا، وأعنزا، وركائب (4).
يحيى بن سعيد الانصاري: أخبرنا الحارث بن يزيد الحضرمي: أن أبا ذر سأل رسول الله الامرة، فقال: " إنك ضعيف، وإنها خزي وندامة، إلا
__________
(1) في النهاية: ضرب الدهر من ضربانه، ويروى من ضربه أي مر من مروره وذهب بعضه.
(2) إسناده ضعيف لضعف بريدة بن سفيان فقد ضعفه البخاري والنسائي، وأبو داود، وأحمد، والدارقطني، وذكره الحافظ في " الاصابة " 11 / 122 عن ابن إسحاق وضعف سنده.
(3) ابن سعد 4 / 230 (4) ابن سعد 4 / 231.
[ * ]

(2/57)

من أخذها بحقها، وأدى الذي عليه فيها " (1).
أبو بكر بن أبي مريم، عن حبيب بن عبيد، عن غضيف بن الحارث، عن أبي الدرداء، قال: كان رسول الله صلى الله عليه وسلم يبتدى أبا ذر إذا حضر، ويتفقده إذا غاب (2).
فضيل بن مرزوق، حدثتني جبلة بنت مصفح، عن حاطب: قال أبو ذر: ما ترك رسول الله شيئا مما صبه جبريل وميكائيل في صدره، إلا قد صبه في صدري ; ولا تركت شيئا مما صبه في صدري إلا قد صببته في صدر مالك ابن ضمرة (3).
هذا منكر.
عبدالرحمن بن أبي الرجال: أخبرنا عمر مولى غفرة، عن ابن كعب، عن أبي ذر، عن النبي صلى الله عليه وسلم، قال: " أوصاني بخمس: أرحم المساكين وأجالسهم، وأنظر إلى من تحتي ولا أنظر إلى من فوقي، وأن أصل الرحم وإن أدبرت، وأن أقول الحق وإن كان مرا، وأن أقول: لا حول ولا قوة إلا بالله " (4)
__________
(1) أخرجه ابن سعد من طريق خالد بن مخلد، عن سليمان بن بلال، عن يحيى بن سعيد عن الحارث بن يزيد الحضرمي، وهذا سند منقطع، الحارث لم يسمع من أبي ذر.
وأخرجه مسلم
موصولا (1825) في الامارة من طريق الليث، عن يزيد بن أبي حبيب، عن بكر بن عمرو، عن الحارث بن يزيد الحضرمي.
عن أبي حجيرة الاكبر عن أبي ذر.
(2) إسناده ضعيف لضعف أبي بكر بن أبي مريم، فإنه كان سرق بيته، فاختلط.
(3) أخرجه الطبراني في " الكبير " (1624) وذكره الهيثمي في " المجمع " 9 / 230، وقال: فيه من لم أعرفهم، وقد تحرف في الاصل " مصفح إلى " مصفى ".
(4) ابن كعب: هو محمد القرظي، وهو في " المسند " 5 / 173، وإسناده ضعيف لضعف عمر مولى غفره وهو عمر بن عبد الله المدني.
وأخرجه أحمد أيضا 5 / 159 من طريق عفان، عن سلام أبي المنذر، عن محمد بن واسع، عن عبد الله بن الصامت، عن أبي ذر، قال...وسنده حسن، وسيورده المصنف في الصفحة 64.
[ * ]

(2/58)

الاعمش، عن عثمان بن عمير، عن أبي حرب بن أبي الاسود: سمعت عبد الله بن عمرو: سمعت رسول الله صلى الله عليه وسلم يقول: " ما أقلت الغبراء، ولا أظلت الخضراء من رجل أصدق لهجة من أبي ذر " (1).
حماد بن سلمة، عن علي بن زيد، عن بلال بن أبي الدرداء، عن أبيه، عن النبي صلى الله عليه وسلم: مثله.
وجاء نحوه لجابر، وأبي هريرة.
ابو أمية بن يعلى - وهو واه - عن أبي الزناد، عن الاعرج، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: " من سره أن ينظر إلى تواضع عيسى ابن مريم، فلينظر إلى أبي ذر " (2).
سلام بن مسكين: أخبرنا مالك بن دينار: أن النبي صلى الله عليه وسلم قال: " أيكم يلقاني على الحال الذي أفارقه عليه ؟ " فقال أبو ذر: أنا.
فقال له النبي صلى الله عليه وسلم: " ما أظلت الخضراء، ولا أقلت الغبراء على ذي لهجة أصدق من أبي ذر ! من سره أن ينظر إلى زهد عيسى فلينظر إلى أبي ذر " (3).
__________
(1) حديث قوي بشواهده أخرجه الترمذي (3801) وابن سعد 4 / 228، والحاكم 3 / 342، وابن ماجة (156)، وعثمان بن عمير ضعيف، وقد تحرف في " المستدرك " إلى عثمان بن قيس، وباقي رجاله ثقات، وحديث أبي الدرداء أخرجه ابن سعد 4 / 228، والحاكم 3 / 342، وعلي بن زيد هو ابن جدعان ضعيف، وباقي رجاله ثقات، وأورده الهيثمي في " المجمع " 9 / 329، وزاد نسبته إلى البزار والطبراني، وقال: وفيه علي بن زيد وقد وثق، وفيه ضعف، وبقية رجاله ثقات، وحديث جابر لم أقف عليه.
وحديث أبي هريرة أخرجه ابن سعد 4 / 228، وفي سنده أبو أمية بن يعلى وهو ضعيف، وباقي رجاله، ثقات.
وفي الباب عن أبي ذر عند الترمذي (3802) وحسنه، والغبراء: الارض، والخضراء: السماء.
واللهجة: اللسان والنطق.
(2) إسناده ضعيف لضعف أبي أمية بن يعلى كما قال المصنف، وهو في طبقات ابن سعد 4 / 228.
(3) ابن سعد 4 / 228، ورجاله ثقات، إلا أنه منقطع.
[ * ]

(2/59)

حجاج بن محمد، عن ابن جريج: أخبرني أبو حرب بن أبي الاسود، عن أبيه.
ثم قال ابن جريج، ورجل عن زاذان، قالا: سئل علي عن أبي ذر ; فقال: وعى علما عجز عنه، وكان شحيحا على دينه، حريصا على العلم، يكثر السؤال، وعجز عن كشف ما عنده من العلم (1).
سليمان بن المغيرة، عن حميد بن هلال: أخبرنا عبد الله بن الصامت، قال: دخلت مع أبي ذر في رهط من غفار على عثمان من باب لا يدخل عليه منه - قال: وتخوفنا عثمان عليه - فانتهى إليه، فسلم، ثم ما بدأه بشئ إلا أن قال: أحسبتني منهم يا أمير المؤمنين ؟ والله ما أنا منهم ولا
أدركهم.
ثم استأذنه إلى الربذة (2).
يحيى بن سلمة بن كهيل، عن أبيه، عن إدريس، عن المسيب بن نجبة، عن علي، أنه قيل له: حدينا عن أصحاب محمد صلى الله عليه وسلم، حدثنا عن أبي ذر.
قال: علم العلم، ثم أوكى، فربط عليه رباطا شديدا ! (3).
أبو إسحاق، عن هانئ بن هانئ: سمع عليا يقول: أبو ذر وعاء ملئ علما، أوكى عليه، فلم يخرج منه شئ حتى قبض.
عن أبي سلمة، مرسلا: أن النبي صلى الله عليه وسلم قال: " اللهم اغفر لابي ذر وتب عليه ".
ويروى عن النبي صلى الله عليه وسلم: " إنه لم يكن نبي إلا وقد أعطي سبعة رفقاء
__________
(1) ابن سعد 4 / 232.
(2) أخرجه ابن سعد في " الطبقات " 4 / 232، ورجاله ثقات.
(3) يحيى بن سلمة بن كهيل متروك.
وأوكى: شد عليه بالوكاء، وهو ما يشد به فم السقاء أو الوعاء.
[ * ]

(2/60)

ووزراء، وإني أعطيت أربعة عشر " فسمى فيهم أبا ذر (1).
شريك، عن أبي ربيعة الايادي، عن ابن بريدة، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: " أمرت بحب أربعة، وأخبرني الله تعالى أنه يحبهم " قلت: من هم يا رسول الله ؟ قال: " علي، وأبو ذر، وسلمان، والمقداد ابن الاسود " (2).
قال شهر بن حوسب: حدثتني أسماء: أن أبا ذر كان يخدم النبي صلى الله عليه وسلم، فإذا فرغ من خدمته، أوى إلى المسجد، و [ كان ] هو بيته.
[ فدخل النبي صلى الله عليه وسلم فوجده ] منجدلا في المسجد.
فنكته رسول الله صلى الله عليه وسلم برجله، حتى استوى
جالسا، فقال: " ألا أراك نائما ؟ " قال: فأين أنام، هل لي من بيت غيره ؟ فجلس إليه، ثم قال: " كيف أنت إذا أخرجوك منه ؟ " قال: الحق بالشام ; فإن الشام أرض الهجرة، وأرض المحشر، وأرض الانبياء، فأكون رجلا من أهلها.
قال له: " كيف أنت إذا أخرجوك من الشام ؟ " قال: أرجع إليه ; فيكون بيتي ومنزلي.
قال: " فكيف أنت إذا أخرجوك منه الثانية ؟ " قال: آخذ إذا سيفي فأقاتل حتى أموت.
قال: فكشر إليه رسول الله صلى الله عليه وسلم، وقال: " أدلك على خير من ذلك ؟ " قال: بلى، بأبي وأمي يا رسول الله.
قال: " تنقاد لهم حيث قادوك، حتى تلقاني وأنت على ذلك ".
__________
(1) أخرجه الترمذي (3785) والطبراني في " الكبير " (6049) وفي سنده كثير بن إسماعيل النواء وهو ضعيف.
(2) أخرجه أحمد 5 / 351، وأبو ربيعة الايادي، قال فيه أبو حاتم: منكر الحديث.
[ * ]

(2/61)

أخرجه أحمد في " مسنده " (1).
وفي المسند: أخبرنا أبو المغيرة: أخبرنا صفوان بن عمرو، عن أبي اليمان، وأبي المثنى: أن أبا ذر قال: بايعني رسول الله صلى الله عليه وسلم خمسا، وواثقني سبعا، وأشهد الله علي سبعا: ألا أخاف في الله لومة لائم (2).
أبو اليمان، هو الهوزني (3).
الدغولي (4): أخبرنا أبو جعفر الصائغ بمكة: أخبرنا المقري: أخبرنا المسعودي: أخبرنا أبو عمر الشامي، عن عبيد بن الخشخاش، عن أبي ذر رضي الله عنه، قال: أتيت رسول الله صلى الله عليه وسلم في المسجد فجلست إليه، فقال: " أصليت ؟ " قلت: لا.
قال: " قم فصل " فقمت فصليت، ثم
أتيته، فقال: " يا أبا ذر.
استعذ بالله من شياطين الانس والجن " قلت: وهل للانس من شياطين ؟ قال: " نعم " ! ثم قال: " يا أبا ذر، ألا أدلك على كنز من كنوز الجنة ؟ قل: لا حول ولا قوة إلا بالله ".
قلت: فما الصلاة ؟ قال: " خير موضوع، فمن شاء أكثر، ومن شاء أقل " قلت: فما الصيام ؟ قال: " فرض مجزئ " قلت: فما الصدقة ؟ قال: " أضعاف مضاعفة، وعند الله مزيد " قلت: فأيها أفضل ؟ قال: " جهد من مقل، أؤ سر إلى فقير " قلت: فأي ما أنزل الله عليك أعظم ؟ قال: " الله لا إله إلا هو الحي القيوم " قلت: فأي الانبياء كان أول ؟ قال: " آدم " قلت: نبيا كان ؟
__________
(1) 6 / 457، والزيادات منه، وإسناده ضعيف لضعف شهر بن حوشب، وأخرجه الطبراني (1623) مختصرا.
ومنجدلا: أي ملقى على الجدالة وهي الارض، ونكته: غمزه.
(2) أخرجه أحمد 5 / 172.
(3) واسمه عامر بن عبد الله بن لحي الهوزني الحمصي، مترجم في " التهذيب ".
(4) تحرف في المطبوع إلى " الدفولي ".
[ * ]

(2/62)

قال: " نعم، مكلم " قلت: فكم المرسلون يا رسول الله ؟ قال: ثلاث مئة وخمسة عشر جما غفيرا " (1).
هشام، عن ابن سيرين: أن رسول الله صلى الله عليه وسلم قال لابي ذر: " إذا بلغ البناء سلعا فاخرج منها - ونحا بيده نحو الشام - ولا أرى أمراءك يدعونك " ! قال: أولا أقاتل من يحول بيني وبين أمرك ؟ قال: " لا " قال: فما تأمرني ؟ قال: " اسمع وأطع، ولو لعبد حبشي ".
فلما كان ذلك، خرج إلى الشام.
فكتب معاوية: إنه قد أفسد الشام.
فطلبه عثمان ; ثم بعثوا أهله من بعده، فوجدوا عندهم كيسا أو شيئا ; فظنوه
دراهم، فقالوا: ما شاء الله ! فإذا هي فلوس.
فقال عثمان: كن عندي.
قال: لا حاجة لي في دنياكم ; ائذن لي حتى أخرج إلى الربذة.
فأذن له ; فخرج إليها، وعليها عبد حبشي لعثمان، فتأخر وقت الصلاة (2) - لما رأى أبا ذر - فقال أبو ذر: تقدم فصل (3).
سفيان بن حسين، عن الحكم، عن إبراهيم التيمي، عن أبيه، عن أبي ذر، قال: كنت ردف رسول الله صلى الله عليه وسلم على حمار وعليه برذعه، أؤ قطيفة (4).
__________
(1) أخرجه أحمد 5 / 178 و 179، وإسناده ضعيف، لاختلاط المسعودي واسمه عبدالرحمن بن عبد الله، وضعف أبي عمر الدمشقي، ولين عبيد بن الخشخاش.
(2) أي: عن الامامة وقت إقامة الصلاة، وفي " الطبقات " 4 / 227: فخرج إلى الربذة وقد أقيمت الصلاة، وعليها عبد لعثمان حبشي فتأخر، فقال أبو ذر...(3) ابن سعد 4 / 226، 227، ورجاله ثقات إلا أنه مرسل.
وتمامه عنده: فصل فقد أمرت أن أسمع وأطيع ولو لعبد حبشي، فأنت عبد حبشي.
(4) إسناده صحيح وهو في طبقات ابن سعد 4 / 228، ومسند أحمد 5 / 164.
[ * ]

(2/63)

عفان: أخبرنا سلام أبو المنذر، عن محمد بن واسع، عن عبد الله بن الصامت، عن أبي ذر، قال: أوصاني خليلي صلى الله عليه وسلم بسبع: " أمرني بحب المساكين والدنومنهم، وأمرني أن أنظر إلى من هو دوني، وأن لا أسأل أحدا شيئا، وأن أصل الرحم وإن أدبرت، وأن أقول الحق وإن كان مرا، وألا أخاف في الله لومة لائم، وأن أكثر من قول: لا حول ولا قوة إلا بالله ; فإنهن من كنز تحت العرش " (1).
الاوزاعي: حدثني أبو كثير، عن أبيه، قال: أتيت أبا ذر وهو جالس
عند الجمرة الوسطى، وقد اجتمع الناس عليه يستفتونه، فأتاه رجل، فوقف عليه، فقال: ألم ينهك أمير المؤمنين عن الفتيا ؟ فرفع رأسه، ثم قال: أرقيب أنت علي ! لو وضعتم الصمصامة على هذه - وأشار بيده إلى قفاه - ثم ظننت أني أنفذ كلمة سمعتها من رسول الله صلى الله عليه وسلم قبل أن تجيزوا علي لانفذتها (2).
اسم أبي كثير: مرثد.
وعن ثعلبة بن الحكم، عن علي، قال: لم يبق أحد لا يبالي في الله لومة لائم، غير أبي ذر، ولا نفسي.
ثم ضرب بيده على صدره (3).
الجريري، عن يزيد بن الشخير، عن الاحنف، قال: قدمت
__________
(1) أخرجه أحمد 5 / 159، وابن سعد 4 / 229، وسنده حسن، وقد تقدم في الصفحة 58 تعليق (4).
(2) أخرجه أبو نعيم في " الحلية " 1 / 160.
والجمرة الوسطى: هي إحدى المواضع الثلاث التي يرمى فيها الحصى بمنى.
والصمصامة: السيف القاطع.
(3) ابن سعد 4 / 231.
[ * ]

(2/64)

المدينة، فبينا أنا في حلقة فيها ملا من قريش، إذ جاء رجل أخشن الثياب، أخشن الجسد، أخشن الوجه، فقام عليهم فقال: بشر الكنازين يرضف يحمى عليه في نار جهنم، فيوضع على حلمة ثدي أحدهم، حتى يخرج من نغض كتفه، ويوضع على نغض كتفه حتى يخرج من حلمة ثديه يتجلجل.
قال: فوضع القوم رؤوسهم، فما رأيت أحدا منهم رجع إليه شيئا.
فأدبر، فتبعته حتى جلس إلى سارية، فقلت: ما رأيت هؤلاء إلا كرهوا
ما قلت لهم.
قال: إن هؤلاء لا يعقلون شيئا ; إن خليلي أبا القاسم صلى الله عليه وسلم دعاني فقال: يا أبا ذر، فأجبته.
فقال: ترى أحدا ؟ فنظرت ما علي من الشمس - وأنا أظنه يبعثني في حاجة - فقلت: أراه، [ فقال: ] " ما يسرني أن لي مثله ذهبا، أنفقه كله، إلا ثلاثة دنانير " ثم هؤلاء يجمعون الدنيا، لا يعقلون شيئا ! فقلت: مالك ولاخوانك من قريش، لا تعتريهم ولا تصيب منهم ؟ قال: لا وربك، ما أسألهم دنيا، [ ولا ] أستفتيهم عن دين حتى ألحق بالله ورسوله (1).
الاسود بن شيبان، عن يزيد بن الشخير، عن أخيه مطرف، عن أبي ذر، فذكر بعضه (2).
__________
(1) أخرجه البخاري 3 / 218 في الزكاة: باب ما أدي زكاته فليس بكنز، ومسلم (992) في الزكاة: باب في الكنازين للاموال والتغليظ عليهم، كلاهما من طريق الجريري، عن يزيد بن الشخير، عن الاحنف بن قيس...والرضف: الحجارة المحماة، الواحدة رضفة، مثل: تمر وتمرة، والنغض: العظم الدقيق الذي على طرف الكتف، أو على أعلى الكتف، وأصل النغض: الحركة، فسمي ذلك الموضع نغضا لانه يتحرك بحركة الانسان.
ويتجلجل: يغوص، ورواية البخاري ومسلم " يتزلزل ": أي يضطرب ويتحرك.
(2) هو في " المسند " 5 / 176، وانظر " الفتح " 3 / 218.
سير 2 / 5 [ * ]

(2/65)

موسى بن عبيدة: حدثنا عمران بن أبي أنس، عن مالك بن أوس بن الحدثان، قال: قدم أبو ذر من الشام، فدخل المسجد، وأنا جالس،
فسلم علينا، وأتى سارية، فصلى ركعتين، تجوز فيهما ثم قرأ: * (ألهاكم التكاثر) *.
واجتمع الناس عليه، فقالوا: حدثنا ما سمعت من رسول الله صلى الله عليه وسلم.
فقال: سمعت حبيبي رسول الله صلى الله عليه وسلم يقول: " في الابل صدقتها، وفي البقر صدقتها، وفي البر صدقته.
من جمع دينارا، أو تبرا، أو فضة، لا يعده لغريم، ولا ينفقه في سبيل الله، كوي به ".
قلت: يا أبا ذر، انظر ما تخبر عن رسول الله صلى الله عليه وسلم، فإن هذه الاموال قد فشت.
قال: من أنت، ابن أخي ؟ فانتسبت له.
فقال: قد عرفت نسبك الاكبر، ما تقرأ: * (والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله) * [ التوبة: 35 ] (1).
موسى - ضعف - رواه عنه الثقات.
ابن لهيعة: حدثنا أبو قبيل: سمعت مالك بن عبد الله الزيادي (2) يحدث عن أبي ذر، أنه جاء يستأذن على عثمان، فأذن له، وبيده عصا.
فقال عثمان: يا كعب، إن عبدالرحمن توفي، وترك مالا، فما ترى ؟ قال: إن
__________
(1) أخرجه ابن أبي شيبة في " المصنف " 3 / 213 وذكره السيوطي في " الدر المنثور " 3 / 233 مختصرا، وزاد نسبته لابن مردويه.
(2) تحرف في المطبوع إلى " الذماري " وقد ذكر الحافظ في " تعجيل المنفعة " في ترجمة مالك بن عبد الله هذا، أن هذه النسبة محرفة، وأن الصواب " البردادي " بفتح الموحدة وسكون المهملة ودالين بينهما ألف، وقال: هكذا ضبطه ابن يونس في نسخة الحافظ الحبال المصري، وابن يونس أعلم بالمصريين من غيره.
[ * ]

(2/66)

كان فضل فيه حق الله، فلا بأس عليه.
فرفع أبو ذر عصاه، وضرب كعبا
وقال: سمعت رسول الله صلى الله عليه وسلم يقول: " ما أحب أن لي هذا الجبل ذهبا أنفقه ويتقبل مني، أذر خلفي منه ستة أواق " أنشدك الله يا عثمان: أسمعته قال مرارا ؟ قال: نعم (1).
قلت: هذا دال على فضل إنفاقه وكراهية جمعه ; لا يدل على تحريم.
حميد بن هلال، عن عبد الله بن الصامت، قال: دخلت مع أبي ذر على عثمان، فلما دخل، حسر عن رأسه وقال: والله، ما أنا منهم يا أمير المؤمنين - يريد الخوارج.
قال ابن شوذب: سيماهم الحلق - قال له عثمان: صدقت يا أبا ذر ! إنما أرسلنا إليك لتجاورنا بالمدينة.
قال: لا حاجة لي في ذلك، ائذن لي إلى الربذة.
قال: نعم، ونأمر لك بنعم من نعم الصدقة، تغدو عليك وتروح.
قال: لا حاجة لي في ذلك، يكفي أبا ذر صريمته (2).
فلما خرج قال: دونكم معاشر قريش، دنياكم فاعذموها (3)، ودعونا وربنا.
قال: ودخل عليه وهو يقسم، و عبدالرحمن بن عوف بين يديه، وعنده كعب، فأقبل عثمان على كعب، فقال: يا أبا إسحاق، ما تقول فيمن جمع
__________
(1) أخرجه أحمد في " المسند " 1 / 63، وإسناده ضعيف لضعف ابن لهيعة، وجهالة مالك بن عبد الله، وأخرجه ابن عبد الحكم في " فتوح مصر " ص 286 من طريق أبي الاسود النضر بن عبد الجبار، عن ابن لهيعة.
(2) الصريمة: تصغير الصرمة: وهي القطيع من الابل والغنم.
(3) أي: خذوها، والعذم: العض والاكل بجفاء، وبابه، ضرب، وقد تحرفت في المطبوع إلى " فاغنموها ".
[ * ]

(2/67)

هذا المال، فكان يتصدق منه ويصل الرحم ؟ قال كعب: إني لارجو له.
فغضب ورفع عليه العصا، وقال: وما تدري يا ابن اليهودية، ليودن صاحب هذا المال لو كان عقارب في الدنيا تلسع السويداء من قلبه (1).
السري بن يحيى: حدثنا غزوان أبو حاتم، قال: بينا أبو ذر عند باب عثمان ليؤذن له، إذ مر به رجل من قريش، فقال: يا أبا ذر، ما يجلسك ها هنا ؟ قال: يأبى هؤلاء أن يأذنوا لنا.
فدخل الرجل فقال: يا أمير المؤمنين، ما بال أبي ذر على الباب ! فأذن له، فجاء حتى جلس ناحية، وميراث عبدالرحمن يقسم، فقال عثمان لكعب: أرأيت المال إذا أدي زكاته، هل يخشى على صاحبه فيه تبعة ؟ قال: لا.
فقام أبو ذر فضربه بعصا بين أذنيه، ثم قال: يا ابن اليهودية، تزعم أن ليس عليه حق في ماله، إذ آتى زكاته، والله يقول: * (ويؤثرون على أنفسهم) * [ الحشر: 9 ]..الآية.
ويقول: * (ويطعمون الطعام على حبه) * [ الدهر: 8 ].
فجعل يذكر نحو هذا من القرآن.
فقال عثمان للقرشي: إنما نكره أن نأذن لابي ذر من أجل ما ترى.
وروى عن ابن عباس قال: كان أبو ذر يختلف من الربذة إلى المدينة مخافة الاعرابية (2) ; فكان يحب الوحدة فدخل على عثمان وعنده كعب...الحديث.
__________
(1) إسناده صحيح، وهو في " طبقات ابن سعد " 4 / 232، و " الحلية " 1 / 160.
(2) أي: توطن البادية بعد الهجرة، وقد ورد النهي عن ذلك، انظر " مسند أحمد " 1 / 409 و 430 و 465، والنسائي 8 / 147، في الزينة: باب الموتشمات.
[ * ]

(2/68)

وفيه: فشج كعبا ! فاستوهبه عثمان، فوهبه له، وقال: يا أبا ذر، أتق الله واكفف يدك ولسانك.
موسى بن عبيدة: أخبرنا ابن نفيع (1)، عن ابن عباس، قال: استأذن أبو ذر على عثمان، فتغافلوا عنه ساعة.
فقلت: يا أمير المؤمنين، هذا أبو ذر بالباب.
قال: ائذن له، إن شئت أن تؤذينا وتبرح بنا.
فأذنت له.
فجلس على سرير مرمول (2)، فرجف به السرير، وكان عظيما طويلا ! فقال عثمان: أما إنك الزاعم أنك خير من أبي بكر وعمر ! قال: ما قلت.
قال: إني أنزع عليك بالبينة، قال: والله ما أدري ما بينتك وما تأتي به ؟ ! وقد علمت ما قلت.
قال: فكيف إذا قلت ؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن أحبكم إلي وأقربكم مني الذي يلحق بي على العهد الذي عاهدته عليه " وكلكم قد أصاب من الدنيا، وأنا على ما عاهدته عليه، وعلى الله تمام النعمة.
وسأله عن أشياء، فأخبره بالذي يعلمه، فأمره أن يرتحل إلى الشام فيلحق بمعاوية.
فكان يحدث بالشام، فاستهوى قلوب الرجال.
فكان معاوية ينكر بعض شأن رعيته، وكان يقول: لا يبيتن عند أحدكم دينار ولا درهم، ولا تبر ولا فضة، إلا شئ ينفقه في سبيل الله، أو يعده لغريم.
وإن معاوية بعث إليه بألف دينار في جنح الليل.
فأنفقها.
__________
(1) لم أجد لابن نفيع ترجمة، وقد يكون محرفا عن ابن نويفع، واسمه محمد بن الوليد، فقد روى الطبراني في " الكبير " (1628): المرفوع من الحديث، من طريق موسى بن عبيدة، عن محمد بن الوليد، عن ابن عباس، فإن يكنه ففيه انقطاع، لانه لا يروي عن ابن عباس إلا بواسطة كريب مولاه فيما ذكروه في ترجمته.
(2) أي: مسوج بالسعف والحبال، ويقال أيضا: سرير مرمول: إذا كان مزينا بالجوهر
ونحوه.
[ * ]

(2/69)

فلما صلى معاوية الصبح، دعا رسوله، فقال: اذهب إلى أبي ذر، فقل: أنقذ جسدي من عذاب معاوية، فإني أخطأت.
قال: يا بني، قل له: يقول لك أبو ذر: والله ما أصبح عندنا منه دينار.
ولكن أنظرنا ثلاثا حتى نجمع لك دنانيرك.
فلما رأى معاوية أن قوله صدق فعله كتب إلى عثمان: أما بعد، فإن كان لك بالشام حاجة، أو بأهله، فابعث إلى أبي ذر، فإنه قد وغل صدور الناس.
فكتب إليه عثمان: اقدم علي.
فقدم (1).
ابن لهيعة، عن عبيد الله بن المغيرة، عن يعلى بن شداد، قال: قال شداد بن أوس: كان أبو ذر يسمع الحديث من رسول الله فيه الشدة، ثم يخرج إلى قومه، فيسلم عليهم.
ثم إن رسول الله يرخص فيه بعد، فلم يسمعه أبو ذر، فتعلق أبو ذر بالامر الشديد (2).
عاصم بن كليب، عن أبي الجويرية، عن زيد بن خالد الجهني، قال: كنت عند عثمان، إذ جاء أبو ذر، فلما رآه عثمان قال: مرحبا وأهلا بأخي.
فقال أبو ذر: مرحبا وأهلا بأخي، لقد أغلظت علينا في العزيمة، والله لو عزمت علي أن أحبو لحبوت ما استطعت.
إني خرجت مع النبي صلى الله عليه وسلم نحو حائط بني فلان، فقال لي: " ويحك بعدي " ! فبكيت، فقلت: يا رسول الله، وإني لباق بعدك ؟ قال: " نعم، فإذا رأيت البناء على سلع، فالحق بالمغرب، أرض قضاعة ".
__________
(1) إسناده ضعيف لضعف موسى بن عبيدة، وابن نفيع إن كان محمد بن الوليد، فلم يوثقه غير
ابن حبان، وإلا فهو مجهول.
(2) ابن لهيعة: سئ الحفظ، وباقي رجاله ثقات.
وهو في " المسند " 4 / 125.
[ * ]

(2/70)

قال عثمان: أحببت أن أجعلك مع أصحابك وخفت عليك جهال الناس (1).
وعن أبي ذر: قال لي رسول الله صلى الله عليه وسلم: " اسمع وأطع لمن كان عليك ".
جعفر بن برقان، عن ثابت بن الحجاج، عن عبد الله بن سيدان السلمي، قال: تناجى أبو ذر، وعثمان حتى ارتفعت أصواتهما، ثم انصرف أبو ذر متبسما، فقالوا: مالك ولامير المؤمنين ؟ قال: سامع مطيع، ولو أمرني أن آتي صنعاء أو عدن [ ثم استطعت أن أفعل، لفعلت ] وأمره أن يخرج إلى الربذة (2).
ميمون بن مهران، عن عبد الله بن سيدان، عن أبي ذر، قال: لو أمرني عثمان أن أمشي على رأسي لمشيت (3).
وقال أبوعمران الجوني، عن عبد الله بن الصامت، قال: قال أبو ذر لعثمان: يا أمير المؤمنين، افتح الباب، لا تحسبني من قوم يمرقون من الدين كما يمرق السهم من الرمية.
يزيد، أخبرنا العوام بن حوشب: حدثني رجل عن شيخين من بني ثعلبة، قالا: نزلنا الربذة، فمر بنا شيخ أشعث أبيض الرأس واللحية، فقالوا: هذا من أصحاب رسول الله صلى الله عليه وسلم.
فاستأذناه بأن نغسل رأسه.
فأذن لنا، واستأنس بنا.
فبينما نحن كذلك إذ أتاه نفر من أهل العراق - حسبته
__________
(1) رجاله ثقات، وأبو الجويرية اسمه: حطان بن خفاف الجرمي.
(2) أخرجه ابن سعد 4 / 227، والزيادة منه، وعبد الله بن سيدان، قال البخاري في
" التاريخ " 5 / 110: لا يتابع على حديثه، وأورده ابن أبي حاتم 5 / 68، فلم يذكر فيه جرحا ولا تعديلا، ونقل الذهبي في " ميزانه " عن اللالكائي قوله: مجهول لاحجة فيه.
(3) إسناده ضعيف كسابقه، لضعف عبد الله بن سيدان.
[ * ]

(2/71)

قال: من أهل الكوفة - فقالوا: يا أبا ذر، فعل بك هذا الرجل وفعل ! فهل أنت ناصب لك راية فنكملك برجال ما شئت ؟ فقال: يا أهل الاسلام، لا تعرضوا علي ذاكم ولا تذلوا السلطان ; فإنه من أذل السلطان، فلا توبة له، والله لو صلبني على أطول خشبة أو حبل، لسمعت وصبرت ورأيت أن ذلك خير لي (1).
حميد بن هلال، عن عبد الله بن الصامت، قالت أم ذر: والله ماسير عثمان أبا ذر - تعني إلى الربذة - ولكن رسول الله صلى الله عليه وسلم قال: " إذا بلغ البناء سلعا، فاخرج منها ".
قال غالب القطان للحسن: يا أبا سعيد، أكان عثمان أخرج أبا ذر ؟ قال: معاذ الله.
محمد بن عمرو، عن عراك بن مالك، قال أبو ذر: إني لاقربكم مجلسا من رسول الله يوم القيامة، إني سمعته يقول: " إن أقربكم مني مجلسا من خرج من الدنيا كهيئته بما تركته عليه " وإنه والله ما منكم إلا من تشبث منها بشئ (2).
قال المعرور بن سويد: نزلنا الربذة، فإذا برجل عليه برد، وعلى غلامه مثله، فقلنا: لو عملتهما حلة لك، واشتريت لغلامك غيره ! فقال: سأحدثكم: كان بيني وبين صاحب لي كلام، وكانت أمه أعجمية، فنلت
__________
(1) أخرجه أحمد 5 / 165، وابن سعد 4 / 227، وفيه جهالة الرجل والشيخين من بني ثعلبة
، وباقي رجاله ثقات.
(2) أخرجه أحمد 5 / 165، والطبراني في " الكبير " (1627)، وابن سعد 4 / 228، 229، ورجاله ثقات، لكنه منقطع، لان عراك بن مالك كما في " المجمع " 9 / 327: لم يسمع من أبي ذر، وقد أخرج أبو يعلى معناه من وجه آخر عن أبي ذر متصلا، إلا أن سنده ضعيف، وقوله: " كهيئته بما " في " المسند " كهيئته يوم ".
[ * ]

(2/72)

منها، فقال لي رسول الله صلى الله عليه وسلم: " ساببت فلانا " ؟ قلت: نعم.
قال: " ذكرت أمه " ؟ قلت: من ساب الرجال ذكر أبوه وأمه.
فقال: " إنك امرؤ فيه جاهلية " وذكر الحديث - إلى أن قال: " إخوانكم، جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده فليطعمه من طعامه، وليلبسه من لباسه، ولا يكلفه ما يغلبه " (1).
قتادة، عن أبي قلابة، عن أبي أسماء، أنه دخل على أبي ذر بالربذة، وعنده امرأة له سوداء مشعثة، ليس عليها أثر المجاسد والخلوق.
فقال: ألا تنظرون ما تأمرني به ؟ تأمرني أن آتي العراق، فإذا أتيتها مالوا علي بدنياهم، وإن خليلي عهد إلي: " إن دون جسر جهنم طريقا ذا دحض ومزلة " وإنا أن نأتي عليه وفي أحمالنا اقتدار أحرى أن ننجو [ من أن نأتي عليه ونحن مواقير ] (2).
أبو هلال، عن قتادة، عن سعيد بن أبي الحسن، أن أبا ذر كان عطاؤه أربعة آلاف، فكان إذا أخذ عطاءه، دعا خادمه، فسأله عما يكفيه للسنة، فاشتراه، ثم اشترى فلوسا بما بقي.
وقال: إنه ليس من وعاء ذهب ولا فضة يوكى عليه إلا وهو يتلظى على صاحبه (3).
__________
(1) أخرجه البخاري: 1 / 80، 81 في الايمان: باب المعاصي من أمر الجاهلية، و 5 / 126
في العتق: باب قول النبي صلى الله عليه وسلم: العبيد إخوانكم، و 10 / 390 في الادب: باب ما ينهى من السباب واللعن، ومسلم (1661) في الايمان: باب إطعام المملوك مما يأكل، وإلباسه مما يلبس، ولا يكلفه ما لا يطيق، وأحمد 5 / 161، وأبو داود (5157) و (5158).
والترمذي (1945).
(2) رجاله ثقات، وأخرجه ابن سعد 4 / 236، وأحمد 5 / 195 كلاهما عن عفان بن مسلم، عن همام بن يحيى، عن قتادة به.
(3) رجاله ثقات، إلا أنه منقطع، وهو في " طبقات ابن سعد " 4 / 230، وأخرجه موصولا أحمد 5 / 156، 165، و 175، 176، وابن سعد 4 / 229، من طريق همام، عن قتادة، عن سعيد بن أبي الحسن، عن عبد الله بن الصامت أنه كان مع أبي ذر..ورجاله ثقات.
[ * ]

(2/73)

قال يحيى بن أبي كثير: كان لابي ذر ثلاثون فرسا يحمل عليها، فكان يحمل على خمسة عشر منها يغزو عليها، ويصلح آلة بقيتها، فإذا رجعت أخذها، فأصلح آلتها، وحمل على الاخرى.
قال ثابت البناني: بنى أبو الدرداء مسكنا، فمر عليه أبو ذر، فقال: ما هذا ! تعمر دارا أذن الله بخرابها، لان تكون رأيتك تتمرغ (1) في عذرة أحب إلي من أن أكون رأيتك فيما رأيتك فيه.
حسين المعلم، عن ابن بريدة، قال: لما قدم أبو موسى لقي أبا ذر، فجعل أبو موسى يكرمه - وكان أبو موسى قصيرا خفيف اللحم.
وكان أبو ذر رجلا أسود كث الشعر - فيقول أبو ذر: إليك عني ! ويقول أبو موسى: مرحبا بأخي ! فيقول: لست بأخيك ! إنما كنت أخاك قبل أن تلي (2).
وعن أم طلق قالت: دخلت على أبي ذر فرأيته شعثا شاحبا، بيده صوف، قد جعل عودين، وهو يغزل بهما، فلم أر في بيته شيئا، فناولته شيئا من دقيق وسويق، فقال لي: أما ثوابك، فعلى الله.
وقيل: إن أبا ذر خلف بنتا له، فضمها عثمان إلى عياله.
قال الفلاس، والهيثم بن عدي، وغيرهما: مات سنة اثنتين وثلاثين.
ويقال: مات في ذي الحجة.
ويقال: إن ابن مسعود الذي دفنه، عاش بعده نحوا من عشرة أيام.
رضي الله عنهما.
__________
(1) تحرفت في المطبوع إلى " تهرع ".
(2) ابن سعد 4 / 230، ورجاله ثقات.
[ * ]

(2/74)

وقد قال النبي صلى الله عليه وسلم لابي ذر - مع قوة أبي ذر في بدنه وشجاعته - " يا أبا ذر، إني أراك ضعيفا، وإني أحب لك ما أحب لنفسي، لا تأمرن على اثنين، ولا تولين مال يتيم " (1).
فهذا محمول على ضعف الرأي ; فإنه لو ولي ما يتيم، لانفقه كله في سبيل الخير، ولترك اليتيم فقيرا.
فقد ذكرنا أنه كان لا يستجيز ادخار النقدين.
والذي يتأمر على الناس، يريد أن يكون فيه حلم ومداراة، وأبو ذر رضي الله عنه كانت فيه حدة - كما ذكرناه - فنصحه النبي صلى الله عليه وسلم.
وله مئتا حديث وأحد وثمانون حديثا، اتفقا (2) منها على اثني عشر حديثا، وانفرد البخاري بحديثين.
ومسلم بتسعة عشر (3).
ابن سعد: أخبرنا عفان: أخبرنا وهيب: أخبرنا عبد الله بن عثمان بن
__________
(1) أخرجه مسلم (1826) في الامارة: باب كراهية الامارة بغير ضرورة، وأحمد 5 / 180، وابن سعد 4 / 231 من طريق عبد الله بن يزيد، عن سعيد بن أيوب، عن عبيد الله بن أبي جعفر، عن سالم بن أبي سالم الجيشاني، عن أبيه، عن أبي ذر.
(2) تحرفت في المطبوع إلى " اتفق ".
(3) انظر البخاري: 6 / 393 في مناقب قريش، و 5 / 105 في العتق، و 10 / 238 في اللباس، و 13 / 350 في التوحيد، و 3 / 394 في الحج، و 6 / 290، 291 في أحاديث الانبياء، و 2 / 15 في المواقيت، و 3 / 256 في الزكاة، و 3 / 218، 219 في الزكاة، و 1 / 81 في الايمان، و 6 / 400 في المناقب، و 7 / 231 في المغازي، ومسلم (61) و (84) و (94) و (159) و (163) في الايمان، و (250) و (616) في المساجد، و (990) و (992) (35) في الزكاة، و (1661) (40) في الايمان، و (2474) في الفضائل.
وانظر البخاري 10 / 388 في الادب، وانظر مسلم (106) و (178) و (190) في الايمان، و (510) في الصلاة، و (553) و (648) في المساجد، و (720) في صلاة المسافرين، و (1006) و (1067) في الزكاة، و (1224) في الحج و (1825) (1837) في الامارة، و (2300) و (2473) في الفضائل، و (2514) و (2543) في فضائل الصحابة، و (2577) و (2625) (143) في البر والصلة، و (2729) و (2731) في الذكر والدعاء.
[ * ]

(2/75)

خثيم، عن مجاهد، عن إبراهيم بن الاشتر، أن أبا ذر حضره الموت بالربذة، فبكت امرأته، فقال: وما يبكيك ؟ قالت: أبكي أنه لابد من تغييبك.
وليس عندي ثوب يسعك كفنا.
قال: لا تبكي.
فإني سمعت رسول الله صلى الله عليه وسلم ذات يوم، وأنا عنده في نفر، يقول: " ليموتن رجل منكم بفلاة تشهده عصابة من المؤمنين " فكلهم (1) مات في جماعة وقرية، فلم يبق غيري، وقد أصبحت بالفلاة أموت، فراقبي الطريق، فإنك سوف ترين ما أقول، ما كذبت، ولا كذبت.
قالت: وأنى ذلك وقد انقطع الحاج ؟ ! قال: راقبي [ الطريق ] فبينا هي كذلك، إذ هي بالقوم [ تخب بهم رواحلهم ] كأنهم الرخم (2)، فأقبلوا حتى وقفوا عليها.
قالوا: مالك ؟
قالت: رجل من المسلمين تكفنونه، وتؤجرون فيه.
قالوا: ومن هو ؟ قالت: أبو ذر.
فقدوه بآبائهم وأمهاتهم، ووضعوا سياطهم في نحورها يبتدرونه.
فقال: أبشروا، أنتم النفر الذين قال فيكم رسول الله صلى الله عليه وسلم ما قال.
سمعته يقول: " ما من امرأين من المسلمين هلك بينهما ولدان [ أو ثلاثة ] فاحتسبا وصبرا، فيريان النار أبدا ".
ثم قال: وقد أصبحت اليوم حيث ترون، ولو أن ثوبا من ثيابي يسعني لم أكفن إلا فيه.
أنشدكم الله: أن لا يكفنني رجل منكم كان أميرا أو عريفا أو بريدا.
__________
(1) في " الطبقات " فكل من كان معي في ذلك المجلس.
(2) تخب: تسرع، والرخم، جمع رخمة، وهو: طائر أبقع على شكل النسر خلقة إلا أنه مبقع بسواد وبياض.
[ * ]

(2/76)

فكل القوم كان نال من ذلك شيئا إلا فتى من الانصار قال: أنا صاحبك، ثوبان في عيبتي (1) من غزل أمي، وأحد ثوبي هذين اللذين علي.
قال: أنت صاحبي، فكفني (2).
ثم قال ابن سعد: حدثنا إسحاق بن أبي إسرائيل، حدثنا يحيى بن سليم، عن ابن خثيم، عن مجاهد، عن إبراهيم بن الاشتر، عن أبيه، أنه لما حضر أبا ذر الموت، بكت امرأته - فذكره وزاد -: فكفنه الانصاري في النفر الذين شهدوه، منهم: حجر بن الادبر، ومالك بن الاشتر.
ابن إسحاق: حدثنا بريدة بن سفيان، عن محمد بن كعب القرظي، عن ابن مسعود، قال: لما نفى عثمان أبا ذر إلى الربذة، وأصابه بها قدره،
لم يكن معه إلا امرأته وغلامه، فأوصاهما: أن اغسلاني وكفناني وضعاني على قارعة الطريق، فأول ركب يمر بكم قولوا: هذا أبو ذر، فأعينونا عليه.
فوضعاه، وأقبل ابن مسعود في رهط من العراق عمارا، فلم يرعهم إلا به، قد كادت الابل أن تطأه.
فقال الغلام، فقال: هذا أبو ذر صاحب رسول الله صلى الله عليه وسلم.
فاستهل عبد الله يبكي، ويقول: صدق رسول الله صلى الله عليه وسلم: تمشي
__________
(1) العيبة: ما تجعل فيه الثياب.
(2) رجاله ثقات إلا أن فيه انقطاعا، أخرجه ابن سعد 4 / 232، وأحمد 5 / 166، وذكره الهيثمي في " المجمع " 9 / 331 ونسبه لاحمد وقال: رجاله رجال الصحيح.
ورواه ابن الاثير في " أسد الغابة " 1 / 358 من طريق ابن إسحاق، أخبرنا عفان بن مسلم، أخبرنا وهيب، أخبرنا عبد الله بن خثيم، عن مجاهد، عن إبراهيم بن الاشتر، عن أبيه، عن زوجة أبي ذر...ورواه ابن سعد 4 / 233، 234 من طريق إسحاق بن أبي إسرائيل، عن يحيى بن سليم، عن عبد الله بن عثمان بن خثيم عن مجاهد، عن إبراهيم بن الاشتر عن أبيه مالك بن الحارث...وأخرجه أبو نعيم في " الحلية " 1 / 169، 170 وابن عبد البر في " الاستيعاب " 2 / 172، 175.
من طريق يحيى بن سليم، عن عبد الله بن عثمان بن خثيم، عن مجاهد، عن إبراهيم بن الاشتر، عن أبي الاشتر، عن أم ذر.
[ * ]

(2/77)

وحدك، وتموت وحدك، وتبعث وحدك ! ثم نزلوا فواروه، ثم حدثهم عبد الله حديثه، وما قال له رسول الله صلى الله عليه وسلم في مسيره وحده إلى تبوك (1).
وعن عيسى بن عميلة (2): أخبرني من رأى أبا ذر يحلب غنيمة له، فيبدأ بحيرانه وأضيافه قبل نفسه (3).
عاصم الاحول، عن أبي عثمان النهدي، قال: رأيت أبا ذر يميد على راحلته، وهو مستقبل مطلع الشمس، فظننته نائما، فدنوت وقلت: أنائم أنت يا أبا ذر ؟ قال: لا، بل كنت أصلي (4).

11 - العباس * (ع) عم رسول الله صلى الله عليه وسلم
قيل: إنه أسلم قبل الهجرة، وكتم إسلامه، وخرج مع قومه إلى بدر، فأسر يومئذ، فادعى أنه مسلم.
فالله أعلم.
__________
(1) بريدة بن سفيان، ضعيف، وقد تقدم تخريج الحديث في الصفحة (57) ت (2).
(2) كذا الاصل " عميلة " بالعين المهملة، ولم نجد له ترجمة، ويغلب على الظن أنه محرف، صوابه " عيسى بن نميلة " الفزاري مترجم في " تهذيب الكمال " 1086.
(3) أخرجه ابن سعد 4 / 235 من طريق الواقدي.
(4) أخرجه ابن سعد 4 / 236 ورجاله ثقات.
* مسند أحمد: 1 / 206، طبقات ابن سعد: 4 / 5 - 33، التاريخ لابن معين: 294، تاريخ خليفة: 168، التاريخ الكبير: 7 / 2، المعارف: 118، 137، 156، 589، 592، تاريخ الفسوي: 1 / 295، أنساب الاشراف: 3 / 1 - 42، الجرح والتعديل 6 / 210 المستدرك 3 / 321 - 334، الاستبصار: 164، الاستيعاب: 2 / 810، ابن عساكر: 8 / 452 / 1، صفة الصفوة: 195، تهذيب الكمال: 658، تاريخ الاسلام: 2 / 98، العبر: 1 / 33، مجمع الزوائد: 9 / 268، تهذيب التهذيب: 5 / 214 - 215، الاصابة: 5 / 328، خلاصة تذهيب الكمال: 189، كنز: العمال: 13 / 502، شذرات الذهب: 1 / 38، تهذيب ابن عساكر: 7 / 229.
[ * ]

(2/78)

وليس هو في عداد الطقاء ; فإنه كان قد قدم إلى النبي صلى الله عليه وسلم قبل الفتح ;
ألا تراه أجار أبا سفيان بن حرب.
وله عدة أحاديث، منها خمسة وثلاثون في مسند بقي وفي (البخاري ومسلم) حديث، وفي (البخاري) حديث، وفي (مسلم) ثلاثة أحاديث (1).
روى عنه ابناه: عبد الله، وكثير ; والاحنف بن قيس، و عبد الله بن الحارث بن نوفل، وجابر بن عبد الله، وأم كلثوم بنت العباس، و عبد الله بن عميرة، وعامر بن سعد، وإسحاق بن عبد الله بن نوفل، ومالك بن أوس بن الحدثان، ونافع بن جبير بن مطعم، وابنه عبيد لله بن العباس، وآخرون.
وقدم الشام مع عمر.
فعن أسلم مولى عمر: أن عمر لما دنا من الشام تنحى ومعه غلامه، فعمد إلى مركب غلامه فركبه، وعليه فرو مقلوب، وحول غلامه على رحل نفسه.
وإن العباس لبين يديه على [ فرس ] عتيق، وكان رجلا جميلا، فجعلت البطارقة يسلمون عليه، فيشير: لست به، وإنه ذاك.
قال الكلبي: كان العباس شريفا، مهيبا، عاقلا، جميلا، أبيض، بضا، له ضفيرتان، معتدل القامة.
ولد قبل عام الفيل بثلاث سنين.
قلت: بل كان من أطول الرجال، وأحسنهم صورة، وأبهاهم،
__________
(1) انظر البخاري 10 / 489 في الادب، ومسلم (209) في الايمان، والبخاري 6 / 89 في الجهاد، ومسلم (34) في الايمان و (491) في الصلاة، و (1775) في الجهاد والسير.
[ * ]

(2/79)

وأجهرهم صوتا، مع الحلم الوافر، والسؤدد.
روى مغيرة، عن أبي رزين، قال: قيل للعباس: أنت أكبر أو النبي صلى الله عليه وسلم ؟ قال: هو أكبر وأنا ولدت قبله (1).
قال الزبير بن بكار: كان للعباس ثوب لعاري بني هاشم، وجفنة لجائعهم، ومنظرة (2) لجاهلهم.
وكان يمنع الجار، ويبذل المال، ويعطي في النوائب.
ونديمه في الجاهلية أبو سفيان بن حرب.
ابن سعد: أخبرنا محمد بن عمر: حدثني ابن أبي حبيبة، عن داود بن الحصين، عن عكرمة، عن ابن عباس، قال: كان العباس قد أسلم قبل أن يهاجر رسول الله صلى الله عليه وسلم إلى المدينة (3).
__________
(1) أورده الهيثمي في " المجمع " 9 / 270، وقال: رواه الطبراني ورجاله رجال الصحيح، وذكره المتقي في " كنز العمال " 13 / 521، ونسبه لابن عساكر وابن النجار.
(2) المنظرة: المرقة وقد تحرفت في المطبوع إلى " أناة "، وفي تهذيب ابن عساكر 7 / 228 " مقطرة "، قال في " اللسان ": وهي الفق وهي خشبة فيها خروق كل خرق على قدر سعة الساق يدخل فيها أرجل المحبوسين مشتق من قطار الابل، لان المحبوسين فيها على قطار واحد مضموم بعضهم إلى بعض، أرجلهم في خروق خشبة مفلوقة على قدر سعة سوقهم.
وفي ذلك يقول إبراهيم بن هرمة: وكانت لعباس ثلاث نعدها * إذا ما جناب الحي أصبح أشهبا فسلسلة تنهى المظلوم وجفنة * تباح فيكسوها السنان المزغبا وحلة عصب ما تزال معدة * لعار ضريك ثوبه قد تهببا (3) " طبقات ابن سعد 4 / 31، وإسناده واه كما قال المؤلف.
وانظر " المستدرك " 3 / 321، وقال الحافظ في " الاصابة " والصحيح أن العباس أسلم يوم بدر.
[ * ]

(2/80)

إسناده واه.
عن عمارة بن عمار بن أبي اليسر السلمي، عن أبيه، عن جده، قال: نظرت إلى العباس يوم بدر، وهو واقف كأنه صنم، وعيناه تذرفان.
فقلت: جزاك الله من ذي رحم شرا ! أتقاتل ابن أخيك مع عدوه ؟ قال: ما فعل، أقتل ؟ قلت: الله أعزله وأنصر من ذلك.
قال: ما تريد إلي ؟ قلت: الاسر ; فإن رسول الله صلى الله عليه وسلم نهى عن قتلك.
قال: ليست بأول صلته.
فأسرته، ثم جئت به إلى رسول الله صلى الله عليه وسلم (1).
الثوري، عن أبي إسحاق، عن البراء، أو غيره، قال: جاء رجل من الانصار بالعباس، قد أسره، فقال: ليس هذا أسرني، فقال النبي صلى الله عليه وسلم: " لقد آزرك الله بملك كريم " (2).
ابن إسحاق، عمن سمع عكرمة، عن ابن عباس، قال: أسر العباس أبو اليسر.
فقال النبي صلى الله عليه وسلم: كيف أسرته ؟ قال: لقد أعانني عليه رجل ما رأيته قبل ولا بعد، هيئته كذا.
قال: " لقد أعانك عليه ملك كريم " (3).
ثم قال للعباس: " افد نفسك، وابن أخيك عقيلا، ونوفل بن الحارث، وحليفك عتبة بن جحدم (4) ".
فأبى وقال: إني كنت مسلما قبل
__________
(1) انظر " ابن سعد " 4 / 12.
(2) رجاله ثقات.
وقد تحرفت في المطبوع " أسرني " إلى " أسيري ".
(3) الخبر بنحوه عند ابن سعد 4 / 12 من طريق ابن إسحاق حدثني بعض أصحابنا، عن مقسم أبي القاسم، عن ابن عباس...(4) في الاصل: " مخدم " وما أثبتناه عن ابن عساكر، وفي " طبقات ابن سعد ": " عتبة بن
عمرو بن جحدم ".
سير 2 / 6 [ * ]

(2/81)

ذلك، وإنما استكرهوني.
قال: " الله أعلم بشأنك، إن يك ما تدعي حقا، فالله يجزيك بذلك، وأما ظاهر أمرك فقد كان علينا، فافد نفسك ".
- وكان رسول الله صلى الله عليه وسلم قد عرف أن العباس أخذ معه عشرين أوقية ذهبا فقلت (1): يا رسول الله، احسبها لي من فدائي.
قال: " لا، ذاك شئ أعطانا الله منك " قال: فإنه ليس لي مال ! قال: " فأين المال الذي وضعته بمكة عند أم الفضل، وليس معكما أحد غيركما، فقلت: إن أصبت في سفري فللفضل كذا، لقثم كذا، ولعبد الله كذا ؟ " قال: فوالذي بعثك بالحق ما علم بهذا أحد من الناس غيرها، وإني لا علم أنك رسول الله (2).
يونس بن بكير، عن ابن إسحاق: حدثني حسين بن عبد الله بن عبيدالله ابن العباس، عن عكرمة، عن ابن عباس، قال: بعثت قريش (3) إلى رسول الله صلى الله عليه وسلم في فداء أسراهم.
ففدى كل قوم أسيرهم، بما تراضوا.
وقال العباس: يا رسول الله، إني كنت مسلما.
إلى أن قال: وأنزلت: * (يا أيها النبي قل لمن في أيديكم من الاسارى (4) إن يعلم الله في قلوبكم خيرا يؤتكم خيرا مما أخذ منكم ويغفر لكم) * [ الانفال: 70 ].
قال: فأعطاني الله مكان العشرين أوقية في الاسلام، عشرين عبدا
__________
(1) في " طبقات ابن سعد ": فقال العباس.
(2) ذكره ابن سعد في " الطبقات " 4 / 13، 14 عن ابن إسحاق قال: قال رسول
الله...(3) في الاصل: قريشا.
(4) الاسارى: جمع أسير، وهي قراءة أبي عمرو وكان أهل الشام في عصر المؤلف يقرؤون بقراءة أبي عمرو، ومع ذلك، فقد حذف محقق المطبوع ما في الاصل، وأثبت مكانها (الاسرى) وهي قراءة ما سوى أبي عمرو من القراء السبعة.
[ * ]

(2/82)

كلهم في يده مال يضرب به، مع ما أرجو من مغفرة الله تعالى (1).
قال ابن إسحاق: وكان أكثر الاسارى فداء يوم بدر العباس، افتدى نفسه بمئة أوقية من ذهب.
وعن ابن عباس، قال: أمسى رسول الله صلى الله عليه وسلم والاسارى في الوثاق، فبات ساهرا أول الليل، فقيل: يا رسول الله، مالك لا تنام ؟ قال: سمعت أنين عمى في وثاقه.
فأطلقوه، فسكت، فنام رسول الله صلى الله عليه وسلم (2).
إبراهيم بن مهاجر، عن مجاهد، قال: أسر العباس رجل، ووعدوه أن يقتلوه.
فقال رسول الله: " إني لم أنم الليلة من أجل العباس ; زعمت الانصار أنهم قاتلوه ".
فقال عمر: أآتيهم يا رسول الله ؟ فأتى الانصار فقال: أرسلوا العباس.
قالوا: إن كان لرسول الله رضى فخذه.
سماك، عن عكرمة، عن ابن عباس: قيل: يا رسول الله بعد ما فرغ من بدر عليك بالعير ليس دونها شئ.
فقال العباس وهو في وثاقه -: لا يصلح.
فقال رسول الله صلى الله عليه وسلم: لم ؟ قال: لان الله وعدك إحدى الطائفتين، فقد أعطاك ما وعدك.
هكذا رواه إسرائيل.
ورواه عمرو بن ثابت، عن سماك، عن
عكرمة، مرسلا.
__________
(1) إسناده ضعيف لضعف حسين بن عبد الله، وباقي رجاله ثقات، ونسبه السيوطي في " الدر المنثور " 3 / 205 إلى ابن جرير وابن المنذر، وابن أبي حاتم وابن مردويه، والبيهقي في الدلائل، وابن عساكر، وأخرجه الحاكم 3 / 324 بسند حسن من طريق ابن إسحاق، حدثنا يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، عن عائشة...وصححه، ووافقه الذهبي.
(2) أخرجه ابن سعد في " الطبقات " 4 / 12، 13 وقد سقط من المطبوع من قوله: " فأطلقوه...إلى قوله: " وسلم ".
[ * ]

(2/83)

إسماعيل بن قيس، عن أبي حازم، عن سهل، قال: لما قدم النبي صلى الله عليه وسلم من بدر، استأذنه العباس أن يأذن له أن يرجع إلى مكة، حتى يهاجر منها.
فقال: " اطمئن يا عم، فإنك خاتم المهاجرين، كما أنا خاتم النبيين " (1) إسناده واه، رواه أبو يعلى، والشاشي (2) في " مسنديهما ".
ويروى نحوه من مراسيل الزهري.
قال ابن سعد (3): الطبقة الثانية من المهاجرين والانصار ممن لم يشهد بدرا: فبدأ بالعباس، قال: وأمه نتيلة بنت جناب بن كليب.
وسرد نسبها إلى ربيعة بن نزار بن معد.
وعن ابن عباس: ولد أبي قبل أصحاب الفيل بثلاث سنين.
وبنوه: الفضل - وهو أكبرهم - و عبد الله البحر (4)، وعبيد الله، وقثم - ولم يعقب - و عبدالرحمن - توفي بالشام ولم يعقب - ومعبد - استشهد بإفريقية - وأم حبيب (5): وأمهم: أم الفضل لبابة الهلالية، وفيها يقول ابن يزيد الهلالي:
__________
(1) إسناده ضعيف جدا، فإن إسماعيل بن قيس، قال فيه البخاري والدارقطني: منكر
الحديث، وقال النسائي وغيره: ضعيف، وقال ابن عدي: وعامة ما يرويه منكر، وأورده الهيثمي في " المجمع " 9 / 269، وقال: رواه أبو يعلى والطبراني، وفيه أبو مصعب إسماعيل بن قيس وهو متروك.
ونسبه المتقي في " الكنز " 3 / 519 إلى الشاشي وابن عساكر.
(2) هو الهيثم بن كليب بن شريح الشاشي محدث ما وراء النهر.
ومؤلف " المسند الكبير " توفي سنة 533 ه.
ويوجد منه نسخة في المكتبة الظاهرية بدمشق.
" تذكرة الحفاظ " ص 848، 849.
(3) " الطبقات " 4 / 5.
(4) وفي " الطبقات " الحبر.
(5) كذا الاصل " حبيب " وهو كذلك في " مجمع الزوائد " وفي " الطبقات ": وأم حبيبة.
[ * ]

(2/84)

ما ولدت نجيبة من فحل * بجبل نعلمه أو سهل كستة من بطن أم الفضل * أكرم بها من كهلة وكهل قال الكلبي: ما رأينا ولد أم قط أبعد قبورا من بني العباس.
ومن أولاد العباس: كثير - وكان فقيها - وتمام - وكان من أشد قريش - وأميمة ; وأمهم أم ولد.
والحارث بن العباس، وأمه حجيلة بنت (1) جندب التميمية (2).
فعدتهم عشرة.
الواقدي: أخبرنا عبد الله بن يزيد الهذلي، عن أبي البداح بن عاصم، عن عبدالرحمن بن عويم بن ساعدة، عن أبيه، قال: أتينا النبي صلى الله عليه وسلم فقيل: هو في منزل العباس ; فدخلنا عليه، فسلمنا وقلنا: متى نلتقي ؟ فقال العباس: إن معكم من قومكم (3) من هو مخالف لكم، فأخفوا أمركم [ حتى ينصدع هذا الحاج، ونلتقي نحن وأنتم، فنوضح لكم الامر، فتدخلون على
أمر بين ].
فوعدهم النبي صلى الله عليه وسلم ليلة النفر الآخر بأسفل العقبة، وأمرهم ألا ينبهوا نائما، ولا ينتظروا غائبا (4).
وعن معاذ بن رفاعة، قال: فخرجوا بعد هدأة يتسللون، وقد سبقهم إلى ذلك المكان معه عمه العباس وحده.
قال: فأول من تكلم هو، فقال: يا معشر الخزرج، قد دعوتم محمدا إلى ما دعوتموه، وهو من أعز الناس في عشيرته، يمنعه والله من كان منا على
__________
(1) في الاصل " ابن " وهو خطأ.
(2) " طبقات ابن سعد " 4 / 6، وانظر " المجمع " 9 / 271.
(3) في الاصل " من قومهم ".
(4) " طبقات ابن سعد " 4 / 7، والزيادة منه.
[ * ]

(2/85)

قوله ومن لم يكن، وقد أبي محمدا الناس كلهم غيركم ; فإن كنتم أهل قوة وجلد وبصر بالحرب، واستقلال (1) بعداوة العرب قاطبة، فإنها سترميكم عن قوس واحدة، فارتؤوا رأيكم، وائتمروا أمركم ; فإن أحسن الحديث أصدقه.
فاسكتوا.
وتكلم عبد الله بن عمرو بن حرام، فقال: نحن أهل الحرب، ورثناها كابرا عن كابر.
نرمي بالنبل حتى تفنى، ثم نطاعن بالرماح حتى تكسر، ثم نمشي بالسيوف حتى يموت الاعجل منا.
قال: أنتم أصحاب حرب، هل فيكم دروع ؟ قالوا: نعم، شاملة.
وقال البراء بن معرور: قد سمعنا ما قلت، إنا والله لو كان في أنفسنا غير ما نقول لقلنا، ولكنا نريد الوفاء، والصدق، وبذل المهج دون رسول الله صلى الله عليه وسلم.
فبايعهم النبي صلى الله عليه وسلم، والعباس آخذ بيده، يؤكد له البيعة (2).
زكريا، عن الشعبي، قال: انطلق النبي صلى الله عليه وسلم بالعباس، وكان العباس ذا رأي، فقال العباس للسبعين: ليتكلم متكلمكم ولا يطل الخطبة ; فإن عليكم عينا.
فقال أسعد بن زرارة: سل لربك ما شئت، وسل لنفسك ولاصحابك، ثم أخبرنا بما لنا على الله وعليكم.
قال: " أسألكم لربي [ أن تعبدوه ]، لا تشركوا به شيئا، وأسألكم لنفسي وأصحابي أن تؤوونا، وتنصرونا، وتمنعونا مما تمنعون منه أنفسكم ".
__________
(1) في الاصل " واستقلالا ".
(2) ابن سعد 4 / 7، 8 من طريق الواقدي.
[ * ]

(2/86)

قالوا: فمالنا [ إذا فعلنا ذلك ] ؟ قال: " الجنة ".
قال: فلك ذلك (1).
ابن إسحاق حدثني حسين بن عبد الله، عن عكرمة، قال: قال أبو رافع: كنت غلاما للعباس، وكان الاسلام قد دخلنا، فأسلم العباس، وكان يهاب قومه ; فكان يكتم إسلامه، فخرج إلى بدر، وهو كذلك (2).
إسماعيل بن أبي أويس: حدثنا أبي، عن ابن عباس بن عبد الله بن معبد بن عباس، أن جده عباسا قدم هو وأبو هريرة، فقسم لهما النبي صلى الله عليه وسلم في خيبر.
قال ابن سعد: فقال لي محمد بن عمر: هذا وهم، بل كان العباس بمكة، إذ قدم الحجاج بن علاط، فأخبر قريشا عن نبي الله بما أحبوا، وساء العباس، حتى أتاه الحجاج فأخبره بفتح خيبر، ففرح.
ثم خرج العباس بعد
ذلك، فلحق بالنبي صلى الله عليه وسلم، فأطعمه بخيبر مئتي وسق كل سنة، ثم خرج معه إلى فتح مكة (3).
يزيد بن أبي زياد، عن عبد الله بن الحارث، عن المطلب بن ربيعة، قال: قال رسول الله صلى الله عليه وسلم " ما بال رجال يؤذونني في العباس، وإن عم الرجل صنو أبيه، من آذى العباس فقد آذاني " (4).
__________
(1) ابن سعد 4 / 9، ورجاله ثقات، إلا أنه منقطع، والزيادة منه.
(2) أخرجه ابن سعد 4 / 10، والحاكم 3 / 323، وحسين بن عبد الله ضعيف، ثم هو مرسل.
(3) أخرجه ابن سعد 4 / 17، 18.
(4) أخرجه الترمذي (3758) في المناقب: باب مناقب العباس، وقال: هذا حديث حسن صحيح مع أن يزيد بن أبي زياد ضعيف، لكن في الباب ما يعضده، ويقويه، فعن علي عند الترمذي (2760) وعن أبي هريرة عنده أيضا (2761) وعن ابن مسعود عند الطبراني، وعن ابن عباس عند ابن عساكر.
والصنو: المثل، يقال لكل نخلتين طلعتا في منبت واحد: هما صنوان.
[ * ]

(2/87)

ورواه خالد الطحان عن يزيد، فأسقط المطلب.
وثبت أن العباس كان يوم حنين، وقت الهزيمة، آخذا بلجام بغلة النبي صلى الله عليه وسلم، وثبت معه حتى نزل النصر (1).
الاعمش، عن أبي سبرة النخعي، عن محمد بن كعب القرظي، عن العباس، قال: كنا نلقى النفر من قريش، وهم يتحدثون، فيقطعون حديثهم.
فذكرنا ذلك لرسول الله صلى الله عليه وسلم فقال " والله لايدخل قلب رجل الايمان حتى يحبكم لله ولقرابتي " (2).
إسناده منقطع.
إسرائيل، عن عبدالاعلى الثعلبي، عن سعيد بن جبير، عن ابن عباس، أن رجلا من الانصار وقع في أب للعباس كان في الجاهلية، فلطمه العباس، فجاء قومه، فقالوا: والله لنلطمنه [ كما لطمه ]، فلبسوا السلاح.
فبلغ ذلك رسول الله صلى الله عليه وسلم ; فصعد المنبر، فقال: " أيها الناس، أي أهل الارض أكرم على الله ؟ " قالوا: أنت.
قال: " فإن العباس مني وأنا منه، لاتسبوا أمواتنا فتؤذوا أحياءنا ".
فجاء القوم فقالوا: نعوذ بالله من غضبك يا رسول الله.
__________
(1) أخرجه مسلم (1775) في الجهاد: باب في غزوة حنين، وابن هشام 2 / 444، وأحمد 1 / 207، و عبد الرزاق (9741)، والحاكم 3 / 327، 328، كلهم من حديث الزهري، عن كثير بن عباس، قال: قال ابن عباس...وانظر " فتح الباري " 8 / 24.
(2) رجاله ثقات إلا أنه منقطع كما قال المصنف.
[ * ]

(2/88)

رواه أحمد في " مسنده " (1).
ثور، عن مكحول، عن كريب، عن ابن عباس، أن النبي صلى الله عليه وسلم جعل على العباس وولده كساء، ثم قال: " اللهم اغفر للعباس وولده مغفرة ظاهرة وباطنة، لا تغادر ذنبا.
اللهم اخلفه في ولده " (2).
إسناده جيد.
رواه أبو يعلى في " مسنده ".
إسماعيل بن قيس بن سعد، عن أبي حازم، عن سهل، قال: خرجنا مع رسول الله صلى الله عليه وسلم في القيظ، فقام لبعض حاجته، فقام العباس يستره بكساء من صوف، فقال: " اللهم استر العباس وولده من النار " (3) له طرق،
وإسماعيل ضعف (4).
سليمان بن المغيرة، عن حميد بن هلال، قال: بعث ابن الحضرمي إلى رسول الله صلى الله عليه وسلم بمال ثمانين ألفا من البحرين، فنثرت على حصير، فجاء النبي صلى الله عليه وسلم، فوقف، وجاء الناس ; فما كان يومئذ عدد ولا وزن، [ ما كان إلا قبضا ].
فجاء العباس بخميصة عليه، فأخذ، فذهب يقوم، فلم يستطع، فرفع راسه إلى رسول الله صلى الله عليه وسلم فقال: ارفع علي.
فتبسم رسول الله حتى خرج ضاحكه - أونابه - فقال: أعد في المال طائفة، وقم بما تطيق.
ففعل.
قال: فجعل العباس يقول - وهو منطلق - أما إحدى اللتين وعدنا الله،
__________
(1) 1 / 300، وسنده حسن ورواه ابن سعد في " الطبقات " 4 / 24، وصححه الحاكم 3 / 329، ووافقه الذهبي.
(2) انظر التعليق رقم (1) ص 95.
(3) أخرجه الحاكم في " المستدرك " 3 / 326 وصححه فتعقبه الذهبي بقوله: إسماعيل ضعفوه.
(4) انظر " المجمع " 9 / 269، و " كنز العمال " 3 / 520.
[ * ]

(2/89)

فقد أنجزها [ يعني قوله ]: * (قل لمن في أيديكم من الاساري إن يعلم الله في قلوبكم خيرا يؤتكم خيرا مما أخذ منكم ويغفر لكم) * [ الانفال: 70 ].
فهذا خير مما أخذ مني.
ولا أدري ما ينصع في الآخرة (1).
أبو الزناد، عن الاعرج، عن أبي هريرة، قال: بعث رسول الله صلى الله عليه وسلم عمر على الصدقة ساعيا، فمنع ابن جميل، وخالد، والعباس.
فقال رسول الله: ما ينقم ابن جميل إلا أن كان فقيرا فأغناه الله ! وأما خالد،
فإنكم تظلمون خالدا، إنه قد احتبس أدراعه وأعتاده في سبيل الله ; وأما العباس، فهي علي ومثلها ".
ثم قال: " أما شعرت أن عم الرجل صنو أبيه " (2).
الاعمش، عن عمرو بن مرة، عن أبي البختري، عن علي، قال: قلت لعمر: أما تذكر إذ شكوت العباس إلى رسول الله صلى الله عليه وسلم، فقال: " أما علمت أن عم الرجل صنو أبيه ؟ " (3).
حسين بن عبد الله بن ضميرة، عن أبيه، عن جده، عن علي، أن
__________
(1) أخرجه ابن سعد 4 / 15، 16 والزيادة منه، ورجاله ثقات إلا أن فيه انقطاعا، وأخرجه بنحوه الحاكم 3 / 329، 330 من طريق سليمان بن المغيرة، عن حميد بن هلال، عن أبي بردة، عن أبي موسى الاشعري...وصححه، ووافقه الذهبي، وفيه " ما ينصع بالمغفرة " بدل " في الآخرة " وعند ابن سعد " في المغفرة ".
(2) أخرجه البخاري 3 / 262، 263 في الزكاة: باب قول الله تعالى: (وفي الرقاب والغارمين وفي سبيل الله)، ومسلم (983) في الزكاة: باب في تقديم الزكاة ومنعها، وأحمد 2 / 322، وأبو داود (1623) في الزكاة: باب في تعجيل الزكاة، والنسائي 3 / 33 في الزكاة: باب إعطاء السيد المال بغير اختيار المصدق.
(3) أخرجه الترمذي (3760) في المناقب، وقال: هذا حديث حسن صحيح، وهو كما قال.
[ * ]

(2/90)

رسول الله قال: " استوصوا بالعباس خيرا، فإنه عمي وصنو أبي ".
إسناده واه (1).
محمد بن طلحة التيمي، عن أبي سهيل بن مالك، عن سعيد بن المسيب، عن سعد: كنا مع النبي صلى الله عليه وسلم في نقيع الخيل (2)، فأقبل العباس، فقال النبي صلى الله عليه وسلم: " هذا العباس عم نبيكم، أجود قريش كفا، وأوصلها " (3).
رواه عدة عنه.
وثبت من حديث أنس: أن عمر استسقى فقال: اللهم إنا كنا إذا قحطنا على عهد نبيك توسلنا به ; وإنا نستسقي إليك بعم نبيك العباس (4).
__________
(1) بل أكثر من واه، فإن حسين بن عبد الله بن ضميرة: كذبه مالك، وقال أبو حاتم: متروك الحديث كذاب، وقال أحمد: لا يساوي شيئا، وقال ابن معين: ليس بثقة ولا مأمون، وقال البخاري: منكر الحديث ضعيف.
(2) النقيع: بالنون والقاف (وقد تحرف في المطبوع إلى البقيع بالباء): وهو على عشرين فرسخا من المدينة، وقدره ميل في ثمانية أميال، حماه رسول الله صلى الله عليه وسلم لخيل المسلمين ترعى فيه.
انظر " الاموال " ص 376، و " المسند " 2 / 91، و 155 و 157، و " مجمع الزوائد " 4 / 158، وسنن البيهقي 6 / 146.
(3) أخرجه الحاكم 3 / 328 من طريق يعقوب بن محمد الزهري عن محمد بن طلحة، وصححه، ووافقه الذهبي، إلا أنه قال: فيه يعقوب بن محمد الزهري (وهو كثير الوهم) لكنه ساقه (أي الحاكم) من حديث أحمد بن صالح متابعا، وقد تابعه أيضا علي بن المديني، وأخرجه أحمد 1 / 185 من طريق علي بن عبد الله، حدثني محمد بن طلحة التيمي من أهل المدينة، حدثني أبو سهيل نافع بن مالك، عن سعيد بن المسيب، عن سعد بن أبي وقاص، قال: قال رسول الله صلى الله عليه وسلم للعباس.
" هذا العباس بن عبدالمطلب أجود قريش كفا وأوصلها ".
وهذا سند قوي.
وذكره الهيثمي في " المجمع " 9 / 268، وزاد نسبته إلى البزار وأبي يعلى، والطبراني في " الاوسط " وقال: وفيه محمد بن طلحة التيمي، وثقه غير واحد، وبقية رجال أحمد وأبي يعلى، رجال الصحيح.
(4) أخرجه البخاري 2 / 413 في الاستسقاء، باب سؤال الناس الامام الاستسقاء إذا قحطوا، و 7 / 62 في فضائل الصحابة: باب ذكر العباس، من طريق الحسن بن محمد، عن محمد بن عبد الله الانصاري، عن أبي عبد الله بن المثنى، عن ثمامة، عن أنس: أن عمر بن الخطاب رضي الله عنه = [ * ]

(2/91)

الزبير بن بكار: حدثنا ساعدة بن عبيد الله، عن داود بن عطاء، عن زيد بن أسلم، عن ابن عمر، قال: استسقى عمر عام الرمادة بالعباس، فقال: اللهم، هذا عم نبيك نتوجه إليك به، فاسقنا.
فما برحوا حتى سقاهم الله.
فخطب عمر الناس فقال: إن رسول الله صلى الله عليه وسلم كان يرى للعباس ما يرى الولد لوالده، فيعظمه ويفخمه ويبر قسمه ; فاقتدوا أيها الناس برسول الله صلى الله عليه وسلم في عمه العباس، واتخذوه وسيلة إلى الله فيما نزل بكم.
وقع لنا عاليا في جزء البانياسي.
وداود ضعيف (1).
ابن أبي الزناد، عن هشام، عن أبيه، عن عائشة، قالت: ما رأيت رسول الله صلى الله عليه وسلم يجل أحدا ما يجل العباس أو يكرم العباس.
إسناده صالح.
ويروى عن عبد الله بن عمرو (2): قال رسول الله صلى الله عليه وسلم: " إن الله
__________
= كان إذا قحطوا استسقى بالعباس بن عبدالمطلب، فقال: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا، وإنا نتوسل إليك بعم نبينا، فاسقنا.
قال: فيسقون.
قال الحافظ في " الفتح " وقد بين الزبير بن بكار في " الانساب " صفة ما دعا به العباس في هذه الواقعة، والوقت الذي وقع فيه ذلك، فأخرج بإسناد له أن العباس لما استسقى به عمر، قال.
" اللهم إنه لم ينزل بلاء إلا بذنب، ولم يكشف إلا بتوبة، وقد توجه القوم بي إليك لمكاني من نبيك، وهذه أيدينا إليك بالذنوب، ونواصينا إليك بالتوبة، فاسقنا الغيث "، فأرخت السماء مثل الجبال حتى أخصبت الارض وعاش الناس.
وكان ذلك عام الرمادة سنة ثمان عشرة.
(1) أخرجه الحاكم في " المستدرك " 3 / 334، ووصف الذهبي داود هناك بأنه متروك، وقد ترجمه في " الميزان " ونقل عن أحمد قوله: ليس بشئ، وقول البخاري: منكر الحديث.
والبانياسي: نسبة إلى بانياس.
بلد من بلاد الغور قريب من فلسطين.
وهو أبو عبد الله مالك
ابن أحمد بن علي بن الفراء البغدادي المتوفى سنة 485 ه في الحريق العظيم الذي وقع ببغداد، في جمادى الآخرة من السنة المذكورة، وله سبع وثمانون سنة، مترجم في " المنتظم " 9 / 69، و " العبر " 3 / 308، 309.
(2) سقطت واو " عمرو " من المطبوع.
[ * ]

(2/92)

اتخذني خليلا، كما اتخذ إبراهيم خليلا، فمنزلي ومنزل إبراهيم يوم القيامة في الجنة تجاهين، والعباس بيننا، مؤمن بين خليلين ".
أخرجه ابن ماجة (1)، وهو موضوع.
وفي إسناده: عبد الوهاب العرضي الكذاب.
ابن أبي فديك: حدثنا محمد بن عبدالرحمن العامري، عن سهيل، عن أبيه، عن أبي هريرة: أن النبي صلى الله عليه وسلم قال للعباس: " فيكم النبوة والمملكة ".
هذا في جزء ابن ديزيل (2)، وهو منكر (3).
ابن أبي الزناد، عن أبيه، عن الثقة (4) قال: كان العباس إذا مر بعمر أو بعثمان، وهما راكبان، نزلا حتى يجاوزهما إجلالا لعم رسول الله.
وروى ثمامة، عن أنس: قال عمر: اللهم إنا نتوسل إليك بعم نبيك محمد صلى الله عليه وسلم، فاسقنا.
صحيح (5).
__________
(1) رقم (141) في " المقدمة " قال البوصيري في " الزوائد " ورقة 11: هذا إسناد ضعيف، لاتفاقهم على ضعف عبد الوهاب، بل قال فيه أبو داود: يضع الحديث، وقال الحاكم: روى أحاديث موضوعة، وشيخ إسماعيل كان يدلس.
(2) تصحف في المطبوع إلى " دبريل " وهو الحافظ الرحال أبو إسحاق، إبراهيم بن الحسين الكسائي الهمداني، قال المؤلف في تذكرة الحفاظ " ص 608: وكان يلقب بسيفنة، وسيفنة:
طائر لا يحط على شجرة إلا أكل ورقها، وكذا كان إبراهيم لا يأتي شيخا إلا وينزفه.
توفي سنة 283 ه.
ونقل توثيقه عن الحاكم.
(3) استنكار المؤلف له من جهة متنه، وسهيل وهو ابن أبي صالح في كلام لا يحتمل تفرده بمثل هذا الخبر.
(4) تحرفت في المطبوع إلى " أليفه ".
(5) مر تخريجه في الصفحة 91 تعليق (4) وانظر " طبقات ابن سعد " 4 / 28، 29.
[ * ]

(2/93)

وفي ذلك يقول عباس بن عتبة بن أبي لهب: بعمي سقى الله الحجاز وأهله * عشية يستسقي بشيبته عمر توجه بالعباس في الجدب راغبا * إليه فما إن رام حتى أتى المطر ومنا رسول الله فينا تراثه * فهل فوق هذا للمفاخر مفتخر أبو معشر، عن زيد بن أسلم، عن أبيه، وعن عمر مولى غفرة، وعن محمد بن نفيع.
قالوا: لما استخلف عمر، وفتح عليه الفتوح، جاءه مال، ففضل المهاجرين والانصار، ففرض لمن شهد بدرا خمسة آلاف خمسة آلاف، ولمن لم يشهدها وله سابقة أربعة آلاف، أربعة آلاف ; وفرض للعباس اثني عشر ألفا (1).
سفيان بن حبيب: أخبرنا شعبة، عن عمرو بن مرة، عن أبي صالح ذكوان، عن صهيب مولى العباس، قال: رأيت عليا يقبل يد العباس ورجله، ويقول: يا عم، ارض عني (2).
إسناده حسن، وصهيب لا أعرفه.
عبد الوهاب بن عطاء عن ثور عن مكحول عن سعيد بن المسيب، أنه
__________
(1) انظر " سنن البيهقي " 6 / 394، 350.
(2) أخرجه البخاري في " الادب المفرد " رقم (976) من طريق عبدالرحمن بن المبارك، عن سفيان بن حبيب، عن شعبة، عن عمرو، عن أبي صالح ذكوان، عن صهيب قال: رأيت عليا يقبل يد العباس ورجليه.
ورجاله ثقات خلا صهبب هذا، فإنه لا يعرف كما قال المؤلف، وعجب أمره يحسن إسناده مع وجود مجهول في سنده.
[ * ]

(2/94)

قال: العباس خير هذه الامة، وارث النبي صلى الله عليه وسلم وعمه (1).
سمعه منه يحيى بن أبي طالب.
وهو قول منكر.
قال الضحاك بن عثمان الجزامي: كان يكون للعباس الحاجة إلى غلمانه وهم بالغابة، فيقف على سلع، وذلك في آخر الليل، فيناديهم فيسمعهم.
والغابة نحو من تسعة أميال.
قلت: كان تام الشكل، جهوري الصوت جدا، وهو الذي أمره النبي صلى الله عليه وسلم أن يهتف يوم حنين: يا أصحاب الشجرة (2).
قال القاضي أبو محمد بن زبر: حدثنا إسماعيل القاضي، أخبرنا نصر ابن علي: أخبرنا الاصمعي، قال: كان للعباس راع يرعى له على مسيرة ثلاثة أميال، فإذا أراد منه شيئا صاح به، فأسمعه حاجته.
ليث: حدثني مجاهد، عن علي بن عبد الله، قال: أعتق العباس عند موته سبعين مملكوكا (3).
علي بن زيد، عن الحسن، قال: وبقي في بيت المال بقية، فقال العباس لعمر وللناس: أرأيتم لو كان فيكم عم موسى، أكنتم تكرمونه
__________
(1) أخرجه الحاكم 3 / 333، و عبد الوهاب بن عطاء ضعفه أحمد والنسائي، وغيرهما، ووثقه آخرون، ثم هو مرسل، وفي " ميزان " المؤلف نقلا عن صالح جزرة: أنكروا عليه حديث ثور في فضل العباس، وما أنكروا عليه غيره، وكان ابن معين يقول: هذا موضوع.
فلعل
الخفاف دلسه، فإنه بلفظة..عن " ثم ذكر الحديث، وهو في سنن الترمذي (3762) من طريق إبراهيم بن سعيد الجوهري عن عبد الوهاب، عن ثور، عن مكحول، عن حذيفة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم...وفيه: " اللهم اغفر للعباس وولده مغفره ظاهرة وباطنة لا تغادر ذنبا، اللهم احفظه في ولده ".
(2) انظر " طبقات ابن سعد " 4 / 18، 19 والصفحة 88 تعليق (1) من هذا الكتاب.
(3) " طبقات ابن سعد " 4 / 30.
[ * ]

(2/95)

وتعرفون حقه ؟ قالوا: نعم.
قال: فأنا عم نبيكم، أحق أن تكرموني.
فكلم عمر الناس.
فأعطوه (1).
قلت: لم يزل العباس مشفقا على النبي صلى الله عليه وسلم، محبا له، صابرا على الاذى، ولما يسلم بعد، بحيث أنه ليلة العقبة عرف، وقام مع ابن أخيه في الليل، وتوثق له من السبعين، ثم خرج إلى بدر مع قومه مكرها، فأسر ; فأبدى لهم أنه كان أسلم، ثم رجع إلى مكة.
فما أدري لماذا أقام بها.
ثم لاذكر له يوم أحد، ولا يوم الخندق، ولا خرج مع أبي سفيان، ولا قالت له قريش في ذلك شيئا، فيما علمت.
ثم جاء إلى النبي صلى الله عليه وسلم مهاجرا قبيل فتح مكة ; فلم يتحرر لنا قدومه.
وقد كان عمر أراد أن يأخذ له دارا بالثمن ليدخلها في مسجد النبي صلى الله عليه وسلم، فامتنع، حتى تحاكما إلى أبي بن كعب، والقصة (2) مشهورة، ثم بذلها بلا ثمن (3).
وورد أن عمر عمد إلى ميزاب للعباس على ممر الناس، فقلعه.
فقال له: أشهد أن رسول الله صلى الله عليه وسلم هو الذي وضعه في مكانه.
فأقسم عمر: لتصعدن على ظهري، ولتضعنه موضعه (4).
ويروى، في خبر منكر: أن النبي صلى الله عليه وسلم نظر إلى الثريا ثم قال: " يا
__________
(1) " طبقات ابن سعد " 4 / 30 وهو مرسل، وعلي بن زيد ضعيف.
(2) تصحفت في المطبوع إلى " والبقية ".
(3) أخرجه ابن سعد 4 / 21 من طريق يزيد بن هارون، عن أبي أمية بن يعلى، عن سالم أبي النضر، وأبو أمية بن يعلى قال المؤلف في " الميزان ": ضعفه الدارقطني، وقال ابن حبان: لا تحل الرواية عنه إلا للخواص.
(4) أخرجه أحمد 1 / 210، وابن سعد 4 / 20، وسنده حسن.
[ * ]

(2/96)

عم، ليملكن من ذريتك عدد نجومها ".
وقد عمل الحافظ أبو القاسم بن عساكر ترجمة العباس في بضع وخمسين ورقة.
وقد عاش ثمانيا وثمانين سنة.
ومات سنة اثنتين وثلاثين، فصلى عليه عثمان.
ودفن بالبقيع.
وعلى قبره اليوم قبة عظيمة من بناء خلفاء آل العباس (1).
وقال خليفة، وغيره: بل مات سنة أربع وثلاثين، وقال المدائني: سنة ثلاث وثلاثين.
أخبرنا المقداد بن أبي القاسم: أخبرنا عبد العزيز بن الاخضر: أخبرنا محمد بن عبدا لباقي: أخبرنا أبو إسحاق البرمكي، حضورا: أخبرنا عبد الله بن ماسي: أخبرنا أبو مسلم الكجي: أخبرنا الانصاري محمد بن عبد الله: أخبرنا أبي، عن ثمامة، عن أنس: أن عمر خرج يستسقي، وخرج العباس معه يستسقي، ويقول: اللهم إنا كنا إذا قحطنا على عهد نبينا صلى الله عليه وسلم توسلنا إليك بنبينا صلى الله عليه وسلم، اللهم إنا نتوسل إليك بعم نبيك (2).
قال الزبير بن بكار سئل العباس: أنت أكبر أم رسول الله صلى الله عليه وسلم ؟ فقال: هو أكبر مني، وأنا أسن منه، مولده بعد عقلي، أتي إلى أمي، فقيل لها: ولدت آمنة غلاما.
فخرجت بي حين أصبحت آخذه بيدي، حتى دخلنا عليها، فكأني أنظر إليه يمصع (3) برجليه في عرصته، وجعل النساء يجبذنني
__________
(1) هذا كان في عصر المؤلف " أما الآن، فلم يبق لها أثر.
(2) إسناده صحيح، وأخرجه البخاري 2 / 413، وابن سعد 4 / 28، 29 من طريق الانصاري، عن أبيه، عن ثمامة به وقد تقدم.
(3) يمصع: يتحرك.
سير 2 / 7 [ * ]

(2/97)

عليه، ويقلن: قبل أخاك.
كذا ذكره بلا إسناد.
أنبأنا طائفة: أخبرنا ابن طبر زد: أخبرنا ابن الحصين: أخبرنا ابن غيلان: أخبرنا أبو بكر الشافعي: حدثنا محمد بن بشر بن مطر: حدثنا شيبان: حدثنا مبارك بن فضالة، عن الحسن، عن الاحنف بن قيس: سمعت العباس يقول: الذي أمر بذبحه إبراهيم: هو إسحاق (1).
وقال الواقدي، عن ابن أبي سبرة، عن حسين بن عبد الله، عن عكرمة، عن ابن عباس، قال: أسلم العباس بمكة، قبل بدر، وأسلمت أم الفضل معه حينئذ، وكان مقامه بمكة.
إنه كان لا يغبى (2) على رسول الله صلى الله عليه وسلم
__________
(1) مبارك بن فضالة، مدلس، وقد عنعن، فالخبر لا يصح، والقول بأن الذبيح هو، إسحاق، مذهب مؤوف مرغوب عنه، متلقى عن أحبار أهل الكتاب أو صحفهم من غير حجة، والصواب عند علما الصحابة والتابعين ومن بعدهم، أنه إسماعيل.
بل الظاهر من القرآن - كما يقول الحافظ ابن كثير في " بدايته " 1 / 158، 159 - بل كأنه نص على أن الذبيح هو إسماعيل،
لانه ذكر قصة الذبيح، ثم قال بعده: (وبشرناه بإسحاق نبيا من الصالحين) ومن جعله حالا، فقد تكلف، ومستنده أنه إسحاق إنما هو إسرائيليات.
وكتابهم فيه تحريف، ولا سيما هاهنا قطعا لا محيد عنه، فإن عندهم أن الله أمر أن يذبح ابنه وحيده، وفي نسخة من المعربة: " بكره إسحاق " فلفظة: " إسحاق " هاهنا مقمحمة مكذوبة مفتراة، لانه ليس هو الوحيد، ولا البكر، ذاك إسماعيل، وإنما حملهم على هذا حسد العرب الذين يسكنون الحجاز الذين منهم رسول الله صلى الله عليه وسلم، وإسحاق والد يعقوب وهو إسرائيل الذي ينتسبون إليه، فأرادوا أن يجروا هذا الشرف إليهم، فحرفوا كلام الله، وزادوا فيه، وهم قوم بهت، ولم يقروا بأن الفضل بيد الله يؤتيه من يشاء.
وانظر " زاد المعاد " 1 / 71، 75، بتحقيقنا، فقد توسع ابن القيم في هذا الموضوع، ووفاه حقه.
(2) أي: لا يخفى: يقال غبي الشئ عن فلان وعليه ومنه غبا وغباوة إذا خفي الشئ عليه فلم يعرفه، قال الشاعر: في بلدة يغبى بها الخريت أي: يخفى وفي حديث الصوم " فإن غبي عليكم " أي: خفي، ورواه بعضهم " غبي " بالتشديد.
[ * ]

(2/98)

بمكة خبر يكون إلا كتب به إليه.
وكان من هناك من المؤمنين يتقوون به، ويصيرون إليه، وكان لهم عونا على إسلامهم.
ولقد كان يطلب أن يقدم ; فكتب إليه رسول الله: إن مقامك مجاهد حسن، فأقام بأمر رسول الله صلى الله عليه وسلم.
إسناده ضعيف (1).
ولو جرى هذا لما طلب من العباس فداء يوم بدر، والظاهر أن إسلامه كان بعد بدر.
قال إسماعيل بن قيس بن سعد بن زيد بن ثابت، عن أبي حازم، عن سهل، قال: استأذن العباس النبي صلى الله عليه وسلم في الهجرة.
فكتب إليه: " يا عم، أقم مكانك ; فإن الله يختم بك الهجرة، كما ختم بي النبوة (2) ".
إسماعيل، واه.
وروى عبدالاعلى الثعلبي، عن سعيد بن جبير، عن ابن عباس: أن رسول الله صلى الله عليه وسلم قال: " العباس مني وأنا منه " إسناده ليس بقوي (3).
وقد اعتنى الحفاظ بجمع فضائل العباس رعاية للخلفاء.
وبكل حال، لو كان نبينا صلى الله عليه وسلم من يورث لما ورثه أحد، بعد بنته وزوجاته، إلا العباس.
وقد صار الملك في ذرية العباس، واستمر ذلك، وتداوله تسعة وثلاثون
__________
(1) بل موضوع، فإن الواقدي متروك، وشيخه ابن أبي سبرة وهو أبو بكر عبد الله بن محمد ابن أبي سبرة رموه بالوضع كما في " التقريب " وحسين بن عبد الله ضعيف، والخبر في " طبقات ابن سعد " 4 / 31.
(2) أورده الهيثمي في " المجمع " 9 / 269، وقال: رواه أبو يعلى والطبراني، وفيه أبو مصعب إسماعيل بن قيس، وهو متروك.
(3) وهو كما قال لضعف عبدالاعلى الثعلبي، وقد تساهل المصنف رحمه الله في " تلخيص المستدرك " 3 / 325، فوافق الحاكم على تصحيحه، وحسنه الترمذي (3759) فلم يصب.
[ * ]

(2/99)

خليفة، إلى وقتنا هذا، وذلك ست مئة عام، أولهم السفاح.
وخليفة زماننا المستكفي له الاسم المنبري، والعقد والحل بيد السلطان الملك الناصر، أيدهما الله.
وإذا اقتصرنا من مناقب عم رسول الله صلى الله عليه وسلم على هذه النبذة، فلنذكر وفاته: كانت في سنة اثنتين وثلاثين من الهجرة، وله ست وثمانون سنة ; ولم يبلغ أحد هذه السن من أولاده، ولا أولادهم، ولا ذريته الخلفاء.
وله قبة
عظيمة شاهقة على قبره بالبقيع.
وسنذكر ولده عبد الله بن العباس، الفقيه، مفردا.
جنازة العباس: عن نملة بن أبي نملة، عن أبيه، قال: لما مات العباس بعثت بنو هاشم من يؤذن أهل العوالي: رحم الله من شهد العباس بن عبدالمطلب.
فحشد الناس (1).
الواقدي: حدثنا ابن أبي سبرة، عن سعيد بن عبدالرحمن بن يزيد [ عن عبدالرحمن ] بن [ يزيد بن جارية ]، قال: جاء مؤذن بموت العباس بقباء على حمار، ثم جاءنا آخر على حمار، فاستقبل قرى الانصار، حتى انتهى إلى السافلة، فحشد الناس.
فلما أتي به إلى موضع الجنائز، تضايق، فقدموا به إلى البقيع.
فما رأيت مثل ذلك الخروج قط، وما يقدر أحد يدنو إلى سريره.
وازدحموا عند
__________
(1) ابن سعد 4 / 32.
[ * ]

(2/100)

اللحد، فبعث عثمان الشرطة يضربون الناس عن بني هاشم، حتى خلص بنو هاشم، فنزلوا في حفرته.
ورأيت على سريره برد حبرة قد تقطع من زحامهم (1).
الواقدي: حدثتني عبيدة بنت نابل، عن عائشة بنت سعد، قالت: جاءنا رسول عثمان، ونحن بقصرنا على عشرة أميال من المدينة، أن العباس قد توفي، فنزل أبي وسعيد بن زيد، ونزل أبو هريرة من السمرة ; فجاءنا أبي بعد يوم فقال: ما قدرنا أن ندنو من سريره من كثرة الناس، غلبنا عليه، ولقد كنت أحب حمله (2).
وعن عباس بن عبد الله بن معبد، قال: حضر غسله عثمان.
وغسله علي وابن عباس وأخواه: قثم، وعبيد الله.
وحدت نساء بني هاشم سنة.
زهير بن معاوية، عن ليث، عن مجاهد، عن [ علي بن عبد الله ] (3) ابن عباس: أن العباس أعتق سبعين مملوكا عند موته (4).
وفي " مستدرك " الحاكم، [ عن ] محمد بن عقبة، عن كريب، عن ابن عباس: كان رسول الله صلى الله عليه وسلم يجل العباس إجلال الوالد (5).
__________
(1) ابن سعد 4 / 32 والزيادة منه، وجاء في الاصل، والمطبوع من الطبقات " حارثة " بدل " جارية " وهو تصحيف.
(2) ابن سعد 4 / 32، وفي الاصل " نائل " بدل " نابل " وما أثبتناه هو الصواب انظر " الاكمال " 7 / 325.
(3) ما بين حاصرتين سقط من الاصل، واستدرك من ابن سعد 4 / 30، وقد تقدم الخبر في الصفحة 95 بالسند نفسه، وفيه هذه الزيادة التي سقطت هنا.
(4) ابن سعد 4 / 30.
(5) " المستدرك " 3 / 324، 325، ولفظه " كان رسول الله صلى الله عليه وسلم، يجل العباس إجلال الولد والده خاصة خص الله العباس بها من بين الناس ".
[ * ]

(2/101)

ولعبد الاعلى، عن سعيد بن جبير، عن ابن عباس مرفوعا: " العباس مني وأنا منه " (1) عبدالاعلى الثعلبي، لين.
يحيى بن معين: حدثنا عبيد بن أبي قرة حدثنا الليث، عن أبي قبيل، عن أبي ميسرة مولى العباس، سمع العباس يقول: كنت عند النبي صلى الله عليه وسلم، فقال: انظر في السماء.
فنظرت.
فقال: " ما ترى " ؟ قلت: الثريا.
فقال: " أما إنه يملك هذه الامة بعددها من صلبك " (2).
رواه الحاكم.
وعبيد غير ثقة.
وروى الحاكم: أن زحر (3) بن حصن، عن جده: حميد بن منهب (4): سمع جده: خريم بن أوس، يقول: هاجرت إلى رسول الله صلى الله عليه وسلم منصرفه من تبوك، فسمعت العباس يقول: يا رسول الله، إني أريد أن أمتدحك.
قال: " قل لا يفضض الله فاك " قال: من قبلها طبت في الظلال وفي * مستودع حيث يخصف الورق (5)
__________
(1) ضعيف، وقد تقدم تخريجه ص 99 تعليق (3).
(2) أخرجه أحمد 1 / 209، والحاكم 3 / 326 وسنده ضعيف لضعف عبيد بن أبي قرة، مترجم في " ميزان " المؤلف، وقد تحرف في المطبوع إلى " ابن المغيرة ".
(3) في الاصل " حر " والتصويب من " الجرح والتعديل " و " الميزان " وقد تحرف في المطبوع إلى " جزء ".
(4) تحرف في المطبوع إلى " منيب ".
(5) قال ابن الاثير في " النهاية " أي: في الجنة حيث خصف آدم وحواء عليهما من ورق الجنة.
ومن قبلها: أي من قبل النزول إلى الارض، والخصف: الضم والجمع.
[ * ]

(2/102)

ثم هبطت البلاد لا بشر * أنت ولا مضغة ولا علق (1) بل نطفة تركب السفين وقد * ألجم نسرا وأهله الغرق (2) تنقل من صالب إلى رحم * إذا مضى عالم بدا طبق (3) حتى احتوى بيتك المهيمن من * خندف علياء تحتها النطق (4) وأنت لما ولدت أشرقت ال * أرض وضاءت بنورك الافق
فنحن في ذلك الضياء وفي * النور وسبل الرشاد نخترق (5) قال الحاكم: رواته أعراب، ومثلهم لا يضعفون.
قلت: ولكنهم لا يعرفون.

12 - عمير بن سعد الانصاري الاوسي الزاهد * نسيج وحده.
له حديث واحد.
__________
(1) في الاصل " نطفة " وما أثبتناه من " المستدرك " وغيره.
قال ابن الاثير: أي: لما اهبط الله آدم إلى الدنيا كنت في صلبه غير بالغ هذه الاشياء.
(2) يعني بنسر: الصنم الذي كان يعبده قوم نوح، وهو المذكور في قوله تعالى (ولا يغوث ويعوق ونسرا).
(3) الصالب: الصلب.
وقوله: إذا مضى عالم بدا طبق: أي: إذا مضى قرن بدا قرن، وقيل للقرن: طبق، لانهم طبق للارض، ثم ينقرضون ويأتي طبق آخر.
(4) قال ابن الاثير: النطق: جمع نطاق، وهي أعراض من جبال بعضها فوق بعض، أي: نواح وأوساط منها شبهت بالنطق التي يشد بها أوساط الناس، ضربه مثلا له في ارتفاعه وتوسطه في عشيرته، وجعلهم تحته بمنزلة أوساط الجبال، وأراد بيته: شرفه، والمهيمن: نعته، أي: احتوى شرفك الشاهد على فضلك أعلى مكان من نسب خندف، وهو في الاصل المشي بهرولة، ثم جعل علما على امرأة إلياس بن مضر، وهي ليلى القضاعية، لما خرجت تهرول خلف بنيها الثلاثة: عمرو، وعامر، وعمر حين ندلهم إبل، فطلبوها، فأبطؤوا عليها، ثم ضرب مثلا للنسب العالي في كل شئ، لانها كانت ذات نسب.
(5) الخبر في " المستدرك " 3 / 326، 327، وأسد الغابة 2 / 129.
* طبقات ابن سعد: 4 / 375 - 376، طبقات خليفة: 157، التاريخ الكبير: 6 / 531، = [ * ]

(2/103)

روى عنه: أبو طلحة الخولاني، وراشد بن سعد، وحبيب بن عبيد.
شهد فتح الشام، وولي دمشق وحمص لعمر.
جماعة، عن حماد بن سلمة، عن أبي سنان، عن أبي طلحة، قال: أتينا عمير بن سعد - وكان يقال له: نسيج وحده (1) - فقعدنا في داره، فقال: يا غلام، أورد الخيل.
فأوردها فقال: أين الفلانة ؟ قال: جربة تقطر دما.
قال: أوردها، سمعت رسول الله صلى الله عليه وسلم يقول: " لا عدوى، ولا طيرة، ولا هامة " (2).
قال عبد الله بن محمد القداح: صحب عمير بن سعد بن شهيد النبي صلى الله عليه وسلم، ولم يشهد شيئا من المشاهد.
وهو الذي رفع إلى النبي صلى الله عليه وسلم كلام الجلاس بن سويد، وكان يتيما في حجرة.
__________
= الجرح والتعديل: 6 / 376، الاستبصار: 281، الاستيعاب: 3 / 1215، ابن عساكر: 13 / 339 / 1، أسد الغابة: 4 / 294، تهذيب الكمال: 1061، تاريخ الاسلام: 2 / 89 و 241، مجمع الزوائد: 9 / 382، تهذيب التهذيب: 8 / 144 - 145، الاصابة: 7 / 163، خلاصة تذهيب الكمال: 296، كنز العمال: 13 / 556 (1) سيذكره المؤلف بعد قليل عن ابن سيرين: أن عمر هو الذي كان يسميه بذلك لاعجابه به.
وأورده الحافظ ابن حجر في " الاصابة " ونسبه لابن عائذ.
(2) إسناده ضعيف لضعف أبي سنان واسمه عيسى بن سنان الحنفي القسملي، ضعفه أحمد وابن معين وأبو زرعة وأبو حاتم والنسائي.
ولم يوثقه غير ابن حبان، وتوثيقه لا يعتبر في من لا يعرف بجرح ولا تعديل، فكيف بمن ضعفه غير واحد من الائمة.
وأورده الهيثمي في " المجمع " 3 / 101، 102، وقال: رواه أبو يعلى والطبراني باختصار، وفيه عيسى بن سنان الحنفي وثقه ابن حبان وغيره، وضعفه أحمد وغيره، وبقية رجاله ثقات.
وقوله في الحديث " لا عدوى ولا طيرة ولا هامة " صحيح من حديث أبي هريرة أخرجه البخاري
10 / 205، 206 في الطب: باب لاهامة، ومسلم (2022) في السلام: باب لا عدوى ولا طيرة.
[ * ]

(2/104)

واستعمله عمر على حمص، وكان من الزهاد.
وقال عبد الصمد بن سعيد: كانت ولايته حمص بعد ابن حذيم.
ابن لهيعة، عن يونس، عن الزهري، قال: توفي سعيد بن عامر، وقام مكانه عمير بن سعد، فكان على الشام هو ومعاوية حتى قتل عمر.
وعن ابن شهاب قال: ثم جمع عثمان الشام لمعاوية، ونزع عميرا.
وروى عاصم بن عمر بن قتادة، عن عبدالرحمن بن عمير بن سعد: قال لي ابن عمر: ما كان من المسلمين رجل من الصحابة أفضل من أبيك (1).
وروى هشام بن حسان، عن ابن سيرين، قال: كان عمر من عجبه بعمير بن سعد يسميه نسيج وحده.
وبعثه مرة على جيش.
قال المفضل الغلابي: زهاد الانصار ثلاثة: أبو الدرداء، وشداد بن أوس، وعمير بن سعد.
استوفى ابن عساكر أخباره، رضي الله عنه.

13 - أبو سفيان * صخر بن حرب بن أمية بن عبد شمس بن عبد مناف بن قصي بن
__________
(1) نقله ابن حجر في " الاصابة " 7 / 164 عن ابن مندة وحسن إسناده وقد تصحف " سعد " في المطبوع إلى " سعيد ".
* طبقات خليفة: 10، تاريخ خليفة: 166، التاريخ الكبير: 4 / 310، المعارف: 73، 74، 125، 344، 345، 553، 575، 586، 588، تاريخ الفسوي: 3 / 167، الجرح والتعديل: 4 / 426، الاستيعاب: 2 / 714، ابن عساكر: 8 / 119 / 2، جامع الاصول:
9 / 106، أسد الغابة: 3 / 10 و 6 / 148، 149، تهذيب الكمال: 603، تاريخ الاسلام: 2 / 97، العبر: 1 / 31، مجمع الزوائد: 9 / 274، تهذيب التهذيب: 4 / 411 - 412، الاصابة: 5 / 127، خلاصة تذهيب الكمال: 172، كنز العمال: 13 / 612، شذرات الذهب: 1 / 30 و 37.
تهذيب ابن عساكر: 6 / 390، 409.
[ * ]

(2/105)

كلاب.
رأس قريش وقائدهم يوم أحد ويوم الخندق.
وله هنات وأمور صعبة، لكن تداركه الله بالاسلام يوم الفتح فأسلم شبه مكره خائف.
ثم بعد أيام صلح إسلامه.
وكان من دهاة العرب ومن أهل الرأي والشرف فيهم، فشهد حنينا، وأعطاه صهره رسول الله صلى الله عليه وسلم من الغنائم مئة من الابل، وأربعين أوقية من الدراهم يتألفه بذلك (1).
ففرغ عن عبادة " هبل "، ومال إلى الاسلام.
وشهد قتال الطائف، فقلعت عينه حينئذ، ثم قلعت الاخرى يوم اليرموك.
وكان يومئذ قد حسن إن شاء الله إيمانه، فإنه كان يومئذ يحرض على الجهاد.
وكان تحت راية ولده يزيد، فكن يصيح: يا نصرالله اقترب (2).
وكان يقف على الكراديس (3) يذكر، ويقول: الله الله، إنكم أنصار الاسلام ودارة (4) العرب، وهؤلاء أنصار الشرك ودارة الروم ; اللهم هذا يوم من أيامك، اللهم أنزل نصرك.
__________
(1) انظر حديث رافع بن خديج في صحيح مسلم (1060) في الزكاة: باب إعطاء المؤلفة قلوبهم على الاسلام، و " زاد المعاد " 3 / 473، وسيرة ابن هشام، 2 / 492، 493.
(2) قال الحافظ في " الاصابة " 5 / 129: " وروى يعقوب بن سفيان، وابن سعد بإسناد صحيح عن سعيد بن المسيب، عن أبيه، قال: فقدت الاصوات يوم اليرموك، إلا صوت رجل يقول: يا نصرالله اقترب، قال: فنظرت، فإذا هو أبو سفيان تحت راية ابنه يزيد.
وانظر
" تهذيب ابن عساكر " 6 / 408.
(3) الكراديس: كتائب الخيل، واحدها: كردوس، يقال: كردس القائد خيله: أي: جعلها كتيبة كتيبة.
(4) في " الاستيعاب " ذادة العرب.
[ * ]

(2/106)

فإن صح هذا عنه، فإنه يغبط بذل ك.
ولا ريب أن حديثه عن هرقل (1) وكتاب النبي صلى الله عليه وسلم يدل على إيمانه، ولله الحمد.
وكان أسن من رسول الله صلى الله عليه وسلم بعشر سنين.
وعاش بعده عشرين سنة.
وكان عمر يحترمه ; وذلك لانه كان كبير بني أمية.
وكان حمو النبي صلى الله عليه وسلم.
وما مات حتى رأى ولديه: يزيد، ثم معاوية، أميرين على دمشق.
وكان يحب الرياسة والذكر، وكان له سورة (2) كبيرة في خلافة ابن عمه عثمان.
توفي بالمدينة سنة إحدى وثلاثين.
وقيل: سنة اثنتين، وقيل: سنة ثلاث أو أربع وثلاثين، وله نحو التسعين.

14 - الحكم بن أبي العاص * ابن أمية الاموي، ابن عم أبي سفيان.
يكنى أبا مروان.
من مسلمة الفتح.
وله أدنى نصيب من الصحبة.
__________
(1) أخرجه البخاري في " صحيحه " 1 / 30، 38 في بدء الوحي من طريق أبي اليمان، عن الحكم بن نافع، عن شعيب، عن الزهري، عن عبيد الله بن عبد الله بن عتب بن مسعود، أن عبد الله بن عباس أخبره أن أبا سفيان أخبره أن هرقل أرسل إليه في ركب من قريش...وهو حديث طويل، وفيه أن أبا سفيان قال: فما زلت موقتا أنه صلى الله عليه وسلم سيظهر حتى أدخل الله علي الاسلام.
(2) السورة: المنزلة، قال النابغة: ألم تر أن الله أعطاك سورة * ترى كل ملك دونها يتذبذب وقد تحرفت في المطبوع إلى " صولة ".
* طبقات ابن سعد: 5 / 447 و 509، التاريخ لابن معين: 124، طبقات خليفة: 197، تاريخ خليفة: 134، التاريخ الكبير: 2 / 331، المعارف: 194، 353، 576، الجرح والتعديل: 3 / 120، الاستيعاب: 1 / 358، أسد الغابة: 2 / 37، تاريخ الاسلام: 2 / 95، العبر: 1 / 32، الاصابة: 2 / 271، شذرات الذهب: 1 / 38.
[ * ]

(2/107)

قيل: نفاه النبي صلى الله عليه وسلم إلى الطائف، لكونه حكاه في مشيته وفي بعض حركاته، فسبه وطرده، فنزل بوادي وج (1).
ونقم جماعة على أمير المؤمنين عثمان كونه عطف على عمه الحكم، وآواه وأقدمه المدينة، ووصله بمئة ألف.
ويروى في سبة أحاديث لم تصح (2).
وعن النبي صلى الله عليه وسلم قال: مالي أريت بني الحكم ينزون على منبري نزو القردة (3) ! رواه العلاء بن عبدالرحمن، عن أبيه، عن أبي هريرة.
وفي الباب أحاديث.
قال الشعبي: سمعت ابن الزبير يقول: ورب هذه الكعبة، إن الحكم ابن أبي العاص وولده ملعونون على لسان محمد صلى الله عليه وسلم.
وقد كان للحكم عشرون ابنا وثمانية بنات.
وقيل: كان يفشي سر رسول الله صلى الله عليه وسلم، فأبعده لذلك.
مات سنة إحدى وثلاثين.
__________
(1) هو وادي الطائف.
(2) ذكر المؤلف طائفة منها في " تاريخه " 2 / 95 وانظر " أسد الغابة " 2 / 37 و " الاصابة " 2 / 271، 272، و " فتح الباري " 13 / 9، و " مجمع الزوائد " 5 / 241.
(3) ذكره الهيثمي في " المجمع " 5 / 243، 244، وقال: رواه أبو يعلى، ورجاله رجال الصحيح، غير مصعب بن عبد الله بن الزبير، وهو ثقة، وأورده ابن حجر في " المطالب العالية " 4 / 332، ونسبه إلى أبي يعلى، ونقل المحقق عن البوصيري قوله: رواته ثقات.
[ * ]

(2/108)

15 - كسرى * آخر الاكاسره مطلقا.
واسمه: يزدجرد بن شهريار بن برويز المجوسي الفارسي.
انهزم من جيش عمر فاستولوا على العراق، وانهزم هو إلى مرو وولت أيامه، ثم ثار عليه أمراء دولته وقتلوه سنة ثلاثين.
وقيل، بل بيته الترك وقتلوا خواصه، وهرب هو واختفى في بيت، فغدر به صاحب البيت فقتله، ثم قتلوه به (1).

16 - خديجة أم المؤمنين * * وسيدة نساء العالمين في زمانها.
أم القاسم ابنة خويلد بن أسد بن عبد العزى بن قصي بن كلاب، القرشية الاسدية.
أم أولاد رسول الله صلى الله عليه وسلم، وأول من آمن به وصدقه قبل كل أحد، وثبتت جاشه، ومضت به إلى ابن عمها ورقة (2).
__________
* المعارف: 235، 459، 612، تاريخ الفسوي: 3 / 301، 302، 303، 304، شذرات الذهب: 1 / 37.
(1) انظر " المعارف " 666، 667 لابن قتيبة.
* * طبقات ابن سعد: 8 / 52 و 1 / 131، 133، المعارف: 59، 70، 132، 144، 150، 219، 311.
تاريخ الفسوي: 3 / 253، 255، 256، 257، المستدرك: 3 / 182 - 186، الاستيعاب: 4 / 1817، جامع الاصول: 9 / 120 - 125، أسد الغابة: 7 / 78، تاريخ الاسلام: 1 / 41، مجمع الزوائد: 9 / 218 - 225، الاصابة: 12 / 123، كنز العمال: 13 / 690، شذرات الذهب: 1 / 14.
(2) انظر حديث عائشة في البخاري 1 / 21، 26: بدء الوحي، وفيه أن خديجة قالت له صلى الله عليه وسلم: " كلا والله، ما يخزيك الله أبدا، إنك لتصل الرحم، وتحمل الكل، وتكسب المعدوم، وتقري الضيف، وتعين على نوائب الحق " وفيه " أنها انطلقت به إلى ابن عمها ورقة بن نوفل، وقالت له: اسمع من ابن أخيك، وأخبره رسول الله صلى الله عليه وسلم بما رأى، فقال له ورقة: هذا الناموس = [ * ]

(2/109)

ومناقبها جمة.
وهي ممن كمل من النساء.
كانت عاقلة جليلة دينة مصونة كريمة، من أهل الجنة، وكان النبي صلى الله عليه وسلم يثني عليها، ويفضلها على سائر أمهات المؤمنين، ويبالغ في تعظيمها، بحيث إن عائشة كانت تقول: ماغرت من امرأة ما غرت من خديجة، من كثرة ذكر النبي صلى الله عليه وسلم لها (1).
ومن كرامتها عليه صلى الله عليه وسلم أنها لم يتزوج امرأة قبلها، وجاءه منها عدة أولاد، ولم يتزوج عليها قط، ولا تسرى إلى أن قضت نحبها، فوجد لفقدها، فإنها كانت نعم القرين.
وكانت تنفق عليه من مالها، ويتجر هو صلى الله عليه وسلم لها.
وقد أمره الله أن يبشرها ببيت في الجنة من قصب، لا صخب فيه ولا نصب (2).
الواقدي: حدثنا ابن أبي حبيبة، عن داود بن الحصين، عن عكرمة، عن ابن عباس وابن أبي الزناد، عن هشام وروي عن جبير بن مطعم: أن عم خديجة، عمرو بن أسد، زوجها بالنبي صلى الله عليه وسلم، وأن أباها مات قبل
__________
الذي نزل الله على موسى، يا ليتني فيها جذع، ليتني أكون حيا إذ يخرجك قومك، فقال رسول الله صلى الله عليه وسلم: أو مخرجي هم ؟ قال: نعم، لم يأت رجل قط بمثل ما جئت به إلا عودي، وإن يدركني يومك أنصرك نصرا مؤزرا " وانظر " المستدرك " 3 / 184.
(1) أخرجه البخاري 7 / 102، 103 في فضائل أصحاب النبي صلى الله عليه وسلم: باب تزويج النبي صلى الله عليه وسلم خديجة وفضلها، ومسلم (2435) في فضائل الصحابة: باب فضائل خديجة، والترمذي (3875) في المناقب.
(2) أخرجه البخاري 7 / 105، ومسلم (2432) من حديث أبي هريرة، وأخرجه البخاري 7 / 104 ومسلم ومسلم (2433) من حديث عبد الله بن أبي أوفى.
وأراد بالبيت: القصر، يقال: هذا بيت فلان، أي: قصره، والقصب في هذا الحديث: لؤلؤ مجوف واسع كالقصر المنيف، وقد جاء تفسيره في " كبير الطبراني " من حديث أبي هريرة ولفظه: " بيت من لؤلؤة مجوفة " والصخب: " اختلاط الاصوات " والنصب: التعب.
[ * ]

(2/110)

الفجار (1).
ثم قال الواقدي: هذا المجتمع عليه عند أصحابنا، ليس بينهم اختلاف (2).
الكلبي، عن أبي صالح، عن ابن عباس: أن النبي صلى الله عليه وسلم تزوجها بنت ثمان وعشرين سنة (3).
قال الزبير بن بكار: كانت خديجة تدعى في الجاهلية الطاهرة.
وأمها هي فاطمة بنت زائدة العامرية.
كانت خديجة أولا تحت أبي هالة بن زرارة التميمي، ثم خلف عليها بعده عتيق بن عابد (4) بن عبد الله بن عمر بن مخزوم، ثم بعده النبي صلى الله عليه وسلم، فبنى بها وله خمس وعشرون سنة.
وكانت أسن منه بخمس عشرة سنة.
عن عائشة: أن خديجة توفيت قبل أن تفرض الصلاة.
وقيل: توفيت
__________
(1) " طبقات ابن سعد " 1 / 132 وهو يوم حرب من أيامهم في الجاهلية كانت بين قريش ومن معها من كنانة، وبين قيس عيلان.
والفجار: بمعنى المفاجرة كالقتال والمقاتلة، سميت بذلك، لانها كانت في الاشهر الحرم، انظر " طبقات ابن سعد " 1 / 126، 128 وفيه أنها كانت بعد الفيل بعشرين سنة.
(2) " ابن سعد " 1 / 133.
(3) إسناده ضعيف جدا، الكلبي: هو محمد بن السائب متروك، وبعضهم اتهمه بالكذب، وأبو صالح ضعيف واسمه باذام.
وقال الزرقاني في " شرح المواهب " 3 / 220 " تزوجها رسول الله صلى الله عليه وسلم ولها يومئذ أربعون سنة " كما رواه ابن سعد، واقتصر عليه اليعمري، وقدمه مغلطاي والبرهان وصحح.
(4) عابد: بالباء الموحدة والدال المهملة، كما ضبطه غير واحد من المحققين، فقد قال الزبير بن بكار: من كان من ولد عمر بن مخزوم، فهو عابد، ومن كان من ولد أخيه عمران بن مخزوم، فعائذ كما في " الاكمال " 6 / 1، و " تبصير المنتبه " ص 887، وقد تصحف في المطبوع إلى " عائذ ".
[ * ]

(2/111)

في رمضان، ودفنت بالحجون (1)، عن خمس وستين سنة.
وقال مروان بن معاوية، عن وائل بن داود، عن عبد الله البهي، قال: قالت عائشة: كان رسول الله صلى الله عليه وسلم إذا ذكر خديجة لم يكد يسام من ثناء عليها واستغفار لها، فذكرها يوما، فحملتني الغيرة، فقلت: لقد عوضك الله من كبيرة السن ! قال: فرأيته غضب غضبا.
أسقطت في خلدي (2)، وقلت في نفسي: اللهم إن أذهبت غضب رسولك عني لم أعد أذكرها بسوء.
فلما رأى النبي صلى الله عليه وسلم ما لقيت، قال: " كيف قلت ؟ والله لقد آمنت بي إذ كذبني الناس، وآوتني إذ رفضني الناس، ورزقت منها الولد وحرمتموه مني " قالت: فغدا
وراح علي بها شهرا (3).
قا الواقدي: خرجوا من شعب بني هاشم قبل الهجرة بثلاث سنين، فتوفي أبو طالب، وقبله خديجة بشهر وخمسة أيام.
وقال الحاكم: ماتت بعد أبي طالب بثلاثة.
هشام بن عروة عن أبيه، عن عائشة: ماغرت على امرأة ما غرت على خديجة، مما كنت أسمع من ذكر رسول الله صلى الله عليه وسلم لها، وما تزوجني إلا بعد موتها بثلاث سنين.
ولقد أمره ربه أن يبشرها ببيت في الجنة من قصب (4).
__________
(1) الحجون: جبل بأعلى مكة عنده مدافن أهلها، وقد تحرف في المطبوع " ودفنت " إلى " وهي ".
(2) الخلد، بالتحريك: البال والقلب والنفس.
(3) إسناده حسن، ونسبه الحافظ في " الاصابة ": 12 / 217، 218 إلى كتاب " الذرية الطاهرة " للدولابي، وفي " المسند " 6 / 117، 118، من طريق مجالد، عن الشعبي، عن مسروق، عن عائشة، خبر قريب من هذا، وسيورده المؤلف ص 117.
(4) أخرجه البخاري 7 / 102، 103، ومسلم (2435) وقد تقدم.
[ * ]

(2/112)

أبو يعلى في " مسنده " سماعنا: حدثنا إسحاق بن أبي إسرائيل: حدثنا سهل بن زياد - ثقة -: حدثني الازرق بن قيس، عن عبد الله بن نوفل - أو ابن بريدة - عن خديجة بنت خويلد، قالت: سألت رسول الله صلى الله عليه وسلم: أين أطفالي منك ؟ قال: " في الجنة.
قالت: فأين أطفالي من أزواجي من المشركين ؟ قال: " في النار ".
فقلت: بغير عمل ؟ قال: " الله أعلم بما كانوا عاملين " (1) فيه انقطاع.
محمد بن فضيل، عن عمارة، عن أبي زرعة، سمع أبا هريرة، يقول: أتى جبريل النبي صلى الله عليه وسلم فقال: هذه خديجة أتتك معها إناء فيه إدام أو طعام أو شراب، فإذا هي أتتك فاقرأ عليها السلام من ربها ومني وبشرها ببيت في الجنة من قصب، لا صخب فيه ولا تصب.
متفق على صحته (2).
عبد الله بن جعفر: سمعت عليا: سمعت رسول الله صلى الله عليه وسلم يقول: " خير نسائها خديجة بنت خويلد، وخير نسائها مريم بنت عمران (3).
أحمد: حدثنا محمد بن بشر: حدثنا محمد بن عمرو: حدثنا أبو سلمة ويحيى بن عبدالرحمن، قالا: لما هلكت خديجة جاءت خولة بنت حكيم، امرأة عثمان بن مظعون، فقالت: يا رسول الله، ألا تزوج ؟ قال:
__________
(1) رجاله ثقات، لكنه منقطع كما قال المصنف.
(2) البخاري 7 / 105، ومسلم (2432).
(3) أخرجه البخاري 7 / 101 في فضائل أصحاب النبي: باب تزويج النبي صلى الله عليه وسلم خديجة وفضلها، ومسلم (2430) في فضائل الصحابة: باب فضائل خديجة أم المؤمنين، والترمذي (3887) في المناقب.
وقوله " خير نسائها " قال القرطبي: الضمير عائد على غير مذكور، لكنه يفسره الحال والمشاهدة يعني به الدنيا.
والمعنى: أن كل واحدة منهما خير نساء الارض في عصرها.
وأخرج أحمد 1 / 316 و 322، والنسائي بإسناده صحيح فيما قاله الحافظ في " الفتح " 7 / 101 من حديث ابن عباس مرفوعا " أفضل نساء أهل الجنة خديجة وفاطمة ومريم وآسية " وصححه الحاكم في " المستدرك " 3 / 185.
سير 2 / 8 [ * ]

(2/113)

" ومن " ؟ قالت: سودة بنت زمعة، قد آمنت بك واتبعتك.
الحديث بطوله (1)، وهو مرسل.
قال ابن إسحاق: تتابعت على رسول الله صلى الله عليه وسلم المصائب بهلاك أبي طالب وخديجة.
وكانت خديجة وزيرة صدق (2).
وهي أقرب إلى قصي من النبي صلى الله عليه وسلم برجل.
وكانت متمولة، فعرضت على النبي صلى الله عليه وسلم أن يخرج في مالها إلى الشام، فخرج مع مولاها ميسرة.
فلما قدم باعت خديجة ما جاء به، فأضعف، فرغبت فيه، فعرضت نفسها عليه، فتزوجها، وأصدقها عشرين بكرة.
فأولادها منه: القاسم، والطيب، والطاهر، ماتوا رضعا ; ورقية، وزينب، وأم كلثوم، وفاطمة (3).
قالت عائشة: أول ما بدى به النبي صلى الله عليه وسلم من الوحي الرؤيا الصالحة...إلى أن قالت: فقال: * (إقرأ باسم ربك الذي خلق) *.
قالت: فرجع بها ترجف بوادره (4) حتى دخل على خديجة، فقال: " زملوني "..فزملوه حتى ذهب عنه الروع.
فقال: " مالي يا خديجة " ؟.
وأخرها الخبر وقال: " قد خشيت على نفسي ".
فقالت له: كلا، أبشر، فوالله لا يخزرك (5) الله
__________
(1) هو في " المسند " 6 / 210، 211، ورجاله ثقات إلا أنه مرسل كما قال المصنف، أبو سلمة، هو ابن عبدالرحمن بن عوف الزهري، ويحيى بن عبدالرحمن بن حاطب بن أبي بلتعة المدني، كلاهما من الطبقة الثانية.
(2) ابن هشام 1 / 426.
(3) انظر " ابن هشام " 1 / 187، 190.
(4) جمع بادرة، وهي لحمة بين المنكب والعنق، وهي رواية البخاري في التفسير، والتعبير، ورواه في بدء الوحي بلفظ " فؤاده ".
(5) بضم أوله والخاء المعجمة والزاي المكسورة، ثم الياء الساكنة، من الخزي، ولابي ذر: " يحزنك " بفتح أوله والحاء المهملة والزاي المضمومة، والنون، من الحزن.
[ * ]

(2/114)

أبدا، إنك لتصل الرحم، وتصدق الحديث، وتحلم الكل، وتعين على نوائب الحق.
وانطلقت به إلى ابن عمها ورقة بن نوفل بن أسد، وكان امرأ تنصر في الجاهلية، وكان يكتب الخط العربي، وكتب بالعربية من الانجيل ما شاء الله أن يكتب، وكان شيخا قد عمي.
فقالت: اسمع من ابن أخيك ما يقول.
فقال: يا ابن أخي، ما ترى ؟ فأخبره.
فقال: هذا الناموس الذي أنزل على موسى الحديث (1).
قال الشيخ عز الدين بن الاثير: خديجة أول خلق الله أسلم، بإجماع المسلمين (2).
وقال الزهري، وقتادة، وموسى بن عقبة، وابن إسحاق، والواقدي، وسعيد بن يحيى: أول من آمن بالله ورسوله خديجة، وأبو بكر، وعلي، رضي الله عنهم.
__________
(1) وتمامه: ليتني فيها جذعا، ليتني أكون حيا إذ يخرجك قومك قال رسول الله صلى الله عليه وسلم " أو مخرجي هم ؟ " قال ورقة: نعم، لم يأت رجل بما جئت به إلا أوذي، وإن يدركني يومك أنصرك نصرا مؤزرا، ثم لم ينشب ورقة أن توفي، وفتر الوحي.
أخرجه البخاري 8 / 549 في التفسير.
باب تفسير سورة اقرأ باسم ربك الذي خلق، و 1 / 21، 26 في بدء الوحي، و 12 / 311، 316 في أول التعبير، وذكر فيه هنا زيادة لا تصح، لانها من بلاغات الزهري، ونصها " وفتر الوحي فترة حتى حزن النبي صلى الله عليه وسلم فيما بلغنا حزنا، غدا منه مرارا كي يتردى من رؤوس شواهق الجبال، فكلما أوفى بذروة جبل لكي يلقي منه نفسه، تبدى له جبريل، فقال: يا محمد، إنك رسول الله حقا، فيسكن لذلك جأشه، وتقر نفسه، فيرجع، فإذا طالت عليه فترة الوحي، غدا لمثل ذلك، فإذا أوفى بذروة جبل، تبدى له جبريل، فقال له مثل ذلك ".
(2) " أسد الغابة " 7 / 78 وعز الدين لقبه، واسمه علي بن محمد الجزري توفي سنة 630
ه.
وهو المؤرخ صاحب " الكامل " وأخوه المحدث أبو السعادات المبارك بن محمد الجزري المحدث صاحب " جامع الاصول " و " النهاية في غريب الحديث " المتوفى سنة 606 ه.
وأخوه الثالث ضياء الدين أبو الفتح نصر الله الكاتب البليغ صاحب " المثل السائر " المتوفى سنة 637 ه.
[ * ]

(2/115)

قال ابن إسحاق: حدثني إسماعيل بن أبي حكيم، أنه بلغه عن خديجة أنها قالت: يا ابن عم، أتستطيع أن تخبرني بصاحبك إذا جاءك ؟ فلما جاءه، قال: يا خديجة، هذا جبريل.
فقالت: اقعد على فخذي.
ففعل.
فقالت: هل تراه ؟ قال: نعم.
قالت: فتحول إلى الفخذ اليسرى.
ففعل.
قالت: هل تراه ؟ قال: نعم.
فألقت خمارها، وحسرت عن صدرها.
فقالت: هل تراه ؟ قال: لا.
قالت: أبشر، فإنه والله ملك، وليس بشيطان (1).
قال ابن عبد البر: روي من وجوه أن النبي صلى الله عليه وسلم قال: " يا خديجة، جبريل يقرئك السلام ; وفي بعضها: " يا محمد، اقرأ على خديجة من ربها السلام " (2).
عن حذيفة: قال رسول الله صلى الله عليه وسلم: " خديجة سابقة نساء العالمين إلى الايمان بالله وبمحمد صلى الله عليه وسلم " (3) في إسناده لين.
حماد بن سلمة، عن حميد، عن عبد الله بن عبيد بن عمير، قال: وجد رسول الله صلى الله عليه وسلم على خديجة حتى خشي عليه، حتى تزوج عائشة (4).
معمر، عن قتادة.
وأبو جعفر الرازي، عن ثابت، واللفظ لقتادة، عن
__________
(1) ابن هشام 1 / 238، 239، ورجاله ثقات، لكنه منقطع، وأورده ابن الاثير في " أسد الغابة " 7 / 82، 83 من طريق ابن إسحاق.
(2) أخرجه البخاري 7 / 105 ومسلم (24322) وقد تقدم.
(3) هو في " المستدرك " 3 / 184 من طريق محمد بن جعفر، عن عبدالرحمن بن أبي الرجال، عن أبي اليقظان عمران بن عبد الله، عن ربيعة السعدي، عن حذيفة.
(4) رجاله ثقات لكنه مرسل، وعزاه الزرقاني في " شرح المواهب " 3 / 227 إلى " طبقات ابن سعد ".
[ * ]

(2/116)

أنس مرفوعا: " حسبك من نساء العالمين أربع " (1).
وقال ثابت، عن أنس: " خير نساء العالمين مريم، وآسية، وخديجة ينت خويلد، وفاطمة " (2).
الدراوردي، عن إبراهيم بن عقبة، عن كريب، عن ابن عباس: قال رسول الله صلى الله عليه وسلم: " سيدة نساء أهل الجنة بعد مريم فاطمة، وخديجة، وامرأة فرعون آسية " (3).
مجالد، عن الشعبي، عن مسروق، عن عائشة، قالت: ذكر رسول الله صلى الله عليه وسلم خديجة، فتناولتها، فقلت: عجوز ! كذا وكذا، قد أبدلك الله بها خيرا منها.
قال: " ما أبدلني الله خيرا منها، لقد آمنت بي حين كفر الناس، وأشركتني في مالها حين حرمني الناس، ورزقني الله ولدها، وحرمني ولد غيرها " قلت: والله لا أعاتبك فيها بعد اليوم (4).
وروى عروة، عن عائشة، قالت: توفيت خديجة قبل أن تفرض الصلاة.
قال الواقدي: توفيت في رمضان ودفنت بالحجون.
وقال قتادة: ماتت قبل الهجرة بثلاث سنين، وكذا قال عروة.
__________
(1) إسناده صحيح وأخرجه الترمذي (3878) في المناقب، والحاكم 3 / 157، وأحمد
3 / 135.
(2) أخرجه ابن حبان (2222).
(3) رجاله ثقات، وأورده ابن عبد البرقي " الاستيعاب " 12 / 282 من طريق أبي داود الطيالسي، عن عبد الله بن محمد النفيلي، عن عبد العزيز بن محمد الدراوردي، عن إبراهيم ابن عقبة، عن كريب، عن ابن عباس.
(4) أخرجه أحمد 6 / 117، 118، ومجالد ضعيف، وباقي رجاله ثقات، وقد تقدم في الصفحة 112 خبر مطول بمعنى هذا.
[ * ]

(2/117)

17 - فاطمة بنت أسد * ابن هاشم بن عبد مناف بن قصي الهاشمية، والدة علي بن أبي طالب.
هي حماة فاطمة.
كانت من المهاجرات الاول.
وهي أول هاشمية ولدت هاشميا.
قاله الزبير.
قال ابن عبد البر: روى سعدان بن الوليد السابري، عن عطاء، عن ابن عباس، قال: لما ماتت فاطمة أم علي ألبسها النبي صلى الله عليه وسلم فميصه، واضطجع معها في قبرها فقالوا: ما رأيناك يا رسول الله صنعت هذا ! فقال: " إنه لم يكن أحد بعد أبي طالب أبر بي منها.
إنما ألبستها قميصي لتكسى من حلل الجنة، واضطجعت معها ليهون عليها " (1).

18 - فاطمة بنت رسول الله صلى الله عليه وسلم * * (ع) سيدة نساء العالمين في زمانها البضعة النبوية، والجهة المصطفوية،
__________
* التاريخ لابن معين: 739، طبقات ابن سعد: 8 / 222، تاريخ خليفة: 180، المعارف: 71، 120، 203، المستدرك: 3 / 108، الاستيعاب: 4 / 1891، أسد الغابة:
7 / 217، مجمع الزوائد: 9 / 257، الاصابة: 13 / 77، كنز العمال: 13 / 635.
(1) " الاستيعاب " 13 / 108، وأورده الهيثمي في " المجمع " 9 / 257، وقال: رواه الطبراني في " الاوسط " وفيه سعدان بن الوليد السابري، ولم أعرفه، وبقية رجاله ثقات، وذكره صاحب " كنز العمال " 13 / 636، ونسبه لابي نعيم في المعرفة، والديلمي.
* * مسند أحمد: 6 / 282، طبقات ابن سعد: 8 / 19 - 30، طبقات خليفة: 330، تاريخ خليفة: 65، 96، المعارف: 141، 142، 158، 200، حلية الاولياء: 2 / 39، 34، المستدرك: 3 / 151 - 161، الاستيعاب: 4 / 1893، جامع الاصول: 9 / 125، أسد الغابة: 7 / 220، تهذيب الكمال: 1690، تاريخ الاسلام: 1 / 360، العبر: 1 / 13، مجمع الزوائد: 9 / 201 - 212، تهذيب التهذيب: 12 / 440 - 442، الاصابة: 13 / 71، خلاصة تذهيب الكمال: 494، كنز العمال: 13 / 674، شذرات الذهب: 1 / 9 و 10 و 15.
[ * ]

(2/118)

أم أبيها (1)، بنت سيد الخلق رسول الله صلى الله عليه وسلم أبي القاسم محمد بن عبد الله بن عبدالمطلب بن هاشم بن عبد مناف القرشية الهاشمية، وأم الحسنين.
مولدها قبل المبعث بقليل.
وتزوجها الامام علي بن أبي طالب في ذي القعدة، أو قبيلة، من سنة اثنتين بعد وقعة بدر.
وقال ابن عبد البر: دخل بها بعد وقعة أحد (2).
فولدت له الحسن، والحسين، ومحسنا، وأم كلثوم، وزينب.
وروت عن أبيها.
وروى عنها ابنها الحسين، وعائشة، وأم سلمة، وأنس بن مالك، وغيرهم.
وروايتها في الكتب الستة.
وقد كان النبي صلى الله عليه وسلم يحبها ويكرمها ويسر إليها.
ومناقبها غزيرة.
وكانت صابرة دينة خيرة صينة قانعة شاكرة لله.
وقد غضب لها النبي صلى الله عليه وسلم لما بلغه أن أبا
الحسن هم بما رآه سائغا من خطبة بنت أبي جهل، فقال: " والله لا تجتمع بنت نبي الله وبنت عدوالله، وإنما فاطمة بضعة مني، يريبني ما رابها، ويؤذيني ما آذاها (3) " فترك علي الخطبة رعاية لها.
فما تزوج عليها ولا
__________
(1) في " الاصابة " 13 / 71، و " أسد الغابة " 7 / 25 وكانت تكنى أم أبيها.
(2) في " الاصابة " 13 / 73: وفي " الصحيحين " عن علي قصة الشارفين لما ذبحهما حمزة، وكان علي أراد أن يبني بفاطمة..وهذا يدفع قول من زعم أن تزويجه بها كان بعد أحد، فإن حمزة قتل بأحد.
وانظر حديث علي في البخاري 5 / 35 في الشرب: باب بيع الحطب والكلا، ومسلم (1979) في أول كتاب الاشربة.
(3) أخرجه البخاري 7 / 67، 68 في فضائل أصحاب النبي صلى الله عليه وسلم.
باب أصهار النبي صلى الله عليه وسلم، وباب مناقب قرابة رسول الله صلى الله عليه وسلم، وفي النكاح: باب ذب الرجل عن ابنته في الغيرة والانصاف، ومسلم (2449) في فضائل الصحابة: باب فضائل فاطمة بنت النبي صلى الله عليه وسلم، وأبو داود (2069) في النكاح: باب ما يكره أن يجمع بينهن من النساء، والترمذي (3866) في المناقب: باب مناقب فاطمة بنت محمد صلى الله عليه وسلم، من حديث المسور بن مخرمة.
[ * ]

(2/119)

تسرى.
فلما توفيت تزوج وتسرى، رضي الله عنهما.
ولما توفي النبي صلى الله عليه وسلم حزنت عليه، وبكته، وقالت: يا أبتاه ! إلى جبريل ننعاه ! يا أبتاه ! أجاب ربا دعاه ! يا أبتاه ! جنة الفردوس مأواه ! وقالت بعد دفنه: يا أنس، كيف طابت أنفسكم أن تحثوا التراب على رسول الله صلى الله عليه وسلم ! (1).
وقد قال لها في مرضه: إني مقبوض في مرضي هذا.
فبكت.
وأخبرها أنها أول أهله لحوقا به، وأنها سيدة نساء هذه الامة.
فضحكت، وكتمت ذلك.
فلما توفي صلى الله عليه وسلم، سألتها عائشة.
فحدثتها بما أسر إليها (2).
وقالت عائشة رضي الله عنها: جاءت فاطمة تمشي ما تخطئ مشيتها مشية رسول الله صلى الله عليه وسلم.
فقام إليها وقال: " مرحبا بابنتي " (3).
ولما توفي أبوها تعلقت آمالها بميراثه، وجاءت تطلب ذلك من أبي بكر الصديق.
فحدثها أنه سمع من النبي صلى الله عليه وسلم يقول: " لا نورث، ما تركنا
__________
(1) أخرجه البخاري في " صحيحه " 8 / 113 في آخر المغازي.
باب آخر ما تكلم به النبي صلى الله عليه وسلم.
من طريق حماد، عن ثابت، عن أنس رضي الله عنه قال: لما ثقل النبي صلى الله عليه وسلم، جعل يتغشاه، فقالت فاطمة عليها السلام: واكرب أباه، فقال: ليس على أبيك كرب بعد هذا اليوم، فلما مات، قالت: يا أبتاه...(2) أخرجه البخاري 6 / 462 في الانبياء: باب علامات النبوة في الاسلام، وفي فضائل أصحاب النبي صلى الله عليه وسلم: باب مناقب قرابة رسول الله صلى الله عليه وسلم، وفي المغازي: باب مرض النبي صلى الله عليه وسلم ووفاته، وفي الاستئذان: باب من ناجى بين يدي الناس ومن لم يخبر بسر صاحبه، فإذا مات أخبر به، وأخرجه مسلم (2450) في فضائل الصحابة: باب فضائل فاطمة بنت النبي صلى الله عليه وسلم، وأبو داود (5217).
(3) قطعة من الحديث المتفق عليه المتقدم دون قوله " فقام إليها " فإنه لابي داود (5217) والترمذي (3872) وسنده حسن، وصححه الحاكم 3 / 154، ووافقه الذهبي، ولفظ المتفق عليه: فلما رآها رحب بها، وقال: مرحبا بابنتي، وأجلسها عن يمينه.
[ * ]

(2/120)

صدقة " (1) فوجدت عليه، ثم تعللت (2).
روى إسماعيل بن أبي خالد، عن الشعبي، قال: لما مرضت فاطمة، أتى أبو بكر فاستأذن، فقال علي: يا فاطمة، هذا أبو بكر يستأذن عليك.
فقالت: أتحب أن آذن له.
قال: نعم.
- قلت: عملت السنة رضي الله عنها، فلم تأذن في بيت زوجها إلا
بأمره - قال: فأذنت له.
فدخل عليها يترضاها، وقال: والله ما تركت الدار والمال والاهل والعشيرة إلا ابتغاء مرضاة الله ورسوله ومرضاتكم أهل البيت.
قال: ثم ترضاها حتى رضيت (3).
توفيت بعد النبي صلى الله عليه وسلم بخمسة أشهر، أو نحوها (4).
وعاشت أربعا أو خمسا وعشرين سنة.
وأكثر ما قيل: إنها عاشت تسعا وعشرين سنة.
والاول
__________
(1) أخرجه البخاري 6 / 139، 141 في فرض الخمس، و 7 / 259 في المغازي باب حديث بني النضير، و 12 / 4 في أول الفرائض.
ومسلم (1759) في الجهاد والسير، باب قول النبي صلى الله عليه وسلم: " لا نورث ما تركناه صدقة " من طريق الزهري، عن عروة بن الزبير، عن عائشة أن فاطمة بنت رسول الله صلى الله عليه وسلم: أرسلت إلى أبي بكر الصديق تسأله ميراثها من رسول الله صلى الله عليه وسلم مما أفاء الله عليه من المدينة وفدك وما بقي من خمس خيبر، فقال أبو بكر: إن رسول الله صلى الله عليه وسلم قال: " لا نورث، ما تركنا صدقة، إنما يأكل آل محمد في هذا المال " وإني والله لا أغير شيئا من صدقة رسول الله صلى الله عليه وسلم عن حالها التي كانت عليها، ولاعملن فيها بما عمل به رسول الله صلى الله عليه وسلم: فأبى أبو بكر أن يدفع إلى فاطمة شيئا، فوجدت فاطمة على أبي بكر في ذلك، فهجرته فلم تكلمه حتى توفيت، وعاشت بعد رسول الله صلى الله عليه وسلم ستة أشهر...الحديث.
(2) تعللت: أي تلهت عنه وتشاغلت.
(3) أخرجه ابن سعد في " الطبقات " 8 / 27، وإسناده صحيح، لكنه مرسل، وذكره الحافظ في " الفتح " 6 / 139، ونسبه إلى البيهقي وقال: وهو وإن كان مرسلا فإسناده إلى الشعبي صحيح.
(4) تقدم في حديث عائشة أنها توفيت بعده صلى الله عليه وسلم بستة أشهر.
[ * ]

(2/121)

أصح.
وكانت أصغر من زينب، زوجة أبي العاص بن الربيع ; ومن رقية ;
زوجة عثمان بن عفان.
وقد انقطع نسب النبي صلى الله عليه وسلم إلا من قبل فاطمة ; لان أمامة بنت زينب، التي كان النبي صلى الله عليه وسلم يحملها في صلاته (1)، تزوجت بعلي ابن أبي طالب، ثم من بعده بالمغيرة بن نوفل بن الحارث بن عبدالمطلب الهاشمي، وله رؤية، فجاءها منه أولاد.
قال الزبير بن بكار: انقرض عقب زينب.
وصح أن النبي صلى الله عليه وسلم جلل فاطمة وزوجها وابنيهما بكساء، وقال: " اللهم هؤلاء أهل بيتي، اللهم فأذهب عنهم الرجس وطهرهم تطهيرا " (2).
أحمد بن حنبل: حدثنا تليد بن سليمان: حدثنا أبو الجحاف، عن أبي حازم، عن أبي هريرة: نظر النبي صلى الله عليه وسلم إلى علي وفاطمة والحسن والحسين، فقال: " أنا حرب لمن حاربكم، سلم لمن سالمكم " (3).
__________
(1) أخرج مالك في " الموطأ " 1 / 170 في قصر الصلاة في السفر: باب جامع الصلاة، والبخاري 1 / 487، 488 في سترة المصلي: باب إذا حمل جارية صغيرة على عنقه في الصلاة، ومسلم (543) في المساجد: باب جواز حمل الصبيان، من حديث أبي قتادة السلمي: أن رسول الله صلى الله عليه وسلم، كان يصلي، وهو حامل أمامة بنت زينب بنت رسول الله صلى الله عليه وسلم لابي العاص بن الربيع بن عبد شمس، فإذا سجد وضعها.
(2) روي من حديث عائشة، وأم سلمة، ووائلة بن الاسقع، فأما حديث عائشة، فأخرجه مسلم (2424) في فضائل الصحابة، باب فضائل أهل بيت النبي صلى الله عليه وسلم، والحاكم 3 / 147، وأما حديث أم سلمة فأخرجه " أحمد " 6 / 292 و 298 و 304، والترمذي (3205) في التفسير والطبري 22 / 7 والحاكم 2 / 416 و 3 / 147، وأما حديث واثلة فأخرجه أحمد 4 / 107، والطبري 22 / 716، والحاكم 2 / 416 و 3 / 147، وفي الباب عن غير هؤلاء، انظر تفسير ابن كثير 3 / 483، 485، والدر المنثور 5 / 198، 199.
(3) أخرجه أحمد 2 / 442، والحاكم 3 / 149، وتليد بن سليمان ضعيف وباقي رجاله ثقات.
وذكر له الحاكم شاهدا من طريق أسباط بن نصر، عن السدي، إسماعيل بن عبدالرحمن، عن صبيح مولى أم سلمة، عن زيد بن أرقم، وهذا الشاهد هو في " سنن الترمذي " (3870).
[ * ]

(2/122)

رواه الحاكم في " المستدرك ".
وفيه من طريق أبان بن تغلب، عن أبي بشر، عن أبي نضرة، عن أبي سعيد: قال رسول الله صلى الله عليه وسلم، " لا يبغضنا أهل البيت أحد، إلا أدخله الله النار " (1).
إسرائيل، عن نيسرة بن حبيب، عن المنهال بن عمرو، عن زر، عن حذيفة: قال النبي صلى الله عليه وسلم: " نزل ملك فبشرني أن فاطمة سيدة نساء أهل الجنة ".
وروي من وجه آخر عن المنهال، رواهما الحاكم (2).
يحيى بن أبي كثير، عن أبي سلام، عن أبي أسماء، عن ثوبان، قال: دخل رسول الله صلى الله عليه وسلم على فاطمة وأنا معه، وقد أخذت من عنقها سلسلة من ذهب، فقالت: هذه أهداها لي أبو حسن.
فقال: " يا فاطمة، أيسرك أن يقول الناس: هذه فاطمة بنت محمد وفي يدها سلسلة من نار " ! ثم خرج.
فاشترت بالسلسلة غلاما، فأعتقته (3)، فقال النبي صلى الله عليه وسلم: " الحمد لله الذي نجى فاطمة من النار " رواه أبو داود (4).
__________
(1) أخرجه الحاكم 3 / 150، وصححه، وأقره الذهبي، وأبو بشر: هو جعفر بن إياس.
(2) 3 / 151، وصححه، وأقره الذهبي، وفي الباب عن أبي هريرة رواه الطبراني فيما ذكره الهيثمي في " المجمع " 9 / 201، وقال: ورجاله رجال الصحيح غير محمد بن مروان الذهلي، ووثقه ابن حبان، وقد تقدم حديث عائشة المتفق عليه وفيه أن النبي صلى الله عليه وسلم قال لفاطمة: " أما ترضين أن تكوني سيدة أهل الجنة ".
(3) سقط من المطبوع " فأعتقته ".
(4) هو الطيالسي صاحب " المسند " وهو فيه 2 / 354، وكان على المصنف رحمه الله أن يقيده حتى لا يلتبس بأبي داود السجستاني صاحب السنن، فإنه المتبادر عند الاطلاق، وأخرجه النسائي 8 / 158 في الزينة، والحاكم 3 / 152، 153 من طريق هشام بن أبي عبد الله الدستوائي، عن يحيى ابن أبي كثير، عن أبي سلام، عن أبي أسماء، عن ثوبان...وأخرجه أحمد 5 / 278، 279 من طريق همام، والنسائي 8 / 158 من طريق هشام كلاهما عن يحيى بن أبي كثير، قال: حدثني زيد بن سلام، عن جده أبي سلام، عن أبي أسماء الرحبي، عن ثوبان.
وهذا سند رجاله ثقات إلا أنه قد = [ * ]

(2/123)

داود بن أبي الفرات، عن علباء، عن عكرمة، عن ابن عباس مرفوعا: " أفضل نساء أهل الجنة خديجة وفاطمة " (1).
أحمد بن حنبل: حدثنا يحيى بن أبي زائدة، أخبرني أبي، عن الشعبي، عن سويد بن غفلة، قال: خطب علي بنت أبي جهل إلى عمها
__________
= أعل بالانقطاع، فقد نقل ابن القيم في " تهذيب السنن " 6 / 126 عن ابن القطان قوله: وعلته أن الناس قالوا: إن رواية يحيى بن أبي كثير، عن زيد بن سلام منقطعة، على أن يحيى قال: حدثني زيد بن سلام، وقد قيل: إنه دلس ذلك، ولعله كان أجازه زيد بن سلام، فجعل يقول: حدثنا زيد.
وهذا النوع من التدليس بينه الحافظ ابن حجر في " طبقات المدلسين " فقال: ويلتحق بالتدليس ما يقع من بعض المحدثين من التعبير بالتحديث أو الاخبار عن الاجازة موهما السماع، ولا يكون سمع من ذلك الشيخ شيئا.
وقال المؤلف في " ميزانه " في ترجمة يحيى بن أبي كثير: وروايته عن زيد بن سلام منقطعة، لانها من كتاب وقعت له.
ومع كل ما تقدم، فقد صحح الحديث الحاكم، ووافقه الذهبي، وصححه أياضا الحافظ المنذري في " الترغيب والترهيب " 1 / 557 في باب الترهيب من منع الزكاة.
وما ذهب إليه الشيخ ناصر الدين الالباني بالاستناد إلى هذا الحديث وغيره مما أورده في " آداب الزفاف " من تحريم تحلي النساء بالذهب المحلق، وإباحة غير المحلق لهن، فقد خالف بذلك إجماع
المسلمين سلفا وخلفا على إباحة تحلي النساء بالذهب محلقا وغير محلق كالطوق والخاتم والسوار، والخلخال والقلائد، وقد نقل الاجماع غير واحد من العلماء المحققين كالجصاص الرازي في " أحكام القرآن " 4 / 477 والقرطبي في " تفسيره " 16 / 71، 72، والنووي في " المجموع " 4 / 442 و 6 / 40، والحافظ ابن حجر في " فتح الباري " 10 / 317 - ولا يتسع هذا التعليق لبيان وهاء رأيه هذا الذي انفرد به، والشبهات التي أثارها حول هذه المسألة، ونحيل القارئ الكريم على كتاب " إباحة التحلي بالذهب المحلق للنساء " للشسيخ الفاضل إسماعيل بن محمد الانصاري ! فقد تكفل بالرد عليه، وتوهين ما استند إليه من الاحاديث التي يظن أنها تدل على مدعاه، ونقل عن العلماء أن المراد منها - على فرض صحتها - غير ما ذهب إليه، وأورد نصوصا من الكتاب والسنة الصحيحة تدل على صحة ما ذهب إليه جماهير السلف والخلف من العلماء، وقد أجاد في كل ذلك وأفاد، فجزاه الله عنا خير الجزاء.
(1) إسناده صحيح، وأخرجه أحمد 1 / 293، وصححه الحاكم 2 / 594، ووافقه الذهبي، وذكره الهيثمي في " المجمع " 9 / 223، وزاد نسبته إلى أبي يعلى والطبراني، وقال: ورجالهم رجال الصحيح.
[ * ]

(2/124)

الحارث بن هشام، فاستشار النبي صلى الله عليه وسلم، فقال: " أعن حسبها تسألني " ؟ قال علي: قد أعلم ما حسبها.
ولكن أتأمرني بها ؟ فقال: " لا، فاطمة مضغة مني، ولا أحسب إلا أنها تحزن أو تجزع " قال: لا آتي شيئا تكرهه.
(1) وقد روى الترمذي في " جامعه " من حديث عائشة أنها قيل لها: أي الناس كان أحب إلى رسول الله صلى الله عليه وسلم ؟ قالت: فاطمة، من قبل النساء ; ومن الرجال زوجها، وإن كان ما علمت صواما قواما (2).
قلت: ليس إسناده بذاك.
وفي " الجامع " لزيد بن أرقم: أن رسول الله صلى الله عليه وسلم قال لهما ولا بنيهما:
" أنا سلم لمن سالمتم، وحرب لمن حاربتم " (3).
وكان لها من البنات: أم كلثوم، زوجة عمر بن الخطاب ; وزينب، زوجة عبد الله بن جعفر بن أبي طالب.
الاعمش، عن عمرو بن مرة، عن أبي البختري، قال: قال علي لامه: اكفي فاطمة الخدمة خارجا، وتكفيك هي العمل في البيت، والعجن والخبز والطحن (4).
عبدالرحمن بن أبي نعم، عن أبي سعيد، عن النبي صلى الله عليه وسلم: " فاطمة
__________
(1) هو في " المستدرك " 3 / 158، وصححه الحاكم على شرط الشيخين بهذه السياقة، وعلق عليه الذهبي بقوله: هو مرسل قوي.
(2) هو في " سنن الترمذي " (3874) في المناقب، وفي سنده جميع بن عمير التميمي، قال ابن عدي: هو كما قال البخاري: في أحاديثه نظر، وعامة ما يرويه لا يتابعه عليه أحد.
ومع ذلك فقد حسن الترمذي حديثه هذا، وصححه الحاكم 3 / 157، ولم يتعقبه الهذبي في مختصره كما فعل هنا.
(3) تقدم تخريجه في الصفحة 122 التعليق (3).
(4) رجاله ثقات.
[ * ]

(2/125)

سيدة نساء أهل الجنة إلا ما كان من مريم بنت عمران " (1).
علي بن هاشم بن البريد، عن كثير النواء، عن عمران بن حصين: أن النبي صلى الله عليه وسلم عاد فاطمة وهي مريضة، فقال لها: " كيف تجدينك " ؟ قالت: إني وجعة، وإنه ليزيدني مالي طعام آكله.
قال: " يا بنية، أما ترضين أن تكوني سيدة نساء العالمين " ؟ قالت: فأين مريم ؟ قال: " تلك سيدة نساء عالمها، وأنت سيدة نساء (2) عالمك أما والله لقد زوجتك سيدا في الدنيا والآخرة ".
رواه أبو العباس السراج، عن محمد بن الصباح، عن علي.
وكثير واه.
وسقط من بينه وبين عمران.
علباء بن أحمر، عن عكرمة، عن ابن عباس: قال رسول الله صلى الله عليه وسلم: " أفضل نساء أهل الجنة خديجة بنت خويلد، وفاطمة بنت محمد، ومريم، وآسية " (3).
وروى أبو جعفر الرازي، عن ثابت، عن أنس، عن النبي صلى الله عليه وسلم نحوه، ولفظه: " خير نساء العالمين أربع ".
معمر، عن قتادة، عن أنس، مرفوعا: " حسبك من نساء العالمين أربع "...الحديث.
وصحح الترمذي هذا، وهو: " حسبك من نساء العالمين: مريم، وخديجة، وآسية بنت مزاحم، وفاطمة بنت محمد صلى الله عليه وسلم (4).
__________
(1) أخرجه الحاكم 3 / 154، وصححه، ووافقه الذهبي.
(2) سقط من المطبوع من قوله " العالمين " إلى هنا.
(3) إسناده صحيح، وقد تقدم تخريجه في الصفحة 124 التعليق رقم (1) وقد تحرف في المطبوع " علباء بن أحمر " إلى " عباد بن أحمد ".
(4) حديث صحيح، وقد مر تخريجه في الصفحة 117 التعليق رقم (1).
[ * ]

(2/126)

أبو نعيم: حدثنا محمد بن مروان الذهلي: حدثنا أبو حازم: حدثني أبو هريرة، أن رسول الله صلى الله عليه وسلم قال: " إن ملكا استأذن الله في زيارتي، فبشرني أن فاطمة سيدة نساء أمتي، وأن الحسن والحسين سيدا شباب أهل الجنة ".
غريب جدا، والذهلي مقل (1)، ويروى نحو ذلك من حديث أبي هريرة
أيضا.
ميسرة بن حبيب، عن المنهال بن عمرو، عن عائشة بنت طلحة، عن عائشة أم المؤمنين قالت: ما رأيت أحدا كان أشبه كلاما وحديثا برسول الله صلى الله عليه وسلم من فاطمة، وكانت إذا دخلت عليه قالم إليها، فقبلها، ورحب بها، وكذلك كانت هي تصنع به (2).
ميسرة: صدوق.
الزهري، عن عروة، عن عائشة، قالت: عاشت فاطمة بعد النبي صلى الله عليه وسلم ستة أشهر، ودفنت ليلا (3).
قال الواقدي: هذا أثبت الاقاويل عندنا.
قال: وصلى (4) عليها العباس، ونزل في حفرتها، هو وعلي والفضل.
__________
(1) قال المؤلف عنه في " ميزانه " لا يكاد يعرف، ثم أورد حديثه هذا، وذكره الهيثمي في " المجمع " 9 / 183، ونسبه للطبري، وأعله بجهالة الذهلي.
وفي حديث حذيفة الطويل عند الترمذي (3781) " إن هذا ملك لم ينزل الارض قط قبل هذه الليلة استأذن ربه أن يسلم علي، ويبشرني بأن فاطمة سيدة نساء أهل الجنة، وأن الحسن والحسين سيدا شباب أهل الجنة " وسنده حسن.
(2) إسناده حسن، أخرجه أبو داود (5217) في الادب: باب ما جاء في القيام، والترمذي (3871) في المناقب.
باب مناقب فاطمة بنت محمد صلى الله عليه وسلم، وصححه الحاكم 3 / 154، ووافقه الذهبي.
(3) " المستدرك " 3 / 162.
(4) تحرفت في المطبوع إلى " دخل ".
[ * ]

(2/127)

وقال سعد بن عفير: ماتت ليلة الثلاثاء لثلاث خلون من شهر رمضان سنة إحدى عشرة.
وهي بنت سبع وعشرين سنة أو نحوها، ودفنت ليلا.
وروى يزيد بن أبي زياد، عن عبد الله بن الحارث، قال: مكثت فاطمة بعد النبي صلى الله عليه وسلم ستة أشهر وهي تذوب.
وقال أبو جعفر الباقر: ماتت بعد أبيها بثلاثة أشهر.
وعن ابن أبي مليكة، عن عائشة، قالت: كان بين فاطمة وبين أبيها شهران (1).
وعن أبي جعفر الباقر: أنها توفيت بنت ثمان وعشرين سنة.
ولدت وقريش تبني الكعبة.
قال: وغسلها علي.
وذكر المسبحي: أن فاطمة تزوج بها علي بعد عرس عائشة بأربعة أشهر ونصف، ولفاطمة يومئذ خمس عشرة سنة وخمسة أشهر ونصف.
قتيبة بن سعيد: حدثنا محمد بن موسى: عن عون بن محمد بن علي، عن أمه أم جعفر.
وعن عمارة بن مهاجر، عن أم جعفر: أن فاطمة قالت لاسماء بنت عميس: إني أستقبح ما يصنع بالنساء، يطرح على المرأة الثوب، فيصفها (2).
قالت: يا ابنة رسول الله، ألا أريك شيئا رأيته بالحبشة ؟ فدعت بجرائد رطبة فحنتها، ثم طرحت عليها ثوبا.
__________
(1) " المستدرك " 3 / 163.
(2) أي: يظهر حجم أعضائها.
[ * ]

(2/128)

فقالت فاطمة: ما أحسن هذا وأجملة ! إذا مت فغسليني أنت وعلي، ولا يدخلن أحد علي.
فلما توفيت، جاءت عائشة لتدخل، فقالت أسماء: لا تدخلي.
فشكت إلى أبي بكر.
فجاء، فوقف على الباب، فكلم أسماء.
فقالت: هي أمرتني.
قال: فاصنعي ما أمرتك، ثم انصرف (1).
قال ابن عبد البر: هي أول من غطي نعشها في الاسلام على تلك الصفة.
إسماعيل بن أبي خالد، عن الشعبي، قال: جاء أبو بكر إلى فاطمة حين مرضت، فاستأذن.
فأذنت له.
فاعتذر إليها، وكلمها.
فرضيت عنه (2).
روى إبراهيم بن سعد، عن ابن إسحاق، عن علي بن فلان بن أبي رافع، عن أبيه، عن سلمى، قالت: مرضت فاطمة...إلى أن قالت: اضطجعت على فراشها، واستقبلت القبلة ثم قالت: والله إني مقبوضة الساعة، وقد اغتسلت، فلا يكشفن لي أحد كنفا، فماتت، وجاء علي، فأخبرته، فدفنها بغسلها ذلك (3).
هذا منكر.
__________
(1) في سنده جهالة، وهو في " الحلية " 2 / 43 و " المستدرك " 3 / 163، 164 وفيه مخالفة لما في الصحيح من أن عليا دفنها ليلا، ولم يعلم أبا بكر، فكيف يمكن أن تغسلها زوجه أسماء وهو لا يعلم، وورع أسماء يمنعها ألا تستأذنه، وانظر سنن الدراقطني 1 / 194، وسنن البيهقي 3 / 396، و " تلخيص الحبير " 2 / 143.
(2) تقدم تخريجه في الصفحة 121 تعليق (3).
(3) هو في طبقات ابن سعد 8 / 27 وإسناده ضعيف لتدليس ابن إسحاق، ولين علي بن فلان بن أبي رافع، والاصح كما قال الترمذي عبيد الله بن علي بن أبي رافع، فقد ترجمه الحافظ في = سير 2 / 9 [ * ]

(2/129)

أبو عوانة، عن فراس، عن الشعبي، عن مسروق: حدثتني عائشة، قالت: كنا أزواج النبي صلى الله عليه وسلم اجتمعنا عنده، لم يغادر منهن واحدة.
فجاءت فاطمة تمشي ما تخطى مشيتها مشية (1) رسول الله صلى الله عليه وسلم.
فلما رآها، رحب بها، قال: " مرحبا بابنتي ".
ثم أقعدها عن يمينه أو عن يساره.
ثم سارها، فبكت ; ثم سارها الثانية، فضحكت.
فلما قام، قلت لها: خصك رسول الله بالسر وأنت تبكين، عزمت عليك بمالي عليك من حق، لما أخبرتني مم ضحكت ؟ ومم [ بكيت ؟ ] قالت: ما كنت لافشي سر رسول الله صلى الله عليه وسلم.
فلما توفي، قلت لها: عزمت عليك بمالي عليك من حق لما أخبرتني.
قالت: أما الآن فنعم، في المرة الاولى حدثني " أن جبريل كان يعارضه بالقرآن كل سنة مرة، وأنه عارضني العام في هذه السنة مرتين، وأني لا أحسب ذلك إلا عند اقتراب أجلي، فاتقي الله واصبري، فنعم السلف لك أنا ".
فبكيت.
فلما رأى جزعي، قال: " أما ترضين أن تكوني سيدة نساء العالمين، أو سيدة نساء هذه الامة " ؟ قالت: فضحكت.
أخرجه البخاري (2) عن أبي نعيم، عن زكريا، عن فراس.
وهو فرد غريب.
__________
= " والتقريب " فيمن اسمه عبيد الله بن علي بن أبي رافع، وقال: ويقال فيه علي بن عبيد الله: لين الحديث.
ورواه بنحوه أحمد في " المسند " 6 / 461 من طريق أبي النضر، عن إبراهيم بن سعد، عن محمد، عن عبيد الله بن علي بن أبي رافع، عن أبيه، عن أم سلمى، وذكره الهيثمي في " المجمع " 9 / 210، 211 عن أحمد، وقال: وفيه من لم أعرفه.
والكنف هنا: الثوب، وقد تصحفت في " الطبقات " وفي المطبوع إلى " كتفا " بالتاء.
(1) تحرفت في المطبوع إلى " مشي ".
(2) 6 / 462 في الانبياء: باب علامات النبوة في الاسلام، وأخرجه أيضا 11 / 67 في الاستئذان: باب من ناجى بين يدي الناس، ولم يخبر بسر صاحبه، فإذا مات أخبر به، من طريق
موسى، عن أبي عوانة، عن فراس، عن عامر، عن مسروق، عن عائشة، وأخرجه مسلم (2450) في فضائل الصحابة: باب فضائل فاطمة، من طريق فضيل بن حسين، وزكريا بن أبي زائدة كلاهما عن فراس، عن عامر، عن مسروق، عن عائشة.
[ * ]

(2/130)

محمد بن عمرو، عن أبي سلمة، عن عائشة، أنها قالت لفاطمة: أرأيت حين أكببت على رسول الله صلى الله عليه وسلم، فبكيت، ثم أكببت عليه فضحكت ؟ قالت: أخبرني أنه ميت من وجعه، فبكيت، ثم أخبرني أنني أسرع أهله به لحوقا، وقال: " أنت سيدة نساء أهل الجنة إلا مريم بنت عمران " [ فضحكت ] (1).
ابن حميد: حدثنا سلمة: حدثنا ابن إسحاق، عن يحيى بن عباد، عن أبيه، عن عائشة، قالت: ما رأيت أحدا كان أصدق لهجة من فاطمة، إلا أن يكون الذي ولدها (2).
جعفر الاحمر، عن عبد الله بن عطاء، عن ابن بريدة، عن أبيه، قال: كان أحب النساء إلى رسول الله صلى الله عليه وسلم فاطمة، ومن الرجال علي (3).
إبراهيم بن سعد، عن أبيه، عن عروة، عن عائشة، حدثته: أن رسول الله صلى الله عليه وسلم دعا فاطمة، فسارها، فبكت، ثم سارها، فضحكت، فقلت لها، فقالت: أخبرني بموته، فبكيت، ثم أخبرني أني أول من يتبعه من أهله، فضحكت (4).
وروى كهمس، عن ابن بريدة، قال: كمدت فاطمة على أبيها سبعين من يوم وليلة.
فقالت لاسماء: إني لاستحيي أن أخرجه غدا على
__________
(1) سنده حسن، وذكره المتقي في " كنز العمال " 13 / 675، ونسبه لابن أبي شيبة، والزيادة منه.
(2) أخرجه الحاكم 3 / 160، 161، وصححه ووافقه الذهبي مع أن فيه تدليس ابن إسحاق وقد عنعن.
(3) أخرجه الترمذي (3868) والحاكم في " المستدرك " 3 / 155، وصححه ووافقه الذهبي.
(4) أخرجه أحمد 6 / 240، وإسناده صحيح.
[ * ]

(2/131)

الرجال من خلاله جسمي.
قالت: أولا نصنع لك شيئا رأيته بالحبشة ؟ فصنعت النعش.
فقالت: سترك الله كما سترتني (1).
هلال بن خباب، عن عكرمة، عن ابن عباس، قال: لما نزلت * (إذا جاء نصر الله والفتح) * دعا النبي صلى الله عليه وسلم فاطمة، فقال لها: إنه قد نعيت إليه نفسه.
فبكت.
فقال: " لا تبكين فإنك أول أهلي لاحقا بي ".
فضحكت.
(2).
إسماعيل القاضي: حدثنا إسحاق الفروي: حدثنا عبد الله بن جعفر الزهري، عن جعفر بن محمد، عن عبيد الله بن أبي رافع، عن المسور بن مخرمة، قال: قال رسول الله صلى الله عليه وسلم: " إنما فاطمة شجنة مني، يبسطني ما يبسطها، ويقبضني ما يقبضها " (3).
__________
(1) ذكره السيوطي في " الوسائل إلى معرفة الاوائل " ص 38، ونسبه إلى أبي علي سعيد بن عثمان بن سعيد بن السكن في " المعرفة " عن عبد الله بن بريدة، قال: " لبثت فاطمة بعد رسول الله صلى الله عليه وسلم سبعين بين يوم وليلة، فقالت: إني لاستحيي من خلل هذا النعش إذا حملت فيه، فقالت لها امرأة - لا أدري أسماء بنت عميس أو أم سلمة - إن شئت عملت لك شيئا يعمل بالحبشة، ويحمل فيه النساء، قالت: أجل فاصنعيه، فصنعت النعش، فلما رأته، قالت: سترك الله.
قال: فما زالت النعوش تصنع بعدها.
(2) هلال بن خباب: قال الحافظ في " التقريب ": صدوق تغير بأخرة، وأورده الهيثمي في
" المجمع " 7 / 144، وقال: رواه الطبراني في حديث طويل...وفي إسناده هلال بن خباب، قال يحيى: ثقة مأمون لم يتغير، ووثقه ابن حبان وفيه ضعف، وبقية رجاله رجال الصحيح.
وأخرجه أحمد في " المسند " 1 / 217 من طريق محمد بن فضيل، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس، قال: لما نزلت (إذا جاء نصر الله والفتح) قال رسول الله صلى الله عليه وسلم " نعيت إلى نفسي " بأنه مقبوض في تلك السنة.
وعطاء بن السائب قد اختلط.
(3) إسحاق الفروي: هو إسحاق بن محمد بن إسماعيل بن عبد الله بن أبي فروة، وهو سئ الحفظ، ومع ذلك فقد صحح حديثه هذا الحاكم 3 / 154، ووافقه الذهبي.
وشجنة: بضم الشين وكسرها: الرحم المشتبكة.
[ * ]

(2/132)

غريب.
ورواه عبد العزيز الاويسي، فخالف الفروي.
وروى الحاكم في " مستدركه " ومحمد بن زهير النسوي هذا، عن أبي سهل بن زياد، عن إسماعيل القاضي.
شعيب، عن الزهري، عن علي بن الحسين، أن المسور أخبره: أن عليا رضي الله عنه خطب بنت أبي جهل، فلما سمعت فاطمة، أتت فقالت: إن قومك يتحدثون أنك لا تغضب لبناتك، وهذا علي ناكح ابنة أبي جهل.
فقام رسول الله صلى الله عليه وسلم، فسمعته حين تشهد، فقال: " أما بعد: فإني أنكحت أبا العاص بن الربيع فحدثني فصدقني، وإن فاطمة بضعة مني، وأنا أكره أن يفتنوها، وإنها والله لا تجتمع ابنة رسول الله وابنة عدو الله عند رجل واحد " فترك علي الخطبة (1).
ورواه الوليد بن كثير: حدثنا محمد بن عمرو بن حلحلة، عن الزهري بنحوه.
وفيه: " وأنا أتخوف أن تفتن في دينها ".
ابن إسحاق، عن ابن قسيط، عن محمد بن أسامة، عن أبيه: سئل
النبي صلى الله عليه وسلم: أي الناس أحب إليك ؟ قال: " فاطمة " (2).
ويروى عن أسامة بإسناد آخر، ولفظه: أي أهل بيتك أحب إليك ؟.
__________
وفي " المسند " 4 / 5، والترمذي (3869) من حديث ابن الزبير مرفوعا " إنما فاطمة بضعة مني، يؤذيني ما آذاها، وينصبني ما أنصبها " وصححه الترمذي، والحاكم 3 / 159، وهو كما قال.
وفي المتفق عليه من حديث المسور " فإنما هي بضعة مني يريبني ما رابها، ويؤذيني ما آذاها ".
(1) أخرجه البخاري 7 / 67، 68 في فضائل أصحاب النبي: باب أصهار النبي صلى الله عليه وسلم.
ومسلم (2449) (96) في فضائل الصحابة، وأبو داود (2069) في النكاح: باب ما يكره أن يجمع بينهن من النساء.
(2) رجاله ثقات، وابن قسيط: هو يزيد بن عبد الله بن قسيط الليثي.
أخرج حديثه الستة.
[ * ]

(2/133)

حماد بن سلمة، عن علي بن زيد، عن أنس: أن رسول الله صلى الله عليه وسلم كان يمر ببيت فاطمة ستة أشهر، إذا خرج لصلاة الفجر يقول: " الصلاة يا أهل بيت محمد، * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * [ الاحزاب 33 ] " (1).
يونس بن أبي إسحاق، ومنصور بن أبي الاسود، وهذا لفظه: سمعت أبا داود، سمعت أبا الحمراء، يقول: رأيت رسول الله صلى الله عليه وسلم يأتي باب علي وفاطمة ستة أشهر، فيقول: * (إنما يريد الله...) * الآية [ الاحزاب: 33 ] (2).
ومما ينسب إلى فاطمة ولا يصح: ماذا على من شم تربة أحمد * ألا يشم مدى الزمان غواليا صبت علي مصائب لو أنها * صبت على الايام عدن لياليا ولها في مسند بقي ثمانية عشر حديثا، منها حديثا، منها حديث واحد متفق
عليه (3).
__________
(1) أخرجه أحمد 3 / 259، وإسناده ضعيف لضعف علي بن زيد وهو ابن جدعان، ومع ذلك، فقد حسنه الترمذي (3206) في التفسير.
(2) أبو داود: هو نفيع بن الحارث النخعي الكوفي القاص الهمذاني الاعمى، قال البخاري: يتكلمون فيه، وقال يحيى بن معين: ليس بشئ، وقال النسائي: متروك، وقال الدار قطني وغيره: متروك، وقال ابن حبان: لا تجوز الرواية عنه، وأبو الحمراء: هو مولى النبي صلى الله عليه وسلم وخادمه، واسمه: هلال بن الحارث، أو ابن ظفر.
والخبر أخرجه ابن جرير في " تفسيره " 22 / 6، من طريق سفيان بن وكيع، عن أبي نعيم، عن يونس بن أبي إسحاق، عن أبي داود، عن أبي الحمراء.
(3) انظر البخاري 8 / 103، 104 في المغازي: باب مرض النبي صلى الله عليه وسلم ووفاته، ومسلم (2450) في فضائل الصحابة: باب فضائل فاطمة بنت النبي صلى الله عليه وسلم.
[ * ]

(2/134)

19 - عائشة أم المؤمنين * (ع) بنت الامام الصديق الاكبر، خليفة رسول الله صلى الله عليه وسلم أبي بكر عبد الله بن أبي قحافة عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة، بن كعب بن لؤي ; القرشية التيمية، المكية، النبوية، أم المؤمنين، زوجة النبي صلى الله عليه وسلم، أفقه نساء الامة على الاطلاق.
وأمها هي أم رومان بنت عامر بن عويمر، بن عبد شمس، بن عتاب ابن أذينة الكنانية.
هاجر بعائشة أبواها، وتزوجها نبي الله قبل مهاجره بعد وفاة الصديقة خديجة بنت خويلد، وذلك قبل الهجرة ببضعة عشر شهرا، وقيل: بعامين.
ودخل بها في شوال سنة اثنتين، منصرفه عليه الصلاة والسلام من
غزوة بدر، وهي ابنة تسع.
فروت عنه علماء كثيرا طيبا مباركا فيه.
وعن أبيها.
وعن عمر، وفاطمة، وسعد، وحمزة بن عمرو الاسلمي، وجد امة (1) بنت وهب.
__________
* مسند أحمد: 6 / 29، طبقات ابن سعد م: 8 / 58 - 81، التاريخ لابن معين: 73، 738، طبقات خليفة: 333، تاريخ خليفة: 225، المعارف: 134، 176، 208، 550.
تاريخ الفسوي: 3 / 268، المستدرك: 4 / 4 - 14، حلية الاولياء: 2 / 43، الاستيعاب: 4 / 1881، جامع الاصول: 9 / 132، أسد الغابة: 7 / 188، تهذيب الكمال: 1688، تاريخ الاسلام: 2 / 294، البداية والنهاية: 8 / 91، 94، مجمع الزوائد: 9 / 225 - 244، تهذيب التهذيب: 12 / 433 - 436، الاصابة: 13 / 38، خلاصة تذهيب الكمال: 493، كنز العمال: 13 / 693 شذرات الذهب: 1 / 9 و 61 - 63.
(1) بالجيم المعجمة، والدال المهملة، وهي أخت عكاشة بن محصن الاسدي لامه، صحابيه ها سابقة وهجرة، وقد تحرف اسمها إل " حرامة " بالحاء المهملة والراء في الجزء المخصوص بترجمه السيدة عائشة المستل من السير، المطبوع بدمشق سنة 1945.
[ * ]

(2/135)

حدث عنها إبراهيم بن يزيد النخعي مرسلا، وإبراهيم بن يزيد التيمي كذلك، وإسحاق بن طلحة، وإسحاق بن عمر، والاسود بن يزيد، وأيمن المكي، وثمامة بن حزن، وجبير بن نفير، وجميع بن عمير.
والحارث بن عبد الله بن أبي ربيعة المخزومي، والحارث بن نوفل، والحسن، وحمزة بن عبد الله بن عمر، وخالد بن سعد، وخالد بن معدان (1) - وقيل: لم يسمع منها - وخباب [ صاحب ] المقصورة، وخبيب بن عبد الله بن الزبير، وخلاس الهجري، وخيار بن سلمة، وخيثمة بن عبدالرحمن، وذكوان السمان ; ومولاها ذكوان، وربيعة الجرشي - وله صحبة، وزاذان أبو عمر
الكندي، وزرارة بن أوفى، وزر بن حبيش، وزيد بن أسلم، وسالم بن أبي الجعد - ولم يسمعا منها - وزيد بن خالد الجهني (2)، وسالم بن عبد الله، وسالم سبلان، والسائب بن يزيد، وسعد بن هشام، وسعيد المقبري، وسعيد بن العاص، وسعيد بن المسيب، وسليمان بن يسار، وسليمان بن بريدة (3)، وشريح بن أرطاة، وشريح بن هاني ء، وشريق الهوزني، وشقيق أبو وائل، وشهر بن حوشب، وصالح بن ربيعة بن الهدير، وصعصعة (4) عم الاحنف، وطاووس، وطلحة بن عبد الله التيمي، وعابس بن ربيعة، وعاصم بن بن حميد السكوني، وعامر بن سعد، والشعبي، وعباد بن عبد الله بن الزبير، وعبادة بن الوليد، و عبد الله بن بريدة، وأبو الوليد عبد الله بن الحارث البصري، وابن الزبير ابن أختها، وأخوه عروة، و عبد الله بن شداد الليثي، و عبد الله بن شقيق، و عبد الله بن
__________
(1) تحرفت في المطبوع إلى " سعدان ".
(2) تحرف في المطبوع إلى " الجعفي ".
(3) تحرف في المطبوع إلى " يزيد ".
(4) تحرف في المطبوع إلى " مصعب ".
[ * ]

(2/136)

شهاب الخولاني، و عبد الله بن عامر بن ربيعة، وابن عمر (1)، وابن عباس، و عبد الله بن فروخ، و عبد الله بن أبي (2) مليكة، و عبد الله بن عبيد ابن عمير، وأبوه، و عبد الله بن عكيم، و عبد الله بن أبي قيس، وابنا أخيها: عبد الله والقاسم، ابنا محمد، و عبد الله بن أبي عتيق محمد، ابن أخيها عبدالرحمن، و عبد الله بن واقد العمري، ورضيعها عبد الله بن يزيد، و عبد الله البهي (3)، و عبدالرحمن بن الاسود، و عبدالرحمن بن
الحارث بن هشام، و عبدالرحمن بن سعيد (4) بن وهب الهمداني، وعبد الرحمن بن شماسة، و عبدالرحمن بن عبد الله بن سابط الجمحي، وعبد العزيز، والد ابن جريج، وعبيد (5) الله بن عبد الله، وعبيد الله بن عياض (6)، وعراك - ولم يلقها - وعروة المزني، وعطاء بن أبي رباح، وعطاء ابن يسار، وعكرمة، وعلقمة (7)، وعلقمة بن وقاص، وعلي بن الحسين، وعمرو بن سعيد الاشدق، وعمرو بن شرحبيل، وعمرو بن غالب، وعمرو ابن ميمون، وعمران بن حطان، وعوف بن الحارث، رضيعها، وعياض ابن عروة، وعيسى بن طلحة، وغضيف بن الحارث، وفروة بن نوفل، والقعقاع بن حكيم، وقيس بن أبي حازم، وكثيرر بن عبيد الكوفي.
__________
(1) تحرف في مطبوعة دمشق إلى " عمير ".
(2) لفظة " أبي " سقطت من مطبوعة دمشق ولا بد منها.
(3) في مطبوعة دمشق زيادة لفظ " ابن " بين عبد الله والبهي، وهو خطأ.
(4) تحرفت في المطبوع إلى " سعد ".
(5) تحرفت في المطبوع إلى " عبد ".
(6) تحرف في المطبوع " عبيد " إلى " عبد " و " عياض " إلى عامر.
(7) هو علقمة بن قيس النخعفي، وقد أسقطه الاستاذان الافغاني والابياري ظنا منهما أن الاسم مكرر.
[ * ]

(2/137)

رضيعها، وكريب، ومالك بن أبي عامر، ومجاهد، ومحمد بن إبراهيم التيمي - إن كان لقيها - ومحمد بن الاشعث، ومحمد بن زياد الجمحي، وابن سيرين، ومحمد بن عبدالرحمن بن الحارث بن هشام، وأبو جعفر الباقر - ولم يلقها - ومحمد بن قيس بن مخرمة، ومحمد بن المنتشر، ومحمد
ابن المنكدر - وكأنه مرسل - ومروان العقيلي أبو لبابة (1)، ومسروق، ومصدع أبويحيى (2)، ومطرف بن الشخير، ومقسم (3)، مولى ابن عباس، والمطلب بن عبد الله بن حنطب، ومكحول - ولم يلحقها (4) - وموسى بن طلحة، وميمون بن أبي شبيب، وميمون بن مهران، ونافع بنحبير، ونافع ابن عطاء، ونافع العمري، والنعمان بن بشير، وهمام بن الحارث، وهلال ابن يساف، ويحيى بن الجزار (5)، ويحيى بن عبدالرحمن بن حاطب، ويحيى بن يعمر، ويزيد بن بابنوس (6)، ويزيد بن الشخير، ويعلى بن عقبة، ويوسف بن ماهك (7)، وأبو أمامة (8) بن سهل، وأبو بردة بن أبي موسى، وأبو بكر بن عبدالرحمن بن الحارث، وأبو الجوزاء (9) الربعي،
__________
(1) في مطبوعة دمشق " واو " بين مروان العقيلي، وبين أبي لبابة، وهو خطأ، فإن أبا لبابة كنية مروان.
(2) تحرفت في مطبوعة دمشق إلى " ابن ".
(3) سقط من المطبوع لفظة " مقسم ".
(4) تحرفت في المطبوع إلى " يلقها ".
(5) سقطت لفظة " بن " من مطبوعة دمشق.
(6) تحرف في المطبوع إلى " يانبوس ".
(7) تحرف في المطبوع إلى " ناهك ".
(8) تحرف في المطبوع إلى أبي " أسامة ".
(9) تصحف في المطبوع إلى " الحوراء ".
[ * ]

(2/138)

وأبو حذيفة الارحبي، وأبو حفصة، مولاها، وأبو الزبير المكي - وكأنه مرسل - وأبو سلمة بن عبدالرحمن.
وأبو الشعثاء المحاربي، وأبو الصديق
الناجي، وأبو ظبيان الجنبي، وأبو العالية رفيع الرياحي، وأبو عبد الله الجدلي (1)، وأبو عبيدة بن عبد الله بن مسعود، وأبو عثمان النهدي، وأبو عطية الوادعي، وأبو قلابة الجرمي - ولم يلقها - وأبو المليح الهذلي، وأبو موسى، وأبو هريرة، وأبو نوفل بن أبي عقرب، وأبو يونس مولاها، وبهية (2) مولاة الصديق، وجسرة بنت دجاجة، وحفصة بنت أخيها عبد الرحمن، وخيرة والدة الحسن البصري، وذفرة بنت غالب، وزينب بنت أبي سلمة، وزينب بنت نصر، وزينب السهمية، وسمية البصرية، وشميسة (3) العتكية، وصفية بنت شيبة، وصفية بنت أبي عبيد، وعائشة بنت طلحة، وعمرة بنت عبدالرحمن، ومرجانة، والدة علقمة بن أبي علقمة، ومعاذة العدوية، وأم كلثوم التيمية.
أختها، وأم محمد، امرأة والد علي بن زيد بن جدعان.
وطائفة سوى هؤلاء.
مسند عائشة يبلغ ألفين ومئتين وعشرة أحاديث.
اتفق لها البخاري ومسلم على مئة وأربعة وسبعين حديثا، وانفرد البخاري بأربعة وخمسين، وانفرد مسلم بتسعة وستين.
وعائشة ممن ولد في الاسلام، وهي أصغر من فاطمة بثماني سنين.
وكانت تقول: لم أعقل أبوي إلا وهما يدينان الدين.
وذكرت أنها لحقت بمكة سائس الفيل شيخا أعمى يستعطي.
__________
(1) تحرف في المطبوع إلى الهلالي ".
(2) تحرف في المطبوع إلى " سهية ".
(3) بالتصغير كما في الاصل، وقد تحرفت في مطبوعة دمشق إلى " شمسة ".
[ * ]

(2/139)

وكانت امرأة بيضاء جميلة.
ومن ثم (1) يقال لها: الحميراء.
ولم
يتزوج النبي صلى الله عليه وسلم بكرا غيرها، ولا أحب امرأة حبها.
ولا أعلم في أمه محمد صلى الله عليه وسلم، بل ولا في النساء مطلقا، أمرأة أعلم منها.
وذهب بعض العلماء إلى أنها زوجة نبينا صلى الله عليه وسلم في الدنيا والآخرة، فهل فوق ذلك مفخر، وإن كان للصديقة خديجة شأولا يلحق، وأنا واقف في أيتهما أفضل.
نعم جزمت (2) بأفضلية خديجة عليها لامور ليس هذا موضعها (3).
هاشم بن عروة، عن أبيه، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: " أريتك في المنام ثلاث ليال، جاء بك الملك في سرقة [ من ] حرير (4)، فيقول: هذه امرأتك.
فأكشف عن وجهك فإذا أنت فيه.
فأقول: إن يك هذا من عند الله يمضه " (5).
وأخرج الترمذي من حديث عبد الله بن عمرو بن علقمة المكي، عن ابن أبي حسين، عن ابن أبي مليكة، عن عائشة: أن جبريل جاء بصورتها
__________
(1) تحرفت في مطبوعة دمشق إلى " ومرة ".
(2) تحرفت في مطبوعة دمشق إلى " خرجت ".
(3) من قوله " نعم جزمت " إلى هنا سقط من المطبوع.
(4) السرقة بفتح السين والراء والقاف: هي القطعة، وفي مطبوعة دمشق " خرقة " وهي عند ابن حبان كما في " الفتح " 9 / 156.
(5) أخرجه أحمد 6 / 41 و 128 و 161، والبخاري 7 / 175، في مناقب الانصار: باب تزويج النبي صلى الله عليه وسلم عائشة، و 9 / 156 في النكاح: باب النظر إلى المرأة قبل التزويج، و 12 / 353 في التعبير: باب كشف المرأة في المنام، وباب ثياب الحرير في المنام، ومسلم (2438) في فضائل الصحابة: باب فضل عائشة من طرق عن هشام بن عروة، عن أبيه، عن عائشة.
[ * ]

(2/140)

في خرقة حرير خضراء إلى النبي صلى الله عليه وسلم فقال: " هذه زوجتك في الدنيا
والآخرة " (1).
حسنه الترمذي وقال: لا نعرفه إلا من حديث عبد الله.
ورواه عبد الرحمن بن مهدي عنه مرسلا.
بشر بن الوليد القاضي: حدثنا عمر بن عبدالرحمن عن سليمان (2) الشيباني، عن علي بن زيد بن جدعان، عن جدته، عن عائشة أنها قالت: لقد أعطيت تسعا ما أعطيتها امرأة بعد مريم بنت عمران: لقد نزل جبريل بصورتي في راحته حتى أمر رسول الله صلى الله عليه وسلم أن يتزوجني، ولقد تزوجني بكرا، وما تزوج بكرا غيري، ولقد قبض ورأسه في حجري، ولقد قبرته في بيتي، ولقد حفت الملائكة ببيتي، وإن كان الوحي لينزل عليه وإني لمعه في لحافه، وإني لابنة خليفة وصديقه، ولقد نزل عذري من السماء، ولقد خلفت طيبة عند طيب، ولقد وعدت مغفرة ورزقا كريما.
رواه أبو بكر الآخري، عن أحمد بن يحيى الحلواني (3)، عنه.
وإسناده جيد (4)، وله طريق (5) آخر سيأتي.
وكان تزويجه صلى الله عليه وسلم بها إثر وفاة خديجة، فتزوج بها وبسودة في وقت واحد، ثم دخل بسودة، فتفرد بها ثلاثة أعوام حتى بنى بعائشة في شوال بعد
__________
(1) أخرجه الترمذي (3880) في المناقب: باب فضل عائشة رضي الله عنها، ورجاله ثقات، وابن أبي حسين: هو عمر بن سعيد بن حسين النوفلي.
(2) تحرف في مطبوعة دمشق إلى " سلمان ".
(3) تحرف في مطبوعة دمشق إلى " الخولاني ".
(4) كيف وفي سنده علي بن زيد بن جدعان "، وهو ضعيف، وجدته لا تعرف.
(5) أبدلها الاستاذ الافغاني إلى " طرق " معللا صنيعه بما لا يصح، وانظر صفحة 147 و 190.
[ * ]

(2/141)

وقعة بدر.
فما تزوج بكرا سواها، وأحبها حبا شديدا كان يتظاهر به، بحيث إن عمرو بن العاص، وهو ممن أسلم سنة ثمان من الهجرة، سأل النبي صلى الله عليه وسلم: أي الناس أحب إليك يا رسول الله ؟ قال: " عائشة " قال: فمن الرجال ؟ قال: " أبوها " (1).
وهذا خبر ثابت على رغم أنوف الروافض، وما كان عليه السلام ليحب إلا طيبا.
وقد قال: " لو كنت متخذا خليلا من هذه الامة، لاتخذت أبا بكر خليلا، ولكن أخوة الاسلام أفضل " فأحب أفضل رجل من أمته وأفضل امرأة من أمته، فمن أبغض حبيبي رسول الله صلى الله عليه وسلم، فهو حري أن يكون بغيضا إلى الله ورسوله.
وحبه عليه السلام لعائشة كان أمرا مستفيضا، ألا تراهم كيف كانوا يتحرون بهداياهم يومها تقربا إلى مرضاته.
قال حماد بن زيد، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: كان الناس يتحرون بهداياهم يوم عائشة.
قالت: فاجتمعن صواحبي إلى أم سلمة، فقلن لها: إن الناس يتحرون بهداياهم يوم عائشة، وإنا نريد الخير كما تريده عائشة، فقولي لرسول الله صلى الله عليه وسلم يأمر الناس أن يهدوا له أينما كان.
فذكرت أم سلمة له ذلك.
فسكت، فلم يرد عليها.
فعادت الثانية.
فلم يرد عليها.
فلما كانت الثالثة قال: " يا أم سلمة، لا تؤذيني في عائشة، فإنه والله ما نزل علي الوحي وأنا في لحاف امرأة منكن غيرها ".
__________
(1) أخرجه البخاري 7 / 19 في فضائل أصحاب النبي: باب قول النبي " لو كنت متخذا خليلا " و 8 / 59 في المغازي: باب غزوة ذات السلاسل، ومسلم (2384) في فضائل الصحابة: باب من فضائل أبي بكر.
[ * ]

(2/142)

متفق على صحته.
وهذا الجواب منه دال على أن فضل مائته على سائر أمهات المؤمنين بأمر إلهي وراء حبه لها، وأن ذلك الامر من أسباب حبه لها.
إسماعيل بن أبي أويس، حدثنا أخي أبو بكر، عن سليمان بن بلال، عن هشام، عن أبيه، عن عائشة: أن نساء رسول الله صلى الله عليه وسلم كن حزبين، فحزب فيه عائشة وحفصة وصفيه وسودة، والحزب الآخر أم سلمة وسائر ازواجه.
وكانوا (2) المسلمون قد علموا حب رسول الله صلى الله عليه وسلم عائشة، فإذا كانت عند أحدهم هدية يريد أن يهديها إلى رسول الله [ صلى الله عليه وسلم ] أخرها، حتى إذا كان في بيت عائشة بعث بها إلى رسول الله صلى الله عليه وسلم في بيت عائشة.
فتكلم (3) حزب أم سلمة فقلن لها: كلمي رسول الله صلى الله عليه وسلم يكلم الناس، فيقول: من أراد أن يهدي إلى رسول الله هدية فليهد إليه حيث كان من نسائه.
فكلمته أم سلمة بما قلن.
فلم يقل لها شيئا.
فسألنها.
فقالت: ما قال لي شيئا.
فقلن: كلميه.
قالت: فكلمته حين دار إليها.
فلم يقل [ لها ] شيئا.
فسألنها.
فقالت: ما قال لي شيئا.
فقلن [ له ا ]: كلميه.
فدار إليها فكلمته.
فقال لها: " لا تؤذيني في عائشة.
فإن الوحي لم يأتني وأنا في ثوب
__________
(1) أخرجه البخاري 7 / 84 في فضائل النبي صلى الله عليه وسلم: باب فضل عائشة، وفي الهبة، باب من اهدى إلى صاحبه وتحرى بعض نسائه دون بعض، من طريق حماد بن زيد، عن هشام بن عروة، عن أبيه، عن عائشة، وأخرجه مختصرا مسلم (2441) في فضائل الصحابة، من طريق عبدة، عن هشام، عن أبيه، عن عائشة، وأخرجه مطولا (2442) من طريق يعقوب بن إبراهيم بن سعد، عن أبيه، عن صالح، عن ابن شهاب، عن محمد بن عبدالرحمن بن الحارث بن هشام، عن عائشة..وفيه أن التي أرسلتها فاطمة وليست أم سلمة.
(2) كذا الاصل، وله وجه في العربية، وفي البخاري: و " كان " على الجادة.
(3) في البخاري " فكلم ".
[ * ]

(2/143)

امرأة إلا عائشة ".
فقالت: أتوب إلى الله من أذاك يا رسول الله.
ثم إنهن دعون فاطمة بنت رسول الله صلى الله عليه وسلم، فأرسلت (1) إلى رسول الله صلى الله عليه وسلم، تقول (2): إن نساءك ينشدنك العدل في بنت أبي بكر.
فكلمته، فقال: " يا بنية، ألا تحبين ما أحب " ؟ قالت: بلى.
فرجعت إليهن وأخبرتهن.
فقلن: ارجعي إليه.
فأبت أن ترجع.
فأرسلن زينب بنت جحش.
فأتته فأغلظت، وقالت: إن نساءك ينشدنك الله العدل في ابنة أبي قحافة.
فرفعت صوتها حتى تناولت عائشة، وهي قاعدة، فسبتها (3)، حتى إن رسول الله صلى الله عليه وسلم لينظر إلى عائشة هل تتكلم.
قال: فتكلمت عائشة (4) ترد على زينب حتى أسكتتها.
فنظر النبي صلى الله عليه وسلم إلى عائشة، وقال: إنها ابنة أبي بكر (5).
فضيلة: إسماعيل بن جعفر: أخبرنا عبد الله بن عبدالرحمن، سمع أنسا يقول: قال رسول الله صلى الله عليه وسلم: " فضل عائشة على النساء كفضل الثريد على سائر الطعام ".
متفق عليه (6) من طرق عن أبي طوالة (7).
__________
(1) في الاصل " فأرسلوا " والتصويب من " صحيح البخاري ".
وفي " جامع الاصول " 9 / 137: " فأرسلنها " وقد غير الاستاذ الابياري ما في الاصل إلى " فأرسلن " ولم يشر إلى ذلك.
(2) في الاصل: " فقلن " والتصويب من البخاري.
(3) في الاصل: تسبها.
(4) من قوله: هل تتكلم، إلى هنا، سقط من مطبوعة دمشق.
(5) أخرجه البخاري 5 / 151، 152 في الهبة: باب من أهدى إلى صاحبه وتحرى بعض نسائه دون بعض.
(6) البخاري 7 / 73 في فضائل أصحاب النبي صلى الله عليه وسلم: باب فضل عائشة، وفي الاطعمة: باب الثريد، وباب ذكر الطعام، ومسلم (2446) في فضائل الصحابة: باب فضل عائشة رضي الله عنها، والترمذي (3887).
(7) هو عبد الله بن عبدالرحمن الانصاري راويه عن أنس.
[ * ]

(2/144)

شعبة، عن عمرو بن مرة، عن مرة، عن أبي موسى، عن النبي صلى الله عليه وسلم، قال: " كمل من الرجال كثير ولم يكمل من النساء إلا مريم بنت عمران، وآسية امرأة فرعون، وفضل عائشة على النساء كفضل الثريد على سائر الطعام " (1).
فضيلة أخرى: روى الحاكم في " مستدركه " من طريق يوسف بن الماجشون، قال: حدثني أبي، عن عبدالرحمن بن كعب بن مالك، عن عائشة، قالت: قلت - يارسول الله، من من (2) أزواجك في الجنة ؟ قال: " أما إنك منهن " قالت: فخيل إلي أن ذاك لانه لم يتزوج بكرا غيري (3).
موسى - وهو الجهني - عن أبي بكر بن حفص، عن عائشة: أنها جاءت هي وأبواها، فقالا: إنا نحب أن تدعو لعائشة بدعوة ونحن نسمع.
فقال رسول الله صلى الله عليه وسلم: " اللهم اغفر لعائشة بنت أبي بكر الصديق مغفرة واجبة ظاهرة باطنة ".
فعجب أبواها.
فقال: " أتعجبان، هذه دعوتي لمن شهد أن لا إله إلا الله وأني رسول الله ".
أخرجه الحاكم في " مستدركه " من طريق سفيان بن عيينة عن موسى.
وهو غريب جدا (4).
__________
(1) أخرجه البخاري 7 / 82، ومسلم (2431) في فضائل الصحابة: باب فضائل خديجة، وقد سقط من مطبوعة دمشق من السند " عن مرة ".
(2) سقطت من مطبوعة دمشق لفظة " من " وهي في الاصل والمستدرك.
(3) هو في " المستدرك " 4 / 13، وصححه، ووافقه الذهبي، وهو كما قالا.
(4) كذا قال هنا، وفي تعليقه على " المستدرك " 4 / 11، 12، قال: منكر على جودة إسناده.
وسقط من مطبوعة دمشق " عن موسى ".
سير 2 / 10 [ * ]

(2/145)

فضيلة أخرى: شعيب، عن الزهري: حدثني أبو سلمة، أن عائشة قالت: قال رسول الله صلى الله عليه وسلم: " يا عائش، هذا جبريل وهو يقرأ عليك السلام " قالت: وعليه السلام ورحمة الله، ترى ما لا نرى يا رسول الله (1).
زكريا بن أبي زائدة، عن عامر، عن أبي سلمة، أن عائشة حدثته أن النبي صلى الله عليه وسلم قال لها: " إن جبريل يقرئك السلام ".
فقالت: وعليه السلام ورحمة الله (1).
وأخرج النسائي من طريق معمر، عن الزهري، عن عروة، عن عائشة نحو الاول (2).
وأخرج النسائي من طريق معمر، عن الزهري، عن عروة، عن عائشة نحو الاول (2).
وفي " مسند أحمد " عن سفيان، عن مجالد، عن الشعبي، عن أبي سلمة، عن عائشة قالت: رأيتك يا رسول الله وأنت قائم تكلم دحية الكلبي.
فقال: " وقد رأيته " ؟ قالت: نعم.
قال: " فإنه جبريل وهو
يقرئك السلام " قالت: وعليه السلام ورحمة الله، جزاه الله من زائر ودخيل، فنعم الصاحب، ونعم الدخيل (3).
قال: والدخيل: الضيف.
مجالد ليس بقوي.
كثير بن هشام: حدثنا الحكم بن هشام، عن عبدالملك بن عمير،
__________
(1) أخرجه البخاري 7 / 83 في فضل عائشة، وفي بدء الخلق: باب ذكر الملائكة، و 10 / 479 في الادب: باب من دعا صاحبه فنقص من اسمه حرفا، وفي الاستئذان: باب تسليم الرجال على النساء، والنساء على الرجال، وباب إذا قال: فلان يقرئك السلام، ومسلم (2447) (91) في فضائل الصحابة: باب فضائل عائشة رضي الله عنها، وأبو داود (5232) والترمذي (3876).
(2) أخرجه النسائي 7 / 69 في عشرة النساء.
باب حب الرجل بعض نسائه أكثر من بعض.
(3) أخرجه أحمد 6 / 74، 75، و 146، وابن سعد 8 / 67، 68 وسنده ضعيف لضعف مجالد.
[ * ]

(2/146)

قال: قالت عائشة لنساء النبي صلى الله عليه وسلم: فضلت عليكن بعشر ولا فخر: كنت احب نسائه إليه، وكان أبي أحب رجاله إليه، وابتكرني ولم يبتكر غيري، وتروجني لسبع، وبني بي لتسع، ونزل عذري من السماء، واستأذن النبي صلى الله عليه وسلم نساءه في مرضه، فقال: " إنه ليشق علي الاختلاف بينكن، فائذن لي أن أكون عند بعضكن " فقالت أم سلمة: قد عرفنا من تريد، تريد عائشة.
قد اذنا لك.
وكان آخر زاده من الدنيا ريقي، أتي بسواك، فقال: انكثيه (1) يا عائشة.
فنكثته، وقبض بين حجري ونحري، ودفن في بيتي (2).
هذا حديث صالح الاسناد، ولكن فيه انقطاع.
فضيلة باهرة لها: خالد الحذاء، عن أبي عثمان النهدي، عن عمرو بن العاص: أن رسول الله صلى الله عليه وسلم استعمله على جيش ذات السلاسل (3) قال: فأتيته، فقلت: يا
رسول الله، أي الناس أحب إليك ؟ قال: " عائشة " قال: من الرجال ؟ قال: " أبوها ".
قال الترمذي: هذا حديث حسن (4).
__________
(1) في " اللسان " ونكث السواك وغيره ينكثه نكثا، فانتكث، شعثه، وقد قرأ الاستاذ الافغاني " الكشيه " فأخطأ، وأغرب في تفسير المعنى.
(2) رجاله ثقات، لكنه منقطع كما قال المصنف رحمه الله.
(3) ذكر ابن سعد في " الطبقات " 2 / 131 أنها وراء وادي القرى، وبينها وبين المدينة عشرة يام.
وكانت في جمادى الاولى سنة ثمان من الهجرة.
(4) في المطبوع من سنن الترمذي (3885): حسن صحيح، وأخرجه البخاري 7 / 19 في فضائل أصحاب النبي: باب قول النبي صلى الله عليه وسلم: " لو كنت متخذا خليلا " و 8 / 59 في المغازي: باب ؟ ؟ ذات السلاسل، ومسلم (2384) في فضائل الصحابة: باب من فضائل أبي بكر، وابن سعد 8 / 67.
[ * ]

(2/147)

قلت: قد أخرجه البخاري ومسلم.
ابن المبارك، ويحيى بن سعيد الاموي، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن عمرو بن العاص، أنه قال لرسول الله صلى الله عليه وسلم: من أحب الناس إليك ؟ قال: " عائشة " قال: من الرجال ؟ قال: " أبوها ".
هذا حديث صحيح، أخرجه النسائي، والترمذي (1)، وحسنه وغربه.
الترمذي: حدثنا أحمد بن عبدة، حدثنا المعتمر بن سليمان، عن حميد، عن أنس قال: قيل: يا رسول الله من أحب الناس إليك ؟ قال: " عائشة " قيل: من الرجال ؟ قال: " أبوها " (2).
قال: هذا حديث حسن غريب.
تزويجها بالنبي صلى الله عليه وسلم: روى هشام، عن أبيه، عن عائشة، قالت: تزوجني رسول الله صلى الله عليه وسلم متوفى خديجة، وأنا ابنة ست، وأدخلت عليه وأنا ابنة تسع، جاءني نسوة وأنا ألعب على أرجوحة وأنا مجممة (3)، فهيأنني وصنعنني (4)، ثم أتين بي إليه صلى الله عليه وسلم (5).
قال عروة: فمكثت عنده تسع سنين.
__________
(1) رقم (3886).
(2) الترمذي (3890) ورجاله ثقات.
(3) أي: ذات جمة، ويقال للشعر إذا سقط عن المنكبين جمة، وإذا كان إلى شحمة الاذنين: وفرة.
(4) تصحفت في مطبوعة دمشق إلى " وصبغنني ".
(5) أخرجه أبو داود (9435) في الادب: باب الارجوحة، وإسناده صحيح.
[ * ]

(2/148)

وأخرج البخاري من قول عروة: أن خديجة توفيت قبل الهجرة بثلاث سنين، فلبث صلى الله عليه وسلم سنتين أو قريبا من ذلك، ونكح عائشة، وهي بنت ست سنين (1).
ابن إدريس، عن محمد بن عمرو، عن يحيى بن عبدالرحمن (2) بن حاطب، قال: قالت عائشة: لما ماتت خديجة، جاءت خولة بنت حكيم فقالت: يا رسول الله، ألا تزوج ؟ قال: " ومن " ؟ قالت: إن شئت بكرا وإن شئت ثيبا ؟ قال: " من البكر ومن الثيب " ؟ قالت: أما البكر، فعائشة ابنة أحب خلق الله إليك، وأما الثيب، فسودة بنت زمعة، قد آمنت بك وابتعتك.
قال: اذكريهما علي.
قالت: فاتيت أم رومان فقلت: يا أم
رومان، ماذا أدخل الله عليكم من الخير والبركة، قالت: ماذا ؟ قالت: رسول الله صلى الله عليه وسلم يذكر عائشة.
قالت: انتظري، فإن أبا بكر آت.
فجاء أبو بكر، فذكرت ذلك له.
فقال: أو تصلح له وهي ابنة أخيه ؟ فقال رسول الله صلى الله عليه وسلم: " أنا أخوه وهو أخي، وابنته تصلح لي ".
فقام أبو بكر.
فقالت لي أم رومان: إن المطعم بن عدي كان قد ذكرها على ابنه، ووالله ما أخلف وعدا قط.
قالت: فأتى أبو بكر المطعم.
فقال: ما تقول في أمر هذه الجارية ؟ قال: فأقبل على امرأته، فقال: ما تقولين ؟ فأقبلت على أبي بكر، فقالت: لعلنا إن أنكحنا هذا الفتى إليك تدخله في دينك ! فأقبل عليه أبو بكر، فقال: ما تقول أنت ؟ قال: إنها لتقول ما تسمع.
فقام أبو بكر وليس في نفسه من الموعد شئ، فقال لها: قولي لرسول الله صلى الله عليه وسلم فليأت.
فجاء،
__________
(1) أخرجه البخاري 7 / 175 في مناقب الانصار: باب تزويج النبي صلى الله عليه وسلم عائشة وقدومها المدينة وبنائه بها، وتمامه: ثم بنى بها وهي بنت تسع سنين.
وفي خبر عروة إشكال أجاب عنه الحافظ في " الفتح " 7 / 175، 176 فراجعه.
(2) في مطبوعة دمشق " عن " بدل " بن " وهو خطأ.
[ * ]

(2/149)

فملكها.
قالت: ثم انطلقت إلى سودة، وأبوها شيخ كبير.
وذكرت الحديث (1).
هشام، عن أبيه، عن عائشة، قالت: ادخلت على نبي الله وأنا بنت تسع، جاءني نسوة وأنا العب على أرجوحة وأنا مجممة، فهيأنني، وصنعنني، ثم أتين بي إليه (2).
هشام، عن أبيه، عنها، أنها قالت: كنت ألعب بالبنات، تعني (3) اللعب، فيجئ صواحبي، فينقمعن (4) من رسول الله صلى الله عليه وسلم، فيخرج رسول
الله، فيدخلن علي، وكان يسربهن (5) إلي، فيلعبن معي.
وفي لفظ: فكن جوار يأتين يلعبن معي بها، فإذا رأين رسول الله تقمعن فكان يسربهن إلي (6).
وعن عائشة قالت: دخل علي رسول الله وأنا ألعب بالبنات (7).
فقال:
__________
(1) إسناده حسن كما قال الحافظ في " الفتح " 7 / 176، وأورده الهيثمي في " المجمع " 9 / 225، وقال: رواه الطبراني، ورجاله رجال الصحيح غير محمد بن عمرو بن علقمة، وهو حسن الحديث: وانظر " المسند " 6 / 210، 211، وطبقات ابن سعد 8 / 57.
(2) أخرجه أبو داود (4933) و (4935) وسنده صحيح، وقد مر قريبا.
(3) تحرفت في المطبوع إلى " شتى ".
(4) وفي رواية للبخاري: فيتقمعن، ومعناه: يتغيين منه، ويدخلن وراء الستر.
(5) أي يرسلهن.
(6) أخرجه البخاري: 10 / 437 في الادب: باب الانبساط إلى الناس، ومسلم (2440) في فضائل الصحابة: باب فضل عائشة، وأحمد 6 / 234، وابن سعد 8 / 61، والحميدي في " مسنده " (260).
واستدل بهذا الحديث على جواز اتخاذ صور البنات واللعب من أجل لعب البنات بهن، وخص ذلك من عموم النهي عن اتخاذ الصور، وبه جزم القاضي عياض، ونقله عن الجمهور، وأنهم أجازوا بيع اللعب للبنات...(7) أي: اللعب.
[ * ]

(2/150)

" ما هذا يا عائشة " ؟ قلت: خيل سليمان ولها أجنحة.
فضحك (1).
الزهري، عن عروة، عن عائشة، قالت: لقد رأيت رسول الله صلى الله عليه وسلم يقوم على باب حجرتي، والحبشة يلعبون بالحراب في المسجد، وإنه ليسترني بردائه لكي أنظر إلى لعبهم، ثم يقف من أجلي حتى أكون أنا التي
أنصرف.
فاقدروا قدر الجار ية الحديثة السن الحريصة على اللهو.
وفي لفظ معمر، عن الزهري: فما زلت أنظر حتى كنت أنا أنصرف، فاقدروا [ قدر ] الجارية الحديثة السن التي تسمع اللهو.
ولفظ الاوزاعي عن الزهري في هذا الحديث قالت: قدم وفد الحبشة على رسول الله صلى الله عليه وسلم، فقاموا يلعبون في المسجد، فرأيت رسول الله صلى الله عليه وسلم يسترني بردائه، وأنا أنظر إليهم حتى أكون أنا التي أسأم (2).
__________
(1) أخرجه بهذا اللفظ ابن سعد في " الطبقات " 8 / 62 من طريق الواقدي، عن خارجة بن عبد الله، عن يزيد بن رومان، عن عروة عن عائشة...وأخرجه بأطول من هذا أبو داود في " سننه " (4932) في الادب: باب في اللعب بالبنات، والنسائي في " عشرة النساء " 1 / 75 من طريق يحيى بن أيوب، عن عمارة بن غزية، عن محمد بن إبراهيم، عن أبي سلمة بن عبدالرحمن، عن عائشة قالت: قدم رسول الله صلى الله عليه وسلم من غزوة تبوك أو خيبر وفي سهواتها ستر، فهبت ريح، فكشفت ناحية الستر عن بنات لعائشة لعب، فقال: ما هذا يا عائشة ؟ قالت: بناتي، ورأى بينهن فرسا لها جناحان من رقاع، فقال: ما هذا الذي أرى وسطهن ؟ قالت: فرس، قال: وما هذا الذي عليه ؟ قالت: جناحان، قال: فرس له جناحان ! قالت: أما سمعت أن لسليمان خيلا لها أجنحة، قال: فضحك حتى رأيت نواجذه، وإسناده صحيح.
(2) أخرجه البخاري 1 / 457 في المساجد: باب أصحاب الحراب في المسجد، و 2 / 366، 370 في العيدين: باب الحراب والدرق يوم العيد، و 9 / 294 في النكاح: باب نظر المرأة إلى الحبش ونحوهم من غير ريبة، ومسلم (892) (17) و (18) و (19) و (20) و (21)، وأحمد 6 / 84 و 85 و 166 و 270، والنسائي 3 / 195 في العيدين: باب اللعب في المسجد يوم العيد ونظر النساء لذ لك، والحميدي في " مسنده " (254)، والطحاوي في " مشكل الآثار " 1 / 116.
وأخرج النسائي في " عشرة النساء " ورقة 75 وجه أول من حديث يونس بن عبدالاعلى، حدثنا ابن وهب، أخبرني بكر بن مضر، عن ابن الهاد، عن محمد بن إبراهيم، عن أبي سلمة بن عبدالرحمن، عن = [ * ]

(2/151)

وفي حديث سعيد بن المسيب، عن أبي هريرة: أن عمر وجدهم يلعبون، فزجرهم.
فقال النبي صلى الله عليه وسلم: " دعهم فإنهم بنو أرفدة " (1).
الواقدي قال: حدثني موسى بن محمد بن عبدالرحمن، عن ريطة، عن عمرة، عن عائشة، قالت: لما هاجر رسول الله صلى الله عليه وسلم إلى المدينة خلفنا وخلف بناته، فلما قدم المدينة، بعث إلينا زيد بن حارثة وأبا رافع، وأعطاهما (2) بعيرين وخمس مئة درهم أخذها من أبي بكر، يشتريان بها ما نحتاج إليه من الظهر.
وبعث أبو بكر معهما عبد الله بن أريقط الليثي ببعيرين أو ثلاثة، وكتب إلى ابنه عبد الله يأمره أن يحمل أهله أم رومان وأنا وأختي أسماء.
فخرجوا، فلما انتهوا إلى قديد، اشترى [ زيد ] بتلك الدراهم ثلاثة أبعرة.
ثم دخلوا مكة، وصادفوا طلحة يريد الهجرة بآل أبي بكر.
فخرجنا جميعا، وخرج زيد وأبو رافع بفاطمة وأم كلثوم وسودة وأم أيمن وأسامة، فاصطحبنا جميعا، حتى إذا كنا بالبيض (3) نفر (4) بعيري وقدامي محفة فيها
__________
= عائشة زوج النبي صلى الله عليه وسلم قالت ; دخل الحبش المسجد يلعبون، قال لي: يا حميراء أتحبين أن تنظري إليهم ؟ فقالت: نعم، فقام بالباب وجئته، فوضعت ذقني على عاتقه، فأسندت وجهي إلى خده، قالت: ومن قولهم يومئذ: أبا القاسم طيبا.
فقال رسول الله صلى الله عليه وسلم: " وحسبك " قلت: يا رسول الله لا تعجل، فقام لي، ثم قال: حسبك، فقلت: لا تعجل يا رسول الله، قالت: وما بي حب النظر إليهم، ولكني أحببت أن يبلغ النساء مقامه لي، ومكاني منه.
إسناده صحيح.
كما قال الحافظ في " الفتح " 2 / 355.
(1) أخرجه النسائي 3 / 196، وسنده صحيح، وهو في مسلم (893) دون قوله " فإنهم بنو أرفدة " وبنو أرفدة بفتح الهمزة وسكون الراء وكسر الفاء جنس من الحبشة يرقصون، قال ابن الاثير: هو لقب لهم.
(2) في الاصل: وأعطاهم، بزيادة الواو، والتصويب من " طبقات ابن سعد ".
(3) هو من منازل بني كنانة بالحجاز.
(4) تحرفت في مطبوعة دمشق إلى " فقد ".
[ * ]

(2/152)

أمي، فجلت أمي تقول: وابنتاه ! واعروساه ! حتى أدرك بعيرنا.
فقدمنا، والمسجد يبنى وذكر الحديث (1).
شأن الافك كان في غزوة المريسيع (2) سنة خمس من الهجرة، وعمرها رضي الله عنها يومئذ اثنتا عشرة سنة.
فروى حماد بن زيد، عن معمر، والنعمان بن راشد، عن الزهري، عن عروة، عن عائشة: أن النبي صلى الله عليه وسلم كان إذا أراد سفرا أقرع بين نسائه.
فأقرع بيننا في غزوة المريسيع.
فخرج سهمي.
فهلك في من هلك (3).
وكذلك ذكر ابن إسحاق والواقدي وغير واحد: أن الافك كان في غزوة المريسيع.
يونس، عن ابن شهاب: أخبرني عروة، وابن المسيب، وعلقمة بن وقاص، وعبيدالله بن عبد الله، عن حديث عائشة حين قال لها أهل الافك ما قالوا، فبرأها الله تعالى.
وكل حدثني بطائفة (4) من حديثها، وبعض حديثهم يصدق بعضا، وإن كان بعضهم أوعى له من بعض، قالت: كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه، فأيتهن خرج سهمها خرج بها
__________
(1) أخرجه ابن سعد في " الطبقات " 8 / 62، والواقدي ضعيف.
(2) هو ماء لبني خزاعة، بينه وبين الفرع (موضع من ناحية المدينة) مسيرة يوم، وتسمى غزوة بني المصطلق، وهو لقب لجذيمة بن سعد بن عمرو بطن من بني خزاعة.
(3) في البخاري 7 / 333: وقال النعمان بن راشد، عن الزهري: كان حديث الافك في غزوة المريسيع، وقال الحافظ: وصله الجوزقي والبيهقي في " الدلائل " من طريق حماد بن زيد، عن النعمان بن راشد، ومعمر عن الزهري...عن عائشة فذكر قصة الافك في غزوة المريسيع.
(4) في البخاري ومسلم " طائفة " وما في الاصل رواية أحمد.
[ * ]

(2/153)

معه.
فأقرع بيننا في غزوة غزاها، فخرج سهمي، فخرجت معه بعدما نزل الحجاب، وأنا أجمل في هودج (1) وأنزل فيه، فسرنا، حتى إذا فرغ رسول الله صلى الله عليه وسلم من غزوته تلك، وقفل ودنونا من المدينة، آذن ليلة بالرحيل.
فقمت حينئذ (2)، فمشيت حتى جاوزت الجيش.
فلما قضيت حاجتي، أقبلت إلى رحلي، فإذا عقد لي من جزع ظفار (3) قد انقطع، فالتمسته، وحبسني التماسه، وأقبل الرهط الذين كانوا يرحلون بي (4)، فاحتملوا هودجي، فرحلوه على بعيري، وهم يحسبون أني فيه، وكان النساء إذ ذاك خفافا لم يثقلهن اللحم (5)، إنما يأكلن العلقة (6) من الطعام.
فلم يستنكروا خفة المحمل حين رفعوه، وكنت جارية حديثة السن، فبعثوا الجمل وساروا، فوجدت عقدي بعد ما استمر الجيش.
فجئت منازلهم وليس بها داع ولا مجيب.
فأممت (7) منزلي الذي كنت فيه، وظننت أنهم سيفقدوني فيرجعون إلي.
فبينا أنا جالسة غلبتني عيني، فنمت.
وكان صفوان بن المعطل السلمي، ثم الذكواني، من وراء الجيش، فأدلج، فأصبح عند منزلي، فرأى سواد إنسان نائم، فأتاني، فعرفني حين
__________
(1) في البخاري ومسلم والمسند " هودجي ".
(2) في البخاري ومسلم والمسند " حين أذنوا بالرحيل ".
(3) الجزع: خرز يماني، وظفار: قرية باليمن.
(4) هي رواية معمر، وحكى النووي عن أكثر نسخ صحيح مسلم: يرحلون لي، قال: وهو
أجود، وقال غيره: بالباء أجود، لان المراد: وضعها وهي في الهودج، فشبهت الهودج الذي فيه بالرحل الذي يوضع على البعير.
(5) جملة " خفافا لم يثقلهن اللحم " سقطت من مطبوعة دمشق.
(6) العلقة بضم العين: كل ما يتبلغ به من العيش، وهي من الطعام اليسير منه.
(7) أممت: قصدت، وقد تحرفت في مطبوعة دمشق إلى " فأقمت ".
[ * ]

(2/154)

رآني، وكان يراني قبل الحجاب.
فاسترجع، فاستيقظت باسترجاعه حين عرفت.
فخمرت وجهي بجلبابي، والله ما كلمني كلمة، ولا سمعت منه كلمة غير استرجاعه، فأناخ راحلته، فوطئ على يديها فركبتها.
فانطلق يقود بي (1) [ الراحلة ] حتى أتينا الجيش بعدما نزلوا موغرين (2) في نحر الظهيرة، فهلك من هلك في، وكان الذي تولى كبر الافك عبد الله بن أبي ابن سلول (3).
فقدمنا المدينة، فاشتكيت شهرا، والناس يفيضون في قول أهل الافك ولا أشعر بشئ من ذلك، ويريبني (4) في وجعي أني لا أعرف من رسول الله صلى الله عليه وسلم اللطف الذي كنت أرى منه حين أشتكي، إنما يدخل علي، فيسلم، ثم يقول: كيف تيكم ؟ ثم ينصرف [ فذلك الذي يريبني ] ولا أشعر بالشر، حتى خرجت بعدما نقهت.
فخرجت مع أم مسطح قبل المناصع (5)، وهو متبرزنا.
كنا لا نخرج إلا ليلا إلى ليل، وذلك قبل أن تتخذ الكنف قريبا من بيوتنا، وأمرنا أمر العرب الاول من التبرز قبل الغائط، وكنا نتأذى بالكنف أن نتخدها عند بيوتنا.
فانطلقت أنا وأم مسطح بنت أبي رهم بن عبد مناف، وأمها ابنة صخر بن عامر خالة أبي بكر الصديق، وابنها مسطح بن أثاثة بن المطلب.
فأقبلت أنا وهي قبل بيتي، قد فرغنا من شأننا، فعثرت أم مسطح في مرطها،
__________
(1) تصحفت في مطبوعة دمشق إلى " يقودني ".
(2) أي: نازلين في وقت الوغرة: وهي شدة الحر، ونحر الظهيرة: وقت القائلة.
(3) هو رأس المنافقين، كان شديد العداوة لله ورسوله، حسد النبي صلى الله عليه وسلم على ما اتاه الله من فضله، لانه كان يتوقع أن تكون له السيادة على أهل المدينة.
(4) يريبني، بفتح أوله من الريب، ويجوز الضم من الرباعي، يقال: رابه، وأرابه: إذا أوهمه وشككه، وفي البخاري ومسلم و " المسند " وهو يريبني.
(5) المناصع: مواضع خارج المدينة كانوا يتبرزون فيها.
[ * ]

(2/155)

فقالت: تعس مسطح ! فقلت لها: بئس ما قلت ! أتسبين رجلا شهد بدرا ؟ قالت: أي هنتاه (1)، أو لم تسمعي ما قال ؟ قلت: وما ذاك ؟ فأخبرتني الخبر، فازددت مرضا على مرضي.
فلما رجعت إلى بيتي، ودخل علي رسول الله صلى الله عليه وسلم [ فسلم ] ثم قال: كيف تيكم ؟ فقلت: أتأذن لي أن آتي أبوي ؟ وأنا [ حينئذ ] أريد أن أستيقن الخبر من قبلهما.
فأذن لي.
فجئت أبوي، فقلت: يا أمتاه، ما يتحدث الناس ؟ قالت: يا بنية ! هوني عليك، فوالله لقلما كانت امرأة وضيئة عند رجل يحبها لها ضرائر إلا كثرن عليها.
فقلت: سبحان الله ! وقد تحدث الناس بهذا ؟ ! فبكيت الليلة حتى لا يرقأ لي دمع ولا أكتحل بنوم.
ثم أصبحت أبكي.
فدعا رسول الله صلى الله عليه وسلم علي بن أبي طالب وأسامة بن زيد، حين استلبث الوحي، يستأمرهما في فراق أهله.
فأما أسامة، فأشار على رسول الله بالذي يعلم من براءة أهله، وبالذي يعلم لهم في نفسه من الود، فقال: يا رسول الله هلك، ولا نعلم إلا خيرا.
وأما علي فقال: لم يضيق الله عليك، والنساء سواها كثير، واسأل الجارية، تصدقك.
فدعا رسول الله صلى الله عليه وسلم بريرة، (2)
فقال: أي بريرة، هل رأيت من شئ يريبك ؟ قالت: لا والذي بعثك بالحق، إن رأيت عليها أمرا أغمصه (3) عليها أكثر من أنها جارية حديثة السن، تنام عن عجين أهلها، فيأتي الداجن، فيأكله.
__________
(1) قال ابن الاثير: أي: يا هذه، وتفتح النون وتسكن، وتضم الهاء االاخرة وتسكن، قال جوهري: هذه اللفظة تختص بالنداء وقيل: معنى يا هنتاه: أي: يا بلهاء، كأنها نسبت إلى قلة معرفة بمكايد الناس وشرورهم.
(2) كون الجارية بريرة هنا، وهم من بعض الرواة نبه عليه ابن القيم، في " زاد المعاد " 3 / 268 ؟ ؟ مؤسسة الرسالة بتحقيقنا، واخذه عنه الزركشي في " الاجابة " ص 48.
(3) أي: عيبه.
[ * ]

(2/156)

فقام رسول الله صلى الله عليه وسلم، فاستعذر من عبد الله بن أبي ابن سلول، فقال وهو على المنبر: " يا معشر المسلمين، من يعذرني (1) من رجل قد بلغني (2) أذاه في أهل بيتي، فوالله ما علمت على أهلي إلا خيرا، ولقد ذكروا رجلا ما علمت عليه إلا خيرا وما كان يدخل على أهلي إلا معي ".
فقام سعد بن معاذ، فقال: يا رسول الله، أنا أعذرك منه، إن كان من الاوس، ضربت عنقه، وإن كان من إخواننا من الخزرج، أمرتنا، ففعلنا أمرك.
فقام سعد بن عبادة - وهو سيد الخزرج، وكان قيل ذلك رجلا صالحا، ولكن احتملته (3) الحمية، فقال [ السعد ]: كذبت لعمر الله ! لا تقتله، ولا تقدر على قتله.
فقام أسيد بن حضير - وهو ابن عم سعد بن معاذ - فقال: كذبت ! لعمر الله لنقتلنه، فإنك منافق تجادل عن المنافقين.
فتثاور (4) الحيان: الاوس والخزرج، حتى هموا أن يقتتلوا، ورسول الله صلى الله علي ه وسلم قائم على المنير.
فلم يزل يحفضهم حتى سكتوا وسكت.
قالت: فبكيت يومي ذلك وليلتي، لا يرقأ لي دمع ولا أكتحل بنوم، فأصبح أبواي عندي، وقد بكيت ليلتين ويوما لا أكتحل بنوم، ولا يرقأ لي دمع، حتى ظننت أن البكاء فالق كبدي (5).
فبينما هما جالسان عندي، وأنا أبكي، استأذنت علي امرأة من الانصار، [ فأذنت لها ]، فجلست تبكي معي، فبينما نحن على ذلك، دخل علينا رسول الله صلى الله عليه وسلم، فسلم، ثم
__________
(1) أي: من يقوم بعذري إن جازيته على قبيح فعاله، وسوء ما صدر منه، وقيل: معناه: من ينصرني، والعذير: الناصر.
(2) تحرفت في المطبوع إلى " يلحق ".
(3) أي: أغضبته، وفي رواية معمر عند مسلم.
" اجتهلته "، أي: حملته على الجهل.
(4) أي: تواثبا، وتناهضا للنزاع والعصبية.
(5) في مسلم وأحمد: وأبواي يظنان أن البكاء فالق كبدي.
[ * ]

(2/157)

جلس، ولم يجلس عندي منذ قيل لي ما قيل، ولقد لبث شهرا لا يوحى إليه في شأني شئ.
قالت: فتشهد، ثم قال: " أما بعد، يا عائشة، فإنه قد بلغني عنك كذا وكذا، فإن كنت بريئة، فسيبرئك الله، وإن كنت ألممت بذنب، فاستغفري الله، وتوبي إليه، فإن العبد إذا اعترف بذنبه ثم تاب، تاب الله عليه ".
فلما قضى مقالته، قلص دمعي حتى ما أحس منه قطرة، فقلت لابي: أجب رسول الله فيما قال، قال: والله ما أدري ما أقول لرسول الله صلى الله عليه وسلم.
فقلت لامي: أجيبي رسول الله صلى الله عليه وسلم، قالت: ما أدري ما أقول لرسول الله صلى الله عليه وسلم، فقلت (1) وأنا يومئذ حديثة السن لا أقرأ كثيرا من القرآن: إني والله لقد علمت، لقد سمعتم (2) هذا الحديث حتى استقر في أنفسكم، وصدقتم به، فلئن قلت لكم: إني بريئة - والله يعلم أني بريئة - لا تصدقوني
بذلك، ولئن اعترفت لكم بأمر، والله يعلم أني بريئة، لتصدقني.
والله ما أجد لي ولكم مثلا إلا قول أبي يوسف: * (فصبر جميل والله المستعان على ما تصفون) * [ يوسف: 18 ].
ثم تحولت، فاضطجعت على فراشي، وأنا أعلم أني بريئة، وأن الله تعالى يبرئني (3) ببرأتي ; ولكن والله ما ظننت أن الله ينزل في شأني وحيا يتلى، ولشأني كان في نفسي أحقر من أن يتكلم الله في بأمر يتلى، ولكن كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في النوم رؤيا يبرئني الله بها.
قالت: فوالله ما قام (4) رسول الله صلى الله عليه وسلم، ولا خرج أحد من أهل البيت،
__________
(1) من قوله: لامي...إلى هنا سقط من المطبوع.
(2) كذا الاصل، وهي رواية البخاري، وفي مطبوعة دمشق: " أنكم سمعتم " وهي رواية مسلم وأحمد.
(3) في البخاري ومسلم وأحمد: " مبرئي ".
(4) في البخاري ومسلم وأحمد " مارام " أي: فارق، من الريم، وليس من الروم بمعنى الطلب.
[ * ]

(2/158)

حتى نزل عليه الوحي ; فأخذه ما كان يأخذه من البرحاء، حتى إنه ليتحدر منه مثل الجمان من العرق، وهو في يوم شات، من ثقل القول الذي ينزل عليه.
فلما سري عنه (1) وهو يضحك، كان أول كلمة تكلم بها: " يا عائشة، أما والله (2) لقد براك الله " فقالت أمي: قومي إليه.
فقلت: والله لا أقوم إليه، ولا أحمد إلا الله.
وأنزل الله تعالى: * (إن الذين جاؤوا بالافك عصبة منكم) * [ النور: 11 ] العشر الآيات كلها.
فلما أنزل الله هذا في براءتي، قال أبو بكر، وكان ينفق على مسطح لقرابته وفقره: والله لا أنفق على مسطح شيئا أبدا بعد الذي قال لعائشة.
فأنزلت: * (ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم) * [ النور: 22 ].
قال: بلى والله، إني لاحب أن يغفر الله لي.
فرجع إلى مسطح النفقة التي كان ينفق عليه، وقال: والله لا أنزعها منه أبدا.
قالت: وكان رسول الله صلى الله عليه وسلم يسأل زينب بنت جحش عن أمري.
فقالت: أحمي سمعي وبصري، ما علمت إلا خيرا، وهي التي كانت تساميني (3) من أزواج النبي صلى الله عليه وسلم، فعصمها الله بالورع، وطفقت أختها حمنة تحارب لها (4)، فهلكت فيمن هلك من أصحاب الافك (5).
__________
(1) في رواية البخاري: فلما سري عن رسول الله صلى الله عليه وسلم، سري عنه وهو يضحك.
(2) في البخاري ومسلم والمسند: أما الله عزوجل، فقد برأك.
(3) تساميني: تعاليني، من السمو وهو العلو والارتفاع، أي: تطلب من العلو والرفعة والحظوة عند النبي صلى الله عليه وسلم ما أطلب.
(4) أي: تجادل لها وتتعصب، وتحكي ما قال أهل الافك لتنخفض منزلة عائشة، وتعلو مرتبة أختها زينب.
(5) أخرجه بطوله البخاري 5 / 198، 201 في الشهادات: باب تعديل النساء بعضهن بعضا، = [ * ]

(2/159)

وهذا الحديث له طرق عن الزهري.
ورواه هشام بن عروة، عن أبيه.
قال أبو معشر السندي (1): حدثني أفلح بن عبد الله بن المغيرة، عن الزهري، قال: كنت عند الوليد بن عبدالملك، فذكر حديث الافك بطوله، وفيه: أن ذاك في غزوة بني المصطلق (2) وأن سهمها وسهم أم سلمة خرج.
وروى معمر، عن الزهري، قال: كنت عند الوليد فقال ك الذي تولى
كبره علي.
فقلت: لا.
حدثني سعيد وعروة وعلقمة وعبيدالله، كلهم سمع عائشة تقول: إن الذي تولى كبره عبد الله بن أبي.
فقال لي: فما كان جرمه ؟ قلت: سبحان الله ! حدثني من قومك أبو سلمة، وأبو بكر بن عبد الرحمن، أنهما سمعا عائشة تقول: كان مسيئا في أمري (3).
يونس بن بكير، عن محمد بن إسحاق: حدثني عبد الله بن أبي بكر بن حزم، عن عمرة، عن عائشة قالت: لما تلا رسول الله صلى الله عليه وسلم القصة التي نزل
__________
= و 7 / 333، 335 في المغازي: باب حديث الافك، و 8 / 343، 367 في تفسير سورة النور: باب * (لولا إذ سمعتموه ظن المؤمنون والمؤمنات) * وقد توسع الحافظ في شرحه هنا، وأخرجه أحمد 6 / 194، 196، ومسلم (2770) في التوبة: باب حديث الافك، والترمذي (3179) و عبد الرزاق في " المصنف " (9748)، وانظر السيرة لابن هشام 2 / 297، 307، البداية لابن كثير 3 / 160، 164، وتفسيره 3 / 268، 272.
(1) أبو معشر السندي اسمه: نجيح بن عبدالرحمن، مشهور بكنيته، وهو ضعيف، وقد تحرف في مطبوعة دمشق إلى السدي.
(2) سقطت من مطبوعة دمشق جملة: " في غزوة بني المصطلق ".
(3) أخرجه عبد الرزاق فيما ذكره الحافظ في " الفتح " 7 / 337، وأخرجه البخاري 7 / 336 في المغازي، من طريق عبد الله بن محمد، عن هشام بن يوسف الصنعاني عن معمر، عن الزهري، وذكره السيوطي في " الدر المنثور " 5 / 32 وزاد نسبته إلى ابن المنذر، والطبراني، وابن مردويه، والبيهقي في " الدلائل ".
[ * ]

(2/160)

بها عذري على الناس، نزل فأمر برجلين وامرأة، ممن كان تكلم بالفاحشة في عائشة، فجلدوا الحد (1).
قال: وكان رماها ابن أبي، ومسطح، وحسان، وحمنة.
الاعمش، عن أبي الضحى، عن مسروق، قال: دخل حسان بن ثابت على عائشة يشبب (2) بأبيات له فيها، فقال: حصان رزان ما تزن بريبة وتصبح غرثى من لحوم الغوافل (3) قالت: لست كذاك.
فقلت: تدعين مثل هذا يدخل عليك، وقد أنزل الله تعالى: * (والذي تولى كبره منهم له عذاب عظيم) * [ النور: 11 ].
قالت: وأي عذاب أشد من العمى.
ثم قالت: كان يرد عن (4) النبي صلى الله عليه وسلم (5).
__________
(1) إسناده صحيح، فقد صرح ابن إسحاق بالتحديث، وأخرجه عبد الرزاق في " المصنف " برقم (9749)، وأبو داود (4474) وابن ماجه (2567) كلاهما في الحدود: باب حد القذف.
والترمذي (3181) في التفسير وحسنه.
(2) التشبيب: التغزل، يقال: شبب الشاعر بفلانة: إذ ا عرض بحبها وذكر حسنها، والمراد ترقيق الشعر بذكر النساء، وقد يطلق على إنشاء الشعر وإنشاده، وإن لم يكن فيه غزل، كما وقع في حديث أم معبد: فلما سمع حسان شعر الهاتف شبب يجاوبه، أي: ابتدأ في جوابه.
(3) تزن: أي: ترمى، وقوله: غرثى، أي خميصة البطن، يريد أنها لا تغتاب أحدا.
وهي استعارة فيها تلميح بقوله تعالى في المغتاب: (أيحب أحدكم أن يأكل لحم أخيه ميتا).
والغوافل: جمع غافلة، وهي العفيفة الغافلة عن الشر.
(4) تحرفت في مطبوعة دمشق إلى " على ".
(5) أخرجه البخاري 7 / 338 في المغازي: باب حديث الافك و 8 / 373، 374، في التفسير، ومسلم (2488) في فضائل الصحابة: باب فضائل حسان بن ثابت.
وكون حسان على ظاهر هذه الرواية هو الذي تولى كبره مشكل، فقد تقدم أنه عبد الله بن أبي ابن أبي سلول، وهو المعتمد، قال الحافظ: وقد وقع في رواية أبي حذيفة، عن سفيان الثوري عند أبي نعيم في " المستخرج ": وهو ممن تولى كبره، فهذه الرواية أخف إشكالا.
[ * ]

(2/161)

ابن إسحاق: حدثني محمد بن إبراهيم التيمي، قال: كان صفوان بن المعطل قد كثر عليه حسان في شأن عائشة، وقال يعرض به: أمسى الجلابيب قد عزوا وقد كثروا وابن الفريعة أمسى بيضة البلد (1) فاعترضه صفوان ليلة وهو آت من عند أخواله بني ساعدة، فضربه بالسيف على رأسه، فاستعدوا (2) عليه ثابت بن قيس، فجمع يديه إلى عنقه بحبل، وقاده إلى دار بني حارثة.
فلقيه ابن رواحة، فقال: ماهذا ؟ فقال: ما أعجبك إنه عدا على حسان بالسيف، فوالله ما أراه إلا قد قتله.
فقال: هل علم رسول الله صلى الله عليه وسلم بما صنعت به ؟ فقال: لا.
فقال: والله لقد اجترأت، خل سبيله، فسنغدوا على رسول الله صلى الله عليه وسلم، قنعلمه أمره، فخلى سبيله، فلما أصبحوا، غدوا على النبي صلى الله عليه وسلم، فذكروا له ذلك.
فقال: أين ابن المعطل ؟ فقام إليه، فقال: ها أناذا يا رسول الله.
فقال: ما دعاك إلى ما صنعت ؟ قال: آذاني يا رسول الله، وكثر علي، ولم يرض حتى عرض بي في الهجاء، فاحتملني الغضب، وها أناذا، فما كان علي من حق، فخذني به.
فقال رسول الله صلى الله عليه وسلم: " ادعوا لي حسان بن ثابت " فأتي به.
فقال: " يا
__________
= تنبيه: وقع في الاصل خطأ في الآية، فقد جاء فيه " أليم " بدل " عظيم " وأبقاه الاستاذ الابياري كما هو ولم يصلحه مع أنه خرج الآية.
(1) أراد بالجلابيب: سفل الناس، وابن الفريعة: كنية حسان، والفريعة أمه، وبيضة البلد: يضرب مثلا في العزة أو الذلة، والثاني هو المراد هنا.
قال الازهري في التهذيب 2 / 85: ومعنى قول حسان: إن سفلة الناس عزوا بعد ذلتهم، وكثروا بعد قلتهم.
وابن الفريعة الذي كان ذا ثروة وثراء، فقد أخر عن كريم شرفه وسؤدده، واستبد بالامر دونه، فهو بمنزلة بيضة البلد التي تبيضها النعامة، ثم تتركها بالفلاة فلا تحضنها،
فتبقى تريكة بالفلاة.
(2) أي: استنصروه واستعانوا به، من العدوى: وهي النصرة والمعونة وفي الاصل: فتعدوا.
[ * ]

(2/162)

حسان.
أتشوهت (1) على قومي أن هداهم الله للاسلام - يقول: تنفست عليهم - يا حسان، أحسن فيما أصابك ".
قال: هي لك يا رسول الله.
فأعطاه النبي صلى الله عليه وسلم سيرين القبطية.
فولدت له عبدالرحمن، وأعطاه أرضا كانت لابي طلحة، تصدق بها أبو طلحة على رسول الله صلى الله عليه وسلم.
قال ابن إسحاق ; وقال حسان في عائشة: رأيتك - وليغفر لك الله - حرة * من المحصنات غير ذات غوائل حصان رزان ما تزن بريبة * وتصبح غرثى من لحوم الغوافل وإن الذي قد قيل ليس بلائق * بك ال دهر بل قيل امرئ متماحل (2) فإن كنت أهجوكم كما بلغوكم * فلا رفعت سوطي إلي أناملي وكيف وودي ما حييت ونصرتي * لآل رسول الله زين المحافل وإن لهم عزا يرى الناس دونه * قصارا وطال العز كل التطاول عقيلة حي من لؤي بن غالب * كرام المساعي مجدهم غير زائل مهذبة قد طيب الله خيمها * وطهرها من كل سوء وباطل (3) ابن أبي أويس: حدثني أخي، عن سليمان بن بلال، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: قلت: يا رسول الله، أرأيت لو أنك
__________
(1) أي: أتنكرت وتقيحت لهم ؟ وجعل صلى الله عليه وسلم الانصار قومه لنصرتهم إياه.
وقد تحرفت في المطوبع إلى: " أتشوفت ".
(2) لائق: لازق، وفي الديوان والسيرة: بلائط، وهو اللازق أيضا.
والمتماحل: المتماكر، ورواية الشطر الثاني في السيرة:
ولكنه قول امرئ بي ما حل.
والماحل: الماكر.
(3) الخيم: الطبع، وانظر الخبر بطوله مع الشعر في سيرة ابن هشام 2 / 304، 306.
[ * ]

(2/163)

نزلت واديا فيه شجرة قد أكل منها، ووجدت شجرة لم يؤكل منها، فأيهما كنت ترتع بعيرك ؟ قال: " الشجرة التي لم يؤكل منها " قالت: فأنا هي.
تعني أن رسول الله صلى الله عليه وسلم لم يتزوج بكرا غيرها (1).
سفيان بن عيينة: عن أبي سعد، عن عبدالرحمن بن الاسود، عن أبيه، قال: قالت عائشة رضي الله عنها: ما تزوجني النبي صلى الله عليه وسلم حتى أتاه جبريل بصورتي، وقال: هذه زوجتك.
فتزوجني، وإني لجارية علي حوف.
ولما تزوجني، وقع علي الحياء وإني لصغيرة (2).
تفرد به أبو سعد، وهو سعيد بن المرزبان البقال، لين الحديث.
والحوف: شئ يشد في وسط الصبي ن سيور.
يحيى بن يمان، عن الثوري، عن إسماعيل بن أمية، عن عبد الله بن عروة، عن أبيه، عن عائشة، قالت: تزوجني رسول الله صلى الله عليه وسلم في شوال، وأعرس بي في شوال.
فأي نسائه كان أحظى عنده مني (3).
وكانت العرب تستحب لنسائها أن يدخلن على أزواجهن في شوال.
__________
(1) أخرجه البخاري 9 / 104 في النكاح: باب نكاح الابكار، واسم أخي إسماعيل: عبد الحميد.
(2) هو في " المستدرك " 4 / 9، وصححه، ووافقه الذهبي هناك، أما هنا، فقد ضعفه بأبي سعد البقال، وهو الحق، فقد قال الفلاس: ضعيف الحديث متروك، وقال أبو زرعة: لين الحديث، وقال البخاري: منكر الحديث، وقال أبو حاتم: لا يحتج بحديثه، وقال النسائي:
ضعيف، وقال مرة: ليس بثقة ولا يكتب حديثه، وقال الحافظ في " التقريب ": ضعيف مدلس: (3) يحيى بن يمان صدوق يخطى كثيرا، لكنه متابع، فقد أخرجه مسلم (1423) في النكاح: باب استحباب التزوج والتزويج في شوال واستحباب الدخول فيه، والدارمي 2 / 145 في النكاح: باب بناء الرجل بأهله في شوال، وأحمد في " المسند " 6 / 54، 206، وابن سعد 8 / 59، وابن ماجة (1990) في النكاح: باب متى يستحب البناء بالنساء، والنسائي 6 / 70 في النكاح باب: التزويج في شوال، من طرق عن سفيان به.
وفيه عندهم: وكانت عائشة تستحب أن تدخل نساءها في شوال.
[ * ]

(2/164)

وقالت عائشة: ما غرت على امرأة ما غرت على خديجة من كثرة ماكان رسول الله صلى الله عليه وسلم يذكرها (1).
قلت: وهذا من أعجب شئ (2) أن تغار رضي الله عنها من امرأة عجوز توفيت قبل تزوج النبي صلى الله عليه وسلم بعائشة بمديدة، ثم يحميها الله من الغيره من عدة نسوة يشاكنها في النبي صلى الله عليه وسلم، فهذا من الطاف الله بها وبالنبي صلى الله عليه وسلم، لئلا يتكدر عيشهما.
ولعله إنما خفف أمر الغيرة عليها حب النبي صلى الله عليه وسلم لها وميله إليها.
فرضي الله عنها وأرضاها.
معمر، عن الزهري، عن عروة، عن عائشة: دخلت امرأة سوداء على النبي صلى الله عليه وسلم، فأقبل عليها.
قالت: فقلت: يا رسول الله، أقبلت على هذه السوداء هذا الاقبال ! فقال: " إنها كانت تدخل على خديجة، وإن حسن العهد من الايمان " (3).
__________
(1) أخرجه البخاري 7 / 102 في فضائل أصحاب النبي صلى الله عليه وسلم باب تزويج النبي صلى الله عليه وسلم خديجة وفضلها، ومسلم (2435) في فضائل الصحابة، باب فضائل خديجة، والترمذي (3875).
(2) علق الشوكاني رحمه الله على هذا الموطن فقال: سبب الغيره ما كانت تسمعه من ثناء رسول الله صلى الله عليه وسلم على خديجة، وتفخيمه لنشأنها كما سبق في ترجمتها رضي الله عنها، فلا عجب إذن.
(3) رجاله ثقات وهو في المصنف.
وأخرجه أيضا بنحوه الحاكم في " المستدرك " 1 / 15، 16 من طريق صالح بن رستم، عن ابن أبي مليكة، عن عائشة قالت: جاءت عجوز إلى النبي صلى الله عليه وسلم وهو عندي، فقال لها رسول الله صلى الله عليه وسلم: من أنت ؟ قالت: أنا جثامة المزنية، فقال: بل أنت حسانة المزنية كيف أنتم كيف حالكم ؟ كيف كنتم بعدنا ؟ قالت: بخير، بأبي أنت وأم ي يا رسول الله، فلما خرجت، قلت: يا رسول الله تقبل على هذه العجوز هذا الاقبال ؟ قال: إنها كانت تأتينا زمن خديجة، وإن حسن العهد من الايمان.
وصححه على شرط الشيخين، ووافقه الذهبي، مع أن صالح بن رستم لم يخرج له البخاري إلا تعليقا، وقد ارتضى المصنف في الميزان مقالة الامام أحمد فيه: صالح الحديث، فمثله يكون حديثه ؟ ؟ وانظر " فتح الباري " 10 / 365.
[ * ]

(2/165)

أخبرنا أبو الفداء إسماعيل بن عبدالرحمن المعدل (1): أخبرنا الامام أبو محمد عبد الله بن أحمد المقدسي سنة ست عشرة وست مئة، أخبرنا هبة الله ابن الحسن الدقاق، أخبرنا أبو الفضل عبد الله بن علي بن زكري (2)، حدثنا علي (3) بن محمد المعدل، قال: حدثنا أبو جعفر محمد بن عمرو الرزاز (4): حطنا سعدان (5) بن نصر: حدثنا محمد بن عبد الله الانصاري، عن ابن عون: حدثنا القاسم بن محمد، عن عائشة رضي الله عنها، أنها قالت: من زعم أن محمدا صلى الله عليه وسلم رأى ربه، فقد أعظم الفرية على الله تعالى، ولكنه رأى جبريل مرتين في صورته، وخلقه سادا ما بين الافق (6).
__________
(1) تحرفت في المطبوع إلى " المعول ".
(2) تحرف في مطبوعة دمشق ودار المعارف إلى " زكريا ".
(3) تحرف في المطبوع إلى " إسماعيل ".
(4) تحرف في مطبوعة دمشق إلى " الرازي ".
(5) تحرف في مطبوعة دمشق إلى " معدان ".
(6) وأخرجه أحمد 6 / 241 من طريق ابن أبي عدي، عن داود بن أبي هند، عن الشعبي، عن مسروق قال: كنت عند عائشة، قال: قلت: أليس الله يقول: * (ولقد رآه بالافق المبين) * * (ولقد رآه نزلة أخرى) * قالت: أنا أول هذه الامة سألت رسول الله صلى الله عليه وسلم عنهما: فقال: إنما ذاك جبريل لم يره في صورته التي خلق عليها إلا مرتين، رآه منهبطا من السماء إلى الارض، سادا عظم خلقه ما بين السماء والارض، وأخرجه مسلم (177) في الايمان، باب معنى قوله عزوجل * (ولقد رآه نزلة أخرى) * من طريق الشعبي به، وأخرجه البخاري 8 / 466، 469 من طريق الشعبي، عن مسروق قال: قلت لعائشة رضي الله عنها: " يا أمتاه، هل رأى محمد ربه ؟ فقالت: لقد قف شعري (أي: قام من الفزع) مما قلت أين أنت من ثلاث ؟ من حدثكهن فقد كذب، ثم قرأت.
* (لا تدركه الابصار وهو يدرك الابصار وهو اللطيف الخبير) * * (وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب) * ومن حدثك أنه يعلم ما في غد فقد كذب، ثم قرأت: * (وما تدري نفس ماذا تكسب غدا) * ومن حدثك أنه كتم فقد كذب، ثم قرأت: * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * الآية.
ولكن رأى جبريل عليه السلام في صورته مرتين.
وأخرجه الترمذي (3278) في التفسير، من طريق سفيان، عن مجالد، عن الشعبي.
[ * ]

(2/166)

هذا حديث صحيح الاسناد.
ولم يأتنا نص جلي بأن النبي صلى الله عليه وسلم رأى الله تعالى بعينيه (1).
وهذه المسألة مما يسع المرء المسلم في دينه السكوت عنها، فأما رؤية المنام، فجاءت من وجوه متعددة مستفيضة، وأما رؤية الله عيانا في الآخرة، فأمر متيقن تواترت به النصوص.
جمع أحاديثها الدارقطني والبيهقي وغيرهما.
أبو الحسن المدائني، عن يزيد بن عياض، عن هشام بن عروة، عن أبيه، قال: دخل عيينة بن حصن على رسول الله صلى الله عليه وسلم، وعنده عائشة، وذلك
قبل أن يضرب الحجاب، فقال: من هذه الحميراء يا رسول الله ؟ قال: " هذه عائشة بنت أبي بكر " قال: أفلا أنزل لك عن أجمل النساء ؟ قال: " لا ".
فلما خرج، قالت عائشة: من هذا يا رسول الله ؟ قال: " هذا الاحمق المطاع في قومه ".
هذا حديث مرسل، ويزيد متروك (2)، وما أسلم عيينة إلا بعد نزول الحجاب.
وقد قيل: إن كل حديث فيه: يا حميراء، لم يصح (3).
وأوهى ذلك
__________
(1) انظر تفصيل المسألة في زاد المعاد 3 / 36، 37 طبع مؤسسة الرسالة بتحقيقنا، و " فتح الباري " 8 / 466، 469.
(2) قال المؤلف في ميزانه: قال البخاري وغيره: منكر الحديث، وقال يحيى: ليس بثقة، وقال علي بن المديني، ضعيف، ورماه مالك بالكذب، وقال النسائي وغيره: متروك، وقال الدارقطني: ضعيف.
(3) في هذه الكلية نظر، فقد أخرج النسائي في " عشرة النساء " ورقة 75 / 1 من حديث يونس ابن عبدالاعلى، حدثنا ابن وهب، أخبرني بكر بن مضر، عن ابن الهاد، عن محمد بن إبراهيم، عن أبي سلمة بن عبدالرحمن، عن عائشة زوج النبي صلى الله عليه وسلم قالت: دخل الحبشة المسجد يلعبون، قال لي: يا حميراء، أتحبين أن تنظري إليهم ؟ فقلت: نعم، فقام بالباب، وجئته، فوضعت ذقني على عاتقه، فأسندت وجهي إى خده، قالت: ومن قولهم يومئذ: أبا القاسم طيبا، فقال رسول = [ * ]

(2/167)

تشميس الماء، وقول النبي صلى الله عليه وسلم لها: " لا تفعلي يا حميراء فإنه يورث البرص " (1).
فإنه خبر موضوع.
والحمراء، في خطاب أهل الحجاز: هي البيضاء بشقرة، وهذا نادر فيهم، ومنه في الحديث: " رجل أحمر كأنه من الموالي " (2) يريد القائل أنه في لون الموالي الذين سبوا من نصارى الشام
والروم والعجم.
ثم إن العرب إذا قالت: فلان أبيض، فإنهم يريدون الحنطي اللون بحلية سوداء، فإن كان في لون أهل الهند، قالوا: أسمر وآدم، وإن كان في سواد التكرور، قالوا: أسود، وكذا كل من غلب عليه السواد.
قالوا: أسود، أو شديد الادمة.
ومن ذلك قوله صلى الله عليه وسلم: " بعثت إلى الاحمر والاسود " (3).
فمعنى ذلك: أن بني آدم لا ينفكون عن أحد الامرين.
وكل
__________
= الله صلى الله عليه وسلم: حسبك، قلت: يا رسول الله لا تعجل، فقام لي ثم قال: حسبك فقلت: لا تعجل يا رسول الله، قالت: وما بي حب النظر إليهم، ولكني أحببت أن يبلغ النساء مقامه لي ومكاني منه، قال الحافظ في " الفتح " 2 / 355: إسناده صحيح، ولم أر في حديث صحيح ذكر الحميراء إلا في هذا، وقال الزركشي في المعتبر 19 / 2، و 20 / 1: وذكر لي شيخنا ابن كثير، عن شيخه أبي الحجاج المزي أنه كان يقول: كل حديث فيه ذكر الحميراء باطل إلا حديثا في الصوم في سنن النسائي.
قلت: وحديث آخر في النسائي...دخل الحبشة المسجد...وذكر الحديث السابق.
(1) أخرجه الدارقطني ص (14) والبيهقي 1 / 6 من طريق خالد بن إسماعيل المخزومي، عن هشام بن عروة عن أبيه، عن عائشة قالت: أسخنت ماء لرسول الله في الشمس ليغتسل به.
فقال لي: " يا حميراء لا تفعلي فإنه يورث البرص " قال الدارقطني: خالد بن إسماعيل متروك، وقال ابن عدي: يضع الحديث على ثقات المسلمين، وقال ابن حبان: لا يجوز الاحتجاج به بحال.
(2) قطعة من حديث مطول أخرجه البخاري 11 / 463 في الايمان: باب ندب من حلف يمينا فرأى غيرها خيرا منها، فليأت الذي هو خير وليكفر عن يمينه، من حديث أيوب، عن أبي قلابة، والقاسم التميمي، عن زهدم، عن أبي موسى الاشعري.
(3) قطعة من حديث أخرجه مسلم في " صحيحه " رقم (521) في أول المساجد من حديث جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " أعطيت خمسا لم يعطهن أحد قبلي، كان كل نبي يبعث إلى قومه خاصة، وبعثت إلى كل أحمر وأسود، وأحلت لي الغنائم، وجعلت لي الارض طيبة = [ * ]

(2/168)

لون بهذا الاعتبار يدور بين السواد والبياض، الذي هو الحمرة.
أحمد في " مسنده " (1): حدثنا عباد بن عباد، عن هشام، عن أبيه، عن عائشة: أن رسول الله صلى الله عليه وسلم كان يقول لها: " إني أعرف غضبك إذا غضبت ورضاك إذا رضيت " قالت: " وكيف تعرف ؟ قال: " إذا غضبت قلت: يا محمد.
وإذا رضيت قلت: يا رسول الله ".
هذا حديث غريب، والمحفوظ ما أخرجا في " الصحيحين " لابي أسامة، عن هشام بلفظ: " إني لاعلم إذا كنت عني راضية وإذا كنت علي غضبى " قالت: وكيف يا رسول الله ؟ قال: " إذا كنت عني راضية، قلت: لا ورب محمد.
وإذا كنت علي غضبى، قلت: لا ورب إبراهيم " قلت: أجل والله، ما أهجر إلا اسمك (2).
تابعه علي بن مسهر.
وأخرج النسائي حديث علي (3).
هشام بن عروة، عن أبيه، عن عائشة: أنها استعارت قلادة في سفر مع رسول الله صلى الله عليه وسلم، فانسلت منها.
وكان ذلك المكان يقال له: الصلصل.
فذكر ذلك لرسول الله صلى الله عليه وسلم.
فطلبوها حتى وجدوها.
وحضرت الصلاة، ولم
__________
= طهورة ومسجدا، فأيما رجل أدركته الصلاة، صلى حيث كان، ونصرت بالرعب بين يدي مسيرة شهر، وأعطيت الشفاعة " وفي الباب عن ابن عباس عند أحمد 1 / 250، 301، وعن أبي موسى الاشعري عنده أيضا 4 / 416، وعن أبي ذر عند الدارمي 2 / 224 وأحمد 5 / 145، 148، 162.
(1) 6 / 30، وعباد بن عباد هو ابن حبيب بن المهلب الازدي العتكي، قال الحافظ في التقريب: ثقة ربما وهم، أخرج حديثه الجماعة ; وباقي رجاله ثقات.
(2) أخرجه البخاري 9 / 285 في النكاح: باب غيرة النساء ووجدهن.
ومسلم (2439) في فضائل الصحابة، باب فضل عائشة.
(3) أي: أن النسائي أخرج حديث علي بن مسهر المتقدم، وقد التبس على الاستاذ الافغاني المعنى فغير لفظة " حديث " إلى " حديثا " ثم وصله بما بعده، فقال: وأخرج النسائي حديثا على هشام بن عروة عن أبيه..[ * ]

(2/169)

يكن معهم ماء، فصلوا بغير وضوء.
فأنزل الله آية التيمم.
فقال لها أسيد ابن الحضير: جزاك الله خيرا، فوالله ما نزل بك أمر قط تكرهينه إلا جعل الله لك فيه خيرا.
رواه ابن نمير، وعلي بن مسهر عنه (1).
مالك، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة، قالت: خرجنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره، حتى إذا كنا بالبيداء أو بذات الجيش، انقطع عقدي، فأقام رسول الله صلى الله عليه وسلم على التماسه، وأقام الناس معه وليسوا على ماء.
فأتى الناس أبا بكر رضي الله عنه.
فقالوا: ما ترى ما صنعت عائشة، أقامت برسول الله وبالناس وليسوا على ماء وليس معهم ماء ! قالت: فعاتبني أبو بكر، فقال ما شاء الله أن يقول، وجعل يطعن بيده في خاصرتي، فلا يمنعني من التحرك إلا مكان النبي صلى الله عليه وسلم على فخذي.
فنام رسول الله صلى الله عليه وسلم حتى أصبح على غير ماء.
فأنزل الله آية التيمم، فتيمموا.
فقال أسيد بن حضير وهو أحد النقباء: ما هذا بأول بركتكم يا آل أبي بكر ! قالت: فبعثنا البعير الذي كنت عليه، فوجدنا العقد تحته.
متفق عليه (2).
__________
(1) رواية ابن نمير أخرجها البخاري 1 / 373 في الطهارة: باب إذا يجد ماء ولا ترابا، وأحمد 6 / 57، والطبري (9640)، ورواية علي بن مسهر نسبها الحافظ في " الفتح " إلى جعفر الفريابي في كتاب الطهارة له، وأخرجها ابن عبد البر من طريقه.
وأخرجه البخاري أيضا 9 / 196 في النكاح: باب استعارة الثياب للعروس وغيرها، ومسلم (367) (108) وابن ماجه (568) والبيهقي 1 /
214 من طريق أبي أسامة عن هشام، و 10 / 278 في اللباس: باب استعارة القلائد، وأبو داود (317) من طريق عبدة عن هشام، وأخرجه الحميدي في مسنده (165) من طريق سفيان الثوري عن هشام والصلصل: قال البكري: هو جبل عند ذي الحليفة.
(2) هو في " الموطأ " 1 / 74 بشرح السيوطي، وأخرجه البخاري 1 / 365 في التيمم و 8 / 205 في التفسير، و 7 / 26 في فضائل الصحابة و 9 / 300 في النكاح، و 12 / 154 في الحدود، ومسلم (367) في الحيض: باب التيمم.
ولفظ " متفق عليه " سقط من مطبوعة دمشق.
[ * ]

(2/170)

وفي " مسند أحمد " من طريق محمد بن إسحاق: حدثنا يحيى بن عباد ابن (1) عبد الله بن الزبير، عن أبيه، عن عائشة، قالت: أقبلنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بتربان بلد بينه وبين المدينة بريد وأميال، وهو بلد لاماء به وذلك من السحر، انسلت قلادة من عنقي، فوقعت، فحبس علي رسول الله صلى الله عليه وسلم لا لتماسها حتى طلع الفجر، وليس مع القوم ماء.
فلقيت من أبي ما الله به عليم من التعنيف والتأفيف.
وقال: في كل سفر للمسلمين منك عنا وبلاء.
فأنزل الله الرخصة في التيمم، فتيمم القوم، وصلوا.
قالت: يقول أبي حين جاء من الله من الرخصة للمسلمين: والله ما علمت يا بنية إنك لمباركة ! ماذا جعل الله للمسلمين في حبسك إياهم من البركة واليسر (2).
أبو نعيم: حدثنا يونس بن أبي إسحاق، عن العيزار (3) بن حريث، عن النعمان بن بشير، قال: استأذن أبو بكر على النبي صلى الله عليه وسلم، فإذا عائشة ترفع صوتها عليه، فقال: يا بنت فلانة، ترفعين صوتك على رسول الله صلى الله عليه وسلم ! فحال النبي صلى الله عليه وسلم بينه وبينها.
ثم خرج أبو بكر، فجعل النبي صلى الله عليه وسلم يترضاها، وقال: " ألم تريني حلت بين الرجل وبينك ".
ثم استأذن أبو بكر مرة
أخرى، فسمع تضاحكهما، فقال: أشركاني في سلمكما كما أشركتماني في حربكما.
أخرجه أبو داود (4) والنسائي من طريق حجاج بن محمد، عن يونس
__________
(1) سقط من المطبوع " عباد بن ".
(2) هو في " المسند " 6 / 272، وإسناده قوي.
فقد صرح ابن إسحاق بالتحديث.
(3) تحرف في المواطن الاربعة في مطبوعة دمشق إلى العرار.
(4) رقم (4999) في الادب: باب ما جاء في المزاح، وإسناده قوي.
[ * ]

(2/171)

نحوه.
لكنه قال: عن أبيه، عن أبي إسحاق، عن العيزار، عن النعمان.
ورواه عمرو العنقزي (1) عن يونس، عن أبيه، فأسقط العيزار.
وروى نحوه أحمد في " مسنده " (2) عن وكيع، عن إسرائيل، عن أبي إسحاق، عن العيزار بن حريث، عن النعمان.
موسى بن علي بن رباح، سمعت أبي يقول: أخبرني أبو قيس مولى عمرو، قال: بعثني عبد الله بن عمرو إلى أم سلمة: سلها أكان رسول الله صلى الله عليه وسلم يقبل وهو صائم ؟ فإن قالت: [ لا ].
فقل: إن عائشة تخبر الناس أنه كان يقبل وهو صائم.
فقالت: لعله أنه لم يكن يتمالك عنها حبا، أما إياي، فلا (3).
أحمد في " مسنده ": حدثنا عثمان بن عمر: حدثنا يونس الايلي: حدثنا أبو شداد، عن مجاهد، عن أسماء بنت عميس، قالت: كنت صاحبة عائشة التي هيأتها وأدخلتها على رسول الله صلى الله عليه وسلم ومعي نسوة، فما وجدنا عنده قرى إلا قدحا من لبن.
فشرب منه، ثم ناوله عائشة.
فاستحيت الجارية،
فقلنا: لا تردي يد رسول الله، خذي منه.
فأخذت منه على حياء، فشربت.
ثم قال: " ناولي صواحبك ".
فقلنا: لا نشتهيه.
فقال: لا تجمعن جوعا وكذبا " فقلت: يا رسول الله، إن قالت إحدانا لشئ تشتهيه:
__________
(1) بفتح العين والقاف ; بينهما نون ساكنة وبالزاي، وهو عمرو بن محمد العنقزي الكوفي ثقة من التاسعة، وقد تحرف في مطبوعة دمشق ومطبوعة دار المعارف إلى " العبقي ".
(2) 4 / 271، 272، وإسناده صحيح.
(3) أخرجه أحمد 6 / 296 و 317، وسنده جيد.
[ * ]

(2/172)

لا تشتهيه (1) أيعد ذلك كذبا ؟ قال: " إن الكذب يكتب، حتى تكتب الكذيبة كذيبة " (2).
هذا حديث منكر لا نعرفه إلا من طريق أبي شداد، وليس بالمشهور.
قد روى عنه ابن جريج أيضا.
ثم هو خطأ، فإن أسماء، كانت وقت عرس عائشة بالحبشة مع جعفر بن أبي طالب، ولا نعلم لمجاهد سماعا عن أسماء، أو لعلها أسماء بنت يزيد، فإنها روت عجز هذا الحديث (3).
زكريا بن أبي زائدة، عن خالد بن سلمة، عن البهي، عن عروة، قال: قالت عائشة: ما علمت حتى دخلت علي زينب بغير إذن وهي غضبى، ثم قالت لرسول الله صلى الله عليه وسلم: أحسبك إذا قلبت لك بنية أبي بكر ذريعتيها (4) ؟ ثم أقبلت علي، فأعرضت عنها.
فقال النبي صلى الله عليه وسلم: " دونك
__________
(1) في المطبوع من " المسند ": لا أشتهيه.
(2) " المسند " 6 / 438.
(3) انظر " المسند " 6 / 452 و 453، وابن ماجه (3298) وفيه شهر بن حوشب، وقد رواه أحمد أيضا 6 / 458 مطولا من طريق أبي اليمان، أخبرنا شعيب، حدثني عبد الله بن أبي حسين،
حدثني شهر بن حوشب أن أسماء بنت يزيد بن السكن إحدى نساء بني عبد الاشهل دخل عليها يوما، فقربت إليه طعاما، فقال: لا أشتهيه، فقالت: إني قينت عائشة لرسول الله صلى الله عليه وسلم، ثم جئته، فدعوته لجلوتها، فجاء فجلس إلى جنبها، فأتي بعس لبن، فشرب، ثم ناولها النبي صلى الله عليه وسلم، فخفضت رأسها، واستحيت، قالت أسماء: فانتهرتها، وقلت لها: خذي من يد النبي صلى الله عليه وسلم، قالت: فأخذت، فشربت شيئا، ثم قال لها النبي صلى الله عليه وسلم أعطي تربك، قالت أسماء: فقلت: يا رسول الله، بل خذه، فاشرب منه، ثم ناولنيه من يدك، فأخذ، فشرب منه، ثم ناولنيه، قالت: فجلست، ثم وضعته على ركبتي، ثم طفقت أديره، وأتبعه بشفتي لاصيب منه مشرب النبي صلى الله عليه وسلم، ثم قال لنسوة عندي: ناوليهن، فقلن: لا نشتهيه، فقال النبي صلى الله عليه وسلم " لا تجمعن جوعا وكذبا ".
(4) قال ابن الاثير: الذريعة تصغير الذراع ولحوق الهاء فيها لكونها مؤنثة، ثم ثنتها مصغرة، وأرادت به ساعديها.
[ * ]

(2/173)

فانتصري " فاقبلت عليها حتى رأيت (1) قد يبس ريقها في فمها، فما ترد علي شيئا.
فرأيت النبي صلى الله عليه وسلم يتهلل وجهه (2).
أحمد بن عبيد (3) الله النرسي: حدثنا يحيى الخواص: حدثنا محاضر، عن هشام بن عروة، عن أبيه، عن عائشة قالت: أتاني رسول الله صلى الله عليه وسلم في غير يومي يطلب مني ضجعا (4).
فدق، فسمعت الدق، ثم خرجت، ففتحت له.
فقال: " ما كنت تسمعين الدق " ؟ قلت: بلى، ولكنني أحببت أن يعلم النساء إنك أتيتني في غير يومي (5).
هشام بن (6) عروة، عن أبيه، عن عائشة، قالت: سابقني النبي صلى الله عليه وسلم، فسبقته ما شاء، حتى إذا رهقني اللحم، سابقني، فسبقني.
فقال: " يا عائشة هذه بتلك " (7).
__________
(1) في " المسند " رأيتها، وفي ابن ماجة: رأيتها وقد يبس.
(2) رجاله ثقات أخرجه أحمد 6 / 93، وابن ماجة (1981)، وقال البوصيري في " الزوائد " (128): هذا إسناد صحيح على شرط مسلم، رواه النسائي في عشرة النساء، وفي التفسير عن عبدة ابن عبد الله وعن محمد بن عبد الله المخرمي، عن المعلى بن منصور، عن يحيى بن زكريا بن أبي زائدة، كلاهما عن زكريا بن أبي زائدة به.
(3) تحرف في مطبوعة دمشق إلى " عبد " والنرسي تحرف في مطبوعة دار المعارف إلى " الرسي " و " محاصر " تصحف في مطبوعة دمشق إلى " محاصر " بالصاد المهملة.
(4) تحرفت في مطبوعة دمشق إلى " منجعا " ثم أغرب الاستاذ المحقق في التعليق.
(5) يحيى الخواص لم أقف له على ترجمة، ومحاضر هو ابن المورع، قال أبو حاتم فيه: ليس بالمتين، وقال الامام أحمد: كان مغفلا جدا.
(6) تحرفت في مطبوعة دمشق إلى " عن ".
(7) إسناده صحيح، وهو في " المسند " 6 / 39، و 364، وأخرجه الحميدي في مسنده رقم (261) وأبو داود (2578) في الجهاد: باب في السبق على الرجل.
وابن ماجة (1979).
والنسائي في عشرة النساء 74 / 2، وأخرجه أحمد أيضا 6 / 129، 182، 261 و 280 من طريق آخر عنها.
[ * ]

(2/174)

ورواه أبو إسحاق الفزاري (1)، عن هشام، فقال: عن أبيه، وعن أبي سلمة عنها.
أخرجه هكذا أبو داود (2).
أبو سعد البقال (3): عن عبدالرحمن بن الاسود، عن أبيه: قالت عائشة: تزوجني رسول الله صلى الله عليه وسلم حين أتاه جبريل بصورتي، وإني لجارية علي حوف.
فلما تزوجني، ألقى الله على حياء وأنا صغيرة.
الحوف: سيور في الوسط.
مسعر، عن المقدام بن شريح، عن أبيه، عن عائشة، قالت: كان رسول الله صلى الله عليه وسلم يعطيني العظم فأتعرقه، ثم يأخذه، فيديره حتى يضع فاه على موضع فمي.
رواه شعبة والناس عن المقدام، أخرجه مسلم (4).
أخبرنا علي بن محمد، ومحمد بن علي، وعلي بن بقاء (5) وأهله فاطمة الآمدية، وأحمد بن إبراهيم الدباغ، وعبد الدائم الوزان، وعبد الصمد
__________
(1) تحرفت في المطبوع إلى " الفراوي ".
(2) برقم (2578).
(3) هو سعيد بن مرزبان العبسي مولاهم الكوفي الاعور ضعيف، ومع ذلك فقد صححه الحاكم 4 / 9، ووافقه الذهبي.
وأورده الهيثمي في " المجمع " 9 / 227، ونسبه إلى أبي يعلى والطبراني، وقال: وفيه أبو سعد البقال وهو مدلس.
وقد تحرف في مطبوعة دمشق " أبو سعد " إلى " أبي سعيد ".
(4) رقم (300) في الحيض: باب جواز غسل الحائض، وقد تحرفت " الناس " عند الافغاني إلى " إلياس ".
(5) تحرف في مطبوعة دمشق إلى " معا " وانظر ترجمته في " مشيخة الذهبي " 114 / 1.
[ * ]

(2/175)

الزاهد، ومحمد بن هاشم (1) العباسي، ونصر (2) بن أبي الضوء، وزينب بنت سليمان، وعدة، قالوا: أخبرنا الحسين بن المبارك: أخبرنا عبد الاول ابن عيسى: أخبرنا عبدالرحمن بن محمد: أخبرنا عبد الله بن أحمد: أخبرنا محمد بن يوسف: حدثنا محمد بن إسماعيل: حدثنا أبو نعيم: حدثنا عبد الواحد بن أيمن: حدثني ابن أبي مليكة، عن القاسم، عن عائشة: أن النبي صلى الله عليه وسلم كان إذا خرج، أقرع بين نسائه، فطارت القرعة لعائشة
وحفصة، وكان إذا كان بالليل، سار مع عائشة يتحدث.
فقالت حفصة: ألا تركبين الليلة بعيري، وأركب بعيرك تنظرين وأنظر.
فقالت: بلى.
فركبت.
فجاء النبي صلى الله عليه وسلم إلى جمل عائشة، وعليه حفصة، فسلم عليها، ثم سار حتى نزلوا، وافتقدته عائشة.
فلما نزلوا، جعلت رجليها بين الاذخر وتقول: يا رب، سلط علي عقربا أو حية تلدغني، [ رسولك ] ولا أستطيع أن أقول له شيئا.
أخرجه مسلم (3)، عن إسحاق، عن أبي نعيم، فوقع لنا بدلا (4) عاليا.
زياد بن أيوب: حدثنا مصعب بن سلام: حدثنا محمد بن سوقة، عن
__________
(1) تحرف في مطبوعة دمشق إلى " هشام " وقد ترجمه المؤلف في " مشيخته " 158 / 2.
(2) تصحف في مطبوعة دمشق إلى " نضر " وقد ترجمه المؤلف في " مشيخته " 172 / 2 فقال: نصرالله بن أبي الضوء بن أحمد الحاج أبو الفتح الزبداني ثم الصالحي الفامي البستاني، روى عن ابن الزبيدي " الجامع الصحيح " رأيت مولده بخطه في سنة ثماني عشرة وست مئة.
حدث عنه النجم بن الخباز وغيره، ومات في رجب سنة ثلاث وسبع مئة.
(3) برقم (2445) في فضائل الصحابة ; باب فضل عائشة وأخرجه البخاري 9 / 272، 273 في النكاح: باب القرعة بين النساء، من طرى أبي نعيم الفضل بن دكين، عن عبد الواحد بن أيمن، عن ابن أبي مليكة به.
(4) البدل في مصطلح الحديث: هو أن يروي المحدث حديثا موجودا في أحد الكتب بإسناد لنفسه، فيصل في إسناده إلى شيخ شيخ المصنف.
[ * ]

(2/176)

عاصم بن كليب، عن أبيه قال: انتهينا إلى علي رضي الله عنه، فذكر عائشة، فقال: خليلة رسول الله صلى الله عليه وسلم.
هذا حديث حسن.
ومصعب فصالح لا بأس به.
وهذا يقوله أمير
المؤمنين في حق عائشة مع ما وقع بينهما، فرضي الله عنهما.
ولا ريب أن عائشة ندمت ندامة كلية على مسيرها إلى البصرة وحضورهما يوم الجمل، وما ظنت أن الامر يبلغ ما بلغ.
فعن عمارة بن عمير، عمن سمع عائشة: إذا قرأت: * (وقرن في بيوتكن) * [ الاحزاب: 33 ] بكت حتى تبل خمارها (1).
قال أحمد في " مسنده ": حدثنا يحيى القطان، عن إسماعيل: حدثنا قيس، قال: لما أقبلت عائشة، فلما بلغت مياه بني عامر ليلا.
نبحت الكلاب.
فقالت: أي ماء هذا ؟ قالوا: ماء الحواب.
قالت: ما أظنني إلا أنني راجعة.
قال بعض من كان معها: بل تقدمين فيراك المسلمون، فيصلح الله ذات بينهم.
قالت: إن رسول الله صلى الله عليه وسلم قال ذات يوم: " كيف بإحداكن تنبح عليها كلاب الحواب " (2).
__________
(1) أخرجه ابن سعد 8 / 81 من طريق الواقدي.
(2) إسناده صحيح كما قال المؤلف، وهو في " المسند ": 6 / 52 و 97، وصححه ابن حبان (1831)، والحاكم 3 / 120، ووافقه الذهبي، وأورده الحافظ في " الفتح " 13 / 45 وقال: أخرج هذا أحمد وأبو يعلى والبزاز، وصححه ابن حبان والحاكم وسنده على شرط الصحيح.
وقال الحافظ ابن كثير في " البداية " 6 / 212 بعد أن ذكره من طريق الامام أحمد: وهذا إسناد على شرط الصحيحين ولم يخرجوه.
والحوأب: من مياه العرب على طريق البصرة، قاله أبو الفتح نصر بن عبدالرحمن الاسكندري فيما نقله عنه ياقوت في " معجم البلدان " وقال أبو عبيد البكري في " معجم ما استعجم ": ماء قريب من البصرة على طريق مكة إليها سمي بالحوأب بنت كلب بن وبرة القضاعية.
سير 2 / 12 [ * ]

(2/177)

هذا حديث صحيح الاسناد، ولم يخرجوه.
عن صالح بن كيسان وغيره: أن عائشة جعلت تقول: إن عثمان قتل مظلوما، وأنا أدعوكم إلى الطلب بدمه، وإعادة الامر شورى.
هلال بن خباب، عن عكرمة، عن ابن عباس، أنه قال للزبير يوم الجمل: هذه عائشة تملك الملك لقرابتها طلحة، فأنت علام تقاتل قريبك عليا ! فرجع الزبير، فلقيه ابن جرموز، فقتله.
قلت: قد سقت وقعة الجمل ملخصة في مناقب علي، وإن عليا وقف على خباء عائشة يلومها على مسيرها.
فقالت: يا ابن أبي طالب، ملكت فاسجع (1).
بجهزها إلى المدينة، وأعطاها اثني عشر ألفا.
فرضي الله عنه وعنها.
وفي " صحيح البخاري " من طريق أبي (2) حصين، عن عبد الله بن زياد، عن عمار بن ياسر، سمعه على المنبر يقول: إنها لزوجة نبينا صلى الله عليه وسلم في الدنيا والآخرة (3).
يعني عائشة.
وفي لفظ ثابت: أشهد بالله إنها لزوجته.
شعبة، عن الحكم، عن أبي وائل: سمع عمارا يقول، حين بعثه علي إلى الكوفة ليستنفر الناس: إنا لنعمل إنها لزوجة النبي صلى الله عليه وسلم في الدنيا والآخرة، ولكن الله ابتلاكم بها، لتتبعوه، أو إياها (4).
__________
(1) أي: قدرت فسهل وأحسن العفو، وهو مثل سائر.
(2) تحرف في مطبوعة دمشق إلى " ابن ".
(3) أخرجه البخاري 13 / 47 في الفتن، والترمذي (3889) في المناقب.
(4) أخرجه البخاري 7 / 83 في الفضائل: باب فضل عائشة رضي الله عنها.
[ * ]

(2/178)

أبو إسحاق السبيعي، عن عمرو بن غالب: أن رجلا نال من عائشة عند عمار، فقال: اغرب مقبوحا، أتوذي حبيبة رسول الله صلى الله عليه وسلم ؟ (1).
صححه الترمذي في بعض النسخ، وفي بعض النسخ: هذا حديث حسن.
وقال الترمذي: حدثنا حميد بن مسعدة (2): حدثنا زياد بن الربيع: حدثنا خالد بن سلمة المخزومي، عن أبي بردة، عن أبي موسى قال: ما أشكل علينا أصحاب محمد صلى الله عليه وسلم حديث قط، فسألنا عائشة، إلا وجدنا عندها منه علما (3).
هذا حديث حسن (4) غريب.
عبدالرحمن بن المبارك: حدثنا زياد بن الربيع: حدثنا خالد بن أبي سلمة المخزومي، عن أبي بردة، عن أبيه، قال: ما أشكل علينا..فذكره.
فأما زياد، فثقة.
وخالد صوابه: ابن سلمة احتج به مسلم.
بشر بن المفضل: حدثنا عبد الله بن عثمان بن خثيم، عن ابن أبي مليكة: أن ذكوان: أبا عمرو، حدثه قال: جاء ابن عباس رضي الله عنهما يستأذن على عائشة، وهي في الموت.
قال: فجئت وعند رأسها عبد الله بن
__________
(1) أخرجه الترمذي (3888) في المناقب، وأخرجه ابن سعد في " الطبقات " 8 / 65، والحلية 2 / 44 من طريق أبي إسحاق، عن حميد بن عريب، قال: وقع رجل..(2) تحرف في مطبوعة دمشق إلى " مسعود ".
(3) أخرجه الترمذي (3883).
(4) في المطبوع من سنن الترمذي، هذا حديث حسن صحيح.
[ * ]

(2/179)

أخيها عبدالرحمن، فقلت: هذا ابن عباس يستأذن.
قالت: دعني من ابن عباس، لا حاجة لي به، ولا بتزكيته.
فقال عبد الله: يا أمه، إن ابن عباس من صالحي بنيك، يودعك ويسلم عليك.
قالت: فائذن له إن شئت.
قال: فجاء ابن عباس، فلما قعد، قال: أبشري، فوالله ما بينك وبين أن تفارقي كل نصب، وتلقي محمدا صلى الله عليه وسلم والاحبة، إلا أن تفارق روحك جسدك.
قالت: أيها، يا ابن عباس ! قال: كنت أحب نساء رسول الله صلى الله عليه وسلم يعني: إليه ولم يكن يحب إلا طيبا، سقطت قلادتك ليلة الابواء، وأصبح رسول الله صلى الله عليه وسلم ليلقطها، فأصبح الناس ليس معهم ماء، فأنزل الله * (فتيمموا صعيدا طيبا) * (1) [ النساء 42 ].
فكان ذلك من سببك، وما أنزل الله بهذه الامة من الرخصة.
ثم أنزل الله تعالى براءتك من فوق سبع سماوات، فأصبح ليس مسجد من مساجد يذكر فيها الله إلا براءتك تتلى فيه آناء الليل والنهار.
قالت: دعني عنك يا ابن عباس، فوالله لوددت أني كنت نسيا منسيا (2).
يحيى القطان، عن عمر بن سعيد، عن ابن أبي مليكة: أن ابن عباس استأذن على عائشة، وهي مغلوبة، فقالت: أخشى أن يثني علي.
فقيل: ابن عم رسول الله صلى الله عليه وسلم، ومن وجوه المسلمين.
قالت: ائذنوا له.
فقال: كيف تجدينك ؟ فقالت: بخير إن اتقيت.
قال: فأنت بخر إن شاء الله،
__________
(1) في الاصل وطبقات ابن سعد: أن تيمموا، وما أثبتناه من " المسند " و " الحلية ".
(2) إسناده صحيح، وأخرجه أحمد في " المسند " 1 / 276، 349 وابن سعد 8 / 57 وأبو نعيم في " الحلية " 2 / 45، من طرق عن عبد الله بن خثيم عن ابن مليكة، عن ذكوان..بنحوه.
وصححه الحاكم 4 / 8، 9 ووافقه الذهبي.
[ * ]

(2/180)

زوجة رسول الله صلى الله عليه وسلم، ولم يتزوج بكرا غيرك، ونزل عذرك من السماء.
فلما جاء ابن الزبير، قالت له: جاء ابن عباس، وأثنى علي، ووددت أني كنت نسيا منسيا (1).
وقال القاسم بن محمد: اشتكت عائشة، فجاء ابن عباس، فقال: يا أم المؤمنين، تقدمين على فرط صدق [ على رسول الله صلى الله عليه وسلم وعلى ] أبي بكر رضي الله عنه (2).
أخبرنا أبو محمد عبد الخالق بن علوان: أخبرنا ابن قدامة سنة إحدى عشرة وست مئة: أخبرنا محمد بن البطي: أخبرنا أحمد بن الحسن: أخبرنا أبو القاسم بن بشران: أخبرنا أبو الفضل بن خزيمة: حدثنا محمد بن أبي العوام: حدثنا موسى بن داود: حدثنا أبو مسعود الجرار، عن علي بن الاقمر، قال: كان مسروق إذا حدث عن عائشة، قال: حدثتني الصديقة بنت الصديق، حبيبة حبيب الله، المبرأة من فوق سبع سماوات، فلم أكذبها (3).
الاعمش: عن أبي الضحى، عن مسروق، قال: قلنا له: هل كانت
__________
(1) أخرجه اببخاري 8 / 371، 372 في تفسير سورة النور، باب (ولولا إذ سمعتموه قلتم..).
(2) أخرجه البخاري 7 / 83 في المناقب: باب فضل عائشة.
والفرط: هو المتقدم على القوم في المسير، وفي طلب الماء، فجعل ابن عباس رسول الله صلى الله عليه وسلم وأبا بكر متقدمين عليها في المقصد، وأضافهما إلى " صدق " وصفا لهما ومدحا كما قال الله تعالى (قدم صدق).
(3) هو في " الحلية " 2 / 44، وقد ترحف البطي في مطبوعة دمشق إلى " اليقطي " و " الجرار " إلى " الخزاعي " و " الاقمر " إلى " أرقم " وأبو مسعود الجرار اسمه: عبدالاعلى بن
أبي المساور، قال الحافظ في " التقريب ": متروك، وكذبه ابن معين.
[ * ]

(2/181)

عائشة تحسن الفرائض ؟ قال: والله، لقد رأيت أصحاب محمد صلى الله عليه وسلم الاكابر يسألونها عن الفرائض (1).
أبنأنا ابن قدامة، وابن علان، قالا: أخبرنا حنبل: أخبرنا ابن الحصين: أخبرنا ابن المذهب: أخبرنا أحمد بن جعفر: حدثنا عبد الله بن أحمد: حدثني أبي: حدثنا أبو معاوية عبد الله بن معاوية الزبيري، قدم علينا مكة، قال: حدثنا هشام بن عروة، قال: كان عروة يقول لعائشة: يا أمتاه، لا أعجب من فقهك ; أقول: زوجة نبي الله، وابنة أبي بكر.
ولا أعجب من علمك بالشعر وأيام الناس ; أقول: ابنة أبي بكر، وكان أعلم الناس.
ولكن أعجب من علمك بالطب [ كيف هو ومن ] أين هو، أو ما هو ! قال: فضربت على منكبه، وقالت: أي عرية، إن رسول الله صلى الله عليه وسلم كان يسقم عند آخر عمره أو في آخر عمره وكانت تقدم عليه وفود العرب من كل وجه، فتنعت له الانعات، وكنت أعالجها له، فمن ثم (2).
قرأت عى محمد بن قايماز: أخبركم محمد بن قوام: أخبرنا أبو سعيد الراراني (3): أخبرنا أبو علي الحداد: أخبرنا أبو نعيم: أخبرنا عبد الله بن
__________
(1) أخرجه الدارمي 2 / 342، 343.
وابن سعد في " الطبقات " 8 / 66، والحاكم 4 / 11.
(2) أخرجه أحمد 6 / 67 وأبو نعيم في " الحلية " 2 / 50، وذكره الهيثمي في " المجمع " 9 / 242، ونسبه للبزار وأحمد، والطبراني في الاوسط والكبير، وقال: وفيه عبد الله بن معاوية الزبيري، قال أبو حاتم: مستقيم الحديث، وفيه ضعف، وبقية رجال أحمد والطبراني في الكبير ثقات.
(3) نسبه إلى راران قرية بإصبهان، وقد تصحف عند الابياري إلى " الرازاني " وعند الافغاني إلى " الداراني " واسمه: خليل بن أبي الرجاء بدر بن ثابت الاصبهاني الصوفي، ولد سنة 500 ه وتوفي سنة 596 ه.
تفرد بعدة أجزاء، مترجم في العبر 4 / 291، 292.
[ * ]

(2/182)

جعفر: أخبرنا أحمد بن الفرات ; أخبرنا أبو أسامة، عن هشام بن عروة، عن أبيه قال: ما رأيت أحدا أعلم بالطب من عائشة رضي الله عنها.
فقلت: يا خالة، ممن تعلمت الطب ؟ قالت: كنت أسمع الناس ينعت بعضهم لبعض، فأحفظه.
لبعض، فأحفظه.
سعيد بن سليمان، عن أبي أسامة، عن هشام، عن أبيه، قال: لقد صحبت عائشة، فما رأيت أحدا قط كان أعلم بآية أنزلت، ولا بفريضة، ولا بسنة، ولا بشعر، ولا أروى له، ولا بيوم من أيام العرب، ولا بنسب، ولا بكذا، ولا بكذا، ولا بقضاء، ولا طب، منها.
فقلت لها: يا خالة، الطب، من أين علمته ؟ فقالت: كنت أمرض فينعت لي الشئ، ويمرض المريض فينعت له، وأسمع الناس ينعت بعضهم لبعض، فأحفظه (1).
قال عروة: فلقد ذهب عامة علمها، لم أسأل عنه.
إبراهيم بن المنذر الحزامي (2): حدثنا عمر بن عثمان، عن ابن شهاب: حدثنا القاسم بن محمد: أن معاوية دخل على عائشة، فكلمها.
قال: فلما قام معاوية، اتكأ على يد مولاها ذكوان، فقال: والله، ما سمعت قط أبلع من عائشة، ليس رسول الله صلى الله عليه وسلم.
عمر بن عثمان التيمي، ليس بالثبت.
الزهري من رواية معمر والاوزاعي عنه، وهذا لفظ الاوزاعي عنه
قال: أخبرني عوف بن الطفيل بن الحارث الازدي وهو ابن أخي عائشة
__________
(1) رجاله ثقات، وأخرجه أبو نعيم في " الحلية " 2 / 49 بنحوه من طريق جعفر الفريابي، عن منجاب بن الحارث، عن علي بن مسهر، عن هشام بن عروة، عن أبيه...(2) تصحف في مطبوعة دمشق إلى " الحرامي " [ * ]

(2/183)

لامها: أن عائشة بلغها أن عبد الله بن الزبير كان في دار لها باعتها، فتسخط عبد الله بيع تلك الدار، فقال: أما والله لتتهين عائشة عن بيع رباعها، أو لاحجرن عليها.
قالت عائشة: أو قال ذلك ؟ قالوا: قد كان ذلك.
قالت: لله علي ألا أكلمه، حتى يفرق بيني وبينه الموت.
فطالت هجرتها إياه، فنقصه (1) الله بذلك في أمره كله.
فاستشفع بكل أحد يرى أنه يثقل عليها، فأبت أن تكلمه.
فلما طال ذلك، كلم المسور بن مخرمة، و عبدالرحمن بن الاسود بن عبد يغوث، أن يشملاه بأرديتهما ثم يستأذنا، فإذا أذنت لهما، قالا: كلنا ؟ حتى يدخلاه على عائشة، ففعلا ذلك.
فقالت: نعم كلكم، فليدخل.
ولا تشعر.
فدخل معهما ابن الزبير، فكشف الستر، فاعتنقها، وبكى، وبكت عائشة بكاء كثيرا، وناشدها ابن الزبير الله والرحم، ونشدها مسور و عبدالرحمن بالله والرحم، وذكرا لها قول رسول الله صلى الله عليه وسلم: " لا يحل لمسلم أن يهجر أخاه فوق ثلاث ".
فلما أكثروا عليها، كلمته، بعدما خشي ألا تكلمه.
ثم بعثت إلى اليمن بمال، فابتيع لها أربعون رقبة، فأعتقتها.
قال عوف: ثم سمعتها بعد تذكر نذرها ذلك، فتبكي، حتى تبل
خمارها (2).
__________
(1) غير الاستاذ الافغاني ما في الاصل إلى " فنغصه " وأشار إلى ذلك في الهامش.
(2) وأخرجه أبو نعيم في " الحلية " 2 / 49 بأخصر مما هنا من طريق محمد بن كثير، عن الاوزاعي، عن الزهري، أخبرني عوف بن الحارث بن الطفيل - وهو ابن أخي عائشة لامها - أن عائشة باعت رباعها...[ * ]

(2/184)

قال ابن المديني: كذا قال.
والصواب عندي: عوف بن الحارث بن الطفيل (1) بن سخبرة.
وكذلك رواه صالح بن كيسان، عن الزهري، وتابعه معمر.
قال عطاء بن أبي رباح: كانت عائشة أفقه الناس، وأحسن الناس رأيا في العامة.
وقال الزهري لو جمع علم عائشة إلى علم جميع النساء، لكان علم عائشة أفضل (2).
قال حفص بن غياث: حدثنا إسماعيل، عن أبي إسحاق، قال: قال مسروق: لولا بعض الامر، لاقمت المناحة على أم المؤمنين، يعني عائشة (3).
وعن عبد الله بن عبيد بن عمير، قال: أما إنه لا يحزن عليها إلا من كانت أمه (4).
القاسم بن عبد الواحد بن أيمن: حدثنا عمر بن عبد الله بن عروة، عن جده عروة، عن عائشة، قالت: فخرت بمال أبي في الجاهلية - وكان ألف
__________
(1) وكذلك هو في " التهذيب " والتاريخ الكبير للبخاري 7 / 57، و " الجرح والتعديل " 7 / 14.
(2) ذكره الهيثمي في " المجمع " 9 / 243، ونسبه للطبراني، وقال: رجاله ثقات، وهو في " المستدرك " 4 / 11.
(3) أخرجه ابن سعد 8 / 78 ويريد بقوله: بعض الامر: خروجها إلى حرب الجمل.
(4) أخرجه ابن سعد 8 / 78 من طريق هارون البربري، عن عبد الله بن عبيد بن عمير، قال: قدم رجل، فسأله أبي: كيف كان وجد الناس على عائشة ؟ فقال: كان فيهم وكان.
قال: اما إنه لا يحزن عليها إلا من كانت أمه.
[ * ]

(2/185)

ألف أوقية فقال النبي صلى الله عليه وسلم: " يا عائشة، كنت لك كأبي زرع لام زرع " (1).
هكذا في هذه الرواية: ألف ألف أوقية.
وإسنادها فيه لين.
وأعتقد لفظة: " ألف " - الواحدة، باطلة - فإنه يكون: أربعين ألف درهم، وفي ذلك مفخر لرجل تاجر، وقد أنفق ماله في ذات الله.
ولما هاجر كان قد بقي معه ستة آلاف درهم، فأخذها صحبته أما ألف الف أوقية، فلا تجتمع إلا (2) لسلطان كبير.
قال الزهري، عن القاسم بن محمد: إن معاوية لما حج، قدم، فدخل على عائشة، فلم يشهد كلامها إلا ذكوان مولى عائشة.
فقالت لمعاوية: أمنت أن أخبأ لك رجلا يقتلك بأخي محمد ؟ قال: صدقت - وفي رواية أخرى: قال لها: ما كنت لتفعلي - ثم إنها وعظته، وحضته على الاتباع.
وقال سعيد بن عبد العزيز التنوخي: قضى معاوية عن عائشة ثمانية عشر ألف دينار، هذه رواية منقطعة.
والصحيح رواية عروة بن الزبير: أن معاوية
__________
(1) القاسم بن عبد الواحد: لم يوثقه غير ابن حبان، وقال أبو حاتم: يكتب حديثه (أي
للمتابعة) قيل له: أيحتج به ؟ قال: يحتج بسفيان وشعبة، وقد أورد المؤلف في " ميزانه " هذا الحديث من طريق الطبراني، وعده من مناكير القاسم، وقد نسب الحافظ في " التهذيب " الحديث إلى النسائي في ترجمة القاسم وشيخه عمر بن عبد الله بن عروة...وأما قوله صلى الله عليه وسلم لعائشة: " كنت لك كأبي زرع لام زرع " فهو صحيح، أخرجه البخاري 9 / 220، 240 في النكاح: باب حسن المعاشرة مع الاهل، ومسلم (2448) في فضائل الصحابة: باب ذكر حديث أم زرع مطولا، من طريق هشام بن عروة، عن أخيه عبد الله بن عروة، عن عروة بن عائشة...وفيه بعد أن ذكرت المرأة الحادية عشرة أوصاف زوجها...قالت عائشة: قال لي رسول الله صلى الله عليه وسلم " كنت لك كأبي زرع لام زرع " أي في الالفة والوفاء.
(2) لفظة " إلا " سقطت من مطبوعة دمشق.
[ * ]

(2/186)

بعث مرة إلى عائشة بمئة ألف درهم، فوالله ما أمست حتى فرقتها.
فقالت لها مولاتها: لو اشتريت لنا منها بدرهم لحما ؟ فقالت: ألا قلت لي (1).
يحيى بن أبي زائدة، عن حجاج، عن عطاء: أن معاوية بعث إلى عائشة بقلادة بمئة ألف، فقسمتها بين أمهات المؤمنين.
الاعمش، عن تميم بن سلمة، عن عروة، عن عائشة: أنها تصدقت بسبعين ألفا ; وإنها لترقع جانب درعها رضي الله عنها.
أبو معاوية، عن هشام بن عروة، عن ابن المنكدر، عن أم ذرة، قالت: بعث ابن الزبير إلى عائشة بمال في غرارتين، يكون مئة ألف، فدعت بطبق، فجعلت تقسم في الناس، فلما أمست، قالت: هاتي يا جارية فطوري.
فقالت أم ذرة: يا أم المؤمنين، أما استطعت أن تشتري لنا لحما بدرهم ؟ قالت: لا تعنفيني، لو أذكرتيني لفعلت (2).
مطرف بن طريف، عن أبي إسحاق، عن مصعب بن سعد، قال:
فرض عمر لامهات المؤمنين عشرة آلاف، عشرة آلاف، وزاد عائشة ألفين، وقال: إنها حبيبة رسول الله صلى الله عليه وسلم (3).
شعبة: أخبرنا عبدالرحمن بن القاسم، عن أبيه: أن عائشة كانت تصوم الدهر (4).
__________
(1) أخرجه أبو نعيم في " الحلية " 2 / 47، والحاكم في " المستدرك " 4 / 13.
(2) أخرجه ابن سعد 8 / 67، وأبو نعيم في " الحلية " 2 / 47 ورجاله ثقات.
(3) أخرجه ابن سعد 8 / 67، والحاكم في " المستدرك " 4 / 8، وأبو إسحاق: هو السبيعي عمرو ابن عبد الله، وقد تحرف في مطبوعة دمشق إلى " ابن إسحاق ".
(4) أخرجه ابن سعد 8 / 68، ورجاله ثقات وأخرجه أيضا 8 / 75 من طريق قبيصة، عن سفيان، عن عبدالرحمن بن القاسم عن القاسم بلفظ: أن عائشة كانت تسرد الصوم.
يعني أنها كانت تصوم الايام التي لم يرد في حقها النهي عن صومها كالعيدين وأيام التشريق، وأيام الحيض.
[ * ]

(2/187)

ابن جريج، عن عطاء، قال: كنت آتي عائشة أنا وعبيد بن عمير، وهي مجاورة في جوف ثبير قبة لها تركية عليها غشاؤها، وقد رأيت عليها، وأنا صبي، درعا معصفرا.
وروى سليمان بن بلال، عن عمرو بن أبي عمرو: سمع القاسم يقول: كانت عائشة تلبس الاحمرين: الذهب والمعصفر، وهي محرمة (1).
وقال ابن أبي مليكة: رأيت عليها درعا مضرجا (2).
وقال معلى بن أسد: حدثنا المعلى بن زياد:، قال: حدثتنا بكرة بنت عقبة: أنها خلت على عائشة وهي جالسة في معصفرة، فسألتها عن الحناء.
فقالت: شجرة طيبة، وماء طهور، وسألتها عن الحفاف، فقالت لها: إن كان لك زوج، فاستطعت أن تنزعي مقلتيك، فتصنعينهما أحسن مما هما، فافعلي (3).
__________
(1) إسناده صحيح، وهو في " طبقات ابن سعد " 8 / 70، 71، وقد تحرف فيه " الذهب " إلى المذهب، فيصحح من هنا، وأخرجه ابن سعد أيضا 8 / 70 من طريق القعنبي، عن عبد العزيز بن محمد، عن عمرو بن أبي عمرو قال: سألت القاسم بن محمد، قلت: إن ناسا يزعمون أن رسول الله صلى الله عليه وسلم نهى عن الاحمرين المعصفر والذهب، فقال: كذبوا والله لقد رأيت عائشة تلبس المعصفرات، وتلبس خواتم الذهب، وسنده حسن، وعلقه البخاري في صحيحه: 10 / 277.
(2) أخرجه ابن سعد 8 / 70 وإسناده صحيح.
(3) أخرجه ابن سعد 8 / 70، 71 ورجاله ثقات خلا بكرة بنت عقبة فإنها لا تعرف.
وقد تحرف " معلى " عند الافغاني إلى " يعلى " والحفاف: إزالة الشعر من الوجه.
[ * ]

(2/188)

المعليان، ثقتان (1).
وعن معاذة العدوية، قالت: رأيت على عائشة ملحفة صفراء (2).
الواقدي: حدثنا ابن أبي الزناد، عن هشام، عن أبيه، قال: ربما روت عائشة القصيدة ستين بيتا وأكثر (3).
مسعر، عن حماد، عن إبراهيم النخعي، قال: قالت عائشة: يا ليتني كنت ورقة من هذه الشجرة ! (4).
ابن علية، عن أيوب، عن ابن أبي مليكة، قال: قالت عائشة: توفي رسول الله صلى الله عليه وسلم في بيتي، وفي يومي وليلتي، وبين سحري ونحري.
ودخل عبدالرحمن بن أبي بكر، ومعه سواك رطب، فنظر إليه، حتى ظننت أنه
يريده، فأخذته، فمضغته ونفضته وطيبته، ثم دفعته إليه، فاستن به كأحسن ما رأيته مستناقط ; ثم ذهب يرفعه إلي، فسقطت يده، فأخذت أدعو له بدعاء كان يدعو به له جبريل، وكان هو يدعو به إذا مرض، فلم يدع به في مرضه ذاك.
فرفع بصره إلى السماء، وقال: " الرفيق الاعلى " وفاضت نفسه.
فالحمد لله الذي جمع بين ريقي وريقه في آخر يوم من الدنيا (5).
__________
(1) تحرفت اللفظتان في مطبوعة دمشق إلى: " المقلتان العينان " وهو تحريف طريف.
(2) أخرجه ابن سعد 8 / 71.
(3) أخرجه ابن سعد في " الطبقات " 8 / 72، 73.
(4) أخرجه ابن سعد في " الطبقات " 8 / 74، 75.
ورجاله لكن إبراهيم لم يثبت سماعه من عائشة.
(5) أخرجه أحمد 6 / 48، وصححه الحاكم 4 / 7، ووافقه الذهبي، وأخرجه أحمد 6 / 274 بنحوه من طريق ابن إسحاق، حدثني يعقوب بن عتبة، عن الزهري، عن عروة، عن عائشة.
والسحر: الرئة، والنحر: أعلى الصدر، واستن: استاك.
[ * ]

(2/189)

هذا حديث صحيح.
عمر بن سعيد بن أبى حسين: حدثنا ابن أبي مليكة: حدثني أبو عمرو ذكوان مولى عائشة، قال: قدم درج من العراق، فيه جوهر إلى عمر، فقال لاصحابه: تدرون ما ثمنه ؟ قالوا: لا.
ولم يدروا كيف يقسمونه، فقال: أتأذنون أن أرسل به إلى عائشة.
لحب رسول الله صلى الله عليه وسلم إياها ؟ قالوا: نعم.
فبعث به إليها.
فقالت: ماذا فتح على ابن الخطاب بعد رسول الله ؟ اللهم، لا تبقني لعطيته لقابل (1).
هذا مرسل.
وأخرج الحاكم في " مستدركه " من طريق يحيى بن سعيد (2) الاموي: حدثنا أبو العنبس (3) سعيد بن كثير، عن أبيه، قال: حدثتنا عائشة: أن رسول الله صلى الله عليه وسلم ذكر فاطمة.
قالت: فتكلمت أنا.
فقال: " أما ترضين أن تكوني زوجتي في الدنيا والآخرة " قلت: بلى والله، قال: " فأنت زوجتي في الدنيا والآخرة " (4).
إسماعيل بن أبي خالد: أخبرنا عبدالرحمن بن الضحاك: أن عبد الله ابن صفوان أتى عائشة، فقالت: لي خلال تسع، لم تكن لاحد، إلا ما آتى الله مريم عليها السلام.
والله ما أقول هذا فخرا على صواحباتي.
__________
(1) هو في " المستدرك " 4 / 8، وقال: هذا حديث صحيح على شرط الشيخين إذا صح سماع ذكوان أبي عمرو، ولم يخرجاه، وتعقبه المؤلف بقوله: قلت: فيه إرسال.
والدرج بضم فسكون: السفط وعاء الجوهر.
(2) تحرف في مطبوعة دمشق إلى " شعبة ".
(3) تصحف في المطبوع إلى " العبيس ".
(4) أخرجه الحاكم في " المستدرك " 4 / 10 وصححه، ووافقه الذهبي.
[ * ]

(2/190)

فقال ابن صفوان: وماهن ؟ قالت: جاء الملك بصورتي إلى رسول الله، فتزوجني ; وتزوجني بكرا ; وكان يأتيه الوحي، وأنا وهو في لحاف ; وكنت من أحب الناس إليه ; ونزل في آيات، كادت الامة تهلك فيها ; ورأيت جبريل، ولم يره أحد من نسائه غيرى ; وقبض في بيتي، لم يله أحد - غير الملك - إلا أنا.
صححه الحاكم (1).
العوام بن حوشب، عن سعيد بن جبير، عن ابن عباس: * (إن الذين
يرمون المحصنات) *...الآية [ النور: 23 ] قال: نزلت في عائشة خاصة (2).
علي بن عاصم - وفيه لين -: حدثنا خالد الحذاء، عن ابن سيرين، عن الاحنف، قال: سمعت خطبة أبي بكر وعمر وعثمان وعلي والخلفاء بعدهم، فما سمعت الكلام من فم مخلوق أفخم ولا أحسن منه من في عائشة (3).
وقال موسى بن طلحة: ما رأيت أحدا أفصح من عائشة (4).
وفي " المستدرك " بإسناد صالح، عن أم سلمة: أنها لما سمعت الصرخة على عائشة، قالت: والله لقد كانت أحب الناس إلى رسول الله صلى الله عليه وسلم، إلا أباها (5).
__________
(1) 4 / 10، ووافقه الذهبي.
وانظر ص 147 تعليق رقم (2).
(2) أخرجه الحاكم 4 / 10، 11، وصححه ووافقه الذهبي، وأورده السيوطي في " الدر المنثور " 5 / 35، وزاد نسبته لابن أبي حاتم، وابن مردويه.
(3) أخرجه الحاكم 4 / 11.
(4) أخرجه الحاكم 4 / 11.
(5) أخرجه الحاكم 4 / 13، 14، وصححه على شرط الشيخين، وعلق عليه الذهبي فقال: فيه زمعة بن صالح، وما روى له إلا مسلم مقرونا بآخر معه.
[ * ]

(2/191)

قال ابن سعد: أخبرنا محمد بن عمر: حدثني ابن أبي سبرة، عن عثمان بن أبي عتيق، عن أبيه، قال: رأيت ليلة ماتت عائشة حمل معها جريد بالخرق والزيت وأوقد، ورأيت النساء بالبقيع ; كأنه عيد (1).
قال محمد بن عمر: حدثنا ابن جريج، عن نافع، قال: شهدت أبا
هريرة صلى على عائشة بالبقيع، وكان خليفة مروان على المدينة، وقد اعتمر تلك الايام (2).
قال عروة بن الزبير: دفنت عائشة ليلا (3).
قال هاشم بن عروة، وأحمد بن حنبل، وشباب (4)، وغيرهم: توفيت سنة سبع وخمسين.
وقال أبو عبيدة معمر بن المثنى، والواقدي، وغيرهما: سنة ثمان وخمسين.
قال الواقدي: حدثنا ابن أبي سبرة، عن موسى بن ميسرة (5)، عن سالم سبلان: أنها ماتت في الليلة السابعة عشرة من شهر رمضان بعد الوتر.
فأمرت أن تدفن من ليلتها، فاجتمع الانصار، وحضروا، فلم ير ليلة أكثر
__________
(1) هو في " الطبقات " 8 / 77 والواقدي وشيخه لا يحتج بهما.
(2) طبقات ابن سعد 8 / 77.
(3) طبقات ابن سعد 8 / 77، وقد سقط من مطبوع الافغاني من قوله " بالبقيع " إلى قوله " عائشة ".
(4) هو لقب خليفة بن خياط، وقد قرأ الاستاذ الافغاني الاصل الذي اعتمده " شعاب " وقال: إنه تحريف ظاهر، ثم أثبت مكانه " شهاب " فأخطأ في التصويب.
(5) انحرف في المطبوع إلى " قيسرة ".
[ * ]

(2/192)

ناسا منها.
نزل أهل العوالي، فدفنت بالبقيع (1).
إسماعيل بن أبي خالد، عن قيس، قال: قالت عائشة - وكانت تحدث نفسها أن تدفن في بيتها، فقالت: إني أحدثت بعد رسول الله صلى الله عليه وسلم حدثنا، ادفنوني مع أزواجه.
فدفنت بالبقيع رضي الله عنها (2).
قلت: تعني بالحدث (3): مسيرها يوم الجمل، فإنها ندمت ندامة كلية، وتابت من ذلك: على أنها ما فعلت ذلك إلا متأولة قاصدة للخير، كما اجتهد طلحة بن عبيد الله، والزبير بن العوام، وجماعة من الكبار، رضي الله عن الجميع.
روى إسماعيل بن علية، عن أبي سفيان بن العلاء المازني، عن ابن أبي عتيق، قال: قالت عائشة: إذا مر ابن عمر، فأرونيه.
فلما مر بها، قيل لها: هذا ابن عمر.
فقالت: يا أبا عبدالرحمن، ما منعك أن تنهاني عن مسيري ؟ قال: رأيت رجلا قد غلب عليك - يعني ابن الزبير (4).
وقد قيل: إنها مدفونة بغربي جامع دمشق.
وهذا غلط فاحش، لم تقدم - رضي الله - عنها إلى دمشق أصلا، وإنما هي مدفونة بالبقيع.
ومدة عمرها: ثلاث وستون سنة وأشهر.
ذكر شئ من عالي حديثها: أخبرنا أبو المعالي أحمد بن إسحاق الابرقوهي غير مرة: أخبرنا محمد
__________
(1) طبقات ابن سعد 8 / 76، 77، و " المستدرك " 4 / 6.
(2) طبقات ابن سعد 8 / 74، وصححه الحاكم 4 / 6، ووافقه الذهبي.
(3) تحرفت في المطبوع إلى " الحديث ".
(4) ذكره الزيلعي في " نصب الراية " 4 / 70، ونسبه لابن عبد البر في " الاستيعاب ".
سير 2 / 13 [ * ]

(2/193)

ابن هبة الله بن أبي حامد الدينوري سنة عشرين وست مئة ببغداد: أخبرنا عمي أبو بكر محمد بن أبي حامد: سنة تسع وثلاثين وخمس مئة، أخبرنا عاصم بن الحسن العاصمي: أخبرنا أبو عمر عبد الواحد بن محمد: حدثنا الحسين بن
إسماعيل المحاملي: حدثنا أبو موسى محمد بن المثنى: حدثنا ابن عيينة، عن هشام بن عروة، عن أبيه، عن عائشة: أن النبي صلى الله عليه وسلم لما جاء إلى مكة، دخلها من أعلاها، وخرج من أسفلها.
أخرجه الائمة الستة (1)، سوى ابن ماجه، عن ابن مثنى.
فوافقناهم بعلو، ولله الحمد.
أخبرنا أبو الفضل أحمد بن هبة الله (2)، في شعبان سنة اثنتين وتسعين (3) وست مئة: أنبأنا عبد المعز بن محمد الهروي: أخبرنا تميم بن أبي سعد الجرجاني: أخبرنا أبو سعد الكنجروذي: أخبرنا أبو عمرو بن حمدان: أخبرنا أبو يعلى الموصلي: حدثنا محمد بن بكار: حدثنا أبو معشر، عن سعيد، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: " يا عائشة، لو شئت، لسارت معي جبال الذهب، جاءني ملك إن حجزته (4) لتساوي الكعبة،
__________
(1) البخاري 3 / 347 في الحج: باب من أين يخرج من مكة، ومسلم (1258) في الحج: باب استحباب دخول مكة من الثنية العليا، والخروج منها من الثنية السفلى، والترمذي (853) في الحج: باب ما جاء في دخول النبي صلى الله عليه وسلم مكة من أعلاها وخروجها من أسفلها، وأبو داود (1869) في الحج: باب دخول مكة.
وهو في " المسند " 6 / 40 من طريق سفيان عن هشام، عن أبيه، عن عائشة..(2) في مطبوعة دمشق: أخبرنا أبو الفضل، أخبرنا أحمد بن هبة الله وهو خطأ، فأبو الفضل كنية أحمد بن هبة الله فهما واحد لا اثنان.
انظر " المشيخة " ورقة: 11.
(3) تحرف في مطبوعة دمشق إلى سبعين، ولو خطر ببال المحقق أن مولد الذهبي سنة 673 ه لما وقع له هذا التحريف، لانه لا يعقل أن يكون سمع من أبي الفضل وهو ابن سنة.
(4) الحجزة: معقد السراويل، وقيل: حيث يثنى طرف الازار.
[ * ]

(2/194)

فقال: إن ربك يقرأ عليك السلام، ويقول لك: إن شئت نبيا عبدا، وإن شئت نبيا ملكا ؟ فنظرت إلى جبريل، فأشار إلي: أن ضع نفسك.
فقلت: نبيا عبدا ".
فكان صلى الله عليه وسلم بعد ذلك لا يأكل متكئا، يقول: " آكل كما يأكل العبد، وأجلس كما يجلس العبد " (1).
هذا حديث حسن غريب، ولا يمكن أن يقع لنا حديث أم المؤمنين أقرب إسنادا من هذا.
قرأت على ابن عساكر، عن أبي روح: أخبرنا تميم: حدثنا أبو سعد: أخبرنا ابن حمدان: أخبرنا أبو يعلى: حدثنا أبو معمر إسماعيل بن إبراهيم، عن علي بن هاشم، عن هشام بن عروة، عن بكر بن وائل، عن الزهري، عن عروة، عن عائشة، قالت: ما ضرب رسول الله صلى الله عليه وسلم امرأة قط، ولا ضرب خادما له قط، ولا ضرب بيده شيئا، إلا أن يجاهد في سبيل الله.
وما نيل منه شئ فانتقمه من صاحبه، إلا أن تنتهك محارم الله، فينتقم (2).
__________
(1) إسناده ضعيف لضعف أبي معشر، واسمه نجيح بن عبدالرحمن السندي، وأخرجه ابن سعد في " الطبقات " 1 / 381 من طريق هاشم بن القاسم، عن أبي معشر، عن أبي سعيد المقبري، عن عائشة.
والمؤلف رحمه الله، حسنه بشواهده التي أوردها الهيثمي في " المجمع " 9 / 19، 20 وغيره.
(2) إسناده صحيح، وأخرجه مسلم (2328) في الفضائل: باب مباعدته صلى الله عليه وسلم للآثام...وأحمد 6 / 32، و 281 من طرق عن هشام بن عروة، عن أبيه، عن عائشة...وأخرج مالك والبخاري 6 / 419 في صفة النبي صلى الله عليه وسلم، ومسلم (2327) من طريق الزهري، عن عروة بن الزبير، عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت: ما خير رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثما، فإن كان إثما، كان أبعد الناس منه، وما انتقم رسول الله صلى الله عليه وسلم لنفسه إلا أن تنتهك
حرمة الله عزوجل.
[ * ]

(2/195)

أخرجه النسائي، عن أحمد بن علي القاضي، عن أبي معمر.
فوقع لنا بدلا عاليا.
يحيى بن سعيد القطان: حدينا أبو يونس، حاتم بن أبي صغيرة (1)، عن ابن أبي مليكة، عن عائشة بنت طلحة، عن عائشة رضي الله عنها: أنها قتلت جانا، فأتيت في منامها: والله لقد قتلت مسلما.
قالت: لو كان مسلما لم يدخل على أزواج النبي صلى الله عليه وسلم.
فقيل: أو كان يدخل عليك إلا وعليك ثيابك.
فأصبحت فزعة، فأمرت باثني عشر ألف درهم، فجعلتها في سبيل الله (2).
عفيف بن سالم، عن عبد الله بن المؤمل، عن عبد الله بن أبي مليكة، عن عائشة بنت طلحة، قالت: كان جان يطلع على عائشة، فحرجت (3) عليه مرة، بعد مرة، بعد مرة.
فأبى إلا أن يظهر، فعدت عليه بحديدة، فقتلته.
فأتيت في منامها، فقيل لها: أقتلت فلانا، وقد شهد بدرا، وكان لا يطلع عليك، لا حاسرا (4) ولا متجردة، إلا أنه كان يسمع حديث رسول الله صلى الله عليه وسلم.
فأخذها ما تقدم وما تأخر ; فذكرت ذلك لابيها.
فقال: تصدقي باثني عشر ألفا ديته.
__________
(1) في الاصل: حدثنا يونس، عن حاتم بن أبي صغيرة وهو خطأ، فإن أبا يونس كنية حاتم، كما في " التهذيب " وفروعه.
(2) رجاله ثقات.
(3) حرجت بالحاء المهملة، أي: قالت له: أنت في حرج وضيق إن عدت إلينا، فلا تلمني إن
عدت إلى أن أضيق عليك بالتتبع والطرد والقتل.
وقد تصحفت في مطبوعة دمشق إلى " فخرجت " بالحاء المعجمة.
(4) يقال: امرأة حاسر، بغير هاء إذا حسرت عنها ثيابها، وقد أضاف الاستاذان الافغاني والابياري إلى الكلمة تاء التأنيث وهي ليست في الاصل، ولا حاجة إليها.
[ * ]

(2/196)

رواه عبد الله بن أحمد بن حنبل، عن عفيف، وهو ثقة.
وابن المؤمل، فيه ضعف، والاسناد الاول أصح.
وما أعلم أحدا اليوم يقول بوجوب دية في مثل هذا.
قال أبو إسحاق، عن مصعب بن سعد، قال: فرض عمر لامهات المؤمنين عشرة آلاف، وزاد عائشة ألفين، وقال: إنها حبيبة رسول الله صلى الله عليه وسلم (1).
عن الشعبي: أن عائشة قالت: رويت للبيد نحوا من ألف بيت، وكان الشعبي يذكرها، فيتعجب من فقهها وعلمها، ثم يقول: ما ظنكم بأدب النبوة.
وعن الشعبي قال: قيل لعائشة: يا أم المؤمنين، هذا القرآن تلقيته عن رسول الله صلى الله عليه وسلم، وكذلك الحلال والحرام ; وهذا الشعر والنسب والاخبار سمعتها من أبيك وغيره ; فما بال الطب ؟ قالت: كانت الوفود تأتي رسول الله صلى الله عليه وسلم، فلا يزال الرجل يشكو علة، فيسأله عن دوائها.
فيخبره بذلك.
فحفظت ما كان يصفه لهم وفهمته.
هشام بن عروة، عن أبيه: أنها أنشدت بيت لبيد: ذهب الذين يعاش في أكنافهم * وبقيت في خلف كجلد الاجرب (2)
__________
(1) تقدم تخريجه في الصفحة 187 ت (3).
(2) وبعده: يتأكلون مغالة وملاذة * ويعاب قائلهم وإن لم يشغب وهما في ديوانه ص 153 من قصيدة يرثي بها أخاه أربد.
والاكناف: الجوانب والنواحي، والخلف، والخلف: ما جاء من بعد، يقال: هو خلف سوء من أبيه بتسكين اللام، وخلف صدق من أبيه بتحريكها: إذا قام مقامه.
والملاذة مصدر: ملذه ملذا وملاذة، والملوذ: الذي لا يصدق في مودته.
[ * ]

(2/197)

فقالت: رحم الله لبيدا، فكيف لو رأى زماننا هذا ! قال عروة: رحم الله أم المؤمنين ؟ فكيف لو أدركت زماننا هذا.
قال هشام: رحم الله أبي، فكيف لو رأى زماننا هذا ! قال كاتبه: سمعناه مسلسلا بهذا القول بإسناد مقارب.
محمد بن وضاح: حدثنا أبو بكر بن أبي شيبة: حدثنا وكيع، عن عصام بن قدامة، عن عكرمة، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: " أيتكن صاحبة الجمل الادبب، يقتل حولها قتلى كثير، وتنجو بعد ما كادت ".
قال ابن عبد البر: هذا الحديث من أعلام النبوة، وعصام ثقة (1).
وقال أبو حسان الزيادي، عن أبي عاسم العباداني (2)، عن علي بن زيد، قال: باعت عائشة دارا لها بمئة ألف، ثم قسمت الثمن، فبلغ ذلك ابن الزبير ؟ فقال: قسمت مئة ألف ! والله لتنتهين عن بيع رباعها، أو لاحجرن عليها.
فقالت: أهو يحجر علي ؟ لله علي نذر إن كلمته أبدا.
فضاقت به الدنيا حتى كلمته ! فأعتقت مئة رقبة (3).
قلت: كانت أم المؤمنين من أكرم أهل زمانها ; ولها في السخاء
أخبار، وكان ابن الزبير بخلاف ذلك.
__________
(1) وتمام كلامه كما في " الاستيعاب " 13 / 94: وسائر الاسناد أشهر من أن يحتاج لذكره.
وهو حديث صحيح تقدم تخريجه ص 177 ت (3)، ولا يعبأ بقول من طعن فيه، ووهاه، ونفى أن يكون النبي صلى الله عليه وسلم قاله مستندا إلى شبهة واهية لا تثبت على النقد، فقد حكم بصحته غير واحد من جهابذة المحدثين ونقاده، وهم القدوة في هذا الباب، والمعول عليهم فيه.
(2) تحرف في مطبوعة دمشق إلى العبادي.
(3) إسناده ضعيف لضعف أبي عاصم وشيخه.
[ * ]

(2/198)

حماد بن سلمة: حدثنا هشام بن عروة، عن عوف بن الحارث، عن رميثة، عن أم سلمة، قالت: كلمني صواحبي أن أكلم رسول الله صلى الله عليه وسلم أن يأمر الناس فيهدون له حيث كان ; فإن الناس يتحرون بهداياهم يوم عائشة ; وإنا نحب الخير.
فقلت: يا رسول الله، إن صواحبي كلمنني - وذكرت له - فسكت، فلم يراجعني.
فكلمته فيما بعد مرتين أو ثلاثا ; كل ذلك يسكت، ثم قال: لا تؤذيني في عائشة، فإني والله ما نزل الوحي علي، وأنا في ثوب امرأة من نسائي، غير عائشة " قلت: أعوذ بالله، أن أسوءك في عائشة.
أخرجه النسائي (1).
يحيى بن سعيد الاموي: حدثني أبو العنبس سعيد بن كثير، عن أبيه، قال: حدثتنا عائشة: أن رسول الله صلى الله عليه وسلم ذكر فاطمة.
فتكلمت أنا.
فقال: " أما ترضين أن تكوني زوجتي في الدنيا والآخرة " ؟ قلت: بلى، والله (2).
وقال الزهري: لو جمع علم الناس كلهم، وأمهات المؤمنين، لكانت عائشة أوسعهم علما (3).
ابن عيينة، عن موسى الجهني، عن أبي بكر بن حفص، عن عائشة: أن أبويها قالا للنبي صلى الله عليه وسلم: إنا نحب أن تدعو لعائشة ونحن نسمع.
فقال: " اللهم اغفر لعائشة مغفرة واجبة، ظاهرة باطنة " فعجب أبواها لحسن دعائه
__________
(1) ورجاله ثقات خلا رميثة، فإنه لم يوثقها غير ابن حبان.
ومع ذلك فقد صححه الحاكم 4 / 9، 10، ووافقه الذهبي.
(2) سنده قوي، وصححه الحاكم 4 / 10، ووافقه الذهبي.
(3) هو في " المستدرك " 4 / 11.
[ * ]

(2/199)

لها.
فقال: " أتعجبان ؟ هذه دعوتي لمن شهد أن لا إله إلا الله، وأني رسول الله ".
أخرجه الحاكم (1).
الاعمش، عن أبي وائل، عن مسروق: قالت لي عائشة: رأيتني على تل، وحولي بقر تنحر.
قلت: لئن صدقت رؤياك، لتكونن حولك ملحمة قالت: أعوذ بالله من شرك، بئس ما قلت.
فقلت لها: فلعله إن كان أمر.
قالت: لان أخر من السماء أحب إلي من أن أفعل ذلك.
فلما كان بعد، ذكر عندها: أن عليا رضي الله عنه قتل ذا الثدية.
فقالت لي: إذا أنت قدمت الكوفة، فاكتب لي ناسا ممن شهد ذلك.
فقدمت، فوجدت الناس أشياعا، فكتبت لها من كل شيعة عشرة ; فأتيتها بشهادتهم، فقالت: لعن الله عمرا، فإنه زعم أنه قتله بمصر.
قال الحاكم: هذا على شرط البخاري ومسلم (2).
روى مغيرة بن زياد، عن عطاء، قال: كانت عائشة أفقه الناس وأعلمهم، وأحسن الناس رأيا في العامة.
قال البخاري: حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن حصين، عن أبي وائل: حدثني مسروق: حدثتني أم رومان: قالت: بينا أنا قاعدة، ولجت علي امرأة من الانصار، فقالت: فعل الله بفلان وفعل !
__________
(1) 4 / 11، 12، وعلق عليه الذهبي بقوله: منكر على جودة إسناده.
وهذا الحديث قد سقط كله من مطبوعة دمشق.
(2) " المستدرك " 4 / 13، ووافقه الذهبي على تصحيحه.
[ * ]

(2/200)

فقالت أم رومان: وما ذاك ؟ قالت: ابني (1) فيمن حدث الحديث.
قالت: وما ذاك ؟ قالت: كذا وكذا.
قالت عائشة: سمع رسول الله ؟ قالت: نعم.
قالت: وأبو بكر ؟ قالت: نعم.
فخرت مغشيا عليها، فما أفاقت إلا وعليها حمى بنافض، فطرحت عليها ثيابها.
فجاء النبي صلى الله عليه وسلم فقال: " ما شأن هذه " ؟ قلت: يا رسول الله، أخذتها الحمى بنافض (2).
قال: فلعل في حديث تحدث به ؟ قلت: نعم.
فقعدت، فقالت: والله، لئن حلفت لا تصدقوني، ولئن قلت لا تعذروني ; مثلي ومثلكم كيعقوب وبنيه: والله المستعان على ما تصفون.
قالت: وانصرف، ولم يقل شيئا.
فأنزل الله عذرها.
قالت: بحمد الله، لا بحمد أحد، ولا بحمدك (3).
صحيح غريب.

20 - أم سلمة أم المؤمنين * (ع) السيدة المحجبة، الطاهرة، هند بنت أبي أمية بن المغيرة بن عبد الله
__________
(1) تصحف في المطبوع إلى " إنني " أما الاستاذ الافغاني، فالتبس عليه الاصل، فقرأه " إنني " وأثبت بدلا منه " إنه " ! !
(2) النافض: حمى الرعدة، يقال: أخذته حمى بنافض، وحمى نافض، وحمى نافض.
(3) هو في " صحيح البخاري " 7 / 337 في المغازي: باب حديث الافك.
وفي سند الحديث إشكال أبداه الخطيب البغدادي، ورده الحافظ في " الفتح " فراجعه.
* مسند أحمد: 6 / 288، التاريخ لابن معين: 742، طبقات ابن سعد: 8 / 86 - 96، طبقات خليفة: 334، المعارف: 128، 136، الجرح والتعديل: 9 / 464، المستدرك: 4 / 16 - 19، الاستيعاب: 4 / 1920، أسد الغابة: 7 / 340، تهذيب الكمال: 1698، العبر: 1 / 65، مجمع الزوائد: 9 / 245، تهذيب التهذيب: 12 / 455، الاصابة: 13 / 221، خلاصة تذهيب الكمال: 496، كنز العمال: 13 / 699، شذرات الذهب: 1 / 69.
[ * ]

(2/201)

ابن عمر بن مخزوم بن يقظة بن مرة، المخزومية، بنت عم خالد بن الوليد، سيف الله ; وبنت عم أبي جهل بن هشام.
من المهاجرات الاول.
كانت قبل النبي صلى الله عليه وسلم عند أخيه من الرضاعة: أبي سلمة بن عبد الاسد المخزومي، الرجل الصالح.
دخل بها النبي صلى الله عليه وسلم في سنة أربع من الهجرة.
وكانت من أجمل النساء وأشرفهن نسبا.
وكانت آخر من مات من أمهات المؤمنين.
عمرت حتى بلغها مقتل الحسين، الشهيد، فوجمت لذلك، وغشي عليها، وحزنت عليه كثيرا.
لم تلبث بعده إلا يسيرا، وانتقلت إلى الله.
ولها أولاد صحابيون: عمر، وسلمة، وزينب.
ولها جملة أحاديث.
روى عنها: سعيد بن المسيب، وشقيق بن سلمة، والاسود بن يزيد، والشعبي، وأبو صالح السمان (1)، ومجاهد، ونافع بن جبير بن مطعم، ونافع مولاها، ونافع مولى ابن عمر، وعطاء بن أبي رباح، وشهر
ابن حوشب، وابن أبي مليكة، وخلق كثير.
عاشت نحوا من تسعين سنة.
وأبوها: هو زاد الراكب (2)، أحد الاجواد - قيل: اسمه - حذيفة.
وقد وهم من سماها: رملة ; تلك أم حبيبة.
__________
(1) تحرف في المطبوع إلى " السماك ".
(2) في " اللسان " وأزواد الركب من قريش: أبو أمية بن المغيرة، والاسود بن عبدالمطلب بن أسد بن عبد العزي، ومسافر بن أبي عمرو بن أمية عم عقبة، كانوا إذا سافروا، فخرج معهم الناس، فلم يتخذوا زادا معهم ولم يوقدوا، يكفونهم ويغنونهم.
[ * ]

(2/202)

وكانت تعد من فقهاء الصحابيات.
الواقدي: حدثنا عمر بن عثمان، عن عبدالملك بن عبيد، عن سعيد ابن يربوع، عن عمر بن أبي سلمة، قال: بعث رسول الله صلى الله عليه وسلم أبي إلى أبي قطن في المحرم سنة أربع، فغاب تسعا وعشرين ليلة، ثم رجع في صفر، وجرحه الذي أصابه يوم أحد منتقض ; فمات منه، لثمان خلون من جمادى الآخرة.
وحلت أمي في شوال، وتزوجها رسول الله صلى الله عليه وسلم.
إلى أن قال: وتوفيت سنة تسع وخمسين في ذي القعدة (1).
ابن سعد: أخبرنا أحمد بن إسحاق الحضرمي: حدثنا عبد الواحد بن زياد: حدثنا عاصم الاحول، عن زياد بن أبي مريم، قالت أم سلمة لابي سلمة: بلغني أنه ليس امرأة يموت زوجها، وهو من أهل الجنة، ثم لم تزوج، إلا جمع الله بينهما في الجنة.
فتعال (2) أعاهدك ألا تزوج بعدي، ولا أتزوج بعدك.
قال: أتطيعينني ؟ قالت: نعم.
قال: إذا مت تزوجي.
اللهم ارزق أم سملة بعدي رجلا خيرا مني، لا يحزنها (3) ولا يؤذيها.
فلما
مات، قلت: من خير من أبي سلمة ؟ فما لبثت، وجاء رسول الله صلى الله عليه وسلم، فقام على الباب فذكر الخطبة إلى ابن أخيها، أو ابنها.
فقالت: أرد على رسول الله، أو أتقدم عليه بعيالي.
ثم جاء الغد فخطب (4).
عفان: حدثنا حماد: حدثنا ثابت: حدثني ابن عمر بن أبي سلمة،
__________
(1) ابن سعد 8 / 87.
(2) تحرفت في المطبوع إلى " فقال "، وكذا " تزوج " إلى " تزوجي ".
(3) تصحفت في المطبوع إلى " يخزيها ".
(4) رجاله ثقات وأخرجه ابن سعد 8 / 88، وفيه: ثم جاء الغد، فذكر الخطبة، فقلت مثل ذلك، ثم قالت لوليها: إن عاد رسول الله صلى الله عليه وسلم، فزوج، فعاد رسول الله صلى الله عليه وسلم، فتزوجها.
[ * ]

(2/203)

عن أبيه: أن أم سلمة لما انقضت عدتها، خطبها أبو بكر، فردته ; ثم عمر، فردته.
فبعث إليها رسول الله.
فقالت: مرحبا، أخبر رسول الله أني غيرى، وأني مصبية (1)، وليس أحد من أوليائي شاهدا.
فبعث إليها: " أما قولك: إني مصيبة ; فإن الله سيكفيك صبيانك.
وأما قولك: إني غيرى، فسأدعو الله أن يذهب غيرتك، وأما الاولياء ; فليس أحد منهم إلا سيرضى بي ".
قالت: يا عمر، قم فزوج رسول الله.
وقال رسول الله: " أما إني لا أنقصك مما أعطيت فلانة..." الحديث (2).
عبد الله بن نمير: حدثنا أبو حيان التيمي، عن حبيب بن أبي ثابت، قال: قالت أم سلمة: أتاني رسول الله صلى الله عليه وسلم، فكلمني، وبيننا حجاب، فخطبني، فقلت: وما تريد إلي ؟ ما أقول هذا إلا رغبة لك عن نفسي ; إني
__________
(1) غيرى: كثيرة الغيرة، ومصبية: ذات صبيان وأولاد صغار.
(2) وتمامه: رحيين وجرتين ووسادة من أدم حشوها ليف.
قال: وكان رسول الله صلى الله عليه وسلم يأتيها، فإذا جاء أخذت زينب فوضعتها في حجرها لترضعها، وكان رسول الله صلى الله عليه وسلم حييا كريما يستحيي فيرجع، فعل ذلك مرارا ففطن عمار بن ياسر لما تصنع، قال: فأقبل ذات يوم وجاء عمار، وكان أخاها لامها، فدخل عليها، فانتشطها من حجرها وقال: دعي هذه المقبوحة المشقوحة التي آذيت بها رسول الله، فدخل، فجعل يقلب بصره في البيت يقول: " أين زناب ؟ ما فعلت زناب ؟ " قالت: جاء عمار، فذهب بها.
قال: فبنى رسول الله بأهله، ثم قال: " إن شئت أن أسبع لك سبعت للنساء ".
أخرجه ابن سعد 8 / 90، وأحمد 6 / 313، 314، و 317، والنسائي 6 / 81، 82 في النكاح: باب إنكاح الابن لامه، وإسناده صحيح كما قال الحافظ في " الاصابة " 13 / 223، وصححه ابن حبان (1282) والحاكم 4 / 17، ووافقه الذهبي.
[ * ]

(2/204)

امرأة قد أدبر من سني، وإني أم أيتام، وأنا شديدة الغيرة، وأنت يا رسول الله تجمع النساء.
قال: " أما الغيرة، فيذهبها الله.
وأما السن، فأنا أكبر منك.
وأما أيتامك ; فعلى الله وعلى رسوله " فأذنت، فتزوجني (1).
أبو نعيم: حدثنا عبد الواحد بن أيمن: حدثني أبو بكر بن عبدالرحمن ابن الحارث: أن رسول الله صلى الله عليه وسلم خطب أم سلمة.
فقالت: في خصال ثلاث: كبيرة، ومطفل، وغيور...الحديث (2).
وعن المطلب بن عبد الله بن حنطب، قال: دخلت أيم العرب على سيد المسلمين أول العشاء عروسا، وقامت آخر الليل تطحن - يعني: أم سلمة.
مالك، عن عبد الله بن أبي بكر، عن عبدالملك بن أبي بكر بن عبد الرحمن، عن أبيه، قال: لما بنى رسول الله بأم سلمة، قال: " ليس بك على أهلك هوان، إن شئت سبعت لك، وسبعت عندهن - يعني نساءه - وإن شئت ثلاثا، ودرت ؟ قالت: ثلاثا (3).
روح بن عبادة: حدثنا ابن جريج: أخبرني حبيب بن أبي ثابت: أن عبدالحميد بن عبد الله، والقاسم بن محمد، حدثاه: أنهما سمعا أبا بكر
__________
(1) رجاله ثقات، لكنه مرسل، وهو في " الطبقات " 8 / 90.
(2) أخرجه ابن سعد 8 / 91، ورجاله ثقات، لكنه مرسل.
(3) أخرجه مالك في " الموطأ " 2 / 529 في النكاح، باب المقام عند البكر، وهو مرسل، وأخرجه مسلم في صحيحه (1460) وأبو داود (2122) موصولا بذكر أم سلمة.
[ * ]

(2/205)

ابن عبدالرحمن يخبر: أن أم سلمة أخبرته: أنها لما قدمت المدينة أخبرتهم: أنها بنت أبي أمية، فكذبوها، حتى أنشأ ناس منهم الحج، فقالوا: أتكتبين إلى اهلك ؟ فكتبت معهم، فرجعوا، فصدقوها، وازدادت عليهم كرامة.
قالت: فلما وضعت زينب، جاءني رسول الله صلى الله عليه وسلم، فخطبني، فقلت: ما مثلي ينكح.
قال: فتزوجها، فجعل يأتيها، فيقول: أين زناب ؟ حتى جاء عمار فاختلجها (1) وقال: هذه تمنع رسول الله.
وكانت ترضعها.
فجاء النبي صلى الله عليه وسلم، فقال: " أين زناب " ؟ فقيل: أخذها عمار.
فقال: " إني آتيكم الليلة ".
قالت: فوضعت ثفالي (2)، وأخرجت حبات من شعير كانت في جرتي، وأخرجت شحما، فعصدته له، ثم بات، ثم أصبح، فقال: " إن بك على أهلك كرامة، إن شئت، سبعت لك ؟ وإن أسبع لك، أسبع لنسائي " (3).
قال مصعب الزبيري: هي أول ظعينة دخلت المدينة مهاجرة ; فشهد أبو سلمة بدرا ; وولدت له عمر، وسلمة، وزينب، ودرة.
أبو أسامة، عن الاعمش، عن شقيق، عن أم سلمة، قالت: لما توفي أبو سلمة، أتيت النبي صلى الله عليه وسلم، فقلت: كيف أقوال ؟ قال: " قولي: اللهم
__________
(1) اختلجها: انتزعها.
(2) الثفال: ما وقيت به الرحى من الارض.
(3) إسناده صحيح، وهو في " طبقات ابن سعد " 8 / 93، 94.
وأخرجه أحمد 6 / 307 من طريق عبد الرزاق، أخبرنا ابن جريح، أخبرني حبيب بن أبي ثابت...[ * ]

(2/206)

اغفر لنا وله، وأعقبني منه عقبى صالحة " فقلتها، فأعقبني الله محمدا صلى الله عليه وسلم (1).
وروى مسلم في " صحيحه " (2).
أن عبد الله بن صفوان دخل على أم سلمة في خلافة يزيد.
وروى إسماعيل بن نشيط، عن شهر، قال: أتيت أم سلمة أعزيها بالحسين (3).
ومن فضل أمهات المؤمنين قوله تعالى: * (يا نساء النبي لستن كأحد من النساء إن اتقيتن) * إلى قوله: * (وأقمن الصلاة وآتين الزكاة.
وأطعن الله ورسوله.
إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا.
واذكرن ما يتلى في بيوتكن من آيات الله والحكمة) *
[ الاحزاب: 32، 34 ].
__________
(1) إسناده صحيح، وأخرجه أحمد 6 / 291، و 306، ومسلم (919) في الجنائز: باب ما يقال عند المريض، وأبو داود (3115) في الجنائز: باب ما يستحب أن يقال عند الميت من الكلام، والترمذي (977) في الجنائز: باب ما جاء في تلقين المريض عند الموت والدعاء له عنده، والنسائي 4 / 4، 5 في الجنائز: باب كثرة الموت، وابن ماجة (1447) في الجنائز: باب ما جاء فيما يقال عند المريض إذا حضر، من طرق، عن الاعمش، عن أبي وائل شقيق بن سلمة، عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم " إذا حضرتم المريض أو الميت، فقولوا خيرا، فإن الملائكة يؤمنون على ما تقولون " قالت: فلما مات أبو سلمة، أتيت النبي صلى الله عليه وسلم، فقلت: يا رسول الله إن أبا سلمة قد مات، قال: " قولي اللهم اغفر لي وله، وأعقبني منه عقبى حسنة " قالت: فقلت، فأعقبني الله من هو خير لي منه محمدا صلى الله عليه وسلم.
وقوله " أعقبني " أي: بدلني وعوضني منه أي: في مقابلته عقبى حسنة، أي: بدلا صالحا.
(2) رقم (2882) في الفتن وأشراط الساعة: باب الخسف بالجيش الذي يؤم البيت من طريق عبيد الله بن القبطية، قال: دخل الحارث بن أبي ربيعة و عبد الله بن صفوان وأنا معهما على أم سلمة أم المؤمنين، فسألاها عن الجيش الذي يخسف به، وكان ذلك في أيام ابن الزبير، فقالت: قال رسول الله صلى الله عليه وسلم: " يعوذ عائذ بالبيت، فيبعث إليه بعث، فإذا كانوا ببيداء من الارض خسف بهم " فقلت: يا رسول الله، فكيف بمن كان كارها ؟ قال: يخسف به معهم، ولكنه يبعث يوم القيامة على نيته.
(3) " المستدرك " 4 / 19.
[ * ]

(2/207)

فهذه آيات شريفة في زوجات نبينا صلى الله عليه وسلم.
قال زيد بن الحباب: حدثنا حسين بن واقد، عن يزيد النحوي، عن عكرمة، عن ابن عباس: * (إنما يريد الله ليذهب عنكم الرجس أهل
البيت) *.
قال: نزلت في نساء النبي صلى الله عليه وسلم.
ثم قال عكرمة: من شاء باهلته، أنها نزلت في نساء النبي صلى الله عليه وسلم خاصة (1).
إسحاق السلولي: حدثنا عيسى بن عبدالرحمن السلمي، عن أبي إسحاق، عن صلة، عن حذيفة: أنه قال لامرأته: إن سرك أن تكوني زوجتي في الجنة، فلا تزوجي بعدي، فإن المرأة في الجنة لآخر أزواجها في الدنيا ; فلذلك حرم على أزواج النبي صلى الله عليه وسلم أن ينكحن بعده ; لانهن أزواجه في الجنة (2).
روى عطاء بن السائب، عن محارب بن دثار: أن أم سلمة أوصت أن يصلي عليها سعيد بن زيد، أحد العشرة (3).
وهذا منقطع.
وقد كان سعيد توفي قبلها بأعوام، فلعلها أوصت في وقت ثم عوفيت، وتقدمها هو.
وروي، أن أبا هريرة صلى عليها.
ولم يثبت.
وقد مات قبلها.
__________
(1) إسناده حسن، وهو في تفسير ابن أبي حاتم فيما نقله الحافظ ابن كثير 3 / 483 من طريق زيد بن الحباب به.
وعلق ابن كثير على قول عكرمة، فقال: فإن كان المراد أنهن كن سبب النزول دون غيرهن، فصحيح، وإن أريد أنهن المراد فقط دون غيرهن، ففي هذا نظر، فإنه قد وردت أحاديث تدل على أن المراد أعم من ذلك، ثم أورد الاحاديث فراجعه.
والمباهلة: أن يجتمع القوم إذا اختلفوا في شئ.
فيقولوا: لعنة الله على الظالم منا.
(2) رجاله ثقات، وأبو إسحاق هو السبيعي، وصلة: هو ابن زفر.
(3) هو في " المستدرك " 4 / 19، عن محارب بن دثار قال: حدثني ابن لسعيد بن زيد أن أم سلمة أوصت أن يصلي عليها سعيد بن زيد.
خشية أن يصلي عليها مروان بن الحكم.
[ * ]

(2/208)

ودفنت بالبقيع.
قال محمد بن سعد: أخبرنا محمد بن عمر: أخبرنا ابن أبي الزناد: عن هشام بن عروة، عن أبيه، عن عائشة، قالت: لما تزوج النبي صلى الله عليه وسلم أم سلمة، حزنت حزنا شديدا ; لما ذكروا لنا من جمالها، فتلطفت حتى رأيتها، فرأيتها والله اضعاف ما وصفت لي في الحسن ; فذكرت ذلك لحفصة - وكانتا يدا واحدة - فقالت: لا والله، [ إن هذه ] إلا الغيرة ما هي كما تقولين، وإنها لجميلة، فرأيتها بعد، فكانت كما قالت حفصة ولكني كنت غيرى (1).
مسلم الزنجي، عن موسى بن عقبة، عن أمه، عن أ كلثوم، قالت: لما تزوج النبي صلى الله عليه وسلم أم سلمة، قال لها: " إني قد أهديت إلى النجاشي أواقي من مسك وحلة، وإني أراه قد مات، ولا أرى الهدية إلا سترد، فإن ردت، فهي لك.
قالت: فكان كما قال، فأعطى كل امرأة من نسائه أوقية، وأعطى سائره أم سلمة والحلة (2).
القعنبي: حدثنا عبد الله بن جعفر الزهري، عن هشام بن عروة، عن أبيه: أن رسول الله أمر أم سلمة أن تصلي الصبح بمكة يوم النحر، وكان يومها، فأحب أن توافيه (3).
__________
(1) أخرجه ابن سعد 8 / 94.
ومحمد بن عمرو هو الواقدي لا يحتج به.
(2) هو في " طبقات ابن سعد " 8 / 94 وإسناده ضعيف.
(3) رجاله ثقات، لكنه مرسل، وهو في " الطبقات " 8 / 95، وأخرجه أحمد 6 / 291، من طريق أبي معاوية، عن هشام بن عروة، عن أبيه، عن زينب بنت أبي سلمة، عن أم سلمة أن رسول الله صلى الله عليه وسلم أمرها أن توافي معه صلاة الصبح يوم النحر بمكة.
وسنده صحيح، وأخرج أبو داود (1942) في المناسك: باب التعجيل من جمع، من طريق هارون بن عبد الله، عن ابن أبي فديك، عن الضحاك بن عثمان، عن هشام بن عروة، عن أبيه، عن عائشة أنها قالت: أرسل =
سير 2 / 14 [ * ]

(2/209)

الواقدي، عن ابن جريج، عن نافع، قال: صلى أبو هريرة على أم سلمة (1).
قلت: الواقدي ليس بمعتمد - والله أعلم - ولا سيما وقد خولف.
وفي " صحيح مسلم ": أن عبد الله بن صفوان دخل على أم سلمة في خلافة يزيد (2).
وبعضهم أرخ موتها في سنة تسع وخمسين، فوهم أيضا، والظاهر وفاتها في سنة إحدى وستين، رضي الله عنها.
وقد تزوجها النبي صلى الله عليه وسلم حين حلت في شوال سنة أربع.
ويبلغ مسندها ثلاث مئة وثمانية وسبعين حديثا (3).
واتفق البخاري، ومسلم لها على ثلاثة عشر.
وانفرد البخاري بثلاثة.
ومسلم بثلاثة عشر.
__________
= النبي صلى الله عليه وسلم بأم سلمة ليلة النحر، فرمت الجمرة قبل الفجر، ثم مضت فأفاضت، وكان ذلك اليوم اليوم الذي يكون رسول الله صلى الله عليه وسلم - تعني عندها.
وأخرج النسائي 5 / 272 في الحج: باب الرخصة في رمي جمرة العقبة للنساء قبل طلوع الشمس من طريق عمرو بن علي، عن عبدالاعلى بن عبدالاعلى، عن عبد الله بن عبدالرحمن الطائفي، عن عطاء بن أبي رباح، قال: حدثتني عائشة بنت طلحة، عن خالتها عائشة أم المؤمنين أن رسول الله صلى الله عليه وسلم أمر إحدى نسائه أن تنفر من جمع ليلة جمع، فتأتي جمرة العقبة، فترميها، وتصبح في منزلها.
وكان عطاء يفعله حتى مات.
(1) ابن سعد 8 / 96.
(2) تقدم تخريجه ص 207 ت (2).
(3) حديثها في " المسند " 6 / 289 - 324.
[ * ]

(2/210)

21 - زينب أم المؤمنين * (ع) بنت جحش بن رياب، وابنة عمة رسول الله صلى الله عليه وسلم.
أمها: أميمة بنت عبدالمطلب بن هاشم.
وهي أخت حمنة، وأبي أحمد.
من المهاجرات الاول.
كانت عند زيد، مولى النبي صلى الله عليه وسلم.
وهي التي يقول الله فيها: * (وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله.
وتخفي في نفسك (1) ما الله مبديه وتخشى الناس والله أحق أن تخشاه.
فلما قضى زيد منها وطرا زوجناكها) * [ الاحزاب: 37 ].
فزوجها الله تعالى بنبيه بنص كتابه، بلا ولي ولا شاهد.
فكانت تفخر بذلك على أمهات المؤمنين، وتقول: زوجكن أهاليكن، وزوجني الله من فوق عرشه (2).
__________
* مسند أحمد: 6 / 324، طبقات ابن سعد: 8 / 101، 115، طبقات خليفة: 332، تاريخ خليفة: 149، المعارف: 215، 457، 555، تاريخ الفسوي: 2 / 722، و 3 / 233، المستدرك: 4 / 25 23، الاستيعاب: 4 / 1849، أسد الغابة: 7 / 125، تهذيب الكمال: 1683، تاريخ الاسلام: 2 / 34، العبر: 1 / 5، 24، مجمع الزوائد: 9 / 246 248، تهذيب التهذيب: 12 / 421 420، الاصابة: 12 / 257، خلاصة تذهيب الكمال: 491، كنز العمال: 13 / 700، شذرات الذهب 1 / 10 و 31.
(1) الذي أخفاه النبي صلى الله عليه وسلم: هو إخبار الله إياه أنها ستصير زوجته، وكان يحمله على إخفاء ذلك خشية قول الناس: تزوج امرأة ابنه، وأراد الله إبطال ما كان أهل الجاهلية عليه من أحكام التبني بأمر لا أبلغ في الابطال منه، وهو تزوج امرأة الذي يدعى ابنا، ووقوع ذلك من النبي صلى الله عليه وسلم ليكون
أدعى لقبولهم، وقد أخرج الترمذي من طريق داود بن أبي هند، عن الشعبي، عن عائشة قالت: لو كان رسول الله صلى الله عليه وسلم.
كاتما شيئا من الوحي لكتم هذه الآية.
(2) أخرجه البخاري 13 / 347، 348 في التوحيد: باب * (وكان عرشه على الماء) *، من طريق أنس، قال: جاء زيد بن حارثة يشكو، فجعل النبي صلى الله عليه وسلم يقول: " اتق الله وأمسك عليك = [ * ]

(2/211)

وفي رواية البخاري: كانت تقول: إن الله أنكحني في السماء (1).
وكانت من سادة النساء، دينا وورعا وجودا ومعروفا، رضي الله عنها.
وحديثها في الكتب الستة.
روى عنها: ابن أخيها محمد بن عبد الله بن جحش، وأم المؤمنين أم حبيبة، وزينب بنت أبي سلمة، وأرسل عنها القاسم بن محمد.
توفيت في سنة عشرين، وصلى عليها عمر.
محمد بن عمرو: حدثنا يزيد بن خصيفة، عن عبد الله بن رافع، عن برزة بنت رافع، قالت: أرسل عمر إلى زينب بعطائها، فقالت: غفر الله لعمر، غيري كان أقوى على قسم هذا.
قالوا: كله لك.
قالت: سبحان الله ! واستترت منه بثوب وقالت: [ صبوه ] واطرحوا عليه ثوبا، وأخذت تفرقه في رحمها، وأيتامها ; وأعطتني ما بقي ; فوجدناه خمسة وثمانين درهما.
ثم رفعت يدها إلى السماء فقالت: اللهم لا يدركني عطاء عمر بعد عامي هذا (2).
أيوب، عن نافع، عن ابن عمر: لما ماتت بنت جحش أمر عمر
__________
= زوجك " قال أنس: لو كان رسول الله صلى الله عليه وسلم كاتما شيئا لكتم هذه، قال: فكانت زينب تفخر على ازواج النبي صلى الله عليه وسلم تقول: زوجكن أهاليكن، وزوجني الله تعالى من فوق سبع سموات.
وهو في " طبقات ابن سعد " 8 / 103 من طريق عارم بن الفضل، عن حماد بن زيد، عن ثابت، عن
أنس، قال: نزلت في زينب بنت جحش (فلما قضى زيد منها وطرا زوجناكها) قال: فكانت تفخر على نساء النبي صلى الله عليه وسلم تقول: زوجكن أهلكن، وزوجني الله من فوق سبع سموات.
(1) أخرجه البخاري 13 / 384 من حديث أنس قال: نزلت آية الحجاب في زينب بنت جحش وأطعم عليها يومئذ خبزا ولحما، وكانت تفخر على نساء النبي صلى الله عليه وسلم، وكانت تقول: إن الله أنكحني في السماء.
(2) هو في " طبقات ابن سعد " 8 / 109.
[ * ]

(2/212)

مناديا: ألا يخرج معها إلا ذو محرم.
فقالت بنت عميس: يا أمير المؤمنين، ألا أريك شيئا رأيت الحبشة تصنعه بنسائهم ؟ فجعلت نعشا وغشته ثوبا.
فقال: ما أحسن هذا وأستره ! فأمر مناديا، فنادى: أن اخرجوا على أمكم.
رواه عارم: حدثنا حماد: حدثنا أيوب (1).
وهي التي كان النبي صلى الله عليه وسلم يقول: " أسر عكن لحوقا بي: أطولكن يدا ".
وإنما عنى طول يدها بالمعروف.
قالت عائشة: فكن يتطاولن أيتهن أطول يدا.
وكانت زينب تعمل وتتصدق.
والحديث مخرج في مسلم (2).
وروي عن عائشة قالت: كانت زينب بنت جحش تساميني في المنزلة عند رسول الله صلى الله عليه وسلم ; ما رأيت امرأة خيرا في الدين من زينب، أتقى لله،
__________
(1) إسناده صحيح، وهو في " طبقات ابن سعد " 8 / 111، لكن سقط من إسناده فيه ابن عمر، فيستدرك من هنا.
(2) رقم (2453) في فضائل الصحابة: باب من فضائل زينب أم المؤمنين، من طريق عائشة بنت طلحة، عن عائشة أم المؤمنين قالت: قال رسول الله صلى الله عليه وسلم: " أسرعكن لحاقا بي أطولكن يدا "
قالت: فكن يتطاولن أيتهن أطول يدا.
قالت: فكانت أطولنا يدا زينب، لانها كانت تعمل بيدها وتصدق.
وأخرج البخاري 3 / 226 من حديث عائشة رضي الله عنها أن بعض أزواج النبي صلى الله عليه وسلم قلن للنبي صلى الله عليه وسلم: أينا أسرع بك لحوقا ؟ قال: " أطولكن يدا " فأخذوا قصبة يذرعونها، فكانت سودة أطولهن يدا، فعلمنا بعد إنما كانت طول يدها الصدقة، وكانت أسرعنا لحوقا به، وكانت تحب الصدقة، قال ابن الجوزي: هذا الحديث غلط من بعض الرواة، والعجب من البخاري كيف لم ينبه عليه، ولا أصحاب التعاليق، ولا علم بفساد ذلك الخطابي فإنه فسره، وقال: لحوق سودة به من أعلام النبوة.
وكل ذلك وهم، وإنما هي زينب، فإنها كانت أطولهن يدا بالعطاء كما رواه مسلم من طريق عائشة...[ * ]

(2/213)

وأصدق حديثا، وأوصل للرحم، وأعظم صدقة.
رضي الله عنها (1).
وعن عمر: أنه قسم لامهات المؤمنين في العام اثني عشر ألف درهم لكل واحدة ; إلا جويرية، وصفية، فقرر لكل واحدة نصف ذلك.
قاله الزهري.
ابن جريج، عن عطاء، سمع عبيد بن عمير (2) يقول: سمعت عائشة تزعم أن النبي صلى الله عليه وسلم كان يمكث عند زينب بنت جحش، ويشرب عندها عسلا.
فتواصيت أنا وحفصة أن أيتنا ما دخل عليها، فلتقل: إني أجد منك ريح مغافير ! أكلت مغافير ! فدخل على إحداهما، فقالت له ذلك.
قال: بل شربت عسلا عند زينب، ولن أعودله.
فنزل: * (يا أيها النبي لم تحرم ما أحل الله لك) * [ التحريم: 1 ]...إلى قوله: * (إن تتوبا) * - يعني: حفصة، وعائشة.
* (وإذ أسر النبي) *: قوله: بل شربت عسلا (3).
__________
(1) أخرجه مسلم (2422) في فضائل الصحابة، من طريق الزهري، أخبرني محمد بن عبد الرحمن بن الحارث بن هشام عن عائشة في خبر مطول، وفيه: قالت عائشة: فأرسل أزواج النبي
صلى الله عليه وسلم زينب بنت جحش زوج النبي صلى الله عليه وسلم وهي التي كانت تساميني منهن في المنزلة عند رسول الله صلى الله عليه وسلم، ولم أر امرأة قط خيرا في الدين من زينب، وأتقى لله، وأصدق حديثا، وأوصل للرحم، وأعظم صدقة، وأشد ابتذالا لنفسها في العمل الذي تصدق به، وتقرب به إلى الله تعالى ما عدا سورة من حدة كانت فيها تسرع منها الفيئة...وأخرجه أحمد 6 / 151 من طريق الزهري عن عروة عن عائشة بلفظ: ولم أر امرأة خيرا منها، وأكثر صدقة، وأصول للرحم، وأبذل لنفسها في كل شئ يتقرب به إلى الله عزوجل من زينب ما عدا سورة من غرب حد كان فيها توشك منها الفيئة.
(2) تحرف في المطبوع إلى عمر.
(3) أخرجه البخاري 11 / 499 في الايمان والنذور: باب إذا حرم طعاما.
و 9 / 330، 331 في الطلاق: باب (لم تحرم ما أحل الله لك)، ومسلم (1474) في الطلاق: باب وجوب الكفارة على من حرم امرأته ولم ينو الطلاق وابن سعد 8 / 107، وأخرجه البخاري 8 / 503 في التفسير عن عائشة بلفظ: كان رسول الله صلى الله عليه وسلم يشرب عسلا عند زينب ابنة جحش، ويمكث عندها، فواطأت أنا وحفصة عن أيتنا دخل عليها، فلتقل له: أكلت مغافير، إني أجد منك ريح مغافير، قال: " لا ولكني كنت أشرب عسلا عند زينب ابنة جحش، فلن أعود له، وقد حلفت لا تخبري بذلك أحدا " = [ * ]

(2/214)

؟ ؟ وعن الاعرج، قال: أطعم رسول الله زينب بنت جحش بخيبر مئة وسق.
ويروى عن عمرة، عن عائشة، قالت: يرحم الله زينب، لقد نالت في الدنيا الشرف الذي لا يبلغه شرف، إن الله زوجها، ونطق به القرآن.
وإن رسول الله قال لنا: " أسرعكن بي لحوقا أطولكن باعا ".
فبشرها بسرعة لحوقها به، وهي زوجته في الجنة.
قلت: وأختها هي حمنة بنت جحش، التي نالت من عائشة في قصة
الافك، فطفقت تحامي عن أختها زينب (1).
وأما زينب، فعصمها الله بورعها.
وكانت حمنة زوجة عبدالرحمن بن عوف، ولها هجرة.
__________
= والمغافير: صمغ شبيه بالناطف ينضحه العرفط، فيوضع في ثوب، ثم ينضح بالماء فيشرب، وله ريح منكرة.
وثمت سبب آخر في نزول الآية، فقد أخرج سعيد بن منصور بإسناد صحيح فيما قاله الحافظ إلى مسروق قال: حلف رسول الله صلى الله عليه وسلم لحفصة لا يقرب أمته، وقال: هي علي حرام، فنزلت الكفارة ليمينه، وأمر أن لا يحرم ما أحل الله له، وأخرج الضياء المقدسي في " المختارة " من مسند الهيثم بن كليب، ثم من طريق جرير بن حازم، عن أيوب عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم لحفصة: " لا تخبري أحدا إن أم إبراهيم علي حرام " قال: فلم يقربها حتى أخبرت عائشة، فأنزل الله (قد فرض الله لكم تحلة أيمانكم) وأخرج الطبراني في عشرة النساء، وابن مردويه من طريق أبي بكر بن عبدالرحمن، عن أبي سلمة، عن أبي هريرة قال: دخل رسول الله صلى الله عليه وسلم بمارية ببيت حفصة، فجاءت، فوجدتها معه، فقالت: يا رسول الله في بيتي تفعل هذا معي دون نسائك فذكر نحوه.
وللطبراني من طريق الضحاك، عن ابن عباس قال: دخلت حفصة بيتها، فوجدته يطأ مارية، فعاتبته فذكر نحوه، قال الحافظ: وهذه طرق يقوي بعضها بعضا، فيحتمل أن تكون الآية نزلت في السببين معا.
وقد روى النسائي من طريق حماد، عن ثابت، عن أنس هذه القصة مختصرة أن النبي صلى الله عليه وسلم كانت له أمة يطؤها، فلم تزل به حفصة وعائشة حتى حرمها، فأنزل الله تعالى (يا أيها النبي لم تحرم ما أحل الله لك) الآية.
(1) انظر " أسد الغابة " 7 / 69، 71.
[ * ]

(2/215)

وقيل: بل كانت تحت مصعب بن عمير ; فقتل عنها، فتزوجها طلحة، فولدت له محمدا، وعمران.
وهي التي كانت تستحاض (1)، وكانت أختها أم حبيبة تستحاض أيضا (2).
وأمهن عمة رسول الله صلى الله عليه وسلم: أميمة.
قال السهيلي فيها: أم حبيب، والاول أكثر، وقال شيخنا الدمياطي، أم حبيب، واسمها: حبيبة.
وأما ابن عساكر، فعنده: أن أم حبيبة، هي حمنة المستحاضة.
وقال ابن عبد البر: بنات جحش: زينب، وحمنة، وأم حبيبة، كن يستحضن.
وقال السهيلي: كانت حمنة تحت مصعب ; وكانت أم حبيب تحت عبد الرحمن بن عوف.
وفي " الموطأ " وهم، وهو أن زينب كانت تحت عبد الرحمن، فقيل: هما زينبان.
إسماعيل بن أبي أويس: حدثني أبي، عن يحيى بن سعيد، عن عمرة، عن عائشة: قال النبي صلى الله عليه وسلم لازواجه: " يتبعني أطولكن يدا " فكنا إذا اجتمعنا بعده نمد أيدينا في الجدار، نتطاول ; لم نزل نفعله حتى توفيت زينب، وكانت امرأة قصيرة، لم تكن - رحمها الله أطولنا ; فعرفنا أنما أراد الصدقة.
__________
(1) الاستحاضة: أن يستمر بالمرأة خروج الدم بعد أيام حيضها المعتادة، يقال: استحيضت، فهي مستحاضة.
وحديثها مخرج في سنن أبي داود (287) وأحمد 6 / 439، والترمذي (128) وابن ماجه (627) والدارقطني ص 79، والحاكم 1 / 172، 173، والبيهقي 1 / 338، 339، وحسنه البخاري، وصححه أحمد، وقال الترمذي: حسن صحيح.
(2) أخرج حديثها مسلم في " صحيحه " (334) وأبو داود (279) و (288) والنسائي 1 / 83.
[ * ]

(2/216)

وكانت صناع اليد، فكانت تدبغ، وتخرز، وتصدق (1).
الواقدي: أخبرنا عبد الله بن عمر، عن يحيى بن سعيد، عن القاسم: قالت زينب بنت جحش حين حضرتها الوفاة: إني قد أعددت كفني ; فإن بعث لي عمر بكفن، فتصدقوا بأحدهما ; وإن استطعتم إذ أدليتموني أن تصدقوا بحقوتي، فافعلوا (2).
وقيل: إن النبي صلى الله عليه وسلم تزوج بزينب في ذي القعدة سنة خمس، وهي يومئذ بنت خمس وعشرين سنة.
وكانت صالحة، صوامة، قوامة، بارة، ويقال لها: أم المساكين.
سليمان بن المغيره، عن ثابت، عن أنس: أن رسول الله قال لزيد: " اذكرها علي " قال: فانطلقت، فقلت لها: يا زينب، أبشري، فإن رسول الله أرسل يذكرك.
قالت: ما أنا بصانعة شيئا حتى أوامر ربي.
فقامت إلى مسجدها، ونزل القرآن، وجاء رسول الله صلى الله عليه وسلم، فدخل عليها بغير إذن (3).
عبدالحميد بن بهرام، عن شهر، عن عبد الله بن شداد أن رسول الله قال لعمر: " إن زينب بنت جحش أواهة " قيل: يا رسول الله، ما الاواهة ؟ قال: " الخاشعة، المتضرعة " ; و * (إن إبراهيم لحليم أواه منيب) * [ هود: 75 ] (4).
__________
(1) أخرجه ابن سعد 8 / 108 وسنده قوي، وصححه الحاكم 4 / 25، ووافقه الذهبي.
(2) أخرجه ابن سعد 8 / 109، والواقدي ضعيف.
(3) أخرجه مسلم (1428) في النكاح: باب زواج زينب بنت جحش ونزول الحجاب، والنسائي 6 / 79 في النكاح: باب صلاة المرأة إذا خطبت، واستخارتها ربها، وأحمد 3 / 195.
(4) إسناده ضعيف لضعف شهر بن حوشب، ثم هو مرسل.
[ * ]

(2/217)

ولزينب أحد عشر حديثا، اتفقا لها على حديثين (1).
وعن عثمان بن عبد الله الجحشي، قال: باعوا منزل زينب بنت جحش من الوليد بخمسين ألف درهم، حين هدم المسجد.

22 - زينب أم المؤمنين * بنت خزيمة بن الحارث بن عبد الله الهلالية.
فتدعى أيضا: أم المساكين، لكثرة معروفها أيضا.
قتل زوجها عبد الله بن جحش يوم أحد، فتزوجها رسول الله صلى الله عليه وسلم ; ولكن لم تمكث عنده إلا شهرين، أو أكثر، وتوفيت رضي الله عنها.
وقيل: كانت أولا عند الطفيل بن الحارث.
وما روت شيئا.
وقال النسابة علي بن عبد العزيز الجرجاني: كانت عند الطفيل، ثم خلف عليها أخوه الشهيد: عبيدة بن الحارث المطلبي.
وهي أخت أم المؤمنين ميمونة لامها.

23 - أم حبيبة أم المؤمنين * * (ع) السيدة المحجبة: رملة بنت أبي سفيان صخر بن حرب بن أمية بن
__________
(1) انظر البخاري 3 / 117، في الجنائز: باب إحداد المرأة على غير زوجها، و 13 / 95 في الفتن ; باب يأجوج ومأجوج، ومسلم (1487) في الطلاق، باب وجوب الاحداد في عدة الوفاة و (2880) في أول الفتن.
* طبقات ابن سعد: 8 / 115 - 116، المعارف: 87، 135، 158، المستدرك: 4 / 33 - 34 ا - لاستيعاب: 4 / 1853، أسد الغابة: 7 / 129، العبر: 1 / 5، مجمع الزوائد: 9 / 248، الاصابة: 12 / 280، شذرات الذهب: 1 / 10.
* * مسند أحمد: 6 / 325 و 425، طبقات ابن سعد: 8 / 96 - 100، التاريخ لابن معين:
736، طبقات خليفة: 332، تاريخ خليفة: 79، 86، المعارف: 136، 344، تاريخ = [ * ]

(2/218)

عبد شمس بن عبد مناف بن قصي.
مسندها خمسة وستون حديثا.
واتفق لها البخاري ومسلم على حديثين، وتفرد مسلم بحديثين (1).
وهي من بنات عم الرسول صلى الله عليه وسلم، ليس في أزواجه من هي أقرب نسبا (2) إليه منها، ولا في نسائه من هي أكثر صداقا منها، ولا من تزوج بها وهي نائية الدار أبعد منها.
عقد له صلى الله عليه وسلم عليها بالحبشة، وأصدقها عنه صاحب الحبشة أربع مئة دينار، وجهزها بأشياء.
روت عدة أحاديث.
حدث عنها، أخواها: الخليفة معاوية، وعنبسة، وابن أخيها عبد الله ابن عتبة بن أبي سفيان، وعروة بن الزبير، وأبو صالح السمان، وصفية بنت شيبة، وزينب بنت أبي سلمة، وشتير بن شكل، وأبو المليح عامر الهذلي.
وآخرون.
__________
= الفسوي: 3 / 318، الجرح والتعديل: 9 / 461، المستدرك: 4 / 20 - 23، الاستيعاب: 4 / 1843، ابن عساكر: 19 / 205 / 1، أسد الغابة: 7 / 115، تهذيب الكمال: 1682، تاريخ الاسلام: 2 / 253، مجمع الزوائد: 9 / 249، تهذيب التهذيب: 12 / 419، الاصابة: 12 / 260، خلاصة تذهيب الكمال: 491، شذرات الذهب: 1 / 54.
(1) انظر البخاري 9 / 137 في النكاح: باب * (وأن تجمعوا بين الاختين إلا ما قد سلف) * و 9 / 432 في الطلاق: باب الكحل للحادة: ومسلم (1949) في الرضاع: باب تحريم الربيبة وأخت المرأة، و (1486) في الطلاق: باب وجوب الاحداد، و (728) في صلاة المسافرين: باب فضل
السنن الراتبة قبل الفرائض وبعدهن، و (1292) في الحج: باب استحباب تقديم دفع الضعفة من النساء وغيرهن من مزدلفة إلى منى في أواخر الليل قبل زحمة الناس.
(2) تحرفت في المطبوع إلى " نساء ".
[ * ]

(2/219)

وقدمت دمشق زائرة أخاها.
ويقال: قبرها بدمشق.
وهذا لا شئ، بل قبرها بالمدينة.
وإنما التي بمقبرة باب الصغير: أم سلمة أسماء بنت يزيد الانصارية.
قال ابن سعد: ولد أبو سفيان: حنظلة، المقتول يوم بدر ; وأم حبيبة، توفي عنها زوجها الذي هاجر بها إلى الحبشة: عبيد (1) الله بن جحش بن رياب الاسدي، مرتدا متنصرا.
عقد عليها للنبي صلى الله عليه وسلم بالحبشة سنة ست، وكان الولي عثمان بن عفان (2).
كذا قال.
وعن عثمان الاخنسي: أن أم حبيبة ولدت بمكة، قبل هجرة الحبشة (3).
وعن أبي جعفر الباقر: بعث رسول الله صلى الله عليه وسلم عمرو بن أمية إلى النجاشي يخطب عليه أم حبيبة، فأصدقها من عنده أربع مئة دينار (4).
وعن عبد الله بن أبي بكر بن حزم، وآخر، قالا: كان الذي زوجها، وخطب إليه النجاشي: خالد بن سعيد بن العاص بن أمية.
فكان لها يوم قدم بها المدينة بضع وثلاثون سنة (5).
معمر، عن الزهري، عن عروة، عن أم حبيبة: أنها كانت تحت عبيد
__________
(1) تحرفت في المطبوع إلى " عبد ".
(2) انظر " المستدرك " 4 / 20، و " الاستيعاب " 13 / 4.
(3) أخرجه ابن سعد 8 / 97 من طريق الواقدي.
(4) أخرجه ابن سعد 8 / 98، 99، والحاكم 4 / 22 من طريق الواقدي.
(5) أخرجه ابن سعد 8 / 99 من طريق الواقدي.
[ * ]

(2/220)

الله، وأن رسول الله تزوجها بالحبشة، زوجها إياه النجاشي، ومهرها أربعة آلاف درهم ; وبعث بها مع شرحبيل بن حسنة، وجهازها كله من عند النجاشي (1).
ابن لهيعة، عن الاسود، عن عروة، قال: أنكحه إياها بالحبشة عثمان.
ابن سعد: أخبرنا الواقدي: أخبرنا عبد الله بن عمرو بن زهير، عن إسماعيل بن عمرو بن سعيد، قال: قالت أم حبيبة: رأيت في النوم عبيد الله زوجي بأسوأ صورة وأشوهها ; ففزعت وقلت: تغيرت والله حاله ! فإذا هو يقول حيث أصبح: إني نظرت في الدين، فلم أر دينا خيرا من النصرانية، وكنت قد دنت بها، ثم دخلت في دين محمد، وقد رجعت، فأخبرته بالرؤيا، فلم يحفل بها ; وأكب على الخمر، قالت: فأريت قائلا يقول: يا أم المؤمنين.
ففزعت ; فأولتها أن رسول الله صلى الله عليه وسلم يتزوجني.
وذكرت القصة بطولها، وهي منكرة (2).
حسين بن واقد، عن يزيد النحوي، عن عكرمة، عن ابن عباس: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت) * [ الاحزاب: 33 ].
قال: نزلت في أزواج النبي صلى الله عليه وسلم خاصة (3).
إسناده صالح، وسياق الآيات دال عليه.
__________
(1) إسناده صحيح، أخرجه أبو داود (2107) في النكاح: باب الصداق، والنسائي 6 /
119 في النكاح: باب القسط في الاصدقة، وأحمد 6 / 427.
(2) هو في " طبقات ابن سعد " 8 / 97 و " المستدرك " 4 / 20، 22.
(3) إسناده حسن، وقد تقدم تخريجه ص 208 تعليق رقم (1) وانظر تفسير ابن كثير 3 / 483.
[ * ]

(2/221)

وقيل: إن أم حبيبة لما جاء أبوها إلى النبي صلى الله عليه وسلم ليؤكد عقد الهدنة، دخل عليها، فمنعته أن يجلس على فراش رسول الله صلى الله عليه وسلم، لمكان الشرك (1).
وأما ما ورد من طلب أبي سفيان من النبي صلى الله عليه وسلم أن يزوجه بأم حبيبة، فما صح.
ولكن الحديث في مسلم (2).
وحمله الشارحون على التماس تجديد العقد.
وقيل: بل طلب منه أن يزوجه بابنته الاخرى، واسمها عزة فوهم راوي الحديث، وقال: أم حبيبة (3).
وقد كان لام حبيبة حرمة وجلالة، ولا سيما في دولة أخيها ; ولمكانه منها قيل له: خال المؤمنين.
قال الواقدي، وأبو عبيد، والفسوي: ماتت أم حبيبة سنة أربع وأربعين.
وقال المفضل الغلابي: سنة اثنتين وأربعين.
وشذ أحمد بن زهير.
فقال: توفيت قبل معاوية بسنة.
الواقدي: أخبرنا عبد الله بن جعفر، عن عبد الواحد بن أبي عون، قال: لما بلغ أبا سفيان نكاح النبي صلى الله عليه وسلم ابنته، قال: ذاك الفحل، لا يقرع أنفه (4).
__________
(1) أخرجه ابن سعد 8 / 99، 100 من طريق الواقدي، عن محمد بن عبد الله، عن الزهري.
(2) رقم (2501) في فضائل الصحابة: باب من فضائل أبي سفيان بن حرب، وقد أعله غير واحد من الائمة، وفصل القول فيه ابن القيم في " جلاء الافهام ": 185، 195 ثم قال:
فالصواب أن الحديث غير محفوظ، بل وقع فيه تخليط، والله أعلم.
(3) لكن يرد هذا أن النبي صلى الله عليه وسلم قال: نعم وأجابه إلى ما سأل، فلو كان المسؤول أن يزوجه أختها لقال: إنها لا تحل لي، كما قال ذلك لام حبيبة، وقد كان مكان " عزة " بياض في الاصل، استدركناه من " جلاء الافهام ".
(4) أخرجه ابن سعد 8 / 99، والحاكم 4 / 22، وقوله: ذاك الفحل لا يقرع أنفه، أي أنه كفء كريم لا يرد.
[ * ]

(2/222)

الواقدي: حدثنا محمد بن عبد الله، عن الزهري، قال: لما قدم أبو سفيان المدينة، والنبي صلى الله عليه وسلم يريد غزو مكة، فكلمه في أن يزيد في الهدنة.
فلم يقبل عليه.
فقام فدخل على ابنته أم حبيبة، فلما ذهب ليجلس على فراش النبي صلى الله عليه وسلم، طوته دونه.
فقال: يا بنية، أرغبت بهذا الفراش عني، أم بي عنه ؟ قالت: بل هو فراش رسول الله، وأنت امرؤ نجس مشرك.
فقال: يا بنية، لقد أصابك بعدي شر (1).
قال عطاء: أخبرني ابن شوال: أن أم حبيبة أخبرته: أن رسول الله أمرها أن تنفر من جمع بليل (2).
الواقدي: حدثني أبو بكر بن أبي سبرة، عن عبدالمجيد بن سهيل، عن عوف بن الحارث: سمعت عائشة تقول: دعتني أم حبيبة عند موتها، فقالت: قد كان يكون بيننا ما يكون بين الضرائر، فغفر الله لي ولك ما كان من ذلك.
فقلت: غفر الله لك ذلك كله وحللك من ذلك، فقالت: سررتني سرك الله، وأرسلت إلى أم سلمة، فقالت لها مثل ذلك (3).

24 - أم أيمن * (ق) الحبشية، مولاة رسول الله صلى الله عليه وسلم، وحاضنته.
ورثها من أبيه، ثم أعتقها
__________
(1) " طبقات ابن سعد " 8 / 99، 100 (2) أخرجه مسلم (1292) في الحج: باب استحباب تقديم دفع الضعفة من النساء وغيرهن من مزدلفة إلى منى قبل زحمة الناس، وابن سعد 8 / 100.
وجمع: علم للمزدلفة وابن شوال هو سالم مولى أم حبيبة.
(3) أخرجه ابن سعد 8 / 100، والحاكم 4 / 22، 23.
* مسند أحمد: 6 / 421، طبقات ابن سعد: 8 / 223 - 227، طبقات خليفة: 331، المعارف: 144، 145، 150، 164، 239، الجرح والتعديل: 9 / 461، المستدرك: 4 / 63، 64، الاستيعاب: 4 / 1793، أسد الغابة: 7 / 37، تهذيب الكمال: 1678، العبر: = [ * ]

(2/223)

عندما تزوج بخديجة.
وكانت من المهاجرات الاول.
اسمها: بركة.
وقد تزوجها عبيد بن الحارث الخزرجي، فولدت له: أيمن.
ولايمن هجرة وجهاد، استشهد يوم حنين.
ثم تزوجها زيد بن حارثة ليالي بعث النبي صلى الله عليه وسلم، فولدت له أسامة بن زيد، حب رسول الله صلى الله عليه وسلم.
روي بإسناد واه مرسل: أن النبي صلى الله عليه وسلم كان يقول لام أيمن: " يا أمه " ويقول: " هذه بقية أهل بيتي " (1).
جرير بن حازم: حدثنا عثمان بن القاسم، قال: لما هاجرت أم أيمن أمست بالمنصرف دون الروحاء، فعطشت [ وليس معها ماء ] وهي صائمة، وجهدت، فدلي عليها من السماء دلو من ماء برشاء أبيض، فشربت، وكانت تقول: ما أصابني بعد ذلك عطش، ولقد تعرضت للعطش بالصوم في الهواجر فما عطشت (2).
قال فضيل بن مرزوق، عن سفيان بن عقبة، قال: كانت أم أيمن
تلطف النبي صلى الله عليه وسلم وتقوم عليه.
فقال: " من سره أن يتزوج امرأة من أهل الجنة، فليتزوج أم أيمن ".
__________
= 1 / 13، 59، مجمع الزوائد: 9 / 258، تهذيب التهذيب: 12 / 459 - 460، الاصابة: 13 / 177، خلاصة تدهيب الكمال: 497، شذرات الذهب: 1 / 15.
(1) أخرجه ابن سعد 8 / 223، والحاكم 4 / 63 من طريق الواقدي.
(2) أخرجه ابن سعد 8 / 224 وعنه الحافظ في " الاصابة " 13 / 178، ورجاله ثقات لكنه منقطع.
وقد تحرفت في المطبوع " فدلي " إلى " فنزل ".
[ * ]

(2/224)

قال: فتزوجها زيد (1).
أبو نعيم: حدثنا أبو معشر، عن محمد بن قيس: جاءت أم أيمن، فقالت: يا رسول الله، احملني.
قال: " أحملك على ولد الناقة " قالت: إنه لا يطيقني، [ ولا أريده ] قال: " لا أحملك إلا عليه ".
يعني: يمازحها (2).
الواقدي، عن عائذ بن يحيى، عن أبي الحويرث: أن أم أيمن قالت يوم حنين: سبت الله أقدامكم.
فقال النبي صلى الله عليه وسلم: " اسكتي، فإنك عسراء اللسان " (3).
وقال أبو جعفر الباقر: دخلت أم أيمن على النبي صلى الله عليه وسلم.
فقالت: سلام لا عليكم.
فرخص لها أن تقول: السلام (4).
معتمر بن سليمان، عن أبيه: حدثنا أنس: إن الرجل كان يجعل للنبي صلى الله عليه وسلم من ماله النخلات، حتى فتحت قريظة والنضير، فجعل يرد.
وإن أهلي أمرتني أن أسأل النبي صلى الله عليه وسلم الذي كان أهله أعطوه.
[ أو بعضه ]، وكان النبي أعطى ذاك أم أيمن، فسألته فأعطانيهن.
فجاءت أم أيمن، فجعلت الثوب
في عنقي، وجعلت تقول: كلا والله، لا يعطيكهن، وقد أعطانيهن.
فقال
__________
(1) أخرجه ابن سعد 8 / 224 من طريق عبيد الله بن موسى عن فضيل بن مرزوق.
وتلطف: أي تتحفه وتكرمه وتبر به.
ورجاله ثقات لكنه منقطع.
(2) إسناده ضعيف لضعف أبي معشر، واسمه نجيح بن عبدالرحمن السندي، ثم هو مرسل.
وهو في " طبقات ابن سعد " 8 / 224 وتمامه: وكان رسول الله صلى الله عليه وسلم يمزح ولا يقول إلا حقا، والابل كلها ولد الناقة.
(3) ابن سعد 8 / 225.
(4) ابن سعد 8 / 224.
سير 2 / 15 [ * ]

(2/225)

النبي صلى الله عليه وسلم: " لك كذا " وتقول: كلا والله...وذكر الحديث (1).
الوليد: حدثنا عبدالرحمن بن نمر، عن الزهري: حدثني حرملة، مولى أسامة بن زيد: أنه بينا هو جالس مع ابن عمر، إذ دخل الحجاج بن أيمن، فصلى صلاة لم يتم ركوعها، ولا سجودها.
فدعاه ابن عمر، وقال: أتحسب أنك قد صليت ؟ إنك لم تصل، [ فعد لصلاتك ] فلما ولى ! قال ابن عمر: من هذا ؟ فقلت: الحجاج بن أيمن [ بن أم أيمن ].
فقال: لو رآه رسول الله صلى الله عليه وسلم، لاحبه (2).
حماد بن سلمة، عن ثابت، عن أنس: أن أم أيمن بكت حين مات النبي صلى الله عليه وسلم.
قيل لها: أتبكين ؟ قالت: والله، لقد علمت أنه سيموت ; ولكني إنما أبكي على الوحي إذ انقطع عنا من السماء (3).
وروى قيس بن مسلم، عن طارق قال: لما قتل عمر، بكت أم أيمن،
__________
(1) إسناده صحيح، وهو في طبقات ابن سعد 8 / 225، وتمامه: أو كالذي قالت.
ويقول:
لك كذا، الذي أعطاها، حسبت أنه قال: عشرة أمثاله، أو قريبا من عشرة أمثاله، أو كما قال.
وأخرجه البخاري 7 / 316 في المغازي: باب مرجع النبي صلى الله عليه وسلم من الاحزاب ومخرجه إلى بني قريظة، ومسلم (1771) (71) في الجهاد والسير: باب رد المهاجرين إلى الانصار منائحهم، كلاهما من طريق المعتمر بن سليمان، عن أبيه، عن أنس رضي الله عنه.
(2) أخرجه ابن سعد 8 / 225 من طريق سليمان بن عبدالرحمن الدمشقي عن الوليد به، ورجاله ثقات، والزيادتان منه.
(3) أخرجه ابن سعد 8 / 226 وإسناده صحيح، وأخرجه مسلم (2454) في فضائل الصحابة، وابن ماجة (1635) في الجنائز، وأبو نعيم في " الحلية " 2 / 68، ثلاثتهم من طريق سليمان بن المغيرة بن ثابت، عن أنس قال: قال أبو بكر رضي الله عنه بعد وفاة رسول الله صلى الله عليه وسلم لعمر: انطلق بنا إلى أم أيمن نزورها كما كان رسول الله صلى الله عليه وسلم يزورها، فلما انتهينا إليها بكت، فقالا لها: ما يبكيك ؟ ما عند الله خير لرسوله، فقالت: ما أبكي ألا أكون أعلم أن ما عند الله خير لرسوله صلى الله عليه وسلم، ولكن أبكي أن الوحي قد انقطع من السماء، فهيجتهما على البكاء.
[ * ]

(2/226)

وقالت: اليوم وهى الاسلام.
وبكت حين قبض النبي صلى الله عليه وسلم (1).
قال الواقدي: ماتت في خلافة عثمان.
ولها في مسند بقي: خمسة أحاديث.

25 - حفصة أم المؤمنين * (ع) الستر الرفيع، بنت أمير المؤمنين أبي حفص عمر بن الخطاب.
تزوجها النبي صلى الله عليه وسلم بعد انقضاء عدتها من خنيس بن حذافة السهمي (2)، أحد المهاجرين، في سنة ثلاث من الهجرة.
قالت عائشة: هي التي كانت تساميني من أزواج النبي صلى الله عليه وسلم.
وروي أن مولدها كان قبل المبعث بخمس سنين.
فعلى هذا يكون
دخول النبي صلى الله عليه وسلم بها ولها نحو من عشرين سنة.
روت عنه عدة أحاديث.
روى عنها: أخوها ابن عمر، وهي أسن منه بست سنين ; وحارثة بن
__________
(1) إسناده صحيح وهو في " طبقات ابن سعد " 8 / 226.
* مسند أحمد: 6 / 283، طبقات ابن سعد: 8 / 81 - 86، طبقات خليفة: 334، تاريخ خليفة: 66، المعارف: 135، 158، 184، 550، المستدرك: 4 / 14 - 15، الاستيعاب: 4 / 1811، أسد الغابة: 7 / 65، تهذيب الكمال: 1680، تاريخ لاسلام: 2 / 220، العبر: 1 / 5، 50، مجمع الزوائد: 9 / 244، تهذيب التهذيب: 12 / 411 - 412، الاصابة: 12 / 197، خلاصة تذهيب الكمال: 490، كنز العمال: 13 / 697، شذرات الذهب: 1 / 10 و 16.
(2) كان من السابقين الاولين إلى الاسلام، هاجر إلى أرض الحبشة، وعاد إلى المدينة، وشهد بدرا واحدا، وأصابه بأحد جراحة فمات رضي الله عنه.
[ * ]

(2/227)

وهب، وشتير بن شكل (1)، والمطلب بن أبي وداعة، و عبد الله بن صفوان الجمحي، وطائفة.
وكانت لما تأيمت، عرضها أبوها على أبي بكر، فلم يجبه بشئ ; وعرضها على عثمان، فقال: بدا لي ألا أتزوج اليوم.
فوجد عليهما، وانكسر، وشكا حاله إلى النبي صلى الله عليه وسلم.
فقال: " يتزوج حفصة من هو خير من عثمان ; ويتزوج عثمان من هي خير من حفصة " ثم خطبها، فزوجه عمر (2).
وزوج رسول الله عثمان بابنته رقية بعد وفاة أختها.
ولما أن زوجها عمر، لقيه أبو بكر، فاعتذر، وقال: لا تجد علي، فإن رسول الله صلى الله عليه وسلم، كان قد ذكر حفصة ; فلم أكن لافشي سره، ولو تركها،
لتزوجتها (3).
وروي أن النبي صلى الله عليه وسلم، طلق حفصة تطليقة، ثم راجعها بأمر جبريل عليه السلام له بذلك، وقال: " إنها صوامة، قوامة، وهي زوجتك في الجنة " (4).
__________
(1) هو شتير بن شكل العبسي أبو عيسى الكوفي ثقة من الطبقة الثالثة، أخرج حديثه مسلم وأصحاب السنن، وقد زاد الاستاذ الابياري واوا بين شتير وشكل، فأخطأ، فإن شكلا هو والد شتير وهو صحابي من رهط حذيفة بن اليمان، حديثه في الكوفيين.
(2) أخرجه ابن سعد في " الطبقات " 8 / 82 والبخاري 9 / 152، 153 في النكاح: باب عرض الانسان بنته أو أخته على أهل الخير.
(3) أخرجه البخاري 9 / 152، 153 وهو قطعة من الحديث السابق.
(4) حديث صحيح، أخرجه أبو داود (2283) وابن ماجة (2016) من حديث عمر " أن رسول الله صلى الله عليه وسلم طلق حفصة ثم راجعها ".
وأخرجه النسائي 6 / 213 من حديث ابن عمر وإسناده صحيح، وأخرجه الحاكم في " المستدرك " 4 / 15 من طريق موسى بن إسماعيل، عن حماد بن سلمة، أنبأنا أبوعمران = [ * ]

(2/228)

إسناده صالح.
يرويه موسى بن علي بن رباح، عن أبيه، عن عقبة ابن عامر الجهني.
وحفصة، وعائشة هما اللتان تظاهرتا على النبي صلى الله عليه وسلم ; فأنزل الله فيهما: * (إن تتوبا إلى الله فقد صغت قلوبكما.
وإن تظاهرا عليه فإن الله هو مولاه وجبريل) *...الآية (1) [ التحريم: 4 ].
موسى بن علي بن رباح، عن أبيه، عن عقبة، قال: طلق رسول الله صلى الله عليه وسلم حفصة ; فبلغ ذلك عمر، فحثا على رأسه التراب، وقال: ما يعبأ الله
بعمر وابنته.
فنزل جبريل من الغد، وقال للنبي صلى الله عليه وسلم: إن الله يأمرك أن تراجع حفصة رحمة لعمر (2).
رضي الله عنهما.
توفيت حفصة سنة إحدى وأربعين عام الجماعة.
وقيل: توفيت سنة خمس وأربعين بالمدينة، وصلى عليها والي المدينة مروان.
قاله الواقدي، عن معمر، عن الزهري، عن سالم (3).
__________
= الجوني، عن قيس بن زيد أن النبي صلى الله عليه وسلم طلق حفصة بنت عمر، فدخل عليها خالاها قدامة وعثمان ابنا مظعون، فبكت، وقالت: والله ما طلقني عن شبع، وجاء النبي صلى الله عليه وسلم فقال: قال لي جبريل عليه السلام " راجع حفصة، فإنها صوامة قوامة، وإنها زوجتك في الجنة " ورجاله ثقات، غير قيس بن زيد فإنه تابعي صغير مجهول، وفي المتن وهم سيذكر ص 231 ت (1) وفي الباب عن أنس عند الحاكم 4 / 15، وفي سنده الحسن بن أبي جعفر وهو ضعيف، وباقي رجاله ثقات، وذكره الهيثمي وقال: رواه الطبراني في " الاوسط " وفيه جماعة لم أعرفهم، وعن عمار بن ياسر عند البزاز والطبراني كما في " المجمع " 9 / 244.
(1) أخرجه البخاري 8 / 504 في التفسير: باب * (تبتغي مرضاة أزواجك) *.
ومسلم (1474) في الطلاق: باب وجوب الكفارة على من حرم امرأته.
(2) أخرجه الطبراني في " الكبير " وقد تقدم قريبا.
(3) ابن سعد 8 / 86.
[ * ]

(2/229)

ومسندها في كتاب بقي بن مخلد ستون حديثا.
اتفق لها الشيخان على أربعة أحاديث.
وانفرد مسلم بستة أحاديث (1).
ويروى عن عمر: أن حفصة ولدت إذ قريش تبني البيت (2).
وقيل: بنى بها رسول الله صلى الله عليه وسلم في شعبان سنة ثلاث.
قال الواقدي: حدثني علي بن مسلم، عن ابيه: رأيت مروان فيمن
حمل سرير حفصة ; وحملها أبو هريرة من دار المغيرة إلى قبرها (3).
حماد بن سلمة: أخبرنا أبوعمران الجوني، عن قيس بن زيد: أن النبي صلى الله عليه وسلم، طلق حفصة ; فدخل عليها خالاها: قدامة، وعثمان ; فبكت، وقالت: والله ما طلقني عن شبع.
وجاء النبي صلى الله عليه وسلم، فقال: " قال
__________
(1) ما اتفقا عليه هو في " البخاري " 2 / 83، 84 في الاذان: باب الاذان بعد الفجر.
ومسلم (723) في صلاة المسافرين: باب استحباب ركعتي سنة الفجر.
والبخاري 4 / 29 في الحج: باب ما يقتل المحرم من الدواب، ومسلم (1200) في الحج: باب ما يندب للمحرم وغيره قتله من الدواب في الحل والحرم، والبخاري 3 / 342 في الحج: باب التمتع والقران والافراد بالحج وفسخ الحج لمن لم يكن معه هدي، ومسلم (1229) في الحج: باب بيان أن القارن لا يتحلل إلا في وقت تحلل الحج المفرد، وما انفرد به مسلم هو عنده (733) في صلاة المسافرين و (1107) في الصيام، و (1490) (63) في الطلاق و (2883) في الفتن و (2932) في الفتن.
(2) أخرجه ابن سعد 8 / 81، والحاكم 4 / 14، 15 من طريق الواقدي.
(3) أخرجه ابن سعد 8 / 86، والحاكم 4 / 15.
[ * ]

(2/230)

لي جبريل: راجع حفصة فإنها صوامة، قوامة، وإنها زوجتك في الجنة " (1).
وروى نحوه من كلام جبريل الحسن بن أبي جعفر، عن ثابت، عن أنس، مرفوعا (2).

26 - صفية أم المؤمنين * (ع) بنت حيي بن أخطب بن سعية، من سبط اللاوي بن نبي الله إسرائيل بن إسحاق بن إبراهيم، عليهم السلام.
ثم من ذرية رسول الله هارون عليه
السلام.
تزوجها قبل إسلامها: سلام بن أبي الحقيق، ثم خلف عليها كنانة بن أبي الحقيق، وكانا من شعراء اليهود، فقتل كنانة يوم خيبر عنها، وسبيت، وصارت في سهم دحية الكلبي ; فقيل للنبي صلى الله عليه وسلم عنها ; وأنها لا ينبغي أن
__________
(1) أخرجه ابن سعد 8 / 84، والحاكم 4 / 15 والطبراني كما في " المجمع " 9 / 245، وقيس بن زيد تابعي صغير مجهول، وباقي رجاله ثقات، وقول الهيثمي في " المجمع ": ورجاله رجال الصحيح، وهم منه، وقد تحرف في المطبوع زيد إلى يزيد.
ثم إن في المتن وهما فإن عثمان وهو ابن مظعون مات قبل أن يتزوج النبي صلى الله عليه وسلم حفصة، لانه مات قبل أحد بلا خلاف، وزوج حفصة قبل النبي صلى الله عليه وسلم مات أحد، فتزوجها النبي صلى الله عليه وسلم بعد أحد.
(2) هو في " المستدرك " 4 / 15، وإسناده ضعيف لضعف الحسن بن أبي جعفر وهو الجفري، لكن الحديث صحيح بشواهده كما تقدم.
* مسند أحمد: 6 / 336، طبقات ابن سعد: 8 / 120 - 129، تاريخ خليفة: 82، 83، 86، المعارف: 138، 215، المستدرك: 4 / 28 - 29، الاستيعاب: 4 / 1871، جامع الاصول: 9 / 143، أسد الغابة: 7 / 169، تهذيب الكمال: 1686، تايخ الاسلام: 2 / 228، العبر: 1 / 8، 56، مجمع الزوائد: 9 / 250، تهذيب التهذيب: 12 / 429، الاصابة: 13 / 14، خلاصة تذهيب الكمال: 492، كنز العمال: 13 / 637، 704، شذرات الذهب: 1 / 12 و 56.
[ * ]

(2/231)

تكون إلا لك.
فأخذها من دحية، وعوضه عنها سبعة أرؤس (1).
ثم إن النبي صلى الله عليه وسلم لما طهرت، تزوجها، وجعل عتقها صداقها (2).
حدث عنها: علي بن الحسين، وإسحاق بن عبد الله بن الحارث، وكنانة مولاها، وآخرون.
وكانت شريفة عاقلة، ذات حسب، وجمال، ودين.
رضي الله عنها.
قال أبو عمر بن عبد البر: روينا أن جارية لصفية أتت عمر بن الخطاب، فقالت: إن صفية تحب السبت، وتصل اليهود.
فبعث عمر يسألها.
فقالت: أما السبت، فلم أحبه منذ أبدلني الله به الجمعة ; وأما اليهود، فإن لي فيهم رحما، فأنا أصلها، ثم قالت للجارية: ما حملك على
__________
(1) أخرجه أحمد 3 / 123 و 246، ومسلم (1365) (87) في النكاح: باب فضيلة إعتاقه أمة ثم يتزوجها، وأبو داود (2997) في الخراج والامارة: باب ما جاء في سهم الصفي، وابن سعد 8 / 122 كلهم من حديث حماد بن سلمة، عن ثابت البنائي، عن أنس بن مالك، وأخرجه مسلم (1365) (84) من طريق عبد العزيز بن صهيب عن أنس قال: جمع السبي (يعني بخيبر) فجاءه دحية فقال: يا رسول الله ! أعطني جارية من السبي، فقال: " أذهب فخذ جارية " فأخذ صفية بنت حيي، فجاء رجل إلى نبي الله صلى الله عليه وسلم فقال: يا نبي الله: أعطيت دحية صفية بنت حيي سيد قريظة والنضير ما تصلح إلا لك.
قال: " ادعوه بها ".
قال: فجاء بها، فلما نظر إليها النبي صلى الله عليه وسلم قال: " خذ جارية من السبي غيرها " قال: وأعتقها وتزوجها.
وأخرجه البخاري 7 / 360 في المغازي: باب غزوة خيبر من طريق حماد بن زيد، عن ثابت عن أنس وفيه: وكان في السبي صفية، فصارت إلى دحية الكلبي، ثم صارت إلى النبي صلى الله عليه وسلم.
(2) أخرجه من حديث أنس " البخاري " 7 / 360 في المغازي: باب غزوة خيبر و 9 / 111 في النكاح: باب من جعل عتق الامة صداقها، و (205) في النكاح: باب الوليمة ولو بشاة، ومسلم (1365) (85) في النكاح: باب فضيلة إعتاقه أمة ثم يتزوجها.
وأبو داود (2054)، والترمذي (1115) والنسائي 6 / 114.
و عبد الرزاق 7 / 269.
[ * ]

(2/232)

ما صنعت ؟ قالت: الشيطان: قالت: فاذهبي، فأنت حرة (1).
وقد مر في المغازي: أن النبي صلى الله عليه وسلم دخل بها، وصنعتها له أم سليم، وركبها وراءه على البعير، وحجبها، وأولم عليها، وأن البعير تعس بهما، فوقعا، وسلمهما الله تعالى (2).
وفي جامع أبي عيسى، من طريق هاشم بن سعيد الكوفي: حدثنا كنانة: حدثتنا صفية بنت حيي، قالت: دخل علي رسول الله صلى الله عليه وسلم، وقد بلغني عن عائشة وحفصة كلام، فذكرت له ذلك، فقال: " ألا قلت: وكيف تكونان خيرا مني، وزوجي محمد، وأبي هارون، وعمي موسى ".
وكان بلغها، أنهما قالتا: نحن أكرم على رسول الله صلى الله عليه وسلم، منها، نحن أزواجه، وبنات عمه (3).
قال ثابت البناني: حدثني سمية - أو شميسة عن صفية بنت حيي: أن النبي صلى الله عليه وسلم حج بنسائه، فبرك بصفية جملها ; فبكت، وجاء رسول الله صلى الله عليه وسلم لما أخبروه، فجعل يمسح دموعها بيده، وهي تبكي، وهو ينهاها، فنزل
__________
(1) " الاستيعاب " 13 / 65.
(2) انظر " طبقات ابن سعد " 8 / 122، 123 و " صحيح مسلم " (1365) (87) في النكاح، وقوله: تعس أي عثر.
ورواية مسلم: " فعثرت الناقة العضباء وندر رسول الله وندرت " أي سقطا.
(3) أخرجه الترمذي (3892) في المناقب، والحاكم 4 / 29، وإسناده ضعيف لضعف هاشم بن سعيد الكوفي، وباقي رجاله ثقات، لكن يشهد له حديث أنس عند أحمد 3 / 135، 136، والترمذي (3894) من طريق عبد الرزاق، عن معمر، عن ثابت، عن أنس قال: بلغ صفية أن حفصة قالت: بنت يهودي، فبكت، فدخل عليها النبي صلى الله عليه وسلم وهي تبكي، فقال: ما يبكيك ؟ فقالت: قالت لي حفصة إني بنت يهودي، فقال النبي صلى الله عليه وسلم: إنك لابنة نبي، وإن عمك لنبي، وإنك لتحت نبي، ففيم تفخر عليك ؟ ثم قال: اتقي الله يا حفصة.
وإسناده صحيح.
[ * ]

(2/233)

رسول الله صلى الله عليه وسلم بالناس ; فلما كان عند الرواح، قال لزينب بنت جحش: " أفقري أختك جملا " - وكانت من أكثرهن ظهرا - فقالت: أنا أفقر يهوديتك ! فغضب صلى الله عليه وسلم، فلم يكلمها، حتى رجع إلى المدينة، ومحرم وصفر ; فلم يأتها، ولم يقسم لها، ويئست منه.
فلما كان ربيع الاول دخل عليها ; فلما رأته، قالت: يا رسول الله، ما أصنع ؟ قال: وكانت لها جارية تخبؤها من رسول الله، فقالت: هي لك.
قال: فمشى النبي صلى الله عليه وسلم إلى سريرها، وكان قد رفع، فوضعه بيده، ورضي عن أهله (1).
الحسين بن الحسن: حدثنا إسرائيل، عن أبي إسحاق، عن مالك بن مالك، عن صفية بنت حيي، قالت: قلت: يا رسول الله، ليس من نسائك أحد إلا ولها عشيرة ; فإن حدث بك حدث، فإلى من ألجأ ؟ قال: " إلي علي " (2) رضي الله عنه.
هذا غريب.
__________
(1) أخرجه أحمد في " المسند " 6 / 337، 338.
وشمسية أو سمية لا تعرف، وبقية رجاله ثقات، وأخرجه ابن سعد في " الطبقات " 8 / 126، 127، من طريق عفان بن مسلم، عن حماد بن سلمة، عن ثابت، عن شميسة عن عائشة بنحوه، وقوله: أفقري أختك، أي: أعيريها إياه للركوب، ومنه حديث جابر أنه اشترى منه بعيرا وأفقره ظهره إلى المدينة، مأخوذ من ركوب فقار الظهر، وهو خرزاته، والواحدة فقارة.
(2) إسناده ضعيف جدا، الحسين بن الحسن هو الاشقر الكوفي، قال البخاري: فيه نظر، وقال أبو زرعة: منكر الحديث، وقال أبو حاتم: ليس بقوي، وقال النسائي والدارقطني: ليس
بالقوي، ومالك بن مالك: قال البخاري في التاريخ الكبير 7 / 311 بعد أن أورد حديثه هذا: ولا يعرف مالك إلا بهذا الحديث الواحد، ولم يتابع عليه، وترجمه المؤلف في " ميزانه " وقال: لا يدرى من هو.
[ * ]

(2/234)

قيل: توفيت سنة ست وثلاثين، وقيل: توفيت سنة خمسين (1).
وكانت صفية ذات حلم، ووقار.
معن، عن هشام بن سعد، عن زيد بن أسلم: أن نبي الله في وجعه الذي توفي فيه، قالت صفية بنت حيي: والله يا نبي الله لوددت أن الذي بك بي.
فغمزها أزواجه ; فأبصرهن.
فقال: " مضمضن ".
قلن: من أي شئ ؟ قال: " من تغامزكن بها، والله إنها لصادقة " (2).
سليمان بن المغيره، عن حميد بن هلال، قال: قالت صفية: رأيت كأني، وهذا الذي يزعم أن الله أرسله، وملك يسترنا بجناحيه.
قال: فردوا عليها رؤياها، وقالوا لها في ذلك قولا شديدا (3).
حماد بن سلمة، عن ثابت، عن أنس، قال: أخذ النبي صلى الله عليه وسلم صفية من دحية بسبعة أرؤس، ودفعها إلى أم سليم، حتى تهيئها، وتصنعها، وتعتد عندها.
فكانت وليمته: السمن، والاقط، والتمر ; وفحصت الارض أفاحيص، فجعل فيها الانطاع، ثم جعل ذلك فيها (4).
__________
(1) والثاني هو الصحيح لان علي بن الحسين قد سمع منها حديث زيارتها رسول الله صلى الله عليه وسلم في اعتكافه في المسجد، وهو مما اتفق على إخراجه البخاري ومسلم.
وقد صرح بسماعه منها هذا الحديث في رواية ابن حبان.
وعلي بن الحسين إنما ولد بعد سنة أربعين أو نحوها.
انظر " فتح الباري " 4 / 240.
(2) أخرجه ابن سعد 8 / 128، ورجاله ثقات، لكنه مرسل.
(3) أخرجه ابن سعد 8 / 122.
ورجاله ثقات، لكنه مرسل.
(4) أخرجه مسلم (1365) (87) وقد تقدم تخريبه في ص 232 رقم (1).
والاقط: لبن مجفف يابس مستحجر يطبخ به.
وقوله: فحصت الارض أفاحيص، أي: كشف التراب من أعلاها، وحفرت شيئا يسيرا لتجعل الانطاع وهي البسط المتخذة من الجلود - في المحفور، ويصب فيها السمن فيثبت ولا يخرج من جوانبها.
[ * ]

(2/235)

عبد العزيز بن المختار، عن يحيى بن أبي إسحاق، قال لي أنس: أقبلنا مع رسول الله صلى الله عليه وسلم، أنا وأبو طلحة، وصفية رديفته، فعثرت الناقة، فصرع، وصرعت، فاقتحم أبو طلحة عن راحلته، فأتى النبي صلى الله عليه وسلم ; فقال: يا نبي الله، هل ضرك شئ ؟ قال: " لا، عليك بالمرأة ".
فألقى أبو طلحة ثوبه على وجهه، وقصد نحوها، فنبذ الثوب عليها، فقامت، فشدها على راحلته ; فركبت، وركب النبي صلى الله عليه وسلم (1).
ابن جريج، عن زياد بن إسماعيل، عن سليمان بن عتيق، عن جابر: أن صفية لما أدخلت على النبي صلى الله عليه وسلم فسطاطه، حضرنا، فقال: " قوموا عن أمكم " فلما كان العشي حضرنا، ونحن نرى أن ثم قسما.
فخرج رسول الله صلى الله عليه وسلم، وفي طرف ردائه نحو من مد ونصف من تمر عجوة، فقال: " كلوا من وليمة أمكم (2).
زياد ضعيف.
أحمد بن محمد الازرقي: حدثنا عبدالرحمن بن أبي الرجال، عن ابن عمر، قال: لما اجتلى رسول الله صلى الله عليه وسلم صفية، رأى عائشة متنقبة في وسط النساء، فعرفها، فأدركها، فأخذ بثوبها، فقال: " يا شقيراء، كيف
__________
(1) أخرجه ابن سعد في " الطبقات 8 / 124، وإسناده صحيح، وأخرجه البخاري 6 / 134
من طريق علي، عن بشر بن المفضل، عن يحيى بن أبي إسحاق، عن أنس، وأخرجه مسلم (1365) (88) من طريق سليمان بن المغيرة، عن ثابت، عن أنس.
(2) أخرجه ابن سعد 8 / 124، وأحمد 3 / 333، وإسناده ضعيف لضعف زياد بن إسماعيل، فإنه وإن أخرج له مسلم سيئ الحفظ، وراويه عنه ابن جريج مدلس وقد عنعن.
وقول الهيثمي في " المجمع " 9 / 251 بعد أن نسبه لاحمد: ورجاله رجال الصحيح، لا يعني أن السند صحيح، فإن ابن جريج يخرج له الشيخان إلا ما صرح فيه بالسماع.
[ * ]

(2/236)

رأيت " ؟ قالت: رأيت يهودية بين يهوديات (1).
وعن عطاء بن يسار، قال: لما قدم رسول الله من خيبر، ومعه صفية، أنزلها.
فسمع بجمالها نساء الانصار، فجئن ينظرن إليها، وكانت عائشة متنقبة حتى دخلت، فعرفها.
فلما خرجت، خرج، فقال: " كيف رأيت " ؟ قالت: رأيت يهودية.
قال: " لا تقولي هذا، قد أسلمت " (2).
مخرمة بن بكير، عن أبيه، عن ابن المسيب، قال: قدمت صفية، وفي أذنيها خرصة من ذهب، فوهبت لفاطمة منه، ولنساء معها (3).
الحسن بن موسى الاشيب: حدثنا زهير: حدثنا كنانة، قال: كنت أقود بصفية لترد عن عثمان، فلقيها الاشتر، فضرب وجه بغلتها حتى مالت ; فقالت: ذروني، لا يفضحني هذا ! ثم وضعت خشبا من منزلها إلى منزل عثمان، تنقل عليه الماء والطعام (4).
الواقدي: حدثنا محمد بن موسى، عن عمارة بن المهاجر، عن آمنة بنت قيس الغفارية، قالت: أنا إحدى النساء اللائي زففن صفية يوم دخلت على رسول الله صلى الله عليه وسلم، فسمعتها تقول: ما بلغت سبع عشرة سنة يوم دخلت على رسول الله صلى الله عليه وسلم (5).
__________
(1) أخرجه ابن سعد 8 / 125، 126، ورجاله ثقات.
لكنه منقطع بين عبدالرحمن وابن عمر.
(2) أخرجه ابن سعد 8 / 126، وفيه على إرساله الواقدي.
(3) ابن سعد 8 / 127، ورجاله ثقات، والخرصة: جمع خرص: وهو الحلقة الصغيرة من الذهب، وهو من حلي الاذن.
(4) أخرجه ابن سعد 8 / 128 ورجاله ثقات.
(5) ابن سعد 8 / 129، والمستدرك 4 / 29.
[ * ]

(2/237)

وقبرها بالبقيع.
وقد أوصت بثلثها لاخ لها يهودي، وكان ثلاثين ألفا (1).
ورد لها من الحديث عشرة أحاديث، منها واحد متفق عليه (2).

27 - ميمونة أم المؤمنين * (ع) بنت الحارث بن حزن بن بجير بن الهزم بن رويبة بن عبد الله بن هلال ابن عامر بن صعصعة، الهلالية.
زوج النبي صلى الله عليه وسلم، وأخت أم الفضل زوجة العباس، وخالة خالد بن الوليد، وخالة ابن عباس.
__________
(1) ابن سعد 8 / 128 من طريق الواقدي ونصه: ورثت صفية مئة ألف درهم بقيمة أرض وعرض، فأوصت لابن أختها وهو يهودي بثلثها.
(2) أخرجه البخاري 4 / 240، 241 في الاعتكاف: باب هل يخرج المعتكف لحوائجه إلى باب المسجد.
ومسلم (2175) في السلام: باب بيان أنه يستحب لمن رؤي خاليا بامرأة وكانت زوجته أو ومحرما له أن يقول: هذه فلانة ليدفع ظن السوء به، كلاهما من طريق الزهري، أخبرني علي بن الحسين رضي الله عنهما أن صفية زوج النبي صلى الله عليه وسلم أخبرته أنها جاءت إلى رسول الله
صلى الله عليه وسلم تزوره في اعتكافه في المسجد في العشر الاواخر من رمضان، فتحدثت عنده ساعة، ثم قامت تنقلب فقام النبي صلى الله عليه وسلم معها يقلبها، حتى إذا بلغت باب المسجد، عند باب أم سلمة، مر رجلان من الانصار، فسلما على رسول الله صلى الله عليه وسلم، فقال لهما النبي صلى الله عليه وسلم: " على رسلكما إنما هي صفية بنت حيي " فقالا: سبحان الله يا رسول الله، وكبر عليهما، فقال النبي صلى الله عليه وسلم: " إن الشيطان يبلغ من ابن آدم مبلغ الدم، وإني خشيت أن يقذف في قلوبكما شيئا ".
* مسند أحمد: 6 / 329، طبقات ابن سعد: 8 / 132 - 140، طبقات خليفة: 338، تاريخ خليفة: 86، 218، المعارف: 137، 344، المستدرك: 4 / 30 - 33، الاستيعاب: 4 / 1914، أسد الغابة: 7 / 272، تهذيب الكمال: 1697، تاريخ الاسلام: 2 / 324، العبر / 8، 45، 57، مجمع الزوائد: 9 / 249، تهذيب التهذيب: 12 / 453، الاصابة: 13 / 138، خلاصة تذهيب الكمال: 496، كنز العمال: 13 / 708، شذرات الذهب: 1 / 12 و 58.
[ * ]

(2/238)

تزوجها أولا مسعود بن عمرو الثقفي قبيل الاسلام، ففارقها.
وتزوجها أبورهم بن عبد العزي، فمات.
فتزوج بها النبي صلى الله عليه وسلم في وقت فراغه من عمرة القضاء سنة سبع في ذي القعدة.
وبنى بها بسرف أظنه المكان المعروف بأبي عروة.
وكانت من سادات النساء.
روت عدة أحاديث.
حدث عنها ابن عباس، وابن أختها الآخر: عبد الله بن شداد بن الهاد، وعبيد بن السباق، [ و عبدالرحمن بن السائب الهلالي ] (1) وابن أختها الرابع: يزيد بن الاصم، وكريب مولى ابن عباس، ومولاها سليمان بن يسار، وأخوه: عطاء بن يسار.
وآخرون.
قال ابن سعد: أخبرنا محمد بن عمر: حدثني إبراهيم بن محمد بن
موسى، عن الفضيل بن أبي عبد الله، عن علي بن عبد الله بن عباس، قال: لما أراد رسول الله صلى الله عليه وسلم الخروج إلى مكة عام القضية (2)، بعث أوس بن خولي وأبا رافع إلى العباس ; فزوجه بميمونة، فأضلا بعيريهما ; فأقاما أياما ببطن رابغ، حتى أدركهما رسول الله صلى الله عليه وسلم بقديد، وقد ضما بعيريهما، فسارا معه، حتى قدم مكة.
فأرسل إلى العباس، فذكر ذلك له، وجعلت ميمونة أمرها إلى النبي صلى الله عليه وسلم - كذا قال.
وصوابه: إلى العباس - فخطبها إلى النبي صلى الله عليه وسلم فزوجها إياه (3).
__________
(1) زيادة لابد منها، لان عبدالرحمن بن السائب هو ابن أختها الثالث، وليس عبيد بن السباق.
(2) أي: عام عمرة القضية أو القضاء، وذلك في سنة سبع للهجرة، وقد دخل صلى الله عليه وسلم مكة، ثم خرج بعد إكمال عمرته.
وسميت عمرة القضية، لانه قاضى فيها قريشا.
وانظر " زاد المعاد " 2 / 90 - 92.
(3) " طبقات ابن سعد ": 8 / 132.
[ * ]

(2/239)

وروي عن عكرمة، عن ابن عباس: أنها جعلت أمرها - لما خطبها النبي صلى الله عليه وسلم - إلى العباس ; فزوجها (1).
مالك، عن ربيعة، عن سليمان بن يسار، أن النبي صلى الله عليه وسلم بعث أبا رافع، ورجلا من الانصار، فزوجاه ميمونة، قبل أن يخرج من المدينة (2).
قال عبد الكريم الجزري، عن ميمون بن مهران: دخلت على صفية بنت شيبة، عجوز كبيرة، فسألتها: أتزوج النبي صلى الله عليه وسلم ميمونة، وهو محرم، قالت: لا، والله لقد تزوجها وإنهما لحلالان (3).
أيوب، عن يزيد بن الاصم، قال: خطبها، وهو حلال، وبنى بها،
وهو حلال (4).
جرير بن حازم: حدثنا أبو فزارة، عن يزيد بن الاصم، عن أبي رافع أن رسول الله تزوج ميمونة حلالا، وبنى بها حلالا بسرف (5).
__________
(1) " طبقات ابن سعد ": 8 / 133.
(2) أخرجه مالك في " الموطأ " 1 / 348 في الحج، وابن سعد في " الطبقات " 8 / 133، وإسناده صحيح، لكنه مرسل، وسيذكره المصنف موصولا من طريق آخر قريبا.
(3) أخرجه ابن سعد 8 / 133 من طريق عبد الله بن جعفر الرقي، حدثنا عبيد الله بن عمرو، عن عبد الكريم الجزري...ورجاله ثقات.
(4) أخرجه مسلم في " صحيحه " (1411) في النكاح: باب تحريم نكاح المجرم وكراهة خطبته، وابن ماجة (1964) والبيهقي 5 / 66 عن يزيد بن الاصم حدثتني ميمونة بنت الحارث أن رسول الله صلى الله عليه وسلم تزوجها وهو حلال.
قال: وكانت خالتي وخالة ابن عباس.
وأخرجه أبو داود (1843) بلفظ " تزوجني رسول الله صلى الله عليه وسلم ونحن حلال بسرف " وأخرجه أحمد 6 / 333 و 335، والترمذي (845) والبيهقي 5 / 66 بلفظ " تزوجها وهو حلال، وبنى بها حلالا، وماتت بسرف، ودفناها في الظلة التي بنى بها فيها ".
(5) أخرجه ابن سعد في " الطبقات " 8 / 133، والحاكم في " المستدرك " 4 / 31، وصححه ووافقه الذهبي من طريق جرير بن حازم، عن أبي فزارة، عن يزيد بن الاصم، عن ميمونة.
[ * ]

(2/240)

حماد بن زيد، عن مطر الرواق (1)، عن ربيعة، عن سليمان بن يسار، عن أبي رافع: أن رسول الله صلى الله عليه وسلم تزوج ميمونة حلالا، وكنت الرسول بينهما (2).
الواقدي: حدثنا معمر، عن الزهري، عن يزيد بن الاصم، عن ابن
عباس، قال: تزوجها النبي صلى الله عليه وسلم، وهو حلال (3).
هذا منكر.
والواقدي متروك.
والثابت عن ابن عباس خلافه.
فقال ابن جريج، عن عطاء، عنه: إن النبي صلى الله عليه وسلم تزوجها، وهو محرم (4).
وقال أيوب وهشام، عن عكرمة، عنه كذلك (5).
وقال عبد الله بن عثمان بن خثيم، عن سعيد بن جبير، عنه مثله (6).
وعمرو بن دينار، عن أبي الشعثاء، عنه نحوه (7).
فهذا متواتر عنه.
__________
(1) تحرف في المطبوع وكذا في " الطبقات " إلى " مطرف ".
(2) إسناده حسن، وأخرجه أحمد 6 / 393، والترمذي (841)، والدارمي 2 / 38، وابن سعد 8 / 134، والبيهقي 5 / 66، وحسنه الترمذي، وصححه ابن حبان (1272).
(3) " طبقات ابن سعد " 8 / 134، 135.
(4) أخرجه ابن سعد 8 / 135، وأخرجه البخاري 4 / 45، والنسائي 5 / 192 من طريق أبي المغيرة، عن الاوزاعي، عن عطاء، عن ابن عباس.
(5) أخرجه ابن سعد 8 / 135، 136، والترمذي (843) والبخاري 7 / 392 وأبو داود (1848) والنسائي 5 / 191، والطحاوي 2 / 269.
(6) أخرجه الطحاوي في " شرح معاني الآثار " 2 / 269، وابن سعد 8 / 136.
(7) أخرجه ابن سعد 8 / 136، والبخاري 9 / 142، والترمذي (844) ومسلم (1410) والنسائي 5 / 191، وابن ماجة (1965) والدارمي 2 / 37.
سير 2 / 16 [ * ]

(2/241)

والانصاري، عن حبيب بن الشهيد: سمع ميمون بن مهران، عنه
مثله (1).
وروى زكريا بن أبي زائدة، و عبد الله بن أبي السفر، عن الشعبي: أن النبي صلى الله عليه وسلم تزوج ميمونة، وهو محرم (2).
جرير، عن منصور، عن مجاهد - مرسلا - مثله (3).
رباح بن أبي معروف، عن عطاء، عن ابن عباس - مرفوعا - مثله.
وفيه: وكان ابن عباس لا يرى بذلك بأسا (4).
وبعض من رأى صحة خبر ابن عباس، عد الجواز خاصا بالنبي صلى الله عليه وسلم.
وجود هذا الباب ابن سعد، ثم قال: أخبرنا أبو نعيم: حدثنا جعفر بن برقان، عن ميمون، قال: كنت جالسا عند عطاء، فجاءه رجل فقال: هل يتزوج المحرم ؟ قال: ما حرم الله النكاح منذ أحله.
فقلت: إن عمر بن عبد العزيز كتب إلي - وميمون يومئذ على الجزيرة -: أن سل يزيد بن الاصم: أكان تزوج رسول الله صلى الله عليه وسلم [ يوم تزوج ] ميمونة حلالا، أو حراما ؟ فقال يزيد: تزوجها، وهو حلال.
وكانت ميمونة خالة يزيد (5).
الواقدي: حدثنا ابن جريج، عن أبي الزبير، عن عكرمة: أن ميمونة
__________
(1) أخرجه ابن سعد 8 / 135.
(2) أخرجه ابن سعد 8 / 136.
(3) أخرجه ابن سعد 8 / 136.
(4) أخرجه ابن سعد 8 / 135، والطحاوي 2 / 269.
(5) أخرجه ابن سعد 8 / 134، وإسناده صحيح، وتمامه عنده: قال عطاء: ما كنا نأخذ هذا إلا عن ميمونة، وكنا نسمع أن رسول الله صلى الله عليه وسلم تزوجها وهو محرم.
[ * ]

(2/242)

وهبت نفسها للنبي صلى الله عليه وسلم (1).
قال مجاهد: كان اسمها برة، فسماها رسول الله: ميمونة (2).
وروى بكير بن الاشج، عن عبيد الله الخولاني: أنه رأى ميمونة تصلي في درع سابغ، لا إزار عليها (3).
حماد بن زيد، عن أبي فزارة، عن يزيد بن الاصم: أن ميمونة حلقت رأسها في إحرامها، فماتت، ورأسها محمم (4).
كثير بن هشام: حدثنا جعفر بن برقان: حدثنا يزيد بن الاصم، قال: تلقيت عائشة، وهي مقبلة من مكة، أنا وابن أختها ولد لطلحة، وقد كنا وقعنا في حائط بالمدينة [ فأصبنا منه ] فبلغها ذلك ; فأقبلت على ابن أختها تلومه ; ثم وعظتني موعظة بليغة، ثم قالت: أما علمت أن الله ساقك حتى
__________
(1) أخرجه ابن سعد 8 / 137.
(2) أخرجه ابن سعد 8 / 137 من طريق الفضل بن دكين ومحمد بن عبد الله الاسدي، حدثنا سفيان، عن منصور، عن مجاهد، وأخرجه الحاكم 4 / 30 من طريق كريب عن ابن عباس قال: كان اسم خالتي ميمونة: برة، فسماها رسول الله صلى الله عليه وسلم ميمونة، وصححه ووافقه الذهبي.
(3) أخرجه ابن سعد 8 / 138 وإسناده صحيح.
(4) أخرجه ابن سعد 8 / 138، وإسناده صحيح، وأبو فزارة: هو راشد بن كيسان العبسي.
وقوله: ورأسها محمم: أي مسود بسبب نبات الشعر بعد الحلق، وفي حديث أنس: كان إذا حمم رأسه بمكة خرج واعتمر، أي اسود بعد الحلق بنبات شعره.
وقد تصحف في المطبوع و " الطبقات " إلى " مجمم " ولعل ميمونة لم يبلغها رضي الله عنها أن المرأة لا تحلق رأسها في الحج بل تقصر، فقد أخرج الترمذي (914) والنسائي 8 / 130 من طريق محمد بن موسى الحرشي، عن أبي داود الطيالسي، عن همام، عن قتادة، عن خلاس بن عمرو، عن علي قال: نهى رسول الله صلى الله عليه وسلم أن تحلق المرأة رأسها، وفي الباب عن عائشة وعثمان، وأخرج أبو داود (1948)
من حديث ابن عباس مرفوعا " ليس على النساء الحلق، إنما على النساء التقصير " وحسن إسناده الحافظ في " التخليص " 4 / 261.
[ * ]

(2/243)

جعلك في بيت نبيه ; ذهبت والله ميمونة، ورمي بحبلك على غاربك ! أما إنها كانت من أتقانا لله، وأوصلنا للرحم (1) ! وبه أنبأنا يزيد: أن [ ذا ] قرابة لميمونة دخل عليها، فوجدت منه ريح شراب، فقالت: لئن لم تخرج إلى المسلمين، فيجلدوك، لا تدخل علي أبدا (2).
إبراهيم بن عقبة، عن كريب: بعثني ابن عباس أقود بعير ميمونة، فلم أزل أسمعها تهل، حتى رمت الجمرة (3).
أبو نعيم: حدثنا عقبة بن وهب: أخبرنا يزيد بن الاصم: رأيت ميمونة تحلق رأسها (4).
__________
(1) أخرجه ابن سعد 8 / 138، والحاكم 4 / 32، وإسناده حسن، وما بين الحاصرتين منهما.
(2) أخرجه ابن سعد 8 / 139، وسنده حسن كسابقه.
(3) أخرجه ابن سعد 8 / 139، وإسناده صحيح.
(4) أخرجه ابن سعد 8 / 139، وتمامه: بعد رسول الله صلى الله عليه وسلم، فسألت عقبة: لم ؟ فقال: أراها تبتل.
وعقبة بن وهب ذكره ابن حبان في الثقات، وقال ابن معين: صالح، وقال علي وسفيان: ما كان يدري ما هذا الامر يعني الحديث، ولا كان شأنه، وقال مهنا عن أحمد: لا أعرفه، وقال ابن عدي: ليس بمعروف.
وأورده الهيثمي في " المجمع " 9 / 249، وفيه " تبتذل " بدل " تبتل " وقال: رواه الطبراني ورجاله رجال الصحيح غير عقبة بن وهب وهو ثقة.
قلت: وإذا سلمنا بصحته، فلا حجة فيه، لثبوت النهي عنه صلى الله عليه وسلم عن حلق المرأة رأسها، أما
التقصير، فمباح لهن، فقد أخرج مسلم في " صحيحه " (320) في الحيض: باب القدر المستحب من الماء في غسل الجنابة من حديث أبي سلمة بن عبدالرحمن قال: دخلت على عائشة أنا وأخوها من الرضاعة، فسألها عن غسل النبي صلى الله عليه وسلم، فدعت بإناء قدر الصاع، فاغتسلت وبيننا وبينها ستر، وأفرغت على رأسها ثلاثا، قال: وكان أزواج النبي صلى الله عليه وسلم يأخذن من رؤوسهن حتى تكون كالوفرة.
أي: يأخذن من شعر رؤوسهن، يخففن من شعورهن حتى تكون كالوفرة، وهي من الشعر: ما كان إلى الاذنين، ولا يجاوزهما.
[ * ]

(2/244)

جرير بن حازم، عن أبي فزارة، عن يزيد بن الاصم، قال: دفنا ميمونة بسرف في الظلة التي بنى بها فيها رسول الله صلى الله عليه وسلم، وقد كانت حلقت في الحج.
نزلت في قبرها، أنا وابن عباس (1).
وعن عطاء: توفيت ميمونة بسرف، فخرجت مع ابن عباس إليها، فقال: إذا رفعتم نعشها، فلا تزلزلوها، ولا تزعزعوها (2).
وقيل: توفيت بمكة، فحملت على الاعناق بأمر ابن عباس إلى سرف، وقال: ارفقوا بها ; فإنها أمكم (3).
قال الواقدي: ماتت في خلافة يزيد سنة إحدى وستين، ولها ثمانون سنة.
قلت: لم تبق إلى هذا الوقت، فقد ماتت قبل عائشة.
وقد مر قول عائشة: ذهبت ميمونة...وقال خليفة: توفيت سنة إحدى وخمسين.
رضي الله عنها.
روي لها سبعة أحاديث في " الصحيحين "، وانفرد لها البخاري بحديث.
ومسلم بخمسة (4).
وجميع ما روت ثلاثة عشر حديثا.
__________
(1) أخرجه ابن سعد 8 / 139، 140، والحاكم 4 / 31، وصححه وأقره الذهبي.
(2) أخرجه ابن سعد 8 / 140 من طريق الواقدي، وأخرجه الحاكم 4 / 33 من طريق آخر، وصححه، ووافقه الذهبي.
(3) أخرجه ابن سعد 8 / 140 من طريق الواقدي.
(4) انظر البخاري 1 / 345، و 320 و 331 و 270 و 364 و 410 و 5 / 161 و 4 / 207، ومسلم (294) و (317) و (337) و (356) و (513) و (270) و (999) و (1124).
[ * ]

(2/245)

28 - زينب بنت رسول الله * صلى الله عليه وسلم وأكبر أخواتها من المهاجرات السيدات (1).
تزوجها في حياة أمها ابن خالتها أبو العاص ; فولدت له: أمامة التي تزوج بها علي بن أبي طالب بعد فاطمة، وولدت له: علي بن أبي العاص، الذي يقال: إن رسول الله صلى الله عليه وسلم أردفه وراءه يوم الفتح، وأظنه مات صبيا (2).
وذكر ابن سعد: أن أبا العاص تزوج بزينب قبل النبوة (3).
وهذا بعيد.
أسلمت زينب، وهاجرت قبل إسلام زوجها بست سنين.
فروي عن عائشة، بإسناد واه: أن أبا العاص شهد بدرا مشركا، فأسره عبد الله بن جبير الانصاري ; فلما بعث أهل مكة في فداء أساراهم، جاء في فداء أبي العاص أخوه عمرو، وبعثت معه زينب بقلادة لها من جزع ظفار - أدخلتها بها خديجة - في فداء زوجها ; فلما رأى رسول الله صلى الله عليه وسلم القلادة عرفها، ورق لها، وقال: " إن رأيتم أن تطلقوا لها أسيرها فعلتم " ؟ قالوا: نعم.
فأخذ عليه العهد أن يخلي سبيلها إليه، ففعل (4).
__________
* طبقات ابن سعد: 8 / 30 - 36، تاريخ خليفة: 92، التاريخ الصغير: 1 / 7، المعارف: 72، 127، 140، 141، 142، تاريخ الفسوي: 3 / 270، المستدرك: 4 / 42 - 46، الاستيعاب: 4 / 1853، أسد الغابة: 7 / 130، العبر: 1 / 10، مجمع الزوائد: 9 /
212 - 216، الاصابة: 12 / 273.
(1) " المستدرك " 4 / 42، ومجمع الزوائد " 9 / 212.
(2) " مجمع الزوائد " 9 / 212، و " أسد الغابة " 7 / 130.
(3) " طبقات ابن سعد " 8 / 30، 31.
(4) أخرجه ابن سعد 8 / 31 من طريق الواقدي، وأخرجه الحاكم 4 / 44، 45 من طريق ابن إسحاق حدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، عن عائشة رضي الله عنها قالت: لما بعث أهل مكة في فداء أساراهم، بعثت زينب بنت رسول الله صلى الله عليه وسلم في فداء أبي العاص بقلادة، = [ * ]

(2/246)

وقيل: هاجرت مع أبيها، ولم يصح.
البزاز: حدثنا سهل بن بحر: حدثنا الحسن بن الربيع: حدثنا ابن المبارك، عن ابن لهيعة: أخبرنا بكير بن الاشج، عن سليمان بن يسار، عن أبي هريرة: بعث رسول الله صلى الله عليه وسلم سرية، وكنت فيهم، فقال: " إن لقيتم هبار بن الاسود، ونافع بن عبد عمرو، فأحرقوهما "، وكانا نخسا بزينب بنت رسول الله حين خرجت، فلم تزل ضبنة (1) حتى ماتت.
ثم قال: " إن لقيتموهما، فاقتلوهما ; فإنه لا ينبغي لاحد أن يعذب بعذاب الله " (2).
__________
= وكانت خديجة أدخلتها بها على أبي العاص حين بنى بها، فلما رآها رسول الله صلى الله عليه وسلم رق لها رقة شديدة، قال: " إن رأيتم أن تطلقوا لها أسيرها وتردوا عليها الذي لها " وصححه، ووافقه الذهبي، وهو كما قالا فإن ابن إسحاق قد صرح بالتحديث.
(1) أي: زمنة، من الضبنة وهي الزمانة، وهي المرض الدائم.
(2) إسناده قوي، فإن راويه عن ابن لهيعة ابن المبارك، وقد سمع منه قبل احتراق كتبه، وذكره الحافظ في " الاصابة " 10 / 233، ونسبه إلى محمد بن عثمان بن أبي شيبة في " تاريخه "
ورواه ابن إسحاق في " المغازي " ونقله عنه ابن هشام 1 / 657 حدثني يزيد بن أبي حبيب، عن بكير بن الاشج، عن سليمان بن يسار عن أبي إسحاق الدوسي، عن أبي هريرة، وأبو إسحاق الدوسي مجهول، وأخرجه البخاري 6 / 104 في الجهاد: باب لا يعذب بعذاب الله، والترمذي (1571) في السير، من طريق قتيبة، عن الليث، عن بكير، عن سليمان بن يسار، عن أبي هريرة أنه قال: بعثنا رسول الله صلى الله عليه وسلم في بعث، فقال: إن وجدتم فلانا وفلانا، فأحرقوهما بالنار، ثم قال رسول الله صلى الله عليه وسلم حين أردنا الخروج: " إني أمرتكم أن تحرقوا فلانا وفلانا، وإن النار لا يعذب بها إلا الله، فإن وجدتموهما فاقتلوهما ".
وانظر سيرة ابن هشام 1 / 654 " والمستدرك " 4 / 43، و " مجمع الزوائد " 9 / 212، 213، والتاريخ الصغير 1 / 7، 8 للبخاري.
وأما هبار بن الاسود، فقد أسلم، ففي سنن سعيد بن منصور عن ابن عيينة، عن ابن نجيح..فلم تصبه السرية، وأصابه الاسلام، فهاجر، فذكر قصة إسلامه.
قال الحافظ في " الفتح " 6 / 105: وله حديث عند الطبراني، وآخر عند ابن مندة، وذكر البخاري في " تاريخه " لسليمان بن يسار عنه رواية في قصة جرت له مع عمر في الحج، وعاش = [ * ]

(2/247)

ابن إسحاق، عن يزيد بن رومان، قال: صلى رسول الله صلى الله عليه وسلم بالناس الصبح، فلما قام في الصلاة، نادت زينب: إني قد أجرت أبا العاص بن الربيع، فلما سلم النبي صلى الله عليه وسلم.
قال: " ما علمت بهذا ; وإنه يجير على الناس أدناهم " (1).
قال الشعبي: أسلمت زينب، وهاجرت، ثم أسلم بعد ذلك، وما فرق بينهما (2).
وكذا قال قتادة، وقال: ثم أنزلت " براءة " بعد.
فإذا أسلمت امرأة قبل زوجها ; فلا سبيل له عليها، إلا بخطبة (3).
وروى حجاج، عن عمرو بن شعيب، عن أبيه، عن جده: أن النبي
صلى الله عليه وسلم رد ابنته على أبي العاص بنكاح جديد، ومهر جديد (4).
__________
= هبار إلى خلافة معاوية.
انظر " الاصابة " 10 / 235، 236.
وقال الحافظ: ولم أقف لرفيقه على ذكر في الصحابة، فلعله مات قبل أن يسلم.
(1) أخرجه ابن هشام في السيرة 1 / 157، 158، وابن سعد 8 / 32 عن ابن إسحاق، حدثني يزيد بن رومان..وأخرجه الحاكم 4 / 45.
من طريق ابن وهب، أنبأنا ابن لهيعة، عن موسى بن جبير الانصاري، عن عمران بن مالك الغفاري، عن أبي بكر بن عبدالرحمن، عن أم سلمة، زوج النبي صلى الله عليه وسلم، أن زينب بنت رسول الله صلى الله عليه وسلم أرسل إليها أبو العاص بن الربيع أن خذي لي أمانا من أبيك، فخرجت فأطلعت رأسها من باب حجرتها والنبي صلى الله عليه وسلم في الصبح يصلي بالناس فقالت: أيها الناس: إني زينب بنت رسول الله صلى الله عليه وسلم وإني قد أجرت أبا العاص، فلما فرغ النبي صلى الله عليه وسلم من الصلاة قال: " أيها الناس، إنه لا علم لي بهذا حتى سمعتموه ألا وإنه يجير على المسلمين أدناهم ".
ورجاله ثقات.
(2) طبقات ابن سعد 8 / 32.
(3) طبقات ابن سعد 8 / 32.
(4) أخرجه أحمد (6938) والترمذي (1142) وابن سعد 8 / 32، وابن ماجة (2010) والدارقطني ص 396، والبيهقي 7 / 188 كلهم من طريق الحجاج بن أرطاة، عن عمرو بن = [ * ]

(2/248)

وقال ابن إسحاق، عن داود بن الحصين، عن عكرمة، عن ابن عباس: أن رسول الله صلى الله عليه وسلم رد ابنته إلى أبي العاص بعد سنين بنكاحها الاول، ولم يحدث صداقا (1).
وعن محمد بن إبراهيم التيمي، قال: خرج أبو العاص إلى الشام في عير لقريش ; فانتدب لها زيد في سبعين ومئة راكب ; فلقوا العير في سنة ست، فأخذوها، وأسروا أناسا، منهم أبو العاص.
فدخل على زينب
سحرا، فأجارته، ثم سألت أباها، أن يرد عليه متاعه.
ففعل، وأمرها ألا يقربها مادام مشركا.
فرجع إلى مكة، فأدى إلى كل ذي حق حقه ; ثم رجع مسلما مهاجرا في المحرم سنة سبع، فرد عليه زينب بذاك النكاح الاول (2).
__________
= شعيب، عن أبيه، عن جده.
وهذا إسناد ضعيف، لان الحجاج بن أرطاة مدلس وقد عنعنه، قال الامام أحمد: هذا حديث ضعيف أو واه ولم يسمعه الحجاج من عمرو بن شعيب، إنما سمعه من محمد بن عبيد العرزمي، والعرزمي حديثه لا يساوي شيئا، والحديث الصحيح الذي روي أن النبي صلى الله عليه وسلم أقرهما على النكاح الاول.
يريد الحديث الآتي.
(1) أخرجه ابن هشام 1 / 658، 659 وأحمد (1876) و (2369) و (3290) وابن سعد: 8 / 33، وأبو داود (2240)، والترمذي (1143) وابن ماجة (2009)، وعبد الرزاق (12644)، والدارقطني ص 396، والحاكم: 3 / 638، 639 و 4 / 46، كلهم من طريق ابن إسحاق عن داود بن الحصين عن عكرمة عن ابن عباس، ورجاله ثقات، وقد صرح ابن إسحاق بالتحديث، إلا أن داود بن الحصين حديثه عن عكرمة فيه شئ، لكن للحديث شواهد مرسلة صحيحة عن عامر الشعبي، وقتادة، وعكرمة بن خالد، أخرجها ابن سعد في " الطبقات " 8 / 32، و عبد الرزاق في " المصنف " (12647) والطحاوي في " شرح معاني الآثار " 2 / 149، فيقوى بها ويصح.
(2) أخرجه ابن سعد 8 / 33.
من طريق الواقدي.
[ * ]

(2/249)

الزهري، عن أنس: رأيت على زينب بنت رسول الله برد سيراء من حرير (1).
توفيت في أول سنة ثمان (2).
عاصم الاحول، عن حفصة، عن أم عطية، قالت: لما ماتت زينب بنت رسول الله صلى الله عليه وسلم، قال: " اغسلنها وترا، ثلاثا، أو خمسا ; واجعلن في
الآخرة كافورا أو شيئا من كافور ; فإذا غسلتنها، فأعلمنني " فلما غسلناها، أعطانا حقوه، فقال: " أشعرنها إياه " (3).

29 - رقية بنت رسول الله * صلى الله عليه وسلم وأمها خديجة.
__________
(1) إسناده صحيح أخرجه ابن سعد 8 / 33، 34، من طريق سعيد بن منصور، عن عبد الله ابن المبارك عن معمر عن الزهري، عن أنس، وصححه الحاكم 4 / 45، 46، ووافقه الذهبي.
(2) أخرجه ابن سعد 8 / 34، من طريق الواقدي.
(3) إسناده صحيح، أخرجه ابن سعد 8 / 34، ومسلم (939) (40) من طريق عاصم الاحول، عن حفصة بنت سيرين، عن أم عطية وأخرجه مالك في " الموطأ " 1 / 222 في الجنائز: باب غسل الميت، والبخاري 3 / 102، 105 في الجنائز: باب غسل الميت و (1254) و (1258) و (1260)، ومسلم (939) وأبو داود (3142) والنسائي 4 / 28، 29، وابن ماجة (1458) كلهم من طريق أيوب السختياني، عن محمد بن سيرين، عن أم عطية.
وأخرجه البخاري برقم (167) و (1255) و (1256) و (1263) والترمذي (990) من طريق حفصة بنت سيرين، عن أم عطية.
والحقو: الازار، وجمعها: حقي وأحق وأحقاء، والاصل في الحقو: معقد الازار، وسمي الازار حقوا، لانه يشد على الحقو، وقوله: " أشعرنها إياه " يريد: اجعلنه شعارا لها، وهو الثوب الذي يلي جسدها، فالشعار الثوب الذي يلي الجسد، والدثار فوق الشعار، ومنه قوله صلى الله عليه وسلم في الحديث المتفق عليه للانصار: " أنتم شعار والناس دثار ".
* طبقات ابن سعد: 8 / 36، 37، تاريخ خليفة: 65، المعارف: 125، 141، 142، = [ * ]

(2/250)

قال ابن سعد: تزوجها عتبة بن أبي لهب قبل النبوة.
كذا قال، وصوابه: قبل الهجرة.
فلما أنزلت * (تبت يدا أبي لهب) *، قال أبوه: رأسي من رأسك حرام، إن لم تطلق بنته.
ففارقها قبل الدخول.
وأسلمت مع أمها، وأخواتها.
ثم تزوجها عثمان (1).
قال ابن سعد: هاجرت معه إلى الحبشة، الهجرتين جميعا.
قال عليه السلام: " إنهما لاول من هاجر إلى الله بعد لوط ".
وولدت من عثمان عبد الله، وبه كان يكنى، وبلغ ست سنين، فنقره ديك في وجهه، فطمر وجهه، فمات.
ثم هاجرت إلى المدينة بعد عثمان، ومرضت قبيل بدر، فخلف النبي صلى الله عليه وسلم عليها عثمان ; فتوفيت، والمسلمون ببدر (2).
فأما رواية ابن سعد: أخبرنا عفان: حدثنا حماد: أخبرنا علي بن زيد، عن يوسف بن مهران، عن ابن عباس، قال: لما ماتت رقية بنت رسول الله، قال: " الحقي بسلفنا عثمان بن مظعون " فبكت النساء عليها ; فجعل عمر يضربهن بسوطه.
فأخذ النبي صلى الله عليه وسلم بيده، وقال: " دعهن يبكين "، ثم
__________
= 153، 158، 185، 192، 198، 203، تاريخ الفسوي: 3 / 159 و 162، 163، المستدرك: 4 / 46 - 48، الاستيعاب: 4 / 1839، أسد الغابة: 7 / 113، مجمع الزوائد: 9 / 216، الاصابة: 12 / 257، شذرات الذهب: 1 / 9 و 57.
(1) طبقات ابن سعد 8 / 36.
(2) طبقات ابن سعد 8 / 36، وطمر وجهه: ورم.
وذكر الحافظ في " الاصابة " 12 / 258 المرفوع بلفظ " والذي نفسي بيده إنه أول من هاجر بعد إبراهيم ولوط " ونسبه لابن مندة، وقال: سنده واه.
[ * ]

(2/251)

قال: " ابكين، وإياكن ونعيق الشيطان ; فإنه مهما يكن من القلب والعين
فمن الله والرحمة، ومهما يكن من اليد واللسان فمن الشيطان "، فقعدت فاطمة على شفير القبر إلى جنب رسول الله صلى الله عليه وسلم فجعلت تبكي ; فجعل رسول الله صلى الله عليه وسلم يمسح الدمع عن عينها بطرف ثوبه (1).
قلت: هذا منكر.
وقال ابن سعد: ذكرته لمحمد بن عمر، فقال: الثبت عندنا من جميع الرواية: أن رقية توفيت ورسول الله صلى الله عليه وسلم ببدر.
فلعل هذا في غير رقية، أو لعله أتى قبرها بعد بدر زائرا (2).

30 - أم كلثوم بنت رسول الله * صلى الله عليه وسلم، البضعة الرابعة النبوية.
يقال، تزوجها عتيبة بن أبي لهب، ثم فارقها.
وأسلمت، وهاجرت بعد النبي صلى الله عليه وسلم.
فلما توفيت أختها رقية تزوج بها عثمان - وهي بكر - في ربيع الاول سنة ثلاث، فلم تلد له (3).
__________
(1) طبقات ابن سعد: 8 / 37.
(2) طبقات ابن سعد 8 / 37.
* طبقات ابن سعد: 8 / 37 - 39، تاريخ خليفة: 66، المعارف: 126، 141، 142، 158، 173، 192، تاريخ الفسوي: 3 / 159، المستدرك: 4 / 48 - 49، الاستيعاب: 4 / 1952، أسد الغابة: 7 / 384، العبر: 1 / 5، 10، مجمع الزوائد: 9 / 216، الاصابة: 13 / 275، شذرات الذهب: 1 / 10 و 13 و 16 و 17.
(3) ابن سعد 8 / 38، و " المستدرك " 4 / 49، و " مجمع الزوائد " 9 / 217.
[ * ]

(2/252)

وتوفيت في شعبان سنة تسع.
فقال النبي صلى الله عليه وسلم: " لو كن عشرا لزوجتهن عثمان " حكاه ابن سعد (1).
وروى صالح بن أبي الاخضر، عن الزهري، عن أنس: أنه رأى على أم كلثوم بنت رسول الله صلى الله عليه وسلم حلة سيراء (2).
الواقد: حدثنا فليح، عن هلال بن أسامة، عن أنس: رأيت النبي صلى الله عليه وسلم جالسا على قبرها - يعني أم كلثوم - وعيناه تدمعان.
فقال: " فيكم أحد لم يقارف الليلة " ؟ فقال أبو طلحة: أنا، قال: " انزل " (3).
[ زوجاته صلى الله عليه وسلم ] قال الزهري: تزوج نبي الله صلى الله عليه وسلم ثنتي عشرة عريبة محصنات.
__________
(1) 8 / 38.
(2) إسناده ضعيف، لضعف صالح بن أبي الاخضر، لكن متنه صحيح، فقد أخرجه البخاري في " صحيحه " 10 / 252 في اللباس: باب الحرير للنساء من طريق أبي اليمان، عن شعيب، عن الزهري، قال: أخبرني أنس بن مالك أنه رأى على أم كلثوم بنت رسول الله صلى الله عليه وسلم برد حرير سيراء، وأخرجه أبو داود (2058) والنسائي 8 / 197، وابن ماجة (3598) وابن سعد 8 / 38، والحاكم 4 / 49 من طرق عن الزهري، عن أنس...وقوله " حلة سيراء " هو بكسر السين وفتح الياء: نوع من البرود فيه خطوط يخالطه حرير وهو على الاضافة وله أمثال كحلة سندس، وحلة حرير، وحلة خز.
(3) أخرجه ابن سعد 8 / 38 والوقدي ضعيف، وأخرجه البخاري 3 / 126، 127، 167، والحاكم 4 / 47، وأحمد 3 / 126، و 228، من طريق فليح بن سليمان، عن هلال بن علي، عن أنس بن مالك رضي الله عنه، قال: شهدنا بنتا للنبي صلى الله عليه وسلم قال: ورسول الله صلى الله عليه وسلم جالس على القبر، قال: فرأيت عينيه تدمعان، قال: فقال: " هل منكم رجل لم يقارف الليلة " ؟ فقال أبو طلحة: أنا، قال: فانزل، قال: فنزل في قبرها، وأخرجه الحاكم 4 / 47 من طريق حماد بن سلمة بن ثابت، عن أنس فسماها رقية، والصواب أنها أم كلثوم، وقد وهم حماد في تسميتها فقط.
كما قال الحافظ.
وقوله: لم يقارف أي: لم يجامع أهله تلك الليلة.
[ * ]

(2/253)

وعن قتادة قال: تزوج خمس عشرة امرأة: ست من قريش.
وواحدة من حلفاء قريش، وسبعة من نساء العرب.
وواحدة من بني إسرائيل.
قال أبو عبيد: ثبت أن رسول الله صلى الله عليه وسلم تزوج ثماني عشرة امرأة: سبع من قريش، وواحدة من حلفائهم.
وتسع من سائر العرب.
وواحدة من نساء بني إسرائيل.
فأولهن: خديجة، ثم سودة، ثم عائشة، ثم أم سلمة، ثم حفصة ; ثم زينب بنت جحش، ثم جويرية، ثم أم حبيبة، ثم صفية، ثم ميمونة، ثم فاطمة بنت شريح.
ثم تزوج زينب بنت خزيمة، ثم هند بنت يزيد، ثم أسماء بنت النعمان، ثم قتيلة أخت الاشعث، ثم سنا بنت أسماء السلمية (1).

31 - العالية *
قال الزهري: تزوج رسول الله صلى الله عليه وسلم العالية، امرأة من بني بكر بن كلاب (2).
ولابي معاوية، عن جميل بن زيد - واه - عن زيد بن كعب بن عجرة، عن أبيه، قال: تزوج رسول الله صلى الله عليه وسلم العالية، من بني غفار ; فأدخلت، فرأى بكشحها بياضا، فقال: " البسي ثيابك، والحقي بأهلك " وأمر لها بالصداق (3).
__________
(1) في الاصل أسماء بنت سنا، والتصويب مما سيأتي.
* المستدرك: 4 / 34، الاستيعاب: 1881، أسد الغابة: 7 / 188، الاصابة: 13 / 38، كنز العمال: 13 / 707.
(2) " المستدرك " 4 / 34.
(3) " المستدرك " 4 / 34.
[ * ]

(2/254)

32 - أسماء * قيل: هي أسماء بنت كعب الجونية.
كذا سماها ابن إسحاق، وقال: لم يدخل بها النبي صلى الله عليه وسلم، حتى طلقها.
وقال الزهري: تزوج أخت بني الجون الكندي، فاستعاذت منه.
فقال: " لقد عذت معاذا، الحقي بأهلك " (1).
وقيل: بل هي أسماء بنت النعمان الغفارية.
وعن قتادة، قال: وتزوج النبي صلى الله عليه وسلم من أهل اليمن: أسماء بنت النعمان الغفارية ; فلما دخل بها، دعاها.
فقالت: تعال أنت، فطلقها، وتزوج أم شريك (2).

33 - أم شريك * * امرأة أنصارية.
النجارية.
__________
* المستدرك: 4 / 34، أسد الغابة: 7 / 16، الاصابة: 12 / 121.
(1) في البخاري 9 / 311 من طريق الاوزاعي قال: سألت الزهري: أي أزواج النبي صلى الله عليه وسلم استعاذت منه ؟ قال: أخبرني عروة، عن عائشة رضي الله عنها أن ابنة الجون لما أدخلت على رسول الله صلى الله عليه وسلم ودنا منها، قالت: أعوذ بالله منك، فقال لها: " لقد عذت بعظيم، الحقي بأهلك " وانظر سنن ابن ماجه (2037) و " المستدرك " 4 / 35.
(2) " المستدرك " 4 / 34.
* * مسند أحمد: 6 / 441، 462، التاريخ لابن معين: 742، طبقات ابن سعد: 8 / 154 - 157، طبقات خليفة، 335، الجرح والتعديل: 9 / 464، المستدرك.
: 4 / 34، الاستيعاب: 4 / 1943، أسد الغابة: 7 / 351، تهذيب الكمال: 1703، تاريخ الاسلام: 2 / 330، تهذيب التهذيب: 12 / 472، الاصابة: 13 / 235، خلاصة تذهيب الكمال:
498.
[ * ]

(2/255)

عن قتادة: أن النبي صلى الله عليه وسلم قال: " إني أحب أن أتزوج في الانصار ; ثم إني أكره غيرتهن ".
قال: فلم يدخل بها (1).
نعم وروى عروة بن الزبير، عن أم شريك: أنها كانت فيمن وهبت نفسها للنبي صلى الله عليه وسلم.

34 - سناء *
قال أبو عبيد القاسم بن سلام: وزعم حفص بن النضر السلمي، وعبد القاهر بن السري: أن النبي صلى الله عليه وسلم تزوج سناء بنت أسماء بن الصلت السلمية ; فماتت قبل أن يدخل بها (2).
وقيل: سناء بنت سفيان الكلابية.

35 - الكلابية * *
قال الواقدي: قال بعضهم: هي فاطمة بنت الضحاك بن سفيان.
وقيل: عمرة بنت زيد.
وقيل: هي العالية بنت ظبيان.
__________
(1) " المستدرك " 4 / 34، 35.
* الاستيعاب: 4 / 1865، أسد الغابة: 7 / 153، الاصابة: 12 / 317.
(2) " المستدرك " 4 / 35، وقد تحرف فيه أبو عبيد إلى أبي عبيدة.
وانظر " طبقات ابن سعد " 8 / 149.
* * طبقات ابن سعد: 8 / 220 - 221، تاريخ خليفة: 92، المعارف: 140، المستدرك: 4 / 35 - 37، الاستيعاب: 4 / 1899، أسد الغابة: 7 / 228، الاصابة: 13 / 81.
[ * ]

(2/256)

وقيل: سناء بنت سفيان.
وقال بعضهم: هي كلابية واحدة ; وإنما اختلف في اسمها.
وقال بعضهم: بل كن جماعة.
نقل ذلك الحاكم في أمهات المؤمنين من " مستدركه " (1).
ابن أخي الزهري، عن عمه، عن عروة، عن عائشة، قالت: تزوج رسول الله صلى الله عليه وسلم الكلابية، فلما دخلت عليه، ودنا منها، قالت: إني أعوذ بالله منك.
قال: " لقد عذت بعظيم، الحقي بأهلك " (2).
وقال ابن إسحاق: تزوج عمرة بنت زيد الكلابية، وما دخل بها.
وقال ابن شهاب: طلق رسول الله صلى الله عليه وسلم العالية بنت ظبيان ; فنكحها ابن عم لها ; فولدت له (3).
وقيل: الكلابية: عمرة بنت حزن، التي تعوذت.

36 - الكندية *
قال عبد الله بن محمد بن عقيل: نكح رسول الله صلى الله عليه وسلم امرأة من كندة.
وهي الشقية التي سألته أن يفارقها، ويردها إلى قومها، ففعل (4).
__________
(1) 4 / 35.
(2) أخرجه الحاكم في " المستدرك " 4 / 35 ورجاله ثقات، وانظر " الفتح " 9 / 311.
(3) ذكره صاحب " كنز العمال " 13 / 707، ونسبه لعبد الرزاق.
* المستدرك: 4 / 35 - 37، الاستيعاب: 4 / 1785، أسد الغابة: 7 / 16، الاصابة: 11 / 121.
(4) " المستدرك " 4 / 36.
[ * ]

(2/257)

رواه عنه عبيد الله بن عمرو.
وروى الواقدي: حدثنا محمد بن يعقوب بن عتبة، عن عبد الواحد بن أبي عون: أن النعمان بن أبي الجون الكندي قدم مسلما، فقال: يا رسول الله، ألا أزوجك أجمل أيم في العرب، وقد رغبت فيك ؟ فتزوجها على اثنتي عشرة أوقية ونش (1).
فقال: لا تقصر بها في المهر.
قال: " ما أصدقت أحدا فوق هذا ".
فبعث معه أبا أسيد.
فلما قدما عليها، جلست، وأذنت له، فقال أبو أسيد: إن نساء رسول الله صلى الله عليه وسلم لا يراهن الرجال، فتحملت مع الظعينة (2) على جمل في محفة ; فأقبلت بها حتى أنزلتها في بني ساعدة.
فدخل عليها النساء، فرحبن بها، ثم خرجن، فذكرن جمالها، وشاع ذلك.
فدخل عليها داخل من النساء، فقيل لها: إنك ملكة، فإن كنت تريدين أن تحظي عند رسول الله صلى الله عليه وسلم، فقولي: أعوذ بالله منك ! فإنه يرغب فيك (3).
وعن ابن أبي عون قال: فتزوج الكندية في سنة تسع من ربيع الاول.
الواقدي: حدثنا ابن أبي الزناد، عن هشام بن عروة، عن أبيه: أن الوليد كتب إليه يسأله: هل تزوج رسول الله صلى الله عليه وسلم أخت الاشعث ؟ فقال: ما
__________
(1) الاوقية: أربعون درهما، والنش: عشرون درهما.
(2) الظعينة: المرأة في الهودج.
والمحفة: مركب كالهودج إلا أنه لا يقبب.
(3) " ابن سعد " 8 / 143، 144، و " المستدرك " 4 / 36، كلاهما من طريق الواقدي، وهو ضعيف.
[ * ]

(2/258)

تزوجها قط، ولا تزوج كندية إلا بنت الجون، فملكها.
فلما أتي بها، نظر إليها، فطلقها، ولم يبن بها (1).
عن أبي أسيد الساعدي، قال: تزوج رسول الله صلى الله عليه وسلم أسماء بنت
النعمان الجونية فأرسلني، فجئت بها.
فقالت حفصة لعائشة: اخضبيها أنت، وأنا أمشطها.
ففعلتا.
ثم قالت لها إحداهما: إنه يعجبه أن تقول المرأة: أعوذ بالله منك ! فلما دخلت عليه، وأرخى الستر، مد يده إليها.
فقالت: أعوذ بالله منك ! فقال بكمه على وجهه، فاستتر.
وقال: " عذت بمعاذ " وخرج، فقال: " يا أبا أسيد، ألحقها بأهلها، ومتعها برازقيين ".
يعني كرباسين.
فكانت تقول: ادعوني الشقية (2).
إسناده واه.
وقد ذكره الحاكم في " مستدركه ".
__________
(1) أخرجه ابن سعد 8 / 148، والحاكم 4 / 37.
(2) أخرجه ابن سعد 8 / 145، 146، والحاكم في " المستدرك " 4 / 37 من طريق هشام ابن محمد، عن ابن الغسيل، عن حمزة بن أبي أسيد، عن أبيه...وهشام بن محمد متروك، وأخرج البخاري في " صحيحه " 9 / 311، 312 من طريق أبي نعيم، عن عبدالرحمن بن الغسيل، عن حمزة بن أبي أسيد، عن أبي أسيد رضي الله عنه قال: خرجنا مع النبي صلى الله عليه وسلم حتى انطلقنا إلى حائط يقال له: الشوط، حتى انتهينا إلى حائطين جلسنا بينهما، فقال النبي صلى الله عليه وسلم " اجلسوا ها هنا " وذخل وقد أتي بالجونية، فأنزلت في بيت في نخل في بيت أميمة بنت النعمان بن شراحيل ومعها دايتها حاضنة لها، فلما دخل عليها النبي صلى الله عليه وسلم، قال: " هبي نفسك لي " قالت: وهل تهب الملكة نفسها للسوقة ؟ قال: فأهوى بيده يضع يده عليها لتسكن، فقالت: أعوذ بالله منك، فقال: " قد عذت بمعاذ " ثم خرج علينا، فقال: " يا أبا أسيد اكسها رازقيين، وألحقها بأهلها " والرازقي: ثوب، والكرباس هو القطن، يريد ثوبا من قطن.
[ * ]

(2/259)

وعن زهير بن معاوية: قال: فماتت كمدا (1).
وعن الكلبي، قال: خلف على أسماء بنت النعمان المهاجر بن أبي
أمية.
فهم عمر أن يعاقبهما.
فقالت: والله ما ضرب علي حجابا، ولا سميت بأم المؤمنين.
فكف عنها (2).

37 - قتيلة *
يقال: هي أخت الاشعث بن قيس.
قال أبو عبيدة: تزوجها النبي صلى الله عليه وسلم حين قدم عليه وفد كندة سنة عشر، فتوفي قبل أن يقدم عليه (3).
ويقال: إنها ارتدت (4).
فالله أعلم.

38 - خولة * * عمارة بن راشد، حدثنا علي بن زيد، عن ابن المسيب، عن خولة بنت حكيم.
__________
(1) " ابن سعد " 8 / 146، 147، و " المستدرك " 4 / 37، وفي السند هشام بن محمد وهو متروك.
(2) " ابن سعد " 8 / 147، و " المستدرك " 4 / 37، وسنده تالف.
* طبقات ابن سعد: 8 / 147، المستدرك: 4 / 38، الاستيعاب: 4 / 1903، أسد الغابة: 7 / 240، الاصابة: 13 / 103.
(3) " المستدرك " 4 / 38.
(4) أخرجه ابن سعد 8 / 147 من طريق هشام بن محمد بن السائب، عن أبيه، عن أبي صالح، عن ابن عباس وهذا سند واه بمرة.
* * مسند أحمد: 6 / 377 و 409، طبقات ابن سعد: 8 / 158، المعارف: 140، الاستيعاب: 4 / 1832، أسد الغابة: 7 / 93، تهذيب الكمال: 1681، مجمع الزوائد: 9 / 259، تهذيب التهذيب: 12 / 415، الاصابة: 12 / 234، خلاصة تذهيب الكمال: 490.
[ * ]

(2/260)

وكان النبي صلى الله عليه وسلم تزوجها ; فأرجأها فيمن أرجأ من نسائه (1).

39 - جويرية أم المؤمنين * (ع) بنت الحارث بن أبي ضرار المصطلقية.
سبيت يوم غزوة المر يسيع في السنة الخامسة وكان اسمها: برة، فغير (2).
وكانت من أجمل النساء.
أتت النبي تطلب منه إعانة في فكاك نفسها، فقال: " أو خير من ذلك ؟ أتزوجك " فأسلمت، وتزوج بها ; وأطلق لها الاسارى من قومها (3).
وكان أبوها سيدا مطاعا.
حدث عنها: ابن عباس، وعبيد بن السباق، وكريب، ومجاهد.
وأبو أيوب يحيى بن مالك الازدي، وآخرون.
__________
(1) انظر " فتح الباري " 8 / 404، و " مجمع الزوائد " 9 / 259، و " الدر المنثور " 5 / 210.
* مسند أحمد: 6 / 324 و 449، طبقات ابن سعد: 8 / 116 - 120، طبقات خليفة: 342، تاريخ خليفة: 224، المعارف: 138، 139، تاريخ الفسوي: 3 / 322، المستدرك: 4 / 25 - 28، الاستيعاب: 4 / 1804، أسد الغابة: 7 / 56، تهذيب الكمال: 1679، تاريخ الاسلام: 2 / 275، العبر: 1 / 7، 61، مجمع الزوائد: 9 / 250، تهذيب التهذيب: 12 / 407، الاصابة: 12 / 182، خلاصة تذهيب الكمال: 489، كنز العمال: 13 / 706، شذارت الذهب: 1 / 61.
(2) أخرجه مسلم في " صحيحه " (2140) من طريق سفيان، عن محمد بن عبدالرحمن مولى آل طلحة، عن كريب، عن ابن عباس قال: كانت جويرية اسمها برة، فحول رسول الله صلى الله عليه وسلم اسمها إلى جويرية.
وهو في " طبقات ابن سعد " 8 / 118، و " المسند " 6 / 429، 430.
(3) صحيح وسيأتي تخريجه قريبا.
[ * ]

(2/261)

عن عائشة، قالت: كانت جويرية امرأة حلوة ملاحة (1) ; لا يراها أحد إلا أخذت بنفسه.
الحديث بطوله (2).
زكريا بن أبي زائدة، عن الشعبي، قال: أعتق رسول الله صلى الله عليه وسلم جويرية، واستنكحها، وجعل صداقها عتق كل مملوك من بني المصطلق.
وكانت من ملك اليمين، فأعتقها، وتزوجها (3).
قال ابن سعد وغيره: بنو المصطلق من خزاعة.
وكان زوجها، قبل أن يسلم، ابن عمها [ مسافع بن ] صفوان ابن أبي الشفر (4).
__________
(1) أي: شديدة الملاحة وهو من أبنية المبالغة، قال الزمخشري: وفعال مبالغة في فعيل نحو كريم وكرام، وكبير وكبار، وفعال مشددا أبلغ منه.
(2) أخرجه ابن هشام في " السيرة " 2 / 294، 295، عن ابن إسحاق ومن طريقه أحمد 6 / 277 حدثني محمد بن جعفر بن الزبير، عن عروة بن الزبير عن عائشة قالت: لما قسم رسول الله صلى الله عليه وسلم سبايا بني المصطلق، وقعت جويرية بنت الحارث في السهم لثابت بن قيس بن الشماس أو لابن عم له، فكاتبته على نفسها، وكانت امرأة حلوة ملاحة لا يراها أحد إلا أخذت بنفسه، فأتت رسول الله صلى الله عليه وسلم نستعينه في كتابتها، قالت عائشة: فوالله ما هو إلا أن رأيتها على باب حجرتي، فكرهتها وعرفت أنه سيرى فيها صلى الله عليه وسلم ما رأيت، فدخلت عليه فقالت: يا رسول الله أنا جويرية بنت الحارث بن أبي ضرار سيد قومه، وقد أصابني من البلاء ما لم يخف عليك، فوقعت في السهم لثابت بن قيس بن الشماس أو لابن عم له، فكاتبته على نفسي، فجئتك أستعينك على كتابتي، وأتزوجك، قالت: نعم يا رسول الله.
قال: " قد فعلت "، قالت: وخرج الخبر إلى الناس أن رسول الله صلى الله عليه وسلم قد تزوج جويرية ابنة الحارث بن أبي ضرار، فقال الناس: أصهار رسول الله صلى الله عليه وسلم، وأرسلوا ما بأيديهم، قالت: فلقد أعتق لتزويجه إياها مئة أهل بيت من بني المصطلق، فما
أعلم امرأة كانت أعظم على قومها بركة منها.
وإسناده صحيح، فقد صرح ابن إسحاق بالتحديث.
(3) أخرجه ابن سعد 8 / 117 من طريق الواقدي.
(4) انظر " المستدرك " 4 / 26 وابن سعد 8 / 116، و " الاصابة " 12 / 184.
[ * ]

(2/262)

وقد تقدم أبوها الحارث على النبي صلى الله عليه وسلم، فأسلم (1).
وعن جويرية، قالت: تزوجني رسول الله صلى الله عليه وسلم، وأنا بنت عشرين سنة.
توفيت أم المؤمنين جويرية في سنة خمسين (2).
وقيل: توفيت سنة ست وخمسين، رضي الله عنها (3).
جاء لها سبعة أحاديث: منها عند البخاري حديث.
وعند مسلم حديثان (4).
أيوب، عن أبي قلابة، قال: أتى والد جويرية فقال: إن بنتي لا يسبى مثلها، فأنا أكرم من ذلك، فقال النبي صلى الله عليه وسلم: " أرأيت إن خيرناها ".
فأتاها أبوها فقال: إن هذا الرجل قد خيرك، فلا تفضحينا، فقالت: فإني قد اخترته، قال: قد والله فضحتنا (5).
زكريا، عن الشعبي، قال: أعتق رسول الله صلى الله عليه وسلم جويرية، واستنكحها، وجعل صداقها عتق كل مملوك من بني المصطلق (6).
همام، وغيره، عن قتادة، عن أبي أيوب الهجري، عن جويرية بنت
__________
(1) انظر " أسد الغابة " 1 / 400، و " الاصابة " 2 / 160.
(2) ابن سعد 8 / 120.
(3) تاريخ خليفة: 224.
(4) انظر البخاري 4 / 203، ومسلم (1073) و (2726).
(5) إسناده صحيح، لكنه مرسل، وهو في " طبقات ابن سعد " 8 / 118.
(6) إسناده صحيح لكنه مرسل أخرجه عبد الرزاق في " المصنف " (13118) وابن سعد 8 / 118، وذكره الهيثمي في " المجمع " 9 / 250، وقال: رواه الطبراني مرسلا، ورجاله رجال الصحيح.
[ * ]

(2/263)

الحارث: أن النبي صلى الله عليه وسلم دخل عليها يوم جمعة، وهي صائمة، فقال لها: " أصمت أمس " ؟ قالت: لا.
قال: " أتريدين أن تصومي غدا " ؟ قالت: لا.
قال: " فأفطري " (1).
رواه شعبة، وله علة غير مؤثرة، رواه سعيد، عن قتادة، عن ابن المسيب، عن عبد الله بن عمرو (2).
شعبة وجماعة، عن محمد بن عبدالرحمن، مولى آل طلحة: سمعت كريبا، عن ابن عباس، عن جويرية، قالت: أتى علي رسول الله صلى الله عليه وسلم غدوة وأنا أسبح ; ثم انطلق لحاجته ; ثم رجع قريبا من نصف النهار، فقال: " أما زلت قاعدة " ؟ قلت: نعم.
قال: " ألا أعلمك كلمات لو عدلن بهن عدتهن، أو وزن بهن وزنتهن - يعني جميع ما سبحت -: سبحان الله عدد خلقه، ثلاث مرات، سبحان الله زنة عشره، ثلاث مرات، سبحان الله رضا نفسه، ثلاث مرات، سبحان الله مداد كلماته، ثلاث مرات (3).
يونس، عن ابن إسحاق: حدثنا محمد بن جعفر بن الزبير، عن
__________
(1) أخرجه البخاري 4 / 203 في الصوم: باب صوم يوم الجمعة، وأبو داود (2422) في الصوم، وأحمد 6 / 430 وابن سعد 8 / 119، وله شاهد من حديث جنادة بن أبي أمية عند النسائي.
وإسناده صحيح.
(2) أخرجه ابن حبان في " صحيحه " (957) وقال الحافظ في " الفتح ": اتفق شعبة وهمام
عن قتادة على هذا الاسناد (يريد إسناد البخاري) وخالفهما سعيد بن أبي عروبة، فقال: عن قتادة، عن سعيد بن المسيب، عن عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وسلم دخل على جويرية...أخرجه النسائي وصححه ابن حبان، والراجح طريق شعبة لمتابعة همام وحماد بن سلمة له، وكذا حماد بن الجعد...(3) إسناده صحيح، أخرجه مسلم في " صحيحه " (2726) في الذكر والدعاء: باب التسبيح أول النهار وعند النوم، وابن سعد 1 / 119، وأحمد 6 / 324، 327 و 429، 430.
[ * ]

(2/264)

عروة، عن عائشة، قالت: لما قسم رسول الله صلى الله عليه وسلم سبايا بني المصطلق، وقعت جويرية في سهم رجل، فكاتبته، وكانت حلوة ملاحة، لا يراها أحد إلا أخذت بنفسه.
فأتت رسول الله صلى الله عليه وسلم تستعينه ; فكرهتها - يعني لحسنها -.
فقالت: يا رسول الله، أنا جويرية بنت الحارث، سيد قومه، وقد أصابني من البلاء ما لم يخف عليك، وقد كاتبت، فأعني.
فقال: " أو خير من ذلك: أودي عنك، وأتزوجك " ؟ فقالت: نعم.
ففعل.
فبلغ الناس، فقالوا: أصهار رسول الله ! فأرسلوا ما كان في أيديهم من بني المصطلق.
فلقد أعتق بها مئة أهل بيت.
فما أعلم امرأة كانت أعظم بركة على قومها منها (1).

40 - سودة أم المؤمنين * (خ، د، س) بنت زمعة بن قيس القرشية العامرية.
وهي أول من تزوج بها النبي صلى الله عليه وسلم بعد خديجة، وانفردت به نحوا من ثلاث سنين أو أكثر، حتى دخل بعائشة.
وكانت سيدة جليلة نبيلة ضخمة.
وكانت أولا عند السكران بن عمرو،
أخي سهيل بن عمرو العامري (2).
__________
(1) إسناده صحيح، وقد تقدم تخريجه في الصفحة 262 تعليق (2).
* طبقات ابن سعد: 8 / 52 - 58، طبقات خليفة: 335، المعارف: 133، 284، 442، الاستيعاب: 4 / 1867، جامع الاصول: 9 / 145، أسد الغابة: 7 / 157، تهذيب الكمال: 1685، تاريخ الاسلام: 2 / 66، مجمع الزوائد: 9 / 246 - 248، تهذيب التهذيب: 12 / 426 - 427، الاصابة: 12 / 323، خلاصة تذهيب الكمال: 492، شذرات الذهب: 1 / 34 و 60.
(2) ذكره في " المجمع " 9 / 246، وقال: رواه الطبراني، وفيه القاسم بن عبد الله بن مهدي وهو ضعيف، وقد وثق وبقية رجاله ثقات.
وانظر " أسد الغابة " 2 / 412، و " الاصابة " 4 / 216، 217.
[ * ]

(2/265)

وهي التي وهبت يومها لعائشة ; رعاية لقلب رسول الله صلى الله عليه وسلم، وكانت قد فركت، رضي الله عنها (1).
لها أحاديث.
وخرج لها البخاري.
حدث عنها: ابن عباس، ويحيى بن عبد الله الانصاري.
توفيت في آخر خلافة عمر بالمدينة.
هشام بن عروة، عن أبيه، عن عائشة، قالت: ما رأيت امرأة أحب إلي أن أكون في مسلاخها من سودة، من امرأة، فيها حدة، فلما كبرت جعلت يومها من النبي صلى الله عليه وسلم لعائشة (2).
__________
(1) أخرج البخاري 9 / 274 في النكاح: باب المرأة تهب يومها من زوجها لضرتها، من حديث عائشة أن سودة بنت زمعة وهبت يومها لعائشة، وكان النبي صلى الله عليه وسلم يقسم لعائشة بيومها ويوم سودة، وأخرجه أيضا 5 / 161 في الهبة، وزاد في آخره: تبتغي بذلك رضى رسول الله صلى الله عليه وسلم،
وأخرجه ملم (1463) عن عائشة وفيه:...فلما كبرت جعلت يومها من رسول الله صلى الله عليه وسلم لعائشة، قالت: يا رسول الله قد جعلت يومي منك لعائشة، وأخرجه أبو داود (2135) من طريق أحمد بن يونس، حدثنا عبدالرحمن بن أبي الزناد، عن هشام بن عروة، عن أبيه، قال: قالت عائشة يا ابن أختي، كان رسول الله صلى الله عليه وسلم لا يفضل بعضنا على بعض في القسم، من مكثه عندنا.
وكان قل فيبيت عندها، ولقد قالت سودة بنت زمعة حين أسنت وفرقت أن يفارقها رسول الله صلى الله عليه وسلم: يا رسول الله، يومي لعائشة، فقبل ذلك رسول الله صلى الله عليه وسلم منها، قالت نقول في ذلك أنزل الله تعالى وفي أشباهها أراه قال * (وإن امرأة خافت من بعلها نشوزا) *.
وتابعه ابن سعد 8 / 53 عن الواقدي، عن ابن أبي الزناد في وصله، ورواه سعيد بن منصور عن ابن أبي الزناد مرسلا لم يذكر عن عائشة، وعند الترمذي (3040) من حديث ابن عباس موصولا نحوه، وكذا قال عبد الرزاق عن معمر بمعنى ذلك قال الحافظ: فتواردت هذه الروايات على أنها خشيت الطلاق فوهبت.
وفركت: أي قل ميلها للرجال.
(2) أخرجه مسلم (1463) في الرضاع: باب جواز هبتها نوبتها لضرتها.
وقولها " في مسلاخها " كأنها تمنت أن تكون في مثل هديها وطريقتها.
[ * ]

(2/266)

وروى الواقدي، عن ابن أخي الزهري، عن أبيه، قال: تزوج رسول الله صلى الله عليه وسلم بسودة في رمضان سنة عشر من النبوة، وهاجر بها.
وماتت بالمدينة في شوال سنة أربع وخمسين (1).
وقال الواقدي: وهذا الثبت عندنا.
وروى عمرو بن الحارث، عن سعيد بن أبي هلال: أن سودة رضي الله عنها توفيت زمن عمر (2).
قال ابن سعد: أسلمت سودة وزوجها ; فهاجرا إلى الحبشة (3).
وعن بكير بن الاشج: أن السكران قدم من الحبشة بسودة، فتوفي عنها.
فخطبها النبي صلى الله عليه وسلم.
فقالت: أمري إليك.
قال: " مري رجلا من
قومك يزوجك " فأمرت حاطب بن عمرو العامري، فزوجها، وهو مهاجري بدري (4).
هشام الدستوائي: حدثنا القاسم بن أبي بزة (5): أن النبي صلى الله عليه وسلم بعث إلى سودة بطلاقها.
فجلست على طريقه، فقالت: أنشدك بالذي أنزل عليك
__________
(1) ابن سعد 8 / 53 و 55.
(2) أخرجه البخاري في " تاريخه " 1 / 49، 50 من طريق يحيى بن سليمان، عن ابن وهب، عن عمرو بن الحارث، عن سعيد بن أبي هلال.
ورجاله ثقات.
(3) ابن سعد 8 / 52.
(4) ابن سعد 8 / 53 من طريق الواقدي.
(5) هو القاسم بن أبي بزة، بفتح الموحدة وتشديد الزاي، المكي مولى بني مخزوم القارئ الثقة، من الطبقة الخامسة، وحديثه هذا مرسل، ومع وضوح الاسم في الاصل وفي الطبقات، وفي الفتح 9 / 274 فقد غيره الاستاذ الابياري إلى القاسم، عن أبي برزة، وكتب في الهامش: القاسم هو ابن عوف الشيباني ويروي عن أبي برزة نضلة بن عبيد الاسلمي صاحب النبي صلى الله عليه وسلم، وأشار إلى ما في الاصل، وزعم أنه تحريف.
[ * ]

(2/267)

كتابه، لم طلقتني ؟ الموجدة ؟ قال: " لا " قالت: فأنشدك الله لما راجعتني ; فلا حاجة لي في الرجال ; ولكني أحب أن أبعث في نسائك.
فراجعها.
قالت: فإني قد جعلت يومي لعائشة (1).
الاعمش، عن إبراهيم، قالت سودة: يا رسول الله، صليت خلفك البارحة ; فركعت بي، حتى أمسكت بأنفي مخافة أن يقطر الدم.
فضحك.
وكانت تضحكه الاحيان بالشئ (2).
صالح مولى التوأمة، عن أبي هريرة: قال رسول الله صلى الله عليه وسلم في حجة
الوداع: " هذه ثم ظهور الحصر " (3).
قال صالح: فكانت سودة تقول: لا أحج بعدها.
وقالت عائشة: استأذنت سودة ليلة المزدلفة، أن تدفع قبل حطمة الناس - وكانت امرأة ثبطة - أي ثقيلة فأذن لها (4).
__________
(1) أخرجه ابن سعد 8 / 54، وسنده صحيح، لكنه مرسل، والصحيح أنه صلى الله عليه وسلم لم يطلقها كما تقدم.
(2) ابن سعد 8 / 54.
(3) ظهور الحصر: منصوب على تقدير: ثم الزمن، والحصر: جمع حصير: وهو ما يفرش في البيوت، والمراد أن يلزمن بيوتهن ولا يخرجن منها.
والحديث أخرجه ابن سعد في " الطبقات " 8 / 55، وأحمد 2 / 446 و 6 / 324، وسنده قوي، فإن صالحا مولى التوأمة، وإن كان قد اختلط بأخرة، فإن راويه عنه عند أحمد هو ابن أبي ذئب، وهو ممن سمع منه قديما، وفي الباب ما يشهد له، أخرجه أحمد 5 / 218، وأبو داود (1722) في أول الحج من طريق عبد العزيز بن محمد، عن زيد بن أسلم، عن واقد بن أبي واقد الليثي، عن أبيه أن النبي صلى الله عليه وسلم قال لنسائه في حجته: " هذه ثم ظهور الحصر " وسنده حسن في الشواهد.
(4) أخرجه ابن سعد 8 / 55، 56 والبخاري 3 / 423، ومسلم (1290)، وأحمد 6 / 164، والنسائي 5 / 266، وتمامه: فدفعت قبل حطمة الناس، وأقمنا حتى أصبحنا نحن، ثم دفعنا بدفعه، فلان أكون استأذنت رسول الله صلى الله عليه وسلم كما استأذنته سودة أحب إلي من مفروح به.
= [ * ]

(2/268)

حماد بن زيد، عن هشام، عن ابن سيرين: أن عمر بعث إلى سودة بغرارة دراهم.
فقالت: ما هذه ؟ قالوا: دراهم.
قالت: في الغرارة مثل التمر ; يا جارية: بلغيني القنع، ففرقتها (1).
يروى لسودة خمسة أحاديث: منها في الصحيحين: حديث واحد عن
البخاري.
الواقدي: حدثنا موسى بن محمد بن عبدالرحمن، عن ريطة، عن عمرة، عن عائشة، قالت: لما قدم النبي صلى الله عليه وسلم المدينة بعث زيدا، وبعث معه أبا رافع مولاه، وأعطاهما بعيرين، وخمس مئة درهم.
فخرجنا جميعا.
وخرج زيد وأبو رافع بفاطمة، وبأم كلثوم، وبسودة بنت زمعة، وبأم أيمن، وأسامة ابنه (2).

41 - صفية عمة رسول الله صلى الله عليه وسلم * بنت عبدالمطلب، الهاشمية.
وهي شقيقة حمزة.
وأم حواري النبي صلى الله عليه وسلم: الزبير.
وأمها من بني زهرة.
__________
= والحطمة: بفتح الحاء، وسكون الطاء: الزحمة، أي: قبل أن يزدحموا ويحطم بعضهم بعضا.
(1) أخرجه ابن سعد 8 / 56 ورجاله ثقات، وقد تحرف في المطبوع من الطبقات محمد بن سيرين إلى محمد بن عمر.
والقنع: الطبق.
(2) ابن سعد 1 / 237، 238.
* طبقات ابن سعد: 8 / 41، طبقات خليفة: 331، تاريخ خليفة: 147، المعارف: 128، 219، 220، المستدرك: 4 / 50 - 51، الاستيعاب: 4 / 1873، أسد الغابة: 7 / 173، مجمع الزوائد: 9 / 255، تاريخ الاسلام: 2 / 38، كنز العمال: 13 / 631، الاصابة: 13 / 18.
[ * ]

(2/269)

تزوجها الحارث، أخو أبي سفيان بن حرب ; فتوفي عنها.
وتزوجها العوام.
أخو سيدة النساء خديجة بنت خويلد، فولدت له:
الزبير، [ والسائب ] (1) وعبد الكعبة (2).
والصحيح: أنه ما أسلم من عمات النبي صلى الله عليه وسلم سواها.
ولقد وجدت على مصرع أخيها حمزة، وصبرت، واحتسبت.
وهي من المهاجرات الاول، وما أعلم هل أسلمت مع حمزة أخيها أو مع الزبير ولدها ؟ وقد كانت يوم الخندق في حصن حسان بن ثابت.
قالت: وكان حسان معنا في الذرية (3).
فمر بالحصن يهودي، فجعل يطيف بالحصن والمسلمون في نحور عدوهم.
ثم ساقت الحديث، وأنها نزلت، وقتلت اليهودي بعمود (4).
فروى هشام، عن أبيه، عنها، قالت: أنا أول امرأة قتلت رجلا: كان حسان معنا، فمر بنا يهودي، فجعل يطيف بالحصن ; فقلت لحسان: إن هذا لا آمنه أن يدل على عورتنا ; فقم فاقتله.
قال: يغفر الله لك ! لقد عرفت ما أنا بصاحب هذا.
فاحتجزت،
__________
(1) السائب: صحابي شهد بدرا والخندق وغيرهما، واستشهد باليمامة، ولا عقب له كما في " الاصابة " 4 / 115.
(2) انظر " الاستيعاب " 13 / 66، وابن سعد 8 / 41.
(3) في " الطبقات " 8 / 41: وذلك أن النبي صلى الله عليه وسلم كان إذا خرج لقتال عدوه رفع النساء والصبيان في أطم حسان لانه كان من أحصن آطام المدينة.
(4) انظر " سيرة ابن هشام " 2 / 228.
[ * ]

(2/270)

وأخذت عمودا، ونزلت، فضربته، [ حتى ] قتلته (1).
توفيت صفية في سنة عشرين، ودفنت بالبقيع.
ولها بضع وسبعون
سنة.
وكيع، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: لما نزلت: * (وأنذر عشيرتك الاقربين) * [ الشعراء: 214 ] قام النبي صلى الله عليه وسلم، فقال: " يا فاطمة بنت محمد، يا صفية بنت عبدالمطلب، يا بني عبدالمطلب، لا أملك لكم من الله شيئا ; سلوني من مالي ما شئتم " (2).
ذكر أولاد صفية رضي الله عنها ولدت صفية: الزبير، والسائب، وعبد الكعبة، بني العوام.
وهي القائلة تندب رسول الله صلى الله عليه وسلم: عين جودي بدمعة وسهود * واندبي خير هالك مفقود واندبي المصطفى بحزن شديد * خالط القلب فهو كالمعمود كدت أقضي الحياة لما أتاه * قدر خط في كتاب مجيد فلقد كان بالعباد رؤوفا * ولهم رحمة، وخير رشيد رضي الله عنه حيا، وميتا * وجزاه الجنان يوم الخلود فهذا مما أورد لصفية.
فالله أعلم بصحته.
__________
(1) أخرجه الحاكم 4 / 51 من طريق يونس بن بكير عن هشام بن عروة، عن أبيه، عن صفيه بنت عبدالمطلب، وصححه الحاكم، وتعقبه الذهبي بقوله: عروة لم يدرك صفية.
وأورده الهيثمي في " المجمع " 6 / 134، وقال: رواه الطبراني ورجاله إلى عروة، رجال الصحيح، ولكنه مرسل.
واحتجزت: شدت وسطها.
(2) أخرجه مسلم (205) في الايمان: باب قوله تعالى: * (وأنذر عشيرتك الاقربين) * وأحمد 6 / 187، والنسائي 6 / 250، والترمذي (2310) و (3184).
[ * ]

(2/271)

أختها:
42 - أروى عمة رسول الله صلى الله عليه وسلم *
تزوجها عمير بن وهب، فولدت له: طليبا.
ثم خلف عليها أرطاة، فولدت له: فاطمة.
ثم أسلمت أروى، وهاجرت.
وأسلم ولدها طليب في دار الارقم.
روى هذا ابن سعد (1).
ولم يسمع لها بذكر بعد، ولا وجدنا لها رواية.

وأختها:
43 - عاتكة عمة رسول الله صلى الله عليه وسلم * * بنت عبدالمطلب.
أسلمت، وهاجرت.
وهي صاحبة تلك الرؤيا في مهلك أهل بدر.
وتلك الرؤيا ثبطت أخاها أبا لهب عن شهود بدر (2).
ولم نسمع لها بذكر في غير الرؤيا.
__________
* ابن هشام: 1 / 173، طبقات ابن سعد: 8 / 42 - 43، المعارف: 119، 129، المستدرك: 4 / 52، الاستيعاب: 4 / 1778، أسد الغابة: 7 / 7، الاصابة: 12 / 109 ت 33.
(1) 8 / 42.
* * طبقات ابن سعد: 8 / 43 - 45، طبقات خليفة: 331، المعارف: 118، 119، 128، الاستيعاب: 4 / 1880، أسد الغابة: 7 / 185، مجمع الزوائد: 9 / 255، الاصابة: 13 / 35.
(2) ابن سعد 8 / 43، 44، و " مجمع الزوائد " 6 / 69، 70، وسيرة ابن هشام 1 / 607، 608.
[ * ]

(2/272)

44 - البيضاء عمة رسول الله صلى الله عليه وسلم * أم حكيم، بنت عبدالمطلب، ما أظنها أدركت نبوة المصطفى.
تزوجها كريز بن ربيعة العبشمي، فولدت له: عامرا، والد الامير عبد الله ; وأروى والدة الشهيد عثمان.
ثم خلف عليها: عقبة بن أبي معيط، فولدت له: الوليد، وخالدا، وأم كلثوم (1).
وللثلاثة صحبة.

45 - برة عمة رسول الله صلى الله عليه وسلم * * * بنت عبدالمطلب.
والدة أبي سلمة بن عبد الاسد المخزومي البدري.
ثم خلف عليها أبورهم بن عبد العزي العامري، فولدت له: باب سبرة، أحد البدريين (2).
لم تدرك المبعث، وإنما ذكرتها استطرادا.

46 - أميمة عمة رسول الله صلى الله عليه وسلم * * * بنت عبدالمطلب، والدة عبد الله، وأم المؤمنين زينب، وعبيد الله،
__________
* طبقات ابن سعد: 8 / 45، تاريخ خليفة: 156، المعارف: 118، 119، 128، 191، 320، الاستيعاب: 12، 192.
(1) ابن سعد 8 / 45.
* * طبقات ابن سعد: 8 / 45، طبقات خليفة: 109، المعارف: 119، 128، الاستيعاب 12 / 193.
(2) ابن سعد 8 / 45.
* * * طبقات ابن سعد: 8 / 45 - 46، المعارف: 118، 119، 128، 136، 231، الاصابة: 12 / 138.
سير 2 / 18 [ * ]

(2/273)

وأبي أحمد عبد، وحمنة، أولاد جحش بن رياب الاسدي، حليف
قريش.
أسلمت، وهاجرت.
قال ابن سعد: أطعمها رسول الله صلى الله عليه وسلم أربعين وسقا من تمر خيبر (1).
وقيل: إنها أميمة بنت ربيعة، ابن عم رسول الله صلى الله عليه وسلم، الحارث بن عبد المطلب، الهاشمية - أعني التي أسلمت، وأطعمت من تمر خيبر.
والظاهر أن أميمة الكبرى، العمة، ما هاجرت، ولا أدركت الاسلام.
فالله أعلم.
لم يهتم (2) بذكر إسلامها إلا الواقدي، وروى في ذلك قصة.
فالله أعلم.

47 - ضباعة * (د، س، ق) بنت عم رسول الله صلى الله عليه وسلم الزبير بن عبدالمطلب بن هاشم بن عبد مناف، الهاشمية.
من المهاجرات.
وكانت تحت المقداد بن الاسود، فولدت له: [ عبد الله، و ] كريمة.
__________
(1) طبقات ابن سعد 8 / 46.
(2) تحرف في المطبوع إلى " يتم ".
* مسند أحمد: 6 / 419 و 360، طبقات ابن سعد: 8 / 46، طبقات خليفة: 331، المعارف: 120، 262، المستدرك: 4 / 65، الاستيعاب: 4 / 1874، أسد الغابة: 7 / 178، تهذيب الكمال: 1687، تاريخ الاسلام: 2 / 229، تهذيب التهذيب: 12 / 432، الاصابة: 13 / 26، خلاصة تذهيب الكمال: 493.
[ * ]

(2/274)

لها أحاديث يسيرة عن النبي صلى الله عليه وسلم.
روى عنها: ابنتها كريمة، وسعيد بن المسيب، وعروة بن الزبير، و عبدالرحمن الاعرج، وأنس بن مالك.
وحدث عنها من القدماء: ابن عباس، وجابر.
وقتل ولدها عبد الله بن المقداد يوم الجمل مع أم المؤمنين عائشة (1).
معمر، عن الزهري، عن عروة، عن عائشة، قالت: دخل النبي صلى الله عليه وسلم على ضباعة بنت الزبير، فقالت: إني أريد الحج، وأنا شاكية.
فقال النبي صلى الله عليه وسلم: " حجي واشترطي أن محلي حيث حبستني " (2).
بقيت ضباعة إلى بعد عام أربعين، فيما أرى، رضي الله عنها.

48 - درة * بنت عم رسول الله صلى الله عليه وسلم أبي لهب بن عبدالمطلب الهاشمية.
من المهاجرات.
__________
(1) " المستدرك " 4 / 65، وابن سعد 8 / 46.
(2) إسناده صحيح، وأخرجه البخاري 9 / 114 في النكاح: باب الاكفاء في الدين، ومسلم (1207) في الحج: باب جواز اشتراط المحرم بعذر المرض ونحوه، وأحمد 6 / 164، والنسائي 5 / 168.
وفي الباب عن ابن عباس عند مسلم (1208) وأبي داود (1776) وأحمد 1 / 337، والترمذي (941) والنسائي 5 / 168، والدارمي 2 / 35، وابن ماجة (2938).
* مسند أحمد: 6 / 431، طبقات ابن سعد: 8 / 50، طبقات خليفة: 330، الاستيعاب: 4 / 1835، أسد الغابة:: 7 / 103، مجمع الزوائد: 9 / 257، الاصابة: 12 / 245.
[ * ]

(2/275)

لها حديث واحد، في " المسند " من رواية ابن ابن عمها الحارث بن نوفل (1).
وقيل: تزوج بها دحية الكلبي (2).

49 - أم كلثوم * (خ، م، د، ت، س) بنت عقبة بن أبي معيط: أبان بن ذكوان بن أمية بن عبد شمس بن عبد مناف بن قصي، الاموي.
من المهاجرات.
أسلمت بمكة، وبايعت.
ولم يتهيا لها هجرة إلى سنة سبع.
وكان خروجها زمن صلح الحديبية، فخرج في إثرها أخواها: الوليد وعمارة.
فما زالا حتى قدما المدينة، فقالا: يا محمد، ف لنا بشرطنا.
فقالت: أتردني يا رسول الله إلى الكفار يفتنوني عن ديني ولا صبر لي، وحال النساء في الضعف ما قد علمت ؟ فأنزل الله تعالى: * (إذا جاءكم المؤمنات مهاجرات
__________
(1) أخرجه أحمد 6 / 432 من طريق شريك، عن سماك، عن عبد الله بن عميرة، عن زوج درة بنت أبي لهب (الحارث بن نوفل)، عن درة بنت أبي لهب قالت: قام رجل إلى النبي صلى الله عليه وسلم وهو على المنبر، فقال: يا رسول الله أي الناس خير ؟ فقال صلى الله عليه وسلم: " خير الناس أقرؤهم وأتقاهم وآمرهم بالمعروف وأنهاهم عن المنكر، وأوصلهم للرحم " وشريك سيئ الحفظ، وعبد الله بن عميرة مجهول.
(2) ابن سعد 8 / 50.
* طبقات ابن سعد: 8 / 230 - 232، طبقات خليفة: 332، تاريخ خليفة: 86، المعارف لابن قتيبة: 237، المستدرك: 4 / 66، الاستيعاب: 4 / 1953، أسد الغابة: 7 / 386، تهذيب الكمال: 1704، تاريخ الاسلام: 2 / 254، تهذيب التهذيب: 12 / 477 - 478، الاصابة: 13 / 278، خلاصة تذهيب الكمال: 499، كنز العمال: 13 / 626.
[ * ]

(2/276)

فامتحنوهن) * الآيتين [ الممتحنة: 10، 11 ]،
فكان يقول: " آلله ما أخرجكن إلا حب الله ورسوله والاسلام ! ما خرجتن لزوج ولا مال ؟ ".
فإذا قلن ذلك، لم يرجعهن إلى الكفار (1).
ولم يكن لام كلثوم بمكة زوج فتزوجها زيد بن حارثة، ثم طلقها، فتزوجها عبدالرحمن بن عوف ; فولدت له: إبراهيم، وحميدا.
فلما توفي عنها، تزوجها عمرو بن العاص ; فتوفيت عنده (2).
روت عشرة أحاديث في مسند بقي بن مخلد.
لها في " الصحيحين " حديث واحد (3).
روى عنها ابناها: حميد، وإبراهيم، وبسرة بنت صفوان.
توفيت في خلافة علي رضي الله عنه.
روى لها الجماعة، سوى ابن ماجة.
وساق أخبارها ابن سعد وغيره.
__________
(1) طبقات ابن سعد 8 / 230، وأخرج البخاري في " صحيحه " 5 / 228، 229 في أول الشروط من حديث الزهري عن عروة، سمع مروان والمسور بن مخرمة يخبران عن أصحاب رسول الله صلى الله عليه وسلم..وفيه: وجاءت المؤمنات مهاجرات، وكانت أم كلثوم بنت عقبة بن أبي معيط ممن خرج إلى رسول الله صلى الله عليه وسلم وهي عاتق، فجاء أهلها يسألونه النبي صلى الله عليه وسلم أن يرجعها إليهم، فلم يرجعها إليهم لما أنزل الله فيهن * (إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم بإيمانهن) * إلى قوله * (ولاهم يحلون لهن) * قال عروة: فأخبرتني عائشة أن رسول الله صلى الله عليه وسلم كان يمتحنهن بهذه الآية * (يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن) * إلى * (غفور رحيم) *.
قال عروة: قالت عائشة: فمن أقر بهذا الشرط منهن، قال لها رسول الله صلى الله عليه وسلم " قد بايعتك " كلاما يكلمها به، والله ما مست يده يد امرأة قط في المبايعة، وما بايعهن إلا بقوله.
وانظر " ابن كثير " 4 / 350.
(2) " المستدرك " 4 / 66، 67.
(3) هو في البخاري 5 / 220، ومسلم (2650) في البر والصلة.
[ * ]

(2/277)

50 - أم عمارة * (4) نسيبة بنت كعب بن عمرو بن عوف بن مبذول.
الفاضلة المجاهدة الانصارية الخزرجية النجارية المازنية المدنية.
كان أخوها عبد الله بن كعب المازني من البدريين.
وكان أخوها عبد الرحمن، من البكائين.
شهدت أم عمارة ليلة العقبة، وشهدت أحدا، والحديبية، ويوم حنين، ويوم اليمامة.
وجاهدت، وفعلت الافاعيل.
روي لها أحاديث.
وقطعت يدها في الجهاد.
وقال الواقدي: شهدت أحدا، مع زوجها غزية بن عمرو، ومع ولديها (1).
خرجت تسقي، ومعها شن، وقاتلت، وأبلت بلاء حسنا.
وجرحت اثني عشر جرحا (2).
وكان ضمرة بن سعيد المازني يحدث عن جدته، وكانت قد شهدت أحدا، قالت: سمعت رسول الله صلى الله عليه وسلم يقول: " لمقام نسيبة بنت كعب اليوم
__________
* مسند أحمد: 6 / 439، طبقات ابن سعد: 8 / 410412، طبقات خليفة: 339، الاستبصار: 82، الاستيعاب: 4 / 1948، أسد الغابة: 7 / 280، تهذيب الكمال: 1703، تهذيب التهذيب: 12 / 474، الاصابة: 13 / 151، خلاصة تذهيب الكمال: 499، كنز العمال: 13 / 625.
(1) أي: ولديها من زوجها الاول زيد بن عاصم بن عمرو، وهما: عبد الله وحبيب.
أما ولداها من غزية، فهما تميم وخولة، كما في " الطبقات " 8 / 412.
(2) ابن سعد 8 / 412.
والشن: القربة الخلق.
[ * ]

(2/278)

خير من مقام فلان وفلان ".
وكانت تراها يومئذ تقاتل أشد القتال، وإنها لحاجزة ثوبها على وسطها، حتى جرحت ثلاثة عشر جرحا ; و [ كانت تقول ]: إني لانظر إلى ابن قمئة وهو يضربها على عاتقها.
وكان أعظم جراحها، فداوته سنة.
ثم نادى منادي رسول الله صلى الله عليه وسلم: إلى حمراء الاسد (1).
فشدت عليها ثيابها، فما استطاعت من نزف الدم.
رضي الله عنها ورحمها (2).
ابن سعد: أخبرنا محمد بن عمر: أخبرنا عبد الجبار بن عمارة، عن عمارة بن غزية قال: قالت أم عمارة: رأيتني، وانكشف الناس عن رسول الله صلى الله عليه وسلم، فما بقي إلا في نفير ما يتمون عشرة ; وأنا وابناي وزوجي بين يديه نذب عنه، والناس يمرون به منهزمين، ورآني ولا ترس معى، فرأى رجلا موليا ومعه ترس، فقال: ألق ترسك إلى من يقاتل.
فألقاه، فأخذته.
فجعلت أترس به عن رسول الله.
وإنما فعل بنا الافاعيل أصحاب الخيل ; لو كانوا رجالة مثلنا أصبناهم، إن شاء الله.
فيقبل رجل على فرس، فيضربني، وترست له، فلم يصنع شيئا، وولي ; فأضرب عرقوب فرسه، فوقع على ظهره.
فجعل النبي صلى الله عليه وسلم يصيح: يا ابن أم عمارة، أمك ! أمك ! قالت: فعاونني عليه، حتى أوردته شعوب (3).
__________
(1) موضع على ثمانية أميال من المدينة عن يسار الطريق إذا أردت الحليفة.
وانظر " زاد المعاد " 3 / 242، 243 بتحقيقنا.
(2) ابن سعد 8 / 413.
(3) شعوب: من أسماء المنية، والخبر في " الطبقات " 8 / 413، 414.
[ * ]

(2/279)

قال: أخبرنا محمد بن عمر: حدثني ابن أبي سبرة، عن عمرو بن يحيى، عن أمه، عن عبد الله بن زيد، قال: جرحت يومئذ جرحا، وجعل الدم لا يرقأ.
فقال النبي صلى الله علهى وسلم: " اعصب جرحك ".
فتقبل أمي إلي، ومعها عصائب في حقوها ; فربطت جرحي، والنبي صلى الله عليه وسلم واقف، فقال: انهض بني، فضارب القوم ! وجعل يقول: " من يطيق ما تطيقين يا أم عمارة " ! فأقبل الذي ضرب ابني، فقال رسول الله: هذا ضارب ابنك.
قالت: فأعترض له، فأضرب ساقه، فبرك.
فرأيت رسول الله صلى الله عليه وسلم يبتسم، حتى رأيت نواجذه، وقال: " استقدت يا أم عمارة " ! ثم أقبلنا نعله بالسلاح، حتى أتينا على نفسه.
فقال النبي صلى الله عليه وسلم: " الحمد لله الذي ظفرك " (1).
أخبرنا محمد بن عمر: حدثني ابن أبي سبرة، عن عبدالرحمن بن عبد الله بن أبي صعصعة، عن الحارث بن عبد الله: سمعت عبد الله بن زيد بن عاصم يقول: شهدت أحدا، فلما تفرقوا عن رسول الله صلى الله عليه وسلم، دنوت منه أنا وأمي، نذب عنه.
فقال: " ابن أم عمارة ؟ " قلت: نعم.
قال: " ارم " فرميت بين يديه رجلا بحجر وهو على فرس فأصبت عين الفرس.
فاضطرب الفرس، فوقع هو وصاحبه ; وجعلت أعلوه بالحجارة، والنبي صلى الله عليه وسلم يبتسم.
__________
(1) ابن سعد 8 / 414.
والحقو: معقد الازار، واستقدت: اقتصصت من القود وهو القصاص، ونعله: نتابع ضربه بالسلاح، من العلل: وهو الشرب بعد الشرب تباعا.
[ * ]

(2/280)

ونظر إلى جرح أمي على عاتقها، فقال: " أمك أمك ! اعصب جرحها ! اللهم اجعلهم رفقائي في الجنة ".
قلت: ما أبالي ما أصابني من الدنيا (1).
وعن موسى بن ضمرة بن سعيد، عن أبيه، قال: أتي عمر بن الخطاب بمروط فيها مرط جيد ; فبعث به إلى أم عمارة (2).
شعبة، عن حبيب بن زيد الانصاري، عن امرأة، عن أم عمارة، قالت: أتانا رسول الله صلى الله عليه وسلم، فقربنا إليه طعاما، وكان بعض من عنده صائما، فقال النبي صلى الله عليه وسلم: " إذا أكل عند الصائم الطعام، صلت عليه الملائكة " (3).
وعن محمد بن يحيى بن حبان، قال: جرحت أم عمارة [ بأحد اثني عشر جرحا ]، وقطعت يدها يوم اليمامة ; [ وجرحت يوم اليمامة سوى يدها أحد عشر جرحا ].
فقدمت المدينة وبها الجراحة، فلقد رئي أبو بكر رضي الله عنه، وهو خليفة، يأتيها يسأل عنها (4).
وابنها حبيب بن زيد بن عاصم هو الذي قطعه مسلمة.
__________
(1) ابن سعد 8 / 414، 415.
(2) ابن سعد 8 / 415 من طريق الواقدي، والمرط: كساء من خز أو صوف أو كتان.
(3) رجاله ثقات عدا المرأة التي روت عن مولاتها أم عمارة واسمها ليلى لم يوثقها غير ابن حبان على عادته في توثيق المجاهيل.
والحديث أخرجه ابن سعد 8 / 415، 416، وأحمد 6 / 439، والترمذي (785)، وابن ماجة (1748) والدارمي 2 / 17، وابن حبان (953).
(4) ابن سعد 8 / 416.
[ * ]

(2/281)

وابنها الآخر عبد الله بن زيد المازني، الذي حكى وضوء رسول الله صلى الله عليه وسلم (1)، قتل يوم الحرة (2) ; وهو الذي قتل مسيلمة الكذاب بسيفه.
انفرد أبو أحمد الحاكم، وابن مندة بأنه شهد بدرا.
قال ابن عبد البر: بل شهد أحدا.
قلت: نعم الصحيح أنه لم يشهد بدرا.
والله أعلم.

51 - أسماء بنت عميس * (ع) ابن معبد (3)، بن الحارث الخثعمية.
أم عبد الله.
__________
(1) أخرجه البخاري 1 / 226 في الوضوء: باب الوضوء مرة مرة، وباب مسح الرأس كله، ومسلم (235) و (236) في الطهارة: باب وضوء النبي صلى الله عليه وسلم، ومالك 1 / 18، وأبو داود (118) و (119) و (120) والترمذي (35) و (47) والنسائي 1 / 71 و 72.
(2) الحرة: كل أرض ذات حجارة سود، وأكثر الحرار حول مدينة الرسول.
والحرة المرادة هنا حرة واقم، وهي الشرقية من حرتي المدينة كانت فيها الوقعة فنسبت إليها.
وسببها: أن أكابر أهل المدينة نقضوا بيعة يزيد بن معاوية وخرجوا عليه لسوء سيرته، فجهز لحربهم جيشا عليه مسلم ابن عقبة المري، فالتقوا بظاهر المدينة لثلاث بقين من ذي الحجة سنة 63 ه.
وانهزم أهل المدينة، وقتل جهرا ظلما في الحرب وصبرا أفاضل المسلمين وبقية الصحابة، وخيار المسلمين من جلة التابعين.
انظر " عبر المؤلف " 1 / 67، 68.
وهذه الوقعة من أكبر مصائب الاسلام وخرومه.
* مسند أحمد: 6 / 452، طبقات ابن سعد: 8 / 280، 285، المعارف: 171، 173، 210، 282، 555، الاستيعاب: 4 / 1784، أسد الغابة: 7 / 14، تهذيب الكمال: 1677، تذهيب التهذيب: 4 / 2 / 256، تاريخ الاسلام: 2 / 273، مجمع الزوائد: 9 / 260، تهذيب التهذيب: 12 / 399 398، الاصابة: 12 / 116، خلاصة تذهيب الكمال: 488، شذرات
الذهب: 1 / 15 و 48.
(3) في الاصل و " أسد الغابة " معبد بالباء، وضبطه الحافظ في " الصإبة " 12 / 116 بدون الباء فقال: " معد " بوزن سعد أوله ميم، وهو المثبت في " طبقات ابن سعد " 8 / 280، و " جمهزة أنساب العرب ": 390، و " الاستيعاب " 4 / 1784.
[ * ]

(2/282)

من المهاجرات الاول.
قيل: أسلمت قبل دخول رسول الله صلى الله عليه وسلم دار الارقم (1).
وهاجر بها زوجها جعفر الطيار إلى الحبشة، فولدت له هناك: عبد الله، ومحمدا، وعونا.
فلما هاجرت معه إلى المدينة سنة سبع، واستشهد يوم مؤتة، تزوج بها أبو بكر الصديق ; فولدت له: محمدا، وقت الاحرام، فحجت حجة الوداع، ثم توفي الصديق، فغسلته (2).
وتزوج بها علي بن أبي طالب.
سفيان بن عيينة، عن إسماعيل، عن الشعبي، قال: قدمت أسماء من الحبشة، فقال لها عمر: يا حبشية، سبقناكم بالهجرة.
فقالت: لعمري، لقد صدقت: كنتم مع رسول الله صلى الله عليه وسلم يطعم جائعكم، ويعلم جاهلكم ; وكنا البعداء الطرداء.
أما والله لاذكرن ذلك لرسول الله.
فأتته.
فقال: " للناس هجرة واحدة، ولكم هجرتان " (3).
__________
(1) هو الارقم بن أبي الارقم، وكانت داره على الصفا، وهي الدار التي كان النبي صلى الله عليه وسلم يكون فيها في الاسلام، وفيها دعا الناس إلى الاسلام، فأسلم فيها قوم كثير، انظر " المستدرك " 3 / 502، 503.
(2) ابن سعد 8 / 282، وخبر أنها غسلت زوجها أبا بكر أخرجه مالك 1 / 223، وعنه عبد
الرزاق (6123) من طريق عبد الله بن أبي بكر أن أسماء بنت عميس غسلت أبا بكر الصديق حين توفي...وأخرج عبد الرزاق (6117) من طريق معمر، عن أيوب، عن ابن أبي مليكة أن امرأة أبي بكر غسلته حين توفي أوصى بذلك.
(3) هو في " طبقات ابن سعد " 8 / 281، وأخرجه بأطول مما هنا البخاري 7 / 371، 372 في المغازي: باب غزوة خيبر، ومسلم (2503) في فضائل الصحابة: باب من فضائل جعفر بن أبي طالب وأسماء بنت عميس من طريق محمد بن العلاء، عن أبي أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى..[ * ]

(2/283)

عبد الله بن نمير، عن الاجلح، عن عامر، قال: قالت أسماء بنت عميس: يا رسول الله، إن هؤلاء يزعمون أنا لسنا من المهاجرين.
قال: " كذب من يقول ذلك، لكم الهجرة مرتين: هاجرتم إلى النجاشي، وهاجرتم إلي " (1).
قال الشعبي: أول من أشار ينعش المرأة يعني المكبة أسماء، رأت النصارى يصنعونه بالحبشة (2).
الحكم بن عتيبة (3)، عن عبد الله بن شداد، عن أسماء بنت عميس، قالت: لما أصيب جعفر، قال: " تسلبي (4) ثلاثا، ثم اصنعي ما شئت " (5).
__________
(1) أخرجه ابن سعد 8 / 281.
(2) ابن سعد 8 / 281.
(3) تصحف في المطبوع إلى عيينة.
(4) قال في " النهاية ": أي البسي ثوب الحداد وهو السلاب، والجمع: سلب، وتسلبت المرأة: إذا لبسته، وقيل: هو ثوب أسود تغطي به المحد رأسها.
وقد تحرف في " المطبوع "
إلى " تسلي " وفي " الطبقات " و " صحيح ابن حبان " بلفظ " تسلمي " قال الحافظ في " الفتح " 9 / 429: وأغرب ابن حبان فساق الحديث بلفظ " تسلمي " بالميم بدل الموحدة، وفسره بأنه أمرها بالتسليم لامر الله، ولا مفهوم لتقييدها بالثلاث، بل الحكمة فيه كون القلق يكون في ابتداء الامر أشد، فلذلك قيدها بالثلاث.
هذا معنى كلامه، فصحف الكلمة وتكلف لتأويلها، وقد وقع في رواية البيهقي وغيره: فأمرني رسول الله صلى الله عليه وسلم أن أتسلب ثلاثا.
فتبين خطؤه.
(5) إسناده قوي كما قال الحافظ في " الفتح " 9 / 429، وهو في " طبقات ابن سعد " 8 / 282 وأخرجه أحمد في " المسند " 6 / 396 بلفظ " دخل علي رسول الله صلى الله عليه وسلم اليوم الثالث من قتل جعفر فقال: " لاتحدي بعد يومك هذا " وأخرجه أيضا 6 / 438 ولفظه " البسي ثوب الحداد ثلاثا، ثم اصنعي ما شئت " ونقل الحافظ في " الفتح " عن شيخه الحافظ العراقي في شرح الترمذي قوله: ظاهر هذا الحديث أنه لا يجب الاحداد على المتوفى عنها بعد اليوم الثالث، لان أسماء بنت عميس كانت زوجة جعفر بن أبي طالب، وهي والدة أولاده عبد الله ومحمد وعون وغيرهم، قال: بل ظاهر النهي أن الاحداد لا يجوز، وأجاب بأن هذا الحديث شاذ مخالف للاحاديث الصحيحة، وقد أجمعوا على خلافه.
[ * ]

(2/284)

قال ابن المسيب: نفست (1) أسماء بنت عميس بمحمد بذي الحليفة، وهم يريدون حجة الوداع ; فأمرها أبو بكر أن تغتسل، ثم تهل بالحج (2).
الثوري، عن عبد الكريم، عن سعيد بن المسيب، قال: نفست بذي الحليفة، فهم أبو بكر بردها، فسأل النبي صلى الله عليه وسلم، فقال: " مرها، فلتغتسل، ثم تهل بالحج " (3).
وروى القاسم بن محمد، عن أسماء نحوا منه.
ابن سعد: أخبرنا يزيد: أخبرنا ابن أبي خالد، عن قيس، قال: دخلت مع أبي بكر رضي الله عنه وكان أبيض، خفيف اللحم، فرأيت
يدي أسماء موشومة.
زاد خالد الطحان، عن إسماعيل، عن قيس: تذب عن أبي بكر (4).
__________
(1) قال الخطابي: أصل هذه الكلمة من النفس وهو الدم إلا أنهم فرقوا بين بناء الفعل من الحيض والنفاس، فقالوا في الحيض: نفست بفتح النون، وفي الولادة بضمها.
قال الحافظ: وهذا قول كثير من أهل اللغة، لكن حكى أبو حاتم عن الاصمعي قال: يقال ونفست المرأة في الحيض والولادة بضم النون فيهما.
(2) إسناده صحيح، أخرجه أبن سعد 8 / 282.
ومحمد: هو ابن أبي بكر، وذو الحليفة: قرية بينها وبين المدينة ستة أميال أو سبعة، وهي ميقات أهل المدينة.
(3) إسناده صحيح، أخرجه ابن سعد 8 / 282، ورواية القاسم بن محمد عن أسماء أخرجها ابن سعد 8 / 283 وأحمد 6 / 369، ومسلم في " صحيحه " (1218) في حديث جابر بن عبد الله الطويل الذي وصف فيه حجة النبي صلى الله عليه وسلم، وفيه " حتى إذا أتينا ذا الحليفة، فولدت أسماء بنت عميس محمد بن أبي بكر، فأرسلت إلى رسول الله صلى الله عليه وسلم: كيف أصنع ؟ قال: " اغتسلي واستثفري بثوب، وأحرمي ".
(4) " الطبقات " 8 / 283.
[ * ]

(2/285)

قال سعد بن إبراهيم قاضي المدينة: أوصي أبو بكر أن تغسله أسماء.
قال قتادة: فغسلته بنت عميس، امرأته (1) وقيل: عزم عليها لما أفطرت، وقال: هو أقوى لك.
فذكرت يمينه في آخر النهار، فدعت بماء، فشربت، وقالت: والله لاأتبعه اليوم حنثا (2).
مالك، عن عبد الله بن أبي بكر: أن أسماء غسلت أبا بكر ; فسألت من حضر من المهاجرين، وقالت: إني صائمة، وهذا يوم شديد البرد،
فهل علي من غسل ؟ فقالوا: لا (3).
روى أبو إسحاق، عن مصعب بن سعد: أن عمر فرض الاعطية ; ففرض لاسماء بنت عميس ألف درهم (4).
قال الواقدي: ثم تزوجت عليا ; فولدت له: يحيى، وعونا (5).
زكريا بن أبي زائدة: سمعت عامرا يقول: تزوج علي أسماء بنت عميس، فتفاخر ابناها: محمد بن أبي بكر، ومحمد بن جعفر، فقال كل منهما: أنا أكرم منك، وأبي خير من أبيك.
قال: فقال لها علي: اقضي بينهما.
قالت: ما رأيت شابا من العرب خيرا من جعفر، ولا رأيت كهلا خيرا من أبي بكر.
__________
(1) أخرجه ابن سعد 8 / 283، وانظر التعليق (2) من الصفحة 283.
(2) ابن سعد 8 / 284.
(3) أخرجه مالك في " الموطأ " 1 / 222، 223، بشرح السيوطي، وابن سعد 8 / 284، وعبد الرزاق (6123).
(4) ابن سعد 8 / 284.
(5) ابن سعد 8 / 285.
[ * ]

(2/286)

فقال علي: ما تركت لنا شيئا ; ولو قلت غير الذي قلت لمقتك.
قالت: إن ثلاثة أنت أخسهم خيار (1).
ابن عيينة، عن إسماعيل، عن قيس، قال: قال علي رضي الله عنه: كذبتكم من النساء الحارقة (2) فما ثبتت منهن امرأة إلا أسماء بنت عميس.
قلت: لاسماء حديث في سنن الاربعة.
حدث عنها: ابنها عبد الله بن جعفر.
وابن أختها عبد الله بن شداد.
وسعيد بن المسيب.
وعروة، والشعبي، والقاسم بن محمد.
وآخرون.
عاشت بعد علي.

52 - أسماء بنت أبي بكر * (ع) عبد الله بن أبي قحافة عثمان.
أم عبد الله القرشية التيمية، المكية، ثم المدنية.
__________
(1) أخرجه ابن سعد 8 / 285 ورجاله ثقات.
(2) كذب هاهنا إغراء، أي: عليكم بالحارقة، وهي كلمة نادرة جاءت على غير القياس، والحارقة: المرأة التي تغلبها شهوتها، وقيل: الضيفة الفرج، وقيل: النكاح على الجنب من حارقة الورك: وهي عصبة فيها، والمعنى: عليكم من مباشرة النساء بهذا النوع، انظر " الفائق " و " النهاية " و " اللسان ": حرق.
والخبر أخرجه ابن سعد 8 / 285، وإسناده صحيح.
* مسند أحمد: 6 / 344، طبقات ابن سعد: 8 / 255 249، طبقات خليفة: 333، تاريخ خليفة: 269، المعارف: 172، 173، 200، 221، تاريخ الفسوي: 1 / 224، المستدرك: 4 / 65 64، الاستيعاب: 4 / 1781، ابن عساكر: 19 / 190 / 1، جامع الاصول: 9 / 145، أسد الغابة 7 / 9، تهذيب الكمال: 1676، تذهيب التهذيب: 4 / 2 / 256، تاريخ الاسلام: 3 / 133، العبر: 1 / 82، مجمع الزوائد: 9 / 260، تهذيب التهذيب: 12 / 398، الاصابة: 12 / 114، خلاصة تذهيب الكمال، 488، كنز العمال: 13 / 627، شذرات الذهب: 1 / 44 و 80.
[ * ]

(2/287)

والدة الخليفة عبد الله بن الزبير، وأخت أم المؤمنين عائشة، وآخر المهاجرات وفاة.
روت عدة أحاديث.
وعمرت دهرا.
وتعرف بذات النطاقين.
وأمها: هي قتيلة بنت عبدالعزى العامرية.
حدث عنها ابناها: عبد الله، وعروة، وحفيدها عبد الله بن عروة، وحفيده عباد بن عبد الله، وابن عباس، وأبو واقد الليثي، وصفية بنت شيبة، ومحمد بن المنكدر، ووهب بن كيسان، وأبو نوفل معاوية بن أبي عقرب، والمطلب بن عبد الله بن حنطب، وفاطمة بنت المنذر بن الزبير، ومولاها عبد الله بن كيسان، وابن أبي مليكة، ونافلتها (1) عباد بن حمزة بن عبد الله بن الزبير ; وعدة.
وكانت أسن من عائشة ببضع عشرة سنة.
هاجرت حاملا بعبد الله.
وقيل: لم يسقط لها سن.
وشهدت اليرموك مع زوجها الزبير.
وهي، وأبوها، وجدها وابنها ابن الزبر، أربعتهم، صحابيون.
أخبرنا أحمد بن هبة الله: أنبأنا المؤيد الطوسي: أخبرنا أبو عبد الله الفراوي: أخبرنا عبد الغافر الفارسي، أخبرنا ابن عمروية، أخبرنا إبراهيم ابن سفيان، حدثنا مسلم، حدثنا داود بن عمرو، حدثنا نافع بن عمر، عن ابن أبي مليكة، قال: قالت أسماء بنت أبي بكر، قال رسول الله صلى الله عليه وسلم: " إني
__________
(1) النافلة: ولد الولد، وعباد: هو ابن ابن ابنها.
[ * ]

(2/288)

على الحوض أنظر من يرد علي منكم " (1).
شعبة، عن مسلم القري (2)، قال: دخلنا على أم ابن الزبير ; فإذا هي امرأة ضخمة عمياء نسألها عن متعة الحج.
فقالت: قد رخص رسول الله صلى الله عليه وسلم فيها (3).
قال عبدالرحمن بن أبي الزناد: كانت أسماء أكبر من عائشة بعشر.
هشام بن عروة، عن أبيه، وفاطمة بنت المنذر، عن أسماء، قالت:
صنعت سفرة النبي صلى الله عليه وسلم في بيت أبي حين أراد أن يهاجر ; فلم أجد لسفرته ولا لسقائه ما أربطهما، فقلت لابي: ما أجد إلا نطاقي، قال: شقيه باثنين، فاربطي بهما ; قال: فلذلك سميت: ذات النطاقين (4).
ابن إسحاق: حدثني يحيى بن عباد (5)، عن أبيه، عن أسماء، قالت:
__________
(1) أخرجه مسلم (2293) في الفضائل: باب إثبات حوض نبينا صلى الله عليه وسلم وصفاته، وأخرجه البخاري 11 / 415 في الرقائق: باب في الحوض و 13 / 3 في أول الفتن من طريق نافع بن عمر، عن ابن أبي مليكة قال: قالت أسماء عن النبي صلى الله عليه وسلم قال: " إني على الحوض حتى أنظر من يرد علي منكم، وسيؤخذ ناس من دوني، فأقول: يا رب مني ومن أمتي، فيقال: هل شعرت ما عملوا بعدك، والله ما برحوا يرجعون على أعقابهم ".
(2) القري: بضم القاف وتشديد الراء: نسبة إلى قرة بطن من عبدالقيس، وهو مسلم بن مخراق العبدي القري البصري، وهو من رجال مسلم، وقد تحرف في الاصل إلى " العرني " وفي المطبوع إلى " القرشي ".
(3) إسناده صحيح، وهو في " المسند " 6 / 348 من طريق روح بن عبادة، عن شعبة..(4) إسناده صحيح، وهو في " الطبقات " 8 / 250، والبخاري: 7 / 193، 194 في المناقب: باب الهجرة، وأحمد 6 / 346 من طريق أبي أسامة حماد بن أسامة، عن هشام بن عروة..(5) في الاصل " معاذ " وهو تحريف.
سير 2 / 19 [ * ]

(2/289)

لما توجه النبي صلى الله عليه وسلم من مكة حمل أبو بكر معه جميع ماله خمسة آلاف، أو ستة آلاف فأتاني جدي أبو قحافة وقد عمي، فقال: إن هذا قد فجعكم بماله ونفسه.
فقلت: كلا، قد ترك لنا خيرا كثيرا.
فعمدت إلى أحجار، فجعلتهن في كوة البيت، وغطيت عليها بثوب، ثم أخذت بيده، ووضعتها على الثوب، فقلت: هذا تركه لنا.
فقال: أما إذ ترك لكم هذا، فنعم (1).
ابن إسحاق: حدثت عن أسماء، قالت: أتى أبو جهل في نفر، فخرجت إليهم، فقالوا: أين أبوك ؟ قلت: لا أدري والله أين هو ؟ فرفع أبو جهل يده، ولطم خدي لطمة خر منها قرطي.
ثم انصرفوا.
فمضت ثلاث لا ندري أين توجه رسول الله صلى الله عليه وسلم ; إذ أقبل رجل من الجن يسمعون صوته بأعلى مكة، يقول: جزى الله رب الناس خير جزائه رفيقين قالا خيمتي أم معبد (2) قال ابن أبي مليكة: كانت أسماء تصدع، فتضع يدها على رأسها، وتقول: بذنبي، وما يغفره الله أكثر (3).
وروى عروة عنها، قالت: تزوجني الزبير، وماله شئ غير فرسه ; فكنت أسوسة وأعلفه، وأدق لناضحه النوى (4)، وأستقي، وأعجن، وكنت
__________
(1) إسناده صحيح، وأخرجه ابن هشام في " السيره " 1 / 488 عن ابن إسحاق.
(2) ابن هشام 1 / 487.
وقوله: قالا خيمتي أم معبد، أي نزلا فيها عند القائلة، وأم معبد: هي عاتكة بنت خالد، وقد مر رسول الله صلى الله عليه وسلم في هجرته على خيمتها هو وأبو بكر ومولى أبي بكر عامر بن فهيرة.
(3) ابن سعد 8 / 251.
(4) الناضح: البعير يستقى عليها، والنوى: عجم التمر كانوا يدقونه ويعلفونه دوابهم.
[ * ]

(2/290)

أنقل النوى من أرض الزبير، التي أقطعه رسول الله صلى الله عليه وسلم، على رأسي وهي على ثلثي فرسخ فجئت يوما، والنوى على رأسي، فلقيت رسول الله صلى الله عليه وسلم
ومعه نفر، فدعاني، فقال: إخ، إخ، لحملني خلفه ; فاستحييت، وذكرت الزبير، وغيرته.
قالت: فمضى.
فلما أتيت، أخبرت الزبير.
فقال: والله، لحملك النوى كان أشد علي من ركوبك معه ! قالت: حتى أرسل إلي أبو بكر بعد بخادم، فكفتني سياسة الفرس، فكأنما أعتقني (1).
وعن ابن الزبير، قال: نزلت هذه الآية في أسماء ; وكانت أمها يقال لها: قتيلة، جاءتها بهدايا ; فلم تقبلها، حتى سألت النبي صلى الله عليه وسلم، فنزلت: * (لا ينهاكم الله عن الذين لم يقاتلوكم في الدين) * [ الممتحنة: 8 ] (2).
وفي " الصحيح ": قالت أسماء: يا رسول الله، إن أمي قدمت، وهي راغبة، أفأصلها ؟ قال: " نعم، صلي أمك " (3).
عبد الله بن محمد بن يحيى بن عروة، عن هشام، أن عروة، قال:
__________
(1) إسناده صحيح، وهو في " طبقات ابن سعد " 8 / 250، وأخرجه أحمد 6 / 347، و 352 والبخاري 9 / 281، 282، ومسلم (2182).
(2) أخرجه ابن سعد 8 / 252، وأحمد 4 / 4، وابن جرير 28 / 66 من طريق عبد الله بن المبارك، عن مصعب بن ثابت، عن عامر بن عبد الله بن الزبير، عن أبيه، ومصعب بن ثابت لين الحديث، وباقي رجاله ثقات.
(3) أخرجه البخاري 6 / 201 في الجزية، و 10 / 347 في الادب: باب صلة المرأة أمها، و 5 / 171 في الهبة: باب الهدية للمشركين، ومسلم (1003) (50) في الزكاة، وأبو داود (1668) وأحمد 6 / 344 و 347 و 355.
[ * ]

(2/291)

ضرب الزبير أسماء، فصاحت بعبد الله ابنها، فأقبل.
فلما رآه، قال:
أمك طالق إن دخلت.
فقال: أتجعل أمي عرضة ليمينك ! فاقتحم، وخلصها.
قال: فبانت منه (1).
حماد بن سلمة، عن هشام بن عروة: أن الزبير طلق أسماء ; فأخذ عروة، وهو يومئذ صغير (2).
أسامة بن زيد، عن محمد بن المنكدر، قال: كانت أسماء بنت أبي بكر سخية النفس (3).
هشام بن عروة، عن القاسم بن محمد: سمعت ابن الزبير يقول: ما رأيت امرأة قط أجود من عائشة وأسماء ; وجودهما مختلف: أما عائشة، فكانت تجمع الشئ إلى الشئ، حتى إذا اجتمع عندها وضعته مواضعه، وأما أسماء، فكانت لا تدخر شيئا لغد (4).
قال مصعب بن سعد: فرض عمر للمهاجرات: ألفا ألفا، منهن: أم عبد، وأسماء (5).
هشام بن عروة، عن فاطمة بنت المنذر: أن أسماء كانت تمرض المرضة، فتعتق كل مملوك لها (6).
__________
(1) ذكره المؤلف في " تاريخ الاسلام " 3 / 134 عن إبراهيم بن المنذر بهذا الاسناد، وذكره ابن الاثير في " أسد الغابة " 7 / 10 بدون سند، وبصيغة التمريض.
(2) أخرجه ابن سعد 8 / 253 ورجاله ثقات، لكنه منقطع.
(3) ابن سعد 8 / 252، وأسامة: هو ابن زيد الليثي مولاهم المدني.
(4) رجاله ثقات، وذكره المؤلف في " تاريخه " 3 / 135 عن علي بن مسهر بهذا الاسناد.
(5) أخرجه ابن سعد 8 / 253.
(6) أخرجه ابن سعد 8 / 251، 252.
[ * ]

(2/292)

قال الواقدي: كان سعيد بن المسيب من أعبر الناس للرؤيا، أخذ ذلك عن أسماء بنت أبي بكر، وأخذت عن أبيها.
معن بن عيسى: حدثنا شعيب بن طلحة، عن أبيه: قالت أسماء لابنها: يا بني عش كريما، ومت كريما، لا يأخذك القوم أسيرا (1).
قال هشام بن عروة: كثر اللضوض بالمدينة ; فاتخذت أسماء خنجرا زمن سعيد بن العاص: كانت تجعله تحت رأسها (2).
قال عروة: دخلت أنا وأخي، قبل أن يقتل، على أمنا بعشر ليال، وهي وجعة، فقال عبد الله: كيف تجدينك ؟ قالت: وجعة.
قال: إن في الموت لعافيه.
قالت: لعلك تشتهي موتى ; فلا تفعل، وضحكت، وقالت: والله، ما أشتهي أن أموت، حتى تأتي على أحد طرفيك: إما أن تقتل فأحتسبك ; وإما أن تظفر فتقر عيني.
إيناك أن تعرض على خطة فلا توافق، فتقبلها كراهية الموت (3).
قال: وإنما عنى أخي أن يقتل، فيحزنها ذلك.
وكانت بنت مئة سنة.
__________
(1) شعيب بن طلحة مختلف فيه، قال ابن معين: لا أعرفه، وقال أبو حاتم: لا بأس به، ونقل الحافظ الضياء عن الدارقطني قوله فيه: متروك، وقال معن: لا يكاد يعرف.
وذكره ابن حبان في " الثقات ".
(2) أخرجه ابن سعد 8 / 253، ولفظه: أن أسماء بنت أبي بكر اتخذت خنجرا زمن سعيد بن العاص للصوص، وكانوا قد استعروا بالمدينة، فكانت تجعله تحت رأسها.
وأخرجه الحاكم في " المستدرك " 4 / 64، وزاد فيه: فقيل لها: ما تصنعين بهذا ؟ قالت: إن دخل علي لص بعجت بطنه، وكانت عمياء، وقد تحرفت في الاصل " زمن " إلى " روى ".
(3) ذكره المؤلف في " تاريخ الاسلام " 3 / 135.
[ * ]

(2/293)

ابن عيينة: حدثنا أبو المحياة، عن أمه، قال: لما قتل الحجاج بن الزبير، دخل عى أسماء وقال لها: يا أمه، إن أمير المؤمنين وصاني بك، فهل لك من حجة ؟ قالت: لست لك بأم، ولكني أم المصلوب على رأس الثنية، وما لي من حاجة ; ولكن أحدثك: سمعت رسول الله صلى الله عليه وسلم يقول: " يخرج في ثقيف كذاب، ومبير "، فأما الكذاب، فقد رأيناه تعني المختار وأما المبير، فأنت.
فقال لها: مبير المنافقين (1).
أحمد بن يونس: حدثنا أبو المحياة يحيى بن يعلى التيمي، عن أبيه، قال: دخلت مكة بعد قتل ابن الزبير بثلاث وهو مصلوب فجاءت أمه عجوز طويلة عمياء، فقالت للحجاج: أما آن للراكب أن ينزل ؟ فقال: المنافق ؟ قالت: والله، ما كان منافقا، كان صواما قواما برا.
قال: انصرفي يا عجوز، فقد خرفت.
قالت: لا والله ما خرفت منذ سمعت رسول الله يقول: " في ثقيف كذاب، ومبير.." الحديث (2).
ابن عيينة، عن منصور بن صفية، عن أمه، قالت: قيل لابن عمر: إن أسماء في ناحية المسجد وذلك حين صلب ابن الزبير فمال إليها، فقال: إن هذه الجثث ليست بشئ، وإنما الارواح عند الله ; فاتقي الله واصبري.
__________
(1) أبو المحياة: هو يحيى بن يعلى بن حرملة التيمي الكوفي، ثقة، أخرج حديثه مسلم، والترمذي، والنسائي، وابن ماجة، وأمه لا تعرف.
وانظر الخبر الآتي.
(2) رجاله ثقات غى روالد يحيى، فقد ترجمه ابن أبي حاتم في " الجرح والتعديل " 9 / 302، فلم يذكر فيه جرحا ولا تعديلا، وذكره الحافظ في " الاصابة " 2 / 115، ونسبه لابن السكن بهذا
الاسناد، وذكره الهيثمي في " المجمع " 9 / 260 مختصرا، ونسبه للطبواني، وضعفه بيحيى بن يعلى، فأخطا لان يحيى أبا المحياة، ثقة من رجال مسلم.
[ * ]

(2/294)

فقالت: وما يمنعني، وقد أهدي رأس يحيى بن زكريا إلى بغي من بغايا بني إسرائيل (1).
أيوب، عن ابن أبي مليكة، قال: دخلت على أسماء بعد ما اصيب ابن الزبير، فقالت: بلغني أن هذا صلب عبد الله ; اللهم لا تمتني حتى أوتى به، فأحنطه وأكفنه.
فأتيت به بعد، فجعلت تحنطه بيدها، وتكفنه، بعد ما ذهب بصرها.
ومن وجه آخر عن ابن أبي مليكة: وصلت عليه ; وما أتت عليه جمعة إلا ماتت.
شريك، عن الركين بن الربيع، قال: دخلت على أسماء بنت أبي بكر، وقد كبرت، وهي تصلي، وامرأة تقول لها: قومي، اقعدي، افعلي، من الكبر (2).
قال ابن سعد: ماتت بعد ابنها بليال.
وكان قتله لسبع عشرة خلت من جمادى الاولى سنة ثلاث وسبعين (3).
__________
(1) رجاله ثقات، منصور: هو ابن عبدالرحمن بن طلحة بن الحارث العبدي الحجبي ثقة من رجال الشيخين، وأمه صفية بنت شعبة لها رؤية، وأخرج حديثها الستة، وذكره المؤلف في " تاريخ الاسلام " 3 / 136 من طريق ميد بن زنجويه، عن ابن أبي عباد، عن سفيان بهذا الاسناد.
وقولها: " وقد أهدي رأس يحيى.." تشير إلى ما كان من " هيروديان " ابن أخ " هيرودس " حاكم فلسطين، حين أراد عمها أن يتزوجها وكان هذا الزواج محرما وكان يحيى
لا يرضاه، وكانت البنت وأمها ترضيانه، فطلبت البنت برأس يحيى في طبق.
ففعل العم ذلك لها.
(قصص الانبياء ص 369).
(2) ابن سعد 8 / 252.
(3) ابن سعد 8 / 255، و " المستدرك " 4 / 65.
[ * ]

(2/295)

قلت: كانت خامة المهاجرين والمهاجرات.
إسحاق الازرق، عن عوف الاعرابي، عن أبي الصديق الناجي: أن الحجاج دخل على أسماء، فقال ك إن ابنك ألحد في هذا البيت، وإن الله أذاقة من عذاب أليم.
قالت: كذبت ! كان برا بوالدته، صواما، قواما، ولكن قد أخبرنا رسول الله صلى الله عليه وسلم: " أنه سيخرج من ثقيف كذابان: الآخر منهما شر من الاول، وهو مبير (1) ".
مسندها ثمانية وخمسون حديثا.
اتفق لها البخاري ومسلم على ثلاثة عشر حديثا.
وانفرد البخاري بخمسة أحاديث، ومسلم بأربعة.

53 - أسماء بنت يزيد بن السكن * (4) أم عامر، وأم سملة.
الانصارية الاشهلية.
بنت عمة معاذ بن جبل.
__________
(1) إسناده قوي كما قال المؤلف في " تاريخ الاسلام " 3 / 136، وأخرجه ابن سعد 8 / 254، وأحمد 6 / 351 وأخرج مسلم في " صحيحه " (2545) في فضائل الصحابة: باب ذكر كذاب ثقيف ومبيرها من طريق الاسود بن شيبان، عن أبي نوفل بن أبي عقرب..أن الحجاج لما قتل ابن الزبير وصلبه ثم أنزله عن جذعه، وألقاه في قبور اليهود، أرسل إلى أمه أسماء بنت أبي بكر، فأبت أن تأتيه، فأعاد عليها الرسول: لتأتيني أو لا بعثن إليك من يسحبك بقرونك، قال: فأبت، وقالت: والله لا آتيك حتى تبعث إلي من يسحبني بقروني، فانطلق حتى دخل عليها، فقال:
كيف رأيتني صنعت بعدو الله ؟ قالت: رأيتك أفسدت عليه دنياه، وأفسد عليك آخرتك، بلغني أنك تقول له: يا ابن ذات النطاقين ! أنا، والله ذات النطاقين ! أما أحدهما فكنت أرفع به طعام رسول الله صلى الله عليه وسلم، وطعام أبي بكر من الدواب.
وأما الآخر فنطاق المرأة التي لا تستغني عنه.
أما إن رسول الله صلى الله عليه وسلم حدثنا " أن في ثقيف كذابا ومبيرا " فأما الكذاب فرأيناه، وأما المبير فلا إخالك إلا إياه.
قال فقام عنها ولم يراجعها.
* مسند أحمد: 6 / 452، طبقات خليفة: 340، الاستبصار: 218، 219، الاستيعاب: 4 / 1787، ابن عساكر: 19 / 197 / 1، أسد الغابة: 7 / 18، تهذيب الكمال: 1677، تذهيب = [ * ]

(2/296)

من المبايعات المجاهدات.
روت عن النبي صلى الله عليه وسلم جملة أحاديث.
وقتلت بعمود خبائها يوم اليرموك تسعة من الروم.
سكنت دمشق، وقبر أم سلمة، الذي بمقبرة الباب الصغير، هو قبرها، إن شاء الله.
حدث عنها: مولاها مهاجر، وشهر بن حوشب، ومجاهد، وإسحاق ابن راشد، وابن أختها محمود بن عمرو ; وآخرون.
قال عبد بن حميد: أسماء بنت يزيد، هي أم سلمة الانصارية.
قلت: وقيل: إنها حضرت بيعة الرضوان، وبايعت يومئذ.
روى محمد بن مهاجر، وأخوه عمرو، عن أبيهما، عن أسماء بنت يزيد، بنت عم معاذ بن جبل كذا قال، ولا يستقيم ذلك ; لان أسماء من بني عبد الاشهل، ومعاذا من بني سلمة قالت: قتلت يوم اليرموك تسعة (1) قلت: عاشت إلى دولة يزيد بن معاوية.

54 - بريرة مولاة أم المؤمنين عائشة * (س)
لها حديث عند النسائي.
__________
= التهذيب: 4 / 2 / 257، تاريخ الاسلام: 2 / 385، مجمع الزوائد: 9 / 260، تهذيب التهذيب: 12 / 400 399، الاصابة: 1 / 2124، خلاصة تذهيب الكمال: 488.
(1) وأورده الهيثمي في " المجمع " 9 / 260، وقال: رواه الطبراني ورجاله ثقات.
* طبقات ابن سعد: 8 / 261 256، المستدرك: 4 / 72 71، الاستيعاب: 4 / 1795، أسد الغابة: 7 / 39، تهذيب الكمال: 1678، تهذيب التهذيب: 12 / 403، الاصابة: 12 / 157، خلاصة تذهيب الكمال: 489.
[ * ]

(2/297)

روى عنها: عبدالملك بن مروان ; وغيره.
قد تكلم على حديثها ابن خزيمة وغيره بفوائد جمة.
روى عبد الواحد بن أيمن: حدثنا أبي، قال: دخلت على عائشة، فقلت: يا أم المؤمنين، إني كنت لعتبة بن أبي لهب، وإن بنيه وامرأته باعوني، واشترطوا الولاء، فمولى من أنا ؟ فقالت: يا بني، دخلت علي بريرة وهي مكاتبة، فقالت: اشتريني.
قلت: نعم.
فقالت: إنهم لا يبيعونني حتى يشترطوا ولائي.
فقلت: لا حاجة لي فيك.
فسمع ذلك رسول الله صلى الله عليه وسلم، أو بلغه، فقال: " ما بال بريرة " ؟ فأخبرته.
فقال: " اشتريها فأعتقيها، ودعيهم فيشترطون ما شاؤوا " فاشتريتها فأعتقتها، فقال ك " الولاء لمن أعتق، ولو اشترطوا مئة مرة " (1).
معمر، عن الزهري، عن عروة، عن عائشة، قالت: قام رسول الله صلى الله عليه وسلم في شأن بريرة حين أعتقها، واشترط أهلها الولاء، فقال: " ما بال أقوام يشترطون شروطا ليست في كتاب الله ! من اشترط شرطا ليس في كتاب الله، فهو باطل، وإن اشترط مئة مرة، فشرط الله أحق وأوثق " (2).
وروى نحوه القاسم بن محمد، والاسود بن يزيد، وعمرة، ومجاهد، عن عائشة (3).
__________
(1) إسناده صحيح، أخرجه ابن سعد في " الطبقات " 8 / 256، 257، وأخرجه البخاري في " صحيحه " 5 / 144 في العتق: باب إذا قال المكاتب اشترني وأعتقني فاشتراه لذلك.
(2) إسناده صحيح، وهو في " الطبقات " 8 / 257.
(3) حديث القاسم بن محمد عنها، أخرجه مسلم (1504) (10) و (11) و (12) و (14) والدارمي 2 / 169، وابن سعد 8 / 258، وحديث الاسود عنها أخرجه البخاري 3 / 281 في الزكاة، و 9 / 367 في الطلاق، و 11 / 520 في الكفارات، و 12 / 35 في الفرائض، والنسائي 5 / 170 في = [ * ]

(2/298)

ويرويه نافع، عن ابن عمر (1).
عروة، عن عائشة، قالت: جاءتني بريرة تستعين في كتابتها، ولم تكن قضت شيئا.
فقلت: ارجعي إلى أهلك، فإن أحبوا أن أقضي عنك كتابتك ويكون ولاؤك لي، فعلت ؟ فذكرت بريرة ذلك لهم.
فأبوا، وقالوا: إن شاءت أن تحتسب، فلتفعل.
فذكرت ذلك لرسول الله صلى الله عليه وسلم.
فقال: " ابتاعي فأعتقي ; فإنما الولاء لمن أعتق ".
ثم قام فقال: " ما بال أناس يشترطون شروطا ليست في كتاب الله ! من اشترط شرطا ليس في كتاب الله.
فليس له، وإن شرط مئة شرط، شرط الله أحق وأوثق " (2).
وفي لفظ في " الصحيح ".
قالت: كاتبت أهلي على تسع أواق، كل عام أوقية، فأعينيني.
وفي لفظ: قام في الناس، فحمد الله، وأثنى عليه.
وفيه: " قضاء الله أحق، وشرط الله أوثق ; وإنما الولاء لمن أعتق ".
وفي لفظ: " ما بال أقوام يقول أحدهم: أعتق يا فلان، ولي الولاء ".
وفي رواية: دخلت وعليها خمس أواق في خمس سنين ; فقالت لها
__________
= الزكاة، والترمذي (1256) في البيوع، والدارمي 2 / 169، وحديث عمرة عنها أخرجه مالك 3 / 9، والبخاري 5 / 143 في العتق، وحديث مجاهد عنها أخرجه مالك في " الموطأ " 3 / 9 بضرح السيوطي، والبخاري 5 / 138 و 12 / 41، ومسلم (1504) (5).
(1) أخرجه مالك في الموطأ 3 / 9، والبخاري 4 / 315، في البيوع، ومسلم (1504) في العتق.
(2) أخرجه البخاري 4 / 310 في البيوع، و 5 / 135 و 137 في المكاتب، و 138، 239، ومسلم (1504) (6) و (7) و (8) ومالك 3 / 9، والترمذي (2124) وأبو داود (3929) و (3930)، والنسائي 7 / 305.
وانظر روايات الحديث في " جامع الاصول " 8 / 94، 98.
[ * ]

(2/299)

عائشة ونفست فيها (1): أرأيت إن عددت لهم عدة واحدة، أيبيعك أهلك، فأعتقك ؟ وفي لفظ، أنه قال لعائشة: " لا يمنعك ذلك ".
وفيه: قال: أما بعد.
وفي رواية: عتقت وهي عند مغيث بن جحش، فخيرها رسول الله صلى الله عليه وسلم، قال: " إن قربك فلا خيار لك ".
وفي رواية: جعل عدتها عدة المطلقة الحرة.
وفي لفظ: جاءتني ورسول الله جالس، فقالت لي ما رد أهلها.
فقلت: لا ها الله (2)، ورفعت صوتي.
فقال: " خذيها واشترطي ".
وفي لفظ: " إذا أعتقت، فأنت أولى بأمرك ما لم يطأك، وما أحب أن تفعلي " قالت: لا حاجة لي به.
وفي حديث القاسم، عن عائشة: كان في بريرة ثلاث سنن: عتقت
فخيرت في زوجها ; وقال النبي صلى الله عليه وسلم، والبرمة على النار تفور بلحم، فقرب إليه من أدم البيت، فقال: ألم أر البرمة ؟ قالوا: بلى، ذلك لحم تصدق به على بريرة، وأنت لا تأكل الصدقة.
قال: " هو عليها صدقة، ولنا هدية ".
وفي رواية: وخيرت في زوجها وهو حر.
ثم قال: لا أدري (3).
وفي لفظ: كانت تحت عبد.
فقال: أنت أملك لنفسك، إن شئت أقمت معه ".
__________
(1) نفست في الشئ: إذا رغبت فيه، وآثرته، وحرصت على تحصيله.
(2) هذا من ألفاظ القسم كأنه قال: لا والله، فيجعلون الهاء مكان الواو.
(3) انظر صحيح مسلم (1504) (12) و " الطبقات " 8 / 258.
[ * ]

(2/300)

حديث الاسود، عن عائشة: أنها أرادت أن تشتري بريرة للعتق: وفيه: فخيرها من زوجها.
فقالت: لو أعطاني كذا وكذا ما ثبت عنده.
فاختارت نفسها.
وفي لفظ الحكم: وكان حرا (1).
فقال البخاري: قول الاسود منقطع (2).
وفي رواية: بلحم بقر.
قلنا: تصدق به على بريرة.
حديث عمرة، عن عائشة: إن بريرة جاءت تسعين ; فقالت لها: إن أحب أهلك أن أصب لهم ثمنك صبة واحدة، فأعتقك ؟ (3).
حديث نافع، عن ابن عمر: أن عائشة ساومت بريرة، فخرج النبي إلى الصلاة ; فلما جاء، قالت: إنهم لا يبيعونها إلا أن يشترطوا الولاء.
قال: " إنما الولاء لمن أعتق " (4).
__________
(1) البخاري 12 / 34، وفيه أنه قال بعد قول الحكم: وقول الحكم مرسل، ثم روى حديث
عائشة في الباب الذي يليه وهو: باب ميراث السائبة، من طريق الاسود، وفي آخره: قال: الاسود: وكان زوجها حرا.
وقال البخاري عقبه: قول الاسود منقطع.
(2) البخاري 12 / 35، وتمامه: وقول ابن عباس: ورأيته عبدا أصح، قال الحافظ في " الفتح " 12 / 34: أي لم يصله بذكر عائشة فيه.
وقول ابن عباس اصح، قال الحافظ في " الفتح " 12 / 34: أي لم يصله بذكر عائشة فيه.
وقول ابن عباس أصح، لانه ذكر أنه رآه، وقد صح أنه حضر القصة وشاهدها، فيترجح قوله على قول من لم يشهدها، فإن الاسود لم يدخل المدينة في عهد رسول الله صلى الله عليه وسلم، ويستفاد من تعبير البخاري قول الاسود منقطع، جواز إطلاق المنقطع في موضع المرسل، خلافا لما اشتهر في الاستعمال من تخصيص المنقطع بما يسقط منه من أثناء السند واحد إلا في صورة سقوط الصحابي بين التابعي والنبي صلى الله عليه وسلم، فإن ذلك يسمى عندهم المرسل.
(3) أخرجه مالك 3 / 9، والبخاري 5 / 138.
(4) أخرجه مالك 3 / 9، والبخاري 5 / 138 و 12 / 41، ومسلم (1504) (5).
[ * ]

(2/301)

همام: حدثنا قتادة، عن عكرمة، عن ابن عباس: أن زوج بريرة كان عبدا أسود، يسمى: مغيثا ; فقضى النبي صلى الله عليه وسلم فيها أربع قضيات: أن مواليها اشترطوا الولاء، فقضى أن الولاء لمن أعتق ; وخيرت فاختارت نفسها، فأمر النبي أن تعتد.
فكنت أراه يتبعها في سكك المدينة، يعصر عينيه عليها.
قال: وتصدق عليها بصدقة، فأهدت منها إلى عائشة، فذكر ذلك للنبي صلى الله عليه وسلم، فقال: " هو عليها صدقة ولنا هدية " (1).
روى نحوا منه: ربيعة الاي، عن القاسم، عن عائشة.
داود بن أبي هند، عن الشعبي: أن النبي صلى الله عليه وسلم قال لبريرة: قد أعتق
بضعك معك فاختاري " (2).
أيوب السختياني، عن ابن سيرين: أن رسول الله خير بريرة.
فكلمها فيه.
فقالت: يا رسول الله، أشئ واجب ؟ قال: " لا إنما أشفع له " (3).
__________
(1) إسناده صحيح، وهو في " الطبقات " 8 / 275، 258، و " المسند " 1 / 281 و 361، سنن أبي داود (2232).
(2) ابن سعد 8 / 259، ورجاله ثقات، لكنه مرسل.
(3) ابن سعد 8 / 259، ورجاله ثقات، لكنه مرسل، وأخرج البخاري في " صحيحه " 9 / 359 في الطلاق: باب شفاعة النبي صلى الله عليه وسلم في زوج بريرة من طريق محمد بن سلام، عن عبد الوهاب الثقفي، عن خالد الحذاء، عن عكرمة، عن ابن عباس أن زوج بريرة كان عبدا يقال له: مغيث كأني أنظر إليه يطوف خلفها يبكي، ودموعه تسيل على لحيته، فقال النبي صلى الله عليه وسلم لعباس: " يا عباس ألا تعجب من حب مغيث بريرة ومن بغض بريرة مغيثا، فقال النبي صلى الله عليه وسلم: " لو راجعته " قالت: يا رسول الله تأمرني ؟ قال: " إنما أنا أشفع " قالت: فلا حاجة لي فيه.
[ * ]

(2/302)

شعبة، عن قتادة، عن أنس، قال: أتي رسول الله بلحم، فقيل: تصدق به على بريرة، قال: " هو لها صدقة وهو لنا هدية " (1).
أيوب، عن عكرمة، قال: ذكر زوج بريرة عند ابن عباس، فقال: ذاك مغيث، عبد بني فلان، قد رأيته يبكي خلفها يتبعها في الطريق (2).
وروى حماد بن زيد، عن أيوب، قال: لا أعلم أهل المدينة ومكة يختلفون أنه عبد (3).
ابن أبي عروبة، عن أبي معشر، عن إبراهيم، عن الاسود، عن عائشة، قالت: كان زوج بريرة يوم خيرت حرا (4).
عبيد الله بن عمر، عن نافع، عن صفية بنت أبي عبيد: أن زوج بريرة كان عبدا (5).
قلت: بريرة لما أعتقتها عائشة - وقت باعوها - كان ذلك وابن عباس بالمدينة ; وإنما قدمها بعد عام الفتح.
فأما الجارية التي في حديث الافك، التي سئلت عما تعلم من عائشة، فأخرى غير بريرة (6).
وجاء عن النبي صلى الله عليه وسلم، أنه قال للعباس: " يا عم، ألا تعجب من بغض
__________
(1) أخرجه ابن سعد 8 / 259، وإسناده صحيح.
(2) أخرجه ابن سعد 8 / 260 وإسناده صحيح.
(3) ابن سعد 8 / 260.
(4) أخرجه ابن سعد 8 / 260 وقد تقدم أنه من قول الاسود وليس من قول عائشة.
(5) أخرجه ابن سعد 8 / 261، وإسناده صحيح، وانظر " فتح الباري " 9 / 360، 361.
(6) انظر الصفحة 156 من هذا الجزء تعليق (2).
[ * ]

(2/303)

بريرة مغيثا وحبه لها ! " (1).

55 - أم سليم الغميصاء * (خ، م، د، ت، س) ويقال: الرميصاء.
ويقال: سهلة.
ويقال: أنيفة.
ويقال: رميثة.
بنت ملحان بن خالد بن زيد بن حرام بن جند بن عامر بن غنم بن عدي بن النجار ; الانصارية الخزرجية.
أم خادم النبي صلى الله عليه وسلم: أنس بن مالك.
فمات زوجها مالك بن النضر، ثم تزوجها أبو طلحة زيد بن سهل الانصاري، فولدت له: أبا عمير، و عبد الله.
شهدت: حنينا، واحدا.
من أفاضل النساء.
قال محمد بن سيرين: كانت أم سليم مع النبي صلى الله عليه وسلم يوم أحد، ومعها خنجر (2).
حماد بن سلمة، عن ثابت، عن أنس: أن أم سليم اتخذت خنجرا يوم حنين، فقال أبو طلحة: يا رسول الله هذه أم سليم معها خنجر ! فقالت: يا رسول الله، إن دنا مني مشرك بقرت به بطنه (3).
__________
(1) أخرجه البخاري 9 / 359، وقد تقدم بتمامه في الصفحة 302 تعليق (3).
* مسند أحمد: 6 / 376 و 430، طبقات ابن سعد: 8 / 424، طبقات خليفة: 339، المعارف: 271، 308، الجرح والتعديل: 9 / 464، الاستبصار: 36 - 37، الاستيعاب: 4 / 1847، جامع الاصول: 9 / 151، أسد الغابة 7 / 345، تهذيب الكمال: 1703، مجمع الزوائد: 9 / 261، تهذيب التهذيب: 12 / 471، الاصابة: 12 / 265 و 13 / 226، خلاصة تذهيب الكمال: 498.
(2) ابن سعد 8 / 425.
(3) إسناده صحيح، وهو في " الطبقات " 8 / 425.
[ * ]

(2/304)

همان بن يحيى، عن إسحاق بن عبد الله، عن جدته أم سليم: أنها آمنت برسول الله صلى الله عليه وسلم، قالت: فجاء أبو أنس، وكان غائبا، فقال: أصبوت ؟ فقالت: ما صبوت، ولكني آمنت ! وجعلت تلقن أنسا: قل: لا إله إلا الله، قل: أشهد أن محمدا رسول الله ففعل.
فيقول لها أبوه: لا تفسدي علي ابني.
فتقول: إني لا أفسده ! فخرج مالك، [ فلقيه ] عدوله، فقتله.
فقالت: لا جرم، لا أفطم أنسا حتى يدع الثدي ; ولا أتزوج حتى يأمرني أنس.
فخطبها أبو طلحة، وهو يومئذ مشرك، فأبت (1).
خالد بن مخلد: حدثنا محمد بن موسى، عن عبد الله بن عبد الله بن أبي طلحة، عن أنس، قال: خطب أبو طلحة أم سليم، فقالت: إني قد آمنت ; فإن تابعتني تزوجتك، قال: فأنا على مثل ما أنت عليه.
فتزوجته أم سليم، وكان صداقها الاسلام (2).
سليمان بن المغيرة: حدثنا ثابت، عن أنس، قال: خطب أبو طلحة أم
__________
(1) أخرجه ابن سعد 8 / 425، 426، وتمامه: فقالت له يوما فيما تقول: أرأيت حجرا تعبده لا يضرك ولا ينفعك أو خشبة تأتي بها النجار، فينجرها لك: هل يضرك ؟ هل ينفعك ؟ قال: فوقع في قلبه الذي قالت، قال: فأتاها فقال: لقد وقع في قلبي الذي قلت، وآمن.
قالت: فإني أتزوجك ولا آخذ منك صداقا غيره.
(2) رجاله ثقات خلا خالد بن مخلد وهو القطواني، فقد قال الحافظ في " التقريب ": صدوق له أفراد: وهو في " طبقات ابن سعد " 8 / 426، وأخرجه النسائي 6 / 114 في النكاح: باب التزويج على الاسلام من طريق قتيبة، عن محمد بن موسى، عن عبد الله بن عبد الله بن أبي طلحة عن أنس قال: تزوج أبو طلحة أم سليم، فكان صداق ما بينهما الاسلام، أسلمت أم سليم قبل ابي طلحة فخطبها، فقالت: إني قد أسلمت، فإن أسلمت، نكحتك، فأسلم، فكان صداق ما بينهما.
وهذا سند صحيح.
سير 2 / 20 [ * ]

(2/305)

سليم، فقالت: إنه لا ينبغي أن أتزوج مشركا ! أما تعلم يا أبا طلحة أن آلهتكم ينحتها عبد آل فلان، وأنكم لو أشعلتم فيها نارا لاحترقت ؟ قال: فانصرف وفي قلبه ذلك، ثم أتاها وقال: الذي عرضت علي قد قبلت.
قال: فما كان لها مهر إلا الاسلام (1).
مسلم بن إبراهيم: أخبرنا ربعي بن عبد الله بن الجارود الهذلي: حدثني الجارود: حدثنا أنس بن مالك: أن النبي صلى الله عليه وسلم كان يزور أم سليم، فتتحفه بالشئ تصنعه له، وأخ لي أصغر مني يكنى أبا عمير، فزارنا يوما، فقال: مالي أرى أبا عمير خاثر النفس ؟ قالت: ماتت صعوة [ له كان يلعب بها ].
فجعل النبي يمسح رأسه، ويقول: " يا أبا عمير، ما فعل النغير ؟ " (2).
همام: حدثنا إسحاق بن عبد الله، عن أنس، قال: لم يكن رسول الله صلى الله عليه وسلم يدخل بيتا غير بيت أم سليم.
فقيل له.
فقال: " إني أرحمها، قتل
__________
(1) إسناده صحيح، وهو في " الطبقات " 8 / 426، 427، وذكره بنحوه الحافظ في " الاصابة " 13 / 226، 227، عن مسند أحمد من طريق حماد بن سلمة، عن ثابت، وإسماعيل بن عبد الله بن أبي طلحة عن أنس...وقال: ولهذا الحديث طرق متعددة.
وأخرج النسائي 6 / 114 من طريق جعفر بن سليمان، عن ثابت، عن أنس قال: خطب أبو طلحة أم سليم، فقالت: والله ما مثلك يا أبا طلحة يرد، ولكنك رجل كافر، وأنا امرأة مسلمة، ولا يحل لي أن أتزوجك، فإن تسلم، فذاك مهري، وما أسألك غيره، فأسلم، فكان ذلك مهرها.
قال ثابت: فما سمعت بامرأة قط كانت أكرم مهرا من أم سليم الاسلام، فدخل بها فولدت له.
(2) إسناده صحيح أخرجه ابن سعد في " الطبقات " 8 / 427، وأخرجه مختصرا البخاري 10 / 436 و 480، 481 وابن ماجة (3720) من طريقين، وأحمد 3 / 119 عن أبي التياح، عن أنس، وأخرجه أبو داود (4969) عن موسى بن إسماعيل، عن حماد بن سلمة، عن ثابت عن أنس.
والصعوة: طائر أصغر من العصفور، والنغير: تصغير نغر وهو فرخ العصفور.
[ * ]

(2/306)

أخوها معي " (1).
قلت: أخوها، هو حرام بن ملحان، الشهيد الذي قال يوم بئر
معونة (2): فزت ورب الكعبة، لما طعن من ورائه، فطلعت الحربة من صدره.
رضي الله عنه.
أيوب، عن ابن سيرين، عن أم سليم، قالت: كان رسول الله صلى الله عليه وسلم يقيل في بيتي، وكنت أبسط له نطعا، فيقيل عليه، فيعرق، فكنت آخذ سكا فأعجنه بعرقه.
قال ابن سيرين: فاستوهبت من أم سليم من ذلك السك، فوهبت لي منه.
قال أيوب: فاستوهبت من محمد من ذلك السك، فوهب لي منه ; فإنه عندي الآن.
قال: ولما مات محمد حنط بذلك السك (3).
__________
(1) إسناده صحيح، وأخرجه ابن سعد 8 / 428، والبخاري 6 / 37، ومسلم (2455) من طريق همام بهذا الاسناد.
(2) بين أرض بني عامر وحرة بني سليم، وكان حرام بن ملحان فيمن بعث رسول الله صلى الله عليه وسلم مع أبي براء إلى أهل نجد ليدعوهم إلى الاسلام، فقتلهم عامر بن الطفيل.
انظر سيرة ابن هشام 2 / 184، 189.
وقول ابن ملحان: " فزت ورب الكعبة " أخرجه البخاري 7 / 297، 299، ومسلم (677) ص 1511، وأحمد 3 / 137 و 210 و 270 و 289.
(3) إسناده صحيح، وهو في " طبقات ابن سعد " 8 / 428، وأخرجه إلى قولها: فأعجنه بعرقه، البخاري 11 / 59 في الاستئذان: باب من زار قوما فقال عندهم، من طريق قتيبة عن الانصاري، عن أبيه، عن ثمامة، عن أنس، وأخرجه مسلم (2331) وأحمد 3 / 136 من طريق سليمان التيمي، عن ثابت، عن أنس، ومن طريق عبد العزيز بن أبي سلمة، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس، و (2332) من طريق أيوب، عن أبي قلابة، عن أنس، عن أم سليم، وأخرجه أحمد 3 / 287 من طريق عفان، عن حماد، عن ثابت، عن أنس.
[ * ]

(2/307)

رواه ابن سعد، عن عبد الله بن جعفر الرقي، عن عبيد الله بن عمرو، عنه.
ابن سعد: أخبرنا عبد الله بن جعفر: حدثنا عبيد الله، عن عبد الكريم، عن البراء بن زيد: أن النبي صلى الله عليه وسلم قال: (1) في بيت أم سليم على نطع، فعرق، فاستيقظ، وهي تمسح العرق، فقال: " ما تصنعين " ؟ قالت: آخذ هذه البركة التي تخرج منك (2).
ابن جريج، عن عبد الكريم بن مالك: أخبرني البراء بن [ بنت ] أنس، عن أنس: أن النبي صلى الله عليه وسلم دخل أم سليم، وقربة معلقة، فشرب منها قائما، فقامت إلى في السقاء، فقطعته.
رواه عبيد الله بن عمرو، فزاد: وأمسكته عندها (3).
عفان: حدثنا حماد: أخبرنا ثابت، عن أنس: أن النبي صلى الله عليه وسلم لما أراد أن يحلق رأسه بمنى، أخذ أبو طلحة شق شعره، فجاء به إلى أم سليم، فكانت تجعله في سكها.
قالت: وكان يقيل عندي على نطع، وكان معراقا صلى الله عليه وسلم، فجعلت أسلت العرق في قارورة.
فاستيقظ، فقال: " ما تجعلين " ؟ قلت: أريد أن أدوف
__________
(1) قال من القيلولة: وهي النوم في الظهيرة عند اشتداد الحر.
(2) إسناده منقطع، والبراء بن زيد لم يوثقه غير ابن حبان، وهو في " الطبقات " وهو ابن بنت أنس بن مالك كما هو مبين في السند الآتي.
(3) أخرجه ابن سعد 8 / 428، والترمذي في " الشمائل " رقم (215).
وفي الباب ما يقويه عن أم ثابت كبشة بنت ثابت أخت حسان بن ثابت رضي الله عنها قالت: دخل علي رسول الله صلى الله عليه وسلم، فشرب من قربة معلقة قائما، فقمت إلى فيها فقطعته.
أخرجه الترمذي (1893) وابن ماجه (3422) وإسناده صحيح.
قال النووي في " رياضه ": 339: وإنما قطعتها لتحفظ موضع فم رسول الله صلى الله عليه وسلم، وتتبرك به، وتصونه عن الابتذال.
[ * ]

(2/308)

بعرقك طيبي (1).
حميد الطويل: عن أنس: أن النبي صلى الله عليه وسلم دخل على أم سليم، فأتته بسمن وتمر.
فقال: إني صائم.
ثم قام، فصلى، ودعا لام سليم ولاهل بيتها، فقالت: إن لي خويصة قال: " ما هي " ؟ قالت: خادمك أنس، فما ترك خير آخرة ولا دنيا إلا دعا لي به، وبعثت معي بمكتل من رطب إلى رسول الله صلى الله عليه وسلم (2).
وروى ثابت، عن أنس، قال: قال النبي صلى الله عليه وسلم: دخلت الجنة، فسمعت خشفة بين يدى ; فإذا أنا بالغميصاء بنت ملحان (3).
__________
(1) إسناده صحيح، وهو في " الطبقات " 8 / 428، 429، و " المسند " 3 / 287.
والمعراق: كثير العرق، وأدوف: أخلط.
(2) أخرجه ابن سعد 8 / 429 من طريق محمد بن عبد الله بن المثنى الانصاري بهذا الاسناد، وإسناده صحيح، وأخرجه البخاري 4 / 198، 199 في الصوم: باب من زار قوما فلم يفطر عندهم، من طريق محمد بن المثنى، عن خالد بن الحارث بهذا الاسناد، وأخرجه أحمد 3 / 108 من طريق ابن أبي عدي، و 188 من طريق عبيدة بن حميد، كلاهما عن حميد، عن أنس، وأخرجه أيضا 3 / 248 من طريق عفان، عن حماد، عن ثابت وسليمان التيمي، عن أنس.
وقوله: خويصة: قال الحافظ: بتشديد الصاد وتخفيفها تصغير خاصة، وهو مما اغتفر فيه التقاء الساكنين.
(3) إسناده صحيح وهو في " الطبقات " 8 / 430، ومسلم (2456) وأخرجه البخاري 7 / 34، ومسلم (2457) من طريقين، عن عبد العزيز بن الماجشون، عن محمد بن المنكدر، عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال: " رأيتني دخلت الجنة، فإذا أنا بالرميصاء امرأة أبي طلحة، وسمعت خشفة، فقلت: من هذا ؟ فقال: هذا بلال ".
والخشفة: الحسن والحركة، وقيل هو الصوت ليس بالشديد، ومعنى الحديث هنا: ما يسمع من حس وقع القدم.
[ * ]

(2/309)

وروى عبد الله بن عبد الله بن أبي طلحة، عن أنس، قال: ولدت أمي، فبعثت بالولد معي إلى النبي صلى الله عليه وسلم، فقلت: هذا أخي.
فأخذه، فمضغ له تمرة فحنكه بها (1).
قال حميد: قال أنس: ثقل ابن لام سليم، فخرج أبو طلحة إلى المسجد، فتوفي الغلام.
فهيأت أم سليم أمره، وقالت: لا تخبروه.
فرجع، وقد سيرت له عشاءه، فتشى، ثم أصاب من أهله.
فلما كان من آخر الليل، قالت: يا أبا طلحة، ألم تر إلى آل أبي فلان استعاروا عارية، فمنعوها، وطلبت منهم، فشق عليهم.
فقال: ما أنصفوا.
قالت: فإن ابنك كان عارية من الله، فقبضه.
فاسترجع، وحمد الله.
فلما أصبح غدا إلى رسول الله صلى الله عليه وسلم، فلما رآه، قال: " بارك الله لكما في ليلتكما ".
فحملت بعبد الله بن أبي طلحة، فولدت ليلا، فأرسلت به معي، وأخذت تمرات عجوة، فانتهيت به إلى النبي صلى الله عليه وسلم، وهو يهنأ أبا عر له.
ويسمها، فقلت: يا رسول الله، ولدت أم سليم الليلة.
فمضغ بعض التمرات بريقه، فأوجره إياه، فتلمظ الصبي، فقال:
__________
(1) أخرجه ابن سعد 8 / 431 من طريق خالد بن مخلد، عن محمد بن موسى بهذا الاسناد، وتمامه: فتلمظ الصبي، فقال رسول الله صلى الله عليه وسلم: " حب الانصار للتمر " وأخرجه مسلم (2144) في الآداب، من طريق عبدالاعلى بن حماد، عن حماد بن سلمة، عن ثابت عن أنس قال: ذهبت بعبد الله بن أبي طلحة الانصاري إلى رسول الله صلى الله عليه وسلم حين ولد، ورسول الله صلى الله عليه وسلم في عباءة يهنأ بعيرا له، فقال: هل معك تمر ؟ فقلت: نعم، فناولته تمرات، فألقاهن في فيه، فلاكهن، ثم فغرفا الصبي، فمجه في فيه، فجعل الصبي يتلمظه، فقال رسول الله صلى الله عليه وسلم " حب الانصار التمر " وسماه عبد الله.
ويتلمظ: يحرك لسانه يتتبع ما في فيه من آثار التمر استطابة له، وتلذذا به.
[ * ]

(2/310)

" حب الانصار التمر " فقلت: سمه يا رسول الله.
قال: " هو عبد الله " (1) سمعه الانصاري، و عبد الله بن بكر، منه.
وروى سعيد بن مسروق الثوري، عن عباية بن رفاعة، قال: كانت أم أنس تحت أبي طلحة.
فذكر نحوه.
وفيه: فقال رسول الله: " اللهم بارك لهما في ليلتهما ".
قال عباية: فلقد رأيت لذلك الغلام سبع بنين، كلهم قد ختم القرآن (2).
رواه أبو الأحرص عنه.
روت: أربعة عشر حديثا.
اتفقا لها على حديث، وانفرد البخاري بحديث، ومسلم بحديثين (3).
56 - أم هاني * (ع) السيدة الفاضلة أم هاني بنت عم النبي صلى الله عليه وسلم، أبي طالب عبد مناف بن
__________
(1) إسناده صحيح، وهو في " الطبقات " 8 / 431، 432 من طريق محمد بن عبد الله الانصاري و عبد الله بن بكر السهمي، عن حميد به.
وأخرجه البخاري 9 / 509 في أول العقيقة من
طريق مطر بن الفضل، حدثنا يزيد بن هارون، عن عبد الله بن عون، عن أنس بن سيرين، عن أنس بن مالك...وأخرجه مسلم (2144) في فضائل الصحابة: باب من فضائل أبي طلحة، من طريق محمد بن حاتم بن ميمون، حدثنا بهز، حدثنا سليمان بن المغيرة، عن ثابت، عن أنس، وأخرجه أحمد 3 / 196 من طريق بهز بهذا الاسناد.
وأخرجه أيضا 3 / 105، 106 من طريق ابن أبي عدي عن حيمد، ويزيد بن هارون عن حميد، عن أنس، وأخرجه أيضا 3 / 287، 288 من طريق عفان، عن حماد، عن ثابت، عن أنس.
(2) أخرجه ابن سعد 8 / 434 من طريق سعيد بن منصور، عن أبي الاحوص بهذا الاسناد.
ورجاله ثقات.
(3) انظر البخاري 1 / 331، 332 ومسلم (311) و (2332) والبخاري 11 / 117 ومسلم (2480).
* مسند أحمد: 6 / 340 و 423، طبقات ابن سعد: 8 / 47، طبقات خليفة: 330، المعارف: 36، 120، 203، 479، الجرح والتعديل: 9 / 467، المستدرك: 4 / 52، = [ * ]

(2/311)

عبدالمطلب بن هاشم.
الهاشمية المكية.
أخت: علي، وجعفر.
اسمها: فاختة.
وقيل: هند.
تأخر إسلامها.
دخل النبي صلى الله عليه وسلم إلى منزلها يوم الفتح، فصلى عندها ثمان ركعات ضحى (1).
روت أحاديث.
حدث عنها: حفيدها جعدة، ومولاها أبو صالح باذام، وكريب مولى ابن عباس، و عبدالرحمن بن أبي ليلى، ومجاهد بن جبر، وعطاء بن أبي رباح، وعروة بن الزبير ; وآخرون.
كانت تحت هبيرة بن عمرو بن عائذ المخزومي، فهرب يوم الفتح إلى نجران.
أولدها: عمرو بن هبيرة، وجعدة، وهانئا، ويوسف.
وأسلمت يوم الفتح.
قال ابن إسحاق: لما بلغ هبيرة إسلامها، قال أبياتا منها.
__________
= الاستبصار: 359، الاستيعاب: 4 / 1963، أسد الغابة: 7 / 213 و 404، تهذيب الكمال 1690، تاريخ الاسلام: 2 / 332، تهذيب التهذيب: 12 / 481، الاصابة: 13 / 300، خلاصة تذهيب الكمال: 500.
(1) أخرجه البخاري 3 / 43 في التطوع: باب صلاة الضحى في السفر، وفي تقصير الصلاة: باب من تطوع في الصلاة في غير دبر الصلاة وقبلها، وفي المغازي: باب منزل النبي صلى الله عليه وسلم يوم الفتح، ومسلم (336) في صلاة المسافرين: باب استحباب صلاة الضحى، والترمذي (474) وأبو داود (1291).
[ * ]

(2/312)

وعاذله هبت بليل تلومني * وتعذلني بالليل ضل ضلالها (1) وتزعم أني إن أطعت عشيرتي * سأوذى وهل يؤذيني إلا زوالها (2) فإن كنت قد تابعت دين محمد * وقطعت الارحام منك حبالها فكوني على أعلى سحيق بهضبة * ململمة غبراء يبس بلالها (3) قلت: لم يذكر أحد أن هبيرة أسلم.
عاشت أم هانئ إلى بعد سنة خمسين.
القعنبي، عن مالك، عن أبي النضر مولى عمر بن عبيد الله: أن أبا مرة مولى أم هانئ أخبره: أنه سمع أم هانئ تقول: ذهبت إلى رسول الله صلى الله عليه وسلم يوم الفتح، فوجدته يغتسل، وفاطمة تستره بثوب، فسلمت.
فقال: " من هذه " ؟ قلت: أنا أم هانئ بنت أبي طالب.
فقال: " مرحبا بأم هانئ ".
فلما فرغ من غسله، قام فصلى ثمان ركعات ملتحفا في ثوب واحد.
فقلت: يا رسول الله، زعم ابن أمي - تعني عليا - أنه قاتل رجلا قد أجرته: فلان ابن هبيرة.
فقال: " قد أجرنا من أجرت يا أم هانئ " وذلك ضحى (4).
__________
(1) الابيات في " سيرة ابن هشام " 2 / 420، و " أسد الغابة " 7 / 404، 405، والثالث والرابع في " الاشتقاق " لابن دريد: 152، ونسب قريش: 39.
(2) رواية الشطر الثاني في " السيرة ".
سأردى وهل يردين إلا زيالها.
وزيالها: ذهابها.
(3) السحيق: البعيد، والهضبة: الكدية العالية، والململمة: المستديرة، والغبراء: التي علاها الغبار، ويبس: يابسة.
(4) إسناده صحيح، وهو في " الموطأ " 1 / 152 في قصر الصلاة: باب صلاة الضحى، والبخاري 6 / 195، 196 في الجهاد: باب أمان النساء وجوارهن، ومسلم (336) (82) في صلاة المسافرين وقصرها: باب استحباب صلاة الصحى.
[ * ]

(2/313)

قال الدغولي: كان ابنها جعدة بن هبيرة، قد ولاه علي بن أبي طالب خراسان، وهو ابن أخته.
وقيل: إن أم هانئ لما بانت عن هبيرة بإسلامها، خطبها رسول الله صلى الله عليه وسلم، فقالت: إني امرأة مصبية (1).
فسكت عنها.
بلغ مسندها: ستة وأربعين حديثا.
لها من ذلك حديث واحد أخرجاه (2).

57 - أم الفضل * (ع) بنت الحارث بن حزن بن بجير، الهلالية، الحرة الجليلة.
زوجة
العباس، عم النبي صلى الله عليه وسلم، وأم أولاده الرجال الستة النجباء.
اسمها: لبابة.
وهي أخت أم المؤمنين ميمونة، وخالة خالد بن الوليد، وأخت أسماء بنت عميس لامها.
__________
= وقولها: " فلان ابن هبيرة " قيل: هو جعدة بن هبيرة، ورده ابن عبد البر بأنه ابنها، فلا تحتاج إلى إجارته لصغر سنه والحكم بإسلامه، ولا يعرف لهبيرة ابن من غير أم هانئ.
قال الحافظ ابن حجر: والذي يظهر لي أن في الرواية حذفا أو تحريفا أي: فلان ابن عم هبيرة أو قريب هبيرة، فسقط لفظ " عم " أو تغير لفظ " قريب " بلفظ " ابن " قال: وقد سمى ابن هشام في سيرته وغيره الذي أجارته: الحارث بن هشام، و عبد الله بن أبي ربيعة، وهما مخزوميان، فيصح أن يكون كل منهما ابن عم هبيرة، لانه مخزومي.
(1) مصبية: ذات صبيان يحتاجون إلى رعاية تأخذ قسما كبيرا من وقتها، فلا تستطيع الوفاء بحقوق الزوج، وفي " المستدرك " 4 / 53: لكني امرأة مصبية، فأكره أن يؤذوك.
(2) وهو الحديث المتقدم.
* مسند أحمد: 6 / 338، التاريخ لابن معين: 738، طبقات خليفة: 338، المعارف: 121، 137، 156، الاستيعاب: 4 / 1907، أسد الغابة: 7 / 253، تهذيب الكمال: 1696، تهذيب التهذيب: 12 / 449، الاصابة: 13 / 112، 266، خلاصة تذهيب الكمال: 495.
[ * ]

(2/314)

قديمة الاسلام ; فكان ابنها عبد الله يقول: كنت أنا وأمي من المستضعفين من النساء والولدان.
أخرجه البخاري (1).
فهذا يؤذن بأنهما أسلما قبل العباس، وعجزا من الهجرة.
وكانت أم الفضل من علية النساء، تحول بها العباس بعد الفتح إلى المدينة.
وروت أحاديث.
حدث عنها: ولداها: عبد الله، وتمام، وأنس بن مالك، و عبد الله ابن الحارث ; وغيرهم.
خرجوا لها في الكتب الستة.
أحسبها توفيت في خلافة عثمان.
ولها في مسند بقي بن مخلد: ثلاثون حديثا.
أعني بالمكرر.
واتفق البخاري ومسلم لها على حديث واحد، وآخر عند البخاري، وثالث عند مسلم (2).
وقيل: لم يسلم - من النساء - أحد قبلها.
يعني: بعد خديجة.
__________
(1) 8 / 192 في تفسير سورة النساء: باب: * (ومالكم لا تقاتلون في سبيل الله...) * وأخرجه البخاري أيضا عن ابن أبي مليكة أن ابن عباس تلا * (إلا المستضعفين من الرجال والنساء والولدان) *.
قال: كنت أنا وأمي ممن عذر الله.
(2) انظر " البخاري " 4 / 206، 207، ومسلم (1123)، والبخاري 2 / 204، ومسلم (462) و (1451).
[ * ]

(2/315)

58 - أم حرام * (خ، م، د، س، ق) بنت ملحان بن خالد بن زيد بن حرام بن جندب بن عامر بن غنم بن عدي بن النجار.
الانصارية النجارية المدنية.
أخت أم سليم.
وخالة أنس بن مالك.
وزوجة عبادة بن الصامت.
حديثها في جميع الدواوين، سوى جامع أبي عيسى.
كانت من علية النساء.
حدث عنها: أنس بن مالك ; وغيره.
سليمان بن المغيرة، عن ثابت، عن أنس، قال: دخل علينا رسول الله صلى الله عليه وسلم، ما هو إلا أنا وأمي وخالتي أم حرام، فقال: " قوموا فلاصل بكم " فصلى بنا في غير وقت صلاة (1).
يحيى بن سعيد الانصاري، عن محمد بن يحيى بن حبان، عن أنس، قال: حدثتني أم حرام بنت ملحان: أن رسول الله صلى الله عليه وسلم، قال في بيتها يوما، فاستيقظ، وهو يضحك.
فقلت: يا رسول الله: ما اضحكك ؟ قال: " عرض علي ناس من أمتي يركبون ظهر هذا البحر، كالملوك
__________
* مسند أحمد: 6 / 361 و 433، طبقات ابن سعد: 8 / 434 - 436، التاريخ لابن معين: 741، تاريخ خليفة: 160، الجرح والتعديل: 9 / 461، الاستبصار: 40، 41، 42، الاستيعاب: 4 / 1931، ابن عساكر: 19 / 296 / 1، جامع الاصول: 9 / 147، أسد الغابة: 7 / 317، تهذيب الكمال: 1700، تاريخ الاسلام: 2 / 78، العبر: 1 / 29، مجمع الزوائد: 9 / 263، تهذيب التهذيب: 12 / 462، الاصابة: 13 / 193، خلاصة تذهيب الكمال: 497، شذرات الذهب: 1 / 36.
(1) إسناده صحيح، وأخرجه مسلم في " صحيحه " (660) في المساجد: باب جواز الجماعة في النافلة من طريق زهير بن حرب، عن هاشم بن القاسم بهذا الاسناد.
[ * ]

(2/316)

على الاسرة " قلت: يا رسول الله، ادع الله أن يجعلني منهم.
قال: " أنت من الاولين ".
فتزوجها عبادة بن الصامت، فغزا بها في البحر، فحملها معه.
فلما رجعوا قربت لها بغلة لتركبها فصرعتها، فدقت عنقها، فماتت رضي الله عنها (1).
قلت: يقال هذه غزوة قبرس (2) في خلافة عثمان.
وحديثها له طرق في " الصحيحين ".
وبلغني أن قبرها تزوره الفرنج.
__________
(1) أخرجه البخاري 12 / 345، 346 في التعبير: باب رؤيا النهار، ومسلم (1912) في الامارة: باب فضل الغزو في البحر، وأبو داود (2490)، والترمذي (1645)، والنسائي 6 / 40، وابن ماجة (2776)، والدارمي 2 / 210، وابن سعد 8 / 435 عن أنس بن مالك أن رسول الله صلى الله عليه وسلم كان يدخل على أم حرام بنت ملحان، فتطعمه، وكانت أم حرام تحت عبادة بن الصامت، فدخل عليها رسول الله صلى الله عليه وسلم يوما، ثم جلست تفلي رأسه، فنام رسول الله صلى الله عليه وسلم، ثم استيقظ وهو يضحك، قالت: فقلت: ما يضحك يا رسول الله ؟ قال: ناس من أمتي عرضوا علي غزاة في سبيل الله، يركبون ثبج هذا البحر ملوكا على الاسرة، أو مثل الملوك على الاسرة، قالت: فقلت: يا رسول الله، ادع الله أن يجعلني منهم، ثم وضع رأسه، فنام، ثم استيقظ وهو يضحك، قالت: فقلت: ما يضحك يا رسول الله ؟ قال: ناس من أمتي عرضوا علي غزاة في سبيل الله كما قال في الاولى.
قالت: فقلت: يا رسول الله، ادع الله أن يجعلني منهم، قال: أنت من الاولين.
فركبت أم حرام بنت ملحان البحر في زمن معاوية، فصرعت عن دابتها حين خرجت من البحر، فهلكت.
وأخرجه أحمد 6 / 423 من مسند أم حرام.
(2) هي الجزيرة المعروفة اليوم باسم قبرص، وكان أمير ذلك الجيش معاوية بن أبي سفيان، ومعه أبو ذر، وأبو الدرداء، وغيرهما من الصحابة، وذلك سنة سبع وعشرين.
[ * ]

(2/317)

59 - أم عطية الانصارية * (ع) اسمها: نسيبة بنت الحارث.
وقيل: نسيبة بنت كعب.
من فقهاء الصحابة.
لها عدة أحاديث.
وهي التي غسلت بنت النبي صلى الله عليه وسلم زينب (1).
حدث عنها: محمد بن سيرين، وأخته حفصة بنت سيرين، وأم شراحيل، وعلي بن الاقمر، وعبد الملك بن عمير، وإسماعيل بن عبد الرحمن ; وعدة.
عاشت إلى حدود سنة سبعين.
وهي القائلة: نهينا عن اتباع الجنازة، ولم يعزم علينا (2).
حديثها مخرج في الكتب الستة.
__________
* مسند أحمد: 6 / 407، التاريخ لابن معين: 742، الجرح والتعديل: 9 / 465، الاستبصار: 355، الاستيعاب: 4 / 1947، أسد الغابة: 7 / 280، تهذيب الكمال: 1698، تاريخ الاسلام: 3 / 101، تهذيب التهذيب: 12 / 455، الاصابة: 13 / 253، خلاصة تذهيب الكمال: 496.
(1) تقدم تخريج حديثها في الصفحة (250) التعليق رقم (3) من هذا الجزء.
(2) أخرجه البخاري 3 / 115 في الجنائز: باب اتباع النساء للجنازة، ومسلم (938) في الجنائز: باب نهي النساء عن اتباع الجنائز.
وقولها: " ولم يعزم علينا " أي: لم يؤكد علينا في المنع، كما أكد علينا في غيره من المنهيات، فكأنها قالت: كره لنا اتباع الجنائز من غير تحريم.
وقال القرطبي: ظاهر سياق أم عطية أن النهي نهي تنزيه، وبه قال جمهور أهل العلم.
ومال مالك إلى الجواز، وهو قول أهل المدينة.
ويدل على الجواز ما رواه ابن أبي شيبة 3 / 395، من طريق محمد بن عمرو بن عطاء، عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان في جنازة، فرأى عمر امرأة، فصاح بها، فقال: " دعها يا عمر..".
وأخرجه ابن ماجة (1581)، والنسائي من هذا الوجه، ومن طريق أخرى عن محمد بن عمرو بن عطاء، عن سلمة بن الازرق، عن أبي هريرة، ورجاله ثقات كما قال البوصيري وابن حجر.
[ * ]

(2/318)

60 - فاطمة بنت قيس الفهرية * (ع) إحدى المهاجرات.
وأخت الضحاك.
كانت تحت أبي عمرو بن حفص بن المغيرة المخزومي، فطلقها، فخطبها معاوية بن أبي سفيان، وأبو جهم، فنصحها رسول الله صلى الله عليه وسلم وأشار عليها بأسامة بن زيد، فتزوجت به (1).
وهي التي روت حديث السكنى والنفقة للمطلقة بتة (2).
وهي التي روت قصة الجساسة (3).
حدث عنها: الشعبي، وأبو سلمة بن عبدالرحمن، وأبو بكر بن عبد الرحمن بن الحارث بن هشام، وآخرون.
توفيت في خلافة معاوية.
وحديثها في الدواوين كلها.
__________
* مسند أحمد: 6 / 373، 411، التاريخ لابن معين: 739، طبقات خليفة: 335، المستدرك: 4 / 56 55، الاستيعاب: 4 / 1901، أسد الغابة: 7 / 230، تهذيب الكمال: 1692، تاريخ الاسلام: 2 / 310، تهذيب التهذيب: 12 / 444 443، الاصابة: 13 / 85، خلاصة تذهيب الكمال: 494.
(1) أخرجه مسلم (1480) في الطلاق: باب المطلقة ثلاثا لا نفقة لها، وأبو داود (2284) في الطلاق: باب في نفقة المبتوتة، والترمذي (1135) في النكاح: باب ما جاء أن لا يخطب الرجل على خطبة أخيه، ومالك 2 / 98، 99.
(2) هو قطعة من الحديث المتقدم، وانظر البخاري 9 / 421، 422.
(3) أخرجه بطوله مسلم (2942) في الفتن وأشراط الساعة: باب قصة الجساسة.
[ * ]

(2/319)

فصل في بقية كبراء الصحابة

61 - عثمان بن حنيف * (ت، س، ق) ابن واهب بن عكيم بن ثعلبة بن الحارث بن مجدعة بن عمرو بن حنش بن عوف بن عمرو بن عوف.
الانصاري الاوسي القباثي.
أخو سهل بن حنيف.
ووالد: عبد الله، وحارثة، والبراء، ومحمد، وعبد الله.
وأم سهل من جلة الانصار.
ابن أبي عروبة، عن قتادة، عن أبي مجلز: أن عمر وجه عثمان بن حنيف على خراج السواد، ورزقه كل يوم ربع شاة وخمسة دراهم.
وأمره أن يمسح السواد، عامره وغامره (1)، ولا يمسح سبخة.
ولا تلا، ولا أجمة، ولا مستنقع ماء.
فمسح كل شئ دون جبل حلوان (2) إلى أرض العرب، وهو أسفل الفرات.
وكتب إلى عمر: إني وجدت كل شئ بلغه الماء، غامرا وعامرا،
__________
* مسند أحمد: 4 / 138، طبقات خليفة: 86، 135، تاريخ خليفة: 227، التاريخ الكبير: 1 / 210 209، المعارف: 209208، تاريخ الفسوي: 1 / 273، الجرح والتعديل: 4 / 146، معجم الطبراني: 10 / 9، الاستبصار: 321، الاستيعاب: 3 / 1033، أسد الغابة: 3 / 577، تهذيب الكمال: 909، تاريخ الاسلام: 2 / 232، مجمع الزوائد: 9 / 371، تهذيب التهذيب: 7 / 113 112، الاصابة: 6 / 386، خلاصة تذهيب الكمال: 259.
(1) الغامر من الارض: ما لم يزرع.
(2) حلوان: في آخر حدود السواد مما يلي الجبال من بغداد.
[ * ]

(2/320)

ستة وثلاثين ألف جريب (1).
وكان ذراع عمر الذي ذرع به السواد ذراعا وقبضة والايهام مضجعة وكتب إليه: أن افرض الخراج على كل جريب، عامر أو غامر، درهما وقفيزا (2، وافرض على الكرم، على كل جريب عشرة دراهم، وأطعمهم
النخل والشجر، وقال: هذا قوة لهم على عمارة بلادهم.
وفرض على الموسر ثمانية وأربعين درهما، وعلى من دون ذلك أربعة وعشرين درهما، وعلى من لم يجد شيئا اثني عشر درهما، ورفع عنهم الرق بالخراج الذي وضعه في رقابهم.
فحمل من خرج سواد الكوفة إلى عمر في أول سنة ثمانون ألف ألف درهم، ثم حمل من قابل مئة وعشرون ألف ألف درهم.
فلم يزل على ذلك (3).
حصين بن عبدالرحمن، عن عمرو بن ميمون، قال: جئت فإذا عمر واقف على حذيفة، وعثمان بن حنيف، وهو يقول: تخافان أن تكونا حملتما الارض ما لا تطيق ؟ قال عثمان: لو شئت لاضعفت على أرضي.
وقال حذيفة: لقد حملت الارض شيئا هي له مطيقة.
فجعل يقول: انظراما
__________
(1) الجريب: قطعة من الارض تقدر بعشرة آلاف ذراع، ونقل عن قدامة الكاتب: أن الاشل: ستون ذراعا، وضرب الاشل في نفسه يسمى جريبا، فيكون ذلك ثلاثة آلاف وست مئة ذراع " المصباح المنير ".
(2) القفيز: مكيال كانوا يكتالون به.
(3) رجاله ثقات إلا أن أبا مجلز واسمه لاحق بن حميد لم يدرك عمر، فحديثه عنه مرسل.
ورواه ابن أبي شيبة 3 / 217 بنحوه مختصرا من طريق أبي أسامة، عن سعيد بهذا الاسناد.
ورواه أبو عبيد في " الاموال " ص 86 من طريق محمد بن عبد الله الانصاري، عن سعيد ابن أبي عروبة، عن قتادة، عن أبي مجلز.
سير 2 / 21 [ * ]

(2/321)

لديكما، والله لئن سلمني الله لادعن أرامل العراق لا يحتجن.
فما أتت عليه رابعة حتى أصيب (1).
قال ابن سعد: قتل عثمان، وفارق ابن كريز (2) البصرة، فبعث علي عليها عثمان بن حنيف واليا ; فلم يزل حتى قدم عليه طلحة والزبير، فقاتلهما ومعه حكيم بن جبلة العبدي.
ثم توادعوا، حتى يقدم علي.
ثم كانت ليلة ذات ريح وظلمة، فأقبل أصحاب طلحة، فقتلوا حرس عثمان بن حنيف ودخلوا عليه، فنتفوا لحيته وجفون عينيه، وقالوا: لولا العهد لقتلناك.
فقال: إن أخي وال لعلي على المدينة، ولو قتلتموني لقتل من بالمدينة من أقارب طلحة والزبير.
ثم سجن.
وأخذوا بيت المال.
وكان يكنى: أبا عبد الله.
توفي في خلافة معاوية.
وله عقب.
ولعثمان حديث لبن في " مسند أحمد " (3).
__________
(1) إسناده صحيح، وأخرجه البخاري 7 / 49 في فضائل أصحاب النبي صلى الله عليه وسلم: باب قصة البيعة والاتفاق على عثمان بن عفان.
(2) هو عبد الله بن عامر بن كريز ابن خال أمير المؤمنين عثمان رضي الله عنه، ولي البصرة لعثمان بعد أبي موسى الاشعري سنة تسع وعشرين.
(3) 4 / 138 وفيه حديثان: الاول حديث الاعمى الذي رد بصره بالدعاء الذي علمه إياه صلى الله عليه وسلم، وقد فعل ما أمره به، وهو حديث صحيح، أخرجه أيضا الترمذي (3578)، وابن ماجة (1385)، وصححه الترمذي، وابن خزيمة، والحاكم 1 / 313، ووافقه المؤلف على تصحيحه، فما أظن أنه يعنيه هنا.
وأما الحديث الثاني، فهو من طريق ابن لهيعة، حدثنا الحارث بن يزيد، عن البراء بن عثمان الانصاري، عن هانئ بن معاويه الصدفي حدثه، قال: حججت زمان عثمان بن عفان، = [ * ]

(2/322)

62 - خباب بن الارت * (ع)
ابن جندلة بن سعد بن خزيمة بن كعب بن سعد بن زيد مناة، من تميم.
أبويحيى التميمي.
من نجباء السابقين.
له عدة أحاديث.
وقيل: كنيته أبو عبد الله.
شهد بدرا، والمشاهد.
حدث عنه: مسروق، وأبو وائل، وأبو معمر، وقيس بن أبي حازم، وعلقمة بن قيس ; وعدة.
قيل: مات في خلافة عمر، وصلى عليه عمر.
وليس هذا بشئ، بل مات بالكوفة سنة سبع وثلاثين، وصلى عليه علي.
وقيل: عاش ثلاثا وسبعين سنة.
__________
= فجلست في مسجد النبي صلى الله عليه وسلم، فإذا رجل يحدثهم قال: كنا عند رسول الله صلى الله عليه وسلم يوما، فأقبل رجل، فصلى في هذا العمود، فعجل قبل أن يتم صلاته، ثم خرج، فقال رسول الله صلى الله عليه وسلم: " إن هذا لو مات، لمات وليس من الدين على شئ، إن الرجل ليخفف صلاته، ويتمها ".
قال: فسألت عن الرجل: من هو ؟ فقيل: عثمان بن حنيف الانصاري.
وإسناده ضعيف لضعف ابن لهيعة، والراء بن عثمان لم يوثق.
وهو في معجم الطبراني (8310)، وتاريخ الفسوي 1 / 273.
* مسند أحمد: 5 / 108 و 6 / 395، طبقات ابن سعد: 3 / 164، طبقات خليفة: 17، 126، تاريخ خليفة: 192، التاريخ الكبير: 3 / 215، المعارف: 316، 317، تاريخ الفسوي: 3 / 167، الجرح والتعديل: 3 / 395، معجم الطبراني الكبير: 4 / 61، الاستيعاب: 2 / 437، أسد الغابة: 2 / 114، تهذيب الكمال: 373، تاريخ الاسلام: 2 / 175، العبر: 1 / 43، مجمع الزوائد: 9 / 298، تهذيب التهذيب: 3 / 134 133، الاصابة: 3 / 76، خلاصة تذهيب الكمال: 104.
كنز العمال: 13 / 375، شذرات الذهب: 1 / 47.
[ * ]

(2/323)

نعم، الذي مات سنة تسع عشرة وصلى عليه عمر: هو خباب مولى عتبة بن غزوان، صحابي مهاجري أيضا.
قال منصور، عن مجاهد: أول من أظهر إسلامه رسول الله صلى الله عليه وسلم، وأبو بكر، وخباب، وبلال، وصهيب، وعمار.
وأما ابن إسحاق، فذكر إسلام خباب بعد تسعة عشر إنسانا، وأنه كمل العشرين.
الثوري، عن أبي إسحاق، عن أبي ليلى الكندي، قال: قال عمر لخباب: ادنه، فما أحد أحق بهذا المجلس منك إلا عمار.
قال: فجعل يريه بظهره شيئا من آثار تعذيب قريش له (1).
أبو الضحى، عن مسروق، عن خباب، قال: كنت قينا بمكة، فعملت للعاص بن وائل سيفا، فجئت أتقاضاه، فقال: لا أعطيك حتى تكفر بمحمد.
فقلت: لا أكفر بمحمد صلى الله عليه وسلم حتى تموت ثم تبعث.
فقال: إذا بعثت كان لي مال (2)، فسوف أقضيك.
فقلت ذلك لرسول الله صلى الله عليه وسلم.
فأنزلت: * (أفرأيت الذي كفر بآياتنا) * [ مريم: 78 ] (3).
لخباب بالمكرر اثنان وثلاثون حديثا.
ومنها: ثلاثة في
__________
(1) أخرجه ابن سعد 3 / 165، وابن ماجة (153) في المقدمة، وإسناده صحيح كما قال البوصيري في " الزوائد ": 12.
(2) في البخاري وابن سعد: وإني لمبعوث من بعد الموت، فسوف أقضيك.
(3) إسناده صحيح، وهو في " الطبقات " 3 / 164، والبخاري 8 / 327.
[ * ]

(2/324)

" الصحيحين " وانفرد له البخاري بحديثين ; ومسلم بحديث (1).

63 - سهل بن حنيف * (ع) أبو ثابت، الانصاري الاوسي العوفي.
والد أبي أمامة بن سهل.
وأخو عثمان بن حنيف.
شهد بدرا، والمشاهد.
حدث عنه ابناه: أبو أمامة، وعبد الله ; وعبيد بن السباق، وأبو وائل، وعبد الرحمن بن أبي ليلى، ويسير بن عمرو ; وآخرون.
وكان من أمراء علي رضي الله عنه.
مات بالكوفة، في سنة ثمان وثلاثين، وصلى عليه علي.
وحديثه في الكتب الستة (2).
__________
(1) انظر البخاري 3 / 113 و 7 / 177 و 198 و 273 و 298 و 11 / 237، ومسلم (940).
والبخاري 10 / 108، 109 و 11 / 212 و 13 / 189، ومسلم (2681).
والبخاري 4 / 267 و 5 / 55 و 8 / 327، ومسلم (2795).
وانظر مسلم (619)، والبخاري 2 / 204 و 7 / 126.
* مسند أحمد: 3 / 485، طبقات ابن سعد: 6 / 15 و 3 / 471، طبقات خليفة: 85، 135، تاريخ خليفة: 198، التاريخ الكبير: 4 / 97، المعارف: 291، تاريخ الفسوي: 1 / 220، معجم الطبراني: 6 / 86، المستدرك: 3 / 408، 412، الاستبصار: 320، الاستيعاب: 2 / 662، أسد الغابة: 2 / 470، تهذيب الكمال: 557، تهذيب التهذيب: 4 / 251، الاصابة: 4 / 273، خلاصة تذهيب الكمال: 157، كنز العمال: 13 / 430، شذرات الذهب: 1 / 48.
(2) انظر البخاري 3 / 144، و 12 / 269، و 6 / 201، و 10 / 465، ومسلم (961)، و (1068)، و (1785) و (2251) و (1375) و (1909).
[ * ]

(2/325)

الحاكم في " مستدركه "، من طريق عبد الواحد بن زياد: حدثنا
عثمان بن حكيم: حدثتنا الرباب جدتي، عن سهل بن حنيف: اغتسلت في سيل، فخرجت محموما، فقال النبي صلى الله عليه وسلم: " مروا أبا ثابت فليتصدق " (1).
مالك، عن ابن شهاب، عن أبي أمامة بن سهل، قال ك رأى عامر بن ربيعة سهل بن حنيف، فقال: والله ما رأيت كاليوم ولا جلد مخبأة ! فلبط بسهل، فأتي رسول الله صلى الله عليه وسلم، فقيل: يا رسول الله، هل لك في سهل ؟ والله ما يرفع رأسه ! قال: " هل تتهمون به أحدا " ؟ قالوا: نتهم عامر بن ربيعة.
فدعاه، فتغيظ عليه، وقال: " علام يقتل أحدكم أخاه ! ألا بركت ! اغتسل له ".
فغسل وجهه، ويديه، ومرفقيه، وركبتيه، وأطراف رجليه، وداخلة إزاره، في قدح، ثم صب عليه.
فراح سهل مع الناس ما به بأس (2).
أبو صالح: حدثني أبو شريح: أنه سمع سهل بن أبي أمامة بن سهل يحدث عن أبيه، عن جده: أن رسول الله صلى الله عليه وسلم قال: " لا تشددوا على أنفسكم ; فإنما هلك من كان قبلكم بتشديدهم على أنفسهم، وستجدون
__________
(1) أخرجه الحاكم 3 / 408، 409، وأخرجه أيضا 4 / 413، وأبو داود (3888)، وأحمد 3 / 486 من طريق عبد الواحد بن زياد بهذا الاسناد.
وفيه عندهم " يتعوذ " بدل " فليتصدق "، وصححه الحاكم، ووافقه الذهبي المؤلف، مع أن الرباب جدة عثمان لا تعرف.
(2) إسناده صحيح، وهو في " الموطأ " 2 / 938، 939، وأخرجه أحمد 3 / 486، 487، وابن ماجة (3509) في الطب: باب العين.
وصححه ابن حبان (1424).
والمخبأة: الجارية التي في خدرها لم تتزوج بعد، لان صيانتها أبلغ ممن قد تزوجت.
ولبط: صرع.
وداخلة الازار: طرفه الداخل الذي يلي الجسد، ويلي الجانب الايمن من الرجل إذا ائتزر، لان المؤتزر إنما يبدأ بجانبه الايمن، فذلك الطرف يباشره جسده، وهو الذي يغسل، وقيل: هو الورك، وقيل: أراد به مذاكيره، فكنى بالداخلة، كما كنى عن الفرج بالسراويل.
[ * ]

(2/326)

بقاياهم في الصوامع والديارات " (1).
إسماعيل بن أبي خالد، عن عامر، عن عبد الله بن معقل، قال: صلى علي على سهل بن حنيف ; فكبر ستا (2).
رواه الاعمش، عن يزيد، عن ابن معقل، فقال: كبر خمسا، ثم التفت إلينا، فقال: إنه بدري (3).
__________
(1) أبو صالح: هو عبد الله بن صالح المصري كاتب الليث، سئ الحفظ، وباقي رجاله ثقات، وأخرجه أبو داود (4904) في الادب: باب في الحسد، من طريق أحمد بن صالح، عن عبداله بن وهب، عن سعيد بن عبدالرحمن بن أبي العمياء، أن سهل بن أبي أمامة حدثه: أنه دخل هو وأبوه على أنس بن مالك بالمدينة في زمان عمر بن عبد العزيز، وهو أمير المدينة، فإذا هو يصلي صلاة خفيفة دقيقة كأنها صلاة مسافر أو قريبا منها، فلما سلم، قال أبي: يرحمك الله أرأيت هذه الصلاة المكتوبة أو شئ تنفلته ؟ قال: إنها المكتوبة، وإنها لصلاة رسول الله صلى الله عليه وسلم، ما أخ طأت إلا شيئا سهوت عنه.
فقال إن رسول الله صلى الله عليه وسلم كان يقول: " لا تشدوا على أنفسكم فيشدد عليكم، فإن قوما شددوا على أنفسهم، فشدد بقاياهم في الصوامع والديارات * (ورهبانية ابتدعوها ما كتبناه عليهم) *.
ثم غدا من الغد، فقال: ألا تركب لتنظر ولتعتبر ؟ قال: نعم.
فركبوا جميعا، فإذا هم بديار باد أهلها، وانقضوا، وفنوا، خاوية على عروشها، فقال: أتعرف هذه الديار ؟ فقلت: ما أعرفني بها وأهلها، هذه ديار قوم أهلكهم البغي والحسد، إن الحسد يطفئ نور الحسنات، والبغي يصدق ذلك أو يكذبه، والعين تزني والكف والقدم والجسد والسان، والفرج يصدق ذلك أو يكذبه.
وسعيد بن عبدالرحمن بن أبي العمياء ذكره ابن حبان في " الثقات "، وروى عنه اثنان، وباقي رجاله ثقات، وذكره ابن كثير في " تفسيره " 4 / 316 من طريق أبي يعلى، عن أحمد بن
عيسى بهذا الاسناد.
(2) إسناده صحيح، وهو في " الطبقات " 3 / 472، وأخرجه عبد الرزاق (6403)، والطحاوي 1 / 287، والحاكم 3 / 409، والبيهقي 4 / 36، وفيه عندهم: ثم التفت إلينا، فقال ك إنه بدري.
(3) ابن سعد 3 / 473.
[ * ]

(2/327)

قال ابن سعد: سهل بن حنيف بن واهب بن عكيم بن ثعلبة بن عمرو ابن الحارث بن مجدعة بن عمرو بن حنش بن عوف بن عمرو بن عوف ; أبو سعد، وأبو عبد الله.
وله من الولد: أبو أمامة أسعد، وعثمان، وسعد.
وعقبه اليوم بالمدينة، وببغداد.
قال: وقالوا: آخى النبي صلى الله عليه وسلم بين سهل وبين علي.
شهد بدرا، وثبت يوم أحد.
وبايع على الموت، وجعل ينضح بالنبل عن رسول الله صلى الله عليه وسلم.
فقال رسول الله: " نبلوا سهلا فإنه سهل " (1).
قال الزهري: لم يعط رسول الله صلى الله عليه وسلم من أموال بني النضير أحدا من الانصار إلا سهل بن حنيف، وأبا دجانة.
كانا فقيرين.
الاعمش، عن يزيد بن زياد مدني عن عبد الله بن معقل، قال: كبر علي رضي الله عنه، في سلطانه كله أربعا أربعا على الجنازة، إلا على سهل بن حنيف، فإنه كبر عليه خمسا، ثم التفت إليهم، فقال: إنه بدري (2).
__________
(1) ابن سعد 3 / 471.
وينضح: يرمي ويرشق، ونبلوا: ناولوه النبل ليرمي.
(2) أخرجه ابن سعد 3 / 473 من طريق أبي معاوية الضرير، ويزيد بن زياد وصفه بالمدني
كما هنا، وهو ثقة من رجال التهذيب، ولكنه لم يذكر في شيزخ الاعمش، ولا في تلامذة عبد الله ابن معقل، ويغلب على الظن أن ما في الطبقات خطأ، والصواب يزيد بن أبي زياد، فقد روى الحديث ابن أبي شيبة 3 / 301 من طريق أبي معاوية، عن الاعمش، عن يزيد بن أبي زياد، عن عبد الله بن معقل، إلا أنه قال: " فإنه كبر عليه ستا "، وأخرجه عبد الرزاق في " المصنف " (6399) من طريق ابن عيينة، عن يزيد بن أبي زياد، قال: سمعت عبد الله بن معقل يقول: " صلى علي على سهل بن حنيف، فكبر ستا " ويزيد بن زياد هذا هو الهاشمي مولاهم الكوفي.
قال الحافظ في " التقريب ": ضعيف كبر، فتغير، صار يتلقن.
وأخرج الطحاوي 1 / 287، = [ * ]

(2/328)

أبو نعيم: حدثنا أبو جناب: سمعت عمير بن سعيد يقول: صلى علي على سهل، فكبر خمسا.
فقالوا: ماهذا ؟ فقال: لاهل بدر فضل على غيرهم ; فأردت أن أعلمكم فضله (1).
عمرو بن دينار، عن عكرمة، عن ابن عباس، قال: دخل علي بسيفه على فاطمة وهي تغسل الدم عن وجه رسول الله صلى الله عليه وسلم، فقال: خذيه، فلقد أحسنت به القتال ! فقال النبي صلى الله عليه وسلم: " إن كنت أحسنت فلقد أحسن سهل بن حنيف " (2) ! وروي نحوه مرسلا.

64 - خوات بن جبير * (بخ) ابن النعمان بن أمية بن البرك، وهو امرؤ القيس بن ثعلبة بن عمرو بن عوف، الانصاري الاوسي.
__________
= والدارقطني 1 / 191، والبيهقي 4 / 37، وابن أبي شيبة 3 / 303، عن عبد خير، قال: كان علي يكبر على أهل بدر ستا، وعلى أصحاب رسول الله صلى الله عليه وسلم خمسا، وعلى سائر المسلمين أربعا ".
وإسناده صحيح.
(1) أخرجه ابن سعد 3 / 473.
وأبو جناب: هو يحيى بن أبي حية الكلبي، ضعفوه لكثرة تدليسه، لكنه هنا صرح بالسماع، وباقي رجاله ثقات.
(2) أخرجه الحاكم 3 / 409، 410 وصححه، ثم قال: سمعت أبا علي الحافظ يقول: لم نكتبه موصولا إلا عن أبي يعقوب المنجنيقي بإسناده، والمشهور من حديث ابن عيينة، عن عمرو ابن دينار، عن عكرمة مرسلا، وإنما يعرف هذا المتن من حديث أبي معشر، عن أيوب بن أبي أمامة بن سهل، عن أبيه، عن جده.
ثم ذكره.
* طبقات ابن سعد: 3 / 477، طبقات خليفة: 86، التاريخ الكبير: 3 / 217 216، المعارف: 159، 327، الجرح والتعديل: 3 / 392، معجم الطبراني الكبير: 4 / 240، الاستبصار: 324323، الاستيعاب 2 / 455، أسد الغابة: 2 / 148، تهذيب الكمال: 385، العبر: 1 / 46، مجمع الزوائد: 9 / 401، تهذيب التهذيب: 3 / 171، الاصابة: 3 / 158، خلاصة تذهيب الكمال: 108، شذرات الذهب: 1 / 48.
[ * ]

(2/329)

أخو عبد الله بن جبير العقبي البدري، الذي كان أمير الرماة يوم أحد.
ويكنى خوات: أبا صالح.
قال قيس بن أبي حذيفة: كنيته: أبو عبد الله.
قال ابن سعد: قالوا: وكان خوات بن جبير صاحب ذات النحيين (1) في الجاهلية، ثم أسلم فحسن إسلامه (2).
الواقدي: أخبرني عبدالملك بن أبي سليمان، عن خوات بن صالح، عن أبيه.
وأخبرنا ابن أبي سبرة، عن المسور بن رفاعة، عن عبد الله بن مكنف: أن خوات بن جبير خرج إلى بدر، فلما كان بالروحاء أصابه نصيل حجر، فكسر، فرده رسول الله صلى الله عليه وسلم إلى المدينة، وضرب له بسهمه وأجره ; فكان كمن شهدها (3).
قالوا: مات خوات بالمدينة سنة أربعين، وهو ابن أربع وسبعين سنة.
وكان يخضب، وكان ربعة من الرجال (4).
__________
(1) النحي: الزق فيه السمن، وذات النحيين: امرأة من تيم الله بن ثعلبة، كانت تبيع السمن في الجاهلية، فأتى خوات بن جبير يبتاع منها سمنا، فساومها، فحلت نحيا مملوءا، فقال: أمسكيه حتى أنظر غيره، ثم حل آخر، وقال لها: أمسكيه.
فلما شغل يديها، ساورها حتى قضى ما أراد وهرب، وقال في ذلك شعرا انظره في " جمهرة الامثال " 2 / 322، واللسان: نحى.
(2) ابن سعد 3 / 477.
(3) ابن سعد 3 / 477، وفيه: أصاب ساقه نصيل حجر.
والنصيل: حجر طويل رقيق كهيئة الصفيحة المحددة، وجمعه: النصل.
(4) ابن سعد 3 / 477، 478، والربعة: هو المربوع الخلق، لا بالطويل ولا بالقصير.
[ * ]

(2/330)

أخوه:
65 - عبد الله بن جبير * شهد العقبة مع السبعين، وبدرا واحدا.
واستعمله رسول الله صلى الله عليه وسلم يومئذ على الرماة، وهم خمسون رجلا ; وأمرهم فوقفوا على عينين (1) ! فاستشهد يومئذ ومثل به.
قتل عكرمة بن أبي جهل (2).

66 - قتادة بن النعمان * * (ع) ابن زيد بن عامر.
الامير المجاهد.
أبو عمر الانصاري الظفري البدري.
__________
* طبقات ابن سعد: 3 / 475، طبقات خليفة: 281، تاريخ خليفة: 67 التاريخ الكبير:
5 / 61 60، المعارف: 159، 327، الجرح والتعديل 5 / 27، الاستبصار: 322، الاستيعاب: 3 / 877، أسد الغابة: 3 / 194، تهذيب الكمال: 669، تهذيب التهذيب: 5 / 168، الاصابة 6 / 33، خلاصة تذهيب الكمال: 193.
(1) قال ياقوت: هو هضبة جبل أحد بالمدينة، ويقال: جبلان عند أحد، ويقال ليوم أحد: يوم عينين.
وفي صحيح البخاري 7 / 283 في المغازي في حديث وحشي بن حرب قال: فلما خرج الناس عام عينين وعينين جبل بحيال أحد "، أي: من ناحية أحد، ويقال: فلان حيال كذا، أي: مقابله، وهو تفسير من بعض رواته، والسبب في نسبة وحشي العام إليه دون أحد أن قريشا كانوا نزلوا عنده.
قال ابن إسحاق: نزلوا بعينين جبل ببطن السبخة من قناة على شفير الوادي مقابل المدينة.
(2) انظر " طبقات ابن سعد " 3 / 475، والبخاري 7 / 269، 272 في المغازي: باب غزوة أحد.
* * مسند أحمد: 4 / 15 و 6 / 384، طبقات ابن سعد: 1 / 187 و 2 / 190 و 3 / 453 452، طبقات خليفة: 81، 96، تاريخ خليفة: 153، التاريخ الكبير: 7 / 185 184، تاريخ الفسوي: 1 / 320، الجرح والتعديل: 7 / 132، المستدرك 3 / 296 295، الاستبصار: = [ * ]

(2/331)

من نجباء الصحابة.
وهو أخو أبي سعيد الخدري لامه.
وهو الذي وقعت عينه على خده يوم أحد، فأتى بها إلى النبي صلى الله عليه وسلم، فغمزها رسول الله صلى الله عليه وسلم بيده الشريفة، فردها ; فكانت أصح عينيه (1).
له أحاديث.
روى عنه: أخوه أبو سعيد، وابنه عمر، ومحمود بن لبيد ; وغيرهم.
وكان على مقدمة أمير المؤمنين عمر بن الخطاب لما سار إلى الشام، وكان من الرماة المعدودين.
__________
= 257 254، الاستيعاب: 3 / 1274، تاريخ ابن عساكر: 14 / 200 / 2، أسد الغابة: 4 / 389، تهذيب الكمال: 1123، تاريخ الاسلام: 2 / 50، العبر: 1 / 27، مجمع الزوائد: 9 / 318، تهذيب التهذيب: 8 / 358 357، الاصابة: 8 / 138، خلاصة تذهيب الكمال: 315، كنز العمال: 13 / 574، شذرات الذهب: 1 / 34.
(1) أخرجه ابن سعد في " الطبقات " 1 / 187، 188 من طريق علي بن محمد، عن أبي معشر، عن زيد بن أسلم، وغيره.
وأخرجه ابن هشام 2 / 82، وابن سعد أيضا 3 / 453 من طريق ابن إسحاق، عن عاصم بن عمر بن قتادة، وهو مرسل.
وأخرج الدارقطني، وابن شاهين، من طريق عبدالرحمن بن يحيى العذري، عن مالك، عن عاصم بن عمر بن قتادة، عن محمود بن لبيد، عن قتادة بن النعمان، أنه أصيبت عينه يوم أحد، فوقعت على وجنته، فردها النبي صلى الله عليه وسلم أصح عينيه.
وعبد الرحمن بن يحيى العذري: قال: العقيلي: مجهول لا يقيم الحديث من جهته.
وأخرجه الدارقطني والبيهقي في الدلائل، من طريق عياض بن عبد الله بن أبي سرح، عن أبي سعيد الخدري، عن قتادة: أن عينه ذهبت يوم أحد، فجاء النبي صلى الله عليه وسلم، فردها، فاستقامت.
وأخرج البيهقي في دلائل النبوة فيما ذكره ابن كثير 2 / 447 من حديث يحيى الحماني، حدثنا عبدالرحمن بن سليمان بن الغسيل، عن عاصم بن عمر بن قتادة، عن أبيه، عن جده قتادة بن النعمان، أنه أصيبت عينه يوم بدر، فسالت حدقته على وجنته، فأرادوا أن يقطعوها، فسألوا رسول الله صلى الله عليه وسلم، فقال: لا، فدعاه، غغمز حدقته براحته، فكان لا يدري أي عينيه أصيب.
ورجاله ثقات خلا عمر بن قتادة، فإنه لم يوثقه سوى ابن حبان، ولم يرو عنه سوى ابنه عاصم.
[ * ]

(2/332)

عاش خمسا وستين سنة.
توفي في سنة ثلاث وعشرين بالمدينة، ونزل عمر يومئذ في قبره.
عبدالرحمن بن الغسيل: حدثنا عاصم بن عمر بن قتادة، [ عن أبيه ]
، عن جده: أنه أصيبت عينه يوم بدر، فسالت حدقته على وجنته ; فأراد القوم أن يقطعوها، فقالوا: نأتي نبي الله نستشيره.
فجاء، فأخبره الخبر.
فأدناه رسول الله صلى الله عليه وسلم منه، فرفع حدقته حتى وضعها موضعها، ثم غمزها براحته وقال: " الله اكسه جمالا " فمات، وما يدري من لقيه أي عينيه أصيبت (1).
قال ابن سعد: بنو ظفر: من الاوس.
وقيل: يكنى: أبا عبد الله.
وقال الواقدي: شهد العقبة مع السبعين.
وكذا قال ابن عقبة، وأبو معشر.
ولم يذكره ابن إسحاق فيمن شهد العقبة.
رضي الله عنه.

67 - عامر بن ربيعة * (ع) ابن كعب بن مالك.
أبو عبد الله العنزي، عنز بن وائل.
من حلفاء آل عمر بن الخطاب ; العدوي.
__________
(1) تقدم تخريجه في التعليق السابق، فانظره.
* مسند أحمد: 3 / 444، طبقات ابن سعد: 3 / 281، تاريخ خليفة: 168، التاريخ الكبير: 6 / 455، المعارف: 87، تاريخ الفسوي: 3 / 380، الجرح والتعديل: 6 / 320، المستدرك: 3 / 357 - 359، الاستيعاب: 2 / 790، ابن عساكر: 8 / 337 / 2، أسد الغابة: 3 / 121، تهذيب الكمال: 642 ; العبر: 1 / 35، مجمع الزوائد: 9 / 301، تهذيب التهذيب: 5 / 62 - 63، الاصابة: 5 / 277، خلاصة تذهيب الكمال: 184.
[ * ]

(2/333)

من السابقين الاولين.
أسلم قبل عمر، وهاجر الهجرتين، وشهد بدرا.
قال ابن إسحاق:: أول من قدم المدينة مهاجرا: أبو سلمة بن عبد
الاسد، وبعده، عامر بن ربيعة (1).
له أحاديث عن النبي صلى الله عليه وسلم، وعن أبي بكر، وعمر.
حدث عنه: ولده عبد الله، وابن عمر، وابن الزبير، وأبو أمامه بن سهل ; وغيرهم.
وكان الخطاب قد تبناه.
وكان معه لواء عمر لما قدم الجابية (2).
قال الواقدي: كان موت عامر بن ربيعة بعد قتل عثمان بأيام.
وكان لزم بيته، فلم يعشر الناس إلا بجنازته قد أخرجت.
(3) روى يحيى بن سعيد الانصاري، عن عبد الله بن عامر بن ربيعة: أن أباه رئي في المنام حين طعنوا على عثمان، فقيل له: قم فسل الله أن يعيذك من الفتنة.
توفي عامر سنة خمس وثلاثين، قبل مقتل عثمان بيسير.
جعفر بن عون: أخبرنا يحيى بن سعيد، عن عبد الله بن عامر بن
__________
(1) ابن سعد 1 / 226، و " المستدرك " 3 / 357.
(2) قرية في الشام من ناحية الجولان قرب مرج الصفر في شمالي حوران إذا وقف الاسنان في الصنمين، واستقبل الشمال، ظهرت له، وتظهر من نوى أيضا.
وفيها خطب أمير المؤمنين عمر بن الخطاب خطبته المشهورة لما قدم الشام، وباب الجابية الذي بدمشق منسوب إليها.
(3) " المستدرك " 3 / 358.
[ * ]

(2/334)

ربيعة، قال: لما طعنوا على عثمان، صلى أبي في الليل، ودعا، فقال: اللهم قني من الفتنة بما وقيت به الصالحين من عبادك، فما أخرج، ولا أصبح، إلا بجنازته (1).

68 - أبو الدرداء * (ع) الامام القدوة.
قاضي دمشق، وصاحب رسول الله صلى الله عليه وسلم، أبو الدرداء عويمر بن زيد بن قيس، ويقال: عويمر بن عامر، ويقال: ابن عبد الله.
وقيل: ابن ثعلبة بن عبد الله - الانصاري الخزرجي.
حكيم هذه الامة.
وسيد القراء بدمشق.
وقال ابن أبي حاتم: هو عويمر بن قيس بن زيد بن قيس (2) بن أمية بن عامر بن عدي بن كعب بن الخزرج.
قال: ويقال: اسمه عامر بن مالك.
روى عن النبي صلى الله عليه وسلم عدة أحاديث.
__________
(1) " المستدرك " 3 / 358.
* مسند أحمد: 5 / 94 و 6 / 440، 445، طبقات ابن سعد: 7 / 391، 393، طبقات خليفة: 95، 303، التاريخ الكبير: 7 / 76 - 77، المعارف: 259، 268، الجرح والتعديل: 7 / 26 - 28، المستدرك: 3 / 336 - 337، الاستبصار: 125 - 127، الاستيعاب: 4 / 1646، تاريخ ابن عساكر: 13 / 366 / 1، أسد الغابة: 6 / 97، تهذيب الكمال: 1068 - تاريخ الاسلام: 2 / 107، العبر: 1 / 33، تذكرة الحفاظ: 1 / 24، معرفة القراء: 38، مجمع الزوائد: 9 / 367، طبقات القراء: 1 / 606، 607، تهذيب التهذيب: 8 / 175 - 177، الاصابة: 7 / 182، خلاصة تذهيب الكمال، 298 - 299، كنز العمال: 13 / 550 - 553، شذرات الذهب: 1 / 39 و 44.
(2) غير الاستاذ الابياري ما في الاصل إلى قيس بن زيد عائشة، مع أن ما في الاصل هو بعينه في " الجرح والتعديل " 7 / 6.
[ * ]

(2/335)

وهو معدود فيمن تلا على النبي صلى الله عليه وسلم، ولم يبغنا أبدا أنه قرأ على غيره.
وهو معدود فيمن جمع القرآن في حياة رسول الله صلى الله عليه وسلم.
وتصدر للاقراء بدمشق في خلافة عثمان، وقبل ذلك.
روى عنه: أنس بن مالك، وفضالة بن عبيد، وابن عباس، وأبو أمامة، و عبد الله بن عمرو بن العاص ; وغيرهم من جلة الصحابة، وجبير ابن نفير، وزيد بن وهب، وأبو إدريس الخولاني، وعلقمة بن قيس، وقبيصة بن ذؤيب، وزوجته أم الدرداء العالمة، وابنه بلال بن أبي الدرداء، وسعيد بن المسيب، وعطاء بن يسار، ومعدان بن أبي طلحة، وأبو عبد الرحمن السلمي، وخالد بن معدان، و عبد الله بن عامر اليحصبي (1).
وقيل: إنه قرأ عليه القرآن ولحقه ; فإن صح، فعله قرأ عليه بعض القرآن وهو صبي.
وقرأ عليه عطية بن قيس، وأم الدرداء.
وقال أبو عمرو الداني: عرض عليه القرآن: خليد بن سعد، وراشد ابن سعد، وخالد بن معدان، وابن عامر.
كذا قال الداني.
وولي القضاء بدمشق، في دولة عثمان.
فهو أول من ذكر لنا من قضاتها.
وداره بباب البريد.
ثم صارت في دولة السلطان صلاح الدين تعرف بدار الغزي (2).
__________
(1) هو إمام أهل الشام في القراءة، وإليه انتهت مشيخة الاقراء فيها، وهو أحد القراء السبعة المشهورين الثقات، توفي سنة 118 ه.
(2) انظر " تاريخ دمشق " لابن عساكر، المجلدة الثانية: 138 طبعة المجمع العلمي بدمشق.
وأخرج أبو زرعة في " تاريخه " (142) و (215) حدثنا أبو مسهر عبدالاعلى بن مسهر قال: حدثنا سعيد بن عبد العزيز قال: عمر أمر أبا الدرداء على القضاء - يعني بدمشق - وكان القاضي يكون خليفة الامير إذا غاب.
[ * ]

(2/336)

ويروى له مئة وتسعة وسبعون حديثا.
واتفقا له على حديثين، وانفرد البخاري بثلاثة، ومسلم بثمانية.
روى سعيد بن عبد العزيز، عن مغيث بن سمي: أن أبا الدرداء، عويمر بن عامر من بني الحارث بن الخزرج.
وقال ابن إسحاق مرة: هو عويمر بن ثعلبة.
مات قبل عثمان بثلاث سنين (1).
وقال البخاري: سألت رجلا من ولد أبي الدرداء، فقال: اسمه عامر ابن مالك.
ولقبه: عويمر (2).
وقال أبو مسهر: هو عويمر بن ثعلبة.
وقال أحمد، وابن أبي شيبة، وعدة: عويمر بن عامر (3).
وآخر من زعم أنه رأى أبا الدرداء، شيخ عاش إلى دولة الرشيد، فقال أبو إبراهيم الترجماني: حدثنا إسحاق أبو الحارث، قال: رأيت أبا الدرداء أقنى أشهل يخضب بالصفرة (4).
روى الاعمش، عن خيثمة: قال أبو الدرداء: كنت تاجرا قبل المبعث، فلما جاء الاسلام، جمعت التجارة والعبادة، فلم يجتمعا،
__________
(1) تاريخ ابن عساكر 13 / 367 / 1، وفي " تاريخ دمشق " لابي زرعة (202) و (2115) من طريق سعيد بن عبد العزيز عن الاوزاعي قال: مات أبو الدرداء وكعب الاحبار في خلافة عثمان لسنتين من خلافته.
(2) تاريخ البخاري " 7 / 76.
(3) " تاريخ ابن عساكر " 13 / 367 / 1.
(4) " المستدرك " 3 / 337، وفيه " أبو إسحاق الاجرب " بدل " إسحاق أبو الحارث "، وتاريخ ابن عساكر 13 / 369 / 1.
سير 2 / 22 [ * ]

(2/337)

فتركت التجارة، ولزمت العبادة (1).
قلت: الافضل جمع الامرين مع الجهاد، وهذا الذي قاله، هو طريق جماعة من السلف والصوفية، ولا ريب أن أمزجة الناس تختلف في ذلك، فبعضهم يقوى على الجمع، كالصديق، و عبدالرحمن بن عوف، وكما كان ابن المبارك ; وبعضهم يعجز، ويقتصر على العبادة، وبعضهم يقوى في بدايته، ثم يعجز، وبالعكس ; وكل سائغ.
ولكن لا بد من النهضة بحقوق الزوجة والعيال.
قال سعيد بن عبد العزيز: أسلم أبو الدرداء يوم بدر، ثم شهد أحدا، وأمره رسول الله صلى الله عليه وسلم يومئذ أن يرد من على الجبل، فردهم وحده.
وكان قد تأخر إسلامه قليلا (2).
قال شريح بن عبيد الحمصي: لما هزم أصحاب رسول الله يوم أحد، كان أبو الدرداء يومئذ فيمن فاء إلى رسول الله في الناس، فلما أظلهم المشركون من فوقهم، قال [ رسول الله ]: " اللهم، ليس لهم أن يعلونا " فثاب إليه ناس، وانتدبوا، وفيهم عويمر أبو الدرداء، حتى أدحضوهم عن مكانهم، وكان أبو الدرداء يومئذ حسن البلاء.
فقال رسول الله: " نعم الفارس عويمر " (3) !
__________
(1) أخرجه " ابن سعد " 7 / 391، عن أبي معاوية الضرير بهذا الاسناد، وذكره الهيثمي في " المجمع " 9 / 367، وقال: رواه الطبراني ورجاله رجال الصحيح، وهو في " تاريخ ابن عساكر " 13 / 37 / 1.
(2) ابن عساكر 13 / 370 / 1.
(3) ابن عساكر 13 / 370 / 1، وهو مرسل، فإن شريح بن عبيد لم يدرك أبا الدرداء، وانتدبوا: أسرعوا، وأدحضوهم: أزالوهم.
وانظر ابن سعد 7 / 392، و " المستدرك " 3 / 337.
[ * ]

(2/338)

وقال: " حكيم أمتي عويمر " ! هذا رواه يحيى البابلتي: حدثنا صفوان بن عمرو، عن شريح (1).
ثابت البناني، وثمامة، عن أنس: مات النبي صلى الله عليه وسلم، ولم يجمع القرآن غير أربعة: أبو الدرداء، ومعاذ، وزيد بن ثابت، وأبو زيد (2).
وقال زكريا، وابن أبي خالد، عن الشعبي: جمع القرآن على عهد رسول الله ستة، وهم من الانصار: معاذ، وأبو الدرداء، وزيد، وأبو زيد، وأبي، وسعد بن عبيد (3).
وكان بقي على مجمع بن جارية سورة أو سورتان، حين توفي رسول الله صلى الله عليه وسلم (4).
__________
(1) هو مرسل كسابقه.
(2) أخرجه البخاري في " صحيحه " 9 / 47، 48 في فضائل القرآن: باب القراء من أصحاب رسول الله صلى الله عليه وسلم، وهو في تاريخه أيضا 7 / 706، وابن عساكر 13 / 370 / 2.
وأبو زيد هذا: هو أحد عمومة أنس كما جاء مصرحا به في هذا الحديث.
وذكر علي ابن المديني أن اسمه أوس، وعن يحيى بن معين: هو ثابت بن زيد، وقيل: هو سعد بن عبيد بن النعمان، وبذلك جزم الطبراني عن شيخه أبي بكر بن صدقة، وقال: وهو الذي كان يقال له: القارئ، وكان على القادسية، واستشهد بها، وهو والد عمير بن سعد، وعن الواقدي: هو قيس بن السكن بن قيس ابن زعوراء بن حرام الانصاري النجاري، ويرجحه قول أنس: أحد عمومتي، فإنه من قبيلة بني حرام، والقصر في هذا الحديث إضافي لا حقيقي، فقد حفظ القرآن جميعه الجم الغفير من
الصحابة رضي الله عنهم سرد منهم الحافظ في " الفتح " 9 / 47، 48 فراجعه.
(3) " ابن عساكر " 13 / 370 / 2 وأخرجه ابن سعد 2 / 355 من طريق محمد بن يزيد الواسطي، عن إسماعيل بن أبي خالد، عن الشعبي، ورجاله ثقات، وسنده صحيح مع إرساله، وانظر ترجمة " سعد بن عبيد " في " الاصابة " 4 / 154.
(4) أخرجه ابن سعد 2 / 355.
[ * ]

(2/339)

إسماعيل، عن الشعبي، قال: كان ابن مسعود قد أخذ بضعا وسبعين سورة، يعني من النبي صلى الله عليه وسلم، وتعلم بقيته من مجمع، ولم يجمع أحد من الخلفاء من الصحابة القرآن غير عثمان (1).
قال أبو الزاهرية: كان أبو الدرداء من آخر الانصار إسلاما (2)، وكان يعبد صنما، فدخل ابن رواحة، ومحمد بن مسلمة بيته، فكسرا صنمه، فرجع فجعل يجمع الصنم، ويقول: ويحك ! هلا امتنعت ! ألا دفعت عن نفسك، فقالت أم الدرداء: لو كان ينفع أو يدفع عن أحد، دفع عن نفسه، ونفعها ! فقال أبو الدرداء: أعدي لي ماء في المغتسل.
فاغتسل، ولبس حلته، ثم ذهب إلى النبي صلى الله عليه وسلم ; فنظر إليه ابن رواحة مقبلا، فقال: يا رسول الله، هذا أبو الدرداء، وما أراه إلا جاء في طلبنا ؟ فقال: " إنما جاء ليسلم، إن ربي وعدني بأبي الدرداء أن يسلم " (3).
روى من قوله: " وكان يعبد..." إلى آخره " معاوية بن صالح، عن أبي الزاهرية، عن جبير بن نفير.
وروى منه، أبو صالح، عن معاوية عن أبي الزاهرية، عن جبير، عن
__________
(1) أخرجه " ابن سعد " 2 / 355.
(2) أخرجه أبو زرعة في " تاريخه " (204) من طريق عبد الله بن صالح، عن معاوية بن صالح، عن أبي الزاهرية، وأبو الزاهرية: هو حدير بن كريب الحمصي صدوق من الثالثة، مات على رأس المئة.
(3) أخرجه: ابن عساكر 13 / 369 / 2، وانظر " المستدرك " 3 / 336، 337.
[ * ]

(2/340)

أبي الدرداء: قال النبي صلى الله عليه وسلم: " إن الله وعدني إسلام أبي الدرداء، فأسلم " (1).
وروى أبو مسهر، عن سعيد بن عبد العزيز: أن أبا الدرداء أسلم يوم بدر، وشهد أحدا.
وفرض له عمر في أربع مئة - يعني في الشهر - ألحقه في البدريين.
وقال الواقدي: قيل: لم يشهد أحدا.
سعيد بن عبد العزيز، عن مكحول: كانت الصحابة يقولون: أرحمنا بنا أبو بكر ; وأنطقنا بالحق عمر ; وأميننا أبو عبيدة ; وأعلمنا بالحرام والحلال معاذ ; وأقرأنا أبي، ورجل عنده علم ابن مسعود، وتبعهم عويمر أبو الدرداء بالعقل (2).
وقال ابن إسحاق: كان الصحابة يقولون: أتبعنا للعلم والعمل أبو الدرداء (3).
وروى عون بن أبي جحيفة، عن أبيه: أن رسول الله آخى بين سلمان وأبي الدرداء ; فجاءه سلمان يزوره، فإذا أم الدرداء متبذلة، فقال: ما شأنك ؟ قالت: إن أخاك لا حاجة له في الدنيا، يقوم الليل، ويصوم النهار.
فجاء أبو الدرداء، فرحب به، وقرب إليه طعاما.
فقال له سلمان: كل.
قال: إني صائم.
قال: أقسمت عليك لتفطرن.
فأكل معه.
ثم بات
عنده، فلما كان من الليل، أراد أبو الدرداء أن يقوم، فمنعه سلمان وقال:
__________
(1) ابن عساكر 13 / 369 / 2.
(2) ابن عساكر 13 / 371 / 1.
(3) تاريخ البخاري 7 / 77، وابن عساكر 13 / 371 / 2.
[ * ]

(2/341)

إن لجسدك عليك حقا.
ولربك عليك حقا.
ولاهلك عليك حقا ; صم، وأفظر، وصل، وائت أهلك، وأعط كل ذي حق حقه.
فلما كان وجه الصبح، قال: قم الآن إن شئت ; فقاما، فتوضأ، ثم ركعا، ثم خرجا إلى الصلاة، فدنا أبو الدرداء ليخبر رسول الله بالذي أمره سلمان.
فقال له: " يا أبا الدرداء، إن لجسدك عليك حقا، مثل ما قال لك سلمان " (1).
البابلتي: حدثنا الاوزاعي: حدثنا حسان بن عطية، قال: قال أبو الدرداء: لو أنسيت آية لم أجد أحدا يذكرنيها إلا رجلا ببرك الغماد، رحلت إليه (2).
الاعمش، عن سالم بن أبي الجعد، عن أبي الدرداء، قال: سلوني، فوالله لئن فقد تموني لتفقدن رجلا عظيما من أمة محمد صلى الله عليه وسلم (3).
ربيعة القصير، عن أبي إدريس، عن يزيد بن عميرة، قال: لما حضرت معاذا الوفاة، قالوا: أوصنا.
فقال: العلم والايمان مكانهما، من ابتغاهما وجدهما.
- قالهما ثلاثا - فالتمسوا العلم عند أربعة: عند عويمر أبي
__________
(1) صحيح، أخرجه البخاري 4 / 182، 184 في الصوم: باب من أقسم على أخيه ليفطر في التطوع، وفي الادب: باب صنع الطعام والتكلف للضيف، من طريق محمد بن بشار، عن جعفر بن عون، عن أبي العميس عتبة، عن عون بن أبي جحيفة، عن أبيه - وهو في سنن الترمذي
(2415) وتاريخ ابن عساكر 13 / 371 / 2.
وقوله " متبذلة " أي: لابسة ثياب البذلة وهي المهنة.
وزنا ومعنى.
(2) أخرجه ابن عساكر 13 / 372 / 2، وبرك الغماد: موضع بناحية اليمن، وقيل: هو موضع في أقاصي أرض هجر.
(3) ابن عساكر 13 / 372 / 2.
[ * ]

(2/342)

الدرداء، وسلمان، وابن مسعود، و عبد الله بن سلام، الذي كان يهوديا فأسلم (1).
وعن ابن مسعود: علماء الناس ثلاثة: واحد بالعراق.
وآخر بالشام - يعني أبا الدرداء - وهو يحتاج إلى الذي بالعراق - يعني نفسه - وهما يحتاجان إلى الذي بالمدينة - يعني عليا رضي الله عنه (2).
إسناده ضعيف.
ابن وهب: أخبرني يحيى بن عبد الله، عن عبدالرحمن الحجري، قال: قال أبو ذر لابي الدرداء: ما حملت ورقاء، ولا أظلت خضراء، أعلم منك يا أبا الدرداء (3).
منصور، عن رجل، عن مسروق، قال: وجدت علم الصحابة انتهى إلى ستة: عمر، وعلي، وأبي، وزيد، وأبي الدرداء، وابن مسعود ; ثم انتهى علمهم إلى علي، و عبد الله (4).
وقال خالد بن معدان: كان ابن عمر يقول: حدثونا عن العاقلين.
فيقال: من العاقلان ؟ فيقول: معاذ وأبو الدرداء (5).
__________
(1) ابن عساكر 13 / 373 / 1.
(2) ابن عساكر 13 / 373 / 1.
(3) ابن عساكر 13 / 373 / 2، والورقاء: الغبراء، أراد بها الارض، والخضراء: السماء.
(4) ابن عساكر 13 / 373 / 2، وأخرجه ابن سعد 2 / 351 من طريق الفضل بن دكين، عن القاسم بن معن، عن منصور، عن مسلم بن صبيح، عن مسروق.
وإسناده صحيح.
(5) أخرجه ابن سعد 2 / 350 من طريق قبيصة بن عقبة، أخبرنا سفيان، عن ثور بن يزيد الكلاعي، عن خالد بن معدان، ورجاله ثقات، وهو في تاريخ ابن عساكر 13 / 384 / 1.
[ * ]

(2/343)

وروى سعد بن إسحاق، عن محمد بن كعب، قال: جمع القرآن خمسة: معاذ، وعبادة بن الصامت، وأبو الدرداء، وأبي، وأبو أيوب.
فلما كان زمن عمر، كتب إليه يزيد بن أبي سفيان: إن أهل الشام قد كثروا، وملؤوا المدائن، واحتاجوا إلى من يعلمهم القرآن ويفقههم.
فأعني برجال يعلمونهم، فدعا عمر الخمسة ; فقال: إن إخوانكم قد استعانوني من يعلمهم القرآن، ويفقههم في الدين، فأعينوني يرحمكم الله بثلاثة منكم إن أحببتم، وإن انتدب ثلاثة منكم فليخرجوا.
فقالوا: ما كنا لنتساهم، هذا شيخ كبير - لابي أيوب - وأما هذا فسقيم - لابي - فخرج معاذ، وعبادة وأبو الدرداء.
فقال عمر: ابدؤوا بحمص، فإنكم ستجدون الناس على وجوه مختلفة، منهم من يلقن، فإذا رأيتم ذلك، فوجهوا إليه طائفة من الناس، فإذا رضيتم منهم، فليقم بها واحد، وليخزج واحد إلى دمشق، والآخر إلى فلسطين.
قال: فقدموا حمص فكانوا بها ; حتى إذا رضوا من الناس أقام بها عبادة بن الصامت ; وخرج أبو الدرداء إلى دمشق، ومعاذ إلى فلسطين، فمات في طاعون عمواس.
ثم صار عبادة بعد إلى فلسطين وبها مات.
ولم يزل أبو الدرداء بدمشق حتى مات (1).
__________
(1) أخرجه ابن سعد 2 / 356، 357 من طريق أبي بكر عبدالحميد بن عبد الله بن أبي أويس، عن سليمان بن بلال، عن سعد بن إسحاق بن كعب بن عجرة، عن محمد بن كعب القرظي،..ورجاله ثقات، وأخرجه البخاري في " التاريخ الصغير " 1 / 41، 42 من طريق إسماعيل بن أبي أويس، عن أخيه، عن سليمان بن بلال، بهذا الاسناد، وهو في تاريخ ابن عساكر 13 / 384 / 2.
وعمواس: قرية على ستة أميال من الرملة على طريق بيت المقدس، وطاعون عمواس كان في سنة 18 ه، وفيه استشهد أبو عبيدة، ومعاذ بن جبل، ويزيد بن أبي سفيان وغيرهم = [ * ]

(2/344)

الاحوص بن حكيم: عن راشد بن سعد، قال: بلغ عمر أن أبا الدرداء، ابتنى كنيفا بحمص.
فكتب إليه: يا عويمر، أما كانت لك كفاية فيما بنت الروم عن تزيين الدنيا، وقد أذن الله بخرابها.
فإذا أتاك كتابي، فانتقل إلى دمشق (1).
مالك، عن يحيى بن سعيد، قال: كان أبو الدرداء، إذا قضى بين اثنين، ثم أدبرا عنه، نظر إليهما، فقال: ارجعا إلي، أعيدا علي قضيتكما (2).
معمر، عن الاعمش، عن عمرو بن مرة، عن ابن أبي ليلى، قال: كتب أبو الدرداء إلى مسلمة بن مخلد: سلام عليك.
أما بعد، فإن العبد إذا عمل بمعصية الله، أبغضه الله ; فإذا أبغضه الله، بغضه إلى عباده (3).
وقال أبو وائل، عن أبي الدرداء: إني لآمركم بالامر وما أفعله، ولكن لعل الله يأجرني فيه.
شعبة، عن سعد بن إبراهيم، عن أبيه: أن عمر قال لابن مسعود، وأبي ذر، وأبي الدرداء: ما هذا الحديث عن رسول الله صلى الله عليه وسلم ! وأحسبه
حبسهم بالمدينة حتى أصيب (4).
__________
= " العبر " 1 / 21، 22.
ونتساهم: نتقارع من القرعة.
ويلقن: يفهم، من لقن الشئ يلقنه لقنا، وكذلك الكلام، وتلقنه: فهمه، ولقنه إياه: فهمه.
(1) ابن عساكر 13 / 385 / 2.
(2) ابن عساكر 13 / 385 / 2.
(3) ابن عساكر 13 / 374 / 1 و 385 / 2.
(4) تاريخ ابن عساكر، 13 / 376 / 1، وأخرجه أبو زرعة في " تاريخ دمشق " (1479) من طريق عبد الله بن صالح المصري عن إبراهيم بن سعد، عن أبيه، عن جده، دون قوله " وأحسبه حبسهم بالمدينة حتى أصيب " ورجاله ثقات.
[ * ]

(2/345)

سعيد بن عبد العزيز، عن مسلم بن مشكم: قال لي أبو الدرداء: اعدد من في مجلسنا.
قال: فجاؤوا ألفا وست مئة ونيفا.
فكانوا يقرؤون ويتسابقون عشره عشرة، فإذا صلى الصبح، انفتل وقرأ جزءا ; فيحدقون به يسمعون ألفاظه.
وكان ابن عامر مقدما فيهم (1).
وقال هشام بن عمار: حدثنا يزيد بن أبي مالك، عن أبيه، قال: كان ابو الدرداء يصلي، ثم يقرئ ويقرأ، حتى إذا أراد القيام، قال لاصحابه: هل من وليمة أو عقيقة (2) نشهدها ؟ فإن قالوا: نعم، وإلا قال: اللهم، إني أشهدك أني صائم.
وهو الذي سن هذه الحلق للقراءة.
قال القاسم بن عبدالرحمن: كان أبو الدرداء من الذين أوتوا العلم (3).
أبو الضحى، عن مسروق، قال: شاممت أصحاب محمد صلى الله عليه وسلم، فوجدت علمهم انتهى إلى عمر، وعلي، و عبد الله، ومعاذ، وأبي الدرداء، وزيد بن ثابت (4).
وعن يزيد بن معاوية، قال: إن أبا الدرداء من العلماء الفقهاء، الذين يشفون من الداء (5).
__________
(1) رجاله ثقات.
(2) العقيقة: هي الشاة التي تذبح عن الولد في اليوم السابع من ولادته.
(3) ابن عساكر 13 / 373 / 2.
(4) أخرجه ابن سعد 2 / 351، وإسناده صحيح، وأبو الضحى: هو مسلم بن صبيح، وقد تقدم تخريجه في الصفحة 343 ت 4، وقوله: شاممت.
يقال: شاممت فلانا: إذا قاربته وعرفت ما عنده بالاختبار والكشف.
(5) ابن عساكر 13 / 373 / 2.
[ * ]

(2/346)

وقال الليث، عن رجل عن آخر: رأيت أبا الدرداء دخل مسجد النبي صلى الله عليه وسلم، ومعه من الاتباع مثل السلطان: فمن سائل عن فريضة، ومن سائل عن حساب، وسائل عن حديث، وسائل عن معضلة، وسائل عن شعر.
قال ربيعة بن يزيد القصير: كان أبو الدرداء إذا حدث عن رسول الله قال: اللهم إن لا هكذا، وإلا فكشكله (1).
منصور، عن سالم بن أبي الجعد، قال أبو الدرداء: مالي أرى علماءكم يذهبون، وجهالكم لا يتعلمون ! تعلموا، فإن العالم والمتعلم شريكان في الاجر (2).
وعن أبي الدرداء، من وجه مرسل: لن تكون عالما حتى تكون متعلما، ولا تكون متعلما حتى تكون بما علمت عاملا ; إن أخوف ما أخاف إذا وقفت للحساب أن يقال لي: ما عملت فيما علمت (3) ؟ جعفر بن برقان، عن ميمون بن مهران، قال أبو الدرداء: ويل للذي
لا يعلم مرة، وويل للذي يعلم ولا يعمل سبع مرات (7).
__________
(1) أخرجه أبو زرعة في " تاريخ دمشق " (1474) من طريق عبد الله بن صالح المصري، عن معاوية بن صالح، عن ربيعة بن يزيد قال: كان أبو الدرداء إذا تحدث قال: اللهم إن لا هكذا، فكشكله، وأخرجه أبو خيثمة رقم (105) في: كتاب العلم، من طريق معن، عن معاوية بن صالح، عن ربيعة بن يزيد، عن أبي الدرداء، وأخرجه ابن سعد 7 / 392 من طريق الواقدي عن معاوية بن صالح، عن ربيعة بن يزيد، عن أبي الدرداء أنه كان إذا حدث الحديث عن النبي صلى الله عليه وسلم يقول: اللهم إن لم يكن هكذا، فشبهه، فشكله.
(2) ابن عساكر 13 / 375 / 2.
(3) أخرجه ابن سعد 2 / 375 من طريق جعفر بن برقان أن أبا الدرداء قال:...وهو في تاريخ ابن عساكر 13 / 377 / 1.
(4) ابن عساكر 13 / 377 / 1.
[ * ]

(2/347)

ابن عجلان، عن عون بن عبد الله: قلت لام الدرداء: أي عبادة أبي الدرداء كانت أكثر ؟ قالت: التفكر والاعتبار (1).
وعن أبي الدرداء: تفكر ساعة خير من قيام ليلة (2).
عمرو بن واقد، عن ابن حلبس: قيل لابي الدرداء - وكان لا يفتر من الذكر -: كم تسبح في كل يوم ؟ قال: مئة ألف، إلا أن تخطئ الاصابع (3).
الاعمش، عن عمرو بن مرة، عن أبي البختري، قال: بينا أبو الدرداء يوقد تحت قدر له، إذ سمعت في القدر صوتا ينشج، كهيئة صوت الصبي، ثم انكفأت القدر، ثم رجعت إلى مكانها، لم ينصب منها شئ.
فجعل أبو الدرداء ينادي: يا سلمان، انظر إلى ما لم تنظر إلى مثله أنت ولا
أبوك ! فقال له سلمان: أما إنك لو سكت، لسمعت من آيات ربك الكبرى (4).
الاوزاعي، عن بلال بن سعد، أن أبا الدرداء قال: أعوذ بالله من تفرقة القلب.
قيل: وما تفرقة القلب ؟ قال: أن يجعل لي في كل واد مال (5).
__________
(1) ابن عساكر 13 / 377.
(2) أخرجه ابن سعد 7 / 392 من طريق أبي معاوية الضرير، عن الاعمش، عن عمرو بن مرة، عن سالم بن أبي الجعد، عن أم الدرداء، عن أبي الدرداء.
وهو في " تاريخ ابن عساكر " 13 / 377 / 2.
(3) ابن عساكر 13 / 377 / 2.
(4) ابن عساكر 13 / 378 / 2، 379 / 1.
(5) ابن عساكر 13 / 379 / 1.
[ * ]

(2/348)

روي عن أبي الدرداء، قال: لولا ثلاث ما أحببت البقاء: ساعة ظمأ الهواجر، والسجود في الليل، ومجالسة أقوام ينتقون جيد الكلام كما ينتقى أطايب الثمر (1).
الاعمش، عن غيلان، عن يعلى بن الوليد، قال: لقيت أبا الدرداء، فقلت: ما تحب لمن تحب ؟ قال: الموت.
قلت: فإن لم يمت ؟ قال: يقل ماله وولده (2).
قال معاوية بن قرة: قال أبو الدرداء: ثلاثة أحبهن، ويكرههن الناس: الفقر، والمرض، والموت.
أحب الفقر تواضعا لربي، والموت اشتياقا لربي، والمرض تكفيرا لخطيئتي (3).
الاوزاعي، عن يحيى بن أبي كثير، عن أبيه: أن أبا الدرداء أوجعت
عينه حتى ذهبت، فقيل له: لو دعوت الله ؟ فقال: ما فرغت بعد من دعائه لذنوبي ; فكيف أدعو لعيني (4) ؟ حريز بن عثمان: حدثنا راشد بن سعد، قال: جاء رجل إلى أبي
__________
(1) ابن عساكر 13 / 380 / 1.
(2) أخرجه ابن سعد 7 / 393 من طريق أبي معاوية الضرير، عن الاعمش، عن غيلان بن بشير، عن يعلى بن الوليد، عن أبي الدرداء، وهو في تاريخ ابن عساكر 13 / 380 / 2.
ولا إخال هذا يصح عن أبي الدرداء.
فإن النبي صلى الله عليه وسلم وهو القدوة دعا لانس - وكان يحبه بإطالة العمر وكثرة المال والولد.
(3) أخرجه ابن سعد 7 / 392 من طريق عمرو بن مرة قال: سمعت شيخا يحدث، عن أبي الدرداء، وإسناده ضعيف، لجهالة الواسطة بين عمرو بن مرة وأبي الدرداء.
وهو في " ابن عساكر " 13 / 380، 381 / 1 وهدي رسول الله صلى الله عليه وسلم هو الاكمل والافضل والواجب الاتباع، فقد كان صلى الله عليه وسلم يستعيذ بالله من الفقر، وينهى عن تمني الموت، ويسأل الله العافية.
(4) ابن عساكر 13 / 381 / 2.
[ * ]

(2/349)

الدرداء فقال: أوصني.
قال: اذكر الله في السراء يذكرك في الضراء ; وإذا ذكرت الموتى، فاجعل نفسك كأحدهم، وإذا أشرفت نفسك على شئ من الدنيا، فانظر إلى ما يصير (1).
إبراهيم النخعي، عن همام بن الحارث: كان أبو الدرداء يقرئ رجلا أعجميا: * (إن شجرة الزقوم طعام الاثيم) * [ الدخان: 43 ] فقال: " طعام اليتميم " فرد عليه ; فلم يقدر أن يقولها.
فقال: قل: طعام الفاجر.
فأقرأه " طعام الفاجر ".
منصور، عن عبد الله بن مرة، أن أبا الدرداء قال: ا عبد الله كأنك تراه
وعد نفسك في الموتي، وإياك ودعوة المظلوم، واعلم أن قليلا يغنيك خير من كثير يلهيك، وأن البر لا يبلى، وأن الاثم لا ينسى (2).
شيبان، عن عاصم، عن أبي وائل، عن أبي الدرداء: إياك ودغوات المظلوم ; فإنهن يصعدن إلى الله كأنهن شرارات من نار (3).
وروى لقمان بن عامر، أن أبا الدرداء قال: أهل الاموال يأكلون ونأكل، ويشربون ونشرب، ويلبسون ونلبس، ويركبون ونركب، ولهم فضول أموال ينظرون إليها، وننظر إليها معهم، وحسابهم عليها ونحن منها برآء (4).
وعنه، قال: الحمد لله الذي جعل الاغنياء يتمنون أنهم مثلنا عند
__________
(1) ابن عساكر 13 / 381 / 2، وقوله: " وإذا أشرفت نفسك على شئ " أي تطلعت إليه.
(2) ابن عساكر 13 / 382 / 1.
(3) ابن عساكر 13 / 382 / 1.
(4) ابن عساكر 13 / 383 / 2.
[ * ]

(2/350)

الموت، ولا نتمنى أننا مثلهم حينئذ.
ما أنصفنا إخواننا الاغنياء: يحبوننا على الدين، ويعادوننا على الدنيا (1).
رواه صفوان بن عمرو الحمصي، عن عبدالرحمن بن جبير.
وروى صفوان، عن ابن جبير، عن أبيه، قال: لما فتحت قبرس، مر بالسبي على أبي الدرداء، فبكى، فقلت له: تبكي في مثل هذا اليوم الذي أعز الله فيه الاسلام وأة له ؟ قال: يا جبير، بينا هذه الامة قاهرة ظاهرة إذ عصوا الله، فلقوا ما ترى.
ما أهون العباد على الله إذا هم عصوه (2).
بقية، عن حبيب بن عمر، عن أبي عبد الصمد، عن أم الدرداء،
قالت: كان أبو الدرداء لا يحدث بحديث إلا تبسم، فقلت: إني أخاف أن يحمقك الناس.
فقال: كان رسول الله صلى الله عليه وسلم لا يحدث بحديث إلا تبسم.
أخرجه أحمد في " المسند " (3).
عكرمة بن عمار، عن أبي قدامة محمد بن عبيد، عن أم الدرداء، قالت: كان لابي الدرداء ستون وثلاث منه خليل في الله.
يدعو لهم في الصلاة، فقلت له في ذلك، فقال: إنه ليس رجل يدعو لاخيه في الغيب.
إلا وكل الله به ملكين يقولان: ولك بمثل.
أفلا أرغب أن تدعو لي الملائكة (4).
__________
(1) ابن عساكر 13 / 383 / 2.
(2) ابن عساكر 13 / 389 / 1.
(3) 5 / 199، وبقية مدلس وقد عنعن، وحبيب بن عمر ضعيف.
وهو في " تاريخ ابن عساكر " 13 / 389 / 2.
(4) ابن عساكر 13 / 389 / 2.
[ * ]

(2/351)

وقال أبو الزاهرية: قال أبو الدرداء: إنا لنكشر في وجوه أقوام وإن قلوبنا لتلعنهم (1).
قالت أم الدرداء: لما احتضر أبو الدرداء، جعل يقول: من يعمل لمثل يومي هذا ؟ من يعمل لمثل مضجعي هذا ؟ أخبرنا أبو المعالي أحمد بن إسحاق: أخبرنا الفتح بن عبد السلام، أخبرنا محمد بن عمر القاضي، ومحمد بن علي، ومحمد بن أحمد الطرائقي: قالوا: أخبرنا محمد بن أحمد بن المسلمة: أخبرنا عبيدالله ابن عبدالرحمن: أخبرنا جعفر الفريابي: حدثنا محمد بن عائذ: حدثنا
الهيثم بن حميد: حدثنا الوضين بن عطاء، عن يزيد بن مزيد، قال: ذكر الدجال في مجلس فيه أبو الدرداء فقال نوف البكالي (2): إني لغير الدجال أخوف مني من الدجال.
فقال أبو الدرداء: وما هو ؟ قال: أخاف أن أستلب إيماني وأنا لا أشعر.
فقال أبو الدرداء: ثكلتك أمك يا ابن الكندية ! وهل في
__________
(1) ابن عساكر 13 / 391 / 2، وعلقه البخاري في " صحيحه " 10 / 437 في الادب: باب المداراة مع الناس، قال الحافظ: وهذا الاثر وصله ابن أبي الدنيا، وإبراهيم الحربي في " غريب الحديث "، والدينوري في " المجالسة " من طريق أبي الزاهرية، عن جبير بن نفير، عن أبي الحديث "، والدينوري في " المجالسة " من طريق أبي الزاهرية، عن جبير بن نفير، عن أبي الدرداء، فذكر مثله، وزاد: ونضحك إليهم، وذكره بلفظ اللعن، ولم يذكر الدينوري في إسناده جبير بن نفير، ورويناه في فوائد أبي بكر بن المقري من طريق كامل أبي العلاء، عن أبي صالح، عن أبي الدرداء قال: إنا لنكشر أقواما فذكر مثله، وهو منقطع، وأخرجه أبو نعيم في " الحلية " من طريق خلف بن حوشب قال: قال أبو الدرداء فذكره، وهو منقطع أيضا.
والكشر: ظهور الاسنان، وأكثر ما يطلق عند الضحك، والاسم: الكشرة، كالعشرة.
(2) نوف البكالي: هو ابن امرأة كعب الاحبار وقع ذكره في " الصحيحين " في حديث سعيد ابن جبير عن ابن عباس، عن أبي بن كعب في قصة موسى مع الخضر، وذكره ابن حبان في الثقات، وقال: كان راوية للقصص، ذكره البخاري في " الاوسط " في فصل من مات ما بين التسعين إى المئة.
وقد التبس أمره على الاستاذ الابياري، فحذفه، وأثبت مكانه " ابن الكندية ".
[ * ]

(2/352)

الارض خمسون يتخوفون ما تتخوف ؟ ثم قال: وثلاثون، وعشرون، وعشرة، وخمسة.
ثم قال: وثلاثة.
كل ذلك يقول: ثكلتك أمك ! والذي نفسي بيده ما أمن عبد على إيمانه إلا سلبه، أو انتعزع منه فيفقده.
والذي
نفسي بيده ما الايمان إلا كالقميص يتقمصه مرة ويضعه أخرى.
قال الواقدي، وأبو مسهر، وابن نمير: مات أبو الدرداء سنة اثنتين وثلاثين (1).
وعن خالد بن معدان، قال: مات سنة إحدى وثلاثين (2).
فهذا خطأ، لان الثوري روى عن الاعمش، عن عمارة بن عمير، عن حريث بن ظهير، قال: لما جاء نعي يعني ابن مسعود إلى أب ي الدرداء، قال: أما إنه لم يخلف بعده مثله ! ووافة عبد الله في سنة 32.
وروى إسماعيل بن عبيدالله، عن أبي عبيدالله الاشعري، قال: مات أبو الدرداء قبل مقتل عثمان، رضي الله عنهما (3).
وقيل: الذين في حلقة إقراء أبي الدرداء كانوا أزيد من ألف رجل، ولكل عشرة منهم ملقن، وكان أبو الدرداء يطوف عليهم قائما، فإذا أحكم الرجل منهم، تحول إلى أبي الدرداء يعني يعرض عليه.
وعن أبي الدرداء، قال: من أكثر ذكر الموت قل فرحه، وقل حسده.
__________
(1) ابن سعد 7 / 393، وابن عساكر 13 / 392 / 2.
(2) ابن عساكر 13 / 392 / 2.
(3) وانظر " تاريخ دمشق " 1 / 220 و 2 / 689 لابي زرعة.
سير 2 / 23 [ * ]

(2/353)

69 - عياض بن غنم * ابن زهير بن أبي شداد، أبو سعد الفهري.
ممن بايع بيعة الرضوان.
واستخلفه قرابته أبو عبيدة بن الجراح، لما احتضر، على الشام (1).
حدث عنه: جبير بن نفير ; وغيره.
وكان خيرا صالحا زاهدا سخيا.
وهو الذي افتتح الجزيرة صلحا.
أقره عمر على الشام.
فعاش بعد نحوا من عامين.
وقيل: عاش ستين سنة، ومات في سنة عشرين بالشام (2).
قال ابن سعد: شهد الحديبية، وكان أحد الامراء الخمسة يوم اليرموك (3).
__________
* طبقات خليفة: 28، 300، تاريخ خليفة: 147، التاريخ الكبير: 7 / 19 18، تاريخ الفسوي: 3 / 307، المستدرك: 3 / 291 289، الاستبصار: 298، الاستيعاب: 3 / 1235، تاريخ ابن عساكر: 13 / 407 / 2، أسد الغابة: 4 / 327، تاريخ الاسلام: 2 / 36، العبر: 1 / 24، مجمع الزوائد: 9 / 404، الاصابة: 7 / 189، شذرات الذهب: 1 / 31.
(1) " تاريخ دمشق " لابي زرعة (192) وابن سعد 7 / 398، والحاكم 3 / 290، و " مجمع الزوائد " 9 / 404.
(2) ابن سعد 7 / 398، و " المستدرك " 3 / 290.
(3) اليرموك: واد في حوزان جنوب دمشق في طرف الغور، ووقعة اليرموك كانت بين المسلمين والروم، تم فيها النصر والغلب للمسلمين، وقد اختلفوا في السنة التي كانت فيها هذه الوقعة، فقد نقل الحافظ ابن عساكر عن يزيد بن أبي عبيدة، والوليد، وابن لهيعة، والليث، وأبي معشر أنها كانت في سنة خمس عشرة بعد فتح دمشق، وقال ابن إسحاق: كانت في رجب سنة خمس عشرة، وقال خليفة بن خياط: قال ابن الكلبي: كانت وقعة اليرموك يوم الاثنين لخمس = [ * ]

(2/354)

روى عنه: عياض بن عمرو الاشعري.
قلت: فأما عياض بن زهير الفهري، فبدري كبير.
وهو عم عياض بن غنم.
يكنى أيضا: أبا سعد، لا رواية له، توفي زمن عثمان في سنة
ثلاثين، رضي الله عنهما.

70 - سلمة بن سلامة * ابن وقش بن زغبة بن زغوراء بن عبد الاشهل، أبو عوف الاشهلي، ابن عمة محمد بن مسلمة.
شهد العقبتين، وبدرا وأحدا، والمشاهد (1).
وله حديث في " مسند " الامام أحمد من رواية محمود بن لبيد عنه (2).
__________
= مضين من رجب سنة خمس عشرة.
قال ابن عساكر: وهذا هو المحفوظ، وأما ما قاله سيف من أنها قبل فتح دمشق سنة ثلاث عشرة، فلم يتابع عليه.
والامراء: هم أبو عبيدة، وشرحبيل بن حسنة، ويزيد بن أبي سفيان، وعمرو بن العاص.
* مسند أحمد: 3 / 467، طبقات ابن سعد: 3 / 439، طبقات خليفة: 77، تاريخ خليفة: 207، التاريخ الكبير: 4 / 69 68، المعارف: 263، تاريخ الفسوي: 1 / 334، المستدرك: 3 / 419 417، الاستبصار: 2222، الاستيعاب: 2 / 641، أسد الغابة: 2 / 428، تاريخ الاسلام: 2 / 227، الاصابة: 4 / 230.
(1) ابن سعد 3 / 440.
(2) في الاصل: محمود بن الربيع عنه وهو تحريف، وهو في " المسند " 3 / 467 من طريق ابن إسحاق حدثني صالح بن إبراهيم بن عبدالرحمن بن عوف، عن محمود بن لبيد أخي بني عبد الاشهل عن سلمة بن سلامة بن وقش وكان من أصحاب بدر، قال: كان لنا جار من يهود في بني عبد الاشهل، وقال: فخرج علينا يوما من بيته قبل مبعث النبي صلى الله عليه وسلم بيسير، فوقف على مجلس عبد الاشهل، قال سلمة: وأنا يومئذ أحدث من فيه سنا، علي بردة مضطجعا فيها بفناء أهلي، فذكر البعث، والقيامة، والحساب، والميزان، والجنة، والنار، فقال: ذلك لقوم أهل شرك أصحاب أوثان، لا يرون أن بعثا كائن بعد الموت، فقالوا له: ويحك يا فلان، ترى هذا كائنا أن = [ * ]

(2/355)

قيل: توفي سنة أربع وثلاثين.
وقال ابن سعد.
مات سنة خمس وأربعين، وهو ابن سبعين سنة.
ودفن بالمدينة.
وقد انقرض عقبه (1).
آخى النبي صلى الله عليه وسلم بينه وبين أبي سبرة بن أبي رهم العامري.
وقيل: بينه وبين الزبير بن العوام.

71 - النعمان بن مقرن * أبو حكيم ; وقيل: أبو عمرو المزني ; الامير.
صاحب رسول الله صلى الله عليه وسلم.
__________
= الناس يبعثون بعد موتهم.
إلى دار فيها جنة ونار، يجزون فيها بأعمالهم ؟ قال: نعم، والذي يحلف به، لود أن له بحظه من تلك النار أعظم تنور في الدنيا، يحمونه ثم يدخلونه إياه فيطبق به عليه، وأن ينجو من تلك النار غدا، قالوا له: ويحك، وما آية ذلك ؟ قال: نبي يبعث من نحو هذه البلاد، وأشار بيده نحو مكة واليمن، قالوا: ومتى تراه ؟ قال: فنظر إلي وأنا من أحدثهم سنا فقال: إن يستنفد هذا الغلام عمره يدركه، قال سلمة: فوالله ما ذهب الليل والنهار، حتى بعث الله تعالى رسوله صلى الله عليه وسلم وهو حي بين أظهرنا فآمنا به، وكفر به بغيا وحسدا، فقلنا: يولك يا فلان، ألست بالذي قلت لنا فيه ما قلت ؟ قال بلى، وليس به.
وإسناده قوي، فقد صرح فيه ابن إسحاق بالتحديث.
(1) ابن سعد 3 / 440.
* مسند أحمد: 5 / 444، التاريخ لابن معين: 608، طبقات ابن سعد: 6 / 18، طبقات خليفة: 38، 128، 177، تاريخ خليفة: 149، التاريخ الكبير: 8 / 75، المعارف: 75، 183، 299، الجرح والتعديل: 8 / 444، المستدرك: 3 / 295 292، الاستيعاب: 4 / 1505، أسد الغابة: 5 / 342، تهذيب الكمال: 1418، تاريخ الاسلام: 2 / 44، العبر: 1 / 25، تهذيب التهذيب: 10 / 456، الاصابة: 10 / 170، خلاصة تذهيب الكمال: 403،
شذرات الذهب: 1 / 32.
[ * ]

(2/356)

كان إليه لواء قومه يوم فتح مكة.
ثم كان أمير الجيش الذين افتتحوا نهاوند (1).
فاستشهد يومئذ (2).
وكان مجاب الدعوة، فنعاه عمر على المنبر إلى المسلمين، وبكى.
حدث عنه: ابنه معاويه، ومعقل بن يسار، ومسلم بن الهيضم، وجبير بن حية الثقفي.
وكا مقتله في سنة إحدى وعشرين، يوم جمعة، رضي الله عنه (3).
زائدة: حدثنا عاصم بن كليب الجرمي: حدثني أبي: أنه أبطأ على عمر خبر نهاوند وابن مقرن، وأنه كان يستنصر، وأن الناس كانوا، مما يرون من استنصاره، ليس همهم إلا نهاوند وابن مقرن ; فجاء إيهم أعرابي مهاجر ; فلما بلغ البقيع، قال: ما أتاكم عن نهاوند ؟ قالوا: وما ذاك ؟ قال: لا شئ.
فأرسل إليه عمر، فأتاه، فقال: أقبلت بأهلي مهاجرا حتى وردنا مكان كذا وكذا، فلما صدرنا إذا نحن براكب على جمل أحمر، ما رأيت مثله، فقلت: يا عبد الله، من أين أقبلت ؟ قال: من العراق.
قلت: ما خبر الناس ؟ قال: اقتتل الناس بنهاوند، ففتحها الله، وقتل ابن مقرن ; والله ما أدري أي الناس هو ؟ ولا ما نهاوند ؟ فقال: أتدري أي يوم ذاك من الجمعة ؟ قال: لا.
قال عمر: لكني أدري ! عد منازلك.
قال: نزلنا مكان كذا، ثم ارتحلنا، فنزلنا منزل كذا، حتى عد.
فقال عمر: ذاك يوم كذا وكذا من الجمعة ; لعلك تكون لقيت بريدا من برد الجن، فإن لهم بردا.
__________
(1) نهاوند: مدينة في قبلة همذان بينهما ثلاثة أيام، كان فتحها سنة 21 ه في خلافة عمر رضي الله عنه.
انظر " تاريخ الاسلام " 2 / 39، 42 للمؤلف.
(2) ابن سعد 6 / 18، و " الاستيعاب " 10 / 319، و " الاصابة " 10 / 170.
(3) " أسد الغابة " 5 / 343، و " المستدرك " 3 / 292.
[ * ]

(2/357)

فلبث ما لبث، ثم جاء البشير: بأنهم التقوا ذلك اليوم (1).

بنو عفراء:
72 - معاذ بن الحارث * ابن رفاعة بن الحارث بن سواد بن مالك بن غنم بن مالك بن النجار، الانصاري النجاري.
أخو عوف، ورافع، ورفاعة.
وأمهم عفراء بنت عبيد بن ثعلبة بن عبيد بن ثعلبة بن غنم بن مالك ابن النجار.
كان شهد بدرا.
وله من الولد: عبيدالله، والحارث، وعوف، وسلمى، وإبراهيم، وعائشة، وسارة.
قال الواقدي: يروى أن معاذا هذا، ورافع بن مالك الزرقي، أول من أسلم من الانصار بمكة.
وأمر الستة أثبت (2).
وشهد معاذ العقبتين جميعا، وآخى رسول الله صلى الله عليه وسلم بينه وبين معمر بن الحارث الجمحي، أحد البدريين (3).
__________
(1) رجال السند المذكور هنا ثقات، وزائدة: هو ابن قدامة الثقفي.
* طبقات ابن سعد: 3 / 491، طبقات خليفة: 90، تاريخ خليفة: 202، المستدرك: 3 / 521، الاستيعاب: 3 / 1407، أسد الغابة: 5 / 197، تهذيب الكمال: 1338، تهذيب التهذيب: 10 / 188، الاصابة: 9 / 221، خلاصة تذهيب الكمال: 380، شذرات الذهب: 1 / 71.
(2) " طبقات ابن سعد " 3 / 491، 492، و " أسد الغابة " 5 / 198، و " الاستيعاب " 10 / 118.
(3) ابن سعد 3 / 492.
[ * ]

(2/358)

ومات معاذ بعد مقتل عثمان، وله عقب (1).

73 - معوذ بن الحارث * ابن رفاعة ابن عفراء.
وهو والد الربيع بنت معوذ، وأختها عميرة.
شهد العقبة مع السبعين، عند ابن إسحاق فقط.
وهو الذي قيل: إنه ضرب أبا جهل، هو وأخوه عوف، حتى أثخناه.
وعطف هو عليهما، فقتلهما، ثم وقع صريعا، ثم ذفف عليه (2) ابن مسعود.
وكان معوذ وعوف (3) قد وقفا يومئذ في الصف بجنب عبدالرحمن بن عوف، وقالا له: يا عم، أتعرف أبا جهل ؟ فإنه بلغنا أنه يؤذي رسول الله صلى الله عليه وسلم.
فدلهما عليه، فشدا معا عليه.

74 - عوف بن الحارث * * ابن رفاعة، ابن عفراء.
__________
(1) ابن سعد 3 / 492، و " الاستيعاب " 10 / 118.
* طبقات ابن سعد: 3 / 492، طبقات خليفة: 90، تاريخ خليفة: 61، المعارف: 597، الاستبصار: 66، الاستيعاب: 4 / 1442، أسد الغابة: 5 / 240، الاصابة: 9 / 265.
(2) ذفف عليه: أجهز عليه، والخبر في " ابن سعد " 3 / 492.
(3) في " ابن هشام " 1 / 634، 635: معاذ بن عمرو بن الجموع ومعوذ بن عفراء، وفي " المسند " 3 / 115 و 129 و 236، و " البخاري " 7 / 229، ومسلم (1800) من حديث أنس:
ابنا عفراء، ولم يسميا، وفي البخاري 6 / 177 من حديث عبدالرحمن بن عوف: وكانا معاذ ابن عفراء، ومعاذ بن عمرو بن الجموع، وسيذكر المؤلف بعد قليل أن هذه الرواية أصح.
* * طبقات ابن سعد: 3 / 492، طبقات خليفة: 90، تاريخ خليفة: 61، الجرح والتعديل: 7 / 14، الاستبصار: 64، الاستيعاب: 3 / 1225، أسد الغابة: 4 / 311، الاصابة: 7 / 177.
[ * ]

(2/359)

شهد العقبة.
وبعضهم عده أحد الستة النفر الذين لقوا رسول الله صلى الله عليه وسلم أولا (1).
شهد بدرا واستشهد.

وأخوهم الرابع:
75 - رفاعة * بدري تفرد بذكره ابن إسحاق، فقال الواقدي: ليس ذلك عندنا بثبت.
ولعوف عقب.
قال جرير بن حازم: سمعت محمد بن سيرين يقول في قتل أبي جهل: أقعصه ابنا عفراء، وذفف عليه ابن مسعود (2).
قال جرير بن حازم: سمعت محمد بن سيرين يقول في قتل أبي جهل: أقعصه ابنا عفراء، وذفف عليه ابن مسعود (2).
وفي رواية صالح بن إبراهيم بن عبدالرحمن بن عوف، عن أبيه، عن جده: أن اللذين سألاه، وقتلا أبا جهل: معاذ بن عمرو بن الجموع ; ومعاذ ابن عفراء (3).
وهو أصح.
__________
(1) ابن سعد 3 / 492، 493.
* العبر: 1 / 41.
(2) أخرجه ابن سعد 3 / 493 عن يزيد بن هارون، عن جرير بن حازم، يقال: ضربه، فأقعصه: إذا قتله مكانه، والاقعاص: أن تضرب الشئ أو ترميه، فيموت مكانه.
(3) أخرجه البخاري 6 / 175، 176 في الخمس: باب من لم يخمس الاسلاب، من طريق مسدد، عن يوسف بن الماجشون بهذا الاسناد.
[ * ]

(2/360)

76 - حذيفة بن اليمان * (ع) من نجباء أصحاب محمد صلى الله عليه وسلم.
وهو صاحب المان * (ع) من نجباء أصحاب محمد صلى الله عليه وسلم.
وهو صاحب السر (1).
واسم اليمان: حسل ويقال: حسيل ابن جابر العبسي اليماني، أبو عبد الله.
حليف الانصار، من أعيان المهاجرين.
حدث عنه: أبو وائل ; وزر بن حبيش، وزيد بن وهب، وربعي بن حراش، وصلة بن زفر، وثعلبة بن زهدم، وأبو العالية الرياحي، وعبد الرحمن بن أبي ليلى، ومسلم بن نذير، وأبو إدريس الخولاني، وقيس بن عباد، وأبو البختري الطائي، ونعيم بن أبي هند، وهمام بن الحارث ; وخلق سواهم ز له في الصحيحين اثنا عشر حديثا، وفي البخاري ثمانية، وفي مسلم سبعة عشر حديثا.
__________
* مسند أحمد: 5 / 382، طبقات ابن سعد: 6 / 15 و 7 / 317، التاريخ لابن معين: 104، طبقات خليفة: 48، 130، تاريخ خليفة: 182، التاريخ الكبير: 3 / 95، تاريخ الفسوي: 3 / 311، الجرح والتعديل: 3 / 256، معجم الطبراني الكبير: 3 / 178، المستدرك: 3 / 381 379، الاستبصار: 235 233، حلية الاولياء: 1 / 283 270، الاستيعاب: 1 / 334، ابن عساكر: 4 / 145 / 1، أسد الغابة: 1 / 468، تهذيب الكمال:
241، تاريخ الاسلام: 2 / 152، العبر: 1 / 26، 37، مجمع الزوائد: 9 / 325، طبقات القراء: 1 / 203، تهذيب التهذيب: 2 / 220 219، الاصابة: 2 / 223، خلاصة تذهيب الكمال: 74، كنز العمال: 13 / 343، شذرات الذهب: 1 / 32 و 44، تهذيب ابن عساكر: 4 / 96، 106.
(1) أي: صاحب سر النبي صلى الله عليه وسلم الذي لا يعمله أحد غيره، والمراد بالسر: ما أعلمه به النبي صلى الله عليه وسلم من أحوال المنافقين.
انظر البخاري 7 / 71 و 73 في المناقب: باب مناقب عمار وحذيفة رضي الله عنهما، و " المسند " 6 / 449.
[ * ]

(2/361)

وكان والده " حسل " قد أصاب دما في قومه، فهرب إلى المدينة، وحالف بني عبد الاشهل، فسماه قومه اليمان " لحلفه لليمانية، وهم الانصار (1).
شهد هو وابنه حذيفة أحدا، فاستشهد يومئذ.
قتله بعض الصحابة غلطا، ولم يعرفه ; لان الجيش يختفون في لامة الحرب، ويسترون وجوههم ; فإن لم يكن لهم علامة بينة، وإلا ربما قتل الاخ أخاه، ولا يشعر.
ولما شدوا على اليمان يومئذ بقي حذيفة يصيح: أبي ! أبي ! يا قوم ! فراح خطأ.
فتصدق حذيفة عليهم بديته (2).
قال الواقدي: آخى رسول الله صلى الله عليه وسلم بين حذيفة وعمار.
وكذا قال ابن إسحاق.
إسرائيل، عن أبي (3) إسحاق، عن رجل، عن حذيفة: أنه أقبل هو
__________
(1) " المستدرك " " 3 / 380، والاصابة " 2 / 223، و " تاريخ الاسلام " 2 / 152 للمؤلف.
(2) أخرجه البخاري 7 / 297، وابن سعد 2 / 45، كلاهما من طريق أبي أسامة حماد بن
أسامة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت: لما كان يوم أحد هزم المشركون، فصرخ إبليس لعنة الله عليه: أي عباد الله أخراكم، فرجعت أولاهم، فاجتلدت هي وأخراهم، فبصر حذيفة، فإذا هو بأبيه اليمان، فقال: أي عباد الله أبي أبي.
قالت: فوالله ما احتجزوا حتى قتلوه، فقال حذيفة: يغفر الله لكم.
قال عروة: فو الله ما زالت في حذيفة بقية خير حتى لحق بالله عزوجل.
وفي رواية ابن اسحاق كما في سيرة ابن هشام 2 / 87، 88 من طريق عاصم ابن عمر بن قتادة، عن محمود بن لبيد: فقال حذيفة: قتلثم أبي ! قالوا: والله ما عرفناه وصدقوا، فقال حذيفة: يغفر الله لكم، فأراد رسول الله صلى الله عليه وسلم أن يديه، فتصدق حذيفة بديته على المسلمين، فزاده ذلك عند رسول الله صلى الله عليه وسلم خيرا.
(3) تحرفت في المطبوع إلى (ابن).
[ * ]

(2/362)

وأبوه، فلقيهم أبو جهل، قال: إلى أين ؟ قالا: حاجة لنا.
قال: ما جئتم إلا لتمدوا محمدا.
فأخذوا عليهما موثقا ألا يكثرا عليهم.
فأتيا رسول الله، فأخبراه (1).
ابن جريج: أخبرني أبو حرب بن أبي الاسود، عن أبي الاسود ; قال: وعن رجل، عن زاذان: أن عليا سئل عن حذيفة، فقال: علم المنافقين، وسأل عن المعضلات ; فإن تسألوه تجدوه بها عالما (2).
أبو عوانة، عن سليمان، عن ثابت أبي المقدام، عن أبي يحيى، قال: سأل رجل حذيفة، وأنا عنده، فقال: ما النفاق ؟ قال: أن تتكلم بالاسلام ولا تعمل به.
سلام بن مسكين، عن ابن سيرين: أن عمر كتب في عهد حذيفة على المدائن: اسمعوا له وأطيعوا، وأعطوه ما سألكم.
فخرج من عند عمر على حمار موكف، تحته زاده.
فلما قدم استقبله الدهاقين وبيده رغيف، وعرق
من لحم (3).
__________
(1) إسناده ضعيف لجهالة الواسطة بين ابن إسحاق وحذيفة.
(2) رجاله ثقات، وفي " المستدرك " 3 / 381 من طريق الاعمش، عن عمرو بن مرة وإسماعيل، عن قيس قال: سئل علي رضي الله عنه عن ابن مسعود، فقال: قرأ القرآن، ثم وقف عند شبهاته، فأحل حلاله، وحرم حرامه، وسئل عن عمار، فقال: مؤمن نسي، وإذا ذكر ذكر، وسئل عن حذيفة، فقال: كان أعلم الناس بالمنافقين.
(3) " حلية الاولياء 1 / 277 من طريق هناد، عن وكيع، عن سلام بن مسكين عن ابن سيرين، ورواه ابن سعد 7 / 317 عن طلحة بن مصرف، عن وكيع، والفضل بن دكين عن مالك ابن مغول، وهو في " أسد الغابة " 1 / 469، وذكره صاحب " كنز العمال " 13 / 343 ونسبه إلى ابن سعد وابن عساكر.
وموكف: أي قد وضع عليه الاكاف، وهو بمنزلة السرج للحصان، والدهاقين: رؤساء القرى، أو التجار.
[ * ]

(2/363)

ولي حذيفة إمرة المدائن لعمر، فبقي عليها إلى بعد مقتل عثمان، وتوفي بعد عثمان بأربعين ليلة.
قال حذيفة: ما منعني أن أشهد بدرا إلا أني خرجت أنا وأبي، فأخذنا كفار قريش، فقالوا: إنكم تريدون محمدا ! فقلنا: ما نريد إلا المدينة ; فأخذوا العهد علينا: لننصرفن إلى المدينة ولا نقاتل معه.
فأخبرنا النبي صلى الله عليه وسلم.
فقال: " نفي بعهدهم، وتستعين الله عليهم " (1).
وكان النبي صلى الله عليه وسلم قد أسر إلى حذيفة أسماء المنافقين، وضبط عنه الفتن الكائنة في الامة (2).
وقد ناشده عمر: أأنا من المنافقيه ؟ فقال: لا، ولا أزكي أحدا بعدك (3).
وحذيفة هو الذي ندبه رسول الله صلى الله عليه وسلم ليلة الاحزاب ليجس له خبر العدو (4).
وعلى يده فتح الدينور (5) عنوة.
ومناقبه تطول.
رضي الله عنه.
أبو إسحاق، عن مسلم بن نذير، عن حذيفة، قال: أخذ النبي صلى الله عليه وسلم
__________
(1) أخرجه مسلم في " صحيحه " (1778) في الجهاد: باب الوفاء بالعهد من طريق أبي بكر ابن أبي شيبة، عن أبي أسامة، عن الوليد بن جميع، عن أبي الطفيل، عن حذيفة وهو في " المسند " 5 / 395، وانظر " المستدرك " 3 / 379، والطبراني رقم (3000) و (3001.
(2) انظر " البخاري " 13 / 40، 41 في الفتن، ومسلم (144) والترمذي (2259).
(3) نسبه في " الكنز " 13 / 344 إلى رستة.
(4) أخرجه مسلم (1788) في الجهاد: باب غزوة الاحزاب، والطبراني في " الكبير " (3002) وابن سعد 2 / 69، وأبو نعيم 1 / 354.
(5) " أسد الغابة " 1 / 486، ودينور: مدينة من أهم مدن الجبال قرب قرميسين، بينها وبين همذان نيف وعشرون فرسخا.
[ * ]

(2/364)

بعضلة ساقي فقال: " الائتزار هاهنا، فإن أبيت فأسفل، فإن أبيت، فلاحق للازار فيما أسفل من الكعبين ".
وفي لفظ: " فلا حق للازار في الكعبين " (1).
عقيل، ويونس، عن الزهري: أخبرني أبو إدريس: سمع حذيفة يقول: والله إني لاعلم الناس بكل فتنة هي كائنة فيما بيني وبين الساعة (2).
قال حذيفة: كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر، مخافة أن يدركني (3).
الاعمش، عن أبي وائل، عن حذيفة، قال: قام فينا رسول الله مقاما، فحدثنا بما هو كائن إلى قيام الساعة، فحفظه من حفظه، ونسيه من
نسيه (4).
__________
(1) إسناده قوي، مسلم بن نذير قال أبو حاتم: لا بأس به، وذكره ابن حبان في الثقات وروى عنه أكثر من اثنين، وباقي رجاله ثقات.
وأخرجه أحمد 5 / 382 و 396 و 400، من طرى سفيان وشعبة، عن أبي إسحاق، وأخرجه الترمذي (1783) وابن ماجه (3572) من طريق أبي الاحوص عن أبي إسحاق، وقال الترمذي: حديث حسن صحيح.
(2) أخرجه مسلم (2891) في الفتن، وأحمد 5 / 388 و 407.
(3) أخرجه البخاري 6 / 453، 454 في علامات النبوة، ولفظه بتمامه.
كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر، مخافة أن يدركني، فقلت: يا رسول الله: إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر ؟ قال: نعم، قلت: وهل بعد هذا الشر من خير ؟ قال: نعم، وفيه دخن، قلت: وما دخنه ؟ قال: قوم يهدون بغير هدبي تعرف منهم وتنكر، قلت: فهل بعد ذلك الخير من شر ؟ قال: نعم، دعاة إلى أبواب جهنم، من أجابهم إليها قذفوه فيها: قلت: يا رسول الله صفهم لنا، فقال: هم من جلدتنا، ويتكلمون بألسنتنا، قلت: فما تأمرني إن أدركني ذلك ؟ قال: تلزم جماعة المسلمين وإمامهم، قلت: فإن لم يكن لهم جماعة ولا إمام ؟ قال: فاعتزل تلك الفرق كلها ولو أن تعض بأصل شجرة، حتى يدركك الموت وأنت على ذلك.
(4) أخرجه البخاري 11 / 433 في القدر: باب * (وكان أمر الله قدرا مقدورا) *، ومسلم (2891) (23).
[ * ]

(2/365)

قلت: قد كان صلى الله عليه وسلم يرتل كلامه ويفسره ; فلعله قال في مجلسه ذلك ما يكتب في جزء ; فذكر أكبر الكوائن، ولو ذكر أكثر ما هو كائن في الوجود، لما تهيأ أن يقوله في سنة، بل ولا في أعوام، ففكر في هذا.
مات حذيفة بالمدائن سنة ست وثلاثين، وقد شاخ.
قال ابن سيرين: بعث عمر حذيفة على المدائن، فقرأ عهده عليهم، فقالوا: سل ما شئت قال: طعاما آكله، وعلف حماري هذا ما دمت فيكم من تبن.
فأقام فيهم، ما شاء الله ; ثم كتب إليه عمر: اقدم.
فلما بلغ عمر قدومه، كمن له على الطريق ; فلما رآه على الحال التي خرج عليها، أتاه فالتزمه، وقال: أنت أخي، وأنا أخوك (1).
مالك بن مغول، عن طلحة: قدم حذيفة المدائن على حمار سادلا رجليه، وبيده عرق ورغيف (2).
سعيد بن مسروق الثوري، عن عكرمة: هو ركوب الانبياء، يسدل رجليه من جانب.
أبو بكر بن عياش: سمعت أبا إسحاق يقول: كان حذيفة يجي كل جمعة من المدائن إلى الكوفة.
قال أبو بكر: فقلت له: يمكن هذا ؟ قال: كانت له بغلة فارهة.
ابن سعد: أخبرنا محمد بن عبد الله الاسدي: حدثنا عبد الجبار بن
__________
(1) ذكره في " كنز العمال " 13 / 343، ونسبه إلى ابن سعد، وابن عساكر.
(2) ابن سعد 7 / 317، و " حلية الاولياء " 1 / 277.
[ * ]

(2/366)

العباس، عن أبي عاصم الغطفاني، قال: كان حذيفة لا يزال يحدث الحديث، يستفظعونه، فقيل له: يوشك أن تحدثنا: أنه يكون فينا مسخ ! قال: نعم ! ليكونن فيكم مسخ: قردة وخنازير.
أبو وائل، عن حذيفة، قال: قال رسول الله صلى الله عليه وسلم: " اكتبوا لي من تلفظ بالاسلام من الناس " فكتبنا له ألفا وخمس مئة (1).
سفيان، عن الاعمش، عن موسى بن عبد الله بن يزيد، عن أمه: قالت: كان في خاتم حذيفة: كركيان، بينهما: الحمد لله (2).
عيسى بن يونس، عن الاعمش، عن موسى، عن أمه، قالت: كان خاتم حذيفة من ذهب فيه فص ياقوت أسمانجونه ; فيه: كركيان متقابلان ; بينهما: الحمد لله (3).
حماد بن سلمة: أخبرنا علي بن زيد، عن الحسن، عن جندب: أن
__________
(1) أخرجه أبو بكر الشافعي في " فوائده " 8 / 91 / 2 من طريق إسحاق الحربي، حدثنا أبو حذيفة، عن سفيان، عن الاعمش، عن أبي وائل.
وأخرجه مسلم (149) في الايمان، وأحمد 5 / 384، وابن ماجه (4029) من طرق، عن أبي معاوية، عن الاعمش، عن أبي وائل، عن حذيفة قال: كنا مع رسول الله صلى الله عليه وسلم: فقال: " احصوا لي كم يلفظ الاسلام " قال: فقلنا: يا رسول الله أتخاف علينا ونحن ما بين الست مئة إلى السبع مئة ؟ قال: " إنكم لا تدرون، لعلكم أن تبتلوا " قال: فابتلينا حتى جعل الرجل منا لا يصلى إلا سرا.
(2) موسى بن عبد الله بن يزيد هو الانصاري الخطمي ثقة من رجال مسلم، وأمه: هي بنت حذيفة مجهولة.
وفي مصنف عبد الرزاق (19470) عن معمر بن قتادة، عن أنس أو أبي موسى الاشعري: كان نقش خاتمه كركي له رأسان.
والكركي: طائر.
(3) أم موسى لا تعرف.
والنهي عن لبس الذهب للرجال ثابت عنه صلى الله عليه وسلم من حديث أبي هريرة، وابن عمر، وعلي رضي الله عنهم، انظر البخاري 10 / 266، ومسلم (2089) والبخاري 11 / 266، ومسلم (2091) و (2078).
[ * ]

(2/367)

حذيفة قال: ما كلام أتكلم به، يرد عني عشرين سوطا، إلا كنت متكلما به.
خالد، عن أبي قلابة، عن حذيفة، قال: إني لاشتري ديني بعضه
ببعض، مخافة أن يذهب كله (1).
أبو نعيم: حدثنا سعد بن أوس، عن بلا لب بن يحيى، قال: بلغني أن حذيفة كان يقول: ما أدرك هذا الامر أحد من الصحابة إلا قد اشترى بعض دينه ببعض.
قالوا: وأنت ؟ قال: وأنا والله، إني لادخل على أحدهم وليس أحد إلا فيه محاسن ومساوئ فأذكر من محاسنه، وأعرض عما سوى ذلك، وربما دعاني أحدهم إلى الغداء، فأقول: إني صائم، ولست بصائم.
جماعة، عن الحسن، قال: لما حضر حذيفة الموت، قال: حبيب جاء على فاقة ; لا أفلح من ندم ! أليس بعدي ما أعلم ! الحمد لله الذي سبق بي الفتنة ! قادتها وعلوجها (2).
شعبة: أخبرنا عبدالملك بن ميسرة، عن النزال بن سبرة، قال: قلت لابي مسعود الانصاري: ماذا قال حذيفة عند موته ؟ قال: لما كان عند السحر، قال: أعوذ بالله من صباح إلى النار.
ثلاثا.
ثم قال: اشتروا لي ثوبين أبيضين ; فإنهما لن يتركا علي إلا قليلا حتى أبدل بهما خيرا منهما، أؤ أسلبهما سلبا قبيحا (3).
__________
(1) " حلية الاولياء " 1 / 279.
(2) ذكره في " الكنز " 13 / 346، ونسبه إلى ابن عساكر.
(3) " المستدرك " 3 / 381.
[ * ]

(2/368)

شعبة أيضا، عن أبي إسحاق، عن صلة بن زفر، عن حذيفة، قال: ابتاعوا لي كفنا.
فجاؤوا بحلة ثمنها ثلاث مئة، فقال: لا، اشتروا لي ثوبين أبيضين.
وعن جزي بن بكير، قال: لما قتل عثمان، فزعنا إلى حذيفة، فدخلنا عليه.
قال ابن سعد: مات حذيفة بالمدائن بعد عثمان (1) وله عقب، وقد شهد أخوه صفوان بن اليمان أحدا.

77 - محمد بن سلمة * (ع) ابن سلمة بن خالد بن عدي بن مجدعة.
أبو عبد الله وقيل: أبو عبد الرحمن، وأبو سعيد الانصاري الاوسي.
من نجباء الصحابة.
شهد بدرا والمشاهد.
وقيل: إن النبي صلى الله عليه وسلم استخلفه مرة على المدينة.
وكان رضي الله عنه ممن اعتزل الفتنة.
ولا حضر الجمل، ولا صفين ; بل اتخذ سيفا من خشب، وتحول إلى الربذة، فأقام بها مديدة (2).
__________
(1) ابن سعد 7 / 317.
* مسند أحمد: 3 / 493 و 4 / 225، طبقات ابن سعد: 3 / 443، 445، طبقات خليفة: 80، 140، تاريخ خليفة: 206، التاريخ الكبير: 1 / 239 تايخ الفسوي: 1 / 307، الجرح والتعديل: 8 / 71، المستدرك: 3 / 433، الاستبصار: 242.
241، الاستيعاب: 3 / 1377، تاريخ ابن عساكر: 15 / 477 / 1، أسد الغابة: 5 / 112، تهذيب الكمال: 1271، تاريخ الاسلام: 2 / 245، العبر: 1 / 52، مجمع الزوائد: 9 / 319، تهذيب التهذيب: 9 / 454، الاصابة: 9 / 131، خلاصة تذهيب الكمال: 359، شذرات الذهب: 1 / 45 و 53.
(2) " أسد الغابة " 5 / 112 و " الاستيعاب " 10 / 46، و " الاصابة " 9 / 132.
سير 2 / 24 [ * ]

(2/369)

روى جماعة أحاديث.
روى عنه: المسور بن مخرمة، وسهل بن أبي حثمة، وقبيصة بن ذؤيب، وعبد الرحمن الاعرج، وعروة بن الزبير، وأبو بردة بن أبي موسى، وابنه محمود بن محمد.
وهو حارثي، من حلفاء بني عبد الاشهل.
وكان رجلا طوالا أسمر معتدلا أصلع وقورا.
قد استعمله عمر على زكاة جهينة.
وقد كان عمر إذا شكي إليه عامل، نفذ محمدا إليهم ليكشف أمره.
خلف من الولد عشرة بنين ; وست بنات.
رضي الله عنه.
وقيل: اسم جده خالد بن عدي بن مجدعة.
وقدم للجابية، فكان على مقمدة جبش عمر.
عباد بن موسى السعدي: حدثنا يونس، عن الحسن، عن محمد بن مسلمة، قال: مررت، فإذا رسول الله صلى الله عليه وسلم على الصفا، واضعا يده على يد رجل، فذهبت.
فقال: " ما منعك أن تسلم " ؟ قلت: يا رسول الله، فعلت بهذا الرجل شيئا ما فعلته بأحد، فكرهت أن أقطع عليك حديثك، من كان يا رسول الله ؟ قال: " جبريل، وقال لي: هذا محمد بن مسلمة لم يسلم، أما إنه لو سلم رددنا عليه السلام ".
قلت: فما قال لك يا رسول الله ؟ قال: " ما زال يوصيني بالجار، حتى ظننت أنه يأمرني فأورثه " (1).
__________
(1) عباد بن موسى السعدي لم يوثقه غير ابن حبان، والحسن وهو البصري لم يسمع من محمد ابن مسلمة.
لكن حديث " ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه " صحيح من حديث عائشة وابن عمر، أخرجه البخاري 10 / 369 و 370، ومسلم (2624) و (2625).
[ * ]

(2/370)

قال ابن سعد: أسلم محمد بن مسلمة على يد مصعب بن عمير، قبل
إسلام سعد بن معاذ.
قال: وآخى رسول الله صلى الله عليه وسلم بينه وبين أبي عبيدة، واستخلفه على المدينة عام تبوك (1).
حماد بن سلمة، عن ابن جدعان، عن أبي بردة، قال: مررنا بالربذة، فإذا فسطاط محمد بن مسلمة، فقلت: لو خرجت إلى الناس، فأمرت ونهيت ؟ فقال: قال لي النبي صلى الله عليه وسلم: " يا محمد، ستكون فرقة وفتنة واختلاف، فاكسر سيفك، واقطع وترك، واجلس في بيتك ".
ففعلت ما أمرني (2).
شعبة، عن أشعث، عن أبي بردة، عن ضبيعة (3): قال حذيفة: إني لاعرف رجلا لا تضره الفتنة.
قال: فإذا فسطاط لما أتينا المدينة، وإذا محمد ابن مسلمة (4).
قال ابن يونس: شهد محمد فتح مصر، وكان فيمن طلع الحصن مع الزبير.
قال عباية بن رفاعة: كان محمد بن مسلمة، أسود طويلا عظيما.
__________
(1) ابن سعد 3 / 443، و " المستدرك " 3 / 433.
وتبوك: موضع بين وادي القرى والشام، وبه كانت الغزوة، انظر خبرها في ابن هشام 2 / 515، 537، وابن سعد 2 / 165، 168، وابن سيد الناس 2 / 215، و " زاد المعاد " 3 / 536، 537، طبع مؤسسة الرسالة بتحقيقنا.
(2) ابن جدعان: هو علي بن زيد وهو ضعيف، وباقي رجاله ثقات، وأخرجه أحمد 3 / 493.
(3) هو ضبيعة بن الحصين الثعلبي، ويقال: ثعلبة بن ضبيعة، لم يوثقه غير ابن حبان.
(4) أخرجه الحاكم في " المستدرك " 3 / 433 وصححه، ووافقه الذهبي، ولفظه: قال حذيفة: إني لاعرف رجلا لا تضره الفتنة، فأتينا المدينة، فإذا فسطاط مضروب، وإذا محمد بن مسلمة الانصاري ; فسألناه، فقال: لا نشتمل على شئ من أمصارهم حتى ينجلي الامر على ما انجلى.
وأخرجه ابن سعد 3 / 444، 445 من طريق عفان بن مسلم، عن أبي عوانة، عن أشعث ابن سليم عن أبي بردة، عن ضبيعة بن حصين الثعلبي، عن جذيفة.
[ * ]

(2/371)

وفي الصحاح، من حديث جابر: مقتل كعب بن الاشرف على يد محمد بن مسلمة (1).
ابن المبارك: أخبرنا ابن عيينة، عن موسى بن أبي عيسى، قال: أتى عمر مشربة (2) بني حارثة، فوجد محمد بن مسلمة، فقال: يا محمد، كيف تراني ؟ قال: أراك كما أحب، وكما يحب من يحب لك الخير، قويا على جمع المال، عفيفا عنه، عدلا في قسمه، ولو ملت عدلناك كما يعدل السهم في الثقات.
قال: الحمد لله، الذي جعلني في قوم إذا ملت عدلوني (3).
ابن عيينة، عن عمرو بن سعيد، عن أبيه، عن عباية بن رفاعة، قال: بلغ عمر أن سعدا اتخذ قصرا، وقال: انقطع الصويت.
فأرسل عمر محمد ابن مسلمة وكان عمر إذا أحب أن يؤتى بالامر كما يريد، بعثه فأتى الكوفة، فقدح، وأحرق الباب على سعد.
فجاء سعدا، فقال: إنه بلغ عمر أنك قلت: انقطع الصوبت.
فحلف أنه لم يقله (4).
هشام، عن ابن سيرين، عن حذيفة، قال: ما من أحد إلا وأن ا أخاف عليه الفتنة إلا ما كان من محمد بن مسلمة، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " لا تضره الفتنة " (5).
__________
(1) انظر صحيح البخاري 7 / 259 وما بعدها، ومسلم (1801)، وابن سعد 2 / 32، 33، و " المستدرك " 3 / 334.
(2) المشربة: أرض لينة لا يزال فيها نبت أخضر ريان.
(3) رجاله ثقات، لكنه منقطع موسى بن أبي عيسى هو الحناط ثقة من رجال مسلم، لم يدرك عمر.
(4) ذكره الحافظ في " الاصابة " 9 / 133 وقال: قال ابن المبارك في " الزهد ": أنبأنا ابن عيينة، عن عمرو بن سعيد، عن عباية بن رفاعة.
(5) رجاله ثقات، وذكره الحافظ في " الاصابة " 9 / 132، وقال: أخرجه البغوي وغيره.
[ * ]

(2/372)

الفسوي في " تاريخه ": حدثنا محمد بن مصفى، حدثنا يحيى بن سعيد، عن موسى بن وردان، عن أبيه، عن جابر، قال: قدم معاوية ومعه أهل الشام، فبلغ رجلا شقيا من أهل الاردن صنيع محمد بن مسلمة جلوسه عن علي ومعاوية فاقتحم عليه المنزل، فقتله.
فأرسل معاوية إلى كعب بن مالك: ما تقول في محمد بن مسلمة ؟ (1).
قال يحيى بن بكير، وإبراهيم بن المنذر، وابن نمير وشباب، وجماعة: مات محمد بن مسلمة في صفر سنة ثلاث وأربعين (2).
يزيد بن هارون: أخبرنا هشام، عن الحسن: أن النبي صلى الله عليه وسلم أعطى محمد بن مسلمة سيفا، فقال: " قاتل به المشركين ; فإذا رأيت المسلمين قد أقبل بعضهم على بعض، فاضرب به أحدا حتى تقطعه، ثم اجلس في بيتك حتى تأتيك يد خاطئة، أو منية قاضية " (3).
وروي نحوه من مراسيل زيد بن أسلم.
عاش ابن مسلمة سبعا وسبعين سنة.
__________
(1) رجاله موثوقون خلا وردان والد موسى: فإني لم أجد له ترجمة، ففي " التهذيب " وفروعه أن موسى بن وردان يروي عن جابر بدون واسطة، وهذا الخبر لم يرد في المطبوع من " تاريخ الفسوي " وأورده المصنف في " تاريخه " 2 / 246.
(2) انظر " مجمع الزوائد " 9 / 319، 320.
(3) ذكره الحافظ في " الاصابة " 9 / 132 عن ابن شاهين من طريق هشام، عن الحسن وأخرجه
أحمد 4 / 225 من طريق زيد بن الحباب، عن سهل بن أبي الصلت، عن الحسن، ورجاله ثقات، إلا أن الحسن لم يسمع من محمد بن مسلمة، فهو منقطع.
[ * ]

(2/373)

78 - عثمان بن أبي العاص * (م، 4) الامير الفاضل المؤتمن.
أبو عبد الله الثقفي الطائفي.
قدم في وفد ثقيف على النبي صلى الله عليه وسلم في سنة تسع.
فأسلموا، وأمره عليهم لا رأى من عقله وحرصه على الخير والدين.
وكان أصغر الوفد سنا (1).
ثم أقره أبو بكر على الطائف، ثم عمر، ثم استعمله عمر على عمان والبحرين، ثم قدمه على جيش، فافتتح توج، ومصرها، وسكن البصرة (2).
* مسند أحمد: 4 / 21، 216، طبقات ابن سعد: 5 / 508، طبقات خليفة: 53، 182، 197، تاريخ خليفة: 149، 152، التاريخ الكبير: 6 / 212، المعارف: 268، 555، تاريخ الفسوي: 1 / 273، معجم الطبراني: 9 / 30، 53، المستدرك: 3 / 618، الاستيعاب: 3 / 1035، أسد الغابة: 3 / 579، تهذيب الكمال: 913، تاريخ الاسلام: 2 / 305، مجمع الزوائد: 9 / 370، تهذيب التهذيب: 7 / 129 128، الاصابة: 6 / 388، خلاصة تذهيب الكمال: 260، شذرات الذهب: 1 / 36.
(1) ابن سعد 5 / 508، وذكره الهيثمي في " المجمع " 9 / 371 مطولا، وقال: رواه الطبراني ورجاله رجال الصحيح غير حكيم بن عباد وقد وثق، وفي " التقريب " صدوق.
وقد جعله الرسول صلى الله عليه وسلم إمام قومه حين طلب ذلك منه، فقال له: " أنت إمامهم، واقتد بأضعفهم ؟ واتخذ مؤذنا لا يأخذ على أذانه أجرا " أخرجه أبو داود (531) والنسائي 2 / 23، وأحمد 4 / 217 من طرق، عن حماد بن سلمة، عن سعيد الجريري، عن أبي العلاء، عن مطرف بن عبد الله، عن عثمان بن أبي العاص.
وهذا سند صحيح على شرط مسلم، وهو في " صحيح أبي عوانة " من طريق
آخر، وأخرج مسلم (468) من طريق موسى بن طلحة، عن عثمان بن أبي العاص أن النبي صلى الله عليه وسلم قال: " أم قومك، فمن أم قوما فليخفف، فإن فيهم الكبير، وإن فيهم المريض، وإن فيهم الضعيف وإن فيهم ذا الحاجة، وإذا صلى أحدكم وحده، فليصل كيف شاء " وانظر " طبقات ابن سعد " 5 / 508.
(2) ابن سعد 5 / 509 ; و " الاصابة " 6 / 388.
وتوج: مدينة بفارس، وكان فتحها سنة 21، انظر " أسد الغابة " 5 / 508.
[ * ]

(2/374)

ذكره الحسن البصري، فقال: ما رأيت أحدا أفضل منه ! قلت: له أحاديث في " صحيح مسلم " (1) وفي السنن.
وكانت أمه قد شهدت ولادة رسول الله صلى الله عليه وسلم.
حدث عنه: سعيد بن المسيب، ونافع بن جبير بن مطعم، ويزيد، ومطرف: ابنا عبد الله بن الشخير، وموسى بن طلحة، وآخرون.
سالم بن نوح، عن الجريري، عن أبي العلاء، عن عثمان بن أبي العاص: أنه بعث غلمانا له تجارا ; فلما جاؤوا، قال: ما جئتم به ؟ قالوا: جئنا بتجارة يربح الدرهم عشرة.
قال: وما هي ؟ قالوا: خمر.
قال: خمر ! وقد نهينا عن شربها وبيعها.
فجعل يفتح أفواه الزقاق، ويصبها (2).
يونس بن عبيد، عن الحسن، عن عثمان بن أبي العاص، فذكره نحوه.
توفي رضي الله عنه سنة إحدى وخمسين.

79 - عبد الله بن زيد * (4) ابن عبد ربه ثعلبة، الانصاري الخزرجي المدني البدري.
من سادة
__________
(1) انظر الاحاديث برقم (468) و (2202) و (2203).
(2) إسناده حسن، سالم بن نوح صدوق له أوهام، وباقي رجاله ثقات.
* مسند أحمد: 4 / 42، طبقات ابن سعد: 3 / 537 536، التاريخ لابن معين: 309، تاريخ الفسوي: 1 / 260، الجرح والتعديل: 5 / 57، المستدرك: 2 / 335، أسد الغابة: 3 / 247، تهذيب الكمال: 684، العبر: 1 / 33، تهذيب التهذيب: 5 / 223، 224، الاصابة: 6 / 90، خلاصة تذهيب الكمال: 198.
[ * ]

(2/375)

الصحابة.
شهد العقبة وبدرا.
وهو الذي أري الاذان (1)، وكان ذلك في السنة الاولى من الهجرة.
له أحاديث بسيرة، وحديثه في السنن الاربعة.
وقيل: إن ذكر " ثعلبة " في نسبة خطأ.
حدث عنه، سعيد بن المسيب، وعبد الرحمن بن أبي ليلى ولم يلقه ومحمد بن عبد الله ولده.
توفي سنة اثنتين وثلاثين.
إسحاق الفروي: حدثنا عبد الله بن عمر العمري، عن بشر بن محمد ابن عبد الله بن زيد، قال: قدمت على عمر بن عبد العزيز، فقلت: يا أمير المؤمنين، أنا ابن صاحب العقبة وبدر، وابن الذي أري النداء.
فقال عمر: يا أهل الشام: هذي المكارم لا قعبان من لبن * شيبا بماء فعادا بعد أبوالا (2)
__________
(1) أخرجه أبو داود (499)، وأحمد 4 / 43، وابن ماجه (708)، والبيهقي 1 / 390، 391 من طريق ابن إسحاق حدثني محمد بن إبراهيم بن الحارث التيمي، عن محمد بن عبد الله بن زيد بن عبد ربه عن أبيه وإسناده قوي، وصححه ابن حبان (287) والبخاري فيما نقله عنه الترمذي في " العلل " وفي هذه الرواية إفراد الاقامة، وسيذكره المصنف من طريق آخر صحيح، وفيه " تثنية الاقامة " كالاذان.
(2) البيت من قصيدة لابي الصلت والدأمية بن أبي الصلت، يمدح بها سيف بن ذي يزن، مطلعها: ليطلب الوتر أم ثال ابن ذي يزن * ريم في البحر للاعداء أحوالا عن ابن إسحاق فيما ذكره عنه ابن هشام 1 / 66، ومعجم البلدان: غمدان، وتاريخ الطبري، 2 / 147، 148، والشعر والشعراء ص 282.
وهو في " الاغاني " 5 / 15 للنابغة الجعدي من قصيدة مطلعها: إما تري ظلل الايام قد حسرت * عني وشمرت ذيلا كان ذيالا ورجح ابن هشام صاحب السيرة انه للنابغة.
* والقعب: القدح الضخم، وشيبا: خلطا.
[ * ]

(2/376)

الاعمش عن عمرو بن مرة، عن عبدالرحمن بن أبي ليلى، قال: حدثنا أصحاب محمد صلى الله عليه وسلم: أن عبد الله بن زيد جاء إلى النبي صلى الله عليه وسلم، فقال: يا رسول الله إني رأيت في المنام كان رجلا قام على جذم حائط، فأذن مثنى، وأقام مثنى ; وقعد قعدة، وعليه بردان أخضران (1).

فأما:
80 - عبد الله بن زيد المازني النجاري * (ع) صاحب حديث الوضوء (2) ; فمن فضلاء الصحابة.
يعرف: بابن أم عمارة.
وهو عبد الله بن زيد بن عاصم بن كعب، أحد بني مازن بن النجار.
__________
(1) إسناده صحيح.
وأخرجه ابن أبي شيبة في " المصنف " 1 / 23، والطحاوي: 79، 80، والبيهقي 1 / 240 من طريق وكيع بهذا الاسناد: وقال ابن حزم في " المحلى " 2 / 158: وهذا إسناد في غاية الصحة من إسناد الكوفيين، وقال ابن دقيق العيد: رجاله رجال الصحيح، وهو متصل على مذهب الجماعة في عدالة الصحابة، وإن جهالة أسمائهم لا تضر.
وقوله: " على جذم حائط " أي: على أصل حائط.
* مسند أحمد: 4 / 38، طبقات ابن سعد: 5 / 531، التاريخ لابن معين: 308، طبقات
خليفة: 92، تاريخ خليفة: 248، تاريخ الفسوي: 1 / 260، 261، الجرح والتعديل: 5 / 57، المستدرك: 3 / 520، الاستبصار: 81، الاستيعاب: 3 / 913، أسد الغابة: 3 / 250، تهذيب الكمال: 684، تاريخ الاسلام: 3 / 29، العبر: 1 / 68، تهذيب التهذيب: 5 / 223، الاصابة: 6 / 91، خلاصة تذهيب الكمال: 198، شذرات الذهب: 1 / 71.
(2) أخرجه مالك في " الموطأ " 1 / 18، والبخاري 1 / 251، 252، ومسلم (235) من طريق عمرو بن يحيى المازني عن أبيه، عن عبد الله بن زيد بن عاصم الانصاري قال: قيل له: توضأ لنا وضوء رسول الله صلى الله عليه وسلم.
فدعا بإناء.
فأكفأ منها على يديه، فغسلهما ثلاثا.
ثم أدخل يده فأستخرجها، فمضمض واستنشق من كف واحدة.
ففعل ذلك ثلاثا، ثم أدخل يده فاستخرجها فغسل وجهه ثلاثا.
ثم أدخل يده فاستخرجها فغسل يديه إلى المرفقين، مرتين مرتين.
ثم أدخل يده فاستخرجها فمسح برأسه، فأقبل بيدية وأدبر.
ثم غسل رجليه إلى الكعبين.
ثم قال: هكذا كان وضوء رسول الله صلى الله عليه وسلم.
[ * ]

(2/377)

ذكر ابن مندة، فقط: أنه بدري (1).
وقال أبو عمر بن عبد البر وغيره: بل هو أحدي (2).
وهو الذي قتل مسيلمة بالسيف، مع رمية وحشي له بحربته (3).
وهو عم عباد بن تميم.
قيل: إنه قتل يوم الحرة سنة ثلاث وستين (4).

81 - حارثة بن النعمان * ابن نفع بن زيد بن عبيد بن ثعلبة بن غنم بن مالك بن النجار الخزرجي النجاري.
ويقال: ابن رافع، بدل: ابن نفع.
وله من الولد: عبد الله، وعبد الرحمن، وسودة، وعمرة، وأم كلثوم.
يكنى: أبا عبد الله.
شهد بدرا، والمشاهد، ولا نعلم له رواية، وكان دينا خيرا، برأ
بأمه.
وعنه قال: رأيت جبريل من الدهر مرتين: يوم الصورين (5) حين
__________
(1) ذكره الحاكم في " المستدرك "، وعلق عليه المصنف بقوله هذا خطأ.
(2) " الاستيعاب " 2 / 312 و " أسد الغابة " 3 / 250.
(3) " المستدرك " 3 / 520، و " الاصابة " 6 / 92.
(4) " طبقات خليفة " 92، و " المستدرك " 3 / 520، و " الاصابة " 6 / 92.
* مسند أحمد: 5 / 433، طبقات ابن سعد: 3 / 487، طبقات خليفة: 90، التاريخ الكبير: 3 / 93، معجم الطبراني: 3 / 256، المستدرك: 3 / 208، الاستبصار: 59 60، الاستيعاب: 1 / 306، أسد الغابة: 1 / 429، تاريخ الاسلام: 2 / 215، مجمع الزوائد: 9 / 313، الاصابة: 2 / 190.
(5) الصوران: موضع بالمدينة بالبقيع.
وفي " سيرة ابن هشام " 2 / 234: ومر رسول الله صلى الله عليه وسلم وسلم بنفر من أصحابه بالصورين قبل أن يصل إلى بني قريظة.
[ * ]

(2/378)

خرج رسول الله إلى بني قريظة، مر بنا في صورة دحية، فأمرنا بلبس السلاح ; ويوم موضع الجنائز حين رجعنا من حنين، مررت وهو يكلم النبي صلى الله عليه وسلم، فلم أسلم.
فقال جبريل: من هذا يا محمد ؟ قال: حارثة بن النعمان.
فقال: أما إنه من المئة الصابرة يوم حنين الذين تكفل الله بأرزاقهم في الجنة، ولو سلم لرددنا عليه (1).
وروي بإسناده منقطع: أن حارثة كف، فجعل خيطا من مصلاه إلى حجرته، ووضع عنده مكتلا فيه تمر وغيره ; فكان إذا سلم مسكين، أعطاه منه، ثم أخذ على الخيط حتى يأتي إلى باب الحجرة، فيناول المسكين.
فيقول أهله: نحن نكفيك.
فيقول: سمعت رسول الله صلى الله عليه وسلم
يقول: " مناولة المسكين تقي ميتة السوء " (2).
__________
(1) ابن سعد 3 / 488 بدون سند، وفي الباب عند الطبراني برقم (3225) من طريق محمد بن عمران بن أب ي ليلى، حدثني أبي عن ابن أبي ليلى، عن الحكم، عن مقسم، عن ابن عباس.
وعمران بن محمد لم يوثقه غير ابن حبان، وأبوه سئ الحفظ، ومع ذلك فقد ذكره الهيثمي في " المجمع " 9 / 314، ونسبه للطبراني والبزاز، وقال: وإسناده حسن، رجاله كلهم وثقوا وفي بعضهم خلاف.
وأخرج أحمد 5 / 433، والطبراني (3226) من طريق عبد الرزاق عن معمر، عن الزهري، أخبرني عبد الله بن عامر بن ربيعة، عن حارثة بن النعمان قال: مررت على رسول الله صلى الله عليه وسلم ومعه جبريل عليه السلام جالس في المقاعد (مكان) فسلمت عليه، ثم أجزت، فلما انصرفت ورجع النبي صلى الله عليه وسلم قال لي: " هل رأيت الذي كان معي " ؟ قلت: نعم، قال: " فإنه جبريل وقد رد عليك السلام " وإسناده صحيح، وذكره الهيثمي في " المجمع " 9 / 313، ونسبه إلى أحمد والطبراني، وقال: ورجاله رجال الصحيح.
(2) أخرجه ابن سعد 3 / 488، والطبراني 3 / 258 من طريق إسماعيل بن أبي فديك، قال: حدثني محمد بن عثمان، عن أبيه أن حارثة بن النعمان.
قال الهيثمي في " المجمع " 3 / 112: وفيه من لم أعرفه.
[ * ]

(2/379)

قال الواقدي: كانت له منازل قرب منازل النبي صلى الله عليه وسلم، فكان كلما أحدث رسول الله أهلا تحول له حارثة عن منزل، حتى قال: " لقد استحييت من حارثة، مما يتحول لنا عن منازله " (1).
وبقي إلى خلافة معاوية.
ومن ذريته: المحدث أبو الرجال محمد بن عبدالرحمن بن عبد الله بن حارثة بن النعمان الانصاري، ولد عمرة الفقيهة (2).
وهو أعني حارثة الذي يقول فيه رسول الله صلى الله عليه وسلم: " دخلت الجنة، فسمعت قراءة، فقلت: من هذا ؟ قيل: حارثة " !.
فقال النبي صلى الله عليه وسلم: " كذا كم البر " وكان برا بأمه، رضي الله عنه (3).

82 - أبو موسى الاشعري * (ع) عبد الله بن قيس بن سليم بن حضار بن حرب، الامام الكبير.
__________
(1) ابن سعد 3 / 488.
(2) ابن سعد 3 / 488.
وعمرة: هي بنت عبدالرحمن بن سعد بن زرارة الانصاري المدنية، أكثرت عن عائشة، روى حديثها الستة.
(3) أخرجه عبد الرزاق في " المصنف " (20119) ومن طريقه أحمد 6 / 151، 152، و 166، 167، عن عمرة، عن عائشة، وهذا إسناد صحيح، وذكره الهيثمي في " المجمع " 9 / 313، وقال: رواه أحمد وأبو يعلى، ورجاله رجال الصحيح.
وأخرجه الحميدي في " مسنده " برقم (285) من طريق سفيان عن الزهري، عن عمرة، عن عائشة، وصححه الحاكم 3 / 208، ووافقه الذهبي، ونسبه الحافظ في " الاصابة " 2 / 190 إلى النسائي من طريق الزهري، عن عروة، عن عائشة، وقال: إسناده صحيح.
* مسند أحمد: 4 / 391، طبقات ابن سعد: 2 / 345 344 و 4 / 105 و 6 / 16، التاريخ لابن معين: 326، طبقات خليفة: 68، 132، 182، تاريخ خليفة: 178 وغيرها، التاريخ الكبير: 5 / 23 22، المعارف: 49، 102، 121، 182، 194، 590 تاريخ الفسوي: 1 / = [ * ]

(2/380)

صاحب رسول الله صلى الله عليه وسلم.
أبو موسى الاشعري التميمي الفقيه المقرى.
حدث عنه: بريدة بن الحصيب، وأبو أمامة الباهلي، وأبو سعيد الخدري، وأنس بن مالك، وطارق بن شهاب، وسعيد بن المسيب، والاسود بن يزيد، وأبو وائل شقيق بن سلمة، وزيد بن وهب، وأبو عثمان
النهدي، وأبو عبد الرحمن النهدي، ومرة الطيب، وربعي بن حراش، وزهدم بن مضرب، وخلق سواهم.
وهو معدود فيمن قرأ على النبي صلى الله عليه وسلم.
أقرأ أهل البصرة، وفقههم في الدين.
قرأ عليه حطان بن عبد الله الرقاشي، وأبو رجاء العطاردي.
ففي " الصحيحين "، عن أبي بردة بن أبي موسى، عن أبيه: أن رسول الله صلى الله عليه وسلم قال: " اللهم اغفر لعبد الله بن قيس ذنبه، وأدخله يوم القيامة مدخلا كريما " (1).
وقد استعمله النبي صلى الله عليه وسلم ومعاذا على زبيد، وعدن (2).
وولي إمرة الكوفة
__________
= 270 267، أخبار القضاة: 1 / 283، 287، الجرح والتعديل: 5 / 138، المستدرك: 3 / 464 الاستيعاب: 3 / 979، تاريخ ابن عساكر: 543 422، جامع الاصول: 9 / 79، أسد الغابة: 3 / 367، تهذيب الكمال: 724، تاريخ الاسلام: 2 / 255، العبر: 1 / 52، معرفة القراء: 37، مجمع الزوائد: 9 / 358، طبقات القراء: 1 / 443 442، تهذيب التهذيب: 5 / 249، الاصابة: 6 / 194، خلاصة تذهيب الكمال: 210، كنز العمال: 13 / 606، شذرات الذهب: 1 / 63 62 53 47 46 40 36 35 30 29.
(1) أخرجه البخاري 8 / 35 في المغازي: باب غزوة أوطاس، ومسلم (2498) في الفضائل، وانظر ابن عساكر: 445 مصورة المجمع العلمي بدمشق.
(2) أخرجه البخاري 6 / 113 في الجهاد: باب ما يكره من التنازع والاختلاف في الحرب، و 8 / 50 في المغازي: باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع، و 10 / 435 في الادب: باب قول النبي صلى الله عليه وسلم " يسروا ولا تعسروا "، و 13 / 143 في الاحكام: باب أمر الوالي إذا وجه أمير بن إلى موضع أن يتطاوعا.
ومسلم (1733) في الجهاد: باب في الامر بالتيسير وترك التنفير من = [ * ]

(2/381)

لعمر، وإمرة البصرة.
وقدم (1) ليالي فتح خيبر، وغزا، وجاهد مع النبي
صلى الله عليه وسلم، وحمل عنه علما كثيرا.
قال سعيد بن عبد العزيز: حدثني أبو يوسف، حاجب معاوية: أن أبا موسى الاشعري قدم على معاوية، فنزل في بعض الدور بدمشق، فخرج معاوية من الليل ليستمع قراءته (2).
قال أبو عبيد: أم أبي موسى هي ظبية بنت وهب ; كانت أسلمت، وماتت بالمدينة (3).
وقال ابن سعد: حدثنا الهيثم بن عدي، قال: أسلم أبو موسى بمكة، وهاجر إلى الحبشة.
وأول مشاهده خيبر.
ومات سنة أثنتين وأربعين (4).
قال أبو أحمد الحاكم: أسلم بمكة، ثم قدم مع أهل السفينتين بعد فتح خيبر بثلاث، فقسم لهم النبي صلى الله عليه وسلم.
ولي البصرة لعمر وعثمان ; وولي الكوفة، وبهامات (5).
__________
= طرق عن شعبة، عن سعيد بن أبي بردة، عن أبيه، عن جده: أن النبي صلى الله عليه وسلم بعث معاذا وأبا موسى إلى اليمن، فقال: " يسرا ولا تعسرا.
وبشرا ولا تنفرا.
وتطاوعا ولا تختلفا ".
(1) يريد قدومه من الحبشة مع من كان هاجر إليها كما سيأتي قريبا.
(2) أخرجه أبو زرعة في " تاريخ دمشق " (238) واقتسبه منه ابن عساكر: 431.
(3) ابن عساكر: 434.
(4) ابن سعد 6 / 16، وكونه ممن شهد خيبر فيه نظر، فقد جاء في صحيح البخاري 7 / 317 قول أبي موسى: فوافقنا النبي صلى الله عليه وسلم حين افتتح خيبر، وزاد في رواية: فأسهم لنا ولم يسهم لاحد غاب عن فتح خيبر منها شيئا ! إلا لمن شهدها معه، إلا لاصحاب سفينتنا مع جعفر وأصحابه، فإنه قسم لهم معهم، وانظر الخبر الآتي.
(5) ذكره ابن عساكر: 435، 436.
[ * ]

(2/382)

وقال ابن مندة: افتتح أصبهان زمن عمر (1).
وقال العجلي: بعثه عمر أميرا على البصرة ; فأقرأهم وفقههم، وهو فتح تستر.
ولم يكن في الصحابة أحد أحسن صوتا منه (2).
قال حسين امعلم: سمعت ابن بريدة يقول: كان الاشعري قصيرا، أثط، خفيف الجسم (3).
وأما الواقدي فقال: حدثنا خالد بن إلياس، عن أبي بكر بن أبي جهم، قال: ليس أبو موسى من مهاجرة الحبشة، ولا حلف له في قريش، وقد كان أسلم بمكة، ورجع إلى أرضه ; حتى قدم هو وأناس من الاشعريين على رسول الله صلى الله عليه وسلم (4).
وذكره موسى بن عقبة فيمن هاجر إلى الحبشة (5).
وروى أبو بردة، عن أبي موسى، قال: خرجنا من اليمن في بضع وخمسين من قومي، ونحن ثلاثة إخوة: أنا، وأبورهم، وأبو عامر.
فأخرجتنا سفينتنا إلى النجاشي، وعنده جعفر وأصحابه ; فأقبلنا حين افتتحت
__________
(1) ابن عساكر: 436.
(2) ابن عساكر: 439.
وتستر: مدينة بخوزستان.
(3) ابن سعد 4 / 115، وابن عساكر 446، والاثط: هو القليل شعر اللحية، وقيل: هو الخفيف اللحية من العارضين.
(4) ابن سعد 4 / 105، وابن عساكر: 446.
(5) الصواب أن موسى بن عقبة لم يذكره فيمن هاجر إلى الحبشة كما سيذكره في الصفحة 400 وكذلك هو في ابن عساكر: 446، 447، وقال ابن حجر في " الاصابة " 6 / 194: وكان هو سكن الرملة، وحالف سعيد بن العاص، ثم أسلم، وهاجر إلى الحبشة، وقيل: بل رجع إلى بلاد قومه، ولم يهاجر إلى الحبشة، هذا قول الاكثر فإن موسى بن عقبة وابن إسحاق والواقدي لم
يذكروه في مهاجرة الحبشه.
[ * ]

(2/383)

خيبر، فقال رسول الله صلى الله عليه وسلم: " لكم الهجرة مرتين: هاجرتم إلى النجاشي، وهاجرتم إلي " (1).
وفي رواية: أنا، وأخواي: أبورهم، وأبو بردة، أنا أصغرهم.
أحمد: حدثنا يحيى بن إسحاق: حدثنا يحيى بن أيوب، عن حميد، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: " يقدم عليكم غدا قوم هم أرق قلوبا للاسلام منكم " فقدم الاشعريون ; فلما دنوا جعلوا يرتجزون: غدا نلقى الاحبة * محمدا وحزبه فلما أن قدموا تصافحوا، فكانوا أول من أحديث المصافحة (2).
شعبة، عن سماك، عن عياض الاشعري، قال: لما نزلت: * (فسوف يأتي الله بقوم يحبهم ويحبونه) * [ المائدة: 57 ].
قال رسول الله صلى الله عليه وسلم: " هم قومك يا أبا موسى، وأومأ إليه " (3).
صححه الحاكم.
والاظهر: أن لعياص بن عمرو صحبة، ولكن رواه جماعة عن شعبة أيضا (ح)، وعبد الله بن إدريس، عن أبيه، كلاهما عن سماك، عن عياض، عن أبي موسى.
بريد، عن أبي بردة، عن أبي موسى قال: لما فرغ رسول الله صلى الله عليه وسلم من حنين، بعث أبا عامر الاشعري على جيش أوطاس، فلقي دريد بن
__________
(1) أخرجه ابن سعد 4 / 106، والبخاري 7 / 371، 372، ومسلم (2502) وأحمد 4 / 395 و 412.
(2) إسناده صحيح، أخرجه أحمد 3 / 155 و 223، وابن عساكر: 456، وأخرجه أحمد 3 / 105 و 182 و 251 و 262، وابن سعد 4 / 106 من طرق عن حميد، عن أنس.
(3) رجاله ثقات، وأخرجه ابن سعد 4 / 107، وصححه الحاكم 2 / 313، ووافقه الذهبي، وهو في تاريخ ابن عساكر: 456، 457.
[ * ]

(2/384)

الصمة، فقتل دريد، وهزم اله أصحابه ; فرمى رجل أبا عامر في ركبته بسهم، فأثبته (1).
فقلت: يا عم، من رماك ؟ فأشار إليه.
فقصدت له، فلحقته، فلما رآني، ولى ذاهبا.
فجعلت أقول له: ألا تستحي ؟ ألست عربيا ؟ ألا تثبت ؟ قال: فكف، فالتقيت أنا وهو، فاختلفنا ضربتين، فقتلته.
ثم رجعت إلى أبي عامر، فقلت: قد قتل الله صاحبك.
قال: فانزع هذا السهم.
فنزعته، فنزامنه الماء.
فقال: يا ابن أخي، انطلق إلى رسول الله صلى الله عليه وسلم، فأقره مني السلام، وقل له: يستغفر لي.
واستخلفني أبو عامر على الناس، فمكث يسيرا، ثم مات.
فلما قدمنا، وأخبرت النبي صلى الله عليه وسلم، توضأ، ثم رفع يديه، ثم قال: " اللهم اغفر لعبيد أبي عامر "، حتى رأيت بياض إبطيه.
ثم قال: " اللهم اجعله يوم القيامة فوق كثير من خلقك " فقلت: ولي يا رسول الله ؟ فقال: " اللهم اغفر لعبد الله بن قيس ذنبه، وأدخله يوم القيامة مدخلا كريما " (2).
وبه، عن أبي موسى، قال: كنت عند رسول الله صلى الله عليه وسلم بالجعرانة (3)، فأتى أعرابي فقال: ألا تنجز لي ما وعدتني ؟ قال: " أبشر ".
قال: قد أكثرت من البشرى.
فأقبل رسول الله علي وعلى بلال، فقال: " إن هذا قد رد البشرى فاقبلا أنتما " فقالا: قبلنا يا رسول الله.
فدعا بقدح، فغسل يديه
__________
(1) من قوله " بريد " إلى هنا، سقط من المطبوع.
(2) أخرجه ابن عساكر: 462 من طريق أبي يعلى، عن أبي كريب، عن أبي أسامة بهذا الاسناد، وأخرجه البخاري 8 / 34 في المغازي: باب غزوة أوطاس، ومسلم (2498) في
فضائل الصحابة، كلاهما من طريق أبي كريب محمد بن العلاء، عن أبي أسامة بهذا الاسناد.
وأوطاس: واد في ديار هوازن، وهو غير وادي حنين.
(3) الجعرانة: بين مكة والطائف، وهي إلى مكة أقرب.
وقال الفاكهي: بينها وبين مكة بريد، وقال الباجي: ثمانية عشر ميلا.
سير 2 / 25 [ * ]

(2/385)

(1) أخرجه البخاري 8 / 37، ومسلم (2497)، وابن عساكر: 466، 467.
(2) أخرجه مسلم (793) وابن عساكر: 469، 470، وانظر " مجمع الزوائد " 9 / 358، 359.
(3) أخرجه ابن عساكر 472، 473 من طريق أبي نعيم بهذا الاسناد، وأخرجه أحمد 5 / 349 [ * ]

(2/386)

رواه حسين بن واقد، عن ابن بريدة، مختصرا.
وروى أبو سلمة، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: " لقد أعطي أبو موسى مزمارا من مزامير آل داود " (1).
خالد بن نافع: حدثنا سعيد بن أبي بردة، عن أبيه، عن أبي موسى: أن النبي صلى الله عليه وسلم وعائة مرا به، وهو يقرأ في بيته، فاستمعا لقراءته، فلما أصبح، أخبره النبي صلى الله عليه وسلم ; فقال: لو أعلم بمكانك لحبرته لك تحبيرا (2).
خالد، ضعف.
__________
من طريق عثمان بن عمر، عن مالك، عن ابن بريدة، عن أبيه، وإسناده صحيح.
وأورده البغوي في " شرح السنة " 5 / 37 من طريق عثمان بن عمرو الضبي، عن عمرو بن مرزوق، عن مالك بن مغول، عن عبد الله بن بريدة، عن أبيه.
وأخرجه مختصرا أبو داود (1493) وأحمد 5 / 360، والترمذي (3471) والنسائي 3 / 52، وابن ماجه (3875) أن رسول الله صلى الله عليه وسلم سمع رجلا
يقول: اللهم إني أسألك أني أشهد أنك أنت الله لا إله إلا أنت الاحد الصمد الذي لم يلد ولم يولد، ولم يكن له كفوا أحد، فقال: " لقد سألت الله بالاسم الذي إذا سئل به أعطى، وإذا دعي به أجاب " وإسناده صحيح، وصححه ابن حبان (2383) والحاكم 1 / 504، وأقره الذهبي.
(1) صحيح، أخرجه ابن سعد 4 / 107، وأحمد 2 / 450، وابن ماجه (1341) من طريق يزيد بن هارون، عن محمد بن عمرو بهذا الاسناد، وأخرجه النسائي 2 / 180، وأحمد 2 / 369، وابن عساكر: 478، من طريقين، عن الزهري، عن أبي سلمة، عن أبي هريرة.
(2) أخرجه ابن عساكر: 477، من طريق أبي يعلى، عن شريح بن يونس بهذا الاسناد، وذكره الهيثمي في " المجمع " 9 / 359، 360، وقال: رواه الطبراني ورجاله على شرط الصحيح غير خالد بن نافع الاشعري، ووثقه ابن حبان، وضعفه جماعة.
وأخرجه الحاكم في " المستدرك " 3 / 466 من طريق عثمان بن سعيد الدارمي، عن محرز بن هشام الكوفي، عن خالد بن نافع به، وصححه، ووافقه الذهبي المؤلف: بينما هنا أعله بخالد كما ترى.
والتحبير: التحسين.
[ * ]

(2/387)

حماد بن سلمة، عن ثابت، عن أنس: أن أبا موسى قرأ ليلة، فقمن أزواج النبي صلى الله عليه وسلم يستمعن لقراءته.
فلما أصبح، أخبر بذلك.
فقال: لو علمت، لحبرت تحبيرا، ولشوقت تشويقا (1).
الاعمش، عن عمرو بن مرة، عن أبي البختري، قال: أتينا عليا، فسألناه عن أصحاب محمد صلى الله عليه وسلم.
قال: عن أيهم تسألوني ؟ قلنا: عن ابن مسعود.
قال: علم القرآن والسنة، ثم انتهى، وكفى به علما.
قلنا: أبو موسى ؟ قال: صبغ في العلم صبغة، ثم خرج منه.
قلنا: حذيفة ؟ قال: أعلم أصحاب محمد بالمنافقين.
قالوا: سلمان ؟ قال: أدرك العلم الاول، والعلم الآخر ; بحر لا يدرك قعره، وهو منا أهل البيت.
قالوا: أبو
ذر ؟ قال: وعى علما عجز عنه.
فسئل عن نفسه.
قال: كنت إذا سألت أعطيت، وإذا سكت ابتديت (2).
أبو إسحاق: سمع الاسود بن يزيد، قال: لم أر بالكوفة أعلم من علي وأبي موسى (3).
وقال مسروق: كان القضاء في الصحابة إلى ستة: عمر، وعلي، وابن مسعود، وأبي، وزيد، وأبي موسى (4).
__________
(1) إسناده صحيح، أخرجه ابن سعد 4 / 108 من طريق يزيد بن هارون، وعفان بن مسلم كلاهما عن حماد به، وهو في " تاريخ ابن عساكر ": 481.
(2) رجاله ثقات، أخرجه الفسوي في " تاريخه " 2 / 540 من طريق عمر بن حفص بن غياث، عن أبيه، عن الاعمش بهذا الاسناد.
(3) ابن عساكر: 499.
(4) أخرجه أبو زرعة في " تاريخ دمشق " رقم (1922) من طريق محمد بن أبي عمر، عن سفيان بن عيينة، عن مطرف، عن الشعبي، عن مسروق.
وهذا سند صحيح، وهو في " تاريخ ابن عساكر ": 500.
[ * ]

(2/388)

وقال الشعبي: يؤخذ العلم عن ستة: عمر، وعبد الله، وزيد، يشبه علمهم بعضه بعضا، وكان علي، وأبي، وأبو موسى يشبه علمهم بعضه بعضا، يقتبس بعضهم من بعض (1).
وقال داود، عن الشعبي: قضاة الامة: عمر، وعلي، وزيد، وأبو موسى (2).
أسامة بن زيد، عن صفوان بن سليم، قال: لم يكن يفتى في المسجد زمن رسول الله صلى الله عليه وسلم، غير هؤلاء: عمر، وعلي، ومعاذ، وأبي موسى (3).
قال أبو بردة: قال: إني تعلمت المعجم بعد وفاة النبي صلى الله عليه وسلم، فكانت كتابتي مثل العقاب (4).
أيوب، عن محمد، قال عمر: بالشام أربعون رجلا، ما منهم رجل كان يلي أمر الامة إلا أجزأه، فأرسل إليهم.
فجاء رهط، فيهم أبو موسى.
قال: إني أرسلك إلى قوم عسكر الشيطان بين أظهرهم.
قال: فلا ترسلني.
قال: إن بها جهادا ورباطا.
فأرسله إلى البصرة (5).
قال الحسن البصري: ما قدمها راكب خير لاهلها من أبي موسى.
قال ابن شوذب: كان أبو موسى إذا صلى الصبح، استقبل الصفوف رجلا رجلا يقرئهم.
ودخل البصرة على جمل أورق، وعليه خرج لما
__________
(1) ابن عساكر: 501.
(2) ابن عساكر: 501.
(3) ابن عساكر: 502.
(4) ابن عساكر: 502.
(5) رجاله ثقات، وهو في ابن سعد 4 / 109 من طريق عارم، عن حماد بن زيد بهذا الاسناد، وأخرجه ابن عساكر عن ابن سعد: 503.
[ * ]

(2/389)

عزل (1).
قتادة، عن أنس: بعثني الاشعري إلى عمر، فقال لي: كيف تركت الاشعري ؟ قلت: تركته يعلم الناس القرآن.
فقال: أما إنه كيس ! ولا تسمعها إياه (2).
قال أبو بردة: كتبت عن أبي أحاديث، ففطن بي، فمحاها، وقال: خذ كما أخذنا (3).
أبو هلال، عن قتادة، قال: بلغ أبا موسى أن ناسا يمنعهم من الجمعة أن ليس لهم ثياب، فخرج على النسا في عباءة (4).
قال الزهري: استخلف عثمان، فنزع أبا موسى عن البصرة، وأمر عليها عبد الله بن عامر بن كريز (5).
قال خليفة: ولي أبو موسى البصرة سنة سبع عشرة بعد المغيرة، فلما افتتح الاهواز استخلف عمران بن حصين بالبصرة (6).
ويقال: افتتحها صلحا فوظف عليها عمر عشرة آلاف ألف، وأربع مئة ألف.
__________
(1) ابن عساكر: 504.
(2) رجاله ثقات، أخرجه ابن سعد 4 / 108 من طريق حماد بن أسامة، ووهب بن جرير، كلاهما عن هشام الدستوائي عن قتادة، عن أنس.
وهو في " تاريخ ابن عساكر ": 507 506.
(3) ابن عساكر: 512.
(4) ابن سعد 4 / 112، 113، وابن عساكر: 512.
(5) ابن عساكر: 513 و 522.
(6) " تاريخ خليفة ": 135، 136، واقتبسه منه ابن عساكر: 513، 514.
[ * ]

(2/390)

وقيل: في سنة ثمان عشرة، افتتح أبو موسى الرها وسميساط وما والاها عنوة (1).
زهير بن معاوية: حدثنا حميد: حدثنا أنس: أن الهرمزان نزل على حكم عمر من تستر، فبعث به أبو موسى معي إلى أمير المؤمنين ; فقدمت به.
فقال له عمر: تكلم، لا بأس عليك.
فاستحياه ثم أسلم، وفرض له (2).
قال ابن إسحاق: سار أبو موسى من نهاوند، ففتح أصبهان سنة ثلاث
وعشرين (3).
مجالد، عن الشعبي قال: كتب عمر في وصيته: ألا يقر لي عامل أكثر من سنة، وأقروا الاشعري أربع سنين (4).
حميد بن هلال، عن أبي بردة: سمعن أبي يقسم: ما خرج حين نزع عن البصرة إلا بست مئة درهم (5).
الزهري، عن أبي سلمة: كان عمر إذا جلس عنده أبو موسى، ربما قال له، ذكرنا يا أبا موسى.
فيقرأ (6).
__________
(1) " تاريخ خليفة ": 139، وابن عساكر: 514.
(2) ابن عساكر: 515.
واستحياه: استبقاه، ولم يقتله.
قال تعالى: * (ويستحيون نساءكم) *.
(3) ابن عساكر: 517.
(4) ابن عساكر: 522.
(5) ابن عساكر: 523.
(6) ابن سعد 4 / 109 من طريق عثمان بن عمر، عن يونس، عن الزهري، عن أبي سلمة.
وهو في ابن عساكر: 526 من طريق عبد الرزاق، عن معمر، عن الزهري، عن أبي سلمة، ورجاله ثقات.
[ * ]

(2/391)

وفي رواية تفرد بها رشدين بن سعد: فيقرأ، ويتلاحن (1).
وقال ثابت، عن أنس: قدمنا البصرة مع أبي موسى، فقام من الليل يتهجد، فلما أصبح، قيل له: أصلح الله الامير ! لو رأيت إلى نسوتك وقرابتك وهم يستمعون لقراءتك ! فقال: لو علمت لزينت كتاب الله بصوتي، ولحبرته تحبيرا (2).
قال أبو عثمان النهدي: ما سمعت مزمارا ولا طنبورا ولا صنجا أحسن من صوت أبي موسى الاشعري ; إن كان ليصلي بنا فنود أنه قرأ البقرة، من حسن صوته (3).
هشام بن حسان، عن واصل مولى أبي عيينة، عن لقيط، عن أبي بردة، عن أبي موسى، قال: غزونا في البحر، فسرنا ; حتى إذا كنا في لجة البحر، سمعنا مناديا ينادي: يا أهل السفينة، قفوا أخبركم.
فقمت، فنظرت يمينا وشمالا، فلم أر شيئا.
حتى نادى سبع مرار.
فقلت: ألا ترى في أي مكان نحن، إنا لا نستطيع أن نقف.
فقال: ألا أخبرك بقضاء قضى الله على نفسه: إنه من عطش نفسه لله في يوم حار، كان حقا على الله أن يرويه يوم القيامة.
قال: وكان أبو موسى لا تكاد تلقاه في يوم حار إلا
__________
(1) التلاحن: التطريب، وهو في " تاريخ ابن عساكر ": 526، ورشدين بن سعد ضعيف.
(2) إسناده صحيح، أخرجه ابن سعد 2 / 344، 345 من طريق عفان عن حماد بهذا الاسناد، وأخرجه ابن عساكر: 526، 527، من طريق علي بن الجعد، عن ابي معاوية، عن ثابت، عن أنس.
(3) ابن عساكر: 527 من طريق الامام أحمد، عن المعتمر، عن أبيه، عن أبي عثمان.
[ * ]

(2/392)

صائما (1).
ورواه ابن المبارك في " الزهد ": حدثنا حماد بن سلمة، عن واصل.
الاعمش، عن أبي الضحى، عن مسروق، قال: خرجنا مع أبي موسى في غزاة، فجننا الليل في بستان خرب ; فقام أبو موسى يصلي، وقرأ
قراءة حسنة، وقال: الله م، أنت المؤمن تحب المؤمن، وأنت المهيمن تحب المهيمن، وأنت السلام تحب السلام (2).
وروى صالح بن موسى الطلحي، عن أبيه، قال: اجتهد الاشعري قبل موته اجتهادا شديدا، فقيل له: لو أمسكت ورفقت بنفسك ؟ قال: إن الخيل إذا أرسلت فقاربت رأس مجراها، أخرجت جميع ما عندها ; والذي بقي من أجلي أقل من ذلك (3).
حماد بن سلمة، عن ثابت، عن أنس: أن أبا موسى كان له سراويل يلبسه مخافة أن يتكشف (4).
الاعمش، عن شقيق، قال: كنا مع حذيفة جلوسا، فدخل عبد الله
__________
(1) أخرجه ابن عساكر: 531، 532 من طرق، عن أبي العباس محمد بن يعقوب عن بكار ابن قتيبة، عن روح بن عبادة عن هشام بن حسان بهذا الاسناد، ورجاله ثقات خلا لقيط وهو أبو المغيرة فإنه لا يعرف بجرح ولا تعديل، ولم يرو عنه غير واصل مولى أبي عيينة كما في " الجرح والتعديل " 7 / 177.
وأخرجه الحاكم في " المستدرك " 3 / 467، من طريق حماد بن يحيى، عن عبد الله بن المؤمل، عن عطاء، عن ابن عباس، أن النبي صلى الله عليه وسلم استعمل أبا موسى على سرية البحر.
وقال: صحيح الاسناد، وتعقبه الذهبي بقوله: ابن المؤمل ضعيف.
(2) ابن عساكر: 532، 533.
(3) ابن عساكر: 534.
(4) ابن عساكر: 535، 536.
[ * ]

(2/393)

وأبو موسى المسجد فقال: أحدهما منافق، ثم قال: إن أشبه الناس هديا ودلا وسمتا برسول الله صلى الله عليه وسلم عبد الله (1).
قلت: ما أدري ما وجه هذا القول، سمعه عبد الله بن نمير منه، ثم
يقول الاعمش: حدثناهم، بغضب أصحاب محمد صلى الله عليه وسلم، فاتخذوه دينا (2).
قال عبداله بن إدريس: كان الاعمش به ديانة من خشيته (3).
قلت: رمي الاعمش بيسير تشيع فما أدري.
ولا رب أن غلاة الشيعة يبغضون أبا موسى رضي الله عنه، لكونه ما قاتل مع علي، ثم لما حكمه علي على نفسه، عزله، وعزل معاوية، وأشار بابن عمر ; فما انتظم من ذلك حال.
قال ابن سعد: أخبرنا محمد بن عمر: حدثنا عيسى بن علقمة، عن داود بن الحصين، عن عكرمة، عن ابن عباس: قلت لعلي يوم
__________
(1) رجاله ثقات: وأخرجه الفسوي في " تاريخه " 2 / 771 من طريق محمد بن عبد الله بن نمير، حدثني أبي، عن الاعمش، عن شقيق، واقتبسه ابن عساكر: 538.
فإن صح هذا عن حذيفة ولا إخاله يصح، فإنه قد أخطأ في حق هذا الصحابي الجليل الذي استعمله النبي صلى الله عليه وسلم هو ومعاذا على اليمن، وولي للخليفتين عمر وعثمان، وشهد له فضلاء الصحابة بوفور عقله، واستقامة سيرته، وورعه وفضله، على أن قول الاعمش الذي سيورده المصنف يفهم منه أن حذيفة إنما قال ذلك في حالة الغضب التي يقول فيها الانسان كلاما لا يعتقد أحقيته إذا روجع، حين يسكت عنه الغضب، ولا يتعلق بما يقال في مثل هذه الحالة إلا الذين في قلوبهم مرض.
(2) في الاصل: فغضب وهو تحريف، أخرجه الفسوي في " تاريخه " عن عبد الله بن نمير قال: سمعت الاعمش يقول:..واقتبسه ابن عساكر: 538.
(3) ابن عساكر: 539.
[ * ]

(2/394)

الحكمين: لا تحكم الاشعري ; فإن معه رجلا، حذرا مرسا قارحا (1).
فلزني (2) إلى جنبه، فلا يحل عقدة إلا عقدتها، ولا يعقد عقدة إلا حللتها.
قال: يا ابن عباس، ما أصنع ؟ إنما أوتى من أصحابي، قد شعفت نيتهم، وكلوا.
هذا الاشعث يقول: لا يكون فيها مضريان أبدا، حتى يكون أخذهما يمان.
قال ابن عباس: فعذرته، وعرفت أنه مضطهد (3).
وعن عكرمة، قال: حكم معاوية عمرا ; فقال الأحنف لعلي: حكم ابن عباس، فإنه رجل مجرب.
قال: أفعل.
فأبت اليمانية، وقالوا: حتى يكون منا رجل.
فجاء ابن عباس إلى علي، فقال: علام تحكم أبا موسى، لقد عرفت رأيه فينا، فوالله ما نصرنا ; وهو يرجو ما نحن فيه ; فتدخله الآن في معاقد أمرنا، مع أنه ليس بصاحب ذلك ! فإذا أبيت أن تجعلني مع عمرو، فاجعل الاحنف بن قيس ; فإنه مجرب من العرب، وهو قرن لعمرو.
فقال: نعم.
فأبت اليمانية ايضا.
فلما غلب، جعل أبا موسى (4).
قال أبو صالح السمان: قال علي: يا أبا موسى، احكم ولو على حز
__________
(1) المرس: الشديد الذي مارس الامور وجربها، والقارح من الخيل: الذي استتم الخامسة، ودخل في السادسة، ونبت نابه، وليس بعد القروح نبات سن ولا سقوط سن، يشبه به الرجل المجرب.
(2) لزني إلى جنبه: أي: ألزمني إياه.
(3) إسناده ضعيف لضعف محمد بن عمر هو الواقدي.
وهو في " الطبقات " واقتبسه منه ابن عساكر: 540.
(4) أخرجه ابن سعد من طريق الواقدي، عن علي بن عمرو بن عطاء، عن أبيه، عن عكرمة..والواقدي متروك، وأخرجه ابن عساكر: 539، 540 من طريقه.
[ * ]

(2/395)

عنقي (1).
زيد بن الحباب: حدثنا سليمان بن المغيرة البكري، عن أبي بردة، عن أبي موسى: أن معاوية كتب إليه: أما عبد: فإن عمرو بن العاص قد بايعني على ما أريد، وأقسم بالله، لئن بايعتني عل يالذي بايعني، لاستعملن أحد ابنيك على الكوفة، والآخر على البصرة ; ولا يغلق دونك باب، ولا تقضى دونك حاجة.
وقد كتبت إليك بخطي، فاكتب إلي بخط يدك.
فكتب إليه: أما بعد: فإنك كتبت إلي في جسيم أمر الامة، فماذا أقول لربي إذا قدمت عليه، ليس لي فيما عرضت من حاجة، والسلام عليك.
قال أبو بردة: فلما ولي معاوية أتيته، فما أغلق دوني بابا، ولا كانت لي حاجة إلا قضيت (2).
قلت: قد كان أبو موسى صواما قواما ربانيا زاهدا عابدا، ممن جمع العلم والعمل والجهاد وسلامة الصدر، لم تغيره الامارة، ولا اغتر بالدنيا.
ومن عواليه أخبرنا الفقيهان: يحيى بن أبي منصور، وعبد الرحمن بن محمد كتابة، قالا: أخبرنا عمر بن محمد: أخبرنا هبة الله بن محمد: أخبرنا محمد بن محمد بن غيلان: أخبرنا أبو بكر الشافعي: حدثنا إبراهيم بن عبد
__________
(1) ابن عساكر: 541 من طريق الفضل بن غسان الغلابي، عن يحيى بن معين، عن ابن نمير، عن الاعمش، عن أبي صالح السمان..(2) أخرجه ابن عساكر: 541، 542 من طريق الحسين بن علي الكسائي، الهمداني، عن يحيى بن سليمان الحنفي بهذا الاسناد، وأخرجه ابن سعد 4 / 111، 112 من طريق عفان بن مسلم، وعمرو بن عاصم الكلابي، ويعقوب بن إسحاق الحضرمي، ثلاثتهم عن سليمان بن المغيرة، عن حميد بن هلال، عن أبي بردة..وهذا سند صحيح.
[ * ]

(2/396)

الله البصري، حدثنا الانصاري، حدثنا سليمان، (ح) وبه إلى الشافعي: حدثنا محمد بن مسلمة، واللفظ له: حدثنا يزيد بن هارون، حدثنا سليمان التيمي، عن أبي عثمان النهدي، عن أبي موسى الاشعري، قال: كنا مع النبي صلى الله عليه وسلم في سفر، وكان القوم يصعدون ثنية أو عقبة ; فإذا صعد الرجل قال: لا إله إلا الله، والله أكبر أحسبه قال: بأعلى صوته ورسول الله صلى الله عليه وسلم على بغلته يعترضها في الجبل، فقال: " أيها الناس، إنكم لا تنادون أصم ولا غائبا ".
ثم قال: يا عبد الله بن قيس أو يا أبا موسى ألا أدلك على كلمة من كنوز الجنة " ؟ قلت: بلى يا رسول الله.
قال: " قل: لا حول ولا قوة إلا بالله " (1).
قد مر أن أبا موسى توفي سنة اثنتين وأربعين.
وقال أبو أحمد الحاكم: توفي سنة اثنتين وقيل: سنة (2) ثلاث وأربعين.
وقال أبو نعيم، وأبو بكر بن أبي شيبة، وابن نمير، وقعنب بن المحرر (3): توفي سنة أربع وأربعين.
وأما الواقدي، فقال: مات سنة اثنتين وخمسين.
وقال المدائني: سنة ثلاث وخمسين، بعد المغيرة.
__________
(1) إسناده صحيح، وهو في " تاريخ ابن عساكر ": 429 من طريق أبي بكر الشافعي، عن محمد بن مسلمة بهذا الاسناد.
وأخرجه من طرق عن أبي عثمان النهدي، عن أبي موسى: البخاري 7 / 363 في المغازي و 11 / 159 و 180 في الدعوات، و 437، 438 في القدر، ومسلم (2704) في الذكر والدعاء، وأحمد 4 / 402 و 403 و 407 و 417، 418 و 419، وأبو داود (1526) و (1527)، والترمذي (3374) وابن ماجه (3824).
(2) سقط من المطبوع " اثنتين.
وقيل: سنة ".
(3) سقط من المطبوع بن المحرر ".
[ * ]

(2/397)

وقد ذكرت في طبقات القراء: توفي أبو موسى في ذي الحجة سنة أربع وأربعين، على الصحيح.
ابن سعد: أخبرنا يزيد، وعفان، قالا: حدثنا حماد، عن ثابت، عن أنس: أن أبا موسى كان حلو الصوت.
فقام ليلة يصلي، فسمع أزواج انبي صلى الله عليه وسلم، فقمن يستمعن.
فلما أصبح، قيل له: إن النساء سمعنك.
قال: لو علمت لحبرتكن تحبيرا، ولشوقتكن تشويقا (1).
قال أبو سلمة بن عبدالرحمن: كان عمر إذا رأى أبا موسى، قال: ذكرنا يا أبا موسى.
فيقرأ عنده (2).
شعبة، عن ابي مسلمة، عن أبي نضرة: قال عمر لابي موسى: شوقنا إلى ربنا.
فقرأ.
فقالوا: الصلاة.
فقال: أو لسنا في صلاة (3) ! روى حميد بن هلال، عن أبي بردة، قال: حدثتني أمي، قالت: خرج أبو موسى حين نزع عن البصرة، ما معه إلا ست مئة درهم عطاء لعياله (4).
روى الزبير بن الخريت، عن أبي لبيد، قال: ما كنا نشبه كلام أبي موسى إلا بالجزار الذي ما يخطئ المفصل (5).
__________
(1) إسناده صحيح، وهو في " الطبقات " 4 / 108، واقتبسه ابن عساكر: 481.
(2) ابن سعد 4 / 109، وابن عساكر: 526.
(3) إسناده صحيح، أخرجه ابن سعد 4 / 109 عن عمرو بن الهيثم بهذا الاسناد.
(4) ابن سعد 4 / 111.
(5) إسناده صحيح وهو في ابن سعد 4 / 111، وابن عساكر: 502، والخريت تحرف في
المطبوع إلى: " الحريث " وأبو لبيد اسمه لمازة بن زبار.
[ * ]

(2/398)

عن بعضهم: أن أبا موسى أتى معاوية، وهو بالنخيلة، وعليه عمامة سوداء وجبة سوداء، ومعه عصا سوداء (1).
ثابت، عن أنس قال: كان أبو موسى إذا نام، لبس تبانا، مخافة أن تنكشف عورته (2).
منصور بن المعتمر، عن أبي عمرو الشيباني، قال: قال أبو موسى: لان يمتلئ منخري من ريح جيفة أحب إلي من أن يمتلئ من ريح امرأة (3).
ابن أبي عروبة، عن قتادة، عن قزعة، عن عبدالرحمن ابن مولى أم برثن، قال: قدم أبو موسى الاشعري وزياد على عمر رضي الله عنه، فرأى في يد زياد خاتما من ذهب، فقال: اتخذتم حلق الذهب، فقال أبو موسى: أما أنا فخاتمي من حديد.
فقا عمر: ذاك أنتن، أو أخبث، من كان متختما فليتختم بخاتم من فضة (4).
قال ابن بريدة: كان أبو موسى أثط قصيرا خفيف اللحم.
رضي الله عنه (5).
وله في مسند بقي ثلاث مئة وستون حديثا.
وقع له في " الصحيحين " تسعة وأربعون حديثا، وتفرد البخاري بأربعة
__________
(1) ابن سعد 4 / 113، والنخلية: موضع قرب الكوفة على سمت الشام.
(2) ابن سعد 4 / 111.
وقد تحرفت كلمة تبانا فيه وفي المطبوع إلى " ثيابا ".
(3) رجاله ثقات: أبو عمرو الشيباني: هو سعيد بن إياس، ثقة مخضرم أخرج حديثه الستة، وهو في " الطبقات " 4 / 114.
(4) ابن سعد 4 / 114 ورجاله ثقات، عبدالرحمن بن مولى أم برثن هو ابن آدم من رجال
التهذيب، أخرج حديثه مسلم.
(5) ابن سعد 4 / 115.
[ * ]

(2/399)

أحاديث، ومسلم بخمسة عشر حديثا.
وكان إماما ربانيا.
جود ترجمته ابن سعد وابن عساكر.
قال الواقدي وغيره: قدم أبو موسى مكة وحالف أبا أحيحة الاموي.
وأسلم بمكة، وهاجر إلى الحبشة (1).
وقال أبو إسحاق السبيعي، عن أبي بردة، عن أبيه أمرنا رسول الله صلى الله عليه وسلم أن ننطلق مع جعفر إلى أرض النجاشي، فبعثت ريش عمرا وعمارة بن الوليد، وجمعوا له هدية (2).
ولم يذكره ابن عقبة، وابن إسحاق، وأبو معشر، فمن هاجر إلى الحبشة.
قتادة، عن سعيد بن أبي بردة، عن أبيه، قال لي أبي: لو رأيتنا ونحن نخرج مع نبينا صلى الله عليه وسلم إذا أصابتنا السماء، لوجدت مناريح الضأن، من لباسنا الصوف (3).
قال حميد بن هلال، عن أبي بردة، قال: حدثتني أمي، قالت: خرج أبوك حين نزع عن البصرة، وما معه إلا ست مئة درهم، عطاء عياله (4).
__________
(1) ابن سعد 4 / 105.
(2) ابن سعد 4 / 105 ورجاله ثقات.
(3) إسنادح صحيح، وهو في " الطبقات " 4 / 108 من طريق عبد الوهاب بن عطاء، عن سعيد بهذا الاسناد، وأخرجه أبو داود (4033) والترمذي (2479) وابن ماجه (3562)، وأحمد
4 / 419 من طرق عن قتادة به، وقال الترمذي: هذا حديث صحيح، ومعناه: أنه كان ثيابهم الصوف، فإذا اصابهم المطر يجئ من ثيابهم ريح الضأن.
(4) ابن سعد 4 / 111، وقد تقدم في الصفحة 398.
[ * ]

(2/400)

سليمان بن المغيرة، عن حميد بن هلال، عن أبي بردة، قال: دخلت على معاوية حين أصابته قرحته، فقال: هلم يا ابن أخي، فنظرت، فإذا هو قد سبرت (1) يعني: قرحته فقلت: ليس عليك بأس.
إذ دخل ابنه يزيد، فقال له معاوية: إن وليت، فاستوص بهذا ; فإن أباه كان أخا لي، أو خليلا، غير أني قد رأيت في القتال ما لم ير (2).
وقال أبو بردة: قال أبي: اثتني بكل شئ كتبته، فمحاه، ثم قال: احفظ كما حفظت (3).
ابن عون، عن الحسن، قال: كان الحكمان: أبا موسى، وعمرا ; وكان أحدهما يبتغي الدنيا، والآخر يبتغي الآخرة (4).
حماد بن سلمة، عن قتادة، عن أبي مجلز: أن أبا موسى قال: إني لاغتسل في البيت المظلم، فأحنى ظهري حياء من ربي (5).
زهير بن معاوية، عن عبدالملك بن عمير، قال: رأيت أبا موسى داخلا من هذا الباب، وعليه مقطع، ومطرف حيري (6).
__________
(1) السبر: مصدر سبر الجرح يسبره ويسبره سبرا: نظر مقداره وقاسه ليغرف غوره.
(2) رجاله ثقات وأخرجه ابن سعد 4 / 112 من طريقين، عن سليمان بن المغيرة بهذا الاسناد.
(3) رجاله ثقات وهو في ابن سعد 4 / 112 وابن عساكر: 511.
(4) رجاله ثقات، وهو في " الطبقات " 4 / 113 من طريق معاذ بن معاذ بهذا الاسناد، وابن
عون: هو عبد الله بن عون أبو عون البصري، ثقة ثبت فاضل أخرج حديثه أصحاب الكتب الستة.
(5) ابن سعد 4 / 113، 114.
(6) ابن سعد 4 / 114، والمطرف: رداء من خز مربع له أعلام، وحيري: نسبة إلى الحيرة: مدينة على ثلاثة أميال من الكوفة.
والمقطع من الثياب: كل ما يفصل ويخاط من قميص وجباب وسراويلات وغيها، وما لا يقطع منها كالاردية والازر والمطارف.
سير 2 / 26 [ * ]

(2/401)

عاصم بن بهدلة، عن أبي وائل، عن أبي موسى: أن النبي صلى الله عليه وسلم قال: " اللهم اجعل عبيدا أبا عامر فوق أكثر الناس يوم القيامة ".
فقتل يوم أوطاس.
فقتل أبو موسى قاتله.
الجريري، عن قسامة بن زهير، عن أبي موسى، قال: أعمقوا لي قبري (1).

83 - أبو أيوب الانصاري * (ع) الخزرجي النجاري البدري.
السيد الكبير.
الذي خصه النبي صلى الله عليه وسلم بالنزول عليه في بني النجار إلى أن بنيت له حجرة أم المؤمنين سودة، وبنى المسجد الشريف.
اسمه: خالد بن زيد بن كليب بن ثعلبه بن عبد عمرو (2) بن عوف بن غنم ابن مالك بن النجار بن ثعلبة بن الخزرج.
__________
(1) ابن سعد 4 / 116، ورجاله ثقات.
* مسند أحمد: 5 / 113، طبقات ابن سعد: 3 / 485 484، التاريخ لابن معين: 144، طبقات خليفة: 89، 303، تاريخ خليفة: 211، التاريخ الكبير: 3 / 136، 137،
المعارف: 274، تاريخ الفسوي: 1 / 312، الجرح والتعديل: 3 / 331، معجم الطبراني الكبر: 4 / 138، المستدرك: 3 / 457، الاستبصار: 70 69، الاستيعاب: 2 / 424، تاريخ ابن عساكر: 5 / 213 / 2، أسد الغابة 2 / 94، تهذيب الكمال: 357، تاريخ الاسلام 2 / 327، العبر: 1 / 56، مجمع الزوائد: 9 / 323، تهذيب التهذيب: 3 / 91 90، الاصابة: 3 / 56، خلاصة تذهيب الكمال: 100 و 101، كنز العمال: 13 / 614، شذرات الذهب: 1 / 57.
(2) في " الطبقات " 3 / 484، و " أسد الغابة " 2 / 94: ابن عبد بن عوف.
وفي " التهذيب " 357: ابن عبد عوف، ويقال: ابن عمرو بن عبد عوف بن غنم، ويقال: ابن عبد عوف بن جشم بن غنم.
[ * ]

(2/402)

حدث عنه: جابر بن سمة، والبراء بن عازب.
والمقدام بن معد يكرب، وعبد الله بن يزيد الخطمي، وجبير بن نفير، وسعيد بن المسيب، وموسى بن طلحة، وعروة بن الزبير، وعطاء بن يزيد الليثي، وأفلح مولاه، وأبورهم السماعي (1)، وأبو سلمة بن عبدالرحمن ; وعبد الرحمن ابن أبي ليلى، وقرثع الضبي.
ومحمد بن كعب، والقاسم أبو عبد الرحمن ; وآخرون.
وله عدة أحاديث، ففي " مسند بقي " له مئة وخمسة وخمسون حديثا ; فمنها في البخاري ومسلم: سبعة.
وفي البخاري حديث، وفي مسلم خمسة أحاديث.
حرملة: حدثنا ابن وهب، أخبرنا حيوة، أخبرنا الوليد بن أبي الوليد، حدثا أيوب بن خالد بن أب ي أيوب الانصاري، عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم قال له: " اكتم الخطبة، ثم توضأ، ثم صل ما كتب
الله لك، ثم احمد ربك ومجده، ثم قل: اللهم، تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب.
فإن رأيت لي في فلانة تسميها خيرا في ديني ودنياي وآخرتي فاقدرها لي، وإن كان غيرها خيرا لي منها، فأمض لي أو: قال: اقدرها لي " (2).
__________
(1) ويقال: " السمعي "، وقد تحرف في المطبوع إلى السباعي " واسمه: أحزاب بن أسيد.
(2) وأخرجه ابن حبان (685)، والحاكم 1 / 314 و 2 / 165، والطبراني (3901)، والبيهقي 7 / 147، 148، وأحمد 5 / 423، كلهم من طريق الوليد بن أبي الوليد، عن أيوب بن خالد بن أبي أيوب الانصاري، عن أبيه، عن جده.
وايوب بن خالد: هو أيوب بن خالد بن صفوان بن أوس بن جابر الانصاري، عن أبيه، عن جده.
وأيوب بن خالد: هو أيوب بن خالد بن صفوان بن أوس بن جابر الانصاري، وأبو أيوب جده لامه عمرة، قال الحافظ في " التقريب ": لين، وأبوه خالد لم يوثقه غير ابن حبان، ومع ذلك فقد صححه ابن حبان والحاكم، ووافقه المصنف على التصحيح، وذكره الحافظ في " الفتح " شاهدا لحديث جابر في الاستخارة، المخرج في الصحيح 11 / 155، 158، فهو حسن لغيره.
[ * ]

(2/403)

وفي سيره ابن عباس: أنه كان أميرا على البصرة لعلي، وأن أبا أيوب الانصاري وفد عليه، فبالغ في إكرامه، وقال: لاجزينك على إنزالك النبي صلى الله عليه وسلم عندك، فوصله بكل ما في المنزل، فبلغ ذلك أربعين الفا (1).
الاعمش، عن أبي ظبيان، عن أشياخه، عن أبي أيوب، أنه قال: ادفنوني تحت أقدامكم، سمعت رسول الله صلى الله عليه وسلم يقول: " من مات لا يشرك بالله شيئا دخل الجنة " (2).
ابن علية، عن أيوب، عن محمد، قال: شهد أبو أيوب بدرا، ثم لم
يتخلف عن غزاة إلا عاما، استعمل على الجيش شاب، فقعد، ثم جعل يتلهف، ويقول: ما علي من استعمل علي.
فمرض، وعلى الجيش يزيد ابن معاوية، فأتاه يعوده، فقال: حاجتك ؟ قال: نعم، إذا أنا مت، فاركب بي، ثم تبيغ بي في ارض العدو ما وجدت مساغا ; فإذا لم تجد مساغا، فادفني، ثم ارجع.
فلما مات، ركب به، ثم سار به، ثم دفنه.
وكان يقول: قال الله:
__________
(1) سيرده في ص 410 بإسناده، وفيها تخريجه.
تعليق رقم (4).
(2) أبو ظبيان: هو حصين بن جندب بن الحارث الجنبي الكوفي، ثقة، حديثه في الكتب الستة، وهو في " معجم الطبراني " (4042) من طريق جرير بهذا الاسناد، وأخرجه أحمد 5 / 419 من طريق ابن نمير، عن الاعمش، قال: سمعت أبا ظبيان ويعلى حدثنا الاعمش، عن أبي ظبيان، عن أبي أيوب، ورواه الطبراني (4041) من طريق إسماعيل بن عمرو البجلي، عن زائدة، عن الاعمش، عن أبي ظبيان، عن أبي أيوب، وهو في " تاريخ دمشق " لابي زرعة (102).
ومتن الحديث روي عن غير أبي أيوب، فقد أخرجه البخاري 3 / 89، ومسلم (92) من حديث ابن مسعود، وأخرجه مسلم (93) من حديث جابر بن عبد الله، وأخرجه البخاري 3 / 88، ومسلم (94) من حديث أبي ذر.
[ * ]

(2/404)

* (انفروا خفاقا وثقالا) * [ التوبة: 41 ] لا أجدني إلا خفيفا أو ثقيلا (1).
وروى همام، عن عاصم بن بهدلة، عن رجل: أن أبا أيوب قال ليزيد: أقرئ الناس مني السلام ; ولينطلقوا [ بي ] وليبعدوا ما استطاعوا.
قال: ففعلوا (2).
قال الواقدي: توفي عام غزا يزيد في خلافة أبيه القسطنيطينية.
فلقد بلغني: أن الروم يتعاهدون قبره، ويرمونه، ويستسقون به.
وذكره عروة
والجماعة في البدريين (3).
وقال ابن إسحاق: شهد العقبة الثانية (4).
قال محمد بن سيرين: النجار: سمي بذلك ; لانه اختتن بقدوم (5).
وعن ابن إسحاق: أن النبي صلى الله عليه وسلم آخى بين أبي أيوب ومصعب بن عمير.
شهد أبو أيوب المشاهد كلها (6).
__________
(1) أخرجه ابن سعد 3 / 485، من طريق إسماعيل بن إبراهيم الاسدي، ورجاله ثقات.
ومحمد: هو ابن سيرين، وهو في " تهذيب ابن عساكر " 5 / 46، وقوله: " ثم تبيغ " كذا الاصل، وقد أثبت فوق الكلمة " صح "، يقال: تبيغ به الدم، أي: تردد فيه الدم، وتبيغ الماء إذا تردد فتحير في مجراه مرة كذا ومرة كذا وفي " الطبقات "، و " النهاية " و " أسد الغابة " و " تهذيب ابن عساكر ": " ثم سغ "، وفسره ابن الاثير، فقال: أي: ادخل فيها ما وجدت مدخلا، وساغت به الارض، أي: ساخت، وساغ الشراب في الحلق يسوق، أي: دخل سهلا.
(2) ابن سعد 3 / 485، وأحمد 5 / 416.
(3) ابن سعد 3 / 485، وتهذيب ابن عساكر 5 / 46، وانظر " تاريخ دمشق " 1 / 188 و 226 لابي زرعة.
(4) تهذيب ابن عساكر 5 / 40.
(5) القدوم: الفأس التي ينحت بها الخشب، وفي تهذيب ابن عساكر 5 / 40: إنما سمي النجار، لانه نجر وجه رجل بقدوم.
(6) ابن سعد 3 / 484، وتهذيب ابن عساكر 5 / 40.
[ * ]

(2/405)

وقال أحمد بن البرقي: جاء له نحو من خمسين حديثا.
قال ابن يونس: قدم مصر في البحر سنة ست وأربعين (1).
وقال أبو زرعة النصري: قدم دمشق زمن معاوية (2).
وقال الخطيب: شهد حرب الخوارج مع علي (3).
جعفر بن جسر بن فرقد: أخبرنا أبي: حدثنا عبدالرحمن بن حرملة، عن سعيد بن المسيب، عن ابن عمر، قال: قال أهل المدينة لرسول الله صلى الله عليه وسلم: ادخل المدينة راشد مهديا.
فدخلها، وخرج الناس ينظرون إليه، كلما مر على قوم، قالوا: يا رسول الله، ها هنا.
فقال: " دعوها، فإنها مأمورة " يعني الناقة حتى بركت على باب أبي أيوب (4).
يزيد بن أب ي حبيب، عن أبي الخير، عن أبي رهم: أن أبا أيوب حدثه: أن رسول الله صلى الله عليه وسلم نزل في بيتنا الاسفل، وكنت في الغرفة، فأهريق ماء في الغرفة، فقمت أنا وأم أيوب بقطيفة لنا نتتبع الماء، ونزلت فقلت: يا رسول الله، لا ينبغي أن نكون فوقك، انتقل إلى الغرفة.
فأمر بمتاعه فنقل ومتاهه قليل قلت: يا رسول الله، كنت ترسل بالطعام، فأنظر، فإذا رأيت أثر أصابعك، وضعت فيه يدي (5).
__________
(1) تهذيب ابن عساكر 5 / 40.
(2) وهو في تهذيب ابن عساكر 5 / 40.
(3) تهذيب ابن عساكر 5 / 40.
(4) إسناده ضعيف لضعف جعفر بن جسر وأبيه، وقد تحرف " جسر " في المطبوع إلى " جبير "، والخبر في " الكامل " لابن عدي 60 / 1 في ترجمة جسر بن فرقد، ونقله عنه ابن عساكر كما في " تهذييه " 5 / 40 وانظر " زاد المعاد " 1 / 101، 102 طبع مؤسسة الرسالة.
(5) إسناده صحيح.
أبو الخير: هو مرثد بن عبد الله اليزني ثقة فقيه، وأبورهم: هو أحزاب بن أسيد مختلف في صحبته، وصحح الحافظ في " التقريب " أنه مخضرم، وأخرجه أحمد في = [ * ]

(2/406)

بحير بن سعد، عن خالد بن معدان، عن جبير بن نفير، عن أبي أيوب، قال: أقرعت الانصار أيهم يؤوي رسول الله صلى الله عليه وسلم، فقرعهم أبو أيوب.
فكان إذا أهدي لرسول الله صلى الله عليه وسلم طعام، أهدي لابي أيوب.
فدخل أبو أيوب يوما، فإذا قصعة فيها بصل، فلم يأكل منها، وقال: " إنه يغشاني ما لا يغشاكم " (1).
الصنعاني: حدثنا محمد بن سابق: حدثنا حشرج بن نباتة، عن إسحاق بن إبراهيم: سمع أبا قلابة يقول: حدثني أبو عبد الله الصنابحي، أن عبادة بن الصامت حدثه، قال: خلوت برسول الله صلى الله عليه وسلم، فقلت: أي أصحابك أحب إليك ؟ قال: " اكتم علي حياتي " ؟ قلت: نعم.
قال: " أبو بكر، ثم عمر، ثم علي " ثم سكت.
فقلت: ثم من ؟ قال: " من عسى أن يكون بعد هؤلاء إلا الزبير، وطلحة وسعد، وأبو عبيدة، ومعاذ،
__________
= المسند " 5 / 420 من طريق يونس بن محمد المؤدب، عن الليث بن سعد بهذا الاسناد، وأخرجه الطبراني برقم (3878) من طريق الليث به، ونسبه الحافظ في " الاصابة " 3 / 56 إلى أبي بكر بن أبي شيبة وابن أبي عاصم.
وأخرجه الحاكم 3 / 460، 461 من طريق ابن إسحاق: حدثني يزيد بن حبيب، عن أبي الخير مرثد بن عبد الله اليزني، عن أبي أمامة الباهلي، عن أبي أيوب، وقال: هذا حديث على شرط مسلم، وأقره الذهبي.
وهو في " معج الطبراني " برقم (3855) من طريق محمد بن إسحاق به، وأخرجه بنحوه مسلم في " صحيحه " (2053) في الاشربة: باب إباحة أكل الثوم، من طريق عاصم بن عبد الله بن الحارث، عن أفلح مولى أبي أيوب، عن أبي أيوب.
(1) أخرجه أحمد 5 / 414، والطبراني برقم (4091) من طريقين عن بقية بن الوليد، عن بحير بن سعد بهذا الاسناد، ورجاله ثقات، إلا أن بقية بن الوليد مدلس، وقد عنعن، وقوله: " فلم يأكل منها " أي: رسول الله صلى الله عليه وسلم، ولفظ " المسند " بعد قوله: " فيها بصل " فقال: ما هذا ؟
فقالوا: أرسل به رسول الله صلى الله عليه وسلم، قال: فاطلع أبو أيوب إلى النبي صلى الله عليه وسلم، فقال: يا رسول الله، ما منعك من هذه القصعة ؟ قال: " رأيت فيها بصلا "، قال: ولا يحل لنا البصل ؟ قال: " بلى، فكلوه ولكن يغشاني ما لا يغشاكم ".
[ * ]

(2/407)

وأبو طلحة، وأبو أيوب، وأنت، وأبي بن كعب، وأبو الدرداء، وابن مسعود، وابن عفان، وابن عوف ; ثم هؤلاء الرهط من الموالي: سلمان، وصهيب، وبلال، وسالم مولى أبي حذيفة ; هؤلاء خاصتي ".
هذا حديث منكر.
رواه الهيثم الشاشي (1) في " مسنده ".
الواقدي: حدثنا كثير بن زيد، عن الوليد بن ربح، عن أبي هريرة، قال: لما دخل رسول الله صلى الله عليه وسلم بصفية، بات أبو أيوب على باب النبي صلى الله عليه وسلم.
فلما أصبح، فرأى رسول الله، كبر، ومع أبي أيوب السيف، فقال: يا رسول الله، كانت جارية حديثه عهد بعرس، وكنت قتلت أباها وأخاها وزوجها ; فلم آمنها عليك.
فضحك النبي صلى الله عليه وسلم، وقال له خيرا (2).
غريب جدا، وله شويهد من حديث عيسى بن المختار، وابن أبي ليلى، عن الحكم عن مقسم، عن ابن عباس، فذكر قريبا منه.
وأبو بكر بن أبي شيبة ح حدثنا عمر بن أبي بكر، عن عبد الله بن أبي عبيدة، عن أبيه، عن مقسم، عن جابر، بنحوه.
وابن لهيعة، عن أبي الاسود، عن عروة، نحوه.
عبدالرحمن بن إسحاق، عن الزهري، عن سالم، قال: أعرست، فدعا أبي الناس، فيهم أبو أيوب، وقد ستروا بيتي بجنادي أخضر.
فجاء أبو أيوب، فطأطأ رأسه، فنظر فإذا البيت مستر.
فقال: يا عبد الله، تسترون الجدر ؟ فقال أبي واستحيى: غلبنا النساء يا أبا أيوب.
فقال: من خشيت أن
__________
(1) تحرف في " المطبوع " إلى " الشابشتي " وأورد الخبر ابن عساكر كما في " تهذيبه " 5 / 41.
(2) ابن سعد 8 / 126، وتهذيب ابن عساكر 5 / 41، 42.
[ * ]

(2/408)

تغلبه النساء، فلم أخش أن يغلبنك.
لا أدخل لكم بيتا، ولا آكل لكم طعاما (1) ! غريب، رواه النفيلي عن ابن علية، عنه.
ابن أبي ذئب، عن عبد العزيز بن عباس، عن محمد بن كعب، قال: كان أبو أيوب يخالف مروان، فقال: ما يحملك على هذا ؟ قال: إني رأيت رسول الله صلى الله عليه وسلم يصلي الصلوات، فإن وافقته، وافقناك، وإن الفته، خالفناك (2).
مروان بن معاوية، عن عبدالرحمن بن زياد بن أنعم، عن أبيه، قال: انضم مركبنا إلى مركب أبي أيوب الانصاري في البحر، وكان معنا رجل مزاح، فكان يقول لصاحب طعامنا: جزاك الله خيرا يغضب.
فقال: اقلبوه له.
فكنا نتحدث: إن من لم يصلحه الخير أصلحه الشر.
فقال له المزاح: جزاك الله شرا وعرا، فضحك، وقال: ما تدع مزاحك (3).
__________
(1) إسناده قوي، وأخرجه الطبراني (3853) من طريق معاذ بن المثنى، عن مسدد، عن بشر ابن المفضل بهذا الاسناد، وهو في " تاريخ ابن عساكر " 5 / 218 / 2، وقوله: " بجنادي أخضر ": قال في " النهاية ": هو جنس من الانماط أو الثياب يستر بها الجدران.
(2) وأخرجه الطبراني برقم (3993) من طريق أحمد بن عمرو الخلال، عن يعقوب بن حميد، عن عبد الله بن رجاء بهذا الاسناد، ورجاله ثقات كما قال الهيثمي في " المجمع " 2 /
68.
(3) إسناده ضعيف لضعف عبدالرحمن بن زياد بن أنعم الافريقي.
والعر: القبح والمساوئ، وقد تحرفت في الطبراني المطبوع إلى " عسر "، والخبر أخرجه الطبراني برقم (4076) من طريق بشر بن موسى، عن أبي عبدالرحمن المقرئ، عن عبدالرحمن بن زياد بن أنعم، وذكره الهيثمي في " المجمع " 8 / 185 عن الطبراني، وهو في " تهذيب ابن عساكر " 5 / 43، 44.
[ * ]

(2/409)

ذكر خليفة: أن عليا استعمل أبا أيوب على المدينة (1).
وقال الحاكم: لم يشهد أبو أيوب مع علي صفين.
الاعمش، عن أبي ظبيان: أن أبا أيوب غزا زمن معاوية، فلما احتضر، قال: إذا صاففتم العدو، فادفنوني تحت أقدامكم (2).
ابن فضيل: حدثنا إبراهيم الهجري، عن أبي صادق قال: قدم أبو أيوب الانصاري العراق، فأهدت له الازد جزرا معي.
فسلمت، وقلت: يا أبا أيوب، قد أكرمك الله بصحبة نبيه، وبنزوله عليك ; فمالي أراك تستقبل الناس تقاتلهم بسيفك ؟ قال: إن رسول الله عهد إلينا أن نقاتل مع علي الناكثين، فقد قاتلناهم ; والقاسطين، فهذا وجهنا إليهم يعني معاوية، والمارقين، فلم أرهم بعد (3).
هذا خبر واه.
إسحاق بن سليمان الرازي: حدثنا أبو سنان، عن حبيب بن أبي ثابن: أن أبا أيوب قدم على ابن عباس البصرة، ففرغ له بيته، وقال: لاصنعن بك كما صنعت برسول الله صلى الله عليه وسلم، كم عليك ؟ قال: عشرو ألفا فأعطاه أربعين ألفا، وعشرين مملوكا، ومتاع البيت (4).
__________
(1) تهذيب ابن عساكر 5 / 44.
(2) الطبراني 4 / 139 و 204، وتهذيب ابن عساكر 5 / 45 وقوله " صاففتم " أي: رتبتم صفوفكم في مقابل صفوف العدو.
(3) إسناده ضعيف لضعف إبراهيم الهجري، وهو إبراهيم بن مسلم العبدي من رجال " التهذيب "، والخبر في " تهذيب ابن عساكر " 5 / 44.
(4) أخرجه الطبراني برقم (3877) من طريق محمد بن عبد الله الحضرمي، عن أبي كريب بهذا الاسناد، ورجاله ثقات، إلا أن حبيب بن أبي ثابت لم يسمع من أبي أيوب، وأخرجه الحاكم 3 / 461، 462، وصححه، ووافقه الذهبي.
وانظر " مجمع الزوائد " 9 / 323، و " أسد الغابة " 2 / 96.
[ * ]

(2/410)

ابن عون: حدثنا محمد، وحدثنا عمر بن كثير بن أفلح، وهذا حديثه، قال: قدم أبو أيوب على معاوية، فأجلسه معه على السرير، وحادثه، وقال: يا أبا أيوب، من قتل صاحب الفرس البلقاء التي جعلت تجول يوم كذا وكذا ؟ قال: أنا ; إذ أنت وأبوك على الجمل الاحمر معكما لواء الكفر.
فنكس معاوية، وتنمر أهل الشام، وتكلموا.
فقال معاوية: مه ! وقال: ما نحن [ عن ] هذا سألناك (1).
أبو إسحاق الفزاري، عن إبراهيم بن كثير: سمعت عمارة بن غزية، قال: دخل أبو أيوب على معاوية، فقال: صدق رسول الله صلى الله عليه وسلم، سمعته يقول: " يا معشر الانصار، إنكم سترون بعدي أثرة، فاصبروا ".
فبلغت معاوية ؟ فصدقه، فقال: ما أجرأه ! لا أكلمه أبدا، ولا يؤويني وإياه سقف.
وخرج من فوره إلى الغزو، فمرض ; فعاده يزيد بن معاوية، وهو على الجيش، فقال: هل لك من حاجة ؟ قال: ما ازددت عنك وعن أبيك إلا غنى ; إن شئت أن تجعل قبري مما يلي العدو..الحديث (2).
الاعمش، عن أبي ظبيان، قال: أغزى أبو أيوب، فمرض، فقال: إذا مت فاحملوني، فإذا صاففتم العدو، فارموني تحت أقدامكم.
أما إني سأحدثكم بحديث سمعته من رسول الله صلى الله عليه وسلم، سمعته يقول: " من مات لا
__________
(1) " تهذيب ابن عساكر " 5 / 44، 45.
(2) تهذيب ابن عساكر 5 / 45، وفيه انقطاع.
ومتن الحديث ثابت من حديث أنس بن مالك، أخرجه البخاري 7 / 89 في مناقب الانصاري: باب قول النبي صلى الله عليه وسلم للانصار: " اصبروا "، ومسلم (1845) في الامارة، من طريق محمد بن بشار، عن محمد بن جعفر، عن شعبة، عن قتادة، عن أنس بن مالك، عن أسيد بن حضير رضي الله عنه، أن رجلا من الانصار قال: يا رسول الله، ألا تستعملني كما استعملت فلانا ؟ قال: " ستلقون بعدي أثرة، فاصبروا حتى تلقوني على الحوض " والاثرة، بفتح الهمزة والثاء الاسم من أثر يؤثر إيثارا: إذا أعطى أراد أنه يستأثر عليكم في أمور الدنيا، ويفضل عليكم غيركم في نصيبه من الفئ.
[ * ]

(2/411)

يشرك بالله شيئا دخل الجنة " (1).
إسناده قوي.
جرير، عن قابوس بن أبي ظبيان، عن أبيه قال: أتيت مصر، فرأيت الناس قد قفلوا من غزوهم، فأخبروني أنهم لما كانوا عند انقضاء مغزاهم حيث يراهم العدو، حضر أبا أيوب الموت ; فدعا الصحابة والناس، فقال: إذا قبضت، فلتركب الخيل، ثم سيروا حتى تلقوا العدو، فيردوكم، فاحفروا لي، والدفنوني، ثم سووه ! فلتطأ الخيل والرجال عليه حتى لا يعرف، فإذا رجعتم، فأخبروا الناس أن رسول الله صلى الله عليه وسلم أخبرني: " أنه لا يدخل النار أحد يقول: لا إله إلا الله " (2).
قال الوليد، عن سعيد بن عبد العزيز: أغزى معاوية ابنه في سنة خمس وخمسين في البر والبحر، حتى أجاز بهم الخليج، وقاتلوا أهل
القسطنطينية على بابها، ثم قفل (3).
وعن الاصمعي، عن أبيه: أن أبا أيوب قبر مع سور القسطنطينية، وبني عليه، فلما أصبحوا، قالت الروم: يا معشر العرب، قد كان لكم الليلة شأن.
قالوا: مات رجل من أكابر أصحاب نبينا، والله لئن نبش، لاضرب بناقوس في بلاد العرب.
فكانوا إذا قحطوا، كشفوا عن قبره، فأمطروا (4).
قال الواقدي: مات أبو أيوب سنة اثنتين وخمسين، وصلى عليه يزيد، ودفن بأصل حصن القسطنطينية.
فلقد بلغني أن الروم يتعاهدون قبره،
__________
(1) تقدم تخريجه في الصفحة 404 تعليق رقم (2)، وانظر ابن سعد 3 / 484، 485.
(2) إسناده ضعيف لضعف قابوس بن أبي ظبيان، لكنه في معنى ما قبله، وقد ذكره ابن عساكر كما في " تهذيبه " 5 / 45، 46، من طريق المحاملي.
(3) " تهذيب ابن عساكر " 5 / 46.
(4) " تهذيب ابن عساكر " 5 / 46.
[ * ]

(2/412)

ويستسقون به (1).
وقال خليفة: مات سنة خمسين.
وقال يحيى بن بكير: سنة اثنتين وخمسين.

84 - عبد الله بن سلام * (ع) ابن الحارث.
الامام الحبر، المشهود له بالجنة.
أبو الحارث الاسرائيلي، حليف الانصار.
من خواص أصحاب النبي صلى الله عليه وسلم.
حدث عنه أبو هريرة، وأنس بن مالك، وعبد الله بن معقل، وعبد الله بن حنظلة بن الغسيل، وابناه: يوسف ومحمد، وبشر بن شغاف، وأبو سعيد المقرئ، وأبو بردة بن أبي موسى، وقيس بن عباد، وأبو سلمة
ابن عبدالرحمن، وعطاء بن يسار، وزرارة بن أوفى، وآخرون.
__________
(1) ابن سعد 3 / 485 من طريق الواقدي، وهو ضعيف كما تقدم غير مرة، والاستسقاء بأهل الصلاح، إنما يكون في حياتهم لا بعد موتهم، كما فعل الخليفة الراشد عمر بن الخطاب، فقد روى البخاري في " صحيحه " 2 / 410 في الاستسقاء: باب سؤال الناس الامام الاستسقاء، من طريق أنس ; أن عمر بن الخطاب كان إذا قحطوا، استسقى بالعباس بن عبدالمطلب، فقال: اللهم إنا كنا نتوسل إليك بنبينا، فتسقينا، وإنا نتوسل إليك بعم نبينا، فاسقنا، فيسقون.
وقد بين الزبير بن بكار في " الانساب " صفة ما دعا به العباس فيما نقله عنه الحافظ: " اللهم إنه لم ينزل بلاء إلا بذنب، ولم يكشف إلا بتوبة، وقد توجه القوم بي إليك لمكاني من نبيك، وهذه أيدينا إليك بالذنوب، ونواصينا إليك بالتوبة، فاسقنا الغيث ".
* مسند أحمد: 5 / 450، طبقات ابن سعد: 2 / 353 352، التاريخ لابن معين: 311، طبقات خليفة: 8، تاريخ خليفة: 56، 206، التاريخ الكبير: 5 / 19 18، تاريخ الفسوي: 1 / 264، الجرح والتعديل: 5 / 62، المستدرك: 3 / 413، الاستبصار: 193، الاستيعاب: 3 / 921، جامع الاصول: 9 / 81، أسد الغابة: 3 / 264، تاريخ الاسلام: 2 / 230، العبر: 1 / 51، مجمع الزوائد: 9 / 326، تهذيب التهذيب: 5 / 249، الاصابة: 6 / 108، خلاصة تذهيب الكمال: 200 تهذيب الكمال: 691.
[ * ]

(2/413)

وكان فيما بلغنا: ممن شهد فتح بيت المقدس.
نقله الواقدي.
قال محمد بن سعد: اسمه: الحصين، فغيره النبي صلى الله عليه وسلم بعبد الله (1).
وروى قيس بن الربيع وهو ضعيف عن عاصم، عن الشعبي، قال: أسلم عبد الله بن سلام قبل وفاة رسول الله صلى الله عليه وسلم بعامين.
فهذا قول شاذ مردود بما في " الصحيح "، من أنه أسلم وقت هجرة النبي صلى الله عليه وسلم وقدومه.
قال ابن سعد: هو من ولد يوسف بن يعقوب عليهما السلام.
وهو
حليف القواقلة (2).
قال: وله إسلام قديم بعد أن قدم النبي صلى الله عليه وسلم المدينة، وهو من أحبار اليهود.
قال عوف الاعرابي: حدثنا زرارة بن أوفى، عن عبد الله بن سلام، قال: لما قدم النبي صلى الله عليه وسلم المدينة، انجفل الناس عليه، وكنت فيمن انجفل، فلما رأيته، عرفت أن وجهه ليس بوجه كذاب.
فكان أول شي ء سمعته يقول: " يا أيها الناس، أفشوا السلام، وأطعموا الطعام، وصلوا الارحام، وصلوا بالليل والناس نيام، تدخلوا الجنة بسلام " (3).
وروى حميد، عن أنس: أن عبد الله بن سلام أتى رسول الله صلى الله عليه وسلم مقدمه
__________
(1) " المستدرك " 3 / 413.
(2) في " القاموس ": والقوقل: اسم أبي بطن من الانصار، لانه كان إذا أتاه إنسان يستجير به أو بيثرب، قال له: قوقل في هذا الجبل، وقد أمنت ; أي: ارتق، وهم القواقلة.
(3) إسناده صحيح، وأخرجه أحمد 5 / 451، والترمذي (2487)، وابن ماجه (1334) و (3251)، والدارمي 1 / 340، كلهم من طريق عوف بن أبي جميلة، عن زرارة ابن أوفى، عن عبد الله بن سلام، وصححه الحاكم 3 / 13، ووافقه الذهبي، وله شاهد من حديث أبي هريرة عند الحاكم 4 / 129.
وقوله: " انجفل الناس عليه " أي: ذهبوا مسرعين نحوه.
[ * ]

(2/414)

إلى المدينة، فقال: إني سائلك عن ثلاث لا يعلمها إلا نبي.
ما أول أشراط الساعة ؟ وما أول من يأكل أهل الجنة ؟ ومن أين يشبه الولد أباه وأمه ؟ فقال: " أخبرني بهن جبريل آنفا " قال: ذاك عدو اليهود من الملائكة.
قال: " أما أول أشراط الساعة فنار تخرج من المشرق، فتحشر الناس إلى المغرب، وأما أول ما يأكله أهل الجنة، فزيادة كبد حوت، وأما الشبه، فإذا
سبق ماء الرجل، نزع إليه الولد.
وإذا سبق ماء المرأة، نزع إليها " قال: أشهد أنك رسول الله.
وقال: يا رسول الله، إن اليهود قوم بهت ; وإنهم لا يعلموا بإسلامي بهتوني، فأرسل إليهم، فسلهم عني.
فأرسل إليهم.
فقال: " أي رجل ابن سلام فيكم " ؟ قالوا: حبرنا، وابن حبرنا ; وعالمنا، وابن عالمنا.
قال: " أرأيتم إن أسلم، تسلمون ؟ قالوا: أعاذه الله من ذلك.
قال: فخرج عبد الله، فقال: أشهد أن لا إله إلا الله ; وأن محمدا رسول الله.
فقالوا: شرنا وابن شرنا ; وجاهلنا وابن جاهلنا.
فقال: يا رسول الله، ألم أخبرك أنهم قوم بهت (1).
عبد الوارث: حدثنا عبد العزيز بن صهيب، عن أنس، قال: أقبل نبي الله إلى المدينة.
فقالوا: جاء نبي الله.
فاستشرفوا ينظرون، وسمع ابن سلام وهو في نخل يخترف فعجل قبل أن يضع التي يخترف فيها، فسمع من النبي صلى الله عليه وسلم، ثم رجع إلى أهله.
فلما خلا نبي الله، جاء، فقال: أشهد
__________
(1) أخرجه البخاري 62 / 61 في أول الانبياء، و 7 / 212 في مناقب الانصار، و 8 / 125، 126 في التفسير، من طرق عن حميد، عن أنس.
وقوله: " بهت " بضم الباء والهاء ويجوز إسكانها ك جمع بهيت، كقضيب وقضب، وقليب وقلب: وهو الذي يبهت السامع بما يفتريه عليه من الكذب.
[ * ]

(2/415)

أنك رسول الله، وأنك جئت بحق.
ولقد علمت اليهود أني سيدهم وابن سيدهم، وأعلمهم وابن أعلمهم، فسلهم عني [ قبل أن يعلموا أني قد أسلمت، فإنهم إن يعلموا أني قد أسلمت قالوا في ما ليس في ]، فأرسل إليهم فجاؤوا، فقال: يا معشر اليهود، ويلكم ! اتقوا الله، فوالله إنكم
لتعلمون أني رسول الله حقا، وأني جئتكم بحق.
فأسلموا ".
قالوا: ما نعلمه.
قال: " فأي رجل فيكم ابن سلام " قالوا: ذاك سيدنا وابن سيدنا، وأعلمنا وابن أعلمنا، قال: " أفرأيتم إن أسلم " ؟ قالوا: حاشى لله، ما كان ليسلم.
فقال: " اخرج عليهم ".
فخرج عليهم، وقال: ويلكم اتقوا الله، فوالله إنكم لتعلمون أنه رسول الله حقا.
قالوا: كذبت.
فأخرجهم رسول الله صلى الله عليه وسلم (1).
ابن إسحاق، ن محمد بن أبي محمد مولى زيد بن ثابت، عن عكرمة، عن ابن عباس: أن هذه الآية نزلت في ابن سلام وثعلبة بن سعية، وأسد بن عبيد: * (ليسوا سواء من أهل الكتاب أمة قائمة) * (2)..الآيتين [ آل عمران: 113 و 114 ]
__________
(1) أخرجه البخاري 7 / 195، 198 في الهجرة، من طريق محمد بن سلام، عن عبد الصمد بن عبد الوارث بهذا الاسناد.
وقوله: " يخترف " أي يجتني من الثمار ويصرم.
(2) أخرجه الطبري في " تفسيره " (7644) و (7645) من طريقين عن ابن إسحاق بهذا الاسناد، ومحمد بن أبي محمد مولى زيد بن ثابت لم يوثقه غير ابن حابن، وقال المؤلف: لا يعرف، وهذا السبب هو المشهور عند كثير من المفسرين، وقال ابن أبي نجيح كما في الطبري (7648): زعم الحسن بن أبي يزيد العجلي، عن ابن مسعود في قوله تعالى: * (ليسوا سواء من أهل الكتاب أمة قائمة) * قال: لا يستوي أهل الكتاب وأمة محمد صلى الله عليه وسلم، وهو قول السدي.
قال الحافظ ابن كثير في " تفسيره " 1 / 397: يؤيد هذا القول الحديث الذي رواه الامام أحمد في " مسنده ": حدثنا أبو النضر، وحسن بن موسى، قالا: حدثنا شيبان، عن عاصم، عن زر، عن ابن مسعود قال: أخر رسول الله صلى الله عليه وسلم صلاة العشاء، ثم خرج إلى المسجد، فإذا الناس = [ * ]

(2/416)

مالك، عن سالم أبي النضر، عن عامر بن سعد، عن أبيه: قال: ما
سمعت رسول الله يقول لاحد: إنه من أهل الجنة إلا لعبد الله بن سلام، وفيه نزلت: * (وشهد شاهد من بني إسرائيل على مثله) * [ الاحقاف: 10 ] (1).
حماد: حدثنا عاصم بن بهدلة، عن مصعب بن سعد، عن أبيه: أن رسول الله صلى الله عليه وسلم، قال: " يدخل من هذا الفج رجل من أهل الجنة ".
فجاء ابن سلام (2).
وجاء من غير وجه: أنه رأى رؤيا، فقصها على النبي صلى الله عليه وسلم.
فقال له:
__________
= ينتظرون الصلاة، فقال: " أما إنه ليس من أهل هذه الاديان أحد يذكر الله هذه الساعة غيركم " قال: فنزلت هذه الآيات * (ليسوا سواء من أهل الكتاب) * إلى قوله: * (والله عليم بالمتقين) *.
وسنده حسن.
(1) أخرجه مالك في الموطأ، ورواه البخاري 7 / 97 في المناقب: باب مناقب عبد الله بن سلام، ومسلم (2483) في الفضائل، من حديث مالك به، وقد استظهر الحافظ ابن حجر في " فتح الباري " أن قوله: " وفيه نزلت.." مدرج، وقد وقع في رواية ابن وهب عند الدراقطني التصريح بأنه من قول مالك.
وقال ابن كثير 4 / 165: وهذا الشاهد اسم جنس، يعم عبد الله بن سلام رضي الله عنه وغيره، فإن هذه الآية مكية نزلت قبل إسلام عبد الله بن سلام رضي الله عنه، وهذا كقوله تبارك وتعالى: * (وإذا يتلى عليهم قالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين) *، وقال: * (إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للاذقان سجدا ويقولون سبحان ربنا إن كان وعد ربنا لمفعولا) *.
قال مسروق والشعبي: ما نزلت في عبد الله بن سلام، ما نزلت إلا بمكة، وما أسلم عبد الله إلا بالمدينة، رواه عنهما ابن جرير 26 / 9، واختاره.
(2) إسناده حسن من أجل عاصم بن بهدلة، وهو في " المسند " 1 / 169 و 183، ولفظه بتمامه: أن النبي صلى الله عليه وسلم أتي بقصعة من ثريد، فأكل، ففضل منه فضلة، فقال: " يدخل من هذا
الفج رجل من أهل الجنة، يأكل هذه الفضلة " قال سعد: وقد كنت تركت أخي عمير بن أبي وقاص يتهيأ لان يأتي النبي صلى الله عليه وسلم، فطمعت أن يكون هو، فجاء عبد الله بن سلام، فأكلها.
وصححه الحاكم 3 / 416، ووافقه الذهبي.
سير 2 / 27 [ * ]

(2/417)

" تموت وأنت مستمسك بالعروة الوثقى " (1).
إسنادها قوي.
قال ابن سعد: أخبرنا حماد بن عمرو: حدثنا زيد بن رفيع، عن معبد الجهني، عن يزيد بن عميرة: أنه لما احتضر معاذ، قعد يزيد عند رأسه يبكي.
فقال: ما يبكيك ؟ قال: أبكي لما فاتني من العلم.
قال: إن العلم كما هو لم يذهب، فاطلبه عند أربعة.
فسماهم، وفيهم: عبد الله ابن سلام، الذي قال رسول الله صلى الله عليه وسلم فيه: " هو عاشر عشرة في الجنة " (2).
البخاري في " تاريخه " حدثنا عبد الله بن صالح، عن معاوية بن صالح، عن ربيعة بن يزيد، عن أبي إدريس الخولاني، عن يزيد بن عميرة الزبيدي، قال: لما حضر معاذ بن جبل الموت، قيل له: أوصنا يا أبا عبد الرحمن.
قال: التمسوا العلم عند أبي الدرداء، وسلمان، وابن مسعود، وعبد الله بن سلام الذي أسلم ; فإني سمعت رسول الله صلى الله عليه وسلم يقول: " إنه عاشر عشرة في الجنة " (3).
* (ومن عنده علم الكتاب) *، قال مجاهد: هو عبد الله بن سلام (4).
قال إبراهيم بن أبي يحيى: حدثنا معاذ بن عبدالرحمن، عن يوسف بن عبد الله بن سلام، عن أبيه: أنه جاء إلى النبي صلى الله عليه وسلم، فقال: إني قد قرأت
__________
(1) أخرجه البخاري 12 / 353 في التعبير: باب التعليق بالعروة والحلقة، من طريقين، عن ابن عون، عن محمد بن سيرين، حدثنا قيس بن عباد، عن عبد الله بن سلام، وسيذكر المؤلف
نصه بتمامه قريبا.
(2) ابن سعد 2 / 352، 353.
(3) " التاريخ الصغير " 1 / 73، وأخرجه الترمذي (3804) في المناقب، من طريق قتيبة، عن الليث، عن معاوية بن صالح بهذا الاسناد، وهذا سند قوي، وصححه الحاكم 3 / 416، ووافقه الذهبي، وذكره الحافظ في " الاصابة " 6 / 109 عن " التاريخ الصغير "، وجود إسناده.
وقال الترمذي: هذا حديث حسن صحيح غريب.
(4) تفسير مجاهد 1 / 331.
[ * ]

(2/418)

القرآن والتوراة.
فقال: " اقرأ بهذا ليلة، وبهذا ليلة ".
إسناده ضعيف (1).
فإن صح، ففيه رخصة في التكرار على التوراة التي لم تبدل، فأما اليوم، فلا رخصة في ذلك ; لجواز التبديل على جميع نسخ التوراة الموجودة، ونحن نعظم التوراة التي أنزلها الله على موسى عليه السلام، ونؤمن بها.
فأما هذه الصحف التي بأيدي هؤلاء الضلال، فما ندري ما هي أصلا.
ونقف، فلا نعاملها بتعظيم ولا بإهانة، بل نقول: آمنا بالله وملائكته وكتبه ورسله.
ويكفينا في ذلك الايمان المجمل، ولله الحمد.
عكرمة بن عمار، عن محمد بن القاسم، قال: زعم عبد الله بن حنظلة أن عبد الله بن سلام مر في السوق، عليه حزمة من حطب.
فقيل له: أليس أغناك الله ؟ قال: بلى، ولكن أردت أن أقمع الكبر.
سمعت رسول الله صلى الله عليه وسلم يقول: " لا يدخل الجنة من كان في قلبه مثقال حبة خردل من كبير " (2).
__________
(1) لان إبراهيم بن أبي يحيى وهو الاسلمي المدني متروك الحديث، وبعضهم اتهمه، فالحديث ضعيف جدا، بل يكاد يكون موضوعا، فإنه مخالف لحديث جابر بن عبد الله أن عمر أتى النبي صلى الله عليه وسلم، فقال: إنا نسمع أحاديث من يهود تعجبنا، أفترى أن نكتب بعضها ؟ فقال:
" أمتهوكون (أي متحيرون) كما تهوكت اليهود والنصاري، لقد جئتكم بها بيضاء نقية، ولو كان موسى حيا لما وسعه إلا اتباعي " وهو حديث حسن، أخرجه أحمد 3 / 338 و 378، وله شاهد من حديث عبد الله بن شداد عند أحمد 3 / 470، 471، وآخر من حديث عمر عند أبي يعلى.
انظر " مجمع الزوائد " 1 / 173، 174.
(2) أخرجه الحاكم في " المستدرك " 3 / 416، من طريق سالم بن إبراهيم صاحب المصاحف، عن عكرمة بن عمار به، وصححه، وتعقبه الذهبي بقوله: سالم واه.
قلت: الحديث المرفوع دون القصة صحيح من حديث ابن مسعود رضي الله عنه، أخرجه عنه مسلم (91)، وأبو داود (4091)، والترمذي (1999) بلفظ: " لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر " فقال رجل: إن الرجل يحب أن يكون ثوبه حسنا، ونعله حسنة ؟ " قال: " إن = [ * ]

(2/419)

اتفقوا على أن ابن سلام توفي سنة لاثث وأربعين.
وقد ساق الحافظ ابن عساكر ترجمته في بضع عشرة ورقة.
الواقدي: عن أبي معشر، عن المقبري، وآخر: أن ابن سلام كان اسمه الحصين، فغيره النبي صلى الله عليه وسلم بعبد الله (1).
يزيد بن هارون، وجماعة، قالوا: حدثنا حميد، عن أنس: أن عبد الله بن سلام أتى النبي صلى الله عليه وسلم لما قدم المدينة..الحديث.
وفيه: قالوا: شرنا، وابن شرنا.
ونحو ذلك.
قال: يقول عبد الله: يا رسول الله، هذا الذي كنت أخاف (2).
حماد بن سلمة، عن ثابت، وحميد عن أنس، قال: قدم النبي صلى الله عليه وسلم، فأتاه ابن سلام، فقال: سائلك عن أشياء لا يعملها إلا نبي، فإن أخبرتني بها، آمنت بك..الحديث (3).
هوذة: حدثنا عوف، عن الحسن، قال عبد الله بن سلام: قال أشهد
أن اليهود يجدونك عندهم في التوراة.
ثم أرسل إلى فلان، وفلان نفر سماهم فقال: " ما عبد الله بن سلام فيكم ؟ وما أبوه ؟ " قالوا: سيدنا، وابن سيدنا، وعالمنا، وابن عالمنا.
قال: " أرأيتم إن أسلم، أتسلمون " ؟ قالوا: إنه لا يسلم.
فدعاه، فخرج عليهم، وتشهد.
فقالوا: يا عبد الله، ما كنا نخشاك على هذا ! وخرجوا.
وأنزل الله: * (هل أرأيتم إن كان من عند الله وكفرتم به، وشهد شاد
__________
الله جميل يحب الجمال، الكبر بطر الحق، وغمط الناس ".
(1) هو في " المستدرك " 4 / 414 وقد مر أول الترجمة.
(2) إسناده صحيح، وقد تقدم.
(3) إسناده صحيح، وقد تقدم.
[ * ]

(2/420)

من بني إسرائيل على مثله فآمن واستكبرتم) * [ الاحقاف: 10 ] (1).
إسحاق الازرق: حدثنا ابن عون، عن ابن سيرين، عن قيس بن عباد، قال: كنت في مسجد المدينة، فجاء رجل بوجهه أثر من خشوع، فقال القوم: هذا من أهل الجنة.
فصلى ركعتين، فأوجز فيهما.
فلما خرج، اتبعته حتى دخل منزله، فدخلت معه، فحدثته ; فلما استأنس، قلت: إنهم قالوا لما دخلت المسجد: كذا وكذا.
قال: سبحان الله ! ما ينبغي لاحد أن يقول ما لا يعلم.
وسأحدثك: إني رأيت رؤيا، فقصصتها على النبي صلى الله عليه وسلم: رأيت كأني في روضة خضراء، وسطها عمود حديد، أسفله في الارض، وأعلاه في السماء، في أعلاه عروة، فقيل لي: اصعد عليه.
فصعدت حتى أخذت بالعروة.
فقيل: استمسك بالعروة.
فاستيقظت وإنها لفي يدي.
فلما أصحبت، أتيت رسول الله صلى الله عليه وسلم، فقصصتها عليه.
فقال:
" أما الروضة، فروضة الاسلام، وأما العمود، فعمود الاسلام، وأما العروة ; فهي العروة الوثقى ; أنت على الاسلام حتى تموت ".
قال: وهو عبد الله بن سلام (2).
حماد بن زيد، عن عاصم بن بهدلة، عن المسيب بن رافع، عن خرشة بن الحر، قال: قدمت المدينة، فجلست إلى شيخة في المسجد، فجاء شيخ يتوكأ على عصاله، فقال رجل: هذا رجل من أهل الجنة.
فقام خلف سارية، فصلى ركعتين، فقمت إليه، فقلت: زعم هؤلاء أنك من
__________
(1) رجاله ثقات، إلا أن الحسن وهو البصري لم يسمع من عبد الله بن سلام، وهو في " جامع البيان " 26 / 11 من طريق محمد بن بشار، عن محمد بن جعفر، عن عوف، عن الحسن.
(2) وأخرجه البخاري 7 / 98 في المناقب، ومسلم (2484)، وأحمد 5 / 452، من طرق عن ابن عون، عن ابن سيرين، عن قيس بن عباد.
[ * ]

(2/421)

أهل الجنة، فقال: الجنة لله يدخلها من يشاء، إني رأيت على عهد رسول الله رؤيا: رأيت كان رجلا أتاني، فقال: انطلق.
فسلك بي في منهج عظيم.
فبينا أنا أمشي، إذ عرض لي طريق عن شمالي، فأردت أن أسلكها، فقال: إنك لست من أهلها.
ثم عرضت لي طريق عن يميني، فسلكتها، حتى انتهيت إلى جبل زلق، فأخذ بيدي، فرحل بي، فإذا أنا على ذروته ; فلم أتقار، ولم أتماسك.
وإذا عمود من حديد، في أعلاه عروة من ذهب، فأخذ بيدي، فرحل بي، حتى أخذت بالعروة، فقال لي: استمسك بالعروة.
فقصصتها على رسول الله صلى الله عليه وسلم، فقال: " رأيت خيرا.
أما المنهج العظيم، فالمحشر، وأما الطريق التي عرضت عن شمالك، فطريق أهل النار، ولست من أهلها، وأما التي عن يمينك، فطريق أهل
الجنة.
وأما الجبل الزلق، فمنزل الشهداء، وأما العروة، فعروة الاسلام، فاستمسك بها حتى تموت " وهو عبد الله بن سلام (1).
جرير.
عن الاعمش، عن سليمان بن مسهر، عن خرشة، قال: كنت جالسا في حلقة، فيهم ابن سلام يحدثهم ; فلما قام، قالوا: من سره أن ينظر إلى رجل من أهل الجنة، فلينظر إلى هذا.
فتبعته فسألته..فذكر الحديث بطوله (2)، وهو صحيح.
وروى بشر بن شغاف، عن عبد الله بن سلام: أنه شهد فتح نهاوند.
__________
(1) إسناده حسن من أجل عاصم، وأخرجه أحمد 5 / 452، 453، وابن ماجه (3920) من طريق حماد بن سلمة بهذا الاسناد، وشيخة جمع شيخ، وأتقار: أستقر.
(2) أخرجه مسلم (2484) من طريق قتيبة وإسحاق بن إبراهيم، كلاهما عن جرير بهذا الاسناد، وأخرجه الحاكم في " المستدرك " 3 / 414 من طريق أبي بكر بن أبي شيبة، وقتيبة بن سعيد بإسناد مسلم.
[ * ]

(2/422)

قال أيوب، عن ابن سيرين، قال: نبئت أن عبد الله بن سلام قال: إن أدركني، وليس لي ركوب (1)، فاحملوني، حتى تضعوني بين الصفين.
يعني قبال الاعماق.
محمد بن مصعب: حدثنا الاعوزاعي، عن يحيى بن أبي كثير، قال: كان عبد الله بن سلام إذا دخل المسجد، سلم على النبي صلى الله عليه وسلم، وقال: اللهم افتح لنا أبواب رحمتك.
وإذا خرج، سلم على النبي صلى الله عليه وسلم، وتعوذ من الشيطان (2).
حفص بن غياث، عن أشعث، عن أبي بردة بن أبي موسى، قال: أتيت المدينة، فإذا عبد الله بن سلام جالس في حلقة متخشعا عليه سيماء
الخير، فقال: يا أخي.
جئت ونحن نريد القيام.
فأذنت له، أو قلت: إذا شئت.
فقام، فاتبعته، فقال: من أنت ؟ قلت: أنا ابن أخيك ; أنا أبو بردة ابن أبي موسى.
فرحب بي، وسالني، وسقاني سويقا، ثم قال: إنكم بأرض الريف، وإنكم تسالفون الدهاقين، فيهدون لكم حملان القت
__________
(1) الركوب: كل دابة تركب.
(2) محمد بن مصعب: هو ابن صدقة القرقساني سئ الحفظ، ثم هو مرسل، والثابت عنه صلى الله عليه وسلم في هذا الباب ما أخرجه أبو داود (465)، وابن ماجه (772) من حديث أبي حميد، أو أبي أسيد: " إذا دخل أحدكم المسجد، فليسلم على النبي صلى الله عليه وسلم، ثم ليقل: اللهم افتح لنا أبواب رحمتك ".
وإسناده صحيح، وأخرجه مسلم (713) عنهما بلفظ: " إذا دخل أحدكم المسجد " فليقل: اللهم افتح لي أبواب رحمتك، وإذا خرج، فليقل: اللهم إني أسألك من فلك " وأخرج ابن ماجه (773) وابن السني (85) عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " إذا دخل أحدكم المسجد، فليسلم على النبي صلى الله عليه وسلم، وليقل: اللهم افتح لي أبواب رحمتك، وإذا خرج، فليسلم على النبي صلى الله عليه وسلم، وليقل: اللهم افتح لي أبواب رحمتك، وإذا خرج، فليسلم على النبي صلى الله عليه وسلم، وليقل: اللهم اعصمني من الشيطان الرجيم " وإسناده صحيح.
كما قال صاحب " الزوائد " ورقة 52، وصححه ابن خزيمة (452) وابن حبان (321) والحاكم 1 / 207، ووافقه الذهبي.
[ * ]

(2/423)

والدواخ ; فلا تقربوها، فإنها نار (1).
قد مر موت عبد الله في سنة ثلاث وأربعين بالمدينة.
وأرخه جماعة.
أخبرنا عمر بن محمد العمري، وجماعة، قالوا: أخبرنا عبد الله بن عمر: أخبرنا أبو الوقت السجزي، أخبرنا عبدالرحمن بن محمد، أخبرنا أبو محمد بن حموية، أخبرنا عيسى بن عمر، أخبرنا عبد الله بن عبدالرحمن
الدارمي، أخبرنا محمد بن كثير، عن الاوزاعي، عن يحيى بن أبي كثير، عن أبي سلمة، عن عبد الله بن سلام، قال: قعدنا نفر من أصحاب رسول الله صلى الله عليه وسلم، فتذاكرنا، فقلنا: لو نعلم أي الاعمال أحب إلى الله، لعملنا.
فأنزل الله: * (سبح لله ما في السموات وما في الارض وهو العزيز الحكيم، يا أيها الذين آمنوا لم تقولون ما لا تفعلون) * [ الصف: 1 و 2 ] حتى ختمها (2).
قال: فقرأها علينا رسول الله صلى الله عليه وسلم حتى ختمها، قال أبو سلمة: فقرأها علينا عبد الله بن سلام، قال يحيى: فقرأها علينا أبو سلمة، فقرأها علينا يحيى،
__________
(1) رجال إسناده ثقات، وأشعث: هو ابن عبداله بن جابر الحداني، وقد نسب الحافظ ابن حجر هذا الخبر في " الاصابة " 6 / 110 إلى ابن عساكر.
وأخرجه البخاري في " صحيحه " 7 / 98 في المناقب من طريق سليمان بن حرب، عن شعبة، عن سعيد بن أبي بردة، عن أبيه، قال: أتيت المدينة، فلقيت عبد الله بن سلام، فقال: " ألا تجئ، فأطعمك سويقا وتمرا، وتدخل في بيت (أي: دخل النبي صلى الله عليه وسلم فيه) ثم قال: إنك بأرض الربا فيها فاش إذا كان لك على رجل حق، فأهدى إليك حمل تبن، أو حمل شعير، أو حمل قت (علف الدواب) فلا تأخذه، فإنه ربا.
قال الحافظ ابن حجر: يحتمل أن يكون ذلك رأي عبد الله بن سلام، وإلا فالفقهاء على أنه إنما يكون ربا إذا شرطه، نعم الورع تركه، تسالفون: من السلف وهو القرض، والحملان: ما يحمل عليه من الدواب في الهبة خاصة والدواخل: جمع دوخلة: زبيل من خوص يجعل فيه التمر والرطب.
(2) محمد بن كثير وهو ابن أبي عطاء الثقفي كثير الغلط، لكنه قد توبع كما سيأت ي، وباقي رجاله ثقات، وهو في " مسند الدرامي " 2 / 200، وكذلك أخرجه الترمذي (3309) من طريق محمد بن كثير، عن الاوزاعي.
وأخرجه أحمد في " المسند " 5 / 452 من طريق يعمر، عن عبد الله بن المبارك، أخبرنا الاوزاعي، حدثنا يحيى بن أبي كثير، حدثني هلال بن أبي ميمونة، = [ * ]

(2/424)

فقرأها علينا الاوزاعي، فقرأها علينا محمد، فقرأة ا علينا الدارمي، فقرأها
علينا عيسى، فقرأها علينا ابن حموية، فقرأها علينا الداوودي، فقرأها علينا أبو الوقت، فقرأها علينا عبد الله بن عمر.
قلت: فقرأها علينا شيوخنا (1).
صفوان بن عمرو الحمصي: حدثنا عبدالرحمن بن جبير، عن أبيه، عن عوف بن مالك، قال: انطلق نبي الله، وأنا معه حتى دخلنا كنيسة اليهود، فقال: " أروني يا معشر يهود اثني عشر رجلا يشهدون أن محمدا رسول الله، يحط الله عنكم الغضب " فأسكتوا.
ثم أعاد عليهم، فلم يجبه أحد.
قال: " فوالله، لانا الحاشر، وأنا العاقب (2)، وأنا المصطفى، آمنتم أو كذبتم ".
فلما كاد يخرج، قال رجل: كما أنت يا محمد.
أي رجل تعلمونني فيكم ؟ قالوا: ما فينا أعلم منك.
قال: فإني أشهد بالله أنه نبي الله
__________
أن عطاء بن يسار، حدثه: أن عبد الله بن سلام حدثه، أو قال: حدثني أبو سلمة عن عبد الرحمن، عن عبد الله بن سلام.
وهذا سند صحيح، صرح فيه يحيى بن أبي كثير بالتحديث.
وأخرجه الحاكم 2 / 486، 487 من طريق الوليد بن مزيد، وأبي إسحاق الفزاري، كلاهما عن الاوزاعي، عن يحيى بن أبي كثير، حدثني أبو سلمة بن عبدالرحمن، عن عبد الله بن سلام.
وصححه، ووافقه الذهبي.
(1) قال الحافظ ابن حجر فيما نقله عنه السيوطي في " الدر المنثور " 6 / 212: هو من أصح مسلسل يروى في الدنيا، قل أن وقع في المسلسلات مثله في مزيد علوه.
قلت: والحديث المسلسل: ما توارد فيه الرواة على وصف لهم قولا أو فعلا أو وصفا.
انظر " فتح المغيث " 3 / 53، 58.
(2) الحاشر: الذي يحشر الناس خلفه وعلى ملته دون ملة غيره، والعاقب: آخر الانبياء.
[ * ]

(2/425)

الذي تجدونه في التوراة.
فقالوا: كذبت ! فقال رسول الله صلى الله عليه وسلم: " كذبتم " ! قال: فخرجنا ونحن ثلاثة.
وأنزلت: * (أرأيتم إن كان من عند الله وكفرتم به، وشهد شاهد..) * [ الاحقاف: 10 ] الآية (1).
وفي الصحيح نحوه من حديث أنس بن مالك، وهو عبد الله.
يعني ابن سلام.

85 - زيد بن ثابت * (ع) ابن الضحاك بن زيد بن لوذان بن عمرو بن عبد عوف بن غنم بن مالك بن النجار بن ثعلبة.
الامام الكبير، شيخ المقرئين، والفرضيين (2)، مفتي المدينة أبو
__________
(1) أخرجه الحاكم في " المستدرك " 3 / 415، 416، وصححه، ووافقه الذهبي.
ورواية أنس أخرجها البخاري 7 / 195، 198 في الهجرة.
وقد تقدمت في الصفحة 416، التعليق رقم (1) فانظره.
* مسند أحمد: 5 / 181، طبقات ابن سعد: 2 / 358، طبقات خليفة: 89، تاريخ خليفة: 99، 207، 223، التاريخ الكبير: 3 / 381 380، المعارف: 260، 355، 447، تاريخ الفسوي: 1 / 300، 483، أخبار القضاة: 1 / 197، الجرح والتعديل: 3 / 558، معجم الطبراني الكبير: 5 / 111، المستدرك: 3 / 421 و 423، الاستبصار: 71 73، الاستيعاب: 2 / 537، ابن عساكر: 6 / 278 / 1، أسد الغابة: 2 / 278، تهذيب الكمال: 452، تاريخ الاسلام: 2 / 123، العبر: 1 / 53 معرفة القراء: 35، مجمع الزوائد: 9 / 345، طبقات القراء 1 / 296، تهذيب التهذيب 3 / 399 الاصابة: 4 / 41، خلاصة تذهيب الكمال: 127، كنز العمال: 13 / 393، شذرات الذهب: 1 / 54 و 62.
(2) القرضي: هو الذي يعرف الفرائض، وهو العلم بقسمة المواريث، ونعته المؤلف بذلك
لقوله صلى الله عليه وسلم: " أفرض أمتي زيد بن ثابت " وسيذكره المؤلف في ترجمته.
[ * ]

(2/426)

سعيد، وأبو خارجة.
الخزرجي، النجاري الانصاري.
كاتب الوحي، رضي الله عنه.
حدث عن النبي صلى الله عليه وسلم، وعن صاحبيه.
وقرأ عليه القرآن بعضه أو كله، ومناقبه جمة.
حدث عنه: أبو هريرة، وابن عباس، وقرآ عليه، وابن عمر، وأبو سعيد الخدري، وأنس بن مالك، وسهل بن سعد، وأبو أمامة بن سهل، وعبد الله بن يزيد الخطمي، ومروان بن الحكم، وسعيد بن المسيب، وقبيصة بن ذؤيب ; وابناه: الفقيه خارجة، وسليمان، وأبان بن عثمان، وعطاء بن يسار وأخوه سليمان بن يسار، وعبيد بن السباق، والقاسم بن محمد، وعروة، وحجر المدري (1) وطاووس، وبسر بن سعيد ; وخلق كثير.
وتلا عليه ابن عباس، وأبو عبد الرحمن السلمي، وغير واحد.
وكان من حملة الحجة، وكان عمر بن الخطاب يستخلفه إذا حج على المدينة.
وهو الذي تولى قسمة الغنائم يوم اليرموك.
وقد قتل أبوه قبل الهجرة يوم بعاث (2)، فربي زيد يتيما.
وكان أحد الاذكياء.
فلما هاجر النبي صلى الله عليه وسلم، أسلم
__________
(1) نسبة إلى مدركجبل: بلد باليمن، وقد سقط من المطبوع: " عروة وحجر المدري ".
(2) هو موضع على ليلتين من المدينة المنورة، وفيه كانت الوقيعة واليوم المنسوب إليه بين الاوس والخررج.
وأخرج البخاري 7 / 85 في أول مناقب الانصار، من طريق عبيد بن إسماعيل، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
كان يوم بعاث يوما قدمه الله لرسوله صلى الله عليه وسلم، فقدم رسول الله صلى الله عليه وسلم وقد افترق ملؤهم، وقتلت سرواتهم، وجرحوا، فقدمه الله لرسوله صلى الله عليه وسلم في دخولهم للاسلام.
[ * ]

(2/427)

زيد، وهو ابن إحدى عشرة سنة، فأمره النبي صلى الله عليه وسلم أن يتعلم خط اليهود ; ليقرأ له كتبهم.
قال: " فإني لا آمنهم ".
قال ابن سعد: ولد زيد بن ثابت: سعيدا، وبه كان يكنى، وأمه أم جميل.
وولد لزيد: خارجة، وسليمان، ويحيى، وعماره، وإسماعيل، وأسعد، وعبادة، وإسحاق، وحسنة، وعمرة، وأم إسحاق، وأم كلثوم، وأم هؤلاء: أم سعد ابنة سعد بن الربيع، أحد البدريين.
وولد له: إبراهيم، ومحمد، وعبد الرحمن، وأم حسن، من عمرة بنت معاذ بن أنس.
وولد له: زيد، وعبد الرحمن، وعبيدالله، وأم كلثوم ; لام ولد.
وسليط، وعمران، والحارث وثابت، وصفية، وقريبة، وأم محمد ; لام ولد.
قال البخاري ومسلم والنسائي: زيد: يكنى أبا سعيد.
ويقال: أبو خارجة.
وقال محمد بن أحمد المقدمي: له كنيتان.
روى خارجة عن أبيه، قال: قدم النبي عليه السلام المدينة، وأنا ابن إحدى عشرة سنة.
وأمره النبي صلى الله عليه وسلم أن يتعلم كتابه يهود.
قال: وكنت أكتب، فأقرأ إذا كتبوا إليه.
ابن أبي الزناد، عن أبيه، عن خارجة، عن أبيه، قال: أتي بي النبي صلى الله عليه وسلم مقدمه المدينة، فقالوا: يا رسول الله، هذا غلام من بني النجار، وقد
قرأ مما أنزل عليك سبع عشرة سورة.
فقرأت على رسول الله صلى الله عليه وسلم ; فأعجبه ذلك، وقال: " يا زيد، تعلم لي كتاب يهود ; فإني والله ما آمنهم على

(2/428)

كتابي ".
قال: فتعلمته.
فما مضى لي نصف شهر حتى حذقته، وكنت أكتب لرسول الله صلى الله عليه وسلم إذا كتب إليهم (1).
الاعمش، عن ثابت بن عبيد، قال زيد: قال لي رسول الله: " أتحسن السريانية " ؟ قالت: لا.
قال: " فتعلمها " فتعلمتها في سبعة عشر يوما (2).
الوليد بن أبي الوليد: حدثنا سليمان بن خارجة بن زيد، عن أبيه، عن جده، قال: كان رسول الله صلى الله عليه وسلم إذا نزل عليه الوحي، بعث إلي، فكتبته (3).
يرويه الليث عنه.
أبو إسحاق، عن البراء، قال لي رسول الله صلى الله عليه وسلم: " ادع لي زيدا، وقل
__________
(1) إسناده حسن من أجل عبدالرحمن بن أبي الزناد، وعلقه البخاري في " صحيحه " 13 / 161 في الاحكام: باب ترجمة الحكام وهل يجوز ترجمان واحد، ووصله ابن سعد 2 / 358، 359، والبخاري في " التاريخ الكبير " 3 / 380، 381، وأبو داود (3645)، والترمذي (2716)، وأحمد 5 / 186، والطبراني (4856) و (4857)، كلهم من طريق عبدالرحمن ابن أبي الزناد بهذا الاسناد، وصححه الحاكم 1 / 75.
(2) إسناده صحيح.
أخرجه أحمد 5 / 182، والفسوي 1 / 483، 484، والحاكم 3 / 422، والطبراني (4928) من طريق جرير، وأخرجه ابن سعد 2 / 358، والطبراني (4927) من طريق يحيى بن عيسى الرملي، كلاهما عن الاعمش بهذا الاسناد.
(3) أخرجه الطبراني (4882) من طريق عبد الله بن صالح، عن الليث بهذا الاسناد.
وإسناده ضعيف لضعف عبد الله بن صالح، ولين الوليد بن أبي الوليد، وشيخ سليمان بن خارجة لم يوثقه غير ابن حبان، ومع ذلك فقد قال الهيثمي في " المجمع " 9 / 17: إسناده حسن.
[ * ]

(2/429)

له: يجئ بالكتف والدواة " قال: فقال: " اكتب * (لا يستوي القاعدون) * [ النساء: 84 ] وذكر الحديث (1).
أخبرنا محمد بن عبد السلام، عن زينب بنت عبدالرحمن الشعرية، أخبرنا أحمد بن هبة الله، عن زينب، وعبد المعز الهروي، قالا: أخبرنا زاهر بن طاهر، أخبرنا أبو سعد الكنجروذي، أخرنا أبو أحمد الحاكم، أخبرنا أبو القاسم البغوي، حدثنا علي هو ابن الجعد أخبرنا ابن أبي ذئب، عن شرحبيل يعني: ابن سعد قال: كنت مع زيد بن ثابت بالاسواف (2)، فأجد طيرا ; فدخل زيد، قال: فدفوا في يدي، وفروا، فأخذ الطير، فأرسله، ثم ضرب في قفاي، وقال: لا أم لك ! ألم تعلم أن رسول الله صلى الله عليه وسلم حرم ما بين لابتيها (3).
__________
(1) وتمامه: * (من المؤمنين والمجاهدون في سبيل الله) * وخلف النبي صلى الله عليه وسلم ابن أم مكتوم.
فقال: يا رسول الله، أنا ضرير، فنزلت مكانها: * (لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله) *.
أخرجه البخاري 8 / 196 و 9 / 19.
(2) الاسواف بالفاء وقد تصحف في المطبوع إلى " الاسواق ": موضع ببعض أطراف المدينة بين الحرتين.
وفي " الموطأ " 3 / 87 عن رجل، قال: دخل علي زيد بن ثابت وأنا بالاسواف، قد اصطدت نهسا (طائر يشبه الصرد)، فأخذه من يدي، وأرسله.
(3) أخرجه أحمد 5 / 181 و 192، والطبراني (4910) والبيهقي 5 / 199، وشرحبيل بن سعد: نقل المؤلف في " ميزانه " تضعيفه عن ابن معين ومالك وأبي زرعة والدارقطني والنسائي
وابن عدي.
وقال ابن سعد: بقي حتى اختلط واحتاج، ليس يحتج به.
لكن الحديث يتقوى بما رواه مالك 2 / 889، والبخاري 4 / 77، ومسلم (1372) من حديث أبي هريرة مرفوعا: " ما بين لابتيها حرام "، ولمسلم (1363) من حديث سعد أن رسول الله صلى الله عليه وسلم قال: " إني أحرم ما بين لابتي المدينة أن يقطع عضاهها، أو يقتل صيدها ".
واللابة: هي الحرة.
والمدينة المنورة بين حرتين شرقية وغربية تكتنفانها، والحرة: هي الارض ذات الحجارة السوداء، كأنها أحرقت بالنار.
ومعنى ذلك: اللابتان وما بينهما.
وانظر في حكم حرم المدينة، واختلاف العلماء في ذلك، " شرح النسة " 7 / 307، 313.
[ * ]

(2/430)

شرحبيل فيه لين ما.
وقال عبيد بن السباق، حدثني زيد، أن أبا بكر قال له: إنك رجل شاب عاقل لا نتهمك، قد كنت تكتب الوحي لرسول الله صلى الله عليه وسلم، فتتبع القرآن فاجمعه.
فقلت: كيف تفعلون شيئا لم يفعله رسول الله صلى الله عليه وسلم ! قال: هو والله خير.
فلم يزل أبو بكر يراجعني، حتى شرح الله صدري للذي شرح له صدر أبي بكر وعمر.
فكنت أتتبع القرآن أجمعه من القاع والاكتاف والعسب وصدور الرجال (1).
قال أنس: جمع القرآن على عهد رسول الله أربعة، كلهم من الانصار: أبي، ومعاذ، وزيد بن ثابت، وأبو زيد (2).
خالد الحذاء، عن أبي قلابة، عن أنس، عن النبي صلى الله عليه وسلم: " أفرض أمتي زيد بن ثابت " (3).
وجاء نحوه من حديث ابن عمر.
__________
(1) أخرجه البخاري 9 / 8، 11 في فضائل القرآن: باب جمع القرآن، وأحمد 5 / 188، 189 والفسوي 1 / 485، والطبراني (4901)، وابن أبي داود في " المصاحف ": 6، 9.
والعسب جمع عسيب: وهو جريد النخل إذا نحي عنه خوصه.
وكانوا يكتبون في تلك الاشياء، لقلة القراطيس عندهم يومئذ.
(2) أخرجه البخاري 9 / 46 في فضائل القرآن: باب القراء من أصحاب رسول الله صلى الله عليه وسلم، من طريق حفص بن عمر، عن همام، عن قتادة، عن أنس.
(3) إسناده صحيح، وهو في " الطبقات " 2 / 359 من طريق عفان بن مسلم، عن وهيب بهذا الاسناد.
[ * ]

(2/431)

مندل بن علي، عن ابن جريج، عن محمد بن كعب: قال رسول الله صلى الله عليه وسلم: " أفرض أمتي زيد بن ثابت ".
وقال الترمذي (1): حدثنا سفيان بن وكيع: حدثنا حميد بن عبد الرحمن، عن داود العطار، عن معمر، عن قتادة، عن أنس: قال رسول الله صلى الله عليه وسلم: " أرحم أمتي بأمتي أبو بكر ".
الحديث، وفيه: " وأفرضهم زيد بن ثابت ".
هذا غريب، وحديث الحذاء صححه الترمذي.
قلت: بتقدير صحة " أفرضهم زيد، وأقرأهم أبي " لا يدل على تحتم تقليده في الفرائض، كما لا يتعين تقليد أبي في قراءته، وما انفرد به.
روى عاصم، عن الشعبي، قال: غلب زيد الناس على اثنتين: الفرائض والقرآن (2).
ويروى عن زيد، قال: أجازني رسول الله صلى الله عليه وسلم يوم الخندق، وكساني قبطية (3).
__________
(1) في سننه برقم (3790)، وهذا الاسناد ضعيف لضعف سفيان بن وكيع، لكن رواه الترمذي أيضا (3791) من طريق خالد الحذاء، عن أبي قلابة، عن أنس، وقال: حديث حسن صحيح، وهو كما قال.
وأخرجه الفسوي في " تاريخه " 1 / 479، 480، من طريق سفيان، عن خالد الحذاء وعاصم، عن أبي قلابة، عن أنس، وصححه ابن حبان (2218)، والحاكم 3 / 422، ووافقه الذهبي.
ونصه بتمامه: " أرحم أمتي بأمتي أبو بكر، وأشدهم في أمر الله عمر، وأصدقهم حياء عثمان، وأقرؤهم لكتاب الله أبي بن كعب، وأفرضهم زيد بن ثابت، وأعلمهم بالحلال والحرام معاذ بن جبل، ولكل أمة أمين، وأمين هذه الامة أبو عبيدة بن الجراح ".
(2) " تهذيب ابن عساكر ": 5 / 449.
(3) القبطية: ثوب من ثياب مصر رقيقة بيضاء، كأنه منسوب إلى القبط من أهل مصر، = [ * ]

(2/432)

وعنه، قال: أجزت في الخندق، وكانت وقعة بعاث وأنا ابن ست سنين (1).
داود بن أبي هند، عن أبي نضرة، عن أبي سعيد، قال: لما توفي رسول الله، قام خطباء الانصار، فتكلموا، وقالوا: رجل منا، ورجل منكم.
فقام زيد بن ثابت، فقال: إن رسول الله كان من المهاجرين ونحن أنصاره ; وإنما يكون الامام من المهاجرين ونحن أنصاره.
فقال أبو بكر: جزاكم الله خيرا يا معشر الانصار، وثبت قائلكم، لو قلتم غير هذا ما صالحناكم (2).
هذا إسناد صحيح، رواه الطيالسي في " مسنده "، عن وهيب، عنه.
روى الشعبي، عن مسروق، قال: كان أصحاب الفتوى من أصحاب رسول الله صلى الله عليه وسلم: عمر، وعلي، وابن مسعود، وزيد، وأبي، وأبو
موسى (3).
__________
= والحديث أخرجه الطبراني برقم (4743) من طريق يعقوب بن محمد الزهري، حدثنا إسماعيل ابن قيس، عن أبيه، عن خارجة بن زيد بن ثابت.
وإسماعيل بن قيس بن سعد بن زيد: نقل في " الميزان " عن البخاري والدارقطني قولهما فيه: منكر الحديث، وضعفه النسائي وغيره.
وقال ابن عدي: عامة ما يرويه منكر.
(1) " المستدرك " 3 / 421، و " تهذيب ابن عساكر " 5 / 449 من طريق الواقدي.
وكانت وقعة بعاث قبل هجرة رسول الله صلى الله عليه وسلم بخمس سنين.
(2) " مسند الطيالسي " 2 / 169.
وأخرجه أحمد 5 / 122، والطبراني برقم (4785)، وأورده الهيثمي في " المجمع " 6 / 183، وقال: رجاله رجال الصحيح.
(3) " تاريخ الفسوي " 1 / 481، و " تهذيب ابن عساكر " 5 / 449 و " تاريخ دمشق " برقم (1922) لابي زرعة.
وإسناده صحيح.
سير 2 / 28 [ * ]

(2/433)

مجالد، عن الشعبي، قال: القضاة أربعة: عمر، وعلي، وزيد، وابن مسعود (1).
وعن القاسم بن محمد: كان عمر يستخلف زيدا في كل سفر (2).
وعن سالم: كنا مع ابن عمر يوم مات زيد بن ثابت، فقلت: مات عالم الناس اليوم ! فقال ابن عمر: يرحمه الله، فقد كان عالم الناس في خلافة عمر وحبرها.
فرقهم عمر في البلدان، ونهاهم أن يفتوا برأيهم، وحبش زيد بن ثابت بالمدينة يفتي أهلها (3).
وعن سليمان بن يسار، قال: ما كان عمر وعثمان يقدمان على زيد أحدا في الفرائض والفتوى والقراءة والقضاء (4).
وعن يعقوب بن عتبة: أن عمر استخلف زيدا، وكتب إليه من الشام: إلى زيد بن ثابت، من عمر.
قال خارجة بن زيد: كان عمر يستخلف أبي، فقلما رجع إلا أقطعه حديقة من نخل (5).
__________
(1) " تهذيب ابن عساكر ": 5 / 450.
(2) " تهذيب ابن عساكر " 5 / 450، وفي " طبقات ابن سعد " 2 / 359، من طريق عفان بن مسلم، عن عبد الواحد بن زياد، عن الحجاج بن أرطاة، عن نافع، قال: استعمل عمر بن الخطاب زيد بن ثابت على القضاء، وفرض له رزقا.
(3) أخرجه ابن سعد 2 / 359 من طريق الواقدي.
(4) ابن سعد 2 / 359 من طريق الواقدي، و " تهذيب ابن عساكر " 5 / 450.
(5) أخرجه وكيع في " أخبار القضاة " 1 / 108 من طريق محمد بن إسحاق الصغاني، عن الهيثم بن خارجة، عن عبدالرحمن بن أبي الزناد، عن أبيه، عن خارجة بن زيد، قال: كان عمر بن الخطاب كثيرا ما يستخلف زيد بن ثابت إذا خرج إلى شئ من الاسفار، وقلما رجع من سفر إلا أقطع زيد بن ثابت حديقة من نخل.
ورجاله ثقات.
وهو في " تهذيب ابن عساكر " 5 / 450.
[ * ]

(2/434)

الواقدي: حدثنا الضحاك بن عثمان، عن الزهري، قال: قال ثعلبه ابن أبي مالك: سمعت عثمان يقول: من يعذرني من ابن مسعود ؟ غضب إذ لم أوله نسخ المصاحف ! هلا غضب على أبي بكر وعمر إذ عزلاه عن ذلك، ووليا زيدا، فاتبعت فعلهما (1).
مغيرة، عن الشعبي قال: تنازع أبي وعمر في جداد نخل.
فبكى أبي، ثم قال: أفي سلطانك يا عمر ؟ قال: اجعل بيني وبينك رجلا.
قال أبي:
زيد.
فانطلقا، حتى دخلا عليه، فتحاكما إليه.
فقال: بينتك يا أبي ؟ قال: ما لي بينة.
قال: فأعف أمير المؤمنين من اليمين.
فقال عمر: لا تعف أمير المؤمنين من اليمين إن رأيتها عليه (2).
وتابعه سيار، عن الشعبي.
عبد الواحد بن زياد: حدثنا حجاج، عن نافع، قال: استعمل عمر زيدا على القضاء، وفرض له رزقا (3).
الواقدي: حدثنا ابن أبي الزناد، عن أبيه، وآخر، قالا: لما حصر عثمان، أتاه زيد بن ثابت، فدخل عليه الدار.
فقال له عثمان: أنت خارج [ الدار ] أنفع لي منك ها هنا ; فذب عني.
فخرج، فكان يذب الناس، ويقول لهم فيه ; حتى رجح أناس من الانصار.
وجعل يقول: يا للانصار، كونوا أنصارا لله مرتين انصروه والله إن دمه لحرام.
__________
(1) الواقدي متروك، فالخبر لا يصح.
(2) " أخبار القضاة " 1 / 108، 109 لوكيع، و " تهذيب ابن عساكر " 5 / 450، وجداد النخل: صرامه، وهو قطع ثمرها.
(3) ابن سعد 2 / 359، و " تهذيب ابن عساكر " 5 / 450، وحجاج: هو ابن أرطاة.
[ * ]

(2/435)

فجاء أبو حية المازني مع ناس من الانصار، فقال: ما يصلح معك أمر.
فكان بينهما كلام، وأخذ بتلبيب زيد، هو وأناس معه.
فمر به ناس من الانصار، فلما رأوهم، أرسلوه، وقال رجل منهم لابي حية: أتصنع هذا برجل لو مات الليلة ما دريت ما ميراثك من أبيك (1) ! قال الزهري: لو هلك عثمان وزيد في بعض الزمان، لهلك علم الفرائض، لقد أتى على الناس زمان وما يعلمها غيرهما.
أخرجه الدارمي (2).
وقال جعفر بن برقان: سمعت الزهري يقول: لولا أن زيد بن ثابت كتب الفرائض، لرأيت أنها ستذهب من الناس (3).
وروى سعيد بن عامر، عن حميد بن الاسود، قال: قال مالك: كان إمام الناس عندنا، بعد عمر، زيد بن ثابت.
وكان إمام الناس عندنا، بعد زيد، ابن عمر (4).
قال أحمد بن عبد الله العجلي: الناس على قراءة زيد، وعلى فرض زيد.
__________
(1) " تهذيب ابن عساكر " 5 / 451، والواقدي متروك.
وقوله: " أخذ بتلبيبه " يقال: لببه: أخذ بتلبيبه وتلابيبه: إذا جمعت ثيابه عند نحره وصدره ثم جررته، وكذلك إذا جعلت في عنقه حبلا وثوبا، وأمسكته به.
(2) 2 / 314، من طريق محمد بن عيسى، عن يوسف بن الماجشون، عن الزهري.
وهو في " تهذيب ابن عساكر ": 5 / 451.
(3) " تاريخ الفسوي " 1 / 486.
(4) " تاريخ الفسوي " 1 / 486 و 2 / 265، 266.
[ * ]

(2/436)

وعن ابن عباس، قال: لقد علم المحفوظون من أصحاب محمد صلى الله عليه وسلم أن زيد بن ثابت، من الراسخين في العلم (1).
الاعمش، عن مسلم، عن مسروق، عن عبد الله ; أنه كان يقول في أخوات لاب وأم، وإخوة وأخوات لاب: للاخوات للاب والام الثلثان، فما بقي، فللذكور دون الاناث.
فقدم مسروق المدينة، فسمع قول زيد فيها، فأعجبه.
فقال له بعض
أصحابه: أتترك قول عبد الله ؟ فقال: أتيت المدينة، فوجدت زيد بن ثابت من الراسخين في العلم.
يعني: كان زيد يشرك بين الباقين (2).
محمد بن عمرو، عن أبي سلمة، أن ابن عباس قام إلى زيد بن ثابت.
فأخذ له بركابه، فقال: تنح يا ابن عم رسول الله صلى الله عليه وسلم ! فقال: إنا هكذا نفعل بعلمائنا وكبرائنا (3).
__________
(1) " تهذيب ابن عساكر " 5 / 451 ونسبه الحافظ في " الاصابة " 4 / 43 إلى البغوي، وقد تحرف " المحفوظون " في المطبوع إلى " الحافظون "، وأخرج أبو زرعة في " تاريخ دمشق " برقم (1944)، من طريق أحمد بن عبد الله بن يونس، عن أبي شهاب الحناط، عن الاعمش، عن أبي الضحى مسلم بن صبيح، عن مسروق، قال: قدمت المدينة، فوجدت زيد بن ثابت من الراسخين في العلم.
وإسناده صحيح.
(2) إسناده صحيح، وهو في " التهذيب ابن عساكر " 5 / 451.
وقوله: " يشرك بين الباقين ": أي: يسوي بينهم في القسمة.
(3) إسناده حسن، أخرجه ابن سعد 2 / 360، من طريق محمد بن عبد الله الانصاري بهذا الاسناد، وصححه الحاكم 3 / 423، وأقره الذهبي، وهو في " تهذيب ابن عساكر " 5 / 451، 452.
وأخرجه الطبراني (4746) من طريق علي بن عبد العزيز، عن أبي نعيم رزين الرماني.
عن الشعبي أن زيد بن ثابت..، وأورده الهيثمي في " المجمع " 9 / 345، وقال: رجاله رجال الصحيح غير رزين الرماني وهو ثقة.
وأخرجه الحاكم 3 / 428 من طريق ابن جريج، عن عمرو بن دينار..وأورده الحافظ في " الاصابة " 4 / 42، 43 من طريق الشعبي، ونسبه ليعقوب الفسوي، وصحح إسناده.
[ * ]

(2/437)

قال علي بن المديني: لم يكن من الصحابة أحد له أصحاب حفظوا عنه، وقاموا بقوله في الفقه، إلا ثلاثة: زيد، وعبد الله، وابن عباس (1).
شعيب بن أبي حمزة، عن الزهري: بلغنا أن زيد بن ثابت كان يقول إذا سئل عن الامر: أكان هذا ؟ فإن قالوا: نعم.
حدث فيه بالذي يعلم.
وإن قالوا: لم يكن.
قال: فذروه حتى يكون (2).
موسى بن علي بن رباح، عن أبيه، قال: كان زيد بن ثابت إذا سأله رجل عن شئ، قال: الله ! كان هذا ؟ فإن قال: نعم، تكلم فيه، وإلا لم يتكلم.
الثوري، عن ابن أبي خالد، عن الشعبي: أن مروان دعا زيد بن ثابت، وأجلس له قوما خلف ستر، فأخذ يسأله، وهم يكتبون ; ففطن زيد، فقال: يا مروان، أغدرا، إنما أقول برأيي (3).
رواه إبراهيم بن حميد الرؤاسي، عن ابن أبي خالد، نحوه، " وزاد ": فمحوه.
هشام، عن ابن سيرين، قال: حج بنا أبو الوليد، ونحن ولد سيرين سبعة ; فمر بنا على المدينة، فأدخلنا على زيد بن ثابت، فقال: هؤلاء بنو سيرين.
فقال زيد: هؤلاء لام، وهذان لام، وهذان لام.
قال: فما
__________
(1) " تهذيب ابن عساكر ": 5 / 452.
(2) " تهذيب ابن عساكر " 5 / 452.
(3) أخرجه ابن سعد 2 / 361 من طريقين عن سفيان به.
وأخرجه الطبراني (4871) من طريق أحمد بن شوذب الواسطي، حدثنا القاسم بن أبي الزناد، عن أخيه، عن أبيه، عن خارجة ابن زيد بن ثابت أن مروان...[ * ]

(2/438)

أخطأ.
وكان محمد، ومعبد، ويحيى لام (1).
وروى الاعمش، عن ثابت بن عبيد، قال: كان زيد بن ثابت من أفكه
الناس في أهله، وأزمته عند القوم (2).
هشام، عن ابن سيرين، قال: خرج زيد بن ثابت يريد الجمعة، فاستقبل الناس راجعين، فدخل دارا، فقيل له.
فقال: إنه من لا يستحيي من الناس لا يستحيي من الله.
حماد بن زيد، عن يحيى بن سعيد، قال: لما مات زيد بن ثابت، قال أبو هريرة: مات حبر الامة ! ولعل الله أن يجعل في ابن عباس منه خلفا (3).
حماد بن سلمة، عن عمار بن أبي عمار، قال: لما مات زيد، جلسنا
__________
(1) أخرجه الفسوي في " تاريخه " 2 / 58 من طريق سليمان بن حرب، عن حماد بهذا الاسناد، ورجاله ثقات، وهو في " تاريخ بغداد " 5 / 332، 333 من طريق الفسوي.
وأخرجه ابن سعد في " الطبقات " 7 / 193 من طريق يزيد بن هارون، عن عبدالملك بن أبي سليمان، عن أنس بن سيرين، قال: دخل علينا زيد بن ثابت ونحن ستة إخوة فيهم محمد، فقال: إن شئتم أخبرتكم من أخوكل واحد لامه: هذا وهذا لام، وهذا وهذا لام، وهذا وهذا لام، فما أخطأ شيئا.
(2) في " تهذيب ابن عساكر " 5 / 453: وقال ثابت بن عبيد: ما رأيت رجلا كان أفكه في بيته ولا أحلم إذا جلس مع أصحابه من زيد، وكان عمر بن الخطاب يقول: ينبغي للرجل أن يكون في أهله مثل الصبي، فإذا التمس ما عنده كان رجلا وقوله: " وأزمته " أي: من أرزنهم وأوقرهم، والزميت: الحليم الساكن القليل الكلام.
(3) أخرجه ابن سعد 2 / 362، والطبراني (4750) من طريق عارم، عن حماد بن زيد، عن يحيى بن سعيد، والحاكم 3 / 427، 428 من طريق سليمان بن حرب، عن حماد بن زيد، عن يحيى بن سعيد، ورجاله ثقات.
إلا أن يحيى بن سعيد لم يسمع من أبي هريرة.
[ * ]

(2/439)

إلى ابن عباس في ظل، فقال: هكذا ذهاب العلماء، دفن اليوم علم كثير (1).
الواقدي: حدثنا ابن أبي الزناد، عن أبيه، قال: لما مات زيد بن ثابت، وصلى عليه مروان، ونزل نساء العوالي (2).
وجاء نساء الانصار ; فجعل خارجة يذكرهن الله: لا تبكين عليه.
فقلن: لا نسمع منك، ولنبكين عليه ثلاثا، وغلبنه (3).
قال الواقدي: وأرسل مروان بجزر، فنحرت، وأطعموا الناس.
وفيه يقول حسان بن ثابت: فمن للقوا في بعد حسان وابنه * ومن للمثاني بعد زيد بن ثابت (4) وقال جرير بن حازم: حدثنا قيس بن سعد، عن مكحول: أن عبادة ابن الصامت دعا نبطيا يمسك دابته عند بيت المقدس، فأبي.
فضربه، فشجه.
فاستعدى عليه عمر.
فقال: ما دعاك إلى ما صنعت بهذا ؟ قال: أمرته، فأبي ; وأنا في حدة، فضربته.
فقال: اجلس للقصاص.
فقال زيد ابن ثابت: أتقيد لعبدك من أخيك ؟ فترك عمر القود، وقضى عليه بالدية (5).
__________
(1) أخرجه ابن سعد 2 / 361، 362، والحاكم 3 / 428، والطبراني برقم (4749) والفسوي 2 / 485 من طرق عن حماد بن سلمة به.
ورجاله ثقات.
(2) العوالي: موضع بينه وبين المدينة أربعة أميال، وأبعدها من جهة نجد ثمانيه.
(3) " تهذيب ابن عساكر " 5 / 453.
(4) " تهذيب ابن عساكر " 5 / 453.
والمثاني: القرآن، وسمي بذلك، لان القصص تثنى فيه.
(5) رجاله ثقات، وأخرجه البيهقي 8 / 32 من طريق عبد الله بن وهب، عن جرير، به.
[ * ]

(2/440)

ومن جلالة زيد: أن الصديق اعتمد عليه في كتابة القرآن العظيم في صحف، وجمعه من أفواه الرجال، ومن الاكتاف والرقاع، واحتفظوا بتلك الصحف مدة، فكانت عند الصديق ; ثم تسلمها الفاروق، ثم كانت بعد عند أم المؤمنين حفصة، إلى أن ندب عثمان زيد بن ثابت ونفرا من قريش إلى كتاب هذا المصحف العثماني الذي به الآن في الارض أزيد من ألفي ألف نسخة.
ولم يبق بأيدي الامة قرآن سواه ; ولله الحمد.
وقد اختلفوا في وفاة زيد رضي الله عنه على أقوال: فقال الواقدي، وهو إمام المؤرخين: مات سنة خمس وأربعين، عن ست وخمسين سنة، وتبعه على وفاته يحيى بن بكير، وشباب، ومحمد بن عبد الله بن نمير.
وقال أبو عبيد: مات سنة خمس وأربعين.
ثم قال: وسنة ست وخمسين أثبت.
وقال أحمد بن حنبل، وعمرو بن علي: سنة إحدى وخمسين.
وقال المدائني، والهيثم، ويحيى بن معين: سنة خمس وخمسين.
وقال أبو الزناد: سنة خمس وأربعين.
فالله أعلم.
حفص، عن عاصم، عن أبي عبدالرحمن، قال: لم أخالف عليا في شئ من قراءته، وكنت أجمع حروف علي، فألقى بها زيدا في المواسم بالمدينة.
فما اختلفا إلا في " التابوت " كان زيد يقرأ بالهاء، وعلي بالتاء (1).
__________
(1) حفص: هو ابن سليمان الاسدي أبو عمر البزاز الكوفي، صاحب عاصم، وهو إمام في القراءة، متروك في الحديث، وفي الباب عن سويد بن غفلة قال: سمعت علي بن أبي طالب يقول: اتقوا الله أيها الناس وإياكم والغلو في عثمان وقولكم حراق المصاحف، فوالله ما حرقها إلا
على ملا منا أصحاب محمد جميعا.
وفيه أن عثمان أرسل إلى زيد بن ثابت وسعيد بن العاص، = [ * ]

(2/441)

86 - تميم الداري * (م، 4) صاحب رسول الله صلى الله عليه وسلم، أبو رقية، تميم بن أوس بن خارجة بن سود بن جذيمة (1) اللخمي، الفلسطيني.
والدار: بطن من لخم، ولخم: فخذ من يعرب بن قحطان.
وفد تميم الداري سنة تسع، فأسلم، فحدث عنه النبي صلى الله عليه وسلم على المنبر بقصة الجساسة في أمر الدجال (2).
ولتميم عدة أحاديث.
وكان عابدا ; تلاء لكتاب الله.
__________
= فقال: ليكتب أحدكما ويملي الآخر، فإذا اختلفتم في شئ فارفعاه إلي، فما اختلفنا في شئ من كتاب الله إلا في حرف واحد في سورة البقرة، قال سعيد " التابوت " وقال زيد " التابوه " فرفعناه إلى عثمان، فقال: اكتبوه " التابوت " قال علي: " ولو وليت الذي ولي عثمان، لصنعت مثل الذي صنع " ذكره البغوي في " شرح السنة " 4 / 524، 525، ووراه ابن أبي داود في " المصاحف ": 22، 23، وإسناده صحيح، كما قال الحافظ في " الفتح " 9 / 16.
وروى الترمذي (3104) حديث جمع القرآن، من طريق الزهري، عن أنس، وفيه: قال الزهري: فاختلفوا يومئذ في " التابوت " و " التابوه "، فقال القرشيون: التابوت، وقال زيد: التابوه، فرفع اختلافهم إلى عثمان، فقال: اكتبوه التابوت، فإنه نزل بلسان قريش.
* مسند أحمد: 4 / 102، طبقات ابن سعد: 7 / 408، التاريخ لابن معين: 66، طبقات خليفة: 70، 305، تاريخ خليفة: 341، التاريخ الكبير: 2 / 151 150، المعارف: 102، 168، الجرح والتعديل: 2 / 440، معجم الطبراني الكبير: 2 / 37، الاستيعاب: 2 / 58، ابن عساكر: 3 / 264 / 1، أسد الغابة: 1 / 256، تهذيب الكمال: 171، تاريخ الاسلام: 2 / 188، مجمع الزوائد: 9 / 392، تهذيب التهذيب: 1 / 511، الاصابة: 1 /
304، خلاصة تذهيب الكمال: 55، تهذيب تاريخ ابن عساكر: 3 / 361 347.
(1) " جمهرة انساب العرب " ص 422، و " الاستيعاب " 2 / 58، و " أسد الغابة " 1 / 256.
ونقل ابن الاثير عن ابن مندة وأبي نعيم: أنه تميم بن أوس بن خارجة بن سود بن خزيمة.
(2) وهي الدابة التي راما في جزيرة البحر، وسميت بذلك لانها تجس الاخبار للدجال، والفصة أخرجها مسلم (2942) في الفتن وأشراط الساعة: باب قصة الجساسة، وأحمد 6 / 373، 374، والطبراني.
[ * ]

(2/442)

حدث عنه: ابن عباس.
وابن موهب عبد الله، وأنس بن مالك، وكثير ابن مرة، وعطاء بن يزيد الليثي، وزرارة بن أوفى، وشهر بن حوشب ; وآخرون.
قال ابن سعد: لم يزل بالمدينة حتى تحول بعد قتل عثمان إلى الشام (1).
قال البخاري: هو أخو أبي هند الداري (2).
قال ابن سعد: كان وفد الدرايين عشرة، فيهم: تميم (3).
قال ابن جريج: قال عكرمة: لما أسلم تميم، قال: يا رسول الله، إن الله مظهرك على الارض كلها، فهب لي قريتي من بيت لحم.
قال: " هي لك "، وكتب له بها.
قال: فجاء تميم بالكتاب إلى عمر، فقال: أنا شاهد ذلك فأمضاه (4)، وذكر الليث أن النبي صلى الله عليه وسلم قال له: " ليس لك أن تبيع ".
قال: فهي في أيدي أهله إلى اليوم (5).
قال الواقدي: ليس للنبي صلى الله عليه وسلم قطيعة سوى: حبرى، وبيت عينون.
__________
(1) " الطبقات " 7 / 408، 409.
(2) " تاريخ البخاري " 2 / 151، وابن سعد 7 / 422.
(3) ابن سعد 1 / 343، وابن عساكر 3 / 354.
(4) أخرجه أبو عبيد في " الاموال ": 349، من طريق حجاج بن محمد المصيصي، عن ابن جريج.
وهو منقطع.
(5) أخرجه أبو عبيد: 350 من طريق عبد الله بن صالح كاتب الليث، عن الليث.
[ * ]

(2/443)

أقطععما تميما وأخاه نعيما (1).
وفي " الصحيح "، من حديث ابن عباس، قال: خرج سهمي مع تميم الداري، وعدي بن بداء ; فمات بأرض كفر ; فقدما بتركته، ففقدوا جاما من فضة، فأحلفهما رسول الله صلى الله عليه وسلم ; ثم وجدوا الجام بمكة، فقيل: اشتريناه من تميم وعدي.
فقام رجلان من أولياء السهمي، فحلفا: لشهادتنا أحق من شهادتهما ; وأن الجام لصاحبهم.
وفيهم نزلت آية: * (شهادة بينكم إذا حضر أحدكم الموت) * [ المائدة: 110 ] (2).
قال قتادة: * (ومن عنده علم الكتاب) * [ الرعد: 45 ]، قال: سلمان، وابن سلام، وتميم الداري (3).
__________
(1) ابن سعد 1 / 267، و 7 / 408، و " الاموال ": 349، 350.
وحبرى ويقال لها: حبرون: قال ياقوت: هي القرية التي فيها قبر سيدنا إبراهيم الخليل عليه السلام بالبيت المقدس.
وقد غلب على اسمها الخليل.
وعينون: من قرى بيت المقدس.
(2) أخرجه البخاري 5 / 308 في الوصايا: باب قول الله عزوجل: * (يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت) *، والترمذي (3062)، وأبو داود (3606)، واستدل بهذا الحديث من ذهب إلى جواز شهادة أهل الذمة على وصية المسلم في السفر خاصة، يروى
ذلك عن أبي موسى الاشعري، وهو قول شريح وإبراهيم النخعي، وبه قال الاوزاعي والامام أحمد.
انظر " شرح المفردات " ص 333.
(3) أخرجه ابن جرير 13 / 177 من طريق محمد بن عبدالاعلى، عن محمد بن ثور، عن قتادة.
وقال ابن كثير 2 / 521 بعد أن ذكر قول قتادة وغيره: والصحيح في هذا أن (ومن عنده) اسم جنس يشمل علماء أهل الكتاب الذين يجدون صفة محمد صلى الله عليه وسلم ونعته ي كتبهم المتقدمة من بشارات الانبياء به، كما قال تعالى: * (ورحمتي وسعت كل شئ فسأكتبها للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون الذين يتبعون الرسول النبي الامي الذي يجدونه مكتوبا عندهم في التوراة والانجيل) *.
وقال تعالى: * (أو لم يكن لهم آية أن يعلمه علماء بني إسرائيل) * وأمثال ذلك مما فيه الاخبار عن علماء بني إسرائيل أنهم يعلمون ذلك من كتبهم المنزلة.
[ * ]

(2/444)

وروى قرة، عن ابن سيرين، قال: جمع القرآن على عهد رسول الله: أبي، وعثمان، وزيد، وتميم الداري (1).
وروى أبو قلابة، عن أبي المهلب: كان تميم يختم القرآن في سبع (2).
وروى عاصم الاحول، عن ابن سيرين: أن تميما الداري، كان يقرأ القرآن في ركعة (3).
وروى أبو الضحى، عن مسروق: قال لي رجل من أهل مكة: هذا مقام أخيك تميم الداري: صلى ليلة حتى أصبح أو كاد، يقرأ آية يرددها، ويبكي: * (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات) * [ الجائية: 20 ] (4).
أبو نباتة يونس بن يحيى، عن المنكدر بن محمد، عن أبيه: أن تميما الداري نام ليلة لم يقم يتهجد، فقام سنة لم ينم فيها، عقوبة [ للذي
صنع ] (5).
__________
(1) أخرجه ابن سعد 2 / 355 من طريق مسلم بن إبراهيم، عن قرة بن خالد، عن ابن سيرين، ورجاله ثقات.
(2) طبقات ابن سعد 3 / 500 من طريق عفان بن مسلم، أخبرنا وهيب، أخبرنا أيوب، عن أبي قلابة، عن أبي المهلب.
وإسناده صحيح.
(3) " تهذيب ابن عساكر " 3 / 359.
(4) رجاله ثقات، أخرجه الطبراني برقم (1250) من طريق أبي بكر بن أبي شيبة، عن غندر، عن شعبة، عن عمرو بن مرة بهذا الاسناد.
ونسبه في " الاصابة " 1 / 305 إلى البغوي في " الجعديات ".
(5) " تهذيب ابن عساكر " 3 / 359، ونسبه لابن أبي الدنيا.
[ * ]

(2/445)

سعيد الجريري، عن أبي العلاء، عن رجل قال: أتيت تميما الداري، فحدثنا.
فقلت: كم جزؤك ؟ قال: لعلك من الذين يقرأ أحدهم القرآن، ثم يصبح، فيقول: قد قرأت القرآن في هذه الليلة [ فو الذي نفسي بيده ] لان أصلي ثلاث ركعات نافلة أحب إلي من أن أقرأ القرآن في ليلة، ثم أصبح، فأخبر به.
فلما أغضبني، قلت: والله إنكم معاشر صحابة رسول الله صلى الله عليه وسلم من بقي منكم لجدير أن تسكتوا، فلا تعلموا وأن تعنفوا من سألكم.
فلما رآني قد غضبت، لان، وقال: ألا أحدثك يا ابن أخي ؟: أرأيت إن كنت أنا مؤمنا قويا، وأنت مؤمن ضعيف ; فتحمل قوتي على ضعفك، فلا تستطيع، فتنبت.
أو رأيت إن كنت أنت مؤمنا قويا، وأنا مؤمن ضعيف [ حين أحمل قوتك على ضعفي، فلا أستطيع، فأنبت ].
ولكن خذ من نفسك لدينك، ومن دينك لنفسك، حتى يستقيم لك الامر على عبادة
تطيقها (1).
حماد بن سلمة، عن الجريري، عن أبي العلاء، عن معاوية بن حرمل، قال: قدمت المدينة، فلبثت في المسجد ثلاثا لا أطعم، فأتيت عمر، فقلت: تائب من قبل أن تقدر عليه.
[ قال: من أنت ؟ قلت.
معاوية بن حرمل ].
قال: اذهب إلى خير المؤمنين، فانزل عليه.
قال: وكان تميم الداري [ إذا صلى ]، ضرب بيديه على يمينه وشماله، فذهب برجلين.
فصليت إلى جنبه، فأخذني، فأتينا بطعام.
فبينا نحن ذات ليلة، إذ خرجت نار بالحرة، فجاء عمر إلى تميم، فقال: قم إلى
__________
(1) " تهذيب ابن عساكر " 3 / 359، وأورده المؤلف في " تاريخ الاسلام " 2 / 189، 190، والزيادة منه، وقال: رواه ابن المبارك في " الزهد " عن الجريري.
[ * ]

(2/446)

هذه النار.
فقال: يا أمير المؤمنين، ومن أنا ! وما أنا ! فلم يزل به حتى قام معه، وتبعتهما.
فانطلقا إلى النار.
فجعل تميم يحوشها بيده حتى دخلت الشعب، ودخل تميم خلفها.
فجعل عمر يقول: ليس من رأى كمن لم ير ! قالها ثلاثا.
سمعها عفان من حماد، وابن حرمل لا يعرف (1).
قتادة، عن ابن سيرين.
وقتادة أيضا، عن أنس: أن تميما الداري اشترى رداء بألف درهم، يخرج فيه إلى الصلاة (2).
وروى حماد، عن ثابت: أن تميما أخذ حلة بألف، يلبسها في الليلة التي ترجى فيها ليلة القدر (3).
وروى الزهري، عن السائب بن يزيد، قال: أول من قص تميم الداري، استأذن عمر، فأذن له، فقص قائما.
أسامة بن زيد، عن الزهري، عن حميد بن عبدالرحمن: أن تميما استأذن عمر في القصص سنين، ويأبى عليه ; فلما أكثر عليه، قال: ما تقول ؟ قال: أقرأ عليهم القرآن، وآمرهم بالخير، وأنهاهم عن الشر.
قال عمر: ذاك الربح.
ثم قال: عظ قبل أن أخرج للجمعة.
__________
(1) هذا ما قاله المؤلف هنا وفي " تاريخه " 2 / 189، 190، أما الحافظ ابن حجر فقد ذكره في " الاصابة " 10 / 35 في القسم الثالث، فقال: معاويه بن حرمل الحنفي صهر مسيلمة الكذاب، له إدراك.
وكان مع مسيلمة في الردة، ثم قدم على عمر تائبا، ثم أورد هذا الخبر من طريق البغوي، عن الجريري.
(2) أخرجه الطبراني (1248) من طريق أبي كريب، عن وكيع، عن همام، عن قتادة، عن ابن سيرين.
قال الهيثمي في " المجمع " 5 / 135: ورجاله رجال الصحيح.
(3) " تهذيب ابن عساكر ": 3 / 360.
[ * ]

(2/447)

فكان يفعل ذلك.
فلما كان عثمان، استزاده، فزاده يوما آخر (1).
خالد بن عبد الله، عن بيان، عن وبرة، قال: رأى عمر تميما الداري يصلي بعد العصر، فضربه بدرته على رأسه.
فقال له تميم: يا عمر، تضربني على صلاة صليتها مع رسول الله صلى الله عليه وسلم ! قال: يا تميم، ليس كل الناس يعلم ما تعلم (2).
وأخرج ابن ماجه بإسناد ضعيف، عن أبي سعيد، قال: أول من أسرج في المساجد ميم الداري (3).
يقال: وجد على بلاطة قبر تميم الداري: مات سنة أربعين.
وحديثه يبلغ ثمانية عشر حديثا.
منها في " صحيح مسلم " (4) حديث واحد.
__________
(1) " تهذيب ابن عساكر ": 3 / 360، وانظر الطبراني (1249)، وأخرج أبو زرعة في
" تاريخ دمشق " برقم (1915)، من طريق حيوة بن شريح، عن بقية بن الوليد، عن الزبيدي، عن الزهري، عن السائب بن يزيد، أنه لم يكن يقص على عهد رسول الله صلى الله عليه وسلم ولا أبي بكر، وكان أول من قص تميم الداري، استأذن عمر بن الخطاب أن يقص على الناس قائما، فأذن له عمر، رحمة الله عليه.
(2) وأخرجه الطبراني (1281) من طريق آخر، وفيه عبد الله بن صالح كاتب الليث، وهو ضعيف.
(3) أخرجه ابن ماجه (760) في المساجد، وأخرجه الطبراني (1247) من حديث أبي هريرة.
وفي سنده عندهما خالد بن إياس متفق على ضعفه.
(4) برقم (2942)، وقد تقدم تخريجه ص 442 ت (2).
[ * ]

(2/448)

87 - أبو قتادة الانصاري السلمي * (ع) فارس رسول الله صلى الله عليه وسلم.
شهد أحدا، والحديبية.
وله عدة أحاديث.
اسمه الحارث بن ربعي، على الصحيح، وقيل: اسمه: النعمان، وقيل: عمرو.
حدث عنه أنس بن مالك، وسعيد بن المسيب، وعطاء بن يسار، وعلي بن رباح، و عبد الله بن رباح الانصاري.
و عبد الله بن معبد الزماني، وعمرو بن سليم الزرقي، وأبو سلمة بن عبدالرحمن، ومعبد بن كعب بن مالك، وابنه عبد الله بن أبي قتادة، ومولاه نافع ; وآخرون.
روى إياس بن سلمة بن الاكوع، عن أبيه، عن النبي صلى الله عليه وسلم، قال: " خير فرساننا أبو قتادة، وخير رجالتنا سلمة بن الاكوع " (1).
الواقدي: حدثني يحيى بن عبد الله بن أبي قتادة، عن أمه، عن أبيه،
__________
* مسند أحمد: 4 / 383 و 5 / 295، طبقات ابن سعد: 6 / 15، التاريخ لابن معين:
720، تاريخ خليفة: 99، 105، 201، 223، التاريخ الكبير: 2 / 258 - 259، الجرح والتعديل: 3 / 74، معج الطبراني الكبير: 3 / 270، المستدرك: 3 / 480، الاستبصار: 146 - 148، الاستيعاب: 4 / 1731، ابن عساكر: في باريس 218 / 2، جامع الاصول: 9 / 77 - 78، أسد الغابة: 6 / 250، تهذيب الكمال: 1637، تاريخ الاسلام: 2 / 188، 191، العبر: 1 / 60، تهذيب التهذيب: 12 / 204 - 205، الاصابة: 11 / 302، خلاصة تذهيب الكمال: 457، كنز العمال: 13 / 617.
(1) أخرجه الطبراني (3270) من طريق أبي الوليد الطيالسي، عن عكرمة بن عمار بهذا الاسناد، وسنده حسن، وأخرجه أحمد 4 / 52، 53، ومسلم (1807) في حديث مطول في غزوة ذي قرد من طرق، عن عكرمة بن عمار به.
سير 2 / 29 [ * ]

(2/449)

قال: قال أبو قتادة: إني لاغسل رأسي، قد غسلت أحد شقيه، إذ سمعت فرسي جروة تصهل، وتبحث بحافرها.
فقلت: هذه حرب قد حضرت.
فقمت، ولم أغسل شق رأسي الآخر، فركبت، وعلي بردة، فإذا رسول الله صلى الله عليه وسلم يصيح: الفزع ! الفزع ! قال: فأدرك المقداد، فسايرته ساعة، ثم تقدمه فرسي، وكا أجود من فرسه.
وأخبرني المقداد بقتل مسعدة محرزا - يعني ابن نضلة - فقلت للمقداد: إما أن أموت، أو أقتل قاتل محرز.
فضرب فرسه، فلحقه أبو قتادة، فوقف له مسعدة، فنزل أبو قتادة فقتله، وجنب فرسه معه.
قال: فلما مر الناس، تلاحقوا، ونظروا إلى بردي، فعرفوها، وقالوا: أبو قتادة قتل ! فقال رسول الله صلى الله عليه وسلم: " لا، ولكنه قتيل أبي قتادة عليه
برده، فخلوا بينه وبين سلبه وفرسه ".
قال: فلما أدركني، قال: " اللهم بارك له في شعره وبشره، أفلح وجهك ! قتلت مسعدة " ؟ قلت: نعم.
قال: " فما هذا الذي بوجهك " ؟ قلت: سهم رميت به ; قال: " فادن مني ".
فبصق عليه، فما ضرب علي قط ولا قاح.
فمات أبو قتادة وهو ابن سبعين سنة ; وكأنه ابن خمس عشرة سنة.
قال: وأعطاني فرس مسعدة وسلاحه (1).
__________
(1) الخبر في " مغازي الواقدي " 2 / 544، 545.
وانظر " المعجم الصغير " 2 / 152 للطبراني، و " المستدرك " 3 / 480، و " الاستيعاب " 12 / 89، 90، و " الاصابة " 11 / 303.
[ * ]

(2/450)

مالك، عن يحيى بن سعيد، عن عمر بن كثير، عن أبي محمد مولى أبي قتادة، عن أبي قتادة، قال: خرجنا مع رسول الله صلى الله عليه وسلم عام حنين، فلما التقينا، رأيت رجلا قد علا المسلمين، فاستدرت له من ورائه، فضربته بالسيف على حبل عاتقه، ضربة قطعت منها الدرع، فأقبل علي، وضمني ضمة وجدت منها ريح الموت، ثم أرسلني، ومات.
إلى أن قال: فقال رسول الله صلى الله عليه وسلم: " من قتل قتيلا له بينة، فله سلبه " فقمت، فقلت: من يشهد لي ؟ وقصصت عليه، فقال رجل: صدق يا رسول الله، وسلب ذلك القتيل عندي.
فارضه منه.
فقال ابو بكر: لا ها الله، إذا لا يعمد إلى أسد من أسد الله يقاتل عن الله ورسوله فيعطيك سلبه ! فقال النبي صلى الله عليه وسلم: " صدق " فأعطانيه، فبعت الدرع، وابتعت به مخرفا في بني سلمة ; فإنه لاول مال تأثلته في الاسلام (1).
قال ابن سعد: كانت سرية أبي قتادة إلى حضرة، وهي بنجد، سنة ثمان، وكان في خمسة عشر رجلا، فغنموا مئتي بعير والفي شاة، وسبوا سبيا.
ثم سرية أبي قتادة إلى بطن إضم بعد شهر (2).
الدراوردي، عن أسيد بن أبي اسيد، عن أبيه: قلت لابي قتادة: مالك لا تحدث عن رسول الله صلى الله عليه وسلم كما يحدث عنه الناس ؟ فقال: سمعت رسول
__________
(1) هو في " الموطأ " 2 / 10، 12 في الجهاد: باب ما جاء في السلب والنفل، وأخرجه البخاري 4 / 271 في البيوع و 6 / 177 في الجهاد: باب من لم يخمس الاسلاب، و 8 / 29، 33 في المغازي: باب غزوة حنين، و 13 / 140، ومسلم (1751)، وأبو داود (2717)، والترمذي (1562).
وقوله: " على حبل عاتقه ": حسل العاتق: عصبه، والعاتق: موضع الرداء من المنكب.
المخرف: البستان: سمي بذلك لانه يخترف منه الثمر، أي: يجتنى.
وتأثلته: أي اقتنيته وتأصلته، وأثلة كل شئ: أصله.
وقوله: " لا ها الله " أي: لا والله، فالهاء هنا بمنزلة الواو.
(2) ابن سعد 2 / 133، وإضم: بين مكة واليمامة.
[ * ]

(2/451)

الله صلى الله عليه وسلم يقول: " من كذب علي فليشهد لجنبه مضجعا من النار (1) ".
وجعل رسول الله صلى الله عليه وسلم يقول ذلك، ويمسح الارض بيده.
سمعه قتيبة منه.
شعبة، عن أبي مسلمة (2)، عن أبي نضرة، عن أبي سعيد: أخبرني من هو خير مني - أبو قتادة -: أن رسول الله صلى الله عليه وسلم قال لعمار: " تقتلك الفئة الباغية " (3).
ابن سعد: حدثنا أبو الوليد: حدثنا عكرمة بن عمار: حدثني عبد الله ابن عبيد بن عمير: أن عمر بعث أبا قتادة، فقتل ملك فارس بيده، وعليه
منطقة قيمتها خمسة عشر ألفا، فنفلها إياه عمر (4).
قال خليفة: استعمل علي على مكة أبا قتادة الانصاري، ثم عزله بقثم ابن العباس (5).
معمر، عن عبد الله بن محمد بن عقيل: أن معاوية قدم المدينة، فلقيه أبو قتادة، فقال: تلقاني الناس كلهم غيركم يا معشر الانصار، فما منعكم ؟ قالوا: لم يكن لنا دواب.
قال: فأين النواضح ؟ (6).
قال أبو
__________
(1) ذكره السيوطي في " الجامع الصغير "، ونسبه لابن عدي، وهو حديث متواتر، رواه أكثر من سبعين صحابيا عن رسول الله صلى الله عليه وسلم.
انظر تخريجها في " الجامع الصغير ".
(2) اسمه: سعيد بن يزيد بن سلمة الازدي، ثقة، أخرج حديثه الستة، وقد تحرف في " المطبوع " إلى " أبي سلمة ".
(3) أخرجه مسلم (2915) في الفتن وأشراط الساعة، وأحمد 5 / 306.
(4) رجاله ثقات.
(5) " تاريخ خليفة ": 201.
(6) النواضح: الابل يستقى عليها.
الواحد: ناضح.
[ * ]

(2/452)

قتادة: عقرناها في طلب أبيك يوم بدر ; إن رسول الله صلى الله عليه وسلم قال لنا: " إنكم ستلقون بعدي أثرة ".
قال معاوية: فما أمركم ؟ قال: أمرنا أن نصبر.
قال: فاصبروا (1).
وروي، أن عليا كبر على أبي قتادة سبعا.
فقال أبو بكر البيهقي: هذا غلط ; فإن أبا قتادة تأخر عن علي (2).
وقال الواقدي: لم أر بين ولد أبي قتادة وأهل البلد عندنا اختلاف أنه توفي بالمدينة.
قال: وروى أهل الكوفة أنه توفي بها، وأن عليا صلى عليه.
قال يحيى بن عبد الله بن أبي قتادة، والمدائني، وسعيد بن عفير، وابن بكير، وشباب، وابن نمير: مات أبو قتادة سنة اربع وخمسين.
معمر، عن قتادة، عن عبد الله بن رباح، عن أبي قتادة، قال: كنا مع
__________
(1) أخرجه عبد الرزاق في " المصنف " (19909)، وأخرجه أحمد 5 / 304 من طريق عبد الرزاق مختصرا.
و عبد الله بن محمد: قال الحافظ في " التقريب ": صدوق في حديثه لين، ويقال: تغير بأخرة.
وقوله: " ستلقون بعدي أثرة " أي: انه يستأثر عليكم فيفضل غيركم في نصيبه من الفئ.
(2) ذكر ذلك في " السنن الكبرى " 4 / 36، وتعقبه ابن التركماني، فقال في حديث علي انه صلى على أبي قتادة، فكبر سبعا: رجلا ثقات، وأخرجه أيضا ابن أبي شيبة في " مصنفه "، فرواه عن عبد الله بن نمير ووكيع، قالا: حدثنا إسماعيل بن أبي خالد، عن موسى بن عبد الله بن يزيد أن عليا...وقال أبو عمر في " الاستيعاب ": روي من وجوه عن موسى بن عبد الله بن يزيد الانصاري والشعبي أنهما قالا: صلى علي على أبي قتادة، فكبر عليه سبعا.
قال الشعبي.
وكان بدريا، وقال: قال الحسن بن عثمان: مات أبو قتادة سنة أربعنن، وقال الكلاباذي: قال ابن سعد: أخبرنا الهيثم بن عدي، قال: توفي بالكوفة وعلي بها، وهو صلى عليه، وقد قدمنا في باب كيفية الجلوس في التشهد الاول والثاني أن هذا القول هو الصحيح، وأن من قال: توفي سنة أربع وخمسين، فليس بصحيح.
[ * ]

(2/453)

رسول الله صلى الله عليه وسلم في بعض أسفاره، إذ تأخر عن الراحلة، فدعمته بيدي، حتى استيقظ، فقال: " اللهم احفظ أبا قتادة كما حفظني منذ الليلة، ما أرانا إلا قد شققنا عليك (1) ".
قال ابن سعد: أبو قتادة بن ربعي بن بلدمة بن خناس بن سنان بن عبيد ابن عدي بن غنم بن كعب بن سلمة.
قال: وقد اختلف علينا في اسمه: فقال ابن إسحاق: الحارث ; وقال ابن عمارة والواقدي: النعمان.
وقيل: عمرو.
وله أولاد، وهم: عبد الله، و عبدالرحمن وثابت، وعبيد، وأم البنين، وأم أبان.
شهد أحدا والخندق.
أيوب، عن محمد: أن النبي صلى الله عليه وسلم أرسل إلى أبي قتادة، فقيل: يترجل ; ثم أرسل إليه، فقيل: يترجل ; ثم أرسل إليه، فقيل: يترجل.
فقال: " احلقوا رأسه ".
فجاء، فقال: يا رسول الله، دعني هذه المرة، فوالله لاعتبنك (2)، فكان أول ما لقي قتل رأس المشركين مسعدة.
__________
(1) أخرجه الطبراني (3271) من طرى عبد الرزاق، عن معمر بهذا الاسناد، وسنده صحيح، وأخرجه أحمد 5 / 302 من طريق محمد بن جعفر، عن شعبة، عن قتادة...، وأخرجه مطولا مسلم (861) في المساجد: باب قضاء الصلاة الفائتة، من طريق سليمان بن المغيرة، عن ثابت، عن عبد الله بن رباح، عن أبي قتادة.
وقوله: فدعمته: أي: أقمت ميله من النوم، وصرت تحته كالدعامة للبناء فوقها.
(2) أعتبه: ترك ما يجد عليه من أجله، ورجع إلى ما يرضيه عنه بعد إسخاطه عليه.
والحديث مرسل.
[ * ]

(2/454)

معن القزاز: حدثنا محمد بن عمرو، عن محمد بن سيرين، أن رسول الله صلى الله عليه وسلم رأى ابا قتادة يصلي، ويتقي شعره، فأراد أن يجزه، فقال: يا
رسول الله، إن تركته، لارضينك.
فتركه.
فأغار مسعدة الفزاري على سرح أهل المدينة.
فركب أبو قتادة، فقتله، وغشاه ببردته (1).
حماد بن سلمة: أخبرنا إسحاق بن عبد الله بن ابي طلحة، عن أنس: أن النبي صلى الله عليه وسلم قال: " من قتل كافرا فله سلبه ".
فقال أبو قتادة: يا رسول الله، إني ضربت رجلا على حبل عاتقه وعليه درع له، فأجهضت عنه.
فقال رجل: أنا أخذتها، فأرضه منها، وأعطنيها وكان رسول الله صلى الله عليه وسلم لا يسأل شيئا إلا أعطاه أو سكت فسكت.
فقال عمر: لا يفيئها الله على أسد من أسده، ويعطيكها.
فضحك رسول الله صلى الله عليه وسلم، وقال: " صدق عمر " (2).
وروى مالك، عن يحيى بن سعيد، عن عمر بن كثير بن أفلح، عن أبي محمد، مولى أبي قتادة: أن أبا قتادة قال: خرجنا مع النبي صلى الله عليه وسلم عام حنين..الحديث بنحو منه.
وفيه: فقال أبو بكر: لا ها الله ! إذا لا يعمد إلى أسد من أسد الله، فيعطيك سلبه، فأعطاني الدرع، فبعته.
قال: فابتعت به مخرفا ; فإنه لاول مال تأثلته (3).
الواقدي: حدثنا أسامة بن زيد الليثي، عن الاعرج، عن عبد الله بن أبي قتادة، عن أبيه، قال: لما كان يوم حنين، قتلت رجلا، فجاء رجل
__________
(1) مرسل كسابقه.
(2) إسناده صحيح، وأخرجه أحمد 3 / 190 و 279 من طريق بهز بن أسد، وعفان، كلاهما عن حماد بن سلمة بهذا الاسناد.
وقوله " أجهضت عنه " أي: غلبت عليه، وأزلت عنه، حتى أخذ مني.
(3) هو في " الموطأ " 2 / 10، 12 وقد تقدم تخرجيه ص 451 ت 1.
[ * ]

(2/455)

فنزع عنه درعه، فخاصمته إلى رسول الله صلى الله عليه وسلم ; فقضى لي بها، فبعتها بسبع
أواقي من حاطب بن أبي بلتعة.
قال قتادة: كان أبو قتادة يلبس الخز (1).
قال الواقدي: لم أر بين ولد أبي قتادة وأهل بلدنا اختلافا أن أبا قتادة توفي بالمدينة (2).
ابن نمير: حدثنا إسماعيل بن أبي خالد، عن موسى بن عبد الله بن يزيد الخطمي، قال: صلى علي على أبي قتادة، فكبر عليه سبعا (3).

88 - عمرو بن عبسة * (م، 4) ابن خالد بن حذيفة، الامام الامير، أبو نجيح السلمي البجلي، أحد السابقين، ومن كان يقال هو: ربع الاسلام.
روى أحاديث.
__________
(1) وروى الطبراني في " الكبير " (3273) من طريق معاذ بن هشام، عن أبيه، عن يونس، عن عمار بن أبي عمار قال: رأيت زيد بن ثابت وابن عباس، وأبا هريرة، وأبا قتادة يلبسون مطارف الخز.
قال الهيثمي في " المجمع " 5 / 145: ورجاله رجال الصحيح.
(2) " المستدرك " 3 / 480.
(3) رجاله ثقات.
وهو في " المصنف " 3 / 304 لابن أبي شيبة من طريق ابن نمير ووكيع كلاهما عن إسماعيل بن أبي خالد، عن موسى بن عبد الله بن يزيد...* مسند أحمد: 4 / 111، 384، 385، التاريخ لابن معين: 449، طبقات ابن سعد: 4 / 214، طبقات خليفة: 49، 302، المعارف: 290، الجرح والتعديل: 6 / 241، المستدرك: 3 / 616، الاستيعاب: 3 / 1192، ابن عساكر: 13 / 283 / 2، جامع الاصول: 9 / 116، أسد الغابة: 4 / 251، تهذيب الكمال: 1041، تهذيب التهذيب: 8 / 69، الاصابة: 7 / 127، خلاصة تذهيب الكمال: 291.
[ * ]

(2/456)

روى عنه أبو أمامة الباهلي، وسهل بن سعد، وجبير بن نفير، وكثير ابن مرة، وضمرة بن حبيب، والصنابحي، وعدي بن أرطاة، وحبيب بن عبيد ; وعدة.
وقيل: إن ابن مسعود روى عنه.
وكان من أمراء الجيش يوم وقعة اليرموك.
قال عمرو بن أبي سلمة التنيسي: حدثنا صدقة بن عبد الله، عن نصر ابن علقمة، عن أخيه، عن ابن عائذ، عن جبير بن نفير، قال: كان أبو ذر الغفاري، وعمرو بن عبسة، كلاهما يقول: لقد رأيتني ربع الاسلام مع رسول الله، لم يسلم قبلي إلا النبي صلى الله عليه وسلم، وأبو بكر، وبلال كلاهما حتى لا يدرى متى أسلم الآخر (1).
نزل عمرو حمص باتفاق.
ويقال: شهد بدرا، وما تابع أحد عبد الصمد بن سعيد، وأحمد بن محمد بن عيسى على ذا (2).
وبنو بجيلة رهط من سليم (3).
__________
(1) أخرجه الطبراني برقم (1618)، والحاكم 3 / 341، 342، وصححه ووافقه الذهبي مع أن صدقة بن عبد الله وهو السمين ضعفه أحمد وابن معين والبخاري والنسائي ومسلم والدارقطني، وغيرهم.
وأورده الهيثمي في " المجمع " 9 / 327، وقال: رواه الطبراني باسنادين أحدهما متصل الاسناد ورجاله ثقات ! وأظنه لا يريد هذا الاسناد، بل الذي سيأتي في الصفحة 459 ت 1، فقد عزاه الحافظ إلى الطبراني كما ستقف عليه.
(2) أي على كونه شهد بدرا، ولفظ الاصابة " 7 / 127: وزعم أحمد بن محمد بن عيسى البغدادي في ذكر من نزل حمص من الصحابة عمرو بن عبسة من المهاجرين الاولين شهد بدرا.
كذا قال، وتبعه عبد الصمد بن سعيد...قال ابن عساكر: كذا قالا، ولم يتابعا على شهوده بدرا.
(3) تحرف في المطبوع إلى " سلم ".
[ * ]

(2/457)

عكرمة بن عمار: حدثنا شداد أبو عمار، ويحيى بن أبي كثير، عن أبي أمامة وقد لقي شداد أبا أمامة قال: قال عمرو بن عبسة: قدمت مكة، إذا رسول الله صلى الله عليه وسلم حراء (1) عليه قومه، فتلطفت (2)، حتى دخلت عليه، فلت: ما أنت ؟ قال: " نبي "، قلت: وما نبي ؟ قال: " أرسلني الله " قلت: بما أرسلك ؟ قال: " بصلة الارحام، وكسر الاوثان، وأن يوحد الله ".
قلت: من معك على هذا ؟ قال: " حر وعبد " قال: ومعه أبو بكر، وبلال فقلت: إني متبعك.
قال: " إنك لا تستطيع ذاك يومك هذا ; ألا ترى حالي ! فإذا سمعت بي قد ظهرت، فائتني ".
فذهبت إلى أهلي، وجعلت أتخبر الاخبار، حتى قدم على أهل يثرب ; فقدمت المدينة، فأتيته..وذكر الحديث (3).
__________
(1) أي: غضاب، ذووهم وغم قد انتقصهم أمره، وعيل صبرهم به حتى أثر في أجسامهم من قولهم: حرى الشئ يحري: إذا نقص، وبعضهم يرويه: جرآء جمع جرئ، من الجراءة وهي الاقدام والتسلط.
انظر " النهاية " جرأ وحرى.
(2) في الاصل: " فأتطلب " وما أثبته من صحيح مسلم.
(3) وتمامه كما في مسلم (832) في صلاة المسافرين: باب إسلام عمرو بن عبسة، قال: فذهبت إلى أهلي، وقدم رسول الله صلى الله عليه وسلم المدينة، وكنت في أهلي، فجعلت أتخبر الاخبار، وأسأل الناس حين قدم المدينة، حتى قدم علي نفر من أهل يثرب، من أهل المدينة، فقلت: ما فعل هذا الرجل الذي قدم المدينة ؟ فقالوا: الناس إليه سراع.
وقد أراد قومه قتله، فلم يستطيعوا ذلك، فقدمت المدينة، فدخلت عليه، فقلت: يا رسول الله: أتعرفني ؟ قال: " نعم.
أنت الذي لقيتني بمكة ؟ " قال: فقلت بلى.
قلت: يا نبي الله، أخبرني عما علمك اله وأجهله،
أخبرني عن الصلاة، قال: " صل صلاة الصبح، ثم أقصر عن الصلاة حتى تطلع الشمس حتى ترتفع، فإنها تطلع حين تطلع، بين قرني الشيطان، وحينئذ يسجد لها الكفار.
ثم صل، فإن الصلاة مشهودة محضورة.
حتى يستقل الظل بالرمح، ثم أقصر عن الصلاة، فإن حينئذ تسجر جهنم.
فإذا أقبل الفئ فصل، فإن الصلاة مشهودة محضورة.
حتى تصلي العصر، ثم أقصر عن الصلاة حتى تغرب الشمس، فإنها تغرب بين قرني شيطان.
وحينئذ يسجد لها الكفار " قال: = [ * ]

(2/458)

أبو صالح: حدثني معاوية بن صالح، عن سليم بن عامر، وضمرة بن حبيب، وآخر: سمعوا أبا أمامة: سمع عمرو بن عبسة، قال: أتيت رسول الله صلى الله عليه وسلم، وهو نازل بعكاظ، فقلت: من معك ؟ قال: " ابو بكر وبلال " فأسلمت.
فلقد رأيتني ربع الاسلام (1).
لم يؤرخوا موته.
حريز: حدثا سليم بن عامر، عن عمرو بن عبسة، قال: أتيت رسول الله صلى الله عليه وسلم بعكاظ، فقلت: من تبعك ؟ قال: " حر، وعبد ; انطلق حتى يمكن الله لرسوله " (2).
معاوية بن صالح، عن سليم بن عامر، عن عمرو بن عبسة، قال: أسلمت، فقال لي النبي صلى الله عليه وسلم: " الحق بقومك " ثم أتيته قبل الفتح (3).
__________
= فقلت: يا نبي الله، فالوضوء ؟ حدثني عنه.
قال: " ما منكم رجل يقرب وضوءه فيتمضمص ويستنشق، فينتثر، إلا خرت خطايا وجهه من أطراف لحيته مع الماء.
ثم يغسل يديه إلى المرفقين، إلا خرت خطايا يديه من أنامله مع الماء.
ثم يمسح رأسه، إلا خرت خطايا رأسه من أطراف شعره مع الماء.
ثم يغسل قدميه إلى الكعبين.
إلا خرت خطايا رجليه من أنامله مع الماء.
فإن هو قام فصلى، فحمد الله، وأثنى عليه، ومجده بالذي هو له أهل، وفرغ قلبه لله، إلا انصرف من خطيئته كهيئته يوم ولدته أمه " فحدث عمرو بن عبسة بهذا الحديث أبا أمامة صاحب
رسول الله صلى الله عليه وسلم، فقال له أبو أمامة: يا عمرو بن عبسة: انظر ما تقول ! في مقام واحد يعطى هذا الرجل ؟ فقال عمرو: يا أبا أمامة لقد كبرت سني، ورق عظمي، واقترب أجلي، وما بي حاجة أن أكذب على الله، ولا على رسول الله، لو لم أسمعه من رسول الله صلى الله عليه وسلم إلا مرة، أو مرتين، أو ثلاثا.
(حتى عد سبع مرات) ما حدثت به أبدا، ولكني سمعته أكثر من ذلك.
وأخرجه أحمد 4 / 122، وابن سعد 4 / 215، 217.
(1) إسناده حسن، أخرجه ابن سعد من طريق معن بن عيسى بهدا الاسناد، وأورده الحافظ في " الاصابة " 7 / 128 ونسبه للطبراني وأبي نعيم في " دلائل النبوة ".
(2) إسناده صحيح.
وأخرجه أحمد 4 / 385، وابن سعد 4 / 215 من طريقين عن حريز بن عثمان، وقد تصحف عند ابن سعد إلى " جرير بن عثمان ".
(3) إسناده حسن.
[ * ]

(2/459)

الواقدي: حدثنا حجاج بن صفوان، عن ابن أبي حسين، عن شهر، عن عمرو بن عبسة، قال: رغبت عن آلهة قومي، فلقيت يهوديا من أهل تيماء، فقلت: إني ممن يعبد الحجارة، فيترك الحي، فينزل الرجل، فيأتي بأربعة حجارة، فينصب ثلاثة لقدره، ويجعل أحسنها إلها يعبده.
فقال: يخرج من مكة رجل يرغب عن الاصنام، فإذا رأيته، فاتبعه، فإنه يأتي بأفضل دين.
إلى أن قال: فأتيت مكة، فوجدته مستخفيا، ووجدت قريشا عليه أشداء..وذكر الحديث بطوله (1).
لعله مات بعد سنة ستين.
فالله أعلم.

89 - شداد بن أوس * (ع) ابن ثابت بن المنذر بن حرام.
أبو يعلى، وأبو عبد الرحمن،
الانصاري، النجاري، الخزرجي.
أحد بني مغالة وهم بنو عمرو بن مالك ابن النجار.
وشداد، هو ابن أخي حسان بن ثابت، شاعر رسول الله صلى الله عليه وسلم (2).
__________
(1) هو في " الطبقات " 4 / 217، 218.
* مسند أحمد: 4 / 122، طبقات ابن سعد: 7 / 401، طبقات خليفة: 88، 303، تاريخ خليفة: 227، التاريخ الكبير: 4 / 224، المعارف: 312، تاريخ الفسوي: 1 / 356، 2 / 320، 719، الجرح والتعديل: 4 / 328، المستدرك: 3 / 506، الاستبصار: 54، حلية الاولياء: 1 / 264، الاستيعاب: 2 / 694، أسد الغابة: 2 / 507، تهذيب الكمال 574، تاريخ الاسلام: 2 / 291، العبر: 1 / 62، تهذيب التهذيب: 4 / 315، الاصابة: 5 / 52، خلاصة تذهيب الكمال: 164، شذرات الذهب: 1 / 64، تهذيب ابن عساكر: 6 / 290.
(2) ابن سعد 7 / 401.
[ * ]

(2/460)

من فضلاء الصحابة، وعلمائهم.
نزل بيت المقدس.
حدث عنه ابنه يعلى ; وأبو إدريس الخولاني، وأبو أسماء الرحبي، وأبو الاشعث الصنعاني، وعبد الرحمن بن غنم، وجبير بن نفير، وكثير بن مرة، وبشير بن كعب، وآخرون.
قال عبدالحميد بن بهرام، عن شهر، سمع عبدالرحمن بن غنم يقول: لما دخلنا مسجد الجابية (1)، أنا وأبو الدرداء، لقينا عبادة بن الصامت، فأخذ بشماله يميني، وبيمينه شمال أبي الدرداء، فقال: إن طال بكما عمر أحدكما أو كلاكما، فيوشك (2) أن تريا الرجل من ثبج (3) المسلمين قد قرأ القرآن، أعاده وأبداه، وأحل حلاله، وحرم حرامه، ونزل عند
منازله، أو قرأبه على لسان أحد لا يحور فيكم إلا كما يحور رأس الحمار الميت (4).
فبينا نحن كذلك، إذ طلع علينا شداد بن أوس، وعوف بن مالك، فجلسا إلينا، فقال شداد: إن أخوف ما أخاف عليكم أيها الناس، لما سمعت من رسول الله صلى الله عليه وسلم يقول في الشهوة الخفية والشرك.
فقال عبادة، وأبو الدرداء: اللهم غفرا، أو لم يكن رسول الله صلى الله عليه وسلم قد حدثنا أن الشيطان قد يئس أن يعبد في جزيرة العرب.
فأما الشهوة الخفية، فقد عرفناها، فهي شهوات الدنيا، من نسائها وشهواتها ; فما هذا الشرك الذي تخوفنا به يا شداد ؟
__________
(1) قرية من أعمال دمشق سبق تعريفها في الصفحة 334 ت 2.
(2) في " المسند ": فتوشكان.
(3) الثبج: الوسط: (4) قال ابن الاثير في " النهاية " اي: لا يرجع فيكم بخير ولا ينتفع بما حفظه من القرآن، كما لا ينتفع بالحمار الميت صاحبه.
[ * ]

(2/461)

قال: أرأيتكم لو أريتم أحدا يصلي لرجل، أو يصوم له، أو يتصدق له، أترون أنه قد أشرك ؟ قالوا: نعم.
قال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: " من صلى يرائي، فقد أشرك، ومن صام يرائي، فقد أشرك، ومن تصدق يرائي، فقد أشرك ! " فقال عوف: أولا يعمد الله إلى ما ابتغي فيه وجهه من ذلك العمل كله، فيقبل منه ما خلص له، ويدع ما أشرك به فيه ؟ قال شداد: فإني سمعت رسول الله صلى الله عليه وسلم يقول عن الله، قال: " أنا خير قسيم، فمن أشرك بي شيئا،
فإن جسده وعمله، قليله وكثيره، لشريكه الذي أشرك به.
أنا عنه غني " (1).
شداد، كناه مسلم، وأحمد، والنسائي: أبا يعلى.
ابن جوصاء (2): حدثني محمد بن عبد الوهاب بن محمد بن عمرو ابن محمد بن شداد بن أوس الانصاري: حدثنا أبي، حدثنا أبي، عن أبيه، عن جده، قال: كنية شداد بن أوس: أيو يعلى.
وكان له خمسة أولاد، منهم بنته خزرج، تزوجت في الازد.
وكان أكبرهم يعلى، ثم محمد، ثم عبد الوهاب، والمنذر.
فمات شداد، وخلف عبد الوهاب، والمنذر، صغيرين، وأعقبوا، سوى يعلى.
__________
(1) إسناده ضعيف لضعف شهر بن حوشب، وهو في " المسند " 4 / 125، 126، و " حلية الاولياء " 1 / 268، 269، وأخرجه الطبراني مختصرا (7139)، وانظر " المجمع " 10 / 221.
(2) ابن جوصا بالجيم المعجمة، وقد تصحف في المطبوع إلى خوصا بالخاء: وهو الامام الحافظ النبيل محدث الشام أبو الحسن أحمد بن عمير بن يوسف بن موسى بن جوصا الدمشقي.
[ * ]

(2/462)

ونسأ لابنته نسل إلى سنة ثلاثين ومئة.
وكانت الرجفة التي كانت بالشام في هذه السنة.
وكان أشدها ببيت المقدس، ففني كثير ممن كان فيها من الانصار وغيرهم ووقع منزل شداد عليهم، وسلم محمد، وقد ذهبت رجله تحت الردم (1).
وكانت النعل (2) زوجا، خلفها شداد عند ولده، فصارت إلى محمد بن شداد ; فلما أن رأت أخته خزرج ما نزل به وبأهله، جاءت، فأخذت فرد
النعلين وقالت: يا أخي، ليس لك نسل، وقد رزقت ولدا، وهذه مكرمة رسول الله صلى الله عليه وسلم أحب أن تشرك فيها ولدي، فأخذتها منه.
وكان ذلك في أول أوان الرجفة، فمكثت النعل عندها حتى أدرك أولادها فلما جاء المهدي إلى بيت المقدس، أتوه بها، وعرفوه نسبها من شداد، فعرف ذلك، وقبله، وأجاز كل واحد منهما بألف دينار، وأمر لكل واحد منهما بضيعة، وبعث إلى محمد بن شداد، فأتي به يحمل لزمانته (3)، فسأله عن خبر النعل، فصدق مقالة الرجلين، فقال له المهدي: اثتني بالاخرى.
فبكى، وناشده، الله، فرق له، وخلاها عنده.
معان بن رفاعة، عن أبي يزيد الغوثي، عمن حدثه، عن أبي الدرداء، قال: إن لكل أمة فقيها، وإن فقيه هذه الامة شداد بن أوس (4).
لم يصح.
__________
(1) " تهذيب ابن عساكر " 6 / 290.
(2) أي: نعل النبي صلى الله عليه وسلم.
(3) " تاريخ الاسلام " 5 / 39، 40، و " تهذيب ابن عساكر " 6 / 290، 291.
والزمانة: العاهة.
(4) " حلية الاولياء " 1 / 265.
و " تهذيب ابن عساكر " 6 / 291.
[ * ]

(2/463)

وقال سفيان بن عيينة، قال أبو الدرداء: إن شداد بن أوس أوتي علما وحلما (1).
وقال سعيد بن عبد العزيز: فصل شداد بن أوس الانصار بخصلتين: ببيان إذا نطق، وبكظم إطذا غضب (2).
عن شداد أبي عمار، عن شداد بن أوس، وكان بدريا.
فذكر حديثا.
وقال البخاري: شداد له صحبة.
قال: وقال بعضهم: شهد بدرا.
ولم يصح (3).
وقال ابن سعد: نزل فلسطين.
وله عقب، مات سنة ثمان وخمسين، وهو ابن خمس وسبعين سنة.
وكانت له عبادة واجتهاد (4).
وقال أحمد بن البرقي: كان أبوه أوس بن ثابت بدريا، واستشهد يوم أحد (5).
ابن سعد: أخبرني من سمع ثور بن يزيد، عن خالد بن معدان، قال: لم يبق بالشام أحد كان أوثق ولا أفقه ولا أرضى من عبادة بن الصامت، وشداد بن أوس (6).
__________
(1) " تهذيب ابن عساكر " 6 / 291، وروى ابن أبي خيثمة كما في " الاصابة 5 / 52 من حديث عبادة بن الصامت قال: شداد بن أوس من الذين أوتوا العلم والحلم، ومن الناس من أوتي أحدهما.
(2) " تهذيب ابن عساكر " 6 / 291، ونسبه الحافظ في " الاصابة " 5 / 52 إلى ابي زرعة.
(3) " التاريخ الكبير " 4 / 224.
(4) " ابن سعد " 7 / 401.
(5) " الاصابة " 5 / 52.
(6) " تهذيب ابن عساكر " 6 / 291، وقد تحرف فيه " معدان " إلى " سعدان ".
[ * ]

(2/464)

قال المفصل الغلابي: زهاد الانصار ثلاثة: أبو الدرداء، وعمير بن سعد، وشداد بن أوس.
علي بن المديني: حدثنا عبدالاعلى بن عبدالاعلى، عن رجل، عن مطرف بن الشخير، عن رجل أحسبه من بني مجاشع قال: انطلقنا نؤم
البيت، فإذا نحن بأخبية بينها فسطاط ; فقلت لصاحبي: عليك بصاحب الفسطاط، فإنه سيد القوم.
فلما انتهينا إلى باب الفسطاط، سلمنا.
فرد السلام.
ثم خرج إلينا شيخ.
فلما رأيناه، هبناه مهابة لم نهبها والدا قط ولا سلطانا.
فقال: ما أنتما ؟ قلنا: فتية تؤم البيت.
قال: وأنا قد حدثتني نفسي بذلك، وسأصحبكم، ثم نادى.
فخرج إليه من تلك الاخبية شباب ! فجمعهم، ثم خطبهم، وقال: إني ذكرت بيت ربي، ولا أراني إلا زائره.
فجعلوا ينتحبون عليه بكاء.
فالتفت إلى شاب منهم.
فقلت: من هذا الشيخ ؟ قال: شداد بن أوس، كان أميرا، فلما أن قتل عثمان، اعتزلهم.
قال: ثم دعا لنا بسويق، فجعل يبس (1) لنا، ويطعمنا ويسقينا.
ثم خرجنا معه ; فلما علونا في الارض، قال لغلام له: اصنع لنا طعاما يقطع عنا الجوع يصغره كلمة قالها ; فضحكنا.
فقال: ما أراني إلا مفارقكما.
قلنا: رحمك الله، إنك كنت لا تكاد تتكلم بكلمة، فلما تكلمت، لم نتمالك أن ضحكنا.
فقال: أزودكما حديثا كان رسول الله يعلمنا في السفر والحضر.
فأملى علينا، وكتبناه: " اللهم، إني أسألك الثبات في الامر، وأسألك عزيمة الرشد، وأسألك شكر نعمتك، وحسن عبادتك، وأسألك يقينا صادقا، وقلبا
__________
(1) يقال: بس السويق والدقيق وغيرهما يبسه بسا: خلطه بسمن أو زيت، وهي البسيسة.
سير 2 / 30 [ * ]

(2/465)

سليما، وأسألك من خير ما تعلم، وأعوذ بك من شر ما تعلم، وأستغفرك لما تعلم، إنك أنت علام الغيوب " (1).
وروي الدعاء بإسناد آخر.
قتيبة: حدثنا فرج بن فضالة، عن أسد بن وداعة، عن شداد بن أوس: أنه كان إذا دخل الفراش، يتقلب على فراشه، لا يأتيه النوم فيقول: اللهم، إن النار أذهبت مني النوم.
فيقوم، فيصلي حتى يصبح (2).
رواه جماعة، عن فج، عن أسد.
قال سلام بن مسكين: حدثنا قتادة: أن شداد بن أوس خطب، فقال: أيها الناس، إن الدنيا أجل حاضر، يأكل منها البر والفاجر، وإن الآخرة أجل متسأخر، يحكم فيها ملك قادر.
ألا وإن الخير كله بحذافيره في الجنة ; وإن الشر كله بحذافيره في النار (3).
اتفقوا على موته كما قلنا في سنة ثمان وخمسين ; إلا ما يروى عن بعض
__________
(1) في سنده مجهولان، وهو في " تهذيب ابن عساكر " 6 / 291، 292.
وأخرج الدعاء منه الترمذي (3407) في الدعوات: باب سؤال الثبات في الامر من طريق أبي العلاء يزيد بن الشخير عن رجل من بني حنظلة عن شداد بن أوس، ورواه النسائي 3 / 54 في السهو: باب الدعاء بعد الذكر، وأحمد 4 / 125 بإسقاط الواسطة بين ابن الشخير وشداد بن أوس، ففي الاول مجهول، وفي الثاني انقطاع، فهو ضعيف، وأخرجه أحمد 4 / 123 " من طريق روح بن عبادة، حدثنا الاوزاعي، عن حسان بن عطية قال: كان شداد..ورجاله ثقات.
لكنه منقطع بين حسان بن عطية وشداد.
(2) أخرجه أبو نعيم في " الحلية " 1 / 264 من طريق إبراهيم بن عبد الله، عن محمد بن إسحاق بهذا الاسناد، وفرج بن فضالة ضعيف، وهو في " أسد الغابة " 2 / 507، و " تهذيب ابن عساكر " 6 / 293.
(3) " تهذيب ابن عساكر " 6 / 293، وهو في الحلية " 1 / 264 من طريق آخر.
[ * ]

(2/466)

أهل بيته: أنه في سنة أربع وستين.
خرجوا له في الكتب الستة.
وعدد أحاديثه في " مسند قي " خمسون حديثا.
أعني بالمكرر.

90 - عقبة بن عامر الجهني * (ع) الامام.
المقرئ أبو عبس ويقال: أبو حماد، ويقال: أبو عمرو، ويقال: أبو عامر، ويقال: أبو الأسد المصري، صاحب النبي صلى الله عليه وسلم.
حدث عنه: أبو الخير مرثد اليزني، وجبير بن نفير، وسعيد بن المسيب، وأبو إدريس الخولاني، وعلي بن رباح، وأبو عمران أسلم الجيبي، وعبد الرحمن بن شماسة، ومشرح بن هاعان، وأبو عشانة حي ابن يؤمن.
وأبو قبيل المعافري، وبعجة الجهني، وخلق سواهم.
وكان عالما مقرئا فصيحا فقيها فرضيا شاعرا كبير الشأن.
وهو كان البريد إلى عمر بفتح دمشق.
وله دار بخط باب توما (1).
علي بن رباح، عن عقبة، قال: خرجت من الشام يوم الجمعة، ودخلت المدينة يوم الجمعة.
فقال لي عمر: هل نزعت خفيك ؟ قلت: لا.
__________
* مسند أحمد: 4 / 201 143، التاريخ لابن معين: 409، طبقات ابن سعد: 4 / 343، 344، طبقات خليفة: 121، 292، تاريخ خليفة: 197، 225، التاريخ الكبير: 6 / 430، المعارف: 279، الجرح والتعديل: 6 / 313، المستدرك: 3 / 467، الاستيعاب: 3 / 1073، ابن عساكر: 11 / 348 / 1، أسد الغابة: 4 / 53، تهذيب الكمال: 947، تاريخ الاسلام: 2 / 306، العبر ك 1 / 62، تهذيب التهذيب: 7 / 242 - 244، الاصابة: 7 / 21، خلاصة تذهيب الكمال: 269، كنز العمال: 13 / 495، شذرات الذهب: 1 / 64.
(1) هو أحد أبواب مدينة دمشق من الجانب الشرقي.
[ * ]

(2/467)

قال: أصبت السنة (1).
قال ابن سعد: شهد صفين مع معاوية (2).
وقال ابن يونس: شهد فتح مصر، واختط بها.
وولي الجند بمصر لمعاوية، ثم عزله بعد ثلاث سنين، وأغزاه البحر.
وكان يخضب بالسواد.
وقبره بالمقطم.
مات سنة ثمان وخمسين.
وعن عقبة، قال: بايعت رسول الله على الهجرة، وأقمت معه (3).
وقال عقبة: خرج علينا رسول الله صلى الله عليه وسلم ونحن في الصفة (4)، وكنت من أصحاب الصفة.
وكان عقبة من الرماة المذكورين.
وعن أبي عبدالرحمن الحبلي: أن عقبة كان من أحسن الناس صوتا بالقرآن.
فقال له عمر: اعرض علي.
فقرأ.
فبكى عمر.
ابن أبي خالد، عن قيس بن أبي حازم، عن عقبة بن عامر: وكان من رفعاء (5) أصحاب محمد.
قلت: ولي إمرة مصر.
وكان يخضب بالسواد.
__________
(1) أخرجه البيهقي في " سننه " 2 / 380 من طريق الحاكم عن أبي العباس محمد بن يعقوب، عن بحر بن نصر بن سابق الخولاني، عن بشر بن بكر، عن موسى بن علي بهذا الاسناد.
(2) ابن سعد 4 / 344.
(3) ابن سعد 4 / 343، 344.
(4) الصفة: موضع مظلل في مسجد المدينة كان يأوي إليه فقرأ المهاجرين ومن لم يكن له منزل يسكنه.
(5) تصحفت في المطبوع إلى " رفقاء " والخبر أخرجه مسلم (814) في صلاة المسافرين: باب فضل قراءة المعوذتين عن عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم: " ألم تر آيات أنزلت الليلة لم ير مثلهن قط ؟ قل أعوذ برب الفلق، وقل أعوذ برب الناس ".
[ * ]

(2/468)

مات سنة ثمان وخمسين (1).
له في " مسند بقي " خمسة وخمسون حديثا.

91 - بريدة بن الحصيب * (ع) ابن عبد الله بن الحارث بن الاعرج بن سعد.
أبو عبد الله وقيل: أبو سهل، وأبو ساسان، وأبو الحصيب الاسلمي.
قيل: إنه أسلم عام الهجرة، إذ مر به النبي صلى الله عليه وسلم مهاجرا.
وشهد غزوة خيبر، والفتح، وكان معه اللواء (2).
واستعمله النبي صلى الله عليه وسلم على صدقة قومه.
وكان يحمل لواء الامير أسامة حين غزا أرض البلقاء، إثر وفاة رسول الله صلى الله عليه وسلم.
له جملة أحاديث، نزل مرو، ونشر العلم بها.
حدث عنه ابناه: سليمان، وعبد الله، وأبو نضرة العبدي، وعبد الله ابن مولة، والشعبي، وأبو المليح الهذلي.
وطائفة.
وسكن البصرة مدة.
ثم غزا خراسان زمن عثمان، فحكى عنه من سمعه يقول وراء نهر جيحون:
__________
(1) قال الحافظ في " الاصابة " 7 / 22: مات في أول خلافة معاوية على الصحيح.
* مسند أحمد: 5 / 346، طبقات ابن سعد 4 / 241 - 243 و 7 / 365، التاريخ لابن معين: 57، طبقات خليفة: 109، تاريخ خليفة: 251، التاريخ الكبير: 2 / 141، المعارف: 300، الجرح والتعديل: 2 / 424، معجم الطبراني: 3 / 2، 8، أسد الغابة: 1 / 209، تاريخ الاسلام: 2 / 386، العبر: 1 / 66، مجمع الزوائد: 9 / 398، الاصابة:
1 / 241، شذرات الذهب: 1 / 70.
(2) " أسد الغابة " 1 / 209، و " ابن سعد " 4 / 242.
[ * ]

(2/469)

لا عيش إلا طراد الخيل بالخيل (1).
قال عاصم الاحول: قال مورق: أوصى بريدة أن يوضع في قبره جريدتان.
وكان مات بخراسان، فلم توجدا إلا في جوالق حمار (2).
وروى مقاتل بن حيان، عن ابن بريدة، عن أبيه، قال: شهدت خيبر، وكنت فيمن صعد الثلمة، فقاتلت حتى رثي مكاني، وعلي ثوب أحمر، فما أعلم أني ركبت في الاسلام ذنبا أعظم علي منه أي: الشهرة (3).
قلت: بلى، جهال زماننا يعدون اليوم مثل هذا العل من أعظم الجهاد ; وبكل حال فالاعمال بالنيات، ولعل بريدة رضي الله عنه بإزرائه على نفسه، يصير له عمله ذلك طاعة وجهادا ! وكذلك يقع في العمل الصالح، ربما افتخر به الغر ونوه به، فيتحول إلى ديوان الرياء.
قال الله تعالى: * (وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا) * [ الفرقان: 23 ].
وكان بريدة من أمراء عمر بن الخطاب في نوبة سرغ (4).
وقال ابن سعد، وأبو عبيد: مات بريدة سنة ثلاث وستين.
وقال آخر: توفي سنة اثنتين وستين.
وهذا أقوى.
__________
(1) ابن سعد 4 / 243، و 7 / 365.
(2) أخرجه ابن سعد 7 / 117 من طريق عفان بن مسلم، عن حماد بن سلمة، أخبرنا عاصم الاحول، قال: قال مورق وهذا سند صحيح، وعلقه البخاري في " صحيحه " 3 / 177 بصيغة
الجزم.
(3) ذكره المؤلف في " تاريخ الاسلام " 2 / 386 عن بكير بن معروف بهذا الاسناد.
(4) سرغ: أول الحجاز وآخر الشام، من منازل حاج الشام.
[ * ]

(2/470)

روي لبريدة نحو من مئة وخمسين حديثا.

92 - عبدالرحمن بن أبي بكر الصديق * (ع) شقيق أم المؤمنين عائشة.
حضر بدرا مع المشركين ; ثم إنه أسلم وهاجر قب الفتح.
وأما جده أبو قحافة فتأخر إسلامه إلى يوم الفتح (1).
وكان هذا أسن أولاد الصديق.
وكان من الرماة المذكورين والشجعان.
قتل يوم اليمامة سبعة من كبارهم.
__________
* مسند أحمد: 1 / 197، طبقات خليفة: 18، 189، تاريخ خليفة: 219، التاريخ الكبير: 5 / 242، المعارف: 173، 174، 233، 592، تاريخ الفسوي: 1 / 213، 285، المستدرك: 3 / 473، الاستيعاب: 2 / 825، أسد الغابة: 3 / 466، تهذيب الكمال: 778، تاريخ الاسلام: 2 / 303 - 304، العبر: 1 / 58، تهذيب التهذيب: 6 / 146 - 147، الاصابة: 6 / 295، خلاصة تذهيب الكمال: 224، شذرات الذهب: 1 / 59.
(1) أخرج عبد الرزاق في " المصنف " (20179) ومسلم (2102) في اللباس والزينة من حديث جابر بن عبد الله قال: أتي بأبي قحافة يوم فتح مكة ورأسه ولحيته كالثغامة بياضا، فقال رسول الله صلى الله عليه وسلم: " غيروا هذا بشئ واجتنبوا السواد " والثغامة: نبات له ثمر أبيض يشبه بياض الشيب.
وأخرج ابن إسحاق في " المغازي " قال: حدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، عن جدته أسماء بنت أبي بكر قالت: لما وقف رسول الله صلى الله عليه وسلم بذي طوى، قال أبو قحافة
لابنة له من أصغر ولده: أي بنية، ماذا ترين ؟ قالت: أرى سوادا مجتمعا.
قال: تلك الخيل، قالت: وأرى رجلا يسعى بين ذلك السواد مقبلا ومدبرا، قال: ذلك يا بنية الوازع، يعني الذي يأمر الخيل ويتقدم إليها.
ثم قالت: قدوالله انتشر السواد، فقال: قدوالله دفعت الخيل فأسرعي بي إلى البيت، فانحطت به قتلقاه الخيل قبل أن يصلى بيته، وفي عنق الجارية طوق لها من ورق فتلقاها رجل فاقتطعه من عنقها، قالت: فلما دخل رسول الله صلى الله عليه وسلم ودخل المسجد، أتاه أبو بكر رضي الله عنه بأبيه يقوده، فلما رآه رسول الله صلى الله عليه وسلم قال: " هلا تركت الشيخ في بيته حتى أكون أنا آتيه " ؟ قال أبو بكر: يا رسول الله هو أحق أن يمشي إليك من أن تمشي إليه، فأجلسله بين يديه، ثم مسح صدره، ثم قال له: أسلم، فأسلم.
قالت: ودخل به أبو بكر على رسول الله صلى الله عليه وسلم وإسناده صحيح كما قال الحافظ في " الاصابة " 6 / 389، وصححه ابن حبان (1700).
[ * ]

(2/471)

له أحاديث نحو الثمانية.
اتفق الشيخان على ثلاثة منها (1).
روى عنه ابناه: عبد الله، وحفصة، وابن أخيه القاسم بن محمد، وأبو عثمان النهدي، وعبد الرحمن بن أبي ليلى، وعمرو بن أوس الثقفي، وابن أبي مليكة.
وآخرون.
وهو الذي أمره النبي صلى الله عليه وسلم في حجة الوداع أن يعمر أخته عائشة من التنعيم (2).
له ترجمة في " تاريخ دمشق ".
توفي في سنة ثلاث وخمسين.
هكذا ورخه.
ولا يستقيم ; فإن في " صحيح مسلم ": أنه دخل على عائشة يوم موت سعد، فتوضأ.
فقالت له: أسبغ الوضوء.
سمعت رسول الله صلى الله عليه وسلم يقول: " ويل للاعقاب من النار " (3).
وقد هوي ابنة الجودي، وتغزل فيها بقوله:
تذكرت ليلى والسماوة دونها * فما لابنة الجودي ليلى وماليا
__________
(1) انظر صحيح البخاري 3 / 483 في الحج: باب عمرة التنعيم و 2 / 61 في الصلاة: باب السمر مع الاهل والضيف، و 5 / 170 في الهبة، و 6 / 460 في الاطعمة: باب من أكل حتى شبع، ومسلم (1212) و (2056) و (2057).
(2) التنعيم: موضع بين مكة وسرف على فرسخين من مكة.
والحديث في " الموطأ " 1 / 361، والبخاري 3 / 330 في الحج: باب التلبية إذا انحدر من الوادي، ومسلم (1211) في الحج: باب بيان وجوه الاحرام من طريق ابن شهاب الزهري، عن عروة، عن عائشة.
(3) أخرجه مسلم (240) في الطهارة: باب وجوب غسل الرجلين بكمالهما، من طرق عن ابن وهب، عن خرمة بن بكير، عن أبيه، عن سالم مولى شداد قال: دخلت على عائشة زوج النبي صلى الله عليه وسلم يوم توفي سعد بن أبي وقاص، فدخل عبدالرحمن بن أبي بكر..[ * ]

(2/472)

وأنى تعاطي قلبه حارثية * تدمن بصرى أو تحل الجوابيا وأنى تلاقيها بلى ولعلها * إن الناس حجوا قابلا أن توافيا (1) فقال عمر لامير عسكره: إن ظفرت بهذه عنوة، فادفعها إلى ابن أبي بكر.
فظفر بها، فدفعها إليه.
فأعجب بها، وآثرها على نسائه، حتى شكونه إلى عائشة، فقالت له: لقد أفرطت.
فقال: والله، إني لارشف من ثناياها حب الرمان.
فأصابها وجع، فسقطت أسنانها ; فجفاها، حتى شكته إلى عائشة.
فكلمته.
قال: فجهزها إلى أهلها.
وكانت من بنات الملوك.
قال ابن أبي مليكة: توفي عبدالرحمن بالصفاح (2)، وحمل، فدفن بمكة.
وقد صح في مسلم في الوضوء: أن عبدالرحمن خرج إلى جنازة سعد
ابن أبي وقاص.
فهذا يدل على أنه عاش بعد سعد (3).
__________
(1) الابيات في " نسب قريش " 276، و " الاغاني ": 17 / 358، و " الاصابة " في ترجمة ليلى بنت الجودي وقوله: " تدمن بصرى " أي: تغشاها وتلزمها.
(2) الصفاح: موضع بين حنين وأنصاب الحرم على يسرة الداخل إلى مكة.
لكن في حديث الترمذي (1055) من طريق عبد الله بن أبي ميكة قال: توفي عبدالرحمن بن أبي بكر بالحبشي (وهو جبل بأسفل مكة على ستة أميال منها) فحمل إلى مكة، ورجاله ثقات، إلا أن فيه عنعنة ابن جريج وهو مدلس، ورواه عبد الرزاق في " المصنف " (6535) ولفظه: قال ابن جريج: سمعت ابن أبي مليكة يقول: قالت عائشة: لو حضرت عبدالرحمن تعني أخاها ما دفن إلا حيث مات وكان مات بالحبشي، ودفن بأعلى مكة.
وفيه التصريح بالسماع فانتفت شبهة تدليسه، وتابعه عليه أيوب السختياني عند عبد الرزاق أيضا (6539) فالسند صحيح.
(3) تقدم تخريجه، انظر ص 472 ت (3).
[ * ]

(2/473)

93 - الحكم بن عمرو الغفاري * (خ، 4) الامير، أخو رافع بن عمرو، وهما، من بني ثعيلة (1)، وثعيلة أخو غفار.
نزل الحكم البصرة.
وله صحبة ورواية، وفضل وصلاح، ورأي وإقدام.
حدث عنه: أبو الشعثاء جابر بن زيد، والحسن البصري ومحمد بن سيرين، وسوادة بن عاصم ; وآخرون.
روايته في الكتب، سوى صحيح البخاري (2).
روى هشام، عن الحسن: أن زياد بن أبيه بعث الحكم بن عمرو على
__________
* مسند أحمد: 4 / 212 و 5 / 66، طبقات ابن سعد: 7 / 28، التاريخ لابن معين: 126، طبقات خليفة: 175، 321، تاريخ خليفة: 211، التاريخ الكبير: 2 / 329 328،
تاريخ الفسوي: 3 / 25، الجرح والتعديل: 3 / 119، معجم الطبراني: 3 / 233، المستدرك: 3 / 441، الاستيعاب: 1 / 356، أسد الغابة: 2 / 40، تهذيب الكمال: 317، تاريخ الاسلام: 2 / 220، مجمع الزوائد: 9 / 410، تهذيب التهذيب: 2 / 437 436، الاصابة: 2 / 273، خلاصة تذهيب الكمال: 89.
(1) كذا الاصل بالثاء والعين المهملة، وفي " تهذيب الكمال " " نعيلة " بالنون والعين.
المهملة، وقد كتب فوقها كلمة صح، وكذلك هو في " طبقات ابن سعد " و " أسد الغابة " و " المستدرك " وقيده الحافظ ابن حجر في " الاصابة " في ترجمة رافع أخي الحكم بنون ومعجمة مصغرا " نعيلة " وفي " طبقات خليفة " و " الاصابة " و " جمهرة أنساب العرب " و " الطبراني ": " ثعلبة ".
(2) هذا وهم بن المؤلف، والصواب: سوى مسلم، كما في الرمز الذي بجانب الاسم.
وحديثه في البخاري 9 / 564 في الذبائح: باب لحوم الحمر الانسية من طريق علي بن عبد الله، حدثنا سفيان، قال عمرو بن دينار: قلت لجابر بن زيد: يزعمون أن رسول الله صلى الله عليه وسلم نهى عن حمر الاهلية، فقال: قد كان يقول ذاك الحكم بن عمرو الغفاري عندنا بالبصرة...[ * ]

(2/474)

خراسان، فغنموا، فكتب إليه: [ أما بعد:، فإن أمير المؤمنين كتب إلي أن أصطفي له الصفراء والبيضاء ] لا تقسم [ بين الناس ] ذهبا ولا فضة.
فكتب إليه الحكم: أقسم بالله، لو كانت السماوات والارض رتقا على عبد، فاتقى الله، يجعل له من بينهما مخرجا.
والسلام (1).
[ ثم قال للناس: اغدوا على فيئكم، فاقسموه ] ويروى: أن عمر نظر إلى الحكم بن عمرو، وقد خضب بصفرة، فقال: هذا خضاب الايمان (2).
معتمر بن سليمان: حدثنا أبي، عن أبي حاجب، قال: كنت عند الحكم الغفاري، إذ جاءه رسول علي رضي الله عنه، فقال: إن أمير
المؤمنين يقول: إنك أحق من أعاننا.
قال: إني سمعت خليلي صلى الله عليه وسلم يقول: " إذا كان الامر هكذا اتخذ سيفا من خشب " (3).
أبو إسحاق الفزاري، عن هشام، عن الحسن، قال: بعث زياد الحكم، فأصابوا غنائم كثيرة، فكتب زياد: إن أمير المؤمنين أمر أن تصطفى له الصفراء والبيضاء.
فكتب إليه: إني وجدت كتاب الله قبل كتاب أمير المؤمنين.
وأمر مناديا، فنادى: أن اغدوا على فيئكم.
فقسمه بينهم.
__________
(1) أخرجه ابن سعد 7 / 28، 29 من طريق إسحاق بن يوسف الازرق حدثنا هشام بن حسان، عن الحسن...وما بين حاصرتين منه.
وأخرجه الحاكم في " المستدرك " 3 / 422، 443 من طريق ابي إسحاق الفزاري، وسيذكره المؤلف قريبا.
(2) " مسند أحمد " 5 / 67.
(3) أخرجه الحاكم في " المستدرك " 4 / 442 من طريق محمد بن أبي السري بهذا الاسناد، ورجاله ثقات، إلا أن محمد بن أبي السري كثير الاوهام.
[ * ]

(2/475)

فوجه معاوية من قيده، وحبسه.
فمات، فدفن في قيوده، وقال: إني مخاصم (1).
حماد بن سلمة: حدثنا حميد، ويونس، عن الحسن: أن زيادا، استعمل الحكم بن عمرو، فلقيه عمران بن حصين، فقال: أما تذكر أن رسول الله صلى الله عليه وسلم لما بلغه الذي قال له أميره: قع في النار، فقام ليقع فيها، فأدركه، فأمسكه.
فقال النبي صلى الله عليه وسلم: " لو وقع فيها، لدخل النار، لاطاعة لمخلوق في معصية الله ".
قال الحكم: بلى.
قال: إنما أردت أن أذكرك هذا الحديث (2).
جميل بن عبيد الطائي: حدثنا أبو المعلى، عن الحسن، قال: قال الحكم بن عمرو: يا طاعون، خذني إليك.
فقيل له: لم تقول هذا ؟ وقد قال النبي صلى الله عليه وسلم: " لا يتمنين أحدكم الموت " قال: أبادر ستا: بيع الحكم، وكثرة الشرط، وإمارة الصبيان، وسفك الدماء، وقطيعة الرحم، ونشأ يكونون في آخر الزمان يتخذون القرآن مزامير (3).
__________
(1) أخرجه الحاكم في " المستدرك " 3 / 442، والطبراني (3158)، قال الهيثمي في " المجمع " 7 / 311: وفيه من لم أعرفه.
وذكره الحافظ في " الاصابة " 2 / 247 مختصرا ثم قال: والصحيح أنه لما ورد عليه كتاب زياد بالعقاب، دعا على نفسه فمات.
وسيذكره المؤلف قريبا.
(2) صحيح، أخرجه الحاكم 3 / 423، وقال: حديث صحيح الاسناد، ووافقه الذهبي، وأخرجه أحمد 5 / 66، والطيالسي 2 / 166، والطبراني (3150) و (3159) و (3160) وله شاهد من حديث النواس بن سمعان عند البغوي في " شرح السنة " (2455)، وسنده حسن في الشواهد.
(3) أخرجه الحاكم في " المستدرك " 3 / 443، والطبراني (3162)، وأبو المعلى لا يعرف، لكن له شاهد في المرفوع من حديث عابس الغفاري عند أحمد 3 / 494 بلفظ: " بادروا = [ * ]

(2/476)

قال أحمد بن سيار: كان سبب موت والي خراسان الحكم، أنه دعا على نفسه وهو بمرو، لكتاب ورد إليه من زيدا.
ومات قبله بريدة الاسلمي، فدفنا جميعا (1).
قال خليفة: مات بخراسان واليا سنة إحدى وخمسين (2).
وقال الواقدي: سنة خمسين.
رضي الله عنه (3).

أخوه
94 - رافع بن عمرو الغفاري * (م، د، ت، ق) الكناني.
له صحبة.
وحديثان.
نزل البصرة.
حدث عنه عبد الله بن الصامت ; وغيره.
خرج له مسلم، وأبو داود، وأبو عيسى، وابن ماجه.
__________
= بالاعمال ستا.
" وسنده ضعيف، وآخر من حديث عوف بن مالك عند أحمد أيضا 6 / 22 و 23، وسنده ضعيف، فيتقوى بهذه الشواهد لا سيما وأن لحديث عابس طريقا آخر، انظر " الاصابة " 5 / 265 ترجمة عابس الغفاري.
و " نشأ " بفتح الشين جمع ناشئ، كخادم وخدم: يريد: جماعة أحداثا.
(1) " المستدرك " 3 / 442.
(2) " طبقات خليفة " 32.
(3) نقله الحاكم عنه في " المستدرك " 3 / 442، وهو كذلك في " طبقات خليفة " في الصفحة 175 و 321، وفي " تاريخه " 211.
* طبقات خليفة: 32، 175، التاريخ الكبير: 3 / 302، الجرح والتعديل: 3 / 479، معجم الطبراني الكبير: 5 / 6، المستدرك: 3 / 443، الاستيعاب: 2 / 482، أسد الغابة: 2 / 194، تهذيب الكمال: 402، تهذيب التهذيب: 3 / 231، الاصابة: 3 / 241، خلاصة تذهيب الكمال: 114.
[ * ]

(2/477)

له حديث في نعت الخوارج.
وقال معتمر (1) بن سليمان: حدثني ابن [ أبي ] الحكم، عن عمه رافع، قال: كنت أرمي نخلا للانصار، وأنا غلام.
فرآني النبي صلى الله عليه وسلم، فقال: " يا غلام، لم ترمي النخل ؟ قلت: آكل.
قال: " كل ما يسقط " ثم
مسح رأسي، وقال: " اللهم، أشبع بطنه " (2).
ويروى نحوه عن رافع بإسناد آخر.
ذكره الحاكم في " مستدركه " (3).
وقال خليفة: مات بالبصرة سنة خمسين.

أما:
95 - رافع بن عمرو المزني البصري * (د، س) أخو عائذ، فآخر.
ولهما صحبة.
__________
(1) تحرف في المطبوع إلى " معمر ".
(2) إسناده ضعيف لجهالة ابن أبي الحكم، وهو في " المستدرك " 3 / 444، وأخرجه أبو داود (2622) في الجهاد: باب من قال: إنه يأكل مما سقط، وابن ماجه (2299) في التجارات، والطبراني (4459) من طرق، عن المعتمر بن سليمان، عن ابن أبي الحكم الغفاري، عن جدته، عن عم أبيها بن عمرو، وقيل: عن معتمر، عن ابن أبي الحكم الغفاري، قال: حدثتني جدتي عن عم أبي رافع.
(3) أخرج الحاكم 4443، من طريق الفضل بن موسى، حدثنا صالح بن أبي جبير (وقد تحرف في المطبوع إلى جعفر)، عن أبيه، عن رافع بن عمرو الغفاري.
وأخرجه الترمذي أيضا (1288) في البيوع من هذا الطريق، وصالح بن أبي جبير وأبوه لم يوثقهما غير ابن حبان، ومع ذلك فقد صححه الترمذي.
* مسند أحمد: 3 / 426 و 5 / 31 و 65، التاريخ الكبير: 3 / 302، الجرح والتعديل: 3 / 479، معجم الطبراني: 5 / 54، الاستيعاب: 2 / 482، أسد الغابة: 2 / 94، تهذيب الكمال: 402، تهذيب التهذيب: 3 / 231، الاصابة: 3 / 242، خلاصة تذهيب الكمال: 114.
[ * ]

(2/478)

روى لهذا أبو داود، والنسائي (1).
يروي عنه عمرو بن سليم المزني.
ذكرته للتمييز.

96 - الارقم بن أبي الارقم * ابن أسد بن عبد الله بن عمر بن مخزوم بن يقظة المخزومي.
صاحب النبي صلى الله عليه وسلم.
من السابقين الاولين.
اسم أبيه عبد مناف.
كان الارقم أحد من شهد بدرا.
وقد استخفى النبي صلى الله عليه وسلم في داره، وهي عند الصفا.
وكان من عقلاء قريش.
عاش إلى دولة معاوية.
أبو مصعب الزهري: حدثنا يحيى بن عمران بن عثمان بن الارقم، عن عمه عبد الله، وأهل بيته، عن جده، عن الارقم: أنه تجهز يريد بيت المقدس ; فلما فرغ من جهازه، جاء إلى النبي صلى الله عليه وسلم يودعه، فقال: " ما يخرجك ؟ حاجة أو تجارة ؟ قال: لا والله يا نبي الله، ولكن أردت الصلاة في بيت المقدس.
فقال النبي صلى الله عليه وسلم: " الصلاة في مسجدي خير من ألف صلاة
__________
(1) وحديثه في أبي داود (1956) في المناسك: باب أي وقت يخطب يوم النحر.
قال: رأيت رسول الله صلى الله عليه وسلم يخطب الناس بمنى حين ارتفع الضحى على بغلة شهباء، وعلي رضي الله عنه يعبر عنه، والناس بين قاعد وقائم.
* مسند أحمد: 3 / 417، طبقات ابن سعد 3 / 242، طبقات خليفة: 21، التاريخ الكبير: 2 / 46، الجرح والتعديل: 2 / 310 3309، معجم الطبراني: 1 / 284، المستدرك: 3 / 502، الاستبصار: 117، الاستيعاب: 1 / 131، أسد الغابة: 1 / 74، تاريخ الاسلام: 2 / 213، العبر: 1 / 61، الاصابة: 1 / 40، كنز العمال: 13 / 269، شذرات الذهب: 1 / 61.
[ * ]

(2/479)

فيما سواه، إلا المسجد الحرام " فجلس الارقم، ولم يخرج (1).
وقد أعطى النبي صلى الله عليه وسلم الارقم يوم بدر سيفا (2).
واستعمله على الصدقة.
وقد وهم أحمد بن زهير في قوله: إن أباه أبا الارقم أسلم.
وغلط أبو حاتم، إذ قال: إن عبد الله بن الارقم هو ابن هذا، ذاك زهري ولي بيت المال لعثمان ; وهذا مخزومي.
قيل: الارقم عاش بضعا وثمانين سنة.
توفي بالمدينة.
وصلى عليه سعد بن أبي وقاص بوصيته إليه (3).
وقال عثمان بن الارقم: توفي أبي سنة ثلاث وخمسين، وله ثلاث وثمانون سنة (4).
له رواية في " مسند أحمد بن حنبل " (5).
__________
(1) يحيى بن عمران لم يوثقه غير ابن حبان، وقال أبو حاتم: شيخ مدني مجهول، وعبد الله ابن عثمان لايعرف.
وهو في " المسند " وأخرجه الطبراني في " الكبير " (907)، والحاكم 3 / 504، من طريق العطاف بن خالد المخزومي، عن عثمان بن عبد الله بن الارقم، عن جده الارقم...وصححه الحاكم، ووافقه الذهبي.
(2) أخرجه الحاكم 3 / 504 من طريق أبي مصعب الزهري، عن يحيى بن عمران بن عثمان، عن جده، عن أبيه الارقم، وصححه، ووافقه الذهبي، مع أن يحيى بن عمران لم يوثقه غير ابن حبان.
(3) " المستدرك " 3 / 503.
(4) " الاصابة " 1 / 41 نقلا عن ابن مندة.
(5) 3 / 417.
[ * ]

(2/480)

97 - أبو حميد الساعدي * (ع)
الانصاري المدني.
قيل: اسمه عبدالرحمن.
وقيل: المنذر بن سعد.
من فقهاء أصحاب النبي صلى الله عليه وسلم.
روى عنه جابر بن عبد الله، وعروة بن الزبير، وعمرو بن سليم الزرقي، وعباس بن سهل بن سعد، وخارجة بن زيد، ومحمد بن عمرو ابن عطاء ; وغيرهم.
توفي سنة ستين.
وقيل: توفي سنة بضع وخمسين.
وله حديث في وصفه هيئة صلاة رسول الله صلى الله عليه وسلم (1).
وقع له في " مسند بقي " ستة وعشرون حديثا.
__________
* مسند أحمد: 5 / 423، طبقات خليفة: 98، تاريخ خليفة: 227، الجرح والتعديل: 5 / 237، الاستبصار: 105، الاستيعاب: 4 / 1633، أسد الغابة: 3 / 453، تهذيب الكمال: 1599، تاريخ الاسلام: 2 / 330، العبر: 1 / 65، تهذيب التهذيب: 6 / 184، 186، الاصابة: 11 / 89، خلاصة تذهيب الكمال: 448، شذرات الذهب: 1 / 65.
(1) أخرجه البخاري 2 / 252، 255 في صفة الصلاة: باب سنة الجلوس للتشهد، عن محمد بن عمرو بن عطاء أنه كان جالسا في نفر من أصحاب رسول الله صلى الله عليه وسلم، فذكرنا صلاة النبي صلى الله عليه وسلم، فقال أبو حميد الساعدي: أنا كنت أحفظكم لصلاة رسول الله صلى الله عليه وسلم، رأيته إذا كبر، جعل يديه حذو منكبيه، وإذا ركع أمكن يديه من ركبتيه، ثم هصر ظهره، فإذا رفع رأسه، استوى حتى يعود كل فقار مكانه، فإذا سجد، وضع يديه غير مفترش ولا قابضهما، واستقبل بأطراف أصابع رجليه القبلة، فإذا جلس في الركعتين، جلس على رجله اليسرى، ونصب اليمنى، وإذا جلس في الركعة الآخرة، قدم رجله اليسرى، ونصب الاخرى، وقعد على مقعدته ".
سير 2 / 31 [ * ]

(2/481)

98 - عبد الله بن الارقم * (4) ابن عبد يغوث بن وهب بن عبد مناف بن زهرة، القرشي الزهري الكاتب.
من مسلمة الفتح.
وكان ممن حسن إسلامه.
وكتب للنبي صلى الله عليه وسلم، ثم كتب لابي بكر، ولعمر (1).
وولاه عمر بيت المال، وولي بيت المال أيضا، لعثمان مدة (2).
وكان من جلة الصحابة وصلحائهم.
قال مالك: إنه أجازه عثمان رضي الله عنه وهو على بيت المال بثلاثين ألفا، فأبى أن يقبلها (3).
وروي عن عمرو بن دينار: أنها كانت ثلاث مئة ألف درهم، فلم يقبلها، وقال: إنما عملت لله تعالى، وإنما أجري على الله.
وروي عن عمر أنه قال لعبد الله بن الارقم: لو كانت لك سابقة، ما
__________
* مسند أحمد: 3 / 483 و 4 / 35، طبقات خليفة: 16، تاريخ خليفة: 156، 179، التاريخ الكبير: 5 / 33 32، المعارف: 151، تاريخ الفسوي: 1 / 244، الجرح والتعديل: 5 / 1، المستدرك: 3 / 334، الاستيعاب: 3 / 865، أسد الغابة: 3 / 172، تهذيب الكمال: 665، تاريخ الاسلام: 2 / 298، مجمع الزوائد: 9 / 370، تهذيب التهذيب: 5 / 147 146، الاصابة: 6 / 4، خلاصة تذهيب الكمال: 191، كنز العمال: 13 / 448.
(1) " المستدرك 3 / 335، وتاريخ خليفة: 156.
(2) " المستدرك " 3 / 335، و " أسد الغابة " 3 / 173، و " تاريخ خليفة ": 179.
(3) " أسد الغابة " 3 / 173، و " الاصابة " 6 / 5.
[ * ]

(2/482)

قدمت عليك أحدا ! وكان يقول: ما رأيت أخشى لله من عبد الله بن الارقم (1).
وروى عبيدالله بن عبد الله بن عتبة (2)، عن أبيه، قال: والله ما رأيت رجلا قط كان أخشى لله من عبد الله بن الارقم ! قلت: له حديث في " السنن " روى عنه عروة وغيره.

99 - عبد الله بن مغفل * (ع) ابن عبد نهم بن عفيف المزني.
صحابي جليل من أهل بيعة الرضوان (3)، تأخر.
وكان يقول: إني لممن رفع عن رسول الله صلى الله عليه وسلم من أغصان الشجرة
__________
(1) " الاصابة " 6 / 5، وقال: أخرجه البغوي من طريق ابن عيينة، عن عمرو بن دينار.
(2) تحرف في المطبوع إلى " عبد الله بن عتيبة ".
* مسند أحمد: 4 / 85 و 5 / 54، 272، التاريخ لابن معين: 333، طبقات خليفة: 37، 76، تاريخ خليفة: 146.
المعارف: 297، تاريخ الفسوي: 1 / 256، المستدرك: 3 / 578، الاستيعاب: 3 / 996، أسد الغابة: 3 / 398، تهذيب الكمال: 745، تاريخ الاسلام: 2 / 1، تهذيب التهذيب: 6 / 42، الاصابة: 6 / 223، خلاصة تذهيب الكمال: 215 و 216، شذرات الذهب: 1 / 65.
(3) وهي غزوة الحديبية، وكانت سنة في ذي القعدة، والحديبية: قرية متوسطة ليست بالكبيرة، سميت ببئر هناك عند مسجد الشجرة التي بايع رسول الله صلى الله عليه وسلم تحتها، وهي على تسعة أميال من مكة.
انظر خبرها في ابن هشام 2 / 308، 323، وابن سعد 2 / 95، 105، والبخاري 7 / 338، 351.
وأخرج البخاري 8 / 450 في التفسير: باب قوله: * (إذ يبايعونك تحت الشجرة) * من طريق شعبة، عن قتادة، قال: سمعت عقبة بن صهبان، عن عبد الله بن مغفل المزني ممن شهد الشجرة: نهى النبي عن الخذف.
[ * ]

(2/483)

يومئذ (1).
سكن المدينة، ثم البصرة، وله عدة أحاديث.
حدث عنه الحسن البصري، ومطرف بن الشخير، وابن بريدة، وسعيد بن جبير، ومعاوية بن قرة، وحميد بن هلال، وثابت البناني ; وغيرهم.
وقال أبو داود: لم يسمع منه سعيد بن جبير.
قال الحسن البصري: كان عبد الله بن مغفل أحد العشرة الذين بعثهم إلينا عمر بن الخطاب يفقهون الناس (2).
قلت: توفي سنة ستين.
وكان أبوه من الصحابة، فتوفي عام الفتح في الطريق.
وقيل: كان عبد الله من البكائين (3).
قال عوف الاعرابي، عن خزاعي بن (4) زياد المزني، قال: أري عبد الله
__________
(1) الذي في " المسند " 5 / 54: عن عبد الله بن مغفل: إني لآخذ بغصن من أغصان الشجرة أظل به النبي صلى الله عليه وسلم، وهم يبايعونه، فقالوا: نبايعك على الموت ؟ قال: " لا، ولكن لا تفروا " وأما ما ذكره المؤلف، فأخرجه أحمد 5 / 25، ومسلم (1858) عن معقل بن يسار لا عن عبد الله بن مغفل قال: لقد رأيتني يوم الشجرة، والنبي صلى الله عليه وسلم يبايع الناس، وأنا رافع غصنا من أغصانها عن رأسه، ونحن أربع عشرة مئة، لم نبايعه على الموت، ولكن بايعناه على ألا نفر.
لفظ مسلم.
(2) " أسد الغابة " 3 / 399.
(3) البكاؤون: هم الذين وصفهم الله تعالى بقوله: * (ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه تولوا وأعينهم تفيض من الدمع حزنا أن لا يجدوا ما ينفقون) *.
انظر
" المسند " 5 / 45، و " طبقات ابن سعد " 2 / 165، و " الاصابة " 6 / 223.
(4) لفظ " خزاعي بن " سقط بن المطبوع.
[ * ]

(2/484)

ابن مغفل رضي الله عنه، أن الساعة قد قامت، وأن الناس حشروا، وثم مكان من جازه، فقد نجا، وعليه عارض، فقال لي قائل: أتريد أن تنجو وعندك ما عندك ؟ فاستيقظت فزعا.
قال: فأيقظ أهله، وعنده عيبة مملوءة دنانير، ففرقها كلها.
كنيته: أبو سعيد.
وقيل: أبو زياد.

100 - خزيمة بن ثابت * (م، 4) ابن الفاكه بن ثعلبة بن ساعدة، الفقيه، أبو عمارة الانصاري الخطمي المدني، ذو الشهادتين.
قيل: إنه بدري.
والصواب: أنه شهد أحدا وما بعدها.
وله أحاديث.
وكان من كبار جيش علي، فاستشهد معه يوم صفين.
حدث عنه: ابنه عمارة، وأبو عبد الله الجدلي، وعمرو بن ميمون الاودي، وإبراهيم بن سعد بن أبي وقاص ; وجماعة.
قتل رضي الله عنه سنة سبع وثلاثين، وكان حامل راية بني خطمة.
وشهد مؤته.
__________
* مسند أحمد: 5 / 213، طبقات ابن سعد: 4 / 378، طبقات خليفة: 83، 135، التاريخ الكبير: 3 / 206 205، المعارف: 149، تاريخ الفسوي: 1 / 380، الجرح والتعديل: 3 / 382 381، معجم الطبراني الكبير: 4 / 94، المستدرك: 3 / 396، الاستبصار: 268 267، الاستيعاب: 2 / 448، أسد الغابة: 2 / 133، تهذيب الكمال: 375، مجمع الزوائد: 9 / 320، تهذيب التهذيب: 3 / 141 140، الاصابة: 3 / 93،
خلاصة تذهيب الكمال: 104، كنز العمال: 13 / 379، شذرات الذهب: 1 / 45.
[ * ]

(2/485)

فقال الواقدي: حدثنا بكير بن مسمار (1) عن عمارة بن خزيمة، عن أبيه، قال: حضرت مؤتة، فبارزت رجلا، فأصبته، وعليه بيضة فيها ياقوتة، فلم يكن همي إلا الياقوتة، فأخذتها.
فلما انكشفنا، وانهزمنا، رجعت بها إلى المدينة، فأتيت بها النبي صلى الله عليه وسلم، فنفلنيها، فبعتها زمن عمر بمئة دينار (2).
وقال خارجة بن زيد، عن أبيه، قال: لما كتبنا المصاحف، فقدت آية كنت سمعتها من رسول الله رسول الله، فوجدتها عند خزيمة بن ثابت: * (من المؤمنين رجال صدقوا ما عاهدوا عليه) * قال: وكان خزيمة يدعى: ذا الشهادتين، أجاز رسول الله صلى الله عليه وسلم شهادته بشهادة رجلين (3).
__________
(1) تحرف في المطبوع إلى " سنمار ".
(2) هو في مغازي الواقدي 2 / 769، وقد أخطأ محقق الكتاب مارسدن جونس، فأبدل لفظ " خزيمة " ب " غزية " مع أنه في الاصل الذي اعتمده " خزيمة " على الصواب.
(3) أخرجه عبد الرزاق في " المصنف " (20416) من طريق معمر، عن الزهري، ومن طريق عبد الرزاق أخرجه الطبراني (3712) و (4841)، وأخرجه البخاري 8 / 398 في تفسير سورة الاحزاب، من طريق أبي اليمان، عن شعيب، عن الزهري.
وأما قصة إجازة النبي صلى الله عليه وسلم شهادته بشهادة رجلين، فأخرجها أبو داود (3607) في الاقضية: باب إذا علم الحاكم صدق الشاهد الواحد يجوز له أن يحكم به، من طريق محمد بن يحيى بن فارس، عن الحكم بن نافع، عن شعيب، عن الزهري، عن عمارة بن خزيمة، أن عمه حدثه وهو من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم ابتاع فرسا من أعرابي، فاستتبعه النبي صلى الله عليه وسلم ليقضيه ثمن فرسه، فأسرع رسول الله صلى الله عليه وسلم المشي، وأبطأ الاعرابي، فطفق رجال يعترضون الاعرابي،
فيساومونه بالفرس، ولا يشعرون أن النبي صلى الله عليه وسلم ابتاعه، فنادى الاعرابي رسول الله صلى الله عليه وسلم، فقال: إن كنت مبتاعا هذا الفرس، وإلا بعته، فقام النبي صلى الله عليه وسلم حين سمع نداء الاعرابي، فقال: " أو ليس قد ابتعته منك " ؟ فقال الاعرابي: لا، والله ما بعتكه، فقال النبي صلى الله عليه وسلم: " بلى قد ابتعته منك " فطفق الاعرابي يقول: هلم شهيدا، فقال خزيمة بن ثابت: أنا أشهد أنك قد بايعته، فأقبل النبي صلى الله عليه وسلم على خزيمة، فقال: " بم تشهد " ؟ فقال: بتصديقك يا رسول الله، فجعل رسول الله صلى الله عليه وسلم شهادة خزيمة بشهادة رجلين.
وإسناده صحيح.
[ * ]

(2/486)

قال قتادة، عن أنس، قال: افتخر الحيان من الانصار، فقالت الاوس: منا غسيل الملائكة: حنظلة بن الراهب ; ومنا من اهتزله العرش: سعد، ومنا من حمته الدبر (1): عاصم بن أبي الالقح ; ومنا من أجيزت شهادته بشهادتين: خزيمة بن ثابت (2).
وروى أبو معشر، عن محمد بن عمارة بن خزيمة، قال: ما زال جدي كافا سلاحه حتى قتل عمار، فسل سيفه، وقاتل حتى قتل (3).

101 - عوف بن مالك الاشجعي الغطفاني * (ع) ممن شهد فتح مكة.
وله جماعة أحاديث.
في كنيته أقوال: أبو عبد الرحمن، وقيل: أبو عبد الله، وأبو محمد، وأبو عمرو، وأبو حماد.
وكان من نبلاء الصحابة.
__________
(1) الدير: النحل والزنابير.
(2) نسبه الحافظ في " الاصابة " 3 / 94 إلى أبي يعلى.
(3) أخرجه أحمد 5 / 214 من طريق يونس وخلف بن الوليد، كلاهما عن أبي معشر.
وهو في " المستدرك " 3 / 397 من طريق محمد بن بكار، عن أبي معشر.
واسم أبي معشر: نجيح بن عبدالرحمن السندي، وهو ضعيف.
* مسند أحمد: 6 / 22، الاستيعاب: 3 / 1226، طبقات خليفة: 47، 302، تاريخ خليفة: 269، التاريخ الكبير: 7 / 56، المعارف: 315، الجرح والتعديل: 7 / 14 13، المستدرك: 3 / 546، الاستبصار: 126، الاستيعاب: 3 / 1226، أسد الغابة: 4 / 312 313، تهذيب الكمال: 1066، العبر: 1 / 81، تهذيب التهذيب: 8 / 168، الاصابة: 7 / 179، خلاصة تذهيب الكمال: 298، شذرات الذهب: 1 / 79.
[ * ]

(2/487)

حدث عنه: أبو هريرة، وأبو مسلم الخولاني وماتا قبله بمدة وجبير ابن نفير، وأبو إدريس الخولاني، وراشد بن سعد، ويزيد بن الاصم، وشريح بن عبيد، والشعبي، وسالم أبو النضر، وسليم بن عامر.
وشداد أبو عمار.
وشهد غزوة مؤتة.
وقال: رافقني مددي (1) من أهل اليمن، ليس معه غير سيفه الحديث بطوله وفيه، قوله صلى الله عليه وسلم: " هل أنتم تاركو لي أمرائي " ؟ (2).
وقال ربيعة بن يزيد، عن أبي إدريس الخولاني، عن أبي مسلم، قال: حدثني الحبيب الامين، أما هو إلي فحبيب، وأما هو عندي فأمين: عوف بن مالك، قال: كنا عند رسول الله صلى الله عليه وسلم سبعة، أو ثمانية، أو تسعة ;
__________
(1) نسبة إلى المدد.
(2) أخرجه أحمد 6 / 26، و 27 و 28 من طريقين، عن صفوان بن عمرو، عن عبدالرحمن ابن جبير بن نفير، عن أبيه، عن عوف بن مالك الاشجعي، قال: خرجت مع من خرج مع زيد ابن حارثة من المسلمين في غزوة مؤتة، ورافقني مددي من اليمن، ليس معه غير سيفه، فنحر رجل من المسلمين جزورا، فسأله المددي طائفة من جلده، فأعطاه إياه، فاتخذه كهيئة الدرق،
ومضينا، فلقينا جموع الروم، وفيهم رجل على فرس له أشقر، عليه سرج مذهب، وسلاح مذهب، فجعل الرومي يغري بالمسلمين، وقعد له المددي خلف صخرة، فمر به الرومي، فعرقب فرسه، فخر، وعلاه فقتله، وحاز فرسه وسلاحه، فلما فتح الله للمسلمين، بعث إليه خالد بن الوليد، فأخذ منه السلب، قال عوف: فأتيته، فقلت: يا خالد، أما علمت أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل ؟ قال: بلى، ولكني استكثرته، قلت: لتردنه إليه أو لاعرفنكها عند رسول الله صلى الله عليه وسلم، وأبي أن يرد عليه قال عوف: فاجتمعنا عند رسول الله صلى الله عليه وسلم، وقصصت عليه قصة المددي وما فعله خالد، فقال رسول الله صلى الله عليه وسلم: " يا خالد، ما حملك على ما صنعت " ؟ قال: يا رسول الله، استكثرته.
فقال رسول الله صلى الله عليه وسلم " يا خالد، ما حملك على ما صنعت " ؟ قال: يا رسول الله، استكثرته.
فقال رسول الله صلى الله عليه وسلم " يا خالد، رد عليه ما أخذت منه ".
قال عوف: دونك يا خالد، ألم أف لك ؟ فقال رسول الله صلى الله عليه وسلم: " وما ذاك " ؟ فأخبرته، فغضب رسول الله صلى الله عليه وسلم، وقال: " يا خالد، لا ترده عليه، هل أنتم تاركو لي أمرائي، لكم صفوة أمرهم، وعليهم كدره ".
[ * ]

(2/488)

فقال: " ألا تبايعون " ؟..الحديث (1).
قال الواقدي: كانت راية أشجع يوم الفتح مع عوف بن مالك (2).
بسر (3) بن عبيدالله، عن أبي إدريس الخولاني: حدثني عوف: أتيت رسول الله صلى الله عليه وسلم، وهو في خيمة من أدم، فتوضأ وضوءا مكيثا.
قلت: يا رسول الله، أدخل ؟ قال: " نعم ".
قلت: كلي ؟ قال: " كلك " ثم قال: " يا عوف، اعدد ستا بين يدي الساعة.." وذكر الحديث (4).
__________
(1) وتمامه: " ألا تبايعون رسول الله " وكنا حديث عهد بيعة، فقلنا: قد بايعناك يا رسول الله، ثم قال: " ألا تبايعون رسول الله " ؟ فقلنا: قد بايعناك يا رسول الله، ثم قال: " ألا تبايعون رسول الله ؟ قال: فبسطنا أيدينا، وقلنا: قد بايعناك يا رسول الله، فعلام نبايعك ؟
قال: " على أن تعبدوا الله، ولا تشركوا به شيئا، والصلوات الخمس، وتطيعوا وأسر كلمة خفية: ولا تسألوا الناس شيئا ".
فلقد رأيت بعض أولئك النفر يسقط سوط أحدهم، فما يسأل أحدا يناوله إياه.
أخرجه مسلم في " صحيحه " (1043) في الزكاة: باب كراهة المسألة للناس، من طريقين عن مروان بن محمد الدمشقي، عن سعيد بن عبد العزيز، عن ربيعة بن يزيد، عن أبي إدريس الخولاني، عن أبي مسلم الخولاني، عن عوف بن مالك الاشجعي.
(2) ابن سعد 4 / 281، و " المستدرك " 3 / 546.
(3) تصحف في المطبوع إلى " بشر ".
(4) وتمامه: " موتي، ثم فتح بيت المقدس، ثم موتان يأخذ فيكم كقعاص الغنم، ثم استفاضة المال حتى يعطى الرجل مئة دينار فيظل ساخطا، ثم فتنة لا يبقى بيت من العرب إلا دخلته، ثم هدنة تكون بينكم وبين بني الاصفر، فيغدرون، فيأتونكم تحت ثمانين غاية، تحت كل غاية اثنا عشر ألفا ".
أخرجه البخاري في " صحيحه " دون قصة الدخول 6 / 198، 199، في الجهاد: باب ما يحذر من الغدر، من طريق الحميدي، حدثنا الوليد بن مسم، حدثنا عبد الله بن العلاء بن زبر، قال: سمعت بسر بن عبيدالله، أنه سمع أبا إدريس، قال: سمعت عوف ابن مالك.
وأخرج قصة الدخول أبو داود (5000) في الادب، من طريق مؤمل بن الفضل، حدثنا الوليد ابن مسلم، عن عبد الله بن العلاء، عن بسر بن عبيدالله، عن أبي إدريس، عن عوف بن مالك..وأخرجه ابن ماجه (4042) بتمامه من طريق عبدالرحمن بن إبراهيم، عن الوليد بن = [ * ]

(2/489)

ابن أبي عروبة، عن قتادة، عن أبي المليح، عن عوف، قال: عرس بنا رسول الله صلى الله عليه وسلم، فتوسد كل إنسان منا ذراع راحتله ! فانتبهت في بعض الليل ; فإذا أنا لا أرى رسول الله صلى الله عليه وسلم عند راحلته، فأفزعني ذلك ; فانطلقت ألتمسه ; فإذا معاذ وأبو موسى يلتمسانه، فبينا نحن على ذلك، إذ سمعنا
هزيزا بأعلى الوادي كهزيز الرحى ! قال: فأخبرناه بما كان من أمرنا.
فقال: " أتاني الليلة آت من ربي فخيرني بين الشفاعة، وبين أن يدخل نصف أمتي الجنة، فاخترت الشفاعة ".
فقلت: أنشدك الله، والصحبة يا نبي الله، لما جعلتنا من أهل شفاعتك ؟ قال: " فإنكم من أهل شفاعتي " (1).
جعفر بن برقان: حدثنا ثابت بن الحجاج الكلابي، قال: شتونا في حصن دون القسطنطينية، وعلينا عوف بن مالك، فأدركنا رمضان، فقال عوف:..فذكر حديثا.
قال الواقدي، وخليفة، وأبو عبيد: مات عوف سنة ثلاث وسبعين.
__________
= مسلم به.
وانظر " المسند " 6 / 22 و 25 و 27، و " المستدرك " 3 / 546، 547.
وقوله: " وتوضأ وضوءا مكيثا ": أي: بطيئا متأنيا غير مستعجل، والمكث والمكث: الاقامة مع الانتظار، والتلبث في المكان.
وقد تصحف في المطبوع إلى " مكينا ".
(1) إسناده صحيح.
وأخرجه أحمد 6 / 28 من طريق بهز، عن أبي عوانة، حدثنا قتادة، عن أبي المليح، عن عوف بن مالك.
وصححه ابن حبان (2592) و (2593)، وأخرجه مختصرا الترمذي (2441) من طريق هناد، عن عبدة، عن سعيد بن أبي عروبة، عن قتادة، عن أبي المليح، عن عوف بن مالك.
وعرس: التعريس: نزول المسافر آخر الليل للنوم والاستراحة.
والهزير: الصوت: [ * ]

(2/490)

102 - معيقيب بن أبي فاطمة الدوسي * (ع) من المهاجرين، ومن حلفاء بني عبد شمس.
وكان أمينا على خاتم النبي صلى الله عليه وسلم.
وقد استعمله أبو بكر على الفي ء، وولي بيت المال لعمر.
روى حديثين.
وذكر أبو عبد الله بن مندة وحدة أنه شهد بدرا.
ولا يصح هذا.
روى عنه: حفيده إياس بن الحارث بن معيقيب، وأبو سلمة بن عبد الرحمن.
وله هجرة إلى الحبشة.
وقيل: إنه قدم مع جعفر ليالي خيبر.
وكان مبتلى بالجذام.
ابن سعد: أخبرنا إسماعيل بن إبراهيم: حدثنا ابن إسحاق: حدثني عاصم بن عمر، عن محمود بن لبيد، قال: أمرني يحيى بن الحكم على جرش، فقدمتها، فحدثوني أن عبد الله بن جعفر حدثهم: أن رسول الله صلى الله عليه وسلم قال لصاحب هذا الوجع الجذاع: اتقوه كما يتقى السبع ; إذا هبط واديا فاهبطوا غيره ".
__________
* مسند أحمد: 3 / 426 و 5 / 425، التاريخ لابن معين: 578، طبقات ابن سعد: 4 / 116، طبقات خليفة: 13، 123، تاريخ خليفة: 199، 202، المعارف: 316، 584، الاستيعاب: 4 / 1478، أسد الغابة: 5 / 240، تهذيب الكمال: 1358، العبر: 1 / 47، تهذيب التهذيب: 10 / 254، الاصابة: 9 / 266، خلاصة تذهيب الكمال: 397، شذرات الذهب: 1 / 48.
[ * ]

(2/491)

فقدمت المدينة، فسألت عبد الله بن جعفر.
فقال: كذبوا، والله ; ما حدثتهم هذا ! ولقد رأيت عمر بن الخطاب يؤتى بالاناء فيه الماء، فيعطيه معيقيا وكان رجلا قد أسرع فيه ذاك الداء فيشرب منه، ويناوله عمر، فيضع فمه موضع فمه، حتى يشرب منه ; فعرفت أنه يفعله فرارا من العدوى (1).
وكان يطلب الطب من كل من سمع له بطب، حتى قدم عليه رجلان من أهل اليمن، فقال: هل عندكما من طب لهذا الرجل الصالح ؟ فقالا: أما شئ يذهبه، فلا نقدر عليه ; ولكنا سنداويه دواء يوقفه، فلا يزيد.
فقال عمر: عافية عظيمة.
فقالا: هل تنبت أرضك الحنظل ؟ قال: نعم.
قالا: فاجمع لنا منه، فأمر، فجمع له ملء مكتلين عظيمين.
فشقا كل واحدة نصفين ; ثم أضجعا معيقيبا، وأخذ كل واحد منهما برجل، ثم جعلا يدلكان بطون قدميه بالحنظلة، حتى إذا محقت، أخذا أخرى، حتى إذا رأيا معيقيبا يتنخمه أخضر مرا أرسلاه.
ثم قالا لعمر: لا يزيد وجعه بعد هذا أبدا.
قال: فوالله، ما زال معيقيب متماسكا، لا يزيد وجعه، حتى مات (2).
صالح بن كيسان: قال أبو زناد: حدثني خارجة بن زيد: أن عمر دعاهم لغدائه، فهابوا، وكان فيهم معيقيب وكان به جذام فأكل معيقيب
__________
(1) لفظ " الطبقات " المطبوع: فعرفت أنما يصنع عمر ذلك فرارا من أن يدخله شئ من العدوى.
(2) أخرجه ابن سعد في " الطبقات " 4 / 117، 118.
وسنده قوي.
وجرش: من مخاليف اليمن من جهة مكة.
والمكتل: الزبيل الكبير.
[ * ]

(2/492)

معهم.
فقال له عمر: كل مما يليك ومن شقك ; فلو كان غيرك ما آكلني في صحفة، ولكان بيني وبينه قيد رمح (1).
وروى الواقدي، عن ابن أبي الزناد، عن أبيه، عن خارجة نحوه (2).
عاش معيقيب إلى خلافة عثمان.
وقيل: عاش إلى سنة أربعين، رضي الله عنه.
والفرار من المجذوم، وترك مؤاكلته جائز، لكن ليكن ذلك بحيث لا يكاد يشعر المجذوم ; فإن ذلك يحزنه.
ومن واكله ثقة بالله وتوكلا عليه فهو مؤمن (3).

103 - أبو مسعود البدري * (ع)
__________
(1) أخرجه ابن سعد 4 / 118، من طريق يعقوب بن إبراهيم بن سعد الزهري، عن أبيه بهذا الاسناد، ورجاله ثقات، لكنه منقطع بين خارجة وعمر.
(2) ابن سعد 4 / 118.
(3) هو لا شك مؤمن، ولكنه مخطئ، لانه ثبت عنه صلى الله عليه وسلم قوله: " وفر من المجذوم فرارك من الاسد " وهو في الصحيح وغيره.
وأما الحديث الذي فيه أنه صلى الله عليه وسلم أخذ بيد مجذوم، فوضعها معه في القصعة، فحديث ضعيف لا ينبغي الاخذ به ولا التعويل عليه.
أخرجه أبو داوود (3925) والترمذي (1818)، وابن ماجة (3542)، وفي سنده المفضل بن فضالة بن أبي أمية، وهو ضعيف، وقد عدوا هذا الحديث من مناكيره.
* مسند أحمد: 4 / 118 و 5 / 272، التاريخ لابن معين: 410، طبقات ابن سعد: 6 / 16، طبقات خليفة: 96، 136، تاريخ خليفة: 202، التاريخ الكبير: 6 / 429، الجرح والتعديل: 6 / 313، الاستبصار: 130، الاستيعاب: 3 / 1047، ابن عساكر: 11 / 354 / 1، أسد الغابة: 4 / 57 و 6 / 286، تهذيب الكمال: 948، العبر: 1 / 46، تهذيب التهذيب: 7 / 249 247، الاصابة: 7 / 24، خلاصة تذهيب الكمال: 269.
[ * ]

(2/493)

ولم شهد بدرا على الصحيح (1)، وإنما نزل ماء ببدر، فشهر بذلك.
وكان ممن شهد بيعة العقبة.
وكان شابا من أقران جابر في السن.
روى أحاديث كثيرة.
وهو معدود في علماء الصحابة.
نزل الكوفة.
واسمه عقبة بن عمرو بن ثعلبة بن أسيرة، الانصاري.
وقيل: يسيرة بن عسيرة بضمهما بن عطية بن خدارة (2) بن عوف بن الحارث بن الخزرج.
حدث عنه ولده بشير، وأوس بن ضمعج، وعلقمة، وأبو وائل، وقيس ابن أبي حازم، وربعي بن حراش، وعبد الرحمن بن يزيد، وعمرو بن ميمون، والشعبي ; وعدة.
قال الواقدي: شهد العقبة، ولم يشهد بدرا.
وقال الدارقطني: جده نسيرة، بنون، فخولف.
وقال موسى بن عقبة: إنما نزل بموضع يقال له: بدر.
وروى شعبة، عن سعد بن إبراهيم، قال: لم يكن بدريا، وقال الحكم: كان بدريا (3).
__________
(1) وجزم البخاري بأنه شهدها، واستدل بأحاديث أخرجها في " صحيحه "، في بعضها التصريح بأنه شهدها.
(2) خدارة: بالخاء المعجمة كما في الاصل و " الاشتقاق " و " جمهرة ابن حزم " و " أسد الغابة " و " الاصابة " وفي " سيرة ابن هشام " 1 / 692 جدارة بالجيم المعجمة.
قال السهيلي في " الروض الانف ": وغير ابن إسحاق يقول في جدارة: خدارة، بالخاء المضمومة.
(3) سقط من المطبوع من قوله: وروى شعبة.
إلى هنا.
[ * ]

(2/494)

وروى شعيب، عن الزهري، قال: أخبرني سليمان، غمن لايتهم: أنه سمع أبا مسعود الانصاري، وكان قد شهد بدرا.
وقال حبيب، عن ابن سيرين: قال عمر لابي مسعود: نبئت أنك تفتي الناس، ولست بأمير ! فول حارها من تولى قارها (1).
يدل على أن مذهب عمر أن يمنع الامام من أفتى بلا إذن.
وقال خليفة: استعمل علي لما حارب معاوية على الكوفة أبا مسعود (2).
وكذا نقل مجالد، عن الشعبي، قال: فكان يقول: ما أود أن تظهر إحدى الطائفتين على الاخرى.
قيل: فمه.
قال: يكون بينهم صلح.
فلما قدم علي، أخبر بقوله: فقال: اعتزل عملنا.
قال: وممه.
قال: إنا وجدناك لا تعقل عقله.
قال: أما أنا، فقد بقي من عقلي أن الآخر شر.
حماد بن زيد، عن أيوب، عن محمد، قال أبو مسعود: كنت رجلا عزيز النفس، حمي الانف، لا يستقل مني أحد شيئا، سلطان ولا عيره ; فأصبح أمرائي يخبرونني بين أن أقيم على ما أرغم أنفي وقبح وجهي ; وبين أن آخذ سيفي، فأضرب، فأدخل النار (3).
وقال بشير بن عمرو: قلنا لابي مسعود: أوصنا.
قال: عيكم
__________
(1) القار: من القر: البرد، قال ابن الاثير: جعل الحركناية عن الشر والشدة، والبرد كناية عن الخير والهين، أراد: ول شرها من تعولى خيرها، وول شديدها من تولى هينها.
(2) تاريخ خليفة: 202.
(3) رجاله ثقات.
[ * ]

(2/495)

بالجماعة فإن الله لن يجمع الامة على ضلالة ; حتى يستريح بر، أو يستراح من فاجر.
قال خليفة: مات أبو مسعود قبل الاربعين (1).
وقال ابن قانع: سنة تسع وثلاثين.
وقال المدائني وغيره: سنة أربعين.
وقيل: له وفادة على معاوية.
وعن خيثمة بن عبدالرحمن، قال: لما خرج علي، استخلف أبا مسعود على الكوفة، وتخبأ رجال لم يخرجوا مع علي ; فقال أبو مسعود على المنبر: أيها الناس، من كان تخبأ، فليظهر ; فلعمري لئن كان إلى الكثرة ; إن أصحابنا لكثير، وما نعده قبحا أن يلتقي هذان الجبلان غدا من المسلمين، فيقتل هؤلاء هؤلاء ; وهؤلاء هؤلاء.
حتى إذا لم يبق إلا رجرجة (2) من هؤلاء وهؤلاء ; ظهرت إحدى الطائفتين.
ولكن نعد قبحا أن يأتي الله بأمر من عنده، يحقن به دماءهم، ويصلح به ذات بينهم.
قال يحيى القطان: مات أبو مسعود أيام قتل علي بالكوفة.
وقال الواقدي: مات بالمدينة في خلافة معاوية (3).

104 - أسامة بن زيد * (ع) ابن حارثة بن شراحيل بن عبدالعزى بن امرئ القيس، المولى الامير الكبير.
__________
(1) طبقات خليفة: 96.
(2) الرجرية: رذالة الناس ورعاعهم الذين لا عقول لهم.
(3) ابن سعد 6 / 16.
* مسند أحمد: 5 / 199، طبقات ابن سعد: 4 / 72 61، التاريخ لابن معين: 22، = [ * ]

(2/496)

حب رسول الله صلى الله عليه وسلم، ومولاه، وابن مولاه.
أبو زيد، ويقال: أبو محمد، ويقال: أبو حارثة، وقيل: أبو يزيد.
استعمله النبي صلى الله عليه وسلم على جيش لغزو الشام، وفي الجيش عمر والكبار ; فلم يسر حتى توفي رسول الله صلى الله عليه وسلم ; فبادر الصديق ببعثهم، فأغاروا على أبنى، من ناحية البلقاء.
وقيل: إنه شهد يوم مؤتة مع والده.
وقد سكن
المزة (1) مدة ; ثم رجع إلى المدينة، فمات بها.
وقيل: مات بوادي القرى.
حدث عنه أبو هريرة، وابن عباس، وأبو وائل، وأبو عثمان النهدي، وعروة بن الزبير، وأبو سلمة، وأبو سعيد المقبري، وعامر بن سعد، وأبو ظبيان، وعطاء بن أبي رباح، وعدة، وابناه: حسن، ومحمد.
ثبت عن أسامة قال: كان النبي صلى الله عليه وسلم يأخذني والحسن، فيقول: " اللهم، إني أحبهما، فأحبهما " (2).
__________
= طبقات خليفة: 6 / 297، تاريخ خليفة: 100، 226، التاريخ الكبير: 2 / 20، المعارف لابن قتيبة: 145 144، 164، 166، تاريخ الفسوي: 1 / 304، الجرح والتعديل: 2 / 283، معجم الطبراني الكبير: 1 / 144 120، المستدرك: 3 / 596، الاستبصار: 34، 87، الاستيعاب: 1 / 75، ابن عساكر: 2 / 341 / 1، أسد الغابة: 1 / 79، تهذيب الكمال: 78، تهذيب التهذيب: 1 / 50، تاريخ الاسلام: 2 / 270، العبر: 1 / 59، مجمع الزوائد: 9 / 286، تهذيب التهذيب: 1 / 208، الاصابة: 1 / 54، خلاصة تذهيب الكمال: 26، كنز العمال: 13 / 270، تهذيب ابن عساكر: 2 / 394، 402.
(1) المزة: قرية في جنوب غربي دمشق، تبعد عنها ثلاثة أميال تقريبا، وقد اتصلت الآن بدمشق وأصبحت منطقة سكنية.
(2) أخرجه البخاري 7 / 70 في فضائل أصحاب النبي صلى الله عليه وسلم، من طريق موسى بن إسماعيل، عن المعتمر، عن أبيه، عن أبي عثمان النهدي، عن أسامة بن زيد..وهو في " المسند " 5 / 210، وابن سعد 4 / 62.
سير 2 / 32 [ * ]

(2/497)

قلت: هو كان أكبر من الحسن بأزيد من عشر سنين.
وكان شديد السواد، خفيف الروح، شاطرا، شجاعا.
رباه النبي صلى الله عليه وسلم، وأحبه كثيرا.
وهو ابن حاضنة النبي صلى الله عليه وسلم: أم أيمن وكان أبوه أبيض.
وقد فرح له رسول الله بقول مجزز المدلجي: إن هذه الاقدام بعضها من بعض (1).
أبو عوانة، عن عمر بن أبي سلمة، عن أبيه: أخبرني أسامة بن زيد: أن عليا قال: يا رسول الله، أي أهلك أحب إليك ؟ قال: " فاطمة ".
قال: إنما أسألك عن الرجال ؟ قال: " من أنعم الله عليه، وأنعمت عليه: أسامة بن زيد ".
قال: ثم من ؟ قال: " ثم أنت " (2).
وروى مغيرة، عن الشعبي: أن عائشة قالت: ما ينبغي لاحد أن يبغض أسامة، بعد ما سمعت رسول الله صلى الله عليه وسلم يقول: " من كان يحب الله ورسوله، فليحب أسامة " (3).
__________
(1) أخرجه البخاري 7 / 69 في المناقب: باب مناقب زيد بن حارثة، و 12 / 48 في الفرائض، ومسلم (1459) من طريق ابن شهاب، عن عروة، عن عائشة قالت: دخل علي قائف، والنبي صلى الله عليه وسلم شاهد، وأسامة بن زيد وزيد بن حارثة مضطجعان، فقال: " إن هذه الاقدام بعضها ن بعض " قال: فسر بذلك النبي صلى الله عليه وسلم وأعجبه، فأخبر به عائشة.
وهو في " المسند " 6 / 82 و 226، وسنن أبي داود (2267)، والنسائي 6 / 184، والترمذي (2129)، وابن ماجة (2349)، وابن سعد 4 / 63.
قال أبو داود: نقل أحمد بن صالح عن أهل النبس أنهم كانوا في الجاهلية يقدحون في نسب أسامة، لانه كان أسود شديد السواد، وكان أبوه زيد أبيض من القطن، فلما قال القائف، ما قال مع اختلاف اللون، سر النبي صلى الله عليه وسلم بذلك، لكونه كافا لهم عن اطعن فيه لاعتقادهم ذلك.
(2) أخرجه الترمذي (3819)، والطبراني (369)، والحاكم 3 / 596، وضعفه المؤلف في " مختصره "، فقال: عمر بن أبي سلمة ضعيف.
(3) ذكره الهيثمي في " المجمع " 9 / 286، وقال: رواه أحمد، ورجاله رجال الصحيح.
[ * ]

(2/498)

وقالت عائشة في شأن المخزومية التي سرقت، فقالوا: من يجترى على رسول الله يكلمه فيها إلا أسامة، حب رسول الله صلى الله عليه وسلم (1).
موسى بن عقبة، وغيره، عن سالم، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " أحب الناس إلي أسامة، ما حاشا فاطمة ولا غيرها " (2).
قال زيد بن أسلم، عن أبيه، قال: فرض عمر لاسامة ثلاثة آلاف وخمس مئة، وفرض لابنه عبد الله ثلاثة آلاف.
فقال: لم فضلته علي، فوالله ما سبقني إلى مشهد ؟ قال: لان أباه كان أحب إلى رسول الله من أبيك، وهو أحب إلى رسول الله صلى الله عليه وسلم منك ; فآثرت حب رسول الله على حبي (3).
حسنه الترمذي.
قال ابن عمر: أمر رسول الله صلى الله عليه وسلم أسامة، فطعنوا في إمارته ; فقال:
__________
(1) أخرجه البخاري 6 / 377 في أحاديث الانبياء، و 12 / 77 في الفرائض، ومسلم (1688) في الحدود، والترمذي (1430)، وأبو داود (4373) والدارمي 2 / 173، وابن ماجة (2547)، والنسائي 8 / 73، وابن سعد 4 / 69، 70، كلهم من طريق الليث، عن ابن شهاب، عن عروة، عن عائشة، أن قريشا أهمهم شأن المرأة المخزومية التي سرقت، فقالوا: من يكلم فيها رسول الله صلى الله عليه وسلم ؟ فقالوا: ومن يجترئ عليه إلا أسامة حب رسول الله صلى الله عليه وسلم، فكلمه أسامة، فقال رسول الله صلى الله عليه وسلم: " أتشفع في حد من حدود الله " ؟ ثم قام، فاختطب، فقال: " أيها الناس، إنما أهلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف، تركوه، وإذا سرق فيهم الضعيف، أقاموا عليه الحد، وايم الله، لو أن فاطمة بنت محمد سرقت، لقطعت يدها ".
(2) رجاله ثقات.
وأخرجه الطبراني برقم (372)، والحاكم 3 / 596، من طرق عن حماد
ابن سلمة بهذا الاسناد، وصححه، ووافقه الذهبي، وذكره الهيثمي في " المجمع " 9 / 286، ونسبه إلى أبي يعلى، وقال: رجاله رجال الصحيح.
ولفظه: " وإنه لاحب الناس إلى كلهم "، وكان ابن عمر يقول: حاشا فاطمة.
(3) أخرجه الترمذي (3813) وإسناده ضعيف، وانظر " طبقات ابن سعد " 4 / 70.
[ * ]

(2/499)

" إن يطعنوا في إمارته، فقد طعنوا في إمارة أبيه، وايم الله إن كان لخليقا للامارة، وإن كان لمن أحب الناس إلي، وإن ابنه هذا لمن أحب الناس إلي بعده " (1).
قلت: لما أمره النبي صلى الله عليه وسلم على ذلك الجيش، كان عمره ثماني عشرة سنة.
ابن سعد: حدثنا يزيد: حدثنا حماد بن سلمة، عن هشام بن عروة، عن أبيه: أن النبي صلى الله عليه وسلم أخر الافاضة من عرفة من أجل أسامة ينتظره، فجاء غلام أسود أفطس.
فقال أهل اليمن: إنما جلسنا لهذا ! فلذلك ارتدوا.
يغني أيام الردة (2).
قال وكيع: سلم من الفتنة من المعروفين: سعد، وابن عمر، وأسامة ابن زيد، ومحدم بن مسلمة.
قلت: انتفع أسامة من يوم النبي صلى الله عليه وسلم، إذ يقول له: " كيف (3) بلا إليه إلا
__________
(1) أخرجه البخاري 7 / 69 في المناقب: باب مناقب زيد، و 382 في المغازي: باب غزوة زيد بن حارثة، و 8 / 115 في المغازي، و 11 / 455 في الايمان والنذور، ومسلم (2426) (63) (64)، وابن سعد 4 / 65، وأحمد 2 / 20، والترمذي (3816).
(2) رجاله ثقات.
ويزيد: هو ابن هارون.
والخبر في " طبقات ابن سعد " 4 / 63، وأخرجه البخاري في " التاريخ الكبير " 2 / 20 من طريق عياش بن عباس، عن عيسى بن
موسى، عن محمد بن إياس بن الكبير، عن أسامة بن زيد.
(3) تحرفت في المطبوع إلى " كف "، والحديث أخرجه مسلم (97) في الايمان: باب تحريم قتل الكافر بعد أن قال: لا إله إلا الله، وفيه أن أسامة بن زيد قتل رجلا من المشركين بعدما قال: لا إلا إلا الله، فقال له رسول الله صلى الله عليه وسلم: " لم قتلته " ؟ قال: يا رسول الله ; أوجع في المسلمين، وقتل فلانا وفلانا، وسمى له نفرا، وإني حملت عليه، فلما رأى السيف، قال: لا إلا إلا الله، قال رسول الله صلى الله عليه وسلم: " أقتلته " ؟ قال: نعم، قال: " فكيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة " ؟ قال: يا رسول الله، استغفر لي..وانظر البخاري 7 / 398 في المغازي: باب بعث النبي صلى الله عليه وسلم أسامة بن زيد إلى الحرقات من جهينة، ومسلم (96).
[ * ]

(2/500)

الله يا أسامة " فكف يده، ولزم منزله، فأحسن.
عائشة، قالت: أراد رسول الله صلى الله عليه وسلم أن يمسح مخاط أسامة، فقلت: دعني حتى أكون أنا التي أفعل.
فقال: " يا عائشة، أحبيه، فإني أحبه " (1).
قلت: كان سنه في سنها.
مجالد، عن الشعبي، عن عائشة: أمرني رسول الله أن أغسل وجه أسامة وهو صبي.
قالت: وما ولدت، ولا أعرف كيف يغسل الصبيان، فاخذه، فأغسله غسلا ليس بذاك.
قالت: فأخذه فجعل يغسل وجهه، ويقول: " لقد أحسن بنا أسامة إذ لم يكن جارية، ولو كنت جارية، لحليتك وأعطيتك " (2).
وفي " المسند " عن البهي، عن عائشة: قال رسول الله: " لو كان أسامة جارية لكسوته وحليته حتى أنفقه " (3).
ومن غير وجه، عن عمر: أنه لم يلق أسامة قط إلا قال: السلام عليك
أيها الامير ورحمة الله ! وفي رسول الله صلى الله عليه وسلم وأنت علي أمير (4).
__________
(1) أخرجه الترمذي (3818) في المناقب، من طريق الفضل بن موسى، عن طلحة بن يحيى، عن عائشة بنت طلحة، عن عائشة، وهذا سنده حسن.
(2) مجالد: هو ابن سعيد بن عمير الهمداني، ليس بالقوي.
وأورده ابن عساكر كما في " تهذيبه " 2 / 318، ونسبه إلى أبي يعلى.
(3) أخرجه أحمد 6 / 139 و 222، وابن ماجه (1976)، وابن سعد 4 / 61، 62، كلهم من طريق شريك القاضي، عن العباس بن ذريح، عن البهي، عن عائشة.
وشريك القاضي: سي الحفظ، وفي سماع البهي من عائشة كلام.
(4) تهذيب ابن عساكر " 2 / 398.
[ * ]

(2/501)

جرير بن حازم: حدثنا ابن إسحاق، عن صالح بن كيسان، عن عبيد الله بن عبد الله، قال: رأيت أسامة بن زيد مضطجعا عند باب حجرة عائشة رافعا عقيرته يتغنى، ورأيته يصلي عند قبر النبي صلى الله عليه وسلم، فمر به مروان، فقال: أتصلي عند قبر ! وقال له قولا قبيحا.
فقال: يا مروان، إنك فاحش متفحش، وإني سمعت رسول الله صلى الله عليه وسلم يقول: " إن الله يبغض الفاحش المتفحش " (1).
وقال قيس بن أبي حازم: إن رسول الله حين بلغه أن الراية صارت إلى خالد، قال: " فهلا إلى رجل قتل أبوه " ؟ يعني أسامة.
إبراهيم بن طهمان، عن عتبة بن عبد الله، عن أبي بكر بن عبد الله بن أبي جهم (2)، قال ك دخلت على فاطمة بنت قيس، وقد طلقها زوجها..الحديث فلما حلت، قال رسول الله صلى الله عليه وسلم: " هل ذكرك أحد " ؟ قالت: نعم، معاوية وأبوالجهم.
فقال: " أما أبو الجهم فشديد
الخلق، وأما معاوية فصعلوك، لامال له.
ولكن أنكحك أسامة " ؟ فقلت: أسامة ! تهاونا بأمر أسامة ثم قلت: سمعا وطاعة لله ولرسوله.
فزوجنيه، فكرمني الله بأبي زيد، وشرفني الله، ورفعني به (3).
وروى معناه مالك، عن عبد الله بن يزيد عن أبي سلمة عنها (4).
__________
(1) رجاله ثقات، وأخرجه الطبراني برقم (405) وصححه ابن حبان (1974).
(2) في الاصل: " أبو جهيم "، وهو خطأ.
(3) إسناده صحيح، وأخرجه مسلم في " صحيحه " (1480) (49) من طريق إسحاق بن منصور، عن أبي عاصم، عن سفيان الثوري، عن أبي بكر بن أبي الجهم.
وأبو زيد: كنية أسامة.
(4) " الموطأ " 2 / 580، 581 في الطلاق: باب ما جاء في نفقة المطلقة، وأخرجه مسلم (1480) في الطلاق: باب المطلقة ثلاثا لا نفقة لها، وأبو داود (2284) في الطلاق: باب في نفقة المبتوتة، والشافعي في " الرسالة " فقرة (856)، وقد تحرف في المطبوع " بن يزيد عن أبي سلمة " إلى " بن يزيد بن أبي سلمة "، جعلهما واحدا، وهما اثنان.
[ * ]

(2/502)

قال عروة بن الزبير: قال أبو بكر: والله لان تخطفني الطير أحب إلي من أن أبدا بشئ قبل أمر رسول الله صلى الله عليه وسلم.
فبعث أسامة، واستأذنه في عمر أن يتركه عنده.
قال: فلما بلغوا الشام، أصابتهم ضبابة شديدة، فسترتهم، حتى أغاروا، وأصابوا حاجتهم.
فقدم على هرقل موت النبي صلى الله عليه وسلم، وإغارة أسامة على أرضه في آن واحد.
فقالت الروم: ما بال هؤلاء يموت صاحبهم وأن أغاروا على أرضنا (1) ! ابن إسحاق، عن سعيد بن عبيد بن السباق، عن محمد بن أسامة،
عن أبيه، قال: لما ثقل رسول الله صلى الله عليه وسلم، هبطت، وهبط الناس المدينة، فدخلت عليه، وقد أصمت فلا يتكلم، فجعل يضع يديه علي، ثم يرفعهما ; فأعرف أنه يدعو لي (2).
أحمد في " مسنده ": حدثنا حجاج: أخبرنا شريك، عن العباس ابن ذريح، عن البهي، عن عائشة: أن أسامة عثر بأسكفة الباب، فشج في جبهته، فجعل النبي صلى الله عليه وسلم يمصه، ثم يمجه، وقال: " لو كان أسامة جارية لكسوته وحليته، حتى أنفقه " (3).
__________
(1) كذا الاصل، وفي " تهذيب ابن عساكر " 2 / 397: ما بال هؤلاء يموت صاحبهم أن أغاروا على أرضنا.
وفي " طبقات ابن سعد " ما بالى هؤلاء بموت صاحبهم أن أغاروا على أرضنا.
(2) أخرجه أحمد 5 / 201، والطبراني (377) وسنده قوي، فقد صرح ابن إسحاق بالتحديث عند أحمد.
(3) أخرجه أحمد 6 / 222، وابن ماجة (1976)، وابن سعد 4 / 61، 62، وقد تقدم في 501 ت 3.
[ * ]

(2/503)

شريك، عن أبي إسحاق، عن جبلة، قال: كان رسول الله صلى الله عليه وسلم إذا لم يغز، أعطى سلاحه عليا أو أسامة (1).
الزبير بن بكار،: حدثنا محمد بن سلام، عن يزيد بن عياض، قال: أهدى حكيم بن حزام للنبي صلى الله عليه وسلم في الهدنة حلة ذي يزن، اشتراها بثلاث مئة دينار.
فردها، وقال: " لا أقبل هدية مشرك ".
فباعها حكيم.
فأمر النبي صلى الله عليه وسلم من اشتراها له.
فلبسها رسول الله صلى الله عليه وسلم.
فلما رآه حكيم فيها، قال:
ما ينظر الحكام بالفصل بعدما بدا سابق ذو غرة وحجول (2) فكساها رسول الله صلى الله عليه وسلم أسامة بن زيد ز فرآها عليه حكيم، فقال: بخ بخ يا أسامة ! عليك حلة ذي يزن ! فقال له رسول الله: " قل له: وما يمنعني وأنا خير منه، وأبي خير من أبيه " (3).
معمر، عن الزهري، قال: لقي علي أسامة بن زيد، فقال: ما كنا نعدك إلا من أنفسنا يا أسامة، فلم [ لا ] تدخل معنا ؟ قال: يا أبا حسن، إنك والله لو أخذت بمشفر الاسد، لاخذت بمشفره الآخر معك، حتى نهلك جميعا، أو نحيا جميعا ; فأما هذا الامر الذي أنت فيه، فوالله لا أدخل فيه
__________
(1) " تهذيب ابن عساكر " 2 / 399.
(2) الغرة: البياض يكون في وجه الفرس، والحجول: جمع حجل، وهو البياض يكون في قوائم الفرس.
(3) سنده على انقطاعه تالف، يزيد بن عياض: قال البخاري وغيره: منكر الحديث.
وقال يحيى: ليس بثقة.
وقال علي: ضعيف.
ورماه مالك بالكذب.
وقال النسائي وغيره: متروك.
وقال الدارقطني: ضعيف.
[ * ]

(2/504)

أبدا.
روى نحوه عمرو بن دينار، عن أبي جعفر، عن حرملة مولى أسامة قال: بعثني أسامة إلى علي..فذكر نحوه (1).
أخبرنا إسماعيل بن عبدالرحمن العدل: أخبرنا عبد الله بن أحمد الفقيه: أخبرنا محمد بن عبدا لباقي: أخبرنا علي بن الحسين البزار: أخبرنا أبو علي بن شاذان: أخبرنا أبو سهل بن زياد: حدثنا أحمد بن عبد الجبار:
حدثنا يونس بن بكير، عن محمد بن إسحاق: حدثني محمد بن أسامة بن محمد بن اسامة، عن أبيه، عن جده أسامة بن زيد، قال: أدركت رجلا أنا ورجل من الانصار، فلما شهرنا عليه السيف، قال: لا إله إلا الله.
فلم ننزع عنه، حتى قتلناه.
فلما قدمنا على النبي صلى الله عليه وسلم، أخبرناه خبره.
فقال: " يا أسامة، من لك بلا إله إلا الله " ؟ فقلنا: م يا رسول الله، إنما قالها تعوذا من القتل.
قال: " من لك يا أسامة بلا إله إلا الله " ؟ فما زال يرددها، حتى لوددت أن ما مضى من إسلامي لم يكن، وأني أسلمت يومئذ، ولم أقتله.
فقلت: إني أعطي الله عهدا ألا أقتل رجلا يقول: لا إله إلا الله، أبدا.
فقال النبي صلى الله عليه وسلم: " بعدي يا أسامة " ؟ قال: بعدك (2).
__________
(1) انظر ابن سعد 4 / 71، والبخاري 13 / 58، في الفتن.
(2) محمد بن أسامة بن محمد بن أسامة ترجمه ابن أبي حاتم 7 / 205، فقال: روى عن أبيه، روى عنه محمد بن إسحاق فيما رواه يونس بن بكير، وخالفه غيره، فقال: ابن إسحاق عن أسامة بن محمد: سمعت أبي يقول ذلك.
وقد ترجمه أيضا 1 / 258 فيمن اسمه أسامة، وباقي رجال الاسناد ثقات.
والحديث أخرجه بنحوه البخاري 7 / 398، و 12 / 171، من طريق هشيم، أخبرنا حصين، أخبرنا أبو ظبيان، قال: سمعت أسامة بن زيد..وأخرجه مسلم (96) من طرق عن الاعمش، عن أبي ظبيان، عن أسامة بن زيد.
[ * ]

(2/505)

رواه شيخ آخر، عن أحمد بن عبد الجبار: فزاد فيه: قال: أدركته يعني مرداس بن نهيك أنا ورجل ; فلما شهرنا عليه السيف، قال: أشهد أن لا إله إلا الله.
هشام الدستوائي: حدثنا يحيى بن أبي كثير، حدثني عمر بن الحكم
ابن ثوبان، أن مولى قدامة بن مظعون حدثه: أن مولى أسامة قال: كان أسامة يركب إلى مال له بوادي القرى، فيصوم الاثنين والخميس في الطريق.
فقلت له: تصوم الاثنين والخميس في السفر، وقد كبرت وضعفت، أو رققت ! فقال: إن رسول الله صلى الله عليه وسلم كان يصوم الاثنين والخميس، وقال: " إن أعمال الناس تعرض يوم الاثنين والخميس " (1).
يونس بن بكير: حدثنا ابن إسحاق، عن [ ابن ] ابن أسامة بن زيد، عن جده أسامة، قال: كنت أصوم شهرا من السنة، فذكرته للنبي صلى الله عليه وسلم، فقال: " أين أنت عن شوال " ! فكان أسامة إذا أفطر، أصبح الغد صائما من شوال، حتى يتم على
__________
(1) حديث صحيح بشواهده وطرقه، أخرجه ابن سعد 4 / 71، وأحمد 5 / 204، 205، 208، وأخرجه أبو داود (2436) في الصوم، من طريق موسى بن إسماعيل، عن أبان، عن يحيى، عن عمر بن الحكم بن ثوبان، عن مولى قدامة بن مظعون، عن مولى أسامة بن زيد.
ومولى قدامة ومولى أسامة مجهولان، وأخرجه ابن خزيمة (2119) من طريق أبي بكر بن عياش، عن عمر بن محمد، عن شرحبيل بن سعد، عن أسامة قال: كان رسول الله صلى الله عليه وسلم يصوم الاثنين والخميس، ويقول: " إن هذين اليومين تعرض فيهما الاعمال ".
وفي الباب عن أبي هريرة عند الترمذي (747) بلفظ: " تعرض الاعمال يوم الاثنين والخميس، فأحب أن يعرض عملي وأنا صائم ".
وفي سنده محمد بن رفاعة لم يوثقه غير ابن حبان، وباقي رجاله ثقات، فهو حسن بما قبله.
وأخرج مسلم (2565) (36) في البر والصلة، من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " تعرض أعمال الناس في كل جمعة مرتين: يوم الاثنين ويوم الخميس، فيغفر لكل عبد مؤمن إلا عبدا بينه وبين أخيه شحناء، فيقال: اتركوا هذين حتى يصطلحا ".
[ * ]

(2/506)

آخره (1).
ابن أبي الدنيا: أخبرنا عمرو بن بكير، عن أبي عبدالرحمن الطائي، قال: قدم أسامة على معاوية، فأجلسه معه، وألطفه، فمد رجله.
فقال معاوية: يرحم الله أم أيمن، كأني أنظر إلى ظنبوب ساقها بمكة، كأنه طنبوب نعامة خرجاء.
فقال: فعل الله بك يا معاوية، هي والله خير منك ! قال: يقول معاوية: اللهمو غفرا (2).
الظنوب: هو العظم الظاهر.
والخرجاء: فيها بياض وسواد.
له في " مسند بقي " مئة وثمانية عشر حديثا، منها في البخاري ومسلم خمسة عشر.
وفي البخاري حديث.
وفي مسلم حديثان (3).
قال الزهري: مات أسامة بالجرف (4).
وعن المقبري، قال: شهدت جنازة أسامة، فقال ابن عمر: عجلوا بحب رسول الله قبل أن تطلع الشمس (5).
قال ابن سعد: مات في آخر خلافة معاوية (6).
__________
(1) ابن ابن أسامة وهو محمد لا يعرف، والخبر في " تهذيب ابن عساكر " 2 / 401.
(2) تهذيب ابن عساكر 2 / 401.
(3) انظر البخاري بشرح الفتح: 7 / 398، و 13 / 303، و 3 / 417، 418، 413، 414 و 360، و 4 / 318، و 10 / 104، و 150، 153، و 11 / 361، و 9 / 118، و 13 / 10 و 43، و 6 / 238 ومسلم: (96) و (923) و (1280) و (1286) و (1330) و (1351) و (1443) و (1596) و (1614) و (1798) و (2218) و (2451) و (2736) و (2740) و (2885) و (2989).
(4) الجرف: موضع على ثلاثة أميال من المدينة نحو الشام.
وانظر ابن سعد 4 / 72.
(5) " تهذيب ابن عساكر " 2 / 402.
(6) ابن سعد 4 / 72.
[ * ]

(2/507)

105 - عمران بن حصين * (ع) ابن عبيد بن خلف.
القدوة الامام، صاحب رسول الله صلى الله عليه وسلم.
أبو نجيد الخزاعي.
أسلم هو وأبوه وأبو هريرة في وقت، سنة سبع.
وله عدة أحاديث.
وولي قضاء البصرة، وكان عمر بعثه إلى أهل البصرة (1) ليفقههم ; فكان الحسن يحلف: ما قدم عليهم البصرة خير لهم من عمران بن الحصين.
حدث عنه مطرف بن عبد الله بن الشخير، وأبو رجاء العطاردي، وزهدم الجرمي.
وزرارة بن أوفى، والحسن، وابن سيرين، وعبد الله بن بريدة، والشعبي، وعطاء مولى عمران بن حصين، والحكم بن الاعرج ; وعدة.
قال زرارة: رأيت عمران بن حصين يلبس الخز (2).
وقال مطرف بن عبد الله: قال لي عمران بن حصين: أحدثك حديثا عسى الله أن ينفعك به: إن رسول الله صلى الله عليه وسلم جمع بين الحج والعمرة، ولم ينه عنه حتى مات، ولم ينزل فيه قرآن يحرمه، وأنه كمان يسلم علي يعني
__________
* مسند أحمد: 4 / 426، التاريخ لابن معين: 436، طبقات ابن سعد: 4 / 287، طبقات خليفة: 106، 187، تاريخ خليفة: 218، التاريخ الكبير: 6 / 408، المعارف: 309، أخبار القضاة: 1 / 291 و 292، الجرح والتعديل: 6 / 296، المستدرك: 3 / 470، الاستيعاب: 3 / 1208، أسد الغابة: 4 / 281، تهذيب الكمال: 1057، تاريخ الاسلام: 2 / 306، العبر: 1 / 57، مجمع الزوائد: 9 / 381، تهذيب التهذيب: 8 / 126 125، الاصابة: 7 / 155، خلاصة تذهيب الكمال: 295، شذرات الذهب: 1 / 62.
(1) جملة " إلى أهل البصرة " سقطت من المطبوع.
(2) انظر " طبقات ابن سعد " 4 / 291.
[ * ]

(2/508)

الملائكة قال: فلما اكتويت، أمسك ذلك ; فلما تركته، عاد إلي (1).
وقد غزا عمران مع النبي صلى الله عليه وسلم غير مرة.
وكان ينزل ببلاد قومه، ويتردد إلى المدينة.
قال أبوخشينة، عن الحكم بن الاعرج، عن عمران بن حصين، قال: ما مسست ذكري بيميني منذ بايعت بها رسول الله صلى الله عليه وسلم (2).
وروى هشام، عن محمد، قال: ما قدم البصرة أحد يفضل على عمران بن حصين (3).
قال قتادة: بلغني أن عمران قال: [ وددت ] أني رماد [ تذروني الرياح ] (4).
قلت: وكان ممن اعتزل الفتنة، ولم يحارب مع علي.
أيوب، عن حميد بن هلال، عن أبي قتادة: قال لي عمران بن حصين: الزم مسجدك.
قلت: فإن دخل علي ؟ قال: الزم بيتك.
قلت: فإن دخل علي ؟ قال: لو دخل علي رجل يريد نفسي ومالي، لرأيت أن قد
__________
(1) أخرجه مسلم (1226) (167) في الحج: باب جواز التمتع، وأحمد 4 / 427، وابن سعد 4 / 290.
(2) رجاله ثقات، وأبو خشينة اسمه: حاجب بن عمر الثقفي، وهو في " المسند " 4 / 439، و " طبقات ابن سعد " 4 / 287، وصححه الحاكم 3 / 472، ووافقه الذهبي، وذكره الهيثمي في " المجمع " 9 / 381، ونسبه للطبراني من طريق آخر، قال: فيه عمر بن سهل المازني، وثقه ابن حبان، وقال: ربما خالف، وضعفه العقيلي، وبقية رجاله رجال الصحيح.
(3) ابن سعد 4 / 287 ورجاله ثقات، وأورده الهيثمي في " المجمع " 9 / 381، وقال: رواه الطبراني، ورجاله رجال الصحيح.
(4) ابن سعد 4 / 287 والزيادة منه.
[ * ]

(2/509)

حل لي أن أقتله (1).
ثابت البناني: عن مطرف، عن عمران، قال: اكتوينا، فما أفلحن، ولا أنجحن يعني المكاوي (2) قتادة، عن مطرف: قال لي عمران في مرضه: إنه قد كان يسلم علي، فإن عشت، فاكتم علي (3).
حميد بن هلال، عن مطرف، قلت لعمران: ما يمنعني من عيادتك إلا ما أرى من حالك.
قال: فلا تفعل، فإن أحبه إلي أحبه إلى الله (4).
يزيد بن هارون: أخبرنا إبراهيم بن عطاء مولى عمران، عن أبيه أن عمران قضى على رجل بقضية، فقال: والله، قضيت علي بجور، وما ألوت.
قال: وكيف ؟ قال: شهد علي بزور.
قال: فهو في مالي، ووالله لا أجلس مجلسي هذا أبدا (5).
وكان نقش خاتم عمران تمثال رجل.
[ * ]
__________
(1) رجاله ثقات، وهو في " الطبقات " 4 / 288.
وفي الاصل: " حميد بن قتادة " بدل " حميد بن هلال " وما أثبتناه هو الصواب.
(2) إسناده صحيح، أخرجه ابن سعد 4 / 288، 289، وأبو داود (3865)، والترمذي (2049)، وابن ماجه (3490)، وأخرجه أحمد 4 / 427 من طريق شعبة، عن قتادة، عن الحسن، عن عمران بن حصين.
وأخرجه أيضا 4 / 446، من طريق حماد، عن أبي التياح، عن مطرف، عن عمران.
وفيه: أن النبي صلى الله عليه وسلم نهى عن الكي.
(3) " المستدرك " 3 / 472، وانظرت 1 في الصفحة 509.
(4) ابن سعد 4 / 290، ورجاله ثقات.
(5) رجاله ثقات، وذكره المؤلف في " تاريخه " 2 / 307، وزاد فيه قوله: " ما قضيت عليك " قبل " فهو في مالي ".
وانظر " الطبقات " 4 / 287.
[ * ]

(2/510)

عن أبي رجاء، قال: خرج علينا عمران في مطرف خز لم نره قط، فقال: قال رسول الله صلى الله عليه وسلم: " إن الله إذا أنعم على عبد نعمة يحب أن ترى عليه " (1).
قال ابن سيرين: سقى بطن عمران بن حصين ثلاثين سنة، كل ذلك يعرض عليه الكي، فيأبى ; حتى كان قبل موته بسنتين، فاكتوى (2).
عمران بن حدير، عن أبي مجلز، قال: كان عمران ينهى عن الكي، فابتلي، فاكتوى، فكان يعج (3) ! قال مطرف: قال لي عمران: أشعرت أن التسليم عاد إلي ؟ قال: ثم لم يلبث إلا يسيرا حتى مات (4).
ابن علية، عن مسلمة بن علقمة، عن الحسن: أن عمران بن حصين أوصى لامهات أولاده بوصايا، وقال: من صرخت علي، فلا وصية لها.
توفي عمران سنة اثنتين وخمسين.
رضي الله عنه.
مسنده: مئة وثمانون حديثا.
__________
(1) أخرجه أحمد 4 / 438، وابن سعد 4 / 291، من طريق شعبة، عن الفضيل بن فضالة، عن أبي رجاء العطاردي عمران بن ملحان، عن عمران بن حصين.
وهذا سند صحيح، وله شاهد من حديث عمرو بن شعيب، عن أبيه، عن جده عند الترمذي (2819)، وسنده حسن، وآخر من حديث أبي هريرة عند أحمد 2 / 311.
(2) ابن سعد 4 / 288.
والسقي: ماء أصفر يقع في البطن، يقال: سقى بطنه يسقي سقيا.
(3) تحرف في المطبوع " عمران " إلى " عمر ".
ويعج: يضج ويرفع صوته، وتتمة الخبر
كما في " الطبقات " 4 / 289: فيقول: " لقد اكتويت كية بنار، ما أبرأت من ألم، ولا شفت من سقم ".
(4) ابن سعد 4 / 289.
[ * ]

(2/511)

اتفق الشيخان له على تسعة أحاديث (1) وانفرد البخاري بأربعة أحاديث ومسلم بتسعة.

106 - حسان بن ثابت * (ع) ابن المنذر بن حرام بن عمرو بن زيد مناة بن عدي بن عمرو بن مالك ابن النجار.
سيد الشعراء المؤمنين، المؤيد بروح القدس.
أبو الوليد ; ويقال: أبو الحسام.
الانصاري الخزرجي النجاري المدني، ابن الفريعة.
شاعر رسول الله صلى الله عليه وسلم وصاحبه.
حدث عنه ابنه عبدالرحمن، والبراء بن عازب، وسعيد بن المسيب، وأبو سلمة، وآخرون.
وحديثه قليل.
قال ابن سعد: عاش ستين في الجاهلية، وستين في الاسلام.
قال ابن سعد: عن الواقدي: لم يشهد مع النبي صلى الله عليه وسلم مشهدا.
كان يجبن.
وأمة الفريعة بنت خنيس.
قال مسلم: كنيته أبو عبد الرحمن.
وقيل: أبو الوليد.
وقال ابن مندة: حدث عنه عمر، وعائشة، وأبو هريرة.
__________
(1) في الاصل بياض بين " على " و " انفرد "، وما أثبتناه عن " ذخائر المواريث " 3 / 69، 73 للنابلسي.
* مسند أحمد: 3 / 422 و 5 / 222، التاريخ لابن معين: 107، طبقات خليفة: 88، تاريخ خليفة: 202، التاريخ الكبير: 3 / 29، المعارف: 2، 128، 143، 197، 132، تاريخ
الفسوي: 1 / 235، الجرح والتعديل: 3 / 233، الاغاني: 4 / 169 134، معجم الطبراني: 4 / 44، المستدرك: 3 / 486، الاستبصار: 53 51، الاستيعاب: 1 / 341، ابن عساكر: 4 / 179 / 1، أسد الغابة: 2 / 5، تهذيب الكمال: 251، تاريخ الاسلام: 2 / 277، العبر: 1 / 59، مجمع الزوائد: 9 / 377، تهذيب التهذيب: 2 / 248 247، الاصابة: 2 / 237، خلاصة تذهيب الكمال: 75، شذرات الذهب: 1 / 41 و 60.
[ * ]

(2/512)

قال ابن إسحاق: سألت سعيد بن عبدالرحمن بن حسان: ابن كم كان حسان وقت الهجرة ؟ قال: ابن ستين سنة، وهاجر رسول الله ابن ثلاث وخمسين.
الزهري، عن ابن المسيب، قال: كان حسان في حلقة فيهم أبو هريرة، فقال: أنشدك الله يا أبا هريرة، هل سمعت رسول الله صلى الله عليه وسلم يقول: " أجب عني، أيدك الله بروح القدس " ؟ فقال: اللهم نعم (1).
وروى عدي بن ثابت، عن البراء: أن رسول الله قال لحسان: " اهجهم وهاجهم وجبريل معك " (2).
وقال سعيد بن المسيب: مر عمر بحسان، وهو ينشد الشعر في المسجد، فلحظه.
فقال حسان: قد كنت أنشد فيه، وفيه خير منك.
قال: صدقت (3).
ابن أبي الزناد، عن أبيه، عن عروة، عن عائشة، قالت: كان حسان يضعل له النبي صلى الله عليه وسلم منبرا في المسجد، يقوم عليه قائما ينافح عن رسول الله
__________
(1) أخرجه البخاري 6 / 221 في بدء الخلق: باب ذكر الملائكة، ومسلم (2485) في الفضائل، وأحمد 5 / 222، 223، والنسائي 2 / 48 في الرخصة في إنشاد الشعر الحسن في المسجد، والطبراني (3588) و (3589)، كلهم من طريق الزهري، عن سعيد بن المسيب،
عن أبي هريرة، وأخرجه البخاري 10 / 453 في الادب: باب هجاء المشركين، ومسلم (2485) (152) من طريق الزهري، عن أبي سلمة بن عبدالرحمن، أنه سمع حسان بن ثابت يستشهد أبا هريرة.
(2) أخرجه البخاري 6 / 221 في بدء الخلق، و 7 / 321 في المغازي، و 10 / 453 في الادب، ومسلم (2486)، وأحمد 4 / 299 كلهم من طريق شعبة، عن عدي بن ثابت، عن البراء.
(3) أخرجه البخاري 6 / 221، ومسلم (2485)، وأبو داود (5013)، والنسائي 2 / 48، وأحمد 5 / 222، 223، والطبراني (3585) و (3586).
سير 2 / 33 [ * ]

(2/513)

صلى الله عليه وسلم، ورسول الله يقول: " إن الله يؤيد حسان بروح القدس ما نافح عن رسول الله صلى الله عليه وسلم ".
أخرجه أبو داود والترمذي (1).
مجالد، عن عامر، عن جابر، قال: لما كان يوم الاحزاب، قال النبي صلى الله عليه وسلم: " من يحمي أعراض المسلمين " ؟ قال كعب بن مالك: أنا.
وقال ابن رواحة: أنا.
وقال حسان: أنا.
قال: " نعم، اهجهم أنت، وسيعينك عليهم روح القدس " (2).
وعن عروة، قال: سببت ابن فريعة عند عائشة، فقالت: يا ابن أخي، أقسمت عليك لما كففت عنه ; فإنه كان ينافح عن رسول الله صلى الله عليه وسلم (3).
عمر بن حوشب، عن عطاء بن أبي رباح، سمعه يقول: دخل حسان على عائشة، بعدما عمي، فوضعت له وسادة، فدخل أخوها عبدالرحمن، فقال: أجلستيه على وسادة، وقد قال ما قال ؟ يريد: مقالته نوبة الافك
فقالت: إنه تعني أنه كان يجيب عن رسول الله صلى الله عليه وسلم، ويشفي صدره من أعدائه وقد عمي، وإني لارجو ألا يعذب في الآخرة (4).
وروي عن عائشة قالت: قدم رسول الله المدينة، فهجته قريش، وهجوا معه الانصار.
فقال لحسان: " اهجهم، وإني أخاف أن تصيبني معهم بهجو بني عمي ".
__________
(1) هو في سنن أبي داود (5015)، والترمذي (2846) كلاهما في الادب، وأخرجه أحمد 6 / 72، وصححه الحاكم 3 / 487، ووافقه الذهبي.
(2) " الاغاني " 16 / 232، و " تهذيب ابن عساكر " 4 / 129.
ومجالد ليس بالقوي.
(3) أخرجه البخاري 7 / 338، ومسلم (2487).
(4) " تهذيب ابن عساكر " 4 / 129.
[ * ]

(2/514)

قال: لاسلنك منهم سل الشعرة من العجين، ولي مقول يفري ما لا تفريه الحربة.
ثم أخرج لسانه، فضرب به أنفه، كأنه لسان شجاع بطرفه شامة سوداء، ثم ضرب به ذقنه (1).
يحيى ابن أيوب: حدثنا عمارة بن غزية، عن محمد بن إبراهيم التيمي، عن أبي سلمة: أن حسان قال: والذي بعثك بالحق لافرينهم بلساني هذا.
ثم أطلع لسانه، كأنه لسان حية.
فقال رسول الله صلى الله عليه وسلم: " إن لي فيهم نسبا، فائت أبا بكر، فإنه أعلم قريش بأنسابها، فيخلص لك نسبي ".
قال: والذي بعثك بالحق لاسلنك منهم ونسبك سل الشعرة من العجين.
فهجاهم.
فقال له رسول الله صلى الله عليه وسلم: " لقد شيت واشتفيت " (2).
محمد بن السائب بن بركة، عن أمه: أنها طافت مع عائشة، ومعها
نسوة، فوقعن في حسان، فقالت: لا تسبوه، قد أصابه ما قال الله: * (أولئك لهم عذاب أليم) * وقد عمي، والله إني لارجو أن يدخله الله الجنة بكلمات قالهن لابي سفيان بن الحارث: هجوت محمدا فأجبت عنه * وعند الله في ذاك الجزاء فإن أبي ووالده وعرضي * لعرض محمد منكم وقاء أتهجوه ولست له بكفء * فشركما لخيركما الفداء (3)
__________
(1) " تهذيب ابن عساكر " 4 / 130.
والشجاع: الحية الذكر.
(2) رجاله ثقات.
وأخرجه الطبراني (3582) من طريق سعيد بن أبي هلال، عن يحيى بن أيوب بهذا الاسناد.
وأخرجه بنحوه مسلم (2490) من طريق سعيد بن أبي هلال، عن عمارة بن غزية، عن محمد بن إبراهيم، عن أبي سلمة، عن عائشة.
(3) الخبر مع الشعر في " الاغاني " 4 / 163، من طريق عمر بن شبة، عن أبي عاصم، عن = [ * ]

(2/515)

عمارة بن غزية، عن محمد بن إبراهيم، عن أبي سلمة، عن عائشة: أن النبي صلى الله عليه وسلم، قال: " اهج قريشا، فإنه أشد عليهم من رشق النبل ".
وسمعته يقول: " هجاهم حسان، فشفى ".
قال حسان: هجوت محمدا..فذكر أبياته، ومنها: ثكلت بنيتي إن لم تروها * تثير النقع موعدها كداء (1) ينازعن الاعنة مصعدات * على أكتافها الاسل الظماء (2) تظل جيادها متمطرات * يلطمهن بالخمر النساء (3) فإن أعرضتم عنا اعتمرنا * وكان الفتح وانكشف الغطاء وإلا فاصبروا لضراب يوم * يعز الله فيه من يشاء
__________
= ابن جريج، عن محمد بن السائب، عن أمه.
وأخرجه أيضا من طريق الحسن بن علي، عن
أحمد بن زهير، عن إبراهيم بن المنذر، عن سفيان بن عيينة، عن محمد بن السائب بن بركة ؟ عن أمه.
وأبو سفيان بن الحارث: هو ابن عم النبي صلى الله عليه وسلم وأخونه من الرضاعة، كان يألف النبي صلى الله عليه وسلم في الجاهلية، فلما بعث عاداه، وهجاه، ثم أسلم عام الفتح، وشهد حنينا.
وقوله: " فشركما لخيركما الفداء ".
قال السهيلي: وفي ظاهر اللفظ بشاعة، لان المعروف أن لا يقال: هو شرهما إلا وفي كليهما شر.
ولكن سيبويه قال في " كتابه ": تقول: مررت برجل شر منك: إذا نقص عن أن يكون مثله، وهذا يدلع الشناعة، ونحو منه قوله صلى الله عليه وسلم: " شر صفوف الرجال آخرها " يريد: نقصان حظهم عن حظ الاول.
(1) هذه رواية مسلم والطبراني، وفي الديوان: عدمنا خيلنا إن لم تروها...والنقع: الغبار.
وكداء: الثنية التي في أصلها مقبرة مكة.
(2) رواية الديوان: يبارين الاسنة مصغيات...ومباراتها الاسنة: هو أن يضجع الرجل رمحه، فكأن الفرس يركض ليسبق السنان.
والمصغيات: الموائل المنحرفات للطعن، والاسل: الرماح.
(3) متمطرات: خارجات من جمهور الخيل من سرعتها، وتلطمهن: تضرب النساء وجوههن لتردهن.
[ * ]

(2/516)

وقال الله قد أرسلت عبدا * يقول الحق ليس به خفاء وقال الله قد سيرت جندا * هم الانصار عرضتها اللقاء (1) يلاقوا كل يوم من معد * سبابا أو قتالا أو هجاء (2) فمن يهجو رسول الله منكم * ويمدحه وينصره سواء وجبريل رسول الله فينا * وروح القدس ليس له كفاء (3) أبو الضحى، عن مسروق، قال: كنت عند عائشة، فدخل حسان
بعد ما عمي فقال: حصان رزان بما تزن بربية * وتصبح غرثى من لحوم الغوافل فقالت: لكن أنت لست كذاك.
فقلت لها: تأذنين له، وقد قال الله: * (والذي تولى كبره منهم له عذاب عظيم) * [ النور: 11 ] ؟ فقالت وأي
__________
= والخمر: جمع خمار: ما تغطي به المرأة رأسها، ونقل ابن " دريد " في " الجمهرة " أن الخليل كان يروي البيت: تظل جيادنا متمطرات * تظلمهن بالخمز النساء وينكر " تلطمهن "، ويجعله بمعني: تنفض النساء بخمرهن ما عليهن من غبار، من الطلم: وهو ضربك خبزة الملة بيدك لتنفض ما عليها من الرماد.
(1) أي: همتها ودابها لقاء الفرسان، من قولهم: بعير عرضة للسفر، أي: قوي عليه، وفلان عرضة للشر، أي: قوي عليه.
(2) كذا رواية الاصل، وعند الطبراني (3582): تلاقي، وفيه على هذا إقواء، ورواية مسلم والديوان.
لنا في كل يوم من معد * سباب أو قتال أو هجاء وقوله: لنا، أي: معشر الانصار.
(3) الخبر مع الشعر أخرجه مسلم (2490)، والطبراني (3582)، والابيات في " ديوان حسان " 1 / 17، 18، و " سيرة ابن هشام " 2 / 421، 424، والسهيلي 2 / 280، وابن سيد الناس 2 / 181، و " تهذيب ابن عساكر " 4 / 130، 131.
[ * ]

(2/517)

عذاب أشد من العمى.
وقالت: إنه كان ينافح، أو يهاجي عن رسول الله صلى الله عليه وسلم (1).
وعن عائشة، عن النبي صلى الله عليه وسلم في حسان: " لا يحبه إلا مؤمن، ولا
يبغضه إلا منافق ".
هذا حديث منكر، من " مسند الروياني "، من روايه أبي ثمامة مجهول عن عمر بن إسماعيل مجهول عن هشام بن عروة.
وله شويهد، رواه الواقدي، عن سعيد بن أبي زيد الانصاري، عن رجل، عن أبي عبيدة بن عبد الله بن زمعة، سمع حمزة بن عبد الله بن عمر، سمع عائشة تقول: سمعت رسول الله صلى الله عليه وسلم يقول: " حسان حجاز بين المؤمنين والمنافقين، لا يحبه منافق، ولا يبغضه مؤمن ".
فهذا اللفظ أشبه.
ويبقى قسم ثالث، وهو حبه، سكت عنه.
حديج بن معاوية، عن أبي إسحاق، عن سعيد بن جبير، قال: قيل لابن عباس: قدم حسان اللعين ! فقال ابن عباس: ما هو بلعين، قد جاهد مع رسول الله صلى الله عليه وسلم بنفسه ولسانه (2).
قلت: هذا دال على أنه غزا.
عبدة بن سليمان، عن أبي حيان التيمي، عن حبيب بن أبي ثابت، قال: أنشد حسان النبي صلى الله عليه وسلم:
__________
(1) أخرجه البخاري 7 / 338، و 8 / 374، ومسلم (2488).
(2) أخرجه أبو الفرج في " الاغاني " 4 / 145، 146 من طريق عمر بن شبة، عن أبي داود، ومن طريق أحمد بن الجعد، عن محمد بن بكار بهذا الاسناد.
وهو في " تهذيب ابن عساكر " 4 / 131.
[ * ]

(2/518)

شهدت بإذن الله أن محمدا * رسول الذي فوق السماوات من عل وأن أبا يحيى ويحيى كلاهما * له عمل من ربه متقبل وأن أخا الاحقاف إذ قام فيهم * يقول بذات الله فيهم ويعدل
فقال النبي صلى الله عليه وسلم: " وأنا " (1).
هذا مرسل.
وروى أبو غسان النهدي: حدثنا عمر بن زياد، عن عبدالملك بن عمير: أن النبي صلى الله عليه وسلم أنشده حسان.
فذكرها وزاد: وأن الذي عادى اليهود ابن مريم نبي أتى من عند ذي العرش مرسل (2) قال ابن إسحاق، عن عاصم بن عمر، وعبد الله بن حزم: إن حسان لما قال هذه الابيات: منع النوم بالعشاء الهموم * وخيال إذا تغور النجوم من حبيب أصاب قلبك منه * سقم فهو داخل مكتوم يا لقوم هل يقتل المرء مثلي * واهن البطش والعظام سؤوم شأنها العطر والفراش ويعلو * ها لجين ولؤلؤ منظوم لو يدب الحولي من ولد الذ * ر عليها لاندبتها الكلوم
__________
(1) الاغاني 4 / 151، 152 وأبو يحيى هو زكريا عليه السلام.
وأخو الاحقاف: هو هود عليه السلام.
(2) هذا البيت والثلاثة قبله في ديوانه: 186.
[ * ]

(2/519)

لم تفقها شمس النهار بشئ * غير أن الشباب ليس يدوم زاد بعضهم: رب حلم أضاعه عدم الما * ل وجهل غطى عليه النعيم (1) [ نادى بأعلى صوته على أطمة فارع: يا بني قيلة، فلما اجتمعوا، قالوا: مالك ويلك ؟ قال: قلت قصيدة لم يقل أحد من العرب مثلها، ثم
أنشدها لهم، فقالوا: ألهذا جمعتنا ؟ فقال: وهل يصبر من به وحر الصدر ] (2).
الاصمعي وغيره، عن ابن أبي الزناد، عن أبيه، عن خارجة بن زيد، قال: كان الغناء يكون في العريسات، ولا يحضره شئ من السفه كاليوم، كان في بني نبيط مدعاة كان فيها حسان بن ثابت وابنه وقد عمي وجاريتان تنشدان: انظر خليلي بباب جلق هل * تؤنس دون البلقاء من أحد (3) أجمال شعثاء إذ ظعن من ال * محبس بين الكثبان والسند (4) فجعل حسان يبكي وهذا شعره، وابنه يقول للجارية: زيدي، وفيه:
__________
(1) في الاصل: رب ظلم أطاعه عدم الما * ل وجهل غطى عليه النعيم وما أثبتنا هو رواية الديوان: 25 وسيرة ابن هشام 2 / 150.
(2) ما بين الحاصرتين وهو جواب لما سقط من الاصل، واستدركته من " تهذيب ابن عساكر " 4 / 136، وأما ابن هشام في السيرة فقال: قال حسان هذه القصيدة ليلا، فدعا قومه فقال لهم: خشيت أن يدركني أجلي قبل أن أصبح فلا ترووها عني.
(3) في الديوان: 66 انظر خليلي ببطن جلق.
(4) كذا الاصل، ورواية الشطر في الديوان: جمال شعثاء قد هبطن.
[ * ]

(2/520)

يحملن حور العيون ترفل في الر * يط حسان الوجوه كالبرد (1) من دون بصرى وخلفها جبل الثل * ج عليه السحاب كالقدد والبدن إذ قربت لمنحرها * حلفة بر اليمين مجتهد ما حلت عن عهد ما علمت ولا * أحببت حبي إياك من أحد (2)
أهوى حديث الندمان في وضح الفج * ر وصوت المسامر الغرد (3) فطرب حسان، وبكى.
قال ابن الكلبي: كان حسان لسنا شجاعا ; فأصابته علة أحدثت فيه الجبن (4).
قال سليمان بن يسار (5): رأيت حسان له ناصية قد سدلها بين عينيه.
إسحاق الفروي، وآخر، عن أم عروة بنت جعفر بن الزبير بن العوام، عن أبيها، عن جدها، قال: لما خلف رسول الله صلى الله عليه وسلم نساءه يوم أحد (6)، خلفهن في فارع (7)، وفيهن صفية بنت عبدالمطلب، وخلف فيهن
__________
(1) رواية البيت في الديوان: يحملن حوا حور المدامع في الر * يط وبيض الوجوه كالبرد.
(2) رواية الديوان: ما حلت عن خير ما عهدت ولا.
(3) الابيات في ديوانه: 66، 67، و " تهذيب ابن عساكر " 4 / 126، 127، (4) " تهذيب ابن عساكر " 4 / 143.
(5) تصحف في المطبوع إلى " بشار " والخبر في " تهذيب ابن عساكر " 4 / 143.
(6) سينبه المصنف أن قوله يوم أحد وهم، وأن الصواب الخندق ; كما رواه ابن إسحاق.
(7) فارع: حصن حسان.
[ * ]

(2/521)

حسان ; فأقبل رجل من المشركين ليدخل عليهن.
فقالت صفية لحسان: عليك الرجل.
فجبن، وأبى عليها.
فتناولت السيف، فضربت به المشرك حتى قتلته.
فأخبر بذلك ; فضرب لها بسهم.
وزاد الفروي فيه: أنه قال: لو كان ذاك في، لكنت مع رسول الله.
قالت: فقطعت رأسه، وقلت لحسان: قم، فاطرحه على اليهود، وهم تحت الحصن.
قال: والله ما ذاك في.
فأخذت رأسه، فرميت به عليهم.
فقالوا: قد علمنا والله إن هذا لم يكن ليترك أهله خلوفا، ليس معهم أحد.
فتفرقوا (1).
فقوله: " يوم أحد " وهم.
وروى نحوه ابن إسحاق: حدثنا يحيى بن عباد، عن أبيه، وفيه: فقالت لحسان: قم فاسلبه، فإني امرأة وهو رجل.
فقال: ما لي بسلبه يا بنت عبدالمطلب من حاجة (2).
وروى يونس بن بكير، عن هشام، عن أبيه، عن صفية، مثله (3).
قال ابن إسحاق: توفي حسان سنة أربع وخمسين.
__________
(1) أم عروة لا تعرف، وأبوها جعفر ذكره ابن أبي حاتم: 2 / 478 ولم يذكر فيه جرحا ولا تعديلا.
(2) أخرجه ابن هشام 2 / 228.
وهو في " الاغاني " 4 / 164، 165، " وتهذيب ابن عساكر " 4 / 143.
(3) أخرجه الحاكم 4 / 51 ورجاله ثقات.
لكنه مرسل، وانظر ص 271 ت 1 من هذا الكتاب، و " ابن سعد " 8 / 41.
[ * ]

(2/522)

وأما الهيثم بن عدي، والمدائني فقالا: توفي سنة أربعين.
قلت: له وفادة على جبلة بن الايهم، وعلى معاوية.
قال ابن سعد: توفي زمن معاوية.

107 - كعب بن مالك * (ع) ابن أبي كعب، عمرو بن القين بن كعب بن سواد بن غنم بن كعب
ابن سلمة الانصاري، الخزرجي العقبي الاحدي.
شاعر رسول الله صلى الله عليه وسلم وصاحبه، وأحد الثلاثة الذين خلفوا، فتاب الله عليهم.
شهد العقبة، وله عدة أحاديث تبلغ الثلاثين.
اتفقا على ثلاثة منها، وانفرد البخاري بحديث، ومسلم بحديثين (1).
روى عنه بنوه: عبد الله، وعبيد الله، و عبدالرحمن، ومحمد [ ومعبد ]، بنو كعب ; وجابر، وابن عباس، وأبو أمامة، وعمر بن الحكم، وعمر بن كثير بن أفلح ; وآخرون ; وحفيده عبدالرحمن بن عبد الله.
__________
* مسند أحمد: 3 / 454 و 6 / 38، طبقات خليفة: 103، تاريخ خليفة: 202، التاريخ الكبير: 7 / 219 - 220، تاريخ الفسوي: 1 / 318 - 319، الجرح والتعديل: 7 / 160، الاغاني: 16 / 226 - 240، المستدرك: 3 / 440، الاستبصار: 160 - 161، الاستيعاب: 3 / 1323، تاريخ ابن عساكر: 14 / 286 / 1، أسد الغابة: 4 / 487، تهذيب الكمال: 1147، تاريخ الاسلام: 2 / 243، العبر: 1 / 56، تهذيب التهذيب: 8 / 440 - 441، الاصابة: 8 / 304، خلاصة تذهيب الكمال: 321، كنز العمال: 13 / 581، شذرات الذهب: 1 / 56.
(1) انظر " البخاري " 1 / 459 و 5 / 53 و 8 / 86، 93، ومسلم (1558) و (2769) و (2810) و (716) و (1142) و (2032).
[ * ]

(2/523)

وقيل: كانت كنيته في الجاهلية: أبا بشير.
وقال ابن أبي حاتم: كان كعب من أهل الصفة.
وذهب بصره في خلافة معاوية (1).
وقد ذكره عروة في السبعين الذين شهدوا العقبة.
وروى صدقة بن سابق، عن ابن إسحاق، قال: آخى رسول الله صلى الله عليه وسلم بين طلحة بن عبيد الله، وكعب بن مالك.
وقيل: بل آخى بين كعب والزبير.
حماد بن سلمة، عن هشام بن عروة، عن أبيه: أن رسول الله صلى الله عليه وسلم آخى بين الزبير وكعب بن مالك، فارتث (2) كعب يوم أحد، فجاء به الزبير، يقوده، ولو مات يومئذ، لورثه الزبير ; فأنزل الله: * (وأولو الارحام بعضهم أولى ببعض في كتاب الله) * [ الانفال: 75 ] (3).
وعن كعب: لما انكشفنا يوم أحد، كنت أول من عرف رسول الله صلى الله عليه وسلم، وبشرت به المؤمنين حيا سويا، وأنا في الشعب.
فدعا رسول الله صلى الله عليه وسلم كعبا بلامته - وكانت صفراء - فلبسها كعب، وقاتل يومئذ قتالا شديدا، حتى جرح سبعة عشر جرحا (4).
__________
(1) " الجرح والتعديل " 7 / 160، 161.
(2) الارتثاث: أن يحمل الجريح من المعركة وهو ضعيف، قد أثخنته الجراح.
(3) رجاله ثقات، وأورده ابن كثير بنحوه 3 / 468 من طريق ابن أبي حاتم عن أبيه، عن أحمد بن أبي بكر المصعبي، عن عبدالرحمن بن أبي الزناد عن هشام بن عروة، عن أبيه، عن الزبير بن العوام...وذكره السيوطي في " الدر المنثور " 3 / 207 وزاد نسبته إلى ابن سعد والحاكم وابن مردويه.
(4) " سيرة ابن هشام " 2 / 43، والمستدرك 3 / 441.
[ * ]

(2/524)

قال ابن سيرين: كان شعراء أصحاب رسول الله صلى الله عليه وسلم: حسان بن ثابت، و عبد الله بن رواحة، وكعب بن مالك.
قال عبدالرحمن بن كعب، عن أبيه: أنه قال: يا رسول الله، قد أنزل
الله في الشعراء ما أنزل.
قال: " إن المجاهد، مجاهد بسيفه ولسانه ; والذي نفسي بيده [ لكأنما ] ترمونهم به نضح النبل " (1).
قال ابن سيرين: أما كعب، فكان يذكر الحرب، يقول: فعلنا ونفعل، ويتهددهم.
وأما حسان، فكان يذكر عيوبهم وأيامهم.
وأما ابن رواحة، فكان يعيرهم بالكفر.
وقد أسلمت دوس فرقا من بيت قاله كعب: نخيرها ولو نطقت لقالت * قواطعهن دوسا أو ثقيفا (2) عن ابن المنكدر، عن جابر: أن رسول الله صلى الله عليه وسلم قال لكعب بن مالك: " ما نسي ربك لك - وما كان ربك نسيا - بيتا قلته ".
قال: ما هو ؟ قال: " أنشده يا أبا بكر "، فقال:
__________
(1) أخرجه عبد الرزاق في " المصنف " (20500) وعنه أحمد 6 / 387 من طريق معمر، عن الزهري عن عبدالرحمن بن كعب بن مالك عن أبيه وهذا سند صحيح.
(2) " أسد الغابة " 4 / 484، و " الاصابة " 8 / 305، وقوله: " نخيرها " الضمير يعود إلى السيوف في البيت قبله وهو: قضينا من تهامة كل ريب * وخيبر ثم أجممنا السيوفا أي: نعطيها الخيرة، ولو نطقت، لاختارت أن نحارب دوسا أو ثقيفا.
وهما من قصيدة أوردها ابن هشام في " السيرة " 2 / 479، 480 قالها كعب حين فرغ النبي صلى الله عليه وسلم من حنين، وأجمع المسير إلى الطائف.
[ * ]

(2/525)

زعمت سخينة أن ستغلب ربها * وليغلبن مغالب الغلاب (1) عن الهيثم، والمدائني: أن كعبا مات سنة أربعين.
وروى الواقدي: أنه مات سنة خمسين.
وعن الهيثم بن عدي أيضا: أنه توفي سنة إحدى وخمسين.
وقصة توبة الثلاثة في الصحيح (2)، وشعره منه في السيرة.
الواقدي: حدثنا ابن أبي الزناد، عن هشام بن عروة، عن أبيه، قال: آخى رسول الله صلى الله عليه وسلم بين الزبير وبين كعب بن مالك (3).
قال الزبير: فلقد رأيت كعبا أصابته الجراحة بأحد، فقلت: لو مات، فانقلع عن الدنيا، لورثته ; حتى نزلت: * (وأولو الارحام بعضهم أولى ببعض في كتاب الله) * [ الانفال: 75 ] فصارت [ المواريث بعد للارحام والقرابات، وانقطعت ] حين نزلت * (وأولوا الارحام) * (4) [ تلك المواريث بالمواخاة ].
__________
(1) السخينة: طعام من دقيق وسمن أو دقيق وتمر أغلظ من الحساء، وكانت قريش تكثر من أكلها، فعيرت بها حتى لقبوا " سخينة " والخبر أورده صاحب " كنز العمال " 13 / 581، ونسبه لابن مندة، وابن عساكر.
(2) انظر البخاري 8 / 86، 93 في المغازي، ومسلم (2769) في التوبة: باب حديث كعب ابن مالك.
(3) بن سعد 3 / 102، وأخرجه أيضا من طريق عبد الله بن نمير، عن هشام بن عروة، عن بشير بن عبدالرحمن بن كعب بن مالك، قال: كان النبي صلى الله عليه وسلم آخى بين الزبير وبين كعب بن مالك.
(4) في الاصل بياض بين كلمة " فصارت " وكلمة " حين "، واستدركناه من ابن سعد فيما ذكره السيوطي في " أسباب النزول " ص 377، وأخرج ابن أبي حاتم فيما ذكره ابن كثير 3 / 468 من طريق أبيه، عن أحمد بن أبي بكر المصعبي، عن عبدالرحمن بن أبي الزناد، عن هشام بن = [ * ]

(2/526)

وفي رواية ابن إسحاق: آخى النبي صلى الله عليه وسلم بين كعب وطلحة.
وقد أنشد كعب عليا قوله في عثمان رضي الله عنهم: فكف يديه ثم أغلق بابه * وأيقن أن الله ليس بغافل وقال لمن في داره لا تقاتلوا * عفا الله عن كل امرى لم يقاتل فكيف رأيت الله صب عليهم ال * عداوة والبغضاء بعد التواصل وكيف رأيت الخير أدبر عنهم * وولى كإدبار النعام الجوافل فقال علي: استأثر عثمان، فأساء الاثره، وجزعتم أنتم، فأسأتم الجزع (1).
الزهري، عن عبدالرحمن بن عبد الله بن كعب، عن أبيه: سمعت كعبا يقول: لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة ; حتى كانت تبوك، إلا بدرا.
وما أحب أني شهدتها، وفاتتني بيعتي ليلة العقبة (2)، وقلما أراد رسول
__________
= عروة، عن أبيه، عن الزبير بن العوام رضي الله عنه قال: " أنزل الله عزوجل فينا خاصة معشر قريش والانصار * (وأولوا الارحام بعضهم أولى ببعض في كتاب الله) * وذلك أنا معشر قريش، لما قدمنا المدينة، قدمنا ولا أموال لنا، فوجدنا الانصار نعم الاخوان، فواخيناهم ووارثناهم...وفيه: فوالله يا بني لو مات يومئذ عن الدنيا، ما ورثه غيري، حتى أنزل الله تعالى هذه الآية فينا معشر قريش والانصار، فرجعنا إلى مواريثنا " وإسناده حسن.
وأخرج ابن عساكر في " تاريخه " 14 / 288 / 2 من طريق أبي القاسم البغوي، حدثنا عبدالاعلى النرسي، حدثنا حماد بن سلمة، عن هشام بن عروة، عن أبيه، أن رسول الله صلى الله عليه وسلم آخى بين الزبير بن العوام وكعب بن مالك، فارتث كعب يوم أحد، فجاء به الزبير يقود راحلته بزمانها، ولو مات كعب يومئذ، لورثه الزبير، فأنزل الله عزوجل: * (وأولو الارحام بعضهم أولى ببعض في كتاب الله) * (1) انظر " الاغاني " 6 / 233، 234.
(2) في البخاري ومسلم: ولقد شهدت مع رسول الله صلى الله عليه وسلم بيعة العقبة حين تواثقنا على الاسلام، وما أحب أن لي بها مشهد بدر، وإن كانت بدر أذكر في الناس منها.
[ * ]

(2/527)

الله صلى الله عليه وسلم غزوة إلا ورى بغيرها.
فأراد في غزوة تبوك أن يتأهب الناس أهبة وكنت أيسر ما كنت، وأنا في ذلك أصغو (1) إلى الظلال وطيب الثمار ; فلم أزل كذلك، حتى خرج.
فقلت: أنطلق غدا، فأشتري جهازي، ثم ألحق بهم.
فانطلقت إلى السوق، فعسر علي، فرجعت، فقلت: أرجع غدا.
فلم أزل حتى التبس بي الذنب، وتخليت، فجعلت أمشي في أسواق المدينة، فيحزنني أني لا أرى إلا مغموصا (2) عليه في النفق أو ضعيفا.
وكان جميع من تخلف عن رسول الله بضعة وثمانين رجلا.
ولما بلغ النبي صلى الله عليه وسلم تبوك، ذكرني، وقال: " ما فعل كعب " ؟ فقال رجل من قومي: خلفه يا نبي الله برداه والنظر في عطفيه.
فقال معاذ: بئس ما قلت ! والله ما نعلم إلا خيرا.
إلى أن قال: فلما رآني صلى الله عليه وسلم، تبسم تبسم المغضب، وقال: " ألم تكن ابتعت ظهرك " ؟ قلت: بلى.
قال: " فما خلفك " ؟ قلت: والله لو بين يدي أحد غيرك جلست، لخرجت من سخطه علي بعذر، لقد أوتيت جدلا ; ولكن قد علمت يا نبي الله أني أخبرك اليوم بقول تجد علي فيه، وهو حق ; فإني أرجو فيه عقبى الله.
إلى أن قال: والله ما كنت قط أيسر ولا أخف حاذا (3) مني حين تخلفت عنك ؟ فقال: " أما هذا فقد صدقكم، قم حتى يقضي الله فيك " فقمت.
__________
(1) أصغو: أميل.
(2) بالغين المعجمة، والصاد المهملة، أي: مطعونا عليه في دينه، متهما بالنفاق.
وقيل: معناه: مستحقرا، تقول: غمصت فلانا: إذا استحقرته.
(2) الحاذ: الحال.
[ * ]

(2/528)

إلى أن قال: ونهى رسول الله صلى الله عليه وسلم الناس عن كلامنا أيها الثلاثة (1).
فجعلت أخرج إلى السوق، فلا يكلمني أحد، وتنكر لنا الناس، حتى ما هم بالذين نعرف، وتنكرت لنا الحيطان والارض.
وكنت أطوف، وآتي المسجد، فأدخل، وآتي النبي صلى الله عليه وسلم، فأسلم عليه، فأقول: هل حرك شفتيه بالسلام ! واستكان صاحباي (2)، فجعلا يبكيان الليل والنهار لا يطلعان رؤوسهما ! فبينا أنا أطوف في السوق إذا بنصراني جاء بطعام، يقول: من يدل على كعب ؟ فدلوه علي ! فأتاني بصحيفة من ملك غسان.
فإذا فيها: أما بعد: فإنه بلغني أن صاحبك قد جفاك وأقصاك ; ولست بدار مضيعة ولا هوان، فالحق بنا نواسك.
فسجرت لها التنور، وأحرقتها.
إلى أن قال: إذ سمعت نداء من ذروة سلع (3): أبشر يا كعب بن مالك.
فخررت ساجدا.
ثم جاء رجل على فرس يبشرني، فكان الصوت أسرع من فرسه، فأعطيته ثوبي بشارة، ولبست غيرهما.
ونزلت توبتنا على النبي صلى الله عليه وسلم ثلث الليل.
فقالت أم سلمة: يا نبي الله، ألا نبشر كعبا ؟ قال: " إذا يحطمكم الناس، ويمنعونكم النوم ".
قال: فانطلقت إلى النبي صلى الله عليه وسلم، فإذا هو جالس في المسجد وحوله المسلمون، وهو يستنير كاستنارة القمر، فقال: أبشر يا كعب بخير يوم أتى
__________
(1) أيها الثلاثة: مبني على الضم في محل نصب على الاختصاص، أي، متخصصين بذلك دون بقية الناس.
(2) وهما مرارة بن الربيع العمري، وهلال بن أمية الواقفي.
(3) سلع: جبل بالمدينة.
[ * ]

(2/529)

عليك.
ثم تلا عليهم: * (لقد تاب الله على النبي) * [ التوبة: 118 ].
الآيات.
وفينا نزلت أيضا: * (اتقوا الله وكونوا مع الصادقين) * [ التوبة: 120 ].
فقلت: يا نبي الله، إن من توبتي ألا أحدث إلا صدقا، وأن أنخلف من مالي كله صدقة.
فقال: أمسك عليك بعض مالك، فهو خير لك...الحديث ".
وفي لفظ: فقام إلي طلحة يهرول، حتى صافحني وهنأني.
فكان لا ينساها لطلحة (1).

108 - جرير بن عبد الله * (ع) ابن جابر بن مالك بن نصر بن ثعلبة بن حشم بن عوف، الامير النبيل الجميل.
أبو عمرو - وقيل: أبو عبد الله - البجلي القسري، وقسر: من قحطان.
من أعيان الصحابة.
__________
(1) أخرجه البخاري 8 / 86 في المغازي، وهو عند البخاري في مواضع متعددة انظر رقم (2757) و (2947) و (2948) و (2949) و (2950) و (3088) و (3556) و (3889) و (3951) و (4418) و (4673) و (4676) و (4677) و (4678) و (6255) و (6690) و (7225) وأخرجه مسلم (2769) في التوبة: باب حديث توبة كعب بن مالك وصاحبيه، وأحمد 6 / 387 و 390، وابن هشام 2 / 531.
* مسند أحمد: 4 / 357، طبقات ابن سعد: 6 / 22، طبقات خليفة: 116، 138، تاريخ خليفة: 218، التاريخ الكبير: 2 / 211، المعارف: 292، 293، 586، 592، الجرح والتعديل: 2 / 502، معجم الطبراني الكبير: 2 / 326، المستدرك: 3 / 464، الاستيعاب:
1 / 337، جامع الاصول: 9 / 85، أسد الغابة: 1 / 333، تهذيب الكمال: 191، تاريخ الاسلام: 2 / 274، العبر: 1 / 57، تهذيب التهذيب: 2 / 73 - 75، الاصابة: 2 / 76، خلاصة تذهيب الكمال: 61، شذرات الذهب: 1 / 57 و 58.
[ * ]

(2/530)

حدث عنه: أنس، وقيس بن أبي حازم، وأبو وائل، والشعبي، وهمام ابن الحارث ; وأولاده الاربعة: المنذر، وعبيد الله، وإبراهيم - لم يدركه - وأيوب، وشهر بن حوشب، وزياد بن علاقة، وحفيده أبو زرعة بن عمرو بن جرير، وأبو إسحاق السبيعي ; وجماعة.
وبايع النبي صلى الله عليه وسلم على النصح لكل مسلم.
أحمد: حدثنا إسحاق الازرق: حدثنا يونس، عن المغيرة بن شبل، قال: قال جرير: لما دنوت من المدينة، أنخت راحلتي، وحللت عيبتي، ولبست حلتي، ثم دخلت المسجد ; فإذا برسول الله صلى الله عليه وسلم يخطب ; فرماني الناس بالحدق.
فقلت لجليسي: يا عيد الله، هل ذكر رسول الله من أمري شيئا ؟ قال: نعم، ذكرك بأحسن الذكر ; بينما هو يخطب، إذ عرض له في خطبته، فقال: " إنه سيدخل عليكم من هذا الفج من خير ذي يمن ; ألا وإن على وجهه مسحة ملك ".
قال: فحمدت الله (1).
قلت: كان بديع الحسن، كامل الجمال.
ابن عيينة: حدثنا إسماعيل، عن قيس: سمعت جرير بن عبد الله يقول: ما رآني رسول الله صلى الله عليه وسلم إلا تبسم في وجهي، وقال: " يطلع عليكم من هذا الباب رجل من خير ذي يمن، على وجهه مسحة ملك " (2).
__________
(1) إسناده قوي، ويونس: هو ابن أبي إسحاق السبيعي، وهو في " المسند " 4 / 364، وأخرجه أيضا 4 / 359، 360 من طريق أبي قطن، عن يونس، وأخرجه الطبراني برقم (2483)
من طريق علي بن عبد العزيز، عن أبي نعيم، عن يونس.
(2) إسناده صحيح، وأخرجه الحميدي في " مسنده " رقم (800) وأخرج القسم الاول منه البخاري 7 / 99، ومسلم (2475) من طريق بيان، عن قيس بن أبي حازم، عن جرير بن = [ * ]

(2/531)

سوار بن مصعب، عن مجالد، عن الشعبي.
عن عدي بن حاتم، قال: لما دخل - يعني جريرا - على النبي صلى الله عليه وسلم، ألقى له وسادة، فجلس على الارض.
فقال النبي صلى الله عليه وسلم: " أشهد أنك لا تبغي علوا في الارض ولا فسادا " فأسلم.
ثم قال النبي صلى الله عليه وسلم: " إذا أتاكم كريم قوم، فأكرموه " (1).
الواقدي: حدثنا عبدالحميد بن جعفر، عن أبيه، قال: قدم جرير البجلي المدينة في رمضان سنة عشر، ومعه من قومه خمسون ومئة.
فقال رسول الله: " يطلع عليكم من هذا الفج من خير ذي يمن ".
فطلع جرير على راحلته، ومعه قومه.
فأسلموا (2).
أبو العباس السراج: حدثنا أبو بكر بن خلف: حدثنا يزيد بن نصر - بصري ثقة -: حدثنا حفص بن غياث، عن معبد بن خالد بن أنس بن مالك، عن أبيه، عن جده: كنا عند النبي صلى الله عليه وسلم، فأقبل جرير بن عبد الله، فضن الناس بمجالسهم، فلم يوسع له أحد ; فرمى إليه رسول الله صلى الله عليه وسلم ببردة كانت معه حباه بها ; وقال: دونكها يا أبا عمرو، فاجلس عليها.
فتلقاها بصدره ونحره، وقال: أكرمك الله يا رسول الله كما أكرمتني.
فقال النبي
__________
= عبد الله قال: ما حجبني رسول الله صلى الله عليه وسلم منذ أسلمت، وما رآني إلا ضحك.
وأخرج القسم الاخير منه الطبراني (2258) من طريق سفيان بن عيينة، عن إسماعيل بن أبي خالد..وأخرجه الترمذي (3821) من طريق زائدة، عن إسماعيل بن أبي خالد.
(1) سوار بن مصعب - وهو الهمداني الكوفي - قال ابن معين: ليس بشئ، وقال البخاري:
منكر الحديث، وقال النسائي وغيره: متروك، وقال أبو داود: ليس بثقة.
ومجالد ليس بالقوي، لكن للحديث شواهد ضعيفة يرتقي بها إلى الحسن، منها عن ابن عمر عند ابن ماجه (3712) وعن جرير عند البزار وابن خزيمة والطبراني (2266) و (2355) وابن عدي، وعن أبي هريرة عند البزار، وعن معاد وأبي قتادة عند ابن عدي، وعن جابر عند الحاكم، وعن ابن عباس عند الطبراني.
(2) إسناده ضعيف لضعف الواقدي.
[ * ]

(2/532)

صلى الله عليه وسلم: " إذا أتاكم كريم قوم فأكرموه " (1).
ورواه جعفر بن أحمد بن بسام، عن أبي صفوان المدني، عن حفص بهذا.
وروى نحوه مسلم بن إبراهيم عن عون بن عمرو، عن الجريري، عن ابن بريدة، عن يحيى بن معمر، عن جرير.
وروى إبراهيم النخعي، عن همام: أنه رأى جريرا بال، ثم توضأ، ومسح على خفيه.
فسألته.
فقال: رأيت النبي صلى الله عليه وسلم يفعله.
ثم قال إبراهيم: فكان يعجبهم هذا ; لان جريرا من آخر من أسلم (2).
ابن أبي خالد، عن قيس، عن جرير: أن النبي صلى الله عليه وسلم قال له: " ألا تريحني من ذي الخلصة - بيت خثعم ".
وكان يسمى: الكعبة اليمانية.
قال: فخربناه، أو حرقناه حتى تركناه كالجمل الاجرب.
وبعث إلى النبي صلى الله عليه وسلم يبشره، فبرك على خيل أحمس ورجالها خمس مرات.
قال: وقلت: يا رسول الله، إني رجل لا أثبت على الخيل.
فوضع يده على وجهي - وفي لفظ يحيى القطان: فوضع يده في صدري - وقال: " اللهم، اجعله هاديا مهديا ".
وفيه: فانطلقت في خمسين ومئة فارس من أحمس (3).
أبو غسان النهدي: حدثنا سليمان بن إبراهيم بن جرير، عن أبان بن
__________
(1) إسناده ضعيف لجهالة معبد بن خالد وأبيه.
(2) أخرجه البخاري 1 / 415 في الصلاة: باب الصلاة في الخفاف، ومسلم (272) في الطهارة: باب المسح على الخفين، وأبو داود (154)، والنسائي 1 / 81، والترمذي (93).
(3) أخرجه أحمد 4 / 360 و 362 و 365، والبخاري 7 / 99 في المناقب: باب ذكر جرير ابن عبد الله البجلي، ومسلم (2476) في فضائل الصحابة: باب من فضائل جرير بن عبد الله.
[ * ]

(2/533)

عبد الله البجلي، عن أبي بكر بن حفص، عن علي بن أبي طالب، قال: قال رسول الله صلى الله عليه وسلم: " جرير منا أهل البيت، ظهرا لبطن - قالها ثلاثا " (1).
هذا منكر.
وصوابه من قول علي.
الزيادي، وغيره، قالا: حدثنا خالد بن عمرو الاموي: حدثنا مالك بن مغول، عن أبي زرعة، عن جرير، قال: كان رسول الله صلى الله عليه وسلم تأتيه وفود العرب، فيبعث إلي، فألبس حلتي، ثم أجئ، فيباهي بي (2) وروي عن جرير: قال لي رسول الله صلى الله عليه وسلم: " إنك امرؤ قد حسن الله خلقك، فحسن خلقك ".
وعن عيسى بن يزيد: كان النبي صلى الله عليه وسلم يعجب من عقل جرير وجماله.
خالد بن عبد الله، عن بيان، عن قيس، عن جرير، قال: رآني عمر بن الخطاب متجردا، فناداني: خذ رداءك، خذ رداءك.
فأخذت ردائي ; ثم أقبلت إلى القوم، فقلت: ماله ؟ قالوا: لما رآك متجردا، قال: ما أرى أحدا من الناس صور صورة هذا، إلا ما ذكر من يوسف عليه السلام (3).
عمر بن إسماعيل بن مجالد، عن أبيه، عن بيان، عن قيس، عن
جرير: أنه مشى في إزار بين يدي عمر، فقال: خذ رداءك.
وقال للقوم: ما
__________
(1) أخرجه الطبراني (2211)، وذكره الهيثمي في " المجمع " 9 / 373، وقال: وأبو بكر ابن حفص لم يدرك عليا، وسليمان بن إبراهيم بن جرير لم أجد من وثقه، وبقية رجاله ثقات.
(2) إسناده ضعيف جدا أو باطل، فإن خالد بن عمرو الاموي رماه ابن معين بالكذب، ونسبه غير واحد إلى الوضع.
وقال البخاري والساجي وأبو زرعة: منكر الحديث.
وقال أبو حاتم: متروك الحديث.
(3) رجاله ثقات، وذكره الحافظ في " الاصابة " 2 / 77، ونسبه إلى البغوي.
[ * ]

(2/534)

رأيت رجلا أحسن من هذا إلا ما بلغنا من صورة يوسف (1).
أبو عوانة، عن عبدالملك بن عمير: حدثني إبراهيم بن جرير: أن عمر قال: جرير يوسف هذه الامة (2).
مغيرة، عن الشعبي، عن جرير، قال: كنت عند عمر، فتنفس رجل - يعني: أحدث - فقال عمر: عزمت على صاحب هذه، لما قام، فتوضأ.
فقال جرير: اعزم علينا جميعا.
فقال: عزمت علي وعليكم، لما قمنا.
فتوضانا، ثم صلينا (3).
ورواه يحيى القطان، عن مجالد، عن الشعبي - وله طرق - وزاد بعضهم - فقال عمر: يرحمك الله، نعم السيد كنت في الجاهلية، ونعم السيد كنت في الاسلام.
مجالد، عن الشعبي: كان على ميمنة سعد بن أبي وقاص يوم القادسية جرير بن عبد الله.
قال ابن عساكر: سكن جرير الكوفة، ثم سكن قرقيسياء (4)، وقدم رسولا من علي إلى معاوية (5).
الزبير بن بكار: حدثني محمد بن يحيى: حدثني عمران بن عبد
__________
(1) عمر بن إسماعيل قال الحافظ في " التقريب ": متروك.
(2) رجاله ثقات.
(3) ذكره ابن عبد البر في " الاستيعاب " 2 / 142، 143.
(4) قال ياقوت: بلد على نهر الخابور، قرب رحبة مالك بن طوق، وعندها مصب الخابور في الفرات.
(5) " الاصابة " 2 / 77.
[ * ]

(2/535)

العزيز الزهري، قال: بلغني أن جريرا قال: بعثني علي إلى معاوية يأمره بالمبايعة، فخرجت لا أرى أحدا سبقني إليه ; فإذا هو يخطب، والناس يبكون حول قميص عثمان وهو معلق في رمح (1).
قال ابن سعد: قال محمد بن عمر: لم يزل جرير معتزلا لعلي ومعاوية بالجزيرة ونواحيها، حتى توفي بالشراة في ولاية الضحاك بن قيس على الكوفة (2).
أبو نعيم، والفريابي: حدثنا أبان بن عبد الله البجلي: حدثني إبراهيم ابن جرير عن أبيه، قال: بعث علي إلي ابن عباس، والاشعث وأنا بقرقيسياء - فقالا: أمير المؤمنين يقرئك السلام، ويقول: نعم ما رأيت من مفارقتك معاوية، وإني أنزلك بمنزلة رسول الله صلى الله عليه وسلم التي أنزلكها.
فقال جرير: إن رسول الله صلى الله عليه وسلم بعثني إلى اليمن أقاتلهم حتى يقولوا: لا إله إلا الله، فإذا قالوا، حرمت دماؤهم وأموالهم.
فلا أقاتل من يقول: لا إله إلا الله (3).
قال الهيثم بن عدي: ذهبت عين جرير بهمدان، إذ وليها لعثمان.
قال الهيثم، وخليفة، ومحمد بن مثنى: توفي جرير سنة إحدى وخمسين.
وقال ابن الكلبي: مات سنة أربع وخمسين.
__________
(1) عمران بن عبد العزيز: قال يحيى القطان والبخاري: منكر الحديث.
(2) ابن سعد 6 / 22.
(3) أبان بن عبد الله في حفظه لين، وإبراهيم بن جرير لم يسمع من أبيه.
[ * ]

(2/536)

ومسند جرير نحو من مئة حديث، بالمكرر.
اتفق له الشيخان على ثمانية أحاديث وانفرد البخاري بحديثين، ومسلم بستة.

109 - أبو اليسر كعب بن عمرو الانصاري * (م، 4) السلمي المدني البدري العقبي.
الذي أسر العباس - رضي الله عنهما - يوم بدر.
شهد العقبة، وله عشرون سنة.
وهو الذي انتزع راية المشركين يوم بدر.
ومناقبه كثيرة.
حدث عنه: صيفي، مولى أبي أيوب ; وعبادة بن الوليد الصامتي، وموسى بن طلحة، وحنظلة بن قيس ; وغيرهم.
له أحاديث قليلة.
وقيل: كان دحداحا قصيرا مدملكا (1) ذا بطن.
وقد شهد صفين مع علي، وكان من بقايا البدريين.
مات بالمدينة في سنة خمس وخمسين (2).
__________
* مسند أحمد: 3 / 427، طبقات ابن سعد: 3 / 581، طبقات خليفة: 102، تاريخ خليفة: 223، التاريخ الكبير: 7 / 220 - 221، المعارف: 155، 327، تاريخ الفسوي:
1 / 319، الجرح والتعديل: 7 / 160، المستدرك: 3 / 505، الاستبصار: 163 - 164، الاستيعاب: 3 / 1322، تاريخ ابن عساكر: 14 / 277 / 2، أسد الغابة: 4 / 484، تهذيب الكمال: 1146، تاريخ الاسلام: 2 / 339، العبر: 1 / 61، مجمع الزوائد: 9 / 316، تهذيب التهذيب: 8 / 437 - 438، الاصابة: 8 / 301، خلاصة تذهيب الكمال: 321، شذرات الذهب: 1 / 61.
(1) الدحداح: القصير السمين، والمدملك: المفتول المعصوب.
(2) ابن سعد 3 / 581، و " المستدرك " 3 / 505.
[ * ]

(2/537)

وبعضهم يقول: هو آخر من مات ممن شهد بدرا.
فالله أعلم.
خرج له مسلم (1)، دون البخاري.

110 - أبو أسيد الساعدي * (ع) من كبراء الانصار.
شهد بدرا، والمشاهد.
واسمه: مالك بن ربيعة بن البدن (2).
له أحاديث.
وقد ذهب بصره في أواخر عمره.
حدث عنه بنوه: المنذر، وحمزة، والزبير ; وعباس بن سهل بن سعد، و عبدالملك بن سعيد، وأنس بن مالك، وأبو سلمة بن عبد الرحمن، ومولاه علي بن عبيد الساعدي ; وطائفة.
مات سنة أربعين.
وهو قول ابن سعد، وخليفة.
وقال المدائني: توفي سنة ستين - وهذا بعيد.
وأشذ منه قول أبي القاسم ابن مندة: سنة خمس وستين - وقال أبو حفص الفلاس: مات سنة ثلاثين.
__________
(1) انظر الحديث رقم (3006) و (3007).
* مسند أحمد: 3 / 496، التاريخ لابن معين: 692، طبقات ابن سعد: 3 / 557 - 558،
طبقات خليفة: 97، تاريخ خليفة: 166، التاريخ الكبير: 7 / 299، المعارف: 272، 588، تاريخ الفسوي: 1 / 344، المستدرك: 3 / 515، الاستبصار: 106، الاستيعاب: 3 / 1531، أسد الغابة: 5 / 23، تهذيب الكمال: 1298، تاريخ الاسلام: 2 / 85، العبر: 1 / 46، تهذيب التهذيب: 10 / 15 - 16، الاصابة: 9 / 47، خلاصة تذهيب الكمال: 367.
(2) بفتح الباء والدال كما ضبطه في " التقريب " وبدن من ولد بكر بن وائل.
قال ابن دريد في " الاشتقاق " ص 340: اشتقاقه من شيئين: إما من ادرع القصيرة، وذكر بعض أهل التفسير في قوله عزوجل: * (فاليوم ننجيك ببدنك) * أي: بدرعك.
قال: والبدن: الوعل المسن.
[ * ]

(2/538)

قال ابن سعد: وكانت مع أبي أسيد راية بني ساعدة يوم الفتح (1).
وعن عباس بن سهل بن سعد، قال رأيت أبا أسيد، بعد أن ذهب بصرة، قصيرا، دحداحا، أبيض الرأس واللحية، كثير الشعر.
مات سنة ستين (2).
وروى ابن عجلان، عن عبيد الله بن ابي رافع، قال: رأيت أبا أسيد يحفي شاربه كأخي الحلق (3).
وقال ابن أبي ذئب، عن عثمان بن عبد الله، قال: رأيت أبا هريرة، وأبا أسيد، وأبا قتادة، وابن عمر، يمرون بنا، ونحن في الكتاب، فنجد منهم ريح العبير.
وهو الخلوق يصفرون به لحاهم (4).
وقد كان أبو أسيد له خاتم من ذهب (5).
فكأنه لم يبلغه التحريم.
وقيل: إنه عاش ثمانيا وسبعين سنة، رحمه الله.
وله عقب بالمدينة، وبغداد (6).
وقع له في " مسند بقي " ثمانية وعشرون حديثا.
وشهد بدرا ابن عمه مالك بن مسعود بن البدن.
__________
(1) ابن سعد 3 / 558.
(2) ابن سعد 3 / 558، و " المستدرك " 3 / 516.
(3) ابن سعد 3 / 558.
(4) ابن سعد 3 / 558، وإسناده صحيح، وعثمان بن عبد الله: هو ابن سراقة القرشي العدوي المدني، أمه زينب بنت عمر بن الخطاب، من رجال البخاري، وقد تصحف في ابن سعد إلى عثمان بن عبيدالله.
(5) في " الفتح " 10 / 267: أخرج ابن أبي شيبة من طريق حمزة بن أبي أسيد: نزعنا من يدي أبي أسيد خاتما من ذهب.
(6) ابن سعد 3 / 558.
[ * ]

(2/539)

حماد بن زيد، عن يزيد بن حازم، عن سليمان بن يسار: أصيب أبو أسيد ببصره قبل قتل عثمان، فقال: الحمد لله، الذي لما أراد الفتنة في عباده، كف بصري عنها (1).

111 - حويطب بن عبدالعزى القرشي * (خ، م، س) العامري، المعمر.
من الصحابة الذين أسلموا يوم الفتح.
يروي عن عبد الله بن السعدي، عن عمر، حديث العمالة (2).
رواه عنه السائب بن يزيد الصحابي.
ولا نعلم حويطبا يروي سواه.
__________
(1) أخرجه الحاكم في " المستدرك " 3 / 515، 516 من طريق علي بن حمشاد العدل، حدثنا علي بن عبد العزيز، حدثنا عازم أبو النعمان، بهذا الاسناد.
* طبقات ابن سعد: 5 / 454، التاريخ لابن معين: 140، طبقات خليفة: 27، تاريخ خليفة: 223، التاريخ الكبير: 3 / 127، المعارف: 311، 312، 342، الجرح والتعديل: 3 / 314، المستدرك: 3 / 492، الاستيعاب: 1 / 399، تاريخ ابن عساكر:
5 / 19 /، أسد الغابة: 2 / 75، تهذيب الكمال: 349، تاريخ الاسلام: 2 / 278، تهذيب التهذيب: 3 / 66، 67، الاصابة: 2 / 304، خلاصة تذهيب الكمال: 99.
(2) أخرجه البخاري في " صحيحه " 13 / 133 في الاحكام: باب رزق الحاكم والعالمين عليها، من طريق أبي اليمان، عن شعيب، عن الزهري، أخبرني السائب بن يزيد بن أخت نمر أن حويطب بن عبدالعزى أخبره أن عبد الله بن السعدي أخبره أنه قدم على عمر في خلافته، فقال له عمر: ألم أحدث أنك تلي من أعمال الناس أعمالا، فإذا أعطيت العمالة كرهتها ؟ فقلت: بلى، فقال عمر: ما تريد إلى ذلك ؟ فقلت: إن لي أفراسا وأعبدا، وأنا بخير، وأريد أن تكون عمالتي صدقة على المسلمين.
قال عمر: لا تفعل، فإني كنت أردت الذي أردت، وكان رسول الله صلى الله عليه وسلم يعطيني العطاء، فأقول: أعطه أفقر إليه مني، حتى أعطاني مرة مالا، فقلت: أعطه أفقر إليه مني، فقال النبي صلى الله عليه وسلم: " خذه فتموله وتصدق به، فما جاءك من هذا المال وأنت غير مشرف ولا سائل، فخذ، وإلا فلا تتبعه نفسك ".
ومن لطائف هذا الاسناد أن الزهري رواه عن أربعة من الصحابة في نسق: السائب وحويطب وابن السعدي وعمر.
[ * ]

(2/540)

وهو أحد الذين أمرهم عمر بتجديد أنصاب حدود حرم الله (1)، وأحد من دفن عثمان ليلا.
وقد باع من معاوية دارا له بالمدينة بأربعين ألف دينار.
فيما بلغنا (2).
وكان حميد الاسلام (3).
عاش مئة وعشرين سنة.
مات سنة أربع وخمسين.
وقيل: سنة اثنتين وخمسين.
وله ترجمة في " تاريخ ابن عساكر " (4).
وسار إلى الشام مجاهدا.
وقد حضر بدرا، فقال: رأيت الملائكة تقتل وتأسر، فقلت: هذا رجل ممنوع (5).
واستقرض مني النبي صلى الله عليه وسلم يوم حنين أربعين ألفا، وأعطاني من غنائم حنين مئة من الابل (6).
رواه الواقدي.
__________
(1) في تاريخ الاسلام 2 / 278: وهو أحد النفر الذين أمرهم عمر رضي الله عنه بتجديد أنصاب الحرم.
وذكره في " تهذيب ابن عساكر " 5 / 18 عن الزبير بن بكار.
وأنصاب الحرم: حدوده، وحد الحرم من طريق الغرب التنعيم ثلاثة أميال، ومن طريق العراق تسعة أميال، ومن طريق اليمن سبعة أميال، ومن طريق الطائف عشرون ميلا.
(2) " المستدرك " 3 / 493، و " الاصابة " 2 / 305.
(3) ذكره في " تهذيب ابن عساكر " 5 / 20 من قول الشافعي.
(4) في المجلد الخامس: 190.
(5) أي: مكلوء ومحفوظ يعني النبي صلى الله عليه وسلم، والخبر في " المستدرك " 3 / 492 من طريق الواقدي.
(6) " المستدرك " 3 / 493 عن الواقدي.
وكان حويطب من المؤلفة قلوبهم الذين أعطاهم رسول الله صلى الله عليه وسلم يوم حنين ليتألفم، ويتألف قومهم.
[ * ]

(2/541)

112 - سعيد بن يربوع القرشي * (د) شيخ بني مخزوم.
من مسلمة الفتح.
عاش أيضا مئة وعشرين سنة.
وكذلك حكيم بن حزام، وحسان بن ثابت.
عند سعيد حديث، أخرجه أبو داود (1)، رواه عنه ابنه عبدالرحمن.
وقد تألفه النبي صلى الله عليه وسلم بخمسين بعيرا من غنائم حنين (2).
وكان ممن يجدد أنصاب الحرم.
أضر بأخرة.
وتوفي سنة أربع وخمسين.

113 - مخرمة بن نوفل * ابن أهيب بن عبد مناف بن زهرة بن كلاب.
أبو المسور القرشي الزهري
__________
* التاريخ لابن معين: 209، طبقات خليفة: 21، 278، تاريخ خليفة: 223، المعارف: 313، معجم الطبراني الكبير: 6 / 79، الجرح والتعديل: 4 / 72، المستدرك: 3 / 490، الاستيعاب: 2 / 627، ابن عساكر: 7 / 182 / 2، أسد الغابة: 2 / 401، تهذيب الكمال: 511، تاريخ الاسلام: 2 / 289، العبر: 1 / 59، تهذيب التهذيب: 4 / 61 60، الاصابة: 4 / 200، خلاصة تذهيب الكمال: 144، شذرات الذهب: 1 / 60.
(1) برقم (2684) في الجهاد: باب قتل الاسير، ولا يعرض عليه الاسلام، من طريق محمد ابن العلاء، حدثنا زيد بن حبان، أخبرنا عمر بن عثمان بن عبدالرحمن بن سعيد بن يربوع المخزومي، حدثني جدي، عن أبيه أن رسول الله صلى الله عليه وسلم قال يوم فتح مكة: " أربعة لا أؤمنهم في حل ولا حرم " فسماهم، قال: وقينتين كانتا لمقيس، فقتلت إحداهما، وأفلتت الاخرى، فأسلمت.
(2) ابن سعد 2 / 153.
* * التاريخ لابن معين: 554، طبقات خليفة: 15، تاريخ خليفة: 223، التاريخ الكبير: 8 / 15، المعارف: 313، 329، 430، الجرح والتعديل: 8 / 362، المستدرك: = [ * ]

(2/542)

الصحابي، من الطلقاء، وكان كبير بني زهرة.
كساه النبي صلى الله عليه وسلم حلة فاخرة (1) باعها بأربعين أوقية.
وكان من المؤلفة قلوبهم.
أبو عامر الخزاز، عن أبي يزيد المدني، عن عائشة، قالت: جاء مخرمة بن نوفل، فلما سمع النبي صلى الله عليه وسلم به، قال: " بئس أخو العشيرة ".
فلما دخل، بش به.
قالت: فلما خرج، كلمته في ذلك فقال: " [ يا عائشة ] أعهدتني فحاشا، إن شر الناس من يتقى شره " (2).
بقي مخرمة إلى بعد الخمسين ; فمات في سنة أربع وخمسين.
وله مئة عام وخمسة عشر عاما.
__________
= 3 / 489، الاستيعاب: 3 / 1380، تاريخ ابن عساكر: 16 / 155، أسد الغابة: 5 / 125، تاريخ الاسلام: 2 / 316، العبر: 1 / 60، الاصابة: 9 / 146، شذرات الذهب: 1 / 60.
(1) أخرجه البخاري 5 / 164 في الهبة: باب كيف يقبض العبد والمتاع، و 10 / 229 في اللباس: باب القباء، ومسلم (1058) في الزكاة: باب إعطاء من سأل بفحش غلظة، وأبو داود (4028)، والترمذي (2818)، والنسائي 8 / 205، وأحمد 4 / 328.
(2) أبو عامر الخزاز: اسمه: صالح بن رستم، وهو كثير الخطأ، مع أنه من رجال مسلم.
وذكره في " أسد الغابة " 5 / 126، من طريق النضر بن شميل: حدثنا أبو عامر الخزاز، وأورده الحافظ في " التفح " 10 / 379، ونسبه إلى عبد الغني بن سعيد في " المبهمات "، وإلى الخطيب في " تاريخه ".
وأخرجه دون تسمية من قدم عليه صلى الله عليه وسلم مالك في " الموطأ " والبخاري 10 / 378، 379 في الادب: باب لم يكن النبي صلى الله عليه وسلم فاحشا ولا متفاحشا، ومسلم (2591) في البر والصلة: باب مداراة من يتقى فحشه، وأبو داود (4791)، والترمذي (1996)، وأحمد 6 / 38، كلهم من طريق محمد بن المنكدر، عن عروة، عن عائشة أن رجلا استأذن..وقد قال غير واحد من أهل العلم: إنه عيينة بن حصن بن حذيفة بن بدر الفزاري.
وكان يقال له: الاحمق المطاع رجا النبي صلى الله عليه وسلم بإقباله عليه وتألفه ليسلم قومه، لانه رئيسهم، وقال بعضهم: إنه مخرمة بن نوفل، واستدلوا بالرواية التي ذكرها المؤلف.
[ * ]

(2/543)

وكان والده نوفل ابن عم آمنة وهب بن عبد مناف الزهرية، والدة النبي صلى الله عليه وسلم.
فلهذا أكرمه النبي صلى الله عليه وسلم، وبش به، وخلع عليه حلة مثمنة.
وكان ولده المسور بن مخرمة من صغار الصحابة، ومن أشراف قريش وعلمائهم.

114 - أبو الغادية الصحابي * من مزينة.
وقيل: من جهينة.
من وجوه العرب، وفرسان أهل الشام.
يقال: شهد الحديبية.
وله أحاديث مسنده.
وروى له الامام أحمد في " المسند " (1).
حدث عنه: ابنه سعد، وكلثوم بن جبر، وحيان بن حجر، وخالد بن معدان، والقاسم أبو عبد الرحمن.
قال البخاري، وغيره: له صحبة.
روى حماد بن سلمة، عن كلثوم بن جبر، عن أبي غادية، قال: سمعت عمارا يشتم عثمان، فتوعدته بالقتل، فرأيته يوم صفين يحمل على الناس، فطعنته فقتلته.
وأخبر عمرو بن العاص، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " قاتل عمار وسالبه في النار " (2) إسناده فيه انقطاع.
__________
* مسند أحمد: 4 / 76 و 5 / 68، التاريخ لابن معين: 719، طبقات خليفة: 120، المعارف: 257، الاستيعاب: 4 / 1725، أسد الغابة: 6 / 237، تاريخ الاسلام: 2 / 254، الاصابة: 11 / 289، كنز العمال: 13 / 617.
(1) انظر " المسند " 4 / 76، و 5 / 68.
(2) وانظر " المسند " 4 / 76 و 198.
[ * ]

(2/544)

قال عثمان بن أبي العاتكة: رمى العدو الناس بالنفط، فقال معاوية: أما إذ فعلوها، فافعلوا.
فكانوا يترامون بها.
فتهيا رومي لرمي سفينة أبي
الغادية في طنجير (1).
فرماه أبو الغادية بسهم، فقتله.
وخر الطنحير في سفينتهم، فاحترقت بأهلها.
كانوا ثلاث مئة.
فكان يقال: رمية سهم أبي الغادية قتلت ثلاث مئة نفس.
لم أجد لابي الغادية وفاة.

115 - صفوان بن المعطل * ابن رحضة بن المؤمل.
أبو عمرو السلمي، ثم الذكواني، المذكور بالبراءة من الافك.
وفي قصة الافك، قال فيه النبي صلى الله عليه وسلم: " ما علمت إلا خيرا ".
وكان يسير في ساقة الجيش، فمر، فرأى سواد إنسان، فقرب، فإذا هو بأم المؤمنين عائشة، قد ذهبت لحاجتها، فانقطع لها عقد، فردت تفتش عليه، وحمل الناس، فحملوا هودجها يظنونها فيه، وكانت صغيرة، لها اثنا عشر عاما، وساروا، فردت إلى المنزلة، فلم تلق أحدا، فقعدت،
__________
(1) الطنجير: قدر نحاسي معرب، وفارسيته: باتيل.
* مسند أحمد: 5 / 312، طبقات خليفه: 51، 181، 381، تاريخ خليفة: 226، التاريخ الكبير: 4 / 305، تاريخ الفسوي: 1 / 309، الجرح والتعديل 4 / 420، معجم الطبراني 8 / 61، 63، المستدرك: 3 / 518، الاستيعاب: 2 / 725، ابن عساكر: 8 / 174 / 1، أسد الغابة: 3 / 30، تاريخ الاسلام: 2 / 27، العبر: 1 / 23، مجمع الزوائد: 9 / 363، الاصابة: 5 / 152، كنز العمال: 13 / 436، تهذيب ابن عساكر: 6 / 440.
سير 2 / 35 [ * ]

(2/545)

وقالت: سوف يفقدونني.
فلما جاء صفوان، رآها، وكان يراها قبل
الحجاب، وكان الحجاب قد نزل من نحو سنة.
فقال: إنا لله وإنا إليه راجعون ! لم ينطق بغيرها.
وأناخ بعيره، وركبها، وسار يقود بها، حتى لحق الناس نازلين في المضحي، فتكلم أهل الافك، وجهلوا، حتى أنزل الله الآيات في براءتها (1).
ولله الحمد.
وقال صفوان: إن كشفت كنف أنثى قط (2).
وقد روي له حديثان.
حدث عنه: سعيد بن المسيب، وأبو بكر بن عبدالرحمن، وسعيد المقبري، وسلام أبو عيسى.
وروايتهم عنه مرسلة، لم يلحقوه فيما أرى، إن كان مات سنة تسع عشرة.
قال ابن سعد: أسلم صفوان بن المعطل قبل المريسيع (3).
وكان على ساقة النبي صلى الله عليه وسلم، إلى أن قال: مات بسميساط (4) في آخر خلافة معاوية، حدثني بذلك محمد بن عمر.
وقال خليفة: مات بناحية سميساط من الجزيرة، وقبره هناك.
__________
(1) حديث الافك تقدم تخريجه في الصفحة (159) ت (5) في ترجمة السيدة عائشة.
(2) " إن " بمعنى " ما " والخبر في البخاري 7 / 335 و 8 / 385، ومسلم (2770) (57) وانظر " الاصابة " 5 / 153.
(3) المريسيع: ماء لبني خزاعة بينه وبين الفرع موضع من ناحية المدينة مسيرة يوم، كانت به غزوة بين النبي صلى الله عليه وسلم وبين بني المصطلق سنة خمس، وتسمى غزوة بني المصطلق.
انظر " سيرة ابن هشام " 2 / 213.
(4) هي مدينة على شاطئ الفرات في غربيه في طرف بلاد الروم.
[ * ]

(2/546)

القواريري، وعلي بن حجر: حدثنا عبد الله بن جعفر المديني: أخبرنا
محمد بن يوسف، عن عبد الله بن الفضل، عن أبي بكر بن عبدالرحمن، عن صفوان بن المعطل السلمي، قال: كنت مع رسول الله صلى الله عليه وسلم في سفر، فرمقت صلاته ليلة، فصلى العشاء الآخرة، ثم نام، فلما كان نصف الليل، استنبه، فتلا العشر من آخر آل عمران، ثم نام، ثم قام، ثم تسوك، ثم توضأ، وصلى ركعتين، فلا أدري: أقيامه أم ركوعه أم سجودة كان أطول ; ثم انصرف، فنام، ثم استيقظ، فتلا ذلك العشر، ثم تسوك، وتوضأ، وصلى ركعتين.
قال: فلم يزل يفعل كما فعل أول مرة ; حتى صلى إحدى عشرة ركعة (1).
وبإسناد غير متصل في " تاريخ دمشق ": أن صفوان بن المعطل حمل بداريا (2) على رجل من الروم عليه حلية الاعاجم، فطعنه، فصرعه، فصاحت امرأته، وأقبلت نحوه، فقال صفوان: ولقد شهدت الخيل يسطع نقعها * ما بين داريا دمشق إلى نوى فطعنت ذا حلي فصاحت عرسه * يا ابن المعطل ما تريد بما أرى فأجبتها اني سأترك بعلها * بالدير منعفر المضاحك بالثرى وإذا عليه حلية فشهرتها * إني كذلك مولع بذوي الحلى (3)
__________
(1) إسناده ضعيف لضعف عبد الله بن جعفر المديني والدعلي، وهو في " المسند " 5 312، والطبراني (7343) (2) داريا: من قرى دمشق جنوب غربيها تبعد عنها أربعة أميال تقريبا.
(3) " تهذيب ابن عساكر " 6 / 440، 441، و " الاصابة " 5 / 153، 154.
[ * ]

(2/547)

وفي مسند الهيثم بن كليب، من طريق عامر بن صالح بن رستم عن أبيه
عن الحسن عن سعد مولى رسول الله صلى الله عليه وسلم قال: شكي صفوان بن المعطل إلى رسول الله، قال: وكان يقول هذا الشعر.
فقال: " دعوا صفوان، فإنه خبيث اللسان طيب القلب " (1).
وفيه، عن سعد، قال: وكنا في مسير لنا، ومعنا تمر، فجاءني صفوان ابن المعطل، فقال: أطعمني من ذلك التمر.
قلت: إنما هو تمر قليل، ولست آمن أن يدعو به أظنه: أراد النبي صلى الله عليه وسلم فإذا نزلوا، فأكلوا، أكلت معهم.
قال: أطعمني، فقد أصابني الجهد.
فلم يزل بي حتى أخذ السيف، فعقر الراحلة.
فبلغ ذلك النبي صلى الله عليه وسلم، فقال: قولوا لصفوان: فليذهب ".
فلما نزلوا، لم يبت تلك الليلة، يطوف في أصحاب النبي صلى الله عليه وسلم، حتى أتى عليا، فقال: أين أذهب ؟ أذهب إلى الكفر ! فدخل علي على رسول الله، فقال: إن هذا لم يدعنا نبيت هذه الليلة، قال: أين يذهب ؟ إلى الكفر ؟ قال: " قولوا لصفوان، فليلحق " (2).
روى نحوه القواريري، عن سليم بن أخضر، عن ابن عون، عن الحسن، عن صاحب زاد النبي صلى الله عليه وسلم، نحوه.
عروة، عن عائشة: أن النبي صلى الله عليه وسلم في قصة الافك حمد الله، ثم قال:
__________
(1) عامر بن صالح بن رستم سيئ الحفظ، والحسن مدلس، وقد عنعن، وذكره في " المجمع " 9 / 364، ونسبه للطبراني، وهو في " تهذيب ابن عساكر " 6 / 441، 442.
(2) ذكره في " كنز العمال " 13 / 436، ونسبه للهيثم بن كليب الشاشي وابن عساكر.
[ * ]

(2/548)

" أما بعد: أشيروا علي في أناس أبنوا أهلي، وايم الله إن علمت على أهلي
من سوء قط، وأبنوهم بمن والله إن علمت عليه سوءا قط " (1).
ابن يونس: أخبرنا يونس، عن الزهري، عن ابن المسيب، عن صفوان ابن المعطل، قال: ضرب حسان بن ثابت بالسيف في هجاء هجاه به، فأتى حسان النبي صلى الله عليه وسلم، فاستعداه عليه.
فلم يقده منه، وعقل له جرحه، وقال: " إنك قلت قولا سيئا ".
رواه معمر، فلم يذكر ابن المسيب.
قلت: الذي قاله حسان: أمسى الجلابيب قد عزوا وقد كثروا وابن الفريعة أمسى بيضة البلد (2) فغضب صفوان، وقال: يعرض بي ! ووقف له ليلة، حتى مر حسان، فيضربه بالسيف ضربة كشط جلدة رأسه.
فكلم النبي صلى الله عليه وسلم حسان، ورفق به، حتى عفا ; فأعطاه صلى الله عليه وسلم سيرين أخت مارية لعفوه، فولدت له ابنه عبد الرحمن.
وقد روي: أن صفوان شكته زوجته أنه ينام حتى تطلع الشمس.
فسأله
__________
(1) تقدم تخريجه ص 159 ت 5، وقوله: أبنوا، أي: اتهموا وعابوا.
(2) الجلابيب: السفلة، وابن الفريعة: حسان، والفريعة أمه، وبيضة البلد، أي: وحيدا، تشبيها له ببيضه النعامة التي تتركها في الفلاة، فلا تحضنها وتبقى تريكة.
[ * ]

(2/549)

النبي صلى الله عليه وسلم عن ذلك.
فقال: إنا أهل بيت معروفون بذلك (1).
فهذا بعيد من حال صفوان أن يكون كذلك، وقد جعله النبي صلى الله عليه وسلم على ساقة الجيش: فلعله آخر باسمه.
قال الواقدي: مات صفوان بن المعطل سنة ستين بسميساط.
وقال خليفة: مات بالجزيرة.
وكان على ساقة النبي صلى الله عليه وسلم.
وكان شاعرا.
وقال ابن إسحاق: قتل في غزوة أرمينية سنة تسع عشرة، قال: وكان أحد الامراء يومئذ.
قلت: فهذا تباين كثير في تاريخ موته، فالظاهر أنهما اثنان.
والله أعلم.

116 - دحية الكلبي * (د) ابن خليفة بن فروة بن فضالة: الكلبي القضاعي.
صاحب النبي صلى الله عليه وسلم،
__________
(1) أخرجه أبو داود (2459) في الصوم: باب المرأة تصوم بغير إذن زوجها، وأحمد 3 / 80 من طريق عثمان بن أبي شيبة، حدثنا جرير، عن الاعمش، عن أبي صالح، عن أبي سعيد الخدري قال: جاءت امرأة صفوان بن المعطل إلى النبي صلى الله عليه وسلم ونحن عنده فقالت: يا رسول الله إن زوجي صفوان بن المعطل يضربني إذا صليت ويفطرني إذا صمت ولا يصلي صلاة الفجر حتى تطلع الشمس، قال: وصفوان عنده، قال: فسأله عما قالت، فقال: يا رسول الله أما قولها يضربني إذا صليت فإنها تقرأ بسورتين فقد نهيتها، قال: فقال " لو كانت سورة واحدة لكفت الناس " وأما قولها يفطرني فإنها تصوم، وأنا رجل شاب فلا أصبر، قال: فقال رسول الله صلى الله عليه وسلم: يومئذ: " لا تصومن امرأة إلا بإذن زوجها "، قال: وأما قولها: إني لا أصلي حتى تطلع الشمس فانا أهل بيت قد عرف لنا ذاك، لا نكاد نستيقظ حتى تطلع الشمس، قال: " فإذا استيقظت فصل ".
ورجاله ثقات، وقال الحافظ في " الاصابة " 5 / 153: وإسناده صحيح.
* مسند أحمد: 4 / 311، طبقات ابن سعد: 4 / 294، تاريخ خليفة: 79، التاريخ = [ * ]

(2/550)

ورسوله بكتابه إلى عظيم بصرى ليوصله إلى هرقل.
روى أحاديث.
حدث عنه: منصور بن سعيد الكلبي (1)، ومحمد بن كعب القرظي، وعبد الله بن شداد بن الهاد، وعامر الشعبي، وخالد بن يزيد بن معاوية.
وقد شهد اليرموك، وكان على كردوس (2)، وسكن المزة (3).
أحمد: حدثنا محمد بن عبيد: حدثنا عمر من آل حذيفة عن الشعبي، عن دحية الكلبي: قلت: يا رسول الله، ألا أحمل لك حمارا على فرس، فينتج لك بغلة تركبها ؟ قال: " إنما يفعل ذلك الذين لا يعلمون " (4).
رواه عيسى بن يونس، عن عمر، عن الشعبي مرسلا: أن حذيفة قال ذلك.
قال ابن سعد: أسلم دحية قبل بدر ولم يشهدها.
وكان يشبه بجبريل.
بقي إلى زمن معاوية.
__________
= الكبير: 3 / 254، الجرح والتعديل: 3 / 439، معجم الطبراني الكبير: 4 / 265، الاستيعاب: 2 / 461، ابن عساكر: 6 / 24 / 2، أسد الغابة: 2 / 158، تهذيب الكمال: 396، تاريخ الاسلام: 2 / 222، مجمع الزوائد: 9 / 378، تهذيب التهذيب: 3 / 207 206، الاصابة: 3 / 191، خلاصة تذهيب الكمال: 112، تهذيب ابن عساكر: 5 / 221.
(1) سقط من المطبوع " منصور بن ".
(2) الكردوس: الكتيبة.
(3) المزة: قرية من قرى دمشق تقع في الجنوب الغربي منها.
(4) هو في " المسند " ؟ / 311، و " تهذيب ابن عساكر " 5 / 221.
[ * ]

(2/551)

وقال دحيم: ذريته بالبقاع.
وقيد ابن ماكولا في أجداده " الخرج (1) وهو العظيم البطن.
الهيثم بن عدي، عن الكلبي، عن محمد بن أسامة بن زيد، عن أبيه، عن دحية: قدمت من الشام، فأهديت إلى النبي صلى الله عليه وسلم فاكهة يابسة من فستق، ولوز، وكعك..الحديث (2).
إسناده واه.
وعن جابر الجعفي، عن الشعبي، عن دحية الكلبي، قال: أهديت لرسول الله جبة صوف وخفين.
فلبسهما حتى تخرقا (3).
جابر واه.
وعن سلمة بن كهيل، عن عبد الله بن شداد، عن دحية، قال: بعث رسول الله صلى الله عليه وسلم معي بكتاب إلى قيصر ; فقمت بالباب، فقلت: أنا رسول رسول الله، ففزعوا لذلك.
فدخل عليه الآذن، فأدخلت، وأعطيته الكتاب.
" من محمد رسول الله، إلى قيصر صاحب الروم ".
فإذا ابن أخ له، أحمر أزرق، قد نخر، ثم قال: لم لم يكتب ويبدأ بك ! لا تقرأ كتابه اليوم.
فقال لهم: اخرجوا.
فدعا الاسقف وكانوا يصدرون عن رأيه فلما قرئ عليه الكتاب،
__________
(1) " الاكمال " 3 / 142، 143، وفيه: وإنما سمي الخرج لعظم لحمه.
(2) " تهذيب ابن عساكر " 5 / 222.
(3) " تهذيب ابن عساكر 5 / 222، وهو في " معجم الطبراني " (4200) وفيه عنبسة بن سعيد راويه عن جابر الجعفي لا يعرف، وجابر واه.
[ * ]

(2/552)

قال: هو والله رسول الله الذي بشرنا به عيسى وموسى.
قال: فأي شئ ترى ؟ قال: أرى أن نتبعه.
قال قيصر: وأنا أعلم ما تقول، ولكن لا
أستطيع أن أتبعه، يذهب ملكي، ويقتلني الروم (1).
رواه اثنان، عن يحيى بن سلمة، عن أبيه.
عبد الله بن أبي يحيى، عن مجاهد.
قال: بعث رسول الله دحية سرية وحده (2).
معتمر بن سليمان، عن أبيه، عن أبي عثمان النهدي، قالت أم سلمة: كان النبي صلى الله عليه وسلم يحدث رجلا، فلما قام، قال: " يا أم سلمة، من هذا " ؟ فقلت: دحية الكلبي، فلم أعلم أنه جبريل حتى سمعت رسول الله صلى الله عليه وسلم يحدث أصحابه ما كان بيننا.
فقلت لابي عثمان: من حدثك بهذا ؟ قال: أسامة (3).
عفير بن معدان، عن قتادة، عن أنس: أنه النبي صلى الله عليه وسلم كان يقول: يأتيني جبريل في صورة دحية، وكان دحية جميلا (4).
__________
(1) " تهذيب ابن عساكر " 5 / 222، وفي سنده يحيى بن سلمة بن كهيل وهو متروك كما في " التقريب " وهو في " معجم الطبراني " برقم (4198)، وذكره في " المجمع " 5 / 306 وأعله بيحيى الحماني راويه عن يحيى بن سلمة فقصر.
(2) وأخرجه ابن سعد 4 / 250، 251 من طريق وكيع، عن سفيان بن عيينة، عن ابن أبي نجيح، عن مجاهد.
(3) " تهذيب ابن عساكر " 5 / 223.
(4) عفير بن معدان ضعيف، وأورده الهيثمي في " المجمع " 9 / 378، وقال: رواه الطبراني في " الاوسط "، وفيه عفير بن معدان وهو ضعيف، ورواية يحيى بن يعمر عن ابن عمر أخرجها أحمد 2 / 107 من طريق عفان، عن حماد بن سلمة، عن إسحاق بن سويد، عن يحيى ابن يعمر، عن ابن عمر وهذا سند صحيح، وأورده الحافظ في " الاصابة " 3 / 191 عن النسائي، وصحح إسناده.
[ * ]

(2/553)

روى نحوه يحيى بن يعمر، عن ابن عمر.
قال عبد الله بن صالح العجلي، قال رجل لعوانة بن الحكم: أجمل الناس جرير بن عبد الله البجلي ؟ فقال: بال أجمل الناس من نزل جبريل على صورته يعني دحية (1).
ويروى حديث منكر: أن دحية أسلم زمن أبي بكر (2).
قال أبو محمد بن قتيبة في حديث ابن عباس.
كان دحية إذا قدم، لم تبق معصر إلا خرجت تنظر إليه (3).
المعصر: التي دنا حيضها، كما قيل للغلام: مراهق، أي راهق الاحتلام.
ولا ريب أن دحية كان أجمل الصحابة الموجودين بالمدينة، وهو معروف، فلذا كان جبريل ربما نزل في صورته.
فأما جرير، فإنما وفد إلى المدينة قبل موت النبي صلى الله عليه وسلم بقليل.
ومن الموصوفين بالحسن: الفضل بن عباس (4)، وقدم المدينة بعد الفتح.
__________
(1) ذكره الحافظ في " الاصابة " 3 / 191، ونسبه للعجلي في " تاريخه " ويؤخذ من تمثل جبريل عليه السلام بصورة دحية للنبي صلى الله عليه وسلم مشروعية مراعاة حسن الوجه في البريد والرسول، ويؤيده ما رواه البزاز في " مسنده " (1985) من طريق قتادة، عن عبد الله بن بريدة، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: " إذا أبردتم إلي بريدا فابعثوه حسن الوجه حسن الاسم " ورجاله ثقات، وله شاهد عند البزار أيضا (1986) يتقوى به من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إذا بعثتم إلي رجلا فابعثوه حسن الوجه حسن الاسم " وسنده حسن في الشواهد.
(2) " تهذيب ابن عساكر " 5 / 223، ورده أيضا ابن عساكر بأن في إسناده الحسين بن عيسى الحنفي وهو أخو سليم القارئ، وهو صاحب مناكير.
(2) " الاصابة " 3 / 191، و " تهذيب ابن عساكر " 5 / 223.
(4) كما ثبت ذلك في البخاري 11 / 8 في الاستئذان، من حديث ابن عباس في قصة الخثعمية، وفيه: وكان الفضل رجلا وضيئا.
[ * ]

(2/554)

وقد كان رسول الله صلى الله عليه وسلم أحسن الناس، وأجمل قريش، وكان ريحانته الحسن بن علي يشبهه.
الليث، عن يزيد، عن أبي الخير، عن منصور الكلبي: أن دحية خرج من المزة إلى قدر قرية عقبة من الفسطاط، وذلك ثلاثة أميال في رمضان، ثم أفطر، وأفطر معه ناس، وكره الفطر آخرون ; فلما رجع إلى قريته، قال: والله لقد رأيت اليوم أمرا ما كنت أظن أني أراه: إن قوما رغبوا عن هدي رسول الله صلى الله عليه وسلم وأصحابه يقول ذلك للذين صاموا ثم قال عند ذلك: اللهم، اقبضني إليك.
أخرجه أبو داود (1).
وصح أن صفية وقعت يوم خيبر في سهم دحية، فأخذها النبي صلى الله عليه وسلم منه، وعوضه بسبعة أرؤس (2).
قال خليفة بن خياط: في سنة خمس بعث النبي صلى الله عليه وسلم دحية إلى قيصر (3).
قلت: كذا قال.
وإنما كان ذلك بعد الحديبية في زمن الصلح، كما
__________
(1) رقم (2413) في الصوم: باب قدر مسيرة ما يفطر فيه، وأخرجه أحمد 6 / 398، والطبراني (4197) ومنصور الكلبي لم يوثقه غير العجلي، وباقي رجاله ثقات، وفي الباب ما يشهد له ويقويه، فعن أنس عند الترمذي (799) و (800) والدراقطني 1 / 241، والبيهقي 4 / 246، وسنده قوي، وحسنه الترمذي وغيره، وعن أبي بصرة الغفاري عند أحمد 6 / 398، وأبي داود (2412) والبيهقي 4 / 246، وسنده حسن في الشواهد.
(2) تقدم تخريجه في الصفحة 232 ت 1.
(3) المذكور في " تاريخ خليفة ": 79 بعد سنة ست، والضمير في " وفيها " يعود إليها، لكن الذي يقوي قول المصنف أن الحافظ ابن حجر في " الفتح " 1 / 35 قال: ووقع في تاريخ خليفة أن إرسال الكتاب إلى هرقل كان سنة خمس، وغلطه، ورجح أنه في آخر سنة ست لتصريح أبي سفيان بأن ذلك كان في مدة الهدنة، والهدنة كانت في آخر سنة ست اتفاقا.
[ * ]

(2/555)

ذكره أبو سفيان في الحديث الطويل الذي في " الصحيح " (1).
ولدحية، في " مسند بقي "، ثلاثة أحاديث غرائب.

117 - أبو جهم بن حذيفة القرشي * العدوي، المذكور في قول النبي صلى الله عليه وسلم: " اذهبوا بهذه الخميصة، وائتوني بأنبجانية أبي جهم " (2).
قيل: اسمه: عبيد.
وهو من مسلمة الفتح.
وكان ممن بنى البيت في الجاهلية، ثم عمر حتى بنى فيه مع ابن الزبير.
وبين العمارتين أزيد من ثمانين سنة.
وكان علامة بالنسب، أحضر
__________
(1) البخاري 1 / 30، 41.
وفيه: دعا بكتاب رسول الله صلى الله عليه وسلم والذي بعث به دحية إلى عظيم بصرى.
* طبقات ابن سعد: 5 / 451، التاريخ لابن معين: 700، تاريخ خليفة: 227، الاستيعاب: 4 / 1623، أسد الغابة: 6 / 57، تاريخ الاسلام: 2 / 330، الاصابة: 11 / 66.
(2) أخرجه البخاري 1 / 406، 407 في الصلاة: باب إذا صلى في ثوب له أعلام، وفي صفة الصلاة: باب الالتفات في الصلاة، وفي اللباس: باب الاكسية والخمائص، ومسلم (565) (62) في المساجد: باب كراهية الصلاة في ثوب له أعلام، وأبو داود (914) والنسائي
2 / 72، وأحمد 6 / 37 و 199، وابن ماجه (3550) من حديث عائشة النبي صلى الله عليه وسلم صلى في خميصة لها أعلام، فنظر إلى أعلامها نظرة، فلما انصرف، قال: اذهبوا بخميصتي هذه، وأئتوني بأنبجانية أبي جهم، فإنها ألهتني آنفا عن صلاتي.
والخميصة: كساء مربع من صوف له علمان، والانبجانية: كساء يتخذ من الصوف وله خمل ولا علم له، وهي من أدون الثياب الغليظة.
وإنما خصه بإرسال الخميصة، لانه كان أهداها للنبي صلى الله عليه وسلم، وطلب الانبجانية منه لئلا يؤثر رد الهذية في قلبه.
[ * ]

(2/556)

يوم الحكمين.
وبعثه النبي صلى الله عليه وسلم مرة مصدقا (1).
ولا رواية له.
وكان قوي النفس.
سر بمصاب عمر ; لكونه أخافه، وكف من بسط لسانه، رضي الله عنه.
وهو الذي قال فيه النبي صلى الله عليه وسلم لفاطمة بنت قيس، إذ خطبها: " أما أبو جهم، فإنه ضراب للنساء، وأما معاوية فصعلوك " (2).
ولما وفد على معاوية، أقعده معه على السرير، ووصله بمئة ألف، فاستقلها.

118 - عمير بن سعد * (ت) ابن شهيد بن قيس بن النعمان بن عمرو، الانصاري الاوسي، العبد الصالح الامير، صاحب رسول الله صلى الله عليه وسلم.
حدث عنه: أبو طلحة الخولاني، وراشد بن سعد، وحبيب بن عبيد.
وكان ممن شهد فتح دمشق مع أبي عبيدة.
وولي دمشق وحمص لعمر.
في " مسند أبي يعلى ": حدثنا إبراهيم بن الحجاج: حدثنا حماد ابن سلمة، عن أبي سنان، عن أبي طلحة الخولاني، قال: أتينا عمير بن
__________
(1) المصدق: هو عامل الزكاة الذي يستوفيها من أهلها.
(2) تقدم تخريجه، انظر ص 502 ت 3، والضراب: الكثير الضرب، والصعلوك: الفقير الذي لا مال له.
* تقدمت ترجمته في الصفحة 103 من هذا الجزء بأخصر مما هنا.
[ * ]

(2/557)

سعد في نفر من أهل فلسطين، وكان يقال له: نسيج وحده، فقعدنا له على دكان له عظيم في داره، فقال: يا غلام، أورد الخيل وفي الدار تور (1) من حجارة قال: فأوردها.
فقال: أين فلانة ؟ قال: هي جربة، تقطر دما.
قال: أوردها.
فقال أحد القوم: إذا تجرب الخيل كلها ! قال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: " لا عدوى، ولا طيره، ولا هامة.
ألم تر إلى البعير يكون بالصحراء، ثم يصبح وفي كركرته أو في مراقه نكتة لم تكن.
فمن أعدى الاول " ؟ (2).
وكذلك رواه حجاج بن منهال، والتبوذكي، عن حماد.
قال عبد الله بن محمد القداح: عمير بن سعد، لم يشهد شيئا من المشاهد.
وهو الذي رفع إلى النبي صلى الله عليه وسلم كلام الجلاس بن سويد، وكان يتيما في حجره.
واستعمله عمير على حمص، وكان من الزهاد.
وقد وهم ابن سعد، فقال: هو عمير بن سعد بن عبيد (3).
وقال ابن أبي حاتم: عمير بن سعد بن شهيد الانصاري، له صحبة ; روى عنه أبو طلحة الخولاني.
مرسل، قاله أبي (4).
__________
(1) التور: إناء من صفر أو حجارة كالاجانة، وقد تحرف في المطبوع إلى " قور ".
(2) إسناده ضعيف لضعف أبي سنان وهو عيسى بن سنان الحنفي.
وقد تقدم تخريجه في الصفحة 104 ت 2.
والكركرة: زور البعير الذي إذا برك، أصاب الارض وهي باتئة عن جسمه، والمراق: الارفاغ.
(3) ابن سعد 4 / 374، وقد تابعه ابن الاثير وابن عبد البر، وابن حجر فقالوا " ابن عبيد " بدل " ابن شهيد ".
(4) " الجرح والتعديل " 6 / 376، لكن سقط منه " ابن شهيد ".
[ * ]

(2/558)

وقال عبد الصمد بن سعيد: كانت ولايته حمص بعد سعيد بن عامر بن حذيم.
ابن لهيعة، عن يونس، عن ابن شهاب، قال: توفي سعيد بن عامر، وقام مكانه عمير بن سعد.
وقال الزهري: فكان على الشام معاوية، وعمير بن سعد، ثم استخلف عثمان، فجمع الشام لمعاوية.
ولما توفي أبو عبيدة، استخلف ابن عمه عياض بن غنم، فأقره عمر، فمات عياض (1) فولي سعيد المذكور.
قال صفوان بن عمرو: خطب معاوية على منبر حمص، وهو أمير على الشام كله، فقال: والله ما علمت يا أهل حمص إن الله ليسعدكم بالامراء الصالحين: أول من ولي عليكم عياض بن غنم، وكان خيرا مني ; ثم ولي عليكم سعيد بن عامر، وكان خيرا مني، ثم ولي عليكم (2) عمير، ولنعم العمير كان ; ثم ها أنا ذا قد وليتكم، فستعلمون.
ابن إسحاق، عن عاصم بن عمر بن قتادة، عن عبدالرحمن بن عمير ابن سعد، قال لي ابن عمر: ما كان من المسلمين رجل من أصحاب النبي صلى الله عليه وسلم أفضل من أبيك (3).
وروى هشام، عن ابن سيرين: كان عمير بن سعد يعجب عمر ; فكان
__________
(1) سقط من المطبوع جملة " فأقره عمر فمات عياض ".
(2) سقط من المطبوع من قوله سعيد بن عامر إلى هنا.
(3) عبدالرحمن بن عمير ترجمه ابن أبي حاتم 5 / 272، فلم يذكر فيه جرحا ولا تعديلا، وقال: وكان واليا على فلسطين.
وانظر ص 105 ت 1.
[ * ]

(2/559)

(1) من عجبه به يسميه: نسيج وحده.
وبعثه مرة على جيش من قبل الشام، فوفد، فقال: يا أمير المؤمنين، إن بيننا وبين عدونا مدينة يقال لها: عرب السوس (1) تطلع عدونا على عوراتنا، ويفعلون ويفعلون.
فقال عمر: خيرهم بين أن يتقلوا من مدينتهم، ونعطيهم مكان كل شاة شاتين ; ومكان كل بقرة بقرتين ; ومكان كل شئ شيئين ; فإن فعلوا، فأعطهم ذلك، وإن أبوا فانبذ (2) إليهم على سواء ; ثم أجلهم سنة.
فقال: اكتب لي يا أمير المؤمنين عهدك بذلك.
فعرض عمير عليهم، فأبوا.
فأجلهم سنة، ثم نابذهم.
فقيل لعمر: إن عميرا قد خرب عرب السوس، وفعل.
فتغيظ عليه.
فلما قدم، علاه بالدرة، وقال: خربت عرب السوس ! وهو ساكت.
فلما دخل عمر بيته، استأذن عليه، فدخل، وأقرأه عهده.
فقال عمر: غفر الله لك.
عرب السوس: خراب اليوم، وهي خلف درب الحدث (3).
عبدالملك بن هارون بن عنترة: حدثنا أبي، عن جدي: أن عمير بن
__________
(1) في معجم ياقوت: عربسوس: بلد من نواحي الثغور قرب المصيصة.
(2) مقتبس من قوله تعالى: * (وإما تخافن من قوم خيانة فانبذ إليهم على سواء) * أي: إن
كان بينك وبين قوم هدنة، فخفت منهم نقضا للعهد، فلا تبادر إلى النقض حتى تلقي إليهم أنك قد نقضت ما بينك وبينهم، فيكونوا معك في علم النقض والعود إلى الحرب مستوين.
(3) الحدث: قلعة بين ملطيه وسميساط ومرعش من الثغور، ويقال لها الحمراء، لان تربتها جميعا حمراء، وهي على جبل يقال له الاحيدب وقد ذكرها المتنبي في قصيدته التي يمدح بها سيف الدولة، إثر وقعة كانت بينه وبين الدمستق تم فيها الغلب لسيف الدولة يقول فيها: [ * ]

(2/560)

سعد، بعثه عمر على حمص ; فمكث حولا لا يأتيه خبره.
فكتب إليه: أقبل بما جبيت من الفئ.
فأخذ جرابه وقصعته، وعلق إدواته، وأخذ عنزته (1)، وأقبل راجلا.
فدخل المدينة، وقد شحب، واغبر، وطال شعره.
فقال: السلام عليك يا أمير المؤمنين.
فقال: ما شأنك ؟ قال: ألست صحيح البدن، معي الدنيا ! فظن عمر أنه جاء بمال، فقال: جئت تمشي ؟ قال نعم.
قال: أما كان أحد يتبرع لك بدابة ؟ قال: ما فعلوا، ولا سألتهم.
قال: بئس المسلمون ! قال: يا عمر، إن الله قد نهاك عن الغيبة.
فقال: ما صنعت ؟ قال: الذي جبيته وضعته مواضعه، ولو نالك منه شئ، لاتيتك به.
قال: جددوا لعمير عهدا.
قال: لا عملت لك ولا لاحد، قلت لنصراني: أخزاك الله.
وذهب إلى منزله على أميال من المدينة.
فقال عمر: أراه خائنا ; فبعث رجلا بمئة دينار، وقال: انزل بعمير كأنك ضيف، فإن رأيت أثر شئ، فأقبل ; وإن رأيت حالا شديدة ; فادفع إليه هذه المئة.
فانطلق، فرآه يفلي قميصه.
فسلم.
فقال له عمير: انزل.
فنزل.
فساءله، وقال: كيف أمير المؤمنين ؟ قال: ضرب ابنا له على فاحشة، فمات.
فنزل به ثلاثا، ليس إلا قرص شعير يخصونه به، ويطوون.
ثم قال:
إنك قد أجعتنا.
فأخرج الدنانير، فدفعها إليه.
فصاح، وقال: لا حاجة لي
__________
هل الحدث الحمراء تعرف لونها * وتعلم أي الساقيين الغمائم سقتها الغمام الغر قبل نزوله * فلما دنا منها سقتها الجماجم ويقول: نثرتهم فوق الاحيدب كله * كما نثرت فوق العروس الدراهم (1) العنزة: عصا في قدر نصف الرمح أو أكبر يتوكأ عليها.
سير 2 / 36 [ * ]

(2/561)

بها، ردها عليه.
قالت المرأة: إن احتجت إليها، وإلا ضعها مواضعها.
فقال: ما لي شئ أجعلها فيه.
فشقت المرأة من درعها، فأعطته خرقة، فجعلها فيها ; ثم خرج يقسمها بين أبناء الشهداء.
وأتى الرجل عمر ; فقال: ما فعل بالذهب ؟ قال: لا أدري.
فكتب إليه عمر يطلبه.
فجاء، فقال: ما صنعت الدنانير ؟ قال: وما سؤالك ؟ قدمتها لنفسي.
فأمر له بطعام وثوبين.
فقال: لا حاجة لي في الطعام ; وأما الثوبان، فإن أم فلان عارية.
فأخذهما، ورجع.
فلم يلبث أن مات..وذكر سائر القصة (1).
وروى نحوها كاتب الليث، عن سعيد بن عبد العزيز: بلغه عن الحسن البصري: أن عمر..فذكرها.
وروى أبو حذيفة في " المبتدأ " نحوا منها، عن شيخ، عن آخر.
ويقال: زهاد الانصار ثلاثة: ابو الدرداء، وشداد بن أوس، وعمير بن سعد.

119 - صفوان بن أمية * (م، 4)
ابن خلف بن وهب بن حذافة بن جمح بن عمرو بن هصيص بن كعب
__________
(1) في ميزان المؤلف: عبدالملك بن هارون بن عنترة، عن أبيه.
قال الدراقطني: هما ضعيفان، وقال أحمد: عبدالملك ضعيف، وقال يحيى: كذاب، وقال يحيى: كذاب، وقال أبو حاتم: متروك، ذاهب الحديث، وقال ابن حبان: يضع الحديث.
والسند الثاني الذي ذكره المؤلف فيه انقطاع، وكاتب الليث سئ الحفظ، وأورده المؤلف في " تاريخ الاسلام " 2 / 241، 242، وقال: بعد أن ذكر قسما كبيرا منه: وذكر حديثا طويلا منكرا.
* مسند أحمد: 3 / 400 و 6 / 464، طبقات ابن سعد: 5 / 449، طبقات خليفة: 24، = [ * ]

(2/562)

ابن لؤي بن غالب، القرشي الجمحي المكي.
أسلم بعد الفتح، وروى أحاديث، وحسن إسلامه، وشهد اليرموك أميرا على كردوس.
ويقال: إنه وفد على معاوية، وأقطعه زقاق صفوان.
حدث عنه: ابن عبد الله، وابن أخته حميد.
وسعيد بن المسيب.
وطاووس، وعبد الله بن الحارث بن نوفل، وعطاء بن أبي رباح ; وجماعة.
وكان من كبراء قريش.
قتل أبوه مع أبي جهل.
مالك، عن ابن شهاب، عن صفوان بن عبد الله بن صفوان: أن صفوان يعني جده قيل له: من لم يهاجر، هلك.
فقدم المدينة، فنام في المسجد، وتوسد رداءه، فجاء سارق، فأخذه.
فأخذ صفوان السارق، فجاء به إلى رسول الله صلى الله عليه وسلم، فأمر به أن يقطع.
فقال صفوان: إني لم أرد هذا، هو عليه صدقة، قال: فهلا قبل أن تأتيني به (1).
__________
= 278، تاريخ خليفة: 111، 205، التاريخ الكبير: 4 / 304، المعارف: 342، تاريخ
الفسوي: 1 / 309، الجرح والتعديل: 4 / 421، المستدرك: 3 / 428، الاستبصار: 93، الاستيعاب: 2 / 718، ابن عساكر: 8 / 159 / 1، أسد الغابة: 3 / 23، تهذيب الكمال: 608، تاريخ الاسلام: 2 / 228، العبر: 1 / 50، تهذيب التهذيب: 4 / 424 425، الاصابة: 5 / 145، خلاصة تذهيب الكمال: 174، شذرات الذهب: 1 / 52، تهذيب ابن عساكر: 6 / 429.
(1) " الموطأ " 3 / 49 في الحدود: باب ترك الشفاعة للسارق إذا بلغ السلطان، ورجاله ثقات، لكنه مرسل، قال ابن عبد البر: هكذا رواه جمهور أصحاب مالك مرسلا، ورواه أبو عاصم النبيل عن مالك، عن الزهري، عن صفوان بن عبد الله، عن جده، ولم يقل: عن جده، أحد غير أبي عاصم، ورواه شبابة بن سوار عن مالك، عن الزهري، عن عبد الله بن صفوان، عن أبيه، وأخرجه أحمد 3 / 401 من طريق روح، عن محمد بن أبي حفصة، عن الزهري، عن صفوان بن عبد الله، عن أبيه ; أن صفوان، وهذا سند متصل رجاله ثقات.
ثم أخرجه 6 / 465 من الطريق ذاته إلا أنه أسقط " عن أبيه ".
[ * ]

(2/563)

محمد بن أبي حفصة، عن الزهري، عن صفوان بن عبد الله، عن أبيه، قال: يعني: أباه: أتيت، فقلت: يا رسول الله، من لم يهاجر، هلك ؟ قال: " لا، يا أبا وهب، فارجع إلى أباطح مكة " (1).
قلت: ثبت قوله صلى الله عليه وسلم: " لا هجرة بعد الفتح، ولكن جهاد ونية " (2).
وخرج الترمذي من حديث ابن عمر، قال: قال رسول الله صلى الله عليه وسلم يوم أحد: " اللهم العن أبا سفيان ! اللهم العن الحارث بن هشام ! اللهم العن صفوان بن أمية ! " فنزلت: * (ليس لك من الامر شئ أو يتبو عليهم) * [ آل عمران: 127 ].
فتاب عليهم، فأسلموا، فحسن إسلامهم (3).
قلت: أحسنهم إسلاما الحارث.
وروى الزهري، عن بعض آل عمر، عن عمر: أنه لما كان يوم الفتح، أرسل رسول الله إلى صفوان بن أمية، وأبي سفيان، والحارث بن
__________
(1) أخرجه أحمد 3 / 401 و 6 / 465 من طريق روح بهذا الاسناد، ورجاله ثقات.
(2) أخرجه البخاري 6 / 3 في أول كتاب الجهاد، ومسلم (1353) من حديث ابن عباس.
(3) أخرجه الترمذي (3004) في التفسير، وفي سنده: عمر بن حمزة وهو ضعيف، مع أنه من رجال مسلم.
وهو في " المسند " (5674) والطبري (7819) وأخرجه البخاري في " صحيحه " 7 / 281 من طريق عبد الله بن المبارك، عن حنظلة بن أبي سفيان الجمحي، عن سالم بن عبد الله يقول: كان رسول الله صلى الله عليه وسلم يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام، فنزلت * (ليس لك من الامر شئ) * إلى قوله * (فإنهم ظالمون) * ورواه البخاري أيضا 7 / 281 و 8 / 170، و 13 / 263، 264 من طريق عبد الله بن المبارك، عن معمر، عن الزهري قال: حدثني سالم، عن أبيه أنه سمع رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع في الركعة الاخيرة من الفجر يقول: اللهم العن فلانا وفلانا وفلانا بعدما يقول: سمع الله لمن حمد ربنا ولك الحمد، فأنزل الله * (ليس لك من الامر شئ) * إلى قوله * (فإنهم ظالمون) *.
[ * ]

(2/564)

هشام.
قال عمر: فقلت: لئن أمكنني الله منهم، لاعرفنهم.
حتى قال رسول الله صلى الله عليه وسلم: مثلي ومثلكم، كما قال يوسف لاخوته: * (لا تثريب عليكم اليوم يغفر الله لكم) * [ يوسف: 92 ].
فانفضخت حياء من رسول الله صلى الله عليه وسلم (1).
مالك، عن ابن شهاب: بلغه أن نساءكن أسلمن، وأزواجهن كفار، منهن بنت الوليد بن المغيرة، وكانت تحت صفوان بن أمية، فأسلمت يوم الفتح، وهرب هو.
فبعث إليه رسول الله صلى الله عليه وسلم ابن عمه بردائه أمانا لصفوان،
ودعاه إلى الاسلام وأن يقدم، فإن رضي أمرا ; وإلا سيره شهرين.
فلما قدم على النبي صلى الله عليه وسلم، ناداه على رؤوس الناس: يا محمد، هذا جاءني بردائك، ودعوتني إلى القدوم عليك، فإن رضيت، وإلا سيرتني شهرين.
فقال: " انزل أبا وهب " فقال: لا والله حتى تبين لي.
قال: لك تسيير أربعة أشهر.
فخرج رسول الله صلى الله عليه وسلم قبل هوازن بحنين ; فأرسل إلى صفوان يستعيره أداة وسلاحا كان عنده.
فقال: طوعا أو كرها ؟ قال: " لا، بل طوعا ".
ثم خرج معه كافرا، فشهد حنينا والطائف كافرا، وامرأته مسلمة ; فلم يفرق بينهما حتى أسلم، واستقرت عنده بذلك النكاح (2).
وفي " مغازي ابن عقبة ": فر صفوان عامدا للبحر، وأقبل عمير بن وهب بن خلف، إلى رسول الله، فسأله أمانا لصفوان، وقال: قد هرب،
__________
(1) " تهذيب ابن عساكر " 6 / 431، 432.
(2) أخرجه مالك 2 / 75، 76 في النكاح: باب نكاح المشرك إذا أسلمت زوجته قبله، وهو من بلاغات مالك التي لا يعلم اتصاله من وجه صحيح، قال ابن عبد البر: وهو حديث مشهور معلوم عند أهل السير، وابن شهاب إمام أهل السير، وكذلك الشعبي.
[ * ]

(2/565)

وأخشى أن يهلك، وإنك قد أمنت الاحمر والاسود.
قال: " أدرك ابن عمك فهو آمن " (1).
وعن ابن الزبير: أن صفوان أعار النبي صلى الله عليه وسلم مئة درع بأداتها، فأمره رسول الله بحملها إلى حنين، إلى أن رجع النبي صلى الله عليه وسلم إلى الجعرانة (2).
فبينا هو يسير ينظر إلى الغنائم، ومعه صفوان، فجعل ينظر إلى شعب ملاى نعما وشاء ورعاء ; فأدام النظر، ورسول الله يرمقه، فقال: " أبا
وهب، يعجبك هذا " ؟ قال: نعم.
قال: " هو لك " فقال: ما طابت نفس أحد بمثل هذا، إلا نفس نبي ! أشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله (3).
وروى الواقدي، عن رجاله: أن النبي صلى الله عليه وسلم استقرض من صفوان بن أمية بمكة خمسين ألفا، فأقرضه.
شريك، عن عبد العزيز بن رفيع، عن ابن أبي مليكة، عن أمية بن صفوان، عن أبيه، أن النبي استعار منه أدرعا، فهلك بعضها.
فقال: " إن شئت، غرمتها لك " ؟ قال: لا، أنا أرغب في الاسلام من ذلك (4).
__________
(1) " تهذيب ابن عساكر " 6 / 432.
(2) الجعرانة: ماء بين الطائف ومكة، نزلها النبي صلى الله عليه وسلم لما قسم غنائم هوازن مرجعه من غزاة حنين، وهي من الحل وقد أحرم منها صلى الله عليه وسلم.
(3) " تهذيب ابن عساكر " 6 / 430، 431 من طريق الواقدي، و " الاصابة " 5 / 145.
(4) شريك: سئ الحفظ، وأخرجه أحمد 3 / 401، و 6 / 465، وأبو داود (3562) والحاكم 2 / 47، والبيهقي 6 / 89 كلهم من طريق شريك، عن عبد العزيز بن رفيع، عن أمية ابن صفوان بن أمية، عن أبيه أن رسول الله صلى الله عليه وسلم استعار منه أدراعا يوم حنين، فقال: أغصب يا محمد ؟ فقال: " لا بل عارية مضمونة " وأخرجه الحاكم أيضا 3 / 48، والبيهقي 6 / 89 من طريق ابن إسحاق حدثني عاصم بن عمر بن قتادة، عن عبدالرحمن بن جابر، عن أبيه جابر بن = [ * ]

(2/566)

الزهري، عن ابن المسيب، عن صفوان، قال: أتيت النبي صلى الله عليه وسلم، فأعطاني، فما زال يعطيني، حتى إنه لاحب الخلق إلي (1).
وعن أبي الزناد، قال: اصطف سبعة يطعمون الطعام، وينادون إليه كل يوم: عمرو بن عبد الله بن صفوان بن أمية بن خلف بن وهب بن حذافة،
وآباؤه.
وقيل: كان إلى صفوان الازلام في الجاهلية، وكان سيد بني جمح (2).
وقال أبو عبيدة: قالوا: إن صفوان بن أمية قنطر في الجاهلية، إلى أن صار له قنطار من الذهب، وكذلك أبوه (3).
قال الهيثم، والمدائني: توفي سنة إحدى وأربعين.

120 -أبو ثعلبة الخشني * (ع) صاحب النبي صلى الله عليه وسلم.
__________
= عبد الله أن النبي صلى الله عليه وسلم لما أراد المسير إلى حنين بعث رسول الله صلى الله عليه وسلم إلى صفوان بن أمية، فسأله أدراعا، مئة درع وما يصلحها من عدتها، فقال: أغصبا يا محمد ؟، فقال: " بل عارية مضمونة حتى نؤديها إليك " قال الحاكم: صحيح الاسناد ولم يخرجاه، وأقره الذهبي وهو كما قالا فالحديث صحيح.
(1) أخرجه مسلم (2313) في الفضائل، وأحمد 6 / 465، وابن سعد 5 / 449، والترمذي (666).
(2) " الاصابة " 5 / 145، والازلام: السهام التي كان أهل الجاهلية يستقسمون بها، قال الازهري: كانت لقريش مكتوب عليها أمر ونهي، وافعل ولا تفعل، قد زلمت وسويت، ووضعت في الكعبة يقوم بها سدنة البيت، فإذا أراد رجل سفرا أو نكاحا، أتى السادن، فقال: أخرج لي زلما، فيخرجه، وينظر إليه، فإذا خرج قدح الامر، مضى على ما عزم عليه، وإن خرج قدح النهي، قعد عما أراده.
(3) " تهذيب ابن عساكر " 6 / 434.
* مسند أحمد: 4 / 106، 193، طبقات ابن سعد: 7 / 416، طبقات خليفة: 305، = [ * ]

(2/567)

روى عدة أحاديث.
وله عن معاذ بن جبل، وأبي عبيدة.
حدث عنه: أبو إدريس الخولاني، وجبير بن نفير.
وأبو رجاء العطاردي، وأبو أسماء الرحبي، وسعيد بن المسيب، وأبو الزاهرية، ومكحول إن كان سمع منه وعمير بن هانئ ; وآخرون.
نزل الشام.
وقيل: سكن داريا.
وقيل: قرية البلاط (1) وله بها ذرية.
اختلف في اسمه فقيل: جرهم بن ناشم.
قاله أحمد بن حنبل، وابن معين، وابن المديني، وابن سعد، وأبو بكر بن زنجويه.
وقال سعيد بن عبد العزيز: جرثوم بن لاشر.
وقال هشام بن عمار: جرثوم بن عمرو.
وقال ابن سميع: اسمه: جرثوم.
وقال الحافظ عبد الغني الازدي (2): جرثوم بن ناشر.
وقال البخاري: اسمه: جرهم.
ويقال: جرثوم بن ناشم.
ويقال: ابن ناشب.
ويقال: ابن عمرو.
وقال أبو بكر بن أبي شيبة: اسمه: لاشر بن حمير، واعتمده الدولابي.
__________
= الاستبصار: 339، الاستيعاب: 4 / 1618، ابن عساكر: 19 / 1 / 2، أسد الغابة: 6 / 44، تهذيب الكمال: 1589، تهذيب التهذيب: 4 / 2 / 205، تاريخ الاسلام: 3 / 217، العبر: 1 / 85، تهذيب التهذيب: 12 / 51 49، الاصابة: 11 / 54، خلاصة تذهيب الكمال: 446، كنز العمال: 13 / 615، شذرات الذهب: 1 / 82.
(1) البلاط: قرية في غوطة دمشق الشرقية ولا تزال إلى الآن عامرة.
(2) تحرف في المطبوع إلى عبدالرحمن الازدي.
[ * ]

(2/568)

وقال بقية بن الوليد: لاشومة بن جرثومة.
وقال خليفة بن خياط: اسمه: لاشق بن جرهم.
قال: ويقال: جرثومة بن ناشج.
ويقال: جرهم.
وقال البردنجي في " الاسماء المفردة ": اسمه: جرثومة.
وقيل غير ذلك، ولا يكاد يعرف إلا بكنيته.
وقال الدارقطني وغيره: هو من أهل بيعة الرضون.
وأسهم له النبي صلى الله عليه وسلم يوم خيبر، وأرسله إلى قومه، وأخوه عمرو بن جرهم، [ أسلم ] على عهد النبي صلى الله عليه وسلم (1).
أحمد في " مسنده ": حدثنا عبد الرزاق: حدثنا معمر، عن أيوب، عن أبي قلابة، عن أبي ثعلبة، قال: أتيت النبي صلى الله عليه وسلم، فقلت: يا رسول الله، اكتب لي بأرض كذا وكذا بالشام لم يظهر عليها النبي صلى الله عليه وسلم حينئذ فقال: " ألا تسمعون ما يقول هذا " ؟ فقال أبو ثعلبة: والذي نفسي بيده، لنظهرن عليها.
فكتب له بها (2).
ورواه أبو عبيد في " الاموال ": حدثنا ابن علية، عن أيوب، عن أبي قلابة: أن أبا ثعلبة قال.
فذكر نحوه، ورواه سعيد بن أبي عروبة، عن أيوب، نحوه.
عمر بن عبد الواحد الدمشقي، عن ابن جابر، عن إسماعيل بن عبيد الله، قال: بينا أبو ثعلبة الخشني، وكعب جالسين ; إذ قال أبو ثعلبة: يا أبا
__________
(1) انظر " الاصابة " 7 / 276، ترجمة عمرو بن ثعلبة الخشني.
(2) إسناده صحيح وهو في " المسند " 4 / 193، 194، و " المصنف " (8503) و " الاموال ": 349 لابي عبيد.
[ * ]

(2/569)

إسحاق، ما من عبد تفرغ لعبادة الله إلا كفاه الله مؤونة الدنيا.
قال كعب: فإن في كتاب الله المنزل: من جعل الهموم هما واحدا، فجعله في طاعة الله، كفاه الله ما همه ; وضمن السماوات والارض، فكان رزقه على الله وعمله لنفسه.
ومن فرق همومه، فجعل في كل وادهما ; لم يبال الله في أيها هلك.
قلت: من التفرغ للعبادة السعي في السبب، ولا سيما لمن له عيال، قال النبي صلى الله عليه وسلم: " إن أفضل ما أكل الرجل من كسب يمينه " (1).
أما من يعجز عن السبب، لضعف، أو لقلة حيلة، فقد جعل الله له حظا في الزكاة.
ابن أبي عاصم: حدثنا عمرو بن عثمان: حدثنا أبي: حدثنا خالد بن محمد الكندي وهو والد أحمد بن خالد الوهبي: سمع أبا الزاهرية: سمعت أبا ثعلبة يقول: إني لارجو ألا يخنقني الله كما أراكم تخنقون.
فبينا هو يصلي في جوف الليل، قبض، وهو ساجد.
فرأت بنته أن أباها قد مات، فاستيقظت فزعة، فنادت أمها: أين أبي ؟ قالت: في
__________
(1) أخرجه الطبراني في " الكبير " و " الاوسط " من حديث ابن عمر بلفظ " أفضل الكسب عمل الرجل بيده، وكل بيع مبرور " ورجاله ثقات كما قال الهيثمي في " المجمع " 4 / 61، وفي الباب عن رافع بن خديج عند أحمد 4 / 141، والحاكم 2 / 10 بلفظ: " أطيب الكسب عمل الرجل بيده، وكل بيع مبرور " وسنده حسن في الشواهد، وعن عائشة عند النسائي 7 / 240، 241 بلفظ: " إن أطيب ما أكل الرجل من كسبه وإن ولده من كسبه " وأخرجه الترمذي (1358) وابن ماجه (2137) وأبو داود (3528) وأخرج البخاري 4 / 259 من حديث المقدام رضي الله عنه عن النبي صلى الله عليه وسلم: " ما أكل أحد طعاما قط خيرا من أن يأكل من عمل يده، وإن نبي الله داود كان يأكل عن عمل يده ".
[ * ]

(2/570)

مصلاه.
فنادته، فلم يجبها، فأنبهته، فوجدته ميتا (1).
قال أبو حسان الزيادي، وأبو عبيد: توفي سنة خمس وسبعين.

121 - عبدالرحمن بن سمرة * (ع) ابن حبيب بن عبد شمس بن عبد مناف بن قصي بن كلاب، أبو سعيد القرشي العبشمي الامير.
كذا نسبه هشام بن الكلبي، وابن معين، والبخاري، وأبو عبيد، وجماعة.
وزاد في نسبه الزبير بن بكار، وعمه مصعب، فقالا ابن سمرة بن حبيب بن ربيعة بن عبد شمس.
أسلم عبدالرحمن يوم الفتح، وكان أحد الاشراف.
نزل البصرة، وغزا سجستان أميرا على الجيش.
وهو الذي قال له رسول الله صلى الله عليه وسلم: " يا عبدالرحمن، لا تسأل
__________
(1) ذكره في " الاصابة " 11 / 56.
* مسند أحمد: 5 / 61، التاريخ لابن معين: 349، طبقات خليفة: 11، 174، تاريخ خليفة: 211، التاريخ الكبير: 5 / 243 242، المعارف: 304، 556، تاريخ الفسوي: 1 / 283، الجرح والتعديل: 5 / 238، المستدرك: 3 / 444، الاستيعاب: 2 / 835، ابن عساكر: 9 / 481 / 1، أسد الغابة: 3 / 454، تهذيب الكمال: 793، تاريخ الاسلام: 2 / 231، العبر: 1 / 55، تهذيب التهذيب: 6 / 191 190، الاصابة: 6 / 284، خلاصة تذهيب الكمال: 228، شذرات الذهب: 1 / 53 و 54 و 56.
[ * ]

(2/571)

الامارة " (1).
حدث عنه: ابن عباس، وسعيد بن المسيب، وعبد الرحمن بن أبي
ليلى.
وحيان بن عمير، وابن سيرين، والحسن، وأخوه سعيد بن أبي الحسن، وحميد بن هلال.
وقيل: كان اسمه عبد كلال، فغيره رسول الله صلى الله عليه وسلم.
وله في " مسند بقي " أربعة عشر حديثا.
مات بالبصرة سنة خمسين.
وقيل: توفي سنة إحدى وخمسين.

122 - وائل بن حجر بن سعد * (م، 4) أبو هنيدة الحضرمي، أحد الاشراف.
كان سيد قومه.
له وفادة وصحبة ورواية.
ونزل العراق.
فلما دخل معاوية الكوفة، أتاه، وبايع.
__________
(1) وتمامه " فإن أعطيتها عن مسألة وكلت إليها، وإن أعطيتها عن غير مسألة أعنت عليها، وإذا حلفت على يمين فرأيت غيرها خيرا منها، فائت الذي هو خير، وكفر عن يمينك " أخرجه أحمد 5 / 63 والبخاري 13 / 110 في الاحكام: باب من سأل الامارة وكل إليها، و 11 / 452 في الايمان و 523، ومسلم (1652) في الايمان، وفي الامارة 3 / 1456: باب النهي عن طلب الامارة والحرص عليها، من طريق الحسن البصري حدثنا عبدالرحمن بن سمرة..وأخرجه أبو داود (3277)، والنسائي 7 / 10 في النذور: باب الكفارة قبل الحنث، والترمذي (1529) وقال: حسن صحيح.
* مسند أحمد: 4 / 315، و 6 / 398، طبقات خليفة: 73، 133، التاريخ الكبير: 8 / 175 - 176، الجرح والتعديل: 9 / 42، الاستيعاب: 4 / 1562، تاريخ ابن عساكر: 17 / 363 / 1، أسد الغابة: 5 / 435، تهذيب الكمال: 1458، مجمع الزوائد: 9 / 373، تهذيب التهذيب: 11 / 108 - 109، الاصابة: 10 / 294، خلاصة تذهيب الكمال: 415.
[ * ]

(2/572)

حدث عنه: ابناه: علقمة (1)، وعبد الجبار ; ووائل بن علقمة،
وكليب بن شهاب ; وآخرون.
__________
(1) سماع علقمة من أبيه ثابت، فإنه قد صرح بالتحديث في غير ما حديث عنه خلافا لما قاله الحافظ في " التقريب "، فقد أخرج النسائي في " سننه " 2 / 194: باب رفع اليدين عند الرفع من الركوع: أخبرنا سويد بن نصر، قال: أنبأنا عبد الله بن المبارك، عن قيس بن سليم العنبري، قال: حدثني عقمة بن وائل، قال: حدثني أبي قال: صليت خلف رسول الله صلى الله عليه وسلم، فرأيته يرفع يديه إذا افتتح الصلاة، وإذا ركع، وإذا قال: سمع الله لمن حمده وهكذا، وأشار قيس إلى نحو الاذنين.
وإسناده صحيح، وأخرجه البخاري في " جزء رفع اليدين " حدثنا أبو نعيم الفضل بن دكين، أنبأنا قيس بن سليم العنبري قال: سمعت علقمة بن وائل بن حجر، حدثني أبي..وأخرج مسلم في " صحيحه " (401) في الصلاة: باب وضع يده اليمنى على اليسرى بعد تكبيرة الاحرام تحت صدره فوق سرته: حدثنا زهير بن حرب، حدثنا عفان، حدثنا همام، حدثنا محمد بن جحادة، حدثني عبد الجبار بن وائل، عن علقمة بن وائل ومولى لهم أنهما حدثاه عن أبيه وائل بن حجر أنه رأى النبي صلى الله عليه وسلم رفع يديه حين دخل في الصلاة..وأخرج مسلم (1680) في القسامة: باب صحة الاقرار: حدثنا عبيدالله بن معاذ العنبري، حدثنا أبي، حدثنا أبو يونس، عن سماك بن حرب أن علقمة بن وائل حدثه أن أباه حدثه قال: إني لقاعد..وقد قال الترمذي في " سننه " بعد أن أخرج حديث علقمة بن وائل، عن أبيه..(1454) في الحدود: باب ما جاء في المرأة إذا استكرهت على الزنى: هذا حديث حسن غريب صحيح، وعلقمة بن وائل بن حجر سمع من أبيه وهو أكبر من عبد الجبار بن وائل، وعبد الجبار لم يسمع من أبيه.
ونص البخاري في " التاريخ الكبير " 7 / 41 على أن علقمة بن وائل سمع أباه.
وما جاء في " نصب الراية " عن الترمذي في " علله الكبير " قال: سألت محمد بن إسماعيل: هل سمع علقمة من أبيه ؟ فقال: إنه ولد بعد موت أبيه بستة أشهر، فإنه وهم وإن صح النقل عنه، فإن البخاري رحمه الله قال ذلك في حق أخيه عبد الجبار كما في " التاريخ الكبير " 6 / 106، 107،
والترمذي نفسه يقول عقب الحديث الذي أخرجه في " سننه " (1453): وسمعت محمدا يقول: عبد الجبار بن وائل لم يسمع من أبيه ولا أدركه يقال: إنه ولد بعد موت أبيه بأشهر.
ونقل أبو داود عن ابن معين كما في " تهذيب التهذيب " أن عبد الجبار مات أبوه وهو حمل.
وقال السمعاني في " الانساب " أبو محمد عبد الجبار بن وائل بن حجر الكندي يروي عن أمه، وعن أبيه وهو أخو علقمة ومن زعم أنه سمع أباه، فقد وهم، لان وائل بن حجر مات وأمه حامل به وضعته بعده بستة أشهر.
قلت: وكون عبد الجبار ولد بعد موت أبيه فيه نظر أيضا، فقد = [ * ]

(2/573)

ويقال: كان على راية قومه يوم صفين مع علي.
وروى سماك بن حرب، عن علقمة بن وائل، عن أبيه: أنه وفد على رسول الله صلى الله عليه وسلم، فأقطعه أرضا، وأرسل معه معاوية بن أبي سفيان ليعرفه بها.
قال: فقال لي معاوية: أردفني خلفك.
قلت: إنك لا تكون من أرداف الملوك.
قال: أعطني نعلك.
فقلت: انتعل ظل الناقة.
قال: فلما استخلف، أتيته ; فأقعدني معه على السرير، فذكرني الحديث.
فقلت في نفسي: ليتني كنت حملته بين يدي (1).
قلت: روى له الجماعة، سوى البخاري.

123 - أبو واقد الليثي * (ع) صاحب النبي صلى الله عليه وسلم سماه البخاري وغيره: الحارث بن عوف.
__________
= أخرج أبو داود (723) في الصلاة: باب رفع اليدين في الصلاة، والطحاوي 1 / 151 من طريق محمد بن جحادة، حدثني عبد الجبار بن وائل بن حجر قال: كنت غلاما لا أعقل صلاة أبي، قال: فحدثني علقمة بن وائل بن حجر، عن أبيه قال: صليت مع رسول الله صلى الله عليه وسلم، فكان إذا كبر
رفع يديه، ثم التحف، ثم أخذ شماله بيمينه، وأدخل يديه في ثوبه، قال: فإذا أراد أن يرفع رأسه من الركوع، رفع يديه ثم سجد، ووضع وجهه بين كفيه، وإذا رفع رأسه من السجود أيضا رفع يديه حتى فرغ من صلاته، وإسناده صحيح.
(1) إسناده حسن من أجل سماك بن حرب وهو في " المسند " 6 / 399 من طريق حجاج، عن شعبة، عن سماك بن حرب به.
* مسند أحمد: 5 / 217، التاريخ لابن معين: 731، طبقات خليفة: 29، التاريخ الكبير: 2 / 58، الجرح والتعديل: 3 / 82، معجم الطبراني: 3 / 274، المستدرك: 3 / 531، الاستيعاب: 4 / 1774، أسد الغابة: 6 / 325، تهذيب الكمال: 1656، تاريخ = [ * ]

(2/574)

وقال البخاري وأبو أحمد الحاكم (1): شهد بدرا.
وله عدة أحاديث.
وحدث أيضا عن أبي بكر، وعمر.
وشهد الفتح، وسكن مكة.
حدث عنه: عطاء بن يسار، وسعيد بن المسيب، وعروة بن الزبر، وعبيدالله بن عتبة، وبسر بن سعيد، وأبو مرة، مولى عقيل.
عداده في أهل المدينة.
وعاش خمسا وسبعين، فيما قيل.
والظاهر أنه عاش نحوا من ثمانين سنة ; إن كان شهد بدرا.
فالله أعلم.
قال يونس بن كبير، عن محمد بن إسحاق: حدثني أبي، عن رجل من مازن، عن أبي واقد، قال: إني لاتبع رجلا من المشركين يوم بدر، فوقع رأسه قبل أن يصلى إليه سيفي، فعرفت أن غيري قتله (2).
إبراهيم بن سعد، عن ابن شهاب، عن سنان (3) بن أبي سنان الدؤلي: أن أبا واقد الليثي أسلم يوم الفتح.
قلت: على هذا يكون أبو واقد صحابيين.
__________
= الاسلام: 3 / 106، تهذيب التهذيب: 12 / 271 270، الاصابة: 12 / 88، خلاصة تذهيب الكمال: 462، شذرات الذهب: 1 / 76.
(1) جملة " وقال البخاري وأبو أحمد الحاكم " سقطت من المطبوع.
(2) الرجل من مازن مجهول، وبقية رجاله ثقات، وذكره الحافظ في " الاصابة " 12 / 89 عن مغازي ابن إسحاق.
(3) تحرف في المطبوع إلى " سيار ".
[ * ]

(2/575)

قال يحيى بن بكير، والفلاس ؟ توفي أبو واقد الليثي سنة ثمان وستين.
وقال الواقدي: توفي سنة خمس وستين.
قلت: حديثه في الكتب الستة.

124 - معقل بن يسار * (ع) المزني البصري رضي الله عنه.
من أهل بيعة الرضوان.
له عن النبي صلى الله عليه وسلم، وعن النعمان بن مقرن.
حدث عنه: عمران بن حصين مع تقدمه والحسن البصري، وأبو المليح بن أسامة، ومعاوية بن قرة المزني، وعلقمة بن عبد الله المزني، وآخرون.
قال محمد بن سعد: لا نعلم في الصحابة من يكنى أبا علي سواه.
مات بالبصرة في آخر معاوية.

125 - معقل بن سنان الاشجعي * * (4) له صحبة، ورواية.
حمل لواء أشجع يوم الفتح.
وهو راوي قصة
__________
* مسند أحمد: 5 / 25، طبقات خليفة: 37، 176، تاريخ خليفة: 251، التاريخ
الكبير: 7 / 391، المعارف: 75، 297، تاريخ الفسوي: 1 / 310، الجرح والتعديل: 8 / 285، المستدرك: 3 / 577، الاستيعاب: 3 / 1432، أسد الغابة: 5 / 232، تهذيب الكمال: 1352، تاريخ الاسلام: 2 / 317، مجمع الزوائد: 9 / 379، تهذيب التهذيب: 10 / 235 - 236، الاصابة: 9 / 259، خلاصة تذهيب الكمال: 383.
* * مسند أحمد: 3 / 474، 480 طبقات ابن سعد: 4 / 282، تاريخ خليفة: 250، التاريخ الكبير: 7 / 391، المعارف: 298، تاريخ الفسوي: 1 / 310، الجرح والتعديل: = [ * ]

(2/576)

بروع (1).
حدث عنه: مسروق، وعلقمة، والاسود، وسالم بن عبد الله، والحسن البصري ; وغيرهم.
وكان يكون بالكوفة، فوفد على يزيد، فرأى منه أمورا منكرة، فسار إلى المدينة، وخلع يزيد.
وكان من كبار أهل الحرة.
قيل: كنيته: أبو سنان، وقيل: أبو عبد الرحمن، وقيل: أبو محمد، وقيل: أبو يزيد.
أسر، فذبح صبرا يوم الحرة رضي الله عنه، وله نيف وسبعون سنة.
قتل في سنة ثلاث وستين.
__________
= 3 / 1431، تاريخ ابن عساكر: 17 / 6 / 2، أسد الغابة: 5 / 230، تهذيب الكمال: 1352، العبر: 1 / 68 تهذيب التهذيب: 10 / 233 - 234، الاصابة: 9 / 256، خلاصة تذهيب الكمال: 383، شذرات الذهب: 1 / 71.
(1) أخرج أحمد (4099) و (4100) و (4276) وأبو داود (2114) و (2115) و (2116) والنسائي 6 / 121، 123 في النكاح: باب إباحة التزوج بغير صداق، والترمذي (1145) في
الرضاع: باب ما جاء في الرجل يتزوج المرأة فيموت عنها قبل أن يفرض لها، وابن ماجه (1891) في النكاح من طريق الشعبي عن مسروق، عن عبد الله في رجل تزوج امرأة، فمات عنها، ولم يدخل بها، ولم يفرض لها الصداق، فقال: لها الصداق كاملا، وعليها العدة، ولها الميراث.
فقال معقل بن سنان: سمعت رسول الله صلى الله عليه وسلم قضى به في بروع بنت واشق.
وإسناده صحيح، وفي رواية: قضى رسول الله صلى الله عليه وسلم في بروع بنت واشق امرأة منا، مثل الذي قضيت به، ففرح بها ابن مسعود.
وصححه الترمذي، وابن حبان (1263) و (1264) والحاكم 2 / 180 ووافقه الذهبي، وفي القاموس: بروع كجرول، ولا يكسر، وتعقبه الشارح بقوله: وقد جزم أكثر المحدثين بصحة الكسر، ورووه هكذا سماعا.
سير 2 / 37 [ * ]

(2/577)

126 - أبو هريرة * (ع) الامام الفقيه المجتهد الحافظ، صاحب رسول الله صلى الله عليه وسلم، أبو هريرة الدوسي اليماني.
سيد الحفاظ الاثبات.
اختلف في اسمه على أقوال جمة ; أرجحها: عبدالرحمن بن صخر.
وقيل: ابن غنم.
وقيل: كان اسمه: عبد شمس، وعبد الله.
وقيل: سكين.
وقيل: عامر.
وقيل: برير.
وقيل: عبد بن غنم.
وقيل: عمرو.
وقيل: سعيد.
وكذا في اسم أبيه أقوال.
قال هشام بن الكلبي: هو عمير بن عامر بن ذي الشرى بن طريف بن عيان بن أبي صعب بن هنية بن سعد بن ثعلبة بن سليم بن فهم بن غنم بن دوس بن عدثان بن عبد الله بن زهران بن كعب بن الحارث بن كعب بن عبد
الله بن مالك بن نصر بن الازد.
وهذا بعينه قاله خليفة بن خياط في نسبه ; لكنه قال: " عتاب " في " عيان "، وقال: " منبه " في " هنية ".
__________
* مسند أحمد: 2 / 228 و 5 / 114، طبقات ابن سعد: 2 / 362 - 364 و 4 / 325 341، طبقات خليفة: 114، تاريخ خليفة: 225، 227، المعارف: 277، 278، 285، تاريخ الفسوي: 1 / 486 و 3 / 160، 161، 162، أخبار القضاة: 1 / 111، 112، المستدرك: 3 / 514 506، الاستبصار: 291، الاستيعاب: 4 / 1768، حلية الاولياء: 1 / 385 376، ابن عساكر: 19 / 105 / 1، جامع الاصول: 9 / 95، أسد الغابة: 6 / 318، تهذيب الكمال: 1654، تاريخ اإسلام: 2 / 333، 339، العبر: 1 / 63، معرفة القراء: 40، البداية والنهاية: 8 / 103، 115، مجمع الزوائد: 9 / 361، طبقات القراء: 1 / 371، 372، تهذيب التهذيب: 12 / 267 262، الاصابة: 12 / 63، خلاصة تذهيب الكمال: 462، شذرات الذهب: 1 / 63.
[ * ]

(2/578)

ويقال: كان في الجاهلية اسمه: عبد شمس، أبو الأسود ; فسماه رسول الله صلى الله عليه وسلم: عبد الله ; وكناه: أبا هريرة.
والمشهور عنه أنه كني بأولاد هة برية.
قال: وجدتها، فأخذتها في كمي ; فكنيت بذلك.
قال الطبراني: وأمه رضي الله عنها، هي: ميمونة بنت صبيح.
حمل عن النبي صلى الله عليه وسلم علما كثيرا طيبا مباركا فيه لم يلحق في كثرته وعن أبي، وأبي بكر، وعمر، وأسامة، وعائشة، والفضل، وبصرة بن أبي بصرة، وكعب الحبر.
حدث عنه خلق كثير من الصحابة والتابعين ; فقيل: بلغ عدد أصحابه
ثمان مئة، فاقتصر صاحب " التهذيب "، فذكر من له رواية عنه في كتب الائمة الستة، وهم: إبراهيم بن إسماعيل، وإبراهيم بن عبد الله بن حنين، وإبراهيم بن عبد الله بن قارظ الزهري ويقال: عبد الله بن إبراهيم وإسحاق مولى زائدة، وأسود بن هلال، وأغر بن سليك، والاغر أبو مسلم، وأنس بن حكيم، وأنس بن مالك، وأوس بن خالد.
وبسر بن سعيد، وبشير بن نهيك، وبشير بن كعب، وبعجة بن عبد الله الجهني، وبكير بن فيروز.
وثابت بن عياض (1)، وثابت بن قيس الزرقي، وثور بن عفير.
وجابر بن عبد الله، وجبر بن عبيدة، وجعفر بن عياض، وجمهان
__________
(1) تحرف في المطبوع إلى " عباس ".
[ * ]

(2/579)

الاسلمي، والجلاس.
والحارث بن مخلد، وحريث بن قبيصة، والحسن البصري، وحصين ابن اللجلاج ويقال: خالد.
ويقال: قعقاع وحصين بن مصعب، وحفص بن عاصم بن عمر، وحفص بن عبد الله بن أنس، والحكم بن ميناء، وحكيم بن سعد، وحميد بن عبدالرحمن الزهري، وحميد بن عبد الرحمن، وحميد بن مالك، وحنظلة بن علي، وحيان بن بسطام، والد سليم.
وخالد بن عبد الله، وخالد بن غلاق، وخباب صاحب المقصورة، وخلاس، وخيثمة بن عبدالرحمن.
وذهيل بن عوف.
وربيعة الجرشي، ورميح الجذامي.
وزرارة بن أوفى، وزفر بن صعصعة بخلف وزياد بن ثويب، وزياد ابن رياح، وزياد بن قيس، وزياد الطائي، وزيد بن أسلم مرسل وزيد ابن أبي عتاب.
وسالم العمري، وسالم بن أبي الجعد، وسالم أبو الغيث، وسالم مولى النصريين (1)، وسحيم الزهري، وسعد بن هشام، وسعيد بن الحارث، وسعيد بن أبي الحسن، وسعيد بن حيان، وسعيد المقبري، وسعيد بن سمعان، وسعيد بن عمرو بن الاشدق، وسعيد بن مرجانة، وسعيد بن المسيب، وسعيد بن أبي هند، وسعيد بن يسار، وسلمان (2)
__________
(1) تصحف في المطبوع إلى " البصرين ".
(2) تحرف في المطبوع إلى " سليمان ".
[ * ]

(2/580)

الاغر، وسلمة بن الازرق، وسلمة الليثي، وسليمان بن حبيب المحاربي، وسليمان بن سنان، وسليمان بن يسار، وسنان بن أبي سنان.
وشتير وقيل: سمير بن نهار، وشداد أبو عمار، وشريح بن هانئ، وشفي بن ماتع، وشقيق بن سلمة، وشهر بن حوشب.
وصالح بن درهم، وصالح بن أبي صالح، وصالح مولى التوأمة، وصعصعة بن مالك، وصهيب العتواري.
والضحاك بن شرحبيل، والضحاك بن عبدالرحمن بن عرزم، وضمضم بن جوس (1).
وطارق بن محاسن (2)، وطاووس اليماني.
وعامر بن سعد بن أبي وقاص، وعامر بن سعد البجلي، وعامر الشعبي، وعباد أخو سعيد المقبري، وعباس الجشمي، وعبد الله بن ثعلبة بن صعير، وأبو الوليد عبد الله بن الحارث، وعبد الله بن رافع مولى أم سلمة، وأبو سلمة عبد الله بن رافع الحضرمي، وعبد الله بن رباح الانصاري، وعبد الله بن سعد مولى عائشة، وعبد الله بن أبي سليمان، وعبد الله بن شقيق، وعبد الله بن ضمرة، وابن عباس، وابن ابن عمر عبيد الله وقيل: عبد الله وعبد الله بن عبدالرحمن الدوسي، وعبد الله بن عتبة
__________
(1) تصحف في المطبوع إلى جوش بالشين المعجمة، فقد التبست على المحقق علامة الاهمال المثبتة فوق السين هكذا كقلامة الظفر مضجعة على قفاها، فظنها النقط الثلاث التي تثبت فوق الشين، فكتبها " جوش ".
(2) وقيل: مخاشن، بمعجمتين وضم أوله.
[ * ]

(2/581)

الهذلي، وعبد الله بن عمرو بن عبدالقاري، وعبد الله بن فروخ، وعبد الله ابن يامين، وعبد الحميد بن سالم، وعبد الرحمن بن آدم، وعبد الرحمن بن أذينة، وعبد الرحمن بن الحارث بن هشام، وعبد الرحمن بن حجيرة، وعبد الرحمن بن أبي حدرد، وعبد الرحمن بن خالد بن ميسرة، وعبد الرحمن بن سعد مولى الاسود، وعبد الرحمن بن سعد المقعد، وعبد الرحمن بن الصامت، وابن الهضهاض، وعبد الرحمن بن عبد الله بن كعب، وعبد الرحمن بن أبي عمرة، وعبد الرحمن بن غنم، وعبد الرحمن بن أبي كريمة، والد السدي، وعبد الرحمن بن مهران، مولى أبي هريرة، وعبد الرحمن بن أبي نعم البجلي، وعبد الرحمن بن هرمز الاعرج، وعبد الرحمن ابن يعقوب الحرقي، وعبد العزيز بن مروان، وعبد الملك بن أبي بكر بن عبد
الرحمن بخلف وعبد الملك بن يسار، وعبيدالله بن أبي رافع النبوي، وعبيدالله بن عبد الله بن عتبة، وعبيدالله بن عبد الله بن موهب، وعبيد بن حنين، وعبيد بن سلمان، وعبيد بن أبي عبيد، وعبيد بن عمير الليثي، وعبيدة بن سفيان، وعثمان بن أبي عبيد، وعبيد بن عمير الليثي، وعبيدة بن سفيان، وعثمان بن أبي سودة، وعثمان بن شماس بخلف وعثمان بن عبد الله بن موهب، وعجلان، والد محمد، وعجلان، مولى المشمعل، وعراك بن مالك، وعروة بن الزبير، وعروة بن تميم، وعطاء بن أبي رباح، وعطاء بن أبي علقمة، وعطاء بن أبي مسلم الخراساني ولم يدركه وعطاء بن مينا، وعطاء بن يزيد، وعطاء بن يسار، وعطاء مولى ابن أبي أحمد، وعطاء مولى أم صبية، وعطاء الزيات إن صح وعكرمة بن خالد وما أظنه لحقه وعكرمة العباسي، وعلقمة بن بجالة، وعلي بن الحسين، وعلي بن رباح، وعلي بن شماخ إن صح وعمار بن أبي عمار مولى بني هاشم، وعمارة وقيل: عمرو ابن أكيمة الليثي، وعمر بن الحكم بن ثوبان، وعمر بن الحكم بن رافع،

(2/582)

وعمر بن خلدة قاضي المدينة، وعمرو بن دينار، وعمرو بن أبي سفيان، وعمرو بن سليم الزرقي، وعمرو بن عاصم بن سفيان بن عبد الله الثقفي، وعمرو بن عمير، وعمرو بن قهيد، وعمرو بن ميمون الاودي، وعمير بن الاسود العنسي، وعمير بن هانئ العنسي، وعنبسة ابن سعيد بن العاص، وعوف بن الحارث، رضيع عائشة، والعلاء بن زياد العدوي، وعيسى بن طلحة.
والقاسم بن محمد، وقبيصة بن ذؤيب، وقسامة بن زهير، والقعقاع
ابن حكيم ولم يلقه وقيس بن أبي حازم.
وكثير بن مرة، وكعب المدني، وكليب بن شهاب، وكميل بن زياد، وكنانة، مولى صفية.
ومالك بن أبي عامر الاصبحي، ومجاهد، والمحرر بن أبي هريرة، ومحمد بن إياس بن البكير، ومحمد بن ثابت، ومحمد بن زياد، ومحمد ابن سيرين، ومحمد بن شرحبيل، ومحمد بن أبي عائشة، ومحمد بن عباد بن جعفر، ومحمد بن عبدالرحمن بن ثوبان، ومحمد بن عبد الرحمن بن أبي ذباب، ومحمد بن عمار القرظ، ومحمد بن عمرو بن عطاء بخلف ومحمد بن عمير، ومحمد بن قيس بن مخرمة، ومحمد بن كعب القرظي، ومحمد بن مسلم الزهري ولم يلحقه ومحمد بن المنكدر، ومروان بن الحكم، ومضارب بن حزن، والمطلب بن عبد الله ابن حنطب، والمطوس ويقال: أبو المطوس ومعبد بن عبد الله بن هشام والد زهرة، والمغيرة بن أبي بردة، ومكحول ولم يره والمنذر أبو نضرة العبدي، وموسى بن طلحة، وموسى بن وردان، وموسى بن يسار، وميمون بن مهران، ومينا، مولى عبدالرحمن بن عوف.

(2/583)

ونافع بن جبير، ونافع بن عباس، مولى أبي قتادة، ونافع بن أبي نافع، مولى أبي أحمد، ونافع العمري، والنضر بن سفيان، ونعيم المجمر.
وهمام بن منبه، وهلال بن أبي هلال، والهيثم بن أبي سنان.
وواثلة بن الاسقع، والوليد بن رباح.
وواثلة بن الاسقع، والوليد بن رباح.
ويحيى بن جعدة، ويزيد بن الاصم، ويحيى بن أبي صالح، ويحيى
ابن النضر الانصاري، ويحيى بن يعمر، ويزيد بن رومان ولم يلحقه ويزيد بن عبد الله بن الشخير، ويزيد بن عبد الله بن قسيط، ويزيد بن عبدالرحمن الاودي والد إدريس ويزيد بن هرمز.
ويزيد، مولى المنبعث، ويعلى بن عقبة، ويعلى بن مرة، ويوسف بن ماهك.
وأبو إدريس الخولاني، وأبو إسحاق مولى بني هاشم، وأبو أمامة بن سهل، وأبو أيوب المراغي، وأبو بكر بن سليمان بن أبي حثمة (1)، وأبو بكر بن عبدالرحمن، وأبو تميمة الهجيمي، وأبو ثور الازدي، وأبو جعفر المدني فإن كان الباقر فمرسل وأبو الجوزاء الربعي، وأبو حازم الاشجعي، وأبو الحكم البجلي، وأبو الحكم مولى بني ليث، وأبو حميد فيقال: هو عبدالرحمن بن سعد المقعد وأبو حي المؤذن، وأبو خالد البجلي، والد إسماعيل، وأبو خالد الوالبي، وأبو خالد، مولى آل جعدة، وأبو رافع الصائغ، وأبو الربيع المدني، وأبو رزين الاسدي، وأبو زرعة البجلي، وأبو زيد، وأبو السائب، مولى هشام بن زهرة، وأبو سعد الخير حمصي.
ويقال: أبو سعيد وأبو سعيد بن أبي المعلى، وأبو سعيد الازدي (2)، وأبو سعيد المقبري.
وأبو سعيد، مولى ابن عامر، وأبو سفيان
__________
(1) تحرف في المطبوع إلى " خيثمة ".
(2) سقط من المطبوع وأبو سعيد الازدي ".
[ * ]

(2/584)

مولى ابن أبي أحمد، وأبو سلمة بن عبدالرحمن، وأبو السليل القيسي (1)، وأبو الشعثاء المحاربي، وأبو صالح الاشعري، وأبو صالح الحنفي، وأبو صالح الخوزي، وأبو صالح السمان، وأبو صالح، مولى ضباعة، وأبو الصلت، وأبو الضحاك، وأبو العالية الرياحي، وأبو عبد الله الدوسي، وأبو
عبد الله القراظ، وأبو عبد الله، مولى الجندعيين، وأبو عبد العزيز، وأبو عبدالملك، مولى أم مسكين.
وأبو عبيد، مولى ابن أزهر، وأبو عثمان التبان، وأبو عثمان النهدي، وأبو عثمان الطنبذي، وأبو عثمان آخر، وأبو قلابة الجرمي مرسل وأبو كباش العيشي (2)، وأبو كثير السحيمي، وأبو المتوكل الناجي، وأبو مدلة، مولى عائشة، وأبو مرة، مولى عقيل، وأبو مريم الانصاري، وأبو مزاحم مدني وأبو مزرد، وأبو المهزم البصري، وأبو ميمونة مدني وأبو هاشم الدوسي، وأبو الوليد، مولى عمرو بن حريث، وأبو يحيى، مولى آل جعدة، وأبو يحيى الاسلمي، هو وأبو يونس مولى أبي هريرة.
وابن حسنة (3) الجهني، وابن سيلان، وابن مكرز شامي وابن وثيمة النصري.
وكريمة بنت الحسحاس، وأم الدرداء الصغرى.
__________
(1) هو ضريب بن نفير القيسي الجريري ثقة من رجال مسلم وقد تحرف في المطبوع إلى " العبسي ".
(2) تصحف في المطبوع إلى " العبسي " وأبو كباش هذا هو راوي حديث " نعمت الاضحية الجذع من الضأن " عن أبي هريرة، أخرجه الترمذي (1499).
(3) تحرف في المطبوع إلى " جهينة ".
[ * ]

(2/585)

قال البخاري: روى عنه، ثمان مئة أو أكثر.
وقال غيره: كان مقدمه وإسلامه في أول سنة سبع، عام خيبر.
وقال الواقدي: كان ينزل ذا الحليفة، وله بها دار، فتصدق بها على مواليه، فباعوها من عمرو بن مربع (1).
وقال عبدالرحمن بن لبينة (2) رأيت أبا هريرة رجلا آدم، بعيد ما بين المنكبين، أفرق الثنيتين، ذا صفيرتين.
وقال ابن سيرين: كان أبو هريرة أبيض لينا، لحيته حمراء.
وقد حدث بدمشق، فروى محمد بن كثير، عن الاوزاعي، عن إسماعيل بن عبيدالله، عن كريمة بنت الحسحاس: قالت: سمعت أبا هريرة في بيت أم الدرداء يقول: " ثلاث هن كفر: النياحة، وشق الجيب، والطعن في النسب " (3).
__________
(1) ابن عساكر 19 / 108 / 2.
(2) لبينة بالنون: وهو عبدالرحمن بن نافع بن لبينة مترجم في " الجرح والتعديل " 5 / 294، وقد تصحف فيه إلى " لبينة ".
(3) هو في " تاريخ ابن عساكر " 19 / 105 / 2، ومحمد بن كثير هو الصنعاني كثير الخطأ، وباقي رجاله ثقات، وأخرج مسلم في " صحيحه " (67) في الايمان: باب إطلاق اسم الكفر على الطعن في النسب والنياحة من حديث ابي هريرة مرفوعا: " اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت " والنياحة: رفع صوت بالندب، والندب: تعداد شمائل الميت بأن يقول: واكهفاه واجبلاه، وهو حرام وإن لم يكن معه بكاء.
وأخرج البخاري 3 / 123 في الجنائز، ومسلم (103) في الايمان من حديث ابن مسعود مرفوعا " ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية ".
وأخرج مسلم في " صحيحه " (934) من حديث أبي مالك الاشعري مرفوعا " أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الاحساب، والطعن في الانساب، والاستسقاء بالنجوم، والنياحة ".
[ * ]

(2/586)

محمد بن عمرو، عن أبي سلمة، عن أبي هريرة عبد شمس، قواه ابن
خزيمة، وقال: هذه دلالة أن اسمه كان عبد شمس.
وهو أحسن إسنادا من حديث سفيان بن حسين، عن الزهري، إلا أن يكون له اسمان قبل.
عمر بن علي: حدثنا سفيان بن حسين، عن الزهري، عن المحرر، قال: كان اسم أبي: عبد عمرو بن عبد غنم (1).
وقال الذهلي: هذا أوقع الروايات عندي على القلب.
واعتمده النسائي (2).
أبو إسماعيل المؤدب: عن الاعمش، عن أبي صالح، عن أبي هريرة: واسمه عبدالرحمن بن صخر (3).
أبو معشر نجيح، عن محمد بن قيس، قال: كان أبو هريرة يقول: لا تكنوني أبا هريرة ; كناني رسول الله صلى الله عليه وسلم: أبا هر، فقال: " ثكلتك أمك ! أبا هر " والذكر خير من الانثى (4).
وعن كثير ين زيد، عن الوليد بن رباح، أن أبا هريرة كان يقول: كان النبي صلى الله عليه وسلم يدعوني أبا هر (5).
روح بن عبادة: حدثنا أسامة بن زيد، عن عبد الله بن رافع: قلت لابي
__________
(1) ابن عساكر 19 / 107 / 1.
(2) ابن عساكر 19 / 107 / 1.
(3) ابن عساكر 19 / 107 / 2.
(4) ابن عساكر 19 / 109 / 2.
(5) " المستدرك " 3 / 506.
وابن عساكر 19 / 109 / 2.
[ * ]

(2/587)

هريرة: لم كنوك أبا هريرة ؟ قال: أما تفرق مني ؟ قلت: بلى، إني
لاهابك ; قال: كنت أرعى غنما لاهلي، فكانت لي هريرة ألعب بها، فكنوني بها (1).
وقال عبد الله بن عثمان بن خثيم، عن عبدالرحمن بن لبينة الطائفي، أنه وصف لي ابا هريرة، فقال: كان رجلا آدم، بعيد المنكبين، أفرق الثنيتين، ذا ضفيرتين (2).
وقال قرة بن خالد: قلت لابن سيرين: أكان أبو هريرة مخشوشنا ؟ قال: بل كان لينا، وكان أبيض، لحيته حمراء، يخضب (3).
وروى أبو العالية، عن أبي هريرة: قال لي النبي صلى الله عليه وسلم: " ممن أنت " ؟ قلت: من دوس.
قال: " ما كنت أرى أن في دوس أحدا فيه خير " (4).
وقال أبو هريرة: شهدت خيبر.
هذه رواية ابن المسيب (5).
وروى عنه قيس بن أبي حازم: جئت يوم خيبر بعد ما فرغوا من القتال (6).
__________
(1) إسناده حسن، وأخرجه الترمذي (3840) في المناقب، وابن سعد 4 / 329، وابن عساكر 19 / 109 / 1 من حديث عبد الله بن رافع، وحسنه الترمذي، والحافظ في " الاصابة " في ترجمة أبي هريرة من طريق يونس بن بكير، عن أبي إسحاق قال: حدثني بعض أصحابي، عن أبي هريرة...(2) ابن عساكر 19 / 110 / 1.
(3) ابن عساكر 19 / 110 / 1.
(4) ابن عساكر 19 / 109 / 2 و 110 / 1، وذكره ابن كثير في " البداية " 8 / 103 عن أبي داود الطيالسي وغير واحد، عن أبي خلدة خالد بن دينار، عن أبي العالية.
ورجاله ثقات.
(5) ابن عساكر 19 / 110 / 1.
(6) ابن عساكر 19 / 110 / 1، وذكره ابن كثير في " البداية " 8 / 103 عن عبد الرزاق.
[ * ]

(2/588)

الدراوردي: حدثنا خثيم بن عراك، عن أبيه، عن أبي هريرة، قال: خرج النبي صلى الله عليه وسلم إلى خيبر، وقدمت المدينة مهاجرا، فصليت الصبح خلف سباع بن عرفطة كان استخلفه فقرأ في السجدة الاولى بسورة مريم ; وفي الآخرة: * (ويل للمطففين) *.
فقلت: ويل لابي ! قل رجل كان بأرض الازد، إلا وكان له مكيالان: مكيال لنفسه ; وآخر يبخس به الناس (1).
وقال ابن أبي خالد: حدثنا قيس: قال لنا أبو هريرة: صحبت رسول الله ثلاث سنين (2).
وأما حميد بن عبدالرحمن الحميري، فقال: صحب أربع سنين (3).
__________
(1) إسناده قوي، وأخرجه يعقوب بن سفيان في " تاريخه " 3 / 160 من طريق سعيد بن أبي مريم، عن الدراوردي، ونقله عنه ابن كثير في " البداية " 8 / 104، وأخرجه ابن سعد في " الطبقات " 4 / 327، 328 من طريق أحمد بن إسحاق الحضرمي، عن وهيب، وحدثنا خثيم ابن عراك بن مالك، عن أبيه، عن نفر من قومه، وفي " الاصابة " (3074) في ترجمة سباع بن عرفطة الغفاري: روى ابن خزيمة، والبخاري في " التاريخ الصغير " 1 / 18، والطحاوي من طريق خثيم بن عراك، عن أبيه، عن أبي هريرة قال: قدمت المدينة والنبي صلى الله عليه وسلم بخيبر، وقد استخلف على المدينة سباع بن عرفطة، فشهدنا معه الصبح، وجهرنا، فأتينا النبي صلى الله عليه وسلم بخيبر.
وانظر " الفتح " 7 / 356، وأخرج البزار فيما ذكره صاحب " المجمع " 7 / 135 من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم استعمل سباع بن عرفطة على المدينة، فقرأ: (ويل للمطففين) فقلت: هلك فلان، له صاعان: صاع يعطي به وصاع يأخذ به.
قال الهيثمي: ورجاله رجال الصحيح غير إسماعيل بن مسعود المجدري وهو ثقة.
(2) أخرجه أحمد 2 / 475 من طريق يحيى، عن إسماعيل بن أبي خالد، عن قيس، عن
أبي هريرة.
وأخرجه يعقوب بن سفيان 3 / 161 عن محمد بن عبد الله بن نمير، عن أبيه، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم...وأخرجه أيضا عن الحميدي، عن سفيان، عن إسماعيل، عن قيس...(3) أخرجه يعقوب بن سفيان 3 / 161 عن سعيد بن منصور، عن أبي عوانة، عن داود بن = [ * ]

(2/589)

وهذا أصح.
فمن فتوح خيبر إلى الوفاة أربعة أعوام وليال.
وقد جاع أبو هريرة، واحتاج، ولزم المسجد.
ولما هاجر، كان معه مملوك له، فهرب منه (1).
قال ابن سيرين: قال أبو هريرة: لقد رأيتني أصرع بين القبر والمنبر من الجوع، حتى يقولوا: مجنون (2) ! هشام، عن محمد، قال: كنا عند أبي هريرة، فتمخط، فمسح بردائه، وقال: الحمد لله الذي تمخط أبو هريرة في الكتان ! لقد رأيتني، وإني لاخر ليما بين منزل عائشة والمنبر مغشيا علي من الجوع، فيمر الرجل، فيجلس على صدري، فأرفع رأسي فأقول: ليس الذي ترى، إنما هو الجوع (3).
__________
= عبد الله الاودي، عن حميد بن عبدالرحمن الحميدي حدثهم قال: لقيت رجلا من أصحاب رسول الله صلى الله عليه وسلم، صحبه أربع سنين، كما صحبه أبو هريرة، وأخرجه ابن سعد في " الطبقات " 4 / 327 من طريق يعقوب بن إسحاق، وسعيد بن منصور، عن أبي عوانة، عن داود بن عبد الله الاودي، عن حميد بن عبدالرحمن قال: صحب أبو هريرة النبي صلى الله عليه وسلم أربع سنين.
(1) أخرجه البخاري 5 / 117 في العتق: باب إذا قال لعبده: هو لله، ونوى العتق والاشهاد بالعتق، من طريق عبيدالله بن سعيد، عن أبي أسامة، عن إسماعيل بن أبي حازم، عن أبي هريرة رضي الله عنه قال: لما قدمت على النبي صلى الله عليه وسلم قلت في الطريق:
يا ليلة من طولها وعنائها * على أنها من دارة الكفر نجت قال: وأبق مني غلام لي في الطريق، قال: فلما قدمت على النبي صلى الله عليه وسلم فبايعته، فبينا أنا عنده، إذ طلع الغلام، فقال لي: يا أبا هريرة، هذا غلامك، فقلت: هو حر لوجه الله، فأعتقته.
وأخرجه ابن سعد في " الطبقات " 4 / 325، 326.
(2) " حلية الاولياء " 1 / 378.
(3) أخرجه البخاري 13 / 258 في الاعتصام: باب ما ذكر النبي صلى الله عليه وسلم وحض على اتفاق أهل العلم...، والترمذي (2367) في الزهد: باب ما جاء في معيشة أصحاب النبي صلى الله عليه وسلم، وابن سعد في " الطبقات " 4 / 327.
[ * ]

(2/590)

قلت: كان يظنه من يراه مصروعا، فيجلس فوقه ليرقيه، أو نحو ذلك.
عطاء بن السائب، عن عامر، عن أبي هريرة، قال: كنت في الصفة، فبعث إلينا رسول الله بتمر عجوة ; فكنا نقرن التمرتين من الجوع ; وكان أحدنا إذا قرن، يقول لصاحبه: قد قرنت، فاقرنوا (1).
عمر بن ذر: حدثنا مجاهد، عن أبي هريرة، قال: والله ; إن كنت لاعتمد على الارض من الجوع، وإن كنت لاشد الحجر على بطني من الجوع ; ولقد قعدت على طريقهم، فمر بي أبو بكر، فسألته عن آية في كتاب الله ما أسأله إلا ليستتبعني فمر، ولم يفعل، فمر عمر، فكذلك، حتى مر بي رسول الله صلى الله عليه وسلم، فعرف ما في وجهي من الجوع، فقال: " أبو هريرة " ؟، قلت: لبيك يا رسول الله.
فدخلت معه البيت، فوجد لبنا في قدح، فقال: " من أين لكم هذا " ؟ قيل: أرسل به إليك فلان.
فقال: " يا أبا هريرة، انطلق إلى أهل الصفة (2)، فادعهم " وكان أهل الصفة أضياف
الاسلام، لا أهل ولا مال إذا أتت رسول الله صلى الله عليه وسلم صدقة، أرسل بها إليهم، ولم يصب منها شيئا، وإذا جاءته هدية، أصاب منها وأشركهم فيها،
__________
(1) أخرجه ابن حبان في " صحيحه " (1350) من طريق إسحاق بن إبراهيم، عن جرير، عن عطاء بن السائب، عن أبي هريرة.
وعطاء بن السائب قد اختلط، وجرير ممن سمع منه بعد الاختلاط، وذكره الحافظ في الفتح 9 / 494 في الاطعمة عن ابن حبان، وسكت عليه، وهو في " تاريخ دمشق " لابن عساكر 19 / 111 / 1.
(2) الصفة: كانت في مسجد النبي صلى الله عليه وسلم في المدينة يكون فيها فقراء المهاجرين، ومن لا منزل له منهم، وأهلها منسوبون إليها.
وكان أهل الصفة يقومون بفروض عظيمة، منها تلقي القرآن والسنة، فكانت الصفة مدرسة الاسلام، ومنها حراسة النبي صلى الله عليه وسلم، ومنها الاستعداد لتنفيذ أوامره وحاجاته في طلب من يريد طلبه من المسلمين وغير ذلك، وكانوا قائمين بهذه الفروض عن المسلمين.
[ * ]

(2/591)

فساءني إرساله إياي، فقلت: كنت أرجو أن أصيب من هذا اللبن شربة أتقوى بها، وما هذا اللبن في أهل الصفة ! ولم يكن من طاعة الله وطاعة رسوله بد، فأتيتهم، فأقبلوا مجيبين، فلما جلسوا، قال: " خذ يا أبا هريرة، فأعطهم ".
فجعلت أعطي الرجل، فيشرب حتى يروى، حتى أتيت على جميعهم ; وناولته رسول الله صلى الله عليه وسلم، فرفع رأسه إلي متبسما، وقال: " بقيت أنا وأنت ".
قلت: صدقت يا رسول الله.
قال: " فاشرب ".
فشربت.
فقال: " اشرب "، فشربت.
فما زال يقول: اشرب، فأشرب ; حتى قلت: والذي بعثك بالحق، ما أجد له مساغا.
فأخذ، فشرب من الفضلة (1).
القعنبي: حدثنا محمد بن هلال، عن أبيه، عن أبي هريرة، قال:
خرجت يوما من بتي إلى المسجد، فوجدت نفرا، فقالوا: ما أخرجك ؟ قلت: الجوع.
فقالوا: ونحن والله ما أخرجنا إلا الجوع.
فقمنا، فدخلنا على رسول الله، فقال: " ما جاء بكم هذه الساعة " ؟ فأخبرناه ; فدعا بطبق فيه تمر، فأعطى كل رجل منا تمرتين.
فقال: " كلوا هاتين التمرتين، واشربوا عليهما من الماء، فإنهما ستجزيانكم يومكمن هذا ".
فأكلت تمرة، وخبأت الاخرى، فقال: " يا أبا هريرة، لم رفعتها " ؟
__________
(1) أخرجه البخاري 11 / 241، 246 في الرقاق: باب كيف كان عيش النبي صلى الله عليه وسلم وأصحابه، وأحمد 2 / 515، والترمذي (2477) في صفة القيامة: باب (36) من طريق عمر بن ذر، عن مجاهد، عن أبي هريرة.
وهو في تاريخ ابن عساكر 19 / 111.
[ * ]

(2/592)

قلت: لامي.
قال: " كلها، فسنعطيك لها تمرتين " (1).
عكرمة بن عمار: حدثنا أبو كثير السحيمي واسمه: يزيد بن عبد الرحمن: حدثني أبو هريرة، قال: والله، ما خلق الله مؤمنا يسمع بي إلا أحبني.
قلت: وما علمك بذلك ؟ قال: إن أمي كانت مشركة، وكنت أدعوها إلى الاسلام، وكانت تأبى علي، فدعوتها يوما ; فأسمعتني في رسول الله صلى الله عليه وسلم ما أكره.
فأتيت رسول الله، وأنا أبكي، فأخبرته، وسألته أن يدعو لها.
فقا لك " اللهم اهد أم أبي هريرة ".
فخرجت أعدو أبشرها، فأتيت، فإذا الباب مجاف، وسمعت خضخضة الماء، وسمعت حسي، فقالت: كما أنت، ثم فتحت، وقد لبست درعها، وعجلت من خمارها، فقالت: أشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله.
قال: فرجعت إلى رسول الله، أبكي من الفرح كما بكيت من الحزن ;
فأخبرته، وقلت: ادع الله أن يحببني وأمي إلى عباده المؤمنين.
فقال: " اللهم، حبب عبيدك هذا وأمه إلى عبادك المؤمنين، وحببهم إليهما " (2).
إسناده حسن.
الجريري، عن أبي نضرة، عن الطفاوي، قال: نزلت على أبي هريرة بالمدينة ستة أشهر، فلم أر من أصحاب رسول الله صلى الله عليه وسلم رجلا أشد تشميرا ولا
__________
(1) رجاله ثقات خلا والد محمد بن هلال فقد وثقه ابن حبان، وروى عنه ابنه محمد وخالد ابن سعيد بن أبي مريم، ومع ذلك فقد قال الذهبي: لا يعرف، وهو في طبقات ابن سعد 4 / 328، 329.
وابن عساكر في " تاريخه " 19 / 111 / 2.
(2) أخرجه أحمد 2 / 219، 220، ومسلم (2491) في فضائل الصحابة، وسنده حسن كما قال المصنف من أجل عكرمة بن عمار.
وهو في تاريخ دمشق 19 / 112 / 2.
سير 2 / 38 [ * ]

(2/593)

أقوم على ضيف، من أبي هريرة.
فدخلت لعيه ذات يوم، وهو على سريره، ومعه كيس فيه نوى أو حصى أسفل منه سوداء، فيسبح، ويلقي إليها، فإذا فرغ منها، ألقى إليها بالكيس ; فأوعته فيه، ثم ناولته ; فيعيد ذلك (1).
وقيل: إن النبي صلى الله عليه وسلم أمر العلاء بن الحضرمي، وبعث معه أبا هريرة مؤذنا (2).
وكان حفظ أبي هريرة الخارق من معجزات النبوة.
قال محمد بن المثنى الزمن: حدثنا أبو بكر الحنفي: حدثنا عبد الله بن أبي يحيى: سمعت سعيد بن أبي هند، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم
قال: " ألا تسألني من هذه الغنائم التي يسالني أصحابك " ؟ قلت: أسألك أن تعلمني.
مما علمك الله.
فنزع نمرة كانت على ظهري، فبسطها بيني وبينه، حتى كأني أنظر إلى النمل يدب عليها ; فحدثني، حتى إذا استوعبت حديثه، قال: " اجمعها فصرها إليك " فأصبحت ؟ أسقط حرفا مما حدثني (3).
ابن شهاب، عن سعيد، وأبي سلمة: أن أبا هريرة قال: إنكم تقولون: إن أبا هريرة يكثر الحديث عن رسول الله صلى الله عليه وسلم ! وتقولون: ما
__________
(1) أخرجه أحمد 2 / 540، 541، وأبو داود (2174) في النكاح: باب ما يكره من ذكر الرجل ما يكون من إصابته من أهله.
وأخرجه ابن عساكر 19 / 113 / 1.
وإسناده ضعيف لجهالة الطفاوي فإنه لا يعرف، وقد أخطأ مؤلف " دفاع عن أبي هريرة " فصححه ص 63.
(2) ابن عساكر 19 / 113 / 2.
(3) رجاله ثقات، وأخرجه أبو نعيم في " الحلية " 1 / 381، وهو في تاريخ ابن عساكر 19 / 113 / 2، والنمرة: شملة فيها خطوط بيض وسود.
[ * ]

(2/594)

للمهاجرين والانصار لا يحدثون مثله ! وإن إخواني المهاجرين كان يشغلهم الصفق بالاسواق، وكان إخواني من الانصار يشغلهم عمل أموالهم ; وكنت امرا مسكينا من مساكين الصفة، ألزم رسول الله صلى الله عليه وسلم على ملء بطني، فأحضر حين يغيبون، وأعي حين ينسون، وقد قال رسول الله صلى الله عليه وسلم في حديث يحدثه يوما: " إنه لن يبسط أحد ثوبه حتى أقضي جميع مقالتي، ثم يجمع إليه ثوبه، إلا وعى ما أقول ".
فبسطت نمرة علي، حتى إذا قضى مقالته، جمعتها إلى صدري.
فما نسيت من مقالة رسول الله صلى الله عليه وسلم تلك من شئ (1).
الزهري أيضا عن الاعرج، عن أبي هريرة، قال: تزعمون أني أكثر الرواية عن رسول الله صلى الله عليه وسلم ! والله الموعد إني كنت امرأ مسكينا، أصحب رسول الله على ملء بطني، وإنه حدثنا يوما، وقال: " من يبسط ثوبه حتى أقضي مقالتي، ثم قبضه إليه، لم ينس شيئا سمع مني أبدا " ففعلت.
فوالذي بعثه بالحق، ما نسيت شيئا سمعته منه (2).
والحديثان صحيحان محفوظان (3).
__________
(1) أخرجه البخاري 4 / 247 في البيوع: باب ما جاء في قول الله عزوجل: (فإذا قضيت الصلاة فانتشروا في الارض) من طريق الزهري، عن سعيد بن المسيب وأبي سلمة، عن أبي هريرة، وأخرجه مسلم (2492) في فضائل الصحابة: باب من فضائل أبي هريرة من طريق الزهري عن سعيد بن المسيب، عن أبي هريرة، وهو في " طبقات ابن سعد " 4 / 330، وابن عساكر 19 / 114.
والصفق في البيع: صوت وقع يد البائع على يد المشتري عند عقد التبايع.
(2) أخرجه البخاري 1 / 190 و 5 / 21 و 13 / 271، ومسلم (2294) من طريق الزهري، عن الاعرج، عن أبي هريرة.
(3) وقال: الحافظ في " الفتح " 1 / 104 بعد أن ذكر الاسنادين: والاسنادان جميعا محفوظان صححهما الشيخان.
[ * ]

(2/595)

قرأت على ابن عساكر، عن أبي روح: أخبرنا محمد بن إسماعيل: أخبرنا أبو مضر محلم بن إسماعيل: أخبرنا الخليل بن أحمد: حدثنا السراج: حدثنا قتيبة: حدثنا عبد العزيز بن محمد، عن عمرو بن أبي عمرو، عن المقبري، عن أبي هريرة، قلت: يا رسول الله، من أسعد الناس بشفاعتك ؟ قال: " لقد ظننت يا أبا هريرة لا يسألني عن هذا الحديث
أحد أول منك، لما رأيت من حرصك على الحديث: إن أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله خالصا من نفسه (1) ".
أبو الاحوص، عن زيد العمي، عن أبي الصديق، عن أبي سعيد الخدري: قال رسول الله صلى الله عليه وسلم: " أبو هريرة وعاء من العلم " (2).
ابن أبي ذئب، عن المقبري، عن أبي هريرة، قال: حفظت من رسول الله صلى الله عليه وسلم وعاءين: فأما أحدهما، فبثثته في الناس ; وأما الآخر، فلو بثثته، لقطع هذا البلعوم (3).
__________
(1) إسناده صحيح، وأخرجه أحمد 2 / 373، والبخاري 1 / 173 في العلم: باب الحرص على الحديث و 11 / 385 في الرقاق من طريق عمرو بن أبي عمرو مولى المطلب، عن سعيد المقبري، عن أبي هريرة، وهو في " طبقات ابن سعد " 4 / 330، و " تاريخ دمشق " لابن عساكر 19 / 115 / 2 وقوله " خالصا " قال الحافظ: احتراز من المنافق ومعنى " أفعل " في قوله: " أسعد " الفعل لا أنها أفعل التفضيل، أي: سعيد الناس، كقوله تعالى: * (وأحسن مقيلا) *.
ويحتمل أن يكون أفعل التفضيل على بابها وأن كل أحد يحصل له سعد بشفاعته، لكن المؤمن المخلص أكثر سعادة بها، فإنه صلى الله عليه وسلم يشفع في الخلق لاراحتهم من هول الموقف، ويشفع في بعض الكفار بتخفيف العذاب كما صح في حق أبي طالب، ويشفع في بعض المؤمنين بالخروج من النار بعد أن دخلوها، وفي بعضهم بعدم دخولها بعد أن استوجبوا دخولها، وفي بعضهم بدخول الجنة بغير حساب، وفي بعضهم برفع الدرجات فيها، فظن الاشتراك في السعادة بالشفاعة، وأن أسعدهم بها المؤمن المخلص.
(2) أخرجه الحاكم في " المستدرك " وزيد العمي ضعيف.
(3) أخرجه البخاري 1 / 192، 193 في العلم: باب حفظ العلم من طريق إسماعيل بن أبي = [ * ]

(2/596)

الاعمش، عن أبي صالح، قال: كان أبو هريرة من أحفظ
الصحابة (1).
محمد بن راشد، عن مكحول، قال: كان أبو هريرة يقول: رب كيس عند أبي هريرة لم يفتحه.
يعني: من العلم (2).
قلت: هذا دال على جواز كتمان بعض الاحاديث التي تحرك فتنة في الاصول، أو الفروع ; أو المدح والذم ; أما حديث يتعلق بحل أو حرام، فلا يحل كتمانه بوجه ; فإنه من البينات والهدى.
وفي " صحيح البخاري ": قول الامام علي رضي الله عنه: حدثوا الناس بما يعرفون، ودعوا ما ينكرون ; أتحبون أن يكذب الله ورسوله (3) ! وكذا لوبث أبو هريرة
__________
= أويس، عن أبي بكر عبدالحميد، عن ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة.
وهو في " تاريخ دمشق " 19 / 16 / 1.
وقد حمل العلماء الوعاء الذي لم يبثه على الاحاديث التي فيها تبيين أمراء السوء وأحوالهم وزمنهم.
وقد كان أبو هريرة يكني عن بعضه، ولا يصرح به خوفا على نفسه منهم، كقوله: أعوذ بالله من رأس الستين وإمارة الصبيان، يشير إلى خلافة يزيد بن معاوية، لانها كانت سنة ستين من الهجرة، واستجاب الله دعاء أبي هريرة، فمات قبلها بسنة.
وقال ابن المنير: جعل بعضهم هذا الحديث ذريعة إلى تصحيح باطلهم حيث اعتقدوا أن للشريعة ظاهرا وباطنا، وذلك الباطل، إنما حاصله الانحلال من الدين، وإنما أراد أبو هريرة بقوله: قطع، أي: قطع أهل الجور رأسه إذا سمعوا عيبه لفعلهم، وتضليله لسعيهم، ويؤيد ذلك أن الاحاديث المكتومة لو كانت من الاحكام الشرعية ما وسعه كتمانها.
(1) تاريخ دمشق 19 / 116 / 2.
(2) تاريخ دمشق 19 / 116 / 2.
(3) أخرجه البخاري 1 / 199 في العلم: باب من خص بالعلم قوما دون قوم كراهية ألا يفهموا، دون قوله: " ودعوا ما ينكرون " وهي عند آدم بن أبي إياس في كتاب العلم له.
قال الحافظ في " الفتح ": وفيه دليل على أن المتشابه لا ينبغي أن يذكر عند العامة، ومثله قول ابن
مسعود: ما أنت محدثا قوما حديثا لا تبلغه عقولهم إلا كان لبعضهم فتنة.
رواه مسلم في مقدمة صحيحه 1 / 11.
[ * ]

(2/597)

ذلك الوعاء، لاوذي، بل لقتل.
ولكن العالم قد يؤديه اجتهاده إلى أن ينشر الحديث الفلاني إحياء للسنة، فله ما نوى وله أجر وإن غلط في اجتهاده.
روى عوف الاعرابي، عن سعيد بن أبي الحسن، قال: لم يكن أحد من أصحاب رسول الله صلى الله عليه وسلم أكثر حديثا من أبي هريرة عن النبي صلى الله عليه وسلم، وإن مروان زمن هو على المدينة أراد أن يكتب حديثه كله فأبي، وقال: اروكما روينا.
فلما أبى عليه، تغفله مروان، وأقعد له كاتبا ثقفا، ودعاه، فجعل أبو هريرة يحدثه، ويكتب ذاك الكاتب، حتى استفرغ حديثه أجمع.
ثم قال مروان: تعلم أنا قد كتبنا حديثك أجمع ؟ قال: وقد فعلت ! قال: نعم.
قال: فاقرؤوه علي، فقرؤوه.
فقال أبو هريرة: أما إنكم قد حفظتم، وإن تطعني، تمحه.
قال: فمحاه (1).
سمعه هوذة بن خليفة منه.
حماد بن زيد: حدثني عمرو بن عبيد الانصاري: حدثني أبو الزعيزعة كاتب مروان: أن مروان أرسل إلى أبي هريرة، فجعل يسأله، وأجلسني خلف السرير، وأنا أكتب، حتى إذا كان رأس الحول، دعابه، فأقعده من وراء الحجاب، فجعل يسأله عن ذلك الكتاب، فما زاد ولا نقض، ولا قدم ولا أخر (2).
قلت: هكذا فليكن الحفظ.
__________
(1) رجاله ثقات، وأخرجه الحاكم في " المستدرك " 3 / 509، 510، وابن عساكر 19 /
116 / 2.
(2) أبوالزعيزعة لا يعرف، ومع ذلك فقد صححه الحاكم 3 / 510، وأقره الذهبي، وهو في تاريخ دمشق 19 / 116 / 2.
[ * ]

(2/598)

قال الشافعي: أبو هريرة أحفظ من روى الحديث في دهره (1).
الوليد: حدثنا سعيد بن عبد العزيز، عن مكحول، قال: تواعد الناس ليلة إلى قبة من قباب معاوية، فاجتمعوا فيها، فقال فيهم أبو هريرة يحدثهم عن رسول الله صلى الله عليه وسلم، حتى أصبح (2).
كهمس بن الحسن، عن عبد الله بن شقيق، قال: قال أبو هريرة: لا أعرف أحدا من أصحاب رسول الله صلى الله عليه وسلم أحفظ لحديثه مني (3).
سفيان بن عيينة، عن عمرو، عن وهب بن منبه، عن أخيه همام: سمعت أبا هريرة يقول: ما أحد من أصحاب رسول الله أكثر حديثا مني عنه، إلا ما كان من عبد الله بن عمرو، فإنه كان يكتب، وكنت لا أكتب (4).
__________
(1) تاريخ دمشق 19 / 117 / 1.
(2) تاريخ دمشق 19 / 117 / 1.
(3) تاريخ دمشق 19 / 117 / 1.
(4) أخرجه البخاري 1 / 184 في العلم: باب كتابة العلم.
وعمرو: هو ابن دينار المكي.
وهو في تاريخ ابن عساكر 19 / 117 / 1.
وهذا الحديث يدل على أن أبا هريرة كان يجزم بأنه ليس في الصحابة أكثر حديثا عن النبي صلى الله عليه وسلم منه إلا عبد الله، مع أن الموجود المروي عن عبد الله بن عمرو أقل من الموجود المروي عن أبي هريرة بأضعاف مضاعفة.
وقد قال العلماء: إن السبب فيه من جهات، أحدها: أن عبداله كان مشتغلا بالعبادة أكثر من اشتغاله بالتعليم، فقلت الرواية عنه.
ثانيها: أنه كان أكثر مقامه بعد فتوح الامصار بمصر أو بالطائف، ولم تكن الرحلة إليهما ممن يطلب العلم كالرحلة إلى المدينة، وكان أبو هريرة متصديا فيها للفتوى والتحديث إلى أن مات، ويظهر هذا من كثرة من حمل عن أبي هريرة، فقد ذكر البخاري أنه روى عنه ثمان مئة نفس من التابعين.
ثالثها: ما اختص به أبو هريرة من دعوة النبي صلى الله عليه وسلم له بأن لا ينسى ما يحدثه به.
رابعها: أن عبد الله كان قد ظفر في الشام بحمل جمل من كتب أهل الكتاب، فكان ينظر فيها ويحدث منها، فتجنب الاخذ عنه لذلك كثير من أئمة التابعين.
[ * ]

(2/599)

الطيالسي: حدثنا عمران القطان، عن بكر بن عبد الله، عن أبي رافع، عن أبي هريرة: أنه لقي كعبا، فجعل يحدثه، ويسأله ; فقال كعب: ما رأيت أحدا لم يقرأ التوراة أعلم بما فيها من أبي هريرة (1).
حماد بن شعيب، عن إسماعيل بن أمية، عن محمد بن قيس بن مخرمة: أن رجلا جاء إلى زيد بن ثابت، فسأله عن شئ، فقال: عليك بأبي هريرة ; فإنه بينا أنا وهو وفلان في المسجد ندعو، خرج علينا رسول الله صلى الله عليه وسلم ; فجلس، وقال: " عودوا إلى ما كنتم ".
قال زيد: فدعوت أنا وصاحبي، ورسول الله يؤمن.
ثم دعا أبو هريرة، فقال: اللهم، إني أسألك مثل سألاك، وأسألك علما لا ينسى.
فقال رسول الله صلى الله عليه وسلم: " آمين ".
فقلنا: ونحن نسأل الله علما لا ينسى.
فقال: " سبقكما بها الدوسي ".
أخرجه الحاكم في " مستدركه " (2) لكن حماد ضعيف.
سعيد بن عبد العزيز، عن إسماعيل بن عبيدالله، عن السائب بن
يزيد: سمع عمر يقول لابي هريرة: لتتركن الحديث عن رسول الله صلى الله عليه وسلم،
__________
(1) إسناده ضعيف، وعمران القطان: هو ابن داور العمي البصري، ضعفه يحيى بن معين وأبو داود والنسائي، ولم يرو عنه يحيى بن سعيد القطان، وقال ابن عدي: هو ممن يكتب حديثه (يعني للمتابعة) وهو في " تاريخ دمشق " 19 / 117 / 2.
(2) 3 / 508 وصححه، وتعقبه المؤلف في " مختصره " فقال: حماد ضعيف.
وفي " ميزان " المؤلف: حماد بن شعيب الحماني الكوفي عن أبي الزبير وغيره: ضعفه ابن معين وغيره، وقال يحيى مرة: لا يكتب حديثه، وقال البخاري: فيه نظر، وقال النسائي: ضعيف، وقال ابن عدي: أكثر حديثه مما لا يتابع عليه، وهو في " تاريخ ابن عساكر " 19 / 115 / 2 من طريق الفضل بن العلاء، عن إسماعيل بن أبي أمية.
[ * ]

(2/600)

أو لالحقنك بأرض دوس ! وقال لكعب: لتتركن الحديث، أو لالحقنك بأرض القردة (1).
يحيى بن أيوب، عن ابن عجلان: أن أبا هريرة كان يقول: إني لاحدث أحاديث، لو تكلمت بها في زمن عمر، لشج رأسي (2).
قلت: هكذا هو كان عمر رضي الله عنه يقول: أقلوا الحديث عن رسول الله صلى الله عليه وسلم.
وزجر غير واحد من الصحابة عن بث الحديث ; وهذا مذهب لعمر ولغيره.
فبالله عليك، إذا كان الاكثار من الحديث في دولة عمر، كانوا يمنعون منه، مع صدقهم وعدالتهم وعدم الاسانيد، بل هو غض لم يشب ; فما
__________
(1) أخرجه أبو زرعة الدمشقي في تاريخه (1475) من طريق محمد بن زرعة الرعيني، حدثنا مروان بن محمد، حدثنا سعيد بن عبد العزيز، عن إسماعيل بن عبيدالله، عن السائب بن يزيد، سمعت عمر بن الخطاب يقول لابي هريرة: لتتركن الحديث عن رسول الله صلى الله عليه وسلم أو
لالحقنك بأرض دوس، وقال لكعب: لتتركن الاحاديث أو لالحقنك بأرض القردة.
وهذا إسناد صحيح، محمد بن زرعة قال أبو زرعة في " تاريخه " 1 / 286: ثقة حافظ من أصحاب الوليد بن مسلم مات سنة ست عشرة ومئتين، ومروان بن محمد هو الطاطري: ثقة كما في " التقريب " وباقي السند من رجال الصحيح.
وذكره ابن كثير في " البداية " 8 / 106 من طريق أبي زرعة، وقد تصحف فيه إسماعيل بن عبيدالله إلى عبد الله، وهو في " تاريخ ابن عساكر " 19 / 117 / 2.
قال ابن كثير بعد أن أورد الخبر: وهذا محمول من عمر على أنه خشي من الاحاديث التي قد تضعها الناس على غير مواضعها، وأنهم يتكلمون على ما فيها من أحاديث الرخص، وأن الرجل إذا أكثر من الحديث ربما وقع في أحاديثه بعض الغلط أو الخطأ، فيحملها الناس عنه أو نحو ذلك.
(2) أورده ابن كثير في " البداية " عن ابن وهب عن يحيى بن أيوب، ورجاله ثقات، إلا أنه منقطع، لان ابن عجلان لم يسمع من أبي هريرة.
وفي " المصنف " (20496) أخبرنا عبد الرزاق، عن معمر، عن الزهري قال: قال أبو هريرة لما ولي عمر، قال: أقلوا الرواية عن رسول الله صلى الله عليه وسلم إلا فيما يعمل به، قال: ثم يقول أبو هريرة: أفإن كنت محدثكم بهذه الاحاديث وعمر حي ؟ أما والله إذا لالفيت المخفقة ستباشر ظهري.
[ * ]

(2/601)

ظنك بالاكثار من رواية الغرائب والمناكير في زماننا مع طول الاسانيد، وكثرة الوهم والغلط، فبالحري أن نزجر القوم عنه ; فيا ليتهم يقتصرون على رواية الغريب والضعيف، بل يروون والله الموضوعات والاباطيل، والمستحيل في الاصول والفروع، والملاحم والزهد ; نسأل الله العافية.
فمن روى ذلك مع علمه ببطلانه، وغر المؤمنين، فهذا ظالم لنفسه، جان على السنن والآثار، يستتاب من ذلك ; فإن أناب وأقصر، وإلا فهو فاسق ; كفى به إثما أن يحدث بكل ما سمع.
وإن هو لم يعلم، فليتورع، وليستعن بمن يعينه على تنقية مروياته (1).
نسأل الله العافية ; فلقد عم
البلاء، وشملت الغفلة، ودخل الداخل على المحدثين الذين يركن إليهم المسلمون ; فلا عتبى على الفقهاء وأهل الكلام.
قال محمد بن يحيى الذهلي: حدثنا محمد بن عيسى: أخبرنا يزيد بن يوسف، عن صالح بن أبي الاخضر، عن الزهري، عن أبي سلمة، عن أبي هريرة، قال: ما كنا نستطيع أن نقول: قال رسول الله صلى الله عليه وسلم ; حتى قبض عمر
__________
(1) قال محدث الديار الشامية في عصره العلامة الشيخ بدر الدين الحسني رحمه الله ورضي عنه فيما نقله عنه الشيخ العلامة محمود ياسين في مجلة الهداية الاسلامية 8 / 264: لا يجوز إسناد حديث لرسول الله صلى الله عليه وسلم إلا إذا نص على صحة هذا الحديث حافظ من الحفاظ المعروفين، فمن قال: قال رسول الله صلى الله عليه وسلم، وهو لا يعلم صحة ذلك من طريق أحد الحفاظ يوشك أن يصدق عليه حديث: " من قال علي ما لم أقل، فليتبوأ مقعده من النار "، فليحذر الخطباء والكتاب والمدرسون والوعاظ من إسناد حديث إلى رسول الله صلى الله عليه وسلم ما لم يعلموا صحته من طريق حافظ مشهور من حفاظ الحديث، وعليهم إذا لم يعلموا ذلك أن يذكروا الحديث معزوا إلى الكتاب الذي نقلوا منه، كالترمذي، والنسائي مثلا، وبذلك يخرجون من العهدة، أما الذين يحملون بأيديهم الكتب التي لا قيمة لها عند علماء الحديث الشريف ككثير من كتب الاخلاق والوعظ المنتشرة بالايدي، فلا يكفي عزو الحديث إليها، ولا يخرج القارئ من الوزر.
[ * ]

(2/602)

رضي الله عنه، كنا نخاف السياط (1).
خالد بن عبد الله: حدثنا يحيى بن عبيد الله، عن أبيه، عن أبي هريرة، قال: بلغ عمر حديثي.
فأرسل إلي، فقال: كنت معنا يوم كنا مع رسول الله صلى الله عليه وسلم في بيت فلان ؟ قلت: نعم، وقد علمت لاي شئ سألتني.
قال: ولم سألتك ؟ قلت: إن رسول الله صلى الله عليه وسلم، قال يومئذ: " من كذب علي متعمدا، فليتبوأ مقعده من النار " قال: أما لا، فاذهب فحدث.
يحيى: ضعيف (2).
عبد الواحد بن زياد، وغيره: حدثنا عاصم بن كليب: حدثنا أبي: سمع أبا هريرة، وكان يبتدئ حديثه بأن يقول: قال رسول الله صلى الله عليه وسلم: " من كذب علي متعمدا فليتبوأ مقعدة من النار " (3).
مغيرة، عن الشعبي، قال: حدث أبو هريرة، فرد عليه سعد حديثا ; فوقع بينهما كلام، حتى أرتجب الابواب بينهما (4).
هشيم، عن يعلى بن عطاء، عن الوليد بن عبدالرحمن، عن ابن عمر، أنه قال: يا أبا هريرة، كنت ألزمنا لرسول الله صلى الله عليه وسلم، وأعلمنا
__________
(1) إسناده ضعيف لضعف يزيد بن يوسف، وهو الرحبي الصنعاني: صنعاء دمشق، وشيخه فيه وهو صالح بن أبي الاخضر ضعيف أيضا.
وأخرجه ابن عساكر في " تاريخه " 19 / 117 / 2.
(2) بل متروك كما قال الحافظ في " التقريب " وأبوه عبيد الله بن عبد الله بن موهب التيمي لم يوثقه غير ابن حبان، وأخرجه ابن عساكر 19 / 117 / 2.
(3) إسناده قوي، وهو في " المسند " 2 / 413، و " تاريخ ابن عساكر " 19 / 118 / 1.
(4) " تاريخ دمشق " لابن عساكر 19 / 118 / 1.
[ * ]

(2/603)

بحديثه (1).
وعن نافع: كنت مع ابن عمر في جنازة أبي هريرة، فبقي يكثر الترحم عليه، ويقول: كان ممن يحفظ حديث رسول الله على المسلمين.
في إسنادها الواقدي (2).
محمد بن كناسة الاسدي، عن إسحاق بن سعيد، عن أبيه، قال: دخل أبو هريرة على عائشة ; فقالت له: أكثرت يا أبا هريرة عن رسول الله ! قال: إي والله يا أماه ; ما كانت تشغلني عنه المرأة، ولا المكحلة، ولا
الدهن.
قالت: لعله (3).
ورواه بشر بن الوليد، عن إسحاق، وفيه: ولكني أرى ذلك شغلك
__________
(1) رجاله ثقات وإسناده صحيح، وأخرجه الترمذي (3836) في المناقب، وحسنه، وهو في " تاريخ ابن عساكر " 19 / 118 / 2، وذكره الحافظ في " الاصابة " ونسبه للبغوي، وجود إسناده، وأخرجه أحمد في " المسند " 2 / 3 مطولا، وفيه أن ابن عمر قد اعترض على أبي هريرة حين حدث عن رسول الله صلى الله عليه وسلم بقوله: " من تبع جنازة، فصلى عليها، فله قيراط، فإن شهد دفنها، فله قيراطان، القيراط أعظم من أحد " فلما استوثق ابن عمر منه بتصديق عائشة رضي الله عنها له، وتأييدها لرواية، اطمأن لروايته، وأيقن بصدقه، وقال له: " أنت يا أبا هريرة كنت ألزمنا لرسول الله صلى الله عليه وسلم، وأعلمنا بحديثه ".
(2) وقد اتفقوا على ضعفه وعدم الاعتداد بروايته.
(3) رجاله ثقات، وذكره الحافظ في " الاصابة "، ونسبه لابن سعد وجود إسناده، وهو في " تاريخ ابن عساكر " 19 / 120 / 1، وذكره ابن كثير في " البداية " 8 / 108 من طريق أبي القاسم البغوي عن بشر بن الوليد الكندي، عن إسحاق بن سعيد، عن سعيد...ورواه الحاكم في " المستدرك " 3 / 509 من طريق خالد بن سعيد بن عمرو بن سعيد بن العاص، عن أبيه، عن عائشة أنها دعت أبا هريرة، فقالت له: يا أبا هريرة، ما هذه الاحاديث التي تبلغنا أنك تحدث بها عن النبي صلى الله عليه وسلم، هل سمعت إلا ما سمعنا ؟ وهل رأيت إلا ما رأينا ؟ قال: يا أماه، إنه كان يشغلك عن رسول الله صلى الله عليه وسلم المرآة والمكحلة والتصنع لرسول الله صلى الله عليه وسلم، وإني والله ما كان يشغلني عنه شئ.
وقال: هذا حديث صحيح الاسناد ووافقه الذهبي المؤلف.
[ * ]

(2/604)

عما استكثرت من حديثي.
قالت: لعله (1).
ولما أرادوا أن يدفنوا الحسن في الحجرة النبوية، وقع خصام.
قال محمد بن سعد: أخبرنا محمد بن عمر: حدثنا كثير بن زيد، عن
الوليد بن رباح: سمعت أبا هريرة يقول لمروان: والله ما أنت وال، وإن الوالي لغيرك، فدعه - يعني: حين أرادوا دفن الحسن مع رسول الله صلى الله عليه وسلم - ولكنك تدخل فيما لا يعنيك ; إنما تريد بها إرضاء من هو غائب عنك - يعني: معاوية.
فأقبل عليه مروان مغضبا، وقال: يا أبا هريرة، إن الناس قد قالوا: أكثر الحديث عن رسول الله ! وإنما قدم قبل وفاته بيسير ! فقال: قدمت - والله ورسول الله صلى الله عليه وسلم بخيبر، وأنا يومئذ قد زدت على الثلاثين سنة سنوات ; وأقمت معه حتى توفي، أدور معه في بيوت نسائه، وأخدمه، وأغزو وأحج معه، وأصلي خلفه ; فكنت - والله أعلم الناس بحديثه (2).
ابن إسحاق، عن محمد بن إبراهيم، عن أبي أنس مالك بن أبي عامر، قال: جاء رجل إلى طلحة بن عبيد الله، فقال: يا أبا محمد، أرأيت هذا اليماني - يعني: أبا هريرة - أهو أعلم بحديث رسول الله صلى الله عليه وسلم منكم ؟ نسمع منه أشياء لا نسمعها منكم، أم هو يقول على رسول الله ما لم يقل ؟
__________
(1) أخرجه ابن عساكر 19 / 120 / 1.
(2) محمد بن عمر هو الواقدي، متفق على ضعفه، والخبر في " الطبقات " ونقله عنه ابن كثير في " البداية " 8 / 108.
[ * ]

(2/605)

قال: أما أن يكون سمع ما لم نسمع، فلا أشك، سأحدثك عن ذلك: إنا كنا أهل بيوتات وغنم وعمل، كنا نأتي رسول الله صلى الله عليه وسلم طرفي النهار، وكان مسكينا، ضيفا على باب رسول الله، يده مع يده، فلا نشك
أنه سمع ما لم نسمع، ولا تجد أحدا فيه خير يقول على رسول الله ما لم يقل (1).
شعبة، عن أشعث بن سليم، عن أبيه، قال: أتيت المدينة، فإذا أبو أيوب يحدث عن أبي هريرة، عن النبي صلى الله عليه وسلم.
فقلت: وأنت صاحب رسول الله ! قال: إنه قد سمع ; وأن أحدث عنه، عن رسول الله صلى الله عليه وسلم، أحب إلي من أن أحدث عن النبي صلى الله عليه وسلم (2).
بكير بن الاشج، عن بسر بن سعيد، قال: اتقوا الله، وتحفظوا من الحديث ; فوالله لقد رأيتنا نجالس أبا هريرة ; فيحدث عن رسول الله صلى الله عليه وسلم، ويحدثنا عن كعب، ثم يقوم ; فأسمع بعض من كان معنا يجعل حديث رسول الله عن كعب، ويجعل حديث كعب عن رسول الله صلى الله عليه وسلم (3).
ابن سعد: حدثنا محمد بن عمر: حدثنا عبدالحميد بن جعفر، عن أبيه، عن زياد بن مينا، قال: كان ابن عباس، وابن عمر، وأبو سعيد،
__________
(1) رجاله ثقات.
ومالك بن أبي عامر هو جد مالك بن أنس الفقيه، وأخرجه الترمذي (3837) من طريق ابن إسحاق به، وحسنه هو، والحافظ في " الفتح " وصححه الحاكم 3 / 511، 512، ووافقه الذهبي، وهو في " تاريخ ابن عساكر " 19 / 121 / 1، وأورده ابن كثير في " البداية " 8 / 109، من طريق علي بن المديني، عن وهب بن جرير، عن أبيه، عن محمد بن إسحاق.
وقد تقدم ذكره في الجزء الاول من هذا الكتاب في ترجمة طلحة ص 24.
(2) " تاريخ ابن عساكر " 19 / 121 / 1، و " المستدرك " 3 / 512.
(3) أورده ابن كثير في " البداية " 8 / 109 من طريق مسلم بن الحجاج، عن عبد الله بن عبد الرحمن الدارمي، عن مروان بن محمد بن حسان الدمشقي، عن الليث بن سعد، عن بكير بن الاشج...وهذا سند صحيح.
وهو في " تاريخ ابن عساكر " 19 / 121 / 2.
[ * ]

(2/606)

وأبو هريرة، وجابر، مع أشباه لهم، يفتون بالمدينة، ويحدثون عن رسول الله صلى الله عليه وسلم من لدن توفي عثمان إلى أن توفوا (1).
قال: وهؤلاء الخمسة، إليهم صارت الفتوى.
الشافعي: أخبرنا مالك، عن يحيى بن سعيد، عن بكير بن الاشج، عن معاوية بن أبي عياش الانصاري: أنه كان جالسا مع ابن الزبير، فجاء محمد بن إياس بن البكير، فسأل عن رجل طلق ثلاثا قبل الدخول.
فبعثه إلى أبي هريرة، وابن عباس - وكانا عند عائشة - فذهب، فسألهما.
فقال ابن عباس لابي هريرة: أفته يا أبا هريرة ; فقد جاءتك معضلة.
فقال: الواحدة تبينها، والثلاث تحرمها.
وقال ابن عباس مثله (2).
وقد كان أبو هريرة يجلس إلى حجرة عائشة، فيحدث، ثم يقول: يا صاحبة الحجرة، أتنكرين مما أقول شيئا ؟ فلما قضت صلاتها، لم تنكر ما رواه ; لكن قالت: لم يكن رسول الله صلى الله عليه وسلم يسرد الحديث سردكم (3).
__________
(1) طبقات ابن سعد 2 / 372.
(2) إسناده صحيح، وهو في " مسند الشافعي " 2 / 375، و " الموطأ " (1198).
(3) أخرجه مسلم (2493) في فضائل الصحابة من طريق ابن شهاب أن عروة بن الزبير حدثه أن عائشة قالت: ألا يعجبك أبو هريرة جاء فجلس إلى جنب حجرتي يحدث عن النبي صلى الله عليه وسلم يسمعني ذلك، وكنت أسبح (أصلي نافلة) فقام قبل أن أقضي سبحتي، ولو أدركته لرددت عليه، إن رسول الله صلى الله عليه وسلم لم يكن يسرد الحديث كسردكم.
وأخرجه أبو داود (3655)، واختصره الترمذي (3643)، وفي البخاري 6 / 422 في المناقب: وقال الليث: حدثني يونس، عن ابن شهاب أنه قال: أخبرني عروة بن الزبير، عن عائشة أنها قالت: ألا يعجبك أبا فلان جاء فجلس إلى جانب حجري...وقول عائشة: ولو أدركته لرددت عليه، أي: لانكرت عليه، وبينت له أن
الترتيل في الحديث أولى من السرد.
قال الحافظ: واعتذر عن أبي هريرة بأنه كان واسع الرواية، كثير المحفوظ، فكان لا يتمكن من المهل عند إرادة التحديث، كما قال بعض البلغاء: أريد أن أقتصر، فتزدحم القوافي على في.
وانظر " تاريخ ابن عساكر " 19 / 119 / 2.
[ * ]

(2/607)

وكذلك قيل لابن عمر: هل تنكر مما يحدث به أبو هريرة شيئا ؟ فقال: لا، ولكنه اجترأ، وجبنا (1).
فقال أبو هريرة: فما ذنبي، إن كنت حفظت ونسوا ! قال يزيد بن هارون: سمعت شعبة يقول: كان أبو هريرة يدلس (2).
قلت: تدليس الصحابة كثير، ولا عيب فيه ; فإن تدليسهم عن صاحب أكبر منهم ; والصحابة كلهم عدول (3).
شريك، عن مغيرة، عن إبراهيم قال: كان أصحابنا يدعون من حديث أبي هريرة.
وروى حسين بن عياش، عن الاعمش، عن إبراهيم نحوه (4).
__________
(1) أخرجه الحاكم في " المستدرك " 3 / 510 وذكره الحافظ في " الاصابة " 12 / 76 عن فوائد المزكي تخريخ الدارقطني، من طريق عبد الواحد بن زياد، عن الاعمش، عن أبي صالح عن أبي هريرة، وذكر قول أبي هريرة: فما ذنبي إن كنت حفظت ونسوا.
(2) ذكره ابن عساكر 19 / 122 / 1.
قال الحافظ ابن كثير في " البداية " 8 / 109: وكأن شعبة يشير بهذا إلى حديثه: " من أصبح جنبا فلا صيام له " فإنه لما حوقق عليه، قال: أخبرنيه مخبر، ولم أسمعه من رسول الله صلى الله عليه وسلم.
(3) قال ابن حبان في مقدمة " صحيحه " 1 / 122: وإنما قبلنا أخبار أصحاب رسول الله صلى الله عليه وسلم ما رووها عن النبي صلى الله عليه وسلم وإن لم يبينوا السماع في كل ما رووا، وبيقين نعلم أن أحدهم ربما سمع الخبر عن صحابي آخر، ورواه عن النبي صلى الله عليه وسلم من غير ذكر ذلك الذي سمعه منه، لانهم رضي الله
عنم أجمعين - وقد فعل - كلهم أئمة سادة قادة عدول، نزه الله عزوجل أقدار أصحاب رسول الله صلى الله عليوسلم عن أن يلزق بهم الوهن.
(4) " تاريخ ابن عساكر " 19 / 122 / 1، و " أصول السرخسي " 1 / 341، وفي كتاب " العلل " ص 140 لاحمد: حدثنا أبو أسامة، عن الاعمش، قال: كان إبراهيم صيرفيا في الحديث أجيؤه بالحديث، قال: فكتب مما أخذته عن أبي صالح، عن أبي هريرة، قال: كانوا يتركون أشياء من أحاديث أبي هريرة.
وقد انتصر الحافظ ابن عساكر لابي هريرة، ورد هذا الذي قاله إبراهيم النخعي، وصرح الحافظ ابن كثير بأن صنيع الكوفيين مردود، والجمهور على خلافهم.
[ * ]

(2/608)

الثوري، عن منصور، عن إبراهيم، قال: ما كانوا يأخذون من حديث أبي هريرة إلا ما كان حديث جنة أو نار (1).
قلت: هذا لا شئ، بل احتج المسلمون قديما وحديثا بحديثه ; لحفظه وجلالته وإتقانه وفقهه، وناهيك أن مثل ابن عباس يتأدب معه، ويقول: أفت يا أبا هريرة.
وأصح الاحاديث ما جاء عن الزهري، عن سعيد بن المسيب، عن أبي هريرة.
وما جاء عن أبي الزناد، عن الاعرج، عن أبي هريرة.
وما جاء عن ابن عون، وأيوب، عن محمد بن سيرين، عن أبي هريرة.
وأين مثل أبي هريرة في حفظه وسعة علمه.
حماد بن زيد، عن عباس الجريري: سمعت أبا عثمان النهدي، قال: تضيفت أبا هريرة سبعا ; فكان هو وامرأته وخادمه يعتقبون الليل
أثلاثا: يصلي هذا، ثم يوقظ هذا، ويصلي هذا، ثم يوقظ هذا.
قلت: يا أبا هريرة، كيف تصوم ؟ قال: أصوم من أول الشهر ثلاثا (2).
ابن سعد: حدثنا يحيى بن عباد: حدثنا حماد بن سلمة عن هشام
__________
(1) " تاريخ ابن عساكر " 19 / 122 / 1.
(2) رجاله ثقات.
عباس الجريري: هو عباس بن فروخ: ثقة، روى له الجماعة.
وأبو عثمان النهدي: اسمه عبدالرحمن بن مل: ثقة ثبت عابد.
وأخرجه أبو نعيم في " الحلية " 1 / 382، وابن عساكر في " تاريخه " 19 / 122 / 2، وذكره الحافظ في " الاصابة " 12 / 77، ونسبه لاحمد في " الزهد "، وصحح إسناده.
ويعتقبون: يتناوبون.
سير 2 / 39 [ * ]

(2/609)

ابن سعيد بن زيد الانصاري، عن شرحبيل: أن أبا هريرة كان يصوم الاثنين والخميس (1).
عبد العزيز بن المختار، عن خالد، عن عكرمة: أن أبا هريرة كان يسبح كل يوم اثني عشر ألف تسبيحة، يقول: أسبح بقدر ديني (2).
ورواه عبد الوارث، عن خالد.
أخبرنا أحمد بن هبة الله: عن المؤيد الطوسي: أخبرنا هبة الله السندي: أخبرنا سعيد بن محمد: أخبرنا زاهر بن أحمد: أخبرنا أبو إسحاق الهاشمي: أخبرنا أبو مصعب الزهري: حدثنا مالك، عن محمد ابن عمرو بن حلحلة، عن حميد بن مالك بن خثيم، قال: كنت جالسا عند أبي هريرة في أرضه بالعقيق، فأتاه قوم، فنزلوا عنده.
قال حميد: فقال: اذهب إلى أمي، فقل: إن ابنك يقرئك السلام، ويقول: أطعمينا شيئا.
قال: فوضعت ثلاثة أقراص في الصحفة، وشيئا من زيت وملح
ووضعتها على رأسي ; فحملتها إليهم.
فلما وضعته بين أيديهم ; كبر أبو هريرة، وقال: الحمد لله الذي أشبعنا من الخبز، بعد أن لم يكن طعامنا إلا الاسودين: التمر والماء.
فلم يصيب القوم من الطعام شيئا.
فلما انصرفوا، قال: يا ابن أخي، أحسن إلى غنمك، وامسح عنها الرعام، وأطب مراحها، وصل في ناحيتها ; فإنها من دواب الجنة.
والذي نفسي بيده، يوشك أن يأتي على
__________
(1) " تاريخ دمشق " لابن عساكر 19 / 122 / 2.
(2) " تاريخ دمشق " لابن عساكر 19 / 122 / 2، وقد تصحف في المطبوع " ديني " إلى " ذنبي ".
[ * ]

(2/610)

الناس زمان تكون الثلة من الغنم أحب إلى صاحبها من دار مروان (1).
أخرجه البخاري في كتاب " الادب " عن ابن أبي أويس، عن مالك.
ووثق النسائي حميدا.
هشيم، عن يعلى بن عطاء عن ميمون بن ميسرة، قال: كانت لابي هريرة صيحتان في كل يوم: أول النهار وآخره.
يقول: ذهب الليل، وجاء النهار، وعرض آل فرعون على النار.
فلا يسمعه أحد إلا استعاذ بالله من النار (2).
جعفر بن برقان: حدثنا الوليد بن زوران: حدثني عبد الوهاب المدني، قال: بلغني أن رجلا دخل على معاوية، فقال: مررت بالمدينة، فإذا أبو هريرة جالس في المسجد، حوله حلقة يحدثهم، فقال: حدثني خليلي أبو القاسم صلى الله عليه وسلم.
ثم استعبر، فبكى.
ثم عاد، فقال: حدثني خليلي صلى الله عليه وسلم نبي الله أبو القاسم.
ثم استعبر، فبكى.
ثم قام (3).
ابن لهيعة، عن أبي يونس، عن أبي هريرة: أنه صلى بالناس يوما، فلما سلم، رفع صوته، فقال: الحمد لله الذي جعل الدين قواما، وجعل أبا هريرة إماما ; بعد أن كان أجيرا لابنة غزوان على شبع بطنه، وحمولة رجله (4).
__________
(1) هو في " الموطأ " رقم (1802) 4 / 313، 314 بشرح الزرقاني، وإسناده صحيح، وأخرجه البخاري في " الادب المفرد " (572) من طريق إسماعيل بن أبي أويس، عن مالك، والرعام: مخاط رقيق يجري من أنوف الغنم.
وأطب مراحها: نظفه.
والثلة: جماعة الغنم، قليلة كانت أو كثيرة، وقيل: الثلة: الكثير منها.
(2) أخرجه ابن عساكر 19 / 122 / 2.
(3) " تاريخ دمشق " لابن عساكر 19 / 123 / 1.
(4) أخرجه أبو نعيم في " الحلية " 1 / 379، وابن عساكر 19 / 123 / 1.
[ * ]

(2/611)

ابن علية، عن الجريري، عن مضارب بن حزن، قال: بينا أنا أسير تحت الليل، إذا رجل يكبر، فألحقه بعيري.
فقلت: من هذا ؟ قال: أبو هريرة.
قلت: ما هذا التكبير ؟ قال: شكر.
قلت: على مه ؟ قال: كنت أجيرا لبسرة بنت غزوان بعقبة رجلي، وطعام بطني، وكانوا إذا ركبوا، سقت بهم، وإذا نزلوا، خدمتهم، فزوجنيها الله ! فهي امرأتي (1).
معمر، عن أيوب، عن محمد: أن عمر استعمل أبا هريرة على البحرين، فقدم بعشرة آلاف.
فقال له عمر: استأثرت بهذه الاموال يا عدو الله، وعدو كتابه ؟ فقال أبو هريرة: فقلت: لست بعدو الله وعدو كتابه ; ولكني عدو من عاداهما.
قال: فمن أين هي لك ؟ قلت: خيل نتجت، وغلة رقيق لي، وأعطية تتابعت.
فنظروا، فوجدوه كما قال: فلما كان بعد ذلك، دعاه عمر ليوليه، فأبى.
فقال: تكره العمل وقد طلب العمل من كان خيرا منك: يوسف عليه السلام ! فقال: يوسف نبي ابن نبي ابن نبي وأنا أبو هريرة بن أميمة.
وأخشى ثلاثا واثنتين.
قال: فهلا قلت: خمسا ؟ قال: أخشى أن أقول بغير حلم، وأقضي بغير حلم، وأن يضرب ظهري، وينتزع مالي، ويشتم عرضي (2).
__________
(1) رجاله ثقات، وأخرجه أبو نعيم 1 / 380، وابن عساكر 19 / 123 / 1.
عقبة رجلي: أي: نوبة ركوبه.
(2) رجاله ثقات.
وذكره ابن كثير في " البداية " 8 / 113 عن عبد الرزاق، عن معمر، عن = [ * ]

(2/612)

رواه سعد بن الصلت، عن يحيى بن العلاء، عن أيوب، متصلا بأبي هريرة.
أخبرني إبراهيم بن يوسف: أخبرنا ابن رواحة: أخبرنا السلفي: أخبرنا ابن البسري (1): أخبرنا عبد الله بن يحيى: أخبرنا إسماعيل الصفار: حدثنا الرمادي: حدثنا عبد الرزاق: أخبرنا معمر، عن محمد بن زياد، قال: كان معاوية يبعث أبا هريرة على المدينة ; فإذا غضب عليه، بعث مروان، وعزله، قال: فلم يلبث أن نزع مروان، وبعث أبا هريرة ; فقال لغلام أسود: قف على الباب، فلا تمنع إلا مروان، ففعل الغلام، ودخل الناس، ومنع مروان.
ثم جاء نوبة، فدخل، وقال: حجبنا عنك، فقال: إن أحق من لا أنكر (2) هذا لانت (3).
__________
= أيوب، عن ابن سيرين أن..، وأخرجه ابن سعد في " الطبقات " 4 / 335 من طريق هوذة بن خليفة، و عبد الوهاب بن عطاء، ويحيى بن خليف بن عقبة، وبكار بن محمد، قالوا: حدثنا عبد الله بن عون، عن محمد بن سيرين، عن أبي هريرة.
وأخرجه أيضا من طريق عمرو بن الهيثم، قال: حدثنا أبو هلال، عن محمد بن سيرين، عن أبي هريرة.
وأبو هلال الراسبي: صدوق فيه لين، وبقية رجاله ثقات، فهو صحيح بما قبله.
وأخرجه البلاذري في " فتوح البلدان " ص 93 من طريق شيبان بن فروخ، عن أبي هلال الراسبي، عن محمد بن سيرين، عن أبي هريرة، وأخرجه أيضا من طريق القاسم بن سلام، وروح بن عبدالمؤمن، عن يعقوب بن إسحاق الحضرمي، عن يزيد بن إبراهيم التستري، عن ابن سيرين، عن أبي هريرة، وإسناده صحيح.
وانظر ابن عساكر 19 / 124 / 2.
وأخرجه أبو نعيم في " الحلية " 1 / 380، 381، من طريق أيوب السختياني، عن ابن سيرين، عن أبي هريرة.
(1) البسري بالباء: منسوب إلى بيع البسر، وقد تحرف في المطبوع إلى " السري " واسمه: الحسين بن علي بن أحمد بن محمد بن البندار البغدادي، توفي سنة 497 ه " العبر " 3 / 346، 347.
(2) في " تاريخ الاسلام " 2 / 388: من لا ينكر.
(3) رجاله ثقات، وهو في " تاريخ ابن عساكر " 19 / 125 / 1.
[ * ]

(2/613)

رواه الحافظ أبو القاسم في " تاريخه " عن السلفي إجازة.
قلت: كان أبو هريرة طيب الاخلاق.
ربما ناب في المدينة عن مروان أيضا (1).
حماد بن سلمة، عن ثابت، عن أبي رافع، قال: كان مروان ربما استخلف أبا هريرة على المدينة، فيركب حمارا ببرذعة، وفي رأسه خلبة من ليف، فيسير، فيلقى الرجل، فيقول: الطريق ! قد جاء الامير.
وربما أتى الصبيان، وهم يلعبون بالليل لعبة الاعراب.
فلا يشعرون، حتى يلقي نفسه بينهم، ويضرب برجليه، فيفزع الصبيان، فيفرون.
وربما دعاني إلى عشائه، فيقول: دع العراق للامير.
فأنظر، فإذا هو ثريدة بزيت (2).
عمرو بن الحارث، عن يزيد بن زياد القرظي: حدثني ثعلبة بن أبي مالك القرظي، قال: أقبل أبو هريرة في السوق يحمل حزمة حطب، وهو يومئذ خليفة لمروان، فقال: أوسع الطريق للامير (3).
__________
(1) أخرج مسلم في " صحيحه " (877)، من طريق عبد الله بن مسلمة بن قعنب، حدثنا سليمان بن بلال، عن جعفر، عن أبيه، عن ابن أبي رافع، قال: استخلف مروان أبا هريرة على المدينة، وخرج إلى مكة، فصلى لنا أبو هريرة الجمعة، فقرأ بعد سورة الجمعة في الركعة الآخرة: * (إذا جاءك المنافقون) * قال: فأدركت أبا هريرة حين انصرف، فقلت له: إنك قرأت بسورتين كان علي بن أبي طالب يقرأ بهما في الكوفة، فقال أبو هريرة: إني سمعت رسول الله صلى الله عليه وسلم يقرأ بهما يوم الجمعة.
(2) رجاله ثقات، وأبو رافع اسمه نفيع الصائغ المدني نزيل البصرة، ثقة ثبت، أخرج حديثه الجماعة، وهو في " تاريخ دمشق " 19 / 125 / 1.
والخلبة: واحد الخلب: الحبل الرقيق الصلب من الليف والقطن وغيرهما.
وفي " تاريخ الاسلام ": وخطامه ليف.
والعراق: العظم الذي أخذ عنه معظم اللحم، أو الغدرة من اللحم.
(3) أخرجه أبو نعيم في " الحلية " 1 / 384 من طريق ابن وهب، عن عمرو بن الحارث...ورجاله ثقات.
وهو في " تاريخ ابن عساكر " 19 / 125 / 1.
[ * ]

(2/614)

يحيى بن سعيد، عن ابن المسيب، قال: كان أبو هريرة إذا أعطاه معاوية، سكت، فإذا أمسك عنه، تكلم (1).
هشام بن عروة، عن رجل، عن أبي هريرة، قال: درهم يكون من هذا - وكأنه يمسح العرق عن جبينه - أتصدق به، أحب إلي من مئة ألف، ومئة ألف، ومئة ألف، من مال فلان (2).
وقال حزم القطعي: سمعت الحسن يقول: كان أبو هريرة إذا مرت به جنازة، قال: اغدوا فإنا رائحون ; وروحوا فإنا غادون (3).
يونس، عن ابن شهاب، عن ابن المسيب، عن أبي هريرة: - فذكر حديث بسط ثوبه - قال: فما نسيت بعد ذلك اليوم شيئا حدثت به (4).
أبو هلال، عن الحسن: قال أبو هريرة: لو حدثتكم بكل ما في كيسي، لرميتموني بالبعر، ثم قال الحسن: صدق، والله، لو حدثهم أن
__________
(1) ذكره ابن كثير في " البداية " 8 / 114 عن الامام أحمد ; قال: حدثنا عبدالاعلى بن عبد الجبار، حدثنا حماد بن سلمة، عن يحيى بن سعيد، عن ابن المسيب.
وهو في " تاريخ دمشق " 19 / 125 / 2.
(2) " تاريخ دمشق " 19 / 125 / 2.
(3) " تاريخ دمشق " 19 / 126 / 2، وأخرجه أبو نعيم في " الحلية " 1 / 383، من طريق عبد الرزاق، عن معمر، قال: بلغني عن أبي هريرة أنه كان إذا مر بجنازة، قال: روحي، فإنا غادون، أو اغدي، فإنا رائحون.
(4) إسناده صحيح.
يونس هو ابن يزيد الايلي، وهو في " صحيح مسلم " (2492) في فضائل الصحابة، من طريق حرملة بن يحيى، عن ابن وهب، عن يونس، عن ابن شهاب، عن ابن المسيب، أن أبا هريرة قال: يقولون...وانظر " صحيح البخاري " 1 / 190، 191 في العلم: باب حفظ العلم، و 4 / 246، 247 في أول البيوع، و 13 / 271، 272 في الاعتصام.
[ * ]

(2/615)

بيت الله يهدم، أو يحرق، ما صدقوه (1).
الفضل بن العلاء: حدثنا إسماعيل بن أمية: أخبرني محمد بن قيس [ ابن مخرمة ]: أن رجلا أتى زيد بن ثابت، فسأله عن شئ، فقال: عليك بأبي هريرة ; فإني بينما أنا وهو وفلان في المسجد، خرج علينا رسول الله صلى الله عليه وسلم، ونحن ندعو، ونذكر ربنا.
فجلس إلينا، فسكتنا.
فقال: " عودوا للذي كنتم فيه ".
فدعوت أنا وصاحبي قبل أبي هريرة.
فجعل رسول الله يؤمن.
ثم دعا أبو هريرة، فقال: اللهم، إني أسألك ما سألك صاحباي هذا، وأسألك علما لا ينسى فقال النبي صلى الله عليه وسلم: " آمين ".
فقلنا: يا رسول الله، ونحن نسأل الله علما لا ينسى ! قال: سبقكما الغلام الدوسي " (2).
تفرد به [ الفضل بن ] العلاء، وهو صدوق.
هشيم، عن يعلى بن عطاء، عن الوليد بن عبدالرحمن، عن ابن عمر: أنه مر بأبي هريرة - وهو يحدث - أن رسول الله صلى الله عليه وسلم قال: " من تبع جنازة، فله قيراط ".
فقال: انظر ما تحدث عن رسول الله ! فقام أبو هريرة، فأخذ بيده إلى عائشة، فقال لها: أنشدك بالله، هل سمعت رسول الله يقول: " من تبع جنازة..." الحديث - فقالت: اللهم نعم.
__________
(1) أخرجه ابن سعد في " الطبقات " 4 / 331 من طريق سليمان بن حرب، عن أبي هلال الراسبي، عن الحسن.
(2) " تاريخ دمشق " 19 / 115 / 1 / 2 وتقدم في ص 600 من طريق حماد بن شعيب، عن إسماعيل بن أمية، عن محمد بن قيس، وأخرجه الحاكم في " المستدرك " 3 / 508.
وصححه، وتعقبه الذهبي المؤلف بقوله: حماد بن شعيب ضعيف.
قلت: لكنه لم ينفرد به، فقد تابعه الفضل بن العلاء، وهو صدوق مما قال المؤلف وانظر ص 628 ت 5.
[ * ]

(2/616)

فقال أبو هريرة: لم يكن يشغلني عن رسول الله صلى الله عليه وسلم غرس الودي، ولا صفق في الاسواق ; وإنما كنت أطلب من رسول الله كلمة يعلمنيها ; أؤ أكلة يطعمنيها.
فقال ابن عمر: كنت ألزمنا لرسول الله صلى الله عليه وسلم، وأعلمنا بحديثه.
رواته ثقات (1).
ابن أبي الزناد، عن أبيه، عن محمد بن عمارة بن عمرو بن حزم: أنه قعد في مجلس فيه أبو هريرة، وفيه مشيخة من أصحاب رسول الله صلى الله عليه وسلم، بضعة عشر رجلا ; ثم يتراجعون فيه، فيعرفه بعضهم ; ثم يحدثهم بالحديث، فلا يعرفه بعضهم، ثم يعرفه، حتى فعل ذلك مرارا.
قال: فعرفت يومئذ أنه أحفظ الناس عن رسول الله صلى الله عليه وسلم.
رواه البخاري في " تاريخه " (2).
همام بن يحيى: حدثنا إسحاق بن عبد الله بن أبي طلحة: أن عمر قال لابي هريرة: كيف وجدت الامارة ؟ قال: بعثتني وأنا كاره، ونزعتني، وقد
__________
(1) تاريخ دمشق " 19 / 118 / 2، وهو في " المسند " 2 / 2، 3، وصححه الحاكم 3 / 511، ووافقه الذهبي المؤلف.
والودي: بفتح الواو، وكسر الدال، وتشديد الياء: صغار النخل، الواحدة: ودية.
والصفق: المرة من التصفيق، والمراد هنا: التبايع، لان المتبايعنى يضع أحدهما يده على يد الآخر، يريد أبو هريرة: أنه لم يشغله عن حفظ سنة رسول الله صلى الله عليه وسلم زرع ولا تجارة.
(2) 1 / 186، 187 في ترجمة محمد بن عمارة بن حزم الانصاري، ولم يذكر فيه جرحا ولا تعديلا، وكذلك ترجمه ابن أبي حاتم في " الجرح والتعديل " 8 / 45، فقال: روى عن أبي هريرة، روى عنه أبو الزناد، سمعت أبي يقول ذلك.
وهو في " تاريخ دمشق " لابن عساكر 19 /
116 / 2.
[ * ]

(2/617)

أحببتها.
وأتاه بأربع مئة ألف من البحرين.
فقال: ما جئت به لنفسك ؟ قال: عشرين ألفا.
قال: من أين أصبتها ؟ قال: كنت أتجر.
قال: انظر رأس مالك ورزقك، فخذه، واجعل الآخر في بيت المال (1).
وكان أبو هريرة يجهر في صلاته: " ببسم الله الرحمن الرحيم " (2).
قال الحافظ أبو سعد السمعاني: سمعت أبا المعمر المبارك بن أحمد: سمعت أبا القاسم يوسف بن علي الزنجاني الفقيه: سمعت الفقيه أبا إسحاق الفيروزآبادي: سمعت القاضي أبا الطيب يقول: كنا في مجلس النظر بجامع المنصور، فجاء شاب خراساني، فسأل عن مسألة المصراة (3) ; فطالب بالدليل، حتى استدل بحديث أبي هريرة الوارد فيها.
__________
(1) رجاله ثقات، لكنه منقطع: إسحاق بن عبد الله لم يدرك عمر.
وقد تحرف " همام " في المطبوع إلى " هشام "، وهو في " الطبقات " 4 / 335، 336.
(2) لكن الثابت عنه صلى الله عليه وسلم أنه لم يجهر بها، وكذلك أبو بكر وعمر وعثمان، انظر " فتح الباري " 2 / 188، والترمذي (246)، ومسلم (399)، وأحمد 3 / 264، و " شرح معاني الآثار " 1 / 119، والدارقطني ص 119، والنسائي 2 / 135، وابن خزيمة (498)، وروى أحمد 4 / 85، والترمذي (244)، والنسائي 2 / 135، عن ابن عبد الله بن مغفل قال: سمعني أبي وأنا أقول: بسم الله الرحمن الرحيم.
فقال: أي بني إياك والحدث، قد صليت مع النبي صلى الله عليه وسلم ومع أبي بكر ومع عمر ومع عثمان، فلم أسمع أحدا منهم يقولها، فلا تقلها، إذا أنت صليت، فقل: الحمد لله رب العالمين.
(3) المصراة: الناقة أو البقرة أو الشاة يصرى اللبن في ضرعها، أي: يجمع ويحبس، ثم تباع، فيظنها المشتري كثيرة اللبن، فيزيد في ثمنها، فإذا حلبها مرتين أو ثلاثا، وقف على
التصرية والغرور.
وحديث أبي هريرة الوارد فيها: هو في " الموطأ " 2 / 683، 684 في البيوع: باب ما ينهى عنه من المساومة والمبايعة.
وأخرجه البخاري 4 / 309 عن عبد الله بن يوسف، ومسلم (1515) (11) عن يحيى بن يحيى، كلاهما عن مالك، عن أبي الزناد عبد الله بن ذكوان، عن الاعرج، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " ولا تصروا الابل والغنم، فمن ابتاعها بعد ذلك، فهو بخير النظرين بعد أن يحلبها، إن رضيها أمسكها، وإن سخطها ردها وصاعا من تمر "، أي: يردها بعيب التصرية، ويرد معها صاعا من تمر مكان ما حلب من اللبن، وهو قول مالك والشافعي والليث بن سعد وأحمد وإسحاق وأبي عبيد وأبي ثور.
[ * ]

(2/618)

فقال وكان حنفيا: أبو هريرة غير مقبول الحديث (1).
فما استتم كلامه، حتى سقط عليه حية عظيمة من سقف الجامع، فوثب الناس من أجلها، وهرب الشاب منها، وهي تتبعه.
فقيل له: تب، تب.
فقال: تبت.
فغابت الحية، فلم ير لها أثر.
إسنادها أئمة.
وأبو هريرة إليه المنتهى في حفظ ما سمعه من الرسول عليه السلام وأدائه بحروفه.
وقد أدى حديث المصراة بألفاظه، فوجب علينا العمل به، وهو أصل برأسه.
وقد ولي أبو هريرة البحرين لعمر، وأفتى بها في مسألة المطلقة طلقة ثم
__________
(1) في " أصول السرخسي " 1 / 341: ما وافق القياس من رواية أبي هريرة، فهو معمول به، وما خالف القياس، فإن تلقته الامة بالقبول، فهو معمول به، وإلا فالقياس الصحيح شرعا مقدم على روايته فيما ينسد باب الرأي فيه.
وقال فخر الاسلام: راوي الخبر إما فقيه أو غير فقيه لكن عرف بالرواية، أو غير فقيه لم يعرف إلا بحديث أو حديثين.
فخبر الفقيه مقبول يجب العمل به وإن خالف القياس، وخبر غير الفقيه المعروف بالرواية أيضا مقبول يترك به القياس، إلا
إذا خالف جميع الاقيسة، وانسد باب الرأي بالكلية، وهو مختار الامام عيسى بن أبان، والقاضي أبي زيد، وذهب الشيخ أبو الحسن الكرخي إلى أنه كالاول.
وقال بعضهم وهو بصدد البحث في خبر أبي هريرة في " المصراة ": إن أبا هريرة غير فقيه، والحديث مخالف للاقيسة بأسرها: وفي قولهم: " أبو هريرة غير فقيه "، نظر ظاهر، فإنه رضي الله عنه فقيه مجتهد لا شك في فقاهته، فقد كان يفتي في زمن النبي صلى الله عليه وسلم وبعده، وكان يعارض ابن عباس وفتواه، كما جاء في الخبر الصحيح أنه خالف ابن عباس في عدة الحامل المتوفى عنها زوجها، حيث حكم ابن عباس بأبعد الاجلين، وحكم هو بوضع الحمل.
وأبو حنيفة رحمه الله عمل بحديث أبي هريرة: " من أكل ناسيا فليتم صومه " مع أن القياس عنده أنه يفطر، فترك القياس لخبر أبي هريرة.
وانظر ما كتبه العلامة محمد بخيت المطيعي في حاشيته " سلم الوصول " 3 / 767، 769.
[ * ]

(2/619)

يتزوج بها آخر ثم بعد الدخول فارقها، فتزوجها الاول.
هل تبقى عنده على طلقتين كما هو قول عمر وغيره من الصحابة ومالك والشافعي، وأحمد في المشهور عنه أو تلغى تلك التطليقة، وتكون عنده على الثلاث، كما هو قول ابن عباس وابن عمر وأبي حنيفة، ورواية عن عمر، بناء على أن إصابة الزوج تهدم ما دون الثلاث، كما هدمت إصابته لها الثلاث.
فالاول مبني على أن إصابة الزوج الثاني، إنما هي غاية التحريم الثابت بالطلاق الثلاث ; فهو الذي يرتفع، والمطلقة دون الثلاث لم تحرم، فلا ترفع الاصابة منها شيئا.
وبهذا أفتى أبو هريرة.
فقال له عمر: لو أفتيت بغيره، لاوجعتك ضربا.
وكذلك أفتى أبو هريرة في دقاق المسائل مع مثل ابن عباس، وقد عمل الصحابة فمن بعدهم بحديث أبي هريرة في مسائل كثيرة تخالف القياس،
كما عملوا كلهم بحديثه عن النبي صلى الله عليه وسلم، أنه قال: " لا تنكح المرأة على عمتا، ولا خالتها " (1).
وعمل أبو حنيفة والشافعي وغيرهما بحديثه: " أن من أكل ناسيا، فليتم صومه " (2).
مع أن القياس عند أبي حنيفة: أنه يفطر، فترك القياس لخبر أبي هريرة.
__________
(1) أخرجه مالك 2 / 532 في النكاح: باب ما لا يجمع بينه من النساء، والبخاري 9 / 138 و 139 في النكاح: باب لا تنكح المرأة على عمتها، ومسلم (1408) في النكاح: باب تحريم الجمع بين المرأة وعمتها أو خالتها في النكاح.
(2) أخرجه البخاري 4 / 134، 135 في الصوم: باب الصائم إذا أكل أو شرب ناسيا، ومسلم (1155) في الصيام: باب أكل الناسي وشبه وجماعه لا يفطر، من طريق هشام القردوسي، عن ابن سيرين، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " من نسي وهو صائم فأكل أو شرب، فليتم صومه، فإنما أطعه الله وسقاه "، وأخرجه الترمذي (721)، وأبو داود (2398)، = [ * ]

(2/620)

وهذا مالك عمل بحديث أبي هريرة في غسل الاناء سبعا من ولوغ الكلب (1).
مع أن القياس عنده: أنه لا يغسل لطهارته عنده.
بل قد ترك أبو حنيفة القياس لما هو دون حديث أبي هريرة في مسألة القهقهة، لذاك الخبر المرسل (2).
وقد كان أبو هريرة وثيق الحفظ، ما علمنا أنه أخطأ في حديث.
بقي بن مخلد: حدثنا أبو كامل: حدثنا عبد الوارث: سمعت محمد ابن المنكدر يحدث عن أبي هريرة، قال: إذا كان أحدكم جالسا في الشمس فقلصت عنه، فليتحول عن مجلسه (3).
__________
= وأخرج الدارقطني ص 237، والحاكم 1 / 430، والبيهقي 4 / 229 من حديث محمد بن عبد الله
الانصاري، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " من أفطر في رمضان ناسيا، فلا قضاء عليه ولا كفارة " وإسناده حسن، وصححه ابن حبان (906).
(1) أخرجه مالك 1 / 34 في الطهارة: باب جامع الوضوء، والبخاري 1 / 239، 240 في الوضوء: باب إذا شرب الكلب في إناء أحدكم فليغسله سبعا، ومسلم (279) (90) في الطهارة: باب حكم ولوغ الكلب.
(2) أخرجه عبد الرزاق في " المصنف " (3761) عن معمر، عن قتادة، عن أبي العاليه الرياحي " أن أعمى تردى في بئر، والنبي صلى الله عليه وسلم يصلي بأصحابه، فضحك بعض من كان يصلي مع النبي صلى الله عليه وسلم، فأمر النبي صلى الله عليه وسلم من كان ضحك منهم أن يعيد الوضوء والصلاة "، وإسناده على إرساله صحيح، وأخرجه عبد الرزاق أيضا (3760) عن هشام بن حسان، عن حفصة بنت سيرين، عن أبي العالية.
وانظر " نصب الراية " 1 / 47، 53.
(3) إسناده صحيح، وأخرجه أحمد 2 / 383، من طريق عفان، حدثنا عبد الوارث، حدثنا محمد بن المنكدر، عن أبي هريرة..وأخرجه أبو داود (4822)، والحميدي في " مسنده " (1138) من طريق سفيان، قال: حدثنا محمد بن المنكدر، قال: أخبرني من سمع أبا هريرة يقول: قال أبو القاسم...والاول أصح بإسقاط الرجل المبهم، فإن ابن المنكدر سمع من أبي هريرة، فالسند متصل.
[ * ]

(2/621)

بقي: حدثنا طالوت بن عباد: حدثنا أبو هلال: حدثنا ابن سيرين، عن أبي هريرة: قال رسول الله صلى الله عليه وسلم: " لو آمن بي عشرة من أحبار يهود، لآمن بي كل يهودي على الارض " (1).
إسماعيل بن أبي خالد، عن قيس، عن أبي هريرة، قال: لما قدمت على النبي صلى الله عليه وسلم، قلت في الطريق: يا ليلة من طولها وعنائها * على أنها من دارة الكفر نجت
قال: وأبق لي غلام ; فلما قدمت، وبايعت، إذ طلع الغلام.
فقال النبي صلى الله عليه وسلم: " هذا غلامك يا أبا هريرة " ؟ قلت: هو حر لوجه الله.
فأعتقته (2).
وروى أيوب، عن ابن سيرين: أن أبا هريرة قال لبنته: لا تلبسي الذهب ; فإني أخشى عليك اللهب (3).
__________
(1) وأخرجه البخاري 7 / 214 في هجرة النبي صلى الله عليه وسلم: باب إتيان اليهود النبي صلى الله عليه وسلم حين قدم المدينة من طريق مسلم بن إبراهيم، حدثنا قرة، عن محمد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " لو آمن بي عشرة من اليهود، لآمن بي اليهود ".
قال العلماء: المراد لو أسلم عشرة من رؤسائهم.
(2) أخرجه أحمد 2 / 286، والبخاري 5 / 117 في العتق: باب إذا قال لعبده: هو لله، ونوى العتق، وابن سعد 4 / 325 من طريق أبي أسامة حماد بن أسامة، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن أبي هريرة.
وفي الشطر الاول من البيت خرم في التفعيلة الاولى، كأن تمامه " ويا ليلة " أو " فيا ليلة " قال الزجاج: من علل الطويل الخرم: وهو حذف فاء " فعولن ".
(3) إسناده صحيح، وهو في " المصنف " (19938)، وقوله هذا محمول على سبيل الورع أو لدفع الخيلاء والفخر أو غير ذلك، لان النبي صلى الله عليه وسلم أباح للنساء لبس أنواع الحلي من الذهب كالطوق والخاتم والسوار والخلخال والدمالج والقلائد، وهو مما لا خلاف فيه بين المسلمين كما ذكر غير واحد من العلماء كالجصاص والكيا الهراسي في " أحكام القرآن "، والبيهقي في = [ * ]

(2/622)

الزهري: عن سالم: سمع أبا هريرة يقول: سألني قوم محرمون عن محلين أهدوا لهم صيدا، فأمرتهم بأكله.
ثم لقيت عمر بن الخطاب، فأخبرته.
فقال: لو أفتيتهم بغير هذا، لاوجعتك (1).
زيد بن الحباب، عن عبد الواحد بن موسى: أخبرنا نعيم (2) بن المحرر بن أبي هريرة، عن جده: أنه كان له خيط فيه ألفا عقدة، لا ينام حتى يسبح به.
شبابة بن سوار: حدثنا عاصم بن محمد، عن أبيه: رأيت أبا هريرة يخرج يوم الجمعة، فيقبض على رمانتي المنبر قائما، ويقول: حدثنا أبو القاسم صلى الله عليه وسلم الصادق المصدوق.
فلا يزال يحدث حتى يسمع فتح باب المقصورع لخروج الامامة، فيجلس (3).
أخبرني أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام: أخبرنا محمد ابن علي، ومحمد بن أحمد، ومحمد بن عمر القاضي، قالوا: أخبرنا أبو جعفر بن المسلمة: أخبرنا عبيدالله بن عبدالرحمن: أخبرنا جعفر بن محمد الفريابي: حدثنا قتيبة بن سعيد: حدثنا ابن لهيعة، عن أبي يونس،
__________
= " السنن الكبرى "، والنووي في " المجموع "، وابن حجر في " فتح الباري "، وابن حجر الهيثمي في " الزواجر "، والسندي في " حاشيته على النسائي ".
ورد الشيخ ناصر الدين الالباني في " آداب الزفاف " ص 149 الاجماع على جواز تحلي النساء بالذهب مطلقا بقول أبي هريرة هذا رد متهافت في غاية السقوط، لان المفهوم من قول أبي هريرة حرمة الذهب على النساء مطلقا محلقا أو غير محلق، بينما يرى الشيخ ناصر التفرقة بين ما هو محلق فيحرم، وما هو غير محلق، فيباح.
(1) إسناده صحيح، وهو في " الموطأ " (787) في الحج: باب ما يجوز للمحرم أكله من الصيد.
(2) كذا الاصل، وفي " تذكرة الحفاظ " 1 / 35: أبو نعيم.
ولم أقف له على ترجمة.
(3) أخرجه الحاكم 3 / 512، وصححه، ووافقه الذهبي المؤلف.
[ * ]

(2/623)

عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: " ويل للعرب من شرقد اقترب.
فتن كقطع الليل المظلم، يصبح الرجل فيها مؤمنا، ويمسي كافرا، يبيع دينه بعرض من الدنيا قليل.
المتمسك منهم على دينه كالقابض على خبط الشوك أو جمر الغضى " (1).
أبو يونس هذا: اسمه: سليم بن جبير، من موالي أبي هريرة ; صدوق ; وهذا أعلى شئ يقع لنا من حديث أبي هريرة.
أخبرنا أحمد بن سلام، والخضر بن حمويه إجازة، عن أبي الفرج بن كليب: أخبرنا ابن بيان: أخبرنا محمد بن مخلد: أخبرنا إسماعيل الصفار: حدثنا الحسن بن عرفة: حدثنا عمار بن محمد، عن الصلت بن قويد الحنفي: سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " لا تقوم الساعة حتى لا تنطح ذات قرن جماء " (2).
الصلت هذا، كناه النسائي: أبا الاحمر، وقال: لا أدري كيف هو ؟ ثم ذكر له هذا الحديث، وقال: قاله أحمد بن علي يعني المروزي: حدثنا عبد الله بن عون الخراز، عن عمار.
__________
(1) ابن لهيعة سئ الحفظ، وباقي رجاله ثقات، وأخرجه أحمد 2 / 390، 391 من طريق يحيى بن إسحاق، عن ابن لهيعة، عن أبي يونس، عن أبي هريرة.
وخبط الشوك: ما يسقط منه، والغضى: نوع من الشجر، وهو من أجود الوقود عند العرب.
وأخرج أبو داود (4249) من طريق محمد بن يحيى بن فارس، عن عبيدالله بن موسى، عن شيبان، عن الاعمش، عن أبي صالح، عن أبي هريرة عن النبي صلى الله عليه وسلم، قال: " ويل للعرب من شر قد اقترب، أفلح من كف يده " وإسناده صحيح.
(2) الجماء: التي لا قرنين لها، والحديث في " المسند " 2 / 442 من طريق عمار بن محمد، عن الصلت بن قويد، عن أبي هريرة.
قال الحافظ في " تعجيل المنفعة ": 130:
الصلت بن قويد الحنفي: عن أبي هريرة، وعنه عمار بن محمد، وعلي بن ثابت، وثقة ابن حبان، وقال النسائي: حديثه منكر.
[ * ]

(2/624)

قلت: ويروي عنه علي بن ثابت الجزري.
وقال بعضهم: الصلت، عن أبي الاحمر، عن أبي هريرة (1) قال يحيى بن معين: الصلت بن قويد، يحدث عن أبي هريرة: حدثني عنه عمار بن محمد، وعلي بن ثابت الجزري.
ابن المبارك، عن وهيب بن الورد، عن سلم (2) بن بشير أن أبا هررة بكى في مرضه: فقيل: ما يبكيك ؟ قال: ما أبكى على دنياكم هذه، ولكن على بعد سفري، وقلة زادي، وأني أمسيت في صعود، ومهبطه على جنة أو نار، فلا أدري أيهما يؤخذ بي (3).
مالك، عن المقبري، قال: دخل مروان على أبي هريرة في شكواه، فقال: شفاك الله يا أبا هريرة.
فقال: اللهم، إني أحب لقاءك، فأحب لقائي.
قال: فما بلغ مروان أصحاب القطا، حتى مات (4).
الواقدي: حدثنا ثابت بن قيس، عن ثابت بن مسحل، قال: كتب
__________
(1) قال الحافظ في " تعجيل المنفعة ": وهي أي: أبي الاحمر زيادة في السند، وأبو أحمر كنية الصلت، نبه عليه العلائي.
(2) في الاصل: سلمة، وهو تحريف، وسلم بن بشير هذا ترجمه ابن أبي حاتم في " الجرح والتعديل " 4 / 266، فقال: سلم بن بشير بن جحل (وقد تصحف في الطبقات إلى حجل): روى عن عكرمة، ورجل عن أبي هريرة، روى عنه عبد الوهاب بن الورد، وأبو عوانة، وعبد الوهاب الخفاف..ونقل عن ابن معين قوله: لا بأس به.
(3) في " الطبقات " 4 / 339: فلا أدري إلى أيهما يسلك بي.
وهو في " الحلية " 1 / 383.
(4) " طبقات ابن سعد " 4 / 339، و " تاريخ دمشق " لابن عساكر 19 / 128 / 1.
وفي " الطبقات ": فما بلغ مروان وسط السوق حتى مات.
سير 2 / 40 [ * ]

(2/625)

الوليد إلى معاوية بموت أبي هريرة.
فكتب إليه: انظر من ترك، فأعطهم عشرة آلاف درهم، وأحسن جوارهم ; فإنه كان ممن نصر عثمان، وكان معه في الدار (1).
قال عمير بن هانئ العنسي: قال أبو هريرة: اللهم، لا تدركني سنة ستين (2).
فتوفي فيها، أو قبلها بسنة.
قال الواقدي: كان ينزل ذا الحليفة.
وله بالمدينة دار، تصدق بها على مواليه.
ومات سنة تسع وخمسين.
وله ثمان وسبعون سنة.
وهو صلى على عائشة في رمضان سنة ثمان وخمسين، قال: وهو صلى على أم سلمة في شوال سنة تسع وخمسين (3).
قلت: الصحيح خلاف هذا.
وروى سفيان بن عيينة، عن هشام بن عروة: أن عائشة، وأبا هريرة ماتا سنة سبع وخمسين، قبل معاوية بسنتين.
تابعه يحيى بن بكير، وابن المديني، وخليفة، والمدائني، والفلاس (4).
__________
(1) " طبقات ابن سعد " 4 / 340، و " المستدرك " 3 / 508.
(2) رجاله ثقات.
وذكره الحافظ في " الفتح " 13 / 8 في شرحه لحديث أبي هريرة المرفوع:
" هلكة أمتي على يدي غلمة من قريش "، ونسبه لابن أبي شيبة بلفظ: " إن أبا هريرة كان يمشي في السوق، ويقول: اللهم لا تدركني سنة ستين ولا إمارة الصبيان " وقال: وفي هذا إشارة إلى أن أول الاغيلمة كان في سنة ستين، وهو كذلك، فإن يزيد بن معاوية استخلف فيها، وبقي إلى سنة 64، فمات، ثم ولي ولده معاوية، ومات بعد أشهر.
(3) " طبقات ابن سعد " 4 / 340، 341.
(4) قال الحافظ في " الاصابة " 12 / 79: وهو المعتمد.
[ * ]

(2/626)

وقال أبو معشر، وضمرة، وعبد الرحمن بن مغراء، والهيثم، وغيرهم: سنة ثمان وخمسين.
وقال ابن إسحاق، وأبو عمر الضرير، وأبو عبيد، ومحمد بن عبد الله ابن نمير: سنة تسع.
كالواقدي.
وقيل: صلى على أبي هريرة الامير الوليد بن عتبة بعد العصر، وشيعه ابن عمر، وأبو سعيد، ودفن بالبقيع (1).
وقد ذكرته في " طبقات القراء "، وأنه قرأ على أبي بن كعب.
أخذ عنه: الاعرج، وأبو جعفر، وطائفة.
وذكرته في " تذكرة الحفاظ ".
فهو رأس في القرآن، وفي السنة، وفي الفقه.
قال أبو القاسم النحاس: سمعت أبا بكر بن أبي داود، يقول: رأيت في النوم وأنا بسجستان أصنف حديث أبي هريرة أبا هريرة كث اللحية، أسمر، عليه ثياب غلاظ، فقلت له: إني أحبك.
فقال: أنا أول صاحب حديث كان في الدنيا.
في " الكنى " لابي أحمد (2): أبو بكير إبراهيم، عن رجل: أن أبا
هريرة رضي الله عنه كان إذا استثقل رجلا، قال: اللهم اغفر له، وأرحنا
__________
(1) " طبقات ابن سعد " 4 / 339، 340.
(2) كتاب " الكنى " لابي أحمد محمد بن محمد بن أحمد الحاكم النيسابوري، شيخ، صاحب، " المستدرك "، وقد اختصره المؤلف، وزاد عليه، وسماه " المقتنى في سرد المكتنى " ومنه نسخة في " المكتبة الاحمدية " بحلب برقم (328)، وأخرى في " مكتبة فيض الله " باستنابول برقم (1531)، وثالثة في مكتبة الاوقاف ببغداد، برقم 1 / 972 مجاميع.
[ * ]

(2/627)

منه.
حدث بهذا بشر بن المفضل، عن محمد صاحب الساج، عن أبي بكير: قال ابن سيرين: تمخط أبو هريرة، وعليه ثوب كتان، فقال: بخ بخ ! أبو هريرة يتمخط في الكتان ! لقد رأيتني أخر فيما بين منبر رسول الله صلى الله عليه وسلم وحجرة عائشة، يجئ الرجل يظن بي جنونا (1).
شعبة، عن محمد بن زياد: رأيت على أبي هريرة كساء خز (2).
قال أبو هريرة: نشأت يتيما، وهاجرت مسكينا (3).
قيس بن الربيع، عن أبي حصين، عن خباب بن عروة: رأيت أبا هريرة، وعليه عمامة سوداء (4).
وفي " سنن النسائي ": أن أبا هريرة، دعا لنفسه: اللهم، إني أسألك علما لا ينسى.
فقال النبي صلى الله عليه وسلم: " آمين " (5).
قال الداني: عرض أو هريرة القرآن على أبي بن كعب.
قرأ عليه: الاعرج.
قال سليمان بن مسلم بن جماز (6): سمعت أبا جعفر يحكي لنا قراءة
__________
(1) صحيح، وقد تقدم في الصفحة 590 التعليق رقم (3).
(2) أخرجه ابن سعد 4 / 333 من طريق الفضل بن دكين، عن شعبة، وإسناده صحيح.
(3) أخرجه أبو نعيم في " الحلية " 1 / 379.
(4) أخرجه ابن سعد 4 / 333 من طريق الفضل بن دكين، عن قيس بن الربيع.
(5) ذكره الحافظ في " الاصابة " 12 / 74، ونسبه إلى النسائي في العلم من كتاب " السنن "، وجود إسناده.
وانظر ص 616 ت (2).
(6) جماز: بالجيم والزاي مع تشديد الميم: أبو الربيع الزهري مولاهم المدني مقرئ المدينة بعد نافع، مات بعد السبعين ومئة.
[ * ]

(2/628)

أبي هريرة في * (إذا الشمس كورت) * يحزنها شبه الرثاء.
معمر، عن أيوب، عن محمد: أن أبا هريرة قال لابنته: لا تلبسي الذهب ; فإني أخشى عليك اللهب (1).
هذا صحيح عن أبي هريرة.
وكأنه كان يذهب إلى تحريم الذهب على النساء أيضا.
أو أن المرأة إذا كانت تختال في لبس الذهب، وتفخر، فإنه يحرم ; كما فيمن جر ثوبه خيلاء.
معاذ بن محمد بن معاذ بن أبي، عن أبيه، عن جده، عن أبي بن كعب، قال: كان أبو هريرة جريئا على النبي صلى الله عليه وسلم، يسأله عن أشياء لا نسأله عنها (2).
وعن ابن عمر، قال: يا أبا هريرة، كنت ألزمنا لرسول الله صلى الله عليه وسلم، وأعلمنا بحديثه (3).
قال ابن حزم في كتاب " الاحكام في أصول الاحكام ": المتوسطون فيما روي عنهم من الفتاوى: عثمان، أبو هريرة، عبد الله بن عمرو بن العاص، أم سلمة، أنس، أبو سعيد، أبو موسى، عبد الله بن الزبير، سعد بن أبي وقاص، سلمان، جابر، معاذ، أبو بكر الصديق.
فهم ثلاثة عشر فقط، يمكن أن يجمع من فتيا كل امرئ منهم جزء صغير.
__________
(1) تقدم تخريجه في الصفحة 622 تعليق رقم (3).
(2) معاذ وأبوه لا يعرفان.
(3) هو في " سنن الترمذي " (3836)، و " تاريخ دمشق " لابن عساكر 19 / 118 / 2، وقد مر.
[ * ]

(2/629)

ويضاف إليهم: الزبير: طلحة، عبدالرحمن، عمران بن حصين، أبو بكرة الثقفي، عبادة بن الصامت، معاوية.
ثم باقي الصحابة مقلون في الفتيا، لا يروى عن الواحد إلا المسألة والمسألتان.
ثم سرد ابن حزم عدة من الصحابة، منهم: أبو عبيدة، وأبو الدرداء، وأبو ذر، وجرير، وحسان.
مزود أبي هريرة.
حماد بن زيد: حدثنا المهاجر مولى آل أبي بكرة، عن أبي العالية، عن أبي هريرة، قال: أتيت رسول الله صلى الله عليه وسلم بتمرات، فقلت: ادع لي فيهن يا رسول الله بالبركة.
فقبضهن، ثم دعا فيهن بالبركة، ثم قال: " خذهن فاجعلهن في مزود ; فإذا أردت أن تأخذ منهن ; فأدخل يدك، فخذ، ولا تنثرهن نثرا ".
فقال: فحملت من ذلك التمر كذا وكذا وسقا في سبيل الله، وكنا نأكل ونطعم ; وكان المزود معلقا بحقوي، لا يفارق حقوي ; فلما قتل عثمان، انقطع (1).
قال الترمذي: حسن غريب.
أخبرنا إسماعيل بن عبدالرحمن: أخبرنا أبو محمد بن قدامة: أخبرنا أبو الفضل الطوسي، وشهدة، وتجني (2) الوهبانية، قالوا: أخبرنا طراد
__________
(1) هو في " المسند " 2 / 352، و " جامع الترمذي " (3839)، وحسنه، وهو كما قال.
والوسق: مكيلة معلومة عندهم، يقال: هو حمل بعير، وهو ستون صاعا بصاع النبي صلى الله عليه وسلم.
والحقو: معقد الازار.
(2) تحرفت في المطبوع إلى " مجنى ".
[ * ]

(2/630)

الزينبي: أخبرنا هلال الحفار: حدثنا ابن عياش: حدثنا حفص بن عمرو: حدثنا سهل بن زياد أبو زياد، حدثنا أيوب السختياني، عن محمد، عن أبي هريرة، قال: كان رسول الله صلى الله عليه وسلم في غزاة، فأصابهم عوز من الطعام، فقال: " يا أبا هريرة، عندك شئ " ؟ قلت: شئ من تمر في مزود لي.
قال: " جئ به ".
فجئت بالمزود، فقال: " هات نطعا "، فجئت بالنطع، فبسطه.
فأدخل يده، فقبض على التمر، فإذا هو إحدى وعشرون تمرة.
قال: ثم قال: " بسم الله ".
فجعل يضع كل تمرة ويسمي ; حتى أتى على التمر، فقال به هكذا ; فجمعه ; فقال: " ادعوا فلانا وأصحابه "، فأكلوا حتى شعبوا، وخرجوا ; ثم قال: " ادعوا فلانا وأصحابه "، فأكلوا، وشبعوا، وخرجوا ثم قال: ادعوا فلانا وأصحابه "، فأكلوا، وشبعوا، وخرجوا، وفضل تمر، فقال لي: " اقعد ".
فقعدت، فأكلت ; وفضل تمر، فأخذه، فأدخله في المزود ; فقال: " يا أبا هريرة، إذا أردت شيئا، فأدخل يدك، فخذ، ولا تكفأ فيكفأ عليك " (1).
قال: فما كنت أريد تمرا إلا أدخلت يدي، فأخذت منه خمسين وسقا في سبيل الله عزوجل.
فكان معلقا خلف رحلي ; فوقع في زمان عثمان بن عفان، فذهب.
__________
(1) وأورده ابن كثير في " البداية " 6 / 117، عن البيهقي، من طريق حفص بن عمرو، عن سهل بن زياد أبي زياد، عن أيوب السختياني، عن محمد بن سيرين، عن أبي هريرة.
ورواه البيهقي أيضا من طريقين، عن سهل بن أسلم العدوي، عن يزيد بن أبي منصور، عن أبيه، عن أبي هريرة بنحوه.
وأخرج الامام أحمد 2 / 324، من طريق أبي عامر، حدثنا إسماعيل بن مسلم، عن أبي المتوكل، عن أبي هريرة، قال: أعطاني رسول الله صلى الله عليه وسلم شيئا من تمر، فجعلته في مكتل، فعلقناه في سقف البيت، فلم نزل نأكل منه حتى كان آخره إصابة أهل الشام، حيث أغاروا بالمدينة.
[ * ]

(2/631)

هذا حديث غريب، تفرد به سهل، وهو صالح إن شاء الله.
وهو في أمالي ابن شمعون، عن أحمد بن محمد بن سلم، عن حفص الربالي (1).
مسنده: خمسة آلاف وثلاث مئة وأربعة وسبعون حديثا.
المتفق في البخاري ومسلم منها ثلاث مئة وستة وعشرون.
وانفرد البخاري بثلاثة وتسعين حديثا، ومسلم بثمانية وتسعين حديثا.
__________
(1) بفتح الراء وتخفيف الموحدة: وهو حفص بن عمرو المذكور في السند، ثقة عابد، من رجال " التهذيب ".
[ * ]

(2/632)

جاء في آخر المجلد الثالث من الاصل الذي اعتمدناه ما نصه: تم الجزء الثالث من كتاب سير أعلام النبلاء للشيخ الامام الناقد البارع شيخ المحدثين شمس الدين أبي عبد الله محمد بن أحمد بن عثمان
مسنده: خمسة آلاف وثلاث مئة وأربعة وسبعون حديثا.
المتفق في البخاري ومسلم منها ثلاث مئة وستة وعشرون.
وانفرد البخاري بثلاثة وتسعين حديثا، ومسلم بثمانية وتسعين حديثا.
__________
(1) بفتح الراء وتخفيف الموحدة: وهو حفص بن عمرو المذكور في السند، ثقة عابد، من رجال " التهذيب ".
[ * ]

(2/633)

جاء في آخر المجلد الثالث من الاصل الذي اعتمدناه ما نصه: تم الجزء الثالث من كتاب سير أعلام النبلاء للشيخ الامام الناقد البارع شيخ المحدثين شمس الدين أبي عبد الله محمد بن أحمد بن عثمان الذهبي أمتع الله بحياته، ونفع المسلمين ببركته، ويتلوه في الجزء الرابع: ترجمة أبي بكرة الثقفي مولى النبي صلى الله عليه وسلم.
وكان الفراغ من نسخه ليلة الجمعة مستهل شهر شعبان المبارك سنة تسع وثلاثين وسبع مئة.
والحمد لله وحده وصلواته على سيدنا محمد وآله وصحبه وسلم تسليما.
سيبقى الخط بعدي في الكتاب * وتبلى اليد مني في التراب فيا ليت الذي يقرا كتابي * دعا لي بالخلاص من الحساب كتبت هذه النسخة المباركة من نسخة بخط المصنف الشيخ الامام الاوحد الحجة إمام المحدثين مؤرخ الاسلام شمس الدين أبي عبد الله محمد بن أحمد بن عثمان الذهبي.
فسح الله في مدته، ونفع المسلمين ببركته، بمحمد وآله وعترته.
سير 2 / 41

(2/633)


سير أعلام النبلاء - جزء 3

سير أعلام النبلاء - الذهبي ج 3
الذهبي ج 3

(3/)

سير اعلام النبلاء

(3/1)

جميع الحقوق محفوظة لمؤسسة الرسالة ولا يحق لاية جهة ان تطبيع أو تعطي حق الطبع لاحد سواء كان مؤسسة رسمية أو افرادا الطبعة التاسعة 1413 ه - 1993 م

(3/2)

سير اعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه - 1374 م الجزء الثالث أشرف على تحقيق الكتاب وخرج أحاديثه شعيب الارنؤوط حقق هذا الجزء محمد نعيم العرقسوسي ومأمون صاغرجي مؤسسة الرسالة

(3/3)

بسم الله الرحمن الرحيم

(3/4)

بسم الله الرحمن الرحيم

1 - أبو بكرة الثقفي الطائفي * (ع) مولى النبي صلى الله عليه وسلم.
اسمه نفيع بن الحارث، وقيل: نفيع بن مسروح.
تدلى في حصار الطائف ببكرة، وفر إلى النبي صلى الله عليه وسلم، وأسلم على يده، وأعلمه أنه عبد، فأعتقه (1).
روى جملة أحاديث.
حدث عنه بنوه ال الاربعة: عبيد الله، وعبد الرحمن، وعبد العزيز، ومسلم، وأبو عثمان النهدي، والحسن البصري، ومحمد بن سيرين،
______________
* (الهامش) *
(*) طبقات ابن سعد: 7 / 15، طبقات خليفة: ت 367، 982، 1420، المحبر: 129، 189، تاريخ البخاري: 8 / 112، المعارف: 288، الكنى: 1 / 18، الجرح والتعديل: 8 / 489، الاستيعاب: 1530، الجمع بين رجال الصحيحين: 2 / 533، تاريخ ابن عساكر: 17 / 316 / آ، أسد الغابة: 5 / 38، 151، الكامل لابن الاثير: 3 / 443، تهذيب الاسماء واللغات: الجزء الثاني من القسم الاول: 198، تهذيب الكمال: 1422، تاريخ الاسلام: 2 / 329، العبر: 1 / 58، تذهيب التهذيب: 4 / 205 / 1، البداية والنهاية: 8 / 57، العقد الثمين: 7 / 347 و 8 / 29، الاصابة: ت 8795، تهذيب التهذيب: 10 / 469، خلاصة تهذيب الكمال: 346، شذرات الذهب: 1 / 58.
(1) انظر ابن سعد: 2 / 159، 160 و 7 / 15، وأخرج البخاري 8 / 36، 37 في المغازي: باب غزوة الطائف: من طريق شعبة، عن عاصم بن سليمان، قال: سمعت أبا عثمان النهدي قال: سمعت سعدا - وهو أول من رمى بسهم في سبيل الله - وأبا بكرة - وكان تسور حصن الطائف في أناس فجاء إلى النبي صلى الله عليه وسلم - فقالا: سمعنا النبي صلى الله عليه وسلم يقول: " من ادعى إلى غير أبيه وهو يعلم فالجنة عليه حرام ".
(*)

(3/5)

وعقبة بن صهبان، وربعي بن جراش، والاحنف بن قيس، وغيرهم.
سكن البصرة.
وكان من فقهاء الصحابة، ووفد على معاوية، وأمه سمية، فهو أخو زياد بن أبيه لامه (1).
قال ابن المديني: اسمه نفيع بن الحارث، وكذا سماه ابن سعد.
قال ابن عساكر (2): أبو بكرة بن الحارث بن كلدة بن عمرو.
وقيل: كان عبدا للحارث بن كلدة، فاستلحقه، وسمية: هي مولاة الحارث، تدلى من الحصن ببكرة، فمن يومئذ كني بأبي بكرة.
وممن روى عنه: ولداه رواد، وكيسة.
وكان أبو بكرة ينكر أنه ولد الحارث، ويقول: أنا أبو بكرة مولى رسول الله صلى الله عليه وسلم، فإن أبى الناس إلا أن ينسبوني، فأنا نفيع بن مسروح.
وقصة عمر مشهورة في جلده أبا بكرة ونافعا، وشبل بن معبد، لشهادتهم على المغيرة بالزنى، ثم استتابهم، فأبى أبو بكرة أن يتوب، وتاب الآخران.
فكان إذا جاءه من يشهده يقول: قد فسقوني (3).

______________
* (الهامش) *
(1) انظر " تاريخ ابن الاثير " 3 / 443.
(2) بسنده في أماكن متفرقة من ترجمة أبي بكرة.
(3) في صحيح البخاري: 5 / 187 في الشهادات: باب شهادة القاذف: وجلد عمر أبا بكرة، وشبل بن معبد، ونافعا بقذف المغيرة، ثم استتابهم، وقال: من تاب، قبلت شهادته.
ووصله الشافعي في مسنده الذي بهامش " الام ": 6 / 157، قال: سمعت الزهري يقول: زعم أهل العراق أن شهادة المحدود لا تجوز، فأشهد لاخبرني فلان أن عمر بن الخطاب قال لابي بكرة، تب وأقبل شهادتك، قال سفيان: سمى الزهري الذي أخبره فحفظته، ثم نسيته، فقال لي عمرو ابن قيس: هو ابن المسيب، وأخرجه أيضا من طريق ابن إسحاق، عن الزهري، عن سعيد بن المسيب ولفظه: أن عمر بن الخطاب ضرب أبا بكرة، وشبل بن معبد، ونافع بن الحارث بن كلدة
الحد، وقال لهم: من أكذب نفسه أجزت شهادته فيما أستقبل، ومن لم يفعل، لم أجز شهادته، فأكذب شبل نفسه، ونافع، وأبى أبو بكرة أن يفعل، قال الزهري: هو والله سنة فاحفظوه وانظر =

(3/6)

قال البيهقي (1): إن صح هذا، فالانه امتنع من التوبة من قذفه، وأقام على ذلك.
قلت: كأنه يقول: لم أقذف المغيرة، وإنما أنا شاهد، فجنح إلى الفرق بين القاذف والشاهد، إذ نصاب الشهادة لو تم بالرابع، لتعين الرجم، ولما سموا قاذفين.
قال أبو كعب صاحب الحرير (2): حدثنا عبد العزيز بن أبي بكرة، أن أباه تزوج امرأة، فماتت، فحال إخوتها بينه وبين الصلاة عليها، فقال: أنا أحق بالصلاة عليها، قالوا صدق صاحب رسول الله صلى الله عليه وسلم.
ثم إنه دخل القبر، فدفعوه بعنف، فغشي عليه، فحمل إلى أهله، فصرخ عليه عشرون من ابن وبنت، وأنا أصغرهم، فأفاق، فقال: لا تصرخوا فوالله ما من نفس تخرج أحب إلي من نفسي، ففزع القوم، وقالوا: لم يا أبانا ؟ قال: إني أخشى أن أدرك زمانا لاأستطيع أن آمر بمعروف ولا أنهى عن منكر، وما خير يومئذ (3).
هذا من معجم الطبراني.
ابن مهدي: حدثنا أبوخشينة، عن عمه الحكم بن الاعرج، قال: جلب رجل خشبا، فطلبه زياد، فأبى أن يبيعه، فغصبه إياه، وبنى صفة مسجد البصرة.
قال: فلم يصل أبو بكرة فيها حتى قلعت (4).
ابن إسحاق: عن الزهري، عن سعيد، أن عمر جلد أبا بكرة، ونافع
______________
* (الهامش) *
= " تاريخ الطبري " 4 / 70 وما بعدها، و " المصنف " 8 / 362، وسنن البيهقي: 10 / 152، و " معجم الطبراني " 7 / 372، 373، و " مجمع الزوائد " 6 / 280.
(1) في " سننه " 10 / 152.
(2) هو عبد ربه بن عبيد الازدي، من رجال " التهذيب ".
(3) " تاريخ ابن عساكر ": 17 / 319 / ب و 320 / آ.
(4) " تاريخ ابن عساكر ": 17 / 320 / آ.
(*)

(3/7)

ابن الحارث، وشبلا، فتابا، فقبل عمر شهادتهما، وأبى أبو بكرة، فلم يقبل شهادته، وكان أفضل القوم (1).
سفيان بن عيينة: عن سعد بن إبراهيم، عن أبيه قال: لما جلد أبو بكرة، أمرت جدتي أم كلثوم بنت عقبة بشاة فسلخت، ثم ألبس مسكها (2)، فهل ذا إلا من ضرب شديد (3) ؟ بقية: عن سليمان الانصاري، عن الحسن، عن الاحنف، قال: بايعت عليا رضي الله عنه، فرآني أبو بكرة وأنا متقلد السيف، فقال: ماهذا يا ابن أخي ؟ قلت: بايعت عليا.
قال: لا تفعل، إنهم يقتتلون على الدنيا، وإنما أخذوها بغير مشورة (4).
هوذة: حدثنا عوف، عن أبي عثمان النهدي، قال: كنت خليلا لابي بكرة، فقال لي: أيرى الناس أني إنما عتبت على هؤلاء للدنيا، وقد استعملوا ابني عبيد الله على فارس، واستعملوا روادا على دار الرزق،
______________
* (الهامش) *
(1) رجاله ثقات، وهو في " تفسير ابن كثير ": 18 / 76، وسعيد: هو ابن المسيب.
(2) المسك: خصه بعضهم بجلد السخلة، ثم كثر حتى صار كل جلد مسكا.
(3) تاريخ ابن عساكر ": 17 / 320 / آ.
(4) بقية: هو ابن الوليد مدلس.
وقد عنعن، وسليمان الانصاري لم أعرفه.
والصحيح في هذا ما رواه البخاري: 3 / 81 في الايمان: با ب (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا
بينهما)، و 12 / 173 في الديات: باب (ومن أحياها)، ومسلم (2888) في الفتن: باب إذا تواجه المسلمان بسيفيهما، وأبو داود (4268) في الفتن: باب في النهي عن القتال في الفتنة، من طريق حماد بن زيد، عن أيوب السختياني ويونس بن عبيد البصري عن الحسن، عن الاحنف بن قيس، قال: خرجت وأنا أريد هذا الرجل، فلقيني أبو بكرة، فقال: أين تريد يا أحنف ؟ قال: قلت: أريد نصر ابن عم رسول الله صلى الله عليه وسلم، يعني عليا، قال: فقال لي: يا أحنف ارجع، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " إذا تواجه المسلمان بسيفيهما، فالقاتل والمقتول في النار " قلت: يا رسول الله هذا القاتل، فما بال المقتول ؟ قال: " إنه كان حريصا على قتل صاحبه ".
وانظر في شرح هذا الحديث " فتح الباري " 13 / 27، 29.
(*)

(3/8)

واستعملوا عبدالرحمن على بيت المال، أفليس في هؤلاء دنيا ؟ إني إنما عتبت عليهم لانهم كفروا.
هوذة: وحدثنا هشام، عن الحسن، قال: مربي أنس، وقتد بعثه زياد بن أبيه إلى أبي بكرة يعاتبه، فانطلقت معه، فدخلنا عليه، وهو مريض، وذكر له أنه استعمل أولاده، فقال: هل زاد على أنه أدخلهم النار ؟ فقال أنس: أني لا أعلمه إلا مجتهدا.
قال: أهل حروراء (1) اجتهدوا، أفأصابوا أم أخطؤوا ؟ فرجعنا مخصومين.
ابن علية: عن عيينة بن عبدالرحمن، عن أبيه قال: لما اشتكى أبو بكرة، عرض عليه بنوه أن يأتوه بطبيب، فأبى، فلما نزل به الموت، قال: أين طبيبكم ؟ ليردها إن كان صادقا ! وقيل: إن أبا بكرة أوصى، فكتب في وصيته: هذا ما أوصى به نفيع الحبشي، وساق الوصية.
قال ابن سعد (2): مات أبو بكرة في خلافة معاوية بن أبي سفيان
بالبصرة.
فقيل: مات سنة إحدى وخمسين.
وقيل: مات سنة اثنتين وخمسين.
قاله خليفة بن خياط (3)، وصلى عليه أبوبرزة الاسلمي الصحابي.

______________
* (الهامش) *
(1) ضبطها ياقوت في " معجم البلدان " بفتحتين، وضبطه بفتح الحاء وضم الراء ابن ماكولا وابن الاثير، وصاحب القاموس، وحروراء: موضع على بعد ميلين من الكوفة، اجتمع به الخوارج الذين خرجوا على أمير المؤمنين علي رضي الله عنه حين جرى أمر المحكمين، فسموا حرورية نسبة إلى هذا الموضع.
(2) في " الطبقات " 7 / 16.
(3) في " تاريخه " 218.
(*)

(3/9)

وروينا عن الحسن البصري قال: لم ينزل البصرة من أبي بكرة، وعمران بن حصين.
مغيرة: عن شباك، عن رجل، أن ثقيفا سألوا رسول الله صلى الله عليه وسلم أن يرد إليهم أبا بكرة عبدا، فقال: " لا، هو طليق الله وطليق رسوله " (1).
يزيد بن هارون: أخبرنا عيينة بن عبدالرحمن، أخبرني أبي، أنه رأى أبا بكرة رضي الله عنه عليه مطرف خز سداه حرير (2).

2 - عثمان بن طلحة (م، د) ابن أبي طلحة، عبد الله بن عبدالعزى بن عثمان بن عبد الدار بن قصي بن كلاب القرشي العبدري الحجبي.
حاجب البيت الحرام وأحد المهاجرين.
هاجر مع خالد بن الوليد، وعمرو بن العاص إلى المدينة.

______________
* (الهامش) *
(1) رجاله ثقات إلا أن مغيرة - وهو ابن مقسم - وشباك مدلسان، وقد عنعنا، وهو في " المسند " 4 / 168 من طريق يحيى بن آدم، عن مفضل بن مهلهل، عن مغيرة، وأخرجه " ابن سعد " 7 / 15 من طريق الفضل بن دكين، عن أبي الاحوص، عن مغيرة، وأخرجه أحمد من طريق أبي الاحوص، عن مغيرة، عن شباك، عن الشعبي، عن رجل من ثقيف.
(2) إسناده صحيح، وهو في " طبقات ابن سعد " 7 / 16.
(*) طبقات ابن سعد 5 / 448، طبقات خليفة ت 73 و 2503، المعرفة والتاريخ: 1 / 272، الجرح والتعديل 6 / 155، معجم الطبراني 9 / 53، 55، جمهرة أنساب العرب: 127، الاستيعاب 1034، الجمع بين رجال الصحيحين: 1 / 352، تاريخ ابن عساكر: 11 / 52 ب، أسد الغابة 3 / 372، الكامل لابن الاثير: 3 / 169، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 320، تهذيب الكمال: 912، تاريخ الاسلام: 1 / 380 و 2 / 232 تذهيب التهذيب: 3 / 30 / 1، البداية والنهاية 8 / 23، العقد الثمين: 6 / 21، الاصابة: ت 5442، تهذيب التهذيب 7 / 124، خلاصة تذهيب الكمال: 220.
(*)

(3/10)

له رواية خمسة أحاديث، منها واحد في " صحيح مسلم " (1) ثم دفع إليه النبي صلى الله عليه وسلم مفتاح الكعبة يوم الفتح (2).
حدث عنه: ابن عمر، وعروة بن الزبير، وابن عمه شيبة بن عثمان الحاجب.
قالت صفية بنت شيبة: أخبرتني امرأة من بني سليم أن رسول الله صلى الله عليه وسلم لما خرج من الكعبة، أمر عثمان بن طلحة أن يغيب قرني الكبش، يعني كبش الذبيح، وقال: " لا ينبغي للمصلي أن يصلي وبين يديه شئ يشغله " (3).
وقد قتل أبوه طلحة يوم أحد مشركا.

______________
* (الهامش) *
(1) رقم (1329) (394) في الحج: باب استحباب دخول الكعبة للحاج وغيره.
(2) انظر " طبقات ابن سعد ": 2 / 136، 137 و " معجم الطبراني ": (8395) و " والمصنف ": (9073) و " سيرة ابن هشام " 2 / 412، و " تفسير الطبري ": 8 / 491، و " مجمع الزوائد " 6 / 177، و " ابن كثير " 1 / 515، 516، و " شرح المواهب " 2 / 340، 341، و " لباب النقول " 71.
أخرج البخاري في " صحيحه " 8 / 15، من طريق ابن عمر أن رسول الله صلى الله عليه وسلم أقبل يوم الفتح من أعلى مكة على راحلته مردفا أسامة بن زيد، ومعه بلال، ومعه عثمان بن طلحة من الحجبة حتى أناخ في المسجد، فأمره أن يأتي بمفتاح البيت..وأخرج ابن إسحاق كما في " السيرة ": 2 / 411، حدثني محمد بن جعفر بن الزبير، عن عبيد الله بن عبد الله بن أبي ثور، عن صفية بنت شعبة أن رسول الله صلى الله عليه وسلم لما نزل مكة، واطمأن الناس، خرج حتى جاء البيت، فطاف به سبعا على راحلته، يستلم الركن بمحجن في يده، فلما قضى طوافه، دعا عثمان بن طلحة، فأخذ منه مفتاح الكعبة، ففتحت له، فدخلها، فوجد فيها حمامة من عيدان، فكسرها بيده، ثم طرحها، ثم وقف على باب الكعبة، وقد استكف له الناس في المسجد.
وحسنه الحافظ في " الفتح ": 8 / 15.
(3) أخرجه " أحمد ": 4 / 68 و 5 / 380، وأبو داود (2030)، والحميدي (565)، والطبراني (8396) من طريق سفيان، عن منصور، عن خاله مسافع، عن صفية بنت شيبة، أخبرتني امرأة من بني سليم...ورجاله ثقات.
وفيه عنده: قال سفيان: لم يزل قرنا الكبش في البيت حتى احترق البيت فاحترقا.

(3/11)

وروى عبد الله بن المؤمل عن ابن أبي مليكة عن ابن عباس، أن النبي صلى الله عليه وسلم قال: " خذوها يا بني طلحة خالدة تالدة لا ينزعها منكم إلا ظالم " يعني الحجابة (1).
قال الهيثم والمدائني: توفي سنة إحدى وأربعين.
وقال خليفة: توفي سنة اثنتين وأربعين.

3 - شيبة بن عثمان (خ، د، ق) ابن أبي طلحة، عبد الله بن عبدالعزى القرشي العبدري المكي الحجبي حاجب الكعبة رضي الله عنه.
كان مشاركا لابن عمه عثمان الحجبي في سدانة بيت الله تعالى.
وهو أبو صفية، وقيل: كنيته أبو عثمان، وكان مصعب بن عمير العبدري الشهيد خاله.
وحجبة البيت بنو شيبة من ذريته.
قتل أبوه يوم أحد كافرا، قتله علي رضي الله عنه.

______________
* (الهامش) *
(1) إسناده ضعيف لضعف عبد الله بن المؤمل، وانظر " الفتح ": 8 / 15، وذكره الهيثمي في " المجمع " 3 / 285، ونسبه إلى الطبراني في " الكبير " و " الاوسط " وأعله بعبد الله بن المؤمل.
(*) طبقات ابن سعد: 5 / 248، نسب قريش: 252، 253، طبقات خليفة ت 74 و 2504، المحبر: 17، تاريخ البخاري: 4 / 241، الجرح والتعديل: 4 / 335، الاستيعاب: 712، الجمع بين رجال الصحيحين 1 / 219، تاريخ ابن عساكر: 8 / 77 / 1، أسد الغابة: 3 / 7، تهذيب الكمال: 593، تاريخ الاسلام: 2 / 293، تذهيب التهذيب: 2 / 84 ب، مرآة الجنان: 1 / 131، البداية والنهاية: 8 / 213، العقد الثمين: 5 / 19، الاصابة ت 3945، تهذيب التهذيب: 4 / 376، خلاصة تذهيب الكمال: 142 شذرات الذهب: 1 / 65، تهذيب ابن عساكر: 6 / 349.
(*)

(3/12)

فلما كان عام الفتح، من النبي صلى الله عليه وسلم على شيبة وأمهله، وخرج مع النبي صلى الله عليه وسلم إلى حنين على شركه.
وقيل: إنه نوى أن يغتال رسول الله صلى الله عليه وسلم ثم من الله عليه بالاسلام وحسن إسلامه، وقاتل يوم حنين وثبت مع النبي صلى الله عليه وسلم.
وحدث عن النبي صلى الله عليه وسلم، وعن أبي بكر، وعمر.
روى عنه ابناه: مصعب بن شيبة، وصفية بنت شيبة، وأبو وائل، وعكرمة مولى ابن عباس، وحفيده مسافع بن عبد الله بن شيبة.
وله حديث في " صحيح البخاري " عن عمر بن الخطاب (1)، وروى له أيضا أبو داود وابن ماجه.
وكانت وفاته في سنة تسع وخمسين.
وقيل: في سنة ثمان وخمسين بمكة.
وصفية بنته ولدت في حياة النبي صلى الله عليه وسلم.
ويقال: لها صحبة، ولم يثبت ذلك (2).

______________
* (الهامش) *
(1) أخرجه البخاري: 3 / 363 في الحج: باب كسوة الكعبة من طريق عبد الله بن عبد الوهاب، حدثنا خالد بن الحارث، حدثنا سفيان، حدثنا واصل الاحدب، عن أبي وائل، قال: جلست مع شيبة على الكرسي في الكعبة، فقال: لقد جلس هذا المجلس عمر رضي الله عنه، فقال: لقد هممت أن لا أدع فيها صفراء ولا بيضاء إلا قسمتها، قلت: إن صاحبيك لم يفعلا، قال: هما المرآن أقتدي بهما.
ولفظ ابن ماجه (3116): لقد جلس عمر بن الخطاب مجلسك الذي جلست فيه، فقال: لا أخرج حتى أقسم مال الكعبة بين فقراء المسلمين، قلت: ما أنت فاعل.
قال: لافعلن، قال: ولم ذاك ؟ قلت: لان النبي صلى الله عليه وسلم قد رأى مكانه، وأبو بكر وهما أحوج منك إلى المال، فلم يحركاه، فقام كما هو، فخرج.
(2) لكن نقل الحافظ في " الفتح " 9 / 207، عن المزي في " الاطراف " أن البخاري أخرج في كتاب الحج عقب حديث أبي هريرة وابن عباس في تحريم مكة، قال: وقال أبان بن صالح عن الحسن بن مسلم، عن صفية بنت شيبة، قالت: سمعت رسول الله صلى الله عليه وسلم يخطب عام الفتح، فقال: يا أيها الناس، إن الله حرم مكة يوم خلق السموات والارض...، ووصله ابن ماجه (3109) =

(3/13)

4 - أبو رفاعة العدوي * (م، س) تميم بن أسيد (1) - رضي الله عنه - بن عدي بن عبد مناة بن أد بن طابخة المضري.
عداده فيمن نزل البصرة.
له أحاديث.
روى عنه: محمد بن سيرين، وصلة بن أشيم، وحميد ابن هلال وآخرون.
قال خليفة (2): هو من فضلاء الصحابة، وقال: هو عبد الله بن الحارث من بني عدي الرباب.
روى غيلان بن جرير، عن حميد بن هلال، عن رجل - كأنه أبو رفاعة - قال: كان لي رئي من الجن (3)، فأسلمت، ففقدته، فوقفت
______________
* (الهامش) *
= من طريق ابن نمير، حدثنا يونس بن بكير، حدثنا محمد بن إسحاق، حدثنا أبان بن صالح، عن الحسن بن مسلم بن يناق، عن صفية بنت شيبة..وهذا سند قوي، وأبان بن صالح كما قال الحافظ في " مقدمة الفتح ": وثقه الجمهور، ويحيى بن معين، وأبو حاتم وغيرهم من النقاد، وشذ ابن عبد البر، فقال: ضعيف.
وأخرج أبو داود (1878)، وابن ماجه (2947) من طريق ابن إسحاق حدثني محمد بن جعفر بن الزبير، عن عبيد الله بن عبد الله بن أبي ثور، عن صفية بنت شيبة، قالت: لما اطمأن رسول الله صلى الله عليه وسلم بمكة عام الفتح، طاف على بعير يستلم الركن بمحجن في يده، قال: وأنا أنظر إليه.
وهذا سند حسن يضعف قول من أنكر لها رؤية.
(*) طبقات ابن سعد: 7 / 68، طبقات خليفة: 258 و 1375، تاريخ البخاري: 2 / 151، الكنى: 1 / 29 وفيه أبو رفاعة بن أسد، الجرح والتعديل: 2 / 440، الاستيعاب: 194، الجمع بين رجال الصحيحين: 1 / 64، أسد الغابة: 1 / 214 و 5 / 193، تهذيب الكمال: 1604، تاريخ الاسلام: 2 / 253، تذهيب التهذيب: 4 / 212 / ب، الاصابة كنى ت 410، تهذيب التهذيب: 12 / 96، خلاصة تذهيب الكمال: 379.
(1) كذا ضبطه المؤلف بالضم والفتح، وتبعه ابن حجر في " الاصابة ".
(2) في " الطبقات " في ترجمته.
(3) قال ابن الاثير في " النهاية ": يقال للتابع من الجن: رئي بوزن كمي، سمي به لانه يتراءى لمتبوعه، أو هو من الرأي، من قولهم: فلان رئي قومه إذا كان صاحب رأيهم.
(*)

(3/14)

بعرفة، فسمعت حسه، فقال: أشعرت أني أسلمت ؟ قال: فلما سمع أصوات الناس يرفعونها، قال: عليك الخلق الاسد، فإن الخير ليس بالصوت الاشد (1).
سليمان بن المغيرة: عن حميد بن هلال قال: كان أبو رفاعة العدوي يقول: ما عزبت عني سورة البقرة منذ علمنيها رسول الله صلى الله عليه وسلم، أخذت معها ما أخذت من القرآن، وما وجع ظهري من قيام الليل قط (2).
وكان أبو رفاعة ذا تعبد وتهجد.
قال حميد بن هلال: خرج أبو رفاعة في جيش عليهم عبدالرحمن بن سمرة، فبات تحت حصن يصلي ليله، ثم توسد ترسه، فنام، وركب أصحابه وتركوه نائما، فبصر به العدو، فنزل ثلاثة أعلاج، فذبحوه رضي الله عنه (3).
قال حميد: قال صلة: رأيت كأني أرى أبا رفاعة على ناقة سريعة، وأنا على جمل قطوف، فأنا على أثره، فأولت أني على طريقه وأنا أكد العمل بعده كدا (4).

5 - ثوبان النبوي (م، 4) مولى رسول الله صلى الله عليه وسلم، سبي من أرض الحجاز، فاشتراه النبي صلى الله عليه وسلم
______________
* (الهامش) *
(1) " ابن سعد ": 7 / 68، 69، ورجاله ثقات، وقد تحرف فيه رئي إلى " زي " و " الخلق الاسد " إلى " الحلق الاشد ".
(2) " ابن سعد ": 7 / 69، ورجاله ثقات.
(3) أورده ابن سعد في " الطبقات ": 7 / 69 مفصلا.
ورجاله ثقات.
(4) انظر " ابن سعد " 7 / 70، والقطوف من الدواب: البطئ.
(*) " طبقات ابن سعد " 7 / 400، طبقات خليفة ت 15 و 2710، المحبر: 128، تاريخ البخاري: 2 / 181، الجرح والتعديل: 2 / 469، معجم الطبراني: 2 / 85، 102، =

(3/15)

وأعتقه، فلزم النبي صلى الله عليه وسلم وصحبه، وحفظ عنه كثيرا من العلم، وطال عمره، واشتهر ذكره.
يكنى أبا عبد الله، ويقال: أبا عبدالرحمن.
وقيل: هو يماني.
واسم أبيه جحدر، وقيل: بجدد.
حدث عنه: شداد بن أوس، وجبير بن نفير، ومعدان بن طلحة، وأبو الخير اليزني، وأبو أسماء الرحبي، وأبو إدريس الخولاني، وأبو كبشة السلولي، وأبو سلمة بن عبدالرحمن، وخالد بن معدان، وراشد بن سعد.
نزل حمص.
وقال مصعب الزبيري: سكن الرملة، وله بها دار ولم يعقب.
وكان من ناحية اليمن.
وقال ابن سعد (1): نزل حمص، وله بها دار، وبها مات سنة أربع وخمسين.
يذكرون أنه من حمير.
وذكر عبد الصمد بن سعيد في تاريخ حمص: أنه من ألهان (2) وقبض بحمص، وداره بها حبسا على فقراء ألهان.
وقال ابن يونس: شهد فتح مصر، واختط بها.
____________
= الحلية: 1 / 180، 350، الاستيعاب: 218، الجمع بين رجال الصحيحين: 1 / 68، تاريخ ابن عساكر: 3 / 297 / ب، أسد الغابة: 1 / 250، تهذيب الاسماء واللغات القسم الاول من الجزء الاول: 140، تهذيب الكمال: 1179، تاريخ الاسلام: 2 / 273، العبر:
1 / 59، تذهيب التهذيب: 1 / 98 / 2، الاصابة ت 967، تهذيب التهذيب: 2 / 31، خلاصة تذهيب الكمال: 50، شذرات الذهب: 1 / 59، تهذيب ابن عساكر: 3 / 381.
(1) في " الطبقات ": 7 / 400.
(2) ألهان: جد قبيلة، وهو ابن الخيار بن مالك بن زيد بن كهلان، وهو أخو همدان.
قال ابن دريد: ألهان من قولهم: " لهنوا ضيفكم " أي أطعموه ما يتعلل به قبل إنى القرى، وكأن ألهان جمع لهن، واسم ما يأكله الضيف لهنة.
انظر " الاشتقاق ": 419، 433، و " جمهرة ابن حزم " 392: (*)

(3/16)

وقال ابن مندة: له بحمص دار، وبالرملة دار، وبمصر دار.
عاصم الاحول: عن أبي العالية، أن رسول الله صلى الله عليه وسلم قال: " من تكفل لي أن لا يسأل أحدا شيئا وأتكفل له بالجنة " ؟ فقال ثوبان: أنا.
فكان لا يسأل أحدا شيئا (1).
إسماعيل بن عياش، عن ضمضم بن زرعة، قال شريح بن عبيد: مرض ثوبان بحمص، وعليها عبد الله بن قرط فلم يعده، فدخل على ثوبان رجل يعوده، فقال له ثوبان: أتكتب ؟ قال: نعم.
قال: اكتب، فكتب: للامير عبد الله بن قرط، من ثوبان مولى رسول الله صلى الله عليه وسلم، أما بعد: فإنه لو كان لموسى وعيسى مولى بحضرتك لعدته.
فأتي بالكتاب، فقرأه، وقام فزعا.
قال الناس: ما شأنه أحضر أمر ؟ فأتاه، فعاده، وجلس عنده ساعة، ثم قام، فأخذ ثوبان بردائه، وقال: اجلس حتى أحدثك، سمعت رسول الله صلى الله عليه وسلم يقول: " ليدخلن الجنة من أمتي سبعون ألفا لا حساب عليهم ولا عذاب، مع كل ألف سبعون ألفا ".
أخرجه أحمد في " مسنده " (2).

______________
* (الهامش) *
(1) أخرجه أبو داود (1643) في الزكاة: باب كراهية المسألة، من طريق عبيد الله بن معاذ
، عن أبيه، عن شعبة بهذا الاسناد، وهذا سند صحيح، وهو في " المسند ": 5 / 276 و 277 و 279 و 281، ومعجم الطبراني (1433).
وقال المنذري في " الترغيب والترهيب ": 2 / 8، بعد أن ذكره، ونسبه لاحمد والنسائي وابن ماجه وأبي داود: وإسناده صحيح.
وأخرجه عبد الرزاق في " المصنف " (2009) من طريق معمر، عن عاصم به، وأخرجه ابن ماجه (1837) من طريق علي بن محمد، عن وكيع، عن ابن أبي ذئب، عن محمد بن قيس، عن عبد الرحمن بن يزيد، عن ثوبان.
(2) 5 / 280، 281 من طريق أبي اليمان بهذا الاسناد، وهذا سند حسن، فإن إسماعيل ابن عياش ثقة في روايته عن أهل بلده وضمضم بن زرعة حمصي من أهل بلده، وأخرجه ابن عساكر: 3 / 300، والطبراني (1413).
وفي الباب عن أبي هريرة عند أحمد: 2 / 359، وسنده جيد كما قال الحافظ في " الفتح " 11 / 356، وعن حذيفة عند أحمد، وعن أنس عند =

(3/17)

عن ثور بن يزيد، أن ثوبان مات بحمص سنة أربع وخمسين.

6 - عبد الله بن عامر * ابن كريز بن ربيعة بن حبيب بن عبد شمس بن عبد مناف بن قصي، الامير، أبو عبد الرحمن القرشي العبشمي الذي افتتح إقليم خراسان.
رأى النبي صلى الله عليه وسلم، وروى عنه حديثا في: " من قتل دون ماله (1) " رواه عنه حنظلة بن قيس.
وهو ابن خال عثمان، وأبوه عامر هو ابن عمة رسول الله صلى الله عليه وسلم البيضاء بنت عبدالمطلب.
ولي البصرة لعثمان، ثم وفد على معاوية، فزوجه بابنته هند، وداره بدمشق بالحويرة هي دار ابن الحرستاني.
قال الزبير بن بكار: استعمل عثمان على البصرة ابن عامر، وعزل أبا

______________
* (الهامش) *
= البزار، وعن أبي أمامة عند الترمذي (2437)، وحسنه، وصححه ابن حبان (2642)، وعن عتبة بن عبد السلمي عند ابن حبان (2643).
(*) طبقات ابن سعد: 5 / 44، نسب قريش: 147، 148، المحبر انظر الفهارس، المعارف: 320، فتوح البلدان: 396، تاريخ الطبري: 5 / 170، المستدرك: 3 / 639، جمهرة أنساب العرب: 75، الاستيعاب: 931، تاريخ ابن عساكر: 9 / 229 / ب، أسد الغابة: 3 / 191، الكامل لابن الاثير: 3 / 206، تاريخ الاسلام: 2 / 266، العبر: 1 / 64، البداية والنهاية: 8 / 88، العقد الثمين: 5 / 185، الاصابة ت 6181، تهذيب التهذيب: 5 / 272، شذرات الذهب: 1 / 36 و 65.
(1) أخرجه الحاكم 3 / 639 من طريق مصعب بن عبد الله، عن أبيه، عن جده مصعب ابن ثابت بن عبد الله بن الزبير، عن حنظلة بن قيس، عن عبد الله بن عامر.
مرفوعا، ولفظه: " من قتل دون ماله فهو شهيد ".
وهذا سند ضعيف لضعف والد مصعب وجده، لكن في الباب ما يقويه، منها عن عبد الله بن عمرو عند أحمد والبخاري ومسلم، وعن سعيد بن زيد عند الترمذي وابن حبان، وعن بريدة عند النسائي.
(*)

(3/18)

موسى، فقال أبو موسى: قد أتاكم فتى من قريش، كريم الامهات والعمات والخالات، يقول بالمال فيكم هكذا وهكذا.
وهو الذي دعا طلحة والزبير إلى البصرة وقال: إن لي فيها صنائع.
وهو الذي افتتح خراسان، وقتل كسرى في ولايته، وأحرم من نيشابور شكرا لله، وعمل السقايات بعرفة.
وكان سخيا كريما (1).
قال ابن سعد (2): أسلم أبوه عامر يوم الفتح وبقي إلى زمن عثمان، وعقبه بالبصرة والشام كثير.
قدم على ولده عبد الله وهو والي البصرة.
وقيل: ولد عبد الله بعد الهجرة، فلما قدم رسول الله معتمرا عمرة القضاء،
حمل إليه ابن عامر وهو ابن ثلاث سنين، فحنكه، وولد له عبدالرحمن وهو ابن ثلاث عشرة سنة.
وأما ابن مندة فقال: توفي النبي صلى الله عليه وسلم ولابن عامر ثلاث عشرة سنة.
قال مصعب الزبيري: يقال: إنه كان لا يعالج أرضا إلا ظهر له الماء (3).
وقال الاصمعي: أرتج عليه يوم أضحى بالبصرة، فمكث ساعة، ثم قال: والله لا أجمع عليكم عيا ولؤما، من أخذ شاة من السوق، فثمنها علي (4).
أبو داود الطيالسي: حدثنا حميد بن مهران، عن سعد ابن أوس، عن
______________
* (الهامش) *
(1) أورده ابن عساكر مطولا: 9 / 229 / آ.
(2) انظر بعض هذا القول في " الطبقات ": 5 / 45.
وهو عند ابن عساكر في: " تاريخه ": 9 / 229 / ب، 230 / آ.
(3) انظر " المستدرك " 3 / 639، وابن عساكر: 9 / 231 / آ.
(4) " تاريخ ابن عساكر ": 9 / 231 / آ.

(3/19)

زياد (1) بن كسيب قال: كنت مع أبي بكرة تحت منبر ابن عامر وهو يخطب وعليه ثياب رقاق، فقال أبو بلال: انظروا إلى أميركم يلبس ثياب الفساق، فقال أبو بكرة: اسكت، سمعت رسول الله صلى الله عليه وسلم يقول: " من أهان سلطان الله في الارض أهانه الله " (2).
أبو بلال: هو مرداس بن أدية من الخوارج.
قال خليفة (3): وفي سنة تسع وعشرين عزل عثمان أبا موسى عن البصرة، وعثمان بن أبي العاص عن فارس، وجمعهما لابن عامر.
وعن الحسن قال: غزا ابن عامر وعلى مقدمته ابن بذيل، فأتى
أصبهان، فصالحوه، وتوجه إلى خراسان على مقدمته الاحنف، فافتتحها، يعني بعضها عنوة وبعضها صلحا.
وقال الزهري: خرج يزدجرد في مئة ألف، فنزل مرو واستعمل على إصطخر رجلا، فأتاها ابن عامر، فافتتحها.
قال: وقتل يزدجرد ومن كان معه بمرو، ونزل ابن عامر بأبر شهر وبها بنتا كسرى، فحاصرها، فصالحوه.
وبعث الاحنف، فصالحه أهل هراة.
وبعث حاتم (4) بن النعمان الباهلي إلى مرو، فصالحوه.
ثم سار معتمرا من نيسابور إلى مكة شكرا لله.
وقد افتتح كرمان وسجستان (5).

______________
* (الهامش) *
(1) في الاصل يزيد، وهو خطأ.
(2) أخرجه الطيالسي في " مسنده " 2 / 167، وأحمد 5 / 42 و 49، والترمذي (2224) وحسنه، وهو كما قال.
وأخرجه ابن عساكر في " تاريخه " 9 / 231.
(3) في " تاريخه ": 161.
(4) في الاصل: غانم بن النعمان، وهو خطأ.
(5) أورده ابن عساكر عن الزهري مطولا 9 / 232 / 1.
ومرو وإصطخر وأبر شهر وهراة وكرمان وسجستان: من بلدان فارس الشهيرة، انظرها في " معجم البلدان "، وانظر فتوحها في " تاريخ الطبري ": 4 / 293 وما بعدها.
(*)

(3/20)

وكان من كبار ملوك العرب، وشجعانهم، وأجوادهم.
وكان فيه رفق وحلم.
ولاه معاوية البصرة.
توفي قبل معاوية في سنة تسع وخمسين.
فقال معاوية: بمن نفاخر وبمن نباهي بعده (1) ؟ !

7 - المغيرة بن شعبة * (ع)
ابن أبي عامر بن مسعود بن معتب.
الامير أبو عيسى، ويقال: أبو عبد الله، وقيل: أبو محمد.
من كبار الصحابة أولي الشجاعة والمكيدة.
شهد بيعة الرضوان.
كان رجلا طوالا مهيبا، ذهبت عينه يوم اليرموك، وقيل: يوم القادسية.
روى مغيرة بن الريان، عن الزهري، قالت عائشة: كسفت الشمس على عهد رسول الله صلى الله عليه وسلم، فقام المغيرة بن شعبة ينظر إليها، فذهبت عينه.

______________
* (الهامش) *
(1) انظر " ابن سعد ": 5 / 49.
(*) طبقات ابن سعد: 4 / 284 و 6 / 20، طبقات خليفة: 361، 884، 1419، المحبر انظر الفهارس، تاريخ البخاري: 7 / 316، المعارف: 294، الجرح والتعديل: 8 / 224، تاريخ الطبري: 5 / 234، مروج الذهب: 3 / 67، الاغاني: 16 / 79، 101، جمهرة أنساب العرب: 267، الاستيعاب: 1445، تاريخ بغداد: 1 / 191، الجمع بين رجال الصحيحين: 2 / 499، تاريخ ابن عساكر: 17 / 33 / ب، أسد الغابة: 4 / 406، الكامل في التاريخ: 3 / 461، تهذيب الاسماء واللغات: القسم الاول من الجزء الثاني 109، تهذيب الكمال: 1360، تاريخ الاسلام: 2 / 247، تذهيب التهذيب: 4 / 60 / آ، العبر: 1 / 56، مرآة الجنان: 1 / 124، البداية والنهاية: 8 / 48، العقد الثمين: 7 / 255، الاصابة ت 8181، تهذيب التهذيب: 10 / 262، خلاصة تذهيب الكمال: 329، شذرات الذهب: 1 / 56.
(*)

(3/21)

قال ابن سعد (1): كان المغيرة أصهب الشعر جدا، يفرق رأسه فروقا أربعة، أقلص الشفتين.
مهتوما، ضخم الهامة، عبل الذراعين، بعيد ما بين المنكبين.
وكان داهية، يقال له: مغيرة الرأي.
وعن الشعبي: أن المغيرة سار من دمشق إلى الكوفة خمسا.
حدث عنه بنوه: عروة، وحمزة، وعقار، والمسور بن مخرمة، وأبو أمامة الباهلي، وقيس بن أبي حازم، ومسروق، وأبو وائل، وعروة بن الزبير، والشعبي، وأبو إدريس الخولاني، وعلي بن ربيعة الوالبي، وطائفة خاتمتهم زياد بن علاقة.
الوليد بن مسلم: أخبرنا أبو النضر، حدثنا يونس بن ميسرة، سمع أبا إدريس قال: قدم المغيرة بن شعبة دمشق، فسألته، فقال: وضأت رسول الله صلى الله عليه وسلم في غزوة تبوك، فمسح على خفيه (2).
معمر، عن الزهري قال: كان دهاة الناس في الفتنة خمسة، فمن قريش: عمرو، ومعاوية.
ومن الانصار: قيس بن سعد.
ومن ثقيف:
______________
* (الهامش) *
(1) لم نجد هذا القول في " الطبقات " فلعله في الجزء المخروم من ترجمته، انظر " الطبقات ": 4 / 286، وهو في " تاريخ ابن عساكر ": 17 / 35 / ب.
(2) أخرجه ابن عساكر: 17 / 33 / ب، وأخرجه من غير هذا الطريق البخاري: 1 / 265 في الوضوء: باب المسح على الخفين، وفي الصلاة: باب الصلاة بالجبة الشامية، وباب الصلاة في الخفاف، وفي الجهاد: باب الجبة في السفر والحرب، وفي المغازي: باب نزول النبي صلى الله عليه وسلم الحجر، وفي اللباس: باب من لبس جبة ضيقة الكمين في السفر، وباب جبة الصوف في الغزو، ومسلم (274) في الطهارة: باب المسح على الخفين، ومالك في " الموطأ ": 1 / 36 في الطهارة: باب ما جاء في المسح على الخفين، وأبو داود (149) و (151)، والترمذي (97) و (98) و (99) و (100)، والنسائي: 1 / 82، ثلاثتهم في الطهارة: باب المسح على الخفين.
وفي رواية للبخاري أنه كان في سفر، وفي أخرى أنه كان في غزوة تبوك، على تردد في ذلك من رواته، ولمالك وأحمد وأبي داود من طريق عباد بن زياد، عن عروة بن المغيرة أنه كان في غزوة تبوك
بلا تردد وأن ذلك كان عند صلاة الفجر.
(*)

(3/22)

المغيرة.
ومن المهاجرين: عبد الله بن بديل بن ورقاء الخزاعي.
فكان مع علي قيس وابن بديل، واعتزل المغيرة بن شعبة (1).
زيد بن أسلم، عن أبيه، عن المغيرة قال: كناني النبي صلى الله عليه وسلم بأبي عيسى (2).
وروى حبيب بن الشهيد، عن زيد بن أسلم، عن أبيه، أن عمر قال لابنه عبدالرحمن: ما أبو عيسى ؟ قال: يا أمير المؤمنين ! اكتنى بها المغيرة ابن شعبة على عهد رسول الله صلى الله عليه وسلم (3).
حماد بن سلمة، عن زيد بن أسلم، أن عمر غير كنية المغيرة بن شعبة، وكناه أبا عبدا الله وقال: هل لعيسى من أب (4) ؟ وعن أبي موسى الثقفي قال: كان المغيرة رجلا طوالا، أعور، أصيبت عينه يوم اليرموك (5).

______________
* (الهامش) *
(1) " تاريخ ابن عساكر ": 17 / 34 / ب.
(2) أخرجه أبو داود (4963) في الادب: باب فيمن يتكنى بأبي عيسى، من طريق هارون ابن زيد بن أبي الزرقاء، حدثنا أبي، حدثنا هشام بن سعد، عن زيد بن أسلم، عن أبيه، أن عمر ابن الخطاب ضرب ابنا له تكنى بأبي عيسى، وأن المغيرة بن شعبة تكنى بأبي عيسى، فقال له عمر: أما يكفيك أن تكنى بأبي عبد الله ؟ فقال: إن رسول الله صلى الله عليه وسلم كناني، فقال: إن رسول الله صلى الله عليه وسلم قد غفر له ما تقدم من ذنبه وما تأخر، وإنا في جلجتنا.
فلم يزل يكنى بأبي عبد الله حتى هلك.
وهذا سند حسن، وقوله: وإنا في جلجتنا، معناه: إنا بقينا في عدد من أمثالنا من المسلمين، لا ندري ما يصنع بنا، وفي " النهاية " الجلج: رؤوس الناس واحدها جلجة: والحديث في " تاريخ دمشق ": 17 / 35 / آ لابن عساكر.
(3) أخرجه ابن عساكر: 17 / 135 / آ.
(4) في " المصنف " (19856) عن معمر، عن الزهري أن ابنا لعمر تكنى بأبي عيسى، فنهاه عمر، وأخرج أيضا (19857) من طريق معمر، عن أيوب، عن نافع مثله، وزاد: فقال عمر: إن عيسى لا أب له.
(5) " ابن سعد ": 6 / 20.
(*)

(3/23)

وعن غيره: ذهبت عينه يوم القادسية، وقيل: بالطائف، ومر أنها ذهبت من كسوف الشمس.
وروى الواقدي، عن محمد بن يعقوب بن عتبة، عن أبيه، وعن جماعة قالوا: قال المغيرة بن شعبة: كنا متمسكين بديننا ونحن سدنة اللات، فأراني لو رأيت قومنا قد أسلموا ما تبعتهم.
فأجمع نفر من بني مالك الوفود على المقوقس وإهداء هدايا له، فأجمعت الخروج معهم، فاستشرت عمي عروة بن مسعود، فنهاني، وقال: ليس معك من بني أبيك أحد، فأبيت، وسرت معهم، وما معهم من الاحلاف غيري، حتى دخلنا الاسكندرية، فإذا المقوقس في مجلس مطل على البحر، فركبت زورقا حتى حاذيت مجلسه، فأنكرني، وأمر من يسألني، فأخبرته بأمرنا وقدومنا، فأمر أن ننزل في الكنيسة، وأجرى علينا ضيافة، ثم أدخلنا عليه، فنطر إلى رأس بني مالك، فأدناه، وأجلسه معه، ثم سأله، أكلكم من بني مالك ؟ قال: نعم، سوى رجل واحد، فعرفه بي.
فكنت أهون القوم عليه، وسر بهداياهم، وأعطاهم الجوائز، وأعطاني شيئا لاذكر له.
وخرجنا، فأقبلت بنو مالك يشترون هدايا لاهلهم، ولم يعرض علي أحد منهم مواساة، وخرجوا، وحملوا معهم الخمر، فكنا نشرب، فأجمعت على قتلهم،
فتمارضت، وعصبت رأسي، فوضعوا شرابهم، فقلت: رأسي يصدع ولكني أسقيكم، فلم ينكروا، فجعلت أصرف لهم (1)، وأترع لهم الكأس، فيشربون ولا يدرون، حتى ناموا سكرا، فوثبت، وقتلتهم جميعا، وأخذت ما معهم.
فقدمت على النبي صلى الله عليه وسلم، فأجده جالسا في المسجد مع أصحابه، وعلي ثياب سفري، فسلمت، فعرفني أبو بكر،
______________
* (الهامش) *
(1) أي يسقيهم الخمر صرفا من غير مزج بالماء.
(*)

(3/24)

فقال النبي صلى الله عليه وسلم: الحمد لله الذي هداك للاسلام، قال أبو بكر: أمن مصر أقبلتم ؟ قلت: نعم، قال: ما فعل المالكيون ؟ قلت: قتلتهم، وأخذت أسلابهم، وجئت بها إلى رسول الله ليخمسها.
فقال النبي صلى الله عليه وسلم: " أما إسلامك فنقبله، ولا آخذ من أموالهم شيئا، لان هذا غدر، ولا خير في الغدر " فأخذني ما قرب وما بعد، وقلت: إنما قتلتهم وأنا على دين قومي، ثم أسلمت الساعة، قال: " فإن الاسلام يجب ما كان قبله ".
وكان قتل منهم ثلاثة عشر (1)، فبلغ ثقيفا بالطائف، فتداعوا للقتال، ثم اصطلحوا على أن يحمل عني عروة بن مسعود ثلاث عشرة دية.
وأقمت مع النبي صلى الله عليه وسلم، حتى اعتمر عمرة الحديبية، فكانت أول سفرة خرجت معه فيها.
وكنت أكون مع الصديق وألزم رسول الله صلى الله عليه وسلم فيمن يلزمه.
قال: وبعثت قريش عام الحديبية عروة بن مسعود إلى رسول الله صلى الله عليه وسلم ليكلمه، فأتاه، فكلمه، وجعل يمس لحيته، وأنا قائم على رأس رسول الله مقنع في الحديد، فقال المغيرة لعروة: كف يدك قبل أن لا تصل إليك،
فقال: من ذا يا محمد ؟ ما أفظه وأغلظه، قال: ابن أخيك، فقال: يا غدر، والله ما غسلت عني سوأتك إلا بالامس (2).

______________
* (الهامش) *
(1) هو في " طبقات ابن سعد ": 4 / 285، 286 إلى هنا.
وبقية الخبر مخروم.
وانظر: " المصنف " رقم (9678).
(2) أخرجه بطوله صاحب الاغاني: 16 / 80، 82، وابن عساكر: 17، 35 / آ / 36 من طريق الواقدي، وقوله " إن الاسلام يجب ما قبله " حديث صحيح أخرجه أحمد 4 / 199 و 204 و 205، ومسلم في " صحيحه " (121) من حديث عمرو بن العاص، ومن قوله: وبعثت قريش، إلى آخر الخبر معناه في صحيح البخاري: 5 / 249 في الشروط: باب الشروط في الجهاد والمصالحة، وهو جزء من خبر صلح الحديبية الطويل.
وقول عروة: " والله ما غسلت عني سوأتك إلا بالامس ": قال ابن هشام في " السيرة " 2 / 313: أراد عروة بقوله هذا أن المغيرة بن شعبة قبل إسلامه قتل ثلاثة عشر رجلا من بني مالك من ثقيف، فنهايج الحيان من ثقيف: بنو مالك رهط المقتولين، والاحلاف رهط المغيرة، فودى عروة المقتولين ثلاث عشرة دية، وأصلح ذلك الامر.
(*)

(3/25)

ابن إسحاق، عن عامر بن وهب، قال: خرج المغيرة في ستة من بني مالك إلى مصر تجارا، حتى إذا كانوا ببزاق (1) عدا عليهم، فذبحهم، واستاق العير، وأسلم (2).
هشيم: حدثنا مجالد عن الشعبي عن المغيرة، قال: أنا آخر الناس عهدا برسول الله صلى الله عليه وسلم، لما دفن خرج علي بن أبي طالب من القبر، فألقيت خاتمي، فقلت: يا أبا الحسن، خاتمي ! قال: انزل فخذه، قال: فمسحت يدي على الكفن، ثم خرجت (3).
ورواه محاضر عن عاصم الاحول، عن الشعبي.
قال الواقدي: حدثنا عبد الله بن محمد بن عمر بن علي، عن أبيه،
عن جده: قال علي لما ألقى المغيرة خاتمه: لا يتحدث الناس أنك نزلت في قبر نبي الله، ولا يتحدثون أن خاتمك في قبره، ونزل علي، فناوله إياه.
حسين بن حفص، عن هشام بن سعد، عن زيد بن أسلم، عن أبيه، أن عمر استعمل المغيرة بن شعبة على البحرين، فكرهوه، فعزله عمر، فخافوا أن يرده.
فقال دهقانهم (4): إن فعلتم ما آمركم لم يرده علينا.
قالوا: مرنا.
قال: تجمعون مئة ألف حتى أذهب بها إلى عمر، فأقول: إن المغيرة اختان هذا، فدفعه إلي.
قال فجمعوا له مئة ألف، وأتى عمر، فقال ذلك.
فدعا المغيرة، فسأله، قال: كذب أصلحك الله، إنما كانت مئتي ألف، قال: فما حملك على هذا ؟ قال: العيال والحاجة.
فقال عمر
______________
* (الهامش) *
(1) بزاق: موضع قريب من مكة، وهو بالصاد أعرف.
انظر " معجم البلدان " (بصاق) و " معجم ما استعجم ": 1 / 253.
(2) " تاريخ ابن عساكر ": 17 / 36 / ب.
وله تتمة.
(3) " تاريخ ابن عساكر ": 17 / 37 / ب.
(4) الدهقان: القوي على التصرف، ورئيس الاقليم - معرب.
(*)

(3/26)

للعج: ما تقول ؟ قال: لا والله لاصدقنك ما دفع إلي قليلا ولا كثيرا.
فقال عمر للمغيرة: ما أردت إلى هذا ؟ قال: الخبيث كذب علي، فأحببت أن أخزيه (1).
سلمة بن بلال، عن أبي رجاء العطاردي قال: كان فتح الابلة (2) على يد عتبة بن غزوان، فلما خرج إلى عمر، قال للمغيرة بن شعبة: صل بالناس (3).
فلما هلك عتبة، كتب عمر إلى المغيرة بإمرة البصرة، فبقي
عليها ثلاث سنين.
عبد الوهاب بن عطاء: أخبرنا سعيد، عن قتادة، أن أبا بكرة، ونافع ابن الحارث (4)، وشبل بن معبد، شهدوا على المغيرة أنهم رأوه يولجه ويخرجه، وكان زياد رابعهم، وهو الذي أفسد عليهم.
فأما الثلاثة فشهدوا، فقال أبو بكرة: والله لكأني بأير جدري في فخذها.
فقال عمر حين رأى زيادا: إني لارى غلاما لسنا، لا يقول إلا حقا، ولم يكن ليكتمني، فقال: لم أر ما قالوا، لكني رأيت ريبة، وسمعت نفسا عاليا.
فجلدهم عمر، وخلاه (5).
وهو زياد بن أبيه.
ذكر القصة سيف بن عمر، وأبو حذيفة النجاري مطولة بلا سند (6).

______________
* (الهامش) *
(1) " تاريخ ابن عساكر ": 17 / 38 / آ.
(2) الابلة: بلدة على شاطئ دجلة البصرة العظمى في زاوية الخليج الذي يدخل إلى مدينة البصرة انظر " معجم البلدان ".
(3) زاد ابن عساكر: " صل بالناس، فإذا قدم مجاشع بن مسعود من الفرات فهو الامير، فلما..." والخبر عنده: 17 / 38 / آ / ب.
(4) في الاصل: " نافع بن عبد الحارث " زيادة من الناسخ.
(5) " تاريخ ابن عساكر ": 17 / 38 / ب.
(6) سيف بن عمر: هو كالواقدي متروك، وانظر روايته في " تاريخ الطبري ": 4 / 70.
وأوردها ابن عساكر في تاريخه: 17 / 39 / ب، 40 / 1 / ب.
وانظر الصفحة (6) تعليق (3).
(*)

(3/27)

وقال أبو عتاب الدلال: حدثنا أبو كعب صاحب الحرير، عن عبد العزيز بن أبي بكرة قال: كنا جلوسا وأبو بكرة وأخوه نافع، وشبل، فجاء المغيرة، فسلم على أبي بكرة، فقال: أيها الامير ! ما أخرجك من دار
الامارة ؟ قال: أتحدث إليكم.
قال: بل تبعث إلى من تشاء.
ثم دخل، فأتى باب أم جميل (1) العشية، فدخل.
فقال أبو بكرة: ليس على هذا صبر.
وقال لغلام: ارتق غرفتي، فانظر من الكوة.
فانطلق، فنظر وجاء، فقال: وجدتهما في لحاف، فقال للقوم: قوموا معي، فقاموا، فنظر أبو بكرة فاسترجع، ثم قال لاخيه: انظر، فنظر، فقال: رأيت الزنى محضا ؟ قال: وكتب إلى عمر بما رأى، فأتاه أمر فظيع.
فبعث على البصرة أبا موسى، وأتوا عمر، فشهدوا حتى قدموا زيادا، فقال: رأيتهما في لحاف واحد، وسمعت نفسا عاليا ولا أدري ما وراءه.
فكبر عمر، وضرب القوم إلا زيادا.
شعبة، عن مغيرة، عن سماك بن سلمة قال: أول من سلم عليه بالامرة المغيرة بن شعبة (2).
يعني: قول المؤذن عند خروج الامام إلى الصلاة: السلام عليك أيها الامير ورحمة الله وبركاته.
عن ابن سيرين، كان الرجل يقول للآلخر: غضب الله عليك كما غضب أمير المؤمنين على المغيرة، عزله عن البصرة، فولاه الكوفة.
قال الليث: وقعة أذربيجان كانت سنة اثنتين وعشرين، وأميرها المغيرة ابن شعبة.
وقيل: افتتح المغيرة همذان عنوة.

______________
* (الهامش) *
(1) هي أم جميل بنت الافقم إحدى بني عامر بن صعصعة.
انظر " جمهرة ابن حزم ": 274، و " الطبري ": 4 / 70، و " الاغاني ": 16 / 99.
(2) " ابن سعد ": 6 / 20.
(*)

(3/28)

قال الليث: وحج بالناس المغيرة سنة أربعين.
جرير بن عبدالحميد: عن مغيرة، أن المغيرة بن شعبة قال لعلي حين
قتل عثمان: اقعد في بيتك ولا تدع إلى نفسك، فإنك لو كنت في جحر بمكة لم يبايعوا غيرك.
وقال لعلي: إن لم تطعني في هذه الرابعة، لاعتزلنك، ابعث إلى معاوية عهده، ثم اخلعه بعد.
فلم يفعل، فاعتزله المغيرة باليمن.
فلما شغل علي ومعاوية، فلم يبعثوا إلى الموسم أحدا، جاء المغيرة، فصلى بالناس، ودعا لمعاوية (1).
سعيد بن داود الزنبري: حدثنا مالك، عن عمه أبي سهيل، عن أبيه، قال: لقي عمار المغيرة في سكك المدينة، وهو متوشح سيفا، فناداه يا مغيرة ! فقال: ما تشاء ؟ قال: هل لك في الله ؟ قال: وددت والله أني علمت ذلك، إني والله ما رأيت عثمان مصيبا، ولا رأيت قبله صوابا، فهل لك يا أبا اليقظان أن تدخل بيتك، وتضع سيفك حتى تنجلي هذه الظلمة، ويطلع قمرها فنمشي مبصرين ؟ قال: أعوذ بالله أن أعمى بعد إذ كنت بصيرا.
قال: يا أبا اليقظان، إذا رأيت السيل، فاجتنب جريته (2).
حجاج بن أبي منيع: حدثنا جدي، عن الزهري، قال: دعا معاوية عمرو بن العاص بالكوفة، فقال: أعني على الكوفة، قال: كيف بمصر ؟ قال: أستعمل عليها ابنك عبد الله بن عمرو، قال: فنعم.
فبيناهم على ذلك جاء المغيرة بن شعبة - وكان معتزلا بالطائف - فناجاه معاوية.
فقال المغيرة: تؤمر عمرا على الكوفة، وابنه على مصر، وتكون كالقاعد بين لحيي الاسد.
قال: ما ترى ؟ قال: أنا أكفيك الكوفة.
قال: فافعل.
فقال
______________
* (الهامش) *
(1) " تاريخ ابن عساكر ": 17 / 41 / ب.
(2) أورده ابن عساكر: 17 / 41 / ب، 42 / آ مطولا، وله تتمة.
(*)

(3/29)

معاوية لعمرو حين أصبح: إني قد رأيت كذا، ففهم عمرو، فقال: ألا
أدلك على أمير الكوفة ؟ قال: بلى، قال: المغيرة، واستغن برأيه وقوته عن المكيدة، واعزله عن المال، قد كان قبلك عمرو عثمان ففعلا ذلك، قال: نعم ما رأيت.
فدخل عليه المغيرة، فقال: إني كنت أمرتك على الجند والارض، ثم ذكرت سنة عمر وعثمان قبلي، قال: قد قبلت (1).
قال الليث: كان المغيرة قد اعتزل، فلما صار الامر إلى معاوية كاتبه المغيرة.
طلق بن غنام: حدثنا شريك، عن عبدالملك بن عمير قال: كتب المغيرة إلى معاوية، فذكر فناء عمره، وفناء أهل بيته، وجفوة قريش له.
فورد الكتاب على معاوية وزياد عنده، فقال: يا أمير المؤمنين، ولني إجابته، فألقى إليه الكتاب، فكتب: أما ما ذكرت من ذهاب عمرك، فإنه لم يأكله غيرك.
وأما فناء أهل بيتك، فلو أن أمير المؤمنين قدر أن يقي أحدا لوقى أهله، وأما جفوة قريش، فأنى (يكون ذاك) وهم أمروك (2).
قال ابن شوذب: أحصن المغيرة أربعا من بنات أبي سفيان، وكان آخر من تزوج منهن بها عرج (3).
ابن عيينة، عن مجالد، عن الشعبي: سمعت قبيصة بن جابر يقول: صحبت المغيرة بن شعبة، فلو أن مدينة لها ثمانية أبواب، لا يخرج من باب منها إلا بمكر، لخرج من أبوابها كلها (4).

______________
* (الهامش) *
(1) " ابن عساكر ": 17 / 42 / آ مطولا.
(2) " تاريخ ابن عساكر ": 17 / 43 / 1، وزاد: " فلما قدم الكتاب على المغيرة، فقرأه، قال: اللهم عليك بزياد، اللهم عليك بزياد ".
وما بين الحاصرتين منه.
وقد تحرفت " فأنى " في المطبوع إلى " فإني ".
(3) " تاريخ ابن عساكر ": 17 / 43 / آ، و " الاغاني ": 16 / 86.
(4) المصدر السابق: 17 / 43 / ب.
(*)

(3/30)

يونس بن أبي إسحاق، عن أبي السفر، قيل للمغيرة: إنك تحابي، قال: إن المعرفة تنفع عند الجمل الصؤول، والكلب العقور، فكيف بالمسلم (1).
عاصم الاحول، عن بكر بن عبد الله، عن المغيرة بن شعبة قال: لقد تزوجت سبعين امرأة أو أكثر.
أبو إسحاق الطالقاني: حدثنا ابن المبارك قال: كان تحت المغيرة بن شعبة أربع نسوة.
قال: فصفهن بين يديه وقال: أنتن حسنات الاخلاق، طويلات الاعناق، ولكني رجل مطلاق، فأنتن الطلاق (2).
ابن وهب: حدثنا مالك قال: كان المغيرة نكاحا للنساء، ويقول: صاحب الواحدة إن مرضت مرض وإن حاضت حاض، وصاحب المرأتين بين نارين تشعلان، وكان ينكح أربعا جميعا ويطلقهن جميعا (3).
شعبة، عن زياد بن علاقة، سمعت جريرا يقول حين مات المغيرة بن شعبة: أوصيكم بتقوى الله، وأن تسمعوا وتطيعوا حتى يأتيكم أمير، استغفروا للمغيرة غفر الله له، فإنه كان يحب العافية (4).
وفي لفظ أبي عوانة عن زياد: فإنه كان يحب العفو.
أبو بكر بن عياش، عن حصين، عن هلال بن يساف، عن عبد الله بن ظالم قال: كان المغيرة ينال في خطبته من علي، وأقام خطباء ينالون منه،
______________
* (الهامش) *
(1) المصدر السابق: 17 / 44 / آ.
والجمل الصؤول: الذي يأكل راعيه، ويواثب الناس فيأكلهم.
والكلب العقور: كل سبع يجرح ويقتل ويفترس.
(2) المصدر السابق: 17 / 44 / ب، و " الاغاني ": 16 / 87.
(3) " تاريخ ابن عساكر ": 17 / 44، و " البداية ": 8 / 49.
(4) أورد نحوه ابن سعد في " الطبقات ": 6 / 20، 21 من طريق مسعر عن زياد.
وهو عند ابن عساكر: 17 / 45 / آ.
(*)

(3/31)

وذكر الحديث في العشرة المشهود لهم بالجنة، لسعيد بن زيد (1).
حجاج الصواف: حدثني إياس بن معاوية، عن أبيه قال: لما كان يوم القادسية، ذهب المغيرة بن شعبة في عشرة إلى صاحب فارس، فقال: إنا قوم مجوس، وإنا نكره قتلكم لانكم تنجسون علينا أرضنا.
فقال: إنا كنا نعبد الحجارة حتى بعث الله إلينا رسولا، فاتبعناه، ولم نجئ لطعام، بل أمرنا يقتال عدونا، فجئنا لنقتل مقاتلتكم، ونسبي ذراريكم.
وأما ما ذكرت من الطعام فما نجد ما نشبع منه، فجئنا فوجدنا في أرضكم طعاما كثيرا وماء، فلا نبرح حتى يكون لنا ولكم.
فقال العلج: صدق.
قال: وأنت تفقأ عينك غدا، ففقئت عينه بسهم.
قال عبد الملك بن عمير: رأيت زيادا واقفا على قبر المغيرة يقول: إن تحت الاحجار حزما وعزما * وخصيما ألد ذا معلاق (2) حية في الوجار أربد لا ينفع ؟ ؟ منه السليم نفثة راق (3) وقال الجماعة: مات أمير الكوفة المغيرة في سنة خمسين في شعبان، وله سبعون سنة.
وله في " الصحيحين " اثنا عشر حديثا، وانفرد له البخاري بحديث، ومسلم بحديثين (4).

______________
* (الهامش) *
(1) انظر تتمة الحديث في " سنن أبي داود " (4648) و (4649) و (4650)، والترمذي
(3749) و (3758).
(2) يقال: رجل معلاق، وذو معلاق، أي: خصم شديد الخصومة يتعلق بالحجج ويستدركها، والمعلاق: اللسان البليغ، ورواه ابن دريد: ذا مغلاق، قال الزمخشري عن المبرد: من رواه بالعين المهملة، فمعناه: إذا علق خصما لم يتخلص منه، وبالغين المعجمة، فتأويله: يغلق الحجة على الخصم، انظر " تاج العروس ": علق.
والبيتان لمهلهل في رثاء أخيه كليب.
(3) انظر " الاغاني ": 16 / 92، و " أسد الغابة ": 5 / 249، و " الصحاح ": علق.
(4) انظر " البخاري ": 1 / 265 و 2 / 275 و 438 و 3 / 13 و 130 و 6 / 189 - =

(3/32)

8 - عبد الله بن سعد * ابن أبي سرح بن الحارث، الامير، قائد الجيوش، أبويحيى القرشي العامري، من عامر بن لؤي بن غالب.
هو أخو عثمان من الرضاعة، له صحبة ورواية حديث.
روى عنه الهيثم بن شفي.
ولي مصر لعثمان.
وقيل: شهد صفين.
والظاهر أنه اعزل الفتنة، وانزوى إلى الرملة.
قال مصعب بن عبد الله: استأمن عثمان لابن أبي سرح يوم الفتح من النبي صلى الله عليه وسلم، وكان أمر بقتله.
وهو الذي فتح إفريقية.
قال الدار قطني: ارتد، فأهدر النبي دمه، ثم عاد مسلما، واستوهبة عثمان.
قال ابن يونس: كان صاحب ميمنة عمرو بن العاص، وكان فارس بني عامر المعدود فيهم.
غزا إفريقية (1).
نزل بأخرة عسقلان، فلم يبايع عليا ولا
معاوية.

______________
* (الهامش) *
= 190، و 8 / 449، و 12 / 155 و 13 / 80 - 81 و 249.
و " مسلم ": (4) في المقدمة، و (189) و (274) و (593) و (915) و (933) و (1499) و (1682) و (1921) و (2135) و (2152) و (2819) و (2939).
* طبقات ابن سعد 7 / 496، نسب قريش: 433، طبقات خليفة ت 708 و 2713، تاريخ البخاري 5 / 29، المعارف: 300، المعرفة والتاريخ 1 / 253، تاريخ دمشق لابي زرعة: 1 / 183 و 185، الجرح والتعديل 5 / 63، الولاة والقضاة: 11، جمهرة أنساب العرب: 170، الاستيعاب: 918، تاريخ ابن عساكر 9 / 169 / ب، الكامل لابن الاثير 3 / 88، أسد الغابة 3 / 173، تهذيب الاسماء واللغات، القسم الاول من الجزء الاول: 269، العقد الثمين 5 / 166، الاصابة ت 4711، النجوم الزاهرة 1 / 79، حسن المحاضرة 1 / 579، شذرات الذهب 1 / 44.
(1) فتوح مصر ص 183 لابن عبد الحكم، وتاريخ دمشق / 185 و 290 لابي زرعة.
(*)

(3/33)

قال أبو نعيم: قيل: توفي سنة تسع وخمسين.
الحسين بن واقد، عن يزيد النحوي، عن عكرمة، عن ابن عباس قال: كان ابن أبي سرح يكتب لرسول الله صلى الله عليه وسلم، فأزله الشيطان، فلحق بالكفار، فأمر به النبي صلى الله عليه وسلم أن يقتل، فاستجار له عثمان (1).
علي بن جدعان، عن ابن المسيب، أن رسول الله أمر بقتل ابن أبي سرح يوم الفتح، فشفع له عثمان (2).
أبو صالح، عنن الليث قال: كان عبد الله بن سعد واليا لعمر على الصعيد، ثم ولاه عثمان مصر كلها، وكان محمودا.
غزا إفريقية، فقتل جرجير صاحبها.
وبلغ السهم للفارس ثلاثة آلاف دينار، وللراجل ألف
دينار.
ثم غزا ذات الصواري، فلقوا ألف مركب للروم، فقتلت الروم مقتلة لم يقتلوا مثلها قط.
ثم غزوة الاساود (3).
وقيل: إن عبد الله أسلم يوم الفتح ولم يتعد ولا فعل ما ينقم عليه بعدها.
وكان أخذ عقلاء الرجال وأجوادهم.
الواقدي: حدثنا أسامة بن زيد، عن يزيد بن أبي حبيب قال: كان عمرو بن العاص على مصر لعثمان، فعزله عن الخراج (4)، وأقره على الصلاة والجند.
واستعمل عبد الله بن أبي سرح على الخراج، فتداعيا (5).
فكتب
______________
* (الهامش) *
(1) سنده حسن، أخرجه أبو داود (4358) في أول الحدود، والنسائي 7 / 107 في تحريم الدم: باب الحكم في المرتد من طريق علي بن الحسين بهذا الاسناد.
وهو في " تاريخ دمشق ": 9 / 172 لابن عساكر.
(2) أخرجه بأطول مما هن " ابن عساكر " 9 / 172 / آ.
(3) " تاريخ ابن عساكر ": 9 / 174 / ب.
(4) في الاصل: " من الخراج " والتصويب من " ابن عساكر ".
(5) لفظ ابن عساكر: " فتباغيا ".
(*)

(3/34)

ابن أبي سرح إلى عثمان: إن عمرا كسر الخراج علي.
وكتب عمرو: إن ابن سعد (1) كسر علي مكيدة الحرب.
فعزل عمرا، وأضاف الخراج إلى ابن أبي سرح (2).
وروى ابن لهيعة، عن يزيد بن أبي حبيب قال: أقام عبد الله بن سعد بعسقلان، بعد قتل عثمان، وكره (أن يكون مع) معاوية، وقال: لم أكن لا جامع رجلا قد عرفته، إن كان ليهوى قتل عثمان.
قال: فكان بها حتى مات (3).
سعيد بن أبي أيوب: حدثني يزيد بن أبي حبيب، قال: لما احتضر ابن أبي سرح وهو بالرملة، وكان خرج إليها فارا من الفتنة، فجعل يقول من الليل: آصبحتم ؟ فيقولون: لا.
فلما كان عند الصبح، قال: يا هشام ! إني لاجد برد الصبح فانظر.
ثم قال: اللهم اجعل خاتمة عملي الصبح، فتوضأ، ثم صلى، فقرأ في الاولى بأم القرآن والعاديات، وفي الاخرى بأم القرآن وسورة وسلم عن يمينه، وذهب يسلم عن يساره فقبض رضي الله عنه (4).
ومرأنه توفي سنة تسع وخمسين.
والاصح وفاته في خلافة علي رضي الله عنه.

______________
* (الهامش) *
(1) في الاصل: " إن أبي سعد " تصحيف.
(2) " تاريخ ابن عساكر ": 9 / 175 / آ.
(3) " المعرفة والتاريخ ": 1 / 254، و " تاريخ ابن عساكر ": 9 / 176 / ب.
وما بين الحاصرتين منهما.
(4) " تاريخ ابن عساكر ": 9 / 176 / ب، وقوله: " من الفتنة " أي: الفتنة التي وقعت بعد مقتل الخليفة عثمان رضي الله عنه.
(*)

(3/35)

9 - رويفع بن ثابت * (د، ت، س) الانصاري النجاري المدني ثم المصري، الامير، له صحبة وراوية.
حدث عنه: بسر بن عبيد الله، وحنش الصنعاني، وزياد بن عبيد الله، وأبو الخير مرثد اليزني، ووفاء بن شريح، وآخرون.
نزل مصر واختط بها.
وولي طرابلس المغرب لمعاوية في سنة ست وأربعين، فغزا إفريقية في سنة سبع، ودخلها ثم انصرف.
قال أحمد بن البرقي: توفي رويفع ببرقة وهو أمير عليها، وقد رأيت قبره بها.
وقال أبو سعيد بن يونس: توفي ببرقة أميرا عليها لمسلمة بن مخلد في سنة ست وخمسين.
قال: وقبره معروف إلى اليوم رضي الله عنه.
وأول ما غزيت إفريقية في سنة سبع وعشرين، وكان على البربر جرجير في مئتي ألف.
ابن لهيعة، عن أبي الاسود، حدثني أبو إدريس: أنه غزا مع عبد الله ابن سعد إفريقية، فافتتحها، فأصاب كل إنسان ألف دينار (1).

______________
* (الهامش) *
* طبقات ابن سعد 4 / 354، طبقات خليفة ت 724، تاريخ البخاري 3 / 338، الاستيعاب: 504، أسد الغابة 2 / 191، تهذيب الاسماء واللغات: القسم الاول من الجزء الاول: 192، تهذيب الكمال: 423، تاريخ الاسلام 2 / 223، 279، تذهيب التهذيب 1 / 229 ب، البداية والنهاية 8 / 61، الاصابة ت 2699، تهذيب التهذيب 3 / 299، خلاصة تذهيب الكمال: 102، شذرات الذهب 1 / 55.
(1) وأخرجه أبو زرعة في " تاريخ دمشق ": 1 / 184، 185 و 290 من طريق ابن وهب، عن ابن لهيعة، عن أبي الاسود، عن أبي أويس ! مولى لهم...وفيه: فبلغ سهم الفارس ثلاثة آلاف دينار.
والخبر أيضا عند ابن عبد الحكم في " فتوح مصر ": 1830.
(*)

(3/36)

10 - معاوية بن حديج * (د، س ق) ابن جفنة بن قتيرة (1)، الامير، قائد الكتائب، أبو نعيم، وأبو عبد الرحمن الكندي ثم السكوني.
له صحبة ورواية قليلة عن النبي صلى الله عليه وسلم.
وروى أيضا عن عمر، وأبي ذر، ومعاوية.
حدث عنه: ابنه عبدالرحمن، وعلي بن رباح، وعبد الرحمن بن شماسة المهري، وسويد بن قيس التجيبي، وعرفطة بن عمرو، وعبد الرحمن بن مالك الشيباني، وصالح بن حجير، وسلمة بن أسلم.
وولي إمرة مصر لمعاوية وغزو المغرب، وشهد وقعة اليرموك.
روى أحمد بن الفرات في جزئه: أخبرنا عبد الله بن يزيد، عن سعيد بن أبي أيوب، عن يزيد بن أبي حبيب، عن سويد بن قيس، عن معاوية بن حديج قال: قال النبي صلى الله عليه وسلم: " إن كان شئ شفاء، فشربة عسل، أو شرطة محجم، أو كية بنار، وما أحب أن أكتوي " (2).

______________
* (الهامش) *
* طبقات ابن سعد 7 / 503، طبقات خليفة ت 477 و 2723، تاريخ البخاري 7 / 328، المعرفة والتاريخ 2 / 528، الجرح والتعديل 8 / 377، جمهرة أنساب العرب 429، الاستيعاب 1413، تاريخ ابن عساكر 16 / 327 / ب، أسد الغابة 4 / 383، تهذيب الاسماء واللغات: القسم الاول من الجزء الثاني 101، تهذيب الكمال: 1342، تاريخ الاسلام 2 / 317، العبر 1 / 57، تذهيب التهذيب 4 / 49 ب، البداية والنهاية 8 / 60، الاصابة ت 8064، تهذيب التهذيب 10 / 203، النجوم الزاهرة 1 / 151، حسن المحاضرة 1 / 237، شذرات الذهب 1 / 58.
(1) كذا ضبط في الاصل، وكتب فوقها كلمة (صح) لكن ابن دريد في " الاشتقاق " 369 ضبطها بالتصغير.
وانظر " جمهرة ابن حزم ": 429، و " القاموس " (قتر).
(2) إسناده صحيح، وأحمد بن الفرات: هو الحافظ الحجة محدث أصبهان ت 258 ه.
مترجم في " تذكرة الحفاظ ": 1 / 544، وهو في " المسند " 6 / 401 بهذا الاسناد، وأخرجه =

(3/37)

حماد بن سلمة: أخبرنا ثابت، عن صالح بن حجير، عن معاوية بن حديج - وكانت له صحبة - قال: " من غسل ميتا وكفنه وتبعه وولي جنته، رجع
مغفورا له ".
هذا موقوف، أخرجه أحمد في " مسنده " (1) هكذا عن عفان، عنه.
جرير بن حازم: حدثنا حرملة بن عمران (2)، عن عبدالرحمن بن شماسة قال: دخلت على عائشة، فقالت: ممن أنت ؟ قلت: من أهل مصر.
قالت: كيف وجدتم ابن حديج في غزاتكم هذه ؟ قلت: خير أمير، ما يقف لرجل منا فرس ولا بعير إلا أبدل مكانه بعيرا، ولا غلام إلا أبدل مكانه غلاما.
قالت: إنه لا يمنعني قتله أخي أن أحدثكم ما سمعت من رسول الله صلى الله عليه وسلم، إني سمعته يقول: " اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به، ومن شق عليهم فاشقق عليه " (3).
أخبرنا ابن عساكر، عن أبي روح الهروي، أخبرنا تميم، أخبرنا
______________
* (الهامش) *
= " البخاري ": 10 / 129 في الطب: باب الحجم من الشقيقة والصداع، ومسلم (2205) (71) في السلام: باب لكل داء دواء، وأحمد 3 / 343، من طريق عاصم بن عمر، عن جابر بن عبد الله، قال: سمعت رسول الله...فذكره.
(1) 6 / 401، 402، وأخرجه ابن سعد في " الطبقات ": 7 / 503 من طريق عفان.
ورجاله ثقات خلا صالح بن حجير، فإنه لم يوثقة غير ابن حبان.
وفي الباب عن أبي رافع عند الحاكم: 1 / 354 و 362، والبيهقي 3 / 395 مرفوعا بلفظ " من غسل مسلما، فكتم عليه، غفر له أربعين مرة، ومن حفر له، فأجنه، أجري عليه كأجر مسكن أسكنه إياه إلى يوم القيامة، ومن كفنه كساه الله يوم القيامة من سندس وإستبرق الجنة ".
وقال الحاكم: صحيح على شرط مسلم، ووافقه الذهبي، وهو كما قالا.
وقوى إسناده الحافظ ابن حجر في " الدراية ": 140.
(2) في الاصل: " بن أبي عمران " وما أثبتناه هو الصواب كما في " التهذيب " وفروعه.
(3) إسناده صحيح، وأخرجه مسلم في " صحيحه " (1828) في الامارة: باب فضيلة الامام العادل، من طريق جرير بن حازم، وابن وهب، كلاهما عن حرملة، عن عبدالرحمن بن شماسة.
وهو في " المسند ": 6 / 93.
(*)

(3/38)

الكنجروذي، أخبرنا ابن حمدان، أخبرنا أبو يعلى، حدثنا إسماعيل بن موسى السدي، حدثنا سعيد بن خثيم، عن الوليد بن يسار (1) الهمداني، عن علي ابن أبي طلحة مولى بني أمية قال: حج معاوية ومعه معاوية بن حديج، وكان من أسب الناس لعلي، فمر في المدينة، والحسن جالس في جماعة من أصحابه، فأتاه رسول، فقال: أجب الحسن.
فأتاه، فسلم عليه، فقال له: أنت معاوية بن حديج ؟ قال: نعم.
قال: فأنت الساب عليا رضي الله عنه ؟ قال: فكأنه استحيى.
فقال: أما والله لئن وردت عليه الحوض - وما أراك ترده - لتجدنه مشمر الازار على ساق، يذود عنه رايات المنافقين ذود غريبة الابل، قول الصادق المصدوق (وقد خاب من افترى) (2).
وروى نحوه قيس بن الربيع، عن بدر بن الخليل، عن مولى الحسن ابن علي قال: قال الحسن: أتعرف معاوية بن حديج ؟ قلت: نعم، فذكره.
قلت: كان هذا عثمانيا، وقد كان بين الطائفتين من أهل صفين ما هو أبلغ من السب، السيف، فإن صح شئ، فسبيلنا الكف والاستغفار للصحابة، ولا نحب ما شجر بينهم، ونعوذ بالله منه، ونتولى أمير المؤمنين عليا.
وفي كتاب " الجمل " لعبد الله بن أحمد من طريق ابن لهيعة: حدثنا أبو قبيل قال: لما قتل حجر وأصحابه، بلغ معاوية بن حديج بإفريقية، فقام في أصحابه، وقال: يا أشقائي وأصحابي وخيرتي ! أنقاتل لقريش في الملك، حتى إذا استقام لهم وقعوا يقتلوننا ؟ والله لئن أدركتها ثانية بمن

______________
* (الهامش) *
(1) في الاصل: بشار، والتصويب من " الاكمال " لابن ماكولا: 1 / 318.
(2) أورده ابن عساكر: 16 / 330 / آ / ب.
(*)

(3/39)

أطاعني من اليمانية لاقولن لهم: اعتزلوا بنا قريشا، ودعوهم يقتل بعضهم بعضا، فمن غلب اتبعناه (1).
قلت: قد كان ابن حديج ملكا مطاعا من أشراف كندة غضب لحجر بن عدي لانه كندي.
قال ابن يونس: مات بمصر في سنة اثنتين وخمسين، وولده إلى اليوم بمصر.
قلت: ذكر الجمهور أنه صحابي.
وقال ابن سعد: له صحبة.
وذكره في بقعة أخرى في الطبقة الاولى بعد الصحابة فقال: معاوية بن حديج الكندي، لقي عمر.

11 - أبوبرزة الاسلمي * (ع) صاحب النبي صلى الله عليه وسلم، نضلة بن عبيد على الاصح.
وقيل: نضلة بن عمرو.
وقيل: نضلة بن عائذ، ويقال: ابن عبد الله.
وقيل: عبد الله بن نضلة.
ويقال: خالد بن نضلة.
روى عدة أحاديث.

______________
* (الهامش) *
(1) أورده ابن عساكر: 16 / 330 / ب، 331 / آ.
ولم يذكر كتاب الجمل.
* طبقات ابن سعد 4 / 298 و 7 / 9 و 366، طبقات خليفة ت 680 و 1466 و 3170، تاريخ البخاري 8 / 118، المعارف 336، الكنى 1 / 17، الجرح والتعديل 3 / 355 و 8 / 499.
الحلية 2 / 32، الاستيعاب 1495، تاريخ بغداد 1 / 182، الجمع بين رجال الصحيحين 2 / 534، تاريخ ابن عساكر 17 / 286 / آ، أسد الغابة 2 / 93 و 3 / 268 و 5 / 19، 146،
تهذيب الاسماء واللغات: القسم الاول من الجزء الثاني 179، تاريخ الاسلام 2 / 328، تذهيب التهذيب 4 / 97 ب، الاصابة ت 2117 و 8718، تهذيب التهذيب 10 / 446، خلاصة تذهيب الكمال 348.
(*)

(3/40)

روى عنه: ابنه المغيرة، وحفيدته منية بنت عبيد، وأبو عثمان النهدي، وأبو المنهال سيار، وأبو الوضئ عباد بن نسيب، وكنانة بن نعيم، وأبو الوازع جابر بن عمرو، وعبد الله بن بريدة، وآخرون.
نزل البصرة، وأقام مدة مع معاوية.
قال ابن سعد: أسلم قديما، وشهد فتح مكة.
قلت: وشهد خيبر.
وكان آدم ربعة، وحضر حرب الحرورية (1) مع علي.
قال أبو نعيم: هو الذي قتل عبدالعزى بن خطل (2) تحت أستار الكعبة بإذن النبي صلى الله عليه وسلم (3).
يحيى الحماني: حدثنا حماد، عن الازرق بن قيس قال: كنا على شاطئ نهر بالاهواز، فجاء أبوبرزة يقود فرسا، فدخل في صلاة العصر.
فقال رجل: انظروا إلى هذا الشيخ، وكان انفلت فرسه، فاتبعها في القبلة حتى أدركها، فأخذ بالمقود، ثم صلى.
قال: فسمع أبوبرزة قول الرجل، فجاء فقال: ما عنفني أحد منذ فارقت رسول الله غير هذا، إني شيخ كبير، ومنزلي متراخ، ولو أقبلت على صلاتي، وتركت فرسي، ثم ذهبت أطلبها، لم آت أهلي إلا في جنح الليل.
لقد صحبت رسول الله صلى الله عليه وسلم فرأيت من يسره.
فأقبلنا نعتذر مما قال الرجل.

______________
* (الهامش) *
(1) انظر الصفحة (9) تعليق (1).
(2) " زاد المعاد ": 3 / 441، وسماه ابن هشام: 2 / 409، والطبري 3 / 59، 60، ومحمد بن سعد: عبد الله.
(3) انظر " ابن سعد ": 4 / 299 و 7 / 366، و " شرح المواهب " 2 / 314، و " عيون الاثر " 2 / 176.
(*)

(3/41)

وكذا رواه شعبة، عن الازرق قال: كنت مع أبي برزة بالاهواز، فقام يصلي العصر، وعنان فرسه بيده، فجعلت ترجع، وجعل أبوبرزة ينكص معها.
قال: ورجل من الخوارج يشتمه، فلما فرغ، قال: إني غزوت مع رسول الله صلى الله عليه وسلم ستا أو سبعا، وشهدت تيسيره (1).
همام، عن ثابت البناني، أن أبا برزة كان يلبس الصوف، فقيل له: إن أخاك عائذ بن عمرو يلبس الخز، قال: ويحك ! ومن مثل عائذ ! ؟ فانصرف الرجل، فأخبر عائذا، فقال: ومن مثل أبي برزة (2) ! ؟ قلت: هكذا (3) كان العلماء يوقرون أقرانهم.
عن أبي برزة قال: كنا نقول في الجاهلية: من أكل الخمير (4) سمن، فأجهضنا القوم (5) يوم خيبر عن خبزة لهم، فجعل أحدنا يأكل منه الكسرة، ثم يمس عطفيه، هل سمن (6) ؟ وقيل: كانت لابي برزة جفنة من ثريد غدوة وجفنة عشية، للارامل واليتامى والمساكين (7) وكان يقوم إلى صلاة الليل، فيتوضأ، ويوقظ أهله رضي الله عنه.

______________
* (الهامش) *
(1) " تاريخ ابن عساكر ": 17 / 289 / آ.
(2) أورده ابن سعد: 4 / 300 مفصلا، وكذا ابن عساكر: 17 / 290 / ب.
(3) في الاصل: " هذا هكذا " فلعلها زيادة من الناسخ.
(4) لفظ " ابن عساكر " و " المطالب العالية ": " الخبز ".
(5) فأجهضنا القوم: غلبناهم نحيناهم عن مكانهم.
والخبزة: الطلمة: وهي عجين يوضع في الملة حتى ينضج، والملة: الرماد والتراب الذي أوقد فيه النار.
(6) " تاريخ ابن عساكر ": 17 / 289 / ب، وأورده ابن حجر في " المطالب العالية ": 3 / 165، ونسبه لاحمد بن منيع.
(7) الخبر في " ابن سعد " 4 / 299.
(*)

(3/42)

وكان يقرأ بالستين (1) إلى المئة.
يقال: مات أبوبرزة بالبصرة.
وقيل: بخراسان.
وقيل: بمفازة (2) بين هراة وسجستان.
وقيل: شهد صفين مع علي.
يقال: مات قبل معاوية في سنة ستين.
وقال الحاكم: توفي سنة أربع وستين.
وقال ابن سعد: مات بمرو.
قيل: كان أبوبرزة وأبو بكرة متواخيين (3).
الانصاري: حدثنا عوف، حدثنا أبو المنهال قال: لما فر ابن زياد، ورتب مروان بالشام، وابن الزبير بمكة، اغتم أبي، وقال: انطلق معي إلى أبي برزة الاسلمي، فانطلقنا إليه في داره، فقال: يا أبا برزة، ألا ترى ؟ فقال: إني أحتسب عند الله أني أصبحت ساخطا على أحياء (4) قريش.
وذكر الحديث (5).

______________
* (الهامش) *
(1) تحرف في المطبوع إلى " بالسنن " وأخرج أحمد في " المسند " 4 / 419، من طريق يزيد ابن هارون، أخبرنا سليمان التيمي، عن سيار أبي المنهال، عن أبي برزة، أن رسول الله صلى الله عليه وسلم كان
يقرأ في صلاة الغداة بالستين إلى المئة.
وإسناده صحيح.
(2) تصحف في المطبوع إلى " بمغارة ".
(3) " طبقات ابن سعد " 7 / 9 (4) تحرف في المطبوع إلى " أخيار ".
(5) الخبر مخروم عند ابن سعد: 4 / 300، وأورده أبو نعيم في " الحلية ": 2 / 32، من طريق الحارث بن أبي أسامة، حدثنا هوذة بن خليفة، حدثنا عوف الاعرابي، عن أبي المنهال، فذكره.
وتمامه: " وأنكم معشر العرب كنتم على الحال الذي قد علمتم من جهالتكم والقلة والذلة والضلالة، وأن الله عزوجل نعشكم بالاسلام، وبمحمد صلى الله عليه وسلم خير الانام، حتى بلغ بكم ما ترون وأن هذه الدنيا هي التي أفسدت بينكم، وأن ذاك الذي بالشام والله إن يقاتل إلا على الدنيا، وأن الذي حولكم الذين تدعونهم قراءكم والله لن يقاتلوا إلا على الدنيا.
قال: فلما لم يدع أحدا، قال له أبي: بما تأمر إذن ؟ قال: لاأرى خير الناس اليوم إلا عصابة ملبدة، خماص البطون من أموال الناس، خفاف الظهور من دمائهم ".
ورجاله ثقات.
(*)

(3/43)

12 - حكيم بن حزام * (ع) ابن خويلد بن أسد بن عبدالعزى بن قصي بن كلاب، أبو خالد القرشي الاسدي.
أسلم يوم الفتح وحسن إسلامه.
وغزا حنينا والطائف.
وكان من أشراف قريش، وعقلائها، ونبلائها.
وكانت خديجة عمته، وكان الزبير ابن عمه (1).
حدث عنه: ابناه هشام الصحابي وحزام، وعبد الله بن الحارث بن نوفل، وسعيد بن المسيب، وعروة، وموسى بن طلحة، ويوسف بن ماهك، وآخرون.
وعراك بن مالك، ومحمد بن سيرين، وعطاء بن أبي رباح،
فأظن رواية هؤلاء عنه مرسلة.
وقدم دمشق تاجرا.
قيل: إنه كان إذا اجتهد في يمينه، قال: لا والذي نجاني يوم بدر من القتل (2).
قال إبراهيم بن المنذر: عاش مئة وعشرين سنة.
وولد قبل عام الفيل بثلاث عشرة سنة.

______________
* (الهامش) *
* مسند أحمد 4 / 401 - 403، نسب قريش: 231، طبقات خليفة ت 70، المحبر 176، 473، تاريخ البخاري 3 / 11، جمهرة نسب قريش 1 / 353، المعارف: 311، الجرح والتعديل 3 / 202، المستدرك 3 / 482 - 485، جمهرة أنساب العرب: 121، الاستيعاب 362، الجمع بين رجال الصحيحين 1 / 105، تاريخ ابن عساكر 5 / 123 / آ، أسد الغابة 2 / 40، تهذيب الاسماء واللغات، القسم الاول من الجزء الاول 166، تهذيب الكمال 321، تاريخ الاسلام 2 / 277، العبر 1 / 60، تذهيب التهذيب 1 / 169 ب، مرآة الجنان 1 / 127، البداية والنهاية 8 / 68، العقد الثمين 4 / 221، الاصابة ت 1800، تهذيب التهذيب 2 / 447، خلاصة تذهيب الكمال 77، شذرات الذهب 1 / 60، تهذيب ابن عساكر 4 / 416، (1) تحرف في المطبوع إلى " عمته ".
(2) " نسب قريش ": 231.
و " جمهرة نسب قريش ": 363.
(*)

(3/44)

وقال أحمد بن البرقي: كان من المؤلفة، أعطاه النبي صلى الله عليه وسلم من غنائم حنين مئة بعير، فيما ذكر ابن إسحاق (1).
وأولاده هم: هشام، وخالد، وحزام، وعبد الله، ويحيى، وأم سمية، وأم عمرو، وأم هشام.
وقال البخاري في " تاريخه ": عاش ستين سنة في الجاهلية، وستين
في الاسلام.
قلت: لم يعش في الاسلام إلا بضعا وأربعين سنة.
قال عروة عمن حدثه: إن النبي صلى الله عليه وسلم قال: " يا حكيم، إن الدنيا خضرة حلوة " (2) قال: فما أخذ حكيم من أبي بكر، ولا ممن بعده ديوانا ولا غيره.
وقيل: قتل أبوه يوم الفجار الاخير (3).

______________
* (الهامش) *
(1) " سيرة ابن هشام ": 2 / 493.
(2) أخرجه البخاري 3 / 265 في الزكاة: باب الاستعفاف عن المسألة، و 5 / 283 في الوصايا، و 6 / 178 في الخمس: باب ماكان النبي صلى الله عليه وسلم يعطي المؤلفة قلوبهم، ومسلم (1035) في الزكاة: باب اليد العليا خير من اليد السفلى، والترمذي (2463)، والنسائي 5 / 101، 102، من طرق عن الزهري، عن عروة بن الزبير، وسعيد بن المسيب، أن حكيم بن حزام قال: سألت رسول الله صلى الله عليه وسلم فأعطاني، ثم سألته فأعطاني، ثم سألته فأعطاني، ثم قال لي: " يا حكيم، إن هذا المال خضرة حلوة، فمن أخذه بسخاوة نفس، بورك له فيه، ومن أخذه بإشراف نفس، لم يبارك له فيه، وكان كالذي يأكل ولا يشبع، واليد العليا خير من اليد السفلى " فقال حكيم: فقلت: يا رسول الله، والذي بعثك بالحق، لا أرزأ أحدا بعدك شيئا، حتى أفارق الدنيا، فكان أبو بكر يدعو حكيما إلى العطاء.
فيأبي أن يقبله منه، ثم إن عمر دعاه ليعطيه، فأبي أن يقبل منه، فقال: إني أشهدكم معشر المسلمين على حكيم، أني أعرض عليه حقه من هذا الفئ، فيأبي أن يأخذه، فلم يرزأ حكيم أحدا من الناس بعد رسول الله صلى الله عليه حتى توفي.
وقوله: لا أرزأ: أي ال أنقص ماله بالطلب منه.
(3) الفجار: بالكسر بمعنى المفاجرة، كالقتال والمقاتلة، وذلك أنه كان قتال في الشهر الحرام، ففجروا فيه جميعا، فسمي الفجار.
وللعرب فجارات أربعة، والفجار الاخير هذا شهده =

(3/45)

قال ابن مندة: ولد حكيم في جوف الكعبة، وعاش مئة وعشرين سنة.
مات سنة أربع وخمسين.
روى الزبير، عن مصعب بن عثمان قال: دخلت أم حكيم في نسوة الكعبة، فضربها المخاض، فأتيت بنطع حين أعجلتها الولادة، فولدت في الكعبة (1).
وكان حكيم من سادات قريش.
قال الزبير: كان شديد الادمة، خفيف اللحم.
مسند أحمد: حدثنا عتاب بن زياد، حدثنا ابن المبارك، أخبرنا الليث، حدثني عبيد الله بن المغيرة، عن عراك بن مالك أن حكيم بن حزام قال: كان محمد صلى الله عليه وسلم أحب الناس ألي في الجاهلية، فلما نبئ وهاجر، شهد حكيم الموسم كافرا، فوجد حلة لذي يزن تباع، فاشتراها بخمسين دينارا ليهديها إلى رسول الله، فقدم بها عليه المدينة، فأراده على قبضها هدية، فأبي.
قال عبيد الله: حسبته قال: " إنا لا نقبل من المشركين شيئا، ولكن إن شئت بالثمن " قال: فأعطيته حين أبى علي الهدية (2).
رواه الطبراني: حدثنا مطلب بن شعيب، حدثنا عبد الله بن صالح، حدثنا الليث، فالطبراني وأحمد فيه طبقة.

______________
* (الهامش) *
= رسول الله صلى الله عليه وسلم مع أعمامه، وعمره إذ ذاك صلى الله عليه وسلم عشرون سنة، وكانت هذه الحرب بين قريش ومن معهم وبين قيس عيلان.
انظر خبرها في " سيرة ابن هشام " 1 / 184 - 187.
(1) " جمهرة نسب قريش " ص: 353.
والنطع: قطعة من الجلد يوقى بها ما تحتها، وقد تحرفت في المطبوع " حين " إلى " حتى ".
(2) أخرجه أحمد 3 / 402، 403، والطبراني رقم (3125)، ورجال أحمد ثقات، وصححه الحاكم 3 / 484، 485، ووافقه الذهبي، وانظر " المجمع " 4 / 151، و 8 / 278.
وانظر - " جمهرة نسب قريش " ص: 361 و 362، و " تهذيب ابن عساكر " 4 / 417، 418.
(*)

(3/46)

وفي رواية ابن صالح زيادة: فلبسها، فرأيتها عليه على المنبر، فلم أر شيئا أحسن منه يومئذ فيها، ثم أعطاها أسامة فرآها حكيم على أسامة، فقال: يا أسامة ! أتلبس حلة ذي يزن ؟ قال: نعم، والله لانا خير منه، ولابي خير من أبيه.
فانطلقت إلى مكة، فأعجبتهم بقوله.
الواقدي، عن الضحاك بن عثمان، عن أهله قالوا: قال حكيم: كنت تاجرا أخرج إلى اليمن وآتي الشام، فكنت أربح أرباحا كثيرة، فأعود على فقراء قومي.
وابتعت بسوق عكاظ زيد بن حارثة لعمتي بست مئة درهم، فلما تزوج بها رسول الله صلى الله عليه وسلم، وهبته زيدا، فأعتقه.
فلما حج معاوية، أخذ معاوية مني داري بمكة بأربعين ألف دينار، فبلغني أن ابن الزبير قال: ما يدري هذا الشيخ ما باع، فقلت: والله ما ابتعتها إلا بزق من خمر.
وكان لا يجئ أحد يستحمله في السبيل إلا حمله (1).
الزبير: أخبرنا إبراهيم بن حمزة قال: كان مشركو قريش لما حصروا بني هاشم في الشعب، كان حكيم تأتيه العير بالحنطة فيقبلها (2) الشعب، ثم يضرب أعجازها، فتدخل عليهم، فيأخذون ما عليها.
عن ابن جريج، عن عطاء، أن رسول الله صلى الله عليه وسلم قال لما قرب من مكة: " أربعة أربابهم عن الشرك، عتاب بن أسيد، وجبير بن مطعم، وحكيم بن حزام، وسهيل بن عمرو " (3).
قلت: أسلموا وحسن إسلامهم.

______________
* (الهامش) *
(1) " جمهرة نسب قريش " 367 - 369 مطولا.
(2) يقال: أقبل الابل الطريق: أسلكها إياه، وذكل أن يجعل وجوهها مستقبلة وجه
الطريق وقد تصحف في المطبوع إلى " فيقيلها ".
والخبر في " جمهرة نسب قريش " ص: 355.
(3) أخرجه الزبير في " جمهرة نسب قريش " ص: 362، 363، وفيه: عن عطاء، قال: لا أحسبه إلا رفعه إلى ابن عباس.
وإسناده ضعيف: فيه مجهول وضعيفان.
(*)

(3/47)

حماد بن سلمة عن هشام، عن أبيه، أن رسول الله صلى الله عليه وسلم قال يوم الفتح: " من دخل دار أبي سفيان فهو آمن، ومن دخل دار حكيم بن حزام، فهو آمن، ومن دخل دار بديل بن ورقاء فهو آمن، ومن أغلق بابه فهو آمن " (1).
ابن أبي خيثمة: حدثنا أبو سلمة، حدثنا حماد بن سلمة، عن هشام ابن عروة، عن أبيه، أن أبا سفيان، وحكيم بن حزام، وبديل بن ورقاء، أسلموا وبايعوا رسول الله صلى الله عليه وسلم، فبعثهم إلى أهل مكة يدعونهم إلى الاسلام (2).
معمر، عن الزهري، عن سعيد وعروة، أن رسول الله صلى الله عليه وسلم أعطى حكيما يوم حنين فاستقله، فزاده، فقال: يا رسول الله ! أي عطيتك خير ؟ قال: " الاولى ".
وقال: " يا حكيم إن هذا المال خضرة حلوة، فمن أخذه بسخاوة نفس وحسن أكلة، بورك له فيه، ومن أخذه باستشراف نفس وسوء أكلة، لم يبارك له فيه، وكان كالذي يأكل ولا يشبع " قال: ومنك يا رسول الله ؟ قال: " ومني " قال: فوالذي بعتك بالحق لا أرزأ أحدا بعدك شيئا.
قال: فلم يقبل ديوانا ولا عطاء حتى مات.
فكان عمر يقول: اللهم إني أشهدك على حكيم أني أدعوه لحقه وهو يأبى.
فمات حين مات، وإنه لمن أكثر قريش مالا.

______________
* (الهامش) *
(1) رجاله ثقات، لكنه مرسل، وقد أورده الحافظ في " الفتح " 8 / 11، ونسبه إلى موسى
ابن عقبة في " المغازي ".
وفي " صحيح مسلم " (1780) (86) في الجهاد: باب فتح مكة من حديث أبي هريرة، وفيه قوله صلى الله عليه وسلم: " من دخل دار أبي سفيان فهو آمن، ومن ألقى السلاح فهو آمن، ومن أغلق بابه فهو آمن ".
(2) رجاله ثقات، لكنه مرسل، وأبو سلمة هو موسى بن إسماعيل التبوذكي.
(*)

(3/48)

رواه هكذا عبد الزاق (1) ورواه الواقدي عن معمر، وفيه: قالا حدثنا حكيم.
هشام بن عروة، عن أبيه، عن حكيم: أعتقت في الجاهلية أربعين محررا، فقال رسول الله صلى الله عليه وسلم: " أسلمت على ما سلف لك من خير " (2).
لفظ ابن عيينة.
أبو معاوية، عن هشام بهذا، وفيه: " أسلمت على صالح ما سلف لك " فقلت: " يا رسول الله، لا أدع شيئا صنعته في الجاهلية إلا صنعت لله في الاسلام مثله.
وكان أعتق في الجاهلية مئة رقبة، وأعتق في الاسلام مثلها.
وساق في الجاهلية مئة بدنة، وفي الاسلام مثلها.
الزبير: أخبرنا مصعب بن عثمان، سمعتهم يقولون: لم يدخل دار
______________
* (الهامش) *
(1) أخرجه الطبراني (3078) من طريق عبد الرزاق، عن معمر، عن الزهري، عن سعيد بن المسيب وعروة بن الزبير، وعن هشام بن عروة، عن أبيه، ورواية الواقدي أخرجها في " مغازيه " 3 / 945، وانظر " مسند الحميدي " رقم (553)، وانظر الصفحة 45، تعليق (2) (2) أخرجه أحمد في " المسند " 3 / 434، من طريق سفيان، عن هشام بن عروة، عن أبيه، عن حكيم، وأخرجه الحميدي في " مسنده " (554) من طريق سفيان، عن هشام، وأخرجه الطبراني (3084) من طريق بشر بن موسى، عن الحميدي، عن سفيان بن عيينة به، وأخرجه أحمد 3 / 402، والبخاري 3 / 239 في الزكاة، و 10 / 355 في الادب، ومسلم (123)
في الايمان، من طريق ابن شهاب، عن عروة، عن حكيم بن حزام أخبره أنه قال لرسول الله صلى الله عليه وسلم: أرأيت أمورا كنت أتحنث بها في الجاهلية، هل لي فيها من شئ ؟ فقال له رسول الله صلى الله عليه وسلم: " أسلمت على ما أسلفت من خير " " هذا لفظ مسلم ".
والتحنث: التعبد.
وأخرج البخاري 5 / 122 في العتق، ومسلم (123) (196) من طريقين عن هشام بن عروة، عن أبيه، أن حكيم بن حزام أعتق في الجاهلية مئة رقبة، وحمل على مئة بعير، فلما أسلم حمل على مئة بعير، وأعتق مئة رقبة، قال: فسألت رسول الله صلى الله عليه وسلم، فقلت: يا رسول الله، أرأيت اشياء كنت أصنعها في الجاهلية، كنت أتحنث بها، (يعني: أتبرر بها) قال: فقال رسول الله صلى الله عليه وسلم: " أسلمت على ما سلف لك من خير ".
(*)

(3/49)

الندوة للرأي أحد حتى بلغ أربعين سنة، إلا حكيم بن حزام، فإنه دخل للرأي وهو ابن خمس عشرة.
وهو أحد النفر الذين دفنوا عثمان ليلا (1).
يحيى بن بكير.
حدثنا عبد الحميد بن سليمان، سمعت مصعب بن ثابت يقول: بلغني والله أن حكيم بن حزام حضر يوم عرفة، ومعه مئة رقبة، ومئة بدنة، ومئة بقرة، ومئة شاة، فقال: الكل لله (2).
وعن أبي حازم قال: ما بلغنا أنه كان بالمدينة أكثر حملا في سبيل الله من حكيم.
وقيل: إن حكيما باع دار الندوة من معاوية بمئة ألف.
فقال له ابن الزبير: بعث مكرمة قريش، فقال: ذهبت المكارم يا ابن أخي إلا التقوى، إني اشتريت بها دارا في الجنة، أشهدكم أني قد جعلتها لله (3).
الوليد بن مسلم: حدثنا شعبة قال: لما توفي الزبير، لقي حكيم عبد الله بن الزبير، فقال: كم ترك أخي من الدين ؟ قال: ألف ألف، قال: علي خمس مئة ألف (4).
مصعب بن عبد الله، عن أبيه، قال ابن الزبير: قتل أبي، وترك دينا كثيرا، فأتيت حكيم بن حزام أستعين برأيه، فوجدته يبيع بعيرا...الحديث (5).

______________
* (الهامش) *
(1) " جمهرة نسب قريش " ص: 376.
(2) أخرجه الطبراني (3075)، ومصعب بن ثابت لين، ثم هو مرسل، وانظر الهيثمي 9 / 384، وهو في " تهذيب ابن عساكر " 4 / 442، وانظر، " جمهرة نسب قريش " ص: 356 و 372.
(3) أخرجه الطبراني (3073) بإسنادين، قال الهيثمي في " المجمع " 9 / 384: أحدهما حسن، وانظر " جمهرة نسب قريش " ص: 354.
(4) " تهذيب ابن عساكر " 4 / 424.
(5) أخرجه مطولا بتمامه الزبير بن بكار في " جمهرة نسب قريش " ص: 364.

(3/50)

الاصمعي: حدثنا هشام بن سعد صاحب المحامل، عن أبيه قال قال حكيم بن حزام: ما أصبحت وليس ببابي صاحب حاجة، إلا علمت أنها من المصائب التي أسأل الله الاجر عليها (1).
قال الهثيم، والمدائني، وأبو عبيد، وشباب: مات سنة أربع وخمسين رضي الله عنه.
وقيل: إنه دخل على حكيم عند الموت وهو يقول: لا إله إلا الله قد كنت أخشاك، وأنا اليوم أرجوك (2).
وكان حكيم علامة بالنسب فقيه النفس، كبير الشأن.
يبلغ عدد مسنده أربعين (3) حديثا، له في " الصحيحين " أربعة أحاديث متفق عليها (4).

13 - وهشام بن حكيم ابنه * (م، د، س) له صحبة ورواية.

______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 4 / 424.
(2) ذكره الزبير بن بكار في " جمهرة نسب قريش " ص: 377، عن إبراهيم بن المنذر، عن سفيان بن حمزة الاسلمي، عن كثير بن زيد مولى الاسلميين، عن عثمان بن سليمان بن أبي حثمة.
(3) في الاصل: " أربعون " وهو خطأ.
(4) انظر البخاري: 3 / 235 و 239، و 4 / 263، و 11 / 221، ومسلم: (123) و (1034) و (1035) و (1532).
* مسند أحمد 3 / 403 و 468، نسب قريش 231، طبقات خليفة: ت (71)، تاريخ البخاري 8 / 191، جمهرة نسب قريش 1 / 377، الجرح والتعديل 9 / 53، معجم الطبراني 3 / 207، الاستيعاب: 1538، الجمع بين رجال الصحيحين 2 / 550، أسد الغابة 5 / 61، تهذيب الاسماء واللغات: القسم الاول من الجزء الثاني 137، تهذيب الكمال: 1438، تذهيب التهذيب 4 / 114 / ب، العقد الثمين 7 / 370، الاصابة: ت (8965)، تهذيب التهذيب 11 / 37، خلاصة تذهيب الكمال: 351.
(*)

(3/51)

حدث عنه جبير بن نفير، وعروة بن الزبير، وغيرهما.
قال ابن سعد: كان صليبا مهيبا.
وقال الزهري: كان يأمر بالمعروف وينهى عن المنكر فكان عمر إذا رأى منكرا قال: أما ما عشت أنا وهشام بن حكيم، فلا يكون هذا (1).
وقيل: أنه النبي صلى الله عليه وسلم صارعه مرة، فصرعه.
قال ابن سعد: توفي في أول خلافة معاوية.

14 - كعب بن عجرة * (ع)
الانصاري السالمي المدني، من أهل بيعة الرضوان.
له عدة أحاديث.
روى عنه: بنوه: سعد، ومحمد، وعبد الملك، وربيع، وطارق بن شهاب، ومحمد بن سيرين، وأبو وائل، وعبد الله بن معقل، وأبو عبيدة بن عبد الله بن مسعود، وآخرون.
حدث بالكوفة وبالبصرة فيما أرى.

______________
* (الهامش) *
(1) " جمهرة نسب قريش " ص 378.
* مسند أحمد 4 / 241، طبقات خليفة: ت (938)، تاريخ البخاري 7 / 220، المعرفة والتاريخ 1 / 319، الجرح والتعديل 7 / 160، جمهرة أنساب العرب: 442، الاستيعاب: 1321، الجمع بين رجال الصحيحين 2 / 429، تاريخ ابن عساكر 14 / 277 / ب، أسد الغابة 4 / 243، تهذيب الاسماء واللغات: القسم الاول من الجزء الثاني 68، تهذيب الكمال: 1146، تاريخ الاسلام 2 / 313، العبر 1 / 57، تذهيب التهذيب 3 / 170 / آ، مرآة الجنان 1 / 125، البداية والنهاية 8 / 60، الاصابة: ت (7421)، تهذيب التهذيب 8 / 435، خلاصة تذهيب الكمال: 273، شذرات الذهب 1 / 58.

(3/52)

مات سنة اثنتين وخمسين.
قال كعب: كنت مع النبي صلى الله عليه وسلم بالحديبية ونحن محرمون، وقد صده المشركون، فكانت لي وفرة (1).
فجعلت الهوام تساقط على وجهي، فمر بي النبي صلى الله عليه وسلم فقال: " أتؤذيك هوام رأسك " ؟ قلت: نعم.
فأمر أن يحلق ونزلت في آية الفدية (2).
قال ابن سعد: هو بلوي من حلفاء الخزرج.
وقال الواقدي: هو من أنفسهم.
وذكر عن رجاله قالوا: استأخر إسلام
كعب بن عجرة.
وكان لم صنم يكرمه ويمسحه، فكان يدعى إلى الاسلام، فيأبى.
وكان عبادة بن الصامت له خليلا، فرصده يوما، فلما خرج، دخل عبادة ومعه قدوم، فكسره، فلما أتى كعب، قال: من فعل هذا ؟ قالوا: عبادة، فخرج مغضبا، ثم فكرفي نفسه، وأتى عبادة، فأسلم.
ضمام بن إسماعيل: حدثني يزيد بن أبي حبيب، وموسى بن وردان، عن كعب بن عجرة قال: أتيت النبي صلى الله عليه وسلم يوما، فرأيته متغيرا،
______________
* (الهامش) *
(1) في " النهاية " لابن الاثير: الوفرة: شعر الرأس إذا وصل إلى شحمة الاذن.
(2) أخرجه البخاري 7 / 351 في المغازي: باب غزوة الحديبية.
وآية الفدية هي: (فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أؤ صدقة أو نسك).
وأخرجه البخاري في عدة مواطن، فهو عنده في الحج: باب قوله تعالى: (فمن كان منكم مريضا أو به أذى من رأسه ففدية)، وباب النسك شاة، وفي التفسير: باب (فمن كان منكم مريضا)، وفي المرضى: باب قول المريض: إني وجع، أو وارأساه، وفي الطب: باب الحلق من الاذى، وفي الايمان والنذور: باب كفارات الايمان، وأخرجه مالك 1 / 417 في الحج: باب فدية من حلق قبل أن ينحر، ومسلم (1201) في الحج: باب جواز حلق الرأس للمحرم، وأبو داود (1856) و (1857) و (1858) و (1859) و (1860) و (1861)، والترمذي (953)، والنسائي 5 / 194، 195، وابن ماجه (3079)، وهو في " تاريخ دمشق " لابن عساكر 14 / 277 / ب.
(*)

(3/53)

قلت: بأبي وأمي، مالي أراك متغيرا ؟ قال: " مادخل جوفي شئ منذ ثلاث "، فذهبت، (فإذا يهودي يسقي إبلا له) فسقيت له على كل دلو بتمرة، فجمعت تمرا، فأتيته به.
فقال: " أتحبني يا كعب " ؟ قلت: - بأبي أنت - نعم، قال: " إن الفقر أسرع إلى من يحبني من السيل إلى
معادنه، وإنك سيصيبك بلاء فأعد له تجفافا " قال: ففقده النبي صلى الله عليه وسلم، فقالوا: مريض، فأتاه، فقال له: " أبشر يا كعب " فقالت أمه: هنيئا لك الجنة.
فقال النبي صلى الله عليه وسلم: " من هذه المتألية على الله ؟ " قال: هي أمي.
قال: " ما يدريك يا أم كعب، لعل كعبا قال مالا ينفعه، أو منع مالا يغنيه ".
رواه الطبراني (1).
مسعر، عن ثابت بن عبيد قال: بعثني أبي إلى كعب بن عجرة، فإذا هو أقطع، فقلت لابي: بعثتني إلى رجل أقطع ! قال: إن يده قد دخلت الجنة، وسيتبعها إن شاء الله (2).

15 - عمرو بن العاص * (ع) ابن وائل الامام أبو عبد الله، ويقال: أبو محمد السهمي.

______________
* (الهامش) *
(1) أخرجه ابن عساكر 14 / 279 / آ، وقال في آخر الحديث: قال الطبراني: لم يرو هذا الحديث عن كعب بن عجرة إلا موسى بن وردان.
تفرد به ضمام.
وذكره المنذري في " الترغيب والترهيب " 4 / 191، 192، ونقل عن شيخه الحافظ أبي الحسن قوله: إسناده جيد.
(2) ابن عساكر 14 / 279 / ب.
* مسند أحمد 4 / 202، طبقات ابن سعد 4 / 254 و 7 / 493، نسب قريش: 409 وما بعدها، طبقات خليفة: ت (147)، (970)، (2820)، المحبر: 77، 121، 177، تاريخ البخاري 6 / 303، المعارف: 285، المستدرك 3 / 452 - 455، المعرفة والتاريخ 1 / 323، تاريخ الطبري 4 / 558، مروج الذهب 3 / 212، الولاة والقضاة: انظر الفهوس، =

(3/54)

داهية قريش ورجل العالم، ومن يضرب به المثل في الفطنة، والدهاء، والحزم.
هاجر إلى رسول الله صلى الله عليه وسلم مسلما في أوائل سنة ثمان، مرافقا لخالد بن الوليد، وحاجب الكعبة عثمان بن طلحة، ففرح النبي صلى الله عليه وسلم بقدومهم وإسلامهم، وأمر عمرا على بعض الجيش، وجهزه للغزو.
له أحاديث ليست كثيرة، تبلغ بالمكرر نحو الاربعين، اتفق البخاري ومسلم على ثلاثة أحاديث منها، وانفرد البخاري بحديث، ومسلم بحديثين (1).
وروى أيضا عن عائشة.
حدث عنه: ابنه عبد الله، ومولاه أبو قيس، وقبيصة بن ذؤيب، وأبو عثمان النهدي، وعلي بن رباح، وقيس بن أبي حازم، وعروة بن الزبير، وجعفر بن المطلب بن أبي وداعة، وعبد الله بن منين، والحسن البصري مرسلا، وعبد الرحمن بن شماسة المهري، وعمارة بن خزيمة بن ثابت، ومحمد بن كعب القرظي، وأبو مرة مولى عقيل، وأبو عبد الله الاشعري، وآخرون.

______________
* (الهامش) *
= جمهرة أنساب العرب: 163، وانظر الفهرس، الاستيعاب: 1184، الجمع بين رجال الصحيحين 1 / 362، تاريخ ابن عساكر 13 / 245 / آ، جامع الاصول 9 / 103، أسد الغابة 4 / 115، الكامل 3 / 274، الحلة السيراء 1 / 13، تهذيب الاسماء واللغات: القسم الاول من الجزء الثاني: 30، تهذيب الكمال ص: 1038، تاريخ الاسلام 2 / 235، تذهيب التهذيب 3 / 101 / آ، مرآة الجنان 1 / 119، العقد الثمين 6 / 398، غاية النهاية: ت (2455)، الاصابة: ت (5884)، تهذيب التهذيب 8 / 56، النجوم الزاهرة 1 / 113، خلاصة تذهيب الكمال: 246، شذرات الذهب 1 / 53، حسن المحاضرة 1 / 224، البداية والنهاية 4 / 236 - 238، و 8 / 24 - 27، المغازي 2 / 741.
(1) انظر البخاري 7 / 19، و 10 / 351، و 13 / 268، ومسلم: (121) و (215) و (1096) و (1716) و (2384).
(*)

(3/55)

قال الزبير بن بكار: هو أخو عروة بن أثاثة لامه.
وكان عروة ممن هاجر إلى الحبشة.
وقال أبو بكر بن البرقي: كان عمرو قصيرا يخضب بالسواد.
أسلم قبل الفتح سنة ثمان، وقيل: قدم هو وخالد، وابن طلحة، في أول صفر منها.
قال البخاري: ولاه النبي صلى الله عليه وسلم على جيش ذات السلاسل.
نزل المدينة ثم سكن مصر، وبها مات.
روى محمد بن عمرو عن أبي سلمة، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: " ابنا العاص مؤمنان، عمرو وهشام " (1).
وروى عبد الجبار بن الورد، عن ابن أبي مليكة، قال طلحة: ألا أحدثكم عن رسول الله صلى الله عليه وسلم بشئ ؟ إني سمعته يقول: " عمرو بن العاص من صالحي قريش، نعم أهل البيت أبو عبد الله، وأم عبد الله، وعبد الله " (2).
الثوري: عن إبراهيم بن مهاجر، عن إبراهيم النخعي قال: عقد
______________
* (الهامش) *
(1) إسناده حسن، أخرجه أحمد 2 / 304 و 327 و 353، وابن سعد 4 / 191، والحاكم 3 / 240 و 452، وابن عساكر 13 / 252 / آ، من طرق عن حماد بن سلمة، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة.
وله شاهد عند ابن سعد 4 / 192، عن عمرو بن حكام، عن شعبة، عن عمرو بن دينار، عن أبي بكر بن محمد بن عمرو بن حزم، عن عمه..وهذا سند حسن في الشواهد، لان عمرو بن حكام يكتب حديثه على ضعفه للاستشهاد.
(2) وأخرجه أحمد 1 / 161 من طريق وكيع، حدثنا نافع بن عمر وعبد الجبار بن الورد بهذا الاسناد، ورجاله ثقات، لكنه منقطع، لان ابن أبي مليكة - وهو عبد الله بن عبيد الله بن عبد الله - لم يدرك طلحة، فإن طلحة قتل يوم الجمل سنة 36، وابن أبي مليكة مات سنة 117 ه، فبين وفاتيهما 81 سنة، وأخرجه الترمذي (3845) مختصرا بلفظ: " إن عمرو بن العاص من صالح
قريش " وقال: هذا حديث إنما نعرفه من حديث نافع بن عمر الجمحي، ونافع ثقة، وليس إسناده بمتصل، ابن أبي مليكة لم يدرك طلحة، وهو في " تاريخ ابن عساكر " 13 / 253 / آ، وسيذكره المصنف في ترجمة ابنه عبد الله.
(*)

(3/56)

رسول الله صلى الله عليه وسلم لواء لعمرو على أبي بكر وعمر وسراة أصحابه.
قال الثوري: أراه قال: في غزوة ذات السلاسل (1).
مجالد، عن الشعبي، عن قبيصة بن جابر: قد صحبت عمرو بن العاص، فما رأيت رجلا أبين أو أنصع رأيا، ولا أكرم جليسا منه، ولا أشبه سريرة بعلانية منه (2).
قال محمد بن سلام الجمجي: كان عمر إذا رأى الرجل يتلجلج في كلامه، قال: خالق هذا وخالق عمرو بن العاص واحد (3) ! روى موسى بن علي، عن أبيه، سمع عمرا يقول: لا أمل ثوبي ما وسعني، ولا أمل زوجتي ما أحسنت عشرتي، ولا أمل دابتي ما حملتني، إن الملال من سيئ الاخلاق.
وروى أبو أمية بن يعلى، عن علي بن زيد بن جدعان، قال رجل لعمرو بن العاص: صف لي الامصار، قال: أهل الشام، أطوع الناس لمخلوق، وأعصاه للخالق، وأهل مصر، أكيسهم صغارا وأحمقهم كبارا، وأهل الحجاز، أسرع الناس إلى الفتنة، وأعجزهم عنها، وأهل العراق أطلب الناس للعلم، وأبعدهم منه (4).

______________
* (الهامش) *
(1) ابن عساكر 13 / 255 / آ.
وغزوة ذات السلاسل كانت في جمادى الآخرة ؟ ؟ سنة ثمان، وهي وراء وادي القرى، وبينها وبين المدينة عشرة أيام، وقد نزلوا على ماء لجذام، يقال له: السلسل فيما قال ابن إسحاق، ولذلك سميت ذات السلاسل.
انظر خبرها في " طبقات ابن سعد "
2 / 131، و " سيرة ابن هشام " 2 / 623، و " شرح المواهب " 2 / 277 - 280.
(2) سيرد الخبر مطولا ص 49.
(3) وأورده ابن عساكر 13 / 264 / آ.
(4) أبو أمية بن يعلى ضعيف، وكذا شيخه علي بن زيد، فالخبر لا يصح، وأورده الفسوي في " تاريخه " 2 / 411، من طريق نعيم بن حماد ورشدين بن سعد - وكلاهما ضعيف - عن عمرو بن الحارث، عن بكير بن عبد الله.
(*)

(3/57)

روى مجالد، عن الشعبي قال: دهاة العرب أربعة: معاوية، وعمرو، والمغيرة، وزياد.
فأما معاوية فللاناة والحلم، وأما عمرو فللمعضلات، والمغيرة للمبادهة، وأما زياد فللصغير والكبير.
وقال أبو عمر بن عبد البر (1): كان عمرو من فرسان قريش وأبطالهم في الجاهلية، مذكورا بذلك فيهم.
وكان شاعرا حسن الشعر، حفظ عنه منه الكثير في مشاهد شتى وهو القائل: إذا المرء لم يترك طعاما يحبه * ولم ينه قلبا غاويا حيث يمما قضى وطرا منه وغادر سبة * إذا ذكرت أمثالها تملا الفما (2) وكان أسن من عمر بن الخطاب، فكان يقول: إني لاذكر الليلة التي ولد فيها عمر رضي الله عنه.
وقد سقنا من أخبار عمرو في المغازي وفي مسيره إلى النجاشي، وفي سيرة عمر بن الخطاب، وفي الحوادث، وأنه افتتح إقليم مصر وولي إمرته زمن عمر، وصدرا من دولة عثمان.
ثم أعطاه معاوية الاقليم، وأطلق له مغله ست سنين لكونه قام بنصرته، فلم يل مصر من جهة معاوية إلا سنتين ونيفا.
ولقد خلف من الذهب قناطير مقنطرة.
وقد سقت من أخبارة في " تاريخ الاسلام " (3) جملة، وطول الحافظ ابن عساكر ترجمته (4).

______________
* (الهامش) *
(1) في " الاستيعاب " في ترجمته ص 1188.
(2) من قصيدة له يذكر عمارة بن الوليد المخزومي عند ما اتهمه النجاشي بالزنى، أوردها صاحب " الاغاني ": 9 / 57، 58 والبيتان في " الاستيعاب ".
(3) 2 / 235 - 241.
(4) من 245 / 1 - 270 / 2 في " تاريخه ".
(*)

(3/58)

وكان من رجال قريش رأيا، ودهاء، وحزما، وكفاءة، وبصرا بالحروب، ومن أشراف ملوك العرب، ومن أعيان المهاجرين، والله يغفر له ويعفو عنه، ولولا حبه للدنيا ودخوله في أمور، لصلح للخلافة، فإن له سابقة ليست لمعاوية.
وقد تأمر على مثل أبي بكر وعمر، لبصره بالامور ودهائه.
ابن إسحاق: حدثني يزيد بن أبي حبيب، عن راشد مولى حبيب، عن حبيب بن أوس، قال: حدثني عمرو بن العاص قال: لما انصرفنا من الخندق، جمعت رجالا من قريش، فقلت: والله إن أمر محمد يعلو علوا منكرا، والله ما يقوم له شئ، وقد رأيت رأيا، قالوا: وما هو ؟ قلت: أن نلحق بالنجاشي على حاميتنا، فإن ظفر قومنا، فنحن من قد عرفوا، نرجع إليهم، وإن يظهر محمد، فنكون تحت يدي النجاشي أحب إلينا من أن نكون تحت يدي محمد.
قالوا: أصبت.
قلت: فابتاعوا له هدايا، وكان من أعجب ما يهدى إليه من أرضنا الادم، فجمعنا له أدما كثيرا، وقدمنا عليه، فوافقنا عنده عمرو بن أمية الضمري، قد بعثه النبي صلى الله عليه وسلم في أمر جعفر
وأصحابه، فلما رأيته، قلت: لعلي أقتله.
وأدخلت الهدايا، فقال: مرحبا وأهلا بصديقي، وعجب بالهدية.
فقلت: أيها الملك ! إني رأيت رسول محمد عندك، وهو رجل قد وترنا، وقتل أشرافنا، فأعطنيه أضرب عنقه، فغضب، وضرب أنفه ضربة ظننت أنه قد كسره، فلو انشقت لي الارض دخلت فيها، وقلت: لوطننت أنك تكره هذا لم أسألكه.
فقال: سألتني أن أعطيك رسول رجل يأتيه الناموس (1) الذي ؟ ؟ يأتي موسى الاكبر تقتله ؟ ! فقلت: وإن ذاك لكذلك ؟ قال: نعم.
والله إني لك ناصح فاتبعه، فوالله
______________
* (الهامش) *
(1) الناموس: جبريل عليه السلام، وكذا ؟ ؟ أهل الكتاب.
وفي حديث ورقة لخديجة رضي الله عنها: إن كان ما تقولين حقا، فإنه ليأتيه الناموس الذي كان يأتي موسى عليه السلام.
(*)

(3/59)

ليظهرن كما ظهر موسى وجنوده.
قلت: أيها الملك، فبايعني أنت له على الاسلام، فقال: نعم.
فبسط يده، فبايعته لرسول الله صلى الله عليه وسلم على الاسلام، وخرجت على أصحابي وقد حال رأي، فقالوا: ما وراءك ؟ فقلت: خير، فلما أمسيت، جلست على راحلتي، وانطلقت، وتركتهم، فوالله إني لاهوي إذ لقيت خالد بن الوليد، فقلت: إلى أين يا أبا سليمان ؟ قال: أذهب والله أسلم، إنه والله قد استقام الميسم، إن الرجل لنبي ما أشك فيه، فقلت: وأنا والله.
فقدمنا المدينة، فقلت: يا رسول الله، أبا يعك على أن يغفر لي ما تقدم من ذنبي، ولم أذكر ما تأخر فقال لي: " يا عمرو بايع فإن الاسلام يجب ما كان قبله " (1).
ابن لهيعة، عن يزيد بن أبي حبيب، عن سويد بن قيس (2)، عن قيس ابن سمي (3)، أن عمرو بن العاص قال: يا رسول الله ! أبا يعك على أن يغفر
______________
* (الهامش) *
(1) رجاله ثقات خلا راشد مولى حبيب، فلم يوثقه غير ابن حبان، وأخرجه من طريق ابن
إسحاق بنحوه ابن هشام في " السيرة ": 2 / 276، 277، وأحمد في " المسند ": 4 / 198، 199، وهو في " تاريخ ابن عساكر ": 13 / 249 / آ، وأخرجه الواقدي في " مغازيه ": 2 / 741 - 745 من طريق عبدالحميد بن جعفر، عن أبيه قال: قال عمرو بن العاص...بأبسط من رواية ابن إسحاق.
وأخرج مسلم في " صحيحه " (121) في الايمان: باب كون الاسلام يهدم ما قبله، من طريق ابن شماسة المهري قال: حضرنا عمرو بن العاص وهو في سياقة الموت، فبكى طويلا، حول ووجهه إلى الجدار..وفيه: فلما جعل الله الاسلام في قلبي، أتيت النبي صلى الله عليه وسلم، فقلت: ابسط يمينك فلابايعك، فبسط يمينه، قال: فقبضت يدي قال: " مالك يا عمرو ؟ قال: قلت: أردت أن اشترط.
قال: " تشترط بماذا " ؟ قلت: أن يغفر لي.
قال: " أما علمت أن الاسلام يهدم ما كان قبله، وان الهجرة تهدم ما كان قبلها، وأن الحج يهدم ما كان قبله..." (2) تحرف في المطبوع إلى " نصر ".
(3) قيس بن سمي - وفي الاصل ومسند أحمد " شفي " وهو تحريف - ترجمه الحسيني فقال: قيس بن سمي بن الازهر التجيبي، شهد فتح مصر، وروى عن عمرو بن العاص، وعنه سويد بن قيس: ليس بالمشهور.
وتعقبه الحافظ ابن حجر في " تعجيل المنفعة "، فقال: قد عرفه أبو سعيد ابن يونس، ونسبه، فساق نسبه إلى سعد بن تجيب، ثم قال: وهو جد حيوة بن الرواع بن عبد =

(3/60)

لي ما تقدم من ذنبي ؟ قال: " إن الاسلام والهجرة يجبان ما كان قبلهما " قال: فوالله إني لاشد الناس حياء من رسول الله صلى الله عليه وسلم.
فما ملات عيني منه ولا راجعته (1).
ابن سعد: أخبرنا محمد بن عمر، حدثنا عبد الله بن جعفر، عن أبي عمير الطائي، عن الزهري قال: لما رأى عمرو بن العاص أمر النبي صلى الله عليه وسلم يظهر، خرج إلى النجاشي وأهدى له، فوافق عنده عمرو بن أمية في تزويج أم حبيبة، فلقي عمرو عمرا، فضربه وخنقه.
ثم دخل على النجاشي،
فأخبره، فغضب وقال: والله لو قتلته ما أبقيت منكم أحدا، أتقتل رسول رسول الله ؟ فقلت: أتشهد أنه رسول الله ؟ قال: نعم.
فقلت: وأنا أشهد، ابسط يدك أبا يعك.
ثم خرجت إلى عمرو بن أمية، فعانقته، وعانقني، وانطلقت سريعا إلى المدينة، فأتيت رسول الله صلى الله عليه وسلم، فبايعته على أن يغفر لي ما تقدم من ذنبي (2).
النضر بن شميل: أخبرنا ابن عون، عن عمير بن إسحاق: استأذن جعفر رسول الله صلى الله عليه وسلم (قال: ائذن لي أن آتي أرضا أعبد الله فيها لا أخاف أحدا) فأذن له، فأتى النجاشي.
قال عمير: فحدثني عمرو بن العاص قال: لما رأيت مكانه، حسدته، فقلت للنجاشي: إن بأرضك رجلا ابن عمه بأرضنا، وإنه يزعم أنه ليس للناس إلا إله واحد، وإنك والله إن لم
______________
* (الهامش) *
= الملك بن قيس صاحب الدار المعروفة بمصر.
قال: وكان ولده بإفريقية، ومن شهد فتح مصر يكون إما صحابيا وإما مخضرما، فلا يقال فيه بعد هذا التعريف: ليس بمشهور.
(1) أخرجه أحمد في " المسند ": 4 / 204، وحديث مسلم في ص (60) ت (1) يشهد له.
(2) محمد بن عمر هو الواقدي متروك.
والخبر منقطع.
ولم نجده في المطبوع من " طبقات ابن سعد " وربما يكون سقط من ترجمته فإن بها خرما كبيرا يزيد على عشرين صفحة، فقد قال المؤلف الذهبي في " تاريخ الاسلام ": 2 / 240: " ولعمرو بن العاص ترجمة طويلة في " طبقات ابن سعد " ثمان عشرة ورقة " والمطبوع من ترجمته خمس ورقات تقريبا.
(*)

(3/61)

تقتله وأصحابه، لا أقطع هذه النطفة (1) إليك أبدا.
قال: ادعه.
قلت: إنه لا يجئ معي، فأرسل إليه معي رسولا، فجاء، فلما انتهينا إلى الباب، ناديت: ائذن لعمرو بن العاص، ونادى هو: ائذن لحزب الله، فسمع صوته، فأذن له ولاصحابه، ثم أذن لي، فدخلت، فإذا هو
جالس، فلما رأيته جئت حتى قعدت بين يديه، فجعلته خلفي، قال: وأقعدت بين كل رجلين من أصحابه رجلا من أصحابي، فقال النجاشي: نخروا (2) فقلت: إن ابن عم هذا بأرضنا يزعم أن ليس إلا إله واحد.
قال: فتشهد، فإني أول ما سمعت التشهد ليومئذ.
وقال: صدق، هو ابن عمي وأنا على دينه.
قال: فصاح صياحا، وقال: أوه، حتى قلت: ما لابن الحبشية ؟ فقال: ناموس مثل ناموس موسى.
ما يقول في عيسى ؟ قال: يقول: هو روح الله وكلمته، فتناول شيئا من الارض، فقال: ما أخطأ من أمره مثل هذه.
وقال: لولا ملكي لاتبعتكم.
وقال لعمرو: ما كنت أبالي أن لا تأتيني أنت ولا أحد من أصحابك أبدا.
وقال لجعفر: اذهب فأنت آمن بأرضي، من ضربك، قتلته (3).
قال: فلقيت جعفرا خاليا، فدنوت منه، فقلت: نعم (4) إني أشهد أن لا إله إلا الله وأن محمدا رسول الله وعبده.
فقال: هداك الله.
فأتيت أصحابي، فكأنما
______________
* (الهامش) *
(1) النطفة: أراد بها ماء البحر.
أي: لا نسافر إليك.
(2) أي: تكلموا.
كما جاء مفسرا في رواية البزار من قبل عمرو بن العاص راوي الحديث.
قال ابن الاثير في " النهاية ": نخروا: أي تكلموا.
كذا فسر في الحديث، ولعله إن كان عربيا مأخوذ من النخير: الصوت، ويروى بالجيم نجروا: أي سوقوا الكلام.
وقد التبست على محقق المطبوع، فلم يتبينها، فرسمها كما هي، وقال: هكذا في الاصل.
(3) في رواية أبي يعلى زيادة هي: " ومن سبك غرمته، وقال لآذنه: متى أتاك هذا يستأذن علي.
فائذن له، إلا أن أكون عند أهلي، فإن كنت عند أهلي، فأخبره، فإن أبي، فائذن له ".
(4) في " المطالب العالية ": " تعلمن "، وفي " المجمع ": " أتعلم "، وفي " كشف الاستار ": " تعلم ".
(*)

(3/62)

شهدوه معي، فأخذوني، فألقوا علي قطيفة، وجعلوا يغموني (1)، وجعلت أخرج رأسي من هنا ومن هنا، حتى أفلت وما علي قشرة (2)، فلقيت حبشية، فأخذت قناعها (3)، فجعلته على عورتي، فقالت كذا وكذا، وأتيت جعفرا، فقال: مالك ؟ قلت: ذهب بكل شئ لي، فانطلق معي إلى باب الملك، فقال: ائذن لحزب الله.
فقال آذنه: إنه مع أهله.
قال: استأذن لي، فأذن له.
فقال: إن عمرا قد بايعني (4) على ديني، فقال: كلا.
قال: بلى.
فقال لانسان: اذهب فإن كان فعل فلا يقولن لك شيئا إلا كتبته.
قال فجاء، فجعل يكتب ما أقول حتى ما تركنا (شيئا) حتى القدح، ولو (أشاء) أن آخذ من أموالهم إلى مالي لفعلت (5).
وعن عمرو قال: حضرت بدرا مع المشركين، ثم حضرت أحدا،
______________
* (الهامش) *
(1) أي: يغطوني، ويحبسون نفسي من الخروج.
(2) أي: اللباس.
(3) القناع: ما تغطي به المرأة رأسها.
(4) في " المطالب " و " المجمع ": " تابعني "، وفي " كشف الاستار ": " إن عمرا قد ترك دينه واتبع ديني ".
(5) عمير بن إسحاق لم يرو عنه غير عبد الله بن عون فيما قاله أبو حاتم والنسائي، وقال ابن معين: لا يساوي شيئا، ووثقه مرة.
وقال النسائي: ليس به بأس، وذكره ابن حبان في " الثقات ".
وأورده العقيلي في " الضعفاء " لانه لم يرو عنه غير واحد.
وقال ابن عدي: لا أعلم روى عنه غير ابن عون، وله من الحديث شئ يسير، ويكتب حديثه.
وباقي رجال الاسناد ثقات.
وأورده ابن حجر في " المطالب العالية ": 4 / 195 - 198، ونسبه لابي يعلى، وقال: هذا إسناد حسن، إلا أنه مخالف للمشهور أن إسلام عمرو على يد النجاشي نفسه.
وأخرجه البزار في
" مسنده " كما في " كشف الاستار " (1740)، وقال: لا نعلمه يروى عن جعفر عن النبي صلى الله عليه وسلم إلا بهذا الاسناد وذكره الهيثمي في " مجمع الزوائد ": 6 / 27 - 29، وقال: رواه الطبراني والبزار، وعمير بن إسحاق وثقه ابن حبان وغيره، وفيه كلام لا يضره، وبقية رجاله رجال الصحيح.
وقد تقدم الحديث في الجزء الاول: 437 في أخبار النجاشي.
(*)

(3/63)

فنجوت، ثم قلت: كم أوضع ؟ فلحقت بالوهط (1)، ولم أحضر صلح الحديبية.
سليمان بن أيوت الطلحي: حدثنا أبي، عن إسحاق بن يحيى، عن عمه موسى بن طلحة، عن أبيه: سمعت رسول الله صلى الله عليه وسلم يقول: " إن عمرو ابن العاص لرشيد الامر (2) ".
أحمد: حدثنا المقرئ، حدثنا ابن لهيعة، حدثني مشرح، سمعت عقبة، سمعت رسول الله صلى الله عليه وسلم يقول: " أسلم الناس وآمن عمرو بن العاص " (3).
عمرو بن حكام: حدثنا شعبة، عن عمرو بن دينار، عن أبي بكر بن محمد بن عمرو بن حزم، عن عمه عن النبي صلى الله عليه وسلم: " ابنا العاص مؤمنان " (4).
أحمد: حدثنا ابن مهدي، عن موسى بن علي، عن أبيه، عن عمرو بن
______________
* (الهامش) *
(1) الوهط - وقد تحرف في المطبوع إلى " الرهط " -: قربة بالطائف على ثلاثة أميال من وج كانت لعمرو بن العاص.
وقال ابن الاعرابي: عرش عمرو بن العاص بالوهط ألف ألف عود كرم على ألف ألف خشبة، ابتاع كل خشبة بدرهم، فحج سليمان بن عبدالملك، فمر بالوهط، فقال: أحب أن أنظر إليه، فلما رآه، قال: هذا أكرم مال وأحسنه، ما رأيت لاحد مثله لولا أن هذه الحرة في وسطه، فقيل له: ليست بحرة ولكنها مسطاح الزبب، وكان زبيبه جمع في وسطه.
انظر
" معجم البلدان "، وانظر تعريف المصنف للوهط ص 89 (2) إسناده ضعيف لضعف إسحاق بن يحيى، وجهالة راويه عنه، وهو في " تاريخ ابن عساكر ": 13 / 252 / آ.
(3) إسناده حسن، والمقرئ هو عبد الله بن يزيد المخزومي المدني، وروايته عن ابن لهيعة قبل احتراق كتبه، وهو في " المسند " 4 / 155، وأخرجه الترمذي (3844) من طريق قتيبة عن ابن لهيعة به.
(4) عمرو بن حكام ضعيف، وباقي رجاله ثقات، وهو في " طبقات ابن سعد " 4 / 192، و " تاريخ ابن عساكر " 13 / 252 / آ، وله شاهد حسن تقدم في الصفحة (56) ت (1) يتقوى به.
(*)

(3/64)

العاص قال: كان فزع بالمدينة، فأتيت سلما مولى أبي حذيفة، وهو محتب بحمائل سيفه، فأخذت سيفا، فاحتبت بحمائله، فقال رسول الله صلى الله عليه وسلم: " أيها الناس، ألا كان مفزعكم إلى الله ورسوله، ألا فعلتم كما فعل هذان المؤمنان " (1) ؟.
الليث: حدثنا يزيد، عن ابن يخامر (2) السكسكي، أن رسول الله صلى الله عليه وسلم قال: " اللهم صلى على عمرو بن العاص، فإنه يحبك ويحب رسولك " (3).
منقطع.
أحمد: حدثنا يحيى بن إسحاق، أخبرنا الليث عن يزيد، عن سويد بن قيس، عن زهير بن قيس البلوي، عن علقمة بن رمثة: أن رسول الله صلى الله عليه وسلم بعث عمرو بن العاص إلى البحرين، فخرج رسول الله في سرية، وخرجنا معه، فنعس، وقال: " يرحم الله عمرا " فتذاكرنا كل من اسمه عمرو.
قال: فنعس رسول الله صلى الله عليه وسلم، ثم قال " رحم الله عمرا ".
ثم نعس الثالثة،
فاستيقظ، فقال: " رحم الله عمرا " قلنا: يا رسول الله، من عمرو هذا ؟ قال: " عمرو بن العاص " قلنا: وما شأنه ؟ قال: " كنت إذا ندبت الناس إلى الصدقة، جاء فأجزل منها، فأقول: يا عمرو ! أنى لك هذا ؟ فقال: من عند الله، قال: وصدق عمرو، إن له عند الله خيرا كثيرا (4) ".

______________
* (الهامش) *
(1) إسناده حسن، وهو في " المسند " 4 / 203.
و " تاريخ ابن عساكر " 13 / 252.
(2) بفتح الياء والخاء وكسر الميم، وقد تحرف في المطبوع إلى " مخامر " وهو مالك بن يخامر السكسكي الحمصي صاحب معاد بن جبل.
(3) أورده ابن عساكر: 13 / 252 / ب، وخص بالصلاة أبا بكر وعمر وعثمان وأبا عبيدة ثم عمرو بن العاص، وقال في نهايته: هذا الحديث على إرساله فيه انقطاع بين يزيد ومالك بن يخامر.
(4) رجاله ثقات خلا زهير بن قيس البلوي، فقد ترجمه البخاري: 3 / 428 وابن أبي حاتم: 3 / 568، فلم يذكرا فيه جرحا ولا تعديلا، وأخرجه الفسوي في " تاريخه ": 2 / 512 =

(3/65)

الوليد بن مسلم: عن يحيى بن عبدالرحمن، عن حبان بن أبي جبلة، عن عمرو بن العاص قال: ما عدل بي رسول الله صلى الله عليه وسلم وبخالد منذ أسلمنا أحدا من أصحابه في حربه (1).
موسى بن علي، عن أبيه، سمع عمرا، يقول: بعث إلي رسول الله صلى الله عليه وسلم " خذ عليك ثيابك (2) وسلاحك، ثم ائتني " فأتيته وهو يتوضأ، فصعد في البصر، وصوبه، فقال: " إني أريد أن أبعثك على جيش، فيسلمك الله ويغنمك، وأرغب لك رغبة صالحة من المال " قلت: يارسول الله ! ما أسلمت من أجل المال، ولكني أسلمت رغبة في الاسلام، ولان أكون مع رسول الله صلى الله عليه وسلم.
قال يا عمرو: " نعما بالمال الصالح للرجل
الصالح " (3).
إسماعيل بن أبي خالد: عن قيس، قال: بعث رسول الله صلى الله عليه وسلم عمرا في غزوة ذات السلاسل، فأصابهم برد، فقال لهم عمرو: لا يوقدن أحد نارا.
فلما قدم شكوه، قال: يا نبي الله ! كان فيهم قلة، فخشيت أن يرى العدو قلتهم، ونهيتهم أن يتبعوا العدو مخافة أن يكون لهم كمين.
فأعجب ذلك رسول الله صلى الله عليه وسلم (4).

______________
* (الهامش) *
= وابن عبد الحكم في " فتوح مصر ": 307 من طريق الليث به وأورده الحافظ في " الاصابة " في ترجمة علقمة بن رمثة: 7 / 47، ونسبه للبخاري في " تاريخه ": 7 / 40، وابن يونس وأحمد والبغوي وابن مندة من طرق عن يزيد بن أبي حبيب بهذا الاسناد.
وهو في " أسد الغابة ": 4 / 84، و " تاريخ دمشق " لابن عساكر: 13 / 253 / ب.
(1) " ابن عساكر " 13 / 253 / ب.
(2) تحرف في المطبوع إلى " شأنك ".
(3) أخرجه أحمد: 4 / 197 و 202، والبخاري في " الادب المفرد " (299) من طرق عن موسى بن علي، عن أبيه، عن عمرو بن العاص، وهذا سند صحيح، وصححه ابن حبان (1089) والحاكم 2 / 2، ووافقه الذهبي، وهو في " ابن عساكر " 13 / 253 / ب.
(4) " ابن عساكر " 13 / 254 / ب.
(*)

(3/66)

وكيع: عن منذر بن ثعلبة، عن ابن بريدة، قال عمر لابي بكر: لم يدع عمرو بن العاص (الناس) أن يوقدوا نارا، ألا ترى إلى ما صنع بالناس، يمنعهم منافعهم ؟ فقال أبو بكر: دعه، فإنما ولاه رسول الله علينا لعلمه بالحرب (1).
وكذا رواه يونس بن بكير عن منذر.
وصح عن أبي عثمان النهدي، عن عمرو أن النبي صلى الله عليه وسلم استعمله على جيش دات السلاسل، وفيهم أبو بكر وعمر (2).
يزيد بن أبي حبيب: عن عمران بن أبي أنس، عن عبدالرحمن بن جبير، عن أبي قيس مولى عمرو بن العاص، أن عمرا كان على سرية، فأصابهم برد شديد لم يروا مثله، فخرج لصلاة الصبح، فقال: احتلمت (البارحة)، ولكني والله ما رأيت بردا مثل هذا، فغسل مغابنه، وتوضأ للصلاة، ثم صلى بهم.
فلما قدم على رسول الله صلى الله عليه وسلم، سأل رسول الله صلى الله عليه وسلم أصحابه: " كيف وجدتم عمرا وصحابته " ؟ فأثنوا عليه خيرا، وقالوا: يا رسول الله، صلى بنا وهو جنب، فأرسل إلى عمرو، فسأله، فأخبره بذلك وبالذي لقي من البرد، وقال: إن الله قال: (ولا تقتلوا أنفسكم إن الله كان بكم رحيما) (النساء: 28) ولو اغتسلت مت.
فضحك رسول الله صلى الله عليه وسلم (3).

______________
* (الهامش) *
(1) " ابن عساكر 13 2 / 254 / ب.
(2) أخرجه البخاري: 7 / 18، 19، في الفضائل، و 8 / 59، 60 في المغازي، ومسلم (2384)، وهو في " ابن عساكر " 13 / 255 / آ.
(3) إسناده صحيح، والمغابن: الارفاغ وهي بواطن الافخاذ عند الحوالب جمع مغبن من غبن الثوب: إذا ثناه وعطفه، وأخرجه أبو داود (335) في الطهارة: باب إذا خاف الجنب البرد تيمم، والبيهقي: 1 / 226 من طريق ابن وهب، عن ابن لهيعة، وعمرو بن الحارث بهذا الاسناد، وصححه ابن حبان (202).
وهو في " ابن عساكر " 13 / 255 / ب.
وأخرجه أبو داود =

(3/67)

جرير بن حازم، حدثنا الحسن: قال رجل لعمرو بن العاص: أرأيت رجلا مات رسول الله صلى الله عليه وسلم وهو يحبه أليس رجلا صالحا ؟ قال: بلى.
قال: قد مات رسول الله صلى الله عليه وسلم وهو يحبك، وقد استعملك.
قال: بلى.
فوالله ما
أدري أحبا كان لي منه أو استعانة بي، ولكن سأحدثك برجلين مات وهو يحبهما، ابن مسعود وعمار، فقال: ذاك قتيلكم بصفين.
قال: قد والله فعلنا (1).
معتمر: حدثنا عوف، عن شيخ من بكر بن وائل: أن النبي صلى الله عليه وسلم أخرج شقة خميصة سوداء (2)، فعقدها في رمح، ثم هز الراية، فقال: " من يأخذها بحقها " ؟ فهابها المسلمون (من أجل الشرط)، فقام رجل، فقال: يا رسول الله، وما حقها ؟ قال: " لا تقاتل بها مسلما، ولا تفر بها عن كافر ".
قال: فأخذها، فنصبها علينا يوم صفين، فما رأيت راية كانت أكسر أو أقصم لظهور الرجال منها، وهو عمرو بن العاص (3).
سمعه منه أمية بن بسطام.

______________
* (الهامش) *
= (334)، والبيهقي: 1 / 225 من طريق وهب بن جرير، عن أبيه، عن يحيى بن أيوب، عن يزيد ابن أبي حبيب، عن عمران بن أبي أنس، عن عبدالرحمن بن جبير، عن عمرو بن العاص، قال: احتلمت في ليلة باردة في غزوة ذات السلاسل، فأشفقت إن اغتسلت أن أهلك، فتيممت، ثم صليت بأصحابي الصبح، فذكروا ذلك للنبي صلى الله عليه وسلم، فقال: " يا عمرو صليت بأصحابك وأنت جنب " ؟ فأخبرته بالذي منعني من الاغتسال، وقلت: إني سمعت الله يقول (ولا تقتلوا أنفسكم إن الله كان بكم رحيما) فضحك رسول الله صلى الله عليه وسلم، ولم يقل شيئا.
وعلقه البخاري في " صحيحه " 1 / 385، وقواه الحافظ، وصححه الحاكم: 1 / 177، ووافقه الذهبي، وحسنه المنذري.
وانظر " زاد المعاد " 3 / 388.
(1) هو في " المسند " 4 / 203 من طريق الاسود بن عامر، عن جرير بن حازم، ورجاله ثقات.
(2) قال ابن الاثير: هي ثوب خز أو صوف معلم، وقيل: لا تمسى خميصة إلا أن تكون سوداء معلمة، وكانت من لباس الناس قديما، وجمعها الخمائص.
(3) " تاريخ ابن عساكر " 13 / 256 / آ.
(*)

(3/68)

ولما توفي النبي صلى الله عليه وسلم كان عمرو على عمان، فأتاه كتاب أبي بكر بوفاة رسول الله صلى الله عليه وسلم.
الليث عن خالد بن يزيد، عن سعيد بن أبي هلال، عن سعيد بن نشيط، أن قرة بن هبيرة قدم على رسول الله صلى الله عيله وسلم، فأسلم...الحديث (1)، وفيه: فبعث عمرا على البحرين، فتوفي وهو ثم.
قال عمرو: فأقبلت حتى مررت على مسيلمة، فأعطاني الامان، ثم قال: إن محمدا أرسل في جسيم الامور، وأرسلت في المحقرات.
قلت: اعرض علي ما تقول.
فقال: يا ضفدع نقي فإنك نعم ما تنقين، لا زادا تنقرين، ولا ماء تكدرين، ثم قال: يا وبر يا وبر، ويدان وصدر، وبيان خلقه حفر.
ثم أتي بأناس يختصمون في نخلات قطعها بعضهم لبعض.
فتسجى قطيفة، ثم كشف رأسه، ثم قال: والليل الادهم، والذئب الاسحم، ما جاء ابن أبي مسلم من مجرم.
ثم تسجى الثانية، فقال: والليل الدامس، والذئب الهامس، ما حرمته رطبا إلا كحرمته يابس، قوموا فلا أرى عليكم فيما صنعتم بأسا (2).
قال عمرو: أما والله إنك كاذب، وإنك لتعلم إنك لمن الكاذبين، فتوعدني (3).

______________
* (الهامش) *
(1) وتمامه عند ابن الاثير وابن عساكر: " فلما كان حجة الوداع، نظر إليه رسول الله صلى الله عليه وسلم وهو على نافة قصيرة، فقال: يا قرة، فقال الناس: يا قرة، فأتى النبي صلى الله عليه وسلم، فقال: كيف قلت حين أتيتني ؟ قال: قلت: يا رسول الله كان لنا أرباب وربات من دون الله تدعوهم فلا يجيبونا، ونسألهم فلا يعطونا، فلما بعثك الله أجبناك وتركناهم، فلما أدبر، قال رسول الله صلى الله عليه وسلم: " قد أفلح من رزق لبا " فبعث...(2) وكلام مسيلمة هذا - كما يقول الامام الباقلاني في " التمهيد ": 182 - دال على جهل
مورده، وضعف عقله ورأيه، وما يوجب السخرية منه، والهزء به، وليس هو مع ذلك خارجا عن وزن ركيك السجع وسخيفه.
(3) هو على إرساله فيه سعيد بن أبي هلال، حكي عن أحمد أنه اختلط، وشيخه سعيد بن نشيط مجهول كما في " الجرح والتعديل " 4 / 69.
والخبر في " أسد الغابة " 4 / 402، و " تاريخ ابن عساكر " 13 / 257 / آ، وأورده ابن حجر في " الاصابة " في ترجمة قرة بن هبيرة، ونسبه إلى ابن أبي =

(3/69)

روى ضمرة، عن الليث بن سعد، قال: نظر عمر إلى عمرو بن العاص، فقال: ما ينبغي لابي عبد الله أن يمشي على الارض إلا أمير (1).
وشهد عمرو يوم اليرموك، وأبلى يومئذ بلاء حسنا.
وقيل: بعثه أبو عبيدة، فصالح أهل حلب وأنطاكية، وافتتح سائر قنسرين عنوة.
وقال خليفة: ولى عمر عمرا فلسطين والاردن، ثم كتب إليه عمر، فسار إلى مصر، وافتتحها، وبعث عمر الزبير مددا له (2).
وقال ابن لهيعة: فتح عمرو بن العاص الاسكندرية سنة إحدى وعشرين، ثم انتقضوا في سنة خمس وعشرين (3).
وقال الفسوي: كان فتح ليون (4) سنة عشرين، وأميرها عمرو.
وقال خليفة: افتتح عمرو طرابلس الغرب سنة أربع وعشرين.
وقيل: سنة ثلاث (5).
خالد بن عبد الله: عن محمد بن عمرو، عن أبيه، عن جده، قال: قال عمرو بن العاص: خرج جيش من المسلمين أنا أميرهم حتى نزلنا الاسكندرية، فقال عظيم منهم: أخرجوا إلي رجلا أكلمه ويكلمني.
فقلت: لا يخرج إليه غيري، فخرجت معي ترجماني، ومعه ترجمان، حتى وضع لنا منبران.
فقال: ما أنتم ؟ قلت: نحن العرب، ومن أهل

______________
* (الهامش) *
= داود والبغوي وابن شاهين.
ورواه من طريق آخر، وفيه من لم يسم.
(1) ابن عساكر: 13 / 257 / ب.
(2) " تاريخ خليفة ": 142 و 155.
(3) ابن عساكر: 13 / 258 / ب.
(4) ليون: كصبور، ويقال: أليون، وباب أليون: قرية بمصر، انظر " تاريخ الطبري " 4 / 104 و " تاريخ الاسلام " 2 / 29 للمؤلف.
(5) " تاريخ خليفة ": 152.
(*)

(3/70)

الشوك والقرظ، ونحن أهل بيت الله، كنا أضيق الناس أرضا وشره عيشا، نأكل الميتة والدم، ويغير بعضنا على بعض، كنا بشر عيش عاش به الناس، حتى خرج فينا رجل ليس بأعظمنا يومئذ شرفا ولا أكثرنا مالا، قال: أنا رسول الله إليكم، يأمرنا بما لا تعرف، وينهانا عما كنا عليه، فشنفناله، وكذبناه، ورددنا عليه، حتى خرج إليه قوم من غيرنا، فقالوا: نحن نصدقك، ونقاتل من قاتلك، فخرج إليهم، وخرجنا إليه، وقاتلناه، فظهر علينا، وقاتل من يليه من العرب، فظهر عليهم، فلو تعلم ما ورائي من العرب ما أنتم فيه من العيش لم يبق أحد إلا جاءكم، فضحك، ثم قال: إن رسولكم قد صدق وقد جاءتنا رسل بمثل ذلك، وكنا عليه حتى ظهرت فينا ملوك، فعملوا فينا بأهوائهم، وتركوا أمر الانبياء، فإن أنتم أخذتم بأمر نبيكم، لم يقاتلكم أحد إلا غلبتموه، وإذا فعلتم مثل الذي فعلنا، فتركتم أمر نبيكم، لم تكونوا أكثر عددا منا ولا أشد منا قوة (1).
قال الزهري: استخلف عثمان، فنزع عن مصر عمرا، وأمر عليها عبد الله بن أبي سرح.
جويرية بن أسماء: حدثني عبد الوهاب بن يحيى بن عبد الله بن الزبير، حدثنا أشياخنا: أن الفتنة لما وقعت، ما زال عمرو بن العاص معتصما بمكة حتى كانت وقعة الجمل، فلما كانت، بعث إلى ولديه عبد الله ومحمد، فقال: قد رأيت رأيا، ولستما باللذين ترداني عنه، ولكن أشيرا علي، إني رأيت العرب صاروا غارين (2) يضطربان، فأنا طارح نفسي بين
______________
* (الهامش) *
(1) " ابن عساكر ": 3 / 258 / ب، 259 / آ.
(2) تثنية غار: وهو الجمع الكثير من الناس، وقيل: الجيش الكثير، يقال: التقى الغاران، أي: الجيشان، ومنه قول الاحنف بن قيس في انصراف ابن الزبير عن وقعة الجمل: وما أصنع به إن كان جمع بين غارين من الناس، ثم تركهم، وذهب.
(*)

(3/71)

جزاري مكة ولست أرضى بهذه المنزلة، فإلى أي الفريقين أعمد ؟ قال عبد الله: إن كنت لابد قاعلا فإلى علي، قال: ثكلتك أمك، إني إن أتيته، قال لي: إنما أنت رجل من المسلمين، وإن أتيت معاوية، خلطني بنفسه، وشركني في أمره، فأتى معاوية (1).
وقيل: إنه قال لعبد الله: إنك أشرت علي بالقعود، وهو خير لي في آخرتي.
وأما أنت يا محمد، فأشرت علي بما هو أنبه لذكري، ارتحلا، فأتى معاوية، فوجده يقص ويذكر أهل الشام في دم الشهيد.
فقال له: يا معاوية، قد أحرقت كبدي بقصصك، أترى إن خالفنا عليا لفضل منا عليه، لا والله ! إن هي إلا الدنيا نتكالب عليها، أما والله لتقطعن لي من دنياك أو لانابذنك، فأعطاه مصر.
وقد كان أهلها بعثوا بطاعتهم إلى علي (2).
الطبراني: حدثنا يحيى بن عثمان، حدثنا سعيد بن عفير، حدثنا سعيد ابن عبدالرحمن، عن أبيه، عن يعلى بن شداد بن أوس، عن أبيه: أنه دخل
على معاوية، وعمرو بن العاص معه، فجلس شداد بينهما، وقال: هل تدريان ما يجلسني بينكما ؟ سمعت رسول الله صلى الله عليه وسلم يقول: " إذا رأيتموهما جميعا ففرقوا بينهما، فوالله ما اجتمعا إلا على غدرة " (3).
وقيل: كتب علي إلى عمرو، فأقرأه معاوية وقال: قد ترى (ما كتب إلي علي)، فإما أن ترضيني، وإما أن ألحق به.
قال: ما تريد ؟ قال: مصر، فجعلها له (4).

______________
* (الهامش) *
(1) " ابن عساكر " 13 / 260 / آ.
(2) الخبر في " ابن عساكر " 13 / 260 / ب مطولا.
(3) أورده " ابن عساكر " 13 / 261 / آ، وقال: سعيد بن عبدالرحمن وأبوه مجهولان، وسعيد بن كثير بن عفير وإن كان قد روى عنه البخاري، فقد ضعفه غيره.
(4) " ابن عساكر " 13 / 261 ب، والزيادة منه.
(*)

(3/72)

الواقدي: حدثني مفضل بن فضالة، عن يزيد بن أبي حبيب.
وحدثني عبد الله بن جعفر، عن عبد الواحد بن أبي عون قالا: لما صار الامر في يد معاوية، استكثر مصر طعمة لعمرو ما عاش، ورأى عمرو أن الامر كله قد صلح به وبتدبيره، وظن أن معاوية سيزيده الشام، فلم يفعل، فتنكر له عمرو.
فاختلفا وتغالظا، فأصلح بينهما معاوية بن حديج، وكتب بينهما كتاب بأن: لعمرو ولاية مصر سبع سنين، وأشهد عليهما شهودا، وسار عمرو إلى مصر سنة تسع وثلاثين، فمكث نحو ثلاث سنين، ومات (1).
المدائني: عن جويرية بن أسماء، أن عمرو بن العاص قال لابن عباس: يا بني هاشم، لقد تقلدتم يقتل عثمان فرم الاماء العوارك، أطعتم فساق العراق في عيبه، وأجزرتموه مراق أهل مصر، وآويتم قتلته.
فقال ابن
عباس: إنما تكلم لمعاوية، إنما تكلم عن رأيك، وإن أحق الناس أن لا يتكلم في أمر عثمان لانتما، أما أنت يا معاوية، فزينت له ما كان يصنع، حتى إذا حصر طلب نصرك، فأبطأت (عنه، وأحببت قتله)، وتربصت به، وأما أنت يا عمرو، فأضرمت عليه المدينة، وهربت إلى فلسطين تسأل عن أنبائه، فلما أتاك قتله، أضافتك عداوة علي أن لحقت بمعاوية، فبعث دينك بمصر.
فقال معاوية: حسبك، عرضني لك عمرو، وعرض نفسه (2).
قال محمد بن سلام الجمحي: كان عمر إذا رأى من يتلجلج في كلامه، قال: هذا خالقه خالق عمرو بن العاص (3).
مجالد: عن الشعبي، عن قبيصة بن جابر: صحبت عمر فما رأيت
______________
* (الهامش) *
(1) " طبقات ابن سعد " 4 / 258 وهو عند ابن عساكر: 13 / 262 / ب.
(2) " ابن عساكر ": 13 / 263 / ب، والزيادة منه.
والقرم: شدة الشهوة، والعوارك: الحيض، وأجزرتموه: جعلتموه جزر سيوفهم فذبحوه، ومراق أهل مصر: فساقهم.
(3) تقدم ص 57.
(*)

(3/73)

أقرأ لكتاب الله منه، ولا أفقه ولا أحسن مداراة منه.
وصحبت طلحة فما رأيت أعطى لجزيل من غير مسألة منه.
وصحبت معاوية فما رأيت أحلم منه.
وصحبت عمرو بن العاص فما رأيت رجلا أبين - أو قال - أنصع طرفا منه، ولا أكرم جلسيا منه.
وصحبت المغيرة فلو أن مدينة لها ثمانية أبواب لا يخرج من باب منها إلا بمكر لخرج من أبوابها كلها (1).
موسى بن علي: حدثنا أبي، حدثني أبو قيس مولى عمرو بن العاص، أن عمرا كان يسرد الصوم، وقلما كان يصيب من العشاء أول الليل.
وسمعته يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " إن فصلا بين صيامنا
وصيام أهل الكتاب أكلة السحر " (2).
ابن عيينة: حدثنا عمرو، أخبرني مولى لعمرو بن العاص، أن عمرا، أدخل في تعريش الوهط - بستان بالطائف - ألف ألف عود، كل عود بدرهم (3).
وقال ابن عيينة: قال عمرو بن العاص: ليس العاقل من يعرف الخير من الشر، ولكن هو الذي يعرف خير الشرين (4).
أبو هلال: عن قتادة، قال: لما احتضر عمرو بن العاص، قال: كيلوا مالي، فكالوه، فوجدوه اثنين وخمسين مدا.
فقال: من يأخذه بما فيه ؟ يا ليته كان بعرا.
قال: والمد ست عشرة أوقية، الاوقية مكوكان.
أشعث: عن الحسن، قال: لما احتضر عمرو بن العاص، نظر إلى
______________
* (الهامش) *
(1) أخرجه الفسوي في " تاريخه " 1 / 457، 458، وابن عساكر 13 / 264 / آ.
(2) إسناده صحيح، وأخرجه مسلم (1096)، والترمذي (708)، وأبو داود (2343)، والنسائي 4 / 146، وأحمد: 4 / 197 من طرق، عن موسى بن علي بهذا الاسناد.
(3) " ابن عساكر " 13 / 265 / آ.
(4) " ابن عساكر " 13 / 266 / آ.
(*)

(3/74)

صناديق، فقال: من يأخذها بما فيها ؟ يا ليته كان بعرا، ثم أمر الحرس، فأحاطوا بقصره.
فقال بنوه: ما هذا فقال: ما ترون هذا يغني عني شيئا (1).
ابن سعد: أخبرنا ابن الكلبي، عن عوانة بن الحكم، قال: قال عمرو ابن العاص: عجبا لمن نزل به الموت وعقله معه، كيف لا يصفه ؟ فلما نزل به الموت، ذكره ابنه بقوله، وقال: صفه.
قال: يا بني ! الموت أجل من
أن يوصف، ولكني سأصف لك، أجدني كأن جبال رضوى على عنقي، وكأن في جوفي الشوك (2)، وأجدني كأن نفسي يخرج من إبرة (3).
يونس: عن ابن شهاب، عن حميد بن عبدالرحمن، عن عبد الله بن عمرو، أن أباه قال حين احتضر: اللهم (إنك) أمرت بأمور، ونهيت عن أمور، تركنا كثيرا مما أمرت، ورتعنا في كثير مما نهيت اللهم لا إله إلا أنت.
ثم أخذ بإبهامه، فلم يزل يهلل حتى فاض، رضي الله عنه (4).
أحمد: حدثنا عفان، حدثنا الاسود بن شيبان، حدثنا أبو نوفل بن أبي عقرب قال: جزع عمرو بن العاص عند الموت جزعا شديدا، فقال ابنه عبد الله: ماهذا الجزع، وقد كان رسول الله صلى الله عليه وسلم يدنيك ويستعملك ! قال: أي بني ! قد كان ذلك، وسأخبرك، إي والله ما أدري أحبا كان أم تألفا، ولكن أشهد على رجلين أنه فارق الدنيا وهو يحبهما، ابن سمية، وابن أم عبد.
فلما جد به، وضع يده موضع الاغلال من ذقنه، وقال: اللهم أمرتنا فتركنا، ونهيتنا فركبنا، ولا يسعنا إلا مغفرتك.
فكانت تلك هجيراه حتى مات (5).

______________
* (الهامش) *
(1) " ابن عساكر " 13 / 267 / آ.
(2) في ابن سعد: " شوك السلاء " وهو شوك النخل، واحدتها سلاءة.
(3) " ابن سعد " 4 / 260.
(4) " ابن عساكر " 13 / 268 / ب.
(5) إسناده صحيح، وهو في " المسند " 4 / 199، 200، وابن عساكر: 13 / 269 / آ.
(*)

(3/75)

وعن ثابت البناني، قال: كان عمرو على مصر، فثقل، فقال لصاحب شرطته: أدخل وجوه أصحابك، فلما دخلوا، نظر إليهم وقال: ها قد بلغت هذه الحال، ردوها عني، فقالوا: مثلك أيها الامير يقول هذا ؟ هذا
أمر الله الذي لا مرد له.
قال: قد عرفت، ولكن أحببت أن تتعظوا، لا إله إلا الله، فلم يزل يقولها حتى مات (1).
روح: حدثنا عوف (2)، عن الحسن قال: بلغني أن عمرو بن العاص دعا حرسه عند الموت، فقال: امنعوني من الموت.
قالوا: ما كنا نحسبك تكلم بهذا.
قال: قد قلتها، وإني لاعلم ذلك، ولان أكون لم أتخذ منكم رجلا قط يمنعني من الموت أحب ألي من كذا وكذا، فياويح ابن أبي طالب إذ يقول: حدس امرءا أجله.
ثم قال: اللهم لا برئ فأعتذر، ولاعزيز فأنتصر، وإن لا تدركني منك رحمة، أكن من الهالكين (3).
إسرائيل: عن عبد الله بن المختار، عن معاوية بن قرة، حدثني أبو حرب بن أبي الاسود، عن عبد الله بن عمرو، أن أباه أوصاه: إذا مت، فاغسلني غسلة بالماء، ثم جففني في ثوب، ثم اغسلني الثانية بماء قراح، ثم جففني، ثم اغسلني (الثالثة) بماء فيه كافور، ثم جففني وألبسني الثياب، وزر علي، فإني مخاصم.
ثم إذا أنت حملتني على السرير، فامش بي مشيا بين المشيتين، وكن خلف الجنازة، فإن مقدمها للملائكة، وخلفها لبني آدم، فإذا أنت وضعتني في القبر، فسن (4) علي التراب سنا.
ثم قال: اللهم إنك أمرتنا فأضعنا، ونهيتنا فركبنا، فلا برئ فأعتذر، ولا
______________
* (الهامش) *
(1) " ابن عساكر " 13 / 269 / آ.
(2) هو عوف بن أبي جميلة الاعرابي العبدي البصري، وقد تحرف في المطبوع إلى " عون ".
(3) " طبقات ابن سعد " 4 / 259، 260، و " ابن عساكر " 13 / 269.
سن بالسين المهملة: أي: صب، ويروى شن بالشين المعجمة وهما بمعنى.
(*)

(3/76)

عزيز فأنتصر، ولكن لا إله إلا أنت، وما زال يقولها حتى مات (1).
قالوا: توفي عمرو ليلة عيد الفطر، فقال الليث، والهيثم بن عدي، والواقدي، وغيرهم: سنة ثلاث وأربعين.
وقال محمد بن عبد الله بن نمير وغيره: سنة اثنتين.
وقال يحيى بن بكير: سنة ثلاث وله نحو من مئة سنة.
وقال العجلي: وسنه تسع وتسعون.
وأما الواقدي، فروى عن عبد الله بن أبي يحيى، عن عمرو بن شعيب، أن عمرا مات وهو ابن سبعين سنة، سنة ثلاث وأربعين.
ويروى عن الهيثم: أنه توفي سنة إحدى وخمسين، وهذا خطأ.
وعن طلحة القناد، قال: توفي سنة ثمان وخمسين، وهذا لا شئ.
قلت: كان أكبر من عمر بنحو خمس سنين.
كان يقول: أذكر الليلة التي ولد فيها عمر، وقد عاش بعد عمر عشرين عاما، فينتج هذا أن مجموع عمره بضع وثمانون سنة، ما بلغ التسعين رضي الله عنه.
وخلف أموالا كثيرة، وعبيدا، وعقارا، يقال: خلف من الذهب سبعين رقبة (2) جمل مملوءة ذهبا.
أخوه

16 - هشام بن العاص * السهمي، الرجل الصالح المجاهد، ابن أخت أبي جهل، وهي أم
______________
* (الهامش) *
(1) إسناده قوي، وهو في " طبقات ابن سعد " 4 / 260، و " ابن عساكر " 13 / 269 / آ.
(2) تصحفت في المطبوع إلى " زقية ".
* طبقات ابن سعد 4 / 191، نسب قريش: 409، طبقات خليفة: ت 148 و 2821 المحبر: 433، الجرح والتعديل 9 / 63، المستدرك 3 / 240، جمهرة أنساب العرب: 163، =

(3/77)

حرملة المخزومية، وقد مضى قول النبي صلى الله عليه وسلم: " ابنا العاص مؤمنان " (1).
قال ابن سعد: كان هشام قديم الاسلام بمكة، وهاجر إلى الحبشة، ثم رد إلى مكة إذ بلغه أن النبي صلى الله عليه وسلم قد هاجر ليلحق به، فحبسه قومه بمكة.
ثم قدم بعد الخندق مهاجرا وشهد ما بعدها.
وكان عمرو أكبر منه.
لم يعقب (2).
عمرو بن حكام: حدثنا شعبة، عن عمرو بن دينار، عن أبي بكر بن حزم، عن عمه، عن النبي صلى الله عليه وسلم قال: " ابنا العاص مؤمنان " (3).
القعنبي: حدثنا ابن أبي حازم، عن أبيه، (عنه عمرو بن شعيب، عن أبيه)، عن ابني العاص، قالا: ما جلسنا مجلسا كنا به أشد اغتباطا من مجلس، جئنا يوما، فإذا أناس عند الحجر يتراجعون في القرآن، فاعتزلناهم، ورسول الله صلى الله عليه وسلم خلف الحجر يسمع كلامهم، فخرج علينا مغضبا، فقال: " أي قوم ! بهذا ضلت الامم قبلكم باختلافهم على أنبيائهم، وضربهم الكتاب بعضه ببعض " (4).

______________
* (الهامش) *
= المستدرك 3 / 240، 241، الاستيعاب: 539، أسد الغابة 5 / 401، 402، تهذيب الاسماء واللغات 1 / 2 / 137، تاريخ الاسلام 1 / 382، العقد الثمين 7 / 374، الاصابة 3 / 604، (1) صحيح.
وقد تقدم تخريجه في الصفحة (56) ت (1).
(2) " طبقات ابن سعد " 4 / 191، وانظر " أسد الغابة " 5 / 401، 402.
(3) أخرجه ابن سعد: 4 / 192، وعمرو بن حكام ضعيف، وباقي رجاله ثقات، وله شاهد يتقوى به، وقد تقدم في الصفحة (64).
(4) أخرجه ابن سعد 4 / 192، وما بين الحاصرتين منه، وتمامه " إن القرآن لم ينزل لتضربوا بعضه ببعض، ولكن يصدق بعضه بعضا، فما عرفتم منه، فاعملوا به، وما تشابه عليكم فآمنوا به " وسنده حسن، وابنا العاص هنا عبد الله وأخوه كما جاء مصرحا بذلك في رواية " المسند "
2 / 181 من طريق أنس بن عياض، حدثنا أبو حازم، عن عمرو بن شعيب، عن أبيه، عن جده، قال: لقد جلست أنا وأخي مجلسا ما أحب أن لي به حمر النعم أقبلت أنا وأخي، وإذا مشيخة من صحابة رسول الله صلى الله عليه وسلم جلوس عند باب من أبوابه، فكرهنا أن نفرق بينهم، فجلسنا حجرة، إذ =

(3/78)

قال ابن عيينة: قالوا لعمرو بن العاص: أنت خير أم أخوك هشام ؟ قال: أخبركم عني وعنه، عرضنا أنفسنا على الله، فقبله وتركني.
قال سفيان: قتل يوم اليرموك أو غيره شهيدا، رضي الله عنه (1).

17 - عبد الله بن عمرو بن العاص * (ع) ابن وائل بن هاشم بن سعيد بن سعد بن سهم بن عمرو بن هصيص بن كعب بن لؤي بن غالب.

______________
* (الهامش) *
= ذكروا آية من القرآن، فتماروا فيها حتى ارتفعت أصواتهم، فخرج رسول الله صلى الله عليه وسلم مغضبا قد احمر وجهه يرميهم بالتراب، ويقول: " مهلا يا قوم، بهذا أهلكت الامم من قبلكم باختلافهم على أنبيائهم، وضربهم الكتب بعضها ببعض، إن القرآن لم ينزل يكذب بعضه بعضا، بل يصدق بعضه بعضا، فما عرفتم منه، فاعملوا به، وما جهلتم، فردوه إلى عالمه " وهذا سند حسن، وأخو عبد الله ابن عمرو: الظاهر أنه محمد بن عمرو بن العاص، وهو من صغار الصحابة مترجم في " الاستيعاب ": 3 / 345، 346.
و " الاصابة " 3 / 381.
وأخرجه أحمد 2 / 195، 196، وابن ماجه (85) من طريقين عن داود بن أبي هند، عن عمرو بن شعيب، عن أبيه، عن جده، وأخرجه أحمد 2 / 196 من طريق حماد بن سلمة عن حميد ومطر الوراق، وداود بن أبي هند، ثلاثتهم عن عمرو بن شعيب، عن أبيه، عن جده،..وفيه: أنهم كانوا يتنازعون في القدر، وأخرجه عبد الرزاق في " المصنف " (20367) من طريق معمر، عن الزهري، عن عمرو بن شعيب، عن أبيه، عن جده.
(1) " طبقات ابن سعد " 4 / 192، وأخرجه ابن المبارك في " الزهد " فيما نقله الحافظ في
" الاصابة " 3 / 604 من طريق جرير بن حازم، عن عبد الله بن عبيد بن عمير، قال: مر عمرو بن العاص بنفر من قريش، فذكروا هشاما، فقالوا: أيهما أفضل ؟ فقال عمرو: شهدت أنا وهشام اليرموك، فكلنا نسأل الله الشهادة، فلما أصبحنا، حرمتها، ورزقها.
وكذا قال ابن سعد، وابن أبي حاتم 9 / 63، وأبو زرعة الدمشقي 1 / 217.
وذكره موسى بن عقبة، وأبو الاسود عن عروة، وابن إسحاق، وأبو عبيد، ومصعب، والزبير، وآخرون فيمن استشهد بأجنادين.
* طبقات ابن سعد 2 / 373 و 4 / 261، 268، و 7 / 494، نسب قريش: 411، طبقات خليفة: ت 149، 971، 2822، المحبر: 293، التاريخ الكبير 5 / 5، المعارف: 286، المعرفة والتاريخ 1 / 251، الجرح والتعديل 5 / 116، المستدرك 3 / 525، الحلية 1 / 283، جمهرة أنساب العرب: 163، الاستيعاب: 956، طبقات الشيرازي: 50، الجمع بين رجال =

(3/79)

الامام الحبر العابد، صاحب رسول الله صلى الله عليه وسلم وابن صاحبه، أبو محمد، وقيل: أبو عبد الرحمن.
وقيل: أبو نصير القرشي السهمي.
وأمه هي رائطة بنت الحجاج بن منبه السهمية، وليس أبوه أكبر منه إلا بإحدى عشرة سنة أو نحوها.
وقد أسلم قبل أبيه فيما بلغنا، ويقال: كان اسمه العاص، فلما أسلم غيره النبي صلى الله عليه وسلم بعبد الله (1).
وله مناقب وفضائل ومقام راسخ في العلم والعمل، حمل عن النبي صلى الله عليه وسلم علما جما.
يبلغ ما أسند سبع مئة حديث (2) اتفقا له على سبعة أحاديث، وانفرد البخاري بثمانية، ومسلم بعشرين.
وكتب الكثير بإذن النبي صلى الله عليه وسلم، وترخيصه له في الكتابة بعد كراهيته للصحابة أن كتبوا عنه سوى القرآن (3) وسوغ ذلك صلى الله عليه وسلم.
ثم انعقد الاجماع
بعد اختلاف الصحابة رضي الله عنهم على الجواز والاستحباب لتقييد العلم بالكتابة.

______________
* (الهامش) *
= الصحيحين 1 / 239، تاريخ ابن عساكر: مصورة المجمع: 205 - 272، أسد الغابة 3 / 349، 351، الحلة السيراء 1 / 17، تهذيب الاسماء واللغات 1 / 1 / 281، تهذيب الكمال: 716، تاريخ الاسلام 3 / 37، تذكرة الحفاظ 1 / 39، تذهيب التهذيب 2 / 169 ب، مجمع الزوائد 9 / 354، العقد الثمين 5 / 223، غاية النهاية: ت 1835، الاصابة 2 / 351، تهذيب التهذيب 5 / 337، خلاصة تذهيب الكمال: 176،، شذرات الذهب 1 / 73.
(1) " ابن عساكر ": 205 و 218.
(2) عدد أحاديثه في " مسند أحمد " (626).
انظر " المسند " 2 / 158، 226.
(3) وذلك فيما أخرجه أحمد 1 / 171، ومسلم في " صحيحه " (3004) في الزهد والرقائق: باب التثبت في الحديث، وحكم كتابة العلم عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال: " لا تكتبوا عني، ومن كتب عني غير القرآن، فليمحه " وقد أعله البخاري وغيره، وقالوا: الصواب وقفه على أبي سعيد، انظر " الفتح " 1 / 185.
(*)

(3/80)

والظاهر أن النهي كان أولا لتتوفر هممهم على القرآن وحده، وليمتاز القرآن بالكتابة عما سواه من السنن النبوية، فيؤمن اللبس، فلما زال المحذور واللبس، ووضح أن القرآن لا يشتبه بكلام الناس أذن في كتابة العلم، والله أعلم (1).
وقد روى عبد الله أيضا عن أبي بكر، وعمر، ومعاذ، وسراقة بن مالك، وأبيه عمرو، وعبد الرحمن بن عوف، وأبي الدرداء، وطائفة، وعن أهل الكتاب، وأدمن النظر في كتبهم، واعتنى بذلك.
حدث عنه: ابنه محمد على نزاع في ذلك، ورواية محمد عنه في أبي
داود والترمذي والنسائي، ومولاه أبو قابوس، وحفيده شعيب بن محمد، فأكثر عنه، وخدمه ولزمه، وتربى في حجره، لان أباه محمدا مات في حياة والده عبد الله، وحدث عنه أيضا: مولاه إسماعيل، ومولاه سالم، وأنس بن مالك، وأبو أمامة بن سهل، وجبير بن نفير، وسعيد بن المسيب، وعروة، وأبو سلمة بن عبدالرحمن، وزر بن حبيش، وحميد بن عبدالرحمن بن عوف، وخيثمة بن عبدالرحمن الجعفي، وأبو العباس السائب بن فروخ الشاعر، والسائب الثقفي والد عطاء، وطاووس والشعبي، وعكرمة وعطاء، والقاسم، ومجاهد، ويزيد بن الشخير، وأبو المليح بن أسامة،
______________
* (الهامش) *
(1) قال ابن القيم رحمه الله في " تهذيب السنن " 5 / 245: قد صح عن النبي صلى الله عليه وسلم النهي عن الكتابة والاذن فيها متأخر، فيكون ناسخا لحديث النهي، فإن النبي صلى الله عليه وسلم قال في غزاة الفتح " اكتبوا لابي شاه " يعني خطبته التي سأل أبوشاه كتابتها، وأذن لعبد الله بن عمرو في الكتابة، وحديثه متأخر عن النهي، لانه لم يزل يكتب، ومات وعنده كتابته، وهي الصحيفة التي كان يسميها " الصادقة " ولو كان النهي عن الكتابة متأخرا، لمحاها عبد الله، لامر النبي صلى الله عليه وسلم بمحو ما كتب عنه غير القرآن، فلما لم يمحها، وأثبتها، دل على أن الاذن في الكتابة متأخر عن النهي عنها، وهذا واضح والحمد لله.
وانظر بحث هذه المسألة بتوسع في " المحدث الفاصل ": 363 وما بعدها.
و " جامع بيان العلم وفضله ": 79، 100، و " تقييد العلم ": 68، 70، و " الالماع ": 146، 149، و " توضيح الافكار ": 2 / 364، و " فتح المغيث ": 227.
(*)

(3/81)

والحسن البصري، وأبو الجوزاء أوس الربعي، وعيسى بن طلحة، وابن أخيه إبراهيم بن محمد بن طلحة، وبشر بن شغاف، وجنادة بن أبي أمية، وربيعة بن سيف، وريحان بن يزيد العامري، وسالم بن أبي الجعد، وأبو السفر سعيد بن يحمد، وسلمان الاغر، شفعة السمعي، وشفي بن ماتع،
وشهر بن حوشب، وطلق بن حبيب، وعبد الله بن باباه، وعبد الله بن بريدة، وعبد الله بن رباح الانصاري، وعبد الله بن صفوان بن أمية، وابن أبي مليكة، وعبد الله بن فيروز الديلمي، وأبو عبد الرحمن الحبلي، وعبد الرحمن بن جبير، وعبد الرحمن بن حجيرة، وعبد الرحمن بن رافع قاضي إفريقية، وعبد الرحمن بن شماسة، وعبد الرحمن بن عبد رب الكعبة، وعبدة بن أبي لبابة ولم يدركه، وعطاء بن يسار، وعطاء العامري، وعقبة بن أوس، وعقبة بن مسلم، وعمارة بن عمرو بن حزم، وعمر بن الحكم بن رافع، وأبو عياض عمرو بن الاسود العنسي، وعمرو بن أوس الثقفي، وعمرو بن حريش الزبيدي، وعمرو بن دينار، وعمرو بن ميمون الاودي، وعمران بن عبد المعافري، وعيسى بن هلال الصدفي، والقاسم ابن ربيعة الغطفاني، والقاسم بن مخيمرة، وقزعة بن يحيى، وكثير بن مرة، ومحمد بن هدية الصدفي، وأبو الخير اليزني، ومسافع بن شيبة الحجبي، ومسروق بن الاجدع، وأبو يحيى مصدع، وناعم مولى أم سلمة، ونافع بن عاصم بن عروة بن مسعود الطائفي، وأخوه يعقوب، وأبو العريان الهيثم النخعي، والوليد بن عبدة، ووهب بن جابر الخيواني، ووهب بن منبه ويحيى بن حكيم بن صفوان بن أمية، ويوسف بن ماهك، وأبو أيوب المراغي، وأبو بردة بن أبي موسى، وأبو حازم الاعرج ولم يلقه، وأبو حرب ابن أبي الاسود، وأبو راشد الحبراني، وأبو الزبير المكي، وأبو زرعة بن عمرو بن حريز، وأبو سالم الجيشاني، وأبو فراس مولى والده عمرو، وأبو

(3/82)

قبيل المعافري، وأبو كبشة السلولي، وأبو كثير الزبيدي، وأبو المليح بن أسامة، وخلق سواهم.
قال قتادة: كان رجلا سمينا.
وروى حماد بن سلمة، عن علي بن زيد، عن العريان بن الهيثم، قال: وفدت مع أبي إلى يزيد، فجاء رجل طوال، أحمر عظيم البطن، فجلس، فقلت: من هذا ؟ قيل: عبد الله بن عمرو (1) أحمد: حدثنا وكيع، حدثنا نافع بن عمر، وعبد الجبار بن ورد، عن ابن أبي مليكة، قال طلحة بن عبيد الله: سمعت رسول الله صلى الله عليه وسلم يقول: " نعم أهل البيت عبد الله، وأبو عبد الله، وأم عبد الله " (2).
وروى ابن لهيعة، عن مشرح بن هاعان (3) عن عقبة بن عامر، مرفوعا نحوه (4).
ابن جريج: حدثنا ابن أبي مليكة، عن يحيى بن حكيم بن صفوان، عن عبد الله بن عمرو، قال: جمعت القرآن، فقرأته كله في ليلة، فقال رسول الله صلى الله عليه وسلم: " اقرأه في شهر ".
قلت: يا رسول الله، دعني أستمتع من قوتي وشبابي.
قال: " اقرأه في عشرين " قلت: دعني أستمتع، قال: " اقرأه في سبع ليال ".
قلت: دعني يا رسول الله أستمتع.
قال: فأبى (5).

______________
* (الهامش) *
(1) " ابن عساكر ": 219، وأخرجه " ابن سعد " 4 / 265، 266 و 7 / 495، وفيه عنده بدل " فقلت ": " فقال أبي ".
(2) تقدم تخريجه ص (56) ت (2)، وهو في " ابن عساكر ": 220.
(3) تحرف في المطبوع إلى " ماهان ".
(4) أخرجه ابن عساكر: 220.
(5) رجاله ثقات غير يحيى بن حكيم بن صفوان، فلم يوثقه غير ابن حبان، وأخرج البخاري: 9 / 84 في فضائل القرآن، ومسلم (1159) (184) من طريق أبي سلمة، عن عبد الله بن عمرو بن رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم: " اقرأ القرآن في كل شهر " قال: قلت: إني أجد قوة، قال: " فاقرأه في عشرين ليلة " قال: قلت: إني أجد قوة، قال: " فاقرأه في سبع =

(3/83)

رواه النسائي.
وصح أن رسول الله صلى الله عليه وسلم نازله إلى ثلاث ليال، ونهاه أن يقرأه في أقل من ثلاث (1) وهذا كان في الذي نزل من القرآن، ثم بعد هذا القول نزل ما بقي من القرآن.
فأقل مراتب النهي أن تكره تلاوة القرآن كله في أقل من ثلاث، فما فقه ولا تدبر من تلى في أقل من ذلك.
ولو تلا ورتل في أسبوع، ولازم ذلك، لكان عملا فاضلا، فالدين يسر، فوالله إن ترتيل سبع القرآن في تهجد قيام الليل مع المحافظة على النوافل الراتبة، والضحى، وتحية المسجد، مع الاذكار المأثورة الثابتة، والقول عند النوم واليقظة، ودبر المكتوبة والسحر، مع النظر في العلم النافع والاشتغال به مخلصا لله، مع الامر بالمعروف، وإرشاد الجاهل وتفهيمه، وزجر الفاسق، ونحو ذلك، مع أداء الفرائض في جماعة بخشوع وطمأنينة وانكسار وإيمان، مع أداء الواجب، واجتناب الكبائر، وكثرة الدعاء والاستغفار، والصدقة وصلة الرحم، والتواضع، والاخلاص في جميع ذلك، لشغل عظيم جسيم، ولمقام أصحاب اليمين وأولياء الله المتقين، فإن سائر ذلك مطلوب.
فمتى تشاغل العابد بختمة في كل يوم، فقد خالف الحنيفية السمحة، ولم ينهض بأكثر ما ذكرناه ولا تدبر ما يتلوه.
هذا السيد العابد الصاحب كان يقول لما شاخ: ليتني قبلت رخصة رسول الله صلى الله عليه وسلم (2).
وكذلك قال له عليه السلام في الصوم، وما زال يناقصه
______________
* (الهامش) *
= ولا تزد على ذلك ".
(1) أخرجه أبو داود (1394) في الصلاة: باب تخريب القرآن، والترمذي (2950) في القراءات: باب في كم يختم القرآن، وابن ماجه (1347) عن عبد الله بن عمرو بن العاص أن
النبي صلى الله عليه وسلم قال: " لم يفقه من قرأ القرآن في أقل من ثلاث " قال الترمذي: هذا حديث حسن صحيح، وهو كما قال.
(2) قطعة من حديث أخرجه البخاري: 4 / 189، 191 في الصوم: باب حق الجسم في =

(3/84)

حتى قال له: " صم يوما وأفطر يوما، صوم أخي داود عليه السلام " (1).
وثبت أنه قال: " أفضل الصيام صيام داود " (2).
ونهى عليه السلام عن صيام الدهر (3).
وأمر عليه السلام بنوم قسط من الليل، وقال: " لكني أقوم وأنام، وأصوم وأفطر، وأتزوج النساء، وآكل اللحم، فمن رغب عن سنتي فليس مني " (4).
وكل من لم يزم نفسه في تعبده وأوراده بالسنة النبوية، يندم ويترهب ويسوء مزاجه، ويفوته خير كثير من متابعة سنة نبيه الرؤوف الرحيم بالمؤمنين، الحريص على نفعهم، وما زال صلى الله عليه وسلم معلما للامة أفضل الاعمال، وآمرا بهجر التبتل والرهبانية التي لم يبعث بها، فنهى عن سرد الصوم، ونهى عن الوصال، وعن قيام أكثر الليل إلا في العشر الاخير، ونهى عن العزبة للمستطيع، ونهى عن ترك اللحم إلى غير ذلك من الاوامر
______________
* (الهامش) *
= الصوم، و 9 / 83 في فضال القرآن: باب في كم يقرأ القران، وإنما قال ذلك بعد ما كبر وعجز عن المحافظة على ما التزمه، وفي رواية " لان أكون قبلت الثلاثة أيام التي قال رسول الله صلى الله عليه وسلم أحب إلي من أهلي ومالي ".
(1) هو قطعة من الحديث السابق.
(2) أخرجه البخاري: 3 / 13، 14 في قيام الليل: باب من نام عند السحر، ومسلم (1159) (189) في الصيام: باب النهي عن صوم الدهر، من حديث عبد الله بن عمرو.
(3) أخرجه البخاري: 4 / 195 في الصوم: باب صوم داود، ومسلم (1159) (187) في الصيام: باب النهي عن صيام الدهر بلفظ " لا صام من صام الابد ".
(4) أخرجه البخاري: 9 / 89، 90، ومسلم (1401) في أول النكاح، والنسائي 6 / 60، من حديث أنس بن مالك رضي الله عنه.
قال الحافظ في " الفتح ": والمراد بالسنة: الطريقة، لا التي تقابل الفرض، والرغبة عن الشئ: الاعراض عنه إلى غيره، والمراد: من ترك طريقتي، وأخذ بطريقة غيري، فليس مني، ولمح بذلك إلى طريق الرهبانية، فإنهم الذين ابتدعوا التشديد كما وصفهم الله تعالى، وقد عابهم بأنهم ما وفوه بما التزموه، وطريقة النبي صلى الله عليه وسلم الحنيفية السمحة، فيفطر ليتقوى على الصوم، وينام ليتقوى على القيام، ويتزوج لكسر الشهوة، وإعفاف النفس، وتكثير النسل.
(*)

(3/85)

والنواهي.
فالعابد بلا معرفة لكثير من ذلك معذور مأجور، والعابد العالم بالآثار المحمدية، المتجاوز لها مفضول مغرور، وأحب الاعمال إلى الله تعالى أدومها وإن قل.
ألهمنا الله وإياكم حسن المتابعة، وجنبنا الهوى والمخالفة.
قال أحمد في " مسنده ": حدثنا قتيبة، حدثنا ابن لهيعة، عن واهب بن عبد الله المعافري، عن عبد الله بن عمرو، قال: رأيت فيما يرى النائم كأن في أحد أصبعي سمنا، وفي الاخرى عسلا، فأنا ألعقهما، فلما أصبحت، ذكرت ذلك للنبي صلى الله عليه وسلم، فقال: " تقرأ الكتابين، التوراة والفرقان " فكان يقرأهما (1).
ابن لهيعة ضعيف الحديث، وهذا خبر منكر، ولا يشرع لاحد بعد نزول القرآن أن يقرأ التوراة ولا أن يحفظها، لكونها مبدلة محرفة منسوخة العمل، قد اختلط فيها الحق بالباطل، فلتجتنب.
فأما النظر فيها للاعتبار وللرد على اليهود، فلا بأس بذلك للرجل العالم قليلا، والاعراض أولى (2).
فأما ما روي من أن النبي صلى الله عليه وسلم أذن لعبد الله أن يقوم بالقرآن ليلة وبالتوراة ليلة، فكذب موضوع قبح الله من افتراه.
وقيل: بل عبد الله هنا هو ابن
______________
* (الهامش) *
(1) أخرجه أحمد: 2 / 222، وهو في " تاريخ دمشق ": 228، و " حلية الاولياء ": 1 / 286.
(2) فقد روى أبو عبيد، وأحمد: 3 / 338 و 381 من طريق مجالد، عن الشعبي، عن جابر ابن عبد الله عن النبي صلى الله عليه وسلم حين أتاه عمر، فقال: إنا نسمع أحاديث من يهود تعجبنا، أفترى أن نكتب بعضها ؟ فقال: " أمتهوكون (أمتحيرون) كما تهوكت اليهود والنصارى، لقد جئتكم بها بيضاء نقية، ولو كان موسى حيا، ما وسعه إلا اتباعي " وهو حديث حسن بشواهده.
انظر " شرح السنة ": 1 / 270.
(*)

(3/86)

سلام.
وقيل: إذنه في القيام بها أي يكرر على الماضي لا أن يقرأ بها في تهجده.
كامل بن طلحة: حدثنا ابن لهيعة، عن يزيد بن عمرو، عن شفي، عن عبد الله بن عمرو، قال: حفظت عن رسول الله صلى الله عليه وسلم ألف مثل (1).
يحيى بن أيوب، عن أبي قبيل، عن عبد الله بن عمرو، قال: كنا عند رسول الله نكتب ما يقول (2).
هذا حديث حسن غريب رواه سعيد (3) بن عفير عنه.
وهو دال على أن الصحابة كتبوا عن النبي صلى الله عليه وسلم بعض أقواله، وهذا علي رضي الله عنه، كتب عن النبي صلى الله عليه وسلم أحاديث في صحيفة صغيرة، قرنها بسيفه (4) وقال عليه السلام: " اكتبوا لابي شاه ".
وكتبوا عنه كتاب
______________
* (الهامش) *
(1) أخرجه ابن عساكر: 230 من طريق أبي يعلى بهذا الاسناد.
(2) رجاله ثقات.
سعيد بن عفير: هو سعيد بن كثير بن عفير المصري، ويحيى بن أيوب هو
الغافقي، وأبو قبيل: هو حي بن هانئ المعافري المصري، وقد تحرف في المطبوع من " التقريب " إلى البصري، فقلده محقق " تاريخ دمشق " فكتبه كذلك.
وأخرجه أبو زرعة في " تاريخ دمشق ": 1514 بهذا الاسناد، واقتبسه ابن عساكر: 230.
(3) تحرف في المطبوع إلى " سعد ".
(4) أخرج البخاري: 12 / 217 في الديات: باب العاقلة، وباب لا يقتل مسلم بكافر، وفي العلم: باب كتابة العلم، وفي الجهاد: باب فكاك الاسير، من طريق الشعبي قال: سمعت أبا جحيفة، قال: سألت عليا رضي الله عنه: هل عندكم شئ ما ليس في القرآن ؟ وقال مرة: ما ليس عند الناس ؟ فقال: والذي فلق الحبة، وبرأ النسمة ما عندنا إلا ما في القرآن إلا فهما يعطى رجل في كتابه، وما في الصحيفة.
قلت: وما في الصحيفة ؟ قال: " العقل، وفكاك الاسير، وأن لا يقتل مسلم بكافر ".
وللبخاري: 4 / 73، ومسلم (1370) من طريق يزيد التيمي عن علي: قال: ما عندنا شئ نقرؤه إلا كتاب الله وهذه الصحيفة، فإذا فيها: " المدينة حرم ما بين عير إلى ثور، فمن أحدث فيها حدثا، أو آوى محدثا، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه يوم القيامة صرفا ولا عدلا، وذمة المسلمين واحدة يسعى بها أدناهم، ومن ادعى إلى غير أبيه، أو انتمى إلى غير مواليه، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه يوم القيامة صرفا = ولا عدلا ".

(3/87)

الديات.
وفرائض الصدقة وغير ذلك (1).
ابن إسحاق: عن عمرو بن شعيب، عن أبيه، عن جده، قال: قلت: يا رسول الله ! أكتب ما أسمع منك ؟ قال: " نعم " قلت: في الرضى والغضب ؟ قال: " نعم، فإني لا أقول إلا حقا " (2).
يحيى بن سعيد القطان، وهو في المسند عنه، عن عبيد الله بن
______________
* (الهامش) *
= ولمسلم (1978) (45) عن أبي الطفيل عن علي: ما خصنا رسول الله صلى الله عليه وسلم بشئ لم يعم به
الناس كافة إلا ما كان في قراب سيفي هذا، وأخرج صحيفة مكتوب فيها: " لعن الله من ذبح لغير الله، ولعن الله من سرق منار الارض، ولعن الله من لعن والده، ولعن الله من آوى محدثا ".
وللنسائي: 8 / 24 من طريق الاشتر وغيره عن علي " فإذا فيها المؤمنون تتكافأ دماؤهم، يسعى بذمتهم أدناهم، لا يقتل مؤمن بكافر، ولا ذو عهد في عهده " وسنده حسن كما قال الحافظ في " الفتح " 12 / 231.
ولاحمد 1 / 100، 102، 110، من طريق طارق بن شهاب " فيها فرائض الصدقة ".
ولمسلم (1370) " فيها أسنان الابل وأشياء من الجراحات ".
قال الحافظ في " الفتح " 1 / 182: والجمع بين هذه الاحاديث أن الصحيفة كانت واحدة، وكان جميع ذلك مكتوبا فيها، فنقل كل واحد من الرواة عنه ما حفظه.
وحديث أبي شاه أخرجه البخاري: 1 / 183، 184 في العلم وفي اللقطة: باب كيف تعرف لقطة أهل مكة، وفي الديات: باب من قتل له قتيل فهو بخير النظرين، ومسلم (1355) في الحج: باب تحريم مكة، وأحمد رقم (7241)، وأبو داود (2017) والرامهرمزي في " المحدث الفاصل " رقم (314) من حديث أبي هريرة، وفيه قال الوليد بن مسلم: قلت للاوزاعي: ما قوله: " اكتبوا لابي شاه ؟ قال: هذه الخطبة التي سمعها من رسول الله صلى الله عليه وسلم.
وأبو شاه رجل من أهل اليمن.
(1) انظر " نصب الراية " 2 / 335، 344.
(2) أخرجه أحمد: 2 / 207 و 215، والرامهرمزي في " المحدث الفاصل " رقم (316) والخطيب في " تقييد العلم ": 77، وابن عبد البرفي " جامع بيان العلم ": 89، وأبو زرعة في " تاريخ دمشق " (1516)، وابن عساكر: 231 و 232، ورجاله ثقات.
وأخرجه أحمد: 2 / 161 و 192، وأبو داود (3646)، والدارمي: 1 / 125، والحاكم: 1 / 105، 106 كلهم من طريق يحيى بن سعيد القطان، عن عبيد الله بن الاخنس، عن الوليد بن عبد الله بن أبي مغيث، عن يوسف بن ماهك، عن عبد الله بن عمرو، وإسناده صحيح.
وهو في " الالماع ":
146، و " تقييد العلم ": 74، و " جامع بيان العلم ": 89، 90.
(*)

(3/88)

الاخنس، عن الوليد بن عبد الله، عن يوسف بن ماهك، عن عبد الله (1) بن عمرو نحوه.
وقد روي عن عقيل بن خالد وغيره عن عمرو بن شعيب نحوه.
وثبت عن عمرو بن دينار، عن وهب بن منبه، عن أخيه همام، سمع أبا هريرة يقول: لم يكن أحد من أصحاب رسول الله صلى الله عليه وسلم أكثر حديثا مني إلا ما كان من عبد الله بن عمرو، فإنه كان يكتب ولا أكتب (2).
وهو في صحيفة معمر عن همام.
ويرويه ابن إسحاق، عن عمرو بن شعيب، عن مجاهد وآخر، عن أبي هريرة، مثله (3).
أبو النضر هاشم بن القاسم، وسعدويه، قالا: حدثنا إسحاق بن يحيى بن طلحة، عن مجاهد، قال: دخلت على عبد الله بن عمرو، فتناولت صحيفة تحت رأسه، فتمنع علي.
فقلت: تمنعني شيئا من كتبك ؟ فقال: إن هذه الصحيفة الصادقة التي سمعتها من رسول الله صلى الله عليه وسلم ليس بيني وبينه أحد، فإذا سلم لي كتاب الله وهذه الصحيفة والوهط، لم أبال منا ضيعت الدنيا (4).
الوهط: بستان عظيم بالطائف، غرم مرة على عروشه ألف ألف درهم.

______________
* (الهامش) *
(1) من قوله: عن يوسف إلى هنا سقط من المطبوع.
(2) أخرجه البخاري في " صحيحه " 1 / 184 في العلم: باب كتابة العلم، والرامهرمزي في " المحدث الفاصل " برقم (328)، والخطيب في " تقييد العلم ": 82.
(3) أخرجه أبو زرعة في " تاريخ دمشق " رقم (1515)، واقتبسه ابن عساكر: 235.
وانظر " المحدث الفاصل " رقم (329) و " تقييد العلم ": 83.
(4) أخرجه ابن عساكر: 236، وإسحاق بن يحيى بن طلحة ضعيف، وأخرجه ابن سعد: 2 / 273 و 4 / 262 بأخصر مما هنا.
(*)

(3/89)

قتيبة: حدثنا الليث، وآخر، عن عياش بن عباس، عن أبي عبد الرحمن الحبلي، سمعت عبد الله بن عمرو يقول: لان أكون عاشر عشرة مساكين يوم القيامة، أحب إلي من أن أكون عاشر عشرة أغنياء، فإن الاكثرين هم الاقلون يوم القيامة، إلا من قال هكذا وهكذا، يقول: يتصدق يمينا وشمالا (1).
هشيم: عن مغيرة وحصين، عن مجاهد، عن عبد الله بن عمرو، قال: زوجني أبي امرأة من قريش، فلما دخلت علي، جعلت لا أنحاش لها مما بي من القوة على العبادة، فجاء أبي إلى كنته، فقال: كيف وجدت بعلك ؟ قالت: خير رجل من رجل لم يفتش لها كنفا، ولم يقرب لها فراشا، قال: فأقبل علي، وعضني بلسانه، ثم قال: أنكحتك امرأة ذات حسب، فعضلتها وفعلت، ثم انطلق، فشكاني إلى النبي صلى الله عليه وسلم، فطلبني، فأتيته، فقال لي: " أتصوم النهار وتقوم الليل " ؟ قلت: نعم.
قال: " لكني أصوم وأفطر، وأصلي وأنام، وأمس النساء.
فمن رغب عن سنتي فليس مني " (2).
قلت: ورث عبد الله من أبيه قناطير مقنطرة من الذهب المصري، فكان من ملوك الصحابة.

______________
* (الهامش) *
(1) رجاله ثقات، وهو في " الحلية " 1 / 288، وقد تصحف فيه " عباس " إلى " عياش ".
واقتبسه ابن عساكر: 241، 242.
(2) رجاله ثقات، وأخرجه أحمد في " المسند " 2 / 158 بهذا الاسناد، وأخرجه البخاري: 9 / 82 في فضائل القرآن بأحصر مما هنا من طريق موسى بن إسماعيل، عن أبي عوانة، عن مغيرة، عن مجاهد، عن عبد الله بن عمرو قال: " أنكحني أبي امرأة ذات حسب، فكان يتعاهد كنته، فيسألها عن بعلها، فتقول: نعم الرجل من رجل لم يطألنا فراشا، ولم يفتش لنا كنفا منذ أتيناه " فلما طال ذلك عليه، ذكر للنبي صلى الله عليه وسلم، فقال: القني به...والكنة: زوج الولد، وقولها: " لم يفتش لنا كنفا ": الكنف: الجانب، أرادت أنه لم يقربها، ولم يطلع منها على ما جرت به عادة الرجال مع نسائهم.
واسم المرأة: أم محمد بنت محمية بن جزء الزبيدي حليف قريش، ذكرها الزبير.
(*)

(3/90)

الاسود بن عامر: حدثنا شعبة، عن يعلى بن عطاء، عن أبيه، قال: كنت أصنع الكحل لعبد الله بن عمرو، وكان يطفئ السراج بالليل، ثم يبكي حتى رسعت عيناه (1).
محمد بن عمرو: عن أبي سلمة: عن عبد الله بن عمرو، قال: دخل رسول الله صلى الله عليه وسلم بيتي هذا، فقال: " يا عبد الله ! ألم أخبر أنك تكلفت قيام الليل وصيام النهار " ؟ قلت: إني لافعل.
فقال: " إن من حسبك أن تصوم منكل شهر ثلاثة أيام، فالحسنة بعشر أمثالها، فكأنك قد صمت الدهر كله " قلت: يا رسول الله، إني أجد قوة، وإني أحب أن تزيدني.
فقال: " فخمسة أيام " قلت: إني أجد قوة.
قال: " سبعة أيام ".
فجعل يستزيده، ويزيده حتى بلغ النصف.
وأن يصوم نصف الدهر: " إن لاهلك عليك حقا، وإن لعبدك عليك حقا، وإن لضيفك عليك حقا " فكان بعد ما كبر وأسن يقول: ألا كنت قبلت رخصة النبي صلى الله عليه وسلم أحب إلي من أهلي ومالي (2).
وهذا الحديث له طرق مشهورة (3).
وقد أسلم عبد الله، وهاجر بعد سنة سبع، وشهد بعض المغازي.
قال أبو عبيد: كان علي ميمنة جيش معاوية يوم صفين.
وذكره خليفة بن خياط في تسمية عمال معاوية على الكوفة.
قال: ثم
______________
* (الهامش) *
(1) رسعت عيناه: أي تغيرت وفسدت والتصقت ؟ أجفانها، وانظر " حلية الاولياء " 1 / 290، وابن عساكر: 243.
(2) إسناده حسن، وهو في " المسند " 2 / 200 من طريق عبد الوهاب بن عطاء بهذا الاسناد.
(3) في " الصحيحين " وغيرهما، انظر " جامع الاصول " 1 / 297، 302 و 6 / 329، 334.
(*)

(3/91)

عزله وولى المغيرة بن شعبة.
وفي " مسند أحمد ": حدثنا يزيد، أنبأنا العوام، حدثني أسود بن مسعود، عن حنظلة بن خويلد العنبري، قال: بينما أنا عند معاوية، إذ جاءه رجلان يختصمان في رأس عمار رضي الله عنه، فقال كل واحد منهما: أنا قتلته.
فقال عبد الله بن عمرو: ليطب به أحدكما نفسا لصاحبه، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " تقتله الفئة الباغية " فقال معاوية: يا عمرو ! ألا تغني عنا مجنونك، فما بالك معنا ؟ قال: إن أبي شكاني إلى رسول الله صلى الله عليه وسلم، فقال: " أطلع أباك ما دام حيا " فأنا معكم، ولست أقاتل (1).
وروى نافع بن عمر، عن ابن أبي مليكة، قال: قال عبد الله بن عمرو رضي الله عنه: مالي ولصفين، مالي ولقتال المسلمين، لوددت أني مت قبلها بعشرين سنة - أو قال بعشر سنين - أما والله على ذلك ما ضربت بسيف،
ولا رميت بسهم.
وذكر أنه كانت الراية بيده (2).
يزيد بن هارون: حدثنا عبدالملك بن قدامة، حدثني عمرو بن شعيب، عن أبيه، عن جده: أن أباه عمرا قال له يوم صفين: اخرج فقاتل.
قال: يا أبه ! كيف تأمرني أخرج فأقاتل، وقد سمعت من عهد رسول الله صلى الله عليه وسلم إلي ما سمعت ؟ ! فقال: نشدتك بالله ! أتعلم أن آخر ما كان من رسول الله صلى الله عليه وسلم إليك أن أخذ بيدك، فوضعها في يدي، فقال: " أطع عمرو بن العاص ما دام حيا " قال: نعم.
قال: فأني آمرك أن تقاتل (3).

______________
* (الهامش) *
(1) إسناده صحيح، يزيد.
هو ابن هارون، والعوام: هو ابن حوشب الشيباني.
وهو في " المسند " 2 / 164، وابن عساكر: 248.
(2) رجاله ثقات.
أخرجه ابن سعد: 4 / 266 من طريق هشام بن عبدالملك أبي الوليد الطيالسي بهذا الاسناد، وهو في " ابن عساكر ": 257.
(3) إسناده ضعيف لضعف عبدالملك بن قدامة، ضعفه أبو حاتم والدار قطني والنسائي وابن حبان وغيرهم.
(*)

(3/92)

عبدالملك ضعف.
عفان: حدثنا همام، حدثنا قتادة، عن ابن بريدة، عن سليمان بن الربيع (1) قال: انطلقت في رهط من نساك أهل البصرة إلى مكة.
فقلنا: لو نظرنا رجلا من أصحاب رسول الله صلى الله عليه وسلم، فدللنا على عبد الله بن عمرو، فأتينا منزله، فإذا قريب من ثلاث مئة راحلة.
فقلنا: على كل هؤلاء حج عبد الله بن عمرو ؟ قالوا: نعم.
هو ومواليه وأحباؤه.
قال: فانطلقنا إلى البيت، فإذا نحن برجل أبيض الرأس واللحية، بين بردين قطريين، عليه عمامة وليس عليه قميص (2).
رواه حسين المعلم، عن ابن بريدة، فقال: عن سلمان بن ربيعة الغنوي (3): أنه حج زمن معاوية في عصابة من القراء، فحدثنا أن عبد الله في أسفل مكة.
فعمدنا إليه، فإذا نحن بثقل عظيم يرتحلون ثلاث مئة راحلة، منها مئة راحلة ومئتا زاملة (4)، وكنا نحدث أنه أشد الناس تواضعا.
فقلنا: ما هذا ؟ قالوا: لاخوانه يحملهم عليها ولمن ينزل عليه.
فعجبنا، فقالوا: إنه رجل غني.
ودلونا عليه أنه في المسجد الحرام، فأتيناه، فإذا هو رجل قصير أرمص (5)، بين بردين وعمامة، قد علق نعليه (6) في شماله.

______________
* (الهامش) *
(1) مترجم في " تاريخ البخاري " 4 / 12، " الجرح والتعديل ": 4 / 117، وقد حرف في المطبوع إلى " سلمان بن ربيعة ".
(2) هو عند ابن سعد: 4 / 267 بهذا الاسناد، وله تتمة انظرها فيه.
(3) في المطبوع من " تاريخ الاسلام ": 3 / 39: سليمان بن ربيعة.
(4) الراحلة من الابل: البعير النجيب القوي على الاسفاروالاحمال، الذكر والانثى فيه سواء، وهي التي يختارها الرجل لمركبه، والهاء فيه للمبالغة في الصفة كما يقال: رجل داهية وباقعة وعلامة، الزاملة: بعيريستظهر به الرجل، يحمل عليه متاعه وطعامه.
(5) الرمص: قذى يجتمع في الموق.
(6) في الاصل: " نعل " وما أثبتناه من ابن عساكر.
(*)

(3/93)

مسلم الزنجي: عن ابن خثيم، عن عبيد بن سعيد، أنه دخل مع عبد الله بن عمرو المسجد الحرام، والكعبة محترقة حين أدبر جيش حصين بن نمير، والكعبة تتناثر حجارتها.
فوقف وبكى حتى إني لانظر إلى دموعه تسيل على وجنتيه.
فقال: أيها الناس ! والله لو أن أبا هريرة أخبركم أنكم قاتلوا ابن نبيكم، ومحرقو (1) بيت ربكم، لقلتم: ما أحد أكذب من أبي هريرة.
فقد
فعلتم، فانتظروا نقمة الله فليلبسنكم شيعا، ويذيق بعضكم بأس بعض.
شعبة: عن يعلى بن عطاء، عن أمه، أنها كانت تصنع الكحل لعبد الله بن عمرو.
وكان يكثر من البكاء يغلق عليه بابه، ويبكي حتى رمصت عيناه.
قال أحمد بن حنبل: مات عبد الله ليالي الحرة (2) سنة ثلاث وستين.
وقال يحيى بن بكير: توفي عبد الله بن عمرو بمصر، ودفن بداره الصغيرة سنة خمس وستين، وكذا قال في تاريخ موته: خليفة، وأبو عبيد، والواقدي، والفلاس وغيرهم (3).
وقال خليفة: مات بالطائف، ويقال: بمكة.
وقال ابن البرقي أبو بكر: فأما ولده فيقولون: مات بالشام.

______________
* (الهامش) *
(1) في الاصل: قاتلي ومحرقي.
(2) انظر تفاصيل حوادثها في " تاريخ الاسلام ": 2 / 345، 360 للمؤلف.
(3) وهو الصحيح، فقد روى الكندي في كتاب " الولاة ": 645 قصة قتل الاكدر بن حمام الذي قتله مروان بن الحكم حين قدم مصر سنة 65، قال: حدثنا يحيى بن أبي معاوية التجيبي، قال: حدثني خلف بن ربيعة الحضرمي، قال: حدثني أبي ربيعة بن الوليد، عن موسى بن علي بن رباح، عن أبيه، قال: كنت واقفا بباب مروان حين أتي بالاكدر..وكان قتل الاكدر للنصف من جمادى الآخرة سنة خمس وستين، ويومئذ توفي عبد الله بن عمرو بن العاص، فلم يستطع أن يخرج بجنازته إلى المقبرة لتشغيب الجند على مروان، فدفن في داره.
وانظر للمؤلف " تذكرة الحفاظ " 1 / 42، و " تاريخ الاسلام " 2 / 365، 366، و " البداية " 8 / 263، 264.
(*)

(3/94)

18 - جبير بن مطعم * (ع) ابن عدي بن نوفل بن عبد مناف بن قصي.
شيخ قريش في زمانه، أبو
محمد، ويقال: أبو عدي القرشي النوفلي، ابن عم النبي صلى الله عليه وسلم.
من الطلقاء الذين حسن إسلامهم، وقد قدم المدينة في فداء الاسارى من قومه.
وكان موصوفا بالحلم، ونبل الرأي كأبيه.
وكان أبوه هو الذي قام في نقض صحيفة القطيعة (1).
وكان يحنو على أهل الشعب، ويصلهم في السر.
ولذلك يقول النبي صلى الله عليه وسلم يوم بدر: " لو كان المطعم بن عدي حيا، وكلمني في هؤلاء النتنى، لتركتهم له " (2) وهو الذي أجار النبي صلى الله عليه وسلم حين رجع من الطائف حتى طاف بعمرة.
ثم كان جبير شريفا مطاعا، وله رواية أحاديث.
روى (عنه) ولداه الفقيهان محمد ونافع، وسليمان بن صرد، وسعيد ابن المسيب وآخرون، وأبو سلمة بن عبدالرحمن، وعبد الرحمن بن أزهر،
______________
* (الهامش) *
* نسب قريش: 201، طبقات خليفة: ت 43، المحبر: 67، 69، التاريخ الكبير 2 / 223، المعارف: 485، الجرح والتعديل 2 / 512، مشاهير علماء الامصار: ت 35، جمهرة أنساب العرب: 116، الاستيعاب 1 / 230، الجمع بين رجال الصحيحين 1 / 76، أسد الغابة 1 / 323، تهذيب الاسماء واللغات 1 / 1 / 146، تهذيب الكمال: 188، تاريخ الاسلام 2 / 274، العبر 1 / 59، تذهيب التهذيب 1 / 102 آ، مرآة الجنان 1 / 127 و 130، البداية والنهاية 8 / 46، العقد الثمين 3 / 408، الاصابة: 1 / 225، تهذيب التهذيب 2 / 63، خلاصة تذهيب الكمال: 52، شذرات الذهب 1 / 64.
(1) انظر " سيرة ابن هشام " 1 / 374، 381.
(2) أخرجه البخاري 6 / 173 في الخمس: باب ما من النبي صلى الله عليه وسلم على الاسارى من غير أن يخمس، من طريق عبد الرزاق، عن معمر، عن الزهري، عن محمد بن جبير، عن أبيه، أن النبي صلى الله عليه وسلم قال في أسارى بدر " لو كان المطعم بن عدي حيا، ثم كلميي في هؤلاء النتنى لتركتهم له " وهو في " مسند الحميدي " رقم (558).
(*)

(3/95)

وعبد الله بن باباه، ويحيى بن عبدالرحمن بن حاطب، وإبراهيم بن عبد الرحمن بن عوف.
ووفد على معاوية في أيامه.
ابن وهب: حدهنا أسامة بن زيد، عن ابن شهاب، أن محمد بن جبير أخبره عن أبيه، أنه جاء في فداء أسارى بدر.
قال: فوافقت رسول الله صلى الله عليه وسلم يقرأ في المغرب (والطور.
وكتاب مسطور) (الطور: 1 و 2)، فأخذني من قراءته كالكرب " 1 ".
ابن لهيعة: عن يزيد بن أبي حبيب، عن عامر بن يحيى، عن علي بن رباح، عن جبير بن مطعم قال: كنت أكره أذى قريش لرسول الله صلى الله عليه وسلم، فلما ظننا أنهم سيقتلونه لحقت بدير من الديارات، فذهب أهل الدير إلى رأسهم، فأخبروه، فاجتمعت به، فقصصت عليه أمري، فقال: تخاف أن يقتلوه ? قلت: نعم.
قال: وتعرف شبهه لو رأيته مصورا ? قلت: نعم.
قال: فأراه صورة مغطاة كأنها هو، وقال: والله لا يقتلوه، ولنقتلن من يريد قتله، وإنه
______________
* (الهامش) *
(1) إسناده حسن، أمامة بن زيد هو الليثي، قال الحافظ في " التقريب ": صدوق يهم، وأخرجه الطبراني برقم (1498) من طريق أحمد بن صالح عن ابن وهب بهذا الاسناد، وأخرجه البخاري 2 / 206، في الصلاة، ومسلم (463)، ومالك 1 / 99، وأبو داود (811)، وابن ماجه (832)، والنسائي 2 / 169، والطبراني (1491)، وعبد الرزاق (2692)، كلهم من طريق الزهري، عن محمد بن جبير بن مطعم، عن أبيه أنه قال: سمعت رسول الله صلى الله عليه وسلم قرأ بالطور في المغرب.
ورواه البخاري 6 / 116 في الجهاد: وزاد فيه: وكان جاء في أسارى بدر، وأخرجه الحميدي (556)، وعنه البخاري 8 / 463 في التفسير عن سفيان، قال: حدثوني عن الزهري،
عن محمد بن جبير بن مطعم، عن أبيه قال: سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور، فلما بلغ هذه الآية (أم خلقوا من غير شئ أم هم الخالقون.
أم خلقوا السماوات والارض بل لا يوقنون.
أم عندهم خزائن ربك أم هم المسيطرون).
كاد قلبي يطير.
قال سفيان: فأما أنا فإنما سمعت الزهري يحدث عن محمد بن جبير بن مطعم، عنه أبيه: سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور، لم أسمعه زاد الذي قالو لي.
وانظر الطبراني برقم (1502) و (1585) و (1596).
(*)

(3/96)

لنبي.
فمكثت عندهم حينا، وعدت إلى مكة، وقد ذهب رسول الله صلى الله عليه وسلم إلى المدينة، فتنكر لي أهل مكة، وقالوا: هلم أموال الصبية التي عندك استودعها أبوك.
فقلت: ما كنت لافعل حتى تفرقوا بين رأسي وجسدي، ولكن دعوني أذهب، فأدفعها إليهم، فقالوا: إن عليك عهد الله وميثاقه أن لا تأكل من طعامه، فقدمت المدينة، وقد بلغ رسول الله الخبر، فدخلت عليه، فقال لي فيما يقول: " إني لاراك جائعا هلموا طعاما " قلت: لا آكل خبزك، فإن رأيت أن آكل أكلت، وحدثته.
قال: " فأوف بعهدك " " 1 ".
ابن إسحاق: حدثنا عبد (2) الله بن أبي بكر وغيره، قالوا: أعطى رسول الله صلى الله عليه وسلم المؤلفة قلوبهم.
فأعطى جبير بن مطعم مئة من الابل.
قال مصعب بن عبد الله: كان جبير من حلماء قريش وسادتهم، وكان يؤخذ عنه النسب.
ابن إسحاق: حدثنا يعقوب بن عتبة، عن شيخ، قال: لما قدم على عمر بسيف النعمان بن المنذر، دعا جبير بن مطعم بن عدي، فسلحه (3) إياه.
وكان جبير أنسب العرب للعرب، وكان يقول: إنما أخذت النسب من أبي بكر الصديق، وكان أبو بكر أنسب العرب.
عد خليفة جبيرا في عمال عمر على الكوفة.
وأنه ولاه قبل المغيرة بن
شعبة.
قال ابن سعد: أم أم جبير، هي جدته أم حبيب بنت العاص بن أمية
______________
* (الهامش) *
(1) إسناده ضعيف اضعف ابن لهيعة، وهو في " معجم الطبراني " برقم (1609) من طريق المقدام بن داود، عن أبي الاسود النضر بن عبد الجبار بهذا الاسناد، وانظر " المجمع " 8 / 233 و 234.
(2) تحرف في المطبوع إلى " عبيد ".
(3) في المطبوع: " فسلمه ".
(*)

(3/97)

ابن (1) عبد شمس.
ومات أبوه المطعم بمكة قبل بدر، وله نيف وتسعون سنة، فرثاه حسان بن ثابت فيما قيل، فقال: فلو كان مجد يخلد اليوم واحدا * من الناس أنجى مجده اليوم مطعما (2) أجرت رسول الله منهم فأصبحوا * عبيدك ما لبى ملب وأحرما الزبير: حدثنا المؤملي، عن زكريا بن عيسى، عن الزهري، أن عمرو بن العاص قال لابي موسى لما رأى كسرة مخالفته له: هل أنت مطيعي ? فأن هذا الامر لا يصلح أن ننفرد به حتى نحضره رهطا من قريش نستشيرهم، فإنهم أعلم بقومهم.
قال: نعم ما رأيت.
فبعثا إلى خمسة، ابن عمرو، وأبي جهم بن حذيفة، وابن الزبير، وجبير بن مطعم، وعبد الرحمن بن الحارث بن هشام، فقدموا عليهم.
قال محمد بن عمرو: عن أبي سلمة: أن جبير بن مطعم تزوج امرأة، فسمى لها صداقها، ثم طلقها قبل الدخول، فتلا هذه الآية: (إلا أن يعفون أو يعفو الذي بيده عقدة النكاح) (البقرة: 237).
فقال: أنا أحق بالعفو منها.
فسلم إليها الصداق كاملا (3).

______________
* (الهامش) *
(1) لفظ " أمية بن " سقط من المطبوع.
(2) رواية البيت في " الديوان " ص: 326: ولو أن مجدا أخلد الدهر واحدا * من الناس أبقى مجده الدهر مطعما والبيتان من قصيدة قالها في رثاء المطعم بن عدي، ومطلعها: أعين ألا ابكي سيد الناس واسفحي * بدمع فإن أنزفته فاسكبي الدما (3) أخرجه البيهقي في " سننه " 7 / 251 من طريق أبي العباس محمد بن يعقوب، عن يحيى ابن أبي طالب، عن عبد الوهاب بن عطاء بهذا الاسناد، وأخرجه الطبري برقم (5321) من طريق عبدالرحمن بن مهدي، عن عبد الله بن جعفر، عن واصل بن أبي سعيد، عن محمد بن جبير بن مطعم أن أباه تزوج امرأة، ثم طلقها قبل أن يدخل بها، فأرسل بالصداق، وقال: أنا أحق بالعفو (*)

(3/98)

قال الهيثم بن عدي، وخليفة، وغيرهما: توفي جبير بن مطعم سنة تسع وخمسين.
وقال المدائني: سنة ثمان وخمسين.

19 - عقيل بن أبي طالب الهاشمي * (س، ق) ابن عم رسول الله صلى الله عليه وسلم، أبو يزيد، وأبو عيسى.
قد ذكرته وكان أسن من أخيه علي بعشرين سنة، ومن أخيه جعفر الطيار بعشر سنين.
هاجر في مدة الهدنة، وشهد غزوة مؤتة.
وله جماعة (1) أحاديث.
روى عنه ابنه محمد، وحفيده عبد الله بن محمد بن عقيل، وموسى ابن طلحة، وعطاء، والحسن، وأبو صالح السمان.
وعمر بعد أخيه الامام علي.
ثم وفد على معاوية، وكان بساما، مزاحا، علامة بالنسب وأيام العرب.
شهد بدرا مع قومه مكرها، فأسر يومئذ، وكان لا مال له، ففداه عمه العباس.
وقد مرض مدة، فلم نسمع له بذكر في المغازي بعد مؤتة، وأطعمه
النبي صلى الله عليه وسلم بخيبر كل عام مئة وأربعين وسقا.

______________
* (الهامش) *
* طبقات ابن سعد 4 / 42، طبقات خليفة: ت 17 و 820 و 1481، التاريخ الكبير 7 / 50، التاريخ الصغير 1 / 145، الجرح والتعديل 6 / 218، مروج الذهب 3 / 227، المستدرك 3 / 575، جمهرة أنساب العرب: 69، الاستيعاب: 1078، تاريخ ابن عساكر 11 / 363 آ، أساد الغابة 3 / 422، تهذيب الاسماء واللغات 1 / 1 / 337، تهذيب الكمال: 949، تاريخ الاسلام 2 / 233، تذهيب التهذيب 3 / 47 ب، البداية والنهاية 8 / 47، مجمع الزوائد 9 / 273، العقد الثمين 6 / 113، الاصابة 2 / 494، تهذيب التهذيب 7 / 254، خلاصة تذهيب الكمال: 228.
(1) غيرها في المطبوع إلى " جملة "، ولم يشر إلى صنيعه.
(*)

(3/99)

وروي من وجوه مرسلة، أن رسول الله صلى الله عليه وسلم قال له: " أني أحبك لقرابتك مني ولحب أبي طالب لك " (1).
قال حميد بن هلال: سأل عقيل عليا، وشكى حاجته، قال: اصبر حتى يخرج عطائي، فألح عليه فقال: انطلق فخذ ما في حوانيت الناس.
قال: تريد أن تتخذني سارقا ؟ قال: وأنت تريد أن تتخذني سارقا وأعطيك أموال الناس ؟ فقال: لآتين معاوية.
قال: أنت وذاك.
فسار إلى معاوية فأعطاه مئة ألف وقال: اصعد على المنبر فاذكر (ما أولاك علي و) ما أوليتك، فصعد وقال: يا أيها الناس ! إني أردت عليا على دينه، فاختار دينه علي، وأردت معاوية على دينه، فاختارني على دينه.
فقال معاوية: هذا الذي تزعم قريش أنه أحمق (2).
وقيل: إن معاوية قال لهم: هذا عقيل وعمه أبو لهب، فقال: هذا معاوية وعمته حمالة الحطب (3).

20 - يعلى بن أمية * (ع) ابن أبي عبيدة التميمي المكي، حليف قريش.
وهو يعلى بن منية بنت غزوان، أخت عتبة بن غزوان.

______________
* (الهامش) *
(1) أخرجه ابن سعد 4 / 44 من طريق الفضل بن دكين، عن عيسى بن عبدالرحمن السلمي، عن أبي إسحاق أن رسول الله صلى الله عليه وسلم...ورجاله ثقات لكنه مرسل كما قال المؤلف.
(2) أخرجه ابن عساكر 11 / 368 / آ.
(3) ابن عساكر 11 / 368 / ب.
* طبقات ابن سعد 5 / 456، طبقات خليفة: ت 291، التاريخ الكبير 8 / 414، المعرفة والتاريخ 1 / 308، الجرح والتعديل 9 / 301، جمهرة أنساب العرب: 229 المستدرك 3 / 423، الاستيعاب: 1584، الجمع بين رجال الصحيحين 2 / 586، تاريخ ابن عساكر: باريس 21 آ، أسد الغابة 5 / 128، تهذيب الاسماء واللغات 1 / 2 / 165، تهذيب الكمال: 1554، تاريخ الاسلام 2 / 326، تذهيب التهذيب 4 / 187 آ، العقد الثمين 7 / 478، الاصابة = (*)

(3/100)

أسلم يوم الفتح وحسن إسلامه، وشهد الطائف وتبوك.
وله عدة أحاديث.
حدث عنه: بنوه، صفوان وعثمان ومحمد، وأخوه عبدالرحمن، وابن أخيه صفوان بن عبد الله، وعبد الله بن بابيه، ومجاهد، وعطاء وعكرمة وآخرون.
له نحو من عشيرين حديثا، وحديثه في " الصحيحين " (1).
قال ابن سعد: كان يعلى بن منية يفتي بمكة.
وقيل: ولي نجران لعمر.
وكان من أجواد الصحابة ومتموليهم.
روح بن عبادة: عن زكريا بن إسحاق، عن عمرو بن دينار، قال: كان أول من أرخ الكتب يعلى بن أمية وهو باليمن (2).
قلت: ولي اليمن لعثمان.
وكان ممن خرج مع عائشة، وطلحة، والزبير نوبة الجمل في الطلب بدم عثمان الشهيد.
فأنفق أموالا جزيلة في العسكر كما ينفق الملوك.
فلما هزموا، هرب يعلى إلى مكة، ثم أقبل على شأنه.
بقي إلى قريب الستين، فما أدري أتوفي قبل معاوية أو بعده.

______________
* (الهامش) *
= 3 / 668، تهذيب التهذيب 11 / 399، خلاصة تذهيب الكمال: 7 376 أمالي اليزيدي: 96، أسماء الصحابة الرواة: 281، الوسائل إلى مسامرة الاوائل: 34، 129، ذيل المذيل: 40.
(1) انظر البخاري 3 / 311 و 4 / 365 و 8 / 437، ومسلم (871) و (1180) و (1674).
(2) أخرجه الحاكم في " المستدرك " 3 / 424، وتمامه: فإن النبي صلى الله عليه وسلم قدم المدينة في شهر ربيع الاول، وإن الناس أرخوا لاول السنة، وإنما أرخ الناس لمقدم النبي صلى الله عليه وسلم.
(*)

(3/101)

21 - قيس بن سعد * (ع) ابن عبادة بن دليم بن حارثة بن أبي حزيمة (1) بن ثعلبة بن طريف بن الخزرج بن ساعدة بن كعب بن الخزرج، الامير المجاهد، أبو عبد الله، سيد الخزرج وابن سيدهم أبي ثابت، الانصاري الخزرجي الساعدي، صاحب رسول الله صلى الله عليه وسلم وابن صحابه.
له عدة أحاديث.
روى عنه: عبد الله بن مالك الجيشاني، وعبد الرحمن بن أبي ليلى، وأبو عمار الهمداني، وعروة، والشعبي، وميمون بن أبي شبيب، وعريب ابن حميد الهمداني، والوليد بن عبدة وآخرون.
ووفد على معاوية، فاحترمه، وأعطاه مالا.
وقد حدث بالكوفة والشام ومصر.
وقال الواقدي: كنيته أبو عبد الملك لم يزل مع علي، فلما قتل
علي، رجع قيس إلى وطنه.

______________
* (الهامش) *
* طبقات ابن سعد 6 / 52، طبقات خليفة: ت 603 و 973 و 2556 و 2722، المحبر: 155، 184، 233، 292، 305، التاريخ الكبير 7 / 141، المعرفة والتاريخ 1 / 299، تاريخ الطبري 4 / 546، 5 / 163، الجرح والتعديل 7 / 99، مروج الذهب 3 / 205، الولاة والقضاة: 20، جمهرة أنساب العرب: 365، الاستيعاب: 1289، تاريخ بغداد 1 / 177، الجمع بين رجال الصحيحين 2 / 417، تاريخ ابن عساكر 14 / 224 ب، جامع الاصول 9 / 101، أسد الغابة 4 / 215، الكامل 3 / 862، تهذيب الاسماء واللغات 1 / 2 / 61، تهذيب الكمال: 1135، تاريخ الاسلام 2 / 311، تذهيب التهذيب 3 / 163 ب، البداية والنهاية 8 / 99، الاصابة 3 / 249، تهذيب التهذيب 8 / 395، النجوم الزاهرة 1 / 95، خلاصة تذهيب الكمال: 270.
(1) تصحف في المطبوع إلى " خزيمة ".
(*)

(3/102)

قال أحمد بن البرقي: كان صاحب لواء النبي في بعض مغازيه.
وكان بمصر واليا عليها لعلي.
وقال ابن يونس: شهد فتح مصر، واختط بها دارا، ووليها لعلي سنة ست، وعزله عنها سنة سبع.
وقال عمرو بن دينار: كان قيس بن سعد رجلا ضخما، جسيما، صغير الرأس، ليست له لحية، إذا ركب حمارا، خطت رجلاه الارض، فقدم مكة، فقال قائل: من يشتري لحم الجزور، يعرض بقيس أنه لا يأكل لحم الجزور (1).
أبو إسحاق، عن يريم أبي العلاء: قال قيس بن سعد: صحبت النبي صلى الله عليه وسلم عشر سنين (2).
ثمامة: عن أنس، قال: كان قيس بن سعد من النبي صلى الله عليه وسلم بمنزلة صاحب الشرطة من الامير، فكلم أبوه النبي صلى الله عليه وسلم في قيس، فصرفه عن الموضع الذي وضعه مخافة أن يتقدم على شئ، فصرفه (3).
لفظ أبي حاتم (4)، عن الانصاري عن أبيه عن ثمامة.

______________
* (الهامش) *
(1) أخرجه ابن عساكر 14 / 226.
(2) ابن عساكر 14 / 226 / ب وزاد: " قال ابن صاعد: وقول قيس هذا غريب ".
(3) أخرجه البخاري 13 / 118، 119 في الاحكام: باب الحاكم يحكم بالقتل على من وجه عليه دون الامام الذي فوقه، من طريق محمد بن خالد الذهلي، عن محمد بن عبد الله الانصاري، عن أبيه، عن ثمامة، عن أنس، دون قوله: فكلم أبوه...وهو في " سنن الترمذي " (3850)، وأخرجه بتمامه الاسماعيلي من طريق الهيثم بن خلف، عن محمد بن المثنى، عن الانصاري، عن أبيه، عن ثمامة، عن أنس...وهو عند ابن عساكر 14 / 227 / آ.
والشرطة: بضم الشين وسكون الراء، والنسبة إليها: شرطي، وقد تفتح الراء فيهما: هم أعوان الامير.
(4) أخرجه ابن مندة في " المعرفة " فيما قاله الحافظ في " الفتح " 13 / 119 من طريق محمد بن عيسى، قال حدثنا أبو حاتم الرازي، عن الانصاري...(*)

(3/103)

الزهري: أخبرني ثعلبة بن أبي مالك: أن قيس بن سعد - وكان صاحب لواء النبي صلى الله عليه وسلم - أراد الحج، فرجل أحد شقي رأسه، فقام غلام له، فقلد هديه، فأهل ما رجل شقه الآخر (1).
وذكر عاصم بن عمر: أن النبي صلى الله عليه وسلم استعمل قيس بن سعد على الصدقة (2).
وجاء في بعض طريق حديث الحوت الذي يقال له: العنبر، عن جابر، أن أميرهم كان قيس بن سعد، وإنما المحفوظ أبو عبيدة (3).
وروى عمر بن دينار، سمع أبا صالح السمان يذكر أن قيس بن سعد نحر لهم - يعني في تلك الغزوة - عدة جزائر (4).
وقد جود ابن عساكر طرقه (5).

______________
* (الهامش) *
(1) ابن عساكر 14 / 227 / آ بنحوه.
(2) ابن عساكر 14 / 227 / آ.
(3) قال الحافظ في " الفتح " 8 / 62 بعد أن نسب الرواية التي فيها أن قيس بن سعد هو الامير إلى ابن أبي عاصم: والمحفوظ ما اتفقت عليه روايات " الصحيحين " أنه أبو عبيدة، وكأن أحد رواته ظن من صنيع قيس بن سعد في تلك الغزوة ما صنع من نحر الابل التي اشتراها أنه كان أمير السرية، وليس كذلك.
وخبر هذه السرية أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح في ثالث مئة رجل من المهاجرين والانصار، وفيهم عمر بن الخطاب، إلى حي من جهينة بالقبلية مما يلي ساحل البحر، وأصابهم في الطريق جوع شديد، فأكلوا الخبط (ورق السلم)، فسميت تلك السرية سرية الخبط، وألقى إليهم البحر حوتا يقال له: العنبر، فأكلوا منه نصف شهر.
انظر خبرها بطوله في البخاري 8 / 63، 64 في المغازي: باب غزوة سيف البحر، ومسلم (1935) في الصيد، وأبو داود (3840)، والنسائي 7 / 207، 208، وأحمد 3 / 309.
وانظر البخاري (الطبعة السلفية) رقم (2483) و (2983) و (4360) و (4361) و (4362) و (5493) و (5494).
(4) انظر الحميدي رقم (1244)، البخاري 8 / 64، وابن عساكر 14 / 227 / ب.
(5) انظر " تاريخه " 14 / 227 / ب، 228 / آ.
(*)

(3/104)

وقال الواقدي: حدثنا داود بن قيس، ومالك، وطائفة، قالوا: بعث رسول الله صلى الله عليه وسلم أبا عبيدة في سرية فيها المهاجرون والانصار، وهم ثلاث مئة، إلى ساحل البحر إلى حي من جهينة، فأصابهم جوع شديد.
فأمر أبو عبيدة بالزاد، فجمع، حتى كانوا يقتسمون التمرة.
فقال قيس بن سعد: من
يشتري مني تمرا بجزر، يوفيني الجزرها هنا (وأوفيه التمر بالمدينة).
فجعل عمر يقول: يا عجبا لهذا الغلام، يدين (1) في مال غيره.
فوجد رجلا من جهينة، فساومه، فقال: ما أعرفك ! قال: أنا قيس بن سعد بن عبادة بن دليم.
فقال: ما أعرفني بنسبك (أما إن بيني وبين سعد خلة سيد أهل يثرب) فابتاع منه خمس جزائر، كل جزور بوسق (2) من تمر، وأشهد له نفرا.
فقال عمر: لا أشهد، هذا يدين ولا مال له، إنما المال لابيه.
فقال الجهني: والله ما كان سعد ليخني بابنه في شقة من تمر، وأرى وجها حسنا، فنحرها لهم في ثلاثة مواطن.
فلما كان في اليوم الرابع، نهاه أميره، وقال: تريد أن تخرب ذمتك ولا مال لك (3).
قال (4): فحدثني محمد بن يحيى بن سهل، عن أبيه، عن رافع بن خديج قال: بلغ سعدا ما أصاب القوم من المجاعة، فقال: إن يك قيس كما
______________
* (الهامش) *
(1) وفي " المغازي " وابن عساكر: " ادان " وهما بمعنى، يقال: دان واستدان وادان: إذا أخد الدين واقترض.
(2) في ابن عساكر: " بوسقين ".
(3) هو في " مغازي الواقدي " 2 / 774، 775 بأطول مما هنا، وما بين حاصرتين منه، وأخرجه ابن عساكر 14 / 228، وقوله: " ليخني " أي: يسلمه ويخفر ذمته، من أخنى عليه الدهر، وقد تصحف في المطبوع إلى " ليجني " بالجيم.
وقوله: " في شقة من تمر " أي: قطعة تشق منه، وفي " المغازي " " سقة " بالسين: أي: الوسق مثل العدة في الوعد، والزنة في الوزن، والرقة في الورق، والهاء فيه عوض من الواو.
(4) أي: الواقدي، وهو في " مغازيه " 2 / 775، 776، وأخرجه ابن عساكر 14 / 228 / ب.
(*)

(3/105)

أعرف، فسوف ينحر للقوم، فلما قدم، قص على أبيه، وكيف منعوه آخر شئ من النحر، فكتب له أربع حوائط (1) أدنى (2) حائط منها يجد خمسين وسقا.
فقيل: إن النبي صلى الله عليه وسلم لما بلغه، قال: " أما إنه في بيت جود ".
أبو عاصم: حدثنا جويرية، قال: كان قيس يستدين، ويطعم، فقال أبو بكر وعمر: إن تركنا هذا الفتى، أهلك مال أبيه، فمشيا في الناس، فقام سعد عند النبي صلى الله عليه وسلم، وقال: من يعذرني من ابن أبي قحافة وابن الخطاب، يبخلان علي ابني (3).
وقيل: وقفت على قيس عجوز، فقالت: أشكو إليك قلة الجرذان، فقال: ما أحسن هذه الكناية، املؤوا بيتها خبزا ولحما وسمنا وتمرا (4).
مالك: عن يحيى بن سعيد، قال: كان قيس بن سعد يطعم الناس في أسفاره مع النبي صلى الله عليه وسلم، وكان إذا نفد ما معه تدين، وكان ينادي في كل يوم، هلموا إلى اللحم والثريد (5).
قال ابن سيرين: كان سعد ينادى على أطمه: من أحب شحما ولحما، فليأت، ثم أدركت ابنه مثل ذلك (6).
وعن هشام بن عروة، عن أبيه، قال: باع قيس بن سعد مالا من
______________
* (الهامش) *
(1) الحوائط: جمع حائط وهو البستان من النخيل إذا كان عليه حائط وهو الجدار.
(2) تحرف في المطبوع إلى " أدى " و " يجد " إلى " بحد "، ويجد: من الجداد وهو قطع الثمرة، والمعنى: أقل بستان منها يعطي من الثمار خمسين وسقا.
(3) ابن عساكر 14 / 228 / ب.
وقوله: " من يعذرني " أي: من يقوم بعذري إذا كافأتهما على سوء صنيعهما فلا يلومني.
(4) ابن عساكر 14 / 229 / آ.
(5) ابن عساكر 14 / 229 / آ.
(6) ابن عساكر 14 / 229 / آ.
والاطم، بضم الهمزة والطاء: بناء مرتفع قوي، وجمعه آطام.
(*)

(3/106)

معاوية بتسعين ألفا، فأمر من نادى في المدينة، من أراد القرض، فليأت.
فأقرض أربعين ألفا، وأجاز بالباقي، وكتب على من أقرضه.
فمرض مرضا قل عواده، فقال لزوجته قريبة أخت الصديق: لم قل عوادي ؟ قالت: للدين، فأرسل إلى كل رجل بصكه، وقال: اللهم ارزقني مالا وفعالا، فإنه لا تصلح الفعال إلا بالمال (1).
عمرو بن دينار، عن أبي صالح، أن سعد قسم ماله بين ولده، وخرج إلى الشام، فمات، وولد له ولد بعد، فجاء أبو بكر وعمر إلى ابنه قيس، فقال: نرى أن ترد على هذا، فقال: ما أنا بمغير شيئا صنعه سعد، ولكن نصيبي له (2).
وجاءت هذه عن ابن سيرين، وعن عطاء.
قال مسعر: عن معبد بن خالد، قال: كان قيس بن سعد لا يزال هكذا رافعا أصبعه المسبحة، يعني: يدعو (3) وجود قيس يضرب به المثل، وكذلك دهاؤه.
روى الجراح بن مليح البهراني، عن أبي رافع، عن قيس بن سعد، قال: لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: " المكر والخديعة في النار " (4)
______________
* (الهامش) *
(1) ابن عساكر 14 / 229 / ب.
(2) ابن عساكر 14 / 230 / آ.
والرواية الآتية عنده أيضا.
(3) ابن عساكر 14 / 230 / ب.
(4) أخرجه ابن عدي في " الكامل " بسند قال فيه الحافظ في " الفتح " 4 / 298: لا بأس به، وأخرجه الطبراني في " الصغير " من حديث ابن مسعود، والحاكم في " المستدرك " من حديث
أنس، وإسحاق بن راهويه في " مسنده " من حديث أبي هريرة، وفي إسناد كل منها مقال، لكن مجموعها يدل على أن للمتن أصلا، فهو حسن..والمكر والخديعة: اسمان لكل فعل يقصد فاعله في باطنه خلاف ما يقتضيه ظاهره، والمذموم من ذلك أن يقصد فاعله إنزال مكروه بالمخدوع، وإياه قصد المصطفى صلى الله عليه وسلم بهذا الحديث، ومعناه: يوديان بقاصدهما إلى النار.
قاله الراغب.
(*)

(3/107)

لكنت من أمكر هذه الامة.
ابن عيينة: حدثني عمرو، قال: قال قيس: لولا الاسلام، لمكرت مكرا لا تطيقه العرب.
وعن الزهري: كانوا يعدون قيسا من دهاء العرب، وكان من ذوي الرأي، وقالوا: دهاة العرب حين ثارت الفتنة خمسة: معاوية، وعمرو، وقيس، والمغيرة، وعبد الله بن بديل بن ورقاء الخزاعي (1).
وكان قيس وابن بديل مع علي (وكان عمرو بن العاص مع معاوية)، وكان المغيرة معتزلا بالطائف حتى حكم الحكمان (2).
عوف عن محمد، قال: كان محمد بن أبي بكر، ومحمد بن أبي حذيفة بن عتبة من أشدهم على عثمان، فأمر علي قيس بن سعد على مصر، وكان حازما.
فنبئت أنه كان نقول: لولا أن المكر فجور، لمكرت مكرا تضطرب منه أهل الشام بينهم.
فكتب معاوية وعمرو إليه يدعوانه إلى مبايعتهما.
فكتب إليهما كتابا فيه غلظ.
فكتبا إليه بكتاب فيه عنف، فكتب إليهما بكتاب فيه لين.
فلما قرأه، علما أنهما لا يدان لهما بمكره.
فأذاعا بالشام أنه قد تابعنا، فبلغ ذلك عليا، فقال له أصحابه: أدرك مصر فأن قيسا قد بايع معاوية.
فبعث محمد بن أبي بكر، ومحمد بن أبي حذيفة إلى
مصر، وأمر ابن أبي بكر.
فلما قدما على قيس بنزعه، علم أن عليا قد خدع فقال لمحمد: يا ابن أخي احذر، يعني أهل مصر، فإنهم سيسلمونكما، فتقتلان.
فكان كما قال (3).

______________
* (الهامش) *
(1) عبد الله بن بديل بن ورقاء الخزاعي الصحابي الجليل، انتهت إليه رئاسة خزاعة، وكان فصيحا لسنا، أسلم يوم الفتح، وشهد حنينا وما بعدها، وقتل يوم صفين.
(2) ابن عساكر 14 / 230 / ب، 231 / آ.
(3) ابن عساكر 14 / 231 / آ.
(*)

(3/108)

وعن يزيد بن أبي حبيب: قال: ضبط قيس مصر، وكان ممتنعا بالمكيدة والدهاء من معاوية وعمرو، أدر الارزاق عليهم، ولم يحمل إلى أهل الشام طعاما، قال: فمكرا بعلي، وكتب معاوية كتابا من قيس إليه، يذكر فيه ما أتى إلى عثمان من الامر العظيم وإني على السمع والطاعة.
ثم نادى معاوية " الصلاة جامعة "، فخطب، وقال: يا أهل الشام، إن الله ينصر خليفته المظلوم، ويخذل عدوه أبشروا.
هذا قيس بن سعد ناب العرب قد أبصر الامر، وعرفه على نفسه، ورجع إلى الطلب بدم خليفتكم، وكتب إلي.
فأمر بالكتاب فقرئ، وقد أمر بحمل الطعام إليكم، فادعوا الله لقيس، وارفعوا أيديكم، فعجوا وعج معاوية، ورفعوا أيديهم ساعة، فقال معاوية لعمرو: تحين خروج العيون، ففي سبع أو ثمان يصل الخبر إلى علي، فيعزل قيسا، وكل من ولى مصر كان أهون علينا.
فلما ورد على علي الخبر، دخل عليه محمد بن أبي بكر والاشتر، وذما قيسا، وجعل علي لا يقبل.
ثم عزله، وولى الاشتر، فمات قبل أن يصل إليها (1).
قلت: فقيل: سم.
وولى محمد بن أبي بكر فقتل بها، وغلب عليها
عمرو.
قال ضمرة بن ربيعة: جعل معاوية يقول: ادعوا لصاحبكم - يعني قيسا - فإنه على رأيكم، فعزله علي، وولاها محمد بن أبي بكر.
وتقدم إليه أن لا يعرض لابن حديج وأصحابه، وكانوا أربعة آلاف قد نزلوا بنخيلة (2)، وتنحوا عن الفريقين بعد صفين فعبث بهم.
قال: ورحل قيس إلى المدينة،
______________
* (الهامش) *
(1) ابن عساكر 14 / 231 / آ.
(2) نخيلة تصغير نخلة: موضع قرب الكوفة على طريق الشام، وهو الموضع الذي نزله علي رضي الله عنه لما بلغه ما فعل بالانبار من قتل عامله، وخطب الخطبة المشهورة التي ذم فيها أهل الكوفة.
(*)

(3/109)

وعبثت به بنو أمية، فلحق بعلي.
فكتب معاوية إلى مروان: ماذا صنعتم من إخراجكم قيسا إليه ? قال: وكتب ابن حديج وأصحابه إلى معاوية: ابعث إلينا أميرا.
فبعث عمرو بن العاص إليهم، فلجأ محمد بن أبي بكر إلى عجوز، فأقر عليه ابنها، فقتلوه، وأحرق في بطن حمار، وهرب محمد بن أبي حذيفة، فقتل أيضا (1).
وعن الزهري، قال: قدم قيس المدينة فتوامر فيه الاسود بن أبي البختري، ومروان أن يبيتاه، وبلغ ذلك قيسا، فقال: والله إن هذا لقبيح (2) أن أفارق عليا وإن عزلني، والله لالحقن به.
فلحق به، وحدثه بما كان يعتمد بمصر.
فعرف علي أن قيسا كان يداري أمرا عظيما بالمكيدة، فأطاع (3) علي قيسا في الامر كله، وجعله على مقدمة جيشه.
فبعث معاوية يؤنب (4) مروان والاسود، وقال: أمددتما (5) عليا بقيس ? والله لو أمددتماه
بمئة ألف مقاتل، ما كان بأغيظ علي من إخراجكما قيسا إليه (6).
وروي نحوه عن معمر أيضا، عن الزهري.
هشام بن عروة: عن أبيه، كان قيس مع علي في مقدمته ومعه خمسة آلاف قد حلقوا رؤوسهم بعدما مات علي، فلما دخل الحسن (7) في بيعة معاوية أبى قيس أن يدخل، وقال لاصحابه: إن شئتم جالدت بكم أبدا (حتى يموت الاعجل)، وإن شئتم أخذت لكم أمانا.
فقالوا: خذ لنا،
______________
* (الهامش) *
(1) ابن عساكر 14 / 231 / ب.
(2) في الاصل " لقبيحا ".
(3) تحرف في المطبوع إلى " فأطلع ".
(4) في المطبوع حذفت كلمة " يؤنب "، وأثبت مكانها " إلى ".
(5) في الاصل " أمددتكما " والتصويب من ابن عساكر.
(6) ابن عساكر 14 / 231 / ب، 232 / آ.
(7) في الاصل: الجيش.

(3/110)

فأخذ لهم، ولم يأخذ لنفسه خاصة.
فلما ارتحل نحو المدينة ومعه أصحابه، جعل ينحر لهم كل يوم جزورا حتى بلغ صرارا (1).
ابن عيينة، عن أبي هارون المدني قال: قال معاوية لقيس بن سعد: إنما حبر من أحبار يهود، إن ظهرنا عليك، قتلناك، وإن ظهرت علينا، نزعناك، فقال: إنما أنت وأبوك صنمان من أصنام الجاهلية، دخلتما في الاسلام كرها، وخرجتما (منه) طوعا (2).
هذا منقطع.
المدائني: عن أبي عبدالرحمن العجلاني، عن سعيد بن عبدالرحمن ابن حسان، قال: دخل قيس بن سعد في رهط من الانصار على معاوية، فقال: يا معشر الانصار ! بما تطلبون ما قبلي ؟ فوالله لقد كنتم قليلا معي، كثيرا علي، وأفللتم حدي يوم صفين، حتى رأيت المنايا تلظى في أسنتكم، وهجوتموني (3) حتى إذا أقام الله ما حاولتم ميله، قلتم: ارع فينا وصية رسول الله صلى الله عليه وسلم، هيهات يأبى الحقين العذرة (3)، فقال قيس: نطلب ما قبلك بالاسلام الكافي به الله ما سواه، لا بما تمت به إليك الاحزاب، فأما عداوتنا لك، فلو شئت، كففتها عنك، وأما الهجاء فقول يزول باطله، ويثبت حقه، وأما استقامة الامر عليك فعلى كره منا، وأما الهجاء فقول يزول باطله، ويثبت حقه، وأما استقامة الامر عليك فعلى كره منا، وأما فلنا حدك، فإنا كنا مع رجل نرى طاعته لله، وأما وصية رسول الله صلى الله عليه وسلم بنا، فمن أبه (4) رعاها.

______________
* (الهامش) *
(1) ابن عساكر 14 / 232 آ، وصرار: موضع على ثلاثة أميال من المدينة على طريق العراق.
(2) ابن عساكر 14 / 232 / آ.
(3) تحرف في المطبوع إلى " هجرتموني ".
(3) العذرة: العذر وهو مثل يضرب للرجل يعتذر ولا عذر له، قال أبو عبيد: أصل ذلك أن رجلا ضاف قوما، فاستسقاهم لبنا، وعندهم لبن قد حقنوه في وطب، فاعتلوا عليه، واعتذروا، فقال: أبى الحقين العذرة، أي: هذا الحقين يكذبكم.
(4) في " ابن عساكر ": فمن آمن به، رعاها.
(*)

(3/111)

وأما قولك: يأبى الحقين العذرة، فليس دون الله يد تحجزك، فشأنك.
فقال معاوية: سوءة.
ارفعوا حوائجكم (1).
أبوتميلة - يحيى بن واضح -: أنبأنا رجل من ولد الحارث بن الصمة،
يكنى أبا عثمان، أن قيصر بعث إلى معاوية: ابعث إلي سراويل أطول رجل من العرب، فقال لقيس بن سعد: ما أظننا إلا قد احتجنا إلى سراويلك، فقام فتنحى وجاء، فألقاها، فقال: ألا ذهبت إلى منزلك، ثم بعثت بها ؟ فقال: أردت بها كي يعلم الناس أنها * سراويل قيس والوفود شهود وأن لا يقولوا غاب قيس وهذه * سراويل عادي نمته ثمود وإني من الحي اليماني سيد * وما الناس إلا سيد ومسود فكدهم بمثلي إن مثلي عليهم * شديد وخلقي في الرجال مديد فأمر معاوية بأطول رجل في الجيش فوضعت على أنفه، قال: فوقفت بالارض (2).
ورويت بإسناد آخر.
قال الواقدي وغيره: توفي قيس في آخر خلافة معاوية.

22 - عبدالمطلب بن ربيعة * (م، د، س، ت) ابن الحارث بن عبدالمطلب بن هاشم الهاشمي، والد محمد.

______________
* (الهامش) *
(1) ابن عساكر 14 / 232 / ب.
والسوءة: الفاحشة، وكل عمل وأمر شائن.
(2) الخبر والابيات في " ابن عساكر " 14 / 232، وهو باطل كما في " الاستيعاب " * طبقات ابن سعد 4 / 57، طبقات خليفة: ت 14 و 2808، التاريخ الكبير 6 / 131، الجرح والتعديل 6 / 68، جمهرة أنساب العرب: 71، الاستيعاب: 1006، الجمع بين رجال الصحيحين 1 / 329، أسد الغابة 3 / 331، تهذيب الاسماء واللغات 1 / 1 / 208، تهذيب =

(3/112)

له صحبة وحديث يرويه عنه عبد الله بن الحارث بن نوفل الهاشمي (1)، وروى عن علي حديثا آخر.
قال مصعب الزبيري: أمر رسول الله صلى الله عليه وسلم أبا سفيان بن الحارث أن يزوج بنته بعبد المطلب بن ربيعة، ففعل.
سكن الشام في أيام عمر.
وقال شباب: توفي عبدالمطلب في دولة يزيد.
وقال الطبراني: توفي سنة إحدي وستين.
قلت: له بدمشق دار كبيرة والله أعلم.

23 - فضالة بن عبيد * (م، 4) ابن نافد بن قيس بن صهيب بن أصرم بن جحجبى (2)، القاضي
______________
* (الهامش) *
= الكمال: 852، تاريخ الاسلام 3 / 46، العبر 1 / 66، تذهيب التهذيب 2 / 248 آ، مرآة الجنان 1 / 137، العقد الثمين 5 / 494، الاصابة 2 / 430، تهذيب التهذيب 6 / 383، خلاصة تهذيب الكمال: 269، شذرات الذهب 1 / 70.
(1) أخرجه مسلم (1072) في الزكاة: باب ترك استعمال آل النبي على الصدقة، وأبو داود (1285) في الخراج: باب في بيان مواضع قسم الخمس وسهم ذي القربى، وابن سعد: 4 / 58، 59 من طريق الزهري عن عبد الله بن عبد الله بن نوفل بن الحارث بن عبدالمطلب، عن المطلب بن ربيعة، أن النبي صلى الله عليه وسلم قال: " إن الصدقة لا تنبغي لآل محمد إنما هي أوساخ الناس ".
* طبقات ابن سعد 7 / 401، طبقات خليفة: ت 546، المحبر: 294، التاريخ الكبير: 7 / 124، التاريخ الصغير 1 / 119، المعرفة والتاريخ 1 / 341، أخبار القضاة 3 / 200، الجرح والتعديل 7 / 77، المستدرك 3 / 473، الحلية 2 / 17، الاستيعاب: 1262، تاريخ ابن عساكر 14 / 111 ب، أسد الغابة 4 / 182، تهذيب الاسماء واللغات 1 / 2 / 50، تهذيب الكمال: 1096، تاريخ الاسلام 2 / 311، العبر 1 / 58، تذهيب التهذيب 3 / 136 ب، البداية والنهاية 8 / 78، الاصابة 3 / 206، تهذيب التهذيب 8 / 267، خلاصة تذهيب الكمال: 262.
(2) قال ابن دريد في " الاشتقاق ": 441: بنو جحجبى: بطن، واشتقاقه من الجحجبة: وهو التردد في الشئ والمجئ والذهاب.
(*)

(3/113)

الفقيه، أبو محمد الانصاري الاوسي.
صاحب رسول الله صلى الله عليه وسلم، من أهل بيعة الرضوان.
ولي الغزو لمعاوية، ثم ولي له قضاء دمشق، وكان ينوب عن معاوية في الامرة إذا غاب.
وله عدة أحاديث.
وله عن عمر وعن أبي الدرداء.
حدث عنه: حنش الصنعاني، وعبد الله بن محيريز، وعبد الرحمن ابن جبير، وعمرو بن مالك الجنبي، و عبد العزيز بن أبي الصعبة، والقاسم أبو عبد الرحمن، وعلي بن رباح، وميسرة مولى فضالة وطائفة.
قال الواقدي: شهد فضالة أحدا، والخندق، والمشاهد كلها مع رسول الله صلى الله عليه وسلم.
ثم خرج إلى الشام، فسكنها، وكان قاضيا بالشام.
وقال ابن يونس: شهد فتح مثر.
وولي بها القضاء والبحر لمعاوية.
فروى عنه من أهلها: أبوخراش الصحابي، والهيثم بن شفي، وعبد الرحمن بن جحدم (1) وسمى جماعة.
وقال سعيد بن عبد العزيز: كان فضالة أصغر من شهد بيعة الرضوان.
قلت: إن ثبت شهوده أحدا، فما كان يوم الشجرة صغيرا.
قال: وقال معاوية حين هلك فضالة، وهو يحمل نعشه، لابنه عبد الله ابن معاوية: تعال اعقبني، فإنك لن تحمل مثله أبدا (2).
قال الوليد: في سنة إحدى وخمسين غزا فضالة الشاتية (3).

______________
* (الهامش) *
(1) في الاصل: جحدب وهو خطأ، و عبدالرحمن هذا مترجم في " الجرح والتعديل " 5 / 221.
(2) " أسد الغابة " 4 / 364.
(3) انظر " تاريخ خليفة ": 218، و " الكامل " 3 / 472 لابن الاثير.
(*)

(3/114)

أيوب بن سويد: عن ابن جابر، حدثنا القاسم أبو عبد الرحمن، قال: غزونا مع فضالة بن عبيد - ولم يغز فضالة في البر غيرها - فبينا نحن نسرع في السير، وهو أمير الجيش، وكانت الولاة (إذ ذاك) يسمعون ممن استرعاهم الله عليه، فقال قائل: أيها الامير ! إن الناس قد تقطعوا، قف حتى يلحقوا بك.
فوقف في مرج عليه قلعة، فإذا نحن برجل أحمر ذي شوارب، فأتينا به فضالة، فقلنا: إنه هبط من الحصن بلا عهد.
فسأله، فقال: إني البارحة أكلت الخنزير، وشربت الخمر، فأتاني في النوم رجلان، فغسلا بطني، وجاءتني أمرأتان، فقالتا: أسلم، فأنا مسلم، فما.
كانت كلمته أسرع من أن رمينا بالزبار (1) فأصابه، فدق عنقه.
فقال فضالة: الله أكبر ! عمل قليلا، وأجر كثيرا.
فصلينا عليه، ثم دفناه (2).
الوليد بن مسلم: حدثنا خالد بن يزيد، عن أبيه، أن أبا الدرداء كان يقضي على دمشق، وإنه لما احتضر، أتاه معاوية عائدا، فقال: من ترى للامر بعدك ؟ قال: فضالة بن عبيد.
فلما توفي، قال معاوية لفضالة: إني قد وليتك القضاء، فاستعفي منه، فقال: والله ما حابيتك بها، ولكني استترت بك من النار، فاستتر منها ما استطعت (3).
قال سعيد بن عبد العزيز: لما سار معاوية إلى صفين، استعمل على دمشق فضالة (4).
إبراهيم بن هشام الغساني: حدثني أبي، عن جدي، قال: وقعت
______________
* (الهامش) *
(1) الزبار: كأنها الحجارة من قولهم: زبر الرجل إذا رماه بالحجارة، والزبر: الحجارة.
(2) ابن عساكر 14 / 113 ب.
(3) " تاريخ دمشق " 1 / 119 لابي زرعة و " ابن عساكر " 14 / 114 / آ.
(4) " تاريخ دمشق " لابي زرعة: 1 / 199 و 223، و " ابن عساكر " 14 / 114 / آ و " قضاة دمشق ": 2 لابن طولون.
(*)

(3/115)

من رجل مئة دينار، فنادى: من وجدها، فله عشرون دينارا، فأقبل الذي وجدها.
فقال: هذا مالك، فأعطني الذي جعلت لي.
فقال: كان مالي عشرين ومئة دينار، فاختصما إلى فضالة، فقال لصاحب المال: أليس كان مالك مئة وعشرين دينارا كما تذكر ؟ قال: بلى.
وقال للآخر: أنت وجدت مئة ؟ قال: نعم.
قال: فاحبسها ولا تعطه، فليس هو بماله حتى يجئ صاحبه (1).
وعن فضالة، قال: لان أعلم أن الله تقبل مني مثقال حبة، أحب إلي من الدنيا وما فيها، لانه تعالى يقول: (إنما يتقبل الله من المتقين) (2) (المائدة: 30).
أحمد بن يونس اليربوعي: حدثنا معاوية بن حفص، عن داود بن مهاجر، عن ابن محيريز، سمع فضالة بن عبيد، وقلت له: أوصني، قال خصال ينفعك الله بهن، إن استطعت أن تعرف ولا تعرف، فافعل، وإن استطعت أن تسمع ولا تكلم، فافعل، وإن استطعت أن تجلس ولا يجلس إليك، فافعل (3).
قد عد فضالة في كبار القراء.
وقيل: لكن ابن عامر تلا عليه.
سفيان: عن منصور، عن هلال بن يساف، عن نعيم بن ذي جناب، عن فضالة بن عبيد قال: ثلاث من الفواقر، إمام إن أحسنت، لم يشكر، وإن أسأت، لم يغفر.
وجار إن رأى حسنة، دفنها، إن رأى سيئة،
______________
* (الهامش) *
(1) ابن عساكر 14 / 114 آ.
(2) تحرفت في المطبوع كلمة " المتقين " إلى " المؤمنين " والخبر في: ابن عساكر: 14 /
114 / ب.
(3) ابن عساكر 14 / 114 / ب.
(*)

(3/116)

أفشاها.
وزوجة إن حضر ت، آذتك، وإن غبت، خانتك في نفسها وفي مالك (1).
قال ابن معين: دفن فضالة بباب الصغير.
وقال المدائني وغيره: مات سنة ثلاث وخمسين.
وقال خليفة: توفي سنة تسع وخمسين.

24 - أبو محذورة الجمحي * (م، 4) مؤذن المسجد الحرام، وصاحب النبي صلى الله عليه وسلم، أوس بن معير بن لوذان ابن ربيعة بن سعد بن جمح.
وقيل: اسمه سمير بن عمير بن لوذان بن وهب ابن سعد بن جمح.
وأمه خزاعية.
حدث عنه ابنه عبدالملك وزوجته، والاسود بن يزيد، وعبد الله بن محيريز، وابن أبي مليكة، وآخرون.
كان من أندى الناس صوتا وأطيبه.
قال ابن جريج: أخبرني عثمان بن السائب، عن أم عبدالملك بن أبي محذورة، عن أبي محذورة، قال لما رجع النبي صلى الله عليه وسلم من حنين، خرجت عاشر عشرة من مكة نطلبهم، فسمعتهم يؤذنون للصلاة، فقمنا
______________
* (الهامش) *
(1) ابن عساكر 14 / 114 / ب.
* طبقات ابن سعد 5 / 450، طبقات خليفة: ت 139 و 2512، المحبر: 161، المعارف: 306، الكنى 1 / 52، جمهرة أنساب العرب: 162، 163، المستدرك 3 / 514 الاستيعاب 121، 1751، أسد الغابة 1 / 150 و 5 / 292، تهذيب الاسماء واللغات
1 / 2 / 266، تهذيب الكمال: 1643، تاريخ الاسلام 2 / 332، العبر 1 / 63، مرآة الجنان 1 / 131، العقد الثمين 8 / 99، تهذيب التهذيب 12 / 222، الاصابة 4 / 176، خلاصة تذهيب الكمال: 395، شذرات الذهب 1 / 65.
(*)

(3/117)

نؤذن نستهزئ.
فقال النبي صلى الله عليه وسلم: " لقد سمعت في هؤلاء تأذين إنسان حسن الصوت "، فأرسل إلينا، فأذنا رجلا رجلا، فكنت آخرهم، فقال حين أذنت: " تعال "، فأجلسني بين يديه، فمسح على ناصيتي، وبارك على ثلاث مرات، ثم قال: " اذهب فأذن عند البيت الحرام "، قلت: كيف يا رسول الله ؟ فعلمني الاولى كما يؤذنون بها، وفي الصبح " الصلاة خير من النوم " وعلمني الاقامة مرتين مرتين.
الحديث (1).
ابن جريج: أنبأنا عبد العزيز بن عبدالملك بن أبي محذورة، أن عبد الله بن محيريز أخبره - وكان يتيما في حجر أبي محذورة - حين جهزه إلى الشام، فعلمه الاذان (2).
قال الواقدي: كان أبو محذورة، يؤذن بمكة إلى أن توفي سنة تسع وخمسين، فبقي الاذان في ولده وولد ولده إلى اليوم بمكة (3).
وأنشد مصعب بن عبد الله لبعضهم: أما ورب الكعبة المستوره * وما تلا محمد من سوره والنغمات من أبي محذورة * لافعلن فعلة منكوره حاتم بن أبي صغيرة، عن ابن أبي مليكة: أن رسول الله صلى الله عليه وسلم أعطى أبا محذورة الاذان، فقدم عمر، فنزل دار الندوة، فأذن، وأتى يسلم، فقال
______________
* (الهامش) *
(1) حديث صحيح أخرجه أبو داود (501) في الصلاة: باب كيف الاذان، والنسائي 2 / 7، 8، وأحمد 3 / 408 بهذا الاسناد، وأخرجه الشافعي في " مسنده " 1 / 57، 59،
والدار قطني: 86، والبيهقي: 1 / 393 من طريق مسلم بن خالد الزنجي، عن ابن جريج، أخبرني عبد العزيز بن عبدالملك بن أبي محذورة، أن عبد الله بن محيريز أخبره عن أبي محذورة، ورواه أحمد 3 / 409، والطحاوي 1 / 78، والدار قطني: 86 من طريق روح بن عبادة، عن ابن جريج، عن عبد العزيز بن عبدالملك بن أبي محذورة، عن عبد الله بن محيريز، عن أبي محذورة.
(2) أخرجه الشافعي 1 / 57، 59، وانظر ما تقدم.
(3) ابن سعد 5 / 450.

(3/118)

عمر: ما أندى صوتك ! أما تخشى أن ينشق مريطاؤك (1) من شدة صوتك ؟ قال: يا أمير المؤمنين، قدمت، فأحببت أن أسمعك صوتي قال: يا أبا محذورة إنك بأرض شديدة ال ؟ ر، فأبرد عن الصلاة ! ثم أبرد عنها، ثم أذن ثم أقم، تجدني عندك.
أبو حذيفة النهدي: حدثنا أيوب بن ثابت، عن صفية بنت بحرة (2): أن أبا محذورة كانت له قصة في مقدم رأسه، فإذا قعد، أرسلها، فتبلغ الارض.
قال ابن جريج: سمعت أصحابنا يقولون، عن ابن أبي مليكة، قال: أذن مؤذن معاوية، فاحتمله أبو محذورة، فألقاه في زمزم.

25 - معاوية بن أبي سفيان * (ع) صخر بن حرب بن أمية بن عبد شمس بن عبد مناف بن قصي بن
______________
* (الهامش) *
(1) المريطاء بوزن الحميراء: أسفل البطن ما بين السرة والعانة.
(2) بحرة: بفتح الباء الموحدة وسكون الحاء المهملة كما في " المشتبه " 1 / 50، و " الاكمال " 1 / 191، و " تبصير المنتبه " 1 / 66، و " توضيح المشتبه "، وفي الاصل " تجراة " وهو تحريف.
* طبقات ابن سعد 3 / 32 و 7 / 406، نسب قريش: 124 وما بعدها، طبقات خليفة: ت 51 و 969 و 2809، المحبر: انظر الفهرس، التاريخ الكبير 7 / 326، المعارف: 344، المعرفة والتاريخ 1 / 305، أنساب الاشراف 4 / 5، 136، الجرح والتعديل 8 / 377، تاريخ الطبري 5 / 323 وما بعدها، مروج الذهب 3 / 188 وما بعدها، 220 وما بعدها، جمهرة أنساب العرب: 112، 113، وانظر الفهرس، الاستيعاب: 1416، تاريخ بغداد 1 / 207، الجمع بين رجال الصحيحين 2 / 489، تاريخ ابن عساكر 16 / 336 ب، طبقات فقهاء اليمن: 47، جامع الاصول 9 / 107، أسد الغابة 4 / 385، الكامل 4 / 5، تهذيب الاسماء واللغات 1 / 2 / 102، تهذيب الكمال: 1343، تاريخ الاسلام 2 / 318، تذهيب التهذيب 4 / 50 آ، مرآة الجنان 1 / 131، البداية والنهاية 8 / 20 و 117، مجمع الزوائد 9 / 354، العقد الثمين =

(3/119)

كلاب، أمير المؤمنين، ملك الاسلام، أبو عبد الرحمن، القرشي الاموي المكي.
وأمه هي هند بنت عتبة بن ربيعة بن عبد شمس بن عبد مناف بن قصي.
قيل: إنه أسلم قبل أبيه وقت عمرة القضاء، وبقي يخاف من اللحاق بالنبي صلى الله عليه وسلم من أبيه، ولكن ما ظهر إسلامه إلا يوم الفتح.
حدث عن النبي صلى الله عليه وسلم، وكتب له مرات يسيرة، وحدث أيضا عن أخته أم المؤمنين أم حبيبة، وعن أبي بكر، وعمر.
روى عنه: ابن عباس، وسعيد بن المسيب، وأبو صالح السمان، وأبو إدريس الخولاني، وأبو سلمة بن عبدالرحمن، وعروة بن الزبير، وسعيد المقبري، وخالد بن معدان، وهمام بن منبه، وعبد الله بن عامر المقرئ، والقاسم أبو عبد الرحمن، وعمير بن هانئ، وعبادة بن نسي،
وسالم بن عبد الله، ومحمد بن سيرين، ووالد عمرو بن شعيب، وخلق سواهم.
وحدث عنه من الصحابة أيضا: جرير بن عبد الله، وأبو سعيد، والنعمان بن بشير، وابن الزبير.
ذكر ابن أبي الدنيا وغيره: أن معاوية كان طويلا، أبيض، جميلا، إذا ضحك، انقلبت شفته العليا.
وكان يخضب.
روى سعيد بن عبد العزيز: عن أبي عبد رب: رأيت معاوية يخضب
______________
* (الهامش) *
= 7 / 227، غاية النهاية: ت 3625، الاصابة 3 / 433، تهذيب التهذيب 10 / 207، المطالب العالية 4 / 108، تاريخ الخلفاء: 194، خلاصة تذهيب الكمال: 326، شذرات الذهب 1 / 65.
(*)

(3/120)

بالصفرة كأن لحيته الذهب (1).
قلت: كان ذلك لائقا في ذلك الزمان، واليوم لو فعل، لاستهجن.
وروى عبد الجبار بن عمر، عن الزهري، عن عمر بن عبد العزيز، عن إبراهيم بن عبد الله بن قارظ: سمع معاوية على منبر المدينة يقول: أين فقهاؤكم يا أهل المدينة ؟ سمعت رسول الله صلى الله عليه وسلم نهى عن هذه القصة ثم وضعها على رأسه: فلم أر على عروس ولا على غيرها أجمل منها على معاوية (2).
وعن أبان بن عثمان: كان معاوية وهو غلام يمشي مع أمه هند، فعثر، فقالت: قم لارفعك الله، وأعرابي ينظر، فقال: لم تقولين له ؟ فوالله إني لاظنه سيسود قومه، قالت: لارفعه إن لم يسد إلا قومه (3).
قال أسلم مولى عمر: قدم علينا معاوية وهو أبض الناس وأجملهم.

______________
* (الهامش) *
(1) أخرجه أبو زرعة في " تاريخ دمشق " 1 / 349 عن أبي مسهر بهذا الاسناد.
(2) عبد الجبار بن عمر: هو الايلي أبو الصباح الاموي مولاهم: ضعيف، وباقي رجاله ثقات، وهو في ابن عساكر 16 / 338 / ب، 339 / آ، وأخرجه مالك 3 / 323، 124، والبخاري 10 / 314، 315 في اللباس: باب وصل الشعر، ومسلم (2127) في اللباس والزينة: باب تحريم الواصلة...، وأبو داود (4167)، والترمذي (2781)، وأحمد 4 / 95 من طرق، عن حميد بن عبدالرحمن بن عوف أنه سمع معاوية بن أبي سفيان عام حج وهو على المنبر وهو يقول - وتناول قصة من شعر كانت بيد حرسي -: أين علماؤكم ؟ سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذه، ويقول: " إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم " ولمسلم رقم الحديث الخاص (124) من طريق قتادة عن سعيد بن المسيب أن معاوية قال ذات يوم: إنكم قد أحدثتم زي سوء، وإن نبي الله صلى الله عليه وسلم نهى عن الزور، وللنسائي 8 / 144 من طريق ابن وهب، عن مخرمة بن بكير، عن أبيه، عن سعيد المقبري، قال: رأيت معاوية بن أبي سفيان على المنبر ومعه في يده كبة من كبب النساء من شعر، فقال: ما بال المسلمات يضعن مثل هذا ؟ إني سمعت رسول الله صلى الله عليه وسلم يقول: " أيما امرأة زادت في رأسها شعرا ليس منه، فإنه زور تزيد فيه " والقصة، بضم القاف: الخصلة من الشعر.
(3) ابن عساكر 16 / 339 / آ.
(*)

(3/121)

ابن إسحاق: عن أبيه: رأيت معاوية بالابطح أبيض الرأس واللحية كأنه فالج (1).
قال مصعب الزبيري: كان معاوية يقول: أسلمت عام القضية.
ابن سعد: حدثنا محمد بن عمر، حدثني أبو بكر بن أبي سبرة، عن عمر بن عبد الله العنسي، قال معاوية: لما كان عام الحديبية، وصدوا رسول الله صلى الله عليه وسلم عن البيت، وكتبوا بيتهم القضية، وقع الاسلام في قلبي، فذكرت
لامي، فقالت: إياك أن تخالف أباك، فأخفيت إسلامي، فوالله لقد رجل رسول الله من الحديبية وإني مصدق به، ودخل مكة عام عمرة القضية وأنا مسلم.
وعلم أبو سفيان بإسلامي، فقال لي يوما: لكن أخوك خير منك وهو على ديني، فقلت: لم آل نفسي خيرا، وأظهرت إسلامي يوم الفتح، فرحب بي النبي صلى الله عليه وسلم، وكتبت له (2).
ثم قال الواقدي: وشهد معه حنينا، فأعطاه من الغنائم مئة من الابل، وأربعين أوقية.
قلت: الواقدي لا يعي ما يقول، فإن كان معاوية كما نقل (3) قديم الاسلام، فلما ذا يتألفه النبي صلى الله عليه وسلم ؟ ولو كان أعطاه، لما قال عندما خطب فاطمة بنت قيس: " أما معاوية فصعلوك لامال له ".
ونقل المفضل الغلابي (4) عن أبي الحسن الكوفي، قال: كان زيد (5)
______________
* (الهامش) *
(1) الفالج: هو البعير ذو السنامين.
(2) ابن عساكر 16 / 339، وانظر ابن سعد 7 / 406.
(3) تحرف في المطبوع إلى " تقدم ".
(4) هو المفضل بن غسان المفضل أبو عبد الرحمن الغلابي بصري الاصل، سكن بغداد، وهو ثقة مترجم في " تاريخ بغداد " 13 / 124.
(5) تحرف في المطبوع إلى " يزيد ".
(*)

(3/122)

ابن ثابت كاتب الوحي، وكان معاوية كاتبا فيما بين النبي صلى الله عليه وسلم وبين العرب.
عمرو بن مرة: عن عبد الله بن الحارث، عن زهير بن الاقمر، عن عبد الله بن عمرو، قال: كان معاوية يكتب لرسول الله صلى الله عليه وسلم (1).
أبو عوانة: عن أبي حمزة، عن ابن عباس، قال: كنت ألعب مع
الغلمان، فدعاني النبي صلى الله عليه وسلم، وقال: " ادع لي معاوية " وكان يكتب الوحي.
رواه أحمد في " مسنده " (2) وزاد فيه الحاكم: حدثنا علي بن حمشاد، حدثنا هشام بن علي، حدثنا موسى بن إسماعيل، حدثنا أبو عوانة قال: فدعوته، قيل: إنه يأكل.
فأتيت، فقلت: يا رسول الله، هو يأكل.
قال: " اذهب فادعه " فأتيته الثانية، فقيل: إنه يأكل، فأتيت رسول الله، فأخبرته، فقال في الثالثة: " لاأشبع الله بطنه " قال: فما شبع بعدها.
رواه الطيالسي: حدثنا أبو عوانة، وهشيم، وفيه: " لاأشبع الله بطنه " (3).
فسره بعض المحبين قال: لا أشبع الله بطنه، حتى لا يكون ممن يجوع يوم القيامة، لان الخبر عنه أنه قال: " أطول الناس شبعا في الدنيا أطولهم جوعا يوم القيامة " (4).

______________
* (الهامش) *
(1) رجاله ثقات.
(2) 1 / 335، وسنده قوي، وهو في " المستدرك ".
وانظر " المسند " 1 / 240 و 338.
(3) هو في " مسند الطيالسي " رقم (2746)، وأخرجه مسلم (2604) في البر والصلة: باب من لعنه النبي صلى الله عليه وسلم أو سبه أو دعا عليه وليس هو أهلا لذلك، كان له زكاة وأجرا ورحمة من طريق شعبة، عن أبي حمزة القصاب، عن ابن عباس.
وانظر: " أنساب الاشراف " 4 / 125، 126.
(4) حديث قوي بشواهده، أخرجه من حديث ابن عمر: الترمذي (2478)، وابن ماجه (3350)، وأخرجه من حديث أبي جحيفة: ابن أبي الدنيا في " الجوع " 2 / 2، والطبراني في " الاوسط " و " الكبير " كما في " المجمع " 5 / 31، وأخرجه من حديث عبد الله بن عمر: =

(3/123)

قلت: هذا ما صح، والتأويل ركيك، وأشبه منه قوله عليه السلام: " اللهم من سببته أو شتمته من الامة فاجعلها له رحمة " (1).
أو كما قال.
وقد كان معاوية معدودا من الاكلة.
جماعة: عن معاوية بن صالح، عن يونس بن سيف، عن الحارث بن زياد، عن أبي رهم السماعي (2) عن العرباض، سمع النبي صلى الله عليه وسلم وهو يدعو إلى السحور في شهر رمضان: هلم إلى الغداء المبارك.
ثم مسعته يقول: " اللهم علم معاوية الكتاب، والحساب، وقه العذاب (3) ".
رواه ابن مهدي، وأسد السنة، وأبو صالح، وبشر بن السري عنه.
وهذا في جزء ابن عرفة معضل (4) سقط منه العرباض وأبورهم، وللحديث شاهد قوي.
أبو مسهر: حدثنا سعيد بن عبد العزيز، عن ربيعة بن يزيد، عن عبد الرحمن بن أبي عميرة المزني - وكان من أصحاب النبي صلى الله عليه وسلم - أن النبي قال لمعاوية: " اللهم علمه الكتاب، والحساب، وقه العذاب " (5).
أبو هلال محمد بن سليم: حدثنا جبلة بن عطية، عن رجل، عن
______________
* (الهامش) *
= الطبراني، ومن حديث ابن عباس: الطبراني، وأبو نعيم 3 / 345، 346، ومن حديث سلمان: ابن ماجه (3351).
(1) أخرجه مسلم (2600) من حديث عائشة، و (2601) من حديث أبي هريرة، و (2602) من حديث جابر بن عبد الله، ولفظ حديث أبي هريرة: " اللهم إنما أنا بشر فأيما رجل من المسلمين سبيته، أو لعنته، أو جلدته، فاجعلها له زكاة ورحمة ".
(2) ويقال: " السمعي " كما في " التهذيب ".
(3) الحارث بن زياد الشامي قال الحافظ في " التقريب ": لين الحديث، وباقي رجاله ثقات.
وهو في " المسند " 4 / 127.
وانظر: " البداية " 8 / 121.
(4) المعضل: هو الحديث الذي سقط من إسناده اثنان على التوالي.
(5) رجاله ثقات إلا أن سعيد بن عبد العزيز قد اختلط، وهو شاهد لما قبله، ونسبه الحافظ في " الاصابة " في ترجمة عبد الله بن أبي عميرة المزني إلى الطبراني.
(*)

(3/124)

مسلمة بن مخلد، أنه قال لعمرو بن العاص ومعاوية يأكل: إن ابن عمك هذا لمخضد، أما إني أقول هذا، وقد سمعت رسول الله صلى الله عليه وسلم يقول: " اللهم علمه الكتاب، ومكن له في البلاد، وقه العذاب " (1).
فيه رجل مجهول، وجاء نحوه من مراسيل الزهري، ومراسيل عروة بن رويم، وحريز بن عثمان.
مروان بن محمد: حدثنا سعيد بن عبد العزيز، حدثني ربيعة بن يزيد، سمعت عبدالرحمن بن أبي عميرة، سمعت رسول الله صلى الله عليه وسلم يقول لمعاوية: " اللهم اجعله هاديا، مهديا، واهد به " (2).
حسنه الترمذي.
صفوان بن صالح: حدثنا الوليد ومروان بن محمد، حدثنا سعيد نحوه.
وقال أبو زرعة النصري، وعباس الترقفي (3): حدثنا أبو مسهر، حدثنا سعيد نحوه، وفيه: سمعت رسول الله..أحمد بن المعلى: حدثنا محمود، حدثنا عمر بن عبد الواحد، عن سعيد، عن ربيعة: أن بعثا من أهل الشام كانوا مرابطين بآمد، وأن عمير بن سعد كان على حمص، فعزله عثمان، وولى معاوية، فبلغ ذلك أهل
______________
* (الهامش) *
(1) ابن عساكر 16 / 343 / آ.
ومخضد: مفعل من الخضد شدة الاكل وسرعته، جعله كأنه آلة الاكل، أي: أنه يأكل بجفاء وسرعة.
(2) أخرجه أحمد 4 / 216، والترمذي (3841) في المناقب، وابن عساكر 16 / 343 / ب (3) تحرف في المطبوع إلى " الرفقي " وأبو زرعة النصري هو الدمشقي صاحب " تاريخ دمشق "، والنصري، بفتح النون وشكون الصاد نسبه إلى نصر بن معاوية بن بكر بن هوازن.
وقد تصحف في المطبوع إلى " النضري " ولم أجده في " تاريخ دمشق " المطبوع.
(*)

(3/125)

حمص، فشق عليهم، فقال عبدالرحمن بن أبي عميرة المزني: سمعت رسول الله صلى الله عليه وسلم يقول لمعاوية: " اللهم اجعله هاديا، مهديا واهد به، واهده " (1).
أبو بكر بن أبي داود: حدثنا محمود بن خالد، حدثنا الوليد وعمر بن عبد الواحد، عن سعيد، عن ربيعة بن يزيد، عن أبي إدريس، عن عبد الرحمن بن أبي عميرة، سمعت رسول الله صلى الله عليه وسلم يقول لمعاوية: " اللهم اجعله هاديا، مهديا، واهد به " (2).
عمرو بن واقد: عن يونس بن حلبس، عن أبي إدريس، قال: لما عزل عمر عمير بن سعد عن حمص، ولى معاوية، فقال الناس في ذلك.
فقال عمير: لا تذكروا معاوية إلا بخير، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " اللهم اهد به " (3).
رواه (4) عن الذهلي، عن النفيلي، عنه.
هشام بن عمار، حدثنا عبد العزيز بن الوليد بن سليمان (5)، سمعت أبي يقول: إن عمر ولى معاوية.
فقالوا: ولاه حديث السن.
فقال: تلومونني، وأنا سمعت رسول الله صلى الله عليه وسلم يقول: " اللهم اجعله هاديا مهديا، واهد به " (6).
هذا منقطع.

______________
* (الهامش) *
(1) ابن عساكر 16 / 344 / آ، وسعيد هو ابن عبد العزيز، وآمد: هي أعظم مدن ديار بكر، قال ياقوت: هي بلد حصين ركين، بني بالحجارة السود على نشز، دجلة محيطة بأكثره، فتحت سنة 20 ه.
(2) رجاله ثقات غير أن سعيدا قد اختلط كما مر.
(3) أخرجه الترمذي (3843) في المناقب، وعمرو بن واقد متروك.
(4) أي: الترمذي.
والذهلي: هو محمد بن يحيى.
(5) تحرف في المطبوع إلى " سلمان ".
(6) أخرجه ابن عساكر 16 / 344 / ب، وهو منقطع لان الوليد بن سليمان لم يدرك عمر.
(*)

(3/126)

محمد بن شعيب: حدثنا مروان بن جناح، عن يونس بن ميسرة: أن رسول الله صلى الله عليه وسلم استأذن أبا بكر وعمر في أمر، فقالا: الله ورسوله أعلم، فقال:: " أشيرا علي " ثم قال: " ادعوا معاوية " فقال: " أحضروه أمركم، وأشهدوه أمركم، فإنه قوي أمين " (1).
ورواه نعيم بن حماد، عن ابن شعيب، فوصله بعبد الله بن بسر.
أبو مسهر وابن عائذ: عن صدقة بن خالد، عن وحشي بن حرب بن وحشي، عن أبيه، عن جده قال: أردف النبي صلى الله عليه وسلم معاوية خلفه فقال: " ما يليني منك " ؟ قال: بطني يا رسول الله.
قال: " اللهم املاه علما " (2).
زاد فيه أبو مسهر: وحلما.
قال صالح جزرة: لا يشتغل بوحشي ولا بأبيه.
بقية: عن بحير بن سعد، عن خالد بن معدان، عن جبير بن نفير: أن رسول الله صلى الله عليه وسلم كان يسير ومعه جماعة، فذكروا الشام، فقال رجل: كيف نستطيع الشام وفيه الروم ؟.
قال: ومعاوية في القوم وبيده عصا - فضرب بها
كتف معاوية، وقال: " يكفيكم الله بهذا " (3).
هذا مرسل قوي (4).
فهذه أحاديث مقاربة (5).
وقد ساق ابن عساكر في الترجمة أحاديث واهية وباطلة، طول بها جدا (6).

______________
* (الهامش) *
(1) ابن عساكر 16 / 344 / ب، 345 / آ.
(2) ابن عساكر 16 / 345 / آ.
(3) ابن عساكر 16 / 346 / آ.
(4) أنى له القوة وفيه تدليس بقية.
(5) تحرفت في المطبوع إلى " معاوية ".
(6) انظر ابن عساكر 16 / 345، 350 (*)

(3/127)

وخلف معاوية خلق كثير يحبونه ويتغالون فيه ويفضلونه، إما قد ملكهم بالكرم والحلم والعطاء، وإما قد ولدوا في الشام على حبه، وتربى أولادهم على ذلك.
وفيهم جماعة يسيرة من الصحابة، وعدد كثير من التابعين والفضلاء، وحاربوا معه أهل العراق، ونشؤوا على النصب، نعوذ بالله من الهوى.
كما قد نشأ جيش علي رضي الله عنه، ورعيته - إلا الخوارج منهم - على حبه والقيام معه، وبغض من بغى عليه والتبري منهم، وغلا خلق منهم (1) في التشيع.
فبالله كيف يكون حال من نشأ في إقليم، لا يكاد يشاهد فيه إلا غاليا في الحب، مفرطا في البغض، ومن أين يقع له الانصاف والاعتدال ؟ فنحمد الله على العافية الذي أوجدنا في زمان قد انمحص فيه الحق، واتضح من الطرفين، وعرفنا مآخذ كل واحد من الطائفتين،
وتبصرنا، فعذرنا، واستغفرنا، وأحببنا باقتصاد، وترحمنا على البغاة بتأويل سائغ في الجملة، أو بخطأ إن شاء الله مغفور، وقلنا كما علمنا الله (ربنا اغفر لنا ولاخواننا الذين سبقونا بالايمان ولا تجعل في قلوبنا غلا للذين آمنوا) (الحشر: 10) وترضينا أيضا عمن اعتزل الفريقين، كسعد بن أبي وقاص، وابن عمر، ومحمد بن مسلمة، وسعيد بن زيد، وخلق.
وتبرأنا من الخوارج المارقين الذين حاربوا عليا، وكفروا الفريقين.
فالخوارج كلاب النار، قد مرقوا من الدين، ومع هذا فلا نقطع لهم بخلود النار، كما نقطع به لعبدة الاصنام والصلبان.
فمن الاباطيل المختلفة: عن واثلة مرفوعا: " كاد معاوية أن يبعث نبيا من حلمه وائتمانه على كلام ربي ".

______________
* (الهامش) *
(1) من قوله: " منهم على حبه " إلى هنا سقط من المطبوع.

(3/128)

وعن عثمان مرفوعا: " هنيئا يا معاوية، لقد أصبحت أمينا على خبر السماء ".
عن أبي موسى: نزل عليه الوحي، فلما سري عنه، طلب معاوية، فلما كتبها - يعني آية الكرسي - قال: " غفر الله لك يا معاوية ما تقدم إلى يوم القيامة ".
عن مري الحوراني، عن رجل: نزل جبريل، فقال: يا محمد ليس لك أن تعزل من اختاره الله لكتابة وحيه، فأقره إنه أمين.
عن سعد مرفوعا: " يحشر معاوية وعليه حلة من نور ".
عن أنس: هبط جبريل بقلم من ذهب، فقال يا محمد: إن العلي
الاعلى يقول: قد أهديت القلم من فوق عرشي إلى معاوية، قمره أن يكتب آية الكرسي به ويشكله ويعجمه، فذكر خبرا طويلا.
وعن ابن عباس، قال: لما أنزلت آية الكرسي، دعا معاوية، فلم يجد قلما، وذلك أن الله أمر جبريل أن يأخذ الاقلام من دواته، فقام ليجئ بقلم، فقال النبي صلى الله عليه وسلم: خذ القلم من أذنك، فإذا قلم ذهب مكتوب عليه لا إله إلا الله، هدية من الله إلى أمينه معاوية.
وعن عائشة مرفوعا: كأني أنظر إلى سويقتي معاوية ترفلان في الجنة.
عن علي، قال: لاخرجن ما في عنقي لمعاوية، قد استكتبه نبي الله وأنا جالس، فعلمت أن ذلك لم يكن من رسول الله صلى الله عليه وسلم، ولكن من الله.
عن جابر مرفوعا: " الامناه عند الله سبعة، القلم، وجبريل، وأنا، ومعاوية، واللوح، وإسرافيل، وميكائيل ".
عن زيد بن ثابت: دخل النبي عليه السلام على أم حبيبة، ومعاوية

(3/129)

نائم على فخذها، فقال: أتحبينه ؟ قالت: نعم.
قال: " لله أشد حبا له منك له، كأني أراه على رفارف الجنة ".
عن جعفر: أنه أهدي للنبي صلى الله عليه وسلم سفرجل، فأعطى معاوية منه ثلاثا، وقال: " القني بهن (1).
في الجنة ".
قلت: وجعفر قد استشهد قبل قدوم معاوية مسلما.
وعن حذيفة مرفوعا: " يبعث معاوية وعليه رداء من نور الايمان ".
عن أبي سعيد مرفوعا: " يخرج معاوية من قبره عليه رداء من سندس مرصع بالدر والياقوت ".
عن علي: " أن جبريل نزل، فقال: استكتب معاوية، فإنه أمين ".
أبو هريرة مرفوعا: " الامناء ثلاثة، أنا، وجبريل، ومعاوية ".
وعن واثلة: بنحوه.
أبو هريرة: أن النبي صلى الله عليه وسلم ناول معاوية سهما، وقال: " خذه حتى توافيني به في الجنة ".
أنس مرفوعا: " لا أفتقد أحدا غير معاوية، لاأراه سبعين عاما، فإذا كان بعد أقبل على ناقة من المسك، فأقول: أين كنت ؟ فيقول: في روضة تحت العرش...الحديث " (2).
وعن بعضهم: " جاء جبريل بورقة آس عليها: لا إله إلا الله، حب
______________
* (الهامش) *
(1) تحرفت في المطبوع إلى " نحن "، وهو في " أنساب الاشراف " 4 / 127، وممن حكم بوضعه أيضا: ابن حبان، وقال الخطيب البغدادي: الحديث غير ثابت، وجعفر قتل في مؤتة، ومعاوية إنما أسلم عام الفتح، فلعن الله الكذابين.
(2) أخرجه الخطيب في " تاريخه " 9 / 449، في ترجمة عبد الله بن حفص به عمر الوكيل، وقال: هذا حديث باطل إسنادا ومتنا، ونراه مما وضعه الوكيل.
(*)

(3/130)

معاوية فرض على عبادي ".
ابن عمر مرفوعا: " يا معاوية، أنت مني وأنا منك، لتزاحمني على باب الجنة ".
فهذه الاحاديث ظاهرة الوضع والله أعلم (1).
ويروى في فضائل معاوية أشياء ضعيفة تحتمل، منها: فضيل بن مرزوق: عن رجل، عن أنس مرفوعا: " دعوا لي أصحابي وأصهاري " (2).
أحمد في " المسند ": حدثنا ؟ وح، حدثنا أبو أمية عمرو بن يحيى بن
سعيد، حدثنا جدي: أن معاوية أخذ الاداوة، وتبع بها رسول الله صلى الله عليه وسلم، فرفع رأسه إليه، وقال: " يا معاوية، إن وليت أمرا، فاتق الله واعدل " فما زلت أظن أني مبتلى بعمل لقول رسول الله صلى الله عليه وسلم، حتى ابتليت (3).
ولهذا طرق مقاربة: يحيى عن أبي زائدة، عن إسماعيل بن إبراهيم بن مهاجر، عن عبد الملك بن عمير، قال معاوية: والله ما حملني على الخلافة إلا قول النبي صلى الله عليه وسلم لي: " يا معاوية إن ملكت فأحسن ".
ابن مهاجر ضعيف، والخبر مرسل.

______________
* (الهامش) *
(1) وقد ذكر أكثر هذه الاحاديث: الشوكاني في " الفوائد المجموعة في الاحاديث الموضوعة " في الصفحة 403 - 407، وقال الحافظ ابن كثير في " البداية " 8 / 120 بعد أن ذكر حديثا منها: وقد أورد ابن عساكر بعد هذا أحاديث كثيرة موضوعة، والعجب منه مع حفظه واطلاعه كيف لا ينبه عليها وعلى نكارتها وضعف حالها.
(2) إسناده ضعيف لجهالة الرجل.
(3) رجاله ثقات، وهو في " المسند " 4 / 101، وانظر " البداية " 8 / 123.
(*)

(3/131)

الاصم: حدثنا أبي، سمعت ابن راهويه يقول: لا يصح عن النبي صلى الله عليه وسلم في فضل معاوية شئ (1).
ابن فضيل: حدثنا يزيد بن أبي زياد، عن سليمان بن عمرو بن الاحوص، عن أبي برزة، كنا مع النبي صلى الله عليه وسلم، فسمع صوت غناء، فقال: انظروا ما هذا ؟ فصعدت فنظرت، فإذا معاوية وعمرو بن العاص يتغنيان، فجئت فأخبرته، فقال: " اللهم ؟ ؟ ؟ في الفتنة ركسا، ودعهما في النار دعا (2) ".
هذا مما أنكر على يزيد.
ابن لهيعة: عن يونس، عن ابن شهاب: قدم عمر الجابية، فبقى على الشام أميرين، أبا عبيدة بن الجراح، ويزيد بن أبي سفيان.
ثم توفي يزيد.
فنعاه عمر إلى أبي سفيان، فقال: ومن أمرت مكانه ؟ قال: معاوية، فقال: وصلتك يا أمير المؤمنين رحم (3).
وقال خليفة: ثم جمع عمر ؟ كلها لمعاوية، وأقره عثمان (4).
قلت: حسبك بمن يؤمره عمر، ثم عثمان على إقليم - وهو ثغر - فيضبطه، ويقوم به أتم قيام، ويرضي الناس بسخائه وحلمه، وإن كان
______________
* (الهامش) *
(1) ابن راهوية: هو إسحاق، وقد أورد الخبر الشوكاني في " الفوائد المجموعة ": 407.
(2) يزيد بن أبي زياد الهاشمي ضعيف كبر فتغير وصار يتلفن، وشيخه فيه وهو سليمان بن عمرو بن الاحوص مجهول الحال، وهو في " المسند " 4 / 421، ونسبه الشوكاني في " الفوائد المجموعة ": 408 لابي يعلى، وقد ذكره ابن الجوزي في " موضوعاته " وقال: لا يصح، يزيد بن أبي زياد كان يتلقن.
وله شاهد بنحوه يزيده وهنا، رواه الطبراني في " الكبير " عن ابن عباس.
وفيه عيسى بن سوادة النخعي وهو كذاب.
وركست الشئ إذا رددته ورجعته، واندع: الطرد والدفع.
(3) انظر " تاريخ دمشق " 1 / 218 لابي زرعة.
(4) " تاريخ خليفة ": 155، 178.
(*)

(3/132)

بعضهم تألم مرة منه، وكذلك فليكن الملك.
وإن كان غيره من أصحاب رسول الله صلى الله عليه وسلم خيرا منه بكثير وأفضل وأصلح، فهذا الرجل ساد، وساس العالم بكمال عقله، وفرط حلمه، وسعة نفسه، وقوة دهائه، ورأيه.
وله هنات وأمور، والله الموعد.
وكان محببا إلى رعيته.
عمل نيابة الشام عشرين سنة، والخلافة عشرين سنة، ولم يهجه أحد في دولته، بل دانت له الامم، وحكم على العرب والعجم، وكان ملكه على الحرمين، ومصر، والشام، والعراق، وخراسان، وفارس، والجزيرة، واليمن، والمغرب، وغير ذلك.
عن إسماعيل بن أمية: أن عمر أفرد معاوية بالشام، ورزقه في الشهر ثمانين دينارا.
والمحفوظ (1) أن الذي أفرد معاوية بالشام عثمان.
وعن رجل، قال: لما قدم عمر الشام، تلقاه معاوية في موكب عظيم وهيئة، فلما دنا منه، قال: أنت صاحب الموكب العظيم ؟ قال: نعم.
قال: مع (2) ما بلغني عنك من طول وقوف ذوي الحاجات ببابك.
قال: نعم.
قال: ولم تفعل ذلك ؟ قال: نحن بأرض جواسيس العدو بها كثير، فيجب أن نظهر من عز السلطان ما يرهبهم فإن نهيتني انتهيت، قال: يا معاوية ! ما أسألك عن شئ إلا تركتني في مثل رواجب الضرس.
لئن كان ما قلت حقا، إنه لرأي أريب، وإن كان باطلا، فإنه لخدعة أديب.
قال: فمرني.
قال: لا آمرك ولا أنهاك.
فقيل: يا أمير المؤمنين ! ما أحسن ما صدر عما أوردته.
قال: لحسن مصادره وموارده جشمناه ما جشمناه (3).

______________
* (الهامش) *
(1) تحرف في المطبوع إلى " المفهوم ".
(2) كلمة " مع " سقطت من المطبوع.
(3) أخرجه ابن أبي الدنيا فيما ذكره ابن كثير 8 / 124 من طريق محمد بن قدامة الجوهري، عن عبد العزيز بن يحيى، عن شيخ له.
(*)

(3/133)

ورويت بإسنادين عن العتبي (1) نحوها.
مسلم بن جندب، عن أسلم مولى عمر، قال: قدم معاوية وهو أبض
الناس وأجملهم، فخرج مع عمر إلى الحج، وكان عمر ينظر إليه، فيعجب، ويضع أصبغه على متنه، ثم يرفعها عن مثل الشراك فيقول: بخ بخ.
نحن إذا خير الناس إن جمع لنا خير الدنيا والآخرة.
قال: يا أمير المؤمنين ! سأحدثك، إنا بأرض الحمامات والزيف.
قال عمر: سأحدثك، ما بك (إلا) إلطافك نفسك بأطيب الطعام، وتصبحك حتى تضرب الشمس متنيك، وذوو الحاجات وراء الباب.
قال: فلما جئنا ذا طوى، أخرج معاوية حلة، فلبسها، فوجد عمر منها طيبا، فقال: يعمد أحدكم يخرج حاجا تفلا (2)، حتى إذا جاء أعظم بلد لله حرمة، أخرج ثوبيه كأنهما كانا في الطيب (3) فلبسهما، قال: إنما لبستهما لادخل فيهما على عشيرتي.
والله لقد بلغني أذاك هنا وبالشام، والله يعلم أني قد عرفت الحياء فيه.
ونزع معاوية الثوبين، ولبس ثوبي إحرامه (4).
قال المدائني: كان عمر إذا نظر إلى معاوية، قال: هذا كسرى العرب (5).
ابن أبي ذئب، عن المقبري، قال عمر: تعجبون من دهاء هرقل
______________
* (الهامش) *
(1) هو أبو عبد الرحمن محمد بن عبيد الله بن عمرو الاموي الاخباري، متوفى سنة (228).
مترجم في " العبر " 1 / 403، و " وقيات الاعيان " 4 / 398.
(2) التفل: الذي قد ترك استعمال الطيب، من التفل: وهي الريح الكريهة.
وقد تحرف في المطبوع إلى " قولا ".
(3) تحرف في المطبوع إلى " العلب ".
(4) أخرجه عبد الله بن المبارك في " الزهد " فيما ذكره ابن كثير 8 / 125، وابن حجر 3 / 134 من طريق ابن أبي ذئب بهذا الاسناد.
وذو طوى: موضع عند مكة.
(5) أورده ابن كثير 8 / 125، ونسبه لابن أبي الدنيا.
(*)

(3/134)

وكسرى وتدعون معاوية ؟ عمرو بن يحيى بن سعيد الاموي عن جده، قال: دخل معاوية على عمر، وعليه حلة خضراء.
فنظر إليها الصحابة.
قال: فوثب إليه عمر بالدرة، وجعل يقول: الله الله يا أمير المؤمنين، فيم فيم ؟ فلم يكلمه حتى رجع.
فقالوا: لم ضربته وما في قومك مثله ؟ قال: ما رأيت وما بلغني إلا خيرا، ولكنه رأيته، وأشار بيده، فأحببت أن أضع منه (1).
قال أحمد بن حنبل: فتحت قيسارية سنة تسع عشرة وأميرها معاوية (2).
وقال يزيد بن عبيدة: غزا معاوية قبرص سنة خمس وعشرين (3).
وقال الزهري: نزع عثمان عمير بن سعد، وجمع الشام لمعاوية.
وعن الزهري قال: لم ينفرد معاوية بالشام حتى استخلف عثمان.
سعيد بن عبد العزيز: عن إسماعيل بن عبيد الله، عن قيس بن الحارث، عن الصنابحي، عن أبي الدرداء، قال: ما رأيت أشبه صلاة برسول الله صلى الله عليه وسلم من أميركم هذا، يعني معاوية (4).
وكيع: عن الاعمش، عن أبي صالح قال: كان الحادي يحدو بعثمان:
______________
* (الهامش) *
(1) ذكره ابن كثير 8 / 125، وزاد في آخره: ما شمخ.
(2) " تاريخ دمشق " لابي زرعة 1 / 179.
(3) أخرجه أبو زرعة 1 / 184 في " تاريخ دمشق " من طريق الوليد بن عتبة، عن الوليد بن مسلم، عن عثمان بن حصن بن علاق، عن يزيد بن عبيدة..(4) رجاله ثقات.
وقد تحرف في المطبوع " عبيد ".
إلى " عبد "، والصنابحي - وقد تصحف
في المطبوع إلى " الضنابحي " -: هو عبدالرحمن بن عسيلة المرادي أبو عبد الله ثقة من كبار التابعين، قدم المدينة بعد موت النبي صلى الله عليه وسلم بخمسة أيام، مات في خلافة عبدالملك.
(*)

(3/135)

إن الامير بعده علي * وفي الزبير خلف رضي فقال كعب: بل هو صاحب البغلة الشهباء، يعني: معاوية.
فبلغ ذلك معاوية، فأتاه فقال: يا أبا إسحاق تقول هذا وها هنا علي والزبير وأصحاب رسول الله صلى الله عليه وسلم ! قال: أنت صاحبها (1).
قال الواقدي: لما قتل عثمان بعثت نائلة بنت الفرافصة امرأته إلى معاوية كتابا بما جرى، وبعثت بقميصه بالدم، فقرأ معاوية الكتاب، وطيف بالقميص في أجناد الشام، وحرضهم على الطلب بدمه.
فقال ابن عباس لعلي: كتب إلى معاوية، فأقره على الشام، وأطمعه (2) يكفك نفسه وناحيته.
فإدا بايع لك الناس، أقررته أو عزلته قال: إنه لا يرضى حتى أعطيه عهد الله وميثاقه أن لا أعزله.
وبلغ معاوية فقال: والله لا ألي له شيئا، ولا أبايعه.
وأظهر بالشام أن الزبير قادم عليكم ونبايعه.
فلما بلغه مقتله، ترحم عليه، وبعث علي جريرا إلى معاوية، فكلمه وعظم عليا، فأبى أن يبايع، فرد جرير، وأجمع على المسير إلى صفين، فبعث معاوية أبا مسلم الخولاني إلى علي بأشياء يطلبها منه، وأن يدفع إليه قتلة عثمان، فأبى، ورجع أبو مسلم، وجرت بينهما رسائل، وقصد كل منهما الآخر، فالتقوا لسبع بقين من المحرم سنة سبع (3).
وفي أول صفر شبت (4) الحرب، وقتل خلق، وضجروا، فرفع أهل الشام المصاحف، وقالوا: ندعوكم إلى كتاب الله والحكم بما فيه، وكان
______________
* (الهامش) *
(1) " البداية " 8 / 127.
(2) تحرفت في المطبوع إلى " وأطعمه ".
(3) أي: سبع وثلاثين انظر " الطبري " 5 / 6 وما بعدها، وابن الاثير 3 / 289، 326.
وابن كثير 7 / 258، 278.
(4) تحرف في المطبوع إلى " نشبت ".
(*)

(3/136)

ذلك مكيدة من عمرو بن العاص، فاصطلحوا وكتبوا (1) بينهم كتابا على أن يوافوا أذرح (2).
ويحكموا حكمين.
قال: فلم يقع اتفاق.
ورجع علي إلى الكوفة بالدغل (3) من أصحابه والاختلاف.
فخرج منهم الخوارج، وأنكروا تحكيمه، وقالوا: لا حكم إلا لله.
ورجع معاوية بالالفة والاجتماع.
وبايعه أهل الشام بالخلافة في ذي القعدة سنة ثمان وثلاثين.
فكان يبعث الغارات، فيقتلون من كان في طاعة علي، أو من أعان على قتل عثمان.
وبعث بسر بن أبي أرطاة إلى الحجاز واليمن يستعرض الناس، فقتل باليمن عبدالرحمن وقثما ولدي عبيد الله بن عباس، ثم استشهد علي في رمضان سنة أربعين.
وصالح الحسن بن علي معاوية، وبايعه، وسمي عام الجماعة (4)، فاستعمل معاوية على الكوفة المغيرة بن شعبة، وعلى البصرة عبد الله (5) بن عامر بن كريز، وعلى المدينة أخاه عتبة ثم مروان، وعلى مصر عمرو بن العاص، وحج بالناس سنة خمسين.
وكان على قضائه بالشام فضالة بن عبيد.
ثم اعتمر سنة ست وخمسين في رجب، وكان بينه وبين الحسين، وابن عمر، وابن الزبير، وابن أبي بكر، كلام في بيعة العهد ليزيد، ثم قال: إني متكلم بكلام، فلا تردوا علي أقتلكم، فخطب، وأظهر أنهم قد

______________
* (الهامش) *
(1) لفظ " كتبوا " سقط من المطبوع.
(2) أذرح: اسم بلد في أطراف الشام من نواحي البلقاء وعمان مجاورة لارض الحجاز.
(3) الدغل: الفساد.
(4) في " تاريخ دمشق " 1 / 190 لابي زرعة: سمعت أبا مسهر أملاه علينا أن معاوية بويع سنة أربعين وهو عام الجماعة.
وانظر " تاريخ خليفة " 203.
(5) تحرف في المطبوع إلى " عبدالرحمن ".
(*)

(3/137)

بايعوا، وسكتوا ولم ينكروا (1)، ورحل على هذا (2).
وادعى زيادا أنه أخوه (3)، فولاه الكوفة بعد المغيرة، فكتب إليه في حجر بن عدي وأصحابه، وحملهم إليه، فقتلهم بمرج عذراء (4).
ثم ضم الكوفة والبصرة إلى زياد، فمات، فولاهما ابنه عبيد الله بن زياد.

______________
* (الهامش) *
(1) جملة " ولم ينكروا " سقطت من المطبوع.
(2) انظر " الطبري " 5 / 303، 304، و " ابن الاثير " 3 / 506، 511، وابن كثير: 8 / 79، 80، و " تاريخ خليفة ": 213، 217، و " تاريخ الاسلام " 2 / 250، 262، للمؤلف.
(3) وأخرج مسلم في " صحيحه " (63) في الايمان: باب بيان حال إيمان من رغب عن أبيه وهو يعلم، من طريق أبي عثمان، قال: لما ادعي زياد، لقيت أبا بكرة، فقلت له: ما هذا الذي صنعتم ؟ إني سمعت سعد بن أبي وقاص يقول: سمع أذناي من رسول الله صلى الله عليه وسلم وهو يقول: " من ادعى أبا في الاسلام غير أبيه يعلم أنه غير أبيه، فالجنة عليه حرام "، فقال أبو بكرة: وأنا سمعته من رسول الله صلى الله عليه وسلم، وأخرج المرفوع منه البخاري: 12 / 46 في الفرائض.
قال الحافظ: والمراد بزياد الذي ادعي: زياد بن سمية وهي أمه، كانت أمة للحارث بن كلدة وهو زوجها لمولى عبيد، فأتت بزياد على فراشه وهم بالطائف قبل أن يسلم أهل الطائف، فلما كان في خلافة عمر، سمع أبو سفيان
ابن حرب كلام زياد عند عمر، وكان بليغا فأعجبه، فقال: إني لاعرف من وضعه في أمه، ولو شئت لسميته، ولكن أخاف من عمر، فلما ولي معاوية الخلافة، كان زياد على فارس من قبل علي، فأراد مداراته، فأطمعه في أنه يلحقه بأبي سفيان، فأصعى زياد إلى ذلك، فجرت في ذلك خطوب إلى أن ادعاه معاوية، فأمره على البصرة، ثم على الكوفة، وأكرمه، وسار زياد سيرته المشهورة، وسياسته المذكورة، فكان كثير من الصحابة والتابعين ينكرون ذلك على معاوية محتجين يحديث " الولد للفراش ".
(4) انظر " الطبري " 5 / 253، 270 و " ابن الاثير " 3 / 472، 488، وابن كثير: 8 / 53، 54 و " تاريخ الاسلام " 2 / 276.
و " تاريخ خليفة ": 213، وروى الحاكم في " المستدرك " 3 / 469 من طريق إسماعيل بن علية، عن هشام بن حسان، عن ابن سيرين أن زيادا أطال الخطبة، فقال حجر بن عدي: الصلاة، فمضى في خطبته، فقال له: الصلاة، وضرب بيده إلى الحصى، وضرب الناس بأيديهم إلى الحصى، فنزل، فصلى، ثم كتب فيه إلى معاوية، فكتب معاوية: أن سرح به إلي، فسرحه إليه، فلما قدم عليه، قال: السلام عليك يا أمير المؤمنين، قال: وأمير المؤمنين أنا ؟ إني لا أقيلك ولا أستقيلك، فأمر بقتله، فلما انطلقوا به، طلب منهم أن يأذنوا له، فيصلي ركعتين، فأذنوا له، فصلى ركعتين، ثم قال: لا تطلقوا عني حديدا، ولا تغسلوا عني دما.
وادفنوني في ثيابي، فإني مخاصم، قال: فقتل.
(*)

(3/138)

عن عبدالمجيد بن سهيل، عن عبيد الله بن عبد الله، عن ابن عباس، قال: استعملني عثمان على الحج، ثم قدمت وقد بويع لعلي، فقال لي: سر إلى الشام، فقد وليتكها.
قلت: ما هذا برأي، معاوية أموي، وهو ابن عم عثمان وعامله على الشام، ولست آمن أن يضرب عنقي بعثمان، أو أدنى ما هو صانع أن يحبسني، قال علي: ولم ؟ قلت: لقرابة ما بيني وبينك، وأن كل من حمل عليك حمل علي.
ولكن اكتب إليه، فمنه
وعده، فأبى علي، وقال: لا والله لا كان هذا أبدا.
مجالد: عن الشعبي، قال: أرسلت أم حبيبة إلى أهل عثمان: أرسلوا إلي بثياب عثمان التي قتل فيها، فبعثوا بقميصه بالدم وبالخصلة التي نتفت من لحيته، ودعت النعمان بن بشير، فبعثت به إلى معاوية، فصعد معاوية المنبر، ونشر القميص، وجمع الناس، ودعا إلى اطلب بدمه، فقام أهل الشام، وقالوا: هو ابن عمك وأنت وليه ونحن الطالبون معك بدمه.
ابن شوذب: عن مطر الوراق، عن زهدم الجرمي، قال: كنا في سمر ابن عباس، فقال: لما كان من أمر هذا الرجل ما كان، يعني عثمان، قلت لعلي: اعتزل الناس، فلو كنت في جحر (1)، لطلبت حتى تستخرج، فعصاني، وايم الله ليتأمرن عليكم معاوية، وذلك أن الله يقول: (ومن قتل مظلوما فقد جعلنا لوليه سلطانا فلا يسرف في القتل إنه كان منصورا) (2) (الاسراء: 33)
______________
* (الهامش) *
(1) تحرفت في المطبوع إلى " حجر ".
(2) أخرجه الطبراني في " الكبير " برقم (1063) من طريق يحيى بن عبدا لباقي الاذني، حدثنا أبو عمير بن النحاس، حدثنا ضمرة بن ربيعة بهذا الاسناد.
ويحيى وأبو عمير لم أجد لهما ترجمة، وباقي رجله ثقات، وأورده في " المجمع " 7 / 236، وقال: رواه الطبراني وفيه من لم أعرفهم، وذكره ابن كثير في " تفسيره " 3 / 39 عن الطبراني، وسكت عنه.
(*)

(3/139)

يونس: عن ابن شهاب، قال: لما بلغ معاوية هزيمة يوم الجمل وظهور علي، دعا أهل الشام للقتال معه على الشورى والطلب بدم عثمان، فبايعوه على ذلك أميرا غير خليفة.
وفي كتاب صفين ليحيى بن سليمان الجعفي (1) بإسناد له: أن معاوية
قال لجرير البجلي لما قدم عليه رسولا بعد محاورة طويلة: اكتب إلى علي أن يجعل لي الشام، وأنا أبايع له ما عاش، فكتب بذلك إلى علي، ففشا كتابه، فكتب إليه الوليد بن عقبة: معاوي إن الشام شامك فاعتصم * بشامك لا تدخل عليك الافاعيا وحام عليها بالقنابل والقنا * ولا تك مخشوش الذراعين وانيا (2) فإن عليا ناظر ما تجيبه * فأهد له حربا تشيب النواصيا (3) ثم قال الجعفي: حدثنا يعلى بن عبيد، عن أبيه، قال: جاء أبو مسلم الخولاني وأناس إلى معاوية، وقالوا: أنت تنازع عليا أم أنت مثله ؟ فقال: لا والله، إني لاعلم أنه أفضل مني وأحق بالامر مني، ولكن ألستم تعلمون أن عثمان قتل مظلوما، وأنا ابن عمه، والطالب بدمه، فائتوه، فقولوا له، فليدفع إلي قتلة عثمان، وأسلم له.
فأتوا عليا، فكلموه، فلم يدفعهم إليه (4).

______________
* (الهامش) *
(1) هو يحيى بن سليمان بن يحيى بن سعيد الجعفي الكوفي المقرئ الحافظ نزيل مصر روى له البخاري، ومع ذلك فقد قال الحافظ في " التقريب ": صدوق يخطئ.
مات سنة 237 ه، أو التي بعدها.
(2) مخشوش، بالخاء المعجمة والشين، أي: ولاتك مقيد اليدين، من قولهم خش البعير: إذا جعل في أنفه الخشاش، وهو عود من خشب يجعل في أنف البعير يشد به الزمام ليكون أسرع لا نقياده.
وقد تصحف في المطبوع إلى " محسوس ".
(3) الخبر مع الابيات عند ابن عساكر 16 / 355 / ب، 356 / آ.
(4) رجاله ثقات، وانظر " البداية " 8 / 129.
(*)

(3/140)

عمرو بن شمر: عن جابر الجعفي، عن الشعبي، أو أبي جعفر،
قال: لما ظهر أمر معاوية دعا علي رجلا، وأمره أن يسير إلى دمشق، فيعقل راحلته على باب المسجد، ويدخل بهيئة السفر، ففعل.
وكان وصاه.
فسأله أهل الشام، فقال: من العراق.
قالوا: وما وراءك ؟ قال: تركت عليا قد حشد إليكم، ونهد في أهل العراق.
فبلغ معاوية، فبعث أبا الاعور يحقق أمره (1) فأتاه، فأخبره، فنودي: الصلاة جامعة.
وامتلا المسجد، فصعد معاوية وتشهد، ثم قال: إن عليا قد نهد إليكم، فما الرأي ؟ فضرب الناس بأذقانهم على صدورهم، ولم يرفع أحد إليه طرفه، فقالم ذو الكلاع الحميري فقال: عليك الرأي، وعلينا أم فعال، يعني الفعال، فنزل معاوية ونودي: من تخلف عن معسكره بعد ثلاث أحل بنفسه، فرد رسول علي، حتى وافاه، فأخبره، فأمر، فنودي: الصلاة جامعة.
واجتمع الناس، فصعد المنبر، وقال: إن رسولي قد قدم، وأخبرني أن معاوية قد نهد إليكم، فما الرأي ؟ فأضب أهل المسجد يقولون: الرأي كذا، الرأي كذا، فلم يفهم علي من كثرة من تكلم، فنزل هو يقول: إنا لله وإنا إليه راجعون، ذهب بها ابن أكالة الاكباد (2).
الاعمش: عمن رأى عليا يوم صفين يصفق بيديه، ويعض عليها، ويقول: يا عجبا ! أعصى ويطاع معاوية (3).

______________
* (الهامش) *
(1) تحرف في المطبوع إلى " يحيق بأميره ".
(2) أخرجه ابن عساكر 16 / 375، وسنده تألف، عمرو بن شمر متروك الحديث، وبعضهم اتهمه، وجابر الجعفي ضعيف.
وهو في " البداية " 8 / 129، ونهد إليه: نهض، وقوله: " فأضب أهل المسجد " أي: صاحوا وجلبوا، وتكلموا متتابعا.
وابن أكالة الاكباد: معاوية لان أمه هند بقرت عن كبد حمزة رضي الله عنه حين استشهد في غزوة أحد، فلاكتها، فلم تستطع أن تسيغها.
(3) ابن عساكر 16 / 357 / ب.
(*)

(3/141)

أبو حاتم السجستاني: عن أبي عبيدة، قال: قال معاوية: لقد وضعت رجلي في الركاب، وهممت بوم صفين بالهزيمة، فما منعني إلا قول ابن الاطنابة: أبت لي عفتي وأبى بلائي * وأخذي الحمد بالثمن الربيح وإكراهي على المكروه نفسي * وضربي هامة البطل المشيح وقولي كلما جشأت وجاشت * مكانك تحمدي أو تستريحي (1) قال الاوزاعي: سأل رجل الحسن البصري عن علي وعثمان، فقال: كانت لهذا سابقة ولهذا سابقة، ولهذا قرابة ولهذا قرابة، وابتلي هذا، وعوفي هذا.
فسأله عن علي ومعاوية، فقال: كان لهذا قرابة ولهذا قرابة، ولهذا سابقة وليس لهذا سابقة، وابتليا جميعا.
قلت: قتل بين الفريقين نحو من ستين ألفا.
وقيل: سبعون ألفا.
وقتل عمار مع علي، وتبين للناس قول رسول الله صلى الله عليه وسلم: " تقتله الفئة الباغية " (2).

______________
* (الهامش) *
(1) الخبر مع الابيات عند ابن عساكر 16 / 357 / ب، والابيات في " الوحشيات " 77، و " الاختيارين ": 159، 160، و " عيون الاخبار " 1 / 126، و " العقد الفريد " 1 / 104، 105، وانظر " سمط اللآلي " 574.
وابن الاطنابة: هو عمرو بن عامر بن زيد مناة الخزرجي، شاعر فارس من فرسان الجاهلية، والاطنابة: أمه: بنت شهاب من بني القين، ومعنى الاطنابة: سير الحزام يكون عونا لسير آخر إذا قلق: وسير يشد في وتر القوس العربية.
مترجم في " معجم الشعراء ": 203، 204 للمرزباني.
(2) وهو حديث صحيح مشهور بل متواتر، ولما لم يقدر معاوية على إنكاره، وقال: إنما قتله
الذين جاؤ وابه، كما في " المسند " 2 / 161 بسند صحيح، فأجابه علي رضي الله عنه بأن رسول الله صلى الله عليه وسلم إذن قتل حمزة حين أخرجه، وهذا منه رضي الله عنه إلزام مفحم لا جواب عنه، وحجة لا اعتراض عليها.
وما ذهب إليه المؤلف من كون طائفة معاوية هي الباغية هو مذهب فقهاء الحجاز والعراق من فريقي الحديث والرأي، منهم مالك والشافعي وأبو حنيفة والاوزاعي، وغير هم كما قال الامام عبد القاهر الجرجاني في كتاب " الامامة ".
نقله عنه المناوي في " فيض القدير " 6 / 663.
(*)

(3/142)

الفسوي: حدثنا حجاج بن أبى منيع، حدثنا جدي، عن الزهري، عن أنس قال: تعاهد ثلاثة من أهل العراق على قتل معاوية، وعمرو بن العاص، وحبيب بن مسلمة.
وأقبلو بعد بيعة معاوية بالخلافة حتى قدموا إيلياء، فصلوا من السحر في المسجد، فلما خرج معاوية لصلاة الفجر، كبر، فلما سجد انبطح أحدهم على ظهر الحرسي الساجد بينه وبين معاوية حتى طعن معاوية في مأكمته.
فانصرف معاوية، وقال: أتموا صلاتكم، وأمسك الرجل، فقال الطبيب: إن لم يكن الخنجر مسموما، فلا بأس عليك.
فأعد الطبيب عقاقيره، ثم لحس الخنجر، فلم يجده مسموما، فكبر، وكبر من عنده وقيل: ليس بأمير المؤمنين بأس (1).
قلت: هذه المرة غير المرة التي جرح فيها وقتما قتل على رضي الله عنه.
فإن تلك فلق أليته (2) وسقي أدوية خلصته من السم، لكن قطع نسله.
أيوب بن جابر: عن أبى إسحاق، عن الاسود، قلت لعائشة: ألا تعجبين لرجل من الطلقاء ينازع أصحاب محمد في الخلافة ؟ قالت وما يعجب ؟ هو سلطان الله يؤتيه البر والفاجر.
وقد ملك فرعون مصر أربع مئة سنة (3).
زيد بن أبي الزرقاء: عن جعفر بن برقان (4)، عن يزيد (5) بن الاصم

______________
* (الهامش) *
(1) رجاله ثقات، وجد حجاج: اسمه عبيد الله بن أبي زياد الرصافي.
وإيلياء: اسم مدينة بيت المقدس، وقوله: " طعن في مأكمته " المأكمة: العجيزة.
وقد أورد الفسوي في " تاريخه " 1 / 413 خبرا بمعناه من طريق الوليد بن مسلم، حدثنا عن عبدالرحمن بن نمر، عن الزهري، أخبرني خالد بن عبد الله بن رباح السلمي أنه صلى مع معاوية يوم طعن بإيلياء...(2) فلق، تصحفت في المطبوع إلى " قلق "، و " الالية " بفتح الهمزه: العجيزة، وقد كسرت همزتها في المطبوع وهو خطأ.
(3) ذكره ابن كثير 8 / 131 نقلا عن ابن عساكر بإسناده عن أبي داود الطيالسي بهذا الاسناد.
(4) برقان، بضم الباء وقد تحرف في المطبوع إلى " زبرقان " بزيادة زاي في أوله.
(5) تحرف في المطبوع إلى " مؤمل ".
(*)

(3/143)

قال: قال علي: قتلاي وقتلى معاوية في الجنة.
صدقه بن خالد: عن زيد بن واقد، عن أبيه، عن أشياخهم: أن معاوية لما بويع، وبلغه قتال علي أهل النهروان (1)، كاتب وجوه من معه مثل الاشعث، ومناهم وبذل لهم حتى مالوا إلى معاوية، وتثاقلوا عن المسير مع علي، فكان يقول فلا يلتفت إلى قوله.
وكان معاوية يقول: لقد حاربت عليا بعد صفين بغير جيش ولا عتاد.
شعبة: أنبأنا محمد بن عبيد (2) الله الثقفي، سمع أبا صالح يقول: شهدت عليا وضع المصحف على رأسه، حتى سمعت تقعقع الورق فقال: اللهم إنى سألتهم ما فيه، فمنعوني، اللهم إني قد مللتهم وملوني، وأبغضتهم وأبغضوني، وحملوني على غير أخلاقي، فأبدلهم بي شرامني، وأبدلني بهم خيرا منهم، ومث (3) قلوبهم ميثه الملح في الماء.
مجالد: عن الشعبي، عن الحارث، عن علي، قال: لا تكرهوا إمرة معاوية، فلو قد فقدتموه لرأيتم الرؤوس تندر (4) عن كواهلها.
لما قتل أمير المؤمنين علي، بايع أهل العراق ابنه الحسن، وتجهزوا لقصد الشام في كتائب أمثال الجبال، وكان الحسن سيدا كبير القدر يرى
______________
* (الهامش) *
(1) وهم الخوارج، والنهروان: كورة بين بغداد وواسط من الجانب الشرقي، كانت بها وقعة بين أمير المؤمنين علي رضي الله عنه والخوارج سنة 38 ه قتل فيها رأس الخوارج عبد الله بن وهب الراسبي وأكثر أتباعه.
" تاريخ خليفه ": 197، و " العبر " 1 / 44 وقد تحرف فيه الراسبي إلى السبائى، فلم يهتد إليه محقق المطبوع، فظنه عبد الله بن سبأ، فترجم له.
(2) تحرف في المطبوع إلى " عبد " وأبو صالح: هو الحنفي، واسمه عبدالرحمن بن قيس الكوفي ثقة من رجال مسلم.
(3) يقال: مثت الملح في الماء: إذا أذبته.
(4) ندر: أي: سقط ووقع، والخبر في، " أنساب الاشراف " 4 / 2، و " البداية " 8 / 131، و " تاريخ الاسلام " 2 / 302.
(*)

(3/144)

حقن الدماء، ويكره الفتن، ورأى من العراقيين ما يكره.
قال جرير بن حازم: بايع أهل الكوفة الحسن بعد أبيه وأحبوه أكثر من ابيه.
وقال ابن شوذب: سار الحسن يطلب الشام، وأقبل معاوية في أهل الشام، فالتقوا، فكره الحسن القتال، وبايع معاوية على أن جعل له العهد بالخلافة من بعده، فكان أصحاب الحسن يقولون له: يا عار المؤمنين، فيقول، العار خير من النار (1).
وعن عوانة بن الحكم، قال: سار الحسن حتى نزل المدائن، وبعث
على المقدمة قيس بن سعد في اثني عشر ألفا، فبينا الحسن بالمدائن إذ صاح صائح، ألا إن قيسا قد قتل.
فاختبط الناس، وانتهب الغوغاء سرادق الحسن، حتى نازعوه بساطا تحته، وطعنه خارجي من بني أسد بخنجر، فقتلوا الخارجي، فنزل الحسن القصر الابيض، وكاتب معاوية في الصلح.
وروى نحوا من هذا الشعبي وأبو إسحاق (2).
وتوجع من تلك الضربة أشهرا، وعوفي.
قال هلال بن خباب: قال الحسن بن علي: يا أهل الكوفة ! لو لم تذهل نفسي عليكم إلا لثلاث لذهلت، لقتلكم أبي، وطعنكم في فخذي، وانتهابكم ثقلي (3).
قال النبي صلى الله عليه وسلم في الحسن: " إن ابني هذا سيد وسيصلح الله به بين فئتين
______________
* (الهامش) *
(1) ذكره الحافظ في " الفتح " 13 / 56، ونسبه لابن أبي خيثمة.
(2) أبو إسحاق هو السبيعي، واسمه عمرو بن عبد الله الهمداني، وقد تحرف في المطبوع إلى " ابن إسحاق ".
(3) الثقل: متاع المسافر وحشمه.
(*)

(3/145)

عظيمتين من المسلمين " (1) ثم إن معاوية أجاب إلى الصلح، وسر بذلك، ودخل هو والحسن الكوفة راكبين، وتسلم معاوية الخلافة في آخر ربيع الآخر، وسمي عام الجماعة لاجتماعهم على إمام، وهو عام أحد وأربعين.
وقال ابن إسحاق: يويع معاوية بالخلافة في ربيع الاول سنة إحدى وأربعين لما دخل الكوفة.
وقال أبو معشر: بايعه الحسن بأذرح في جمادى الاولى، وهو عام الجماعة.
قال المدائني: أقبل معاوية إلى العراق في ستين ألفا، واستخلف على الشام الضحاك بن قيس، فلما بلغ الحسن أن معاوية عبر جسر منبج، عقد لقيس بن سعد على اثني عشر ألفا فسار إلى مسكن (2)، وأقبل معاوية إلى الاخنونية (3) في عشرة أيام معه القصاص يعظون، ويحضون أهل الشام.
فنزلوا بإزاء عسكر قيس، وقدم بسر بن أبي أرطاة إليهم، فكان بينهم مناوشة، ثم تحاجزوا (4).
قال الزهري: عمل معاوية عامين ما يخرم عمل (5) عمر ثم إنه بعد.
الاعمش: عن عمرو بن مرة، عن سعيد بن سويد، قال: صلى بنا معاوية في النخيلة الجمعة في الضحى، ثم خطب وقال: ما قتلنا لتصوموا،
______________
* (الهامش) *
(1) أخرجه البخاري 5 / 224، 225 في الصلح، و 13 / 52، 57، وسيذكره المؤلف بتمامه ص 270، 271.
(2) مسكن: قال ياقوت: موضع قريب من أوانا عند نهر دجيل عند دير الجاثليق، به كانت الموقعة بين عبد الملك بن مروان، ومصعب بن الزبير سنة 72 ه.
فقتل مصعب، وقبره هناك.
(3) بضم الهمزة، وسكون الحاء، وضم النون وواو ساكنة ونون أخرى مكسورة وياء مشددة: موضع من أعمال بغداد.
(4) أخرجه ابن عساكر 16 / 360 / ب.
(5) تحرف في المطبوع إلى " على ".
(*)

(3/146)

ولا لتصلوا، ولا لتحجوا، أو تزكوا، قد عرفت أنكم تفعلون ذلك، ولكن إنما قاتلناكم لاتأمر عليكم، فقد أعطاني الله ذلك وأنتم كارهون (1).
السري بن إسماعيل، عن الشعبي، حدثني سفيان بن الليل، قلت للحسن لما رجع إلى المدينة من الكوفة: يا مذل المؤمنين: قال: لا تقل
ذلك، فإني سمعت أبي يقول: لا تذهب الايام والليالي حتى يملك معاوية، فعلمت أن أمر الله واقع، فكرهت القتال (2).
السري تالف (3).
شعيب: عن الزهري، عن القاسم بن محمد، أن معاوية لما قدم المدينة حاجا، دخل على عائشة، فلم يشهد كلامهما إلا ذكوان مولاها، فقالت له: أمنت أن أخبأ لك رجلا يقتلك بأخي محمد.
قال: صدقت.
ثم وعظته، وحضته على الاتباع، فلما خرج، اتكأ على ذكوان، وقال: والله ما سمعت خطيبا - ليس رسول الله صلى الله عليه وسلم - أبلغ من عائشة (4).

______________
* (الهامش) *
(1) أورده ابن كثير في " البداية " 8 / 131 من طريق ابن أبي شيبة، وسعيد بن منصور، قالا: حدثنا أبو معاوية بهذا الاسناد، وسعيد بن سويد مجهول، وقال البخاري في " تاريخه " 3 / 477: لا يتابع في حديثه، فالسند ضعيف، والخبر في " ابن عساكر " 6 / 360 / ب.
(2) ابن عساكر 16 / 360 / آ.
(3) قال يحيى القطان: استبان لي كذبه في مجلس واحد، وقال النسائي: متروك، وقال غيره: ليس بشئ، وقال أحمد: ترك الناس حديثه.
(4) ابن عساكر 16 / 361، وأخرج أحمد في " مسنده " 4 / 92 من طريق حماد بن سلمة، عن علي بن زيد، عن سعيد بن المسيب أن معاوية دخل على عائشة، فقالت، له: أما خفت أن أقعد لك رجلا، فيقتلك ؟ فقال: ما كنت لتفعليه وأنا في بيت أمان، وقد سمعت النبي صلى الله عليه وسلم يقول: " الايمان قيد الفتك " وللمرفوع منه شاهد من حديث الزبير عند أحمد: 1 / 166، 167، وعبد الرزاق (9676)، وآخر من حديث أبي هريرة عند أبي داود (2769) فالحديث صحيح.
قال أبو عبيد: الفتك: أن يأتي الرجل الرجل وهو غار غافل حتى يشد عليه فيقتله، وقوله: " الايمان قيد الفتك " أي أن الايمان يمنع القتل كما يمنع القيد عن التصرف، فكأنه جعل الفتك مقيدا.
(*)

(3/147)

محمد بن سعد: حدثنا خالد بن مخلد، حدثنا سليمان بن بلال، حدثني علقمة بن أبي علقمة، عن أمه قالت: قدم معاوية، فأرسل إلى عائشة أن أرسلي إلي بأنبجانية رسول الله صلى الله عليه وسلم وشعره، فأرسلت به معي أحمله، حتى دخلت عليه، فأخذ الانبجانية، فلبسها، ودعا بماء فغسل الشعر، فشربه، وأفاض على جلده (1).
أبو بكر الهذلي: عن الشعبي، قال: لما قدم معاوية المدينة عام الجماعة، تلقته قريش، فقالوا: الحمد لله الذي (أعز) نصرك وأعلى أمرك، فسكت حتى دخل المدينة، وعلا المنبر، فحمد الله، وقال: أما بعد، فإني والله وليت أمركم حين وليته وأنا أعلم أنكم لا تسرون بولايتي ولا تحبونها، وإني لعالم بما في نفوسكم، ولكن خالستكم بسيفي هذا مخالسة، ولقد أردت نفسي على عمل أبي بكر وعمر، فلم أجدها تقوم بذلك، ووجدتها عن عمل عمر أشد نفورا، وحاولتها على مثل سنيات عثمان، فأبت علي، وأين مثل هؤلاء، هيهات أن يدرك فضلهم، غير أني سلكت طريقا لي فيه منفعة، ولكم فيه مثل ذلك، ولكل فيه مواكلة حسنة ومشاربة جميلة ما استقامت السيرة، فإن (2) لم تجدوني خيركم، فأنا خير لكم، والله لا أحمل السيف على من لا سيف معه، ومهما تقدم مما قد علمتموه، فقد جعلته دبر أذني، وإن لم تجدوني أقوم بحقكم كله، فارضوا ببعضه، فإنها ليست بقائبة قوبها، وإن السيل إن جاء تترى - وإن قل - أغنى، إياكم والفتنة،
______________
* (الهامش) *
(1) أورده ابن عساكر 16 / 361، ب من طريق ابن سعد.
والانبجانية: كساء منبجي يتخذ من الصوف وله خمل ولا علم له، وهو من أدون الثياب الغليظة، وكان أبو جهم قد أهدى للنبي صلى الله عليه وسلم خميصة ذات أعلام، فلما شغلته في الصلاة، قال: " ردوها عليه واثتوني بأنبجانيته " والخبر عند البخاري 1 / 406، 407، ومسلم (556)،
ومالك: 1 / 97، 98، من حديث عائشة.
(2) في الاصل " فإني ".
(*)

(3/148)

فلا تهموا بها فإنها تفسد المعيشة، وتكدر النعمة، وتورث الاستئصال، وأستغفر الله لي ولكم.
ثم نزل (1).
" القائبة ": البيضة، " والقوب ": الفرخ، يقال: قابت البيضة: إذا انفلقت عن الفرخ.
محمد بن بشر العبدي: حدثنا مجالد، عن أبي الوداك، عن أبي سعيد مرفوعا: " إذا رأيتم فلانا يخطب على منبري، فاقتلوه " (2).
رواه جندل بن والق (3)، عن محمد بن بشر، فقال بدل " فلانا ": معاوية.
وتابعه الوليد بن القاسم، عن مجالد.
وقال حماد وجماعة: عن علي بن زيد، عن أبي نضرة، عن أبي سعيد مرفوعا: " إذا رأيتم معاوية على منبري، فاقتلوه " (4).
الحكم بن ظهير - واه (5) - عن عاصم، عن زر عن عبد الله (6) مرفوعا نحوه.
وجاء عن الحسن مرسلا (7).
وروي بإسناد مظلم، عن جابر مرفوعا: " إذا رأيتم معاوية يخطب
______________
* (الهامش) *
(1) أخرجه ابن عساكر 16 / 316 / ب وهو في " البداية " 8 ؟ 132.
(2) أخرجه ابن عدي في " الكامل " ومجالد ضعيف.
(3) ترجمه ابن أبي حاتم في " الجرح والتعديل " 2 / 535، ونقل عن أبيه أنه صدوق.
وقد تحرف عند ابن عساكر إلى " واثق ".
(4) أخرجه ابن عدي وابن عساكر، وعلي بن زيد ضعيف.
(5) قال ابن معين: ليس بثقة، وقال البخاري: منكر الحديث، وقال مرة: تركوه.
(6) في المطبوع: عن زر بن عبد الله وهو خطأ.
قال ابن كثير في " البداية " 8 / 133 بعد أن ذكره عن ابن مسعود وأبي سعيد: وهذا الحديث كذب بلا شك، ولو كان صحيحا، لبادر الصحابة إلى فعل ذلك، لانهم كانوا لا تأخذهم في الله لومة لائم.
(7) قال ابن كثير: وأرسله عمرو بن عبيد عن الحسن البصري.
قال أيوب: وهو كذب (*)

(3/149)

على منبري، فاقبلوه، فإنه أمين مأمون " (1).
هذا كذب.
ويقال: هو معاوية بن تابوه المنافق.
قال سعيد بن عبد العزيز: لما قتل عثمان، ووقع الاختلاف، لم يكن للناس غزو حتى اجتمعوا على معاوية، فأغزاهم مرات.
ثم أغزى ابنه في جماعة من الصحابة برا وبحرا حتى أجاز بهم الخليج، وقاتلوا أهل القسطنطينية على بابها، ثم قفل (2).
الليث عن (3) بكير، عن بسر بن سعيد، أن سعد بن أبي وقاص قال: ما رأيت أحدا بعد ثمان أقضى بحق من صاحب هذا الباب، يعني معاوية (4).
أبو بكر بن أبي مريم: عن ثابت مولى سفيان، سمعت معاوية، وهو يقول: إني لست بخيركم، وإن فيكم من هو خير مني: ابن عمر، وعبد الله ابن عمرو وغيرهما.
ولكني عسيت أن أكون أنكاكم في عدوكم، وأنعمكم لكم ولاية، وأحسنكم خلقا (5).
عقيل، ومعمر، عن الزهري، حدثني عروة أن المسور بن مخرمة
______________
* (الهامش) *
(1) أخرجه الخطيب في " تاريخه " 1 / 259 من طريق محمد بن إسحاق الفقيه، عن أبي النضر الغازي، عن الحسن بن كثير، عن بكر بن أيمن القيسي، عن عامر بن يحيى الصر ؟ مي، عن أبي
الزبير، عن جابر، وقال: لم أكتب هذا الحديث إلا من هذا الوجه، ورجال إسناده ما بين محمد بن إسحاق وأبي الزبير كلهم مجهولون.
(2) أخرجه أبو زرعة في " تاريخ دمشق " 1 / 188 و 346، من طريق عبدالرحمن بن إبراهيم، عن الوليد بن مسلم، عن سعيد بن عبد العزيز، وهو عند ابن عساكر 16 / 362 / ب (3) تحرفت في المطبوع إلى " بن " وكانت الجملة في المطبوع: " ثم نقل الليث بن بكير " فحرف " قفل " إلى " نقل " وجعلها من جملة الخبر الجديد.
(4) ابن عساكر 16 / 363 / آ.
وقد تحرف في المطبوع " سعيد " إلى " سعد ".
(5) ابن عساكر 16 / 363 / ب.
(*)

(3/150)

أخبره أنه وفد على معاوية، فقضى (1) حاجته، ثم خلا به، فقال: يا مسور ! ما فعل طعنك على الائمة ؟ قال: دعنا من هذا وأحسن.
قال: لا والله، لتكلمني بذات نفسك تعيب علي.
قال مسور: فلم أترك شيئا أعيبه عليه إلا بينت له.
فقال: لا أبرأ من الذنب.
فهل تعد لنا يا مسور مانلي من الاصلاح في أمر العامة، فإن الحسنة بعشر أمثالها، أم تعد الذنوب، وتترك الاحسان ؟ قال ما تذكر إلا الذنوب.
قال معاوية: فإنا نعترف لله بكل ذنب أذنبناه، فهل لك يا مسور ذنوب في خاصتك تخشى أن تهلك إن لم تغفر ؟ قال: نعم.
قال: فما يجعلك الله برجاء المغفرة أحق مني، فوالله ما ألي من الاصلاح أكثر مما تلي، ولكن والله لا أخير بين أمرين بين الله وبين غيره، إلا اخترت الله على ما سواه، وإني لعلى دين يقبل فيه العمل ويجزى فيه بالحسنات، ويجزى فيه بالذنوب إلا أن يعفو الله عنها.
قال: فخصمني.
قال عروة: فلم أسمع المسور ذكر معاوية إلا صلى عليه (2).
عمرو بن واقد: حدثنا يونس بن ميسرة: سمعت معاوية يقول على
منبر دمشق: تصدقوا ولا يقل أحدكم: إني مقل، فإن صدقة المقل أفضل من صدقة الغني (3).
الشافعي: أنبأنا عبدالمجيد، عن ابن جريج، أخبرني عتبة بن محمد، أخبرني كريب مولى ابن عباس: أنه رأى معاوية صلى العشاء، ثم أوتر بركعة واحدة لم يزد، فأخبر ابن عباس، فقال: أصاب.
أي بني ! ليس
______________
* (الهامش) *
(1) تحرف في المطبوع إلى " يقضي ".
(2) رجاله ثقات، وهو في " المصنف " (20717) بنحوه من طريق معمر، عن الزهري.
عن حميد بن عبد الرحمن، عن المسور...وانظر " أنساب الاشراف " 4 / 47.
و " تاريخ الاسلام " 3 / 80، و " تاريخ بغداد " 1 / 208، و " البداية " 8 / 133.
(3) ابن عساكر 6 / 363 / ب.
(*)

(3/151)

أحد منا أعلم من معاوية.
هي واحدة أو خمس أو سبع أو أكثر (1).
أبو اليمان: حدثنا ابن أبي مريم، عن عطية بن قيس، قال: خطبنا معاوية، فقال: إن في بيت مالكم فضلا عن عطائكم، وأنا قاسمه بينكم (2).
هشام بن عمار: حدثنا عمرو بن واقد، عن يونس بن حلبس، قال: رأيت معاوية في سوق دمشق على بغلة، خلفه وصيف قد أردفه، عليه قميص مرقوع الجيب.
قال أبو بكر بن عياش، عن أبي إسحاق، قال: كان معاوية، وما رأينا بعده مثله.
ابن عيينة: حدثنا ابن أبي خالد، عن الشعبي، سمعت معاوية، يقول: لو أن عليا لم يفعل ما فعل، ثم كان في غار، لذهب الناس إليه حتى
يستخرجوه منه.
العوام بن حوشب: عن جبلة بن سحيم، عن ابن عمر، قال: ما رأيت أحدا أسود من معاوية: قلت: ولا عمر ؟ قال: كان عمر خيرا منه، وكان معاوية أسود منه (3).
وروي عنه أبي يعقوب، عن ابن عمر نحوه.
وروى ابن إسحاق، عن نافع: عن ابن عمر مثله، ولفظه: ما رأيت أحدا قط بعد رسول الله صلى الله عليه وسلم كان أسود من معاوية.
فقلت: كان أسود
______________
* (الهامش) *
(1) رجاله ثقات، وهو في " مسند الشافعي " 1 / 108، و " تاريخ ابن عساكر " 16 / 364 / آ (2) ابن عساكر 16 / 366 / آ.
(3) ابن عساكر 16 / 366 / آ.
(*)

(3/152)

من أبي بكر ؟ فقال: كان أبو بكر خيرا منه، وهو كان أسود.
قلت: كان أسود من (1) عمر ؟...الحديث (2).
معمر: عن همام بن منبه، سمعت ابن عباس يقول: ما رأيت رجلا كان أخلق للملك من معاوية، كان الناس يردون منه على أرجاء واد رحب، لم يكن بالضيق الحصر العصعص (3)، المتغضب.
يعني ابن الزبير (4).
أيوب: عن أبي قلابة، قال كعب بن مالك: لن يملك أحد هذه الامة ما ملك معاوية.
مجالد: عن الشعبي، عن قبيصة عن جابر، قال: صحبت معاوية، فما رأيت رجلا أثقل حلما، ولا أبطأ جهلا، ولا أبعد أناة منه (5).
ويروى عن معاوية قال: إني لارفع نفسي أن يكون ذنب أوزن من
حلمي (6) مجالد: عن الشعبي، قال: أغلظ رجل لمعاوية، فقال: أنهاك عن السلطان، فإن غضبه غضب الصبي، وأخذه أخذ الاسد (7).

______________
* (الهامش) *
(1) سقط من المطبوع من قوله " أبي بكر " إلى هنا.
(2) ابن عساكر 16 / 366 / آ.
(3) في " اللسان " فلان ضيق العصعص.
أي: نكد قليل الخير، وهو من اضافة الصفة المشبهة إلى فاعلها، وفي حديث ابن عباس - وذكر ابن الزبير - ليس مثل الحصر العصعص، في رواية، والمشهور: ليس مثل الحصر العقص، وذكره في مادة عقص، وقال: العقص الالوى الصعب الاخلاق تشبيها بالقرن الملتوي.
(4) أخرجه عبد الرزاق في " المصنف " (20985) بهذا الاسناد، وهو في ابن عساكر 16 / 366 آ، ب.
(5) ابن عساكر 16 / 367 / آ.
(6) ابن عساكر 16 / 367 / آ.
(7) ابن عساكر 16 / 368 / آ.
(*)

(3/153)

الاصمعي: حدثنا ابن عون قال: كان الرجل يقول لمعاوية: والله لتستقيمن بنا يا معاوية، أو لنقومنك، فيقول: بماذا ؟ فيقولون: بالخشب، فيقول: إذا أستقيم (1).
عن ابن عباس، قال: علمت بما كان معاوية يغلب الناس، كان إذا طاروا وقع، وإذا وقعوا طار (2).
مجالد: عن الشعبي، عن زياد بن أبيه، قال: " ما غلبني معاوية في شئ إلا بابا واحدا، استعملت فلانا، فكسر الخراج.
فخشي أن أعاقبه،
ففر مني إلى معاوية.
فكتبت إليه: إن هذا أدب سوء لمن قبلي.
فكتب إلي: إنه لا ينبغي أن نسوس الناس سياسة واحدة، أن نلين جميعا فيمرح الناس في المعصية، ولا نشتد جميعا، فنحمل الناس على المهالك، ولكن تكون للشدة والفظاظة، وأكون أنا للين والالفة (3).
أبو مسهر: عن سعيد بن عبد العزيز، قال: قضى معاوية عن عائشة ثمانية عشر ألف دينار.
وقال عروة: بعث معاوية مرة إلى عائشة بمئة ألف، فوالله ما أمست حتى فرقتها.
حسين بن واقد: عن ابن بريدة، دخل الحسن بن علي على معاوية، فقال: لاجيزنك بجائزة لم يجزها أحد كان قبلي، فأعطاه أربع مئة ألف (4).
جرير: عن مغيرة، قال: بعث الحسن وابن جعفر إلى معاوية
______________
* (الهامش) *
(1) ابن عساكر 16 / 368 / ب.
والخشب جمع خشيب: وهو السيف - الصقيل.
(2) " أنساب الاشراف " 4 / 85، و " ابن عساكر " 16 / 369 / آ، و " العقد الفريد " 4 / 364.
(3) ابن عساكر 16 / 369 / ب.
(4) ابن عساكر 16 / 370 / ب.
(*)

(3/154)

يسألانه.
فأعطى كلا منهما مئة ألف، فبلغ ذلك عليا، فقال لهما: ألا تستحيان ؟ رجل نطعن في عيبه غدوة وعشية تسألانه المال ! ؟ قالا: لانك حرمتنا وجاد هو لنا (1).
أبو هلال، عن قتادة، قال معاوية: واعجبا للحسن ! شرب شربة من عسل بماء رومة، فقضى نحبه.
ثم قال لابن عباس: لا يسوؤك الله ولا
يحزنك في الحسن.
قال: أما ما أبقى الله لي أمير المؤمنين فلن يسوءني الله ولن يحزنني.
قال: فأعطاه ألف ألف من بين عروض وعين.
قال: اقسمه في أهلك (2).
روى العتبي قال: قيل لمعاوية: أسرع إليك الشيب، قال: كيف لا، ولا أعدم رجلا من العرب قائما على رأسي يلقح لي كلاما يلزمني جوابه، فإن أصبت لم أحمد، وإن أخطأت سارت به البرد (3).
قال مالك: إن معاوية قال: لقد نتفت الشيب مدة.
قال: وكان يخرج إلى مصلاه، ورداؤه يحمل من الكبر.
ودخل عليه إنسان، وهو يبكي، فقال: ما يبكيك ؟ قال: هذا الذي كنتم تمنون لي.
محمد بن الحسن بن أبي يزيد (4): عن مجالد، عن الشعبي، قال: لما أصاب معاوية اللقوة (5)، بكى، فقال له مروان: ما يبكيك ؟ قال: راجعت ما كنت عنه عزوفا، كبرت سني، ورق عظمي، وكثر دمعي،
______________
* (الهامش) *
(1) ابن عساكر 16 / 370 / ب.
(2) ابن عساكر 16 / 371 / ب، وقوله: بماء رومة.
أي بماء بئر رومة وكان ماؤها عذبا وهي في عقيق المدينة.
كانت لرجل من غفار يقال له رومة، ابتاعها منه عثمان رضي الله عنه وتصدق بها.
انظر " فتح الباري " 5 / 22، و 305 (3) ابن عساكر 16 / 375 ب.
(4) تحرف في المطبوع إلى " مزيد ".
(5) اللقوة: داء يعرض للوجه يعوج منه الشدق.
(*)

(3/155)

ورميت في أحسني وما يبدو مني، ولولا هواي في يزيد، لابصرت قصدي (1).
هشام بن عمار: حدثنا عبدالمؤمن بن مهلهل، حدثني رجل قال: حج معاوية، فاطلع في بئر عادية (2) بالابواء، فضربته اللقوة (3) فدخل داره بمكة، وأرخى حجابه، واعتم بعمامة سوداء على شقه الذي لم يصب، ثم أذن للناس، فحمد الله وأثنى عليه، ثم قال: أيها الناس ! إن ابن آدم بعرض بلاء، إما مبتلى ليؤجر، أو معاقب بذنب، وإما مستعتب ليعتب، وما أعتذر من واحدة من ثلاث، فإن ابتليت، فقد ابتلي الصالحون قبلي، وإن عوقبت، فقد عوقب الخاطئون قبلي، وما آمن أن أكون منهم، وإن مرض عضو مني، فما أحصي صحيحي، ولو كان الامر إلى نفسي، ما كان لي على ربي أكثر مما أعطاني، فأنا ابن بضع وستين، فرحم الله من دعا لي بالعافية، فوالله لئن عتب علي بعض خاصتكم، لقد كنت حدبا (4) على عامتكم، فعج الناس يدعون له، وبكى (5).
مغيرة: عن الشعبي، قال: أول من خطب جالسا معاوية حين سمن.

______________
* (الهامش) *
(1) " تاريخ الاسلام " 2 / 323، و " البداية " 8 / 118، و " محاضرات الراغب " 1 / 155، والفاضل: 123، وابن عساكر 16 / 375 ب و " أنساب الاشراف " 4 / 28، و " عيون الاخبار " 3 / 46.
(2) عادية: قديمة، كأنها نسبت إلى عاد وهم قوم هود، وكل قديم ينسبونه إلى عاد وإن لم يدركهم.
والابواء: قرية من أعمال الفرع من المدينة المنورة، بينها وبين الجحفة مما يلي المدينة ثلاثة وعشرون ميلا، وبه قبر آمنة بنت وهب أم النبي صلى الله عليه وسلم.
(3) قال المؤلف في " تاريخه " 2 / 343: يعني بطل نصفه.
(4) في الاصل " حربا " وهو خطأ، يقال: حدب فلان على فلان، يحدب حدبا، فهو حدب، وتحدب: تعطف وحنا عليه، يقال: هو كالوالد الحدب.
(5) ابن عساكر 16 / 375 ب.
(*)

(3/156)

أبو الميلح: عن ميمون بن مهران، قال: أول من جلس على المنبر، واستأذن الناس معاوية، فأذنوا له.
وعن عبادة بن نسي: خطبنا معاوية بالصنبرة (1)، فقال: لقد شهد معي صفين ثلاث مئة من أصحاب رسول الله صلى الله عليه وسلم ما بقي منهم غيري (2).
إسناده لين.
يوسف بن عبدة، سمعت ابن سيرين يقول: أخذت معاوية قرة (3) فاتخذ لحفا خفافا تلقى عليه، فلم يلبث أن يتأذى بها.
فإذا رفعت، سأل أن ترد عليه، فقال: قبحك الله من دار، مكثت فيك عشرين سنة أميرا، وعشرين سنة خليفة، وصرت إلى ما أرى.
قال الزبير بن بكار: كان معاوية أول من اتخذ الديوان للختم، وأمر بالنيروز والمهرجان، واتخذ المقاصير في الجامع، وأول من قتل مسلما صبرا، (4) وأول من قام على رأسه حرس، وأول من قيدت بين يديه الجنائب، وأول من اتخذ الخدام الخصيان في الاسلام، وأول من بلغ درجات المنبر خمس عشرة مرقاة، وكان يقول: أنا أول الملوك.
قلت: نعم.
فقد روى سفينة عن رسول الله صلى الله عليه وسلم، قال: " الخلافة بعدي ثلاثون سنة.
ثم تكون ملكا " (5).
فانقضت خلافة النبوة ثلاثين عاما،
______________
* (الهامش) *
(1) الصنبرة: بالكسر ثم الفتح والتشديد، ثم سكون الباء الموحدة وراء، قال ياقوت: موضع بالاردن مقابل لعقبة افيق، بينه وبين طبرية ثلاثة أميال كان معاوية يشتو بها.
(2) ابن عساكر 16 / 375 ب 376 آ وتمامه عبده: وإنما ذلك فناء قرني، وإن فناء الرجل فناء قرنه.
ثم ودعنا، وصعد الثنية فكان آخر العهد به.
(3) القرة: ما أصابك من القر وهو البرد، وهي البرد أيضا، وفي " تاريخ الاسلام " 2 / 324: قرحة.
(4) يريد حجر بن عدي وأصحابه.
(5) أخرجه أحمد 5 / 220 و 221، والطيالسي 2 / 163، وأبو داود (4646)، و (4647)، والطحاوي في " مشكل الآثار " 4 / 313، والطبراني رقم (13)، والترمذي (2226) =

(3/157)

وولي معاوية، فبالغ في التجمل والهيئة، وقل أن بلغ سلطان إلى رتبته، وليته لم يعهد بالامر إلى ابنه يزيد، وترك الامة من اختياره لهم.
علي بن عاصم: عن ابن جريج، عن الحسن بن مسلم، عن طاووس، عن ابن عباس، قال: لما احتضر معاوية، قال: إني كنت مع رسول الله صلى الله عليه وسلم على الصفا، وإني دعوت بمشقص، فأخذت من شعره، وهو في موضع كذا وكذا، فإذا أنا مت، فخذوا ذلك الشعر، فاحشوا به فمي ومنخري (1).
وروي بإسناد عن ميمون بن مهران نحوه.
محمد بن مصفى: حدثنا بقية عن بحير، عن خالد بن معدان، قال: وفد المقدام بن معدي كرب، وعمرو بن الاسود، ورجل من الاسد له صحبة إلى معاوية.
فقال معاوية للمقدام: توفي الحسن، فاسترجع.
فقال: أتراها مصيبة ؟ قال: ولم لا ؟ وقد وضعه رسول الله صلى الله عليه وسلم في حجره وقال: هذا مني، وحسين من علي.
فقال للاسدي: ما تقول أنت ؟ قال: جمرة أطفئت.
فقال المقدام: أنشدك الله ! هل سمعت رسول الله صلى الله عليه وسلم ينهى عن
______________
* (الهامش) *
= من طرق عن سعيد بن جمهان، عن سفينة مولى رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: " الخلافة في أمتي ثلاثون سنة، ثم تكون ملكا، قال سعيد: قال لي سفينة: أمسك خلافة أبي بكر سنتين،
وعمر عشر، وعثمان ثنتي عشرة، وعلي ست.
قال سعيد: قلت لسفينة: إن هؤلاء يزعمون أن عليا عليه السلام لم يكن بخليفة، قال: كذبت أستهاه بني الزرقاء.
يعني مروان.
وسنده حسن، وصححه ابن حبان (1534) و (1535)، والحاكم 3 / 71 و 145، ووافقه الذهبي، وله شاهد من حديث أبي بكره عند البيهقي في " الدلائل " وآخر من حديث جابر عند الواحدي في " الوسيط " 3 / 126 / 2.
(1) رجاله ثقات خلا علي بن عاصم - وهو الواسطي - فإنه يخطئ ويصر على خطئه.
وتقصيره عن رسول الله صلى الله عليه وسلم شعره بمشقص ثابت عند البخاري 3 / 448، 449، ومسلم (1246)، والمشقص: نصل السهم إذا كان طويلا ليس بعريض.
(*)

(3/158)

لبس الذهب والحرير، وعن جلود السياع والركوب عليها ؟ قال: نعم قال: فوالله لقد رأيت هذا كله في بيتك.
فقال معاوية: عرفت أني لا أنجو منك (1).
إسناده قوي.
ومعاوية من خيار الملوك الذين غلب عدلهم على ظلمهم، وما هو ببرئ من الهنات، والله يعفو عنه.
المدائني: عن أبي عبيد الله، عن عبادة بن نسي، قال: خطب معاوية، فقال: إني من زرع قد استحصد، وقد طالت إمرتي عليكم حتى مللتكم ومللتموني، ولا يأتيكم بعدي خير مني، كما أن من كان قبلي خير مني.
اللهم قد أجببت لقاءك فأجب لقائي (2).
الواقدي: حدثنا ابن أبي سبرة، عن مروان بن أبي سعيد بن المعلى، قال: قال معاوية ليزيد وهو يوصيه: اتق الله، فقد وطأت لك الامر، ووليت من ذلك ما وليت، فإن يك خيرا فأنا أسعد به، وإن كان غير ذلك شقيت به.
فارفق بالناس، وإياك وجبه أهل الشرف والتكبر عليهم.
وقيل: إن معاوية قال ليزيد: إن أخوف ما أخافه شئ عملته في أمرك، شهدت رسول الله صلى الله عليه وسلم يوما قلم أظفاره، وأخذ من شعره، فجمعت ذلك، فإذا مت، فاحش به فمي وأنفي.
عبدالاعلى بن ميمون بن مهران: عن أبيه، أن معاوية أوصى فقال:
______________
* (الهامش) *
(1) رجاله ثقات إلا أن فيه تدليس بقية، وهو في سنن أبي داود (4131) في اللباس مطولا، وأخرج الامام أحمد 4 / 132 اوله إلى قوله " من علي " وقد صرح فيه بقية بالتحديث.
(2) " أنسب الاشراف " 4 / 44، و " الامالي " للقالي 2 / 311، و " تاريخ الاسلام " 2 / 323، وأورده ابن كثير 8 / 141 بأطول مما هنا، ونسبه لابن أبى الدنيا.
(*)

(3/159)

كنت أوضئ رسول الله صلى الله عليه وسلم، فنزع قميصه وكسانيه، فرفعته، وخبأت قلامة أظفاره، فإذا مت، فألبسوني القميص على جلدي، واجعلوا القلامة مسحوقة في عيني، فعسى (الله أن يرحمني ببركتها) (1).
حميد بن هلال، عن أبي بردة، قال: دخلت على معاوية حين أصابته قرحته، فقال: هلم يا ابن أخي فانظر، فنظرت، فإذا هي قد سرت (2).
قال أبو عمرو بن العلاء: لما احتضر معاوية، قيل له: ألا توصي ؟ فقال: اللهم أقل العثرة، واعف عن الزلة، وتجاوز بحلمك عن جهل من لم يرج غيرك، فما وراءك مذهب.
وقال: هو الموت لا منجى من الموت والذي * نحاذر بعد الموت أدهى وأفظع قال أبو مسهر: صلى الضحاك بن قيس الفهري على معاوية، ودفن بين باب الجابية وباب الصغير (3) فيما بلغني.
قال أبو عبيدة: عن أبي يعقوب الثقفي، عن عبدالملك بن عمير،
قال: لما ثقل معاوية، قال: احشوا عيني بالاثمد، وأوسعوا رأسي دهنا، ففعلوا وبرقوا (4) وجهه (بالدهن) ثم مهد له وأجلس وسند، ثم قال: ليدن الناس، فليسلموا قياما، فيدخل الرجل، ويقول: يقولون: هو لما به، وهو أصح الناس، فلما خرجوا، قال معاوية:
______________
* (الهامش) *
(1) " أنساب الاشراف " 4 / 153، و " تاريخ الاسلام " 2 / 323، وابن عساكر 16 / 378 ب، و " تاريخ الطبري " 5 / 326، 327.
(2) " أنساب الاشراف " 4 / 41، و " طبقات ابن سعد " 4 / 1 / 83، و " تاريخ الاسلام " 2 / 323، وابن عساكر 16 / 287 ب.
(3) دخل قبره اليوم في مقبرة الباب الصغير إحدى مقابر دمشق، وهو ؟ ؟ ؟ ؟ وقد جدد بناؤه في السنوات الاخيرة.
(4) أي: لمعوا وجهه.
(*)

(3/160)

وتجلدي للشامتين أريهم * أني لريب الدهر لاأتضعضع وإدا المنية أنشبت أظفارها * ألفيت كل تميمة لا تنفع (1) إسماعيل بن أبي خالد عن قيس، وقال: أخرج معاوية يديه كأنهما عسيبا نخل، فقال: هل الدنيا إلا ما ذقنا وجربنا.
والله لوددت أني لم أغبر فيكم إلا ثلاثا، ثم الحق بالله.
قالوا: إلى مغفرة الله ورضوانه.
قال: إلى ما شاء الله.
قد علم الله أني لم آل، ولو أراد الله أن يغير غير.
(2) وعن عمرو بن ميمون، قال: مات معاوية وابنه يزيد بحوارين (3).
أبو مسهر: حدثنا خالد بن يزيد، حدثني سعيد بن حريث، قال: مات معاوية، ففزع الناس إلى المسجد، فأتيت.
فلما ارتفع النهار وهم يبكون في الخضراء، وابنه يزيد في البرية (4) وهو ولي عهده، وكان مع
أخواله بني كلب.
فقدم في زيهم، فتلقيناه، وهو على بختي له زجل.
قال: وليس عليه عمامة ولا سيف.
وكان عظيم الجسم سمينا، فسار إلى
______________
* (الهامش) *
(1) الخبر في " الطبري " 5 / 327، وابن عساكر 16 / 377 ب، وابن الاثير 4 / 7، وابن كثير 8 / 142، وابيتان لابي ذؤيب الهذلي خويلد بن خالد أشعر شعراء هذيل من قصيدته السائرة التي رثى بها بنيه الخمسة هلكوا بالطاعون في عام واحد ومطلعها: أمن المنون وريبها تتوجع * والدهر ليس بمعتب من يجزع وهي في " شرح أشعار الهذليين " 1 / 3، 43، و " المفضليات ": 421، 429.
(2) " أنساب الاشراف " 4 / 50، وابن عساكر 16 / 377.
(3) " أنساب الاشراف " 4 / 154.
(4) مر في الخبر المتقدم أنه كان في " حوارين " وهي موضعان، أحدهما قرية من جلب المعروفة إلى أيامنا هذه، والثاني: حصن حوارين بقرب حمص، وفي كتاب الفتوح لابي حذيفة إسحاق بن بشير: سار خالد بن الوليد من تدمر حتى مر بالقريتين وهي التي تدعى بحوارين، وهي من تدمر على مرحلتين، وبهامات يزيد بن معاوية سنة 64، " معجم البلدان " 2 / 315، 316، وقال ابن الاثير في " الكامل " 4 / 9: كان ولده يزيد بحوارين، فكتبوا إليه يحثونه على المجئ ليدركه...فأقبل يزيد وقد دفن.
(*)

(3/161)

باب الصغير، فنزل، ومشى بين يديه الضحاك الفهري إلى قبر معاوية، فصفنا خلفه، وكبر أربعا، ثم ركب بغلته إلى الخضراء (1)، ثم نودي وقت الظهر: الصلاة جامعة، فاغتسل، وخرج، فجلس على المنبر، وعجل العطاء وأعفاهم من غزو البحر، فافترقوا وما يفضلون عليه أحدا (2).
قال الليث وأبو معشر وعدة: مات معاوية في رجب سنة ستين.
فقيل: في نصف رجب.
وقيل: لثمان بقين منه.
وعاش سبعا وسبعين
سنة.
مسنده في " مسند بقي "، مئة وثلاثة وستون حديثا.
وقد عمل الاهوازي مسنده في مجلد.
واتفق له البخاري ومسلم على أربعة أحاديث، وانفرد البخاري بأربعة، ومسلم بخمسة (3).

26 - عدي بن حاتم * (ع) ابن عبد الله بن سعد بن الحشرج بن امرئ القيس بن عدي، الامير
______________
* (الهامش) *
(1) الخضراء: قصر معاوية في دمشق، وكانت بجانب الجامع الاموي من جهة القبلة.
(2) ابن عساكر 16 / 380 / آ، وابن كثير 8 / 143، 144.
(3) انظر البخاري 1 / 150، و 2 / 328، و 3 / 450، و 4 / 412، و 7 / 81، و 10 / 315، و 13 / 102، و 281، ومسلم (387) و (883) و (1037) و (1038) و (1129) و (1246) و (2127) و (2352) و (2701).
* طبقات ابن سعد 6 / 22، طبقات خليفة: 463، و 904، المحبر: 126، 156، 233، 241، 261، التاريخ الكبير 7 / 43، التاريخ الصغير 1 / 148، المعارف: 313، الجرح والتعديل 7 / 2، مروج الذهب 3 / 190، جمهرة أنساب العرب: 402، الاستيعاب: 1057، تاريخ بغداد 1 / 189، الجمع بين رجال الصحيحين 1 / 398، تاريخ ابن عساكر 11 / 234 آ، أسد الغابة 3 / 392، تهذيب الاسماء واللغات 1 / 1 / 327، تهذيب الكمال: 925، تاريخ الاسلام 3 / 46، العبر 1 / 74، تذهيب التهذيب 3 / 36 آ، جامع الاصول 9 / 111، مراة الجنان 1 / 142، الاصابة 2 / 468، تهذيب التهذيب 7 / 166، خلاصة تذهيب =

(3/162)

الشريف، أبو وهب وأبو طريف الطائي، صاحب النبي صلى الله عليه وسلم، ولد حاتم طي الذي يضرب بجوده المثل.
وفد عدي على النبي صلى الله عليه وسلم في وسط سنة سبع، فأكرمه واحترمه.
له أحاديث.
روى عنه: الشعبي، ومحل بن خليفة، وسعيد بن جبير، وخيثمة بن عبدالرحمن، وتميم بن طرفة، وعبد الله بن معقل المزني، ومصعب بن سعد، وهمام بن الحارث، وأبو إسحاق السبيعي، وآخرون.
وكان أحد من قطع برية السماوة مع خالد بن الوليد إلى الشام، وقد وجهه خالد بالاخماس إلى الصديق..نزل الكوفة مدة ثم قرقيسيا من الجزيرة.
أيوب السختياني: عن ابن سيرين، عن أبي عبيدة بن حذيفة، قال: كنت أسأل الناس عن حديث عدي بن حاتم وهو إلى جنبي لا آتيه، ثم أتيته فسألته، فقال: بعث النبي صلى الله عليه وسلم فكرهته، ثم كنت بأرض الروم، فقلت: لو أتيت هذا الرجل، فإن كان صادقا، تبعته، فلما قدمت المدينة، استشرفني الناس، فقال لي: يا عدي ! أسلم تسلم، قلت: إن لي دينا، قال: أنا أعلم بدينك منك، ألست ترأس قومك ؟ قلت: بلى قال: ألست ركوسيا (1) تأكل المرباع (2) ؟ قلت: بلى.
قال: فإن ذلك لا يحل لك في دينك.
فتضعضعت لذلك.
ثم قال: يا عدي ! أسلم تسلم.
فأظن مما
______________
* (الهامش) *
= الكمال: 223، شذرات الذهب 1 / 74.
(1) قال في " النهاية ": الركوسية: هو دين بين النصارى والصابئين.
(2) كانوا في الجاهلية إذا غزا بعضهم بعضا، وغنموا، أخذ الرئيس ربع الغنيمة خالصا دون أصحابه، ويسمى ذلك الربع المرباع.
(*)

(3/163)

يمنعك أن تسلم خصاصة تراها بمن حولي، وأنك ترى الناس علينا إلبا واحدا.
هل أتيت الحيرة ؟ قلت: لم آتها، وقد علمت مكانها.
قال:
توشك الظعينة أن ترتحل من الحيرة بغير جوار حتى تطوف بالبيت، ولتفتحن علينا كنوز كسرى.
قلت: كسرى بن هرمز ! قال: كسرى بن هرمز، وليفيضن المال حتى يهم الرجل من يقبل منه ماله صدقة.
قال عدي: فلقد رأيت اثنتين، وأحلف بالله لتجيئن الثالثة، يعني: فيض المال (1).
روى قيس بن أبي حازم، أن عدي بن حاتم جاء إلى عمر، فقال: أما تعرفني ؟ قال: أعرفك، أقمت (2) إذ كفروا، ووفيت إذ غدروا، وأبلت إذ أدبروا (3).
قال ابن عيينة: حدثت عن الشعبي، عن عدي، قال: ما دخل وقت صلاة حتى أشتاق إليها.
وعنه: ما أقيمت الصلاة منذ أسلمت إلا وأنا على وضوء.
قال أبو عبيدة: كان عدي بن حاتم على طئ يوم صفين مع علي.
وروى سعيد بن عبدالرحمن، عن ابن سيرين، قال: لما قتل عثمان، قال عدي: لا ينتطح فيها عنزان (4)، ففقئت عينه يوم صفين، فقيل
______________
* (الهامش) *
(1) إسناده قوي، وهو في " المسند " 4 / 377، 378 من طريق محمد بن أبي عدي، عن ابن عون، عن محمد بن سيرين، عن أبي عبيدة بن حذيفة، عن عدي، وأورده ابن الاثير في " أسد الغابة " 4 / 8 من طريق حماد بن زيد، عن أيوب، عن ابن سيرين به، وهو عند ابن عساكر 16 / 237 آ.
(2) أقمت: أي ثبت على الاسلام ولم ترتد، فقد قدم على أبي بكر الصديق في وقت الردة بصدقة قومه، وفي " تاريخ الاسلام " 3 / 47: " آمنت " وفي " تاريخ بغداد " 1 / 190 و " أسد الغابة " 4 / 10: " أسلمت ".
(3) ابن عساكر 16 / 239 آ.
(4) أي: لا يلتقي فيها اثنان ضعيفان، لان النطاح من شأن التيوس والكباش لا العنوز، =

(3/164)

له: أما قلت: لا ينتطح فيها عنزان، قال: بلى وتفقا عيون كثيرة (1).
وقيل: قتل ولده يومئذ.
قال أبو إسحاق: رأيت عديا رجلا جسيما أعور، يسجد على جدار ارتفاعه نحو ذراع.
قال أبو حاتم السجستاني: قالوا: عاش عدي بن حاتم مئة وثمانين سنة (2).
جرير: عن مغيرة قال: خرج عدي، وجرير البجلي وحنظلة الكاتب من الكوفة، فنزلوا قرقيسياء، وقالوا: لا نقيم ببلد يشتم فيه عثمان (3).
قال ابن الكلبي: مات عدي سنة سبع وستين، وله مئة وعشرون سنة.
وقال ابن سعد: سنة ثمان وستين، وقيل: سنة ست وستين (4).

27 - زيد بن أرقم * (ع) ابن زيد بن قيس بن النعمان بن مالك الاغر بن ثعلبة بن كعب بن
______________
* (الهامش) *
= وهو إشارة إلى قضية مخصوصة لا يجري فيها خلف ونزاع.
(1) ابن عساكر 11 / 241 ب، وزاد: كذا قال: يوم صفين، وإنما فقئت عين عدي يوم الجمل.
(2) ذكره المؤلف في " تاريخه " 3 / 48، وزاد، فلما أسن، استأذن قومه في وطاء يجلس فيه في ناديهم، وقال: أكره أن يظن أحدكم أني أرى أن لي فضلا، ولكني قد كبرت ورق عظمي (3) " تاريخ بغداد " 1 / 191، و " ابن عساكر " 11 / 243 آ.
وقرقيسيا: بلد في الشام على نهر الخابور قرب رحبة مالك بن طوق على ستة فراسخ، وعندها مصب الخابور في الفرات، فهي في
مثلث بين الخابور والفرات " معجم البلدان ".
(4) نسب المصنف هذا القول في " تاريخه " 3 / 48 إلى أبي عبيد.
* طبقات ابن سعد 6 / 18، طبقات خليفة: ت 594، 931، التاريخ الكبير 3 / 385، المعرفة والتاريخ 1 / 303، الجرح والتعديل 3 / 554، مشاهير علماء الامصار: ت 296، جمهرة =

(3/165)

الخزرج بن الحارث بن الخزرج، أبو عمرو، ويقال: أبو عامر، ويقال: أبو سعيد، ويقال: أبو سعد، ويقال: أبو أنيسة، الانصاري الخزرجي، نزيل الكوفة، من مشاهير الصحابة.
شهد غزوة مؤتة وغيرها.
وله عدة أحاديث.
حدث عنه: عبدالرحمن بن أبي ليلى، وأبو عمرو الشيباني وطاووس، والنضر بن أنس، ويزيد بن حيان التيمي، وأبو إسحاق الشيباني (1).
وعطاء بن أبي رباح وعدة.
قال ابن إسحاق: أنبأنا عبد الله بن أبي بكر، عن بعض قومه، عن زيد ابن أرقم، قال: كنت يتيما في حجر ابن رواحة، فخرج بي معه إلى مؤتة مردفي على حقيبة رحله (2).
وعن عروة قال: رد رسول الله صلى الله عليه وسلم نفرا يوم أحد استصغرهم، منهم: أسامة، وابن عمر، والبراء، وزيد بن أرقم، وزيد بن ثابت، وجعلهم حرسا للذرية (3).
يونس بن أبي إسحاق: عن أبيه: قال زيد بن أرقم: رمدت، فعادني
______________
* (الهامش) *
= أنساب العرب: 365، الاستيعاب: 535، المستدرك 3 / 532، 533، الجمع بين رجال الصحيحين 1 / 143، تاريخ ابن عساكر 6 / 268 آ، أسد الغابة 2 / 219، تهذيب الاسماء واللغات 1 / 1 / 199، تهذيب الكمال: 450، تاريخ الاسلام 3 / 16، العبر 1 / 73، تذهيب
التهذيب 1 / 247 آ، مجمع الزوائد 9 / 381، الاصابة 1 / 560، تهذيب التهذيب 3 / 394، الوافي بالوفيات 15 / 22، الطبراني 5 / 183، 242، خلاصة تذهيب الكمال: 108، شذرات الذهب 1 / 74، خزانة الادب 1 / 363، تهذيب ابن عساكر 5 / 439.
(1) من قوله " وطاووس " إلى هنا سقط من المطبوع.
(2) هو في " الاصابة " 1 / 560، و " الوافي بالوفيات " 15 / 22.
(3) انظر ابن هشام 2 / 66، و " زاد المعاد " 3 / 195، و " شرح المواهب " 2 / 25، 26، وفي الباب عن زيد بن حارثة أن رسول الله صلى الله عليه وسلم استصغر ناسا يوم أحد، منهم زيد بن أرقم.
أخرجه الطبراني برقم (4962).
(*)

(3/166)

رسول الله صلى الله عليه وسلم، فقال: " أرأيت يا زيد ان كانت عيناك (1) لما بهما، كيف تصنع ؟ " قلت: أصبر وأحتسب.
قال: " إن فعلت دخلت الجنة " وفي لفظ: " إذا تلقى الله ولاذنب لك " (2).
وفي " مسند أبي يعلى " من طريق أنيسة أن أباها زيد بن أرقم عمي بعد موت النبي صلى الله عليه وسلم، ثم رد الله عليه بصره (3).
قال أبو المنهال: سألت البراء عن الصرف، فقال: سل زيد بن أرقم، فإنه خير مني وأعلم.
أبو إسحاق: عن زيد بن أرقم: كنت مع النبي صلى الله عليه وسلم في غزاة، فسمعت عبد الله بن أبي ابن سلول يقول: لا تنفقوا على من عند رسول الله حتى ينفضوا من عنده ولئن رجعنا إلى المدينة ليخرجن الاعز منها الاذل.
فحدثت به عمي، فأتى النبي صلى الله عليه وسلم فأخبره، فدعاني رسول الله، فأخبرته، فبعث إلى عبد الله بن أبي وأصحابه، فجاؤوا، فحلفوا بالله ما قالوا، فصدقه رسول الله صلى الله عليه وسلم
______________
* (الهامش) *
(1) في الاصل " عينيك " والتصويب من " المسند " والطبراني.
(2) رجاله ثقات، أخرجه أحمد 4 / 375، والطبراني (5052) من طريق يونس بن أبي إسحاق، عن أبيه، عن زيد بن أرقم، وأخرجه الطبراني برقم (5098) من طريق سفيان، عن جابر، عن خيثمة، عن زيد بن أرقم، وجابر وهو ابن يزيد الجعفي ضعيف، وله طريق ثالث سيأتي.
وأخرجه مختصرا أبو داود (3102)، والحاكم 1 / 342 من طريق يونس بن أبي إسحاق، عن أبيه، عن زيد بن أرقم، قال: عادني رسول الله صلى الله عليه وسلم من وجع كان بعيني، وصححه الحاكم، وواقفه الذهبي.
(3) وأخرجه الطبراني برقم (5126) من طريق أمية بن بسطام، حدثنا معتمر بن سليمان، حدثنا نباتة بنت بريد، عن حمادة، عن أنيسة بنت زيد بن أرقم، عن أبيها، أن النبي صلى الله عليه وسلم دخل على زيد بن أرقم يعوده من مرض كان به قال: " ليس عليك من مرضك هذا بأس ولكن كيف بك إذا عمرت بعدي فعميت " قال: إذا أحتسب وأصبر، قال: " إذا تدخل الجنة بغير حساب "، قال: فعمي بعدما مات النبي صلى الله عليه وسلم، ثم رد الله عليه بصره، ثم مات رحمه الله، ونباتة وحمادة وأنيسة مجهولات.
(*)

(3/167)

وكذبني، فدخلني من ذلك هم، وقال لي عمي: ما أردت إلى أن كذبك رسول الله، ومقتك، فأنزل الله (إذا جاءك المنافقون).
فدعاهم رسول الله، فقرأها عليهم، ثم قال: " إن الله قد صدقك يا زيد " (1).
وروى شعبة، عن الحكم، عن محمد بن كعب القرظي، عن زيد بن أرقم نحوا منه (2).
قال المدائني وخليفة: توفي زيد بن أرقم سنة ست وستين.
وقال الواقدي وإبراهيم بن المنذر الحزامي: مات بالكوفة سنة ثمان وستين: وقد طول ترجمته أبو القاسم ابن عساكر (3).

28 - أبو سعيد الخدري * (ع) الامام المجاهد، مفتي المدينة، سعد بن مالك بن سنان بن ثعلبة بن
______________
* (الهامش) *
(1) أخرجه البخاري 8 / 494 و 496 و 497 في تفسير سورة المنافقين، ومسلم (2772) في أول صفات المنافقين، وأحمد 4 / 373، والطبراني رقم (5050).
(2) هو في سنن الترمذي برقم (3314) في التفسير، وقال: هذا حديث حسن صحيح.
(3) انظر " تاريخه " 6 / 268 آ، 278 آ.
* طبقات خليفة: ت 601، المحبر: 291، 429، المعارف: 268، مشاهير علماء الامصار: ت 26، المستدرك 3 / 563، جمهرة أنساب العرب: 362، معجم الطبراني الكبير 6 / 40، الاستيعاب: 602، تاريخ بغداد: 180، طبقات الشيرازي: 51، الجمع بين رجال الصحيحين 1 / 158، تاريخ ابن عساكر 7 / 90 ب، أسد الغابة 2 / 289 و 5 / 211، تهذيب الاسماء واللغات 1 / 2 / 237، تهذيب الكمال: 476، تاريخ الاسلام 3 / 220، تذكرة الحفاظ 1 / 41، العبر 1 / 84، تذهيب التهذيب 2 / 10 ب، الوافي بالوفيات 15 / 148، مرآة الجنان 1 / 155، البداية والنهاية 9 / 3، الاصابة 2 / 35، تهذيب التهذيب 3 / 479، النجوم الزاهرة 1 / 192، خلاصة تذهيب الكمال: 115، شذرات الذهب 1 / 81، تهذيب ابن عساكر 6 / 110.
(*)

(3/168)

عبيد بن الابجر بن عوف بن الحارث بن الخزرج.
واسم الابجر: خدرة، وقيل: بل خدرة هي أم الابجر (1).
وأخو أبي سعيد لامه هو قتادة بن النعمان الظفري أحد البدريين.
استشهد أبوه مالك يوم أحد، وشهد أبو سعيد الخندق، وبيعة الرضوان.
وحدث عن النبي صلى الله عليه وسلم، فأكثر وأطاب، وعن أبي بكر، وعمر،
وطائفة، وكان أحد الفقهاء المجتهدين.
حدث عنه: ابن عمر، وجابر، وأنس، وجماعة من أقرانه، وعامر ابن سعد، وعمرو بن سليم، وأبو سلمة بن عبدالرحمن، ونافع العمري، وبسر بن سعيد، وبشر بن حرب الندبي، وأبو الصديق الناجي، وأبو الوداك، وأبو المتوكل الناجي، وأبو نضرة العبدي، وأبو صالح السمان، وسعيد بن المسيب، وعبد الله بن خباب، وعبد الرحمن بن أبي سعيد الخدري، وعبد الرحمن بن أبي نعم، وعبيد الله بن عبد الله بن عتبة، وعطاء بن يزيد الليثي، وعطاء بن يسار، وعطية العوفي، وأبو هارون العبدي، وعياض بن عبد الله، وقزعة بن يحيى، ومحمد بن علي الباقر، وأبو الهيثم سليمان بن عمرو العتواري، وسعيد بن جبير، والحسن البصري، وأبو سلمة بن عبدالرحمن، وخلق كثير.
وعن عبدالرحمن بن أبي سعيد، عن أبيه، قال: عرضت يوم أحد على النبي صلى الله عليه وسلم وأنا ابن ثلاث عشرة، فجعل أبي يأخذ بيدي ويقول: يا رسول الله ! إنه عبل العظام.
وجعل نبي الله يصعد في النظر، ويصوبه، ثم قال: رده، فردني (2).

______________
* (الهامش) *
(1) انظر " المستدرك " 3 / 563، و " أسد الغابة " 2 / 365، و " الاستيعاب " 2 / 47.
(2) ابن عساكر 7 / 94 / ب، و " تهذيبه " 6 / 113، و " تاريخ الاسلام " 3 / 220، وفي =

(3/169)

إسماعيل بن عياش: أنبأنا عقيل بن مدرك، يرفعه إلى أبي سعيد الخدري قال: عليك الله فإنه رأس كل شئ.
وعليك بالجهاد، فإنه رهبانية الاسلام، وعليك بذكر الله وتلاوة القرآن، فإنه روحك في أهل السماء، وذكرك في أهل الارض.
وعليك بالصمت إلا في حق، فإنك تغلب
الشيطان (1).
وروى حنظلة بن أبي سفيان، عن أشياخه: أنه لم يكن أحد من أحداث أصحاب رسول الله صلى الله عليه وسلم أعلم من أبي سعيد الخدري (2).
قال أبو عقيل الدورقي: سمعت أبا نضرة يحدث قال: دخل أبو سعيد يوم الحرة غارا، فدخل عليه فيه رجل، ثم خرج، فقال لرجل من أهل الشام: أدلك على رجل تقتله ؟ فلما انتهى الشامي إلى باب الغار، وفي عنق أبي سعيد السيف، قال لابي سعيد: اخرج، قال: لاأخرج، وإن تدخل أقتلك، فدخل الشامي عليه، فوضع أبو سعيد السيف، وقال: بؤبإثمي وإثمك، وكن من أصحاب النار.
قال: أنت أبو سعيد الخدري ؟ قال: نعم.
قال: فاستغفر لي، غفر الله لك (3).
عبد الله بن عمر: عن وهب بن كيسان، قال: رأيت أبا سعيد الخدري يلبس الخز (4).

______________
* (الهامش) *
= الطبراني برقم (5150) من طريق زيد بن جارية قال: استصغر النبي صلى الله عليه وسلم ناسا يوم أحد، منهم زيد ابن جارية - يعني نفسه - والبراء بن عازب، وسعد بن خيثمة، وأبو سعيد الخدري، وعبد الله بن عمر، وجابر بن عبد الله.
(1) " ابن عساكر " 7 / 95 ب، من طريق ابن المبارك، و " تاريخ الاسلام " 3 / 220، وفيه انقطاع بين عقيل بن مدرك وأبي سعيد، وفيه: أن رجلا أتى أبا سعيد، فقال له: أوصني يا أبا سعيد، فقال له: سألت عما سألت من قبلك...(2) ابن سعد 2 / 374، وابن عساكر 7 / 96 آ، و " تاريخ الاسلام " 3 / 220.
(3) ابن عساكر 7 / 96، و " تاريخ الاسلام " 3 / 220، 221.
(4) " تاريخ الاسلام " 3 / 221.
(*)

(3/170)

ابن عجلان: عن عثمان بن عبيد الله بن أبي رافع، قال: رأيت أبا سعيد يحفي شاربه كأخي الحلق (1).
وقد روى بقي بن مخلد في " مسنده الكبير " لابي سعبد الخدري بالمكرر ألف حديث ومئة وسبعين حديثا.
قال الواقدي وجماعة: مات سنة أربع وسبعين.
ولابن المديني (2) مع جلالته في وفاة أبي سعيد قولان شذ بهما ووهم، فقال إسماعيل القاضي: سمعته يقول: مات سنة ثلاث وستين.
وقال البخاري: قال علي: مات بعد الحرة بسنة.
أخبرنا إسحاق بن طارق، أخبرنا يوسف بن خليل، أخبرنا اللبان، أخبرنا الحداد، أخبرنا أبو نعيم، حدثنا جعفر بن محمد بن عمرو، أخبرنا أبو حصين، أخبرنا يحيى بن عبدالحميد، أخبرنا حماد بن زيد، عن المعلى بن زياد، عن العلاء بن بشير، عن أبي الصديق الناجي، عن أبي سعيد، قال: أتى علينا رسول الله صلى الله عليه وسلم ونحن أناس من ضعفة المسلمين ما أظن رسول الله يعرف أحدا منهم، وإن بعضهم ليتوارى من بعض من العري (3).
فقال رسول الله بيده، فأدارها شبه الحلقة، قال: فاستدارت له الحلقة، فقال: " بما كنتم تراجعون " ؟ قالوا: هذا رجل يقرأ لنا القرآن، ويدعوا لنا، قال: " فعودوا لما كنتم فيه "، ثم قال: " الحمد لله الذي جعل في أمتي من أمرت أن أصبر نفسي معهم " ثم قال: " ليبشر فقراء المؤمنين بالفوز يوم
______________
* (الهامش) *
(1) " تاريخ الاسلام " 3 / 221.
والاحفاء: المبالغة في القص.
(2) هو علي بن المديني، وقد تحرف في المطبوع إلى " المدائني "، وفي " تاريخ الاسلام " 3 / 221 للمؤلف: وقال ابن المديني قولين لم يتابع عليهما.
(3) تحرفت الجملة في المطبوع إلى " وإن بعضهم لسوادي من بعض القرى ".
وهو تحريف
شنيع.
(*)

(3/171)

القيامة قبل الاغنياء بمقدار خمس مئة عام، هؤلاء في الجنة يتنعمون، وهؤلاء يحاسبون ".
تابعه جعفر بن سليمان عن المعلى، أخرجه أبو داود (1) وحده.
مسند أبي سعيد ألف ومئة وسبعون حديثا، ففي البخاري ومسلم ثلاثة وأربعون، وانفرد البخاري بستة عشر حديثا، ومسلم باثنين وخمسين.

29 - سفينة * (م، 4) مولى رسول الله صلى الله عليه وسلم أبو عبد الرحمن.
كان عبدا لام سلمة، فأعتقته، وشرطت عليه خدمة رسول الله صلى الله عليه وسلم ما عاش (2).

______________
* (الهامش) *
(1) رقم (3666) في العلم: باب في القصص، والعلاء بن بشير: قال ابن المديني: مجهول لم يرو عنه غير المعلى، وذكره ابن حبان في الثقات، وباقي رجله ثقات.
وفي الباب عن أبي هريرة عند أحمد 2 / 296، والترمذي (2354)، وابن ماجه (4122) بلفظ " يدخل فقراء المسلمين الجنة قبل أغنيائهم بنصف يوم وهو خمس مئة عام " وسنده حسن، وصححه الترمذي، وابن حبان (2567).
* طبقات خليفة: ت 32، 117، المحبر: 128، التاريخ الكبير 4 / 209، و 7 / 427 مهران، التاريخ الصغير 1 / 197، المعارف: 146، 147، الجرح والتعديل 4 / 320، و 8 / 300 مهران، مشاهير علماء الامصار: ت 250، المستدرك 3 / 606، الاستيعاب 2 / 129، الجمع بين رجال الصحيحين 1 / 206، أسد الغابة 2 / 190، 324 و 4 / 424 مهران تهذيب الاسماء واللغات 1 / 1 / 225، نهاية الارب 18 / 233، تهذيب الكمال: 520، تاريخ الاسلام 3 / 158، تذهيب التهذيب 2 / 37 ب، الوافي بالوفيات 15 / 405، مجمع الزوائد 9 / 366،
الاصابة 2 / 58، تهذيب التهذيب 4 / 125، المطالب العالية 4 / 125، معجم الطبراني 7 / 94، الوافي بالوفيات 15 / 285، خلاصة تذهيب الكمال: 137.
(2) أخرجه أبو داود (3932) في العتق: باب في العتق على الشرط، وابن ماجه (2526) في العتق: باب من أعتق عبدا واشترط خدمة، والطبراني (6447)، والحاكم 3 / 606 عن سعيد ابن جمهان، عن سفينة.
وسنده حسن، وفيه عند أبي داود والطبراني زيادة، وهي: فقلت: إن لم تشترطي علي، ما فارقت رسول الله صلى الله عليه وسلم ما عشت، فأعتقتني، واشترطت علي.
وذكره في =

(3/172)

روي له في " مسند بقي " أربعة عشر حديثا.
وحديثه مخرج في الكتب، سوى صحيح البخاري.
حدث عنه: ابناه عمر و عبدالرحمن، والحسن البصري، وسعيد بن جمهان، ومحمد بن المنكدر، وأبو ريحانة عبد الله بن مطر، وسالم بن عبد الله، وصالح أبو الخليل، وغيرهم.
وسفينة لقب له، واسمه مهران، وقيل: رومان، وقيل: قيس.
قيل: إنه حمل مرة متاع الرفاق، فقال له النبي صلى الله عليه وسلم: " ما أنت إلا سفينة " فلزمه ذلك (1).
وروى أسامة بن زيد، عن محمد بن المنكدر، عن سفينة: أنه ركب البحر، فانكسر بهم المركب، فألقاه البحر إلى الساحل، فصادف الاسد، فقال: أيها الاسد ! أنا سفينة مولى رسول الله صلى الله عليه وسلم، فدله الاسد على الطريق.
قال: ثم همهم، فظننت أنه يعني السلام (2).
توفي بعد سنة سبعين.

______________
* (الهامش) *
= " الاستيعاب " 2 / 130، و " الاصابة " 2 / 58، و " تاريخ الاسلام " 3 / 158.
(1) أخرج الامام أحمد 5 / 121 و 222، وأبو نعيم في " الحلية " 1 / 369، والطبراني
(6439)، وابن قتيبة في " المعارف ": 146، 147 من طريق حشرج بن نباتة، حدثني سعيد بن جمهان، قال: سألت سفينة عن اسمه، فقال: سماني رسول الله صلى الله عليه وسلم سفينة، قلت: لم سماك سفينة ؟ قال: خرج رسول الله صلى الله عليه وسلم ومعه أصحابه، فثقل عليهم متاعهم، فقال لي: " ابسط كساءك "، فبسطته، فجعلوا فيه متاعهم، ثم حملوه علي، فقال رسول الله صلى الله عليه وسلم: " احمل فإنما أنت سفينة " فلو حملت يومئذ وقر بعير أو بعيرين أو ثلاثة أو أربعة أو خمسة أو ستة أو سبعة ما ثقل علي.
وإسناده حسن، وصححه الحاكم 3 / 606 ووافقه الذهبي لكن سقط من الاسناد عنده سعيد بن جمهان.
(2) أخرجه الطبراني برقم (6432) من طريق ابن وهب، عن أسامة بن زيد، عن محمد بن عبد الله بن عمرو بن عثمان، عن محمد بن المنكدر أن سفينة...ورجاله ثقات، خلا أسامة بن زيد وهو الليثي، فقد قال الحافظ في " التقريب ": صدوق يهم، ومحمد بن المنكدر لم يثبت سماعه من سفينة، ومع ذلك، فقد صححه الحاكم 3 / 606 ووافقه الذهبي، وذكره السيوطي في =

(3/173)

30 - جندب * (ع) ابن عبد الله بن سفيان، الامام أبو عبد الله البجلي العلقي، صاحب النبي صلى الله عليه وسلم.
نزل الكوفة والبصرة.
وله عدة أحاديث.
روى عنه: الحسن، وابن سيرين، وأبو عمران الجوني، وأنس بن سيرين، وعبد الملك بن عمير، والاسود بن قيس، وسلمة بن كهيل، وأبو السوار العدوي، وآخرون.
شعبة وهشام: عن قتادة، عن يونس بن جبير، قال: شيعنا جندبا، فقلت له: أوصنا، قال: أوصيكم بتقوى الله، وأوصيكم بالقرآن، فإنه نور بالليل المظلم، وهدى بالنهار، فاعملوا به على ماكان من جهد وفاقة، فإن
عرض بلاء، فقدم مالك دون دينك، فإن تجاوز البلاء، فقدم مالك ونفسك دون دينك، فإن المخروب من خرب دينه، والمسلوب من سلب دينه.
واعلم أنه لا فاقة بعد الجنة، ولا غنى بعد النار (1).
حماد بن نجيح: عن أبي عمران الجوني، عن جندب، قال: كنا
______________
* (الهامش) *
= " الخصائص الكبرى " وزاد نسبته إلى ابن سعد، وأبي يعلى والبزار وابن مندة، والبيهقي، وأبي نعيم.
وأخرجه بنحوه عبد الرزاق في " المصنف " (20544) من طريق معمر، عن سعيد بن عبد الرحمن بن جحش، عن ابن المنكدر، أن سفينة...وهذا سند رجاله ثقات لكن تبقى علة عدم سماع ابن المنكدر من سفينة.
* طبقات ابن سعد 6 / 35، طبقات خليفة: ت 734، 960، 1475، التاريخ الكبير 2 / 221، الجرح والتعديل 2 / 510، مشاهير علماء الامصار: ت 300، الاستيعاب: 256، الجمع بين رجال الصحيحين 1 / 76، أسد الغابة 1 / 304، تهذيب الكمال: 208، تاريخ الاسلام 3 / 3، تذهيب التهذيب 1 / 111 آ، الاصابة 1 / 248، تهذيب التهذيب 2 / 117، معجم الطبراني 2 / 168، 191، خلاصة تذهيب الكمال: 55.
(1) رجاله ثقات.
(*)

(3/174)

غلمانا حزاورة مع رسول الله صلى الله عليه وسلم، فتعلمنا الايمان قبل أن نتعلم القرآن، ثم تعلمنا القرآن، فازددنا به إيمانا (1).
عاش جندب البجلي - وقد ينسب إلى جده - وبقي إلى حدود سنة سبعين.
وهو غير

31 - جندب الازدي * (ت) فذاك جندب بن عبد الله، ويقال: جندب بن كعب، أبو عبد الله
الازدي صاحب النبي صلى الله عليه وسلم.
روى عن النبي، وعن علي، وسلمان الفارسي.
حدث عنه: أبو عثمان النهدي، والحسن البصري، وتميم بن الحارث، وحارثة بن وهب.
قدم دمشق، ويقال له: جندب الخير، وهو الذي قتل المشعوذ.
روى خالد الحذاء، عن أبي عثمان النهدي: أن ساحرا كان يلعب
______________
* (الهامش) *
(1) رجاله ثقات، أخرجه ابن ماجه (61) في المقدمة من طريق علي بن محمد، حدثنا وكيع بهذا الاسناد، وقال البوصيري في " الزوائد " 6 / 1: إسناده صحيح، رجاله ثقات.
وأخرجه الطبراني (1652) من طريقين، بهذا الاسناد، وأخرجه أحمد 5 / 373 من طريق بهز، حدثنا حماد ابن سلمة، قال: أخبرنا أبوعمران الجوني، عن جندب قال: إني قد كنت على عهد النبي صلى الله عليه وسلم غلاما حزورا، وإن فلانا أخبرني أن رسول الله صلى الله عليه وسلم قال: " يجئ المقتول يوم القيامة متعلقا بالقاتل، فيقول: رب، سله فيم قتلني ؟ فيقول في ملك فلان..." والحزاورة: جمع حزور وحزور: وهو الغلام إذا قارب البلوغ، والتاء لتأنيث الجمع.
* تذهيب التهذيب 1 / 111 آ، تاريخ الاسلام 3 / 3، الاصابة 1 / 250، خلاصة تذهيب الكمال: 55، تهذيب ابن عساكر 3 / 413.
(*)

(3/175)

عند الوليد بن عقبة الامير، فكان يأخذ سيفه، فيذبح نفسه ولا يضره، فقام جندب إلى السيف، فأخذه، فضرب عنقه، ثم قرأ: (أفتاتون السحر وأنتم تبصرون) (1) (الانبياء: 3).
إسماعيل بن مسلم: عن الحسن، عن جندب الخير، قال: قال رسول الله صلى الله عليه وسلم: حد الساحر ضربه بالسيف " (2).
ابن لهيعة، عن أبي الاسود، أن الوليد كان بالعراق، فلعب بين يديه
ساحر، فكان يضرب رأس الرجل، ثم يصيح به، فيقوم خارجا، فيرتد إليه رأسه، فقال الناس: سبحان الله سبحان الله، ورآه رجل من صالحي المهاجرين، فلما كان من الغد اشتمل على سيفه، فذهب ليلعب، فاخترط الرجل سيفه، فضرب عنقه، وقال: إن كان صادقا، فليحي نفسه.
فسجنه الوليد، فهربه السبحان لصلاحه (3).
وعن أبي مخنف لوط، عن خاله، عن رجل، قال: جاء ساحر من بابل، فأخذ يري الناس الاعاجيب، يريهم حبلا في المسجد وعليه فيل
______________
* (الهامش) *
(1) أخرجه الطبراني برقم (1725) من طريق محمد بن عبد الله الحضرمي، حدثنا إسماعيل ابن إبراهيم، حدثنا هشيم، أخبرنا خالد الحذاء، وهو في " تهذيب ابن عساكر " 3 / 413، وذكره المؤلف في " تاريخ الاسلام " 3 / 3،، وقال: إسناده صحيح، وأخرجه الدار قطني 3 / 114 إلا أنه قال جندب البجلي.
(2) إسناده ضعيف لضعف إسماعيل بن مسلم وهو المكي، وهو في " سنن الترمذي " (1460) في الحدود، و " المستدرك " 4 / 360، و " الدار قطني " 3 / 114.
قال الترمذي: هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه، إسماعيل بن مسلم المكي يضعف في الحديث، والصحيح عن جندب موقوف، وضعفه أيضا الحافظ في " الفتح " وقال المؤلف في " الكبائر " ص 46: الصحيح أنه من قول جندب.
وقد أخرجه الطبراني (1666) من طريق جندب البجلي، فأخطأ.
(3) " تاريخ الاسلام " 3 / 3، وذكره الحافظ في " الاصابة " 1 / 250، ونسبه للبيهقي في " الدلائل ".
(*)

(3/176)

يمشي، ويري حمارا يشتد حتى يجئ فيدخل في فمه ويخرج من دبره، ويضرب عنق رجل، فيقع رأسه، ثم يقول له: قم، فيعود حيا.
فرأى
جندب بن كعب ذلك، فأخذ سيفا، وأتى والناس مجتمعون على الساحر، فدنا منه، فضربه، فأذري رأسه، وقال: أحي نفسك، فأراد الوليد بن عقبة قتله، فلم يستطع، وحبسه (1).
وجندب بن عبد الله بن زهير (2)، وقيل: جندب بن زهير بن الحارث الغامدي الازدي الكوفي.
قيل: له صحبة وما روى شيئا.
شهد صفين مع علي أميرا، كان على الرجالة، فقتل يومئذ.
وقال أبو عبيد: جندب الخير: هو جندب بن عبد الله بن ضبة، وجندب بن كعب: هو قاتل الساحر، وجندب بن عفيف، وجندب بن زهير قتل بصفين، وكان على الرجالة، فالاربعة من الازد.
وجندب بن جندب بن عمرو بن حممة (3) الدوسي الازدي، قتل يوم صفين مع معاوية.
نقله ابن عساكر، وأن جده (4) من المهاجرين.

32 - النابغة الجعدي * أبو ليلى، شاعر زمانه.
له صحبة، ووفادة، ورواية.
وهو من بني عامر بن صعصعة.

______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 3 / 414، وأبو محنف لوط بن يحيى أخباري تالف لا يوثق به، تركه أبو حاتم وغيره.
(3) مترجم في " الاصابة " 1 / 248.
(3) تحرفت في المطبوع إلى " حمنة " وانظر " معجم الطبراني " 2 / 194.
(4) بل المهاجر أبوه كما في ترجمة جندب بن عمرو في " الاصابة " 1 / 249.
* طبقات خليفة: ت 410، المحبر: انظر الفهرس، طبقات فحول الشعراء 1 / 123، 131، الشعر والشعراء: 208، الاغاني 5 / 1، 34، معجم الشعراء: 195، المعمرين =

(3/177)

يقال: عاش مئة وعشرين سنة.
وكان ينتقل في البلاد، ويمتدح الامراء.
وامتد عمره، قيل: عاش إلى حدود سنة سبعين.
قال محمد بن سلام: اسمه قيس بن عبد الله بن عدس بن ربيعة بن جعدة (1).
وقيل: إنه قال في ابن الزبير: حكيت لنا الصديق لما وليتنا * وعثمان والفاروق فارتاح معدم وسويت بين الناس في الحق فاستووا * فعاد صباحا حالك الليل مظلم (2) في أبيات، فأمر له بسبع قلائص وتمر وبر.
وقد حدث عنه، يعلى بن الاشدق (3) ولم يصح ذلك.
ويقال: عاش مئة وثمانين سنة.
وقيل: أكثر من ذلك.
وشعره سائر كثير.
وقيل: اسمه حيان بن قيس، وكان فيه دين وخير.

______________
* (الهامش) *
= للسجستاني: 56، جمهرة أنساب العرب: 289، الاستيعاب: 1297، 1514، أسد الغابة 4 / 223 و 5 / 2، تهذيب الاسماء واللغات 1 / 2 / 120، 286، وفيه قيس بن عدي، تاريخ الاسلام 3 / 87، أمالي المرتضى 1 / 214، الاصابة 3 / 537، خزانة الادب 1 / 512، شرح شواهد المغني 4 / 382، المؤتلف والمختلف: 292، سمط اللآآلي: 247.
(1) " طبقات فحول الشعراء " 1 / 123.
(2) " الاصابة " 3 / 540، والاول في " الاغاني " 5 / 28.
(3) في " تاريخ المؤلف " 3 / 87: وقال يعلى بن الاشدق - وليس بثقة -: سمعت النابغة يقول: أنشدت النبي صلى الله عليه وسلم: بلغنا السماء مجدنا وجدودنا * وإنا لنرجو فوق ذلك مظهرا فقال: أين المظهر يا أبا ليلى ؟ قلت: الجنة، قال: أجل إن شاء الله، ثم قلت:
ولا خير في حلم إذا لم تكن له * بوادر تحمي صفوه أن يكدرا ولا خير في جهل إذا لم يكن له * حليم إذا ما أورد الامر أصدرا فقال النبي صلى الله عليه وسلم: " لا يفضض الله فاك " مرتين.
وذكره الحافظ في " الاصابة " 3 / 539.
وقال: أخرجه البزار والحسن بن سفيان في مسنديهما، وأبو نعيم في " تاريخ أصبهان " والشيرازي في =

(3/178)

33 - عمرو بن أمية * (ع) ابن خويلد بن عبد الله بن إياس، أبو أمية الضمري، صاحب رسول الله صلى الله عليه وسلم.
قال هارون الحمال: شهد مع المشركين بدرا وأحدا.
قلت: بعثه رسول الله صلى الله عيله وسلم سرية وحده (1)، وبعثه رسولا إلى النجاشي (2)، وغزا مع النبي صلى الله عليه وسلم، وروى أحاديث.
حدث عنه: ابناه، جعفر وعبد الله، وابن أخيه الزبرقان بن عبد الله.
الزهري: عن جعفر بن عمرو بن أمية، عن أبيه: أن النبي صلى الله عليه وسلم أكل من كتف يحتز منها، ثم صلى ولم يتوضأ (3).
قال ابن سعد: أسلم حين انصرف المشركون عن أحد.
قال: وكان
______________
* (الهامش) *
= " الالقاب " كلهم من رواية يعلى بن الاشدق.
ويعلى بن الاشدق هذا قال فيه البخاري: لا يكتب حديثه، وقال ابن حبان: وضعوا له أحاديث، فحدث بها ولم يدر، وقال أبو زرعة: ليس بشئ لا يصدق.
قلت: والابيات من قصيدة طويلة انظرها في شعره.
* طبقات ابن سعد 4 / 248، طبقات خليفة: ت 182، المحبر: 76، 118، 119، 183، التاريخ الكبير 6 / 307، تاريخ الفسوي 1 / 325، الجرح والتعديل 6 / 220، المستدرك 3 / 623، جمهرة أنساب العرب: 185، الاستيعاب: 1162، الجمع بين رجال الصحيحين 1 / 362، تاريخ ابن عساكر 13 / 198 ب، أسد الغابة 4 / 86، تهذيب الاسماء واللغات
1 / 2 / 24، تهذيب الكمال: 1027، تاريخ الاسلام 2 / 524، تهذيب التهذيب 3 / 94 آ، البداية و النهاية 8 / 46، العقد الثمين 6 / 365، الاصابة 2 / 524، تهذيب التهذيب 8 / 6، خلاصة تذهيب الكمال: 243.
(1) " ابن سعد " 4 / 249، و " المسند " 4 / 139 و 5 / 287.
(2) " الاستيعاب " 2 / 497.
(3) أخرجه مسلم (355) في الطهارة: باب نسخ الوضوء مما مست النار، وهو في صحيح البخاري 1 / 268 في الوضوء: باب من لم يتوضأ من لحم الشاة، والترمذي (1836) في الاطعمة، و " المسند " 4 / 139 و 5 / 288.
(*)

(3/179)

شجاعا مقداما، أول مشاهده بئر معونة (1).
ابن حميد: حدثنا سلمة، حدثنا ابن إسحاق، عن عيسى بن معمر، عن عبد الله بن علقمة بن الفغواء الخزاعي، عن أبيه، قال: بعثني النبي صلى الله عليه وسلم بمال إلى أبي سفيان يفرقه في فقراء قريش، وهم مشركون يتألفهم (فقال لي: التمس صاحبا، فلقيت عمرو بن أمية الضمري، فقال: أنا أخرج معك، فذكرت ذلك للنبي صلى الله عليه وسلم، فقال لي دونه: " يا علقمة إذا بلغت بني ضمرة، فكن من أخيك على حذر، فإني قد سمعت قول القائل: " أخوك البكري ولا تأمنه " فخرجنا حتى إذا جئنا الابواء وهي بلاد بني ضمرة، قال عمرو بن أمية: إني أريد أن آتي بعض قومي ها هنا لحاجة لي، قلت: لا عليك، فلما ولى، ضربت بعيري وذكرت ما أوصاني به النبي صلى الله عليه وسلم، فإذا هو والله قد طلع بنفر منهم معه، معهم القسي والنبل، فلما رأيتهم، ضربت بعيري، فلما رآني، قد فت القوم، أدركني، فقال: جئت قومي، وكانت لي إليهم حاجة، فقلت: أجل، فلما قدمت مكة، دفعت المال إلى أبي
سفيان) فجعل أبو سفيان يقول: من رأى أبر من هذا وأوصل، إنا نجاهده ونطلب دمه، وهو يبعث إلينا بالصلات (2).
حاتم بن إسماعيل: عن يعقوب، عن جعفر بن عمرو بن أمية، قال: بعث النبي صلى الله عليه وسلم عمرو بن أمية إلى النجاشي، فوجد لهم بابا صغيرا يدخلون
______________
* (الهامش) *
(1) ابن سعد 4 / 248.
(2) إسناده ضعيف لتدليس ابن إسحاق، ولين عيسى بن معمر، وجهالة عبد الله بن علقمة.
أخرجه ابن عساكر 13 / 200 آ، ب، وما بين حاصرتين منه ولابد منها فإنها هي التي تبين أن هذا الحديث له صلة بالمترجم، وأورده الحافظ في " الاصابة " 2 / 505 في ترجمة علقمة بن الفغواء، ونسبه إلى عمر بن شبة والبغوي، وهو عند أبي داود (4861) في الادب: باب في الحذر من طريق ابن إسحاق، لكن قال: عن عبد الله بن عمرو بن الفغواء، عن أبيه.
وفي " التقريب " عبد الله بن عمرو بن الفغواء، وقيل: عبد الله بن علقمة بن الفغواء.
وقوله: " أخوك البكري ولا تأمنه " مثل مشهور للعرب.
(*)

(3/180)

منه مكفرين (1) فدخل منه القهقرى، فشق عليهم، وهموا به، فقال له النجاشي: ما منعك ؟ قال: إنا لا نصنع هذا بنبينا، قال: صدق، دعوه، فقيل للنجاشي: إنه يزعم أن عيسى عبد.
قال: ما تقولون في عيسى ؟ قال: كلمة الله وروحه، قال: ما استطاع (عيسى) أن يعدو ذلك (2).
توفي عمرو بن أمية زمن معاوية.

34 - رافع بن خديج * (ع) ابن (رافع بن) عدي بن تزيد (3) الانصاري الخزرجي المدني، صاحب النبي صلى الله عليه وسلم.
استصغر يوم بدر، وشهد أحدا والمشاهد، وأصابه سهم يوم أحد،
فانتزعه، فبقي النصل في لحمه إلى أن مات، وقيل: إن النبي صلى الله عليه وسلم قال: " أنا أشهد لك يوم القيامة " (4).

______________
* (الهامش) *
(1) أي منحنين من التكفير: وهو الانحناء في الصلاة.
وهو الانحناء الكثير في حالة القيام قبل الركوع.
(2) أخرجه ابن عساكر 13 / 201 ب، 222 آ.
* طبقات خليفة: ت 519، المحبر: 411، 412، التاريخ الكبير 3 / 299، التاريخ الصغير 1 / 105، المعارف: 306، الجرح والتعديل 3 / 479، مشاهير علماء الامصار: ت 39، المستدرك 3 / 561، جمهرة أنساب العرب: 340، الاستيعاب: 479، الجمع بين رجال الصحيحين 1 / 139، أسد الغابة 1 / 151، تهذيب الاسماء واللغات 1 / 1 / 187، تهذيب الكمال: 402، تذهيب التهذيب 1 / 214 آ، مرآة الجنان 1 / 155، البداية والنهاية 9 / 3، مجمع الزوائد 9 / 345، الاصابة 1 / 495، تهذيب التهذيب 3 / 229، المطالب العالية 4 / 110، معجم الطبراني 4 / 282، 343، خلاصة تذهيب الكمال: 97، شذرات الذهب 1 / 82.
(3) تزيد: بمثناة فوقية كما ضبط في الاصل، وأثبت فوقه كلمة " صح " وكما ضبطه المؤلف في " المشتبه " 2 / 668.
وقد تصحف في أكثر كتب التراجم إلى " يزيد ".
(4) أخرجه أحمد 6 / 378 من طريق عمرو بن مرزوق، عن يحيى بن عبدالحميد بن رافع بن خديج، أخبرتني جدتي امرأة رافع أن رافعا رمى مع رسول الله صلى الله عليه وسلم يوم أحد أو يوم خيبر...وانظر =

(3/181)

روى جماعة أحاديث.
وكان صحراويا، عالما بالمزارعة والمساقاة.
حدث عنه: بشير بن يسار، وحنظلة بن قيس، والسائب بن يزيد، وعطاء بن أبي رباح، ومجاهد، ونافع العمري، وابنه رفاعة بن رافع، وحفيده عباية بن رفاعة، وآخرون.
وقيل: إنه ممن شهد وقعة صفين مع علي.
قال خالد بن يزيد الهدادي - وهو ثقة -: أخبرنا بشر بن حرب قال: كنت في جنازة رافع بن خديج، ونسوة يبكين ويولولن على رافع، فقال ابن عمر: إن رافعا شيخ كبير لا طاقة له بعذاب الله، وإن رسول الله صلى الله عليه وسلم قال: " الميت يعذب ببكاء أهله عليه " (1).
شعبة: عن أبي بشر، عن يوسف بن ماهك، قال: رأيت ابن عمر أخذ بعمودي جنازة رافع بن خديج، فجعله على منكبه، يمشي بين يدي السرير، حتى انتهى إلى القبر، وقال: إن الميت يعذب ببكاء الحي (2).
قلت: كان رافع بن خديج ممن يفتي بالمدينة في زمن معاوية وبعده.
توفي في سنة أربع أو ثلاث وسبعين، وله ست وثمانون سنة رضي الله عنه.
وله عدة بنين.
حماد بن زيد: عن بشر بن حرب، قال: لما مات رافع بن خديج، قيل لابن عمر: أخروه ليلته ليؤذنوا أهل القرى، قال: نعم ما رأيتم.

______________
* (الهامش) *
= " الطبراني " رقم (4242) و " مجمع الزوائد " 9 / 346.
(1) أخرجه بنحوه الطبراني برقم (4244)، وانظر " الاصابة " 1 / 496، وحديث ابن عمر مرفوعا: " إن الميت ليعذب ببكاء أهله عليه " متفق عليه.
انظر " فتح الباري " 3 / 127 وما بعدها، ومسلم (928).
(2) " المستدرك " 3 / 562.
(*)

(3/182)

هشام بن سعد: عن عثمان بن عبيد الله بن رافع، قال: توفي رافع، فأتي بجنازته، وعلى المدينة رجل أعرابي زمن الفتنة، فأتي به قبل أن تطلع الشمس، فقال ابن عمر: لا تصلوا عليه حتى تطلع الشمس.
وروى الواقدي عن بعض ولد رافع بن خديج، عن بشير بن يسار،
قال: مات رافع بن خديج في أول سنة أربع وسبعين، وهو ابن ست وثمانين (1).

35 - سمرة بن جندب * (ع) ابن هلال الفزاري من علماء الصحابة، نزل البصرة.
له أحاديث صالحة.
حدث عنه: ابنه سليمان، وأبو قلابة الجرمي، وعبد الله بن بريدة، وأبو رجاء العطاردي، وأبو نضرة العبدي، والحسن البصري، وابن سيرين، وجماعة.
وبين العلماء - فيما روى الحسن عن سمرة اختلاف في الاحتجاج
______________
* (الهامش) *
(1) في الاصل بعد قوله " قال " بياض يقدر بنصف سطر، وأثبته من " المستدرك " 3 / 562.
* طبقات ابن سعد 6 / 34 و 7 / 49، طبقات خليفة: ت 423، 1404، المحبر: 295، التاريخ الكبير 4 / 176، التاريخ الصغير 1 / 106 - 107، المعارف: 305، الجرح والتعديل 4 / 154، مشاهير علماء الامصار: ت 223، جمهرة أنساب العرب: 259، الاستيعاب: 653، الجمع بين رجال الصحيحين 1 / 202، أسد الغابة 2 / 354، تهذيب الاسماء واللغات 1 / 1 / 235، تهذيب الكمال: 553، تاريخ الاسلام 2 / 290، العبر 1 / 65، تذهيب التهذيب 2 / 58 ب، الوافي بالوفيات 15 / 454، مرآة الجنان 1 / 131، الاصابة 2 / 78، تهذيب التهذيب 4 / 236، معجم الطبراني 7 / 211، 325، خلاصة تذهيب الكمال: 132، شذرات الذهب 1 / 65.
(*)

(3/183)

بذلك، وقد ثبت سماع الحسن من سمرة، ولقيه بلا ريب، صرح بذلك في حديثين (1).
معاذ بن معاذ: حدثنا شعبة، عن أبي مسلمة (2)، عن أبي نضرة، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال لعشرة - في بيت - من أصحابه: " آخركم موتا في النار " فيهم سمرة بن جندب.
قال أبو نضرة: فكان مسرة آخرهم موتا.
هذا حديث غريب جدا، ولم يصح لابي نضرة سماع من أبي هريرة، وله شويهد.
روى إسماعيل بن حكيم، عن يونس، عن الحسن، عن أنس بن حكيم، قال: كنت أمر بالمدينة، فألقى أبا هريرة، فلا يبدأ بشئ حتى يسألني عن سمرة، فإذا أخبرته ب ؟ ياته، فرح، فقال: إنا كنا عشرة في بيت، فنظر رسول الله صلى الله عليه وسلم في وجوهنا، ثم قال: " آخركم موتا في النار " فقد مات منا ثمانية، فليس شئ أحب إلي من الموت (3).

______________
* (الهامش) *
(1) الاول: حديث " الغلام مرتهن بعقيقته تذبح عنه يوم السابع ويسمى، ويحلق رأسه " أخرجه من رواية قتادة، عن الحسن، عن سمرة أحمد 5 / 7 و 17 و 22، وأبو داود (2838).
والنسائي 7 / 166، والترمذي (1522).
وإسناده صحيح، ففي البخاري 9 / 511 في العقيقة: حدثني عبد الله بن أبي الاسود، حدثنا قريش بن أنس، عن حبيب بن الشهيد، قال: أمرني ابن سيرين أن أسأل الحسن ممن سمع حديث العقيقة ؟ فسألته: فقال: من سمرة بن جندب.
والثاني: حديث " قلما خطب النبي صلى الله عليه وسلم خطبة إلا أمر فيها بالصدقة، ونهى عن المثلة " أخرجه أحمد 5 / 12 من طريق هشيم، حدثنا حميد، عن الحسن، قال: جاءه رجل، فقال: إن عبدا له أبق، وإنه نذر إن قدر عليه أن يقطع يده، فقال الحسن: حدثنا سمرة قال: فذكره.
(2) هو سعيد بن يزيد بن مسلمة الازدي البصري ثقة روى له الستة، وقد تحرف في المطبوع إلى " سلمة ".
(3) لا يصح، إسماعيل بن حكيم هو الخزاعي صاحب الزيادي ترجمه ابن أبي حاتم 2 / 165،
فلم يذكر فيه جرحا ولا تعديلا، وأنس بن حكيم مجهول.
(*)

(3/184)

وروى نحوه حماد بن سلمة، عن علي بن جدعان، عن أوس بن خالد، قال: كنت إذا قدمت على أبي محذورة، سألني عن سمرة، وإذا قدمت على سمرة، سألني عن أبي محذورة، فقلت لابي محذورة في ذلك، فقال: إني كنت أنا وهو وأبو هريرة في بيت، فجاء النبي صلى الله عليه وسلم، فقال: " آخركم موتا في النار " فمات أبو هريرة، ثم مات أبو محذورة (1).
عمر: عن ابن طاووس وغيره، قال النبي صلى الله عليه وسلم لابي هريرة، وسمرة بن جندب، وآخر: " آخركم موتا في النار " فمات الرجل قبلهما، فكان إذا أراد الرجل أن يغيظ أبا هريرة، يقول: مات سمرة، فيغشى عليه، ويصعق.
فمات قبل سمرة.
وقتل سمرة بشرا كثيرا.
سليمان بن حرب: حدثنا عامر بن أبي عامر، قال: كنا في مجلس يونس بن عبيد، فقالوا: ما في الارض بقعة نشفت من الدم ما نشفت هذه، يعنون دار الامارة، قتل بها سبعون ألفا، فسألت يونس، فقال: نعم من بين قتيل وقطيع، قيل: من فعل ذلك ؟ قال: زياد، وابنه، وسمرة.
قال أبو بكر البيهقي: نرجو له بصحبته.
وعن ابن سيرين، قال: كان سمرة عظيم الامانة، صدوقا.
وقال هلال بن العلاء: حدثنا عبد الله بن معاوية، عن رجل، أن سمرة استجمر، فغفل عن نفسه، حتى احترق (2).
فهذا إن صح، فهو مراد
______________
* (الهامش) *
(1) لا يصح، علي بن جدعان هو ابن زيد بن جدعان ضعيف، وأوس بن خالد هو ابن أبي أوس مجهول.
(2) انظر ابن سعد 6 / 34، و 7 / 50.
(*)

(3/185)

النبي صلى الله عليه وسلم، يعني نار الدنيا (1).
مات سمرة سنة ثمان وخمسين.
وقيل: سنة تسع وخمسين.
ونقل ابن الاثير: أنه سقط في قدر مملوءة ماء حارا، كان يتعالج به من الباردة، فمات فيها.
وكان زياد بن أبيه يستخلفه على البصرة إذا سار إلى الكوفة، ويستخلفه على الكوفة إذا سار إلى البصرة.
وكان شديدا على الخوارج، قتل منهم جماعة.
وكان الحسن وابن سيرين يثنيان عليه، رضي الله عنه.

36 - جابر بن سمرة * (ع) ابن جنادة بن جندب، أبو خالد السوائي، ويقال: أبو عبد الله.
له صحبة مشهورة، ورواية أحاديث.
وله أيضا عن عمر، وسعد، وأبي أيوب، ووالده، شهد الخطبة بالجابية، وسكن الكوفة، حدث عنه (2) الشعبي، وتميم بن طرفة، وسماك بن حرب، وعبد المك بن عمير، وأبو
______________
* (الهامش) *
(1) في " تاريخ المؤلف " 2 / 291: إن صح هذا، فيكون إن شاء الله قوله عليه السلام " آخركم موتا في النار " متعلقا بموته في النار لا بذاته.
* طبقات ابن سعد 6 / 24، طبقات خليفة: ت 397، 894، التاريخ الكبير 2 / 205، الجرح والتعديل 2 / 493، مشاهير علماء الامصار: ت 304، المستدرك 3 / 617، جمهرة أنساب العرب: 273، الاستيعاب: 224، تاريخ بغداد 1 / 186، الجمع بين رجال الصحيحين 1 / 72، تاريخ ابن عساكر 3 / 307 ب، أسد الغابة 1 / 254، تهذيب الاسماء واللغات 1 / 1 / 142، تهذيب الكمال: 181، تاريخ الاسلام 3 / 2، العبر 1 / 74، تذهيب التهذيب
1 / 99 آ، الاصابة 1 / 212، تهذيب التهذيب 2 / 39، معجم الطبراني 2 / 212، 287، خلاصة تذهيب الكمال: 50، شذرات الذهب 1 / 74، تهذيب ابن عساكر 3 / 388.
(2) في المطبوع: " عن " بدل " حدث عنه ".
(*)

(3/186)

خالد الوالبي، وزياد بن علاقة، وحصين بن عبدالرحمن، وأبو إسحاق السبيعي، وأبو عون محمد بن عبيد (1) الله الثقفي، وابن خاله عامر بن سعد ابن أبي وقاص.
وهو وأبوه من حلفاء زهرة.
وله بالكوفة دار وعقب.
وشهد فتح المدائن، وخلف من الاولاد، خالدا، وطلحة، وسالما.
شعبة: عن سماك، عن جابر بن سمرة، قال: كان النبي صلى الله عليه وسلم يمر بنا، فيمسح خدودنا، فمر ذات يوم، فمسح خدي، فكان الخد الذي مسحه أحسن (2).
قال ابن سعد (3): مات جابر بن سمرة في ولاية بشر بن مروان على العراق.
وقال خليفة: توفي سنة ست وسبعين (4).
وقال أبو عبيد القاسم بن سلام: مات سنة ست وستين، والاول أصح.

______________
* (الهامش) *
(1) تحرف في المطبوع إلى " عبد ".
(2) أخرجه الطبراني برقم (1909) من طريق عثمان بن أبي شيبة، عن شعبة، وأخرجه مسلم (2329) من طريق عمرو بن حماد بن طلحة القناد، حدثنا أسباط، عن سماك، عن جابر ابن سمرة، قال: صليت مع رسول الله صلى الله عليه وسلم صلاة الاولى، ثم خرج إلى أهله، وخرجت معه، فاستقبله ولدان، فجعل يمسح خدي أحدهم واحدا واحدا، قال: وأما أنا، فمسح خدي، قال:
فوجدت ليده بردا أو ريحا كأنما أخرجها من جؤنة عطار.
(3) في " الطبقات " 6 / 24.
(4) الذي في " طبقاته ": 57 و 132 أنه مات في ولاية بشر بن مروان، وزاد في الرواية الثانية: سنة ثلاث وسبعين، وذكر في " تاريخه ": 273 أن ولاية بشر بن مروان للعراق كانت سنة أربع وسبعين، وقال: وفي ولاية بشر مات جابر بن سمرة السوائي، وفي التهذيب وفروعه نقلا عن خليفة أنه مات سنة ثلاث وسبعين إلا أن الحافظ ابن حجر قال: وقيل عنه أي: عن خليفة: 76.
(*)

(3/187)

وبكل حال مات قبل جابر بن عبد الله.
يقع لي من عواليهما.

37 - حبيب بن مسلمة * (د، ق) ابن مالك، الامير أبو عبد الرحمن، وقيل: أبو مسلمة القرشي الفهري.
له صحبة ورواية يسيرة.
حدث عنه: جنادة بن أبي أمية، وزياد بن جارية، وقزعة بن يحيى، وابن أبي مليكة، ومالك بن شرحبيل.
وجاهد في خلافة أبي بكر، وشهد اليرموك أميرا.
وسكن دمشق.
وكان مقدم ميسرة معاوية نوبة صفين.
وهو القائل: شهدت النبي صلى الله عليه وسلم نفل الثلث (1).

______________
* (الهامش) *
* طبقات ابن سعد 7 / 409، طبقات خليفة: ت 162، 2830، المحبر: 294، التاريخ الكبير 2 / 310، التاريخ الصغير 1 / 129، الجرح والتعديل 3 / 108، المستدرك 3 / 346 و 432، جمهرة أنساب العرب: 178، 179، الاستيعاب: 320، تاريخ ابن عساكر 4 / 90 ب، أسد الغابة 1 / 374، تهذيب الكمال: 232، تاريخ الاسلام 2 / 215، تذهيب التهذيب 1 / 120 آ، العقد الثمين 4 / 94، الاصابة 1 / 309، تهذيب التهذيب 2 / 190، خلاصة
تذهيب الكمال: 61، تهذيب ابن عساكر 4 / 38.
(1) أخرجه أبو داود (2750) في الجهاد: باب فيمن قال: الخمس قبل النفل، من طريق مكحول، عن زياد بن جارية التميمي، عن حبيب بن مسلمة الفهري، قال: " شهدت النبي صلى الله عليه وسلم نفل الربع في البدأة، والثلث في الرجعة " وإسناده صحيح، وصححه ابن حبان (1672)، وهو في معجم الطبراني برقم (3518) و (3519) و (3520) و (3521) و (3522) و (3523) و (3524) و (3525) و (3526) و (3528) و (3529) و (3530) و (3531) و (3532) وانظر " المسند " 4 / 159 و 160، و " المصنف " (9331) و (9333)، و " مسند الحميدي " (871)، و " سنن أبي داود " (2748)، وابن ماجه (2851)، و " المستدرك " 2 / 133.
وفي الباب عن عبادة بن الصامت عند أحمد 5 / 319، 320، وابن ماجه (2852)، والترمذي (1561) وحسنه.
(*)

(3/188)

وكان في غزوة تبوك ابن إحدى عشرة سنة.
وقيل: كان يقال له: حبيب الروم، لكثرة دخوله بغزوهم 1).
وولي أرمينية لمعاوية، فمات بها سنة اثنتين وأربعين: وله نكاية (2) قوية في العدو.
له أخبار في " تاريخ دمشق ".

38 - جابر بن عبد الله * (ع) ابن عمرو بن حرام بن ثعلبة بن حرام بن كعب بن غنم بن كعب بن سلمة، الامام الكبير، المجتهد الحافظ، صاحب رسول الله صلى الله عليه وسلم، أبو عبد الله، وأبو عبد الرحمن، الانصاري الخزرجي السلمي المدني الفقيه.
من أهل بيعة الرضوان، وكان آخر من شهد ليلة العقبة الثانية موتا.
روى علما كثيرا عن النبي صلى الله عليه وسلم، وعن عمر، وعلي، وأبي بكر، وأبي
عبيدة، ومعاذ بن جبل، والزبير، وطائفة.
حدث عنه: ابن المسيب، وعطاء بن أبي رباح، وسالم بن أبي الجعد، والحسن البصري، والحسن بن محمد بن الحنفية، وأبو جعفر الباقر، ومحمد بن المنكدر، وسعيد بن ميناء، وأبو الزبير، وأبو سفيان
______________
* (الهامش) *
(1) " المستدرك " 3 / 347 و 432.
(2) تحرف في الاصل إلى " مكانة ".
* طبقات خليفة: ت 623، المحبر: 298، التاريخ الكبير 2 / 207، الجرح والتعديل 2 / 492، مشاهير علماء الامصار: ت 25، المتدرك 3 / 564، الاستيعاب: 219، الجمع بين رجال الصحيحين 1 / 72، تاريخ ابن عساكر 3 / 311 آ، جامع الاصول 9 / 86، أسد الغابة 1 / 256، تهذيب الاسماء واللغات 1 / 1 / 142، تهذيب الكمال: 182، تاريخ الاسلام 3 / 143، تذكرة الحفاظ 1 / 40، العبر 1 / 89، تذهيب التهذيب 1 / 99 ب، جامع الاصول 9 / 86، الاصابة 1 / 213، تهذيب التهذيب 2 / 42، معجم الطبراني 2 / 194، خلاصة تذهيب الكمال 50، شذرات الذهب 1 / 84 وفيه ابن عمر بن حرام، تهذيب ابن عساكر 3 / 389.
(*)

(3/189)

طلحة بن نافع، ومجاهد، والشعبي، وسنان بن أبي سنان الديلي، وأبو المتوكل الناجي، ومحمد بن عباد بن جعفر، ومعاذ بن رفاعة، ورجاء بن حيوة، ومحارب بن دثار، وسليمان بن عتيق، وشرحبيل بن سعد، وطاووس، وعاصم بن عمر بن قتادة، وعبيد الله بن مقسم، وعبد الله بن محمد بن عقيل، وعمرو بن دينار، ومحمد بن عبدالرحمن بن ثوبان، وأبو بكر المدني، وطلحة بن خراش، وعثمان بن سراقة، وعبد الرحمن بن عبد الله بن أبي عمار، وعبد الله بن أبي قتادة، وخلق.
وكان مفتي المدينة في زمانه.
عاش بعد ابن عمر أعواما وتفرد.
شهد
ليلة العقبة مع والده.
وكان والده من النقباء البدريين، استشهد يوم أحد وأحياه الله تعالى، وكلمه كفاحا (1)، وقد انكشف عنه قبره إذ أجرى معاوية عينا عند قبور شهداء أحد، فبادر جابر إلى أبيه بعد دهر، فوجده طريا لم يبل (2).
وكان جابر قد أطاع أباه يوم أحد وقعد لاجل أخواته، ثم شهد الخندق وبيعة الشجرة.
وشاخ وذهب بصره، وقارب التسعين.
روى حماد بن سلمة، عن أبي الزبير، عن جابر، قال: استغفر لي رسول الله صلى الله عليه وسلم ليلة البعير خمسا وعشرين مرة (3).
وقد ورد أنه شهد بدرا.

______________
* (الهامش) *
(1) أي مواجهة ليس بينهما حجاب ولا رسول، والحديث أخرجه الترمذي (3010) في التفسير، وابن ماجه (190) في المقدمة من طريق موسى بن إبراهيم بن كثير الانصاري، عن طلحة بن خراش عن جابر.
وهذا سند حسن، وأخرجه بنحوه أحمد في " المسند " 3 / 361 من طريق علي بن المديني، عن سفيان بن عيينة، عن محمد بن علي بن ربيعة السلمي، عن عبد الله بن محمد بن عقيل، عن جابر...وهذا سند حسن في الشواهد، وانظر " المستدرك " 3 / 203.
(2) انظر تفصيل ذلك في " طبقات ابن سعد " 3 / 562 و 563، والسند صحيح.
(3) رجاله ثقات، أخرجه الترمذي (3852) في المناقب، من طريق ابن أبي عمر، عن بشر بن السري بهذا الاسناد، وقال: هذا حديث حسن صحيح غريب، ومعنى قوله: " ليلة البعير ": ما روي عن جابر من غير وجه: أنه كان مع النبي صلى الله عليه وسلم في سفر، فباع بعيره من النبي صلى الله عليه وسلم، واشترط ظهره إلى المدينة.
يقول جابر: ليلة بعث من النبي صلى الله عليه وسلم العير استغفر لي خمسا وعشرين مرة.
انظر =

(3/190)

قال محمد بن عبيد: حدثنا الاعمش، عن أبي سفيان، عن جابر قال: كنت أمتح (1) لاصحابي يوم بدر.
قال ابن عيينة: لقي عطاء وعمرو جابر بن عبد الله سنة جاور بمكة.
وقيل: إنه عاش أربعا وتسعين سنة، فعلى هذا، كان عمره يوم بدر
ثماني عشرة سنة.
الواقدي: أخبرنا إبراهيم بن جعفر، عن أبيه، عن جابر، قال: غزوت مع رسول الله صلى الله عليه وسلم ست عشرة غزوة، لم أقدر أن أغزو حتى قتل أبي بأحد، كان يخلفني على أخواتي، وكن تسعا، فكان أول ما غزوت معه حمراء الاسد (2).
وروي ابن عجلان، عن عبيد الله بن مقسم، قال: رحل جابر بن عبد الله في آخر عمره إلى مكة في أحاديث سمعها، ثم انصرف إلى المدينة.
ويروى، أن جابرا رحل في حديث القصاص إلى مصر (3) ليسمعه من
______________
* (الهامش) *
= " جامع الاصول " 1 / 509، 517، بتحقيق الاستاذ عبد القادر الارناؤوط.
وهو في " ابن عساكر " 3 / 317 آ.
(1) في الاصل: " مقيح أصحابي " وهو خطأ، وأورده المؤلف في " تاريخه " 3 / 143 من مسند الحسن بن سفيان، عن أبي بكر بن أبي شيبة، عن أبي عوانة، عن الاعمش، عن أبي سفيان، عن جابر قال: كنت أمتح لاصحابي الماء يوم بدر.
وأخرجه البخاري في " تاريخه " وصحح الحافظ في " الاصابة " 1 / 213 إسناده، وهو في " المستدرك " 3 / 565، وأنكر الواقدي رواية أبي سفيان عن جابر هذه وقال: وهذا وهم من أهل العراق، وعلق المؤلف على قول الواقدي هذا في " تاريخه " بقوله: صدق، فإن زكريا بن إسحاق روى عن أبي الزبير، عن جابر قال: ؟ ؟ أشهد بدرا ولا أحدا، منعني أبي فلما قتل، لم أتخلف عن غزوة.
أخرجه مسلم (1813).
(2) وفي الطبراني برقم (1742) من طريق محمد بن عبد الله الحضرمي، حدثنا عمر بن الحسن، حدثنا أبي، حدثنا إبراهيم بن طهمان، عن ياسين الزيات، عن أبي الزبير، عن جابر، قال: غزوت مع رسول الله صلى الله عليه وسلم ثلاث عشرة غزوة.
(3) الصواب: إلى الشام، فقد أخرج الامام أحمد 3 / 495، والبخاري في " الادب المفرد " (970)، واخطيب البغدادي في " الرحلة " (31) من طريق عبد الله بن محمد بن عقيل =

(3/191)

عبد الله بن أنيس.
سليمان بن داود المنقري: أخبرنا محمد بن عمر، حدثني خارجة بن الحارث قال: مات جابر بن عبد الله سنة ثمان وسبعين، وهو ابن أربع وتسعين سنة.
وكان قد ذهب بصره، ورأيت على سريره بردا، وصلى عليه أبان بن عثمان وهو والي المدينة (1).
وروي عن جابر، قال: كنت في جيش خالد في حصار دمشق.
قال ابن سعد: شهد جابر العقبة مع السبعين، وكان أصغرهم.
وقال جابر: قال لنا رسول الله صلى الله عليه وسلم يوم الحديبية: " أنتم اليوم خير أهل الارض " وكنا ألفا وأربع مئة (2).
وقال جابر: عادني رسول الله صلى الله عليه وسلم وأنا لاأعقل، فتوضأ وصب علي من
______________
* (الهامش) *
= أنه سمع جابر بن عبد الله يقول: بلغني عن رجل حديث سمعه من رسول الله صلى الله عليه وسلم، فاشتريت بعيرا، ثم شددت عليه رحلي، فسرت إليه شهرا، حتى قدمت عليه الشام، فإذا عبد الله بن أنيس، فقلت للبواب: قل له: جابر على الباب، فقال: ابن عبد الله ؟ قلت: نعم، فخرج يطأ ثوبه، فاعتنقني واعتنقته، فقلت: حديثا بلغني عنك أنك سمعته من رسول الله صلى الله عليه وسلم في القصاص، فخشيت أن تموت أو أموت قبل أن أسمعه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: " يحشر الناس يوم القيامة - أو قال العباد - عراة غرلا بهما، قال: قلنا: وما بهما ؟ قال: ليس معهم شئ، ثم يناديهم بصوت يسمعه من بعد - أحسبه قال - كما يسمعه من قرب: أنا الملك، أنا الديان، ولا ينبغي لاحد من أهل النار أن يدخل النار، وله عند أحد من أهل الجنة حق حتى أقصه منه حتى اللطمة.
قال: قلنا: كيف وإنما نأتي الله عزوجل عراة غرلا بهما ؟ قال: " بالحسنات والسيئات ".
وحسنه الحافظ في " الفتح " 1 / 158، وصححه الحاكم 2 / 437، 438، ووافقه الذهبي، وله طريق أخرى عند الطبراني في " مسند الشاميين " من طريق الحجاج بن دينار، عن محمد بن المنكدر، عن جابر
نحوه، وله طريق ثالث عند الخطيب رقم (33) لكنه تالف.
(1) هو في " المستدرك " 3 / 565، والطبراني (1733) عن محمد بن عمر - وهو الواقدي - (2) أخرجه البخاري 7 / 341 في المغازي، ومسلم (1856) (71) من طريق سفيان، عن عمرو، سمعت جابر بن عبد الله رضي الله عنه قال.
فذكره.
(*)

(3/192)

وضوئه (1)، فعقلت.
وقال زيد بن أسلم: كف بصر جابر.
وروى الواقدي عن أبي بن عباس، عن أبيه، قال: كنا بمنى، فجعلنا نخبر جابرا بما نرى من إظهار قطف الخز والوشي، يعني السلطان وما يصنعون، فقال: ليت سمعي قد ذهب، كما ذهب بصري، حتى لا أسمع من حديثهم شيئا ولا أبصره.
ويروى أن جابرا دخل على عبدالملك بن مروان لما حج، فرحب به فكلمه في أهل المدينة أن يصل أرحامهم، فلما خرج، أمر له بخمسة آلاف درهم، فقبلها.
وعن أبي الحويرث، قال: هلك جابر بن عبد الله، فحضرنا في بني سلمة، فلما خرج سريره من حجرته، إذا حسن بن حسن بن علي بن أبي طالب بين عمودي السرير، فأمر به الحجاج أن يخرج من بين العمودين، فيأبى عليهم، فسأله بنو جابر إلا خرج، فخرج، وجاء الحجاج حتى وقف بين العمودين، حتى وضع فصلى عليه، ثم جاء إلى القبر، فإذا حسن بن حسن قد نزل في القبر، فأمر به الحجاج أن يخرج، فأبى فسأله بنو جابر بالله، فخرج، فاقتحم الحجاج الحفرة حتى فرغ منه.
هذا حديث غريب، رواه محمد بن عباد المكي، عن حنظلة بن عمرو
الانصاري، عن أبي الحويرث (2).
وفي وقت وفاة جابر كان الحجاج على إمرة العراق، فيمكن أن يكون
______________
* (الهامش) *
(1) تحرفت الجملة في المطبوع إلى " فتوضأت على وضوئه ".
(2) أخرجه الطبراني برقم (1788)، وقال الهيثمي في " المجمع " 3 / 31: وأبو الحويرث وثقه ابن حبان، وضعفه مالك وغيره.
وأورده المؤلف في " تاريخه " 3 / 145، وقال: هذا حديث منكر، فإن جابرا توفي والحجاج على إمرة العراق.
(*)

(3/193)

قد وفد حاجا أو زائرا.
وكان آخر من شهد العقبة موتا رضي الله عنه.
قال الواقدي ويحيى بن بكير وطائفة: مات سنة ثمان وسبعين.
وقال أبو نعيم: سنة سبع وسبعين.
قيل: إنه عاش أربعا وتسعين سنة.
وأضر بأخرة.
مسنده بلغ ألفا وخمس مئة وأربعين حديثا، اتفق له الشيخان على ثمانية وخمسين حديثا، وانفرد له البخاري بستة وعشرين حديثا، ومسلم بمئة وستة وعشرين حديثا.
التبوذكي: حدثنا محمد بن دينار، عن سعيد بن يزيد، عن أبي نضرة، قال: كان جابر بن عبد الله عريفا، عرفه عمر.
يعلى بن عبيد: حدثنا أبو بكر المدني قال: كان جابر لا يبلغ إزاره كعبه، وعليه عمامة بيضاء، رأيته قد أرسلها من ورائه.
وقال عاصم بن عمر: أتانا جابر وعليه ملاءتان - وقد عمي - مصفرا لحيته ورأسه بالورس، وفي يده قدح.
الواقدي: أخبرنا سلمة بن وردان: رأيت جابرا أبيض الرأس واللحية رضي الله عنه.

39 - البراء بن عازب * (ع) ابن الحارث، الفقيه الكبير، أبو عمارة الانصاري الحارثي المدني،
______________
* (الهامش) *
* طبقات ابن سعد 4 / 364 و 6 / 17، طبقات خليفة: ت 522، 923، 1500، المحبر: 298، 412، التاريخ الكبير 2 / 117، التاريخ الصغير 1 / 164 - 165، المعارف: 326، الجرح والتعديل 2 / 399، مشاهير علماء الامصار: ت 272، جمهرة أنساب العرب: 341، الاستيعاب: 155، تاريخ بغداد 1 / 177، الجمع بين رجال الصحيحين 1 / 61، أسد =

(3/194)

نزيل الكوفة، من أعيان الصحابة.
روى حديثا كثيرا، وشهد غزوات كثيرة مع النبي صلى الله عليه وسلم، واستصغر يوم بدر، وقال: كنت أنا وابن عمر لدة (1).
وروى أيضا عن أبي بكر الصديق، وخاله أبي بردة بن نيار.
حدث عنه: عبد الله بن يزيد الخطمي، وأبو جحيفة السوائي الصحابيان، وعدي بن ثابت، وسعد بن عبيدة، وأبو عمر زاذان، وأبو إسحاق السبيعي، وطائفة سواهم.
توفي سنة اثنتين وسبعين، وقيل: توفي سنة إحدى وسبعين عن بضع وثمانين سنة.
وأبوه من قدماء الانصار، قال الواقدي: لم نسمع له بذكر في المغازي (2).
وروى أبو إسحاق، عن البراء، قال: غزوت مع رسول الله صلى الله عليه وسلم خمس عشرة غزوة (3).

______________
* (الهامش) *
= الغاية 1 / 171، تهذيب الاسماء واللغات 1 / 1 / 132، تهذيب الكمال: 142، تاريخ الاسلام 3 / 139، العبر 1 / 79، تذهيب التهذيب 1 / 80 آ، معجم الطبراني 2 / 8، الوافي بالوفيات
10 / 104، مرآة الجنان 1 / 145، مجمع الزوائد 9 / 381، تهذيب التهذيب 1 / 425، الاصابة 1 / 142، خلاصة تذهيب الكمال: 39، شذرات الذهب 1 / 77، 78.
(1) ابن سعد 4 / 367 من طريق عبد الله بن نمير، عن الاعمش، عن أبي إسحاق - عن البراء، وأخرجه البخاري 7 / 226، من طريق شعبة، عن أبي إسحاق، سمع البراء يقول: استصغرت أنا وابن عمر يوم بدر.
(2) وتمام كلامه كما في ابن سعد 4 / 365: وقد سمعنا بحديثه في الرجل الذي اشتراه منه أبو بكر، ثم أورد الحديث (وهو حديث الهجرة) من طريق عبيد الله بن موسى، أخبرنا إسرائيل، عن أبي إسحاق، عن البراء، قال: اشترى أبو بكر من عازب رجلا بثلاثة عشر درهما، فقال أبو بكر لعازب: مر البراء، فليحمله إلى رحلي، فقال له عازب: لا حتى تحدثنا كيف صنعت أنت ورسول الله صلى الله عليه وسلم حين خرجتما والمشبركون يطلبونكم.
(3) إسناده صحيح، وهو في " الطبقات " 4 / 368، و " مسند الطيالسي " 2 / 141.
(*)

(3/195)

الاعمش: حدثنا أبو إسحاق: رأيت على البراء خاتما من ذهب فيه ياقوتة (1).
مسنده ثلاث مئة وخمسة أحاديث: له في " الصحيحين " اثنان وعشرون حديثا، وانفرد البخاري بخمسة عشر حديثا، ومسلم بستة.

______________
* (الهامش) *
(1) وأخرجه ابن سعد في " الطبقات " 4 / 368 من طريق الفضل بن دكين، حدثنا يونس ابن أبي إسحاق وشعبة، ومالك، عن أبي السفر سعيد بن محمد قال: رأيت على البراء بن عازب خاتم ذهب.
وإسناده صحيح كما قال الحافظ في " الفتح " 10 / 368، وحديث النهي مروي عنه في " الصحيحين " وقد قيل: إنه حمل النهي على التنزيه، أو أنه كان يرى أن ذلك خصوصية له انظر " الفتح ".
(*)

(3/196)

ومن بقايا صغار الصحابة

40 - عبد الله بن يزيد * (ع) ابن زيد بن حصين (1)، الامير العالم الاكمل، أبو موسى الانصاري الاوسي الخطمي المدني ثم الكوفي.
أحد من بايع بيعة الرضوان، وكان عمره يومئذ سبع عشرة سنة.
له أحاديث عن النبي صلى الله عليه وسلم، وعن زيد بن ثابت، وحذيفة بن اليمان.
حدث عنه: سبطه عدي بن ثابت، والشعبي، ومحارب بن دثار، وأبو إسحاق السبيعي وآخرون.
مسعر: عن ثابت بن عبيد (2) قال: رأيت على عبد الله بن يزيد خاتما من ذهب وطليسانا مدبجا.
الواقدي: حدثنا جحاف بن عبدالرحمن، عن عاصم بن عمر، عن محمود بن لبيد: أن الفيل لما برك على أبي عبيد الثقفي يوم الجسر (3)،
______________
* (الهامش) *
* طبقات ابن سعد 6 / 18، طبقات خليفة: ت 935، المعرفة والتاريخ 1 / 262، الجرح والتعديل 5 / 197، الاستيعاب: 1001، أسد الغابة 3 / 274، تهذيب الكمال: 755، تاريخ الاسلام 3 / 240، تذهيب التهذيب 2 / 195 ب، الاصابة 2 / 382، تهذيب التهذيب 6 / 78، خلاصة تذهيب الكمال: 185.
(1) كذا الاصل " حصين " بالياء وهو كذلك في " التهذيب " وفروعه.
وفي " أسد الغابة " و " الاستيعاب " و " الاصابة ": " حصن " بلا ياء.
(2) هو ثابت بن عبيد الانصاري مولى زيد بن ثابت، ثقة من رجال مسلم، وقد تحرف في الاصل " عبيد " إلى " عتبة " والاثر ذكره الحافظ في " الفتح " 10 / 267، ونسبه إلى ابن أبي شيبة.
(3) قال المؤلف في " العبر " 1 / 17: وفيها - أي: سنة أربع عشرة - كانت وقعة جسر أبي عبيد، واستشهد طائفة، منهم أبو عبيد بن مسعود الثقفي، وهو الذي نسب إليه الجسر، وكان من =

(3/197)

فقتله، هرب الناس فسبقهم عبد الله بن يزيد الخطمي، فقطع الجسر، وقال: قاتلوا عن أميركم، ثم ساق مسرعا، فأخبر عمر الخبر.
وقد كان والده يزيد من الصحابة الذين توفوا في حياة النبي صلى الله عليه وسلم.
وقد شهد عبد الله مع الامام علي صفين والنهروان، وولي إمرة الكوفة لابن الزبير، فجعل الشعبي كاتب سره في سنة خمس وستين، ثم عزل بعبد الله بن مطيع.
مات قبل السبعين، وله نحو من ثمانين سنة رضي الله عنه.

41 - الربيع بنت معوذ * (ع) ابن عقراء الانصارية من بني النجار.
لها صحبة ورواية، وقد زارها النبي صلى الله عليه وسلم صبيحة عرسها صلة لرحمها.
عمرت دهرا، وروت أحاديث.
حدث عنها: أبو سلمة بن عبدالرحمن، وسليمان بن يسار، وعبادة ابن الوليد بن عبادة، وعمرو بن شعيب، وخالد بن ذكوان، وعبد الله بن محمد بن عقيل، وآخرون.
وأبوها من كبار البدريين قتل أبا جهل (1).
توفيت في خلافة عبدالملك سنة بضع وسبعين رضي الله عنها،
______________
* (الهامش) *
= سادة الصحابة، وهذه الوقعة عند نجران على مرحلتين من الكوفة.
وانظر خبر هذه الوقعة مفصلا في " تاريخ الطبري " 3 / 454، 459، و " تاريخ الاسلام " 2 / 5 للمؤلف.
* طبقات ابن سعد 8 / 447، طبقات خليفة: ت 3294، المحبر: 430، الاستيعاب: 1837، أسد الغابة 5 / 451، تهذيب الاسماء واللغات 1 / 2 / 343، تهذيب الكمال: 1682، تاريخ الاسلام 3 / 154، تذهيب التهذيب 4 / 260 ب، الاصابة 4 / 300، تهذيب التهذيب 12 / 418، خلاصة تذهيب الكمال: 423.
(1) انظر " البخاري " 7 / 229 و 239، ومسلم (1800).
(*)

(3/198)

وحديثها في الكتب الستة.
الواقدي، حدثنا عبد الحميد بن جعفر وآخر، عن أبي عبيدة بن محمد بن عمار، عن الربيع، قالت: أخذت طيبا من (أسماء بنت) مخربة (1)، أم أبي جهل، فقالت: اكتبي لي عليك، فقلت: نعم، أكتب على ربيع بنت معوذ، فقالت: حلقى (2)، وإنك لابنة قاتل سيده، قلت: بل ابنة قاتل عبده.
قالت: والله لا أبيعك شيئا أبدا (3).
والربيع: هي والدة محمد بن إياس بن البكير (4).
قال حماد بن سلمة: عن خالد بن ذكوان، قال: ذخلنا على الربيع بنت معوذ، فقالت: دخل علي رسول الله صلى الله عليه وسلم في يوم عرسي، فقعد على موضع فراشي هذا، وعندنا جاريتان تضربان بدف، وتندبان آبائي الذين قتلوا يوم بدر، وقالتا فيما تقولان: وفينا نبي يعلم ما في غد فقال: أما هذا فلا تقولاه (5).

______________
* (الهامش) *
(1) تحرفت في المطبوع إلى " مخرمة ".
(2) حلقى: دعاء عليها بأن تصاب بوجع في حلقها.
ويقال للمرأة إذا كانت مؤذية مشؤومة: عقرى حلقى.
(3) أورده الحافظ في " الاصابة " 4 / 232 في ترجمة أسماء بنت مخرية من طريق الواقدي، وانظر " الطبقات " 4 / 129 و 5 / 443، 444.
(4) ابن سعد 8 / 447.
(5) إسناده صحيح، أخرجه ابن سعد 8 / 447 من طريق موسى بن إسماعيل بهذا
الاسناد، وأخرجه البخاري 9 / 174 في النكاح: باب ضرب الدف في النكاح والوليمة، من طريق مسدد، عن بشر بن المفضل، عن خالد بن ذكوان، عن الربيع..وإنما أنكر عليها صلى الله عليه وسلم وصفها له بعلم الغيب، لانه صفة تختص بالله سبحانه وتعالى كما قال جل شأنه: (قل لا يعلم من في السموات والارض الغيب إلا الله).
وقال لنبيه صلى الله عليه وسلم: (قل لا أملك لنفسي نفعا ولا ضرا إلا ما =

(3/199)

ابن سعد: حدثنا يحيى بن عباد، حدثنا فليح بن سليمان، حدثني عبد الله بن محمد بن عقيل، عن الربيع بنت معوذ، قالت: كان بيني وبين ابن عمي كلام - وهو زوجها - فقلت له: لك كل شئ لي وفارقني، قال: قد فعلت، قالت: فأخذ - والله - كل شئ لي حتى قراشي، فجئت عثمان رضي الله عنه (فذكرت ذلك له، وقد حصر) فقال: الشرط أملك، خذ كل شئ لها حتى عقاص رأسها إن شئت (1).

42 - زينب بنت أبي سلمة * (ع) ابن عبد الاسد بن هلال المخزومية.
ربيبة النبي صلى الله عليه وسلم، وأخت عمر، ولدتهما أم المؤمنين بالحبشة.
روت أحاديث.
ولها: عن عائشة، وزينب بنت جحش، وأم حبيبة، وجماعة.
حدث عنها: عروة، وعلي بن الحسين، والقاسم بن محمد، وأبو
______________
* (الهامش) *
= شاء الله.
ولو كنت أعلم الغيب لاستكثرت من الخبر) وما كان النبي صلى الله عليه وسلم يخبر به من الغيوب إنما هو بإعلام الله تعالى إياه، لا أنه يستقل بعلم ذلك كما قال سبحانه (عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول).
(1) هو في ابن سعد 8 / 447، 448، وأخرجه عبد الرزاق في " المصنف " (11850)، ومن طريقه الطبراني رقم (4870) عن معمر، عن عبد الله بن محمد بن عقيل، عن الربيع.
والعقاص: خيط تشد به المرأة أطراف ذوائبها، من عقصت المرأة شعرها: إذا ضفرته، والضفيرة: هي العقيصة.
* طبقات ابن سعد 8 / 461، المحبر: 84، 402، الاستيعاب: 1854، أسد الغابة 5 / 468، تهذيب الكمال: 1683، تاريخ الاسلام 3 / 155، تذهيب التهذيب 4 / 261 ب، الوافي بالوفيات 15 / 61، العقد الثمين 8 / 229، الاصابة 4 / 317، تهذيب التهذيب 12 / 421، خلاصة تذهيب الكمال: 423.
(*)

(3/200)

قلابة الجرمي، وكليب بن وائل، ومحمد بن عمرو (1) بن عطاء، وعبيد الله ابن عبد الله بن عتبة، وعراك بن مالك، وابنها أبو عبيدة بن عبيد الله بن زمعة (2) وآخرون.
ابن لهيعة: عن عمرو بن شعيب: حدثتني زينب بنت أبي سلمة، أن رسول الله صلى الله عليه وسلم كان عند أم سلمة، فجعل الحسن من شق، والحسين من شق، وفاطمة في حجره، فقال: " رحمة الله وبركاته عليكم أهل البيت " (3).
توفيت قريبا من سنة أربع وسبعين.

43 - عبد الرحمن بن أبزى الخزاعي * (ع) له صحبة، ورواية، وفقه، وعلم.
وهو مولى نافع بن عبد الحارث، كان نافع مولاه استنابه على مكة حين تلقى عمر بن الخطاب إلى عسفان، فقال له: من استخلفت على أهل الوادي ؟ يعني مكة، قال: ابن أبزى، قال: ومن ابن أبزى ؟ قال: إنه عالم بالفرائض، قارئ لكتاب الله.
قال: أما (إن نبيكم صلى الله عليه وسلم قال) إن هذا * (الهامش) (1) تحرف في المطبوع إلى " عمر ".
(2) تحرف في المطبوع إلى " ربيعة ".
(3) ابن لهيعة: سيئ الحفظ، وباقي رجاله ثقات.
* طبقات ابن سعد 5 / 462، طبقات خليفة: ت 677، 945، 2527، المحبر: 379، التاريخ الكبير 5 / 245، المعرفة والتاريخ 1 / 291، الجرح والتعديل 5 / 209، الاستيعاب: 822، الجمع بين رجال الصحيحين 1 / 282، أسد الغابة 3 / 278، تهذيب الاسماء واللغات 1 / 1 / 293، تهذيب الكمال: 773، تاريخ الاسلام 2 / 186، تذهيب التهذيب 203 ب، العقد الثمين 5 / 340، غاية النهاية ت 1548، الاصابة 2 / 388، تهذيب التهذيب 6 / 132، خلاصة تذهيب المال: 189.
(*)

(3/201)

القرآن يرفع الله به أقواما، ويضع به آخرين " (1).
وحدث عبدالرحمن أيضا عن أبي بكر، وعمر، وأبي بن كعب، وعمار بن ياسر.
حدث عنه: ابناه، عبد الله وسعيد، والشعبي، وعلقمة بن مرثد، وأبو إسحاق السبيعي، وآخرون.
سكن الكوفة، ونقل ابن الاثير في " تاريخه (2) ": أن عليا رضي الله عنه استعمل عبدالرحمن بن أبزى على خراسان.
ويروى عن عمر بن الخطاب أنه قال: ابن أبزى ممن رفعه الله بالقرآن.
قلت: عاش إلى سنة نيف وسبعين فيما يظهر لي.

44 - أبو جحيفة السوائي الكوفي * (ع) صاحب النبي صلى الله عليه وسلم (3)، واسمه وهب بن عبد الله، ويقال له: وهب
______________
* (الهامش) *
(1) أخرجه مسلم في " صحيحه " (817) في صلاة المسافرين وقصرها: باب فضل من يقوم
بالقرآن ويعلمه، من طريق زهير بن حرب، حدثنا يعقوب بن إبراهيم، حدثني أبي، عن ابن شهاب، عن عامر بن واثلة، أن نافع بن عبد الحارث لقي عمر بعسفان...وهو في " سنن ابن ماجه " (218)، والدارمي 2 / 443 وعسفان: بين الجحفة ومكة، وهي على مرحلتين من مكة.
(2) 3 / 374 في آخر حوادث سنة 38 ه.
* طبقات ابن سعد 6 / 63، طبقات خليفة: ت 398، 895، الكنى 1 / 22، الجرح والتعديل 9 / 22، مشاهير علماء الامصار: ت 295، المستدرك 3 / 617، جمهرة أنساب العرب: 273، الاستيعاب: 1561، تاريخ بغداد 1 / 199، الجمع بين رجال الصحيحين 2 / 540، أسد الغابة 5 / 95، 157، تهذيب الاسماء واللغات 1 / 2 / 201، تهذيب الكمال: 1478، تاريخ الاسلام 3 / 218، العبر 1 / 84، تذهيب التهذيب 4 / 205 ب، الاصابة 3 / 642، تهذيب التهذيب 11 / 164، خلاصة تذهيب الكمال: 359، شذرات الذهب 1 / 82.
(3) في البخاري 6 / 411، 412 في المناقب: باب صفة النبي صلى الله عليه وسلم من طريق إسماعيل بن أبي خالد، قال: سمعت أبا جحيفة رضي الله عنه قال: رأيت النبي صلى الله عليه وسلم وكان الحسن بن علي =

(3/202)

الخير، من صغار الصحابة.
ولما توفي النبي صلى الله عليه وسلم كان وهب مراهقا - هو من أسنان ابن عباس - وكان صاحب شرطة علي رضي الله عنه.
حدث عن النبي صلى الله عليه وسلم، وعن علي، والبراء.
روى عنه، علي بن الاقمر، والحكم بن عتيبة، وسلمة بن كهيل، وولده عون بن أبي جحيفة، وإسماعيل بن أبي خالد، وآخرون.
وقيل: إن علي بن أبي طالب كان إذا خطب، يقوم أبو جحيفة تحت منبره.
اختلفوا في موته، والاصح موته في سنة أربع وسبعين.
ويقال: عاش
إلى ما بعد الثمانين، فالله أعلم.
حديثه في الكتب الستة، وآخر من حدث عنه ابن أبي خالد.

45 - عبد الله بن عمر * (ع) ابن الخطاب بن نفيل بن عبدالعزى بن رياح بن قرط (1) بن رزاح، بن
______________
* (الهامش) *
= عليهما السلام يشبهه، قلت لابي جحيفة: صفه لي، قال: كان أبيض قد شمط، وأمر لنا النبي صلى الله عليه وسلم بثلاث عشرة قلوصا، قال: فقبض النبي صلى الله عليه وسلم قبل أن نقبضها.
وقوله: شمط، أي: صار سواد شعره مخلطا لبياضه، وقد بين في الرواية التي تلي هذا أن موضع الشمط كان في العنفقة، وهي ما بين الذقن والشفة السفلى، والقلوص: الانثى من الابل.
(1) تصحف في المطبوع " رياح " إلى " رباح " وقرط " إلى " قرظ ".
* طبقات ابن سعد 2 / 373 و 4 / 142 - 188، نسب قريش: 350 وما بعدها، طبقات خليفة: ت 120، 1496، الزهد: 189، المحبر: 24، 442، التاريخ الكبير 5 / 2 و 125، التاريخ الصغير 1 / 154، 155، المعرفة والتاريخ 1 / 249، 490، الجرح والتعديل 5 / 107، المستدرك 3 / 556، الحلية 1 / 292 و 2 / 7، جمهرة أنساب العرب: 152، الاستيعاب: 950، تاريخ بغداد، 1 / 171، طبقات الفقهاء: 49، الجمع بين رجال الصحيحين 1 / 238، تاريخ ابن عساكر: مصورة المجمع: 11 - 165، جامع الاصول 9 / 64، =

(3/203)

عدي، بن كعب بن لؤي بن غالب، الامام القدوة شيخ الاسلام، أبو عبد الرحمن القرشي العدوي المكي، ثم المدني.
أسلم وهو صغير، ثم هاجر مع أبيه لم يحتلم، واستصغر يوم أحد، فأول غزواته الخندق، وهو ممن بايع تحت الشجرة، وأمه و (أم) أم المؤمنين حفصة، زينب بنت مظعون أخت عثمان بن مظعون الجمحي.
روى علما كثيرا نافعا عن النبي صلى الله عليه وسلم، وعن أبيه، وأبي بكر، وعثمان،
وعلي، وبلال، وصهيب، وعامر بن ربيعة، وزيد بن ثابت، وزيد عمه، وسعد، وابن مسعود، وعثمان بن طلحة، وأسلم، وحفصة أخته، وعائشة.
وغيرهم.
روى عنه: آدم بن علي، وأسلم مولى أبيه، وإسماعيل بن عبد الرحمن بن أبي ذؤيب، وأمية بن عبد الله الاموي، وأنس بن سيرين، وبسر (1) بن سعيد، وبشر بن حرب، وبشر بن عائذ، وبشر بن المحتفز، وبكر المزني، وبلال بن عبد الله ابنه، وتميم بن عياض، وثابت البناني، وثابت بن عبيد، وثابت بن محمد، وثوير بن أبي فاختة، وجبلة بن سحيم، وجبير بن أبي سليمان، وجبير بن نفير، وجميع بن عمير، وجنيد (2)، وحبيب بن أبي ثابت، وحبيب بن أبي مليكة، والحر بن الصياح، وحرملة مولى أسامة، وحريز أو أبو حريز، والحسن البصري، والحسن بن
______________
* (الهامش) *
= أسد الغابة 3 / 277، تهذيب الاسماء واللغات 1 / 1 / 278، وفيات الاعيان 3 / 28، تهذيب الكمال: 713، تاريخ الاسلام 3 / 177، العبر 1 / 83، تذهيب التهذيب 2 / 168 ب، مرآة الجنان 1 / 154، البداية والنهاية 9 / 4، مجمع الزوائد 9 / 346، العقد الثمين 5 / 215، غاية النهاية: ت 1827، الاصابة 2 / 347، تهذيب التهذيب 5 / 328، النجوم الزاهرة 1 / 192، خلاصة تذهيب الكمال: 175، شذرات الذهب 1 / 81.
(1) تصحف في المطبوع إلى " يسر " (2) تحرف في المطبوع إلى " حميد ".
(*)

(3/204)

سهيل (1)، وحسين بن الحارث الجدلي، وابن أخيه حفص بن عاصم، والحكم بن ميناء، وحكيم بن أبي حرة، وحمران (2) مولى العبلات، وابنه حمزة بن عبد الله، وحميد بن عبد الرحمن الزهري، وحميد بن عبدالرحمن الحميري، وخالد بن أسلم، وأخوه زيد، وخالد بن دريك وهذا لم يلقه،
وخالد بن أبي عمران الافريقي ولم يلحقه، وخالد بن كيسان، وداود بن سليك، وذكوان السمان، ورزين بن سليمان الاحمري، وأبو عمر زاذان، والزبير بن عربي، والزبير بن الوليد، شامي، وأبو عقيل (3) زهرة بن معبد، وزياد بن جبير (4) الثقفي، وزياد بن صبيح (5) الحنفي، وأبو الخصيب زياد القرشي، وزيد بن جبير الطائي، وابنه زيد، وابنه سالم، وسالم بن أبي الجعد، والسائب والد عطاء، وسعد بن عبيدة، وسعد مولى أبي بكر، وسعد مولى طلحة، وسعيد بن جبير، وسعيد بن الحارث الانصاري، وسعيد بن حسان، وسعيد بن عامر، وسعيد بن عمرو الاشدق، وسعيد بن مرجانة، وسعيد بن المسيب، وسعيد بن وهب الهمداني، وسعيد بن يسار (6) وسليمان بن أبي يحيى، وسليمان بن يسار، وشهر بن حوشب، وصدقة بن يسار، وصفوان بن محرز، وطاووس، والطفيل بن أبي، وطيسلة بن علي، وطيسلة بن مياس، وعامر بن سعد، وعباس بن جليد (7) وعبد الله بن بدر اليمامي، وعبد الله بن بريدة، وأبو الوليد عبد الله بن الحارث، وعبد الله بن دينار، وعبد الله بن أبي سلمة الماجشون، وعبد الله
______________
* (الهامش) *
(1) تحرف في المطبوع إلى " سهل ".
(2) تحرف في المطبوع إلى " حمدان ".
(3) تحرف في المطبوع إلى " عقل ".
(4) تحرف في المطبوع إلى " حية ".
(5) " صبيح " بفتح الصاد كما في الاصل، وهو المنقول عن أبي حاتم، وبضم الصاد - على التصغير - ضبطه الجمهور.
(6) تحرف في المطبوع إلى " عياد ".
(7) اتصحف في المطبوع إلى " خليد ".
(*)

(3/205)

ابن شقيق، وعبد الله بن عبد الله بن جبر (1)، وابنه عبد الله، وابن أبي مليكة، وعبد الله بن عبيد بن عمير، وعبد الله بن عصم، وعبد الله بن أبي قيس، وعبد الله بن كيسان، وعبد الله بن مالك الهمداني، وعبد الله بن محمد بن عقيل، وعبد الله بن مرة الهمداني، وعبد الله بن موهب الفلسطيني، وحفيده عبد الله بن واقد العمري، وعبد الرحمن بن التيلماني (2) وعبد الرحمن بن سعد مولاه، وعبد الرحمن بن سمير، وعبد الرحمن بن أبي ليلى، وعبد الرحمن بن أبي نعم، وعبد الرحمن بن هنيدة، وعبد الرحمن بن يزيد الصنعاني، وعبد العزيز بن قيس، وعبد الملك بن نافع، وعبدة بن أبي لبابة، وابنه عبيد الله بن عبد الله، وعبيد الله بن مقسم، وعبيد بن جريج، وعبيد بن حنين، وعبيد بن عمير، وعثمان بن الحارث، وعثمان بن عبد (3) الله بن موهب، وعراك ابن مالك، وعروة بن الزبير، وعطاء بن أبي رباح، وعطية العوفي، وعقبة بن حريث، وعكرمة بن خالد، وعكرمة العباسي، وعلي بن عبد الله البارقي، وعلي بن عبد الرحمن المعاوي، وابنه عمر بن عبد الله إن صح، وعمرو بن دينار، وعمران بن الحارث، وعمران بن حطان، وعمران الانصاري، وعمير بن هانئ، وعنبسة بن عمار، وعون ابن عبد الله بن عتبة، والعلاء بن عرار، والعلاء بن اللجلاج، وعلاج بن عمرو، وغطيف أو أبو غطيف الهذلي، والقاسم بن ربيعة، والقاسم بن عوف، والقاسم بن محمد، وقدامة بن إبراهيم، وقزعة بن يحيى، وقيس ابن عباد، وكثير بن جمهان، وكثير بن مرة، وكليب بن وائل، ومجاهد بن جبر، ومجاهد بن رياح، ومحارب بن دثار، وحفيده محمد بن زيد، ومحمد ابن سيرين، ومحمد بن عباد بن جعفر، وأبو جعفر الباقر، وابن شهاب

______________
* (الهامش) *
(1) تحرف في المطبوع إلى " جبير ".
(2) تحرف في المطبوع إلى " سلمان ".
(3) تحرف في المطبوع إلى " عبيد ".
(*)

(3/206)

الزهري، ومحمد بن المنتشر، ومروان بن سالم المقفع، ومروان الاصفر، ومسروق، ومسلم بن جندب، ومسلم بن المثنى، ومسلم بن أبي مريم، ومسلم بن يناق، ومصعب بن سعد، والمطلب بن عبد الله بن حنطب، ومعاوية بن قرة، ومغراء العبدي، ومغيث بن سمي، ومغيث الحجازي، والمغيرة بن سلمان، ومكحول الازدي، ومنقذ بن قيس، ومهاجر الشامي، ومورق العجلي، وموسى بن دهقان، وموسى بن طلحة، وميمون بن مهران، ونابل صاحب العباء، ونافع مولاه، ونسير بن ذعلوق، ونعيم المجمر، ونميلة أبو عيسى، وواسع بن حبان، ووبرة بن عبدالرحمن، والوليد الجرشي (1)، وأبو مجلز لا حق، ويحنس مولى آل الزبير، ويحيى بن راشد، ويحيى بن عبدالرحمن بن حاطب، ويحيى بن وثاب (2)، ويحيى ابن يعمر، ويحيى البكاء، ويزيد بن أبي سمية، وأبو البزري يزيد بن عطارد، ويسار مولاه، ويوسف بن ماهك، ويونس بن جبير، وأبو أمامة التيمي، وأبو البختري الطائي، وأبو بردة بن أبي موسى، وأبو بكر بن حفص، وأبو بكر بن سليمان بن أبي حثمة (3)، وحفيده أبو بكر بن عبد الله، وأبو تميمة الهجيمي، وأبو حازم الاعرج ولم يلحقه، وأبو حية الكلبي، وأبو الزبير، وأبو سعيد بن رافع، وأبو سلمة بن عبدالرحمن، وأبو سهل، وأبو السوداء، وأبو الشعثاء المحاربي، وأبو شيخ الهنائي، وأبو الصديق الناجي، وأبو طعمة، وأبو العباس الشاعر، وأبو عثمان النهدي، وأبو العجلان المحاربي، وأبو عقبة، وأبو غالب، وأبو الفضل، وأبو المخارق
إن كان محفوظا، وأبو المنيب الجرشي، وأبو نجيح المكي، وأبو نوفل بن
______________
* (الهامش) *
(1) تصحف في المطبوع إلى " الجرسي ".
(2) تحرف في المطبوع إلى " رباب ".
(3) تحرف في المطبوع إلى " خيثمة ".
(*)

(3/207)

أبي عقرب، وأبو الوليد البصري، وأبو يعفور العبدي، ورقية بنت عمرو بن سعيد.
قدم الشام والعراق والبصرة وفارس غازيا.
روى حجاج بن أرطاة، عن نافع: أن ابن عمر بارز رجلا في قتال أهل العراق، فقتله، وأخذ سلبه (1).
وروى عبيد (2) الله بن عمر، عن نافع: أن ابن عمر كان يصفر لحيته (3).
سليمان بن بلال: عن زيد بن أسلم: أن ابن عمر كان يصفر حتى يملا ثيابه منها، فقيل له: تصبغ بالصفرة ؟ فقال: إني رأيت رسول الله صلى الله عليه وسلم يصبغ بها (4).
شريك: عن محمد بن زيد، رأى ابن عمر يصفر لحيته بالخلوق والزعفران (5).
ابن عجلان: عن نافع: كان ابن عمر يعفي لحيته إلا في حج أو عمرة (6).
وقال هشام بن عروة: رأيت شعر ابن عمر يضرب منكبيه وأتي بي إليه، فقبلني (7).

______________
* (الهامش) *
(1) أخرجه ابن سعد في " الطبقات " 4 / 170 من طريق أحمد بن عبد الله بن يونس عن أبي
شهاب الحناط بهذا الاسناد، وفيه زيادة: فسلم ذلك له، ثم أتى أباه، فسلمه له.
(2) تحرف في المطبوع إلى " عبد ".
(3) إسناده صحيح، أخرجه ابن سعد 4 / 179 عن عبد الله بن نمير بهذا الاسناد.
(4) أخرجه ابن سعد 4 / 179، وسنده صحيح.
(5) وأخرجه ابن سعد 4 / 180 من طريق عبد الله بن مسلمة القعنبي، حدثنا عبد العزيز ابن محمد، عن محمد بن زيد...وسنده حسن.
(6) أخرجه ابن سعد 4 / 181.
وسنده حسن.
(7) أخرجه ابن سعد 4 / 181 من طريقين، عن هشام بن عروة، وهو في " تاريخ دمشق " =

(3/208)

قال أبو بكر بن البرقي: كان ربعة يخضب بالصفرة.
توفي بمكة.
وقال ابن يونس: شهد ابن عمر فتح مصر، واختط بها، وروى عنه أكثر من أربعين نفسا من أهلها.
الليث: عن يزيد بن أبي حبيب، عن عبد الله بن الحارث بن جزء، قال: توفي صاحب لي غريبا، فكنا على قبره أنا وابن عمر، وعبد الله بن عمرو، وكانت أسامينا ثلاثتنا العاص، فقال لنا النبي صلى الله عليه وسلم: " انزلوا قبره وأنتم عبيد الله " فقبرنا أخانا، وصعدنا وقد أبدلت أسماؤنا.
هكذا رواه عثمان بن سعيد الدارمي، حدثنا يحيى بن بكير عنه.
ومع صحة إسناده هو منكر من القول، وهو يقتضي أن اسم ابن عمر ما غير إلى ما بعد سنة سبع من الهجرة، وهذا ليس بشئ.
قال عبد الله بن عمر عن ابن شهاب: إن حفصة وابن عمر أسلما قبل عمر، ولما أسلم أبوهما، كان عبد الله ابن نحو من سبع سنين.
وهذا منقطع.
قال أبو إسحاق السبيعي: رأيت ابن عمر آدم، جسيما، إزاره إلى نصف الساقين، يطوف.
وقال هشام بن عروة: رأيت ابن عمر له جمة (1).
وقال علي بن جدعان: عن أنس وابن المسيب: شهد ابن عمر بدرا.
فهذا خطأ وغلط، ثبت أنه قال: عرضت على رسول الله صلى الله عليه وسلم يوم أحد وأنا ابن أربع عشرة سنة، فلم يجزني (2).

______________
* (الهامش) *
= لابي زرعة 1 / 616 بلفظ " رأيت ابن عمر له جمة (وتحرفت في المطبوع إلى جبة) إلى منكبيه ".
(1) ابن سعد 4 / 181.
(2) أخرجه البخاري 7 / 302 في المغازي: باب غزوة الخندق، وتمامه: وعرضت يوم الخندق وأنا ابن خمس عشرة سنة، فأجازني.
(*)

(3/209)

وقال أبو إسحاق: عن البراء، قال: عرضت أنا وابن عمر يوم بدر فاستصغرنا رسول الله صلى الله عليه وسلم (1).
وقال مجاهد: شهد ابن عمر الفتح وله عشرون سنة.
وروى سالم، عن أبيه، قال: كان الرجل في حياة رسول الله صلى الله عليه وسلم إذا رأى رؤيا، قصها على رسول الله صلى الله عليه وسلم، وكنت غلاما عزبا شابا، فكنت أنام في المسجد، فرأيت كأن ملكين أتياني، فذهبا بي إلى النار، فإذا هي مطوية كطي البئر، ولها قرون كقرون البئر، فرأيت فيها ناسا قد عرفتهم، فجعلت أقول: أعوذ بالله من النار، فلقينا ملك، فقال: لن تراع.
فذكرتها لحفصة، فقصتها حفصة على رسول الله صلى الله عليه وسلم، فقال: " نعم الرجل عبد الله لو كان يصلي من الليل " قال: فكان بعد لاينام من الليل إلا القليل (2).
وروى نحوه نافع، وفيه: " إن عبد الله رجل صالح ".
سعيد بن بشير: عن قتادة، عن ابن سيرين، عن ابن عمر، قال: كنت شاهد النبي صلى الله عليه وسلم في حائط نخل، فاستأذن أبو بكر، فقال النبي صلى الله عليه وسلم: " ائذنوا له وبشروه بالجنة " ثم عمر كذلك، ثم عثمان فقال: " بشروه بالجنة على بلوى تصيبه " فدخل يبكي ويضحك، فقال عبد الله: فأنا يا نبي الله ؟ قال: " أنت مع أبيك " (3).

______________
* (الهامش) *
(1) أخرجه البخاري 7 / 226 في المغازي: باب عدة أصحاب بدر، وهو في " الطبقات " 4 / 143.
(2) أخرجه البخاري 3 / 5، 6 في التهجد: باب فضل قيام الليل، وباب من تعار من الليل، فصلى، وفي فضائل أصحاب النبي صلى الله عليه وسلم: باب مناقب عبد الله بن عمر، وفي التعبير: باب الاستبرق ودخول الجنة في المنام، وباب الامن وذهاب الروع، وباب الاخذ على اليمين في النوم، وأخرجه مسلم (2479) في فضائل الصحابة: باب فضائل عبد الله بن عمر، والترمذي (3825) في المناقب.
(3) إسناده ضعيف لضعف سعيد بن بشير.
لكن متن الحديث صحيح من طريق آخر إلى قوله =

(3/210)

تفرد به محمد بن بكار بن بلال عنه.
قال إبراهيم: قال ابن مسعود: إن من أملك شباب قريش لنفسه عن الدنيا عبد الله بن عمر (1).
ابن عون: عن إبراهيم، عن الاسود، عن عبد الله، لقد رأيتنا ونحن متوافرون وما فينا شاب هو أملك لنفسه من ابن عمر (2).
أبو سعد البقال: عن أبي حصين، عن شقيق، عن حذيفة، قال: ما منا أحد يفتش إلا يفتش عن جائفة أو منقلة (3) إلا عمر وابنه.
وروى سالم بن أبي الجعد، عن جابر: ما منا أحد أدرك الدنيا إلا وقد مالت به إلا ابن عمر (4).
وعن عائشة: ما رأيت أحدا ألزم للامر الاول من ابن عمر.
قال أبو سفيان بن العلاء المازني، عن ابن أبي عتيق، قال: قالت عائشة لابن عمر: ما منعك أن تنهاني عن مسيري ؟ قال: رأيت رجلا قد استولى عليك، وظننت أنك لن تخالفيه، يعني: ابن الزبير.
قال أبو سلمة بن عبدالرحمن: مات ابن عمر وهو في الفضل مثل أبيه.
وقال أبو إسحاق السبيعي: كنا نأتي ابن أبي ليلى، وكانوا يجتمعون
______________
* (الهامش) *
= " على بلوى تصيبه "، فقد أخرجه البخاري 13 / 42، وفي مواطن عدة من صحيحه، ومسلم (2403)، والترمذي (3711) من حديث أبي موسى الاشعري.
(1) ابن سعد 4 / 144، و " الحلية " 1 / 294.
وهو في " الزهد " لاحمد.
(2) ذكره الحافظ في " الاصابة " 2 / 347، ونسبه لابي الطاهر الذهلي في " فوائده ".
(3) ذكره الزمخشري في " الفائق " 1 / 246، وقال: ضرب الجائفة - وهي الطعنة الواصلة إلى الجوف -، والمنقلة - وهي التي ينقل منها العظام - مثلا للمعايب.
(4) هو في " حلية الاولياء " 1 / 294.
(*)

(3/211)

إليه، فجاءه أبو سلمة بن عبدالرحمن، فقال: أعمر كان أفضل عندكم أم ابنه ؟ قالوا: بل عمر، فقال: إن عمر كان في زمان له فيه نظراء، وإن ابن عمر بقي في زمان ليس له فيه نظير.
وقال ابن المسيب: لو شهدت لاحد أنه من أهل الجنة لشهدت لابن عمر.
رواه ثقتان عنه.
وقال قتادة: سمعت ابن المسيب يقول: كان ابن عمر يوم مات خير
من بقي.
وعن طاووس: ما رأيت أورع من ابن عمر.
وكذا يروى عن ميمون بن مهران.
وروى جويرية، عن نافع: ربما لبس ابن عمر المطرف الخز ثمنه خمس مئة درهم (1).
وبإسناد وسط، عن ابن الحنفية: كان ابن عمر خير هذه الامة.
قال عمرو بن دينار: قال ابن عمر: ما غرست غرسا منذ توفي رسول الله صلى الله عليه وسلم (2).
قال موسى بن دهقان: رأيت ابن عمر يتزر إلى أنصاف ساقيه (3).
العمري: عن نافع: أن ابن عمر اعتم، وأرخاها بين كتفيه (4).
وكيع: عن النضر أبي لؤلؤة، قال: رأيت على ابن عمر عمامة سوداء.

______________
* (الهامش) *
(1) ابن سعد 4 / 172.
(2) ابن سعد 4 / 170.
(3) ابن سعد 4 / 174.
(4) ابن سعد 4 / 174.
(*)

(3/212)

وقال ابن سيرين: كان نقش خاتم ابن عمر " عبد الله بن عمر " (1).
وقال أبو جعفر الباقر: كان ابن عمر إذا سمع من رسول الله صلى الله عليه وسلم حديثا لا يزيد ولا ينقص، ولم يكن أحد في ذلك مثله.
أبو المليح الرقي: عن ميمون، قال ابن عمر: كففت يدي، فلم أندم، والمقاتل على الحق أفضل.
قال: ولقد دخلت على ابن عمر، فقومت كل شئ في بيته من أثاث ما يسوى مئة درهم (2).
ابن وهب: عن مالك، عمن حدثه، أن ابن عمر كان يتبع أمر رسول الله صلى الله عليه وسلم، وآثاره وحاله، ويهتم به، حتى كان قد خيف على عقله من اهتمامه بذلك.
خارجة بن مصعب: عن موسى بن عقبة، عن نافع، قال: لو نظرت إلى ابن عمر إذا اتبع رسول الله صلى الله عليه وسلم، لقلت: هذا مجنون (3).
عبد الله بن عمر، عن نافع: أن ابن عمر كان يتبع آثار رسول الله صلى الله عليه وسلم كل مكان صلى فيه، حتى إن النبي صلى الله عليه وسلم نزل تحت شجرة، فكان ابن عمر يتعاهد تلك الشجرة، فيصب في أصلها الماء لكيلا تيبس (4).
وقال نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " لو تركنا هذا الباب للنساء " قال نافع: فلم يدخل منه ابن عمر حتى مات (5).

______________
* (الهامش) *
(1) ابن سعد 4 / 176.
(2) ابن سعد 4 / 164، 165.
(3) " حلية الاولياء " 1 / 310.
(4) أسد الغابة 3 / 341.
(5) وأخرجه ابن سعد 4 / 162 من طريق أبي الوليد الطيالسي عن أبي عوانة، عن أبي بشر، عن يوسف بن ماهك..، ورجاله ثقات.
(*)

(3/213)

قال الشعبي: جالست ابن عمر سنة، فما سمعته يحدث عن النبي صلى الله عليه وسلم إلا حديثا واحدا.
قال مجاهد: صحبت ابن عمر إلى المدينة، فما سمعته يحدث عن
رسول الله صلى الله عليه وسلم إلا حديثا (1).
وروى عاصم بن محمد العمري، عن أبيه، قال: ما سمعت ابن عمر ذكر النبي صلى الله عليه وسلم إلا بكى.
وقال يوسف بن ماهك: رأيت ابن عمر عند عبيد بن عمير وعبيد يقص، فرأيت ابن عمر، ودموعه تهراق (2).
عكرمة بن عمار: عن عبد الله بن عبيد بن عمير، عن أبيه: أنه تلا: (فكيف إذا جئنا من كل أمة بشهيد) (النساء: 40) فجعل ابن عمر يبكي حتى لثقت لحيته وجيبه من دموعه، فأراد رجل أن يقول لابي: أقصر، فقد آذيت الشيخ (3).
وروى عثمان بن واقد، عن نافع: كان ابن عمر إذا قرأ: (ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله) (الحديد: 16) بكى حتى يغلبه البكاء (4).

______________
* (الهامش) *
(1) أخرجه أبو زرعة الدمشقي في " تاريخه " 1 / 557.
(2) أخرجه أبو نعيم 1 / 313 من طريق أبي داود الطيالسي، عن عبد الله بن نافع، عن نافع...وهذا سند ضعيف لضعف عبد الله بن نافع.
(3) أخرجه ابن سعد 4 / 162 من طريق موسى بن مسعود بهذا الاسناد، وموسى بن مسعود - وهو أبو حذيفة النهدي - سيئ الحفظ، وباقي السند رجاله ثقات.
وقوله: " حتى لثقت لحيته " أي: ابتلت، يقال: لثق الطائر: إذا ابتل ريشه.
(4) أخرجه أبو نعيم في " الحلية " 1 / 305 من طريق أبي بكر بن أبي شيبة، حدثنا أبو أسامة، عن عثمان بن واقد، عن نافع...ورجاله ثقات.
وفي الاصل " إلى ذكر الله " وهو خطأ، ولم ينتبه له محقق المطبوع فأثبته كما هو.
(*)

(3/214)

قال حبيب بن الشهيد: قيل لنافع: ما كان يصنع ابن عمر في منزله ؟ قال: لا تطيقونه: الوضوء لكل صلاة، والمصحف فيما بينهما (1).
رواه أبو شهاب الحناط (2) عن حبيب.
وروى عبد العزيز بن أبي رواد، عن نافع: أن ابن عمر كان إذا فاتته العشاء في جماعة، أحيى بقية ليلته (3).
ابن المبارك: أخبرنا عمر بن محمد بن زيد، أخبرنا أبي: أن ابن عمر كان له مهراس فيه ماء، فيصلي فيه ما قدر له، ثم بصير إلى الفراش، فيغفي إغفاءة الطائر، ثم يقوم، فيتوضأ ويصلي، يفعل ذلك في الليل أربع مرات أو خمسة (4).
قال نافع: كان ابن عمر لا يصوم في السفر، ولا يكاد يفطر في الحضر.
وقال ابن شهاب، عن سالم: ما لعن ابن عمر خادما له إلا مرة، فأعتقه.
روى أبو الزبير المكي، عن عطاء مولى ابن سباع، قال: أقرضت ابن عمر ألفي درهم، فوفانيها بزائد مثني درهم (5).

______________
* (الهامش) *
(1) أخرجه ابن سعد 4 / 170 من طريق أحمد بن عبد الله بن يونس، عن أبي شهاب الحناط بهذا الاسناد.
ورجاله ثقات.
(2) تصحف في المطبوع إلى " الخياط ".
(3) رجاله ثقات، وهو في " الحلية " 1 / 303 من طريقين عن عبد العزيز عن أبي رواد.
(4) رجاله ثقات.
والمهراس: صخرة منقورة تسع كثيرا من الماء، وقد يعمل منها حياض للماء.
(5) رجاله ثقات، وأخرجه بنحوه مالك 2 / 168، ومن طريقه ابن سعد 4 / 169 عن
حميد، عن قيس، عن مجاهد أن ابن عمر...وإنما تحل له الزيادة فيما إذا لم يكن ذلك على شرط منهما أو عادة، أما إذا شرط في القرض أن يرد أكثر أو أفضل، فهو حرام لا خير فيه، وفعل ابن عمر هذا له سند من السنة، ففي الموطأ 2 / 680 في البيوع، ومسلم (1600) من طريق زيد بن =

(3/215)

أبو بكر بن عياش، عن عاصم، أن مروان قال لابن عمر - يعني بعد موت يزيد -: هلم يدك نبايعك، فإنك سيد العرب وابن سيدها.
قال: كيف أصنع بأهل المشرق ؟ قال: نضربهم حتى يبايعوا.
قال: والله ما أحب أنها دانت لي سبعين سنة، وأنه قتل في سيفي رجل واحد.
قال: يقول مروان: إني أرى فتنة تغلي مراجلها * والملك بعد أبي ليلى لمن غلبا أبو ليلى: معاوية بن يزيد، بايع له أبوه الناس، فعاش أياما (1).
أبو حازم المديني، عن عبد الله بن دينار، قال: خرجت مع ابن عمر إلى مكة، فعرسنا، فانحدر علينا راع من جبل، فقال له ابن عمر: أراع ؟ قال: نعم، قال: بعني شاة من الغنم.
قال: إني مملوك، قال: قل لسيدك: أكلها الذئب.
قال: فأين الله عزوجل ؟ قال ابن عمر: فأين الله ! ! ثم بكى، ثم أشتراه بعد، فأعتقه ! أسامة بن زيد: عن نافع، عن ابن عمر نحوه.
وفي رواية ابن أبي رواد، عن نافع: فأعتقه، واشترى له الغنم (2).

______________
* (الهامش) *
= أسلم، عن عطاء بن يسار، عن أبي رافع أن رسول الله صلى الله عليه وسلم استلف من رجل بكرا.
فقدمت عليه إبل من إبل الصدقة، فأمر أبا رافع أن يقضي الرجل بكرة، فرجع إليه أبو رافع، فقال: لم أجد فيها إلا خيارا رباعيا، فقال: " أعطه إياه إن خيار الناس أحسنهم قضاء "، وأخرجه البخاري 4 / 394، ومسلم (1601).
من حديث أبي هريرة.
(1) الخبر في " طبقات ابن سعد " 4 / 169 من طريق أحمد بن عبد الله بن يونس بهذا الاسناد، وهو حسن، والبيت في " طبقات ابن سعد " 5 / 39 لازنم الفزاري، وهو غير منسوب في " المعارف " لابن قتيبة: 352، و " الطبري " 5 / 500، و " المرصع ": 296.
قال ابن الاثير: يريد لما نزل معاوية بن يزيد عن الخلافة، واختصم عليها مروان بن الحكم، والضحاك بن قيس الفهري، وعبد الله بن الزبير.
(2) ذكره ابن الاثير في " أسد الغابة " 3 / 341، وهو في " المجمع " 9 / 347، ونسبه للطبراني، وقال: ورجاله رجال الصحيح، غير عبد الله بن الحارث الحاطبي، وهو ثقة.
(*)

(3/216)

عبيد (1) الله: عن نافع، قال: ما أعجب ابن عمر شئ من ماله إلا قدمه، بينا هو يسير على ناقته، إذ أعجبته، فقال: إخ إخ، فأناخها، وقال: يا نافع، حط عنها الرحل، فجللها وقلدها وجعلها في بدنه (2).
عمر بن محمد بن زيد، عن أبيه: أن ابن عمر كاتب (3) غلاما له بأربعين ألفا، فخرج إلى الكوفة، فكان يعمل على حمر له، حتى أدى (4) خمسة عشر ألفا، فجاءه إنسان، فقال: أمجنون أنت ؟ أنت ها هنا تعذب نفسك، وابن عمر يشتري الرقيق يمينا وشمالا، ثم يعتقهم، ارجع إليه، فقل: عجزت.
فجاء إليه بصحيفة، فقال: يا أبا عبدالرحمن ! قد عجزت، وهذه صحيفتي، فامحها.
فقال: لا، ولكن امحها أنت إن شئت.
فمحاها، ففاضت عينا عبد الله، وقال: اذهب فأنت حر.
قال: أصلحك الله، أحسن إلى ابني.
قال: هما حران.
قال: أصلحك الله، أحسن إلى أمي ولدي.
قال: هما حرتان (5).
رواه ابن وهب عنه.
عاصم بن محمد العمري: عن أبيه، أعطى عبد الله بن جعفر
ابن عمر ينافع عشرة آلاف، فدخل على صفية امرأته، فحدثها، قالت: فما تنتظر ؟ قال: فهلا ما هو خير من ذلك، هو حر لوجه الله.
فكان يخيل إلي
______________
* (الهامش) *
(1) تحرف في المطبوع إلى " عبد ".
(2) أخرجه أبو نعيم 1 / 295 من طريق محمد بن الصباح، عن سفيان بن عيينة، عن عبيد الله، عن نافع...وقد تحرف السند في المطبوع من " الحلية " إلى سفيان بن عبيد الله.
وأخرجه ابن سعد 4 / 166 من طريق محمد بن يزيد بن خنيس المكي، عن عبد العزيز بن أبي رواد، عن نافع..(3) المكاتبة: أن يكتب السيد لمولاه وثيقة يتعهد له فيها بالعتق إذا أعطاه مبلغا يسميه من المال، فإذا جمعه العبد، ودفعه لسيده، أصبح حرا.
(4) تحرف في المطبوع إلى " إذا جمع ".
(5) رجاله ثقات.
(*)

(3/217)

أنه كان ينوي قول الله (لن تنالوا البر حتى تنفقوا مما تحبون) (آل عمران: 92) (1).
وقال ابن شهاب: أراد بان عمر أن يلعن خادما، فقال: اللهم الع، فلم يتمها، وقال: ما أحب أن أقول هذه الكلمة (2).
جعفر بن برقان: عن ميمون بن مهران، عن نافع: أتي ابن عمر ببضعة وعشرين ألفا، فما قام حتى أعطاها (3).
رواها عيسى بن كثير، عن ميمون وقال: باثنين وعشرين ألف دينار.
وقال أبو هلال: حدثنا أيوب بن وائل، قال: أتي ابن عمر بعشرة آلاف، ففرقها، وأصبح يطلب لراحلته علفا بدرهم نسيئة (4).
برد بن سنان: عن نافع قال: إن كان ابن عمر ليفرق في المجلس
ثلاثين ألفا، ثم يأتي عليه شهر ما يأكل مزعة لحم (5).
عمر بن محمد العمري، عن نافع قال: ما مات ابن عمر حتى أعتق ألف إنسان، أو زاد (6).

______________
* (الهامش) *
(1) أخرجه أبو نعيم في " الحلية " 1 / 296 من طريق الامام أحمد، عن هاشم بن القاسم الليثي بهذا الاسناد، وهذا سند صحيح.
(2) أخرجه عبد الرزاق (19533)، ومن طريقه أبو نعيم في " الحلية " 1 / 307، عن معمر، عن ابن شهاب، وأخرج عبد الرزاق (19534) عن معمر، عن الزهري، عن سالم، قال: ما لعن ابن عمر خادما له قط إلا واحدا، فأعتقه.
وإسناده صحيح.
(3) " الحلية " 1 / 296.
(4) " الحلية " 1 / 296.
(5) هو في " الحلية " 1 / 295، 296، وأورده الهيثمي في " المجمع " 9 / 347، ونسبه للطبراني، وقال: رجاله رجال الصحيح غير برد بن سنان وهو ثقة.
والمزعة، بضم الميم: القطعة اليسيرة من اللحم.
(6) " الحلية " 1 / 296 من طريق محمد بن إسحاق حدثنا أبو همام، حدثنا عمرو بن عبد الواحد العمري بهذا الاسناد.

(3/218)

إسنادها صحيح.
أيوب: عن نافع، قال: بعث معاوية إلى ابن عمر بمئة ألف، فما حال عليه الحول وعنده منها شئ (1).
معمر: عن الزهري، عن حمزة بن عبد الله، قال: لو أن طعاما كثيرا كان عند أبي ما شبع منه بعد أن يجد له آكلا، فعاده ابن مطيع، فرآه قد نحل جسمه، فكلمه، فقال: إنه ليأتي علي ثمان سنين، ما أشبع فيها شبعة
واحدة.
أو قال: إلا شبعة.
فالآن تريد أن أشبع حين لم يبق من عمري إلا ظمء حمار (2).
إسماعيل بن عياش: حدثني مطعم بن المقدام قال: كتب الحجاج إلى ابن عمر: بلغني أنك صلبت الخلافة وإنها لا تصلح لعيي ولا بخيل ولا غيور.
فكتب إليه: أما ما ذكرت من الخلافة فما طلبتها، وما هي من بالي، وأما ما ذكرت من العي، فمن جمع كتاب الله، فليس بعيي.
ومن أدى زكاته، فليس ببخيل.
وإن أحق ما غرت فيه ولدي أن يشركني فيه غيري (3).
هشيم: عن يعلى بن عطاء، عن مجاهد، قال لي ابن عمر: لان يكون نافع يحفظ حفظك، أحب إلي من أن يكون لي درهم زيف.
فقلت:
______________
* (الهامش) *
(1) " الحلية " 1 / 296 من طريق أبي العباس السراج، عن عمرو بن زرارة، عن إسماعيل ابن علية بهذا الاسناد، وهو صحيح.
(2) أي: شئ يسير، وخص الحمار بذلك، لانه أقل الدواب صبرا عن الماء، والخبر في " المصنف " (20630)، ومن طريقه أخرجه أبو نعيم 1 / 298، عن معمر، عن الزهري، عن حمزة بن عبد الله بن عمر.
وسنده صحيح.
(3) أخرجه أبو نعيم 1 / 293 من طريق سليمان بن أحمد، حدثنا عبد الله بن أحمد بن حنبل، حدثنا الحكم بن موسى بهذا الاسناد، وذكر الهيثمي في " المجمع " 9 / 347، ونسبه للطبراني، وقال: ورجاله ثقات إلا أنه مرسل: المطعم لم يسمع من ابن عمر، وأخرج الفسوي في " تاريخه " 1 / 492 من طريق سعيد بن أسد، حدثنا ضمرة، عن ابن شوذب، قال: قال معاوية لعبد الله بن جعفر: بلغني أن ابن عمر يريد هذا الامر وفيه ثلاث خصال..بنحو مما هنا.
(*)

(3/219)

يا أبا عبدالرحمن، ألا جعلته جيدا ! ! قال: هكذا كان في نفسي.
الاعمش وغيره، عن نافع، قال: مرض ابن عمر، فاشتهى عنبا أول
ما جاء، فأرسلت امرأته بدرهم، فاشترت به عنقودا، فاتبع الرسول سائل، فلما دخل، قال: السائل، السائل.
فقال ابن عمر: أعطوه إياه.
ثم بعثت بدرهم آخر، قال: فاتبعه السائل.
فلما دخل، قال: السائل، السائل.
فقال ابن عمر: أعطوه إياه، فأعطوه، وأرسلت صفية إلى السائل تقول: والله لئن عدت لا تصيب مني خيرا، ثم أرسلت بدرهم آخر، فاشترت به (1).
مالك بن مغول (2) عن نافع، قال: أتي ابن عمر بجوارش (3)، فكرهه، وقال: ما شبعت منذ كذا وكذا (4).
إسماعيل بن أبي أويس: حدثنا سليمان بن بلال، عن جعفر بن محمد، عن نافع: أن المختار بن أبي عبيد كان يرسل إلى ابن عمر بالمال، فيقبله، ويقول: لا أسأل أحدا شيئا، ولا أرد ما رزقني الله (5).
الثوري: عن أبي الوازع: قلت لابن عمر: لا يزال الناس بخير ما أبقاك الله لهم.
فغضب، وقال: إني لاحسبك عراقيا، وما يدريك ما يغلق عليه ابن أمك بابه (6).

______________
* (الهامش) *
(1) رجاله ثقات، وأخرجه بنحوه ابن سعد 4 / 158 من طريق عارم بن الفضل، عن حماد ابن زيد، عن أيوب، عن نافع...وأخرجه أبو نعيم 1 / 297 من طريق أحمد، عن يزيد بن هارون، عن مسلم بن سعيد الثقفي، عن خبيب بن عبدالرحمن، عن نافع، وأورده الهيثمي في " المجمع " 9 / 347، ونسبه للطبراني، وقال: رجاله رجال الصحيح غير نعيم بن حماد وهو ثقة.
(2) تصحف في المطبوع إلى " معول ".
(3) الجوارش: نوع من الادوية المركبة يقوي المعدة، ويهضم الطعام.
(4) أخرجه ابن سعد 4 / 150، وانظر " الحلية " 1 / 300.
(5) إسناده صحيح، وهو عند ابن سعد 4 / 150.
(6) أخرجه ابن سعد 4 / 161 من طريق قبيصة بن عقبة بهذا الاسناد وهو حسن.
وذكره =

(3/220)

أبو جعفر الرازي: عن حصين، قال ابن عمر: إني لاخرج ومالي حاجة إلا أن أسلم على الناس، ويسلمون علي (1).
وروى معمر، عن أبي عمرو الندبي، قال: خرجت مع ابن عمر، فما لقي صغيرا ولا كبيرا إلا سلم عليه (2).
قال عثمان بن إبراهيم الحاطبي (3): رأيت ابن عمر يحفي شاربه، حتى ظننت أنه ينتفه.
وما رأيته إلا محلل الازرار (4) وإزاره إلى نصف ساقه.
وقيل: كان يتزر على القميص في السفر، ويختم الشئ بخاتمه، ولا يكاد يلبسه، ويأتي السوق، فيقول: كيف يباع ذا ؟ ويصفر لحيته.
وروى ابن أبي ليلى، وعبد الله بن عمر، عن نافع، أن ابن عمر كان يقبض على لحيته، ويأخذ ما جاوز القبضة (5).
قال مالك: كان إمام الناس عندنا بعد زيد بن ثابت، عبد الله بن عمر، مكث ستين سنة يفتي الناس (6).

______________
* (الهامش) *
= الحافظ في " الاصابة " 2 / 348، ونسبه ليعقوب بن سفيان الفسوي، وقد تحرف فيه أبو الوازع إلى أبي الدارع، واسم أبي الوازع: جابر بن عمرو الراسبي، قال الحافظ في " التقريب ": صدوق يهم.
(1) وأخرجه ابن سعد 4 / 155 من طريق الفضل بن دكين، عن أبي معشر، عن سعيد المقبري، و 4 / 156 من طريق مسلم بن إبراهيم، عن هشام الدستوائي، عن القاسم بن أبي بزة، عن عبد الله بن عطاء...و 4 / 170 من طريق عبد الوهاب بن عطاء، عن أسامة بن زيد، عن نافع..(2) هو في " المصنف " (19442) واسم أبي عمرو الندبي: بشر بن حرب فيه لين.
(3) هو عثمان بن إبراهيم بن محمد بن حاطب الجمحي، قال أبو حاتم: شيخ يكتب حديثه، وذكره ابن حبان في " الثقات "، وانظر ابن سعد 4 / 175 و 176 و 177.
(4) تحرف في المطبوع إلى " الازار ".
(5) أخرجه ابن سعد 4 / 178، وأخرجه البخاري 10 / 295، 296 من طريق محمد بن منهال، عن يزيد بن زريع، عن نافع بلفظ: " وكان ابن عمر إذا حج أو اعتمر، قبض على لحيته، فما فضل أخذه ".
(6) أخرجه الفسوي في " تاريخه " 1 / 491، ومن طريقه الخطيب 1 / 172: حدثني محمد =

(3/221)

مالك: عن نافع: كان ابن عمر وابن عباس يجلسان للناس عند مقدم الحاج، فكنت أجلس إلى هذا يوما، وإلى هذا يوما، فكان ابن عباس يجيب ويفتي في كل ما سئل عنه، وكان ابن عمر يرد أكثر مما يفتي.
قال الليث بن سعد وغيره: كتب رجل إلى ابن عمر أن اكتب إلي بالعلم كله.
فكتب إليه: إن العلم كثير، ولكن إن استطعت أن تلقى الله خفيف الظهر من دماء الناس، خميص البطن أموالهم، كاف اللسان عن أعراضهم، لازما لامر جماعتهم، فافعل.
منصور بن زاذان: عن ابن سيرين، أن رجلا قال لابن عمر: أعمل لك جوارش ؟ قال: وما هو ؟ قال: شئ إذا كظك الطعام، فأصبت منه، سهل.
فقال: ما شبعت منذ أربعة أشهر، وما ذاك أن لا أكون له واجدا، ولكني عهدت قوما يشبعون مرة، ويجرعون مرة (1).
وروى الحارث بن أبي أسامة، عن رجل: بعثت أم ولد لعبد الملك ابن مروان إلى وكيلها تستهديه غلاما، وقالت: يكون عالما بالسنة، قارئا لكتاب الله، فصيحا، عفيفا، كثير الحياء، قليل المراء.
فكتب إليها: قد
طلبت هذا الغلام، فلم أجد غلاما بهذه الصفة إلا عبد الله بن عمر، وقد ساومت به أهله، فأبوا أن يبيعوه.
روى بقية، عن ابن حذيم، عن وهب بن أبان القرشي، أن ابن عمر خرج، فبينما هو يسير، إذا أسد على الطريق قد حبس الناس، فاستخف ابن عمر راحلته، ونزل إلى الاسد، فعرك أذنه، وأخره عن الطريق ؟ وقال: سمعت رسول الله صلى الله عليه وسلم وقال: " لو لم يخف ابن آدم إلا الله لم يسلط عليه غيره ".

______________
* (الهامش) *
= ابن أبي زكير، عن ابن وهب، عن مالك.
(1) أخرجه أبو نعيم 1 / 300 من طريق الامام أحمد، حدثنا هشيم، أخبرنا منصور، عن ابن سيرين..ورجاله ثقات.
وقوله " إذا كظك الطعام " أي: إذا امتلات منه وأثقلك.
(*)

(3/222)

لم يصح هذا (1).
أسامة بن زيد: عن عبد الله بن واقد، قال: رأيت ابن عمر يصلي، فلو رأيته، رأيته مقلوليا (2)، ورأيته يفت المسك في الدهن يدهن به.
عبدالملك بن أبي جميلة، عن عبد الله بن موهب: أن عثمان قال لابن عمر: اذهب، فاقض بين الناس، قال: أو تعفيني من ذلك ! قال: فما تكره من ذلك وقد كان أبوك يقضي ؟ قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: " من كان قاضيا، فقضى بالعدل، فبالحري أن ينفلت كفافا " فما أرجو بعد ذلك (3) ؟ !.
السري بن يحيى: عن زيد بن أسلم، عن مجاهد، قال: قال ابن عمر: لقد أعطيت من الجماع شيئا ما أعلم أحدا أعطيه إلا أن يكون رسول الله صلى الله عليه وسلم.
تفرد به يحيى بن عباد عنه.
أبو أسامة: حدثنا عمر بن حمزة: أخبرني سالم، عن ابن عمر، قال: إني لاظن قسم لي منه ما لم يقسم لاحد إلا للنبي صلى الله عليه وسلم، وقيل: كان ابن عمر يفطر أول شئ على الوطئ.
ليث بن أبي سليم: عن نافع، قال: لما قتل عثمان، جاء علي إلى
______________
* (الهامش) *
(1) وقال المؤلف في " ميزانه " في ترجمة وهب بن أبان: لا يدرى من هو، فأتى بخبر موضوع، وفي " اللسان " ذكره الازدي، فقال: متروك الحديث غير مرضي، ثم أورد له هذا الحديث.
وقد أورد الحديث المتقي في " كنز العمال " 13 / 478، 479، ونسبه لابن عساكر.
(2) قال ابن الاثير: هو المتجافي المستوفز، وفلان يتقلى على فراشه، أي: يتململ ولا يستقر.
(3) أخرجه الترمذي (1322) في أول الاحكام، وسنده ضعيف لجهالة عبدالملك بن أبي جميلة.
(*)

(3/223)

ابن عمر، فقال: إنك محبوب إلى الناس، فسر إلى الشام، فقال: بقرابتي وصحبتي والرحم التي بيننا.
قال: فلم يعاوده (1).
ابن عيينة: عن عمر بن نافع، عن أبيه، عن ابن عمر، قال: بعث إلي علي، فقال: يا أبا عبدالرحمن ! إنك رجل مطاع في أهل الشام، فسر فقد أمرتك عليهم.
فقلت: أذكرك الله، وقرابتي من رسول الله صلى الله عليه وسلم وصحبتي إياه، إلا ما أعفيتني، فأبى علي.
فاستعنت عليه بحفصة، فأبى.
فخرجت ليلا إلى مكة، فقيل له: إنه قد خرج إلى الشام.
فبعث في أثري، فجعل الرجل يأتي المربد، فيخطم بعيره بعمامته ليدركني.
قال: فأرسلت حفصة: إنه لم يخرج إلى الشام، إنما خرج إلى مكة.
فسكن (2).
الاسود بن شيبان: عن خالد بن سمير، قال: هرب موسى بن طلحة
من المختار، فقال: رحم الله ابن عمر ! إني لاحسبه على العهد الاول لم يتغير، والله ما استفزته قريش.
فقلت في نفسي: هذا يزري على أبيه في مقتله.
وكان علي غدا على ابن عمر، فقال: هذه كتبنا، فاركب بها إلى الشام، قال: أنشدك الله والاسلام.
قال: والله لتركبن.
قال: أذكرك الله واليوم الآخر.
قال: لتركبن والله طائعا أو كارها.
قال: فهرب إلى مكة.
العوام بن حوشب: عن حبيب بن أبي ثابت، عن ابن عمر: قال يوم دومة جندل: جاء معاوية على بختي عظيم طويل، فقال: ومن الذي يطمع في هذا الامر ويمد إليه عنقه ؟ فما حدثت نفسي بالدنيا إلا يومئذ.
هممت أن أقول: يطمع فيه من ضربك وأباك عليه، ثم ذكرت الجنة ونعيمها، فأعرضت عنه (3).

______________
* (الهامش) *
(1) ليث بن أبي سليم: سيئ الحفظ.
والخبر في " تاريخ الاسلام " 3 / 182 للمؤلف.
(2) رجاله ثقات.
(3) رجاله ثقات.
وهو في " طبقات ابن سعد " 4 / 182 من طريق يزيد بن هارون بهذا الاسناد، ونسبه الحافظ في " الفتح " 7 / 310 للطبراني.
(*)

(3/224)

حماد بن زيد: عن أيوب، عن نافع، أن معاوية بعث إلى ابن عمر بمئة ألف، فلما أرا أن يبايع ليزيد، قال: أرى ذاك أراد، إن ديني عندي إذا لرخيص (1).
وقال محمد بن المنكدر: بويع يزيد، فقال ابن عمر لما بلغه: إن كان خيرا رضينا، وإن كان بلاء صبرنا (2).
ابن علية: عن ابن عون، عن نافع، قال: حلف معاوية على منبر رسول الله صلى الله عليه وسلم ليقتلن ابن عمر، يعني وكان ابن عمر بمكة.
فجاء إليه عبد الله
ابن صفوان، فدخلا بيتا، وكنت على الباب، فجعل ابن صفوان يقول: أفتتركه حتى يقتلك ؟ ! والله لو لم يكن إلا أنا وأهل بيتي، لقاتلته دونك.
فقال: ألا أصير في حرم الله ؟ وسمعت نحيبه مرتين، فلما دنا معاوية تلقاه ابن صفوان، فقال: إيها (3) جئت لتقتل ابن عمر.
قال: والله لاأقتله (4).
مسعر: عن أبي حصين: قال معاوية: من أحق بهذا الامر منا ؟ وابن عمر شاهد، قال: فأردت أن أقول: أحق به منك من ضربك عليه وأباك، فخفت الفساد (5).
معمر: عن الزهري، عن سالم، عن أبيه وابن طاووس، عن عكرمة ابن خالد، عن ابن عمر، قال: دخلت على حفصة ونوساتها تنطف،
______________
* (الهامش) *
(1) إسناده صحيح، وهو في " طبقات ابن سعد " 4 / 182، و " تاريخ الفسوي " 1 / 492.
(2) أخرجه ابن سعد 4 / 182 من طريقين، عن سفيان، عن محمد بن المنكدر..(3) إيها: اسم فعل أمر بمعنى اسكت وكف.
وقد تحرفت في المطبوع إلى " إنما ".
(4) إسناده صحيح.
وهو في " الطبقات " 4 / 183، وأخرجه أيضا من طريق ابن علية، عن أيوب، عن نافع..(5) أخرجه ابن سعد 4 / 182 من طريق محمد بن عبد الله الاسدي بهذا الاسناد.
(*)

(3/225)

فقلت: قد كان من الناس ما ترين، ولم يجعل لي من الامر شئ.
قالت: فالحق بهم، فإنهم ينتظرونك، وإني أخشى أن يكون في احتباسك عنهم فرقة، فلم يرعه حتى ذهب.
قال: فلما تفرق الحكمان، خطب معاوية، فقال: من كان يريد أن يتكلم في هذا الامر، فليطلع إلي قرنه، فنحن أحق بذلك منه ومن أبيه، يعرض بابن عمر.
قال حبيب بن مسلمة: فهلا أجبته فداك أبي وأمي ؟ فقال ابن عمر:
حللت حبوتي، فهممت أن أقول: أحق بذلك منك من قاتلك وأباك على الاسلام.
فخشيت أن أقول كلمة تفرق الجمع، ويسفك فيها الدم، فذكرت ما أعد الله في الجنان (1).
وقال سلام بن مسكين: سمعت الحسن يقول: لما كان من أمر الناس ما كان زمن الفتنة، أتوا ابن عمر، فقالوا: أنت سيد الناس وابن سيدهم، والناس بك راضون، اخرج نبايعك.
فقال: لا والله لا يهراق في محجمة من دم ولا في سببي (2) ماكان في روح (3).
جرير بن حازم: عن يعلى، عن نافع، قال: قال أبو موسى يوم التحكيم: لا أرى لهذا الامر غير عبد الله بن عمر.
فقال عمرو بن العاص لابن عمر: إنا نريد أن نبايعك، فهل لك أن تعطى مالا عظيما على أن تدع
______________
* (الهامش) *
(1) أخرجه البخاري 7 / 309، 311 في المغازي: باب غزوة الخندق، وعبد الرزاق في " المصنف " 5 / 465 وقوله: " ونوساتها تنطف " أي: ذوائبها تقطر كأنها قد اغتسلت، فسمى الذوائب نوسات لانها تتحرك كثيرا.
وقوله: " فلما تفرق الحكمان " هي رواية عبد الرزاق، وفي البخاري " فلما تفرق الناس "، قال الحافظ: أي بعد أن اختلف الحكمان، وهما أبو موسى الاشعري وكان من قبل علي، وعمرو بن العاص وكان من قبل معاوية، وجملة " يعرض بابن عمر " هي في " المصنف "، ولم ترد عند البخاري.
(2) تحرف في المطبوع إلى " سبي ".
(3) أخرجه أبو نعيم 1 / 293 من طريق ابن إسحاق، عن عمر بن محمد بن الحسن الاسدي عن أبيه، عن سلام بن مسكين...(*)

(3/226)

هذا الامر لمن هو أحرص عليه منك ؟ فغضب، وقام.
فأخذ ابن الزبير بطرف ثوبه، فقال: يا أبا عبدالرحمن إنما قال: تعطي مالا على أن أبايعك.
فقال: والله لا أعطي عليها ولا أعطى ولا أقبلها إلا عن رضى من المسلمين (1).
قلت: كاد أن تنعقد البيعة له يومئذ، مع وجود مثل الامام علي وسعد ابن أبي وقاص، ولو بويع، لما اختلف عليه اثنان، ولكن الله حماه وخارله.
مسعر: عن علي بن الاقمر، قال: قال مروان لابن عمر: ألا تخرج إلى الشام فيبايعوك ؟ قال: فكيف أصنع بأهل العراق ؟ قال: تقاتلهم بأهل الشام.
قال: والله ما يسرني أن يبايعني الناس كلهم إلا أهل فدك، وأن أقاتلهم، فيقتل منهم رجل.
فقال مروان: إني أرى فتنة تغلي مراجلها * والملك بعد أبي ليلى لمن غلبا وروى عاصم بن أبي النجود نحوا منها (2).
وهذا قاله وقت هلاك يزيد بن معاوية (3) فلما اطمأن مروان من جهة ابن عمر، بادر إلى الشام، وحارب، وتملك الشام، ثم مصر.
أبو عوانة: عن مغيرة، عن فطر قال: أتى رجل ابن عمر، فقال: ما أحد شر للامة منك، قال: لم ؟ قال: لو شئت ما اختلف فيك اثنان.
قال: ما أحب أنها - يعني الخلافة - أتتني ورجل يقول لا، وآخر يقول بلى.

______________
* (الهامش) *
(1) أخرجه أبو نعيم 1 / 293، 294 من طريق أبي العباس الثقفي، عن عبد الله بن جرير ابن جبلة، عن سليمان بن حرب بهذا الاسناد.
(2) أخرجه ابن سعد في " الطبقات " 4 / 169، وقد تقدم في الصفحة (216) ت (1).
(3) قال المؤلف في " ميزانه ": مقدوح في عدالته، ليس بأهل أن يروى عنه، وقال أحمد بن حنبل: لا ينبغي أن يروى عنه، وعده شيخ الاسلام في " منهاج السنة " 2 / 251 من الفساق.
(*)

(3/227)

أبو المليح (1) الرقي: عن ميمون بن مهران، قال: دس معاوية عمرا
وهو يريد أن يعلم ما في نفس ابن عمر، فقال: يا أبا عبدالرحمن ! ما يمنعك أن تخرج تبايعك الناس، أنت صاحب رسول الله صلى الله عليه وسلم وابن أمير المؤمنين، وأنت أحق الناس بهذا الامر.
فقال: قد اجتمع الناس كلهم على ما تقول ؟ قال: نعم، إلا نفر يسير.
قال: لو لم يبق إلا ثلاثة أعلاج بهجر لم يكن لي فيها حاجة.
قال: فعلم أنه لا يريد القتال.
فقال: هل لك أن تبايع من قد كاد الناس أن يجتمعوا عليه ويكتب لك من الارضين والاموال ؟ فقال: أف لك ! اخرج من عندي، إن ديني ليس بديناركم ولا درهمكم (2).
يونس بن عبيد: عن نافع، قال: كان ابن عمر يسلم على الخشيبة (3) والخوارج وهو يقتتلون وقال: من قال " حي على الصلاة " أجبته، ومن قال " حي على قتل أخيك المسلم وأخذ ماله " فلا (4).
قال نافع: أتى رجل ابن عمر، فقال: يا أبا عبدالرحمن ! ما يحملك على أن تحج عاما وتعتمر عاما وتترك الجهاد ؟ فقال: بني الاسلام على خمس: إيمان بالله ورسوله، وصلاة الخمس، وصيام رمضان، وأداء الزكاة، وحج البيت.
فقال: يا أبا عبدالرحمن، ألا تسمع قوله: (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما) (الحجرات: 8) فقال: لان أعتبر بهذه الآية، فلا أقاتل، أحب إلي من أن أعتبر بالآية التي يقول فيها:
______________
* (الهامش) *
(1) تحرف في المطبوع إلى " أبي المديح ".
(2) وتمامه: وإني أرجو أن أخرج من الدنيا ويدي بيضاء نقية.
أخرجه ابن سعد 4 / 164 من طريق عبد الله بن جعفر الرقي، عن أبي المليح، عن ميمون وهذا سند صحيح.
(3) هم أصحاب المختار بن أبي عبيد.
(4) أخرجه ابن سعد 4 / 169، 170، وأبو نعيم 1 / 309 من طريق أحمد بن عبد الله بن يونس، حدثنا أبو شهاب عبد ربه الحناط، عن يونس بن عبيد العبدي، عن نافع..وهذا سند
حسن.
(*)

(3/228)

(ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها) (النساء: 92) فقال: ألا ترى أن الله يقول: (وقاتلوهم حتى لا تكون فتنة) (البقرة: 193).
قال: قد فعلنا على عهد رسول الله صلى الله عليه وسلم إذ كان الاسلام قليلا، وكان الرجل يفتن في دينه، إما أن يقتلوه، وإما أن يسترقوه، حتى كثر الاسلام، فلم تكن فتنة.
قال: فلما رأى أنه لا يوافقه، قال: فما قولك في عثمان وعلي ؟ قال: أما عثمان، فكان الله عفا عنه، وكرهتم أن يعفو الله عنه.
وأما علي فابن عم رسول الله صلى الله عليه وسلم وختنه وأشار بيده، هذا بيته حيث ترون.
الزهري: عن حمزة بن عبد الله، قال: أقبل ابن عمر علينا، فقال: ما وجدت في نفسي شيئا من أمر هذه الامة، ما وجدت في نفسي من أن أقاتل هذه الفئة الباغية كما أمرني الله.
قلنا: ومن ترى الفئة الباغية ؟ قال: ابن الزبير، بغى على هؤلاء القوم، فأخرجهم من ديارهم، ونكث عهدهم (1).
أيوب: عن نافع، قال: أصابت ابن عمر عارضة محمل بين أصبعيه عند الجمرة، فمرض فدخل عليه الحجاج، فلما رآه ابن عمر، غمض عينيه، فكلمه الحجاج، فلم يكلمه، فغضب، وقال: إن هذا يقول إني على الضرب الاول (2) ؟ عمرو بن يحيى بن سعيد بن عمرو: أخبرنا جدي، أن ابن عمر قدم حاجا، فدخل عليه الحجاج، وقد أصابه زج رمح.
فقال: من أصابك ؟
______________
* (الهامش) *
(1) في رواية ابن سعد 4 / 185 التي سيذكرها المصنف في الصفحة 232 أن الفئة الباغية هي الحجاج.
وسندها صحيح.
(2) أخرجه ابن سعد 4 / 186 من طريق سليمان بن حرب، عن حماد بن زيد بهذا الاسناد، وهذا سند صحيح.
(*)

(3/229)

قال: أصابني من أمرتموه بحمل السلاح في مكان لا يحل فيه حمله (1).
أحمد بن يعقوب المسعودي: حدثنا إسحاق بن سعيد بن عمرو الاموي، عن أبيه، عن ابن عمر، أنه قام إلى الحجاج، وهو يخطب، فقال: يا عدو الله ! استحل حرم الله، وخرب بيت الله.
فقال: يا شيخا قد خرف.
فلما صدر الناس، أمر الحجاج بعض مسودته، فأخذ حربة مسمومة، وضرب بها رجل ابن عمر، فمرض، ومات منها.
ودخل عليه الحجاج عائدا، فسلم فلم يرد عليه، وكلمه، فلم يجبه (2).
هشام، عن ابن سيرين، أن الحجاج خطب، فقال: إن ابن الزبير بدل كلام الله.
فعلم ابن عمر، فقال: كذب، لم يكن ابن الزبير يستطيع أن يبدل كلام الله ولا أنت، قال: إنك شيخ قد خرفت الغد.
قال: أما إنك لو عدت، عدت.
قال الاسود بن شيبان: حدثنا خالد بن سمير قال: خطب الحجاج، فقال: إن ابن الزبير حرف كتاب الله.
فقال ابن عمر: كذبت كذبت، ما يسطيع ذلك ولا أنت معه.
قال: اسكت، فقد خرفت، وذهب عقلك، يوشك شيخ أن يضرب عنقه، فيخر قد انتفخت خصيتاه، يطوف به صبيان البقيع (3).

______________
* (الهامش) *
(1) وأخرجه البخاري 2 / 379 في العيدين: باب ما يكره من حمل السلاح في العيد والحرم، من طريق أحمد بن يعقوب، حدثني إسحاق بن سعيد بن عمرو بن سعيد بن العاص، عن أبيه، قال: دخل الحجاج على ابن عمر وأنا عنده، فقال: كيف هو ؟ فقال: صالح، قال: من
أصابك ؟ قال: أصابني من أمر بحمل السلاح في يوم لا يحل فيه حمله، يعني الحجاج.
ورواه البخاري أيضا من طريق محمد بن سوقة، عن سعيد بن جبير.
وأخرجه ابن سعد 4 / 186 من طريق الفضل بن دكين، عن إسحاق بن سعيد، عن أبيه.
وانظر " مجمع الزوائد " 9 / 347، 348.
(2) رجاله ثقات.
(3) إسناده صحيح، وهو في " طبقات ابن سعد " 4 / 184 من طريق مسلم بن إبراهيم بهذا الاسناد.
(*)

(3/230)

الثوري، عن عبد الله بن دينار، قال: لما اجتمعوا على عبدالملك كتب إليه ابن عمر: أما بعد: فإني قد بايعت لعبد الله عبدالملك أمير المؤمنين بالسمع والطاعة على سنة الله وسنة رسوله فيما استطعت وإن بني قد أقروا بذلك (1).
شعبة: عن ابن أبي رواد: عن نافع: أن ابن عمر أوصى رجلا يغسله، فجعل يدلكه بالمسك (2).
وعن سالم بن عبد الله: مات أبي بمكة، ودفن يفخ سنة أربع وسبعين وهو ابن أربع وثمانين، وأوصاني أن أدفنه خارج الحرم، فلم نقدر، فدفناه بفخ في الحرم في مقبرة المهاجرين (3).
حبيب بن أبي ثابت: عن سعيد بن جبير، عن ابن عمر قال: ما آسى على شئ إلا أني لم أقاتل الفئة الباغية.
هكذا رواه الثوري عنه، وقد تقدم نحوه مفسرا.
وأما عبد العزيز بن سياه، فرواه عنه ثقتان، عن حبيب بن أبي ثابت، أن ابن عمر قال: ما آسى على شئ فاتني إلا أني لم أقاتل مع علي الفئة الباغية.
فهذا منقطع.
وقال أبو نعيم: حدثنا عبد الله بن حبيب بن أبي ثابت، عن أبيه: قال
______________
* (الهامش) *
(1) أخرجه ابن سعد 4 / 183، 184 من طريق محمد بن عبد الله الاسدي بهذا الاسناد، وهو قوي، ولابن سعد أيضا 4 / 152 من طريق عبد الله بن جعفر الرقي، حدثنا أبوالمليخ، عن ميمون بن مهران، قال: كتب ابن عمر إلى عبدالملك بن مروان فبدأ باسمه، فكتب إليه: أما بعد: (الله لا إله إلا هو ليجمعنكم إلى يوم القيامة لاريب فيه).
إلى آخر الآية وقد بلغني أن المسلمين اجتمعوا على البيعة لك، وقد دخلت فيما دخل فيه المسلمون.
والسلام.
وانظر " تاريخ دمشق " 1 / 192 و 236 لابي زرعة الدمشقي.
(2) أخرجه ابن سعد 4 / 187 من طريق سليمان بن حرب عن شعبة.
(3) أخرجه ابن سعد 4 / 188.
وفخ: واد بمكة، يقال: هو وادي الزاهر.
(*)

(3/231)

ابن عمر حين احتضر: ما أجد في نفسي شيئا إلا أني لم أقاتل الفئة الباغية مع علي بن أبي طالب.
وروى أبو أحمد الزبيري، حدثنا عبد الجبار بن العباس، عن أبي العنبس، عن أبي بكر بن أبي الجهم، عن ابن عمر، فذكر نحوه.
ولابن عمر أقوال وفتاوى يطول الكتاب بإيرادها، وله قول ثالث في الفئة الباغية.
فقال روح بن عبادة: حدثنا العوام بن حوشب، عن عياش العامري، عن سعيد بن جبير، قال: لما احتضر ابن عمر، قال: ما آسى على شئ من الدنيا إلا على ثلاث، ظمأ الهواجر، ومكابدة الليل، وأني لم أقاتل الفئة الباغية التي نزلت بنا، يعني الحجاج (1).
قال ضمرة بن ربيعة: مات ابن عمر سنة ثلاث وسبعين.
وقال مالك: بلغ ابن عمر سبعا وثمانين سنة.
وقال أبو نعيم، والهيثم بن عدي، وأبو مسهر، وعدة: مات سنة ثلاث وسعبين.
وقال سعيد بن عفير وخليفة، وغيرهما: مات سنة أربع وسبعين.
والظاهر أنه توفي في آخر سنة ثلاث.
قال أبو بكر بن البرقي: توفي بمكة، ودفن بذي طوى.
وقيل: بفخ مقبرة المهاجرين سنة أربع.
قلت: هو القائل: كنت يوم أحد ابن أربع عشرة سنة (2)، فعلى هذا
______________
* (الهامش) *
(1) وأخرجه ابن سعد 4 / 185، من طريق يزيد بن هارون وإسناده صحيح.
(2) أخرجه البخاري، وقد تقدم تخريجه في الصفحة (209) ت (2).
(*)

(3/232)

يكون عمره خمسا وثمانين سنة.
رضي الله عنه وأرضاه.
أخبرنا أيوب بن طارق، وأحمد بن محمد بقراءتي، قالا: أخبرنا أبو القاسم بن رواحة، أخبرنا أبو طاهر السلفي، أخبرنا أحمد بن علي الطريثيثي (1)، وأبو ياسر محمد بن عبد العزيز، وأبو القاسم الربعي، وأبو منصور الخياط، قالوا: أخبرنا عبدالملك بن محمد، أخبرنا أبو محمد عبد الله بن محمد الفاكهي بمكة 353، حدثنا أبويحيى عبد الله بن أبي مسرة (2) حدثنا يعقوب بن إسحاق - وهو ابن بنت حميد الطويل - قال: سمعت عبد الله بن أبي عثمان يقول: رأيت ابن عمر يحفي شاربه ورأيته ينحر البدن قياما يجأ في (3) لباتها.
أخبرنا إسحاق الاسدي، أخبرنا ابن خليل، أخبرنا اللبان، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ، حدثنا أحمد بن جعفر، أخبرنا عبد الله بن أحمد، حدثنا أبو كامل، حدثنا أبو عوانة، عن هلال بن خباب، عن
قزعة، قال: رأيت على ابن عمر ثيابا خشنة أو جشبة، فقلت له: إني قد أتيتك بثوب لين مما يصنع بخراسان، وتقر عيناي أن أراه عليك.
قال: أرنيه، فلمسه، وقال: أحرير هذا ؟ قلت: لا، إنه من قطن.
قال: إني أخاف أن ألبسه، أخاف أكون مختالا فخورا، والله لا يحب كل مختال فخور (4).

______________
* (الهامش) *
(1) الطريثيثي، بضم الطاء، وفتح الراء، وسكون الياء، وكسر الثاء، وسكون الياء، وبعدها ثاء مثلثة: نسبة إلى طريثيث: ناحية كبيرة من نواحي نيسابور.
وقد تحرف في المطبوع إلى " الطرثيثي ".
(2) تحرفت في المطبوع إلى " ميسرة ".
(3) تحرفت في المطبوع إلى " يجافي ".
(4) هو في " حلية الاولياء " 1 / 302.
ورجاله ثقات إلا أن هلال بن خباب قد تغير بأخرة.
والجشب من الثياب: الخشن الغليظ.
(*)

(3/233)

قلت: كل لباس أوجد في المرء خيلاء وفخرا فتركه متعين ولو كان من غير ذهب ولا حرير.
فإنا نرى الشاب يلبس الفرجية (1) الصوف بفرو من أثمان أربع مئة درهم ونحوها، والكبر والخيلاء على مشيته ظاهر، فإن نصحته ولمته برفق كابر، وقال: ما في خيلاء ولا فخر.
وهذا السيد ابن عمر يخاف ذلك على نفسه.
وكذلك ترى الفقيه المترف إذا ليم في تفصيل فرجية تحت كعبيه، وقيل له: قد قال النبي صلى الله عليه وسلم: " ما أسفل من الكعبين من الازار ففي النار "، يقول: إنما قال هذا فيمن جر إزاره خيلاء، وأنا لا أفعل خيلاء.
فتراه يكابر، ويبرئ نفسه الحمقاء، ويعمد إلى نص مستقل عام، فيخصه بحديث آخر مستقل بمعنى الخيلاء، ويترخص بقول الصديق: إنه يا رسول
الله يسترخي إزاري، فقال: " لست يا أبا بكر ممن يفعله خيلاء " فقلنا: أبو بكر رضي الله عنه لم يكن يشد إزاره مسدولا على كعبيه أولا، بل كان يشده فوق الكعب، ثم فيما بعد يسترخي.
وقد قال عليه السلام: " إزرة المؤمن إلى أنصاب ساقيه، لا جناح عليه فيما بين ذلك وبين الكعبين " ومثل هذا في النهي لمن فصل سراويل مغطيا لكعابه.
ومنه طول الاكمام زائدا، وتطويل العذبة.
وكل هذا من خيلاء كامن في النفوس.
وقد يعذر الواحد منهم بالجهل، والعالم لا عذر له في تركه الانكار على الجهلة.
فإن خلع على رئيس خلعة سيراء (2) من ذهب وحرير وقندس، يحرمه ما ورد في النهي عن جلود السباع ولبسها، الشخص يسحبها ويختال فيها، ويخطر بيده ويغضب ممن لا يهنيه بهذه المحرمات، ولا سيما إن كانت خلعة وزارة وظلم ونظر مكس (3)، أو ولاية شرطة.
فليتهيأ للمقت وللعزل والاهانة والضرب، وفي
______________
* (الهامش) *
(1) الفرجية: ثوب واسع طويل الاكمام، بتخذ من قطن أو حرير أو صوف.
(2) السيراء: بكسر السين وفتح الياء والمد: نوع من البرود تتخذ من حرير.
(3) المكس: الضريبة التي يأخذها الماكس وهو العشار، وقد تحرفت في المطبوع إلى " ملبس ".
(*)

(3/234)

الآخرة أشد عذابا وتنكيلا.
فرضي الله عن ابن عمر وأبيه.
وأين مثل ابن عمر في دينه، وورعه وعلمه، وتألهه وخوفه، من رجل تعرض عليه الخلافة، فيأباها، والقضاء من مثل عثمان، فيرده، ونيابة الشام لعلي، فيهرب منه.
فالله يجتبي إليه من يشاء، ويهدي إليه من ينيب.
الوليد بن مسلم: عن عمر بن محمد، عن نافع، عن ابن عمر قال: لولا أن معاوية بالشام، لسرني أن آتي بيت المقدس، فأهل منه بعمرة،
ولكن أكره أن آتي الشام، فلا آتيه، فيجد علي، أو آتيه، فيراني تعرضت لما في يديه.
روى عبد العزيز بن أبي رواد، عن نافع، أن ابن عمر كان إذا فاتته العشاء في جماعة، أحيى ليلته (1).
الوليد بن مسلم: حدثنا ابن جابر، حدثني سليمان بن موسى، عن نافع، عن ابن عمر، أنه كان يحيي الليل صلاة، ثم يقول: يا نافع، أسحرنا ؟ فأقول: لا.
فيعاود الصلاة إلى أن أقول: نعم.
فيقعد ويستغفر ويدعو حتى يصبح (2).
قال طاووس: ما رأيت مصليا مثل ابن عمر أشد استقبالا للقبلة بوجهه وكفيه وقدميه (3).
وروى نافع: أن ابن عمر كان يحيي بين الظهر إلى العصر (4).
هشام الدستوائي: عن القاسم بن أبي بزة: أن ابن عمر قرأ فبلغ (يوم
______________
* (الهامش) *
(1) أخرجه أبو نعيم 1 / 303.
(2) هو في " الحلية " 1 / 303.
(3) هو في " الحلية " 1 / 304، وروى ابن سعد في " الطبقات " 4 / 157 من طريق حماد بن مسعدة، عن ابن عجلان، عن محمد بن يحيى بن حبان، عن عمه واسع بن حبان، قال: كان ابن عمر يحب ان يستقبل كل شئ منه القبلة إذا صلى، حتى كان يستقبل بإبهامه القبلة.
(4) هو في " الحلية " 1 / 304.
(*)

(3/235)

يقوم الناس لرب العالمين) (المطففين: 6) فبكى حتى خر، وامتنع من قراءة ما بعدها.
معمر: عن أيوب، عن نافع أو غيره، أن رجلا قال لابن عمر: يا
خير الناس، أو ابن خير الناس.
فقال: ما أنا بخير الناس، ولا ابن خير الناس، ولكني عبد من عباد الله، أرجو الله، وأخافه، والله لن تزالوا بالرجل حتى تهلكوه (1).
عبيد الله بن عمر: عن نافع، كان ابن عمر يزاحم على الركن حتى يرعف (2).
أخبرنا أحمد بن سلامة، عن أبي المكارم التيمي، أخبرنا أبو علي، أخبرنا أبو نعيم، حدثنا محمد بن أحمد بن الحسن، حدثنا بشر بن موسى، (حدثنا أبو عبد الرحمن) المقرئ، حدثنا حرملة، حدثني أبو الأسود، سمع عروة يقول: خطبت إلى ابن عمر ابنته، ونحن في الطواف، فسكت ولم يجبني بكلمة، فقلت: لو رضي، لاجابني، والله لاأراجعه بكلمة.
فقدر له أنه صدر إلى المدينة قبلي، ثم قدمت، فدخلت مسجد الرسول صلى الله عليه وسلم، فسلمت عليه، وأديت إليه حقه، فرحب بي، وقال: متى قدمت ؟ قلت: الآن.
فقال: كنت ذكرت لي سودة ونحن في الطواف، نتخايل الله بين أعيننا، وكنت قادرا أن تلقاني في غير ذلك الموطن.
فقلت: كان أمرا قدر.
قال: فما رأيك اليوم ؟ قلت: أحرص ما كنت عليه قط.
دعا ابنيه سالما
______________
* (الهامش) *
(1) أخرجه أبو نعيم 1 / 307 من طريق عبد الرزاق، عن معمر، عن أيوب، عن نافع..وهذا سند صحيح.
(2) أخرجه عبد الرزاق في " المصنف " (8904)، ومن طريقه أبو نعيم 1 / 308 بهذا الاسناد وهو صحيح، وقد تحرف في " المصنف " " عبيد الله " إلى " عبد الله " وفي سنن البيهقي 5 / 81 عن مجاهد، قال: ما رأيت ابن عمر زاحم على الحجر قط، ولقد رأيته مرة زاحم حتى رثم أنفه، وابتدر منخراه دما.
(*)

(3/236)

وعبد الله، وزوجني (1).
وبه إلى بشر: حدثنا خلاد بن يحيى، حدثنا هارون بن أبي إبراهيم، عن عبد الله بن عبيد بن عمير، عن ابن عمر، قال: إنما مثلنا في هذه الفتنة كمثل قوم يسيرون على جادة يعرفونها، فبيناهم كذلك، إذ غشيتهم سحابة وظلمة، فأخذ بعضهم يمينا وشمالا، فأخطأ الطريق، وأقمنا حيث أدركنا ذلك، حتى جلا الله ذلك عنا، فأبصرنا طريقتا الاول.
فعرفناه، فأخذنا فيه.
إنما هؤلاء فتيان قريش يقتتلون على هذا السلطان وعلى هذه الدنيا، ما أبالي أن لا يكون لي ما يقتل عليه بعضهم بعضا بنعلي هاتين الجرداوين (2).
عبد الله بن نمير: عن عاصم الاحول، عن من حدثه، قال: كان ابن عمر إذا رآه أحد ظن به شيئا مما يتبع آثار النبي صلى الله عليه وسلم (3).
وكيع: عن أبي مودود، عن نافع، عن ابن عمر، أنه كان في طريق مكة يقول برأس راحلته يثنيها، ويقول: لعل خفا يقع على خف، يعني خف راحلة النبي صلى الله عليه وسلم (4).
قال ابن حزم في كتاب " الاحكام " (5) في الباب الثامن والعشرين: المكثرون من الفتيا من الصحابة، عمر وابنه عبد الله، علي، عائشة، ابن
______________
* (الهامش) *
(1) هو في " حلية الاولياء " 1 / 309، وأخرجه بأطول مما هنا ابن سعد في " الطبقات " 4 / 167، 168 من طريق محمد بن يزيد بن خنيس، عن عبد العزيز بن أبي رواد، حدثني نافع أن عبد الله بن عمر أدركه عروة بن الزبير في الطواف: فخطب إليه ابنته...ورجاله ثقات.
(2) هو في " الحلية " 1 / 309، 310، وأخرجه ابن سعد 4 / 171 من طريق قبيصة بن عقبة، عن هارون بن إبراهيم - وهو البربري - ويقال: ابن أبي إبراهيم، بهذا الاسناد.
وسنده صحيح.
(3) ابن سعد 4 / 144، وهو في " حلية الاولياء " 1 / 310.
(4) " حلية الاوليا " 1 / 310 (5) 5 / 92.
(*)

(3/237)

مسعود، ابن عباس، زيد بن ثابت، فهم سبعة فقط يمكن أن يجمع من فتيا كل واحد منهم سفر ضخم.
وقد جمع أبو بكر محمد بن موسى بن يعقوب بن أمير المؤمنين المأمون فتيا ابن عباس في عشرين كتابا.
وأبو بكر هذا أحد أئمة الاسلام.
عبدالرحمن بن مهدي: حدثنا عثمان بن موسى، عن نافع: أن ابن عمر تقلد سيف عمر يوم قتل عثمان، وكان محلى، كانت حليته أربع مئة.
أبو حمزة السكري: عن إبراهيم الصائغ، عن نافع، أن ابن عمر كان له كتب ينظر فيها قبل أن يخرج إلى الناس.
هذا غريب.
ولابن عمر في " مسند بقي " ألفان وست مئة وثلاثون حديثا بالمكرر، واتفقا له على مئة وثمانية وستين حديثا.
وانفرد له البخاري بأحد وثمانين.
حديثا، ومسلم بأحد وثلاثين.
وأولاده من صفية بنت أبي عبيد بن مسعود الثقفي: أبو بكر، وواقد، وعبد الله، وأبو عبيدة، وعمر، وحفصة، وسودة.
ومن أم علقمة المحاربية: عبدالرحمن وبه يكنى.
ومن سرية له: سالم، وعبيد الله، وحمزة.
ومن سرية أخرى: زيد، وعائشة.
ومن أخرى: أبو سلمة، وقلابة.
ومن أخرى: بلال، فالجملة ستة عشر.
وعن أبي مجلز، عن ابن عمر، قال: إليكم عني، فإني كنت مع من هو أعلم مني، ولو علمت أني أبقى حتى تفتقروا إلي، لتعلمت لكم.
(*)

(3/238)

هشام بن سعد: عن أبي جعفر القارئ: خرجت مع ابن عمر من مكة، وكان له جفنة من ثريد بجتمع عليها بنوه، وأصحابه، وكل من جاء حتى يأكل بعضهم قائما، ومعه (بعير له، عليه) مزادتان، فيهما نبيذ وماء، فكان لكل رجل قدح من سويق بذلك النبيذ (1).
وعن ابن عمر: أنه كان يأكل الدجاج، والفراخ، والخبيص.
معن: عن مالك، بلغه أن ابن عمر قال: لو اجتمعت علي الامة إلا رجلين ما قاتلتهما.
سلام بن مسكين: سمعت الحسن يحدث قال: لما قتل عثمان، قالوا لابن عمر: إنك سيد الناس وابن سيدهم، فاخرج يبايع لك الناس.
فقال: لئن استطعت لايهراق في محجمة.
قالوا: لتخرجن أو لتقتلن على فراشك، فأعاد قوله (2).
قال الحسن: أطمعوه وخوفوه، فما قدروا على شئ منه.
وترجمة هذا الامام في طبقات ابن سعد مطولة في ثمان وثلاثين ورقة (3).
يحول إلى نظرائه.

______________
* (الهامش) *
(1) أخرجه ابن سعد 4 / 148 من طريق الفضل بن دكين بهذا الاسناد.
وهو حسن.
والنبيذ: ما يعمل من الاشربة من التمر والزبيب.
(2) تقدم تخريجه في الصفحة (226) ت (3).
(3) انظر " الطبقات " 4 / 142 - 188.
(*)

(3/239)

ومن صغار الصحابة

46 - الضحاك بن قيس * (س) ابن خالد، الامير أبو أمية، وقيل: أبو أنيس.
وقيل: أبو عبد الرحمن.
وقيل: أبو سعيد، الفهري القرشي.
عداده في صغار الصحابة، وله أحاديث.
خرج له النسائي، وقد روى عن حبيب بن مسلمة أيضا.
حدث عنه، معاوية بن أبي سفيان ووصفه بالعدالة، وسعيد بن جبير، والشعبي، ومحمد بن سويد الفهري، وعمير بن سعد، وسماك بن حرب، وأبو إسحاق السبيعي.
قال أبو القاسم ابن عساكر (1): شهد فتح دمشق، وسكنها.
وكان على عسكر دمشق يوم صفين.
حجاج بن محمد: عن ابن جريج، حدثني محمد بن طلحة، عن
______________
* (الهامش) *
* طبقات ابن سعد 7 / 410، نسب قريش: 447، طبقات خليفة: ت 163، 837، 1437، 2831، المحبر: 295، 302، التاريخ الكبير 4 / 332، المعارف: 412، الجرح والتعديل 4 / 457، مشاهير علماء الامصار: ت 368، المستدرك 3 / 524، جمهرة أنساب العرب: 178، الاستيعاب: 744، تاريخ ابن عساكر 8 / 205 ب، أسد الغابة 3 / 37.
الكامل 4 / 149، تهذيب الكمال.
617، تاريخ الاسلام 3 / 21، العبر 1 / 70، تذهيب.
التهذيب 2 / 198 آ، البداية والنهاية 8 / 241، العقد الثمين 5 / 48، الاصابة 2 / 207، تهذيب التهذيب 4 / 448، خلاصة تذهيب الكمال: 149.
(1) في " تاريخه " 8 / 255 ب (*)

(3/241)

معاوية، أنه قال على المنبر: حدثني الضحاك بن قيس وهو عدل على نفسه: أن رسول الله صلى الله عليه وسلم قال: " لا يزال وال من قريش على الناس " (1).
وقال علي بن جدعان: عن الحسن، أن الضحاك بن قيس كتب إلى قيس بن الهيثم - حين مات يزيد - أما بعد: فإني سمعت رسول الله صلى الله عليه وسلم يقول: " إن بين يدي الساعة فتنا كقطع الدخان، يموت فيها قلب الرجل كما يموت بدنه "، وإن يزيد قد مات، وأنتم إخواننا، فلا تسبقونا بشئ حتى.
نختار لانفسنا (2).
قال الزبير بن بكار: كان الظحاك بن قيس مع معاوية، فولاه الكوفة وهو الذي صلى على معاوية، وقام بخلافته حتى قدم يزيد، ثم بعده دعا إلى ابن الزبير، وبايع له، ثم دعا إلى نفسه.
وفي بيت أخته فاطمة اجتمع أهل الثوري، وكانت نبيلة (3).
وذكره مسلم أنه بدري، فغلط.
وقال شباب (4): مات زياد بن أبيه سنة ثلاث وخمسين بالكوفة، فولاها معاوية الضحاك، ثم صرفه وولاه دمشق، وولى الكوفة ابن أم الحكم.
فبقي الضحاك على دمشق حتى هلك يزيد.
وقيل: إن الضحاك خطب بالكوفة قاعدا.
وكان جواد لبس بردا تساوي ثلاث مئة دينار، فساومه رجل به، فوهبه له، وقال: شح بالمرء أن يبيع عطافه (5).

______________
* (الهامش) *
(1) ابن عساكر 8 / 205 ب.
ومحمد بن طلحة لم يوثقه غير ابن حبان على عادته في توثيق المجاهيل.
(2) أخرجه أحمد 3 / 453، وابن سعد 7 / 410 وإسناده ضعيف لضعف علي بن زيد بن جدعان، وهو عند ابن عساكر 8 / 206 آ، وابن الاثير في " أسد الغابة " 3 / 50.
(3) ابن عساكر 8 / 206.
(4) في " تاريخه ": 219.
(5) ابن عساكر 8 / 208 آ.
(*)

(3/242)

قال الليث: أظهر الضحاك بيعة ابن الزبير بدمشق، ودعا له، فسار عامة بني أمية وحشمهم، فلحقوا بالاردن، وسار مروان وبنو بحدل إلى الضحاك.
ابن سعد: أخبرنا المدائني، عن خالد بن يزيد، عن أبيه، وعن مسلمة بن محارب، عن حرب بن خالد وغيره، أن معاوية بن يزيد لما مات، دعا النعمان بن بشير يحمص إلى ابن الزبير، ودعا زفر بن الحارث أمير قنسرين إلى ابن الزبير، ودعا إليه بدمشق الضحاك سرا لمكان بني أمية وبني كلب.
وبلغ حسان بن بحدل وهو بفلسطين وكان هواه في خالد بن يزيد.
فكتب إلى الضحاك يعظم حق بني أمية، ويذم ابن الزبير، وقال للرسول: إن قرأ الكتاب، وإلا فاقرأه على الناس، وكتب إلى بني أمية.
فلم يقرأ الضحاك كتابه، فكان في ذلك اختلاف، فسكتهم خالد بن يزيد، ودخل الضحاك داره (1) أياما، ثم صلى بالناس، وذكر يزيد فشتمه، فقام رجل من كلب فضربه بعصا فاقتتل الناس بالسيوف، ودخل الضحاك (دار الامارة فلم يخرج) وتفرق الناس، ففرقة زبيرية، وأخرى بحدلية (2)، وفرقة لا يبالون.
ثم أرادوا أن يبايعوا الوليد بن عتبة بن أبي سفيان، فأبى، ثم توفي.
وطلب الضحاك مروان، فأتاه هو وعمه، والاشدق، وخالد بن يزيد، وأخوه، فاعتذر إليهم، وقال: اكتبوا إلى ابن بحدل حتى ينزل الجابية، ونسير إليه، ويستخلف أحدكم، فقدم ابن بحدل، وسار الضحاك وبنو أمية يريدون الجابية.
فلما استقلت الرايات موجهة، قال معن بن ثور
والقيسية للضحاك: دعوت إلى بيعة رجل أحزم الناس رأيا وفضلا وبأسا،
______________
* (الهامش) *
(1) في " تهذيب ابن عساكر " 7 / 4: وكانت داره في حجر الذهب مما يلي حائط المدينة مشرفة على بردى.
(2) زاد ابن عساكر: هواهم لبني حرب.
(*)

(3/243)

فلما أجبناك، سرت إلى هذا الاعرابي تبايع لابن أخته ! قال: فما العمل ؟ قالوا: تصرف الرايات، وتنزل فتظهر البيعة لابن الزبير، ففعل، وتبعه الناس.
فكتب ابن الزبير إليه بإمرة الشام، وطرد الاموية من الحجاز.
وخاف مروان، فسار إلى ابن الزبير ليبايع، فلقيه بأذرعات عبيد الله بن زياد مقبلا من العراق، فقال: أنت شيخ بني عبد مناف، سبحان الله، أرضيت أن تبايع أبا خبيب ولانت أولى.
قال: فما ترى ؟ قال: ادع إلى نفسك، وأنا أكفيك قريشا ومواليها.
فرجع، ونزل بباب الفراديس (1).
وبقي يركب (إلى الضحاك كل يوم، فيسلم عليه، ويرجع إلى منزله،) فطعنه رجل بحربة في ظهره، وعليه درع، فأثبت الحربة، فرد إلى منزله، وعاده الضحاك، وأتاه بالرجل، فعفا عنه.
ثم قال للضحاك: يا أبا أنيس ! العجب لك وأنت شيخ قريش، تدعو لابن الزبير، وأنت أرضى منه ! لانك لم نزل متمسكا بالطاعة، وهو ففارق الجماعة.
فأصغى إليه، ودعا إلى نفسه ثلاثة أيام، فقالوا: أخذت عهودنا وبيعتنا لرجل، ثم تدعو إلى خلعه من غير حدث ! وأبوا فعاود الدعاء لابن الزبير، فأفسده ذلك عند الناس.
فقال له ابن زياد: من أراد ما تريد لم ينزل المدائن والحصون، بل يبرز، ويجمع إليه الخيل، فاخرج، وضم الاجناد، ففعل، ونزل المرج فانضم إلى مروان وابن زياد جمع.
وتزوج مروان بوالدة خالد بن يزيد، وهي ابنة
هاشم بن عتبة بن ربيعة، وانضم إليهم عباد بن زياد في مواليه، وانضم إلى الضحاك زفر بن الحارث الكلابي أمير قنسرين، وشرحبيل بن ذي الكلاع، فصار في ثلاثين ألفا، ومروان في ثلاثة عشر ألفا أكثرهم رجالة.
وقيل: لم يكن مع مروان سوى ثمانين فرسا، فالتقوا بالمرج أياما، فقال ابن زياد:
______________
* (الهامش) *
(1) باب الفراديس: من أبواب دمشق القديمة، ويقال له اليوم: باب العمارة، ويقع في شمال الجامع الاموي.
(*)

(3/244)

لا تنال من هذا إلا بمكيدة، فادع إلى الموادعة، فإذا أمن، فكر عليهم.
فراسله فأمسكوا عن الحرب.
ثم شد مروان بجمعه على الضحاك، ونادى الناس: يا أبا أنيس ! أعجزا بعد كيس ؟ فقال الضحاك: نعم لعمري، والتحم الحرب، وقتل الضحاك، وصبرت قيس، ثم انهزموا، فنادى منادي مروان: لا تتبعوا موليا (1).
قال الواقدي: قتلت قيس بمرج راهط مقتلة لم تقتلها قط في نصف ذي الحجة سنة أربع وستين.
وقيل: إن مروان لما أتي برأس الضحاك، كره قتله، وقال: الآن حين كبرت سني، واقترب أجلي، أقبلت بالكتائب أضرب بعضها ببعض (2) ؟

47 - الحسن بن علي بن أبي طالب * (ع) ابن عبدالمطلب بن هاشم بن عبد مناف، الامام السيد، ريحانة
______________
* (الهامش) *
(1) الخبر بطوله عند ابن عساكر 8 / 208 ب - 210 آ ما بين الحاصرتين منه، وأثبته بدران في " تهذيبه " 7 / 7، 9.
(2) ابن عساكر 8 / 210 آ.
* نسب قريش: 46، طبقات خليفة: ت 8، 822، 1482، 1968، المخبر: 18،
19، 45، 46، 57، 66، 293، 326، التاريخ الكبير 2 / 286، تاريخ الطبري 5 / 158، الجرح والتعديل 3 / 19، مشاهير علماء الامصار: ت 6، مروج الذهب 3 / 181، الحلية 2 / 35، جمهرة أنساب العرب: 38، 39، الاستيعاب: 383، تاريخ بغداد 1 / 138، تاريخ ابن عساكر 4 / 244 ب، جامع الاصول 9 / 27، 36، أسد الغابة 2 / 9، الكامل 3 / 460، معجم الطبراني 3 / 5، 97، تهذيب الاسماء واللغات 1 / 1 / 158، وفيات الاعيان 2 / 65، تهذيب الكمال: 271، تاريخ الاسلام 2 / 216، تذهيب التهذيب 1 / 140 آ، الوافي بالوفيات 12 / 107، مرآة الجنان 1 / 122، البداية والنهاية 8 / 14 و 33 و 45، مجمع الزوائد 9 / 174، العقد الثمين 4 / 157، الاصابة 1 / 328، تهذيب التهذيب 2 / 295، تاريخ الخلفاء: 187، خلاصة تذهيب الكمال: 67، شذرات الذهب 1 / 55، 56، تهذيب ابن عساكر 4 / 202.
(*)

(3/245)

رسول الله صلى الله عليه وسلم وسبطه، وسيد شباب أهل الجنة، أبو محمد القرشي الهاشمي المدني الشهيد.
مولده في شعبان سنة ثلاث من الهجرة.
وقيل: في نصف رمضانها.
وعق عنه جده بكبش (1).
وحفظ عن جده أحاديث، وعن أبيه، وأمه.
حدث عنه: ابنه الحسن بن الحسن، وسويد بن غفلة، وأبو الحوراء (2) السعدي، والشعبي، وهبيرة بن يريم، وأصبغ بن نباتة، والمسيب بن نجبة.
وكان يشبه جده رسول الله صلى الله عليه وسلم، قاله أبو جحيفة (3).
أحمد: حدثنا غندر، حدثنا شعبة، سمعت بريد بن أبي مريم يحدث عن أبي الحوراء، قلت للحسن: ما تذكر من رسول الله صلى الله عليه وسلم ؟ قال: أذكر
أني أخذت تمرة من تمر الصدقة، فجعلتها في في، فنزعها رسول الله صلى الله عليه وسلم بلعابها، فجعلها في التمر.
فقيل: يارسول الله ! وما كان عليك من هذه التمرة لهذا الصبي ؟ قال: " إنا آل محمد لا تحل لنا الصدقة ".
قال: وكان يقول: " دع ما يريبك إلى مالا يريبك فإن الصدق طمأنينة، والكذب ريبة " وكان يعلمنا هذا الدعاء: " اللهم اهدني فيمن هديت...الحديث " (4).

______________
* (الهامش) *
(1) أخرجه من حديث ابن عباس أبو داود (2841) بلفظ " عق النبي صلى الله عليه وسلم عن الحسن بكبش، وعن الحسين بكبش " وإسناده صحيح.
وأخرجه من حديث أنس ابن حبان (1061) والبيهقي 9 / 299، ولفظه " عق رسول الله صلى الله عليه وسلم عن حسن وحسين بكبشين " وإسناده صحيح (2) تصحف في المطبوع إلى " أبي الجوزاء " واسم أبي الحوراء: ربيعة بن شيبان.
(3) هو وهب بن عبد الله السوائي، وقوله هذا أخرجه البخاري في " صحيحه " 6 / 411 في المناقب: باب صفة النبي صلى الله عليه وسلم.
وهو في " تاريخ دمشق " 1 / 587 لابي زرعة.
(4) وتمامه.
" وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني شر ما قضيت، إنه لايذل من واليت "، وربما قال " تباركت ربنا وتعاليت " وهو في " المسند " 1 / 200، وإسناده صحيح.
وأخرجه أبو داود (1425)، والترمذي (464) والنسائي 3 / 248، =

(3/246)

ابن سعد: أخبرنا عبيد الله، أخبرنا إسرائيل، عن أبي إسحاق، عن بريد بن أبي مريم، عن أبي الحوراء، عن الحسن، قال: علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في القنوت: " اللهم اهدني فيمن هديت " (1).
إسرائيل: عن أبي إسحاق، عن هانئ، عن علي، قال: لما ولد الحسن، جاء رسول الله صلى الله عليه وسلم، فقال: " أروني ابني، ما سميتموه " ؟ قلت: حرب.
قال: " بل هو حسن...وذكر الحديث " (2).
يحيى بن عيسى التميمي: حدثنا الاعمش، عن سالم بن أبي
الجعد، قال علي: كنت رجلا أحب الحرب، فلما ولد الحسن، هممت أن أسميه حربا، فسماه رسول الله صلى الله عليه وسلم الحسن، فلما ولد الحسين، هممت أن أسميه حربا، فسماه الحسين، وقال: " إنني سميت ابني هذين باسم ابني هرون شبر وشبير " (3).
عبد الله بن محمد بن عقيل: عن محمد بن علي، عن أبيه: أنه سمى ابنه الاكبر حمزة، وسمى حسينا بعمه جعفر، فدعاه النبي صلى الله عليه وسلم فقال: " قد غيرت اسم ابني هذين " فسمى حسنا وحسينا " (4).

______________
* (الهامش) *
= وابن ماجه (1178)، والدارمي 1 / 373، والطيالسي (1179)، وعبد الرزاق (4984) والطبراني (2701)، و (2702) و (3703) و (2704) و (2705) و (2706) و (2707) و (2708) و (2711) و (2712)، وصححه ابن حبان (512)، والحاكم 3 / 172.
(1) إسناده صحيح، وأخرجه الطبراني (2702) من طريق أبي مسلم الكشي، عن الحكم ابن مروان بهذا الاسناد، وانظر الحديث السابق.
وقوله في " القنوت " أي: قنوت الوتر كما هو مصرح به في رواية الترمذي وغيره.
(2) أخرجه أحمد 1 / 98 و 118، والطبراني (2713) و (2774) و (2775) و (2776) وأورده الهيثمي في " المجمع " 8 / 52، وزاد نسبته للبزار، وقال: ورجال أحمد والبزار رجال الصحيح غير هانئ بن هانئ، وهو ثقة، وصححه ابن حبان (2227).
(3) أخرجه الطبراني (2777) من طريق محمد بن عبد الله الحضرمي، عن عبد الله بن عمر بن أبان بهذا الاسناد، وانظر " المجمع " 8 / 52.
(4) أخرجه أحمد 1 / 159، والطبراني برقم (2780) وأورده في " المجمع " 8 / 52، =

(3/247)

ابن عيينة عن: عمرو، عن عكرمة، قال: لما ولدت فاطمة حسنا، أنت النبي صلى الله عليه وسلم، فسماه حسنا، فلما ولدت الآخر، سماه حسينا، وقال:
" هذا أحسن من هذا " فشق له من اسمه.
ذكر الزبير بن بكار: أنه - أعني الحسن - ولد في نصف رمضان سنة ثلاث.
وفي شعبان أصح.
السفيانان: عن عاصم بن عبيد الله، عن عبيد الله بن أبي رافع، عن أبيه: أن النبي صلى الله عليه وسلم أذن في أذن الحسن بالصلاة حين ولد (1).
أيوب: عن عكرمة (عن ابن عباس) أن النبي صلى الله عليه وسلم عق عن الحسن والحسين كبشا كبشا (2).
شريك: عن ابن عقيل، عن علي بن الحسين، عن أبي رافع، قال: لما ولدت فاطمة حسنا، قالت: يارسول الله ! ألا أعق عن ابني بدم ؟ قال: " لا، ولكن احلقي رأسه، وتصدقي بوزن شعره فضة على المساكين " ففعلت (3).

______________
* (الهامش) *
= وزاد نسبته إلى أبي يعلى والبزار، وقال: وفيه عبد الله بن محمد بن عقيل، وحديثه حسن، وبقية رجاله رجال الصحيح.
(1) عاصم بن عبيد الله ضعيف، وباقي رجاله ثقات.
وهو في " المصنف " (7986)، و " المسند " 6 / 9، 392، وأبي داود (5105)، والترمذي (1514)، والطبراني (2578)، والبيهقي 9 / 305، وله شاهد من حديث ابن عباس عند البيهقي في " شعب الايمان " يتقوى به نقله عنه ابن القيم في " تحفة المودود " ص (31).
(2) أخرجه أبو داود (2841) في الاضاحي: باب في العقيقة، والطبراني برقم (2566)، والنسائي 7 / 166، وإسناده صحيح، وصححه ابن دقيق العيد، وله شاهد من حديث أنس، وقد تقدم في الصفحة (246) ت (1).
(3) أخرجه أحمد 6 / 390 و 392، والطبراني (917) و (2576)، وذكره الهيثمي في " المجمع " 4 / 57، وقال: وهو حديث حسن.
وفي الاصل " بدنة " بدل " بدم " وانظر " تحفة
المودود " 97، 99 لابن القيم.
(*)

(3/248)

جعفر الصادق عن أبيه، قال: وزنت فاطمة شعر حسن وحسين، وأم كلثوم، فتصدقت بزنته فضة (1).
حدثنا أبو عاصم، عن عمر بن سعيد، عن ابن أبي مليكة، عن عقبة ابن الحارث، قال: صلى بنا أبو بكر العصر، ثم قام وعلي يمشيان، فرأى الحسن يلعب مع الغلمان، فأخذه أبو بكر، فحمله على عنقه، وقال: بأبي شبيه النبي * ليس شبيه بعلي (2) وعلي يتبسم.
علي بن عابس، حدثنا يزيد بن أبي زياد، عن البهي، قال: دخل علينا ابن الزبير، فقال: رأيت الحسن يأتي النبي صلى الله عليه وسلم، وهو ساجد، يركب على ظهره، ويأتي وهو راكع، فيفرج له بين رجليه، حتى يخرج من الجانب الآخر (3).
وقال الزهري (قال أنس): كان أشبههم بالنبي عليه السلام الحسن ابن علي (4).
إسرائيل: عن أبي إسحاق، عن هانئ، عن علي، قال: الحسن
______________
* (الهامش) *
(1) رجاله ثقات لكنه مرسل، وانظر " الفتح " 9 / 515، فقد نسبه لسعيد بن منصور.
(2) كذا الاصل " شبيه " بالرفع، وهو كذلك في البخاري 7 / 75 في فضائل أصحاب النبي صلى الله عليه وسلم: باب مناقب الحسن والحسين، والوجه النصب، وخرج ابن مالك رواية الرفع على أن " ليس " حرف عطف، وهو مذهب كوفي، قال: ويجوز أن يكون " شبيه " اسم ليس، ويكون خبرها ضميرا متصلا حذف استغناء عن لفظه بنيته، ونحوه قوله في خطبة الحج: " أليس ذو الحجة ".
وأخرجه الطبراني (2527)، والحاكم 3 / 168.
(3) إسناده ضعيف لضعف علي بن عابس وشيخه، وأورده الهيثمي في " المجمع " 9 / 175، وأعله بعلي بن عابس.
(4) أخرجه عبد الرزاق (20984)، والترمذي (3778)، والطبراني (2543) من طريق معمر، عن الزهري، عن أنس..وهذا سند صحيح، وقال الترمذي: حسن صحيح.
(*)

(3/249)

أشبه الناس برسول الله صلى الله عليه وسلم ما بين الصدر إلى الرأس، والحسين أشبه به ما كان أسفل من ذلك (1).
عاصم بن كليب: عن أبيه، عن ابن عباس: أنه شبه الحسن بالنبي صلى الله عليه وسلم.
قال أسامة: كان النبي صلى الله عليه وسلم يأخذني والحسن، ويقول: " اللهم إني أحبهما فأحبهما " (2).
وفي " الجعديات " لفضيل بن مرزوق: عن عدي بن ثابت، عن البراء، قال النبي صلى الله عليه وسلم للحسن: " اللهم إني أحبه فأحبه وأحب من يحبه " صححه الترمذي (3).
أحمد: حدثنا ابن عيينة، عن عبيد الله بن أبي يزيد، عن نافع بن جبير، عن أبي هريرة: أن النبي صلى الله عليه وسلم قال للحسن: " اللهم إني أحبه فأحبه وأحب من يحبه " (4).
ورواه نعيم المجمر، عن أبي هريرة، فزاد: قال: فما رأيت الحسن إلا دمعت عيني (5).

______________
* (الهامش) *
(1) أخرجه الترمذي (3781) في المناقب، وحسنه، وصححه ابن حبان (2235).
(2) أخرجه البخاري 7 / 70 في فضائل أصحاب النبي صلى الله عليه وسلم: باب ذكر أسامة بن زيد، وأحمد 5 / 210، وابن سعد 4 / 62.
(3) رقم (3782) ولفظه: أبصر حسنا وحسينا، فقال: " اللهم إني أحبهما فأحبهما " وليس فيه عنده " وأحب من يحبهما "، وأخرجه بدونها البخاري 7 / 75، ومسلم (2422) من طريق شعبة، عن عدي بن ثابت، عن البراء قال: رأيت الحسن بن علي على عاتق النبي صلى الله عليه وسلم وهو يقول: " اللهم إني أحبه، فأحبه " وهو في " معجم الطبراني " (2583) مع الزيادة، وذكره الهيثمي 9 / 176، وزاد نسبته للطبراني في " الاوسط " والبزار وأبي يعلى، وقال: ورجال الكبير رجال الصحيح.
(4) أسناده صحيح، وهو في " المسند " 2 / 249 و 331.
(5) أخرجه أبو نعيم 2 / 35.
(*)

(3/250)

وروى نحوه ابن سيرين عنه، وفي ذلك عدة أحاديث، فهو متواتر.
قال أبو بكرة: رأيت رسول الله صلى الله عليه وسلم على المنبر والحسن إلى جنبه وهو يقول: " إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين من المسلمين " (1).
يزيد بن أبي زياد: عن عبدالرحمن بن أبي نعم، عن أبي سعيد مرفوعا: " الحسن والحسين سيدا شباب أهل الجنة ".
صححه الترمذي (2).
وحسن الترمذي من حديث أسامة بن زيد قال: خرج رسول الله صلى الله عليه وسلم ليلة وهو مشتمل على شئ، قلت: ما هذا ؟ فكشف، فإذا حسن وحسين على وركيه، فقال: " هذان ابناي وابنا بنتي، اللهم إني أحبهما فأحبهما، وأحب من يحبهما " (3).

______________
* (الهامش) *
(1) أخرجه البخاري 7 / 74 في فضائل أصحاب النبي صلى الله عليه وسلم: باب مناقب الحسن والحسين، وفي الصلح: باب قول النبي صلى الله عليه وسلم للحسن: " إن ابني هذا سيد...وفي الانبياء: باب علامات
النبوة في الاسلام، وفي العتق: باب قول النبي صلى الله عليه وسلم للحسن: " إن ابني هذا لسيد " والترمذي (3775)، والنسائي 3 / 107، وأبو داود (4662)، والطبراني (2588) و (2592) و (2593)، وأحمد 5 / 38 و 44 و 49 و 51.
(2) وهو عنده برقم (3768)، وأخرجه أحمد 3 / 3 و 62 و 44 و 84، والطبراني (2610) و (2612)، وأبو نعيم 5 / 71، والخطيب 4 / 207 و 11 / 90، والحاكم 3 / 166، 167، والفسوي في " تاريخه " 2 / 644، كلهم من طريق عبدالرحمن بن أبي نعم، عن أبي سعيد.
وهو صحيح، فإن له شواهد كثيرة، منها عن حذيفة، وإسناده صحيح، وسيذكره المصنف في الصفحة (252) تعليق (3)، وعن عبد الله بن مسعود عند الحاكم 3 / 167 وصححه، ووافقه الذهبي، وعن أسامة بن زيد عند الطبراني (2618)، وعن جابر بن عبد الله عند ابن حبان (2236)، وعن علي عند الخطيب البغدادي 1 / 140، والطبراني، وعن عمر عند أبي نعيم 4 / 139، 140، وعن قرة بن إياس، ومالك بن الحويرث، والحسين بن علي، والبراء بن عازب.
انظر " مجمع الزوائد " 9 / 182.
(3) أخرجه الترمذي (3769).
(*)

(3/251)

تفرد به عبد الله بن أبي بكر بن زيد بن المهاجر المدني، عن مسلم بن أبي سهل النبال، عن الحسن بن أسامة، عن أبيه.
ولم يروه غير موسى بن يعقوب الزمعي عن عبد الله.
فهذا مما ينتقد تحسينه على الترمذي (1).
وحسن أيضا ليوسف بن إبراهيم، عن أنس: سئل رسول الله صلى الله عليه وسلم، أي أهل بيتك أحب إليك ? قال: " الحسن والحسين " وكان يشمهما، ويضمهما إليه (2).
ميسرة بن حبيب: عن المنهال بن عمرو، عن زر، عن حذيفة سمع النبي صلى الله عليه وسلم يقول: " هذا ملك لم ينزل قبل هذه الليلة استأذن ربه أن يسلم
علي، ويبشرني بأن فاطمة سيدة نساء أهل الجنة، وأن الحسن والحسين سيدا شباب أهل الجنة ".
حسنه الترمذي (3).
وصحح للبراء: أن النبي صلى الله عليه وسلم أبصر الحسن والحسين، فقال: " اللهم إني أحبهما فأحبهما " " 4 ".

______________
* (الهامش) *
(1) نص كلام المؤلف في " تاريخه " 2 / 217: رواه من حديث عبد الله بن أبي بكر بن زيد بن مهاجر - مدني مجهول - عن مسلم بن أبي سهل النبال - وهو مجهول أيضا - عن الحسن بن أسامة بن زيد - وهو كالمجهول - عن أبيه، وما أظن لهؤلاء الثلاثة ذكر في رواية إلا في هذا الواحد، تفرد به موسى بن يعقوب الزمعي، عن عبد الله.
وتحسين الترمذي لا يكفي في الاحتجاج بالحديث، فإنه قال: وما ذكرنا في كتابنا من حديث حسن، فإنما أردنا بحسن إسناده عندنا كل حديث لا يكون في إسناده من يتهم بالكذب، ولا يكون الحديث شاذا، ويروى من غير وجه نحو ذلك، فهو عندنا حديث حسن.
(2) أخرجه الترمذي (3772)، ويوسف بن إبراهيم ضعيف.
(3) وهو كما قال، وهو عنده برقم (3781)، وأخرجه أحمد 5 / 391، والخطيب 6 / 372، وإسناده صحيح، وصححه الحاكم 3 / 151، ووافقه الذهبي، وصححه ابن حبان (2229)، لكنه اختصره.
(4) هو في " سنن الترمذي " (3782)، وقد تقدم.
(*)

(3/252)

قال قابوس بن أبي ظبيان: عن أبيه، عن ابن عباس، أن النبي صلى الله عليه وسلم فرج بين فخذي الحسن، وقبل زبيبه " 1 ".
وقد كان هذا الامام سيدا، وسيما، جميلا، عاقلا، رزينا، جوادا، ممدحا، خيرا، دينا، ورعا، محتشما، كبير الشأن.
وكان منكحا،
مطلاقا، تزوج نحوا من سبعين امرأة، وقلما كان يفارقه أربع ضرائر.
عن جعفر الصادق، أن عليا قال: يا أهل الكوفة ! لا تزوجوا الحسن، فإنه مطلاق، فقال رجل: والله لنزوجنه، فما رضي أمسك، وما كره طلق.
قال ابن سيرين: تزوج الحسن امرأة، فأرسل إليها بمئة جارية، مع كل جارية ألف درهم (2).
وكان يعطي الرجل الواحد مئة ألف.
وقيل: إنه حج خمس عشرة مرة، وحج كثيرا منها ماشيا من المدينة إلى مكة، ونجائبه تقاد معه.
الحاكم في " مستدركه " من طريق عمرو بن مرة، عن عبد الله بن الحارث، عن زهير بن الاقمر البكري، قال: قام الحسن بن علي يخطبهم، فقام رجل من أزد شنوءة فقال: أشهد لقد رأيت رسول الله صلى الله عليه وسلم واضعه في حبوته، وهو يقول: " من أحبني فليحبه، وليبلغ الشاهد الغائب " " 3 ".

______________
* (الهامش) *
(1) أخرجه الطبراني برقم (2658).
وقابوس بن أبي ظبيان لينه الحافظ في " التقريب "، ومع ذلك فقد قال المؤلف في " تاريخه " 2 / 217: قابوس حسن الحديث.
(2) " حلية الاولياء " 2 / 38.
(3) أخرجه الحاكم 3 / 173، 174.
(*)

(3/253)

وفي " جامع الترمذي " من طريق علي بن الحسين بن علي، عن أبيه، عن جده، أن رسول الله صلى الله عليه وسلم أخذ الحسن والحسين، فقال: " من أحب هذين، وأباهما، وأمهما، كان معي في درجتي يوم القيامة " (1).
إسناده ضعيف، والمتن منكر.
المسند: حدثنا غندر، حدثنا شعبة، عن عمرو بن مرة، عن عبد الله ابن الحارث، عن زهير بن الاقمر، قال: بينما الحسن يخطب بعد ما قتل علي، إذ قام رجل من الازد، آدم طوال، فقال: لقد رأيت رسول الله صلى الله عليه وسلم واضعه في حبوته يقول: " من أحبني فليحبه، فليبلغ الشاهد الغائب " ولولا عزمة الرسول الله صلى الله عليه وسلم ما حدثتكم (2).
علي بن صالح، وأبو بكر بن عياش (3): عن عاصم، عن زر، عن عبد الله: قال رسول الله صلى الله عليه وسلم: " هذان ابناي، من أحبهما فقد أحبني ".
جماعة: عن شهر بن حوشب، عن أم سلمة: أن النبي صلى الله عليه وسلم جلل حسنا وحسينا وفاطمة بكساء، ثم قال: " اللهم هؤلاء أهل بيتي وخاصتي، اللهم أذهب عنهم الرجس، وطهرهم تطهيرا " (4).

______________
* (الهامش) *
(1) أخرجه الترمذي (3734).
(2) إسناده صحيح، وهو في " المسند " 5 / 366.
(3) تصحف في المطبوع إلى " عباس "، وسند الحديث حسن، وقد أورده الهيثمي في " المجمع " 9 / 180، وقال: رواه البزار، وإسناده جيد.
(4) حديث صحيح بطرقه وشواهده، وهو في " المسند " 6 / 298، 304 والطبراني (2664) و (2665) و (2666)، والطبري في " تفسيره " 22 / 67 من طريق شهر بن حوشب، عن أم سلمة، وهو عند الطبري أيضا من طريق سعيد بن زربى، عن محمد بن سيرين، عن أبي هريرة، عن أم سلمة، ومن طريق فضيل بن مرزوق، عن عطية، عن أبي سعيد، عن أم سلمة.
ومن طريق هاشم بن هاشم بن عتبة بن أبي وقاص، عن عبد الله بن وهب ابن زمعة، عن أم سلمة، ومن طريق الاعمش، عن حكيم بن سعد، عن أم سلمة، وأخرجه أحمد 6 / 292 من طريق ابن نمير، عن عبدالملك بن أبي سليمان، عن عطاء بن أبي رباح، عمن =

(3/254)

إسرائيل: عن ابن أبي السفر، عن الشعبي، عن حذيفة، قال النبي صلى الله عليه وسلم: " يا حذيفة، جاءني جبريل، فبشرني أن الحسن والحسين سيدا شباب أهل الجنة " (1).
وروي نحوه عن قيس بن أبي حازم، وزر، عن حذيفة.
إسماعيل بن عياش: حدثنا عبد الله بن عثمان بن خثيم، عن سعيد بن راشد، عن يعلى بن مرة، قال: جاء الحسن والحسين يسعيان إلى رسول الله صلى الله عليه وسلم، فجاء أحدهما قبل الآخر، فجعل يده في رقبته، ثم ضمه إلى إبطه، ثم قبل هذا، ثم قبل هذا، وقال: " إني أحبهما فأحبهما "، ثم قال: " أيها الناس، إن الولد مبخلة مجبنة مجهلة " (2).
معمر: عن ابن خثيم، عن محمد بن الاسود بن خلف، عن أبيه، أن
______________
* (الهامش) *
= سمع أم سلمة، عنها، وأخرجه الترمذي (3205) و (3787)، وابن جرير 22 / 8 من طريق محمد بن سليمان الاصبهاني، عن يحيى بن عبيد، عن عطاء بن أبي رباح، عن عمر بن أبي سلمة، عن أم سلمة، وأخرجه الطبراني (2668) من طريق جعفر الاحمر، عن عبدالملك بن أبي سليمان، عن عطاء، عن أم سلمة، وأخرجه الحاكم 3 / 146 من طريق شريك بن أبي نمر، عن عطاء بن يسار، عن أم سلمة، وفي الباب عن عائشة عند مسلم (2424) في فضائل الصحابة: باب فضائل أهل البيت، وعن واثلة عند أحمد 4 / 107، وصححه ابن حبان (2245)، والحاكم 3 / 147، ووافقه الذهبي.
(1) رجاله ثقات، وهو في " المسند " 5 / 392، وقد تقدم تخريجه في ص (252) ت (3) (2) سعيد بن راشد ويقال: ابن أبي راشد لم يوثقه غير ابن حبان، وباقي رجاله ثقات، فهو حسن بالشواهد، وأخرجه أحمد 4 / 172، وابن ماجه (3666)، والبيهقي في " الاسماء والصفات ": 164 من طريق عفان، عن وهيب، عن عبد الله بن عثمان بن خيثم، عن سعيد بن
أبي راشد، عن يعلى بن أمية، أنه قال: جاء الحسن والحسين يسعيان إلى النبي صلى الله عليه وسلم فضمهما إليه، وقال: " إن الولد مبخلة مجبنة "، وقال البوصيري في " الزوائد " الورقة 247: هذا إسناد صحيح، وصححه الحاكم 3 / 164، وأقره الذهبي، وله شاهد عند البزار (1892) من حديث أبي سعيد، وفي سنده عطية العوفي وهو ضعيف، وآخر وهو الحديث الآتي: عند البزار (1891)، وسنده حسن في الشواهد، وثالث عن عائشة عند البغوي في " شرح السنة " 12 / 35.
فالحديث قوي.
(*)

(3/255)

النبي صلى الله عليه وسلم أخذ حسنا فقبله، ثم أقبل عليهم، فقال: " إن الولد مبخلة مجبنة " (1).
كامل أبو العلاء: عن أبي صالح، عن أبي هريرة، قال: كنا مع النبي صلى الله عليه وسلم في صلاة العشاء، فكان إذا سجد، ركب الحسن والحسين على ظهره، فإذا رفع رأسه، رفعهما رفعا رفيقا،، ثم إذا سجد، عادا، فلما صلى، قلت: ألا أذهب بهما إلى أمهما ? قال: فبرقت برقة، فلم يزالا في ضوئها حتى دخلا على أمهما (2).
رواه أبو أحمد الزبيري، وأسباط بن محمد عنه.
زيد بن الحباب: عن حسين بن واقد: حدثني عبد الله بن بريدة، عن أبيه قال: كان رسول الله صلى الله عليه وسلم يخطب، فأقبل الحسن والحسين، عليهما قميصان أحمران، يعثران ويقومان، فنزل فأخذهما، فوضعهما بين يديه، ثم قال: " صدق الله: (إنما أموالكم وأولادكم فتنة) (التغابن: 15) رأيت هذين، فلم أصبر " ثم أخذ في خطبته (3).
أبو شهاب: مسروح، عن الثوري، عن أبي الزبير، عن جابر، قال: دخلت على النبي صلى الله عليه وسلم، وهو يمشي على أربع، وعلى ظهره الحسن
والحسين، وهو يقول: " نعم الجمل جملكما، ونعم العدلان أنتما " (4).
مسروح: لين (5).

______________
* (الهامش) *
(1) أخرجه البزار (1891)، وسنده حسن كما تقدم في التعليق السابق.
(2) أبو صالح: هو مولى ضباعة اسمه مينا، لم يوثقه غير ابن حبان، ومع ذلك فقد صححه الحاكم 3 / 167، ووافقه الذهبي.
وهو في " المسند " 2 / 513، وانظر " المجمع " 9 / 181.
(3) إسناده حسن كما قال الترمذي، وهو في " المسند " 5 / 354، وسنن أبي داود (1109)، والترمذي (3774)، وابن ماجه (3600)، والنسائي 3 / 193.
(4) هو في " معجم الطبراني " رقم (2661) وأورده في " المجمع " 9 / 182 عنه.
(4) نقل المؤلف في " ميزانه " عن أبي حاتم قوله فيه: يحتاج إلى التوبة من حديث باطل رواه =

(3/256)

جرير بن حازم: حدثنا محمد بن عبد الله بن أبي يعقوب، عن عبد الله ابن شداد، عن أبيه، قال: خرج علينا رسول الله صلى الله عليه وسلم، وهو حامل حسنا أو حسينا، فتقدم، فوضعه، ثم كبر في الصلاة، فسجد سجدة أطالها، فرفعت رأسي، فإذا الصبي على ظهره، فرجعت في سجودي.
فلما قضى صلاته، قالوا: يا رسول الله: إنك أطلت ! قال: " إن ابني ارتحلني، فكرهت أن أعجله حتى يقضي حاجته " (1).
قلت: أين الفقيه المتنطع عن هذا الفعل ؟ عن سلمة بن وهرام، عن عكرمة، عن ابن عباس، قال: خرج رسول الله صلى الله عليه وسلم حامل الحسن على عاتقه، فقال رجل: يا غلام ! نعم المركب ركبت، فقال النبي صلى الله عليه وسلم: " ونعم الراكب هو " (2).
رواه أبو يعلى في " مسنده ".
أحمد في " مسنده " (3): حدثنا تليد بن سليمان، حدثنا أبو
الجحاف، حدثنا أبو حازم، عن أبي هريرة، قال: نطر رسول الله صلى الله عليه وسلم إلى
______________
* (الهامش) *
عن الثوري، يزيد هذا الحديث، وقال ابن حبان في " المجروحين " 3 / 19: يروي عن الثوري مالا يتابع عليه، لا يجوز الاحتجاج بخبره لمخالفة الاثبات في كل ما يروي، ثم أورد له هذا الحديث.
(1) إسناده صحيح، وهو في " المسند " 3 / 493، 494، والنسائي 2 / 229، 230 في التطبيق: باب هل يجوز أن تكون سجدة أطول من سجدة.
وفي الباب بنحوه عن أنس عند أبي يعلى كما في " المجمع " 9 / 181.
(2) وأخرجه الترمذي (3784) من طريق محمد بن بشار، عن أبي عامر العقدي، عن زمعة ابن صالح بهذا الاسناد، وزمعة ضعيف، وباقي رجاله ثقات، وصححه الحاكم 3 / 170، وتعقبه الذهبي بقوله: قلت: لا.
(3) 2 / 442، ومن طريقه الطبراني (2621)، وهو في " تاريخ بغداد " 7 / 137، والحاكم 3 / 149 وحسنه، وأقره الذهبي، وله شاهد ضعيف يتقوي به من حديث زيد بن أرقم عند الترمذي (3879)، وابن ماجه (145)، والطبراني (2619)، وابن حبان (2244).
(*)

(3/257)

علي وابنيه وفاطمة، فقال: " أنا حرب لمن حاربكم، سلم لمن سالمكم ".
الطيالسي في " مسنده " (1): حدثنا عمرو بن ثابت، عن أبي فاختة، قال علي: زارنا رسول الله صلى الله عليه وسلم، فبات عندنا، والحسن والحسين نائمان، فاستسقى الحسن، فقام رسول الله صلى الله عليه وسلم إلى قربة وسقاه، فتناول الحسين ليشرب، فمنعه، وبدأ بالحسن، فقالت فاطمة: يارسول الله ! كأنه أحبهما إليك، قال: " لا، ولكن هذا استسقى أولا " ثم قال: " إني وإياك وهذين يوم القيامة في مكان واحد " وأحسبة قال: " وعليا ".
بقية: عن بحير، عن خالد بن معدان، عن المقدام بن معد يكرب، قال: قال رسول الله صلى الله عليه وسلم: " حسن مني، والحسين من علي " (2).
رواه ثلاثة عنه، وإسناده قوي (3).
ابن عون: عمير بن أسحاق، قال: كنت مع الحسن، فلقينا أبو هريرة، فقال: أرني أقبل منك حيث رأيت رسول الله صلى الله عليه وسلم يقبل، فقال.
بقميصه (4) فقبل سرته (5).

______________
* (الهامش) *
(1) 2 / 129، 130، وأسناده ضعيف لضعف عمرو بن ثابت، وهو في " معجم الطبراني " (2622) من طريق أبي داود الطيالسي، وأخرجه أحمد 1 / 101 من طريق عفان، عن معاذ بن معاذ، عن قيس بن الربيع، عن أبي المقدام (ثابت بن هرمز) عن عبدالرحمن الازرق، عن علي.
وقيس بن الربيع فيه كلام، وعبد الرحمن الازرق مجهول.
ومع ذلك فقد قال الهيثمي في " المجمع " 9 / 170: وفي أسناده قيس بن الربيع، وهو مختلف فيه، وبقية رجاله ثقات.
(2) بقية بن الوليد مدلس وقد عنعن، وباقي رجاله ثقات، وهو في " معجم الطبراني " (2628).
(3) هذا مسلم لو أن بقية صرح بالتحديث، أما وقد عنعن فلا.
(4) أي: رفع قيمصه، وقد التبست الجملة على محقق المطبوع فقرأها هكذا: فقام لقميصه.
ولابن حبان: فكشف عن بطنه، فقبل سرته.
(5) أخرجه أحمد 2 / 255 و 427 و 488 و 493، والطبراني (2580) و (2764)، =

(3/258)

رواه عدة عنه.
حريز (1) بن عثمان: عن عبدالرحمن بن أبي عوف الجرشي، عن معاوية، قال: رأيت رسول الله صلى الله عليه وسلم يمض لسانه أو شفته، يعني الحسن، وانه لن يعذب لسان أو شفتان مصهما رسول الله صلى الله عليه وسلم.
رواه أحمد (2).
يحيى بن معين: حدثنا يحيى بن سعيد الاموي، عن الاعمش، عن أبي سفيان، عن جابر، عن النبي صلى الله عليه وسلم، أنه قال للحسن: " إن ابني هذا سيد يصلح الله به فئتين من المسلمين " (3).
ومثله من حديث الحسن عن أبي بكرة (4).
رواه يونس ومنصور بن زاذان، وإسرائيل أبو موسى، وهشام بن حسان، وأشعث بن سوار، ومبارك بن فضالة، وغيرهم عنه.
الواقدي: حدثني موسى بن محمد التيمي، عن أبيه أن عمر لما دون الديوان، ألحق الحسن والحسين بفريضة أبيهما، لقرابتهما من رسول الله صلى الله عليه وسلم، فرض لكل منها خمسة آلاف درهم.

______________
* (الهامش) *
= وصححه ابن حبان (2238)، وذكره الهيثمي في " المجمع " 9 / 177، ونسبه لاحمد والطبراني، وقال: ورجالهما رجال الصحيح غير عمير بن إسحاق وهو ثقة، وصححه الحاكم 3 / 168، ووافقه الذهبي، لكنه ذكر عنده في السند " محمد " بدل عمير بن إسحاق، وربما يكون سقط لفظ " أبي " لان كنية عمير بن إسحاق أبو محمد، واحتمال كون محمد هو ابن سيرين بعيد، لان الحديث لا يعرف إلا من رواية عمير بن إسحاق.
(1) تصحف في المطبوع إلى " جرير " وكذلك جاء مصحفا في " المسند "، و " البداية " 8 / 36.
(2) 4 / 93، وإسناده صحيح.
(3) إسناده قوي، وأورده الهيثمي في " المجمع " 9 / 178، وقال: رواه الطبراني في " الاوسط " و " الكبير "، والبزار، وفيه عبدالرحمن بن مغراء: وثقه غير واحد، وفيه ضعف وبقية رجال البزار رجال الصحيح.
(4) تقدم تخريجه في الصفحة (251) ت (1).
(*)

(3/259)

أبو المليح الرقي: حدثنا أبو هاشم الجعفي قال: فاخر يزيد بن معاوية الحسن بن علي، فقال له أبوه: فاخرت الحسن ? قال: نعم.
قال: لعلك تظن أن أمك مثل أمه، أوجدك كجده، فأما أبوك وأبوه فقد تحاكما إلى الله، فحكم لابيك على أبيه (1).
زهير بن معاوية: حدثنا عبيد الله بن الوليد، حدثنا عبد الله بن عبيد بن عمير: قال ابن عباس: ما ندمت على شئ فاتني في شبابي إلا أني لم أحج ماشيا، ولقد حج الحسن بن علي خمسا وعشرين حجة ماشيا، وإن النجائب لتقاد معه.
ولقد قاسم الله ماله ثلاث مرات، حتى إنه يعطي الخف ويمسك النعل (2).
روى نحوا منه محمد بن سعد، حدثنا علي بن محمد، حدثنا خلاد بن عبيد، عن ابن جدعان، لكن قال: خمس عشرة مرة.
روى مغيرة بن مقسم، عن أم موسى، كان الحسن بن علي إذا أوى إلى فراشه قرأ الكهف.
قال سعيد بن عبد العزيز: سمع الحسن بن علي رجلا إلى جنبه يسأل الله أن يرزقه عشرة آلاف درهم، فانصرف، فبعث بها إليه.
رجاء: عن الحسن، أنه كان مبادرا إلى نصرة عثمان، كثير الذب عنه، بقي في الخلافة بعد أبيه سبعة أشهر.
إسرائيل: عن أبي إسحاق، عن حارثة، عن علي أنه خطب، وقال: إن الحسن قد جمع مالا، وهو يريد أن يقسمه بينكم، فحضر
______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 4 / 216.
(2) عبيد الله بن الوليد هو الوصافي ضعيف، وباقي رجاله ثقات، ونسبه ابن كثير في
" البداية " 8 / 37 للبيهقي، وهو في " تهذيب ابن عساكر " 4 / 216، 217، وعلق البخاري في " صحيحه " أنه حج ماشيا والجنائب تقاد بين يديه.
وانظر " حلية الاولياء " 2 / 37.
(*)

(3/260)

الناس.
فقام الحسن، فقال: إنما جمعته للفقراء.
فقام نصف الناس (1).
القاسم بن الفضل الحداني، حدثنا أبو هارون قال: انطلقنا حجاجا، فدخلنا المدينة، فدخلنا على الحسن، فحدثناه بمسيرنا وحالنا، فلما خرجنا، بعث إلى كل رجل منا بأربع مئة، فرجعنا، فأخبرناه بيسارنا، فقال: لا تردوا علي معروفي، فلو كنت على غير هذه الحال، كان هذا لكم يسيرا، أما إني مزودكم: إن الله يباهي ملائكته بعباده يوم عرفة (2).
قال المدائني: أحصن الحسن تسعين امرأة.
الواقدي: حدثنا ابن أبي سبرة، عن داود بن الحصين، عن عكرمة، عن ابن عباس، قال: خرجنا إلى الجمل ست مئة، فأتينا الربذة، فقام الحسن، فبكى، فقال علي: تكلم ودع عنك أن تحن حنين الجارية، قال: إني كنت أشرت عليك بالمقام، وأنا أشيره الآن، إن للعرب جولة، ولو قد رجعت إليها عوازب أحلامها، قد ضربوا إليك آباط الابل حتى يستخرجوك ولو كنت في مثل جحر ضب.
قال أتراني لا أبالك كنت منتظرا كما ينتظر الضبع اللدم ؟ (3).
إسرائيل: عن أبي إسحاق، عن هبيرة بن يريم قال: قيل لعلي: هذا الحسن في المسجد يحدث الناس، فقال: طحن إبل لم تعلم طحنا.
شعبة: عن أبي إسحاق، عن معد يكرب، أن عليا مر على قوم قد
______________
* (الهامش) *
(1) وحارثة: هو ابن مضرب العبدي الكوفي ثقة.
والخبر في " تهذيب ابن عساكر " 4 / 217.
(2) " تهذيب ابن عساكر " 4 / 218.
(3) اللدم: اللطم والضرب بشئ ثقيل يسمع وقعه، وكانوا إدا أرادوا صيد الضبع، يجيؤون إلى حجرها فيضربون بحجر أو بأيديهم، فتحسبه شيئا تصيده، فتخرج لتأخذه، فتصاد.
أراد: أي لا أخدع كما تخدع الضبع باللدم.
(*)

(3/261)

اجتمعوا على رجل، فقال: من ذا ? قالوا: الحسن، قال: طحن إبل لم تعود طحنا.
إن لكل قوم صدادا، وإن صدادنا الحسن.
جعفر بن محمد، عن أبيه، قال علي: يا أهل الكوفة ! لا تزوجوا الحسن، فإنه رجل مطلاق، قد خشيت أن يورثنا عداوة في القبائل.
عن سويد بن غفلة، قال: كانت الخثعمية تحت الحسن، فلما قتل علي، وبويع الحسن، دخل عليها، فقالت: لتهنك الخلافة، فقال: أظهرت الشماتة بقتل علي ! أنت طالق ثلاثا، فقالت: والله ما أردت هذا.
ثم بعث إليها بعشرين ألفا، فقالت: متاع قليل من حبيب مفارق (1) شريك: عن عاصم، عن أبي رزين، قال: خطبنا الحسن بن علي يوم جمعة، فقرأ سورة إبراهيم على المنبر حتى ختمها.
منصور بن زاذان، عن ابن سيرين، قال: كان الحسن بن علي لا يدعو أحدا إلى الطعام، يقول: هو أهون من أن يدعى إليه أحد.
قال المبرد: قيل للحسن بن علي: إن أبا ذر يقول: الفقر أحب إلي من الغنى، والسقم أحب إلي من الصحة.
فقال: رحم الله أبا ذر.
أما أنا فأقول: من اتكل على حسن اختيار الله له، لم يتمن شيئا.
وهذا حد الوقوف على الرضى بما تصرف به القضاء (2).

______________
* (الهامش) *
(1) أخرجه الطبراني (2757) من طريق علي بن سعيد الرازي، عن محمد بن حميد
الرازي، عن سلمة بن الفضل، عن عمرو بن أبي قيس، عن إبراهيم بن عبدالاعلى، عن سويد ابن غفلة...وهذا سند ضعيف لضعف محمد بن حميد، وسلمة بن الفضل، وأورده الهيثمي في " المجمع " 4 / 339، وقال: رواه الطبراني، وفي رجاله ضعف، وقد وثقوا.
وهو في " سنن البيهقي " 7 / 337.
(2) " تهذيب ابن عساكر " 4 / 220، و " البداية " 8 / 39.
(*)

(3/262)

عن الحرمازي: خطب الحسن بن علي بالكوفة، فقال: إن الحلم زينة، والوقار مروءة، والعجلة سفه، والسفه ضعف، ومجالسة أهل الدناءة شين، ومخالطة الفساق ريبة (1).
زهير: عن أبي إسحاق، عن عمرو بن الاصم، قلت للحسن: إن الشيعة تزعم أن عليا مبعوث قبل يوم القيامة، قال: كذبوا والله، ما هؤلاء بالشيعة، لو علمنا أنه مبعوث ما زوجنا نساءه، ولا اقتسمنا ماله (2).
قال جرير بن حازم: قتل علي، فبايع أهل الكوفة الحسن، وأحبوه أشد من حب أبيه.
وقال الكلبي: بويع الحسن، فوليها سبعة أشهر وأحد عشر يوما، ثم سلم الامر إلى معاوية.
وقال عوانة بن الحكم: سار الحسن حتى نزل المدائن، وبعث قيس ابن سعد على المقدمات وهم اثنا عشر ألفا، فوقع الصائح: قتل قيس، فانتهب الناس سرادق الحسن، ووثب علية رجل من الخوارج، فطعنه بالخنجر، فوثب الناس على ذلك، فقتلوه.
فكتب الحسن إلى معاوية في الصلح (3).
ابن سعد: حدثنا محمد بن عبيد، عن مجالد، عن الشعبي، وعن
يونس بن أبي إسحاق، عن أبيه: أن أهل العراق لما بايعوا الحسن، قالوا له: سر إلى هؤلاء الذين عصوا الله ورسوله وارتكبوا العظائم، فسار إلى أهل
______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 4 / 222 وفيه " والوفاء مروءة ".
(2) " تهذيب ابن عساكر " 4 / 222، و " البداية " 8 / 41 عن ابن سعد، حدثنا الحسن بن موسى وأحمد بن يونس، قالا: حدثنا زهير بن معاوية، حدثنا أبو إسحاق عن عمرو الاصم.
(3) " الطبري " 5 / 159 و 160، و " البداية " 8 / 14، و " تهذيب ابن عساكر " 4 / 223 (*)

(3/263)

الشام، وأقبل معاوية حتى نزل جسر منبج، فبينا الحسن بالمدائن، إذ نادى مناد في عسكره: ألا إن قيس بن سعد قد قتل، فشد الناس على حجرة الحسن، فنهبوها حتى انتهبت بسطه، وأخذوا رداءه، وطعنه رجل من بني أسد في ظهره بخنجر مسموم في أليته، فتحول، ونزل قصر كسرى الابيض وقال: عليكم لعنة الله من أهل قرية، قد علمت أن لا خير فيكم، قتلتم أبي بالامس، واليوم تفعلون بي هذا.
ثم كاتب معاوية في الصلح على أن يسلم له ثلاث خصال: يسلم له بيت المال فيقضي منه دينه ومواعيده ويتحمل منه هو وآله، ولا يسب علي وهو يسمع، وأن يحمل إليه خراج فسا ودرابجرد كل سنة إلى المدينة، فأجابه معاوية، وأعطاه ما سأل (1).
ويقال: بل أرسل عبد الله بن الحارث بن نوفل إلى معاوية حتى أخذله ما سأل، فكتب إليه الحسن: أن أقبل، فأقبل من جسر منبج إلى مسكن في خمسة أيام، فسلم إليه الحسن الامر، وبايعه حتى قدماء الكوفة.
ووفى معاوية للحسن بيت المال، وكان فيه يومئذ سبعة آلاف ألف درهم، فاحتملها الحسن، وتجهز هو وأهل بيته إلى المدينة، وكف معاوية عن سب
علي والحسن يسمع.
وأجرى معاوية على الحسن كل سنة ألف ألف درهم.
وعاش الحسن بعد ذلك عشر سنين (2).
وأخبرنا عبد الله بن بكر، حدثنا حاتم بن أبي صغيرة، عن عمر بن دينار، أن معاوية كان يعلم أن الحسن أكره الناس للفتنة، فلما توفي علي بعث إلى الحسن، فأصلح ما بينه وبينه سرا، وأعطاه معاوية عهدا إن حدث به حدث والحسن حي ليسمينه، وليجعلن الامر إليه، فلما توثق منه الحسن قال ابن جعفر: والله إني لجالس عند الحسن، إذ أخذت لاقوم،
______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 4 / 222، 223.
(2) " تهذيب ابن عساكر " 4 / 224.
(*)

(3/264)

فجذب بثوبي، وقال: يا هناه اجلس ! فجلست، فقال: إني قد رأيت رأيا، وإني أحب أن تتابعني عليه ! قلت: ما هو ؟ قال: قد رأيت أن أعمد إلى المدينة، فأنزلها، وأخلي بين معاوية وبين هذا الحديث، فقد طالت الفتنة، وسفكت الدماء، وقطعت الارحام والسبل، وعطلت الفروج.
قال ابن جعفر: جزاك الله خيرا عن أمة محمد، فأنا معك.
فقال: ادع لي الحسين ! فأتاه، فقال: أي أخي ! قد رأيت كيت وكيت فقال: أعيذك بالله أن تكذب عليا، وتصدق معاوية.
فقال الحسن: والله ما أردت أمرا قط إلا خالفتني، والله لقد هممت أن أقذفك في بيت، فأطينه عليك، حتى أقضي أمري.
فلما رأى الحسين غضبه، قال: أنت أكبر ولد علي، وأنت خليفته، وأمرنا لامرك تبع.
فقام الحسن، فقال: أيها الناس ! إني كنت أكره الناس لاول هذا الامر، وأنا أصلحت آخره، إلى أن قال: إن الله قد ولاك يا معاوية هذا الحديث لخير يعلمه عندك، أو لشر يعلمه فيك
(وإن أدري لعله فتنة لكم ومتاع إلى حين) (الانبياء: 111) ثم نزل (1).
شريك: عن عاصم، عن أبي رزين، قال: خطبنا الحسن بن علي يوم جمعة، فقرأ (إبراهيم) على المنبر حتى ختمها (2).
قال أبو جعفر الباقر: كان الحسن والحسين لا يريان أمهات المؤمنين.
فقال ابن عباس: إن رؤيتهن حلال لهما.
قلت: الحل متيقن.
ابن عون، عن محمد: قال الحسن: الطعام أدق من أن نقسم عليه.
وقال قرة: أكلت في بيت ابن سيرين، فلما رفعت يدي، قال: قال
______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 4 / 224، 225.
(2) أورده ابن كثير 8 / 19 عن ابن سعد: أخبرنا أبو نعيم بهذا الاسناد.
(*)

(3/265)

الحسن بن علي: إن الطعام أهون من أن يقسم عليه.
روى جعفر بن محمد، عن أبيه، أن الحسن والحسين كانا يقبلان جوائز معاوية.
أبو نعيم: حدثنا مسافر الجصاص، عن رزيق (1) بن سوار، قال: كان بين الحسن ومروان كلام، فأغلظ مروان له، وحسن ساكت، فامتخط مروان بيمينه، فقال الحسن، ويحك ! أما علمت أن اليمين للوجه والشمال للفرج ؟ أف لك ! فسكت مروان (2).
وعن محمد بن إبراهيم التيمي: أن عمر الحق الحسن والحسين بفريضة أبيهما مع أهل بدر لقرابتهما برسول الله صلى الله عليه وسلم.
ابن سعد: أخبرنا علي بن محمد، عن حماد بن سلمة، عن عمار بن أبي عمار، عن ابن عباس قال: اتحد الحسن والحسين عند رسول الله صلى الله عليه وسلم،
فجعل يقول: " هي يا حسن، خذ يا حسن "، فقالت عائشة: تعين الكبير ؟ قال: " إن جبريل يقول: خذ يا حسين " (3).
شيبان: عن أبي إسحاق، عن حارثة بن مضرب، سمع الحسن يقول: والله لا أبايعكم إلا على ما أقول لكم.
قالوا: ما هو ؟ قال: تسالمون من سالمت، وتحاربون ما حاربت: قال علي بن محمد المدائني: عن خلاد بن عبيدة، عن علي بن
______________
* (الهامش) *
(1) تحرف في المطبوع إلى " رزين " وكذا في " البداية "، ورزيق بن سوار ترجمه ابن أبي حاتم في " الجرح والتعديل " 3 / 504، ولم يذكر فيه جرحا ولا تعديلا.
(2) " تهذيب ابن عساكر " 4 / 220، و " البداية " 8 / 39 من طريق ابن سعد، عن الفضل ابن دكين، عن مساور الجصاص...(3) " تهذيب ابن عساكر " 4 / 212، وسيورده المؤلف في الصفحة 284 من طريق آخر وفيه: " فاعتركا " بدل " اتحد " وفي " المطالب العالية ": اصطرع الحسن والحسين.
(*)

(3/266)

جدعان، قال: حج الحسن بن علي خمس عشرة حجة ماشيا، وإن النجائب لتقاد معه، وخرج من ماله مرتين، وقاسم الله ماله ثلاث مرات.
الواقدي: حدثنا حاتم بن إسماعيل، عن جعفر بن محمد، عن أبيه: قال علي: ما زال حسن يتزوج ويطلق حتى خشيت أن يكون يورثنا عداوة في القبائل، يا أهل الكوفة ! لاتزوجوه فإنه مطلاق، فقال رجل من همدان: والله لنزوجنه، فما رضي أمسك، وما كره طلق (1).
قال المدائني: أحصن الحسن تسعين أمرأة.
شريك: عن عاصم (2)، عن أبي رزين، قال: خطبنا الحسن بن علي، وعليه ثياب سود وعمامة سوداء.
زهير بن معاوية: حدثنا مخول، عن أبي سعيد (3): أن أبا رافع أتى الحسن بن علي، وهو يصلي عاقصا رأسه، فحله فأرسله، فقال الحسن: ما حملك على هذا ؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: " لا يصلي الرجل عاقصا رأسه " (4).
وروى نحوه ابن جريج، عن عمران بن موسى، أخبرني سعيد المقبري، أن أبا رافع مر بحسن وقد غرز ضفيرته في قفاه، فحلها، فالتفت
______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 4 / 219، و " البداية " 8 / 38.
(2) في الاصل: " شريك بن عاصم " وهو خطأ.
(3) كذا الاصل، وفي ابن ماجه (1042): عن أبي سعد رجل من أهل المدينة، وفي " التذهيب " و " التهذيب ": أبو سعد المدني.
(4) وأخرجه ابن ماجه (1042) من طريق شعبة، عن مخول به...وأخرجه مختصرا عبد الرزاق (2990)، وأحمد 6 / 8 و 391، عن الثوري، عن مخول، عن رجل، عن أبي رافع.
وأبو سعد لايعرف، لكن الطريق الآتية تقويه.
وعقص الشعر: ضفره وشده، وغرز طرفه في أعلاه.
(*)

(3/267)

مغضبا.
قال أقبل على صلاتك ولا تغضب، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " ذلك كفل الشيطان " (1) يعني: مقعد الشيطان.
حاتم بن إسماعيل: عن جعفر بن محمد، عن أبيه، أن الحسن والحسين كانا يتختمان في اليسار (2).
الثوري: عن عبد العزيز بن رفيع، عن قيس مولى خباب: رأيت الحسن يخضب بالسواد (3).
حجاج بن نصير: حدثنا يمان بن المغيرة، حدثني مسلم بن أبي
مريم، قال: رأيت الحسن بن علي بخضب بالسواد (4).
أبو الربيع السمان: عن عبيد الله بن أبي يزيد، قال: رأيت الحسن ابن علي قد خضب بالسواد (5).

______________
* (الهامش) *
(1) أخرجه عبد الرزاق (2991)، ومن طريقه أبو داود (646)، والترمذي (384)، وسنده قوي، فقد صرح ابن جريج بالتحديث عند أبي داود.
وقوله: " كفل الشيطان " قال الخطابي: وأما الكفل، فأصله أن يجمع الكساء على سنام البعير ثم يركب عليه.
والمراد: تشبيه اجتماع الشعر على القفا بموضع الركوب كأن الشيطان يرتحله.
وإنما أمره بإرسال شعره ليسقط معه على الموضع الذي يسجد عليه، ويصلي فيه، فيسجد معه.
(2) أخرجه الترمذي في السنن (1743) و (96) في " الشمائل " ورجاله ثقات إلا أنه منقطع: محمد بن علي بن الحسين لم يسمع من جده.
وقد صح من حديث أنس بن مالك قال: كان خاتم النبي صلى الله عليه وسلم في هذه، وأشار إلى خنصره من يده اليسرى.
أخرجه مسلم في " صحيحه " (2095).
(3) قيس مولى خباب ترجمه البخاري في " تاريخه " 7 / 151، وأورد له هذا الاثر، ولم يذكر فيه جرحا ولا تعديلا، وباقي رجاله ثقات، وانظر " الطبراني " رقم (2532) و (2533) و (2534) و (2535)، و " مجمع الزوائد " 5 / 163.
(4) حجاج بن نصير ضعيف، وكذا شيخه.
(5) أبو ربيع السمان - واسمه أشعث - متروك.
(*)

(3/268)

مجالد: عن الشعبي، وعن يونس بن أبي إسحاق، عن أبيه، وعن غيرهما، قالوا: بايع أهل العراق الحسن، وقالوا له: سر إلى هؤلاء، فسار إلى أهل الشام، وعلى مقدمته قيس بن سعد في اثني عشر ألفا.
وقال غيره: فنزل المدائن، وأقبل معاوية، إذ نادى مناد في عسكر
الحسن، قتل قيس، فشد الناس على حجرة الحسن، فانتهبوها، حتى انتهبوا جواريه، وسلبوه رداءه، وطعنه ابن أقيصر بخنجر مسموم في أليته، فتحول، ونزل قصر كسرى، وقال: عليكم اللعنة، فلا خير فيكم.
ابن أبي شيبة: حدثنا زيد (1) بن الحباب، عن حسين بن واقد، حدثني عبد الله بن بريدة، أن الحسن دخل على معاوية، فقال: لاجيزنك بجائزة لم أجز بها أحدا، فأجازه بأربع مئة ألف، أو أربع مئة ألف ألف، فقبلها (2).
وفي " مجتنى " ابن دريد: قام الحسن بعد فوت أبيه، فقال: والله ما ثنانا عن أهل الشام شك ولاندم، وإنما كنا نقاتلهم بالسلامة والصبر، فشيبت السلامة بالعداوة، والصبر بالجزع، وكنتم في منتدبكم إلى صفين، دينكم أمام دنياكم، فأصبحتم ودنياكم أمام دينكم، ألا وإنا لكم كما كنا، ولستم لنا كما كنتم، ألا وقد أصبحتم بين قتيلين، قتيل بصفين تبكون عليه، وقتيل بالنهروان تطلبون بثأره، فأما الباقي، فخاذل، وأما الباكي، فثائر.
ألا وإن معاوية دعانا إلى أمر ليس فيه عز ولا نصفة، فإن أردتم الموت، رددناه عليه، وإن أردتم الحياة، قبلناه.
قال: فناداه القوم من كل جانب، التقية التقية، فلما أفردوه، أمضى الصلح.
يزيد: أخبرنا العوام بن حوشب، عن هلال بن يساف: سمعت الحسن
______________
* (الهامش) *
(1) في الاصل " يزيد " وهو خطأ.
(2) إسناده حسن.
(*)

(3/269)

يخطب، ويقول: يا أهل الكوفة ! اتقوا الله فينا، فإنا أمراؤكم، وإنا أضيافكم، ونحن أهل البيت الذين قال الله فيهم: (إنما يريد الله ليذهب عنكم الرجس أهل البيت) (الاحزاب: 33) قال: فما رأيت قط باكيا أكثر
من يومئذ (1).
أبو عوانة: عن حصين (بن عبدالرحمن)، عن أبي جميلة (ميسرة بن يعقوب): أن الحسن بينما هو يصلي، إذ وثب عليه رجل، فطعنه بخنجر.
قال حصين: وعمي أدرك ذاك، فيزعمون أن الطعنة وقعت في وركه، فمرض منها أشهرا، فقعد على المنبر، فقال: اتقوا الله فينا، فإنا أمراؤكم وأضيافكم الذي قال الله فينا.
قال: فما أرى في المسجد إلا من يحن بكاء (2).
حدثنا عبد الله بن محمد، حدثنا سفيان، عن أبي موسى، سمع الحسن يقول: استقبل والله الحسن بن علي معاوية بكتائب مثل الجبال.
فقال عمرو بن العاص: إني لارى كتائب لاتولي حتى تقتل أقرانها.
فقال له معاوية - وكان والله خير الرجلين -: أي عمرو ! إن قتل هؤلاء هؤلاء، وهؤلاء هؤلاء، من لي بأمور المسلمين، من لي بنسائهم، من لي بضيعتهم ؟ ! فبعث إليهم برجلين من قريش، عبدالرحمن بن سمرة، وعبد الله بن عامر بن كريز، فقال: اذهبا إلى هذا الرجل فاعرضا عليه، وقولا له، واطلبا إليه، فأتياه.
فقال لهما الحسن بن علي: إنا بنو عبدالمطلب قد أصبنا من هذا المال، وإن هذه الامة قد عاثت في دمائها.
قالا: فإنا نعرض عليك كذا وكذا، ونطلب إليك، ونسألك.
قال: فمن لي بهذا ؟ قالا: نحن
______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 4 / 225.
(2) وأخرجه الطبراني (2761)، وأورده الهيثمي في " المجمع " 9 / 172، وقال: رجاله ثقات.
(*)

(3/270)

لك به.
فما سألهما شيئا إلا قالا: نحن لك به، فصالحه، قال الحسن:
ولقد سمعت أبا بكرة يقول: رأيت رسول الله صلى الله عليه وسلم يقول: " إن ابني هذا سيد..." وذكر الحديث (1).
ابن أبي عدي: عن ابن عون، عن أنس بن سيرين، قال: قال الحسن ابن علي: ما بين جابرس وجابلق رجل جده نبي غيري وغير أخي، وإني رأيت أن أصلح بين الامة، ألا وإنا قد بايعنا معاوية ولا أدري لعله فتنة لكم ومتاع إلى حين (2).
قال معمر: جابلق وجابرس (3) المشرق والمغرب.
هشيم: عن مجالد، عن الشعبي، أن الحسن خطب، فقال: إن أكيس الكيس التقى، وإن أحمق الحمق الفجور.
ألا وإن هذه الامور التي اختلفت فيها أنا ومعاوية، تركت لمعاوية إرادة إصلاح المسلمين وحقن دمائهم.
هوذة: عن عوف، عن محمد، قال: لما ورد معاوية الكوفة، واجتمع عليه الناس، قال له عمرو بن العاص: إن الحسن مرتفع في الانفس لقرابته من رسول الله صلى الله عليه وسلم، وإنه حديث السن عيي، فمره فليخطب، فإنه سيعيى، فيسقط من أنفس الناس، فأبى فلم يزالوا به حتى أمره، فقام على المنبر دون معاوية: فحمد الله، وأثنى عليه، ثم قال: لو ابتغيتم بين جابلق
______________
* (الهامش) *
(1) وتمامه " ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين " أخرجه البخاري 5 / 225 في الصلح: باب قول النبي صلى الله عليه وسلم للحسن بن علي رضي الله عنهما: إن ابني هذا سيد...(2) رجاله ثقات، وأخرجه عبد الرزاق (20980) ومن طريقه الطبراني (2748) عن معمر، عن أيوب، عن ابن سيرين أن الحسن...(3) تصحفت الكلمتان في المطبوع من " المصنف " 11 / 452 إلى " حابلق وحالوس " وقال ياقوت في " معجم البلدان ": وجابرس: مدينة بأقصى المشرق...وجابلق: مدينة بأقصى
المغرب، وأورد هذا الخبر.
(*)

(3/271)

وجابرس رجلا جده نبي غيري وغير أخي لم تجدوه، وإنا قد أعطينا معاوية بيعتنا، ورأينا أن حقن الدماء خير (وما أدري لعله فتنة لكم ومتاع إلى حين)، وأشار بيده إلى معاوية.
فغضب معاوية، فخطب بعده خطبة عيية فاحشة، ثم نزل.
وقال: ما أردت بقولك: فتنة لكم ومتاع ؟ قال: أردت بها ما أراد الله بها (1).
القاسم بن الفضل الحداني: عن يوسف بن مازن، قال: عرض للحسن رجل، فقال: يا مسود وجوه المؤمنين !.
قال: لا تعذلني، فإن رسول الله صلى الله عليه وسلم أريهم يثبون على منبره رجلا رجلا، فأنزل الله تعالى: (إنا أنزلناه في ليلة القدر) قال: ألف شهر يملكونه بعدي، يعني: بني أمية.
سمعه منه أبو سلمة التبوذكي وفيه انقطاع (2).
وعن فضيل بن مرزوق، قال أتى مالك بن ضمرة الحسن (3)، فقال: السلام عليك يا مسخم وجوه المؤمنين، فقال: لا تقل هذا، وذكر كلاما يعتذر به، رضي الله عنه.
وقال له آخر: يا مذل المؤمنين ! فقال: لا، ولكن كرهت أن أقتلكم على الملك (4).
عاصم بن بهدلة، عن أبي رزين، قال: خطبنا الحسن بن علي وعليه ثياب سود وعمامة سوداء.

______________
* (الهامش) *
(1) إسناده صحيح، هوذة: هو ابن خليفة، وعوف: هو ابن أبي جميلة الاعرابي، وذكره ابن كثير في " البداية " 8 / 42، ونسبه لابن سعد بهذا الاسناد.
(2) كذا قال هنا، وقال في " مختصر المستدرك " قلت: وروى عن يوسف نوح بن قيس، وما علمت أن أحدا تكلم فيه، والقاسم وثقوه، رواه عنه أبو داود الطيالسي والتبوذكي، وما أدري آفته
من أين.
والحديث في " سنن الترمذي " (3408)، والحاكم 3 / 170، 171، والطبراني (2754)، ومتنه منكر كما أوضحه الحافظ ابن كثير في " تفسيره " 4 / 530.
فارجع إليه.
(3) تحرفت الجملة في المطبوع بعد إسقاط " أتى " إلى " قال مالك بن ضمرة للحسن ".
(4) انظر " المستدرك " 3 / 175، فقد أورده بنحوه من طريق آخر.
(*)

(3/272)

محمد بن ربيعة الكلابي: عن مستقيم بن عبدالملك قال: رأيت الحسن والحسين شابا، ولم يخضبا، ورأيتهما يركبان البراذين بالسروج المنمرة (1).
جعفر بن محمد: عن أبيه، الحسن والحسين كانا يتختمان في يسارهما، وفي الخاتم ذكر الله (2).
وعن قيس مولى خباب، قال: رأيت الحسن يخضب بالسواد (3).
شعبة: عن أبي إسحاق، عن العيزار، أن الحسن كان يخضب بالسواد.
وعن عبيد الله بن أبي يزيد: رأيت الحسن خضب بالسواد.
ابن علية: عن ابن عون، عن عمير بن إسحاق، قال: دخلنا على الحسن بن علي نعوده، فقال لصاحبي: يا فلان ! سلني.
ثم قام من عندنا، فدخل كنيفا، ثم خرج، فقال: إني والله قد لفظت طائفة من كبدي قلبتها بعود، وإني قد سقيت السم مرارا، فلم أسق مثل هذا، فلما كان الغد أتيته وهو يسوق، فجاء الحسين، فقال: أي أخي ! أنبئني من سقاك ؟ قال: لم ! لتقتله ؟ قال: نعم.
قال: ما أنا محدثك شيئا، إن يكن صاحبي الذي أظن، فالله أشد نقمة، وإلا فوالله لا يقتل بي برئ (4).

______________
* (الهامش) *
(1) أي: السروج المتخذة من جلود النمور وهي السباع المعروفة.
ولاخبر في " معجم
الطبراني " (2537) دون قوله: ورأيتهما...وفي سنده جمهور بن منصور، قال الهيثمي في " المجمع " 5 / 161: لم أعرفه، وبقية رجاله ثقات.
(2) تقدم في الصفحة (268).
(3) تقدم في الصفحة (268).
(4) أخرجه أبو نعيم في " الحلية " 2 / 38 من طريق محمد بن علي، حدثنا أبو عروبة الحراني، حدثنا سليمان بن عمر بن خالد بهذا الاسناد.
وقوله: أتيته وهو يسوق: يقال: ساق المريض يسوق: إذا أصابه النزع.
(*)

(3/273)

عبدالرحمن بن جبير بن نفير، عن أبيه، قلت للحسن: يقولون: إنك تريد الخلافة.
فقال: كانت جماجم العرب في يدي، يسالمون من سالمت، ويحاربون من حاربت، فتركتها لله، ثم أبتزها بأتياس الحجاز ؟ (1).
رواه الطيالسي في " مسنده " عن شعبة، عن يزيد بن خمير، فقال مرة: عن عبدالرحمن بن نمير، عن أبيه.
قال ابن أبي حاتم في " العلل " (2): وهذا أصح.
قال قتادة: قال الحسن للحسين: قد سقيت السم غير مرة، ولم أسق مثل هذه، إني لاضع كبدي.
فقال: من فعله ؟ فأبى أن يخبره.
قال الواقدي: حدثنا عبد الله بن جعفر، عن عبد الله بن حسن، قال: كان الحسن كثير النكاح، وقل من حظيت عنده، وقل من تزوجها إلا أحبته، وصبت به، فيقال: إنه كان سقي، ثم أفلت، ثم سقي فأفلت، ثم كانت الآخرة، وحضرته الوفاة، فقال الطبيب: هذا رجل قد قطع السم أمعاءه.
وقد سمعت بعض من يقول: كان معاوية قد تلطف لبعض خدمه أن يسقيه
سما.
أبو عوانة: عن مغيرة، عن أم موسى، أن جعدة بنت الاشعث بن
______________
* (الهامش) *
(1) وأخرجه الحاكم 3 / 170، وأبو نعيم في " الحلية " 2 / 36، 37 من طريق محمد بن جعفر، عن شعبة، عن يزيد بن خمير عن عبدالرحمن بن جبير بن نفير، عن أبيه قال: قلت للحسن...وصححه الحاكم، وواقفه الذهبي.
(2) 2 / 352، ونص كلامه بعد أن أورد الحديث من طريق أبي داود الطيالسي، عن شعبة، عن يزيد بن خمير...فأملى علي أبي: هذا الحديث خطأ إنما هو عبدالرحمن بن نمير، عن أبيه، حدثنا سليمان بن منصور، عن أبي داود هكذا.
وقوله: ثم " أبتزها " أي: أستلبها.
وقد تصحفت في " العلل " إلى " وأثيرها ".
(*)

(3/274)

قيس، سقت الحسن السم، فاشتكى، فكان توضع تحته طشت، وترفع أخرى نحوا من أربعين يوما.
ابن عيينة: عن رقبة بن مصقلة (1): لما احتضر الحسن بن علي، قال: أخرجوا فراشي إلى الصحن، فأخرجوه، فقال: اللهم إني أحتسب نفسي عندك، فإنها أعز الانفس علي.
الواقدي: حدثنا عبد الله بن نافع، عن أبيه، عن ابن عمر، قال: حضرت موت الحسن، فقلت للحسين: اتق الله، ولا تثر فتنة، ولا تسفك الدماء، ادفن أخاك إلى جنب أمه، فإنه قد عهد بذلك إليك.
أبو عوانة: عن حصين، عن أبي حازم، قال: لما حضر الحسن، قال للحسين: ادفني عند أبي، يعني النبي صلى الله عليه وسلم إلا أن تخافوا الدماء، فادفني في مقابر المسلمين، فلما قبض، تسلح الحسين، وجمع مواليه، فقال له أبو هريرة: أنشدك الله ووصية أخيك، فإن القوم لن يدعوك حتى
يكون بينكم دماء، فدفنه بالبقيع، فقال أبو هريرة: أرأيتم لو جئ بابن موسى ليدفن مع أبيه، فمنع، أكانوا قد ظلموه ؟ فقالوا: نعم.
قال: فهذا ابن نبي الله صلى الله عليه وسلم قد جئ ليدفن مع أبيه.
وعن رجل، قال: قال أبو هريرة مرة يوم دفن الحسن: قاتل الله مروان، قال: والله ما كنت لادع ابن أبي تراب يدفن مع رسول الله صلى الله عليه وسلم، وقد دفن عثمان بالبقيع.
الواقدي: حدثنا عبيد الله بن مرداس عن أبيه، عن الحسن بن محمد ابن الحنفية، قال: جعل الحسن يوعز للحسين: يا أخي، إياك أن تسفك دما، فإن الناس سراع إلى الفتنة.
فلما توفي، ارتجت المدينة صياحا، فلا
______________
* (الهامش) *
(1) مصقلة بفتح الميم وسكون الصاد، وفتح القاف، وقد تحرف في المطبوع إلى " مقصلة ".
(*)

(3/275)

تلقى إلا باكيا.
وأبرد مروان إلى معاوية بخبره، وأنهم يريدون دفنه مع النبي صلى الله عليه وسلم، ولا يصلون إلى ذلك أبداوأنا حي.
فانتهى حسين إلى قبر النبي صلى الله عليه وسلم، فقال: احفروا، فنكب عنه سعيد بن العاص، يعني أمير المدينة، فاعتزل، وصاح مروان في بني أمية، ولبسوا السلاح، فقال له حسين: يا ابن الزرقاء، مالك ولهذا ! أوال أنت ؟ فقال: لاتخلص إلى هذا وأنا حي.
فصاح حسين بحلف الفضول، فاجتمعت هاشم، وتيم، وزهرة، وأسد في السلاح، وعقد مروان لواء، وكانت بينهم مراماة.
وجعل عبد الله بن جعفر يلح على الحسين ويقول: يا ابن عم ! ألم تسمع إلى عهد أخيك ؟ أذكرك الله أن تسفك الدماء، وهو يأبى.
قال الحسن بن محمد: فسمعت أبي، يقول: لقد رأيتني يومئذ وإني لاريد أن أضرب عنق مروان، ما حال بيني وبين ذلك إلا أن أكون أراه
مستوجبا (1) لذلك.
ثم رفقت (2) بأخي، وذكرته وصية الحسن، فأطاعني.
قال جويرية بن أسماء: لما أخرجوا جنازة الحسن، حمل مروان سريره، فقال الحسين: تحمل سريره ! أما والله لقد كنت تجرعه الغيظ.
قال: كنت أفعل ذلك بمن يوازن حلمه الجبال.
ويروى أن عائشة قالت: لا يكون لهم رابع أبدا، وإنه لبيتي أعطانيه رسول الله صلى الله عليه وسلم في حياته.
إسناده مظلم.
الثوري: عن سالم بن أبي حفصة، سمع أبا حازم يقول: إني لشاهد يوم مات الحسن، فرأيت الحسين يقول لسعيد بن العاص، ويطعن في
______________
* (الهامش) *
(1) تحرف في المطبوع إلى " مستوحيا ".
(2) تحرف في المطبوع إلى " دفعت ".
(*)

(3/276)

عنقه: تقدم، فلولا أنها سنة ما قدمت، يعني في الصلاة، فقال أبو هريرة: سمعت رسول الله صلى الله عليه وسلم يقول: " من أحبهما فقد أحبني، ومن أبغضهما فقد أبغضني " (1).
ابن إسحاق: حدثني مساور السعدي، قال: رأيت أبا هريرة قائما على مسجد رسول الله صلى الله عليه وسلم يوم مات الحسن، يبكي، وينادي بأعلى صوته: يا أيها الناس ! مات اليوم حب رسول الله صلى الله عليه وسلم، فابكوا.
قال جعفر الصادق: عاش الحسن سبعا وأربعين سنة.
قلت: وغلط من نقل عن جعفر أن عمره ثمان وخمسون سنة غلطا بينا.
قال الواقدي، وسعيد بن عفير، وخليفة: مات سنة تسع وأربعين.
وقال المدائني، والغلابي، والزبير، وابن الكلبي، وغيرهم: مات
سنة خمسين، وزاد بعضهم: في ربيع الاول.
وقال البخاري: سنة إحدى وخمسين.
وغلط أبو نعيم الملائي، وقال: سنة ثمان وخمسين.
ونقل ابن عبد البر: أنهم لما التمسوا من عائشة أن يدفن الحسن في الحجرة، قالت: نعم وكرامة، فردهم مروان، ولبسوا السلاح، فدفن عند أمه بالبقيع إلى جانبها.
ومن " الاستيعاب " لابي عمر، قال: سار الحسن إلى معاوية، وسار معاوية إليه، وعلم أنه لاتغلب طائفة الاخرى حتى تذهب أكثرها، فبعث إلى معاوية أنه يصير الامر إليك بشرط أن لا تطلب أحدا بشئ كان في أيام أبي،
______________
* (الهامش) *
(1) إسناده حسن وهو في " المسند " 2 / 531، وسنن البيهقي 4 / 28، 29 وصححه الحاكم 3 / 171 ووافقه الذهبي، وأورده الهيثمي في " المجمع " 3 / 31، وقال: رواه الطبراني في " الكبير "، والبزار (814)، ورجاله موثقون.
(*)

(3/277)

فأجابه، وكاد يطير فرحا، إلا أنه قال: أما عشرة أنفس، فلا، فراجعه الحسن فيهم، فكتب إليه: إني قد آليت متى ظفرت بقيس بن سعد أن أقطع لسانه ويده.
فقال: لا أبايعك.
فبعث إليه معاوية برق أبيض، وقال: اكتب ما شئت فيه وأنا التزمه، فاصطلحا على ذلك.
واشترط عليه الحسن أن يكون له الامر من بعده، فالتزم ذلك كله معاوية.
فقال له عمرو: إنه قد انفل حدهم، وانكسرت شوكتهم.
قال: أما علمت أنه قد بايع عليا أربعون ألفا على الموت، فوالله لا يقتلون حتى يقتل أعدادهم منا، وما والله في العيش خير بعد ذلك (1).
قال أبو عمر: وسلم في نصف جمادى الاول الامر إلى معاوية، سنة إحدى وأربعين (2).
قال: ومات فيما قيل سنة تسع وأربعين.
وقيل: في
ربيع الاول سنة خمسين.
وقيل: سنة إحدى وخمسين (3).
قال: وروينا من وجوه: أن الحسن لما احتضر، قال للحسين: يا أخي: إن أباك لما قبض رسول الله صلى الله عليه وسلم، استشرف لهذا الامر، فصرفه الله عنه، فلما احتضر أبو بكر، تشرف أيضا لها، فصرفت عنه إلى عمر.
فلما احتضر عمر، جعلها شورى، أبي (4) أحدهم، فلم يشك أنها لا تعدوه، فصرفت عنه إلى عثمان، فلما قتل عثمان، بويع، ثم نوزع حتى جرد السيف وطلبها، فما صفا له شئ منها، وإني والله ما أرى أن يجمع الله فينا - أهل البيت - النبوة والخلافة، فلا أعرفن ما استخفك سفهاء أهل الكوفة، فأخرجوك.
وقد كنت طلبت إلى عائشة أن أدفن في حجرتها، فقالت: نعم.
وإني لاأدري لعل ذلك كان منها حياء، فإذا مامت، فاطلب ذلك (الهامش) * (1) " الاستيعاب " 1 / 370، 371.
(2) " الاستيعاب " 1 / 372.
(3) " الاستيعاب " 1 / 374 (4) لفظ " أبي " تحرف في المطبوع إلى " إلى ".
(*)

(3/278)

إليها، وما أظن القوم إلا سيمنعونك، فإن فعلوا، فادفني في البقيع.
فلما مات قالت عائشة: نعم وكرامة.
فبلغ ذلك مروان، فقال: كذب وكذبت.
والله لا يدفن هناك أبدا، منعوا عثمان من دفنه في المقبرة، ويريدون دفن حسن في بيت عائشة.
فلبس الحسين ومن معه السلاح، واستلام مروان أيضا في الحديد، ثم قام في إطفاء الفتنة أبو هريرة (1).
أعاذنا الله من الفتن، ورضي عن جميع الصحابة، فترض عنهم يا شيعي تفلح، ولا تدخل بينهم، فالله حكم عدل، يفعل فيهم سابق علمه، ورحمته وسعت كل شئ، وهو القائل: " إن رحمتي سبقت غضبي " (2)
و (لا يسأل عما يفعل وهم يسألون) (الانبياء: 23) فنسأل الله أن يعفو عنا، وأن يثبتنا بالقول الثابت آمين.
فبنوا الحسن هم: الحسن، وزيد، وطلحة، والقاسم، وأبو بكر، وعبد الله، فقتلوا بكربلاء مع عمهم الشهيد.
وعمرو، وعبد الرحمن، والحسين، ومحمد، ويعقوب، وإسماعيل، فهؤلاء الذكور من أولاد السيد الحسن.
ولم يعقب منهم سوى الرجلين الاولين، الحسن وزيد.
فلحسن خمسة أولاد أعقبوا، ولزيد ابن وهو الحسن بن زيد، فلا عقب له إلا منه، ولي إمرة المدينة، وهو والد الست نفيسة.
والقاسم، وإسماعيل، وعبد الله، وإبراهيم، وزيد، وإسحاق، وعلي رضي الله عنهم.

______________
* (الهامش) *
(1) " الاستيعاب " 1 / 376، 377.
أخرجه من حديث أبي هريرة البخاري 13 / 325 في التوحيد: باب قول الله: (ويحذركم الله نفسه)، وباب: (وكان عرشه على الماء) وباب قول الله تعالى: (ولقد سبقت كلمتنا لعبادنا المرسلين)، وباب قول الله: (بل هو قرآن مجيد في لوح محفوظ) وفي بدء الخلق: باب ما جاء في قول الله (وهو الذي يبدأ الخلق ثم يعيده)، ومسلم (2751) في التوبة: باب في سعة رحمة الله تعالى، وأنها سبقت غضبه، والترمذي (3537).
(*)

(3/279)

48 - الحسين الشهيد * (ع) الامام الشريف الكامل، سبط رسول الله صلى الله عليه وسلم، وريحانته من الدنيا، ومحبوبه.
أبو عبد الله الحسين ابن أمير المؤمنين أبي الحسن علي بن أبي طالب بن عبد المطلب بن هاشم بن عبد مناف بن قصي القرشي الهاشمي.
حدث عن جده، وأبويه، وصهره عمر، وطائفة.
حدث عنه: ولداه علي وفاطمة، وعبيد بن حنين، وهمام الفرزدق، وعكرمة، والشعبي، وطلحة العقيلي، وابن أخيه زيد بن الحسن، وحفيده محمد بن علي الباقر، ولم يدركه، وبنته سكينة، وآخرون.
قال الزبير: مولده في خامس شعبان سنة أربع من الهجرة.
قال جعفر الصادق: بين الحسن والحسين في الحمل طهر واحد.
قد مرت في ترجمة الحسن عدة أحاديث متعلقة بالحسين.
روى هانئ بن هانئ، عن علي، قال: الحسين أشبه برسول الله صلى الله عليه وسلم من صدره إلى قدميه (1).
وقال حماد بن زيد، عن هشام، عن محمد، عن أنس، قال:
______________
* (الهامش) *
* نسب قريش: 57، طبقات خليفة: ت 9، 1483، 1969، المحبر: 66، 293، 396، 448، 480، 490، التاريخ الكبير 2 / 381، الجرح والتعديل 3 / 55، تاريخ الطبري 5 / 347، 381، 400، مروج الذهب 3 / 248، الاغاني 14 / 163، المستدرك 3 / 176، الحلية 2 / 39، جمهرة أنساب العرب: 52، الاستيعاب: 392، تاريخ بغداد 1 / 141، تاريخ ابن عساكر 5 / 6 آ، أسد الغابة 2 / 18، الكامل 4 / 46، تهذيب الاسماء واللغات 1 / 1 / 162، تهذيب الكمال: 290، تاريخ الاسلام 2 / 340 و 3 / 5، 13، العبر 1 / 65، تذهيب التهذيب 1 / 149 آ، الوافي بالوفيات 12 / 423، مرآة الجنان 1 / 131، البداية والنهاية 8 / 149 وما بعدها، العقد الثمين 4 / 202، غاية النهاية: ت 1114، الاصابة 1 / 332، تهذيب التهذيب 2 / 345، خلاصة تذهيب الكمال: 71، شذرات الذهب 1 / 66، تهذيب ابن عساكر 4 / 314.
(1) تقدم تخريجه في الصفحة (250) ت (1).
(*)

(3/280)

شهدت ابن زياد حيث أتي برأس الحسين، فجعل ينكت بقضيب معه،
فقلت: أما إنه كان أشبههما بالنبي صلى الله عليه وسلم (1).
ورواه جرير بن حازم، عن محمد.
وأما النضر بن شميل، فرواه عن هشام بن حسان، عن حفصة بنت سيرين، حدثني أنس، وقال: ينكت بقضيب في أنفه.
ابن عيينة: عن عبيد الله بن أبي يزيد، قال: رأيت الحسين بن علي أسود الرأس واللحية إلا شعرات في مقدم لحيته.
ابن جريج: عن عمر بن عطاء: رأيت الحسين يصبغ بالوسمة (2) كان رأسه ولحيته شديدي السواد.
محمد بن عبد الله بن أبي يعقوب، عن ابن أبي نعم، قال: كنت عند ابن عمر، فسأله رجل عن دم البعوض، فقال: ممن أنت ؟ فقال: من أهل العراق.
قال: انظر إلى هذا يسألني عن دم البعوض، وقد قتلوا ابن رسول الله صلى الله عليه وسلم.
وقد سمعت رسول الله صلى الله عليه وسلم يقول: " هما ريحانتاي من الدنيا " (3).

______________
* (الهامش) *
(1) أخرجه البخاري 7 / 75 في الفضائل، من طريق جرير بن حازم، عن محمد بن سيرين، وأخرجه الترمذي (3778)، وابن حبان (2243)، والطبراني (2879) من طريق النضر بن شميل، أخبرنا هشام بن حسان، عن حفصة بنت سيرين...وقوله " فجعل ينكت " أي: يقرع ويضرب من النكت: وهو أن يقرع بطرف القضيب الارض، فيؤثر فيها، فعل المفكر المهمرم.
وفي رواية الترمذي وابن حبان: فجعل يقول بقضيب له في أنفه، وللطبراني (5107) من حديث زيد ابن أرقم: فجعل ينقر بقضيب في يده في عينه وأنفه، فقال له زيد: ارفع القضيب، فلقد رأيت فم رسول الله صلى الله عليه وسلم في موضعه.
(2) الوسمة: نبت يختضب به يميل إلى سواد.
(3) أخرجه البخاري 7 / 77.
78 في فضائل أصحاب النبي: باب مناقب الحسن والحسين
رضي الله عنهما، و 10 / 357 في الادب: باب رحمة الولد وتقبيله ومعانقته، والترمذي (3770)، و ؟ ؟ 2 / 93 و 110، والطبراني (2884).
قال ابن الاثير: والريحان والريحانة: =

(3/281)

رواه جرير بن حازم، ومهدي بن ميمون عنه.
عن أبي أيوب الانصاري، قال: دخلت على رسول الله صلى الله عليه وسلم، والحسن والحسين يلعبان على صدره، فقلت: يا رسول الله ! أتحبهما ؟ ! قال: " كيف لاأحبهما وهما ريحانتاي من الدنيا ".
رواه الطبراني في " المعجم " (1).
وعن الحارث، عن علي مرفوعا: " الحسن والحسين سيدا شباب أهل الجنة " (2).
ويروى عن شريح، عن علي.
وفي الباب عن ابن عمر، وابن عباس، وعمر، وابن مسعود، ومالك بن الحويرث، وأبي سعيد، وحذيفة، وأنس، وجابر من وجوه يقوي بعضها بعضا.
موسى بن عثمان الحضرمي - شيعي واه -، عن الاعمش، عن أبي صالح، عن أبي هريرة، قال: كان الحسين عند النبي صلى الله عليه وسلم، وكان يحبه حبا شديدا، فقال: " اذهب إلى أمك " فقلت: أذهب معه ؟ فقال: " لا " فجاءت برقة، فمشى في ضوئها حتى بلغ إلى أمه (3).
وكيع: حدثنا ربيع بن سعد، عن عبدالرحمن بن سابط، عن جابر، أنه قال - وقد دخل الحسين المسجد -: " من أحب أن ينظر إلى سيد شباب
______________
* (الهامش) *
= الرزق والراحة، ويسمى الولد ريحانا وريحانة لذلك.
(1) رقم (3890) وأورده الهيثمي في " المجمع " 9 / 181، وقال: رواه الطبراني، وفيه الحسن بن عنبسة وهو ضعيف.
(2) أخرجه الطبراني (2599) و (2601)، والحارث ضعيف، لكن متن الحديث صحيح وقد تقدم.
(3) أورده الهيثمي في " المجمع " 9 / 186، وقال: رواه الطبراني، وفيه موسى بن عثمان وهو متروك.
(*)

(3/282)

أهل الجنة، فلينظر إلى هذا " سمعته من رسول الله صلى الله عليه وسلم (1).
تابعه عبد الله بن نمير، عن ربيع الجعفي، أخرجه أحمد في " مسنده ".
وقال شهر: عن أم سلمة: إن النبي صلى الله عليه وسلم جلل عليا وفاطمة وابنيهما بكساء، ثم قال: " اللهم هؤلاء أهل بيت بنتي وحامتي (2)، اللهم أذهب عنهم الرجس وطهرهم تطهيرا " فقلت: يا رسول الله ! أنا منهم ؟ قال: " إنك إلى خير " (3).
إسناده جيد، روي من وجوه عن شهر.
وفي بعضها يقول: " دخلت عليها أعزيها على الحسين ".
وروى نحوه الاعمش، عن جعفر بن عبدالرحمن، عن حكيم بن سعد، عن أم سلمة.
وروى شداد أبو عمار، عن واثلة بن الاسقع، قصة الكساء.
أحمد: حدثنا عفان، حدثنا وهيب، حدثنا عبد الله بن عثمان بن خثيم، عن سعيد بن راشد، عن يعلى العامري، قال رسول الله صلى الله عليه وسلم: " حسين سبط من الاسباط، من أحبني فليحب حسينا " وفي لفظ: " أحب الله من أحب حسينا " (4).

______________
* (الهامش) *
(1) ذكره الهيثمي في " المجمع " 9 / 187، ونسبه إلى أبي يعلى وليس لاحمد، وقال: رجاله
رجال الصحيح غير الربيع بن سعد وهو ثقة.
(2) حامة الانسان: خاصته وما يقرب منه، وهو الحميم أيضا، وقد غيرها محقق المطبوع إلى خاصتي.
(3) الحديث صحيح بشواهده وطرقه كما تقدم في الصفحة (254) ت (4) فراجعه.
(4) هو في " المسند " 4 / 172، وأخرجه ابن ماجه (144)، والترمذي (3775)، وحسنه، وصححه الحاكم 3 / 177، ووافقه الذهبي.
(*)

(3/283)

أبو بكر بن عياش: عن عاصم، عن زر، عن عبد الله: رأيت رسول الله صلى الله عليه وسلم أخذ بيد الحسن والحسين، ويقول: " هذان ابناي، فمن أحبهما فقد أحبني، ومن أبغضهما فقد أبغضني " (1).
وروى مثله أبو الجحاف، وسالم بن أبي حفصة وغيرهما، عن أبي حازم الاشجعي، عن أبي هريرة مرفوعا (2).
وفي الباب عن أسامة، وسلمان الفارسي، وابن عباس، وزيد بن أرقم (3).
عبد العزيز الدراوردي وغيره، عن علي بن أبي علي اللهبي، عن جعفر بن محمد، عن أبيه، قال: قعد رسول الله صلى الله عليه وسلم موضع الجنائز، فطلع الحسن والحسين فاعتركا، فقال النبي صلى الله عليه وسلم: " إيها حسن " فقال علي: يا رسول الله ! أعلى حسين تواليه ؟ فقال: " هذا جبريل يقول: إيها حسين " (4).
ويروى عن أبي هريرة مرفوعا نحوه (5).
وفي مراسيل يزيد بن أبي زياد: أن النبي صلى الله عليه وسلم سمع حسينا يبكي، فقال لامه: " ألم تعلمي أن بكاءه يؤذيني " (6).

______________
* (الهامش) *
(1) حسن، وقد تقدم تخريجه في الصفحة (254) ت (3).
(2) حسن، وقد تقدم تخريجه في الصفحة (277) ت (1).
(3) انظر " مجمع الزوائد " 9 / 179 وما بعدها.
(4) هو على انقطاعه ضعيف جدا لضعف علي بن أبي علي اللهبي، وقد تحرف في الاصل إلى " الليثي ".
وقوله: " إيها " معناها هنا: التحريض والت ؟ جيع والاستحسان.
والاصل فيها أنها للكف.
(5) نسبه الحافظ في " الاصابة " 1 / 332 إلى أبي يعلى.
وانظر الصفحة (266) من هذا الجزء.
(6) أخرجه الطبراني رقم (2847)، وقال الهيثمي في " المجمع " 9 / 201: إسناده منقطع.
(*)

(3/284)

حماد بن زيد: حدثنا يحيى بن سعيد الانصاري، عن عبيد بن حنين (1)، عن الحسين، قال: صعدت المنبر إلى عمر، فقلت: ؟ نزل عن منبر أبي، واذهب إلى منبر أبيك.
فقال: إن أبي لم يكن له منبر ! فأقعدني معه، فلما نزل، قال: أي بني ! من علمك هذا ؟ قلت: ما علمنيه أحد.
قال: أي بني ! وهل أنبت على رؤوسنا الشعر إلا الله ثم أنتم ! ووضع يده على رأسه، وقال: أي بني ! لو جعلت تأتينا وتغشانا (2).
إسناده صحيح.
روى جعفر بن محمد، عن أبيه: أن عمر جعل للحسين مثل عطاء علي، خمسة آلاف.
حماد بن زيد: عن معمر، عن الزهري: أن عمر كسا أبناء الصحابة، ولم يكن في ذلك ما يصلح للحسن والحسين، فبعث إلى اليمن، فأتي بكسوة لهما، فقال: الآن طابت نفسي.
الواقدي: حدثنا موسى بن محمد بن إبراهيم التيمي، عن أبيه، أن عمر ألحق الحسن والحسين بفريضة أبيهما لقرابتهما من رسول الله صلى الله عليه وسلم، لكل واحد خمسة آلاف (3).
يونس بن أبي إسحاق: عن العيزار بن حريث، قال: بينا عمرو بن العاص في ظل الكعبة، إذ رأى الحسين، فقال: هذا أحب أهل الارض إلى أهل السماء اليوم.

______________
* (الهامش) *
(1) في الاصل: " حسين " وهو خطأ.
(2) أخرجه الخطيب في " تاريخه " 1 / 141، وذكره الحافظ في " الاصابة " 1 / 333، وصحح إسناده.
(3) انظر الصفحة (266).
(*)

(3/285)

فقال أبو إسحاق: بلغني أن رجلا جاء إلى عمرو، فقال: علي رقبة من ولد إسماعيل.
فقال: ما أعلمها إلا الحسن والحسين.
قلت: ما فهمته (1).
إبراهيم بن نافع: عن عمرو بن دينار، قال: كان الرجل إذا أتى ابن عمر، فقال: إن علي رقبة من بني إسماعيل، قال: عليك بالحسن والحسين.
هوذة: حدثنا عوف، عن الازرق بن قيس، قال: قدم على رسول الله صلى الله عليه وسلم أسقف نجران والعاقب (2)، فعرض عليهما الاسلام، فقالا: كنا مسلمين قبلك.
قال: " كذبتما ! إنه منع الاسلام منكما ثلاث، قولكما: اتخذ الله ولدا، وأكلكما الخنزير، وسجودكما للصنم ".
قالا: فمن أبو عيسى ؟ فما عرف حتى أنزل الله عليه: (إن مثل عيسى عند الله
كمثل آدم)، إلى قوله (إن هذا لهو القصص الحق) (آل عمران: 59 - 63)، فدعاهما إلى الملاعنة (3)، وأخذ بيد فاطمة والحسن والحسين، وقال: هؤلاء بني.
قال: فخلا أحدهما بالآخر، فقال: لا تلاعنه، فإن كان نبيا، فلا بقية، فقالا: لا حاجة لنا في الاسلام ولا في ملاعنتك،.
فهل من ثالثة ؟ قال: نعم، الجزية، فأقرا بها، ورجعا (4).

______________
* (الهامش) *
(1) لعل عمرا أراد أن عتق رقبة من بني إسماعيل متعذر، فإنه أحاله على الحسن والحسين، وهما - وإن كانا ينتسبان إلى إسماعيل - حران لا يملكان، فكأنه أيأسه من الوفاء بنذره.
(2) هو أمير القوم، وذو رأيهم، وصاحب مشورتهم، والذين لا يصدرون إلا عن رأيه وأمره، واسمه عبد المسيح، انظر ابن هشام 1 / 573 وما بعدها.
(3) الملاعنة: تفسيرها كما جاء في الآية الكريمة: (فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين).
(4) أورده السيوطي في " الدر المنثور " 2 / 38، ونسبه لابن سعد وعبد بن حميد، وانظر ابن كثير 1 / 370، 371.
(*)

(3/286)

معمر: عن قتادة، قال: لما أراد رسول الله صلى الله عليه وسلم أن يباهل (1) أهل نجران، أخذ بيد الحسن والحسين، وقال لفاطمة: اتبعينا، فلما رأى ذلك أعداء الله، رجعوا.
أبو عوانة: عن سليمان، عن حبيب بن أبي ثابت، عن أبي إدريس، عن المسيب بن نجبة، سمع عليا يقول: ألا أحدثكم عني وعن أهل بيتي ؟ أما عبد الله بن جعفر، فصاحب لهو، وأما الحسن، فصاحب جفنة من فتيان قريش، لو قد التقت حلقتا البطان لم يغن في الحرب عنكم، وأما أنا وحسين، فنحن منكم، وأنتم منا (2).
إسناده قوي.
وعن سعيد بن عمرو، أن الحسن قال للحسين: وددت أن لي بعض شدة قلبك، فيقول الحسين: وأنا وددت أن لي بعض ما بسط من لسانك.
عن أبي المهزم، قال: كنا في جنازة، فأقبل أبو هريرة ينفض بثوبه التراب عن قدم الحسين.
وقال مصعب الزبيري: حج الحسين خمسا وعشرين حجة ماشيا (3).

______________
* (الهامش) *
(1) المباهلة: الملاعنة، يقال في الكلام: ماله بهله الله، أي: لعنه الله، وماله ؟ عليه بهلة الله، يريد: اللعن.
(2) أخرجه الطبراني (2801)، وقد تصحف فيه " نجبة " إلى " نجية " ورجاله ثقات كما قال الهيثمي في " المجمع " 9 / 191.
وتمامه: " والله لقد خشيت أن يدال هؤلاء القوم عليكم بصلاحهم في أرضهم، وفسادكم في أرضكم، وبأدائهم الامانة، وخيانتكم، وبطواعيتهم إمامهم، ومعصيتكم له، واجتماعهم على باطلهم، وتفرقكم على حقكم، حتى تطول دولتهم حتى لا يدعو الله محرما إلا استحلوه، ولا يبقى مدر ولا وبر إلا دخله ظلمهم، وحتى يكون أحدكم تابعا لهم، وحتى يكون نصرة أحدكم منهم كنصرة العبد من سيده، إذا شهد، أطاعه، وإذا غاب عنه، سبه، وحتى يكون أعظمكم فيها غناء أحسنكم بالله ظنا، فإن أتاكم الله بعافية، فاقبلوا، فإن ابتليتم، فاصبروا، فإن العاقبة للمتقين ".
(3) أخرجه الطبراني (2844)، وهو منقطع كما قال الهيثمي 9 / 201.
(*)

(3/287)

وكذا روى عبيد الله الوصافي (1)، عن عبد الله بن عبيد بن عمير، وزاد: ونجائبه تقاد معه، لكن اختلفت الرواية عن الوصافي، فقال يعلى ابن عبيد، عنه: الحسن، وروى عنه زهير نحوه فقال فيه: الحسن.
قال أبو عبيدة بن المثنى: كان على الميسرة يوم الجمل الحسين.
أحمد في " مسنده ": أخبرنا محمد بن عبيد، حدثنا شرحبيل بن مدرك، عن عبد الله بن نجي (2)، عن أبيه، أنه سار مع علي، وكان صاحب مطهرته، فلما حاذى نينوى، وهو سائر إلى صفين، ناداه علي: اصبر أبا عبد الله بشط الفرات.
قلت: وما ذاك ؟ قال: دخلت على النبي صلى الله عليه وسلم ذات يوم، وعيناه تفيضان، فقال: " قام من عندي جبريل، فحدثني أن الحسين يقتل، وقال: هل لك أن أشمك (3) من تربته ؟ قلت: نعم.
فمد يده، فقبض قبضة من تراب.
قال: فأعطانيها، فلم أملك عيني " (4).
هذا غريب وله شويهد.
يحيى بن أبي زائدة: عن رجل، عن الشعبي أن عليا وهو بشط الفرات: صبرا أبا عبد الله.
عمارة بن زاذان، حدثنا ثابت، عن أنس، قال: استأذن ملك القطر على النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: " يا أم سلمة ! احفظي علينا الباب " فجاء الحسين، فاقتحم، وجعل يتوثب على النبي صلى الله عليه وسلم، ورسول الله يقبله.
فقال الملك: أتحبه ؟ قال: " نعم ".
قال: إن أمتك ستقتله، إن شئت أريتك
______________
* (الهامش) *
(1) تحرفت في المطبوع إلى " عبد الله الرصافي ".
(2) تحرف في المطبوع إلى " يحيى ".
(3) تحرفت في المطبوع إلى " آتيك ".
(4) هو في " المسند " 1 / 85، والطبراني (2811)، وأورده الهيثمي في " المجمع " 9 / 187، وزاد نسبته للبزار، وقال: رجاله ثقات، ولم ينفرد نجي بهذا.
(*)

(3/288)

المكان الذي يقتل فيه.
قال: " نعم "، فجاءه بسهلة أو تراب أحمر (1).
قال ثابت: كنا نقول: إنها كربلاء.
علي بن الحسين بن واقد، حدثنا أبي، حدثنا أبو غالب (2)، عن أبي أمامة، قال رسول الله صلى الله عليه وسلم لنسائه: " لا تبكوا هذا "، يعني - حسينا: فكان يوم أم سلمة، فنزل جبريل، فقال رسول الله لام سلمة: لا تدعي أحدا يدخل.
فجاء حسين، فبكى، فخلته يدخل، فدخل حتى جلس في حجر رسول الله صلى الله عليه وسلم فقال جبريل: إن أمتك ستقتله.
قال: يقتلونه وهم مؤمنون ؟ قال: نعم، وأراه تربته.
إسناده حسن.
خالد بن مخلد: حدثنا موسى بن يعقوب، عن هاشم بن هاشم، عن عبد الله بن وهب بن زمعة، عن أم سلمة، أن رسول الله صلى الله عليه وسلم اضطجع ذات يوم، فاستيقظ وهو خاثر، ثم رقد، ثم استيقظ خاثرا، ثم رقد، ثم استيقظ، وفي يده تربة حمراء، وهو يقلبها (3).
قلت: ما هذه ؟ قال: أخبرني جبريل أن هذا يقتل بأرض العراق، للحسين، وهذه تربتها (4).

______________
* (الهامش) *
(1) أخرجه أحمد 3 / 242 و 265، والطبراني (2813)، وعمارة بن زاذان كثيرا الخطأ، وباقي رجاله ثقات، وأورده الهيثمي في " المجمع " 9 / 187، وزاد نسبته لابي يعلى والبزار، وقال: وفيها عمارة بن زاذان، وثقه جماعة، وفيه ضعف، وبقية رجال أبي يعلى رجال الصحيح.
(2) في " التقريب ": أبو غالب صاحب أبي أمامة بصري، نزل أصبهان، قيل: اسمه حزور، وقيل سعيد بن الحزور - وقيل: نافع -: صدوق يخطئ من الخامسة.
(3) تحرفت في المطبوع إلى " يقبلها ".
(4) وأخرجه الطبراني برقم (2821) من طريق ابن أبي فديك، عن موسى بن يعقوب الزمعي به، وموسى بن يعقوب الزمعي سئ الحفظ لكن تابعه عباد بن إسحاق كما سيذكره المؤلف، وقوله " وهو خاثر " أي: ثقيل النفس غير طبيب ولا نشيط.
(*)

(3/289)

ورواه إبراهيم بن طهمان عن عباد بن إسحاق (1)، عن هاشم، ولم يذكر اضطجع.
أحمد: حدثنا وكيع، حدثنا عبد الله بن سعيد، عن أبيه، عن عائشة، أو أم سلمة، أن رسول الله صلى الله عليه وسلم قال لها: " لقد دخل علي البيت ملك لم يدخل علي قبلها، فقال: إن حسينا مقتول، وإن شئت أريتك التربة..." الحديث (2).
ورواه عبد الرزاق، أخبرنا عبد الله مثله، وقال: أم سلمة، ولم يشك.
ويروى عن أبي وائل، وعن شهر بن حوشب، عن أم سلمة.
ورواه ابن سعد من حديث عائشة.
وله طرق أخر.
وعن حماد بن زيد، عن سعيد بن جمهان، أن النبي صلى الله عليه وسلم أتاه جبريل بتراب من التربة التي يقتل بها الحسين.
وقيل: اسمها كربلاء.
فقال النبي صلى الله عليه وسلم: " كرب وبلاء " (3).
إسرائيل: عن أبي إسحاق، عن هانئ بن هانئ، عن علي، قال: ليقتلن الحسين قتلا، وإني لاعرف تراب الارض التي يقتل بها (4).
أبو نعيم: (5) حدثنا عبد الجبار بن العباس، عن عمار الدهني: أن
______________
* (الهامش) *
(1) ويقال: هو عبدالرحمن بن إسحاق صدوق من رجال مسلم.
(2) إسناده صحيح كما قال المؤلف في " تاريخه " 3 / 11، وعبد الله بن سعيد: هو ابن أبي هند، وهو في " المسند " 6 / 294، وأورده الهيثمي في " المجمع " 9 / 187، عن أحمد، وقال: ورجاله رجال الصحيح.
(3) مرسل وانظر الطبراني (2819) و (2902)، و " مجمع الزوائد " 9 / 189.
(4) أخرجه الطبراني (2824)، وقال الهيثمي في " المجمع " 9 / 190: ورجاله ثقات.
(5) سقط لفظ " أبو نعيم " من المطبوع.
(*)

(3/290)

كعبا مر على علي، فقال: يقتل من ولد هذا رجل في عصابة لا يجف عرق خيلهم حتى يردوا على محمد صلى الله عليه وسلم، فمر حسن، فقيل: هذا ؟ قال: لا.
فمر حسين، فقيل: هذا ؟ قال: نعم (1).
حصين بن عبدالرحمن: عن العلاء بن أبي عائشة، عن أبيه، عن رأس الجالوت، قال: كنا نسمع أنه يقتل بكربلاء ابن نبي (2).
المطلب بن زياد، عن السدي، قال: رأيت الحسين وله جمة خارجة من تحت عمامته (3).
وقال العيزار بن حريث: رأيت على الحسين مطرفا من خز.
وعن الشعبي، قال: رأيت الحسين يتختم في شهر رمضان (4).
وروى جماعة: أن الحسين كان يخضب بالوسمة وأن خضابه أسود (5).
بلغنا أن الحسين لم يعجبه ما عمل أخوه الحسن من تسليم الخلافة إلى معاوية، بل كان رأيه القتال، ولكنه كظم، وأطاع أخاه، وبايع.
وكان يقبل جوائز معاوية، ومعاوية يرى له، ويحترمه، ويجله، فلما أن فعل معاوية ما فعل بعد وفاة السيد الحسن من العهد بالخلافة إلى ولده يزيد، تألم
______________
* (الهامش) *
(1) أخرجه الطبراني (2851) ورجاله ثقات إلا أنه منقطع، عمار الدهني لم يدرك القصة.
(2) أخرجه الطبراني (2827) وأورده الطبري في تاريخه 5 / 393 من طريق العلاء بن أبي
عائشة قال: حدثني رأس الجالوت، عن أبيه...(3) أخرجه الطبراني برقم (2796).
(4) " تاريخ الاسلام " 3 / 12، وفيه: رأيت الحسين يخضب بالوسمة، ويتختم في شهر رمضان.
(5) انظر " الطبراني " رقم (2779) و (2781) و (2782) و (2783)، و " مجمع الزوائد " 5 / 163.
(*)

(3/291)

الحسين، وحق له، وامتنع هو وابن أبي بكر وابن الزبير من المبايعة، حتى قهرهم معاوية، وأخذ بيعتهم مكرهين، وغلبوا، وعجزوا عن سلطان الوقت.
فلما مات معاوية، تسلم الخلافة يزيد، وبايعه أكثر الناس، ولم يبايع له ابن الزبير ولا الحسين، وأنفوا من ذلك.
ورام كل واحد منهما الامر لنفسه، وسارا في الليل من المدينة.
سفيان بن عيينة، عن إبراهيم بن ميسرة، عن طاووس، عن ابن عباس، قال: استشارني الحسين في الخروج.
فقلت: لولا أن يزرى بي وبك، لنشبت يدي في رأسك.
فقال: لان أقتل بمكان كذا وكذا أحب إلي من أن أستحل حرمتها، يعني مكة.
وكان ذلك الذي سلى نفسي عنه (1).
يحيى بن إسماعيل البجلي (2)، حدثنا الشعبي قال: كان ابن عمر قدم المدينة، فأخبر أن الحسين قد توجه إلى العراق، فلحقه على مسيرة ليلتين، فقال: أين تريد ؟ قال: العراق، ومعه طوامير وكتب، فقال: لا تأتهم.
قال: هذه كتبهم وبيعتهم.
فقال: إن الله خير نبيه بين الدنيا والآخرة، فاختار الآخرة، وإنكم بضعة منه، لايليها أحد منكم أبدا، وما صرفها الله عنكم إلا للذي هو خير لكم، فارجعوا، فأبى، فاعتنقه ابن عمر، وقال:
أستودعك الله من قتيل (3).
زاد فيه الحسن بن عيينة: عن يحيى بن إسماعيل، عن الشعبي:
______________
* (الهامش) *
(1) رجاله ثقات وأخرجه الطبراني (2859)، وقال الهيثمي 9 / 192: ورجاله رجال الصحيح.
(2) كذا الاصل، وفي " البداية " 8 / 160 يحيى بن إسماعيل بن سالم الاسدي وهو الاصح فإن هذا الاثر رواه عنه شبابة بن سوار، وفي " الجرح والتعديل " 9 / 126 في ترجمة يحيى ابن إسماعيل بن سالم الاسدي أنه روى عنه شبابة، وأما يحيى بن إسماعيل البجلي، - وإن روى عن الشعبي - فإنهم لم يذكروا شبابة بن سوار فيمن روى عنه.
(3) " تهذيب ابن عساكر " 4 / 332.
(*)

(3/292)

ناشده، وقال: إن أهل العراق قوم مناكير، قتلوا أباك، وضربوا أخاك، وفعلوا وفعلوا.
ابن المبارك: عن بشر بن غالب، أن ابن الزبير قال للحسين: إلى أين تذهب ؟ إلى قوم قتلوا أباك، وطعنوا أخاك.
فقال: لان أقتل أحب إلي من أن تستحل، يعني مكة (1).
أبو سلمة المنقري: حدثنا معاوية بن عبد الكريم، عن مروان الاصفر، حدثني الفرزدق، قال: لما خرج الحسين، لقيت عبد الله بن عمرو، فقلت: إن هذا قد خرج، فما ترى ؟ قال: أرى أن تخرج معه، فإنك إن أردت دنيا، أصبتها، وإن أردت آخرة، أصبتها، فرحلت نحوه، فلما كنت في بعض الطريق، بلغني (2) قتله، فرجعت إلى عبد الله، وقلت: أين ما ذكرت ؟ قال: كان رأيا رأيته.
قلت: هذا يدل على تصويب عبد الله بن عمرو للحسين في مسيره،
وهو رأي ابن الزبير وجماعة من الصحابة شهدوا الحرة.
ابن سعد: أخبرنا الواقدي، حدثنا ابن أبي ذئب، حدثني عبد الله بن عمير (ح)، وأخبرنا ابن أبي الزناد، عن أبي وجزة (ح)، ويونس بن أبي إسحاق، عن أبيه، وسمى طائفة، ثم قال: فكتبت جوامع حديثهم في مقتل الحسين.
قال: كان أهل الكوفة يكتبون إلى الحسين يدعونه إلى الخروج إليهم زمن معاوية، كل ذلك يأبى، فقدم منهم قوم إلى محمد بن الحنفية، وطلبوا إليه المسير معهم، فأبى، وجاء إلى الحسين، فأخبره،
______________
* (الهامش) *
(1) ذكره ابن كثير في " البداية " 8 / 161 من طريق يعقوب بن سفيان، حدثنا أبو بكر الحميدي، حدثنا سفيان، حدثنا عبد الله بن شريك، عن بشر بن غالب...(2) في الاصل " لقيني ".
(*)

(3/293)

وقال: إن القوم يريدون أن يأكلوا بنا، ويشيطوا دماءنا، فأقام حسين على ما هو عليه متردد العزم، فجاءه أبو سعيد الخدري، فقال: يا أبا عبد الله، إني لك ناصح ومشفق، وقد بلغني أنه كاتبك قوم من شيعتك، فلا تخرج إليهم، فإني سمعت أباك يقول بالكوفة: والله لقد مللتهم وملوني و (أبغضتهم)، وأبغضوني، وما بلوت منهم وفاء، ولا لهم ثبات ولا عزم ولا صبر على السيف (1).
قال: وقدم المسيب بن نجبة وعدة إلى الحسين بعد وفاة الحسن، فدعوه إلى خلع معاوية، وقالوا: قد علمنا رأيك ورأي أخيك، فقال: أرجو أن يعطي الله أخي على نيته، وأن يعطيني على نيتي في حبي جهاد الظالمين (2).
وكتب مروان إلى معاوية: إني لست آمن أن يكون الحسين مرصدا
للفتنة، وأظن يومكم منه طويلا (3).
فكتب معاوية إلى الحسين: إن من أعطى الله صفقة يمينه وعهده لجدير أن يفي، وقد أنبئت بأن قوما من الكوفة دعوك إلى الشقاق، وهم من قد جربت، قد أفسدوا على أبيك وأخيك، فاتق الله، واذكر الميثاق، فإنك متى تكدني، أكدك (4).
فكتب إليه الحسين: أتاني كتابك، وأنا بغير الذي بلغك جدير، وما أردت لك محاربة ولا خلافا، وما أظن لي عذرا عند الله في ترك جهادك، وما أعلم فتنة أعظم من ولايتك.
فقال معاوية: إن أثرنا بأبي عبد الله إلا أسدا (5).

______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 4 / 329، 330.
(4) تهذيب ابن عساكر " 4 / 330.
(2) " تهذيب ابن عساكر " 4 / 330 و (5) " تاريخ الاسلام " 2 / 341.
(3) " تهذيب ابن عساكر " 4 / 330.
(*)

(3/294)

- وعن جويرية بن أسماء، عن مسافع بن شيبة، قال: لقي الحسين معاوية بمكة عند الردم، فأخذ بخطام راحلته، فأناخ به، ثم ساره طويلا، وانصرف، فزجر معاوية الراحلة، فقال له ابنه يزيد: لا يزال رجل قد عرض لك، فأناخ بك، قال: دعه لعله يطلبها من غيري، فلا يسوغه، فيقتله - رجع الحديث إلى الاول: (1).
قالوا: ولما حضر معاوية، دعا يزيد، فأوصاه، وقال: انظر حسينا، فإنه أحب الناس إلى الناس، فصل رحمه، وارفق به، فإن يك منه شئ، فسيكفيك الله بمن قتل أباه، وخذل أخاه.
ومات معاوية في نصف رجب، وبايع الناس يزيد، فكتب إلى والي
المدينة الوليد بن عتبة بن أبي سفيان: أن ادع الناس وبايعهم، وابدأ بالوجوه، وارفق بالحسين، فبعث إلى الحسين وابن الزبير في الليل، ودعاهما إلى بيعة يزيد، فقالا: نصبح وننظر فيما يعمل الناس.
ووثبا، فخرجا.
وقد كان الوليد أغلظ للحسين، فشتمه حسين، وأخذ يعمامته، فنزعها، فقال الوليد: إن هجنا بهذا إلا أسدا.
فقال له مروان أو غيره: اقتله.
قال: إن ذاك لدم مصون (2).
وخرج الحسين وابن الزبير لوقتهما إلى مكة، ونزل الحسين بمكة دار العباس، ولزم عبد الله الحجر، ولبس المعافري (3)، وجعل يحرض على بني أمية، وكان يغدو ويروح إلى الحسين، ويشير عليه أن يقدم العراق، ويقول: هم شيعتكم.
وكان ابن عباس ينهاه (4).

______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 4 / 330.
(4) " تهذيب ابن عساكر " 4 / 331.
(2) " تهذيب ابن عساكر " 4 / 330.
(3) المعافري: برود باليمن منسوبة إلى قبيلة معافر.
(*)

(3/295)

وقال له عبد الله بن مطيع: فداك أبي وأمي، متعنا بنفسك ولا تسر، فوالله لئن قتلت ليتخذونا خولا وعبيدا (1).
ولقيهما عبد الله بن عمر، وعبد الله بن عياش بن أبي ربيعة منصرفين من العمرة، فقال لهما: أذكر كما الله إلا رجعتما، فدخلتما في صالح ما يدخل فيه الناس وتنظران، فإن اجتمع عليه الناس لم تشذا، وإن افترق عليه كان الذي تريدان (2).
وقال ابن عمر للحسين: لا تخرج، فإن رسول الله صلى الله عليه وسلم خير بين الدنيا والآخرة، فاختار الآخرة، وإنك بضعة منه ولا تنالها، ثم اعتنقه، وبكى،
وودعه.
فكان ابن عمر يقول: غلبنا بخروجه، ولعمري لقد رأى في أبيه وأخيه عبرة، ورأى من الفتنة وخذلان الناس لهم ما كان ينبغي له أن لا يتحرك (3).
وقال له ابن عباس: أين تريد يا ابن فاطمة ؟ قال: العراق وشيعتي.
قال: إني كاره لوجهك هذا، تخرج إلى قوم قتلوا أباك...إلى أن قال: وقال له أبو سعيد: اتق الله، والزم بيتك.
وكلمه جابر، وأبو واقد الليثي.
وقال ابن المسيب: لو أنه لم يخرج، لكان خيرا له.
قال: وكتبت إليه عمرة (4) تعظم ما يريد أن يصنع، وتخبره أنه إنما يساق إلى مصرعه، وتقول: حدثتني عائشة أنها سمعت رسول الله صلى الله عليه وسلم
______________
* (الهامش) *
(1) " طبقات ابن سعد " 5 / 145، و " تهذيب ابن عساكر " 4 / 331.
(2) " تهذيب ابن عساكر " 4 / 331.
(3) " تهذيب ابن عساكر " 4 / 331.
(4) تحرفت الجملة في المطبوع: وكتب إليك ابن عمر.
(*)

(3/296)

يقول: " يقتل حسين بأرض بابل " فلما قرأ كتابها، قال: فلابد إذا من مصرعي (1).
وكتب إليه عبد الله بن جعفر يحذره ويناشده الله.
فكتب إليه: إني رأيت رؤيا، رأيت فيها رسول الله صلى الله عليه وسلم، وأمرني بأمر أنا ماض له (2).
وأبى الحسين على كل من أشار علهى إلا المسير إلى العراق (3).
وقال له ابن عباس: إني لاظنك ستقتل غدا بين نسائك وبناتك كما قتل عثمان، وإني لاخاف أن تكون الذي يقاد به عثمان، فإنا لله وإنا إليه
راجعون (4).
قال: أبا العباس ! إنك شيخ قد كبرت.
فقال: لولا أن يزرى بي وبك، لنشبت يدي في رأسك، ولو أعلم أنك تقيم، إذا لفعلت، ثم بكى، وقال: أقررت عين ابن الزبير.
ثم قال بعد لابن الزبير: قد أتى ما أحببت أبو عبد الله، يخرج إلى العراق، ويتركك والحجاز: يا لك من قنبرة بمعمر * خلا لك البر فبيضي واصفري ونقري ما شئت أن تنقري (5).

______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 4 / 332، 333.
(2) " تاريخ الطبري " 5 / 388.
(3) " تهذيب ابن عساكر " 4 / 333.
(4) " تهذيب ابن عساكر " 4 / 334.
(5) " تاريخ الطبري " 5 / 384، و " ابن الاثير " 4 / 39، و " تاريخ الاسلام " 2 / 343، و " البداية " 8 / 160، و " تهذيب ابن عساكر " 4 / 334.
وقوله: " قنبرة " ويروى " قبرة " وهي بضم القاف وتشديد الباء، واحدة القبر، قال البطليوسي في " شرح أدب الكاتب ": وقنبرة أيضا بإثبات النون وهي لغة فصيحة: وهو ضرب من الطير يشبه الحمر.
وينسب الرجز لطرفة انظر ملحق ديوانه: 193.
يقال: إن طرفة كان مع عمه في سفر وهو ابن سبع سنين، فنزلوا على ماء، فذهب طرفة بفخ له، فنصبه للقنابر، =

(3/297)

وقال أبو بكر بن عياش: كتب الاحنف إلى الحسين: (فاصبر إن وعد الله حق ولا يستخفنك الذين لا يوقنون) (الروم: 60) عوانة بن الحكم: عن لبطة بن الفرزدق، عن أبيه قال: لقيت الحسين، فقلت: القلوب معك، والسيوف مع بني أمية (1).
ابن عيينة: عن لبطة، عن أبيه قال: لقيني الحسين وهو خارج من مكة في جماعة عليهم يلامق (2) الديباج، فقال: ما ورءك ؟ قال: وكان في لسانه ثقل من برسام عرض له.
وقيل: كان مع الحسين وجماعته اثنان وثلاثون فرسا.
وروى ابن سعد بأسانيده: قالوا: وأخذ الحسين طريق العذيب (3)، حتى نزل قصر أبي مقاتل (4)، فخفق خفقة، ثم استرجع، وقال: رأيت كأن فارسا يسايرنا، ويقول: القوم يسيرون، والمنايا تسري إليهم.
ثم نزل كربلاء، فسار إليه عمر بن سعد كالمكره.
إلى أن قال: وقتل أصحابه حوله، وكانوا خمسين، وتحول إليه من أولئك عشرون، وبقي عامة نهاره لا يقدم عليه أحد، وأحاطت به الرجالة، وكان يشد عليهم، فيهزمهم، وهم يكرهون الاقدام عليه، فصرخ بهم شمر ! ثكلتكم أمهاتكم، ماذا تنتظرون
______________
* (الهامش) *
= وبقي عامة يومه لم يصد شيئا، ثم حمل فخه وعاد إلى عمه، فحملوا ورحلوا من ذلك المكان، فرأى القنابر يلتقطن مانثر لهن من الحب، فقال ذلك.
وقوله " خلا لك البر " ويروى: " خلا لك الجو " ومعناه هنا: " وما اتسع من الاودية " (1) انظر " الطبري " 5 / 386.
(2) اليلامق: جمع يلمق: وهو القباء المحشو، وأصله بالفارسية " يلمه " وانظر " الفسوي " 2 / 673، فقد روى الخبر مطولا من طريق ابن عيينة.
(3) قال ياقوت: العذيب: ماء بين القادسية والمغيثة.
(4) في " الطبري " 5 / 407، وابن الاثير 4 / 50: قصر بني مقاتل، قال ياقوت في " معجم البلدان " 4 / 364: وقصر مقاتل: كان بين عين التمر والشام، وقال السكوني: هو قرب القطقطانة وسلام ثم القريات: منسوب إلى مقاتل بن حسان بن ثعلبة بن أوس...(*)

(3/298)

به ؟ وطعنه سنان بن أنس النخعي في ترقوته، ثم طعنه في صدره فخر، واحتز رأسه خولي الاصبحي لا رضي الله عنهما.
ذكر ابن سعد بأسانيد له قالوا: قدم الحسين مسلما، وأمره أن ينزل على هانئ بن عروة، ويكتب إليه بخبر الناس، فقدم الكوفة مستخفيا، وأتته الشيعة، فأخذ بيعتهم، وكتب إلى الحسين: بايعني إلى الآن ثمانية عشر ألفا، فعجل، فليس دون الكوفة مانع، فأغذ السير حتى انتهى إلى زبالة (1)، فجاءت رسل أهل الكوفة إليه بديوان فيه أسماء مئة ألف، وكان على الكوفة النعمان بن بشير، فخاف يزيد أن لا يقدم النعمان على الحسين.
فكتب إلى عبيد الله وهو على البصرة.
فضم إليه الكوفة، وقال له: إن كان لك جناحان، فطر إلى الكوفة ! فبادر متعمما متنكرا، ومر في السوق، فلما رآه السفلة، اشتدوا بين يديه: يظنونه الحسين، وصاحوا: يا ابن رسول الله ! الحمد لله الذي أراناك، وقبلوا يده ورجله، فقال: ما أشد ما فسد هؤلاء.
ثم دخل المسجد، فصلى ركعتين، وصعد المنبر، وكشف لثامه، وظفر برسول الحسين - وهو عبد الله بن بقطر - فقتله.
وقدم مع عبيد الله، شريك بن الاعور - شيعي -، فنزل على هانئ بن عروة، فمرض، فكان عبيد الله يعوده، فهيؤوالعبيد الله ثلاثين رجلا ليغتالوه، فلم يتم ذلك.
وفهم عبيد الله، فوثب وخرج، فنم عليهم عبد لهانئ، فبعث إلى هانئ - وهو شيخ - فقال: ما حملك على أن تجير عدوي ؟ قال: يا ابن أخي، جاء حق هو أحق من حقك، فوثب إليه عبيد الله بالعنزة حتى غرز رأسه بالحائط.
وبلغ الخبر مسلما، فخرج في نحو الاربع مئة، فما وصل إلى القصر إلا في نحو الستين، وغربت الشمس، فاقتتلوا، وكثر عليهم أصحاب عبيد
______________
* (الهامش) *
(1) قال ياقوت: زبالة: منزل معروف بطريق مكة من الكوفة.
(*)

(3/299)

الله، وجاء الليل، فهرب مسلم، فاستجار بامرأة من كندة، ثم جئ به إلى عبيد الله، فقتله، فقال: دعني أوص.
قال: نعم.
فقال لعمر بن سعد: يا هذا ! إن لي إليك حاجة، وليس هنا قرشي غيرك، وهذا الحسين قد أظلك، فأرسل إليه لينصرف، فإن القوم قد غروه، وكذبوه، وعلي دين فاقضه عني، ووار جثتي، ففعل ذلك.
وبعث رجلا على ناقة إلى الحسين، فلقيه على أربع مراحل، فقال له ابنه علي الاكبر: ارجع يا أبه، فإنهم أهل العراق وغدرهم وقلة وفائهم.
فقالت بنو عقيل: ليس بحين رجوع، وحرضوه، فقال حسين لاصحابه: قد ترون ما أتانا، وما أرى القوم إلا سيخذلوننا، فمن أحب أن يرجع، فليرجع، فانصرف عنه قوم.
وأما عبيد الله فجمع المقاتلة، وبذل لهم المال، وجهز عمر بن سعد في أربعة آلاف، فأبى، وكره قتال الحسين، فقال: لئن لم تسر إليه لاعزلنك، ولاهدمن دارك، وأضرب عنقك.
وكان الحسين في خمسين رجلا، منهم تسعة عشر من أهل بيته.
وقال الحسين: يا هؤلاء ! دعونا نرجع من حيث جئنا، قالوا: لا.
وبلغ ذلك عبيد الله، فهم أن يخلي عنه، وقال: والله ما عرض لشئ من عملي، وما أراني إلا مخل سبيله يذهب حيث يشاء، فقال شمر: إن فعلت، وفاتك الرجل، لاتستقيلها أبدا.
فكتب إلى عمر.
الآن حيث تعلقته حبالنا * يرجو النجاة ولات حين مناص (1).
فناهضه، وقال لشمر: سر فإن قاتل عمر، وإلا فاقتله، وأنت على الناس.
وضبط عبيد الله الجسر، فمنع من يجوزه لما بلغه أن ناسا يتسللون إلى الحسين.

______________
* (الهامش) *
(1) رواية الشطر الاول في " الطبري " 5 / 411، و " ابن الاثير " 4 / 53: الآن إذ علقت مخالبنا به.
(*)

(3/300)

قال: فركب العسكر، وحسين جالس، فرآهم مقبلين، فقال لاخيه عباس: القهم فسلهم: مالهم ؟ فسألهم، قالوا: أتانا كتاب الامير يأمرنا أن نعرض عليك النزول على حكمه، أو نناجزك.
قال: انصرفوا عنا العشية حتى ننظر الليلة، فانصرفوا.
وجمع حسين أصحابه ليلة عاشوراء، فحمد الله، وقال: إني لا أحسب القوم إلا مقاتليكم غدا، وقد أذنت لكم جميعا، فأنتم في حل مني، وهذا الليل قد غشيكم، فمن كانت له قوة، فليضم إليه رجلا من أهل بيتي، وتفرقوا في سوادكم، فإنهم إنما يطلبونني، فإذا رأوني، لهوا عن طلبكم.
فقال أهل بيته: لا أبقانا الله بعدك، والله لا نفارقك.
وقال أصحابه كذلك (1).
- الثوري: عن أبي الجحاف، عن أبيه: أن رجلا قال للحسين: إن علي دينا.
قال: لا يقاتل معي من عليه دين (2) - رجع الحديث إلى الاول: فلما أصبحوا، قال الحسين: اللهم أنت ثقتي في كل كرب، ورجائي في كل شدة، وأنت فيما نزل بي ثقة، وأنت ولي كل نعمة، وصاحب كل حسنة.
وقال لعمر وجنده: لا تعجلوا، والله ما أتيتكم حتى أتتني كتب أماثلكم بأن السنة قد أميتت، والنفاق قد نجم، والحدود قد عطلت، فاقدم لعل الله يصلح بك الامة.
فأتيت، فإذ كرهتم ذلك، فأنا راجع، فارجعوا إلى أنفسكم، هل يصلح لكم قتلي، أو يحل دمي ؟ ألست ابن بنت نبيكم
وابن ابن عمه ؟ أو ليس حمزة والعباس وجعفر عمومتي ؟ ألم يبلغكم قول
______________
* (الهامش) *
(1) " الكامل " لابن الاثير 4 / 57.
(2) أخرجه الطبراني (2872) وفي سنده موسى بن عمير، قال المؤلف في " الميزان ": لا يعرف.
(*)

(3/301)

رسول الله صلى الله عليه وسلم في وفي أخي: " هذان سيدا شباب أهل الجنة " ؟ فقال شمر: هو يعبد الله على حرف إن كان يدري ما يقول، فقال عمر: لو كان أمرك إلي، لاجبت.
وقال الحسين: يا عمر ! ليكونن لما ترى يوم (1) يسوؤك.
اللهم إن أهل العراق غروني، وخدعوني، وصنعوا بأخي ما صنعوا.
اللهم شتت عليهم أمرهم، وأحصهم عددا.
فكان أول من قاتل مولى لعبيد (2) الله بن زياد، فبرز له عبد الله بن تميم الكلبي، فقتله، والحسين جالس عليه جبة خز دكناء، والنبل يقع حوله، فوقعت نبلة في ولد له ابن ثلاث سنين، فلبس لامته، وقاتل حوله أصحابه، حتى قتلوا جميعا، وحمل ولده علي يرتجز: أنا علي بن الحسين بن علي * نحن وبيت الله أولى بالنبي فجاءته طعنة، وعطش حسين فجاء رجل بماء، فتناوله، فرماه حصين ابن تميم بسهم، فوقع في فيه، فجعل يتلقى الدم بيده ويحمد الله.
وتوجه نحو المسناه يريد الفرات، فحالوا بينه وبين الماء، ورماه رجل بسهم، فأثبته في حنكه، وبقي عامة يومه لا يقدم عليه أحد، حتى أحاطت به الرجالة، وهو رابط الجأش، يقاتل قتال الفارس الشجاع، إن كان ليشد عليهم، فينكشفون عنه انكشاف المعزى شد فيها الاسد، حتى صاح بهم شمر: ثكلتكم أمهاتكم ! ماذا تنتظرون به ؟ فانتهى إليه زرعة التميمي، فضرب
كتفه، وضربه الحسين على عاتقه، فصرعه، وبرز سنان النخعي، فطعنه في ترقوته وفي صدره، فخر، ثم نزل ليحتز رأسه، ونزل خولي الاصبحي، فاحتز رأسه، وأتى به عبيد الله بن زياد، فلم يعطه شيئا.
قال: ووجد بالحسين ثلاث وثلاثون جراحة، وقتل من جيش عمر بن
______________
* (الهامش) *
(1) في الاصل " يوما ".
(2) تحرف في المطبوع إلى " لعبد ".
(*)

(3/302)

سعد ثمانية وثمانون نفسا.
قال: ولم يفلت من أهل بيت الحسين سوى ولده علي الاصغر، فالحسينية من ذريته، كان مريضا.
وحسن بن حسن بن علي وله ذرية، وأخوه عمرو، ولا عقب له، والقاسم بن عبد الله بن جعفر، ومحمد بن عقيل، فقدم بهم وبزينب وفاطمة بنتي علي، وفاطمة وسكينة بنتي الحسين، وزوجته الرباب الكلبية والدة سكينة، وأم محمد بنت الحسن بن علي، وعبيد وإماء لهم.
قال: وأخذ ثقل الحسين، وأخذ رجل حلي فاطمة بنت الحسين، وبكى، فقالت: لم تبكي ؟ فقال: أأسلب بنت رسول الله صلى الله عليه وسلم، ولا أبكي ؟ قالت: فدعه، قال: أخاف أن يأخذه غيري.
وأقبل عمر بن سعد، فقال: ما رجع إلى أهله بشر مما رجعت به، أطعت ابن زياد، وعصيت الله، وقطعت الرحم.
وورد البشير على يزيد، فلما أخبره، دمعت عيناه، وقال: كنت أرضى من طاعتكم بدون قتل الحسين.
وقالت سكينة: يا يزيد، أبنات رسول الله سبايا ؟ قال: يا بنت أخي هو والله علي أشد منه عليك، أقسمت ولو أن بين ابن زياد وبين حسين قرابة ما أقدم (1) عليه، ولكن فرقت بينه وبينه سمية، فرحم الله حسينا، عجل
عليه ابن زياد، أما والله لو كنت صاحبه، ثم لم أقدر على دفع القتل عنه إلا بنقص بعض عمري، لاحببت أن أدفعه عنه، ولوددت أن أتيت به سلما.
ثم أقبل على علي بن الحسين، فقال: أبوك قطع رحمي، ونازعني سلطاني.
فقام رجل، فقال: إن سباءهم لنا حلال.
قال علي: كذبت إلا أن تخرج من ملتنا.
فأطرق يزيد، وأمر بالنساء، فأدخلن على نسائه، وأمر
______________
* (الهامش) *
(1) تحرفت في المطبوع إلى " ما قدم ".
(*)

(3/303)

نساء آل أبي سفيان، فأقمن المأتم على الحسين ثلاثة أيام، إلى أن قال: وبكت أم كلثوم بنت عبد الله بن عامر، فقال يزيد وهو زوجها: حق لها أن تعول على كبير قريش وسيدها.
جرير بن حازم، عن الزبير بن الخريت، سمع الفرزدق يقول: لقيت الحسين بذات عرق، فقال: ما ترى أهل الكوفة صانعين معي ؟ فإن معي حملا من كتبهم، قلت: يخذلونك، فلا تذهب.
وكتب يزيد إلى ابن عباس يذكر له خروج الحسين، ويقول: نحسب أنه جاءه رجال من المشرق، فمنوه الخلافة، وعندك منهم خبره، فإن فعل، فقد قطع القرابة والرحم، وأنت كبير أهل بيتك والمنظور إليه، فاكففه عن السعي في الفرقة.
فكتب إليه ابن عباس: إني لارجو أن لا يكون خروجه لامر تكره، ولست أدع النصيحة له.
وبعث حسين إلى المدينة، فلحق به من خف من بني عبدالمطلب، وهم تسعة عشر رجلا، ونساء، وصبيان، وتبعهم أخوه محمد، فأدركه بمكة، وأعلمه أن الخروج يومه هذا ليس برأي، فأبى، فمنع محمد ولده،
فوجد عليه الحسين، وقال: ترغب بولدك عن موضع أصاب فيه.
وبعث أهل العراق رسلا وكتبا إليه، فسار في آله، وفي ستين شيخا من أهل الكوفة في عشر ذي الحجة.
فكتب مروان إلى عبيد الله بن زياد بن أبيه: أما بعد: فإن الحسين قد توجه إليك، وتالله ما أحد يسلمه الله أحب إلينا من الحسين، فإياك أن تهيج على نفسك مالا يسده شئ.

(3/304)

وكتب إليه عمرو بن سعيد الاشدق: أما بعد، فقد توجه إليك الحسين، وفي مثلها تعتق أو تسترق.
الزبير: حدثنا محمد بن الضحاك، عن أبيه قال: خرج الحسين، فكتب يزيد إلى بن زياد نائبه (1): إن حسينا صائر إلى الكوفة، وقد ابتلي به زمانك من بين الازمان، وبلدك من بين البلدان، وأنت من بين العمال، وعندها تعتق، أو تعود عبدا.
فقتله ابن زياد، وبعث برأسه إليه.
ابن عيينة: حدثني أعرابي يقال له: بجير من أهل الثعلبية (2) له مئة وست عشرة سنة.
قال: مر الحسين وأنا غلام، وكان في قلة من الناس، فقال له أخي: يا ابن بنت رسول الله ! أراك في قلة من الناس، فقال بالسوط - وأشار إلى حقيبة الرحل -: هذه خلفي مملوءة كتبا.
ابن عيينة: حدثنا شهاب بن خراش، عن رجل من قومه قال: كنت في الجيش الذين جهزهم عبيد الله بن زياد إلى الحسين، وكانوا أربعة آلاف يريدون الديلم، فصرفهم عبيد الله إلى الحسين، فلقيته، فقلت: السلام عليك يا أبا عبد الله، قال: وعليك السلام.
وكانت فيه غنة.
قال شهاب: فحدثت به زيد بن علي، فأعجبه، وكانت فيه غنة (3).
جعفر بن سليمان: عن يزيد الرشك، قال: حدثني من شافة الحسين قال: رأيت أبنية مضروبة للحسين، فأتيت، فإذا شيخ يقرأ القرآن، والدموع تسيل على خديه، فقلت: بأبي وأمي يا ابن رسول الله ! ما أنزلك
______________
* (الهامش) *
(1) تحرفت في المطبوع إلى " بن أبيه ".
(2) قال ياقوت: الثعلبية: من منازل طريق مكة من الكوفة بعد الشقوق وقبل الخزيمية، وهي ثلثا الطريق.
(3) " المعرفة والتاريخ " 3 / 325.
(*)

(3/305)

هذه البلاد والفلاة ؟ هذه كتب أهل الكوفة إلي، ولا أراهم إلا قاتلي، فإذا فعلوا ذلك، لم يدعو الله حرمة إلا انتهكوها، فيسلط الله عليهم من يذلهم حتى يكونوا أذل من فرم (1) الامة يعني مقنعتها.
المدائني: عن الحسن بن دينار، عن معاوية بن قرة، قال: قال الحسين: والله ليعتدين علي كما اعتدت بنو إسرائيل في السبت (2).
أحمد بن جناب المصيصي: حدثنا خالد بن يزيد القسري، حدثنا عمار الدهني: قلت لابي جعفر الباقر: حدثني بقتل الحسين.
فقال: مات معاوية، فأرسل الوليد بن عتبة والي المدينة إلى الحسين ليبايع، فقال: أخرني، ورفق به، فأخره، فخرج إلى مكة، فأتاه رسل أهل الكوفة، وعليها النعمان بن بشير، فبعث الحسين ابن عمه مسلم بن عقيل: أن سر، فانظر ما كتبوا به، فأخذ مسلم دليلين وسار، فعطشوا في البرية، فمات أحدهما.
وكتب مسلم إلى الحسين يستعفيه، فكتب إليه: امض إلى الكوفة، ولم يعفه، فقدمها، فنزل على عوسجة، فدب إليه أهل الكوفة، فبايعه اثنا عشر ألفا.
فقام عبيد الله بن مسلم، فقال للنعمان: إنك
لضعيف ! قال: لان أكون ضعيفا أحب إلي من أن أكون قويا في معصية الله، وما كنت لاهتك سترا ستره الله.
وكتب بقوله إلى يزيد، وكان يزيد ساخطا على عبيد الله بن زياد، فكتب إليه برضاء عنه، وأنه ولاه الكوفة مضافا إلى البصرة.
وكتب إليه أن يقتل مسلما.
فأسرع عبيد الله في وجوه أهل البصرة إلى الكوفة متلثما، فلا يمر بمجلس، فيسلم عليهم إلا قالوا: وعليك
______________
* (الهامش) *
(1) تصحفت في المطبوع إلى " قرم " قال ابن الاثير في " النهاية " بعد أن أورد خير الحسين هذا: هو بالتحريك: ما تعالج به المرأة فرجها ليضيق، وقيل: هو خرقة الحيض.
والخبر في " الطبري " 5 / 394، و " تهذيب ابن عساكر " 4 / 336.
(2) " تاريخ الطبري " 5 / 385.
(*)

(3/306)

السلام يا ابن رسول الله، يظنونه الحسين.
فنزل القصر، ثم دعا مولى له، فأعطاه ثلاثة آلاف درهم، وقال: اذهب حتى تسأل عن الذي يبايع أهل الكوفة، فقل: أنا غريب، جئت بهذا المال يتقوى به، فخرج، وتلطف حتى دخل على شيخ يلي البيعة، فأدخله على مسلم، وأعطاه الدراهم، وبايعه، ورجع، فأخبر عبيد الله.
وتحول مسلم إلى دار هانئ بن عروة المرادي، فقال عبيد الله: ما بال هانئ لم يأتنا ؟ فخرج إليه محمد بن الاشعث وغيره، فقالوا: إن الامير قد ذكرك فركب معهم، وأتاه وعنده شريح القاضي، فقال عبيد الله: " أتتك بحائن رجلاه " (1) فلما سلم، قال: يا هانئ أين مسلم ؟ قال: ما أدري، فخرج إليه صاحب الدراهم، فلما رآه، قطع به، وقال: أيها الامير ! والله ما دعوته إلى منزلي، ولكنه جاء، فرمى نفسه علي.
قال: ائتني به.
قال: والله لو كان تحت قدمي، ما رفعتهما عنه، فضربه بعصا، فشجه، فأهوى
هانئ إلى سيف شرطي يستله، فمنعه.
وقال: قد حل دمك، وسجنه.
فطار الخبر إلى مذحج، فإذا على باب القصر جلبة، وبلغ مسلما الخبر، فنادى بشعاره، فاجتمع إليه أربعون ألفا، فعباهم، وقصد القصر، فبعث عبيد الله إلى وجوه أهل الكوفة، فجمعهم عنده، وأمرهم، فأشرفوا من القصر على عشائرهم، فجعلوا يكلمونهم، فجعلوا يتسللون حتى بقي مسلم في خمس مئة، وقد كان كتب إلى الحسين ليسرع، فلما دخل الليل، ذهب أولئك، حتى بقي مسلم وحده يتردد في الطرق، فأتى بيتا ! فخرجت إليه امرأة، فقال: اسقني، فسقته.
ثم دخلت، ومكثت ما شاء الله.
ثم خرجت، فإذا به على الباب، فقالت: يا هذا، إن مجلسك مجلس ريبة،
______________
* (الهامش) *
(1) مثل: يضرب للرجل يسعى إلى المكروه حتى يقع فيه، والحين: الهلاك، وقد حان الرجل: هلك، وأحانه الله، وكل شئ لم يوفق للرشاد، فقد حان.
(*)

(3/307)

فقم، فقال: أنا مسلم بن عقيل، فهل عندك مأوى ؟ قالت: نعم.
فأدخلته، وكان ابنها مولى لمحمد بن الاشعث، فانطلق إلى مولاه، فأعلمه، فبعث عبيد الله الشرط إلى مسلم، فخرج، وسل سيفه، وقاتل، فأعطاه ابن الاشعث أمانا، فسلم نفسه، فجاء به إلى عبيد الله، فضرب عنقه وألقاه إلى الناس، وقتل هانئا، فقال الشاعر (1): فإن كنت لا تدرين ما الموت فانظري * إلى هانئ في السوق وابن عقيل أصابهما أمر الامير فأصبحا * أحاديث من يسعى بكل سبيل أيركب أسماء الهماليج آمنا * وقد طلبته مذحج بقتيل يعني: أسماء بن خارجة.
قال: وأقبل حسين على كتاب مسلم، حتى إذا كان على ساعة من
القادسية، لقيه رجل، فقال للحسين: ارجع، لم أدع لك ورائي خيرا، فهم أن يرجع.
فقال إخوة مسلم: والله لا نرجع حتى نأخذ بالثأر، أو نقتل، فقال: لاخير في الحياة بعدكم.
وسار.
فلقيته خيل عبيد الله، فعدل إلى كربلاء، وأسند ظهره إلى قصميا حتى لا يقاتل إلا من وجه واحد، وكان معه خمسة وأربعون فارسا ونحو من مئة راجل.
وجاء عمر بن سعد بن أبي وقاص - وقد ولاه عبيد الله بن زياد على العسكر - وطلب من عبيد الله أن يعفيه من ذلك، فأبى، فقال الحسين: اختاروا واحدة من ثلاث، إما أن تدعوني، فألحق بالثغور، وإما أن أذهب إلى يزيد، أو أرد إلى المدينة.
فقبل عمر ذلك، وكتب به إلى عبيد الله، فكتب إليه: لاولا كرامة حتى يضع يده في يدي.
فقال الحسين: لا والله ! وقاتل، فقتل أصحابه، منهم بضعة عشر شابا من أهل بيته.

______________
* (الهامش) *
(1) في " الكامل " 4 / 36: فقال عبد الله بن الزبير في قتل هانئ ومسلم، وقيل: قاله الفرزدق.
والخبر بطوله مع الشعر في " تهذيب ابن عساكر " 4 / 339، 340.
(*)

(3/308)

قال: ويجئ سهم، فيقع بابن له صغير، فجعل يمسح الدم عنه، ويقول: اللهم احكم بيننا وبين قومنا، دعونا لينصرونا، ثم يقتلوننا.
ثم قاتل حتى قتل.
قتله رجل مذحجي، وحز رأسه، ومضى به إلى عبيد الله، فقال: أوقر ركابي ذهبا * فقد قتلت الملك المحجبا قتلت خير الناس أما وأبا (1) فوفده إلى يزيد ومعه الرأس، فوضع بين يديه، وعنده أبوبرزة الاسلمي، فجعل يزيد ينكت بالقضيب على فيه، ويقول (2) نفلق هاما من أناس أعزة * علينا وهم كانوا اعق وأظلما
كذا قال أبوبرزة.
وإنما المحفوظ أن ذلك كان عند عبيد الله (3).
قال: فقال أبوبرزة: ارفع قضيبك، لقد رأيت رسول الله صلى الله عليه وسلم فاه على فيه.
قال: وسرح عمر بن سعد بحريمه وعياله إلى عبيد الله.
ولم يكن بقي منهم إلا غلام كان مريضا مع النساء، فأمر به عبيد الله ليقتل، فطرحت عمته زينب نفسها عليه، وقالت: لا يقتل حتى تقتلوني، فرق لها، وجهزهم إلى الشام، فلما قدموا على يزيد، جمع من كان بحضرته، وهنؤوه، فقام رجل
______________
* (الهامش) *
(1) انظر " الطبراني " (2852).
(2) هو للحصين بن الحمام بن ربيعة المري الذبياني، شاعر فارس جاهلي كان سيد بني سهم بن مرة، ويلقب " مانع الضيم " وهو ممن نبذوا عبادة الاوثان في الجاهلية.
والبيت من قصيدة مطلعها: جزى الله أفناء العشيرة كلها * بدارة موضوع عقوقا ومأثما وهي في " المفضليات ".
ص 64 - 69 فانظر تخريجها ثمة.
(3) انظر " الطبراني " (2846) و " المجمع " 9 / 193.
(*)

(3/309)

أحمر أزرق، ونظر إلى صبية منهم، فقال: هبها لي يا أمير المؤمنين، فقالت زينب: لا ولا كرامة لك إلا أن تخرج من دين الله.
فقال له يزيد: كف.
ثم أدخلهم إلى عياله، فجهزهم، وحملهم إلى المدينة (1).
إلى هنا عن أحمد بن جناب.
الزبير: حدثنا محمد بن حسن: لما نزل عمر بن سعد بالحسين، خطب أصحابه، وقال: قد نزل بنا ما ترون، وإن الدنيا قد تغيرت وتنكرت، وأدبر معروفها، واستمرئت (2) حتى لم يبق منها إلا كصبابة
إلاناء، وإلا خسيس (3) (عيش) كالمرعى الوبيل، ألا ترون الحق لا يعمل به، والباطل لا يتناهى عنه ؟ ليرغب المؤمن في لقاء الله.
إني لاأرى الموت إلا سعادة، والحياة مع الظالمين إلا ندما (4).
خالد بن عبد الله، عن الجريري، عن رجل: أن الحسين لما أرهقه السلاح، قال: ألا تقبلون مني ما كان رسول الله صلى الله عليه وسلم يقبل من المشركين ؟ كان إذا جنح أحدهم، قبل منه.
قالوا: لا.
قال: فدعوني أرجع.
قالوا: لا.
قال: فدعوني آتي أمير المؤمنين، فأخذ له رجل السلاح، فقال له: أبشر بالنار، فقال: بل إن شاء الله برحمة ربي، وشفاعة نبيي.
فقتل، وجئ برأسه، فوضع في طست بين يدي ابن زياد، فنكته بقضيبه، وقال: لقد كان غلاما صبيحا.
ثم قال: أيكم قاتله ؟ فقام الرجل.
فقال:
______________
* (الهامش) *
(1) " البداية " 8 / 194.
(2) تحرفت في المطبوع إلى " استمرت ".
(3) تصحفت في المطبوع إلى " حشيش ".
(4) الخبر في " الطبراني " برقم (2842)، و " الحلية " 2 / 39، و " الطبري " 5 / 403، 404، والزبير هو ابن بكار، ومحمد بن حسن هو ابن زبالة، وهو متروك متفق على ضعفه، ولم يدرك القصة.
كما قال الهيثمي في " المجمع " 9 / 193، وقوله " إلا ندما " في الطبري والطبراني " إلا برما ".
(*)

(3/310)

وما قال لك ؟ فأعاد الحديث..قال: فاسود وجهه (1).
أبو معشر: عن رجاله قال: قال الحسين حين نزلوا كربلاء: ما اسم هذه الارض ؟ قالوا: كربلاء.
قال: كرب وبلاء.
وبعث عبيد الله لحربه عمر بن سعد، فقال: يا عمر ! اختر مني إحدى ثلاث، إما أن تتركني
أرجع، أو فسيرني إلى يزيد، فأضع يدي في يده، فإن أبيت، فسيرني إلى الترك، فأجاهد حتى أموت.
فبعث بذلك إلى عبيد الله، فهم أن يسيره إلى يزيد، فقال له شمر بن ذي الجوشن: لاإلا أن ينزل على حكمك، فأرسل إليه بذلك.
فقال الحسين: والله لاأفعل، وأبطأ عمر عن قتاله.
فبعث إليه عبيد الله شمر بن ذي الجوشن، فقال: إن قاتل، وإلا فاقتله، وكن مكانه (2).
وكان من جند عمر ثلاثون من أهل الكوفة، فقالوا: يعرض عليكم ابن بنت رسول الله صلى الله عليه وسلم ثلاث خصال فلا تقبلون واحدة ! وتحولوا إلى الحسين، فقاتلوا (3).
عباد بن العوام، عن حصين، قال: أدركت مقتل الحسين.
فحدثني سعد بن عبيدة، قال: رأيت الحسين وعليه جبة برود، رماه رجل يقال له عمرو بن خالد الطهوي بسهم، فنظرت إلى السهم في جنبه (4).
هشام بن الكلبي، عن أبيه قال: رمى زرعة الحسين بسهم، فأصاب حنكه، فجعل يتلقى الدم، ثم يقول هكذا إلى السماء.
ودعا بماء ليشرب، فلما رماه، حال بينه وبين الماء، فقال: اللهم ظمه.
قال: فحدثني من شهده وهو يموت، وهو يصيح من الحر في بطنه والبرد في ظهره، وبين
______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 4 / 337.
(3) " تهذيب ابن عساكر " 4 / 338.
(2) " تهذيب ابن عساكر " 4 / 338.
(4) " تهذيب ابن عساكر " 4 / 338.
(*)

(3/311)

يديه المراوح والثلج وهو يقول: اسقوني أهلكني العطش.
فانقد بطنه (1).
الكلبي رافضي متهم.
قال الحسن البصري: أقبل مع الحسين ستة عشر رجلا من أهل بيته.
وعن ابن سيرين: لم تبك السماء على أحد بعد يحيى عليه السلام إلا على الحسين (2).
عثمان بن أبي شيبد: حدثنا أبي، عن جدي، عن عيسى بن الحارث الكندي، قال: لما قتل الحسين، مكثنا أياما سبعة، إذا صلينا العصر، فنظرنا إلى الشمس على أطراف الحيطان كأنها الملاحف المعصفرة، ونظرنا إلى الكواكب يضرب بعضها بعضا (3).
المدائني: عن علي بن مدرك، عن جده الاسود بن قيس، قال: احمرت آفاق السماء بعد قتل الحسين ستة أشهر ترى كالدم.
هشام بن حسان، عن محمد، قال: تعلم هذه الحمرة في الافق مم ؟ هو من يوم قتل الحسين.
الفسوي: حدثنا مسلم بن إبراهيم قال: حدثتنا أم سوق العبدية، قالت: حدثتني نضرة الازدية، قالت: لما أن قتل الحسين، مطرت السماء ماء، فأصبحت وكل شئ لنا ملآن دما.
جعفر بن سليمان الضبعي: حدثتني خالتي قالت: لما قتل الحسين، مطرنا مطرا كالدم.

______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 4 / 341.
(2) " تهذيب ابن عساكر " 4 / 342.
(3) " الطبراني " (2839) و " تهذيب ابن عساكر " 4 / 342.
(*)

(3/312)

يحيى بن معين: حدثنا جرير، عن يزيد بن أبي زياد، قال: قتل الحسين ولي أربع عشرة سنة، وصار الورس الذي كان في عسكرهم رمادا، واحمرت آفاق السماء، ونحروا ناقة في عسكرهم، فكانوا يرون في لحمها
النيران (1).
ابن عيينة: حدثتني جدتي قالت: لقد رأيت الورس عاد رمادا، ولقد رأيت اللحم كأن فيه النار حين قتل الحسين (2).
حماد بن زيد: حدثني جميل بن مرة، قال: أصابوا إبلا في عسكر الحسين يوم قتل، فطبخوا منها، فصارت كالعلقم.
قرة بن خالد: سمعت أبا رجاء العطاردي قال: كان لنا جار من بلهجيم، فقدم الكوفة، فقال: ما ترون هذا الفاسق ابن القاسق قتله الله - يعني الحسين رضي الله عنه - فرماه الله بكوكبين من السماء، فطمس بصره (3).
قال عطاء بن مسلم الحلبي: قال السدي: أتيت كربلاء تاجرا، فعمل لنا شيخ من طي طعاما، فتعشينا عنده، فذكرنا قتل الحسين، فقلت: ما شارك أحد في قتله إلا مات ميتة سوء.
فقال: ما أكذبكم، أنا ممن شرك في ذلك.
فلم نبرح حتى دنا من السراج وهو يتقد بنفط، فذهب يخرج الفتيلة بأصبعه، فأخذت النار فيها، فذهب يطفئها بريقه، فعلقت النار في لحيته، فعدا، فألقى نفسه في الماء، فرأيته كأنه حممة (4).

______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 4 / 342.
(2) " الطبراني " (2858).
(3) " الطبراني " (2830) قال الهيثمي ورجاله رجال الصحيح.
(4) " تهذيب ابن عساكر " 4 / 343.
(*)

(3/313)

ابن عيينة، حدثتني جدتي أم أبي قالت: أدركت رجلين ممن شهد قتل الحسين، فأما أحدهما، فطال ذكره حتى كان يلفه.
وأما الآخر، فكان
يستقبل الرواية، فيشربها كلها (1).
حماد بن زيد، عن معمر، قال: أول ما عرف الزهري أنه تكلم في مجلس الوليد، فقال الوليد: أيكم يعلم ما فعلت أحجار بيت المقدس يوم قتل الحسين ؟ فقال الزهري: بلغني أنه لم يقلب حجر إلا وجد تحته دم عبيط (2).
حماد بن سلمة: عن علي بن زيد، عن أنس، قال: لما قتل الحسين، جئ برأسه إلى ابن زياد، فجعل ينكت بقضيب على ثناياه، وقال: إن كان لحسن الثغر، فقلت: أما والله لاسوءنك، فقلت: لقد رأيت رسول الله صلى الله عليه وسلم يقبل موضع قضيبك من فيه (3).
الحاكم (4) في " الكنى ": حدثنا أبو بكر بن أبي داود، حدثنا أحمد ابن محمد بن عمر الحنفي، حدثنا عمر بن يونس، حدثنا سليمان بن أبي سليمان الزهري، حدثنا يحيى بن أبي كثير، حدثنا عبدالرحمن بن عمرو، حدثني شداد بن عبد الله، سمعت واثلة بن الاسقع وقد جئ برأس الحسين، فلعنه رجل من أهل الشام، فغضب واثلة، وقام، وقال: والله لاأزال أحب عليا وولديه بعد أن سمعت رسول الله صلى الله عليه وسلم في
______________
* (الهامش) *
(1) " الطبراني " (2857) و " مجمع الزوائد " 9 / 197.
(2) انظر " معجم الطبراني " (2834) و (2856) و " المجمع " 9 / 196.
(3) علي بن زيد هو ابن جدعان ضعيف، وهو في " معجم الطبراني " (2878) وانظر الصفحة 281 ت (1) من هذا الجزء.
(4) هو شيخ الحاكم صاحب " المستدرك " واسمه محمد بن محمد بن أحمد بن إسحاق النيسابوري محدث خراسان.
مترجم في " تذكرة الحفاظ 3 / 976 للمؤلف.
(*)

(3/314)

منزل أم سلمة، وألقى على فاطمة وابنيها وزوجها كساء خيبريا ثم قال: (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) (الاحزاب: 33).
سليمان ضعفوه، والحنفي متهم.
ويروى عن أبي داود السبيعي، عن زيد بن أرقم، قال: كنت عند عبيد الله، فأتي برأس الحسين، فأخذ قضيبا، فجعل يفتر به عن شفتيه، فلم أر ثغرا كان أحسن منه كأنه الدر، فلم أملك أن رفعت صوتي بالبكاء.
فقال: ما يبكيك أيها الشيخ ؟ قلت: يبكيني ما رأيت من رسول الله صلى الله عليه وسلم، رأيته يمص موضع هذا القضيب، ويلثمه، ويقول: " اللهم إني أحبه فأحبه ".
حماد بن سلمة، عن عمار بن أبي عمار، عن ابن عباس: رأيت رسول الله صلى الله عليه وسلم في النوم نصف النهار، أشعث أغبر، وبيده قارورة فيها دم.
قلت: يا رسول الله، ماهذا ؟ قال: هذا دم الحسين وأصحابه، لم أزل منذ اليوم التقطه.
فأحصي ذلك اليوم، فوجدوه قتل يومئذ (1).
ابن سعد: عن الواقدي، والمدائني، عن رجالهما، أن محفز بن ثعلبة العائذي قدم برأس الحسين على يزيد، فقال: أتيتك يا أمير المؤمنين برأس أحمق الناس وألامهم.
فقال يزيد: ما ولدت أم محفز أحمق وألام، لكن الرجل لم يتدبر كلام الله: (قل اللهم مالك الملك تؤتي الملك من تشاء) (آل عمران: 26) ثم بعث يزيد برأس الحسين إلى متولي المدينة،
______________
* (الهامش) *
(1) أخرجه أحمد 1 / 283، والطبراني (2822) وسنده قوي كما قال الحافظ ابن كثير في " البداية " 8 / 200.
وهو في " تهذيب ابن عساكر " 4 / 343 و (*)

(3/315)

فدفن بالبقيع عند أمه (1).
وقال عبد الصمد بن سعيد القاضي: حدثنا سليمان بن عبدالحميد البهرائي: سمعت أبا أمية الكلاعي قال: سمعت أبا كرب قال: كنت فيمن توثب على الوليد بن يزيد بدمشق، فأخذت سفطا، وقلت: فيه غنائي، فركبت فرسي، وخرجت به من باب توما، قال: ففتحته، فإذا فيه رأس مكتوب عليه.
هذا رأس الحسين بن علي، فحفرت له بسيفي، فدفنته (2).
أبو خالد الاحمر: حدثنا رزين، حدثتني سلمى قالت: دخلت على أم سلمة وهي تبكي، قلت: ما يبكيك ؟ قالت: رأيت رسول الله صلى الله عيله وسلم في المنام، وعلى رأسه ولحيته التراب، فقلت: مالك يا رسول الله ؟ قال: " شهدت قتل الحسين آنفا " (3).
رزين هو ابن حبيب.
وثقه ابن معين.
حماد بن سلمة: عن عمار بن أبي عمار، سمعت أم سلمة تقول: سمعت الجن يبكين على حسين، وتنوح عليه.
(4) سويد بن سعيد: حدثنا عمرو بن ثابت، حدثنا حبيب بن أبي ثابت، أن أم سلمة سمعت نوح الجن على الحسين (5).
عبيد بن جناد: حدثنا عطاء بن مسلم، عن أبي جناب الكلبي قال: أتيت كربلاء، فقلت لرجل من أشراف العرب: بلغني أنكم تسمعون نوح الجن.
قال: ما تلقى حرا ولا عبدا إلا أخبرك أنه سمع ذلك.
قلت: فما سمعت أنت ؟ قال: سمعتهم يقولون:
______________
* (الهامش) *
(1) انظر " الطبري " 5 / 463.
(2) لا يصح، فيه من لايعرف.
(3) أخرجه الترمذي (3771) في المناقب، وسلمى لا تعرف وباقى رجاله ثقات.
(4) " معجم الطبراني " (2867) ورجاله رجال الصحيح كما قال الهيثمي 9 / 199.
(5) " تهذيب ابن عساكر " 4 / 344.
(*)

(3/316)

مسح الرسول جبينه * فله بريق في الخدود أبواه من عليا قري * ش وجده خير الجدود (1) محمد بن جرير: حدثت عن أبي عبيدة، حدثنا يونس بن حبيب قال: لما قتل عبيد الله الحسين وأهله.
بعث برؤوسهم إلى يزيد، فسر بقتلهم أولا، ثم لم يلبث حتى ندم على قتلهم، فكان يقول: وما علي لو احتملت الاذى، وأنزلت الحسين معي، وحكمته فيما يريد، وإن كان علي في ذلك وهن، حفظا لرسول الله صلى الله عليه وسلم ورعاية لحقه.
لعن الله ابن مرجانة - يعني عبيد الله - فإنه أحرجه، واضطره، وقد كان سأل أن يخلي سبيله أن يرجع من حيث أقبل، أو يأتيني، فيضع يده في يدي، أو يلحق بثغر من الثغور، فأبى ذلك عليه وقتله، فأبغضني بقتله المسلمون، وزرع لي في قلوبهم العداوة.
جرير: عن الاعمش، قال: تغوط رجل من بني أسد على قبر الحسين، فأصاب أهل ذلك البيت خبل، وجنون، وبرص، وفقر، وجذام (2).
قال هشام بن الكلبي: لما أجري الماء على قبر الحسين، انمحى أثر القبر، فجاء أعرابي، فتتبعه، حتى وقع على أثر القبر، فبكى، وقال: أرادوا ليخفوا قبره عن عدوه * فطيب تراب القبر دل على القبر سفيان بن عيينة: حدثنا جعفر بن محمد عن أبيه، قال: قتل علي وهو
______________
* (الهامش) *
(1) " معجم الطبراني " (2865) و (2866) قال الهيثمي في " المجمع " 9 / 199: وفيه من لم أعرفه، وأبو جناب مدلس، وهو في " تهذيب ابن عساكر " 4 / 344، و " البداية "
8 / 200.
(2) " معجم الطبراني " (2860) ورجاله ثقات، و " ابن عساكر " 4 / 345، و " البداية " 8 / 203.
(*)

(3/317)

ابن ثمان وخمسين.
ومات لها حسن، وقتل لها حسين (1).
قلت: قوله: مات لها حسن: خطأ، بل عاش سبعا وأربعين سنة.
قال الجماعة: مات يوم عاشوراء سنة إحدى وستين، زاد بعضهم يوم السبت وقيل: يوم الجمعة، وقيل: يوم الاثنين.
ومولده في شعبان سنة أربع من الهجرة.
عبدالحميد بن بهرام، وآخر ثقة، عن شهر بن حوشب، قال: كنت عند أم سلمة زوج النبي صلى الله عليه وسلم حين أتاها قتل الحسين، فقالت: قد فعلوها ؟ ! ملا الله بيوتهم وقبورهم نارا، ووقعت مغشية عليها، فقمنا.
ونقل الزبير لسليمان بن قتة (2) يرثي الحسين: وإن قتيل الطف من آل هاشم * أذل رقابا من قريش فذلت فإن يتبعوه عائذ البيت يصبحوا * كعاد تعمت عن هداها فضلت مررت على أبيات آل محمد * فألفيتها أمثالها حين حلت (3)
______________
* (الهامش) *
(1) " الطبراني " (2784).
(2) بفتح القاف ومثناة من فوق مشددة كما ضبطه ابن ناصر الدين في " توضيح المشتبه " ورقة 215، وابن حجر في " تبصير المنتبه " 3 / 1122، وابن الجزري في " طبقات القراء " 1 / 314، وقد تصحف في " تعجيل المنفعة " إلى " قنة "، وهو سليمان بن قتة التيمي مولاهم البصري، روى عن ابن عباس، وعمرو بن العاص وغيرهما، روى عنه موسى بن أبي عائشة وغيره، وكان فارسا شاعرا، قال ابن الجزري: عرض القرآن على ابن عباس ثلاث عرضات،
وعرض عليه عاصم الجحدري، مترجم في " تاريخ البخاري " 4 / 32، و " الجرح والتعديل " 4 / 136.
والابيات منسوبة له في " الاستيعاب " 1 / 379، و " البداية " 8 / 211، و " تهذيب ابن عساكر " 4 / 345، 346، والاول والثالث والرابع والخامس منها في " حماسة أبي تمام " 2 / 961، 962 بشرح المرزوقي.
ونسبه ياقوت الحموي إلى أبي دهبل، ولم يتابع على ذلك.
(3) رواية الشطر الثاني في " الحماسة ": فلم أرها أمثالها يوم حلت قال المرزوقي: يريد أنه قد ظهر عليها من آثار الفجع والمصيبة ما صارت له دهشا، =

(3/318)

وكانوا لنا غنما فعادوا رزية * لقد عظمت تلك الرزايا وجلت فلا يبعد الله الديار وأهلها * وإن أصبحت منهم برغمي تخلت ألم تر أن الارض أضحت مريضة * لفقد حسين والبلاد اقشعرت قوله: أذل رقابا، أي لا يرعون عن قتل قرشي بعده.
أحمد بن محمد بن يحيى بن حمزة: حدثني أبي، عن أبيه، قال: أخبرني أبي حمزة بن يزيد الحضرمي قال: رأيت امرأة من أجمل النساء وأعقلهن، يقال لها: ريا، حاضنة يزيد، يقال: بلغت مئة سنة.
قالت: دخل رجل على يزيد، فقال: أبشر، فقد أمكنك الله من الحسين، وجئ برأسه، قال: فوضع في طست، فأمر الغلام، فكشف، فحين رآه، خمر وجهه كأنه شم منه.
فقلت لها: أقرع ثناياه بقضيب ؟ قالت: إي والله.
ثم قال حمزة: وقد حدثني بعض أهلنا أنه رأى رأس الحسين مصلوبا بدمشق ثلاثة أيام.
وحدثتني ريا، أن الرأس مكث في خزائن السلاح حتى ولي سليمان،
فبعث، فجئ به، وقد بقي عظما أبيض، فجعله في سفط، وطيبه، وكفنه، ودفنه في مقابر المسلمين.
فلما دخلت المسودة سألوا عن موضع الرأس، فنبشوه، وأخذوه، فالله أعلم ما صنع به.
وذكر باقي الحكاية وهي قوية الاسناد.
يحيى بن بكير، حدثني الليث قال: أبى الحسين أن يستأسر حتى قتل بالطف، وانطلقوا ببنيه علي، وفاطمة، وسكينة إلى يزيد، فجعل سكينة خلف سريره لئلا ترى رأس أبيها، وعلي في غل، فضرب على ثنيتي
______________
* (الهامش) *
= فحالها في ظهور الجزع عليها ليست كحالها في السرور أيام حلوها.
(*)

(3/319)

الحسين، وتمثل بذاك البيت.
فقال علي: (ما أصاب من مصيبة في الار ض) (الحديد: 22) الآية فثقل على يزيد أن تمثل ببيت، وتلا علي آية، فقال: بل (بما كسبت أيديكم) (الشورى: 30) فقال: أما والله لو رآنا رسول الله صلى الله عليه وسلم، لاحب أن يخلينا.
قال: صدقت، فخلوهم.
قال: ولو وقفنا بين يديه، لاحب أن يقربنا.
قال: صدقت، قربوهم.
فجعلت سكينة وفاطمة تتطاولان لتريا الرأس، وبقي يزيد يتطاول في مجلسه ليستره عنهما.
ثم أمر لهم بجهاز، وأصلح آلتهم، وخرجوا إلى المدينة (1).
كثير بن هشام: حدثنا جعفر بن برقان، عن يزيد بن أبي زياد، قال: لما أتي يزيد برأس الحسين، جعل ينكت سنة، ويقول: ما كنت أظن أبا عبد الله بلغ هذا السن، وإذا لحيته ورأسه قد نصل من الخضاب.
وممن قتل مع الحسين إخوته الاربعة، جعفر، وعتيق، ومحمد، والعباس الاكبر.
وابنه الكبير علي، وابنه عبد الله، وكان ابنه علي زين العابدين مريضا، فسلم.
وكان يزيد يكرمه ويرعاه.
وقتل مع الحسين، ابن أخيه القاسم بن الحسن، وعبد الله وعبد الرحمن ابنا مسلم بن عقيل بن أبي طالب، ومحمد وعون ابنا عبد الله بن جعفر بن أبي طالب.
المدائني: عن إبراهيم بن محمد، عن عمرو بن دينار، حدثنا محمد ابن علي، عن أبيه، قال: قتل الحسين، وأدخلنا الكوفة، فلقينا رجل، فأدخلنا منزله، فألحفنا، فنمت فلم أستيقظ إلا بحس الخيل في الازقة، فحملنا إلى يزيد، فدمعت عينه حين رآنا، وأعطانا ما شئنا، وقال: إنه سيكون في قومك أمور، فلا تدخل معهم.
فلما كان يوم الحرة ماكان، كتب
______________
* (الهامش) *
(1) الطبراني (2806).
(*)

(3/320)

مع مسلم بن عقبة بأماني، فلما فرغ من القتال مسلم، بعث إلي، فجئته، فرمى إلي بالكتاب، وإذا فيه: استوص بعلي بن الحسين خيرا، وإن دخل معهم في أمرهم، فأمنه، واعف عنه، وإن لم يكن معهم، فقد أصاب وأحسن.
فأولاد الحسين هم، علي الاكبر الذي قتل مع أبيه، وعلي زين العابدين، وذريته عدد كثير، وجعفر، وعبد الله ولم يعقبا.
فولد لزين العابدين الحسن والحسين ماتا صغيرين، ومحمد الباقر، وعبد الله، وزيد، وعمر، وعلي، ومحمد الاوسط ولم يعقب،، وعبد الرحمن، وحسين الصغير، والقاسم ولم يعقب.

49 - عبد الله بن حنظلة * (د) الغسيل بن أبي عامر الراهب عبد عمرو بن صيفي بن النعمان، أبو عبد الرحمن الانصاري الاوسي المدني، من صغار الصحابة.
استشهد أبوه يوم أحد، فغسلته الملائكة لكونه جنبا (1)، فلو غسل
______________
* (الهامش) *
* طبقات ابن سعد 5 / 65، طبقات خليفة: ت 2023، المحبر 403، 424، التاريخ الكبير 5 / 68، المعرفة والتاريخ 1 / 263، الجرح والتعديل 5 / 29، الاستيعاب: 892، تاريخ ابن عساكر 9 / 74 آ، أسد الغابة 3 / 218، تهذيب الكمال: 676، تاريخ الاسلام 3 / 28، تذهيب التهذيب 2 / 139 ب، الاصابة 2 / 299، تهذيب التهذيب 5 / 193، خلاصة تذهيب الكمال: 165.
(1) أخرج الحاكم في " المستدرك " 3 / 204، 205، والبيهقي 4 / 15 من طريق ابن إسحاق، حدثني يحيى بن عباد بن عبد الله، عن أبيه، عن جده رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول عند قتل حنظلة بن أبي عامر...: " إن صاحبكم تغسله الملائكة " فسألوا صاحبته، فقالت: إنه خرج لما سمع الهائعة وهو جنب، فقال رسول الله صلى الله عيله وسلم: " لذلك غسلته الملائكة " وهذا سند جيد، وصححه الحاكم، وأقره الذهبي، وله شاهد من حديث ابن عباس عند الطبراني بسند حسن، كما قال الهيثمي في " المجمع " 3 / 23.
(*)

(3/321)

الشهيد الذي يكون جنبا استدلالا بهذا، لكان حسنا.
حدث عن عبد الله: عبد الله بن يزيد الخطمي رفيقه، وابن أبي مليكة، وضمضم بن جوس، وأسماء بنت زيد العدوية.
وقد روى أيضا عن عمر، وعن كعب الاحبار.
وكان رأس الثائرين على يزيد نوبة الحرة (1).
وقد رأى النبي صلى الله عليه وسلم يطوف بالبيت على ناقة، إسناده حسن.
وهو ابن جميلة بنت عبد الله بن أبي ابن سلول.
وفد في بنيه الثمانية على يزيد، فأعطاهم مئتي ألف وخلعا، فلما رجع، قال له كبراء المدينة: ما وراءك ؟ قال: جئت من عند رجل لو لم أجد
إلا بني، لجاهدته بهم.
قالوا: إنه أكرمك وأعطاك.
قال: وما قبلت إلا لا تقوى به عليه، وحض الناس، فبايعوه، وأمر على الانصار، وأمر على قريش عبد الله بن مطيع العدوي، وعلى باقي المهاجرين معقل بن سنان الاشجعي، ونفوا بني أمية.
(2).
فجهز يزيد لهم جيشا، عليهم مسلم بن عقبة - ويدعى مسرفا المري في اثني عشر ألفا، فكلمه عبد الله بن جعفر في أهل المدينة.
فقال: دعني أشتفي، لكني آمر مسلم بن عقبة أن يتخذ المدينة طريقه إلى مكة، فإن هم لم يحاربوه.
وتركوه، فيمضي لحرب ابن الزبير، وإن حاربوه، قاتلهم، فإن نصر، قتل، وأنهب المدينة ثلاثا، ثم يمضي إلى ابن الزبير.

______________
* (الهامش) *
(1) الحرة: كل أرض ذات حجارة سود، وأكثر الحرار حول مدينة الرسول صلى الله عليه وسلم، والمراد بالحرة هنا: حرة واقم، وهي الشرفية من حرتي المدينة، كانت فيها الوقعة سنة 63 ه بين أهل المدينة وأهل الشام.
انظر خبرها في " تاريخ الطبري " 5 / 482، 495، و " ابن الاثير " 4 / 111، 121، و " ابن كثير " 8 / 217.
(2) " تاريخ خليفة ": 237.
(*)

(3/322)

وكتب عبد الله بن جعفر إليهم ليكفوا، فقدم مسلم، فحاربوه، ونالوا من يزيد، فأوقع بهم، وأنهبها ثلاثا، وسار، فمات بالشلل، وعهد إلى حصين بن نمير في أول سنة أربع وستين، وذمهم ابن عمر على شق العصا.
قال زيد بن أسلم: دخل ابن مطيع على ابن عمر ليالي الحرة، فقال ابن عمر: سمعت رسول الله صلى الله عليه وسلم يقول: " من نزع يدا من طاعة لم يكن له حجة يوم القيامة " (1).
قال المدائني: توجه إليهم مسلم بن عقبة في اثني عشر ألفا، وأنفق فيهم يزيد في الرجل أربعين دينارا.
فقال له النعمان بن بشير: وجهني أكفك.
قال: لا.
ليس لهم إلا هذا الغشمة، والله لا أقيلهم بعد إحساني إليهم، وعفوي عنهم مرة بعد مرة، فقال: أنشدك الله يا أمير المؤمنين في عشيرتك، وأنصار رسول الله صلى الله عليه وسلم، وكلمه عبد الله بن جعفر، فقال: إن رجعوا، فلا سبيل عليهم، فادعهم يا مسلم ثلاثا، وامض إلى الملحد ابن الزبير.
قال: واستوص بعلي بن الحسين خيرا.
جرير: عن الحسن، قال: والله ما كاد ينجو منهم أحد، لقد قتل ولدا زينب بنت أم سلمة (2).
قال مغيرة بن مقسم: أنهب مسرف بن عقبة المدينة ثلاثا، وافتض بها ألف عذراء.
قال السائب بن خلاد: سمعت رسول الله صلى الله عليه وسلم يقول: " من أخاف أهل
______________
* (الهامش) *
(1) أخرجه أحمد في " مسنده " 2 / 70 و 83 و 97 و 123 و 133 و 154 من طرق عن زيد بن أسلم، عن عبد الله بن عمر، وهذا سند صحيح.
(2) " تاريخ خليفة ": 239.
(*)

(3/323)

المدينة، أخافه الله، وعليه لعنة الله " (1).
رواه مسلم بن أبي مريم وجماعة عن عطاء بن يسار، عنه.
وروى جويرية بن أسماء، عن أشياخه، قالوا: خرج أهل المدينة يوم الحرة بجموع وهيئة لم ير مثلها، فلما رآهم عسكر الشام، كرهوا قتالهم، فأمر مسرف بسريره، فوضع بين الصفين، ونادى مناديه: قاتلوا عني، أو دعوا، فشدوا، فسمعوا التكبير خلفهم من المدينة، وأقحم عليهم بنو
حارثة، فانهزم الناس، وعبد الله بن الغسيل متساند إلى ابنه نائم، فنبهه، فلما رأى ما جرى، أمر أكبر بنيه فقاتل حتى قتل، ثم لم يزل يقدمهم واحدا واحدا حتى قتلوا، وكسر جفن سيفه (وقاتل) حتى قتل (2).
وروى الواقدي بإسناد، قال: لما وثب أهل الحرة، وأخرجوا بني أمية من المدينة، بايعوا ابن الغسيل على الموت، فقال: يا قوم ! والله ما خرجنا حتى خفنا أن نرجم من السماء، رجل ينكح أمهات الاولاد، والبنات، والاخوات، ويشرب الخمر، ويدع الصلاة.
قال: وكان يبيت تلك الليالي في المسجد، وما يزيد في إفطاره على شربة سويق، ويصوم الدهر، ولا يرفع رأسه إلى السماء، فخطب، وحرض على القتال، وقال: اللهم إنا بك واثقون.
فقاتلوا أشد قتال.
وكبر أهل الشام، ودخلت المدينة من النواحي كلها، وقتل الناس، وبقي لواء ابن الغسيل ما حوله خمسة، فلما رأى ذلك، رمى درعه، وقاتلهم حاسرا حتى قتل، فوقف عليه مروان وهو ماد إصبعه السبابة، فقال: أما والله لئن نصبتها
______________
* (الهامش) *
(1) وتمامه " والملائكة والناس أجمعين، لا يقبل الله منه يوم القيامة صرفا ولا عدلا " أخرجه أحمد 4 / 55 و 56، وإسناده صحيح، ونسبه الحافظ في " الاصابة " إلى النسائي، وفي الباب عن جابر بن عبد الله، عند ابن حبان (1039).
(2) " تاريخ خليفة ": 238، و " ابن عساكر " 9 / 77 آ.
(*)

(3/324)

ميتا، لطالما نصبتها (1) حيا.
قال أبو هارون العبدي: رأيت أبا سعيد الخدري ممعط اللحية، فقال: هذا ما لقيت من ظلمة أهل الشام، أخذوا ما في البيت، ثم دخلت طائفة، فلم يجدوا شيئا، فأسفوا، وأضجعوني، فجعل كل واحد منهم يأخذ
من لحيتي خصلة.
قال خليفة: أصيب من قريش والانصار يومئذ ثلاث مئة وستة رجال.
ثم سماهم.
(2).
وعن أبي جعفر الباقر، قال: ما خرج فيها أحد من بني عبدالمطلب، لزموا بيوتهم، وسأل مسرف عن أبي، فجاءه ومعه ابنا محمد بن الحنفية، فرحب بأبي، وأوسع له، وقال: إن أمير المؤمنين أوصاني بك.
كانت الوقعة لثلاث بقين من ذي الحجة سنة ثلاث وستين وأصيب يومئذ عبد الله بن زيد بن عاصم حاكي وضوء النبي صلى الله عليه وسلم، ومعقل بن سنان، ومحمد بن أبي بن كعب، وعدة من أولاد كبراء الصحابة، وقتل جماعة صبرا.
وعن مالك بن أنس، قال: قتل يوم الحرة من حملة القرآن سبع مئة.
قلت: فلما جرت هذه الكائنة، اشتد بغض الناس ليزيد مع فعله بالحسين وآله، ومع قلة دينه، فخرج عليه أبو بلال مرداس به أدية الحنظلي، وخرج نافع بن الازرق، وخرج طواف السدوسي، فما أمهله الله، وهلك بعد نيف وسبعين يوما.

______________
* (الهامش) *
(1) تحرفت الجملة في المطبوع إلى " لئن يصبها ميتا، لطالما يصيبها حيا " والخبر أورده ابن عساكر مطولا 9 / 77 ب، 78 آ.
(2) " تاريخ خليفة ": 240، 250.
(*)

(3/325)

50 - سلمة بن الاكوع * (ع) هو سلمة بن عمرو بن الاكوع، واسم الاكوع: سنان بن عبد الله، أبو عامر وأبو مسلم.
ويقال: أبو إياس الاسلمي الحجازي المدني.
قيل: شهد (1) مؤتة، وهو من أهل بيعة الرضوان.
روى عدة أحاديث.
حدث عنه، ابنه إياس، ومولاه يزيد بن أبي عبيد، وعبد الرحمن بن عبد الله بن كعب، وأبو سلمة بن عبدالرحمن، والحسن بن محمد بن الحنفية، ويزيد بن خصيفة.
قال مولاه يزيد: رأيت سلمة يصفر لحيته.
وسمعته يقول: بايعت رسول الله صلى الله عليه وسلم على الموت، وغزوت معه سبع غزوات (2).

______________
* (الهامش) *
* طبقات ابن سعد 4 / 305، طبقات خليفة: ت 689، المحبر: 119، 289، التاريخ الكبير 4 / 69، المعارف: 323، المعرفة والتاريخ 1 / 336، مشاهير علماء الامصار: ت 80، المستدرك 3 / 562، جمهرة أنساب العرب: 240، الاستيعاب: 639، الجمع بين رجال الصحيحين 1 / 190، تاريخ ابن عساكر 7 / 245 آ، أسد الغابة 2 / 423، تهذيب الاسماء واللغات 1 / 1 / 229، تهذيب الكمال: 525، تاريخ الاسلام 3 / 158، العبر 1 / 84، الوافي بالوفيات 15 / 321، البداية والنهاية 9 / 6، الاصابة 2 / 66، مجمع الزوائد 9 / 363، تهذيب التهذيب 4 / 150، معجم الطبراني 7 / 5، 41، خلاصة تذهيب الكمال: 126، شذرات الذهب 1 / 81، تهذيب ابن عساكر 6 / 232.
(1) تحرفت الجملة في المطبوع إلى " قتل شهيد ".
(2) أخرج البخاري 7 / 346 في المغازي: باب غزوة الحديبية، ومسلم (1860) في الامارة، والترمذي (1952) والنسائي 7 / 141 عن يزيد بن أبي عبيد قال: قلت لسلمة: على أي شئ بايعتم رسول الله يوم الحديبية ؟ قال: على الموت، وأخرج البخاري 7 / 399، ومسلم (1815) وابن سعد 4 / 305 من طريق يزيد بن أبي عبيد قال: سمعت سلمة يقول: غزوت مع النبي صلى الله عليه وسلم سبع غزوات، فذكر خيبر، والحديبية، ويوم حنين، ويوم القرد، قال يزيد: ونسيت بقيتها.
(*)

(3/326)

ابن مهدي: حدثنا عكرمة بن عمار، عن إياس بن سلمة، عن أبيه، قال: بيتنا هوازن مع أبي بكر الصديق، فقلت بيدي ليلتئذ سبعة أهل أبيات (1).
عكرمة بن عمار: حدثنا إياس، عن أبيه، قال: خرجت أنا ورباح غلام النبي صلى الله عليه وسلم بظهر النبي صلى الله عليه وسلم.
وخرجت بفرس لطلحة (2)، فأغار عبد الرحمن بن عيينة على الابل، فقتل راعيها، وطرد الابل هو وأناس معه في خيل.
فقلت: يا رباح ! اقعد على هذا الفرس، فألحقه بطلحة، وأعلم رسول الله صلى الله عليه وسلم.
وقمت على تل، ثم ناديت ثلاثا: يا صباحاه ! واتبعت القوم، فجعلت أرميهم، وأعقربهم، وذلك حين يكثر الشجر فإذا رجع إلي فارس، قعدت له في أصل شجرة، ثم رميته، وجعلت أرميهم، وأقول.
أنا ابن الاكوع * واليوم يوم الرضع وأصبت رجلا بين كتفيه، وكنت إذا تضايقت الثنايا، علوت الجبل، فردأتهم بالحجارة، فما زال ذلك شأني وشأنهم حتى ما بقي شئ من ظهر النبي صلى الله عليه وسلم إلا خلفته وراء ظهري، واستنقذته.
ثم لم أزل أرميهم حتى ألقوا أكثر من ثلاثين رمحا، وأكثر من ثلاثين بردة يستخفون منها، ولا يلقون شيئا إلا جعلت عليه حجارة، وجمعته على طريق رسول الله صلى الله عليه وسلم، حتى إذا امتد الضحى، أتاهم عيينة بن بدر مددا لهم، وهم في ثنية ضيقة، ثم علوت الجبل، فقال عيينة: ما هذا ؟ قالوا: لقينا من هذا البرح، ما فارقنا بسحر
______________
* (الهامش) *
(1) إسناده حسن، وأخرجه أحمد 4 / 46، وأبو داود (2638)، وابن ماجه (2840)، وابن سعد 4 / 305، وفيه عندهم: وكان شعارنا تلك الليلة: أمت أمت.
والتبييت: الطروق ليلا على غفلة للغارة.
ومعنى " أمت ": أمر بالموت.
(2) في مسلم: وخرجت معه بفرس طلحة أنديه مع الظهر، فلما أصبحنا إذا عبدالرحمن الفزاري..، وفي ابن سعد: وخرجت بفرس لطلحة بن عبيد الله كنت أريد...(*)

(3/327)

إلى الآن، وأخذ كل شئ كان في أيدينا.
فقال عيينة: لولا أنه يرى أن وراءه طلبا لقد ترككم، ليقم إليه نفر منكم.
فصعد إلي أربعة، فلما أسمعتهم الصوت، قلت: أتعرفوني ؟ قالوا: ومن أنت ؟ قلت: أنا ابن الاكوع.
والذي أكرم وجه محمد صلى الله عليه وسلم لا يطلبني رجل منكم فيدركني، ولا أطلبه فيفوتني.
فقال رجل منهم: إني أظن.
فما برحت ثم، حتى نظرت إلى فوارس رسول الله صلى الله عليه وسلم يتخللون الشجر (وإذا أولهم) الاخرم الاسدي، وأبو قتادة، والمقداد، فولى المشركون.
فأنزل، فأخذت بعنان فرس الاخرم، لا آمن أن يقتطعوك، فاتئد حتى يلحقك المسلمون، فقال: يا سلمة ! إن كنت تؤمن بالله واليوم الآخر، (وتعلم أن الجنة حق والنار حق)، فلا تحل بيني وبين الشهادة، فخليت عنان فرسه، ولحق بعبد الرحمن بن عيينة، فاختلفا طعنتين، فعقر الاخرم (بعبد الرحمن فرسه)، ثم قتله عبدالرحمن، وتحول عبدالرحمن على فرس الاخرم، فيلحق أبو قتادة بعبد الرحمن، فاختلفا طعنتين (فعقر بأبي قتادة)، فقتله أبو قتادة، وتحول على فرسه.
وخرجت أعدو في أثر القوم حتى ما أرى من غبار أصحابنا شيئا، ويعرضون قبيل المغيب إلى شعب فيه ماء يقال له: " ذو قرد " (1)، فأبصروني أعدو وراءهم، فعطفوا عنه، وأسندوا في الثنية، وغربت الشمس، فالحق رجلا، فأرميه، فقلت: خذها وأنا ابن الاكوع، واليوم
______________
* (الهامش) *
(1) ذو قرد: ماء على ليلتين من المدينة بينها وبين خيبر، قال البخاري في " صحيحه " 7 / 352: وهي الغزوة التي أغاروا فيها على لقاح النبي صلى الله عليه وسلم قبل خيبر بثلاث.
قال الحافظ:
كذا جزم به، ومستنده في ذلك حديث إياس بن سلمة بن الاكوع، عن أبيه، فإنه قال في آخر الحديث الطويل الذي أخرجه مسلم (1807) من طريقه، قال: فرجعنا، أي: من الغزوة إلى المدينة، فوالله ما لبثنا بالمدينة إلا ثلاث ليال حتى خرجنا إلى خيبر، وأما ابن سعد، فقال: 2 / 80: كانت غزوة ذي قرد في ربيع الاول سنة ست قبل الحديبية، وقيل في جمادى الاولى، وعن ابن إسحاق: في شعبان منها.
(*)

(3/328)

يوم الرضع.
فقال: ياثكل أمي أكوعي بكرة ؟ قلت: نعم يا عدو نفسه.
وكان الذي رميته بكرة، فأتبعته سهما آخر، فعلق به سهمان.
ويخلفون فرسين، فسقتهما إلى رسول الله صلى الله عليه وسلم وهو على الماء الذي حليتهم (1) عنه - " ذو قرد " - وهو في خمس مئة، وإذا بلال نحر جزورا مما خلفت، فهو يشوي لرسول الله صلى الله عليه وسلم، فقلت: يا رسول الله ! خلني فانتخب من أصحابك مئة، فآخذ عليهم بالعشوة، فلا يبقى منهم مخبر.
قال: " أكنت فاعلا يا سلمة ؟ " قلت: نعم.
فضحك حتى رأيت نواجذه في ضوء النار.
ثم قال: إنهم يقرون الآن بأرض غطفان.
قال: فجاء رجل، فأخبر أنهم مروا على فلان الغطفاني، فنحر لهم جزورا، فلما أخذوا يكشطون جلدها، رأوا غبرة، فهربوا.
فلما أصبحنا، قال رسول الله صلى الله عليه وسلم: " خير فرساننا أبو قتادة، وخير رجالتنا سلمة " وأعطاني سهم الراجل والفارس جميعا.
ثم أردفني وراءة على العضباء راجعين إلى المدينة.
فلما كان بيننا وبينها قريبا من ضحوة، وفي القوم رجل كان لا يسبق جعل ينادي: ألا رجل يسابق إلى المدينة ؟ فأعاد ذلك مرارا.
فقلت: ما تكرم كريما ولا تهاب شريفا ؟ قال: لا، إلا رسول الله صلى الله عليه وسلم.
فقلت: يا
رسول الله بأبي وأمي، خلني أسابقه.
قال: إن شئت.
وقلت: امض.
وصبرت عليه شرفا أو شرفين حتى استبقيت نفسي، ثم إني عدوت حتى ألحقه، فأصك بين كتفيه، وقلت: سبقتك والله، أو كلمة نحوها، فضحك، وقال: إن أظن، حتى قدمنا المدينة.

______________
* (الهامش) *
(1) أي: صددتهم عنه، ومنعتهم من وروده.
(*)

(3/329)

أخرجه مسلم (1) مطولا.
العطاف بن خالد: عن عبدالرحمن بن رزين، قال: أتينا سلمة بن الاكوع بالربذة، فأخرج إلينا يدا ضخمة كأنها خف البعير، فقال: بايعت بيدي هذه رسول الله صلى الله عليه وسلم.
قال: فأخذنا يده، فقبلناها (2).
الحميدي: حدثنا علي بن يزيد (3) الاسلمي، حدثنا إياس بن سلمة، عن أبيه قال.
أردفني رسول الله صلى الله عليه وسلم مرارا، ومسح على وجهي مرارا، واستغفر لي مرارا عدد ما في يدي من الاصابع (4).
قال يزيد بن أبي عبيد: عن سلمة: انه استأذن النبي صلى الله عليه وسلم في البدو، فأذن له (5).
رواه أحمد في " مسنده " عن حماد بن مسعدة، عنه.
ابن سعد: حدثنا محمد بن عمر، حدثنا عبدالحميد بن جعفر، عن أبيه، عن زياد بن ميناء، قال: كان ابن عباس، وأبو هريرة، وجابر، ورافع بن خديج، وسلمة بن الاكوع مع أشباه لهم يفتون بالمدينة،
______________
* (الهامش) *
(1) رقم (1807) في الجهاد: باب غزوة ذي قرد وغيرها، وهو في " طبقات ابن سعد " 2 / 81، 84، و " تاريخ ابن عساكر " 7 / 248 ب، 249 أ.
(2) سنده حسن، وأخرجه ابن سعد 4 / 306 من طريق سعيد بن منصور بهذا الاسناد،
وقد تحرف فيه، " عطاف " إلى " عكاف " وهو في " تاريخ ابن عساكر " 7 / 249 ب.
(3) تحرفت في المطبوع إلى " زيد ".
(4) أخرجه الطبراني في " معجمه " (6267) من طريق الحميدي، وعلي بن يزيد ترجمه ابن أبي حاتم 6 / 209 فلم يذكر فيه جرحا ولا تعديلا، ومع ذلك فقد قال الهيثمي في " المجمع " 9 / 363: ورجاله رجال الصحيح غير علي بن يزيد بن أبي حكيمة وهو ثقة.
وهو في " تاريخ ابن عساكر " 7 / 249 ب.
(5) أخرجه أحمد 4 / 47 و 54، والبخاري 13 / 30 في الفتن: باب التغرب في الفتنة، ومسلم (1862) والنسائي 7 / 151، 152، والطبراني (6298) وابن عساكر 7 / 250 آ.
(*)

(3/330)

ويحدثون من لدن توفي عثمان إلى أن توفوا (1).
وعن عبادة بن الوليد أن الحسن بن محمد ابن الحنفية قال: اذهب بنا إلى سلمة بن الاكوع، فلنسأله، فإنه من صالحي أصحاب النبي صلى الله عليه وسلم القدم، فخرجنا نريده، فلقيناه يقوده قائده.
وكان قد كف (بصره) (2).
وعن يزيد بن أبي عبيد، قال: لما قتل عثمان، خرج سلمة إلى الربذة، تزوج هناك أمرأة، فولدت له أولادا، وقبل أن يموت بليال، نزل إلى المدينة (3).
قال الواقدي وجماعة: توفي سنة أربع وسبعين.
قلت: كان من أبناء التسعين، وحديثه من عوالي صحيح البخاري.

51 - عبد الله بن عباس البحر * (ع) حبر الامة، وفقيه العصر، وإمام التفسير، أبو العباس عبد الله، ابن
______________
* (الهامش) *
(1) هو في " طبقات ابن سعد " 2 / 372، ومحمد بن عمر هو الواقدي ضعيف.
(2) " ابن عساكر " 7 / 250 ب، والزيادة منه.
(3) أخرجه البخاري 13 / 35 في الفتن، وابن عساكر 7 / 250 ب.
والربذة: من قرى المدينة على ثلاثة أميال قريبة من ذات عرق على طريق الحجاز إذا رحلت من فيد تريد مكة.
قال الحافظ في " الفتح ": ويستفاد من هذه الرواية مدة سكنى سلمة البادية وهي نحو الاربعين سنة، لان قتل عثمان كان في ذي الحجة سنة خمس وثلاثين، وموت سلمة سنة أربع وسبعين على الصحيح.
* طبقات ابن سعد 2 / 365، نسب قريش، 26، طبقات خليفة: ت 821، 1485، 2605، الزهد: 188، المحبر: 16، 24، 92، 289، 292، 378، التاريخ الكبير 5 / 3، التاريخ الصغير 1 / 126، 127، 137، أنساب الاشراف 3 / 27، 55، المعرفة والتاريخ 1 / 241، 270، 493، الجرح والتعديل 5 / 116، المستدرك 3 / 533، الحلية 1 / 314، جمهرة أنساب العرب: 19، 20، وانظر الفهرس، الاستيعاب: 933، تاريخ بغداد 1 / 173، الجمع بين رجال الصحيحين 1 / 239، تاريخ ابن عساكر 9 / 238 ب، جامع الاصول 9 / 63، أسد الغابة 3 / 290، الحلة السيراء 1 / 20، تهذيب الاسماء واللغات 1 / 1 / 274، =

(3/331)

عم رسول الله صلى الله عليه وسلم العباس بن عبدالمطلب شيبة بن هاشم، واسمه عمرو بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر القرشي الهاشمي المكي الامير رضي الله عنه.
مولده بشعب (1) بني هاشم قبل عام الهجرة بثلاث سنين.
صحب النبي صلى الله عليه وسلم نحوا من ثلاثين شهرا، وحدث عنه بجملة صالحة، وعن عمر، وعلي، ومعاذ، ووالده، وعبد الرحمن بن عوف، وأبي سفيان صخر بن حرب، وأبي ذر، وأبي بن كعب، وزيد بن ثابت وخلق.
وقرأ على أبي، وزيد.
قرأ عليه مجاهد، وسعيد بن جبير، وطائفة.
روى عنه، ابنه علي، وابن أخيه عبد الله بن معبد، ومواليه، عكرمة، ومقسم، وكريب، وأبو معبد نافذ، وأنس بن مالك، وأبو الطفيل، وأبو أمامة بن سهل، وأخوه كثير بن العباس، وعروة بن الزبير، وعبيد الله بن عبد الله، وطاووس، وأبو الشعثاء جابر، وعلي بن الحسين، وسعيد بن جبير، ومجاهد بن جبر، والقاسم بن محمد، وأبو صالح السمان، وأبو رجاء العطاردي، وأبو العالية، وعبيد بن عمير، وابنه عبد الله، وعطاء بن يسار، وإبراهيم بن عبد الله بن معبد، وأربدة التميمي
______________
* (الهامش) *
= وفيات الاعيان 3 / 62، تهذيب الكمال: 698، تاريخ الاسلام 3 / 30، تذكرة الحفاظ 1 / 37، العبر 1 / 76، معرفة القراء: 41، تهذيب التهذيب 2 / 156 ب، البداية والنهاية 8 / 295، العقد الثمين 5 / 190، غاية النهاية: ت 1791، الاصابة 2 / 330، تهذيب التهذيب 5 / 276، المطالب العالية 4 / 114، النجوم الزاهرة 1 / 182، خلاصة تذهيب الكمال: 172.
(1) شعب بكسر الشين، كان منزل بني هاشم غير مساكنهم، ويعرف بشعب أبي يوسف، وهو الشعب الذي أوى إليه رسول الله صلى الله عليه وسلم وبنو هاشم لما تحالفت قريش على بني هاشم، وكتبوا الصحيفة.
انظر شرح المواهب 1 / 278.
(*)

(3/332)

صاحب التفسير، وأبو صالح باذام، وطليق بن قيس الحنفي، وعطاء بن أبي رباح، والشعبي، والحسن، وابن سيرين، ومحمد بن كعب القرظي، وشهر بن حوشب، وابن أبي مليكة، وعمرو بن دينار، وعبيد الله بن أبي يزيد، وأبو جمرة نصر بن عمران الضبعي، والضحاك بن مزاحم، وأبو الزبير المكي، وبكر بن عبد الله المزني، وحبيب بن أبي ثابت، وسعيد بن أبي الحسن، وإسماعيل السدي، وخلق سواهم.
وفي " التهذيب ": من الرواة عنه مئتان سوى ثلاثة أنفس.
وأمه، هي أم الفضل لبابة بنت الحارث بن حزن بن بجير الهلالية من هلال بن عامر.
وله جماعة أولاد، أكبرهم العباس، وبه كان يكنى، وعلي أبو الخلفاء، وهو أصغرهم، والفضل، ومحمد، وعبيد الله، ولبابة، وأسماء.
وكان وسيما، جميلا، مديد القامة، مهيبا، كامل العقل، ذكي النفس، من رجال الكمال.
وأولاده، الفضل، ومحمد، وعبيد الله، ماتوا ولا عقب لهم.
ولبابة ولها أولاد وعقب من زوجها علي بن عبد الله بن جعفر بن أبي طالب، وبنته الاخرى أسماء وكانت عند ابن عمها عبد الله بن عبيد الله بن العباس، فولدت له حسنا، وحسينا.
انتقل ابن عباس مع أبويه إلى دار الهجرة سنة الفتح، وقد أسلم قبل ذلك، فإنه صح عنه أنه قال: كنت أنا وأمي من المستضعفين، أنا من الولدان، وأمي من النساء (1).

______________
* (الهامش) *
(1) أخرجه بهذا اللفظ الاسماعيلي من طريق إسحاق بن موسى، عن ابن عيينة، عن =

(3/333)

روى خالد الحذاء، عن عكرمة، عن ابن عباس، قال: مسح النبي صلى الله عليه وسلم رأسي، ودعا لي بالحكمة (1).
شبيب بن بشر: عن عكرمة، عن ابن عباس، قال: دخل رسول الله صلى الله عليه وسلم المخرج وخرج، فإذا تور مغطى، قال: " من صنع هذا " ؟ فقلت: أنا.
فقال: " اللهم علمه تأويل القرآن " (2).
قال ابن شهاب: عن عبيد الله، عن ابن عباس، قال: أقبلت على
أتان، وقد ناهزت الاحتلام، ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى (3).

______________
* (الهامش) *
= عبيد الله، عن ابن عباس فيما ذكره الحافظ في " الفتح " وأخرجه البخاري في " صحيحه " 8 / 192 من طريق عبد الله بن محمد، عن سفيان بن عيينة، عن عبيد الله، قال: سمعت ابن عباس قال: كنت أنا وأمي من المستضعفين.
وأخرجه البخاري أيضا، والطبري في " تفسيره " (10270) من طريقين عن حماد بن زيد، عن أيوب، عن عبد الله بن أبي مليكة، أن ابن عباس تلا (إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا) قال: كنت أنا وأمي ممن عذر الله.
وهو في " سنن البيهقي " 9 / 13.
(1) أخرجه البخاري 1 / 155 في العلم: باب قول النبي صلى الله عليه وسلم: " اللهم علمه الكتاب " و 7 / 78 في فضائل الصحابة: باب ذكر ابن عباس و 13 / 208 في أول كتاب الاعتصام، والترمذي (3824) وابن ماجه (166) والطبراني (10588) والبلاذري في " أنساب الاشراف " 3 / 29 كلهم من طريق خالد الحذاء عن عكرمة، عن ابن عباس قال: ضمني النبي صلى الله عليه وسلم إلى صدره، وقال: " اللهم علمه الحكمة " وأخرجه ابن سعد 2 / 365 من طريق عمرو بن دينار عن طاووس، عن ابن عباس قال: دعاني رسول الله صلى الله عليه وسلم، فمسح على ناصيتي وقال: " اللهم علمه الحكمة وتأويل الكتاب ".
(2) أخرجه الحاكم في " المستدرك " 3 / 537، وصححه، وتعقبه المؤلف في مختصره، فقال: شبيب فيه لين.
(3) أخرجه مالك في " الموطأ " 1 / 155 في قصر الصلاة في السفر: باب الرخصة في المرور بين يدي المصلي، والبخاري 1 / 472 في أول سترة المصلي: باب الامام سترة من خلفه، وفي صفة الصلاة: باب وضوء الصبيان، وفي الحج: باب حج الصبيان، وفي العلم: باب متى يصح سماع الصغير، ومسلم (504) في الصلاة: باب سترة المصلي، وأحمد 1 / 264 أن ابن عباس قال: أقبلت راكبا على أتان، وأنا يومئذ قد ناهزت الاحتلام، ورسول الله صلى الله عليه وسلم =

(3/334)

وروى أبو بشر، عن سعيد بن جبير: عن ابن عباس، قال: توفي النبي صلى الله عليه وسلم وأنا ابن عشر (1).
رواه شعبة وغيره عنه.
وقال هشيم: أخبرنا أبو بشر عن سعيد، عنه: جمعت المحكم في عهد رسول الله صلى الله عليه وسلم، وقبض وأنا ابن عشر حجج (2).
وقال شعبة: عن أبي إسحاق، عن سعيد بن جبير، عن ابن عباس، قال: توفي رسول الله صلى الله عليه وسلم وأنا ابن خمس عشرة سنة، وأنا ختين (3).
قال الواقدي: لا خلاف أنه ولد في الشعب، وبنو هاشم محصورون، فولد قبل خروجهم منه بيسير، وذلك قبل الهجرة بثلاث سنين.
ألا تراه يقول: وقد راهقنا الاحتلام.
وهذا أثبت مما نقله أبو بشر في سنة.

______________
* (الهامش) *
= يصلي بالناس بمنى، فمررت بين يدي بعض الصف، فنزلت، فأرسلت الاتان ترتع، ودخلت في الصف، فلم ينكر ذلك علي أحد.
قوله: وناهزت الاحتلام، أي: قاربته.
قلت: وكان ذلك في حجة الوداع.
(1) إسناده صحيح أخرجه أحمد 1 / 253 و 287 و 337 و 357 من طرق عن أبي بشر، عن سعيد بن جبير عن ابن عباس.
(2) أخرجه الطيالسي 2 / 148 من طريق شعبة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس قال: توفي رسول الله صلى الله عليه وسلم وأنا ابن عشر سنين مختون، قد قرأت المحكم من القرآن.
وأخرجه الطبراني (10577) من طريق شعبة به إلا أنه لم يذكر فيه جملة " وأنا ابن عشر سنين مختون ".
(3) أخرجه الطيالسي 2 / 149، والحاكم 3 / 533، والطبراني (10578) وصححه الحاكم على شرط الشيخين، ووافقه الذهبي.
وأورده في " المجمع " 9 / 285، ونسبه للطبراني
وقال: رجاله رجال الصحيح.
وأخرج البخاري في " صحيحه " 11 / 75 في الاستئذان: باب الختان بعد الكبر من طريق إسماعيل بن جعفر، عن إسرائيل، عن أبي إسحاق، عن سعيد ابن جبير، قال: سئل ابن عباس: مثل من أنت حين قبض النبي صلى الله عليه وسلم ؟ قال: أنا يومئذ مختون.
قال: وكانوا لا يختنون الرجل حتى يدرك.
(*)

(3/335)

قال أحمد بن حنبل فيما رواه ابنه عبد الله عنه: حديث أبي بشر عندي واه، قد روى أبو إسحاق، عن سعيد فقال: خمس عشرة، وهذا يوافق حديث عبيد الله بن عبد الله (1).
قال الزبير بن بكار: توفي رسول الله صلى الله عليه وسلم ولابن عباس ثلاث عشرة سنة.
قال أبو سعيد بن يونس: غزا ابن عباس إفريقية مع ابن أبي سرح، ورى عنه من أهل مصر خمسة عشر نفسا.
قال أبو عبد الله بن مندة: أمه هي أم الفضل أخت أم المؤمنين ميمونة، ولد قبل الهجرة بسنتين.
وكان أبيض، طويلا، مشربا صفرة، جسيما، وسيما، صبيح الوجه، له وفرة، يخضب بالحناء، دعا له النبي صلى الله عليه وسلم بالحكمة.
قلت: وهو ابن خالة خالد بن الوليد المخزومي.
سعيد بن سالم، حدثنا ابن جريج قال: كنا جلوسا مع عطاء في المسجد الحرام، فتذاكرنا ابن عباس، فقال عطاء: ما رأيت القمر ليلة أربع
______________
* (الهامش) *
(1) قال الحافظ في " الفتح " 11 / 76: المحفوظ الصحيح أنه ولد بالشعب وذلك قبل الهجرة بثلاث سنين، فيكون له عند الوفاة النبوية ثلاث عشرة سنة، وبذلك قطع أهل السير، وصححه ابن عبد البر، وأورد بسند صحيح عن ابن عباس أنه قال: ولدت وبنو هاشم في
الشعب، وهذا لا ينافي قوله: " ناهزت الاحتلام " ولاقوله: وكانوا لا يختنون الرجل حتى يدرك، لاحتمال أن يكون أدرك، فختن قبل الوفاة النبوية وبعد حجة الوداع، وأما قوله " وأنا ابن عشار " فمحمول على إلغاء الكسر، ورواية أحمد " وأنا ابن خمس عشرة " يمكن ردها إلى رواية ثلاث عشرة بأن يكون ابن ثلاث عشرة وشئ، وولد في أثناء السنة، فجبر الكسرين، بأن يكون ولد مثلا في شوال، فله من السنة الاولى ثلاثة أشهر، فأطلق عليها سنة، وقبض النبي صلى الله عليه وسلم في ربيع، فله من السنة الاخيرة ثلاثة أخرى، وأكمل بينهما ثلاث عشرة، فمن قال: " ثلاث عشرة " ألغى الكسرين، ومن قال " خمس عشرة " جبرهما، والله أعلم.
(*)

(3/336)

عشرة إلا ذكرت وجه ابن عباس.
إبراهيم بن الحكم بن أبان، عن أبيه، عن عكرمة، قال: كان ابن عباس إذا مر في الطريق، قلن النساء على الحيطان: أمر المسك، أم مر ابن عباس ؟ الزبير: حدثني ساعدة بن عبيد الله المزني، عن داود بن عطاء، عن زيد بن أسلم، عن ابن عمر، أن عمر دعا ابن عباس، فقربه.
وكان يقول: إني رأيت رسول الله صلى الله عليه وسلم دعاك يوما، فمسح رأسك، وتفل في فيك، وقال: " اللهم فقهه في الدين وعلمه التأويل " (1).
داود مدني ضعيف.
حماد بن سلمة وغيره، عن عبد الله بن عثمان بن خثيم، عن سعيد بن جبير، عن عبد الله، قال: بت في بيت خالتي ميمونة، فوضعت للنبي صلى الله عليه وسلم غسلا، فقال: " من وضع هذا " ؟ قالوا: عبد الله.
فقال: اللهم علمه التأويل وفقهه في الدين " (2).

______________
* (الهامش) *
(1) أخرجه البلاذري في " أنساب الاشراف " 3 / 37.
(2) إسناده صحيح، وهو في " المسند " 1 / 266 و 314 و 328 و 335، والطبراني (10587)، وتاريخ الفسوي 1 / 494، وابن سعد 2 / 365، والبلاذري 3 / 28 وصححه الحاكم 3 / 534، ووافقه الذهبي.
وكان ابن عباس رضي الله عنه من أعلم الصحابة في تفسير القرآن، فقد روى يعقوب بن سفيان في " تاريخه " 1 / 495 بإسناد صحيح عن ابن مسعود قال: لو أدرك ابن عباس أسناننا ما عاشره منا رجل، وكان يقول: نعم ترجمان القرآن ابن عباس، وروى هذه الزيادة ابن سعد في " الطبقات " 2 / 366 من وجه آخر عن عبد الله بن مسعود، وروى أبو زرعة الدمشقي في تاريخه عن ابن عمر، قال: هو أعلم الناس بما أنزل الله على محمد.
وروى يعقوب أيضا 1 / 495 بإسناد صحيح عن أبي وائل قال: قرأ ابن عباس سورة النور، ثم جعل يفسرها، فقال رجل: " لو سمعت هذا الديلم، لاسلمت ".
ورواه أبو نعيم =

(3/337)

أخبرنا إسحاق الاسدي، أخبرنا ابن خليل (1)، أخبرنا اللبان، أخبرنا الحداد، أخبرنا أبو نعيم، حدثنا محمد بن جعفر بن الهيثم، حدثنا ابن أبي العوام، حدثنا عبد الله بن بكر، حدثنا حاتم بن أبي صغيرة، عن عمرو بن دينار: أن كريبا أخبره عن ابن عباس، قال: صليت خلف النبي صلى الله عليه وسلم من آخر الليل، فجعلني حذاءه، فلما انصرف، قلت: وينبغي لاحد أن يصلي حذاءك وأنت رسول الله ؟ فدعا الله أن يزيدني فهما وعلما (2).
حاتم بن أبي صغيرة: عن عمرو بن دينار، عن كريب، عن ابن عباس: أن رسول الله صلى الله عليه وسلم دعا له أن يزيده الله فهما، وعلما (3).
ورقاء: (4) سمعت عبيد الله بن أبي يزيد، عن ابن عباس: وضعت
______________
* (الهامش) *
= في " الحلية " 1 / 324 من وجه آخر بلفظ " سورة البقرة " وزاد أنه كان على الموسم يعني سنة خمس وصلاثين، كان عثمان رضي الله عنه أرسله لما حصر.
(1) تحرف في المطبوع إلى " خالد ".
(2) هو في " الحلية " 1 / 314، 315، وأخرجه بنحوه أحمد 1 / 330، ويعقوب الفسوي في " تاريخه " 1 / 518 من طريق عبد الله بن بكر، عن حاتم بن أبي صغيرة بهذا الاسناد.
(3) أخرجه البلاذري في " أنساب الاشراف " 3 / 29 من طريق عبد الله بن أبي شيبة، حدثنا عبد الله بن بكر السهمي بهذا الاسناد.
(4) هو ورقاء بن عمر اليشكري أبو بشر الكوفي، قال الحافظ في " التقريب ": صدوق.
وقد وقع لمحقق المطبوع هنا تحريف طريف، فقد ظن أن " ورقاء " هو من تتمة الخبر السابق، فذكره فيه، وحرفه إلى " ورزقا ".
والحديث أخرجه البخاري في " صحيحه " 1 / 214 في الوضوء: باب وضع الماء عند الخلاء من طريق عبد الله بن محمد، حدثنا هاشم بن القاسم، حدثنا ورقاء، عن عبيد الله بن أبي يزيد...وليس فيه " وعلمه التأويل " وأخرجه مسلم (2477) من طريق ورقاء به، ولفظه " اللهم فقهه "، وأخرجه البخاري 1 / 155 في العلم و 13 / 208 في الاعتصام من طريق خالد بن مهران الحذاء، عن عكرمة، عن ابن عباس بلفظ " اللهم علمه الكتاب "، وهو عنده أيضا 7 / 78 في المناقب بلفظ " اللهم علمه الحكمة ".
(*)

(3/338)

لرسول الله صلى الله عليه وسلم وضوءا، فقال: " اللهم فقهه في الدين وعلمه التأويل ".
وعن ابن عباس: دعا لي رسول الله بالحكمة مرتين (1).
كوثر بن حكيم - واه - عن نافع، عن ابن عمر مرفوعا: " إن حبر هذه الامة ابن عباس ".
تفرد به عنه محمد بن يزيد الرهاوي (2).
عبدالمؤمن بن خالد: عن ابن بريدة، عن ابن عباس: انتهيت إلى
النبي صلى الله عليه وسلم وعنده جبريل، فقال له جبريل: إنه كائن هذا حبر الامة، فاستوص به خيرا (3).
حديث منكر.
تفرد به سعدان بن جعفر، عن عبدالمؤمن.
حماد بن سلمة: عن عمار بن أبي عمار، عن ابن عباس، قال: كنت مع أبي عند النبي صلى الله عليه وسلم، وكان كالمعرض عن أبي، فخرجنا من عنده، فقال: ألم تر ابن عمك كالمعرض عني ؟ فقلت: إنه كان عنده رجل يناجيه.
قال: أو كان عنده أحد ؟ قلت: نعم.
فرجع إليه، فقال: يارسول الله، هل كان عندك أحد ؟ فقال لي: " هل رأيته يا عبد الله ؟ قال: نعم.
قال: " ذاك جبريل فهو الذي شغلني عنك ".

______________
* (الهامش) *
(1) أخرجه ابن سعد 2 / 365 من طريق القاسم بن مالك، عن عبدالملك، عن عطاء، عن ابن عباس، وأخرجها البلاذري 3 / 28 من طريق يحيى بن آدم، عن أبي كدينة يحيى بن المهلب البجلي، عن أبيه، عن مجاهد، عن ابن عباس.
وللترمذي (3823) من طريق عطاء عن ابن عباس قال: دعا لي رسول الله صلى الله عليه وسلم أن أوتى الحكمة مرتين.
(2) وهو ضعيف كما في " الميزان " (3) هو في " الحلية " 1 / 316 وقد قال أبو نعيم في سعدان بن جعفر: " ثقة أمين " (*)

(3/339)

أخرجه أحمد في " مسنده " (1).
المنهال بن بحر: حدثنا العلاء بن محمد، عن الفضل بن حبيب، عن فرات بن السائب، عن ميمون بن مهران، عن ابن عباس، قال: مررت برسول الله صلى الله عليه وسلم وعليه ثياب بيض نقية، وهو يناجي دحية بن خليفة الكلبي، وهو جبريل وأنا لا أعلم، فقال: من هذا ؟ ابن عمي.
قال: ما أشد وسخ ثيابه، أما إن ذريته ستسود بعده.
ثم قال لي رسول الله صلى الله عليه وسلم: " رأيت
من يناجيني ؟ قلت: نعم.
قال: " أما إنه سيذهب بصرك " (2).
إسناده لين.
ثور بن زيد الديلي، عن موسى بن ميسرة، أن العباس بعث ابنه عبد الله إلى رسول الله صلى الله عليه وسلم (في حاجة)، فوجد عنده رجلا، فرجع، ولم يكلمه.
فلقي العباس رسول الله صلى الله عليه وسلم بعد ذلك، فقال: أرسلت إليك ابني، فوجد عندك رجلا، فلم يستطع أن يكلمه.
فقال: " يا عم ! تدري من ذاك الرجل " ؟ قال: لا.
قال: " ذاك جبريل لقيني، لن يموت ابنك حتى يذهب بصره، ويؤتى علما ".
روى سليمان بن بلال والدراوردي عن ثور نحوه، وقد رواه محمد ابن زياد الزيادي، عن الدراوردي (3) فقال: عن أيوب، عن موسى بن
______________
* (الهامش) *
(1) رجاله ثقات وهو في " المسند " 1 / 293 و 294 و 312، وأخرجه أبو داود الطيالسي 2 / 149، والبلاذري 3 / 28، وأورده الهيثمي في " المجمع " 9 / 276، وقال: رواه أحمد والطبراني بأسانيد، ورجالها رجال الصحيح.
(2) أخرجه بأطول مما هنا الطبراني (10586) من طريق علي بن عبد العزيز بهذا الاسناد، وأورده الهيثمي في " المجمع " 9 / 276، ونسبه للطبراني، وقال: وفيه من لم أعرفه.
(3) سقط من المطبوع من قوله " عن ثور " إلى هنا.
(*)

(3/340)

ميسرة، عن بعض ولد العباس: فذكره (1).
زكريا بن أبي زائدة، عن الشعبي: دخل العباس على رسول الله صلى الله عليه وسلم، فلم ير عنده أحدا، فقال له ابنه عبد الله: لقد رأيت عنده رجلا، فسأل العباس النبي صلى الله عليه وسلم، فقال: " ذاك جبريل " (2).
هذا مرسل.
حبان بن علي: عن رشدين (3) بن كريب، عن أبيه، عن ابن عباس، قال: أتيت خالتي ميمونة، فقلت: إني أريد أن أبيت الليلة عندكم.
فقالت: وكيف تبيت، وإنما الفراش واحد ؟ فقلت: لا حاجة لي به.
أفرش إزاري، وأما الوساد، فأضع رأسي مع رؤوسكما من وراء الوسادة.
قال: فجاء النبي صلى الله عليه وسلم، فحدثته ميمونة بما قال ابن عباس، فقال: " هذا شيخ قريش ".
إسناده ضعيف (4).
قرأت على إسحاق بن طارق، أخبركم ابن خليل، أخبرنا اللبان، أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم، حدثنا حبيب، حدثنا عبد الله البغوي، حدثنا داود بن عمرو، حدثنا نافع بن عمر، عن ابن أبي مليكة، قال: سئل ابن عباس: ما بلغ من هم يوسف ؟ قال: جلس يحل هميانه، فصيح به، يا يوسف ! لا تكن كالطير له ريش، فإذا زنى، قعد ليس له ريش (5).

______________
* (الهامش) *
(1) أورده الهيثمي في " المجمع " 9 / 277، وقال: رواه الطبراني بأسانيد ورجاله ثقات.
(2) ذكره الحافظ في " الاصابة " 2 / 331، ونسبه لابن سعد.
(3) تحرف في المطبوع إلى " رشد ".
(4) لضعف حبان بن علي وشيخه فيه رشدين بن كريب.
(5) هو في " الحلية " 1 / 323، 324.
(*)

(3/341)

صالح بن رستم الخزاز، عن ابن أبي مليكة، صحبت ابن عباس من مكة إلى المدينة، فكان إذا نزل، قام شطر الليل.
فسأله أيوب: كيف
كانت قراءته ؟ قال: قرأ (وجاءت سكرة الموت بالحق ذلك ما كنت منه تحيد) (ق: 19) فجعل يرتل ويكثر (1) في ذلك النشيج (2).
ابن جريج: عن ابن أبي مليكة، قال ابن عباس: ذهب الناس وبقي النسناس.
قيل: ما النسناس ؟ قال: الذين يشبهون الناس وليسوا بالناس (3).
ابن طاووس: عن أبيه، عن ابن عباس: قال لي معاوية: أنت على ملة علي ؟ ولا على ملة عثمان، أنا علي ملة رسول الله صلى الله عليه وسلم (4).
وعن طاووس قال: ما رأيت أحدا أشد تعظيما لحرمات الله من ابن عباس (5).
جرير بن حازم، عن يعلى بن حكيم، عن عكرمة، عن ابن عباس، قال لما توفي رسول الله صلى الله عليه وسلم، قلت لرجل من الانصار: هلم نسأل أصحاب رسول الله صلى الله عليه وسلم، فإنهم اليوم كثير، فقال: واعجبا لك يا ابن عباس ! أترى الناس يحتاجون إليك، وفي الناس من أصحاب النبي عليه
______________
* (الهامش) *
(1) تصحفت في المطبوع إلى " ويكبر " (2) هو في " الحلية " 1 / 327، والنشيج: أحر البكاء، وهو مثل البكاء للصبي إذا ردد صوته في صدره، ولم يخرجه.
(3) هو في " الحلية " 1 / 328 وفيه " يتشبهون بالناس ".
(4) هو في " الحلية " 1 / 329 من طريق أبي بكر بن خلاد، عن أسحاق بن إبراهيم الحربي، عن عباد بن موسى بهذا الاسناد، وأخرجه البلاذري 3 / 35 من طريق عبد الله بن صالح، عن يحيى بن يمان، عن سفيان الثوري به.
(5) " الحلية " 1 / 329.
(*)

(3/342)

السلام من ترى ؟ فترك (1) ذلك.
وأقبلت على المسألة، فإن كان ليبلغني الحديث عن الرجل، فآتيه وهو قائل، فأتوسد ردائي على بابه، فتسفي الريح علي التراب، فيخرج، فيراني، فيقول: يا ابن عم رسول الله ! ألا أرسلت إلي فأتيك ؟ فأقول: أنا أحق أن آتيك، فأسألك.
قال: فبقي الرجل حتى رآني وقد اجتمع الناس علي، فقال: هذا الفتى أعقل مني (2).
عبدالملك بن أبي سليمان، عن سعيد بن جبير، قال: كان ناس من المهاجرين قد وجدوا على عمر في إدنائه ابن عباس دونهم.
قال: وكان يسأله.
فقال عمر: أما إني سأريكم اليوم منه ما تعرفون فضله، فسألهم عن هذه السورة: (إذا جاء نصر الله) (النصر: 1).
فقال: بعضهم: أمر الله نبيه إذا رأى الناس يدخلون في دين الله أفواجا أن يحمده ويستغفره.
فقال عمر: يا ابن عباس، تكلم.
فقال: أعلمه متى يموت، أي: فهي آيتك من الموت، فسبح بحمد ربك واستغفره (3).

______________
* (الهامش) *
في " الطبقات " و " المستدرك ": " فتركت " وفي " المجمع ": " فركبت " وهو تحريف.
(2) إسناده صحيح، وهو عند ابن سعد 2 / 367، 368، والفسوي 1 / 542، وصححه الحاكم 3 / 538، ووافقه الذهبي، وأورده الهيثمي في " المجمع " 9 / 277، وقال: رواه الطبراني ورجاله رجال الصحيح.
(3) إسناده قوي، وهو بهذا السند عند البلاذري 3 / 33، وأخرجه البخاري في المناقب و 8 / 99 في المغازي: باب منزل النبي صلى الله عليه وسلم يوم الفتح، وفي المغازي: باب مرض النبي صلى الله عليه وسلم ووفاته، وفي التفسير: باب قوله: (فسبح بحمد ربك واستغفره) من طريقين عن أبي بشر، عن سعيد بن جبير، عن ابن عباس قال: كان عمر يدخلني مع أشياخ بدر، فكأن بعضهم وجد في نفسه، فقال: لم تدخل هذا معنا ولنا أبناء مثله ؟ فقال عمر: إنه من حيث علمتم،
فدعا ذات يوم فأدخله معهم، فما رأيت أنه دعاني يومئذ إلا ليريهم.
قال: ما تقولون في قول الله تعالى: (إذا جاء نصر الله والفتح) فقال بعضهم: أمرنا نحمد الله ونستغفره إذا نصرنا وفتح علينا، وسكت بعضهم، فلم يقل شيئا.
فقال لي: أكذاك تقول يا ابن عباس ؟ فقلت: لا، قال: فما تقول ؟ قلت: هو أجل رسول الله صلى الله عليه وسلم أعلمه له قال: (إذا جاء نصر الله والفتح) وذلك علامة أجلك (فسبح بحمد ربك واستغفره إنه كان توابا).
فقال: عمر: ما =

(3/343)

وروى نحوه أحمد في " مسنده ": حدثنا هشيم، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس.
محمد بن عمرو: عن أبي سلمة، عن ابن عباس، قال: وجدت عامة علم رسول الله صلى الله عليه وسلم عند هذا الحي من الانصار، إن كنت لآتي الرجل منهم، فيقال: هو نائم، فلو شئت أن يوقظ لي، فأدعه حتى يخرج لاستطيب (1) بذلك قلبه (2).
يزيد بن إبراهيم: عن سليمان الاحول، عن طاووس، عن ابن عباس، قال: إن كنت لا سأل عن الامر الواحد ثلاثين من أصحاب النبي صلى الله عليه وسلم.
إسناده صحيح.
ابن عيينة: عن أبي بكر الهذلي، عن الحسن، قال: كان ابن عباس من الاسلام بمنزل، وكان من القرآن بمنزل، وكان يقوم على منبرنا هذا، فيقرأ البقرة وآل عمران، فيفسرهما آية آية.
وكان عمر رضي الله عنه إذا
______________
* (الهامش) *
= أعلم منها إلا ما تقول.
وأخرجه أحمد 1 / 337، 338، والترمذي (3362)، والطبراني (10616) و (10617) وابن جرير 30 / 333، والحاكم 3 / 539، وأبو نعيم 1 / 316، 317، وذكره السيوطي في " الدر المنثور " 6 / 407، وزاد نسبته إلى سعيد بن منصور، وابن
المنذر، وابن مردويه، والبيهقي في " الدلائل ".
وقوله: " قد وجدوا على عمر " معناه: غضبوا، ولفظ " وجد " الماضي يستعمل بالاشتراك بمعنى الغضب، والحب، والغنى، واللقاء.
(1) تحرفت في المطبوع إلى " لا يستطيب ".
(2) أخرجه ابن سعد 2 / 368، فقال: أخبرت عن محمد بن عمرو...، وأخرجه البلاذري 3 / 34، 35 من طريق وهب بن بقية، عن يزيد بن هارون، عن محمد بن عمرو...وهذا سند حسن.
ولفظه عندهما: لو شئت أن يوقظ لي لاوقظ، فأجلس على بابه تسفي الريح على وجهي التراب حتى يستيقظ متى استيقظ، فأسأله عما أريد، ثم أنصرف.
(*)

(3/344)

ذكره، قال: ذلك فتى الكهول، له لسان سؤول، وقلب عقول (1).
إسرائيل: أخبرنا سماك، عن عكرمة، عن ابن عباس، قال: كل القرآن أعلمه إلا ثلاثا، " الرقيم " و " غسلين " و " حنانا " (2).
يحيى بن يمان: عن عبد الملك بن أبي سليمان، عن سعيد بن جبير، قال: قال عمر لابن عباس: لقد علمت علما ما علمناه (3).
عاصم بن كليب، عن أبيه، عن ابن عباس، قال: دعاني عمر مع الاكابر، ويقول لي: لا تتكلم حتى يتكلموا، ثم يسألني، ثم يقبل عليهم، فيقول: ما منعكم أن تأتوني بمثل ما يأتيني به هذا الغلام الذي لم تستوشؤون رأسه (4).
معمر، عن الزهري، قال: قال المهاجرون لعمر: ألا تدعون أبناءنا كما تدعو ابن عباس ؟ قال: ذاكم فتى الكهول، إن له لسانا سؤولا، وقلبا عقولا (5).

______________
* (الهامش) *
(1) أخرجه الطبراني (10620)، وعنه أبو نعيم 1 / 318، والبلاذري 3 / 37، وأورده
الهيثمي في " المجمع " 9 / 277، ونسبه للطبراني، وقال: وأبو بكر الهذلي ضعيف.
(2) أخرجه الطبراني 15 / 199 من طريق عبد الرزاق بهذا الاسناد، وسماك - وهو ابن حرب - صدوق إلا أن روايته خاصة عن عكرمة مضطربة.
وذكره السيوطي في " الاتقان " / 10 / 113 ونسبه للفريابي من طريق سماك، عن عكرمة...وقد ورد عن ابن عباس تفسير " الرقيم " بالكتاب واللوح، أو أنه اسم جبل أصحاب الكهف، و " حنانا ": بالرحمة، و " غسلين ": بأنه صديد أهل النار.
انظر الطبري 15 / 198، 199 و 16 / 55، و 29 / 65.
(3) أخرجه البلاذري 3 / ؤ 37 من طريق عبد الله بن صالح وعمرو، عن يحيى بن يمان بهذا الاسناد.
(4) شؤون الرأس: عظامه والشعب التي تجمع بين قبائل الرأس، وهي أربعة أشؤن.
(5) هو في " المستدرك " 3 / 539، 540 ورجاله ثقات إلا أنه منقطع.
(*)

(3/345)

موسى بن عبيدة، عن يعقوب بن زيد، قال: كان عمر يستشير ابن عباس في الامر إذا أهمه، ويقول: غص غواص.
أبويحيى الحماني: حدثنا عمرو بن ثابت، عن أبيه، عن سعيد بن جبير، قال عمر: لا يلومني أحد على حب ابن عباس.
وعن مجالد، عن الشعبي قال: قال ابن عباس: قال لي أبي: يا بني ! إن عمر يدنيك، فاحفظ عني ثلاثا: لا تفشين له سرا، ولا تغتابن عنده أحدا، ولا يجربن عليك كذبا (1).
ابن علية: حدثنا أيوب، عن عكرمة: أن عليا حرق ناسا ارتدوا عن الاسلام، فبلغ ذلك ابن عباس، فقال: لم أكن لاحرقهم أنا بالنار، إن رسول الله صلى الله عليه وسلم قال: " لا تعذبوا بعذاب الله " وكنت قاتلهم لقوله صلى الله عليه وسلم: " من
بدل دينه، فاقتلوه " فبلغ ذلك عليا، فقال: ويح ابن أم الفضل، إنه لغواص على الهنات (2).

______________
* (الهامش) *
(1) " الحلية " 1 / 318، " ونسب قريش ": 36، و " أنساب الاشراف " 3 / 51، و و " الطبراني " (1069)، والفسوي 1 / 533، 534، وفي مجالد كلام، وباقي رجاله ثقات وانظر " المجمع " 4 / 221.
(2) إسناده صحيح وهو في " تاريخ الفسوي " 1 / 516 من طريق سليمان بن حرب، عن حماد بن زيد، عن أيوب، عن عكرمة..-، وأخرجه البخاري 6 / 106 في الجهاد: باب لا يعذب بعذاب الله، و 12 / 237 في استتابة المرتدين: باب حكم المرتد والمرتدة، والنسائي 7 / 104 في تحريم الدم: باب الحكم في المرتد، من طرق عن أيوب، عن عكرمة.
-.
دون قوله: " فبلغ ذلك..." وأخرجه أبو داود (4351) في أول الحدود، والحاكم 3 / 538، 539، وفيه " فبلغ ذلك عليا، فقال: ويح ابن عباس "، قال الخطابي: قوله " ويح ابن عباس ": لفظه لفظ الدعاء عليه، ومعناه المدح له، والاعجاب بقوله، وهذا كقول الرسول صلى الله عليه وسلم في أبي بصير: " ويل أمه مسعر حرب " وكقول عمر رضي الله عنه حين أعجبه قول الوادعي في تفضيل سهمان الخيل على المقاريف: " هبلت الوادعي أمه لقد أذكرت به " يريد: ما أعلمه، أو ما أصوب رأيه، ولفظ الترمذي (1458) في الحدود: " فبلغ ذلك عليا، فقال: صدق ابن عباس " ولفظ البلاذري 3 / 35: " فبلغ ذلك عليا، فقال: لله در ابن عباس ".
(*)

(3/346)

الواقدي: حدثنا أبو بكر بن أبي سبرة، عن موسى بن سعد، عن عامر ابن سعد بن أبي وقاص: سمعت أبي يقول: ما رأيت أحدا أحضر فهما، ولا ألب لبا، ولا أكثر علما، ولا أوسع حلما من ابن عباس، لقد رأيت عمر يدعوه للمعضلات فيقول: قد جاءت معضلة، ثم لا يجاوز قوله، وإن حوله لاهل بدر (1).
الواقدي: حدثنا موسى بن محمد التيمي، عن أبيه، عن مالك بن أبي عامر، سمع طلحة بن عبيد الله يقول: لقد أعطي ابن عباس فهما، ولقنا، وعلما، ما كنت أرى عمر يقدم عليه أحدا (2).
الاعمش: عن مسلم بن صبيح (3) عن مسروق، عن عبد الله بن مسعود، قال: لو أدرك ابن عباس أسناننا ما عشره منا أحد (4).
وفي رواية " ما عاشره ".
الاعمش، حدثونا أن عبد الله قال: ولنعم ترجمان القرآن ابن عباس (5).
الاعمش: عن إبراهيم، قال: قال عبد الله: لو أن هذا الغلام أدرك ما أدركنا، ما تعلقنا معه بشئ.
الواقدي: حدثنا مخرمة بن بكير، عن أبيه، عن بسر بن سعيد، عن
______________
* (الهامش) *
(1) هو في " طبقات ابن سعد " 2 / 369.
(2) " طبقات ابن سعد " 2 / 370.
(3) في الاصل " مسلمة " وهو خطأ.
(4) في الاصل " مسلمة " وهو خطأ.
(4) إسناده صحيح، وهو في " الطبقات " 2 / 366، و " تاريخ الفسوي " 1 / 495، و " المستدرك 3 / 537 من طرق عن الاعمش به.
(5) " طبقات ابن سعد " 2 / 366، و " تاريخ الفسوي " 1 / 495، وأخرجه الحاكم 3 / 537، وقال: هذا حديث صحيح على شرط الشيخين، ووافقه الذهبي.
(*)

(3/347)

محمد بن أبي بن كعب، سمع أباه يقول - وكان عنده ابن عباس، فقام - فقال: هذا يكون حبر هذه الامة، أرى عقلا وفهما.
وقد دعا له رسول الله
صلى الله عليه وسلم أن يفقهه في الدين.
وعن عكرمة: سمعت معاوية يقول لي: مولاك والله أفقه من مات ومن عاش.
ويروى عن عائشة قالت: أعلم من بقي بالحج ابن عباس (1).
قلت: وقد كان يرى متعة الحج حتما (2).
قرأت على إسماعيل بن عبدالرحمن، أخبركم عبد الله بن أحمد الفقيه سنة سبع عشرة وست مئة، أخبرنا محمد بن عبدا لباقي، أخبرنا علي ابن محمد بن محمد الانباري، أخبرنا أبو الحسين بن بشران، أخبرنا إسماعيل بن محمد، أخبرنا أحمد بن منصور، حدثنا عبد الرزاق، أخبرنا معمر، عن علي بن بذيمة (3)، عن يزيد بن الاصم، عن ابن عباس، قال: قدم على عمر رجل، فجعل عمر يسأله عن الناس، فقال: يا أمير المؤمنين، قد قرأ القرآن منهم كذا وكذا.
فقلت: والله ما أحب أن يسارعوا يومهم هذا في القرآن هذه المسارعة.
قال: فزبرني عمر، ثم قال: مه.
فانطلقت إلى منزلي مكتئبا حزينا، فقلت: قد كنت نزلت من هذا بمنزلة، ولا أراني إلا قد سقطت من نفسه، فاضطجعت على فراشي، حتى عادني نسوة أهلي وما بي وجع، فبينا أنا على ذلك، قيل لي: أجب أمير
______________
* (الهامش) *
(1) انظر " تاريخ الفسوي " 1 / 495، و " ابن سعد " 2 / 369.
(2) أي: أن يحرم قاصد الحج من الميقات بنية العمرة، فإذا فرغ منها تحلل من إحرامه، وبقي متحللا إلى اليوم الثامن من ذي الحجة، ثم يحرم في اليوم الثامن بينة الحج.
انظر " زاد المعاد " 2 / 178 وما بعدها.
(3) بذيمة: بفتح الباء، وكسر الذال، وقد تصحف في المطبوع إلى " نديمة ".
(*)

(3/348)

المؤمنين.
فخرجت، فإذا هو قائم على الباب ينتظرني، فأخذ بيدي، ثم خلا بي، فقال: ما الذي كرهت مما قال الرجل آنفا ؟ قلت: يا أمير المؤمنين، إن كنت أسأت، فأني أستغفر الله، وأتوب إليه، وأنزل حيث أحببت.
قال: لتخبرني.
قلت: متى ما يسارعوا هذه المسارعة، يحتقوا (1)، ومتى ما يحتقوا، يختصموا، ومتى ما اختصموا، يختلفوا، ومتى ما يختلفوا، يقتتلوا.
قال: لله أبوك.
لقد كنت أكتمها الناس حتى جئت بها (2).
ابن سعد: أخبرنا أبو بكر بن محمد بن أبي مرة مكي، حدثنا نافع بن عمر، حدثني عمرو بن دينار: أن أهل المدينة كلموا ابن عباس أن يحج بهم.
فدخل على عثمان، فأمره، فحج، ثم رجع، فوجد عثمان قد قتل، فقال لعلي: إن أنت قمت بهذا الامر الآن، ألزمك الناس دم عثمان إلى يوم القيامة (3).
وعن عبيد الله بن عبد الله، عن ابن عباس، أنه قال لعلي لما قال: سر فقد وليتك الشام، فقال: ما هذا برأي، ولكن اكتب إلى معاوية، فمنه، وعده، قال: لا كان هذا أبدا (4).
وعن عكرمة: سمعت عبد الله يقول: قلت لعلي: لا تحكم أبا موسى، فإن معه رجلا، حذرا، مرسا، قارحا من الرجال، فلزني إلى
______________
* (الهامش) *
(1) أي: يختصموا، ويقول كل واحد منهم: الحق في يدي.
وقد تصحف في " المصنف " إلى " يحيفوا ".
(2) رجاله ثقات.
وهو في " المنصف " برقم (20368) و " تاريخ الفسوي " 1 / 516، 517.
(3) رجاله ثقات ما خلا أبا بكر بن محمد فإنني لم أظفر له بترجمة.
(4) انظر الصفحة 139 من هذا الجزء في ترجمة معاوية.
(*)

(3/349)

جنبه، فإنه لا يحل عقدة إلا عقدتها، ولا يعقد عقدة إلا حللتها.
قال: يا ابن عباس ! فما أصنع ؟ إنما أوتى من أصحابي، قد ضعفت نيتهم وكلوا.
هذا الاشعث يقول: لا يكون فيها مضريان أبدا.
فعذرت عليا (1).
الواقدي: حدثنا ابن أبي الزناد، عن أبيه، عن عبيد الله بن عبد الله، قال: كان ابن عباس قد فات الناس بخصال، بعلم ما سبق، وفقه فيما احتيج إليه من رأيه، وحلم، ونسب، ونائل.
وما رأيت أحدا أعلم بما سبقه من حديث رسول الله صلى الله عليه وسلم، ولا بقضاء أبي بكر وعمر وعثمان منه، ولا أعلم بما مضى، ولا أثقب رأيا فيما احتيج إليه منه.
ولقد كنا نحضر عنده، فيحدثنا العشية كلها في المغازي، والعشية كلها في النسب، والعشية كلها في الشعر (2).
ابن جريج، عن طاووس قال: ما رأيت أورع من ابن عمر، ولا أعلم من ابن عباس (3).
وقال مجاهد: ما رأيت أحدا قط مثل ابن عباس.
لقد مات يوم مات وإنه لحبر هذه الامة (4).
الاعمش، عن مجاهد، قال: كان ابن عباس يسمى البحر لكثرة علمه (5).
ابن أبي نجيح، عن مجاهد قال: ما سمعت فتيا أحسن من فتيا ابن
______________
* (الهامش) *
(1) أورده ابن عساكر في " تاريخه " 540 من طريق ابن سعد عن الواقدي.
(2) " طبقات ابن سعد " 2 / 368، وقد تحرف فيه " نسب " إلى " سيب ".
(3) " تاريخ الفسوي " 1 / 496، و " ابن سعد " 2 / 366.
(4) أخرجه الحاكم 3 / 535.
(5) " أنساب الاشراف " 3 / 33، و " المستدرك " 3 / 535، و " الحلية " 1 / 316.
(*)

(3/350)

عباس إلا أن يقول قائل: قال رسول الله صلى الله عليه وسلم.
وعن طاووس، قال: أدركت نحوا من خمس مئة من الصحابة، إذا ذاكروا ابن عباس، فخالفوه، فلم يزول يقررهم حتى ينتهوا إلى قوله.
قال يزيد بن الاصم: خرج معاوية حاجا معه ابن عباس، فكان لمعاوية موكب، ولابن عباس موكب ممن يطلب العلم.
الاعمش: حدثنا أبو وائل قال: خطبنا ابن عباس، وهو أمير على الموسم، فافتتح سورة النور، فجعل يقرأ، ويفسر، فجعلت أقول: ما رأيت ولا سمعت كلام رجل مثل هذا، لو سمعته فارس، والروم، والترك، لا سلمت (1).
وروى عاصم بن بهدلة، عن أبي وائل مثله.
روى جويبر، عن الضحاك، قال: ما رأيت بيتا أكثر خبزا ولحما من بيت ابن عباس.
سليم بن أخضر، عن سليمان التيمي، قال: أنبأني من أرسله الحكم ابن أيوب إلى الحسن، فسأله: من أول من جمع الناس في هذا المسجد يوم عرفة ؟ فقال: إن أول من جمع ابن عباس.
وعن مسروق قال: كنت إذا رأيت ابن عباس، قلت: أجمل الناس.
فإذا نطق، قلت: أفصح الناس.
فإذا تحدث، قلت: أعلم الناس (2).
قال القاسم بن محمد: ما رأيت في مجلس ابن عباس باطلا قط.

______________
* (الهامش) *
(1) " أنساب الاشراف " 3 / 38، و " المستدرك " 3 / 537، و " الحلية " 1 / 324.
(2) أخرجه البلاذري 3 / 30 من طريق خلف بن هشام البزار، حدثنا شريك بن عبد الله، عن الاعمش، عن أبي الضحى، عن مسروق.
(*)

(3/351)

قال سفيان بن عيينة: لم يدرك مثل ابن عباس في زمانه، ولا مثل الشعبي في زمانه، ولا مثل الثوري في زمانه.
أبو عامر الخزاز: عن ابن أبي مليكة: صحبت ابن عباس من مكة إلى المدينة، فكان يصلي ركعتين، فإذا نزل، قام شطر الليل، ويرتل القرآن حرفا حرفا، ويكثر في ذلك من النشيج والنحيب.
معتمر بن سليمان: عن شعيب بن درهم، عن أبي رجاء، قال: رأيت ابن عباس وأسفل من عينيه مثل الشراك البالي من البكاء.
عبد الوهاب الخفاف، عن أبي أمية بن يعلى، عن سعيد بن أبي سعيد، قال: كنت عند ابن عباس، فجاءه رجل، فقال: يا ابن عباس ! كيف صومك ؟ قال: أصوم الاثنين والخميس.
قال: ولم ؟ قال: لان الاعمال ترفع فيهما، فأحب أن يرفع عملي وأنا صائم (1).
إسحاق بن سليمان الرازي: سمعت أبا سنان، عن حبيب بن أبي ثابت: أن أبا أيوب الانصاري أتى معاوية، فشكا دينا، فلم ير منه ما يحب.
فقدم البصرة، فنزل على ابن عباس، ففرع له بيته، وقال: لاصنعن بك كما صنعت برسول الله صلى الله عليه وسلم.
ثم قال: كم دينك ؟ قال: عشرون ألفا.
فأعطاه أربعين ألفا، وعشرين مملوكا، وكل ما في البيت (2).

______________
* (الهامش) *
(1) إسناده ضعيف لضعف أبي أمية بن يعلى، واسمه إسماعيل بن يعلى الثقفي البصري، قال يحيى: ضعيف، ليس حديثه بشئ، وقال مرة: متروك الحديث، وقال النسائي والدار قطني: متروك، وقال البخاري: سكتوا عنه.
وفعل ابن عباس ثابت عن النبي
صلى الله عليه وسلم، فقد روى الترمذي (747) من حديث أبي هريرة عن رسول الله صلى الله عليه وسلم قال: " تعرض الاعمال يوم الاثنين والخميس، فأحب أن يعرض عملي وأنا صائم " وهو حديث حسن كما قال الترمذي، فإن له شاهدا من حديث أسامة بن زيد عند أبي داود (2436) والنسائي 4 / 201، 202 وسنده حسن، ومن حديث حفصة عند النسائي 4 / 203، 204.
(2) رجاله ثقات إلا أنه منقطع، أبو سنان: هو سعيد بن سنان الشيباني الاصغر.
(*)

(3/352)

وعن الشعبي وغيره: أن عليا رضي الله عنه أقام بعد وقعة الجمل بالبصرة خمسين ليلة، ثم سار إلى الكوفة، واستخلف ابن عباس على البصرة، ووجه الاشتر على مقدمته إلى الكوفة، فلحقه رجل فقال: من استخلف أمير المؤمنين على البصرة ؟ قال: ابن عمه.
قال: ففيم قتلنا الشيخ أمس بالمدينة ؟ قال: فلم يزل ابن عباس على البصرة حتى سار إلى صفين، فاستخلف أبا الاسود بالبصرة على الصلاة، وزيادا على بيت المال.
قلت: وقد كان علي لما بويع، قال لابن عباس: اذهب على إمرة الشام.
فقال: كلا، أقل ما يصنع بي معاوية إن لم يقتلني الحبس، ولكن استعمله، وبين يديك عزله بعد، فلم يقبل منه.
وكذلك أشار على علي أن لا يولي أبا موسى يوم الحكمين وقال: ولني، أو فول الاحنف، فأراد علي ذلك، فغلبوه على رأيه.
قال أبو عبيدة في تسمية أمراء علي يوم صفين: فكان على الميسرة ابن عباس، ثم رد بعد إلى ولاية البصرة.
ومما قال حسان رضي الله عنه فيما بلغنا: إذاما ابن عباس بدالك وجهه * رأيت له في كل أقواله فضلا
إذا قال لم يترك مقالا لقائل * بمنتظمات لا ترى بينها فصلا كفى وشفى ما في النفوس فلم يدع * لذي أرب في القول جدا ولا هزلا سموت إلى العليا بغير مشقة * فنلت ذراها لا دينا ولا وغلا خلقت حليفا للمروءة والندى * بليجا، ولم تخلق كهاما ولا خبلا (1)
______________
* (الهامش) *
(1) الابيات بتمامها في " الاستيعاب " 2 / 354، " ومجمع الزوائد " 9 / 285، وهي عدا الاول والاخير في ديوان حسان ص: 212، و " أنساب الاشراف " 3 / 43، و " نسب =

(3/353)

روى العتبي عن أبيه، قال: لما سار الحسين إلى الكوفة، اجتمع ابن عباس، وابن الزبير، بمكة، فضرب ابن عباس على جيب ابن الزبير، وتمثل: يا لك من قنبرة بمعمر * خلا لك الجو فبيضي واصفري ونقري ما شئت أن تنقري خلا لك والله يا ابن الزبير الحجاز، وذهب الحسين.
فقال ابن الزبير: والله ما ترون إلا أنكم أحق بهذا الامر من سائر الناس.
فقال: إنما يرى من كان في شك، ونحن فعلى يقين.
لكن أخبرني عن نفسك: لم زعمت أنك أحق بهذا الامر من سائر العرب ؟ فقال ابن الزبير: لشرفي عليهم.
قال: أيما أشرف، أنت أم من شرفت به ؟ قال: الذي شرفت به زادني شرفا.
قال: وعلت أصواتهما حتى اعترض بينهما رجال من قريش، فسكتوهما (1) وعن عكرمة، قال: كان ابن عباس في العلم بحرا ينشق له الامر من الامور، وكان النبي صلى الله عليه وسلم قال: " اللهم ألهمه الحكمة وعلمه التأويل " فلما عمي، أتاه الناس من أهل الطائف ومعهم علم وعلمه - أو قال كتب من
كتبه - فجعلوا يستقرؤونه، وجعل يقدم ويؤخر، فلما رأى ذلك، قال: إني قد
______________
* (الهامش) *
= قريش ": 27، و " المستدرك " 3 / 545، و " الاصابة " 2 / 330.
وقوله " بليجا " أي: طلق الوجه بالمعروف، قالت الخنساء: كأن لم يقل أهلا لطالب حاجة * وكان بليج الوجه منشرح الصدر والكهام، يقال: سيف كهام: كليل لا يقطع، ومن المجاز، رجل كهام: لا غناء عنده ولسان كهام: عيي، وفرس كهام: بطئ عن الغاية، والخبل: الفساد.
وقد تحرفت في المطبوع من " الاستيعاب " " بليجا " إلى " فليجا " و " خبلا " إلى " جبلا ".
(1) انظر ص 297 ت 5.
(*)

(3/354)

تهلت من مصيبتي هذه، فمن كان عنده علم من علمي، فليقرأ علي، فإن إقراري له كقراءتي عليه.
قال فقرؤوا عليه.
تلهت: تحيرت، والاصل ولهت كما قيل في وجاه تجاه (1).
أبو عوانة: عن هلال بن خباب، عن عكرمة، عن ابن عباس، أنه لم يكن يدخل الحمام إلا وحده، وعليه ثوب صفيق، يقول: إني أستحيي الله أن يراني في الحمام متجردا.
أبو عوانة: عن أبي الجويرية، قال: رأيت إزار ابن عباس إلى نصف ساقه أو فوق ذلك، وعليه قطيفة رومية وهو يصلي.
رشدين بن كريب: عن أبيه، قال: رأيت ابن عباس يعتم (2) بعمامة سوداء، فيرخي شبرا بين كتفيه ومن بين يديه.
ابن جريج، عن عثمان بن أبي سليمان، أن ابن عباس كان يتخذ الرداء بألف.
أبو نعيم: حدثنا سلمة بن شابور، قال رجل لعطية: ما أضيق كمك.
قال: كذا كان كم ابن عباس، وابن عمر.

______________
* (الهامش) *
(1) جاء في " اللسان " التله: الحيرة، تله الرجل يتله تلها: حار.
ورأيته يتتله، أي: يتردد متحيرا.
وقيل: أصل التله بمعنى الحيرة: الوله، قلبت الواو تاء، وقد وله يوله، وتله يتله، وقيل: كان في الاصل: ائتله يأتله، فأدغمت الواو في التاء، فقيل اتله يتله، ثم حذفت التاء، فقيل: تله يتله، كما قالوا: تخذ يتخذ، وتقي يتقى، والاصل فيهما: اتخذ يتخذ، واتقى يتقي.
وفي " التهذيب " 6 / 236 عن النوادر: تلهت كذا وتلهت عنه، أي: ضللته وأنسيته.
(2) تحرفت في المطبوع من " تاريخ الاسلام " 3 / 35 إلى " ويقيم ".
(*)

(3/355)

مالك بن دينار، عن عكرمة: كان ابن عباس يلبس الخز، ويكره المصمت (1).
عن عطية العوفي، قال: لما وقعت الفتنة بين ابن الزبير وعبد الملك، ارتحل ابن عباس ومحمد ابن الحنفية بأهلهما حتى نزلوا مكة، فبعث ابن الزبير إليهما: أن بايعا.
فأبيا، وقالا: أنت وشأنك لا نعرض لك ولا لغيرك، فأبى، وألح عليهما، وقال: والله لتبايعن، أو لاحرقنكم بالنار.
فبعثا أبا الطفيل عامر بن واثلة إلى شيعتهم بالكوفة، فانتدب أربعة آلاف، فحملوا السلاح، حتى دخلوا مكة، ثم كبروا تكبيرة سمعها أهل مكة، وانطلق ابن الزبير من المسجد هاربا حتى دخل دار الندوة، وقيل: بل تعلق بأستار الكعبة، وقال أنا عائذ ببيت الله.
قال: ثم ملنا إلى ابن عباس وابن الحنفية قد عمل حول دورهم الحطب ليحرقها، فخرجنا بهم، حتى نزلنا بهم الطائف.
ولابي الطفيل الكناني حين منع ابن الزبير عبد الله بن عباس من
الاجتماع بالناس، كان يخافه، وإنما أخر الناس عن بيعة ابن عباس - أن لو شاة الخلافة - ذهاب بصره: لا در در الليالي كيف تضحكنا * منها خطوب أعاجيب وتبكينا ومثل ما تحدث الايام من غير * في ابن الزبير عن الدنيا تسلينا كنا نجئ ابن عباس فيقبسنا * فقها ويكسبنا أجرا ويهدينا ولا يزال عبيد الله مترعة * جفانه مطعما ضيفا ومسكينا فالبر والدين والدنيا بدارهما * ننال منها الذي نبغي إذا شينا
______________
* (الهامش) *
(1) في الاصل: " الصمت "، والخز: ثياب تنسج من صوف وإبريسم، والمصمت: هو الذي جميعه إبريسم لا يخالطه قطن ولاغيره.
(*)

(3/356)

إن الرسول هو النور الذي كشفت * به عمايات ماضينا وباقينا ورهطه عصمة في ديننا ولهم * فضل علينا وحق واجب فينا ففيم تمنعهم منا وتمنعنا * منهم وتؤذيهم فينا وتؤذينا لن يؤتي الله إنسانا ببغضهم * في الدين عزا ولا في الارض تمكينا (1) قال ابن عبد البر (2) في ترجمة ابن عباس: هو القائل ما روي عنه من وجوه: إن يأخذ الله من عيني نورهما * ففي لساني وقلبي منهما نور قلبي ذكي وعقلي غير ذي دخل * وفي فمي صارم كالسيف مأثور قال سالم بن أبي حفصة: عن أبي كلثوم، أن ابن الحنفية لما دفن ابن عباس، قال: اليوم مات رباني هذه الامة (3).
ورواه بعضهم، فقال: عن " منذر الثوري " بدل " أبي كلثوم " (4).
قال حسين بن واقد المروزي: حدثنا أبو الزبير قال: لما مات ابن
عباس جاء طائر أبيض، فدخل في أكفانه.
رواها الاجلح، عن أبي الزبير، فزاد: فكانوا يرون أنه علمه (5).
وروى عطاء بن السائب، عن سعيد بن جبير نحوه، وزاد: فما رئي بعد، يعني الطائر.

______________
* (الهامش) *
(1) الابيات في " الاستيعاب " 2 / 355، 356.
(2) 2 / 356.
(3) أخرجه ابن سعد 2 / 368، والبلاذري 3 / 54، وهو في " المستدرك " 5 / 543 من طريق آخر بنحوه.
(4) هذه الرواية في " تاريخ الفسوي " 1 / 540.
(5) انظر " أنساب الاشراف " 3 / 54، و " المستدرك " 3 / 543.
(*)

(3/357)

حماد بن سلمة: عن يعلى بن عطاء، عن بجير بن أبي عبيد، قال: مات ابن عباس بالطائف، فلما خرجوا بنعشه، جاء طير عظيم أبيض من قبل وج حتى خالط أكفانه، ثم لم يروه، فكانوا يرون أنه علمه.
قال ابن حزم في كتاب " الاحكام " (1): جمع أبو بكر محمد بن موسى ابن يعقوب بن المأمون أحد أئمة الاسلام فتاوى ابن عباس في عشرين كتابا.
أخبرنا أحمد بن سلامة في كتابه، عن ابن كليب، أخبرنا ابن بيان، أخبرنا ابن مخلد، أخبرنا الصفار، حدثنا ابن عرفة، حدثنا مروان بن شجاع: عن سالم الافطس، عن سعيد، قال: مات ابن عباس بالطائف، فجاء طائر لن ير على خلقته، فدخل نعشه، ثم لم ير خارجا منه، فلما دفن، تليت هذه الآية على شفير القبر لا يدرى من تلاها (يا أيتها النفس المطمئنة، ارجعي إلى ربك راضية مرضية) (الفجر: 27) الآية..(2).
رواه بسام الصيرفي، عن عبد الله بن يامين (3) وسمى الطائر غرنوقا.
وروى فرات بن السائب، عن ميمون بن مهران: شهدت جنازة ابن عباس...بنحو من حديث سالم الافطس (4).
فهذه قضية متواترة.

______________
* (الهامش) *
(1): " الاحكام في أصول الاحكام " 5 / 92.
(2) أورده في " المجمع " 9 / 285، وقال: رواه الطبراني ورجاله رجال الصحيح، وهو في " المستدرك " 3 / 543، 544.
(3) هو عبد الله بن يامين، بياء وميم، مجهول الحال، وقد تحرف في المطبوع إلى " مأمن " وخبره هذا أخرجه الفسوي في " تاريخه " 1 / 539.
(4) " حلية الاولياء " 1 / 329.
(*)

(3/358)

قال علي بن المديني: توفي ابن عباس سنة ثمان أو سبع وستين.
وقال الواقدي، والهيثم، وأبو نعيم: سنة ثمان.
وقيل: عاش إحدى وسبعين سنة.
ومسنده ألف وست مئة وستون حديثا.
وله من ذلك في " الصحيحين " خمسة وسبعون.
وتفرد البخاري له بمئة وعشرين حديثا، وتفرد مسلم بتسعة أحاديث.

52 - أبو أمامة الباهلي * (ع) صاحب رسول الله صلى الله عليه وسلم، ونزيل حمص.
روى علما كثيرا، وحدث عن، عمر (1)، ومعاذ، وأبي عبيدة.
روى عنه، خالد بن معدان، والقاسم أبو عبد الرحمن، وسالم بن
أبي الجعد، وشرحبيل بن مسلم، وسليمان بن حبيب المحاربي، ومحمد ابن زياد الالهاني، وسليم بن عامر، وأبو غالب حزور، ورجاء بن حيوة، وآخرون.
قال خليفة: ومن قيس عيلان، ثم من بني أعصر، صدي بن عجلان
______________
* (الهامش) *
* طبقات ابن سعد 7 / 411، طبقات خليفة: ت 297، 2839، المحبر: 291، 298، التاريخ الكبير 4 / 326، المعارف: 309، الجرح والتعديل 4 / 454، مشاهير علماء الامصار ت 327، جمهرة أنساب العرب: 247، المستدرك 3 / 641، الاستيعاب: 736، الجمع بين رجال الصحيحين 1 / 226، تاريخ ابن عساكر 8 / 145 ب، أسد الغابة 3 / 16، و 6 / 16، تهذيب الاسماء واللغات 1 / 2 / 176، تهذيب الكمال: 1576، تاريخ الاسلام 3 / 313، العبر 1 / 101، تذهيب التهذيب 2 / 192، معجم الطبراني 8 / 105، مرآة الجنان 1 / 177، البداية والنهاية 9 / 73، مجمع الزوائد 9 / 386، الاصابة 2 / 182، تهذيب التهذيب 4 / 420، خلاصة تذهيب الكمال: 149، شذرات الذهب 1 / 96، تهذيب ابن عساكر 6 / 419.
(1) تحرف في المطبوع إلى " عمرو " بواو.
(*)

(3/359)

ابن وهب بن عريب بن وهب بن رياح بن الحارث بن معن بن مالك ابن أعصر.
قال سليم بن عامر: سمعت أبا أمامة: سمعت النبي صلى الله عليه وسلم يقول في حجة الوداع.
قلت: لابي أمامة: مثل من أنت يومئذ ؟ قال: أنا يومئذ ابن ثلاثين سنة (1).
وروي أنه بايع تحت الشجرة.
رجاء بن حيوة، عن أبي أمامة، قلت: يا رسول الله ادع الله لي
بالشهادة، فقال: " اللهم سلمهم وغنمهم " فغزونا، فسلمنا، وغنمنا، وقلت: يارسول الله، مرني بعمل.
قال: " عليك بالصوم فإنه لام مثل له " فكان أبو أمامة، وامرأته، وخادمه لا يلفون إلا صياما (2).
الحسين بن واقد، وصدقة بن هرمز بمعناه، عن أبي غالب، عن أبي أمامة: أرسلني النبي صلى الله عليه وسلم إلى باهلة، فأتيتهم، فرحبوا بي، فقلت: جئت لانهاكم عن هذا الطعام، وأنا رسول رسول الله لتؤمنوا به، فكذبوني، وردوني.
فانطلقت وأنا جائع ظمآن، فنمت، فأتيت في منامي بشربة من لبن، فشربت، فشبعت، فعظم بطني.
فقال القوم: (أتاكم) رجل من
______________
* (الهامش) *
(1) " ابن عساكر " 8 / 148 آ.
(2) أخرجه أحمد 5 / 248، 249 من طريق روح بن عبادة، عن هشام بن حسان، عن همام، عن واصل مولى أبي عيينة، عن محمد بن أبي يعقوب، عن رجاء بن حيوة، عن أبي أمامة، وهذا سند صحيح، وأخرجه الطبراني (7463)، وأحمد 5 / 249 من طريق مهدي بن ميمون، حدثنا محمد بن أبي يعقوب، حدثنا رجاء بن حيوة، عن أبي أمامة، وهذا سند صحيح أيضا، وصححه ابن حبان (929)، وأخرجه مختصرا ابن خزيمة (1893)، والنسائي 4 / 165، والحاكم 1 / 421، وابن حبان (930) من طريق محمد بن أبي يعقوب، عن أبي نضرة، عن رجاء بن حيوة، عن أبي أمامة.
وانظر " ابن عساكر " 8 / 148 ب، و " المصنف " (7899).
(*)

(3/360)

أشرافكم وخياركم، فرددتموه ؟ قال: فأتوني بطعام وشراب.
فقلت: لا حاجة لي فيه.
إن الله قد أطعمني، وسقاني، فنظروا إلى حالي، فآمنوا (1).
مسعر: عن أبي العنبس، عن أبي العدبس، عن أبي مرزوق، عن أبي غالب، عن أبي أمامة، قال: خرج علينا رسول الله صلى الله عليه وسلم وهو متوكئ على عصا، فقمنا إليه، فقال: " لا تقوموا كما تقوم الاعاجم يعظم بعضها
بعضاء (2).
ابن المبارك، حدثنا إسماعيل بن عياش، حدثنا محمد بن زياد: رأيت أبا أمامة أتى على رجل في المسجد، وهو ساجد يبكي، ويدعو فقال: أنت أنت ! لو كان هذا في بيتك.
صفوان بن عمرو، حدثني سليم بن عامر قال: كنا نجلس إلى أبي أمامة، فيحدثنا حديثا كثيرا عن رسول الله صلى الله عليه وسلم، ثم يقول: اعقلوا، وبلغوا عنا ما تسمعون.

______________
* (الهامش) *
(1) صدقه بن هرمز ضعيف، لكنه متابع، والخبر من طريقه عند الحاكم 3 / 641، 642، وأبو غالب هو صاحب أبي أمامة، قال في " التقريب ": صدوق يخطئ، فمثله يكون حديثه حسنا، وقد أورده الهيثمي في " المجمع " 9 / 387، وقال: رواه الطبراني بإسنادين، وإسناد الاولى حسن، فيها أبو غالب وقد وثق، ونسبه الحافظ في " الاصابة " 2 / 182 إلى أبي يعلى، وللبيهقي في " الدلائل ".
وهو عند ابن عساكر 8 / 149 آ.
(2) أبوالعدبس - وقد تصحف في المطبوع إلى العديس - مجهول، وأبو مرزوق مجهول أيضا، وهو " في سنن أبي داود " (5230) في الادب: باب في قيام الرجل للرجل، من طريق أبي بكر بن أبي شيبة، عن عبد الله بن نمير...، وأخرجه ابن ماجه (3836) في الدعاء: باب دعاء رسول الله صلى الله عليه وسلم من طريق علي بن محمد، عن وكيع، عن مسعر، عن أبي مرزوق، عن أبي وائل، عن أبي أمامة قال: خرج علينا رسول الله صلى الله عليه وسلم وهو متكئ على عصا، فلما رأيناه، قمنا، فقال: " لا تفعلوا كما يفعل أهل فارس بعظمائها " قلنا يا رسول الله: لو دعوت الله لنا، قال: " اللهم اغفر لنا وارحمنا، وارض عنا، وتقبل منا، وأدخلنا الجنة، ونجنا من النار، وأصلح لنا شأننا كله " قال: فكأنما أحببنا أن يزيدنا، فقال: " أو ليس قد جمعت لكم الامر ؟ ".
وهو عند " ابن عساكر " 8 / 149 ب.
(*)

(3/361)

لابي أمامة كرامة باهرة جزع هو منها.
وهي في كرامات الداكالي، وأنه تصدق بثلاثة دنانير، فلقي تحت كراجته ثلاث مئة دينار (1).
إسماعيل بن عياش: حدثنا عبد الله بن محمد، عن يحيى بن أبي كثير، عن سعيد الازدي، قال: شهدت أبا أمامة وهو في النزع، فقال لي: يا سعيد ! إذا أنا مت، فافعلوا بي كما أمرنا رسول الله صلى الله عليه وسلم.
قال لنا: " إذا مات أحدكم فنثرتم عليه التراب، فليقم رجل منكم عند رأسه، ثم ليقل: يا فلان ابن فلانة، فإنه يسمع، ولكنه لا يجيب.
ثم ليقل: يا فلان بن فلانة، فإنه يستوي جالسا، ثم ليقل: يا فلان بن فلانة، فإنه يقول: أرشدنا برحمك الله.
ثم ليقل: اذكر ما خرجت عليه من الدنيا، شهادة أن لا إله إلا الله، وأن محمدا عبده ورسوله، وأنك رضيت بالله ربا، وبمحمد نبيا، وبالاسلام دينا.
فإنه إذا فعل ذلك، قال منكر ونكير: اخرج بنا من عند هذا، ما نصنع به وقد لقن حجته " ؟ قيل: يارسول الله، فإن لم أعرف أمه.
قال: " انسبه إلى حواء " (2).

______________
* (الهامش) *
(1) أورده الخبر بتمامه المؤلف في " تاريخه " 3 / 315 من طريق الوليد بن مسلم، حدثنا ابن جابر، عن مولاة لابي أمامة قالت: كان أبو أمامة يحب الصدقة، ولا يقف به سائل إلا أعطاه، فأصبحنا يوما وليس عنده إلا ثلاثة دنانير، فوقف به سائل، فأعطاه دينارا، ثم آخر، فكذلك، ثم آخر، فكذلك.
قلت: لم يبق لنا شئ، ثم راح إلى مسجده صائما، فرققت له، واقترضت له ثمن عشاء، وأصلحت فراشه، فإذا تحت المرفقة ثلاث مئة دينار، فلما دخل ورأى ما هيأت له، حمد الله وابتسم، وقال: هذا خير من غيره، ثم تعشى، فقلت: يغفر الله لك جئت بما جئت به، ثم تركته بموضع مضيعة ؟ قال: وما ذاك ؟ قلت: الذهب، ورفعت المرفقة، ففزع لما رأى، وقال: ما هذا ويحك ؟ قلت: لاعلم لي، فكثر فزعه.
وابن جابر: هو عبدالرحمن بن يزيد الشامي الداراني وهو ثقة، ومولاة أبي أمامة لا
تعرف.
(2) أخرجه الطبراني (7979)، وأورده الهيثمي في " المجمع " 3 / 45، ونسبه للطبراني، وقال: وفي إسناده جماعة لم أعرفهم، وهو عند ابن عساكر 8 / 151 ب.
(*)

(3/362)

ويروى بإسناد آخر إلى سعيد هذا.
قال المدائني وجماعة: توفي أبو أمامة سنة ست وثمانين.
وقال إسماعيل بن عياش: مات سنة إحدى وثمانين.

53 - عبد الله بن الزبير * (ع) ابن العوام بن خويلد بن أسد بن عبدالعزى بن قصي بن كلاب بن مرة، أمير المؤمنين، أبو بكر، وأبو خبيب، القرشي الاسدي المكي ثم المدني، أحد الاعلام، ولد الحواري الامام أبي عبد الله، ابن عمة رسول الله صلى الله عليه وسلم وحواريه.
مسنده نحو من ثلاثة وثلاثين حديثا.
اتفقا له على حديث واحد، وانفرد البخاري بستة أحاديث، ومسلم بحديثين (1).
كان عبد الله أول مولود للمهاجرين بالمدينة.
ولد سنة اثنتين، وقيل: سنة إحدى.

______________
* (الهامش) *
* نسب قريش: 237 وما بعدها، طبقات خليفة: ت 69، 1489، 1987، المحبر: 21، 55، 58، 275، 305، 481، التاريخ الكبير 5 / 6، المعرفة والتاريخ 1 / 243، 543، الجرح والتعديل 5 / 56، تاريخ الطبري 5 / 563، 582، 622 و 6 / 166، 187، مروج الذهب 3 / 272 وما بعدها، المستدرك 3 / 547، الحلية 1 / 329، جمهرة أنساب العرب: انظر الفهرس، الاستيعاب: 905، طبقات الشيرازي: 50، الجمع بين رجال الصحيحين 1 / 240، جامع الاصول 9 / 65، أسد الغابة 3 / 242، الكامل 4 / 348، الحلة السيراء
1 / 24، تهذيب الاسماء واللغات 1 / 1 / 266، وفيات الاعيان 3 / 71، تهذيب الكمال: 682، تاريخ الاسلام 3 / 167، تذهيب التهذيب 2 / 144 ب، البداية 8 / 332، 345 العقد الثمين 5 / 141، غاية النهاية: ت 1770، الاصابة 2 / 309، تهذيب التهذيب 5 / 213، تاريخ الخلفاء: 211، خلاصة تذهيب الكمال: 167، شذرات الذهب 1 / 79، 80.
(1) انظر البخاري 3 / 391 في الحج، و 5 / 27 في الشرب، و 7 / 16 في المناقب، و 8 / 229 و 454 في التفسير، و 10 / 243 في اللباس، و 1 / 218 في الرقاق، ومسلم (579) و (554) في المساجد، و (2357) في الفضائل.
(*)

(3/363)

وله صحبة، ورواية أحاديث.
عداده في صغار الصحابة، وإن كان كبيرا في العلم، والشرف، والجهاد، والعبادة.
وقد روى أيضا عن أبيه، وجده لامه الصديق، وأمه أسماء، وخالته عائشة، وعن عمر، وعثمان، وغيرهم.
حدث عنه أخوه عروة الفقيه، وابناه عامر، وعباد، وابن أخيه محمد بن عروة، وعبيدة السلماني، وطاووس، وعطاء، وابن أبي مليكة، وعمرو بن دينار، وثابت البناني، وأبو الزبير المكي، وأبو إسحاق السبيعي، ووهب بن كيسان، وسعيد بن ميناء، وحفيداه: مصعب بن ثابت بن عبد الله، ويحيى ابن عباد بن عبد الله، وهشام بن عروة، وفاطمة بنت المنذر بن الزبير وآخرون.
وكان فارس قريش في زمانه، وله مواقف مشهودة.
قيل: إنه شهد اليرموك وهو مراهق، وفتح المغرب، وغزو القسطنطينية، ويوم الجمل مع خالته.
وبويع بالخلافة عند موت يزيد سنة أربع وستين، وحكم على
الحجاز، واليمن، ومصر، والعراق، وخراسان، وبعض الشام.
ولم يستوسق له الامر، ومن ثم لم يعده بعض العلماء في أمراء المؤمنين، وعد دولته زمن فرقة، فإن مروان غلب على الشام ثم مصر، وقام عند مصرعه ابنه عبدالملك بن مروان، وحارب ابن الزبير، وقتل ابن الزبير رحمه الله، فاستقل بالخلافة عبدالملك وآله، واستوسق لهم الامر، إلى أن قهرهم بنو العباس بعد ملك ستين عاما.
قيل: إن ابن الزبير أدرك من حياة رسول الله صلى الله عليه وسلم ثمانية أعوام وأربعة أشهر.
وكان ملازما للولوج على رسول الله، لكونه من آله، فكان يتردد إلى

(3/364)

بيت خالته عائشة.
شعيب بن إسحاق: عن هشام بن عروة، عن أبيه وزوجته فاطمة قالا: خرجت أسماء حين هاجرت حبلى، فنفست بعبد الله بقباء.
قالت أسماء: فجاء عبد الله بعد سبع سنين ليبايع النبي صلى الله عليه وسلم، أمره بذلك أبوه الزبير، فتبسم النبي صلى الله عليه وسلم حين رآه مقبلا، ثم بايعه.
حديث غريب وإسناده قوي.
(1) قال الواقدي: عن مصعب بن ثابت عن يتيم عروة أبي الاسود، قال: لما قدم المهاجرون، أقاموا لا يولد لهم.
فقالوا: سحرتنا يهود، حتى كثرت القالة في ذلك، فكان أول مولود ابن الزبير، فكبر المسلمون تكبيرة واحدة حتى ارتجت المدينة، وأمر النبي صلى الله عليه وسلم أبا بكر، فأذن في أذنيه بالصلاة.
وقال مصعب بن عبد الله، عن أبيه، قال: كان عارضا ابن الزبير خفيفين، فما اتصلت لحيته حتى بلغ الستين.
وفي البخاري عن عروة، أن الزبير أركب ولده عبد الله يوم اليرموك فرسا وهو ابن عشر سنين، ووكل به رجلا.
(2).

______________
* (الهامش) *
(1) أخرجه مسلم (2146) في الآداب: باب استحباب تحنيك المولود...من طريق الحكم بن موسى بهذا الاسناد.
وقد اختصره المصنف، ولفظه بتمامه: " خرجت أسماء بنت أبي بكر، حين هاجرت، وهي حبلى بعبد الله بن الزبير.
فقدمت قباء.
فنفست بعبد الله بقباء.
ثم خرجت حين نفست إلى رسول الله صلى الله عليه وسلم ليحنكه.
فأخذه رسول الله صلى الله عليه وسلم منها فوضعه في حجره، ثم دعا بتمرة.
قال قالت عائشة: فمكثنا ساعة نلتمسها قبل أن نجدها، فمضغها.
ثم بصقها في فيه.
فإن أول شئ دخل بطنه لريق رسول الله صلى الله عليه وسلم.
ثم قالت أسماء: ثم مسحه وصلى عليه، وسماه عبد الله.
ثم جاء وهو ابن سبع سنين أو ثمان، ليبايع رسول الله صلى الله عليه وسلم، وأمره بذلك الزبير.
فتبسم رسول الله صلى الله عليه وسلم حين رآه مقبلا إليه، ثم بايعه ".
(2) أخرجه البخاري 7 / 234 في المغازي: باب قتل أبي جهل.
(*)

(3/365)

التبوذكي: حدثنا هنيد بن القاسم: سمعت عامر بن عبد الله بن الزبير: سمعت أبي يقول: إنه أتى رسول الله صلى الله عليه وسلم وهو يحتجم، فلما فرغ، قال: " يا عبد الله ! اذهب بهذا الدم، فأهرقه حيث لا يراك أحد "، فلما برز عن رسول الله، عمد إلى الدم، فشربه، فلما رجع، قال: " ما صنعت بالدم " ؟ قال: عمدت إلى أخفى موضع علمت، فجعلته فيه، قال: " لعلك شربته " ؟ قال: نعم.
قال: " ولم شربت الدم ؟ ويل للناس منك، وويل لك من الناس " قال موسى التبوذكي: فحدثت به أبا عاصم، فقال: كانوا يرون أن القوة التي به من ذلك الدم.
رواه أبو يعلى في " مسنده " وما علمت في هنيد جرحة (1).
خالد الحذاء: عن يوسف أبي يعقوب، عن محمد بن حاطب، والحارث، قالا: طالما حرص ابن الزبير على الامارة، قلت: وما ذلك ؟ قالا: أتى رسول صلى الله عليه وسلم بلص، فأمر بقتله.
فقيل: إنه سرق.
فقال: اقطعوه.
ثم جئ به في إمرة أبي بكر، وقد سرق، وقد قطعت قوائمه.
فقال أبو بكر: ما أجد لك شيئا إلا ما قضى فيك رسول الله صلى الله عليه وسلم يوم أمر بقتلك.
فأمر بقتله أغيلمة من أبناء المهاجرين أنا فيهم.
فقال ابن الزبير أمروني عليكم.
فأمرناه، فانطلقنا به إلى البقيع، فقتلناه (2).
هذا خبر منكر فالله أعلم.

______________
* (الهامش) *
(1) ذكره ابن أبي حاتم 9 / 121، ولم يذكر فيه جرحا ولا تعديلا، ولم يرو عنه غير التبوذكي موسى بن إسماعيل، وهو في " الحلية " 1 / 330، و " المستدرك " 3 / 554، وأورده الهيثمي في " المجمع " 8 / 72، وقال: رواه الطبراني والبزار باختصار، ورجال البزار، رجال الصحيح، غير هنيد بن القاسم وهو ثقة.
كذا قال، مع أنه لم يوثق ولم يجرح.
(2) " تهذيب ابن عساكر " 7 / 398، 399.
(*)

(3/366)

قال الحارث بن عبيد: حدثنا أبوعمران الجوني أن نوفا البكالي (1) قال: إني لاجد في كتاب الله المنزل أن ابن الزبير فارس الخلفاء.
مهدي بن ميمون، حدثنا محمد بن أبي يعقوب، أن معاوية كان يلقى ابن الزبير، فيقول: مرحبا بابن عمة رسول الله صلى الله عليه وسلم، وابن حواري رسول الله، ويأمر له بمئة ألف.
(2) ابن جريج، عن ابن أبي مليكة، قال: ذكر ابن الزبير عند ابن عباس، فقال: قارئ لكتاب الله، عفيف في الاسلام، أبوه الزبير، وأمه أسماء، وجده أبو بكر، وعمته خديجة، وخالته عائشة، وجدته صفية.
والله
إني لاحاسب له نفسي محاسبة لم أحاسب بها لابي بكر وعمر (3).
مسلم الزنجي: سمعت عمرو بن دينار يقول: ما رأيت مصليا قط أحسن صلاة من عبد الله بن الزبير (4).
عبد الصمد بن عبد الوارث: حدثتنا ماطرة المهرية، حدثتني خالتي أم جعفر بنت النعمان: أنها سلمت على أسماء بنت أبي بكر، وعندها ابن الزبير، فقالت: قوام الليل، صوام النهار، وكان يسمى حمامة المسجد (5).
قال ابن أبي مليكة: قال لي عمر بن عبد العزيز: إن في قلبك من ابن
______________
* (الهامش) *
هو نوف بن فضالة البكالي، ابن امرأة كعب الاحبار، لم يوثقه غير ابن حبان، وقال: كان راوية للقصص.
(2) " تهذيب ابن عساكر " 7 / 399.
(3) أخرجه البخاري 8 / 245، 246 في التفسير: باب قوله تعالى: (ثاني اثنين إذ هما في الغار...) وهو في " حلية الاولياء " 1 / 334، و " المستدرك " 3 / 549.
(4) أخرجه أبو نعيم 1 / 335.
(5) " حلية الاولياء " 1 / 335.
(*)

(3/367)

الزبير.
قلت: لو رأيته مناجيا ولا مصليا مثله (1).
وروى حبيب بن الشهيد، عن ابن أبي مليكة، قال: كان ابن الزبير يواصل سبعة أيام، ويصبح في اليوم السابع وهو أليثنا (2).
قلت: لعله ما بلغه النهي عن الوصال (3).
ونبيك صلى الله عليه وسلم بالمؤمنين رؤوف رحيم، وكل من واصل، وبالغ في تجويع نفسه، انحرف مزاجه، وضاق خلقه، فاتباع السنة أولى، ولقد كان ابن الزبير مع ملكه صنفا في
العبادة.
أخبرنا إسحاق بن طارق، أخبرنا ابن خليل، أخبرنا أحمد بن محمد، أخبرنا الحداد، أخبرنا أبو نعيم، أخبرنا أبو حامد بن جبلة، حدثنا محمد بن إسحاق، حدثنا أحمد بن سعيد الدارمي، حدثنا أبو عاصم، عن عمر بن قيس، قال: كان لابن الزبير مئة غلام، يكلم كل غلام منهم بلغة أخرى، فكنت إذا نظرت إليه في أمر آخرته، قلت: هذا رجل لم يرد الدنيا طرقة عين.
وإذا نظرت إليه في أمر دنياه، قلت: هذا رجل لم يرد الله طرفة عين (4).
وقال مجاهد: كان ابن الزبير إذا قام إلى الصلاة، كأنه عود، وحدث
______________
* (الهامش) *
(1) " حلية الاولياء " 1 / 335، و " المستدرك " 3 / 550.
(2) أي: أشدهم وأجلدهم، وبه سمي الاسد ليثا.
وقد تصحف في المطبوع إلى " البثنا " بالباء، والخبر في " الحلية " 1 / 335.
وأخرجه الحاكم 3 / 549 من طريق حبيب بن الشهيد عن ابن أبي مليكة قال: كان ابن الزبير يواصل سبعة أيام، فيصبح يوم الثالث وهو أليثنا، يعني به كأنه ليث.
(3) حديث النهي عن الوصال في الصوم، أخرجه من حديث أبي هريرة البخاري 4 / 179، ومسلم (1103)، وأخرجه من حديث أنس بن مالك مسلم (1104).
(4) هو في " الحلية " 1 / 334، وأخرجه الحاكم 3 / 549، و " تهذيب ابن عساكر " 7 / 413، 414.
(*)

(3/368)

أن أبا بكر رضي الله عنه كان كذلك (1).
قال ثابت البناني: كنت أمر بابن الزبير، وهو خلف المقام يصلي، كأنه خشبة منصوبة لا تتحرك.
روى يوسف بن الماجشون، عن الثقة يسنده، قال: قسم ابن الزبير الدهر على ثلاث ليال، فليلة هو قائم حتى الصباح، وليلة هو راكع حتى الصباح، وليلة هو ساجد حتى الصباح (2).
يزيد بن ابراهيم التستري: عن عبد الله بن سعيد، عن مسلم ابن يناق، قال: ركع ابن الزبير يوما ركعة، فقرأنا (3) بالبقرة وآل عمران والنساء والمائدة وما رفع رأسه.
قلت: وهذا ما بلغ ابن الزبير فيه حديث النهي (4).
قال يزيد بن إبراهيم: عن عمرو بن دينار، قال: كان ابن الزبير يصلي في الحجر، والمنجنيق يصب توبة (5)، فما يلتفت، يعني: لما حاصروه.
وروى هشام بن عروة، عن ابن المنكدر قال: لو رأيت ابن الزبير يصلي كأنه غصن تصفقه الريح، وحجر المنجنيق يقع ها هنا (6).
أبو بكر بن عياش، عن أبي إسحاق قال: ما رأيت أحدا أعظم
______________
* (الهامش) *
(1) " حلية الاولياء " 1 / 335.
(2) " تهذيب ابن عساكر " 7 / 400.
(3) في الاصل: " فقرأ " وهو خطأ، والتصويب من " تاريخ الاسلام " 3 / 169، ولفظ ابن عساكر 7 / 400: " فقرأت ".
(4) وهذا مبني على أن ابن الزبير هو الذي قرأ في ركوعه كما جاء في الاصل، ولا يتجه على الرواية الصحيحة المذكورة في " تاريخ المؤلف " و " ابن عساكر ".
(5) تحرفت الجملة في المطبوع إلى " يصيب ثوبه " والتوب: حجر المنجنيق.
(6) " حلية الاولياء " 1 / 335.
(*)

(3/369)

سجدة بين عينيه من ابن الزبير.
مصعب بن عبد الله: حدثنا أبي، عن عمر بن قيس، عن أمه، أنها دخلت على ابن الزبير بيته، فإذا هو يصلي، فسقطت حية على ابنه هاشم، فصاحوا: الحية الحية، ثم رموها، فما قطع صلاته (1).
قال ميمون بن مهران: رأيت ابن الزبير يواصل من الجمعة إلى الجمعة، فإذا أفطر، استعان بالسمن حتى يلين.
ليث عن مجاهد: ما كان باب من العبادة يعجز عنه الناس إلا تكلفه ابن الزبير، ولقد جاء سيل طبق البيت، فطاف سباحة (2).
وعن عثمان بن طلحة، قال: كان ابن الزبير لا ينازع في ثلاثة: شجاعة، ولا عبادة، ولا بلاغة.
إبراهيم بن سعد: عن الزهري، عن أنس، أن عثمان أمر زيدا، وابن الزبير، وسعيد بن العاص، وعبد الرحمن بن الحارث بن هشام، فنسخوا المصاحف، وقال: إذا اختلفتم أنتم وزيد في شئ، فاكتبوه بلسان قريش، فإنما نزل بلسانهم (3).
قال أبو نعيم: حدثنا عبد الواحد بن أيمن قال: رأيت على ابن الزبير رداء عدنيا يصلي فيه، وكان صيتا، إذا خطب، تجاوب الجبلان.
وكانت له جمة إلى العنق، ولحيته صفراء.

______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 7 / 401.
(2) " تهذيب ابن عساكر " 7 / 401.
(3) أخرجه البخاري 9 / 13، 18 في فضائل القرآن: باب نزل القرآن بلسان قريش من طريق موسى بن إسماعيل بهذا الاسناد، وأخرجه ابن أبي داود في " المصاحف ": 18، 19 من طريق محمد بن بشار، عن عبدالرحمن بن مهدي، عن إبراهيم بن سعد، به.
(*)

(3/370)

مصعب بن عبد الله، حدثنا أبي، والزبير بن خبيب قالا: قال ابن الزبير: هجم علينا جر جير في عشرين ومئة ألف، فأحاطوا بنا ونحن في عشرين ألفا - يعني: نوبة إفريقية.
قال: واختلف الناس على ابن أبي سرح، فدخل فسطاطه، فرأيت غرة من جر جير، بصرت به خلف عساكره على برذون أشهب، معه جاريتان تظللان عليه بريش الطواويس، بينه وبين جيشه أرض بيضاء، فأتيت أميرنا ابن أبي سرح، فندب لي الناس، فاخترت ثلاثين فارسا، وقلت لسائرهم: البثوا على مصافكم، وحملت، وقلت لهم: احموا ظهري، فخرقت الصف إلى جر جير، وخرجت صامدا، وما يحسب هو ولا أصحابه إلا أني رسول إليه، حتى دنوت منه، فعرف الشر، فثابر (1) برذونه موليا، فأدركته، فطعنته، فسقط، ثم احتززت رأسه فنصبته على رمحي، وكبرت، وحمل المسلمون، فارفض العدو ومنح الله أكتافهم (2).
معمر: عن هشام بن عروة، قال: أخذ ابن الزبير من وسط القتلى يوم الجمل، وبه بضع وأربعون ضربة وطعنة (3).
وقيل: إن عائشة أعطت يومئذ لمن بشرها بسلامته عشرة آلاف.
وعن عروة، قال: لم يكن أحد أحب إلى عائشة بعد رسول الله من أبي بكر، وبعده ابن الزبير (4).

______________
* (الهامش) *
(1) في " نسب قريش ": فقبل برذونه موليا، وفي " تاريخ الاسلام " 3 / 170: فتبادر برذونه موليا، وفيه أيضا 2 / 79: فوثب على برذونه وولى مدبرا، وفي " تهذيب ابن عساكر " 7 / 402: فثنى برذونه موليا.
(2) الخبر بأطول مما هنا في " نسب قريش ": 237، 238.
وفتح إفريقية كان في سنة سبع وعشرين ه.
انظر " تاريخ الاسلام " 2 / 78، 80 للمؤلف.
(3) " تهذيب ابن عساكر " 7 / 402.
(4) هو والذي قبله في " تهذيب ابن عساكر " 7 / 402.
(*)

(3/371)

قال الواقدي: حدثنا ربيعة بن عثمان، وابن أبي سبرة وغيرهما قالوا: جاء نعي يزيد في ربيع الآخر سنة أربع وستين، فقام ابن الزبير، فدعا إلى نفسه، وبايعه الناس.
فدعا ابن عابس، وابن الحنفية إلى بيعته، فامتنعا، وقالا: حتى يجتمع لك الناس، فداراهما سنتين، ثم إنه أغلظ لهما، ودعاهما، فأبيا (1).
قال مصعب بن عبد الله وغيره: كان يقال لابن الزبير: عائذ بيت الله (2).
وقال ابن سعد: أخبرنا محمد بن عمر، حدثنا عبد الله بن جعفر، عن عمته أم بكر، قال: وحدثني شرحبيل بن أبي عون، عن أبيه، وحدثنا ابن أبي الزناد وغيرهم قالوا: لما نزل ابن الزبير بالمدينة في خلافة معاوية، إلى أن قالوا: فخرج ابن الزبير إلى مكة، ولزم الحجر، ولبس المعافري، وجعل يحرض على بني أمية، ومشى إلى يحيى بن حكيم الجمحي وإلي مكة فبايعه ليزيد، فلم يرض يزيد حتى يؤتى به في جامعة ووثاق، فقال له ولده معاوية بن يزيد: ادفع عنك الشر ما اندفع، فإن ابن الزبير لجوج لا يطيع لهذا أبدا، فكفر عن يمينك، فغضب، وقال: إن في أمرك لعجبا ! قال: فادع عبد الله بن جعفر، فاسأله عما أقول.
فدعاه، فقال له: أصاب ابنك أبو ليلى.
فأبى أن يقبل، وامتنع ابن الزبير أن يذل نفسه، وقال: اللهم إني عائذ بيتك، فقيل له: عائذ البيت.
وبقي لا يفرض له أحد.
فكتب يزيد إلى عمرو الاشدق والي المدينة أن يجهز إلى ابن الزبير جندا، فندب لقتاله أخاه
عمرو بن الزبير في ألف، فظفر ابن الزبير بأخيه بعد قتال، فعاقبه.
وأخر عن
______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 7 / 408.
(2) " نسب قريش ": 239، وفيه: وقال بعض الشعراء: وعائذ بيت ربك قد أجرنا * وأبلينا فما نفع البلاء (*)

(3/372)

الصلاة بمكة الحارث بن يزيد، وقرر مصعب بن عبدالرحمن بن عوف، وكان لا يقطع أمرا دون المسور بن مخرمة، ومصعب بن عبدالرحمن، وجبير ابن شيبة، وعبد الله بن صفوان بن أمية، (فكان يشاورهم في أمره كله، ويريهم أن الامر شورى بينهم لا يستبد بشئ منه دونهم) ويصلي بهم الجمعة، ويحج بهم بلا إمرة.
وكانت الخوارج وأهل الفتن قد أتوه، وقالوا: عائذ بيت الله، ثم دعا إلى نفسه، وبايعوه، وفارقته الخوارج.
فولى على المدينة أخاه مصعبا، وعلى البصرة الحارث بن عبد الله بن أبي ربيعة، وعلى الكوفة عبد الله بن مطيع، وعلى مصر عبدالرحمن بن جحدم الفهري، وعلى اليمن، وعلى خراسان، وأمر على الشام الضحاك بن قيس، فبايع له عامة أهل الشام، وأبت طائفة، والتفت على مروان بن الحكم، وجرت أمور طويلة، وحروب مزعجة، وجرت وقعة مرج راهط وقتل ألوف من العرب، وقتل الضحاك، واستفحل أمر مروان إلى أن غلب على الشام، وسار في جيش عرمرم، فأخذ مصر، واستعمل عليها ولده عبد العزيز، ثم دهمه الموت، فقام بعده ولده الخليفة عبدالملك، فلم يزل يحارب ابن الزبير حتى ظفر به بعد أن سار إلى العراق، وقتل مصعب بن الزبير (1).
قال شعيب بن إسحاق: حدثنا هشام بن عروة، عن أبيه، أن يزيد
كتب إلى ابن الزبير: إني قد بعثت إليك بسلسلة فضة، وقيدا من ذهب، وجامعة من فضة، وحلفت لتأتيني في ذلك، فألقى الكتاب، وأنشد: ولا ألين لغير الحق أسأله * حتى يلين لضرس الماضغ الحجر (2)
______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 7 / 410، و " تاريخ الاسلام " 3 / 170، 171.
(2) " حلية الاولياء " 1 / 331، و " المستدرك " 3 / 550.
(*)

(3/373)

قلت: ثم جهز يزيد جيشا ستة آلاف، إذ بلغه أن أهل المدينة خلعوه، فجرت وقعة الحرة وقتل نحو ألف من أهل المدينة، ثم سار الجيش، عليهم حصين بن نمير، فحاصروا الكعبة، وبها ابن الزبير، وجرت أمور عظيمة، فقلع الله يزيد، وبايع حصين وعسكره ابن الزبير بالخلافة، ورجعوا إلى الشام.
قال شباب: حضر ابن الزبير الموسم سنة ثنتين وسبعين، فحج بالناس، وحج بأهل الشام الحجاج، ولم يطوفوا بالبيت (1).
قال هشام بن عروة: أول من كسا الكعبة الديباج ابن الزبير، وكان يطيبها حتى يوجد ريحها من طرف الحرم، وكانت كسوتها قبله الانطاع (2).
قال عبد الله بن شعيب الحجبي: إن المهدي لما جرد الكعبة، كان فيما نزع عنها كسوة ابن الزبير من ديباج مكتوب عليها " لعبد الله أبي بكر أمير المؤمنين ".
وقال الاعمش: عن أبي الضحى: رأيت على رأس ابن الزبير مسكا يساوي مالا (3).
قلت: عيب ابن الزبير رضي الله عنه بشح، فروى الثوري، عن عبد الملك بن أبي بشير، عن عبد الله بن مساور، سمع ابن عباس يعاتب ابن

______________
* (الهامش) *
(1) " تاريخ خليفة ": 269.
(2) ذكره المصنف في " تاريخه " 3 / 172، فقال: وروى الدراوردي عن هشام بن عروة، وأخرجه عبد الرزاق (9087) دون قوله: وكان يطيبها..من طريق إبراهيم بن محمد ابن أبي يحيى الاسلمي، عن هشام بن عروة، وإبراهيم متروك، وتابعه محمد بن الحسن بن زبالة، وهو ضعيف أخرجه الزبير بن بكار عنه.
(3) " تهذيب ابن عساكر " 7 / 414، و " تاريخ الاسلام " 3 / 172، ولفظه فيهما: رأيت على رأس ابن الزبير من المسك، ما لو كان لي، كان رأس مال.
(*)

(3/374)

الزبير في البخل، ويقول: قال رسول الله صلى الله عليه وسلم: " ليس المؤمن الذي يبيت (شبعان) وجاره جائع " (1).
وروى عبيد الله بن عمر، عن ليث، قال: كان ابن عباس يكثر أن يعنف ابن الزبير بالبخل، فقال: كم تغيرني.
يعقوب القمي، عن جعفر بن أبي المغيرة، عن ابن أبزى، عن عثمان: أن ابن الزبير قال له حيث حصر: إن عندي نجائب، فهل لك أن تتحول إلى مكة، فيأتيك من أراد أن يأتيك ؟ قال: لا.
إني سمعت رسول الله صلى الله عليه وسلم يقول: " يلحد بمكة كبش من قريش اسمه عبد الله، عليه مثل نصف أوزار الناس ".
رواه أحمد في " مسنده " (2) وفي إسناده مقال (3).

______________
* (الهامش) *
(1) تحرف في المطبوع " بشير " إلى " بشر "، و " ليس " إلى " بئس "، وأخرجه ابن أبي شيبة في " الايمان " (100)، والبخاري في " الادب المفرد " (112)، والخطيب في " تاريخه " 10 / 391، 392 كلهم من طريق عبد الله بن أبي بشير، عن عبد الله بن مساور، عن ابن عباس...وعبد الله بن مساور لم يوثقه غير ابن حبان، وقال ابن المديني: مجهول لم يرو عنه
غير عبد الملك، وباقي رجاله ثقات، ومع ذلك فقد صححه الحاكم 4 / 167، ووافقه الذهبي، وقال المنذري في " الترغيب " والهيثمي في " المجمع " 8 / 167: رجاله ثقات.
وللحديث شاهد من حديث أنس أخرجه الطبراني في " الكبير " 1 / 66 / 1، والبزار رقم (119)، وفي سند الطبراني محمد بن سعيد الاثرم وهو ضعيف، وفي سند البزار علي بن زيد ابن جدعان وهو ضعيف، لكن يتقوى كل منهما بالآخر، فيحسن، وآخر من حديث ابن عباس عند ابن عدي 89 / 2 وفي سنده حكيم بن جبير وهو ضعيف، فالحديث صحيح بهذه الشواهد.
(2) 1 / 64، وفي " تهذيب ابن عساكر " 7 / 414، وقد قال الحافظ ابن كثير في " البداية " 8 / 339 بعد أن أورده من " المسند ": وهذا الحديث منكر جدا، وفي إسناده ضعف، ويعقوب القمي فيه تشيع، ومثل هذا لا يقبل تفرده به، وبتقدير صحته، فليس هو بعبد الله بن الزبير، فإنه كان على صفات حميدة، وقيامه بالامارة إنما كان لله عزوجل، ثم هو كان الامام بعد موت معاوية بن يزيد لا محالة، وهو أرشد من مروان بن الحكم، حيث نازعه بعد أن اجتمعت الكلمة عليه، وقامت له البيعة في الآفاق، وانتظم له الامر.
(3) تحرفت الجملة في المطبوع إلى " وفي إسناده، فقال " ثم وصلها بعباس الترقفي.
(*)

(3/375)

عباس الترقفي، حدثنا محمد كثير، عن الاوزاعي، عن يحيى، عن أبي سلمة، عن عبد الله بن عمرو: سمعت رسول الله صلى الله عليه وسلم يقول: " يلحد بمكة رجل من قريش، يقال له: عبد الله، عليه نصف عذاب العالم " فوالله لا أكونه، فتحول منها، وسكن الطائف.
قلت: محمد هو المصيصي لين (1)، واحتج به أبو داود والنسائي.
أبو النضر: حدثنا إسحاق بن سعيد، أخبرنا سعيد بن عمرو قال: أتى عبد الله بن عمرو عبد الله بن الزبير، فقال: إياك والالحاد في حرم الله،
فأشهد لسمعت رسول الله صلى الله عليه وسلم يقول: " يحلها - وتحل به - رجل من قريش، لو وزنت دنوبه بذنوب الثقلين لو زنتها ".
قال: فانظر يا ابن عمرو لاتكونه.
وذكر الحديث (2).
شعيب بن أبي حمزة: عن الزهري، أخبرني حمزة بن عبد الله بن عمر (وإن طائفتان من المؤمنين اقتتلوا) (الحجرات: 9) قال: قلت لابي: من هم ؟ قال: ابن الزبير بغى على أهل الشام.
ورواه يونس، عن الزهري، وفيه: بغى على هؤلاء، ونكث عهدهم.
الزبير بن بكار: حدثني خالد بن وضاح، حدثني أبو الخصيب نافع مولى آل الزبير، عن هشام بن عروة، قال: رأيت الحجر من المنجنيق يهوي حتى أقول: لقد كاد أن يأخذ لحية ابن الزبير.
وسمعته يقول: والله إن أبالي إذا وجدت ثلاث مئة يصبرون صبري لو أجلب علي أهل الارض (3).

______________
* (الهامش) *
(1) في " التقريب ": صدوق كثير الغلط، وقد أورد الحديث ابن عساكر 7 / 414.
(2) وتمامه: فإنك قد قرأت الكتب، وصحبت الرسول صلى الله عليه وسلم، قال: فإني أشهدك أن هذا وجهي إلى الشام مجاهدا.
أخرجه أحمد 2 / 219 ورجاله ثقات.
(3) خالد بن وضاح لم أجد من ترجمه، وأبو الخصيب نافع أورده ابن أبي حاتم 8 / 454، ولم =

(3/376)

قلت: قد كان يضرب بشجاعته المثل وعن المنذر بن جهم (1) قال: رأيت ابن الزبير يوم قتل وقد خذله من كان معه خذلانا شديدا، وجعلوا يتسللون إلى الحجاج، وجعل الحجاج يصيح: أيها الناس ! علام تقتلون أنفسكم ؟ من خرج إلينا، فهو آمن، لكم عهد الله وميثاقه ورب هذه البنية.
لاأغدر بكم، ولالنا حاجة في دمائكم.
قال: فتسلل إليه نحو من عشرة آلاف، فلقد رأيت ابن الزبير وما معه أحد (2).
وعن إسحاق بن أبي إسحاق قال: حضرت قتل ابن الزبير، جعلت الجيوش تدخل عليه من أبواب المسجد، فكلما دخل قوم من باب، حمل عليهم وحده حتى يخرجهم، فبينا هو على تلك الحال، إذ وقعت شرفة من شرفات المسجد على رأسه، فصرعته، وهو يتمثل: أسماء يا أسماء لا تبكيني * لم يبق إلا حسبي وديني وصارم لاثت به يميني (3).
قلت: ما إخال أولئك العسكر إلا لو شاؤوا، لاتلفوه (4) بسهامهم، ولكن حرصوا على أن يمسكوه عنوة، فما تهيأ لهم، فليته كف عن القتال لما رأى الغلبة، بل ليته لا التجأ إلى البيت، ولا أحوج أولئك الظلمة والحجاج
______________
* (الهامش) *
= يذكر فيه جرحا ولا تعديلا.
(1) تحرف في المطبوع إلى " جهيم " وهو مجهول مترجم في " التاريخ الكبير " 7 / 358، و " الجرح والتعديل " 8 / 243، 244.
(2) أورده المؤلف في " تاريخه " 3 / 173 من طريق الواقدي، حدثنا إسحاق بن عبد الله، عن المنذر بن جهم.
(3) ذكره ابن كثير في " البداية " 8 / 343 ونسبه للطبراني، وعنه أبو نعيم في " الحلية " 1 / 333 (4) تحرفت في المطبوع إلى " إلا تلقوه ".

(3/377)

لابارك الله فيه إلى انتهاك حرمة بيت الله وأمنه.
فنعوذ بالله من الفتنة الصماء.
الواقدي، حدثنا فروة بن زبيد، عن عباس بن سهل: سمعت ابن الزبير يقول: ما أراني اليوم إلا مقتولا، لقد رأيت في ليلتي كأن السماء
فرجت لي، فدخلتها، فقد والله مللت الحياة وما فيها، ولقد قرأ يومئذ في الصبح (ن والقلم) حرفا حرفا، وإن سيفه لمسلول إلى جنبه (1).
الواقدي: حدثنا عبد الله بن نافع، عن أبيه، قال: سمع ابن عمر التكبير فيما بين المسجد إلى الحجون حين قتل ابن الزبير، فقال: لمن كبر حين ولد أكثر وخير ممن كبر لقتله (2).
معمر: عن أيوب، عن ابن سيرين، قال ابن الزبير: ما شئ كان يحدثنا كعب إلا قد أتى على ما قال، إلا قوله: فتى ثقيف يقتلني.
وهذا رأسه بين يدي، يعني: المختار الكذاب.
زياد الجصاص: عن علي بن زيد، عن مجاهد، أن ابن عمر قال لغلامه: لا تمر بي على ابن الزبير: يعني: وهو مصلوب.
قال: فغفل الغلام، فمر به، فرفع رأسه، فرآه، فقال: رحمك الله أبا خبيب، ما علمتك إلا صواما قواما، وصولا لحرمك.
أما والله إني لارجو مع مساوئ ما قد عملت أن لا يعذبك الله.
ثم قال: حدثني أبو بكر الصديق أن رسول الله صلى الله عليه وسلم قال: " من يعمل سواء يجز به في الدنيا " (3).

______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 7 / 415.
(2) " تهذيب ابن عساكر " 7 / 416.
(3) إسناد ضعيف لضعف زياد بن أبي زياد الجصاص، وشيخه علي بن زيد، وأورده ابن كثير في " تفسير " 1 / 557، ونسبه إلى أبي بكر بن مردويه، وذكره الهيثمي في " المجمع " 7 / 12 مختصرا، وقال: رواه البزار وفيه عبدالرحمن بن سليم بن حيان ولم أعرفه، وبقية رجاله ثقات.
وأخرج مسلم في " صحيحه " (2545) من طريق الاسود بن شيبان، عن أبي نوفل، أن عبد الله =

(3/378)

قال ابن أبي الدنيا في كتاب " الخلفاء ": صلبوا ابن الزبير منكسا،
وكان آدم، نحيفا، ليس بالطويل، بين عينيه أثر السجود.
بعث عماله إلى المشرق كله والحجاز.
قال جويرية بن أسماء: عن جدته، إن أسماء بنت أبي بكر غسلت ابن الزبير بعد ما تقطعت أوصاله، وجاء الاذن من عبدالملك بن مروان عندما أبى الحجاج أن يأذن لها، فحنطته، وكفنته، وصلت عليه، وجعلت فيه شيئا حين رأته يتفسخ إذا مسته.
وقال مصعب بن عبد الله: حملته (أمه) فدفنته بالمدينة في دار صفية أم المؤمنين، ثم زيدت دار صفية في المسجد، فهو مدفون مع النبي صلى الله عليه وسلم (1) يعني بقربه.
قال ابن إسحاق وعدة: قتل في جمادى الآخرة سنة ثلاث وسبعين.
ووهم ضمرة وأبو نعيم فقالا: قتل سنة اثنتين.
عاش نيفا وسبعين سنة رضي الله عنه.
وماتت أمه بعده بشهرين أو نحو ذلك، ولها قريب من مئة عام.
هي آخر من ماتت من المهاجرات الاول رضي الله عنها، ويقال لها: ذات النطاقين.
كانت أسن من عائشة بسنوات.

______________
* (الهامش) *
= ابن عمر مر على عبد الله بن الزبير وهو مصلوب، فقال: السلام عليك أبا خبيب، السلام عليك أبا خبيب، السلام عليك أبا خبيب، أما والله لقد كنت أنهاك عن هذا، أما والله لقد كنت أنهاك عن هذا، أما والله لقد كنت أنهاك عن هذا، أما والله إن كنت ما علمت صواما قواما وصولا للرحم، أما والله لامة أنت أشرها لامة خير.
(1) " تهذيب ابن عساكر " 7 / 421 (*)

(3/379)

روت عدة أحاديث.
حدث عنها أولادها، عبد الله، وعروة، وابن عباس، وفاطمة بنت المنذر، وابن أبي مليكة، ووهب بن كيسان، وابن المنكدر، والمطلب بن عبد الله، وخلق.
وهي وابنها عبد الله، وأبوها أبو بكر، وجدها أبو قحافة صحابيون، أضرت بأخرة.
قال ابن أبي الزناد: كانت أكبر من عائشة بعشر سنين.
قلت: فعلى هذا يكون عمرها إحدى وتسعين سنة.
وأما هشام بن عروة، فقال: عاشت مئة سنة، ولم يسقط لها سن.
وقد طلقها الزبير قبل موته زمن عثمان.
وقال القاسم بن محمد: كانت أسماء لا تدخر شيئا لغد (1).
وقيل: أعتقت عدة مماليك، وقد استوفيت ترجمتها في " تاريخ الاسلام " (2) رضي الله عنها.
ومن أولادها، عروة بن الزبير الفقيه (3).
ومنهم:
______________
* (الهامش) *
(1) وليس ذلك بغريب منها، فإنها سألت رسول الله صلى الله عليه وسلم، فقالت: يا نبي الله ليس لي شئ إلا ما أدخل علي الزبير، فهل علي جناح أن أرضخ مما يدخل علي، فقال: " ارضخي ما استعطت، ولا توعي فيوعي الله عليك " أخرجه البخاري 5 / 160، 161، ومسلم (1029) وفي رواية للبخاري 3 / 238 " لا توكي فيوكى عليك " معناه: لا تدخري ما عندك وتمنعي ما في يدك، فيقطع الله عليك مادة الرزق.
(2) 3 / 133، 137، وقد بسط ترجمتها أيضا في الجزء الثاني من هذا الكتاب: 208 (3) سترد ترجمته في الجزء الرابع ص 421.
(*)

(3/380)

54 - المنذر بن الزبير * الامير أبو عثمان أحد الابطال.
ولد زمن عمر، وكان ممن غزا القسطنطينية مع يزيد، ووفد بعد عليه.
قال الزبير: فحدثني مصعب بن عثمان، أن المنذر غاضب أخاه عبد الله، فسار إلى الكوفة، ثم وفد على معاوية، فأكرمه، وأجازه بألف ألف درهم، لكن مات معاوية قبل أن يقبض المنذر الجائزة.
ووصى معاوية أن ينزل المنذر في قبره، وكان بالكوفة لما بلغه خلاف أخيه على يزيد، فأسرع إلى أخيه بمكة في ثمان ليال، فلما حاصر الشاميون ابن الزبير سنة أربع وستين، قتل تلك الايام المنذر رحمه الله (1).
وبنته فاطمة بنت المنذر (2)، لها رواية عالية.
وهي زوجة هشام بن عروة.
عاش المنذر أربعين سنة.

55 - عبد الله بن الزبير بن عبدالمطلب * * الهاشمي، ابن عم رسول الله صلى الله عليه وسلم.
وأمه عاتكة بنت أبي وهب المخزومية من مسلمة الفتح.

______________
* (الهامش) *
* طبقات ابن سعد 5 / 182، نسب قريش: 244، 245، المحبر: 70، 100، 448، جمهرة أنساب العرب: 123، تاريخ ابن عساكر 17 / 102 ب، تاريخ الاسلام 3 / 86، البداية والنهاية 8 / 246، العقد الثمين 7 / 280، تعجيل المنفعة: 269.
(1) أورده ابن عساكر 17 / 102 ب، 103 آ.
(2) ترجمتها في " طبقات ابن سعد " 8 / 477، وهي من رجال التهذيب، أخرج حديثها الستة.
* * الاستيعاب: 904، تاريخ ابن عساكر 9 / 115 ب، أسد الغابة 3 / 241، تهذيب ابن =

(3/381)

لا نعلم له رواية.
كان موصوفا بالشجاعة والفروسية.
ولما توفي رسول الله صلى الله عليه وسلم، كان لهذا نحو من ثلاثين سنة.
قال ابن سعد: أخبرنا محمد بن عمر، حدثني هشام بن عمارة، عن أبي الحويرث، قال: أول من قتل يوم أجنادين بطريق، برز يدعو إلى البراز، فبرز إليه عبد الله بن الزبير بن عبدالمطلب، فاختلفا ضربات، ثم قتله عبد الله، ثم برز آخر، فضربه عبد الله على عاتقه، وقال خذها وأنا ابن عبدالمطلب، فأثبته، وقطع سيفه الدرع، وأشرع في منكبه، ثم ولى الرومي منهزما (1).
وعزم عليه عمرو بن العاص أن لا يبارز، فقال: لا أصبر، فلما اختلطت السيوف، وجد في ربضة من الروم عشرة مقتولا، وهم حوله، وقائم السيف في يده قد غري (2)، وإن في وجهه لثلاثين ضربة.
قال الواقدي: فحدثت بهذا الزبير بن سعيد النوفلي، فقال: سمعت شيوخنا يقولون: لما انهزمت الروم يومئذ، انطلق الفضل بن عباس في مئة نحوا من ميل، فيجد عبد الله مقتولا في عشرة من الروم قد قتلهم، فقبروه (3).
قال الواقدي: وأجنادين (4) كانت يوم الاثنين لاثنتي عشرة بقيت من
______________
* (الهامش) *
= عساكر 7 / 396 تاريخ الاسلام 1 / 380، البداية والنهاية 8 / 238 و 239 و 332، العقد الثمين 5 / 140، الاصابة 2 / 308.
(1) ابن عساكر 9 / 115 ب، 116 آ، و " تهذيبه ".
(2) غري: لزق، وقد تصحف في المطبوع إلى " عري ".
(3) ابن عساكر 9 / 116 ب.
(4) موضع معروف بالشام: بين الرملة وبيت جبرين.
قال المؤلف في " العبر " 1 / 16: واستشهد يومئذ طائفة من الصحابة، ثم كان النصر ولله الحمد، وكان ملحمة عظيمة.
(*)

(3/382)

جمادى الاولى سنة ثلاث عشرة.
وإنما ضممت هذا البطل إلى البطل الذي قبله لاشتراكهما في الاسم والشجاعة.

فأما:
56 - عبد الله بن الزبير * بفتح الزاي، فهو الاسدي، أسد خزيمة، كوفي، شاعر مشهور، له نظم بديع.
وهو الذي امتدح معاوية، ثم قدم على ابن الزبير، فلم يعطه شيئا، فقال: لعن الله ناقة حملتني إليك.
فقال: إن وراكبها (1).
وقد العراق على مصعب، وله أخبار (2).
ذكرته للتمييز.

57 - واثلة بن الاسقع * * (ع) ابن كعب بن عامر.
وقيل: واثلة بن الاسقع بن عبدالعزى بن عبد
______________
* (الهامش) *
* طبقات خليفة: ت 2593، الجرح والتعديل 5 / 56، الاغاني 13 / 33، جمهرة أنساب العرب: 195، تاريخ ابن عساكر: 9 / 149 ب، طبقات فقهاء اليمن: 51، تاريخ الاسلام 3 / 364، البداية والنهاية 9 / 80، خزانة الادب 1 / 345، تهذيب ابن عساكر 7 / 423.
(1) " تهذيب ابن عساكر " 7 / 424، و " البداية " 9 / 80، 81، و " إن " هنا بمعنى " نعم ".
انظر " المغني " 1 / 38.
(2) قال المصنف في " تاريخه " 3 / 264: يقال: مات زمن الحجاج.
* * طبقات ابن سعد 7 / 407، طبقات خليفة: ت 181، 788، 1349، 2832،
التاريخ الصغير 1 / 184، الجرح والتعديل 9 / 47، المستدرك 3 / 569، الحلية 2 / 21، =

(3/383)

يا ليل بن ناشب الليثي.
من أصحاب الصفة.
أسلم سنة تسع، وشهد غزوة تبوك، وكان من فقراء المسلمين رضي الله عنه.
طال عمره.
وفي كنيته أقوال: أبو الخطاب.
وأبو الاسقع، وقيل: أبو قرصافة، وقيل: أبو شداد.
له عدة أحاديث.
روى عنه: أبو إدريس الخولاني، وشداد أبو عمار، وبسر بن عبيد الله، وعبد الواحد النصري، ومكحول، ويونس بن ميسرة بن حلبس، وإبراهيم بن أبي عبلة، وربيعة بن يزيد القصير، ويحيى بن الحارث الذماري، وخلق آخر هم مولاه معروف الخياط الباقي إلى سنة ثمانين ومئة.
وله رواية أيضا عن أبي مرثد الغنوي، وأبي هريرة.
وله مسجد مشهور بدمشق (1) وسكن قرية البلاط (2) مدة.
وله دار عنده دار ابن البقال بدرب...(3).

______________
* (الهامش) *
= الاستيعاب 3 / 643، الجمع بين رجال الصحيحين 2 / 544، تاريخ ابن عساكر 17 / 353 آ، أسد الغابة 5 / 428، تهذيب الاسماء واللغات 1 / 2 / 142، تهذيب الكمال: 1456، تاريخ الاسلام 3 / 310، العبر 1 / 99، تذهيب التهذيب 4 / 127 ب، غاية النهاية: ت 3797، الاصابة 3 / 626، تهذيب التهذيب 11 / 101، خلاصة تذهيب الكمال: 350، شذرات الذهب 1 / 95، خزانة الادب 3 / 343.
(1) قال يوسف بن عبد الهادي في " ثمار المقاصد ": 63: مسجد عند دار ابن ريش قبلة الزلاقة سفل، له إمام ووقف، ويقال: إنه مسجد واثلة بن الاسقع، وقال أيضا: 64: مسجد واثلة
على رأس درب الزلاقة عند الخبازين كبير سفل، له إمام ومؤذن ووقف، وعلى بابه قناة في سويقة باب الصغير وباب الصغير هو باب الشاغور كما قال بدران.
(2) من غوطة دمشق الشرقية غربي زبدين.
(3) فوق كلمة " بدرب " ما نصه: كذا وجد.
وفي " الاستيعاب " 3 / 644، و " أسد الغابة " =

(3/384)

صدقة بن خالد: حدثنا زيد بن واقد، عن بسر بن عبيد الله عن واثلة، قال: كنا أصحاب الصفة ما منا رجل له ثوب تام، ولقد اتخذ العرق في جلودنا طرقا من الغبار، إذ أقبل علينا النبي صلى الله عليه وسلم، فقال: " ليبشر فقراء المهاجرين (1) ".
الاوزاعي: حدثنا أبو عمار - رجل منا - حدثني واثلة بن الاسقع، أن النبي صلى الله عليه وسلم، أخذ حسنا، وحسينا، وفاطمة، ولف عليهم ثوبه، وقال: " (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) (الاحزاب: 33) اللهم هؤلاء أهلي ".
قال واثلة: فقلت يا رسول الله، وأنا من أهلك ؟ قال: " وأنت من أهلي " قال: فإنها لمن أرجى ما أرجو (2).
هذا حديث حسن غريب.
قال مكحول: عن واثلة، قال: إذا حدثتكم بالحديث على معناه، فحسبكم (3).

______________
* (الهامش) *
= 5 / 429: وكان منزله على ثلاثة فراسخ من دمشق بقرية يقال لها: البلاط.
(1) ابن عساكر 17 / 357 آ، ورجاله ثقات.
(2) وأخرجه الطبري في " تفسيره " 22 / 7 من طريق عبد الكريم بن أبي عمير، حدثنا الوليد ابن مسلم، حدثنا أبو عمرو الاوزاعي، حدثني شداد أبو عمار، قال سمعت واثلة بن
الاسقع...وعبد الكريم بن أبي عمير، قال المصنف في " الميزان ": فيه جهالة وباقي رجاله ثقات.
وأخرجه دون قوله: " قال واثلة..." أحمد 4 / 107 من طريق محمد بن مصعب، عن الاوزاعي بهذا الاسناد، وأخرجه الطبري 22 / 6 من طريق عبدالاعلى بن واصل، حدثنا الفضل بن دكين، حدثنا عبد السلام بن حرب، عن كلثوم المحاربي عن أبي عمار، عن واثلة...وهذا سند حسن.
كلثوم المحاربي هو ابن زياد، ترجمه ابن أبي حاتم 7 / 164، ولم يذكر فيه جرحا ولا تعديلا وروى عنه غير واحد، وباقي رجاله ثقات.
(3) أخرجه الترمذي في " العلل " 1 / 145 بشرح ابن رجب، من طريق محمد بن =

(3/385)

هشام بن عمار، حدثنا معروف الخياط قال: رأيت واثلة بن الاسقع يملي عليهم الاحاديث.
روى إسماعيل بن عياش، عن سعيد بن خالد: توفي واثلة في سنة ثلاث وثمانين (1)، وهو ابن مئة وخمس سنين.
اعتمده البخاري وغيره.
وقال أبو مسهر وعدة: مات سنة خمس وثمانين وله ثمان وتسعون سنة.
قال قتادة: آخر من مات من الصحابة بدمشق واثلة بن الاسقع.
الوليد بن مسلم، أخبرنا سعيد بن عبد العزيز وغيره، أن واثلة (قال): وقفت في ظلمة قنطرة قينية (2) ليخفى على الخارجين من باب الجابية (3)، موقفي.
وعن بسر بن عبد الله، عن واثلة، قال: فأسمع صرير باب الجابية، فمكثت، فإذا بخيل عظيمة، فأمهلتها، ثم حملت عليهم، وكبرت،
فظنوا أنهم أحيط بهم، فانهزموا إلى البلد، وأسلموا عظيمهم، فدعسته
______________
* (الهامش) *
= بشار، عن عبدالرحمن بن مهدي، عن معاوية بن صالح، عن العلاء بن الحارث، عن مكحول، عن واثلة، وهذا سند رجاله ثقات.
وهو في " المحدث الفاصل ": 533، و " المستدرك " 3 / 569، و " الكفاية ": 204.
(1) " تاريخ دمشق " لابي زرعة 1 / 239، و " المستدرك " 3 / 570.
(2) قال ياقوت: هي قرية كانت مقابل الباب الصغير من مدينة دمشق، صارت الآن بساتين.
(3) باب الجابية: من أحياء دشمق، يقع غربي جامع بني أمية، منسوب إلى قرية الجابية من ناحية الجولان قرب مرج الصفر في شمالي حوران، لان الخارج إليها يخرج منه.
(*)

(3/386)

بالرمح ألقيته عن برذونه، وضربت يدي على عنان البرذون، وركضت (1)، والتفتوا، فلما رأوني وحدي، تبعوني، فدعست فارسا بالرمح، فقتلته، ثم دنا آخر، فقتلته، ثم جئت خالد بن الوليد، فأخبرته، وإذا عنده عظيم من الروم يلتمس الامان لاهل دمشق (2).

58 - عبد الله بن الحارث بن جزء * (د، ت، ق) الصحابي، العالم، المعمر، شيخ المصريين، أبو الحارث الزبيدي المصري.
شهد فتح مصر، وسكنها، فكان آخر الصحابة بها موتا.
له جماعة أحاديث.
روى عنه أئمة.
حدث عنه: يزيد بن أبي حبيب، وعقبة بن مسلم، وعبيد الله بن المغيرة، وسليمان بن زياد الحضرمي، وعمرو بن جابر الحضرمي، وآخرون.
وزعم من لا معرفة له، أن الامام أبا حنيفة لقيه، وسمع منه.
وهذا جاء من رواية رجل متهم بالكذب.
ولعل أبا حنيفة أخذ عن عبد الله بن الحارث الزبيدي الكوفي أحد التابعين، فهذا محتمل.
وأما الصحابي، فلم يره أبدا.
ويزعم الواضع أن الامام ارتحل به أبوه، ودار على سبعة من الصحابة المتأخرين، وشافههم، وإنما المحفوظ أنه رأى أنس بن مالك لما قدم عليهم الكوفة.

______________
* (الهامش) *
(1) في ابن عساكر: فراكضته حتى أنهكته، فالتفتوا إلى...(2) هذا الخبر والذي قبله عند ابن عساكر 17 / 353 ب، 354 آ.
* طبقات ابن سعد 7 / 497، طبقات خليفة: ت 495، 2715، المعرفة والتاريخ 1 / 268، الجرح والتعديل 5 / 30، المستدرك 3 / 633، الحلية 2 / 6، الاستيعاب: 883، أسد الغابة 3 / 203، تهذيب الكمال: 672، تاريخ الاسلام 3 / 263، العبر 1 / 101، تذهيب =

(3/387)

نعم وصاحب الترجمة، هو ابن أخي الصحابي محمية بن جزء الزبيدي (1).
وقد طال عمره، وعمي، ومات بقرية سفط القدور من أسفل مصر في سنة ست وثمانين (2)، وقيل: توفي سنة سبع.
وقيل: سنة خمس وثمانين.
والاول أصح وأشهر.
له رواية في " سنن أبي داود " و " جامع أبي عيسى " و " سنن القزويني " والله أعلم.

59 - عبد الله بن السائب * (بخ، م، 4) ابن أبي السائب، صيفي بن عابد بن عمر بن مخزوم بن يقظة بن مرة، أبو عبد الرحمن وأبو السائب القرشي المخزومي المكي.
مقرئ مكة.
وله صحبة ورواية.
عداده في صغار الصحابة.

______________
* (الهامش) *
= التهذيب 2 / 136 ب، مرآة الجنان 1 / 177، الاصابة 2 / 291، تهذيب التهذيب 5 / 178، حسن المحاضرة 1 / 212، خلاصة تذهيب الكمال: 164، شذرات الذهب 1 / 97.
(1) كان قديم الاسلام، وهو من مهاجرة الحبشة، وتأخز عوده منها، وأول مشاهده المريسيع، واستعمله النبي صلى الله عليه وسلم على الاخماس، كما في صحيح مسلم (1072)، مترجم في " أسد الغابة " 5 / 119، و " الاستيعاب " 3 / 495، و " الاصابة " 3 / 388.
(2) " المستدرك " 3 / 633.
* طبقات ابن سعد 5 / 445، طبقات خليفة: ت 110، 2506، التاريخ الكبير 5 / 8، التاريخ الصغير 1 / 126، المعرفة والتاريخ 1 / 247، الجرح والتعديل 5 / 65، جمهرة أنساب العرب 143، الاستيعاب: 915، الجمع بين رجال الصحيحين 1 / 246، أسد الغابة 3 / 254، تهذيب الكمال: 685، تاريخ الاسلام 3 / 29، معرفة القراء: 42، تذهيب التهذيب 2 / 147، مجمع الزوائد 9 / 409، العقد الثمين 5 / 163، غاية النهاية: ت 1775، الاصابة 2 / 314، تهذيب التهذيب 5 / 229، خلاصة تذهيب الكمال: 168.
(*)

(3/388)

وكان أبوه شريك النبي صلى الله عليه وسلم قبل المبعث (1).
قرأ عبد الله القرآن على أبي بن كعب، وحدث عنه أيضا، وعن عمر.
عرض عليه القرآن مجاهد، ويقال: إن عبد الله بن كثير تلا عليه.
فالله أعلم.
وحدث عنه: ابن أبي مليكة، وعطاء، وابن بنته محمد بن عباد بن جعفر، وولده محمد بن عبد الله، ومحمد بن عبدالرحمن المخزومي، وغيرهم.
وصلى خلف النبي صلى الله عليه وسلم بمكة، فقرأ بسورة المؤمنين (2).
قال مسلم وغيره: له صحبة.

______________
* (الهامش) *
(1) أخرج أحمد 3 / 425 من طريق عفان، عن وهيب، عن عبد الله بن عثمان بن خثيم، عن مجاهد، عن السائب بن أبي السائب أنه كان يشارك رسول الله صلى الله عليه وسلم قبل الاسلام في التجارة، فلما كان يوم الفتح، جاءه، فقال النبي صلى الله عليه وسلم: " مرحبا بأخي وشريكي، كان لا يداري ولا يماري ".
وأخرجه أبو داود (4836) في الادب: باب كراهية المرء، وابن ماجه (2287) من طريقين عن سفيان، عن إبراهيم بن أبي المهاجر، عن مجاهد، عن قائد السائب، عن السائب قال: أتيت النبي صلى الله عليه وسلم، فجعلوا يثنون علي ويذكروني، فقال رسول الله صلى الله عليه وسلم: " أنا أعلمكم به " قلت: صدقت بأبي وأمي، كنت شريكي، فنعم الشريك، كنت لا تداري ولا تماري.
لا تداري: لا تخالف ولا تمانع، ولا تماري: لا تخاصم.
(2) أخرجه مسلم (455) في الصلاة: باب القراءة في الصبح، وأحمد 3 / 411، والنسائي 2 / 176 في الافتتاح: باب قراءة بعض السورة، وأبو داود (649) في الصلاة: باب الصلاة في النعل، وابن ماجه (820) في إقامة الصلاة: باب القراءة في صلاة الفجر، أن عبد الله بن السائب قال: صلى لنا النبي صلى الله عليه وسلم الصبح بمكة، فاستفتح سورة المؤمنين حتى جاء ذكر موسى وهارون أو ذكر عيسى، أخذت النبي صلى الله عليه وسلم سعلة فركع، وعبد الله بن السائب حاضر ذلك.
(*)

(3/389)

وروى أنس بن عياش، عن رجل، عن عبد الله بن السائب، قال: اكتنيت بكنية جدي أبي السائب، وكان خليطا للنبي صلى الله عليه وسلم في الجاهلية، فقال النبي صلى الله عليه وسلم: " نعم الخليط، كان لا يشاري، ولا يماري " (1).
ابن عيينة: عن داود بن شابور، عن مجاهد، قال: كنا نفخر على الناس بقارئنا عبد (2) الله بن السائب، وبفقيهنا عبد الله بن عباس، وبمؤذننا
أبي محذورة، وبقاضينا عبيد بن عمير (3).
قيل: مات ابن السائب في إمارة ابن الزبير.
وقال ابن أبي مليكة: رأيت ابن عباس قام على قبر عبد الله بن السائب، فدعا له (4).

60 - المسور بن مخرمة * (ع) ابن نوفل بن أهيب بن عبد مناف بن زهرة بن قصي بن كلاب، الامام
______________
* (الهامش) *
(1) إسناده ضعيف لجهالة رواية عن عبد الله بن السائب، وقد تقدم الحديث قريبا، وفيه أن شريك النبي صلى الله عليه وسلم هو السائب أبو عبد الله، لا جده.
(2) تحرف في المطبوع إلى " عبيد ".
(3) أخرجه ابن سعد في " الطبقات " 5 / 445 من طريق الفضل بن دكين بهذا الاسناد، وهو صحيح.
(4) ابن سعد 5 / 455 من طريق عبد الله بن نمير، عن عبدالملك بن جريج، عن ابن أبي مليكة.
* نسب قريش: 262، 263، طبقات خليفة: ت 81، المحبر: 68، التاريخ الكبير 7 / 410، المعارف: 429، المعرفة والتاريخ 1 / 358، الجرح والتعديل 8 / 297، المستدرك 3 / 523، جمهرة أنساب العرب: 129، الاستيعاب: 1399، الجمع بين رجال الصحيحين 2 / 515، تاريخ ابن عساكر 16 / 251 آ، أسد الغابة 5 / 175، تهذيب الاسماء واللغات: 94، تهذيب الكمال: 1329، تاريخ الاسلام 3 / 79، تذهيب التهذيب 4 / 40 ب، مرآة الجنان 1 / 140، العقد الثمين 7 / 197، الاصابة 3 / 419، تهذيب التهذيب 10 / 151، خلاصة =

(3/390)

الجليل، أبو عبد الرحمن، وأبو عثمان، القرشي الزهري.
وأمه عاتكة أخت عبدالرحمن بن عوف زهرية أيضا.
له صحبة ورواية.
وعداده في صغار الصحابة كالنعمان بن بشير، وابن الزبير.
وحدث أيضا عن، خاله، وأبي بكر، وعمر، وعثمان.
حدث عنه: علي بن الحسين، وعروة، وسليمان بن يسار، وابن أبي مليكة، وعمرو بن دينار، وولداه عبدالرحمن وأم بكر، وطائفة.
قدم دمشق بريدا من عثمان يستصرخ بمعاوية.
وكان ممن يلزم عمر، ويحفظ عنه.
وقد انحاز إلى مكة مع ابن الزبير، وسخط إمرة يزيد، وقد أصابه حجر منجنيق في الحصار (1).
قال الزبير بن بكار: كانت الخوارج تغشاه.
وينتحلونه.
قال يحيى بن معين: مسور ثقة.
عقيل: عن ابن شهاب، عن عروة أن المسور أخبره أنه قدم على معاوية، فقال: يا مسور ! ما فعل طعنك على الائمة ؟ قال: دعنا من هذا، وأحسن فيما جئنا له.
قال: لتكلمني بذات نفسك بما تعيب علي ؟ قال: فلم أترك شيئا إلا بينته، فقال: لا أبرأ من الذنب.
فهل تعد لنا مما نلي من الاصلاح في أمر العامة، أم تعد الذنوب، وتترك الاحسان ؟ قلت: نعم.

______________
* (الهامش) *
= تذهيب الكمال: 322، شذرات الذهب 1 / 72.
(1) انظر " نسب قريش ": 263.
(*)

(3/391)

قال: فإنا نعترف لله بكل ذنب.
فهل لك ذنوب في خاصتك تخشاها ؟ قال: نعم.
قال: فما يجعلك الله برجاء المغرفة أحق مني، فوالله ما ألي من الاصلاح أكثر مما تلي، ولا أخير بين الله وبين غيره إلا اخترت الله على
سواه، وإني لعلى دين يقبل فيه العمل، ويجزى فيه بالحسنات، قال: فعرفت أنه قد خصمني، قال عروة: فلم أسمع المسور ذكر معاوية إلا صلى عليه (1).
عن أم بكر، أن أباها كان يصوم الدهر.
وكان إذا قدم مكة، طاف لكل يوم غاب عنها سبعا، وصلى ركعتين (2).
الواقدي: حدثنا عبد الله بن جعفر، عن عمته أم بكر بنت المسور، عن أبيها، أنه وجد يوم القادسية إبريق ذهب بالياقوت والزبرجد، فنفله سعد إياه، فباعه بمئة ألف (3).
وفي " مسند أحمد " ورواه مسلم عنه، حدثنا يعقوب بن إبراهيم، حدثنا أبي، عن الوليد بن كثير، حدثني محمد بن عمرو (4) بن حلحلة، أن ابن شهاب حدثه أن علي بن الحسين حدثه أنهم قدموا المدينة من عند يزيد مقتل الحسين، فلقيه المسور بن مخرمة، فقال: هل لك إلي من حاجة تأمرني بها ؟ قلت: لا.
قال: هل أنت معطي سيف رسول الله صلى الله عليه وسلم ؟ فإني أخاف أن يغلبك القوم عليه.
وايم الله لئن أعطيتنيه لا يخلص إليه أبدا حتى تبلغ نفسي.
إن علي بن أبي طالب خطب ابنة أبي جهل، فسمعت رسول الله
______________
* (الهامش) *
(1) أخرجه ابن عساكر 16 / 253 آ، ب من طريق ابن وهب، عن حيوة، بهذا الاسناد، وقد تقدم تخريجه في الصفحة 151.
(2) ابن عساكر 16 / 253 ب.
(3) ابن عساكر 16 / 254 آ.
(4) تحرف في المطبوع إلى " عمر ".
(*)

(3/392)

صلى الله عليه وسلم وهو يخطب الناس في ذلك على منبره هذا، وأنا يومئذ محتلم، فقال:
" إن فاطمة بضعة مني وأنا أتخوف أن تفتن في دينها " ثم ذكر صهرا له من بني عبد شمس، فأثنى عليه في مصاهرته إياه، فأحسن، قال: " حدثني فصدقني، ووعدني، فوفى لي، وإني لست أحرم حلالا، ولا أحل حراما، ولكن والله لا تجتمع ابنة رسول الله صلى الله عليه وسلم وابنة عدو الله مكانا واحدا أبدا " (1).
ففيه أن المسور كان كبيرا محتلما إذ ذاك.
وعن عطاء بن يزيد قال: كان ابن الزبير لا يقطع أمرا دون المسور بمكة.
وعن أبي عون، قال: لما دنا الحصين بن نمير لحصار مكة، أخرج المسور سلاحا قد حمله من المدينة ودروعا، ففرقها في موال له فرس جلد، فلما كان القتال، أحدقوا به، ثم انكشفوا عنه، والمسور يضرب بسيفه وابن الزبير في الرعيل الاول.
وقتل موالي مسور من الشاميين نفرا.
وقيل: أصابه حجر المنجنيق فانفلقت (2) منه قطعة أصابت خد المسور وهو يصلي، فمرض، ومات في اليوم الذي جاء فيه نعي يزيد (3).
فعن أم بكر قالت: كنت أرى العظام تنزع من خده.
بقي خمسة أيام، ومات.
وقيل: أصابة الحجر، فحمل مغشيا عليه وبقي يوما لا يتكلم ثم
______________
* (الهامش) *
(1) هو في " المسند " 4 / 326، ومسلم (2449) (95) في فضائل الصحابة: باب فضائل فاطمة بنت النبي صلى الله عليه وسلم.
(2) تحرف في المطبوع إلى " فانفلتت ".
(3) أخرجه ابن عساكر 16 / 254 ب، 255 آ.
(*)

(3/393)

أفاق.
وجعل عبيد بن عمير يقول: يا أبا عبدالرحمن ! كيف ترى في قتال هؤلاء ؟ فقال: على ذلك قتلنا.
قال: وولي ابن الزبير غسله، وحمله إلى الحجون (1) وإنا لنطأ به القتلى، ونمشي بين أهل الشام، فصلوا معنا عليه.
قلت: كانوا قد علموا بموت يزيد، وبايعوا ابن الزبير.
وعن أم بكر، قالت: ولد المسور بمكة بعد الهجرة بعامين، وبها توفي لهلال ربيع الآخر سنة أربع وستين.
وكذا أرخه فيها جماعة.
وغلط المدائني، فقال: مات في سنة ثلاث وسبعين من حجر المنجنيق.

61 - سليمان بن صرد * (ع) الامير أبو مطرف الخزاعي الكوفي الصحابي.
له رواية يسيرة.
وعن أبي، وجبير بن مطعم.
وعنه: يحيى بن يعمر، وعدي بن ثابت، وأبو إسحاق، وآخرون.

______________
* (الهامش) *
(1) هو جبل بأعلى مكة عند مدافن أهلها.
* طبقات ابن سعد 4 / 292، و 6 / 25، طبقات خليفة: ت 665، 942، المحبر: 291، التاريخ الصغير 1 / 146، الكنى 2 / 117، تاريخ الطبري 5 / 583، الجرح والتعديل 4 / 123، مشاهر علماء الامصار: ت 305، معجم الطبراني 7 / 114، المستدرك 3 / 530، جمهرة أنساب العرب: 238، الاستيعاب: 649، تاريخ بغداد 1 / 200، الجمع بين رجال الصحيحين 1 / 176، أسد الغابة 2 / 449، تهذيب الاسماء واللغات 1 / 1 / 234، تهذيب الكمال: 543، تاريخ الاسلام 3 / 17، العبر 1 / 72، تذهيب التهذيب 2 / 50 ب، الوافي بالوفيات 15 / 392، العقد الثمين 4 / 607، الاصابة 2 / 75، تهذيب التهذيب 4 / 200، خلاصة تذهيب الكمال: 129، شذرات الذهب 1 / 73.
(*)

(3/394)

قال ابن عبد البر: كان ممن كاتب الحسين ليبايعه، فلما عجر عن نصره ندم، وحارب.
قلت: كان دينا عابدا، خرج في جيش تابوا إلى الله من خذلانهم الحسين الشيهد، وساروا للطلب بدمه، وسموا جيش التوابين.
وكان هو الذي بارز يوم صفين حوشبا ذا ظليم، فقتله.
حض سليمان على الجهاد، وسار في ألوف لحرب عبيد الله بن زياد، وقال: إن قتلت فأميركم المسيب بن نجبة.
والتقى الجمعان، وكان عبيد الله في جيش عظيم، فالتحم القتال ثلاثة أيام، وقتل خلق من الفريقين.
واستحر القتل بالتوابين شيعة الحسين، وقتل أمراؤهم الاربعة، سليمان، والمسيب، وعبد الله بن سعد، وعبد الله بن والي، وذلك بعين الوردة التي تدعى رأس العين (1) سنة خمس وستين، وتحيز بمن بقي منهم رفاعة بن شداد إلى الكوفة.

62 - أنس بن مالك * (ع) ابن النضر بن ضمضم بن زيد بن حرام بن جندب بن عامر بن غنم بن عدي بن النجار.

______________
* (الهامش) *
(1) قال ياقوت: " عين الوردة ": هي رأس العين، وهي مدينة كبيرة مشهورة من مدن الجزيرة بين حران ونصيبين ودنيسر..وفيها عيون كثيرة عجيبة صافية، تجتمع كلها في موضع، فتصير نهر الخابور.
* طبقات ابن سعد 7 / 17، طبقات خليفة: ت 575، 1455، المحبر: 301، 344، 379، التاريخ الكبير 2 / 27، التاريخ الصغير 1 / 209، المعارف: 308، الجرح والتعديل 2 / 286، مشاهير علماء الامصار: ت 215، المستدرك 3 / 573، الاستيعاب: 108، طبقات =

(3/395)

الامام، المفتي، المقرئ، المحدث، راوية الاسلام، أبو حمزة الانصاري الخزرجي النجاري المدني، خادم رسول الله صلى الله عليه وسلم، وقرابته من النساء، وتلميذه، وتبعه، وآخر أصحابه، موتا.
روى عن النبي صلى الله عليه وسلم علما جما.
وعن أبي بكر، وعمر، وعثمان، ومعاذ، وأسيد بن الحضير، وأبي طلحة، وأمه أم سليم بنت ملحان، وخالته أم حرام، وزوجها عبادة بن الصامت، وأبي ذر، ومالك بن صعصعة، وأبي هريرة، وفاطمة النبوية، وعدة.
وعنه خلق عظيم، منهم، الحسن، وابن سيرين، والشعبي، وأبو قلابة، ومكحول، وعمر بن عبد العزيز، وثابت البناني، وبكر بن عبد الله المزني، والزهري، وقتادة، وابن المنكدر، وإسحاق بن عبد الله بن أبي طلحة، وعبد العزيز بن صهيب، وشعيب بن الحبحاب، وعمرو بن عامر الكوفي، وسليمان التيمي، وحميد الطويل، ويحيى بن سعيد الانصاري، وكثير بن سليم، وعيسى بن طهمان، وعمر بن شاكر.
وبقي أصحابه الثقات إلى بعد الخمسين ومئة، وبقي ضعفاء أصحابه إلى بعد التسعين ومئة، وبقي بعد هم ناس لا يوثق بهم، بل اطرح حديثهم جملة، كإبراهيم بن هدبة، ودينار أبو مكيس، وخراش بن عبد الله، وموسى الطويل، عاشوا مديدة بعد المئتين، فلا اعتبار بهم.

______________
* (الهامش) *
= الشيرازي: 51، الجمع بين رجال الصحيحين 1 / 35، تاريخ ابن عساكر 3 / 17 آ، جامع الاصول 9 / 88، أسد الغابة 1 / 151، تهذيب الاسماء واللغات 1 / 1 / 127، نهاية الارب 18 / 223، تهذيب الكمال 124، تاريخ الاسلام 3 / 339، تذكرة الحفاظ 1 / 42، العبر 1 / 107، تذهيب التهذيب 1 / 73 ب، مرآة الجنان 1 / 182، البداية
والنهاية 9 / 88، غاية النهاية: ت 803، مجمع الزوائد 9 / 325، تهذيب التهذيب 1 / 376، الاصابة 1 / 71، النجوم الزاهرة 1 / 224، خلاصة تذهيب الكمال: 35، شذرات الذهب 1 / 100، 101، تهذيب ابن عساكر 3 / 142.
(*)

(3/396)

وإنما كان بعد المئتين بقايا من سمع من ثقات أصحابه كيزيد بن هارون، وعبد الله بن بكر السهمي، ومحمد بن عبد الله الانصاري، وأبي عاصم النبيل، وأبي نعيم (1).
وقد سرد صاحب " التهذيب " نحو مئتي نفس من الرواة عن أنس.
وكان أنس يقول: قدم رسول الله صلى الله عليه وسلم المدينة وأنا ابن عشر، ومات وأنا ابن عشرين.
وكن أمهاتي يحثثني على خدمة رسول الله صلى الله عليه وسلم (2).
فصحب أنس نبيه صلى الله عليه وسلم أتم الصحبة، ولازمه أكمل الملازمة منذ هاجر، وإلى أن مات، وغزا معه غير مرة، وبايع تحت الشجرة.
وقد روى محمد بن سعد في " طبقاته ": حدثنا الانصاري، عن أبيه، عن مولى لانس، أنه قال لانس: أشهدت بدرا ؟ فقال: لا أم لك، وأين أغيب عن بدر.
ثم قال الانصاري: خرج مع رسول الله صلى الله عليه وسلم إلى بدر، وهو غلام يخدمه (3).
وقد رواه عمر بن شبة، عن الانصاري، عن أبيه عن ثمامة، قال: قيل لانس:...فذكر نحوه..قلت: لم يعده أصحاب المغازي في البدريين لكونه حضرها صبيا
______________
* (الهامش) *
(1) تحرف في المطبوع إلى " ابن نعيم ".
(2) أخرجه أحمد 3 / 110، ومسلم (2029) (125)، وابن سعد 7 / 20 من طرق
عن سفيان بن عيينة، عن الزهري، عن أنس، وتمامه: فدخل علينا دارنا، فحلبنا له من شاة داجن، وشيب له من بئر في الدار، فشرب رسول الله صلى الله عليه وسلم، فقال له عمر - وأبو بكر على شماله - يا رسول الله أعط أبا بكر، فأعطاه أعرابيا عن يمينه، وقال رسول الله صلى الله عليه وسلم: " الايمن فالايمن ".
(3) الانصاري: هو محمد بن عبد الله بن المثنى الانصاري ثقة، وأبوه عبد الله صدوق، خرج له البخاري إلا أنه كثير الغلط، ومولى أنس لا يعرف، لكن تابعه ثمامة في رواية عمر بن شبة، وهو صدوق.
(*)

(3/397)

ما قاتل، بل بقي في رحال الجيش.
فهذا وجه الجمع.
وعن أنس، قال: كنأني النبي صلى الله عليه وسلم أبا حمزة ببقلة اجتنيتها (1).
وروى علي بن زيد - وفيه لين -، عن ابن المسيب، عن أنس، قال: قدم رسول الله صلى الله عليه وسلم المدينة وأنا ابن ثمان سنين، فأخذت أمي بيدي، فانطلقت بي إليه، فقالت: يا رسول الله ! لم يبق رجل ولا امرأة من الانصار إلا وقد أتحفك بتحفة، وإني لا أقدر على ما أتحفك به إلا ابني هذا، فخذه، فليخدمك ما بدالك.
قال: فخدمته عشر سنين، فما ضربني، ولا سبني، ولا عبس في وجهي.
رواه الترمذي (2).
عكرمة بن عمار: حدثنا إسحاق بن عبد الله بن أبي طلحة، حدثنا أنس قال: جاءت بي أم سليم إلى رسول الله صلى الله عليه وسلم قد أزرتني بنصف خمارها، وردتني ببعضه، فقالت: يا رسول الله ! هذا أنيس ابني أتيتك به يخدمك، فادع الله له.
فقال: " اللهم أكثر ماله وولده ".
فوالله إن مالي لكثير، وإن ولدي وولد ولدي يتعادون على نحو من مئة اليوم (3).
روى نحوه جعفر بن سليمان، عن ثابت.
وروى شعبة: عن قتادة، عن أنس، أن أم سليم قالت: يا رسول
______________
* (الهامش) *
(1) أخرجه الترمذي (3918) والطبراني (656) وفي سنده جابر الجعفي وهو ضعيف.
(2) هذا اللفظ ليس عند الترمذي، وإنما هو لابي يعلى كما في " المجمع " 1 / 271، 272 وله تتمة عنده روى بعضها الترمذي في مواضع متفرقة من " سننه " انظر (589) و (2678) و (2698) وهو عند ابن عساكر 3 / 78 ب من طريق أبي يعلى.
(3) أخرجه مسلم في " صحيحه " (2481) (143) في فضائل الصحابة: باب من فضائل أنس بن مالك.
(*)

(3/398)

الله ! خادمك أنس، ادع الله له.
فقال: " اللهم أكثر ماله، وولده " فأخبرني بعض أهلي أنه دفن من صلبي أكثر من مئة (1).
حسين بن واقد: عن ثابت، عن أنس، قال: دعا لي رسول الله صلى الله عليه وسلم، فقال: " اللهم أكثر ماله وولده، وأطل حياته "، فالله أكثر مالي حتى إن كرما لي لتحمل في السنة مرتين، وولد لصلبي مئة وستة (2).
أخبرنا إسماعيل بن عبدالرحمن المعدل في سنة اثنتين وتسعين وست مئة، أخبرنا محمد بن خلف، أخبرنا أحمد بن محمد الحافظ، أخبرنا احمد ومحمد، أخبرنا عبد الله بن أحمد، أخبرنا علي بن محمد القرظي، حدثنا أبو عمرو بن حكيم، أخبرنا أبو حاتم الرازي، حدثنا الانصاري، حدثني حميد، عن أنس، أن النبي صلى الله عليه وسلم دخل على أم سليم، فأتته بتمر وسمن، فقال: " أعيدوا تمركم في وعائكم، وسمنكم في سقائكم، فإني صائم " ثم قام في ناحية البيت، فصلى بنا صلاة غير مكتوبة، فدعا لام سليم وأهل
بيتها.
فقالت: يا رسول الله ! إن لي خويصة.
قال: " وما هي " ؟ قالت: خادمك أنس.
فما ترك خيرة آخرة ولا دنيا إلا دعا لي به، ثم قال: " اللهم ارزقه مالا وولدا، وبارك له فيه ".
قال: فإني لمن أكثر الانصار مالا، وحدثتني أمينة ابنتي: أنه دفن من صلبي إلى مقدم الحجاج البصرة تسعة وعشرون ومئة (3).

______________
* (الهامش) *
(1) أخرجه ابن عساكر 3 / 80 آ، وأخرجه البخاري 11 / 122 و 154 في الدعوات، ومسلم (2480) في فضائل الصحابة، من طريق شعبة، عن قتادة، عن أنس دون قوله: " فأخبرني بعض أهلي..." وأخرجه معها بنحوه 4 / 198، 199 في الصوم: باب من زار قوما فلم يفطر عندهم، من طريق حميد، عن أنس وفيه: وحدثتني ابنتي أمينة أنه دفن لصلبي مقدم الحجاج البصرة، بضع وعشرون ومئة.
(2) أخرجه ابن عساكر 3 / 80 ب، وأخرجه بنحوه البخاري في " الادب المفرد " (653)، وابن سعد 7 / 19 من طريقين عن سنان بن ربيعة، عن أنس...وسنده حسن.
(3) وأخرجه البخاري 4 / 198، 199 في الصوم: باب من زار قوما فلم يفطر عندهم =

(3/399)

الطيالسي: عن أبي خلدة، قلت لابي العالية: سمع أنس من النبي صلى الله عيله وسلم ؟ قال: خدمه عشر سنين، ودعا له، وكان له بستان يحمل في السنة الفاكهة مرتين، وكان فيها ريحان يجئ منه ريح المسك (1).
أبو خلدة ثقة.
عن موسى بن أنس: أن أنسا غزا ثمان غزوات (2).
وقال ثابت البناني: قال أبو هريرة: ما رأيت أحدا أشبه بصلاة رسول الله صلى الله عليه وسلم من ابن أم سليم، - يعني أنسا (3).
وقال أنس بن سيرين: كان أنس بن مالك أحسن الناس صلاة في
الحضر والسفر (4).
وروى الانصاري عن أبيه، عن ثمامة، قال: كان أنس يصلي حتى تفطر قدماه دما، مما يطيل القيام رضي الله عنه.
ثابت البناني قال: جاء قيم أرض أنس، فقال: عطشت أرضوك، فتردى أنس، ثم خرج إلى البرية، ثم صلى، ودعا، فثارت سحابة، وغشيت أرضه ومطرت، حتى ملات صهريجه وذلك في الصيف، فأرسل بعض أهله، فقال: انظر أين بلغت ؟ فإذا هي لم تعد أرضه إلا يسيرا (5).

______________
* (الهامش) *
= من طريق محمد بن المثنى، عن خالد بن الحارث، عن حميد، عن أنس..(1) رجاله ثقات، وهو في " سنن الترمذي " (3833) من طريق محمود بن غيلان بهذا الاسناد وحسنه، وأخرجه ابن عساكر 3 / 82 ب.
(2) ابن عساكر 3 / 84 ب.
(3) رجاله ثقات.
أخرجه ابن سعد من طريق عفان بن مسلم، عن حماد بن سلمة، عن ثابت...وهو عند ابن عساكر 3 / 84 ب.
(4) ابن عساكر 3 / 84 ب.
(5) ابن عساكر 3 / 85.
(*)

(3/400)

روى نحوه الانصاري، عن أبيه، عن ثمامة (1).
قلت: هذه كرامة بينة ثبتت بإسنادين.
قال همام بن يحيى: حدثني من صحب أنس بن مالك قال: لما أحرم أنس، لم أقدر أن أكلمه حتى حل من شدة إبقائه على إحرامه (2).
ابن عون: عن موسى بن أنس، أن أبا بكر الصديق بعث إلى أنس ليوجهه على البحرين ساعيا، فدخل عليه عمر، فقال: إني أردت أن أبعث
هذا على البحرين وهو فتى شاب.
قال: ابعثه فإنه لبيب كاتب، فبعثه.
فلما قبض أبو بكر، قدم أنس على عمر، فقال: هات ماجئت به.
قال: يا أمير المؤمنين، البيعة فبسط يده (3).
حماد بن سلمة: أخبرنا عبيد الله بن أبي بكر، عن أنس، قال: استعملني أبو بكر على الصدقة، فقدمت، وقد مات، فقال عمر: يا أنس ! أجئتنا بظهر ؟ قلت: نعم.
قال: جئنا به، والمال لك.
قلت: هو أكثر من ذلك.
قال: وإن كان، فهو لك.
وكان أربعة آلاف (4).
روى ثابت، عن أنس، قال: صحبت جرير بن عبد الله، فكان يخدمني، وقال: إني رأيت الانصار يصنعون برسول الله صلى الله عليه وسلم شيئا، لاأرى أحدا منهم إلا خدمته (5).

______________
* (الهامش) *
(1) أخرجه ابن سعد في " طبقات " 7 / 21.
(2) في ابن سعد 7 / 22 من طريق محمد بن عبد الله الانصاري، حدثنا شيخ لنا يكنى أبا الحباب، قال: سمعت الجريري يقول: أحرم أنس بن مالك من ذات عرق، قال: فما سمعناه متكلما إلا بذكر الله حتى حل، قال: فقال له: يا ابن أخي هكذا الاحرام.
(3) ابن عساكر 3 / 86 ب.
(4) ابن عساكر 3 / 86 ب.
(5) ابن عساكر 3 / 87 آ.
(*)

(3/401)

وروي عن النبي صلى الله عليه وسلم أنه قال لانس: " يا ذا الاذنين " (1).
وقد كان النبي صلى الله عليه وسلم يخصه ببعض العلم.
فنقل أنس عن النبي صلى الله عليه وسلم، أنه طاف على تسع نسوة في ضحوة بغسل واحد (2).
قال خليفة بن خياط: كتب ابن الزبير بعد موت يزيد إلى أنس بن
مالك، فصلى بالناس بالبصرة أربعين يوما.
وقد شهد أنس فتح تستر.
فقدم على عمر بصاحبها الهرمزان فأسلم، وحسن إسلامه رحمه الله.
قال الاعمش: كتب أنس إلى عبدالملك بن مروان - يعني لما آذاه الحجاج -: إني خدمت رسول الله صلى الله عليه وسلم تسع سنين، والله لو أن النصارى أدركوا رجلا خدم نبيهم، لاكرموه (3).
قال جعفر بن سليمان: حدثنا علي بن زيد قال: كنت بالقصر، والحجاج يعرض الناس ليالي ابن الاشعث، فجاء أنس، فقال الحجاج: يا خبيث.
جوال في الفتن، مرة مع علي، ومرة مع ابن الزبير، ومرة مع ابن الاشعث، أما والذي نفسي بيده، لاستأصلنك كما تستأصل الصمغة، ولاجردنك كما يجرد الضب.
قال: يقول أنس: من يعني الامير ؟ قال: إياك أعني، أصم الله سمعك.
قال: فاسترجع أنس، وشغل الحجاج.
فخرج أنس، فتبعناه إلى الرحبة، فقال: لولا أني ذكرت ولدي وخشيت
______________
* (الهامش) *
(1) أخرجه أبو داود (5002) في الادب، والترمذي (3828)، والطبراني (663)، من طريق شريك، عن عاصم، عن أنس.
وشريك: - وهو ابن عبد الله النخعي القاضي - كثير الخطأ.
وأخرجه الطبراني (662) من طريق عبد الوارث بن عبد الصمد، عن حرب بن ميمون، عن النضر بن أنس، عن أنس.
(2) انظر صحيح مسلم (309)، وسنن أبي داود (218)، والنسائي 1 / 144، وابن ماجه (588)، والترمذي (140)، والبخاري 1 / 324.
(3) ابن عساكر 3 / 87 آ.
(*)

(3/402)

عليهم بعدي، لكلمته بكلام لا يستحييني بعده أبدا (1).
قال سلمة بن وردان: رأيت على أنس عمامة سوداء قد أرخاها من
خلفة.
وقال أبو طالوت عبد السلام: رأيت على أنس عمامة.
حماد بن سلمة: عن حميد، عن أنس: نهى عمر أن نكتب في الخواتيم عربيا.
وكان في خاتم أنس ذئب أو ثعلب (2).
وقال ابن سيرين: كان نقش خاتم أنس، أسد رابض (3).
قال ثمامة بن عبد الله: كان كرم أنس يحمل في السنة مرتين (4).
قال سليمان التيمي: سمعت أنسا يقول: ما بقي أحد صلى القبلتين غيري (5).
قال المثنى بن سعيد: سمعت أنسا يقول: ما من ليلة إلا وأنا أرى فيها حبيبي.
ثم ثم يبكي (6).
حماد بن سلمة: عن ثابت، عن أنس - وقيل له: ألا تحدثنا ؟ - قال: يا بني إنه من يكثر يهجر (7).

______________
* (الهامش) *
(1) أخرجه الطبراني (704) وعلي بن زيد ضعيف، وبه أعله الهيثمي في " المجمع " 7 / 274، وهو في ابن عساكر 3 / 87 آ.
(2) رجاله ثقات، وهو عند ابن سعد 7 / 18.
(3) رجاله ثقات، وهو عند ابن سعد 7 / 18.
(4) أخرجه ابن سعد 7 / 20 من طريق محمد بن عبد الله الانصاري، عن أبيه، عن ثمامة.
(5) أخرجه البخاري 8 / 131 في تفسير سورة البقرة: باب قوله تعالى (قد نرى تقلب وجهك في السماء)، وابن سعد 7 / 20، وقوله " ممن صلى القبلتين " يعني الصلاة إلى بيت المقدس وإلى الكعبة.
(6) أخرجه ابن سعد 7 / 20، ورجاله ثقات.
(7) رجاله ثقات، وأخرجه ابن سعد 7 / 22 من طريق حماد بن سلمة، عن ثابت، إن =

(3/403)

همام: عن ابن جريج، عن الزهري، عن أنس، أنه نقش في خاتمه: " محمد رسول الله " فكان إذا دخل الخلاء، نزعه (1).
قال ابن عون: رأيت على أنس مطرف خز، وعمامة خز، وجبة خز (2).
روى عبد الله بن سالم الاشعري، عن أزهر بن عبد الله، قال: كنت في الخيل الذين بيتوا أنس بن مالك، وكان فيمن يؤلب على الحجاج، وكان مع ابن الاشعث، فأتوا به الحجاج، فوسم في يده: عتيق الحجاج (3).
قال الاعمش: كتب أنس إلى عبدالملك: قد خدمت رسول الله صلى الله عليه وسلم (تسع سنين)، وإن الحجاج يعرض بي حوكة البصرة، فقال: يا غلام ! اكتب إلى الحجاج: ويلك قد خشيت أن لا يصلح على يدي أحد، فإذا جاءك كتابي، فقم إلى أنس حتى تعتذر إليه، فلما أتاه الكتاب، قال للرسول: أمير المؤمنين كتب بما هنا ؟ قال: إي والله، وما كان في وجهه أشد من هذا.
قال: سمعا وطاعة، وأراد أن ينهض إليه، فقلت: إن شئت، أعلمته.
فأتيت أنس بن مالك، فقلت: ألا ترى قد خافك، وأراد أن يجئ إليك، فقم إليه.
فأقبل أنس يمشي حتى دنا منه، فقال: يا أبا حمزة غضبت ؟ قال: نعم.
تعرضني بحوكة البصرة ؟ قال: إنما مثلي ومثلك كقول الذي قال: " إياك أعني واسمعي يا جارة " أردت أن لا يكون لاحد علي منطق (4).

______________
* (الهامش) *
= بني أنس بن مالك قالوا لابيهم: يا أبانا ألا تحدثنا كما تحدث الغرباء ؟.
وقوله " يهجر " من هجر في كلامه: إذا خلط فيه وإذا هذى.
(1) أخرجه ابن سعد 7 / 22، 23.
(2) أخرجه ابن سعد 7 / 23.
(3) ابن عساكر 3 / 87 ب.
(4) ابن عساكر 3 / 87 ب، وهو في " المستدرك " 3 / 574 مختصرا.
(*)

(3/404)

وروى عمرو بن دينار، عن أبي جعفر، قال: كان أنس بن مالك أبرص وبه وضح شديد، ورأيته يأكل، فيلقم لقما كبارا (1).
قال حميد عن أنس: يقولون: لا يجتمع حب علي وعثمان في قلب، وقد جمع الله حبهما في قلوبنا (2).
وقال يحيى بن سعيد الانصاري: عن أمه: أنها رأت أنسا متخلقا بخلوق، وكان به برص، فسمعني وأنا أقول لاهله: لهذا أجلد من سهل بن سعد، وهو أسن من سهل، فقال: إن رسول الله صلى الله عليه وسلم دعا لي (3).
قال أبو اليقظان: مات لانس في طاعون الجارف (4) ثمانون ابنا.
وقيل: سبعون.
وروى معاذ بن معاذ، حدثنا عمران، عن أيوب، قال: ضعف أنس عن الصوم، فصنع جفنة من ثريد، ودعا ثلاثين مسكينا، فأطعمهم (5).
قلت: ثبت مولد أنس قيل عام الهجرة بعشر سنين.

______________
* (الهامش) *
(1) ابن عساكر 3 / 88 آ.
(2) ذكره المؤلف أيضا في " تاريخه " 3 / 342، 343.
(3) ابن عساكر 3 / 88 ب.
(4) كان طاعون الجارف بالبصرة سنة 69 ه، قال المدائني: حدثني من أدرك ذلك، قال: كان ثلاثة أيام، فمات نحو مئتي ألف نفس، وقال غيره: مات في طاعون الجارف
لانس من أولاده وأولادهم سبعون نفسا " دول الاسلام " 1 / 52.
(5) ابن عساكر 3 / 88 ب، وفي البخاري 8 / 135: فقد أطعم أنس بن مالك بعد ما كبر عاما أو عامين كل يوم مسكينا خبزا ولحما وأفطر.
وقال الحافظ: وروى عبد حميد من طريق النضر بن أنس، عن أنس أنه أفطر في رمضان وكان قد كبر، فأطعم مسكينا كل يوم، ورويناه في فوائد محمد بن هشام بن ملاس، عن مروان، عن معاوية، عن حميد، قال: ضعف أنس عن الصوم عام توفي، فسألت ابنه عمر بن أنس: أطاق الصوم ؟ قال: لا، فلما عرف أنه لا يطيق القضاء، أمر بجفان من خبز ولحم، فأطعم العدة أو أكثر.
(*)

(3/405)

وأما موته فاختلفوا فيه، فروى معمر، عن حميد، أنه مات سنة إحدى وتسعين، وكذا أرخه قتادة، والهيثم بن عدي، وسعيد بن عفير، وأبو عبيد.
وروى معن بن عيسى، عن ابن لانس بن مالك: سنة اثنتين وتسعين.
وتابعه الواقدي.
وقال عدة - وهو الاصح -: مات سنة ثلاثة وتسعين.
قاله ابن علية، وسعيد (1) بن عامر، والمدائني، وأبو نعيم، وخليفة، والفلاس، وقعنب، فيكون عمره على هذا مئة وثلاث سنين.
قال الانصاري: اختلف علينا في سن أنس، فقال بعضهم: بلغ مئة وثلاث سنين.
وقال بعضهم: بلغ مئة وسبع سنين.
مسنده ألفان ومئتان وستة وثمانون، اتفق له البخاري ومسلم على مئة وثمانين حديثا، وانفرد البخاري بثمانين حديثا، ومسلم بتسعين.

63 - عمر بن أبي سلمة * (ع)
ابن عبد الاسد بن هلال بن عبد الله بن عمر بن مخزوم، أبو حفص القرشي المخزومي المدني الحبشي المولد.

______________
* (الهامش) *
(1) تحرف في المطبوع إلى " سعد ".
* المحبر: 84، 293، التاريخ الكبير 6 / 139، الجرح والتعديل 6 / 117، جمهرة أنساب العرب: 88، الاستيعاب: 1159، تاريخ بغداد 1 / 194، الجمع بين رجال الصحيحين 1 / 339، تاريخ ابن عساكر 13 / 116 ب، أسد الغابة 4 / 183، تهذيب الاسماء واللغات 1 / 2 / 16، تهذيب الكمال: 1012، تاريخ الاسلام 3 / 194، 286، تذهيب التهذيب 3 / 85 آ، العقد الثمين 6 / 307، الاصابة 2 / 519، تهذيب التهذيب 7 / 455، خلاصة تذهيب الكمال: 240.
(*)

(3/406)

ولد قبل الهجرة بسنتين أو أكثر، فإن أباه توفي في سنة ثلاث من الهجرة، وخلف أربعة أولاد، هذا أكبرهم وهم: عمر، وسلمة، وزينب، ودرة.
ثم كان عمر هو الذي زوج أمه بالنبي صلى الله عليه وسلم وهو صبي (1).
ثم إنه في حياة النبي صلى الله عليه وسلم تزوج وقد احتلم، وكبر، فسأل عن القبلة للصائم (2)، فبطل ما نقله أبو عمر في " الاستيعاب " من أن مولده بأرض الحبشة سنة اثنتين.
ثم إنه كان في سنة اثنتين أبواه - بل وسنة إحدى - بالمدينة، وشهد أبوه بدرا.
فأنى يكون مولده في الحبشة في سنة اثنتين ؟ بل ولد قبل ذلك بكثير.
وقد علمه النبي صلى الله عليه وسلم إذ صار ربيبه أدب الاكل، وقال: " يا بني ! ادن، وسم الله، وكل بيمينك، وكل مما يليك " (3) وحفظ ذلك وغيره عن النبي صلى الله عليه وسلم.

______________
* (الهامش) *
(1) أخرجه النسائي 6 / 81 في النكاح: باب إنكاح الابن أمه، وإسناده صحيح كما قال الحافظ في " الاصابة " 4 / 459.
ولفظه: أن أم سلمة لما انقضت عدتها، بعث إليها أبو بكر
يخطبها عليه، فلم تزوجه، فبعث إليها رسول الله صلى الله عليه وسلم عمر بن الخطاب يخطبها عليه، فقالت: أخبر رسول الله صلى الله عليه وسلم أني امرأة غيرى، وأني امرأة مصيبة، وليس أحد من أوليائي شاهدا، فأتى رسول الله صلى الله عليه وسلم، فذكر ذلك له، فقال: " ارجع إليها، فقل لها، أما قولك: إني امرأة غيرى، فسأدعو الله لك، فيذهب غيرتك، وأما قولك: إني امرأة مصيبة، فستكفين صبيانك، وأما قولك: أن ليس أحد من أوليائي شاهدا، فليس أحد من أوليائك شاهدا ولا غائبا يكره ذلك " فقالت لابنها: يا عمر، قم فزوج رسول الله صلى الله عليه وسلم، فزوجه.
(2) أخرجه مسلم في " صحيحه " (1108) من طريق عبد ربه بن سعيد، عن عبد الله ابن كعب الحميري، عن عمر بن أبي سلمة أنه سأل رسول الله صلى الله عليه وسلم: أيقبل الصائم ؟ فقال له رسول الله صلى الله عليه وسلم: " سل هذه " لام سلمة، فأخبرته أن رسول الله صلى الله عليه وسلم يصنع ذلك، فقال: يا رسول الله: قد غفر الله لك ما تقدم من ذنبك وما تأخر، فقال له رسول الله صلى الله عليه وسلم: " أما والله إني لاتقاكم لله، وأخشاكم له ".
(3) أخرجه مالك 4 / 934، والبخاري 9 / 458 في الاطعمة: باب التسمية على الطعام والاكل باليمين، ومسلم (2022) في الاشربة: باب آداب الطعام والشراب وأحكامهما، وأبو داود (3787) والترمذي (1858).
(*)

(3/407)

وحدث أيضا عن أمه.
روى عنه: سعيد بن المسيب، وعروة، ووهب بن كيسان، وقدامة ابن إبراهيم، وثابت البناني، وأبو وجزة يزيد بن عبيد السعدي، وابنه محمد ابن عمر، وغيرهم.
وكان النبي صلى الله عليه وسلم عمه من الرضاع.
وروي عن ابن الزبير قال: عمر أكبر مني بسنتين.
وقيل: طلب علي من أم سلمة أن تسير معه نوبة الجمل، فبعثت معه
ابنها عمر.
وطال عمره وصار شيخ بني مخزوم.
قال محمد بن سعد: توفي في خلافة عبدالملك بن مروان.
ونقل ابن الاثير: أن موته كان في سنة ثلاث وثمانين (1).

وأخوه
64 - سلمة بن أبي سلمة * طال عمره، وما روى كلمة.
وهو الذي زوج رسول الله صلى الله عليه وسلم بأمه أم سلمة (2)، فجزاه النبي صلى الله عليه وسلم بعد عمرة القضية (3) بأن زوجه ببنت عمه أمامة
______________
* (الهامش) *
(1) ذكر ذلك في " أسد الغابة " في ترجمته 4 / 183، ولكنه في " تاريخه " 5 / 525 أرخ وفاته سنة 86.
* المحبر: 64 الاستيعاب: 641، أسد الغابة 2 / 429، تاريخ الاسلام 3 / 156، الوافي بالوفيات 15 / 318، العقد الثمين 4 / 598، الاصابة 2 / 66.
(2) كذا قال ابن إسحاق، ونقله عنه غير واحد وأقره حتى إن الحافظ في " الاصابة " 2 / 66 جعله أثبت من قول من قال: إن الذي زوجه إياها ابنها عمر، مع أنه قد صحح إسناد حديث النسائي المتقدم، المصرح بأن الذي تولى تزويجها هو عمر.
(3) عمرة القضية - وقد تحرفت في المطبوع إلى " العقبة " - كانت في ذي القعدة سنة سبع، سميت بذلك، لانه قاضى أهل مكة عليها، انظر " زاد المعاد " 2 / 90، 91، و 3 / 370، 371.
(*)

(3/408)

بنت حمزة التي اختصم في كفالتها علي، وجعفر، وزيد بن حارثة (1).
قال ابن سعد: لا نعلمه حفظ عن رسول الله صلى الله عليه وسلم شيئا.
وتوفي بالمدينة في خلافة عبدالملك، وكان أكبر من أخيه عمر.
هكذا يروي ابن سعد.

65 - بسر بن أرطاة * (د، ت، س) الامير أبو عبد الرحمن القرشي العامري الصحابي نزيل دمشق.
له عن النبي صلى الله عليه وسلم حديث: " لا تقطع الايدي في الغزو " (2).
وحديث:
______________
* (الهامش) *
(1) أورده الحافظ في " الاصابة " 2 / 66 عن ابن إسحاق: حدثني من لاأتهم، عن عبد الله بن شداد...وخبر خصومة علي وجعفر وزيد بن حارثة في كفالة أمامة، أخرجه البخاري 7 / 385، 390 في الحج: باب كم اعتمر النبي صلى الله عليه وسلم، وباب لبس السلاح للمحرم، وفي الصلح: باب كيف يكتب: هذا ما صالح فلان بن فلان، وأخرجه أبو داود (2278).
* طبقات ابن سعد 7 / 409، نسب قريش: 439، طبقات خليفة: ت 155، 976، 2824، المحبر: 293، التاريخ الكبير 2 / 123، تاريخ الطبري 5 / 167، الجرح والتعديل 2 / 422، مشاهير علماء الامصار: ت 364، مروج الذهب 3 / 211، 371، الاغاني 2 / 79، جمهرة أنساب العرب: 170، المستدرك 3 / 591، الاستيعاب: 157، تاريخ بغداد 1 / 210، تاريخ ابن عساكر 3 / 148 آ، أسد الغابة 1 / 213 الكامل 3 / 383، تهذيب الكمال: 144، تاريخ الاسلام 3 / 140، تذهيب التهذيب: 1 / 81 / آ الوافي بالوفيات 10 / 129، العقد الثمين 3 / 362، تهذيب التهذيب 1 / 435، خلاصة تذهيب الكمال: 40، تهذيب ابن عساكر 3 / 223.
(2) أخرجه أبو داود (4408) في الحدود: باب في الرجل يسرق في الغزو أيقطع ؟ من طريق ابن وهب، عن حيوة بن شريح، عن عياش بن عباس القتباني، عن شييم بن بيتان، ويزيد بن صبح الاصبحي، عن جنادة بن أبي أمية، عن بسر بن أرطاة قال: سمعت رسول الله صلى الله عليه وسلم يقول: " لا تقطع الايدي في السفر " وهذا سند صحيح.
وأخرجه أحمد 4 / 181 من طريق آخر عن عياش بن عباس...ولفظه " نهانا رسول الله صلى الله عليه وسلم عن القطع في الغزو "، وأخرجه النسائي 8 / 91 من طريق حيوة بن شريح، عن عياش بن عباس...وأخرجه الترمذي (1450) والطبراني (1195) من طريق ابن لهيعة عن عياش بن عباس...بلفظ " لا تقطع الايدي في الغزو ".
(*)

(3/409)

" اللهم أحسن عاقبتناه " (1).
روى عنه: جنادة بن أبي أمية، وأيوب بن ميسرة، وأبو راشد الحبراني.
قال الواقدي: توفي النبي صلى الله عليه وسلم ولهذا ثمان سنين.
وقال ابن يونس: صحابي شهد فتح مصر، وله بها دار وحمام، ولي الحجاز واليمن، لمعاوية، ففعل قبائح.
ووسوس في آخر عمره.
قلت: كان فارسا شجاعا، فاتكا من أفراد الابطال.
وفي صحبته تردد.
قال أحمد وابن معين: لم يسمع من النبي صلى الله عليه وسلم.
وقد سبى مسلمات باليمن، فأقمن للبيع.
وقال ابن إسحاق: قتل قثم وعبد الرحمن ابني عبيد الله بن العباس صغيرين باليمن، فتولهت أمهما عليهما.
وقيل: قتل جماعة من أصحاب علي، وهدم بيوتهم بالمدينة.
وخطب، فصاح: يا دينار ! يا رزيق ! شيخ سمح عهدته ها هنا بالامس ما فعل ؟ يعني عثمان - لولا عهد معاوية، ما تركت بها محتلما إلا قتلته.
ولكن كان له نكاية في الروم، دخل وحده إلى كنيستهم، فقتل جماعة، وجرح جراحات، ثم تلاحق أجناده، فأدركوه وهو يذب عن نفسه بسيفه، فقتلوا من بقي، واحتملوه.
وفي الآخر جعل له في القراب سيف من
______________
* (الهامش) *
(1) أخرجه أحمد 4 / 181 من طريق هيثم بن خارجة، حدثنا محمد بن أيوب بن ميسرة ابن حلبس، قال: سمعت أبي يحدث عن بسر بن أرطاة القرشي، يقول: سمعت رسول الله صلى الله عليه وسلم يدعو: " اللهم أحسن عاقبتنا في الامور كلها، وأجرنا من خزي الدنيا، وعذاب الآخرة " وأيوب بن ميسرة لم يوثقه غير ابن حبان، وأخرج حديثه هذا في " صحيحه " (2424) و (2425)، وهو في " معجم الطبراني " (1196) و (1198).
(*)

(3/410)

خشب لئلا يبطش بأحد.
وبقي إلى حدود سنة سبعين رحمه الله.

66 - النعمان بن بشير * (ع) ابن سعد بن ثعلبة، الامير العالم، صاحب رسول الله صلى الله عليه وسلم وابن صاحبه، أبو عبد الله.
ويقال: أبو محمد، الانصاري الخزرجي، ابن أخت عبد الله بن رواحة.
مسنده مئة وأربعة عشر حديثا.
اتفقا له على خمسة، وانفرد البخاري بحديث، ومسلم بأربعة (1).
شهد أبوه بدرا.
وولد النعمان سنة اثنتين، وسمع من النبي صلى الله عليه وسلم.
وعد من الصحابة الصبيان باتفاق.
حدث عنه: ابنه محمد، والشعبي، وحميد بن عبدالرحمن الزهري، وأبو سلام ممطور، وسماك بن حرب، وسالم بن أبي الجعد، وأبو قلابة،
______________
* (الهامش) *
* طبقات ابن سعد 6 / 53، طبقات خليفة: ت 593، 930، 2853، المحبر: 276، 294، 421، التاريخ الكبير 8 / 75، المعارف: 294، أخبار القضاة 3 / 201، الجرح والتعديل 8 / 444، الاغاني 16 / 28، 54، المستدرك 3 / 530، جمهرة أنساب العرب: 364، الاستيعاب: 1496، الجمع بين رجال الصحيحين 2 / 531، تاريخ ابن عساكر 17 / 293 ب، أسد الغابة 5 / 326، الكامل 4 / 149، تهذيب الاسماء واللغات 1 / 2 / 129، تهذيب الكمال: 1413، تاريخ الاسلام 3 / 88، تذهيب التهذيب 4 / 97 ب، البداية والنهاية 8 / 244، الاصابة 3 / 559، تهذيب التهذيب 10 / 447، خلاصة تذهيب الكمال: 345، شذرات الذهب 1 / 72.
(1) انظر البخاري 11 / 373 و 2 / 173 و 1 / 117، 119 و 5 / 155، 156 و
10 / 367 و 5 / 94، ومسلم (213) و (436) و (878) و (1599) و (1623) و (1879) و (2586) و (2745) و (2977).
(*)

(3/411)

وأبو إسحاق السبيعي، ومولاه حبيب بن سالم، وعدة.
وكان من أمراء معاوية، فولاه الكوفة مدة، ثم ولي قضاء دمشق بعد فضالة (1)، ثم ولي إمرة حمص.
قال البخاري: ولد عام الهجرة.
قيل: وفد أعشى همدان على النعمان وهو أمير حمص، فصعد المنبر، فقال: يا أهل حمص - وهم في الديوان عشرون ألفا - هذا ابن عمكم من أهل العراق والشرف جاء يسترفدكم، فما ترون ؟ قالوا: أصلح الله الامير، احتكم له، فأبى عليهم.
قالوا: فإنا قد حكمنا له على أنفسنا بدينارين دينارين.
قال: فعجلها له من بيت المال أربعين ألف دينار.
قال سماك بن حرب: كان النعمان بن بشير - والله - من أخطب من سمعت.
قيل: إن النعمان لما دعا أهل حمص إلى بيعة ابن الزبير، ذبحوه.
وقيل: قتل بقرية بيرين (2)، قتله خالد بن خلي بعد وقعة مرج راهط في آخر سنة أربع وستين رضي الله عنه.

67 - الوليد بن عقبة * ابن أبي معيط بن أبي عمرو بن أمية بن عبد شمس بن عبد مناف.

______________
* (الهامش) *
(1) " تاريخ القضاة " 3 / 201.
(2) قال ياقوت: بيرين: من قرى حمص، وفيها قتل خالد بن خلي النعمان بن بشير.
* طبقات ابن سعد 6 / 24 و 7 / 476، نسب قريش: 138، طبقات خليفة: ت 57،
825، 974، 1487، 3064، المحبر: انظر الفهرس، المعارف: 318، الجرح والتعديل 9 / 8، =

(3/412)

الامير، أبو وهب الاموي.
له صحبة قليلة، ورواية يسيرة.
وهو أخو أمير المؤمنين عثمان لامه، من مسلمة الفتح، بعثه رسول الله صلى الله عليه وسلم على صدقات بني المصطلق (1)، وأمر بذبح والده صبرا يوم
______________
* (الهامش) *
= مروج الذهب 3 / 79، 99، 119، الاغاني 5 / 122، جمهرة أنساب العرب: 115، الاستيعاب: 1552، تاريخ ابن عساكر 17 / 434 ب، أسد الغابة 5 / 451، تهذيب الاسماء واللغات 1 / 2 / 145، تهذيب الكمال: 1470، تذهيب التهذيب 4 / 138 آ، البداية والنهاية 8 / 214، العقد الثمين 7 / 398، الاصابة 3 / 637، تهذيب التهذيب 11 / 142، خلاصة تذهيب الكمال: 358.
(1) أخرج الامام إحمد في " مسنده " 4 / 279، والطبراني (3395) من طرق عن محمد ابن سابق، عن عيسى بن دينار، عن أبيه، أنه سمع الحارث بن ضرار الخزاعي قال: قدمت على رسول الله صلى الله عليه وسلم فدعاني إلى الاسلام، فدخلت فيه، وأقررت به، فدعاني إلى الزكاة، فأقررت بها، وقلت: يا رسول الله أرجع إلى قومي، فأدعوهم إلى الاسلام، وأداء الزكاة، فمن استجاب لي، جمعت زكاته، فيرسل إلي رسول الله صلى الله عليه وسلم رسولا بأن كذا وكذا ليأتيك ما جمعت من الزكاة، فلما جمع الحارث الزكاة ممن استجاب له، وبلغ الا بان الذي أراد رسول الله صلى الله عليه وسلم أن يبعث إليه، احتبس عليه الرسول، فلم يأته، فظن الحارث أنه قد حدث فيه سخطة من الله عزوجل، ورسوله، فدعا بسرواة قومه فقال لهم: إن رسول الله صلى الله عليه وسلم كان وقت لي وقتا يرسل إلي رسوله ليقبض ماكان عندي من الزكاة، وليس من رسول الله صلى الله عليه وسلم الخلف، ولا أرى حبس رسوله إلا من سخطة كانت، فانطلقوا فنأتي رسول الله صلى الله عليه وسلم.
وبعث رسول الله صلى الله عليه وسلم الوليد بن عقبة إلى الحارث،
ليقبض ما كان عنده، مما جمع من الزكاة، فلما أن سار الوليد حتى بلغ بعض الطريق، فرق فرجع، فأتى رسول الله صلى الله عليه وسلم وقال: يارسول الله: إن الحارث منعني الزكاة، وأراد قتلي، فضرب رسول الله صلى الله عليه وسلم البعث إلى الحارث، فأقبل الحارث بأصحابه، إذ استقبل البعث وفصل من المدينة، لقيهم الحارث، فقالوا: هذا الحارث، فلما غشيهم، قال لهم: إلى من بعثتم ؟ قالوا: إليك، قال ولم ؟ قالوا: إن رسول الله صلى الله عليه وسلم كان بعث إليك الوليد بن عقبة، فزعم أنك منعته الزكاة، وأردت قتله، قال: لا، والذي بعث محمدا بالحق، ما رأيته بتة، ولا أتاني فلما دخل الحارث على رسول الله صلى الله عليه وسلم قال: " منعت الزكاة، وأردت قتل رسولي ؟ " قال: لا، والذي بعثك بالحق، ما رأيته ولا أتاني، وما أقبلت إلا حين احتبس علي رسول رسول الله صلى الله عليه وسلم، خشيت أن تكون كانت سخطة من الله عزوجل ورسوله، قال: فنزلت الحجرات: (يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة، فتصبحوا على ما =

(3/413)

بدر (1).
روى عنه أبو موسى الهمداني، والشعبي.
وولي الكوفة لعثمان، وجاهد بالشام، ثم اعتزل بالجزيرة بعد قتل أخيه عثمان، ولم يحارب مع أحد من الفريقين.
وكان سخيا، ممدحا، شاعرا، وكان يشرب الخمر، وقد بعثه عمر على صدقات بني تغلب.
وقبره بقرب الرقة (2).
قال علقمة: كنا بالروم وعلينا الوليد، فشرب، فأردنا أن نحده، فقال حذيفة بن اليمان: أتحدون أميركم، وقد دنوتم من عدوكم، فيطمعون فيكم ؟ وقال هو: لاشربن وإن كانت محرمة * وأشربن على رغم انف رغما (3) وقال حضين (4) بن المنذر: صلى الوليد بالناس الفجر أربعا وهو
سكران، ثم التفت، وقال: أزيدكم ؟ فبلغ عثمان، فطلبه، وحده (5).

______________
* (الهامش) *
= فعلتم نادمين)، إلى هذا المكان (فضلا من الله ونعمة والله عليم حكيم).
وذكره الهيثمي في " المجمع " 7 / 108، 109، وقال: رواه أحمد والطبراني، ورجال أحمد ثقات، كذا قال، مع أن دينارا والد عيسى لم يوثقه غير ابن حبان على عادته في توثيق المجاهيل، ولم يرو عنه غير ابنه عيسى.
وقال ابن عبد البر في " الاستيعاب " 3 / 632: ولا خلاف بين أهل العلم بتأويل القرآن فيما علمت أن قوله عزوجل (إن جاءكم فاسق بنبأ) نزلت في الوليد بن عقبة.
(1) انظر ابن سعد 2 / 18، وسيرة ابن هشام 1 / 644.
(2) انظر ابن عساكر 17 / 435 ب.
(3) ابن عساكر 17 / 440.
(4) هو حضين بن المنذر بن الحارث الرقاشي أبو ساسان وهو لقبة، وكنيته أبو محمد، كان من أمراء علي بصفين، وهو ثقة من رجال مسلم.
(5) أخرجه مسلم (1707) في الحدود: باب حد الخمر، من طريق عبد العزيز بن المختار، حدثنا عبد الله بن فيروز مولى ابن عامر الداناج، حدثنا حضين بن المنذر أبو ساسان قال: شهدت عثمان بن عفان وأتي بالوليد قد صلى الصبح ركعتين، ثم قال: أزيدكم ؟ فشهد =

(3/414)

وهذا مما نقموا على عثمان أن عزل سعد بن أبي وقاص عن الكوفة، وولى هذا.
وكان مع فسقه - والله يسامحه - شجاعا قائما بأمر الجهاد.
روى ابن أبي ليلى، عن الحكم، عن سعيد بن جبير، عن ابن عباس، قال: قال الوليد بن عقبة لعلي: أنا أحد منك سنانا، وأبسط لسانا وأملا للكتيبة.
فقال علي: اسكت، فإنما أنت فاسق.
فنزلت.
(أفمن كان مؤمنا كمن كان فاسقا) (السجدة: 18) (1).
قلت: إسناده قوي، لكن سياق الآية يدل على أنها في أهل النار.
وقيل: بل كان السباب بين علي وبين عقبة نفسه، قاله ابن لهيعة، عن عمرو بن دينار، عن ابن عباس.
(2).
وله أخبار طويلة في " تاريخ دمشق " (3) ولم يذكر وفاته.
وروى جرير بن حازم: حدثنا عيسى بن عاصم: أن الوليد أرسل إلى
______________
* (الهامش) *
= عليه رجلان، أحدهما حمران أنه شرب الخمر، وشهد آخر أنه رآه يتقيا، فقال عثمان: إنه لم يتقيأ حتى شربها، فقال: يا علي قم فاجلده، فقال علي: قم يا حسن فاجلده، فقال الحسن: ول حارها من تولى قارها - فكأنه وجد عليه - فقال: يا عبد الله بن جعفر، قم فاجلده، فجلده - وعلي يعد - حتى بلغ أربعين، فقال: أمسك، ثم قال: جلد النبي صلى الله عليه وسلم أربعين، وجلد أبو بكر أربعين، وعمر ثمانين، وكل سنة، وهذا أحب إلي.
وانظر ابن عساكر 17 / 444 آ، و " الاغاني " 5 / 126.
(1) أورده السيوطي في " الدر المنثور " 5 / 177، 178، ونسبه للاغاني 5 / 140، والواحدي، وابن عدي، وابن مردويه، والخطيب، وابن عساكر 17 / 439 آ، من طرق عن ابن عباس.
(2) نسبه السيوطي في " الدر " 5 / 178 إلى ابن مردويه، والخطيب، وابن عساكر.
(3) 17 / 434 ب - 443 ب، وقد طول ترجمته أبو الفرج أيضا في " الاغاني " 5 / 122 - 153.
(*)

(3/415)

ابن مسعود: أن اسكت عن هؤلاء الكلمات: أحسن الهدي هدي محمد صلى الله عليه وسلم، وشر الامور محدثاتها.

68 - عتبة بن عبد * (د، ق) السلمي أبو الوليد، صاحب النبي صلى الله عليه وسلم.
نزل الشام بحمص.
وله جماعة أحاديث.
حدث عنه: ولده يحيى، وخالد بن معدان، وراشد بن سعد، ولقمان ابن عامر، وعامر بن زيد، وعبد الله بن ناسح الحضرمي، وآخرون.
قال إسماعيل بن عياش: عن ضمضم بن زرعة، عن شريح بن عبيد قال: قال عتبة بن عبد: كان النبي صلى الله عليه وسلم إذا رأى الاسم لايحبه، حوله، لقد أتيناه، وإنا لتسعة من بني سليم أكبرنا العرباض بن سارية، فبايعناه جميعا (1).
وعن عتبة بن عبد قال: كان اسمي عتلة، فسماني النبي صلى الله عليه وسلم عتبة (2).
وقال الواقدي: عاش عتبة بن عبد أربعا وتسعين سنة.

______________
* (الهامش) *
* طبقات ابن سعد 7 / 413، طبقات خليفة: ت 348، 2834، التاريخ الكبير 6 / 521، المعرفة والتاريخ 1 / 340، الجرح والتعديل 6 / 371، الاستيعاب: 1031، الحلية 2 / 15، تاريخ ابن عساكر 11 / 28 آ، أسد الغابة 3 / 563، تهذيب الكمال: 905، تاريخ الاسلام 3 / 282، العبر 1 / 103، تذهيب التهذيب 3 / 26 ب، مرآة الجنان 1 / 22، البداية والنهاية 9 / 73، الاصابة 2 / 454، تهذيب التهذيب 7 / 98، خلاصة تذهيب الكمال: 218، شذرات الذهب 1 / 97، 98 وفيه عتبة بن عبيد.
(1) رجاله ثقات، وأورده الهيثمي في " المجمع " 8 / 51، 52، ونسبه للطبراني، وقال: ورجاله ثقات وفي بعضهم خلاف، وهو في " تاريخ ابن عساكر " 11 / 29 ب.
(2) ابن عساكر 11 / 29 ب، و " الاصابة " 2 / 454، و " الاستيعاب " 3 / ؟ ؟.
(*)

(3/416)

وقال أبو عبيد وجماعة: توفي سنة سبع وثمانين.

فأما:
69 - عتبة بن الندر السلمي * (ق)
الصحابي الشامي، فآخر.
له حديثان (1).
يروي عنه: خالد بن معدان، وعلي بن رباح.
ذكره في الصحابة البغوي، والطبراني، وجماعة.
لم يجئ حديثه إلا من طريق سويد بن عبد العزيز.
قال ابن سعد: كان ينزل دمشق.
وقال خليفة: توفي سنة أربع وثمانين.

70 - عمرو بن حريث * * (ع) ابن عمرو بن عثمان بن عبد الله بن عمر بن مخزوم المخزومي، أخو
______________
* (الهامش) *
* طبقات ابن سعد 7 / 413، طبقات خليفة: ت 349، 2837، التاريخ الكبير 6 / 521، المعرفة والتاريخ 1 / 340، الجرح والتعديل 6 / 374، الاستيعاب: 3 / 117، 119، الحلية 2 / 15، تاريخ ابن عساكر 11 / 31 آ، أسد الغابة 3 / 570، تهذيب الكمال: 906، تاريخ الاسلام 3 / 283، العبر 1 / 98، تذهيب التهذيب 3 / 27 ب، الاصابة 2 / 456، تهذيب التهذيب 7 / 102، خلاصة تذهيب الكمال: 218.
(1) أخرج ابن ماجه (2444) من طريق محمد بن المصطفى الحمصي، حدثنا بقية بن الوليد، عن مسلمة بن علي، عن سعيد بن أبي أيوب، عن الحارث بن يزيد، عن علي بن رباح قال: سمعت عتبة بن الندر يقول: كنا عند رسول الله صلى الله عليه وسلم، فقرأ (طسم) حتى إذا بلغ قصة موسى قال: " إن موسى صلى الله عليه وسلم آجر نفسه ثماني سنين أو عشرا، على عفة فرجه وطعام بطنه ".
وإسناده ضعيف لتدليس بقية، وليس لعتبة هذا في الكتب الستة، سوى هذا الحديث.
* * طبقات ابن سعد 6 / 23، نسب قريش: 333، طبقات خليفة ت 106، 833، المحبر: 156، 379، التاريخ الكبير 6 / 305، التاريخ الصغير 1 / 189، المعارف: 293، =

(3/417)

سعيد بن حريث.
كان عمرو من بقايا أصحاب رسول الله صلى الله عليه وسلم الذين كانوا نزلوا الكوفة.
مولده قبيل الهجرة.
له صحبة ورواية.
وروى أيضا عن أبي بكر الصديق، وابن مسعود.
حدث عنه: ابنه جعفر، والحسن العرني، والمغيرة بن سبيع، والوليد بن سريع، وعبد الملك بن عمير، وإسماعيل بن أبي خالد، وآخرون.
وآخر من رآه رؤية خلف بن خليفة.
توفي سنة خمس وثمانين.
أخبرنا الحسن بن علي، أخبرنا جعفر الهمداني، أخبرنا السلفي، أخبرنا أحمد بن علي الطريثيثي، أخبرنا المسيب بن منصور الدينوري بآمل، أخبرنا أبو بكر أحمد بن محمد، حدثنا يوسف بن يعقوب بن خالد النيسابوري، أخبرنا أبو بكر بن أبي شيبة، حدثنا وكيع، حدثنا شريك، عن أبي إسحاق: سمعت عمرو بن حريث يقول: كنت في بطن المرأة يوم بدر (1).
وروى فطر بن خليفة، عن أبيه، سمع مولاه عمرو بن حريث يقول:
______________
* (الهامش) *
المعرفة والتاريخ 1 / 323، الكنى 1 / 71، الجرح والتعديل 6 / 226، تاريخ الطبري 5 / 523، الاستيعاب: 1172، الجمع بين رجال الصحيحين 1 / 363، أسد الغابة 4 / 213، تهذيب الاسماء واللغات 1 / 2 / 26، تهذيب الكمال: 1030، تاريخ الاسلام 3 / 289، العبر 1 / 100، تذهيب التهذيب 3 / 96 آ، مرآة الجنان 1 / 176، مجمع الزوائد 9 / 405، العقد الثمين 6 / 368، الاصابة 2 / 531، تهذيب التهذيب 7 / 17، خلاصة تذهيب الكمال: 244، شذرات الذهب 1 / 95.
(1) شريك: هو شريك بن عبد الله بن أبي شريك النخعي الكوفي القاضي: كثير
الخطأ، وباقي رجاله ثقات.
وذكره الهيثمي في " المجمع " 9 / 405، وقال: رواه الطبراني وإسناده جيد.
(*)

(3/418)

انطلق بي إلى رسول الله صلى الله عليه وسلم وأنا غلام، فدعا لي بالبركة، ومسح رأسي، وخط لي دارا بالمدينة بقوس، ثم قال: " ألا أزيدك " (1).
وروى معبد بن خالد، عن عمرو بن حريث، قال: أمرني عمر رضي الله عنه أن أؤم النساء في رمضان.
قال الواقدي: ثم ولي الكوفة لزياد بن أبيه، ولابنه عبيد الله بن زياد: عمرو بن حريث وحصل مالا عظيما وأولادا، منهم، عبد الله، وجعفر، ويحيى، وخالد، وأم الوليد، وأم عبد الله، وأم سلمة، وسعيد، ومغيرة، وعثمان، وحريث.
قال الواقدي: قبض النبي صلى الله عليه وسلم ولعمرو بن حريث اثنتا عشرة سنة.
(2) وشهد أخوه سعيد بن حريث فتح مكة وهو حدث.

71 - العرباض بن سارية السلمي * (4) من أعيان أهل الصفة، سكن حمص، وروى أحاديث.

______________
* (الهامش) *
(1) أخرجه أبو داود (3060) في الامارة: باب في إقطاع الارضين من طريق مسدد، حدثنا عبد الله بن داود بهذا الاسناد، وخليفة المخزومي والد فطر لين الحديث، وباقي رجاله ثقات.
(2) أخرجه ابن سعد 6 / 23.
* طبقات ابن سعد 4 / 276 و 7 / 412، طبقات خليفة: ت 347، 2833، المحبر: 281، التاريخ الكبير 7 / 85، الجرح والتعديل 7 / 39، الحلية 2 / 13، الاستيعاب: 3 / 166 أسد الغابة 4 / 19، تهذيب الاسماء واللغات 1 / 1 / 330، تهذيب الكمال: 928، تاريخ
الاسلام 3 / 192، العبر 1 / 85، تذهيب التهذيب 3 / 37 ب، مرآة الجنان 1 / 156، الاصابة 2 / 473، تهذيب التهذيب 7 / 174، خلاصة تذهيب الكمال: 269، شذرات الذهب 1 / 82.
(*)

(3/419)

روى عنه: جبير بن نفير، وأبورهم السمعي، وعبد الرحمن بن عمرو السلمي، وحبيب بن عبيد، وحجر بن حجر، ويحيى بن أبي المطاع، وعمرو بن الاسود، والمهاصر بن حبيب، وعدة.
أحمد في " مسنده ": حدثنا الوليد بن مسلم، حدثنا ثور، حدثنا خالد ابن معدان، حدثني عبدالرحمن بن عمرو السلمي، وحجر بن حجر، قالا: أتينا (1) العرباض بن سارية.
وهو ممن نزل فيه: (ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه) (التوبة: 93) فسلمنا، وقلنا: أتيناك زائرين وعائدين ومقتبسين.
فقال: صلى بنا رسول الله صلى الله عيله وسلم الصبح ذات يوم، ثم أقبل علينا، فوعظنا موعظة بليغة ذرفت منها العيون، ووجلت منها القلوب، فقيل: يا رسول الله، كأن هذه موعظة مودع، فماذا تعهد إلينا ؟ قال: " أوصيكم بتقوى الله، والسمع والطاعة وإن عبدا حبشيا.
فإنه من يعش منكم بعدي، فسيرى اختلافا كثيرا.
فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها، وعضوا عليها بالنواجذ.
وإياكم ومحدثات الامور، فإن كل محدثة بدعة وكل بدعة ضلالة " (2).
رواه ابن المديني عن الوليد، وزاد: قال الوليد: فذكرته لعبد الله بن
______________
* (الهامش) *
(1) تحرفت في المطبوع إلى " أنبأنا ".
(2) إسناده صحيح، وهو في " المسند " 4 / 126، 127، وسنن أبي داود (4607) في
السنة: باب في لزوم السنة، وأخرجه الترمذي (2676) في العلم: باب ما جاء في الاخذ بالسنة من طريق علي بن حجر، حدثنا بقية، عن بحير بن سعد، عن خالد بن معدان...وأخرجه الدارمي 1 / 44 من طريق أبي عاصم، أخبرنا ثور بن يزيد، حدثني خالد بن معدان...وأخرجه ابن ماجه (42) في المقدمة، من طريق عبد الله بن أحمد بن بشير بن ذكوان الدمشقي، حدثنا الوليد بن مسلم، حدثنا عبد الله بن العلاء بن زبر، حدثني يحيى بن أبي المطاع، قال: سمعت العرباض بن سارية...وقال الترمذي: حسن صحيح.
(*)

(3/420)

زبر، فقال: حدثني به يحيى بن أبي المطاع أنه سمعه من العرباض.
ورواه بقية، عن بحير بن سعد، عن خالد، عن عبدالرحمن وحده.
ابن وهب: حدثنا سعيد بن أبي أيوب، عن سعد بن إبراهيم، عن عروة بن رويم، عن العرباض بن سارية، وكان يحب أن يقبض، فكان يدعو: اللهم كبرت سني، ووهن عظمي، فاقبضني إليك.
قال: فبينا أنا يوما في مسجد دمشق أصلي، وأدعو أن أقبض، إذا أنا بفتى من أجمل الرجال، وعليه دواج (1) أخضر، فقال: ما هذا الذي تدعو به ؟ قلت: كيف أدعو يا ابن أخي ؟ قال: قل اللهم حسن العمل، وبلغ الاجل.
فقلت: ومن أنت يرحمك الله ؟ قال: أنا رتبابيل الذي يسل الحزن من صدور المؤمنين، ثم التفت، فلم أر أحدا.
قال أحمد بن حنبل: كنية العرباض، أبو نجيح.
وقال محمد بن عوف: منزله بحمص عند قناة الحبشة، وهو وعمرو بن عبسة (2) كل منهما يقول: أنا ربع الاسلام لا يدرى أيهما أسلم قبل صاحبه.
قلت: لم يصح أن العرباض قال ذلك (3).
فروى إسماعيل بن عياش، عن ضمضم بن زرعة، عن شريح بن
عبيد، قال: قال عتبة بن عبد: أتينا النبي صلى الله عليه وسلم سبعة من بني سليم، أكبرنا العرباض بن سارية، فبايعناه (4).
إسماعيل بن عياش: حدثنا أبو بكر بن عبد الله، عن حبيب بن عبيد،
______________
* (الهامش) *
(1) الدواج: ضرب من الثياب.
(2) تحرف في المطبوع إلى " عنبسة ".
(3) وهو صحيح عن عمرو بن عبسة، وقد تقدم ذلك في ترجمته.
(4) تقدم تخزجه في الصفحة: 416 ت 1.
(*)

(3/421)

عن العرباض، قال: لولا أن يقال: فعل أبو نجيح، لالحقت مالي سبلة، ثم لحقت واديا من أودية لبنان عبدت الله حتى أموت (1).
شعبة: عن أبي الفيض، سمع أبا حفص الحمصي يقول: أعطى معاوية المقداد حمارا من المغنم، فقال له العرباض بن سارية: ما كان لك أن تأخذه، ولا له أن يعطيك، كأني بك في النار تحمله، فرده.
قال أبو مسهر وغيره: توفي العرباض سنة خمس وسبعين.

72 - سهل بن سعد * (ع) ابن سعد بن مالك بن خالد بن ثعلبة، الامام، الفاضل، المعمر، بقية أصحاب رسول الله صلى الله عليه وسلم، أبو العباس الخزرجي الانصاري الساعدي.
وكان أبوه من الصحابة الذين توفوا في حياة النبي صلى الله عليه وسلم.
كان سهل يقول: شهدت المتلاعنين عند رسول الله وأنا ابن خمس عشرة سنة (2).

______________
* (الهامش) *
هو في " طبقات ابن سعد " 4 / 276 بأخصر مما هنا.
* طبقات خليفة: ت 606، المعرفة والتاريخ 1 / 338، الجرح والتعديل 4 / 198،
مشاهير علماء الامصار: ت 114، المستدرك 3 / 571، جمهرة أنساب العرب: 366، الاستيعاب: 664، الجمع بين رجال الصحيحين 1 / 186، أسد الغابة 2 / 472، تهذيب الاسماء واللغات 1 / 1 / 238، تهذيب الكمال: 558، تذهيب التهذيب 2 / 61 آ، البداية والنهاية 9 / 83، الاصابة 2 / 88، تهذيب التهذيب 4 / 252، خلاصة تذهيب الكمال: 133، شذرات الذهب 1 / 99.
(2) أخرجه الطبراني (5691) من طريق ابن وهب، إخبرني يونس، عن ابن شهاب، عن سهل بن سعد...وخبر المتلاعنين أخرجه مطولا عبد الرزاق (12446)، وأحمد 5 / 334 و 336، 337، والبخاري 8 / 340 في التفسير، و 9 / 393، 398، ومسلم (1492)، ومالك 2 / 23، 24، وأبو داود (2245)، والنسائي 6 / 170، 171، وابن ماجه (2066) من طريق ابن شهاب الزهري عن سهل بن سعد.
(*)

(3/422)

روى سهل عدة أحاديث.
حدث عنه: ابنه عباس، وأبو حازم الاعرج، وعبد الله بن عبد الرحمن بن الحارث بن أبي ذباب، وابن شهاب الزهري، ويحيى بن ميمون الحضرمي، وغيرهم.
وهو آخر من مات بالمدينة من الصحابة.
وكان من أبناء المئة.
عبد المهيمن بن عباس بن سهل، عن أبيه، (عن جده)، قال: كان اسم سهل بن سعد حزنا، فغيره النبي صلى الله عليه وسلم (1).
وقال عبيد الله بن عمر: تزوج سهل بن سعد خمس عشرة امرأة.
ويروى أنه حضر مرة وليمة، فكان فيها تسع من مطلقاته، فلما خرج، وقفن له، وقلن: كيف أنت يا أبا العباس ؟ قلت: بعض الناس أسقط من نسبه " سعدا " الثاني.
وبعضهم كناه
أبا يحيى.
ذكر عدد كبير وفاته في سنة إحدى وتسعين.
وقال أبو نعيم وتلميذه البخاري: سنة ثمان وثمانين.
قرأت على يحيى بن أحمد بالثغر، ومحمد بن الحسين القرشي بمصر، أخبركما محمد بن عماد، أخبرنا عبد الله بن رفاعة، أخبرنا علي بن الحسن القاضي، أخبرنا عبدالرحمن بن عمر المالكي، أخبرنا أبو الطاهر أحمد بن محمد المديني، حدثنا يونس بن عبدالاعلى، حدثنا سفيان، عن الزهري، عن سهل بن سعد سمعه يقول: اطلع رجل من جحر في حجرة النبي صلى الله عليه وسلم ومع النبي صلى الله عليه وسلم مدرى يحك به رأسه فقال: " لو أعلم أنك تنظرني،
______________
* (الهامش) *
(1) أخرجه الطبراني (5705) وعبد المهيمن ضعيف.
(*)

(3/423)

لطعنت به في عينك، إنما جعل الاستئذان من أجل النظر ".
متفق عليه

73 - مسلمة بن مخلد * (د) ابن الصامت الانصاري الخزرجي، الامير، نائب مصر لمعاوية، يكنى أبا معن.
وقيل: كنيته أبو سعيد.
وقيل: أبو معاوية.
له صحبة، ولا صحبة لابيه.
قال علي بن رباح: سمعته يقول: ولدت مقدم النبي صلى الله عليه وسلم المدينة، وقبض ولي ؟ ؟ سنين (2).
حدث عنه: أبو أيوب الانصاري وهو أكبر منه، وأبو قبيل، وابن سيرين، وهشام بن أبي رقية، وجماعة.
وكان من أمراء معاوية نوبة صفين، ثم ولي له وليزيد إمرة مصر.

______________
* (الهامش) *
(1) أخرجه البخاري 10 / 309، 310 في اللباس: باب الامتشاط، و 11 / 20، 21 في الاستئذان: باب الاستئذان من أجل البصر، و 12 / 215 في الديات: باب من اطلع في بيت قوم ففقؤوا عينه فلا دية له.
* طبقات ابن سعد 7 / 504، طبقات خليفة: ت 607، 2716، التاريخ الكبير 7 / 387، الولاة والقضاة: 38، المستدرك 3 / 495، جمهرة أنساب العرب: 366، الاستيعاب: 1397، تاريخ ابن عساكر 16 / 228 آ، أسد الغابة 5 / 174، تهذيب الكمال: 1329، تاريخ الاسلام 3 / 78، العبر 1 / 66، تذهيب التهذيب 4 / 40 آ، الاصابة 3 / 418، تهذيب التهذيب 10 / 148، خلاصة تذهيب الكمال: 322، شذرات الذهب 1 / 70.
(2) ابن عساكر 16 / 229، وأخرجه ابن سعد 7 / 504 من طريق معن بن عيسى، عن موسى بن علي بهذا الاسناد، وهو صحيح، ولفظه: " أسلمت وأنا ابن أربع سنين، وتوفي رسول الله صلى الله عليه وسلم وأنا ابن أربع عشرة سنة، وسيذكرها المصنف عن الواقدي بعد قليل.
(*)

(3/424)

روى ابن جريج، عن رجل ضرير (1)، عن عطاء قال: خرج أبو أيوب إلى عقبة بن عامر بمصر، ليسأله عن حديث، فالتقاه مسلمة، وعانقه (2).
قال الواقدي وغيره: توفي النبي صلى الله عليه وسلم ولمسلمة بن مخلد أربع عشرة سنة.
وقال البخاري، والدار قطني، وابن يونس: له صحبة.
وشذ أبو حاتم فقال: ليست له صحبة (3).
وورد أن عمر بعث مسلمة عاملا على صدقات بني فزارة.
قال الليث: عزل عقبة بن عامر عن مصر في سنة سبع وأربعين، فوليها مسلمة حتى مات زمن يزيد.
وقال مجاهد: صليت خلف مسلمة بن مخلد، فقرأ سورة البقرة، فما
ترك واو ولا ألفا.

______________
* (الهامش) *
(1) هو أبو سعد المكي الاعمى وهو مجهول لم يرو عنه سوى ابن جريج.
(2) أخرجه الحميدي في " مسنده " (384)، ومن طريقه الخطيب البغدادي في " الرحلة " (34) حدثنا سفيان، حدثنا ابن جريج، قال: سمعت أبا سعد الاعمى، يحدث عن عطاء بن أبي رباح قال: خرج أبو أيوب إلى عقبة بن عامر وهو بمصر، يسأله عن حديث سمعه من رسول الله صلى الله عليه وسلم، لم يبق أحد سمعه من رسول الله صلى الله عليه وسلم غيره وغير عقبة، فلما قدم، أتى منزل مسلمة بن مخلد الانصاري وهو أمير مصر، فأخبر به، فعجل، فخرج إليه، فعانقه، ثم قال: ما جاء بك يا أبا أيوب ؟ فقال: حديث سمعته من رسول الله صلى الله عليه وسلم، لم يبق أحد سمعه من رسول الله صلى الله عليه وسلم غيري وغير عقبة، فابعث من يدلني على منزله، قال: فبعث معه من يدله على منزل عقبة، فأخبر عقبة، فعجل، فخرج إليه فعانقه، وقال: ما جاء بك يا أبا أيوب ؟ فقال: حديث سمعته من رسول الله صلى الله عليه وسلم، لم يبق أحد سمعه غيري وغيرك في ستر المؤمن.
قال عقبة: نعم سمعت رسول الله صلى الله عليه وسلم يقول: " من ستر مؤمنا في الدنيا على خزية، ستره الله يوم القيامة " فقال أبو أيوب: صدقت، ثم انصرف أبو أيوب إلى راحلته، فركبها راجعا إلى المدينة، فما أدركته جائزة مسلمة بن مخلد إلا بعريش مصر.
وهو في " المسند " 4 / 153 مختصرا، وللحديث طرق أخرى يتقوى بها انظرها في " الرحلة " (35) و (36) و (37)، و " مجمع الزوائد " 1 / 134.
(3) " الجرح والتعديل " 8 / 265، 266.
(*)

(3/425)

قال ابن يونس، توفي سنة اثنتين وستين في ذي القعدة بالسكندرية.

74 - عبد الله بن سرجس * (م، 4) المزني، الصحابي المعمر، نزيل البصرة، من حلفاء بني مخزوم.
صح أن رسول الله صلى الله عليه وسلم استغفر له (1).
وقد روى أيضا عن عمر.
حدث عنه: عثمان بن حكيم، وقتادة بن دعامة، وعاصم الاحول.
وأظن أن أيوب السختياني أدركه.
قال أبو عمر بن عبد البر: لا يختلفون في ذكره في الصحابة على قاعدتهم في السماع واللقاء، فأما قول عاصم الاحول: إن عبد الله بن سرجس رأى رسول الله صلى الله عليه وسلم ولم يكن له صحبة، فإنه أراد الصحبة التي يذهب إليها سعيد بن المسيب وغيره من طول المصاحبة، والله أعلم.

______________
* (الهامش) *
* طبقات ابن سعد 7 / 58، طبقات خليفة: ت 224، 1369، التاريخ الكبير 5 / 17، المعرفة والتاريخ 1 / 256، الجرح والتعديل 5 / 63، الاستيعاب: 916، الجمع بين رجال الصحيحين 1 / 246، أسد الغابة 3 / 256، تهذيب الاسماء واللغات 1 / 1 / 269، تهذيب الكمال: 687، تاريخ الاسلام 3 / 265، تذهيب التهذيب 2 / 148 ب، العقد الثمين 5 / 165، تهذيب التهذيب 5 / 232، خلاصة تذهيب الكمال: 168.
(1) أخرجه مسلم في " صحيحه " (2346) من طريق عبد الواحد بن زياد، حدثنا عاصم الاحول، عن عبد الله بن سرجس قال: رأيت النبي صلى الله عليه وسلم، وأكلت معه خبزا ولحما، أو قال: ثريدا، قال: فقلت له: أستغفر لك النبي صلى الله عليه وسلم ؟ قال: نعم ولك، ثم تلا هذه الآية (واستغفر لذنبك وللمؤمنين والمؤمنات) قال: ثم درت خلفه، فنظرت إلى خاتم النبوة بين كتفيه عند ناغض كتفه اليسرى جمعا عليه خيلان كأمثال الثآليل.
وهو في " المسند " 5 / 82، وابن سعد 7 / 58.
(*)

(3/426)

مات ابن سرجس في دولة عبدالملك بن مروان سنة نيف وثمانين بالبصرة.
روايته في الكتب سوى " صحيح البخاري ".

75 - المقدام بن معد يكرب * (خ، 4) ابن عمر بن يزيد أبو كريمة، وقيل: أبو يزيد.
وقيل: أبو صالح.
ويقال: أبو بشر، ويقال: أبويحيى، نزيل حمص، صاحب رسول الله صلى الله عليه وسلم.
روى عدة أحاديث.
حدث عنه: جبير بن نفير، والشعبي، وخالد بن معدان، وشريح بن عبيد، وأبو عامر الهوزني، والحسن ويحيى ابنا جابر، وعبد الرحمن بن أبي عوف، وسليم بن عامر، ومحمد بن زياد الالهاني، وابنه يحيى بن المقدام، وحفيده صالح بن يحيى، وآخرون.
أبو مسهر وغيره، عن يزيد بن سنان، عن أبي يحيى الكلاعي، قال: أتيت المقدام في المسجد، قلت: يا أبا يزيد ! إن الناس يزعمون أنك لم تر رسول الله صلى الله عليه وسلم، فقال: سبحان الله، والله لقد رأيته وأنا أمشي مع عمي، فأخذ بأذني هذه، وقال لعمي: " أترى هذا " ؟ يذكر أباه وأمه (1).

______________
* (الهامش) *
* طبقات ابن سعد 7 / 415، التاريخ الكبير 7 / 429، الاستيعاب: 1482، الجمع بين رجال الصحيحين 2 / 508، تاريخ ابن عساكر 17 / 77 ب، أسد الغابة 5 / 254، تهذيب الاسماء واللغات 1 / 2 / 112، تهذيب الكمال: 1368، تاريخ الاسلام 3 / 306، العبر 1 / 103، تذهيب التهذيب 4 / 67 آ، البداية والنهاية 9 / 73، الاصابة 3 / 455، تهذيب التهذيب 10 / 287، خلاصة تذهيب الكمال: 331، شذرات الذهب 1 / 98.
(1) إسناده ضعيف، وهو في ابن عساكر 17 / 77 ب، وأورده الحافظ في " الاصابة " 3 / 455 ونسبه للبغوي.
(*)

(3/427)

محمد بن حرب الابرش: حدثنا سليمان (1) بن سليم، عن صالح بن
يحيى، عن جده (المقدام)، قال: قال رسول الله صلى الله عليه وسلم: أفلحت يا قديم إن مت ولم تكن أميرا، ولاجابيا، ولاعريفا (2).
قال جماعة توفي سنة سبع وثمانين.
زاد أبو حفص الفلاس: وهو ابن إحدى وتسعين سنة.
وقيل: قبره بحمص.
وقال علي بن عبد الله التميمي: توفي سنة ثمان وثمانين رضي الله عنه.

76 - عبد الله بن أبي أوفى * (ع) علقمة بن خالد بن الحارث، الفقيه.
المعمر، صاحب النبي صلى الله عليه وسلم.
أبو معاوية.
وقيل: أبو محمد.
وقيل: أبو إبراهيم، الاسلمي الكوفي.
من أهل بيعة الرضوان، وخاتمة من مات بالكوفة من الصحابة (3).
وكان أبوه صحابيا أيضا.

______________
* (الهامش) *
(1) في الاصل " سليم " وهو خطأ.
(2) صالح بن يحيى ابن، وباقي رجاله ثقات، وهو في " المسند " 4 / 133، وابن عساكر 17 / 80 آ.
وقديم: تصغير مقدام.
* طبقات ابن سعد 4 / 301 و 6 / 21، طبقات خليفة: ت 684، 946، المحبر: 298، التاريخ الكبير 5 / 24، المعرفة والتاريخ 1 / 265، الجرح والتعديل 5 / 120، مشاهير علماء الامصار: ت 320، جمهرة أنساب العرب: 242، الاستيعاب: 870، الجمع بين رجال الصحيحين 1 / 242، تاريخ ابن عساكر 9 / 524 آ، أسد الغابة 3 / 182، تهذيب الكمال: 667، تاريخ الاسلام 3 / 260، العبر 1 / 101، تذهيب التهذيب 2 / 132 آ، مرآة الجنان 1 / 177، البداية والنهاية 9 / 75، الاصابة 2 / 279، تهذيب التهذيب 5 / 151، خلاصة تذهيب الكمال: 162، شذرات الذهب 1 / 96.
(3) ابن سعد 4 / 302 و 6 / 21.
(*)

(3/428)

وله عدة أحاديث.
روى عنه: إبراهيم بن مسلم الهجري، وإبراهيم بن عبدالرحمن السكسكي، وإسماعيل بن أبي خالد، وعطاء بن السائب، وسليمان الاعمش، وأبو إسحاق الشيباني، وطلحة بن مصرف، وعمرو بن مرة، وأبو يعفور وقدان، ومجزأة بن زاهر، وغيرهم.
وقيل: لم يشافهه الاعمش مع أنه كان معه في البلد، ولما توفي ابن أبي أوفى، كان الاعمش رجلا له بضع وعشرون سنة.
وقد فاز عبد الله بالدعوة النبوية حيث أتى النبي صلى الله عليه وسلم بزكاة والده، فقال النبي صلى الله عليه وسلم: " اللهم صل على آل أبي أوفى ".
وقد كف بصره من الكبر.
شعبة: عن سليمان الشيباني، عن ابن أبي أوفى - وكان من أصحاب الشجرة - قال: نهانا رسول الله صلى الله عليه وسلم عن النبيذ في الجر الاخضر (1).
شعبة: عن عمرو بن مرة، عن عبد الله بن أبي أوفى، قال: كان رسول الله صلى الله عليه وسلم إذا أتي بصدقة، قال: " اللهم صل عليهم " فأتاه أبي بصدقة قومه، فقال: " اللهم صل على آل أبي أوفى ".
وفي رواية: فأتاه أبي بصدقتنا (2).

______________
* (الهامش) *
(1) إسناده صحيح، وهو في " المسند " 4 / 353 و 356 و 380، والبخاري 1 / 54 في الاشربة: باب ترخيص النبي صلى الله عليه وسلم في الاوعية والظروف بعد النهي.
والجر: واحد جرار الخزف.
وهذا النهي منسوخ، فقد أبيح لهم أن ينتبذوا في كل الاوعية بشرط أن لا يشربوا مسكرا، وانظر " الفتح " 10 / 54، و " جامع الاصول " 5 / 143، 159.
(2) أخرجه البخاري 3 / 286 في الزكاة: باب صلاة الامام ودعائه لصاحب الصدقة، وفي المغازي: باب غزوة الحديبية، وفي الدعوات: باب قول الله تعالى: (وصل عليهم)،
وباب هل يصلى على غير النبي صلى الله عليه وسلم، ومسلم (1078) في الزكاة: باب الدعاء لمن أتى = (*)

(3/429)

شعبة: عن أبي يعفور، عن ابن أبي أوفى، قال: غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات نأكل الجراد (1).
المحاربي: عن ابن أبي خالد، قال: رأيت بذراع عبد الله بن أبي أوفى ضربة، فقلت: ما هذه الضربة ؟ قال: ضربتها يوم حنين (2).
توفي عبد الله سنة ست وثمانين.
وقيل: بل توفي سنة ثمان وثمانين، وقد قارب مئة سنة.
رضي الله عنه.

77 - عبد الله بن بسر * (ع) ابن أبي، الصحابي المعمر، بركة الشام، أبو صفوان المازني، نزيل حمص.

______________
* (الهامش) *
= بصدقته، وأبو داود (1590)، والنسائي 5 / 31، وأحمد 4 / 354 و 381.
وقوله " على آل أبي أوفى " يريد أبا أوفى نفسه، لان الآل يطلق على ذات الشئ، كقوله صلى الله عليه وسلم في قصة أبي موسى: " لقد أوتي مزمارا من مزامير آل داود ".
(1) أخرجه البخاري 9 / 535، 536 في الصيد: باب أكل الجراد، ومسلم (1952) في الصيد: باب إباحة الجراد، والترمذي (1822) و (1823)، وأبو داود (3812)، والنسائي 7 / 210، وابن سعد 4 / 301، وقد تحرف عنده " أبو يعفور " إلى " أبي يعقوب ".
(2) أخرجه البخاري في " صحيحه " 8 / 21 في المغازي: باب غزوة حنين، وابن سعد 4 / 301، وأحمد 4 / 355 من طريق يزيد بن هارون، عن إسماعيل بن أبي خالد...قال الحافظ: ووقفت في بعض حديثه على ما يدل أنه شهد الخندق.
* طبقات ابن سعد 7 / 413، طبقات خليفة: ت 350، 2835، التاريخ الكبير 5 / 14، التاريخ الصغير 2 / 76، المعرفة والتاريخ 1 / 258، الجرح والتعديل 5 / 11،
الاستيعاب 874، الجمع بين رجال الصحيحين 1 / 243، تاريخ ابن عساكر 9 / 1 ب، أسد الغابة 3 / 186، تهذيب الكمال: 668، تاريخ الاسلام 3 / 261، و 4 / 18، العبر 1 / 103، 113، تذهيب التهذيب: 2 / 133 آ، مرآة الجنان 1 / 178، البداية والنهاية 9 / 75، مجمع الزوائد 9 / 404، الاصابة 2 / 281، تهذيب التهذيب 5 / 158، خلاصة تذهيب الكمال: 162، شذرات الذهب 1 / 111.
(*)

(3/430)

له أحاديث قليلة وصحبة يسيرة، ولاخويه عطية والصماء ولابيهم صحبة (1).
حدث عنه: محمد بن عبدالرحمن اليحصبي، وراشد بن سعد، وخالد بن معدان، وأبو الزاهرية، وسليم بن عامر، ومحمد بن زياد الالهاني، وحسان بن نوح، وصفوان بن عمرو، وحريز (2) بن عثمان الحمصيون.
وقد غزا جزيرة قبرس مع معاوية في دولة عثمان.
قال البغوي: حدثنا زياد بن أيوب، حدثنا ميسرة، حدثنا حريز بن عثمان قال: رأيت عبد الله بن بسر وثيابه مشمرة، ورداؤه فوق القميص، وشعره مفروق يغطي أذنيه، وشاربه مقصوص مع الشفة، كنا نقف عليه، ونتعجب (3).
قال صفوان بن عمرو: رأيت في جبهة عبد الله بن بسر أثر السجود.
إبراهيم بن محمد بن زياد الالهاني: عن أبيه، عن عبد الله بن بسر، أن رسول الله صلى الله عليه وسلم قال له: " يعيش هذا الغلام قرنا " قال: فعاش مئة سنة.
سمعه شريح بن يزيد الحضرمي منه.
عصام بن خالد: حدثنا الحسن بن أيوب الحضرمي قال: أراني عبد
الله بن بسر شامة في قرنه، فوضعت أصبعي عليها، فقال: وضع رسول الله صلى الله عليه وسلم أصبعه عليها، ثم قال: " لتبلغن قرنا ".
رواه أحمد في " المسند " (4).

______________
* (الهامش) *
(1) " تاريخ دمشق " لابي زرعة 1 / 216 (2) تصحف في المطبوع إلى " جرير ".
(3) " تاريخ ابن عساكر " 5 / 323 ب.
(4) 4 / 189، وسنده حسن، وأورده الهيثمي في " المجمع " 9 / 405 وقال: رواه الطبراني =

(3/431)

جنادة بن مروان: حدثنا محمد بن القاسم الحمصي، سمع عبد الله بن بسر قال: أكل رسول الله صلى الله عليه وسلم عندنا حيسا، ودعا لنا.
ثم التفت إلي وأنا غلام، فمسح على رأسي، ثم قال: " يعيش هذا الغلام قرنا " فعاش مئة (1).
روى نحوه سلمة بن حواس: عن محمد بن القاسم، أنه كان مع ابن بسر في قريته، وزاد فيه: فقلت: يا رسول الله ! كم القرن ؟ قال: مئة سنة (2).
وفي " صحيح البخاري " لحريز بن عثمان أنه سأل عبد الله بن بسر، أكان النبي صلى الله عليه وسلم شيخا ؟ قال: كان في عنفقته شعرات بيض (3).
قال يحيى بن صالح الوحاظي: حدثتنا أم هاشم الطائية قالت: رأيت عبد الله بن بسر يتوضأ، فخرجت نفسه رضي الله عنه (4).
قال الواقدي: مات سنة ثمان وثمانين، وهو آخر من مات من الصحابة بالشام.
قال: وله أربع وتسعون سنة.
وكذا أرخه في سنة ثمان وثمانين جماعة.
وقال أبو زرعة الدمشقي (5): مات قبل سنة مئة.

______________
* (الهامش) *
= وأحمد، ورجال أحمد رجال الصحيح غير الحسن بن أيوب وهو ثقة، ورجال الطبراني ثقات.
(1) ابن عساكر 5 / 324 ب.
(2) ابن عساكر 5 / 324 ب.
(3) أخرجه البخاري 6 / 412 في المناقب: باب في صفة النبي صلى الله عليه وسلم، وهو في " المسند " 4 / 187 و 188، و " تاريخ دمشق " لابي زرعة 1 / 154، 155 و 213، والعنفقة: ما بين الذقن والشفة السفلى.
(4) " تاريخ دمشق لابي زرعة " 1 / 215.
(5) في " تاريخه " 2 / 693.
(*)

(3/432)

وقال عبد الصمد بن سعيد الحافظ: توفي سنة ست وتسعين.
وقال يزيد بن عبد ربه الجرجسي: توفي في إمرة سليمان بن عبد الملك (1).
حديثه في الكتب الستة.

78 - أبو عنبة الخولاني * (ق) الصحابي المعمر، شهد اليرموك، وصاحب معاذ بن جبل، وسكن حمص.
حدث عنه: أبو الزاهرية حدير بن كريب، وبكر بن زرعة، وطلق بن سمير، ومحمد بن زياد الالهاني.
وآخرون.
روينا في " سنن ابن ماجه ": حدثنا هشام بن عمار، حدثنا الجراح بن مليح، حدثنا بكر بن زرعة: سمعت أبا عنبة الخولاني - وكان ممن صلى القبلتين مع رسول الله صلى الله عليه وسلم، وأكل الدم في الجاهلية - قال: سمعت رسول
الله صلى الله عليه وسلم يقول: " لا يزال الله يغرس في هذا الدين غرسا يستعملهم بطاعته " (2).

______________
* (الهامش) *
(1) " تاريخ دمشق " لابي زرعة 1 / 242 و 2 / 693.
* طبقات ابن سعد 7 / 436، طبقات خليفة: ت 473، 2996، التاريخ الكبير 9 / 61، المعرفة والتاريخ 2 / 529، وقد تحرف فيه إلى أبي عذبة، 1 / 46، الجرح والتعديل 9 / 418، الاستيعاب 1722، أسد الغابة 6 / 233، تهذيب الكمال: 1632، 1633، تاريخ الاسلام 3 / 320، تذهيب التهذيب 4 / 227 آ، الاصابة 4 / 141، تهذيب التهذيب 12 / 189، خلاصة تذهيب الكمال: 393.
(2) هو في " سنن ابن ماجه " 1 / 5، قال البوصيري في " الزوائد " ورقة: 3: هذا إسناد صحيح، رجاله كلهم ثقات، وقد توبع هشام عليه، رواه ابن حبان في " صحيحه " =

(3/433)

قال يحيى بن معين: قال أهل حمص: هو من كبار التابعين، وأنكروا أن تكون له صحبة.
قلت: هذا يحمل على إنكارهم الصحبة التامة لا الصحبة العامة.
أحمد في " مسنده " (1) حدثنا سريج (2) بن النعمان، حدثنا بقية عن محمد بن زياد، حدثني أبو عنبة - قال سريج: وله صحبة -: إن رسول الله صلى الله عليه وسلم قال: " إذا أراد الله بعبد خيرا عسله " قيل: وما عسله (3) ؟ قال: " يفتح له عملا صالحا، ثم يقبضه عليه ".
قال محمد بن سعد: له صحبة.
وقال أبو زرعة الدمشقي: أسلم ورسول الله صلى الله عليه وسلم حي.
وصحب معاذا، أخبرني بذلك حيوة عن بقية، عن ابن زياد (4).

______________
* (الهامش) *
= (88)، وأحمد 4 / 200 من طريق الهيثم بن خارجه، عن الجراح به.
(1) 4 / 200 ورجاله ثقات، وذكره الهيثمي في " المجمع "، ونسبه لاحمد والطبراني، وقال: وفيه بقية مدلس، وقد صرح بالسماع في " المسند " وبقية رجاله ثقات.
كذا قال، مع أنه ليس في المطبوع من " مسند أحمد " التصريح بالسماع، لكن في الباب ما يقويه، فقد روى أحمد في " المسند " 5 / 224 من حديث عمرو بن الحمق أنه سمع النبي صلى الله عليه وسلم يقول: " إذا أراد الله بعبد خيرا، استعمله " قيل: وما استعمله ؟ قال: " يفتح له عمل صالح بين يدي موته حتى يرضى عنه من حوله " وسندح حسن، وصححه ابن حبان (1822)، وأخرج أحمد 3 / 106 و 120 و 230، والترمذي (2142) من حد يث أنس بن مالك قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إذا أراد الله بعبد خيرا استعمله " قيل: كيف استعمله ؟ قال " يوفقه لعمل صالح قيل الموت، ثم يقبضه عليه، وصححه ابن حبان (1821) والحاكم، وقال الترمذي: حسن صحيح.
(2) تصحف في المطبوع إلى " شريح ".
(3) قال ابن الاثير: العسل: طيب الثناء، مأخوذ من العسل، يقال: عسل الطعام يعسله: إذا جعل منه العسل، شبه ما رزقه الله تعالى من العمل الصالح الذي طاب به ذكره بين قومه بالعسل الذي يجعل فيه الطعام فيحلولي به ويطيب.
(4) " تاريخ دمشق " لابي زرعة 1 / 351، وحيوة هو ابن شريح، وبقية: هو ابن الوليد، وابن زياد: هو محمد بن زياد الالهاني.
(*)

(3/434)

وقال الدار قطني: مختلف في صحبته.
وروى إسماعيل بن عياش، عن شرحبيل بن مسلم، قال: قد رأيت أبا عنبة وكان هو وأبو فالج الانماري قد أكلا الدم في الجاهلية، ولم يصحبا النبي صلى الله عليه وسلم (1).

79 - محمد بن حاطب * (ت، س، ق)
ابن الحارث بن معمر بن حبيب الجمحي.
مولده بالحبشة هو وأخوه الحارث، فتوفي أبوهما هناك.
وجدهم حبيب من كبار قريش، وهو ابن وهب بن حذافة بن جمح بن عمرو بن هصيص بن كعب بن لؤي بن غالب.
وأمه من المهاجرات، وهي أم جميل بنت المجلل.
وله صحبة.
وحديث في الدف في العرس (2).
ويروي عن علي أيضا.

______________
* (الهامش) *
(1) أخرجه أبو زرعة في " تاريخ دمشق " 1 / 351، 352 من طريق الوليد بن عتبة، عن الوليد بن مسلم، بهذا الاسناد.
* طبقات خليفة: ت 141، 2513، المحبر: 153، 379، التاريخ الكبير 1 / 17، المعرفة والتاريخ 1 / 306، الجرح والتعديل 7 / 224، الاستيعاب: 1368، جمهرة أنساب العرب: 162، أسد الغابة 5 / 85، تهذيب الاسماء واللغات 1 / 1 / 79، تهذيب الكمال: 1184، تاريخ الاسلام 3 / 207، تذهيب التهذيب 3 / 195 ب، 196 آ، الوافي بالوفيات 2 / 317، مجمع الزوائد 9 / 415، مرآة الجنان 1 / 155، العقد الثمين 1 / 450، الاصابة 3 / 372، تهذيب التهذيب 9 / 106، خلاصة تذهيب الكمال: 282، شذرات الذهب 1 / 82.
(2) أخرجه أحمد 3 / 418 و 4 / 259، والترمذي (1088)، والنسائي 6 / 127، وابن ماجه (1896) في النكاح: باب إعلان النكاح، ولفظه " فصل ما بين الحلال والحرام: الصوت والدف في النكاح " وحسنه الترمذي وهو كمال قال، وصححه الحاكم 2 / 184، ووافقه =

(3/435)

روى عنه: بنوه، الحارث، وعمر، وإبراهيم، ولقمان، وحفيده عثمان بن إبراهيم الجمحي، وسماك بن حرب، وسعد بن إبراهيم
الزهري، وأبو بلج يحيى بن سليم.
وهو أخو عبد الله بن جعفر بن أبي طالب من الرضاعة.
وقيل: هو أول من سمي محمدا في الاسلام.
فأما محمد بن مسلمة الانصاري (1) فسمي محمدا قبل المبعث.
ويكنى محمد بن حاطب، أبا إبراهيم.
زكريا بن أبي زائدة: عن سماك بن حرب، عن محمد بن حاطب، قال: تناولت قدرا، فاحترقت يدي، فانطلقت بي أمي إلى رجل جالس، فقالت له: يا رسول الله ! وأدنتني منه، فجعل ينفث، ويتكلم بكلام لا أدري ما هو، فسألت أمي بعد ذلك ما كان يقول ؟ قالت: كان يقول: " أذهب الباس رب الناس، واشف أنت الشافي، لا شافي إلا أنت " (2).
سمعه منه محمد بن بشر العبدي، وتابعه شريك، وشعبة، ومسعر.
رواه النسائي.
مات محمد بن حاطب سنة أربعة وسبعين.

______________
* (الهامش) *
= الذهبي.
وفي الباب عن عبد الله بن الزبير أن النبي صلى الله عليه وسلم قال: " أعلنوا النكاح " قال الهيثمي في " المجمع " 4 / 289: رواه أحمد، والبزار، والطبراني في " الكبير " و " الاوسط "، ورجال أحمد ثقات، وصححه ابن حبان (1285)، والحاكم 2 / 183، ووافقه الذهبي.
(1) الاوسي الحارثي المدني، حليف بني عبد الاشهل، ولد قبل البعثة باثنتين وعشرين سنة في قول الواقدي، وأسلم على يدي مصعب بن عمير، قبل سعد بن معاذ، وآخى رسول الله صلى الله عليه وسلم بينه وبين أبي عبيدة، وشهد المشاهد بدرا وما بعدها إلا غزوة تبوك، فإنه تخلف بإذن النبي صلى الله عليه وسلم أن يقيم بالمدينة.
(2 2) سنده حسن، وأخرجه أحمد 3 / 418 و 4 / 259 من طرق عن سماك بن حرب به.
(*)

(3/436)

80 - السائب بن يزيد * (ع) ابن سعيد بن ثمامة، أبو عبد الله، وأبو يزيد الكندي المدني، ابن أخت نمر، وذلك شئ عرفوا به.
وكان جده سعيد بن ثمامة حليف بني عبد شمس.
قال السائب: حج بن أبي مع النبي صلى الله عليه وسلم وأنا ابن سبع سنين (1).
قلت: له نصيب من صحبة ورواية.
حدث عنه: الزهري، وإبراهيم بن عبد الله بن قارظ، ويحيى بن سعيد الانصاري، والجعيد بن عبدالرحمن، وابنه عبد الله بن السائب، وعمر بن عطاء بن أبي الخوار، وعبد الرحمن بن حميد بن عبدالرحمن ابن عوف، وآخرون.
قال أبو معشر السندي: عن يوسف بن يعقوب، عن السائب قال: رأيت النبي صلى الله عليه وسلم قتل عبد الله بن خطل يوم الفتح، أخرجوه من تحت الاستار،
______________
* (الهامش) *
طبقات خليفة: ت 39، التاريخ الكبير 4 / 150، المعرفة والتاريخ 1 / 358، مشاهير علماء الامصار: ت 141، معجم الطبراني 7 / 172، جمهرة أنساب العرب: 428، الاستيعاب: 576، الجمع بين رجال الصحيحين 1 / 202، تاريخ ابن عساكر 7 / 26 ب، أسد الغابة 2 / 321، تهذيب الاسماء واللغات 1 / 1 / 208، تهذيب الكمال: 466، تاريخ الاسلام 3 / 369، تذهيب التهذيب 2 / 5 ب، الوافي بالوفيات 15 / 104، مرآة الجنان 1 / 180، الاصابة 2 / 12، تهذيب التهذيب 3 / 450، خلاصة تذهيب الكمال: 113، شذرات الذهب 1 / 99، تهذيب ابن عساكر 6 / 63.
(1 أخرجه البخاري 4 / 61 في الحج: باب حج الصبيان، والطبراني (6678)، وأحمد 3 / 449، وأخرجه الترمذي (925) وزاد فيه: " في حجة الوداع " وقال: هذا حديث
حسن صحيح.
(*)

(3/437)

فضرب عنقه بين زمزم والمقام، ثم قال: " لا يقتل قرشي بعد هذا صبرا " (1).
عكرمة بن عمار: حدثنا عطاء مولى السائب قال: كان السائب رأسه أسود من هامته إلى مقدم رأسه، وسائر رأسه - مؤخره وعارضاه ولحيته - أبيض.
فقلت له: ما رأيت أعجب شعرا منك ! فقال لي: أو تدري مما ذاك يا بني ؟ إن رسول الله صلى الله عليه وسلم مربي وأنا ألعب، فمسح يده على رأسي، وقال: " بارك الله فيك " فهو لا يشيب أبدا (2).
يعني: موضع كفه.
يونس: عن الزهري، قال: ما اتخذ رسول الله صلى الله عليه وسلم قاضيا، ولا أبو بكر، ولا عمر، حتى قال عمر للسائب ابن أخت نمر: لو روحت عني بعض الامر.
حتى كان عثمان (3).
قال عبدالاعلى الفروي: رأيت على السائب بن يزيد مطرف خز، وجبة خز، عمامة خز (4).
يروى عن الجعيد بن عبدالرحمن، وفاة السائب بن يزيد في سنة أربع وتسعين.
وقال الواقدي، وأبو مسهر، وجماعة: توفي سنة إحدى وتسعين.

______________
* (الهامش) *
(1) وهو في " تاريخ ابن عساكر " 7 / 28 ب، وانظر " المسند " 4 / 213، والدارمي 2 / 198.
(2) أخرجه الطبراني في " الكبير " (6693) و 1 / 249 في " الصغير " و " الاوسط ": 365 من " مجمع البحرين ".
قال الهيثمي في " المجمع " 9 / 409: ورجال الكبير رجال الصحيح، غير عطاء مولى السائب، وهو ثقة.
(3) ابن عساكر 7 / 29 ب.
(4) ابن عساكر 7 / 29 ب.
(*)

(3/438)

وشذ الهيثم بن عدي فقال: مات سنة ثمانين.

81 - جبير بن الحويرث * ابن نقيد بن بجير بن عبد بن قصي بن كلاب القرشي وقيل: في نسبه هكذا، لكن بحذف بجير.
صحابي صغير، له رؤية بلا رواية.
وحدث عن أبي بكر، وعمر.
حدث عنه: سعيد بن المسيب، وعروة بن الزبير، وعبد الرحمن ابن سعيد بن يربوع.
روى له سفيان بن عيينة، حدثنا عن محمد بن المنكدر، فوهم، وقال: عن سعيد بن عبدالرحمن بن يربوع، عن جبير بن الحويرث، قال: رأيت أبا بكر (واقفا) على قزح.
فذكر الحديث (1).
قال الزبير بن بكار: كان الحويرث أبوه ممن أهدر النبي صلى الله عليه وسلم دمه يوم الفتح.
وعن جبير، أنه شهد يوم اليرموك، فسمع أبا سفيان يحرضهم على الجهاد (2).

______________
* (الهامش) *
* طبقات خليفة: ت 1991، الجرح والتعديل 2 / 512، الاستيعاب: 234، أسد الغابة 1 / 322، تاريخ الاسلام 2 / 273، العقد الثمين 3 / 410 وفيه ابن الحويرث بن نفيل، الاصابة 1 / 225، تعجيل المنفعة: 48.
(1) وتمامه: وهو يقول: يا أيها الناس أسفروا.
ثم دفع، فكأني أنظر إلى فخذه مما بخرش بعيره بمحجنه " أخرجه الشافعي في " مسنده " 2 / 60، 61 من طريق سفيان.
وقزح:
هو القرن الذي يقف عنده الامام بالمزدلفة وهو المشعر الحرام.
(2) ونقل الحافظ في " الاصابة " 1 / 225 عن الواقدي، عن ابن المسيب، عن جبير بن الحويرث قال: حضرت يوم اليرموك المعركة، فلا أسمع للناس كلمة إلا صوت الحديد.
وعلق الحافظ عليه، فقال: ومن يكون يوم اليرموك رجلا، يكون يوم الفتح مميزا، فلا مانع من عده من =

(3/439)

82 - قثم بن العباس * صلى الله عليه وآله (1) ابن عبدالمطلب بن هاشم الهاشمي.
ابن عم النبي صلى الله عليه وسلم، وأخو الفضل وعبد الله وعبيد الله وكثير.
وأمه هي أم الفضل لبابة بنت الحارث الهلالية، وكانت ثانية امرأة أسلمت، أسلمت بعد خديجة.
قاله الكلبي.
لقثم صحبة، وقد أردفه النبي صلى الله عليه وسلم خلفه (2).
وكان أخا الحسين بن علي من الرضاعة (3).

______________
* (الهامش) *
= الصحابة، وإن لم يرو.
وقال ابن عبد البر: في صحبته نظر، وعده ابن حبان في التابعين.
* طبقات ابن سعد 7 / 367، نسب قريش: 27، طبقات خليفة: ت 1973، المحبر: 17، 46، 107، التاريخ الكبير 7 / 194، التاريخ الصغير 1 / 142، الجرح والتعديل 7 / 145، أنساب الاشراف 3 / 65، جمهرة أنساب العرب: 19، الاستيعاب: 1304، الجمع بين رجال الصحيحين 2 / 427، أسد الغابة 4 / 392، تهذيب الاسماء واللغات 1 / 2 / 59، تهذيب الكمال: 1125، تاريخ الاسلام 2 / 311، العبر 1 / 61، تذهيب التهذيب 3 / 157 ب، مرآة الجنان 1 / 138، البداية والنهاية 8 / 78، العقد الثمين 7 / 67، الاصابة 3 / 226، تهذيب التهذيب 8 / 361، خلاصة تذهيب الكمال: 271، شذرات الذهب 1 / 61.
(1) هذا الرمز للنسائي، لكتابه خصائص أمير المؤمنين علي بن أبي طالب رضي الله عنه.
(2) أخرجه البخاري في " تاريخه " 7 / 194، وأحمد 1 / 205 من طريق روح بن عبادة،
أخبرنا ابن جريج، أخبرني جعفر بن خالد بن سارة المخزومي، أن أباه أخبره أن عبد الله بن جعفر قال: لو رأيتني، وقثما، وعبيد الله بن عباس نلعب، إذ مر بنا النبي صلى الله عليه وسلم على دابته، فقال: ارفعوا هذا إلي، فحملني أمامه، وقال لقثم: ارفعوا هذا إلي، فحمله وراءه...ورجاله ثقات.
(3) أخرجه أحمد 6 / 339 من طريق يحيى بن بكير، حدثنا إسرائيل، عن سماك بن حرب، عن قابوس بن مخارق، عن أم الفضل قالت: رأيت كأن في بيتي عضوا من أعضاء رسول الله صلى الله عليه وسلم، قالت: فجزعت من ذلك، فأتيت رسول الله صلى الله عليه وسلم، فذكرت له ذلك، فقال: " خيرا، تلد فاطمة غلاما فتكفلينه بلبن ابنك قثم " قالت: فولدت حسنا، فأعطيته، =

(3/440)

وكان يشبه بالنبي صلى الله عليه وسلم، وهو قليل الرواية.
وعن ابن عباس قال: كان آخر من خرج من لحد رسول الله صلى الله عليه وسلم قثم.
ولما استخلف علي بن أبي طالب، استعمل قثما على مكة، فما زال عليها حتى قتل علي.
قاله خليفة بن خياط (1).
وقال الزبير بن بكار: استعمله علي على المدينة.
وقيل: إنه لم يعقب.
قال ابن سعد: غزا قثم خراسان وعليها سعيد بن عثمان بن عفان، فقال له: أضرب لك بألف سهم ؟ فقال: لا بل خمس، ثم أعط الناس حقوقهم، ثم أعطني بعد ما شئت، وكان قثم رضي الله عنه سيدا، ورعا، فاضلا (2).
قال الزبير: سار قثم أيام معاوية مع سعيد بن عثمان إلى سمرقند، فاستشهد بها.
قلت: لا شئ له في الكتب الستة.
وقد ذكره أبو عبد الله الحاكم في " تاريخ نيسابور "، فقال: كان شبيه النبي صلى الله عليه وسلم وآخر الناس به عهدا.
وحديث أم الفضل ناطق بذلك بأسانيد كثيرة.

______________
* (الهامش) *
= فأرضعته حتى تحرك، أو فطمته، ثم جئت به إلى رسول الله صلى الله عليه وسلم، فأجلسته في، حجره، فبال، فضربت بين كتفيه، فقال: " ارفقي بابني رحمك الله، أو أصلحك الله، أوجعت ابني " قالت: قلت يا رسول الله: اخلع إزارك، والبس ثوبا غيره، حتى أغسله، قال: " إنما يغسل بول الجارية، وينضح بول الغلام ".
وسنده حسن.
(1) في " تاريخه ": 201.
(2) " طبقات ابن سعد " 7 / 367.
(*)

(3/441)

قال: فأما وفاة قثم، وموضع قبره، فمختلف فيه، فقيل: إنه توفي بسمرقند، وبها قبره، وقيل: إنه توفي بمرو.
قال الحاكم: والصحيح أن قبره بسمرقند.
قال: وسعيد بن عثمان بن عفان أبو عبد الرحمن الاموي (1) غزا خراسان، فورد نيسابور في عسكر منهم جماعة من الصحابة والتابعين، ثم خرج منها إلى مرو، ومنها إلى جيحون.
وفتح بخارى، وسمرقند.
سمع أباه وطلحة.
روى عنه، هانئ بن هانئ، وعبد الملك بن محمد بن عمرو بن حزم.
أخوه عبيد الله بن عباس سيأتي فيما بعد إن شاء الله (2).

أخوهما:
83 - معبد بن عباس *
من صغار ولد العباس، وهو من أم الفضل.
له أولاد، عبد الله، وعباس، وميمونة.
وأمهم أم جميل عامرية.
وله بقية وذرية كثيرة.
أخوهم:
______________
* (الهامش) *
(1) مترجم في " الجرح والتعديل " 4 / 47.
(2) انظره في الصفحة (512).
* نسب قريش: 27، طبقات خليفة: ت 1974، المحبر: 107، 409، 455، التاريخ الصغير 1 / 52، أنساب الاشراف 3 / 66، جمهرة أنساب العرب: 18، الاستيعاب: 1427، أسد الغابة 5 / 220، تاريخ الاسلام 2 / 93، العقد الثمين 7 / 239، الاصابة 3 / 479.
(*)

(3/442)

84 - كثير بن العباس * أمه أم ولد.
تابعي يروي عن أبيه وغيره.
وكان فقيها، جليلا، صالحا، ثقة.
له عقب.
قاله ابن سعد.

أخوهم:
85 - تمام بن العباس * * من أم ولد، وهو شقيق كثير.
قال ابن سعد: كان تمام من أشد أهل زمانه بطشا (1).
وله أولاد، وأولاد أولاد، فانقرضوا وآخرهم يحيى بن جعفر بن تمام، مات زمن المنصور، وورثه أعمام المنصور، فأطلقوا الميراث كله لعبد الصمد بن علي (2).
أخوهم:

______________
* (الهامش) *
* نسب قريش: 27، طبقات خليفة: ت 1975، المحبر: 56، التاريخ الكبير 7 / 207، أنساب الاشراف 3 / 67 المعرفة والتاريخ 1 / 361، الجرح والتعديل 7 / 153، جمهرة أنساب العرب: 18، الاستيعاب: 1308، الجمع بين رجال الصحيحين 2 / 427، أسد الغابة 4 / 460، تهذيب الكمال: 1142، تاريخ الاسلام 3 / 292، تذهيب التهذيب 3 / 167 ب، العقد الثمين 7 / 90، الاصابة 3 / 310، تهذيب التهذيب 8 / 420، خلاصة تذهيب الكمال: 272.
* * طبقات خليفة: ت 1976، المحبر: 56، 442، التاريخ الكبير 2 / 157، أنساب الاشراف: 3 / 67، المعرفة والتاريخ 1 / 361، الاستيعاب: 159، أسد الغابة 1 / 253، الوافي بالوفيات 10 / 396، العقد الثمين 3 / 381، الاصابة 1 / 186، تعجيل المنفعة: 43.
(1) ابن سعد 4 / 6.
(2) " أنساب الاشراف " 3 / 67.
(*)

(3/443)

86 - الفضل بن العباس * وأخوهم عبد الله مر (1).

87 - سعيد بن العاص * * (م، س) ابن أبي أحيحة سعيد بن العاص بن أمية بن عبد شمس بن عبد مناف
______________
* (الهامش) *
* هو الفضل بن العباس بن عبدالمطلب بن هاشم بن عبد مناف القرشي الهاشمي، ابن عم رسول الله صلى الله عليه وسلم، ويكنى أبا محمد أو أبا عبد الله، وكان أسن ولد العباس، وأمه أم الفضل لبابة بنت الحارث بن حزن الهلالية أخت ميمونة بنت الحارث زوج النبي صلى الله عليه وسلم، وغزا مع رسول الله صلى الله عيله وسلم مكة وحنينا، وثبت يومئذ مع رسول الله صلى الله عليه وسلم حين ولى الناس، وشهد معه حجة الوداع، وأردفه رسول الله صلى الله عليه وسلم، وفي صحيح مسلم أن النبي صلى الله عليه وسلم زوجه وأمهر عنه، وفي بعض حديثه في حجة الوداع لما حجب وجهه عن الخثعمية: " رأيت شابا وشابة، فلم آمن عليهما الشيطان "، وكان فيمن غسل
النبي صلى الله عليه وسلم، وولي دفنه.
مات في طاعون عمواس سنة ثماني عشرة من الهجرة في خلافة عمر بن الخطاب، ولم يترك ولدا إلا أم كلثوم تزوجها الحسن بن علي، ثم فارقها، فتزوجها أبو موسى الاشعري.
وهو مترجم في: طبقات ابن سعد 4 / 54 و 7 / 399، نسب قريش: 25 / 28، طبقات خليفة: ت 2807، التاريخ الكبير 7 / 114، التاريخ الصغير 1 / 36، الجرح والتعديل 7 / 63، أنساب الاشراف 3 / 23، جمهرة أنساب العرب: 18، المستدرك 3 / 274، الاستيعاب: 1269، الجمع بين رجال الصحيحين 2 / 411، تاريخ ابن عساكر 14 / 117 ب، أسد الغابة 4 / 366، تهذيب الاسماء واللغات 1 / 2 / 50، تهذيب الكمال: 1100، تاريخ الاسلام 1 / 25، تذهيب التهذيب 3 / 138 ب، العقد الثمين 7 / 10، الاصابة 3 / 208، تهذيب التهذيب 8 / 280، خلاصة تذهيب الكمال: 263.
(1) في الصفحة (331).
* * طبقات ابن سعد 5 / 30، المحبر: 55، 150، 174، التاريخ الكبير 3 / 502، أنساب الاشراف 4 / 433، معجم الطبراني 6 / 73، المعرفة والتاريخ 1 / 292، مشاهير علماء الامصار: ت 446، الجرح والتعديل 4 / 48، تاريخ الطبري 5 / 293، مروج الذهب 3 / 80، الاغاني 16 / 39، جمهرة أنساب العرب: 80 وفيه سعيد هو أبو أحيحة، الاستيعاب: 621، الجمع بين رجال الصحيحين 1 / 174، تاريخ ابن عساكر 7 / 127 آ، أسد الغابة 2 / 391، تهذيب الاسماء واللغات 1 / 1 / 218، تهذيب الكمال: 497، تاريخ الاسلام 2 / 286، العبر =

(3/444)

ابن قصي، والد عمرو بن سعيد الاشدق، ووالد يحيى، القرشي الاموي المدني الامير.
قتل أبوه يوم بدر مشركا، وخلف سعيدا طفلا.
قال أبو حاتم: له صحبة.
قلت: لم يرو عن النبي صلى الله عليه وسلم.
وروى عن عمر، وعائشة، وهو مقل.
حدث عنه: ابناه، وعروة، وسالم بن عبد الله.
وكان أميرا، شريفا، جوادا، ممدحا، حليما، وقورا، ذا حزم وعقل، يصلح للخلافة.
ولي إمرة المدينة غير مرة لمعاوية.
وقد ولي إمرة الكوفة لعثمان بن عفان.
وقد اعتزل الفتنة، فأحسن، ولم يقاتل مع معاوية.
ولما صفا الامر لمعاوية، وفد سعيد إليه، فاحترمه، وأجازه بمال جزيل.
ولما كان على الكوفة، غزا طبرستان، فافتتحها، وفيه يقول الفرزدق: ترى الغر الجحاجح من قريش * إذا ما الامر ذو الحدثان عالا قياما ينظرون إلى سعيد * كأنهم يرون به هلالا (1)
______________
* (الهامش) *
= 1 / 64، تذهيب التهذيب 2 / 22 آ، الوافي بالوفيات 15 / 227، البداية والنهاية 8 / 83، العقد الثمين 4 / 571، الاصابة 2 / 47، تهذيب التهذيب 4 / 48، خلاصة تذهيب الكمال: 118، شذرات الذهب 1 / 65، تهذيب ابن عساكر 6 / 133.
(1) البيتان في ديوانه: 615، 618، و " طبقات ابن سلام ": 321، و " الاغاني " 21 / 321، و " معجم الادباء " 7 / 258، و " نسب قريش ": 176، و " سيرة ابن هشام " 1 / 243، و " أنساب الاشراف " 4 / 438، و " أمالي المرتضى " 1 / 296، وابن عساكر 7 / 128 ب، و " خزانة الادب " 3 / 74، و " تهذيب ابن عساكر " 6 / 136.
والغر: جمع أغر: وهو الابيض الغرة، والجحاجح جمع جحجاح: السيد السمح الكريم، والحدثان: ما يحدث من نوائب الدهر، وعال: أثقل وفدح.
(*)

(3/445)

قال ابن سعد: توفي النبي صلى الله عليه وسلم ولسعيد تسع سنين أو نحوها.
ولم يزل في صحابة عثمان لقرابته منه، فولاه الكوفة لما عزل عنها الوليد بن عقبة،
فقدمها وهو شاب مترف، فأضر بأهلها، فوليها خمس سنين إلا أشهرا.
ثم قام عليه أهلها، وطردوه، وأمروا عليهم أبا موسى، فأبى، وجدد البيعة في أعناقهم لعثمان، فولاه عثمان عليهم.
وكان سعيد بن العاص يوم الدار مع المقاتلة عن عثمان.
ولما سار طلحة والزبير، فنزلوا بمر الظهران، قام سعيد خطيبا، وقال: أما بعد: فإن عثمان عاش حميدا، وذهب فقيدا شهيدا، وقد زعمتم أنكم خرجتم تطلبون بدمه، فإن كنتم تريدون ذا، فإن قتلته على هذه المطي، فميلوا عليهم.
فقال مروان: لابل نضرب بعضهم ببعض.
فقال المغيرة: الرأي ما رأى سعيد.
ومضى إلى الطائف، وانعزل سعيد بمن اتبعه بمكة، حتى مضت الجمل وصفين (1).
قال قبيصة بن جابر: سألوا معاوية، من ترى للامر بعدك ؟ قال: أما كريمة قريش فسعيد بن العاص، وذكر جماعة (2).
ابن سعد: حدثنا علي بن محمد، عن يزيد بن عياض، عن عبد الله ابن أبي بكر بن حزم، قال: خطب سعيد بن العاص أم كلثوم بنت علي بعد عمر، وبعث إليها بمئة ألف، فدخل عليها أخوها الحسين، وقال: لا تزوجيه.
فقال الحسن: أنا أزوجه.
واتعدوا لزلك، فحضروا، فقال سعيد: وأين أبو عبد الله ؟ فقال الحسن: سأكفيك.
قال: فلعل أبا عبد الله
______________
* (الهامش) *
(1) أورده ابن سعد في " الطبقات " 5 / 31، 35 بأطول مما هنا.
(2) " تاريخ دمشق " لابي زرعة 1 / 592، 593، وابن عساكر 7 / 130.
(*)

(3/446)

كره هذا.
قال: نعم.
قال: لاأدخل في شئ يكرهه.
ورجع، ولم يأخذ من المال شيئا (1).
قال سعيد بن عبد العزيز الدمشقي: إن عربية اقرآن أقيمت على لسان سعيد بن العاص، لانه كان أشبههم لهجة برسول الله صلى الله عليه وسلم (2).
وعن الواقدي: أن سعيدا أصيب بمأمومة (3) يوم الدار، فكان إذا سمع الرعد، غشي عليه.
وقال هشيم: قدم الزبير الكوفة، وعليها سعيد بن العاص، فبعث إلى الزبير بسبع مئة ألف، فقبلها.
وقال صالح بن كيسان: كان سعيد بن العاص يخف بعض الخفة من المأمومة التي أصابته، وهو على ذلك من أوفر الرجال وأحلمه.
ابن عون: عن عمير بن إسحاق قال: كان مروان يسب عليا رضي الله عنه في الجمع.
فعزل بسعيد بن العاص، فكان لا يسبه.
قال ابن عيينة: كان سعيد بن العاص إذا قصده سائل وليس عنده شئ، قال: اكتب علي سجلا بمسألتك إلى الميسرة.
وذكر عبدالاعلى بن حماد: أن سعيد بن العاص استسقى من بيت، فسقوه، واتفق أن صاحب المنزل أراد بيعه لدين عليه، فأدى عنه أربعة آلاف دينار.
وقيل: إنه أطعم الناس في قحط حتى نفد ما في بيت المال، وادان، فعزله معاوية.

______________
* (الهامش) *
(1) أخرجه ابن عساكر 7 / 133 آ من طريق ابن سعد.
(2) أخرجه ابن أبي داود في " المصاحف ": 24 من طريق العباس بن الوليد، حدثنا أبي، حدثنا سعيد بن عبد العزيز...(3) المأمومة: الشجة التي بلغت أم الرأس، وهي الجلدة التي تجمع الدماغ.
(*)

(3/447)

وقيل: مات وعليه ثمانون ألف دينار.
وعن سعيد، قال: القلوب تتغير، فلا ينبغي للمرء أن يكون مادحا اليوم ذاما غدا.
قال الزبير بن بكار: توفي سعيد بن العاص بقصره بالعرصة على ثلاثة أميال من المدينة، وحمل إلى البقيع في سنة تسع وخمسين.
كذا أرخه خليفة وغيره.
وقال مسدد: مات مع أبي هريرة سنة سبع أو ثمان وخمسين.
وقال أبو معشر: سنة ثمان.
وقيل: إن عمرو بن سعيد بن العاص الاشدق سار بعد موت أبيه إلى معاوية، فباعه منزله وبستانه الذي بالعرصة بثلاث مئة ألف درهم.
ويقال: بألف ألف درهم.
قاله الزبير.
وفي ذلك المكان يقول عمرو بن الوليد بن عقبة: القصر ذوالنخل والجمار فوقهما * أشهى إلى النفس من أبواب جيرون (1) وقد كان سعيد بن العاص أحد من ندبه عثمان لكتابة المصحف
______________
* (الهامش) *
(1) الجمار: شحم النخل، واحدته جمارة، ورواية مصعب الزبيري في " نسب قريش ": 177، وابن عساكر 7 / 135 ب: القصر ذو النخل بالجماء فوقهما * أشهى إلى القلب من أبواب جيرون ورواه صاحب " الاغاني " 1 / 8 و 11، وياقوت في " معجم البلدان " 2 / 159: القصر فالنخل فالجماء بينهما * أشهى إلى القلب من أبواب جيرون وعلق عليه أبو الفرج فقال: القصر الذي عناه ها هنا: قصر سعيد بن العاص بالعرصة، والنخل الذي عناه: نخل كان لسعيد بين قصره وبين الجماء، وهي أرض كانت له.
(*)

(3/448)

لفصاحته، وشبه لهجته بلهجة الرسول صلى الله عليه وسلم (1).

فأما ابنه:
88 - عمرو الاشدق * فمن سادة بني أمية.
استخلفه عبدالملك بن مروان على دمشق لما سار ليملك العراق.
فتوثب عمرو على دمشق، وبايعوه.
فلما توطدت العراق لعبد الملك، وقتل مصعب، رجع، وحاصر عمرا بدمشق، وأعطاه أمانا مؤكدا، فاغتر به عمرو.
ثم بعد أيام، غدر به، وقتله، وخرجت أخته تندبه، وهي زوجة الوليد، فقالت (2): أيا عين جودي بالدموع على عمرو * عشية تبتز الخلافة بالغدر
______________
* (الهامش) *
(1) أخرجه البخاري 9 / 14، 19 في فضائل القرآن: باب جمع القرآن من طريق موسى ابن إسماعيل، عن إبراهيم بن سعد، عن الزهري، عن أنس بن مالك، وأخرجه أبو زرعة في " تاريخ دمشق " 1 / 590 من طريق الحكم بن نافع، عن شعيب بن أبي حمزة، عن الزهري، عن أنس.
* نسب قريش: 175 وما بعدها، طبقات خليفة: ت 53، 2811، المحبر: 104، 304، 377، التاريخ الكبير 6 / 338، التاريخ الصغير 1 / 159، الجرح والتعديل 6 / 236، تاريخ الطبري 5 / 474، مروج الذهب 3 / 303، أنساب الاشراف 4 / 441، جمهرة أنساب العرب: 81، الاستيعاب: 1177، تاريخ ابن عساكر 13 / 226 ب، الكامل 4 / 297، تهذيب الكمال: 1035، تاريخ الاسلام 3 / 57، تذهيب التهذيب 3 / 98 ب، البداية والنهاية 8 / 310، العقد الثمين 6 / 389، الاصابة 3 / 175، تهذيب التهذيب 8 / 37، خلاصة تذهيب الكمال: 245.
(2) نسبها في " مروج الذهب " 6 / 218، 219 لاخت عمرو، ونسبها البلاذري: 4 / 449، وابن عساكر 13 / 229 ب إلى يحيى بن الحكم، وتابعهما على ذلك المصنف في
" تاريخ الاسلام " 3 / 58، وقال البلاذري، ويقال: بشر بن مروان، وهي غير منسوبة في " الاخبار الطوال ": 287.
(*)

(3/449)

غدرتم بعمرو يا بني خيط باطل * وكلكم يبني البيوت على غدر (1) وما كان عمرو غافلا غير أنه * أتته المنايا غفلة وهو لا يدري كأن بني مروان إذ يقتلونه * خشاش من الطير اجتمعن على صقر (2) لحى الله دنيا تعقب النار أهلها * وتهتك ما بين القرابة من ستر (3) ألا يا لقومي للوفاء وللغدر * وللمغلقين الباب قسرا على عمرو فرحنا وراح الشامتون عشية * كأن على أعناقهم فلق الصخر وقد كان عمرو كتب إلى عبدالملك بهذه الابيات: يريد ابن مروان أمورا أظنها * ستحمله مني على مركب صعب أتنقض عهدا كان مروان شده * وأكد فيه بالقطيعة والكذب فقدمه قبلي وقد كنت قبله * ولولا انقيادي كان كربا من الكرب وكان الذي أعطيت مروان هفوة * عنيت بها رأيا وخطبا من الخطب فإن تنفذوا الامر الذي كان بيننا * فنحن جميعا في السهول وفي الرحب وإن تعطها عبد العزيز ظلامة * فأولى بها منا ومنه بنو حرب

89 - الهرماس بن زياد بن مالك * (د، ق) أبو حدير الباهلي.

______________
* (الهامش) *
(1) رواية الشطر الثاني في ابن عساكر: وأنتم ذوو قربائه وذوو صهر (2) خشاش الطير: شرارها وما لا يصيد منها، وفي " أنساب الاشراف "، وابن عساكر: " بغاث الطير "، والبغاث: كل طائر ليس من جوارح الطير.
(3) رواية البلاذري وابن عساكر: وتهتك ما دون المحارم من ستر.
* طبقات ابن سعد 5 / 553، طبقات خليفة: ت 299، 2683، التاريخ الكبير 8 / 246، الجرح والتعديل 9 / 118، الاستيعاب: 1548، أسد الغابة 5 / 393، تهذيب الكمال: 1435، تاريخ الاسلام 3 / 309، تذهيب التهذيب 4 / 112 ب، مجمع الزوائد 9 / 408، الاصابة 3 / 600، تهذيب التهذيب 11 / 28، خلاصة تذهيب الكمال: 351.
(*)

(3/450)

عداده في صغار الصحابة، رأى النبي صلى الله عليه وسلم يخطب بمنى على بعير.
عمر دهرا.
حدث عنه: حنبل بن عبد الله، وعكرمة بن عمار.
وقع لي حديثه عاليا.
قال أبو عامر العقدي (1): حدثنا عكرمة بن عمار، عن الهرماس بن زياد، قال: رأيت النبي صلى الله عليه وسلم يوم النحر يخطب على ناقته العضباء (2).
قلت: أظن الهرماس بقي حيا إلى حدود سنة تسعين.

90 - قدامة بن عبد الله * (د، س، ق) ابن عمار الكلابي العامري عداده في صغار الصحابة الذين لهم رؤية، رأى النبي صلى الله عليه وسلم يرمي الجمار.
كناه أبو العباس الدغولي أبا عمران.
روى سفيان الثوري، وأبو داود الطيالسي، وأبو عاصم، وجماعة، عن أيمن (3) بن نابل، عن قدامة بن عبد الله، قال: رأيت رسول الله صلى الله عليه وسلم يرمي الجمرة على ناقة صهباء، لاضرب، ولاطرد، ولاجلد، ولا إليك إليك (4).
* (الهامش) 8 (1) تحرف في المطبوع إلى " الغندي " واسم أبي عامر: عبدالملك بن عمرو القيسي.
(2) إسناده حسن، وأخرجه أبو داود (1954) في المناسك، وأحمد 3 / 485 و 5 / 7،
وابن سعد 5 / 553، من طرق عن عكرمة بن عمار، عن الهرماس بن زياد.
* طبقات خليفة: ت 415، التاريخ الكبير 7 / 178، جمهرة أنساب العرب: 288، الاستيعاب: 1279، أسد الغابة 4 / 393، تهذيب الاسماء واللغات 1 / 2 / 60، تهذيب الكمال: 1126، تاريخ الاسلام 3 / 291، تذهيب التهذيب 3 / 158 آ، العقد الثمين 7 / 71، الاصابة 3 / 227، تهذيب التهذيب 8 / 364، خلاصة تذهيب الكمال: 268.
(3) تحرف في المطبوع إلى " أعين ".
(4) إسناده حسن، وأخرجه الترمذي (903) في الحج: باب ما جاء في كراهية طرد =

(3/451)

كان قدامة يكون بنجد.
عاش إلى بعد الثمانين.
وما عملت من يروي عنه سوى أيمن الحبشي المكي (1)، والحديث ففي سنن النسائي، والترمذي، والقزويني، وفي " مسند الامام " ويقع لنا بالاجازة العالية.

91 - سفيان وهب * الصحابي المعمر، أبو أيمن، الخولاني المصري.
حدث عن النبي صلى الله عليه وسلم بحديث في مسند أحمد بن حنبل وبقي (2).

______________
* (الهامش) *
= الناس عند رمي الجمار، والنسائي 5 / 270 في الحج: باب الركوب إلى الجمار، وابن ماجه (3035) في الحج: باب رمي الجمار راكبا، وأحمد 3 / 412 و 413، والدارمي 2 / 62.
(1) ذكر ابن حجر في " الاصابة " 3 / 277 أن ممن روى عنه أيضا: حميد بن كلاب، وقال: وفيه تعقب على قول مسلم، والحاكم، والازدي، وغيرهم أن أيمن تفرد بالرواية عنه.
* طبقات ابن سعد 7 / 440، التاريخ الكبير 4 / 87، المعرفة والتاريخ 2 / 487، الجرح والتعديل 4 / 217، مشاهير علماء الامصار: ت 922، تاريخ ابن عساكر 7 / 191 آ، أسد الغابة 2 / 410، تاريخ الاسلام 3 / 251، الوافي بالوفيات 15 / 282، الاصابة 2 / 58، تعجيل
المنفعة: 106، تهذيب ابن عساكر 6 / 187.
(2) هو في " المسند " 4 / 168 من طريق ابن لهيعة، حدثني أبوعشانة، أن سفيان بن وهب الخولاني حدثه، إنه كان تحت ظل راحلة رسول الله صلى الله عليه وسلم، يوم حجة الوداع، أو أن رجلا حدثه ذلك، رسول الله صلى الله عليه وسلم يخطب، فقال رسول الله صلى الله عليه وسلم: " هل بلغت ؟ " فظننا أنه يريدنا، فقلنا: نعم، ثم أعاده ثلاث مرات، وقال فيما يقول: " روحة في سبيل الله خير من الدنيا وما عليها، وغدوة في سبيل الله، خير من الدنيا وما عليها، وإن المؤمن على المؤمن حرام، عرضه وماله ونفسه، حرمة كحرمة هذا اليوم "، وابن لهيعة ضعيف، وباقي رجاله ثقات.
وأخرجه الطبراني (6404) من طريق ابن وهب، عن عمرو بن الحارث، عن أبي عشانة، عن سفيان ابن وهب، دون قوله " وإن المؤمن..." ورجاله ثقات.
وفي الباب عن أنس بلفظ " غدوة في سبيل الله أو روحة، خير من الدنيا وما فيها ".
وعن سهل بن سعد متفق عليهما، وعن أبي هريرة عند مسلم، وعن ابن عباس عند الترمذي.
(*)

(3/452)

وحدث عن: عمر، والزبير.
وغزا المغرب زمن عثمان.
روى عنه: أبوعشانة المعافري، وبكر بن سوادة، ويزيد بن أبي حبيب، والمغيرة بن زياد وآخرون.
له أحاديث يسيرة.
وقد طلبه صاحب مصر عبد العزيز بن مروان ليحدثه، فأتي به محمولا من الكبر.
عده في الصحابة أحمد بن البرقي، وعبد الرحمن بن أبي حاتم، وابن يونس، وغيرهم.
وأما ابن سعد والبخاري، فذكراه في التابعين، فالله أعلم.
وقد شهد حجة الوداع فيما قيل.
أرخ المسبحي وفاته سنة إحدى وتسعين.

92 - غضيف بن الحارث * (د، س، ق) ابن زنيم، أبو أسماء السكوني الكندي الشامي.
عداده في صغار الصحابة، وله رواية.
وروى أيضا عن: عمر، وأبي عبيدة، وبلال، وأبي ذر، وأبي الدرداء وطائفة.

______________
* (الهامش) *
* طبقات ابن سعد 7 / 429، 443، طبقات خليفة: ت 2899، الجرح والتعديل 7 / 54، الاستيعاب: 1254، تاريخ ابن عساكر 14 / 66 ب، أسد الغابة 4 / 340، تهذيب الكمال: 1091، تاريخ الاسلام 3 / 201، تذهيب التهذيب 3 / 134 آ، الاصابة 3 / 186، تهذيب التهذيب 8 / 248، خلاصة تذهيب الكمال: 261.
(*)

(3/453)

حدث عنه: ولده عبدالرحمن، وحبيب بن عبيد، وعبد الرحمن بن عائذ، ومكحول، وعبادة بن نسي، وسليم بن عامر، وشرحبيل بن مسلم، وأبو راشد الحبراني، وآخرون.
سكن حمص.
خيثمة: حدثنا سليمان بن عبدالحميد، حدثنا العلاء بن يزيد الثمالي، حدثنا عيسى بن أبي رزين الثمالي، سمعت غضيف بن الحارث قال: كنت صبيا أرمي نخل الانصار، فأتوا بي النبي صلى الله عليه وسلم، فمسح برأسي، وقال: " كل ما سقط ولاترم نخلهم " (1).
معاوية بن صالح، عن يونس بن سيف، عن غضيف بن الحارث الكندي، أنه رأى النبي صلى الله عليه وسلم واضعا يده اليمنى على اليسرى في الصلاة (2).
حماد بن سلمة: عن برد أبي العلاء، عن عبادة بن نسي، عن غضيف بن الحارث، أنه مر بعمر، فقال: نعم الفتى غضيف، فلقيت أبا ذر
بعد ذلك، فقال: يا أخي ! استغفر لي.
قلت: أنت صاحب رسول الله صلى الله عليه وسلم، وأنت أحق أن تستغفر لي.
قال: إني سمعت عمر يقول: نعم الفتى غضيف.
وقد قال رسول الله صلى الله عليه وسلم: " إن الله ضرب الحق على لسان عمر وقلبه " (3).

______________
* (الهامش) *
(1) العلاء بن يزيد ترجمه ابن أبي حاتم 6 / 362 فلم يذكر فيه جرحا ولا تعديلا، وباقي رجاله ثقات.
وهو عند ابن عساكر 14 / 67 آ.
(2) رجاله ثقات، وسنده قوي.
وهو في " المسند " 4 / 105 و 5 / 290، وابن سعد 7 / 429، وابن عساكر 14 / 67 آ.
(3) إسناده صحيح، وأخرجه أحمد 5 / 145 من طريق يونس وعفان، بهذا الاسناد، وأخرجه أحمد 5 / 165 و 177، وأبو داود (2962)، وابن ماجه (108) من طريق ابن إسحاق، عن مكحول، عن غضيف، عن أبي ذر، وصححه الحاكم 3 / 86، 87 ووافقه الذهبي.
(*)

(3/454)

روى مكحول، عن غضيف نحوه.
قال ابن أبي حاتم: له صحبة، قال أبي وأبو زرعة: الصحيح أنه غضيف بن الحارث، وله صحبة.
وقيل فيه: الحارث بن غضيف (1).
وقال ابن سعد (2): غضيف بن الحارث ثقة في الطبقة الاولى من تابعي أهل الشام.
أبو اليمان، عن صفوان بن عمرو: إن غضيف بن الحارث كان يتولى لهم صلاة الجمعة إذا غاب خالد بن يزيد بن معاوية (3).
بقية: عن أبي بكر بن عبد الله، عن حبيب بن عبيد، عن غضيف، قال: بعث إلي عبدالملك، (فقال:) يا أبا أسماء ! قد جمعنا الناس على
أمرين: رفع الايدى على المنابر يوم الجمعة، والقصص بعد الصبح والعصر.
قال غضيف: أما إنهما أمثل بدعتكم عندي، ولست مجيبك إليهما.
قال: لم ؟ قال: لان النبي صلى الله عليه وسلم قال: " ما أحدث قوم بدعة إلا رفع مثلها من السنة ".
رواه أحمد في " المسند " (4).
قال أبو الحسن بن سميع: غضيف بن الحارث الثمالي من الازد حمصي.
قلت: توفي في حدود سنة ثمانين.

______________
* (الهامش) *
(1) " الجرح والتعديل " 7 / 54، 55.
(2) في " الطبقات " 7 / 443.
(3) " تاريخ دمشق " لابي زرعة 1 / 603.
(4) 4 / 105، وإسناده ضعيف لتدليس بقية، ولضعف أبي بكر بن عبد الله وهو ابن أبي مريم الغساني، وهو عند ابن عساكر 14 / 69 ب.
(*)

(3/455)

93 - عبد الله بن جعفر * (ع) ابن أبي طالب عبد مناف بن عبدالمطلب بن هاشم.
السيد العالم، أبو جعفر القرشي الهاشمي، الحبشي المولد، المدني الدار، الجواد بن الجواد ذي الجناحين.
له صحبة ورواية، عداده في صغار الصحابة.
استشهد أبوه يوم مؤتة فكفله النبي صلى الله عليه وسلم، ونشأ في حجره.
وروى أيضا عن عمه علي، وعن أمه أسماء بنت عميس.
حدث عنه: أولاده إسماعيل، وإسحاق، ومعاوية، وأبو جعفر الباقر، وسعد بن إبراهيم، والقاسم بن محمد، وابن أبي مليكة،
والشعبي، وعروة، وعباس بن سهل بن سعد، وعبد الله بن محمد بن عقيل، وآخرون.
وهو آخر من رأى النبي صلى الله عليه وسلم وصحبه من بني هاشم.
وله وفادة على معاوية، وعلى عبدالملك.
وكان كبير الشأن، كريما، جوادا، يصلح للامامة.

______________
* (الهامش) *
* نسب قريش: 81، 82، طبقات خليفة: ت 823، 1484، المحبر: 55، 148، 149، 293، التاريخ الكبير 5 / 7، التاريخ الصغير 1 / 197، المعرفة والتاريخ 1 / 242، الكنى 1 / 66، الجرح والتعديل 5 / 21، المستدرك 3 / 566، جمهرة أنساب العرب: 68، الاستيعاب: 880، الجمع بين رجال الصحيحين 1 / 239، تاريخ ابن عساكر 9 / 27 ب، أسد الغابة 3 / 198، تهذيب الاسماء واللغات 1 / 1 / 263، تهذيب الكمال: 670، تاريخ الاسلام 3 / 163، العبر 1 / 91، تذهيب التهذيب 2 / 135 آ، البداية والنهاية 9 / 33، العقد الثمين 5 / 120، الاصابة 2 / 289، تهذيب التهذيب 5 / 170، المطالب العالية 4 / 105، خلاصة تذهيب الكمال: 163، شذرات الذهب 1 / 87.
(*)

(3/456)

مهدي بن ميمون: حدثنا محمد بن (عبد الله بن) أبي يعقوب، عن الحسن بن سعد، عن عبد الله بن جعفر، قال: أردفني رسول الله صلى الله عليه وسلم ذات يوم خلفه، فأسر إلي حديثا لا أحدث به أحدا، فدخل حائطا، فإذا جمل، فلما رأى النبي صلى الله عليه وسلم حن، وذرفت عيناه (1).
ضمرة بن ربيعة، عن علي بن أبي حملة، قال: وفد عبد الله بن جعفر على يزيد، فأمر له بألفي ألف (2).
قلت: ما ذاك بكثير، جائزة ملك الدنيا لمن هو أولى بالخلافة منه.
قال مصعب الزبيري: هاجر جعفر إلى الحبشة، فولدت له أسماء،
عبد الله، وعونا (3) ومحمدا (4).
إسماعيل بن عياش: عن هشام بن عروة، عن أبيه: أن عبد الله بن جعفر وابن الزبير بايعا النبي صلى الله عليه وسلم وهما ابنا سبع سنين، فلما رآهما النبي صلى الله عليه وسلم، تبسم، وبسط يده، وبايعهما (5).
محمد بن عبد الله بن أبي يعقوب، عن الحسن بن سعد، عن عبد الله
______________
* (الهامش) *
(1) إسناده صحيح على شرط مسلم، وتمامه: فأتاه النبي صلى الله عليه وسلم، فمسح ذفراه، فسكت، فقال: " من رب هذا الجمل ؟ لمن هذا الجمل ؟ " فجاء فتى من الانصار، فقال: لي يا رسول الله، فقال: " أفلا تتقي الله في البهيمة التي ملكك الله إياها ؟ فإنه شكا إلي أنك تجيعه وتدئبه " أخرجه أحمد 1 / 204، 205، وأبو داود (2549)، وصححه الحاكم 2 / 99، 100، ووافقه الذهبي.
وهو في " تاريخ ابن عساكر " 9 / 28 آ.
(2) ابن عساكر 9 / 28 آ.
(3) تحرف في المطبوع إلى " عوف ".
(4) " نسب قريش ": 80.
(5) " المستدرك " 3 / 566، 567، وابن عساكر 9 / 31 آ.
وإسماعيل بن عياش ضعيف في رواية عن غير أهل بلده، وهذا منها.
(*)

(3/457)

ابن جعفر: أن النبي صلى الله عليه وسلم أتاهم بعد ما أخيرهم بقتل جعفر بعد ثالثة فقال: " لا تبكوا أخي بعد اليوم " ثم قال: " ائتوني ببني أخي "، فجئ بنا كأننا أفرخ، فقال: " ادعوا لي الحلاق " فأمره، فحلق رؤوسنا، ثم قال: " أما محمد، فشبه عمنا أبي طالب، وأما عبد الله، فشبه خلقي وخلقي " ثم أخذ بيدي، فأشالها.
ثم قال: " اللهم اخلف جعفرا في أهله، وبارك لعبد الله في صفقته " قال: فجاءت أمنا، فذكرت يتمنا.
فقال: " العيلة تخافين
عليهم وأنا وليهم في الدنيا والآخرة ؟ ".
رواه أحمد في " مسنده " (1).
وروى أيضا لعاصم الاحول، عن مورق العجلي، عن عبد الله بن جعفر، قال: كان رسول الله صلى الله عليه وسلم إذا قدم من سفر، تلقي بالصبيان من أهل بيته، وإنه قدم مرة من سفر، فسبق بي إليه، فحملني بين يديه، ثم جئ بأحد ابني فاطمة، فأردفه خلفه، فدخلنا المدينة ثلاثة على دابة (2).
فطر بن خليفة: عن أبيه، عن عمرو بن حريث، قال: مر النبي صلى الله عليه وسلم بعبد الله بن جعفر وهو يلعب بالتراب، فقال: " اللهم بارك له في تجارته " (3).
قال الشعبي: كان ابن عمر إذا سلم على عبد الله بن جعفر، قال:
______________
* (الهامش) *
(1) 1 / 204 من طريق وهب بن جرير، عن أبيه بهذا الاسناد وهو قوي، وأخرجه مختصرا أبو داود (4192) والنسائي 8 / 182، وهو عند ابن عساكر 9 / 30 ب.
(2) أخرجه أحمد 1 / 203، ومسلم (2428) في فضائل الصحابة: باب فضائل عبد الله ابن جعفر رضي الله عنهما.
وهو عند ابن عساكر 9 / 31 ب.
(3) ذكره الهيثمي في " المجمع " 9 / 286، وقال: رواه أبو يعلى والطبراني، ورجالهما ثقات، وهو عند ابن عساكر 9 / 32 آ.
(*)

(3/458)

السلام عليك يا ابن ذي الجناحين (1).
عن أبان بن تغلب، قال: ذكر لنا أن عبد الله بن جعفر قدم على معاوية، وكانت له منه وفادة في كل سند، يعطيه ألف ألف درهم، ويقضي له مئة حاجة.
قيل: إن أعرابيا قصد مروان، فقال: ما عندنا شئ، فعليك بعبد الله
ابن جعفر، فأتى الاعرابي عبد الله، فأنشأ يقول: أبو جعفر من أهل بيت نبوة * صلاتهم للمسلمين طهور أبا جعفر ضن الامير بماله * وأنت على ما في يديك أمير أبا جعفر يا ابن الشهيد الذي له * جناحان في أعلى الجنان يطير أبا جعفر ما مثلك اليوم أرتجي * فلا تتركني بالفلاة أدور فقال: يا أعرابي سار الثقل، فعليك بالراحلة بما عليها، وإياك أن تخدع عن السيف، فإني أخذته بألف دينار (2).
ويروى أن شاعرا جاء إلى عبد الله بن جعفر، فأنشده: رأيت أبا جعفر في المنام * كساني من الخز دراعه شكوت إلى صاحبي أمرها * فقال ستوتى بها الساعه سيكسوكها الماجد الجعفري * ومن كفه الدهر نفاعه ومن قال للجود لاتعدني * فقال له السمع والطاعه فقال عبد الله لغلامه: أعطه جبتي الخز.
ثم قال له: ويحك كيف لم ترجبتي الوشي ؟ اشتريتها بثلاث مئة دينار منسوجة بالذهب.
فقال: أنام،
______________
* (الهامش) *
(1) أخرجه البخاري 7 / 62.
(2) الخبر مع الابيات في ابن عساكر 9 / 34 ب، 35 آ، وزاد بعد البيت الثاني: أبا جعفر إن الحجيج ترحلوا * وليس لرحلي فاعلمن بعير (*)

(3/459)

فلعلي أراها.
فضحك عبد الله، وقال: ادفعوها إليه (1).
قال أبو عبيدة كان على قريش وأسد وكنانة يوم صفين عبد الله بن جعفر.
حماد بن زيد: أخبرنا هشام، عن محمد، قال: مر عثمان بسبخة
(فقال: لمن هذه ؟) فقيل: اشتراها عبد الله بن جعفر بستين ألفا، فقال: ما يسرني أنها لي بنعل.
فجزأها عبد الله ثمانية أجزاء، وألقى فيها العمال.
ثم قال عثمان لعلي: ألا تأخذ على يدي ابن أخيك، وتحجر عليه ؟ اشترى سبخة بستين ألفا.
قال: فأقبلت.
فركب عثمان يوما، فرآها، فبعث إليه، فقال: ولني جزءين منها.
قال: أما والله دون أن ترسل إلى من سفهتني (2) عندهم، فيطلبون إلي ذلك، فلا أفعل.
ثم أرسل إليه أني قد فعلت.
قال: والله لاأنقصك جزءين من مئة ألف وعشرين ألفا.
قال: قد أخذتها (3).
وعن العمري، أن ابن جعفر أسلف الزبير ألف ألف، فلما توفي الزبير، قال ابن الزبير لابن جعفر: إني وجدت في كتب الزبير أن له عليك ألف ألف.
قال: هو صادق.
ثم لقيه بعد، فقال: يا أبا جعفر، وهمت، المال لك عليه.
قال: فهو له.
قال: لاأريد ذلك (4).

______________
* (الهامش) *
(1) الخبر والابيات في ابن عساكر 9 / 35 آ.
(2) تحرف في المطبوع إلى " سفهني ".
(3) ابن عساكر 9 / 35 ب.
(4) وتمامه عند ابن عساكر 9 / 35 ب: قال: فاختر إن شئت، فهو له، وإن كرهت ذلك، فلك فيه نظرة ما شئت، فإن لم ترد ذلك، فبعني من ماله ما شئت، فقال: أبيعك، ولكن أقوم، فقوم الاموال، ثم أتاه، فقال: أحب أن لا يحضرني وإياك أحد، فقال عبد الله: يحضرنا الحسن والحسين، فيشهدان لك، فقال: ما أحب أن يحضرنا أحد، قال: انطلق، فمضى معه، فأعطاه خرابا وسباخا لاعمارة له وقومه عليه، حتى إذا فرغ، قال عبد الله لغلامه: ألق لي في هذا الموضع مصلى، فألقى له في أغلظ موضع من تلك المواضع مصلى، =

(3/460)

عن الاصمعي، أن امرأة أتت بدجاجة مسموطة، فقالت لابن جعفر:
بأبي أنت ! هذه الدجاجة كانت مثل بنتي، فآليت أن لاأدفنها إلا في أكرم موضع أقدر عليه، ولا والله ما في الارض أكرم من بطنك.
قال: خذوها منها، واحملوا إليها، فذكر أنواعا من العطاء، حتى قالت: بأبي أنت ! إن الله لا يحب المسرفين (1).
هشام، عن ابن سيرين، أن رجلا جلب سكرا إلى المدينة، فكسد، فبلغ عبد الله بن جعفر، فأمر قهرمانه أن يشتريه، وأن ينهبه الناس.
ذكر الزبير بن بكار، أن عبيد الله بن أبي مليكة، عن أبيه، عن جده، قال: دخل ابن أبي عمار وهو يومئذ فقيه أهل الحجاز على نخاس، فعرض عليه جارية، فعلق بها، وأخذه أمر عظيم، ولم يكن معه مقدار ثمنها، فمشى إليه عطاء، وطاووس، ومجاهد، يعذلونه.
وبلغ خبره عبد الله، فاشتراها بأربعين ألفا، وزينها، وحلاها، ثم طلب ابن أبي عمار، فقال: ما فعل حبك فلانة ؟ قال: هي التي هام قلبي بذكرها، والنفس مشغولة بها، فقال: يا جارية، أخرجيها، فأخرجتها ترفل في الحلي والحلل.
فقال: شأنك بها، بارك الله لك فيها.
فقال: لقد تفضلت بشئ ما يتفضل به إلا الله.
فلما ولى بها، قال: يا غلام ! احمل معه مئة ألف درهم.
فقال: لئن والله وعدنا نعيم الآخرة، فقد عجلت نعيم الدنيا (2).
ولعبد الله بن جعفر أخبار في الجود والبذل (3).

______________
* (الهامش) *
= فصلى ركعتين، وسجد فأطال السجود يدعو، فلما قضى ما أراد من الدعاء، قال لغلامه: احفر في موضع سجودي، فحفر، فإذا عين قد أنبطها، فقال له ابن الزبير: أقلني، فقال: أما دعائي وإجابة الله إياي، فلا أقيلك، فصار ما أخذ منه أعمر مما في يدي ابن الزبير.
(1) ابن عساكر 9 / 38 ب.
(2) ابن عساكر 9 / 39 آ، ب.
(3) أوردها ابن عساكر، انظرها في 9 / 34 ب وما بعدها.
(*)

(3/461)

وكان وافر الحشمة، كثير التنعم، وممن يستمع الغناء.
قال الواقدي ومصعب الزبيري: مات في سنة ثمانين.
وقال المدائني: توفي سنة أربع خمس وثمانين.
وقال أبو عبيد: سنة أربع وثمانين.
ويقال: سنة تسعين.

94 - قيس بن عائذ * (س، ق) أبو كاهل الاحمسي.
عداده في صغار الصحابة.
نزل الكوفة، وهو بكنيته أشهر.
رأى النبي صلى الله عليه وسلم يخطب على ناقته (1).
حدث عنه: إسماعيل بن أبي خالد، وأبو معاذ رجل تابعي.
روى له أحمد، والنسائي، وابن ماجة.
بقي إلى حدود سنة ثمانين.

95 - حجر بن عدي * * ابن جبلة بن عدي بن ربيعة بن معاوية الاكرمين بن الحارث بن معاوية
______________
* (الهامش) *
* طبقات ابن سعد 6 / 62، طبقات خليفة: ت 223، 849، التاريخ الكبير 7 / 142، الجرح والتعديل 7 / 102، الاستيعاب: 1296، أسد الغابة 4 / 435 و 6 / 260، تهذيب الكمال: 1638، تاريخ الاسلام 3 / 291، تذهيب التهذيب 4 / 229 ب، الاصابة 4 / 164، تهذيب التهذيب 12 / 208، خلاصة تذهيب الكمال: 394.
(1) أخرجه أحمد 4 / 78 و 177 و 178 و 306، وابن ماجه (1284) و (1285).
من طرق، عن إسماعيل بن أبي خالد، عن قيس بن عائذ قال: رأيت النبي صلى الله عليه وسلم يخطب على ناقته، وحبشي آخذ بخطامها.
وإسناده صحيح.
* * طبقات ابن سعد 6 / 217، طبقات خليفة: ت 1042، المحبر: 292، التاريخ الكبير 3 / 72، التاريخ الصغير 1 / 95، المعارف: 334، الجرح والتعديل 3 / 266، تاريخ =

(3/462)

الكندي، وهو حجر الخير، وأبوه عدي الادبر.
وكان قد طعن موليا، فسمي الادبر، الكوفي، أبو عبد الرحمن الشهيد.
له صحبة ووفادة.
قال غير واحد: وفد مع أخيه هانئ بن الادبر، ولا رواية له عن النبي صلى الله عليه وسلم.
وسمع من علي وعمار.
روى عنه: مولاه أبو ليلى، وأبو البختري الطائي، وغيرهما.
وكان شريفا، أميرا مطاعا، أمارا بالمعروف، مقدما على الانكار، من شيعة علي رضي الله عنهما.
شهد صفين أميرا، وكان ذا صلاح وتعبد.
قيل: كذب زياد بن أبيه متولي العراق وهو يخطب، وحصبه مرة أخرى، فكتب فيه إلى معاوية.
فعسكر حجر في ثلاثة آلاف بالسلاح، وخرج عن الكوفة، ثم بداله، وقعد، فخاف زياد من ثورته ثانيا.
فبعث به في جماعة إلى معاوية.
قال ابن سعد: كان حجر جاهليا، إسلاميا.
شهد القادسية.
وهو الذي افتتح مرج عذراء، وكان عطاؤه في ألفين وخمس مئة.
ولما قدم زياد واليا، دعا به، فقال: تعلم أني أعرفك، وقد كنت أنا وأنت على ما علمت من حب علي، وإنه قد جاء غير ذلك، فأنشدك الله أن يقطر لي من دمك قطرة، فأستفرغه كله، أملك عليك لسانك، وليسعك منزلك، وهذا سريري فهو مجلسك، وحوائجك مقضية لدي، فاكفني نفسك، فإني أعرف عجلتك، فأنشدك الله يا أبا عبدالرحمن في نفسك، وإياك وهذه السفلة أن
______________
* (الهامش) *
= الطبري 5 / 253، مروج الذهب 3 / 188، مشاهير علماء الامصار: 648، الاغاني 17 / 133
معجم الطبراني 4 / 39، المستدرك 3 / 468، جمهرة أنساب العرب: 426، الاستيعاب: 329، تاريخ ابن عساكر 4 / 131 ب، أسد الغابة 1 / 461، الكامل 3 / 472، تاريخ الاسلام 2 / 275، العبر 1 / 57، مرآة الجنان 1 / 125، البداية والنهاية 8 / 49، الاصابة 1 / 314، شذرات الذهب 1 / 57، تهذيب ابن عساكر 4 / 87.
(*)

(3/463)

يستزلوك عن رأيك، فإنك لو هنت علي، أو استخففت بحقك، لم أخصك بهذا.
فقال: قد فهمت.
وانصرف.
فأتته الشيعة، فقالوا: ما قال لك ؟ فأخبرهم.
قالوا: ما نصح.
فأقام وفيه بعض الاعتراض، والشيعة تختلف إليه، ويقولون: إنك شيخنا وأحق من أنكر، وإذا أتى المسجد، مشوا معه، فأرسل إليه خليفة زياد على الكوفة عمرو بن حريث - وزياد بالبصرة -: ما هذه الجماعة ؟ فقال للرسول: تنكرون ما أنتم فيه ؟ إليك وراءك أوسع لك.
فكتب عمرو إلى زياد: إن كانت له حاجة بالكوفة، فعجل.
فبادر، ونفذ إلى حجر عدي بن حاتم، وجرير بن عبد الله، وخالد بن عرفطة، ليعذروا إليه، وأن يكف لسانه، فلم يجبهم، وجعل يقول: يا غلام ! اعلف البكر.
فقال عدي: أمجنون أنت ؟ أكلمك بما أكلمك، وأنت تقول هذا ! ؟ وقا لاصحابه: ما كنت أظن بلغ به الضعف إلى كل ما أرى، ونهضوا، فأخبروا زيادا (فأخبروه ببعض، وخزنوا بعضا)، وحسنوا أمره، وسألوا زيادا الرفق به، فقال: لست إذا لابي سفيان، فأرسل إليه الشرط والبخارية، فقاتلهم بمن معه، ثم انفضوا عنه، وأتي به إلى زياد وبأصحابه، فقال: ويلك مالك ؟ قال: إني على بيعتي لمعاوية.
فجمع زياد سبعين، فقال: اكتبوا شهادتكم على حجر وأصحابه، ثم أوفدهم على معاوية، وبعث بحجر وأصحابه إليه، فبلغ
عائشة الخبر، فبعثت عبدالرحمن بن الحارث بن هشام إلى معاوية تسأله أن يخلي سبيلهم، فقال معاوية: لا أحب أن أراهم، هاتوا كتاب زياد، فقرئ عليه، وجاء الشهود.
فقال معاوية: اقتلوهم عند عذراء، فقال حجر: ما هذه القرية ؟ قالوا: عذراء (1).
قال: أما والله إني لاول مسلم نبح كلابها
______________
* (الهامش) *
(1) هي من قرى غوطة دمشق، تقع في الشمال الشرقي منها، وتبعد عنها خمسة عشر ميلا تقريبا وبها قبر حجر بن عدي وأصحابه، في مسجدها، ولا تزال إلى يومنا هذا.
وأخطأ من زعم أنه دفن مع أصحابه بمسجد السادات الموجود في حي مسجد الاقصاب.
(*)

(3/464)

في سبيل الله، ثم أحضروا مصفودين (1)، ودفع كل رجل منهم إلى رجل، فقتله.
فقال حجر: يا قوم، دعوني أصلي ركعتين، فتركوه فتوضأ، وصلى ركعتين، فطول، فقيل له: طولت، أجزعت ؟ فقال: ما صليت صلاة أخف منها، ولئن جزعت لقد رأيت سيفا مشهورا، وكفنا منشورا، وقبرا محفورا.
وكانت عشائرهم قد جاؤوهم بالاكفان، وحفروا لهم (2) القبور.
ويقال: بل معاوية الذي فعل ذلك.
وقال حجر: اللهم إنا نستعديك (3) على أمتنا، فإن أهل العراق شهدوا علينا، وإن أهل الشام قتلونا.
فقيل له: مد عنقك.
فقال: إن ذاك لدم ما كنت لاعين عليه.
وقيل: بعث معاوية هدبة بن فياض، فقتلهم، وكان أعور، فنظر إليه رجل منهم من خثعم، فقال: إن صدقت الطير، قتل نصفنا، ونجا نصفنا، فلما قتل سبعة، بعث معاوية برسول بإطلاقهم، فإذا قد قتل سبعة، ونجا ستة، وكانوا ثلاثة عشر.
وقدم ابن هشام برسالة عائشة، وقد قتلوا، فقال: يا أمير المؤمنين أين عزب عنك حلم أبي سفيان ؟ قال: غيبة مثلك عني، يعني أنه ندم.
وقالت هند الانصارية وكانت شيعية إذ بعث بحجر إلى معاوية: ترفع أيها القمر المنير * ترفع هل ترى حجرا يسير يسير إلى معاوية بن حرب * ليقتله كما زعم الخبير تجبرت الجبابر بعد حجر * فطاب لها الخورنق والسدير (4)
______________
* (الهامش) *
(1) أي: مقيدين.
(2) تحرف في المطبوع إلى " إليهم ".
(3) في الاصل: " تستعيذ بك " وهو خطأ.
(4) الخورنق: قصر كان بظهر الحيرة، والسدير: قريب منه.
(*)

(3/465)

وأصبحت البلاد له محولا * كأن لم يحيها يوما مطير ألا يا حجر حجر بني عدي * تلقتك السلامة والسرور أخاف عليك ما أردى عديا * وشيخا في دمشق له زبير (1) فإن تهلك فكل عميد قوم * إلى هلك من الدنيا يصير (2) قال ابن عون: عن محمد، قال: لما أتي بحجر، قال: ادفنوني في ثيابي، فإني أبعث مخاصما (3).
وروى ابن عون: عن نافع، قال: كان ابن عمر في السوق، فنعي إليه حجر، فأطلق (4) حبوته، وقام، وقد غلب عليه النحيب (5).
هشام بن حسان: عن محمد، قال: لما أتي معاوية بحجر، قال: السلام عليك يا أمير المؤمنين ! قال: أو أمير المؤمنين أنا ؟ اضربوا عنقه، فصلى ركعتين، وقال لاهله: لا تطلقوا عني حديدا، ولا تغسلوا عني دما، فإني ملاق معاوية على الجادة.
وقيل: إن رسول معاوية عرض عليهم البراءة من رجل والتوبة.
فأبى
ذلك عشرة، وتبرأ عشرة، فلما انتهى القتل إلى حجر، جعل يرعد.
وقيل: لما حج معاوية، استأذن على عائشة، فقالت: أقتلت
______________
* (الهامش) *
(1) تصحف في المطبوع إلى " زبير ".
(2) " طبقات ابن سعد " 6 / 217، 220، والطبري 5 / 252، 280، و " الكامل " لابن الاثير 3 / 472، 488، و " البداية " 8 / 49، 55، و " تهذيب ابن عساكر " 4 / 87، 90، و " الاغاني " 17 / 133، 155.
(3) أخرجه ابن سعد 6 / 220 من طريق حماد بن مسعدة بهذا الاسناد، ومحمد هو ابن سيرين.
(4) تحرف في المطبوع إلى " فأطبق ".
(5) رواه أحمد كما في " البداية " 8 / 55 من طريق ابن علية بهذا الاسناد، وهو صحيح.
(*)

(3/466)

حجرا ؟ قال: وجدت في قتله صلاح الناس، وخفت من فسادهم (1).
وكان قتلهم في سنة إحدى وخمسين، ومشهدهم ظاهر بعذراء يزار.
وخلف حجر ولدين: عبيد الله، وعبد الرحمن.
قتلهما مصعب بن الزبير الامير، وكانا يتشيعان.

أما
96 - حجر الشر * فهو ابن عم لحجر الخير، وهو حجر بن يزيد بن سلمة بن مرة بن حجر ابن عدي بن ربيعة بن معاوية الاكرمين الكندي.
وفد إلى النبي صلى الله عليه وسلم، ثم كان من شيعة علي، وشهد يوم الحكمين، ثم صار من أمراء معاوية، فولاه أرمينية.
قاله ابن سعد (2).
ولا رواية لهذا

أيضا.
97 - أبو الطفيل * * (ع) خاتم من رأى رسول الله صلى الله عليه وسلم في الدنيا، واستمر الحال على ذلك في
______________
* (الهامش) *
(1) رواه أحمد كما في " البداية " 8 / 55 عن عفان، عن ابن علية، عن أيوب، عن عبد الله بن أبي مليكة أو غيره.
* المحبر: 252، جمهرة أنساب العرب: 426، تاريخ ابن عساكر 4 / 139 آ، أسد الغابة 1 / 463، تاريخ الاسلام 2 / 216، الاصابة 1 / 315، تهذيب ابن عساكر 4 / 90.
(2) في " الاصابة " 1 / 315: قال ابن سعد في الطبقة الرابعة: وفد على النبي صلى الله عليه وسلم، فأسلم، وكان شريفا، وكان يلقب حجر الشر، وإنما قيل له ذلك، لان حجر بن الاد ؟ كان يقال له: حجر الخير، فأرادوا تمييزهما.
* * طبقات ابن سعد 5 / 457 و 6 / 64، طبقات خليفة: ت 176 و 841 و 2519، تاريخ البخاري 6 / 446، المعارف: 341، المعرفة والتاريخ 1 / 295 و 359، الكنى 1 / 40، الجرح والتعديل 6 / 328، مشاهير علماء الامصار: ت 214، الاغاني 13 / 166، جمهرة أنساب =

(3/467)

عصر التابعين وتابعيهم وهلم جرا، لا يقول آدمي: إنني رأيت رسول الله صلى الله عليه وسلم، حتى نبغ بالهند بعد خمس مئة عام باب رتن، فادعى (1) الصحبة، وآذى نفسه، وكذبه العلماء (2).
فمن صدقه في دعواه، فبارك الله في عقله، ونحن نحمد الله على العافية.
واسم أبي الطفيل، عامر بن واثلة بن عبد الله بن عمرو الليثي الكناني الحجازي الشيعي.
كان من شيعة الامام علي.
مولده بعد الهجرة.
رأى النبي صلى الله عليه وسلم وهو في حجة الوداع وهو يستلم الركن بمحجنه، ثم
يقبل المحجن (3).

______________
* (الهامش) *
= العرب: 183، المستدرك 3 / 618، الاستيعاب: 1344، تاريخ بغداد 1 / 198، الجمع بين رجال الصحيحين 1 / 378، تاريخ ابن عساكر 8 / 412 ب، أسد الغابة 3 / 145، و 6 / 179، تهذيب الكمال: 647، 1623، تاريخ الاسلام 4 / 78، العبر 1 / 118 و 136، تذهيب التهذيب 2 / 118 آ، مرآة الجنان 11 / 207، البداية والنهاية 9 / 190، العقد الثمين 5 / 87، الاصابة 4 / 113، تهذيب التهذيب 5 / 82، النجوم الزاهرة 1 / 243، خلاصة تذهيب الكمال: 157، شذرات الذهب 1 / 118، خزانة الادب 4 / 41 و 2 / 91، تهذيب ابن عساكر 7 / 203.
(1) تحرف في المطبوع إلى " فآذى ".
(2) قال المؤلف رحمه الله في " ميزان الاعتدال " 2 / 45: رتن الهندي، وما أدراك مارتن ؟ ! شيخ دجال بلا ريب، ظهر بعد الستمئة، فادعى الصحبة، والصحابة لا يكذبون، وهذا اجترأ على الله ورسوله، وقد ألفت في أمره جزءا، وقد قيل: إنه مات سنة 632 وقيل بعدها، ومع كونه كذابا، فقد كذبوا عليه جملة كبيرة من أسمج الكذب والمحال.
وقد نقل الحافظ ابن حجر جملة كبيرة من جزء الذهبي في " الاصابة " في ترجمة " رتن " 1 / 532، 538 في القسم الرابع من حرف الراء.
وهو فيمن ذكر في الكتب على سبيل الوهم والغلط.
(3) أخرجه مسلم (1275) في الحج: باب جواز الطواف على بعير وغيره، وأبو داود (1879) في المناسك: باب الطواف الواجب، وابن ماجه (2949)، وأحمد 5 / 454 من طرق، عن معروف بن خربوذ، عن أبي الطفيل...وهو عند ابن عساكر 8 / 413 آ.
(*)

(3/468)

وروى عن: أبي بكر، وعمر بن الخطاب، ومعاذ بن جبل، وابن مسعود، وعلي.
حدث عنه: حبيب بن أبي ثابت، والزهري، وأبو الزبير المكي، وعلي بن زيد بن جدعان، وعبد الله بن عثمان بن خثيم، ومعروف بن
خربوذ، وسعيد الجريري، وفطر بن خليفة، وخلق سواهم.
قال معروف: سمعت أبا الطفيل يقول: رأيت رسول الله صلى الله عليه وسلم وأنا غلام شاب يطوف بالبيت على راحلته، يستلم الحجر بمحجنه (1).
وقال محمد بن سلام الجمحي: عن عبدالرحمن (2) الهمداني، قال: دخل أبو الطفيل على معاوية، فقال: ما أبقى لك الدهر من ثكلك عليا ؟ قال: ثكل العجوز المقلات (3) والشيخ الرقوب.
قال: فكيف حبك له ؟ قال: حب أم موسى لموسى، وإلى الله أشكو التقصير.
وروي عن أبي الطفيل قال: أدركت من حياة رسول الله صلى الله عليه وسلم ثمان سنين (4).
وقيل: إنه كان ينشد: وخلفت سهما في الكنانة واحدا * سيرمى به أو يكسر السهم كاسره (5) وقيل: إن أبا الطفيل كان حامل راية المختار لما ظهر بالعراق،
______________
* (الهامش) *
(1) تقدم تخريجه في الصفحة السابقة.
(2) تحرف في المطبوع إلى " الرحيم ".
(3) المقلات: هي التي لم يبق لها ولد، وكذلك الشيخ الرقوب، والخبر عند ابن عساكر 8 / 413.
(4) ابن سعد 6 / 64، و " تاريخ البخاري " 6 / 446.
(5) ابن عساكر 8 / 417 آ.
(*)

(3/469)

وحارب قتلة الحسين.
وكان أبو الطفيل ثقة فيما ينقله، صادقا، عالما، شاعرا، فارسا، عمر دهرا طويلا.
وشهد مع علي حروبه.
قال خليفة: وأقام بمكة حتى مات سنة مئة أو نحوها.
كذا قال.
ثم قال: ويقال: سنة سبع ومئة (1).
وقال البخاري (2): حدثنا موسى بن إسماعيل، حدثنا مبارك، عن كثير بن أعين، قال: أخبرني أبو الطفيل بمكة سنة سبع ومئة.
وقال وهب بن جرير: سمعت أبي يقول: كنت بمكة سنة عشر ومئة، فرأيت جنازة، فسألت عنها.
فقالوا: هذا أبو الطفيل (3).
قلت: هذا هو الصحيح من وفاته لثبوته، ويعضده ما قبله.
ولو عمر أحد بعده كما عمر هو بعد النبي صلى الله عليه وسلم، لعاش إلى سنة بضع ومئتين.

98 - أم خالد بنت خالد * (خ، د، س) ابن أبي أحيحة سعيد بن العاص بن أمية بن عبد شمس بن عبد مناف، القرشية الاموية المكية، الحبشية المولد.
اسمها أمة.

______________
* (الهامش) *
(1) انظر " طبقات خليفة " ت (176) وت (2519).
(2) في " تاريخه الصغير " 1 / 250.
(3) ابن عساكر 8 / 418 آ.
* طبقات ابن سعد 8 / 234، طبقات خليفة: ت 3244، المحبر: 410، الجرح والتعديل 9 / 462، الاستيعاب: 1934، أسد الغابة 7 / 325، تهذيب الكمال: 1677، تاريخ الاسلام 3 / 219، تذهيب التهذيب 4 / 256 ب، العقد الثمين 8 / 184، الاصابة 4 / 238، تهذيب التهذيب 12 / 400.
(*)

(3/470)

لها صحبة.
وروت حديثين (1).
وتزوجها الزبير بن العوام فولدت له، عمرا وخالدا.
حدث عنها: سعيد بن عمرو بن سعيد بن العاص، وموسى بن عقبة،
وغيرهما.
وأظنها آخر الصحابيات وفاة.
بقيت إلى أيام سهل بن سعد.
الواقدي: حدثني جعفر بن محمد بن خالد، عن أبي الاسود، عن أم خالد بنت خالد، قالت: سمعت النجاشي يقول يوم خرجنا لاصحاب السفينتين: أقرئوا جميعا رسول الله مني السلام.
قالت: فكنت فيمن أقرأ رسول الله صلى الله عليه وسلم من النجاشي السلام (2).
الطيالسي: حدثنا إسحاق بن سعيد، حدثني أبي، قال: حدثتني أم خالد بنت خالد، قالت: أتي رسول الله صلى الله عليه وسلم بثياب فيها خميصة سوداء صغيرة، فقال: " من ترون أكسوا هذه " ؟ فسكتوا.
فقال: " ائتوني بأم خالد " فأتي بي أحمل، فألبسنيها بيده، وقال: " أبلي وأخلقي " يقولها مرتين، وجعل ينظر إلى علم الخميصة أصفر وأحمر، فقال: " هذا سنايا أم خالد، هذا سنا " ويشير بإصبعه إلى العلم وسنا بالحبشية: حسن.
قال إسحاق: فحدثتني امرأة من أهلي أنها رأت الخميصة عند أم خالد (3).

______________
* (الهامش) *
(1) الاول: ما رواه البخاري في " صحيحه " 3 / 192 في الجنائز: باب التعوذ من عذاب القبر، وفي الدعوات: باب التعوذ من عذاب القبر من طريقين عن موسى بن عقبة قال: سمعت أم خالد بنت خالد، قالت: سمعت النبي صلى الله عليه وسلم يتعوذ من عذاب القبر.
والثاني سيذكره المصنف من رواية الطيالسي.
(2) أخرجه ابن سعد 8 / 234، والواقدي لا يحتج به.
(3) إسناده صحيح، والطيالسي: هو أبو الوليد، وهو في " طبقات ابن سعد " 8 / 234 =

(3/471)

ابنها
99 - عمرو بن الزبير * يروى عن أبيه.
وفد على معاوية.
وكان بينه وبين أخيه عبد الله بن الزبير شر، وتقاطع.
وكان بديع الجمال، شديد العارضة، جريئا، منيعا.
كان يجلس، فيلقي عصاه بالبلاط (1)، فلا يتخطاها أحد إلا بإذنه وله
______________
* (الهامش) *
= من طريق الفضل بن دكين، وهشام أبي الوليد الطيالسي بهذا لاسناد، وأخرجه البخاري 10 / 236 في اللباس: باب الخميصة السوداء من طريق أبي نعيم الفضل بن دكين، و 10 / 256: باب ما يدعى لمن لبس ثوبا جديدا من طريق أبي الوليد الطيالسي، كلاهما عن إسحاق بن سعيد به.
وأخرجه أيضا 6 / 128 في الجهاد: باب من تكلم بالفارسية والرطانة، وفي الادب: باب من ترك صبية غيره حتى تلعب به 10 / 356 من طريق حبان بن موسى، عن عبد الله، عن خالد بن سعيد، عن أبيه، عن أم خالد، وأخرجه 7 / 145 في فضائل أصحاب النبي: باب هجرة الحبشة من طريق الحميدي، عن سفيان، عن إسحاق بن سعيد، عن أبيه، عن أم خالد، وأخرجه أبو داود (4024) من طريق إسحاق بن الجراح، عن أبي النضر، عن إسحاق بن سعيد...وقوله: " أبلي " هو بفتح الهمزة وسكون الباء وكسر اللام أمر بالابلاء، وكذا قوله " أخلقي " بالقاف، أمر بالاخلاق، وهما بمعنى، والعرب تطلق ذلك، وتريد الدعاء بطول البقاء للمخاطب بذلك، أي: أنه تطول حياتها حتى يبلى الثوب ويخلق.
قال الحافظ: ووقع في رواية أبي زيد المروزي عن الفربري: " وأخلفي " بالفاء وهي أوجه من التي بالقاف، لان الاولى تستلزم التأكيد، إذ الابلاء والاخلاق بمعنى، لكن جاء العطف لتغاير اللفظتين، والثانية تفيد معنى زائدا، وهو أنها إذا أبلته أخلفت غيره، ويؤيد هذه الرواية ما أخرجه أبو داود (4020) بسند صحيح عن أبي نضرة قال: كان أصحاب رسول الله صلى الله عليه وسلم إذا لبس أحدهم ثوبا جديدا، قيل له: تبلي ويخلف الله.
* طبقات ابن سعد 5 / 185، نسب قريش: 178، 214، 215، المحبر: 304، 481، جمهرة أنساب العرب: 125، تاريخ ابن عساكر 13 / 220 آ، تاريخ الاسلام 3 / 54، العقد الثمين 6 / 378.
(1) البلاط: الارض، وقيل الارض المستوية الملساء، وفي معجم ياقوت: والبلاط: موضع بالمدينة مبلط بالحجارة بين مسجد رسول الله صلى الله عليه وسلم وبين سوق المدينة.
وقد تحرف في =

(3/472)

من الرقيق نحو المئتين.
قيل: كتب يزيد إلى نائبه عمرو بن سعيد: وجه جندا لابن الزبير.
فسأل: من أعدى الناس له ؟ فقيل: أخوه عمرو.
فتوجه عمرو في ألف من الشاميين لقتال أخيه.
فقال له جبير بن شيبة: كان غيرك أولى بهذا، تسير إلى حرم الله وأمنه، وإلى أخيك في سنه وفضله تجعله في جامعة.
ما أرى الناس يدعونك وما تريد.
قال: أقاتل من حال دون ذلك.
ثم نزل داره عند الصفا، وراسل أخاه، فلان ابن الزبير، وقال: إني لسامع مطيع، أنت عامل يزيد، وأنا أصلي خلفك ما عندي خلاف، فأما أن يجعل في عنقي جامعة، وأقاد، فكلا، فراجع صاحبك، فبرز عبد الله بن صفوان في عسكر، فالتقوا، فخذل الشاميون، وجئ بعمرو أسيرا، وقد جرح، فقال أخوه عبيدة بن الزبير: قد أجرته.
قال عبد الله: أما حقي، فنعم، وأما حق الناس، فقصاص، ونصبه للناس، فجعل الرجل يأتي فيقول: نتف لحيتي، فيقول: انتف لحيته (1) وقال مصعب بن عبدالرحمن بن عوف: جلدني مئة جلدة، فجلد مئة فمات، فصلبه أخوه.
وقيل: بل مات من سحبهم إياه إلى السجن وصلب، فصلب الحجاج ابن الزبير في ذلك المكان (2).

100 - عمرو بن أخطب * (م، 4) أبو زيد الانصاري الخزرجي المدني الاعرج.

______________
* (الهامش) *
= المطبوع إلى " الملاط "، وفي المطبوع من " تاريخ الاسلام " 3 / 55: وكان يجلس بالبلاد.
وهو خطأ أيضا.
(1) أخرجه ابن عساكر 13 / 221 ب، 222 آ مفصلا.
(2) ابن سعد 5 / 186.
* طبقات ابن سعد 7 / 28، طبقات خليفة: ت 636، 1459، التاريخ الكبير =

(3/473)

من مشاهير الصحابة الذين نزلوا البصرة.
روي أن رسول الله صلى الله عليه وسلم مسح رأسه، وقال: " اللهم جمله " فبلغ مئة سنة، وما ابيض من شعره إلا اليسير (1).
وله بالبصرة مسجد يعرف به (2).
روى عن النبي صلى الله عليه وسلم أحاديث.
وغزا معه ثلاث عشرة غزوة (3).
حدث عنه: ابنه بشير، ويزيد الرشك، وعلباء بن أحمر، وأبو قلابة الجرمي، وأنس بن سيرين، وجماعة.
حديثه في الكتب سوى صحيح البخاري.
توفي في خلافة عبد الملك بن مروان.

______________
* (الهامش) *
6 / 309، المعرفة والتاريخ 1 / 331، الكنى 1 / 32، الجرح والتعديل 6 / 220، الاستيعاب: 2 / 524، الجمع بين رجال الصحيحين 1 / 372، أسد الغابة 4 / 190، تهذيب الكمال: 1027، تذهيب التهذيب 3 / 93 ب، البداية والنهاية 8 / 324، الاصابة 2 / 522 و 4 / 78، تهذيب التهذيب 8 / 4، خلاصة تذهيب الكمال: 243.
(1) أخرجه الترمذي (3629) في المناقب من طريق محمد بن بشار، عن أبي عاصم
النبيل، عن عزرة بن ثابت، عن علباء بن أحمر، حدثنا أبو زيد بن أخطب، قال: مسح رسول الله صلى الله عليه وسلم يده على وجهي ودعا لي.
قال عزرة: إنه عاش مئة وعشرين سنة، وليس في رأسه إلا شعرات بيض.
وهو في " المسند " 5 / 77 و 341، وحسنه الترمذي، وصححه ابن حبان (2274) والحاكم، وهو كما قالوا.
وأخرجه أحمد 5 / 340 من طريق آخر بنحوه، وصححه ابن حبان (2273).
(2) ابن سعد 7 / 28.
(3) " المسند " 5 / 340، وابن سعد 7 / 28 من طريق عبد الصمد بن عبد الوارث، عن شعبة، عن تميم بن حويص (وقد تحرف في " المسند " إلى مربض) قال: سمعت أبا زيد يقول: قاتلت مع رسول الله صلى الله عليه وسلم ثلاث عشرة مرة.
ورجاله ثقات.
(*)

(3/474)

101 - أبوعسيب * مولى النبي صلى الله عليه وسلم، ممن نزل البصرة، وطال عمره.
خرج له الامام أحمد في " مسنده " (1).
يقال: اسمه أحمر.
وكان من الصلحاء العباد.
حدث عنه: خازم بن القاسم، وأبو نصيرة مسلم بن عبيد، وميمونة بنت أبي عسيب، وقالت: كان أبي يواصل بين ثلاث في الصيام، ويصلي الضحى قائما، فعجز، فكان يصلي قاعدا، ويصوم البيض، قالت: وكان في سريره جلجل، فيعجز صوته، حتى يناديها به، فإذا حركه، جاءت.
روى ذلك التبوذكي، عن مسلمة بنت زبان، سمعت ميمونة بذلك (2).
وقال خازم بن القاسم فيما سمعه منه التبوذكي: رأيت أبا عسيب يصفر رأسه ولحيته.
وقال يزيد: أخبرنا أبو نصيرة: سمعت أبا عسيب يقول: قال رسول الله صلى الله عليه وسلم: " أتاني جبريل بالحمى والطاعون، فأمسكت الحمى بالمدينة، وأرسلت الطاعون إلى الشام " (3).

______________
* (الهامش) *
* طبقات ابن سعد 7 / 61، طبقات خليفة: ت 28، التاريخ الكبير 9 / 61، الكنى 1 / 44، الجرح والتعديل 9 / 418، الحلية 2 / 27، الاستيعاب: 71، أسد الغابة 1 / 67 و 6 / 214، العقد الثمين 8 / 72، الاصابة 4 / 133.
(1) 5 / 81.
(2) أخرجه ابن سعد 7 / 61.
وقولها: " ويصوم البيض " هي الثالث عشر، والرابع عشر، والخامس عشر، سميت لياليها بيضا، لان القمر يطلع فيها من أولها إلى آخرها.
(3) أخرجه أحمد 5 / 81، وابن سعد 7 / 61 وتمامه " فالطاعون شهادة لامتي ورحمة لهم، ورجس على الكفار " وإسناده صحيح.
(*)

(3/475)

كبار التابعين
102 - مروان بن الحكم * (خ) ابن أبي العاص بن أمية بن عبد شمس بن عبد مناف، الملك أبو عبد الملك القرشي الاموي.
وقيل: يكنى أبا القاسم، وأبا الحكم.
مولده بمكة.
وهو أصغر من ابن الزبير بأربعة أشهر.
وقيل: له رؤية، وذلك محتمل.
روى عن: عمر، وعثمان، وعلي، وزيد.
وعنه: سهل بن سعد - وهو أكبر منه - وسعيد بن المسيب، وعلي بن الحسين، وعروة، وأبو بكر بن عبدالرحمن، وعبيد الله بن عبد الله،

______________
* (الهامش) *
* طبقات ابن سعد 5 / 35، نسب قريش: 159، 160، طبقات خليفة: ت 1984، المحبر: 22، 55، 58، 228، 377، التاريخ الكبير 7 / 368، المعارف: 353، الجرح والتعديل 8 / 271، تاريخ الطبري 5 / 530 وما بعدها، و 610، مروج الذهب 3 / 285، جمهرة أنساب العرب: 87، الاستيعاب: 1387، الجمع بين رجال الصحيحين 2 / 501، تاريخ ابن عساكر 16 / 170 آ، أسد الغابة 5 / 144، الكامل 4 / 191، الحلة السيراء 1 / 28، تهذيب الاسماء واللغات 1 / 2 / 87، تهذيب الكمال: 1315، تاريخ الاسلام 3 / 70، تذهيب التهذيب 4 / 30 آ، البداية والنهاية 8 / 239 و 257، العقد الثمين 7 / 165، الاصابة 3 / 477، تهذيب التهذيب 10 / 91، النجوم الزاهرة 1 / 164، 169، خلاصة تذهيب الكمال: 318، شذرات الذهب 1 / 73.
(*)

(3/476)

ومجاهد بن جبر، وابنه عبدالملك.
وكان كاتب ابن عمه عثمان، وإليه الخاتم، فخانه، وأجلبوا بسببه على عثمان، ثم نجاهو، وسار مع طلحة والزبير للطلب بدم عثمان، فقتل طلحة يوم الجمل، ونجا - لانجي - ثم ولي المدينة غير مرة لمعاوية.
وكان أبوه قد طرده النبي صلى الله عليه وسلم إلى الطائف (1)، ثم أقدمه عثمان إلى المدينة لانه عمه.
ولما هلك ولد يزيد، أقبل مروان، وانضم إليه بنو أمية وغيرهم، وحارب الضحاك الفهري، فقتله، وأخذ دمشق، ثم مصر، ودعى بالخلافة.
وكان ذا شهامة، وشجاعة، ومكر، ودهاء، أحمر الوجه، قصيرا، أوقص (2)، دقيق العنق، كبير الرأس واللحية، يلقب: خيط باطل (3).
قال الشافعي: لما انهزموا يوم الجمل، سأل علي عن مروان، وقال: يعطفني عليه رحم ماسة، وهو مع ذلك سيد من شباب قريش (4).
وقال قبيصة بن جابر: قلت لمعاوية: من ترى للامر بعدك ؟ فسمى رجالا، ثم قال: وأما القارئ الفقيه الشديد في حدود الله، مروان.
قال أحمد: كان مروان يتتبع قضاء عمر.
وروى ابن عون، عن عمير بن إسحاق، قال: كان مروان أميرا علينا، فكان يسب رجلا كل جمعة، ثم عزل بسعيد بن العاص، وكان سعيد لا يسبه، ثم أعيد مروان، فكان يسب، فقيل للحسن: ألا تسمع ما يقول ؟
______________
* (الهامش) *
(1) انظر " أسد الغابة " 2 / 37.
(2) الاوقص: قصير العنق خلقة.
(3) قال الثعالبي في " ثمار القلوب ": 76: لقب بذلك لانه كان طويلا مضطربا.
(4) ابن عساكر 16 / 173 آ.
(*)

(3/477)

فجعل لايرد شيئا وساق حكاية (1).
قال عطاء بن السائب: عن أبي يحيى، قال: كنت بين الحسن والحسين ومروان، والحسين يساب مروان، فنهاه الحسن، فقال مروان: أنتم أهل بيت ملعونون.
فقال الحسن: ويلك قلت هذا ! والله لقد لعن الله أباك على لسان نبيه وأنت في صلبه، يعني: قبل أن يسلم (2).
وأبو يحيى هذا نخعي لاأعرفه.
جعفر بن محمد: عن أبيه، كان الحسن والحسين يصليان خلف مروان ولا يعيدان (3).
العلاء بن عبدالرحمن، عن أبيه، عن أبي هريرة، قال: إذا بلغ بنو العاص ثلاثين رجلا، اتخذوا مال الله دولا، ودين الله دغلا، وعباد الله خولا (4).
جاء هذا مرفوعا، لكن فيه عطية العوفي (5).
قلت: استولى مروان على الشام ومصر تسعة أشهر، ومات خنقا
______________
* (الهامش) *
(1) أوردها المصنف بتمامها في " تاريخه " 3 / 72.
(2) ابن عساكر 16 / 174 ب.
(3) أورده ابن كثير في " البداية " 8 / 358: عن الشافعي: أنبأنا حاتم بن إسماعيل، عن جعفر بن محمد، عن أبيه، وزاد فيه " ويقعدان بها " وهو عند ابن عساكر 16 / 175 آ.
(4) ابن عساكر 6 / 176 ب.
(5) أخرجه أحمد 3 / 80 من طريق عثمان بن أبي شيبة، عن جرير، عن الاعمش، عن عطية العوفي، عن أبي سعيد مرفوعا...ورواه أبو يعلى عن زكريا بن زحمويه، عن صالح بن عمر، عن مطرف، عن عطية، عن أبي سعيد..وإسناده ضعيف لضعف عطية العوفي، ورواه الطبراني من طريق أبي المغيرة، عن أبي بكر بن أبي مريم، عن راشد بن سعد، عن أبي ذر.
وإسناده ضعيف لضعف أبي بكر بن أبي مريم، ثم هو منقطع، وله طرق أخرى أوردها ابن كثير في " البداية " 8 / 259 وكلها لا تصح.
(*)

(3/478)

من أول رمضان سنة خمس وستين.
قال مالك: تذكر مروان، فقال: قرأت كتاب الله من أربعين سنة، ثم أصبحت فيما أنا فيه من هرق الدماء وهذا الشأن (1) ؟ ! قال ابن سعد: كانوا ينقمون على عثمان تقريب مروان وتصرفه.
وقاتل يوم الجمل أشد قتال، فلما رأى الهزيمة (2) رمى طلحة بسهم، فقتله، وجرح يومئذ، فحمل إلى بيت امرأة، فداووه، واختفى، فأمنه علي، فبايعه، ورد إلى المدينة.
وكان يوم الحرة مع مسرف بن عقبة يحرضه على قتال أهل المدينة.
قال: وعقد لولديه عبدالملك وعبد العزيز بعده، وزهد الناس في خالد بن يزيد بن معاوية، ووضع منه، وسبه يوما، وكان متزوجا بأمه، فأضمرت له الشر، فنام، فوثبت في جواريها، وغمته بوسادة قعدن على جوانبها، فتلف، وصرخن، وظن أنه مات فجاءة (3).
وقيل: مات بالطاعون.

103 - محمد بن أبي حذيفة * هو الامير أبو القاسم العبشمي، أحد الاشراف، ولد لابيه لما هاجر
______________
* (الهامش) *
(1) ابن عساكر 16 / 179 آ.
(2) تحرفت في المطبوع إلى " الهدنة ".
(3) " طبقات ابن سعد " 5 / 37، 40، وانظر 3 / 223.
* المحبر: 104، 274، التاريخ الصغير 1 / 81، تاريخ الطبري 5 / 105، الولاة والقضاة: 14، جمهرة أنساب العرب: 77، الاستيعاب: 1369، تاريخ ابن عساكر 15 / 106 آ أسد الغابة 5 / 87، الكامل 3 / 265، الوافي بالوفيات 2 / 328، العقد الثمين 1 / 454، الاصابة 3 / 373.
(*)

(3/479)

الهجرة الاولى إلى الحبشة.
وله رؤية.
ولما توفي النبي صلى الله عليه وسلم، كان هذا ابن إحدى عشرة سنة، أو أكثر.
وكان أبوه من السابقين الاولين، البدريين.
وكان جده عتبة بن ربيعة سيد المشركين وكبيرهم، فقتل يوم بدر، واستشهد أبو حذيفة يوم اليمامة، فنشأ محمد في حجر عثمان.
وأمه هي سهلة بنت سهيل العامرية.
وتربى في حشمة وبأو، ثم كان ممن قام على عثمان، واستولى على إمرة مصر.
روى عنه عبدالملك بن مليل (1) البلوي.
قال ابن يونس: وانبرى بمصر محمد بن أبي حذيفة على متوليها عقبة ابن مالك، استعمله عبد الله بن أبي سرح لما وفد إلى عثمان، فأخرج عقبة عن الفسطاط، وخلع عثمان.
وكان يسمى مشؤوم قريش.
وذكره شباب في تسمية عمال علي رضي الله عنه على مصر، فقال: ولى محمدا، ثم عزله بقيس بن سعد (2).
ابن المبارك: حدثنا حرملة بن عمران، حدثني عبد العزيز بن عبد الملك بن مليل، حدثني أبي قال: كنت مع عقبة بن عامر جالسا بقرب المنبر يوم الجمعة، فخرج محمد بن أبي حذيفة، فاستوى على المنبر، فخطب، وقرأ سورة - وكان من أقرأ الناس - فقال عقبة: سمعت رسول الله صلى الله عليه وسلم يقول: " ليقرأن القرآن رجال لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم
______________
* (الهامش) *
(1) في الاصل " مليك " وهو خطأ، والتصويب من مشتبه المؤلف وغيره.
(2) " تاريخ خليفة ": 201.
(*)

(3/480)

من الرمية " فسمعها محمد بن أبي حذيفة، فقال: والله لئن كنت صادقا - وإنك ما علمت لكذوب - إنك لمنهم (1).
قال ابن المبارك: حمل هذا الحديث أنهم يجمعون معهم، ويقولون لهم هذه المقالة.
ابن عون، عن ابن سيرين، أن محمد بن أبي حذيفة بن عتبة وكعبا ركبا سفينة، فقال محمد: يا كعب ! أما تجد سفينتنا هذه في التوراة كيف تجري ؟ قال: لا، ولكن أجد فيها رجلا أشقى الفتية من قريش، ينزو في
الفتنة نزو الحمار، لا تكون أنت هو.
ابن لهيعة، عن يزيد بن أبي حبيب، قال: انطلق ابن أبي حذيفة مع معاوية، حتى دخل بهم الشام، ففرقهم نصفين، فسجن ابن أبي حذيفة وجماعة بدمشق، وسجن ابن عديس وجماعة ببعلبك.
وقال ابن يونس: قتل ابن أبي حذيفة بفلسطين سنة ست وثلاثين.
وكان ممن أخرجه معاوية من مصر.
قلت: عامة من سعى في دم عثمان قتلوا، وعسى القتل خيرا لهم وتمحيصا.

104 - محمد أبي بكر الصديق *
______________
* (الهامش) *
(1) رجاله ثقات، وهو في " المسند " 4 / 145 من طريق علي بن إسحاق بهذا الاسناد.
* نسب قريش: 277، التاريخ الكبير 1 / 124، التاريخ الصغير 1 / 253، الجرح والتعديل 7 / 301، تاريخ الطبري 5 / 94، مروج الذهب 3 / 160، 197، الولاة والقضاة: 26، جمهرة أنساب العرب: 138، الاستيعاب: 366، أسد الغابة 5 / 102، الكامل 3 / 352، تهذيب الاسماء واللغات 1 / 1 / 85، تهذيب الكمال: 1178، العبر 1 / 44، تذهيب =

(3/481)

ولدته أسماء بنت عميس في حجة الوداع وقت الاحرام (1).
وكان قد ولاه عثمان إمرة مصر كما هو مبين في سيرة عثمان، ثم سار لحصار عثمان، وفعل أمرا كبيرا، فكان أحد من توثب على عثمان حتى قتل، ثم انضم إلى علي، فكان من أمرائه، فسيره على إمرة مصر سنة سبع وثلاثين في رمضانها، فالتقى هو وعسكر معاوية، فانهزم جمع محمد، واختفى هو في بيت مصرية، فدلت عليه، فقال: احفظوني في أبي بكر، فقال معاوية بن حديج: قتلت ثمانين من قومي في دم الشهيد عثمان،
وأتركك، وأنت صاحبه ! فقتله، ودسه في بطن حمار ميت، وأحرقه.
وقال عمرو بن دينار: أتي بمحمد أسيرا إلى عمرو بن العاص، فقتله، يعني: بعثمان.
قلت: أرسل عنه ابنه القاسم بن محمد الفقيه.

105 - عبد الله بن أبي طلحة * زيد بن سهل بن الاسود بن حرام الانصاري، أخو أنس بن مالك لامه (2).

______________
* (الهامش) *
= التهذيب 3 / 192 آ، البداية والنهاية 7 / 318، العقد الثمين 2 / 68، الاصابة 3 / 472، تهذيب التهذيب 9 / 80، النجوم الزاهرة 1 / 106، خلاصة تذهيب الكمال: 280، شذرات الذهب 1 / 48.
(1) انظر " مسند الشافعي " 2 / 4، و " صحيح مسلم " (1218) في الحج: باب حجة النبي صلى الله عليه وسلم.
* طبقات ابن سعد 5 / 74، طبقات خليفة: ت 2029، التاريخ الكبير 5 / 94، الجرح والتعديل 5 / 57، الاستيعاب: 929، الجمع بين رجال الصحيحين 1 / 272، أسد الغابة 3 / 284، تهذيب الاسماء واللغات 1 / 1 / 273، تهذيب الكمال: 697، تاريخ الاسلام 3 / 266، تذهيب التهذيب 2 / 155 ب، البداية والنهاية 9 / 43، الاصابة 3 / 60، تهذيب التهذيب 5 / 269، خلاصة تذهيب الكمال: 171.
(2) تحرفت في المطبوع إلى " لانه ".
(*)

(3/482)

ولد في حياة رسول الله صلى الله عليه وسلم، فحنكه (1).
وهو الذي حملت به أم سليم ليلة مات ولدها، فكتمت أبا طلحة موته، حتى تعشى، وتصنعت له رضي الله عنهما حتى أتاها، وحملت
بهذا، فأصبح أبو طلحة غاديا على رسول الله صلى الله عليه وسلم، فقال له: " أعرستم الليلة ؟ بارك الله لكم في ليلتكم " (2).
ويقال: ذاك الصبي الميت هو أبو عمير صاحب النغير (3).
فنشأ عبد الله، وقرأ العلم.
وجاء عشرة أولاد قرؤوا القرآن، وروى أكثرهم العلم، منهم إسحاق بن عبد الله بن أبي طلحة شيخ مالك، وعبد الله ابن عبد الله.
حدث عنه ابناه، هذان، وأبو طوالة، وسليمان مولى الحسن بن علي وغيرهم.
وهو قليل الحديث، يروي عن أبيه، وعن أخيه أنس بن مالك.

______________
* (الهامش) *
(1) أخرجه البخاري 9 / 508، ومسلم (2144) من طريق أنس قال: ذهبت بعبد الله بن أبي طلحة الانصاري إلى رسول الله صلى الله عليه وسلم حين ولد، ورسول الله صلى الله عليه وسلم في عباءة يهنأ بعيرا له، فقال: " هل تمر ؟ " فقلت: نعم، فناولته تمرات، فألقاهن في فيه، فلاكهن، ثم فغر فالصبي، فمجه في فيه، فجعل الصبي يتلمظه، فقال رسول الله صلى الله عليه وسلم: " حب الانصار التمر ".
وسماه عبد الله.
(2) انظر الحديث بطوله في البخاري 3 / 135، 137 في الجنائز: باب من لم يظهر حزنه عند المصيبة، و 9 / 508 في العقيقة، ومسلم (2144) (23) في الآداب: باب استحباب تحنيك المولود عند ولادته.
(3) النغير: تصغير النغر وهو طائر يشبه العصفور، أحمر المنقار يجمع على نغران.
قال أنس بن مالك: كان رسول الله صلى الله عليه وسلم أحسن الناس خلقا، وكان لي أخ يقال له: أبو عمير، قال: أحسبه فطيما وكان إذا جاء قال: يا أبا عمير ما فعل النغير - نغير كان يلعب به...أخرجه البخاري 10 / 481، ومسلم (2150).
(*)

(3/483)

ومات قبل أنس بمدة ليست بكثيرة.
روى له مسلم والنسائي.

106 - عبدالرحمن بن الحارث بن هشام * (خ، 4) ابن المغيرة بن عبد الله المخزومي أبو محمد، من أشراف بني مخزوم.
كان أبوه من الطلقاء، وممن حسن إسلامه.
ولاصحبة لعبد الرحمن، بل له رؤية، وتلك صحبة مقيدة.
وروى عن أبيه، وعمر، وعثمان، وعلي، وأم المؤمنين حفصة، وطائفة.
وعنه: ابنه الامام أبو بكر بن عبدالرحمن أحد الفقهاء السبعة، والشعبي، وأبو قلابة، وهشام بن عمرو الفزاري، ويحيى بن عبدالرحمن ابن حاطب، وآخرون.
وقد أرسلته عائشة إلى معاوية يكلمه في حجر بن الادبر، فوجده قد قتله، وفرط الامر.
قال ابن سعد (1): كانت عائشة تقول: لان أكون قعدت عن مسيري
______________
* (الهامش) *
* طبقات ابن سعد 5 / 5، طبقات خليفة: ت 1997، المحبر: 67، التاريخ الكبير 5 / 272، التاريخ الصغير 2 / 73، الجرح والتعديل 5 / 224، مشاهير علماء الامصار: ت 445، جمهرة أنساب العرب: 145، الاستيعاب 827، تاريخ ابن عساكر: 9 / 447 ب، أسد الغابة 3 / 431، تهذيب الكمال: 782، تذهيب التهذيب 2 / 207 ب، العقد الثمين 5 / 345، الاصابة 3 / 66، تهذيب التهذيب 6 / 156، خلاصة تذهيب الكمال: 191.
(1) " الطبقات " 5 / 6.
(*)

(3/484)

إلى البصرة أحب إلي من أن يكون لي عشرة أولاد من رسول الله صلى الله عليه وسلم مثل عبد الرحمن بن الحارث.
قلت: هو ابن أخت أبي جهل، وكان من نبلاء الرجال.
توفي قبل معاوية.
ومات أبوه زمن عمر.

107 - محمود بن لبيد * (م، 4) ابن عقبة بن رافع، أبو نعيم الانصاري الاوسي الاشهلي المدني.
ولد بالمدينة في حياة رسول الله صلى الله عليه وسلم.
وروى عنه أحاديث يرسلها.
وروى عن: عمر، وعثمان، وقتادة بن النعمان، ورافع بن خديج.
حدث عنه: بكير بن الاشج، ومحمد بن إبراهيم التيمي، والزهري، وعاصم بن عمر بن قتادة وآخرون.
وفي أبيه نزلت آية الرخصة (1) فيمن لايستطيع الصوم.
قال البخاري: له صحبة.

______________
* (الهامش) *
* طبقات ابن سعد 5 / 77، طبقات خليفة: ت 2039، التاريخ الكبير 7 / 402، المعرفة والتاريخ 1 / 356، الجرح والتعديل 8 / 289، الاستيعاب: 1378، الجمع بين رجال الصحيحين 2 / 505، أسد الغابة 5 / 117، تهذيب الاسماء واللغات 1 / 2 / 84، تهذيب الكمال: 1310، تاريخ الاسلام 4 / 52، العبر 1 / 115: تذهيب التهذيب 4 / 26 ب، مرآة الجنان 1 / 200، البداية والنهاية 9 / 189، الاصابة 3 / 387، تهذيب التهذيب 10 / 65، خلاصة تذهيب الكمال: 317، شذرات الذهب 1 / 112.
(1) وهي فيما أظن الآية (184) من سورة البقرة، ونصها (وعلى الذين يطيقونه فدية طعام مسكين)، لكن لم أحد أحدا من العلماء تابع المؤلف على ذلك.
انظر " الطبري " 3 / 425 وما بعدها، و " الدر المنثور " 1 / 177، 179، وابن كثير 1 / 215.
(*)

(3/485)

وقال ابن عبد البر: هو أسن من محمود بن الربيع.
قلت: توفي ابن لبيد في سنة سبع وتسعين.
ويقال: في سنة ست.

108 - هاشم بن عتبة * ابن أبي وقاص الزهري، ويعرف بالمرقال (1).
من أمراء علي يوم صفين.
ولد في حياة النبي صلى الله عليه وسلم، وشهد يوم اليرموك، فذهبت عينه يومئذ، وشهد فتوح دمشق.
وكان معه راية الامام علي يوم صفين، فقتل يومئذ (2).
وكان موصوفا بالشجاعة والاقدام رحمه الله تعالى.
وبعضهم عده في الصحابة باعتبار إدراك زمن النبوة.

109 - طارق بن شهاب * * (ع) ابن عبد شمس بن سلمة الاحمسي البجلي الكوفي.

______________
* (الهامش) *
* طبقات خليفة: ت 831، المحبر: انظر الفهرس، تاريخ الطبري 5 / 42، مروج الذهب 3 / 130، المستدرك 3 / 395، الاستيعاب: 1546، تاريخ بغداد 1 / 196، أسد الغابة 5 / 377، العبر 1 / 39، مرآة الجنان 1 / 101، العقد الثمين 7 / 359، الاصابة 3 / 593، شذرات الذهب 1 / 46.
(1) نقل الحافظ في " الاصابة " 3 / 593 عن الدولابي: أنه لقب بالمرقال، لانه كان يرقل في الحرب، أي: يسرع، من الارقال: وهو ضرب من العدو.
(2) أورده الحافظ في " الاصابة " 3 / 593 من طريق يعقوب بن شيبة، عن حبيب بن أبي ثابت، ومن طريق يعقوب بن سفيان، عن الزهري...* * طبقات خليفة: ت 735، 958، التاريخ الكبير 4 / 352، الجرح والتعديل 4 / 485، مشاهير علماء الامصار: ت 319، جمهرة أنساب العرب: 389، الاستيعاب.
755، الجمع بين رجال الصحيحين 1 / 234، تاريخ ابن عساكر 8 / 242 ب، أسد الغابة =

(3/486)

رأى النبي صلى الله عليه وسلم.
وغزا في خلافة أبي بكر غير مرة.
وأرسل عن النبي صلى الله عليه وسلم.
وروى عن: أبي بكر، وعمر، وعثمان، وبلال، وخالد بن الوليد، وابن مسعود، وعلي بن أبي طالب، وعدة.
حدث عنه: قيس بن مسلم، وسماك بن حرب، وعلقمة بن مرثد، وسليمان بن ميسرة، وإسماعيل بن أبي خالد، ومخارق بن عبد الله، وطائفة.
قال قيس بن مسلم: سمعته يقول: رأيت رسول الله صلى الله عليه وسلم، وغزوت في خلافة أبي بكر وعمر بضعا وثلاثين.
أو قال: بضعا وأربعين، من بين غزوة وسرية (1).
قلت: ومع كثرة جهاده (2)، كان معدودا من العلماء.
مات في سنة وثمانين.
وقيل: بل توفي سنة اثنتين وثمانين.
فأما ما رواه أحمد بن أبي خيثمة عن يحيى بن معين، من أنه مات في سنة ثلاث وعشرين مئة، فخطأ بين، أو سبق قلم.

______________
* (الهامش) *
= 3 / 70، تهذيب الاسماء واللغات 1 / 1 / 251، تهذيب الكمال: 622، تاريخ الاسلام 3 / 259، تذهيب التهذيب 2 / 101 آ، مجمع الزوائد 9 / 407، البداية والنهاية 9 / 51، الاصابة 2 / 202، تهذيب التهذيب 5 / 3، خلاصة تذهيب الكمال: 151.
(1) أخرجه أحمد 4 / 314، 315، والطبراني (8205) من طريق محمد بن جعفر، عن شعبة، عن قيس بن مسلم، عن طارق بن شهاب، وهذا سند صحيح، وذكره الهيثمي في " المجمع " 9 / 407، 408 عنهما، وقال: ورجالهما: رجال الصحيح، وهو عند ابن عساكر 8 / 244 ب.
وأخرجه الطيالسي في " مسنده " 2 / 146، والطبراني (8204) من طريق شعبة " رأيت رسول الله صلى الله عليه وسلم غزوت في خلافة أبي بكر في السرايا غيرها ".
(2) تحرف في المطبوع إلى " ومع كبره وجهاده ".
(*)

(3/487)

110 - عبد الله بن شداد * (ع) ابن الهاد الليثي الفقيه أبو الوليد المدني ثم الكوفي.
وأمه هي سلمى أخت أسماء بنت عميس.
وكانت سلمى تحت حمزة رضي الله عنه.
فلما استشهد، تزوجها شداد رضي الله عنه، فولدت له عبد الله في زمن النبي صلى الله عليه وسلم.
حدث: عن أبيه، ومعاذ بن جبل، وعلي، وابن مسعود، وطلحة بن عبيد الله، وعائشة، وأم سلمة، وجماعة.
حدث عنه: الحكم بن عتيبة، ومنصور بن المعتمر، وعبد الله بن شبرمة، وأبو إسحاق الشيباني، وسعد بن إبراهيم، وذر الهمداني، ومعاوية ابن عمار الدهني، وآخرون.
عده خليفة في تابعي أهل الكوفة.
وقال ابن سعد في الطبقة الاولى من تابعي أهل المدينة: روى عن عمر، وعلي، وكان ثقة، قليل الحديث، شيعيا (1).
قال محمد بن عمر: كان يأتي الكوفة كثيرا، فنزلها، وخرج مع ابن
______________
* (الهامش) *
* طبقات ابن سعد 5 / 61 و 6 / 126، طبقات خليفة: ت 1096، المحبر: 108، التاريخ الكبير 5 / 115، الكنى 2 / 147، الجرح والتعديل 5 / 80، جمهرة أنساب العرب: 182، الاستيعاب: 926، تاريخ بغداد 9 / 437، الجمع بين رجال الصحيحين 1 / 263، تاريخ ابن عساكر 9 / 202 آ، أسد الغابة 3 / 275، تهذيب الاسماء واللغات 1 / 1 / 272، تهذيب الكمال: 292، تاريخ الاسلام 3 / 265، تذهيب التهذيب 2 / 151 ب، البداية والنهاية 9 / 37، الاصابة 3 / 60، تهذيب التهذيب 5 / 251، خلاصة تذهيب الكمال: 170، شذرات
الذهب 1 / 90.
(1) " طبقات ابن سعد " 5 / 61.
(*)

(3/488)

الاشعث، فقتل ليلة دجيل (1) سنة اثنتين وثمانين.
قال عطاء بن السائب: سمعت عبد الله بن شداد يقول: وددت أني قمت على المنبر من غدوة إلى الظهر، فأذكر فضائل علي بن أبي طالب رضي الله عنه، ثم أنزل، فيضرب عنقي (2).
قلت: هذا غلو وإسراف.
سمعها خالد الطحان من عطاء.
حديث عبد الله مخرج في الكتب الستة، ولا نزاع في ثقته.

111 - كعب الاحبار * (د، ت، س) هو كعب بن ماتع الحميري اليماني العلامة الحبر، الذي كان يهوديا فأسلم بعد وفاة النبي صلى الله عليه وسلم، وقدم المدينة من اليمن في أيام عمر رضي الله عنه، فجالس أصحاب محمد صلى الله عليه وسلم، فكان يحدثهم عن الكتب الاسرائيلية، ويحفظ عجائب (3)، ويأخذ السنن عن الصحابة.
وكان حسن الاسلام،
______________
* (الهامش) *
(1) ابن سعد 5 / 61، ودجيل: اسم نهر ببغداد، انظر خبر الوقعة في الطبري 6 / 382.
(2) ابن عساكر 9 / 205 آ.
* طبقات ابن سعد 7 / 445، طبقات خليفة: ت 2895، المحبر: 131، التاريخ الكبير 7 / 223، التاريخ الصغير 1 / 62، المعارف: 430، الجرح والتعديل 7 / 161، جمهرة أنساب العرب: 434، تاريخ ابن عساكر 14 / 280 آ، أسد الغابة 4 / 487، تهذيب الاسماء واللغات 1 / 2 / 68، تهذيب الكمال: 1146، تذكرة الحفاظ 1 / 49، العبر 1 / 35، تذهيب التهذيب 3 / 170 آ، الاصابة 3 / 315، تهذيب التهذيب 8 / 438، النجوم الزاهرة 1 / 90، خلاصة
تذهيب الكمال: 273، شذرات الذهب 1 / 40.
(3) قال الحافظ ابن كثير في تفسير سورة النمل، بعدما أورد طائفة من الاخبار في قصة ملكة سبأ مع سليمان عيله السلام: والاقرب في مثل هذه السياقات أنها متلقاة عن أهل الكتاب مما وجد في صحفهم، كروايات كعب ووهب سامحهما الله تعالى فيما نقلاه إلى هذه الامة من أخبار بني إسرائيل، من الاوابد والغرائب والعجائب، مما كان ومما لم يكن، ومما حرف وبدل =

(3/489)

متين الديانة، من نبلاء العلماء.
حدث عن: عمر، وصهيب، وغير واحد.
حدث عنه: أبو هريرة، ومعاوية، وابن عباس، وذلك من قبيل رواية الصحابي عن التابعي، وهو نادر عزيز.
وحدث عنه: أيضا: أسلم مولى عمر، وتبيع الحميري ابن امرأة كعب، وأبو سلام الاسود، وروى عنه عدة من التابعين، كعطاء بن يسار، وغيره مرسلا.
وكان خبيرا بكتب اليهود، له ذوق في معرفة صحيحها من باطلها في الجملة.
وقع له رواية في سنن أبي داود، والترمذي، والنسائي (1).
سكن بالشام بأخرة، وكان يغزو مع الصحابة.
روى خالد بن معدان: عن كعب الاحبار، قال: لان أبكي من خشية
______________
* (الهامش) *
= ونسخ، وقد أغنانا الله بما هو أصح منه وأنفع وأوضح وأبلغ، ولله الحمد والمنة.
وأخرج البخاري في " صحيحه " 13 / 281، 282 في الاعتصام: باب قول النبي صلى الله عيه وسلم: " لا تسألوا أهل الكتاب عن شئ " من طريق حميد بن عبدالرحمن، أنه سمع معاوية يحدث رهطا من قريش بالمدينة لما حج في خلافته وذكر كعب الاحبار، فقال: إن كان من أصدق هؤلاء
المحدثين الذين يحدثون عن أهل الكتاب، وإن كنا لنبلو مع ذلك عليه الكذب.
وما يحكيه كعب عن الكتب القديمة فليس بحجة عند أحد من أهل العلم، وهذا عمر رضي الله عنه يقول له فيما أخرجه أبو زرعة الدمشقي في " تاريخه " 1 / 544: لتتركن الاحاديث، أو لالحقنك بأرض القردة.
وليس كل ما نسب إليه في الكتب بثابت عنه، فإن الكذابين من بعده، قد نسبوا إليه أشياء كثيرة لم يقلها.
(1) وأخطأ من زعم أنه خرج له البخاري ومسلم، فإنهما لم يسندا من طريقه شيئا من الحديث، وإنما جرى ذكره في " الصحيحين " عرضا، وليس يؤثر عن أحد من المتقدمين توثيق كعب، إلا أن بعض الصحابة أثنى عليه بالعلم.
(*)

(3/490)

أحب إلي من أن أتصدق بوزني ذهبا (1).
توفي كعب بحمص ذاهبا للغزوفي أواخر خلافة عثمان رضي الله عنه، فلقد كان من أوعية العلم.
وممن روى عنه، أبو الرباب مطرف بن مالك القشيري أحد من شهد فتح تستر.
فروى محمد بن سيرين، عن أبي الرباب، قال: دخلنا على أبي الدرداء رضي الله عنه نعوده وهو يومئذ أمير، وكنت أحد خمسة ولوا قبض السوس، فأتاني رجل بكتاب، فقال: بيعونيه، فإنه كتاب الله، أحسن أقرؤه ولا تحسنون، فنزعنا دفتيه، فأخذه بدرهمين.
فلما كان بعد ذلك، خرجنا إلى الشام، وصحبنا شيخ على حمار، بين يديه مصحف يقرؤه، ويبكي، فقلت: ما أشبه هذا المصحف بمصحف شأنه كذا وكذا.
فقال: إنه هو، قلت: فأين تريد ؟ قال: أرسل إلي كعب الاحبار عام أول، فأتيته، ثم أرسل إلي، فهذا وجهي إليه.
قلت: فأنا معك.
فانطلقنا حتى
قدمنا الشام، فقعدنا عند كعب، فجاء عشرون من اليهود، فيهم شيخ كبير يرفع حاجبيه بحريرة، فقالوا: أوسعوا أوسعوا، فأوسعوا، وركبنا أعناقهم، فتكلموا، فقال كعب: يا نعيم ! أتجيب هؤلاء، أو أجيبهم ؟ قال: دعوني حتى أفقه هؤلاء ما قالوا، إن هؤلاء أثنوا على أهل ملتنا خيرا، ثم قلبوا ألسنتهم، فزعموا أنا بعنا الآخرة بالدنيا، هلم فلنواثقكم، فإن جئتم بأهدى مما نحن عليه، اتبعناكم، وإلا فاتبعونا إن جئنا بأهدى منه.
قال: فتواثقوا، فقال كعب: أرسل إلي ذلك المصحف، فجئ به.
فقال: أترضون أن يكون هذا بيننا ؟ قالوا: نعم، لا يحسن أحد أن يكتب مثله
______________
* (الهامش) *
(1) ابن عساكر 14 / 285 آ.
(*)

(3/491)

اليوم، فدفع إلى شاب منهم، فقرأ كأسرع قارئ، فلما بلغ إلى مكان منه، نظر إلى أصحابه كالرجل يؤذن صاحبه بالشئ، ثم جمع يديه، فقال: يه فنبذه فقال كعب: آه، وأخذه، فوضعه في حجره، فقرأ، فأتى على آية منه، فخروا سجدا، وبقي الشيخ يبكي.
قيل: وما يبكيك ؟ قال: ومالي لا أبكي، رجل عمل في الضلالة كذا وكذا سنة، ولم أعرف الاسلام حتى كان اليوم.
وقال همام: حدثنا قتادة، عن زرارة، عن مطرف بن مالك (1)، قال: أصبنا دانيال بالسوس في لحد من صفر، وكان أهل السوس إذا أسنتوا استخرجوه، فاستسقوا به، وأصبنا معه ربطتين (من) كتان وستين جرة مختومة، ففتحنا واحدة، فإذا فيها عشرة آلاف، وأصبنا معه ربعة فيها كتاب، وكان معنا أجير نصراني يقال له: نعيم، فاشتراها بدرهمين.
ثم قال قتادة: وحدثني أبو حسان، أن أول من وقع عليه حرقوص،
فأعطاه أبو موسى الربطتين، ومئتي درهم.
ثم إنه طلب أن يرد عليه الربطتين، فأبى، فشققها عمائم.
وكتب أبو موسى في ذلك إلي عمر، فكتب إليه: إن نبي الله دعا أن لا يرثه إلا المسلمون، فصل عليه، وادفنه.
قال همام بن يحيى: وحدثنا فرقد، حدثنا أبو تميمة، أن كتاب عمر جاء: أن اغسله بالسدر وماء الريحان.
ثم رجع إلى حديث مطرف بن مالك قال: فبدالي أن آتي بيت المقدس، فبينا أنا في الطريق، إذا أنا براكب شبهته بذلك الاجير
______________
* (الهامش) *
(1) ترجمه في " الجرح والتعديل " 8 / 312، فقال: مطرف بن مالك أبو الرئاب القشيري شهد فتح تستر مع أبي موسى الاشعري، روى عنه زرارة بن أوفى ومحمد بن سيرين سمعت أبي يقول ذلك.
وباقي رجال السند ثقات، وانظر في ما ورد في دانيال " البداية والنهاية " 2 / 40، 42.
(*)

(3/492)

النصراني، فقلت: نعيم ؟ قال: نعم.
قلت: ما فعلت بنصرانيتك ؟ قال: تحنفت بعدك.
ثم أتينا دمشق، فلقيت (1) كعبا، فقال: إذا أتيتم بيت المقدس، فاجعلوا الصخرة بينكم وبين القبلة.
ثم انطلقنا ثلاثتنا حتى أتينا أبا الدرداء، فقالت أم الدرداء لكعب: ألا تعدني على أخيك ؟ يقوم الليل ويصوم النهار.
قال: فجعل لها من كل ثلاث ليال ليلة.
ثم أتينا بيت المقدس، فسمعت يهود بنعيم وكعب، فاجتمعوا فقال كعب: هذا كتاب قديم وإنه بلغتكم (2)، فاقرؤوه.
فقرأه قارئهم حتى أتى على ذلك المكان: (ومن يبتغ غير الاسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين) (آل عمران: 85) فأسلم منهم اثنان وأربعون حبرا، ففرض لهم معاوية، وأعطاهم.
ثم قال همام: وحدثني بسطام بن مسلم، حدثنا معاوية بن قرة، أنهم تذاكروا ذلك الكتاب، فمر بهم شهر بن حوشب، فقال: على الخبير سقطتم، إن كعبا لما احتضر، قال: ألا رجل أأتمنه على أمانة ؟ فقال رجل: أنا، فدفع إليه ذلك الكتاب، وقال: اركب البحيرة، فإذا بلغت مكان كذا وكذا، فاقذفه، فخرج من عند كعب، فقال: كتاب فيه علم، ويموت كعب لاأفرط به، فأتى كعبا وقال: فعلت ما أمرتني به قال: فما رأيت ؟ قال: لم أر شيئا، فعلم كذبه، فلم يزل يناشده، ويطلب إليه حتى رده عليه، فقال: ألا من يؤدي أمانة ؟ قال رجل: أنا.
فركب سفينة، فلما أتى ذلك المكان، ذهب ليقذفه، فانفرج له البحر، حتى رأى الارض، فقذفه، وأتاه، فأخبره.
فقال كعب: إنها التوراة كما أنزلها الله على موسى
______________
* (الهامش) *
(1) تحرف في المطبوع إلى " فبلغت ".
(2) تحرف في المطبوع إلى " بلغكم ".
(*)

(3/493)

ما غيرت ولا بدلت، ولكن خشيت أن يتكل على ما فيها، ولكن قولوا: لاإله إلا الله، ولقنوها موتاكم.
هكذا رواه ابن أبي خيثمة في " تاريخه " عن هدبة، عن همام.
وشهر لم يلحق كعبا.
وهذا القول من كعب دال على أن تيك النسخة ما غيرت ولا بدلت، وأن ما عداها بخلاف ذلك.
فمن الذي يستحل أن يورد اليوم من التوراة شيئا على وجه الاحتجاج معتقدا أنها التوراة المنزلة ؟ كلا والله.
112 - زياد بن أبيه * وهو زياد بن عبيد الثقفي، وهو زياد ابن سمية، وهي أمه، وهو زياد بن
أبي سفيان الذي استلحقه (1) معاوية بأنه أخوه.
كانت سمية مولاة للحارث بن كلدة الثقفي طبيب العرب.
يكنى أبا المغيرة.
له إدراك، ولد عام الهجرة، وأسلم زمن الصديق وهو مراهق.
وهو أخو أبي بكرة الثقفي الصحابي لامه.
ثم كان كاتبا لابي موسى الاشعري زمن إمرته على البصرة.

______________
* (الهامش) *
* طبقات ابن سعد 7 / 99، طبقات خليفة: ت 1516، المحبر: 184، 303، 479، التاريخ الكبير 3 / 357، التاريخ الصغير 1 / 115، المعارف: 346، تاريخ الطبري 5 / 176، 214، 288، مروج الذهب 3 / 192، 215، الاستيعاب: 523، تاريخ ابن عساكر 6 / 242 آ، أسد الغابة 2 / 271، الكامل 3 / 493، تهذيب الاسماء واللغات 1 / 1 / 198، العبر 1 / 58، تاريخ الاسلام 2 / 279، 280، الوافي بالوفيات 15 / 10، مرآة الجنان 1 / 126، الاصابة 1 / 580، شذرات الذهب 1 / 59، خزانة الادب 2 / 517، تهذيب ابن عساكر 5 / 409.
(1) في الاصل: " استحلفه ".
(*)

(3/494)

سمع من عمر وغيره.
روى عنه: ابن سيرين، وعبد الملك بن عمير، وجماعة.
وكان من نبلاء الرجال، رأيا، وعقلا، وحزما، ودهاء، وفطنة.
كان يضرب به المثل في النبل والسؤدد.
وكان كاتبا بليغا.
كتب أيضا للمغيرة، ولابن عباس، وناب عنه بالبصرة.
يقال: إن أبا سفيان أتى الطائف، فسكر، فطلب بغيا، فواقع سمية، وكانت مزوجة بعبيد، فولدت من جماعه زيادا، فلما رآه معاوية من
أفراد الدهر، استعطفه، وادعاه، وقال: نزل من ظهر أبي.
ولما مات علي، كان زياد نائبا له على إقليم فارس.
قال ابن سيرين: قال زياد لابي بكرة: ألم تر أمير المؤمنين يريدني على كذا وكذا، وقد ولدت على فراش عبيد، وأشبهته، وقد علمت أن رسول الله صلى الله عليه وسلم قال: " من ادعى إلى غير أبيه، فليتبوا مقعده من النار " (1)،
______________
* (الهامش) *
(1) " تهذيب ابن عساكر 5 / 412، وأخرج البخاري 12 / 46 في الفرائض: باب من ادعى إلى غير أبيه، من طريق مسدد، عن خالد بن عبد الله الواسطي، عن خالد بن مهران الحذاء، عن أبي عثمان النهدي، عن سعد رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " من ادعى إلى غير أبيه، وهو يعلم أنه غير أبيه، فالجنة عليه حرام ".
فذكرته (القائل أبو عثمان النهدي) لابي بكرة، فقال: وأنا سمعته أذناي، ووعاه قلبي من رسول الله صلى الله عليه وسلم.
وأخرجه مسلم برقم (63) من طريق عمرو الناقد، حدثنا هشيم بن بشير، أخبرنا خالد عن أبي عثمان قال: لما ادعي زياد لقيت أبا بكرة، فقلت له: ما هذا الذي صنعتم ؟ إني سمعت سعد ابن أبي وقاص يقول: سمع أذناي من رسول الله صلى الله عليه وسلم وهو يقول: " من ادعى أبا في الاسلام غير أبيه، يعلم أنه غير أبيه، فالجنة عليه حرام " فقال أبو بكرة: وأنا سمعته من رسول الله صلى الله عليه وسلم.
قال الحافظ في " الفتح " 12 / 46: وكان كثير من الصحابة والتابعين ينكرون ذلك على معاوية محتجين بحديث: " الولد للفراش " وإنما خص أبو عثمان النهدي، أبا بكرة بالانكار، لان زيادا كان أخاه من أمه.
(*)

(3/495)

ثم أتى في العام المقبل، وقد ادعاه.
قال الشعبي: ما رأيت أحدا أخطب من زياد.
وقال قبيصة بن جابر: ما رأيت أحدا أخصب ناديا، ولا أكرم جليسا، ولا أشبه سريرة بعلانية من زياد.
وقال أبو إسحاق السبيعي: ما رأيت أحدا قط خيرا من زياد.
قال ابن حزم في كتاب " الفصل ": لقد امتنع زياد وهو فقعة القاع (1)، لانسب له ولا سابقة، فما أطاقه معاوية إلا بالمداراة، ثم استرضاه، وولاه.
قال أبو الشعثاء: كان زياد أفتك من الحجاج لمن يخالف هواه.
وقال ابن شوذب: بلغ ابن عمر أن زيادا كتب إلى معاوية: إني قد ضبطت العراق بيميني، وشمالي فارغة، وسأله أن يوليه الحجاز.
فقال ابن عمر: اللهم إنك إن تجعل في القتل كفارة، فموتا لابن سمية لاقتلا، فخرج في أصبعه طاعون، فمات.
قال الحسن البصري: بلغ الحسن بن علي أن زيادا يتتبع شيعة علي بالبصرة، فيقتلهم، فدعا عليه.
وقيل: إنه جمع أهل الكوفة ليعرضهم على البراءة من أبي الحسن، فأصابه حينئذ طاعون في سنة ثلاث وخمسين.
وله أخبار طويلة.
ولي المصرين، فكان يشتو بالبصرة، ويصيف بالكوفة.

______________
* (الهامش) *
(1) الفقعة: جمع فقع: ضرب من الكمأة أبيض يظهر على وجه الارض، فيوطأ، والكمأة السوداء تستر في الارض، ويقال للذي لاأصل له: فقع.
والقاع: الارض الواسعة السهلة.
(*)

(3/496)

داود، عن الشعبي: أتي زياد في ميت ترك عمة وخالة، فقال: قضى فيها عمر أن جعل الخالة بمنزلة الاخت، والعمة بمنزلة الاخ، فأعطاهما المال (1).

113 - صلة بن أشيم * الزاهد، العابد، القدوة، أبو الصهباء العدوي البصري، زوج العالمة معاذة (2) العدوية.
ما علمته روى سوى حديث واحد عن ابن عباس.
حدث عنه: أهله معاذة، والحسن، وحميد بن هلال، وثابت البناني، وغيرهم.
ابن المبارك في " الزهد ": عن عبدالرحمن بن يزيد بن جابر، قال: بلغنا أن النبي صلى الله عليه وسلم قال: " يكون في أمتي رجل يقال له: صلة، يدخل الجنة بشفاعته كذا وكذا " (3).
هذا حديث معضل.
جعفر بن سليمان: عن يزيد الرشك، عن معاذة، قالت: كان أبو الصهباء يصلي حتى ما يستطيع أن يأتي فراشه إلا زحفا (4).

______________
* (الهامش) *
(1) ابن سعد 7 / 100.
* طبقات ابن سعد 7 / 134، طبقات خليفة: ت 1528، التاريخ الكبير 4 / 321، الكنى 2 / 13، الجرح والتعديل 4 / 447، الحلية 2 / 237، أسد الغابة 4 / 34، تاريخ الاسلام 3 / 19، البداية والنهاية 9 / 15، الاصابة 2 / 200.
(2) من رجال " التهذيب " وحديثها في الكتب الستة.
(3) إسناده ضعيف لاعضاله، كما قال المؤلف، والحديث المعضل: هو الذي سقط من إسناده اثنان على التوالي.
والخبر في " حلية الاولياء " 2 / 241 من طريق ابن المبارك.
(4) أخرجه ابن سعد 7 / 136 من طريق عفان بهذا الاسناد، وهو صحيح.
(*)

(3/497)

وقالت معاذة: كان أصحابه - تعني: صلة - إذا التقوا، عانق بعضهم
بعضا.
وقال ثابت: جاء رجل إلى صلة بنعي أخيه، فقال له: ادن فكل، فقد نعي إلي أخي منذ حين، قال تعالى: (إنك ميت وإنهم ميتون) (1) (الزمر: 30) وقال حماد بن سلمة: أخبرنا ثابت: أن صلة كان في الغزو، ومعه ابنه، فقال: أي بني ! تقدم، فقاتل حتى أحتسبك، فحمل، فقاتل، حتى قتل، ثم تقدم صلة، فقتل، فاجتمع النساء عند امرأته معاذة، فقالت: مرحبا إن كنتن جئتن لتهنئنني، وإن كنتن جئتن لغير ذلك، فارجعن (2).
جرير بن حازم: عن حميد بن هلال، عن صلة، قال: خرجنا في قرية وأنا على دابتي في زمان فيوض الماء، فأنا أسير على مسناة (3)، فسرت يوما لاأجد ما آكل، فلقيني علج يحمل على عاتقه شيئا، فقلت: ضعه، فإذا هو خبز.
قلت: أطعمني.
فقال: إن شئت ولكن فيه شحم خنزير، فتركته.
ثم لقيت آخر، فقلت: أطعمني.
قال: هو زادي لايام.
فإن نقصته، أجعتني.
فتركته.
فوالله إني لاسير، إذ سمعت خلفي وجبة كوجبة الطير، فالتفت، فإذا هو شئ ملفوف في سب أبيض، فنزلت إليه، فإذا دوخلة من رطب في زمان ليس في الارض رطبة، فأكلت منه، ثم لففت ما بقي، وركبت الفرس، وحملت معي نواهن.

______________
* (الهامش) *
(1) " حلية الاولياء " 2 / 238، وابن سعد 7 / 137، ورجاله ثقات.
(2) ابن سعد 7 / 137، و " حلية الاولياء " 2 / 239، ورجاله ثقات.
(3) المسناة: صغيرة (أي: سد) تبنى للسيل لترد الماء، سميت مسناة، لان فيها مفاتح للماء بقدر ما تحتاج إليه لئلا يغلب.
(*)

(3/498)

قال جرير بن حازم: فحدثني أوفى بن دلهم قال: رأيت ذلك السب مع امرأته فيه مصحف، ثم فقد بعد (1).
وروى نحوه عوف، عن أبي السليل، عن صلة (2).
فهذه كرامة ثابتة ابن المبارك: حدثنا مسلم بن سعيد، أخبرنا حماد بن جعفر بن زيد، أن أباه أخبره، قال: خرجنا في غزاة إلى كابل، وفي الجيش صلة، فنزلوا، فقلت: لارمقن عمله، فصلى، ثم اضطجع، فالتمس غفلة الناس، ثم وثب، فدخل غيضة، فدخلت، فتوضأ وصلى، ثم جاء أسد حتى دنا منه، فصعدت شجرة، أفتراه التفت إليه حتى سجد ؟ فقلت: الآن يفترسه فلا شئ، فجلس، ثم سلم.
فقال: يا سبع ! اطلب الرزق بمكان آخر.
فولى وإن له زئيرا أقول، تصدع منه الجبل، فلما كان عند الصبح، جلس، فحمد الله بمحامد لم أسمع بمثلها، ثم قال: اللهم إني أسألك أن تجيرني من النار، أو مثلي يجترئ أن يسألك الجنة (3).
ابن المبارك: عن السري بن يحيى، حدثنا العلاء بن هلال، أن رجلا قال لصلة: يا أبا الصهباء ! رأيت أني أعطيت شهدة، وأعطيت شهدتين، فقال: تستشهد وأنا وابني، فلما كان يوم يزيد بن زياد، لقيتهم الترك بسجستان، فانهزموا.
وقال صلة: يا بني ارجع إلى أمك.
قال: يا أبه، تريد الخير لنفسك، وتأمرني بالرجوع ! قال: فتقدم، فتقدم، فقاتل حتى
______________
* (الهامش) *
(1) رجاله ثقات، أخرجه أبو نعيم في " الحلية " 2 / 239 من طريق عبد الله بن المبارك بهذا الاسناد.
والسب: الخمار، والدوخلة: زبيل من خوص يجعل فيه التمر.
(2) في " تاريخ المؤلف " 3 / 20: قلت: هذا حديث صحيح، روى نحوه عوف الاعرابي عن أبي السليل، عن صلة.
(3) أخرجه أبو نعيم في " الحلية " 2 / 240 من طريق ابن المبارك.
وإسناده ضعيف.
(*)

(3/499)

أصيب، فرمى صلة عن جسده، وكان راميا، حتى تفرقوا عنه، وأقبل حتى قام عليه، فدعا له، ثم قاتل حتى قتل (1).
قلت: وكانت هذه الملحمة سنة اثنتين وستين رحمهما الله تعالى.

114 - أم كلثوم * بنت علي بن أبي طالب بن عبدالمطلب بن هاشم، الهاشمية، شقيقة الحسن والحسين.
ولدت في حدود سنة ست من الهجرة، ورأت النبي صلى الله عليه وسلم، ولم ترو عنه شيئا.
خطبها عمر بن الخطاب وهي صغيرة، فقيل له: ما تريد إليها ؟ قال: إني سمعت رسول الله صلى الله عليه وسلم، يقول: " كل سبب ونسب منقطع يوم القيامة إلا سبي ونسبي " (2).

______________
* (الهامش) *
(1) رجاله ثقات.
* طبقات ابن سعد 8 / 463، نسب قريش: 349، المحبر: 53، 101، 437، التاريخ الصغير 1 / 102، جمهرة أنساب العرب: انظر الفهرس، الاستيعاب: 1954، أسد الغابة 7 / 387، تهذيب الاسماء واللغات 1 / 2 / 365، تاريخ الاسلام 2 / 254، الاصابة 4 / 492.
(2) حديث صحيح، أخرجه الحاكم 3 / 142 من طريق السري بن خزيمة، عن معلى ابن راشد، حدثنا وهيب بن خالد، عن جعفر بن محمد، عن أبيه، عن علي بن الحسين، أن عمر بن الخطاب...وقال: هذا حديث صحيح الاسناد، ولم يخرجاه، وتعقبه الذهبي في " المختصر " فقال: منقطع، وأخرجه ابن سعد في " الطبقات " 8 / 463 من طريق أنس بن عياض الليثي، عن جعفر بن محمد، عن أبيه، أن عمر...، وأورده السيوطي في " الدر
المنثور " 5 / 15، وزاد نسبته للبزار، والطبراني، والبيهقي، والضياء المقدسي في " المختارة " وأورده الهيثمي في " المجمع " 9 / 173 وقال: رواه الطبراني في " الاوسط " و " الكبير "، =

(3/500)

وروى عبد الله بن زيد بن أسلم، عن أبيه، عن جده، أن عمر تزوجها فأصدقها أربعين ألفا.
قال أبو عمر بن عبد البر: قال عمر لعلي: زوجنيها أبا حسن، فإني أرصد من كرامتها مالا يرصد أحد، قال: فأنا أبعثها إليك، فإن رضيتها، فقد زوجتكها - يعتل بصغرها - قال: فبعثها إليه ببرد، وقال لها: قولي له: هذا البرد الذي قلت لك، فقالت له ذلك.
فقال: قولي له: قد رضيت رضي الله عنك، ووضع يده على ساقها، فكشفها، فقالت: أتفعل هذا ؟ لولا أنك أمير المؤمنين، لكسرت أنفك، ثم مضت إلى أبيها، فأخبرته وقالت: بعثتني إلى شيخ سوء ! قال: يا بنية إنه زوجك (1).
وروى نحوها ابن عيينة، عن عمرو بن دينار، عن محمد بن علي مرسلا (2).
ونقل الزهري وغيره: أنها ولدت لعمر زيدا.
وقيل: ولدت له رقية.
قال ابن إسحاق: توفي عنها عمر، فتزوجها عون بن جعفر بن أبي طالب، فحدثني أبي قال: دخل الحسن والحسين عليها لما مات عمر، فقالا: إن مكنت أباك من رمتك (3) أنكحك بعض أيتامه، وإن أردت أن تصيبي بنفسك مالا عظيما، لتصيبنه.

______________
* (الهامش) *
= ورجالهما رجال الصحيح غير الحسن بن سهل وهو ثقة.
وفي الباب عن المسور بن مخرمة عند أحمد 4 / 322 بلفظ: " إن الانساب يوم القيامة تنقطع، غير نسبي وسبي وصهري " وسنده حسن في الشواهد، وعن ابن عمر عند ابن عساكر.
(1) انظر التعليق السابق.
(2) أخرجه عبد الرزاق، وسعيد بن منصور في " سننه " (520 - 521)، وابن عبد البر 4 / 491 في " الاستيعاب ".
(3) تحرفت في المطبوع إلى " رقبتك ".
(*)

(3/501)

فلم يزل بها علي حتى زوجها بعون، فأحبته، ثم مات عنها (1).
قال ابن إسحاق فزوجها أبوها بمحمد بن جعفر فمات، ثم زوجها أبوها بعبد الله بن جعفر فماتت عنده.
قلت: فلم يولدها أحد من الاخوة الثلاثة.
وقال الزهري: ولدت جارية لمحمد بن جعفر اسمها بثنة.
وروى ابن أبي خالد، عن الشعبي، قال: جئت وقد صلى ابن عمر على أخيه زيد بن عمر، وأمه كلثوم بنت علي (2).
وروى حماد بن سلمة، عن عمار بن أبي عمار: أن أم كلثوم وزيد بن عمر ماتا، فكفنا وصلى عليهما سعيد بن العاص، يعني أمير المدينة (3).
وكان ابنها زيد من سادة أشراف قريش، توفي شابا، ولم يعقب.
وعن رجل قال: وفدنا مع زيد على معاوية، فأجلسه معه، وكان زيد من أجمل الناس، فأسمعه بسر كلمة، فنزل إليه زيد، فصرعه، وخنقه، وبرك على صدره، وقال لمعاوية: إني لاعلم أن هذا عن رأيك، وأنا ابن الخليفتين، ثم خرج إلينا قد تشعث رأسه وعمامته.
واعتذر إليه معاوية، وأمر له بمئة ألف ولعشر من أتباعه بمبلغ.
يقال: وقعت هوسة بالليل، فركب زيد فيها، فأصابه حجر فمات منه، وذلك في أوائل دولة معاوية.
رحمه الله.

______________
* (الهامش) *
(1) أورد الخبر بأطول مما هنا ابن الاثير في " أسد الغابة " 7 / 388.
(2) انظر ابن سعد 8 / 464، و " التاريخ الصغير " 1 / 102 للبخاري.
(3) أخرجه ابن سعد 8 / 464، 465 من طريق وكيع بن الجراح بهذا الاسناد، وهو صحيح.
(*)

(3/502)

115 - عبد الله بن ثعلبة * (خ، د، س) ابن صعير الشيخ أبو محمد العذري المدني، حليف بني زهرة.
مسح النبي صلى الله عليه وسلم رأسه، فوعى ذلك (1).
وقيل: بل ولد عام الفتح، وقد شهد الجابية.
فلو كان مولده عام الفتح لصبا عن شهود الجابية.
حدث عن: أبيه، وعمر بن الخطاب، وجابر.
وليس هو بالمكثر.
حدث عنه: الزهري، وأخوه عبد الله، وعبد الله بن الحارث بن زهرة.
وكان شاعرا، فصيحا، نسابة.
روى مالك عن ابن شهاب: أنه كان يجالس عبد الله بن ثعلبة، وكان يتعلم منه النسب وغير ذلك، فسأله عن شئ من الفقه فقال: إن كنت تريد هذا، فعليك بسعيد بن المسيب (2).
قلت: وقد روى أيضا عن سعد بن أبي وقاص، وأبي هريرة.
وحدث عنه: سعد بن إبراهيم قاضي المدينة، وعبد الحميد بن جعفر، وكان آخر من روى عنه.
قال خليفة بن خياط وغيره: توفي سنة تسع وثمانين.

______________
* (الهامش) *
* طبقات خليفة: ت 130، 2043، التاريخ الكبير 5 / 35، المعرفة والتاريخ 1 / 253، 358، الكنى 1 / 52، الجرح والتعديل 5 / 19، المستدرك 3 / 279، جمهرة أنساب العرب:
450، الاستيعاب: 876، الجمع بين رجال الصحيحين 1 / 245، وفيه صغير بالغين، تاريخ ابن عساكر 9 / 9 ب، أسد الغابة 3 / 190، تهذيب الكمال: 669، تاريخ الاسلام 3 / 262، العبر 1 / 104، تذهيب التهذيب 2 / 134 آ، مرآة الجنان 1 / 179، الاصابة 2 / 285، تهذيب التهذيب 5 / 165، خلاصة تذهيب الكمال: 163، شذرات الذهب 1 / 98.
(1) " التاريخ الكبير " 5 / 36.
(2) أخرجه البخاري في " تاريخه " 5 / 36 بإسناد صحيح عن ابن شهاب كما قال الحافظ في " الاصابة " 2 / 285.
وهو عند ابن عساكر.
(*)

(3/503)

وممن أدرك زمان النبوة

116 - عبد الله بن ربيعة * (د، س) ابن فرقد السلمي.
قيل: له صحبة، فإن لم تكن، فحديثه من قبيل المرسل.
وحدث أيضا عن ابن مسعود، وابن عباس، وعبيد بن خالد السلمي.
حدث عنه: عبدالرحمن بن أبي ليلى، وعمرو بن ميمون الاودي، ومنصور بن المعتمر، وهو عم والد منصور، وعلي بن الاقمر، وعطاء بن السائب، وطائفة.
نزل الكوفة.
شعبة: عن الحكم، عن عبدالرحمن بن أبي ليلى، عن عبد الله بن ربيعة، وكانت له صحبة.
هكذا قال (1).
توفي بعد الثمانين.
وربيعة بالثقيل من الاسماء المفردة.

______________
* (الهامش) *
* طبقات ابن سعد 6 / 196، طبقات خليفة: ت 1003، التاريخ الكبير 5 / 86، الجرح والتعديل 5 / 54، الاستيعاب: 897، أسد الغابة 3 / 230، تهذيب الكمال: 680، تاريخ
الاسلام 3 / 264، تذهيب التهذيب 2 / 143 ب، الاصابة 2 / 305، تهذيب التهذيب 5 / 208، خلاصة تذهيب الكمال: 167.
(1) جاء في " سنن النسائي " 2 / 19 في الاذان: باب أذان الراعي، أخبرنا إسحاق بن منصور، أنبأنا عبدالرحمن بن مهدي، عن شعبة، عن الحكم، عن ابن أبي ليلى، عن عبد الله بن ربيعة أنه كان مع رسول الله صلى الله عليه وسلم في سفر، فسمع صوت رجل يؤذن، فقالى مثل قوله، ثم قال: " إن هذا لراعي غنم أو عازب عن أهله " فنظروا فإذا هو راعي غنم.
وإسناده صحيح.
وفي " الاصابة " 2 / 305: وقال ابن المبارك عن شعبة في روايته: وله صحبة.
قال البخاري: لم يتابع شعبة على ذلك.
قلت (القائل ابن حجر): الحديث أخرجه أبو داود (2524) من طريق شعبة عن عمرو بن مرة، عن عمرو بن ميمون، عن عبد الله بن ربيعة السلمي - وكان من أصحاب رسول الله صلى الله عليه وسلم - عن عبيد بن خالد السلمي، فذكر حديثا..=

(3/504)

117 - الصنابحي * (ع) الفقيه، أبو عبد الله، عبدالرحمن بن عسيلة المرادي ثم الصنابحي، نزيل دمشق.
قدم المدينة بعد وفاة النبي صلى الله عليه وسلم بليال.
وصلى خلف الصديق.
وحدث عنه، وعن معاذ، وبلال، وعبادة، وشداد بن أوس، وطائفة.
وعنه: مرثد اليزني، وعدي بن عدي، وعطاء بن يسار، ومكحول، وأبو عبد الرحمن الحبلي، وعدة.
وروى عنه: ربيعة بن يزيد، فسماه عبد الله.
قال ابن معين: بقي إلى زمن عبدالملك، وكان يجلس معه على
______________
* (الهامش) *
= قلت: ليست جملة (وكان من أصحاب رسول الله صلى الله عليه وسلم) في المطبوع من " سنن أبي داود "،
ولكنها في " سنن النسائي " 4 / 74 في الجنائز: باب الدعاء من طريق سويد بن نصر، أنبأنا عبد الله، حدثنا شعبة، عن عمرو بن مرة، سمعت عمرو بن ميمون يحدث عن عبد الله بن ربيعة السلمي - وكان من أصحاب رسول الله صلى الله عليه وسلم - عن عبيد بن خالد السلمي أن رسول الله صلى الله عليه وسلم آخى بين رجلين، فقتل أحدهما، ومات الآخر بعده، فصلينا عليه، فقال النبي صلى الله عليه وسلم: " ما قلتم ؟ " قالوا: دعونا له: " اللهم اغفر له، اللهم ارحمه، اللهم ألحقه بصاحبه " فقال النبي صلى الله عليه وسلم: " فأين صلاته بعد صلاته ؟ وأين عمله بعد عمله ؟ فلما بينهما كما بين السماء والارض " وإسناده صحيح.
* طبقات ابن سعد 7 / 443، 509، طبقات خليفة: ت 2734، التاريخ الكبير 5 / 321، المعرفة والتاريخ 2 / 306، 314، 361، الجرح والتعديل 5 / 262، الاستيعاب 841، طبقات الشيرازي: 77، الجمع بين رجال الصحيحين 1 / 283، تاريخ ابن عساكر 10 / 27 ب، أسد الغابة 3 / 475، تهذيب الكمال: 805، 806، تاريخ الاسلام 3 / 187، تذهيب التهذيب 2 / 219 آ، البداية والنهاية 8 / 323، الاصابة 3 / 97، تهذيب التهذيب 6 / 229، خلاصة تذهيب الكمال: 196.
(*)

(3/505)

السرير، روى عن أبي بكر، قال: وعبد الله الصنابحي يشبه أن يكون له صحبة (1).
وقال ابن المديني: الذي روى عنه قيس بن أبي حازم في الحوض (2)، هو الصنابح بن الاعسر الاحمسي، له صحبة.

______________
* (الهامش) *
(1) وذكره ابن سعد 7 / 426 في الصحابة الذين نزلوا الشام، وهو الذي روى عن النبي صلى الله عليه وسلم حديث: " إن الشمس تطلع ومعها قرن الشيطان..." أخرجه مالك في " الموطأ " 1 / 220، وعنه الشافعي في " الرسالة " رقم (874)، و " اختلاف الحديث " ص: 125، و " الام " 1 / 396 - 397، من طريق زيد بن أسلم، عن عطاء بن يسار، عن عبد الله
الصنابحي، أن رسول الله...، ورواه زهير بن محمد، عن زيد بن أسلم، عن عطاء، عن عبد الله الصنابحي قال: سمعت رسول الله صلى الله عليه وسلم، ولم ينفرد زهير بهذا التصريح بسماع عبد الله الصنابحي من النبي صلى الله عليه وسلم، فقد صرح به مالك أيضا.
فيما أخرجه الدارقطني في غرائب مالك، من طريق إسماعيل بن أبي الحارث، وابن مندة من طريق إسماعيل الصائغ، كلاهما عن مالك، وزهير بن محمد، قالا: حدثنا زيد بن أسلم بهذا، ورواه أيضا ابن سعد 7 / 426 من طريق سهيل بن سعيد، حدثنا حفص بن ميسرة، عن زيد بن أسلم، عن عطاء بن يسار، قال: سمعت عبد الله الصنابحي يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الشمس تطلع من قرن شيطان، فإذا طلعت قارنها، فإذا ارتفعت فارقها، ويقارنها حين تستوي، فإذا نزلت للغروب قارنها، وإذا غربت فارقها، فلا تصلوا هذه الساعات الثلاث ".
وجاء في " حاشية الام " 1 / 130 عن السراج البلقيني ما نصه، حديث الصنابحي هذا هو في " الموطأ " روايتنا من طريق يحيى بن يحيى، وأخرجه النسائي من حديث قتيبة عن مالك كذلك، وأما ابن ماجه فأخرج الحديث (1253) من طريق شيخه إسحاق بن منصور الكوسج، عن عبد الرزاق، عن معمر، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي عبد الله الصنابحي، كذا وقع في كتاب ابن ماجه عن أبي عبد الله، واعلم أن جماعة من الاقدمين نسبوا الامام مالكا إلى أنه وقع له خلل في هذا الحديث، باعتبار اعتقادهم أن الصنابحي في هذا الحديث هو عبدالرحمن بن عسيلة، أبو عبد الله، وليس الامر كما زعموا، بل هذا صحابي غير عبدالرحمن بن عسيلة، وغير الصنابح بن الاعسر الاحمسي، وقد بينت ذلك بيانا شافيا في تصنيف لطيف سميته: " الطريقة الواضحة في تبيين الصنابحة " فلينظر، فإنه نفيس.
(2) أخرجه أحمد 4 / 351، وابن ماجه (3944) في الفتن من طرق، عن إسماعيل ابن أبي خالد، عن قيس بن أبي حازم، عن الصنابح قال: قال رسول الله صلى الله عليه وسلم: " ألا إني = (*)

(3/506)

وقال ابن سعد: كان عبدالرحمن الصنابحي ثقة قليل الحديث (1).
وقال غيره: له أحاديث يرسلها، وبعضهم يهم فيه فيقول: عبد الله الصنابحي، وبعضهم يقول: أبو عبد الرحمن الصنابحي.
وعن مرثد بن عبد الله، عن عبدالرحمن بن عسيلة، قال: ما فاتني النبي صلى الله عليه وسلم إلا بخمس ليال قبض وأنا بالجحفة (2).
قال رجاء بن حيوة، عن محمود (3) بن الربيع: كنا عند عبادة بن الصامت، فأقبل الصنابحي، فقال عبادة: من سره أن ينظر إلى رجل كأنما رقي به فوق سبع سماوات فعمل على ما رأى، فلينظر إلى هذا (4).
رواها ابن عون، عن رجاء.
وقال أبو عبد رب: قال لنا الصنابحي بدمشق وقد احتضر (5).

118 - صفية بنت شيبة * (ع) ابن عثمان بن أبي طلحة بن عبدالعزى بن عبد الدار بن قصي بن
______________
* (الهامش) *
= فرطكم على الحوض، وإني مكاثر بكم الامم، فلا تقتتلن بعدي ".
وإسناده صحيح كما قال البوصيري في " الزوائد " ورقة: 245.
(1) " طبقات ابن سعد " 7 / 509.
(2) أخرجه ابن سعد 7 / 510 من طريق عبد الله بن نمير، عن محمد بن إسحاق، عن يزيد بن أبي حبيب بهذا الاسناد...وهو في " تاريخ الفسوي " 2 / 314 و 363، وابن عساكر 1 / 30 آ، و " الرحلة في طلب الحديث ": 167 للخطيب.
(3) في الاصل: محمد، وهو خطأ.
(4) أخرجه الفسوي في " تاريخه " 2 / 361، 362 من طريق ابن المبارك، عن ابن عون، عن رجاء بن حيوة...، وهو عند ابن عساكر 10 / 30 ب.
(5) بياض قدر نصف سطر في الاصل، وكتب فيه: كذا وجد.
* طبقات ابن سعد 8 / 469، الاستيعاب: 1873، أسد الغابة 7 / 172، تهذيب الاسماء =

(3/507)

كلاب، الفقيهة العالمة، أم منصور، القرشية العبدرية المكية الحجبية.
يقال: لها رؤية، ووهى هذا الدار قطني (1).
وكان أبوها من مسلمة الفتح.
روت عن النبي صلى الله عليه وسلم في سنن أبي داود، والنسائي، وهذا من أقوى المراسيل، وروت عن: عائشة، وأم حبيبة، وأم سلمة، أمهات المؤمنين.
حدث عنها: ابنها منصور بن عبدالرحمن الحجبي، وسبطها محمد ابن عمران الحجبي، والحسن بن مسلم بن يناق، وإبراهيم بن مهاجر، وقتادة، ويعقوب بن عطاء بن أبي رباح، وعمر بن عبدالرحمن بن محيصن السهمي المقرئ.
وعدة.
قال يحيى بن معين: لم يسمع منها ابن جريج بل أدركها.

______________
* (الهامش) *
= واللغات 1 / 2 / 349، تهذيب الكمال: 1686، تاريخ الاسلام 3 / 258، تذهيب التهذيب 4 / 264 آ، العقد الثمين 8 / 258، الاصابة 4 / 348، تهذيب التهذيب 12 / 430، خلاصة تذهيب الكمال: 424.
(1) رده الحافظ ابن حجر في " الاصابة " 4 / 348 فقال: وأبعد من قال: لا رؤية لها، فقد ثبت حديثها في " صحيح البخاري " تعليقا 3 / 171 في الجنائز قال: وقال أبان بن صالح، عن الحسن بن مسلم، عن صفية بنت شيبة، قالت: سمعت النبي صلى الله عليه وسلم يخطب عام الفتح فقال: " يا ايها الناس: إن الله حرم مكة يوم خلق السماوات والارض..." الحديث.
ووصله ابن ماجه (3109) من هذا الوجه.
وأخرج ابن مندة، من طريق محمد بن جعفر بن الزبير، عن عبد الله بن عبد الله بن أبي ثور، عن صفية بنت شيبة قالت: والله لكأني أنظر إلى
رسول الله صلى الله عليه وسلم حين دخل الكعبة...وأخرج أبو داود (1878) من طريق ابن إسحاق، حدثني محمد بن جعفر بن الزبير، عن عبيد الله بن عبد الله بن أبي ثور، عن صفية قالت: لما اطمأن رسول الله صلى الله عليه وسلم بمكة عام الفتح، طاف على بعير يستلم الركن بمحجن في يده، قالت: وأنا أنظر إليه.
قال المزي: وسنده حسن.
وانظر " فتح الباري " 9 / 207.
(*)

(3/508)

وفي سنن ابن ماجة من طريق محمد بن إسحاق: أنها رأت رسول الله صلى الله عليه وسلم يوم الفتح دخل الكعبة ولها عيدان، فكسرها (1).
أحسب أنها عاشت إلى دولة الوليد بن عبدالملك.

119 - يوسف بن عبد الله بن سلام * (4) ابن الحارث أبو يعقوب الابراهيمي الاسرائيلي المدني حليف الانصار.
ولد في حياة النبي صلى الله عليه وسلم، فسماه يوسف، وأجلسه في حجره (2)، وله رؤية ما.
وله رواية حديثين حكمهما الارسال، وحدث عن أبيه، وعثمان، وعلي.
روى عنه: عمر بن عبد العزيز، وعيسى بن معقل، ويزيد بن أبي أمية، ومحمد بن المنكدر، ويحيى بن سعيد الانصاري، ويحيى بن أبي الهيثم العطار.
وشهد موت أبي الدرداء بدمشق.
وقد روى حفص بن غياث، عن محمد بن أبي يحيى، عن يزيد بن
______________
* (الهامش) *
(1) أخرجه ابن ماجه (2947) في المناسك: باب من استلم الركن بمحجنه، ورجاله ثقات إلا أن فيه عنعنة ابن إسحاق.
* طبقات خليفة: ت 30 و 978، التاريخ الكبير 8 / 371، الجرح والتعديل 9 / 225، الاستيعاب: 1590، تاريخ ابن عساكر نسخة باريس 45 آ، أسد الغابة 3 / 264، و 5 / 529،
تهذيب الاسماء واللغات 1 / 2 / 165، تهذيب الكمال: 1559، تاريخ الاسلام 4 / 70، تذهيب التهذيب 4 / 189 ب، الاصابة 3 / 671، تهذيب التهذيب 11 / 416، خلاصة تذهيب الكمال: 377.
(2) أخرجه البخاري في " الادب المفرد " (838)، وأحمد 4 / 35 و 6 / 6، وأسناده صحيح كما قال الحافظ في " الفتح 11 / 476.
(*)

(3/509)

أبي أمية الاعور، عن يوسف بن عبد الله بن سلام قال: رأيت النبي صلى الله عليه وسلم أخذ كسرة فوضع عليها تمرة، وقال: " هذه إدام هذه " فأكلها (1).
فإن صح هذا، فهو صحابي.
وقد قال محمد بن سعد في الطبقة الخامسة من الصحابة: يوسف بن عبد الله بن سلام، هو رجل من بني إسرائيل من ولد يوسف صلى الله عليه وسلم، وكان ثقة.
له أحاديث صالحة.
وقال ابن أبي حاتم: له رؤية.
وقال البخاري: له صحبة.
وقال أبو حاتم: ليست له صحبة.
وقال العجلي: تابعي ثقة.
وقال شباب: مات في خلافة عمر بن عبد العزيز.
خلف بن هشام: حدثنا حماد بن زيد، عن يحيى بن سعيد، قال: غدوت مع يوسف بن عبد الله بن سلام في يوم عيد، فقلت له: كيف كانت الصلاة على عهد عمر ؟ قال: كان يبدأ بالخطبة قبل الصلاة.
غريب جدا.

120 - عبد الله بن عكيم الجهني * (م، 4)
قيل: له صحبة، وقد أسلم بلا ريب في حياة النبي صلى الله عليه وسلم، وصلى
______________
* (الهامش) *
(1) رجاله ثقات، خلا يزيد بن أبي أمية الاعور، فإنه مجهول، وهو في " سنن أبي داود " (3830) في الاطعمة: باب في التمر.
* طبقات ابن سعد 6 / 113، طبقات خليفة: ت 754، 965، التاريخ الكبير =

(3/510)

خلف أبي بكر الصديق.
وهو القائل: أتانا كتاب النبي صلى الله عليه وسلم قبل موته بشهرين: " أن لا تنتفعوا من الميتة بإهاب ولاعصب " (1).
حدث عنه بذلك الحكم.
وقد حدث عن: عمر، وعلي، وابن مسعود.
روى عنه: هلال الوزان (2)، ومسلم الجهني، والحكم، وجماعة.
روى موسى الجهني، عن بنت عبد الله بن عكيم، قالت: كان أبي يحب عثمان، وكان عبد الرحمن بن أبي ليلى يحب عليا رضي الله عنهما قالت: وكانا متواخيين، فما سمعتهما يذكرانهما بشئ قط، إلا أني سمعت أبي يقول: لو أن صاحبك صبر، أتاه الناس (3).
قيل: إن عبد الله بن عكيم توفي سنة ثمان وثمانين.
شعبة، عن الحكم، عن (ابن أبي ليلى، عن) ابن عكيم قال: كتب إلينا رسول الله صلى الله عليه وسلم وأنا غلام شاب بأرض جهينة: " أن لا تنتفعوا من الميتة بإهاب ولاعصب " (4).

______________
* (الهامش) *
= 5 / 39، الجرح والتعديل 5 / 121، جمهرة أنساب العرب: 445، الاستيعاب: 949، تاريخ بغداد 10 / 3، الجمع بين رجال الصحيحين 1 / 246، أسد الغابة 3 / 339، تهذيب الكمال: 712، تاريخ الاسلام 3 / 267، تذهيب التهذيب 2 / 167، تهذيب التهذيب 5 / 323،
الاصابة 2 / 346، خلاصة تذهيب الكمال: 175.
(1) أخرجه أبو داود (4127) و (4128)، والترمذي (1729)، والنسائي 7 / 175، وابن سعد 6 / 113.
وهو حديث ضعيف لاضطرابه كما ذكر غير واحد من أئمة الحديث، وقد بسط ذلك الزيلعي في " نصب الراية " 1 / 120، 122، وابن حجر في " تلخيص الحبير " 1 / 47، 48.
(2) تحرف في المطبوع إلى " الوراق ".
(3) أخرجه ابن سعد 6 / 114 من طريق عبدالرحمن بن مهدي، عن سفيان بهذا الاسناد.
(4) ابن سعد 6 / 113، وقد تقدم أنه ضعيف لاضطرابه.
(*)

(3/511)

قال هلال الوزان: سمعت عبد الله بن عكيم يقول: بايعت عمر بيدي هذه.
ابن فضيل، عن عبدالرحمن بن إسحاق، عن عبد الله القرشي، عن ابن أبي ليلى، وعبد الله بن عكيم، عن علي: أنه كان إذا قال المؤذن: أشهد أن محمدا رسول الله، قال: وإن الذين كذبوا محمدا لجاجدون (1).
وعن الحكم، أن عبدالرحمن بن أبي ليلى قدم عبد الله بن عكيم في الصلاة على أمه وكان إمامهم (2).
وذكر هلال بن أبي حميد، عن ابن (3) عكيم قال: لاأعين على دم (4) خليفة أبدا بعد عثمان، فقيل له: يا أبا معبد ! أو أعنت عليه ؟ قال: كنت أعد ذكر مساوية عونا على دمه.
توفي ابن عكيم في ولاية الحجاج.

121 - عبيد الله بن العباس * ابن عبدالمطلب الهاشمي، ابن عم رسول الله صلى الله عليه وسلم، وأخو عبد الله،
______________
* (الهامش) *
(1) أخرجه ابن سعد 6 / 114.
(2) ابن سعد 6 / 114.
(3) تحرف في المطبوع إلى " أبي ".
(4) تصحف في المطبوع إلى " ذمه ".
* نسب قريش: 27، طبقات خليفة: ت 1972، المحبر: 17، 107، 146، 292، 456، التاريخ الصغير 1 / 142، مروج الذهب 3 / 370، جمهرة أنساب العرب: 18، 19، الاستيعاب: 1009، أسد الغابة 3 / 524، تهذيب الاسماء واللغات 1 / 1 / 312، تهذيب الكمال: 881، تاريخ الاسلام 2 / 304 و 3 / 281، العبر 1 / 63، تذهيب التهذيب 2 / 265 آ، مرآة الجنان 1 / 130، البداية والنهاية 8 / 90، العقد الثمين 5 / 309، الاصابة 2 / 437، تهذيب التهذيب 7 / 19، خلاصة تذهيب الكمال: 212، شذرات الذهب 1 / 64، خزانة الادب 3 / 256، 502.
(*)

(3/512)

وكثير، والفضل، وقثم، ومعبد، وتمام.
ولد في حياة النبي صلى اللله عليه وسلم.
وقيل: له رؤية.
وله حديث عن النبي صلى الله عليه وسلم في سنن النسائي (1)، حكمه أنه مرسل.
حدث عنه: ابنه عبد الله، وعطاء، وابن سيرين، وسليمان بن يسار، وغيرهم.
وكان أميرا، شريفا، جوادا، ممدحا.
ذكره محمد بن سعد في الطبقة الخامسة بن الصحابة فقال: كان أصغر من عبد الله بسنة واحدة، ثم قال: سمع من النبي صلى الله عليه وسلم.
وكان رجلا تاجرا مات بالمدينة.
فذكر الواقدي: أنه بقي إلى دولة يزيد بن معاوية.
قلت: هو شقيق عبد الله.
ولي إمرة اليمن لابن عمه علي، وحج
بالناس، وقد ذبح بسر بن أرطاة ولديه عدوانا وظلما، وتولهت أمهما عليهما، وهرب عبيد الله.
قيل: إن عبيد (2) الله وصل مرة رجلا بمئة ألف.

______________
* (الهامش) *
(1) 6 / 148 في الطلاق: باب إحلال المطلقة ثلاثا والنكاح الذي يحلها به، من طريق علي ابن حجر، عن هشيم، أنبأنا يحيى بن أبي إسحاق (وقد تحرف في المطبوع إلى يحيى عن أبي إسحاق) عن سليمان بن يسار، عن عبيد الله بن عباس (وقد تحرف في المطبوع إلى عبد الله بن عباس) أن الغميصاء أو الرميصاء أتت النبي صلى الله عليه وسلم تشتكي زوجها أنه لا يصل إليها، فلم يلبث أن جاء زوجها، فقال: يارسول الله هي كاذبة، وهو يصل إليها، ولكنها تريد أن ترجع إلى زوجها الاول، فقال رسول الله صلى الله عليه وسلم: " ليس ذلك حتى تذوقي عسيلته ".
وأخرجه أحمد 1 / 214 من طريق هشيم بهذا الاسناد، ورجاله ثقات، إلا أنه ليس بصريح بأن عبيد الله شهد القصة.
وأورده الهيثمي في " المجمع " 4 / 340 مختصرا عن عبيد الله والفضل بن العباس، وقال: رواه أبو يعلى، ورجاله رجال الصحيح.
(2) تحرف في المطبوع إلى " عبد ".
(*)

(3/513)

قال الفسوي: مات زمن معاوية، وقال خليفة وغيره: مات سنة ثمان وخمسين.
وأما أبو عبيد وأبو حسان الزيادي، فقالا: مات سنة سبع وثمانين.
وقال ابن سعد: كان عبيد الله أصغر من عبد الله بسنة، سمع من النبي صلى الله عليه وسلم.
- قثم بن العباس الهاشمي وأمه أم الفضل التي يقول فيها الكلبي: إنها أسلمت بعد خديجة، قد ذكر (1).

122 - عبيد الله بن عدي * (خ، م) ابن الخيار عن عدي بن نوفل بن عبد مناف بن قصي بن كلاب القرشي النوفلي.
ولد في حياة النبي صلى الله عليه وسلم (2).
وكان أبوه من الطلقاء.
ما ذكره في
______________
* (الهامش) *
(1) في الصفحة 440 من هذا الجزء.
* طبقات خليفة: ت 1982، المحبر: 357، التاريخ الكبير 5 / 391، المعرفة والتاريخ 1 / 411، الجرح والتعديل 5 / 329، الاستيعاب: 1010، الجمع بين رجال الصحيحين 1 / 303، تاريخ ابن عساكر 10 / 353 آ، أسد الغابة 3 / 256، تهذيب الاسماء واللغات 1 / 1 / 313، تهذيب الكمال: 886، تاريخ الاسلام 4 / 30، تذهيب التهذيب 3 / 19 آ، البداية والنهاية 9 / 51، العقد الثمين 5 / 312، الاصابة 3 / 74، تهذيب التهذيب 7 / 36، خلاصة تذهيب الكمال: 213.
(2) جاء في " صحيح البخاري " 7 / 46 و 144 أن عثمان رضي الله عنه قال له: يا ابن أخي: أدركت رسول الله صلى الله عليه وسلم ؟ قال: لا، ولكن قد خلص إلي من علمه ما خلص من العذراء في سترها، قال الحافظ: ومراده بالادراك: إدراك السماع منه والاخذ عنه، وبالرؤية به رؤية المميز له، ولم يرد هنا الادراك بالسن فإنه ولد في حياة النبي صلى الله عليه وسلم، وفي المغازي 7 / 282، 283 في قصة مقتل حمزة، من حديث وحشي بن حرب ما يدل على ذلك.
(*)

(3/514)

الصحابة أحد سوى ابن سعد.
حدث عبيد الله عن: عمر، وعثمان، وعلي، وكعب، وطائفة.
حدث عنه: عروة، وحميد بن عبدالرحمن، وعطاء بن يزيد الليثي، ومعمر بن أبي حبيبة.
روى عروة بن الزبير، عن عبيد الله بن عدي، أنه دخل على عثمان، وهو محصور، وعلي يصلي بالناس، فقال: يا أمير المؤمنين ! إني أتحرج
أن أصلي مع هؤلاء وأنت الامام.
فقال: إن الصلاة أحسن ما عمل الناس، فإذا رأيت الناس محسنين، فأحسن معهم (1).
قال عطاء بن يزيد (2): كان عبيد الله بن عدي من فقهاء قريش وعلمائهم.
وقال ابن سعد في الطبقة الاولى من أهل المدينة: عبيد الله بن عدي الاكثر بن الخيار.
وأمه أم قتال بنت أسيد بن أبي العيص الاموية.
حدث عن: عمر وعثمان.
وله دار بالمدينة.
مات في خلافة الوليد بن عبدالملك، ثقة، قليل الحديث.
وأما أبو نعيم، فقال: قتل عدي بن الخيار يوم بدر كافرا (3).
قلت: فعلى هذا يكون عبيد الله قد رأى النبي صلى الله عليه وسلم.

______________
* (الهامش) *
(1) أخرجه ابن عساكر 10 / 353 ب.
(2) تحرف في المطبوع إلى " زيد ".
(3) قال الحافظ في " الفتح " 7 / 46: لم يثبت أنه قتل كافرا، وإن ذكر ابن ماكولا وغيره، فإن ابن سعد ذكره في طبقة الفتحيين.
(*)

(3/515)

123 - ربيعة بن عبد الله * (خ، د) ابن الهدير القرشي التيمي المدني.
ولد في حياة النبي صلى الله عليه وسلم، ولعله رآه.
حدث عن عمر بن الخطاب، وطلحة بن عبيد الله.
وهو مقل.
روى عنه: ابنا أخيه، محمد وأبو بكر ابنا المنكدر، وعثمان بن عبد الرحمن التيمي، وربيعة الرأي وغيرهم.
وذكره ابن حبان في " الثقات " (1).
مات سنة ثلاث وتسعين وله سبع وثمانون سنة.
فلعله ولد عام الحديبية
سنة ست.
وجده الهدير: هو ابن عبدالعزى بن عامر بن الحارث بن حارثة بن سعد بن تيم بن مرة بن كعب بن لؤي.
ولم أر أحدا عد عبد الله بن الهدير في مسلمة الفتح، فلعله مات قبل الفتح، لابل تأخر حتى ولد له المنكدر فيما بعد والله أعلم.

124 - ربيعة بن عباد * * الديلي الحجازي.

______________
* (الهامش) *
* طبقات ابن سعد 5 / 27، طبقات خليفة: ت 1995، التاريخ الكبير 3 / 281، مشاهير علماء الامصار: ت 484، الاستيعاب: 492، الجمع بين رجال الصحيحين 1 / 136، أسد الغابة 2 / 214، تهذيب الكمال: 410، تذهيب التهذيب 1 / 220 ب، العقد الثمين 4 / 397، الاصابة 1 / 523، تهذيب التهذيب 3 / 257، خلاصة تذهيب الكمال: 99، شذرات الذهب 1 / 79.
(1) وقال ابن سعد 5 / 27: وكان ثقة قليل الحديث، وقال العجلي: تابعي، مدني ثقة من كبار التابعين وقال الدار قطني: تابعي كبير، قليل المسند.
* * طبقات خليفة: ت 212 وفيه عباد، التاريخ الكبير 3 / 280، الجرح والتعديل =

(3/516)

رأى النبي صلى الله عليه وسلم بسوق ذي المجاز (1) قبل أن يسلم، ثم أسلم، وشهد اليرموك.
وقال البخاري وغيره: له صحبة.
وعباد بالكسر والتخفيف عند الحافظ عبد الغني المصري، وقيده بالتخفيف والفتح أبو عبد الله بن مندة.
وهذا فيه نظر.
ولاريب في سماع ربيعة من النبي صلى الله عليه وسلم، ولكن كان قبل أن يسلم.
حدث عنه: محمد بن المنكدر، وهشام بن عروة، وأبو الزناد، وزيد ابن أسلم.
قال خليفة: شهد اليرموك، وتوفي في خلافة الوليد بن عبد الملك.
قلت: بقي إلى حدود سنة تسعين.

125 - أبو أمامة بن سهل * (ع) ابن حنيف الانصاري الاوسي المدني الفقيه المعمر الحجة.
اسمه أسعد باسم جده لامه، النقيب السيد أسعد بن زرارة.

______________
* (الهامش) *
= 3 / 472، مشاهير علماء الامصار: ت 552، الاستيعاب 492، تاريخ ابن عساكر 6 / 107 ب، تاريخ ابن عساكر نسخة الزيتونة 27 ب، أسد الغابة 2 / 213، الاصابة 1 / 509.
(1) أخرجه أحمد 3 / 492 من طريق عبدالرحمن بن أبي الزناد، عن أبيه، عن ربيعة بن عباد الديلي، وكان جاهليا أسلم، فقال: رأيت رسول الله صلى الله عليه وسلم بصر عيني بسوق ذي المجاز يقول: " يا أيها الناس: قولوا لا إله إلا الله تفلحوا " الحديث وهذا سند قوي.
* طبقات ابن سعد 5 / 82، طبقات خليفة: ت 654 و 2176، المعرفة والتاريخ 1 / 375، الكنى 1 / 14، مشاهير علماء الامصار: ت 139، الاستيعاب: 82، تاريخ ابن عساكر 2 / 403 آ، أسد الغابة 3 / 470 و 6 / 18، تهذيب الكمال: 94، تاريخ الاسلام 4 / 71، العبر 1 / 118، تذهيب التهذيب 1 / 59 ب، مرآة الزمان 1 / 207، البداية والنهاية 9 / 190، الاصابة 4 / 9، تهذيب التهذيب 1 / 263، خلاصة تذهيب الكمال: 38، شذرات الذهب 1 / 118، تهذيب ابن عساكر 3 / 7.
(*)

تعليق المستخدم :أبو أمامة بن سهل : كان في أصل النسخة برقم ( 126 ) وهو خطأ فقمت بتصحيحه ، وصوابه ( 125 ) .
حرره: عبد الرحمن الشامي .

(3/517)

ولد في حياة النبي صلى الله عليه وسلم ورآه فيما قيل.
وحدث عن: أبيه، وعمر، وعثمان، وزيد بن ثابت، وابن عباس، ومعاوية، وطائفة.
حدث عنه: الزهري، وسعد بن إبراهيم، وأبو حازم الاعرج، ومحمد بن المنكدر، وأبو الزناد، ويعقوب بن عبد الله بن الاشج، ويحيى ابن سعيد الانصاري، وابناه محمد وسهل ابنا أبي أمامة، وآخرون.
وكان أحد العلماء.
قال أبو معشر السندي: رأيت أبا أمامة وقد رأى النبي صلى الله عليه وسلم.
وقال الزهري: أخبرني أبو أمامة وكان من علية الانصار وعلمائهم، ومن أبناء البدريين.
عبدالرحمن بن الحارث: عن حكيم بن حكيم بن حكيم بن عباد حنيف، عن أبي أمامة بن سهل قال: كتب معي عمر إلى أبي عبيدة: إن رسول الله صلى الله عليه وسلم قال: " الله ورسوله مولى من لامولى له، والخال وارث من لا وارث له " (1).
قال الترمذي: هذا حديث حسن.
يوسف بن الماجشون: عن عتبة بن مسلم، قال: استوى عثمان على
______________
* (الهامش) *
(1) أخرجه الترمذي (2130) في الفرائض، وهو في " المسند " 1 / 28 و 46، وابن ماجه (2737)، وسنده حسن كما قال الترمذي، وصححه ابن حبان (1227)، وله شاهد من حديث المقدام الكندي عند أبي داود (2900) وابن ماجه (2634)، وصححه ابن حبان (1225) وغيره.
(*)

(3/518)

المنبر، فحصبوه حتى حيل بينه وبين الصلاة، فصلى بالناس يومئذ أبو أمامة ابن سهل (1).
اتفقوا على وفاته في سنة مئة.

126 - محمود بن الربيع * (ع)
ابن سراقة بن عمرو الامام أبو محمد، ويقال: أبو نعيم الانصاري الخزرجي المدني.
وأمه هي جميلة بنت أبي صعصعة الانصارية.
أدرك النبي صلى الله عليه وسلم، وعقل منه مجة مجها في وجهه من بئر في دارهم، وهو يومئذ ابن أربع سنين (2).

______________
* (الهامش) *
(1) " تهذيب ابن عساكر " 3 / 9.
* طبقات خليفة: ت 646 و 2038، التاريخ الكبير 7 / 402، المعرفة والتاريخ 1 / 355، الجرح والتعديل 8 / 289، الاستيعاب: 1378، الجمع بين رجال الصحيحين 2 / 504، أسد الغابة 5 / 116، تهذيب الاسماء واللغات 1 / 2 / 84، تهذيب الكمال: 1309، تاريخ الاسلام 4 / 52، العبر 1 / 117، تذهيب التهذيب 4 / 26 آ، مرآة الزمان 1 / 206، الاصابة 3 / 386، تهذيب التهذيب 10 / 63، خلاصة تذهيب الكمال: 317، شذرات الذهب 1 / 116.
(2) أخرجه البخاري 1 / 157 في العلم، باب متى يصح سماع الصغير من طريق الزبيدي، عن الزهري، عن محمود بن الربيع قال: عقلت من النبي صلى الله عليه وسلم مجة مجها في وجهي وأنا ابن خمس سنين.
وذكر القاضي عياض في " الالماع " ص: 63 وغيره أن في بعض الروايات أنه كان ابن أربع، قال الحافظ في " الفتح ": ولم أقف على هذا صريحا في شئ من روايات بعد التتبع التام، إلا إن كان ذلك مأخوذا من قول صاحب " الاستيعاب ": إنه عقل المجة وهو ابن أربع سنين أو خمس ".
وأخرجه مسلم (265) في المساجد: باب الرخصة في التخلف عن الجماعة لعذر من طريق الاوزاعي، حدثني الزهري، عن محمود الربيع قال: " إني لاعقل مجة مجها رسول الله صلى الله عليه وسلم من دلو في دارنا ".
(*)

(3/519)

وحدث عن: أبي أيوب الانصاري، وعتبان (1) بن مالك، وعبادة بن الصامت، وغيرهم.
حدث عنه: رجاء بن حيوة، ومكحول، وعبد الله بن عمرو بن الحارث، والزهري.
وروى عنه من الصحابة أنس بن مالك.
وقال أبو الحسن بن سميع: هو ختن عبادة بن الصامت.
وقال يحيى بن معين: له صحبة.
وأما أحمد العجلي، فقال: هو ثقة من كبار التابعين.
وقال ابن عساكر: اجتاز بدمشق غازيا إلى القسطنطينية.
قال الواقدي: مات سنة تسع وتسعين وله ثلاث وتسعون سنة، وكذا أرخه علي بن عبد الله التميمي.
وقال خليفة بن خياط: مات سنة ست وتسعين.

127 - قيس بن مكشوح * الامير أبو حسان المرادي، من وجوه العرب الموصوفين بالشجاعة.
وكان ممن أعان على قتل الاسود العنسي، وقلعت عينه يوم اليرموك.
وكان ذا رأي في الحرب ونجدة.
وكان من أمراء علي يوم صفين، فقتل يومئذ.

______________
* (الهامش) *
(1) تحرفت في المطبوع إلى " وغسان ".
* طبقات ابن سعد 5 / 525، المحبر: 261، معجم الشعراء: 198، الاستيعاب: 1299، أسد الغابة 4 / 447، تهذيب الاسماء واللغات 2 / 64، الاصابة 3 / 260، شذرات الذهب 1 / 49، المنتخب من ذيل المذيل: 545.
(*)

(3/520)

128 - عبد الله بن عامر بن ربيعة * أبو محمد العنزي، بالسكون، المدني حليف بني عدي بن كعب.
وعنز أخو بكر بن وائل.
استشهد أخوه سميه عبد الله في حصار الطائف.
وكان أبوهما عامر بن ربيعة بن كعب بن مالك من كبار المهاجرين البدريين.
حدث عبد الله: عن أبيه، وعمر، وعثمان، وعبد الرحمن بن عوف، وطائفة.
وكان مولده عام الحديبية.
وله حديث مرسل في سنن أبي داود (1).
حدث عنه: عاصم بن عبيد الله، وأبو بكر بن حفص الوقاصي، ويحيى بن سعيد الانصاري، وابن شهاب الزهري، وآخرون.
توفي سنة خمس وثمانين.

______________
* (الهامش) *
* طبقات ابن سعد 5 / ؟، طبقات خليفة: ت 128 و 438 و 2009، التاريخ الكبير 5 / 11، المعرفة والتاريخ 1 / 251، 358، الجرح والتعديل 5 / 122، الاستيعاب: 930، الجمع بين رجال الصحيحين 1 / 244، أسد الغابة 3 / 286، تهذيب الاسماء واللغات 1 / 1 / 273، تهذيب الكمال: 697، تاريخ الاسلام 3 / 267، العبر 1 / 100 وفيه العتري، وهو تصحيف، تذهيب التهذيب 2 / 155 ب، مرآة الجنان 1 / 176، العقد الثمين 5 / 185، الاصابة 2 / 329، تهذيب التهذيب 5 / 270، خلاصة تذهيب الكمال: 171.
(1) أخرجه أحمد 3 / 447، وأبو داود (4991) من طريق الليث، عن محمد بن عجلان، عن مولى لعبد الله بن عامر، حدثه عن عبد الله بن عامر أنه قال: دعتني أمي يوما ورسول الله صلى الله عليه وسلم قاعد في بيتنا، فقالت: ها تعالى أعطيك، فقال لها رسول الله صلى الله عليه وسلم: " وما أردت أن تعطيه ؟ "
قالت: أعطيه تمرا، فقال لها رسول الله صلى الله عليه وسلم: " أما إنك لو لم تعطيه شيئا، كتبت عليك كذبة ".
ورجاله ثقات، خلا مولى عبد الله فإنه مجهول.
(*)

(3/521)

129 - يزيد بن مفرغ الحميري * من فحول الشعراء، وكان أبوه زياد بن ربيعة حدادا.
وقيل: شعابا بتبالة.
وتبالة بالفتح: قرية بالحجاز مما يلي اليمن (1).
ولقب مفرغا لانه راهن على سقاء من لبن، فشربه حتى فرغه.
ولابن مفرغ هجو مقذع، ومديح، ونظمه سائر.
وهجا عبيد الله بن زياد، فأتى وطلب من معاوية قتله، فلم يأذن، وقال: أدبه.
واستجار يزيد بالمنذر بن الجارود، فأتى عبيد الله البصرة، فسقاه مسهلا، وأركبه حمارا ربطه فوقه، وطوف به وهو يسلح في الاسواق، فقال: يغسل الماء ما صنعت وشعري * راسخ منك في العظام البوالي (2)
______________
* (الهامش) *
* طبقات فحول الشعراء: 686، 693، الشعر والشعراء: 276، أنساب الاشراف 4 / 374، تاريخ الطبري 5 / 317، الاغاني 18 / 254، 298، جمهرة أنساب العرب: 436، تاريخ ابن عساكر 18 / 138 ب، معجم الادباء 20 / 43، 46، الكامل 3 / 522، وفيات الاعيان 6 / 342، 362، تاريخ الاسلام 3 / 90، البداية والنهاية 8 / 95 و 314، خزانة الادب 2 / 515.
(1) قال ابن خلكان 6 / 343: هي بليدة على طريق اليمن للخارج من مكة.
وهذا المكان كثير الخصب، له ذكر في الاخبار والامثال والاشعار، وهي أول ولاية وليها الحجاج بن يوسف الثقفي، ولم يكن رآها قبل ذلك، فخرج إليها، فلما قرب منها سأل عنها، فقيل له: إنها وراء تلك الاكمة، فقال: لاخير في ولاية تسترها أكمة، ورجع عنها محتقرا لها وتركها.
فضربت العرب بها
المثل، وقالت للشئ الحقير: أهون من تبالة على الحجاج.
(2) الخبر مطولا في " الاغاني " 18 / 263، 264 و " أنساب الاشراف " 4 / 375، وخزانة الادب 2 / 215 والبيت من قصيدة مطلعها: دار سلمى بالخبت ذي الاطلال * كيف نوم الاسير في الاغلال (*)

(3/522)

وهو القائل هذا البيت: العبد يقرع بالعصا * والحر تكفيه الملامة (1) ونقل صاحب المرآة: أن ابن مفرغ مات سنة تسع وستين.

130 - عمرو بن سلمة * (خ، د، س) أبو بريد الجرمي.
وقيل: أبو يزيد، وهذا الذي كان يؤم قومه في حياة النبي صلى الله عليه وسلم وهو صبي (2).
ولابيه صحبة ووفادة.
وقد قيل: إنه وفد مع أبيه وله رؤية.
فالله أعلم.

______________
* (الهامش) *
(1) البيت في شعر ابن مفرغ 140، و " طبقات فحول الشعراء " 688، 689 و " الاغاني " 18 / 261، وخزانة الادب 2 / 213، 214 من قصيدة مطلعها: أصرمت حبلك من أمامة * من بعد أيام برامه * طبقات ابن سعد 7 / 89، الكنى 1 / 126، الجرح والتعديل 6 / 235، جمهرة أنساب العرب: 452، الاستيعاب 1179، الجمع بين رجال الصحيحين 1 / 371، أسد الغابة 4 / 234، تهذيب الاسماء واللغات 1 / 2 / 27، تهذيب الكمال: 1036، تاريخ الاسلام 3 / 290، العبر 1 / 100، تذهيب التهذيب 3 / 99 ب، العبر 1 / 176، الاصابة 2 / 541، تهذيب التهذيب 8 / 42، خلاصة تذهيب الكمال: 245، شذرات الذهب 1 / 95.
(2) أخرج البخاري 8 / 18 في المغازي: باب مقام النبي صلى الله عليه وسلم بمكة زمن الفتح من طريق سليمان بن حرب، حدثنا حماد بن زيد، عن أيوب، عن أبي قلابة، عن عمرو بن سلمة قال: قال
لي أبو قلابة: ألا تلقاه فتسأله ؟ قال: فلقيته فسألته، فقال: كنا بما ممر الناس، وكان يمر بنا الركبان فنسألهم، ما للناس ما للناس، ما هذا الرجل ؟ فيقولون: يزعم أن الله أرسله، أوحى إليه، أوحى الله بكذا، فكنت أحفظ ذاك الكلام، فكأنما يقر في صدري، وكانت العرب تلوم بإسلامهم الفتح، فيقولون: اتركوه وقومه، فإنه إن ظهر عليهم فهو نبي صادق.
فلما قدم قال: جئتكم والله من عند النبي صلى الله عليه وسلم حقا، فقال: صلو صلاة كذا في حين كذا وصلوا صلاة كذا في حين كذا، فإذا حضرت الصلاة فليؤذن أحدكم وليؤمكم أكثركم قرآنا، فنظروا، فلم يكن أحد أكثر قرآنا مني، لما كنت أتلقى من الركبان، فقدموني بين أيديهم وأنا ابن ست أو سبع سنين، وكانت علي بردة، كنت إذا سجدت، تقلصت عني، فقالت امرأة من الحي: ألا تغطون عنا است قارئكم ؟ فاشتروا، =

(3/523)

حدث عنه: أبو قلابة الجرمي، وأبو الزبير المكي، وعاصم الاحول، وأيوب السختياني، وغيرهم.
له رواية في صحيح البخاري، وفي سنن النسائي.
وكان قد نزل البصرة.
أرخ الامام أحمد موته في سنة خمس وثمانين.

أما
131 - عمرو بن سلمة * (بخ) الهمداني الكوفي، فتابعي كبير من أصحاب علي.
سمع عليا وابن مسعود.
حدث عنه: الشعبي، ويزيد بن أبي زياد.
مات سنة خمسين وثمانين أيضا.
ودفن هو وعمرو بن حريث في يوم واحد (1).

132 - كعب بن سور الازدي * *
قاضي البصرة، وليها لعمر وعثمان.
وكان من نبلاء الرجال
______________
* (الهامش) *
فقطعوا لي قميصا، فما فرحت بشئ فرحي بذلك القميص.
وأخرجه أبو داود (585) وفيه: " فكنت أؤمهم وأنا ابن سبع سنين أو ثمان سنين "، وللنسائي 2 / 80، 81: " فكنت أؤمهم وأنا ابن ثمان سنين "، وانظر ابن سعد 7 / 89، 90.
* طبقات ابن سعد 6 / 171، التاريخ الكبير 6 / 337، التاريخ الصغير 1 / 189، الجرح والتعديل 6 / 235، تهذيب الكمال: 1036، تاريخ الاسلام 3 / 290، العبر 1 / 100، تذهيب التهذيب 3 / 99 ب، تهذيب التهذيب 8 / 42، خلاصة تذهيب الكمال: 45، شذرات الذهب 1 / 96.
(1) " التاريخ الصغير " 1 / 189.
* * طبقات ابن سعد 7 / 91، طبقات خليفة: ت 1617، التاريخ الكبير 7 / 223، =

(3/524)

وعلمائهم.
قتل يوم الجمل، قام يعظ الناس ويذكرهم، فجاءه سهم غرب فقتله.
رحمه الله تعالى.

133 - زيد بن صوحان * ابن حجر بن الحارث بن هجرس بن صبرة بن حدرجان بن عساس العبدي الكوفي.
أخو صعصعة بن صوحان، ولهما أخ اسمه سيحان لا يكاد يعرف.
كنية زيد: أبو سليمان.
وقيل: أبو عائشة.
كان من العلماء العباد، ذكروه في كتب معرفة الصحابة، ولاصحبة له.
لكنه أسلم في حياة النبي صلى الله عليه وسلم، وسمع من عمر، وعلي، وسلمان.
حدث عنه: أبو وائل، والعيزار بن حريث ولا رواية في الامهات،
لانه قديم الوفاة.
وذكر بعضهم أنه وفد على رسول الله صلى الله عليه وسلم.
يعلى بن عبيد: حدثنا الاجلح، عن عيبد بن لاحق، قال: كان رسول الله صلى الله عليه وسلم في سفر، فنزل رجل، فساق بالقوم، ورجز، ثم نزل آخر،
______________
* (الهامش) *
= التاريخ الصغير 1 / 75، المعارف: 430، أخبار القضاة 1 / 274، الجرح والتعديل 7 / 162، جمهرة أنساب العرب: 380، الاستيعاب: 1318، أسد الغابة 4 / 479، الاصابة 3 / 314.
* طبقات ابن سعد 6 / 123، طبقات خليفة: ت 1024، وفيه بفتح الصاد، التاريخ الكبير 3 / 397، المعارف: 402، مشاهير علماء الامصار: ت 745، الاستيعاب: 555، تاريخ بغداد 8 / 439، تاريخ ابن عساكر 6 / 315 ب، أسد الغابة 2 / 291، الوافي بالوفيات 15 / 32، مرآة الجنان 1 / 99، مجمع الزوائد 9 / 398، الاصابة 1 / 568 و 574، تعجيل المنفعة: 97، شذرات الذهب 1 / 44، تهذيب ابن عساكر 6 / 12.
(*)

(3/525)

ثم بدا لرسول الله صلى الله عليه وسلم أن يواسي أصحابه فنزل، فجعل يقول: جندب وما جندب * والاقطع الخير زيد.
قيل: يارسول الله: سمعناك الليلة تقول كذا وكذا، فقال: " رجلان في الامة يضرب أحدهما ضربة تفرق بين الحق والباطل، والآخر تقطع يده في سبيل الله، ثم يتبع آخر جسده أوله ".
قال الاجلح: أما جندب، فقتل الساحر، وأما زيد، فقطعت يده يوم جلولاء، وقتل يوم الجمل (1).
قال الاعمش، عن إبراهيم، قال: كان زيد بن صوحان يحدث، فقال أعرابي: إن حديثك يعجبني، وإن يدك لتريبني.
قال: أو ما تراها الشمال ؟ قال: والله ما أدري اليمين يقطعون أم الشمال ؟ فقال زيد: صدق
الله (الاعراب أشد كفرا ونفاقا وأجدر أن لا يعلموا حدود ما أنزل الله) (التوبة: 98) فذكر الاعمش أن يده قطعت يوم نهاوند (2).
حماد بن سلمة: عن أبي التياح، عن عبد الله بن أبي الهذيل: أن وفد الكوفة، قدموا على عمر فيهم زيد بن صوحان، فجاءه رجل من أهل الشام يستمد، فقال: يا أهل الكوفة ! إنكم كنز أهل الاسلام، إن استمدكم أهل البصرة، أمددتموهم، وإن استمدكم أهل الشام، أمددتموهم.
وجعل عمر يرحل لزيد وقال: يا أهل الكوفة هكذا فاصنعوا بزيد وإلا عذبتكم (3).

______________
* (الهامش) *
(1) الاجلح وهو ابن عبد الله بن حجية ضعيف، وعبيد بن لاحق لم أجد من ترجمه، وهو في " الطبقات ابن سعد " 6 / 123 (2) " طبقات ابن سعد " 6 / 123، 124.
(3) ابن سعد 6 / 124.
(*)

(3/526)

ورى الاجلح، عن ابن أبي الهذيل، قال: دعا عمر زيد بن صوحان، فضفنه على الرحل كما تضفنون أمراءكم، ثم التفت إلى الناس، فقال اصنعوا هذا بزيد وأصحاب زيد (1).
سماك: عن النعمان أبي قدامة: أنه كان في جيش عليهم سلمان الفارسي، فكان يؤمهم زيد بن صوحان يأمره بذلك سلمان (2).
سماك، عن رجل (3): أن سلمان كان يقول لزيد بن صوحان يوم الجمعة: قم، فذكر قومك.
ابن سعد: حدثنا حجاج بن نصير، حدثنا عقبة الرفاعي، حدثنا حميد بن هلال، قال: قام زيد بن صوحان إلى عثمان، فقال: يا أمير المؤمنين ! ملت فمالت أمتك، اعتدل يعتدلوا.
قال: أسامع مطيع أنت ؟ قال: نعم.
قال: الحق بالشام.
فطلق امرأته، ثم لحق يحيث أمره (4).
أيوب السختياني، عن غيلان (5) بن جرير قال: ارتث (6) زيد بن صوحان يوم الجمل، فدخلوا عليه، فقالوا: أبشر بالجنة.
قال: تقولون قادرين، أو النار فلا تدرون، إنا غزونا القوم في بلادهم، وقلنا أميرهم، فليتنا إذ ظلمنا، صبرنا (7).

______________
* (الهامش) *
(1) ابن سعد 6 / 124.
وقوله " فضفنه على الرجل " أي: حمله عليه.
(2) ابن سعد 6 / 124.
(3) سماه ابن سعد 6 / 124 ملحان بن ثروان.
(4) ابن سعد 6 / 124، 125.
(5) تحرف في المطبوع إلى " علان ".
(6) الارتثات: إن يحمل الجريح من المعركة وهو ضعيف أثخنته جراحه، فهو مرتث ورثيث.
(7) ابن سعد 6 / 125.
(*)

(3/527)

روى نحوه العوام بن حوشب، عن أبي معشر، عن الحي الذين كان فيهم زيد فذكره، وقال: شدوا علي إزاري، فإني مخاصم، وأفضوا بخدي إلى الارض، وأسرعوا الانكفات عني (1).
الثوري عن مخول، عن العيزار بن حريث، عن زيد بن صوحان، قال: لا تغسلوا عني دما، ولا تنزعوا عني ثوبا، إلا الخفين، وأرمسوني في الارض رمسا، فإني مخاصم أحاج يوم القيامة (2).
قال عمار الدهني: قال زيد: ادفنوني وابن أمي في قبر، ولا تغسلوا عنا دما، فإنا قوم مخاصمون (3).
قيل: كان قتل معه أخوه سيحان، فدفنا في قبر.
وروي أنه أمر أن يدفن معه مصحفه، نقله ابن سعد (4) بإسناد منقطع، ثم قال: وكان ثقة قليل الحديث.

134 - صعصعة بن صوحان * (س) أبو طلحة: أحد خطباء العرب.
كان من كبار أصحاب علي.
قتل
______________
* (الهامش) *
(1) ابن سعد 6 / 125.
(2) ابن سعد 6 / 125، وابن عساكر 6 / 319 ب، 320 آ.
(3) ابن سعد 6 / 125.
(4) 6 / 125، 126.
* طبقات ابن سعد 6 / 221، طبقات خليفة: ت 1025، التاريخ الكبير 4 / 319، المعارف: 402، الجرح والتعديل 4 / 446، مروج الذهب 3 / 228، الاستيعاب: 717، تاريخ ابن عساكر 8 / 153، أسد الغابة 3 / 21، تهذيب الكمال: 607، تاريخ الاسلام 2 / 293، تذهيب التهذيب 2 / 92 ب، الاصابة 2 / 200، تهذيب التهذيب 4 / 422، خلاصة تذهيب الكمال: 147، تهذيب ابن عساكر 6 / 425.
(*)

(3/528)

أخواه يوم الجمل، فأخذ صعصعة الراية.
يروي عن: علي، وابن عباس - وبقي إلى خلافة معاوية.
وثقه ابن سعد، وكان شريفا، مطاعا، أميرا، فصيحا، مفوها.
حدث عنه: الشعبي، وابن بريدة، والمنهال بن عمرو، وأبو إسحاق.
يقال: وفد على معاوية، فخطب، فقال: إن كنت لابغض أن أراك خطيبا، قال: وأنا إن كنت لابغضن أن أراك خليفة (1).
وقيل كنيته أبو عمر.

135 - عبد الله بن الحارث * (ع) ابن نوفل ابن عم رسول الله صلى الله عليه وسلم، الحارث بن عبدالمطلب بن هاشم ابن عبد مناف.
السيد، الامير، أبو محمد القرشي الهاشمي المدني ولقبه " ببة ".
لابيه ولجده صحبة.
وكان نوفل من أسن الصحابة، من أسنان حمزة والعباس عميه.
عداده في مسلمة الفتح، ولم يرو شيئا.

______________
* (الهامش) *
(1) الخبر عند ابن عساكر 8 / 156 آ ب، وذكر الخطبة بطولها.
* طبقات ابن سعد 5 / 24 و 7 / 100، نسب قريش: 30، 31، 86، طبقات خليفة: ت 1511 و 1630 و 1979 و 2050، المحبر: 104، 257، التاريخ الكبير 5 / 63، أخبار القضاة 1 / 113، الجرح والتعديل 5 / 30، الاستيعاب: 885، تاريخ بغداد 1 / 211، الجمع بين رجال الصحيحين 1 / 248، تاريخ ابن عساكر 9 / 46 ب، أسد الغابة 3 / 207، تهذيب الكمال: 673، تاريخ الاسلام 3 / 263، العبر 1 / 98، تذهيب التهذيب 2 / 137 آ، العقد الثمين 5 / 128، الاصابة 3 / 58، تهذيب التهذيب 5 / 180، خلاصة تذهيب الكمال: 164.
(*)

(3/529)

وأما الحارث، فله حديث في مسند بقي بن مخلد.
وقد ولي إمرة مكة لعمر، توفي في زمن عثمان.
وكان قد أتى بولده ببة إلى رسول الله صلى الله عليه وسلم فحنكه.
حدث ببة عن: عمر، وعثمان، وعلي، وأبي، والعباس، وصفوان بن أمية، وحكيم بن حزام، وأم هانئ بنت أبي طالب، وكعب الحبر، وطائفة.
وعنه: ولده إسحاق، وعبد الله، والزهري، وأبو التياح يزيد بن حميد، ويزيد بن أبي زياد، وعبد الملك بن عمير، وأبو إسحاق السبيعي، وعمر بن عبد العزيز، وآخرون.
روى عدة أحاديث.
قال محمد بن سعد: ثقة تابعي، أتت به أمه إلى النبي صلى الله عليه وسلم، إذ دخل عليها، فتفل في فيه، ودعا له (1).
وقال الزبير بن بكار: أمه هي هند أخت معاوية.
قلت: وهي أخت أم المؤمنين أم حبيبة.
قال: وكانت تنقزه وتقول: يا ببة يا ببة * لانكحن ببه جارية خذ به (2) * تسود أهل الكعبة اصطلح كبراء أهل البصرة على تأميره عليهم عند هروب عبيد الله بن زياد إلى الشام لما هلك يزيد.
ثم كتبوا بالبيعة إلى ابن الزبير، فولاه
______________
* (الهامش) *
(1) ابن سعد 5 / 240.
(2) الخدبة: السمينة العظيمة، والشعر عند ابن عساكر 9 / 47 ب.
(*)

(3/530)

عليهم، ثم عزله (1).
ولما كانت فتنة ابن الاشعث (2)، هرب عبد الله إلى الشام خوفا من الحجاج.
وقيل: مات بعمان سنة أربع وثمانين.
وقال أبو عبيد: مات سنة ثلاث وثمانين.
قلت: عاش بضعا وسبعين سنة، وقارب الثمانين.
وكان من سادة بني هاشم يصلح للخلافة لعلمه وسؤدده.

136 - حكيم (3) بن جبلة العبدي *
الامير، أحد الاشراف الابطال.
كان ذا دين وتأله.
أمره عثمان على السند مدة، ثم نزل البصرة.
وكان أحد من ثار في فتنة عثمان، فقيل: لم يزل يقاتل يوم الجمل حتى قطعت رجله، فأخذها، وضرب لها الذي قطعها، فقتله بها، وبقي يقاتل على رجل واحدة ويرتجز، ويقول:
______________
* (الهامش) *
(1) ابن سعد 5 / 25، 26.
(2) ابن الاشعث: هو عبدالرحمن بن محمد بن الاشعث بن قيس الكندي، قال المؤلف في " دول الاسلام " 1 / 57: وفي سنة ثمانين بعث الحجاج على إمرة سجستان عبدالرحمن بن محمد بن الاشعث بن قيس، فسار إليها، فلما استقر بها، خلع الحجاج، وخرج، وبايعه خلق عظيم، وأقبل بهم كالسيل العرم، والتف عليه أمم لبغضهم في الحجاج وعسفه، فجرت بينه وبين الحجاج حروب يطول وصفها، حتى قيل: كان بينهم ثمانون وقعة.
وقد تم الغلب للحجاج، وظفر به في سجستان سنة أربع وثماين، وقتله.
(3) ضبط في الاصل بضم الحاء على التصغير، وكذلك ضبطه الحافظ في " الاصابة " 1 / 379.
* مروج الذهب 3 / 87، جمهرة أنساب العرب: 298، الاستيعاب 366، أسد الغابة 2 / 44.
الاصابة 1 / 379.
(*)

(3/531)

يا ساق لن تراعي إن * معي * ذراعي أحمي بها كراعي فنزف منه دم كثير، فجلس متكئا على المقتول الذي قطع ساقه، فمر به فارس، فقال: من قطع رجلك ؟ قال: وسادتي، فما سمع بأشجع منه، ثم شد عليه الحداني، فقتله.

137 - جبلة بن الايهم الغساني * أبو المنذر، ملك آل جفنة بالشام، أسلم وأهدى للنبي صلى الله عليه وسلم هدية (1)، فلما كان زمن عمر، ارتد، ولحق بالروم.
وكان داس رجلا، فلكمه الرجل، فهم بقتله.
فقال عمر: الطمه بدلها، فغضب، وارتحل، ثم ندم على ردته، نعوذ بالله من العتو والكبر.

138 - عقبة بن نافع القرشي * * الفهري الامير نائب إفريقية لمعاوية، وليزيد، وهو الذي أنشأ
______________
* (الهامش) *
* المحبر: 76، 372، الاغاني 15 / 157، 173، جمهرة أنساب العرب: 372، تاريخ الاسلام 2 / 214، البداية والنهاية 8 / 63، شذرات الذهب 1 / 27، خزانة الادب 2 / 241.
(1) نقل ابن كثير في " البداية " 8 / 63 عن ابن عساكر قوله: إنه لم يسلم قط، وهكذا صرح به الواحدي، وسعيد بن عبد العزيز.
* * التاريخ الكبير 6 / 435، فتوح مصر: 194، 197، الطبري 5 / 240، رياض النفوس 1 / 62، جمهرة أنساب العرب: 163، 178، الاستيعاب: 1075، تاريخ ابن عساكر 11 / 358 ب، أسد الغابة 4 / 59، الكامل 4 / 105، معالم الايمان 1 / 164، 167، تاريخ الاسلام 3 / 49، البداية والنهاية 8 / 217، العقد الثمين 6 / 111، الاصابة 2 / 492، حسن المحاضرة 2 / 220.
(*)

(3/532)

القيروان، وأسكنها الناس.
وكان ذا شجاعة، وحزم، وديانة، لم يصح له صحبة، شهد فتح مصر، واختط بها.
حكى عنه: ابنه الامير أبو عبيدة مرة، وعبد الله بن هبيرة، وعلي بن
رباح، وعمار بن سعد.
وهو ابن أخي العاص بن وائل السهمي لامه.
قال الواقدي: جهزه معاوية على عشرة آلاف، فافتتح إفريقية، واختط قيروانها.
وكان الموضع غيضة لا يرام من السباع والافاعي، فدعا عليها، فلم يبق فيها شئ، وهربوا حتى إن الوحوش لتحمل أولادها.
فحدثني موسى بن علي، عن أبيه، قال: نادى: إنا نازلون فاظعنوا، فخرجن من جحرتهن هوارب (1).
وروى نحوه محمد بن عمرو، عن يحيى بن عبدالرحمن بن حاطب، قال: لما افتتح عقبة إفريقية، قال: يا أهل الوادي ! إنا حالون إن شاء الله، فاظعنوا، ثلاث مرات، فما رأينا حجرا ولا شجرا إلا يخرج من تحته دابة حتى هبطن بطن الوادي.
ثم قال للناس: انزلوا بسم الله (2).
وعن مفضل بن فضالة، قال: كان عقبة بن نافع مجاب الدعوة.
وعن علي بن رباح، قال: قدم عقبة على يزيد، فرده واليا على المغرب سنة اثنتين وستين، فغزا السوس الادنى، ثم رجع، وقد سبقه جل الجيش، فخرج عليه جمع من العدو، فقتل عقبة وأصحابه.

______________
* (الهامش) *
(1) الطبري 5 / 240، وابن عساكر 11 / 359 آ، 360 ب.
(2) ابن عساكر 11 / 360 آ، ب و " رياض النفوس " 1 / 9، و " طبقات علماء إفريقية ": 8، و " معالم الايمان " 1 / 9، و " معجم ما استعجم " 3 / 1105، و " حسن المحاضرة " 2 / 220، 221.
(*)

(3/533)

وقال ابن يونس: قتل سنة ثلاث وستين رحمه الله تعالى.

139 - الوليد بن عتبة *
ابن أبي سفيان بن حرب ولي لعمه معاوية المدينة.
وكان ذا جود، وحلم، وسؤدد، وديانة.
وولي الموسم مرات.
ولما جاءه نعي معاوية، وبيعة يزيد، لم يشدد على الحسين وابن الزبير، فانملسا منه، فلامه مروان، فقال: ماكنت لاقتلهما، ولا أقطع رحمهما.
وقيل: إنهم أرادوه على الخلافة بعد معاوية بن يزيد، فأبى.
وقال يعقوب الفسوي: أراد أهل الشام الوليد بن عتبة (1) على الخلافة، قطعن، فمات بعد موت معاوية بن يزيد.
ويقال: قدم للصلاة على معاوية بن يزيد، فأخذه الطاعون في الصلاة، فلم يرفع إلا وهو ميت (2).

140 - قيس بن ذريح الليثي * * من أعراب الحجاز، شاعر محسن، كان يشبب بأم معمر لبنى بنت
______________
* (الهامش) *
* نسب قريش: 132، 133، المحبر: 85، 441، الجرح والتعديل 9 / 12، جمهرة أنساب العرب: 111، تاريخ ابن عساكر 17 / 431 ب، العقد الثمين 7 / 391، شذرات الذهب 1 / 72.
(1) تحرفت في المطبوع إلى " عقبة ".
(2) ابن عساكر 17 / 433 آ.
* * الشعر والشعراء: 628، 629، الاغاني 9 / 180، 219، المؤتلف والمختلف: 120، سمط اللآلي: 379 و 701 و 710، تاريخ ابن عساكر 14 / 221 آ، تاريخ الاسلام =

(3/534)

الحباب الكعبية، ثم إنه تزوج بها.
وقيل: كان أخا للحسين رضي الله عنه من الرضاعة.
وكان يكون بقديد وقع بين أمه وبين لبنى فأبعضتها، فما زالت تتحيل حتى طلق لبنى، وقال لامه: أما إنه آخر عهدك بي، وعظم به فراق أهله، وجهده.
وهو القائل: وكل ملمات الزمان وجدتها سوى فرقه الاحباب هينة الخطب (1) ونظمه في الذروة العليا، رقة، وحلاوة، وجزالة.
وكان في دولة يزيد.

141 - أسماء بن خارجة * ابن حصن بن حذيفة بن بدر الامير أبو حسان.
وقيل: أبو هند،
______________
* (الهامش) *
= 3 / 61، الوافي بالوفيات 3 / 204، 208، البداية والنهاية 8 / 313، النجوم الزاهرة 1 / 182، تزيين الاشواق 1 / 53، 62، عصر المأمون 2 / 152، رغبة الآمل 5 / 242.
(1) البيت في " الاغاني " 9 / 189، و " مجالس ثعلب " 1 / 237، من قصيدة مطلعها: أيا كبدا طارت صدوعا نوافذا * ويا حسرتا ماذا تغلغل في القلب.
وأورد أبو تمام في باب النسيب من " حماسته " 3 / 222 بشرح التبريزي: ثلاثة أبيات، أولها البيت الذي ذكره المصنف، وبعده: وقلت لقلبي حسين لج به الهوى * وكلفني ما لاأطيق من الحب ألا أيها القلب الذي قاده الهوى * أفق لاأقر الله عينك من قلب ولم ينسبها لاحد.
* المحبر: 154، مشاهير علماء الامصار: ت 532، الكامل 4 / 260، تاريخ الاسلام 2 / 385، فوات الوفيات 1 / 168، 169، البداية والنهاية 9 / 43، النجوم الزاهرة 1 / 179، تهذيب ابن عساكر 3 / 44، 49.
(*)

(3/535)

الفزاري الكوفي من كبار الاشراف.
وهو ابن أخي عيينة بن حصن أحد المؤلفة قلوبهم.
روى أسماء عن علي، وابن مسعود.
وعنه: ولده مالك، وعلي بن ربيعة.
وفيه يقول القطامي (1).
إذا مات ابن خارجة بن حصن * فلا مطرت على الارض السماء ولارجع البريد بغنم جيش * ولا حملت على الطهر النساء (2) قال المحدث مروان بن معاوية بن الحارث بن عثمان بن أسماء بن خارجة الفزاري: أتيت الاعمش، فانتسبت له، فقال: لقد قسم جدك أسماء قسما، فنسي جارا له، فاستحيى أن يعطيه، وقد بدى غيره، فدخل عليه، وصب عليه المال صبا.
أفتفعل ذا أنت ؟ وروى أبو إسحاق، عن أبي الاحوص، قال: فاخر أسماء بن خارجة
______________
* (الهامش) *
(1) هو عمير بن شييم بن عمرو بن عباد من بني جشم بن بكر أبو سعيد التغلبي، والقطامي لقب غلب عليه، قال ابن سلام: كان شاعرا فحلا، رقيق الحواشي، حلو الشعر، والاخطل أبعد منه ذكرا، وأمتن شعرا.
ومما يتمثل به من شعره: والناس من يلق خيرا قائلون له * ما يشتهي ولام المخطئ الهبل قد يدرك المتأني بعض حاجته * وقد يكون مع المستعجل الزلل " طبقات فحول الشعراء ": 535، 540.
(2) أوردهما ابن سلام: 539 للقطامي، وليسا في ديوانه، ولا في زيادته، وهما مع بيتين آخرين للاخطل في " تهذيب ابن عساكر " 3 / 42، و " حماسة ابن الشجري " 108، 109، و " أنساب الاشراف " 11 / 249، و " فوات الوفيات " 1 / 168 وليست في ديوانه، ونسبت لعبد الله
ابن الزبيري الاسدي في " الوحشيات " رقم (904)، و " الاغاني " 4 / 246، وهي غير منسوبة في " العقد الفريد " 3 / 290.
(*)

(3/536)

رجلا، فقال: أنا ابن الاشياخ الكرام.
فقال ابن سمعود: ذاك يوسف بن يعقوب بن إسحاق الذبيح (1) بن إبراهيم الخليل.
إسناده صحيح.
قال خليفة بن خياط: مات أسماء سنة ست وستين.
قلت: ومن أولاده شيخ الاسلام أبو إسحاق إبراهيم بن محمد بن الحارث بن أسماء بن خارجة.
وبنو فزارة من مضر.
ولخارجة أيضا صحبة يسيرة، ولا رواية له ولالعيينة.

142 - حسان بن مالك * ابن بحدل بن أنيف أمير العرب، أبو سليمان الكلبي.
من أمراء معاوية يوم صفين.
وهو الذي شد من مروان بن الحكم وبايعه.
قال الكلبي: سلموا بالخلافة على حسان أربعين ليلة، ثم سلم الامر إلى مروان.
وله قصر بدمشق وهو قصر البحادلة، ثم صار يعرف بقصر ابن أبي الحديد.
وهو الذي يفتخر ويقول: فإن لا يكن منا الخليفة نفسه * فما نالها إلا ونحن شهود
______________
* (الهامش) *
(1) الصواب عند علماء الصحابة والتابعين ومن بعدهم: أن الذبيح هو إسماعيل لا إسحاق.
وانظر تفصيل ذلك في " زاد المعاد " 1 / 71، 75.
* الطبري 5 / 531 - 533، - الكامل 4 / 145 - 148، تاريخ الاسلام 3 / 5، تاج العروس
7 / 222، تهذيب ابن عساكر 4 / 148.
(*)

(3/537)

143 - شقيق بن ثور * الامير أبو الفضل السدوسي، سيد بكر بن وائل في الاسلام، وكان رأسهم يوم صفين مع علي، ويوم الجمل.
يروي عن عثمان، وعلي.
وعنه: أبو وائل، وخلاد بن عبدالرحمن.
وله وفادة على معاوية.
وقتل أبوه في فتح تستر.
قيل: إن شقيقا هذا لما احتضر، قال: ليته لم يسد قومه، فكم من باطل قد حققناه، وحق أبطلناه (1).
توفي سنة خمس وستين.

144 - المختار بن أبي عبيد الثقفي * * الكذاب، كان والده الامير أبو عبيد بن مسعود بن عمرو بن عمير بن عوف بن عقدة بن عنزة بن عوف بن ثقيف قد أسلم في حياة النبي صلى الله عليه وسلم، ولم نعلم له صحبة.
استعمله عمر بن الخطاب على جيش، فغزا العراق، وإليه تنسب

______________
* (الهامش) *
* التاريخ الكبير 4 / 246، الجرح والتعديل 4 / 372، مشاهير علماء الامصار: ت 669، جمهرة أنساب العرب: 318، تاريخ ابن عساكر 8 / 52 آ، تهذيب الكمال: 588، تاريخ الاسلام 3 / 18، تذهيب التهذيب 2 / 18 آ، تهذيب التهذيب 4 / 361، خلاصة تذهيب الكمال: 142، تهذيب ابن عساكر 6 / 335.
(1) ابن عساكر 8 / 53 آ.
* * المحبر: 70، 302، 491، المعارف: 400، تاريخ الطبري 5 / 569، و 6 / 7، 38.
وما بعدها، 93 مروج الذهب 3 / 273، جمهرة أنساب العرب: 268، الاستيعاب:
1465، أسد الغابة 5 / 122، الكامل 4 / 211، 267، تاريخ الاسلام 2 / 377، و 3 / 70، البداية والنهاية 8 / 289، الاصابة 3 / 518، شذرات الذهب 1 / 74، 75.
(*)

(3/538)

وقعة جسر أبي عبيد.
ونشأ المختار، فكان من كبراء ثقيف، وذوي الرأي، والفصاحة، والشجاعة، والدهاء، وقلة الدين، وقد قال النبي صلى الله عليه وسلم: " يكون في ثقيف كذاب ومبير " (1) فكان الكذاب هذا، ادعى أن الوحي يأتيه، وأنه يعلم الغيب، وكان المبير الحجاج، قبحهما الله.
قال أحمد في " مسنده ": حدثنا ابن نمير، حدثنا عيسى بن عمر (2)، حدثنا السدي، عن رفاعة الفتياني (3) قال: دخلت على المختار، فألقى لي وسادة، وقال: لولا أن جبريل قام عن هذه، لالقيتها لك، فأردت أن أضرب عنقه، فذكرت حديثا حدثنيه عمرو بن الحمق، قال: قال رسول الله صلى الله عليه وسلم: " أيما مؤمن أمن مؤمنا على دمه فقتله، فأنا من القاتل برئ " (4).
وروى مجالد، عن الشعبي قال: أقرأني الاحنف كتاب المختار إليه يزعم أنه نبي، وكان المختار قد سار من الطائف بعد مصرع الحسين إلى مكة، فأتى ابن الزبير، وكان قد طرد لشره إلى الطائف، فأظهر المناصحة،
______________
* (الهامش) *
(1) أخرجه مسلم (2545) في فضائل الصحابة من حديث أسماء بنت أبي بكر، وأخرجه أحمد 2 / 62، والترمذي (2220) و (3944) من حديث ابن عمر.
(2) تحرف في المطبوع إلى " عمير ".
(3) بكسر الفاء وسكون التاء وفتح الياء وبعد الالف نون: نسبة إلى فتيان بن ثعلبة بن معاوية ابن زيد كما في " المشتبه " و " اللباب " و " تبصير المنتبه " و " توضيح المشتبه ": 2 الورقة: 192.
وأخطأ الحافظ في " التقريب " فقال: " القتباني " بكسر القاف وسكون التاء بعدها موحدة.
(4) إسناده حسن، وهو في " المسند " 5 / 223، وأخرجه أحمد 5 / 222، وابن ماجه (2688) من طريقين، عن عبدالملك بن عمير، عن رفاعة بن شداد الفتياني قال: كنت أقوم على رأس المختار، فلما تبينت كذابته، هممت وايم الله أن أسل سيفي، فأضرب عنقه، حتى ذكرت حديثا حدثنيه عمرو بن الحمق قال: سمعت رسول الله صلى الله عليه وسلم يقول: " من أمن رجلا على نفسه، فقتله، أعطي لواء الغدر يوم القيامة " وإسناده صحيح.
(*)

(3/539)

وتردد إلى ابن الحنفية، فكانوا يسمعون منه ما ينكر.
فلما مات يزيد، استأذن ابن الزبير في الرواح إلى العراق، فركن إليه، وأذن له، وكتب إلى نائبه بالعراق عبد الله بن مطيع يوصيه به، فكان يختلف إلى ابن مطيع، ثم أخذ يعيب في الباطن ابن الزبير، ويثني على ابن الحنفية، ويدعو إليه، وأخذ يشغب على ابن مطيع، ويمكر ويكذب، فاستغوى جماعة، والتفت عليه الشيعة، فخافه ابن مطيع، وفر من الكوفة، وتمكن هو، ودعا ابن الزبير إلى مبايعة محمد ابن الحنفية، فأبى، فحصره، وضيق عليه، وتوعده، فتألمت الشيعة له، ورد المختار إلى مكة.
ثم بعث معه ابن الزبير إبراهيم بن محمد بن طلحة على خراج الكوفة، فقدم المختار وقد هاجت الشيعة للطلب بالثأر، وعليهم سليمان بن صرد، فأخذ المختار يفسدهم، ويقول: إني جئت من قبل المهدي ابن الوصي، يريد ابن الحنفية، فتبعه خلق، وقال: إن سليمان لا يصنع شيئا، إنما يلقي بالناس إلى التهلكة، ولا خبرة له بالحرب.
وخاف عمر بن سعد بن أبي وقاص، فذهب عبد الله بن يزيد الخطمي نائب ابن الزبير وإبراهيم بن محمد إلى ابن صرد، فقالا: إنكم أحب أهل بلدنا إلينا، فلا تفجعونا بأنفسكم، ولا تنقصوا عددنا بخروجكم، قفوا حتى
نتهيأ.
قال ابن صرد: قد خرجنا لامر ولا نرانا إلا شاخصين.
فسار، ومعه كل مستميت، ومروا بقبر الحسين، فبكوا، وأقاموا يوما عنده وقالوا: يا رب قد خذلناه، فاغفر لنا، وتب علينا، ثم نزلوا قرقيسيا، فتم المصاف بعين الوردة، وقتل ابن صرد وعامة التوابين، ومرض عبيد الله بالجزيرة، فاشتغل بذلك وبقتال أهلها عن العراق سنة وحاصر الموصل.
وأما المختار، فسجن مدة، ثم خرج، فحاربه أهل الكوفة، فقتل رفاعة بن شداد، وعبد الله بن سعد، وعدة.
وغلب على الكوفة، وهرب منه

(3/540)

نائب ابن الزبير، فقتل جماعة ممن قاتل الحسين، وقتل الشمر بن ذي الجوشن، وعمر بن سعد، وقال: إن جبريل ينزل علي بالوحي، واختلق كتابا عن ابن الحنفية إليه يأمره بنصر الشيعة، وثار إبراهيم بن الاشتر في عشيرته، فقتل صاحب الشرطة، وسر به المختار، وقوي، وعسكروا بدير هند، فحاربهم نائب ابن الزبير، ثم ضعف واختفى، وأخذ المختار في العدل، وحسن السيرة.
وبعث إلى النائب بمال، وقال: اهرب.
ووجد المختار في بيت المال سبعة آلاف ألف درهم، فأنفق في جيشه، وكتب إلى ابن الزبير: إني رأيت عاملك مداهنا لبني أمية، فلم يسعني أن أقره، فانخدع له ابن الزبير، وكتب إليه بولاية الكوفة، فجهز ابن الاشتر لحرب عبيد الله بن زياد في آخر سنة ست وستين، ومعه كرسي على بغل أشهب.
وقال المختار: هذا فيه سر، وهو آية لكم، كما كان التابوت لبني إسرائيل.
فحفوا به يدعون.
فتألم ابن الاشتر، وقال: اللهم لا تؤاخذنا بما فعل السفهاء منا، سنة بني إسرائيل إذ عكفوا على العجل.
فعن طفيل بن جعدة بن هبيرة، قال: كان لي جار زيات له كرسي، فاحتجت (1)، فقلت للمختار: إني كنت أكتمك شيئا، والآن أذكره.
قال: وما هو ؟ قلت: كرسي كان أبي يجلس عليه، كان يرى أن فيه أثارة من علم.
قال: سبحان الله ! لم أخرته ؟ فجئ به وعليه ستر، فأمر لي باثني عشر ألفا، ودعا بالصلاة جامعة، فاجتمعوا، فقال: إنه لم يكن في الامم الخالية أمر إلا وهو كائن فيكم، وقد كان في بني إسرائيل التابوت، وإن فينا
______________
* (الهامش) *
(1) تحرف في المطبوع إلى " قد احتجب ".
(*)

(3/541)

مثله.
اكشفوا هذا، فكشفوا الاثواب، وقامت السبائية (1).
فرفعوا أيديهم، فأنكر شبث بن ربعي، فضرب، فلما انتصروا على عبيد الله افتتنوا بالكرسي، وتغالوا فيه، فقلت: إنا لله، وندمت.
فلما زاد كلام الناس، غيب.
وكان المختار يربطهم بالمحال والكذب، ويتألفهم بقتل النواصب (2).
عن الشعبي قال: خرجت أنا وأبي مع المختار، فقال لنا: أبشروا، فإن شرطة الله قد حسوهم بالسيوف بقرب (3) نصيبين.
فدخلنا المدائن، فوالله إنه ليخطبنا، إذ جاءته البشرى بالنصر، فقال: ألم أبشركم بهذا ؟ قالوا: بلى، فقال لي همداني: أتؤمن الآن ؟ قلت: بماذا ؟ قال: بأن المختار يعلم الغيب، ألم يقل لنا: إنهم هزموا ؟ قلت: إنما زعم أن ذلك بنصيبين، وإنما وقع ذلك بالخازر (4).
من الموصل.
قال: والله لا تؤمن يا شعبي حتى ترى العذاب الاليم.
وقيل: كان رجل يقول: قد وضع لنا اليوم وحي ما سمع الناس بمثله، فيه نبأ ما يكون
وعن موسى بن عامر قال: إنما كان يضع لهم عبد الله بن نوف، ويقول: إن المختار أمرني به، ويتبرأ من ذلك المختار، فقال سراقة البارقي:
______________
* (الهامش) *
(1) تحرف في المطبوع إلى " السباسبة " والسبائية: أتباع عبد الله بن سبأ.
(2) أورده المؤلف في " تاريخه " 2 / 373 من طريق ابن المبارك، عن إسحاق بن يحيى بن طلحة، حدثتي معبد بن خالد، حدثني طفيل بن جعدة بن هبيرة..(3) تحرف في المطبوع إلى " ففرقت ".
(4) قال ياقوت: الخازر: بعد الالف زاي مكسورة، وهو نهر بين إربل والموصل، ثم بين الزاب الاعلى والموصل، وهو موضع كانت عنده وقعة بين عبيد الله بن زياد، وإبراهيم بن مالك الاشتر النخعي في أيام المختار في سنة 67 ه.
وانظر تفصيلها في " تاريخ الاسلام " 2 / 375 وما بعدها للمؤلف.
(*)

(3/542)

كفرت بوحيكم وجعلت نذرا * علي هجاءكم حتى الممات أري عيني ما لم ترأياه * كلانا عالم بالترهات ووقع المصاف، فقتل ابن زياد، قده ابن الاشتر نصفين.
وكان بطل النخع، وفارس اليمانية فدخل الموصل، واستولى على الجزيرة.
ثم وجه المختار أربعة آلاف فارس في نصر محمد ابن الحنفية، فكلموا ابن الزبير، وأخرجوه من الشعب، وأقاموا في خدمته أشهرا، حتى بلغهم قتل المختار، فإن ابن الزبير علم مكره، فندب لحربه أخاه مصعبا، فقدم محمد بن الاشعث، وشبث (1) بن ربعي إلى البصرة يستصرخان الناس على الكذاب، ثم التقى مصعب وجيش المختار، فقتل ابن الاشعث، وعبيد الله بن علي بن أبي طالب، وانفل الكوفيون، فحصرهم مصعب في دار الامارة، فكان
المختار يبرز في فرسانه، ويقاتل حتى قتله طريف الحنفي وأخوه طراف في رمضان سنة سبع وستين، وأتيا برأسه مصعبا، فوهبهما ثلاثين ألفا، وقتل من الفريقين سبع مئة.
وقيل: كان المختار في عشرين ألفا.
ثم إن مصعبا أساء، فأمن بقصر الامارة خلقا، ثم قتلهم غدرا، وذبحت عمرة بنت النعمان بن بشير صبرا، لانها شهدت أن زوجها المختار عبد صالح.
وأقبل في نجدة مصعب المهلب ابن أبي صفرة في الرجال والاموال، ولما خذل المختار، قال لصاحبه: ما من الموت بد، وحبذا مصارع الكرام، وقل عليه القوت في الحصار والماء، وجاعوا في القصر، فبرز المختار للموت في تسعة عشر مقاتلا.
فقال المختار: أتؤمنوني ؟ قالوا: لا، إلا على الحكم، قال: لا أحكم في
______________
* (الهامش) *
(1) تحرفت في المطبوع إلى " شئيت ".
(*)

(3/543)

نفسي.
وقاتل حتى قتل، وأمكن أهل القصر من أنفسهم، فبعث إليهم عباد ابن حصين، فكان يخرجهم مكتفين، ويقلتهم.
فقال رجل لمصعب بن الزبير: الحمد الله الذي ابتلانا بالاسر، وابتلاك أن تعفوا، وهما منزلتان إحداهما رضى الله والاخرى سخطه، من عفا، عفا الله عنه، ومن قتل، لم يأمن القصاص، نحن أهل قبلتكم وعلى ملتكم، لسنا تركا ولاديلما، قاتلنا إخواننا كما اقتتل أهل الشام بينهم، ثم اصطلحوا، وقد ملكتم فأسجحوا، فرق مصعب، وهم أن يدعهم، فوثب عبدالرحمن بن محمد بن الاشعث، وقال: اخترنا أو اخترهم، وقال آخر: قتل أبي في خمس مئة من همدان وتخليهم ؟ !.
وسمرت كف المختار إلى جانب المسجد.
وروى إسحاق بن سعيد، عن أبيه قال: جاء مصعب يزور ابن عمر،
فقال: أي عم ! اسألك عن قوم خلعوا الطاعة، وقاتلوا حتى إذا غلبوا، تحصنوا، وطلبوا الامان، فأعطوا، ثم قتلوا.
قال: كم العدد ؟ قال: خمسة آلاف، فسبح ابن عمر، ثم قال: يا مصعب ! لو أن امرءا أتى ما شية الزبير، فذبح منها خمسة آلاف شاة في غداة أكنت تعده مسرفا ؟ قال: نعم، قال: فتراه إسرافا في البهائم.
وقتلت من وحد الله.
أما كان فيهم مكره أو جاهل ترجى توبته، اصبب يا ابن أخي من الماء البارد ما استطعت في دنياك.
وقد كان المختار معظما لابن عمر ينفذ إليه بالاموال، وكان ابن عمر تحته صفية أخت المختار.
ونشأ المختار بالمدينة يعرف بالميل إلى بني هاشم، ثم سار إلى البصرة يظهر بها ذكر الحسين في أيام معاوية، فأخبر به عبيد الله بن زياد، فأمسك، وضربه مئة ودرعه عباءة، ونفاه إلى الطائف.
فلما عاذ ابن الزبير بالبيت، خرج إليه.

(3/544)

145 - عبيد الله بن زياد بن أبيه * أمير العراق أبو حفص، إلي البصرة سنة خمس وخمسين وله ثنتان وعشرون سنة، وولي خراسان، فكان أول عربي قطع جيحون، وافتتح بيكند (1)، وغيرها.
وكان جميل الصورة، قبيح السريرة.
وقيل: كانت أمه مرجانة من بنات ملوك الفرس.
قال أبو وائل: دخلت عليه بالبصرة وبين يديه ثلاثة آلاف ألف درهم جاءته من خراج أصبهان وهي كالتل.
روى السري بن يحيى، عن الحسن قال: قدم علينا عبيد الله، أمره معاوية، غلاما سفيها، سفك الدماء سفكا شديدا، فدخل عليه عبد الله بن مغفل فقال: انته (2) (عما أراك تصنع) فإن شر الرعاء الحطمة.
قال: ما أنت وذاك ؟ إنما أنت من حثالة أصحاب محمد صلى الله عليه وسلم.
قال: وهل كان فيهم حثالة لا أم لك.
قال: فمرض ابن مغفل، فجاءه الامير عبيد الله عائدا فقال: أتعهد إلينا شيئا ؟ قال: لا تصل علي، ولا تقم على قبري.
قال الحسن: وكان عبيد الله جبانا، فرأى الناس في
______________
* (الهامش) *
* المحبر: 245، 246، التاريخ الكبير 5 / 381، التاريخ الصغير 1 / 150، 151، تاريخ الطبري 5 / 295، 316، 504 و 6 / 86، مروج الذهب 3 / 282، تاريخ ابن عساكر 10 / 328 آ، تاريخ الاسلام 3 / 43، البداية والنهاية 8 / 823، شذرات الذهب 1 / 74.
(1) قال ياقوت: بكسر الباء، وفتح الكاف، وسكون النون: بلدة بين بخارى وجيحون على مرحلة من بخارى.
(2) تحرفت في المطبوع إلى " انتبه ".
(*)

(3/545)

السكك، فقال: ما لهؤلاء ؟ قالوا: مات عبد الله بن مغفل (1).
وقيل: الذي خاطبه هو عائذ بن عمرو المزني كما في " صحيح مسلم " (2) فلعلها واقعتان.
وقد جرت لعبيد الله خطوب، وأبغضه المسلمون لما فعل بالحسين رضي الله عنه، فلما جاء نعي يزيد، هرب بعد أن كاد يؤسر، واخترق البرية إلى الشام، وانضم إلى مروان.
ثم سار في جيش كثيف، وعمل المصاف برأس عين.
واستخلف معاوية بن يزيد شابا مليحا وسيما صالحا، فتمرض، ومات بعد شهرين، وقيل له: استخلف، فقال: ما أصبت من حلاوتها فلم أتحمل مرارتها، وعاش إحدى وعشرين سنة، وصلى عليه ابن عمه عثمان ابن عنبسة (3) بن أبي سفيان، فأرادوه على الخلاقة فأبى، ولحق بخاله ابن الزبير، فبايعه.
وهم مروان بمبايعة ابن الزبير، فأتاه عبيد الله بن زياد هاربا من العراق، وكان قد خطب، ونعى إلى الناس يزيد، وبذل العطاء، فخرج عليه سلمة الرياحي يدعو إلى ابن الزبير، فمال إليه الناس، فقال الناس لعبيد الله: أخرج لنا إخواننا من السجون - وكانت مملوءة من الخوارج - قال: لا
______________
* (الهامش) *
(1) أخرجه ابن عساكر 10 / 331 / آ، ب، والزيادة منه.
(2) رقم (1830) في لامارة: باب فضيلة الامام العادل من طريق شيبان بن فروخ، عن جرير بن حازم عن الحسن أن عائذ بن عمرو - وكان من أصحاب رسول الله صلى الله عليه وسلم - دخل على عبيد الله بن زياد، فقال: أي بني: إني سمعت رسول الله صلى الله عليه وسلم يقول: " إن شر الرعاء الحطمة " فإياك أن تكون منهم، فقال له: اجلس فإنما أنت من نخالة أصحاب محمد صلى الله عليه وسلم، فقال: وهل كانت لهم نخالة، إنما كانت النخالة بعدهم وفي غيرهم، وأخرجه أ حمد 5 / 64 من طريق عبدالرحمن بن مهدي عن جرير بن حازم.
(3) تحرف في الاصل إلى " عتبة ".
(*)

(3/546)

تفعلوا، فأبوا، فأخرجهم، فجعلوا يبايعونه، فما تكامل آخرهم حتى أغلظوا له، ثم عسكروا.
وقيل: خرجوا يمسحون الجدر بأيديهم، ويقولون: هذه بيعة ابن مرجانة ونهبوا خيلة، فخرج ليلا، واستجار بمسعود بن عمرو رئيس الازد، فأجاره.
وامر أهل البصرة عليهم عبد الله بن الحارث بن نوفل الهاشمي، فشدت الخوارج على مسعود فقتلوه، وتفاقم الشر، وصاروا حزبين، فاقتتلوا أياما، فكان على الخوارج نافع بن الازرق، وفر عبيد الله قبل مقتل مسعود في مئة من الازد إلى الشام، فوصل إلى الجابية وهناك بنو أمية، فبايع هو ومروان خالد بن يزيد بن معاوية في نصف ذي القعدة، ثم التقوا هم والضحاك بمرج دمشق، فاقتتلوا أياما في ذي الحجة.
وكان الضحاك بن قيس في ستين ألفا والاموية في ثلاثه عشر ألفا، وأشار عبيد الله بمكيدة، فسألوا الضحاك الموادعة فأجاب، فكبسهم مروان وقتل الضحاك في عدة من مرسان قيس، وثارت الخوارج بمصر، ودعوا إلى ابن الزبير يظنونه منهم، فبعث على مصر عبدالرحمن بن جحدم الفهري، واستعمل على الكوفة عامر بن مسعود الجمحي، وهدم الكعبة، وبناها، وألصق بابيها بالارض، وأدخل فيها ستة أذرع من الحجر (1) وأما أكثر الشاميين، فبايعوا مروان في أول سنة خمس، وبعث ابن الزبير على خراسان المهلب بن أبي صفرة، فحارب الخوارج ومزقهم، وسار
______________
* (الهامش) *
(1) انظر البخاري بشرح " الفتح " 3 / 351، 358 في الحج: باب فضل مكة وبنيانها، ومسلم (1333) (398) و (399) و (400) و (401) و (402) و (403) و (404) في الحج: باب نقض الكعبة وبنائها.
(*)

(3/547)

مروان، فأخذ مصر بعد حصار وقتال شديد.
وتزوج بوالدة خالد بن يزيد بن معاوية وجعله ولي عهده، فما تم ذلك، وقتلته الزوجة، لكونه قال لخالد مرة: يا ابن رطبة الاست.
وجهز إلى العراق عبيد الله بن زياد، فالتقاه شيعة الحسين فغلبوا، وكان مع عبيد الله حصين بن نمير السكوني، وشرحبيل بن ذي الكلاع،
وأدهم الباهلي، وربيعة بن مخارق، وحميلة الخثعمي، وقومهم.
وكانت ملحمة مشهودة، فتوثب المختار الكذاب بالكوفة، وجهز إبراهيم بن الاشتر لحرب عبيد الله في ثمانية آلاف، فالتقوا في أول سنة سبع وستين بالخازر، كبسهم ابن الاشتر سحرا، والتحم الحرب، وقتل خلق، فانهزم الشاميون، وقتل عبيد الله، وحصين بن نمير، وشرحبيل بن ذي الكلاع، وبعث برؤوسهم إلى مكة.
ثم تمكن ابن الزبير، وغضب على المختار، ولاح له ضلاله، فجهز لحربه مصعب ابن الزبير، فظفر به، وقتل من أعوانه خلائق، وكتب إلى الجزيرة إلى إبراهيم بن الاشتر: إن أطعتني وبايعت، فلك الشام.
وكتب إليه عبدالملك: إن بايعتني، فلك العراق.
فاستشار قواده، فترددوا، فقال: لا أوثر على مصري وقومي أحدا، وسار إلى خدمة مصعب، فكان معه إلى أن قتلا.
وقد كانت مرجانة تقول لابنها عبيد الله: قتلت ابن بنت رسول الله صلى الله عليه وسلم لا ترى الجنة.
أو نحو هذا.
قال أبو اليقظان: قتل عبيد الله بن زياد يوم عاشوراء سنة سبع وستين.
قال يزيد بن أبي زياد: عن أبي الطفيل، قال: عزلنا سبعة أرؤس،

(3/548)

وغطينا منها رأس حصين بن نمير، وعبيد الله بن زياد، فجئت، فكشفتها فإذا حية في رأس عبيد الله تأكل (1).
وصح من حديث عمارة بن عمير، قال: جئ برأس عبيد الله بن زياد وأصحابه، فأتيناهم وهم يقولون: قد جاءت قد جاءت، فإذا حية تخلل الرؤوس حتى دخلت في منخر عبيد الله، فمكثت هنية، ثم خرجت،
وكتب إليه عبدالملك: إن بايعتني، فلك العراق.
فاستشار قواده، فترددوا، فقال: لا أوثر على مصري وقومي أحدا، وسار إلى خدمة مصعب، فكان معه إلى أن قتلا.
وقد كانت مرجانة تقول لابنها عبيد الله: قتلت ابن بنت رسول الله صلى الله عليه وسلم لا ترى الجنة.
أو نحو هذا.
قال أبو اليقظان: قتل عبيد الله بن زياد يوم عاشوراء سنة سبع وستين.
قال يزيد بن أبي زياد: عن أبي الطفيل، قال: عزلنا سبعة أرؤس،

(3/549)

وغطينا منها رأس حصين بن نمير، وعبيد الله بن زياد، فجئت، فكشفتها فإذا حية في رأس عبيد الله تأكل (1).
وصح من حديث عمارة بن عمير، قال: جئ برأس عبيد الله بن زياد وأصحابه، فأتيناهم وهم يقولون: قد جاءت قد جاءت، فإذا حية تخلل الرؤوس حتى دخلت في منخر عبيد الله، فمكثت هنية، ثم خرجت، وغابت، ثم قالوا: قد جاءت، قد جاءت، ففعلت ذلك مرتين أو ثلاثا (2).
قلت: الشيعي لا يطيب عيشه حتى بلعن هذا ودونه، ونحن نبغضهم في الله، ونبرأ منهم ولا نلعنهم، وأمرهم إلى الله.
تم بعونه تعالى الجزء الثالث من سير أعلام النبلاء ويليه الجزء الرابع وأوله ترجمة المجنون قيس بن الملوح
______________
* (الهامش) *
(1) ابن عساكر 10 / 335 آ.
(2) أخرجه الترمذي (3780) في المناقب، وقال: حسن صحيح، وهو كما قال

(3/549)


سير أعلام النبلاء - جزء 4

سير أعلام النبلاء - الذهبي ج 4
الذهبي ج 4

(4/)

سير اعلام النبلاء 4

(4/1)

جميع الحقوق محفوظة لمؤسسة الرسالة ولا يحق لاية جهة ان تطبع أو تعطي حق الطبع لاحد.
سواء كان مؤسسة رسمية أو افرادا.
الطبعة التاسعة 1413 ه - 1993 م مؤسسة الرسالة بيروت - شارع سوريا - بناية صمدي وصالحة هاتف: 319039 - 815112 - ص.
ب: 7460 برقيا، بيوشران

(4/2)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه - 1374 م الجزء الرابع أشرف على تحقيق الكتاب وخرج أحاديثه * حقق هذا الجزء شعيب الارنؤوط * مأمون الصاغرجي مؤسسة الرسالة

(4/3)

بسم الله الرحمن الرحيم

(4/4)

1 - المجنون * قيس بن الملوح، وقيل: ابن معاذ، وقيل: اسمه بختري بن الجعد، وقيل غير ذلك.
من بني عامر بن صعصعة.
وقيل: من بني كعب بن سعد.
الذي قتله الحب في ليلى بنت مهدي العامرية.
سمعنا أخباره تأليف ابن المرزبان (1).
وقد أنكر بعضهم ليلى والمجنون، وهذا دفع بالصدر، فما من لم يعلم حجة على من عنده علم، ولا المثبت كالنافي، لكن إذا كان المثبت لشئ شبه خرافة، والنافي ليس غرضه دفع الحق، فهنا النافي مقدم، وهنا تقع المكابرة وتسكب العبرة.
فقيل: إن المجنون علق ليلى علاقة الصبا وكانا يرعيان البهم (2).
ألا تسمع قوله، وما أفحل شعره:
__________
* ترجمته في: الشعر والشعراء 467، الاغاني 2 / 1، المؤتلف والمختلف 188، نشوار المحاضرة 5 / 102، سمط اللآلي 350، تاريخ الاسلام 3 / 64، فوات الوفيات 2 / 136، سرح العيون 195، شرح الشواهد 238، النجوم الزاهرة 1 / 170، تزيين الاسواق 1 / 97، شذرات الذهب 1 / 277، خزانة الادب للبغدادي 2 / 170.
(1) في تاريخ الاسلام للمؤلف: " سمعنا أخباره في جزء ألفه ابن المرزبان " وابن المرزبان مؤرخ، عالم بالادب، له تصانيف كثيرة منها: الشعراء، النساء والغزل.
(2) البهم: جمع بهمة، وهو الصغير من الضأن، الذكر والانثى في ذلك سواء.
(*)

(4/5)

تعلقت ليلى وهي ذات ذؤابة * ولم يبد للاتراب من ثديها حجم صغيرين نرعى البهم يا ليت أننا * إلى اليوم لم نكبر ولم تكبر البهم (1)
وعلقته هي أيضا، ووقع بقلبها.
وهو القائل: أظن هواها تاركي بمضلة * من الارض لا مال لدي ولا أهل ولا أحد أقضي إليه وصيتي * ولا وارث إلا المطية والرحل (2) محا حبها حب الالى كن قبلها * وحلت مكانا لم يكن حل من قبل فاشتد شغفه بها حتى وسوس وتخبل في عقله فقال: إني لاجلس في النادي أحدثهم * فأستفيق وقد غالتني الغول (3) يهوي بقلبي حديث النفس نحوكم * حتى يقول جليسي أنت مخبول (4) قال أبو عبيدة: تزايد به الامر حتى فقد عقله، فكان لا يؤويه رحل ولا يعلوه ثوب إلا مزقه.
ويقال: إن قوم ليلى شكوا المجنون إلى السلطان، فأهدر دمه، وترحل قومها بها.
فجاء وبقي يتمرغ في المحلة، ويقول: أيا حرجات الحي حيث تحملوا * بذي سلم لا جادكن ربيع (5)
__________
(1) في الاصل: بليلى وهو تحريف، والتصويب من الديوان ص 238 ورواية الديوان والشعر والشعراء: " وهي غر صغيرة " وفي رواية أخرى في الاغاني 2 / 12: " وعلقتها غراء ذات ذوائب " الذؤابة مقدم شعر الرأس، والذؤابة من كل شئ أعلاه.
الاتراب: جمع ترب وهو المماثل في السن، وأكثر ما يستعمل في المؤنث.
(2) في الديوان: " أفضي " يقال: وقضيت إلى فلان الامر، أي أنهيته إليه وأبلغته ذلك.
(3) الغول: نوع من الشياطين كانت العرب تزعم أنها تظهر للناس في الفلاة، فتتلون لهم بصور شتى.
وغالتني: أضلتني وأهلكتني.
(4) للبيت رواية أخرى في " بسط سامع المسامر " ص 77 وهي: يغشى بقلبي حديث النفس عندهم * حتى يقول حبيبي أنت مخبول (5) في الديوان ص 190: " حين " بدل " حيث ".
وحرجات: ج حرجة، وهي الغيضة الملتفة الشجر، أو الشجرة بين الاشجار لا تصل إليها الايدي.
وذو سلم: موضع بالحجاز.
(*)

(4/6)

وخيماتك اللاتي بمنعرج اللوى * بلين بلى لم تبلهن ربوع وقيل: إن قومه حجوابه ليزور النبي صلى الله عليه وسلم ويدعو، حتى إذا كان بمنى سمع نداء: يا ليلى، فغشي عليه، وبكى أبوه فأفاق يقول: وداع دعا إذ نحن بالخيف من منى * فهيج أطراب الفؤاد ولم يدر (1) دعا باسم ليلى غيرها فكأنما * أطار بليلى طائرا كان في صدري (2) وجزعت هي لفراقه وضنيت.
وقيل: إن أباه قيده، فبقي يأكل لحم ذراعيه، ويضرب بنفسه فأطلقه، فهام في الفلاة، فوجد ميتا، فاحتملوه إلى الحي وغسلوه ودفنوه.
وكثر بكاء النساء والشباب عليه.
وقيل: إنه كان يأكل من بقول الارض، وألفته الوحش، وكان يكون بنجد فساح حتى حدود الشام.
وشعره كثير من أرق شئ وأعذبه، وكان في دولة يزيد وابن الزبير.

2 - أبو مسلم الخولاني * (م 4) الداراني، سيد التابعين وزاهد العصر.
__________
(1) رواية الديوان ص 144 والشعر والشعراء ص 163: " فهيج أحزان الفؤاد وما يدري ".
والخيف: موضع في منى، منه سمي مسجد الخيف.
والاطراب: جمع طرب وهو خفة تعتري المرء عند شدة الفرح أو شدة الحزن.
(2) انظر الخبر مفصلا في الاغاني 2 / 21.
* طبقات ابن سعد 7 / 448، طبقات خليفة ت 2888، تاريخ البخاري 5 / 58، المعرفة والتاريخ 2 / 308 و 382، الحلية 2 / 22، الاستيعاب ت 1479، تاريخ ابن عساكر 9 / 12 ب، أسد الغابة 3 / 129، اللباب 1 / 395، تهذيب الكمال ص 170 و 1654 تذكرة الحفاظ 1 / 46، تاريخ الاسلام 3 / 102، فوات الوفيات 1 / 209، البداية والنهاية 8 / 146، الاصابة ت 6302، تهذيب
التهذيب 12 / 235، طبقات الحفاظ للسيوطي ص 13، شذرات الذهب 1 / 70، تهذيب ابن عساكر 7 / 314.
(*)

(4/7)

اسمه على الاصح: عبد الله بن ثوب، وقيل: اسمه عبد الله بن عبد الله، وقيل: عبد الله بن ثواب (1).
وقيل: ابن عبيد.
ويقال: اسمه يعقوب بن عوف.
قدم من اليمن.
وقد أسلم في أيام النبي صلى الله عليه وسلم.
فدخل المدينة في خلافة الصديق.
وحدث عن عمر، ومعاذ بن جبل، وأبي عبيدة، وأبي ذرالغفاري، وعبادة بن الصامت.
روى عنه أبو إدريس الخولاني، وأبو العالية الرياحي، وجبير بن نفير، وعطاء بن أبي رباح، وشرحبيل بن مسلم - وما أدركاه - وعطية بن قيس، وأبو قلابة الجرمي، ومحمد بن زياد الالهاني وعمير بن هانئ ويونس بن ميسرة، ولم يلحقوه، لكن أرسلوا عنه.
قال إسماعيل بن عياش: حدثنا شرحبيل بن مسلم، قال: أتى أبو مسلم الخولاني المدينة وقد قبض النبي صلى الله عليه وسلم، واستخلف أبو بكر.
فحدثنا شرحبيل: أن الاسود (2) تنبأ باليمن، فبعث إلى أبي مسلم، فأتاه بنار عظيمة، ثم إنه ألقى أبا مسلم فيها، فلم تضره، فقيل للاسود: إن لم تنف هذا عنك أفسد عليك من اتبعك.
فأمره بالرحيل فقدم المدينة، فأناخ راحلته، ودخل المسجد يصلي، فبصر به عمر رضي الله عنه، فقام
__________
(1) زاد ابن عساكر 9 / 12 ب: ويقال: ابن أثوب، ويقال: ابن مسلم.
وانظر تاريخ الاسلام 3 / 102.
(2) هو الاسود العنسي، واسمه عيهلة وقيل: عبهلة بن كعب بن عوف، من مذحج.
متنبئ مشعوذ من أهل اليمن، أسلم كما أسلمت اليمن، وارتد في أيام النبي صلى الله عليه وسلم، فكان أول من ارتد في الاسلام، ادعى النبوة، وضل به كثير من مذحج حتى اتسع سلطانه.
اغنيل قبل وفاة النبي صلى الله عليه وسلم بشهر واحد.
ا ه مختصرا، الاعلام 5 / 299.
(*)

(4/8)

إليه، فقال: ممن الرجل ؟ قال: من اليمن.
قال: ما فعل الدي حرقه الكذاب بالنار ؟ قال: ذاك عبد الله بن ثوب.
قال: نشدتك بالله، أنت هو ؟ قال: اللهم نعم.
فاعتنقه عمر وبكى، ثم ذهب به حتى أجلسه فيما بينه وبين الصديق.
فقال: الحمدلله الذي لم يمتني حتى أراني في أمة محمد من صنع به كما صنع بإبراهيم الخليل.
رواه عبد الوهاب بن نجدة، وهو ثقة، عن إسماعيل لكن شرحبيل أرسل الحكاية (1).
ويروي عن مالك بن دينار، أن كعبا رأى أبا مسلم الخولاني، فقال: من هذا ؟ قالوا: أبو مسلم، فقال: هذا حكيم هذه الامة (2).
وروى معمر عن الزهري، قال: كنت عند الوليد بن عبدالملك، فكان يتناول عائشة رضي الله عنها.
فقلت: يا أمير المؤمنين، ألا أحدثك عن رجل من أهل الشام، كان قد أوتي حكمة ؟ قال: من هو ؟ قلت: أبو مسلم الخولاني، سمع أهل الشام ينالون من عائشة فقال: ألا أخبركم بمثلي ومثل أمكم هذه ؟ كمثل عينين في رأس، تؤذيان صاحبهما، ولا يستطيع أن يعاقبهما إلا بالذي هو خير لهما فسكت.
فقال الزهري: أخبرنيه أبو إدريس الخولاني عن أبي مسلم (3).
قال عثمان بن أبي العاتكة: علق أبو مسلم سوطا في المسجد، فكان يقول: أنا أولى بالسوط من البهائم، فإذا فتر، مشق (4) ساقيه سوطا أو
سوطين.
قال: وكان يقول: لو رأيت الجنة عيانا أو النار عيانا ما كان عندي مستزاد (3).
__________
(1) أورده ابن عساكر في تاريخه 9 / 15 ب مطولا.
(2) ابن عساكر 9 / 16 آ.
(3) ابن عساكر 9 / 16 ب.
(4) مشقه: ضربه بسرعة.
(*)

(4/9)

إسماعيل بن عياش: عن شرحبيل، أن رجلين أتيا أبا مسلم، فلم يجداه في منزله، فأتيا المسجد، فوجداه يركع، فانتظراه، فأحصى أحدهما أنه ركع ثلاث مئة ركعة (1).
الوليد بن مسلم: أنبأنا عثمان بن أبي العاتكة، أن أبا مسلم الخولاني سمع رجلا يقول: سبق اليوم (2) [ فلان ] فقال: أنا السابق، قالوا: وكيف يا أبا مسلم ؟ قال: أدلجت من داريا، فكنت أول من دخل مسجدكم.
قال أبو بكر بن أبي مريم: عن عطية بن قيس، قال: دخل ناس من أهل دمشق على أبي مسلم وهو غاز في أرض الروم، وقد احتفر جورة في فسطاطه (3)، وجعل فيها نطعا وأفرغ فيه الماء وهو يتصلق فيه (4)، فقالوا: ما حملك على الصيام وأنت مسافر ؟ قال: لو حضر قتال لافطرت، ولتهيأت له وتقويت، إن الخيل لا تجري الغايات (5) وهن بدن، إنما تجري وهن ضمر، ألا وإن أيامنا باقية جائية لها نعمل (6).
وقيل: كان يرفع صوته بالتكبير حتى مع الصبيان ويقول: اذكر الله حتى يرى الجاهل أنه مجنون (7).
__________
(1) زاد ابن عساكر في تاريخه 9 / 17 آ ما نصه: "..والآخر أربع مئة ركعة قبل أن ينصرف، فقالا له: يا أبا مسلم كنا قاعدين خلفك ننتظرك، فقال: إني لو عرفت مكانكما،
لا نصرفت إليكما أن تحفظا علي صلاتي، وأقسم لكما بالله، إن خير كثرة السجود ليوم القيامة ".
اه.
وانظر تاريخ الاسلام 3 / 104.
(2) ما بين الحاصرتين من تاريخ ابن عساكر.
(3) الفسطاط: البيت من الشعر.
(4) تصلق: تقلب وتلوى على جنبيه.
(5) الغايات: النهايات، وفي الحديث: " أنه صلى الله عليه وسلم سبق بين الخيل وفضل القرح في الغاية.
(6) في الحلية 2 / 127: " بين أيدينا أياما لها نعمل " وانظر تاريخ ابن عساكر 9 / 17 ب وتاريخ الاسلام 3 / 104.
(7) رواية ابن عساكر في التاريخ 9 / 17 ب: " اذكر الله حتى يرى الجاهل أنك مجنون ".
(*)

(4/10)

وروى محمد بن زياد الالهاني، عن أبي مسلم الخولاني، أنه كان إذا غزا أرض الروم، فمروا بنهر فقال: أجيزوا بسم الله، ويمر بين أيديهم، فيمرون بالنهر الغمر، فربما لم يبلغ من الدواب إلا الركب، فإذا جازوا قال: هل ذهب لكم شئ ؟ [ فمن ذهب له شئ فأنا ضامن له ] فألقى بعضهم مخلاته [ عمدا ].
فلما جاوزوا قال [ الرجل ]: مخلاتي وقعت، قال: اتبعني فاتبعه، فإذا بها معلقة بعود في النهر، قال: خذها (1).
سليمان بن المغيرة: عن حميد الطويل، أن أبا مسلم أتى على دجلة وهي ترمي بالخشب من مدها فذهب (2) عليها، ثم حمدالله وأثنى عليه، وذكر مسير بني إسرائيل في البحر، ثم لهز (3) دابته، فخاضت الماء، وتبعه الناس حتى قطعوها، ثم قال: هل فقدتم شيئا [ من متاعكم ] فأدعوا الله أن يرده [ علي ] (4) ؟ عنبسة بن عبد الواحد: عن عبدالملك بن عمير، قال: كان أبو مسلم
الخولاني إذا استسقى سقي (5).
وروى بقية عن محمد بن زياد: عن أبي مسلم، أن امرأة خببت عليه (6) امرأته، فدعا عليها، فعميت، فأتته فاعترفت وتابت، فقال: اللهم إن كانت صادقة، فاردد بصرها، فأبصرت (7).
__________
(1) تاريخ ابن عساكر 9 / 18 آ وما بين الحاصرتين منه.
(2) لفظ ابن عساكر: فوقف.
(3) لهز: ضرب بجمع كفه.
(4) تاريخ الاسلام 3 / 104 وما بين الحاصرتين منه.
(5) لفظ ابن عساكر: سقانا.
(6) يقال: خبب فلان على فلان صديقه، إذا أفسده عليه.
والخبر في الحلية 2 / 129 و 130.
وفي ابن عساكر 9 / 19 آ مطولا.
(7) ابن عساكر 9 / 19 آ وتاريخ الاسلام 3 / 105.
(*)

(4/11)

ضمرة بن ربيعة عن بلال بن كعب، أن الصبيان قالوا لابي مسلم الخولاني: ادع الله أن يحبس علينا هذا الظبي فنأخذه.
فدعا الله، فحبسه، فأخذوه (1).
وعن عطاء الخراساني، أن امرأة أبي مسلم قالت: ليس لنا دقيق.
فقال: هل عندك شئ ؟ قالت: درهم بعنا به غزلا.
قال: ابغينيه وهاتي الجراب، فدخل السوق، فأتاه سائل، وألح، فأعطاه الدرهم، وملا الجراب نشارة مع تراب، وأتى وقلبه مرعوب منها، وذهب، ففتحته، فإذا به دقيق حوارى (2).
فعجنت وخبزت، فلما جاء ليلا، وضعته، فقال: من أين هذا ؟ قالت: من الدقيق، فأكل وبكى (3).
أبو مسهر، عن سعيد بن عبد العزيز، أن أبا مسلم استبطأ خبر جيش
كان بأرض الروم، فدخل طائر فوقع، فقال: أنا رتبابيل (4) مسلي الحزن، من صدور المؤمنين، فأخبره خبر الجيش فقال: ما جئت حتى استبطأتك ؟.
قال سعيد بن عبد العزيز، كان أبو مسلم يرتجز يوم صفين (5) ويقول: ما علتي ما علتي * وقد لبست درعتي أموت عند طاعتي (6).
__________
(1) المصدر السابق.
(2) الدقيق الحوارى: الابيض.
(3) ابن عساكر 9 / 19 ب.
(4) كذا في الاصل، وعند ابن عساكر: اردياليل.
(5) صفين: موضع بقرب الرقة على شاطئ الفرات من الجانب الغربي بين الرقة وبالس.
فيه كانت واقعة صفين بين علي رضي الله عنه ومعاوية سنة 37 ه في غرة صفر.
معجم البلدان 3 / 414.
وانظر أخبارها في تاريخ الاسلام 2 / 166 ولنصر بن مزاحم المنقري المتوفى 212 مؤلف مطبوع سماه " وقعة صفين ".
(6) ابن عساكر 9 / 21 آ وتاريخ الاسلام 3 / 105.
(*)

(4/12)

وقيل: إن أبا مسلم قام إلى معاوية، فوعظه، وقال: إياك أن تميل على قبيلة فيذهب حيفك بعدلك (1).
وروى أبو بكر بن أبي مريم: عن عطيه بن قيس، قال: دخل أبو مسلم على معاوية، فقام بين السماطين، فقال: السلام عليك أيها الاجير، فقالوا: مه.
قال: دعوه، فهو أعرف بما يقول، وعليك السلام يا أبا مسلم.
ثم وعظه، وحثه على العدل (2).
وقال شرحبيل بن مسلم: كان الولاة يتيمنون بأبي مسلم، ويؤمرونه على
المقدمات (3).
قال سعيد بن عبد العزيز: مات أبو مسلم بأرض الروم، وكان شتا مع بسر بن أبي أرطاة، فأدركه أجله، فعاده بسر، فقال [ له أبو مسلم ]: يابسر، اعقد لي على من مات في هذه الغزاة، فإني أرجو أن آتي بهم يوم القيامة على لوائهم (4).
قال أحمد بن حنبل: حدثنا عن محمد بن شعيب عن بعض المشيخة قال: أقبلنا من أرض الروم فمررنا بالعمير على أربعة أميال من حمص في آخر الليل، فاطلع راهب من صومعة، فقال: هل تعرفون أبا مسلم الخولاني ؟ قلنا: نعم.
قال: إذا أتيتموه، فأقرؤوه السلام، فإنا نجده في الكتب رفيق عيسى ابن مريم، أما إنكم لا تجدونه حيا.
قال: فلما أشرفنا على الغوطة، بلغنا موته.
__________
(1) أورده ابن عساكر 9 / 21 ب مطولا.
(2) تاريخ ابن عساكر 9 / 22 آ.
(3) المصدر السابق 9 / 23 ب.
(4) المصدر السابق وما بين الحاصرتين منه.
(*)

(4/13)

قال الحافظ أبو القاسم ابن عساكر (1): يعني سمعوا ذلك، وكانت وفاته بأرض الروم.
وروى إسماعيل بن عياش، عن شرحبيل بن مسلم، عن سعيد بن هانئ قال، قال معاوية: إنما المصيبة كل المصيبة بموت أبي مسلم الخولاني، وكريب بن سيف الانصاري.
إسناده صالح.
فعلى هذا يكون أبو مسلم مات قبل معاوية، إلا أن
يكون هذا هو معاوية بن يزيد (2).
وقد قال المفضل بن غسان الغلابي: إن علقمة وأبا مسلم ماتا في سنة اثنتين وستين (3).
فالله أعلم.
وبداريا قبر يزار، يقال: إنه قبر أبي مسلم الخولاني، وذلك محتمل.

3 - القاري * (ع) عبدالرحمن بن عبد القاري المدني.
يقال: له صحبة، وإنما ولد في أيام النبوة.
قال أبو داود: أتي به النبي صلى الله عليه وسلم وهو صغير.
قال الزبير بن بكار: عضل والقارة ابنا يثيع (4) بن الهون بن خزيمة بن مدركة.
__________
(1) في تاريخه 9 / 24 آ.
(2) هو معاوية بن يزيد بن معاوية بن أبي سفيان، تأتي ترجمته في ص 139.
(3) ابن عساكر 9 / 24 آ.
* طبقات ابن سعد 5 / 57، طبقات خليفة ت 2016، تاريخ البخاري 5 / 318، الجرح والتعديل القسم الثاني من المجلد الثاني 261، الاستيعاب ت 1433، أسد الغابة 3 / 307، تهذيب الكمال ص 806، تاريخ الاسلام 3 / 186، العبر 1 / 92، الاصابة ت 6223، تهذيب التهذيب 6 / 223، خلاصة تذهيب الكمال 231، شذرات الذهب 1 / 88.
(4) يثيع: وزان يضرب، وفي الاصل يثيع، والتصويب من الجمهرة والقاموس.
(*)

(4/14)

قلت: روى عن عمر، وأبي طلحة، وأبي أيوب، وغيرهم.
وعنه السائب بن يزيد مع تقدمه، وعروة والاعرج، والزهري وطائفة، وابنه محمد، وثقه ابن معين.
وقال ابن سعد (1): توفي سنة ثمانين بالمدينة.
وله ثمان وسبعون سنة.

4 - عامر بن عبد قيس * القدوة الولي الزاهد أبو عبد الله، ويقال: أبو عمرو التميمي، العنبري، البصري.
روى عن عمر وسلمان.
وعنه: الحسن، ومحمد بن سيرين، وأبو عبد الرحمن الحبلي وغيرهم، وقلما روى.
قال العجلي: كان ثقة من عباد التابعين، رآه كعب الاحبار فقال: هذا راهب هذه الامة.
وقال أبو عبيد (2) في " القراءات ": كان عامر بن عبد الله الذي يعرف بابن عبد قيس يقرئ الناس.
حدثنا عباد: عن يونس، عن الحسن، أن عامرا كان يقول: من أقرئ ؟ فيأتيه ناس، فيقرئهم [ القرآن ] ثم يقوم فيصلي إلى الظهر، ثم يصلي
__________
(1) في الطبقات 5 / 57.
* طبقات ابن سعد 7 / 103، طبقات خليفة ت 1543، الزهد لاحمد بن حنبل 218، المعرفة والتاريخ 2 / 69، تاريخ البخاري 6 / 445، الجرح والتعديل القسم الاول من المجلد الثالث 325، البدء والتاريخ 1 / 76، المعارف 438، الحلية 2 / 87، تاريخ ابن عساكر جزء عاصم عايذ 323، أسد الغابة 3 / 88، تاريخ الاسلام 3 / 25، طبقات القراء للجزري ت 1502، الاصابة ت 6284، خلاصة تذهيب الكمال 185، رغبة الآمل للمرصفي 2 / 37.
(2) هو القاسم بن سلام المتوفى 224 ه.
(*)

(4/15)

إلى العصر، ثم يقرئ الناس إلى المغرب، ثم يصلي ما بين العشاءين ثم ينصرف إلى منزله، فيأكل رغيفا، وينام نومة خفيفة، ثم يقوم لصلاته، ثم
يتسحر رغيفا ويخرج (1).
قال بلال بن سعد: وشي بعامر بن عبد قيس إلى زياد، فقالوا: هاهنا رجل قيل له: ما إبراهيم عليه السلام خيرا منك فسكت، وقد ترك النساء.
فكتب فيه إلى عثمان، فكتب إليه: انفه إلى الشام على قتب (2).
فلما جاءه الكتاب، أرسل إلى عامر، فقال: أنت قيل لك: ما إبراهيم خيرا منك فسكت ؟ ! قال: أما والله، ما سكوتي إلا تعجب، ولوددت أني غبار قدميه.
قال: وتركت النساء ؟ قال: والله ما تركتهن إلا أني قد علمت أنه يجئ الولد وتشعب (3) في الدنيا، فأحببت التخلي.
فأجلاه على قتب إلى الشام، فأنزله معاوية معه في الخضراء (4) وبعث إليه بجارية، وأمرها أن تعلمه ما حاله.
فكان يخرج من السحر، فلا تراه إلا بعد العتمة فيبعث معاوية إليه بطعام، فلا يعرض له، ويجئ معه بكسر، فيبلها ويأكل، ثم يقوم إلى أن يسمع النداء فيخرج، فكتب معاوية إلى عثمان يذكر حاله.
فكتب: اجعله أول داخل وآخر خارج، ومر له بعشرة من الرقيق، وعشرة من الظهر، فأحضره وأخبره.
فقال: إن علي شيطانا قد غلبني، فكيف أجمع علي عشرة.
وكانت له بغلة (5).
__________
(1) تاريخ الاسلام 3 / 26 وما بين الحاصرتين منه.
(2) القتب: الرحل الصغير على قدر سنام البعير.
(3) يقال: شعب الرجل أمره: إذا شتته وفرقه.
(4) الخضراء: هي دار الامارة بدمشق، بناها معاوية بالطوب ثم نقضها وبناها بالحجارة.
وموقعها حذاء سوق الصفارين (سوق القباقبية اليوم) من الجنوب، قبلي الجامع الاموي، ويقال: إنه كان لها باب يفضي إلى المسجد مما يلي المقصورة.
انظر أخبارها في تاريخ ابن عساكر المجلدة الثانية 250.
(5) أورده ابن عساكر (جزء عاصم عايذ) 332 مطولا.
(*)

(4/16)

فروى بلال بن سعد، عمن رآه بأرض الروم عليها، يركبها عقبة، ويحمل المهاجرين عقبة (1) قال بلال: كان إذا فصل غازيا يتوسم من يرافقه، فإذا رأى رفقة تعجبه، اشترط عليهم أن يخدمهم، وأن يؤذن، وأن ينفق عليهم طاقته، رواه ابن المبارك بطوله في " الزهد " له (2).
همام: عن قتادة، قال: كان عامر بن عبد قيس يسأل ربه أن ينزع شهوة النساء من قلبه، فكان لا يبالي أذكرا لقي أم أنثى.
وسأل ربه أن يمنع قلبه من الشيطان وهو في الصلاة فلم يقدر عليه.
وقيل: إن ذلك ذهب عنه (3).
وعن أبي الحسين المجاشعي، قال: قيل لعامر بن عبد قيس: أتحدث نفسك في الصلاة ؟ قال: أحدثها بالوقوف بين يدي الله، ومنصرفي.
وعن كعب، أنه رأى بالشام عامر بن عبد قيس، فقال: هذا راهب هذه الامة.
قال أبوعمران الجوني: قيل لعامر بن عبد قيس: إنك تبيت خارجا، أما تخاف الاسد ! ؟ قال: إني لاستحيي من ربي أن أخاف شيئا دونه.
وروى همام عن قتادة مثله (4).
حماد: عن أيوب، عن أبي قلابة، لقي رجل عامر بن عبد قيس، فقال: ما هذا ؟ ألم يقل الله: (وجعلنا لهم أزواجا وذرية) [ الرعد: 38 ] ؟ قال: أفلم يقل الله تعالى: (وما خلقت الجن والانس إلا ليعبدون) [ الذاريات: 56 ] (5).
__________
(1) عقبة: أي نوبة.
(2) وهو في ابن عساكر 332 و 333 (جزء عاصم عايذ).
(3) تاريخ ابن عساكر 345 (جزء عاصم عايذ).
(4) تاريخ ابن عساكر 347 (جزء عاصم عايذ).
(5) تاريخ ابن عساكر ص 361 وتاريخ الاسلام 3 / 27.
(*)

(4/17)

وقيل: كان عامر لا يزال يصلي من طلوع الشمس إلى العصر، فينصرف وقد انتفخت ساقاه فيقول: يا أمارة بالسوء، إنما خلقت للعبادة (1).
وهبط واديا به عابد حبشي، فانفرد يصلي في ناحية، والحبشي في ناحية، أربعين يوما لا يجتمعان إلا في فريضة (2).
محمد بن واسع: عن يزيد بن الشخير، أن عامرا كان يأخذ عطاءه، فيجعله في طرف ثوبه، فلا يلقى مسكينا إلا أعطاه، فإذا دخل بيته، رمى به إليهم، فيعدونها فيجدونها كما أعطيها (3).
جعفر بن برقان: حدثنا ميمون بن مهران، أن عامر بن عبد قيس، بعث إليه أمير البصرة: مالك لا تزوج النساء ؟ قال: ما تركتهن وإني لدائب في الخطبة.
قال: ومالك لا تأكل الجبن (4) ؟ قال: إنا بأرض فيها مجوس، فما شهد مسلمان أن ليس فيه ميتة أكلته (5).
قال: وما يمنعك أن تأتي الامراء ؟ قال: إن لدى أبوابكم طلاب الحاجات، فادعوهم واقضوا حاجاتهم، ودعوا من لا حاجة له إليكم (6).
قال مالك بن دينار: حدثني فلان، أن عامرا مر في الرحبة، وإذا رجل يظلم، فألقى رداءه وقال: لا أرى ذمة الله تخفر وأنا حي، فاستنقذه (7).
ويروى أن سبب إبعاده إلى الشام، كونه أنكر وخلص هذا الذمي.
__________
(1) تاريخ ابن عساكر ص 340 وتاريخ الاسلام 3 / 27.
(2) تاريخ الاسلام 3 / 27.
(3) ابن عساكر ص 356.
(4) في الاصل: الخبز، وهو تصحيف، والتصويب من تاريخ الاسلام 3 / 27 وتاريخ ابن عساكر، وفي كتاب الزهد لاحمد: السمن وكلاهما صحيح.
(5) في الاصل " فأكلته " والصواب ما أثبتناه من تاريخ الاسلام وابن عساكر.
(6) تاريخ ابن عساكر ص 334 وتاريخ الاسلام 3 / 27.
(7) تاريخ الاسلام 3 / 27 و 28 والحلية 2 / 91.
(*)

(4/18)

قال جعفر بن سليمان: حدثنا الجريري قال: لما سير عامر بن عبد الله الذي يقال له: ابن عبد قيس، شيعه إخوانه، وكان بظهر المربد، فقال: إني داع فأمنوا: اللهم من وشى بي، وكذب علي وأخرجني من مصري، وفرق بيني وبين إخواني، فأكثر ماله، وأصح جسمه وأطل عمره (1).
قال الحسن البصري: بعث بعامر بن عبد قيس إلى الشام، فقال: الحمد لله الذي حشرني راكبا.
قال قتادة: لما احتضر عامر بكى، فقيل: ما يبكيك ؟ قال: ما أبكي جزعا من الموت، ولا حرصا على الدنيا، ولكن أبكي على ظمأ الهواجر، وقيام الليل (2).
وروى عثمان بن عطاء الخراساني، عن أبيه، أن قبر عامر بن عبد قيس ببيت المقدس.
وقيل: توفي في زمن معاوية.

5 - أويس القرني * هو القدوة الزاهد، سيد التابعين في زمانه.
أبو عمرو، أويس بن عامر ابن جزء بن مالك القرني المرادي اليماني.
__________
(1) الحلية 2 / 91 وتاريخ ابن عساكر ص 339 وتاريخ الاسلام 3 / 28.
(2) في ابن عساكر ص 368 و 369 بلفظ مخالف وطرق مختلفة وانظر تاريخ الاسلام 3 / 28.
* طبقات ابن سعد 6 / 161، طبقات خليفة ت 1044، تاريخ البخاري 2 / 55، الجرح والتعديل القسم الاول من المجلد الاول 326، الحلية 2 / 79، أسد الغابة 1 / 151، تاريخ ابن عساكر 3 / 97 آ، وأخباره مستوعبة فيه، الاصابة ت 500، تهذيب التهذيب 1 / 386، لسان الميزان 1 / 471، شرح المقامات الحريرية 2 / 217، تاريخ الاسلام 2 / 173، مسالك الابصار 1 / 122، خلاصة تذهيب الكمال 41، تاج العروس مادة (أوس)، تهذيب ابن عساكر 3 / 157.
(*)

(4/19)

وقرن بطن من مراد، وفد على عمر وروى قليلا عنه، وعن علي.
روى عنه يسير بن عمرو، وعبد الرحمن بن أبي ليلى، وأبو عبد رب الدمشقي وغيرهم، حكايات يسيرة، ما روى شيئا مسندا ولا تهيأ أن يحكم عليه بلين، وقد كان من أولياء الله المتقين ومن عباده المخلصين.
عفان (م): حدثنا حماد بن سلمة عن الجريري، عن أبي نضرة عن أسير بن جابر، قال: لما أقبل أهل اليمن، جعل عمر رضي الله عنه يستقرئ الرفاق فيقول: هل فيكم أحد من قرن، فوقع زمام عمر أو زمام أويس فناوله - أو ناول أحدهما الآخر - فعرفه، فقال عمر: ما اسمك ؟ قال: أنا أويس.
قال: هل لك والدة ؟.
قال: نعم.
قال: فهل كان بك من البياض شئ ؟ قال: نعم، فدعوت الله فأذهبه عني إلا موضع الدرهم من سرتي لاذكر به ربي.
قال له عمر: استغفر لي.
قال: أنت أحق أن تستغفر لي، أنت صاحب رسول الله صلى الله عليه وسلم.
فقال عمر: إني سمعت رسول الله صلى الله عليه وسلم يقول: " إن خير التابعين رجل يقال له أويس، وله والدة وكان به بياض، فدعا الله، فأذهبه عنه إلا موضع الدرهم في سرته " فاستغفر له، ثم دخل في غمار الناس فلم ندر أين وقع
قال: فقدم الكوفة.
قال: فكنا نجتمع في حلقة، فنذكر الله، فيجلس معنا.
فكان إذا ذكر هو، وقع في قلوبنا، لا يقع حيث غيره.
فذكر الحديث.
هكذا اختصره (1).
(م): حدثنا ابن مثنى، حدثنا معاذ بن هشام، حدثنا أبي، عن قتادة، عن زرارة بن أوفى عن أسير بن جابر، قال: كان عمر بن الخطاب، إذا أتى عليه أمداد أهل اليمن سألهم: أفيكم أويس بن عامر ؟ حتى أتى على
__________
(1) رواه مسلم في كتاب فضائل الصحابة برقم (2542) مع خلاف في اللفظ والسياق، وأورده المؤلف في تاريخ الاسلام 1 / 230، 231 و 2 / 173، بروايات مختلفة ولفظ مخالف، وأقرب الروايات للنص عند الامام أحمد في مسنده 1 / 38.
(*)

(4/20)

أويس فقال: أنت أويس بن عامر ؟ قال: نعم.
قال: من مراد ثم من قرن ؟ قال: نعم.
[ قال: فكان بك برص، فبرأت منه إلا موضع درهم ؟ قال: نعم ] قال: ألك والدة ؟ قال: نعم.
قال: سمعت رسول الله صلى الله عليه وسلم يقول: " يأتي عليكم أويس بن عامر مع أمداد اليمن من مراد ثم من قرن، كان به برص فبرأ منه إلا موضع درهم، له والدة، هو بها بر، لو أقسم على الله لابره، فإن استطعت أن يستغفر لك فافعل " فاستغفر لي.
قال: فاستغفر له.
فقال له عمر: أين تريد ؟ قال: الكوفة.
قال: ألا أكتب لك إلى عاملها ؟ قال: أكون في غبرات (1) الناس أحب إلي، قال: فلما كان من العام المقبل، حج رجل من أشرافهم، فوافق عمر، فسأله عن أويس، فقال: تركته رث الهيئة (2)، قليل المتاع.
قال: سمعت رسول الله صلى الله عليه وسلم يقول: " يأتي عليكم أويس بن عامر مع أمداد أهل اليمن، من مراد ثم من قرن، كان به برص فبرأ منه إلا موضع درهم، له والدة هو بها بر، لو أقسم على الله لابره، فإن استطعت أن يستغفر لك فافعل " فأتى
أويسا " فقال: استغفر لي.
قال: أنت أحدث عهدا بسفر صالح، فاستغفر لي.
قال: استغفر لي.
قال: لقيت عمر ؟ قال: نعم.
قال: فاستغفر له، قال: ففطن له الناس، فانطلق على وجهه، قال أسير: وكسوته بردة.
وكان كل من رآه قال (3) من أين لاويس هذه البردة ؟..(4).
(م): حدثنا محمد بن مثنى، حدثنا عفان، حدثنا حماد، عن
__________
1) غبرات مفردها غبر، قال أبو عبيدة: الغبرات: البقايا، والمعنى: أراد أن يبقى مع البقايا المتأخرين لا المتقدمين المشهورين.
ولفظ مسلم غبراء " ومعناه قريب منه.
(2) لفظ مسلم: " رث البيت ".
(3) لفظ مسلم: " فكان كلما رآه إنسان قال ".
(4) رواه مسلم في كتاب فضائل الصحابة رقم (2542) وما بين الحاصرتين منه.
(*)

(4/21)

الجريري، عن أبي نضرة، عن أسير، عن عمر، سمعت رسول الله صلى الله عليه وسلم يقول: " إن خير التابعين رجل يقال له أويس، وله والدة، وكان به بياض، فمروه فليستغفر لكم " (1).
قال ابن المديني: هذا حديث بصري.
قلت: تفرد به أسير بن جابر.
ويقال: يسير بن عمرو أبو الخباز بصري روى عنه ابنه قيس، وأبو إسحاق الشيباني، وابن سيرين، وأبو عمران الجوني.
قال ابن المديني: أسير بن جابر من أصحاب ابن مسعود.
سمعت سفيان يقول: قدم أسير البصرة، فجعل يحدثهم، فقالوا: هذا هكذا.
فكيف النهر الذي شرب منه - يعنون ابن مسعود - قال علي: وأهل.
البصرة يقولون: أسير بن جابر، وأهل الكوفة يقولون: ابن عمرو.
ويقال: يسير (2) وقال العوام بن حوشب: ولد في مهاجر النبي صلى الله عليه وسلم، ومات سنة خمس
وثمانين.
أبو النضر (م): حدثنا سليمان بن المغيرة [ عن ] (3) أبي نضرة، عن أسير ابن جابر، عن عمر، سمع رسول الله صلى الله عليه وسلم يقول: " خير التابعين رجل يقال له: أويس، وكان به بياض، فدعا الله، فأذهبه عنه إلا موضع الدرهم في سرته.
لا يدع باليمن غير أم له، فمن لقيه منكم فمروه، فليستغفر لكم ".
قال عمر: فقدم علينا رجل فقلت له: من أين أنت ؟ قال: من اليمن.
قلت: ما اسمك ؟ قال: أويس، قلت: فمن تركت باليمن ؟ قال: أما لي.
قلت: أكان بك بياض، فدعوت الله فأذهبه عنك ؟ قال: نعم.
قلت: فاستغفر لي.
قال: أو يستغفر مثلي لمثلك يا أمير المؤمنين ؟ ! قال:
__________
(1) رواه مسلم في كتاب فضائل الصحابة رقم (2542).
(2) انظر الخلاف حول اسمه في تهذيب التهذيب 11 / 378.
(3) ما بين الحاصرتين ساقط من الاصل.
(*)

(4/22)

فاستغفر لي وقلت له: أنت أخي لا تفارقني.
قال: فانملس مني (1).
فأنبئت أنه قدم عليكم الكوفة.
قال فجعل رجل كان يسخر بأويس بالكوفة ويحقره، يقول: ما هذا منا ولا نعرفه.
قال عمر: بلى إنه رجل كذا وكذا فقال - كأنه يضع شأنه: فينا رجل يا أمير المؤمنين يقال له أويس.
فقال عمر: أدرك فلا أراك تدركه قال: فأقبل ذلك الرجل حتى دخل على أويس، قبل أن يأتي أهله، فقال له أويس: ما هذه عادتك، فما بدا لك ؟ قال: سمعت عمر يقول فيك كذا وكذا، فاستغفر لي، قال: لا أفعل حتى تجعل لي عليك أن لا تسخر بي فيما بعد، وأن لا تذكر ما سمعته من عمر لاحد.
قال: نعم، فاستغفر له.
قال أسير: فما لبثنا أن فشا أمره بالكوفة.
قال: فدخلت عليه فقلت: يا أخي ! ألا
أراك العجب ونحن لا نشعر ؟ فقال: ما كان في هذا ما أتبلغ به في الناس، وما يجزى كل عبد إلا بعمله.
قال: وانملس مني فذهب (2).
وبالاسناد إلى أسير بن جابر، قال: كان بالكوفة رجل يتكلم بكلام لا أسمع أحدا يتكلم به ففقدته، فسألت عنه، فقالوا: ذاك أويس.
فاستدللت عليه وأتيته فقلت: ما حبسك عنا ؟ قال: العري - قال: وكان أصحابه يسخرون به ويؤذونه، قلت: هذا برد، فخذه.
قال: لا تفعل، فإنهم إذا يؤذونني.
فلم أزل به حتى لبسه.
فخرج عليهم، فقالوا: من ترون خدع عن هذا البرد ؟ قال: فجاء، فوضعه.
فأتيت فقلت: ما تريدون من هذا الرجل، فقد آذيتموه، الرجل يعرى مرة، ويكتسي أخرى، وآخذتهم بلساني (3)
__________
(1) انملس: أفلت.
(2) لم يرد الحديث عند مسلم بهذا السياق أو اللفظ، ولكنه يقاربه.
(3) لفظ ابن سعد في الطبقات 6 / 162 وابن عساكر في تاريخه 3 / 99 ب: " فأخذتهم بلساني أخذا شديدا ".
(*)

(4/23)

فقضي أن أهل الكوفة وفدوا على عمر، فوفد رجل ممن كان يسخر به، فقال عمر: ما ها هنا (1) رجل من القرنيين ؟ فقام ذلك الرجل، فقال عمر: إن رسول الله صلى الله عليه وسلم قال: " إن رجلا يأتيكم من اليمن، يقال له أويس، لا يدع باليمن غير أم له، قد كان به بياض، فدعا الله، فأذهبه عنه إلا موضع الدرهم، فمن لقيه [ منكم فمروه ] (2) فليستغفر لكم " قال عمر: فقدم علينا ها هنا.
فقلت: ما أنت ؟ قال: أنا أويس.
قلت: من تركت باليمن ؟ قال: أما لي، قلت: هل كان بك بياض فدعوت الله فأذهبه عنك ؟ قال: نعم.
قلت: استغفر لي.
قال: يا أمير المؤمنين يستغفر مثلي لمثلك ؟ ! قلت: أنت أخي لا تفارقني.
فانملس
منى، فأنبئت أنه قدم عليكم الكوفة.
قال: وجعل الرجل يحقره عما يقول فيه عمر.
فجعل يقول: ماذا فينا، ولا نعرف هذا (3).
قال عمر: بلى، إنه رجل كذا، فجعل يضع (4) من أمره فقال: ذاك رجل عندنا نسخر به، فقال له: أويس ؟ قال: هو هو، أدرك ولا أراك تدرك.
فأقبل الرجل حتى دخل عليه من قبل أن يأتي أهله، فقال أويس: ما كانت هذه عادتك، فما بدا لك ؟ أنشدك الله، قال: لقيت عمر فقال كذا وقال كذا، فاستغفر لي، قال: لا أستغفر لك حتى تجعل لي عليك أن لا تسخر بي، ولا تذكر ما سمعت من عمر إلى أحد، قال: لك ذاك، قال: فاستغفر له.
قال أسير: فما لبث أن فشا حديثه بالكوفة، فأتيته فقلت: يا أخي، ألا أراك أنت العجب وكنا لا نشعر، قال: ما كان في هذا ما أتبلغ به إلى الناس وما يجزى كل عبد إلا بعمله.
فلما فشا الحديث هرب فذهب (5).
__________
(1) في طبقات ابن سعد: " هل ها هنا ".
2) ما بين الحاصرتين من طبقات ابن سعد.
3) لفظ ابن سعد في الطبقات: " ما هذا فينا يا أمير المؤمنين وما نعرفه ".
4) في نسخة للمؤلف: " يصف ".
5) الخبر في طبقات ابن سعد 6 / 161 وما بعدها والحلية 2 / 79، 80 وتاريخ الاسلام 2 / 173.
(*)

(4/24)

ورواه أبو أسامة عن سليمان بن المغيرة، وفي لفظ " أو يستغفر لمثلك " وروى نحوا من ذلك عثمان بن عطاء الخراساني عن أبيه، وزاد فيها: ثم إنه غزا أذربيجان فمات، فتنافس أصحابه في حفر قبره (1).
أخبرنا أبو الفضل، أحمد بن هبة الله، أنبأنا عبد المعز بن محمد، أنبأنا تميم بن أبي سعيد، أنبأنا أبو سعد الكنجروذي، أنبأنا أبو عمرو الحيري، حدثنا أبو يعلى الموصلي، حدثنا هدبة بن خالد، حدثنا مبارك بن فضالة،
حدثني أبو الأصفر، عن صعصعة بن معاوية قال: كان أويس بن عامر رجلا من قرن، وكان من أهل الكوفة، وكان من التابعين، فخرج به وضح، فدعا الله أن يذهبه عنه، فأذهبه الله، قال: دع في جسدي منه ما أذكر به نعمك علي.
فترك له ما يذكر به نعمه عليه.
وكان رجل يلزم المسجد في ناس من أصحابه، وكان ابن عم له يلزم السلطان، يولع به، فإن رآه مع قوم أغنياء، قال: ما هو إلا يستأكلهم، وإن رآه مع قوم فقراء، قال: ما هو إلا يخدعهم، وأويس لا يقول في ابن عمه إلا خيرا، غير أنه إذا مربه، استتر منه مخافة أن يأثم في سببه، وكان عمر يسأل الوفود إذا هم قدموا عليه من الكوفة: هل تعرفون أويس بن عامر القرني ؟ فيقولون: لا.
فقدم وفد من أهل الكوفة، فيهم ابن عمه ذاك، فقال: هل تعرفون أويسا ؟ قال ابن عمه: يا أمير المؤمنين، هو ابن عمي، وهو رجل نذل فاسد لم يبلغ ما أن تعرفه أنت.
قال: ويلك هلكت، ويلك هلكت، إذا قدمت فأقره مني السلام ومره فليفد إلي فقدم الكوفة، فلم يضع ثياب سفره عنه حتى أتى المسجد، فرأى أويسا فلم به فقال: استغفر لي يا ابن عمي.
قال: غفر الله لك يا ابن عم.
قال: وأنت فغفر الله لك يا أويس، أمير المؤمنين يقرئك السلام، قال:
__________
(1) هناك أخبار مختلفة حول موته والمكان الذي دفن فيه ذكرها أبو نعيم في الحلية 2 / 83 وابن عساكر في تاريخه 3 / 110 آوما بعدها (*)

(4/25)

ومن ذكرني لامير المؤمنين ؟ قال: هو ذكرك وأمرني أن أبلغك (1) أن تفد إليه.
قال: سمعا " وطاعة لامير المؤمنين.
فوفد عليه، فقال: أنت أويس بن عامر ؟ قال: نعم.
قال: أنت الذي خرج بك وضح فدعوت الله أن يذهبه عنك فأذهبه، فقلت: اللهم دع لي في جسدي منه ما أذكر به نعمتك علي، فترك لك في جسدك ما تذكر به نعمه عليك ؟ قال: وما أدراك يا أمير المؤمنين ؟ فوالله ما
اطلع على هذا بشر.
قال: أخبرنا رسول الله صلى الله عليه وسلم " أنه سيكون في التابعين رجل من قرن يقال له: أويس بن عامر، يخرج به وضح، فيدعو الله أن يذهبه عنه فيذهبه فيقول: " اللهم دع لي في جسدي ما أذكر به نعمتك علي، فيدع له ما يذكر به نعمه عليه، فمن أدركه منكم، فاستطاع أن يستغفر له فليستغفر له " فاستغفر لي يا أويس.
قال: غفر الله لك يا أمير المؤمنين، قال: وأنت غفر الله لك يا أويس بن عامر، قال: فلما سمعوا عمر قال عن النبي صلى الله عليه وسلم، قال رجل: استغفر لي يا أويس، وقال آخر: استغفر لي يا أويس، فلما كثروا عليه، انساب، فذهب فما رؤي حتى الساعة.
هذا حديث غريب تفرد به مبارك بن فضالة، عن أبي الاصفر، وأبو الاصفر ليس بمعروف (2) معلل بن نفيل: حدثنا محمد بن محصن، عن إبراهيم بن أبي عبلة عن سالم، عن أبيه، عن جده، قال رسول الله صلى الله عليه وسلم: " يا عمر، إذا رأيت أويسا القرني، فقل له، فليستغفر لك فإنه يشفع يوم القيامة في مثل ربيعة ومضر، بين كتفيه علامة وضح مثل الدرهم ".
__________
(1) في الاصل: " نبلغك " وهو تصحيف، والصواب ما أثبتناه من ابن عساكر وابن حبان.
(2) أورد الخبر ابن حبان بطوله في " المجروحين والضعفاء " 3 / 151 وقال عن أبي الاصفر هذا: لا يجوز الاحتجاج به إذا انفرد.
وأورده ابن عساكر في تاريخه 3 / 100 ب.
(*)

(4/26)

أخرجه الاسماعيلي في مسند عمر.
محمد بن محصن، هو العكاشي تالف (1).
أنبئت عن أبي المكارم التيمي، أنبأنا أبو علي المقرئ، أنبأنا أبو نعيم الحافظ قال: فمن الطبقة الاولى من التابعين سيد العباد، وعلم الاصفياء من
الزهاد، أويس بن عامر القرني، بشرا لنبي صلى الله عليه وسلم به وأوصى به، إلى أن قال في الترجمة: ورواه الضحاك بن مزاحم، عن أبي هريرة بزيادة ألفاظ لم يتابع عليها.
وما رواه أحد سوى مخلد بن يزيد، عن نوفل بن عبد الله عنه.
ومن ألفاظه: فقالوا يا رسول الله، وما أويس ؟ قال: " أشهل، ذو صهوبة، بعيد ما بين المنكبين، معتدل القامة، آدم شديد الادمة، ضارب بذقنه على صدره، رام ببصره إلى موضع سجوده، واضع يمينه على شماله، يتلو القرآن، يبكي على نفسه، ذوطمرين، لا يؤبه له، يتزر بإزار صوف، ورداء صوف، مجهول في أهل الارض، معروف في السماء، لو أقسم على الله لابره، ألا وإن تحت منكبه الايسر لمعة بيضاء، ألا وإنه إذا كان يوم القيامة قيل للعباد: ادخلوا الجنة، ويقال لاويس: قف فاشفع، فيشفعه الله في مثل عدد ربيعة ومضر.
يا عمرو يا علي إذا رأيتماه، فاطلبا إليه يستغفر لكما، يغفر الله لكما ".
فمكثا يطلبانه عشر سنين لا يقدران عليه.
فلما كان في آخر السنة التي هلك فيها [ عمر ]، قام على أبي قبيس فنادى بأعلى صوته: يا أهل الحجيج من أهل اليمن، أفيكم أويس من مراد ؟ فقام شيخ كبير فقال: إنا لا ندري من أويس، ولكن ابن أخ لي [ يقال له أويس ] وهو أخمل ذكرا وأقل مالا وأهون [ أمرا من أن نرفعه إليك و ] إنه ليرعى إبلنا بأراك عرفات
__________
(1) هو محمد بن إسحاق بن إبراهيم ينسب إلى جده محصن فيقال: محمد بن محصن قال عنه البخاري: منكر الحديث.
وقال ابن معين: كذاب.
وقال الدارقطني: يضع الحديث.
اه " الميزان " للمؤلف 3 / 476 و 4 / 25.
(*)

(4/27)

فذكر اجتماع عمر به وهو يرعى فسأله الاستغفار، وعرض عليه مالا
فأبى.
وهذا سياق منكر، لعله موضوع (1) أخبرنا إسحاق بن أبي بكر، أنبأنا يوسف بن خليل، أنبأنا أبو المكارم المعدل، أنبأنا أبو علي الحداد، أنبأنا أو نعيم الحافظ، حدثنا حبيب بن الحسن، حدثنا أبو شعيب الحراني، حدثنا خالد بن يزيد العمري، حدثنا عبد العزيز بن أبي رواد، عن علقمة بن مرثد، قال: انتهى الزهد إلى ثمانية: عامر بن عبد الله [ بن عبد قيس ] وأويس القرني، وهرم بن حيان، والربيع بن خثيم، ومسروق بن الاجدع، والاسود بن يزيد، وأبي مسلم الخولاني، والحسن بن أبي الحسن (2) وروي عن هرم بن حيان، قال: قدمت الكوفة، فلم يكن لي هم إلا أويس أسأل عنه، فدفعت إليه بشاطئ الفرات، يتوضأ ويغسل ثوبه، فعرفته بالنعت، فإذا رجل آدم، محلوق الرأس، كث اللحية، مهيب المنظر، فسلمت عليه، ومددت إليه يدي لاصافحه، فأبى أن يصافحني، فخنقتني العبرة لما رأيت من حاله، فقلت: السلام عليك يا أويس، كيف أنت يا أخي، قال: وأنت فحياك الله يا هرم، من دلك علي ؟ قلت: الله عزو جل، قال: (سبحان ربنا إن كان وعد ربنا لمفعولا) [ الاسراء: 108 ] قلت: يرحمك الله، من أين عرفت اسمي، واسم أبي، فوالله ما رأيتك قط، ولا رأيتني ؟ قال: عرفت روحي روحك، حيث كلمت نفسي نفسك، لان الارواح لها أنس كأنس الاجساد (3)، وإن المؤمنين يتعارفون بروح الله، وإن نأت
__________
(1) الحلية 2 / 81 وما بين الحاصرتين منه.
(2) الحلية 2 / 87 وما بين الحاصرتين منه.
(3) لفظ أبي نعيم في الحلية: أنفس كأنفس الاجساد.
(*)

(4/28)

بهم الدار، وتفرقت بهم المنازل، قلت: حدثني عن رسول الله صلى الله عليه وسلم بحديث أحفظه عنك.
فبكى، وصلى على النبي صلى الله عليه وسلم، ثم قال: إني لم أدرك رسول الله صلى الله عليه وسلم، ولعله قد رأيت من رآه، عمر وغيره، ولست أحب أن أفتح هذا الباب على نفسي، لا أحب أن أكون قاصا (1) أو مفتيا.
ثم سأله هرم أن يتلو عليه شيئا من القرآن.
فتلا عليه قوله تعالى: (إن يوم الفصل ميقاتهم أجمعين، يوم لا يغني مولى عن مولى شيئا ولا هم ينصرون، إلا من رحم الله إنه هو العزيز الرحيم) [ الدخان: 40 - 42 ].
ثم قال: يا هرم بن حيان، مات أبوك ويوشك أن تموت، فإما إلى جنة وإما إلى نار.
ومات آدم وماتت حواء، ومات إبراهيم وموسى ومحمد عليهم السلام، ومات أبو بكر خليفة المسلمين، ومات أخي وصديقي، وصفيي عمر، واعمراه، واعمراه، قال: وذلك في آخر خلافة عمر.
قلت: يرحمك الله، إن عمر لم يمت.
قال: بلى، إن ربي قد نعاه لي، وقد علمت ما قلت، وأنا وأنت غدا في الموتى، ثم دعا بدعوات خفية (2) وذكر القصة، أوردها أبو نعيم في " الحلية " (3)، ولم تصح، وفيها ما ينكر.
عن أصبغ بن زيد، قال: إنما منع أويسا أن يقدم على النبي صلى الله عليه وسلم بره بأمه (4).
عبدالرحمن بن مهدي: حدثنا عبد الله بن الاشعث بن سوار، عن محارب بن دثار قال: قال النبي صلى الله عليه وسلم: " إن من أمتي من لايستطيع أن يأتي
__________
(1) لفظ أبي نعيم في الحلية: قاضيا.
(2) لفظ أبي نعيم في الحلية: خفاف.
(3) 2 / 84 وما بعدها.
(4) الحلية 2 / 87.
(*)

(4/29)

مسجده أو مصلاه من العري يحجزه إيمانه أن يسأل الناس، منهم أويس القرني وفرات بن حيان " (1).
عبد الله بن أحمد: حدثني عثمان بن أبي شيبة، حدثنا أبو بكر بن عياش، عن مغيرة، قال: إن كان أويس القرني ليتصدق بثيابه، حتى يجلس عريانا لا يجد ما يروح فيه إلى الجمعة (2).
أبو زرعة الرازي: حدثنا سعيد بن أسد، حدثنا ضمرة عن أصبغ بن زيد، قال: كان أويس إذا أمسى يقول: هذه ليلة الركوع، فيركع حتى يصبح، وكان إذا أمسى يقول: هذه ليلة السجود، فيسجد حتى يصبح.
وكان إذا أمسى تصدق بما في بيته من الفضل من الطعام والشراب (3).
ثم قال: اللهم من مات جوعا فلا تؤاخذني به، ومن مات عريافلا تؤاخذني به (4).
أبو نعيم: حدثنا مخلد بن جعفر، حدثنا ابن جرير، حدثنا محمد بن حميد، حدثنا زافر بن سليمان، عن شريك عن جابر، عن الشعبي، قال: مر رجل من مراد على أويس القرني فقال: كيف أصبحت ؟ قال: أصبحت أحمد الله عزو جل.
قال: كيف الزمان عليك ؟ قال: كيف الزمان على رجل إن أصبح ظن أنه لا يمسي، وإن أمسى ظن أنه لا يصبح، فمبشر بالجنة أو مبشر بالنار.
يا أخا مراد، إن الموت وذكره لم يترك لمؤمن فرحا، وإن علمه بحقوق الله لم يترك له في ماله فضة ولا ذهبا، وإن قيامه لله بالحق لم يترك له صديقا (5)
__________
1) أخرجه أبو نعيم في الحلية 2 / 84، وعبد الله بن الاشعث بن سوار لايعرف، ومحارب ابن دثار تابعي فالحديث منقطع.
2) الحلية 2 / 84.
3) لفظ أبي نعيم في الحلية: الثياب بدل الشراب.
4) الحلية 2 / 87.
5) الحلية 2 / 83.
(*)

(4/30)

شريك عن يزيد بن أبي زياد، عن عبدالرحمن بن أبي ليلى، قال: نادى رجل من أهل الشام يوم صفين: أفيكم أويس القرني ؟ قلنا: نعم، وما تريد منه ؟ قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: " أويس القرني خير التابعين بإحسان " (1) وعطف دابته فدخل مع أصحاب علي رضي الله عنه (2).
رواه عبد الله بن أحمد عن علي بن حكيم الاودي، أنبأنا شريك.
وزاد بعض الثقات فيه عن يزيد، عن ابن أبي ليلى، قال: فوجد في قتلى صفين.
أنبأنا وخبرنا عن أبي المكارم التيمي، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا عبد الله بن محمد بن جعفر، حدثنا محمد بن يحيى، حدثني أحمد بن معاوية بن الهذيل، حدثنا محمد بن أبان العنبري، حدثنا عمرو - شيخ كوفي - عن أبي سنان، سمعت حميد بن صالح، سمعت أويسا القرني يقول: قال النبي صلى الله عليه وسلم: " احفظوني في أصحابي، فإن من أشراط الساعة، أن يلعن آخر هذه الامة أولها، وعند ذلك يقع المقت على الارض وأهلها، فمن أدرك ذلك، فليضع سيفه على عاتقه، ثم ليلق ربه تعالى شهيدا، فمن لم يفعل فلا يلومن إلا نفسه " (3).
هذا حديث منكر جدا، وإسناده مظلم، وأحمد بن معاوية تالف.
ويروى عن علقمة بن مرثد عن عمر، قال: قال رسول الله صلى الله عليه وسلم: " يدخل الجنة بشفاعة أويس مثل ربيعة ومضر " (4).
__________
1) إسناده ضعيف، لضعف شريك ويزيد بن أبي زياد، وهو في المستدرك 3 / 402.
2) الحلية 2 / 86.
3) الحلية 2 / 87، وهو خبر باطل كما قال المصنف رحمه الله.
4) لم نقف عليه وانظر ما يأتي قريبا، ففيه حديث صحيح بنحوه إلا أن الرجل الذي يشفع مبهم.
(*)

(4/31)

فضيل بن عياض: حدثنا أبو قرة السدوسي (1)، عن سعيد بن المسيب، قال: نادى عمر بمنى على المنبر: يا أهل قرن، فقام مشايخ.
فقال: أفيكم من اسمه أويس ؟ فقال شيخ: يا أمير المؤمنين، ذاك مجنون يسكن القفار، لا يألف ولا يؤلف.
قال: ذاك الذي أعنيه، فإذا عدتم فاطلبوه وبلغوه سلامي وسلام رسول الله صلى الله عليه وسلم.
قال، فقال: عرفني أمير المؤمنين وشهر باسمي.
اللهم صلى على محمد وعلى آله، السلام على رسول الله.
ثم هام على وجهه، فلم يوقف له بعد ذلك على أثر دهرا، ثم عاد في أيام علي رضي الله عنه، فاستشهد معه بصفين، فنظروا، فإذا عليه نيف وأربعون جراحة (2).
وروى هشام بن حسان، عن الحسن، قال: يخرج من النار بشفاعة أويس أكثر من ربيعة ومضر.
وروى خالد الحذاء، عن عبد الله بن شقيق، عن ابن أبي الجدعاء، سمع رسول الله صلى الله عليه وسلم يقول: " يدخل [ الجنة ] (3) بشفاعة رجل من أمتي أكثر من بني تميم " (4).
قال أبو أحمد بن عدي في " الكامل ": أويس ثقة صدوق، ومالك
__________
1) لم نقف له على ترجمة، وكذا ضبط في الاصل، ولعله أبو قرة الاسدي الذي يروي عن سعيد بن المسيب.
2) تاريخ الاسلام، 2 / 174 و 175.
3) ما بين الحاصرتين ساقط من الاصل.
4) أخرجه الترمذي (2440) في صفة القيامة والدارمي 2 / 328 وابن ماجه 4316 وأحمد 3 / 469، 470، من حديث عبد الله بن جدعاء، وسنده قوي، وقال الترمذي: حسن صحيح، وأخرجه أحمد 5 / 366 من حديث خالد الحذاء عن عبد الله بن شقيق عن رجل من أصحاب النبي صلى الله عليه وسلم.
وانظر مجمع الزوائد 10 / 381 و 382.
(*)

(4/32)

ينكر أويسا، ثم قال: ولا يجوز أن يشك فيه.
أخبار أويس مستوعبة في تاريخ الحافظ أبي القاسم ابن عساكر (1).
الحاكم في " مستدركه " (2): من طريق إسماعيل بن عمرو البجلي، عن حبان بن علي، عن سعد بن ظريف عن أصبغ بن نباتة: شهدت عليا يوم صفين يقول: من يبايعني على الموت ؟ فبايعه تسعة وتسعون، فقال: أين التمام ؟ فجاء رجل على أطمار صوف، محلوق الرأس، فبايع، فقيل: هذا أويس القرني فما زال يحارب بين يديه حتى قتل.
سنده ضعيف.
أبو الأحوص سلام بن سليم: حدثني فلان، قال: جاء رجل من مراد فقال له أويس: يا أخا مراد، إن الموت لم يبق لمؤمن فرحا، وإن عرفان المؤمن بحق الله، لم يبق له فضة ولا ذهبا، ولم يبق له صديقا.
وعن عطاء الخراساني ؟ قال: قيل لاويس: أما حججت ؟ فسكت، فأعطوه نفقة وراحلة، فحج.
أبو بكر الاعين: حدثنا أبو صالح، حدثنا الليث، عن المقبري، عن أبي هريرة مرفوعا: " يدخل الجنة بشفاعة رجل من أمتي أكثر من مضر وتميم " قيل: من هو يا رسول الله ؟ قال: " أويس القرني " هذا حديث منكر تفرد به الاعين (3) وهو ثقة.
__________
1) 3 / 97 آ.
2) 3 / 402 و 403.
3) هو محمد بن أبي عتاب البغدادي، نقل عبد الخالق بن منصور عن ابن معين قوله: ليس هو من أصحاب الحديث.
قال الخطيب: يعني لم يكن بالحافظ للطرق والعلل، وأما الصدق والضبط فلم يكن مدفوعا عنه، وعلة الحديث شيخ الاعين أبو صالح واسمه عبد الله بن صالح وهو ضعيف لكثرة غلطه.
(*)

(4/33)

6 - الاشتر * ملك العرب، مالك بن الحارث النخعي، أحد الاشراف والابطال المذكورين.
حدث عن عمر، وخالد بن الوليد، وفقئت عينه يوم اليرموك.
وكان شهما مطاعا زعرا (1)، ألب على عثمان وقاتله، وكان ذا فصاحة وبلاغة.
شهد صفين (2) مع علي، وتميز يومئذ، وكاد أن يهزم معاوية، فحمل عليه أصحاب علي لما رأوا مصاحف جند الشام على الاسنة يدعون إلى كتاب الله.
وما أمكنه مخالفة علي، فكف (3) قال عبد الله بن سلمة المرادي: نظر عمر إلى الاشتر، فصعد فيه النظر وصوبه ثم قال: إن للمسلمين من هذا يوما عصيبا.
ولما رجع علي من موقعة صفين، جهز الاشتر واليا على ديار مصر، فمات في الطريق مسموما، فقيل: إن عبدا لعثمان عارضه، فسم له عسلا.
وقد كان علي يتبرم به، لانه كان صعب المراس، فلما بلغه نعيه قال: إنا لله، مالك، وما مالك ! وهل موجود مثل ذلك ؟ لو كان حديدا، لكان قيدا، ولو كان حجرا، لكان صلدا، على مثله فلتبك البواكي (4)
__________
* طبقات ابن سعد 6 / 213، طبقات خليفة ت 1057، المحبر 234، تاريخ البخاري 7 / 311، والجرح والتعديل القسم الاول من المجلد الرابع 207، الولاة والقضاة 23، المؤتلف والمختلف 28، معجم الشعراء للمرزباني 262، سمط اللآلي 277، شرح الحماسة للتبريزي 1 / 75، تاريخ ابن عساكر 16 / 87 ا، تهذيب الكمال ص 1299، العبر 1 / 45، الاصابة ت 8341، تهذيب التهذيب 10 / 11، النجوم الزاهرة 1 / 102، وما بعدها، خلاصة تذهيب الكمال 366، دائرة المعارف الاسلامية 2 / 210.
1) زعر فلان: ساء خلقه فهو زعر.
والزعارة: الشراسة وسوء الخلق.
2) انظر ص 12 تعليق 5 3) انظر تاريخ الطبري 5 / 48 وما بعدها.
4) ولاة مصر وقضاتها 24 وابن عساكر 16 / 191 آ.
(*)

(4/34)

وقال بعضهم: قال علي: " للمنخرين والفم " (1).
وسر بهلاكه عمرو بن العاص، وقال: إن لله جنودا من عسل.
وقيل: إن ابن الزبير بارز الاشتر، وطالت المحاولة بينهما حتى إن ابن الزبير قال: اقتلوني ومالكا * واقتلوا مالكا معي (2)

7 - ابنه * إبراهيم بن الاشتر النخعي، أحد الابطال والاشراف كأبيه، وكان شيعيا فاضلا، وهو الذي قتل عبيد الله بن زياد بن أبيه يوم وقعة الخازر (3).
ثم إنه كان من أمراء مصعب بن الزبير، وما علمت له رواية.
قتل مع مصعب في سنة اثنتين وسبعين (4).

8 - يزيد بن معاوية * * ابن أبي سفيان بن حرب بن أمية، الخليفة، أبو خالد، القرشي،
__________
1) من أمثالهم، ويروى: " لليدين وللفم " انظر جمهرة الامثال لابي هلال 2 / 91.
2) وذهب مثلا، يضرب لكل من أراد بصاحبه مكروها وإن ناله منه ضرر.
وفي رواية للطبري 4 / 520 أن قائله عبدالرحمن بن عتاب بن أسيد في وقعة الجمل.
انظر الفاخر للمفضل بن عاصم 160 ورواية الوفيات 7 / 195 والنجوم الزاهرة 1 / 105: اقتلاني ومالكا * واقتلا مالكا معي * تاريخ الاسلام 3 / 129، البداية والنهاية 8 / 323.
3) الخازر: نهر بين إربل والموصل، ثم بين الزاب الاعلى والموصل.
انظر معجم البلدان.
4) في رواية للطبري في تاريخه 6 / 158 أنه كان قتل إبراهيم سنة إحدى وسبعين مع مصعب في قتاله عبدالملك بن مروان.
* * المعارف 351، تاريخ اليعقوبي 2 / 215، مروج الذهب 2 / 567، جمهرة الانساب 103، تاريخ ابن عساكر 18 / 195 آ، الكامل في التاريخ 4 / 126، منهاج السنة 2 / 237، تاريخ الاسلام 3 / 91، العبر 1 / 69، البداية والنهاية 8 / 226، تهذيب التهذيب 11 / 360، لسان الميزان 6 / 293، القلائد الجوهرية 262، تاريخ الخميس 2 / 300، شذرات الذهب 1 / 71، رغبة الآمل 4 / 83 و 5 / 129.
(*)

(4/35)

الاموي، الدمشقي، قد ترجمه ابن عساكر، وهو في تاريخي الكبير (1).
له على هناته حسنة، وهي غزو القسطنطينية، وكان أمير ذلك الجيش.
وفيهم مثل أبي أيوب الانصاري.
عقد له أبوه بولاية العهد من بعده.
فتسلم الملك عند موت أبيه في رجب سنة ستين، وله ثلاث وثلاثون سنة.
فكانت دولته أقل من أربع سنين، ولم يمهله الله على فعله بأهل المدينة (2) لما خلعوه.
فقام بعده ولده نحوا من
أربعين يوما، ومات.
وهو أبو ليلى معاوية.
عاش عشرين سنة (3)، وكان خيرا من أبيه، وبويع ابن الزبير بالحجاز والعراق والمشرق.
ويزيد ممن لانسبه ولانحبه، وله نظراء من خلفاء الدولتين، وكذلك في ملوك النواحي، بل فيهم من هو شر منه (4)، وإنما عظم الخطب لكونه ولي بعد وفاة النبي صلى الله عليه وسلم بتسع وأربعين سنة، والعهد قريب، والصحابة موجودون، كابن عمر الذي كان أولى بالامر منه ومن أبيه وجده.
قيل: إن معاوية تزوج ميسون بنت بحدل الكلبية، فطلقها وهي حامل بيزيد، فرأت كأن قمرا خرج منها.
فقيل: تلدين خليفة.
وكان يزيد - لما هلك أبوه - بناحية حمص، فتلقوه إلى الثنية (5) وهو بين أخواله على بختي (6) ليس عليه عمامة ولا سيف.
وكان ضخما كثير
__________
(1) تاريخ الاسلام 3 / 91.
(2) في وقعة الحرة المشهورة، انظر جوامع السيرة ص 357، 358 لابن حزم.
(3) في " العبر " للمؤلف 1 / 69: عاش إحدى وعشرين سنة، وفي " الكامل " لابن الاثير 4 / 130: ومات وعمره إحدى وعشرون سنة وثمانية عشر يوما.
(4) في الاصل: (منهم) وهو تصحيف.
(5) هي ثنية العقاب بالضم: مشرفة على غوطة دمشق، يطؤها القاصد من دمشق إلى حمص.
اه معجم البلدان.
(وتعرف اليوم بطلوع الثنايا).
(6) البختي: جمل طويل العنق.
(*)

(4/36)

الشعر، شديد الادمة، بوجهه أثر جدري.
فقال الناس: هذا الاعرابي الذي ولي أمر الامة ! فدخل على باب توما، وسار إلى باب الصغير، فنزل إلى قبر معاوية، فوقف عليه وصفنا خلفه وكبر أربعا، ثم أتي ببغلة، فأتى الخضراء (1)،
وأتى الناس لصلاة الظهر، فخرج وقد تغسل ولبس ثيابا نقية، فصلى وجلس على المنبر، وخطب وقال: إن أبي كان يغزيكم البحر، ولست حاملكم في البحر، وإنه كان يشتيكم بأرض الروم، فلست أشتي المسلمين في أرض العدو، وكان يخرج العطاء أثلاثا وإني أجمعه لكم.
فافترقوا يثنون عليه.
وعن عمرو بن قيس، سمع يزيد يقول على المنبر: إن الله لا يؤاخذ عامة بخاصة إلا أن يظهر منكر فلا يغير، فيؤاخذ الكل، وقيل: قام إليه ابن همام فقال: أجرك الله يا أمير المؤمنين على الرزية، وبارك لك في العطية، وأعانك على الرعية، فقد رزئت عظيما، وأعطيت جزيلا، فاصبر واشكر، فقد أصبحت ترعى الامة، والله يرعاك.
وعن زياد الحارثي قال: سقاني يزيد شرابا ما ذقت مثله، فقلت: يا أمير المؤمنين لم أسلسل مثل هذا.
قال: هذا رمان حلوان، بعسل أصبهان، بسكر الاهواز، بزبيب الطائف، بماء بردى.
وعن محمد بن أحمد بن مسمع قال: سكر يزيد، فقام يرقص، فسقط على رأسه فانشق وبدا دماغه.
قلت: كان قويا شجاعا، ذا رأي وحزم، وفطنة، وفصاحة وله شعر جيد وكان ناصبيا (2)، فظا، غليظا، جلفا.
يتناول المسكر، ويفعل المنكر.
__________
(1) انظر ص 16 تعليق (4).
(2) من " الناصبية " وهم المنافقون المتدينون ببغضة علي رضي الله عنه، سموا بذلك لانهم نصبوا له وعادوه.
(*)

(4/37)

افتتح دولته بمقتل الشهيد الحسين، واختتمها بواقعة الحرة، فمقته الناس.
ولم يبارك في عمره.
وخرج عليه غير واحد بعد الحسين.
كأهل المدينة
قاموا (1) لله، وكمرداس بن أدية الحنظلي البصري (2)، ونافع بن الازرق (3)، وطواف بن معلى السدوسي (4)، وابن الزبير بمكة (5).
ابن عون: عن ابن سيرين، عن عقبة بن أوس، عن عبد الله بن عمرو، أنه ذكر أبا بكر [ الصديق ] فقال: أصبتم اسمه، ثم قال: عمر الفاروق قرن من حديد، أصبتم اسمه، ابن عفان ذو النورين، قتل مظلوما، معاوية وابنه ملكا الارض المقدسة، والسفاح، وسلام ومنصور وجابر، والمهدي، والامين، وأمير العصب (6) كلهم من بني كعب بن لؤي، كلهم صالح، لا يوجد مثله.
تابعه هشام بن حسان (7).
وروى يعلى بن عطاء، عن عمه، قال: كنت مع عبد الله بن عمرو حين بعثه يزيد إلى ابن الزبير، فسمعته يقول له: إني أجد في الكتب: إنك
__________
(1) انظر ص 36 تعليق (2).
(2) انظر خبر خروجه في: تاريخ الطبري 5 / 313 وتاريخ ابن الاثير 3 / 518 وتاريخ الاسلام 2 / 359.
(3) انظر خبر خروجه الطبري 5 / 565 و 613، وابن الاثير 4 / 143 و 165 و 194، وتاريخ الاسلام 2 / 360.
(4) في الاصل: " معل " وهو تصحيف وما أثبتناه من تاريخ خليفة وتاريخ الاسلام ويقال له: طواف بن غلاق.
انظر خبر خروجه تاريخ خليفة 259 وابن الاثير 3 / 516 وتاريخ الاسلام 2 / 360.
(5) انظر خبر خروجه تاريخ خليفة 251 وما بعدها، وابن الاثير 4 / 129، وتاريخ الاسلام 2 / 360 وما بعدها، والبداية والنهاية 8 / 224 و 238.
(6) في الاصل " الغضب " وهو تصحيف، والتصويب من تهذيب اللغة 2 / 47 للازهري.
(7) الخبر في تاريخ الاسلام 3 / 91 وقد قال المؤلف في نهايته ما نصه: " روى نحوه محمد ابن عثمان بن أبي شيبة عن أبيه، عن أبي سامة، عن الثوري، عن هشام بن حسان، ثنا محمد بن
سيرين.
وله طريق آخر ولم يرفعه أحد " ا ه.
= (*)

(4/38)

ستعنى ونعنى، وتدعي الخلافة ولست بخليفة، وإني أجد الخليفة يزيد.
وعن الحسن، أن المغيرة بن شعبة، أشار على معاوية ببيعة ابنه ففعل.
فقيل له: ما وراءك ؟ قال: وضعت رجل معاوية في غرز غي لا يزال فيه إلى يوم القيامة، قال الحسن: فمن أجل ذلك بايع هؤلاء أولادهم، ولولا ذلك لكانت شورى.
وروي أن معاوية كان يعطي عبد الله بن جعفر في العام ألف ألف.
فلما وفد على يزيد أعطاه ألفي ألف وقال: والله لا أجمعهما لغيرك (1).
روى الوليد بن مسلم، عن الاوزاعي، عن مكحول، عن أبي عبيدة مرفوعا: " لا يزال أمر أمتي قائما حتى يثلمه رجل من بني أمية يقال له: يزيد " (2).
أخرجه أبو يعلى في " مسنده "، ويرويه صدقة السمين - وليس بحجة - عن هشام، عن مكحول، عن أبي ثعلبة الخشني، عن أبي عبيدة مرفوعا.
__________
= وأورده المؤلف في ترجمة عثمان بن عفان 2 / 147 إلى قوله: "..قتل مظلوما.
" وهو الصواب لان عبد الله بن عمرو راوي الخبر لم يدرك السفاح وما بعده.
وأورد فيه أيضا 2 / 143 خبرا بنحوه وبأخصر منه من طريق الجريري،، عن عبد الله بن شقيق، عن الاقرع مؤذن عمر أن عمر دعا الاسقف، فقال: هل تجدونا في كتبكم ؟ قال: نجد صفتكم وأعمالكم، ولا نجد أسماءكم، قال: كيف تجدني ؟ قال: قرن من حديد، قال: وما قرن من حديد ؟ قال: أمير شديد، قال عمر: الله أكبر، قال: فالذي بعدي ؟ قال: رجل صالح يؤثر أقرباءه، قال: يرحم الله ابن عفان فالذي بعده ؟ قال: صدع - وكان حماد بن سلمة يقول: صدأ - من حديد، فقال عمر: وادقراه وادفراه، قال: مهلا يا أمير المؤمنين إنه رجل صالح، ولكن تكون خلافته في هراقة من الدماء.
ورجاله ثقات إلا أنه
منكر.
(1) لفظ المؤلف في تاريخ الاسلام 3 / 92 هكذا: "..فلما وفد على يزيد أعطاه ألف ألف.
فقال عبد الله له: بأبي أنت وأمي، فأمر له بألف ألف أخرى.
فقال له عبد الله: والله لا أجمعهما لاحد بعدك " ا ه.
(2) الوليد بن مسلم مدلس وقد عنعن، ثم إن فيه انقطاعا أو اعضالا بين مكحول وأبي عبيدة وطريق أبي يعلى فيه صدقة بن عبد الله السمين وهو ضعيف.
وانقطاع بين أبي نعلبة ؟ ؟ وأبي عبيدة فالخبر لا يصح.
(*)

(4/39)

وعن صخر بن جويرية، عن نافع قال: مشى عبد الله بن مطيع وأصحابه إلى ابن الحنفية، فأرادوه على خلع يزيد فأبى، فقال ابن مطيع: إنه يشرب الخمر، ويترك الصلاة ويتعدى حكم الكتاب، قال: ما رأيت منه ما تذكر (1) وقد أقمت عنده، فرأيته مواظبا للصلاة، متحريا للخير، يسأل عن الفقه.
قال: ذاك تصنع ورياء.
وروى محمد بن أبي السري العسقلاني، حدثنا يحيى بن عبدالملك ابن أبي غنية، عن نوفل بن أبي الفرات، قال: كنت عند عمر بن عبد العزيز فقال رجل: قال أمير المؤمنين يزيد، فأمر به فضرب عشرين سوطا (2).
توفي يزيد في نصف ربيع الاول سنة أربع وستين.

9 - عبيدة بن عمرو * السلماني، الفقيه المرادي، الكوفي، أحد الاعلام.
وسلمان جدهم.
هو ابن ناجية بن مراد.
أسلم عبيدة في عام فتح مكة بأرض اليمن، ولا صحبة له، وأخذ عن علي وابن مسعود، وغيرهما، وبرع في الفقه، وكان ثبتا في الحديث.
روى عنه إبراهيم النخعي، والشعبي، ومحمد بن سيرين، وعبد الله بن
__________
(1) في تاريخ الاسلام والبداية 8 / 233 " ما تذكرون ".
(2) تاريخ الاسلام 3 / 94.
* ويقال ابن قيس، مترجم في: طبقات ابن سعد 6 / 93، طبقات خليفة ت 1045، تاريخ البخاري 6 / 82، المعارف 425، الجرح والتعديل القسم الاول من المجلد الثالث 91، الاستيعاب ت 1754، تاريخ بغداد 11 / 117، طبقات الشيرازي 80، أسد الغابة 3 / 356، اللباب 1 / 552، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 317، تهذيب الكمال ص 902.
903، تاريخ الاسلام 3 / 191، تذكرة الحفاظ 1 / 47، العبر 1 / 79، البداية والنهاية 8 / 328، طبقات القراء / ت 2073، الاصابة ت 6405، تهذيب التهذيب 7 / 84، النجوم الزاهرة 1 / 189، طبقات الحفاظ للسيوطي 14، خلاصة تذهيب الكمال 256، شذرات الذهب 1 / 78، تاج العروس مادة (سلم).
(*)

(4/40)

سلمة المرادي، وأبو إسحاق، ومسلم أبو حسان الاعرج، وآخرون.
قال الشعبي، كان عبيدة يوازي شريحا في القضاء (1).
وقال ابن سيرين: ما رأيت رجلا كان أشد توقيا من عبيدة.
وكان محمد [ ابن سيرين ] مكثرا عنه.
قال أحمد العجلي: كان عبيدة أحد أصحاب عبد الله [ بن مسعود ] الذين يقرئون ويفتون.
وكان أعور.
قرأت على أحمد بن إبراهيم الخطيب عام سبع مئة: أنبأنا أبو الحسن السخاوي، أنبأنا أبو طاهر السلفي، أنبأنا المبارك بن عبد الجبار، أنبأنا محمد ابن محمد السواق، أنبأنا عيسى بن حامد الرخجي، حدثنا الهيثم بن خلف، حدثنا أحمد بن إبراهيم، حدثنا معاذ بن معاذ، عن هشام، عن ابن سيرين،
عن عبيدة، قال: صليت قبل وفاة النبي صلى الله عليه وسلم بسنتين ولم أره (2).
قال أبو عمرو بن الصلاح (3): روينا عن عمرو بن علي الفلاس، أنه قال: أصح الاسانيد ابن سيرين عن عبيدة، عن علي.
قلت: لا تفوق (4) لهذا الاسناد مع قوته على إبراهيم، عن علقمة، عن عبد الله، ولا على الزهري، عن سالم، عن أبيه، ثم إن هذين الاسنادين روي بهما أحاديث جمة في الصحاح وليس كذلك الاول، فما في " الصحيحين " لعبيدة عن علي سوى حديث واحد.
__________
(1) انظر ص 102 رقم (3).
(2) في تاريخ الاسلام 3 / 191: " أسلمت قبل وفاة النبي صلى الله عليه وسلم بسنتين وصليت ولم ألقه " وما بين الحاصرتين منه، وانظر طبقات ابن سعد 6 / 93.
(3) في مقدمة ابن الصلاح بتحقيق الطباخ ص 11.
(4) في الاصل: " لا شقوق " وهو تصحيف.
(*)

(4/41)

وعند البخاري حديث آخر موقوف بهذا الاسناد، وانفرد مسلم بحديث آخر سأرويه بعد.
قال أبو أحمد الحاكم: كنية عبيدة، أبو مسلم، وأبو عمرو.
وروى هشام بن حسان، عن محمد، عن عبيدة، قال: اختلف الناس في الاشربة فمالي شراب منذ ثلاثين سنة إلا العسل واللبن والماء.
قال محمد: وقلت لعبيدة: إن عندنا من شعر رسول الله صلى الله عليه وسلم شيئا من قبل أنس بن مالك، فقال: لان يكون عندي منه شعرة أحب إلي من كل صفراء وبيضاء على ظهر الارض.
قلت: هذا القول من عبيدة هو معيار كمال الحب، وهو أن يؤثر شعرة
نبوية على كل ذهب وفضة بأيدي الناس.
ومثل هذا يقوله هذا الامام بعد النبي صلى الله عليه وسلم، بخمسين سنة، فما الذي نقوله نحن في وقتنا لو وجدنا بعض شعره بإسناد ثابت، أو شسع نعل كان له، أو قلامة ظفر، أو شقفة من إناء شرب فيه.
فلو بذل الغني معظم أمواله في تحصيل شئ من ذلك عنده، أكنت تعده مبذرا أو سفيها ؟ كلا.
فابذل ما لك في زورة مسجده الذي بنى فيه بيده والسلام عليه عند حجرته في بلده، والتذ بالنظر إلى " أحده " وأحبه، فقد كان نبيك صلى الله عليه وسلم يحبه، وتملا بالحلول في روضته ومقعده، فلن تكون مؤمنا حتى يكون هذا السيد أحب إليك من نفسك وولدك وأموالك والناس كلهم.
وقبل حجرا مكرما نزل من الجنة، وضع فمك لاثما مكانا قبله سيد البشر بيقين، فهنأك الله بما أعطاك، فما فوق ذلك مفخر.
ولو ظفرنا بالمحجن الذي أشار به الرسول صلى الله عليه وسلم إلى الحجر ثم قبل محجنه، لحق لنا أن نزدحم على ذلك المحجن بالتقبيل والتبجيل.
ونحن ندري بالضرورة أن تقبيل الحجر أرفع وأفضل من تقبيل محجنه ونعله.

(4/42)

وقد كان ثابت البناني إذا رأى أنس بن مالك أخذ يده فقبلها، ويقول: يد مست يد رسول الله صلى الله عليه وسلم، فنقول نحن إذ فاتنا ذلك: حجر معظم بمنزلة يمين الله في الارض مسته شفتا نبينا صلى الله عليه وسلم لاثما له.
فإذا فاتك الحج وتلقيت الوفد فالتزم الحاج وقبل فمه وقل: فم مس بالتقبيل حجرا قبله خليلي صلى الله عليه وسلم.
قال ابن سيرين، قال علي: يا أهل الكوفة، أتعجزون أن تكونوا مثل السلماني والهمداني ؟ - يعني الحارث بن الازمع وليس بالاعور - إنما هما شطرا رجل.
قال حماد بن زيد: وكان عبيدة أعور.
قال ابن سيرين: كان اصحاب عبد الله منهم من يقدم عبيدة، ومنهم من يقدم علقمة، ولا يختلفون أن شريحا آخرهم (1).
قال الثوري: عن النعمان بن قيس، قال: دعا عبيدة بكتبه عند موته فمحاها وقال: أخشى أن تضعوها على غير موضعها (2).
قال عاصم: عن ابن سيرين، جاء قوم إلى عبيدة ليصلح بينهم، فقال: لا أقول حتى تؤمروني.
عبد الواحد بن زياد: حدثنا النعمان بن قيس، حدثني أبي، قلت لعبيدة: بلغني أنك تموت، ثم ترجع قبل يوم القيامة، تحمل راية فيفتح لك فتح (3).
قال: لئن أحياني الله اثنتين، وأماتني اثنتين قبل يوم القيامة، ما أراد بي خيرا.
__________
(1) انظر الخبر أو نحوه ص 56 رقم (4) و 102 رقم (2) من هذا الجزء.
(2) في طبقات ابن سعد 6 / 94: " أخشى أن يليها أحد بعدي فيضعوها الخ..".
(3) زاد ابن سعد في الطبقات 6 / 95: " فيفتح لك فتح [ لم يفتح لاحد قبلك ولا يفتح لاحد بعدك ].." (*)

(4/43)

قال أبو حصين: أوصى عبيدة أن يصلي عليه الاسود بن يزيد، فقال الاسود: عجلوا به قبل أن يجئ الكذاب - يعني المختار (1).
أخبرنا محمد بن عبد السلام التميمي، أنبأنا عبدالمعز بن محمد، أنبأنا تميم بن أبي سعيد، أنبأنا أبو سعد محمد بن عبدالرحمن، أنبأنا محمد ابن أحمد، أنبأنا أبو يعلى، حدثنا القواريري، حدثنا حماد، عن أيوب عن محمد، عن عبيدة، قال: ذكر علي رضي الله عنه أهل النهروان فقال: فيهم رجل مودن اليد أو مثدن اليد (2) أو مخدج اليد، لولا أن تبطروا، لانبأتكم ما وعد الله الذين يقتلونه (3) على لسان محمد صلى الله عليه وسلم.
قلت: أنت سمعته منه ؟ قال:
إي ورب الكعبة.
هذا حديث صحيح، رواه ابن علية أيضا عن أيوب السختياني، ورواه ابن أبي عدي، عن ابن عون، عن ابن سيرين، أخرجه مسلم وأبو داود (4).
وفي وفاة عبيدة أقوال، أصحها في سنة اثنتين وسبعين.
__________
(1) هو المختار بن أبي عبيد الثقفي، حبسه عبيدالله بن زياد لانحرافه عنه بعد قتله الحسين ثم نفاه.
فعاهد ابن الزبير بمكة ثم تركه.
ودعا إلى إمامة ابن الحنفية وقال: إنه استخلفه فبايعه كثير من الناس.
، فخرج بهم وعظم شأنه وتتبع قتلة الحسين، وهو الذي بعث ابن الاشتر لحرب ابن زياد وقتله.
ولما كان مصعب أمير البصرة نشبت وقائع بينهما فحصر مصعب المختار في قصر الكوفة وقتله سنة 67 ه قال المؤلف في " الميزان ": لا ينبغي أن يروى عنه شئ، لانه ضال مضل كان يزعم أن جبريل عليه السلام ينزل عليه، وهو شر من الحجاج أو مثله.
(2) عند مسلم وأبي داود وابن ماجه وأحمد بلفظ (مثدون) وانفرد أحمد بإحدى رواياته 1 / 83 بلفظ (مثدن) ومخدج اليد، ومودن اليد: أي يده ناقصة الخلق، قصيرة، ومثدن ومثدون اليد: صغير اليد مجتمعها.
(3) كذا في الاصل، وهي عند مسلم وغيره: " يقتلونهم ".
(4) أخرجه مسلم في " صحيحه " (1066) (155) في الزكاة باب التحريض على قتل = (*)

(4/44)

10 - عبدالرحمن بن غنم * (م 4) الاشعري، الفقيه، الامام، شيخ أهل فلسطين.
حدث عن معاذ بن جبل - وتفقه به - وعمر بن الخطاب، وأبي ذر الغفاري، وأبي مالك الاشعري، وأبي الدرداء، وغيرهم.
حدث عنه: ولده محمد، وأبو سلام ممطور، ورجاء بن حيوة، وأبو إدريس الخولاني - مع تقدمه - وشهر بن حوشب، ومكحول، وعبادة بن نسي،
وصفوان بن سليم، وإسماعيل بن عبيدالله.
قال ابن سعد (1): ثقة إن شاء الله.
بعثه عمر إلى الشام يفقه الناس، وكان أبوه صحابيا، هاجر مع أبي موسى.
قال أبو القاسم البغوي: ولد عبدالرحمن على عهد رسول الله صلى الله عليه وسلم مختلف في صحبته.
قلت: روى له أحمد بن حنبل في " مسنده " أحاديث، لكنها مرسلة ويحتمل أن يكون له صحبة، فقد ذكر يحيى بن بكير، عن الليث، وابن لهيعة، أن عبدالرحمن صحابي، وقال الترمذي: له رؤية.
__________
= الخوارج، وأبو داود (4763) في السنة، باب قتال الخوارج، وابن ماجه (167) في المقدمة، وأحمد في مسند علي 1 / 83 و 95 و 113 و 121 و 122 و 144 و 155.
* طبقات ابن سعد 7 / 441، طبقات خليفة ت 2883، المعرفة والتاريخ 2 / 309، الجرح والتعديل القسم الثاني من المجلد الثاني 274، الاستيعاب ت 1449، تاريخ ابن عساكر 10 / 73 آ، أسد الغابة 3 / 318، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 302، تهذيب الكمال ص 813، تاريخ الاسلام 3 / 188، تذكرة الحفاظ 1 / 48، العبر 1 / 89، البداية والنهاية 9 / 29، الاصابة ت 6371، تهذيب التهذيب 6 / 250، النجوم الزاهرة 1 / 198، طبقات الحفاظ للسيوطي ص 30، خلاصة تذهيب الكمال 233، شذرات الذهب 1 / 84.
(1) في الطبقات 7 / 441.
(*)

(4/45)

وأما أبو مسهر فقال: عبدالرحمن بن غنم، هو رأس التابعين، كان بفلسطين.
وقيل: تفقه به عامة التابعين بالشام، وكان صادقا، فاضلا، كبير القدر.
مات هو وجابر بن عبد الله في وقت.
قال الهيثم بن عدي وشباب (1): توفي سنة ثمان وسبعين.

11 - كثير بن مرة * (م 4)
الامام الحجة أبو شجرة الحضرمي، الرهاوي، الشامي، الحمصي، الاعرج.
ويكنى أبا القاسم.
أرسل عن النبي صلى الله عليه وسلم، وحدث عن معاذ بن جبل، وعمر بن الخطاب، وتميم الداري، وعبادة بن الصامت، وعوف بن مالك، وأبي الدرداء، ونعيم ابن همار وأبي هريرة، وعقبة بن عامر، وأبي فاطمة الازدي، وشرحبيل بن السمط، وعبد الله بن عمرو، وابن عمر، وعدة.
وعنه: أبو الزاهرية حدير بن كريب، وخالد بن معدان، وصالح بن أبي عريب، ومكحول، وشريح بن عبيد، وعبد الرحمن بن جبير بن نفير، ولقمان ابن عامر، ونصر بن علقمة، وعبد الرحمن بن عائذ، وآخرون.
وروى عنه زيد بن واقد مرسلا، وثقة ابن سعد، وأحمد العجلي، وغيرهما وقال ابن خراش: صدوق.
وقال النسائي: لا بأس به.
أبو صالح: عن الليث، حدثني يزيد بن أبي حبيب، أن عبد العزيز بن مروان كتب إلى كثير بن مرة، وكان قد أدرك بحمص سبعين بدريا.
قال
__________
(1) هو خليفة بن خياط في تاريخه ص 277.
* طبقات ابن سعد 7 / 448، طبقات خليفة ت 2917، تاريخ البخاري 7 / 208، الجرح والتعديل القسم الثاني من المجلد الثالث 157، تاريخ ابن عساكر 14 / 258 آ، أسد الغابة 4 / 233، الاصابة ت 7485، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 66، تهذيب الكمال ص 1145، تاريخ الاسلام 3 / 204، تذكرة الحفاظ 1 / 49، تهذيب التهذيب 8 / 428، طبقات الحفاظ للسيوطي ص 15، خلاصة تذهيب الكمال 320.
(*)

(4/46)

الليث: وكان يسمى الجند المقدم.
قال: فكتب إليه أن يكتب إليه بما سمع من أصحاب رسول الله صلى الله عليه وسلم، من أحاديثهم إلا حديث أبي هريرة، فإنه عندنا.
معاوية بن صالح: عن أبي الزاهرية، عن كثير بن مرة، قال: دخلت المسجد يوم الجمعة، فمررت بعوف بن مالك الاشجعي وهو باسط رجليه، فضمهما ثم قال: يا كثير أتدري لم بسطت رجلي ؟ بسطتهما رجاء أن يجئ رجل صالح فأجلسه، وإني لارجو أن تكون رجلا صالحا.
هذه مسألة حسنة عن صحابي جليل.
قال أبو زرعة الدمشقي: قلت لدحيم، فمن يكون مع جبير بن نفير، وأبي إدريس الخولاني في طبقتهما ؟ قال: كثير بن مرة.
فذاكرته سنه، ومناظرة أبي الدرداء إياه في القراءة خلف الامام، وقول عوف فيه: إني لارجو أن تكون صالحا فرآه معهما في طبقة.
قال أبو مسهر: بقي كثير إلى خلافة عبدالملك.
قلت: عداده في المخضرمين، ومات مع أبي أمامة الباهلي أو قبله، رحمه الله.
أخبرنا أحمد بن إسحاق، أنبأنا أكمل بن أبي الازهر، أنبأنا سعيد بن أحمد بن البناء، أنبأنا أبو نصر الزينبي، أنبأنا محمد بن عمر الوراق، حدثنا عبد الله بن أبي داود، حدثنا الحسن بن عرفة، حدثنا إسماعيل بن عياش، عن بحير بن سعد الكلاعي، عن خالد بن معدان، عن كثير بن مرة، عن معاذ بن جبل، عن النبي صلى الله عليه وسلم، قال: " لا تؤذي امرأة زوجها في الدنيا، إلا قالت زوجته من الحور العين: لا تؤذيه قاتلك الله، فإنما هو عندك دخيل، يوشك أن يفارقك إلينا " أخرجه الترمذي، عن الحسن، فوافقناه بعلو، وإسناده صحيح متصل (1).
__________
(1) أخرجه الترمذي في سننه (1174) (19) في أبواب الرضاع، وابن ماجه (2014) (62) كتاب النكاح باب في المرأة تؤذي زوجها، وأحمد 5 / 242.
(*)

(4/47)

12 - هرم بن حيان * العبدي، ويقال: الازدي، البصري، أحد العابدين.
حدث عن عمر.
روى عنه الحسن البصري، وغيره.
ولي بعض الحروب في أيام عمر وعثمان ببلاد فارس.
قال ابن سعد (1): كان عاملا لعمر، وكان ثقة، له فضل وعبادة.
وقيل: سمي هرما لانه بقي حملا سنتين حتى طلعت أسنانه.
قال أبو القاسم ابن عساكر: قدم هرم دمشق في طلب أويس القرني.
سعدويه، عن يوسف بن عطية، حدثنا المعلى بن زياد، قال: كان هرم يخرج في بعض الليل وينادي بأعلى صوته: عجبت من الجنة كيف نام طالبها ؟ ! وعجبت من النار كيف نام هاربها ؟ ! ثم يقول: (أفأمن أهل القرى أن يأتيهم بأسنا بياتا) (2) [ الاعراف: 97 ].
سليمان بن المغيرة، حدثنا حميد بن هلال، قيل لهرم بن حيان العبدي: أوص، قال: قد صدقتني نفسي، ومالي ما أوصي [ به ]، ولكن أوصيكم بخواتيم سورة النحل.
هشام: عن الحسن، عن هرم، أنه قيل له: أوصنا فقال: أوصيكم بخواتيم سورة البقرة.
حماد بن سلمة: عن أبي عمران الجوني أن هرم بن حيان أشرف في ليلة قمراء وإذا صاحب حرسه يلعب وكان عاملا لعمر.
__________
* طبقات ابن سعد 7 / 131، طبقات خليفة ت 1581، تاريخ البخاري 8 / 243، المعارف ص 435، الجرح والتعديل القسم الثاني من المجلد الرابع 110، الحلية 2 / 119، الاستيعاب ت 2675، أسد الغابة 5 / 57، تاريخ الاسلام 3 / 211، الاصابة ت 8947، النجوم الزاهرة 1 / 132.
(1) في الطبقات 7 / 131، 132.
(2) زاد أبو نعيم في الحلية 2 / 119: "..ثم يقرأ (والعصر) و (ألهاكم) ثم يرجع إلى أهله.
(*)

(4/48)

جعفر بن سليمان: عن مالك بن دينار، قال: أوقد هرم نارا، فجاء قومه، فسلموا من بعيد، قال: ادنوا.
قالوا: ما نقدر من النار.
قال: فتريدون أن تلقوني في نار أعظم منها.
أبوعمران الجوني، عن هرم بن حيان، قال: إياكم والعالم الفاسق.
فبلغ عمر، فكتب إليه - وأشفق منها: ما العالم الفاسق ؟ فكتب: ما أردت إلا الخير، يكون إمام يتكلم بالعلم، ويعمل بالفسق، ويشبه على الناس، فيضلوا.
الوليد بن هشام القحذمي: عن أبيه، عن جده، أن عثمان بن أبي العاص وجه هرم بن حيان إلى قلعة، فافتتحها عنوة (1).
وقال الحسن البصري: خرج هرم وعبد الله بن عامر بن كريز، فبينما رواحلهما ترى إذ قال هرم: أيسرك أنك كنت هذه الشجرة ؟ قال: لا والله لقد رزقني الله الاسلام، وإني لارجو، قال: والله لوددت أني كنت هذه الشجرة، فأكلتني هذه الناقة ثم بعرتني، فاتخذت جلة (2) ولم أكابد الحساب.
يا ابن أبي عامر، ويحك، إني أخاف الداهية الكبرى.
قال قتادة: كان هرم بن حيان يقول: ما أقبل عبد بقلبه إلى الله، إلا أقبل الله بقلوب المؤمنين إليه، حتى يرزقه ودهم.
وعن هشام، عن الحسن، قال: مات هرم بن حيان في يوم حار.
فلما نفضوا أيديهم عن قبره، جاءت سحابة حتى قامت على القبر.
فلم تكن أطول منه، ولا أقصر منه، ورشته حتى روته، ثم انصرفت.
رواها اثنان (3) عن
هشام.
__________
(1) تاريخ خليفة ص 159.
(2) الجلة: البعر الذي لم ينكسر، يستعمل في الوقود.
(3) هما: عبد الواحد بن سليمان البراء، وعمرو بن حمدان أبو النضر، كما في الحلية 2 / 122.
(*)

(4/49)

ضمرة عن السري بن يحيى، عن قتادة، قال: أمطر قبر هرم من يومه، وأنبت العشب.

13 - الاسود بن يزيد * (ع) ابن قيس، الامام، القدوة، أبو عمرو النخعي الكوفي.
وقيل: يكنى أبا عبدالرحمن، وهو أخو عبدالرحمن بن يزيد، ووالد عبدالرحمن بن الاسود، وابن أخي علقمة بن قيس، وخال إبراهيم النخعي.
فهؤلاء أهل بيت من رؤوس العلم والعمل.
وكان الاسود مخضرما، أدرك الجاهلية والاسلام.
وحدث عن معاذ بن جبل، وبلال، وابن مسعود، وعائشة، وحذيفة بن اليمان، وطائفة سواهم.
حدث عنه ابنه عبدالرحمن، وأخوه وإبراهيم النخعي، وعمارة بن عمير، وأبو إسحاق السبيعي، والشعبي، وآخرون.
وهو نظير مسروق في الجلالة والعلم والثقة والسن يضرب بعبادتهما المثل.
قال ابن سعد (1): كان يذكر أنه ذهب بمهر أم علقمة إليها من قيس
__________
* طبقات ابن سعد 6 / 70، طبقات خليفة ت 1255، تاريخ البخاري 1 / 449، المعارف
ص 432، المعرفة والتاريخ 2 / 559، الجرح والتعديل القسم الاول من المجلد الاول 291، الحلية 2 / 102، الاستيعاب ت 53، طبقات الشيرازي 79، أسد الغابة 1 / 88، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 122، تهذيب الكمال ص 113، تاريخ الاسلام 3 / 137، تذكرة الحفاظ 1 / 48، العبر 1 / 86، البداية والنهاية 9 / 12، طبقات القراء / ت 796، الاصابة ت 457، تهذيب التهذيب 1 / 342، طبقات الحفاظ للسيوطي ص 15، خلاصة تذهيب الكمال 37، شذرات الذهب 1 / 82.
(1) في الطبقات 6 / 70.
(*)

(4/50)

جده، وروى عن الصديق، أنه جرد معه الحج.
وروى عن عمرو علي، وسمع باليمن من معاذ.
قال عبدالرحمن بن الاسود: كان أبي يسجد في برنس طيالسة ويداه فيه، أو في ثيابه.
وقال ابن أبي خالد: رأيت الاسود وعليه عمامة سوداء وقد أرسلها من خلفه، ورأيته أصفر الرأس واللحية.
قرأت على إسحاق بن طارق: أخبركم ابن خليل، أنبأنا أبو المكارم التيمي، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا أبو بكر بن مالك، حدثنا عبد الله بن أحمد، حدثني أبي، حدثنا عبدالرحمن بن مهدي، حدثنا شعبة عن أبي إسحاق، قال: حج الاسود ثمانين، من بين حجة وعمرة.
وبه إلى عبد الله بن أحمد، حدثنا عبد الله بن صندل، حدثنا فضيل بن عياض، عن ميمون، عن منصور، عن إبراهيم، قال: كان الاسود يختم القرآن في رمضان في كل ليلتين، وكان ينام بين المغرب والعشاء، وكان يختم القرآن في غير رمضان في كل ست ليال.
قال ابن عون: سئل الشعبي عن الاسود بن يزيد فقال: كان صواما قواما
حجاجا.
قال إبراهيم: ربما أحرم الاسود من جبانة عرزم (1).
وقال جابر الجعفي، عن عبدالرحمن بن الاسود، قال: ما سمعت الاسود إذا أهل يسمي حجا ولا عمرة قط، يقول: إن الله يعلم نيتي.
قال أبو إسحاق: كان الاسود يقول في تلبيته: لبيك غفار الذنوب.
ومن مناكير موسى بن عمير، تفرد به عن الحكم، عن إبراهيم النخعي،
__________
(1) يستحب الاحرام من المواقيت، وعرزم محلة بالكوفة.
(*)

(4/51)

عن الاسود، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " حصنوا أموالكم بالزكاة، وداووا مرضاكم بالصدقة، وأعدوا للبلاء الدعاء " (1).
قرأ الاسود على عبد الله بن مسعود.
تلا عليه يحيى بن وثاب، وإبراهيم النخعي، وأبو إسحاق السبيعي.
وروى يحيى بن سعيد العطار في زهد الثمانية عن يزيد بن عطاء، عن علقمة بن مرثد قال: كان الاسود يجتهد في العبادة، ويصوم حتى يخضر ويصفر، فلما احتضر بكى، فقيل له: ما هذا الجزع ؟ فقال: مالي لاأجزع، والله لو أتيت بالمغفرة من الله لاهمني الحياء منه مما صنعت، إن الرجل ليكون بينه وبين آخر الذنب الصغير فيعفو عنه، فلا يزال مستحيا منه.
وروى شعبة، عن الحكم، أن الاسود كان يصوم الدهر - هذا صحيح عنه - وكأنه لم يبلغه النهي عن ذلك (2)، أو تأول.
__________
(1) أخرجه أبو نعيم في " الحلية " 2 / 104 و 4 / 237 والخطيب في " تاريخ بغداد " 6 / 334.
وموسى بن عمير الذي تفرد به ذكره ابن أبي حاتم في " الجرح والتعديل " القسم الاول من المجلد الرابع 155 نقلا عن عبدالرحمن عن أبيه قال: [ موسى بن عمير ] أبو هارون ذاهب الحديث كذاب.
وضعفه أبو زرعة، وقال ابن عدي: عامة ما يرويه لا يتابعه عليه الثقات.
وذكره الهيثمي في
" المجمع " 3 / 63، 64 وعزاه للطبراني وقال: فيه موسى بن عمير الكوفي متروك.
2) وهو ما أخرجه البخاري 495 في الصوم باب صوم داود عليه السلام، ومسلم 1159 في الصيام باب النهي عن صيام الدهر من حديث عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وسلم قال: " لا صام من صام الابد، صوم ثلاثة أيام من كل شهر صوم الدهر كله " وقوله: " لاصام من صام الابد " بمعنى الدعاء عليه.
قال أبو بكر بن العربي في العارضة 3 / 299: فيا بؤس من أصابه دعاء النبي صلى الله عليه وسلم، وأما من قال إنه خبر، فيا بؤس من أخبر عنه صلى الله عليه وسلم أنه لم يصم، فقد علم أنه لا يكتب له ثواب لوجوب الصدق في خبره صلى الله عليه وسلم، وقد نفى الفضل عنه فكيف يطلب ما نفاه النبي عليه السلام.
وروى عبد الرزاق في المصنف 7371 من حديث ابن عيينة، عن هارون بن سعد، عن أبي عمرو الشيباني قال: كنا عند عمر بن الخطاب فأتي بطعام له، فاعتزل رجل من القوم، فقال: ماله ؟ قال: إنه صائم، قال وما صومه ؟ قال: الدهر.
قال فجعل يقرع رأسه بقناة معه ويقول: كل يا دهر، كل يا دهر.
واسنادة صحيح.
(*)

(4/52)

وروى حماد عن إبراهيم، كان الاسود يصوم حتى يسود لسانه من الحر.
وروى منصور، عن إبراهيم، أن الاسود كان يحرم من بيته.
وقال أشعث بن أبي الشعثاء: رأيت الاسود وعمرو بن ميمون أهلا من الكوفة.
قال ابن أبي خالد: رأيت الاسود وعليه عمامة سوداء، وقال الحسن بن عبيدالله: رأيت الاسود يسجد في برنس طيالسة.
قد نقل العلماء في وفاة الاسود أقوالا، أرجحها سنة خمس وسبعين، والله يرحمه.
قال إبراهيم النخعي: كان الاسود إذا حضرت الصلاة، أناخ بعيره ولو على حجر.

14 علقمة * (ع) فقيه الكوفة وعالمها ومقرئها، الامام، الحافظ، المجود، المجتهد الكبير، أبو شبل علقمة بن قيس بن عبد الله بن مالك بن علقمة بن سلامان ابن كهل (1)، وقيل: ابن كهيل بن بكر بن عوف، ويقال: ابن المنتشر بن النخع، النخعي، الكوفي، الفقيه عم الاسود بن يزيد وأخيه عبدالرحمن، وخال فقيه العراق إبراهيم النخعي.
ولد في أيام الرسالة المحمدية، وعداده في المخضرمين، وهاجر في
__________
* طبقات ابن سعد 6 / 86، طبقات خليفة ت 1054، تاريخ البخاري 7 / 41، المعارف 431، المعرفة والتاريخ 2 / 552، الجرح والتعديل القسم الاول من المجلد الثالث 404، الحلية 2 / 98، تاريخ بغداد 12 / 296، طبقات الشيرازي 79، تاريخ ابن عساكر 11 / 404 ب، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 342، تهذيب الكمال ص 957، تاريخ الاسلام 3 / 50، تذكرة الحفاظ 1 / 45، العبر 1 / 66، 67، مرآة الجنان 1 / 137، البداية والنهاية 8 / 217، طبقات القراء / ت 2135، الاصابة ت 6454، تهذيب التهذيب 7 / 276، النجوم الزاهرة 1 / 157، طبقات الحفاظ للسيوطي ص 12، خلاصة تذهيب الكمال 271، شذرات الذهب 1 / 70.
(1) في جمهرة ابن حزم (سلامان بن كميل) 416.
(*)

(4/53)

طلب العلم والجهاد، ونزل الكوفة، ولازم ابن مسعود حتى رأس في العلم والعمل، وتفقه به العلماء، وبعد صيته.
حدث عن عمر، وعثمان، وعلي، وسلمان، وأبي الدرداء، وخالد بن الوليد، وحذيفة، وخباب، وعائشة، وسعد، وعمار، وأبي مسعود البدري، وأبي موسى، ومعقل بن سنان، وسلمة بن يزيد الجعفي، وشريح بن أرطاة، وقيس بن مروان، وطائفة سواهم.
وجود القرآن على ابن مسعود.
تلا عليه يحيى بن وثاب، وعبيد بن
نضيلة (1) وأبو إسحاق السبيعي.
وتفقه به أئمة: كإبراهيم، والشعبي.
وتصدى للامامة والفتيا بعد علي وابن مسعود.
وكان يشبه بابن مسعود في هديه ودله وسمته.
وكان طلبته يسألونه ويتفقهون به والصحابة متوافرون.
حدث عنه أبو وائل، والشعبي، وعبيد بن نضيلة، وإبراهيم النخعي، ومحمد بن سيرين، وأبو الضحى مسلم بن صبيح، وإبراهيم بن سويد النخعي، وأبو ظبيان حصين بن جندب الجنبي، وأبو معمر عبد الله بن سخبرة، وسلمة بن كهيل، وابن أخيه عبدالرحمن بن يزيد، وأبو إسحاق السبيعي، وعمارة بن عمير، وأبو قيس عبدالرحمن بن ثروان الاودي، وعبد الرحمن بن عوسجة، والقاسم بن مخيمرة، وقيس بن رومي، ومرة الطيب، وهني بن نويرة، ويحيى بن وثاب، ويزيد بن أوس، ويزيد بن معاوية النخعي لا الاموي، وأبو الرقاد النخعي، والمسيب بن رافع.
ووأرسل عنه أبو الزناد وغيره.
__________
(1) كذا في الاصل، وأسد الغابة 3 / 354، وطبقات ابن سعد 6 / 117.
وأما عند ابن حجر في الاصابة والتهذيب: ابن نضلة.
(*)

(4/54)

روى مغيرة، عن إبراهيم، قال: كنى عبد الله بن مسعود علقمة أبا شبل وكان علقمة عقيما لا يولد له.
الاعمش، عن إبراهيم، قال علقمة: ما حفظت وأنا شاب، فكأني أنظر إليه في قرطاس أو رقعة.
قال أحمد بن حنبل: علقمة ثقة، من أهل الخير، وكذا وثقه يحيى بن معين، وسئل عنه وعن عبيدة في عبد الله فلم يخير.
وقال عثمان بن سعيد: علقمة أعلم بعبد الله.
قال ابن المديني: لم يكن أحد من الصحابة له أصحاب حفظوا عنه، وقاموا بقوله في الفقه إلا ثلاثة: زيد بن ثابت، وابن مسعود، وابن عباس، وأعلم الناس بابن مسعود: علقمة، والاسود، وعبيدة، والحارث.
وروى زائدة عن أبي حمزة، قال: قلت لرباح أبي المثنى: أليس قد رأيت عبد الله ؟ قال: بلى وحججت مع عمر ثلاث حجات وأنا رجل.
قال: وكان عبد الله وعلقمة يصفان الناس صفين عند أبواب كندة، فيقرئ عبد الله رجلا، ويقرئ علقمة رجلا، فإذا فرغا، تذاكرا أبواب المناسك، وأبواب الحلال والحرام.
فإذا رأيت علقمة، فلا يضرك أن لا ترى عبد الله، أشبه الناس به سمتا وهديا.
وإذا رأيت إبراهيم النخعي، فلا يضرك أن لا ترى علقمة، أشبه الناس به سمتا.
وهديا.
الاعمش: عن عمارة بن عمير قال: قال لنا أبو معمر: قوموا بنا إلى أشبه الناس بعبد الله هديا ودلا وسمتا، فقمنا معه حتى جلسنا إلى علقمة.
وروى سفيان بن عيينة عن داود بن أبي هند قال: قلت للشعبي: أخبرني عن أصحاب عبد الله حتى كأني أنظر إليهم، قال: كان علقمة أبطن (1)
__________
(1) يقال: بطن من فلان وبه: إذا صار من خواصه، واستبطن امره: إذا وقف على دخلته، فهو أبطن.
(*)

(4/55)

القوم: به، وكان مسروق قد خلط منه ومن غيره، وكان الربيع بن خثيم (1) أشد القوم اجتهادا، وكان عبيدة يوازي شريحا في العلم والقضاء.
روى إبراهيم، عن علقمة، أنه قدم الشام، فدخل مسجد دمشق، فقال اللهم ارزقني جليسا صالحا، فجاء فجلس إلى أبي الدرداء، فقال له: ممن أنت ؟ قال: من أهل الكوفة، قال: كيف سمعت ابن أم عبد يقرأ (والليل إذا
يغشى) الحديث (2).
وقال الاسود: إني لاذكر ليلة عرس أم علقمة.
وقال شباب (3): شهد علقمة صفين مع علي.
وروى الهيثم بن عدي، عن مجالد، عن الشعبي، قال: كان الفقهاء بعد أصحاب رسول الله صلى الله عليه وسلم بالكوفة في أصحاب عبد الله: علقمة، وعبيدة، وشريح، ومسروق.
وروى حفص بن غياث، عن أشعث، عن ابن سيرين، قال: أدركت القوم وهم يقدمون خمسة: من بدأ بالحارث الاعور، ثنى بعبيدة، ومن بدأ بعبيدة، ثنى بالحارث، ثم علقمة الثالث، لاشك فيه، ثم مسروق، ثم شريح، وإن قوما أخسهم شريح، لقوم لهم شأن (4) وروى ابن عون، عن محمد، قال: كان أصحاب عبد الله خمسة كلهم فيه عيب: عبيدة أعور، ومسروق أحدب، وعلقمة أعرج، وشريح كوسج (5)، والحارث أعور.
__________
1) في الاصل (خيثم) وهو تصحيف وما أثبتناه من نص المؤلف في ترجمته ص 258 وتاريخ الاسلام 3 / 15 و 247 و 365 وتهذيب التهذيب 3 / 242.
وهو مصحف في مصادر عدة.
(2) أخرجه البخاري في فتح الباري 8 / 543، باب وما خلق الذكر والانثى ومسلم 828 في صلاة المسافرين وقصرها، باب ما يتعلق بالقراءات.
(3) هو خليفة بن خياط في تاريخ 196.
4) انظر الخبر أو نحوه ص 43 رقم (1) و 102 رقم (2) من هذا الجزء.
(5) الكوسج: الذي لا شعر على عارضيه: ويقال: النقي الخدين من الشعر.
(*)

(4/56)

وروى منصور عن إبراهيم، قال: كان أصحاب عبد الله الذين يقرئون
الناس القرآن، ويعلمونهم السنة، ويصدر الناس عن رأيهم ستة: علقمة، والاسود، ومسروق، وعبيدة، وأبو ميسرة عمرو بن شرحبيل، والحارث بن قيس.
وروى إسرائيل، عن غالب أبي الهذيل، قلت لابراهيم: أعلقمة كان أفضل أو الاسود ؟ قال: علقمة، وقد شهد صفين.
وقال ابن عون: سألت الشعبي عن علقمة والاسود، فقال: كان الاسود صواما قواما، كثير الحج، وكان علقمة مع البطئ ويدرك السريع.
وقال مرة الهمداني: كان علقمة من الربانيين، وكان علقمة عقيما لا يولد له.
وروى عنه إبراهيم، قال: صليت خلف عمر سنتين.
وروى مغيرة عن إبراهيم أن علقمة والاسود كانا يسافران مع أبي بكر وعمر.
قال الشعبي: كان علقمة أبطن (1) القوم بابن مسعود.
الاعمش: عن إبراهيم، عن علقمة، قال: أتي عبد الله بشراب فقال: أعط علقمة، أعط مسروقا، فكلهم قال: إني صائم، فقال: (يخافون يوما تتقب فيه القلوب والابصار) [ النور: 37 ]، وقال إبراهيم: كان علقمة يقرأ القرآن في خمس.
وقال علقمة: أطيلوا كر (2) الحديث لا يدرس الاعمش: عن شقيق، قال [ كان ] ابن زياد يراني مع مسروق فقال: إذا قدمت فالقني، فأتيت علقمة فقال: إنك لم تصب من دنياهم شيئا إلا أصابوا
__________
(1) انظر ص 55 رقم (1) (2) في الاصل: " اطلبوا كريذ الحديث " وهو تصحيف، وما أثبتناه هو الذي صوبه ابن عساكر في تاريخه من نسخة (ع).
وفي نسخة (س) 11 / 413 ب من حديث سليمان (ذكر الحديث) وكر الحديث مراجعته وتكراره.
(*)

(4/57)

من دينك ما هو أفضل منه، ما أحب أن لي مع ألفي ألفين واني أكرم الجند عليه (1).
وقال إبراهيم: كتب أبو بردة علقمة في الوفد إلى معاوية، فقال له علقمة: امحني امحني.
وقال علقمة: ما حفظت وأنا شاب، فكأني أنظر إليه في قرطاس.
قال إبراهيم عن علقمة (2): إنه كان له برذون يراهن عليه.
الاعمش: عن مالك بن الحارث، عن عبدالرحمن بن يزيد، قلنا لعلقمة: لو صليت في المسجد وجلسنا معك فتسأل، قال: أكره أن يقال: هذا علقمة، قالوا: لو دخلت على الامراء، قال: أخاف أن ينتقصوا مني أكثر مما أنتقص منهم.
وروى إبراهيم عن علقمة، قال: كنت رجلا قد أعطاني الله حسن الصوت بالقرآن، وكان ابن مسعود يرسل إلى، فأقرأ عليه، فإذا فرغت من قراءتي قال: زدنا فداك أبي وأمي، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " إن حسن الصوت زينة القرآن " (3).
أبو إسحاق: عن عبدالرحمن بن يزيد، قال عبد الله: ما أقرأ شيئا ولا أعلمه إلا علقمة يقرؤه أو يعلمه، قال زياد بن حدير: يا أبا عبدالرحمن،
__________
1) تاريخ ابن عساكر 11 / 412 ب وما بين الحاصرتين منه (2) في الاصل (إبراهيم) بدل (علقمة) وهو وهم من الناسخ وما أثبتناه من طبقات ابن سعد 6 / 88.
(3) اخرجه ابن سعد في الطبقات 6 / 90 وابن عساكر في تاريخه 11 / 409 ب وفي سنده سعيد بن زربي وهو منكر الحديث.
وقد صح عنه صلى الله عليه وسلم من حديث البراء بن عازب: " زبنوا القرآن بأصواتكم " أخرجه أحمد 4 / 285 و 304، وأبو داود (1468) والنسائي 2 / 179، 180 وابن ماجه
(1342) والدارمي 2 / 474، وإسناده صحيح، وصححه ابن حبان (660) والحاكم.
(*)

(4/58)

والله ما علقمة بأقرئنا، قال: بلى والله، وإن شئت لاخبرنك بما قيل في قومك وقومه.
وروى الاعمش، عن إبراهيم قال: كان علقمة يقرأ القرآن في خمس، والاسود في ست، وعبد الرحمن بن يزيد في سبع.
جرير بن عبدالحميد، عن قابوس بن أبي ظبيان، قال: قلت لابي.
لاي شئ كنت تأتي علقمة وتدع أصحاب النبي صلى الله عليه وسلم ؟ قال: أدركت ناسا من أصحاب النبي صلى الله عليه وسلم يسألون علقمة ويستفتونه.
شريك: عن أبي إسحاق، عن عبدالرحمن بن يزيد، قال: قيل لابن مسعود: ما علقمة بأقرئنا، قال: بلى والله إنه لاقرؤكم.
أخبرنا إسحاق بن طارق، أنبأنا أبو المكارم التيمي، أنبأنا الحداد، أنبأنا أبو نعيم، حدثنا محمد بن أحمد بن الحسن، حدثنا محمد بن عثمان، حدثنا ابن نمير، حدثنا حفص بن غياث عن الاعمش، عن المسيب بن رافع، قال: قيل لعلقمة: لو جلست فأقرأت الناس وحدثتهم، قال: أكره أن يوطأ عقبي (1) وأن يقال: هذا علقمة، فكان يكون في بيته يعلف غنمه ويقت (2) لهم، وكان معه شئ يفرع بينهن إذا تناطحن.
ابن عيينة، عن عمربن سعد، قال: كان الربيع بن خثيم (3) يأتي علقمة فيقول: ما أزور أحدا غيرك أو ما أزور أحدا ما أزورك.
__________
(1) يقال: فلان موطأ العقب، أي كثير الاتباع، والعقب مؤخر القدم.
وفي حديث عمار، أن رجلا وشى به إلى عمر فقال: اللهم إن كذب علي فاجعله موطأ العقب، أي أن يكون سلطانا مقدما فيتبعه الناس ويمشون وراءه.
(2) القت: الفصفصة وهي الرطبة من علف الدواب أو اليابس منه.
(3) انظر ص 56 رقم (1).
(*)

(4/59)

قال إسماعيل بن أبي خالد، عن الشعبي: إن كان أهل بيت خلقوا للجنة، فهم أهل هذا البيت، علقمة والاسود.
وقال أبو قيس الاودي: رأيت إبراهيم آخذا بالركاب لعلقمة.
الاعمش، عن مالك بن الحارث، عن عبدالرحمن بن يزيد، قال: قيل لعلقمة: ألا تغشى الامراء، فيعرفون من نسبك ؟ قال: ما يسرني أن لي مع ألفي ألفين، واني أكرم الجند عليه.
فقيل له: ألا تغشى المسجد فتجلس وتفتي الناس ؟ قال: تريدون أن يطأ الناس عقبي ويقولون: هذا علقمة !.
حصين، عن إبراهيم، عن علقمة أنه أوصى، قال: إذا أنا حضرت فأجلسوا عندي من يلقنني: لا إله إلا الله، وأسرعوا بي إلى حفرتي، ولا تنعوني إلى الناس، فإني أخاف أن يكون ذلك نعيا كنعي الجاهلية (1).
قال بعض الحفاظ، وأحسن: أصح الاسانيد، منصور، عن إبراهيم، عن علقمة، عن ابن مسعود.
فعلى هذا، أصح ذلك شعبة وسفيان، عن
__________
(1) وأخرج أحمد 5 / 406، والترمذي (986) وابن ماجه (1476) والبيهقي 4 / 74 من حديث حذيفة بن اليمان أنه كان إذا مات له ميت قال: لا تؤذنوا به أحدا، إني أخاف أن يكون نعيا، إني سمعت رسول الله صلى الله عليه وسلم ينهى عن النعي.
وأخرج المرفوع منه ابن أبي شيبة في " المصنف " 4 / 98 وحسنه الحافظ في " الفتح " لكن هذا النهي قيده العلماء بما إذا كان يشبه النعي الذي كان عليه أهل الجاهلية من الصياح على أبواب الدور والاسواق، أما إذا لم يقترن بشئ من ذلك وشبهه فلا حظر فيه، فقد أخرج الشيخان وغيرهما من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم نعى النجاشي في اليوم الذي مات فيه، خرج إلى المصلى، فصف بهم وكبر أربعا، وأخرج البخاري في الجنائز: باب
الرجل ينعى إلى أهل الميت بنفسه.
عن أنس قال: قال النبي صلى الله عليه وسلم..وأخرجه أحمد 5 / 299 و 300، 301 من حديث أبي قتادة مطولا، وفيه أن رسول الله صلى الله عليه وسلم قال: ألا أخبركم عن جيشكم هذا الغازي، إنهم انطلقوا حتى لقوا العدو، فأصيب زيد شهيدا، فاستغفروا له، فاستغفر له الناس، ثم أخذ اللواء جعفر بن أبي طالب، فشد على القوم حتى قتل شهيدا، أشهد له بالشهادة، فاستغفروا له، ثم أخذ اللواء عبد الله بن رواحة، فأثبت قدميه حتى أصيب شهيدا، فاستغفروا له، ثم أخذ اللواء خالد بن الوليد، ولم يكن من الامراء، هو أمر نفسه، فرفع رسول الله صلى الله عليه وسلم أصبعيه وقال: " اللهم هو سيف من سيوفك فانصره " سنده قوي.
(*)

(4/60)

منصور، وعنهما يحيى القطان وعبد الرحمن بن مهدي، وعنهما علي بن المديني، وعنه أبو عبد الله البخاري، رحمهم الله.
قال الهيثم بن عدي: مات علقمة في خلافة يزيد.
وقال أبو نعيم، وقعنب بن محرر: سنة إحدى وستين.
وقال المدائني، ويحيى بن بكير، وأبو عبيد، وابن معين، وابن سعد، وعدة: مات سنة اثنتين وستين.
ويقال: توفي سنة خمس وستين.
ويقال: سنة ثلاث ولم يصح، وشذ أبو نعيم عبدالرحمن ابن هانئ النخعي فقال: مات سنة اثنتين وسبعين.
وكذا نقل عن أبي بكر بن أبي شيبة، ومحمد بن عبد الله بن نمير.
وقيل غير ذلك (1).
وقال أبو نعيم النخعي: عاش تسعين سنة.

ومن طبقته:
15 - علقمة بن وقاص * (ع) ابن محصن بن كلدة الليثي، العتواري، المدني، أحد العلماء.
حدث عن عمر، وعائشة، وبلال بن الحارث المزني، وعمرو بن العاص، وابن عمر وطائفة، له أحاديث ليست بالكثيرة، وثقه ابن سعد، والنسائي.
حدث عنه ولداه: عمرو وعبد الله، والزهري، وابن أبي مليكة، ومحمد بن إبراهيم التيمي، وعمرو بن يحيى المازني، وله دار بالمدينة وعقب.
مات في دولة عبدالملك بن مروان (2) حديثه في الكتب الستة.
__________
(1) انظر أخبار موته تاريخ ابن عساكر 11 / 414 ب وما بعدها.
* طبقات ابن سعد 5 / 60، طبقات خليفة ت 2017، تاريخ البخاري 7 / 40، الجرح والتعديل القسم الاول من المجلد الثالث 405، الاستيعاب ت 1852، أسد الغابة 4 / 15، تهذيب الكمال ص 958، تاريخ الاسلام 3 / 193، تذكرة الحفاظ 1 / 50، الاصابة ت 6260، تهذيب التهذيب 7 / 280، طبقات الحفاظ للسيوطي ص 16، خلاصة تذهيب الكمال 271.
(2) الكامل لابن الاثير 4 / 525 ذكره في حوادث سنة ست وثمانين دون تحديد.
(*)

(4/61)

قرأت على إسحاق بن طارق: أخبركم ابن خليل، أنبأنا أبو المكارم التيمي، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم الحافظ، حدثنا فاروق الخطابي، حدثنا أبو مسلم الكشي، حدثنا معمر بن عبد الله، حدثنا شعبة عن الحكم، عن إبراهيم، عن علقمة، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " إن الله يحب أن تقبل رخصه، كما يحب أن تؤتى عزائمه ".
قال أبو نعيم: (1): تفرد برفعه معمر هذا.

16 - جنادة * (ع) ابن أبي أمية الازدي، الدوسي، من كبراء التابعين.
حدث عن معاذ بن جبل، وعمر، وأبي الدرداء، وعبادة بن الصامت، وبسر بن أبي أرطاة.
روى عنه ولده سليمان، وبسر بن سعيد، ومجاهد بن جبر، ورجاء بن
حيوة، وعبد الرحمن الصنابحي مع تقدمه، وأبو الخير مرثد اليزني، وعلي بن رباح، وعمير بن هانئ، وعبادة بن نسي، وآخرون.
__________
(1) في حلية الاولياء 2 / 101 وعلقمة الذي في السند هو علقمة بن قيس النخعي لاعلقمة ابن وقاص كما توهم المؤلف.
وذكره الهيثمي في المجمع 3 / 162 ونسبه للطبراني في الكبير والبزار وقال: ورجال البزار ثقات وكذلك رجال الطبراني، وله شاهد من حديث ابن عباس عند أبي نعيم في الحلية 6 / 276، وصححه ابن حبان (913) وآخر من حديث ابن عمر عند ابن حبان أيضا (914) وأخرجه أحمد في المسند 2 / 108 إلا أن لفظه عنده: " إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته ".
* طبقات ابن سعد 7 / 439، طبقات خليفة ت 2905، تاريخ البخاري 2 / 232، الجرح والتعديل القسم الاول من المجلد الاول 515، الاستيعاب ت 336، تاريخ ابن عساكر 4 / 15 آو 13 ب، أسد الغابة 1 / 298، وفيه: اسم أبيه كثير، وهو تصحيف، تهذيب الكمال ص 206، تاريخ الاسلام 3 / 146، العبر 1 / 91، البداية والنهاية 1 / 26، الاصابة ت 1201 وفيه نبه ابن حجر على الوهم بينه وبين جنادة الازدي بن مالك، تهذيب التهذيب 2 / 115، النجوم الزاهرة 6 / 181 و 200، خلاصة تذهيب الكمال 64، شذرات الذهب 1 / 88.
(*)

(4/62)

ولابيه أبي أمية صحبة ما (1)، واسمه كبير بموحدة ولي جنادة غزو البحر لمعاوية، وشهد فتح مصر، وقد أدرك الجاهلية والاسلام، وقد قال إبراهيم بن الجنيد: سمعت يحيى بن معين، وسئل: أجنادة بن أبي أمية الذي روى عنه مجاهد، له صحبة ؟ قال: نعم.
قلت: أهو الذي يروي عن عبادة بن الصامت ؟ قال: هو هو.
وإما ابن سعد (2)، والعجلي، وطائفة، فقالوا: تابعي شامي، وهو الصواب.
وصح له حديث، فيكون مرسلا.
قال ابن يونس: توفي سنة ثمانين.
وقال المدائني: توفي سنة خمس وسبعين، وكذا قال ابن معين.
وقال الهيثم بن عدي: توفي سنة سبع وسبعين.
وقيل غير ذلك (3) والله أعلم.

17 - مسروق * (ع) ابن الاجدع، الامام، القدوة، العلم، أبو عائشة الوادعي، الهمداني، الكوفي.
وهو مسروق بن الاجدع بن مالك بن أمية بن عبد الله بن مر بن سلمان بن معمر، ويقال: سلامان بن معمر بن الحارث بن سعد بن عبد الله
__________
(1) في العبر للمؤلف 1 / 91 أن له ولابيه صحبة.
2) في الطبقات 7 / 439.
3) انظر طبقات خليفة 2 / 790 وتاريخ ابن عساكر 4 / 17 ب.
* طبقات ابن سعد 6 / 76، طبقات خليفة ت 1066، تاريخ البخاري 8 / 35، المعارف 432، الجرح والتعديل القسم الاول من المجلد الرابع 396، الحلية 2 / 95، تاريخ بغداد 13 / 232، طبقات الشيرازي 79، تاريخ ابن عساكر 16 / 207 ب، أسد الغابة 4 / 354، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 88، تهذيب الكمال ص 1321 وما بعدها، تاريخ الاسلام 3 / 75، العبر 1 / 68 تذكرة الحفاظ 1 / 46، طبقات القراء / ت 3591، الاصابة ت 8406، تهذيب التهذيب، 1 / 109، النجوم الزاهرة 1 / 161، طبقات الحفاظ للسيوطي ص 14، خلاصة تذهيب الكمال 374، شذرات الذهب 1 / 71، (*)

(4/63)

ابن وادعة بن عمر بن عامر بن ناشح (1) بن دافع (2) بن مالك بن جشم بن حاشد بن جشم بن خيوان بن نوف بن همدان.
قال أبو بكر الخطيب: يقال إنه سرق وهو صغير ثم وجد فسمي مسروقا.
وأسلم أبوه الاجدع.
حدث هو عن أبي بن كعب، وعمر، وعن أبي بكر الصديق - إن صح - وعن أم رومان، ومعاذ بن جبل، وخباب، وعائشة، وابن مسعود، وعثمان (3)، وعلي، وعبد الله بن عمرو، وابن عمرو سبيعة، ومعقل بن سنان، والمغيرة بن شعبة، وزيد حتى إنه روى عن عبيد بن عمير، قاص مكة، وعنه: الشعبي، وإبراهيم النخعي، ويحيى بن وثاب، وعبد الله بن مرة، وأبو وائل، ويحيى بن الجزار، وأبو الضحى، وعبد الرحمن بن عبد الله بن مسعود، وعبيد بن نضيلة، ومكحول الشامي - وما أراه لقيه - وأبو إسحاق، ومحمد بن المنتشر، ومحمد بن نشر الهمداني، وأبو الاحوص الجشمي، وأيوب بن هانئ وعمارة بن عمير، وحبال بن رفيدة، وأنس بن سيرين، وأبو الشعثاء المحاربي، وآخرون.
وعداده في كبار التابعين وفي المخضرمين الذين أسلموا في حياة النبي صلى الله عليه وسلم قال أبو داود: كان أبو الأجدع أفرس فارس باليمن.
قال أبو داود أيضا: ومسروق هو ابن أخت عمرو بن معد يكرب.
__________
(1) في الاصل: ناشج بالمعجمة، وهو تصحيف، والتصويب من جمهرة ابن حزم 394 والاشتقاق 422 وفيه: الناشح: الشارب الذي لم يبلغ ريه.
(2) في الاصل: رافع وهو تصحيف وما اثبتناه من الاكمال 3 / 306 و 4 / 1 وجمهرة ابن حزم 394.
(3) يذكر المؤلف في ص 67 أنه لم يرو عن عثمان شيئا.
(*)

(4/64)

مجالد: عن الشعبي، عن مسروق، قال: لقيت عمر فقال: ما اسمك ؟ فقلت: مسروق بن الاجدع.
قال: سمعت النبي صلى الله عليه وسلم يقول:
" الاجدع شيطان " (1) أنت مسروق بن عبدالرحمن.
قال الشعبي: فرأيته في الديوان (2)، مسروق بن عبدالرحمن.
وقال مالك بن مغول: سمعت أبا السفر، عن مرة، قال: ما ولدت همدانية مثل مسروق.
وقال أيوب الطائي، عن الشعبي، قال: ما علمت أن أحدا كان أطلب للعلم في أفق من الآفاق، من مسروق.
وقال منصور عن إبراهيم، قال: كان أصحاب عبد الله الذين يقرئون الناس ويعلمونهم السنة: علقمة، والاسود وعبيدة، ومسروقا، والحارث بن قيس، وعمرو بن شرحبيل.
وروى عبدالملك بن أبجر، عن الشعبي، كان مسروق أعلم بالفتوى من شريح، وكان شريح أعلم بالقضاء من مسروق، وكان شريح يستشير مسروقا، وكان مسروق لا يستشير شريحا.
وروى شعبة عن أبي إسحاق، حج مسروق فلم ينم إلا ساجدا على وجهه حتى رجع، وروى أنس بن سيرين، عن امرأة مسروق قالت: كان مسروق يصلي حتى تورم قدماه، فربما جلست أبكي مما أراه يصنع بنفسه.
المثنى القصير: عن محمد بن المنتشر، عن مسروق، قال: كنت مع أبي موسى أيام الحكمين، فسطاطي إلى جانبه، فأصبح الناس ذات يوم قد
__________
(1) أخرجه أحمد 1 / 31 وأبو داود (4957) في الادب باب تغيير الاسم القبيح، ومجالد: هو ابن سعيد فيه مقال.
وباقي رجاله ثقات.
(2) الديوان: الكتاب الذي يكتب فيه أسماء الجيش ؟ وأهل العطاء والعمال، وهو فارسي معرب، وأول من دون الديوان عمر رضي الله عنه.
(*)

(4/65)

لحقوا بمعاوية، فرفع أبو موسى رفرف فسطاطه وقال: يا مسروق، قلت:
لبيك، قال: إن الامارة ما أتمر فيها، وإن الملك ما غلب عليه بالسيف.
مجالد: عن الشعبي، عن مسروق، قالت عائشة: يا مسروق إنك من ولدي، وإنك لمن أحبهم إلي، فهل لك علم بالمخدج (1).
قال أبو السفر: ما ولدت همدانية مثل مسروق.
وقال الشعبي: لما قدم عبيدالله بن زياد الكوفة، قال: من أفضل الناس ؟ قالوا له: مسروق.
وقال ابن المديني: أنا ما أقدم على مسروق أحدا صلى خلف أبي بكر.
مجالد: عن الشعبي، قال مسروق: لان أفتي يوما بعدل وحق، أحب إلي من أن أغزو سنة.
قال إبراهيم بن محمد بن المنتشر: أهدى خالد بن عبد الله بن أسيد عامل البصرة إلى عمي مسروق ثلاثين ألفا، وهو يومئذ محتاج فلم يقبلها: وقال أبو إسحاق السبيعي: زوج مسروق بنته بالسائب بن الاقرع على عشرة آلاف لنفسه يجعلها في المجاهدين والمساكين.
الاعمش: عن أبي الضحى قال: غاب مسروق عاملا على السلسلة سنتين، ثم قدم، فنظر أهله في خرجه فأصابوا فأسا، فقالوا: غبت ثم جئتنا بفأس بلا عود، قال: إنا لله، استعرناها، نسينا نردها.
قال سعيد بن جبير، قال لي مسروق: ما بقي شئ يرغب فيه إلا أن نعفر وجوهنا في التراب، وما آسى على شئ إلا السجود لله تعالى.
__________
(1) أخرجه ابن عساكر في تاريخه 16 / 210 آ، وانظر خبر المخدج في صحيح مسلم (1066) (155) وصفحة 44 من هذا الجزء.
(*)

(4/66)

وقال الكلبي: شلت يد مسروق يوم القادسية، وأصابته آمة (1).
قال وكيع: تخلف عن علي مسروق، والاسود، والربيع بن خثيم (2)
وأبو عبد الرحمن السلمي.
ويقال: شهد صفين، فوعظ وخوف ولم يقاتل، وقيل: شهد قتال الحرورية مع علي، واستغفر الله من تأخره عن علي.
وقيل: إن قبره بالسلسلة بواسط.
قال أحمد بن حنبل، قال ابن عيينة: بقي مسروق بعد علقمة لا يفضل عليه أحد.
وقال يحيى بن معين: مسروق ثقة، لا يسأل عن مثله.
وسأل عثمان بن سعيد يحيى عن مسروق وعروة في عائشة، فلم يخير.
وقال علي بن المديني: ما أقدم على مسروق أحدا من أصحاب عبد الله صلى خلف أبي بكر ولقي عمر وعليا، ولم يرو عن عثمان (3) شيئا.
وقال العجلي: تابعي ثقة، كان أحد أصحاب عبد الله الذين يقرئون ويفتون.
وكان يصلي حتى ترم قدماه.
وقال ابن سعد (4): كان ثقة له أحاديث صالحة.
روى سعيد بن عثمان التنوخي الحمصي، حدثنا علي بن الحسن السامي، حدثنا الثوري عن فطر بن خليفة، عن الشعبي، قال: غشي على مسروق في يوم صائف، وكانت عائشة قد تبنته، فسمى بنته عائشة.
وكان
__________
(1) الآمة: الشجة التي بلغت أم الرأس وهي الجلدة التي تجمع الدماغ.
(2) انظر ص 56 رقم (1).
3) سبق للمؤلف أن عد عثمان ممن حدث عنهم علقمة، انظر ص 64 رقم (3).
(4) في الطبقات 6 / 84.
(*)

(4/67)

لا يعصي ابنته شيئا.
قال: فنزلت إليه فقالت: يا أبتاه أفطر واشرب.
قال: ما أردت بي يا بنية ؟ قالت: الرفق، قال: يا بنية إنما طلبت الرفق لنفسي في يوم
كان مقداره خمسين ألف سنة.
قال أبو نعيم: مات سنة اثنتين وستين.
وقال يحيى بن بكير وابن سعد وابن نمير: مات سنة ثلاث وستين.
قال علي بن الجعد: حدثنا شعبة، عن إبراهيم بن محمد بن المنتشر، عن أبيه، أن مسروقا كان لا يأخذ على القضاء أجرا، ويتأول هذه الآية (إن الله اشترى من المؤمنين أنفسهم وأموالهم) الآية.
[ التوبة: 111 ].
الاعمش: عن مسلم، عن مسروق، قال: كفى بالمرء علما أن يخشى الله تعالى: وكفى بالمرء جهلا أن يعجب بعمله.
منصور: عن هلال بن يساف، قال: قال مسروق: من سره أن يعلم علم الاولين والآخرين، وعلم الدنيا والآخرة، فليقرأ سورة الواقعة.
قلت: هذا قاله مسروق على المبالغة، لعظم ما في السورة من جمل أمور الدارين.
ومعنى قوله: فليقرأ الواقعة - أي: يقرأها بتدبر وتفكر وحضور، ولا يكن كمثل الحمار يحمل أسفارا.
عمرو بن مرة: عن الشعبي، قال: كان مسروق إذا قيل له: أبطأت عن علي وعن مشاهده، فيقول: أرأيتم لو أنه حين صف بعضكم لبعض فنزل بينكم ملك فقال: (ولا تقتلوا أنفسكم إن الله كان بكم رحيما) [ النساء: 29 ] أكان ذلك حاجزا لكم ؟ قالوا: نعم، قال: فوالله لقد نزل بها ملك كريم على لسان نبيكم، وإنها لمحكمة ما نسخها شئ (1).
قرأت على أبي المعالي، أحمد بن إسحاق بمصر: أخبركم الفتح بن
__________
(1) الخبر في تاريخ ابن عساكر 16 / 215 آ، بروايات مختلفة.
(*)

(4/68)

عبد الله الكاتب، أنبأنا محمد بن عمر القاضي، وأبو غالب محمد بن علي، ومحمد بن أحمد الطرائفي، قالوا: أنبأنا محمد بن أحمد بن المسلمة، أنبأنا عبيدالله بن عبدالرحمن الزهري، حدثنا جعفر بن محمد الفريابي، حدثنا أبو بكر بن أبي شيبة، حدثنا عبد الله بن نمير، حدثنا الاعمش (ح) قال الفريابي: حدثنا أبو بكر بن أبي شيبة حدثنا جرير عن الاعمش، عن عبد الله بن مرة، عن مسروق، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: " أربع من كن فيه كان منافقا " زاد عثمان: " خالصا " ثم اتفقا " ومن كانت فيه خلة منهن كانت فيه خلة من النفاق حتى يدعها: إذا حدث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر " أخرجه مسلم (1) عن أبي بكر به.
قال مجالد، عن الشعبي: إن مسروقا قال: لان أقضي بقضية وفق الحق أحب إلي من رباط سنة في سبيل الله.
أو قال: من غزو سنة.
قال أبو الضحى: سئل مسروق عن بيت شعر فقال: أكره أن أجد في صحيفتي شعرا.
حماد بن أبي سليمان، عن أبي الضحى، عن مسروق قال: صليت خلف أبي بكر.

18 - سويد بن غفلة * (ع) ابن عوسجة بن عامر، الامام، القدوة، أبو أميد الجعفي الكوفي.
__________
(1) صحيح مسلم (58) (106) في الايمان، باب بيان خصال المنافق، وأخرجه البخاري 1 / 84 في الايمان باب علامات النفاق.
* طبقات ابن سعد 6 / 68، طبقات خليفة ت 1049، تاريخ البخاري 4 / 142، المعارف 427، الجرح والتعديل القسم الاول من المجلد الثاني 234، الحلية 4 / 174، الاستيعاب ت 1120، أسد الغابة 2 / 379، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 240 = (*)

(4/69)

قيل: له صحبة، ولم يصح، بل أسلم في حياة النبي صلى الله عليه وسلم، وسمع كتابه إليهم، وشهد اليرموك.
وحدث عن أبي بكر الصديق، وعمر، وعثمان، وعلي، وأبي بن كعب، وبلال، وأبي ذر، وابن مسعود، وطائفة.
روى عنه أبو ليلى الكندي، والشعبي، وإبراهيم النخعي، وسلمة بن كهيل، وعبدة بن أبي لبابة، وعبد العزيز بن رفيع، وميسرة أبو صالح، وجماعة سواهم.
وقيل: إنه من أقران رسول الله صلى الله عليه وسلم، في السن، فقال نعيم بن ميسرة: حدثني بعضهم عن سويد بن غفلة: أنا لدة رسول الله صلى الله عليه وسلم، ولدت عام الفيل.
زياد بن خيثمة، عن عامر الشعبي، قال: قال سويد بن غفلة: أنا أصغر من النبي صلى الله عليه وسلم بسنتين.
أحمد: حدثنا هشيم، أنبأنا هلال بن خباب، حدثنا ميسرة أبو صالح، عن سويد بن غفلة، قال: أتانا مصدق (1) النبي صلى الله عليه وسلم، فجلست إليه وسمعت عهده.
سفيان بن وكيع، عن يونس بن بكير، عن عمرو بن شمر، عن إبراهيم ابن عبدالاعلى عن سويد بن غفلة، قال: رأيت النبي صلى الله عليه وسلم، أهدب الشعر، مقرون الحاجبين، واضح الثنايا، أحسن شعر وضعه الله على رأس إنسان.
__________
= تاريخ الاسلام 3 / 252، العبر 1 / 93، تذكرة الحفاظ 1 / 50، البداية والنهاية 9 / 37، الاصابة ت 3606، تهذيب التهذيب 4 / 278، النجوم الزاهرة 1 / 203، طبقات الحفاظ ص 17، خلاصة تذهيب الكمال 159، شذرات الذهب 1 / 90.
(1) المصدق: هو عامل الزكاة الذي يستوفيها من أربابها، وللخبر تتمة في طبقات ابن سعد 6 / 68.
(*)

(4/70)

أخرجه ابن مندة في " معرفة الصحابة " (1).
مبشربن إسماعيل، عن سليمان بن عبد الله بن الزبرقان، عن أسامة ابن أبي عطاء قال: كنت عند النعمان بن بشير، فدخل عليه سويد بن غفلة، فقال له النعمان بن بشير: ألم يبلغني أنك صليت مع النبي صلى الله عليه وسلم مرة ؟ قال: لا، بل مرارا، كان رسول الله صلى الله عليه وسلم إذ نودي بالاذان كأنه لايعرف أحدا من الناس.
هذا حديث ضعيف الاسناد (2) كالذي قبله.
وقد قال زهير بن معاوية: حدثنا الحارث بن مسلم بن الرحيل الجعفي، قال: قدم الرحيل وسويد بن غفلة حين فرغوا من دفن رسول الله صلى الله عليه وسلم (3).
محمد بن طلحة بن مصرف: عن عمران بن مسلم، قال: مر رجل من صحابة الحجاج على مؤذن قبيلة جعفى وهو يؤذن، فأتى الحجاج فقال: ألا تعجب من أني سمعت مؤذن الجعفيين يؤذن بالهجير ؟ قال: فأرسل، فجئ به، فقال: ماهذا ؟ قال: ليس لي أمر، إنما سويد بن غفلة الذي أمرني بهذا قال: فأرسل إلى سويد، فجئ به، فقال: ما هذه الصلاة ؟ قال: صليتها مع أبي بكر وعمر وعثمان، فلما ذكر عثمان جلس، وكان مضطجعا، فقال: أصليتها مع عثمان ؟ قال: نعم.
قال: لا تؤمن قومك، وإذا رجعت إليهم، فسب فلانا (4).
قال: نعم، سمع وطاعة.
فلما أدبر، قال الحجاج:
__________
(1) سفيان بن وكيع ضعيف، وعمرو بن شمر، قال البخاري: منكر الحديث، وقال النسائي والدار قطني وغيرهما: متروك الحديث، وبعضهم اتهمه.
(2) قال المؤلف في الميزان: أسامة بن عطاء عن سويد بن غفلة لا يصح.
(3) انظر الخبر من طريق آخر في الاصابة ترجمة رحيل 2838.
(4) في تاريخ الاسلام (عليا) بدل (فلانا).
(*)

(4/71)

لقد عهد الشيخ الناس وهم يصلون الصلاة هكذا (1) !.
الخريبي: حدثنا علي بن صالح، قال: بلغ سويد بن غفلة عشرين ومئة سنة، لم ير محتبيا قط، ولا متساندا، وأصاب بكرا، يعني في العام الذي توفي فيه.
وقال عاصم بن كليب: تزوج سويد بن غفلة بكرا وهو ابن مئة وست عشرة سنة.
وعن عمران بن مسلم، قال: كان سويد بن غفلة إذا قيل له: أعطي فلان وولي فلان قال: حسبي كسرتي وملحي.
عن علي بن المديني قال: دخلت منزل أحمد بن حنبل، فما شبهته إلا بما وصف من بيت سويد بن غفلة، من زهده وتواضعه رحمه الله.
عن ميسرة: عن سويد بن غفلة، قال: صليت مع مصدق النبي صلى الله عليه وسلم لما أتانا.
وروى الوليد بن علي عن أبيه، قال: كان سويد بن غفلة يؤمنا في شهر رمضان في القيام، وقد أتى عليه عشرون ومئة سنة.
قال أبو عبيد، ومحمد بن عبد الله بن نمير، وهارون بن حاتم: مات سويد سنة إحدى وثمانين.
وقال أبو حفص الفلاس: مات سنة اثنتين وثمانين.
وقد ذكره صاحب الحلية مختصرا (2).
أخبرنا عبد الحافظ بن بدران بنابلس، أنبأنا عبد الله بن أحمد الفقيه سنة خمس عشرة وست مئة، أنبأنا أبو شجاع محمد بن الحسين المادرائي (3)
__________
(1) الخبر في طبقات ابن سعد 6 / 69 والحلية 4 / 175 مختصرا.
(2) الحلية 4 / 175.
(3) في الاصل: " مادراني " بالنون، وما أثبتناه من " مختصر ابن الدبيثي " للمؤلف.
هذه
النسبة إلى " مادرايا " قرية فوق واسط من أعمال فم الصلح ذكرها ياقوت في " معجم البلدان " بالذال المعجمة وصوبها غير واحد بالدال المهملة، انظر " الاكمال " 1 / 406.
(*)

(4/72)

بقراءتي، أنبأنا طراد بن محمد أنبأنا محمد بن أحمد بن محمد النرسي، حدثنا محمد بن عمرو الرزاز، حدثنا أحمد بن عبد الجبار، حدثنا أبو بكر بن عياش، عن عبد العزيز بن رفيع، عن سويد بن غفلة، عن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " من مات لا يشرك بالله شيئا، دخل الجنة " قلت: يا رسول الله، وإن زنى وإن سرق ؟ قال: " وإن زنى وإن سرق " ثلاث مرات.
هذا حديث عال، متصل الاسناد، وهو في " الصحيحين " (1) من طريق زيد بن وهب، وأبي الاسود الدؤلي، عن أبي ذر.
وإنما المحفوظ رواية شعبة وجرير الضبي عن عبد العزيز بن رفيع، عن زيد بن وهب والله أعلم.

19 - أبو تميم الجيشاني * (م - ت - س - ق) من أئمة التابعين بمصر.
واسمه عبد الله بن مالك بن أبي الاسحم، وهو أخو سيف.
ولدا في حياة النبي صلى الله عليه وسلم، وقدما المدينة زمن عمر.
حدث عن عمر، وعلي، وأبي ذر، ومعاذ بن جبل، وقرأ القرآن على معاذ.
روى عنه عبد الله بن هبيرة، وكعب بن علقمة، ومرثد بن عبد الله اليزني، وبكر بن سوادة، وغيرهم.
قال يزيد بن أبي حبيب: كان من أعبد أهل مصر.
__________
(1) أخرجه البخاري في الجنائز واللباس.
ومسلم (153، 154) (94) في كتاب الايمان والترمذي (2646).
* طبقات ابن سعد 7 / 510 طبقات خليفة ت 2838، تاريخ البخاري 5 / 203، المعرفة والتاريخ 2 / 487، 492، الجرح والتعديل القسم الثاني من المجلد الثاني 171، الاستيعاب ت
2879، أسد الغابة 5 / 152، وتهذيب الكمال ص 830 و 1594، تاريخ الاسلام 3 / 207، العبر 1 / 88، الاصابة في قسم الكنى ت 161، تهذيب التهذيب 5 / 379، خلاصة تذهيب الكمال 211، شذرات الذهب 1 / 84.
(*)

(4/73)

المقرئ: حدثنا ابن لهيعة، حدثني ابن هبيرة، سمعت أبا تميم الجيشاني، يقول: أقرأني معاذ القرآن حين بعثه النبي صلى الله عليه وسلم إلى اليمن.
(1).
وروى الاعمش، عن إبراهيم قال: قال ابن مسعود: جاء معاذ فقال لي النبي صلى الله عليه وسلم: " أقرئه " فأقرأته ماكان معي.
ثم كنت أنا وهو إلى رسول الله يقرئنا.
قال سعيد بن عفير: توفي أبو تميم سنة سبع وسبعين (2).

20 - أبو سالم الجيشاني * (م - د - س) سفيان بن هانئ المصري.
[ روى ] عن أبي ذر، وعلي، وزيد بن خالد.
وعنه ابنه سالم، وبكر بن سوادة، ويزيد بن أبي حبيب، وعبيدالله بن أبي جعفر وحفيده سعيد بن سالم.
شهد فتح مصر.

21 - مرة الطيب * * (ع) ويقال له أيضا: مرة الخير لعبادته وخيره وعلمه، وهو مرة بن شراحيل الهمداني الكوفي، مخضرم كبير الشأن.
__________
(1) رجاله ثقات، والمقرئ: هو عبد الله بن يزيد، وروايته عن ابن لهيعة صحيحة.
(2) وقيل: سنة ثمان وسبعين، انظر طبقات ابن سعد 7 / 510 وفي تهذيب التهذيب 4 / 122 قال ابن يونس: توفي بالاسكندرية في إمرة عبد العزيز بن مروان.
* تاريخ البخاري 4 / 87، المعرفة والتاريخ 2 / 463، الجرح والتعديل القسم الاول من المجلد الثاني 219، أسد الغابة 2 / 322، تهذيب الكمال ص 517، و 1613، تاريخ الاسلام
3 / 217، و 318، الاصابة ت 3689، تهذيب التهذيب 4 / 122، خلاصة تذهيب الكمال 146 * * طبقات ابن سعد 6 / 116، طبقات خليفة ت 1071، تاريخ البخاري 8 / 5، الجرح والتعديل القسم الاول من المجلد الرابع.
366، الحلية 4 / 161، تهذيب الكمال ص 1316، تاريخ الاسلام 3 / 303، تذكرة الحفاظ 1 / 63، تهذيب التهذيب 10 / 88، طبقات الحفاظ للسيوطي ص 26، خلاصة تذهيب الكمال 372، طبقات المفسرين للداودي 2 / 317.
(*)

(4/74)

حدث عن أبي بكر الصديق، وعمر، وأبي ذر، وابن مسعود، وأبي موسى الاشعري، وجماعة، حدث عنه أسلم الكوفي، وزبيد اليامي، وحصين بن عبدالرحمن، وعطاء بن السائب، وإسماعيل بن أبي خالد، وآخرون.
وثقه يحيى بن معين.
وبلغنا عنه أنه سجد لله حتى أكل التراب جبهته.
سفيان بن عيينة: سمعت عطاء بن السائب يقول: رأيت مصلى مرة الهمداني مثل مبرك البعير.
ونقل عطاء أو غيره أن مرة كان يصلي في اليوم والليلة ست مئة.
قلت: ما كان هذا الولي يكاد يتفرغ لنشر العلم، ولهذا لم تكثر روايته، وهل يراد من العلم إلا ثمرته.
مات سنة نيف وثمانين رحمه الله بالكوفة (1).

22 - الحارث بن قيس * (س) الجعفي الكوفي العابد الفقيه، قديم الوفاة، صحب عليا، وابن مسعود وقلما روى.
روى عنه خيثمة بن عبد الرحمن (2) قوله: إذا كنت في الصلاة، فقال
لك الشيطان: إنك ترائي، فزدها طولا.
__________
(1) في طبقات خليفة 1 / 339: مات سنة ست أو سبع وسبعين.
* طبقات ابن سعد 6 / 167، طبقات خليفة ت 1173، تاريخ البخاري 2 / 279، الجرح والتعديل القسم الثاني من المجلد الاول 86، الحلية 4 / 132، تهذيب الكمال ص 219، تاريخ الاسلام 2 / 215، طبقات القراء لابن الجزري ت 924، تهذيب التهذيب 2 / 154، خلاصة تذهيب الكمال 68.
(2) عبارة المؤلف في تاريخ الاسلام 2 / 215: " ولا يكاد يوجد له حديث مسند، بل روى عنه خيثمة بن عبدالرحمن قال: إذا كنت.
الخ..".
(*)

(4/75)

وحكى عنه يحيى بن هانئ، وأبو داود الاعمى، وكان كبير القدر، ذا عبادة وتأله.
يذكر مع علقمة، والاسود.
توفي زمن معاوية، وصلى عليه أبو موسى الاشعري رضي الله عنه (1).

23 - جبير بن نفير * (م 4) ابن مالك بن عامر، الامام الكبير، أبو عبد الرحمن الحضرمي الحمصي.
أدرك حياة النبي صلى الله عليه وسلم وحدث عن أبي بكر - فيحتمل أنه لقيه - وعن عمر والمقداد، وأبي ذر، وأبي الدرداء، وعبادة بن الصامت، وعائشة، وأبي هريرة، وعدة.
روى عنه ولده عبدالرحمن، ومكحول، وخالد بن معدان، وأبو الزاهرية حدير بن كريب، وربيعة بن يزيد، وشرحبيل بن مسلم، وسليم بن عامر، وآخرون.
روى سليم بن عامر عنه قال: استقبلت الاسلام من أوله، فلم أزل أرى
في الناس صالحا وطالحا (2).
وكان جبير من علماء أهل الشام.
سعيد بن منصور: حدثنا إسماعيل بن عياش، حدثني بشير بن كريب
__________
(1) نقل المؤلف في تاريخ الاسلام 2 / 215 قول ابن المديني: قتل الحارث مع علي.
* طبقات ابن سعد 7 / 440، طبقات خليفة ت 2896، تاريخ البخاري 2 / 223، المعرفة والتاريخ 2 / 307، الجرح والتعديل القسم الاول من المجلد الاول 512، الحلية 5 / 133، الاستيعاب ت 314، أسد الغابة 1 / 273، تهذيب الكمال ص 186، تاريخ الاسلام 3 / 145.
، تذكرة الحفاظ 1 / 49، العبر 1 / 91، البداية والنهاية 9 / 33، الاصابة ت 1274، تهذيب التهذيب 2 / 64، طبقات الحفاظ للسيوطي ص 16، خلاصة تذهيب الكمال 61، شذرات الذهب 1 / 88.
(2) في الاصل: صائحا.
والتصويب من تاريخ الاسلام وطبقات ابن سعد 3 / 145 و 7 / 440.
(*)

(4/76)

الاملوكي، عن أبي الزاهرية، عن جبير بن نفير، قال: دخلت على أبي الدرداء وبين يديه جفنة من لحم فقال: اجلس، فكل، فإن كنيسة في ناحيتنا أهدى لنا أهلها مما ذبحوا لها، فأكلت معه.
فيه: أن ما ذبح لمعبد مباح، إنما يحرم علينا ما ذبح على نصب.
بقية: حدثنا علي بن زبيد الخولاني، عن مرثد بن سمي، عن جبير بن نفير، أن يزيد بن معاوية كتب إلى أبيه، أن جبير بن نفير قد نشر في مصري حديثا، فقد تركوا القرآن، قال: فبعث إلى جبير، فجاء، فقرأ عليه كتاب يزيد، فعرف بعضه وأنكر بعضه، فقال معاوية: لاضربنك ضربا أدعك لمن بعدك نكالا، قال: يا معاوية لا تطغ في، إن الدنيا قد انكسرت عمادها، وانخسفت أوتادها، وأحبها أصحابها، قال: فجاء أبو الدرداء، فأخذ بيد جبير
وقال: لئن كان تكلم به جبير لقد تكلم به أبو الدرداء، ولو شاء جبير أن يخبر أنما سمعه مني، لفعل، ولو ضربتموه، لضربكم الله بقارعة تترك دياركم بلاقع.
هذا خبر منكر لم يكن لجبير ذكر بعد في زمن أبي الدرداء، بل كان شابا يتطلب العلم، وأيضا فكان يزيد في آخر مدة أبي الدرداء طفلا عمره خمس سنين، ولعل (1) قد جرى شئ من ذلك.
وممن روى جبير عنهم مالك بن يخامر السكسكي، وأبو مسلم الخولاني، وأم الدرداء.
وكان هو وكثير بن مرة من أئمة التابعين بحمص وبدمشق، قال بتوثيقهما غير واحد.
قال أبو عبيد وأبو حسان الزيادي: مات جبير بن نفير في سنة خمس
__________
(1) عبارة المؤلف في تاريخ الاسلام 3 / 146: ولعل بعضه قد جرى.
(*)

(4/77)

وسبعين، وأما ابن سعد، وشباب، وعلي بن عبد الله التميمي، فقالوا: توفي سنة ثمانين.

24 - عبدالرحمن بن يزيد * (ع) ابن قيس، الامام الفقيه، أبو بكر النخعي، أخو الاسود بن يزيد، حدث عن عثمان وابن مسعود، وسلمان الفارسي، وحذيفة بن اليمان، وجماعة.
روى عنه إبراهيم النخعي وأبو إسحاق السبيعي، وعمارة بن عمير، وجامع بن شداد، ومنصور بن المعتمر، وابنه محمد بن عبدالرحمن، وآخرون.
وثقه يحيى بن معين، وغيره.
مات بعد الثمانين وقد شاخ.
وقال ابن سعد: روى عن عمر، وعبد الله.
قال إسماعيل بن أبي
خالد عن محمد بن عبدالرحمن، عن أبيه: رأيت عمر مسح على خفيه.
وقال أبو صخرة: رأيت على عبدالرحمن بن يزيد (1) عمامة سوداء.

25 - ابنه: محمد بن عبدالرحمن * * (4) النخعي، يروي عن أبيه، وعن عمه الاسود، وعن عم أبيه علقمة، وعنه زبيد اليامي والحكم، ومنصور، والاعمش والحسن بن عمرو الفقيمي.
وثقه ابن معين وغيره.
وقال أبو زرعة: رفيع القدر من الجلة، وقال حسين الجعفي: كان يقال له: الكيس لتلطفه في العبادة.
__________
* طبقات ابن سعد 6 / 121، طبقات خليفة ت 1056، تاريخ البخاري 5 / 363، الجرح والتعديل القسم الثاني من المجلد الثاني 299، تهذيب الكمال ص 830، تاريخ الاسلام 3 / 274، تهذيب التهذيب 6 / 299، النجوم الزاهرة 1 / 204، خلاصة تذهيب الكمال 236.
(1) في الاصل: الاسود، والتصيح من الطبقات 6 / 121 و 122.
* * طبقات ابن سعد 6 / 298، تهذيب الكمال ص 1232، تاريخ الاسلام 4 / 51، تهذيب التهذيب 9 / 308، خلاصة تذهيب الكمال 394.
(*)

(4/78)

26 - عمرو بن الاسود * (خ - م) العنسي، ويقال له: عمير بن الاسود، أبو عياض، ويقال: أبو عبد الرحمن الحمصي، نزيل داريا، أدرك الجاهلية والاسلام، وكان من سادة التابعين دينا وورعا.
حدث عن عمر، وابن مسعود، وأبي الدرداء، وعبادة بن الصامت، وأم حرام بنت ملحان الشهيدة، والعرباض بن سارية، وغيرهم.
حدث عنه: مجاهد، وخالد بن معدان، وأبو راشد الحبراني، ويونس ابن سيف.
قال أبو زرعة الدمشقي وأبو الحسن بن سميع: عمرو بن الاسود هو عمير يكنى أبا عياض.
قلت: حديثه في الجهاد من " صحيح البخاري " (1) عمير بن الاسود، وجعلهما ابن سعد اثنين.
بقية: عن صفوان بن عمرو، عن عبدالرحمن بن جبير، قال: حج عمرو بن الاسود، فلما انتهى إلى المدينة، نظر إليه ابن عمرو هو يصلي فسأل عنه، فقيل: شامي يقال له: عمرو بن الاسود، فقال: ما رأيت أحدا أشبه صلاة ولاهديا ولا خشوعا ولا لبسة برسول الله صلى الله عليه وسلم من هذا الرجل (2).
__________
* طبقات ابن سعد 7 / 442، تاريخ البخاري 6 / 315، المعرفة والتاريخ 2 / 314 و 348، الجرح والتعديل القسم الاول من المجلد الثالث 220، الحلية 5 / 155، تاريخ ابن عساكر 13 / 196 آ، أسد الغابة 4 / 84، تهذيب الكمال ص 1030، تاريخ الاسلام 3 / 194، الاصابة ت 6526، تهذيب التهذيب 8 / 4، خلاصة تذهيب الكمال 287.
(1) في كتاب الجهاد والسير باب ما قيل في قتال الروم 3 / 232.
(2) ابن عساكر 13 / 197 ب.
(*)

(4/79)

عبد الوهاب بن نجدة، حدثنا بقية، عن أرطاة بن المنذر، حدثني رزيق أبو عبد الله الالهاني، أن عمرو بن الاسود قدم المدينة فرآه ابن عمر يصلي فقال: من سره أن ينظر إلى أشبه الناس صلاة برسول الله صلى الله عليه وسلم، فلينظر إلى هذا، ثم بعث إليه بقرى وعلف ونفقة، فقبل ذلك ورد النفقة.
أحمد في " مسنده ": حدثنا أبو اليمان، حدثنا أبو بكر بن أبي مريم، عن ضمرة بن حبيب، وحكيم بن عمير، قالا، قال عمر بن الخطاب: من سره أن
ينظر إلى هدي رسول الله صلى الله عليه وسلم، فلينظر إلى هدي عمرو بن الاسود (1).
إسماعيل بن عياش ومحمد بن حرب، عن أبي بكر بن أبي مريم، عن ضمرة وحده عن عمرو بن الاسود: أنه مر على عمر.
إسماعيل بن عياش: حدثني شرحبيل بن مسلم، عن عمرو بن الاسود العنسي، أنه كان يدع كثيرا من الشبع مخافة الاشر.
قرأت على أبي المعالي أحمد بن إسحاق: أنبأنا الفتح بن عبد السلام، أنبأنا أبو غالب محمد بن علي، وأبو الفضل الارموي، ومحمد بن أحمد الطرائفي، قالوا: أنبأنا أبو جعفر محمد بن أحمد بن المسلمة، أنبأنا عبيدالله ابن عبدالرحمن الزهري، حدثنا جعفر بن محمد الفريابي ؟ ؟، حدثنا إبراهيم بن العلاء الحمصي، حدثنا إسماعيل بن عياش، عن بحير بن سعد (2)، عن خالد بن معدان، عن عمرو بن الاسود العنسي، أنه كان إذا خرج من المسجد قبض بيمينه على شماله، فسئل عن ذلك فقال: مخافة أن تنافق يدي.
__________
(1) مسند أحمد 1 / 18 - 19.
(2) كذا الاصل، وهو كذلك في اللباب.
وفي تاريخ الاسلام 3 / 195، وتهذيب الكمال وخلاصة تذهيب الكمال والتهذيب والتقريب: بحير بن سعيد.
(*)

(4/80)

قلت: يمسكها خوفا من أن يخطر بيده في مشيته، فإن ذلك من الخيلاء (1).
توفي في خلافة عبدالملك بن مروان.

27 - أما عمير بن هانئ العنسي * الداراني، فتابعي صغير جليل، ولي الخراج بدمشق لعمر بن عبد العزيز، وقد سار رسولا إلى الحجاج وهو يحاصر ابن الزبير.
وروى عن ابن
عمر، وله ترجمة مطولة في تاريخ دمشق.
قتل، وأتي برأسه إلى مروان الحمار في سنة سبع وعشرين ومئة رحمه الله.

28 - أبو الأسود * * (ع) الدؤلي، ويقال: الديلي.
العلامة الفاضل، قاضي البصرة.
واسمه ظالم بن عمرو على الاشهر (2).
ولد في أيام النبوة.
__________
(1) ربما يكون قول الذهبي هذا مستقى من عبارة ابن عساكر في نهاية الخبر 13 / 198 ب، حيث قال:..يعني كي لا يخطر بها في مشيته فيعجب فيكون نفاقا.
ا ه.
* تاريخ البخاري ت 3236، الجرح والتعديل القسم الاول من المجلد الثالث 378، الحلية 5 / 157، تاريخ ابن عساكر 13 / 343 ب، تهذيب الكمال ص 1064، تاريخ الاسلام 5 / 119، العبر 1 / 164، تهذيب التهذيب 8 / 149، خلاصة تذهيب الكمال 297، شذرات الذهب 1 / 173.
* * طبقات ابن سعد 7 / 99، طبقات خليفة ت 1515، تاريخ البخاري 6 / 334، المعارف 434، الكنى للدولابي 107، الجرح والتعديل القسم الثاني من المجلد الاول 503، مراتب النحويين 11، الاغاني 12 / 297، أخبار النحويين البصريين 13، معجم الشعراء للمرزباني 67.
، طبقات النحويين 21، الفهرست لابن النديم 39، سمط اللآلي 66، تاريخ ابن عساكر 8 / 303 آ، نزهة الالباء 1 / 8، معجم الادباء 12 / 34، أسد الغابة 3 / 69، إنباه الرواة 1 / 13، وفيات الاعيان 2 / 535، تهذيب الكمال ص 632، 1580، تاريخ الاسلام 3 / 94، العبر 1 / 77، البداية والنهاية 8 / 312، طبقات القراء لابن الجزري ت 1493، الاصابة ت 4329، و 4333 - كنى ت 88 و 99، تهذيب التهذيب 12 / 10، النجوم الزاهرة 1 / 184، بغية الوعاة 2 / 22، خلاصة تذهيب الكمال 443، خزانة الادب 1 / 136، تهذيب ابن عساكر 7 / 104.
2) يراجع في الخلاف حول اسمه طبقات ابن سعد 7 / 99 وطبقات خليفة ت 1515، ومعجم = (*)

(4/81)

وحدث عن عمر، وعلي، وأبي بن كعب، وأبي ذر، وعبد الله بن مسعود، والزبير بن العوام، وطائفة.
وقال أبو عمرو الداني: قرأ القرآن على عثمان، وعلي.
قرأ عليه ولده أبو حرب ونصر بن عاصم الليثي، وحمران بن أعين، ويحيى بن يعمر.
قلت: الصحيح أن حمران هذا إنما قرأ على أبي حرب بن أبي الاسود نعم.
وحدث عنه ابنه، ويحيى بن يعمر، وابن بريدة، وعمر مولى غفرة، وآخرون.
قال أحمد العجلي: ثقة، كان أول من تكلم في النحو.
وقال الواقدي: أسلم في حياة النبي صلى الله عليه وسلم.
وقال غيره: قاتل أبو الأسود يوم الجمل مع علي بن أبي طالب، وكان من وجوه الشيعة، ومن أكملهم عقلا ورأيا.
وقد أمره علي رضي الله عنه بوضع شئ في النحو لما سمع اللحن.
قال: فأراه أبو الأسود ما وضع، فقال علي: ما أحسن هذا النحو الذي نحوت، فمن ثم سمي النحو نحوا.
وقيل: إن أبا الاسود أدب عبيدالله ابن الامير زياد ابن أبيه.
ونقل ابن داب أن أبا الاسود وفد على معاوية بعد مقتل علي، فأدنى مجلسه وأعظم جائزته.
قال محمد بن سلام الجمحي (1): أبو الأسود هو أول من وضع باب
__________
(1) = الادباء 2 / 34 واللباب 1 / 429، و 430 وإنباه الرواة 1 / 3 والمزهر 2 / 263 وبغية الوعاة 2 / 22.
(1) في طبقات فحول الشعراء 12.
(*)

(4/82)

الفاعل والمفعول والمضاف، وحرف الرفع والنصب والجر والجزم، فأخذ
ذلك عنه يحيى بن يعمر.
قال أبو عبيدة: أخذ أبو الأسود عن علي العربية.
فسمع قارئا يقرأ (أن الله برئ، من المشركين ورسوله (1)) [ التوبة: 3 ] فقال: ما ظننت أن أمر الناس قد صار إلى هذا، فقال لزياد الامير: ابغني كاتبا لقنا (2) فأتى به فقال له أبو الاسود: إذا رأيتني قد فتحت فمي بالحرف فانقط نقطة أعلاه، وإذا رأيتني قد ضممت فمي، فانقط نقطة بين يدي الحرف، وإن كسرت، فانقط نقطة تحت الحرف، فإذا أتبعت شيئا من ذلك غنة فاجعل مكان النقطة نقطتين.
فهذا نقط أبي الاسود (3).
وقال المبرد (4): حدثنا المازني قال: السبب الذي وضعت له أبواب النحو أن بنت أبي الاسود قالت له: ما أشد الحر ! فقال: الحصباء بالرمضاء، قالت: إنما تعجبت من شدته.
فقال: أوقد لحن الناس ؟ ! فأخبر بذلك عليا رضي الله عنه فأعطاه أصولا بنى منها، وعمل بعده عليها.
وهو أول من نقط المصاحف، وأخذ عنه النحو عنبسة الفيل، وأخذ عن عنبسة ميمون الاقرن، ثم أخذه عن ميمون عبد الله بن أبي إسحاق الحضرمي، وأخذه عنه عيسى بن عمر، وأخذه عنه الخليل بن أحمد، وأخذه عنه سيبويه، وأخذه عنه سعيد الاخفش (5).
يعقوب الحضرمي: حدثنا سعيد بن سلم الباهلي، حدثنا أبي، عن
__________
(1) أي: بكسر اللام.
(2) اللقن: سريع الفهم.
(3) الخبر في تاريخ الاسلام 3 / 95، وانظره مفصلا في صبح الاعشى 3 / 160.
(4) انظر الاغاني 12 / 298، وطبقات النحويين 21، وتاريخ الاسلام 3 / 95.
(5) هو الاخفش الاوسط سعيد بن مسعدة المجاشعي المتوفى 215 ه.
(*)

(4/83)

جدي، عن أبي الاسود قال: دخلت على علي، فرأيته مطرقا، فقلت: فيم تتفكر يا أمير المؤمنين ؟ قال: سمعت ببلدكم لحنا فأردت أن أضع كتابا في أصول العربية.
فقلت: إن فعلت هذا، أحييتنا.
فأتيته بعد أيام، فألقى إلي صحيفة فيها.
الكلام كله اسم، وفعل، وحرف، فالاسم ما أنبأ عن المسمى، والفعل ما أنبأ عن حركة المسمى، والحرف ما أنبأ عن معنى ليس باسم ولا فعل، ثم قال لي: زده وتتبعه، فجمعت أشياء ثم عرضتها عليه.
عمر بن شبة: حدثنا حيان بن بشر، حدثنا يحيى بن آدم، عن ابي بكر، عن عاصم، قال: جاء أبو الأسود إلى زياد فقال: أرى العرب قد خالطت العجم فتغيرت ألسنتهم، أفتأذن لي أن أضع للعرب كلاما يقيمون به كلامهم ؟ قال: لا، قال: فجاء رجل إلى زياد فقال: أصلح الله الامير، توفي أبانا وترك بنون.
فقال: ادع لي أبا الاسود.
فدعي فقال: ضع للناس الذي نهيتك عنه.
قال الجاحظ: (1) أبو الأسود مقدم في طبقات الناس، كان معدودا في الفقهاء والشعراء، والمحدثين، والاشراف، والفرسان، والامراء، والدهاة، والنحاة، والحاضري الجواب، والشيعة، والبخلاء، والصلع الاشراف.
ومن تاريخ دمشق (2): أبو الأسود ظالم بن عمرو بن ظالم.
وقيل: جده سفيان.
ويقال: هو عثمان بن عمرو، ويقال: عمرو بن ظالم، وأنه ولي قضاء البصرة زمن علي.
__________
(1) في البيان والتبيين 1 / 324 بلفظ مختلف وانظر الاغاني 12 / 99 ومعجم الادباء 12 / 34 وتاريخ الاسلام 3 / 96 وبغية الوعاة 2 / 22 وخزانة الادب 1 / 136.
(2) لابن عساكر 8 / 303 ب وما بعدها.
(*)

(4/84)

قال الحازمي: أبو الاسود الدولي منسوب إلى دول بن حنيفة بن لجيم.
وقال أبو اليقظان: الدول بضم الدال وسكون الواو من بكر بن وائل.
عددهم كثير، منهم فروة بن نفاثة، صاحب بعض الشام في الجاهلية.
وزعم يونس أن الدول امرأة من كنانة، وهم رهط أبي الاسود وأما بنو عدي بن الدول، فلهم عدد كثير بالحجاز، منهم عمرو بن جندل والد أبي الاسود ظالم، وأمه من بني عبد الدار بن قصي.
وقال ابن حبيب: في عنزة الدول بن سعد مناة.
وفي ضبة الدول بن جل.
قال أبو محمد بن قتيبة (1): الدول في بني حنيفة، والديل (2) في بني عبد القيس.
والدئل بالهمز في كنانة، منهم أبو الأسود الدئلي.
وقال أبو علي الغساني (3): أبو الأسود الدؤلي على زنة العمري - هكذا يقول البصريون - منسوب إلى دؤل حي من كنانة.
وقال عيسى بن عمر، بالكسر على الاصل، وكان جماعة يقولونه: الديلي.
وقال ابن فارس: الدؤلي بضم الدال وفتح الهمزة، قبيلة من كنانة.
قال: والدئل - يعني بكسر الهمزة - في عبدالقيس.
وقال أبو عبد الله البخاري: الديل من بني حنيفة، والدول من كنانة.
وقال محمد بن سلام الجمحي (4): أبو الاسود الدئلي بضم الدال وكسر الهمزة.
وقال المبرد (5): بضم الدال وفتح الهمزة، من الدئل بالكسر وهي دابة، امتنعوا من الكسر لئلا يوالوا بين الكسرات كما قالوا في النمر: النمري.
__________
(1) في " المعارف " 115، وانظر سمط اللآلي 66.
(2) في الاصل بكسر الدال غير مهموز، وعند ابن قتيبة في " المعارف " الدئل بالهمز.
وما أثبتناه
من الاشتقاق 325 وجمهرة أنساب العرب 299 وهو موافق للاصل.
(3) انظر اللباب 1 / 430.
(4) في طبقات فحول الشعراء ص 12.
(5) انظر إنباه الرواة 1 / 14.
(*)

(4/85)

قال ابن حبيب (1): في تغلب الديل وفي عبدالقيس، وفي إياد، وفي الازد.
انتهى ما نقله الحازمي.
فيجئ في أبي الاسود: الدولي، والديلي، والدؤلي، والدئلي.
وقال ابن السيد: الدئل بكسر الهمزة، لا أعلم فيه خلافا.
وقد قال غير واحد: إن ابن ماكولا والحازمي وهما في أن فروة بن نفاثة من الدول، بل هو جذامي.
وجذام والدول لا يجتمعان إلا في سبأ بن يشجب (2).
قال يحيى بن معين: مات أبو الأسود في طاعون الجارف (3) سنة تسع وستين، وهذا هو الصحيح.
وقيل: مات قبيل ذلك.
وعاش خمسا وثمانين سنة.
وأخطأ من قال: توفي في خلافة عمر بن عبد العزيز.

29 - الاحنف بن قيس * (ع) ابن معاوية بن حصين، الامير الكبير، العالم النبيل، أبو بحر التميمي، أحد من يضرب بحلمه وسؤدده المثل.
__________
(1) المصدر السابق.
(2) انظر اللسان والتاج مادة (د أ ل).
(3) وقع طاعون الجارف بالبصرة في أول سنة تسع وستين زمن ابن الزبير، فأتى على أهلها إلا قليلا منهم عجزوا عن نقل الموتى لكثرتهم، وسمي بالجارف لانه جرف الناس كالسيل، فقيل: إنه كان يموت في كل يوم سبعون ألفا، وصارت الوحوش تدخل البيوت فتصيب منهم، وقيل: لم
يحضر الجمعة إلا سبعة نفر وامرأة.
اه، مختصرا عن تاريخ الاسلام 2 / 383 والتاج مادة (جرف).
* طبقات ابن سعد 7 / 93، طبقات خليفة ت 1555، تاريخ البخاري 2 / 50، المعارف 423، الجرح والتعديل القسم الاول من المجلد الثاني 322، أخبار أصبهان 1 / 224، الاستيعاب ت 160، تاريخ ابن عساكر 8 / 210 ب، أسد الغابة 1 / 55، وفيات الاعيان 2 / 499، تهذيب الكمال ص 72، تاريخ الاسلام 3 / 129، العبر 1 / 80، البداية والنهاية 8 / 326، الاصابة ت 429، تهذيب التهذيب 1 / 191، النجوم الزاهرة 1 / 184، خلاصة تذهيب الكمال 44، شذرات الذهب 1 / 78، تهذيب ابن عساكر 7 / 10.
(*)

(4/86)

اسمه ضحاك، وقيل: صخر، وشهر بالاحنف لحنف رجليه، وهو العوج والميل.
كان سيد تميم.
أسلم في حياة النبي صلى الله عليه وسلم.
ووفد على عمر.
حدث عن عمر، وعلي، وأبي ذر، والعباس، وابن مسعود، وعثمان بن عفان وعدة.
وعنه: عمرو بن جاوان، والحسن البصري، وعروة بن الزبير، وطلق ابن حبيب وعبد الله بن عميرة، ويزيد بن الشخير، وخليد العصري، وآخرون.
وهو قليل الرواية.
كان من قواد جيش علي يوم صفين.
قال ابن سعد (1): كان ثقة مأمونا، قليل الحديث وكان صديقا لمصعب ابن الزبير، فوفد عليه إلى الكوفة، فما عنده بالكوفة.
قال سليمان بن أبي شيخ: كان أحنف الرجلين جميعا، ولم يكن له إلا بيضة واحدة، واسمه صخر بن قيس أحد بني سعد.
وأمه باهلية، فكانت ترقصه وتقول: والله لولا حنف برجله * وقلة أخافها من نسله
ما كان في فتيانكم من مثله قال أبو أحمد الحاكم: هو افتتح مرو الروذ (2).
وكان الحسن وابن سيرين في جيشه ذاك.
قلت: هذا فيه نظر.
هما يصغران (3) عن ذلك.
__________
(1) في الطبقات 7 / 93 و 97.
(2) مرو الروذ، مدينة تقع في الجانب الشرقي لنهر مورغاب، وهي تبعد نحوا من مئة وستين ميلا فوق مدينة مرو الكبرى في خراسان اه، بتصرف عن بلدان الخلافة الشرقية 447.
(3) في الاصل: (يصبوان) وهو تحريف، وقد نبه المؤلف لصغرهما لانه عندما فتحت مرو = (*)

(4/87)

حماد بن سلمة: عن علي بن زيد، عن الحسن، عن الاحنف بن قيس، قال: بينا أنا أطوف بالبيت في زمن عثمان إذ لقيني رجل من بني ليث، فأخذ بيدي، فقال: ألا أبشرك ؟ قلت: بلى.
قال: أما تذكر إذ بعثني رسول الله صلى الله عليه وسلم إلى قومك بني سعد أدعوهم إلى الاسلام، فجعلت أخبرهم، وأعرض عليهم، فقلت: إنه يدعو إلى خير وما أسمع إلا حسنا ؟ فذكرت ذلك للنبي صلى الله عليه وسلم فقال: " اللهم اغفر للاحنف " فكان الاحنف يقول: فما شئ أرجى عندي من ذلك.
رواه أحمد في " مسنده " (1).
العلاء بن الفضل المنقري: حدثنا العلاء بن جرير، حدثني عمر بن مصعب بن الزبير عن عمه عروة، حدثني الاحنف، أنه قدم على عمر بفتح تستر فقال: قد فتح الله عليكم تستر وهي من أرض البصرة.
فقال رجل من المهاجرين: يا أمير المؤمنين، إن هذا - يعني الاحنف - الذي كف عنا بني مرة حين بعثنا رسول الله في صدقاتهم، وقد كانوا هموا بنا.
قال الاحنف: فحبسني عمر عنده سنة يأتيني في كل يوم وليلة، فلا يأتيه عني إلا ما يحب، ثم
دعاني فقال: يا أحنف هل تدري لم حبستك عندي ؟ قلت: لا يا أمير المؤمنين.
قال: إن رسول الله صلى الله عليه وسلم حذرنا كل منافق عليم (2)، فخشيت أن تكون منهم، فاحمد الله يا أحنف.
حماد: عن ابن جدعان، عن الحسن، عن الاحنف، قال: احتبسني
__________
= الروذ عام 32 ه كان عمر الحسن أحد عشر عاما، وكانت ولادة ابن سيرين في السنة التالية لفتح المدينة.
(1) مسند أحمد 5 / 372 وعلي بن زيد: هو ابن جدعان ضعيف.
وأخرجه الحاكم في المستدرك 3 / 614.
(2) أخرج أحمد 1 / 22 و 44 من طريق ديلم بن غزوان العبدي، حدثنا ميمون الكردي، عن أبي عثمان النهدي، قال: إني لجالس تحت منبر عمر، وهو يخطب الناس، فقال في خطبته: سمعت رسول الله صلى الله عليه وسلم يقول: " إن أخوف ما أخاف على هذه الامة، كل منافق عليم اللسان " وسنده = (*)

(4/88)

عمر عنده حولا، وقال: قد بلوتك وخبرتك فرأيت علانيتك حسنة، وأنا أرجو أن تكون سريرتك مثل علانيتك، وإنا كنا نتحدث، إنما يهلك هذه الامة كل منافق عليم.
قال العجلي: الاحنف بصري ثقة، كان سيد قومه، وكان أعور أحنف، دميما قصيرا كوسجا (1)، له بيضة واحدة، حبسه عمر سنة يختبره فقال: هذا والله السيد.
معمر: عن قتادة، قال: قدم الاحنف فخطب فأعجب عمر منطقه، قال: كنت أخشى أن تكون منافقا عالما، فانحدر إلى مصرك، فإني أرجو أن تكون مؤمنا.
وعن الاحنف قال: كذبت مرة واحدة، سألني عمر عن ثوب: بكم
أخذته، فأسقطت ثلثي الثمن.
يونس بن بكير: حدثنا السري بن إسماعيل، عن الشعبي قال: وفد أبو موسى وفدا من البصرة إلى عمر، منهم الاحنف بن قيس، فتكلم كل رجل في خاصة نفسه، وكان الاحنف في آخر القوم، فحمد الله، وأثنى عليه، ثم قال: أما بعد يا أمير المؤمنين، فإن أهل مصر نزلوا منازل فرعون وأصحابه، وإن أهل الشام نزلوا منازل قيصر وأصحابه، وإن أهل الكوفة نزلوا منازل كسرى، ومصانعه في الانهار والجنان، وفي مثل عين البعير وكالحوار في السلى (2)، تأتيهم ثمارهم قبل أن تبلغ، وإن أهل البصرة نزلوا في أرض سبخة، زعقة،
__________
= قوي، وله شاهد من حديث عمران بن حصين عند ابن حبان (91) وسنده صحيح.
(1) يعني: لا شعر على عارضيه أو نقي الخدين من الشعر.
(2) الحوار: ولد الناقة ساعة وضعه، أو حين يوضع إلى أن يفطم.
والسلى: الجلد الرقيق الذي يخرج منه الولد من بطن أمه ملفوفا فيه وأراد بعين البعير الخصب.
(*)

(4/89)

نشاشة (1) لا يجف ترابها، ولا ينبت مرعاها، طرفها في بحر أجاج، وطرف في فلاة، لا يأتينا شئ إلا في مثل مرئ (2) النعامة، فارفع خسيستنا وانعش وكيستنا، وزد في عيالنا عيالا، وفي رجالنا رجالا، وصغر درهمنا، وكبر قفيزنا، ومر لنا بنهر نستعذب منه.
فقال عمر: عجزتم أن تكونوا مثل هذا، هذا والله السيد.
قال فما زلت أسمعها بعد.
وفي رواية: في مثل حلقوم النعامة (3).
قال خليفة (4): توجه ابن عامر (5) إلى خراسان، وعلى مقدمته الاحنف، فلقي أهل هراة فهزمهم، فافتتح ابن عامر أبرشهر (6) صلحا - ويقال عنوة - وبعث الاحنف في أربعة آلاف، فتجمعوا له مع طوقان شاه، فاقتتلوا قتالا شديدا، فهزم الله المشركين.
قال ابن سيرين: كان الاحنف يحمل، ويقول: إن على كل رئيس حقا * أن يخضب القناة أو تندقا (7)
__________
(1) سبخة: ذات نز وملح.
ويقال: بئر زعقة إذا كان ماؤها مرا غليظا.
ونشاشة: نزازة، لان السبخة ينز ماؤها فينش ويعود ملحا.
اه تاج.
(2) في الاصل: (سرى) وهو تصحيف، وما أثبتناه من النهاية لابن الاثير وفيه: المرئ: مجرى الطعام، وإنما خص النعام لدقة عنقه.
(3) انظر الخبر في الطبري 4 / 75 وتاريخ ابن عساكر 8 / 214 آ، والفائق للزمخشري 1 / 345.
(4) في تاريخه ص 164.
(5) هو عبد الله بن عامر بن كريز بن ربيعة الاموي الذي افتتح فارس وخراسان وكابل، وهو ابن خال عثمان بن عفان رضي الله عنه، قال فيه أمير المؤمنين علي: ابن عامر سيد فتيان قريش.
تقدمت ترجمته في الجزء الثالث.
(6) هي نيسابور، ذكرها البحتري في قصيدته التي يرثي بها طاهر بن عبد الله بن طاهر بن الحسين: فلله قبر في خراسان أدركت * نواحيه أقطار العلى والماثر مقيم بأدنى أبر شهر وطوله * على قصو آفاق البلاد الظواهر (7) تاريخ خليفة 165 وزاد الطبري 4 / 169: إن لنا شيخا بها ملقى * سيف أبي حفص الذي تبقى (*)

(4/90)

وقيل: سار الاحنف إلى بلخ، فصالحوه على أربع مئة ألف، ثم أتى خوارزم، فلم يطقها، فرجع.
وعن ابن إسحاق، أن ابن عامر خرج من خراسان معتمرا قد أحرم
منها، وخلف على خراسان الاحنف، وجمع أهل خراسان جمعا كبيرا، وتجمعوا بمرو، فالتقاهم الاحنف فهزمهم، وكان ذلك الجمع لم يسمع بمثله.
ابن علية: عن أيوب، عن محمد قال: نبئت أن عمر ذكر بني تميم فذمهم، فقام الاحنف فقال: يا أمير المؤمنين ائذن لي، قال: تكلم.
قال: إنك ذكرت بني تميم، فعممتهم بالذم، وإنماهم من الناس، فيهم الصالح والطالح.
فقال: صدقت.
فقام الحتات - وكان يناوئه - فقال: يا أمير المؤمنين ائذن لي فلاتكلم، قال: اجلس، فقد كفاكم سيدكم الاحنف.
روى ابن جدعان، عن الحسن، أن عمر كتب إلى أبي موسى: ائذن للاحنف بن قيس وشاوره واسمع منه.
قتادة عن الحسن قال: ما رأيت شريف قوم كان أفضل من الاحنف.
قال ابن المبارك: قيل للاحنف: بم سودوك ؟ قال: لو عاب الناس الماء لم أشربه.
وقيل: عاشت بنو تميم بحلم الاحنف أربعين سنة.
وفيه قال الشاعر: إذا الابصار أبصرت ابن قيس * ظللن - مهابة منه - خشوعا (1) وقال خالد بن صفوان: كان الاحنف يفر من الشرف، والشرف يتبعه.
وقيل للاحنف: إنك كبير، والصوم يضعفك.
قال: إني أعده لسفر طويل.
وقيل: كانت عامة صلاة الاحنف بالليل، وكان يضع أصبعه على
__________
(1) تاريخ ابن عساكر 215 ب.
(*)

(4/91)

المصباح، ثم يقول: حس (1) ويقول: ما حملك يا أحنف على أن صنعت كذا يوم كذا.
مسلم بن إبراهيم: حدثنا أبو كعب صاحب الحرير، حدثنا أبو الأصفر،
أن الاحنف استعمل على خراسان، فأجنب في ليلة باردة، فلم يوقظ غلمانه وكسر ثلجا واغتسل.
وقال عبد الله بن بكر المزني عن مروان الاصفر (2)، سمع الاحنف يقول: اللهم إن تغفر لي، فأنت أهل ذاك، وإن تعذبني، فأنا أهل ذاك.
قال مغيرة: ذهبت عين الاحنف فقال: ذهبت من أربعين سنة ما شكوتها إلى أحد.
ابن عون: عن الحسن قال: ذكروا عند معاوية شيئا، فتكلموا والاحنف ساكت، فقال: يا أبا بحر، مالك لا تتكلم ؟ قال: أخشى الله إن كذبت، وأخشاكم إن صدقت.
وعن الاحنف: عجبت لمن يجري في مجرى البول مرتين كيف يتكبر ! قال سليمان التيمي، قال الاحنف: ثلاث في ما أذكرهن إلا لمعتبر، ما أتيت باب السلطان إلا أن أدعى، ولا دخلت بين اثنين حتى يدخلاني [ بينهما ]، وما أذكر أحدا بعد أن يقوم من عندي إلا بخير (3).
وعنه: ما نازعني أحد إلا أخذت أمري بأمور، إن كان فوقي، عرفت له، وإن كان دوني رفعت قدري عنه، وإن كان مثلي، تفضلت عليه.
وعنه، قال: لست بحليم ولكني أتحالم (4).
__________
(1) كلمة تقال عند الالم.
(2) في الاصل (الاصغر) وما أثبتناه من التقريب والخلاصة وتاريخ الاسلام 3 / 132.
(3) تاريخ الاسلام 3 / 132 والوفيات 5 / 500 وما بين الحاصرتين منهما.
(4) ذكره ابن عساكر 8 / 218 ب و 219 آ.
(*)

(4/92)

وقيل: إن رجلا خاصم الاحنف، وقال: لئن قلت واحدة، لتسمعن
عشرا.
فقال: لكنك إن قلت عشرا لم تسمع واحدة.
وقيل: إن رجلا قال للاحنف: بم سدت ؟ وأراد أن يعيبه - قال الاحنف: بتركي من مالا يعنيني كما عناك ؟ ؟ من أمري مالا يعنيك.
الاصمعي: عن معتمر بن حيان، عن هشام بن عقبة أخي ذي الرمة، قال: شهدت الاحنف بن قيس وقد جاء إلى قوم في دم، فتكلم فيه، وقال: احتكموا.
قالوا: نحتكم ديتين قال: ذاك لكم.
فلما سكتوا قال: أنا أعطيكم ما سألتم، فاسمعوا: إن الله قضى بدية واحدة، وإن النبي صلى الله عليه وسلم قضى بدية واحدة، وإن العرب تعاطى بينها دية واحدة، وأنتم اليوم تطالبون، وأخشى أن تكونوا غدا مطلوبين، فلا ترضى الناس منكم إلا بمثل ما سننتم، قالوا: ردها إلى دية (1).
عن الاحنف: ثلاثة لا ينتصفون من ثلاثة: شريف من دنئ وبر من فاجر، وحليم من أحمق.
وقال: من أسرع إلى الناس بما يكرهون، قالوا فيه مالا يعلمون.
وعنه وسئل: ما المروءة ؟ قال: كتمان السر، والبعد من الشر.
وعنه: الكامل من عدت سقطاته.
وعنه قال: رأس الادب آلة المنطق، لا خير في قول بلا فعل، ولا في منظر بلا مخبر، ولا في مال بلا جود، ولا في صديق بلا وفاء، ولا في فقه بلا ورع، ولا في صدقة إلا بنية، ولا في حياة إلا بصحة وأمن.
__________
(1) انظر وفيات الاعيان 2 / 501.
(*)

(4/93)

وعنه: العتاب مفتاح الثقالى، والعتاب خير من الحقد.
هشام: عن الحسن، قال: رأى الاحنف في يد رجل درهما، فقال: لمن هذا ؟ قال: لي: قال: ليس هو لك حتى تخرجه في أجر أو اكتساب شكر
وتمثل: أنت للمال إذا أمسكته * وإذا أنفقته فالمال لك (1) وقيل: كان الاحنف إذا أتاه رجل وسع له، فإن لم يكن له سعة، أراه كأنه يوسع له.
وعنه قال: جنبوا مجالسنا ذكر النساء والطعام، إني أبغض الرجل يكون وصافا لفرجه وبطنه.
وقيل: إنه كلم مصعبا في محبوسين وقال: أصلح الله الامير، إن كانوا حبسوا في باطل، فالعدل يسعهم، وإن كانوا حبسوا في حق، فالعفو يسعهم.
وعنه، قال: لا ينبغي للامير الغضب، لان الغضب في القدرة لقاح السيف والندامة.
الاصمعي، قال: عبدالملك بن عمير، قال: قدم علينا الاحنف الكوفة مع مصعب، فما رأيت صفة تذم إلا رأيتها فيه، كان ضئيلا، صعل الرأس، متراكب الاسنان، مائل الذقن، ناتئ الوجنة، باخق العين، خفيف العارضين، أحنف الرجلين، فكان إذا تكلم، جلا عن نفسه.
الصعل: صغر الرأس، والبخق: انخساف العين، والحنف: أن تفتل كل رجل على صاحبتها.
__________
(1) تاريخ ابن عساكر 8 / 222 ب.
(*)

(4/94)

وقيل: كان ملتصق الالية، فشق له.
وقال ابن الاعرابي: الاحنف الذي يمشي على ظهر قدمه.
علي بن عاصم: عن خالد الحذاء، عن ابن سيرين، عن الاحنف، قال: سمعت خطبة أبي بكر وعمر والخلفاء، فما سمعت الكلام من مخلوق
أفخم ولا أحسن من أم المؤمنين عائشة.
وعنه: لا يتم أمر السلطان إلا بالوزراء والاعوان، ولا ينفع الوزراء والاعوان إلا بالمودة والنصيحة، ولا تنفع المودة والنصيحة إلا بالرأي والعفة.
قيل: كان زياد معظما للاحنف، فلما ولي بعده ابنه عبيدالله تغير أمر الاحنف، وقدم عليه من هو دونه، ثم وفد على معاوية في الاشراف فقال لعبيد الله: أدخلهم علي على قدر مراتبهم.
فأخر الاحنف، فلما رآه معاوية أكرمه لمكان سيادته.
وقال: إلي يا أبا بحر، وأجلسه معه وأعرض عنهم، فأخذوا في شكر عبيدالله بن زياد، وسكت الاحنف.
فقال له: لم لا تتكلم ؟ قال: إن تكلمت خالفتهم.
قال: اشهدوا أني قد عزلت عبيدالله.
فلما خرجوا كان فيهم من يروم الاماره.
ثم أتوا معاوية بعد ثلاث، وذكر كل واحد شخصا، وتنازعوا، فقال معاوية: ما تقول يا أبا بحر ؟ قال: إن وليت (1) أحدا من أهل بيتك لم تجد مثل عبيدالله.
فقال: قد أعدته.
قال: فخلا معاوية بعبيد الله وقال: كيف ضيعت مثل هذا الرجل الذي عزلك وأعادك وهو ساكت ! ؟ فلما رجع عبيدالله جعل الاحنف صاحب سره (2).
عبدالرحمن بن القاسم المصري الفقيه، عن أبي شريح المعافري، عن عبدالرحمن بن عمارة بن عقبة، قال: حضرت جنازة الاحنف بالكوفة،
__________
(1) في الاصل (وليتك) وما أثبتناه من الوفيات وتاريخ الاسلام.
(2) الخبر في تاريخ الاسلام 3 / 133 وانظره مفصلا في الوفيات 2 / 503.
(*)

(4/95)

فكنت فيمن نزل قبره، فلما سويته، رأيته قد فسح له مد بصري، فأخبرت بذلك أصحابي، فلم يروا ما رأيت.
قال أبو عمرو بن العلاء: توفي الاحنف في دار عبيدالله بن أبي
غضنفر، فلما دلي في حفرته، أقبلت بنت لاوس السعدي وهي على راحلتها عجوز، فوقفت عليه، وقالت: من الموافى به حفرته لوقت حمامه ؟ قيل لها: الاحنف بن قيس.
قالت: والله لئن كنتم سبقتمونا إلى الاستمتاع به في حياته لا تسبقونا إلى الثناء عليه بعد وفاته.
ثم قالت: لله درك من مجن في جنن، ومدرج في كفن، وإنا لله وإنا إليه راجعون: نسأل من ابتلانا بموتك، وفجعنا بفقدك أن يوسع لك في قبرك، وأن يغفر لك يوم حشرك.
أيها الناس، إن أولياء الله في بلاده هم شهوده على عباده، وإنا لقائلون حقا، ومثنون صدقا، وهو أهل لحسن الثناء، أما والذي كنت من أجله في عدة، ومن الحياة في مدة، ومن المضمار إلى غاية، ومن الآثار إلى نهاية، الذي رفع عملك عند انقضاء أجلك، لقد عشت مودودا حميدا، ومت سعيدا فقيدا، ولقد كنت عظيم الحلم، فاضل السلم، رفيع العماد، واري الزناد، منيع الحريم، سليم الاديم، عظيم الرماد، قريب البيت من الناد (1).
قال قرة بن خالد: حدثنا أبو الضحاك أنه أبصر مصعبا يمشي في جنازة الاحنف بغير رداء.
قال الفسوي: مات الاحنف سنة سبع وستين.
وقال غيره: توفي سنة إحدى وسبعين.
وقال جماعة: مات في إمرة مصعب بن الزبير على العراق رحمه الله.
__________
(1) الخبر في تاريخ ابن عساكر 8 / 225 آ، وزاد فيه: "..ولقد كنت في المحافل شريفا وعلى الارامل عطوفا، ومن الناس قريبا، وفيهم غريبا، وإن كنت فيهم مسودا وإلى الخلفاء لموفدا، وإن كانوا لقولك لمستمعين، ولرأيك لمتبعين، رحمنا الله وإياك " اه.
(*)

(4/96)

قلت: قد استقصى الحافظ ابن عساكر ترجمة الاحنف في كراريس (1).
وطولتها - أنا - في تاريخ الاسلام (2).
رحمه الله تعالى.

30 - عاصم بن عمر بن الخطاب * (خ، م، د، ت، س) الفقيه، الشريف، أبو عمرو القرشي العدوي.
ولد في أيام النبوة وحدث عن أبيه.
وأمه هي جميلة بنت ثابت بن أبي الاقلح الانصارية.
وكان طويلا جسيما حتى قيل: كان ذراعه ذراعا ونحوا من شبر.
وكان من نبلاء الرجال، دينا، خيرا، صالحا، وكان بليغا، فصيحا، شاعرا، وهو جد الخليفة عمر بن عبد العزيز لامه.
حدث عنه ولداه: حفص وعبيدالله، وعروة بن الزبير.
قال أبو حاتم (3): لا يروى عنه سوى حديث واحد.
مات سنة سبعين، فرثاه ابن عمر أخوه حيث يقول: فليت المنايا كن خلفن عاصما فعشنا جميعا أو ذهبن بنا معا
__________
(1) المجلد الثامن نسخة (س) من 210 ب - 225 ب.
(2) تاريخ الاسلام 3 / 129 - 133.
* طبقات ابن سعد 5 / 15، طبقات خليفة ت 2003، تاريخ البخاري 6 / 477، الجرح والتعديل القسم الاول من المجلد الثالث 346، الاستيعاب ت 1311، الكامل لابن الاثير 4 / 308، أسد الغابة 3 / 76، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 255، تهذيب الكمال ص 636، تاريخ الاسلام 3 / 25، العبر 1 / 78، الاصابة ت 6154، تهذيب التهذيب 5 / 52، النجوم الزاهرة 1 / 185، خلاصة تذهيب الكمال 183، شذرات الذهب 1 / 77.
(3) في الجرح والتعديل 3 / 346.
(*)

(4/97)

31 - أسلم * (ع)
الفقيه، الامام أبو زيد، ويقال، أبو خالد القرشي، العدوي، العمري، مولى عمر بن الخطاب.
قيل: هو من سبي عين التمر (1)، وقيل: هو يماني، وقيل: حبشي اشتراه عمر بمكة إذ حج بالناس في العام الذي يلي حجة الوداع، زمن الصديق.
قال الواقدي: سمعت أسامة بن زيد بن أسلم يقول: نحن قوم من الاشعريين ولكنا لا ننكر منة عمر رضي الله عنه.
حدث عن أبي بكر، وعمر، وعثمان، ومعاذ، وأبي عبيدة بن الجراح، وكعب الاحبار وابن عمر، وطائفة.
حدث عنه: ابنه زيد، والقاسم بن محمد، ونافع مولى ابن عمر، ومسلم بن جندب وآخرون.
قال القاسم بن محمد، عن أسلم، قال: قدمنا الجابية مع عمر، فأتينا بالطلاء وهو مثل عقيد الرب.
قلت: هو الدبس المرمل (2).
حدثنا هشام بن سعد، عن زيد بن أسلم، عن أبيه، قال: اشتراني عمر
__________
* طبقات ابن سعد 5 / 10، تاريخ البخاري 2 / 23، الجرح والتعديل القسم الاول من المجلد الاول 306، تاريخ ابن عساكر 2 / 405 ب، أسد الغابة 1 / 77، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 117، تهذيب الكمال ص 94، تاريخ الاسلام 3 / 138، العبر 1 / 91، تذكرة الحفاظ 1 / 49، الاصابة ت 131 و 449، تهذيب التهذيب 1 / 266، طبقات الحفاظ 16، خلاصة تذهيب الكمال 31، شذرات الذهب 1 / 88.
(1) عين التمر: بلدة قريبة من الانبار غربي الكوفة، افتتحها المسلمون في أيام أبي بكر على يد خالد بن الوليد سنة 12 ه.
(2) المرمل: المعصود.
(*)

(4/98)

سنة اثنتي عشرة، وهي السنة التي قدم فيها بالاشعث بن قيس أسيرا وأنا أنظر إليه في الحديد، يكلم أبا بكر وهو يقول له: فعلت وفعلت.
حتى كان آخر ذلك أسمع الاشعث يقول: يا خليفة رسول الله، استبقني لحربك وزوجني أختك، فمن عليه الصديق، وزوجه أخته أم فروة، فولدت له محمد بن الاشعث.
قال جويرية بن أسماء، عن نافع، قال: حدثني أسلم مولى عمر الحبشي الاسود - والله ما أريد عيبه - بلغني أن بنيه يقولون: إنهم عرب.
وعن زيد بن أسلم، عن أبيه، قال: قال ابن عمر: يا أبا خالد، إني أرى أمير المؤمنين يلزمك لزوما لا يلزمه أحدا من أصحابك، لا يخرج سفرا إلا وأنت معه، فأخبرني عنه.
قال: لم يكن أولى القوم (1) بالظل، وكان يرحل رواحلنا، ويرحل رحله وحده، ولقد فرغنا ذات ليلة وقد رحل رحالنا، وهو يرحل رحله ويرتجز: لا يأخذ الليل عليك بالهم * وإلبسن له القميص واعتم وكن شريك نافع وأسلم * وإخدم الاقوام حتى تخدم (2) رواه القعنبي عن يعقوب بن حماد، عن عبدالرحمن بن زيد بن أسلم، عن أبيه.
زيد بن أسلم، عن أبيه: كان عمر إذا بعثني إلى بعض ولده قال: لا تعلمه لما أبعث إليه مخافة أن يلقنه الشيطان كذبة.
فجاءت امرأة لعبيدالله بن عمر ذات يوم، فقالت: إن أبا عيسى لا ينفق علي ولا يكسوني.
فقال: ويحك ومن أبو عيسى ؟ قالت: ابنك.
قال: وهل لعيسى من أب ؟ فبعثني إليه وقال:
لا تخبره.
فأتيته وعنده ديك ودجاجة هنديان، قلت: أجب أباك.
__________
(1) في الاصل: (بالقوم) وما أثبتناه من تاريخ الاسلام وابن عساكر.
(2) انظر " عيون الاخبار " 1 / 265، ولفظه ولفظ ابن عساكر: " ثم اخدم الاقوام حتى تخدم ".
(*)

(4/99)

قال: وما يريد ؟، قلت: نهاني أن أخبرك.
قال: فإني أعطيك الديك والدجاجة.
قال فاشترطت عليه أن لا يخبر عمر، وأخبرته فأعطانيهما.
فلما جئت إلى عمر، قال: أخبرته ؟ - فوالله ما استطعت أن أقول لا - فقلت: نعم فقال: أرشاك ؟ قلت: نعم، وأخبرته، فقبض على يدي بيساره، وجعل يمصعني بالدرة وأنا أنزو.
فقال: إنك لجليد.
ثم قال: أتكتني بأبي عيسى، وهل لعيسى من أب (1) ؟ قال أبو عبيد: توفي أسلم سنة ثمانين.
وقال ابن سعد (2): مات في خلافة عبدالملك.
وقال أبو زرعة: مدني ثقة.
ويقال: عاش مئة وأربع عشرة سنة ولم يصح ذلك.

32 - شريح القاضي * (س) هو الفقيه أبو أمية، شريح بن الحارث بن قيس بن الجهم الكندي، قاضي الكوفة.
ويقال: شريح بن شراحيل أو ابن شرحبيل.
ويقال: هومن أولاد الفرس الذين كانوا باليمن.
يقال: له صحبة، ولم يصح، بل هو ممن أسلم في حياة النبي صلى الله عليه وسلم وانتقل من اليمن زمن الصديق.
__________
1) قال ابن عساكر في نهاية الخبر 2 / 408 ب: " الصواب عبيدالله " أي: المخاطب عبيدالله.
(2) في الطبقات 5 / 11.
* طبقات ابن سعد 16 / 131، طبقات خليفة ت 1037، تاريخ البخاري 4 / 228، المعارف 433، المعرفة والتاريخ 2 / 586، وأخباره مستفيضة في " أخبار القضاة " لوكيع 2 / 189 - 402 وترجمته
أيضا في الجرح والتعديل القسم الثاني من المجلد الاول 332، الحلية 4 / 132، الاستيعاب ت 1172، طبقات الشيرازي 80، تا ريخ ابن عساكر 8 / 19، أسد الغابة 2 / 394، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 243، وفيات الاعبان 2 / 460، تهذيب الكمال 576، تاريخ الاسلام 3 / 160، العبر 1 / 89، تذكره الحفاظ 1 / 55.
البداية والنهاية 9 / 22 و 74، الاصابة ت.
38 80، تهذيب التهذيب 4 / 328، النجوم الزاهرة 1 / 194، طبقات الحفاظ للسيوطي ص 20، خلاصة تذهيب الكمال 165، شذرات الذهب 1 / 85 (*)

(4/100)

حدث عن عمرو علي، وعبد الرحمن بن أبي بكر.
وهو نزر الحديث.
حدث عنه: قيس بن أبي حازم، ومرة الطيب، وتميم بن سلمة، والشعبي، وإبراهيم النخعي، وابن سيرين، وغيرهم.
وثقه يحيى بن معين.
قال أبو إسحاق الشيباني، عن الشعبي، قال: كتب عمر إلى شريح: إذا أتاك أمر في كتاب الله، فاقض به، فإن لم يكن في كتاب الله وكان في سنة رسول الله صلى الله عليه وسلم فاقض به، فإن لم يكن فيهما، فاقض بما قضى به أئمة الهدى، فإن لم يكن فأنت بالخيار، إن شئت تجتهد رأيك، وإن شئت تؤامرني، ولا أرى مؤامرتك إياي إلا أسلم لك.
صح أن عمر ولاه قضاء الكوفة.
فقيل: أقام على قضائها ستين سنة.
وقد قضى بالبصرة سنة.
وفد زمن معاوية إلى دمشق.
وكان يقال له: قاضي المصرين (1).
قال أحمد بن علي الابار: حدثنا علي بن عبد الله بن معاوية بن ميسرة ابن شريح القاضي، حدثنا أبي عن أبيه معاوية، عن شريح أنه جاء إلى النبي صلى الله عليه وسلم فأسلم وقال: يا رسول الله، إن لي أهل بيت ذوي عدد باليمن.
قال: " جئ
بهم " فجاء بهم والنبي صلى الله عليه وسلم قد قبض (2).
روى عباس عن يحيى قال: شريح القاضي هو ابن شرحبيل ثقة.
أبو معشر البراء، عن هشام، عن محمد، قلت لشريح: ممن أنت ؟ قال: ممن أنعم الله عليه بالاسلام وعدادي في كندة.
وقيل: إنه إنما خرج من اليمن، لان أمه تزوجت بعد أبيه، فاستحيا من ذلك، فخرج وكان شاعرا قائفا.
__________
(1) انظر الوفيات 2 / 460.
(2) أخرجه ابن عساكر 8 / 19 آ، ب، وابن حجر في الاصابة 3880 ترجمة شريح بن الحارث.
(*)

(4/101)

قال أبو نعيم: حدثتنا أم داود الوابشية، قالت: خاصمت إلى شريح وكان ليس له لحية (1).
روى أشعث، عن ابن سيرين، قال: أدركت الكوفة وبها أربعة ممن يعد بالفقه، فمن بدأ بالحارث، ثنى بعبيدة، ومن بدأ بعبيدة، ثنى بالحارث، ثم علقمة، ثم شريح.
وإن أربعة أخسهم شريح لخيار (2).
وقال الشعبي: كان شريح أعلمهم بالقضاء، وكان عبيدة يوازيه في علم القضاء (3).
قال أبو وائل: كان شريح يقل غشيان ابن مسعود للاستغناء عنه (4).
وقال الشعبي: بعث عمر ابن سور (5) على قضاء البصرة، وبعث شريحا على قضاء الكوفة (6).
مجالد: عن الشعبي، أن عمر رزق شريحا مائة درهم على القضاء.
الثوري: عن أبي إسحاق، عن هبيرة بن يريم، أن عليا جمع الناس
في الرحبة، وقال: إني مفارقكم، فاجتمعوا في الرحبة، فجعلوا يسألونه حتى نفد ما عندهم ولم يبق إلا شريح، فجثا على ركبتيه، وجعل يسأله.
فقال له علي: أذهب فأنت أقضى العرب (7).
__________
(1) طبقات ابن سعد 6 / 132.
(2) انظر الخبر أو نحوه ص 43 رقم (1) و 56 رقم (4) من هذا الجزء.
(3) انظر ص 41 رقم (1).
(4) وفي رواية لابن عساكر 8 / 21 ب " عن أبي وائل ايضا قال: ما رأيت شريحا عند عبد الله قط، قال: وما كان يمنعه أن يأتيه إلا استغناء عنه ".
5) هو كعب بن سور بن بكر الازدي مترجم في " الاصابة " رقم الترجمة (7487) وأخبار القضاة 1 / 274، 283.
(6) تاريخ الطبري 4 / 241.
(7) الحلية 4 / 134، ووفيات الاعيان 2 / 462.
(*)

(4/102)

قال إبراهيم النخعي: كان شريح يقضي بقضاء عبد الله.
أخبرنا عمر بن محمد وجماعة سمعوا ابن اللتي (1)، أنبأنا أبو الوقت، أنبأنا الداودي، أنبأنا ابن حموية (2)، أنبأنا عيسى بن عمر، حدثنا أبو محمد الدارمي، حدثنا يعلى بن عبيد، حدثنا إسماعيل عن عامر، قال: جاءت امرأة إلى علي رضي الله عنه تخاصم زوجها طلقها فقالت: قد حضت في شهرين (3) ثلاث حيض.
فقال علي لشريح: اقض بينهما: قال: يا أمير المؤمنين، وأنت هاهنا ؟ قال: اقض بينهما.
قال: إن جاءت من بطانة أهلها من يرضى دينه وأمانته يزعم أنها حاضت ثلاث حيض تطهر عند كل قرء، وتصلي، جاز لها، وإلا فلا.
قال علي: قالون.
وقالون بلسان الروم:
أحسنت.
جرير: عن مغيرة، قال: عزل ابن الزبير شريحا عن القضاء، فلما ولي الحجاج رده.
الثوري: عن أبي هاشم، أن فقيها جاء إلى شريح فقال: ما الذي أحدثت في القضاء ؟ قال: إن الناس أحدثوا، فأحدثت (4).
قال سفيان عن أبي حصين، قال: قال خصم لشريح: قد علمت من أين أتيت، فقال شريح: لعن الله الراشي والمرتشي والكاذب (5).
وقال ابن سيرين: كان شريح يقول للشاهدين: إنما يقضي على هذا الرجل أنتما، وإني لمتق بكما فاتقيا (6).
__________
(1) هو عبد الله بن عمر بن علي بن زيد بن اللتي البغدادي.
(2) انظر تعليق (1) ص (319).
(3) في أخبار القضاة 2 / 194 وتاريخ ابن عساكر 8 / 23 ب: (شهر).
(4) أخبار القضاة 2 / 318 وطبقات ابن سعد 6 / 133.
(5) طبقات ابن سعد 6 / 135.
(6) لفظ وكيع في أخبار القضاة 2 / 363 " إني لم أدعكما، وإن قمتما لم أمنعكما وإنما يقضي = (*)

(4/103)

واختصم إليه غزالون، فقال بعضهم: إنه سنة بيننا، قال: بل سنتكم بينكم (1).
زهير بن معاوية، حدثنا عطاء بن السائب قال: مر علينا شريح فقلت: رجل جعل داره حبسا على قرابته، قال: فأمر حبيبا، فقال: أسمع الرجل: لا حبس عن فرائض الله.
قال الحسن بن حي، عن ابن أبي ليلى: بلغنا أن عليا رزق شريحا
خمس مئة (2).
قال واصل، مولى أبي عيينة: كان نقش خاتم شريح: الخاتم خير من الظن (3).
قال ابن أبي خالد: رأيت شريحا يقضي، وعليه مطرف خزو برنس، ورأيته معتما قد أرسلها من خلفه (4).
وروى الاعمش عن شريح قال: زعموا، كنية الكذب (5).
وقال منصور: كان شريح إذا أحرم كأنه حية صماء.
تميم بن عطية: سمعت مكحولا يقول: اختلفت إلى شريح أشهرا لم أسأله عن شئ، اكتفي بما أسمعه يقضي به (6).
__________
= الخ.." وانظر طبقات ابن سعد 6 / 136.
(1) طبقات ابن سعد 6 / 136.
(2) أخبار القضاة 2 / 227.
(3) طبقات ابن سعد 6 / 135 و 139.
(4) المصدر السابق 6 / 139.
(5) المصدر السابق 6 / 141، وأخرج أبو داود (4972) وغيره من حديث ابي مسعود سمعت رسول الله صلى الله عليه وسلم يقول: " بئس مطية الرجل زعموا " وسنده قابل للتحسين، وفيه ذم النبي صلى الله عليه وسلم من الحديث ما كان سبيله الظن والتخمين، فأمر بالتثبت في الاخبار، والتوثق لما يحكيه، فلا يروي الخبر حتى يكون معزوا إلى ثبت، ومرويا عن ثقة.
(6) المصدر السابق 6 / 139.
(*)

(4/104)

حجاج بن أبي عثمان، عن ابن سيرين: كان إذا قيل لشريح: كيف اصبحت ؟ قال: أصبحت وشطر الناس علي غضاب.
حماد بن سلمة: حدثنا شعيب بن الحبحاب، عن إبراهيم، قال
شريح: ما شددت لهواتي على خصم، ولالقنت خصما حجة قط (1).
ابن عيينة: عن ابن أبي نجيح، عن مجاهد، قال: احتصم إلى شريح في ولد هرة، فقالت امرأة: هو ولد هرتي.
وقالت الاخرى: بل هو ولد هرتي، فقال شريح: ألقها مع هذه، فإن هي قرت ودرت واسبطرت فهي لها، وإن هي هرت وفرت واقشعرت، فليس لها.
وفي رواية: وازبأرت، أي انتفشت، وقوله اسبطرت، أي امتدت للرضاع (2).
ابن عون، عن إبراهيم، قال: أقر رجل عند شريح، ثم ذهب ينكر، فقال: قد شهد عليك ابن أخت خالتك (3).
قال أبو إسحاق السبيعي: خرجت قرحة بإبهام شريح، فقيل: ألا أريتها طبيبا ؟ قال: هو الذي أخرجها.
وعن الشعبي، قال شريح: إني لاصاب بالمصيبة، فأحمد الله عليها أربع مرات، أحمد إذ لم يكن أعظم منها، وأحمد إذ رزقني الصبر عليها، وأحمد إذ وفقني للاسترجاع لما أرجو من الثواب، وأحمد إذ لم يجعلها في ديني.
قال مغيرة: كان لشريح بيت يخلو فيه يوم الجمعة، لا يدري الناس ما يصنع فيه.
__________
(1) المصدر السابق 6 / 133.
(2) تاريخ ابن عساكر 8 / 25 ب، وانظر أخبار القضاة لوكيع 2 / 393.
(3) طبقات ابن سعد 6 / 135.
(*)

(4/105)

وقال ميمون بن مهران: لبث شريح في الفتنة - يعني فتنة ابن الزبير - تسع سنين لا يخبر، فقيل له: قد سلمت.
قال: كيف بالهوى (1).
وقيل: كان شريح قائفا عائفا، أي: يزجر الطير، ويصيب الحدس (2)، وروي لشريح: رأيت رجالا يضربون نساءهم * فشلت يميني حين أضرب زينبا وزينب شمس والنساء كواكب * إذا طلعت لم تبق منهن كوكبا (3) وعن أشعث، أن شريحا عاش مئة وعشر سنين.
وقال أبو نعيم: عاش مئة وثماني سنين.
وقال هو المدائني والهيثم: توفي سنة ثمان وسبعين (4).
وقال خليفة (5)، وابن نمير: مات سنة ثمانين.
وقيل: إنه استعفى من القضاء قبل موته بسنة.
رحمه الله تعالى (6).
__________
(1) انظر طبقات ابن سعد 6 / 141 وأخبار القضاة 2 / 216 و 218 و 370.
(2) ابن سعد 6 / 132 وأخبار القضاة 2 / 211.
(3) البيتان في العقد 6 / 141 ووفيات الاعيان 2 / 462.
وروى وكيع في أخبار القضاة البيت الاول منهما 2 / 205 وكذا ابن سعد في الطبقات 6 / 143.
وزاد صاحب العقد وابن خلكان بينهما ثالثا وهو قوله: أأضربها من غير ذنب أتت به * فما العدل مني ضرب من ليس مذنبا وذكر ابن عساكر بعدهما في 8 / 30 آ ما نصه: " قال القاضي: وقد أغار شريح في هذا البيت على قول النابغة في مدح النعمان بن المنذر وهو: ألم تر أن الله أعطاك سورة * ترى كل ملك دونها يتذبذب فإنك شمس والملوك كواكب * إذا طلعت لم يبد منهن كوكب " (4) انظر تاريخ البخاري 4 / 229 وطبقات ابن سعد 6 / 145.
(5) في الطبقات 1 / 330.
(6) انظر أخبار القضاة 2 / 392.
(*)

(4/106)

33 - شريح بن هانئ * (م 4) أبو المقدام الحارثي، المذحجي، الكوفي، الفقيه، الرجل الصالح، صاحب علي رضي الله عنه.
حدث عن أبيه، وعلي، وعمر، وعائشة، وسعد بن أبي وقاص، وأبي هريرة.
وعنه: ابناه، محمد، والمقدام، والشعبي، والقاسم بن مخيمرة، وحبيب بن أبي ثابت ويونس بن أبي اسحاق.
قال أبو المقدام (م): سألت عائشة عن المسح على الخفين، فقالت: ائت عليا، فإنه أعلم بذلك، وذكر الحديث (1).
وقد شهد تحكيم الحكمين، ووفد على معاوية شافعا في كثير بن شهاب، فأطلقه له.
فعن مجالد، عن الشعبي، عن زياد بن النضر، أن عليا بعث أبا موسى في أربع مئة عليهم شريح بن هانئ، ومعهم ابن عباس يصلي بهم إلى دومة الجندل (2).
__________
* طبقات ابن سعد 6 / 128، طبقات خليفة ت 1065، تاريخ البخاري 4 / 228، الجرح والتعديل القسم الثاني من المجلد الاول 333، الاستيعاب ت 1175، تاريخ ابن عساكر 8 / 33 آ، أسد الغابة 2 / 395، تهذيب الكمال ص 578، تاريخ الاسلام 3 / 162، العبر 1 / 89، تذكرة الحفاظ 1 / 56، البداية والنهاية 9 / 29، الاصابة ت 3972، تهذيب التهذيب 4 / 330، النجوم الزاهرة 1 / 201، طبقات الحفاظ للسيوطي ص 20، خلاصة تذهيب الكمال 165، شذرات الذهب 1 / 86.
(1) وتمامه: " فأتيت عليا فسألته، فقال: جعل رسول الله صلى الله عليه وسلم ثلاثة أيام ولياليهن للمسافر،
ويوما وليلة للمقيم ".
أخرجه مسلم (276) في الطهارة باب التوقيت في المسح على الخفين.
وهو في المسند 1 / 96 و 100 و 113 و 117 و 118 و 120 و 149، والنسائي 1 / 84 وابن ماجه (552).
2) دومة الجندل: حصن على سبع مراحل من دمشق قرب جبلي طيئ.
(*)

(4/107)

قال سليمان بن أبي شيخ، كان شريح بن هانئ جاهليا إسلاميا، وهو القائل في إمرة الحجاج (1): أصبحت ذا بث أقاسي الكبرا * قد عشت بين المشركين أعصرا ثمت أدركت النبي المنذرا * وبعده صديقه وعمرا والجمع في صفينهم والنهرا * ويوم مهران ويوم تسترا ويا جميراوات والمشقرا * هيهات ما أطول هذا عمرا (2) قال القاسم بن مخيمرة: ما رأيت حارثيا أفضل من شريح بن هانئ.
وقال يحيى بن معين وغيره: ثقة.
قال أبو حاتم السجستاني: عاش شريح بن هانئ مئة وعشرين سنة.
قيس بن الربيع، عن المقدام بن شريح، عن أبيه، عن جده هانئ أنه وفد إلى النبي صلى الله عليه وسلم، فسمعه رسول الله صلى الله عليه وسلم يكنى أبا الحكم فقال: " لم يكنيك هؤلاء أبا الحكم " ؟ قال: يا رسول الله، إني أحكم بين قوسي في الشئ، فيرضى هؤلاء وهؤلاء.
قال: " هل لك من ولد " ؟ قال: نعم.
قال: " فما اسم أكبرهم ؟ " قال: شريح قال: " فأنت أبو شريح " (3).
تابعه بشار بن موسى الخفاف، عن يزيد بن المقدام، عن أبيه، عن جده، نحوه.
__________
(1) قال هذا الرجز حينما شد على أصحب رتبيل في غزوته مع عبيد الله بن أبي بكرة كما في الطبري 6 / 323 وابن الاثير 4 / 451.
(2) با جميراوات: في الاصل: با خميراوات بالخاء المعجمة وهو تصحيف ورواية الطبري
6 / 323 وابن الاثير 4 / 4 51: " وباجميرات مع المشقرا " وفيهما البيت السادس مكان الخامس.
وصفين والنهر ومهران وتستر وباجميرا والمشقر: أسماء مواضع جرت فيها معارك سميت بها.
(3) اخرجه أبو داود (4955) في الادب باب تغيير الاسم القبيح، والنسائي (5389) في القضاء باب إذا حكموا رجلا فقضى بينهم، وإسناده صحيح.
(*)

(4/108)

قال الاثرم: قيل لابي عبد الله بن حنبل: شريح بن هانئ، صحيح الحديث ؟ قال: نعم، هذا متقدم جدا.
قال خليفة بن خياط (1): وفي سنة ثمان وتسعين ولى الحجاج عبيد الله بن أبي بكرة سجستان، فوجه عبيدالله [ ابنه ] أبا برذعة، فأخذ عليه بالمضيق (2) وقتل شريح بن هانئ وأصاب المسلمين ضيق وجوع شديد فهلك عامة ذلك الجيش.

34 - خرشة بن الحر * (ع) نزل الكوفة، ولاخيه سلامة صحبة، وكان يتيما في حجر عمر.
حدث عن عمر، وأبي ذر الغفاري، وعبد الله بن سلام.
وروى عنه ربعي بن حراش، وأبو زرعة البجلي، والمسيب بن رافع، وسليمان بن مسهر وآخرون.
ثقة باتفاق، توفي سنة أربع وسبعين.

35 - مالك السرايا * * الامير أبو حكيم، مالك بن عبد الله الخثعمي، الفلسطيني.
يقال: له صحبة، ولم يصح.
كان من أبطال الاسلام، قاد جيوش الصوائف أربعين
__________
(1) في تاريخه ص 277.
(2) في الاصل: (المضيق) وما أثبتناه من تاريخ خليفة، وما بين الحاصرثين منه.
* طبقات ابن سعد 6 / 147، طبقات خليفة ت 1009 و 1101، تاريخ البخاري 3 / 213، الجرح والتعديل القسم الثاني من المجلد الاول 381، الاستيعاب ت 641، أسد الغابة 2 / 109، تهذيب الكمال ص 372، تاريخ الاسلام 3 / 153، العبر 1 / 84، الاصابة ت 2241، تهذيب التهذيب 3 / 138، خلاصة تذهيب الكمال 108.
* * طبقات خليفة ت 729، التاريخ الصغير للبخاري ص 94، الاستيعاب ت 2275، تاريخ ابن عساكر 16 / 109 آ، الكامل لابن الاثير 5 / 576، أسد الغابة 4 / 283، تاريخ الاسلام 2 / 315، الاصابة ت 4647، تعجيل المنفعة 386.
(*)

(4/109)

سنة.
ولما توفي، كسر على قبره فيما قيل أربعون لواء.
وكان ذا حظ من صيام وقيام وجهاد.
توفي في حدود سنة ستين أو بعدها (1).

بقية الطبقة الاولى من كبراء التابعين

36 - ابن الحنفية * وابناه (ع) السيد الامام أبو القاسم وأبو عبد الله، محمد بن الامام علي بن أبي طالب عبد مناف بن عبدالمطلب، شيبة بن هاشم، عمرو بن عبد مناف بن قصي بن كلاب، القرشي الهاشمي، المدني، أخو الحسن والحسين.
وأمه من سبي اليمامة زمن أبي بكر الصديق، وهي خولة بنت جعفر الحنفية.
فروى الواقدي، حدثني ابن أبي الزناد، عن هشام بن عروة، عن فاطمة بنت المنذر، عن أسماء قالت: رأيت الحنفية وهي سوداء، مشرطة حسنة الشعر، اشتراها علي بذي المجاز، مقدمه من اليمن، فوهبها لفاطمة فباعتها، فاشتراها مكمل الغفاري فولدت له عونة (2).
__________
(1) ذكر ابن الاثير غزوه أرض الروم في حوادث سنة 146 ه وهو خطأ بين، انظر ترجمته في الكامل 5 / 576.
* طبقات ابن سعد 5 / 91، نسب قريش ص 41، طبقات خليفة ت 1971، تاريخ البخاري 1 / 182، المعارف 210 و 216، المعرفة والتاريخ 1 / 544، الجرح والتعديل القسم الاول من المجلد الرابع 26، البدء والتاريخ 5 / 75، الحلية 3 / 174، طبقات الشيرازي 62، تاريخ ابن عساكر 15 / 364 آ، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 88، وفيات الاعيان 4 / 169، تهذيب الكمال ص 1245، تاريخ الاسلام 3 / 294، العبر 1 / 93، البداية والنهاية 9 / 38، العقد الثمين 2 / 157، طبقات القراء لابن الجزري ت 3262، تهذيب التهذيب 9 / 354، خلاصة تذهيب الكمال 352، شذرات الذهب 1 / 88، نزهة الجليس 2 / 254.
(2) انظر طبقات ابن سعد 5 / 91.
(*)

(4/110)

وقيل: بل تزوج بها مكمل، فولدت له عونة، وقيل: إن أبا بكر وهبها عليا.
ولد في العام الذي مات فيه أبو بكر.
ورأى عمر، وروى عنه، وعن أبيه، وأبي هريرة، وعثمان، وعمار بن ياسر، ومعاوية، وغيرهم.
حدث عنه بنوه، عبد الله، والحسن، وإبراهيم، وعون، وسالم بن أبي الجعد، ومنذر الثوري، وأبو جعفر الباقر، وعبد الله بن محمد بن عقيل، وعمرو بن دينار، ومحمد بن قيس بن مخرمة، وعبد الاعلى بن عامر الثعلبي، وآخرون.
ووفد على معاوية، وعبد الملك بن مروان، وكانت الشيعة في زمانه تتغالى فيه، وتدعي إمامته، ولقبوه بالمهدي، ويزعمون أنه لم يمت.
قال أبو عاصم النبيل: صرع محمد بن علي مروان يوم الجمل، وجلس على صدره.
قال: فلما وفد على عبدالملك قال له: أتذكر يوم جلست على صدر مروان ؟ قال: عفوا يا أمير المؤمنين.
قال: أم (1) والله ما ذكرته لك وأنا أريد أن أكافئك، لكن أردت أن تعلم أني قد علمت (2).
الواقدي: حدثنا معاوية بن عبد الله بن عبيدالله بن أبي رافع عن أبيه، قال: لما صار محمد بن علي إلى المدينة، وبنى داره بالبقيع، كتب إلى عبد الملك يستأذنه في الوفود عليه، فأذن له، فوفد عليه في سنة ثمان وسبعين إلى دمشق، فأنزله بقربه.
وكان يدخل على عبدالملك في إذن العامة،
__________
(1) أم: للتقبيح، انظر التاج مادة (أم).
(2) تاريخ الاسلام 3 / 294 وابن عساكر 15 / 364 آ.
(*)

(4/111)

فيسلم مرة ويجلس، ومرة ينصرف.
فلما مضى شهر، كلم عبدالملك خاليا، فذكر قرابته ورحمه، وذكر دينا، فوعده بقضائه، ثم قضاه وقضى جميع حوائجه (1).
قلت: كان مائلا إلى عبد الملك لاحسانه إليه، ولاساءة ابن الزبير إليه.
قال الزبيربن بكار: سمته الشيعة المهدي، فأخبرني عمي مصعب قال، قال كثير عزة: هو المهدي أخبرناه كعب * أخو الاحبار في الحقب الخوالي (2).
فقيل له: ألقيت كعبا ؟ قال: قلته بالتوهم وقال أيضا: ألا إن الائمة من قريش * ولاة الحق أربعة سواء علي والثلاثة من بنيه * هم الاسباط ليس بهم خفاء فسبط سبط إيمان وبر * وسبط غيبته كربلاء
وسبط لا تراه العين حتى * يقود الخيل يقدمها لواء تغيب - لا يرى - عنهم زمانا * برضوى عنده عسل وماء (3) وقد رواها عمر بن عبيدة لكثير بن كثير السهمي (4).
__________
(1) انظر الخبر مفصلا في طبقات ابن سعد 5 / 111 وما بعدها.
(2) في ديوانه 1 / 275 وروايته (خبرناه) وكذا المسعودي في مروج الذهب 2 / 101 والاغاني 9 / 16 وهو في " نسب قريش " ص 41 وتاريخ الاسلام 3 / 294.
(3) الديوان 2 / 186 وما بعدها وروايته: " هم أسباطه والاوصياء " و " فسبط سبط إيمان وحلم " و " وسبط لا يذوق الموت حتى " و " يقدمها اللواء ".
والابيات في عيون الاخبار 2 / 144، ومروج الذهب 2 / 101 والاغاني 9 / 14 والملل والنحل 1 / 200 وتاريخ الاسلام 3 / 295.
4) وتروى أيضا للسيد الحميري كما في الاغاني 7 / 246 وكثير هذا شاعر قليل الحديث كان = (*)

(4/112)

قال الزبير (1): كانت شيعة ابن الحنفية يزعمون أنه لم يمت، وفيه يقول السيد الحميري: ألا قل للوصي فدتك نفسي * أطلت بذلك الجبل المقاما أضر بمعشر والوك (2) منا * وسموك الخليفة والاماما وعادوا فيك أهل الارض طرا * مقامك عنهم ستين (3) عاما وما ذاق ابن خولة طعم موت * ولا وارت له أرض عظاما لقد أمسى بمورق شعب رضوى * تراجعه الملائكة الكلاما وإن له به لمقيل صدق * وأندية تحدثه كراما هدانا الله إذ خزتم (4) لامر * به وعليه نلتمس التماما تمام مودة المهدي حتى * تروا راياتنا تترى نظاما
وللسيد الحميري: يا شعب رضوى ما لمن بك لا يرى * وبنا إليه من الصبابة أولق حتى متى، وإلى متى وكم المدى * يابن الوصي وأنت حي ترزق (5)
__________
= يتشيع وثقه أحمد وابن معين وهو القائل حينما ورد كتاب هشام بن عبدالملك إلى المدينة بسب علي رضي الله عنه: لعن الله من يسب عليا * وحسينا من سوقة وإمام انظر ترجمته في طبقات ابن سعد 5 / 485 ومعجم الشعراء للمرزباني 239 والعقد الثمين 7 / 91 وتهذيب التهذيب 8 / 426 وخلاصة تذهيب الكمال 320.
(1) انظر " نسب قريش " ص 42 والاغاني 9 / 14 وتاريخ الاسلام 3 / 295 والبداية والنهاية 9 / 39 وفي عيون الاخبار 2 / 144 خمسة أبيات من 1 - 5 (2) في الاصل (وأبوك) مصحفة، والتصويب من نسب قريش والاغاني.
(3) كذا في الاصل والاغاني، وفي نسب قريش (عشرين).
(4) في نسب قريش والاغاني (جرتم) بالمعجمة.
(5) البيتان في مروج الذهب 2 / 102 وتاريخ ابن عساكر 15 / 365 آ وتاريخ الاسلام 3 / 295 والثاني منهما في طبقات الشعراء لابن المعتز ص 33 (*)

(4/113)

قال محمد بن سعد: مولده في خلافة أبي بكر (1).
الواقدي: حدثنا ابن أبي الزناد، عن هشام بن عروة، عن فاطمة بنت المنذر، عن أسماء بنت أبي بكر، قالت: رأيت أم محمد بن الحنفية سندية سوداء، كانت أمة لبني حنيفة، لم تكن منهم وإنما صالحهم خالد على الرقيق، ولم يصالحهم على أنفسهم (2).
وكناه أبو عمر الضرير والبخاري أبا القاسم.
قال فطر بن خليفة، عن منذر، سمع ابن الحنفية يقول: كانت رخصة لعلي، قال: يا رسول الله، إن ولد لي بعدك ولد أسميه باسمك وأكنيه بكنيتك ؟ قال: " نعم " (3) وقال يزيد بن هارون: أنبأنا أبو مالك الاشجعي، حدثنا سالم بن أبي الجعد، أنه كان مع محمد بن الحنفية في الشعب، فقلت له [ ذات يوم ]: يا أبا عبد الله (4) - وكناه بها.
النسائي، وأبو أحمد، وروى ابن حميد، حدثنا سلمة الابرش، حدثنا زهير، عن يحيى بن سعيد، قلت لابن المسيب: ابن كم كنت في خلافة عمر ؟ قال: ولدت لسنتين بقيتا من خلافته.
فذكرت ذلك لمحمد بن الحنفية، فقال: ذاك مولدي (5).
__________
(1) تاريخ ابن عساكر 15 / 365 آ.
(2) طبقات ابن سعد 5 / 91.
(3) المصدر السابق وأخرجه أبو داود (4967) في الادب باب في الرخصة في الجمع بينهما والترمذي (2846) في الادب باب ما جاء في كراهية الجمع بين اسم النبي صلى الله عليه وسلم وكنيته.
إسناده صحيح، وقال الترمذي: حديث صحيح.
(4) تاريخ ابن عساكر 15 / 365 ب وما بين الحاصرتين منه.
(5) المصدر السابق 15 / 366 آ.
(*)

(4/114)

روى الربيع بن منذر الثوري، عن أبيه قال: وقع بين علي وطلحة كلام، فقال طلحة: لجرأتك (1) على رسول الله صلى الله عليه وسلم سميت باسمه وكنيت بكنيته.
وقد نهى أن يجمعهما أحد.
قال: إن الجرئ من اجترأ على الله ورسوله، اذهب يا فلان فادع لي فلانا وفلانا لنفر من قريش، فجاؤوا فقال: بم تشهدون ؟ قالوا: نشهد أن رسول الله صلى الله عليه وسلم قال: " سيولد لك بعدي غلام، فقد
نحلته اسمي وكنيتي، ولا تحل لاحد من أمتي بعده " (2) رواه ثقتان عن الربيع، وهو مرسل.
زيد بن الحباب: حدثنا الربيع بن منذر، حدثنا أبي، سمعت ابن الحنفية يقول: دخل عمر وأنا عند أختي أم كلثوم، فضمني وقال: ألطفيه بالحلواء (3).
سالم بن أبي حفصة: عن منذر، عن ابن الحنفية، قال: حسن وحسين خير مني، ولقد علما أنه كان يستخليني دونهما، وإني صاحب البغلة الشهباء (4).
قال إبراهيم بن الجنيد: لا نعلم أحدا أسند عن علي أكثر ولا أصح مما أسند ابن الحنفية.
إسرائيل: عن عبدالاعلى، أن محمد بن علي كان يكنى أبا القاسم.
وكان ورعا كثير العلم.
__________
(1) في طبقات ابن سعد: "..فقال طلحة: لا كجرأتك..".
(2) أخرجه ابن سعد في الطبقات 5 / 91، و 92 وابن عساكر 15 / 266 و 367 آ.
والربيع بن منذر مترجم في ابن أبي حاتم 3 / 470 ولم يذكر فيه جرحا ولا تعديلا.
(3) تاريخ ابن عساكر 15 / 367 آ.
(4) المصدر السابق 15 / 367 ب.
(*)

(4/115)

وقال خليفة (1)، قال أبو اليقظان: كانت راية علي رضي الله عنه لما سار من ذي قار مع ابنه محمد.
ابن سعد (2)، حدثنا أبونعبم، حدثنا فطر عن منذر الثوري، قال: كنت عند محمد بن الحنفية فقال: ما أشهد على أحد بالنجاة، ولا أنه من أهل الجنة
بعد رسول الله صلى الله عليه وسلم، ولا على أبي، فنظر إليه القوم، فقال: من كان في الناس مثل علي سبق له كذا، سبق له كذا.
أبو شهاب الحناط، عن ليث، عن محمد الازدي، عن ابن الحنفية، قال: أهل بيتين من العرب يتخذهما الناس أندادا من دون الله: نحن، وبنو عمنا هؤلاء، يريد بني أمية (3).
أبو نعيم: حدثنا عبثر أبو زبيد، عن سالم بن أبي حفصة، عن منذر أبي يعلى، عن محمد قال: نحن أهل بيتين من قريش نتخذ من دون الله أندادا، نحن وبنو أمية (4).
أبو نعيم: حدثنا إسماعيل بن مسلم الطائي، عن أبيه قال: كتب عبد الملك: من عبدالملك أمير المؤمنين إلى محمد بن علي، فلما نظر محمد إلى عنوان الكتاب قال: إنا لله، الطلقاء ولعناء رسول الله صلى الله عليه وسلم على المنابر ! والذي نفسي بيده إنها لامور لم يقر قرارها (5).
قلت: كتب إليه يستميله (6) فلما قتل ابن الزبير واتسق الامر لعبد الملك بايع محمد.
__________
(1) في تاريخه 184.
(2) في الطبقات 5 / 94.
(3) المصدر السابق.
(4) المصدر السابق.
(5) المصدر السابق 5 / 109.
(6) في الاصل: (يستمليه) مصحفة.
(*)

(4/116)

الواقدي، حدثنا عبد الله بن جعفر، عن عبد الواحد بن أبي عون، قال ابن الحنفية: وفدت على عبدالملك فقضى حوائجي، وودعته، فلما كدت أن أتوارى ناداني: يا أبا القاسم، يا أبا القاسم، فرجعت، فقال: أما إن الله
يعلم أنك يوم تصنع بالشيخ ما تصنع ظالم له - يعني، لما أخذ يوم الدار مروان فدغته (1) بردائه - قال عبدالملك: وأنا أنظر يومئذ ولي ذؤابة (2).
إبراهيم بن بشار: حدثنا ابن عيينة، سمع الزهري يقول: قال رجل لابن الحنفية: ما بال أبيك كان يرمي بك في مرام لا يرمي فيها الحسن والحسين ؟ قال: لانهما كانا خديه وكنت يده، فكان يتوقى بيديه (3) عن خديه.
أنبأنا أحمد بن سلامة، عن ابن كليب، أنبأنا ابن بيان، أنبأنا ابن مخلد، أنبأنا إسماعيل الصفار، حدثنا ابن عرفة، حدثنا ابن المبارك، عن الحسن بن عمرو، عن منذر الثوري، عن ابن الحنفية قال: ليس بحكيم من لم يعاشر بالمعروف من لا يجد من معاشرته بدا حتى يجعل الله من أمره فرجا، أو قال: مخرجا (4).
وعن ابن الحنفية قال: من كرمت عليه نفسه لم يكن للدنيا عنده قدر.
وعنه: أن الله جعل الجنة ثمنا لانفسكم فلا تبيعوها بغيرها (5).
وروى الواقدي بإسناده قال: لما جاء نعي معاوية إلى المدينة كان بها الحسين، وابن الحنفية وابن الزبير، وكان ابن عباس بمكة، فخرج الحسين
__________
(1) دغته: خنقه حتى قتله، ويقال بالعين المهملة إذا دفعه دفعا عنيفا ا ه لسان.
ولفظ ابن سعد (دعثه) بالثاء، أي ضرب به الارض.
(2) طبقات ابن سعد 5 / 112.
(3) لفظ ابن عساكر 15 / 368 آ وتاريخ الاسلام 3 / 296 (بيده).
(4) تاريخ ابن عساكر 15 / 368 ب.
(5) المصدر السابق.
(*)

(4/117)

وابن الزبير إلى مكة، وأقام ابن الحنفية، فلما سمع بدنو جيش مسرف زمن الحرة رحل إلى مكة، وأقام مع ابن عباس، فلما مات يزيد بويع ابن الزبير، فدعاهما إلى بيعته، فقالا: لا حتى تجتمع لك البلاد.
فكان مرة يكاشرهما ومرة يلين لهما، ثم غلظ عليهما، ووقع بينهم حتى خافاه، ومعهما النساء والذرية، فأساء جوارهم وحصرهم، وقصد محمدا، فأظهر شتمه وعيبه، وأمرهم وبني هاشم أن يلزموا شعبهم، وجعل عليهم الرقباء، وقال فيما يقول: والله لتبايعن أو لاحرقنكم.
فخافوا.
قال سليم أبو عامر: فرأيت ابن الحنفية محبوسا في زمزم، والناس يمنعون من الدخول عليه، فقلت: والله لادخلن عليه، فقلت: ما بالك وهذا الرجل ؟ قال: دعاني إلى البيعة فقلت: إنما أنا من المسلمين، فإذا اجتمعوا عليك فأنا كأحدهم، فلم يرض بهذا مني، فاذهب إلى ابن عباس فسلم عليه وقل: ما ترى ؟ قال: فدخلت على ابن عباس وهو ذاهب البصر فقال: من أنت ؟ قلت: أنصاري.
قال: رب أنصاري هو أشد علينا من عدونا.
قلت: لا تخف، أنا ممن لك كله، قال: هات، فأخبرته، فقال: قل له: لا تطعه ولا نعمة عين إلا ما قلت، ولا تزده عليه.
فأبلغته.
فهم ابن الحنفية أن يسير إلى الكوفة.
وبلغ ذلك المختار، فثقل عليه قدومه فقال: إن في المهدي علامة يقدم بلدكم هذا، فيضربه رجل في السوق بالسيف لا يضره ولا يحيك (1) فيه.
فبلغ ذلك ابن الحنفية فأقام.
فقيل له: لو بعثت إلى شيعتك بالكوفة فأعلمتهم ما أنت فيه.
فبعث أبا الطفيل إلى شيعتهم، فقال لهم: إنا لا نأمن ابن الزبير على هؤلاء، وأخبرهم بما هم فيه من الخوف، فقطع المختار بعثا إلى مكة، فانتدب معه أربعة آلاف، فعقد لابي عبد الله الجدلي عليهم،
__________
(1) أي لا يعمل فيه.
(*)

(4/118)

وقال له: سر، فإن وجدت بني هاشم في حياة، فكن لهم عضدا وانفذ لما أمروك به، وإن وجدت ابن الزبير قد قتلهم، فاعترض أهل مكة حتى تصل إلى ابن الزبير، ثم لا تدع لآل الزبير شعرا (1) ولا ظفرا.
وقال: يا شرطة الله، لقد أكرمكم الله بهذا المسير، ولكم بهذا الوجه عشر حجج وعشر عمر.
وساروا حتى أشرفوا على مكة، فجاء المستغيث: عجلوا فما أراكم تدركونهم.
فانتدب منهم ثمانمائة رأسهم عطية بن سعد العوفي حتى دخلوا مكة، فكبروا تكبيرة سمعها ابن الزبير، فهرب إلى دار الندوة، ويقال: تعلق بأستار الكعبة وقال: أنا عائذ الله.
قال عطية: ثم ملنا إلى ابن عباس وابن الحنفية وأصحابهما في دور قد جمع لهم الحطب فأحيط بهم حتى ساوى الجدر، لو أن نارا تقع فيه مارئي منهم أحد.
فأخرناه عن الابواب وعجل علي ابن عبد الله بن عباس وهو يومئذ رجل، فأسرع في الحطب ليخرج فأدماه.
وأقبل أصحاب ابن الزبير، فكنا صفين، نحن وهم في المسجد نهارنا لا ننصرف إلى صلاة حتى أصبحنا، وقدم الجدلي في الجيش، فقلنا لابن عباس وابن الحنفية: ذرونا نرح الناس من ابن الزبير، فقالا: هذا بلد حرمه الله، ما أحله لاحد إلا لنبيه ساعة، فامنعونا وأجيرونا.
قال: فتحملوا وإن مناديا لينادي في الجبل: ما غنمت سرية بعد نبيها، ما غنمت هذه السرية.
إن السرية تغنم الذهب والفضة، وإنما غنمتم دماءنا.
فخرجوا بهم، فأنزلوهم منى، فأقاموا مدة، ثم خرجوا إلى الطائف، وبها توفي ابن عباس، وصلى عليه محمد، فبقينا معه.
فلما كان الحج، وافى محمد بأصحابه فوقف، ووقف نجدة بن عامر الحنفي في الخوارج ناحية، وحجت بنو أمية على لواء، فوقفوا
بعرفة (2).
__________
(1) كذا في الاصل، وفي الطبقات وابن عساكر (شفرا).
(2) الخبر في طبقات ابن سعد 5 / 100، وهو مطول في ابن عساكر 15 / 369 آ.
(*)

(4/119)

وعن محمد بن جبير أن الذي أقام الحج ابن الزبير.
وحج ابن الحنفية في الخشبية (1) أربعة آلاف نزلوا في الشعب الايسر من منى، فخفت الفتنة، فجئت ابن الحنفية، فقلت: يا أبا القاسم اتق الله، فإنا في مشعر حرام، في بلد حرام، والناس وفد الله، فلا تفسد عليهم حجهم، فقال: والله ما أريد ذلك، ولكني أدفع عن نفسي، وما أطلب هذا الامر إلا أن لا يختلف علي فيه اثنان، فائت ابن الزبير وكلمه، وعليك بنجدة فكلمه.
فجئت ابن الزبير فقال: أنا أرجع ! قد اجتمع علي وبايعني الناس.
وهؤلاء أهل خلاف.
قلت: إن خيرا لك الكف.
قال: أفعل.
ثم جئت نجدة الحروري، فأجده في أصحابه وعكرمة عنده.
فقلت: استأذن لي عليه.
قال: فدخل فلم ينشب (2) أن أذن لي، فدخلت، فعظمت عليه وكلمته، فقال: أما أن أيتدئ أحدا بقتال، فلا.
قلت: إني رأيت الرجلين لا يريدان قتالك.
ثم جئت شيعة بني أمية، فكلمتهم، فقالوا: لا نقاتل، فلم أر في تلك الالوية أسكن من أصحاب ابن الحنفية.
ووقفت تلك العشية إلى جنبه، فلما غابت الشمس، التفت إلي، فقال: يا أبا سعيد ادفع، فدفعت معه، فكان أول من دفع (3).
قال خليفة (4): في سنة خمس وستين دعا ابن الزبير ابن الحنفية إلى بيعته، فأبى، فحصره في شعب بني هاشم وتوعدهم، حتى بعث المختار أبا عبد الله الجدلي إلى ابن الحنفية في أربعة آلاف سنة ست، فأقاموا معه حتى قتل المختار في رمضان سنة سبع وستين (5).
__________
(1) الخشبية: هم أصحاب المختار بن عبيد الثقفي المتقلب الذي لم يوقف له على مذهب، وانظر في سبب تسميتهم بالخشبية ما نقله شارح القاموس مادة: خشب عن البلاذري في " الانساب ".
(2) أي لم يلبث.
(3) ابن سعد 5 / 103، وابن عساكر 15 / 370 آ.
(4) في تاريخه ص 262.
(5) وقيل غير ذلك، وانظر 123 من هذا الجزء.
(*)

(4/120)

الواقدي (1): حدثني جعفر بن محمد الزبيري، عن عثمان بن عروة، عن أبيه.
وحدثنا إسحاق بن يحيى بن طلحة وغيره، قالوا: كان المختار أشد شئ على ابن الزبير، وجعل يلقي إلى الناس أن ابن الزبير كان يطلب هذا الامر لابن الحنفية ثم ظلمه، وجعل يعظم ابن الحنفية ويدعو إليه فيبايعونه سرا، فشك قوم وقالوا: أعطينا هذا عهودنا أن زعم أنه رسول ابن الحنفية وهو بمكة ليس منا ببعيد.
فشخص إليه قوم فأعلموه أمر المختار، فقال: نحن قوم حيث ترون محبوسون (2)، وما أحب أن لي سلطان الدنيا بقتل مؤمن، ولوددت أن الله انتصر لنا بمن يشاء، فاحذروا الكذابين، قال: وكتب المختار كتابا على لسان ابن الحنفية إلى إبراهيم بن الاشتر وجاءه يستأذن - وقيل: المختار أمين آل محمد ورسولهم - فأذن له ورحب به، فتكلم المختار وكان مفوها، ثم قال: إنكم أهل بيت قد أكرمكم الله بنصرة آل محمد وقد ركب منهم ما قد علمت، وقد كتب إليك المهدي كتابا وهؤلاء الشهود عليه (3) فقالوا: نشهد أن هذا كتابه ورأيناه حين دفعه إليه.
فقرأه إبراهيم، ثم قال: أنا أول من يجيب، قد أمرنا بطاعتك ومؤازرتك، فقل ما بدا لك.
ثم كان يركب إليه [ في كل يوم ].
فزرع ذلك في الصدور.
وبلغ ذلك ابن الزبير، فتنكر لابن الحنفية.
وجعل أمر
المختار يغلظ، وتتبع قتلة الحسين، فقتلهم، وجهز ابن الاشتر في عشرين ألفا إلى عبيدالله بن زياد، فظفر بن ابن الاشتر، وبعث برأسه إلى المختار، فبعث به إلى ابن الحنفية وعلي بن الحسين، فدعت بنو هاشم للمختار، وكان ابن الحنفية لا يحب كثيرا مما يأتي به، وكتب المختار
__________
(1) في طبقات ابن سعد 5 / 98.
(2) عبارة ابن سعد محتسبون.
(3) وهم: يزيد بن أنس الاسدي، وأحمر بن شميط البجلي، وعبد الله بن كامل الشاكري، وأبو عمرة كيسان مولى بجيلة، كما في طبقات ابن سعد.
(*)

(4/121)

إليه: لمحمد المهدي من المختار الطالب بثأر آل محمد (1).
أبو غسان النهدي: حدثنا عمر بن زياد، عن الاسود بن قيس، قال: لقيت رجلا من عنزة فقال: انتهيت إلى ابن الحنفية، فقلت: السلام عليك يا مهدي، قال: وعليك السلام.
قلت: إن لي حاجة.
فلما قام، دخلت معه، فقلت: ما زال بنا الشين في حبكم حتى ضربت عليه الاعناق، وشردنا في البلاد وأوذينا.
ولقد كانت تبلغنا عنك أحاديث من وراء وراء، فأحببت أن أشافهك.
فقال: إياكم وهذه الاحاديث، وعليكم بكتاب الله، فإنه به هدي أولكم، وبه يهدى آخركم، ولئن أوذيتم، لقد أوذي من كان خيرا منكم، ولامر آل محمد أبين من طلوع الشمس (2).
ابن عيينة: حدثنا أبو الجحاف - شيعي - عن رجل [ من أهل البصرة ] قال: أتيت ابن الحنفية حين خرج المختار فقلت: إن هذا خرج عندنا يدعو إليكم، فإن كان عن أمركم، اتبعناه.
قال: سآمرك بما أمرت به ابني هذا، إنا أهل بيت لا نبتز هذه الامة أمرها، ولا نأتيها من غير وجهها، وإن عليا
كان يرى أنه له، ولكن لم يقاتل حتى جرت له بيعة (3).
ابن عيينة: عن ليث، عن منذر الثوري، عن محمد بن علي: سمعت أبا هريرة يقول: لا حرج إلا في دم امرئ مسلم.
فقلت: يطعن على أبيك.
قال: لا، بايعه أولو الامر، فنكث ناكث فقاتله، وإن ابن الزبير يحسدني على مكاني، ود أني ألحد في الحرم كما ألحد (4).
__________
(1) ونصه: " أما بعد، فإن الله تبارك وتعالى لم ينتقم من قوم حتى يعذر إليهم، وإن الله قد أهلك الفسقة وأشياع الفسقة، وقد بقيت بقايا أرجو أن يلحق الله آخرهم بأولهم ".
والخبر بطوله في ابن سعد 5 / 99 وما بين الحاصرتين منه.
(2) رواه ابن سعد مطولا 5 / 95 وكذا ابن عساكر 15 / 371 آ.
(3) تاريخ ابن عساكر 15 / 371 ب وما بين الحاصرتين منه.
(4) المصدر السابق وفي رواية أخرى 15 / 372 آ عن أبي هريرة، عن رسول الله صلى الله عليه وسلم بمعناه.
(*)

(4/122)

الثوري: عن الحارث الازدي، قال: قال ابن الحنفية: رحم (1) الله امرأ أغنى نفسه، وكف يده، وأمسك لسانه، وجلس في بيته، له ما احتسب، وهو مع من أحب.
ألا إن أعمال بني أمية أسرع فيهم من سيوف المسلمين.
ألا إن لاهل الحق دولة يأتي بها الله إذا شاء.
فمن أدرك ذلك، كان عندنا في السهم (2) الاعلى، ومن يمت، فما عند الله خير وأبقى (3).
أبو عوانة: حدثنا أبو جمرة (4) قال: كانوا يقولون لابن الحنفية: سلام عليك يا مهدي، فقال: أجل أنا مهدي، أهدي إلى الرشد والخير، اسمي محمد، فقولوا: سلام عليك يا محمد أو يا أبا القاسم (5).
روى الربيع بن منذر الثوري، عن أبيه، قال: قال محمد بن الحنفية: لوددت أني فديت شيعتنا هؤلاء ببعض دمي.
ثم قال: بحديثهم الكذب،
وإذاعتهم السر حتى لو كانت أم أحدهم، لاغرى بها حتى تقتل (6).
قال ابن سعد (7): قتل المختار في سنة ثمان وستين، وفي سنة تسع بعث ابن الزبير أخاه عروة إلى محمد بن الحنفية يقول: إني غير تاركك أبدا حتى تبايعني أو أعيدك في الحبس، وقد قتل الله الكذاب الذي كنت تدعي نصرته.
وأجمع أهل العراق (8) علي، فبايع.
فقال: يا عروة، ما أسرع أخاك إلى قطع الرحم والاستخفاف بالحق، وما أغفله عن تعجيل عقوبة الله، ما يشك أخوك في الخلود، ووالله ما بعث المختار داعيا ولا ناصرا (9).
ولهو -
__________
(1) في الاصل (رحمه) وهو تصحيف.
(2) في ابن سعد (السنام).
(3) ابن سعد 5 / 97، وابن عساكر 15 / 372 آ.
(4) هو نصر بن عمران الضبعي.
(5) ابن سعد 5 / 94، وابن عساكر 15 / 372 آ.
(6) ابن عساكر 15 / 372 ب.
(7) في الطبقات 5 / 105.
(8) في ابن سعد وابن عساكر (العراقين).
(9) عبارة ابن سعد وابن عساكر هكذا: " ما يشك أخوك في الخلود، وإلا فقد كان أحمد للمختار ولهديه مني، والله ما بعثت المختار داعيا.
" انظر ابن سعد 5 / 106.
(*)

(4/123)

كان - أشد إليه انقطاعا منه إلينا.
فإن كان كذابا فطالما قربه على كذبه.
وإن كان غير ذلك، فهو أعلم به، وما عندي خلاف ما أقمت في جواره، ولو كان، لخرجت إلى من يدعوني، ولكن ها هنا لاخيك قرن - وكلاهما يقاتلان على الدنيا - عبدالملك، فلكأنك بجيوشه قد أحاطت برقبة أخيك، وإني لاحسب [ أن ] جواره خير من جواركم، ولقد كتب إلي يعرض علي ما قبله ويدعوني
إليه.
قال عروة: فما يمنعك ؟ قال: أستخير الله، وذلك أحب إلي من صاحبك.
فقال بعض أصحاب ابن الحنفية: والله لو أطعتنا، لضربنا عنقه، فقال: وعلى ماذا ؟ رجل جاء برسالة من أخيه، وأنتم تعلمون أن رأيي لو اجتمع الناس علي سوى إنسان لما قاتلته، فانصرف عروة، وأخبر أخاه، وقال: ما أرى لك أن تعرض له، دعه، فليخرج عنك، فعبد الملك أمامه لا يتركه يحل بالشام حتى يبايعه، وهو فلا يبايعه أبدا حتى يجمع عليه الناس (1).
أبو عوانة: عن أبي جمرة، قال: سرنا مع ابن الحنفية من الطائف إلى أيلة (2) بعد موت ابن عباس، وكان عبدالملك قد كتب له على أن يدخل في أرضه هو وأصحابه حتى يتفق الناس على رجل واحد، فإذا اصطلحوا على رجل بعهد الله وميثاقه - في كلام طويل - فلما قدم محمد الشام، كتب إليه عبد الملك: إما أن تبايعني، وإما أن تخرج من أرضي - ونحن يومئذ سبعة آلاف - فبعث إليه: على أن تؤمن أصحابي، ففعل، فقام، فحمد الله، وأثنى عليه، ثم قال: الله ولي الامور كلها وحاكمها، ما شاء الله كان، وما لم يشأ لم يكن، والذي نفس محمد بيده ليعودن فيهم الامر كما بدأ، الحمد لله الذي حقن دماءكم، وأحرز دينكم، من أحب منكم أن يأتي مأمنه إلى بلده
__________
(1) ابن سعد 5 / 106 وما بين الحاصرتين منه، وابن عساكر 15 / 372 ب.
(2) أيلة: مدينة على ساحل البحر الاحمر مما يلي الشام، وتسمى اليوم العقبة (*)

(4/124)

آمنا محفوظا فليفعل.
كل ما هو آت قريب، عجلتم بالامر قبل نزوله، والذي نفسي بيده إن في أصلابكم لمن يقاتل مع آل محمد، ما يخفى على أهل الشرك أمر آل محمد، أمر آل محمد مستأخر.
قال، فبقي في تسع مئة، فأحرم بعمرة وقلد هديا.
فلما أردنا أن ندخل الحرم، تلقتنا خيل ابن الزبير،
فمنعتنا أن ندخل، فأرسل إليه محمد: لقد خرجت وما أريد قتالا، ورجعت كذلك، دعنا ندخل، فلنقض نسكنا ثم لنخرج عنك.
فأبى، قال: ومعنا البدن مقلدة فرجعنا إلى المدينة، فكنا بها حتى قدم الحجاج، وقتل ابن الزبير، ثم سار إلى العراق، فلما سار مضينا فقضينا نسكنا، وقد رأيت القمل يتناثر من ابن الحنفية، قال: ثم رجعنا إلى المدينة فمكث ثلاثة أشهر ثم توفي (1).
إسنادها ثابت.
الواقدي: حدثنا موسى بن عبيدة، عن زيد بن عبدالرحمن بن زيد بن الخطاب، قال: وفدت مع أبان على عبدالملك وعنده ابن الحنفية، فدعا عبد الملك بسيف رسول الله صلى الله عليه وسلم، ودعا بصيقل (2) فنظر فقال: ما رأيت حديدة قط أجود منها، قال عبدالملك: ولا والله ما رأى الناس مثل صاحبها، يا محمد، هب لي هذا السيف.
قال [ محمد ]: أينا أحق به فليأخذه.
قال [ عبد الملك ]: إن كان لك قرابة فلكل قرابة.
فأعطاه محمد إياه ثم قال: يا أمير المؤمنين [ إن ] هذا - وأشار إلى الحجاج - قد استخف بي وآذاني، ولو كانت خمسة دراهم أرسل إلي فيها.
قال: لا إمرة له عليك.
فلما ولى محمد، قال عبدالملك للحجاج: أدركه فسل سخيمته.
فأدركه فقال: إن أمير المؤمنين قد أرسلني اليك لاسل سخيمتك، ولا مرحبا بشئ ساءك، قال: ويحك يا حجاج اتق الله واحذره، ما من صباح إلا ولله في كل عبد من
__________
(1) انظر ابن سعد 5 / 108، وابن عساكر 15 / 373 آ.
(2) الصيقل: شحاذ السيوف وجلاؤها.
(*)

(4/125)

عبادة ثلاث مئة وستون لحظة، إن أخذ، أخذ بمقدرة، وإن عفا، عفا بحلم، فاحذر الله.
فقال: لا تسألني شيئا إلا أعطيتكه، قال: وتفعل ؟ قال: نعم.
قال: صرم الدهر (1).
الثوري: عن مغيرة، عن أبيه أن الحجاج أراد أن يضع رجله على المقام، فزجره ابن الحنفية ونهاه (2).
إسرائيل: حدثنا ثوير قال: رأيت ابن الحنفية يخضب بالحناء والكتم (3).
وعن أبي مالك أنه رأى ابن الحنفية يرمي الجمار على برذون أشهب (4).
وروى الثوري، عن الشيباني: رأيت على ابن الحنفية مطرف خز أصفر بعرفة (5).
وعن رشدين بن كريب: رأيت ابن الحنفية يعتم بعمامة سوداء ويرخيها شبرا أو دونه (5).
وقال عبد الواحد بن أيمن: رأيت على ابن الحنفية عمامة سوداء (6).
وقيل لابن الحنفية: لم تخضب ؟ قال: أتشبب به للنساء (6).
أبو نعيم: حدثنا عبد الواحد بن أيمن، قال: أرسلني أبي إلى محمد بن الحنفية فإذا هو مكحل، مصبوغ اللحية بحمرة، فرجعت فقلت لابي: بعثتني
__________
(1) ابن سعد 5 / 112 وما بين الحاصرتين منه، وانظره مطولا في ابن عساكر 15 / 373 ب.
(2) ابن سعد 5 / 113.
(3) ابن سعد 5 / 114، والكتم: نبت يخلط بالحناء ويخضب به الشعر فيبقى لونه، وأصله إذا طبخ بالماء كان منه مداد للكتابة.
(4) ابن سعد 5 / 113.
(5) ابن سعد 5 / 114.
(6) المصدر السابق.
(*)

(4/126)

إلى شيخ مخنث ؟ ! قال: يا ابن اللخناء ذاك محمد بن علي (1).
قال ابن سعد: أنبأنا محمد بن الصلت، حدثنا ربيع بن منذر، عن أبيه قال: كنا مع ابن الحنفية، فأراد أن يتوضأ، فنزع خفيه، ومسح على قدميه (2).
قلت: هذا قد يتعلق به الامامية وبظاهر الآية، لكن غسل الرجلين شرع لازم بينه لنا الرسول - اللهم صل عليه - وقال: " ويل للاعقاب من النار " (3) وعليه عمل الامة ولا اعتبار بمن شذ.
قال رافضي: فأنتم ترون مسح موضع ثلاث شعرات بل شعرة من الرأس يجزئ، والنص فلا يحتمل هذا، ولا يسمى من اقتصر عليه ماسحا لرأسه عرفا، ولا رأينا للنبي صلى الله عليه وسلم، ولا أحدا من أصحابه اجتزأ بذلك ولا جوزه.
فالجواب: أن الباء للتبعيض (4) في قوله " برؤوسكم " وليس هذا الموضع يحتمل تقرير هذه المسألة.
قال الواقدي: حدثنا عبد الله بن جعفر، عن صالح بن كيسان، عن الحسن بن محمد بن الحنفية قال: لم يبايع أبي الحجاج، [ لما قتل ابن الزبير ] بعث [ الحجاج ] إليه أن قد قتل عدو الله، فقال: إذا بايع الناس بايعت.
قال: والله لاقتلنك.
قال: إن لله في كل يوم ثلاث مئة وستين نظرة (5).
، [ في كل لحظة ثلاث مئة وستون قضية ] فلعله أن يكفيناك [ في قضية من قضاياه ]، وكتب الحجاج فيه إلى عبدالملك بذلك، فأعجب عبدالملك
__________
(1) ابن سعد 5 / 115.
(2) المصدر السابق.
(3) أخرجه البخاري 1 / 170 في العلم، باب من أعاد الحديث ثلاثا ليفهم عنه، وباب رفع صوته بالعلم، وفي الوضوء باب غسل الرجلين، ومسلم (241) في الطهارة باب وجوب غسل الرجلين بكمالهما من حديث عبد الله بن عمرو بن العاص.
(4) الباء للتبعيض قول مرجوح، وقول الحذاق من اللغويين هي للالصاق.
(5) عند ابن سعد: (لحظة) وما بين الحاصرتين في هذا الخبر منه.
(*)

(4/127)

قوله، وكتب بمثلها إلى طاغية [ الروم ] وذلك أن صاحب الروم كتب إلى عبد الملك يتهدده بأنه قد جمع له جموعا كثيرة.
وكتب إلى الحجاج: قد عرفنا أن محمدا ليس عنده خلاف، فارفق به فسيبايعك.
فلما اجتمع الناس على عبد الملك، وبايع له ابن عمر، قال ابن عمر لمحمد: ما بقي شئ فبايع، فكتب بالبيعة إلى عبدالملك وهي: أما بعد، فإني لما رأيت [ الامة ] قد اختلفت، اعتزلتهم.
فلما أفضى الامر إليك، وبايعك الناس، كنت كرجل منهم، فقد بايعتك وبايعت الحجاج لك، ونحن نحب أن تؤمننا، وتعطينا ميثاقا على الوفاء فإن الغدر لا خير فيه.
فكتب إليه عبدالملك: إنك عندنا محمود، أنت أحب إلينا وأقرب بنا رحما من ابن الزبير، فلك ذمة الله ورسوله أن لا تهاج ولا أحد من أصحابك بشئ (1).
قال أبو نعيم الملائي: مات ابن الحنفية سنة ثمانين.
وقال الواقدي: أنبأنا زيد بن السائب، قال: سألت عبد الله بن الحنفية: أين دفن أبوك ؟ قال: بالبقيع، سنة إحدى وثمانين في المحرم، وله خمس وستون سنة.
فجاء أبان بن عثمان والي المدينة ليصلي عليه، فقال أخي: ما ترى ؟ فقال أبان: أنتم أولى بجنازتكم.
فقلنا: تقدم فصل، فتقدم (2).
الواقدي: حدثنا علي بن عمر بن علي بن الحسين، عن عبد الله بن محمد بن عقيل، سمعت ابن الحنفية سنة إحدى وثمانين يقول: لي خمس
وستون سنة، جاوزت سن أبي.
فمات تلك السنة (3).
__________
(1) وتتمة كتابه: " بشئ تكرهه، ارجع إلى بلدك واذهب حيث شئت، ولست أدع صلتك وعونك ما حييت " انظر ابن سعد 5 / 110.
(2) ابن سعد 5 / 116.
(3) ابن سعد 5 / 115.
(*)

(4/128)

وفيها أرخه أبو عبيد، وأبو حفص الفلاس.
وانفرد المدائني، فقال: مات سنة ثلاث وثمانين.

37 - ابناه * (ع) عبد الله بن محمد بن الحنفية، الامام أبو هاشم الهاشمي العلوي المدني.
روى عن أبيه حديث تحريم المتعة (1).
روى عنه الزهري، وعمرو بن دينار، وسالم بن أبي الجعد.
قال مصعب بن عبد الله: كان أبو هاشم صاحب الشيعة، فأوصى إلى محمد بن علي بن عبد الله بن عباس، ودفع إليه كتبه ومات عنده، وانقرض عقبه، وأمه أم ولد.
قال ابن سعد (2): كان ثقة، قليل الحديث، وكانت الشيعة تنتحله.
ولما احتضر أوصى إلى محمد بن علي وقال: أنت صاحب هذا الامر، وهو في ولدك، وصرف الشيعة إليه، وأعطاه كتبه.
مات في خلافة سليمان.
قال البخاري (3)، قال علي: حدثنا ابن عيينة، حدثنا الزهري قال: كان الحسن أوثقهما، [ و ] كان عبد الله يتبع السبائية (4).
__________
* طبقات ابن سعد 5 / 327، طبقات خليفة ت 2046، تاريخ البخاري 5 / 187، الجرح
والتعديل القسم الثاني من المجلد الثاني 155، تاريخ ابن عساكر صل 66 ب، تهذيب الكمال 838، تاريخ الاسلام 4 / 20، العبر 1 / 116، تذهيب التهذيب 2 / 184 ب، تهذيب التهذيب 6 / 16، خلاصة تذهيب التهذيب 313.
(1) حديث المتعة أخرجه مالك في الموطأ 2 / 542، في النكاح، باب نكاح المتعة، والبخاري 7 / 369 في المغازي باب غزوة خيبر، و 6 / 143، 144، ومسلم (1407) في النكاح باب نكاح المتعة.
(2) في الطبقات 5 / 328.
(3) في تاريخه الكبير 5 / 187.
(4) هم أصحاب عبد الله بن سبأ رأس الطائفة السبئية التي تقول بألوهية علي ورجعته، وتقول بتناسخ الجزء الالهي في الائمة بعد علي.
انظر الملل والنحل 1 / 174، ولسان الميزان 3 / 289.
(*)

(4/129)

رواه الحميدي عن سفيان، ولفظه: كان يجمع أحاديث السبائية.
وقال العجلي: هما ثقتان.
وحدثنا أبو أسامة أن أحدهما شيعي والآخر مرجئ وعن جويرية بن أسماء أن سليمان بن عبدالملك دس من سقى أبا هاشم سما، وذلك في سنة ثمان وتسعين.
قلت: مات كهلا.
وقيل: إن عبد الله أول من ألف شيئا في الارجاء.

38 - الحسن * (ع) ابن محمد بن الحنفية، الامام أبو محمد الهاشمي.
كان أجل الاخوين وأفضلهما.
حدث عن أبيه وابن عباس، وجابر، وسلمة بن الاكوع، وأبي سعيد الخدري، وعدة.
روى عنه: الزهري، وعمرو بن دينار، وموسى بن عبيدة، وعدة.
وكان من علماء أهل البيت، وناهيك أن عمرو بن دينار يقول: ما رأيت أحدا أعلم بما اختلف فيه الناس من الحسن بن محمد.
ما كان زهريكم إلا غلاما من غلمانه.
قال خلفية بن خياط (1): مات سنة مئة أو في التي قبلها.
أخبرنا إسماعيل بن عبدالرحمن المرداوي، أنبأنا أبو محمد بن قدامة، أنبأنا علي بن عبدالرحمن الطوسي، وأنبأنا أحمد بن إسحاق، أنبأنا محمد بن أبي القاسم الخطيب بحران، وجماعة، وأنبأنا سنقر بن عبد الله
__________
* طبقان ابن سعد 5 / 328، طبقات خليفة ت 2047، تاريخ البخاري 2 / 305، المعارف 126، المعرفة والتاريخ 1 / 543، الجرح والتعديل القسم الثاني من المجلد الاول 35، طبقات الفقهاء للشيرازي 63، تاريخ ابن عساكر 4 / 296 ب، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 160، تهذيب الكمال 280، تاريخ الاسلام 3 / 357، العبر 1 / 122، تذهيب التهذيب 1 / 145 آ، البداية والنهاية 9 / 140 و 185، تهذيب التهذيب 2 / 320، النجوم الزاهرة 1 / 227، خلاصة تذهيب التهذيب 81، شذرات الذهب 1 / 121.
(1) في الطبقات 1 / 599.
(*)

(4/130)

بحلب، أنبأنا الموفق عبد اللطيف، وأنجب بن أبي السعادات، وجماعة، قالوا: أنبأنا محمد بن عبدا لباقي، وأنبأنا عبد الكريم بن محمد بن محمد، وأحمد بن عبدالرحمن، ومحمد بن علي، وبيبرس العديمي، ومحمد بن يعقوب القاضي وآخرون قالوا: أنبأنا إبراهيم بن عثمان، أنبأنا محمد بن عبد الباقي، وعلي بن عبدالرحمن بن تاج القراء، قالا: أنبأنا مالك بن أحمد الفراء، أنبأنا أحمد بن محمد بن موسى، حدثنا إبراهيم بن عبد الصمد، أملانا أبو مصعب الزهري، عن مالك بن أنس، عن ابن شهاب،، عن عبد الله
والحسن ابني محمد بن علي، عن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر، وعن أكل لحوم الحمر الانسية (1).
أخرجه البخاري ومسلم من حديث مالك، ومن طريق يونس ومعمر وعبيدالله بن عمر جميعا عن الزهري.

39 - سليم بن عتر * الامام الفقيه قاضي مصر وواعظها وقاصها وعابدها أبو سلمة التجيبي
__________
(1) أخرجه مالك في الموطأ 2 / 542 في النكاح: باب نكاح المتعة، والبخاري 7 / 369 في المغازي، باب غزوة خيبر، و 9 / 143 و 144، ومسلم (1407) في النكاح، باب نكاح المتعة.
ويرى ابن القيم أن حديث علي رضي الله عنه المذكور، قد وهم فيه بعض الرواة، فالذي رواه علي أن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة، وعن لحوم الحمر الاهلية يوم خيبر " فتوهم بعض الرواة أن " يوم خيبر " ظرف لتحريمهما، فرواه: " حرم رسول الله صلى الله عليه وسلم المتعة زمن خيبر، والحمر الاهلية " انظر " زاد المعاد " 2 / 434 و 435.
وقد ثبت عنه صلى الله عليه وسلم تحريم المتعة عام الفتح إلى يوم القيامة كما في صحيح مسلم (1406) (21).
* تاريخ الطبري 4 / 125، الجرح والتعديل القسم الاول من المجلد الثاني 211، ولاة مصر وقضاتها 303 و 306، تاريخ الاسلام 3 / 156، العبر 1 / 86، النجوم الزاهرة 1 / 194، حسن المحاضرة 1 / 255 و 295، شذرات الذهب 1 / 83 وفيه سليم بن عنزة وهو تصحيف.
(*)

(4/131)

المصري، وكان يدعى الناسك لشدة تألهه.
حضر خطبة عمر بالجابية (1)، وحدث عنه وعن علي، وأبي الدرداء، وحفصة.
وعنه: علي بن رباح، ومشرح بن هاعان، وأبو قبيل، وعقبة بن مسلم، والحسن بن ثوبان، وابن عمه الهيثم بن خالد.
قال الدار قطني: كان سليم بن عتريقص وهو قائم.
قال: وروي عنه أنه كان يختم كل ليلة ثلاث ختمات (2) ويأتي امرأته ويغتسل ثلاث مرات، وأنها قالت بعد موته: رحمك الله، لقد كنت ترضي ربك، وترضي أهلك (3) وعن ابن حجيرة قال: اختصم إلى سليم بن عتر في ميراث.
فقضى بين الورثة، ثم تناكروا فعادوا إليه، فقضى بينهم وكتب كتابا (4) بقضائه، وأشهد فيه شيوخ الجند، فكان أول من سجل بقضائه.
ابن لهيعة، عن الحارث بن يزيد أن سليم بن عتر كان يقرأ القرآن كل ليلة ثلاث مرات.
ضمام بن إسماعيل، عن الحسن بن ثوبان، عن سليم بن عتر، قال:
__________
(1) الجابية: قرية من أعمال دمشق، ثم من عمل الجيدور من ناحية الجولان قرب مرج الصفر في شمالي حوران، إذا وقف الانسان في الصنمين واستقبل الشمال ظهرت له، وتظهر من نوى أيضا، وبالقرب منها تل يسمى تل الجابية، وباب الجابية بدمشق، منسوب لهذا الموضع.
معجم البلدان.
(2) لا يعقل ذلك، وربما لا يصح عنه، لانه مخالف لهدي رسول الله صلى الله عليه وسلم حيث يقول: " لم يفقه من قرأ القرآن في أقل من ثلاث " رواه ابو داود (1394) والترمذي (2950) بسند صحيح عن عبد الله بن عمرو بن العاص، ولم يرخص لعبد الله بن عمرو أن يختم القرآن في أقل من ثلاث أخرجه البخاري 9 / 84، ومسلم (1159)، وانظر تعليق المؤلف ص 325.
(3) انظر " ولاة مصر وقضاتها " 303 و 307 و 308.
(4) في الاصل: (كتابه)، وما أثبتناه من " تاريخ الاسلام " و " قضاة مصر ".
(*)

(4/132)

لما قفلت من البحر تعبدت في غار [ بالاسكندرية ] سبعة أيام لا أكلت ولا شربت (1).
توفي سليم سنة خمس وسبعين.
قال أحمد العجلي: ثقة.

40 - أبو معمر * (ع) عبد الله بن سخبرة الازدي الكوفي.
حدث عن عمر، وعلي، وابن مسعود، وأبي مسعود، وخباب، والمقداد بن الاسود، وعلقمة، وطائفة.
وروي عن أبي معمر أنه سمع أبا بكر يقول: كفر بالله ادعاء نسب لا يعرف (2).
حدث عنه إبراهيم النخعي، ومجاهد، وعمارة بن عمير التيمي،
__________
(1) تاريخ الاسلام 3 / 157، وما بين الحاصرتين منه.
وزاد أبو عمر الكندي في " ولاة مصر " 307 مانصه: " ولولا أني خشيت أن أضعف لاتممتها عشرا ".
* طبقات ابن سعد 6 / 103، طبقات خليفة ت 1079، تاريخ البخاري 5 / 97، الجرح والتعديل القسم الثاني من المجلد الثاني 68، تهذيب الكمال 687، تاريخ الاسلام 3 / 30، تذهيب التهذيب 2 / 147، ب، تهذيب التهذيب 5 / 231، وانظر 3 / 454 سخبرة، خلاصة تذهيب التهذيب 199.
(2) كانوا في الجاهلية لا يستنكرون أن يتبنى الرجل ولد غيره، ويصير الولد ينسب إلى الذي يتبناه حتى نزل قوله تعالى: (ادعوهم لآبائهم) (وما جعل أدعياءكم أبناء كم) فنسب كل منهم إلى أبيه الحقيقي.
قال المناوي: ومناسبة إطلاق الكفر هنا أنه كذب على الله، كأنه يقول: خلقني الله من ماء فلان ولم يخلقني من ماء فلان، والواقع خلافه.
وقول أبي بكر هذا أخرجه أبو بكر المروزي (90) والدارمي 2 / 342 مرفوعا، وفي سنده: السري بن إسماعيل وهو ضعيف وباقي رجاله ثقات.
وأورده الهيثمي في " المجمع " 1 / 97 عن البزار وأعله بالسري، واخرجه الخطيب في " تاريخه " 3 / 144، وفي سنده الحجاج بن أرطاة وهو ضعيف، وله شاهد من حديث عمرو بن شعيب عن أبيه عن جده عند أحمد (7019) وابن ماجه
(2744) بلفظ " كفر بامرى ادعاء نسب لا يعرفه، أو جحد، وإن دق " وسنده حسن فيتقوى به الحديث.
(*)

(4/133)

وآخرون.
وثقه يحيى بن معين.
وروى الاعمش، عن عمارة بن عمير، عن أبي معمر أنه كان يحدث بالحديث، فيلحن فيه اقتداء بالذي سمع (1).
قيل: ولد أبو معمر في حياة النبي صلى الله عليه وسلم.
وقال ابن سعد (2): كان ثقة، له أحاديث.
قال أصحابنا: توفي بالكوفة في ولاية عبيد الله بن زياد.
قلت: وذلك في دولة يزيد سنة نيف وستين.

41 - عمربن علي * ابن أبي طالب الهاشمي.
يروي عن أبيه.
وعنه: ابنه محمد.
بقي حتى وفد على الوليد ليوليه صدقة أبيه.
ومولده في أيام عمر.
فعمر سماه باسمه، ونحله غلاما اسمه مورق.
قال العجلي: تابعي ثقة.
قال مصعب الزبيري (3): فلم يعطه الوليد صدقة علي، وقال: لا أدخل على بني فاطمة غيرهم وكانت الصدقة بيد الحسن بن الحسن بن علي - قال: فذهب غضبان، ولم يقبل من الوليد صلة.
ويقال: قتل عمر مع مصعب بن الزبير.
ولا يصح بل ذاك أخوه عبيدالله ابن علي.
__________
1) انظر " الباعث الحثيث " ص 145.
2) في الطبقات 6 / 103.
* طبقات ابن سعد 5 / 117، طبقات خليفة ت 1970، تاريخ البخاري 6 / 179، المعارف 210 و 217، الجرح والتعديل القسم الاول من المجلد الثالث 124، تاريخ ابن عساكر 13 / 172 ب، تهذيب الكمال ص 1024، تاريخ الاسلام 3 / 54 و 289، تذهيب التهذيب 3 / 90 ب.
تهذيب
التهذيب 7 / 485، خلاصة تذهيب التهذيب 285.
3) في نسب قريش ص 42 و 43 وهو فيه مطول.
(*)

(4/134)

42 - أبو ميسرة * (خ، م، د، س).
عمرو بن شرحبيل أبو ميسرة الهمداني الكوفي.
حدث عن عمر، وعلي، وابن مسعود، وغيرهم.
وكان إمام مسجد بني وادعة، من العباد الاولياء حدث عنه: أبو وائل، والشعبي، والقاسم بن مخيمرة، وأبو إسحاق، ومحمد بن المنتشر.
قال إسرائيل بن يونس: كان أبو ميسرة إذا أخذ عطاءه تصدق منه، فإذا جاء أهله فعدوه وجدوه سواء، فقال لبني أخيه: ألا تفعلون مثل هذا ؟ فقالوا: لو علمنا أنه لا ينقص لفعلنا.
قال: إني لست أشترط على ربي (1).
أبو معاوية: عن الاعمش، عن شقيق، قال: ما رأيت همدانيا قط أحب إلي أن أكون في مسلاخه من عمرو بن شرحبيل رحمه الله (2).
وروى عاصم عن أبي وائل، قال: ما اشتملت همدانية على مثل أبي ميسرة.
قيل: ولا مسروق ؟ ! قال: ولا مسروق (2).
قال أبو إسحاق: رأيت لابي ميسرة وأصحابه طيالسة لها أزرار طوال من ديباج.
قال: وأوصى أبو ميسرة أن يجعل على لحده طن قصب أو حرادي (3).
وقال: يطيب نفسي أني لا أترك علي دينارا ولا أترك ولدا (4).
__________
* طبقات ابن سعد 6 / 106، طبقات خليفة ت 1069، تاريخ البخاري 6 / 341، الجرح والتعديل القسم الاول المجلد الثالث 237، الحلية 4 / 141، تهذيب الكمال ص 1040، تاريخ الاسلام 3 / 56، تذهيب التهذيب 3 / 100 آ، غاية النهاية ت 2453، الاصابة ت 6488، تهذيب
التهذيب 8 / 74، خلاصة تذهيب التهذيب 290.
1) ابن سعد 6 / 106.
2) المصدر السابق.
3) الحرادي: جمع حردي وحردية وهي حياصة الحظيرة التي تشد على حائط القصب عرضا.
4) ابن سعد 6 / 107.
(*)

(4/135)

وقال أبو وائل، قال عمرو بن شرحبيل: لا تطيلوا جدثي (1)، فإن المهاجرين كانوا يكرهون ذلك.
قال أبو إسحاق: رأيت أبا جحيفة في جنازة أبي ميسرة آخذا بقائمة السرير وهو يقول: غفر الله لك يا أبا ميسرة (2).
قال ابن سعد، قالوا: مات في ولاية عبيدالله بن زياد (3).

43 - الجرشي * يزيد بن الاسود الجرشي من سادة التابعين بالشام، يسكن بالغوطة بقرية زبدين (4).
أسلم في حياة النبي صلى الله عليه وسلم.
وله دار بداخل باب شرقي.
قال يونس بن ميسرة، قلت له: يا أبا الاسود كم أتى عليك ؟ قال: أدركت العزى تعبد في قرية قومي (5).
قيل إنه قال: قلت لقومي: اكتبوني في الغزو.
قالوا: قد كبرت.
قال: سبحان الله، اكتبوني فأين سوادي في المسلمين ؟ قالوا: أما إذ فعلت، فأفطر وتقو على العدو، قال: ما كنت أراني أبقى حتى أعاتب في نفسي.
والله لا أشبعها من الطعام، ولا أوطئها من منام حتى تلحق بالله (6).
__________
1) [ يعني القبر ] عن ابن سعد 6 / 108.
2) ابن سعد 6 / 109.
3) المصدر السابق.
* طبقات ابن سعد 7 / 444، تاريخ البخاري 8 / 318، المعرفة والتاريخ 2 / 380، الجرح والتعديل القسم الثاني من المجلد الرابع 250، الاستيعاب ت 2754، تاريخ ابن عساكر 18 / 120 ب، أسد الغابة 5 / 103، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 161، تاريخ الاسلام 3 / 213، البداية والنهاية 8 / 324، الاصابة ت 9393.
4) هي قرية في الغوطة الشرقية شرق دمشق، تقع إلى الجنوب من " الحديثة ".
5) تاريخ البخاري 8 / 318.
6) ابن عساكر 18 / 121 ب.
(*)

(4/136)

وروى صفوان بن عمرو، عن سليم بن عامر قال: خرج معاوية يستسقي، فلما قعد على المنبر، قال: أين يزيد بن الاسود ؟ فناداه الناس، فأقبل يتخطاهم.
فأمره معاوية، فصعد المنبر، فقال معاوية: اللهم إنا نستشفع إليك بخيرنا وأفضلنا يزيد بن الاسود، يا يزيد، ارفع يديك إلى الله.
فرفع يديه ورفع الناس فما كان بأوشك من أن ثارت سحابة كالترس، وهبت ريح، فسقينا حتى كاد الناس أن لا يبلغوا منازلهم.
سمعها أبو اليمان من صفوان (1).
وقال سعيد بن عبد العزيز وغيره: استسقى الضحاك بن قيس بيزيد بن الاسود فما برحوا حتى سقوا (2).
وروى الحسن بن محمد بن بكار، عن أبي بكر عبد الله بن يزيد قال: حدثني بعض المشيخة أن يزيد بن الاسود الجرشي كان يسير في أرض الروم هو ورجل، فسمع هاتفا يقول: يا يزيد، إنك لمن المقربين، وإن صاحبك لمن العابدين، وما نحن بكاذبين (3).
قال سعيد بن عبد العزيز: إن عبد الملك لما سار إلى مصعب رحل معه يزيد بن الاسود، فلما التقوا قال: اللهم احجز بين هذين الجبلين، وول أحبهما إليك، فظفر عبدالملك (4).
قال ابن عساكر (5): بلغني أنه كان يصلي العشاء الآخرة بمسجد دمشق، ويخرج إلى " زبدين " فتضئ إبهامه اليمنى، فلا يزال يمشي في ضوئها إلى القرية.
وشهده وقت الموت واثلة بن الاسقع.
*
__________
1) انظر ابن سعد 7 / 444 ولفظة: " فما كان أوشك أن ثارت سحابة الخ.
".
2) انظره مطولا في " المعرفة والتاريخ " 2 / 381.
3) ابن عساكر 18 / 121 ب.
4) ابن عساكر 18 / 122 ب.
5) في تاريخه 18 / 120 ب.
(*)

(4/137)

44 - عبيد الله بن أبي بكرة * الثقفي الامير، من أبناء الصحابة.
ولي سجستان.
مولده في سنة أربع عشرة.
وكان جوادا ممدحا شجاعا، كبير القدر.
روى عن أبيه، وعلي، وعنه سعيد بن جمهان، ومحمد بن سيرين، وغيرهما.
وقد ولي قضاء البصرة، وولي إمرة " سجستان " سنة خمسين ثم عزل بعد ثلاث سنين ثم وليها الحجاج.
وقيل: كان ينفق على أهله مئة وستين دارا من جيران داره.
ويعتق في كل عيد مئة مملوك.
وقيل: إن المهلب طلب منه لبن بقر، فبعث إليه بسبع مئة بقرة ورعاتها (1) ووصل ابن مفرغ الشاعر بخمسين ألفا.
وله أخبار في الكرم.
وكان أسود اللون.
قاله أبو جمرة الضبعي.
مات بسجستان سنة تسع وسبعين.

45 - عياض بن عمرو (2) * * (م ق) الاشعري، حدث عن أبي عبيدة، وخالد بن الوليد، وعياض بن غنم
__________
طبقات ابن سعد 7 / 190، طبقات خليفة ت 1643، تاريخ البخاري 5 / 375، المعارف 289، أخبار القضاة 1 / 302، تاريخ ابن عساكر 10 / 374 آ، تاريخ الاسلام 3 / 189، العبر 1 / 90، تعجيل المنفعة 214، النجوم الزاهرة 1 / 202، شذرات الذهب 1 / 87 وفيه " عبد الله " وهو تصحيف 1) انظر ص 412 من هذا الجزء.
* * تاريخ البخاري 7 / 19، الجرح والتعديل القسم الاول من المجلد الثالث 407، الاستيعاب ت 2013، تاريخ ابن عساكر 13 / 404 آ، أسد الغابة 4 / 164، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 42، تهذيب الكمال ص 1079، تاريخ الاسلام 2 / 310، الاصابة ت 6139، تهذيب التهذيب 8 / 202، خلاصة تذهيب التهذيب 301.
2) في الاصل: (عصرو) وهو تصحيف.
(*)

(4/138)

الاشعري، وطائفة.
وعنه الشعبي وسماك بن حرب، وحصين [ بن عبد الرحمن ] (1) سكن الكوفة.
قال الشعبي: مرعياض بن عمرو في يوم عيد فقال: مالي لا أراهم يقلسون فإنه من السنة (2).
قال هشيم: التقليس، الضرب بالدف (3).
وقال سماك: سمعته يقول: شهدت اليرموك فقتلناهم أربع فراسخ ورأيت أبا عبيدة سابق بفرس عربي (4).

46 - معاوية بن يزيد * ابن معاوية بن أبي سفيان، أبو ليلى الخليفة.
بويع بعهد من أبيه، وكان
شابا دينا، خيرا من أبيه.
وأمه هي بنت أبي هاشم بن عتبة بن ربيعة.
فولي أربعين يوما، وقيل: ثلاثة أشهر، وقيل: بل ولي عشرين يوما، ومات وله ثلاث وعشرون سنة، وقيل: إحدى وعشرون سنة، وقيل: بل سبع عشرة سنة.
وصلى عليه مروان ودفن إلى جنب قبر أبيه ولم يعقب.
وامتنع أن يعهد بالخلافة إلى أحد.
رحمه الله.
__________
1) ما بين الحاصرتين من " أسد الغابة " و " الاصابة ".
2) أخرجه ابن ماجه (1302) في إقامة الصلاة باب ما جاء في التقليس يوم العيد من طريق شريك عن مغيرة عن عامر، قال: شهد عياض الاشعري عيدا بالانبار فقال: مالي لا أراكم تقلسون كما كان يقلس عند رسول الله صلى الله عليه وسلم.
قال البوصيري في " الزوائد ": رجاله ثقات.
3) " قال أبو الجراح: هو استقبال الولاة عند قدومهم المصر بأصناف اللهو..ومنه حديث عمر رضي الله تعالى عنه لما قدم الشام لقيه المقلسون بالسيوف والريحان ".
4) الخبر مطول في " ابن عساكر " 13 / 405 آ.
* المعارف 352، تاريخ ابن عساكر 16 / 395 ب، تاريخ الاسلام 3 / 83، العبر 1 / 69، البداية والنهاية 8 / 237، النجوم الزاهرة 1 / 163، تاريخ الخلفاء 211.
(*)

(4/139)

47 - حسان بن النعمان * ابن المنذر الغساني، من ملوك العرب.
ولي المغرب فهذبه وعمره.
وكان بطلا شجاعا، مجاهدا لبيبا، ميمون النقيبة، كبير القدر، وجهه معاوية في سنة سبع وخمسين فصالح البربر، ورتب عليهم الخراج، وانعمرت البلاد.
وله غزوات مشهودة بعد قتل الكاهنة (1).
فلما استخلف الوليد عزله،
وبعث نوابا عوضه، وحرضهم على الغزو.
فقدم حسان على الوليد بأموال عظيمة وتحف، وقال: يا أمير المؤمنين: إنما ذهبت مجاهدا، وما مثلي من يخون.
قال: إني رادك إلى عملك.
فحلف إنه لا يلي شيئا أبدا.
وكان يدعى الشيخ الامين.
وقال أبو سعيد بن يونس: توفي سنة ثمانين، فلعل الذي عزله عبد الملك.

48 - مصعب بن الزبير * * ابن العوام القرشي الاسدي، أمير العراقين، أبو عيسى وأبو عبد الله.
لا رواية له.
__________
* تاريخ ابن عساكر 4 / 199 ب، تاريخ الاسلام 3 / 244، العبر 1 / 92، النجوم الزاهرة 1 / 200، الشذرات 1 / 8، تهذيب ابن عساكر 4 / 149، وانظر ايضا ص 294 من هذا الجزء فقد كرر المصنف ترجمته.
1) هي امرأة ملك البربر، تعرف بالكاهنة، كانت تخبرهم بأشياء من الغيب، ولها سلطان قوي في نفوسهم، هزمت حسان بن النعمان فعززه عبدالملك بالجيوش والاموال حتى استطاع القضاء عليها سنة 74 ه.
انظر " الكامل " لابن الاثير 4 / 370.
* * طبقات ابن سعد 5 / 182، طبقات خليفة ت 2067، تاريخ البخاري 7 / 350، الاخبار الموفقيات 525 وما بعدها، المعارف 224، الاغاني ط الدار 19 / 122، تاريخ بغداد 13 / 105، تاريخ ابن عساكر 16 / 263 آ، تاريخ الاسلام 3 / 208، العبر 1 / 80 و 81، فوات الوفيات 4 / 143 تحقيق د.
إحسان عباس، البداية والنهاية 8 / 317، تعجيل المنفعة 403، النجوم الزاهرة 1 / 187.
(*)

(4/140)

كان فارسا شجاعا، جميلا وسيما، حارب المختار وقتله، وكان سفاكا للدماء.
سار لحربه عبدالملك بن مروان.
وأمه هي الرباب بنت أنيف الكلبية.
وكان يسمى من سخائه آنية النحل (1).
وفيه يقول عبيدالله بن قيس
الرقيات: إنما مصعب شهاب من الله تجلت عن وجهه الظلماء ملكه ملك عزة ليس فيها * جبروت منه ولا كبرياء يتقي الله في الامور وقد أفلح من كان همه الاتقاء (2) قال إسماعيل بن أبي خالد: ما رأيت أميرا قط أحسن من مصعب.
وروى عمربن أبي زائدة، أن الشعبي قال: ما رأيت أميرا قط على منبر أحسن من مصعب.
قال المدائني: كان يحسد على الجمال.
وروى ابن أبي الزناد، عن أبيه، قال: اجتمع في الحجر عبد الله، ومصعب، وعروة - بنو الزبير - وابن عمر، فقال: تمنوا، فقال ابن الزبير (3): أتمنى الخلافة، وقال عروة: أتمنى أن يؤخذ عني العلم، وقال مصعب: أتمنى إمرة العراق، والجمع بين عائشة بنت طلحة، وسكينة بنت الحسين.
فقال ابن عمر: أما أنا فأتمنى المغفرة.
فنالوا ما تمنوا، ولعل ابن عمر قد غفر له (4).
__________
(1) انظر " ثمار القلوب " ص 508.
2) الابيات في " الشعر والشعراء " ص 450 وروايته: " ملك رحمة.
جبروت يخشى.." و " الكامل " 2 / 269 وروايته: "..ملك قوة.
" و " الاغاني " ط الدار 5 / 79 وروايته: " ليس فيه.." ثم انظر الديوان ص 91 وروايته: " ليس فيه.
جبروت ولا به كبرياء..".
(3) أي: عبد الله.
(4) رواه أبو نعيم في الحلية 2 / 171، وقد أورده ابن قتيبة في " عيون الاخبار " 3 / 258 بغير إسناد وسياق مختلف.
(*)

(4/141)

وكان عبدالملك ودودا لمصعب وصديقا.
قال علي [ بن زيد ] بن جدعان: بلغ مصعبا شئ عن عريف الانصار، فهم به، فأتاه أنس فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " استوصوا بالانصار خيرا، اقبلوا من محسنهم وتجاوزوا عن مسيئهم " فألقى مصعب نفسه عن السرير وألزق خده بالبساط وقال: أمر رسول الله صلى الله عليه وسلم على العين والرأس، وتركه.
أخرجه أحمد (1).
قال مصعب الزبيري: أهديت لمعصب نخلة من ذهب، عثاكلها من صنوف الجوهر قومت بألفي ألف دينار، كانت للفرس، فدفعها إلى عبد الله ابن أبي فروة (2).
قال أبو عاصم النبيل: كان ابن الزبير إذا كتب لاحد بجائزة ألف [ درهم ] (3)، جعلها مصعب مائة ألف.
وقد سئل سالم: أي ابني الزبير أشجع ؟ قال: كلاهما جاء الموت وهو ينظر إليه.
وقيل: تذاكروا الشجعان، فقال عبدالملك: أشجع العرب من ولي العراقين خمس سنين فأصاب ثلاثة آلاف ألف، وتزوج بنت الحسين وبنت طلحة وبنت عبد الله بن عامر، وأمه رباب بنت أنيف (4)، [ الكلبي سيد
__________
1) في مسنده 3 / 240 و 241 من حديث حماد بن سلمة، عن علي بن زيد، وعلي هذا ضعيف، لكن أخرج البخاري في صحيحه 7 / 91، 92 من حديث أنس أنه صلى الله عليه وسلم قال: " أوصيكم بالانصار فإنهم كرشي وعيبتي، وقد قضوا الذي عليهم، فاقبلوا من محسنهم وتجاوزوا عن مسيئهم ".
2) الخبر في " ابن عساكر " 16 / 267 آ، وابن أبي فروة هو كاتب مصعب كما في " الموفقيات " ص 531 و " الاغاني " 19 / 125 ط الدار.
3) من تاريخ الاسلام 3 / 109.
4) في الاصل (وبنت رباب بن أنيف) وهو تصحيف ظاهر لان الرباب أمه، وما أثبتناه من = (*)

(4/142)

ضاحية العرب ] وأعطي الامان فأبى ومشى بسيفه حتى قتل.
قال عبدالملك بن عمير: رأيت بقصر الكوفة رأس الحسين الشهيد، ثم رأس ابن زياد، ثم رأس المختار ثم رأس مصعب بين يدي عبدالملك.
قتل مصعب يوم نصف جمادى الاولى سنة اثنتين وسبعين، وله أربعون سنة.
وكان مصعب قد سار ليأخذ الشام.
فقصده عبدالملك، فوقع بينهما ملحمة كبرى بدير الجاثليق بقرب أوانا (1)، وكان قد كاتب عبدالملك جماعة من الوجوه يمنيهم ويعدهم إمرة العراق، وإمرة العجم، فأجابوه إلا إبراهيم بن الاشتر فأتى مصعبا بكتابه وفيه: إن بايعتني وليتك العراق.
وقال: قد كتب إلى أصحابك.
فأطعني واضرب أعناقهم.
قال: إذا تغضب عشائرهم.
قال: فاسجنهم، قال: فإني لفي شغل عن ذلك.
يرحم الله الاحنف، إن كان ليحذر غدر العراقيين.
وقيل: قال لهم قيس بن الهيثم: ويحكم لا تدخلوا أهل الشام عليكم منازلكم.
وأشار ابن الاشتر بقتل زياد بن عمرو، ومالك بن مسمع.
فلما التقى الجمعان، لحقوا بعبد الملك وهرب عتاب بن ورقاء، وخذلوا مصعبا (2).
فقال ابن قيس الرقيات (3):
__________
= " تاريخ بغداد " 13 / 106 وما بين حاصرتين منه، للايضاح.
والخبر في " الاغاني " ط الدار 19 / 131 وفيه (عاصم) بدل (عامر) والصحيح هو عبد الله بن عامر بن كريز.
1) دير الجاثليق: دير قديم رحب الفناء من ناحية مسكن قرب بغداد في غربي دجلة، وهو رأس الحد بين السواد وأرض تكريت.
وأوانا: بليدة كثيرة البساتين والشجر، نزهة من نواحي دجيل، بينها وبين بغداد عشرة فراسخ من جهة تكريت، وكثيرا ما يذكرها الخلعاء في أشعارهم.
ه.
معجم البلدان.
2) انظر التفاصيل في " الموفقيات " ص 557 وما بعدها، و " الاغاني " ط الدار 19 / 123 وما بعدها.
3) الابيات في " الموفقيات " ص 533 و " الكامل " 1 / 271 و 272 وروايته: " بالطف يوم الطف شيعة " و " الاغاني " ط الدار 9 / 128 وروايته: " تالله لو كانت له " و " لوجد تموه حين يدلج " و " معجم البلدان " مادة (مسكن) وروايته: " حين يعدو لا يعرس بالمضيعة " = (*)

(4/143)

إن الرزية يوم مسكن والمصيبة والفجيعه بابن الحواري الذي لم يعده يوم الوقيعة غدرت به مضر العراق وأمكنت منه ربيعه فأصبت وترك يا ربيع وكنت سامعة مطيعه يا لهف لو كانت له بالدير يوم الدير شيعه أو لم يخونوا عهده أهل العراق بنو اللكيعه لوجدتموه حين يحدر لا يعرس بالمضيعه وجعل مصعب كلما قال لمقدم من جيشه: تقدم لا يطيعه.
فقيل: أخبر عبد الله بن خازم السلمي أمير خراسان بمسير مصعب إلى عبدالملك، فقال: أمعه عمر بن عبيدالله التيمي ؟ قيل: لا، ذاك استعمله على فارس.
قال أفمعه المهلب بن أبي صفرة ؟ قيل: لا، ولاه الموصل.
قال: أمعه عباد بن حصين ؟ قيل: استعمله على البصرة.
فقال: وأنا هنا ثم تمثل: خذيني وجريني ضباع وأبشري * بلحم امرئ لم يشهد اليوم ناصره (1) قال الطبري (2): فقال مصعب لابنه عيسى: اركب بمن معك إلى عمك
__________
= و " الديوان " ص 184 وروايته: " لم تعده أهل الوقيعة " و " بالطف يوم الطف " و " حين يغضب لا يعرج بالمضيعة ".
ومسكن: موضع المعركة التي قتل فيها مصعب، والطلف: الموضع الذي قتل فيه الحسين.
انظر " معجم البلدان ".
1) نسب البيت في " الكتاب " 2 / 38 للنابغة الجعدي وروايته: " فقلت لها عيثي جعار وجرري " وكذا في اللسان (جعر) وفي (جرر) (عيشي) بدل (عيثي) و " أمالي الشجري " 2 / 113.
والخبر في " الطبري " 6 / 158 وروايته: " خذيني فجريني جعار وأبشري ".
وأما في " الكامل " 3 / 5 فقد ذكر المبرد أن المخبر والمتمثل بالبيت هو عبد الله بن الزبير.
2) في تاريخه 6 / 158 وما يأتي بين الحاصرتين منه، وهو مفصل فيه وفي " الاغاني " ط الدار 19 / 125 وما بعدها.
(*)

(4/144)

أمير المؤمنين فأخبره بما صنع أهل العراق، ودعني فإني مقتول.
قال: لاأخبر قريشا عنك أبدا ولكن سر إلى البصرة، فهم على الطاعة، [ أو الحق بأمير المؤمنين ] قال: لا تتحدث قريش أنني فررت لخذلان ربيعة، وما السيف بعار [ وما الفرار لي بعادة ولا خلق، ولكن إن أردت أن ترجع فارجع فقاتل.
فرجع فقاتل حتى قتل ].
وبعث إليه عبدالملك مع أخيه محمد: إني - يا ابن العم - أمنتك.
قال: مثلي لا ينصرف عن هذا المقام إلا غالبا أو مغلوبا.
فقيل: أثخنوه بالسهام ثم طعنه زائدة الثقفي - وكان من جنده - وقال: يا لثارات المختار، وقاتل قتلة ابن الاشتر حتى قتل، واستولى عبدالملك على المشرق.

49 - بشر بن مروان * ابن الحكم الاموي أحد الاجواد.
ولي العراقين لاخيه عند مقتل مصعب.
وداره بدمشق عند عقبة الكتان (1).
روى ابن جدعان، عن الحسن، قال: قدم علينا بشر البصرة، وهو أبيض بض، أخو خليفة وابن خليفة.
فأتيته فقال الحاجب: من أنت ؟ قال: حسن البصري، قال: ادخل، وإياك أن تطيل ولا تمله.
فأدخل، فإذا هو على سرير، عليه فرش قد كاد أن يغوص فيها، ورجل بالسيف واقف على رأسه.
فقال: من أنت ؟ قلت: الحسن [ البصري الفقيه ] فأجلسني ثم قال: ما تقول في زكاة أموالنا ؟ ندفعها إلى السلطان أم إلى الفقراء ؟ قلت: أيهما
__________
* المعارف 355، تاريخ ابن عساكر المجلدة العاشرة بتحقيق الاستاذ محمد أحمد دهمان ص 111 و 3 / 176 ب، تاريخ الاسلام 3 / 141، العبر 1 / 86، البداية والنهاية 9 / 7، النجوم الزاهرة 1 / 191، شذرات الذهب 1 / 83، خزانة الادب 4 / 117، تهذيب ابن عساكر 3 / 251.
1) موضع بدمشق ذكره ابن كثير في البداية والنهاية 14 / 221 والنعيمي في الدارس 2 / 237.
وقد تصحف في " البداية " إلى " الكتاب " (*)

(4/145)

فعلت أجزأ عنك.
فتبسم وقال: لشئ ما يسود من يسود.
ثم عدت إليه من العشي وإذا هو انحدر من سريره يتململ وحوله الاطباء.
ثم عدت من الغد والناعية تنعاه ودوابه قد جزت نواصيها.
ووقف الفرزدق على قبره ورثاه بأبيات، فما بقي أحد إلا بكى (1).
قال خليفة (2): مات بالبصرة سنة خمس وسبعين وله نيف وأربعون سنة.
وقيل: إنه كتب إلى أخيه: إنك شغلت إحدى يدي بالعراق، وبقيت الاخرى فارغة.
فكتب إليه بولاية الحرمين واليمن.
فما جاءه الكتاب إلا وقد وقعت القرحة في يمينه.
فقيل: اقطعها من المفصل (3) فجزع.
فبلغت المرفق ثم أصبح وقد بلغت الكتف ومات.
فجزع عليه عبدالملك وأمر
الشعراء فرثوه (4).

50 - شبيب بن يزيد * ابن أبي نعيم الشيباني، رأس الخوارج بالجزيرة، وفارس زمانه.
بعث لحربه الحجاج خمسة قواد فقتلهم واحدا بعد واحد، ثم سار إلى الكوفة،
__________
1) الخبر مفصل في " ابن عساكر " المجلدة العاشرة تحقيق دهمان ص 124، وما بين الحاصرتين منه، وفيه قطعة من مرثية الفرزدق، وهي في الديوان 2 / 268 منها: أعيني إلا تسعداني ألمكما * فما بعد بشر من عزاء ولاصبر ألم تر أن الارض دكت جبالها * وأن نجوم الليل بعدك لا تسري فإن لا تكن هند بكته فقد بكت * عليه الثريافي كواكبها الزهر 2) في تاريخه ص 273.
3) لفظ " ابن عساكر ": (من مفصل الكف).
4) انظر " ابن عساكر " المجلدة العاشرة ص 127.
* المعارف 410، تاريخ الطبري 6 / حوادث سنة 76 و 77، مروج الذهب 3 / 346 وما بعدها، جمهرة ابن حزم ص 327، تاريخ ابن الاثير 4 / حوادث سنة 76 و 77، وفيات الاعيان 2 / 454، تاريخ الاسلام 3 / 160، البداية والنهاية 9 / 19، خطط المقريزي 2 / 355، النجوم الزاهرة 1 / 196.
(*)

(4/146)

وحاصر الحجاج، وكانت زوجته غزالة عديمة النظير في الشجاعة.
فعير الحجاج شاعر فقال (1).
أسد علي وفي الحروب نعامة * فتخاء تنفر من صفير الصافر هلا برزت إلى غزالة في الوغى * بل كان قلبك في جناحي طائر
وكانت أم شبيب جهيزة (2) تشهد الحروب.
قال رجل: رأيت شبيبا دخل المسجد.
فبقي المسجد يرتج له، وعليه جبة طيالسة.
وهو طويل، أشمط، جعد، آدم (3).
غرق شبيب في القتال بدجيل (4) سنة سبع وسبعين وله إحدى وخمسون سنة.
قيل: حضر عتبان الحروري عند عبدالملك بن مروان فقال: أنت القائل: فإن يك منكم كان مروان وابنه * وعمرو ومنكم هاشم وحبيب فمنا حصين والبطين وقعنب * ومنا أمير المؤمنين شبيب فقال: إنما قلت: " ومنا أمير المؤمنين شبيب " على النداء فأعجبه وأطلقه (5).
__________
1) هو عمران بن حطان كما في " الاغاني " ط الدار 18 / 116 و " شعر الخوارج " 25.
2) هي من سبي سلمان بن ربيعة حين غزا أرض الروم في أيام عثمان، انظر " الطبري " 6 / 282، وبها يضرب المثل: " أحمق من جهيزة " انظر " مجمع الامثال " للميداني 1 / 218، وجمهرة الامثال للعسكري 1 / 393، واللسان (جهز) وتاريخ الاسلام 3 / 160.
(3) وفيات الاعيان 2 / 455.
(4) هو نهر بالاهواز، حفره أردشير بابك أحد ملوك الفرس، وقال حمزة: كان اسمه في أيام الفرس (ديلدا كودك) ومعناه: دجلة الصغيرة فعرب على (دجيل) ومخرجه من أرض أصهان ؟ ؟، ومصبه في بحر فارس قرب عبادان: اه.
معجم البلدان.
(5) الخبر في " وفيات الاعيان " 2 / 456، والبيتان في " معجم المرزباني " 109 وفيه: (سويد) بدل (حصين) ولعله هو الصواب لان سويد بن سليم، والبطين بن قعنب، وقعنب بن سويد كانوا من قادة جند شبيب.
انظر " عيون الاخبار " 2 / 155.
(*)

(4/147)

ولما غرق، قيل لامه فقالت: لما ولدته رأيت كأنه خرج مني شهاب نار، فعلمت أنه لا يطفئه إلا الماء (1).
وكان قد خرج صالح بن مسرح العابد التميمي بدارا (2)، وله أصحاب يفقههم ويقص عليهم، ويذم عثمان وعليا كدأب الخوارج، ويقول: تأهبوا لجهاد الظلمة، ولا تجزعوا من القتل في الله، فالقتل أسهل من الموت، والموت لا بد منه.
فأتاه كتاب شبيب يقول: إنك شيخ المسلمين، ولن نعدل بك أحدا، وقد استجبت لك، والآجال غادية ورائحة، ولا آمن أن تخترمني المنية ولم أجاهد الظالمين، فيا له غبنا، ويا له فضلا متروكا، جعلنا الله ممن يريد الله بعمله، ثم أقبل هو وأخوه مصاد (3) والمحلل (3) بن وائل، وإبراهيم ابن حجر، والفضل بن عامر الذهلي، إلى صالح، فصاروا مئة وعشرة أنفس، ثم شدوا على خيل لمحمد، بن مروان، فأخذوها وقويت شوكتهم، فسار لحربهم عدي من عدي بن عميرة الكندي، فالتقوا فانهزم عدي، وبعد مديدة توفي صالح من جراحات، سنة ست وتسعين.
عهد إلى شبيب فهزم العساكر، وعظم الخطب، وهجم [ على ] الكوفة وقتل جماعة أعيان، فندب الحجاج لحربه زائدة بن قدامة الثقفي، فالتقوا فقتل زائدة، ودخلت غزالة جامع الكوفة، وصلت وردها وصعدت المنبر، ووفت نذرها، وهزم شبيب جيوش الحجاج مرات، وقتل عدة من الاشراف، وتزلزل له عبد
__________
(1) تاريخ الطبري 6 / 282.
(2) دارا: بلدة في لحف جبل بين نصيبين وماردين، وهي من بلاد الجزيرة، ذات بساتين ومياه جارية، وعندها كان معسكردارا بن دارا الملك ابن قباذ الملك لما لقي الاسكندر المقدوني فقتله الاسكندر وتزوج ابنته وبنى في موضع معسكره هذه المدينة وسماها باسمه.
اه.
معجم البلدان.
(3) في الاصل بالمعجمة، وما أثبتناه من الطبري وابن الاثير.
(*)

(4/148)

الملك، وتحير الحجاج في أمره، وقال: أعياني هذا، وجمع له جيشا كثيفا نحو خمسين ألفا (1).
وعرض شبيب جنده فكانوا ألفا، وقال: يا قوم، إن الله نصركم وأنتم مئة، فأنتم اليوم مئون.
ثم ثبت معه ست مئة، فحمل في مئتين على الميسرة هزمها، ثم قتل مقدم العساكر عتاب بن ورقاء التميمي، فلما رآه شبيب صريعا توجع له، فقال خارجي له: يا أمير المؤمنين تتوجع لكافر ؟، ! ثم نادى شبيب برفع السيف، ودعا إلى طاعته، فبايعوه ثم هربوا في الليل (2).
ثم جاء المدد من الشام، فالتقاه الحجاج بنفسه، فجرى مصاف لم يعهد مثله، وثبت الفريقان، وقتل مصاد أخو شبيب، وزوجته غزالة، ودخل الليل وتقهقر شبيب وهو يخفق رأسه، والطلب في أثره، ثم فتر الطلب عنهم، وساروا إلى الاهواز، فبرز متوليها محمد بن موسى بن طلحة، فبارز شبيبا فقتله شبيب، ومضى إلى كرمان (3) فأقام شهرين ورجع، فالتقاه سفيان بن أبرد الكلبي وحبيب الحكمي على جسر دجيل.
فاقتتلوا حتى دخل الليل، فعبر شبيب على الجسر، فقطع به، فغرق وقيل: بل نفر به فرسه، فألقاه في الماء سنة سبع وسبعين وعليه الحديد فقال: (ذلك تقدير العزيز العليم) [ يس: 38 ] وألقاه دجيل إلى الساحل ميتا، وحمل إلى الحجاج، فشق جوفه وأخرج قلبه، فإذا داخله قلب آخر (4).
__________
(1) انظر التفاصيل في " تاريخ الطبري " 6 / 218 وما بعدها.
(2) انظر الطبري 6 / 262 وما بعدها.
(3) هي ولاية مشهورة، وناحية كبيرة معمورة، ذات بلاد وقرى ومدن واسعة (تقع في القسم
الشرقي من إيران اليوم)..شرقيها مكران والبحر وغربيها أرض فارس وشماليها مفازة خراسان وجنوبيها بحر فارس.
قال ابن الكلبي: سميت بكرمان بن فلوج بن لنطي بن يافث بن نوح عليه السلام، فتحها عثمان بن أبي العاص في عهد عمربن الخطاب رضي الله عنه.
(4) انظر الطبري 6 / 271 وما بعدها و 279 وما بعدها.
وفيه: " فأخرج قلبه فكان مجتمعا صلبا كأنه صخرة ".
(*)

(4/149)

51 - شبث بن ربعي * التميمي اليربوعي، أحد الاشراف والفرسان، كان ممن خرج على علي، وأنكر عليه التحكيم، ثم تاب وأناب.
وحدث عن علي، وحذيفة.
وعنه محمد بن كعب القرظي، وسليمان التيمي، له حديث واحد في سنن أبي داود.
قال الاعمش: شهدت جنازة شبث، فأقاموا العبيد على حدة والجواري على حدة، والجمال على حدة، وذكر الاصناف.
قال: ورأيتهم ينوحون عليه ويلتدمون (1).
قلت: كان سيد تميم هو والاحنف.

52 - عبد الله بن صفوان * * (م، س، ق) ابن أمية بن خلف، أبو صفوان الجمحي المكي، من أشراف قريش، لاصحبة له.
يقال: ولد أيام النبوة.
وروى عن أبيه، وعمر، وأبي الدرداء، وحفصة.
__________
* طبقات ابن سعد 6 / 216، طبقات خليفة ت 1100، تهذيب الكمال ص 569، تاريخ الاسلام 3 / 159 و 254، تذهيب التهذيب 2 / 68 ب، الاصابة ت 3955، تهذيب التهذيب 4 / 303، خلاصة تذهيب التهذيب 168، تاج العروس (شبث).
(1) ابن سعد 6 / 216، والتدام النساء: ضربهن صدورهن ووجوههن في النياحة في المآتم.
* * طبقات خليفة ت 2014، تاريخ البخاري 5 / 118، الجرح والتعديل القسم الثاني من المجلد الثاني 84، الاستيعاب ت 1577، تاريخ ابن عساكر 9 / 218 آ، أسد الغابة 3 / 185، تهذيب الكمال ص 697، تاريخ الاسلام 3 / 176 تذهيب التهذيب 2 / 154 آ، البداية والنهاية 8 / 345، العقد الثمين 5 / 178، الاصابة ت 6177، تهذيب التهذيب 5 / 265، خلاصة تذهيب التهذيب 202، شذرات الذهب 1 / 80.
(*)

(4/150)

وعنه حفيده أمية بن صفوان، وابن أبي مليكة، وعمرو بن دينار، والزهري، وسالم بن أبي الجعد وله دار بدمشق.
قيل: حج معاوية، فتلقاه ابن صفوان على بعير، فساير معاوية، فقال الشاميون: من هذا الاعرابي ؟ فقدم لمعاوية ألفي شاة (1).
وكان سيد أهل مكة في زمانه لحلمه وسخائه وعقله.
قتل مع ابن الزبير وهو متعلق بالاستار (2).
قال يحيى بن سعيد الانصاري: جاؤوا إلى المدينة برأس ابن صفوان، ورأس ابن الزبير، ورأس عبد الله بن مطيع (2).

53 - قطري بن الفجاءة * الامير أبو نعامة التميمي المازني، البطل المشهور، رأس الخوارج.
خرج زمن ابن الزبير، وهزم الجيوش، واستفحل بلاؤه.
جهز إليه الحجاج جيشا بعد جيش فيكسرهم، وغلب على بلاد فارس، وله وقائع مشهودة، وشجاعة لم يسمع بمثلها، وشعر فصيح سائر.
فله: أقول لها وقد طارت شعاعا * من الابطال ويحك لن تراعي فإنك لو سألت بقاء يوم * على الاجل الذي لك لم تطاعي
فصبرا في مجال الموت صبرا * فما نيل الخلود بمستطاع
__________
(1) ابن عساكر 9 / 219 ب، والخبر مفصل في تاريخ الاسلام 3 / 176.
(2) ابن عساكر 9 / 221 آ.
* البيان والتبيين 1 / 341، المعارف 411، الاخبار الطوال ص 180، الكامل للمبرد 3 / 355 وما بعدها وانظر الفهارس، المبهج ص 18، سمط اللآلي 590، تاريخ ابن الاثير 4 / 441، وفيات الاعيان 4 / 93، تاريخ الاسلام 3 / 203، شرح الشواهد بهامش الخزانة 2 / 452، النجوم الزاهرة 1 / 197، شذرات الذهب 1 / 86، تاج العروس (قطر).
(*)

(4/151)

ولا ثوب الحياة بثوب عز * فيطوى عن أخي الخنع اليراع سبيل الموت غاية كل حي * وداعيه لاهل الارض داعي ومن لم يعتبط يهرم ويسأم * وتسلمه المنون إلى انقطاع وما للمرء خير في حياة * إذا ما عد من سقط المتاع (1) واسم الفجاءة جعونة بن مازن.
بقي قطري يحارب نيف عشرة سنة، ويسلم عليه بالخلافة، استوفى المبرد (2) في " كامله " أخباره إلى أن سار لحربه سفيان بن الابرد الكلبي، فانتصر عليه وقتله.
وقيل: عثر به الفرس، فانكسرت فخذه بطبرستان، فظفروا به، وحمل رأسه سنة تسع وسبعين إلى الحجاج.
وكان خطيبا بليغا، كبير المحل من أفراد زمانه.

54 - الحارث الاعور * (4) هو العلامة الامام أبو زهير، الحارث بن عبد الله بن كعب بن أسد الهمداني الكوفي صاحب علي وابن مسعود، كان فقيها كثير العلم على لين في حديثه.
حدث عنه الشعبي، وعطاء بن أبي رباح، وعمرو بن مرة، وأبو إسحاق
السبيعي، وغيرهم.
__________
(1) الابيات في ديوان الحماسة بشرح التبريزي 1 / 96 وروايته: " ولا ثوب البقاء بثوب عز " و " ومن لم يعتبط يسأم ويهرم " وأمالي المرتضى 1 / 336 وروايته: " أقول لها إذا جشأت حياء " " ما طول الحياة بثوب مجد " و " سبيل الموت منهج كل حي " و " تفض به المنون إلى انقطاع " ووفيات الاعيان 4 / 94 وروايته: "..لا تراعي ".
(2) انظر مصادر الترجمة.
* طبقات ابن سعد 6 / 168، طبقات خليفة ت 1070 و 1075، تاريخ البخاري 2 / 273، المعارف 624، الجرح والتعديل القسم الثاني من المجلد الاول 78، طبقات الشيرازي 80، تهذيب الكمال ص 216، تاريخ الاسلام 3 / 4، العبر 1 / 73، ميزان الاعتدال 1 / 435 تذهيب التهذيب 1 / 114 آ، غاية النهاية ت 922، تهذيب التهذيب 2 / 145، النجوم الزاهرة 1 / 185، خلاصة تذهيب التهذيب 18، شذرات الذهب 1 / 73.
(*)

(4/152)

وقد جاء أن أبا إسحاق سمع من الحارث أربعة أحاديث، وباقي ذلك مرسل قال أبو بكر بن أبي داود: كان الحارث أفقه الناس، وأحسب الناس.
تعلم الفرائض من علي رضي الله عنه.
قال محمد بن سيرين: أدركت أهل الكوفة وهم يقدمون خمسة: من بدأ بالحارث الاعور، ثنى بعبيدة السلماني، ومن بدأ بعبيدة، ثنى بالحارث، ثم علقمة، ثم مسروق، ثم شريح (1).
قلت: قد كان الحارث من أوعية العلم، ومن الشيعة الاول.
كان يقول: تعلمت القرآن في سنتين، والوحي في ثلاث سنين.
فأما قول الشعبي: الحارث كذاب، فمحمول على أنه عنى بالكذب
الخطأ، لا التعمد، وإلا، فلماذا يروي عنه ويعتقده بتعمد الكذب في الدين.
وكذا قال علي بن المديني وأبو خيثمة: هو كذاب.
وأما يحيى بن معين فقال: هو ثقة.
وقال مرة: ليس به بأس.
وكذا قال الامام النسائي: ليس به بأس.
وقال أيضا: ليس بالقوي، وقال أبو حاتم: لا يحتج به.
ثم إن النسائي وأرباب السنن احتجوا بالحارث.
وهو ممن عندي وقفة في الاحتجاج به.
قال علباء بن أحمر: خطب علي الناس فقال: يا أهل الكوفة، غلبكم نصف رجل (2).
قال شعبة: لم يسمع أبو إسحاق من الحارث إلا أربعة أحاديث.
وروى منصور عن إبراهيم قال: الحارث اتهم.
__________
(1) انظر الخبر ص 43 و 56 و 102 من هذا الجزء.
(2) طبقات ابن سعد 6 / 168.
(*)

(4/153)

وقال أحمد بن عبد الله العجلي: ما سمع من الحارث - يعني أبا إسحاق - إلا أربعة أحاديث، وسائر ذلك كتاب أخذه.
وروى أبو بكر بن عياش، عن مغيرة، قال: لم يكن الحارث يصدق عن علي في الحديث.
وقال جرير بن عبدالحميد: كان زيفا.
وقال ابن معين أيضا في رواية ثالثة عنه: ضعيف.
وكذا قال الدار قطني.
وقال أبو أحمد بن عدي: عامة ما يرويه غير محفوظ.
وروى يحيى بن سعيد القطان، عن سفيان، ترجيح حديث عاصم بن ضمرة، على حديث الحارث فقال: كنا نعرف فضل حديث عاصم، على حديث الحارث.
قال عثمان الدارمي: لا يتابع يحيى بن معين على قوله في الحارث: إنه
ثقة.
قال حصين عن الشعبي: ما كذب على أحد من هذه الامة، ما كذب على علي.
وروى مفضل بن مهلهل، عن مغيرة، سمع الشعبي يقول: حدثني الحارث الاعور وأشهد أنه أحد الكذابين.
قال بندار: أخذ يحيى بن سعيد وابن مهدي القلم من يدي، فضربا على نحو من أربعين حديثا من حديث الحارث عن علي.
وقال أبو حاتم بن حبان: كان الحارث غاليا في التشيع، واهيا في الحديث، هو الراوي عن علي، قال لي النبي صلى الله عليه وسلم: " لاتفتحن على الامام في الصلاة " رواه الفريابي عن يونس بن أبي إسحاق، عن أبيه، عنه (1).
وإنما ذا قول علي.
__________
(1) الضعفاء 1 / 222، وحديث " لاتفتحن " أخرجه أبو داود (908) في الصلاة باب النهي عن التلقين، والحارث ضعيف.
وقال أبو داود: أبو إسحاق سمع من الحارث أربعة أحاديث ليس = (*)

(4/154)

وخرج البخاري في كتاب " الضعفاء " لمحمد بن يعقوب بن عباد، عن محمد بن داود، عن إسماعيل، عن إسرائيل، عن أبي إسحاق، عن الحارث، عن علي، عن النبي صلى الله عليه وسلم: " أنين المريض تسبيحه، وصياحه تهليله، ونومه عبادة، ونفسه صدقة، وتقلبه قتال لعدوه " الحديث.
فهذا حديث منكر جدا.
وما أظن أن إسرائيل حدث بذا.
وقد استوفيت ترجمة الحارث في " ميزان الاعتدال " (1) وأنا متحير فيه.
وتوفي سنة خمس وستين بالكوفة.
أخبرنا محمد بن عبد السلام الشافعي، عن عبدالمعزبن محمد، أنبأنا
تميم بن أبي سعيد، أنبأنا محمد بن عبدالرحمن، أنبأنا أبو عمرو بن حمدان، أنبأنا أحمد بن علي، حدثنا عبيدالله بن عمر، حدثنا حماد بن زيد، عن مجالد، عن الشعبي، عن الحارث، عن علي قال: " لعن محمد صلى الله عليه وسلم آكل الربا وموكله، وشاهديه، وكاتبه، والواشمة والمستوشمة، والحال والمحلل له، ومانع الصدقة، ونهى عن النوح " (2).
مجالد أيضا لين.
__________
= هذا منها.
وقد روي عن علي رضي الله عنه قوله: إذا استطعمكم الامام فأطعموه يريد إذا تعايا في القراءة فلقنوه وفي الباب عن ابن عمر أن النبي صلى الله عليه وسلم صلى صلاة فقرأ فيها فلبس عليه، فلما انصرف قال لابي: " أصليت معنا " ؟ قال: نعم، قال: " فما منعك ".
(1) 1 / 435.
(2) إسناده ضعيف، لكن غالب ألفاظ الحديث جاءت من وجه آخر وكلها صحيحة، فلعن " آكل الربا وموكله وكاتبه وشاهديه " أخرجه مسلم (1598) من حديث جابر، ولعن " الواشمة والمستوشمة " متفق عليه من حديث ابن مسعود، ولعن " الحال والمحلل " أخرجه أحمد والدرامي والنسائي والترمذي من حديث ابن مسعود، وإسناده صحيح، والنهي عن النوح ثابت في صحيح.
مسلم (934) من حديث أبي مالك الاشعري.
والحال المحلل له: هو أن يطلق الرجل امرأته ثلاثا قيتزوجها رجل آخر بشرط أن يطلقها بعد مواقعته إياها لتحل للزوج الاول.
(*)

(4/155)

55 - الحارث بن سويد * (ع) التيمي الكوفي، إمام ثقة، رفيع المحل.
حدث عن عمر وابن مسعود، وعلي.
يكنى أبا عائشة.
روى عنه إبراهيم التيمي، وأشعث بن أبي الشعثاء، وعمارة بن عمير، وجماعة.
وهو قليل الحديث، قديم الموت، قد ذكره أحمد بن حنبل فعظم
شأنه، ورفع من قدره.
وقال ابن معين: ثقة.
وقال ابن سعد (1): مات في آخر خلاقة ابن الزبير.

56 - عبيد بن عمير * * (ع) ابن قتادة الليثي الجندعي المكي، الواعظ المفسر، ولد في حياة رسول الله صلى الله عليه وسلم.
وحدث عن أبيه، وعن عمر بن الخطاب، وعلي، وأبي ذر، وعائشة، وأبي موسى الاشعري، وابن عباس، وطائفة
__________
* طبقات ابن سعد 6 / 167، طبقات خليفة ت 994، و 1020، تاريخ البخاري 2 / 269، الجرح والتعديل القسم الثاني من المجلد الاول 75، الحلية 4 / 126، تهذيب الكمال 215، تاريخ الاسلام 3 / 150، تذهيب التهذيب 1 / 113، العقد الثمين 4 / 16، الاصابة ت 1920، تهذيب التهذيب 2 / 143، خلاصة تذهيب التهذيب 67.
(1) في الطبقات 6 / 167.
* * طبقات ابن سعد 5 / 463، طبقات خليفة ت 2524، تاريخ البخاري 5 / 455، المعارف 434 وفيه: " كان قاضي مكة " مصحف (قاص) المعرفة والتاريخ 2 / 24، الجرح والتعديل القسم الثاني من المجلد الثاني 409، الحلية 3 / 266، الاستيعاب ت 1736، أسد الغابة 3 / 353، تهذيب الكمال ص 899، تذكرة الحفاظ 1 / 47، تاريخ الاسلام 3 / 190، تذهيب التهذيب 3 / 23 ب، البداية والنهاية 9 / 5 وفيه أيضا صحف لفظ (قاص) إلى (قاضي) العقد الثمين 5 / 543، غاية النهاية ت 2064، الاصابة ت 6242، تهذيب التهذيب 7 / 71، النجوم الزاهرة 1 / 197، طبقات الحفاظ للسيوطي ص 14 وفيه أيضا تصحف لفظ (قاص) إلى (قاضي)، خلاصة تذهيب التهذيب 255.
(*)

(4/156)

حدث عنه ابنه عبد الله بن عبيد، وعطاء بن أبي رباح، وابن أبي مليكة،
وعمرو بن دينار، وعبد العزيز بن رفيع، وأبو الزبير، وجماعة.
وكان من ثقات التابعين وأئمتهم بمكة.
وكان يذكر الناس، فيحضر ابن عمر رضي الله عنهما مجلسه.
روى حماد بن سلمة، عن ثابت، قال: أول من قص عبيد بن عمير على عهد عمربن الخطاب (1).
أبو بكر بن عياش: عن عبدالملك، عن عطاء، قال: دخلت أنا وعبيد ابن عمير على عائشة فقالت له: خفف فإن الذكر ثقيل - تعني إذا وعظت (1).
وقال عبد الواحد بن أيمن: رأيت عبيد بن عمير وله جمة إلى قفاه، ولحيته صفراء.
قلت: هومن خضاب السنة.
توفي قبل ابن عمر (2) بأيام يسيرة.
وقيل: توفي في سنة أربع وسبعين.
وكان ابنه عبد الله من علماء المكيين.
وكان حفيده محمد بن عبد الله المعروف بالمحرم - ضعيفا.
حدث عن عطاء وجماعة.
لحقه داود بن عمرو الضبي.

57 - فابنه * (م 4) عبد الله بن عبيد، يكنى أبا هاشم.
ماروى له البخاري شيئا.
__________
(1) انظر ابن سعد 5 / 463.
(2) في الاصل (عمير) مصحف، وما أثبتناه من تاريخ الاسلام وتاريخ البخاري.
وقد ذكر ابن قتيبة في " المعارف " 434 وفاته فقال " وكان موته قريبا من موت ابن عباس سنة ثمان وستين ".
* طبقات ابن سعد 5 / 474، طبقات خليفة ت 2549، تاريخ البخاري 5 / 143، المعارف 434، الجرح والتعديل القسم الثاني من المجلد الثاني 101، الحلية 3 / 354، تهذيب الكمال = (*)

(4/157)

يروي عن عائشة أيضا، وابن عباس، وابن عمر.
وعنه ابن جريج وجرير بن حازم، والاوزاعي.
وثقه أبو حاتم.
توفي سنة ثلاث عشرة ومئة بمكة.

58 - عمرو بن ميمون * (ع) الاودي المذحجي الكوفي، الامام الحجة، أبو عبد الله.
أدرك الجاهلية، وأسلم في الايام النبوية وقدم الشام مع معاذ بن جبل: ثم سكن الكوفة.
حدث عن عمر، وعلي، وابن مسعود، ومعاذ، وأبي هريرة، وأبي أيوب الانصاري، وطائفة.
روى عنه الشعبي، وأبو إسحاق، وحصين بن عبدالرحمن، وعبدة بن أبي لبابة، ومحمد بن سوقه، وسعيد بن جبير، وآخرون.
أبو إسحاق: عن عمرو بن ميمون، عن معاذ قال: كنت ردف رسول الله صلى الله عليه وسلم على حمار يقال له عفير (1).
أحمد في " المسند ": حدثنا الوليد، حدثنا الاوزاعي، عن حسان بن
__________
= ص 708، تاريخ الاسلام 4 / 268، تذهيب التهذيب 2 / 164 آ، العقد الثمين 5 / 205، غاية النهاية ت 1808، تهذيب التهذيب 5 / 308، خلاصة تذهيب التهذيب 205.
* طبقات ابن سعد 6 / 117، طبقات خليفة ت 1050، تاريخ البخاري 6 / 367، المعارف 426، الجرح والتعديل القسم الاول من المجلد الثالث 258، الحلية 4 / 148، الاستيعاب ت 1959، تاريخ ابن عساكر 13 / 322 آ، أسد الغابة 4 / 134، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 34، تهذيب الكمال ص 1056، تذكرة ؟ ؟ الحفاظ 1 / 61، تاريخ الاسلام 3 / 197، العبر 1 / 85، تذهيب التهذيب 3 / 111 آ، العقد الثمين 6 / 417، غاية النهاية ت 2463، الاصابة ت 6515، تهذيب التهذيب، 8 / 109، النجوم الزاهرة 1 / 195، طبقات الحفاظ للسيوطي ص 24، خلاصة تذهيب التهذيب 294، شذرات الذهب 1 / 82.
(1) ابن عساكر 13 / 322 آ.
(*)

(4/158)

عطية، حدثني عبدالرحمن بن سابط عن عمرو بن ميمون الاودي قال: قدم علينا معاذ اليمن، رسول رسول الله صلى الله عليه وسلم من الشحر، رافعا صوته بالتكبير، أجش الصوت، فألقيت محبتي عليه، فما فارقته حتى حثوت عليه من التراب.
ثم نظرت في أفقه الناس بعده، فأتيت ابن مسعود.
رواه أبو خيثمة، عن الوليد ابن مسلم.
وقال: فألقيت علي محبته (1).
(خ) نعيم بن حماد: حدثنا هشيم عن أبي بلج، وحصين، عن عمرو بن ميمون، قال: " رأيت في الجاهلية قردة اجتمع عليها قردة فرجموها، فرجمتها معهم (2) ".
شبابة: حدثنا عبدالملك بن مسلم، حدثنا عيسى بن حطان، قال: حدثنا عمرو بن ميمون، قال: كنت في حرث، فرأيت قرودا كثيرة قد اجتمعن، فرأيت قردا وقردة اضطجعا ثم أدخلت القردة يدها تحت عنق القرد واعتنقها وناما، فجاء قرد فغمزها، فنظرت إليه، وانسلت يدها من تحت رأس القرد ثم انطلقت معه غير بعيد، فنكحها وأنا أنظر، ثم رجعت إلى مضجعها.
فذهبت تدخل يدها تحت عنق القرد، فانتبه، فقام إليها، فشم دبرها، قال: فاجتمعت القردة، فجعل يشير إليها فتفرقت القردة، فلم ألبث أن جئ
__________
(1) إسناده صحيح، وهو في المسند 5 / 231، وأخرجه أبو داود (432) في الصلاة باب إذا أخر الامام الصلاة عن الوقت، وتمامه: " فقال لي: كيف أنت إذا أتت عليكم أمراء يصلون الصلاة لغير وقتها ؟ " قال، فقلت: ما تأمرني إن أدركني ذلك ؟ قال: " صل الصلاة لوقتها واجعل ذلك معهم سبحة ".
والاجش: الذي في صوته جشة وهي شدته مع غنة، والسبحة: ما يصليه المرء نافلة من
الصلوات، ومن ذلك سبحة الضحى.
(2) أخرجه البخاري 7 / 121 في الانبياء، باب أيام الجاهلية، ونعيم بن حماد كثير الخطأ، وهشيم مدلس وقد عنعن.
(*)

(4/159)

بذلك القرد بعينه - أعرفه فانطلقوا بها وبه إلى موضع كثير الرمل، فحفروا لهما حفيرة فجعلوهما فيها، ثم رجموهما حتى قتلوهما (1).
رواه عبد الله بن أبي جعفر الرازي عن عبدالملك نحوه.
عمرو، وثقه يحيى بن معين وأحمد العجلي.
قال أبو إسحاق: حج عمرو بن ميمون ستين مرة من بين حجة وعمرة وفي رواية، مئة مرة (2).
منصور: عن إبراهيم، قال: لما كبر عمرو بن ميمون، أوتد له في الحائط، فكان إذا سئم من القيام، أمسك به، أو يتعلق بحبل (3).
يونس بن أبي إسحاق: عن أبيه، كان عمرو بن ميمون إذا رئي، ذكر الله (4).
عباد بن العوام: حدثنا عاصم بن كليب، قال: رأيت عمرو بن ميمون، وسويد بن غفلة التقيا، فاعتنقا.
أبو إسحاق، عن عمرو بن ميمون، قال: شهدت عمر غداة طعن (5)، فكنت في الصف الثاني.
هشيم: عن أبي بلج، عن عمرو بن ميمون، أنه كان لا يتمنى الموت،
__________
(1) عيسى بن حطان لم يوثقه غير ابن حبان، قال ابن عبد البر في " الاستيعاب " في ترجمة عمرو بن ميمون: القصة بطولها تدور على عبدالملك بن مسلم عن عيسى بن حطان، وليسا ممن يحتج بهما.
وهذا عند جماعة أهل العلم منكر إضافة الزنى إلى غير مكلف وإقامة الحدود في
البهائم.
(2) الحلية 4 / 148.
(3) الحلية 4 / 150.
(4) ابن سعد 6 / 118.
(5) في الاصل: (عمرو طعن) وما أثبتناه من الحلية 4 / 151 وله تتمة.
(*)

(4/160)

يقول: إني أصلي في اليوم كذا، وكذا، حتى أرسل إليه يزيد بن أبي مسلم فتعنته، ولقي [ منه ] شدة، فكان يقول: اللهم ألحقني بالاخيار، ولا تخلفني مع الاشرار، واسقني من عذب الانهار (1).
قال الفلاس وغيره: مات سنة خمس وسبعين، وقيل سنة ست.
وقال أبو نعيم وغيره: مات سنة أربع وسبعين.

59 - شقيق بن سلمة * (ع) الامام الكبير شيخ الكوفة، أبو وائل الاسدي أسد خزيمة الكوفي، مخضرم أدرك النبي صلى الله عليه وسلم، وما رآه.
وحدث عن عمر، وعثمان، وعلي، وعمار، ومعاذ، وابن مسعود، وأبي الدرداء، وأبي موسى، وحذيفة، وعائشة، وخباب، وأسامة بن زيد، والاشعث بن قيس، وسلمان بن ربيعة، وسهل بن حنيف، وشيبة بن عثمان، وعمرو بن الحارث المصطلقي، وقيس بن أبي غرزة، وأبي هريرة، وأبي الهياج الاسدي، وخلق سواهم.
ويروي عن أقرانه: كمسروق، وعلقمة، وحمران بن أبان.
وكان من أئمة الدين.
وقيل: إنه روى عن أبي بكر الصديق.
__________
(1) الحلية 4 / 148 وما بين الحاصرتين منه.
* طبقات ابن سعد 6 / 96 و 180، طبقات خليفة ت 1114، تاريخ البخاري 4 / 245، المعارف 449، المعرفة والتاريخ 2 / 574، الجرح والتعديل القسم الاول من المجلد الثاني 371، الحلية 4 / 101، الاستيعاب ت 1201، تاريخ بغداد 9 / 268، تاريخ ابن عساكر 8 / 53 ب، أسد الغابة 3 / 3، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 247، وفيات الاعيان 2 / 476، تهذيب الكمال ص 586، تذكرة الحفاظ 1 / 56، تاريخ الاسلام 3 / 255، تذهيب التهذيب 2 / 80 ب، غاية النهاية ت 1429، الاصابة 3982، تهذيب التهذيب 4 / 361، النجوم الزاهرة 1 / 201، طبقات الحفاظ للسيوطي ص 20، خلاصة تذهيب التهذيب 167، تهذيب ابن عساكر 6 / 336.
(*)

(4/161)

حدث عنه: عمرو بن مرة، وحبيب بن أبي ثابت، والحكم بن عتيبة، وواصل الاحدب، وحماد الفقيه، وعبدة بن أبي لبابة، وعاصم بن بهدلة، وأبو حصين، وأبو إسحاق، ونعيم بن أبي هند، ومنصور والاعمش، ومغيرة، وعطاء بن السائب، وزبيد اليامي، وسيار أبو الحكم، ومحمد بن سوقة، والعلاء بن خالد، وأبو هاشم الرماني، وأبو بشر، وخلق كثير.
روى الزبرقان السراج عن أبي وائل قال: إني أذكر وأنا أبن عشر في الجاهلية أرعى غنما أو قال: إبلا لاهلي حين بعث النبي صلى الله عليه وسلم.
عاصم بن بهدلة: عن أبي وائل قال: أدركت سبع سنين من سني الجاهلية.
وكيع: عن أبي العنبس، قلت لابي وائل: هل أدركت النبي صلى الله عليه وسلم ؟ قال: نعم، وأنا غلام أمرد، ولم أره (1).
وروى مغيرة عن أبي وائل، قال: أتانا مصدق النبي صلى الله عليه وسلم فأتيته بكبش فقلت: خذ صدقة هذا، قال: ليس في هذا صدقة (1).
وقال الاعمش: قال لي شقيق بن سلمة: يا سليمان (2)، لو رأيتنا ونحن
هراب من خالد بن الوليد يوم بزاخة (3)، فوقعت عن البعير، فكادت تندق
__________
(1) ابن سعد 6 / 96.
(2) في الاصل: (ثنا سليمان) يعنى (حدثنا) وهو تصحيف، وما أثبتناه من المصدر السابق.
(3) بزاخة: ماء لطئ بأرض نجد، وقال أبو عمرو الشيباني: ماء لبني أسد كانت فيه وقعة عظيمة في أيام أبي بكر الصديق مع طليحة بن خويلد الاسدي، وكان قد تنبأ بعد النبي صلى الله عليه وسلم، واجتمع إليه أسد وغطفان، فقوي أمره، فبعث إليه أبو بكر خالد بن الوليد، فقدم خالد أمامه عكاشة ابن محصن الاسدي حليف الانصار، فلقيه ببزاخة ماء لبني أسد فقتل عكاشة، وكان عيينة بن حصن مع طليحة في سبع مئة من بني فزارة، وجاء خالد على الاثر، فلما رأى عيينة = (*)

(4/162)

عنقي.
فلو مت يومئذ كانت النار.
قال: وكنت يومئذ ابن إحدى عشرة سنة، وفي نسخة: ابن إحدى وعشرين سنة وهو أشبه.
قلت: كونه جاء بالكبش ثم هرب من خالد، يؤذن بارتداده، ثم من الله عليه بالاسلام، ألا تراه يقول: لو مت يومئذ، كانت النار، فكانت لله به عناية.
وروى يزيد بن أبي زياد، عن أبي وائل: أنا أكبر من مسروق.
محمد بن فضيل: عن أبيه، عن أبي وائل، أنه تعلم القرآن في شهرين.
وقال عمرو بن مرة: من أعلم أهل الكوفة بحديث ابن مسعود ؟ قال: أبو وائل.
قال الاعمش: قال لي إبراهيم النخعي، عليك بشقيق، فإني أدركت الناس، وهم متوافرون، وإنهم ليعدونه من خيارهم (1).
وروى مغيرة، عن إبراهيم، وذكر عنده أبو وائل، فقال: إني لاحسبه ممن يدفع عنا به.
وعنه قال: أما إنه خير مني (2).
قال عاصم بن أبي النجود: ما سمعت أبا وائل سب إنسانا قط، ولا بهيمة.
قال الثوري: عن أبيه، سمع أبا وائل سئل: أنت أكبر أو الربيع بن خثيم ؟ قال: أنا أكبر منه سنا، وهو أكبر مني عقلا (3).
__________
= أن سيوف المسلمين قد استلحمت المشركين قال لطليحة: أما ترى ما يصنع جيش أبي الفضل - يعني خالد بن الوليد - فهل جاءك ذوالنون بشئ ؟ قال: نعم قد جاء ني وقال لي إن لك يوما ستلقاه ليس لك أوله ولكن لك آخره، ورحى كرحاه، وحديثا لا تنساه، فقال: أرى والله أن لك حديثا لا تنساه، يا بني فزارة هذا كذاب ! وولى عسكره فانهزم الناس وظهر المسلمون.
اه.
معجم البلدان.
(1) ابن سعد 6 / 99.
(2) انظر تاريخ بغداد 9 / 270.
(3) ابن سعد 6 / 96.
(*)

(4/163)

وقال عاصم: كان عبد الله إذا رأى أبا وائل قال: التائب، قال، كان أبو وائل يحب عثمان (1).
روى حماد بن زيد، عن عاصم بن بهدلة قال: قيل لابي وائل: أيهما أحب إليك، علي أو عثمان ؟ قال: كان علي أحب إلي، ثم صار عثمان أحب إلي من علي.
وقال إسحاق بن منصور عن ابن معين: أبو وائل ثقة، لا يسأل عن مثله.
وقال ابن سعد (2): كان ثقة كثير الحديث.
أبو معاوية، عن الاعمش، قال لي أبو وائل: يا سليمان، ما في أمرائنا هؤلاء واحدة من اثنتين: ما فيهم تقوى أهل الاسلام، ولا عقول أهل
الجاهلية.
عمرو بن عبد الغفار، عن الاعمش، قال لي شقيق: نعم الرب ربنا، لو أطعناه.
ما عصانا.
أخبرنا إسحاق بن طارق، أنبأنا ابن خليل، أنبأنا اللبان، أنبأنا الحداد، أنبأنا أبو نعيم، حدثنا أبو علي محمد بن أحمد، حدثنا بشر بن موسى، حدثنا خلاد بن يحيى، حدثنا معرف بن واصل، قال: كنا عند أبي وائل، فذكروا قرب الله من خلقه، فقال: نعم، يقول الله تعالى: " ابن آدم، ادن مني شبرا أدن منك ذراعا، ادن مني ذراعا، أدن منك باعا، امش إلي، أهرول إليك " (3).
__________
(1) انظر تاريخ بغداد 9 / 270.
(2) في طبقاته 6 / 102.
(3) هو في معنى حديث أبي هريرة الذي خرجه البخاري 13 / 325 و 327 و 328: ومسلم (2675) قال: قال رسول الله صلى الله عليه وسلم: " يقول الله عزوجل: أنا عند ظن عبدي بي، وأنا معه حين يذكرني، وإن ذكرني في نفسه ذكرته في نفسي، وإن ذكرني في ملاء ذكرته في ملاهم خير منهم، وإن تقرب مني شبرا تقربت إليه ذراعا، وإن تقرب إلي ذراعا تقربت منه باعا.
وإن أتاني يمشي أتيته هرولة " وقد استوفى الحافظ ابن حجر شرحه في الفتح فراجعه.
(*)

(4/164)

وبه إلى أبي نعيم، حدثنا عبد الله بن محمد بن جعفر، حدثنا أبويحيى الرازي، حدثنا هناد، حدثنا عبدة، عن الزبرقان، قال: كنت عبد أبي وائل، فجعلت أسب الحجاج وأذكر مساوئه فقال: لا تسبه، وما يدريك لعله قال: اللهم اغفر لي فغفر له (1).
وبه، حدثنا أحمد بن جعفر، حدثنا عبد الله بن أحمد، حدثني يوسف
ابن يعقوب الصفار، حدثنا أبو بكر بن عياش، عن عاصم قال: كان أبو وائل إذا صلى في بيته ينشج نشيجا، ولو جعلت له الدنيا على أن يفعله وأحد يراه، ما فعله (2).
قال مغيرة: كان إبراهيم التيمي يذكر في منزل أبي وائل، وكان أبو وائل ينتفض انتفاض الطير.
قال عاصم بن بهدلة: كان أبو وائل يقول لجاريته، إذا جاء يحيى - يعني ابنه - بشئ، فلا تقبليه، وإذا جاء أصحابي بشئ، فخذيه.
وكان ابنه قاضيا على الكناسة (3).
قال: وكان لابي وائل رحمه الله خص من قصب، يكون فيه هو وفرسه، فإذا غزا، نقضه وتصدق به.
فإذا رجع، أنشأ بناءه (4).
قلت: قد كان هذا السيد رأسا في العلم والعمل.
قال محمد بن عثمان بن أبي شيبة: مات في زمن الحجاج بعد الجماجم.
وقال خليفة (5): مات بعد الجماجم سنة اثنتين وثمانين.
وأما قول
__________
(1) الحلية 4 / 102.
(2) تاريخ بغداد 9 / 270.
(3) الكناسة: محلة بالكوفة.
(4) الحلية 4 / 103.
(5) في طبقاته 1 / 328.
(*)

(4/165)

الواقدي: مات في خلافة عمر بن عبد العزيز، فوهم.
مات في عشر المئة.
قال عاصم بن أبي النجود: قلت لابي وائل: شهدت صفين ؟ قال: نعم، وبئست الصفون كانت.
فقيل له: أيهما أحب إليك، علي أو عثمان ؟ قال: علي، ثم صار عثمان أحب إلي.
عامر بن شقيق عن أبي وائل: استعملني ابن زياد على بيت المال، فأتاني رجل بصك أن أعط صاحب المطبخ ثمان مئة درهم.
فأتيت ابن زياد، فكلمته في الاسراف فقال: ضع المفاتيح واذهب (1).
أخبرنا أحمد بن عبدالحميد، وإسماعيل بن عبدالرحمن، قالا: أنبأنا عبد الله بن قدامة، أنبأنا أبو بكر بن النقور، أنبأنا علي بن محمد العلاف، أنبأنا أبو الحسن الحمامي، حدثنا عثمان بن أحمد، حدثنا محمد بن عبيدالله ابن أبي داود، حدثنا أبو بدر، حدثنا سليمان بن مهران، عن شقيق بن سلمة، قال: قال عبد الله، قال رسول الله صلى الله عليه وسلم: " الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك " (2).

60 - زر بن حبيش * (ع) ابن حباشة بن أوس، الامام القدوة، مقرئ الكوفة مع السلمي، أبو مريم الاسدي الكوفي، ويكنى أيضا أبا مطرف.
أدرك أيام الجاهلية.
__________
(1) ابن عساكر 8 / 60 آ.
(2) وأخرجه أحمد 1 / 387، و 413، و 442، والبخاري 11 / 275 في الرقاق من طرق عن شقيق عن ابن مسعود.
* طبقات ابن سعد 6 / 104، طبقات خليفة ت 983، تاريخ البخاري 3 / 447، المعارف 427، الجرح والتعديل القسم الثاني من المجلد الاول 622، الحلية 4 / 181، الاستيعاب ت 869، تاريخ ابن عساكر 6 / 207 آ، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 196، تهذيب الكمال ص 429، تذكرة الحفاظ 1 / 54، تاريخ الاسلام 3 / 249، العبر 1 / 95، تذهيب التهذيب 1 / 235، ب، غاية النهاية ت 1290، الاصابة ت 2971، تهذيب = (*)

(4/166)

وحدث عن عمر بن الخطاب، وأبي بن كعب، وعثمان، وعلي، وعبد
الله، وعمار، والعباس، وعبد الرحمن بن عوف، وحذيفة بن اليمان، وصفوان بن عسال، وقرأ على ابن مسعود وعلي.
وتصدر للاقراء، فقرأ عليه يحيى بن وثاب، وعاصم بن بهدلة، وأبو إسحاق، والاعمش، وغيرهم.
وحدثوا عنه، هم والمنهال بن عمرو، وعبدة بن أبي لبابة، وعدي بن ثابت، وأبو إسحاق الشيباني، وأبو بردة بن أبي موسى، وإسماعيل بن أبي خالد، وآخرون.
قال ابن سعد (1): كان ثقة، كثير الحديث.
وقال عاصم: كان زر من أعرب الناس، كان ابن مسعود يسأله عن العربية (1).
وقال همام: حدثنا عاصم عن زر، قال: وفدت إلى المدينة في خلافة عثمان، وإنما حملني على ذلك الحرص على لقي أصحاب رسول الله صلى الله عليه وسلم، فلقيت صفوان بن عسال، فقلت له: هل رأيت رسول الله ؟ قال: نعم، وغزوت معه ثنتي عشرة غزوة (2).
شيبان النحوي: عن عاصم، عن زر، قال: خرجت في وفد من أهل الكوفة، وايم الله، إن حرضني على الوفادة إلا لقي أصحاب رسول الله
__________
= التهذيب 3 / 312، طبقات الحفاظ للسيوطي ص 19، خلاصة تذهيب التهذيب 130، شذرات الذهب 1 / 91، تهذيب ابن عساكر 5 / 377.
(1) في الطبقات 6 / 105.
(2) الحلية 4 / 182.
(*)

(4/167)

صلى الله عليه وسلم، فلما قدمت المدينة، أتيت أبي بن كعب، وعبد الرحمن بن عوف، فكانا
جليسي وصاحبي، فقال أبي: يازر، ما تريد أن تدع من القرآن آية إلا سألتني عنها (1) ؟.
شعبة: عن عاصم، عن زر، قال: كنت بالمدينة في يوم عيد، فإذا عمر رضي الله عنه ضخم أصلع، كأنه على دابة مشرف.
حماد بن زيد: عن عاصم، عن زر، قال: لزمت عبدالرحمن بن عوف وأبيا.
ثم قال عاصم: أدركت أقواما كانوا يتخذون هذا الليل جملا، يلبسون المعصفر، ويشربون نبيذ الجر، لا يرون به بأسا، منهم زر وأبو وائل (2).
قال أبو بكر بن عياش عن عاصم: كان أبو وائل عثمانيا وكان زر بن حبيش علويا، وما رأيت واحدا منهما قط تكلم في صاحبه حتى ماتا.
وكان زر أكبر من أبي وائل، فكانا إذا جلسا جميعا، لم يحدث أبو وائل مع زر - يعني: يتأدب معه لسنه.
قال إسماعيل بن أبي خالد: رأيت زر بن حبيش وإن لحييه ليضطر بان من الكبر، وقد أتى عليه عشرون ومئة سنة (3).
وعن عاصم قال: ما رأيت أحدا أقرا من زر.
قال أبو عبيد: مات زر سنة إحدى وثمانين.
قال خليفة (4) والفلاس: مات سنة اثنتين وثمانين.
قال إسحاق الكوسج عن يحيى بن معين: زر ثقة.
__________
(1) ابن عساكر 6 / 209 ب.
(2) ابن عساكر 6 / 210 آ.
(3) ابن سعد 6 / 105.
(4) طبقات خليفة 1 / 294.
(*)

(4/168)

وقال لنا الحافظ أبو الحجاج في " تهذيبه " (1): زر بن حبيش بن حباشة ابن أوس بن بلال - وقيل: هلال بدل بلال - ابن سعد بن حبال بن نصر بن غاضرة بن مالك بن ثعلبة بن غنم بن دودان بن أسد بن خزيمة الاسدي، مخضرم أدرك الجاهلية.
وروى عن..فسمى (2) المذكورين، وسعيد بن زيد، وعبد الله بن عمرو بن العاص، وأبي ذر، وعائشة، وعن أبي وائل، وهو من أقرانه.
روى عنه بسرد المذكورين، وإبراهيم النخعي، وحبيب بن أبي ثابت، وزبيد اليامي، وطلحة بن مصرف، وشمر بن عطية، والشعبي، وعبد الرحمن ابن مروزق الدمشقي، وعثمان بن الجهم، وعلقمة بن مرثد، وعيسى بن عاصم الاسدي، وعيسى بن عبدالرحمن بن أبي ليلى، وأبو رزين مسعود بن مالك.
شيبان: عن عاصم، عن زر، قلت لابي: يا أبا المنذر، اخفض (3) لي جناحك فإنما أتمتع منك تمتعا.
محمد بن طلحة: عن الاعمش قال: أدركت أشياخنا زرا وأبا وائل، فمنهم من عثمان أحب إليه من علي، ومنهم من علي أحب إليه من عثمان.
وكانوا أشد شئ تحابا وتوادا.
قيس بن الربيع: عن عاصم، قال: مر رجل على زر وهو يؤذن، فقال: يا أبا مريم قد كنت أكرمك عن ذا.
قال: إذا لا أكلمك كلمة حتى تلحق بالله.
__________
(1) ص 431.
(2) أي الحافظ المزي صاحب التهذيب وفي الاصل (تسمى) وهو تحريف.
(3) في الاصل: (احفظ) وما أثبتناه من الحلية 4 / 182.
(*)

(4/169)

ابن عيينة: عن إسماعيل، قلت لزر: كم أتى عليك ؟ قال: أنا ابن مئة وعشرين سنة.
وقال هشيم: بلغ زر مئة واثنتين وعشرين سنة.
وقال الهيثم: مات قبل الجماجم.
وقال أبو نعيم: مات ابن سبع وعشرين ومئة.
وروى زكريا بن حكيم الحبطي عن الشعبي: أن زرا كتب إلى عبد الملك بن مروان كتابا يعظه (1).

61 - عبد الله بن أبي الهذيل * (م، ت، س) القدوة العابد الامام، أبو المغيرة العنزي الكوفي.
روى عن أبي بكر، وعمر مرسلا، وعن علي، وعمار، وأبي، وابن مسعود، وخباب، وأبي هريرة، وعدة.
وعنه: واصل الاحدب، وأبو التياح الضبعي، وإسماعيل بن رجاء، وأجلح الكندي، وسلم بن عطية، وعطاء بن السائب، والعوام بن حوشب.
قال النسائي: ثقة.
وقال أبوالتياح: ما رأيته إلا وكأنه مذعور.
وقال العوام: قال ابن أبي الهذيل: إني لاتكلم حتى أخشى الله، وأسكت حتى أخشى الله (2).
وروى الثوري عن أبي سنان، عن ابن أبي الهذيل قال: أدركنا أقواما وإن أحدهم يستحيي من الله في سواد الليل.
قال الثوري: يعني التكشف (2).
__________
(1) انظر الحلية 4 / 184.
* طبقات ابن سعد 6 / 115، طبقات خليفة ت 1134، تاريخ البخاري 5 / 222، الجرح والتعديل القسم الثاني من المجلد الثاني 196، الحلية 4 / 358، تهذيب الكمال ص 751، تاريخ الاسلام 3 / 270، تذهيب التهذيب 2 / 192، ب، غاية النهاية ت 1926، تهذيب التهذيب 6 / 62.
(2) الحلية 4 / 358، 359.
(*)

(4/170)

أنبأنا ابن سلامة، عن أبي المكارم التيمي، أنبأنا الحداد، أنبأنا أبو نعيم، حدثنا ابن خلاد، حدثنا الحارث بن أبي أسامة، حدثنا عبيدالله بن عائشة، حدثنا حماد عن أبي التياح، عن عبد الله بن أبي الهذيل، عن عمار، أن رسول الله صلى الله عليه وسلم قال: " تقتلك الفئة الباغية " (1) تابعه عبد الوارث عن أبي التياح.
يعلى بن عبيد: حدثنا الاجلح عن ابن أبي الهذيل، قال: كنت عند عمر، فجئ بشيخ نشوان في رمضان، قال: ويلك، وصبياننا صيام ! فضربه ثمانين.

62 - مالك بن أوس * (ع) ابن الحدثان بن الحارث بن عوف، الفقيه الامام الحجة، أبو سعد - ويقال: أبو سعيد - النصري الحجازي المدني، أدرك حياة النبي صلى الله عليه وسلم.
__________
(1) الحلية 4 / 361 وهو حديث صحيح متواتر رواه جماعة من الصحابة منهم أبو سعيد الخدري وأم سلمة وهما في الصحيح، وقتادة بن النعمان عند النسائي، وأبو هريرة عند الترمذي وعبد الله بن عمرو بن العاص عند النسائي، وعثمان بن عفان، وحذيفة، وأبو أيوب، وأبو رافع، وخزيمة بن ثابت، ومعاوية، وعمرو بن العاص.
قال الحافظ في الفتح 1 / 452، " وكلها عند الطبراني وغيره، وغالب طرقها صحيحة أو حسنة " وفيه عن جماعة آخرين يطول عدهم.
وفي هذا الحديث علم من أعلام النبوة، وفضيلة ظاهرة لعلي وعمار رضي الله عنهما، ورد على النواصب الزاعمين أن عليا لم يكن مصيبا في حروبه.
* طبقات ابن سعد 5 / 56، طبقات خليفة ت 2020، تاريخ البخاري 7 / 305، المعارف 427، المعرفة والتاريخ 1 / 397، الجرح والتعديل القسم الاول من المجلد الرابع 203، الاستيعاب ت 2253، تاريخ ابن عساكر 16 / 84 ب، أسد الغابة 4 / 372، تهذيب الاسماء
واللغات القسم الاول من الجزء الثاني 79، تذكرة الحفاظ 1 / 63، تاريخ الاسلام 4 / 49، العبر 1 / 106، تذهيب التهذيب 4 / 16 ب، الاصابة ت 7595، تهذيب التهذيب 10 / 10، النجوم الزاهرة 1 / 190، طبقات الحفاظ للسيوطي ص 26، خلاصة تذهيب التهذيب 366، شذرات الذهب 1 / 99.
(*)

(4/171)

وحدث عن عمر، وعلي، وعثمان، وطلحة، والزبير، وعبد الرحمن ابن عوف، والعباس، وسعد بن أبي وقاص، وطائفة.
حدث عنه الزهري، ومحمد بن المنكدر، وعكرمة بن خالد، وأبو الزبير، ومحمد بن عمرو بن حلحلة، ومحمد بن عمر بن عطاء، وسلمة بن وردان، وآخرون.
وشهد الجابية وفتح بيت المقدس مع عمر.
قال الزهري: أخبرني مالك بن أوس أن عمر دعاه قال: فدخلت عليه فإذا هو جالس على رمال سرير [ له، ليس بينه وبين الرمال فراش ]، فقال: يا مالك إنه قد قدم من قومك أهل أبيات [ حضروا المدينة ] وقد أمرت لهم برضخ فاقسمه بينهم.
قلت: لو أمرت بذلك غيري، قال: اقسمه أيها المرء (1).
قال البخاري (2): مالك بن أوس قال بعضهم له صحبة، ولا يصح.
قال: وقد ركب الخيل في الجاهلية.
قاله الواقدي.
وروى ابن إسحاق عن محمد بن عمر بن عطاء، عن مالك بن أوس، قال: كنت عريفا في زمن عمر.
وقال ابن خراش وغيره: ثقة.
قلت: كان مذكورا بالبلاغة والفصاحة، وهو قليل الحديث.
قال أبو حفص الفلاس وغير واحد: مات سنة اثنتين وتسعين.
قلت: لعله عاش مئة سنة.
ذكره أبو القاسم ابن عساكر في تاريخه.

63 - عمر بن عبيدالله * ابن معمر، الامير أبو حفص التيمي، من أشراف قريش، كان جوادا
__________
(1) الخبر في " ابن عساكر " 16 / 85 آ وله تتمة، وما بين الحاصرتين منه.
(2) في تاريخه الكبير 7 / 305.
* تاريخ البخاري 6 / 175، الجرح والتعديل القسم الاول من المجلد الثالث 120، تاريخ = (*)

(4/172)

ممدحا، شجاعا، كبير الشأن، له فتوحات مشهودة، ولي البصرة لابن الزبير.
وحدث عن ابن عمر، وجابر.
وعنه عطاء بن أبي رباح، وابن عون.
وولي إمرة فارس، ثم وفد على عبدالملك.
وتوفي بدمشق.
وكان مراهقا عند مقتل عثمان.
وكان يقال له: أحمر قريش، يضرب بشجاعته المثل.
وقد بعث مرة بألف دينار إلى ابن عمر فقبلها، وقال: وصلته رحم.
وقيل: إنه اشترى مرة جارية بمئة ألف، فتوجعت لفراق سيدها، فقال له: خذها وثمنها.
قال المدائني: توفي سنة اثنتين وثمانين.

64 - أبو عمرو الشيباني * (ع) اسمه سعد بن إياس الكوفي، من بني شيبان بن ثعلبة بن عكابة.
أدرك الجاهلية وكاد أن يكون صحابيا.
حدث عن علي، وابن مسعود، وحذيفة، وطائفة.
روى عنه منصور، والاعمش، وسليمان التيمي، والوليد بن العيزار، وإسماعيل بن أبي خالد، وأبو معاوية عمرو بن عبد الله النخعي، وآخرون.
__________
= ابن عساكر 13 / 168 ب، تاريخ الاسلام 3 / 287، البداية والنهاية 9 / 46، تعجيل المنفعة 299، * طبقات ابن سعد 6 / 104، طبقات خليفة ت 1131، تاريخ البخاري 4 / 47، المعارف 426، الجرح والتعديل القسم الاول من المجلد الثاني 78، الاستيعاب ت 919، أسد الغابة 2 / 270، تهذيب الكمال ص 471، تاريخ الاسلام 4 / 83، تذكرة الحفاظ 1 / 63، العبر 1 / 116، تذهيب التهذيب 2 / 7 ب، غاية النهاية ت 1327، الاصابة ت 3669، تهذيب التهذيب 3 / 468، النجوم الزاهرة 1 / 208، طبقات الحفاظ للسيوطي ص 26، خلاصة تذهيب التهذيب 134، شذرات الذهب 1 / 113.
(*)

(4/173)

وعاش مئة عام وعشرين عاما، فعنه قال: بعث النبي صلى الله عليه وسلم وأنا أرعى إبلا بكاظمة.
قال: وكنت يوم القادسية ابن أربعين سنة (1).
قال عاصم بن أبي النجود: كان أبو عمرو الشيباني يقرئ القرآن في المسجد الاعظم، فقرأت عليه، ثم سألته عن آية، فاتهمني بهوى.
وقال يحيى بن معين: كوفي، ثقة.
قلت: هو من رجال الكتب الستة.
ومات في خلافة الوليد بن عبد الملك فيما أحسب.

65 - المعرور بن سويد * (ع) الامام المعمر أبو أمية الاسدي الكوفي.
حدث عن ابن مسعود، وأبي ذر، وجماعة، وعنه: واصل الاحدب، وسالم بن أبي الجعد، وعاصم بن بهدلة، ومغيرة اليشكري، وسليمان الاعمش.
وثقه يحيى بن معين.
قال أبو حاتم (2): قال الاعمش: رأيته وهو ابن مئة وعشرين سنة، أسود الرأس واللحية.
قلت: توفي سنة بضع وثمانين.

66 - طلحة بن عبد الله * * (خ 4) ابن عوف الزهري، قاضي المدينة زمن يزيد.
__________
(1) ابن سعد 6 / 104.
* طبقات ابن سعد 6 / 118، طبقات خليفة ت 1095، تاريخ البخاري 8 / 39، المعارف 432، الجرح والتعديل القسم الاول من المجلد الرابع 415، تهذيب الكمال ص 1353، تذكرة الحفاظ 1 / 63، تاريخ الاسلام 3 / 306، تذهيب التهذيب 4 / 54 ب، تهذيب التهذيب 10 / 230، طبقات الحفاظ للسيوطي ص 25، خلاصة تذهيب التهذيب 397.
(2) في الجرح والتعديل القسم الاول من المجلد الرابع 415.
* * طبقات ابن سعد 5 / 160، طبقات خليفة ت 2078، المعارف 235، المعرفة والتاريخ = (*)

(4/174)

حدث عن عمه عبدالرحمن بن عوف، وعثمان، وسعيد بن زيد، وابن عباس، وعنه: سعد بن إبراهيم والزهري، وأبو الزناد، وجماعة.
وكان شريفا، جوادا، حجة إماما يقال له طلحة الندى.
مات سنة تسع وتسعين.

67 - أبو عثمان النهدي * (ع) الامام، الحجة، شيخ الوقت، عبدالرحمن بن مل - وقيل: ابن ملي - ابن عمرو بن عدي البصري.
مخضرم معمر، أدرك الجاهلية والاسلام.
وغزا في خلافة عمر وبعدها غزوات.
وحدث عن عمر، وعلي، وابن مسعود، وأبي بن كعب، وبلال، وسعد ابن أبي وقاص، وسلمان الفارسي، وحذيفة بن اليمان، وأبي موسى الاشعري، وأسامة بن زيد، وسعيد بن زيد بن عمرو بن نفيل، وأبي هريرة،
وابن عباس، وطائفة سواهم.
حدث عنه قتادة، وعاصم الاحول، وحميد الطويل، وسليمان التيمي، وأيوب السختياني، وداود بن أبي هند، وخالد الحذاء، وعمران بن حدير،
__________
= 1 / 368، أخبار القضاة 1 / 120، الجرح والتعديل القسم الاول من المجلد الثاني 472، تاريخ ابن عساكر 8 / 266 آ، تهذيب الكمال ص 627، تاريخ الاسلام 4 / 16، تذهيب التهذيب 2 / 104 ب، الاصابة ت 4305، تهذيب التهذيب 5 / 19، خلاصة تذهيب التهذيب 179، شذرات الذهب 1 / 112، تهذيب ابن عساكر 7 / 72.
* طبقات ابن سعد 7 / 97، طبقات خليفة ت 1670، المعارف 426، الجرح والتعديل القسم الثاني من المجلد الثاني 283، الاستيعاب ت 1461، أسد الغابة 3 / 324، تاريخ بغداد 10 / 202، تهذيب الكمال ص 1632، تاريخ الاسلام 4 / 82، تذكرة الحفاظ 1 / 61، العبر 1 / 119، تذهيب التهذيب 2 / 228 آ، البداية والنهاية 9 / 15 و 190، الاصابة ت 6379، تهذيب التهذيب 6 / 277، طبقات الحفاظ للسيوطي ص 25، خلاصة تذهيب التهذيب 235، شذرات الذهب 1 / 118.
(*)

(4/175)

وعلي بن جدعان، وحجاج بن أبي زينب، وخلق.
وشهد وقعة اليرموك، وثقه علي بن المديني، وأبو زرعة، وجماعة.
وقيل: أصله كوفي، وتحول إلى البصرة.
وكانت هجرته من أرض قومه وقت استخلاف عمر.
وكان من سادة العلماء العاملين.
روى حميد الطويل عنه قال: بلغت مئة وثلاثين سنة.
قلت: فعلى هذا هو أكبر من أنس بن مالك ومن سهل بن سعد.
الساعدي، نعم، ومن ابن عباس، وعائشة.
قال الحافظ أبو نصر الكلاباذي: أسلم أبو عثمان على عهد النبي صلى الله عليه وسلم.
ولم يره، لكنه أدى إلى عماله الزكاة.
قال يزيد بن هارون: حدثنا حجاج بن أبي زينب، سمعت أبا عثمان يقول: كنا في الجاهلية نعبد حجرا، فسمعنا مناديا ينادي: يا أهل الرحال، إن ربكم قد هلك، فالتمسوا ربا.
فخرجنا على كل صعب وذلول، فبينا نحن كذلك إذ سمعنا مناديا ينادي: إنا قد وجدنا ربكم أو شبهه، فجئنا فإذا حجر فنحرنا عليه الجزر (1).
وروى عاصم الاحول، عن أبي عثمان قال: رأيت يغوث صنما من رصاص يحمل على جمل أجرد، فإذا بلغ واديا، برك فيه، وقالوا: قد رضي لكم ربكم هذا الوادي.
أبو قتيبة: حدثنا أبو حبيب المروزي: سمعت أبا عثمان النهدي يقول: حججت في الجاهلية حجتين.
عبدالرحيم بن سليمان، عن عاصم الاحول قال: سئل أبو عثمان
__________
(1) ابن سعد 7 / 97.
(*)

(4/176)

النهدي وأنا أسمع: هل أدركت النبي صلى الله عليه وسلم ؟ قال: نعم، وأديت إليه ثلاث صدقات ولم ألقه.
وغزوت على عهد عمر، وشهدت اليرموك، والقادسية، وجلولاء، وتستر ونهاوند، وأذربيجان، ومهران، ورستم (1).
عبدالقاهر بن السري: عن أبيه، عن جده، قال: كان أبو عثمان من قضاعة، وسكن الكوفة، فلما قتل الحسين، تحول إلى البصرة وقال: لا أسكن بلدا قتل فيه ابن بنت رسول الله صلى الله عليه وسلم.
قال: وحج ستين مرة ما بين حجة وعمرة، وقال: أتت علي ثلاثون ومئه سنة وما شئ إلا وقد أنكرته، خلا أملي فإنه كما هو (2).
زهير بن محمد بن عاصم: عن أبي عثمان، قال: صحبت سلمان الفارسي ثنتي عشرة سنة.
حماد: عن علي بن زيد، عن أبي عثمان النهدي، قال: أتيت عمر رضي الله عنه بالبشارة يوم نهاوند.
معتمر: عن أبيه، قال: كان أبو عثمان النهدي يصلي حتى يغشى عليه.
وقال معاذ بن معاذ: كانوا يرون أن عبادة سليمان التيمي، من أبي عثمان النهدي أخذها.
أبو عمر الضرير: حدثنا معتمر عن أبيه، قال: إني لاحسب أن أبا عثمان كان لا يصيب دنيا، كان ليله قائما، ونهاره صائما، وإن كان ليصلي حتى يغشي عليه.
عن عاصم الاحول، قال: بلغني أن أبا عثمان النهدي كان يصلي ما بين المغرب والعشاء مئة ركعة.
__________
(1) تاريخ بغداد 10 / 204 وله تتمة.
(2) انظر ابن سعد 7 / 98 وتاريخ بغداد 10 / 204.
(*)

(4/177)

قال أبو حاتم (1): كان ثقة.
وكان عريف قومه.
أبو نعيم: حدثنا أبو طالوت عبد السلام، رأيت أبا عثمان النهدي شرطيا.
قال المدائني وخليفة بن خياط وابن معين: مات سنة مئة.
وشذ أبو حفص الفلاس فقال: مات سنة خمس وتسعين.
وقيل غير ذلك.
يقع حديثه عاليا في جزء الانصاري، وفي الغيلانيات (2) وغير ذلك، والله أعلم.
أخبرنا عبدالرحمن بن محمد بن الفقيه وجماعة إذنا قالوا: أنبأنا عمر ابن محمد، أنبأنا هبة الله بن محمد، أنبأنا ابن غيلان أنبأنا أبو بكر الشافعي، حدثنا موسى بن سهل، حدثنا علي بن عاصم، حدثنا سليمان التيمي، عن أبي عثمان، عن حذيفة بن اليمان قال: خرج فتية يتحدثون، فإذا هم بإبل معطلة، فقال بعضهم: كأن أرباب هذه ليسوا معها، فأجابه بعير منها فقال: إن أربابها حشروا ضحى.
وبه، قال أبو بكر الشافعي، حدثنا محمد بن مسلمة، حدثنا يزيد، أنبأنا سليمان التيمي عن أبي عثمان النهدي، عن أسامة بن زيد، عن النبي صلى الله عليه وسلم قال: " وقفت على باب الجنة، فإذا أكثر من يدخلها الفقراء، وإن أهل الجد محبوسون " (3).
__________
(1) في الجرح والتعديل القسم الثاني من المجلد الثاني 283 و 284.
(2) الغيلانيات: هي أحد عشر جزءا، تخريج الحافظ الدار قطني من حديث أبي بكر محمد ابن عبد الله بن إبراهيم البغدادي (الشافعي البزار)..المتوفى سنة أربع وخمسين وثلاث مئة.
القدر المسموع لابي طالب محمد بن محمد بن إبراهيم بن غيلان البزار المتوفى سنة أربعين وأربع مئة من أبي بكر المذكور وهي من أعلى الحديث وأحسنه.
الرسالة المستطرفة لمحمد جعفر الكتاني ص 92 و 93 ط الثانية.
(3) وأخرجه البخاري 11 / 361 في الرقاق باب صفة الجنة والنار، ومسلم (2736) في = (*)

(4/178)

68 - أبو الشعثاء * (ع) هو سليم بن أسود المحاربي، الفقيه، الكوفي، صاحب علي.
روى عن علي، وشهد معه مشاهده، وعن حذيفة، وأبي ذر الغفاري، وأبي أيوب الانصاري، وأبي موسى الاشعري، وأبي هريرة، وعائشة، وابن عمر، وطائفة.
حدث عنه ابنه أشعث بن أبي الشعثاء، وأبو صخرة جامع بن شداد، وإبراهيم بن مهاجر، وحبيب بن أبي ثابت، وغيرهم.
متفق على توثيقه.
وسئل عنه أبو حاتم الرازي فقال: لا يسأل عن مثله (1).
قيل: إن أبا الشعثاء المحاربي قتل يوم الزاوية (2) مع ابن الاشعث سنة اثنتين وثمانين.
أما أبو الشعثاء (ع) عالم البصرة فأصغر من هذا وسيأتي (3).

69 - عابس بن ربيعة * * (ع) النخعي.
كوفي مخضرم.
حجة.
__________
= الذكر باب أكثر أهل الجنة الفقراء من طرق عن سليمان التيمي عن أبي عثمان عن أسامة بن زيد.
وأصحاب الجد: أي الغنى، محبوسون: أي ممنوعون من دخول الجنة مع الفقراء من أجل المحاسبة على المال.
* طبقات ابن سعد 6 / 195، طبقات خليفة ت 1099، تاريخ البخاري 4 / 120، الجرح والتعديل القسم الاول من المجلد الثاني 211، تهذيب الكمال ص 530، تاريخ الاسلام 3 / 318، العبر 1 / 95، تذهيب التهذيب 2 / 43 ب، تهذيب التهذيب 4 / 165، النجوم الزاهرة 1 / 204، خلاصة تذهيب التهذيب 149، شذرات الذهب 1 / 91.
(1) عبارة أبي حاتم في الجرح والتعديل: " هو من التابعين لا يسأل عنه ".
(2) الزاوية: موضع قرب البصرة، كانت به الوقعة المشهورة بين الحجاج وابن الاشعث.
انظر أخبارها في " الطبري " 6 / 342.
(3) انظر ترجمته على ص 481 من هذا الجزء.
* * طبقات ابن سعد 6 / 122، طبقات خليفة ت 1063، تاريخ البخاري 7 / 80، الجرح = (*)

(4/179)

حدث عن علي، وعمر، وعائشة.
حدث عنه ابناه: إبراهيم وعبد الرحمن، وإبراهيم النخعي، وأبو إسحاق السبيعي، وآخرون.
له أحاديث يسيرة.

70 - سعيد بن وهب * (م ن) الهمداني الخيواني الكوفي.
من كبراء شيعة علي.
حدث عن علي، وابن مسعود، ومعاذ بن جبل، وخباب.
أسلم في حياة النبي صلى الله عليه وسلم.
ولزم عليا رضي الله عنه حتى كان يقال له القراد، للزومه إياه.
وروى عن سلمان، وابن عمر، والقاضى شريح.
روى عنه: أبو إسحاق، وولده يونس بن أبي إسحاق، وطائفة.
وكان يخضب بالصفرة.
وكان عريف قومه.
وحدث عنه أيضا ابنه عبدالرحمن.
له أحاديث.
وثقه يحيى بن معين.
مات في سنة ست وسبعين.
كذا قلت في " تاريخ الاسلام " (1) وقال ابن سعد (2): مات بالكوفة في خلافة عبدالملك سنة ست وثمانين.
__________
= والتعديل القسم الثاني من المجلد الثالث 35، تهذيب الكمال ص 633، تاريخ الاسلام 3 / 259، تذهيب التهذيب 2 / 109 آ، تهذيب التهذيب 5 / 37، خلاصة تذهيب التهذيب 304.
* طبقات ابن سعد 6 / 170، طبقات خليفة ت 1072، تاريخ البخاري 3 / 517، الجرح والتعديل القسم الاول من المجلد الثاني 69، وأسد الغابة 2 / 316، تهذيب الكمال ص 508، تاريخ الاسلام 3 / 156 و 4 / 7، تذهيب التهذيب 2 / 30 آ، الاصابة ت 3685، تهذيب التهذيب 4 / 95، خلاصة تذهيب التهذيب 143.
(1) 3 / 156.
(2) في الطبقات 6 / 170.
(*)

(4/180)

71 - جميل بن عبد الله * ابن معمر أبو عمرو العذري الشاعر البليغ، صاحب بثينة، وما أحلى استهلاله حيث يقول: ألا أيها النوام ويحكم هبوا * أسائلكم: هل يقتل الرجل الحب (1).
ويحكى عنه تصون ودين وعفة.
يقال: مات سنة اثنتين وثمانين.
وقيل: بل عاش حتى وفد على عمر ابن عبد العزيز، ونظمه في الذروة.
يذكر مع كثير عزة والفرزدق.

72 - القباع * * الامير متولي البصرة لابن الزبير، الحارث بن عبد الله بن أبي ربيعة المخزومي المكي.
لقب بالقباع باسم مكيال وضعه لهم.
حدث عن عمر، وعن عائشة، وأم سلمة، ومعاوية.
وعنه: الزهري.
وعبد الله بن عبيد بن عمير، والوليد بن عطاء، وابن سابط.
__________
* طبقات فحول الشعراء ص 543، الشعر والشعراء ص 346، الاغاني 7 / 77، المؤتلف والمختلف للآمدي 72، شرح ديوان الحماسة للتبريزي 1 / 169، تاريخ ابن عساكر 4 / 5 آ، وفيات الاعيان 1 / 366، تاريخ الاسلام 3 / 347، البداية والنهاية 9 / 44، حسن المحاضرة 1 / 558، تزيين الاسواق 1 / 38، شذرات الذهب 1 / 91، خزانة الادب تحقيق هارون 1 / 397، تهذيب ابن عساكر 3 / 398 وسيكرر المؤلف ترجمته في ص 385.
(1) الديوان ص 25، والتخريج فيه.
* * طبقات ابن سعد 5 / 28 و 464، طبقات خليفة ت 2001، تاريخ البخاري 2 / 273، المعرفة والتاريخ 1 / 372، الجرح والتعديل القسم الثاني من المجلد الاول 77، تاريخ ابن عساكر
4 / 54 آ، تهذيب الكمال ص 215، تاريخ الاسلام 3 / 244، تذهيب التهذيب 1 / 114 آ، البداية والنهاية 9 / 43، الاصابة ت 2043، تهذيب التهذيب 2 / 144، خلاصة تذهيب التهذيب 68، تهذيب ابن عساكر 3 / 453.
(*)

(4/181)

روى حاتم بن أبي صغيرة عن أبي قزعة أن عبدالملك قال في الطواف: قاتل الله ابن الزبير يكذب على عائشة أن النبي صلى الله عليه واله وسلم قال لها: " لولا حدثان قومك بالكفر، لنقضت البيت حتى أزيد فيه الحجر " فقال له الحارث بن عبد الله بن أبي ربيعة لا تقل هذا يا أمير المؤمنين، فأنا سمعتها تقوله.
فقال: لو كنت سمعته قبيل أن أهدمه لتركته على بناء [ ابن ] الزبير (1).
وقال الشعبي: كانت أمه نصرانية، فشيعها أصحاب رسول الله.
وقيل: إنه خرج عليهم، فقال: إن لنا أهل دين غيركم.
فقال معاوية: لقد ساد هذا.
وقيل: كانت حبشية، فكان هو أسود.
وكان خطيبا بليغا دينا (2).

73 - حمران بن أبان * (ع) الفارسي الفقيه، مولى أمير المؤمنين عثمان.
كان من سبي عين التمر (3)، ابتاعه عثمان من المسيب بن نجبة.
حدث عن عثمان، ومعاوية.
وهو قليل الحديث.
روى عنه: عطاء بن
__________
(1) أخرجه مسلم في صحيحه (1333) (404) في الحج باب نقض الكعبة وبنائها.
وانظر البخاري 3 / 351، 353، و 8 / 129.
(2) انظر ابن سعد 5 / 29.
* طبقات ابن سعد 5 / 283 و 7 / 148.
طبقات خليفة ت 1611 و 1656، تاريخ البخاري 3 / 80، المعارف 435، الجرح والتعديل القسم الثاني من المجلد الاول 265، تاريخ ابن عساكر 5 / 144 آ، تهذيب الكمال ص 331، تاريخ الاسلام 3 / 152 و 245، تذهيب التهذيب 1 / 175
ب، البداية والنهاية 9 / 12، الاصابة ت 1998،، تهذيب التهذيب 3 / 24، خلاصة تذهيب التهذيب 93، تهذيب ابن عساكر 4 / 438.
(3) عين التمر: بلدة قريبة من الانبار غربي الكوفة، منها يجلب القسب والتمر إلى سائر البلاد، افتتحها المسلمون أيام أبي بكر على يد خالد بن الوليد فسبى نساءها وقتل رجالها، اه.
معجم البلدان.
(*)

(4/182)

يزيد الليثي، وعروة، وزيد بن أسلم، وبيان بن بشر، وبكير بن الاشج، ومعاذ بن عبدالرحمن، وآخرون.
قال صالح بن كيسان: كان ممن سباه خالد من عين التمر.
وقال مصعب الزبيري: إنما هو حمران بن أبا.
فقال بنوه: ابن أبان.
وقال ابن سعد (1): نزل البصرة وادعى ولده أنه من النمر بن قاسط.
قال قتادة: كان حمران يصلي خلف عثمان، فإذا أخطأ فتح عليه.
وعن الزهري أن حمران كان يأذن على عثمان.
وقيل كان كاتب عثمان.
وكان وافر الحرمة عند عبد الملك.
طال عمره وتوفي سنة نيف وثمانين.
وسيأتي أبان ولد عثمان وأخوه عمرو بن عثمان (2).
74 - ابن الاشعث * الامير متولي سجستان، عبدالرحمن محمد بن الاشعث بن قيس الكندي.
بعثه الحجاج على سجستان، فثار هناك، وأقبل في جمع كبير، وقام معه علماء وصلحاء لله تعالى لما انتهك الحجاج من إماتة وقت الصلاة، ولجوره وجبروته.
فقاتله الحجاج، وجرى بينهما عدة مصافات.
وينتصر ابن
__________
(1) في الطبقات 5 / 283.
(2) انظر ترجمتهما في 351 وصفحة 353 من هذا الجزء.
* المعارف 334، تاريخ الطبري 6 / حوادث سنة 80 - 85 ه، تاريخ ابن الاثير 4 / حوادث سنة 80 - 85 ه.
تاريخ الاسلام 3 / 273، العبر 1 / 90 و 97، البداية والنهاية 9 / 53، النجوم الزاهرة 1 / 202، شذرات الذهب 1 / 94.

(4/183)

الاشعث، ودام الحرب أشهرا، وقتل خلق من الفريقين، وفي آخر الامر انهزم جمع ابن الاشعث، وفر هو إلى الملك رتبيل ملتجئا إليه، فقال له علقمة بن عمرو: أخاف عليك، وكأني بكتاب الحجاج قد جاء إلى رتبيل يرغبه ويرهبه، فإذا هو قد بعث بك أو قتلك.
ولكن ها هنا خمس مئة مقاتل قد تبايعنا على أن ندخل مدينة نتحصن بها ونقاتل حتى نعطى أمانا أو نموت كراما.
فأبى عليه، وأقام الخمس مئة حتى قدم عمارة بن تميم فقاتلوه حتى أمنهم ووفى لهم.
ثم تتابعت كتب الحجاج إلى رتبيل بطلب ابن الاشعث، فبعث به إليه على أن ترك له الحمل (1) سبعة أعوام.
وقيل: إن ابن الاشعث أصابه السل فمات، فقطع رأسه، ونفذ إلى الحجاج.
وقيل: إن الحجاج كتب إلى رتبيل: إني قد بعثت إليك عمارة في ثلاثين ألفا يطلبون ابن الاشعث، فأبى أن يسلمه، وكان مع ابن الاشعث عبيد بن أبي سبيع، فأرسله إلى رتبيل، فخف على رتبيل واختص به، قال لابن الاشعث أخوه القاسم: لا آمن غدر رتبيل، فاقتله يعني عبيدا - فهم به، ففهم ذلك وخاف، فوشي به إلى رتبيل وخوفه من غائلة الحجاج، وهرب سرا إلى عمارة فاستعجل في ابن الاشعث ألف ألف درهم.
فكتب بذلك عمارة إلى الحجاج فكتب: أن أعط عبيدة ورتبيل ما طلبا.
فاشترط أمورا فأعطيها وأرسل إلى ابن الاشعث وإلى ثلاثين من أهل بيته وقد هيأ لهم القيود والاغلال، فقيدهم وبعث بهم إلى عمارة، وسار بهم.
فلما
قرب ابن الاشعث من العراق ألقى نفسه من قصر خراب أنزلوه فوقه فهلك.
فقيل: ألقى نفسه والحر معه الذي هو مقيد معه.
والقيد في رجلي الاثنين فهلكا، وذلك في سنة أربع وثمانين.
__________
(1) كذا الاصل - وهو محتمل - ولعلها (الصلح) فقد جاءت عبارة الطبري 6 / 390 هكذا: " وترك له الصلح الذي كان يأخذه منه سبع سنين " وقد صححها محقق تاريخ الاسلام، ب (الجعل) ولا نراه.
(*)

(4/184)

75 - أعشى همدان * شاعر مفوه شهير، كوفي، وهو أبو المصبح عبدالرحمن بن عبد الله بن الحارث الهمداني.
كان متعبدا فاضلا، ثم عبث بالشعر، وامتدح النعمان بن بشير، فاعتنى به، وجمع له من جيش حمص أربعين إلف دينار.
ثم إن الاعشى خرج مع القراء مع ابن الاشعث، وكان زوج أخت الشعبي، وكان الشعبي زوج أخته.
قتله الحجاج سنة نيف وثمانين.

76 - معبد بن عبد الله * * (ق) ابن عويمر - وقيل: ابن عبد الله ابن عكيم الجهني، نزيل البصرة، وأول من تكلم بالقدر في زمن الصحابة.
حدث عن عمران بن حصين، ومعاوية، وابن عباس، وابن عمر، وحمران بن أبان، وطائفة.
وكان من علماء الوقت على بدعته.
حدث عنه معاوية بن قرة، وزيد بن رفيع، وقتادة، ومالك بن دينار، وعوف الاعرابي، وسعد بن إبراهيم، وآخرون.
__________
* الاكليل، 10 / 58 وفيه: " عبدالرحمن بن الحارث " وكذا في جمهرة ابن حزم 393، الاغاني 5 / 146، المؤتلف والمختلف 14، تاريخ ابن عساكر 9 / 499 ب، تاريخ الاسلام 3 / 242.
* * تاريخ البخاري 7 / 399، تاريخ البخاري الصغير 1 / 204، المعارف 547 و 625، الجرح والتعديل القسم الاول من المجلد الرابع 280، وفيه: " الصحيح أنه لا ينسب "، المجروحين 3 / 35، 36، تاريخ ابن عساكر 16 / 399 ب، تهذيب الكمال ص 1351، تاريخ الاسلام 3 / 304، العبر 1 / 92، تذهيب التهذيب 4 / 53 ب، الميزان 4 / 141، البداية والنهاية 9 / 34، تهذيب التهذيب 10 / 225، النجوم الزاهرة 1 / 206، خلاصة تذهيب التهذيب 383.
(*)

(4/185)

وقد وثقه يحيى بن معين.
وقال أبو حاتم: صدوق في الحديث.
وقيل: هو ولد صاحب حديث " لا تنتفعوا من الميتة بإهاب ولا عصب " (1) وقيل: هو معبد بن خالد.
وعن عبدالملك بن عمير أن القراء اجتمعوا على معبد الجهني، وكان أحد من شهد الحكمين، وقالوا له: قد طال أمر هذين علي ومعاوية، فلو كلمتهما، قال: لا تعرضوني لامر أنا له كاره، والله ما رأيت كقريش، كأن قلوبهم أقفلت بأقفال الحديد، وأنا صائر إلى ما سألتم.
قال معبد: فلقيت أبا موسى فقلت: انظر ما أنت صانع.
قال: يا معبد غدا ندعو الناس إلى رجل لا يختلف فيه [ اثنان ].
فقلت لنفسي: أما هذا، فقد عزل صاحبه.
ثم لقيت عمرا وقلت: قد وليت أمر الامة، فانظر ما أنت صانع.
فنزع عنانه من يدي ثم قال: إيها تيس جهينة، ما أنت وهذا ؟ ! لست من أهل السر ولا العلانية، والله ما ينفعك الحق ولا يضرك الباطل (2).
قال الجوزجاني: كان قوم يتكلمون في القدر، احتمل الناس حديثهم لما عرفوا من اجتهادهم في الدين والصدق والامانة، ولم يتوهم عليهم
الكذب، وإن بلوا بسوء رأيهم، منهم معبد الجهني، وقتادة، ومعبد رأسهم.
قال محمد بن شعيب: سمعت الاوزاعي يقول: أول من نطق في القدر
__________
(1) أخرجه أصحاب السنن، وهو حديث ضعيف لاضطرا به كما ذكر غير واحد من الائمة، انظر بسط ذلك في " نصب الراية " 1 / 120 ; 122، و " تلخيص الحبير " 1 / 147، 148 ; وقد صح عنه صلى الله عليه وسلم من حديث ابن عباس: " أيما إهاب دبغ فقد طهر ".
(2) الخبر في " ابن عساكر " 16 / 400 آ، ب مطول، وزاد في نهاية الخبر: "..ثم مضى وتركني فأنشأ معبد يقول: إني لقيت أبا موسى فأخبرني * بما أردت وعمرو ضن بالخبر شتان بين أبي موسى وصاحبه * عمرو لعمرك عند الفضل والخطر هذا له غفلة أبدت سريرته * وذاك ذو حذر كالحية الذكر (*)

(4/186)

سوسن بالعراق، كان نصرانيا فأسلم ثم تنصر، فأخذ عنه معبد.
وأخذ غيلان القدري عن معبد (1).
وقال محمد بن حمير: حدثنا محمد بن زياد الالهاني، قال: كنا في المسجد إذ مر بمعبد الجهني إلى عبدالملك، فقال الناس: هذا هو البلاء.
فقال خالد بن معدان: إن البلاء كل البلاء إذا كانت الائمة منهم (2).
قال مرحوم العطار: حدثنا أبي وعمي، سمعا الحسن يقول: إياكم ومعبدا الجهني فإنه ضال مضل.
قال يونس: أدركت الحسن يعيب قول معبد، ثم تلطف له معبد، فألقى في نفسه ما ألقى.
قال طاووس: احذروا قول معبد، فإنه كان قدريا.
وقال مالك بن دينار: لقيت معبدا بمكة بعد فتنة ابن الاشعث وهو جريح، قد قاتل الحجاج في المواطن كلها (3).
وروى ضمرة، عن صدقة بن يزيد، قال: كان الحجاج يعذب معبدا الجهني بأصناف العذاب ولا يجزع، ثم قتله.
قال خليفة (4): مات قبل التسعين.
وقال سعيد بن عفير: في سنة ثمانين صلب عبدالملك معبدا الجهني بدمشق.
قلت: يكون صلبه ثم أطلقه.

77 - مطرف بن عبد الله * (ع) ابن الشخير، الامام، القدوة، الحجة، أبو عبد الله الحرشي العامري البصري، أخو يزيد بن عبد الله.
__________
(1) ابن عساكر 16 / 401 آ.
(2) ابن عساكر 16 / 401 ب.
(3) تاريخ البخاري 7 / 399 ولفظ (فتنة) ساقط في سائر مصادر الخبر.
(4) في تاريخه ص 302.
* طبقات ابن سعد 7 / 141، الزهد لاحمد ص 238، طبقات خليفة ت 1570، تاريخ = (*)

(4/187)

حدث عن أبيه رضي الله عنه، وعلي، وعمار، وأبي ذر، وعثمان، وعائشة، وعثمان بن أبي العاص، ومعاوية، وعمران بن حصين، وعبد الله بن مغفل المزني، وغيرهم.
وعن أبي مسلم الجذمي، وحكيم بن قيس بن عاصم المنقري.
وأرسل عن أبي بن كعب.
حدث عنه: الحسن البصري، وأخوه يزيد بن عبد الله، وأبو التياح يزيد ابن حميد، وثابت البناني، وسعيد بن أبي هند، وقتادة، وغيلان بن جرير، ومحمد بن واسع، وأبو نضرة العبدي، ويزيد الرشك، وحميد بن هلال، وسعيد الجريري، وابن أخيه عبد الله بن هانئ بن عبد الله بن الشخير، وعبد
الكريم بن رشيد، وأبو نعامة السعدي، وخلق سواهم.
أنبأنا ابن أبي الخير، عن اللبان، أنبأنا الحداد، أنبأنا أبو نعيم، حدثنا يوسف النجيرمي (1)، حدثنا الحسن بن المثنى، حدثنا عفان، حدثنا حماد ابن سلمة، عن ثابت، عن مطرف بن عبد الله بن الشخير، عن أبيه قال: " أتيت النبي صلى الله عليه وسلم وهو يصلي ولصدره أزيز كأزيز المرجل من البكاء " (2).
__________
= البخاري 7 / 396، المعارف 436، المعرفة والتاريخ 2 / 80 و 90، الجرح والتعديل القسم الاول من المجلد الرابع 312، الحلية 2 / 198، ابن عساكر 16 / 282 ب، تهذيب الكمال ص 1336، تاريخ الاسلام 4 / 56، تذكرة الحفاظ 1 / 60، العبر 1 / 113، تذهيب التهذيب 4 / 43 ب، البداية والنهاية 9 / 69 و 140، الاصابة ت 8324، تهذيب التهذيب 10 / 173، النجوم الزاهرة 1 / 214، طبقات الحفاظ للسيوطي ص 24، خلاصة تذهيب التهذيب 378، شذرات الذهب 1 / 110.
(1) نسبة إلى نجيرم محلة بالبصرة.
اللباب.
(2) وأخرجه الترمذي في الشمائل (351)، وأحمد 4 / 25، 26،، وأبو داود (904) في الصلاة باب البكاء في الصلاة، والنسائي 3 / 13، في السهو باب البكاء في الصلاة، وإسناده قوي وصححه ابن خزيمة وابن حبان رقم (522) والحاكم.
وأزيز المرجل: صوته، يريد غليان جوفه بالبكاء.
(*)

(4/188)

ذكره ابن سعد فقال (1): روى عن أبي بن كعب.
وكان ثقة له فضل وورع وعقل وأدب.
وقال العجلي: كان ثقة لم ينج بالبصرة من فتنة ابن الاشعث إلا هو واين سيرين.
ولم ينج منها بالكوفة إلا خيثمة بن عبدالرحمن، وإبراهيم النخعي.
قال مهدي بن ميمون: حدثنا غيلان بن جرير، أنه كان بينه وبين رجل كلام، فكذب عليه فقال: اللهم إن كان كاذبا فأمته.
فخر ميتا مكانه.
قال فرفع
ذلك إلى زياد فقال: قتلت الرجل.
قال: لا، ولكنها دعوة وافقت أجلا (2).
وعن غيلان أن مطرفا كان يلبس المطارف والبرانس، ويركب الخيل، ويغشى السلطان، ولكنه إذا أفضيت إليه، أفضيت إلى قرة عين (3).
وكان يقول: عقول الناس على قدر زمانهم (4).
وروى قتادة عن مطرف بن عبد الله، قال: فضل العلم أحب إلي من فضل العبادة.
وخير دينكم الورع (5).
قال يزيد بن عبد الله بن الشخير: مطرف أكبر مني بعشر سنين، وأنا أكبر من الحسن البصري بعشر سنين.
قلت: على هذا يقتضي أن مولد مطرف كان عام " بدر " أو عام " أحد " ويمكن أن يكون سمع من عمر وأبي.
__________
1) في الطبقات 7 / 141، 142.
2) الحلية 2 / 206.
3) ابن سعد 7 / 144، والزهد لاحمد 239 وسيرد في ص (191).
4) ابن سعد 7 / 143.
5) ابن سعد 7 / 142، والزهد لاحمد 240، والحلية 2 / 212.
(*)

(4/189)

قال ابن سعد (1): توفي مطرف في أول ولاية الحجاج.
قلت: بل بقي [ إلى ] (2) أن خرج عبدالرحمن بن محمد بن الاشعث بعد الثمانين.
وأما عمرو بن علي والترمذي، فأرخا موته في سنة خمس وتسعين.
وهذا أشبه.
وفي " الحلية " (3): روى أبو الأشهب، عن رجل، قال مطرف بن عبد الله: لان أبيت نائما وأصبح نادما أحب إلي من أن أبيت قائما وأصبح معجبا.
قلت: لا أفلح والله من زكى نفسه أو أعجبته.
وعن ثابت البناني، عن مطرف قال: لان يسألني الله تعالى يوم القيامة، فيقول: يا مطرف، ألا فعلت.
أحب إلي من أن يقول: لم فعلت (4) ؟.
جرير بن حازم: حدثنا حميد بن هلال قال: قال مطرف بن عبد الله: إنما وجدت العبد ملقى بين ربه وبين الشيطان، فإن استشلاه ربه واستنقذه نجا، وإن تركه والشيطان، ذهب به (5).
جعفر بن سليمان: حدثنا ثابت قال: قال مطرف: لو أخرج قلبي، فجعل في يساري وجئ بالخير، فجعل في يميني، ما استطعت أن أولج قلبي منه شيئا حتى يكون الله يضعه (6).
أبو جعفر الرازي: عن قتادة، عن مطرف قال: إن هذا الموت قد أفسد
__________
(1) في الطبقات 7 / 146.
2) ساقط من الاصل.
3) 2 / 200.
4) المصدر السابق.
5) الحلية 2 / 201 وفي النهاية لابن الاثير (شلا) واستشلاه: استنقذه من الهلكة.
6) الحلية 2 / 201.
(*)

(4/190)

على أهل النعيم نعيمهم.
فاطلبوا نعيما لا موت فيه (1).
حمادبن يزيد: عن داود بن أبي هند، عن مطرف بن عبد الله قال: ليس لاحد أن يصعد فيلقي نفسه من شاهق، ويقول: قدر لي ربي.
ولكن يحذر ويجتهد ويتقي، فإن أصابة شئ، علم أنه لن يصيبه إلا ما كتب الله له (2).
غيلان بن جرير، عن مطرف قال: لا تقل: فإن الله يقول، ولكن قل:
قال الله تعالى.
وقال: إن الرجل ليكذب مرتين، يقال له: ماهذا ؟ فيقول: لا شئ إلا شئ ليس بشئ (3).
أبو عقيل بشير بن عقبة قال: قلت ليزيد بن الشخير: ما كان مطرف يصنع إذا هاج الناس ؟ قال: يلزم قعر بيته، ولا يقرب لهم جمعة ولا جماعة حتى تنجلي (4).
وقال أيوب: قال مطرف: لان آخذ بالثقة في القعود أحب إلي من أن ألتمس فضل الجهاد بالتغرير (5).
قال غيلان بن جرير: كان مطرف يلبس البرانس والمطارف، ويركب الخيل، ويغشى السلطان، لكن إذا أفضيت إليه، أفضيت إلى قرة عين (6).
قال مسلمة بن إبراهيم: حدثنا أبو طلحة بشر بن كثير، قال: حدثتني
__________
1) الزهد لاحمد 238، والحلية 2 / 204.
2) الحلية 2 / 202.
3) الخبر في الحلية 2 / 203، ولفظه: " فيقول: لا شئ لا شئ، أليس بشئ ؟ ".
4) ابن سعد 7 / 142.
5) ابن سعد 7 / 143.
6) تقدم الخبر على الصفحة 189.
(*)

(4/191)

امرأة مطرف أنه تزوجها على ثلاثين ألفا وبغلة وقطيفة وماشطة.
وروى مهدي ابن ميمون، أن غيلان قال: تزوج مطرف امرأة على عشرين ألفا (1).
قلت: كان مطرف له مال وثروة وبزة جميلة، ووقع في النفوس.
وروى أبو خلدة أن مطرفا كان يخضب بالصفرة.
أخبرنا إسحاق بن أبي بكر، أنبأنا ابن خليل، أنبأنا أبو المكارم اللبان،
أنبأنا أبو علي المقرئ، أنبأنا أبو نعيم الحافظ، حدثنا يوسف بن يعقوب النجيرمي، حدثنا الحسن بن المثنى، حدثنا عفان، حدثنا همام، سمعت قتادة يقول: حدثنا مطرف قال: كنا نأتي زيد بن صوحان فكان يقول: يا عباد الله، أكرموا وأجملوا، فإنما وسيلة العباد إلى الله بخصلتين: الخوف والطمع.
فأتيته ذات يوم وقد كتبوا كتابا، فنسقوا كلاما من هذا النحو: إن الله ربنا، ومحمد نبينا، والقرآن إمامنا، ومن كان معنا كنا وكنا.
ومن خالفنا كانت يدنا عليه وكنا وكنا.
قال: فجعل يعرض الكتاب عليهم رجلا رجلا، فيقولون: أقررت يا فلان ؟ حتى انتهوا إلي فقالوا: أقررت يا غلام ؟ قلت: لا، قال يعني زيدا: لا تعجلوا على الغلام، ما تقول يا غلام ؟ قلت: إن الله قد أخذ علي عهدا في كتابه، فلن أحدث عهدا سوى العهد الذي أخذه علي.
فرجع القوم من عند آخرهم ما أقر منهم أحد.
وكانوا زهاء ثلاثين نفسا (2).
قال قتادة فكان مطرف إذا كانت الفتنة نهى عنها وهرب.
وكان الحسن ينهى عنها ولا يبرح.
قال مطرف: ما أشبه الحسن إلا برجل يحذر الناس السيل ويقوم بسننه (3).
__________
(1) ابن سعد 7 / 145.
2) الحلية 2 / 204.
3) ابن سعد 7 / 142 والمصدر السابق.
(*)

(4/192)

وبه، قال أبو نعيم (1): حدثنا سليمان بن أحمد، حدثنا إسحاق، أنبأنا عبد الرزاق، حدثنا معمر، عن قتادة قال: كان مطرف بن عبد الله وصاحب له سريا في ليلة مظلمة فإذا طرف سوط أحدهما عنده ضوء، فقال: أما إنه لو حدثنا الناس بهذا، كذبونا.
فقال مطرف، المكذب أكذب يقول: المكذب
بنعمة الله أكذب.
وبه، حدثنا أبو حامد بن جبلة: حدثنا محمد بن إسحاق، حدثنا الحسين بن منصور، حدثنا حجاج، عن مهدي بن ميمون، عن غيلان بن جرير، قال: أقبل مطرف مع ابن أخ له من البادية - وكان يبدو - فبينا هو يسير سمع في طرف سوطه كالتسبيح فقال له ابن أخيه: لو حدثنا الناس بهذا، كذبونا.
فقال: المكذب أكذب الناس (2).
وبه، حدثنا أبو بكر بن مالك، حدثنا عبد الله بن أحمد، حدثنا محمد ابن عبيد بن حساب، حدثنا جعفر بن سليمان، حدثنا أبوالتياح قال: كان مطرف بن عبد الله يبدو، فإذا كان ليلة الجمعة، أدلج على فرسه، فربما نور له سوطه، فأدلج ليلة حتى إذا كان عند القبور، هوم (3) على فرسه، قال: فرأيت أهل القبور، صاحب كل قبر جالسا على قبره، فلما رأوني، قالوا: هذا مطرف يأتي الجمعة قلت: أتعلمون عندكم يوم الجمعة ؟ قالوا: نعم، نعلم ما تقول الطير فيه.
قلت: وما تقول الطير ؟ قالوا: تقول: سلام سلام من يوم صالح.
إسنادها صحيح (4).
عبد الله بن جعفر الرقي، حدثنا الحسن بن عمرو الفزاري، عن ثابت
__________
1) في الحلية 2 / 205.
2) المصدر السابق.
3) هوم: هز رأسه من النعاس أو نام نوما خفيفا.
(4) الحلية 2 / 205، وانظر الزهد لاحمد 246.
(*)

(4/193)

البناني ورجل آخر، أنهما دخلا على مطرف وهو مغمى عليه، قال: فسطعت مع ثلاثة أنوار: نور من رأسه، ونور من وسطه، ونور من رجليه، فهالنا ذلك،
فأفاق فقلنا: كيف أنت يا أبا عبد الله ؟ قال: صالح.
فقيل: لقد رأينا شيئا هالنا.
قال: وما هو ؟ قلنا: أنوار سطعت منك.
قال: وقد رأيتم ذلك ؟ قالوا: نعم.
قال: تلك تنزيل السجدة، وهي تسع وعشرون آية، سطع أولها من رأسي ووسطها من وسطي وآخرها من قدمي.
وقد صورت تشفع لي، فهذه ثوابية تحرسني (1).
وعن محمد بن واسع قال: كان مطرف يقول: اللهم ارض عنا، فإن لم ترض عنا فاعف عنا، فإن المولى قد يعفو عن عبده وهو عنه غير راض (2).
وعن مطرف أنه قال لبعض إخوانه: يا أبا فلان إذا كانت لك حاجة، فلا تكلمني واكتبها في رقعة، فإني أكره أن أرى في وجهك ذل السؤال (3).
روى ابو التياح عن يزيد بن عبد الله أن أخاه أوصى أن لا يؤذن بجنازته أحدا (4).
وكان يزيد أخو مطرف من ثقات التابعين، عاش بعد أخيه عواما.
ابن أبي عروبة: عن قتادة، عن مطرف قال: لقيت عليا رضي الله عنه، فقال لي: يا أبا عبد الله، ما بطأبك ؟ أحب عثمان ؟ ثم قال: لئن قلت ذاك، لقد كان أوصلنا للرحم، وأتقانا للرب.
وقال مهدي بن ميمون: قال مطرف: لقد كاد خوف النار يحول بيني وبين أن أسأل الله الجنة (5).
__________
1) انظر ابن سعد 7 / 146، وهوفي الحلية 2 / 206، ولفظه: " فهذا ثوبها يحرسني ".
2) الحلية 2 / 207 وانظر الزهد لاحمد 240.
(3) انظر الحلية 2 / 210.
(4) ابن سعد 7 / 145.
(5) الزهد لاحمد 239.
(*)

(4/194)

وقال ابن عيينة: قال مطرف بن عبد الله: ما يسرني أني كذبت كذبة وأن لي الدنيا وما فيها.
وقال أبو نعيم: حدثنا عمارة بن زاذان قال: رأيت على مطرف بن الشخير مطرف خز أخذه بأربعة آلاف درهم.
وقال حميد بن هلال: أتت الحرورية مطرف بن عبد الله يدعونه إلى رأيهم، فقال: يا هؤلاء، لو كان لي نفسان بايعتكم بإحداهما وأمسكت الاخرى، فإن كان الذي تقولون هدى أتبعتها الاخرى، وإن كان ضلالة، هلكت نفس وبقيت لي نفس، ولكن هي نفس واحدة لاأغرر بها (1).
قال قتادة: قال مطرف: لان أعافي فأشكر أحب إلي من [ أن ] (2) أبتلى فأصبر.
قال سليمان بن المغيرة: كان مطرف إذا دخل بيته، سبحت معه آنية بيته (3).
وقال سليمان بن حرب: كان مطرف مجاب الدعوة، قال لرجل: إن كنت كذبت فأرنا به.
فمات مكانه (4) وقال مهدي بن ميمون عن غيلان بن جرير، قال: حبس السلطان ابن أخي مطرف، فلبس مطرف خلقان ثيابه، وأخذ عكازا وقال: أستكين (5) لربي لعله أن يشفعني في ابن أخي.
قال خليفة بن خياط (6): مات مطرف سنة ست وثمانين.
وقيل في وفاته غير ذلك كما مضي.
__________
1) ابن سعد 7 / 143.
2) ساقط من الاصل، والخبر في " ابن سعد " 7 / 144 والحلية 2 / 200.
(3) الحلية 2 / 205، 206.
(4) انظره مطولا في " ابن عساكر " 16 / 290 آ ولفظه " إن كان كذب علي فأرني به ".
(5) وفي رواية لابن عساكر (أتمسكن) والخبر فيه 16 / 290 ب.
(6) في طبقاته 1 / 467.
(*)

(4/195)

78 - زيد بن وهب * (ع) الامام الحجة، أبو سليمان الجهني الكوفي، مخضرم قديم.
ارتحل إلى القاء النبي صلى الله عليه وسلم وصحبته، فقبض صلى الله عليه وسلم وزيد في الطريق على ما بلغنا.
سمع عمر، وعليا، وابن مسعود، وأبا ذر الغفاري، وحذيفة بن اليمان وطائفة.
وقرأ القرآن على ابن مسعود.
حدث عنه: حبيب بن أبي ثابت، وعبد العزيز بن رفيع، وحصين بن عبدالرحمن، وسليمان الاعمش، وإسماعيل بن أبي خالد، وآخرون.
توفي بعد وقعة الجماجم (1) في حدود سنة ثلاث وثمانين.
قال ابن سعد (2): شهد مع علي مشاهده.
وغزا في أيام عمر أذربيجان وقال الاعمش: رأيته يصفر لحيته.
وثقه ابن سعد.

79 - حفص بن عاصم * * (ع) ابن عمر بن الخطاب القرشي العمري المدني الفقيه.
__________
* طبقات ابن سعد 6 / 102، طبقات خليفة ت 1149، تاريخ البخاري 3 / 407، الجرح والتعديل القسم الثاني من المجلد الاول 574، الحلية 4 / 171، الاستيعاب ت 861، أسد الغابة 2 / 243، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 205، تهذيب الكمال ص 458، تاريخ الاسلام 3 / 251 و 369، تذكرة الحفاظ 1 / 62، تذهيب التهذيب 1 / 255، غاية النهاية ت 1309، الاصابة ت 3001، تهذيب التهذيب 3 / 427، النجوم الزاهرة 1 / 201، طبقات الحفاظ
للسيوطي ص 25، خلاصة تذهيب التهذيب 129.
1) دير الجماجم: بظاهر الكوفة على سبعة فراسخ منها على طرف البر للسالك إلى البصرة، وعند هذا الموضع كانت الوقعة بين الحجاج وابن الاشعث التي كسر فيها ابن الاشعث وقتل القراء.
انظر أخبارها في " الطبري " 6 / 357.
(2) في الطبقات 6 / 102، 103.
* * طبقات خليفة ت 2121، تاريخ البخاري 2 / 359، المعارف 188، الجرح والتعديل القسم الثاني من المجلد الاول 184، تهذيب الكمال ص 303، تاريخ الاسلام 3 / 359، = (*)

(4/196)

حدث عن أبيه وعمه عبد الله بن عمر، وأبي هريرة، وعبد الله بن بحينة، وأبي سعيد بن المعلى، وغيرهم.
روى عنه بنوه: عمر، وعيسى، ورباح، وابن عمه سالم بن عبد الله، وقرابته عمربن محمد بن زيد، وسعد بن إبراهيم، وابن شهاب الزهريان، وخبيب بن عبدالرحمن، وجماعة.
وكان من سروات الرجال.
متفق على الاحتجاج به.
توفي في حدود سنة تسعين.

80 - أيوب القرية * هو أيوب بن يزيد بن قيس بن زرارة النمري الهلالي الاعرابي.
صحب الحجاج، ووفد على الخليفة عبدالملك.
وكان رأسا في البلاغة والبيان واللغة.
ثم إنه خرج على الحجاج مع ابن الاشعث، لان الحجاج نفذه إلى ابن الاشعث إلى سجستان رسولا.
فأمره ابن الاشعث أن يقوم ويسب الحجاج ويخلعه أو ليقتلنه ففعل مكرها.
ثم أسر أيوب.
ولما ضرب الحجاج عنقه ندم.
وذلك في سنة أربع وثمانين.
وله كلام بليغ متداول (1).
__________
= تذهيب التهذيب 1 / 162 ب، البداية والنهاية 9 / 93، تهذيب التهذيب 2 / 402، خلاصة تذهيب التهذيب 87.
* المعارف 404، تاريخ الطبري 6 / 385، تاريخ ابن عساكر 3 / 148 آ، تاريخ ابن الاثير 4 / 498، تهذيب الكمال ص 1133، تاريخ الاسلام 3 / 242، العبر 1 / 97، البداية والنهاية 9 / 52 و 54، النجوم الزاهرة 1 / 207، شذرات الذهب 1 / 93، تهذيب ابن عساكر 3 / 219 وفيه تصحف إلى " أيوب بن زيد " وقد كرر المؤلف ترجمته ص 346.
(1) ومن كلامه ما جاء في " عيون الاخبار " 3 / 69 أن الحجاج قال لايوب: اخطب علي هند بنت أسماء ولا تزد على ثلاث كلمات، فأتاهم فقال: أتيتكم من عند من تعلمون، والامير = (*)

(4/197)

81 - قيس بن أبي حازم * (ع) العالم الثقة الحافظ، أبو عبد الله البجلي الاحمسي، الكوفي واسم أبيه حصين بن عوف.
وقيل: عوف بن عبد الحارث بن عوف بن حشيش بن هلال.
وفي نسبه اختلاف.
وبجيلة هم بنو أنمار.
أسلم وأتى النبي صلى الله عليه وسلم ليبايعه، فقبض نبي الله وقيس في الطريق، ولابيه أبي حازم صحبة.
وقيل: إن لقيس صحبة، ولم يثبت ذلك.
وكان من علماء زمانه.
روى عن أبي بكر، وعمر، وعثمان، وعلي، وعمار، وابن مسعود، وخالد، والزبير، وخباب، وحذيفة، ومعاذ، وطلحة، وسعد، وسعيد بن زيد: وعائشة، وأبي موسى، وعمرو، ومعاوية، والمغيرة، وبلال، وجرير، وعدي بن عميرة، وعقبة بن عامر، وأبي مسعود عقبة بن عمرو، وخلق.
__________
= يعطيكم ما تسألون، أفتنكحون أم تردون ؟ قالوا: بل أنكحنا وأنعمنا.
ولما أراد الحجاج أن يطلقها أمر ابن القرية أن يأتيها فيطلقها بكلمتين ويمتعها بعشرة آلاف
درهم، فأتاها فقال لها: إن الحجاج يقول لك، كنت فبنت وهذه عشرة آلاف متعة لك.
فقالت: قل له: كنا فما حمدنا، وبنا فما ندمنا، وهذه العشرة آلاف لك ببشارتك إياي بطلاقي " عيون الاخبار 2 / 209.
* طبقات ابن سعد 6 / 67، طبقات خليفة ت 1087، تاريخ البخاري 7 / 145، الجرح والتعديل القسم الثاني من المجلد الثالث 102، الاستيعاب ت 2126، تاريخ بغداد 12 / 452، تاريخ ابن عساكر 14 / 235 آ، أسد الغابة 4 / 211، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 61، تهذيب الكمال ص 1134، تاريخ الاسلام 4 / 46، تذكرة الحفاظ 1 / 57، العبر 1 / 115، تذهيب التهذيب 3 / 162 آ، الاصابة ت 7274 و 7295، تهذيب التهذيب 8 / 386، النجوم الزاهرة 1 / 241، طبقات الحفاظ للسيوطي ص 22، خلاصة تذهيب التهذيب 317، شذرات الذهب 1 / 112.
(*)

(4/198)

وعنه: أبو إسحاق السبيعي، والمغيرة بن شبيل (1).
وبيان بن بشر، وإسماعيل بن أبي خالد، وسليمان الاعمش، ومجالد بن سعيد، وعمر بن أبي زائدة، والحكم بن عتيبة، وأبو حريز عبد الله بن حسين قاضي سجستان - إن صح - وعيسى بن المسيب البجلي، والمسيب بن رافع، وآخرون.
قال علي بن المديني: روى عن بلال ولم يلقه.
ولم يسمع من أبي الدرداء، ولا سلمان.
وقال سفيان بن عيينة: ما كان بالكوفة أحد أروى عن أصحاب رسول الله صلى الله عليه وسلم من قيس بن أبي حازم (2).
وقال أبو داود: أجود التابعين إسنادا قيس.
وقد روى عن تسعة من العشرة، ولم يرو عن عبدالرحمن بن عوف (2).
وقال يعقوب بن شيبة: أدرك قيس أبا بكر الصديق، وهو رجل كامل إلى
أن قال: وهو متقن الرواية، وقد تكلم أصحابنا فيه، فمنهم من رفع قدره وعظمه، وجعل الحديث عنه من أصح الاسانيد.
ومنهم من حمل عليه وقال: له أحاديث مناكير.
والذين أطروه حملوا عنه هذه الاحاديث على أنها عندهم غير مناكير، وقالوا: هي غرائب.
ومنهم من لم يحمل عليه في شئ من الحديث، وحمل عليه في مذهبه، وقالوا: كان يحمل على علي.
والمشهور أنه كان يقدم عثمان.
ولذلك تجنب كثير من قدماء الكوفيين الرواية عنه.
__________
(1) ويقال: شبل.
(2) تاريخ بغداد 12 / 454.
(*)

(4/199)

ومنهم من قال: إنه مع شهرته لم يرو عنه كبير أحد وليس الامر عندنا كما قال هؤلاء.
وأرواهم عنه إسماعيل بن أبي خالد، وكان ثقة ثبتا، وبيان بن بشر، وكان ثقة ثبتا - وذكر جماعة (1).
وقال عبدالرحمن بن خراش: هو كوفي جليل، ليس في التابعين أحد روى عن العشرة إلا قيس بن أبي حازم (2).
وروى معاوية بن صالح عن يحيى بن معين قال: قيس بن أبي حازم أوثق من الزهري، ومن السائب بن يزيد (3).
وروى أحمد بن أبي خيثمة، عن ابن معين: ثقة.
وكذا وثقه غير واحد.
وروى علي بن المديني أن يحيى بن سعيد قال له: قيس بن أبي حازم منكر الحديث، قال: ثم ذكر له يحيى أحاديث مناكير، منها حديث " كلاب الحوأب " (4).
وقال أبو سعيد الاشج: سمعت أبا خالد الأحمر يقول لابن نمير: يا أبا
هشام أما تذكر إسماعيل بن أبي خالد وهو يقول: حدثنا قيس بن أبي حازم،
__________
(1) ابن عساكر 14 / 238 ب.
(2) تاريخ بغداد 12 / 454.
(3) تاريخ بغداد 12 / 455.
(4) الحوأب: موضع بئر بين مكة والبصرة، نبحت كلابه على عائشة أم المؤمنين رضي الله عنها عند مقبلها إلى البصرة في وقعة الجمل، وحديثها أخرجه أحمد 6 / 52 و 97 من طريق إسماعيل بن أبي خالد عن قيس بن أبي حازم، قال: لما أقبلت عائشة بغلت مياه بني عامر ليلا نبحت الكلاب، قالت: أي ماء هذا ؟ قالوا: ماء الحوأب، قالت: ما أظنني إلا أني راجعة، وقال بعض من كان معها: بل تقدمين فيراك المسلمون فيصلح الله عزو جل ذات بينهم، قالت: إن رسول الله صلى الله عليه وسلم قال لها ذات يوم: " كيف بإحداكن تنبح عليها كلاب الحوأب " وإسناده صحيح.
(*)

(4/200)

هذه الاسطوانة يعني أنه في الثقة مثل هذه الاسطوانة (1).
وقال يحيى بن أبي غنية: حدثنا إسماعيل بن أبي خالد، قال: كبر قيس حتى جاز المئة بسنين كثيرة حتى خرف، وذهب عقله، قال: فاشتروا له جارية سوداء أعجمية، قال: وجعل في عنقها قلائد من عهن وودع وأجراس من نحاس.
فجعلت معه في منزله، وأغلق عليه باب.
قال: وكنا نطلع إليه من وراء الباب وهو معها.
قال: فيأخذ تلك القلائد بيده فيحركها، ويعجب منها، ويضحك في وجهها.
رواها يحيى بن سليمان الجعفي عن يحيى (2).
روى أحمد بن زهير، عن ابن معين، قال: مات سنة سبع أو ثمان وتسعين.
وقال خليفة وأبو عبيد: مات سنة ثمان وتسعين.
وقال الهيثم بن عدي: مات في آخر خلافة سليمان بن عبدالملك.
وشذ الفلاس فقال: مات سنة أربع وثمانين.
ولاعبرة بما رواه حفص بن سلم السمرقندي - فقد اتهم - عن إسماعيل
ابن أبي خالد، عن قيس قال: دخلت المسجد مع أبي، فإذا رسول الله صلى الله عليه وسلم يخطب وأنا ابن سبع أو ثمان سنين.
فهذا لو صح، لكان قيس هذا هو قيس بن عائذ صحابي صغير (3)، فإن قيس بن أبي حازم قال: أتيت رسول الله صلى الله عليه وسلم لابايعه فجئت وقد قبض.
رواه السري بن إسماعيل عنه (4).
وقيل: كان قيس في جيش خالد بن الوليد، إذ قدم الشام على برية السماوة.
__________
(1) الجرح والتعديل القسم الثاني من المجلد الثالث 102، وتاريخ بغداد 12 / 454.
(2) تاريخ بغداد 12 / 455.
(3) هو أبو كاهل الاحمسي، مرت ترجمته في الجزء الثالث، وهوفي الاستيعاب ت 3142، وأسد الغابة 4 / 221، والاصابة كنى ت 956.
(4) انظر أسد الغابة 4 / 211 فقد نبه ابن الاثير على ذلك.
(*)

(4/201)

وروى الحكم بن عتيبة عن قيس قال: أمنا خالد باليرموك في ثوب واحد (1).
وروى مجالد عن قيس قال: دخلت على أبي بكر في مرضه وأسماء بنت عميس تروحه، فكأني أنظر إلى وشم في ذراعها، فقال لابي: يا أبا حازم قد أجزت لك فرسك (2).

82 - العلاء بن زياد * (ق) ابن مطر بن شريح، القدوة العابد، أبو نصر العدوي البصري.
أرسل عن النبي صلى الله عليه وسلم.
وحدث عن عمران بن حصين، وعياض بن حمار، وأبي هريرة، ومطرف بن الشخير، وغيرهم.
روى عنه الحسن، وأسيد بن عبدالرحمن الخثعمي، وقتادة، ومطر الوراق، وأوفى بن دلهم، وإسحاق بن سويد، وآخرون.
وكان ربانيا تقيا قانتا لله، بكاء من خشية الله.
قال قتادة: كان العلاء بن زياد قد بكى حتى غشي بصره.
وكان إذا
__________
(1) زاد ابن عساكر 14 / 235 ب "..قد خالف بين طرفيه وخلفه أصحاب رسول الله صلى الله عليه وسلم ".
(2) لفظ ابن عساكر 14 / 237 ب هكذا: " قد أجزت لك فرسيك، قال: وكان وعدني ووعد أبي فرسا ".
* طبقات ابن سعد 7 / 217، الزهد لاحمد 252، طبقات خليفة ت 1633، تاريخ البخاري 6 / 507، المعرفة والتاريخ 2 / 93، الجرح والتعديل القسم الاول من المجلد الثالث 355، الحلية 2 / 242، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 342، تهذيب الكمال ص 1074، تاريخ الاسلام 4 / 41، تذهيب التهذيب 3 / 123 ب، البداية والنهاية 9 / 26، تهذيب التهذيب 8 / 181، النجوم الزاهرة 1 / 202، خلاصة تذهيب التهذيب 299.
(*)

(4/202)

أراد أن يقرأ أو يتكلم، جهشه البكاء.
وكان أبوه قد بكى حتى عمي.
وقال هشام بن حسان: كان قوت العلاء بن زياد رغيفا كل يوم، وقال أوفى بن دلهم: كان للعلاء بن زياد مال ورقيق، فأعتق بعضهم، وباع بعضهم، وتعبد وبالغ، فكلم في ذلك فقال: إنما أتذلل لله لعلة يرحمني (1).
وعن عبد الواحد بن زيد قال: أتى رجل العلاء بن زياد، فقال: أتاني آت في منامي فقال: ائت العلاء بن زياد، فقل له: لم تبكي، قد غفر لك.
قال: فبكى، وقال: الآن حين لاأهدأ.
وقال سلمة بن سعيد: روي العلاء بن زياد أنه من أهل الجنة، فمكث ثلاثا لا ترقا له دمعة، ولا يكتحل بنوم، ولا يذوق طعاما.
فأتاه الحسن
فقال: أي أخي، أتقتل نفسك أن بشرت بالجنة ! فازداد بكاء، فلم يفارقه حتى أمسى وكان صائما، فطعم شيئا.
رواها عبيد الله العنسي عن سلمة.
جعفر بن سليمان: سمعت مالك بن دينار وسأل هشام بن زياد العدوي فقال: تجهز رجل من أهل الشام للحج، فأتاه آت في منامه: ائت البصرة، فائت العلاء بن زياد فإنه رجل ربعة، أقصم الثنية بسام، فبشره بالجنة.
فقال: رؤيا ليست بشئ.
فأتاه في الليلة الثانية، ثم في الثالثة وجاءه بوعيد، فأصبح وتجهز إلى العراق، فلما خرج من البيوت إذا الذي أتاه في منامه يسير بين يديه، فإذا نزل فقده.
قال: فجاء فوقف على باب العلاء، فخرجت إليه فقال: أنت العلاء ؟ قلت: لا، انزل رحمك الله، فضع رحلك.
قال: لا، أين العلاء ؟ قلت: في المسجد.
فجاء العلاء، فلما رأى الرجل، تبسم فبدت ثنيته، فقال: هذا والله هو.
فقال العلاء: هلا حططت رحل
__________
(1) انظر الحلية 2 / 243.
(*)

(4/203)

الرجل، ألا أنزلته ! قال: قلت له فأبى.
قال العلاء: انزل ارحمك الله.
قال: أخلني.
فدخل العلاء منزله وقال: يا أسماء تحولي.
فدخل الرجل فبشره برؤياه، ثم خرج فركب، وأغلق العلاء بابه، وبكى ثلاثة أيام، أو قال سبعة لا يذوق فيها طعاما ولا شرابا.
فسمعته يقول في خلال بكائه: أنا، أنا.
وكنا نهابه أن نفتح بابه.
وخشيت أن يموت، فأتيت الحسن، فذكرت له ذلك، فجاء فدق عليه، ففتح وبه من الضر شئ الله به عليم.
ثم كلم الحسن، فقال: ومن أهل الجنة إن شاء الله، أفقاتل نفسك أنت ؟ قال هشام: فحدثنا العلاء لي وللحسن - بالرؤيا وقال: لا تحدثوا بها ما كنت حيا (1).
قتادة: عن العلاء بن زياد، قال: ما يضرك شهدت على مسلم بكفر أو
قتلته (2).
وقال هشام بن حسان: كان العلاء يصوم حتى يخضر، ويصلي حتى يسقط، فدخل عليه أنس والحسن فقالا: إن الله لم يأمرك بهذا كله (3).
قال أحمد بن حنبل: أخبرت عن مبارك بن فضالة، عن حميد بن هلال، قال: دخلت مع الحسن على العلاء بن زياد وقد أسله الحزن، وكانت له أخت تندف عليه القطن غدوة وعشية، فقال: كيف أنت يا علاء ؟ قال: واحزناه على الحزن (4).
حميد بن هلال: عن العلاء بن زياد، قال: رأيت الناس في النوم، يتبعون شيئا فتبعته، فإذا عجوز كبيرة هتماء عوراء، عليها من كل حلية
__________
(1) رواها أبو نعيم في الحلية 2 / 245، 246.
(2) المصدر السابق.
(3) الحلية 2 / 243.
(4) الحلية 2 / 242.
(*)

(4/204)

وزينة، فقلت: ما أنت ؟ قالت: أنا الدنيا.
قلت: أسأل الله أن يبغضك إلي، قالت: نعم، إن أبغضت الدراهم (1).
وروى الحارث بن نبهان عن هارون بن رئاب، عن العلاء بنحوه.
جعفر بن سليمان الضبعي: حدثنا هشام بن زياد أخو العلاء، أن العلاء كان يحيي ليلة الجمعة، فنام ليلة جمعة، فأتاه من أخذ بناصيته، فقال: قم يا ابن زياد، فاذكر الله يذكرك.
فقام، فما زالت تلك الشعرات التي أخذها منه قائمة حتى مات (2).
قال البخاري في تفسير " حم، المؤمن " في (لا تقنطوا من رحمة الله)
[ الآية 53 الزمر ]: روى حميد بن هلال، عن العلاء بن زياد، قال: رأيت في النوم الدنيا عجوزا شوهاء هتماء، عليها من كل زينة وحلية، والناس يتبعونها، قلت: ما أنت ؟ قالت: الدنيا.
وذكر الحكاية (3).
ذكر أبو حاتم بن حبان أن العلاء بن زياد توفي في أخرة ولاية الحجاج سنة أربع وتسعين.
قرأت على إسحاق الاسدي: أخبركم يوسف بن خليل، أنبأنا أبو المكارم التيمي، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم الحافظ، حدثنا فاروق وحبيب بن الحسن في جماعة قالوا: أنبأنا أبو مسلم الكشي، حدثنا عمرو
__________
(1) المعرفة والتاريخ 2 / 93، والحلية 2 / 243، 244.
(2) الحلية 2 / 244.
(3) الذي في صحيح البخاري 8 / 426 في تفسير سورة المؤمن: وكان العلاء بن زياد يذكر النار، فقال رجل: لم تقنط الناس ؟ قال: وأنا أقدر أن أقنط الناس ! والله عزوجل يقول: (يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله) ويقول: (وإن المسرفين هم أصحاب النار) ولكنكم تحبون أن تبشروا بالجنة على مساوئ أعمالكم، وإنما بعث الله محمدا صلى الله عليه وسلم مبشرا بالجنة لمن أطاعه ومنذرا بالنار لمن عصاه.
(*)

(4/205)

ابن مروزق، أنبأنا عمران القطان، عن قتادة، عن العلاء بن زياد، عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " الجنة لبنة من ذهب ولبنة من فضة " رواه مطر الوراق عن العلاء مثله.
إسناده قوي (1).
فأما " العلاء بن زياد " فشيخ آخر، بصري، يروي عن الحسين، روى عنه حماد بن زيد، روى له النسائي.
وقد جعل شيخنا أبو الحجاج الحافظ الترجمتين واحدة، ولا يستقيم ذلك.

83 - عبد الله بن معقل * (خ، م، د، س) ابن مقرن، الامام أبو الوليد المزني الكوفي.
لابيه صحبة.
حدث عن أبيه، وعن علي، وابن مسعود، وكعب بن عجرة، وجماعة.
وعنه: أبو إسحاق السبيعي، وعبد الملك بن عمير، ويزيد بن أبي زياد، وأبو إسحاق سليمان بن فيروز الشيباني، وآخرون.
ذكره أحمد بن عبد الله العجلي فقال: ثقة من خيار التابعين.
توفي سنة ثمان وثمانين.

84 - عبد الله بن معبد * * (م 4) الزماني، بصري ثقة جليل.
__________
(1) الحلية 2 / 248، وهوفي المسند 2 / 362 من طريق أبي داود الطيالسي عن عمران به.
* طبقات ابن سعد 6 / 175، طبقات خليفة ت 1097، تاريخ البخاري 5 / 195، الجرح والتعديل القسم الثاني من المجلد الثاني 169، تهذيب الكمال ص 746، تذهيب التهذيب 2 / 189 ب، تاريخ الاسلام 3 / 270، الاصابة ت 6643، تهذيب التهذيب 6 / 40، خلاصة تذهيب التهذيب 215.
* * طبقات خليفة 1716 وفيه تصحف (معبد) إلى (معبد) تاريخ البخاري 5 / 198، = (*)

(4/206)

روى عن ابن مسعود، وأبي هريرة، وأبي قتادة.
حدث عنه ثابت البناني، وقتادة، وغيلان بن جرير، وآخرون.
مات قبل المئة.

85 - أبو العالية * (ع) رفيع بن مهران، الامام المقرئ الحافظ المفسر، أبو العالية الرياحي البصري، أحد الاعلام.
كان مولى لامرأة من بني رياح بن يربوع، ثم من بني
تميم.
أدرك زمان النبي صلى الله عليه وسلم وهو شاب، وأسلم في خلافة أبي بكر الصديق، ودخل عليه.
وسمع من عمر، وعلي، وأبي، وأبي ذر، وابن مسعود، وعائشة، وأبي موسى، وأبي أيوب، وابن عباس، وزيد بن ثابت، وعدة.
وحفظ القرآن وقرأه على أبي بن كعب، وتصدر لافادة العلم، وبعد صيته.
قرأ عليه أبو عمرو بن العلاء فيما قيل، وماذاك ببعيد فإنه تميمي،
__________
= الجرح والتعديل القسم الثاني من المجلد الثاني 173، تهذيب الكمال ص 745، تذهيب التهذيب 2 / 189 آ، تاريخ الاسلام 3 / 270، تهذيب التهذيب 6 / 40، خلاصة تذهيب التهذيب 215.
* طبقات ابن سعد 7 / 112، الزهد لاحمد 302، طبقات خليفة ت 1634، تاريخ البخاري 3 / 326، المعارف 454، الجرح والتعديل القسم الثاني من المجلد الاول 510، الحلية 2 / 217، تاريخ أصبهان 1 / 314، طبقات الفقهاء للشيرازي 88، تاريخ ابن عساكر 6 / 131 آ، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 251، تهذيب الكمال ص 417 و 1625، تذكرة الحفاظ 1 / 58، تاريخ الاسلام 3 / 319 و 4 / 79، العبر 1 / 108، تذهيب التهذيب 1 / 226 ب، و 4 / 219 ب، غاية النهاية ت 1272، الاصابة ت 2740 وكنى ت 838، تهذيب التهذيب 3 / 284، طبقات الحفاظ للسيوطي ص 22، خلاصة تذهيب التهذيب 119، طبقات المفسرين 1 / 172، شذرات الذهب 1 / 102، تهذيب ابن عساكر 5 / 326.
(*)

(4/207)

وكان معه ببلده.
وأدرك من حياة أبي العالية نيفا وعشرين سنة.
قال أبو عمرو الداني: أخذ أبو العالية القراءة عرضا (1) عن أبي، وزيد، وابن عباس.
ويقال: قرأ على عمر.
روى عنه القراءة عرضا شعيب بن الحبحاب، وآخرون.
قال قتادة: قال أبو العالية: قرأت القرآن بعد وفاة نبيكم صلى الله عليه وسلم بعشر سنين (2).
وروى معتمر بن سليمان، وغيره عن هشام بن حسان، عن حفصة بنت سيرين، قالت: قال لي أبو العالية: قرأت القرآن على عمر رضي الله عنه ثلاث مرار (3).
وعن أبي خلدة، عن أبي العالية، قال: كان ابن عباس يرفعني على السرير وقريش أسفل من السرير، فتغامزت بي قريش، فقال ابن عباس: هكذا العلم يزيد الشريف شرفا، ويجلس المملوك على الاسرة (4).
قلت: هذا كان سريردار الامرة لما كان ابن عباس متوليها لعلي رضي الله عنهما.
قال أبو بكر بن أبي داود: وليس أحد بعد الصحابة أعلم بالقرآن من أبي العالية.
وبعده سعيد بن جبير.
وقد وثق أبا العالية الحافظان أبو زرعة وأبو حاتم.
__________
(1) القراءة على الشيخ حفظا أو من كتاب يسمى عندهم عرضا.
(2) ابن سعد 7 / 113.
(3) ابن عساكر 6 / 134 آ.
(4) ابن عساكر 6 / 135 ب.
(*)

(4/208)

قال خالد أبو المهاجر، عن أبي العالية: كنت بالشام مع أبي ذر.
وقال أبو خلدة خالد بن دينار: سمعت أبا العالية يقول: كنا عبيدا مملوكين، منا من يؤدي الضرائب، ومنا من يخدم أهله، فكنا نختم كل ليلة،
فشق علينا حتى شكا بعضنا إلى بعض.
فلقينا أصحاب رسول الله صلى الله عليه وسلم، فعلمونا أن نختم كل جمعة، فصلينا ونمنا ولم يشق علينا (1).
قال أبو خلدة: ذكر الحسن البصري لابي العالية، فقال: رجل مسلم يأمر بالمعروف وينهى عن المنكر، وأدركنا الخير وتعلمنا قبل أن يولد.
وكنت آتي ابن عباس وهو أمير البصرة فيجلسني على السرير وقريش أسفل.
وروى جرير عن مغيرة قال: كان أشبه أهل البصرة علما بإبراهيم النخعي أبو العالية.
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، قال: كنت أرحل إلى الرجل مسيرة أيام لاسمع منه، فأتفقد صلاته، فإن وجدته يحسنها، أقمت عليه، وإن أجده يضيعها، رحلت ولم أسمع منه، وقلت: هو لما سواها أضيع (2).
قال شعيب بن الحبحاب: حابيت أبا العالية في ثوب، فأبى أن يشتري مني الثوب.
قال أبو خلدة: قال أبو العالية: لما كان زمان علي ومعاوية، وإني لشاب القتال أحب إلي من الطعام الطيب، فتجهزت بجهاز حسن حتى أتيتهم، فإذا صفان ما يرى طرفا هما، إذا كبر هؤلاء، كبر هؤلاء، وإذا هلل
__________
1) ابن سعد 7 / 113.
(2) الحلية 2 / 220.
(*)

(4/209)

هؤلاء هلل هؤلاء.
فراجعت نفسي، فقلت: أي الفريقين أنزله كافرا ؟ ومن أكرهني على هذا ؟ قال: فما أمسيت حتى رجعت وتركتهم (1).
قال عاصم الاحول: كان أبو العالية إذا جلس إليه أكثر من أربعة قام فتركهم (2).
معمر: عن عاصم، عن أبي العالية، قال: أنتم أكثر صلاة وصياما ممن كان قبلكم، ولكن الكذب قد جرى على ألسنتكم.
زيد بن الحباب: حدثنا خالد بن دينار، عن أبي العالية، قال: تعلمت الكتابة والقرآن فما شعر بي أهلي، ولارئي في ثوبي مداد قط (3).
ابن عيينة: سمعت عاصما الاحول، يحدث عن أبي العالية، قال: تعلموا القرآن، فإذا تعلمتموه فلا ترغبوا عنه، وإياكم وهذه الاهواء فإنها (4) توقع العداوة والبغضاء بينكم.
فإنا قد قرأنا القرآن قبل أن يقتل - يعني عثمان - بخمس عشرة سنة.
قال: فحدثت به الحسن، فقال: قد نصحك والله، وصدقك (5).
أبو نعيم: حدثنا أبو خلدة، عن أبي العالية، قال: ما مسست ذكري بيميني منذ ستين أو سبعين سنة (6).
حماد بن سلمة: عن ثابت، أن أبا العالية قال: إني لارجو أن لا يهلك عبد بين نعمتين: نعمة يحمد الله [ عليها ] وذنب يستغفر الله منه (6).
__________
1) ابن سعد 7 / 114.
2) الحلية 2 / 218.
3) الحلية 2 / 217.
4) في الاصل: (فإنكم) وهو تصحيف.
5) الحلية 2 / 218.
6) الحلية 2 / 219.
(*)

(4/210)

وقال أبو خلدة: سمعت أبا العالية يقول: تعلموا القرآن خمس آيات، خمس آيات، فإنه أحفظ عليكم، وجبريل كان ينزل به خمس آيات،
خمس آيات (1).
قتيبة: حدثنا جرير، عن مغيرة، قال: أول من أذن بما وراء النهر أبو العالية الرياحي (2).
أبو خلدة، قال: كان أبو العالية إذا دخل عليه أصحابه يرحب بهم ويقرأ (وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم) الآية [ الانعام: 54 ] (3).
محمد بن مصعب: عن أبي جعفر الرازي، عن الربيع، عن أبي العالية، قال: إن الله قضى على نفسه أن من آمن به هداه، وتصديق ذلك في كتاب الله: (ومن يؤمن بالله يهد قلبه) [ التغابن: 11 ] ومن توكل عليه كفاه، وتصديق ذلك في كتاب الله: (ومن يتوكل على الله فهو حسبه) [ الطلاق 3 ] ومن أقرضه جازاه، وتصديق ذلك في كتاب الله: (من ذاالذي يقرض الله قرضا حسنا فيضاعفه له أضعافا كثيرة) [ البقرة: 245 ] ومن استجار من عذابه أجاره، وتصديق ذلك في كتاب الله: (واعتصموا بحبل الله جميعا) [ آل عمران: 103 ] والاعتصام الثقة بالله.
ومن دعاه أجابه، وتصديق ذلك في كتاب الله: (وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان) [ البقرة: 186 ] (4).
__________
1) الحلية 2 / 219، 220.
2) الحلية 2 / 221، وما وراء النهر: أطلقه المسلمون العرب على البلدان التي افتتحوها وراء نهر جيحون، من هذه البلدان وأجلها شأنا: الصغد وبخاري وسمرقند وخوارزم وطشقند انظر بلدان الخلافة الشرقية ص 476.
3) الحلية 2 / 221.
4) الخبر في الحلية 2 / 221، 222 وما بين الحاصرتين ساقط من الاصل استدركناه منه.
(*)

(4/211)

ومن مراسيل أبي العالية الذي صح إسناده إليه: الامر بإعادة الوضوء والصلاة على من ضحك في الصلاة.
وبه يقول أبو حنيفة وغيره من أئمة العلم (1).
وقال أبو حاتم: حدثنا حرملة، سمعت الشافعي يقول: حديث أبي العالية الرياحي قال أبو حاتم - يعني ما يروى في الضحك في الصلاة.
وروى حماد بن زيد، عن شعيب بن الحبحاب، قال: قال أبو العالية: اشترتني امرأة فأرادت أن تعتقني، فقال بنو عمها: تعتقينه فيذهب إلى الكوفة فينقطع.
فأتت لي مكانا في المسجد فقالت: أنت سائبة - تريد لا ولاء لاحد عليك.
قال: فأوصى أبو العالية بماله كله (2).
وقال أبو خلدة، عن أبي العالية، قال: ما تركت من مال فثلثه في سبيل الله، وثلثه في أهل بيت البني صلى الله عليه وسلم، وثلثه في الفقراء.
قلت له: فأين مواليك ؟ قال: السائبة يضع نفسه حيث شاء (3).
همام بن يحيى: حدثنا قتادة، عن أبي العالية، قال: قرأت المحكم بعد وفاة نبيكم صلى الله عليه وسلم بعشر سنين.
فقد أنعم الله علي بنعمتين لاأدري أيهما أفضل: أن هداني للاسلام، ولم يجعلني حروريا (4).
__________
1) أخرجه عبد الرزاق في المصنف (3761)، والدار قطني من طريقه عن معمر، عن قتادة، عن أبي العالية، أن رجلا أعمى تردى في بئر والنبي صلى الله عليه وسلم يصلي في أصحابه، فضحك بعض من كان يصلي مع النبي صلى الله عليه وسلم، فأمر النبي صلى الله عليه وسلم من ضحك منهم أن يعيد الوضوء والصلاة.
وعبد الرزاق فمن فوقه من رجال الصحيحين.
2) طبقات ابن سعد 7 / 112.
3) انظر الخبر مفصلا في " ابن سعد " 7 / 112، 113.
4) ابن سعد 7 / 113، والحرورية نسبة إلى حروراء، قرية من قرى الكوفة، تجمع بها المحكمة الاولى الذين خرجوا على أمير المؤمنين علي رضي الله عنه بعد تحكيم الحكمين، = (*)

(4/212)

قال أبو خلدة: سمعت أبا العالية يقول: زارني عبد الكريم أبو أمية وعليه ثياب صوف، فقلت له: هذا زي الرهبان، إن المسلمين إذا تزاوروا تجملوا.
وروى حماد بن سلمة، عن عاصم الاحول، أن أبا العالية أوصى مورقا العجلي أن يجعل في قبره جريدتين (1).
وقال مورق: وأوصى بريدة الاسلمي رضي الله عنه أن يوضع في قبره جريدتان (2).
قرأت على إسحاق الاسدي: أخبركم ابن خليل، أنبأنا أبو المكارم التيمي، أنبأنا الحداد، أنبأنا أبو نعيم، حدثنا سليمان بن أحمد، حدثنا إسحاق، أنبأنا عبد الرزاق، أنبأنا معمر، عن ثابت، عن أبي العالية، قال: ما ترك عيسى ابن مريم - عليه السلام - حين رفع إلا مدرعة صوف وخفي راع وقذافة يقذف بها الطير (3).
قال أبو خلدة: مات أبو العالية في شوال سنة تسعين.
وقال البخاري (4) وغيره: مات سنة ثلاث وتسعين.
وشذ المدائني فوهم وقال: مات سنة ست ومئة.
__________
= فاجتمعوا فيها ورأسهم عبد الله بن الكواء، وحرقوص بن زهير البجلي المعروف بذي الثدية، وعدة فكفروا عليا وتبرؤوا منه فحاربهم بالنهروان فقتلهم وقتل ذا الثدية.
ومنهم افترقت فرق الخوارج كلها.
انظر " المقالات والفرق " ص 5 و " الملل والنحل " للشهرستاني 1 / 115 وما بعدها.
1) ابن سعد 7 / 117.
2) علقه البخاري 3 / 176 في الجنائز باب الجريدة على القبر، وقد وصله ابن سعد في.
الطبقات 7 / 8 من طريق عفان بن مسلم، عن حماد بن سلمة، عن عاصم الاحول، قال: قال مورق: أوصاني..3) الحلية 2 / 221.
4) في تاريخه الكبير 3 / 326.
(*)

(4/213)

86 - عمران بن حطان * (خ، د، ت) ابن ظبيان، السدوسي البصري، من أعيان العلماء، لكنه من رؤوس الخوارج.
حدث عن عائشة، وأبي موسى الاشعري، وابن عباس.
روى عنه: ابن سيرين، وقتادة، ويحيى بن أبي كثير.
قال أبو داود: ليس في أهل الاهواء أصح حديثا من الخوارج، ثم ذكر عمران بن حطان، وأبا حسان الاعرج.
قال الفرزدق: عمران بن حطان من أشعر الناس، لانه لو أراد أن يقول مثلنا لقال، ولسنا نقدر أن نقول مثل قوله.
حدث سلمة بن علقمة، عن ابن سيرين، قال: تزوج عمران خارجية وقال: سأردها، قال فصرفته إلى مذهبها (1).
فذكر المدائني أنها كانت ذات جمال، وكان دميما فأعجبته يوما فقالت: أنا وأنت في الجنة، لانك أعطيت فشكرت، وابتليت فصبرت.
قال الاصمعي: بلغنا أن عمران بن حطان كان ضيفا لروح بن زنباع، فذكره لعبد الملك، فقال: اعرض عليه أن يأتينا.
فهرب وكتب:
__________
* طبقات ابن سعد 7 / 155، طبقات خليفة ت 1705، تاريخ البخاري 6 / 413، الكامل
للمبرد 3 / 167، وانظر الفهارس، الجرح والتعديل القسم الاول من المجلد الثالث 296، الاغاني 16 / 152، تهذيب الكمال ص 1060، تاريخ الاسلام 3 / 284، العبر 1 / 98 تذهيب التهذيب 3 / 113 ب، البداية والنهاية 9 / 52، الاصابة ت 6875، تهذيب التهذيب 8 / 127، النجوم الزاهرة 1 / 216، خلاصة تذهيب التهذيب 295، شذرات الذهب 1 / 95، خزانة الادب بتحقيق هارون 5 / 350.
(1) انظر الاغاني 18 / 115 ط الدار.
(*)

(4/214)

يا روح كم من كريم قد نزلت به * قد ظن ظنك من لخم وغسان حتى إذا خفته زايلت منزله * من بعد ما قيل: عمران بن حطان قد كنت ضيفك حولا ما تروعني * فيه طوارق من إنس ولاجان حتى أردت بي العظمى فأوحشني * ما يوحش الناس من خوف ابن مروان لو كنت مستغفرا يوما لطاغية * كنت المقدم في سر وإعلان لكن أبت لي آيات مفصلة * عقد الولاية في " طه " و " عمران " (1) ومن شعره في مصرع علي رضي الله عنه: يا ضربة من تقي ما أراد بها إلا ليبلغ من ذي العرش رضوانا إني لاذكره حينا فأحسبه * أوفى البرية عند الله ميزانا أكرم بقوم بطون الطير قبرهم * لم يخلطوا دينهم بغيا وعدوانا (2) فبلغ شعره عبدالملك بن مروان، فأدركته حمية لقرابته من علي رضي
__________
(1) الابيات في " الكامل " للمبرد 3 / 170 وروايته: " يا روح كم من أخي مثوى نزلت به " و " فارقت منزله " و " كنت ضيفك.." و " فيه روائع من إنس ومن جان " و ".
العظمى فأدركني ما أدرك الناس.
" و " كنت المقدم في سري وإعلاني " و " آيات مطهرة " و " عند الولاية " وكذا في الاغاني 18 / 112 ط الدار.
(2) الابيات عدا الاخير في الكامل " للمبرد 3 / 169، و " الاغاني " 18 / 111 ط الدار.
وقد رد على عمران بن حطان الفقيه الطبري - كما جاء في نسخة من الكامل للمبرد - فقال: يا ضربة من شقي ما أراد بها * إلا ليهدم من ذي العرش بنيانا إني لاذكره يوما فألعنه * إيها وألعن عمران بن حطانا وقال محمد بن أحمد الطبيب يرد على عمران بن حطان: يا ضربة من غدور صار ضاربها * أشقى البرية عند الله إنسانا إذا تفكرت فيه ظلت ألعنه * وألعن الكلب عمران بن حطانا وللسيد الحميري ولغيره قصائد ردوا فيها على عمران، انظرها في ترجمته في الخزانة.
(*)

(4/215)

الله عنه فنذر دمه ووضع عليه العيون.
فلم تحمله أرض، فاستجار بروح بن زنباع فأقام في ضيافته، فقال: ممن أنت ؟ قال: من الازد.
فبقي عنده سنة فأعجبه إعجابا شديدا، فسمر روح ليلة عند أمير المؤمنين، فتذاكرا شعر عمران هذا.
فلما انصرف روح، تحدث مع عمران بما جرى، فأنشده بقية القصيد، فلما عاد إلى عبدالملك قال: إن في ضيافتي رجلا ما سمعت منه حديثا قط إلا وحدثني به وبأحسن منه، ولقد أنشدني تلك القصيدة كلها.
قال: صفه لي، فوصفه له.
قال: إنك لتصف عمران بن حطان، اعرض عليه أن يلقاني.
قال: فهرب إلى الجزيرة، ثم لحق بعمان فأكرموه.
وعن قتادة، قال: لقيني عمران بن حطان، فقال: يا أعمى، احفظ عني هذه الابيات: حتى متى تسقى النفوس بكأسها * ريب المنون وأنت لاه ترتع أفقد رضيت بأن تعلل بالمنى * وإلى المنية كل يوم تدفع أحلام نوم أو كظل زائل * إن اللبيب بمثلها لا يخدع
فتزودن ليوم فقرك دائبا * واجمع لنفسك لا لغيرك تجمع (1) وبلغنا أن الثوري كان كثيرا ما يتمثل بأبيات عمران هذه: أرى أشقياء الناس لا يسأمونها * على أنهم فيها عراة وجوع أراها وإن كانت تحب فإنها * سحابة صيف عن قليل تقشع كركب قضوا حاجاتهم وترحلوا * طريقهم بادي العلامة مهيع (2) قال عبدا لباقي بن قانع الحافظ: توفي عمران بن حطان سنة أربع وثمانين.
__________
1) الابيات في تاريخ الاسلام 3 / 285 وخزانة الادب بتحقيق هارون 5 / 360، 361.
2) الابيات في تاريخ الاسلام 3 / 286 وخزانة الادب تحقيق عبد السلام هارون 5 / 361 وفيه: " بادي الغيابة مهيع ".
(*)

(4/216)

87 - عباد بن عبد الله * (ع) ابن الزبير بن العوام، الامام الكبير القاضي، أبويحيى القرشي الاسدي.
كان عظيم المنزلة عند والده أمير المؤمنين، فاستعمله على القضاء وغير ذلك.
وكانوا يظنون أن أباه تعهد إليه بالخلافة.
حدث عن أبيه، وجدته أسماء، وخالة أبيه عائشة.
حدث عنه: ابنه يحيى، وابن عمه هشام بن عروة، وابن أبي مليكة، وابن أخيه عبد الواحد بن حمزة، وابن عمه محمد بن جعفر بن الزبير، وآخرون.
وله ترجمة حسنة في " النسب " (1).
ولم أظفر له بوفاة.

88 - سعيد بن المسيب * * (ع) ابن حزن بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم بن
يقظة، الامام العلم، أبو محمد القرشي المخزومي، عالم أهل المدينة،
__________
* طبقات خليفة ت 2240، تاريخ البخاري 6 / 32، المعارف 226، الجرح والتعديل القسم الاول من المجلد الثالث 82، تهذيب الكمال ص 650، تاريخ الاسلام 3 / 260، تذهيب التهذيب 2 / 120 ب، العقد الثمين 5 / 89، تهذيب التهذيب 5 / 98، خلاصة تذهيب التهذيب 186.
(1) " نسب قريش " للزبير بن بكار 1 / 70 تحقيق محمود شاكر.
* * طبقات ابن سعد 5 / 119، طبقات خليفة ت 2096، تاريخ البخاري 3 / 510، المعارف 437، المعرفة والتاريخ 1 / 468، الجرح والتعديل القسم الاول المجلد الثاني 59، الحلية 2 / 161، طبقات الفقهاء للشيرازي 57، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 219، وفيات الاعيان 2 / 375، تهذيب الكمال ص 505، تاريخ الاسلام 4 / 4 و 188، تذكرة الحفاظ 1 / 51، العبر 1 / 110، تذهيب التهذيب 2 / 28 آ، البداية والنهاية 9 / 99، غاية النهاية ت 1354، تهذيب التهذيب 4 / 84، النجوم الزاهرة 1 / 228، طبقات الحفاظ للسيوطي 17، خلاصة تذهيب التهذيب 143، شذرات الذهب 1 / 102.
(*)

(4/217)

وسيد التابعين في زمانه.
ولد لسنتين مضتا من خلافة عمر رضي الله عنه، وقيل: لاربع مضين منها بالمدينة.
رأى عمر، وسمع عثمان، وعليا، وزيد بن ثابت، وأبا موسى، وسعدا، وعائشة وأبا هريرة، وابن عباس، ومحمد بن مسلمة، وأم سلمة، وخلقا سواهم.
وقيل: إنه سمع من عمر.
وروى عن أبي بن كعب مرسلا، وبلال كذلك، وسعد بن عبادة كذلك، وأبي ذر وأبي الدرداء كذلك.
وروايته عن علي، وسعد، وعثمان، وأبي موسى، وعائشة، وأم شريك، وابن عمر، وأبي هريرة، وابن عباس،
وحكيم بن حزام، وعبد الله بن عمرو، وأبيه المسيب، وأبي سعيد في " الصحيحين " وعن حسان بن ثابت، وصفوان بن أمية، ومعمربن عبد الله، ومعاوية، وأم سلمة، في صحيح مسلم.
وروايته عن جبير بن مطعم وجابر، وغيرهما في البخاري.
وروايته عن عمر في السنن الاربعة.
وروى أيضا عن زيد بن ثابت، وسراقة بن مالك، وصهيب، والضحاك بن سفيان، وعبد الرحمن بن عثمان التيمي، وروايته عن عتاب بن أسيد في السنن الاربعة، وهو مرسل.
وأرسل عن النبي صلى الله عليه وسلم وعن أبي بكر الصديق وكان زوج بنت أبي هريرة، وأعلم الناس بحديثه.
روى عنه خلق: منهم إدريس بن صبيح، وأسامة بن زيد الليثي، وإسماعيل بن أمية، وبشير (1)، وعبد الرحمن بن حرملة، وعبد الرحمن بن حميد بن عبدالرحمن، وعبد الكريم الجزري، وعبد المجيد بن سهيل، وعبيدالله بن سليمان العبدي، وعثمان بن حكيم، وعطاء الخراساني، وعقبة
__________
(1) هو بشير بن المحرر.
قال المؤلف في الميزان 1 / 329: لايعرف.
ونقله ابن حجر في التهذيب.
(*)

(4/218)

ابن حريث، وعلي بن جدعان، وعلي بن نفيل الحراني، وعمارة بن عبد الله ابن طعمة، وعمرو بن شعيب، وعمرو بن دينار، وعمرو بن مرة، وعمرو بن مسلم الليثي، وغيلان بن جرير، والقاسم بن عاصم، وابنه محمد بن سعيد، وقتادة، ومحمد بن صفوان، ومحمد بن عبدالرحمن بن أبي لبيبة، وأبو جعفر محمد بن علي، ومحمد بن عمرو بن عطاء، والزهري، وابن المنكدر، ومعبد ابن هرمز، ومعمر بن أبي حبيبة، وموسى بن وردان، وميسرة الاشجعي، وميمون بن مهران، وأبو سهيل نافع بن مالك، وأبو معشر نجيح السندي، وهو
عند الترمذي، وهاشم بن هاشم الوقاصي، ويحيى بن سعيد الانصاري، ويزيد بن قسيط، ويزيد بن نعيم بن هزال، ويعقوب بن عبد الله بن الاشج، ويونس بن سيف، وأبو جعفر الخطمي (1)، وأبو قرة الاسدي، من " التهذيب ".
وعنه: الزهري، وقتادة، وعمرو بن دينار، ويحيى بن سعيد الانصاري، وبكير بن الاشج، وداود بن أبي هند، وسعد بن إبراهيم، وعلي بن زيد بن جدعان، وشريك بن أبي نمر، وعبد الرحمن بن حرملة (2)، وبشر كثير.
وكان ممن برز في العلم والعمل، وقع لنا جملة من عالي حديثه.
أخبرنا أبو المعالي أحمد بن إسحاق القرافي، انبأنا الفتح بن عبد الله الكاتب، أنبأنا محمد بن عمر الشافعي، ومحمد بن أحمد الطرائفي، ومحمد ابن علي بن الداية، قالوا: أنبأنا أبو جعفر محمد بن أحمد بن المسلمة، أنبأنا عبيدالله بن عبدالرحمن الزهري سنة ثمانين وثلاث مئة، أنبأنا جعفر بن
__________
1) في الاصل: " والخطمي " بزيادة الواو وهو خطأ، والتصويب من " التهذيب " 2) سبق ذكره.
(*)

(4/219)

محمد الفريابي، حدثنا إبراهيم بن الحجاج السامي، حدثنا حمادبن سلمة، عن داود بن أبي هند، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: " ثلاث من كن فيه فهو منافق وإن صام وصلى، وزعم أنه مسلم: من إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان ".
هذا صحيح، عال، فيه دليل على أن هذه الخصال من كبار الذنوب.
أخرجه مسلم (1) عن أبي نصر التمار، عن حماد بن سلمة، فوقع لنا بدلا عاليا مع علوه في نفسه لمسلم ولنا.
فإن أعلى أنواع الابدال أن يكون الحديث من
أعلى حديث صاحب ذلك الكتاب، ويقع لك بإسناد آخر أعلى بدرجة أو أكثر.
والله أعلم.
أخبرنا إسحاق الاسدي، أنبأنا يوسف الآدمي (ح) وأنبأنا أحمد بن سلامة قالا: أنبأنا أبو المكارم الاصبهاني، قال يوسف سماعا، وقال الآخر إجازة: أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا سليمان بن أحمد، حدثنا أحمد بن داود المكي، حدثنا حبيب كاتب مالك، حدثنا ابن أخي الزهري، عن الزهري، عن سعيد بن المسيب، عن أبي بن كعب، قال: قال رسول الله صلى الله عليه وسلم: " قال لي جبريل: ليبك الاسلام على موت عمر " (2).
هذا حديث منكر، وحبيب ليس بثقة، مع أن سعيدا عن أبي منقطع.
عبد العزيز بن المختار، عن علي بن زيد، حدثني سعيد بن المسيب ابن حزن أن جده حزنا أتى النبي صلى الله عليه وسلم فقال: " ما اسمك ؟ قال: حزن،
__________
1) برقم (59) (110) في الايمان باب بيان خصال المنافق.
والمراد من النفاق هنا النفاق الفعلي لا الاعتقادي الذي يخرج صاحبه عن الملة.
(*) (2) الحلية 2 / 175.
(*)

(4/220)

قال: بل أنت سهل " قال: يا رسول الله، اسم سماني به أبواي وعرفت به في الناس، فسكت عنه النبي صلى الله عليه وسلم.
قال سعيد: فمازلنا تعرف الحزونة فينا أهل البيت " (1).
هذا حديث مرسل، ومراسيل سعيد محتج بها.
لكن علي بن زيد ليس بالحجة و [ أما ] الحديث فمروي بإسناد صحيح، متصل، ولفظه: أن النبي صلى الله عليه وسلم قال له: " ما اسمك ؟ قال: حزن.
قال: أنت سهل " فقال لاأغير اسما سمانيه أبي.
قال سعيد: فما زالت تلك الحزونة فينا بعد (2).
العطاف بن خالد: عن أبي حرملة، عن ابن المسيب قال: ما فاتتني
الصلاة في جماعة منذ أربعين سنة (3).
سفيان الثوري: عن عثمان بن حكيم، سمعت سعيد بن المسيب يقول: ما أذن المؤذن منذ ثلاثين سنة إلا وأنا في المسجد.
إسناده ثابت (3) حماد بن زيد: حدثنا يزيد بن حازم، أن سعيد بن المسيب كان يسرد الصوم (4).
مسعر (5): عن سعيد بن إبراهيم، سمع ابن المسيب يقول: ما أحد أعلم بقضاء قضاه رسول الله صلى الله عليه وسلم، ولا أبو بكر، ولا عمر مني.
__________
1) ابن سعد 5 / 119.
2) أخرجه البخاري 10 / 473 و 474 في الادب باب اسم الحزن، والحزن: ما غلظ من الارض وهو ضد السهل، واستعمل في الخلق، يقال: فلان حزون، أي في خلقه غلظة وقساوة.
وأبو داود (4965).
(3) الحلية 2 / 162.
(4) الحلية 2 / 163.
5) في الاصل (مسعير) وهو تصحيف، والخبر في ابن سعد 5 / 120.
(*)

(4/221)

أسامة بن زيد: عن نافع، أن ابن عمر ذكر سعيد بن المسيب فقال: هو والله أحد المفتين.
قال أحمد بن حنبل، وغير واحد: مرسلات سعيد بن المسيب صحاح.
وقال قتادة، ومكحول، والزهري، وآخرون، واللفظ لقتادة: ما رأيت أعلم من سعيد بن المسيب.
قال علي بن المديني: لا أعلم في التابعين أحدا أوسع علما من ابن المسيب.
هو عندي أجل التابعين.
عبدالرحمن بن حرملة: سمعت ابن المسيب يقول: حججت أربعين حجة.
قال يحيى بن سعيد الانصاري: كان سعيد يكثر أن يقول في مجلسه: اللهم سلم سلم (1).
معن: سمعت مالكا يقول، قال ابن المسيب: إن كنت لاسير الايام والليالي في طلب الحديث الواحد (2).
ابن عيينة: عن إبراهيم بن طريف، عن حميد بن يعقوب، سمع سعيد ابن المسيب يقول: سمعت من عمر كلمة ما بقي أحد سمعها غيري (3).
أبو إسحاق الشيباني: عن بكير بن الاخنس، عن سعيد بن
__________
(1) الحلية 2 / 164.
(2) المعرفة والتاريخ 1 / 468، 469.
(3) ابن سعد 5 / 120.
(*)

(4/222)

المسيب، قال: سمعت عمر على المنبر.
وهو يقول: لا أجد أحدا جامع فلم يغتسل، أنزل أو لم ينزل، إلا عاقبته (1).
ابن عيينة: عن يحيى بن سعيد، عن ابن المسيب، قال: ولدت لسنتين مضتا من خلافة عمر.
وكانت خلافته عشر سنين وأربعة أشهر (2).
الواقدي: حدثني هشام بن سعد، سمعت الزهري وسئل عمن أخذ سعيد بن المسيب علمه ؟ فقال: عن زيد بن ثابت.
وجالس سعدا، وابن عباس، وابن عمر.
ودخل على أزواج النبي صلى الله عليه وسلم: عائشة وأم سلمة.
وسمع
__________
(1) رجاله ثقات، وفيه حجة لمن يقول: إن سعيدا رأى عمر وسمع منه، وقد ذكر الحافظ في تهذيب التهذيب 4 / 87 حديثا وقع له بإسناد صحيح لا مطعن فيه، فيه تصريح سعيد بسماعه من
عمر.
وقد كان الحكم في ابتداء الاسلام أن من جامع فأكسل لا يجب عليه الغسل، فقد أخرج البخاري في صحيحه 1 / 338 عن زيد بن خالد الجهني أنه سأل عثمان بن عفان فقال: أرأيت إذا جامع الرجل امرأته فلم يمن ؟ قال عثمان: يتوضأ كما يتوضأ للصلاة ويغسل ذكره.
قال عثمان: سمعته من رسول الله صلى الله عليه وسلم، فسألت عن ذلك علي بن أبي طالب والزبير بن العوام وطلحة بن عبيدالله وأبي بن كعب، أمروه بذلك.
ثم صار منسوخا بإيجاب الغسل وإن لم ينزل.
فقد أخرج أحمد 5 / 115، 116، وأبو داود (214) والترمذي (110) من حديث الزهري، عن سهل بن سعد، عن أبي بن كعب قال: الماء من الماء شئ في أول الاسلام ثم ترك ذلك بعد، وأمروا بالغسل إذا مس الختان الختان، وقال الترمذي: حديث حسن صحيح.
وجاء من طريق أخرى أخرجه أبو داود (215) والدارمي (194) والبيهقي في السنن 1 / 165، 166، من طريق أبي حازم عن سهل بن سعد، قال: حدثني أبي بن كعب: إن الفتيا التي كانوا يفتون أن الماء من الماء كانت رخصة رخصها رسول الله صلى الله عليه وسلم في بدء الاسلام ثم أمر بالاغتسال بعد.
وأخرجه الدار قطني في سننه ص 46، وقال: صحيح، وصححه ابن حبان 228 و 229، وابن خزيمة.
قال البغوي في شرح السنة: وممن بقي على المذهب الاول في إن الاكسال لا يوجب الاغتسال سعد بن أبي وقاص وأبو أيوب الانصاري وأبو سعيد الخدري ورافع بن خديج، وذهب إلى قوله سليمان الاعمش.
(2) ابن سعد 5 / 120.
(*)

(4/223)

من عثمان، وعلي، وصهيب، ومحمد بن مسلمة.
وجل روايته المسندة عن أبي هريرة، كان زوج ابنته.
وسمع من أصحاب عمر، وعثمان، وكان يقال:
ليس أحد أعلم بكل ما قضى به عمر وعثمان منه (1).
وعن قدامة بن موسى، قال: كان ابن المسيب يفتي والصحابة أحياء (1).
وعن محمد بن يحيى بن حبان، قال: كان المقدم في الفتوى في دهره سعيد بن المسيب، ويقال له: فقيه الفقهاء (1).
الواقدي: حدثنا ثور بن يزيد، عن مكحول، قال: سعيد بن المسيب عالم العلماء (1).
وعن علي بن الحسين، قال: ابن المسيب أعلم الناس بما تقدمه من الآثار، وأفقههم في رأيه (2).
جعفر بن برقان: أخبرني ميمون بن مهران، قال: أتيت المدينة فسألت عن أفقه أهلها، فدفعت إلى سعيد بن المسيب (3).
قلت: هذا يقوله ميمون مع لقيه لابي هريرة وابن عباس.
عمر بن الوليد الشني: عن شهاب بن عباد العصري: حججت فأتينا المدينة، فسألنا عن أعلم أهلها فقالوا: سعيد (4).
قلت: عمر ليس بالقوي.
قاله النسائي.
معن بن عيسى، عن مالك، قال: كان عمر بن عبد العزيز لا يقضي
__________
(1) ابن سعد 5 / 121.
(2) ابن سعد 5 / 121، 122.
(3) ابن سعد 5 / 122.
4) ابن سعد 5 / 122.
(*)

(4/224)

بقضية - يعني وهو أمير المدينة - حتى يسأل سعيد بن المسيب، فأرسل إليه
إنسانا يسأله، فدعاه، فجاء فقال عمر له: أخطأ الرسول، إنما أرسلناه يسألك في مجلسك.
وكان عمر يقول: ما كان بالمدينة عالم إلا يأتيني بعلمه، وكنت أوتى بما عند سعيد بن المسيب (1).
سلام بن مسكين: حدثني عمران بن عبد الله الخزاعي، قال: سألني سعيد بن المسيب فانتسبت له، فقال: لقد جلس أبوك إلي في خلافة معاوية وسألني.
قال سلام: يقول عمران: والله ما أراه مر على أذنه شئ قط إلا وعاه قلبه - يعني ابن المسيب - وإني أرى أن نفس سعيد كانت أهون عليه في ذات الله من نفس ذباب (2).
جعفر بن برقان: حدثنا ميمون بن مهران، بلغني أن سعيد بن المسيب بقي أربعين سنة لم يأت المسجد فيجد أهله قد استقبلوه خارجين من الصلاة.
عفان: حدثنا حماد بن سلمة، حدثنا علي بن زيد، قلت لسعيد بن المسيب: يزعم قومك أن ما منعك من الحج إلا أنك جعلت لله عليك إذا رأيت الكعبة أن تدعو على ابن مروان.
قال: ما فعلت، وما أصلي صلاة إلا دعوت الله عليهم، وإني قد حججت واعتمرت بضعا وعشرين مرة، وإنما كتبت علي حجة واحدة وعمرة، وإني أرى ناسا من قومك يستدينون ويحجون ويعتمرون ثم يموتون، ولا يقضى عنهم، ولجمعة أحب إلي من حجة أو عمرة تطوعا.
فأخبرت بذلك الحسن، فقال: ما قال شيئا، لو كان كما قال ما حج أصحاب رسول الله صلى الله عليه وسلم ولا اعتمروا (3).
__________
(1) المصدر السابق.
(2) انظر ابن سعد 5 / 122، والحلية 2 / 164.
(3) ابن سعد 5 / 128.
(*)

(4/225)

فصل في عزة نفسه وصدعه بالحق سلام بن مسكين: حدثنا عمران بن عبد الله، قال: كان لسعيد بن المسيب في بيت المال بضعة وثلاثون ألفا، عطاؤه.
وكان يدعى إليها فيأبى ويقول: لا حاجة لي فيها.
حتى يحكم الله بيني وبين بني مروان (1).
حماد بن سلمة: أنبأنا علي بن زيد أنه قيل لسعيد بن المسيب: ما شأن الحجاج لا يبعث إليك، ولا يحركك، ولا يؤذيك ؟ قال: والله ما أدري، إلا أنه دخل ذات يوم مع أبيه المسجد، فصلى صلاة لايتم ركوعها ولا سجودها، فأخذت كفا من حصى فحصبته بها.
زعم أن الحجاج قال: مازلت بعد أحسن الصلاة (2).
في " الطبقات " لابن سعد (3): أنبأنا كثير بن هشام، حدثنا جعفر بن برقان، حدثنا ميمون، وأنبأنا عبد الله بن جعفر، حدثنا أبو المليح، عن ميمون ابن مهران، قال: قدم عبدالملك بن مروان المدينة فامتنعت منه القائلة، واستيقظ، فقال لحاجبه: انظر، هل في المسجد أحد من حداثنا ؟ فخرج فإذا سعيد بن المسيب في حلقته، فقام حيث ينظر إليه، ثم غمزه وأشار بأصبعه، ثم ولى، فلم يتحرك سعيد، فقال: لا أراه فطن، فجاء ودنا منه، ثم غمزه وقال: ألم ترني أشير إليك ؟ قال: وما حاجتك ؟ قال: أجب أمير المؤمنين.
فقال: إلي أرسلك ؟ قال: لا، ولكن قال: انظر بعض حداثنا فلم أر أحدا أهيأ منك.
قال: اذهب فأعلمه أني لست من حداثه.
فخرج الحاجب وهو يقول: ما أرى هذا الشيخ إلا مجنونا، وذهب فأخبر عبدالملك، فقال: ذاك سعيد بن المسيب فدعه.
__________
(1) المصدر السابق.
(2) ابن سعد 5 / 129.
(3) 5 / 130.
(*)

(4/226)

سليمان بن حرب: وعمرو بن عاصم، حدثنا سلام بن مسكين، عن عمران بن عبد الله بن طلحة الخزاعي، قال: حج عبد الملك بن مروان، فلما قدم المدينة، ووقف على باب المسجد أرسل إلى سعيد بن المسيب رجلا يدعوه ولا يحركه، فأتاه الرسول وقال: أجب أمير المؤمنين، واقف بالباب يريد أن يكلمك.
فقال: ما لامير المؤمنين إلي حاجة، ومالي إليه حاجة، وإن حاجته لي لغير مقضية، فرجع الرسول، فأخبره فقال: ارجع فقل له: إنما أريد أن أكلمك، ولا تحركه.
فرجع إليه، فقال له: أجب أمير المؤمنين.
فرد عليه مثل ما قال أولا.
فقال: لولا أنه تقدم إلي فيك ما ذهبت إليه إلا برأسك، يرسل إليك أمير المؤمنين يكلمك تقول مثل هذا ! فقال: إن كان يريد أن يصنع بي خيرا، فهو لك، وإن كان يريد غير ذلك فلا أحل حبوتي حتى يقضي ما هو قاض، فأتاه فأخبره، فقال: رحم الله أبا محمد، أبى إلا صلابة (1).
زاد عمرو بن عاصم في حديثه بهذا الاسناد: فلما استخلف الوليد، قدم المدينة، فدخل المسجد، فرأى شيخا قد اجتمع عليه الناس، فقال: من هذا ؟ قالوا: سعيد بن المسيب، فلما جلس أرسل إليه، فأتاه الرسول فقال: أجب أمير المؤمنين، فقال: لعلك أخطأت باسمي، أو لعله أرسلك إلى غيري، فرد الرسول، فأخبره، فغضب وهم به، قال: وفي الناس يومئذ تقية، فأقبلوا عليه، فقالوا: يا أمير المؤمنين، فقيه المدينة، وشيخ قريش، وصديق أبيك، لم يطمع ملك قبلك أن يأتيه.
فما زالوا به حتى أضرب عنه (2).
عمران بن عبد الله - من أصحاب سعيد بن المسيب: ما علمت فيه
__________
(1) ابن سعيد 5 / 129.
(2) ابن سعد 5 / 129، 130.
(*)

(4/227)

لينا.
قلت: كان عند سعيد بن المسيب أمر عظيم من بني أمية وسوء سيرتهم.
وكان لا يقبل عطاءهم.
قال معن بن عيسى: حدثنا مالك، عن ابن شهاب، قلت لسعيد بن المسيب: لو تبديت، وذكرت له البادية وعيشها والغنم، فقال: كيف بشهود العتمة (1).
ابن سعد: أنبأنا الوليد بن عطاء بن الاغر المكي، أنبأنا عبدالحميد بن سليمان، عن أبي حازم، سمعت سعيد بن المسيب، يقول: لقد رأيتني ليالي الحرة وما في المسجد أحد غيري، وإن أهل الشام ليدخلون زمرا يقولون: انظرو إلى هذا المجنون.
وما يأتي وقت صلاة إلا سمعت أذانا في القبر.
ثم تقدمت فأقمت وصليت وما في المسجد أحد غيري (2).
عبدالحميد هذا، ضعيف.
الواقدي: حدثنا طلحة بن محمد بن سعيد بن المسيب، عن أبيه، قال: كان سعيد أيام الحرة (3) في المسجد لم يخرج، وكان يصلي معهم
__________
(1) ابن سعد 5 / 131.
(2) ابن سعد 5 / 132.
(3) هي حرة واقم شرقي المدينة المنورة، وفيها كانت الوقعة المشهورة، يقول فيها ابن حزم في كتابه جوامع السيرة ص 357 ما نصه: "..أغزى يزيد الجيوش إلى المدينة حرم رسول الله صلى الله عليه وسلم، وإلى مكة حرم الله تعالى.
فقتل بقايا المهاجرين والانصار يوم الحرة، وهي أيضا أكبر مصائب الاسلام وخرومه، لان أفاضل المسلمين وبقية الصحابة، وخيار المسلمين من جلة التابعين قتلوا
جهرا ظلما في الحرب وصبرا.
وجالت الخيل في مسجد رسول الله صلى الله عليه وسلم، وراثت وبالت في الروضة بين القبر والمنبر، ولم تصل جماعة في مسجد النبي صلى الله عليه وسلم، ولا كان فيه أحد، حاشا سعيد بن المسيب فإنه لم يفارق المسجد، ولولا شهادة عمرو بن عثمان بن عفان، ومروان بن الحكم عند مجرم بن عقبة المري بأنه مجنون لقتله.
وأكره الناس على أن يبايعوا يزيد بن معاوية على أنهم عبيد له، إن شاء باع، وإن شاء أعتق، وذكر له بعضهم البيعة على حكم القرآن وسنة رسول الله صلى الله عليه وسلم فأمر بقتله.
فضرب عنقه صبرا.
وهتك مسرف أو مجرم الاسلام هتكا، وأنهب المدينة ثلاثا، واستخف (*)

(4/228)

الجمعة ويخرج في الليل.
قال: فكنت إذا حانت الصلاة، أسمع أذانا يخرج من قبل القبر حتى أمن الناس (1).
ذكر محنته: الواقدي: حدثنا عبد الله بن جعفر، وغيره من أصحابنا، قالوا: استعمل ابن الزبير جابر بن الاسود بن عوف الزهري على المدينة، فدعا الناس إلى البيعة [ لابن الزبير ] فقال سعيد بن المسيب: لا، حتى يجتمع الناس.
فضربه ستين سوطا.
فبلغ ذلك ابن الزبير، فكتب إلى جابر يلومه ويقول: مالنا ولسعيد، دعه (2).
وعن عبد الواحد بن أبي عون، قال: كان جابر بن الاسود عامل ابن الزبير على المدينة قد تزوج الخامسة قبل انقضاء عدة الرابعة، فلما ضرب سعيد بن المسيب صاح به سعيد والسياط تأخذه: والله ما ربعت على كتاب الله، وإنك تزوجت الخامسة قبل انقضاء عدة الرابعة، وما هي إلا ليال فاصنع ما بدا لك، فسوف يأتيك ما تكره.
فما مكث إلا يسيرا حتى قتل ابن الزبير (3).
الواقدي: حدثنا عبد الله بن جعفر وغيره أن عبد العزيز بن مروان توفي
__________
= بأصحاب رسول الله صلى الله عليه وسلم ومدت الايدي إليهم وانتهبت دورهم، وانتقل هؤلاء إلى مكة شرفها الله
تعالى، فحوصرت، ورمي البيت بحجارة المنجنيق، تولى ذلك الحصين بن نمير السكوني في جيوش أهل الشام، وذلك لان مجرم بن عقبة المري مات بعد وقعة الحرة بثلاث ليال، وولي مكانه الحصين بن نمير.
وأخذ الله تعالى يزيد أخذ عزيز مقتدر، فمات بعد الحرة بأقل من ثلاثة أشهر وأزيد من شهرين.
وانصرفت الجيوش عن مكة " اه.
(1) انظر ابن سعد 5 / 132.
(2) ابن سعد 7 / 122، 123 وما بين الحاصرتين منه.
(3) ابن سعد 7 / 123.
(*)

(4/229)

بمصر سنة أربع وثمانين، فعقد عبدالملك لابنيه: الوليد وسليمان بالعهد، وكتب بالبيعة لهما إلى البلدان، وعامله يومئذ على المدينة هشام بن إسماعيل المخزومي، فدعا الناس إلى البيعة، فبايعوا، وأبى سعيد بن المسيب أن يبايع لهما وقال: حتى أنظر، فضربه هشام ستين سوطا، وطاف به في تبان من شعر، حتى بلغ به رأس الثنية، فلما كروا به قال: أين تكرون بي ؟ قالوا إلى السجن.
فقال: والله لولا أني ظننته الصلب، ما لبست هذا التبان أبدا.
فردوه إلى السجن، فحبسه وكتب إلى عبدالملك يخبره بخلافه.
فكتب إليه عبد الملك يلومه فيما صنع به ويقول: سعيد، كان والله أحوج إلى أن تصل رحمه من أن تضربه، وإنا لنعلم ما عنده خلاف (1).
وحدثني أبو بكر بن أبي سبرة، عن المسور بن رفاعة، قال: دخل قبيصة بن ذؤيب على عبدالملك بكتاب هشام بن إسماعيل يذكر أنه ضرب سعيدا وطاف به.
قال قبيصة: يا أمير المؤمنين، يفتات عليك هشام بمثل هذا، والله لا يكون سعيد أبدا أمحل ولا ألج منه حين يضرب، لو لم يبايع
سعيد ما كان يكون منه، وما هو ممن يخاف فتقه، يا أمير المؤمنين اكتب إليه.
فقال عبدالملك: اكتب أنت إليه عنى تخبره برأيي فيه، وما خالفني من ضرب هشام إياه.
فكتب قبيصة بذلك إلى سعيد.
فقال سعيد حين قرأ الكتاب: الله بيني وبين من ظلمني (2).
حدثني عبد الله بن يزيد الهذلي، قال: دخلت على سعيد بن المسيب السجن فإذا هو قد ذبحت له شاة، فجعل الاهاب على ظهره، ثم جعلوا له بعد ذلك قضبا رطبا، وكان كلما نظر إلى عضديه قال: اللهم انصرني من هشام (2).
__________
(1) ابن سعد 5 / 125، 126.
(2) ابن سعد 5 / 126.
(*)

(4/230)

شيبان بن فروخ: حدثنا سلام بن مسكين، حدثنا عمران بن عبد الله الخزاعي قال: دعي سعيد بن المسيب للوليد وسليمان بعد أبيهما فقال: لا أبايع اثنين ما اختلف الليل والنهار.
فقيل: ادخل واخرج من الباب الآخر، قال: والله لا يقتدي بي أحد من الناس، قال: فجلده مئة وألبسه المسوح (1).
ضمرة بن ربيعة: حدثنا رجاء بن جميل، قال: قال عبدالرحمن بن عبد القاري لسعيد بن المسيب حين قامت البيعة للوليد وسليمان بالمدينة: إني مشير عليك بخصال، قال: ما هن ؟ قال: تعتزل مقامك، فإنك تقوم حيث يراك هشام بن إسماعيل، قال: ماكنت لاغير مقاما قمته منذ أربعين سنة.
قال: تخرج معتمرا.
قال: ماكنت لانفق مالي وأجهد بدني في شئ ليس لي فيه نية، قال: فما الثالثة ؟ قال: تبايع، قال: أرأيت إن كان الله أعمى قلبك كما أعمى بصرك فما علي ؟ قال - وكان أعمى - قال رجاء: فدعاه هشام بن
إسماعيل إلى البيعة، فأبى، فكتب فيه إلى عبدالملك.
فكتب إليه عبد الملك: مالك ولسعيد، ما كان علينا منه شئ نكرهه، فأما إذ فعلت فاضربه ثلاثين سوطا وألبسه تبان شعر، وأوقفه للناس لئلا يقتدي به الناس.
فدعاه هشام فأبى وقال: لا أبايع لاثنين.
فألبسه تبان شعر، وضربه ثلاثين سوطا، وأوقفه للناس.
فحدثني الايليون الذين كانوا في الشرط بالمدينة قالوا: علمنا أنه لا يلبس التبان طائعا، قلنا له: يا أبا محمد، إنه القتل، فاستر عورتك، قال: فلبسه، فلما ضرب تبين له أنا خدعناه، قال: يا معجلة أهل أيلة، لولا أني ظننت أنه القتل ما لبسته (2).
وقال هشام بن زيد: رأيت ابن المسيب حين ضرب في تبان شعر.
__________
(1) الحلية 2 / 170.
(2) الحلية 2 / 170، 171.
(*)

(4/231)

يحيى بن غيلان: حدثنا أبو عوانة، عن قتادة، قال: أتيت سعيد بن المسيب وقد ألبس تبان شعر وأقيم في الشمس، فقلت لقائدي: أدنني منه فأدناني، فجعلت أسأله خوفا من أن يفوتني، وهو يجيبني حسبة والناس يتعجبون (1).
قال أبو المليح الرقي: حدثني غير واحد أن عبدالملك ضرب سعيد بن المسيب خمسين سوطا، وأقامه بالحرة وألبسه تبان شعر، فقال سعيد: لو علمت أنهم لا يزيدوني على الضرب ما لبسته.
إنما تخوفت من أن يقتلوني، فقلت: تبان أستر من غيره (2).
قبيصة: حدثنا سفيان عن رجل من آل عمر، قال: قلت لسعيد بن المسيب: ادع على بني أمية، قال: اللهم أعز دينك، وأظهر أولياءك، واخز
أعداءك في عافية لامة محمد صلى الله عليه وسلم (3).
أبو عاصم النبيل: عن أبي يونس القوي (4)، قال: دخلت مسجد المدينة، فإذا سعيد بن المسيب جالس وحده، فقلت: ما شأنه ؟ قيل: نهي أن يجالسه أحد (5).
همام: عن قتادة، أن ابن المسيب كان إذا أراد أحد أن يجالسه قال: إنهم قد جلدوني، ومنعوا الناس أن يجالسوني (6) عن أبي عيسى الخراساني، عن ابن المسيب، قال: لا تملؤوا أعينكم من أعوان الظلمة إلا بإنكار من قلوبكم، لكيلا تحبط أعمالكم.
__________
(1) الحلية 2 / 171.
(2) ابن سعد 5 / 127، 128.
(3) ابن سعد 5 / 128.
(4) في الاصل (القوني) بالنون، والتصحيح من التبصير 1115 وتقريب التهذيب.
(5) ابن سعد 5 / 128.
(6) الحلية 2 / 172.
(*)

(4/232)

تزويجه ابنته: أنبئت عن أبي المكارم الشروطي، أنبأنا أبو علي، أنبأنا أبو نعيم، حدثنا القطيعي، حدثنا عبد الله بن أحمد، حدثنا الحسن بن عبد العزيز، قال: كتب إلى ضمرة بن ربيعة عن إبراهيم بن عبد الله الكناني أن سعيد بن المسيب زوج ابنته بدرهمين (1).
سعيد بن منصور: حدثنا مسلم الزنجي، عن يسار بن عبدالرحمن، عن سعيد بن المسيب أنه زوج ابنة له على درهمين من ابن أخيه (2).
وقال أبو بكر بن أبي داود: كانت بنت سعيد قد خطبها عبدالملك لابنه الوليد، فأبى عليه، فلم يزل يحتال عبدالملك عليه حتى ضربه مئة سوط في يوم بارد، وصب عليه جرة ماء، وألبسه جبة صوف، ثم قال: حدثني أحمد ابن أخي [ عبدالرحمن ] بن وهب، حدثنا عمر بن وهب، عن عطاف بن خالد، عن ابن حرملة، عن ابن أبي وداعة - يعني كثيرا - قال: كنت أجالس سعيد بن المسيب، ففقدني أياما، فلما جئته قال: أين كنت ؟ قلت: توفيت أهلي فاشتغلت بها، فقال: ألا أخبرتنا فشهدناها، ثم قال: هل استحدثت امرأة ؟ فقلت: يرحمك الله، ومن يزوجني وما أملك إلا درهمين أو ثلاثة ؟ قال: أنا.
فقلت: وتفعل ؟ قال: نعم، ثم تحمد، وصلى على النبي صلى الله عليه وسلم، وزوجني على درهمين - أو قال: ثلاثة - فقمت وما أدري ما أصنع من الفرح، فصرت إلى منزلي وجعلت أتفكر فيمن أستدين.
فصليت المغرب، ورجعت إلى منزلي، وكنت وحدي صائما، فقدمت عشائي أفطر، وكان خبزا وزيتا، فإذا بابي يقرع، فقلت: من هذا ؟ فقال: سعيد.
فأفكرت في كل من
__________
(1) الحلية 2 / 167.
(2) ابن سعد 5 / 138 (*).

(4/233)

اسمه سعيد إلا ابن المسيب، فإنه لم ير أربعين سنة إلا بين بيته والمسجد، فخرجت، فإذا سعيد، فظننت أنه قد بدا له، فقلت: يا أبا محمد ألا أرسلت إلي فأتيك ؟ قال: لا، أنت أحق أن تؤتى، إنك كنت رجلا عزبا فتزوجت، فكرهت أن تبيت الليلة وحدك، وهذه امرأتك.
فإذا هي قائمة من خلفه في طوله، ثم أخذ بيدها فدفعها في الباب، ورد الباب.
فسقطت المرأة من الحياء، فاستوثقت من الباب، ثم وضعت القصعة في ظل السراج لكي لا
تراه، ثم صعدت إلى السطح فرميت الجيران، فجاؤوني فقالوا: ما شأنك ؟ فأخبرتهم.
ونزلوا إليها، وبلغ أمي، فجاءت وقالت: وجهي من وجهك حرام إن مسستها قبل أن أصلحها إلى ثلاثة أيام، فأقمت ثلاثا، ثم دخلت بها، فإذا هي من أجمل الناس، وأحفظ الناس لكتاب الله، وأعلمهم بسنة رسول الله صلى الله عليه وسلم، وأعرفهم بحق زوج.
فمكثت شهرا لا آتي سعيد بن المسيب.
ثم أتيته وهو في حلقته، فسلمت، فرد علي السلام ولم يكلمني حتى تقوض المجلس، فلما لم يبق غيري قال: ما حال ذلك الانسان ؟ قلت: خير يا أبا محمد، على ما يحب الصديق، ويكره العدو.
قال: إن رابك شئ، فالعصا.
فانصرفت إلى منزلي، فوجه إلي بعشرين ألف درهم (1).
قال أبو بكر بن أبي داود: ابن أبي وداعة هو كثير بن المطلب بن أبي وداعة.
قلت: هو سهمي مكي، روى عن أبيه المطلب أحد مسلمة الفتح.
وعنه: ولده جعفر بن كثير، وابن حرملة.
تفرد بالحكاية أحمد بن عبدالرحمن بن وهب.
وعلى ضعفه قد احتج به مسلم (2).
__________
(1) أوردها أبو نعيم في الحلية 2 / 167، 168 (2) وثقه ابن أبي حاتم وغيره، إلا أنه تغير بأخرة.
(*)

(4/234)

قال عمرو بن عاصم، حدثنا سلام بن مسكين، حدثنا عمران بن عبد الله قال: زوج سعيد بن المسيب بنتا له من شاب من قريش.
فلما أمست، قال لها شدي عليك ثيابك واتبعيني، ففعلت، ثم قال: صلي ركعتين، فصلت، ثم أرسل إلى زوجها فوضع يدها في يده وقال: انطلق بها.
فذهب بها، فلما
رأتها أمه، قالت: من هذه ؟ قال: امرأتي.
قالت: وجهي من وجهك حرام إن أفضيت إليها حتى أصنع بها صالح ما يصنع بنساء قريش.
فأصلحتها ثم بنى بها (1).
ومن معرفته بالتعبير: قال الواقدي: كان سعيد من المسيب من أعبر الناس للرؤيا، أخذ ذلك عن أسماء بنت أبي بكر الصديق، وأخذته أسماء عن أبيها، ثم ساق الواقدي عدة منامات، منها (2).
حدثنا موسى بن يعقوب، عن الوليد بن عمرو بن مسافع، عن عمر بن حبيب بن قليع قال: كنت جالسا عند سعيد بن المسيب يوما، وقد ضاقت بي الاشياء، ورهقني دين، فجاءه رجل، فقال: رأيت كأني أخذت عبدالملك ابن مروان، فأضجعته إلى الارض، وبطحته فأوتدت في ظهره أربعة أوتاد.
قال: ما أنت رأيتها.
قال: بلى.
قال: لا أخبرك أو تخبرني قال: ابن الزبير رآها، وهو بعثني إليك.
قال: لئن صدقت رؤياه قتله عبدالملك، وخرج من صلب عبدالملك أربعة كلهم يكون خليفة.
قال: فرحلت إلى عبدالملك بالشام فأخبرته، فسر، وسألني عن سعيد وعن حاله فأخبرته.
وأمر بقضاء ديني وأصبت منه خيرا (3).
__________
(1) ابن سعد 5 / 138.
(2) انظر طبقات ابن سعد 5 / 124 وما بعدها.
(3) ابن سعد 5 / 123.
(*)

(4/235)

قال: وحدثني الحكم بن القاسم، عن إسماعيل بن أبي حكيم، قال: قال رجل: رأيت كأن عبدالملك بن مروان يبول في قبلة مسجد النبي صلى الله عليه وسلم أربع
مرار.
فذكرت ذلك لسعيد بن المسيب، فقال: إن صدقت رؤياك، قام فيه من صلبه أربعة خلفاء (1).
وأخبرنا عبد السلام بن حفص، عن شريك بن أبي نمر، قلت لسعيد ابن المسيب: رأيت كأن أسناني سقطت في يدي، ثم دفنتها.
فقال: إن صدقت رؤياك، دفنت أسنانك من أهل بيتك (2).
وحدثنا ابن أبي ذئب، عن مسلم الحناط (3)، قال رجل لابن المسيب: رأيت أني أبول في يدي، فقال: اتق الله، فإن تحتك ذات محرم، فنظر، فإذا امرأة بينهما رضاع (2).
وبه، وجاءه آخر فقال: أراني كأني أبول في أصل زيتونة.
فقال: إن تحتك ذات رحم.
فنظر فوجد كذلك (2).
وقال له رجل: إنى رأيت كأن حمامة وقعت على المنارة، فقال: يتزوج الحجاج ابنة عبد الله بن جعفر (4).
وبه، عن ابن المسيب قال: الكبل في النوم ثبات في الدين.
وقيل له: يا أبا محمد، رأيت كأني في الظل، فقمت إلى الشمس.
فقال: إن صدقت رؤياك، لتخرجن من الاسلام.
قال: يا أبا محمد، إني أراني
__________
(1) المصدر السابق.
(2) ابن سعد 5 / 124.
(3) في المشتبه للمؤلف تعليق (2) ص 253: قال يحيى بن معين: كان مسلم هذا يبيع الخبط والحنطة، وكان خياطا، فقد اجتمع فيه الثلاثة.
وقال ابن حجر في التبصير ص 517: " والاشهر في مسلم بالمهملة والنون ".
(4) ابن سعد 5 / 124.
(*)

(4/236)

أخرجت حتى أدخلت في الشمس، فجلست.
قال: تكره على الكفر.
قال: فأسر وأكره على الكفر، ثم رجع، فكان يخبر بهذا بالمدينة (1).
وحدثنا عبد الله بن جعفر، عن عبيدالله بن عبدالرحمن بن السائب، قال رجل لابن المسيب: إنه رأى كأنه يخوض النار.
قال: لا تموت حتى تركب البحر، وتموت قتيلا.
فركب البحر، وأشفى على الهلكة، وقتل يوم قديد (2).
وحدثنا صالح بن خوات، عن ابن المسيب، قال: آخر الرؤيا أربعون سنة - يعني تأويلها (1).
روى هذا الفصل ابن سعد في " الطبقات " (3) عن الواقدي.
سلام بن مسكين: عن عمران بن عبد الله، قال: رأى الحسن بن علي كأن بين عينيه مكتوب: (قل هو الله أحد) فاستبشر به، وأهل بيته.
فقصوها على سعيد بن المسيب، فقال: إن صدقت رؤياه فقلما بقي من أجله، فمات بعد أيام.
ومن كلامه: سفيان بن عيينة: عن علي بن زيد، عن سعيد بن المسيب، قال: ما أيس الشيطان من شئ إلا أتاه من قبل النساء (4).
ثم قال لنا سعيد - وهو ابن أربع وثمانين سنة وقد ذهبت إحدى عينيه وهو يعشو بالاخرى: ما شئ أخوف عندي من النساء (5).
__________
(1) ابن سعد 5 / 125.
(2) ابن سعد 5 / 124، 125.
وقديد: موضع بين مكة والمدينة، فيه كانت الوقعة سنة 130 ه بين أهل المدينة وبين أبي حمزة الخارجي فقتل منهم مقتلة عظيمة.
انظر الطبري 7 / 393.
(3) 5 / 123 وما بعدها.
(4) في هامش الاصل (الثناء).
(5) الحلية 2 / 166.
(*)

(4/237)

وقال: ما أصلي صلاة إلا دعوت الله على بني مروان (1).
قتيبة: حدثنا عطاف بن خالد، عن ابن حرملة قال: ما سمعت سعيد ابن المسيب سب أحدا من الائمة، إلا أني سمعته يقول: قاتل الله فلانا (2)، كان أول من غير قضاء رسول الله صلى الله عليه وسلم، فإنه قال: " الولد للفراش " (3).
سلام بن مسكين: عن عمران بن عبد الله، قال: كان ابن المسيب لا يقبل من أحد شيئا.
العطاف: عن ابن حرملة، قال: قال سعيد: لا تقولوا مصيحف، ولا مسيجد، ما كان لله فهو عظيم حسن جميل (4).
عبدالرحمن بن زياد بن أنعم: حدثني يحيى بن سعيد، سمع ابن المسيب يقول: لا خير فيمن لا يريد جمع المال من حله، يعطي منه حقه، ويكف به وجهه عن الناس (5).
__________
(1) الحلية 2 / 167.
(2) ربما يعني معاوية فإنه قد استلحق زياد بن أبيه في سنة أربع وأربعين، ولما بلغ أبا بكرة أن معاوية استلحقه، وأنه رضي بذلك، آلى يمينا ألا يكلمه أبدا وقال: هذا زنى أمه وانتفى من أبيه، ولا والله ما علمت سمية رأت أبا سفيان قط.
انظر الاستيعاب ت 825، والاصابة ت 2981 والعواصم من القواصم ص 235 وما بعدها.
(3) أخرجه البخاري من حديث أبي هريرة وعائشة 4 / 250 و 5 / 54 و 12 / 26 و 31، ومسلم (1457) وغيرهما.
وقد قال ابن عبد البر: هو من أصح ما يروى عن النبي صلى الله عليه وسلم، جاء عن بضعة وعشرين نفسا من الصحابة.
وقال الترمذي عقيب إخراجه من حديث أبي هريرة: وفي الباب عن
عمر وعثمان، وعبد الله بن مسعود، وعبد الله بن الزبير، وعبد الله بن عمرو، وأبي أمامة وعمرو بن خارجة، والبراء، وزيد بن أرقم.
وزاد الحافظ العراقي عليه: معاوية وابن عمر.
وزاد أبو القاسم بن مندة في تذكرته: معاذ بن جبل، وعبادة بن الصامت، وأنس بن مالك، وعلي بن أبي طالب، والحسين بن علي، وعبد الله بن حذافة، وسعد بن أبي وقاص، وسودة بنت زمعة.
وزاد عليه الحافظ ابن حجر: ابن عباس، وأبا مسعود البدري، وواثلة بن الاسقع، وزينب بنت جحش.
(4) ابن سعد 5 / 137.
(5) الحلية 2 / 173.
(*)

(4/238)

الثوري: عن يحيى بن سعيد، أن ابن المسيب خلف مئة دينار.
وعن عباد بن يحيى بن سعيد، أن ابن المسيب خلف ألفين أو ثلاثة آلاف.
وعن ابن المسيب، قال: ما تركتها إلا لاصون بها ديني.
وعنه، قال: من استغنى بالله، افتقر الناس إليه (1).
داود بن عبدالرحمن العطار: عن بشر بن عاصم، قال: قلت لسعيد ابن المسيب: يا عم ألا تخرج فتأكل اليوم مع قومك ؟ قال: معاذ الله يا ابن أخي، أدع خمسا وعشرين صلاة خمس صلوات وقد سمعت كعبا (2) يقول:
__________
(1) الحلية 2 / 173.
(2) هو كعب بن ماتع الحميري، يكنى أبا إسحاق، يقال له كعب الاحبار (العلماء)، كان من أحبار اليهود ومن أوسعهم اطلاعا على كتبهم، ولد في اليمن، وكان قد أدرك الجاهلية والاسلام، وتأخر إسلامه إلى سنة اثنتي عشرة في زمن عمر، ثم خرج إلى الشام وأقام بحمص وتوفي بها سنة اثنتين وثلاثين في خلافة عثمان.
قال المعلمي في " الانوار الكاشفة " ص 99: لكعب ترجمة في تهذيب التهذيب وليس فيها عن أحد من المتقدمين توثيقه، إنما فيها ثناء بعض الصحابة عليه بالعلم، وكان المزي علم عليه
علامة الشيخين مع أنه إنما جرى ذكره في الصحيحين عرضا، لم يسند من طريقه شئ من الحديث فيهما، ولا أعرف له رواية يحتاج إليها أهل العلم.
فأما ما كان يحكيه عن الكتب القديمة فليس بحجة عند أحد من المسلمين، وإن حكاه بعض السلف لمناسبته عنده لما ذكر في القرآن، وليس كل ما نسب إلى كعب في الكتب بثابت عنه، فإن الكذابين من بعده قد نسبوا إليه أشياء كثيرة لم يقلها.
وأخرج البخاري في صحيحه 13 / 281، 282 في كتاب الاعتصام باب لا تسألوا أهل الكتاب عن شئ: عن حميد بن عبدالرحمن، سمع معاوية يحدث رهطا من قريش بالمدينة لما حج في خلافته، وذكر كعب الاحبار فقال: إن كان من أصدق هؤلاء المحدثين الذين يحدثون عن أهل الكتاب وإن كنا نبلو مع ذلك عليه الكذب.
وقد قال الحافظ ابن كثير في تفسيره، فيه وفي وهب بن منبه: سامحهما الله تعالى فيما نقلاه إلى هذه الامة من أخبار بني إسرائيل من الاوابد والغرائب والعجائب، مما كان ومما لم يكن، ومما حرف وبدل ونسخ، وقد أغنانا الله بما هو أصح منه وأنفع وأوضح وأبلغ، ولله الحمد والمنة.
(*)

(4/239)

وددت أن هذا اللبن عاد قطرانا.
تتبع قريش أذناب الابل في هذه الشعاب، وإن الشيطان مع الشاذ وهو من الاثنين أبعد (1).
العطاف بن خالد: عن ابن حرملة، عن سعيد بن المسيب أنه اشتكى عينه، فقالوا: لو خرجت إلى العقيق فنظرت إلى الخضرة، لوجدت لذلك خفة، قال: فكيف أصنع بشهود العتمة والصبح (2).
العطاف: عن ابن حرملة، قلت لبرد مولى ابن المسيب: ما صلاة ابن المسيب في بيته ؟ قال: ما أدري، إنه ليصلي صلاة كثيره، إلا أنه يقرأ ب (ص والقرآن ذي الذكر) (3).
وقال عمرو بن عاصم: حدثنا عاصم بن العباس الاسدي، قال: كان
سعيد بن المسيب يذكر ويخوف.
وسمعته يقرأ في الليل على راحلته فيكثر، وسمعته يجهر ببسم الله الرحمن الرحيم، وكان يحب أن يسمع الشعر، وكان لا ينشده، ورأيته يمشي حافيا وعليه بت (4)، ورأيته يحفي شاربه شبيها بالحلق، ورأيته يصافح كل من لقيه، وكان يكره كثرة الضحك (5).
سفيان الثوري: عن داود بن أبي هند، عن سعيد، أنه كان يستحب أن يسمي ولده بأسماء الانبياء (5).
حماد بن سلمة: عن علي بن زيد، أنه كان يصلي التطوع في رحله، وكان يلبس ملاء شرقية (5).
سلام بن مسكين: حدثني عمران بن عبد الله قال: ما أحصي ما رأيت
__________
(1) انظر ابن سعد 5 / 131.
(2) ابن سعد 5 / 132 والحلية 2 / 173.
والعقيق: موضع بناحية المدينة فيه عيون ونخل.
(3) الخبر في الطبقات 5 / 132.
(4) البت: الطيلسان من خز ونحوه.
(5) ابن سعد 5 / 133.
(*)

(4/240)

على سعيد بن المسيب من عدة قمص الهروي (1).
وكان يلبس هذه البرود الغالية البيض.
أبان بن يزيد: حدثنا قتادة، سألت سعيدا عن الصلاة على الطنفسة، فقال: محدث (2).
موسى بن إسماعيل: حدثنا عمران بن محمد بن سعيد بن المسيب، حدثتني غنيمة جارية سعيد، أنه كان لا يأذن لبنته في لعب العاج، ويرخص لها في الكبر - تعني الطبل (2).
إسماعيل بن أبي أويس: حدثنا محمد بن هلال، عن سعيد بن المسيب أنه قال: ما تجارة أعجب إلي من البز، ما لم يقع فيه أيمان (2).
مطرف بن عبد الله: حدثنا مالك، قال: قال برد مولى ابن المسيب لسعيد بن المسيب، ما رأيت أحسن ما يصنع هؤلاء ! قال سعيد: وما يصنعون ؟ قال: يصلي أحدهم الظهر، ثم لا يزال صافا رجليه حتى يصلي العصر.
فقال: ويحك يا برد أما والله [ ما ] هي بالعبادة، إنما العبادة التفكر في أمر الله، والكف عن محارم الله (3).
سلام بن مسكين: حدثنا عمران بن عبد الله الخزاعي، قال: قال سعيد ابن المسيب: ما خفت على نفسي شيئا مخافة النساء، قالوا: يا أبا محمد، إن مثلك لا يريد النساء، ولا تريده النساء، فقال: هو ما أقول لكم.
وكان شيخا كبيرا أعمش (4).
__________
(1) هرى ثوبه: اتخذه هرويا (نسبة إلى هراة) أو صبغه وصفره..قال ابن الاعرابي: ثوب مهرى إذا صبغ بالصبيب وهو ماء ورق السمسم.
والخبر في طبقات ابن سعد 5 / 134.
(2) المصدر السابق.
(3) ابن سعد 5 / 135 وما بين الحاصرتين منه.
(4) ابن سعد 5 / 136.
(*)

(4/241)

الواقدي: أنبأنا طلحة بن محمد بن سعيد بن المسيب، عن أبيه، قال سعيد بن المسيب: قلة العيال أحد اليسرين (1).
حماد بن زيد: حدثنا علي بن زيد، قال: قال لي سعيد بن المسيب: قل لقائدك يقوم، فينظر إلى وجه هذا الرجل [ وإلى جسده ] فقام، وجاء فقال: رأيت وجه زنجي وجسده أبيض.
فقال سعيد: إن هذا سب هؤلاء: طلحة
والزبير وعليا رضي الله عنهم، فنهيته [ فأبي ]، فدعوت الله عليه، قلت: إن كنت كاذبا فسود الله وجهك، فخرجت بوجهه قرحة، فاسود وجهه (2).
مالك: عن يحيى بن سعيد، قال: سئل سعيد بن المسيب عن آية، فقال سعيد: لا أقول في القرآن شيئا (3).
قلت: ولهذا قل ما نقل عنه في التفسير.
ذكر لباسه: قال ابن سعد في الطبقات (4): أخبرنا قبيصة، عن عبيد بن نسطاس، قال: رأيت سعيد بن المسيب يعتم بعمامة سوداء، ثم يرسلها خلفه، ورأيت عليه إزارا وطيلسانا وخفين.
أخبرنا معن، حدثنا محمد بن هلال، أنه رأى سعيد بن المسيب يعتم وعليه قلنسوة لطيفة بعمامة بيضاء، لها علم أحمر يرخيها وراءه شبرا (4).
أخبرنا القعنبي، حدثنا عثيم: رأيت ابن المسيب يلبس في الفطر
__________
(1) المصدر السابق ولفظه (اليسارين).
(2) ابن سعد 5 / 136 وما بين الحاصرتين منه.
(3) ابن سعد 5 / 137.
(4) 5 / 138.
(*)

(4/242)

والاضحى عمامة سوداء، ويلبس عليها برنسا أحمر أرجوانا (1).
أخبرنا عارم، حدثنا حماد، عن شعيب بن الحبحاب: رأيت على سعيد ابن المسيب برنس أرجوان (2).
أخبرنا أبو نعيم، حدثنا خالد بن إلياس: رأيت على سعيد قميصا إلى نصف ساقه، وكماه إلى أطراف أصابعه، ورداء فوق القميص، خمسة أذرع
وشبر (2).
أخبرنا روح، أخبرنا سعيد، عن قتادة، عن إسماعيل بن عمران، قال: كان سعيد بن المسيب يلبس طيلسانا أزراره ديباج (2).
أخبرنا معن، حدثنا محمد بن هلال، قال: لم أر سعيدا لبس غير البياض (2).
وعن ابن المسيب أنه كان يلبس سراويل (2).
أخبرنا محمد بن عمر، حدثنا أبو معشر، قال: رأيت على سعيد بن المسيب الخز (3).
أخبرنا يزيد بن هارون، أنبأنا محمد بن عمرو (4)، قال: كان ابن المسيب لا يخضب.
أخبرنا خالد بن مخلد، حدثنا محمد بن هلال: رأيت سعيد بن المسيب يصفر لحيته (5).
أخبرنا إسماعيل بن [ عبد الله بن ] أبي أويس، حدثنا أبو الغصن أنه
__________
(1) ابن سعد 5 / 138، 139.
(2) ابن سعد 5 / 139.
(3) ابن سعد 5 / 140.
(4) في الاصل (عمر) وما أثبتناه من ابن سعد 5 / 140 وتهذيب التهذيب.
(5) ابن سعد 5 / 140.
(*)

(4/243)

رأى سعيد بن المسيب أبيض الرأس واللحية (1).
وعن يحيى بن سعيد، أن ابن المسيب كان إذا مر بالمكتب، قال للصبيان: هؤلاء الناس بعدنا (2).
ذكر مرضه ووفاته: قال ابن سعد (3): حدثنا خالد بن مخلد، حدثني سليمان بن بلال، حدثني عبدالرحمن بن حرملة، قال: دخلت على سعيد بن المسيب وهو شديد المرض، وهو يصلي الظهر، وهو مستلق يومئ إيماء، فسمعته يقرأ بالشمس وضحاها.
الثوري: عن ابن حرملة، قال: كنت مع ابن المسيب في جنازة، فقال رجل: استغفروا لها.
فقال: ما يقول راجزهم ! قد حرجت على أهلي أن يرجز معي راجز، وأن يقولوا: مات سعيد بن المسيب، حسبي من يقلبني (4) إلى ربي، وأن يمشوا معي بمجمر، فإن أكن طيبا، فما عند الله أطيب من طيبهم.
معاوية بن صالح: عن يحيى بن سعيد، عن سعيد بن المسيب قال: أوصيت أهلي بثلاث: أن لا يتبعني راجز ولا نار، وأن يعجلوا بي، فإن يكن لي عند الله خير، فهو خير مما عندكم (5).
أخبرنا إسماعيل بن [ عبد الله بن ] أبي أويس، حدثني أبي، عن عبد الرحمن بن الحارث المخزومي، قال: اشتد وجع سعيد بن المسيب، فدخل عليه نافع بن جبير يعوده، فأغمي عليه فقال نافع: وجهوه.
ففعلوا، فأفاق
__________
(1) المصدر السابق وما بين الحاصرتين منه.
(2) ابن سعد 5 / 141.
(3) في الطبقات 5 / 141.
(4) في الطبقات 5 / 141: (يقبلني) وفي رواية له: (يبلغني).
(5) ابن سعد 5 / 142.
(*)

(4/244)

فقال: من أمركم أن تحولوا فراشي إلى القبلة، أنافع ؟ قال: نعم.
قال له
سعيد: لئن لم أكن على القبلة والملة والله لا ينفعني توجيهكم فراشي (1).
ابن أبي ذئب: عن أخيه المغيرة، أنه دخل مع أبيه على سعيد وقد أغمي عليه، فوجه إلى القبلة، فلما أفاق، قال: من صنع بي هذا، ألست امرءا مسلما ؟ وجهي إلى الله حيث ما كنت (2).
أخبرنا محمد بن عمر، حدثني محمد بن قيس الزيات، عن زرعة بن عبدالرحمن، قال سعيد بن المسيب: يا زرعة، إني أشهدك على ابني محمد لا يؤذنن بي أحدا، حسبي أربعة يحملوني إلى ربي (3).
وعن يحيى بن سعيد، قال: لما احتضر سعيد بن المسيب، ترك دنانير، فقال: اللهم إنك تعلم أني لم أتركها إلا لاصون بها حسبي وديني (4).
أخبرنا محمد بن عمر، حدثني عبد الحكيم بن عبد الله بن أبي فروة، شهدت سعيد بن المسيب يوم مات سنة أربع وتسعين، فرأيت قبره قد رش عليه الماء، وكان يقال لهذه السنة سنة الفقهاء لكثرة من مات منهم فيها (5).
وقال الهيثم بن عدي: مات في سنة أربع وتسعين عدة فقهاء، منهم سعيد بن المسيب.
وفيها أرخ وفاة ابن المسيب سعيد بن عفير، وابن نمير، والواقدي.
وما ذكر ابن سعد سواه.
__________
(1) ابن سعد 5 / 142 وما بين الحاصرتين منه.
(2) ابن سعد 5 / 142، 143.
(3) ابن سعد 5 / 143 وزاد: " ولا تتبعني صائحة تقول في ما ليس في ".
(4) المصدر السابق.
(5) ابن سعد 5 / 143.
(*)

(4/245)

وقال أبو نعيم، وعلي بن المديني: توفي سنة ثلاث وتسعين.
وقال أحمد بن حنبل: حدثنا حماد بن خالد الخياط أن سعيد بن المسيب توفي سنة خمس وتسعين.
والاول أصح.
وأما ما قال المدائني وغيره من أنه توفي سنة خمس ومئة فغلط.
وتبعه عليه بعضهم، وهي رواية عن ابن معين.
ومال إليه أبو عبد الله الحاكم، والله أعلم.
آخر الترجمة والحمد لله.

89 - عبدالملك بن مروان * ابن الحكم بن أبي العاص بن أمية، الخليفة الفقيه، أبو الوليد الاموي.
ولد سنة ست وعشرين.
سمع عثمان، وأبا هريرة، وأبا سعيد، وأم سلمة، ومعاوية، وابن عمر، وبريرة، وغيرهم.
ذكرته لغزارة علمه.
حدث عنه عروة، وخالد بن معدان، ورجاء بن حيوة، وإسماعيل بن عبيدالله، والزهري، وربيعة بن يزيد، ويونس بن ميسرة، وآخرون.
__________
* طبقات ابن سعد 5 / 223، طبقات خليفة ت 2061، المحبر 377، تاريخ البخاري 5 / 429، المعارف 355، المعرفة والتاريخ 1 / 563، تاريخ اليعقوبي 3 / 14، مروج الذهب 3 / 292، تاريخ بغداد 10 / 388، طبقات الفقهاء للشيرازي 62، تاريخ ابن عساكر 10 / 252 آ، تاريخ ابن الاثير 4 / 517 وما بعدها، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 309، تهذيب الكمال ص 866، تاريخ الاسلام 3 / 276، العبر 1 / 102، تذهيب التهذيب 2 / 253 ب، ميزان الاعتدال 2 / 664، فوات الوفيات 2 / 402، البداية والنهاية 8 / 260، و 9 / 61، العقد الثمين 5 / 512، تهذيب التهذيب 6 / 422، النجوم الزاهرة 1 / 212، خلاصة تذهيب التهذيب 246، شذرات الذهب 1 / 97.
(*)

(4/246)

تملك بعد أبيه الشام ومصر، ثم حارب ابن الزبير الخليفة، وقتل أخاه مصعبا في وقعة مسكن (1)، واستولى على العراق، وجهز الحجاج لحرب ابن الزبير، فقتل ابن الزبير سنة اثنتين وسبعين، واستوسقت الممالك لعبد الملك.
قال ابن سعد: (2) كان قبل الخلافة عابدا ناسكا بالمدينة.
شهد مقتل عثمان وهو ابن عشر، واستعمله معاوية على المدينة.
كذا قال، وإنما استعمل أباه.
وكان أبيض طويلا، مقرون الحاجبين، أعين، مشرف الانف، رقيق الوجه، ليس بالبادن، أبيض الرأس واللحية (3).
عبد الله بن العلاء بن زبر، عن يونس بن ميسرة، عن عبدالملك، أنه قال على المنبر: سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " ما من مسلم لا يغزو، أو يجهز غازيا، أو يخلفه بخير إلا أصابه الله بقارعة قبل الموت " (4).
قال عبادة بن نسي: قال ابن عمر: إن لمروان ابنا فقيها فسلوه (5).
وقيل: إن أبا هريرة نظر إلى عبدالملك وهو غلام فقال: هذا يملك العرب.
__________
(1) انظر صفحة 144 من هذا الجزء.
(2) في الطبقات 5 / 224، و 234.
(3) تاريخ بغداد 10 / 391.
(4) رجاله ثقات خلا عبدالملك، وأخرجه أبو داود (2503) وابن ماجه (2762) والدارمي 2 / 209، من طريق الوليد بن مسلم، حدثنا يحيى بن الحارث، عن القاسم بن عبدالرحمن، عن أبي أمامة..وسنده قوي.
(5) المعرفة والتاريخ 1 / 563، تاريخ بغداد 10 / 389.
(*)

(4/247)

جرير بن حازم، عن نافع، قال: لقد رأيت المدينة وما بها شاب أشد تشميرا ولا أفقه ولا أنسك ولا أقرأ لكتاب الله من عبدالملك (1).
وقال أبو الزناد: فقهاء المدينة: سعيد بن المسيب، وعبد الملك، وعروة، وقبيصة بن ذؤيب (2).
وعن ابن عمر: ولد الناس أبناء، وولد مروان أبا.
وعن يحيى بن سعيد الانصاري: أول من صلى بين الظهر والعصر عبدالملك بن مروان وفتيان معه كانوا يصلون إلى العصر.
إسماعيل بن أبي خالد، عن الشعبي، قال: ما جالست أحدا إلا وجدت لي عليه الفضل إلا عبدالملك، وقيل: إنه تأوه من تنفيذ يزيد جيشه إلى حرب ابن الزبير، فلما ولي الامر، جهز إليه الحجاج الفاسق.
قال ابن عائشة: أفضى الامر إلى عبدالملك والمصحف بين يديه، فأطبقه وقال: هذا آخر العهد بك (3).
قلت: اللهم لا تمكر بنا.
قال الاصمعي: قيل لعبد الملك: عجل بك الشيب.
قال: وكيف لا وأنا أعرض عقلي على الناس في كل جمعة.
قال مالك: أول من ضرب الدنانير عبدالملك، وكتب عليها القرآن (4).
__________
(1) ابن عساكر 10 / 254 آ، وانظر ابن سعد 5 / 234.
(2) المعرفة والتاريخ 1 / 563.
(3) تاريخ بغداد 10 / 390.
(4) وقال المؤلف في تاريخه 3 / 279: " وقال مصعب بن عبد الله: كتب عبدالملك على الدينار (قل هو الله أحد) وطوقه بطوق فضة وكتب فيه ضرب بمدينة كذا " وكتب في خارج الطوق (محمد رسول الله أرسله بالهدى ودين الحق).
(*)

(4/248)

وقال يوسف بن الماجشون: كان عبدالملك إذا جلس للحكم قيم على رأسه بالسيوف.
وعن يحيى بن يحيى (1) الغساني، قال: كان عبدالملك كثيرا ما يجلس إلى أم الدردءا في مؤخر مسجد دمشق، فقالت: بلغني أنك شربت الطلاء (2) بعد النسك والعبادة ! فقال: إني والله، والدماء.
وقيل: كان أبخر (3).
قال الشعبي: خطب عبدالملك، فقال: اللهم إن ذنوبي عظام، وهي صغار في جنب عفوك يا كريم، فاغفرها لي (4).
قلت: كان من رجال الدهر ودهاة الرجال، وكان الحجاج من ذنوبه.
توفي في شوال سنة ست وثمانين عن نيف وستين سنة.

90 - عبد العزيز بن مروان * (د) ابن الحكم، أمير مصر، أبو الأصبغ المدني، ولي العهد بعد عبد الملك، عقد له بذلك أبوه، واستقل بملك مصر عشرين سنة وزيادة.
__________
(1) في الاصل: (يحيى بن بحر) وهو تصحيف وما أثبتناه من الميزان للمؤلف، والخبر في ابن عساكر 10 / 262 آ.
(2) الطلاء: ما طبخ من عصير العنب حتى ذهب ثلثاه، وبعض العرب تسمي الخمر به.
(3) له نتن في فمه.
(4) ابن عساكر 10 / 263 آ.
* طبقات ابن سعد 5 / 236، طبقات خليفة ت 2062، تاريخ البخاري 6 / 8، المعارف 355 و 362، ولاة مصر وقضاتها 48، الجرح والتعديل القسم الثاني من المجلد الثاني 393، تاريخ ابن عساكر 10 / 194 ب، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 206، تهذيب الكمال ص 847، تاريخ الاسلام 3 / 274، العبر 1 / 99، تذهيب التهذيب 2 / 243 ب، البداية والنهاية 9 / 57، خطط المقريزي 1 / 209، تهذيب التهذيب 6 / 356، النجوم الزاهرة 1 / 171 وما بعدها، حسن المحاضرة 1 / 260 و 586، خلاصة تذهيب التهذيب 241، شذرات الذهب 1 / 95، خزانة الادب 3 / 583.
(*)

(4/249)

يروي عن أبيه، وأبي هريرة، وعقبة بن عامر، وابن الزبير، وله بدمشق دار إلى جانب الجامع، هي السميساطية (1).
روى عنه ابنه عمر بن عبد العزيز، والزهري، وكثير بن مرة، وعلي بن رباح، وابن أبي مليكة، وبحير بن ذاخر (2).
وثقه ابن سعد، والنسائي.
وله في سنن أبي داود حديث.
قال سويد بن قيس: بعثني عبد العزيز بن مروان بألف دينار إلى ابن عمر، فجئته بها ففرقها (3).
قال ابن أبي مليكة: شهدت عبد العزيز عند الموت يقول: يا ليتني لم أكن شيئا، ياليتني كهذا الماء الجاري.
وقيل: قال: هاتوا كفني، أف لك ما أقصر طويلك وأقل كثيرك (4).
وعن حماد بن موسى، قال: لما احتضر عبد العزيز، أتاه البشير يبشره بماله الواصل في العام، فقال: مالك ؟ قال: هذه ثلاث مئة مدي من ذهب.
قال مالي وله، لوددت أنه كان بعراحائلا بنجد (5).
قلت: هذا قول كل ملك كثير الاموال، فهلا يبادر ببذله.
__________
(1) هي خانقاه السميساطية نسبة للسميساطي أبي القاسم علي بن محمد بن يحيى السلمي الحبشي، من أكابر الرؤساء بدمشق المتوفى 423 ه الذي اشتراها حين قدم دمشق.
وسميساط قلعة على الفرات بين قلعة الروم وملطبة.
انظر الدارس 2 / 151.
(2) هو بحير المعافري، ذكر البخاري أنه كان من حرس عبد العزيز بن مروان.
3) ابن عساكر 10 / 197 آ.
4) ابن عساكر 10 / 198 آ.
5) الخبر في ابن عساكر 10 / 198 آولفظه: "..أتى بشير يبشره بماله الذي كان بمصر حين كان عاملا عليها، فقال: مالك، هذه ثلاث مئة مدي من ذهب، قال: مالي وله والله لوددت أنه كان بعرا حائلا ببحر ".
(*)

(4/250)

قال ابن سعد، وسعيد بن عفير، والزيادي، وغيرهم: مات سنة خمس وثمانين.
وقال ابن يونس: قال الليث: مات في جمادى الآخرة سنة ست وثمانين.
قلت: الاول أصح، وقد كان مات قبله ابنه أصبغ بستة عشر يوما فحزن عليه ومرض ومات بحلوان، مدينة صغيرة أنشأها على بريد فق مصر.
وعاش أخوه عبدالملك بعده، فلما جاءه نعيه عقد بولاية العهد لابنيه: الوليد ثم سليمان.

91 -روح بن زنباع * ابن روح بن سلامة، الامير الشريف، أبو زرعة الجذامي الفلسطيني، سيد قومه.
وكان شبه الوزير للخليفة عبدالملك.
روى عن أبيه - وله صحبة - وعن تميم الداري، وعبادة بن الصامت.
وعنه: ابنه روح بن روح، وشرحبيل بن مسلم، وعبادة بن نسي،
وآخرون.
وله دار بدمشق في البزوريين (1)، ولي جند فلسطين ليزيد.
وكان يوم مرج راهط (2) مع مروان.
وقد وهم مسلم، وقال: له صحبة.
وإنما الصحبة لابيه.
__________
* تاريخ البخاري 3 / 307، البيان والتبيين 1 / 358، الجرح والتعديل القسم الثاني من المجلد الاول 494، الاستيعاب ت 786، تاريخ ابن عساكر 6 / 149 ب، أسد الغابة 2 / 189، تاريخ الاسلام 3 / 248، العبر 1 / 98، البداية والنهاية 9 / 52 و 54، الاصابة ت 2713، تعجيل المنفعة 131، النجوم الزاهرة / 205، شذرات الذهب 1 / 95، تهذيب ابن عساكر 5 / 340.
1) البزوريين: من أسواق دمشق القديمة، يعرف بسوق القمح أيضا، واليوم ب (سوق البزورية) موقعه في الجهة الجنوبية من (الخضراء) انظر تاريخ ابن عساكر المجلدة الثانية ص 142 والمخطط رقم (1).
2) راهط: اسم رجل من قضاعة، ومرج راهط: موضع به كانت الوقعة المشهورة بين = (*)

(4/251)

روى ضمرة، عن شيخ له، قال: كان روح بن زنباع إذا خرج من الحمام، أعتق رقبة.
قال ابن زبر: توفي سنة أربع وثمانين.
قلت: هو صدوق، وما وقع له شئ في الكتب الستة، وحديثه قليل.

92 - ابن أم برثن * (م، د) الامير عبدالرحمن بن آدم البصري، صاحب السقاية، هو عبدالرحمن ابن أم برثن.
لعله ابن ملاعنة.
وآدم هنا.
هو أبونا عليه السلام: وقيل: عبد الرحمن بن برثم، وابن برثن.
وقيل: عبدالرحمن مولى أم برثن.
من جلة التابعين.
روى عن أبي هريرة، وجابر، وعبد الله بن عمرو.
وعنه: أبو العالية الرياحي - وهو من طبقته - وقتادة، وسليمان التيمي، وعوف الاعرابي.
قال المدائني: استعمل عبيدالله بن زياد ابن أم برثن، ثم غضب عليه وغرمه مثة ألف، فخرج إلى يزيد، قال: فنزلت على مرحلة من دمشق،
__________
= مروان بن الحكم وأنصار عبد الله بن الزبير.
وكان مروان قد هم بالمسير إلى المدينة لمبايعة ابن الزبير، فقال له عبيدالله بن زياد: استحييت لك من هذا الفعل إذ أصبحت شيخ قريش المشار إليه وتبايع عبد الله بن الزبير وأنت أولى بهذا الامر منه ! فقال له: لم يفت شئ فبايعه، وبايعه أهل الشام وخالف عليه الضحاك بن قيس الفهري، وصار أهل الشام حزبين: حزب اجتمع إلى الضحاك بمرج راهط بغوطة دمشق، وحزب مع مروان، وكانت الوقعة بينهما، قتل فيها الضحاك واستقام الامر لمروان، انظر معجم البلدان وتاريخ الطبري 5 / 535.
* طبقات خليفة ت 1652، تاريخ البخاري 5 / 254، الجرح والتعديل القسم الثاني من المجلد الثاني 209، تاريخ ابن عساكر 9 / 424 آ، تهذيب الكمال ص 774، تاريخ الاسلام 3 / 270، تذهيب التهذيب 2 / 203 آ، تهذيب التهذيب 6 / 134، خلاصة تذهيب التهذيب 223.
وفيه (برثم).
(*)

(4/252)

وضرب لي خباء وحجرة، فإذا كلب دخل في عنقه طوق من ذهب، فأخذته، وطلع فارس فهبته، وأنزلته، فلم ألبث أن توافت الخيل، فإذا هو يزيد بن معاوية.
فقال لي بعدما صلى: من أنت ؟ فأخبرته، فقال: إن شئت، كتبت لك هنا.
وإن شئت دخلت، [ قلت: بل تكتب لي من مكاني، قال: ] وأمر بأن ترد علي المئة ألف، فرجعت، قال: وأعتق هناك ثلاثين مملوكا، وكان يتأله.
وقال المدائني (1):
رمى عبدا له بسفود فأخطأه، وأصاب ولده فنتر دماغه، فخاف الغلام، فقال: اذهب فأنت حر، فلو قتلتك، لكنت هلكت، لاني كنت متعمدا وأصبت ابني خطأ.
ثم عمي عبدالرحمن بعد، ومرض.
وقيل: كانت أمه تعمل الطيب وتخالط نساء ابن زياد، فالتقطت هذا وربته.
مات في خلافة عبدالملك بن مروان، وهو ثقة.

93 - أبو رجاء العطاردي * (ع) الامام الكبير، شيخ الاسلام، عمران بن ملحان التميمي البصري، من كبار المخضرمين، أدرك الجاهلية، وأسلم بعد فتح مكة، ولم ير النبي صلى الله عليه وسلم.
أورده أبو عمر بن عبد البر في كتاب " الاستيعاب " (2).
وقيل: إنه رأى أبا بكر الصديق.
__________
(1) في الاصل: (فقال) لعله تصحيف لان ابن عساكر أورد الخبر متصلا فلم يكرر ذكر المدائني.
ابن عساكر 9 / 424 ب وما بين الحاصرتين منه.
* طبقات ابن سعد 7 / 138، طبقات خليفة ت 1564، تاريخ البخاري 6 / 410، المعارف 427، الجرح والتعديل القسم الاول من المجلد الثالث 303، الحلية 2 / 304، الاستيعاب ت 1971، أسد الغابة 4 / 136 و 5 / 191، تاريخ الاسلام 4 / 217، تذكرة الحفاظ 1 / 62، العبر 1 / 129، تذهيب التهذيب 3 / 115 ب، الاصابة كنى ت 433، تهذيب التهذيب 8 / 140، النجوم الزاهرة 1 / 243، طبقات الحفاظ للسيوطي ص 25، خلاصة تذهيب التهذيب 296، شذرات الذهب 1 / 130.
(2) 3 / 1209 ت 1971.
(*)

(4/253)

حدث عن عمر، وعلي، وعمران بن حصين، وعبد الله بن عباس، وسمرة بن جندب، وأبي موسى الاشعري - وتلقن عليه القرآن، ثم عرضه على
ابن عباس، وهو أسن من ابن عباس.
وكان خيرا تلاءلكتاب الله.
قرأ عليه أبو الأشهب العطاردي وغيره.
وحدث عنه: أيوب، وابن عون، وعوف الاعرابي، وسعيد بن أبي عروبة، وسلم بن زرير، وصخر بن جويرية، ومهدي بن ميمون، وخلق كثير.
قال جرير بن حازم: سمعته يقول: هربنا من النبي صلى الله عليه وسلم.
فقلت له: ما طعم الدم ؟ قال: ؟ حلو (1).
قال الاصمعي: حدثنا أبو عمرو بن العلاء، قلت لابي رجاء: ما تذكر ؟ قال: أذكر قتل بسطام، ثم أنشد: وخر على الالاءة لم يوسد * كأن جبينه سيف صقيل (2) ثم قال الاصمعي: قتل بسطام قبل الاسلام بقليل.
بو سلمة المنقري: حدثنا أبو الحارث الكرماني - [ وكان ] ثقة - قال: سمعت أبا رجاء يقول: أدركت النبي صلى الله عليه وسلم وأنا شاب أمرد، ولم أرناسا كانوا أضل من العرب، كانوا (3) يجيئون بالشاة البيضاء فيعبدونها، فيختلسها الذئب، فيأخذون أخرى مكانها يعبدونها، وإذا رأوا صخرة حسنة، جاؤوا
__________
(1) انظر تفصيل الخبر على صفحة 256.
(2) ابن سعد 7 / 138، والبيت من مرثية لابن عنمة الضبي في مقتل بسطام بن قيس أوردها أبو تمام في حماسته رقم (355) صفحة 1021 بشرح المرزوقي، وهوفي المعارف لابن قتيبة 428 والجمهرة 1 / 189 واللسان والتاج مادة (ألا) وقد تصحف في الاصل لفظ الالاءة إلى (ألاآة).
(3) في الاصل (كان) والخبر في الاستيعاب 3 / 1210، 1211، وما بين الحاصرتين منه.
(*)

(4/254)

بها، وصلوا إليها، فإذا رأوا أحسن منها رموها.
فبعث رسول الله صلى الله عليه وسلم وأنا أرعى الابل على أهلي، فلما سمعنا بخروجه، لحقنا بمسيلمة (1).
وقيل: إن اسم أبي رجاء العطاري عمران بن تيم، وبنو عطارد: بطن من تميم، وكان أبو رجاء - فيما قيل - يخضب رأسه دون لحيته.
قال ابن الاعرابي: كان أبو رجاء عابدا، كثير الصلاة وتلاوة القرآن كان يقول: ما آسى على شئ من الدنيا إلا أن أعفر في التراب وجهي كل يوم خمس مرات (2).
قال ابن عبد البر: (3) رجلا فيه غفلة، وله عبادة، عمر عمرا طويلا أزيد من مئة وعشرين سنة.
ذكر الهيثم بن عدي، عن أبي بكر بن عياش، قال: اجتمع في جنازة أبي رجاء الحسن البصري والفرزدق، فقال الفرزدق: يا أبا سعيد، يقول الناس: اجتمع في هذه الجنازة خير الناس وشرهم.
فقال الحسن: لست بخير الناس ولست بشرهم لكن ما أعددت لهذا اليوم يا أبا فراس ؟ قال: شهادة أن لاإله إلا الله وأن محمدا رسول الله وعبده ورسوله، ثم انصرف وقال: ألم تر أن الناس مات كبيرهم * وقد كان قبل البعث بعث محمد ولم يغن عنه عيش سبعين حجة * وستين لما بات غير موسد إلى حفرة غبراء يكره وردها * سوى أنها مثوى وضيع وسيد
__________
(1) في الاصل: سمعنا بمسيلمة، والتصحيح من تاريخ المؤلف والاستيعاب، وقال الحافظ في الاصابة: " وفي صحيح البخاري من طريق: لما بعث النبي صلى الله عليه وسلم فررنا إلى بالنار إلى مسيلمة ".
(2) انظر الحلية 2 / 306.
(3) في الاستيعاب 3 / 1211.
(*)

(4/255)

ولو كان طول العمر يخلد واحدا * ويدفع عنه عيب عمر عمرد لكان الذي راحوا به يحملونه * مقيما ولكن ليس حي بمخلد نروح ونغدو والحتوف أمامنا * يضعن بنا حتف الردى كل مرصد (1) أخبرنا إسحاق بن طارق، أنبأنا ابن خليل، أنبأنا أحمد بن محمد، أنبأنا الحداد، أنبأنا أبو نعيم، أنبأنا أحمد بن محمد بن عبد الوهاب، حدثنا أبو العباس السراج، حدثنا المفضل بن غسان، حدثنا وهب بن جرير، عن أبيه، سمعت أبا رجاء يقول: بلغنا أمر النبي صلى الله عليه وسلم ونحن على ماء لنا يقال له سند (2)، فانطلقنا نحو الشجرة هاربين بعيالنا، فبينا أنا أسوق القوم، إذ وجدت كراع ظبي، فأخذته فأتيت المرأة، فقلت: هل عندك شعير ؟ فقالت: قد كان في وعاء لنا عام أول شئ من شعير، فما أدري بقي منه شئ أم لا.
فأخذته فنفضته فاستخرجت منه ملء كف من شعير، ورضخته بين حجرين، وألقيته والكراع في برمة لنا، ثم قمت إلى بعير، ففصدته إناء من دم، وأوقدت تحته، ثم أخذ [ ت ] عودا فلبكته به لبكا شديدا حتى أنضجته، ثم أكلنا.
فقال له رجل: وكيف طعم الدم ؟ قال: حلو (3).
محرز بن عون: حدثنا يوسف بن عطية، عن أبيه: دخلت على أبي رجاء فقال: بعث النبي صلى الله عليه وسلم وكان لنا صنم مدور، فحملناه على قتب، وتحولنا ففقدنا الحجر، انسل فوقع في رمل، فرجعنا في طلبه فإذا هو في رمل قد غاب فيه، فاستخرجته، فكان ذلك أول إسلامي، فقلت: إن إلها لم يمتنع من تراب يغيب فيه لاله سوء وإن العنز لتمنع حياها بذنبها.
فكان
__________
(1) الابيات والخبر في الاستيعاب 3 / 1211، وانظر ابن سعد 7 / 140 وطبقات ابن سلام 335 والكامل للمبرد 1 / 119 وصفحة 584 من هذا الجزء.
(2) بلد معروف في البادية وقيل ماء معروف لبني سعد.
معجم البلدان.
(3) الحلية 2 / 305 وما بين الحاصرتين منه.
(*)

(4/256)

ذلك أول إسلامي.
فرجعت إلى المدينة وقد توفي النبي صلى الله عليه وسلم (1).
قال عمارة المعولي: سمعت أبا رجاء يقول: كنا نعمد إلى الرمل فنجمعه ونحلب عليه، فنعبده، وكنا نعمد إلى الحجر الابيض، فنعبده (2).
قال أبو الأشهب: كان أبو رجاء العطاردي يختم بنا في قيام لكل عشرة أيام.
قال ابن عبد البر (3) وغيره: مات أبو رجاء سنة خمس ومئة، وله أزيد من مئة وعشرين سنة.
وقال غير واحد من المؤرخين: مات سنة سبع ومئة.
وقيل: سنة ثمان.

94 - الاسود بن هلال * (خ، م، د، س) أبو سلام المحاربي الكوفي، من كبراء التابعين، أدرك أيام الجاهلية.
وقد حدث عن عمر، ومعاذ، وابن مسعود، وأبي هريرة، وما هو بالمكثر.
حدث عنه: أشعث بن أبي الشعثاء، وأبو إسحاق السبيعي، وأبو حصين عثمان بن عاصم، وجماعة.
وثقه يحيى بن معين.
توفي سنة أربع وثمانين.
__________
(1) الحلية 2 / 305، 306.
(2) الحلية 2 / 306.
(3) في الاستيعاب 3 / 1211.
* طبقات ابن سعد 6 / 119، طبقات خليفة ت 1004، تاريخ البخاري 1 / 449، الجرح
والتعديل القسم الاول من المجلد الاول 292، تهذيب الكمال ص 103، تاريخ الاسلام 3 / 242، تذهيب التهذيب 1 / 68 آ، الاصابة ت 459، تهذيب التهذيب 1 / 342، خلاصة تذهيب التهذيب 37.
(*)

(4/257)

95 - الربيع بن خثيم * (خ، م) ابن عائذ، الامام القدوة العابد، أبو يزيد الثوري الكوفي، أحد الاعلام.
أدرك زمان النبي صلى الله عليه وسلم، وأرسل عنه.
وروى عن عبد الله بن مسعود، وأبي أيوب الانصاري، وعمرو بن ميمون وهو قليل الرواية إلا أنه كبير الشأن.
حدث عنه: الشعبي، وإبراهيم النخعي، وهلال بن يساف، ومنذر الثوري، وهبيرة بن خزيمة، وآخرون.
وكان يعد من عقلاء الرجال.
روي عن أبي عبيدة بن عبد الله بن مسعود، قال: كان الربيع بن خثيم إذا دخل على ابن مسعود لم يكن له إذن لاحد حتى يفرغ كل واحد من صاحبه.
فقال له ابن مسعود: يا أبا يزيد، لو رآك رسول الله صلى الله عليه وسلم لاحبك، وما رأيتك إلا ذكرت المخبتين (1).
فهذه منقبة عظيمة للربيع، أخبرني بها إسحاق الاسدي، أنبأنا ابن خليل، أنبأنا أبو المكارم التيمي، أنبأنا أبو علي المقرئ، أنبأنا أبو نعيم، حدثنا الطبراني، حدثنا عبدان بن أحمد، حدثنا أزهر بن مروان، حدثنا عبد الواحد ابن زياد، حدثنا عبد الله بن الربيع بن خثيم، حدثنا أبو عبيدة.
أبو الأحوص: عن سعيد بن مسروق، عن منذر الثوري، قال: كان
__________
* طبقات ابن سعد 6 / 182، طبقات خليفة ت 992، تاريخ البخاري 3 / 269، المعارف
497، المعرفة والتاريخ 2 / 563، الجرح والتعديل القسم الثاني من المجلد الاول 459، الحلية 2 / 105، تهذيب الكمال ص 404، تذكرة الحفاظ 1 / 54، تاريخ الاسلام 3 / 15 و 247 و 365: تذهيب التهذيب 1 / 217 آ، البداية والنهاية 8 / 217، غاية النهاية ت 1263، تهذيب التهذيب 3 / 242، خلاصة تذهيب التهذيب 115.
(1) الحلية 2 / 106، وانظر ابن سعد 6 / 182، 183، والمخبتون: هم المطمئنون وقيل: هم المتواضعون الخاشعون لربهم.
(*)

(4/258)

الربيع إذا أتاه الرجل يسأله قال: اتق الله فيما علمت، وما استوثر به عليك، فكله إلى عالمه، لانا عليكم في العمد أخوف مني عليكم في الخطأ، وما خيركم اليوم بخير، ولكنه خير من آخر شر منه، وما تتبعون الخير حق اتباعه، وما تفرون من الشر حق فراره، ولاكل ما أنزل الله على محمد صلى الله عليه وسلم أدركتم، ولا كل ما تقرؤون تدرون ما هو، ثم يقول: السرائر السرائر اللاتي يخفين من الناس وهن لله بواد (1)، التمسوا دواءهن، وما دواؤهن إلا أن يتوب ثم لا يعود (2).
روى منصور عن إبراهيم، قال: قال فلان: ما أرى الربيع بن خثيم تكلم بكلام منذ عشرين سنة إلا بكلمة تصعد.
وعن بعضهم، قال: صحبت الربيع عشرين عاما ما سمعت منه كلمة تعاب (3).
وروى الثوري عن رجل، عن أبيه، قال: جالست الربيع بن خثيم سنين، فما سألني عن شئ مما فيه الناس إلا أنه قال لي مرة: أمك حية (4) ؟.
وروى الثوري، عن أبيه قال: كان الربيع بن خثيم إذا قيل له: كيف أصبحتم ؟ قال: ضعفاء مذنبين، نأكل أرزاقنا، وننتظر آجالنا (5).
وعنه قال: كل ما لايراد به وجه الله يضمحل (6).
وروى الاعمش عن منذر الثوري، أن الربيع أخذ يطعم مصابا
__________
(1) في الاصل (لواد) وهو تصحيف.
(2) الحلية 2 / 108، وانظر ابن سعد 6 / 185.
(3) ابن سعد 6 / 185.
(4) الحلية 2 / 110 وزاد: " وقال مرة: كم لكم مسجدا ؟ ".
(5) ابن سعد 6 / 185.
(6) ابن سعد 6 / 186.
(*)

(4/259)

خبيصا، فقيل له: ما يدريه ما أكل، قال: لكن الله يدري (1) الثوري: عن سرية للربيع، أنه كان يدخل عليه الداخل (2) وفي حجره المصحف فيغطيه.
وعن ابنة للربيع، قالت (3): كنت أقول: يا أبتاه، ألا تنام ؟ ! فيقول: كيف ينام من يخاف البيات.
الثوري: عن أبي حيان، عن أبيه، قال: كان الربيع بن خثيم يقاد إلى الصلاة وبه الفالج، فقيل له: قد رخص لك.
قال: إني أسمع " حي على الصلاة " فإن استطعتم أن تأتوها ولو حبوا.
وقيل: إنه قال: ما يسرني أن هذا الذي بي بأعتى الديلم على الله (4).
قال سفيان الثوري: وقيل له: لو تداويت، قال: ذكرت عادا وثمودا وأصحاب الرس، وقرونا بين ذلك كثيرا، كانت فيهم أوجاع، وكانت لهم أطباء، فما بقي المداوي ولا المداوى إلا وقد فني (5).
قال الشعبي: ما جلس ربيع في مجلس منذ اتزر بإزار، يقول: أخاف أن أرى أمرا، أخاف أن لا أرد السلام، أخاف أن لا أغمض بصري (6).
__________
(1) انظره مفصلا في ابن سعد 6 / 188، 189.
(2) في الاصل: الراجل وما أثبتناه من " المعرفة والتاريخ " والخبر فيه 2 / 570 وانظر الحلية 2 / 107.
(3) في الاصل: (قال) وهو تصحيف، والخبر في " المعرفة والتاريخ " 2 / 570، وانظر الحلية 2 / 114، 115.
(4) ابن سعد 6 / 189، 190 والمعرفة والتاريخ 2 / 571 وانظر الحلية 2 / 113، 115.
والديلم هنا: الاعداء وفي معجم البلدان: الديلم: ماء لبني عبس من أرض اليمامة.
(5) المعرفة والتاريخ 2 / 571، وانظر ابن سعد 6 / 192، والحلية 2 / 106.
(6) المعرفة والتاريخ 2 / 572 ولفظه: (حاملا) بدل (أمرا) وقد أورد الفسوي الخبر مفصلا في الصفحة 569، وانظر الحلية 2 / 116.
(*)

(4/260)

قال نسير بن ذعلوق: ما تطوع الربيع بن خثيم في مسجد الحي إلا مرة (1).
قال الشعبي: حدثنا الربيع وكان من معادن الصدق (2).
وعن منذر، أن الربيع كان إذا أخذ عطاءه، فرقه وترك قدر ما يكفيه (2).
وعن ياسين الزيات قال: جاء ابن الكواء إلى الربيع بن خثيم، فقال: دلني على من هو خير منك.
قال: نعم، من كان منطقه ذكرا، وصمته تفكرا ومسيره تدبرا فهو خير مني (3).
وعن الشعبي، قال: كان الربيع أورع أصحاب عبد الله (4).
أخبرنا أحمد بن أبي الخير في كتابه، عن أحمد بن محمد التيمي، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم الحافظ، حدثنا أبو بكر بن خلاد، حدثنا محمد بن غالب، حدثنا أبو حذيفة، حدثنا زائدة، عن منصور، عن هلال بن
يساف، عن الربيع بن خثيم، عن عمرو بن ميمون، عن عبدالرحمن بن أبي ليلى، عن امرأة من الانصار، عن أبي أيوب الانصاري قال: قال رسول الله صلى الله عليه وسلم: " أيعجز أحدكم أن يقرأ ليلة بثلث القرآن ؟ فأشفقنا أن يأمرنا بأمر نعجز عنه، قال: فسكتنا.
قالها ثلاث مرات: أيعجز أحدكم أن يقرأ بثلث القرآن ؟ فإنه من قرأ: الله الواحد الصمد، فقد قرأ ليلتئذ ثلث القرآن " (5).
__________
(1) ابن سعد 6 / 187، وانظر المعرفة والتاريخ 2 / 572 ولفظه: " عن نسير بن ذعلوق عن الربيع بن خثيم قال: ما أرى متطوعا في مسجد الحي قط غير مرة ".
(2) المعرفة والتاريخ 2 / 573.
3) الحلية 2 / 106.
(4) الحلية 2 / 107.
(5) الحلية 2 / 117، وأخرجه أحمد 5 / 418، 419 من طريق عبدالرحمن بن مهدي عن = (*)

(4/261)

ورواه الشعبي عن الربيع بن خثيم، قد تجمع في إسناده خمسة تابعيون.
أخرجه الترمذي والنسائي من طريق زائدة، وحسنه الترمذي، وقد رواه غندر عن شعبة، عن منصور، عن هلال، عن ربيع، فقال: عن عمرو، عن امرأة من الانصار فحذف منه ابن أبي ليلى.
ورواه جرير عن منصور، فحذف منه ابن أبي ليلى والمرأة.
قال سفيان الثوري: عن العلاء بن المسيب، عن أبي يعلى الثوري، قال: كان في بني ثور ثلاثون رجلا، مامنهم رجل دون الربيع بن خثيم (1).
قال ابن عيينة: سمعت مالكا يقول: قال الشعبي: ما رأيت قوما قط أكثر علما، ولا أعظم حلما، ولا أكف عن الدنيا من أصحاب عبد الله.
ولولا ما سبقهم به الصحابة، ما قدمنا عليهم أحدا.
حمادبن زيد: عمن ذكره، عن ابن سيرين قال: ما رأيت قوما سود الرؤوس أفقه من أهل الكوفة من قوم فيهم جرة (2).
قيل: توفي الربيع بن خثيم قبل سنة خمس وستين.

96 - عبدالرحمن بن أبي ليلى * (ع) الامام العلامة الحافظ، أبو عيسى الانصاري الكوفي، الفقيه، ويقال:
__________
= زائدة بن قدامة عن منصور عن هلال بن يساف عن الربيع بن خثيم عن عمرو بن ميمون عن عبد الرحمن بن أبي ليلى عن امرأة من الانصار عن أبي أيوب.
ورواه الترمذي (2896) والنسائي 2 / 171، 172، عن محمد بن بشار، ورواه الترمذي وقتيبة كلاهما عن عبد الرحمن بن مهدي به، وفي الباب عن أبي سعيد الخدري، عند أحمد 3 / 8، والبخاري 9 / 53، وأبي داود (1461) والنسائي 2 / 171، وعن أبي هريرة عند مسلم (813) والترمذي (2900) وعن أبي الدرداء عند مسلم (811).
(1) ابن سعد 6 / 190.
(2) الجرة: لغة في (الجرأة) وهي الشجاعة، والخبر في المعرفة والتاريخ 2 / 577.
* طبقات ابن سعد 6 / 109، طبقات خليفة ت 1080، تاريخ البخاري 5 / 368، المعرفة = (*)

(4/262)

أبو محمد، من أبناء الانصار، ولد في خلافة الصديق أو قبل ذلك.
وحدث عن عمر، وعلي، وأبي ذر، وابن مسعود، وبلال، وأبي بن كعب، وصهيب، وقيس بن سعد، والمقداد، وأبي أيوب، ووالده، ومعاذ بن جبل - وما إخاله لقيه، مع كون ذلك في السنن الاربعة.
وقيل بل ولد في وسط خلافة عمر ورآه يتوضا ويمسح على الخفين.
حدث عنه: عمرو بن مرة، والحكم بن عتيبة، وحصين بن عبد الرحمن، وعبد الملك بن عمير، والاعمش، وطائفة سواهم.
وقيل: إنه قرأ القرآن على علي.
قال محمد بن سيرين: جلست إلى عبدالرحمن بن أبي ليلى، وأصحابه يعظمونه كأنه أمير.
وقال ثابت البناني: كنا إذا قعدنا إلى عبدالرحمن بن أبي ليلى، قال لرجل: اقرأ القرآن، فإنه يدلني على ما تريدون، نزلت هذه الآية في كذا، وهذه الآية في كذا (1).
وروى عطاء بن السائب [ عن ابن أبي ليلى ] (2) قال: أدركت عشرين ومئة من أصحاب رسول الله صلى الله عليه وسلم من الانصار، إذا سئل أحدهم عن شئ، ود أن أخاه كفاه (3).
__________
= والتاريخ 2 / 617، أخبار القضاة 2 / 406، الجرح والتعديل القسم الثاني من المجلد الثاني 301، الحلية 4 / 350، تاريخ بغداد 10 / 199، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 303، وفيات الاعيان 3 / 126، تهذيب الكمال ص 817، تذكرة الحفاظ 1 / 55، تاريخ الاسلام 3 / 272، العبر 1 / 96، تذهيب التهذيب 2 / 226 آ، غاية النهاية ت 1602، الاصابة ت 5192، تهذيب التهذيب 6 / 260، النجوم الزاهرة 1 / 206، طبقات الحفاظ للسيوطي ص 19، خلاصة تذهيب التهذيب 234، طبقات المفسرين 1 / 269، شذرات الذهب 1 / 92.
(1) تاريخ البخاري 5 / 368.
(2) ما بين الحاصرتين ساقط من الاصل استدركناه من تاريخ الاسلام وتهذيب بن حجر.
(3) أخرجه ابن سعد في الطبقات 6 / 110 من طريق يزيد بن هارون عن شعبة عن عطاء = (*)

(4/263)

وعن عبد الله بن الحارث، أنه اجتمع بابن أبي ليلى فقال: ما شعرت أن النساء ولدن مثل هذا.
شعبة: عن عمرو بن مرة، عن ابن أبي ليلى، قال: صحبت عليا رضي
الله عنه في الحضر والسفر، وأكثر ما يتحدثون عنه باطل (1).
قال الاعمش: رأيت ابن أبي ليلى وقد ضربه الحجاج، وكأن ظهره مسح (2) وهو متكئ على ابنه وهم يقولون: العن الكذابين فيقول: لعن الله الكذابين.
يقول: الله الله، علي بن أبي طالب، عبد الله بن الزبير، المختار ابن أبي عبيد.
قال: وأهل الشام كأنهم حمير لا يدرون ما يقصد، وهو يخرجهم من اللعن (3).
قلت: ثم كان عبدالرحمن من كبار من خرج مع عبدالرحمن بن الاشعث من العلماء والصلحاء.
وكان له وفادة على معاوية ذكرها ولده القاضي محمد بن عبد الرحمن بن أبي ليلى.
أخبرنا إسحاق الصفار، حدثنا ابن خليل، حدثنا اللبان، حدثنا أبو علي، أنبأنا أبو نعيم، حدثنا أبو بكر بن مالك، حدثنا عبد الله بن أحمد، حدثنا عبد الله بن عمر، حدثنا معاوية بن هشام، حدثنا سفيان، عن الاعمش، قال: كان عبدالرحمن بن أبي ليلى يصلي، فإذا دخل الداخل، نام على فراشه (4).
وبه قال أبو نعيم: حدثنا محمد بن أحمد بن الحسن، حدثنا محمد بن
__________
= وهذا سند صحيح، فإن شعبة سمع من عطاء قبل الاختلاط.
(1) أخرج ابن سعد 6 / 113 من طريق آخر نحوه.
(2) المسح ؟ ؟: كساء من شعر.
(3) المعرفة والتاريخ 2 / 618، وانظر ابن سعد 6 / 112، 113، والحلية 4 / 351.
(4) الحلية 4 / 351 وانظر المعرفة والتاريخ 2 / 618.
(*)

(4/264)

عثمان بن أبي شيبة، حدثنا يزيد بن مهران، حدثنا أبو بكر بن عياش، عن
الاعمش، قال: رأيت عبدالرحمن محلوقا على المصطبة وهم يقولون له: العن الكذابين، وكان رجلا ضخما به ربو (1)، فقال: اللهم العن الكذابين، آه [ ثم يسكت ]، علي، وعبد الله بن الزبير، والمختار (2).
اسم والده أبي ليلى: يسار، وقيل: بلال.
وقيل: داود بن أبي أحيحة ابن الجلاح بن الحريش بن جحجبى (3) بن كلفة.
ابن عيينة: عن ابن أبي نجيح، عن مجاهد، قال: كان لعبد الرحمن ابن أبي ليلى بيت فيه مصاحف يجتمع إليه فيه القراء، قلما تفرقوا إلا عن طعام، فأتيته ومعي تبر، فقال: أتحلي به سيفا ؟ قلت: لا.
قال: فتحلي به مصحفا ؟ قلت: لا.
قال: فلعلك تجعلها أخراصا فإنها تكره (4).
قال ثابت: كان ابن أبي ليلى إذا صلى الصبح نشر المصحف، وقرأ حتى تطلع الشمس (5).
شريك: عن مغيرة، عن الشعبي، عن عبدالرحمن بن أبي ليلى، قال: كان رجل من بني إسرائيل يعمل بمسحاة له، فأصاب أباه، فشجه، فقال: لا يصحبني من فعل بأبي ما فعل، فقطع يده، فبلغ ذلك بني إسرائيل، ثم إن ابنة الملك أرادت أن تصلي في بيت المقدس، فقال: من نبعث بها ؟ قالوا: فلان، فبعث إليه، فقال،: أعفني، قال: لا، قال: فأجلني إذا أياما.
قال: فذهب فقطع مذاكيره في حق (6)، ثم جاء به خاتمه
__________
(1) الربو هنا: النفس العالي.
(2) الحلية 4 / 351 وما بين الحاصرتين منه.
(3) في الاصل (جمحبا) مصحف، وما أثبتناه من الاشتقاق وجمهرة ابن حزم والتاج.
واشتقاق جحجبى من الجحجبة وهو التردد في الشئ والمجئ والذهاب.
(4) ابن سعد 6 / 110، 111 والاخراص: جمع خرص، وهو القرط، والدرع.
(5) ابن سعد 6 / 111.
(6) الحق: الوعاء.
(*)

(4/265)

عليه، فقال: هذه وديعتي عندك فاحفظها.
قال: ونزلها (1) الملك منزلا منزلا، انزل يوم كذا وكذا، كذا وكذا، ويوم كذاو كذا، كذا وكذا، فوقت له وقتا، فلما سار، جعلت ابنة الملك لا ترتقع به (2)، فتنزل حيث شاءت، وترتحل متى شاءت، وجعل إنما هو يحرسها وينام عندها، فلما قدم عليه، قالوا له: إنما كان ينام عند ها، فقال له الملك: خالفت ! وأراد قتله، فقال: اردد علي وديعتي، فلما ردها، فتح الحق، وتكشف عن مثل الراحة، ففشا ذلك في بني إسرائيل.
قال: فمات قاض لهم، فقالوا: من نجعل مكانه ؟ قالوا: فلان، فأبى، فلم يزالوا به حتى قال: دعوني حتى أنظر في أمري، فكحل عينيه بشئ حتى ذهب بصره.
قال: ثم جلس على القضاء فقام ليلة فدعا الله، فقال: اللهم إن كان هذا الذي صنعت لك رضى، فاردد علي خلقي أصح ما، كان، فأصبح وقد رد الله عليه بصره ومقلتيه أحسن ما كانتا ويده ومذاكيره (3).
أنبأنا بها أحمد بن سلامة، عن أبي المكارم التيمي، أنبأنا أبو علي، أنبأنا أبو نعيم، حدثنا أبو أحمد - يعني العسال في كتابه - حدثنا موسى بن إسحاق، حدثنا عثمان بن أبي شيبة، حدثنا شريك، فذكرها.
وبه: إلى أبي نعيم، حدثنا سليمان بن أحمد، حدثنا علي بن عبد العزيز، حدثنا أبو غسان، حدثنا إسرائيل (4)، عن عبدالاعلى، عن عبد الرحمن بن أبي ليلى، قال: كنت جالسا عند عمر فأتاه راكب فزعم أنه رأى الهلال هلال شوال، فقال: أيها الناس أفطروا، ثم قام إلى عس (5) من ماء
__________
(1) في الحلية: (ونزله).
2) لا ترتقع به، أي: لا تبالي.
(3) الحلية 4 / 352، 353.
(4) هو إسرائيل بن يونس تصحف في الحلية إلى: (إسماعيل) 5) العس: القدح الضخم.
(*)

(4/266)

فتوضأ ومسح على موقين له (1)، ثم صلى المغرب، فقال له الراكب: ما جئتك إلا لاسألك عن هذا، أشيئا رأيت غيرك يفعله ؟ قال: نعم، رأيت خيرا مني وخير الامة، رسول الله صلى الله عليه وسلم فعل ذلك (2).
تفرد به إسرائيل.
روي عن أبي حصين، أن الحجاج استعمل عبدالرحمن بن أبي ليلى على القضاء ثم عزله، ثم ضربه ليسب أبا تراب رضي الله عنه، وكان قد شهد النهروان مع علي.
وقال شعبة بن الحجاج: قدم عبد الله بن شداد بن الهاد، وابن أبي ليلى فاقتحم بهما فرسهما الفرات فذهبا - يعني غرقا (3).
وأما أبو نعيم الملائي فقال: قتل ابن أبي ليلى بوقعة الجماجم، يعني سنة اثنتين وثمانين (4)، وقيل: سنة ثلاث.

97 - أبو عبد الرحمن السلمي * (ع) مقرئ الكوفة، الامام العلم، عبد الله بن حبيب بن ربيعة الكوفي، من أولاد الصحابة، مولده في حياة النبي صلى الله عليه وسلم.
__________
(1) الموق: خف غليظ يلبس فوق الخف.
(2) الحلية 4 / 354 وعبد الاعلى هو ابن عامر الثعلبي الكوفي ضعفه أحمد وأبو زرعة وأبو حاتم وابن مهدي والقطان وابن سعد والنسائي.
وقال ابن عدي: يحدث بأشياء لا يتابع عليها.
(3) انظر ابن سعد 6 / 113.
(4) انظر تاريخ بغداد 10 / 201.
* طبقات ابن سعد 6 / 172، طبقات خليفة ت 1102، تاريخ البخاري 5 / 72، المعارف 528، المعرفة والتاريخ 2 / 589، الجرح والتعديل القسم الثاني من المجلد الثاني 37، الحلية 4 / 191، تاريخ بغداد 9 / 430، تهذيب الكمال ص 1628، تذكرة الحفاظ 1 / 55، تاريخ الاسلام 3 / 222، تذهيب التهذيب 2 / 137 آ، البداية والنهاية 9 / 6، العقد الثمين 8 / 66، غاية النهاية ت 1755، تهذيب التهذيب 5 / 183، طبقات الحفاظ للسيوطي ص 19.
(*)

(4/267)

قرأ القرآن، وجوده، ومهر فيه، وعرض على عثمان فيما بلغنا، وعلى علي، وابن مسعود.
وحدث عن عمر، وعثمان، وطائفة.
قال أبو عمرو الداني: أخذ القراءة عرضا (1) عن عثمان، وعلي، وزيد، وأبي، وابن مسعود.
أخذ عنه القرآن: عاصم بن أبي النجود، ويحيى بن وثاب، وعطاء بن السائب وعبد الله بن عيسى بن عبدالرحمن بن أبي ليلى، ومحمد بن أبي أيوب، والشعبي، وإسماعيل بن أبي خالد، وعرض عليه الحسن والحسين رضي الله عنهما.
وحدث عنه: عاصم، وأبو إسحاق، وعلقمة بن مرثد، وعطاء بن السائب، وعدد كثير.
روى حسين الجعفي عن محمد بن أبان، عن علقمة بن مرثد، أن أبا عبدالرحمن السلمي تعلم القرآن من عثمان، وعرض على علي.
محمد ليس بحجة.
قال أبو إسحاق: كان أبو عبد الرحمن السلمي يقرئ الناس في المسجد
الاعظم أربعين سنة (2).
وقال سعد بن عبيدة، أقرأ أبو عبد الرحمن في خلافة عثمان، وإلى أن توفي في زمن الحجاج (3).
__________
(1) انظر تعريف القراءة عرضا صفحة 208 رقم (1).
(2) الحلية 2 / 192.
(3) انظر المعرفة والتاريخ 2 / 590.
(*)

(4/268)

قال شعبة: لم يسمع من عثمان (1)، كذا قال شعبة، ولم يتابع.
وروى أبان العطار، عن عاصم بن بهدلة، عن أبي عبدالرحمن، قال: أخذت القراءة عن علي (2).
وروى منصور عن تميم بن سلمة، أن أبا عبدالرحمن كان إمام المسجد، وكان يحمل في اليوم المطير (3).
حماد بن زيد: (4) عن عطاء بن السائب، أن أبا عبد الرحمن قال: أخذنا القرآن عن قوم أخبرونا أنهم كانوا إذا تعلموا عشر آيات لم يجاوزوهن إلى العشر الاخر حتى يعلموا ما فيهن، فكنا نتعلم القرآن والعمل به، وسيرث القرآن بعدنا قوم يشربونه شرب الماء لا يجاوز تراقيهم (5).
عبد الحميد بن أبي جعفر الفراء: عن أبيه، عن أبي عبدالرحمن السلمي أنه جاء وفي الدار جلال وجزر، فقالوا: بعث بها عمرو بن حريث لانك علمت ابنه القرآن، فقال: رد، إنا لا نأخذ على كتاب الله أجرا (6).
وروى أبو إسحاق السبيعي، عن أبي عبدالرحمن، قال: والدي علمني القرآن، وكان من أصحاب رسول الله صلى الله عليه وسلم قد غزا معه (7).
__________
(1) ابن سعد 6 / 172 والحلية 4 / 193، 194.
وفي قول شعبة نظر، كما قال المؤلف في
تاريخه 3 / 222، فقد أخرج البخاري في صحيحه 9 / 66 في فضائل القرآن باب خيركم من تعلم القرآن وعلمه من طريق حجاج بن منهال، حدثنا شعبة قال: أخبرني علقمة بن مرثد، سمعت سعد ابن عبيدة عن أبي عبدالرحمن السلمي عن عثمان رضي الله عنه، عن النبي صلى الله عليه وسلم قال: " خيركم من تعلم القرآن وعلمه ".
(2) ابن سعد 6 / 172.
(3) رواية ابن سعد في الطبقات 6 / 172: " يحمل في الطين في اليوم المطير ".
(4) في الاصل (يزيد) وهو تحريف.
(5) زاد ابن سعد 6 / 172: " بل لا يجاوز هاهنا، ووضع يده على الحلق ".
(6) ابن سعد 6 / 173.
(7) له تتمة في ابن سعد 6 / 173.
(*)

(4/269)

وروى سعد بن عبيدة، عن أبي عبد الرحمن، عن عثمان بن عفان، أن النبي صلى الله عليه وسلم قال: " خيركم من تعلم القرآن وعلمه " (1).
قال أبو عبد الرحمن: فذلك الذي أقعدني هذا المقعد.
قال إسماعيل بن أبي خالد: كان أبو عبد الرحمن السلمي يعلمنا القرآن، خمس آيات، خمس آيات (2).
قال أبو حصين عثمان بن عاصم: كنا نذهب بأبي عبد الرحمن من مجلسه، وكان أعمى.
أبو بكر بن عياش، عن عاصم، عن أبي عبد الرحمن، أنه قرأ على علي.
وعن أبي عبدالرحمن، قال: خرج علينا علي رضي الله عنه وأنا أقرئ.
وروى أبو جناب الكلبي، قال: حدثنا أبو عون الثقفي (3)، قال: كنت أقرأ
على أبي عبدالرحمن، وكان الحسن بن علي رضي الله عنهما يقرأ عليه.
قال عبد الواحد بن أبي هاشم: حدثنا محمد بن عبيد الله المقرئ، حدثنا عبد الله بن عبدالرحمن، حدثنا أبي، حدثنا حفص أبو عمر، عن عاصم بن بهدلة، وعطاء بن السائب، ومحمد بن أبي أيوب، وعبد الله بن عيسى، أنهم قرؤوا على أبي عبدالرحمن السلمي، وذكروا أنه أخبرهم أنه قرأ على عثمان عامة القرآن، وكان يسأله عن القرآن، فيقول: إنك تشغلني عن أمر الناس، فعليك بزيد بن ثابت، فإنه يجلس للناس، ويتفرغ لهم، ولست
__________
(1) انظر تخريج الحديث على الصفحة السابقة.
(2) ابن سعد 6 / 172.
(3) هو محمد بن عبيدالله بن سعيد الثقفي، وقد تحرف في الاصل إلى (عوان).
(*)

(4/270)

أخالفه في شئ من القرآن.
قال: وكنت ألقى عليا، فأسأله، فيخبرني ويقول: عليك بزيد، فأقبلت على زيد، فقرأت عليه القرآن ثلاث عشرة مرة.
قلت: ليس إسنادها بالقائم (1).
وروي عن عطاء بن السائب، عن أبي عبدالرحمن، قال: حدثني الذين كانوا يقرئوننا، عثمان، وابن مسعود، وأبي، أن رسول الله صلى الله عليه وسلم كان يقرئهم العشر، فذكر الحديث (2).
أحمد بن أبي خيثمة: حدثنا يحيى بن السري، حدثنا وكيع، عن عطاء ابن السائب، قال: كان رجل يقرأ على أبي عبدالرحمن، فأهدى له قوسا فردها وقال: ألا كان هذا قبل القراءة !.
كذا عندي، وكيع، عن عطاء، ولم يلحقه.
وعن عطاء بن السائب، قال: دخلنا على أبي عبدالرحمن نعوده فذهب
بعضهم يرجيه، فقال: أنا أرجو ربي، وقد صمت له ثمانين رمضانا (3).
قلت: ما أعتقد صام ذلك كله.
وقد كان ثبتا في القراءة، وفي الحديث حديثه مخرج في الكتب الستة.
يقال: توفي سنة أربع وسبعين، وقيل: مات في إمرة بشر بن مروان
__________
(1) لان حفصا وهو ابن سليمان الازدي متروك الحديث مع إمامته في القراءة.
(2) وأخرجه الطبري 1 / 36 من طريق ابن حميد عن جرير عن عطاء عن أبي عبدالرحمن، قال: حدثنا الذين كانوا يقرئوننا أنهم كانوا يستقرئون من النبي صلى الله عليه وسلم، فكانوا إذا تعلموا عشر آيات لم يخلفوها حتى يعملوا بما فيها من العمل، فتعلمنا القرآن والعمل جميعا.
وجرير سمع من عطاء بعد الاختلاط، وأخرجه الطبري 1 / 35، من طريق الحسين بن واقد، حدثنا الاعمش عن شقيق عن ابن مسعود، قال: كان الرجل منا إذا تعلم عشر آيات لم يجاوزهن حتى يعرف معانيهن والعمل بهن.
ورجاله ثقات.
(3) تاريخ بغداد 9 / 431، وبلفظ مخالف عند ابن سعد 6 / 175، وكذا في المعرفة والتاريخ 2 / 590 والحلية 4 / 192.
(*)

(4/271)

على العراق، وقيل: مات سنة ثلاث وسبعين، وقيل: مات قبل سنة ثمانين، وقيل: مات في أوائل ولاية الحجاج على العراق.
وغلط ابن قانع حيث قال في وفاته إنها سنة خمس ومئة.

98 - أمية بن عبد الله * (س، ق) ابن خالد بن أسيد بن أبي العيص بن أمية بن عبد شمس القرشي الاموي، أحد الاشراف، ولي إمرة خراسان لعبد الملك بن مروان.
وحدث عن ابن عمر.
روى عنه عبد الله بن أبي بكر بن عبد الرحمن المخزومي، والمهلب الامير، وأبو إسحاق السبيعي.
توفي سنة سبع وثمانين.

99 - أبو إدريس الخولاني * * (ع) عائذ الله بن عبد الله، ويقال فيه: عيذ الله بن إدريس بن عائذ بن عبد الله بن عتبة، قاضي دمشق وعالمها وواعظها.
ولد عام الفتح
__________
* طبقات ابن سعد 5 / 478، تاريخ البخاري 2 / 7، الجرح والتعديل القسم الاول من المجلد الاول 301، تاريخ ابن عساكر 3 / 64 آ، تاريخ الاسلام 3 / 242، تذهيب التهذيب 1 / 72 ب، العقد الثمين 3 / 332، الاصابة ت 550، تهذيب التهذيب 1 / 371، خلاصة تذهيب التهذيب 40، تهذيب ابن عساكر 3 / 131.
* * طبقات ابن سعد 7 / 448، طبقات خليفة ت 2900، تاريخ البخاري 7 / 83، المعرفة والتاريخ 2 / 319، أخبار القضاة 3 / 202، الجرح والتعديل القسم الثاني من المجلد الثالث 37، الحلية 5 / 122، الاستيعاب كنى ت 2834، طبقات الفقهاء الشيرازي 74، تاريخ ابن عساكر 8 / 418 ب، أسد الغابة 5 / 134، تهذيب الكمال ص 646 و 1578، تذكرة الحفاظ 1 / 53، تاريخ الاسلام 3 / 215، العبر 1 / 91، تذهيب التهذيب 2 / 118 ب، البداية والنهاية 9 / 34، الاصابة ت 6157، تهذيب التهذيب 5 / 85، النجوم الزاهرة 1 / 201، طبقات الحفاظ للسيوطي ص 18، خلاصة تذهيب التهذيب 185، شذرات الذهب 1 / 88، تاج العروس (عوذ) تهذيب ابن عساكر 7 / 206.
(*)

(4/272)

وحدث عن أبي ذر، وأبي الدرداء، وحذيفة، وأبي موسى، وشداد بن أوس، وعبادة بن الصامت، وأبي هريرة، وعوف بن مالك الاشجعي، وعقبة ابن عامر الجهني، والمغيرة بن شعبة، وابن عباس، ومعاوية بن أبي سفيان، وعبد الله بن حوالة، وأبي مسلم الخولاني، وعدة.
قال أبو عمر بن عبد البر (1): سماعه من معاذ بن جبل صحيح.
وقال أبو داود: سمع أبو إدريس من أبي الدرداء وعبادة.
قلت: حدث عنه أبو سلام الاسود، ومكحول، وابن شهاب وعبد الله ابن عامر اليحصبي، ويحيى بن يحيى الغساني، وعطاء بن أبي مسلم، وأبو قلابة الجرمي، ومحمد بن يزيد الرحبي، ويونس بن ميسرة بن حلبس، ويزيد ابن أبي مريم، وربيعة القصير وآخرون.
وليس هو بالمكثر، لكن له جلالة عجيبة، سئل دحيم عنه وعن جبير، أيهما أعلم ؟ قال: أبو إدريس هو المقدم، ورفع أيضا من شأن جبير بن نفير لاسناده وأحاديثه (2).
قلت: هما كانا مع كثير بن مرة، وقبيصة بن ذؤيب، وعبد الله بن، محيريز الجمحي، وأم الدرداء، علماء الشام في عصرهم في دولة عبدالملك ابن مروان، وقبل ذلك.
قال أحمد بن زهير: سمعت يحيى بن معين يقول: أبو إدريس قد سمع من أبي ذر (3).
يونس، عن ابن شهاب: حدثني أبو إدريس الخولاني، وكان من فقهاء أهل الشام (4).
__________
(1) انظر قوله في الاستيعاب 4 / 1594.
(2) ابن عساكر 8 / 223 ب، 424 آ.
(3) ابن عساكر 8 / 424 آ.
(4) ابن عساكر 8 / 424 آ، ب.
(*)

(4/273)

وروى عبد العزيز بن الوليد بن أبي السائب، عن أبيه، عن مكحول، قال: ما رأيت مثل أبي إدريس الخولاني (1).
وكذلك روى أبو مسهر، عن سعيد، عن مكحول.
وعن سعيد بن عبد العزيز، أنه قال: كان أبو إدريس عالم الشام بعد أبي الدرداء (2).
ابن جوصاء الحافظ: حدثنا عمرو بن عثمان، حدثنا محمد بن حمير، حدثني سعيد بن عبد العزيز، سمعت مكحولا يقول: كانت حلقة من أصحاب النبي صلى الله عليه وسلم يدرسون جميعا، فإذا بلغوا سجدة بعثوا إلى أبي إدريس الخولاني، فيقرؤها، ثم يسجد، فيسجد أهل المدارس (3).
محمد بن شعيب بن شابور: أخبرني يزيد بن عبيدة، أنه رأى أبا إدريس في زمن عبدالملك بن مروان، وأن حلق المسجد بدمشق يقرؤون القرآن، يدرسون جميعا، وأبو إدريس جالس إلى بعض العمد، فكلما مرت حلقة بآية سجدة بعثوا إليه يقرأ بها، وأنصتوا له وسجدبهم جميعا، وربما سجد بهم ثنتي عشرة سجدة حتى إذا فرغوا من قراءتهم قام أبو إدريس يقص.
ثم قال يزيد بن عبيدة: ثم إنه قدم القصص بعد ذلك (4).
الوليد بن مسلم: حدثنا خالد بن يزيد بن أبي مالك، عن أبيه، قال: كنا نجلس إلى أبي إدريس الخولاني فيحدثنا، فحدث يوما عن بعض مغازي رسول الله صلى الله عليه وسلم حتى استوعب الغزاة، فقال له رجل من ناحية المجلس:
__________
(1) ابن عساكر 8 / 424 ب وانظر الاستيعاب 4 / 1594 وطبقات الفقهاء للشيرازي 74.
(2) ابن عساكر 8 / 424 ب.
(3) أورده ابن عساكر مطولا 8 / 425 آ.
(4) ابن عساكر 8 / 424 ب، 425 آ، وتمامه: " وأخروا القراءة ".
(*)

(4/274)

أحضرت هذه الغزوة ؟ فقال: لا، فقال الرجل: قد حضرتها مع رسول الله
صلى الله عليه وسلم، ولانت أحفظ لها مني (1).
أبو مسهر: عن سعيد بن عبد العزيز، أن عبدالملك بن مروان عزل بلالا (2) عن القضاء - يعني وولى أبا إدريس (3).
وروى الوليد بن مسلم، عن ابن جابر، أن عبدالملك عزل أبا إدريس عن القصص، وأقره على القضاء، فقال أبو إدريس: عزلتموني عن رغبتي، وتركتموني في رهبتي (3).
قلت: قد كان القاص في الزمن الاول يكون له صورة عظيمة في العلم والعمل.
قال ابن عيينة: سمعت الزهري يقول: أخبرني أبو إدريس، أنه سمع عبادة بن الصامت، عن النبي صلى الله عليه وسلم، قال: " بايعوني " (4).
قال ابن عيينة: حفظنا من الزهري، عن أبي إدريس الخولاني، أخبره قال: أدركت أبا الدرداء ووعيت عنه، وعبادة بن الصامت، وشداد بن أوس، ووعيت عنهما، وفاتني معاذ بن جبل (5).
__________
(1) أورده ابن عساكر مطولا 8 / 425 آ.
(2) هو بلال بن أبي الدرداء تأتي ترجمته في ص 285.
(3) ابن عساكر 8 / 425 ب.
(4) أخرجه أحمد 5 / 314، والبخاري 12 / 74، من طريق ابن عيينة عن الزهري، عن أبي إدريس الخولاني عن عبادة بن الصامت، قال: كنا عند النبي صلى الله عليه وسلم في مجلس فقال: " بايعوني على أن لا تشركوا بالله شيئا، ولا تسرقوا، ولا تزنوا،..فمن وفي منكم فأجره على الله، ومن أصاب من ذلك شيئا فعوقب به فهو كفارته، ومن أصاب من ذلك شيئا فستره الله عليه، إن شاء غفر له وإن شاء عذبه ".
وأخرجه البخاري 1 / 60 و 7 / 243 من طريق شعيب عن الزهري، وأخرجه البخاري 7 / 174
من طريق ابن أخي الزهري عن عمه به.
(5) ابن عساكر 8 / 421 ب.
(*)

(4/275)

قال النسائي وغير واحد: أبو إدريس ثقة.
وقال خليفة بن خياط وابن معين: مات أبو إدريس الخولاني سنة ثمانين.
قلت: فعلى، مولده عام حنين، يكون عمره اثنتين وسبعين سنة، رحمه الله، ولابيه صحبة.
أخبرنا أبو المعالي أحمد بن إسحاق، أنبأنا أبو المحاسن محمد بن هبة الله الدينوري، أنبأنا عمي أبو بكر محمد بن عبد العزيز سنة تسع وثلاثين وخمس مئة، وأنبأنا إسماعيل بن الفراء، أنبأنا أبو محمد بن قدامة، أنبأنا هبة الله بن هلال، قالا: أنبأنا أبو الحسين عاصم بن الحسن (ح)، وأنبأنا أبو المعالي، أنبأنا القاضي أبو صالح نصر بن عبد الرزاق، (ح)، وأنبأنا أحمد بن عبدالحميد سنة اثنتين وتسعين وست مئة، ومحمد بن بطيخ، وعبد الحميد بن أحمد، وأحمد بن عبدالرحمن، قالوا: أنبأنا عبدالرحمن بن نجم الواعظ، وأنبأنا عبد الخالق بن عبد السلام، وست الاهل بنت الناصح، وخديجة بنت الرضى، قالوا: أنبأنا البهاء عبدالرحمن بن إبراهيم، قالوا: أخبرتنا فخر النساء شهدة بنت أبي نصر (ح) وأنبأنا أبو المعالي الزاهد، أنبأنا أبو الحسن واثلة بن كراز ببغداد، أنبأنا أبو علي أحمد بن محمد الرحبي، قال هو وشهدة: أنبأنا الحسين بن أحمد النعالي، قالا: أنبأنا أبو عمر عبد الواحد بن محمد، حدثنا الحسين بن إسماعيل المحاملي إملاء، حدثنا أحمد ابن إسماعيل، حدثنا مالك، عن ابن شهاب، عن أبي إدريس الخولاني، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: " من توضأ فليستنثر، ومن
استجمر فليوتر ".

(4/276)

هذا حديث صحيح عال، أخرجاه في " الصحيحين " من طرق عن الزهري (1).

100 - أم الدرداء * (ع) السيدة العالمة الفقيهة، هجيمة، وقيل: جهيمة الاوصابية الحميرية الدمشقية، وهي أم الدرداء الصغرى.
روت علما جما عن زوجها أبي الدرداء، وعن سلمان الفارسي، وكعب ابن عاصم الاشعري، وعائشة، وأبي هريرة، وطائفة.
وعرضت القرآن وهي صغيرة على أبي الدرداء.
وطال عمرها، واشتهرت بالعلم والعمل والزهد.
حدث عنها جبير بن نفير، وأبو قلابة الجرمي، وسالم بن أبي الجعد، ورجاء بن حيوة، ويونس بن ميسرة، ومكحول، وعطاء الكيخاراني، وإسماعيل بن عبيدالله بن أبي المهاجر، وزيد بن أسلم، وأبو حازم الاعرج، وإبراهيم بن أبي عبلة، وعثمان بن حيان المري.
قال أبو مسهر الغساني: أم الدرداء هي هجيمة بنت حيي الوصابية (2)، وأم الدرداء الكبرى هي خيرة بنت أبي حدرد، لها صحبة.
__________
1) أخرجه مالك 1 / 91، والبخاري 1 / 229، 230، ومسلم (237).
والاستجمار: هو استعمال الجمار (الاحجار) في الاستنجاء، ومنه رمي الجمار (الحصى) بمنى.
* المعرفة والتاريخ 2 / 327، الجرح والتعديل القسم الثاني من المجلد الرابع 463، اللباب 1 / 76، تهذيب الكمال ص 1709 تذكرة الحفاظ 1 / 50، تاريخ الاسلام 3 / 316، البعر 1 / 93، تذهيب التهذيب 4 / 277 آ، البداية والنهاية 9 / 47، غاية النهاية ت 3783، تهذيب التهذيب
12 / 465، طبقات الحفاظ للسيوطي ص 17، خلاصة تذهيب التهذيب 498.
(2) نسبة إلى (وصاب) بطن من حمير كما في " تاج العروس " (وصب) وانظر الجرح والتعديل القسم الثاني من المجلد الرابع 463.
(*)

(4/277)

قال محمد بن سليمان بن أبي الدرداء: اسم أم الدرداء الفقيهة التي مات عنها أبو الدرداء وخطبها معاوية، هجيمة بنت حي الاوصابية.
وقال ابن جابر وعثمان بن أبي العاتكة: كانت أم الدرداء يتيمة في حجر أبي الدرداء، تختلف معه في برنس، تصلي في صفوف الرجال، وتجلس في حلق القراء تعلم القرآن، حتى قال لها أبو الدرداء يوما: الحقي بصفوف النساء.
عبد الله بن صالح، حدثنا معاوية بن صالح عن أبي الزاهرية، عن جبير ابن نفير، عن أم الدرداء، أنها قالت لابي الدرداء عند الموت: إنك خطبتني إلى أبوي في الدنيا فأكحوك، وأنا أخطبك إلى نفسك في الآخرة، قال: فلا تنكحين بعدي.
فخطبها معاوية فأخبرته بالذي كان، فقال: عليك بالصيام.
ورويت من وجه عن لقمان بن عامر، وزاد: وكان لها جمال وحسن.
وروى ميمون بن مهران عنها، قالت: قال لي أبو الدرداء: لا تسألي أحدا شيئا، فقلت، إن احتجت ؟ قال: تتبعي الحصادين، فانظري ما يسقط منهم فخذيه فاخبطيه ثم اطحنيه وكليه.
قال مكحول: كانت أم الدرداء فقيهة.
وعن عون بن عبد الله، قال: كنا نأتي أم الدرداء فنذكر الله عندها.
وقال يونس بن ميسرة: كن النساء يتعبدن مع أم الدرداء، فإذا ضعفن عن القيام، تعلقن بالحبال (1).
وقال عثمان بن حيان: سمعت أم الدرداء تقول: إن أحدهم يقول:
__________
(1) وقد فعلت ذلك إحدى أمهات المؤمنين، فنهاها النبي صلى الله عليه وسلم وأمر بحله وقال، ليصل أحدكم نشاطه فإذا فتر فليقعد " كما في البخاري 3 / 30 ومسلم (784).
(*)

(4/278)

اللهم ارزقني، وقد علم أن الله لا يمطر عليه ذهبا ولا دراهم، وإنما يرزق بعضهم من بعض، فمن أعطي شيئا، فليقبل، فإن كان غنيا، فليضعه في ذي الحاجة، وإن كان فقيرا، فليستعن به.
قال إسماعيل بن عبيدالله: كان عبدالملك بن مروان جالسا في صخرة بيت المقدس، وأم الدرداء معه جالسة، حتى إذا نودي للمغرب قام (1) وقامت تتوكأ على عبدالملك حتى يدخل بها المسجد، فتجلس مع النساء، ويمضي عبدالملك إلى المقام يصلي بالناس.
وعن يحيى بن يحيى الغساني، قال: كان عبدالملك بن مروان كثيرا ما يجلس إلى أم الدرداء في مؤخر المسجد بدمشق.
وعن عبد ربه بن سليمان، قال: حجت أم الدرداء في سنة إحدى وثمانين.

101 - أبوالبختري * (ع) الطائي، مولاهم، الكوفي الفقيه، أحد العباد، اسمه سعيد بن فيروز.
حدث عن أبي برزة الاسلمي، وابن عباس، وابن عمر، وأبي سعيد الخدري، وطائفة.
وأرسل عن علي، وابن مسعود.
روى عنه: عمرو بن مرة، وعطاء بن السائب، ويونس بن خباب، ويزيد ابن أبي زياد، وحبيب بن أبي ثابت.
__________
(1) في الاصل (قامت) وهو تصحيف.
* طبقات ابن سعد 6 / 292، طبقات خليفة ت 1107، تاريخ البخاري 3 / 506، الجرح والتعديل القسم الاول من المجلد الثاني 54، الحلية 4 / 379، تهذيب الكمال ص 502 و 1583، تاريخ الاسلام 3 / 316، العبر 1 / 96، تذهيب التهذيب 2 / 26 آ، تهذيب التهذيب 4 / 72، خلاصة تذهيب التهذيب 142، شذرات الذهب 1 / 92.
(*)

(4/279)

وثقه يحيى بن معين.
وكان مقدم الصالحين القراء الذين قاموا على الحجاج في فتنة ابن الاشعث، فقتل أبوالبختري في وقعة الجماجم سنة اثنين وثمانين (1).
قال حبيب بن أبي ثابت: اجتمعت أنا وسعيد بن جبير وأبو البختري، فكان أبوالبختري أعلمنا وأفقهنا.

102 - زاذان * (م 4) أبو عمر الكندي، مولاهم، الكوفي البزاز الضرير، أحد العلماء الكبار، ولد في حياة النبي صلى الله عليه وسلم، وشهد خطبة عمر بالجابية (2).
روى عن عمر، وعلي، وسلمان، وابن مسعود، وعائشة، وحذيفة وجرير البجلي، وابن عمر، والبراء بن عازب، وغيرهم.
حدث عنه أبو صالح السمان، وعمرو بن مرة، وحبيب بن أبي ثابت، والمنهال بن عمرو، وعطاء بن السائب، ومحمد بن جحادة، وآخرون.
وكان ثقة، صادقا، روى جماعة أحاديث.
قال النسائي: ليس به بأس.
وروى إبراهيم بن الجنيد (3)، عن يحيى بن معين: ثقة.
__________
1) انظر ابن سعد 6 / 292.
* طبقات ابن سعد 6 / 178، طبقات خليفة ت 1150، تاريخ البخاري 3 / 437، الجرح والتعديل القسم الثاني من المجلد الاول 614، الحلية 4 / 199، تاريخ بغداد 8 / 487، تاريخ ابن عساكر 6 / 159 آ، تهذيب الكمال ص 422، تاريخ الاسلام 3 / 248، العبر 1 / 94، تذهيب التهذيب 1 / 230 آ، البداية والنهاية 9 / 47، تهذيب التهذيب 3 / 302، النجوم الزاهرة 1 / 206، خلاصة تذهيب التهذيب 130، شذرات الذهب 1 / 90، تهذيب ابن عساكر 5 / 347.
(2) مر تعريف (الجابية) ص 132 رقم (1).
(3) هو إبراهيم بن عبد الله بن الجنيد كما في تهذيب ابن حجر.
(*)

(4/280)

وقال شعبة: سألت سهل بن كهيل عنه، فقال: أبوالبختري أحب إلي منه (1).
وقال ابن عدي: أحاديثه لا بأس بها.
وقال شعبة: قلت للحكم: لم لم تحمل عنه ؟ يعني زاذان - قال: كان كثير الكلام (1).
وقال أبو أحمد الحاكم: ليس بالمتين عندهم.
كذا قال أبو أحمد (2).
وقال ابن عدي: تاب على يد ابن مسعود.
وعن أبي هاشم الرماني، قال: قال زاذان: كنت غلاما حسن الصوت، جيد الضرب بالطنبور، فكنت مع صاحب لي وعندنا نبيذ وأنا أغنيهم، فمر ابن مسعود فدخل فضرب الباطية (3) بددها وكسر الطنبور، ثم قال: لو كان ما يسمع من حسن صوتك يا غلام بالقرآن كنت أنت أنت، ثم مضى.
فقلت لاصحابي: من هذا ؟ قالوا: هذا ابن مسعود، فألقى في نفسي التوبة، فسعيت أبكي، وأخذت بثوبه، فأقبل علي فاعتنقني وبكى وقال: مرحبا بمن أحبه الله، اجلس، ثم دخل
وأخرج لي تمرا (4).
قال زبيد: رأيت زاذان يصلي كأنه جذع (5).
روي أن زاذان قال يوما: إني جائع، فسقط عليه رغيف مث الرحا (6).
وقيل: كان إذا باع ثوبا لم يسم فيه (7).
مات سنة اثنتين وثمانين.
__________
(1) ابن عساكر 6 / 161 ب.
2) ابن عساكر 6 / 160 آ.
(3) الباطية: الناجود، وهو كل إناء يجعل فيه الخمر.
4) أورده ابن عساكر مطولا 6 / 160 آ.
ب.
5) ابن عساكر 6 / 161 آ، وفي رواية له: " كأنه خشبة ".
(6) ابن عساكر 6 / 161 ب.
7) ابن عساكر 6 / 161 ب وفي رواية له: " وكان إذا جاءه الرجل أراه شر الطرفين وسامه سومة واحدة ".
(*)

(4/281)

103 - قبيصة بن ذؤيب * (ع) الامام الكبير، الفقيه، أبو سعيد الخزاعي المدني ثم الدمشقي الوزير.
مولده عام الفتح سنة ثمان، ومات أبوه ذؤيب بن حلحلة صاحب بدن النبي صلى الله عليه وسلم في آخر أيام النبي صلى الله عليه وسلم، فأتي بقبيصة بعد موت أبيه فيما قيل، فدعا له النبي صلى الله عليه وسلم ولم يع هو ذلك.
وروى عن أبي بكر إن صح - وعن عمر، وأبي الدرداء، وبلال، وعبد الرحمن بن عوف، وتميم الداري، وعبادة بن الصامت، وعدة.
حدث عنه ابنه إسحاق، ومكحول، ورجاء بن حيوة، وأبو الشعثاء جابر
ابن زيد، وأبو قلابة، والزهري، وإسماعيل بن عبيدالله، وهارون بن رئاب، وآخرون.
وكان على الختم والبريد للخليفة عبدالملك، وقد أصيبت عينه يوم الحرة، وله دار معتبرة بباب البريد (1).
وقدكناه محمد بن سعد (2) أبا إسحاق وقال: شهد أبوه الفتح، وكان
__________
* طبقات ابن سعد 5 / 176 و 7 / 447، طبقات خليفة ت 2916، تاريخ البخاري 7 / 174، المعارف 447، المعرفة والتاريخ 1 / 404 و 557، الجرح والتعديل القسم الثاني من المجلد الثالث 125، الاستيعاب ت 2100، طبقات الفقهاء للشيرازي 62، تاريخ ابن عساكر 14 / 197 آ، أسد الغابة 4 / 191، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 56، تهذيب الكمال 1121، تذكرة الحفاظ 1 / 57، تاريخ الاسلام 3 / 290، العبر 1 / 101، تذهيب التهذيب 3 / 154 آ، البداية والنهاية 8 / 313 و 9 / 73، العقد الثمين 7 / 37، الاصابة ت 7271، تهذيب التهذيب 8 / 346، النجوم الزاهرة 1 / 214، طبقات الحفاظ للسيوطي 21، خلاصة تذهيب التهذيب 314، شذرات الذهب 1 / 97.
(1) باب البريد: اسم لاحد أبواب جامع دمشق من جهة الغرب، به سميت محلة باب البريد وهي من أنزه المواضع (قديما) ودار قبيصة هي في موضع دار الحكم، كما ذكر ابن عساكر في ترجمته.
وانظر معجم البلدان وتاريخ ابن عساكر المجلدة الثانية مخطط (1).
(2) في الطبقات 5 / 176، وانظر 7 / 447، وابن عساكر 14 / 197 ب.
(*)

(4/282)

ينزل بقديد، وكان يقرأ الكتب إذا وردت على الخليفة.
قال: وكان ثقة مأمونا، كثير الحديث، توفي سنة ست أو سبع وثمانين.
قال البخاري (1): سمع قبيصة أبا الدرداء وزيد بن ثابت.
قال أبو الزناد: كان عبدالملك بن مروان رابع أربعة في الفقه والنسك
هو وسعيد بن المسيب، وقبيصة بن ذؤيب، وعروة بن الزبير (2).
قال محمد بن راشد المكحولي: حدثنا حفص [ بن عمر ] (3) بن نبيه الخزاعي، عن أبيه، أن قبيصة بن ذؤيب كان معلم كتاب (4) - قلت: يعني في مبدإ أمره.
وعن مجالد بن سعيد، قال: كان قبيصة كاتب عبدالملك بن مروان.
وعن مكحول قال: ما رأيت أحدا أعلم من قبيصة.
وعن الشعبي قال: كان قبيصة أعلم الناس بقضاء زيد بن ثابت (5).
ابن لهيعة: عن ابن شهاب، قال: كان قبيصة بن ذؤيب من علماء هذه الامة (6).
قال علي بن المديني وجماعة: توفي سنة ست وثمانين، وقيل: سنة سبع، وقيل: سنة ثمان وثمانين.

104 - همام بن الحارث * (ع) النخعي الكوفي الفقيه.
__________
(1) في التاريخ الصغير 1 / 203، 204.
(2) تاريخ البخاري 7 / 175، وانظر ابن عساكر 14 / 199 آ.
(3) مترجم في الجرح والتعديل القسم الثاني من المجلد الاول 177، وما بين الحاصرتين منه.
(4) ابن عساكر 14 / 198 ب.
(5) تاريخ البخاري 7 / 175.
(6) ابن عساكر 14 / 198 ب.
* طبقات ابن سعد 6 / 118، طبقات خليفة ت 1059، تاريخ البخاري 8 / 236، الجرح = (*)

(4/283)

حدث عن عمر، وعمار بن ياسر، والمقداد بن الاسود، وحذيفة بن
اليمان، وجماعة.
وعنه: إبراهيم النخعي، وسليمان بن يسار، ووبرة بن عبدالرحمن.
وثقه يحيى بن معين.
قال ابن سعد (1): توفي زمن الحجاج.
قال ابن الجوزي: كان الناس يتعلمون من هديه وسمته، وكان طويل السهر رحمه الله.
حصين، عن إبراهيم، أن همام بن الحارث كان يدعو: اللهم اشفني من النوم باليسير، وارزقني سهرا في طاعتك.
قال: فكان لا ينام إلا هنيهة وهو قاعد (2).

105 - مرثد بن عبد الله * (ع) الامام، أبو الخير اليزني المصري، عالم الديار المصرية ومفتيها، ويزن بطن من حمير.
حدث بن أبي أيوب الانصاري، وزيد بن ثابت، وأبي بصرة الغفاري
__________
= والتعديل القسم الثاني من المجلد الرابع 106، الحلية 4 / 178، تهذيب الكمال ص 1451، تاريخ الاسلام 3 / 212، تذهيب التهديب 4 / 121 ب، تهذيب التهذيب 11 / 66، خلاصة تذهيب التهذيب 411.
(1) في الطبقات 6 / 118.
(2) الحلية 4 / 178، وانظر طبقات ابن سعد 6 / 118.
* طبقات ابن سعد 7 / 511، طبقات خليفه ت 2735، تاريخ البخاري 7 / 416، المعرفة والتاريخ 2 / 491 و 499، الجرح والتعديل القسم الاول من المجلد الرابع 299، طبقات الفقهاء للشيرازي 78، تهذيب الكمال ص 1315 و 1608، تذكرة الحفاظ 1 / 68، تاريخ الاسلام 3 / 303، العبر 1 / 105، تذهيب التهذيب 4 / 29 آ، تهذيب التهذيب 10 / 82، طبقات الحفاظ
للسيوطي ص 29، حسن المحاضرة 1 / 296، 345، خلاصة تذهيب التهذيب 372.
(*)

(4/284)

وعقبة بن عامر، وعمرو بن العاص، وابنه عبد الله بن عمرو، وجماعة، ولزم عقبة مدة وتفقه به.
حدث عنه جعفر بن ربيعة، وعبد الرحمن بن شماسة، ويزيد بن أبي حبيب، وعبيدالله بن أبي جعفر، وعياش بن عباس القتباني، وجماعة.
قال أبو سعيد بن يونس: كان مفتي أهل مصر في أيامه، وكان عبد العزيز بن مروان - يعني متولي مصر - يحضره مجلسه للفتيا.
قال: وقال ابن عون: توفي أبو الخير سنة تسعين.

106 - بلال بن أبي الدرداء * (د) الانصاري، حدث عن أبيه، وأم الدرداء.
روى عنه خالد بن محمد الثقفي، وحميد بن مسلم، وإبراهيم بن أبي عبلة، وحريز بن عثمان، وأبو بكر بن أبي مريم.
قال أبو مسهر: كان أسن من أم الدرداء الصغرى.
قال البخاري (1): بلال أمير الشام.
وقال سعيد بن عبد العزيز: ولي القضاء بعد النعمان بن بشير، فلما استخلف عبدالملك، عزله بأبي إدريس الخولاني (2).
وقال أبو عبيد: مات سنة ثلاث وتسعين.
__________
* طبقات خليفة ت 2910، تاريخ البخاري 2 / 107، المعرفة والتاريخ 2 / 328، أخبار القضاة 3 / 201، الجرح والتعديل القسم الاول من المجلد الاول 397، تاريخ ابن عساكر 3 / 249 ب تهذيب الكمال ص 167، تاريخ الاسلام 3 / 345، العبر 1 / 108، تذهيب التهذيب 1 / 92 آ البداية والنهاية 9 / 93، تهذيب التهذيب 1 / 502، النجوم الزاهرة 1 / 225، خلاصة تذهيب التهذيب
53، شذرات الذهب 1 / 101، تهذيب ابن عساكر 3 / 325.
(1) في تاريخه الكبير 2 / 107.
(2) ابن عساكر 3 / 250 آ.
وانظر 8 / 425 ب، وصفحة 275 من هذا الجزء.
(*)

(4/285)

107 - صفوان بن محرز * (خ - م) المازني البصري، العابد، أحد الاعلام.
حدث عن أبي موسى الاشعري، وعمران بن حصين، وحكيم بن حزام، وابن عمر.
روى عنه جامع بن شداد، وبكر المزني، وقتادة وثابت، ومحمد بن واسع، وعاصم الاحول، وعلي بن زيد بن جدعان، وآخرون.
قال ابن سعد (1): ثقة، له فضل وورع.
وقال غيره: كان واعظا، قانتا لله، قد اتخذ لنفسه سربا (2) يبكي فيه.
عثمان بن مطر، عن هشام، عن الحسن، قال: لقيت أقواما كانوا فيما أحل الله لهم أزهد منكم فيما حرم الله عليكم، وصحبت أقواما كان أحدهم يأكل على الارض وينام على الارض، منهم صفوان بن محرز، كان يقول: إذا أويت إلى أهلي وأصبت رغيفا، فجزى الله الدنيا عن أهلها شرا.
والله ما زاد على رغيف حتى مات، كان يظل صائما ويفطر على رغيف، ويصلي حتى يصبح، ثم يأخذ المصحف فيتلو حتى يرتفع النهار، ثم يصلي، ثم ينام إلى الظهر، فكانت تلك نومته حتى فارق الدنيا، ويصلي من الظهر إلى العصر، ويتلو في المصحف إلى أن تصفر الشمس.
تفرد بها عثمان هذا وليس بقوي.
__________
* طبقات ابن سعد 7 / 147، طبقات خليفة ت 1540، تاريخ البخاري 4 / 305، المعارف
458، المعرفة والتاريخ 2 / 84، الجرح والتعديل القسم الاول من المجلد الثاني 423، الحلية 2 / 213 تاريخ الاسلام 4 / 14، تذكرة الحفاظ 1 / 57، تذهيب التهذيب 2 / 95 ب، الاصابة ت 4150، تهذيب التهذيب 4 / 430، طبقات الحفاظ للسيوطي ص 21، خلاصة تذهيب التهذيب 174.
(1) في الطبقات 7 / 147.
(2) السرب: حفير - وقيل: بيت تحت الارض (تاج).
(*)

(4/286)

الطبقة الثانية من التابعين

108 - أبو سلمة بن عبدالرحمن * (ع) ابن عوف بن عبد عوف بن عبد بن الحارث بن زهرة بن كلاب بن مرة ابن كعب القرشي الزهري، الحافظ، أحد الاعلام بالمدينة.
قيل: اسمه عبد الله، وقيل: إسماعيل، ولد سنة بضع وعشرين.
وحدث عن أبيه بشئ قليل لكونه توفي وهذا صبي، وعن أسامة بن زيد، وعبد الله بن سلام، وأبي أيوب، وعائشة، وأم سلمة، وبنتها زينب، وأم سليم، وأبي هريرة، وأبي أسيد الساعدي، ومعيقيب الدوسي، والمغيرة بن شعبة، وأبي الدرداء ولم يدركه، وعثمان بن عفان، وحسان بن ثابت، وثوبان، وحمزة بن عمرو الاسلمي، وعبادة بن الصامت مرسل، وطلحة بن عبيدالله كذلك، وربيعة بن كعب، وعبد الله بن عمرو، وابن عباس، وابن عمر، وجابر، وزيد بن خالد الجهني، ونافع بن عبد الحارث !، وعدة من أصحاب رسول الله صلى الله عليه وسلم.
ثم عن بسر بن سعيد، وجعفر بن عمرو بن أمية، وعروة، وعطاء بن
يسار، وغيرهم.
ونزل إلى أن روى عن عمر بن عبد العزيز.
كان طلابة للعلم، فقيها، مجتهدا كبير القدر، حجة.
حدث عنه ابنه عمر بن أبي سلمة، وابن أخيه سعد بن إبراهيم، وابن
__________
* طبقات ابن سعد 5 / 155، المعارف 238، المعرفة والتاريخ 1 / 558، أخبار القضاة 1 / 116، طبقات الفقهاء للشيرازي 61، تاريخ ابن عساكر نسخة (ع) 9 / 149 آ، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 240 تهذيب الكمال ص 1616، تاريخ الاسلام 4 / 76، تذكرة الحفاظ 1 / 59، العبر 1 / 112، تذهيب التهذيب 4 / 214 ب، البداية والنهاية 9 / 116، تهذيب التهذيب 12 / 115، طبقات الحفاظ للسيوطي ص 23، خلاصة تذهيب التهذيب 145.
(*)

(4/287)

أخيه عبدالمجيد بن سهيل، وابن أخيه زرارة بن مصعب، وعروة، وعراك بن مالك، والشعبي وسعيد المقبري، وعمرو بن دينار، وعمر بن عبد العزيز، ونافع العمري، والزهري، ويحيى بن أبي كثير، وسلمة بن كهيل، وبكير بن الاشج، وسالم أبو النضر، وأبو الزناد وأبو طوالة، وصفوان بن سليم، وعبد الله بن الفضل الهاشمي، وعبد الله بن أبي لبيد، وشريك بن أبي نمر، وأبو حازم الاعرج وصالح بن محمد بن زائدة، وعبد الله بن محمد بن عقيل، وهشام بن عروة، ويحيى بن سعيد، وأخوه عبد ربه بن سعيد، وعثمان بن أبي سليمان بن جبير بن مطعم، ومحمد بن أبي حرملة، ومحمد بن عمرو بن علقمة، ونوح بن أبي بلال، وخلق كثير.
قال ابن سعد في الطبقة الثانية من المدنيين: (1) كان ثقة، فقيها، كثير الحديث، وأمه تماضر بنت الاصبغ بن عمرو، من أهل دومة الجندل، أدركت حياة النبي صلى الله عليه وسلم، وهي أول كلبية نكحها قرشي.
وأرضعته أم كلثوم، فعائشة خالته من الرضاعة (2).
وروى الزهري، عن أبي سلمة، قال: لو رفقت بابن عباس، لاستخرجت منه علما كثيرا (3).
قال سعد بن إبراهيم: كان أبو سلمة يخضب بالسواد (4).
شعبة: عن أبي إسحاق، قال: أبو سلمة في زمانه خير من ابن عمر في زمانه (5).
__________
(1) في الطبعة التي قدم لها د.
إحسان عباس من الطبقات، معدود في الطبقة الاولى من تابعي المدينة، انظر طبقات ابن سعد 5 / 155 و 157، ثم انظر 2 / 89 وابن عساكر 9 / 49 آ.
(2) انظر أخبار القضاة 1 / 117.
(3) المعرفة والتاريخ 1 / 559 ولفظه: " لو وقفت " وانظر ابن عساكر نسخة (ع) 9 / 150 ب.
(4) ابن سعد 5 / 156.
(5) ابن عساكر نسخة (ع) 9 / 150 ب.
(*)

(4/288)

وقال أبو زرعة: ثقة، إمام.
وقال مالك: كان عندنا من رجال أهل العلم، اسم أحدهم كنيته، منهم: أبو سلمة.
وقال محمد بن عبد الله بن أبي يعقوب الضبي: قدم علينا البصرة أبو سلمة في إمارة بشر بن مروان، وكان رجلا صبيحا، كأن وجهه دينار هرقلي (1).
قال الزهري: أربعة من قريش وجدتهم بحورا، عروة، وابن المسيب، وأبو سلمة، وعبيدالله بن عبد الله.
قال: وكان أبو سلمة كثيرا ما يخالف ابن عباس، فحرم لذلك منه علما كثيرا.
قاله الزهري (2).
عقيل، عن ابن شهاب: قدمت مصر على عبد العزيز - يعني متوليها -
وأنا أحدث عن سعيد بن المسيب، فقال لي إبراهيم بن قارظ: ما أسمعك تحدث إلا عن سعيد ! فقلت: أجل.
فقال: لقد تركت رجلين من قومك لا أعلم أكثر حديثا منهما، عروة، وأبو سلمة (3).
قال: فلما رجعت إلى المدينة وجدت عروة بحرا لا تكدره الدلاء.
قلت: لا يكثر عن أبي سلمة وهو من عشيرته، ربما كان بينهما شئ، وإلا فما أبو سلمة بدون عروة في سعة العلم.
قال ابن سعد (4): توفي أبو سلمة بالمدينة سنة أربع وتسعين في خلافة الوليد وهو ابن اثنتين وسبعين سنة.
__________
(1) ابن سعد 5 / 156.
(2) انظر ابن عساكر نسخة (ع) 9 / 150 ب ولفظه: " فكان يماري ابن عباس " وفي رواية أخرى: " وكان أبو سلمة ينازع ابن عباس في المسائل ويماريه ".
(3) ابن عساكر نسخة (ع) 9 / 150 ب.
(4) في الطبقات 5 / 157.
(*)

(4/289)

وقال الواقدي في وفاته وسنه مالا يتابع عليه فقال: مات سنة أربع ومئة وهو ابن اثنتين وسبعين سنة.
وقال الهيثم بن عدي في وفاته كالاول.
قال إسماعيل بن أبي خالد: قدم علينا أبو سلمة زمن بشر بن مروان وكان زوج بنته بمد تمر.
وقال عمرو بن دينار، قال أبو سلمة: أنا أفقه من بال، فقال ابن عباس: في المبارك.
رواها ابن عيينة عنه (1).
ابن لهيعة، عن أبي الاسود، قال: كان أبو سلمة مع قوم، فرأوا قطيعا
من غنم، فقال أبو سلمة: اللهم إن كان في سابق علمك أن أكون خليفة فاسقنا من لبنها، فانتهى إليها فإذا هي تيوس كلها (2).
قال عمرو بن دينار، عن عائشة أنها قالت لابي سلمة وهو حدث: إنما مثلك مثل الفروج يسمع الديكة تصيح فيصيح (3).
وروي عن الشعبي قال: قدم أبو سلمة الكوفة، فكان يمشي بيني وبين رجل، فسئل عن أعلم من بقي، فتمنع ساعة ثم قال: رجل بينكما (4).
أخبرنا عبدالرحمن بن محمد، وجماعة كتابة، أن عمر بن طبرزذ (5) أخبرهم، قال: أنبأنا هبة الله بن الحصين، أنبأنا محمد بن محمد بن
__________
(1) انظر أخبار القضاة 1 / 116 وابن عساكر نسخة (ع) 9 / 151 ب.
(2) المعرفة والتاريخ 1 / 560 وابن عساكر نسخة (ع) 9 / 152 آ.
(3) أورده ابن عساكر مطولا في نسخة (ع) 9 / 151 ب.
(4) المصدر السابق وانظر ابن سعد 5 / 156.
(5) هو المسند الكبير ابو حفص عمر بن محمد بن معمر البغدادي المؤدب، ويعرف بابن طبرزذ المتوفى 607 ه والطبرزذ: بذال معجمة هو السكر فارسي معرب.
تأتي ترجمته في المجلد الثالث عشر من الاصل 116 آ.
(*)

(4/290)

غيلان، أنبأنا أبو بكر محمد بن عبد الله، أنبأنا أحمد بن عبيدالله حدثنا يزيد ابن هارون، أنبأنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " لا تشدوا الرحال إلا إلى ثلاثة مساجد: مسجدي، والمسجد الحرام، والمسجد الاقصى " (1).
أخبرنا عبد الخالق بن عبد السلام الشافعي، أنبأنا عبد الله بن أحمد الفقيه، أنبأنا أحمد بن عبد الغني، أنبأنا نصر بن البطر (2)، أنبأنا عبد الله بن
عبيدالله، حدثنا أبو عبد الله المحاملي، حدثنا حفص الربالي (3)، حدثنا يحيى القطان، عن يحيى بن سعيد، سمعت أبا سلمة بن عبدالرحمن سمعت أبا قتادة، أنه سمع رسول الله صلى الله عليه وسلم يقول: " الرؤيا من الله، والحلم من الشيطان، فإذا رأى أحدكم شيئا يكرهه، فليبزق عن شماله ثلاث مرات، وليستعذ بالله من شرها، فإنها لن تضره " (4).
قال خليفة بن خياط (5): عزل مروان عن المدينة في سنة ثمان وأربعين، ووليها سعيد بن العاص، فاستقضى أبا سلمة بن عبدالرحمن،
__________
(1) سنده حسن، وأخرجه البخاري 3 / 51، ومسلم (1397) من طريق سفيان بن عيينة عن الزهري، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم، قال: " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، ومسجد الاقصى " وأخرجه مسلم (827) عن أبي سعيد الخدري مرفوعا بلفظ " لا تشدوا الرحال ".
(2) هو مسند العراق نصر بن أحمد بن عبد الله بن البطر البغدادي البزاز المتوفى 494 ه تأتي ترجمته في المجلد الثاني عشر من الاصل 10 آ.
(3) نسبة إلى ربال جده، وهو حفص بن عمرو بن ربال.
(4) إسناده صحيح، وأخرجه مالك في الموطأ 2 / 957 عن يحيى بن سعيد، عن أبي سلمة، عن أبي قتادة، والبخاري 12 / 344 من طريق يحيى بن بكير، عن الليث، عن عقيل، عن ابن شهاب، عن أبي سلمة، وأخرجه مسلم (2261) (2) عن القعنبي، عن سليمان بن بلال.
عن يحيى بن سعيد.
(5) في تاريخه ص 228.
(*)

(4/291)

فلم يزل قاضيا حتى عزل سعيد سنة أربع وخمسين.
سلمة الابرش: حدثنا ابن إسحاق، قال: رأيت أبا سلمة يأتي المكتب، فينطلق بالغلام إلى بيته، فيملي عليه الحديث (1).

109 - إبراهيم بن عبدالرحمن * (خ، م) ابن عوف، الامام الفقيه، أبو إسحاق الزهري العوفي المدني، وقيل: كنيته أبو محمد، أخو أبي سلمة الفقيه وحميد.
حدث عن أبيه، وعن عمر، وعثمان، وعلي، وسعد، وعمار بن ياسر، وجبير بن مطعم، وطائفة.
روى عنه ابناه: سعد بن إبراهيم قاضي المدينة، وصالح بن إبراهيم، وعطاء بن أبي رباح، وابن شهاب الزهري، ومحمد بن عمرو بن علقمة، وغيرهم.
وأمه هي المهاجرة أم كلثوم بنت عقبة بن أبي معيط.
وقيل: إنه شهد حصار الدار مع عثمان رضي الله عنه.
وثقه النسائي وغيره.
توفي سنة ست وتسعين عن سن عالية.
ويحتمل أنه ولد في حياة النبي صلى الله عليه وسلم.
__________
(1) ابن عساكر نسخة (ع) 9 / 151 ب، 152 آ.
* طبقات ابن سعد 5 / 55، طبقات خليفة ت 2076، تاريخ البخاري 1 / 295، المعارف 237، المعرفة والتاريخ 1 / 367، الجرح والتعديل القسم الاول من المجلد الاول 111، الاستيعاب ت 2، تاريخ ابن عساكر 2 / 230 آ، أسد الغابة 1 / 42، تهذيب الكمال ص 59، تاريخ الاسلام 3 / 335، العبر 1 / 112، تذهيب التهذيب 1 / 38 ب، الاصابة ت 404، تهذيب التهذيب 1 / 139، خلاصة تذهيب التهذيب 19، شذرات الذهب 1 / 111، تهذيب ابن عساكر 2 / 228.
(*)

(4/292)

110 - وحميد بن عبدالرحمن * (ع) الزهري أخوه وشقيقه، وخالهما عثمان، لانه أخو أم كلثوم من الام.
حدث عن أبويه، وعن خاله عثمان، وسعيد بن زيد، وأبي هريرة،
وعبد الله بن عباس، وجماعة.
روى عنه سعد بن إبراهيم القاضي، وابن أبي مليكة، والزهري، وصفوان بن سليم، وقتادة، وآخرون.
وقيل: إنه لحق عمر، ولم يصح ذلك، بل ولد في أيامه.
وكان فقيها، نبيلا، شريفا.
وثقه أبو زرعة الرازي.
مات في سنة خمس وتسعين.
ومن قال: إنه مات في سنة خمس ومئة فقد وهم (1).

111 - حميد بن عبدالرحمن * * (ع) الحميري، شيخ بصري ثقة، عالم.
يروي عن أبي هريرة، وأبي بكرة الثقفي، وابن عمر - موته قريب من موت سميه حميد بن عبدالرحمن الزهري - ويروي أيضا عن سعد بن هشام، وأولاد سعد بن أبي وقاص.
__________
* طبقات ابن سعد 5 / 153، طبقات خليفة ت 2075، تاريخ البخاري 2 / 345، المعارف 238، المعرفة والتاريخ 1 / 367، الجرح والتعديل القسم الثاني من المجلد الاول 225، أسد الغابة 2 / 54، تهذيب الكمال ص 339، تاريخ الاسلام 3 / 360، العبر 1 / 113، تذهيب التهذيب 1 / 179 آ، البداية والنهاية 9 / 140، تهذيب التهذيب 3 / 45، خلاصة تذهيب التهذيب 94، شذرات الذهب 1 / 111.
(1) انظر ابن سعد 5 / 155.
* * طبقات ابن سعد 7 / 147، طبقات خليفة ت 1662، تاريخ البخاري 2 / 346، المعرفة والتاريخ 2 / 67، الجرح والتعديل القسم الثاني من المجلد الاول 225، أخبار أصبهان 1 / 290، طبقات الفقهاء للشيرازي 88، تهذيب الكمال ص 339، تاريخ الاسلام 3 / 246 و 360، تذهيب التهذيب 1 / 179 آ، تهذيب التهذيب 3 / 46، خلاصة تذهيب التهذيب 94.
(*)

(4/293)

حدث عنه: عبد الله بن بريدة، ومحمد بن سيرين، ومحمد بن المنتشر، وقتادة بن دعامة، وأبو بشر جعفر بن إياس، وداود بن عبد الله الاودي، وجماعة.
قال العجلي: تابعي ثقة، ثم قال: كان ابن سيرين يقول: هو أفقه أهل البصرة، رواه منصور بن زاذان عن محمد (1).
وروى هشام، عن ابن سيرين، قال: كان حميد بن عبدالرحمن أعلم أهل المصرين - يعني الكوفة والبصرة.

112 - حسان أمير المغرب * وأمير العرب، فقيل: إنه حسان بن النعمان بن المنذر الغساني.
حكى عنه أبو قبيل المعافري، وكان بطلا شجاعا غزاء.
افتتح في المغرب بلادا، وكانت له في دمشق دار كبيرة، وقد جهزه معاوية، فصالح البربر وقرر عليهم الخراج، وحكم على المغرب نيفا وعشرين سنة، وهذب الاقليم إلى أن عزله الوليد بن عبدالملك، فقدم بأموال وتحف، وجواهر عظيمة، ثم قال: يا أمير المؤمنين إنما خرجت مجاهدا لله وليس مثلي من يخون، وأحضر خزائن المال.
فقال: ارجع إلى ولايتك، فأبى وحلف: إنه لا يلي لبني أمية أبدا.
وكان يدعى الشيخ الامين، لثقته وجلالته.
وأما أبو سعيد بن يونس، فأرخ موت حسان سنة ثمانين رحمه الله.

113 - الشعبي * * (ع) عامر بن شراحيل بن عبد بن ذي كبار - وذو كبار: قيل من أقيال
__________
(1) انظر تاريخ البخاري 2 / 346 والمعرفة والتاريخ 2 / 68.
* تقدمت ترجمته ومصادرها على الصفحة 140 من هذا الجزء.
* * طبقات ابن سعد 6 / 246، طبقات خليفة ت 1144، تاريخ البخاري 6 / 450، تاريخ البخاري الصغير 1 / 243، 253، 254، المعارف 449، المعرفة والتاريخ 2 / 592، = (*)

(4/294)

اليمن - الامام، علامة العصر، أبو عمرو الهمداني ثم الشعبي.
ويقال: هو عامر بن عبد الله، وكانت أمه من سبي جلولاء (1).
مولده في إمرة عمر بن الخطاب لست سنين خلت منها.
فهذه رواية وقيل: ولد سنة إحدى وعشرين.
قاله شباب (2).
وكانت جلولاء في سنة سبع عشرة (3).
وروى ابن عيينة عن السري بن إسماعيل، عن الشعبي، قال: ولدت عام جلولاء (4).
فهذه رواية منكرة، وليس السري بمعتمد، قد اتهم.
وعن أحمد بن يونس: ولد الشعبي سنة ثمان وعشرين (5).
__________
= أخبار القضاة 2 / 413، المنتخب من ذيل المذيل للطبري 635، الجرح والتعديل القسم الاول من المجلد الثالث 322، الاكليل 8 / 145، الحلية 4 / 310، طبقات الشافعية للعبادي 58، تاريخ بغداد 12 / 227، طبقات الفقهاء للشيرازي 81، سمط اللآلي 751، الجمع بين رجال الصحيحين 377، تاريخ ابن عساكر (عاصم عايذ) 138، والاصل (س) 8 / 342 ب، طبقات فقهاء اليمن 70، اللباب 2 / 21، معجم البلدان (شعب)، وفيات الاعيان 3 / 12، تهذيب الكمال ص 642، تاريخ الاسلام 4 / 130، تذكرة الحفاظ 1 / 74، العبر 1 / 127، تذهيب التهذيب 2 / 114 آ، البداية والنهاية 9 / 230، غاية النهاية ت 1500، طبقات المعتزلة 130، 139، تهذيب التهذيب 5 / 65، النجوم الزاهرة 1 / 253، طبقات الحفاظ للسيوطي ص 32، خلاصة تذهيب التهذيب 184، شذرات الذهب 1 / 126، تهذيب ابن عساكر 7 / 141.
(1) انظر أخبار القضاة 2 / 425 وتاريخ بغداد 12 / 227 وجلولاء: قرية بناحية فارس كانت بها
الوقعة المشهورة التي انتصر فيها المسلمون سنة 16 ه.
وموضعها اليوم في العراق، مرحلة قزرلرباط (أي الرباط الاحمر) سمتها الحكومة العراقية بالسعدية.
انظر معجم البلدان وبلدان الخلافة الشرقية ص 87 ووفيات الاعيان 3 / 16.
وانظر خبر الوقعة في الطبري 4 / 24.
(2) هو خليفة بن خياط في تاريخه ص 149.
(3) في الطبري وابن الاثير ومعجم البلدان سنة 16 ه، وفي تاريخ خليفة: ومعجم ما استعجم سنة 17 كما هنا وقيل: سنة تسع عشرة.
(4) ابن عساكر (عاصم عايذ) 141.
(5) المصدر السابق ص 142.
(*)

(4/295)

ويقاربها رواية حجاج الاعور عن شعبة، قال لي أبو إسحاق: الشعبي أكبر مني بسنة أو سنتين (1).
قلت: وإنما ولد أبو إسحاق بعد سنة اثنتين وثلاثين.
وقال محمد بن سعد (2): هو من حمير، وعداده في همدان.
قلت: رأى عليا رضي الله عنه وصلى خلفه، وسمع من عدة من كبراء الصحابة.
وحدث عن سعد بن أبي وقاص، وسعيد بن زيد، وأبي موسى الاشعري، وعدي بن حاتم وأسامة بن زيد، وأبي مسعود البدري، وأبي هريرة، وأبي سعيد، وعائشة، وجابر بن سمرة، وابن عمر، وعمران بن حصين، والمغيرة بن شعبة، وعبد الله بن عمرو، وجرير بن عبد الله، وابن عباس، وكعب بن عجرة، وعبد الرحمن بن سمرة، وسمرة بن جندب، والنعمان بن بشير، والبراء بن عازب، وزيد بن أرقم، وبريدة بن الحصيب، والحسن بن علي، وحبشي بن جنادة، والاشعث بن قيس الكندي، ووهب بن
خنبش الطائي، وعروة بن مضرس، وجابر بن عبد الله، وعمرو بن حريث، وأبي سريحة الغفاري، وميمونة، وأم سلمة، وأسماء بنت عميس، وفاطمة بنت قيس، وأم هانئ، وأبي جحيفة السوائي، وعبد الله بن أبي أوفى، وعبد الله بن يزيد الانصاري، وعبد الرحمن بن أبزى، وعبد الله بن الزبير، والمقدام بن معد يكرب، وعامر بن شهر، وعروة بن الجعد البارقي، وعوف بن مالك الاشجعي، وعبد الله بن مطيع بن الاسود العدوي، وأنس بن مالك، ومحمد ابن صيفي، وغير هؤلاء الخمسين من الصحابة.
__________
(1) انظر أخبار القضاة 2 / 426.
(2) في الطبقات 6 / 246.
(*)

(4/296)

وحدث عن علقمة، والاسود، والحارث الاعور، وعبد الرحمن بن أبي ليلى، والقاضي شريح وعدة.
روى عنه الحكم، وحماد، وأبو إسحاق، وداود بن أبي هند، وابن عون وإسماعيل بن أبي خالد، وعاصم الاحول، ومكحول الشامي، ومنصور بن عبدالرحمن الغداني، وعطاء بن السائب، ومغيرة بن مقسم، ومحمد بن سوقة، ومجالد، ويونس بن أبي إسحاق، وابن أبي ليلى، وأبو حنيفة، وعيسى بن أبي عيسى الحناط (1)، وعبد الله بن عياش المنتوف، وأبو بكر الهذلي، وأمم سواهم.
وقبيلته: من كان منهم بالكوفة قيل: شعبي.
ومن كان بمصر قيل: الاشعوبي.
ومن كان باليمن قيل لهم: آل ذي شعبين، ومن كان بالشام قيل: الشعباني، وأرى قبيلة شعبان نزلت بمرج " كفربطنا " (2) فعرف بهم، وهم جميعا ولد حسان بن عمرو بن شعبين (3).
قال الحاكم أبو عبد الله: فبنو علي بن حسان بن عمرو رهط عامر الشعبي، دخلوا في جمهور همدان.
وكان الشعبي توءما ضئيلا فكان يقول: إني زوحمت في الرحم.
قال: وأقام بالمدينة ثمانية أشهر هاربا من المختار، فسمع من ابن عمر وتعلم الحساب من الحارث الاعور، وكان حافظا وما كتب شيئا قط.
قال ابن سعد (4): أنبأنا عبد الله بن محمد بن مرة الشعباني، حدثني
__________
(1) ثلثه ابن ماكولا تبعا للدار قطني، فإنه قال: وعيسى بن أبي عيسى الحباط والحناط والخياط، وهو يشتهر بالحاء والنون.
انظر المشتبه للمؤلف 252.
(2) من قرى غوطة دمشق (الشرقية) من إقليم داعية، تقع إلى الغرب من قرية " جسرين " انظر معجم البلدان وغوطة دمشق لمحمد كرد علي.
(3) انظر ابن عساكر (عاصم عايذ) 145، 146.
(4) في الطبقات 6 / 246.
(*)

(4/297)

أشياخ من شعبان، منهم محمد بن أبي أمية - وكان عالما - أن مطرا أصاب اليمن، فجحف السيل موضعا فأبدى عن أزج (1) عليه باب من حجارة، فكسر الغلق ودخل، فإذا بهو عظيم فيه سرير من ذهب، فإذا عليه رجل شبرناه فإذا طوله اثنا عشر شبرا، وإذا عليه جباب من وشي منسوجة بالذهب، وإلى جنبه محجن من ذهب على رأسه ياقوتة حمراء، وإذا رجل أبيض الرأس واللحية، له ضفران، وإلى جنبه لوح مكتوب فيه بالحميرية: باسمك اللهم رب حمير أنا حسان بن عمرو القيل (2) إذ لا قيل إلا الله، عشت بأمل، ومت بأجل، أيام وخزهيد (3)، وما وخزهيد ؟ هلك فيه اثنا عشر ألف قيل، فكنت آخرهم قيلا، فأتيت جبل ذي شعبين ليجيرني من الموت فأخفرني.
وإلى جنبه سيف
مكتوب فيه: أنا قيل بي يدرك الثأر.
شعبة، عن منصور بن عبدالرحمن، عن الشعبي، قال: أدركت خمس مئة من أصحاب النبي صلى الله عليه وسلم (4).
سعيد بن عبد العزيز، عن مكحول، قال: ما رأيت أحدا أعلم من الشعبي (5).
هشيم: أنبأنا إسماعيل بن سالم، عن الشعبي، قال: ما مات ذو قرابة
__________
(1) الازج: بناء مستطيل مقوس السقف.
(2) القيل: الملك من ملوك حمير يتقيل من قبله من ملوكهم (يشبهه) (لسان).
(3) في الاصل: " وخزهيذ " بالذال المعجمة، وما أثبتناه من الاشتقاق والتاج.
وال " وخز ": الطعن النافذ، أو هو الطاعون.
و " هيد " قال ياقوت في معجم البلدان: وأيام هيد أيام موتان كانت في الجاهلية في الدهر الاول، قيل: مات فيها.
اثنا عشر ألفا.
هكذا ذكره العمراني في أسماء الاماكن ولا أدري ما معناه.
اه.
انظر ابن سعد 6 / 246، والاشتقاق 524 وابن عساكر (عاصم عايذ) 144، 145.
(4) التاريخ الصغير للبخاري 1 / 253، 254 وأخبار القضاة 2 / 428.
(5) انظر ابن عساكر (عاصم عايذ) 167 وما بعدها.
(*)

(4/298)

لي وعليه دين، إلا وقضيت عنه، ولا ضربت مملوكا لي قط، ولا حللت حبوتي إلى شئ مما ينظر الناس.
أبو بكر بن عياش، عن أبي حصين، قال: ما رأيت أحدا قط كان أفقه من الشعبي.
قلت: ولا شريح ؟ فغضب وقال: إن شريحا لم أنظر أمره (1).
زائدة، عن مجالد، قال: كنت مع إبراهيم في أصحاب الملا، فأقبل الشعبي، فقام إليه إبراهيم، فقال له: يا أعور، لو أن أصحابي أبصروك ! ثم
جاء، فجلس في موضع إبراهيم.
سليمان التيمي، عن أبي مجلز، قال: ما رأيت أحدا أفقه من الشعبي، لا سعيد بن المسيب، ولا طاووس، ولاعطاء، ولا الحسن، ولا ابن سيرين، فقد رأيت كلهم.
عبد الله بن رجاء: حدثنا جرير بن أيوب، قال: سأل رجل الشعبي عن ولد الزنى شر الثلاثة هو (2) ؟ فقال: لو كان كذلك، لرجمت أمه وهو في بطنها ولم تؤخر حتى تلد.
__________
(1) ابن عساكر (عاصم عايذ) 170 ولفظه: " لم أبطن أمره ".
(2) يشير إلى الحديث الذي أخرجه أحمد 2 / 311، وأبو داود (3963) والحاكم 2 / 214 من طريق جرير عن سهيل عن أبي صالح عن أبيه عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " ولد الزنى شر الثلاثة " وسهيل بن أبي صالح ثقة لكنه تغير حفظه بأخرة، وأخرجه الحاكم 2 / 215 من طريق أخرى عن أبي عوانة عن عمر بن أبي سلمة عن أبيه عن أبي هريرة، وأخرجه الحاكم أيضا من طريق سلمة بن الفضل، عن محمد بن إسحاق، عن الزهري، عن عروة قال: بلغ عائشة رضي الله عنها أن أبا هريرة يقول: إن رسول الله صلى الله عليه وسلم يقول: " ولد الزنى شر الثلاثة " فقالت: رحم الله أبا هريرة، أساء سمعا فأساء إصابة، لم يكن الحديث على هذا، إنما كان رجل من المنافقين يؤذي رسول الله صلى الله عليه وسلم فقال: " من يعذرني من فلان " قيل: يارسول الله، مع ما به ولد زنى، فقال رسول الله صلى الله عليه وسلم: " هو شر الثلاثة " والله عزوجل يقول: (ولا تزر وازرة وزر أخرى).
وسلمة بن الفضل مختلف فيه.
وباقي رجاله ثقات وأخرج عبد الرزاق في " المصنف " = (*)

(4/299)

ابن حميد: حدثنا حر، عن مغيرة، قال رجل من الكيسانية (1) عند الشعبي: كانت عائشة من أبغض زوجات النبي صلى الله عليه وسلم إليه.
قال: خالفت سنة نبيك.
على بن القاسم، عن أبي بكر الهذلي، قال لي ابن سيرين: الزم الشعبي، فلقد رأيته يستفتى وأصحاب رسول الله صلى الله عليه وسلم متوافرون (2).
قال أبو الحسن المدائني في كتاب الحكمة: قيل للشعبي: من أين لك كل هذا العلم ؟ قال: بنفي الاغتمام، والسير في البلاد، وصبر كصبر الحمام، وبكور كبكور الغراب (3).
قال ابن عيينة: علماء الناس ثلاثة، ابن عباس في زمانه، والشعبي في زمانه، والثوري في زمانه (4).
قال ابن سعد (5): كان الشعبي ضئيلا نحيفا، ولد هو وأخ له توءما.
__________
= (13860) من طريق معمر، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: كان إذا قيل لها: هو شر الثلاثة، عابت ذلك، وقالت: ما عليه من وزر أبويه، قال الله: (لاتزر وازرة وزر أخرى) وإسناده صحيح، وأخرجه أيضا (13861) من طريق الثوري عن هشام بن عروة، عن أبيه وأخرج أحمد 6 / 109 عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: " هو أشر الثلاثة إذا عمل بعمل أبويه " وإسناده ضعيف.
وأخرجه البيهقي في سننه 10 / 58 وقال ليس بالقوي، وقد روى مثله بإسناد ضعيف عن ابن عباس، وقال صاحب الاستذكار: قد أنكر ابن عباس على من روى في ولد الزنى أنه شر الثلاثة، وقال: لو كان شر الثلاثة ما استوني بأمه أن ترجم حتى تضعه.
رواه ابن وهب عن معاوية بن صالح، عن علي بن طلحة عن ابن عباس.
(1) الكيسانية هم أتباع كيسان مولى علي رضي الله عنه، وقيل: كيسان لقب المختار الثقفي، والكيسانية فرقة شيعية اعتقدت بإمامها بأنه محيط بالعلوم كلها، ويجمعهم القول بأن الدين طاعة رجل، فحملهم ذلك على تأويل الاركان الشرعية على رجال فعطلوها.
انظر الملل والنحل 1 / 147، والمقالات والفرق 21، والفاطميون في مصر 34، والتاج (كيس).
(2) انظر ابن عساكر (عاصم عايذ) 166.
(3) ابن عساكر (عاصم عايذ) 163 ولفظه: " وصبر كصبر الحمار ".
(4) تاريخ بغداد 12 / 227 وانظر أخبار القضاة 2 / 421.
(5) في الطبقات 6 / 247.
(*)

(4/300)

قال أحمد بن عبد الله العجلي: سمع الشعبي من ثمانية وأربعين من أصحاب رسول الله صلى الله عليه وسلم.
قال: ولا يكاد يرسل إلا صحيحا.
روى عقيل بن يحيى: حدثنا أبو داود، عن شعبة، عن منصور الغداني، عن الشعبي، قال: أدركت خمس مئة صحابي أو أكثر يقولون: أبو بكر وعمر وعثمان وعلي (1).
وأما عمرو بن مرزوق، فرواه عن شعبة، وفيه: يقولون: علي وطلحة والزبير في الجنة (2).
ابن فضيل، عن ابن شبرمة: سمعت الشعبي يقول: ما كتبت سوداء في بيضاء إلى يومي هذا، ولا حدثني رجل بحديث قط إلا حفظته، ولا أجبت أن يعيده علي (3).
هذا سماعنا في " مسند الدارمي ".
أنبأنا مالك بن إسماعيل، أنبأنا ابن فضيل: فكأن الشعبي يخاطبك به وهذا يدل على أنه أمي لاكتب ولاقرأ.
الفسوي في " تاريخه " (4): حدثنا الحميدي حدثنا سفيان، حدثنا ابن شبرمة، سمعت الشعبي يقول: ما سمعت منذ عشرين سنة رجلا يحدث بحديث إلا أنا أعلم به منه، ولقد نسيت من العلم ما لو حفظه رجل، لكان به عالما.
نوح بن قيس، عن يونس بن مسلم، عن وادع الراسبي، عن الشعبي
__________
(1) ابن عساكر (عاصم عايذ) 155، 156.
(2) المصدر السابق 156.
(3) المصدر السابق 157 وانظر ابن سعد 6 / 249 وتاريخ بغداد 2 / 229.
(4) 3 / 372 وهو في قسم النصوص المقتبسة من المجلد المفقود.
والخبر في تاريخ بغداد 12 / 229 وانظر ابن عساكر (عاصم عايذ) 158.
(*)

(4/301)

قال: ما أروي شيئا أقل من الشعر، ولو شئت، لانشدتكم شهرا لاأعيد (1).
ورويت عن نوح مرة فقال: عن يونس ووادع.
محمود بن غيلان: سمعت أبا أسامة يقول: كان عمر في زمانه رأس الناس وهو جامع، وكان بعده ابن عباس في زمانه، وكان بعده الشعبي في زمانه، وكان بعده الثوري في زمانه، ثم كان بعده يحيى بن آدم (2).
شريك، عن عبدالملك بن عمير، قال: مرابن عمر بالشعبي وهو يقرأ المغازي، فقال: كأن هذا كان شاهدا معنا، ولهو أحفظ لهامني وأعلم (3).
أشعب بن سوار، عن ابن سيرين، قال: قدمت الكوفة وللشعبي حلقة عظيمة، والصحابة يومئذ كثير (4).
ابن عيينة، عن داود بن أبي هند، قال: ما جالست أحدا أعلم من الشعبي.
وقال عاصم بن سليمان: ما رأيت أحدا أعلم بحديث أهل الكوفة والبصرة والحجاز والآفاق من الشعبي (4).
أبو معاوية: سمعت الاعمش يقول: قال الشعبي: ألا تعجبون من هذا الاعور ؟ ! يأتيني بالليل فيسألني ويفتي بالنهار - يعني إبراهيم (5).
أبو شهاب، عن الصلت بن بهرام، قال: ما بلغ أحد مبلغ الشعبي، أكثر منه يقول لا أدري (6).
__________
1) ابن عساكر (عاصم عايذ) 160.
(2) المصدر السابق.
(3) المصدر السابق 164.
(4) الحلية 4 / 310.
(5) المعرفة والتاريخ 2 / 603.
(6) ابن سعد 6 / 250.
(*)

(4/302)

أبو عاصم، عن ابن عون، قال: كان الشعبي إذا جاءه شئ اتقاه، وكان إبراهيم يقول ويقول (1).
جعفر بن عون، عن محمد بن عبدالرحمن بن أبي ليلى، قال: كان إبراهيم صاحب قياس، والشعبي صاحب آثار (2).
ابن المبارك، عن ابن عون: كان الشعبي منبسطا، وكان إبراهيم منقبضا، فإذا وقعت الفتوى، انقبض الشعبي، وانبسط إبراهيم (2).
وقال سلمة بن كهيل: ما اجتمع الشعبي وإبراهيم إلا سكت إبراهيم.
أبو نعيم: حدثنا أبوالجابية الفراء، قال: قال الشعبي: إنا لسنا بالفقهاء، ولكنا سمعنا الحديث فرويناه، ولكن الفقهاء من إذا علم عمل (3).
مالك بن مغول: سمعت الشعبي يقول: ليتني لم أكن علمت من ذا العلم شيئا (4).
قلت: لانه حجة على العالم، فينبغي أن يعمل به، وينبه الجاهل، فيأمره وينهاه، ولانه مظنة أن لا يخلص فيه، وأن يفتخر به ويماري به، لينال رئاسة ودنيا فانية.
الحميدي: حدثنا سفيان، عن ابن شبرمة، سئل الشعبي عن شئ فلم
يجب فيه، فقال رجل عنده: أبو عمرو يقول فيه كذا وكذا.
فقال: الشعبي:
__________
(1) ابن عساكر (عاصم عايذ) 176.
(2) المصدر السابق 177.
(3) المصدر السابق 178 وانظر الحلية 4 / 311.
(4) ابن عساكر (عاصم عايذ) 178.
(*)

(4/303)

هذا في المحيا، فأنت في الممات علي أكذب (1).
قال ابن عائشة: وجه عبدالملك بن مروان الشعبي إلى ملك الروم - يعني رسولا - فلما انصرف من عنده قال: يا شعبي، أتدري ما كتب به إلي ملك الروم ؟ قال: وما كتب به يا أمير المؤمنين ؟ قال: كنت أتعجب لاهل ديانتك، كيف لم يستخلفوا عليهم رسولك.
قلت: يا أمير المؤمنين لانه رآني ولم يرك (2).
أوردها الاصمعي، وفيها قال: يا شعبي، إنما أراد أن يغريني بقتلك.
فبلغ ذلك ملك الروم فقال: لله أبوه، والله ما أردت إلا ذاك (2).
يوسف بن بهلول الحافظ: حدثنا جابر بن نوح، حدثني مجالد [ عن الشعبي ]، قال: لما قدم الحجاج سألني عن أشياء من العلم فوجدني بها عارفا، فجعلني عريفا على قومي الشعبيين ومنكبا (3) على جميع همدان وفرض لي، فلم أزل عنده بأحسن منزلة، حتى كان شأن عبدالرحمن بن الاشعث، فأتاني قراء أهل الكوفة، فقالوا: يا أبا عمرو، إنك زعيم القراء، فلم يزالوا حتى خرجت معهم، فقمت بين الصفين أذكر الحجاج وأعيبه بأشياء، فبلغني أنه قال: ألا تعجبون من هذا الخبيث ! أما لئن أمكنني الله منه، لاجعلن الدنيا عليه أضيق من مسك جمل (4).
قال: فما لبثنا أن هزمنا، فجئت إلى بيتي، وأغلقت علي، فمكثت تسعة أشهر، فندب الناس لخراسان، فقام قتيبة بن مسلم، فقال: أنا لها، فعقد له على خراسان، فنادى مناديه: من لحق
بعسكر قتيبة فهو آمن، فاشترى مولى لي حمارا، وزودني، ثم خرجت، فكنت في العسكر، فلم أزل معه حتى أتينا فرغانة (5)،
__________
(1) المصدر السابق 178، 179.
2) المصدر السابق 199.
(3) قال الليث: منكب القوم رأس العرفاء.
4) المسك: الجلد، ولفظ ابن عساكر حمل) بالمهملة.
5) فرغانة: مدينة وكورة واسعة بما وراء النهر، متاخمة لبلاد تركستان في زاوية من ناحية = (*)

(4/304)

فجلس ذات يوم وقد برق (1)، فنظرت إليه فقلت: أيها الامير، عندي علم [ ما تريد ] فقال: ومن أنت ؟ قلت: أعيذك ألا تسأل عن ذاك، فعرف أني ممن يخفي نفسه، فدعا بكتاب فقال: اكتب نسخة.
قلت: لا تحتاج إلى ذلك فجعلت أمل عليه وهو ينظر حتى فرغ من كتاب الفتح.
قال: فحملني على بغلة وأرسل إلي بسرق (2) من حرير، وكنت عنده في أحسن منزلة، فإني ليلة أتعشى معه، إذا أنا برسول الحجاج بكتاب فيه: إذا نظرت في كتابي هذا، فإن صاحب كتابك عامر الشعبي، فإن فاتك، قطعت يدك على رجلك وعزلتك.
قال: فالتفت إلي، وقال: ما عرفتك قبل الساعة، فاذهب حيث شئت من الارض، فوالله لاحلفن له بكل يمين، فقلت: أيها الامير إن مثلي لا يخفى.
فقال: أنت أعلم.
قال: فبعثني إليه وقال: إذا وصلتم إلى خضراء واسط فقيدوه، ثم أدخلوه على الحجاج.
فلما دنوت من واسط، استقبلني ابن أبي مسلم، فقال: يا أبا عمرو، إني لاضن بك عن القتل، إذا دخلت على الامير فقل كذا وقل كذا.
فلما أدخلت عليه ورآني قال: لا مرحبا ولا أهلا، جئتني ولست في الشرف من
قومك، ولا عريفا، ففعلت وفعلت، ثم خرجت علي.
وأنا ساكت، فقال: تكلم.
فقلت: أصلح الله الامير، كل ما قلته حق، ولكنا قد اكتحلنا بعدك السهر، وتحلسنا (3) الخوف، ولم نكن مع ذلك بررة أتقياء، ولا فجرة أقوياء، فهذا أوان حقنت لي دمي، واستقبلت بي التوبة.
قال: قد فعلت ذلك (4).
__________
= هيطل من جهة مطلع الشمس على يمين القاصد لبلاد الترك.
اه.
معجم البلدان.
1) برق: تحير.
2) السرق: مفردها سرقة، وهي القطعة من جيد الجرير.
3) انظر الصفحة التالية 306 حاشية (1).
(4) أورد ابن عساكر الخبر مطولا (عاصم عايذ) 208 وما بعدها، وما بين الحاصرتين منه.
(*)

(4/305)

وقال الاصمعي: لما أدخل الشعبي على الحجاج قال: هيه يا شعبي.
فقال: أحزن بنا المنزل، واستحلسنا الخوف (1)، فلم نكن فيما فعلنا بررة أتقياء، ولا فجرة أقوياء.
فقال لله درك (2).
قال ابن سعد (3): قال أصحابنا: كان الشعبي فيمن خرج مع القراء على الحجاج، ثم اختفى زمانا، وكان يكتب إلى يزيد بن أبي مسلم أن يكلم فيه الحجاج.
قلت: خرج القراء، وهم أهل القرآن والصلاح بالعراق على الحجاج لظلمه وتأخيره الصلاة والجمع في الحضر، وكان ذلك مذهبا واهيا لبني أمية كما أخبر النبي صلى الله عليه وسلم: " يكون عليكم أمراء يميتون الصلاة " (4).
فخرج على الحجاج عبدالرحمن بن الاشعث بن قيس الكندي، وكان شريفا مطاعا، وجدته أخت الصديق، فالتف (5) على مائة ألف أو يزيدون، وضاقت على الحجاج الدنيا، وكاد أن يزول ملكه، وهزموه مرات، وعاين التلف وهو ثابت
مقدام، إلى أن انتصر وتمزق جمع ابن الاشعث.
وقتل خلق
__________
1) أحزن بنا المنزل: صار ذا حزونة (خشونة) كأن المنزل أركبهم الحزونة حيث نزلوا فيه.
واستحلس فلان الخوف: إذا لم يفارقه الخوف ولم يأمن.
2) ابن عساكر (عاصم عايذ) 211، وانظر الحلية 4 / 325 واللسان (حلس).
3) في الطبقات 6 / 249.
له تتمة.
(4) أخرج مسلم في صحيحه (648) وأبو داود (431) والترمذي (176) وابن ماجه (1256) عن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم: " كيف أنت إذا كانت عليك أمراء يؤخرون الصلاة عن وقتها أو يميتون الصلاة عن وقتها " ؟ قال: قلت: فما تأمرني ؟ قال: " صل الصلاة لوقتها، فإن أدركتها معهم فصل فإنها لك نافلة ".
وأخرج أبو داود (434) من حديث قبيصة بن وقاص، قال: قال رسول الله صلى الله عليه وسلم: " يكون عليكم أمراء من بعدي يؤخرون الصلاة، فهي لكم وهي عليهم، فصلوا معهم ما صلوا القبلة ".
5) التف عليه القوم: اجتمعوا.
فعلى هذا تكون العبارة: " فالتف عليه مئة ألف ".
(*)

(4/306)

كثير من الفريقين.
فكان من ظفر به الحجاج منهم قتله إلا من باء منهم بالكفر على نفسه فيدعه.
سعيد بن عامر، عن حميد بن الاسود، عن عيسى الحناط (1) قال: قال الشعبي: إنما كان يطلب هذا العلم من اجتمعت فيه خصلتان: العقل والنسك، فإن كان عاقلا ولم يكن ناسكا قال: هذا أمر لا يناله إلا النساك فلن أطلبه، وإن كان ناسكا ولم يكن عاقلا قال: هذا أمر لا يناله إلا العقلاء، فلن أطلبه.
يقول الشعبي: فلقد رهبت أن يكون يطلبه اليوم من ليس فيه واحدة منهما، لاعقل ولانسك (2).
قلت: أظنه أراد بالعقل الفهم والذكاء.
قال مجالد: قال الشعبي: إسماعيل بن أبي خالد يزدرد العلم ازدرادا.
وقلما روى الاعمش عن الشعبي، فروى حفص عن الاعمش، عن الشعبي، قال: لا بأس بذبيحة الليطة (3).
فقلت للاعمش: يا أبا محمد، ما منعك من إتيان الشعبي ؟ قال: ويحك، كيف كنت آتيه وهو إذا رآني سخر بي ويقول: هذه هيئة عالم ! ما هيئتك إلا هيئة حائك.
وكنت إذا أتيت إبراهيم أكرمني وأدناني.
قال عاصم الاحول: حدثني الشعبي بحديث، فقلت: إن هذا يرفع إلى النبي صلى الله عليه وسلم.
قال: من دونه أحب إلينا إن كان فيه زيادة أو نقصان.
خالد الحذاء، عن حصين، عن عامر، قال: ما كذب على أحد في هذه الامة ما كذب على علي.
ابن عيينة: عن ابن شبرمة، عن الشعبي، قال: ما جلست مع قوم مذ
__________
1) انظر التعليق (1) صفحة 297.
2) ابن عساكر (عاصم عايذ) 226.
3) الليطة: قشرة القصب المحددة.
(*)

(4/307)

كذاوكذا، فخاضوا في حديث إلا كنت أعلمهم به.
عبيدالله بن موسى: حدثنا داود بن يزيد، سمعت الشعبي يقول: والله لو أصبت تسعا وتسعين مرة وأخطأت مرة، لاعدوا علي تلك الواحدة (1).
وعن زكريا بن أبي زائدة، عن الشعبي قال: كأني بهذا العلم تحول إلى خراسان.
عبد الله بن إدريس، عن عمرو بن خليفة، عن أبي عمرو، عن الشعبي، قال: أصبحت الامة على أربع فرق: محب لعلي مبغض لعثمان، ومحب لعثمان مبغض لعلي، ومحب لهما، ومبغض لهما.
قلت: من أيها
أنت ؟ قال: مبغض لبا غضهما (2).
عبد الله بن إدريس: حدثنا عمي، قال لي الشعبي: أحدثك عن القوم كأنك شهدتهم، كان شريح أعلمهم بالقضاء، وكان عبيدة يوازي شريحا في علم القضاء، وأما علقمة، فانتهى إلى علم عبد الله لم يجاوزه، وأما مسروق، فأخذ عن كل.
وكان الربيع بن خثيم أعلمهم علما، وأورعهم ورعا (3).
قال زكريا بن أبي زائدة: كان الشعبي يمر بأبي صالح (4) فيأخذ بأذنه ويقول: تفسر القرآن وأنت لا تقرأ القرآن ! عبد الوهاب بن نجدة: حدثنا بقية، حدثنا سعيد بن عبد العزيز، حدثني ربيعة بن يزيد، قال: جلست إلى الشعبي بدمشق في خلافة عبد الملك، فحدث رجل من الصحابة، عن رسول الله صلى الله عليه وسلم، أنه قال: " اعبدوا
__________
1) انظر الحلية 4 / 320، 321 وقوله: لاعدوا، أي لعدوا.
انظر التاج (عدد).
2) انظر ابن عساكر (عاصم عايذ) 182 والحلية 4 / 321.
3) لقد تكرر الخبر في عدة مواضع بسياقات مختلفة، انظر ص 102.
4) هو باذام مولى أم هانئ، ضعفه غير واحد.
(*)

(4/308)

ربكم ولا تشركوا به شيئا، وأقيموا الصلاة وآتوا الزكاة، وأطيعوا الامراء، فإن كان خيرا، فلكم، وإن كان شرا فعليهم وأنتم منه برآء " (1) فقال له الشعبي: كذبت.
هكذا رواه الحاكم فقال: حدثنا إبراهيم بن مضارب العمري، حدثنا أبو بكر محمد بن إسماعيل بن مهران، حدثنا عبد الوهاب.
فكأنه أراد بها أخطأت.
قراد: حدثنا يونس بن أبي إسحاق، عن طارق بن عبدالرحمن، قال: كنت جالسا على باب الشعبي إذ جاء جرير بن يزيد بن جرير البجلي، فدعا الشعبي له بوسادة، فقلنا له: حولك أشياخ، وجاء هذا الغلام فدعوت له بوسادة ! ؟ قال: نعم، إن رسول الله صلى الله عليه وسلم ألقى لجده وسادة وقال: " إذا أتاكم كريم قوم فأكرموه " (2).
شبابة: حدثنا يزيد بن عياض، عن مجالد، قال: كنت أمشي مع قيس الارقب، فمررنا بالشعبي، فقال لي الشعبي: اتق الله لا يشعلك بناره.
فقال قيس: أما والله قد كنت في هذه الدار - كذا قال، ولعله في هذا الرأي - ثم قال له: وما تركته إلا لحب الدنيا.
قال: فقلت: إن كنت كاذبا، فلعنك الله.
قال: فهل تعرف أصحاب علي ؟ قال الشعبي: ماكنت أعرف فقهاء الكوفة إلا أصحاب عبد الله قبل أن يقدم علينا علي، ولقد كان أصحاب عبد الله يسمون قناديل المسجد، أو سرج المصر.
قال قيس: أفلا تعرف أصحاب علي ؟ قال: نعم.
قال: فهل تعرف الحارث الاعور ؟ قال: نعم،
__________
1) رجاله ثقات خلا سعيد بن عبد العزيز فإنه اختلط بأخرة.
2) حديث حسن أخرجه حسن الطبراني عن جرير، وابن عدي والبيهقي وابن خزيمة والبزار، وأخرجه ابن ماجه عن ابن عمر، والبزار عن أبي هريرة، وابن عدي عن معاذ وأبي قتادة، والحاكم عن جابر، والطبراني عن ابن عباس، وابن عساكر عن أنس.
وانظر المقاصد الحسنة.
(*)

(4/309)

لقد تعلمت منه حساب الفرائض فخشيت على نفسي منه الوسواس، فلا أدري ممن تعلمه.
قال: فهل تعرف ابن صبور ؟ قال: نعم، ولم يكن بفقيه، ولم يكن فيه خير.
قال: فهل تعرف صعصعة بن صوحان ؟ قال: كان رجلا خطيبا ولم يكن بفقيه.
قال: فهل تعرف رشيد الهجري ؟ قال الشعبي: نعم،
بينما أنا واقف في الهجريين إذ قال لي رجل: هل لك في رجل علينا يحب أمير المؤمنين ؟ قلت: نعم.
فأدخلني على رشيد فقال: خرجت حاجا، فلما قضيت نسكي، قلت: لو أحدثت عهدا بأمير المؤمنين، فممرت بالمدينة، فأتيت باب علي رضي الله عنه، فقلت لانسان: استأذن لي على سيد المسلمين، فقال: هو نائم، وهو يحسب أني أعني الحسن، قلت: لست أعني الحسن إنما أعني أمير المؤمنين وإمام المتقين وقائد الغر المحجلين.
قال: أو ليس قد مات ! فبكى.
فقلت: أما والله إنه ليتنفس الآن بنفس حي، ويعترق من الدثار الثقيل.
فقال: أما إذ عرفت سر آل محمد، فادخل عليه، فسلم عليه.
فدخلت على أمير المؤمنين، فسلمت عليه، وأنبأني بأشياء تكون.
قال الشعبي: فقلت لرشيد: إن كنت كاذبا، فلعنك الله، ثم خرجت.
وبلغ الحديث زيادا، فقطع لسانه وصلبه (1) قال شبابة: وحدثنيه غير واحد، عن مجالد، عن الشعبي.
إسماعيل بن أبي خالد، عن عامر، عن علقمة، قال: أفرط ناس في حب علي كما أفرطت النصارى في حب المسيح.
وروى خالد بن سلمة، عن الشعبي قال: حب أبي بكر وعمر ومعرفة فضلهما من السنة.
__________
1) رشيد الهجري، قال الجوزجاني: كذاب غير ثقة، وقال النسائي: ليس بالقوي وقال البخاري: يتكلمون فيه.
وقال ابن معين: لا يساوي شيئا.
وانظر الخبر في الضعفاء والمجروحين 1 / 298 والميزان للمؤلف 2 / 52.
(*)

(4/310)

مالك بن مغول، عن الشعبي: ما بكيت من زمان إلا بكيت عليه (1).
روى مجالد وغيره، أن رجلا مغفلا لقي الشعبي ومعه امرأة تمشي،
فقال: أيكما الشعبي ؟ قال: هذه (2).
وعن عامر بن يساف (3)، قال: قال لي الشعبي: امض بنا نفر من أصحاب الحديث، فخرجنا، قال: فمر بنا شيخ، فقال له الشعبي: ما صنعتك ؟ قال: رفاء، قال: عندنا دن مكسور ترفوه لنا ؟ قال: إن هيأت لي سلوكا من رمل، رفوته.
فضحك الشعبي حتى استلقى (4).
روى عطاء بن السائب، عن الشعبي قال: ما اختلفت أمة بعد نبيها إلا ظهر أهل باطلها على أهل حقها (5).
عبد الواحد بن زياد، عن الحسن بن عبدالرحمن، قال: رأيت الشعبي سلم على نصراني فقال: السلام عليك ورحمة الله.
فقيل له في ذلك فقال: أو ليس في رحمة الله، لولا ذلك، لهلك (6).
روى مجالد عن الشعبي قال: لعن الله أرأيت (7).
قال أبو بكر الهذلي، قال الشعبي: أرأيتم لو قتل الاحنف، وقتل معه صغير، أكانت ديتهما سواء، أم يفضل الاحنف لعقله وحلمه ؟ قلت: بل سواء.
قال: فليس القياس بشئ (7).
__________
1) الحلية 4 / 323.
(2) انظر ابن عساكر (عاصم عايذ) 233.
3) هو عامر بن عبد الله بن يساف اليمامي ينسب إلى جده.
4) انظر ابن عساكر (عاصم عايذ) 234.
5) الحلية 4 / 313.
(6) لا ندري كيف خفي على الشعبي حديث مسلم في الصحيح (2167) من طريق أبي هريرة مرفوعا: " لا تبدأوا اليهود ولا النصارى بالسلام ".
(7) الحلية 4 / 320 وانظر ما قبلها.
(*)

(4/311)

مجالد، عن الشعبي: نعم الشئ الغوغاء، يسدون السيل ويطفئون الحريق، ويشغبون على ولاة السوء (1).
وبلغنا عن الشعبي أنه قال: يا ليتني أنفلت من علمي كفافا لا علي ولا لي (2).
إسحاق الازرق، عن الاعمش، قال: أتى رجل الشعبي، فقال: ما اسم امرأة إبليس ؟ قال: ذاك عرس ما شهدته (3).
ابن عيينة، عن ابن شبرمة، قال: سئل الشعبي عمن نذر أن يطلق امرأته ؟ قال: ليس بشئ قال: فنهيت الشعبي أنا فقال: ردوا علي الرجل: نذرك في عنقك إلى يوم القيامة.
عيسى بن عبدالرحمن بن أبي ليلى، قال: رأيت الشعبي ينشد الشعر في المسجد، ورأيت عليه ملحفة حمراء، وإزارا أصفر (4).
قال ابن شبرمة: استعمل ابن هبيرة الشعبي على القضاء وكلفه أن يسامره فقال: لا أستطيع، فأفردني بأحدهما (5).
قال عاصم الاحول، كان الشعبي أكثر حديثا من الحسن وأسن منه بسنتين.
الهيثم بن عدي: حدثنا مجالد، عن الشعبي.
قال: كره الصالحون
__________
1) الحلية 4 / 324.
2) انظر ابن سعد 6 / 250 وابن عساكر (عاصم عايذ) 175.
ابن عساكر (عاصم عايذ) 232.
4) المعرفة والتاريخ 5 / 593، وانظر ابن سعد 6 / 253.
وفي الاصل سقطت ألف (أصفر).
5) انظر المعرفة والتاريخ 2 / 593، وأخبار القضاة 2 / 414.
(*)

(4/312)

الاولون الاكثار من الحديث، ولو استقبلت من أمري ما استدبرت ما حدثت إلا بما أجمع عليه أهل الحديث.
قلت: الهيثم واه.
وروي عن الشعبي قال: رزق صبيان هذا الزمان من العقل ما نقص من أعمارهم في هذا الزمان.
قال ابن شبرمة: مر الشعبي - وأنا معه - بإنسان وهو يقول: فتن الشعبي لما * رفع الطرف إليها فلما رأى الشعبي، كأنه (1)، ولم يتم البيت، فقال الشعبي: نظر الطرف إليها.
قلت: هذه أبيات مشهورة، عملها رجل تحاكم هو وزوجته إلى الشعبي أيام قضائه (2)، يقول فيها: فتنته ببنان * وبخطي مقلتيها (3) قال للجلواز (4) قدمها وأحضر شاهديها
__________
(1) [ يعني هابه ] زيادة عند ابن عساكر (عاصم عايذ) 223، والخبر أيضا في المعرفة والتاريخ 2 / 594، 595.
2) ذكر وكيع بسنده في " أخبار القضاة " 2 / 416، 417 أن الابيات للبارقي اختصم مع امرأة الخ..وفي خبر آخر نسبها للحكم بن عبدل.
وقد ساق صاحب العقد الخبر والابيات، وأضاف ما نصه: " قال الشعبي: فدخلت على عبدالملك بن مروان، فلما نظر إلي تبسم وقال: فتن الشعبي..ثم قال: ما فعلت بقائل هذه الابيات ؟ قلت: أوجعته ضربا يا أمير المؤمنين بما انتهك من حرمتي في مجلس الحكومة، وبما افترى به علي.
قال: أحسنت ".
انظر العقد الفريد 1 / 73.
3) كذا الاصل، ولعله وهم، فرواية وكيع وصاحب العقد وابن عساكر: " وبخطي حاجبيها "
ولفظ المقلتين جاء في بيت آخر: وبنان كالمدارى * وبحسن مقلتيها 4) في الاصل: (للجواز) وهو تصحيف والجلواز: الشرطي.
(*)

(4/313)

فقضى جورا على الخصم ولم يقض عليها قال ابن شبرمة [ عن الشعبي ]: إذا عظمت الحلقة فإنما هو نجاء أو نداء (1).
قرأت على إسحاق بن طارق: أخبركم ابن خليل، أنبأنا أبو المكارم اللبان، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، وحدثنا محمد بن علي بن محارب، حدثنا محمد بن إبراهيم البوشنجي (2)، حدثنا يعقوب بن كعب (ح)، قال أبو نعيم.
وحدثنا محمد بن علي بن حبيش، حدثنا ابن زنجويه، أنبأنا إسماعيل بن عبد الله الرقي (ح) وحدثنا الطبراني، حدثنا أحمد بن المعلى، حدثنا هشام، قالوا: حدثنا عيسى بن يونس، عن عباد بن موسى، عن الشعبي، قال: أتي بي الحجاج موثقا، فلما انتهيت إلى باب القصر لقيني يزيد بن أبي مسلم فقال: إنا لله يا شعبي لما بين دفتيك من العلم، وليس بيوم شفاعة، بؤ للامير بالشرك والنفاق على نفسك فبالحري أن تنجو.
ثم لقيني محمد بن الحجاج فقال لي مثل مقالة يزيد، فلما دخلت عليه قال: وأنت يا شعبي فيمن خرج علينا وكثر ! قلت: أصلح الله الامير، أحزن بنا المنزل، وأجدب الجناب (3)، وضاق المسلك، واكتحلنا السهر، واستحلسنا الخوف، ووقعنا في خزية لم نكن فيها بررة أتقياء، ولا فجرة أقوياء.
قال: صدق والله، ما بروا في خروجهم علينا، ولا قووا علينا حيث فجروا.
فأطلقوا عني.
قال: فاحتاج إلى فريضة، فقال: ما تقول في أخت وأم وجد ؟ قلت: اختلف فيها
خمسة من أصحاب رسول الله صلى الله عليه وسلم: عثمان، وزيد، وابن
__________
1) ما بين الحاصرتين من ابن سعد 6 / 254 والحلية 4 / 323.
ولفظ اللسان والتاج: " بذاء أو نجاء " انظر مادة (نجا) (2) نسبة إلى بوشنج وهي بلد على سبعة فراسخ من هراة.
اه.
أنساب السمعاني.
(3) جناب القوم: ما حولهم، والجدب: المحل نقيض الخصب.
ويقال: فلان خصيب الجناب وجديب الجناب.
(لسان) وانظر حاشية (1) صفحة 306.
(*)

(4/314)

مسعود، وعلي، وابن عباس.
قال: فما قال فيها ابن عباس ؟ إن كان لمنقبا (1).
قلت: جعل الجد أبا وأعطى الام الثلث ولم يعط الاخت شيئا.
قال: فما قال فيها أمير المؤمنين ؟ يعني عثمان - قلت: جعلها أثلاثا.
قال: فما قال فيها زيد ؟ قلت: جعلها من تسعة، فأعطى الام ثلاثا، وأعطى الجد أربعا، وأعطى الاخت سهمين.
قال: فما قال فيها ابن مسعود ؟ قلت: جعلها من ستة، أعطى الاخت ثلاثا، وأعطى الام سهما، وأعطى الجد سهمين.
قال: فما قال فيها أبو تراب ؟ قلت: جعلها من ستة، فأعطى الاخت ثلاثا، والام سهمين، والجد سهما.
قال: مر القاضي فليمضها على ما أمضاها عليه أمير المؤمنين عثمان، إذ دخل عليه الحاجب فقال: إن بالباب رسلا، قال: ائذن لهم.
فدخلوا عمائمهم على أوساطهم، وسيوفهم على عواتقهم، وكتبهم في أيمانهم، فدخل رجل من بني سليم، يقال له سيابة من عاصم، فقال: من أين أنت ؟ قال: من الشام، قال: كيف أمير المؤمنين، كيف حشمه ؟ قال: هل كان وراءك من غيث ؟ قال: نعم، أصابني فيما بيني وبين أمير المؤمنين ثلاث سحائب، قال: فانعت لي: قال: أصابتني سحابة بحوران، فوقع قطر صغار وقطر كبار، فكان الكبار لحمة للصغار، فوقع سبط متدارك، وهو السح (2)
الذي سمعت به، فواد سائل وواد نازح (3)، وأرض مقبلة وأرض مدبرة، فأصابتني سحابة بسواء، أو قال: بالقريتين (4) - شك عيسى - فلبدت الدماث،
__________
1) كذا الاصل، ولفظ الحلية " لمتقيا " ولفظ الفسوي " لمفتيا " ونقب عن الاخبار وغيرها: بحث عنها وفتش وأخبر بها.
2) مطر سبط: متدارك سح، أراد بالسبط المطر الواسع الكثير، والسح الصب الكثير أو السيلان من فوق.
3) في الاصل: " تارح " مصحف، وما أثبتناه من الحلية، ولفظ الفسوي: " سائح ".
4) قال ياقوت في " معجم البلدان ": سوى بضم أوله والقصر: اسم ماء لبهراء من ناحية السماوة..ولما احتاج ابن قيس الرقيات إلى مده لضرورة الشعر فتح أوله قياسا فقال: (*)

(4/315)

وأسالت العزاز، وأدحضت التلاع (1)، فصدعت عن الكماة أماكنها.
وأصابتني أيضا سحابة فقاءت العيون بعد الري، وامتلات الاخاذ (2)، وأفعمت (3) الاودية، وجئتك في مثل وجار (4) الضبع.
ثم قال: ائذن.
فدخل رجل من بني أسد، فقال: هل كان وراءك من غيث ؟ قال: لا، كثر الاعصار، واغبر البلاد، وأكل ما أشرف من الجنبة (5)، فاستيقنا أنه عام سنة.
فقال: بئس المخبر أنت.
ثم قال: ائذن.
فدخل رجل من أهل اليمامة فقال: هل كان وراءك من غيث ؟ قال: تقنعت (6) الرواد تدعو إلى زيادتها (7)، وسمعت قائلا يقول: هلم أظعنكم إلى محلة تطفا فيها النيران، وتشكى فيها النساء، وتنافس فيها
__________
وسواء وقريتان وعين التمر * خرق يكل فيه البعير والقريتان: قرية كبيرة من أعمال حمص، بينها وبين تدمر مرحلتان.
1) الدماث: السهول، ولبدت الدماث: أي صيرتها لا تسوخ فيها الارجل.
والعزاز:
الارض الصلبة أو المكان الصلب السريع السيل.
وأدحضت التلاع: صيرتها مزلقة.
2) قاءت الارض الكمأة: أخرجتها وأظهرتها.
وفي حديث عائشة تصف عمر: وبعج الارض فقاءت أكلها: أي أظهرت نباتها وخزائنها.
والاخاذ: هو مجتمع الماء، شبيه بالغدير.
3) في الاصل: " أنعمت " مصحفة، وما أثبتناه من " المعرفة والتاريخ " و " الحلية " و " ابن عساكر ".
4) الوجار: سرب الضبع إذا حفر فأمعن.
قال ابن الاثير: قال الخطابي: هو خطأ، وإنما هو " في مثل جار الضبع " يقال: غيث جار الضبع، أي يدخل عليها في وجارها حتى يخرجها منه، قال: ويشهد لذلك أنه جاء في رواية أخرى: " وجئتك في ماء يجر الضبع ويستخرجها من وجارها انظر اللسان (وجر).
5) في الاصل (الجببة)، وما أثبتناه من الحلية وابن عساكر واللسان، والجنبة: وهي رطب الصليان من النبات، وقيل: الجنبة هو ما فوق البقل ودون الشجر، والصليان: نبت له سنمة عظيمة كأنها رأس القصبة، والعرب تسميه خبزة الابل.
6) في الحديث: " تقنع يديك في الدعاء " أي ترفعهما.
7) كذا الاصل، و " الحلية " بالزاي المعجمة، ورواية " المعرفة والتاريخ " وابن عساكر = (*)

(4/316)

المعزى.
قال الشعبي: فلم يدر الحجاج ما قال، فقال: ويحك، إنما تحدث أهل الشام، فأفهمهم فقال: نعم، أصلح الله الامير، أخصب الناس، فكان التمر والسمن والزبد واللبن، فلا توقد نار ليختبز بها، وأما تشكي النساء، فإن المرأة تظل بربق (1) بهمها تمخض لبنها فتبيت ولها أنين من عضديها، كأنها ليستا معها، وأما تنافس المعزى، فإنها ترعى من أنواع الشجر وألوان الثمر، ونور النبات ما تشبع بطونها، ولا تشبع عيونها، فتبيت وقد امتلات أكراشها، لهامن الكظة جرة (2)، فتبقى الجرة حتى تستنزل بها الدرة.
ثم قال: ائذن.
فدخل رجل من الموالي كان يقال: إنه من أشد الناس في ذلك الزمان (3)، فقال: هل كان وراءك من غيث ؟ قال: نعم، ولكني لا أحسن أقول كما قال هؤلاء.
قال: قل كما تحسن.
قال: أصابتني سحابة بحلوان (4) فلم أزل أطأ في إثرها حتى دخلت على الامير فقال الحجاج: لئن كنت أقصرهم في المطر خطبة، إنك أطولهم بالسيف خطوة (5).
وبه، إلى أبي نعيم، حدثنا أبو حامد بن جبلة، حدثنا أبو العباس السراج، حدثنا محمد بن عباد بن موسى العكلي، حدثنا أبي، أخبرني أبو بكر
__________
= واللسان: " سمعت الرواد تدعو إلى ريادتها " بالراء المهملة، ولعله هو الصواب.
1) الربق والربقة: الحبل والحلقة تشد بها الغنم الصغار لئلا ترضع.
(لسان) ولفظ ابن عساكر: " تربق بهمها وتمخض لبنها ".
2) الكظة: البطنة، والجرة: ما يخرجه البعير من بطنه ليمضغه ثم يبلعه (لسان).
3) زاد ابن عساكر: " قال: من أين ؟ قال من خراسان.
فقال: هل كان..الخ ".
4) حلوان: مدينة عامرة في آخر حدود خراسان مما يلي أصبهان.
انظر معجم البلدان.
5) الخبر في الحلية 4 / 325 وما بعدها، وانظر المعرفة والتاريخ 2 / 598 وما بعدها، وابن عساكر (عاصم عايذ) 215 وما بعدها.
(*)

(4/317)

الهذلي، قال: قال لي الشعبي: ألا أحدثك تحفظه في مجلس واحد، إن كنت حافظا كما حفظت، إنه لما أتي بي الحجاج وأنا مقيد، فخرج إلي يزيد بن أبي مسلم، فقال: إنا لله، فذكر نحوه (1).
علي بن الجعد: أنبأنا شعبة، عن سلمة بن كهيل ومجالد، عن الشعبي، قال: شهدت عليا جلد شراحة يوم الخميس، ورجمها يوم الجمعة، فكأنهم أنكروا، أو رأى أنهم أنكروا.
فقال: جلدتها بكتاب الله، ورجمتها
بسنة رسول الله صلى الله عليه وسلم (2).
رواه جماعة، عن الشعبي، وزاد بعضهم: إنها اعترفت بالزنى.
قال إسماعيل بن مجالد، وخليفة، وطائفة: مات الشعبي سنة أربع ومئة.
زاد ابن مجالد: وقد بلغ ثنتين وثمانين سنة (3).
وقال الواقدي: مات سنة خمس ومئة، عن سبع وسبعين سنة (4).
وفيهما أرخه محمد بن عبد الله بن نمير.
وقال الفلاس: في أول سنة ست ومئة.
وقال يحيى: سنة ثلاث ومئة.
والاول أشهر.
ومن كلامه: ابن عيينة، عن ابن شبرمة، عن الشعبي، قال: إنما سمي هوى لانه يهوي بأصحابه (5).
أبو عوانة، عن مغيرة، عن الشعبي، قال: لا أدري: نصف العلم (6).
__________
1) الحلية 4 / 327 وانظر ابن عساكر (عاصم عايذ) 215 وما بعدها.
2) الحلية 4 / 329.
سنده قوي، وأخرجه أحمد 1 / 107 و 140 و 141 و 143 و 153 من طرق عن الشعبي.
3) انظر طبقات خليفة 1 / 363، وتاريخ البخاري 6 / 450، وابن عساكر (عاصم عايذ) 241 وما بعدها.
4) انظر ابن سعد 6 / 255.
5) انظر الحلية 4 / 320.
6) انظر ابن سعد 6 / 250.
(*)

(4/318)

أخبرنا عمر بن محمد الفارسي وجماعة، قالوا: أنبأنا ابن اللتي، أنبأنا أبو الوقت، أنبأنا الداودي، أنبأنا ابن حموية (1)، أنبأنا عيسى بن عمر، حدثنا أبو محمد الدارمي، أنبأنا محمد بن يوسف، حدثنا مالك - هو ابن مغول - قال:
قال الشعبي: ما حدثوك هؤلاء (2) عن النبي صلى الله عليه وسلم فخذه، وما قالوه برأيهم فألقه في الحش.
أخبرنا عبدالرحمن بن محمد إجازة، أنبأنا عمر بن محمد، أنبأنا هبة الله بن محمد، أنبأنا أبو طالب بن غيلان، أنبأنا أبو بكر الشافعي، حدثنا محمد بن الجهم السمري (3)، حدثنا يعلى ويزيد، عن إسماعيل بن أبي خالد، عن عامر، أنه سئل عن رجل نذر أن يمشي إلى الكعبة، فمشى نصف الطريق ثم ركب ؟ قال ابن عباس: إذا كان عاما قابلا، فليركب ما مشى وليمش ما ركب، وينحر بدنة.
114 - عبدالرحمن (4) * (ع) ابن أبي بكرة الثقفي، أخو عبيدالله المذكور (5)، يكنى أبا بجر، وقيل: أبا حاتم.
__________
1) هو محمد عبد الله بن أحمد بن حموية الحموي السرخسي.
راوي الصحيح، المتوفى 381 ه.
تأتي ترجمته في المجلد 10 / 541 من الاصل الخطي.
2) على لغة " أكلوني البراغيث " وانظر ابن سعد 6 / 251 وابن عساكر (عاصم عايذ) 181 3) نسبة إلى سمر بلد من أعمال كسكر بين واسط والبصرة.
اه.
(أنساب السمعاني).
4) سيكرر المؤلف ترجمته في ص 411.
* طبقات ابن سعد 7 / 190، طبقات خليفة ت 1641، تاريخ البخاري 5 / 260، المعارف 289، تاريخ ابن عساكر 10 / 114 ب، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 295، تهذيب الكمال ص 779، تاريخ الاسلام 4 / 23 و 141، العبر 1 / 123، تذهيب التهذيب 2 / 206 آ، الاصابة ت 6678، تهذيب التهذيب 6 / 148، خلاصة تذهيب التهذيب 224، شذرات الذهب 1 / 122.
5) ص 138 من هذا الجزء.
(*)

(4/319)

سمع أباه، وعليا.
وعنه ابن سيرين، وأبو بشر (1)، وخالد الحذاء، وآخرون.
ولد زمن عمر، وكان ثقة، كبير القدر، مقرئا، عالما.
قال شعبة: كان أقرأ أهل البصرة.
وقيل: كان يقول: أنا أنعم الناس، أنا أبو أربعين، وعم أربعين، وخال أربعين، وعمي زياد الامير، وكنت أول مولود بالبصرة (2).
كان جوادا، ممدحا، أعطى إنسانا تسع مئة جاموسة، وقيل: ذاك أخوه (3).
قال المدائني: توفي سنة ست وتسعين.

115 - خيثمة بن عبدالرحمن * (ع) ابن أبي سبرة يزيد بن مالك بن عبد الله بن ذؤيب بن سلمة بن عمرو بن ذهل (4) بن مران بن جعفي المذحجي، ثم الجعفي الكوفي، الفقيه.
ولابيه ولجده صحبة.
حدث عن أبيه، وعن عائشة، وعبد الله بن عمرو، وعدي بن حاتم، وابن عباس، وابن عمر، وعن سويد بن غفلة، وطائفة.
ولم يلق ابن مسعود.
__________
1) هو ابن وحشية جعفر بن إياس.
2) انظر ابن عساكر 10 / 116 آوقد كرر المؤلف الخبر في ترجمته على ص 412.
3) انظر الخبر في ترجمة أخيه ص 138، وفي ترجمته أيضا ص 412.
* طبقات ابن سعد 6 / 286، طبقات خليفة ت 1138 و 1148، تاريخ البخاري 3 / 215، المعرفة والتاريخ 3 / 141، الجرح والتعديل القسم الثاني من المجلد الاول 393، الحلية 4 / 113، تهذيب الكمال ص 384، تاريخ الاسلام 3 / 247، تذهيب التهذيب 1 / 203 آ، تهذيب التهذيب
3 / 178، خلاصة تذهيب التهذيب 107.
4) في جمهرة ابن حزم ص 410: " سلمة بن سعد بن عمرو بن ذهل.
الخ ": (*)

(4/320)

حدث عنه عمرو بن مرة، وطلحة بن مصرف، ومنصور بن المعتمر، وإسماعيل بن أبي خالد، والاعمش.
وكان من العلماء العباد، ما نجا من فتنة ابن الاشعث إلا هو وإبراهيم النخعي فيما قيل، وحديثه في دواوين الاسلام.
وكان سخيا، جوادا يركب الخيل ويغزو.
قال شعبة: عن أبي إسحاق، عن خيثمة، قال: لما ولد أبي، سماه جدي عزيزا، ثم ذكر ذلك للنبي صلى الله عليه وسلم، فقال: " سمه عبدالرحمن " (1).
وقيل: ولد للمسيب بالكوفة ابن فاشترى خيثمة له ظئرا، فبعث بها إليه (2).
وقال طلحة بن مصرف: كان خيثمة وإبراهيم أعجب أهل الكوفة إلي (3).
قال شعبة: عن نعيم بن أبي هند، قال: رأيت أبا وائل في جنازة، خيثمة، وهو على حمار وهو يقول: واحزناه، أو كلمة نحوها (4).
وروي عن خيثمة أنه أدرك ثلاثة عشر صحابيا ما منهم من غير شيبه (5).

116 - سعيد بن جبير * (ع) ابن هشام، الامام الحافظ المقرئ المفسر الشهيد، أبو محمد، ويقال: أبو عبد الله الاسدي الوالبي، مولاهم الكوفي، أحد الاعلام.
__________
1) ابن سعد 6 / 286 وأخرجه أحمد 4 / 178 عن أبي إسحاق عن خيثمة عن أبيه.
2) ابن سعد 6 / 287.
3) انظر ابن سعد 6 / 287.
4) المصدر السابق.
5) المصدر السابق ولفظه: " غير شيئا " وانظر الحلية 4 / 120.
* طبقات ابن سعد 6 / 256، الزهد لاحمد، 370، طبقات خليفة ت 2534، تاريخ = (*)

(4/321)

روى عن ابن عباس فأكثر وجود، وعن عبد الله بن مغفل، وعائشة، وعدي بن حاتم، وأبي موسى الاشعري في سنن النسائي، وأبي هريرة، وأبي مسعود البدري وهو مرسل وعن ابن عمر، وابن الزبير، والضحاك بن قيس، وأنس، وأبي سعيد الخدري.
وروى عن التابعين، مثل أبي عبدالرحمن السلمي.
وكان من كبار العلماء.
قرأ القرآن على ابن عباس.
قرأ عليه أبو عمرو بن العلاء وطائفة.
وحدث عنه أبو صالح، السمان، وآدم بن سليمان والد يحيى، وأشعث ابن أبي الشعثاء، وأيوب السختياني وبكير بن شهاب، وثابت بن عجلان، وأبو المقدام ثابت بن هرمز، وجعفر بن أبي المغيرة، وأبو بشر جعفر بن أبي وحشية، وحبيب بن أبي ثابت، وحبيب بن أبي عمرة، وحسان بن أبي الاشرس، وحصين، والحكم، وحماد، وخصيف الجزري، وذر الهمداني، وزيد العمي، وسالم الافطس، وسلمة بن كهيل، وسليمان بن أبي المغيرة، وسليمان الاحول، وسليمان الاعمش، وسماك بن حرب، وأبو سنان ضرار بن مرة، وطارق بن عبدالرحمن، وطلحة بن مصرف، وأبو سنان طلحة بن نافع، وأبو حريز عبد الله بن حسين، وابنه عبد الله بن سعيد، وعبد الله بن عثمان
__________
= البخاري 3 / 461، المعارف 445، المعرفة والتاريخ 1 / 712، أخبار القضاة 2 / 411، الجرح
والتعديل القسم الاول من المجلد الثاني 9، الحلية 272 4، أخبار أصبهان 1 / 324، طبقات الفقهاء للشيرازي 82، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 216، وفيات الاعيان 2 / 371، تهذيب الكمال 480، تاريخ الاسلام 4 / 2، تذكرة الحفاظ 1 / 71، العبر 1 / 112، تذهيب التهذيب 2 / 13 ب، البداية والنهاية 9 / 96 و 98، العقد الثمين 4 / 549، غاية النهاية ت 1340، تهذيب التهذيب 4 / 11، النجوم الزاهرة 1 / 228، طبقات الحفاظ للسيوطي ص 31، خلاصة تذهيب التهذيب 136، طبقات المفسرين 1 / 181، شذرات الذهب 1 / 108.
(*)

(4/322)

ابن خثيم، وعبد الله بن عيسى بن أبي ليلى، وعبد الاعلى بن عامر الثعلبي، وعبد الكريم الجزري، وعبد الكريم أبو أمية البصري، وابنه عبدالملك بن سعيد، وعبد الملك بن أبي سليمان، وعبد الملك بن ميسرة، وعثمان بن حكيم، وعثمان بن أبي سليمان، وعثمان بن قيس، وعدي بن ثابت، وعزرة ابن عبدالرحمن، وعطاء بن السائب، وعكرمة بن خالد، وعلي بن بذيمة، وعمار الدهني، وعمرو بن دينار، وعمرو بن سعيد البصري، وعمروبن عمرو المدني، وعمرو بن مرة، وعمرو بن هرم، وفرقد السبخي، وفضيل بن عمرو الفقيمي، والقاسم بن أبي أيوب، والقاسم بن أبي بزة، وكثير بن كثير ابن المطلب، وكلثوم بن جبر، ومالك بن دينار، ومجاهد رفيقه، ومحمد بن سوقة، ومحمد بن أبي محمد، والزهري، ومحمد بن واسع، ومسعود بن مالك، ومسلم البطين، والمغيرة بن النعمان، ومنصور بن حيان، ومنصور بن المعتمر، والمنهال بن عمرو، وموسى بن أبي عائشة، وأبو شهاب الحناط الاكبر موسى بن نافع، وميمون بن مهران، وهشام بن حسان، وهلال بن خباب، ووبرة بن عبدالرحمن، ووهب بن مأنوس، وأبو هبيرة يحيى بن عباد، ويحيى بن ميمون أبو المعلى العطار، ويعلى بن حكيم، ويعلى بن مسلم،
وأبو إسحاق السبيعي، وأبو حصين الاسدي، وأبو الزبير المكي، وأبو الصهباء الكوفي، وأبو عون الثقفي، وأبو هاشم الرماني، وخلق كثير.
روى ضمرة بن ربيعة، عن أصبغ بن زيد، قال: كان لسعيد بن جبير ديك، كان يقوم من الليل بصياحه، فلم يصح ليلة من الليالي حتى أصبح، فلم يصل سعيد تلك الليلة، فشق عليه، فقال: ما له قطع الله صوته ؟ فما سمع له صوت بعد.
فقالت له أمه: يا بني، لا تدع على شئ بعدها (1).
__________
1) الحلية 4 / 274.
(*)

(4/323)

قال أبو الشيخ: قدم سعيد أصبهان زمن الحجاج، وأخذوا عنه (1).
وعن عمر بن حبيب قال: كان سعيد بن جبير بأصبهان لا يحدث، ثم رجع إلى الكوفة فجعل يحدث، فقلنا له في ذلك فقال: انشر بزك حيث تعرف (2).
قال عطاء بن السائب: كان سعيد بن جبير بفارس، وكان يتحزن، يقول: ليس أحد يسألني عن شئ.
وكان يبكينا، ثم عسى أن لا يقوم حتى نضحك.
شعبة، عن القاسم بن أبي أيوب: كان سعيد بن جبير بأصبهان، وكان غلام مجوسي يخدمه، وكان يأتيه بالمصحف في غلافه.
قال القاسم بن أبي أيوب: سمعت سعيدا يردد هذه الآية في الصلاة بضعا وعشرين مرة (واتقوا يوما ترجعون فيه إلى الله) [ البقرة: 281 ] (3).
أنبأنا أحمد بن أبي الخير، عن اللبان، أنبأنا الحداد، أنبأنا أبو نعيم، حدثنا أحمد بن جعفر، حدثنا عبد الله بن أحمد، حدثنا سعيد بن أبي الربيع السمان، حدثنا أبو عوانة، عن إسحاق مولى عبد الله بن عمر، عن هلال بن
يساف، قال: دخل سعيد بن جبير الكعبة فقرأ القرآن في ركعة (4).
الحسن بن صالح، عن وقاء بن إياس، قال: كان سعيد بن جبير يختم القرآن فيما بين المغرب والعشاء في شهر رمضان، وكانوا يؤخرون العشاء (5).
__________
1) انظر أخبار أصبهان 1 / 324.
2) انظر أخبار أصبهان 1 / 324.
3) الحلية 4 / 272.
4) الزهد لاحمد 370.
5) إسناده ضعيف لضعف وقاء، وانظر ابن سعد 6 / 259 فقد تصحف فيه إلى (وفاء).
(*)

(4/324)

قلت: هذا خلاف السنة، وقد صح النهي عن قراءة القرآن في أقل من ثلاث (1).
يزيد: أنبأنا عبدالملك بن أبي سليمان، عن سعيد بن جبير، أنه كان يختم القرآن في كل ليلتين (2).
يعقوب القمي، عن جعفر بن أبي المغيرة: كان ابن عباس إذا أتاه أهل الكوفة يستفتونه، يقول: أليس فيكم ابن أم الدهماء ؟ يعني سعيد بن جبير (3).
قال ابن مهدي، عن سفيان، عن عمرو بن ميمون، عن أبيه (4)، قال: لقد مات سعيد بن جبير وما على ظهر الارض أحد إلا وهو محتاج إلى علمه.
وقال ضرار بن مرة، عن سعيد بن جبير، قال: التوكل على الله جماع الايمان.
وكان يدعو: اللهم إني أسألك صدق التوكل عليك، وحسن الظن بك (5).
أبو عوانة، عن هلال بن خباب، قال: خرجت مع سعيد بن جبير في رجب، فأحرم من الكوفة بعمرة، ثم رجع من عمرته، ثم أحرم بالحج في النصف من ذي القعدة، وكان يحرم (6) في كل سنة مرتين، مرة للحج، ومرة للعمرة.
__________
1) انظر التعليق (2) ص 132.
2) ابن سعد 6 / 259، والزهد لاحمد 370، والحلية 4 / 273.
3) الحلية 4 / 273، وانظر ابن سعد 6 / 257.
4) في الاصل: " أمه " وهو تصحيف.
والخبر في المعرفة والتاريخ 1 / 712، 713 والحلية 4 / 273.
وانظر ابن سعد 6 / 266.
5) الحلية 4 / 274.
6) كذا الاصل، ولفظ أحمد وأبي نعيم: " يخرج " انظر الزهد 370 والحلية 4 / 275.
(*)

(4/325)

ابن لهيعة، عن عطاء بن دينار، عن سعيد بن جبير، قال: إن الخشية أن تخشى الله حتى تحول خشيتك بينك وبين معصيتك، فتلك الخشية، والذكر طاعة الله، فمن أطاع الله، فقد ذكره، ومن لم يطعه فليس بذاكر وإن أكثر التسبيح وتلاوة القرآن (1).
وروي عن حبيب بن أبي ثابت: قال لي سعيد بن جبير: لان أنشر علمي أحب إلي من أن أذهب به إلى قبري (2).
قال هلال بن خباب: قلت لسعيد بن جبير: ما علامة هلاك الناس ؟ قال: إذا ذهب علماؤهم (3).
وقال عمربن ذر: كتب سعيد بن جبير إلى أبي كتابا أوصاه بتقوى الله
وقال: إن بقاء المسلم كل يوم غنيمة، فذكر الفرائض والصلوات وما يرزقه الله من ذكره (4).
أحمد: حدثنا معتمر، عن الفضيل بن ميسرة، عن أبي حريز، أن سعيد بن جبير قال: لا تطفئوا سرجكم (5) ليالي العشر.
تعجبه العبادة ويقول: أيقظوا خدمكم يتسحرون لصوم يوم عرفة (6).
عباد بن العوام: أنبأنا هلال بن خباب: خرجنا مع سعيد بن جبير في
__________
1) الحلية 4 / 276.
2) انظر ابن سعد 6 / 258.
3) الحلية 4 / 276، وانظر ابن سعد 6 / 262.
4) الحلية 4 / 280، وانظر 4 / 276.
5) في نسخة " مصابيحكم ".
6) الحلية 4 / 281.
وكان رحمه الله يروي عن النبي صلى الله عليه وسلم حديثا في فضل العبادة في هذه الايام، فقد روى البخاري 2 / 381 و 383 في العيدين باب فضل العمل في أيام التشريق، والترمذي (757) وأبو داود (2438) وابن ماجه (1727) من طرق عن مسلم البطين، عن سعيد = (*)

(4/326)

جنازة، فكان يحدثنا في الطريق ويذكرنا، حتى بلغ، فلما جلس، لم يزل يحدثنا حتى قمنا، فرجعنا، وكان كثير الذكر لله (1).
وعن سعيد، قال: وددت الناس أخذوا ما عندي، فإنه مما يهمني (2).
أبو بكر بن عياش، عن أبي حصين، قال: أتيت سعيد بن جبير بمكة، فقلت: إن هذا الرجل قادم يعني خالد بن عبد الله ولا آمنه عليك، فأطعني واخرج.
فقال: والله لقد فررت حتى استحييت من الله.
قلت: إني لاراك كما سمتك أمك (3) سعيدا.
فقدم خالد مكة، فأرسل إليه فأخذه.
أحمد: حدثنا إبراهيم بن خالد، حدثنا أمية بن شبل، عن عثمان بن بوذويه قال: كنت مع وهب وسعيد بن جبير يوم عرفة بنخيل ابن عامر، فقال له وهب: يا أبا عبد الله، كم لك منذ خفت من الحجاج ؟ قال: خرجت عن امرأتي وهي حامل، فجاءني الذي في بطنها وقد خرج وجهه.
فقال وهب: إن من قبلكم كان إذا أصاب أحدهم بلاء، عده رخاء، وإذا أصابة رخاء، عده بلاء (4).
__________
= ابن جبير، عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: " ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الايام العشر " قالوا: يا رسول الله، ولا الجهاد في سبيل الله ؟ فقال رسول الله صلى الله عليه وسلم: " ولا الجهاد، إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشئ ".
وصوم يوم عرفة سنة لغير الحاج، لما رواه مسلم (1162) وأبو داود (2425) من حديث أبي قتادة مرفوعا: " صيام يوم عرفة أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده ".
1) الحلية 4 / 280.
2) الحلية 4 / 283.
3) في الاصل: (أمتك) وما أثبتناه من الحلية 4 / 274، 275 وتاريخ الطبري 6 / 488.
وانظر ص 337.
4) الحلية 4 / 289، 290.
(*)

(4/327)

قال سالم بن أبي حفصة لما أتي الحجاج بسعيد بن جبير قال: أنا سعيد ابن جبير، قال: أنت شقي بن كسير، لاقتلنك.
قال: فإذا أنا كما سمتني أمي، ثم قال: دعوني أصل ركعتين.
قال: وجهوه إلى قبلة النصارى.
قال: (أينما تولوا فثم وجه الله)، وقال: إني أستعيذ منك بما عاذت به مريم.
قال: وما عاذت به ؟ قال: قالت: (إني أعوذ بالرحمن منك إن كنت تقيا).
رواها ابن عيينة، عن سالم.
ثم قال ابن عيينة: لم يقتل بعد سعيد إلا رجلا واحدا (1).
وعن عتبة مولى الحجاج، قال: حضرت سعيدا حين أتى به الحجاج بواسط، فجعل الحجاج يقول: ألم أفعل بك ؟ ! ألم أفعل بك ؟ ! فيقول: بلى.
قال: فما حملك على ما صنعت من خروجك عينا ؟ قال: بيعة كانت علي - يعني لابن الاشعث - فغضب الحجاج وصفق بيديه، وقال: فبيعة أمير المؤمنين كانت أسبق وأولى.
وأمر به، فضربت عنقه (2).
وقيل: لو لم يواجهه سعيد بن جبير بهذا، لاستحياه كما عفا عن الشعبي لما لاطفه في الاعتذار.
حامد بن يحيى البلخي: حدثنا حفص أبو مقاتل السمرقندي، حدثنا عون بن أبي شداد: بلغني أن الحجاج لما ذكر له سعيد بن جبير أرسل إليه قائدا يسمى المتلمس بن أحوص في عشرين من أهل الشام، فبينما هم يطلبونه إذا هم براهب في صومعته، فسألوه عنه فقال: صفوه لي، فوصفوه فدلهم عليه، فانطلقوا فوجدوه ساجدا يناجي بأعلى صوته، فدنوا وسلموا،
__________
(1) الحلية 4 / 290.
(2) الحلية 4 / 290، وانظر ابن سعد 6 / 265.
(*)

(4/328)

فربع رأسه، فأتم بقية صلاته، ثم رد عليه السلام، فقالوا: إنا رسل الحجاج إليك، فأجبه، قال: ولا بد من الاجابة ؟ قالوا: لابد، فحمد الله وأثنى عليه وقام معهم حتى انتهى إلى دير الراهب، فقال الراهب: يا معشر الفرسان أصبتم صاحبكم ؟ قالوا: نعم.
فقال: اصعدوا، فإن اللبوة والاسد يأويان حول الدير.
ففعلوا وأبى سعيد أن يدخل.
فقالوا: ما نراك إلا وأنت تريد الهرب
منا، قال: لا، ولكن لا أدخل منزل مشرك أبدا، قالوا: فإنا لا ندعك، فإن السباع تقتلك، قال: لاضير، إن معي ربي يصرفها عني ويجعلها حرسا تحرسني، قالوا: فأنت من الانبياء ؟ قال: ما أنا من الانبياء، ولكن عبد من عبيدالله مذنب.
قال الراهب: فليعطني ما أثق به على طمأنينة.
فعرضوا على سعيد أن يعطي الراهب ما يريد، قال، إني أعطي العظيم الذي لا شريك له، لا أبرح مكاني حتى أصبح إن شاء الله.
فرضي الراهب بذلك، فقال لهم: اصعدوا وأوتروا القسي لتنفروا السباع عن هذا العبد الصالح، فإنه كره الدخول في الصومعة لمكانكم.
فلما صعدوا وأوتروا القسي، إذا هم بلبوة قد أقبلت، فلما دنت من سعيد، تحككت به وتمسحت به، ثم ربضت قريبا منه.
وأقبل الاسد يصنع كذلك.
فلما رأى الراهب ذلك وأصبحوا، نزل إليه، فسأله عن شرائع دينه، وسنن رسوله، ففسر له سعيد ذلك كله، فأسلم، وأقبل القوم على سعيد يعتذرون إليه ويقبلون يديه ورجليه، ويأخذون التراب الذي وطئه فيقولون: يا سعيد، حلفنا الحجاج بالطلاق والعتاق، إن نحن رأيناك لا ندعك حتى نشخصك إليه، فمرنا بما شئت، قال: امضوا لامركم، فإني لائذ بخالقي (1) ولا راد لقضائه، فساروا حتى بلغوا واسطا فقال سعيد: قد تحرمت بكم وصحبتكم، ولست أشك أن أجلي قد حضر فدعوني الليلة آخذ أهبة الموت، وأستعد لمنكر ونكير، وأذكر عذاب القبر، فإذا أصبحتم
__________
1) في الاصل " فإني لاند لخالقي " والصواب ما أثبتناه من الحلية.
(*)

(4/329)

فالميعاد بيننا المكان الذي تريدون.
فقال بعضهم: لا تريدون (1) أثرا بعد عين، وقال بعضهم: قد بلغتم أمنكم (2)، واستوجبتم جوائز الامير، فلا تعجزوا عنه.
وقال بعضهم: يعطيكم ما أعطى الراهب،
ويلكم أما لكم عبرة بالاسد ؟ ! ونظروا إلى سعيد قد دمعت عيناه، وشعث رأسه، واغبر لونه، ولم يأكل ولم يشرب ولم يضحك منذ يوم لقوه وصحبوه، فقالوا: يا خير أهل الارض، ليتنا لم نعرفك، ولم نسرح إليك، الويل لنا ويلا طويلا، كيف ابتلينا بك ! اعذرنا عند خالقنا يوم الحشر الاكبر، فإنه القاضي الاكبر، والعدل الذي لا يجور.
قال: ما أعذرني لكم وأرضاني لما سبق من علم الله في.
فلما فرغوا من البكاء والمجاوبة، قال كفيله: أسألك بالله لما زودتنا من دعائك وكلامك، فإنا لن نلقى مثلك أبدا.
ففعل ذلك.
فخلوا سبيله.
فغسل رأسه ومدرعته وكساءه وهم محتفون الليل كله، ينادون بالويل واللهف.
فلما انشق عمود الصبح، جاءهم سعيد فقرع الباب، فنزلوا وبكوا معه، وذهبوا به إلى الحجاج، وآخر معه.
فدخلا، فقال الحجاج: أتيتموني بسعيد بن جبير ؟ قالوا (3): نعم، وعاينا منه العجب.
فصرف بوجهه عنهم.
فقال: أدخلوه علي.
فخرج المتلمس فقال [ لسعيد ] (4) أستودعك الله، وأقرأ عليك السلام.
فأدخل عليه.
فقال: ما اسمك ؟ قال: سعيد بن جبير، قال: أنت شقي بن كسير.
قال: بل أمي كانت أعلم باسمي منك.
قال: شقيت أنت وشقيت أمك.
قال: الغيب يعلمه (5) غيرك.
قال: لابدلنك بالدنيا نارا تلظى.
قال: لو علمت أن ذلك
__________
(1) لفظ الحلية: " لا نريد ".
(2) لفظ الحلية: " أملكم ".
(3) في الاصل: " قالا " وما أثبتناه من الحلية.
(4) من الحلية.
(5) في الاصل: " يعلمك " وما أثبتناه من الحلية.
(*)

(4/330)

بيدك لاتخذتك إلها.
قال: فما قولك في محمد صلى الله عليه وسلم ؟ قال: نبي الرحمة،
إمام الهدى.
قال: فما قولك في علي، في الجنة هو أم في النار ؟ قال: لو دخلتها، فرأيت أهلها عرفت.
قال: فما قولك في الخلفاء ؟ قال: لست عليهم بوكيل.
قال: فأيهم أعجب إليك ؟ قال: أرضاهم لخالقي.
قال: فأيهم أرضى للخالق ؟ قال: علم ذلك عنده.
قال: أبيت أن تصدقني.
قال: إني لم أحب أن أكذبك.
قال: فما بالك لم تضحك ؟ قال: لم تستو القلوب.
قال: ثم أمر الحجاج باللؤلؤ والياقوت والزبرجد فجمعه بين يدي سعيد، فقال: إن كنت جمعته لتفتدي به من فزع يوم القيامة فصالح، وإلا، ففزعة واحدة تذهل كل مرضعة عما أرضعت، ولا خير في شئ جمع للدنيا، إلا ما طاب وزكا.
ثم دعا الحجاج بالعود والناي، فلما ضرب بالعود ونفخ في الناي بكى، فقال الحجاج: ما يبكيك ؟ هو اللهو.
قال: بل هو الحزن، أما النفخ، فذكرني يوم نفخ الصور، وأما العود، فشجرة قطعت من غير حق، وأما الاوتار فأمعاء شاة يبعث بها معك يوم القيامة.
فقال الحجاج: ويلك يا سعيد.
قال: الويل لمن زحزح عن الجنة وأدخل النار.
قال: اختر أي قتلة تريد أن أقتلك، قال: اختر لنفسك يا حجاج، فوالله ما تقتلني قتلة إلا قتلتك قتلة في الآخرة.
قال: فتريد أن أعفو عنك ؟ قال: إن كان العفو، فمن الله، وأما أنت فلا براءة لك ولاعذر.
قال: اذهبوا به فاقتلوه.
فلما خرج من الباب، ضحك، فأخبر الحجاج بذلك، فأمر برده، فقال: ما أضحكك ؟ قال: عجبت من جرأتك على الله وحلمه عنك ! فأمر بالنطع فبسط، فقال: اقتلوه.
فقال: (وجهت وجهي للذي فطر السموات والارض).
قال: شدوا به لغير القبلة.
قال: (فأينما تولوا فثم وجه الله).
قال: كبوه لوجهه.
قال: (منها خلقناكم وفيها نعيدكم) قال: اذبحوه قال: إني أشهد وأحاج أن لاإله إلا الله وحده لا

(4/331)

شريك له وأن محمدا عبده ورسوله، خذها مني حتى تلقاني يوم القيامة.
ثم دعا سعيد الله وقال: اللهم لا تسلطه على أحد يقتله بعدي.
فذبح على النطع.
وبلغنا أن الحجاج عاش بعده خمس عشرة ليلة، وقعت في بطنه الاكلة (1) فدعا بالطبيب لينظر إليه، فنظر إليه، ثم دعا بلحم منتن، فعلقه في خيط ثم أرسله في حلقه، فتركه ساعة ثم استخرجه وقد لزق به من الدم، فعلم أنه ليس بناج.
هذه حكاية منكرة، غير صحيحة.
رواها أبو نعيم في " الحلية " فقال: (2) حدثنا أبي، حدثنا خالي أحمد بن محمد بن يوسف، أخبرني أبو أمية محمد بن إبراهيم كتابة، حدثنا حامد بن يحيى.
هارون الحمال (3): حدثنا محمد بن مسلمة المخزومي، حدثنا مالك، عن يحيى بن سعيد، عن كاتب الحجاج قال مالك - هو أخ لابي سملة الذي كان على بيت المال - قال: كنت أكتب للحجاج وأنا يومئذ غلام يستخفني ويستحسن كتابتي، وأدخل عليه بغير إذن، فدخلت عليه يوما بعدما قتل سعيد ابن جبير وهو في قبة له، لها أربعة أبواب، فدخلت عليه مما يلي ظهره، فسمعته يقول: مالي ولسعيد بن جبير، فخرجت رويدا وعلمت أنه إن علم بي قتلني، فلم ينشب إلا قليلا حتى مات (4).
أبو حذيفة النهدي: حدثنا سفيان، عن عمر بن سعيد بن أبي حسين، قال: دعا سعيد بن جبير حين دعي للقتل (5)، فجعل ابنه يبكي، فقال: ما
__________
(1) الاكلة: كفرحة، داء يقع في العضو فيأتكل منه.
(2) 4 / 291 - 294.
(3) قيل: إنه لقب بالحمال لكثرة ما حمل من العلم.
(أنساب السمعاني).
(4) الحلية 4 / 291.
(5) عباره أبي نعيم: " دعا سعيد بن جبير ابنه.." انظر الحلية 4 / 275.
(*)

(4/332)

يبكيك ؟ ما بقاء أبيك بعد سبع وخمسين سنة ؟ ابن حميد: حدثنا يعقوب القمي، عن جعفر بن أبي المغيرة، عن سعيد، قال: قحط الناس في زمان ملك من ملوك بني إسرائيل ثلاث سنين، فقال الملك: ليرسلن علينا السماء أو لنؤذينه، قالوا: كيف تقدر على أن تؤذيه، وهو في السماء وأنت في الارض ؟ قال: أقتل أولياءة من أهل الارض فيكون ذلك أذى له.
قال: فأرسل الله عليهم السماء (1).
وروى أصبغ بن زيد، عن القاسم الاعرج، قال: كان سعيد بن جبير يبكي بالليل حتى عمش (2).
وروي عن ابن شهاب، قال: كان سعيد بن جبير يؤمنا، يرجع صوته بالقرآن (3).
وروى الثوري، عن حماد، قال: قال سعيد: قرأت القرآن في ركعتين في الكعبة (4).
جرير الضبي، عن أشعث بن إسحاق، قال: كان يقال: سعيد بن جبير [ جهبذ ] العلماء (5).
ابن عيينة، عن أبي سنان، عن سعيد بن جبير، قال: لدغتني عقرب، فأقسمت علي أمي أن أسترقي، فأعطيت الراقي يدي التي لم تلدغ، وكرهت أن أحنثها (6).
__________
(1) الحلية 4 / 282.
(2) الحلية 4 / 272 وانظر الزهد لاحمد 370.
(3) الحلية 4 / 273، وانظر ابن سعد 6 / 260.
(4) ابن سعد 6 / 256.
(5) سيكرر المؤلف الخبر على ص 341، وما بين الحاصرتين منه.
والجهبذ: النقاد الخبير بغوامض الامور، البارع العارف بطرق النقد، وهو معرب.
(6) الحلية 4 / 275، وحنث الرجل في يمينه إذا لم يبر فيه.
(*)

(4/333)

جرير بن حازم، عن يعلى بن حكيم، قال: قال سعيد بن جبير: ما رأيت أرعى لحرمة هذا البيت، ولا أحرص عليه، من أهل البصرة، لقد رأيت جارية ذات ليلة تعلقت بأستار الكعبة تدعو وتضرع وتبكي حتى ماتت.
إسنادها صحيح.
محمد بن حميد الرازي: حدثنا يعقوب القمي، عن جعفر بن أبي المغيرة، عن سعيد بن جبير، قال: لما أهبط الله آدم إلى الارض، كان فيها نسر وحوت، لم يكن غيرهما، فلما رأى النسر آدم، وكان يأوي إلى الحوت يبيت عنده، فقال: يا حوت لقد أهبط اليوم إلى الارض شئ يمشي على رجليه، ويبطش بيديه.
قال: لئن كنت صادقا مالي في البحر منه منجى، ولا لك في البر (1).
وروي عن سعيد بن جبير، قال: لو فارق ذكر الموت قلبي، لخشيت أن يفسد علي قلبي (2).
وعنه، قال: إنما الدنيا جمع (3) من جمع الآخرة.
رواه ضمرة بن ربيعة عن هشام (4)، عنه.
قال ابن فضيل، عن بكير بن عتيق، قال: سقيت سعيد بن جبير شربة من عسل في قدح، [ فشربها ] ثم قال: والله لاسألن عنه، قلت: لم ؟ قال:
شربته وأنا أستلذه (5).
وعن خلف بن خليفة، عن أبيه، قال: شهدت مقتل سعيد، فلما بان
__________
(1) الحلية 4 / 278.
(2) الزهد لاحمد 371 والحلية 4 / 279.
(3) لفظ أحمد وأبي نعيم " جمعة من جمع ".
(4) في الاصل: " هاشم " وما أثبتناه من نص الخبر عند أحمد في " الزهد " 371، والحلية 4 / 279، 280 وسرد المؤلف لرواة سعيد في صدر الترجمة.
(5) الحلية 4 / 281، وما بين الحاصرتين منه.
وانظر الزهد لاحمد 371.
(*)

(4/334)

رأسه قال: لا إله إلا الله، لا إله إلا الله، ولم يتم الثالثة (1).
همام بن يحيى، عن محمد بن جحادة، عن أبي معشر، عن سعيد بن جبير، قال: رآني أبو مسعود البدري في يوم عيد ولي ذؤابة، فقال: يا غلام، إنه لا صلاة في مثل هذا اليوم قبل صلاة الامام، فإذا صلى الامام، فصل بعدها ركعتين، وأطل القراءة.
شعبة، عن الاعمش، عن مجاهد قال: قال ابن عباس لسعيد بن جبير: حدث.
قال: أحدث وأنت ها هنا ؟ ! قال: أو ليس من نعمة الله عليك أن تحدث وأنا شاهد، فإن أصبت فذاك، وإن أخطأت، علمتك (2).
يعقوب القمي، عن جعفر بن المغيرة، عن سعيد بن جبير، قال: ربما أتيت ابن عباس، فكتبت في صحيفتي حتى أملاها، وكتبت في نعلي حتى أملاها، وكتبت في كفي (3).
قال جعفر بن أبي المغيرة: كان ابن عباس بعدما عمي إذا أتاه أهل الكوفة يسألونه، يقول: تسألوني وفيكم ابن [ أم ] دهماء ! - يعني سعيد بن
جبير (4).
وقال أيوب السختياني، عن سعيد بن جبير، قال: كنت أسأل ابن عمر في صحيفة، ولو علم بها كانت الفيصل بيني وبينه (5).
__________
(1) الحلية 4 / 291، وانظر ابن سعد 6 / 265، وصفحة 340 رقم (2) من هذا الجزء.
(2) ابن سعد 6 / 256، 257، وانظر وفيات الاعيان 2 / 371.
(3) ابن سعد 6 / 257 وزاد في آخره: "..وربما أتيته فلم أكتب حديثا حتى أرجع، لا يسأله أحد عن شئ ".
(4) ابن سعد 6 / 257 وما بين الحاصرتين منه، وانظر الجرح والتعديل القسم الاول من المجلد الثاني 9.
(4) ابن سعد 6 / 257 وما بين الحاصرتين منه، وانظر الجرح والتعديل القسم الاول من المجلد الثاني 9.
(5) ابن سعد 6 / 258.
(*)

(4/335)

الثوري، عن أسلم المنقري، عن سعيد بن جبير، قال: سأل رجل ابن عمر عن فريضة، فقال: ائت سعيد بن جبير، فإنه أعلم بالحساب مني، وهو يفرض فيها ما أفرض (1).
عبد الواحد بن زياد، حدثنا أبو شهاب، قال: كان يقص لنا سعيد بن جبير كل يوم مرتين: بعد الفجر وبعد العصر (2).
قيس بن الربيع، عن الصعب بن عثمان، قال: قال سعيد بن جبير: ما مضت علي ليلتان منذ قتل الحسين إلا أقرأ فيهما القرآن، إلا مريضا أو مسافرا (3).
إسرائيل، عن أبي الجحاف، عن مسلم البطين، عن سعيد بن جبير،
أنه كان لا يدع أحدا يغتاب عنده (4).
أبو نعيم: حدثنا إسماعيل بن عبدالملك، قال: رأيت سعيد بن جبير يصلي في الطاق، ولا يقنت في الصبح، ويعتم، ويرخي لها طرفا من ورائه شبرا (5).
قلت: الطاق: هو المحراب.
قال هلال بن خباب: [ رأيت سعيد بن جبير ] أهل من الكوفة (6).
قال محمد بن سعد (7): كان الذي قبض على سعيد بن جبير والي مكة خالد بن عبد الله القسري، فبعث بن إلى الحجاج، فأخبرنا يزيد عن عبد
__________
(1) ابن سعد 6 / 258، وانظر أخبار القضاة 2 / 411، والجرح والتعديل القسم الاول من المجلد الثاني 9.
(2) ابن سعد 6 / 259.
(3) ابن سعد 6 / 259، 260.
(4) انظر ابن سعد 6 / 261.
(5) ابن سعد 6 / 262.
(6) المصدر السابق وما بين الحاصرتين منه.
(7) في الطبقات 6 / 264.
(*)

(4/336)

الملك بن أبي سليمان، قال سمع خالد بن عبد الله صوت القيود فقال: ما هذا ؟ قيل: سعيد بن جبير وطلق بن حبيب وأصحابهما يطوفون بالبيت، فقال: اقطعوا عليهم الطواف.
وأنبأنا عبيدالله بن موسى، أنبأنا الربيع بن أبي صالح، قال: دخلت على سعيد بن جبير حين جئ به إلى الحجاج، فبكى رجل، فقال سعيد: ما
يبكيك ؟ قال: لما أصابك، قال: فلا تبك، كان في علم الله أن يكون هذا، ثم تلا: (ما أصاب من مصيبة في الارض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها) (1) [ الحديد: 22 ].
حماد بن زيد، عن أيوب: سئل سعيد بن جبير عن الخضاب بالوسمة (2) فكرهه، وقال: يكسو الله العبد النور في وجهه، ثم يطفئه بالسواد (3).
الحسين بن حميد بن الربيع: حدثنا واصل بن عبدالاعلى، حدثنا أبو بكر بن عياش، عن أبي حصين، قال: رأيت سعيدا بمكة فقلت: إن هذا قادم - يعني خالد بن عبد الله - ولست آمنه عليك، قال: والله لقد فررت حتى استحييت من الله (4).
قلت: طال اختفاؤه، فإن قيام القراء على الحجاج كان في سنة اثنتين وثمانين، وما ظفروا بسعيد إلى سنة خمس وتسعين، السنة التي قلع الله فيها الحجاج.
__________
(1) ابن سعد 6 / 264.
(2) الوسمة: شجر له ورق يختضب به.
(3) ابن سعد 6 / 267، وانظر حديث النهي عن الخضاب بالسواد في صفحة 339 وأخرج مسلم في " صحيحه " (2102) من طريق جابر قال: أتي بأبي قحافة إلى رسول الله صلى الله عليه وسلم يوم الفتح كأن رأسه ثغامة بيضاء فقال رسول الله صلى الله عليه وسلم: " غيروه وجنبوه السواد ".
(4) تقدم الخبر على الصفحة 327، وانظره مفصلا في تاريخ الطبري 6 / 487، 488.
(*)

(4/337)

قال أبو بكر بن عياش: فأخبرني يزيد بن أبي زياد، قال: أتينا سعيدا فإذا هو طيب النفس، وبنته في حجره فبكت، وشيعناه إلى باب الجسر فقال
الحرس له: أعطنا كفيلا فإنا نخاف أن تغرق نفسك، قال: فكنت فيمن كفل به.
قال أبو بكر: فبلغني أن الحجاج قال: ائتوني بسيف عريض (1).
قال سليمان التيمي: كان الشعبي يرى التقية، وكان ابن جبير لا يرى التقية، وكان الحجاج إذا أتي بالرجل - يعني ممن قام عليه - قال له: أكفرت بخروجك علي ؟ فإن قال نعم، خلى سبيله.
فقال لسعيد: أكفرت ؟ قال: لا.
قال: اختر أي قتلة أقتلك.
قال: اختر أنت فإن القصاص أمامك.
أبو نعيم: حدثنا عبد الواحد بن أيمن، قال: قلت لسعيد بن جبير: ما تقول للحجاج ؟ قال: لا أشهد على نفسي بالكفر.
ابن حميد: حدثنا يعقوب القمي عن جعفر، عن سعيد بن جبير، قال: إن في النار لرجلا ينادي قدر ألف عام: يا حنان يا منان، فيقول: يا جبريل أخرج عبدي من النار، قال: فيأتيها فيجدها مطبقة فيرجع فيقول: يا رب (إنها عليهم موصدة) [ الهمزة: 8 ] فيقول: يا جبريل ارجع ففكها فأخرج عبدي من النار، فيفكها، فيخرج مثل الخيال، فيطرحه على ساحل الجنة حتى ينبت الله له شعرا ولحما (2).
إبراهيم بن طهمان، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: " كان نبي الله سليمان إذا قام في مصلاه رأى شجرة نابتة بين يديه، فقال لها: ما اسمك ؟ قالت: الخرنوب (3).
قال: لاي شئ أنت (4) ؟ فقالت: لخراب هذا البيت.
فقال:
__________
(1) انظر الحلية 4 / 275.
(2) الحلية 4 / 285.
(3) ويروى بفتح الخاء، ويقال: الخروب: وهو نوعان بري، وشامي، فالاول: ذو أفنان وحمل، وله شوك يرتفع قدر الذراع، وفيه حب صلب زلال بشع، لا يؤكل إلا في الجهد.
والثاني: حلو يؤكل، عريض وأكبر من سابقه.
التاج (خرب).
(4) في الحلية: " أنبت ".
(*)

(4/338)

اللهم عم عليهم (1) موتي حتى يعلم الانس أن الجن لا تعلم الغيب.
قال فنحتها عصا يتوكأ عليها، فأكلتها الارضة فسقطت، فخر، فحزروا أكلها الارضة، فوجدوه حولا، فتبينت الانس أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين (2) - وكان ابن عباس يقرؤها هكذا - فشكرت الجن الارضة، فكانت تأتيها بالماء حيث كانت (3).
قرأته على إسحاق بن أبي بكر، أنبأنا يوسف بن خليل، أنبأنا أحمد بن محمد التيمي، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا سليمان بن أحمد، حدثنا علي بن عبد العزيز، حدثنا أبو حذيفة موسى بن مسعود، حدثنا إبراهيم بن طهمان.
إسناده حسن.
أخبرنا يحيى بن أحمد الجذامي، ومحمد بن حسين الفوي، قالا: أنبأنا محمد بن عماد، أنبأنا عبد الله بن رفاعة، أنبأنا أبو الحسن الخلعي، أنبأنا شعيب بن عبد المنهال، حدثنا أحمد بن الحسن بن إسحاق الرازي، حدثنا أبوالزنباع روح بن الفرج، حدثنا عمرو بن خالد، حدثنا عبيدالله بن عمرو، عن عبد الكريم بن مالك الجزري، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: " يكون قوم في آخر الزمان يخضبون بهذا السواد، كحواصل الحمام، لا يريحون رائحة الجنة " (4).
هذا حديث حسن غريب، أخرجه أبو داود والنسائي من طريق عبد الله الرقي.
__________
(1) في الحلية: " عم على الجن ".
(2) الآية 14 من سورة سبأ: (فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين).
(3) الحلية 4 / 304 وانظر التاج (خرب) (4) أخرجه النسائي 8 / 138 في الزينة، باب النهي عن الخضاب بالسواد، وأبو داود (4212) في الترجل، باب ما جاء في خضاب السواد، وأحمد 1 / 273، وإسناده قوي.
(*)

(4/339)

قال خلف بن خليفة، عمن حدثه: إن سعيد بن جبير لما ندر (1) رأسه هلل ثلاث مرات يفصح بها (2).
يحيى بن حسان التنيسي (3): حدثنا صالح بن عمر، عن داود بن أبي هند، قال: لما أخذ الحجاج سعيد بن جبير قال: ما أراني إلا مقتولا وسأخبركم: إني كنت أنا وصاحبان لي دعونا حين وجدنا حلاوة الدعاء، ثم سألنا الله الشهادة، فكلا صاحبي رزقها، وأنا أنتظرها، قال: فكأنه رأى أن الاجابة عند حلاوة الدعاء (4).
قلت: ولما علم من فضل الشهادة ثبت للقتل ولم يكثرت، ولا عامل عدوه بالتقية المباحة له، رحمه الله تعالى.
أحمد بن داود الحراني، حدثنا عيسى بن يونس، سمعت الاعمش يقول: لما جئ بسعيد بن جبير وطلق بن حبيب وأصحابهما، دخلت عليهم السجن، فقلت: جاء بكم شرطي أو جليويز من مكة إلى القتل أفلا كتفتموه وألقيتموه في البرية ؟ ! فقال سعيد: فمن كان يسقيه الماء إذا عطش.
محمد بن عبد الله بن عبد الحكم: حدثنا أبي، سمعت مالكا يقول: حدثني ربيعة عن سعيد بن جبير، وكان سعيد من العباد العلماء، قتله الحجاج، وجده في الكعبة وناسا فيهم طلق بن حبيب، فسار بهم إلى العراق،
فقتلهم عن غير شئ تعلق عليهم به إلا العبادة.
فلما قتل سعيد بن جبير، خرج منه دم كثير حتى راع الحجاج، فدعا طبيبا قال له: ما بال دم هذا
__________
(1) ندر الشئ: سقط.
(2) انظر ص 335 رقم (1).
(3) نسبة إلى جزيرة " تنيس " في بحر مصر، قريبة من البر ما بين الفرما ودمياط.
(معجم البلدان والانساب).
(4) الحلية 4 / 274.
(*)

(4/340)

كثير ؟ قال: إن أمنتني أخبرتك، فأمنه، قال: قتلته ونفسه معه (1).
عبد السلام بن حرب، عن خصيف، قال: كان أعلمهم بالقرآن مجاهد، وأعلمهم بالحج عطاء، وأعلمهم بالحلال والحرام طاووس، وأعلمهم بالطلاق سعيد بن المسيب، وأجمعهم لهذه العلوم سعيد بن جبير (2).
أبو أسامة عن الاعمش: حدثني مسعود بن الحكم قال: قال لي علي ابن الحسين: أتجالس سعيد بن جبير ؟ قلت: نعم.
قال: لاحب مجالسته وحديثه.
ثم أشار نحو الكوفة وقال: إن هؤلاء يشيرون إلينا بما ليس عندنا (3).
جرير، عن أشعث بن إسحاق قال: كان يقال: سعيد بن جبير جهبذ العلماء (4).
الاصبغ بن زيد قال: كنت إذا سألت سعيد بن جبير عن حديث، فلم يرد أن يحدثني، قال: كيف تباع الحنطة ؟ محمد بن أحمد بن البراء: حدثنا علي بن المديني، قال: ليس في أصحاب ابن عباس مثل سعيد بن جبير.
قيل: ولا طاووس ؟ قال: ولا طاووس ولا أحد.
وكان قتله في شعبان سنة خمس وتسعين، ومن زعم أنه عاش تسعا وأربعين سنة لم يصنع شيئا، وقد مر قوله (5) لابنه: ما بقاء أبيك بعد سبع
__________
(1) انظر وفيات الاعيان 2 / 374.
(2) انظر طبقات الفقهاء للشيرازي 82، ووفيات الاعيان 2 / 372.
(3) انظر ابن سعد 6 / 258.
(4) الجرح والتعديل القسم الاول من المجلد الثاني 10، والحلية 4 / 273، وانظر الخبر ومعنى جهبذ على الصفحة 333 رقم (5).
(5) على الصفحة 333.
(*)

(4/341)

وخمسين.
فعلى هذا يكون مولده في خلافة أبي الحسن علي بن أبي طالب رضي الله عنه.
أخبرنا يوسف بن أحمد، وعبد الحافظ بن بدران، قالا: أنبأنا موسى ابن عبد القادر، أنبأنا سعيد بن أحمد، أنبأنا علي بن أحمد بن البسري (1)، أنبأنا أبو طاهر المخلص، حدثنا عبد الله بن محمد، حدثنا أبو نصر التمار، حدثنا عبد العزيز بن مسلم، عن الاعمش، عن سعيد بن جبير، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم وكرم: " استغنوا عن الناس ولو بشوص السواك " (2).
وبه، إلى المخلص، حدثنا عبد الله البغوي، حدثنا أبو الربيع الزهراني حدثنا يعقوب القمي، حدثنا جعفر بن أبي المغيرة، عن سعيد بن جبير، عن ابن عباس قال: سلونا فإنكم لن تسألونا عن شئ إلا وقد سألنا عنه، فقال رجل: أفي الجنة غناء ؟ قال: فيها أكمات (3) من مسك، عليهن جوار يحمدن الله عزوجل بأصوات لم تسمع الآذان بمثلها قط.
أخبرنا المسلم بن محمد، وابن أبي عمر كتابة، أن عمر بن محمد أخبرهم، أنبأنا هبة الله بن محمد، أنبأنا محمد بن محمد، أنبأنا أبو بكر الشافعي، حدثنا محمد بن شداد، حدثنا أبو نعيم، حدثنا عبد الله بن حبيب عن أبي ثابت، عن سعيد بن جبير، عن ابن عباس، قال: أوحى الله إلى محمد صلى الله عليه وسلم " أني قد قتلت بيحيى بن زكريا سبعين ألفا، وإني قاتل بابن ابنتك سبعين ألفا، وسبعين ألفا ".
__________
(1) في الاصل بالياء مصحف، وما أثبتناه من أنساب السمعاني ومشتبه النسبة للمؤلف.
(2) رجاله ثقات، وأخرجه الطبراني والبزار والبيهقي.
وقد صححه الحافظ العراقي والهيثمي والسخاوي.
وشوص السواك بضم الشين وفتحها: غسالة السواك أو ما يتفتت منه.
(3) جمع أكمة، وهي التل.
وسند الحديث حسن.
(*)

(4/342)

هذا حديث نظيف الاسناد، منكر اللفظ.
وعبد الله وثقه ابن معين وخرج له مسلم.

117 - الحجاج * أهلكه الله في رمضان سنة خمس وتسعين كهلا، وكان ظلوما، جبارا، ناصبيا، خبيثا، سفاكا للدماء.
وكان ذا شجاعة وإقدام ومكر ودهاء، وفصاحة وبلاغة، وتعظيم للقرآن.
قد سقت من سوء سيرته في تاريخي الكبير، وحصاره لابن الزبير بالكعبة، ورميه إياها بالمنجنيق، وإذلاله لاهل الحرمين، ثم ولايته على العراق والمشرق كله عشرين سنة، وحروب ابن الاشعث له، وتأخيره للصلوات إلى أن استأصله الله.
فنسبه ولا نحبه، بل نبغضه في الله.
فإن ذلك من أوثق عرى الايمان.
وله حسنات مغمورة في بحر ذنوبه.
وأمره إلى الله.
وله توحيد في
الجملة، ونظراء من ظلمة الجبابرة والامراء.

118 - أبو بردة (1) * * (ع) ابن أبي موسى الاشعري، الامام، الفقيه، الثبت، حارث - ويقال
__________
* تاريخ البخاري 2 / 373، المعارف 395 و 548، الجرح والتعديل القسم الثاني من المجلد الاول 168، مروج الذهب 3 / 365، البدء والتاريخ 6 / 27، تاريخ ابن عساكر 4 / 105 تاريخ ابن الاثير 4 / 583، تاريخ الاسلام 3 / 349، العبر 1 / 112، سرح العيون 170، البداية والنهاية 9 / 117، تهذيب التهذيب 2 / 210، لسان الميزان 2 / 180، تعجيل المنفعة 87، النجوم الزاهرة 1 / 230 خلاصة تذهيب التهذيب 73، شذرات الذهب 1 / 106، تهذيب ابن عساكر 4 / 51.
(1) سيكرر المؤلف ترجمته في أول المجلد الخامس من الاصل.
* * طبقات ابن سعد 6 / 268، طبقات خليفة ت 1153، تاريخ البخاري 6 / 447، تاريخ البخاري الصغير 1 / 248، المعارف 589، أخبار القضاة 2 / 408، الاكليل 10 / 46، تاريخ = (*)

(4/343)

عامر، ويقال: اسمه كنيته - ابن صاحب رسول الله صلى الله عليه وسلم، عبد الله بن قيس بن حضار الكوفي الفقيه.
وكان قاضي الكوفة للحجاج، ثم عزله بأخيه أبي بكر.
حدث عن أبيه، وعلي، وعائشة، وأسماء بنت عميس، وعبد الله بن سلام، وحذيفة، ومحمد بن مسلمة، وأبي هريرة، وعبد الله بن عمرو، وابن عمر، والبراء، ومعاوية والاغر المزني، وعدة.
وينزل إلى عروة بن الزبير، والربيع بن خثيم، وزر بن حبيش، وطائفة.
حدث عنه بنوه: سعيد ويوسف والامير بلال، وحفيده بريد بن عبد الله ابن أبي بردة، والشعبي، والقاسم بن مخيمرة، وأبو مجلز، وأبو إسحاق السبيعي، ومكحول الشامي، وقتادة، وعمرو بن مرة، وطلحة بن مصرف، وعبد الملك بن عمير، وعدي بن ثابت، وعون بن عبد الله، والنضر بن أنس،
وأبو إسحاق الشيباني، وأبو صخرة جامع بن شداد، وثابت البناني، وأشعث ابن أبي الشعثاء، وحكيم بن الديلم، وحميد بن هلال، وطلحة بن يحيى بن طلحة، وأبو حصين، وفرات بن السائب، وليث بن أبي سليم، وبكير بن عبد الله بن الاشج، ويونس بن أبي إسحاق، وخلق كثير، وكان من أئمة الاجتهاد.
قال ابن سعد (1): كان ثقة، كثير الحديث.
وقال العجلي: كوفي تابعي ثقة.
__________
= ابن عساكر (عاصم عايذ) 371، وفيات الاعيان 3 / 10، تهذيب الكمال ص 1578، تاريخ الاسلام 4 / 216، تذكرة الحفاظ 1 / 89، العبر 1 / 128، تذهيب التهذيب 4 / 199 آ، البداية والنهاية 9 / 231، طبقات الحفاظ للسيوطي ص 36، النجوم الزاهرة 1 / 252، شذرات الذهب 1 / 126.
(1) لم نجد هذا القول في ترجمته في المطبوع من الطبقات ط دار صادر.
(*)

(4/344)

أحمد بن عبدالرحمن بن وهب: حدثنا عمي، حدثني عبد الله بن عياش، عن أبيه، أن يزيد بن المهلب لما ولي خراسان قال: دلوني على رجل كامل لخصال الخير، فدل على أبي بردة الاشعري.
فلما جاء، رآه رجلا فائقا، فلما كلمه رأى من مخبرته أفضل من مرآته، فقال: إني وليتك كذا وكذا من عملي، فاستعفاه، فأبى أن يعفيه، فقال: أيها الامير، ألا أخبرك بشئ حدثنيه أبي، إنه سمعه من رسول الله صلى الله عليه وسلم ؟ قال: هاته.
قال: إنه سمع رسول الله صلى الله عليه وسلم يقول: " من تولى عملا وهو يعلم أنه ليس لذلك العمل بأهل، فليتبوأ مقعده من النار ".
وأنا أشهد أيها الامير أني لست بأهل لما دعوتني إليه.
فقال: ما زدت على أن حرضتنا على نفسك ورغبتنا فيك، فاخرج إلى عهدك فإني غير معفيك.
فخرج ثم أقام فيهم ما شاء الله أن يقيم، فاستأذن في القدوم عليه، فأذن له، فقال: أيها الامير ألا أحدثك بشئ حدثنيه أبي سمعه من
رسول الله صلى الله عليه وسلم ؟ قال: قال: " ملعون من سأل بوجه الله، وملعون من سئل بوجه الله ثم منع سائله، ما لم يسأل هجرا ".
وأنا سائلك بوجه الله إلا ما أعفيتني أيها الامير من عملك.
فأعفاه.
رواه الروياني في " مسنده " عن أحمد (1).
قال ابن عيينة: سأل عمر بن عبد العزيز أبا بردة بن أبي موسى: كم
__________
(1) رجاله ثقات إلا عبد الله بن عياش، فقد قال أبو حاتم: ليس بالمتين، صدوق يكتب حديثه، وهو قريب من ابن لهيعة.
وضعفه أبو داود والنسائي، وأخرج له مسلم في الشواهد لا في الاصول.
والخبر بتمامه أورده ابن عساكر في تاريخه (عاصم عايذ) 387 من طريق الروياني.
والحديث الثاني " ملعون من سأل.." رواه الطبراني أيضا من حديث أبي موسى الاشعري، وحسنه الحافظ العراقي، وقال الهيثمي: رواه الطبراني عن شيخه يحيى بن عثمان بن صالح وهو ثقة، وفيه ضعف، وبقية رجاله رجال الصحيح، فإذا ضم هذا السند إلى سند الروياني حدث منهما قوة.
(*)

(4/345)

أتى عليك ؟ قال: أشدان - يعني أربعين وأربعين (1).
ذكر الاختلاف في وفاة أبي بردة: روى الهيثم بن عدي، عن ابن عياش المنتوف (2)، أنه مات سنة ثلاث ومئة.
وقال أبو عبيد، وخليفة، وطائفة: مات سنة أربع ومئة.
وقيل: إنه مات وله بضع وثمانون سنة.
ووهم من قال: مات سنة سبع ومئة.

119 - أيوب بن القرية (3) * وهي أمه، واسم أبيه يزيد (4) بن قيس بن زرارة النمري الهلالي، أعرابي أمي فصيح، مفوه يضرب ببلاغته المثل (5)، وفد على عبدالملك،
وعلى الحجاج، فأعجب بفصاحته، ثم بعثه رسولا إلى ابن الاشعث إلى سجستان، فأمره أن يخلع الحجاج، ويقوم بذلك ويشتمه، فقال: إنما أنا رسول.
فقال: لتفعلن أو لاضربن عنقك، ففعل، فلما انتصر الحجاج جئ بابن القرية فقال: أخبرني عن أهل العراق ؟ قال: أعلم الناس بحق وبباطل.
قال: فأهل الحجاز ؟ قال: أسرع الناس إلى فتنة، وأعجزهم عنها.
قال: فأهل الشام ؟ قال: أطوع شئ لامرائهم.
قال: فأهل مصر ؟
__________
(1) ابن عساكر (عاصم عايذ) 389، وانظر تاريخ البخاري 6 / 448.
(2) واسمه عبد الله، وهو غير ابن عياش القتباني، انظر ميزان الاعتدال 2 / 469، 470 وانظر ابن عساكر (عاصم عايذ) 390.
* سبق للمؤلف أن ترجم له ص 197، فمصادر ترجمته هناك.
(3) القرية من الطير: الحوصلة (الاشتقاق).
(4) انظر وفيات الاعيان 1 / 250 والاشتقاق 335 ففيهما اسم أبيه (زيد).
(5) ذكرنا نتفا من بلاغته في الحاشية (1) ص 197.
(*)

(4/346)

قال: عبيد من علمت.
قال: فأهل الجزيرة ؟ قال: أشجع فرسان وأقتل للاقران.
قال: فأهل اليمن ؟ قال: أهل سمع وطاعة.
ثم سأله عن قبائل العرب، وعن البلدان وهو يجيب.
ثم ضرب عنقه، وندم عليه.
وذلك في سنة أربع وثمانين.
طول أخباره ابن عساكر (1).

120 - الوليد * الخليفة، أبو العباس الوليد بن عبدالملك بن مروان بن الحكم الاموي، الدمشقي الذي أنشأ جامع بني أمية.
بويع بعهد من أبيه، وكان مترفا، دميما، سائل الانف، طويلا أسمر، بوجهه أثر جدري، في عنفقته (2) شيب، يتبختر في مشيه، وكان قليل العلم، نهمته في البناء.
أنشأ أيضا مسجد رسول الله صلى الله عليه وسلم، وزخرفه.
ورزق في دولته سعادة.
ففتح بوابة الاندلس، وبلاد الترك، وكان لحنة، وحرص على النحو أشهرا، فما نفع.
وغزا الروم مرات في دولة أبيه.
وحج.
وقيل: كان يختم في كل ثلاث، وختم في رمضان سبع عشرة ختمة.
وكان يقول: لولا أن الله ذكر قوم لوط ما شعرت أن أحدا يفعل ذلك.
__________
(1) انظر مصادر الترجمة ص 197.
* المعارف 359، تاريخ اليعقوبي 3 / 27، الطبري 6 / 495 وما بعدها، مروج الذهب 3 / 365 وما بعدها، عنوان المعارف 15، تاريخ ابن عساكر 17 / 420 آ، تاريخ ابن الاثير 5 / 8 وما بعدها، تاريخ الاسلام 4 / 65، العبر 1 / 114، فوات الوفيات 4 / 254، البداية والنهاية 9 / 70 و 161، العقد الثمين 7 / 389، الذهب المسبوك للمقريزي 29، النجوم الزاهرة 1 / 220 و 234، تاريخ الخلفاء 223، تاريخ الخميس 2 / 311، 314، شذرات الذهب 1 / 111.
(2) العنفقة: شعيرات بين الشفة السفلى والذقن.
(*)

(4/347)

قال ابن أبي عبلة: رحم الله الوليد، وأين مثل الوليد ! افتتح الهند والاندلس، وكان يعطيني قصاع الفضة أقسمها على القراء (1).
وقيل: إنه قرأ على المنبر (يا ليتها) بالضم (2).
وكان فيه عسف وجبروت، وقيام بأمر الخلافة.
وقد فرض للفقهاء والايتام والزمنى والضعفاء، وضبط الامور.
فالله يسامحه.
وقد ساق ابن عساكر أخباره (3).
مات في جمادى الآخرة سنة ست وتسعين، وله إحدى وخمسون سنة.
وكان في الخلافة عشر سنين سوى أربعة أشهر، وقبره بباب الصغير.
وقام بعده أخوه سليمان بعهد له من أبيهما عبدالملك.
وقد كان عزم على خلع سليمان من ولاية العهد لولده عبد العزيز، فامتنع عليه عمر بن عبد العزيز وقال: لسليمان بيعة في أعناقنا.
فأخذه الوليد وطين عليه، ثم فتح عليه بعد ثلاث وقد مالت عنقه، وقيل: خنقه بمنديل حتى صاحت أخته أم البنين.
فشكر سليمان لعمر ذلك، وعهد إليه بالخلافة.
وله ترجمة طويلة في تاريخ دمشق، وغير ذلك.

121 - محمد بن سعد * (خ، م، ت، س، ق) ابن أبي وقاص مالك، الامام الثقة، أبو القاسم القرشي، الزهري المدني، أخو عمر بن سعد الامير، وعامر بن سعد، وعائشة بنت سعد.
__________
(1) ابن عساكر 17 / 423 ب.
(2) الخبر في ابن عساكر 17 / 424 آ، وتمامه: " قرأ: (يا ليتها كانت القاضية) وضم التاء، فقال عمر بن عبد العزيز: يا ليتها كانت عليك وأراحتنا منك ".
(3) س 17 / 420 آ.
* طبقات ابن سعد 5 / 167 و 6 / 221، طبقات خليفة ت 2081، تاريخ البخاري 1 / 88، المعارف 244، الجرح والتعديل القسم الثاني من المجلد الثالث 261، تهذيب الكمال 1200، تاريخ الاسلام 3 / 294، العبر 1 / 95، تذهيب التهذيب 3 / 205 ب، تهذيب التهذيب 9 / 183، خلاصه تذهيب التهذيب 337، شذرات الذهب 1 / 91.
(*)

(4/348)

حدث عن أبيه، وعن عثمان بن عفان، وأبي الدرداء، وطائفة.
حدث عنه ابناه: إبراهيم وإسماعيل، وأبو إسحاق السبيعي، ويونس ابن جبير، وإسماعيل بن أبي خالد، وجماعة.
روى جملة صالحة من العلم، ثم كان ممن قام على الحجاج مع ابن الاشعث، فأسر يوم دير الجماجم، فقتله الحجاج.
روى له الشيخان، والترمذي، والنسائي، والقزويني.
قيل: إنه انهزم إلى المدائن.
فتجمع إليه ناس كثير، ثم لحق بالبصرة وكان مصرعه في سنة اثنتين وثمانين.

122 - أخوه عامر * (ع) ابن سعد بن أبي وقاص، إمام ثقة، مدني.
سمع أباه، وأسامة بن زيد، وعائشة، وأبا هريرة، وجابر بن سمرة.
وعنه ابنه داود بن عامر، وابنا إخوته، وعمرو بن دينار، والزهري، وموسى بن عقبة، وآخرون.
مات سنة أربع ومئة.

123 - وأخوهما عمر * * (س) ابن سعد، أمير السرية الذين قاتلوا الحسين رضي الله عنه ثم قتله
__________
* طبقات ابن سعد 5 / 167، طبقات خليفة ت 2079، تاريخ البخاري 6 / 449، المعارف 244، المعرفة والتاريخ 1 / 368، الجرح والتعديل القسم الاول من المجلد الثالث 321، تهذيب الكمال ص 641، تاريخ الاسلام 4 / 130، العبر 1 / 127، تذهيب التهذيب 2 / 114 آ البداية والنهاية 9 / 230، تهذيب التهذيب 5 / 63 خلاصة تذهيب التهذيب 184، شذرات الذهب 1 / 126.
* * طبقات ابن سعد 5 / 168، طبقات خليفة ت 2080، تاريخ البخاري 6 / 158، المعارف 243، الجرح والتعديل القسم الاول من المجلد الثالث 111، تاريخ ابن عساكر = (*)

(4/349)

المختار.
وكان ذا شجاعة وإقدام.
روى له النسائي.
قتل هو وولداه صبرا.

124 - وأخوهم عمرو * ابن سعد.
قتل يوم الحرة.

125 - وأخوهم مصعب * * (ع) ابن سعد.
بقي بالكوفة إلى سنة ثلاث ومئة.
خرجوا له في الكتب الستة.

126 - وأخوهم إبراهيم * * * (خ، م) ابن سعد، والد قاضي المدينة، سعد بن إبراهيم.
حديثه في " الصحيحين ".

127 - وأخوهم عمير * * * * قتل أيضا يوم الحرة.
__________
= 13 / 109 آ، تهذيب الكمال ص 1014، تاريخ الاسلام 3 / 52، العبر 1 / 73، تذهيب التهذيب 3 / 84 آ، البداية والنهاية 8 / 273، الاصابة ت 6827، تهذيب التهذيب 7 / 450، خلاصة تذهيب التهذيب 283.
* طبقات ابن سعد 5 / 168، المعارف 106، شذرات الذهب 1 / 74.
* * طبقات ابن سعد 5 / 169 و 6 / 222، طبقات خليفة ت 2082، تاريخ البخاري 7 / 350، المعارف 244، الجرح والتعديل القسم الاول من المجلد الرابع 303، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 95، تهذيب الكمال ص 1333، تاريخ الاسلام 4 / 204، العبر 1 / 125، تذهيب التهذيب 4 / 41 ب، البداية والنهاية 9 / 229، تهذيب التهذيب 10 / 160، شذرات الذهب 1 / 125، خلاصة تذهيب التهذيب 377.
* * * طبقات ابن سعد 5 / 169، طبقات خليفة ت 2083، تاريخ البخاري 1 / 288، الجرح والتعديل القسم الاول من المجلد الاول 101، تهذيب الكمال ص 56، تذهيب التهذيب 1 / 35 ب، تهذيب التهذيب 1 / 123، خلاصة تذهيب التهذيب 17.
* * * * طبقات ابن سعد 5 / 169.
(*)

(4/350)

128 - وإخوتهم: إسماعيل *

129 - ويحيى * *

130 - وعبد الرحمن * * * لهم ذكر.

131 - بشير بن كعب * * * * (خ 4) ابن أبي، الفقيه، أبو أيوب الحميري العدوي البصري، العابد، أحد المخضرمين، قيل: إن أبا عبيدة بن الجراح استعمله على بعض الامور.
حدث عن أبي ذر، وأبي الدرداء، وأبي هريرة.
حدث عنه عبد الله بن بريدة، وقتادة، وطلق بن حبيب، والعلاء بن.
زياد، وثابت البناني، وجماعة.
وثقه النسائي وغيره.
وكان أحد القراء والزهاد، رحمه الله.

132 - أما بشير بن كعب * * * * * العلوي بفتح الموحدة، فهو شاعر، له ذكر، كان في دولة معاوية.

133 - أبان بن عثمان * * * * * * (م 4) ابن عفان، الامام الفقيه، الامير، أبو سعد بن أمير المؤمنين أبي عمرو الاموي، المدني.
__________
* طبقات ابن سعد 5 / 170.
* * طبقات ابن سعد 5 / 170، طبقات خليفة ت 2086، تاريخ البخاري 8 / 275، الجرح والتعديل القسم الثاني من المجلد الرابع 153.
* * * طبقات ابن سعد 5 / 170.
* * * * طبقات ابن سعد 7 / 223، طبقات خليفة ت 1685، تاريخ البخاري 2 / 132،
المعرفة والتاريخ 2 / 93، الجرح والتعديل القسم الاول من المجلد الاول 395، تهذيب الكمال ص 155، تذهيب التهذيب 1 / 86 ب، تاريخ الاسلام 3 / 243، الاصابة ت 822، تهذيب التهذيب 1 / 471، خلاصة تذهيب التهذيب 50، تهذيب ابن عساكر 3 / 274.
* * * * * تاريخ الاسلام 3 / 243.
* * * * * * طبقات ابن سعد 5 / 151، طبقات خليفة ت 2058، تاريخ البخاري 1 / 450 = (*)

(4/351)

سمع أباه، وزيد بن ثابت.
حدث عنه عمرو بن دينار، والزهري، وأبو الزناد، وجماعة.
له أحاديث قليلة، ووفادة على عبدالملك.
قال ابن أبي الزناد، عن أبيه، عن أبان: سمعت عثمان يقول: من قال في أول يومه وليلته: " بسم الله الذي لا يضر مع اسمه شئ في الارض ولا في السماء وهو السميع العليم " لم يضره ذلك اليوم شئ، أو تلك الليلة.
فلما أصاب أبان الفالج قال: إني والله نسيت هذا الدعاء هذه الليلة ليمضي في أمر الله.
حديث صحيح.
ورواه عن أبان منذر بن عبد الله الحزامي، ومحمد بن كعب القرظي.
أخرجه الترمذي (1).
قال ابن سعد (2): ثقة، له أحاديث عن أبيه.
وكان بن صمم ووضح كثير.
أصابه الفالج في أواخر عمره.
قال خليفة (3): هو أخو عمرو، وأمهما أم عمرو بنت جندب.
قال الواقدي (4): كان ولاية أبان على المدينة سبع سنين.
__________
= المعارف 201، أخبار القضاة 1 / 129، الجرح والتعديل القسم الاول من المجلد الاول 295، تاريخ ابن عساكر 2 / 153 آ، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 97، تهذيب
الكمال ص 48، تاريخ الاسلام 3 / 241، العبر 1 / 129، تذهيب التهذيب 1 / 31 آ، البداية والنهاية 9 / 233، تهذيب التهذيب 1 / 97، النجوم الزاهرة 1 / 253، شذرات الذهب 1 / 131، تهذيب ابن عساكر 2 / 134.
(1) (3385) في الدعوات باب ما جاء في الدعاء إذا أصبح وإذا أمسى، وقال: حديث حسن صحيح.
وأخرجه أحمد 446 و 474 وابنه عبد الله في زوائده (528) وأبو داود (5088) وابن ماجه (3369) وصححه ابن حبان (2352) والحاكم 1 / 514 ووافقه المؤلف في مختصره.
وانظر ابن سعد 5 / 152، 153.
(2) في الطبقات 5 / 152، 153.
(3) في طبقاته 2 / 601.
(4) انظر ابن سعد 5 / 152.
(*)

(4/352)

وعن أبي الزناد، قال: مات أبان قبل عبدالملك بن مروان.
قال يحيى القطان: فقهاء المدينة عشرة: أبان بن عثمان، وسعيد بن المسيب، وذكر سائرهم.
قال مالك: حدثني عبد الله بن أبي بكر، أن والده أبا بكر بن حزم كان يتعلم من أبان القضاء.
وعن عمرو بن شعيب، قال: ما رأيت أحدا أعلم بحديث ولا فقه، من أبان بن عثمان.
وقال خليفة: إن أبانا توفي سنة خمس ومئة.

134 - أخوه عمرو * (ع) ابن عثمان، قديم الموت.
يروي عن أبيه، وأسامة بن زيد.
وعنه سعيد بن المسيب، وعلي بن الحسين، وأبو الزناد، وآخرون.
ثقة، ليس بالمكثر.

135 - مورق * * (ع) العجلي، الامام، أبو المعتمر البصري.
__________
* طبقات ابن سعد 5 / 150، طبقات خليفة ت 2059، المعارف 199، الجرح والتعديل القسم الاول من المجلد الثالث 248، تاريخ ابن عساكر 13 / 291 آ، تهذيب الكمال ص 1048، تاريخ الاسلام 3 / 197 و 290، تذهيب التهذيب 3 / 106 آ، تهذيب التهذيب 8 / 78، خلاصة تذهيب التهذيب 291.
* * طبقات ابن سعد 7 / 213، الزهد لاحمد 305، طبقات خليفة ت 1720، تاريخ البخاري 8 / 51، المعارف 470، الجرح والتعديل القسم الاول من المجلد الرابع 403، الحلية 2 / 234، تهذيب الكمال ص 1384، تاريخ الاسلام 4 / 206، العبر 1 / 122، تذهيب التهذيب 4 / 75 ب، تهذيب التهذيب 10 / 331، خلاصة تذهيب التهذيب 398.
(*)

(4/353)

يروي عن عمر، وأبي ذر، وأبي الدرداء، وطائفة ممن لم يلحق السماع منهم، فذلك مرسل.
وروى عن ابن عمر، وجندب بن عبد الله، وعبد الله بن جعفر، وعدة.
حدث عنه توبة العنبري، وقتادة بن دعامة، وعاصم الاحول، وحميد الطويل، وإسماعيل بن أبي خالد، وجماعة.
قال ابن سعد (1): كان ثقة، عابدا، توفي في ولاية عمر بن هبيرة على العراق.
يوسف بن عطية: حدثنا معلى بن زياد، قال: قال مورق العجلي: ما من أمر يبلغني، أحب إلي من موت أحب أهلي إلي (2).
وقال: تعلمت
الصمت في عشر سنين، وما قلت شيئا قط إذا غضبت، أندم عليه إذا زال غضبي (3).
روى حماد بن زيد، عن جميل (4) بن مرة، قال: كان مورق رحمه الله يجيئنا فيقول: أمسكوا لنا هذه الصرة، فإن احتجتم فأنفقوها.
فيكون آخر عهده بها.
قال جعفر بن سليمان: [ حدثنا بعض أصحابنا، قال ]: كان مورق يتجر فيصيب المال، فلا يأتي عليه جمعة وعنده منه شئ.
وكان يأتي الاخ فيعطيه الاربع مئة والخمس مئة ويقول: ضعها لنا عندك، ثم يلقاه بعد، فيقول: شأنك بها، لا حاجة لي فيها (5).
__________
(1) في الطبقات 7 / 213 و 216.
(2) الحلية 2 / 234،، وانظر ابن سعد 7 / 215.
(3) الحلية 2 / 235، وانظر ابن سعد 7 / 213، 214.
(4) في الاصل: " حميد " مصحف، وما أثبتناه من التهذيب، والخبر في ابن سعد 7 / 215.
(5) ابن سعد 7 / 215، 216، والحلية 2 / 236، وما بين الحاصرتين منهما.
(*)

(4/354)

محمد بن سعد (1): حدثنا يحيى بن خليف، حدثنا هشام بن حسان، عن مورق قال: ما امتلات غضبا قط، ولقد سألت الله حاجة منذ عشرين سنة، فما شفعني فيها، وما سئمت من الدعاء.
أنبأنا أحمد بن سلامة، عن أحمد بن محمد، أنبأنا أبو علي، أنبأنا أبو نعيم، حدثنا فاروق، حدثنا أبو مسلم الكشي، حدثنا داود بن شبيب، حدثنا همام، عن قتادة، عن مورق، عن أبي الاحوص، عن ابن (2) مسعود، عن النبي صلى الله عليه وسلم، قال: " فضل صلاة الجماعة على صلاة الرجل وحده خمسة
وعشرون درجة " (3).

136 - أبو سلام * (م 4) ممطور الحبشي، ثم الدمشقي، الاسود الاعرج، وقيل: إنما قيل له الحبشي نسبة إلى حي من حمير، فالله أعلم.
من جلة العلماء بالشام.
حدث عن حذيفة، وثوبان، وعلي، وأبي ذر، وعمرو بن عبسة، وكثير من ذلك مراسيل كعادة الشاميين يرسلون عن الكبار، وروى أيضا عن أبي
__________
(1) في الطبقات 7 / 214.
(2) في الاصل: " أبي " مصحف.
(3) رجاله ثقات، وهو في الحلية 2 / 237 وأخرجه أحمد 1 / 437.
وفي الباب عن ابن عمر، عند مالك 1 / 129، والبخاري 2 / 109، 110، ومسلم (650) بلفظ " صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة ".
وعن أبي هريرة عن مالك في الموطأ 1 / 129 والبخاري 2 / 113، ومسلم بلفظ " صلاة الجماعة أفضل من صلاة أحدكم وحده بخمسة وعشرين جزءا ".
وعن أبي سعيد الخدري عند البخاري 2 / 112 بلفظ " صلاة الجماعة تفضل صلاة الفذ بخمس وعشرين درجة ".
وانظر " مجمع الزوائد " 2 / 38، 39.
* تاريخ البخاري 8 / 57، المعرفة والتاريخ 2 / 334، الجرح والتعديل القسم الاول من المجلد الرابع 431، تاريخ ابن عساكر 17 / 96 ب، تهذيب الكمال ص 1373 و 1619، تاريخ الاسلام 4 / 205، العبر 1 / 123، تذهيب التهذيب 4 / 68 ب، تهذيب التهذيب 10 / 296، خلاصة تذهيب التهذيب 398، شذرات الذهب 1 / 124.
(*)

(4/355)

أمامة الباهلي، وعبد الرحمن (1) بن غنم، وأبي أسماء الرحبي، وأبي مالك الاشعري، والنعمان بن بشير، وطائفة.
وقد ذكر أبوب مسهر أن أبا سلام سمع من عبادة بن الصامت ببيت
المقدس.
حدث عنه حفيداه: يزيد ومعاوية ابنا سلام، ومكحول، وعبد الرحمن ابن يزيد، وعبد الله بن العلاء بن زبر، والاوزاعي، وطائفة.
وعمر دهرا.
وثقه أحمد العجلي وغيره.
وقد كان كتب إلى يحيى بن أبي كثير بأحاديث من مروياته.
واستقدمه عمر بن عبد العزيز - في خلافته - إليه على البريد ليشافهه بما سمع من ثوبان في حوض (2) النبي صلى الله عليه وسلم، فقال له:
__________
(1) في الاصل: " عبدالرحيم " مصحف، وما أثبتناه من ؟ ؟ التهذيب.
(2) حديث ثوبان في الحوض أخرجه أحمد 5 / 275 من طريق الحسين بن محمد، حدثنا ابن عياش عن محمد بن المهاجر عن العباس بن سالم اللخمي قال: بعث عمر بن عبد العزيز إلى أبي سلام الحبشي فحمل إليه على البريد ليسأله عن الحوض فقدم به عليه فسأله فقال: سمعت ثوبان يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " إن حوضي من عدن إلى عمان البلقاء، ماؤه أشد بياضا من اللبن، وأحلى من العسل، وأكاويبه عدد النجوم، من شرب منه شربة لم يظمأ بعدها أبدا، أول الناس ورودا عليه فقراء المهاجرين، فقال عمر بن الخطاب رضي الله عنه: من هم يا رسول الله ؟ قال: هم الشعث رؤوسا، الدنس ثيابا الذين لا ينكحون المتنعمات، ولا تفتح لهم أبواب السدد ".
فقال عمر بن عبد العزيز: لقد نكحت المتنعمات وفتحت لي السدد إلا أن يرحمني الله، والله لا جرم أن لا أدهن رأسي حتى يشعث، ولا أغسل ثوبي الذي يلي جسدي حتى يتسخ.
وأخرجه الترمذي (2444) في القيامة باب ما جاء في صفة أواني الحوض، وابن ماجه (4303) في الزهد باب ذكر الحوض من حديث محمد بن المهاجر عن العباس بن سالم عن ابن سلام، وإسناده صحيح، وصححه الحاكم، ووافقه المؤلف عليه في " مختصره " وأخرجه مسلم (2301) وأحمد أيضا 5 / 280، 282 من طريق سالم بن أبي الجعد عن معدان بن أبي طلحة عن ثوبان أن النبي صلى الله عليه وسلم قال: " إني لبعقر حوضي أذود الناس لاهل اليمن، أضرب بعصاي حتى يرفض عليهم " فسئل عن عرضه فقال: " من مقامي إلى عمان " وسئل عن شرابه فقال: " أشد بياضا من اللبن وأحلى من
العسل، يغت فيه ميزابان يمدانه من الجنة، أحدهما من ذهب، والآخر من ورق ".
(*)

(4/356)

شققت علي.
فاعتذر إليه عمر وأكرمه.
توفي سنة نيف ومئة.
فإن كان الاوزاعي شافهه فهو أكبر شيخ له.

137 - مالك بن أسماء * ابن خارجة الفزاري، من فحول الشعراء، له وفادة على عبدالملك ابن مروان، وكان عاملا على الحيرة للحجاج.
وكان جميلا وسيما.
ومن شعره: ربما قد لقيت أمس كئيبا * أقطع الليل عبرة ونحيبا أيها المشفق الملح حذارا * إن للموت طالبا ورقيبا

138 - أبو الأشعث * * (م 4) الصنعاني، من كبار علماء دمشق، وفي اسمه أقوال، أقواها: شراحيل ابن آدة.
حدث عن عبادة بن الصامت، وثوبان، وشداد بن أوس، وأبي هريرة وأبي ثعلبة الخشني، وأوس بن أوس، وطائفة.
حدث عنه أبو قلابة الجرمي، وحسان بن عطية، ويحيى الذماري وعبد الرحمن بن يزيد بن جابر، وجماعة.
__________
* الشعر والشعراء 666، الاغاني 16 / 41، معجم المرزباني 266، سمط اللآلي 15، تاريخ ابن عساكر 16 / 81 ب، تاريخ الاسلام 4 / 188، لسان الميزان 5 / 2.
* * طبقات ابن سعد 5 / 536، طبقات خليفة ت 2913، تاريخ البخاري 4 / 255، الجرح والتعديل القسم الاول من المجلد الثاني 373، تاريخ ابن عساكر 8 / 8 آ، تاريخ الاسلام 3 / 254 و 4 / 71، العبر 1 / 123، تذهيب التهذيب 2 / 71 ب، تهذيب التهذيب 4 / 319، خلاصة تذهيب
التهذيب 164، شذرات الذهب 1 / 123، تهذيب ابن عساكر 6 / 296.
(*)

(4/357)

وثقه أحمد بن عبد الله وغيره.
قال محمد بن سعد (1): هو يماني نزل دمشق.
وقال الحافظ ابن عساكر (2): لعله من صنعاء اليمن، فنزل صنعاء دمشق (3).
قلت: توفي بعد المئة.
ولم يخرج له البخاري ولا لابي سلام، لانهما لا يكادان يصرحان باللقاء.
وهو لا يقنع بالمعاصرة (4).
وفي صحيح مسلم عن أيوب، عن أبي قلابة، قال: كنت بالشام في حلقة فيها مسلم بن يسار: فجاء أبو الأشعث، فقالوا: أبو الأشعث، أبو الاشعث.
فجلس، فقالوا له: حدث أخانا حديث عبادة بن الصامت، قال: نعم، غزونا غزاة وعلى الناس معاوية، فغنمنا، فكان فيما غنمنا آنية من فضة، فأمر معاوية رجلا أن يبيعها في أعطيات الناس، فتسارع الناس في ذلك فقام عبادة بن الصامت فقال: " إني سمعت رسول الله صلى الله عليه وسلم ينهى
__________
(1) في الطبقات 5 / 536.
(2) في تاريخه 8 / 9 ب.
(3) صنعاء اليمن: هي قصبتها وأحسن بلادها، تشبه بدمشق لكثرة فواكهها، وتدفق مياهها، تقع إلى الشمال من عدن، وتبعد عنها ثمانية وستين ميلا.
وصنعاء دمشق: قرية على بابها، دون المزة.
انظر معجم البلدان.
(4) يشترط البخاري رحمه الله في الحديث، الذي يرويه العدل الضابط غير المدلس عن شيخه بلفظ عن، ثبوت ملاقاة الراوي لمن روى عنه ولو مرة واحدة، بينما يكتفي الامام مسلم بالمعاصرة، وقد أنكر على شيخه البخاري في خطبة صحيحه اشتراط اللقي وادعى أنه قول مخترع
لم يسبق قائله إليه، وأن الشائع المتفق عليه بين أهل العلم بالاخبار قديما وحديثا أنه يكفي في ذلك كونهما في عصر واحد.
انظر مقدمة صحيح مسلم 1 / 28، 29.
(*)

(4/358)

عن بيع الذهب بالذهب " (1) الحديث.

139 - ربعي بن حراش * (ع) ابن جحش بن عمرو، الامام القدوة الولي الحافظ الحجة، أبو [ مريم ] (2) الغطفاني ثم العبسي الكوفي المعمر، أخو العبد الصالح مسعود، الذي تكلم بعد الموت.
سمع من عمر بن الخطاب يوم الجابية (3)، وعلي بن أبي طالب، وأبي موسى الاشعري، وأبي مسعود البدري، وحذيفة بن اليمان، وأبي بكرة الثقفي، وعدة.
حدث عنه أبو مالك الاشجعي، ومنصور بن المعتمر، وعبد الملك بن
__________
(1) أخرجه مسلم (1587) في المساقاة: باب الصرف وبيع الذهب بالورق نقدا.
وتمامه: " والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، إلا سواء بسواء، عينا بعين، فمن زاد أو ازداد فقد أربى " فرد الناس ما أخذوا فبلغ ذلك معاوية فقام خطيبا فقال: ألا ما بال رجال يحدثون عن رسول الله صلى الله عليه وسلم أحاديث قد كنا نشهده ونصحبه، فلم نسمعها منه ! فقام عبادة ابن الصامت، فأعاد القصة ثم قال: لنحدثن بما سمعنا من رسول الله صلى الله عليه وسلم وإن كره معاوية - أو قال وإن رغم - ما أبالي أن لا أصحبه في جنده ليلة سوداء.
* طبقات ابن سعد 6 / 127، طبقات خليفة ت 1104، تاريخ البخاري 3 / 327، الجرح والتعديل القسم الثاني من المجلد الاول 509، الحلية 4 / 367 وفيه صحف بالخاء المعجمة، تاريخ بغداد 8 / 433، تاريخ ابن عساكر 6 / 99 ب، أسد الغابة 2 / 162، وفيات الاعيان 2 / 300، تهذيب الكمال ص 402، تاريخ الاسلام 4 / 111، تذكرة الحفاظ 1 / 65، العبر 1 / 121، تذهيب
التهذيب 1 / 215 ب، الاصابة ت 2721، تهذيب التهذيب 3 / 236، النجوم الزاهرة 1 / 253، طبقات الحفاظ للسيوطي ص 27، خلاصة تذهيب التهذيب 114، شذرات الذهب 1 / 121، تهذيب ابن عساكر 5 / 300.
(2) ما بين الحاصرتين ساقط من الاصل استدركناه من الاصابة وتهذيب الكمال.
(3) انظر تعريف الجابية ص 132 رقم (1).
(*)

(4/359)

عمير، وحصين بن عبدالرحمن، وآخرون.
عمران بن عيينة، عن عبدالملك بن عمير، عن ربعي بن حراش، قال: خطبنا عمر بالجابية (1).
وعن الكلبي (2)، أن النبي صلى الله عليه وسلم كتب إلى حراش بن جحش، فخرق كتابه (3).
قال محمد بن علي السلمي: رأيت ربعي بن حراش مر بعشار، ومعه مال، فوضعه على قربوس سرجه، ثم غطاه ومر (4).
قال الاصمعي: أتى رجل الحجاج فقال: إن ربعي بن حراش زعموا لا يكذب، وقد قدم ولداه عاصيين.
قال: فبعث إليه الحجاج فقال: ما فعل ابناك ؟ قال: هما في البيت والله المستعان.
فقال له الحجاج بن يوسف: هما لك.
وأعجبه صدقه (5).
ورواها الثوري عن منصور، وزاد: قالوا: من ذكرت يا أبا سفيان ؟ قال: ذكرت ربعيا، وتدرون من ربعي ؟ كان ربعي من أشجع، زعم قومه أنه لم يكذب قط (5).
قال أحمد بن عبد الله العجلي: ربعي ثقة.
وقال ابن خراش: صدوق.
__________
(1) ابن عساكر 6 / 100 آ.
(2) هو محمد بن السائب أبو النضر الكوفي المفسر النسابة، ضعفه غير واحد، وبعضهم اتهمه، وقال الدار قطني وجماعة: متروك.
وقال ابن حبان: لا يحل ذكره في الكتب فكيف الاحتجاج به.
(3) ابن سعد 6 / 127.
(4) ابن عساكر 6 / 101 ب، والقربوس: حنو السرج.
(5) ابن عساكر 6 / 101 ب.
(*)

(4/360)

البرجلاني: حدثنا محمد بن جعفر بن عون، أنبأنا بكر بن محمد العابد، عن الحارث الغنوي، قال: آلى ربعي بن حراش أن لا تفتر أسنانه ضاحكا حتى يعلم أين مصيره.
قال الحارث: فأخبر الذي غسله أنه لم يزل متبسما على سريره ونحن نغسله، حتى فرغنا منه، رحمة الله عليه (1).
قال علي بن المديني: بنو حراش ثلاثة: ربعي، وربيع، ومسعود.
قال منصور بن المعتمر: سعي إلى الحجاج بأنك ضربت البعث على ابني ربعي فعصيا.
فبعث إليه فإذا هو شيخ منحن، فقال: ما فعل ابناك ؟ قال: هما في البيت.
قال: فحمله وكساه وأوصى به خيرا (2).
أخبرنا إسحاق الصفار، أنبأنا ابن خليل، أنبأنا أبو المكارم اللبان، أنبأنا أبو علي، أنبأنا أبو نعيم، حدثنا أبو أحمد الغساني، حدثنا علي بن العباس البجلي، حدثنا جعفر بن محمد بن رياح الاشجعي، حدثنا أبي، عن عبيدة، عن عبدالملك بن عمير، عن ربعي، قال: كنا أربعة إخوة، فكان الربيع أكثرنا صلاة وصياما في الهواجر، وإنه توفي، فبينا نحن حوله قد بعثنا من يبتاع له كفنا، إذ كشف الثوب عن وجهه فقال: السلام عليكم، فقال القوم: عليكم السلام يا أخا عيسى، أبعد الموت ؟ ! قال: نعم، إني لقيت ربي بعدكم فلقيت
ربا غير غضبان، واستقبلني بروح وريحان وإستبرق، ألا وإن أبا القاسم ينتظر الصلاة علي فعجلوني.
ثم كان بمنزلة حصاة رمي بها في طست.
فنمي الحديث إلى عائشة رضي الله عنها فقالت: أما إني سمعت رسول الله صلى الله عليه وسلم يقول: " يتكلم رجل من أمتي بعد الموت " (3).
__________
(1) ابن عساكر 6 / 102 آ.
(2) انظر الحلية 4 / 369 وابن عساكر 6 / 101 ب.
(3) الخبر في الحلية 4 / 367، 368، وذكره ابن عبد البر في الاستيعاب في ترجمة زيد بن خارجة ت 844 ورجال إسناده ثقات لكن ليس فيه المرفوع، وهو الاصح فقد رواه عن عبدالملك غير واحد فما رفعه.
(*)

(4/361)

قال أبو نعيم (1): ورواه عن عبدالملك زيد بن أبي أنيسة، وإسماعيل ابن أبي خالد، والثوري، وابن عيينة، وما رفعه سوى عبيدة.
وبه، قال أبو نعيم (1): حدثنا أبو علي محمد بن أحمد بن الحسن، حدثنا محمد بن يحيى، حدثنا عاصم بن علي، حدثنا المسعودي، عن عبد الملك بن عمير، عن ربعي، قال: مات أخ لنا، فسجيناه، فذهبت في التماس كفنه، فرجعت وقد كشف الثوب وهو يقول.
فذكر نحوه، وفيه: وعدت (2) رسول الله صلى الله عليه وسلم أن لا يذهب حتى أدركه.
قال: فما شبهت خروج نفسه إلا كحصاة ألقيت في ماء فرسبت.
فذكر ذلك لعائشة، فقالت: قد كنا نتحدث أن رجلا من هذه الامة يتكلم بعد الموت.
قال هارون بن حاتم: حدثونا أن ربعيا توفي سنة إحدى وثمانين.
وقال خليفة (3): بعد الجماجم سنة اثنتين وثمانين.
وقال أبو بكر بن أبي شيبة، وعلي بن المديني، وغيرهما: مات في خلافة عمر بن عبد العزيز: وقال ابن
نمير: توفي سنة إحدى ومئة.
وقال أبو عبيد: سنة مئة.
وقال المدائني وابن معين: سنة أربع ومئة.

140 - أبو ظبيان * (ع) الجنبي الكوفي، واسمه حصين بن جندب بن عمرو، من علماء الكوفة.
__________
(1) في الحلية 4 / 368.
(2) لفظ أبي نعيم في الحلية: " ووعدني ".
(3) في تاريخه 288.
* طبقات ابن سعد 6 / 224 و 241، طبقات خليفة ت 1152، تاريخ البخاري 3 / 3، الجرح والتعديل القسم الثاني من المجلد الاول 190، تاريخ ابن عساكر 5 / 73 ب، تهذيب = (*)

(4/362)

يروي عن عمر، وعلي، وحذيفة - والظاهر أن ذلك ليس بمتصل - وروى عن جرير بن عبد الله، وأسامة بن زيد، وابن عباس، وطائفة.
حدث عنه ابنه قابوس، وحصين بن عبدالرحمن، وعطاء بن السائب، وسليمان الاعمش، وجماعة.
وثقه غير واحد.
وهو مجمع على صدقه.
وحديثه في الكتب كلها.
وكان ممن غزا القسطنطينية مع يزيد بن معاوية سنة خمسين.
توفي سنة تسع وثمانين، وقيل: سنة تسعين.

141 - أبو عبيدة * (ع) ابن عبد الله بن مسعود الهذلي الكوفي، أخو عبدالرحمن، يقال: اسمه عامر، ولكن لا يرد إلا بالكنية.
روى عن أبيه شيئا، وأرسل عنه أشياء.
وروى عن أبي موسى
الاشعري، وعائشة، وكعب بن عجرة، وجماعة، وعن مسروق وعلقمة.
حدث عنه إبراهيم النخعي، وسالم الافطس، وسعد بن إبراهيم، وخصيف الجزري، وأبو إسحاق الجزري، وأبو إسحاق السبيعي وآخرون.
وثقوه.
توفي في سنة إحدى وثمانين.
__________
= الكمال ص 50 و 1624، تاريخ الاسلام 3 / 319 و 4 / 79، العبر 1 / 105، تذهيب التهذيب 1 / 160 ب، تهذيب التهذيب 2 / 379، خلاصة تذهيب التهذيب 85، شذرات الذهب 1 / 99، تهذيب ابن عساكر 4 / 373.
* طبقات ابن سعد 6 / 210، طبقات خليفة ت 1098، تاريخ البخاري 9 / 51، الحلية 4 / 204، تهذيب الكمال ص 645 و 1623، تاريخ الاسلام 3 / 320، تذهيب التهذيب 2 / 117 آ، تهذيب التهذيب 5 / 75، خلاصة تذهيب التهذيب 185، شذرات الذهب 1 / 90.
(*)

(4/363)

142 - طويس * المدني، أحد من يضرب به المثل في صناعة الغناء.
اسمه أبو عبد المنعم عيسى بن عبد الله، وكان أحول طوالا.
وكان يقال: أشأم من طويس، قيل: لانه ولد يوم وفاه النبي صلى الله عليه وسلم، وفطم يوم موت أبي بكر، وبلغ يوم مقتل عمر، وتزوج يوم مقتل عثمان، وولد له يوم مقتل علي رضي الله عنهم.
مات سنة اثنتين وتسعين.

143 - موسى بن طلحة * * (ع) ابن عبيدالله، الامام القدوة أبو عيسى القرشي التيمي المدني، نزيل الكوفة.
روى عن أبيه، وعن عثمان، وعلي، وأبي ذر، وأبي أيوب، وعائشة.
وأبي هريرة، وغيرهم.
حدث عنه ولده عمران، وحفيده سليمان بن عيسى، وأولاد إخوته معاوية وموسى ابنا إسحاق بن طلحة، وطلحة وإسحاق ابنا يحيى بن طلحة، وسماك بن حرب، وبيان بن بشر، وعبد الملك بن عمير، وعثمان بن عبد الله
__________
* المعارف 322، الاغاني 2 / 170، وفيات الاعيان 3 / 506، تاريخ الاسلام 4 / 16، فوات الوفيات 2 / 137، سرح العيون 380، البداية والنهاية 9 / 84، النجوم الزاهرة 1 / 225، شذرات الذهب 1 / 100.
* * طبقات ابن سعد 5 / 161 و 6 / 211، نسب قريش لمصعب 281، طبقات خليفة ت 1109، تاريخ البخاري 7 / 286، المعارف 233، الجرح والتعديل القسم الاول من المجلد الرابع 147، الحلية 4 / 371، تاريخ ابن عساكر 17 / 137 ب، تهذيب الكمال ص 1386، تاريخ الاسلام 4 / 206، العبر 1 / 126، تذهيب التهذيب 4 / 79 ب، غايه النهاية 3683، تهذيب التهذيب، 10 / 350، خلاصة تذهيب التهذيب 391، شذرات الذهب 1 / 125.
(*)

(4/364)

ابن موهب، وابناه محمد وعمرو ابنا عثمان، وآخرون.
قال أبو حاتم الرازي (1): هو أفضل ولد طلحة بعد محمد.
قلت: كان محمد هذا أكبر أولاد أبيه، قتل معه يوم الجمل، وكان عابدا نبيلا، ثم أفضلهم موسى صاحب الترجمة، ثم عيسى بن طلحة (2)، ثم يحيى بن طلحة (3)، ثم يعقوب بن طلحة (4)، أحد الاجواد قتل يوم الحرة.
ثم زكريا بن طلحة (5) سبط أبي بكر الصديق، ثم إسحاق بن طلحة (6)، ثم عمران بن طلحة (7)، ولهم أولاد وعقب.
قيل: كان موسى يسمى المهدي.
وثقه أحمد العجلي وغيره.
وروى الاسود بن شيبان، عن خالد بن سمير (8)، قال: لما ظهر المختار الكذاب بالكوفة هرب منه ناس، فقدموا علينا البصرة، فكان منهم
__________
(1) في الجرح والتعديل القسم الاول من المجلد الرابع 148.
(2) ترجمته في ص 367.
(3) انظر ترجمته في طبقات ابن سعد 5 / 164، طبقات خليفة ت 1111 و 2095، تاريخ البخاري 8 / 283، المعارف 232، الجرح والتعديل القسم الثاني من المجلد الرابع 160، تاريخ ابن عساكر 18 / 71 ب، تهذيب الكمال ص 1503، تذهيب التهذيب 4 / 157 ب، تهذيب التهذيب 11 / 233، خلاصة تذهيب التهذيب 424.
(4) انظر ترجمته في: طبقات ابن سعد 5 / 165، طبقات خليفة ت 1996، المعارف 232، تاريخ ابن عساكر نسخة باريس 15 آ، العبر 1 / 68، شذرات الذهب 2 / 71.
(5) في الاصل: " زكريا وطلحة " تصحيف.
وانظر ترجمته في طبقات ابن سعد 5 / 166، المعارف 233.
(6) تأتي ترجمته في ص 368.
(7) تأتي ترجمته في ص 370.
(8) هو خالد بن سمير السدوسي البصري، وثقه النسائي وغيره، ووقع في تهذيب التهذيب والخلاصة مصحفا بالشين المعجمة.
انظر الاكمال والتبصير.
(*)

(4/365)

موسى بن طلحة، وكان في زمانه يرون أنه المهدي، فغشيناه، فإذا هو رجل طويل السكوت، شديد الكآبة والحزن، إلى أن رفع رأسه يوما، فقال: والله لان أعلم أنها فتنة لها انقضاء أحب إلي من كذا وكذا، وأعظم الخطر.
فقال رجل: يا أبا محمد وما الذي ترهب أن يكون أعظم من الفتنة ؟ قال: الهرج.
قالوا: وما الهرج ؟ قال: كان أصحاب رسول الله صلى الله عليه وسلم يحدثونا: القتل القتل
حتى تقوم الساعة وهم على ذلك (1).
وعن موسى بن طلحة، قال: صحبت عثمان رضي الله عنه ثنتي عشرة سنة.
قال ابن وهب: رأيت موسى بن طلحة يخضب بالسواد (2).
وقال عيسى بن عبدالرحمن: رأيت على موسى بن طلحة برنس خز (3).
روى صالح بن موسى الطلحي، عن عاصم بن أبي النجود، قال: فصحاء الناس ثلاثة: موسى بن طلحة التيمي، وقبيصة بن جابر الاسدي، ويحيى بن يعمر (3).
وورد مثل هذا القول، عن عبدالملك بن عمير (4).
مات موسى في آخر سنة ثلاث ومئة.
أخبرنا أحمد بن سلامة، عن أحمد بن محمد التيمي إجازة، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا أبو بكر بن خلاد، حدثنا الحارث بن محمد، حدثنا يزيد بن هارون، أنبأنا أبو مالك الاشجعي، عن موسى بن
__________
(1) انظر الخبر مطولا عند ابن سعد في الطبقات 5 / 162، وانظر الحلية 4 / 371، 372 (2) ابن سعد 6 / 212.
(3) الحلية 4 / 371.
(4) انظر المصدر السابق.
(*)

(4/366)

طلحة، عن أبي أيوب الانصاري، عن النبي صلى الله عليه وسلم، قال: " أسلم، وغفار، وجهينة وأشجع، ومن كان من بني كعب موالي دون الناس، والله ورسوله مولاهم " (1).

144 - عيسى بن طلحة * (ع) ابن عبيدالله، أبو محمد القرشي التيمي المدني، أحد الاخوة.
حدث عن أبيه، [ و ] معاوية، وأبي هريرة، وعبد الله بن عمرو، وطائفة.
حدث عنه محمد بن إبراهيم، وطلحة بن يحيى بن طلحة، والزهري، وآخرون.
وكان من الحلماء الاشراف، والعلماء الثقات.
وفد على معاوية.
وعاش إلى حدود سنة مئة.
روى أيوب بن عباية، عن سليمان بن مرباع، قال: دخل رجل إلى عيسى بن طلحة، فأنشد عيسى: يقولون لو عذبت قلبك لارعوى * فقلت: وهل للعاشقين قلوب عدمت فؤادي كيف عذبه الهوى * وما لفؤادي من هواه طبيب فقام الرجل، فأسبل إزاره، ومضى إلى باب الحجرة يتبختر، ثم يرجع، حتى
__________
(1) إسناده صحيح، وهو في الحلية 4 / 374، وأخرجه الحاكم في " المستدرك " 4 / 82.
وصححه المؤلف في مختصره، وأخرجه الحاكم أيضا 2 / 82 من طريق يحيى بن جعفر عن يزيد بن هارون به.
* طبقات ابن سعد 5 / 164، طبقات خليفة ت 1110، 2094، تاريخ البخاري 6 / 385، المعارف 232، المعرفة والتاريخ 1 / 366، الجرح والتعديل القسم الاول من المجلد الثالث 279، تاريخ ابن عساكر 14 / 7 آ، تهذيب الكمال ص 1083، تاريخ الاسلام 4 / 43، العبر 1 / 120، تذهيب التهذيب 3 / 128 آ، تهذيب التهذيب 8 / 215، خلاصة تذهيب التهذيب 302، شذرات الذهب 1 / 119.
(*)

(4/367)

عاد إلى مجلسه طربا، وقال: أحسنت.
فضحك عيسى وجلساؤه لطرب الرجل (1).

145 - محمد بن طلحة * الملقب بالسجاد لعبادته وتألهه.
ولد في حياة النبي صلى الله عليه وسلم.
قتل شابا يوم الجمل (2)، لم يزل به أبوه حتى سار معه.
وأمه هي حمنة بنت جحش.
وسيأتي ابنه إبراهيم.

146 - إسحاق بن طلحة * * حدث عن أبيه، وعائشة.
وعنه ابنه معاوية، وابن أخيه إسحاق بن يحيى.
__________
(1) البيت الاول لبشار بن برد، وهو في ديوانه 1 / 186 من قصيدة يتغزل فيها بسعدى بنت صقر، وأورده صاحب الاغاني في ترجمته 3 / 171، والرواية فيه " لو عزيت ".
والخبر والبيتان في تاريخ ابن عساكر 14 / 8 ب، 9 آ وروايته موافقة للديوان.
* طبقات ابن سعد 5 / 52، نسب قريش لمصعب 281، طبقات خليفة ت 1994، المعارف 231، الجرح والتعديل القسم الثاني من المجلد الثالث 291، مستدرك الحاكم 3 / 374 وما بعدها، الاستيعاب ت 2334، أسد الغابة 4 / 322، العقد الثمين 2 / 36، الاصابة ت 7781، تعجيل المنفعة 366، شذرات الذهب 1 / 43.
(2) في " نسب قريش " لمصعب 281: " وكان طلحة أمره يوم الجمل أن يتقدم باللواء، فتقدم ونثل درعه بين رجليه، وقام عليها، فجعل كلما حمل عليه رجل قال: نشدتك ب " حم " فينصرف الرجل عنه، حتى شد عليه رجل من أسد بن خزيمة، يقال له جرير، فنشده محمد ب " حم " فلم يثنه ذلك.
ففي ذلك يقول الاسدي: وأشعث قوام بآيات ربه * قليل الاذى فيما ترى العين مسلم ضممت إليه بالسنان قميصه * فخر صريعا لليدين وللفم
على غير شئ غير أن ليس تابعا * عليا ومن لا يتبع الحق يظلم فذكرني حاميم والرمح شاجر * فهلا تلا حاميم قبل التقدم فمر به علي رضي الله عنه في القتلى فقال: " السجاد ورب الكعبة، هذا الذي قتله بر أبيه ".
* * طبقات ابن سعد 5 / 166، تاريخ البخاري 1 / 393، المعارف 232، أخبار القضاة 1 / 226، الجرح والتعديل القسم الاول من المجلد الاول 226، تاريخ ابن عساكر 2 / 381 آ = (*)

(4/368)

وهو ابن خالة معاوية بن أبي سفيان.
وجده، هو عتبة بن ربيعة.
ولاه معاوية خراج خراسان، فمات هناك في سنة ست وخمسين.
أرخه المدائني.

147 - عائشة بنت طلحة * (ع) ابن عبيدالله التيمية، بنت أخت أم المؤمنين عائشة، أم كلثوم بنتي الصديق.
تزوجها ابن خالها عبد الله بن عبدالرحمن بن أبي بكر الصديق، ثم بعده أمير العراق مصعب، فأصدقها مصعب مئة ألف دينار.
قيل: وكانت أجمل نساء زمانها وأرأسهن.
وحديثها مخرج في الصحاح.
ولما قتل مصعب بن الزبير تزوجها عمر بن عبيدالله التيمي، فأصدقها ألف ألف درهم، وفي ذلك يقول الشاعر (1): بضع الفتاة بألف ألف كامل * وتبيت سادات الجيوش جياعا (2) روت عن خالتها عائشة، وعنها حبيب بن أبي عمرة، وابن أخيها طلحة ابن يحيى، وابن أخيها الآخر معاوية بن إسحاق، وابن ابن أخيها موسى عبيدالله بن إسحاق، وفضيل الفقيمي، وآخرون.
وفدت على هشام بن عبدالملك، فاحترمها، ووصلها بجملة كبيرة وثقها يحيى بن معين.
__________
= تهذيب الكمال ص 86، تاريخ الاسلام 2 / 273، تذهيب التهذيب 1 / 56 آ، تهذيب التهذيب 1 / 238، خلاصة تذهيب التهذيب 28، تهذيب ابن عساكر 2 / 444.
* طبقات ابن سعد 8 / 467، المعارف 233، الاغاني 11 / 176 ط دار الكتب، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 352، تهذيب الكمال ص 1697، تاريخ الاسلام 4 / 135، العبر 1 / 123، تذهيب التهذيب 4 / 267 آ، البداية والنهاية 9 / 302، تهذيب التهذيب 12 / 436، النجوم الزاهرة 1 / 290، خلاصة تذهيب التهذيب 493، شذرات الذهب 1 / 122.
(1) هو أنس بن زنيم الديلي كما في المعارف 233 والاغاني ط الدار 3 / 361 وقبله: أبلغ أمير المؤمنين رسالة * من ناصح لك لا يريد خداعا (2) في الاصل: " جياع " وهو تصحيف والبضع: المهر.
(*)

(4/369)

هشيم: أنبأنا مغيرة، عن إبراهيم أن عائشة بنت طلحة قالت: إن تزوجت مصعبا، فهو عليها كظهر أمها، فتزوجته، فسألت عن ذلك، فأمرت أن تكفر، فأعتقت غلاما لها ثمن ألفين (1)، رواه سعيد في " سننه " (2).
بقيت إلى قريب من سنة عشر ومئة بالمدينة.

148 - عمران بن طلحة * (د، ت، ق) ابن عبيدالله، قديم الوفاة.
حدث عن أبيه، وأمه حمنة، وعلي.
وعنه ابنا أخيه: إبراهيم بن محمد، ومعاوية بن إسحاق، وسعد بن طريف.
قال أحمد العجلي: تابعي ثقة.
وقيل: انقرض عقبه.
ويقال: ولد في حياة النبي صلى الله عليه وسلم.

149 - عكرمة * * (خ، م) ابن عبدالرحمن بن الحارث بن هشام بن المغيرة، سيد بني مخزوم في
__________
(1) أي بثمن ألفين، ولفظ المؤلف في " تاريخ الاسلام ": " ثمنه ألفان ".
(2) هو سعيد بن منصور المروزي المتوفى 227 ه.
وسننه من مظان المعضل والمنقطع والمرسل.
انظر الرسالة المستطرفة 34.
* طبقات ابن سعد 5 / 166، طبقات خليفة ت 2092، تاريخ البخاري 6 / 416، المعارف 232، الجرح والتعديل القسم الاول من المجلد الثالث 499، تاريخ ابن عساكر 12 / 339 آ، أسد الغابة 4 / 138، تهذيب الكمال ص 1061، تاريخ الاسلام 3 / 286، تذهيب التهذيب 3 / 114 ب، العقد الثمين 6 / 422، الاصابة ت 6271، تهذيب التهذيب 8 / 133، خلاصة تذهيب التهذيب 295.
* * طبقات ابن سعد 5 / 209، طبقات خليفة ت 2099، تاريخ البخاري 7 / 50، المعرفة والتاريخ 1 / 372، الجرح والتعديل القسم الثاني من المجلد الثالث 10، تهذيب الكمال ص 953، تاريخ الاسلام 4 / 156، تذهيب التهذيب 3 / 48 ب، تهذيب التهذيب 7 / 260، خلاصة تذهيب التهذيب 270.
كرر المؤلف ترجمته في ص 419.
(*)

(4/370)

زمانه، أبو عبد الله، وأخو الفقيه أبي بكر.
سمع أباه، وابن عمرو السهمي، وأم سلمة.
حدث عنه ابناه: عبد الله، ومحمد، والزهري، ويحيى بن محمد بن صيفي.
قال ابن سعد: (1) هو قليل الحديث، ثقة.
قلت: توفي بعد المئة.

150 - أبو الجوزاء * (ع) أوس بن عبد الله الربعي البصري، من كبار العلماء.
حدث عن عائشة، وابن عباس، وعبد الله بن عمرو بن العاص.
روى عنه أبو الأشهب العطاردي، وعمرو بن مالك النكري، وبديل بن
ميسرة، وجماعة.
وكان أحد العباد الذين قاموا على الحجاج.
فقيل: إنه قتل يوم الجماجم.
روى حماد بن زيد، عن عمرو بن مالك، سمع أبا الجوزاء يقول: ما لعنت شيئا قط، ولا أكلت شيئا ملعونا قط، ولا آذيت أحدا قط (2).
قلت: انظر إلى هذا السيد، واقتد به.
__________
(1) في الطبقات 5 / 209.
* طبقات ابن سعد 7 / 223، طبقات خليفة ت 1668، تاريخ البخاري 2 / 16، المعارف ؟ ؟ 469، الجرح والتعديل القسم الاول من المجلد الاول 304، الحلية 3 / 78، تهذيب الكمال ص 117 و 1599، تاريخ الاسلام 3 / 316، العبر 1 / 96، تذهيب التهذيب 1 / 75 آ، تهذيب التهذيب 1 / 383، خلاصة تذهيب التهذيب 41، شذرات الذهب 1 / 93.
(2) الحلية 3 / 78، 79، وانظر ابن سعد 7 / 223 و 224.
(*)

(4/371)

وعنه أنه قال: ما ماريت (1) أحدا قط.
وروى عنه عمرو بن مالك، قال: لان أجالس الخنازير أحب إلي [ من ] أن أجالس أحدا من أهل الاهواء (2).
وكان أبو الجوزاء قويا بالمرة، روى نوح بن قيس، عن سليمان الربعي، قال: كان أبو الجوزاء يواصل أسبوعا، ويقبض على ذراع الشاب فيكاد يحطمها (3).

151 - شهر بن حوشب (4 م مقرونا) أبو سعيد الاشعري الشامي، مولى الصحابية أسماء بنت يزيد الانصارية.
كان من كبار علماء التابعين
حدث عن مولاته أسماء، وعن أبي هريرة، وعائشة، وابن عباس، وعبد الله بن عمرو، وأم سلمة، وأبي سعيد الخدري، وعدة.
وقرأ القرآن على ابن عباس، ويرسل عن بلال، وأبي ذر، وسلمان، وطائفة.
حدث عنه قتادة، ومعاوية بن قرة، والحكم بن عتيبة، وأبو بشر جعفر
__________
(1) المراء: الجدل.
وفي الاثر: " من ترك المراء وهو محق بنى الله له بيتا في الجنة ".
(2) الحلية 3 / 78 وما بين الحاصرتين منه، وانظر ابن سعد 7 / 224.
(3) الحلية 3 / 79، 80، وقد نهى الرسول صلى الله عليه وسلم عن صوم الوصال في الاحاديث الصحيحة.
* طبقات ابن سعد 7 / 449، طبقات خليفة ت 2931، تاريخ البخاري 4 / 258، المعارف 448، المعرفة والتاريخ 2 / 97، الجرح والتعديل القسم الاول من المجلد الثاني 382، الحلية 6 / 59، ذكر أخبار أصبهان 1 / 343، طبقات الفقهاء للشيرازي 74، تاريخ ابن عساكر 8 / 69 ب، تهذيب الكمال ص 589، تاريخ الاسلام 4 / 12، العبر 1 / 119، تذهيب التهذيب 2 / 82 ب، البداية والنهاية 9 / 304 وانظر 176، غاية النهاية ت 1434، تهذيب التهذيب 4 / 369، النجوم الزاهرة 1 / 271،، خلاصه تذهيب التهذيب 169، شذرات الذهب 1 / 119، تهذيب ابن عساكر 6 / 345.
(*)

(4/372)

ابن أبي وحشية، ومقاتل بن حيان، وداود بن أبي هند، وأشعث بن عبد الله الحداني، وأبو بكر الهذلي، وعبد الله بن عثمان بن خثيم، وعبيدالله بن زياد المكي، وعبد الرحمن بن ثابت بن ثوبان، وعبد الحميد بن بهرام، وخلق سواهم.
أبان بن صمعة قال: قلت لشهر: يا أبا سعيد (1).
وبها كناه مسلم والنسائي.
وعن حنظلة، عن شهر، قال: عرضت القرآن على ابن عباس سبع مرات (2).
وعن ابن أبي نهيك، قال: قرأت القرآن على ابن عباس، وابن عمر وجماعة، فما رأيت أحدا أقرأ من شهر بن حوشب.
رواه البخاري (3) في ترجمة شهر، ثم قال: سمع من أبي هريرة، وأبي سعيد، وأم سلمة، وجندب بن عبد الله، وعبد الله بن عمرو.
علي بن عياش: حدثنا عبدالحميد بن بهرام، قال: أتى قال شهر بن حوشب ثمانون سنة، ورأيته يعتم بعمامة سوداء، طرفها بين كتفيه، وعمامة أخرى قد أوثق بها وسطه سوداء، ورأيته مخضوبا خضابة سوداء في حمرة.
ووفد على بلال بن مرداس الفزاري بحولايا (4) فأجازه بأربعة آلاف درهم فأخذها.
إسماعيل بن عياش: حدثنا عثمان بن نويرة، قال: دعي شهر بن
__________
(1) ابن عساكر 8 / 70 آ.
(2) ابن عساكر 8 / 70 ب.
(3) ليست هذه الرواية في ترجمة شهر عند البخاري من المطبوع في تاريخه 4 / 258، 259 ولا في التاريخ الصغير وانظر ابن عساكر 8 / 70 ب.
(4) حولايا: قرية كانت بنواحي النهروان خربت الآن اه.
معجم البلدان.
(*)

(4/373)

حوشب إلى وليمة وأنا معه، [ فدخلنا ]، فأصبنا (1) من طعامهم، فلما سمع شهر المزمار، وضع أصبعيه في أذنيه، وخرج.
روى حرب الكرماني، عن أحمد بن حنبل: شهر ثقة، ما أحسن حديثه (2).
وقال حنبل (3): سمعت أبا عبد الله يقول: شهر ليس به بأس.
وقال الترمذي: قال محمد - يعني البخاري: شهر حسن الحديث، وقوى أمره وقال: إنما تكلم فيه ابن عون، ثم إنه روى عن رجل عنه (4).
وقال أحمد العجلي: ثقة.
وروى عباس، عن يحيى بن معين: شهر ثبت (5).
وقال أبو زرعة وغيره: لا بأس به.
وقال النسائي: ليس بالقوي.
وقال ابن عدي: لا يحتج به، ولا يتدين بحديثه.
وقال أبو حاتم الرازي: ليس هو بدون أبي الزبير المكي، ولا يحتج به.
وروى معاوية بن صالح، وأحمد بن زهير، عن يحيى بن معين: ثقة.
وروى النضر بن شميل، عن عبد الله بن عون، قال: إن شهرا تركوه (6).
__________
(1) في الاصل: " فأطيبنا " وهو تصحيف، وما أثبتناه من تاريخ ابن عساكر 8 / 71 آ، وما بين الحاصرتين منه.
(2) انظر ابن عساكر 8 / 71 آ.
(3) هو حنبل بن إسحاق بن حنبل كما في ابن عساكر 8 / 71 آ.
(4) انظر ابن عساكر 8 / 71 ب.
(5) ابن عساكر 8 / 71 ب.
(6) المعارف 448، وابن عساكر 8 / 73 ب، وزاد ما نصه: " قال أبو داود، قال النضر: تركوه أي طعنوا فيه ".
وفي تهذيب الكمال للمزي: " قال يعقوب بن سفيان: وشهر وإن قال ابن عون تركوه فهو ثقة ".
وانظر المعرفة والتاريخ 2 / 97، 98.
(*)

(4/374)

وقال صالح بن محمد جزرة: قدم شهر على الحجاج، فحدث بالعراق
ولم يوقف منه على كذب، وكان رجلا يتنسك (1).
وقال: قال أبو حفص الفلاس: كان يحيى بن سعيد القطان لا يحدث عن شهر.
وكان عبدالرحمن يحدث عنه.
قلت: يعني الاحتجاج وعدمه.
وروى يحيى بن أبي بكير الكرماني، عنه أبيه، قال: كان شهر بن حوشب على بيت المال، فأخذ خريطة فيها دارهم فقيل فيه: لقد باع شهر دينه بخريطة * فمن يأمن القراء بعدك يا شهر أخذت بها شيئا طفيفا وبعته * من ابن جرير إن هذا هو الغدر (3) قلت (3): إسنادها منقطع، ولعلها وقعت، وتاب منها، أو أخذها متأولا أن له في بيت مال المسلمين حقا، نسأل الله الصفح.
فأما رواية يحيى القطان، عن عباد بن منصور، قال: حججت مع شهر ابن حوشب فسرق عيبتي (4): فما أدري ما أقول.
ومن مليح قول شهر: من ركب مشهورا من الدواب، ولبس مشهورا من الثياب، أعرض الله عنه، وإن كان كريما (5).
__________
(1) ابن عساكر 8 / 72 آ، وتتمة الخبر: " إلا أنه روى أحاديث ينفرد بها لم يشركه فيها غيره مثل حديث البناني عن شهر عن أم سلمة عن النبي صلى الله عليه وسلم قرأ: (عمل غير صالح) وأن النبي صلى الله عليه وسلم قرأ: (يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا) ولا يبالي ويذكر عنه أحاديث عدة، ثم يقول راوي الخبر: " فشهر يروي عن النبي صلى الله عليه وسلم أحاديث من القرآن لا يأتي بها غيره " انظر بعض هذه الاحاديث ص 377، 378، من هذا الجزء.
(2) البيتان والخبر في تاريخ ابن عساكر 8 / 72 ب، 73 آ.
وقد أوردهما الطبري في تاريخه 6 / 538، 539، من طريق آخر، وعزا البيتين للقطامي الكلبي، ويقال لسنان بن مكمل النمري.
(3) في الاصل: " قال " تصحيف.
(4) العيبة: الوعاء.
والخبر في ابن عساكر 8 / 72 ب.
(5) ابن عساكر 8 / 71 آ.
(*)

(4/375)

قلت: من فعله ليعز الدين، ويرغم المنافقين، ويتواضع مع ذلك للمؤمنين، ويحمد رب العالمين، فحسن.
ومن فعله بذخا وتيها وفخرا أذله الله وأعرض عنه، فإن عوتب ووعظ فكابر وادعى أنه ليس بمختال ولا تياه فأعرض عنه فإنه أحمق، مغرور بنفسه.
قال أبو بشر الدولابي: شهر لا يشبه حديثه حديث الناس، كأنه مولع بزمام ناقة رسول الله صلى الله عليه وسلم.
قاله أبو إسحاق السعدي (1).
الطيالسي: حدثنا شعبة، عن أبي إسحاق، عن عبد الله بن عطاء، عن عقبة بن عامر، قال شعبة: فلقيت عبد الله بن عطاء فسألته، فقال: حدثني زياد ابن مخراق، فقدمت على زياد، فسألته، فقال: حدثني رجل من بني ليث، عن مجاهد، عن شهر، عن حديث عقبة، عن عمر في الوضوء.
وقال معاذ بن معاذ: سألت ابن عون عن حديث هلال بن أبي زينب، عن شهر، عن أبي هريرة، عن النبي صلى الله عليه وسلم، قال: " لا تجف الارض من دم الشهيد حتى تبتدره زوجتاه " ؟ فقال ابن عون: ما يصنع بشهر، إن شعبة قد ترك شهرا (2).
وقال علي بن حفص المدائني: سألت شعبة عن عبدالحميد بن بهرام ؟ فقال: صدوق إلا أنه يحدث عن شهر (3).
وقال أحمد بن حنبل: عبدالحميد بن بهرام، حديثه مقارب من حديث
__________
(1) ابن عساكر 8 / 74 آ.
(2) ابن عساكر 8 / 73 آ، وأخرجه أحمد 2 / 297 و 427 و 428، وابن ماجه (2798) من
طريق هلال بن أبي زينب، عن شهر، عن أبي هريرة.
وإسناده ضعيف لضعف شهر وجهالة هلال.
(3) ابن عساكر 8 / 74 آ.
(*)

(4/376)

شهر، وكان يحفظها كأنه يقرأ سورة وهي سبعون حديثا (1).
قال سيار بن حاتم: حدثنا جعفر بن سليمان، عن أبي بكر الهذلي، عن شهر بن حوشب، قال: لما قتل ابن آدم أخاه، مكث آدم مئة سنة لا يضحك، ثم أنشأ يقول: تغيرت البلاد ومن عليها * فوجه الارض مغبر قبيح تغير كل ذي لون وطعم * وقل بشاشة الوجه المليح (2) إسحاق بن المنذر شيخ صدوق، قال: حدثنا عبدالحميد بن بهرام، عن شهر، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: " لكل نبي حرم، وحرمي المدينة " (3).
ثابت البناني، عن شهر بن حوشب، عن أم سلمة، أن النبي صلى الله عليه وسلم قرأ: (إنه عمل غير صالح) (4) [ هود: 46 ].
الحكم بن عتيبة، عن شهر، عن أم سلمة، أن النبي صلى الله عليه وسلم نهى عن كل مسكر ومفتر (5).
__________
(1) ابن عساكر 8 / 71 وتمامه: " وهى طوال، وفيها حروف ينبغي أن تضبط، ولكن يقطعونها ".
(2) الحلية 6 / 63، والميزان 2 / 284.
وقد روى الطبري الخبر والبيتين من طريق آخر في تاريخه 1 / 145 وتفسيره 6 / 190، وفيه: برفع " بشاشة " وخفض " الوجه المليح " وفيه على هذا إقواء.
والشعر مفتعل منحول.
(3) أخرجه أبو نعيم في " ذكر أخبار أصبهان " 1 / 343 من طريق عبد الله بن جعفر عن
إسماعيل بن عبد الله، عن إسماعيل بن أبان عن عبدالحميد بن بهرام، عن شهر، عن ابن عباس.
وأخرجه أحمد في " المسند " 1 / 318 من طريق عبدالحميد بن بهرام عن شهر عن ابن عباس، وتمامه عنده: " اللهم إني أحرمها بحرمك أن لا يؤوى فيها محدث، ولا يختلى خلاها، ولا يعضد شوكها، ولا تؤخذ لقطتها إلا لمنشد ".
وأخرجه ابن عساكر في تاريخه 8 / 70 آ، وذكره الهيثمي في المجمع 3 / 301 ونسبه لاحمد وحسن إسناده.
(4) وأخرجه أحمد 6 / 294 و 322 من طريق ثابت عن شهر.
وهي قراءة الكسائي انظر " الكشف عن وجوه القراءات السبع " 1 / 530 وتفسير القرطبي 9 / 46.
(5) أخرجه أحمد 6 / 309 وأبو داود (3686) من طريق الحكم عن شهر.
(*)

(4/377)

ثابت البناني، عن شهر، عن أم سلمة، أن النبي صلى الله عليه وسلم قرأ: (إن الله يغفر الذنوب جميعا) ولا يبالي (1) [ الزمر: 53 ].
فهذا ما استنكر من حديث شهر في سعة روايته، وما ذاك بالمنكر جدا (2).
يعقوب بن شيبة: شهر ثقة، طعن فيه بعضهم.
وقال يعقوب بن سفيان: شهر وإن تكلم فيه ابن عون، فهو ثقة.
قلت: الرجل غير مدفوع عن صدق وعلم، والاحتجاج به مترجح.
ذكر الاختلاف في تاريخ موته: قال صاحبه عبدالحميد بن بهرام: توفي سنة مئة.
وتبعه على ذلك المدائني والهيثم بن عدي وخليفة وآخرون.
ويروى أنه توفي سنة ثمان وتسعين.
ولم يصح.
وأما يحيى بن بكير فقال: مات سنة إحدى عشرة ومئة.
فالله أعلم.
وقال الواقدي وكاتبه: سنة اثنتي عشرة.
ويعضده، أن شعبة يقول: أدركت شهر بن حوشب، وتركته عمدا، لم آخذ عنه.
قلت: ومولده في خلافة عثمان رضي الله عنه.
وطلب العلم بعد الخمسين في أيام معاوية.
__________
(1) أخرجه أحمد 6 / 454 والترمذي (3235) وحسنه.
وذكره القرطبي في التفسير 15 / 269 ثم قال: " وفي مصحف ابن مسعود (إن الله يغفر الذنوب جميعا) لمن يشاء.
قال أبو جعفر النحاس: وهاتان القراءتان على التفسير " اه.
وأم سلمة هي أسماء بنت يزيد بن السكن الانصارية.
(2) انظر صفحة 375 حاشية (1).
(*)

(4/378)

152 - عمر بن عبد الله * ابن أبي ربيعة بن المغيرة بن عبد الله بن عمر بن مخزوم بن يقظة، شاعر قريش في وقته، أبو الخطاب المخزومي.
وكان يتغزل بالثريا العبشمية.
مولده ليلة مقتل عمر بن الخطاب رضي الله عنه (1).
وشعره سائر مدون.
غزا البحر، فأحرق العدو سفينته فاحترق في حدود سنة ثلاث وتسعين وما بين رحمه الله.

153 - يحيى بن وثاب * * (م 4) الامام القدوة المقرئ، الفقيه، شيخ القراء، الاسدي الكاهلي، مولاهم، الكوفي، أحد الائمة الاعلام.
قد ذكرته في " طبقات القراء ".
قال أبو نعيم الحافظ: اسم أبيه وثاب بزدويه بن ماهويه، سباه مجاشع ابن مسعود السلمي من قاشان، إذ افتتحها، وكان وثاب من أبناء أشرافها ثم وقع في سهم ابن عباس.
فسماه وثابا.
وتزوج فولد له يحيى، ثم استأذن ابن
عباس في الرجوع إلى قاشان، فأذن له، فدخل هو وابنه يحيى الكوفة، فقال يحيى: يا أبت إني آثرت العلم على المال، فأذن له في المقام.
فأقبل على
__________
* الشعر والشعراء 457، الاغاني 1 / 30، تاريخ ابن عساكر 3 / 120 ب، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 15، وفيان الاعيان 3 / 436، تاريخ الاسلام 4 / 161، سرح العيون 356، البداية والنهاية 9 / 92، العقد الثمين 6 / 311، النجوم الزاهرة 1 / 247، شذرات الذهب 1 / 101، خزانة الادب (بتحقيق هارون) 2 / 32.
(1) وقد قيل: أي حق رفع، وأي باطل وضع.
* * طبقات ابن سعد 6 / 299، طبقات خليفة ت 1116، تاريخ البخاري 8 / 308، المعارف 529، الجرح والتعديل القسم الثاني من المجلد الرابع 193، ذكر أخبار أصبهان 2 / 356، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 159، تهذيب الكمال ص 1527، تاريخ الاسلام 4 / 209، العبر 1 / 126، تذهيب التهذيب 4 / 168 آ، غاية النهاية ت 3871، تهذيب التهذيب 11 / 294، النجوم الزاهرة 1 / 252، خلاصة تذهيب التهذيب 429، شذرات الذهب 1 / 125.
(*)

(4/379)

القرآن، وتلا على أصحاب علي وابن مسعود، حتى صار أقرأ أهل زمانه.
فأورث وثاب عقبه، فحازوا رئاسة الدارين، لان يحيى فاق نظراءه في القرآن والآثار، وفاق خالد بن وثاب وولداه: أزهر ومخلد، في رئاسة الدنيا والولايات.
واتصلت رئاسة عقبه إلى أيامنا بأصبهان، ولهم الصيت والذكر في الثروة والتناية (1)، والحظ الجسيم من الجلالة والنباهة.
قلت: حدث عن ابن عباس، وابن عمر، وروى مرسلا عن عائشة، وأبي هريرة، وابن مسعود.
وروى أيضا عن ابن الزبير، ومسروق وعلقمة، وزر، والاسود بن يزيد، وعبيدة السلماني، وأبي عمرو الشيباني.
وقال أبو عمرو الداني: أخد يحيى بن وثاب القراءة عرضا عن علقمة، ومسروق، والاسود، والشيباني، والسلمي.
قلت: الثبت أنه قرأ القرآن كله على عبيد بن نضيلة صاحب علقمة، فتحفظ عليه كل يوم آية (2).
قال أبو بكر بن عياش، عن عاصم، قال: تعلم يحيى بن وثاب من عبيد آية آية، وكان - والله - قارئا (3).
قلت: قرأ عليه الاعمش، وطلحة بن مصرف، وأبو حصين، وحمران ابن أعين، وطائفة.
وحدث عنه عاصم، وأبو العميس عتبة المسعودي وأبو إسحاق السبيعي، وأبو إسحاق الشيباني، وقتادة، وحبيب بن أبي ثابت، والاعمش، وعدة.
قال عطاء بن مسلم: كان الاعمش يقول: حدثني يحيى بن وثاب،
__________
(1) التناية: الفلاحة والزراعة.
(2) انظر ابن سعد 6 / 117 و 342.
(3) ابن سعد 6 / 299.
(*)

(4/380)

وكنت إذا رأيته قد جثا، قلت: هذا وقف للحساب، فيقول: أي رب، أذنبت كذا، فعفوت عني، فلا أعود، وأذنبت كذا، فعفوت عني، فلا أعود.
يحيى بن عيسى الرملي، عن الاعمش، قال: كان يحيى بن وثاب من أحسن الناس قراءة، ربما اشتهيت أن أقبل رأسه من حسن قراءته، وكان إذا قرأ لا تسمع في المسجد حركة، كأن ليس في المسجد أحد.
حميد بن عبدالرحمن: حدثنا أبي عن الاعمش، كان يحيى إذا قضى صلاته مكث مليا تعرف فيه كآبة الصلاة.
قال أحمد العجلي: هو تابعي ثقة، مقرئ يؤم قومه.
وقد أمر الحجاج أن لا يؤم بالكوفة إلا عربي، واستثنى يحيى بن وثاب.
فصلى بهم يوما، ثم ترك.
قال عبيدالله بن موسى: كان الاعمش يقول: يحيى بن وثاب أقرأ من بال على تراب.
قال يحيى بن آدم: سمعت الحسن بن صالح يقول: قرأ يحيى على علقمة، وقرأ علقمة على ابن مسعود، فأي قراءة أفضل من هذه (1) ! قال مخلد بن خداش: سمعت الاعمش يقول: ما رأيت أحدا بال في التراب، أقرأ من يحيى بن وثاب.
قال الهيثم بن عدي وغيره: مات يحيى بن وثاب سنة ثلاث ومئة.
روى جماعة عن أبي إسحاق، عن يحيى، عن ابن عمر حديث: " من راح إلى الجمعة فليغتسل ".
__________
(1) ابن سعد 6 / 211 وروايته: "..قرأ يحيى على عبيد بن نضيلة، وقرأ عبيد بن نضيلة على علقمة.
" وهو الاشبه بالصواب، وانظر أيضا ابن سعد 6 / 117 و 342.
(*)

(4/381)

هذا حسن نظيف الاسناد (1).

154 - خالد ابن الخليفة يزيد * (د) ابن معاوية بن أبي سفيان، الامام البارع، أبو هاشم القرشي، الاموي الدمشقي، أخو الخليفة معاوية، والفقيه عبدالرحمن.
روى عن أبيه، وعن دحية ولم يلقه.
وعنه رجاء بن حيوة، وعلي بن رباح، والزهري، وأبو الاعيس الخولاني.
قال الزبير بن بكار: كان موصوفا بالعلم، وقول الشعر، وقيل: دار
الحجارة كانت داره، وقد صارت اليوم قيسارية للذهب الممدود.
قال أبو زرعة الدمشقي: هو وأخواه من صالحي القوم (2).
وروى الزهري أن خالدا كان يصوم الاعياد: الجمعة، والسبت، والاحد (2) قلت: أجاز شاعرا بمئة ألف لقوله فيه: سألت الندى والجود حران أنتما * فقالا جميعا.
إننا لعبيد
__________
(1) وأخرجه مالك في الموطأ 1 / 102، والبخاري 2 / 295 من طريق نافع عن ابن عمر بلفظ: " إذا جاء أحدكم الجمعة فليغتسل " وأخرجه مسلم (844) من طريق الليث عن ابن شهاب ونافع عن ابن عمر به.
* تاريخ البخاري 3 / 181، المعارف 352، الجرح والتعديل القسم الثاني من المجلد الاول 357، فهرست ابن النديم 419، تاريخ ابن عساكر 5 / 288 ب، معجم الادباء 11 / 35 أسد الغابة 2 / 97، وفيات الاعيان 2 / 224، تهذيب الكمال ص 368، تاريخ الاسلام 3 / 246، العبر 1 / 105، تذهيب التهذيب 1 / 194 ب، البداية والنهاية 8 / 236 و 9 / 80، الاصابة ت 2362، تهذيب التهذيب 3 / 128، النجوم الزاهرة 1 / 221، خلاصة تذهيب التهذيب 103، تهذيب ابن عساكر 5 / 119.
(2) انظر ابن عساكر 5 / 289 ب.
(*)

(4/382)

فقلت: فمن مولاكما ؟ فتطاولا * علي وقالا: خالد بن يزيد (1) وقد ذكر خالد للخلافة عند موت أخيه معاوية، فلم يتم ذلك، وغلب على الامر مروان بشرط أن خالدا ولي عهده.
قيل: تهدد عبدالملك بن مروان خالدا وسطا عليه، فقال: أتهددني ويد الله فوقك مانعة، وعطاؤه دونك مبذول (2) ؟
قال الاصمعي: قيل لخالد بن يزيد: ما أقرب شئ قال: الاجل، قيل: فما أبعد شئ ؟ قال: الامل، قيل: فما أرجى شئ ؟ قال: العمل (3) وعنه، قال: إذا كان الرجل لجوجا، مماريا، معجبا برأيه، فقد تمت خسارته (3).
قال ابن خلكان (4): كان خالد يعرف الكيمياء، وصنف فيها ثلاث رسائل.
وهذا لم يصح.
قيل: توفي سنة أربع أو خمس وثمانين.
وقيل: سنة تسعين.

155 - المهلب * (د، ت، س) الامير البطل، قائد الكتائب، أبو سعيد، المهلب بن أبي صفرة ظالم
__________
(1) انظر الخبر والبيتين في " ابن عساكر " 5 / 291 آ.
(2) ابن عساكر 5 / 291 آ.
وانظر الاخبار الموفقيات 467، 468.
(3) ابن عساكر 5 / 291 ب.
(4) في " وفيات الاعيان " 2 / 224.
* طبقات ابن سعد 7 / 129، طبقات خليفة ت 1620، تاريخ البخاري 8 / 25، المعارف 399، تاريخ الطبري 6 / 354،، الجرح والتعديل القسم الاول من المجلد الرابع 369، تاريخ ابن عساكر 17 / 221 ب، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 117، وفيات الاعيان 5 / 350، تهذيب الكمال ص 1383، تاريخ الاسلام 307، العبر 1 / 95، تذهيب التهذيب 4 / 75 آ، سرح العيون 194، الاصابة ت 8633، تهذيب التهذيب، 10 / 329، النجوم الزاهرة 1 / 206، خلاصة تذهيب التهذيب 389، شذرات الذهب 1 / 90.
(*)

(4/383)

ابن سراق بن صبح بن كندي بن عمرو الازدي العتكي البصري.
ولد عام الفتح، وقيل: بل ذلك أبوه.
حدث المهلب عن عبد الله بن عمرو بن العاص، وسمرة بن جندب، وابن عمر، والبراء بن عازب.
روى عنه سماك بن حرب، وأبو إسحاق، وعمر بن سيف.
قال ابن سعد (1): ارتد قوم المهلب، فقاتلهم عكرمة بن أبي جهل وظفر بهم، فبعث بذراريهم إلى الصديق، فيهم أبو صفرة مراهقا.
ثم نزل البصرة.
وقال خليفة (2): سنة أربع وأربعين غزا المهلب الهند، وولي الجزيرة لابن الزبير، وحارب الخوارج، ثم ولي خراسان.
وقال غير واحد: إن الحجاج بالغ في احترام المهلب، لما دوخ الازارقة.
ولقد قتل منهم في ملحمة، أربعة آلاف وثمان مئة.
وروى الحسن بن عمارة، عن أبي إسحاق، قال: ما رأيت أميرا قط أفضل ولا أسخى ولا أشجع من المهلب، ولا أبعد مما يكره، ولا أقرب مما يحب (3).
قال محمد بن سلام الجمحي: كان بالبصرة أربعة ليس مثلهم: الاحنف في حلمه وعفافه ومنزلته من علي، والحسن في زهده وفصاحته وسخائه ومحله من القلوب، والمهلب بن أبي صفرة، فذكر أمره، وسوار القاضي في عفافه وتحريه للحق (3).
وعن المهلب، قال: يعجبني في الرجل، أن أرى عقله زائدا على لسانه (4).
__________
(1) في الطبقات، انظر 7 / 101، 102.
(2) في تاريخه، انظر 206 و 262.
(3) ابن عساكر 17 / 225 ب.
(4) ابن عساكر 17 / 226 ب، وانظر ما قبلها.
(*)

(4/384)

وروى روح بن قبيصة، عن أبيه، قال المهلب: ما شئ أبقى للملك من العفو، خير مناقب الملك العفو (1).
قلت: ينبغي أن يكون العفو من الملك عن القتل، إلا في الحدود، وأن لا يعفو عن وال ظالم، ولا عن قاض مرتش، بل يعجل بالعزل، ويعاقب المتهم بالسجن، فحلم الملوك محمود إذا ما اتقوا الله، وعملوا بطاعته.
قيل: توفي المهلب غازيا بمرو الروذ (2)، في ذي الحجة سنة اثنتين وثمانين.
وقيل: في سنة ثلاث.
وولي خراسان بعده ابنه يزيد بن المهلب.

156 - جميل بن عبد الله * ابن معمر، أبو عمرو العذري، الشاعر الشهير، صاحب بثينة.
له شعر في الذروة لطافة ورقة وبلاغة.
بقي إلى حدود سنة مئة، وكان معه في زمانه الاخطل، شاعر عبد الملك بن مروان، واسمه غياث بن غوث التغلبي النصراني (3)، مقدم الشعراء، وشاعر وقته جرير بن الخطفى (4)، وشاعر العصر الفرزدق المجاشعي (5)، وشاعر قريش عمر بن عبد الله بن أبي ربيعة المخزومي (6)، وكثير عزة (7)، ولد عبدالرحمن بن الاسود الخزاعي المدني
__________
(1) ابن عساكر 17 / 227 آ ولفظه: " خير مناقب الملوك العفو ".
(2) انظر التعريف بمرو الروذ ص 87 حاشية (2).
* طبقات فحول الشعراء 2 / 669، الشعر والشعراء 346، الاغاني 7 / 77، المؤتلف والمختلف 72، تاريخ ابن عساكر 4 / 5 آ، وفيات الاعيان، 1 / 366، تاريخ الاسلام 3 / 347، البداية والنهاية 9 / 44، حسن المحاضرة 1 / 558، شذرات الذهب 1 / 91، خزانة الادب (بتحقيق
هارون) 1 / 397، تهذيب ابن عساكر 3 / 398.
وقد تقدمت ترجمته في ص 181.
(3) ستأتي ترجمته في ص 589 من هذا الجزء.
(4) ستأتي ترجمته في ص 590 من هذا الجزء.
(5) ستأتي ترجمته في ص 590 من هذا الجزء.
(6) مرت ترجمته في ص 379 من هذا الجزء.
(7) انظر ترجمته في المجلد الخامس 45 آ من الاصل.
(*)

(4/385)

وشاعر المدينة عبد الله بن قيس الرقيات (1) الذي يتغزل في كثيرة، والاحوص (2) المدني عبد الله بن محمد بن عبد الله بن عاصم بن ثابت بن أبي الاقلح، وزياد الاعجم (3) أحد البلغاء، وعدي بن زيد يعرف بابن الرقاع الابرص (4)، أما عدي بن زيد (5) الحماد العبادي فقديم نصراني شاعر مفلق.

157 - علي بن الحسين * (ع) ابن الامام علي بن أبي طالب بن عبدالمطلب بن هاشم بن عبد مناف، السيد الامام، زين العابدين، الهاشمي العلوي، المدني.
يكنى أبا الحسين ويقال: أبو الحسن، ويقال: أبو محمد، ويقال: أبو عبد الله.
وأمه أم ولد، اسمها سلامة سلافة بنت ملك الفرس يزدجرد، وقيل: غزالة.
ولد في سنة ثمان وثلاثين ظنا.
وحدث عن أبيه الحسين الشهيد، وكان معه يوم كائنة كربلاء وله ثلاث وعشرون سنة، وكان يومئذ موعوكا فلم يقاتل، ولا تعرضوا له، بل أحضروه
__________
(1) والمشهور (عبيدالله)، انظر ترجمته في تاريخ الاسلام للمؤلف 3 / 190.
(2) ستأتي ترجمته في ص 593 من هذا الجزء.
(3) ستأتي ترجمته في ص 597 من هذا الجزء.
(4) انظر ترجمته في المجلد الخامس 33 آ من الاصل.
(5) انظر ترجمته في المجلد الخامس 33 آ من الاصل.
* طبقات ابن سعد 5 / 211، طبقات خليفة ت 2044، تاريخ البخاري 6 / 266، المعارف 214، المعرفة والتاريخ 1 / 360 و 544، الجرح والتعديل القسم الاول من المجلد الثالث 178، الحلية 3 / 133، طبقات الفقهاء للشيرازي 63، تاريخ ابن عساكر 12 / 15 ب، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 343، وفيات الاعيان 3 / 266، تهذيب الكمال ص 965، تاريخ الاسلام 4 / 34، تذكره الحفاظ 1 / 70، العبر 1 / 111، تذهيب التهذيب 3 / 57 آ، البداية والنهاية 9 / 103، غاية النهاية ت 2206، تهذيب التهذيب 7 / 304، النجوم الزاهرة 1 / 229، طبقات الحفاظ للسيوطي ص 30، خلاصة تذهيب التهذيب 272.
(*)

(4/386)

مع آله إلى دمشق، فأكرمه يزيد، ورده مع آله إلى المدينة، وحدث أيضا عن جده مرسلا، وعن صفية أم المؤمنين، وذلك في " الصحيحين " وعن أبي هريرة، وعائشة وروايته عنها في " مسلم "، وعن أبي رافع، وعمه الحسن، وعبد الله بن عباس، وأم سلمة، والمسور بن مخرمة، وزينب بنت أبي سلمة، وطائفة.
وعن مروان بن الحكم، وعبيدالله بن أبي رافع، وسعيد بن المسيب، وسعيد بن مرجانة، وذكوان مولى عائشة، وعمرو بن عثمان بن عفان، وليس بالمكثر من الرواية.
حدث عنه أولاده: أبو جعفر محمد، وعمر، وزيد المقتول، وعبد الله، والزهري، وعمرو بن دينار، والحكم بن عتيبة، وزيد بن أسلم، ويحيى بن سعيد، وأبو الزناد، وعلي بن جدعان، ومسلم البطين، وحبيب بن أبي ثابت، وعاصم بن عبيدالله، وعاصم بن عمر بن قتادة بن النعمان، وأبوه عمر والقعقاع بن حكيم، وأبو الاسود يتيم عروة، وهشام بن عروة، وأبو الزبير
المكي، وأبو حازم الاعرج، وعبد الله بن مسلم بن هرمز، ومحمد بن الفرات التميمي، والمنهال بن عمرو، وخلق سواهم.
وقد حدث عنه أبو سلمة، وطاووس، وهما من طبقته.
قال ابن سعد (1): هو علي الاصغر، وأما أخوه علي الاكبر، فقتل مع أبيه بكربلاء.
وكان علي بن الحسين ثقة، مأمونا، كثير الحديث عاليا، رفيعا، ورعا.
روى ابن عيينة، عن الزهري، قال: ما رأيت قرشيا أفضل بن علي بن الحسين (2).
__________
(1) في الطبقات 5 / 211 و 222.
(2) ابن عساكر 12 / 18 آ، والمعرفة والتاريخ 1 / 544.
(*)

(4/387)

وقيل: إن عمر بن سعد قال يوم كربلاء: لا تعرضوا لهذا المريض - يعني عليا (1).
ابن وهب، عن مالك، قال: كان عبيدالله بن عبد الله من العلماء، وكان إذا دخل في صلاته، فقعد إليه إنسان، لم يقبل عليه حتى يفرغ، وإن علي بن الحسين كان من أهل الفضل، وكان يأتيه، فيجلس إليه، فيطول عبيد الله في صلاته، ولا يلتفت إليه، فقيل له: علي وهو ممن هو منه ! فقال: لا بد لمن طلب هذا الامر أن يعنى به (2).
وقال: قال نافع بن جبير لعلي بن الحسين: إنك تجالس أقواما دونا ! قال: آتي من أنتفع بمجالسته في ديني.
قال: وكان نافع يجد في نفسه، وكان علي بن الحسين رجلا له فضل في الدين (3).
ابن سعد، عن علي بن محمد، عن علي بن مجاهد، عن هشام بن
عروة، قال: كان علي بن الحسين يخرج على راحلته إلى مكة ويرجع لا يقرعها، وكان يجالس أسلم مولى عمر، فقيل له: تدع قريشا، وتجالس عبد بني عدي ! فقال: إنما يجلس الرجل حيث ينتفع (4).
وعن عبدالرحمن بن أدرك - [ يقال هو ] أخو علي بن الحسين لامه - قال: كان علي بن الحسين يدخل المسجد، فيشق الناس حتى يجلس في حلقة زيد ابن أسلم، فقال له نافع بن جبير: غفر الله لك، أنت سيد الناس، تأتي تتخطى حتى تجلس مع هذا العبد، فقال علي بن الحسين: العلم يبتغى ويؤتى ويطلب من حيث كان (5).
__________
(1) انظر ابن سعد 5 / 212، وابن عساكر 12 / 17 آ.
(2) ابن عساكر 12 / 17 ب، وانظر ابن سعد 5 / 215، 216، والمعرفة والتاريخ 1 / 545.
(3) ابن عساكر 12 / 17 ب.
(4) ابن سعد 5 / 216 وابن عساكر 12 / 17 ب.
(5) ابن عساكر 12 / 17 ب، وانظر الحلية 3 / 137، 138، والخبر أيضا في تهذيب الكمال وما بين الحاصرتين منه.
(*)

(4/388)

الاعمش، عن مسعود بن مالك، قال لي علي بن الحسين: تستطيع أن تجمع بيني وبين سعيد بن جبير ؟ قلت: ما حاجتك إليه ؟ قال: أشياء أريد أن أسأله عنها، إن الناس يأتوننا بما ليس عندنا (1).
ابن عيينة، عن الزهري، قال: ما كان أكثر مجالستي مع علي بن الحسين، وما رأيت أحدا كان أفقه منه، ولكنه كان قليل الحديث (2).
وروى شعيب، عن الزهري، قال: كان علي بن الحسين من أفضل أهل بيته، وأحسنهم طاعة، وأحبهم إلى مروان، وإلى عبدالملك (3).
معمر، عن الزهري: لم أدرك من أهل البيت أفضل من علي بن الحسين (4).
وروى عبدالرحمن بن زيد بن أسلم، عن أبيه، قال: ما رأيت فيهم مثل علي بن الحسين.
ابن وهب، عن مالك، قال: لم يكن في أهل البيت مثله، وهو ابن أمة (5).
حماد بن زيد، عن يحيى بن سعيد: سمعت علي بن الحسين - وكان أفضل هاشمي أدركته - يقول: يا أيها الناس، أحبونا حب الاسلام، فما برح بنا حبكم حتى صار علينا عارا (6).
أبو معاوية، عن يحيى بن سعيد، عن علي: يا أهل العراق، أحبونا
__________
(1) ابن عساكر 12 / 18 آ، وانظر ابن سعد 5 / 516.
(2) انظر ابن عساكر 12 / 19 ب.
(3) ابن سعد 5 / 215 ولفظه: " من أقصد أهل بيته " وابن عساكر 12 / 18 آ، ب.
(4) الجرح والتعديل القسم الاول من المجلد الثالث 179.
(5) ابن عساكر 12 / 19 آ.
(6) ابن سعد 5 / 214 وابن عساكر 12 / 19 آ، وانظر الحلية 3 / 136.
(*)

(4/389)

حب الاسلام، ولا تحبونا ؟ ؟ حب الاصنام، فما زال بنا حبكم حتى صار علينا شينا (1).
قال الاصمعي: لم يكن له عقب - يعني الحسين - إلا من ابنه علي، ولم يكن لعلي بن الحسين ولد إلا من أم عبد الله بنت الحسن وهي ابنة عمه، فقال له مروان: أرى نسل أبيك قد انقطع، فلو اتخذت السراري لعل الله أن يرزقك
منهن، قال: ما عندي ما أشتري، قال: فأنا أقرضك.
فأقرضه مئة ألف، فاتخذ السراري وولد له جماعة من الولد.
ثم أوصى مروان لما احتضر أن لا يؤخذ منه ذلك المال (2).
إسنادها منقطع، ومروان ما احتضر، فإن امرأته غمته تحت وسادة هي وجواريها.
قال أبو بكر بن البرقي (3): نسل الحسين كله من قبل ابنه علي الاصغر، وكان أفضل أهل زمانه.
ويقال: إن قريشا رغبت في أمهات الاولاد بعد الزهد فيهن حين نشأ علي بن الحسين، والقاسم بن محمد، وسالم بن عبد الله (4).
قال العجلي: علي بن الحسين مدني، تابعي، ثقة.
وقال أبو داود: لم يسمع علي بن الحسين من عائشة، وسمعت أحمد ابن صالح يقول: سنه وسن الزهري واحد.
قلت: وهم ابن صالح، بل علي أسن بكثير من الزهري.
__________
(1) ابن عساكر 12 / 23 آ.
(2) ابن عساكر 12 / 19 آ.
(3) هو الحافظ أحمد بن عبد الله بن البرقي، نسبة إلى " برقة " من قرى قم، كان هو وإخوته يتجرون إليها فعرفوا بها، تأتي ترجمته ضمن ترجمة أخيه محمد بن عبد الله في المجلد التاسع 10 من الاصل.
(4) ابن عساكر 12 / 19 آ، وانظر ص 460 من هذا الجزء.
(*)

(4/390)

وروي عن أبي بكر بن أبي شيبة، قال: أصح الاسانيد كلها: الزهري، عن علي بن الحسين، عن أبيه، عن علي (1).
عبد الله بن عمر العمري، عن الزهري، قال: حدثت علي بن الحسين
بحديث، فلما فرغت قال: أحسنت ! هكذا حدثناه، قلت: ما أراني إلا حدثتك بحديث أنت (2) أعلم به مني، قال: لا تقل ذاك، فليس ما لا يعرف من العلم، إنما العلم ما عرف، وتواطأت عليه الالسن (3).
وقيل: إن رجلا قال لابن المسيب: ما رأيت أورع من فلان، قال: هل رأيت علي بن الحسين ؟ قال: لا، قال: ما رأيت أورع منه (4).
وقال جويرية بن أسماء: ما أكل علي بن الحسين بقرابته من رسول الله صلى الله عليه وسلم درهما قط (5).
ابن سعد، عن علي بن محمد، عن سعيد بن خالد، عن المقبري، قال: بعث المختار إلى علي بن الحسين بمئة ألف، فكره أن يقبلها، وخاف أن يردها، فاحتبسها عنده، فلما قتل المختار، بعث يخبر بها عبدالملك، وقال: ابعث من يقبضها.
فأرسل إليه عبدالملك: يا ابن العم، خذها قد طيبتها لك، فقبلها (6).
محمد بن أبي معشر السندي، عن أبي نوح الانصاري، قال: وقع حريق في بيت فيه علي بن الحسين وهو ساجد، فجعلوا يقولون: يا ابن رسول الله النار.
فما رفع رأسه حتى طفئت.
فقيل له في ذلك فقال: ألهتني عنها
__________
(1) ابن عساكر 12 / 19 ب.
(2) في الاصل: " انه " وهو تصحيف.
(3) انظر ابن عساكر 12 / 19 ب.
(4) الحلية 3 / 141 وابن عساكر 12 / 19 ب.
(5) ابن عساكر 12 / 19 ب.
(6) رواه ابن سعد في الطبقات 5 / 213 مطولا وابن عساكر 12 / 19 ب.
(*)

(4/391)

النار الاخرى (1).
ابن سعد، عن علي بن محمد، عن عبد الله بن أبي سليمان، قال: كان علي بن الحسين إذا مشى لا تجاوز يده فخذيه ولا يخطر بها، وإذا قام إلى الصلاة، أخذته رعدة، فقيل له، فقال: تدرون بين يدي من أقوم ومن أناجي (2) ؟ ! وعنه، أنه كان إذا توضأ اصفر (3).
إبراهيم بن محمد الشافعي، عن سفيان: حج علي بن الحسين، فلما أحرم، اصفر وانتفض ولم يستطع أن يلبي، فقيل: ألا تلبي ؟ قال: أخشى أن أقول: لبيك، فيقول لي: لا لبيك.
فلما لبى، غشي عليه، وسقط من راحلته.
فلم يزل بعض ذلك به حتى قضى حجه (3).
إسنادها مرسل.
وروى مصعب بن عبد الله، عن مالك: أحرم علي بن الحسين، فلما أراد أن يلبي، قالها، فأغمي عليه، وسقط من ناقته، فهشم.
ولقد بلغني أنه كان يصلي في كل يوم وليلة ألف ركعة إلى أن مات.
وكان يسمى زين العابدين لعبادته (4).
ويروى عن جابر الجعفي، عن أبي جعفر: كان أبي يصلي في اليوم والليلة ألف ركعة، فلما احتضر، بكى، فقلت: يا أبت ما يبكيك ؟ قال: يا بني، إنه إذا كان يوم القيامة لم يبق ملك مقرب، ولا نبي مرسل، إلا كان لله
__________
(1) ابن عساكر 12 / 19 ب.
(2) ابن سعد 5 / 216، وانظر الحلية 3 / 133.
(3) ابن عساكر 12 / 20 آ.
(4) ابن عساكر 12 / 20 آ.
(*)

(4/392)

فيه المشيئة، إن شاء، عذبه، وإن شاء، غفر له (1).
إسنادها تالف.
عن طاووس: سمعت علي بن الحسين وهو ساجد في الحجر يقول: عبيدك بفنائك، مسكينك بفنائك، سائلك بفنائك، فقيرك بفنائك.
قال: فوالله ما دعوت بها في كرب قط إلا كشف عني (2).
حجاج بن أرطاة، عن أبي جعفر، أن أباه قاسم الله تعالى ماله مرتين.
وقال: إن الله يحب المذنب التواب (3).
ابن عيينة، عن أبي حمزة الثمالي، أن علي بن الحسين كان يحمل الخبز بالليل على ظهره يتبع به المساكين في الظلمة، ويقول: إن الصدقة في سواد الليل تطفئ غضب الرب (4).
يونس بن بكير، عن [ محمد بن ] إسحاق: كان ناس من أهل المدينة يعيشون، لا يدرون من أين كان معاشهم، فلما مات علي بن الحسين، فقدوا ذلك الذي كانوا يؤتون بالليل (5).
جرير بن عبدالحميد، عن عمرو بن ثابت: لما مات علي بن الحسين، وجدوا بظهره أثرا مما كان ينقل الجرب بالليل إلى منازل الارامل (6).
__________
(1) المصدر السابق.
(2) أورده ابن عساكر مطولا 12 / 20 آ، ب.
(3) ابن سعد 5 / 219، وابن عساكر 12 / 21 آ، وانظر الحلية 3 / 140.
(4) ابن عساكر 12 / 21 آ، وانظر الحلية 3 / 135، 136.
(5) الحلية 3 / 136، وابن عساكر 12 / 21 آ، وما بين الحاصرتين منهما.
(6) ابن عساكر 12 / 21 آ، وانظر الحلية 3 / 136.
(*)

(4/393)

وقال شيبة بن نعامة: لما مات علي وجدوه يعول مئة أهل بيت (1).
قلت: لهذا كان يبخل، فإنه ينفق سرا ويظن أهله أنه يجمع الدراهم.
وقال بعضهم: ما فقدنا صدقة السر، حتى توفى علي (2).
وروى واقد بن محمد العمري، عن سعيد بن مرجانة، أنه لما حدث علي بن الحسين بحديث أبي هريرة: " من أعتق نسمة مؤمنة أعتق الله كل عضو منه بعضو منه من النار، حتى فرجه بفرجه " (3) فأعتق علي غلاما له، أعطاه فيه عبد الله بن جعفر عشرة آلاف درهم.
وروى حاتم بن أبي صغيرة، عن عمرو بن دينار، قال: دخل علي بن الحسين على محمد بن أسامة بن زيد في مرضه، فجعل محمد يبكي، فقال: ما شأنك ؟ قال: علي دين، قال: وكم هو ؟ قال: بضعة عشر ألف دينار، قال: فهي علي (4).
علي بن موسى الرضا: حدثنا أبي عن أبيه، عن جده، قال علي بن الحسين: إني لاستحيي من الله أن أرى الاخ من إخواني، فأسأل الله له الجنة وأبخل عليه بالدنيا، فإذا كان غدا قيل لي: لو كانت الجنة بيدك لكنت بها أبخل وأبخل (5).
قال أبو حازم المدني: ما رأيت هاشميا أفقه من علي بن الحسين، سمعته وقد سئل: كيف كانت منزلة أبي بكر وعمر عند رسول الله صلى الله عليه وسلم ؟
__________
(1) ابن عساكر 12 / 21 آ، وانظر ابن سعد 5 / 222، والحلية 3 / 136.
(2) انظر الحلية 3 / 136، وابن عساكر 12 / 21 آ، ب.
(3) متفق عليه.
(4) الحلية 3 / 141 وابن عساكر 12 / 21 ب، ولفظهما: " خمسة عشر ألف دينار ".
(5) ابن عساكر 12 / 21 ب.
(*)

(4/394)

فأشار بيده إلى القبر، ثم قال: بمنزلتهما منه الساعة (1).
رواها ابن أبي حازم عن أبيه.
يحيى بن كثير، عن جعفر بن محمد، عن أبيه، قال: جاء رجل إلى أبي فقال: أخبرني عن أبي بكر ؟ قال: عن الصديق تسأل ؟ قال: وتسميه الصديق ؟ ! قال: ثكلتك أمك قد سماه صديقا من هو خير مني، رسول الله صلى الله عليه وسلم، والمهاجرون، والانصار، فمن لم يسمه صديقا، فلا صدق الله قوله، اذهب فأحب أبا بكر وعمر، وتولهما، فما كان من أمر ففي عنقي (2).
وعنه، أنه أتاه قوم فأثنوا عليه فقال: حسبنا أن نكون من صالحي قومنا.
الزبير في " النسب ": حدثنا عبد الله بن إبراهيم بن قدامة الجمحي، عن أبيه، عن جده، عن محمد بن علي، عن أبيه، قال قدم قوم من العراق، فجلسوا إلي، فذكروا أبا بكر وعمر فسبوهما، ثم ابتركوا في عثمان ابتراكا، فشتمتهم (3).
قال ابن عيينة: قال علي بن الحسين: ما يسرني بنصيبي من الذل، حمر النعم (4).
أخبرنا إسحاق بن طارق، أنبأنا يوسف بن خليل، أنبأنا أحمد بن محمد، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا أحمد بن جعفر، حدثنا عبد الله بن أحمد، حدثني أبو معمر، حدثنا جرير، عن فضيل بن غزوان،
__________
(1) ابن عساكر 12 / 22 آ.
(2) ابن عساكر 12 / 22 ب.
(3) أورده ابن عساكر مطولا 12 / 22 ب، وابترك الرجل في عرضه، وعليه: " تنقصه واجتهد
في ذمه.
(4) الحلية 3 / 137 وابن عساكر 12 / 24 ب.
(*)

(4/395)

قال: قال علي بن الحسين: من ضحك ضحكة، مج مجة من علم (1).
وبه، قال أبو نعيم: حدثنا عبد الله بن محمد بن جعفر، حدثنا أحمد بن علي بن الجارود، حدثنا أبو سعيد الكندي، حدثنا حفص بن غياث، عن حجاج، عن أبي جعفر، عن علي بن الحسين، قال: إن الجسد إذا لم يمرض أشر، ولاخير في جسد يأشر (2).
وعن علي بن الحسين، قال: فقد الاحبة غربة.
وكان يقول: اللهم إني أعوذ بك أن تحسن في لوائح (3) العيون علانيتي، وتقبح في خفيات العيون سريرتي، اللهم كما أسأت وأحسنت إلي، فإذا عدت، فعد علي (4).
قال زيد بن أسلم، كان من دعاء علي بن الحسين: اللهم لا تكلني إلى نفسي، فأعجز عنها، ولا تكلني إلى المخلوقين، فيضيعوني (5).
قال ابن أبي ذئب، عن الزهري: سألت علي بن الحسين عن القرآن فقال: كتاب الله وكلامه (6).
أبو عبيدة، عن ابن إسحاق الشيباني، عن القاسم بن عوف، قال: قال علي بن الحسين: جاءني رجل فقال: جئتك في حاجة، وما جئت حاجا ولا معتمرا، قلت: وماهي ؟ قال: جئت لاسألك متى يبعث علي ؟ فقلت: يبعث - والله يوم القيامة، ثم تهمه نفسه.
__________
(1) الحلية 3 / 134.
(2) الحلية 3 / 134.
(3) لوائح الشئ: ما يبدو منه وتظهر علامته عليه، ولفظ أبي نعيم في الحلية: " لوائع " بالعين
المهملة، ولفظ ابن عساكر: " لوامع ".
4) الحلية 3 / 134، وابن عساكر 12 / 28 آ.
5) ابن عساكر 12 / 20 ب.
6) ابن عساكر 12 / 22 آ.
(*)

(4/396)

أحمد بن عبدالاعلى الشيباني: حدثني أبو يعقوب المدني، قال: كان بين حسن بن حسن وبين ابن عمه علي بن الحسين شئ، فما ترك حسن شيئا إلا قاله، وعلي ساكت، فذهب حسن، فلما كان في الليل، أتاه علي، فخرج، فقال علي: يا ابن عمي إن كنت صادقا فغفر الله لي، وإن كنت كاذبا، فغفر الله لك، السلام عليك.
قال: فالتزمه حسن، وبكى حتى رثى له (1).
قال أبو نعيم: حدثنا عيسى [ بن ] دينار - ثقة - قال: سألت أبا جعفر عن المختار، فقال: قام أبي على باب الكعبة، فلعن المختار، فقيل له: تلعنه وإنما ذبح فيكم ! قال: إنه كان يكذب على الله وعلى رسوله (2).
وعن الحكم، عن أبي جعفر، قال: إنا لنصلي خلفهم - يعني الاموية - من غير تقية، وأشهد على أبي أنه كان يصلي خلفهم من غير تقية (3).
رواه أبو إسرائيل الملائي عنه.
وروى عمر بن حبيب، عن يحيى بن سعيد، قال: قال علي بن الحسين: والله ما قتل عثمان رحمه الله على وجه الحق (4).
نقل غير واحد، أن علي بن الحسين كان يخضب بالحناء والكتم.
وقيل: كان [ له ] كساء أصفر يلبسه يوم الجمعة (5).
__________
(1) انظر ابن عساكر 12 / 24 آ.
(2) ابن سعد 5 / 213 وابن عساكر 12 / 23 ب.
(3) ابن سعد 5 / 213.
(4) ابن سعد 5 / 216.
(5) انظر ابن سعد 5 / 217.
(*)

(4/397)

وقال عثمان بن حكيم: رأيت على علي بن الحسين كساء خز، وجبة خز (1).
وروى حسين بن زيد بن علي، عن عمه، أن علي بن الحسين كان يشتري كساء الخز بخمسين دينارا يشتو فيه، ثم يبيعه، ويتصدق بثمنه (2).
وقال محمد بن هلال: رأيت علي بن الحسين يعتم، ويرخي منها خلف ظهره (2).
وقيل: كان يلبس في الصيف ثوبين ممشقين من ثياب مصر ويتلو: (قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق) (2) [ الاعراف 31 ].
وقيل: كان علي بن الحسين إذا سار في المدينة على بغلته، لم يقل لاحد: الطريق.
ويقول: هو مشترك ليس لي أن أنحي عنه أحدا.
وكان له جلالة عجيبة، وحق له والله ذلك، فقد كان أهلا للامامة العظمى لشرفه وسؤدده وعلمه وتألهه وكمال عقله.
قد اشتهرت قصيدة الفرزدق - وهي سماعنا - أن هشام بن عبدالملك حج قبيل ولايته الخلافة، فكان إذا أراد استلام الحجر زوحم عليه، وإذا دنا على بن الحسين من الحجر تفرقوا عنه إجلالا له، فوجم لها هشام وقال: من هذا ؟ فما أعرفه، فأنشأ الفرزدق يقول: هذا الذي تعرف البطحاء وطأته * والبيت يعرفه والحل والحرم
هذا ابن خير عباد الله كلهم * هذا التقي النقي الطاهر العلم إذا رأته قريش قال قائلها * إلى مكارم هذا ينتهي الكرم
__________
(1) ابن سعد 5 / 217.
(2) انظر ابن سعد 5 / 218.
(*)

(4/398)

يكاد يمسكه عرفان راحته * ركن الحطيم إذا ما جاء يستلم يغضي حياء ويغضى من مهابته * فما يكلم إلا حين يبتسم هذا ابن فاطمة إن كنت جاهله * بجده أنبياء الله قد ختموا (1) وهي قصيدة طويلة.
قال: فأمر هشام بحبس الفرزدق، فحبس بعسفان، وبعث إليه علي بن الحسين باثني عشر ألف درهم وقال: اعذر أبا فراس.
فردها وقال: ما قلت ذلك إلا غضبا لله ولرسوله.
فردها إليه وقال: بحقي عليك لما قبلتها، فقد علم الله نيتك ورأى مكانك.
فقبلها.
وقال في هشام: أيحبسني بين المدينة والتي * إليها قلوب الناس يهوي منيبها يقلب رأسا لم يكن رأس سيد * وعينين حولاوين باد عيوبها (2) وكانت أم علي من بنات ملوك الاكاسرة، تزوج بها بعد الحسين رضي الله عنه مولاه زييد، فولدت له عبد الله بن زييد - بياءين - قاله ابن سعد (3).
وقيل: هي عمة أم الخليفة يزيد بن الوليد بن عبدالملك.
قال الواقدي، وأبو عبيد، والبخاري، والفلاس: مات سنة أربع
__________
(1) أورد ابن عساكر الخبر والابيات بروايات مختلفة 12 / 25 ب، 26 آ، وانظر الخبر والابيات في الحلية 3 / 139 والاغاني ط الدار 15 / 326، 327 وفي نسبة الابيات أقوال: أحدها أنها للحزين الكناني في عبد الله بن عبدالملك، الثاني أنها لداود بن سلم في قثم بن العباس، الثالث
أنها للفرزدق، وقد رجح أبو الفرج الاول، انظر الاغاني ط الدار 15 / 325 - 329.
والابيات في ديوان الفرزدق 2 / 848، 849.
(2) البيتان والخبر في ابن عساكر 12 / 26 آ، والاغاني ط الدار 15 / 327 ولفظه: " وعينا له حولاء باد عيوبها " وهما أيضا في الديوان 1 / 51 وروايته: يرددني بين المدينة والتي * إليها قلوب الناس يهوي منيبها يقلب عينا لم تكن لخليفة * مشوهة حولاء باد عيوبها 3) في الطبقات 5 / 211.
(*)

(4/399)

وتسعين.
وروي ذلك عن جعفر الصادق.
وقال يحيى أخو محمد بن عبد الله بن حسن: مات في رابع عشر ربيع الاول ليلة الثلاثاء سنة أربع.
وقال أبو نعيم وشباب: توفي سنة اثنتين وتسعين.
وقال معن بن عيسى: سنة ثلاث.
وقال يحيى بن بكير: سنة خمس وتسعين.
والاول الصحيح (1).
قال أبو جعفر الباقر: عاش أبي ثمانيا وخمسين سنة.
قلت: قبره بالبقيع، ولا بقية للحسين إلا من قبل ابنه زين العابدين.
أخبرنا أبو المعالي الابرقوهي (2): أنبأنا محمد بن هبة الله الدينوري ببغداد، أنبأنا عمي محمد بن عبد العزيز سنة تسع وثلاثين وخمس مئة، أنبأنا عاصم بن الحسن (ح) وأنبأنا أحمد بن عبدالحميد ومحمد بن بطيخ، وأحمد ابن مؤمن، وعبد الحميد بن خولان، قالوا: أنبأنا عبدالرحمن بن نجم الواعظ، وأخبرتنا خديجة بنت عبدالرحمن، أنبأنا البهاء عبدالرحمن قالا: أخبرتنا شهدة (3) الكاتبة، أنبأنا الحسين بن طلحة، قالا: أنبأنا أبو عمر بن
مهدي، حدثنا أبو عبد الله المحاملي، أنبأنا أحمد بن إسماعيل المدني، حدثنا مالك عن ابن شهاب، عن علي بن حسين، عن عمر بن عثمان، عن أسامة بن زيد، أن رسول الله صلى الله عليه وسلم، قال: " لا يرث المسلم الكافر " (4).
__________
(1) انظر أخبار وفاته في ابن عساكر 12 / 28 ب وما بعدها.
(2) نسبة إلى أبرقوه، ومعناه فوق الجبل، وهو بلد مشهور بأرض فارس.
انظر معجم البلدان وأنساب السمعاني.
(3) تأتي ترجمتها في المجلد الثاني عشر 275 من الاصل.
(4) الحلية 3 / 144، وأخرجه البخاري 12 / 43، ومسلم (1614) كلاهما في الفرائض.
(*)

(4/400)

كذا يقول مالك بن أنس: عمر بن عثمان.
وخالفه عشرة ثقات، فرووه عن ابن شهاب.
فكلهم قال: عن عمرو بن عثمان، وكذلك هو في الصحيحين عمرو.

158 - ابنه أبو جعفر الباقر * (ع) هو السيد الامام، أبو جعفر محمد بن علي بن الحسين بن علي، العلوي الفاطمي، المدني، ولد زين العابدين، ولد سنة ست وخمسين في حياة عائشة وأبي هريرة.
أرخ ذلك أحمد بن البرقي.
روى عن جديه: النبي صلى الله عليه وسلم، وعلي رضي الله عنه مرسلا، وعن جديه الحسن والحسين مرسلا أيضا، وعن ابن عباس، وأم سلمة، وعائشة مرسلا، وعن ابن عمر، وجابر، وأبي سعيد، وعبد الله بن جعفر، وسعيد بن المسيب، وأبيه زين العابدين، ومحمد بن الحنفية، وطائفة.
وعن أبي هريرة، وسمرة بن جندب مرسلا أيضا، وليس هو بالمكثر، هو في الرواية كأبيه وابنه جعفر، ثلاثتهم لا يبلغ حديث كل واحد منهم جزءا ضخما، ولكن لهم مسائل وفتاو.
حدث عنه ابنه، وعطاء بن أبي رياح، والاعرج مع تقدمهما، وعمرو ابن دينار، وأبو إسحاق السبيعي، والزهري، ويحيى بن أبي كثير، وربيعة الرأي، وليث بن أبي سليم، وابن جريج، وقرة بن خالد، وحجاج بن أرطاة،
__________
* طبقات ابن سعد 5 / 320، طبقات خليفة ت 2233، تاريخ البخاري 1 / 183، المعارف 215، المعرفة والتاريخ 1 / 360، الجرح والتعديل القسم الاول من المجلد الرابع 26، ذيل المذيل 641، الحلية 3 / 180، طبقات الفقهاء للشيرازي 64، تاريخ ابن عساكر 15 / 350 ب، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 87، تهذيب الكمال ص 1244 و 1597، تذكرة الحفاظ 1 / 117، العبر 1 / 142 و 148، تاريخ الاسلام 4 / 299، البداية والنهاية 9 / 309، تهذيب التهذيب 9 / 350، طبقات الحفاظ للسيوطي ص 49، خلاصة تذهيب التهذيب 352، طبقات المفسرين 2 / 537، شذرات الذهب 1 / 149.
(*)

(4/401)

والاعمش، ومخول بن راشد، وحرب بن سريج، والقاسم بن الفضل الحداني، والاوزاعي، وآخرون.
وروايته عن الحسن وعائشة في سنن النسائي، وذلك منقطع.
وروايته عن سمرة في سنن أبي داود، وكان أحد من جمع بين العلم والعمل والسؤدد، والشرف، والثقة، والرزانة، وكان أهلا للخلافة.
وهو أحد الائمة الاثني عشر الذين تبجلهم الشيعة الامامية وتقول بعصمتهم وبمعرفتهم بجميع الدين.
فلا عصمة إلا للملائكة والنبيين، وكل أحد يصيب ويخطئ، ويؤخذ من قوله ويترك سوى النبي صلى الله عليه وسلم فإنه معصوم، مؤيد بالوحي.
وشهر أبو جعفر بالباقر، من: بقر العلم، أي شقه فعرف أصله وخفيه.
ولقد كان أبو جعفر إماما، مجتهدا، تاليا لكتاب الله، كبير الشأن، ولكن لا يبلغ في القرآن درجة ابن كثير ونحوه، ولا في الفقه درجه أبي الزناد، وربيعة،
ولا في الحفظ ومعرفة السنن درجة قتادة وابن شهاب.
فلا نحابيه، ولا نحيف عليه، ونحبه في الله لما تجمع فيه من صفات الكمال.
قال ابن فضيل، عن سالم بن أبي حفصة: سألت أبا جعفر وابنه جعفرا عن أبي بكر وعمر، فقلا لي: يا سالم، تولهما وابرأ من عدوهما، فإنهما كانا إمامي هدى (1).
كان سالم فيه تشيع ظاهر، ومع هذا فيبث هذا القول الحق، وإنما يعرف الفضل لاهل الفضل ذو الفضل، وكذلك ناقلها ابن فضيل، شيعي ثقة.
فعثر الله شيعة زماننا ما أغرقهم في الجهل والكذب، فينالون من
__________
1) ابن عساكر 15 / 355 ب، وانظر ابن سعد 5 / 321.
(*)

(4/402)

الشيخين وزيري المصطفى صلى الله عليه وسلم، ويحملون هذا القول من الباقر والصادق على التقية.
وروى إسحاق الازرق، عن بسام الصيرفي، قال: سألت أبا جعفر عن أبي بكر وعمر، فقال: والله إني لاتولاهما وأستغفر لهما، وما أدركت أحدا من أهل بيتي إلا وهو يتولاهما (1).
وعن عبد الله بن محمد بن عقيل، قال: كنت أنا وأبو جعفر نختلف إلى جابر نكتب عنه في ألواح، وبلغنا أن أبا جعفر كان يصلي في اليوم والليلة مئة وخمسين ركعة.
وقد عده النسائي وغيره في فقهاء التابعين بالمدينة.
واتفق الحفاظ على الاحتجاج بأبي جعفر.
قال القطيعي في فوائده: حدثنا أبو مسلم الكجي، حدثنا أبو عاصم، عن جعفر بن محمد، حدثني أبي قال: قال عمر: ما أدري ما أصنع بالمجوس ! فقام عبدالرحمن بن عوف فروى عن النبي صلى الله عليه وسلم قال: " سنوابهم
سنة أهل الكتاب " (2).
هذا مرسل.
قال الزبيربن بكار: كان يقال لمحمد بن علي: باقر العلم، وأمه هي أم عبد الله بنت الحسن بن علي.
وفيه يقول القرظي:
__________
(1) ابن عساكر 15 / 355 ب، وانظر ابن سعد 5 / 321.
(2) أخرجه ابن عساكر 15 / 351 آ وقال في نهايته: " هذا منقطع، محمد لم يدرك عمر " وأخرج مالك في " الموطأ " من طريق جعفر بن محمد عن أبيه أن عمر..، وفي البخاري 6 / 184، 185، من طريق سفيان عن عمرو بن دينار أنه سمع بجالة يقول: لم يكن عمر بن الخطاب رضي الله عنه أخذ الجزية من المجوس حتى شهد عبدالرحمن بن عوف أن النبي صلى الله عليه وسلم أخذها من مجوس هجر.
(*)

(4/403)

يا باقر العلم لاهل التقى * وخير من لبى على الا جبل وقال فيه مالك بن أعين (1): إذا طلب الناس علم القرا * ن كانت قريش عليه عيالا وإن قيل: إبن ابن بنت الرسو * ل نلت بذلك فرعا طوالا تحوم تهلل للمدلجين * جبال تورث علما جبالا (2) ابن عقدة: حدثنا محمد بن عبد الله بن أبي نجيح، حدثنا علي بن حسان القرشي، عن عمه عبدالرحمن بن كثير، عن جعفر بن محمد، قال: قال أبي: أجلسني جدي الحسين في حجره، وقال لي: رسول الله صلى الله عليه وسلم يقرئك السلام (3).
عن أبان بن تغلب، عن محمد بن علي، قال: أتاني جابر بن عبد الله، وأنا في الكتاب.
فقال لي: اكشف عن بطنك، فكشفت، فألصق بطنه
ببطني، ثم قال: أمرني رسول الله أن أقرئك منه السلام (3).
قال ابن عدي: لا أعلم رواه عن أبان غير المفضل بن صالح أبي جميلة النخاس.
لوين (4): حدثنا أبو يعقوب عبد الله بن يحيى، قال: رأيت على أبي
__________
1) هو مالك بن أعين الجهني ؟ ؟، حجازي، توفي سنة ثمان وأربعين ومئة.
انظر معجم المرزباني 268.
2) الخبر والابيات في ابن عساكر 15 / 351 ب.
ولفظه: " وإن قيل: إني ابن بنت الرسول " و " نجوم تهلل للمدلجين " والابيات أيضا في معجم المرزباني 268 ولفظه: " وإن قيل أين ابن بنت الرسول " و " نجوم تهلل ".
3) ابن عساكر 15 / 352 ب.
4) هو أبو جعفر محمد بن سليمان بن حبيب، تأتي ترجمته في المجلد الثامن 133 من الاصل.
لقب بلوين لانه يبيع الدواب فيقول: هذا الفرس لوين.
هذا الفرس.
وانظر تهذيب التهذيب 9 / 198.
(*)

(4/404)

جعفر إزارا أصفر، وكان يصلي كل يوم وليلة خمسين ركعة بالمكتوبة (1).
وعن سلمة بن كهيل، في قوله (لآيات للمتوسمين) [ الحجر: 75 ] قال: كان أبو جعفر منهم (2).
الزبير في " النسب ": حدثني عبدالرحمن بن عبد الله الزهري، قال: حج الخليفة هشام، فدخل الحرم متكئا على يد سالم مولاه، ومحمد بن علي بن الحسين جالس، فقال: يا أمير المؤمنين، هذا محمد بن علي.
فقال: المفتون به أهل العراق ؟ قال: نعم.
قال: اذهب إليه فقل له: يقول لك أمير المؤمنين: ما الذي يأكل الناسل ويشربون إلى أن يفصل بينهم يوم
القيامة ؟ فقال له محمد: يحشر الناس على مثل قرصة النقي (3)، فيها الانهار مفجرة.
فرأى هشام أنه قد ظفر فقال: الله اكبر، اذهب إليه، فقل له: ما أشغلهم عن الاكل والشرب يومئذ ! ففعل.
فقال: قل له: هم في النار أشغل، ولم يشغلوا أن قالوا: (أفيضوا علينا من الماء أو مما رزقكم الله) (4) [ الاعراف: 49 ].
قال المطلب بن زياد: حدثنا ليث بن أبي سليم، قال: دخلت على أبي جعفر محمد بن علي وهو يذكر ذنوبه وما يقول الناس فيه، فبكى (5).
وعن أبي جعفر، قال: من دخل قلبه ما في خالص دين الله، شغله عما سواه.
ما الدنيا، وما عسى أن تكون ! هل هو إلا مركب ركبته [ أ ] وثوب لبسته، أو أمرأة أصبتها (6).
__________
(1) الحلية 3 / 182.
(2) ابن عساكر 15 / 353 ب.
(3) قال ابن الاثير: النقي: يعني الخبز الحوارى.
(4) ابن عساكر 15 / 353 ب.
(5) ابن عساكر 15 / 354 آ.
(6) أورده ابن عساكر مطولا، يخاطب أبو جعفر فيه جابر الجعفي 15 / 354 آ.
(*)

(4/405)

أبو نعيم: حدثنا أبو جعفر الرازي، عن المنهال بن عمرو، عن محمد ابن علي، قال: اذكروا من عظمة الله ما شئتم، ولا تذكرون منه شيئا إلا وهي (1) أعظم منه، واذكروا من النار ما شئتم، ولا تذكرون منها شيئا إلا وهي أشد منه، واذكروا من الجنة ما شئتم، ولا تذكرون منها شيئا إلا وهي أفضل (2).
وعن جابر الجعفي، عن محمد بن علي، قال: أجمع بنو فاطمة على أن يقولوا في أبي بكر وعمر أحسن ما يكون من القول (3).
قلت: أم فروة بنت القاسم بن محمد بن أبي بكر الصديق هي صاحبة أبي جعفر الباقر، وأم ولده جعفر الصادق.
محمد بن طلحة بن مصرف، عن خلف بن حوشب، عن سالم بن أبي حفصة وكان يترفض، قال: دخلت على أبي جعفر وهو مريض فقال - وأظن قال ذلك من أجلي: اللهم إني أتولى وأحب أبا بكر وعمر، اللهم إن كان في نفسي غير هذا، فلا نالتني شفاعة محمد - يوم القيامة صلى الله عليه وسلم (4).
عيسى بن يونس، عن عبدالملك بن أبي سليمان: قلت لمحمد بن علي: (إنما وليكم الله ورسوله والذين آمنوا) [ المائدة: 58 ] قال: هم أصحاب النبي صلى الله عليه وسلم.
قلت: إنهم يقولون: هو علي.
قال: علي منهم (5).
شبابة: أنبأنا بسام: سمعت أبا جعفر يقول: كان الحسن والحسين
__________
(1) في الاصل: " وهم " وما أثبتناه من ابن عساكر.
(2) ابن عساكر 15 / 354 ب.
(3) ابن عساكر 15 / 355 آ.
(4) ابن عساكر 15 / 355 ب.
5) ابن عساكر 15 / 356 ب، 357 آ، وانظر الحلية 3 / 185.
(*)

(4/406)

يصليان خلف مروان يتبادران (1) الصف، وكان الحسين يسب مروان وهو على المنبر حتى ينزل.
أفتقية هذه ؟ ! أبو بكر بن عياش، عن الاعمش، عن أبي جعفر محمد بن علي، قال: يزعمون أني المهدي، وإني إلى أجلي أدنى مني إلى ما يدعون (2).
قال سفيان الثوري: اشتكى بعض أولاد محمد بن علي، فجزع عليه، ثم أخبر بموته، فسري عنه.
فقيل له في ذلك، فقال: ندعو الله فيما نحب، فإذا وقع ما نكره، لم نخالف الله فيما أحب (3).
قال ابن عيينة: حدثنا جعفر بن محمد: سمعت أبي يقول لعمته فاطمة بنت الحسين: هذه توفي لي ثمانيا وخمسين سنة.
فمات فيها (4).
قال عفان: حدثني معاوية بن عبد الكريم، قال: رأيت على أبي جعفر محمد بن علي جبة خز ومطرف خز (5).
وقال عبيدالله بن [ موسى ]: حدثنا إسماعيل بن عبدالملك، قال: رأيت على أبي جعفر ثوبا معلما، فقلت له، فقال: لا بأس بالاصبعين من العلم بالابريسم في الثوب (6).
وقال عمرو بن موهب: رأيت على أبي جعفر ملحفة حمراء.
__________
(1) في الاصل: سقطت الراء من " يبادران " ولفظ ابن عساكر " يبتدران "، والخبر فيه 15 / 357 آ.
(2) ابن عساكر 15 / 357 آ وتمامه: " ولو أن الناس اجتمعوا على أن يأتيهم العدل من باب لخالفهم القدر حتى يأتي من باب آخر " اه.
(3) ابن عساكر 15 / 358 آ، وانظر الحلية 3 / 187.
(4) ابن سعد 5 / 324 وابن عساكر 15 / 358 آ.
وفي الاصل " ثمان وخمسون " بالرفع.
(5) ابن سعد 5 / 321.
(6) ابن سعد 5 / 322، وما بين الحاصرتين منه، والابريسم: الحرير.
(*)

(4/407)

وروى إسرائيل، عن عبدالاعلى، أنه رأى محمد بن علي يرسل عمامته خلفه، وسألته عن الوسمة فقال: هو خضابنا أهل البيت (1).
أخبرنا إسحاق الصفار، أنبأنا ابن خليل، انبأنا أبو المكارم التيمي، أنبأنا أبو علي المقرئ، حدثنا أبو نعيم الحافظ، حدثنا علي بن أحمد المصيصي، حدثنا أحمد بن خليد، حدثنا أبو نعيم، نبأنا بسام الصيرفي، قال: سألت أبا جعفر محمد بن علي عن القرآن فقال: كلام الله غير مخلوق (2).
وبه: حدثنا أبو نعيم، حدثنا محمد بن علي بن حبيش، حدثنا إبراهيم ابن شريك، حدثنا عقبة بن مكرم، حدثنا يونس بن بكير، عن أبي عبد الله الجعفي، عن عروة بن عبد الله، قال: سألت أبا جعفر محمد بن علي عن حلية السيوف، فقال: لا بأس به، قد حلى أبو بكر الصديق سيفه.
قلت: وتقول الصديق ؟ فوثب وثبة واستقبل القبلة ثم قال: نعم الصديق، نعم الصديق، فمن لم يقل الصديق، فلا صدق الله له قولا في الدنيا والآخرة (3).
عن عمر مولى غفرة، عن محمد بن علي، قال: ما دخل قلب امرئ من الكبر شئ إلا نقص من عقله مقدار ذلك (4).
وعن أبي جعفر، قال: الصواعق تصيب المؤمن وغير المؤمن، ولا تصيب الذاكر.
وعنه قال: سلاح اللئام قبح الكلام (5).
__________
(1) ابن سعد 5 / 322.
(2) الحلية 3 / 188.
(3) الحلية 3 / 184، 185.
(4) انظر الحلية 3 / 180.
(5) الحلية 3 / 183 ولفظه: " سلام اللئام ".
(*)

(4/408)

مات أبو جعفر سنة أربع عشرة ومئة بالمدينة.
أرخه أبو نعيم وسعيد بن عفير، ومصعب الزبيري.
وقيل: توفي سنة سبع عشرة.
ومن عالي روايته: أنبأنا علي بن أحمد وطائفة، قالوا: أنبأنا عمر بن محمد، أنبأنا عبد الوهاب الانماطي، أنبأنا أبو محمد بن هزارمرد (1)، أنبأنا ابن حبابة، أنبأنا أبو القاسم البغوي، حدثنا علي بن الجعد، حدثنا القاسم ابن الفضل، عن محمد بن علي، قال: كانت أم سلمة تقول: قال رسول الله صلى الله عليه وسلم: " الحج جهاد كل ضعيف " (2).

159 - قرة بن شريك * القيسي، القنسريني، نائب ديار مصر للوليد، ظالم، جبار، عات فاسق.
مات بمصر بعد أن وليها سبعة أعوام.
أنشأ جامع الفسطاط، وكان إذا انصرف منه الصناع، دخله ودعا بالخمور والمطربين، ويقول: لنا الليل ولهم النهار، وكان جائرا عسوفا، همت الخوارج باغتياله فعلم وقتلهم.
وفيه يقول عمر بن عبد العزيز: الوليد بالشام، والحجاج بالعراق، وعثمان المري بالحجاز، وقرة بمصر.
امتلات الدنيا والله جورا (3).
__________
(1) هو عبد الله بن محمد الصريفيني، تأتي ترجمته في المجلد الحادي عشر 440 من الاصل.
ومعنى هزار مرد: ألف رجل (بالفارسية) وقد ضبطه محقق التاج خطأ بكسر الهاء.
انظر التاج (هزارمرد) (هزر).
(2) وأخرجه ابن ماجه (2902) وأحمد 6 / 294، 303، 314، من طريق القاسم بن الفضل، عن أبي جعفر محمد بن علي عن أم سلمة ورجاله ثقات، لكنه منقطع، وله شاهد من حديث علي رضي الله عنه عند القضاعي، وآخر من حديث أبي هريرة عند أحمد 2 / 421 والنسائي 5 / 113، 114 يتقوى بهما.
* ولاة مصر وقضاتها 63، تاريخ ابن عساكر 14 / 208 آ، تاريخ الاسلام 4 / 46، العبر
1 / 113، البداية والنهاية 9 / 169، النجوم الزاهرة 1 / 217، حسن المحاضرة 1 / 587، 588، شذرات الذهب 1 / 111.
(3) ابن عساكر 14 / 208 ب.
(*)

(4/409)

وقيل: وصل نعي الحجاج، وقرة في وقت على الوليد.
ولم يصح.
فإن قرة مات في أثناء سنة ست وتسعين (1).

160 - قتيبة بن مسلم * ابن عمرو بن حصين بن ربيعة الباهلي، الامير أبو حفص، أحد الابطال والشجعان، ومن ذوي الحزم والدهاء والرأي والغناء، وهو الذي فتح خوارزم وبخاري، وسمرقند، وكانوا قد نقضوا وارتدوا.
ثم إنه افتتح فرغانة، وبلاد الترك في سنة خمس وتسعين.
ولي خراسان عشر سنين، وله رواية عن عمران بن حصين، وأبي سعيد الخدري.
ولما بلغه موت الوليد، نزع الطاعة، فاختلف عليه جيشه، وقام عليه رئيس تميم وكيع بن حسان، وألب عليه، ثم شد عليه في عشرة من فرسان تميم فقتلوه في ذي الحجة سنة ست وتسعين، وعاش ثمانيا وأربعين سنة.
وقد قتل أبوه الامير أبو صالح مع مصعب.
وباهلة قبيلة منحطة بين العرب، قال الشاعر: ولو قيل للكلب يا باهلي * عوى الكلب من لوم هذا النسب (2)
__________
(1) انظر المصدر السابق.
* البيان والتبيين 2 / 132، المعارف 406، الكامل للمبرد 3 / 13، تاريخ الطبري 6 / 506، وما بعدها، معجم المرزباني 212، تاريخ ابن الاثير 5 / 12، وفيات الاعيان 4 / 86، تاريخ الاسلام
4 / 45، العبر 1 / 114، سرح العيون 186، تاريخ ابن خلدون 3 / 59 و 66، النجوم الزاهرة 1 / 233، شذرات الذهب 1 / 112، خزانة الادب 3 / 657، رغبة الآمل 3 / 6 و 6 / 118.
(2) البيت في الكامل للمبرد 3 / 11، وثمار القلوب 119، ووفيات الاعيان 4 / 90.
ونسبه الثعالبي لابي هفان، وقبله: أباهل ينبحني كلبكم * وأسدكم ككلاب العرب (*)

(4/410)

وقال آخر: وما ينفع الاصل من هاشم * إذا كانت النفس من باهله (1) قيل: إن قتيبة قال لهبيرة: أي رجل أنت لولا أن أخوالك من سلول، فلو بادلت بهم، قال: أيها الامير، بادل بهم من شئت، وجنبني باهلة (2).
وقيل لاعرابي: أيسرك أنك باهلي وتدخل الجنة ؟ قال: إي والله، بشرط أن لا يعلم أهل الجنة أني باهلي (3).
ولقي أعرابي آخر فقال: ممن أنت ؟ قال: من باهلة، فرثى له.
فقال: أزيدك: إني لست من أنفسهم، بل من مواليهم، فأخذ الاعرابي يقبل يديه ويقول: ما ابتلاك الله بهذه الرزية إلا وأنت من أهل الجنة (4).
قلت: لم ينل قتيبة أعلى الرتب بالنسب، بل بكمال الحزم والعزم والاقدام، والسعد، وكثرة الفتوحات، ووفور الهيبة، ومن أحفاده الامير سعيد ابن مسلم بن قتيبة الذي ولي إرمينية، والموصل، والسند، وسجستان، وكان فارسا جوادا، له أخبار ومناقب، مات زمن المأمون سنة سبع عشرة ومئتين
.
161 - عبدالرحمن بن أبي بكرة * (ع) نفيع بن الحارث، ويقال: اسم أبيه مسروح، الثقفي، أبو بحر، *
__________
(1) أورده الثعالبي في " ثمار القلوب " 119، و " التمثيل والمحاضرة " 456، ولم يعزه لاحد، وقبله: فخرت فأصلك أصل شريف * ضررت به نفسك الخاملة
(2) وفيات الاعيان 4 / 90.
(3) انظر ثمار القلوب 119، ووفيات الاعيان 4 / 90، 91.
(4) انظر وفيات الاعيان 4 / 90.
* تقدمت ترجمته ومصادرها في ص 319.
(*)

(4/411)

وقيل: أبو حاتم.
ولد في خلافة عمر فكان أول من ولد بالبصرة.
سمع علي بن أبي طالب، وأباه، وعبد الله بن عمرو.
روى عنه محمد بن سيرين، وعبد الملك بن عمير، وأبو بشر، وعلي ابن زيد بن جدعان، وخالد الحذاء، وقتادة، وابن عون، وآخرون.
وله وفادة على معاوية مع أبيه، ثم قدم نوبة أخرى.
قال خليفة وغيره: مولده سنة أربع عشرة.
قلت: وكانت البصرة حينئذ صغيرة جدا، لم يكمل بناؤها.
قال ابن سعد (1): نحروا له جزورا وهم بالخريبة (2)، وأطعم أهل البصرة وكفتهم، وكانوا ثلاث مئة.
قال: وكان ثقة له أحاديث.
قال عبد الواحد بن صفوان: سمعت عبدالرحمن بن أبي بكرة الثقفي يقول: أنا أنعم الناس، أنا أبو أربعين، وعم أربعين، وخال أربعين، أبي أبو بكرة، وعمي زياد، وأنا أول مولود ولد بالبصرة، فنحرت علي جزور (3).
رواه هدبة بن خالد عنه.
روى هشام، عن ابن سيرين، قال: اشتكى رجل، فوصف له لبن الجواميس، فبعث إلى عبدالرحمن بن أبي بكرة أن ابعث إلينا بجاموسة فبعث إليه بتسع مئة جاموسة، فقال: إنما أردت واحدة.
فبعث إليه (4) أن اقبضها كلها.
ورويت هذه الحكاية لاخيه الامير عبيدالله، وذلك أشبه (5).
__________
(1) في الطبقات 7 / 190.
(2) الخريبة: موضع بالبصرة.
(3) تقدم الخبر، انظره في ص 320.
(4) في الاصل: " إليها " تصحيف.
(5) راجع ص 138.
(*)

(4/412)

قال أحمد العجلي: عبدالرحمن ثقة.
وقال المدائني ويحيى بن معين: توفي سنة ست وتسعين، وقيل غير ذلك.

162 - تبيع بن عامر * (س) الحميري، الحبر، ابن امرأة كعب الاحبار.
قرأ الكتب، وأسلم في أيام أبي بكر أو عمر.
وروى عن كعب فأكثر، وعن أبي الدرداء، وعرض القرآن على مجاهد، وكان رفيقه في الغزو.
روى عنه مجاهد، وأبو قبيل المعافري، وعطاء بن أبي رباح، وحكيم ابن عمير، وحيان أبو النضر، وآخرون.
وله سبع كنى ذكرها الحافظ ابن عساكر وهي: أبو عبيدة، وأبو عبيد، وأبو عتبة، وأبو أيمن، وأبو حمير، وأبو غطيف، وأبو عامر.
والاولى (1) أشهرها.
وقال: قرأ القرآن بأرواد (2) جزيرة قريبة من قسطنطينية، ونهى عمرا الاشدق عن خروجه على عبدالملك.
وقال عبد الغني المصري: هو تبيع صاحب الملاحم.
وعن حسين بن شفي، قال: كنا عند عبد الله بن عمرو فأقبل تبيع فقال:
أتاكم أعرف من عليها، ثم قال له: يا تبيع أخبرنا عن الخيرات
__________
* طبقات ابن سعد 7 / 452، طبقات خليفة ت 2893، تاريخ ابن عساكر 3 / 257 ب تهذيب الكمال ص 168، تاريخ الاسلام 4 / 95، تذهيب التهذيب 1 / 93 ب، الاصابة ت 860، تهذيب التهذيب 1 / 508، خلاصة تذهيب التهذيب 55، تهذيب ابن عساكر 3 / 342.
(1) في الاصل " الاول ".
(2) غزاها المسلمون وفتحوها سنة أربع وخمسين مع جنادة بن أبي أمية في أيام معاوية.
وبها أقرأ مجاهد تبيعا القرآن، ويقال: بل أقرأه القرآن برودس انظر معجم البلدان.
(*)

(4/413)

الثلاث ؟ قال: اللسان الصدوق، وقلب تقي، وامرأة صالحة (1).
الليث، عن رشيد بن كيسان، قال: كنا برودس (2) وأميرنا جنادة بن أبي أمية، فكتب إلينا معاوية: إنه الشتاء فتأهبوا، فقال تبيع ابن امرأة كعب: تقفلون إلى كذا وكذا، فأنكروا، حتى قال له صاحبه: ما يسمونك إلا الكذاب.
قال: فإنه يأتيهم الاذان يوم كذا، ويأتي ريح يومئذ تقلع هذه البنية (3).
فانتشر قوله، وأصبحوا ينتظرون ذلك، فأقبلت ريح أحاطت بالبنية (3) فقلعتها وتصايح الناس، فإذا قارب في البحر فيه الخبر بموت معاوية، وبيعة يزيد.
وأذن لهم في القفول، فأثنوا على تبيع (4).
توفي تبيع عن عمر طويل، سنة إحدى ومئة بالاسكندرية.
خرج له النسائي، وما علمت به بأسا.
وحديثه عزيز.

163 - أبو رافع * (ع) الصائغ، المدني ثم البصري، من أئمة التابعين.
وهو مولى آل عمر.
اسمه نفيع.
ذلك في حياة النبي صلى الله عليه وسلم.
حدث عن عمر، وأبي بن كعب، وأبي موسى، وأبي هريرة، وكعب
الاحبار، وجماعة سواهم.
__________
(1) أورده ابن عساكر مطولا 3 / 259 آ.
(2) رودس: جزيرة مقابل الاسكندرية على ليلة منها في البحر وهي أول بلاد إفرنجة.
انظر معجم البلدان.
(3) لفظ ابن عساكر: " الثنية ".
(4) أورده ابن عساكر مطولا 3 / 259 ب.
* طبقات ابن سعد 7 / 122، طبقات خليفة ت 2013، الجرح والتعديل القسم الاول من المجلد الرابع 489، الاستيعاب ت 2947، أسد الغابة 5 / 191، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 230، تهذيب الكمال ص 1427، 1610، تاريخ الاسلام 4 / 74، تذكرة الحفاظ 1 / 65، تذهيب التهذيب 4 / 104 ب، الاصابة - كنى ت 432، تهذيب التهذيب 404.
(*)

(4/414)

روى عن الحسن البصري، وبكر بن عبد الله المزني، وثابت، وقتادة وعلي بن زيد بن جدعان، وعطاء بن أبي ميمونة، وخلق سواهم.
وثقه أحمد العجلي وغيره.
وقال أبو حاتم: ليس به بأس.
وقال ثابت البناني: لما أعتق أبو رافع بكى، وقال: كان لي أجران فذهب أحدهما.
قلت: كان من أئمة التابعين الاولين، ومن نظراء أبي العالية وبابته.
توفي سنة نيف وتسعين.

164 - خالد بن مهاجر * (م) ابن سيف الله خالد بن الوليد المخزومي.
حدث عن ابن عباس، وابن عمر، وعبد الرحمن بن أبي عمرة.
روى عنه الزهري، ومحمد بن أبي يحيى الاسلمي، وإسماعيل بن
رافع، وثور بن يزيد، وكان فاضلا شاعرا، وافر الحرمة.
قال الزبير بن بكار: اتهمه معاوية بأنه دس على عمه عبدالرحمن بن خالد طبيبا سمه.
فقتل معاوية الطبيب، وقيل: بل قتل الطبيب - واسمه ابن أثال - خالد ولد المسموم.
فنابذ خالد بن مهاجر بني أمية وانضم إلى ابن الزبير (1).
خرج له مسلم.
__________
* تاريخ البخاري 3 / 170، المعرفة والتاريخ 1 / 373، الجرح والتعديل القسم الثاني من المجلد الاول 351، الاغاني 15 / 11، تاريخ ابن عساكر 5 / 263 آ، تهذيب الكمال ص 365، تاريخ الاسلام 3 / 362، تذهيب التهذيب، 1 / 193 آ، تهذيب التهذيب 3 / 120، خلاصة تذهيب التهذيب 103، خزانة الادب (بتحقيق هارون) 2 / 234، تهذيب ابن عساكر 5 / 94.
(1) انظر الخبر مفصلا في الاغاني ط الدار 16 / وانظر ابن عساكر 5 / 264 آ.
(*)

(4/415)

165 - أبو بكر بن عبدالرحمن * (ع) ابن الحارث بن هشام بن المغيرة بن عبد الله بن عمر بن مخزوم، الامام، أحد الفقهاء السبعة بالمدينة النبوية، أبو عبد الرحمن.
والصحيح أن اسمه كنيته، وهو من سادة بني مخزوم، وهو والد عبد الله، وسلمة، وعبد الملك، وعمر، وأخو عبد الله، وعبد الملك، وعكرمة، ومحمد، ومغيرة، ويحيى، وعائشة، وأم الحارث، وكان ضريرا.
حدث عن أبيه، وعمار بن ياسر، وأبي مسعود الانصاري، وعائشة، وأم سلمة، وأبي هريرة، ونوفل بن معاوية، ومروان ابن الحكم، وعبد الرحمن بن مطيع، وأبي رافع النبوي، وأسماء بنت عميس، وطائفة.
وعنه ابناه عبد الله وعبد الملك، ومجاهد، وعمر بن عبد العزيز،
والشعبي، وعراك بن مالك، وعمرو بن دينار، والزهري، وعبد ربه بن سعيد، وعكرمة بن خالد، وسمي مولاه، وإبراهيم بن مهاجر، وعبد الله بن كعب الحميري، وعبد الواحد بن أيمن، وابن أخته القاسم بن محمد بن عبد الرحمن، وخلق كثير.
قال الواقدي: اسمه كنيته، وقد أضر، وقد استصغر يوم الجمل فرد هو وعروة.
وكان ثقة، فقيها، عالما سخيا، كثير الحديث (1).
__________
* طبقات ابن سعد 5 / 207، نسب قريش لمصعب 303، 304، طبقات خليفة ت 2097، تاريخ البخاري 9 / 9، المعارف 282، الحلية 2 / 187، طبقات الفقهاء للشيرازي 59، تاريخ ابن عساكر (باريس) 86 ب، تهذيب الكمال ص 1588، تاريخ الاسلام 4 / 72، تذكرة الحفاظ 1 / 59، العبر 1 / 111، تذهيب التهذيب 4 / 201 ب، البداية والنهاية 9 / 115، تهذيب التهذيب 9 / 295 و 12 / 30، طبقات الحفاظ للسيوطي ص 24، خلاصة تذهيب التهذيب 444، شذرات الذهب 1 / 104.
(1) ابن سعد 5 / 208.
(*)

(4/416)

قال ابن سعد (1): ولد في خلافة عمر، وكان يقال له: راهب قريش لكثرة صلاته، وكان مكفوفا.
وقال العجلي وغيره: تابعي ثقة.
وقال ابن خراش: هو أحد أئمه المسلمين، هو وإخوته يضرب بهم المثل (2).
قال أبو داود: كان إذا سجد يضع يده في طشت ماء من علة كان يجدها.
وقال الزبير بن بكار: هو أحد فقهاء المدينة السبعة، وكان يسمى
الراهب، وكان من سادات قريش (3).
قال إبراهيم بن المنذر: حدثنا معن، عن ابن أبي الزناد، أن الفقهاء السبعة الذين كان أبو الزناد يذكرهم: سعيد بن المسيب، وعروة، والقاسم، وأبو بكر بن عبدالرحمن، وعبيدالله بن عبد الله بن عتبة، وخارجة بن زيد بن ثابت، وسليمان بن يسار (4).
وروى الشعبي عن عمر بن عبدالرحمن (5)، أن أخاه أبا بكر كان يصوم ولا يفطر.
في حديث ذكره (6).
__________
(1) في الطبقات 5 / 207، 208 عن محمد بن عمر الواقدي.
(2) انظر ابن عساكر (باريس) 87 ب.
(3) المصدر السابق 86 ب.
(4) المصدر السابق 87 ب.
(5) في الاصل: " عبد العزيز " وهو تصحيف، وما أثبتناه من ابن عساكر وتهذيب ابن حجر.
(6) الخبر في ابن عساكر (باريس) 88 آ، ب، وتمامه: " فدخل عليه ابنه وهو مفطر فقال: ما شأنك اليوم مفطرا ؟ قال: أصابتني جنابة فلم أغتسل حتى أصبحت، فأفتاني أبو هريرة أن أفطر.
فأرسلوا إلى عائشة يسألونها، فقالت: كان النبي صلى الله عليه وسلم تصيبه الجنابة فيغتسل بعدما يصبح ثم يخرج رأسه يقطر، فيصلي بأصحابه ثم يصوم ذلك اليوم ".
(*)

(4/417)

قلت: كان أبو بكر بن عبدالرحمن ممن جمع العلم والعمل والشرف.
وكان ممن خلف أباه في الجلالة.
قال الهيثم بن عدي، وعلي بن عبد الله التميمي، وابن نمير، وابن معين، وأبو عمر الضرير، والفلاس، وأبو عبيد: مات سنة أربع وتسعين.
وروى الواقدي، عن عبد الله بن جعفر المخرمي، قال: صلى أبو بكر
ابن عبدالرحمن العصر، فدخل مغتسله فسقط، فجعل يقول: والله ما أحدثت في صدر نهاري هذا شيئا.
فما علمت أن الشمس غربت حتى مات.
وذلك في سنة أربع [ وتسعين بالمدينة ] (1).
قال الواقدي (2): يقال لها: سنة الفقهاء لكثرة من مات منهم.
وقيل: مات سنة خمس وتسعين.
أخبرنا محمد بن الحسين القرشي، أنبأنا محمد بن عماد، أنبأنا عبد الله ابن رفاعة، أنبأنا أبو الحسن الخلعي، أنبأنا أبو محمد بن النحاس، أنبأنا أبو الطاهر المديني، حدثنا يونس بن عبدالاعلى، حدثنا سفيان بن عيينة، عن الزهري، عن أبي بكر بن عبدالرحمن بن الحارث، عن أبي مسعود، أن رسول الله صلى الله عليه وسلم " نهى عن ثمن الكلب، ومهر البغي، وحلوان الكاهن " (3).
__________
(1) ابن سعد 5 / 208، وابن عساكر (باريس) 89 آ، وما بين الحاصرتين منهما.
(2) انظر ابن سعد 5 / 208.
(3) أخرجه مالك في " الموطأ " 2 / 656.
والبخاري 4 / 353، ومسلم (1567) وأبو داود (3481) والترمذي (1276) و (1133) و (2072) وابن ماجه (2159) والنسائي (4670).
وحلوان الكاهن: ما يأخذه المتكهن على كهانته.
وفعل الكهان والتنجيم، والضرب بالحصى وغير ذلك مما يتعاناه العرافون والمشعوذون من استطلاع الغيب، حرام وباطل، لا يجوز لاحد أن يأتي أمثال هؤلاء فيسألهم أو يصدق مقالهم.
فقد أخرج الامام أحمد 2 / 408 و 476 من حديث أبي هريرة مرفوعا " من أتى حائضا أو امرأة في دبرها، أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد " إسناده صحيح.
(*)

(4/418)

وبه إلى يونس: حدثنا ابن وهب، أخبرني يونس بن يزيد (1) عن ابن شهاب، عن أبي بكر أن أبا مسعود عقبة بن عمرو حدثه أن رسول الله صلى الله عليه وسلم قال:
" ثلاث هن سحت: ثمن الكلب، ومهر البغي، وحلوان الكاهن ".
وأخرجه أصحاب الامهات الستة من حديث ابن عيينة، ومالك، والليث، عن الزهري (2).
وكان والده عبدالرحمن بن الحارث من كبار التابعين وأشراف قومه.
يوصف بالعقل والفضل.
ولد في حياة النبي صلى الله عليه وسلم.
وما علمت له صحبة.
له رواية في صحيح البخاري.

166 - وأخوه عكرمة * (خ، م، د، س) ابن عبدالرحمن، ثقة، جليل القدر.
سمع أباه، وأم سلمة، وعبد الله بن عمرو.
وعنه ابناه عبد الله ومحمد، ويحيى بن محمد بن صيفي، وابن شهاب الزهري.
وثقه ابن سعد.
قيل: توفي سنة ثلاث ومئة رحمه الله.

167 - فأما جده الحارث بن هشام * * (ق) أخو أبي جهل، فأسلم يوم الفتح، وحسن إسلامه، وكان خيرا،
__________
(1) في الاصل: " مزيد " وهو تصحيف.
(2) انظر تخريج الحديث السابق.
* طبقات ابن سعد 5 / 209، طبقات خليفة ت 2099، تاريخ البخاري 7 / 50، المعرفة والتاريخ 1 / 372، الجرح والتعديل القسم الثاني من المجلد الثالث 10، تهذيب الكمال ص 953، تاريخ الاسلام 4 / 156، تذهيب التهذيب 3 / 48 ب، تهذيب التهذيب، 7 / 260، خلاصة تذهيب التهذيب 270، وقد تقدمت ترجمته في ص 370.
* * طبقات ابن سعد 5 / 444 و 7 / 404، طبقات خليفة ت 2819، المعارف 281، الجرح = (*)

(4/419)

شريفا، كبير القدر.
وهو الذي أجارته أم هانئ فقال لها النبي صلى الله عليه وسلم: " قد أجرنا من أجرت " (1).
له رواية في سنن ابن ماجه (2).
أعطاه النبي صلى الله عليه وسلم من غنائم حنين مئة من الابل.
استشهد بالشام، وتزوج عمر بعده بامرأته فاطمة.
وقال ابن سعد: تزوج عمر بابنته أم حكيم.
مات في طاعون عمواس (3) سنة ثماني عشرة.
ابن المبارك: أنبأنا الاسود بن شيبان، عن أبي نوفل بن أبي عقرب.
قال: خرج الحارث بن هشام فجزع (4) أهل مكة وخرجوا يشيعونه، فوقف
__________
= والتعديل القسم الثاني من المجلد الاول 92، المستدرك 3 / 277 وما بعدها، الاستيعاب ت 440، تاريخ ابن عساكر 4 / 68 ب، أسد الغابة 1 / 420، تهذيب الكمال ص 223، العبر 1 / 22، تذهيب التهذيب 1 / 116 آ، تاريخ الاسلام 2 / 25، البداية والنهاية 7 / 93، العقد الثمين 4 / 32.
الاصابة ت 1504، تهذيب التهذيب 2 / 161، خلاصة تذهيب التهذيب 69، تهذيب ابن عساكر 4 / 8.
(1) أخرجه مالك 1 / 152، والبخاري 6 / 195، 196، ومسلم 1 / 498 (336) (82) من طريق أبي النضر مولى عمر بن عبيدالله أن أبا مرة مولى عقيل بن أبي طالب..وانظر شرح الموطأ للزرقاني 1 / 305، 306 فقد توسع في بيان اسم الذي أجارته.
(2) رقم (1991) في النكاح باب متى يستحب البناء بالنساء من طريق محمد بن إسحاق عن عبد الله بن أبي بكر عن أبيه عن عبدالملك بن الحارث بن هشام عن أبيه، أن النبي صلى الله عليه وسلم تزوج أم سلمة في شوال وجمعها إليه في شوال.
(3) ويقال عمواس: كورة من فلسطين، بالقرب من بيت المقدس، وقيل: هي ضيعة على ستة أميال من الرملة على طريق بيت المقدس، وفيها كان ابتداء الطاعون في أيام عمر بن الخطاب
رضي الله عنه، ثم فشا في أرض الشام، فمات فيه خلق كثير من الصحابة وغيرهم، وقيل: مات فيه خمسة وعشرون ألفا من المسلمين.
انظر معجم البلدان.
(4) في الاصل: " فخرج " مصحف، والصواب ما أثبتناه من الاستيعاب وابن عساكر.
(*)

(4/420)

ووقفوا حوله يبكون، فقال: والله ما خرجت رغبة بنفسي عنكم، ولا اختيار بلد على بلدكم، ولكن هذا الامر كان، فخرجت فيه رجال من قريش ما كانوا من ذوي أسنانها، ولا في بيوتها، وأصبحنا - والله - لو أن جبال مكة ذهبا، فأنفقناها في سبيل الله، ما أدركنا يوما من أيامهم، فنلتمس أن نشاركهم في الآخرة، فاتقى الله امرؤ (1).
فتوجه غازيا إلى الشام، واتبعه ثقله، فأصيب شهيدا رضي الله عنه.

168 - عروة * (ع) ابن حواري رسول الله صلى الله عليه وسلم وابن عمته صفية، الزبير بن العوام بن خويلد بن أسد بن عبدالعزى بن قصي بن كلاب، الامام، عالم المدينة، أبو عبد الله القرشي الاسدي، المدني، الفقيه، أحد الفقهاء السبعة.
حدث عن أبيه بشئ يسير لصغره، وعن أمه أسماء بنت أبي بكر الصديق، وعن خالته أم المؤمنين عائشة، ولازمها وتفقه بها.
وعن سعيد بن زيد، وعلي بن أبي طالب، وسهل بن أبي حثمة، وسفيان بن عبد الله الثقفي، وجابر، والحسن، والحسين، ومحمد بن مسلمة، وأبي حميد، وأبي
__________
(1) أورده ابن عبد البر في " الاستيعاب " 1 / 303، 304، وابن عساكر 4 / 71 آ.
* طبقات ابن سعد 5 / 178، الزهد لاحمد 371، طبقات خليفة ت 2066، تاريخ البخاري 7 / 31، جمهرة نسب قريش للزبير بن بكار 262، 283، المعارف 222، المعرفة والتاريخ 1 / 264 و 550، الجرح والتعديل القسم الاول من المجلد الثالث 395، الحلية 2 / 176
طبقات الفقهاء للشيرازي 58، تاريخ ابن عساكر 11 / 280 ب، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 331، وفيات الاعيان 3 / 255، تهذيب الكمال ص 932، تاريخ الاسلام 4 / 31، تذكرة الحفاظ 1 / 58، العبر 1 / 110، تذهيب التهذيب 3 / 38 ب، البداية والنهاية 9 / 101، غاية النهاية ت 2114، تهذيب التهذيب 7 / 180، النجوم الزاهرة 1 / 228، طبقات الحفاظ للسيوطي 23، خلاصة تذهيب التهذيب 265، شذرات الذهب 1 / 103.
(*)

(4/421)

هريرة وابن عباس، وزيد بن ثابت، وأبي أيوب الانصاري، والمغيرة بن شعبة، وأسامة بن زيد، ومعاوية، وعمرو بن العاص، وابنه عبد الله بن عمرو، وأم هانئ بنت أبي طالب، وقيس بن سعد بن عبادة، وحكيم بن حزم، وابن عمر، وخلق سواهم.
وعنه بنوه: يحيى وعثمان وهشام ومحمد، وسليمان بن يسار، وأبو سلمة بن عبدالرحمن، وابن شهاب، وصفوان بن سليم، وبكر بن سوادة، ويزيد بن أبي حبيب، وأبو الزناد، ومحمد بن المنكدر، وأبو الاسود محمد بن عبدالرحمن وهو يتيم عروة، وصالح بن كيسان، وحفيده عمر بن عبد الله بن عروة، وابن أخيه محمد بن جعفر بن الزبير، وخلق سواهم.
قال خليفة (1): ولد عروة سنة ثلاث وعشرين.
فهذا قول قوي، وقيل: مولده بعد ذلك.
قال مصعب بن عبد الله: ولد لست سنين خلت من خلافة عثمان.
وقال مرة (2): ولد سنة تسع وعشرين.
ويشهد لهذا ما رواه هشام بن عروة عن أبيه قال: أذكر أن أبي الزبير كان ينقزني ويقول: مبارك من ولد الصديق * أبيض من آل أبي عتيق ألذه كما ألذ ريقي (3)
قال الزبير بن بكار: حدثنا محمد بن الضحاك، قال: قال عروة: وقفت وأنا غلام أنظر إلى الذين قد حصروا عثمان رضي الله عنه، وقد مشى
__________
(1) في تاريخه 156 (2) قول مصعب هذا في تاريخ ابن عساكر 11 / 283، وكذا في تاريخ الاسلام للمؤلف.
(3) ابن عساكر 11 / 283 آ.
(*)

(4/422)

أحدهم على الخشبة ليدخل إلى عثمان، فلقيه عليها أخي [ عبد الله بن الزبير ]، فضربه ضربة طاح قتيلا على البلاط، فقلت لصبيان معي: قتله أخي.
فوثب علي الذين حصروا عثمان، فكشفوني، فوجدوني لم أنبت، فخلوني (1).
هذه حكاية منقطعة.
أبو أسامة، عن هشام، عن أبيه، قال: رددت أنا وأبو بكر بن عبد الرحمن يوم الجمل، استصغرنا (2).
قال يحيى بن معين: كان عمره يومئذ ثلاث عشرة سنة، فكل هذا مطابق لانه ولد في سنة ثلاث وعشرين.
وقال الزبير: حدثني علي بن صالح، حدثني عامر بن صالح بن عبد الله بن عروة بن الزبير، عن هشام بن عروة عن أبيه، أنه قدم البصرة على ابن عباس وهو عامل عليها، فيقال أنشده: أمت بأرحام إليك قربية * ولا قرب بالارحام ما لم تقرب فقال لعروة: من قال هذا ؟ قال: أبو أحمد بن جحش قال ابن عباس: فهل تدري ما قال له رسول الله صلى الله عليه وسلم ؟ قال: لا.
قال: قال له: صدقت، ثم قال لي: ما أقدمك البصرة ؟ قلت: اشتدت الحال، وأبي عبد الله أن يقسم سبع
حجج وتألى حتى يقضي دين الزبير، قال: فأجازني وأعطاني، ثم لحق عروة بمصر، فأقام بها بعد (3).
__________
(1) أورده ابن عساكر مطولا 11 / 283 ب، وما بين الحاصرتين منه.
وأنبت الغلام: إذا نبتت عانته.
(2) ابن عساكر 11 / 283 ب، وابن سعد 5 / 179.
(3) أورده ابن عساكر مطولا 11 / 290 آ.
والبيت في ابن هشام 1 / 474 برواية مختلفة.
(*)

(4/423)

ابن أبي الزناد، عن هشام، عن أبيه، قال: كنت أتعلق بشعر في ظهر أبي (1).
ويروى عن الزهري، عن قبيصة بن ذؤيب، قال: كنا في خلافة معاوية، وإلى آخرها، نجتمع في حلقة بالمسجد، بالليل، أنا، ومصعب، وعروة ابنا الزبير، وأبو بكر بن عبدالرحمن وعبد الملك بن مروان، وعبد الرحمن المسور، وإبراهيم بن عبدالرحمن بن عوف، وعبيدالله بن عبد الله بن عتبة، وكنا نتفرق بالنهار، فكنت أنا أجالس زيد بن ثابت وهو مترئس بالمدينة في القضاء، والفتوى، والقراءة، والفرائض، في عهد عمر، وعثمان، وعلي.
ثم كنت أنا وأبو بكر بن عبدالرحمن نجالس أبا هريرة، وكان عروة يغلبنا بدخوله على عائشة (2).
قال هشام، عن أبيه: ما ماتت عائشة حتى تركتها قبل ذلك بثلاث سنين (2).
مبارك بن فضالة، عن هشام، عن أبيه، أنه كان يقول لنا ونحن شباب: مالكم لا تعلمون، إن تكونوا (3) صغار قوم يوشك أن تكونوا كبار قوم، وما خير الشيخ أن يكون شيخا وهو جاهل.
لقد رأيتني قبل موت عائشة بأربع حجج
وأنا أقول: لو ماتت اليوم ما ندمت على حديث عندها إلا وقد وعيته، ولقد كان يبلغني عن الصحابي الحديث فآتيه، فأجده قد قال، فأجلس على بابه، ثم أسأله عنه (4).
__________
(1) انظر ابن عساكر 11 / 284 آ.
(2) ابن عساكر 11 / 284 آ.
(3) في الاصل: " نكون " تصحيف.
(4) أورد بعضها أبو نعيم في الحلية 2 / 177 من طريق الاصمعي عن ابن أبي الزناد عن هشام عن أبيه، وانظر المعرفة والتاريخ 1 / 551 وابن عساكر 11 / 285 ب.
(*)

(4/424)

عثمان بن عبدالحميد اللاحقي: حدثنا أبي قال: قال عمر بن عبد العزيز: ما أجد أعلم من عروة بن الزبير، وما أعلمه يعلم شيئا أجهله (1).
قال أبو الزناد: فقهاء المدينة أربعة: سعيد، وعروة، وقبيصة، وعبد الملك بن مروان (1).
ابن المديني، عن سفيان، عن الزهري، قال: رأيت عروة بحرا لا تكدره الدلاء (2).
يحيى بن أيوب، عن هشام، قال: والله ما تعلمنا جزءا من ألفي جزء أو ألف جزء من حديث أبي (3).
الاصمعي، عن مالك، عن الزهري، قال: سألت ابن صعير (4) عن شئ من الفقه، فقال: عليك بهذا، وأشار إلى ابن المسيب، فجالسته سبع سنين لا أرى أن عالما غيره، ثم تحولت إلى عروة، ففجرت به ثبج بحر (5).
ابن أبي الزناد: حدثني عبدالرحمن بن حميد بن عبدالرحمن، قال: دخلت مع أبي المسجد، فرأيت الناس قد اجتمعوا على رجل، فقال أبي:
انظر من هذا، فنظرت فإذا هو عروة، فأخبرته وتعجبت، فقال: يا بني، لا تعجب، لقد رأيت أصحاب رسول الله صلى الله عليه وسلم يسألونه (6).
ابن عيينة، عن الزهري، قال: كان عروة يتألف الناس على حديثه (7).
__________
(1) ابن عساكر 11 / 284 آ.
(2) ابن عساكر 11 / 284 ب، وانظر المعرفة والتاريخ 1 / 552.
(3) أورده ابن عساكر مطولا 11 / 282 آ، وانظر تاريخ البخاري 7 / 32.
(4) هو عبد الله بن ثعلبة بن صعير المازني، شيخ للزهري، وأبوه له صحبة انظر مشتبه النسبة 411.
(5) ابن عساكر 11 / 284 ب.
(6) ابن عساكر 11 / 285 آ.
(7) الحلية 2 / 176، وابن عساكر 11 / 285 ب، وقد كرره المؤلف في ص 431.
(*)

(4/425)

وقال ابن نمير، عن هشام، عن أبيه، قال: كان يقال: أزهد الناس في عالم أهله.
معمر، عن هشام، عن أبيه، أنه، أحرق كتبا له، فيها فقه، ثم قال: لوددت لو أني كنت فديتها بأهلي ومالي (1).
ابن أبي الزناد، عن أبيه، قال: ما رأيت أحدا أروى للشعر من عروة.
فقيل له: ما أرواك للشعر ! فقال: ما روايتي ما في رواية عائشة، ما كان ينزل بها شئ إلا أنشدت فيه شعرا (2).
ضمرة، عن ابن شوذب، قال: كان عروة يقرأ ربع القرآن كل يوم في المصحف نظرا، ويقوم بن الليل، فما تركه إلا ليلة قطعت رجله، وكان وقع
فيها الآكلة (4) فنشرت، وكان إذا كان أيام الرطب يثلم حائطه، ثم يأذن للناس فيه، فيدخلون يأكلون ويحملون.
الزبير في " النسب ": حدثنا يحيى بن عبدالملك الهديري، عن المغيرة ابن عبدالرحمن بن الحارث بن عبد الله المخزومي، عن أبيه، عن أبي بكر بن عبدالرحمن بن الحارث بن هشام، قال: العلم لواحد من ثلاثة: لذي حسب يزينه به، أو ذي دين يسوس به دينه، أو مختبط (5) سلطانا يتحفه بعلمه، ولا أعلم أحدا أشرط لهذه الخلال من عروة، وعمر بن عبد العزيز (6).
__________
(1) ابن عساكر 11 / 286 آ، وانظر ابن سعد 5 / 179، وانظر ص 436 من هذا الجزء.
(2) ابن عساكر 11 / 286 آ.
(3) كذا الاصل، وضبط المعجم الكبير: الاكلة، وهي المرض المسمى ب (الغنغرينا).
وانظر الحلية 2 / 178، 179.
(4) ابن عساكر 11 / 286 ب.
وانظر الحلية 2 / 178 - 180.
(5) الخبط: طلب المعروف، والمختبط: الذي يسألك بلا وسيلة ولا قرابة ولا معرفة.
(6) ابن عساكر 11 / 285 ب، وزاد في نهايته: " كلاهما حسيب دين، من السلطان بارا ".
(*)

(4/426)

أنس بن عياض، عن هشام بن عروة، قال: لما اتخذ عروة قصره بالعقيق (1) قال له الناس: جفوت مسجد رسول الله ! قال: رأيت مساجدهم لاهية، وأسواقهم لاغية، والفاحشة في فجاجهم عالية، فكان فيما هنالك - عما هم فيه - عافية (2).
مصعب الزبيري، عن جده، عن هشام بن عروة، عن أبيه، قال: بعث إلي معاوية مقدمه المدينة، فكشفني وسألني، واستنشدني، ثم قال لي: أتروي قول جدتك صفية بنت عبدالمطلب:
خالجت آباد الدهور عليهم * وأسماء لم تشعر بذلك أيم فلو كان زبر مشركا لعذرته * ولكنه - قد يزعم الناس - مسلم قلت: نعم، وأروي قولها: ألا أبلغ بني عمي رسولا * ففيم الكيد فينا والامار وسائل في جموع بني علي * إذا كثر التناشد والفخار بأنا لا نقر الضيم فينا * ونحن لمن توسمنا نضار متى نقرع بمروتكم نسؤكم * وتظعن من أماثلكم ديار ويظعن أهل مكة وهي سكن * هم الاخيار إن ذكر الخيار مجازيل العطاء إذا وهبنا * وأيسار إذا حب القتار ونحن الغافرون إذا قدرنا * وفينا عند عدوتنا انتصار وأنا والسوابح يوم جمع * بأيديها وقد سطع الغبار قال: وإنما قالت ذلك في قتل أبي أزيهر، تعير به - أبا سفيان بن حرب،
__________
(1) العقيق: موضع بناحية المدينة، ويقال هما عقيقان: الاكبر وهو مما يلي الحرة، ما بين أرض عروة بن الزبير إلى قصر المراجل، والثاني هو الاصغر، وقد حددهما ياقوت في " معجم البلدان ".
(2) ابن عساكر 11 / 292 آ، ب.
(*)

(4/427)

وكان صهره.
قتله هشام بن الوليد وذكر القصة.
فقال معاوية: حسبك يا ابن أخي، هذه بتلك (1).
ولعروة في قصره بالعقيق: بنيناه فأحسنا بناه * بحمد الله في خير العقيق تراهم ينظرون إليه شزرا * يلوح لهم على وضح الطريق
فساء الكاشحين وكان غيظا * لاعدائي وسر به صديقي يراه كل مختلف وسار * ومعتمد إلى البيت العتيق (2) وقيل: لما فرغ من بنائه وبئاره (3)، دعا جماعة، فطعم الناس، وجعلوا يبركون وينصرفون (4).
الزبير: حدثني محمد بن حسن، عن محمد بن يعقوب بن عتبة، عن عبد الله بن عكرمة، عن عروة، أن رسول الله صلى الله عليه وسلم، قال " يكون في آخر أمتي مسخ وخسف وقذف، وذلك عند ظهور شئ من عمل قوم لوط ".
قال عروة: فبلغني أنه قد ظهر شئ منه.
فتنحيت عنها، وخشيت أن يقع وأنا بها، وبلغني أنه لا يصيب إلا أهل القصبة (5).
قال الزبير: وأخبرني إبراهيم بن حمزة مثله بمثل إسناده.
وبئر عروة مشهور بالعقيق، طيب الماء، وفيه يقول الشاعر: لو يعلم الشيخ غدوي بالسحر * قصدا إلى البئر التي كان حفر
__________
(1) الخبر والابيات في ابن عساكر 11 / 290 آ.
(2) الابيات في ابن عساكر 11 / 292 ب.
(3) بئاره: أي حفر آباره.
(4) أورده ابن عساكر مطولا 11 / 292 آ.
(5) ضعيف لارساله وجهالة محمد بن يعقوب بن عتبة، وعبد الله بن عكرمه لم يوثقه غير ابن حبان.
(*)

(4/428)

في فتية مثل الدنانير غرر * وقاهم الله النفاق والضجر بين أبي بكر وزيد وعمر * ثم الحواري لهم جد أغر قد شمخ المجد هناك وازمخر * فهم عليها بالعشي والبكر
يسقون من جاء ولا يؤذى بشر * لزاد في الشكر وإن كان شكر قال الزبير: حدثنا عمي مصعب بن عبد الله، قال: كان عبد الله بن الزبير قد باع ماله بالغابة (1) الذي يعرف بالسقاية من معاوية بمئة ألف دينار، ثم قسمها في بني أسد، وتيم، فاشتري مجاح (2) لعروة من ذلك بألوف دنانير.
الزبير: حدثنا مصعب بن عثمان، عن عامر بن صالح، عن هشام بن عروة، قال: قدم عروة على عبدالملك بن مروان، فأجلسه معه على السرير، فجاء قوم فوقعوا في عبد الله بن الزبير، فخرج عروة وقال للآذن: إن عبد الله أخي، فإذا أردتم أن تقعوا فيه فلا تأذنوا لي عليكم.
فذكروا ذلك لعبد الملك، فقال له عبدالملك: حدثوني بما قلت، وإن أخاك لم نقتله لعداوة، ولكنه طلب أمرا وطلبناه، فقتلناه، وإن أهل الشام من أخلاقهم أن لا يقتلوا رجلا إلا شتموه، فإذا أذنا لاحد قبلك، فقد جاء من يشتمه، فانصرف.
ثم إن عروة قدم على الوليد حين شئفت (3) رجله، فقيل: اقطعها، قال: أكره أن أقطع مني طائفا، فارتفعت إلى الركبة، فقيل له: إنها إن وقعت في ركبتك قتلتك.
فقطعها، فلم يقبض وجهه.
وقيل له قبل أن يقطعها: نسقيك دواء لا تجد لها ألما ؟ فقال: ما يسرني أن هذا الحائط وقاني أذاها.
معمر، عن الزهري، قال: وقعت الآكلة في رجل عروة، فصعدت في
__________
(1) الغابة: موضع قرب المدينة، على بريد منها من ناحية الشام.
انظر معجم البلدان.
(*) (2) مجاح: قال البكري: ماء لبني عبد الله بن الزبير، معروف، أعطاه عروة أخاه، هكذا روى الزبير بن أبي بكر وهكذا ضبط عنه.
معجم ما استعجم 1164.
(3) شئفت رجله: إذا خرجت بها الشأفة، وهي قرحة تخرج في القدم أو في أسفله.
(*)

(4/429)

ساقه، فبعث إليه الوليد، فحمل إليه ودعا الاطباء فقالوا: ليس له دواء إلا القطع.
فقطعت فما تضور وجهه (1).
عمرو بن عبد الغفار، حدثنا هشام، أن أباه وقعت في رجله الاكلة، فقيل: ألا ندعو لك طبيبا ؟ قال: إن شئتم، فقالوا: نسقيك شرابا يزول فيه عقلك ؟ فقال: امض لشأنك، ما كنت أظن أن خلقا يشرب ما يزيل عقله حتى لايعرف به (2)، فوضع المنشار على ركبته اليسرى، فما سمعنا له حسا فلما قطعها، جعل يقول: لئن أخذت، لقد أبقيت، ولئن ابتليت، لقد عافيت.
وما ترك جزءه بالقرآن تلك الليلة (3).
يعقوب الدورقي (4): حدثنا عامر بن صالح، عن هشام بن عروة، أن أباه خرج إلى الوليد بن عبدالملك، حتى إذا كان بوادي القرى، وجد في رجله شيئا، فظهرت به قرحة، ثم ترقى به الوجع.
وقدم على الوليد وهوفي محمل، فقال: يا أبا عبد الله اقطعها، قال: دونك.
فدعا له الطبيب، وقال: اشرب المرقد (5)، فلم يفعل، فقطعها من نصف الساق، فما زاد أن يقول: حس، حس (6)، فقال الوليد: ما رأيت شيخا قط أصبر من هذا.
وأصيب عروة بابنه محمد في ذلك السفر، ركضته بغلة في إصطبل، فلم يسمع منه في ذلك كلمة.
فلما كان بوادي القرى قال: (لقد لقينا من سفرنا هذا نصبا) [ الكهف 63 ] اللهم كان لي بنون سبعة، فأخذت واحدا وأبقيت لي ستة، وكان لي أطراف
__________
(1) الحلية 2 / 179 وابن عساكر 11 / 286 ب.
(2) في ابن عساكر: " لايعرف ربه ".
(3) ابن عساكر 11 / 286 ب.
(4) هو يعقوب بن إبراهيم العبدي الدورقي المتوفى سنة 251 تأتى ترجمته في المجلد الثامن 117 من الاصل.
(5) المرقد: شئ يشرب فينوم من يشربه ويرقده.
(6) حس: كلمة تقال عند الالم.
(*)

(4/430)

أربعة، فأخذت طرفا، وأبقيت ثلاثة، ولئن (1) ابتليت، لقد عافيت، ولئن أخذت لقد أبقيت (2).
وعن عبد الله بن عروة، قال: نظر أبي إلى رجله في الطست، فقال: إن الله يعلم أني ما مشيت بك إلى معصية قط وأنا أعلم (3).
حمادبن زيد، عن هشام بن عروة، أن أباه كان يسرد الصوم، وأنه قال: يا بني، سلوني، فلقذ تركت حتى كدت أنسى، وإني لاسأل عن الحديث، فيفتح لي حديث يومين (4).
قال الزهري: كان عروة يتألف الناس على حديثه (5).
أبو أسامة، عن هشام، أن أباه مات وهو صائم، وجعلوا يقولون له: أفطر، فلم يفطر (6).
سليمان بن معبد: حدثنا الاصمعي، عن ابن أبي الزناد، عن أبيه، قال: اجتمع في الحجر مصعب، وعبد الله، وعروة بنو الزبير، وابن عمر، فقالوا: تمنوا، فقال عبد الله: أما أنا، فأتمنى الخلافة، وقال عروة: أتمنى أن يؤخذ عني العلم، وقال مصعب: أما أنا، فأتمنى إمرة العراق، والجمع بين عائشة بنت طلحة، وسكينة بنت الحسين، وأما ابن عمر فقال: أتمنى المغفرة.
فنالوا ما تمنوا، ولعل ابن عمر قد غفر له (7).
__________
(1) في الاصل: " إن ابتليت " وما أثبتناه من ابن عساكر.
(2) أورده ابن عساكر مطولا 11 / 287 ا، وانظر جمهرة نسب قريش للزبير 283، والمعرفة والتاريخ 1 / 553 والحلية 2 / 179.
(3) ابن عساكر 11 / 287 ب، وانظر المعرفة والتاريخ 1 / 553.
(4) ابن سعد 5 / 179 و 180، وانظر المعرفة والتاريخ 1 / 552.
(5) تقدم الخبر في ص 425 رقم (7).
(6) ابن عساكر 11 / 288 آ.
(7) الحلية 2 / 176 وابن عساكر 11 / 288 ب، وانظره رقم (4) من صفحة 141 من هذا الجزء في ترجمة مصعب (*)

(4/431)

معمر، عن الزهري، قال: كنت آتي عروة، فأجلس ببابه مليا، ولو شئت أن أدخل دخلت، فأرجع وما أدخل إعظاما له (1).
وعن أبي الاسود، عن عروة، قال: خطبت إلى ابن عمر بنته سودة، ونحن في الطواف، فلم يجبني بشئ، فلما دخلت المدينة بعده، مضيت إليه.
فقال: أكنت ذكرت سودة ؟ قلت: نعم.
قال: إنك ذكرتها ونحن في الطواف يتخايل الله بين أعيننا، أفلك فيها حاجة ؟ قلت: أحرص ما كنت، قال: يا غلام، أدع عبد الله بن عبد الله، ونافعا مولى عبد الله، قال: قلت له: وبعض آل الزبير ؟ قال: لا.
قلت: فمولى خبيب ؟ قال: ذاك أبعد.
ثم قال لهما: هذا عروة بن أبي عبد الله، وقد علمتما حاله، وقد خطب إلي سودة، وقد زوجته إياها، بما جعل الله للمسلمات على المسلمين من إمساك بمعروف أو تسريح بإحسان، وعلى أن يستحلها بما يستحل به مثلها، أقبلت يا عروة ؟ قلت: نعم.
قال: بارك الله لك (2).
قال هشام بن عروة: أقام ابن الزبير بمكة تسع سنين، وعروة معه (3): وقال ابن عيينة: لما قتل ابن الزبير خرج عروة إلى المدينة بالاموال، فاستودعها وسار إلى عبدالملك، فقدم عليه قبل البريد بالخبر، فلما انتهى
إلى الباب قال للبواب: قل لامير المؤمنين: أبو عبد الله بالباب، فقال: من أبو عبد الله ؟ قال: قل له كذا، فدخل فقال: ها هنا رجل عليه أثر السفر، قال: كيت وكيت، فقال: ذاك عروة فائذن له.
فلما رآه زال له عن موضعه، وجعل يسأله: كيف أبو بكر ؟ - يعني عبد الله بن الزبير - فقال: قتل رحمه الله، فنزل عبدالملك عن السرير، فسجد.
فكتب إليه الحجاج: إن عروة قد خرج
__________
(1) ابن عساكر 11 / 288 ب.
(2) ابن عساكر 11 / 289 ب، 290 آ.
(3) ابن عساكر 11 / 290 ب.
(*)

(4/432)

والاموال عنده.
قال: فقال له عبدالملك في ذلك، فقال: ما تدعون الرجل حتى يأخذ سيفه فيموت كريما ! فلما رأى ذلك، كتب إلى الحجاج: أن أعرض عن ذلك (1).
قال ابن خلكان (2): هو الذي حفر بئر عروة بالمدينة، وما بالمدينة أعذب من مائها.
جرير، عن هشام بن عروة، قال: ما سمعت أحدا من أهل الاهواء يذكر أبي بسوء (3).
قال أحمد بن عبد الله العجلي: عروة بن الزبير تابعي ثقة، رجل صالح، لم يدخل في شئ من الفتن (4).
وقال ابن خراش: ثقة (5).
قال معاوية بن إسحاق، عن عروة، قال: ما بر والده من شد الطرف إليه (5).
عامر بن صالح، عن هشام بن عروة، قال: سقط أخي محمد وأمه بنت الحكم بن أبي العاص من أعلى سطح في إصطبل الوليد، فضربته الدواب
بقوائمها فقتلته (6).
فأتى عروة رجل يعزيه، فقال: إن كنت تعزيني برجلي فقد احتسبتها.
قال: بل أعزيك بمحمد ابنك، قال: وما له ؟ فأخبره، فقال: اللهم أخذت عضوا وتركت أعضاء، وأخذت ابنا، وتركت أبناء.
فلما
__________
(1) المعرفة والتاريخ 1 / 554 وابن عساكر 11 / 290 ب.
(2) في وفيات الاعيان 3 / 257.
(3) ابن عساكر 11 / 291 ب.
(4) ابن عساكر 11 / 291 ب، وقد كرره المؤلف في ص 436.
(5) ابن عساكر 11 / 291 ب.
(6) انظر خبر مقتله في جمهرة نسب قريش للزبير 277 و 278.
(*)

(4/433)

قدم المدينة، أتاه ابن المنكدر، فقال: كيف كنت ؟ قال: (لقد لقينا من سفرنا هذا نصبا) (1) [ الكهف: 63 ].
قال الزبير بن بكار: حدثني غير واحد أن عيسى بن طلحة جاء إلى عروة حين قدم، فقال عروة لبعض بنيه: اكشف لعمك رجلي، ففعل فقال عيسى: إنا والله يا أبا عبد الله ما أعددناك للصراع، ولا للسباق، ولقد أبقى الله منك لنا ما كنا نحتاج إليه، رأيك وعلمك.
فقال: ما عزاني أحد مثلك (2).
قال ابن خلكان (3): كان أحسن من عزاه إبراهيم بن محمد بن طلحة، فقال: والله ما بك حاجة إلى المشي، ولا أرب في السعي، وقد تقدمك عضو من أعضائك، وابن من أبنائك إلى الجنة، والكل تبع للبعض إن شاء الله.
وقد أبقى الله لنا منك ما كنا إليه فقراء، من علمك ورأيك، والله ولي ثوابك والضمين بحسابك.
قال الزبير: توفي عروة وهو ابن سبع وستين سنة (4).
وقال ابن المديني، وأبو نعيم، وشباب: مات عروة سنة ثلاث وتسعين.
وقال الهيثم، والواقدي، وأبو عبيد، ويحيى بن معين، والفلاس: سنة أربع وتسعين.
وقال يحيى بن بكير: سنة خمس.
وقيل غير ذلك، ويقال: سنة إحدى ومئة، وليس هذا بشئ.
ذكر شيخنا أبو الحجاج في " تهذيبه ": من شيوخ عروة: أمه أسماء،
__________
(1) أورده ابن عساكر مطولا 11 / 290 ب.
(2) ابن عساكر 11 / 288 آ.
(3) في وفيات الاعيان 3 / 256.
(4) ابن عساكر 11.
294 آ.
(*)

(4/434)

وخالته، وأسماء بنت عميس، وأم حبيبة، وأم سلمة، وأم هانئ، وأم شريك فاطمة بنت قيس، وضباعة بنت الزبير، وبسرة بنت صفوان، وزينب بنت أبي سلمة، وعمرة الانصارية.
ومن الرواة عنه: بكر بن سوادة، وتميم بن سلمة، وجعفر الصادق، وجعفر بن مصعب، وحبيب بن أبي ثابت، وحبيب مولى عروة، وخالد بن أبي عمران قاضي إفريقية، وداود بن مدرك، والزبرقان بن عمرو بن أمية، وزميل مولى عروة، وسعد بن إبراهيم، وسعيد بن خالد الاموي، وسليمان بن عبد الله بن عويمر، وسليمان بن يسار، وشيبة الخضري، وصالح بن حسان، وصالح بن كيسان، وصفوان بن سليم، وعاصم بن عمر، وعبد الله بن إنسان، الطائفي، وعبد الله بن أبي بكر بن حزم، وأبو الزناد، وعبد الله الماجشون،
وابن أبي مليكة، وابنه عبد الله بن عروة، وعبد الله بن نيار، وعبد الله البهي، وعبد الرحمن بن حميد الزهري، وعبيدالله بن عبد الله بن عتبة، وابنه عثمان، وعثمان بن الوليد، وعراك بن مالك، وعطاء بن أبي رباح، وعلي بن جدعان، وحفيده عمر بن عبد الله، وعمر بن عبد العزيز، وعمروبن دينار، وعمران ابن أبي أنس، ومجاهد بن وردان، ومحمد بن إبراهيم التيمي، وابن أخيه محمد بن جعفر بن الزبير، وأبو الاسود يتيم عروة، وابنه محمد بن عروة، والزهري، وابن المنكدر، ومخلد بن خفاف، ومسافع بن شيبة، ومسلم بن قرط، ومعاوية بن إسحاق، ومنذر بن المغيرة، وموسى بن عقبة، وهشام ابنه، وهلال الوزان، والوليد بن أبي الوليد، ووهب بن كيسان، ويحيى بن أبي كثير - وقيل لم يسمع منه - ويزيد بن رومان، ويزيد بن خصيفة (1)، ويزيد بن عبد الله بن قسيط، ويزيد بن أبي يزيد، وأبو بردة بن
__________
(1) هو يزيد بن عبد الله بن خصيفة، ترجمته في المجلد الخامس 205 من الاصل.
(*)

(4/435)

أبي موسى، وأبو سلمة بن عبدالرحمن، وهما من أقرانه، وأبو بكر بن حفص الزهري.
وقد روى رفيقه أبو سلمة أيضا عن عمربن عبد العزيز، عن عروة.
قال ابن سعد (1): كان عروة ثقة، ثبتا، مأمونا، كثير الحديث، فقيها، عالما.
وقال أحمد العجلي: مدني ثقة، رجل صالح، لم يدخل في شئ من الفتن (2).
وروى يوسف بن الماجشون، عن ابن شهاب، قال: كان إذا حدثني عروة، ثم حدثتني عمرة، صدق عندي حديث عمرة حديث عروة، فلما
تبحرتهما إذا عروة بحر لا ينزف (3).
الاصمعي: عن ابن أبي الزناد، قال: قال عروة: كنا نقول: لا نتخذ كتابا مع كتاب الله، فمحوت كتبي، فوالله لوددت أن كتبي عندي، إن كتاب الله قد استمرت مريرته (4).
علي بن المبارك الهنائي، عن هشام بن عروة، أن أباه كان يصوم الدهر إلا يوم الفطر ويوم النحر، ومات وهو صائم (5).
وقال هشام: قال أبي: رب كلمة ذل احتملتها أورثتني عزا طويلا (6)
__________
(1) في الطبقات 5 / 179 عن محمد بن عمر.
(2) سبق للمؤلف أن ذكر الخبر في ص 433.
3) ابن سعد 5 / 181 وتاريخ البخاري 7 / 31 ولفظه: " فلما استخبرتهما ".
(4) الحلية 2 / 176 وابن عساكر 11 / 286 آ واستمرت مريرته: أي قوي واستحكم وانظر.
ص 426.
(5) ابن سعد 5 / 180 وابن عساكر 11 / 288 ب، وانظر الزهد لاحمد 371.
(6) الحلية 2 / 177.
(*)

(4/436)

وقال: ما حدثت أحدا بشئ من العلم قط لا يبلغه عقله إلا كان ضلالة عليه (1).
قال غير واحد: ولد عروة في آخر خلافة عمر، وكان أصغر من أخيه عبد الله بعشرين سنة.
وقيل غير ذلك.
يعقوب الفسوي (2)، عن عيسى بن هلال، عن شريح بن يزيد، عن شعيب بن أبي حمزة، عن الزهري، عن عروة، قال: كنت غلاما، لي ذؤابتان، فقمت أركع ركعتين بعد العصر، فبصر بي عمر ومعه الدرة، فلما
رأيته، فررت منه، فلحقني، فأخذ بذؤابتي، قال: فنهاني، قلت: لا أعود (3).
الاشبه أن هذا جرى لاخيه عبد الله، أو جرى له مع عثمان.

169 - خارجة بن زيد * (ع) ابن ثابت، الفقيه، الامام ابن الامام، وأحد الفقهاء السبعة الاعلام،
__________
(1) المعرفة والتاريخ 1 / 550 وابن عساكر 11 / 286 آ.
(2) في المعرفة والتاريخ 1 / 364، 365.
(3) وأورده ابن عساكر في تاريخه 11 / 283 ب، ولفظه " فأحضر في طلبي حتى تعلق بذؤابتي.
يا أمير المؤمنين لا أعود " وكذا لفظ الفسوي في " المعرفة والتاريخ ".
* طبقات ابن سعد 5 / 262، طبقات خليفة ت 2185، تاريخ البخاري 3 / 204، المعارف 260، المعرفة والتاريخ 1 / 376 و 567، الجرح والتعديل القسم الثاني من المجلد الاول 374، الحلية 2 / 189، طبقات الفقهاء للشيرازي 60، تاريخ ابن عساكر 5 / 200 ب، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 172، وفيات الاعيان 2 / 223، تهذيب الكمال، تاريخ الاسلام 3 / 362، تذكرة الحفاظ 1 / 85، العبر 1 / 119، تذهيب التهذيب 1 / 184 ب، البداية والنهاية 9 / 187، تهذيب التهذيب 3 / 74، النجوم الزاهرة 1 / 242، طبقات الحفاظ للسيوطي ص 35، خلاصة تذهيب التهذيب 99، شذرات الذهب 1 / 118، تهذيب ابن عساكر 5 / 27.
(*)

(4/437)

أبو زيد الانصاري، النجاري، المدني، وأجل إخوته، وهم: إسماعيل، وسليمان، ويحيى، وسعد، وجده لامه هو سعد بن الربيع الانصاري، أحد النقباء السادة.
حدث عن أبيه، وعمه يزيد، وأسامة بن زيد، وأمه أم سعد بنت سعد، وأم العلاء الانصارية، وعبد الرحمن بن أبي عمرة، ولم يكن بالمكثر من
الحديث.
روى عنه ابنه سليمان، وابن أخيه سعيد بن سليمان، وسالم ابو النضر، وأبو الزناد وهو تلميذه في الفقه، وعبد الملك بن أبي بكر بن عبدالرحمن بن الحارث، وعبد الله بن عمرو بن عثمان، وعثمان بن حكيم الانصاري، ومجالد بن عوف، ومحمد بن عبد الله الديباج، وابن شهاب، ويزيد بن عبد الله بن قسيط، وأبو بكر بن حزم، وآخرون.
وروايته عن عمه مرسلة.
قال موسى بن عقبة: لان عمه قتل زمن الصديق (1).
وروى الواقدي عن عبدالرحمن بن أبي الزناد، عن أبيه، قال: كان الفقهاء السبعة الذين يسألون بالمدينة وينتهى إلى قولهم: سعيد بن المسيب، وأبو بكر بن عبدالرحمن، وعروة، والقاسم، وعبيدالله بن عبد الله، وخارجة بن زيد، وسليمان بن يسار (2).
وروى الدراوردي عن عبيدالله بن عمر، قال: كان الفقه بعد أصحاب رسول الله صلى الله عليه وسلم بالمدينة في خارجة بن زيد بن ثابت، وسعيد بن المسيب،
__________
(1) قال البخاري: فإن صح قول موسى بن عقبة أن يزيد بن ثابت قتل أيام اليمامة في عهد أبي بكر، فإن خارجة لم يدرك يزيد أ ه.
انظر التاريخ الصغير 1 / 42.
(2) ابن عساكر 5 / 201 ب.
(*)

(4/438)

وعروة، والقاسم بن محمد، وقبيصة بن ذؤيب، وعبد الملك بن مروان، وسليمان بن يسار مولى ميمونة.
وقال مصعب بن الزبير: كان خارجة بن زيد، وطلحة بن عبد الله بن عوف في زمانهما يستفتيان، وينتهي الناس إلى قولهما، ويقسمان المواريث
بين أهلها من الدور والنخيل، والاموال، ويكتبان الوثائق للناس (1).
وروى معن القزاز عن زيد بن السائب، قال: أجاز سليمان بن عبد الملك خارجة بن زيد بمال فقسمه (1).
الواقدي: حدثنا موسى بن نجيح، عن إبراهيم بن يحيى - هو ابن زيد ابن ثابت - أن عمر بن عبد العزيز كتب أن يعطى خارجة بن زيد ما قطع عنه من الديوان، فمشى خارجة إلى أبي بكر بن حزم، فقال: إني أكره أن يلزم أمير المؤمنين من هذا مقالة، ولي نظراء، فإن عمهم أمير المؤمنين بهذا، فعلت، وإن هو خصني به، فإني أكره ذلك له.
فكتب عمر: لا يسع المال لذلك، ولو وسعه لفعلت (1).
قال أحمد بن عبد الله العجلي: خارجة بن زيد مدني، تابعي، ثقة (1).
ابن إسحاق: حدثني يحيى بن عبد الله بن عبدالرحمن بن أبي عمرة الانصاري، سمعت خارجة بن زيد يقول: رأيتني ونحن غلمان شباب، زمن عثمان، وإن أشدنا وثبة الذي يثب قبر عثمان بن مظعون حتى يجاوزه (2).
الواقدي: حدثني إسماعيل بن مصعب، عن إبراهيم بن يحيى بن زيد ابن ثابت، عن خارجة بن زيد بن ثابت، قال: رأيت في المنام كأني بنيت
__________
(1) ابن عساكر 5 / 202 آ.
(2) ابن عساكر 5 / 202 ب، وانظر المعرفة والتاريخ 1 / 567.
(*)

(4/439)

سبعين درجة، فلما فرغت منها، تهورت: وهذه السنة لي سبعون سنة قد أكملتها.
فمات عنها (1).
الواقدي: حدثنا محمد بن بشر بن حميد، عن أبيه، قال: قال رجاء بن حيوة: يا أمير المؤمنين، قدم قادم الساعة، فأخبرنا أن خارجة بن زيد مات،
فاسترجع عمر وصفق بإحدى يديه على الاخرى وقال: ثلمة والله في الاسلام (2).
قال الفلاس وابن نمير: مات خارجة سنة تسع وتسعين.
وقال الهيثم بن عدي، ويحيى بن بكير، وخليفة، وابن المديني، وعدة: مات سنة مئة.
وقال أبو عبيد: صلى عليه أبو بكر بن محمد بن عمرو بن حزم (3).
أخبرنا إسماعيل بن عبدالرحمن المرداوي، أنبأنا محمد بن خلف، وأنبأنا ابن علون، أنبأنا البهاء عبدالرحمن، قالا: أخبرتنا شهدة الكاتبة، أنبأنا أبو الفضل محمد بن عبد السلام، أنبأنا أحمد بن محمد البرقاني: قرأت على أبي حاتم محمد بن يعقوب، أخبركم محمد بن عبدالرحمن الشامي، حدثنا خلف بن هشام، حدثنا ابن أبي الزناد، عن أبيه، عن خارجة بن زيد، عن أبيه، قال: " أمرني رسول الله صلى الله عليه وسلم أن أتعلم كتاب يهود، فما مربي نصف شهر حتى تعلمت، كنت أكتب له إلى يهود إذا كتب إليهم، فإذا كتبوا إليه، قرأت كتابهم له ".
أخرجه البخاري (4) تعليقا، فقال: وقال خارجة عن أبيه.
__________
(1) ابن عساكر 5 / 202 ب، ولفظه: " فمات فيها ".
(2) ابن عساكر 5 / 202 ب.
(3) انظر ابن سعد 5 / 263.
(4) 13 / 161 في الاحكام باب ترجمة الحكام، وهل يجوز ترجمان واحد، بصيغة الجزم.
وهو حديث صحيح أخرجه موصولا أبو داود (3645) والترمذي (2716) وأحمد 5 / 186 من حديث عبد = (*)

(4/440)

ما بعد الرحمن بن أبي الزناد من شرط البخاري، وهو وسط.
ابن وهب: أنبأنا ابن أبي الزناد، عن أبيه: حدثني خارجة بن زيد، قال: قتل رجل من الانصار وهو سكران أنصاريا في عهد معاوية، ولم يكن على ذلك شهادة إلا لطخ وشبهة، فاجتمع رأي الناس على أن يحلف ولاة المقتول، ثم يسلم إليهم فيقتلوه، فركبنا إلى معاوية، فقصصنا عليه القصة، فكتب إلى سعيد بن العاص: إن كان ما ذكرنا له حقا أن يحلفنا على القاتل، ثم يسلمه إلينا، فجئنا بكتاب معاوية إلى سعيد، فقال: أنا منفذ كتاب أمير المؤمنين فاغدوا على بركة الله، فغدونا عليه، فأسلمه إلينا بعد أن حلفنا خمسين يمينا (1).

170 - يحيى بن يعمر * (ع) الفقيه، العلامة، المقرئ، أبو سليمان العدواني البصري، قاضي مرو ويكنى أبا عدي
__________
= الرحمن بن أبي الزناد عن أبيه عن خارجة بن زيد بن ثابت، قال: قال زيد بن ثابت: أمرني رسول الله صلى الله عليه وسلم، فتعلمت له كتاب يهود، وقال: " إني والله ما آمن يهود على كتابي " فتعلمته، فلم يمر بي نصف شهر حتى حذقته، فكنت أكتب له إذا كتب وأقرأ له إذا كتب إليه.
وسنده حسن.
وقال الترمذي: حسن صحيح.
وصححه الحاكم 1 / 75 ووافقه المؤلف.
وأخرجه أحمد 5 / 183 والحاكم 3 / 422 من طريق جرير عن الاعمش عن ثابت بن عبيد، قال: قال زيد بن ثابت: قال رسول الله صلى الله عليه وسلم: " أتحسن السريانية ؟ إنها تأتيني كتب " فقلت: لا، قال: " فتعلمها " فتعلمتها في سبعة عشر يوما.
وإسناده صحيح.
(1) ابن عساكر 5 / 201 آ.
* طبقات ابن سعد 7 / 368، طبقات خليفة ت 1649، تاريخ البخاري 8 / 311، الجرح والتعديل القسم الثاني من المجلد الرابع 196، معجم المرزباني 485 وفيه يحيى بن نعيم، طبقات النحويين واللغويين 27، فهرست ابن النديم 47، معجم الادباء 20 / 42، ونزهة الالباء
(بتحقيق السامرائي) 8، وفيات الاعيان 6 / 173، تهذيب الكمال ص 1529، تاريخ الاسلام 4 / 68، تذكرة الحفاظ 1 / 71، تذهيب التهذيب 4 / 171 آ، البداية والنهاية 9 / 73، غاية النهاية ت = (*)

(4/441)

حدث عن أبي ذر الغفاري، وعمار بن ياسر مرسلا، وعن عائشة وأبي هريرة، وابن عباس، وابن عمر، وعدة.
وقرأ القرآن على أبي الاسود الدئلي.
حدث عنه عبد الله بن بريدة وهو من طبقته، وقتادة، وعطاء الخراساني، وسليمان التيمي، ويحيى بن عقيل، وإسحاق بن سويد، وآخرون.
وكان من أوعية العلم وحملة الحجة.
قال أبو داود: لم يسمع من عائشة.
وقيل: إنه كان أول من نقط المصاحف، وذلك قبل أن يوجد تشكيل الكتابة بمدة طويلة، وكان ذا لسن وفصاحة، أخذ ذلك عن أبي الاسود.
وكان الحجاج قد نفاه، فأقبل عليه الامير قتيبة بن مسلم وولاه قضاء خراسان، فكان إذا انتقل من بلد إلى بلد، استخلف على القضاء بها، ثم إن قتيبة عزله لما قيل عنه: إنه يشرب المنصف (1).
قال أبو عمرو الداني: روى القراءة عنه عرضا عبد الله بن أبي إسحاق وأبو عمرو بن العلاء.
عمران القطان، عن قتادة، عن نصر بن عاصم، عن عبد الله بن فطيمة، عن يحيى بن يعمر، قال: قال عثمان رضي الله عنه: في القرآن لحن ستقيمه العرب بألسنتها (2).
__________
= 3871، تهذيب التهذيب 11 / 350، النجوم الزاهرة 1 / 217، بغية الوعاة 2 / 345، طبقات
الحفاظ للسيوطي ص 30، خلاصة تذهيب التهذيب 429، شذرات الذهب 1 / 175.
(1) المنصف من الشراب: الذي يطبخ حتى يذهب نصفه.
2) إسناده ضعيف لجهالة عبد الله بن فطيمة.
(*)

(4/442)

قال خليفة بن خياط (1): توفي يحيى بن يعمر قبل التسعين.

171 عمير بن سعيد * (خ، م، د، ق) النخعي الكوفي، شيخ ثقة، فقيه، معمر، من البقايا.
حدث عن ابن مسعود، وعلي، وعمار بن ياسر، وأبي مسعود، وسعد ابن أبي وقاص، وطائفة.
روى عنه أبو حصين عثمان بن عاصم، والاعمش، وأشعث بن سوار، وحجاج بن أرطاة، وفطر بن خليفة، ومسعر بن كدام، وآخرون.
وثقه يحيى بن معين.
قال ابن سعد (2): توفي سنة خمس عشرة ومئة.
قلت: لعله جاوز المئة.

172 - يزيد بن أبي كبشة * * (خ) البتلهي (3)، من كبار الامراء، واسم أبيه جبريل بن يسار، عد في التابعين.
__________
1) في تاريخه 302، 303 (*) طبقات ابن سعد 6 / 170، طبقات خليفة ت 1143، تاريخ البخاري 6 / 532، الجرح والتعديل القسم الاول من المجلد الثالث 376، ذكر أخبار أصبهان 2 / 35، تهذيب الكمال ص 1064، تذهيب التهذيب 3 / 117 آ، تاريخ الاسلام 4 / 287، تهذيب التهذيب 8 / 146، خلاصة تذهيب التهذيب 296.
(2) في الطبقات 6 / 170.
* * تاريخ البخاري 8 / 354، الجرح والتعديل القسم الثاني من المجلد الرابع 286، تاريخ ابن عساكر 18 / 186 آ، تهذيب الكمال ص 1544، تذهيب التهذيب 4 / 179 آ، تهذيب التهذيب 11 / 354، خلاصة تذهيب التهذيب 434.
(3) نسبة إلى " بيت لهيا " أي بيت الالهة.
قرية مشهورة بغوطة دمشق، قيل: إن آزر أبا إبراهيم الخليل كان ينحت بها الاصنام.
انظر معجم البلدان.
(*)

(4/443)

وروى عن أبيه أبي كبشة السكسكي، ومروان بن الحكم.
روى عنه معاوية بن قرة، والحكم، وأبو بشر، وإبراهيم السكسكي.
وكان مقدم السكاسك، وصاحب شرطة عبدالملك، وولي على الغزاة، ثم ولي إمرة العراقين للوليد، فلما استخلف سليمان، ولاه خراج السند، ونزلت رتبته قليلا، فأدركه الاجل بالسند قبل سنة مئة.
وقع لنا روايته في " السهو " في نسخة يحيى بن معين، وورد أنه كان يصوم في السفر، وولي العراقين بعد الحجاج.
وكان كبير الشأن رحمه الله.
وقلما روى.
له ذكر في الصوم، في البخاري.

173 - سليمان بن يسار * (ع) الفقيه، الامام، عالم المدينة ومفتيها، أبو أيوب، وقيل: أبو عبد الرحمن وأبو عبد الله، المدني، مولى أم المؤمنين ميمونة الهلالية، وأخو عطاء ابن يسار، وعبد الملك وعبد الله.
وقيل: كان سليمان مكاتبا لام سلمة.
ولد في خلافة عثمان.
وحدث عن زيد بن ثابت، وابن عباس، وأبي هريرة، وحسان بن ثابت، وجابر بن عبد الله، ورافع بن خديج، وابن عمر، وعائشة، وأم
__________
* طبقات ابن سعد 5 / 174، طبقات خليفة ت 2131، تاريخ البخاري 4 / 41، المعرفة والتاريخ 1 / 549، الجرح والتعديل القسم الاول من المجلد الثاني 149، الحلية 2 / 190، طبقات الفقهاء للشيرازي 60، تاريخ ابن عساكر (أحمد الثالث) صورة رقم 648، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 234، وفيات الاعيان 2 / 399، تهذيب الكمال ص 549، تاريخ الاسلام 4 / 120، تذكرة الحفاظ 1 / 85، العبر 1 / 131، تذهيب التهذيب 2 / 57 آ، البداية والنهاية 9 / 244، غاية النهاية ت 1396، تهذيب التهذيب 4 / 228، النجوم الزاهرة 1 / 252، طبقات الحفاظ للسيوطي ص 35، خلاصة تذهيب التهذيب 155، شذرات الذهب 1 / 134.
(*)

(4/444)

سلمة، وميمونة، وأبي رافع مولى النبي صلى الله عليه وسلم، وحمزة بن عمرو الاسلمي، والمقداد بن الاسود - وذلك في أبي داود والنسائي وابن ماجه - وما أراه لقيه، وسلمة بن صخر البياضي - مرسل - وعبد الله بن حذافة السهمي - مرسل - والفضل بن العباس - مرسل - وأبي سعيد الخدري، والربيع بنت معوذ، وعدد من الصحابة.
ويروي أيضا عن عروة، وكريب، وعراك بن مالك، وأبي مراوح، وعمرة، ومسلم بن السائب، وغيرهم.
وكان من أوعية العلم بحيث إن بعضهم قد فضله على سعيد بن المسيب.
حدث عنه أخوه عطاء، والزهري، وبكير بن الاشج، وعمروبن دينار وعمرو بن ميمون بن مهران، وسالم أبو النضر، وربيعة الرأي، وأبو الاسود يتيم عروة، ويعلى بن حكيم، ويعقوب بن عتبة، وأبو الزناد، وصالح بن كيسان، ومحمد بن عمرو بن عطاء، ومحمد بن يوسف الكندي، ويحيى بن سعيد الانصاري، ويونس بن يوسف، وعبد الله بن الفضل الهاشمي، وعمرو
ابن شعيب، ومحمد بن أبي حرملة، وعبد الرحمن بن يزيد بن جابر، وخثيم ابن عراك، وخلق سواهم.
قال الزهري: كان من العلماء.
وقال أبو الزناد: كان ممن أدركت من فقهاء المدينة وعلمائهم ممن يرضى وينتهى إلى قولهم: سعيد بن المسيب، وعروة، والقاسم، وأبو بكر ابن عبدالرحمن، وخارجة بن زيد، وعبيدالله بن عبد الله بن عتبة، وسليمان ابن يسار، في مشيخة أجلة سواهم من نظرائهم أهل فقه وصلاح وفضل (1).
__________
(1) ابن عساكر (أحمد الثالث) 652.
(*)

(4/445)

قال الحسن بن محمد بن الحنفية: سليمان بن يسار عندنا أفهم من سعيد بن المسيب (1).
الواقدي عن عبد الله بن يزيد الهذلي: سمعت سليمان بن يسار يقول: سعيد بن المسيب بقية الناس.
وسمعت السائل يأتي سعيد بن المسيب.
فيقول: اذهب إلى سليمان بن يسار، فإنه أعلم من بقي اليوم (2).
وقال مالك: كان سليمان بن يسار من علماء الناس بعد سعيد بن المسيب، وكان كثيرا ما يوافق سعيدا، وكان سعيد لا يجترأ عليه (3).
قال مصعب الزبيري، عن مصعب بن عثمان: كان سليمان بن يسار أحسن الناس وجها، فدخلت عليه امرأة، فسامته نفسه، فامتنع عليها، فقالت: إذا أفضحك، فخرج إلى خارج وتركها في منزله وهرب منها.
قال سليمان: فرأيت يوسف عليه السلام وكأني أقول له: أنت يوسف ؟ قال: نعم، أنا يوسف الذي هممت، وأنت سليمان الذي لم تهم (4).
إسناده منقطع.
قال ابن معين: سليمان ثقة.
وقال أبو زرعة: ثقة، مأمون، فاضل عابد.
وقال النسائي: أحد الائمة.
وقال ابن سعد (5): كان ثقة، عالما، رفيعا، فقيها، كثير الحديث، مات سنة سبع ومئة (6).
__________
(1) ابن سعد 5 / 174، والفسوي في " المعرفة والتاريخ " 1 / 549 وزاد: " ولم يقل أفقه ".
(2) ابن عساكر (أحمد الثالث) 655.
(3) المعرفة والتاريخ 1 / 549، وابن عساكر (أحمد الثالث) 655.
(4) الحلية 2 / 190، 191، وابن عساكر (أحمد الثالث) 654.
(5) في الطبقات 5 / 175.
(6) لفظ ابن سعد: " عاليا " وزاد في نهاية الخبر: " وهو ابن ثلاث وسبعين سنة ".
(*)

(4/446)

وكذا أرخه مصعب بن عبد الله، وابن معين، والفلاس، وعلي بن عبد الله التميمي، والبخاري، وطائفة، وهو ابن ثلاث وسبعين سنة.
قلت: فيكون مولده في أواخر أيام عثمان في سنة أربع وثلاثين.
وقال يحيى بن بكير: توفي سنة تسع.
وهذا وهم، لعله تصحف.
وقال خليفة: مات سنة أربع.
وقال الهيثم بن عدي: سنة مئة.
وهذا شاذ، وأشذ منه رواية البخاري (1): عن هارون بن محمد، عن رجل أنه مات هو وابن المسيب وعلي بن الحسين وأبو بكر بن عبدالرحمن، سنة الفقهاء سنة أربع وتسعين.
أخبرنا أحمد بن سلامة إجازة عن أبي المكارم التيمي، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا ابن خلاد، حدثنا الحارث بن أبي أسامة،
حدثنا عبد الوهاب بن عطاء، حدثنا ابن جريج، أخبرني يونس بن يوسف (2)، عن سليمان بن يسار، قال: تفرق الناس عن أبي هريرة، فقال له ناتل أخو أهل الشام: يا أبا هريرة، حدثنا حديثا سمعته من رسول الله صلى الله عليه وسلم.
فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " أول الناس يقضى فيه يوم القيامة ثلاثة: رجل استشهد، فأتي به فعرفه نعمه فعرفها، فقال: ما عملت فيها ؟ قال: قاتلت في سبيلك حتى استشهدت، فقال: كذبت، إنما أردت أن يقال فلان [ جرئ ]، فقد قيل.
فأمر به فسحب على وجهه حتى ألقي في النار، ورجل تعلم العلم، وقرأ القرآن، فأتي به، فعرفه نعمه فعرفها، فقال: ما عملت فيها ؟ قال: تعلمت العلم وقرأت [ القرآن وعلمته فيك، قال: كذبت، إنما أردت أن يقال فلان عالم، وفلان قارئ، فقد قيل ] فأمر به فسحب على وجهه إلى النار، ورجل آتاه الله من أنواع المال، فأتي به فعرفه نعمه
__________
(1) في التاريخ الصغير 1 / 235.
(2) في الاصل: " سيف " وهو تصحيف، والصواب من الحلية ومصادر التخريج.
(*)

(4/447)

فعرفها، قال: ما عملت فيها ؟ قال: ما تركت من شئ تحب أن ينفق فيه إلا أنفقت فيه لك.
فقال: كذبت، إنما أردت أن يقال فلان جواد، فقد قيل.
فأمر به، فسحب على وجهه حتى ألقي في النار ".
هذا حديث صحيح (1).
قال عبدالرحمن بن يزيد بن جابر: قدم علينا سليمان بن يسار دمشق، فدعاه أبي إلى الحمام، وصنع له طعاما (2).
وكان أبوه يسار فارسيا.
وقال الواقدي: ولي سليمان سوق المدينة لاميرها عمر بن عبد العزيز (3).
قال ابن المديني والبخاري ومسلم: يكنى أبا أيوب.
وعن قتادة: قال: قدمت المدينة فسألت عن أعلم أهلها بالطلاق، فقيل: سليمان بن يسار (4).
وعن أبي الزناد، قال: كان سليمان بن يسار يصوم الدهر، وكان أخوه عطاء يصوم يوما ويفطر يوما (5).

174 - عطاء بن يسار * (ع) وكان أخوه إماما، فقيها، واعظا، مذكرا، ثبتا، حجة، كبير القدر.
__________
(1) الحلية 2 / 192 وما بين الحاصرتين ساقط من الاصل، استدركناه منه، وأخرجه مسلم في صحيحه (1905) في الامارة باب من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله، وأحمد 2 / 322 من طريق ابن جريج عن يونس بن يوسف، عن سليمان بن يسار، به.
(2) ابن عساكر (أحمد الثالث) 651.
(3) ابن سعد 5 / 175.
(4) ابن عساكر (أحمد الثالث) 655.
(5) ابن عساكر (أحمد الثالث) 654.
* طبقات ابن سعد 5 / 173، طبقات خليفة ت 2132، تاريخ البخاري 6 / 461 = (*)

(4/448)

حدث عن أبي أيوب، وزيد، وعائشة، وأبي هريرة، وأسامة بن زيد وعدة.
روى عنه زيد بن أسلم، وصفوان بن سليم، وعمرو بن دينار، وهلال ابن علي، وشريك بن أبي نمر.
روى عبدالرحمن بن زيد بن أسلم، أن أبا حازم قال: ما رأيت رجلا كان ألزم لمسجد رسول الله صلى الله عليه وسلم من عطاء بن يسار.
قال أبو داود: سمع عطاء من ابن مسعود.
ويقال: مات سنة ثلاث ومئة، وقيل: مات قبل المئة.
فالله أعلم.

175 - مجاهد بن جبر * (ع) الامام، شيخ القراء والمفسرين، أبو الحجاج المكي، الاسود، مولى السائب بن أبي السائب المخزومي، ويقال: مولى عبد الله بن السائب
__________
= المعارف 459، المعرفة والتاريخ 1 / 564، الجرح والتعديل القسم الاول من المجلد الثالث 338، تاريخ ابن عساكر 11 / 335 آ، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 335، تهذيب الكمال ص 940، تاريخ الاسلام 4 / 34 و 155، تذكرة الحفاظ 1 / 84، العبر 1 / 125، تذهيب التهذيب 3 / 43 آ، غاية النهاية ت 2122، تهذيب التهذيب 7 / 217، النجوم الزاهرة 1 / 229، طبقات الحفاظ للسيوطي ص 34، خلاصة تذهيب التهذيب 267، شذرات الذهب 1 / 125.
* طبقات ابن سعد 5 / 466، طبقات خليفة ت 2535، تاريخ البخاري 7 / 411، المعارف 444، المعرفة والتاريخ 1 / 711، الجرح والتعديل القسم الاول من المجلد الرابع 319، الحلية 3 / 279، طبقات الفقهاء للشيرازي 69، تاريخ ابن عساكر 16 / 125 ب، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 83، تهذيب الكمال ص 1306، تاريخ الاسلام 4 / 190، تذكرة الحفاظ 1 / 86، العبر 1 / 125، تذهيب التهذيب 4 / 22 آ، البداية والنهاية 9 / 224، العقد الثمين 7 / 132، غاية النهاية ت 2659، الاصابة ت 8363، تهذيب التهذيب 10 / 42، طبقات الحفاظ للسيوطي ص 35، خلاصة تذهيب التهذيب 369، شذرات الذهب 1 / 125.
(*)

(4/449)

القارئ، ويقال: مولى قيس بن الحارث المخزومي روى عن ابن عباس، فأكثر وأطاب، وعنه أخذ القرآن، والتفسير، والفقه، وعن أبي هريرة، وعائشة، وسعد بن أبي وقاص، وعبد الله بن عمرو،
وابن عمر، ورافع بن خديج، وأم كرز، وجابر بن عبد الله، وأبي سعيد الخدري، وأم هانئ، وأسيد بن ظهير، وعدة.
تلا عليه جماعة: منهم ابن كثير الداري، وأبو عمرو بن العلاء، وابن محيصن.
وحدث عنه عكرمة، وطاووس، وعطاء، وهم من أقرانه، وعمرو بن دينار، وأبو الزبير، والحكم بن عتيبة، وابن أبي نجيح، ومنصور بن المعتمر، وسليمان الاعمش، وأيوب السختياني، وابن عون، وعمر بن ذر، ومعروف ابن مشكان، وقتادة بن دعامة، والفضل بن ميمون، وإبراهيم بن مهاجر، وحميد الاعرج، وبكير بن الاخنس، والحسن الفقيمي، وخصيف، وسليمان الاحول، وسيف بن سليمان، وعبد الكريم الجزري، وأبو حصين، والعوام ابن حوشب، وفطر بن خليفة، والنضر بن عربي، وخلق كثير.
قال الانصاري: حدثنا الفضل بن ميمون: سمعت مجاهدا يقول: عرضت القرآن على ابن عباس ثلاثين مرة (1).
وروى ابن إسحاق، عن أبان بن صالح، عن مجاهد، قال: عرضت القرآن ثلاث عرضات على ابن عباس، أقفه عند كل آية، أسأله فيم نزلت، وكيف كانت (2).
قال محمد بن عبد الله بن الحكم: حدثنا الشافعي، حدثنا
__________
(1) ابن سعد 5 / 466، والحلية 3 / 280 وابن عساكر 16 / 127 آ ولفظهم: " ثلاثين عرضة " (2) الحلية 3 / 279، 280، وابن عساكر 16 / 127 آ.
(*)

(4/450)

إسماعيل بن عبد الله بن قسطنطين، قال: قرأت على شبل بن عباد، وقرأ على ابن كثير، وأخبره ابن كثير أنه قرأ على مجاهد، وقرأ مجاهد على ابن عباس (1).
قال سفيان الثوري: خذوا التفسير من أربعة: مجاهد، وسعيد بن جبير، وعكرمة، والضحاك (2).
وقال خصيف: كان مجاهد أعلمهم بالتفسير (3).
وقال قتادة: أعلم من بقي بالتفسير مجاهد.
قال أبو بكر بن عياش: قلت للاعمش: ما بالهم يتقون تفسير مجاهد ؟ قال: كانوا يرون أنه يسأل أهل الكتاب (4).
قال ابن المديني: سمع مجاهد من عائشة.
وقال يحيى القطان: لم يسمع منها (5).
قلت: بلى قد سمع منها شيئا يسيرا.
قال ابن جريج: لان أكون سمعت من مجاهد، فأقول: سمعت مجاهدا أحب إلي من أهلي ومالي (6).
قلت: مع أنه قلما سمع من مجاهد حرفين.
وقال يحيى بن معين، وطائفة: مجاهد ثقة.
__________
(1) ابن عساكر 16 / 127 آ.
(2) ابن عساكر 16 / 128 آ، والضحاك هو ابن مزاحم تأتي ترجمته في ص 598.
(3) ابن عساكر 16 / 128 آ.
(4) ابن سعد 5 / 467.
(5) ابن عساكر 16 / 128 آ.
وفي رواية أخرى لابن عساكر: " قال يحيى بن سعيد: كان شعبة ينكر مجاهدا سمع من عائشة ".
(6) ابن عساكر 16 / 128 ب، وروايته: " لان أكون سمعت من محمد بن مجاهد..".
(*)

(4/451)

ويقال: سكن الكوفة بأخرة، وكان كثير الاسفار والتنقل.
قال سلمة بن كهيل: ما رأيت أحدا يريد بهذا العلم وجه الله إلا هؤلاء الثلاثة: عطاء، ومجاهد، وطاووس (1).
بقية، عن حبيب بن صالح: سمع مجاهدا يقول: استفرغ علمي القرآن (2).
شعبة، عن رجل: سمعت مجاهدا يقول: صحبت ابن عمر وأنا أريد أن أخدمه فكان يخدمني (3).
إبراهيم بن مهاجر، عن مجاهد، قال: ربما أخذ ابن عمر لي بالركاب (4).
قال الاعمش: كنت إذا رأيت مجاهدا، ازدريته، متبذلا، كأنه خربندج ضل حماره وهو مغتم (5).
روى الاجلح، عن مجاهد، قال: طلبنا هذا العلم وما لنا فيه نية، ثم رزق الله النية بعد (6).
وقال منصور، عن مجاهد، قال: لا تنوهوا بي في الخلق (7).
__________
(1) ابن عساكر 16 / 129 آ.
(2) المعرفة والتاريخ 1 / 712 وابن عساكر 16 / 128 آ.
(3) ابن عساكر 16 / 129 آ، والحلية 3 / 285، 286، وروايته: " شعبة عن عبيدالله بن عمر عن مجاهد يقول.
" وفي رواية أخرى لابن عساكر " عبيدالله بن عمر، عن مجاهد يقول.
".
(4) ابن عساكر 16 / 129 ب.
(5) ابن عساكر 16 / 129 ب، وانظر ابن سعد 5 / 466، 467، والمعرفة والتاريخ 1 / 711، 712، والحلية 3 / 279، ولفظ أبي نعيم: " خربندة " وهو حارس الحمار أو مؤجره واللفظة فارسية.
(6) المعرفة والتاريخ 1 / 712 وابن عساكر 16 / 129 ب، 130 آ.
(7) ابن عساكر 16 / 130 آ.
(*)

(4/452)

حصين، عن مجاهد: بينا أنا أصلي إذ قام مثل الغلام ذات ليلة، فشددت عليه لآخذه، فوثب فوقع (1) خلف الحائط حتى سمعت وجبته، ثم قال: إنهم يهابونكم كما تهابونهم من أجل ملك سليمان (2).
وروي عن الاعمش، قال: كان مجاهد كأنه حمال، فإذا نطق، خرج من فيه اللؤلؤ.
وقال حميد الاعرج: كان مجاهد رحمه الله يكبر من سورة " والضحى " (3).
قال أبو القاسم ابن عساكر (4): قدم مجاهد على سليمان بن عبد الملك، ثم على عمر بن عبد العزيز، وشهد وفاته.
فروى مروان بن معاوية، عن معروف بن مشكان، عن مجاهد، قال: قال [ لي ] عمر بن عبد العزيز: يا مجاهد ما يقول الناس [ في ] ؟ قلت: يقولون مسحور.
قال: ما أنا بمسحور.
ثم دعا غلاما له فقال: ويحك، ما حملك على أن سقيتني السم ؟ قال: ألف دينار أعطيتها وأن أعتق، قال: هاتها، فجاء بها، فألقاها في بيت المال وقال: اذهب حيث لا يراك أحد (5).
قال محمد بن عبيد، عن الثوري، قال: مجاهد مولى لبني زهرة (6).
وقال أحمد بن حنبل: مجاهد مولى عبد الله بن السائب (7).
وقال الحميدي وغيره: مولى قيس بن السائب (7).
__________
(1) في الاصل " وقع " وما أثبتناه من ابن عساكر.
(2) ابن عساكر 16 / 130 آ.
(3) أي عند ختم القرآن.
وانظر ابن عساكر 16 / 127 ب.
(4) في تاريخه 16 / 125 ب.
(5) المصدر السابق، وما بين الحاصرتين منه.
(6) ابن عساكر 16 / 126 آ.
(7) المصدر السابق.
(*)

(4/453)

وقال ابن المديني: كان ابن إسحاق يقول في أحاديث مجاهد كلها: مجاهد بن جبير (1) وهو مولى قيس بن السائب بن أبي السائب، وكان السائب شريك النبي صلى الله عليه وسلم.
وقال ابن سعد (2): مولى قيس.
وقال البخاري ومسلم كقول أحمد.
قال الحافظ عبد الغني المصري (3): للمصريين مجاهد بن جبر آخر، ذكره ابن يونس (4).
قال الاعمش: قال مجاهد: لو كنت قرأت قراءة ابن مسعود، لم أحتج أن أسأل ابن عباس عن كثير من القرآن مما سألت (5).
رواه ابن عيينة عنه.
مطر الوراق، عن قتادة، قال: أعلم من بقي بالحلال والحرام الزهري، وأعلم من بقي بالقرآن مجاهد (5).
قال ابن سعد (6): مجاهد ثقة، فقيه، عالم، كثير الحديث.
قال ابن خراش: أحاديث مجاهد عن علي وعائشة، مراسيل.
الثوري، عن إبراهيم بن مهاجر، عن مجاهد، قال: ربما أخذ لي ابن عمر بالركاب، وربما أدخل ابن عباس أصابعه في إبطي (7).
يعلى بن عبيد، عن الاعمش، عن مجاهد، قال: ما أدري أي
__________
(1) كذا الاصل، إذ يقال له ابن جبير أيضا كما في صدر ترجمته عند ابن عساكر.
ولفظه في هذا الخبر: " جبر " 16 / 126 ب.
(2) في الطبقات 5 / 466.
(3) هو عبد الغني بن سعيد أبو محمد الازدي المصري، صاحب كتاب المؤتلف، المتوفى سنة 409، تأتي ترجمته في المجلد الحادي عشر 59 ب من الاصل.
(4) ابن عساكر 16 / 127 آ.
(5) ابن عساكر 16 / 128 آ.
(6) في الطبقات 5 / 467.
(7) الحلية 3 / 285.
(*)

(4/454)

النعمتين أعظم، أن هداني للاسلام، أو عافاني من هذه الاهواء (1).
قلت: مثل الرفض والقدر والتجهم.
يحيى بن سليم: حدثنا عبد الوهاب بن مجاهد، قال: كنت عند أبي فجاء ولده يعقوب فقال: يا أبتاه، إن لنا أصحابا يزعمون أن إيمان أهل السماء وأهل الارض واحد.
فقال: يا بني، ما هؤلاء بأصحابي، لا يجعل الله من هو منغمس في الخطايا كمن لا ذنب له (2).
وبإسناد حسن، عن مجاهد، قال: كنت في جنازة رجل، فسمعت رجلا يقول لامرأة الميت: لا تسبقيني بنفسك.
قالت: قد سبقت.
قلت: ولمجاهد أقوال وغرائب في العلم والتفسير تستنكر.
وبلغنا أنه ذهب إلى بابل، وطلب من متوليها أن يوقفه على هاروت وماروت.
قال: فبعث معي يهوديا، حتى أتينا تنورا في الارض، فكشف لنا عنهما، فإذا بهما معلقان منكسان، فقلت: آمنت بالذي خلقكما، فاضطربا، فغشي علي وعلى اليهودي، ثم أفقنا بعد حين، فلامني اليهودي وقال: كدت أن تهلكنا (3).
قال أبو عمر الضرير: مات مجاهد سنة مئة.
قلت: هذا قول شاذ، فإن مجاهدا رأى عمر بن عبد العزيز يموت.
وقال أبو نعيم: مات مجاهد وهو ساجد سنة ثنتين ومئة (4).
وكذا أرخه الهيثم بن عدي، والمدائني، وجماعة.
وقال حماد الخياط، وأبو عبيد، وجماعة: مات سنة ثلاث ومئة.
وقال
__________
(1) الحلية 3 / 293 وفيه " علي بن عبيد " مصحف.
وابن عساكر 16 / 130 آ، ب.
(2) ابن عساكر 16 / 130 ب.
(3) ستذكر القصة برواية أخرى على الصفحة التالية.
(4) ابن سعد 5 / 467 وابن عساكر 16 / 130 ب.
(*)

(4/455)

ابن المديني وغيره: سنة أربع ومئة، وجاء عن ابن المديني: سنة ثمان ومئة.
رواه عنه ابنه عبد الله.
وعنه سنة سبع ومئة.
وروى محمد بن عمر الواقدي، عن ابن جريج، قال: بلغ مجاهد ثلاثا وثمانين سنة (1)، وقال يحيى القطان وغيره: مات سنة أربع ومئة.
محمد بن حميد الرازي الحافظ: أنبأنا عبد الله بن عبد القدوس، عن الاعمش قال: كان مجاهد لا يسمع بأعجوبة إلا ذهب فنظر إليها، ذهب إلى بئر برهوت (2) بحضرموت، وذهب إلى بابل، عليها وال فقال له مجاهد: تعرض علي هاروت وماروت ؟.
قال: فدعا رجلا من السحرة فقال: اذهب به، فقال اليهودي: بشرط أن لا تدعو الله عندهما، قال: فذهب بي إلى قلعة، فقطع منها حجرا ثم قال: خذ برجلي.
فهوى به حتى انتهى إلى جوبة (3)، فإذا هما معلقان منكسان (4) كالجبلين، فلما رأيتهما قلت: سبحان الله خالقكما، فاضطربا، فكأن الجبال تدكدكت، فغشي علي وعلى اليهودي، ثم أفاق قبلي فقال: أهلكت نفسك وأهلكتني (5).
أخبرنا إسحاق الاسدي، أنبأنا ابن خليل، أنبأنا أبو المكارم، أنبأنا أبو
علي، أنبأنا أبو نعيم، حدثنا أبو أحمد محمد بن أحمد، حدثنا عبد الله بن شيرويه، حدثنا ابن راهويه، حدثنا محمد بن سلمة، والمحاربي، قالا: حدثنا ابن إسحاق، عن أبان بن صالح، عن مجاهد، قال: عرضت القرآن
__________
(1) ابن سعد 5 / 467.
(2) كذا ضبطها صاحب التاج (برهت)، وهو واد معروف، أو بئر عميقة بحضرموت اليمن، لا يستطاع النزول إلى قعرها، وهو مقر أرواح الكفار، كما حققه ابن ظهيرة في " تاريخ مكة " ويقال: برهوت كعصفور.
وفي حديث علي: " شر بئر في الارض برهوت ".
(3) الجوبة: فجوة أو منفتق من الارض بلا بناء.
(4) في الاصل: " معلقين منكسين ".
(5) انظر الحلية 3 / 288، وإسناده ضعيف لضعف محمد بن حميد.
(*)

(4/456)

على ابن عباس ثلاث غرضات، أقفه عند كل آية أسأله فيم نزلت وكيف كانت (1).
وبه، إلى أبي نعيم: حدثنا حبيب بن الحسن، حدثنا يوسف القاضي، حدثنا عمرو بن مرزوق، حدثنا شعبة، عن الحكم، عن مجاهد، قال: الرعد ملك يزجر السحاب بصوته (2).
أخبرنا أحمد بن إسحاق، أنبأنا محمد بن هبة الله، أنبأنا عمي محمد بن عبد العزيز الدينوري، أنبأنا عاصم بن الحسن، أنبأنا أبو عمر بن مهدي، نبأنا الحسين بن إسماعيل، حدثنا يعقوب الدورقي، حدثنا مروان بن شجاع، عن خصيف، عن مجاهد، عن أبي سعيد الخدري، قال: سمعت رسول الله صلى الله عليه وسلم، مرتين على المنبر يقول: " الذهب بالذهب، والفضة بالفضة وزنا بوزن (3).

176 - سالم بن عبد الله * (ع) ابن أمير المؤمنين عمر بن الخطاب، الامام الزاهد، الحافظ، مفتي
__________
(1) تقدم الخبر في ص 450 - رقم (2).
(2) الحلية 2 / 284، 285، وأخرجه ابن جرير 1 / 150 من طريق محمد بن المثنى عن محمد بن جعفر عن شعبة عن الحكم عن مجاهد.
(3) رجاله ثقات، وأخرجه مالك في الموطأ 2 / 632، 633، والبخاري 4 / 317 ومسلم (1584) عن نافع عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال: " لا تبيعوا الذهب بالذهب إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائبا بناجز ".
* طبقات ابن سعد 5 / 195، طبقات خليفة ت 2113، تاريخ البخاري 4 / 115، المعارف 186، المعرفة والتاريخ 1 / 554، الجرح والتعديل القسم الاول من المجلد الثاني 184، الحلية 2 / 193، طبقات الفقهاء للشيرازي 62، تاريخ ابن عساكر 7 / 12 آ، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 207، وفيات الاعيان 2 / 349، تهذيب الكمال ص 461، تاريخ الاسلام 4 / 115، تذكرة الحفاظ 1 / 82، العبر 1 / 130، تذهيب التهذيب 2 / 2 ب، البداية والنهاية 9 / 234، غاية النهاية ت 1315، تهذيب التهذيب 3 / 436، النجوم الزاهرة 1 / 256، طبقات الحفاظ = (*)

(4/457)

المدينة، أبو عمر، وأبو عبد الله، القرشي، العدوي، المدني، وأمه أم ولد.
مولده في خلافة عثمان.
أخبرنا أحمد بن هبة الله سنة اثنتين وتسعين وست مئة.
أنبأنا أبو روح الهروي، أنبأنا تميم الجرجاني، أنبأنا أبو سعد الاديب، أنبأنا أبو عمرو بن حمدان، أنبأنا أبو يعلى الموصلي، حدثنا حوثرة بن أشرس، حدثنا عقبة بن أبي الصهباء - وسألت يحيى بن معين عنه فوثقه - عن سالم، عن أبيه، أن رسول الله صلى الله عليه وسلم صلى الصبح، ثم استقبل مطلع الشمس، فقال: " ألا إن الفتن من ها هنا - ثلاث مرات - ومن ثم يطلع قرن الشيطان " (1).
إسناده حسن عال، ولا يقع لنا حديث سالم أعلى من هذا.
حدث عن أبيه فجود وأكثر، وعن عائشة - وذلك في سنن النسائي - وأبي هريرة - وذلك في البخاري ومسلم - وعن زيد بن الخطاب العدوي، وأبي لبابة ابن عبد المنذر - وذلك مرسل - وعن رافع بن خديج، وسفينة، وأبي رافع مولى النبي صلى الله عليه وسلم، وسعيد بن المسيب، وامرأة أبيه صفية.
وعنه ابنه أبو بكر، وسالم بن أبي الجعد، وعمرو بن دينار، وعمرو بن دينار القهرمان، ومحمد بن واسع، ويحيى بن أبي إسحاق الحضرمي، وأبو بكر بن حزم، والزهري، ومحمد بن أبي حرملة، وكثير بن زيد، وفضيل بن غزوان، وحنظلة بن أبي سفيان، وصالح بن كيسان، وصالح بن محمد بن زائدة أبو واقد، وعاصم بن عبد الله، وعبد العزيز بن أبي رواد، وعبيدالله بن عمر، وعكرمة بن عمار، وابن أخيه عمر بن حمزة، وابن ابن
__________
= للسيوطي ص 33، خلاصة تذهيب التهذيب 131، شذرات الذهب 1 / 133، تهذيب ابن عساكر 6 / 52.
(1) ابن عساكر 7 / 12 ب.
وإسناده حسن كما ذكر المصنف.
(*)

(4/458)

أخيه عمر بن محمد بن زيد، وابن ابن أخيه خالد بن أبي بكر بن عبيدالله، وابن أخيه القاسم بن عبيدالله، وخلق سواهم.
روى علي بن زيد، عن ابن المسيب، قال: قال لي ابن عمر: أتدري لم سميت ابني سالما ؟ قلت: لا.
قال: باسم سالم مولى أبي حذيفة - يعني أحد السابقين (1).
يحيى بن سعيد، عن ابن المسيب، قال: كان عبد الله بن عمر أشبه ولد عمر به، وكان سالم أشبه ولد عبد الله به (2).
روى سلمة الابرش، عن ابن إسحاق قال: رأيت سالم بن عبد الله يلبس الصوف، وكان علج الخلق، يعالج بيديه ويعمل (3).
قال يحيى بن بكير: قدم جماعة من المصريين المدينة، فأتوا باب سالم ابن عبد الله، فسمعوا ؟ ؟ رغاء بعير، فبينا هم كذلك خرج عليهم رجل شديد الادمة، متزر بكساء صوف إلى ثندوته، فقالوا له: مولاك داخل ؟ قال: من تريدون ؟ قالوا: سالم.
قال: فلما كلمهم، جاء شئ غير المنظر، قال: من أردتم ؟ قالوا: سالم.
قال: ها أناذا فما جاء بكم ؟ قالوا: أردنا أن نسائلك قال (4): سلوا عما شئتم.
وجلس ويده ملطخة (5) بالدم والقيح الذي أصابه من البعير، فسألوه (6).
قال أشهب، عن مالك، قال: لم يكن أحد في زمان سالم أشبه بمن مضى من الصالحين، في الزهد والفضل والعيش منه، كان يلبس الثوب
__________
(1) ابن عساكر 7 / 13 آ.
(2) ابن عساكر 7 / 13 ب، 14 آ.
(3) ابن عساكر 7 / 15 ب.
(4) في الاصل: " قالوا ".
(5) في الاصل: " ملطخ ".
(6) ابن عساكر 7 / 14 ب، 15 آ.
(*)

(4/459)

بدرهمين، ويشتري الشمال (1) ليحملها.
قال: فقال سليمان بن عبدالملك لسالم ورآه حسن السحنة: أي شئ تأكل ؟ قال: الخبز والزيت، وإذا وجدت اللحم، أكلته.
فقال له عمر (2): أو تشتهيه ؟ قال: إذا لم أشتهه، تركته حتى أشتهيه (3).
وروى أبو المليح الرقي، عن ميمون بن مهران قال: دخلت على
ابن عمر، فقومت كل شئ في بيته، فما وجدته يسوى مئة درهم، ثم دخلت مرة أخرى، فما وجدت ما يسوى ثمن طيلسان، ودخلت على سالم من بعده، فوجدته على مثل حال أبيه (4).
روى زيد بن محمد بن زيد، عن نافع، قال: كان ابن عمر يقبل سالما ويقول: شيخ يقبل شيخا (5).
ابن سعد، عن محمد بن حرب المكي: سمع خالد بن أبي بكر يقول: بلغني أن ابن عمر كان يلام في حب سالم، فكان يقول: يلومونني في سالم وألومهم * وجلدة بين العين والانف سالم (6) قال ابن أبي الزناد: كان أهل المدينة يكرهون اتخاذ أمهات الاولاد حتى نشأ فيهم الغر السادة: علي بن الحسين، والقاسم بن محمد، وسالم بن عبد الله، ففاقوا أهل المدينة علما وتقى وعبادة وورعا، فرغب الناس حينئذ في السراري (7).
__________
(1) مفردها: شملة، وهي كساء دون القطيفة يشتمل به.
(2) كذا الاصل وتاريخ ابن عساكر، ويحتمل أن يكون القائل له هو عمر بن عبد العزيز، لانه كان يجلس في مجلس سليمان، وإلا فيكون سقط من الاصل: " يا أبا " فإنها كنية المترجم.
(3) المعرفة والتاريخ 1 / 556 وابن عساكر 7 / 14 آ.
(4) ابن عساكر 7 / 14 آ.
(5) ابن عساكر 7 / 14 آ.
(6) طبقات ابن سعد 5 / 196 وابن عساكر 7 / 14 آ.
(7) ابن عساكر 7 / 14 ب، وقد تقدم الخبر بنحوه في ص 390.
(*)

(4/460)

قال ابن المبارك: كان فقهاء أهل المدينة الذين كانوا يصدرون عن رأيهم سبعة: ابن المسيب، وسليمان بن يسار، وسالم، والقاسم، وعروة، وعبيد
الله بن عبد الله، وخارجة بن زيد.
وكانوا إذا جاءتهم مسألة دخلوا فيها جميعا فنظروا فيها، ولا يقضي القاضي حتى يرفع إليهم، فينظرون فيها فيصدرون.
ابن وهب: حدثنا مالك عن يزيد بن رومان، عن سالم بن عبد الله، أنه كان يخرج إلى السوق في حوائج نفسه.
واشترى شملة، فانتهى بها إلى المسجد، فرمى بها إلى عبدالملك بن عمر بن عبد العزيز، فحبسها عنده ساعة، ثم قال: ألا تبعث من يحملها لك ؟ فقال: بل أنا أحملها.
وحدثني مالك، قال: كان ابن عمر يخرج إلى السوق فيشتري، وكان سالم دهره يشتري في الاسواق، وكان من أفضل أهل زمانه (2).
وروى أبو سعيد الحارثي، عن العتبي، عن أبيه، قال: دخل سالم على سليمان بن عبدالملك، وعلى سالم ثياب غليظة رثة، فلم يزل سليمان يرحب به، ويرفعه حتى أقعده معه على سريره، وعمر بن عبد العزيز في المجلس، فقال له رجل من أخريات الناس: ما استطاع خالك أن يلبس ثيابا فاخرة أحسن من هذه، يدخل فيها على أمير المؤمنين ؟ ! قال: وعلى المتكلم ثياب سرية، لها قيمة، فقال له عمر: ما رأيت هذه الثياب التي على خالي وضعته في مكانك، ولا رأيت ثيابك هذه رفعتك إلى مكان خالي ذاك (3).
__________
(1) ابن عساكر 7 / 14 ب، وقد تقدم بنحوه في ص 438، 439.
(2) ابن عساكر 7 / 16 آ.
(3) ابن عساكر 7 / 16 آ، وزاد في نهايته: " قال القاضي: لقد أحسن عمر في جوابه وأجاد في الذب عن خاله.
وقد أنشدنا ابن دريد في خبر قد ذكرته في غير هذا الموضع لبعض الاعراب: = (*)

(4/461)

قال أحمد بن عبد الله العجلي: سالم بن عبد الله تابعي ثقة (1).
وقال أحمد وابن راهويه: أصح الاسانيد ؟ ؟، الزهري، عن سالم، عن
أبيه.
وروى عباس، عن يحيى بن معين، ؟ ؟ ؟ ؟ سالم والقاسم حديثهما قريب من السواء، وسعيد بن المسيب أيضا قريب منهما، وإبراهيم أعجب إلي مرسلات منهم.
قال عباس: قلت ليحيى.
فسالم أعلم بابن عمر أو نافع ؟ قال: يقولون: إن نافعا لم يحدث حتى مات سالم (2) وقال البخاري: لم يسمع سالم من ؟ ؟ عائشة (3).
وقال النسائي في حديث الزهري، عن سالم، عن أبيه مرفوعا " فيما سقت السماء العشر.
" (4) الحديث: ورواه نافع عن ابن عمر قوله، قال: واختلف سالم ونافع على ابن عمر في ثلاثة أحاديث: هذا أحدها.
والثاني: " من باع عبدا له مال " (5) فقال: سالم عن أبيه مرفوعا.
وقال: نافع عن ابن عمر قوله.
__________
= يغايظونا بقمصان لهم جدد * كأنها لا ترى في السوق قمصانا ليس القميص إذا جددت رقعته * بجاعل رجلا إلا كما كانا " (1) ابن عساكر 7 / 14 ب.
(2) ابن عساكر 7 / 14 آ.
(3) انظر ابن عساكر 7 / 14 ب.
(4) أخرجه البخاري 3 / 274، 276 وأبو داود (1596) والنسائي 5 / 41 وابن ماجه (1817).
ونقل الحافظ في التلخيص 2 / 169 قول أبي زرعة: الصحيح وقفه على ابن عمر، ذكره ابن أبي حاتم عنه في العلل.
وقد رواه مسلم (980) والنسائي 5 / 41، 42، من حديث جابر، ورواه الترمذي (639) وابن ماجه (1816) من حديث أبي هريرة، والنسائي 5 / 42، وابن ماجه (1818) من حديث معاذ.
(5) وتمامه: " فماله للبائع إلا أن يشترط المبتاع " أخرجه الشافعي 2 / 160 والبخاري 5 / 37
و 38 في الشرب باب الرجل يكون له حمر أو شرب من حائط أو في نخل.
ومسلم (1543) (80) من = (*)

(4/462)

وقال: سالم عن أبيه مرفوعا: " يخرج نار من قبل اليمن.
" (1) ورواه نافع عن ابن عمر، عن كعب قوله.
قال: ان ؟ ؟ سالم ؟ ؟ أجل من نافع، وأحاديث نافع أولى بالصواب.
وقال ابن سعد (2): كان سالم ثقة، كثير الحديث، عاليا من الرجال ورعا.
قال أبو ضمرة الليثي: حج هشام بن عبدالملك (3) في سالم بن عبد الله، فأعجبته سحنته، فقال: أي شئ تأكل ؟ فقال: الخبز والزيت، قال: فإذا لم تشتهه ؟ قال: أخمره حتى أشتهيه.
فعانه (4) هشام، فمرض ومات، فشهده هشام وأجفل الناس في جنازته (5) فرآهم هشام فقال: إن أهل المدينة لكثير، فضرب عليهم بعثا أخرج فيه جماعة منهم، فلم يرجع منهم أحد.
فتشاءم به أهل المدينة، فقالوا: عان فقيهنا، وعان أهل بلدنا (6).
قال جويرية بن أسماء: حدثنا ؟ ؟ أشعب الطمع، قال: قال لي سالم: لا تسأل أحدا غير الله تعالى.
وقال فطر بن خليفة: رأيت سالم بن عبد الله أبيض الرأس واللحية (7)
__________
= طريق ابن شهاب عن سالم عن ابن عمر.
وقد رجح مسلم ما رجحه النسائي ورجح البخاري رواية سالم في رفع الحديث كما نقله الترمذي عنه في العلل.
(1) الترمذي (2217).
(2) في الطبقات 5 / 200.
(3) لفظ ابن عساكر: " فجاءه سالم الخ ؟ ؟ ".
(4) عانه: أصابه بالعين.
(5) أجفل القوم: انقلعوا كلهم فمضوا (6) في الاصل: " أعان " والصواب ما أثبتناه ؟ ؟ من ابن عساكر واللسان، والخبر في ابن عساكر 7 / 17 ب، وانظر ابن سعد 5 / 200، 201.
(7) ابن سعد 5 / 197.
(*)

(4/463)

وقال معن بن عيسى: حدثني خالد بن أبي بكر، قال: رأيت على سالم قلنسوة بيضاء، وعمامة بيضاء يسدل منها خلفه أكثر من شبر (1).
قال أيوب السختياني: أتينا (2) سالم بن عبد الله وهو في قميص وجبة قد اتزر فوقها.
قال نافع: كان سالم يركب في عهد ابن عمر بالقطيفة الارجوان.
قال ابن سعد (3): أخبرت عن عبدالرحمن بن مهدي، عن مالك، عن ابن المسيب، قال: أشبه ولد ابن عمر بن سالم.
وقيل: كان سالم يركب حمارا عتيقا زريا، فعمد أولاده فقطعوا ذنبه حتى لا يعود يركبه سالم، فركب وهو أقطش الذنب فعمدوا، فقطعوا أذنه، فركبه ولم يغيره ذلك، ثم جدعوا أذنه الاخرى وهو مع ذلك يركبه تواضعا واطراحا للتكلف (4).
الاصمعي، عن أشعب، قال: دخلت على سالم بن عبد الله فقال: حمل إلينا هريسة وأنا صائم، فاقعد كل، قال: فأمعنت، فقال: ارفق فما بقي يحمل معك، قال: فرجعت، فقالت المرأة: يا مشؤوم بعث عبد الله بن عمرو ابن عثمان يطلبك، وقلت: إنك مريض ! قال: أحسنت، فدخل حماما وتمرج بدهن وصفرة، قال: وعصبت رأسي، وأخذت قصبة أتوكأ عليها وأتيته،
فقال: أشعب ؟ قلت: نعم، جعلت فداك، ما قمت منذ شهرين، قال: وعنده سالم ولم أشعر، فقال: ويحك يا أشعب، وغضب وخرج، فقال عبد
__________
(1) ابن سعد 5 / 197.
(2) لفظ ابن سعد 5 / 197: " أمنا سالم.
".
(3) في الطبقات 5 / 195، 196.
(4) انظر ابن عساكر 7 / 15 ب.
(*)

(4/464)

الله: ما غضب خالي سالم إلا من شئ، فاعترفت له، فضحك هو وجلساؤه.
ووهب لي، فخرجت فإذا أشعب قد لقي سالما فقال: ويحك، ألم تأكل عندي الهريسة ؟ قلت: بلى، فقال: والله لقد شككتني (1).
وحكى الاصمعي، أن أشعب مر في طريق، فعبث به الصبيان فقال: ويحكم، سالم يقسم جوزا أو تمرا، فمروا يعدون، فغدا أشعب معهم، وقال: ما يدريني لعله حق (2).
مات سالم في سنة ست ومئة.
قاله ابن شوذب، وعطاف بن خالد، وضمرة، وأبو نعيم، وعدة.
زاد بعضهم: في ذي القعدة، وقال بعضهم: في ذي الحجة.
فصلى عليه هشام بن عبدالملك بعد انصرافه من الحج.
وقال خليفة، وأبو أمية بن يعلى: سنة سبع ومئة.
وقال الهيثم بن عدي، وأبو عمر الضرير: سنة ثمان.
والاول أصح.
قال الحافظ ابن عساكر (3): قدم سالم الشام وافدا على عبدالملك ببيعة والده له، ثم قدم على الوليد، ثم على عمر بن عبد العزيز.
قال يحيى بن سعيد: قلت لسالم في حديث: أسمعته من ابن عمر ؟ فقال: مرة واحدة ! أكثر من مئة مرة (4).
__________
(1) أورده ابن عساكر مطولا مع خلاف يسير، في ترجمة أشعب 3 / 28 آ.
(2) انظر ابن عساكر 3 / 29 ب.
(3) في تاريخه 7 / 12 آ.
(4) المعرفة والتاريخ 1 / 554، وابن عساكر 7 / 14 آ، ولفظهما: " نعم وأكثر من مئة مرة ".
(*)

(4/465)

قال همام، عن عطاء بن السائب: دفع الحجاج رجلا إلى سالم بن عبد الله ليقتله، فقال للرجل: أمسلم أنت ؟ قال: نعم: قال: فصليت اليوم الصبح ؟ قال: نعم، فرد إلى الحجاج، فرمى بالسيف، وقال: ذكر أنه مسلم، وأنه صلى الصبح، وإن رسول الله صلى الله عليه وسلم قال: " من صلى الصبح فهو في ذمة الله " (1) فقال: لسنا نقتله على صلاة، ولكنه ممن أعان على قتل عثمان، فقال: ها هنا من هو أولى بعثمان مني، فبلغ ذلك ابن عمر فقال: مكيس مكيس (2).
قال ابن عيينة: دخل هشام الكعبة فإذا هو بسالم بن عبد الله، فقال: سلني حاجة، قال، إني أستحيي من الله أن أسأل في بيته غيره، فلما خرجا قال: الآن فسلني حاجة [ فقال له سالم: من حوائج الدنيا أم من حوائج الآخرة ؟ فقال: من حوائج الدنيا ] قال: والله ما سألت الدنيا من يملكها، فكيف أسألها من لا يملكها (3).
وكان سالم حسن الخلق، فروي عن إبراهيم بن عقبة، قال: كان سالم إذا خلا، حدثنا حديث الفتيان.
وعن أبي سعد قال: كان سالم غليظا كأنه حمال (4)، وقيل: كان على سمت أبيه في عدم الرفاهية.
حماد بن عيسى الجهني، حدثنا حنظلة، عن سالم، عن أبيه، عن
__________
(1) أخرجه مسلم في صحيحه (657) من حديث جندب بن عبد الله، وتمامه: " فلا يطلبنكم الله من ذمته بشئ.
فيدركه فيكبه في نار جهنم " وأخرجه الترمذي (2164) من حديث أبي هريرة.
(2) كذا ضبط في الاصل، وفي اللسان والتاج مكيس كمعظم: كيس معروف بالعقل.
والخبر في ابن سعد 5 / 196 وابن عسار 7 / 15 آ.
(3) ابن عساكر 7 / 16 ب، وما بين الحاصرتين منه.
(4) ابن عساكر 7 / 17 آ، وفيه جمال بالمعجمة.
(*)

(4/466)

عمر، قال: كان رسول الله صلى الله عليه وسلم إذا مد يديه في الدعاء، لم يرسلهما حتى يمسح بهما وجهه (1).
تفرد به حماد وفيه لين.

177 - أبو الطفيل * عامر بن واثلة الكناني، قد ذكر (2)، وكان يقول: ولدت عام أحد (3).
وقال سيف بن وهب: دخلت بمكة على أبي الطفيل، فقال لي: أنا ابن تسعين سنة ونصف سنة (4).
وقال جرير بن حازم: رأيت جنازة أبي الطفيل بمكة سنة عشر ومئة (5).
قلت: هو آخر من رأى النبي صلى الله عليه وسلم وفاة.
__________
(1) ابن عساكر 7 / 12 ب، وأخرجه الترمذي (3383) من طريق حماد بن عيسى، وهو مع ضعفه فقد حسنه الحافظ ابن حجر في " بلوغ المرام " بشواهد، منها حديث ابن عباس عند أبي داود (1485).
* طبقات ابن سعد 5 / 457 و 6 / 64، طبقات خليفة ت 176 و 841 و 2519، تاريخ البخاري 6 / 446، المعارف 341، المعرفة والتاريخ 1 / 295 و 359، الجرح والتعديل القسم الاول من
المجلد الثالث 328.
الاغاني 13 / 166، الاستيعاب ت 1344، ابن عساكر 8 / 412 ب، أسد الغابة 3 / 96، تهذيب الكمال 646 و 1623، تاريخ الاسلام 4 / 78، العبر 1 / 118، 136، تذهيب التهذيب 2 / 118 آ، البداية والنهاية 9 / 190، العقد الثمين 5 / 87، الاصابة ت 4436، كنى 676، تهذيب التهذيب 5 / 82، النجوم الزاهرة 1 / 243، خلاصة تذهيب التهذيب 185، شذرات الذهب 1 / 118، خزانة الادب (بتحقيق هارون) 4 / 41، تهذيب ابن عساكر 7 / 203.
(2) في القسم الاول من المجلد الرابع 114 آ من الاصل.
(3) انظر ابن سعد 6 / 64.
(4) ابن عساكر 8 / 417 آ، وطوله البخاري 6 / 446، 447، وكذا ابن عساكر 414 آ.
(5) ابن عساكر 8 / 418 آ.
(*)

(4/467)

178 - أبو قلابة * (ع) عبد الله بن زيد بن عمرو أو عامر بن ناتل (1) بن مالك، الامام، شيخ الاسلام، أبو قلابة الجرمي البصري، وجرم بطن من الحاف (2) بن قضاعة، قدم الشام وانقطع بداريا، ما علمت متى ولد.
حدث عن ثابت بن الضحاك في الكتب كلها، وعن أنس كذلك، ومالك بن الحويرث كذلك، وعن حذيفة في سنن أبي داود - ولم يلحقه - وسمرة بن جندب في سنن النسائي، وعبد الله بن عباس في سنن الترمذي، وعنبسة بن سعيد بن العاص في البخاري ومسلم، وعن زهدم بن مضرب (3)، وعمه أبي المهلب الجرمي، وأبي الاشعث الصنعاني، وأبي هريرة في سنن النسائي، ومعاذة العدوية، وزينب بنت أم سلمة، وعائشة الكبرى في مسلم والترمذي والنسائي، ومعاوية في أبي داود والنسائي، وعمرو بن سلمة الجرمي في البخاري وسنن النسائي، والنعمان بن بشير في أبي داود والنسائي وابن
__________
* طبقات ابن سعد 7 / 183، طبقات خليفة ت 1730، تاريخ البخاري 5 / 92، المعارف 446، المعرفة والتاريخ 2 / 65، الجرح والتعديل القسم الثاني من المجلد الثاني 57، تاريخ داريا 60، الحلية 2 / 282، طبقات الفقهاء للشيرازي 89، تاريخ ابن عساكر 9 / 156 آ، تهذيب الكمال ص 685، 1645، تاريخ الاسلام 4 / 221، تذكرة الحفاظ 1 / 88، العبر 1 / 127، تذهيب التهذيب 2 / 146 آ، البداية والنهاية 9 / 231، تهذيب التهذيب 5 / 224، النجوم الزاهرة 1 / 254، طبقات الحفاظ للسيوطي ص 36، خلاصة تذهيب التهذيب 198، شذرات الذهب 1 / 126، تهذيب ابن عساكر 7 / 429.
(1) كذا ضبط في الاصل وفي جمهرة ابن حزم.
وقد جاء في تاريخ داريا وابن عساكر (نايل).
(2) ويقال الحافي كما في جمهرة ابن حزم.
والحاف من الحفى كما في " الاشتقاق " و " الحاف " مما حذفت العرب ياءه اجتزاء بالكسرة كالعاص بن أمية، وقوله تعالى: (دعوة الداع) " انظر أمالي ابن الشجري 2 / 73.
(3) في تقريب التهذيب " مضرس " وهو تصحيف.
(*)

(4/468)

ماجه، وقبيصة بن ؟ ؟ مخارق في أبي داود والنسائي، وعن خلق سواهم.
وهو يدلس، وكان من أئمة الهدى.
حدث عنه مولاه أبو رجاء سلمان، ويحيى بن أبي كثير، وثابت البناني، وقتادة، وعمران بن حدير، والمثنى بن سعيد، وغيلان بن جرير، وميمون القناد، وأيوب السختياني، وخالد الحذاء، وعاصم الاحوال، وداود بن أبي هند، وحسان بن عطية، وأبو عامر الخزار، وعمرو بن ميمون بن مهران وخلق سواهم.
قال ابن سعد (1): كان ثقة، كثير الحديث، وكان ديوانه بالشام.
وقال علي بن أبي حملة: قدم علينا مسلم بن يسار دمشق، فقلنا له: يا أبا عبد الله، لو علم الله أن بالعراق من هو أفضل منك، لجاءنا به، فقال: كيف لو رأيتم عبد الله بن زيد أبا قلابة الجرمي ! قال: فما ذهبت الايام والليالي حتى قدم علينا أبو قلابة (2).
قال القاضي عبد الجبار بن محمد الخولاني في تاريخ داريا (3): مولد أبي قلابة بالبصرة، وقدم [ الشام ] فنزل داريا وسكن بها عند ابن عمه بيهس بن صهيب بن عامل بن ناتل.
روى أشهب، عن مالك، قال: مات ابن المسيب والقاسم ولم يتركوا كتبا، ومات أبو قلابة فبلغني أنه ترك حمل بغل كتبا (4).
وروى أيوب، عن مسلم بن يسار، قال: لو كان أبو قلابة من العجم
__________
(1) في الطبقات 7 / 183.
(2) ابن عساكر 9 / 156 ب وانظر ص 511 من هذا الجزء.
(3) ص 61، وكذا ابن عساكر 9 / 157 آ، وما بين الحاصرتين منهما.
(4) ابن عساكر 9 / 159 ب.
(*)

(4/469)

لكان موبذ موبذان - يعني قاضي القضاة (1) وروى حماد بن زيد، عن أبي خشينة صاحب الزيادي، قال: ذكر أبو قلابة عند ابن سيرين فقال: ذاك أخي حقا (2).
وقال ابن عون: ذكر أيوب لمحمد حديث أبي قلابة فقال: أبو قلابة إن شاء الله ثقة، رجل صالح، ولكن عمن ذكره أبو قلابة (3).
قال حماد: سمعت أيوب ذكر أبا قلابة، فقال: كان والله من الفقهاء ذوي الالباب.
إني وجدت أعلم الناس بالقضاء أشدهم منه فرارا، وأشدهم
منه فرقا، وما أدركت بهذا المصر أعلم بالقضاء من أبي قلابة.
لا أدري ما محمد (4).
ابن علية، عن أيوب، قال: لما مات عبدالرحمن بن أذينة - يعني قاضي البصرة - زمن شريح ذكر أبو قلابة للقضاء، فهرب حتى أتى اليمامة، قال: فلقيته بعد ذلك فقلت له في ذلك، فقال: ما وجدت مثل القاضي العالم إلا مثل رجل وقع في بحر، فما عسى أن يسبح حتى يغرق (5).
وقال خالد الحذاء: كان أبو قلابة إذا حدثنا بثلاثة أحاديث قال: قد أكثرت (6).
__________
(1) ابن سعد 7 / 183، والمعرفة والتاريخ 2 / 65 والحلية 2 / 284.
(2) ابن سعد 7 / 183، 184.
(3) ابن عساكر 9 / 160 آ.
(4) ابن سعد 7 / 183 وزاد: " لو خبر " وفي رواية لابن عساكر 9 / 161 آ: " لو جبر عليه " وفي رواية أخرى 9 / 161 ب زاد في نهاية الخبر: " لا أدري ما محمد بن سيرين، فكان يراد على القضاء فيفر إلى الشام مرة، ويفر إلى اليمامة مرة، فكان إذا قدم البصرة كان كالمستخفي حتى يخرج " وانظر المعرفة والتاريخ 2 / 67 والحلية 2 / 285.
(5) ابن عساكر 9 / 161 به وانظر ابن سعد 7 / 183 والمعرفة والتاريخ 2 / 65، 66.
(6) ابن سعد 7 / 185 والحلية 2 / 287.
(*)

(4/470)

وقال أحمد بن عبد الله: بصري، تابعي، ثقة.
كان يحمل على علي ولم يرو عنه شيئا، ولم يسمع من ثوبان شيئا (1).
وقال عمرو بن علي: لم يسمع قتادة من أبي قلابة (2).
وقال علي بن المديني: أبو قلابة عربي من جرم، مات بالشام، وأدرك
خلافة عمر بن عبد العزيز، ثم توفي سنة أربع ومئة.
أبو رجاء، عن مولاه أبي قلابة، قال: كنت جالسا عند عمر بن عبد العزيز فذكروا القسامة (3)، فحدثته عن أنس بقصة العرنيين (4)، قال: فقال عمر: لن تزالوا بخير مادام فيكم هذا أو مثل هذا (5).
قال ابن المديني: روى أبو قلابة عن سمرة وسمع منه، وروى عن هشام بن عامر ولم يسمع منه.
__________
(1) انظر ابن عساكر 9 / 160 ب.
(2) ابن عساكر 9 / 163 آ.
(3) حديث القسامة أخرجه مسلم (1669) والبخاري 10 / 443.
والقسامة: قال البغوي في " شرح السنة " 10 / 216: صورة قتيل القسامة أن يوجد قتيل وادعى وليه على رجل أو على جماعة وعليهم لوث ظاهر، واللوث ما يغلب على القلب صدق المدعي بأنه وجد فيما بين قوم أعداء لهم لا يخالطهم غيرهم كقتيل خيبر وجد بينهم والعداوة بين الانصار وبين أهل خيبر ظاهرة، أو اجتمع جماعة في بيت أو صحراء وتفرقوا عن قتيل، أو وجد في ناحية قتيل وثم رجل مختضب بدمه أو شهد عدل واحد على أن فلانا قتله أو قاله جماعة من العبيد والنسوان جاؤوا متفرقين بحيث يؤمن تواطؤهم ونحو ذلك من أنواع اللوث فيبدأ بيمين المدعي فيحلف خمسين يمينا ويستحق دعواه، وإن لم يكن هناك لوث فالقول قول المدعى عليه مع يمينه كما في سائر الدعاوى.
(4) حديث العرنيين أخرجه البخاري 12 / 98 في المحاربين في فاتحته، باب لم يحسم النبي صلى الله عليه وسلم من أهل الردة حتى هلكوا، وباب لم يسق المرتدون المحاربون حتى ماتوا، وباب سمر النبي صلى الله عليه وسلم أعين المحاربين، وفي المغازي باب قصة عكل وعرينة، وفي تفسير سورة المائدة باب إنما جزاء الذين يحاربون الله ورسوله..وأخرجه مسلم (1671) في القسامة باب حكم المحاربين من حديث أنس بن مالك.
(5) الحلية 2 / 284، وانظر المعرفة والتاريخ 2 / 65.
(*)

(4/471)

قلت: قد روى عن عمر بن الخطاب ولم يدركه، فكان يرسل كثيرا.
قال أيوب السختياني: رآني أبو قلابة وقد اشتريت تمرا رديئا، فقال: أما علمت أن الله قد نزع من كل ردئ بركته (1).
وقال أبو قلابة: ليس شئ أطيب من الروح، ما انتزع من شئ إلا أنتن (2).
أخبرنا إسحاق بن طارق، أنبأنا ابن خليل، حدثنا اللبان، أنبأنا الحداد، أنبأنا أبو نعيم، حدثنا محمد بن أحمد بن الحسن، حدثنا بشر بن موسى، حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن أيوب، قال: قال أبو قلابة: لا تجالسوا أهل الاهواء ولا تحادثوهم، فإني لا آمن أن يغمروكم في ضلالتهم، أو يلبسوا عليكم ما كنتم تعرفون (3).
وعن أيوب، عن أبي قلابة، قال: إذا حدثت الرجل بالسنة، فقال: دعنا من هذا، وهات كتاب الله، فاعلم أنه ضال (4).
قلت أنا: وإذا رأيت المتكلم المبتدع يقول: دعنا من الكتاب والاحاديث الآحاد، وهات " العقل " فاعلم أنه أبو جهل، وإذا رأيت السالك التوحيدي يقول: دعنا من النقل ومن العقل، وهات الذوق والوجد، فاعلم أنه إبليس قد ظهر بصورة بشر، أو قد حل فيه، فإن جبنت منه، فاهرب، وإلا فاصرعه وابرك على صدره واقرأ عليه آية الكرسي واخنقه.
أخبرنا أحمد بن إسحاق، أنبأنا الفتح بن عبد السلام، أنبأنا محمد بن عمر القاضي، أنبأنا أبو جعفر بن المسلمة، أنبأنا عبيدالله بن عبدالرحمن،
__________
(1) انظر الحلية 2 / 286 وابن عساكر 9 / 163 آ، والخبر فيهما مطول.
(2) الحلية 2 / 287.
(3) الحلية 2 / 287، وابن سعد 7 / 184 وفيه: " ولا تجادلوهم فإني لا آمن أن يغمسوكم ".
(4) ابن سعد 7 / 184.
(*)

(4/472)

أنبأنا جعفر الفريابي، حدثنا عبيدالله القواريري، حدثنا حماد بن زيد، عن أيوب، قال: دخل عمر بن عبد العزيز على أبي قلابة يعوده فقال له: يا أبا قلابة، تشدد لا يشمت بنا المنافقون (1).
روى الوليد بن مسلم، حدثنا ابن جابر، قال: قيل لعبد الملك بن مروان: هذا أبو قلابة، قال: ما أقدمه ؟ قالوا: [ متعوذا ] من الحجاج أراده على القضاء، فكتب إلى الحجاج بالوصاة به.
فقال أبو قلابة: لن أخرج من الشام (2).
قال أبو حاتم (3): لا يعرف لابي قلابة تدليس.
قلت: معنى هذا أنه إذا روى شيئا عن عمر أو أبي هريرة مثلا مرسلا لا يدري من الذي حدثه به، بخلاف تدليس الحسن البصري، فإنه كان يأخذ عن كل ضرب، ثم يسقطهم كعلي بن زيد تلميذه.
ويروى أن أبا قلابة عطش وهو صائم فأكرمه الله لما دعا، بأن أظلته سحابة وأمطرت على جسده، فذهب عطشه (4).
قال سلمة بن واصل: مات أبو قلابة رحمه الله بالشام، فأوصى بكتبه لايوب السختياني، فحملت إليه (5).
وقال أيوب: فلما جاءتني الكتب أخبرت ابن سيرين، وقلت له: أحدث منها ؟ قال: نعم، ثم قال: لا آمرك ولا أنهاك (6).
__________
(1) انظر ابن سعد 7 / 185 وكذا في المعرفة والتاريخ 2 / 67 وابن عساكر 9 / 163 آ.
(2) أورده ابن عساكر مطولا 9 / 156 ب، وما بين الحاصرتين منه.
(3) في الجرح والتعديل القسم الثاني من المجلد الثاني 58.
(4) انظر الخبر مطولا في ابن عساكر 9 / 160 ب.
(5) ابن عساكر 9 / 163 آ، ب.
(6) ابن عساكر 9 / 163 ب، ولفظه: " فأخذت منها " وانظر ابن سعد 7 / 185.
(*)

(4/473)

وقيل: إن أيوب وزن كراء حملها بضعة عشر درهما.
فقال حماد بن زيد: جئ بها في عدل راحلة.
وقد أخبرني عبدالمؤمن - شيخنا - أن أبا قلابة ممن ابتلى في بدنه ودينه، أريد على القضاء، فهرب إلى الشام، فمات بعريش مصر سنة أربع، وقد ذهبت يداه ورجلاه، وبصره، وهو مع ذلك حامد شاكر.
وكذا أرخ موته شباب وأبو عبيد، وقال الواقدي: سنة أربع أو خمس ومئة.
وقال يحيى بن معين: مات سنة ست أو سبع ومئة، وقال الهيثم بن عدي: مات سنة سبع.
أخبرنا يحيى بن أبي منصور الفقيه في كتابه، أنبأنا عبد القادر الحافظ، أنبأنا نصر بن سيار (1)، أنبأنا محمود الازدي، أنبأنا عبد الجبار الجراحي، أنبأنا أبو العباس المحبوبي، حدثنا أبو عيسى الترمذي، حدثنا محمد بن بشار، حدثنا عبد الوهاب الثقفي، حدثنا خالد الحذاء عن أبي قلابة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: " أرحم أمتي بأمتي أبو بكر، وأشدهم في أمر الله عمر، وأصدقهم حياء عثمان، وأقرؤهم لكتاب الله أبي بن كعب، وأفرضهم زيد بن ثابت، وأعلمهم بالحلال والحرام معاذ بن جبل، ألا وإن لكل أمة أمينا، ألا وإن أمين هذه الامة أبو عبيدة بن الجراح ".
هذا حديث حسن صحيح (2).
وبه في سنن الترمذي (3) حدثنا سفيان بن وكيع، حدثنا حميد بن عبد
__________
(1) هو نصر بن سيار بن صاعد أبو الفتح الكتاني متوفى سنة 572 ه تأتي ترجمته في المجلد الثاني عشر 275 ب من الاصل.
(2) رجاله ثقات، وسنده قوي، وهو في سنن الترمذي (3791) وأخرجه أحمد 3 / 184 و 281، وابن ماجه (154).
(3) رقم (3790).
(*)

(4/474)

الرحمن، عن داود العطار، عن معمر، عن قتادة، عن أنس، قال رسول الله صلى الله عليه وسلم ؟ ؟، أرحم ؟ ؟ أمتي بأمتي أبو بكر، وأشدهم في دين الله عمر، وأصدقهم حياء عثمان، وأعلمهم بالحلال والحرام معاذ، وأفرضهم زيد بن ثابت، وأقرؤهم أبي، ولكل أمة أمين وأمين هذه الامة أبو عبيدة بن الجراح ".
هذا حديث غريب، قلت: سفيان ليس بحجة.

179 - عبيدالله بن عبد الله بن عتبة * (ع) الامام، الفقيه، مفتي المدينة وعالمها، وأحد الفقهاء السبعة، أبو عبد الله الهذلي، المدني، الاعمى، وهو أخو المحدث عون.
وجدهما عتبة هو أخو عبد الله بن مسعود رضي الله عنهما.
ولد في خلافة عمر أو بعيدها.
وحدث عن عائشة، وأبي هريرة وفاطمة بنت قيس، وأبي واقد الليثي، وزيد بن خالد الجهني، وابن عباس - ولازمه طويلا - وابن عمر، وأبي سعيد، والنعمان بن بشير، وميمونة، وأم سلمة، وأم قيس بنت محصن، ووالده، وطائفة، وعن عمر وعمار بن ياسر، وعثمان بن حنيف، وغيرهم مرسلا.
وعنه أخوه، والزهري، وضمرة بن سعيد المازني، وعراك بن مالك
وموسى بن أبي عائشة، وأبو الزناد، وصالح بن كيسان، وخصيف الجزري،
__________
* طبقات ابن سعد 5 / 250، طبقات خليفة ت 2087، تاريخ البخاري 5 / 385، المعارف 250، المعرفة والتاريخ 1 / 560، الجرح والتعديل القسم الثاني من المجلد الثاني 319، الحلية 2 / 188، طبقات الفقهاء للشيرازي 60، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 312، وفيات الاعيان 3 / 115، تهذيب الكمال ص 884، تاريخ الاسلام 4 / 30، تذكرة الحفاظ 1 / 74.
العبر 1 / 116، تذهيب التهذيب 2 / 265 ب، تهذيب التهذيب 7 / 23، طبقات الحفاظ للسيوطي 32، خلاصة تذهيب التهذيب 251، شذرات الذهب 1 / 114.
(*)

(4/475)

وسعد بن إبراهيم، وسالم أبو النضر، وطلحة بن يحيى بن طلحة، وعبد المجيد بن سهيل، وأبو بكر بن أبي الجهم العدوي، وآخرون.
قال الواقدي: كان ثقة، عالما، فقيها، كثير الحديث والعلم بالشعر، وقد ذهب بصره (1).
وقال أحمد بن عبد الله العجلي: كان أعمش، وكان أحد فقهاء المدينة ثقة، رجلا صالحا، جامعا للعلم، وهو معلم عمر بن عبد العزيز.
وقال أبو زرعة الرازي: ثقة، مأمون، إمام.
يونس بن محمد المؤدب (2)، عن عمارة (3) بن زيد، عن معمر، عن الزهري، قال: كان أبو سلمة يسأل ابن عباس، وكان يخزن عنه، وكان عبيدالله يلطفه، فكان يعزه عزا (4).
عبد الله بن شبيب، عن يعقوب بن محمد، عن إبراهيم بن محمد بن عبد العزيز، عن أبيه، عن الزهري، قال: ما جالست أحدا من العلماء إلا وأرى أني قد أتيت على ما عنده، وقد كنت أختلف إلى عروة بن الزبير حتى ما كنت أسمع منه إلا معادا ما خلا عبيدالله، فإنه لم آته إلا وجدت عنده علما طريفا.
وروى يعقوب بن عبدالرحمن القاري، عنه أبيه، قال: كنت أسمع
__________
(1) ابن سعد 5 / 250.
(2) في الاصل " المؤذن " وهو تصحيف.
(3) كذا الاصل، وفي الطبقات: حماد بن زيد، ويغلب على الظن أن ما في الطبقات هو الصواب.
(4) أي: يتحفه بالقليل، والخبر في ابن سعد 5 / 250.
(*)

(4/476)

عبيدالله بن عبد الله يقول: ما سمعت حديثا قط فأشاء (1) أن أعيه إلا وعيته.
وروى يعقوب هذا، عن الزهري، قال: كان عبيدالله بن عبد الله لا أشاء أن أقع منه على ما لا أجده إلا عنده، إلا وقعت عليه.
محمد بن الحسن - وهو واه - عن مالك، عن ابن شهاب، قال: كنت أخدم عبيدالله بن عبد الله حتى أن كنت أستقي له الماء المالح، وكان يقول لجاريته: من بالباب ؟ فتقول: غلامك الاعمش.
أخبرنا إسحاق الصفار، أنبأنا يوسف بن خليل، أنبأنا أبو المكارم التيمي، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا سليمان الطبراني، حدثنا جعفر بن سليمان النوفلي، حدثنا إبراهيم بن المنذر، حدثنا عبدالرحمن ابن المغيرة، عن عبدالرحمن بن أبي الزناد، عن أبيه، قال: كتب عبيدالله بن عبد الله بن عتبة إلى عمر بن عبد العزيز: بسم الذي أنزلت من عنده السور * والحمد لله أما بعد يا عمر إن كنت تعلم ما تأتي وما تذر * فكن على حذر قد ينفع الحذر واصبر على القدر المحتوم وارض به * وإن أتاك بما لا تشتهي القدر فما صفا لامرئ عيش يسر به * إلا سيتبع يوما صفوه كدر (2)
قال الزهري: كان عبيدالله بن عبد الله بحرا من بحور العلم (3).
وقال محمد بن الضحاك الحزامي، قال مالك: كان ابن شهاب يأتي
__________
(1) في الاصل: " حاشا " والصواب ما أثبتناه من المعرفة والتاريخ 1 / 560 وتاريخ الاسلام 4 / 30.
(2) الخبر والابيات في الحلية 2 / 188، 189.
(3) انظر المعرفة والتاريخ 1 / 561.
(*)

(4/477)

عبيدالله بن عبد الله، وكان من العلماء فكان يحدثه ويستقي هو له الماء من البئر، وكان عبيدالله يطول الصلاة، ولا يعجل عنها لاحد، قال: فبلغني أن علي بن الحسين جاءه وهو يصلي، فجلس ينتظره، وطول عليه، فعوتب عبيد الله في ذلك وقيل: يأتيك ابن بنت رسول الله صلى الله عليه وسلم فتحبسه هذا الحبس ! فقال: اللهم غفرا، لا بد لمن طلب هذا الشأن أن يعنى (1).
أخبرنا عبدالمؤمن بن خلف الحافظ.
أنبأنا يوسف بن عبد المعطي، أنبأنا أبو طاهر السلفي، أنبأنا نصر بن أحمد، قال: أنبأنا أبو حفص عمر بن أحمد البزار أنبأنا أبو جعفر محمد بن يحيى بن عمر بن علي بن حرب، حدثني علي بن حرب، حدثنا سفيان بن عيينة، عن الزهري، حدثه عبيدالله ابن عبد الله، سمع ابن عباس يقول: جئت أنا والفضل على أتان يوم عرفة، والنبي صلى الله عليه وسلم يصلي بالناس، فمررنا على بعض الصف فنزلنا عنها وتركناها ترتع، ولم يقل لنا النبي صلى الله عليه وسلم شيئا (2).
وبه، عن الزهري، عن عبيدالله بن عبد الله، يبلغ به النبي صلى الله عليه وسلم، قال: " من باب وفي يده غمر فأصابه شئ، فلا يلومن إلا نفسه ".
هذا مرسل قوي الاسناد (3)، فيه الحض على غسل اليد من الزفر.
قال الواقدي ومحمد بن عبد الله بن نمير والترمذي: مات عبيدالله سنة ثمان وتسعين.
(1) انظر الخبر بنحوه في ترجمة علي بن الحسين ص 388 من هذا الجزء.
(2) وأخرجه مالك في " الموطأ " 1 / 155، 156 من طريق ابن شهاب الزهري عن عبيدالله ابن عبد الله عن ابن عباس، وهو في البخاري 1 / 472 ومسلم (504).
(3) وهو حديث صحيح أخرجه موصولا أبو داود (3852) والدارمي 2 / 104، وأحمد 2 / 263، 341، 537، وابن ماجه (3297) من طرق عن سهيل بن أبي صالح عن أبيه عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " من نام وفي يده غمر ولم يغسله فأصابه شئ، فلا يلومن إلا نفسه " والغمر: الدسم والزهومة من ريح اللحم.
(*)

(4/478)

وقال الهيثم بن عدي، وعلي بن المديني: مات سنة تسع وتسعين.
وقيل غير ذلك.

180 - صالح * (ع) أبو الخليل الضبعي مولاهم، البصري، وهو صالح بن أبي مريم.
روى عن سفينة، وأبي سعيد، وعبد الله بن الحارث بن نوفل، وأبي علقمة.
وعنه مجاهد، وعطاء، وقتادة، وأيوب، وأبو الزبير، ومنصور بن المعتمر، وثقه ابن معين والنسائي.
وروى عن أبي قتادة الانصاري وأبي موسى مرسلا.
بقي إلى حدود المئة.

181 - كريب * * (ع) ابن أبي مسلم، الامام، الحجة، أبورشدين، الهاشمي العباسي،
الحجازي، والد رشدين ومحمد، أدرك عثمان، وأرسل عن الفضل بن عباس.
وحدث عن مولاه ابن عباس، وأم الفضل أمه، وأختها ميمونة، وأسامة
__________
* طبقات ابن سعد 7 / 237، تاريخ البخاري 4 / 289، الجرح والتعديل القسم الاول من المجلد الثاني 415، تهذيب الكمال ص 599، تاريخ الاسلام 4 / 14، تذهيب التهذيب 2 / 88 ب، تهذيب التهذيب 4 / 402، خلاصة تذهيب التهذيب 171.
* * طبقات ابن سعد 5 / 293، طبقات خليفة ت 2538، تاريخ البخاري 7 / 231، المعرفة والتاريخ 1 / 417، الجرح والتعديل القسم الثاني من المجلد الثالث 168، تاريخ ابن عساكر 14 / 272 ب، تهذيب الكمال ص 1146، 1611، تاريخ الاسلام 4 / 48، العبر 1 / 117، تذهيب التهذيب 3 / 169 ب، البداية والنهاية 9 / 186 تهذيب التهذيب 8 / 433، خلاصة تذهيب التهذيب 322، شذرات الذهب 1 / 114.
(*)

(4/479)

ابن زيد، وأم سلمة، وأم هانئ، وزيد بن ثابت، وابن عمر، والمسور، وطائفة.
وعنه أبو سلمة بن عبدالرحمن مع تقدمه، ومكحول، وسليمان بن يسار، وسلمة بن كهيل، وحبيب بن أبي ثابت، وسالم بن أبي الجعد، ومنصور بن المعتمر، والزهري، وموسى بن عقبة، وبكير بن الاشج، وأخوه يعقوب بن عبد الله، وشريك بن أبي نمر، وأبو صخر حميد بن زياد، ومحمد ابن عبدالرحمن مولى آل طلحة، ومحمد بن أبي حرملة، وخلق سواهم.
قال ابن سعد (1): كان ثقة، حسن الحديث.
وقال يحيى بن معين والنسائي: ثقة.
قال زهير بن معاوية، عن موسى بن عقبة، قال: وضع عندنا كريب حمل
بعير أو عدل بعير من كتب ابن عباس، فكان علي بن عبد الله بن عباس إذا أراد الكتاب كتب إليه: ابعث إلي بصحيفة كذا وكذا، فينسخها، ويبعث إليه إحداهما (2).
قال الواقدي والمدائني وخليفة وجماعة: مات سنة ثمان وتسعين.
وروى عنه ولداه محمد ورشدين.

182 - بشير * (ع) ابن نهيك، العالم ؟ ؟، الثقة، أبو الشعثاء البصري.
__________
(1) في الطبقات 5 / 293.
(2) الخبر في ابن سعد 5 / 293.
* طبقات خليفة ت 1597، 1655، تاريخ البخاري 2 / 105، الجرح والتعديل القسم الاول من المجلد الاول 379، تهذيب الكمال ص 155، تاريخ الاسلام 3 / 345، تذهيب التهذيب 1 / 86 ب، تهذيب التهذيب 1 / 470، خلاصة تذهيب التهذيب 50.
(*)

(4/480)

عن بشير بن الخصاصية، وأبي هريرة.
وعنه الوليد بن بركة، وأبو مجلز لاحق، والنضر بن أنس، وخالد بن سمير (1)، ويحيى بن سعيد الانصاري.
حديثه في الكتب الستة.
شذ أبو حاتم فقال: لا يحتج به.

183 - سعيد * (ع) ابن عبدالرحمن بن أبزى، من علماء الكوفة وثقاتهم.
يروي عن أبيه.
روى عنه ذر الهمداني، والحكم، وقتادة، وزبيد اليامي، وعطاء بن السائب، وهو مقل.

184 - أبو الشعثاء * * (ع) جابر بن زيد الازدي اليحمدي، مولاهم، البصري، الخوفي، بخاء معجمة (2)، والخوف ناحية من عمان، كان عالم أهل البصرة في زمانه، يعد مع
__________
(1) انظر التعليق رقم (8) ص 365.
* تاريخ البخاري 3 / 494، الجرح والتعديل القسم الاول من المجلد الثاني 39، تهذيب الكمال ص 497، تاريخ الاسلام 4 / 4، تذهيب التهذيب 2 / 22 ب، تهذيب التهذيب 4 / 54، خلاصة تذهيب التهذيب 140.
* * طبقات ابن سعد 7 / 179، طبقات خليفة ت 1729، تاريخ البخاري 2 / 204، المعارف 453، المعرفة والتاريخ 2 / 12، الجرح والتعديل القسم الاول من المجلد الاول 494، الحلية 3 / 85، طبقات الفقهاء للشيرازي 88، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 141 والقسم الاول من الجزء الثاني 244، تهذيب الكمال ص 179، 1620 تاريخ الاسلام 4 / 77، تذكرة الحفاظ 1 / 67، العبر 1 / 108، تذهيب التهذيب 1 / 99 آ، البداية والنهاية 9 / 93، غاية النهاية، ت 868، تهذيب التهذيب 2 / 38، النجوم الزاهرة 1 / 252،، طبقات الحفاظ للسيوطي ص 28، خلاصة تذهيب التهذيب 59، شذرات الذهب 1 / 101.
(2) كذا ضبط في الاصل ونص عليه المؤلف في " مشتبه النسبة " و " تاريخ الاسلام " وتبعه ؟ ؟ = (*)

(4/481)

الحسن وابن سيرين وهو من كبار تلامذة ابن عباس.
حدث عنه عمرو بن دينار، وأيوب السختياني، وقتادة، وآخرون.
روى عطاء عن ابن عباس، قال: لو أن أهل البصرة نزلوا عند قول جابر ابن زيد لاوسعهم علما عما في كتاب الله (1).
وروي عن ابن عباس أنه قال: تسألوني وفيكم جابر بن زيد (2) !.
وعن عمرو بن دينار، قال: ما رأيت أحدا أعلم من أبي الشعثاء (3).
قال ابن الاعرابي: كانت لابي الشعثاء حلقة بجامع البصرة يفتي فيها قبل الحسن، وكان من المجتهدين في العبادة، وقد كانوا يفضلون الحسن عليه حتى خف الحسن في شأن ابن الاشعث.
قلت: لم يخف، بل خرج مكرها.
قال أيوب: رأيت أبا الشعثاء، وكان لبيبا (4).
وقال قتادة يوم موت أبي الشعثاء: اليوم دفن علم أهل البصرة - أو قال: عالم العراق (5).
وعن إياس بن معاوية، قال: أدركت أهل البصرة، ومفتيهم جابر بن زيد (6).
__________
= ابن حجر في " التبصير " إلا أنه في تهذيب الكمال ومعجم البلدان والقاموس ينسب إلى درب الجوف بالبصرة.
واختلف أيضا في ضبط الخوف التي في عمان، فقيل بالجيم والحاء والخاء، انظر التاج.
(1) ابن سعد 7 / 179، 180 والمعرفة والتاريخ 2 / 12 والحلية 3 / 85.
(2) الحلية 3 / 86.
(3) المصدر السابق والمعرفة والتاريخ 2 / 13 وروايتهما: " ما رأيت أحدا أعلم بالفتيا من أبي الشعثاء ".
(4) انظر ابن سعد 7 / 180 والمعرفة والتاريخ 2 / 12.
(5) انظر الحلية 3 / 86.
(6) انظر ابن سعد 7 / 180 والحلية 3 / 86.
(*)

(4/482)

وعن أبي الشعثاء، قال: لو ابتليت بالقضاء، لركبت راحلتي وهربت (1).
قال أحمد، والفلاس، والبخاري وغيرهم: توفي أبو الشعثاء سنة ثلاث
وتسعين.
وشذ من قال: إنه توفي سنة ثلاث ومئة.
حديثه في الدواوين المعروفة.

185 - الحسن * (س) ابن سبط رسول الله صلى الله عليه وسلم، السيد أبي محمد الحسن ابن أمير المؤمنين، أبي الحسن علي بن أبي طالب، الهاشمي، العلوي، المدني، الامام، أبو محمد.
حدث عن أبيه، وعبد الله بن جعفر، وهو قليل الرواية والفتيامع صدقه وجلالته.
حدث عنه ولده عبد الله، وابن عمه الحسن بن محمد بن الحنفية، وسهيل بن أبي صالح، والوليد بن كثير، وفضيل بن مرزوق، وإسحاق بن يسار والد محمد، وغيرهم.
ابن عجلان عن سهيل وسعيد مولى المهري، عن حسن بن حسن بن علي أنه رأى رجلا وقف على البيت الذي فيه قبر النبي صلى الله عليه وسلم يدعو له ويصلي
__________
(1) انظر الحلية 3 / 86.
* طبقات ابن سعد 5 / 319، نسب قريش لمصعب 46، طبقات خليفة ت 2045، تاريخ البخاري 2 / 289، المعارف 212، الجرح والتعديل القسم الثاني من المجلد الاول 5، تاريخ ابن، عساكر 4 / 217 آ، تهذيب الكمال ص 255، تاريخ الاسلام 3 / 356، العبر 1 / 196، تذهيب التهذيب 1 / 132 ب، البداية والنهاية 9 / 170، تهذيب التهذيب 2 / 263، خلاصة تذهيب التهذيب 77، تهذيب ابن عساكر 4 / 165.
(*)

(4/483)

عليه، فقال للرجل (1): لا تفعل فإن رسول الله صلى الله عليه وسلم قال: " لا تتخذوا بيتي
عيدا، ولا تجعلوا بيوتكم قبورا، وصلوا علي حيث ما كنتم، فإن صلاتكم تبلغني " (2).
هذا مرسل، وما استدل حسن في فتواه بطائل من الدلالة، فمن وقف عند الحجرة المقدسة ذليلا مسلما، مصليا على نبيه، فيا طوبى له، فقد أحسن الزيارة، وأجمل في التذلل والحب، وقد أتى بعبادة زائدة على من صلى عليه في أرضه أو في صلاته، إذ الزائر له أجر الزيارة وأجر الصلاة عليه، والمصلي عليه في سائر البلاد له أجر الصلاة فقط.
فمن صلى عليه واحدة صلى الله عليه عشرا، ولكن من زاره - صلوات الله عليه - وأساء أدب الزيارة، أو سجد للقبر أو فعل ما لايشرع، فهذا فعل حسنا وسيئا فيعلم برفق، والله غفور رحيم، فوالله ما يحصل الانزعاج لمسلم، والصياح وتقبيل الجدران، وكثرة البكاء، إلا وهو محب لله ولرسوله، فحبه المعيار والفارق بين أهل الجنة وأهل النار، فزيارة قبره من أفضل القرب، وشد الرحال إلى قبور الانبياء والاولياء، لئن سلمنا أنه غير مأذون فيه لعموم قوله صلوات الله عليه: " لا تشدوا الرحال إلا إلى ثلاثة مساجد " (3) فشد الرحال إلى نبينا
__________
(1) في الاصل: " فقالوا " وما أثبتناه من ابن عساكر.
(2) حديث حسن وأخرجه ابن أبي شيبة وابن عساكر 4 / 217 آ، وعبد الرزاق في المصنف (6726) من طريق سهيل بن أبي سهيل ويقويه ما أخرجه إسماعيل القاضي في فضل الصلاة على النبي رقم (20) من طريق علي بن الحسين أنه رأى رجلا كان يأتي كل غداة فيزور قبر النبي صلى الله عليه وسلم ويصلي عليه ويصنع ذلك ما اشتهره عليه علي بن الحسين، فقال له علي بن حسين: هل لك أن أحدثك حديثا عن أبي ؟ قال نعم، فقال له علي بن الحسين: أخبرني أبي عن جدي أنه قال: قال رسول الله صلى الله عليه وسلم: " لا تجعلوا قبري عيدا ولا تجعلوا بيوتكم قبورا وصلوا علي وسلموا حيث ما كنتم فسيبلغني صلاتكم وسلامكم " وفي سنده مستور وباقي رجاله ثقات.
(3) سبق تخريجه في ص 291.
رقم (1).
(*)

(4/484)

صلى الله عليه وسلم مستلزم لشد الرحل إلى مسجده، وذلك مشروع بلا نزاع، إذ لا وصول إلى حجرته إلا بعد الدخول إلى مسجده، فليبدأ بتحية المسجد، ثم بتحية صاحب المسجد، رزقنا الله وإياكم ذلك آمين (1).
قال الزبير بن بكار: أم حسن بن حسن هذا هي خولة بنت فلان (2).
الفزارية، وهي والدة إبراهيم وداود والقاسم أولاد محمد بن طلحة التيمي السجاد.
قال: وكان الحسن ولي صدقة علي رضي الله عنه، قال له الحجاج يوما وهو يسايره في موكبه بالمدينة: أدخل عمك عمر بن علي معك في صدقة علي، فإنه عمك وبقية أهلك، فقال: لا أغير شرط علي، قال: إذا أدخله معك، قال: فسار الحسن إلى عبدالملك بن مروان، فرحب به ووصله، وكتب له كتابا إلى الحجاج لا يجاوزه (3).
زائدة، عن عبدالملك بن عمير، قال: حدثني أبو مصعب أن عبد الملك بن مروان كتب إلى هشام بن إسماعيل متولي المدينة: بلغني أن الحسن بن الحسن يكاتب أهل العراق فاستحضره.
قال: فجئ به فقال له علي بن الحسين: يا ابن عم، قل كلمات الفرج: " لا إله إلا الله الحليم الكريم، لا إله إلا الله العلي العظيم، لا إله إلا الله رب السماوات السبع، ورب الارض رب العرش الكريم " قال: فخلي عنه (4).
__________
(1) قصد المؤلف رحمه الله بهذا الاستطراد الرد على شيخه ابن تيمية الذي يقول بعدم جواز شد الرحل لزيارة قبر النبي صلى الله عليه وسلم ويرى أن على الحاج أن ينوي زيارة المسجد النبوي كما هو مبين في محله.
(2) هي خولة بنت منظور بن زبان بن سيار، كما في " ابن سعد " و " نسب قريش " لمصعب
و " ابن عساكر ".
(3) أورده مصعب الزبيري في " نسب قريش " 46، 47 مطولا، وكذا ابن عساكر 4 / 218 آ، ب.
(4) أورده ابن عساكر 4 / 218 ب مطولا، وأخرجه البخاري 11 / 123 في الدعوات باب = (*)

(4/485)

ورويت من وجه آخر عن عبدالملك بن عمير، لكن قال: كتب الوليد إلى عثمان المري: انظر الحسن بن الحسن، فاجلده مئة، ووقفه للناس يوما، ولا أراني إلا قاتله.
قال: فعلمه علي كلمات الكرب.
فضيل بن مرزوق: سمعت الحسن بن الحسن يقول لرجل من الرافضة: إن قتلك قربة إلى الله، فقال: إنك تمزح، فقال: والله ما هو مني بمزاح (1).
قال مصعب الزبيري (2): كان فضيل بن مرزوق يقول: سمعت الحسن ابن الحسن يقول لرجل من الرافضة: أحبونا، فإن عصينا الله فأبغضونا، فلو كان الله نافعأ أحدا بقرابته من رسول الله صلى الله عليه وسلم بغير طاعة لنفع أباه وأمه (3).
وروى فضيل بن مرزوق، قال: سمعت الحسن يقول: دخل علي المغيرة بن سعيد - يعني الذي أحرق في الزندقة - فذكر من قرابتي وشبهي برسول الله صلى الله عليه وسلم - وكنت أشبه وأنا شاب برسول الله صلى الله عليه وسلم - ثم لعن أبا بكر وعمر، فقلت: يا عدو الله، أعندي ! ثم خنقته - والله - حتى دلع لسانه (4).
توفي الحسن بن الحسن سنة تسع وتسعين، وقيل في سبع وتسعين.
__________
= الدعاء عند الكرب، ومسلم (2730) في الذكر والدعاء باب دعاء الكرب من حديث ابن عباس أن رسول الله صلى الله عليه وسلم كان يقول عند الكرب: " لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السماوات ورب الارض ورب العرش الكريم ".
(1) ابن عساكر 4 / 219 آ.
(2) في " نسب قريش " 49.
(3) والخبر في " ابن عساكر " 4 / 219 آ، وقد أورده ابن سعد 5 / 319، 320 عن شبابة بن سوار الفزاري عن الفضيل بن مرزوق مطولا.
(4) أورد المؤلف هذه القصة في ترجمته للمغيرة بن سعيد البجلي في " ميزان الاعتدال " 4 / 161، ولكنه عزاها لابنه إبراهيم بن حسن، وفضيل بن مرزوق روى عنهما.
(*)

(4/486)

وقيل: كانت شيعة العراق يمنون الحسن الامارة مع أنه كان يبغضهم ديانة.
وله أخبار طويلة في تاريخ ابن عساكر (1)، وكان يصلح للخلافة.

186 - أخوه زيد * والد أمير المدينة الحسن بن زيد.
روى عن أبيه، وابن عباس.
وعنه ابنه، ويزيد بن عياض بن جعدبة، وأبو معشر نجيح، وعبد الرحمن بن أبي الموال.
ذكره ابن حبان في الثقات.
وقد كتب عمر بن عبد العزيز: إن زيد بن الحسن شريف بني هاشم فأدوا إليه صدقات رسول الله صلى الله عليه وسلم.
وقيل: كان يتعجب الناس من عظم خلقته، وكان جوادا ممدحا كبير القدر، عاش سبعين سنة، وللشعراء فيه مدائح.
مات بعد المئة.

187 - عبدالرحمن بن عائذ * * (4)
الازدي الثمالي، الحمصي، من كبار علماء التابعين، وبعضهم يظن
__________
(1) 4 / 217 آ.
* طبقات ابن سعد 5 / 318، تاريخ البخاري 3 / 392، الجرح والتعديل القسم الثاني من المجلد الاول 560، تاريخ ابن عساكر 6 / 300 ب، تهذيب الكمال ص 454، تاريخ الاسلام 4 / 113، تذهيب التهذيب 1 / 250 ب، تهذيب التهذيب 3 / 406، خلاصة تذهيب التهذيب 127، تهذيب ابن عساكر 5 / 462.
* * طبقات خليفة ت 2927، تاريخ البخاري 5 / 324، المعرفة والتاريخ 2 / 382، الجرح والتعديل القسم الثاني من المجلد الثاني 270، أسد الغابة 3 / 303، تهذيب الكمال ص = (*)

(4/487)

أن له صحبة ولا يصح ذلك.
وكان ثقة، طلابة للعلم.
حدث عن عمر، وعلي، ومعاذ، وأبي ذر، وعمرو بن عبسة، وجماعة.
حدث عنه محفوظ بن علقمة، وراشد بن سعد، وإسماعيل بن أبي خالد، وثور بن يزيد، وصفوان بن عمرو، وسليم بن عامر، ويحيى بن جابر، وآخرون.
قال محمد بن أبي حاتم، وغيره: أحاديثه مراسيل - يعني أنه يرسل عمن لم يلقه كعوائد الشاميين، وإنما اعتنوا بالاسناد لما سكن فيهم الزهري ونحوه.
قيل: إن ابن عائذ كان فيمن خرج مع القراء على الحجاج، فأسر يوم الجماجم (1)، فعفا عنه الحجاج لجلالته.
وثقه النسائي، ولما توفي خلف صحفا وكتبا.
قال بقية: حدثني ثور، قال: كان أهل حمص يأخذون كتب ابن عائذ، فما وجدوا فيها من الاحكام عمدوا بها على باب المسجد، قناعة بها ورضى
بحديثه (2).
قال بقية: وحدثني أرطاة بن المنذر، قال: اقتسم رجال من الجند كتب ابن عائذ بينهم بالميزان لقناعته فيهم (2).
__________
= 799، تاريخ الاسلام 4 / 26، تذهيب التهذيب 2 / 214 ب، الاصابة ت 5147، 6694، تهذيب التهذيب 6 / 203، خلاصة تذهيب التهذيب 229.
(1) انظر تعريف يوم الجماجم في ص 196 رقم (1) و 526 رقم (4).
2) المعرفة والتاريخ 2 / 383.
(*)

(4/488)

هارون الحمال: حدثنا الوليد بن القاسم، حدثنا الاحوص بن حكيم، حدثني أبي، عن عبدالرحمن بن عائذ الثمالي، قال: كان رسول الله صلى الله عليه وسلم يغير لحيته بماء السدر، وكان يأمرنا بالتغيير مخالفة للعجم (1).
قيل: إن الحجاج لما أتي بعبد الرحمن بن عائذ قال له الحجاج: كيف أصبحت ؟ قال: لا كما يريد الله، ولا كما يريد الشيطان، ولا كما أريد، قال: ويحك، ما تقول ؟ قال: نعم، يريد الله أن أكون عابدا زاهدا وما أنا كذلك، ويريد الشيطان أن أكون فاسقا مارقا وما أنا بذاك، وأريد أن أكون مخلى في بيتي، آمنا في أهلي وما أنا بذاك، فقال الحجاج: أدب عراقي، ومولد شامي، وجيراننا إذ كنا بالطائف.
خلوا عنه.

188 - علي بن ربيعة * (ع) أبو المغيرة الوالبي، الكوفي، من العلماء الاثبات.
حدث عن علي، وأسماء بن الحكم، والمغيرة بن شعبة، وابن عمر.
وعنه سعد بن عبيد الطائي، وسلمة بن كهيل، وأبو إسحاق، وعاصم ابن أبي النجود، وإسماعيل بن أبي الصفيرا (2)، وآخرون.
وثقه يحيى بن معين.
__________
(1) إسناده ضعيف لضعف الاحوص بن حكيم، ثم هو مرسل.
والسدر: شجر النبق، وهو لونان: عبري لا شوك له أصفر مز ينبت على الماء، وضال بري لا يصلح ورقه للغسول ا ه.
(لسان).
* طبقات ابن سعد 6 / 226، طبقات خليفة ت 1118، تاريخ البخاري 6 / 273، الجرح والتعديل القسم الاول من المجلد الثالث 185، تهذيب الكمال ص 971، تاريخ الاسلام 4 / 39، تذهيب التهذيب 3 / 61 آ، تهذيب التهذيب 7 / 320، خلاصة تذهيب التهذيب 274.
(2) هو إسماعيل بن عبدالملك بن أبي الصفيرا، من رجال الترمذي كما في التبصير 839.
(*)

(4/489)

189 - راشد بن سعد * (4) الحبراني، ويقال المقرائي (1)، الفقيه، محدث حمص.
يروي عن سعد بن أبي وقاص، ومعاوية بن أبي سفيان، وثوبان، وعتبة ابن عبد السلمي، وأبي أمامة، وأنس وطائفة.
حدث عنه ثور بن يزيد، ومحمد بن الوليد الزبيدي، وحريز بن عثمان، وصفوان بن عمرو، وأبو بكر بن أبي مريم، ومعاوية بن صالح، وأهل حمص.
وثقه غير واحد، منهم ابن معين، وأبو حاتم، وابن سعد.
وقال أحمد بن حنبل: لا بأس به.
وقال ابن حزم وحده: هو ضعيف.
فهذا من أقواله المردودة.
وقد قال الدارقطني: لا بأس به، يعتبر به.
وقيل: إنه يروي أيضا عن عوف بن مالك الاشجعي، وإنه شهد صفين مع معاوية، فإن صح هذا - وهو ممكن - فقد عاش نحو التسعين.
قال يحيى بن سعيد: هو أحب إلي من مكحول.
قال ابن سعد وخليفة وأبو عبيد: توفي سنة ثلاث عشرة ومئة.
وقيل: مات سنة ثمان ومئة.
__________
* طبقات ابن سعد 7 / 456، طبقات خليفة ت 2934، تاريخ البخاري 3 / 292، المعرفة والتاريخ 2 / 332، الجرح والتعديل القسم الثاني من المجلد الاول 483، الحلية 6 / 117، تاريخ ابن عساكر 6 / 88 آ، تهذيب الكمال ص 399، تاريخ الاسلام 4 / 111 و 248، تذهيب التهذيب 1 / 214 آ، البداية والنهاية 9 / 257، تهذيب التهذيب 3 / 225، خلاصة تذهيب التهذيب 113، تهذيب ابن عساكر 5 / 292.
1) كذا ضبط في الاصل، نسبة إلى " مقرى " قرية تحت جبل قاسيون، قال المؤلف في " مشتبه النسبة " 610: والمحدثون يضمونه وهو خطأ.
وانظر معجم البلدان.
(*)

(4/490)

ثور - في سنن أبي داود - عن راشد، عن ثوبان، قال: بعث رسول الله صلى الله عليه وسلم سرية فأصابهم البرد، فأمرهم أن يمسحوا على العصائب والتساخين (1).
إسناده قوي، وخرجه الحاكم فقال: على شرط مسلم، فأخطأ: فإن الشيخين ما احتجا براشد، ولا ثور من شرط مسلم.

190 - خلاس * (ع) ابن عمرو الهجري، بصري ثقة، خرجوا له في الصحاح.
حدث عن علي، وعمار، وعائشة وأبي هريرة.
وعنه قتادة، وعوف، وداود بن أبي هند، وآخرون.
وثقه أحمد وغيره.
وإنما روايته عن علي كتاب وقع به.
وقال أحمد: لم يسمع من أبي هريرة.

191 - أبو أسماء الرحبي * * (م 4)
الدمشقي، والرحبة قرية عامرة بظاهر دمشق (2).
قال الحافظ أبو سليمان بن زبر: رحبة دمشق رأيتها عامرة، بينها وبين البلد ميل.
__________
(1) أخرجه أبو داود (146) في الطهارة باب المسح على العمامة، وصححه الحاكم 1 / 169 ووافقه المؤلف، وإسناده صحيح ؟ ؟.
وإعلال أحمد له بعدم سماع راشد بن سعد من ثوبان فيه نظر، فإنهم قالوا: إن راشدا شهد مع معاوية " صفين " وثوبان مات سنة أربع وخمسين، ومات راشد سنة ثمان ومئة.
والتساخين: الخفاف وكل ما تسخن به القدم كالجورب.
* طبقات ابن سعد 7 / 149، أخبار القضاة 2 / 383، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 177، تهذيب الكمال ص 383، تاريخ الاسلام 3 / 364، تذهيب التهذيب 1 / 203 آ، تهذيب التهذيب 3 / 176، خلاصة تذهيب التهذيب 108.
* * طبقات خليفة ت 2886، تاريخ البخاري 9 / 5، تاريخ ابن عساكر 13 / 302 آ، تهذيب الكمال ص 1580، تاريخ الاسلام 4 / 71، تذهيب التهذيب 3 / 109 آ، تهذيب التهذيب 8 / 99، خلاصة تذهيب التهذيب 293.
(*) (2) قد يتوهم القارئ أن أبا أسماء ينسب إلى هذه القرية، والصواب ما ذكره المؤلف في = (*)

(4/491)

حدث عن شداد بن أوس، وثوبان، وأبي هريرة، وأوس بن أوس، وأبي ثعلبة الخشني، ومعاوية، وعن أبي ذر الغفاري.
وروايته عن أبي ذرفي مسلم.
حدث عنه أبو سلام ممطور، وأبو الاشعث الصنعاني، وأبو قلابة الجرمي، وشداد أبو عمار، وربيعة بن يزيد القصير، ويحيى بن الحارث الذماري، وراشد الصنعاني وكان من كبار علماء الشام.
وثقه أحمد العجلي وغيره، ولم يخرج له البخاري.
وفي اسم أبي أسماء اختلاف: فقيل عمرو بن مرثد، وقال أبو الحسن ابن سميع وأبو زرعة النصري: اسمه عمرو بن أسماء.
لم أقع له بوفاة، وهو من كبار التابعين.
أرى أنه مات في خلافة الوليد ابن عبدالملك.

192 - حنش * (م 4) ابن عبد الله بن عمرو بن حنظلة، أبورشدين النسائي الصنعاني.
__________
= " مشتبه النسبة " 311 من أن أبا أسماء ينسب إلى رحبة بن زرعة وهو بطن من حمير، والسمعاني في " الانساب " 249 ب.
وانظر التاج واللسان (رحب).
* طبقات ابن سعد 5 / 536، تاريخ البخاري 3 / 99، المعرفة والتاريخ 2 / 530، الجرح والتعديل القسم الثاني من المجلد الاول 291، تاريخ ابن عساكر 5 / 179 ب، طبقات فقهاء اليمن 57، تهذيب الكمال ص 343، تاريخ الاسلام 3 / 246 و 361، العبر 1 / 119، تذهيب التهذيب 1 / 181 آ، البداية والنهاية 9 / 187، تهذيب التهذيب 3 / 57، شذرات الذهب 1 / 119، تهذيب ابن عساكر 5 / 10.
(*)

(4/492)

[ حدث ] (1) عن فضالة بن عبيد، وأبي هريرة، وابن عباس، ورويفع ابن ثابت، وأبي سعيد.
وعنه ابنه الحارث، وقيس بن الحجاج، وعبد الله بن هبيرة، وخالد بن أبي عمران، وربيعة بن سليم، وعدة.
نزل إفريقية مرابطا، وتوفي سنة مئة.
وثقه العجلي: وأما ابن يونس فقال: كان مع علي، وقدم بعد مقتله مصر، ثم ثار مع ابن الزبير، فظفر به ابن مروان فعفى عنه.
قلت: وهم ابن يونس وابن عساكر (2) في أنه صاحب علي، لان ذاك
حنش بن ربيعة (3) أو ابن المعتمر الكناني الكوفي، يروي عنه الحكم، وإسماعيل بن أبي خالد، وأهل الكوفة، وفيه لين.
مات قبل التسعين.

193 - يزيد بن عبد الله بن الشخير * (ع) أبو العلاء العامري، البصري، أحد الائمة.
حدث عن أبيه وأخيه مطرف بن عبد الله، وعمران بن حصين، وعائشة
__________
(1) ساقط من الاصل.
(2) انظر قول ابن عساكر 5 / 179 ب.
(3) انظر ترجمته في طبقات ابن سعد 6 / 225، طبقات خليفة ت 1092، تاريخ البخاري 3 / 99، الجرح، والتعديل القسم الثاني من المجلد الاول 291، تهذيب الكمال ص 346، تاريخ الاسلام 3 / 246، تذهيب التهذيب 1 / 181 آ، الاصابة ت 2114، تهذيب التهذيب 3 / 58، خلاصة تذهيب التهذيب 96.
* طبقات ابن سعد 7 / 155، طبقات خليفة ت 1700، تاريخ البخاري 8 / 345، المعارف 436، الجرح والتعديل القسم الثاني من المجلد الرابع 274، الحلية 2 / 212 أسد الغابة 5 / 116، تهذيب الكمال ص 1540، تاريخ الاسلام 4 / 212، العبر 1 / 133، تذهيب التهذيب 4 / 177 آ، الاصابة 9445، تهذيب التهذيب 11 / 341، النجوم الزاهرة 1 / 270، شذرات الذهب 1 / 135.
(*)

(4/493)

أم المؤمنين، وعثمان بن أبي العاص، وأبي هريرة، وعياض بن حمار، وعدة.
حدث عنه قتادة، وسعيد الجريري، وخالد الحذاء، وسليمان التيمي، وقرة بن خالد، وآخرون.
وكان يقول: أنا أكبر من الحسن البصري بعشر سنين.
قلت: على هذا يكون مولده في خلافة الصديق.
وكان ثقة، فاضلا،
كبير القدر، بلغنا أنه كان يقرأ في المصحف، فربما غشي عليه.
قرأت على إسحاق الاسدي، أنبأنا ابن خليد، أنبأنا أبو المكارم التيمي، أنبأنا أبو علي المقرئ، أنبأنا أبو نعيم الحافظ بإسناد له عن ثابت البناني، قال: كان الحسن في مجلس، فقيل لابي العلاء يزيد بن عبد الله بن الشخير: تكلم، فقال: أو هناك أنا، ثم ذكر الكلام ومؤنته (1).
قلت: ينبغي للعالم أن يتكلم بنية وحسن قصد، فإن أعجبه كلامه فليصمت، فإن أعجبه الصمت فلينطق، ولا يفتر عن محاسبة نفسه، فإنها تحب الظهور والثناء.
توفي يزيد في سنة ثمان ومئة، وقيل: إنه توفي في سنة إحدى عشرة ومئة.
قال أبو خلدة: رأيت أبا العلاء بن الشخير يصفر لحيته.

194 - عبد الله بن محيريز * (ع) ابن جنادة بن وهب، الامام، الفقيه، القدوة الرباني، أبو محيريز القرشي، الجمحي، المكي.
__________
(1) الحلية 2 / 213.
* طبقات ابن سعد 7 / 447، طبقات خليفة ت 2753، تاريخ البخاري 5 / 193، المعرفة = (*)

(4/494)

حدث عن عبادة بن الصامت، وأبي محذورة المؤذن زوج أمه، ومعاوية ابن أبي سفيان، وأبي سعيد الخدري، والصنابحي (1)، وطائفة.
واسم زوج أمه سمرة، ولا أعلم أحدا ذكر محيريزا في الصحابة، الظاهر أنه من الطلقاء (2).
حدث عن ابن محيريز خالد بن معدان، ومكحول، وحسان بن عطية،
والزهري، وأبو زرعة يحيى السيباني، وإسماعيل بن عبيدالله، وإبراهيم بن أبي عبلة، وآخرون.
وكان من العلماء العاملين، ومن سادة التابعين.
قال الاوزاعي: كان ابن أبي زكريا يقدم فلسطين، فيلقى ابن محيريز، فتتقاصر إليه نفسه لما يرى من فضل ابن محيريز (3).
قال عمرو بن عبدالرحمن بن محيريز: كان جدي يختم في كل جمعة، وربما فرشنا له فلم ينم عليه (4).
وقال رجاء بن حيوة: إن يفخر علينا أهل المدينة بعابدهم ابن عمر،
__________
= والتاريخ 2 / 335، 364، الجرح والتعديل القسم الثاني من المجلد الثاني 168، الحلية 5 / 138، الاستيعاب ت 1652، تاريخ ابن عساكر المجلدة 29 (صل) 69 آ، أسد الغابة 3 / 252، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 287، تهذيب الكمال ص 340، تاريخ الاسلام 4 / 21، تذكرة الحفاظ 1 / 64، العبر 1 / 117، تذهيب التهذيب 2 / 185 ب، البداية والنهاية 9 / 185، العقد الثمين 5 / 246، الاصابة ت 6633، تهذيب التهذيب 6 / 32، طبقات الحفاظ للسيوطي ص 27، خلاصة تذهيب التهذيب 214، شذرات الذهب 1 / 116.
(1) هو أبو عبد الله عبدالرحمن عسيلة الصنابحي نسبة إلى صنابح بن زاهر من مراد كما في " اللباب ".
(2) الطلقاء هم كفار قريش الذين جمعهم الرسول صلى الله عليه وسلم بعيد فتح مكة وقال لهم: " ما تظنون أني فاعل بكم ؟ " فقالوا: أخ كريم وابن أخ كريم، فقال: " اذهبوا فأنتم الطلقاء ".
(3) ابن عساكر المجلدة 29 (صل) 70 ب.
(4) المصدر السابق 71 آ.
(*)

(4/495)

فإنا نفخر عليهم بعابدنا ابن محيريز (1).
قال: وكان ابن محيريز صموتا،
معتزلا في بيته (2).
وقيل: كان ابن محيريز من أحرص شئ أن يكتم من نفسه أحسن ما عنده (2).
وقيل: إنه رأى على خالد بن يزيد بن معاوية جبة خز، فقال: أتلبس الخز ؟ قال: إنما ألبس لهؤلاء وأشار إلى الخليفة، فغضب، وقال: ما ينبغي أن يعدل خوفك من الله بأحد من خلقه (3).
وعن الاوزاعي، قال: من كان مقتديا، فليقتد بمثل ابن محيريز، إن الله لم يكن ليضل أمة فيها ابن محيريز (4).
قال يحيى السيباني: قال لنا ابن محيريز: إني أحدثكم، فلا تقولوا: حدثنا ابن محيريز، إني أخشى أن يصرعني ذلك القول مصرعا يسوؤني (5).
وقال عبد الواحد بن موسى: سمعت ابن محيريز يقول: اللهم إني أسألك ذكرا خاملا (5).
وعن رجاء بن حيوة، قال: بقاء ابن محيريز أمان للناس (6).
مات في دولة الوليد:

195 - موسى بن نصير * الامير الكبير، أبو عبد الرحمن اللخمي، متولي إقليم المغرب، وفاتح الاندلس.
__________
(1) المعرفة والتاريخ 2 / 335.
(2) ابن عساكر المجلدة 29 (صل) 71 آ.
(3) المصدر السابق 71 ب بخلاف يسير.
(4) المصدر السابق.
(5) المصدر السابق 72 آ.
(6) المصدر السابق 73 ب، ولفظه: " بقاء ابن محيريز بين أظهر هؤلاء الناس أمان لهم ".
* تاريخ علماء الاندلس 2 / 18، جذوة المقتبس 317، تاريخ ابن عساكر 17 / 204 ب = (*)

(4/496)

قيل: كان مولى امرأة من لخم، وقيل: ولاؤه لبني أمية.
وكان أعرج مهيبا، ذا رأي وحزم.
يروي عن تميم الداري.
حدث عنه ولده عبد العزيز، ويزيد بن مسروق.
ولي غزو البحر لمعاوية، فغزا قبرس (1)، وبنى هناك حصونا، وقد استعمل على أقصى المغرب مولاه طارقا، فبادر وافتتح الاندلس، ولحقه موسى فتمم فتحها، وجرت له عجائب هائلة، وعمل مع الروم مصافا مشهودا.
ولما هم المسلمون بالهزيمة كشف موسى سرادقه عن بناته وحرمه، وبرز ورفع يديه بالدعاء والتضرع والبكاء، فكسرت بين يديه جفون السيوف، وصدقوا اللقاء، ونزل النصر، وغنموا ما لا يعبر عنه، من ذلك مائدة سليمان عليه السلام من ذهب وجواهر، وقيل: ظفر بستة عشر قمقما (2) عليها ختم سليمان ففتح أربعة ونقب منها واحدا فإذا شيطان يقول: يا نبي الله، لا أعود أفسد في الارض.
ثم نظر فقال: والله ما أرى سليمان ولا ملكه، وذهب، فطمرت البواقي.
وقال الليث: بعث موسى ابنه مروان على الجيش، فأصاب من السبي مئة ألف، وبعث ابن أخيه فسبى أيضا مئة ألف من البربر، ودله رجل على كنز بالاندلس، فنزعوا بابه فسال عليهم من الياقوت والزبرجد ما بهرهم.
قال الليث: إن كانت الطنفسة لتوجد منسوجة بالذهب واللؤلؤ والياقوت لا يستطيع
__________
= بغية الملتمس 442، الحلة السيراء 30، وفيات الاعيان 5 / 318، البيان المغرب 1 / 46، تاريخ الاسلام 4 / 58، العبر 1 / 116، البداية والنهاية 9 / 171، النجوم الزاهرة 1 / 235، نفح الطيب
1 / 229، 283، شذرات الذهب 1 / 112.
(1) قبرس: جزيرة في شرق البحر المتوسط تقع بين الساحل السوري والساحل التركي.
(2) القمقم آنية معروفة من نحاس وغيره، يسخن فيها الماء ويكون ضيق الرأس، معرب (كمكم) ومنه صغير الحجم يعجل فيه ماء الورد.
(*)

(4/497)

اثنان حملها فيقسمانها بالفأس (1).
وقيل: لما دخل موسى إفريقية وجد غالب مدائنها خالية لاختلاف أيدي البربر، وكان القحط، فأمر الناس بالصلاة والصوم والصلاح، وبرز بهم إلى الصحراء ومعه سائر الحيوانات ففرق بينها وبين أولادها، فوقع البكاء والضجيج، وبقي إلى الظهر، ثم صلى وخطب، فما ذكر الوليد، فقيل له: ألا تدعو لامير المؤمنين ؟ فقال: هذا مقام لا يدعى فيه إلا لله، فسقوا وأغيثوا.
ولما تمادى في سيره في الاندلس، أتى أرضا تميد بأهلها، فقال عسكره: إلى أين تريد أن تذهب بنا ؟ حسبنا ما بأيدينا، فقال: لو أطعتموني لوصلت إلى القسطنطينية، ثم رجع إلى المغرب وهو راكب على بغله كوكب، وهو يجر الدنيا بين يديه، أمر بالعجل تجر أوقار الذهب والحرير.
واستخلف ابنه بإفريقية.
وأخذ معه مئة من كبراء البربر، ومئة وعشرين من الملوك وأولادهم، فقدم مصر في هيئة ما سمع بمثلها، فوصل العلماء والاشراف، وسار إلى الشام، فبلغه مرض الوليد، وكتب إليه سليمان يأمره بالتوقف، فما سمع منه، فآلى سليمان إن ظفر به ليصلبنه.
وقدم قبل موت الوليد، فأخذ ما لا يحد من النفائس، ووضع باقيه في بيت المال، وقومت المائدة بمئة ألف دينار.
وولي سليمان فأهانه، ووقف في الحر - وكان سمينا - حتى غشي عليه.
وبقي عمر بن عبد العزيز يتألم له، فقال سليمان: يا أبا حفص ما أظن إلا أنني خرجت من يميني.
وضمه يزيد بن المهلب إليه، ثم فدى نفسه ببذل ألف ألف دينار، وقيل
__________
1) انظر الخبر مفصلا في ابن عساكر 17 / 206 آ.
(*)

(4/498)

له: أنت في خلق من مواليك وجندك، أفلا أقمت في مقر عزك، وبعثت بالتقادم، قال: لو أردت، لصار، ولكن آثرت الله ولم أر الخروج.
فقال له يزيد: وكلنا ذاك الرجل - أراد بهذا قدومه على الحجاج.
وقال له سليمان يوما: ما كنت تفزع إليه عند الحرب ؟ قال: الدعاء والصبر، قال: فأي الخيل رأيت أصبر ؟ قال: الشقر، قال: فأي الامم أشد قتالا ؟ قال: هم أكثر من أن أصف، قال: فأخبرني عن الروم، قال: أسد في حصونهم، عقبان على خيولهم، نساء في مراكبهم، إن رأوا فرصة، انتهزوها، وإن رأوا غلبة، فأوعال تذهب في الجبال، لا يرون الهزيمة عارا.
قال: فالبربر ؟ قال: هم أشبه العجم بالعرب لقاء ونجدة وصبرا وفروسية، غير أنهم أغدر الناس، قال: فأهل الاندلس ؟ قال: ملوك مترفون، وفرسان لايجبنون، قال: فالفرنج ؟ قال: هناك العدد والجلد، والشدة والبأس، قال: فكيف كانت الحرب بينك وبينهم ؟ قال: أما هذا فوالله ما هزمت لي راية قط، ولابدد لي جمع، ولا نكب المسلمون معي منذ اقتحمت الاربعين إلى أن بلغت الثمانين، ولقد بعثت إلى الوليد بتور (1) زبرجد، كان يجعل فيه اللبن حتى ترى فيه الشعرة البيضاء.
ثم أخذ يعدد ما أصاب من الجوهر والزبرجد حتى تحير سليمان.
وقيل: إن مروان لما قرر ولده عبد العزيز على مصر، جعل عنده موسى
ابن نصير، ثم كان موسى مع بشر بن مروان وزيرا بالعراق.
قال الفسوي: كان ذاحزم وتدبير، افتتح بلادا كثيرة، وولي إفريقية سنة تسع وسبعين.
وقيل: إنه قال مرة: والله لو انقاد الناس لي، لقدتهم حتى أوقفهم على
__________
1) التور: الاناء.
(*)

(4/499)

رومية، ثم ليفتحنها الله على يدي.
وقيل: جلس الوليد على منبره يوم الجمعة، فأتى موسى وقد ألبس ثلاثين من الملوك التيجان، والثياب الفاخرة، ودخل بهم المسجد وأوقفهم تحت المنبر، فحمد الوليد الله وشكره.
وقد حج موسى مع سليمان فمات بالمدينة.
وقال مرة: يا أمير المؤمنين، لقد كانت الالف شاة تباع بمئة درهم، وتباع الناقة بعشرة دراهم، وتمر الناس بالبقر، فلا يلتفتون إليها، ولقد رأيت العلج الشاطر وزوجته وأولاده يباعون بخمسين درهما.
وكان فتح إقليم الاندلس في رمضان سنة اثنتين وتسعين على يد:
196 - طارق * مولى موسى بن نصير، وكان أميرا على طنجة بأقصى المغرب، فبلغه اختلاف الفرنج واقتتالهم، وكاتبه صاحب الجزيرة الخضراء ليمده على عدوه، فبادر طارق، وعدى في جنده، وهزم الفرنج، وافتتح قرطبة وقتل صاحبها لذريق، وكتب بالنصر إلى مولاه، فحسده على الانفراد بهذا الفتح العظيم، وتوعده، وأمره أن لا يتجاوز مكانه، وأسرع موسى بجيوشه، فتلقاه طارق وقال: إنما أنا مولاك، وهذا الفتح لك، فأقام موسى بن نصير بالاندلس
سنتين يغزو ويغنم، وقبض على طارق، وأساء إليه، ثم استخلف على الاندلس ولده عبد العزيز بن موسى، وكان جنده عامتهم من البربر، فيهم شجاعة مفرطة.
إقدام.
__________
* تاريخ الطبري 6 / 468، تاريخ ابن عساكر 8 / 241 ب، بغية الملتمس 11 و 315، تاريخ ابن الاثير 4 / 556، المعجب 9، البيان المغرب 1 / 43، تاريخ الاسلام 4 / 15، نفح الطيب 1 / 229 وما بعدها، تهذيب ابن عساكر 7 / 41.
(*)

(4/500)

وله فتوحات عظيمة جدا بالمغرب، كما كان لقتيبة بن مسلم بالمشرق - في هذا الوقت - فتوحات لم يسمع بمثلها.
وفي هذه المدة وبعدها كانت غزوة القسطنطينية في البر والبحر، ودام الحصار نحوا من سنة، وكان علم الجهاد في أطراف البلاد منشورا، والدين منصورا، والدولة عظيمة، والكلمة واحدة.
قال سعيد بن عبد العزيز: أخبرني رجل أن سليمان هم بالاقامة ببيت المقدس، وقدم عليه موسى بن نصير وأخوه مسلمة، فجاءه الخبر أن الروم طلعوا من ساحل حمص، وسبوا جماعة فيهم امرأة لها ذكر، فغضب سليمان وقال: ما هو إلا هذا، نغزوهم ويغزونا، والله لاغزونهم غزوة أفتح فيها القسطنطينية أو أموت.
ثم التفت إلى مسلمة وإلى موسى بن نصير، فقال: أشيرا علي، فقال موسى: يا أمير المؤمنين، إن أردت ذلك، فسر سيرة الصحابة فيما فتحوه، كلما فتحوا مدينة اتخذوها دارا، وحازوها للاسلام، فابدأ بالدروب وافتح حصونها حتى تبلغ القسطنطينية، فإنهم سيعطون بأيديهم، فقال لمسلمة: ما تقول أنت ؟ قال: هذا الرأي إن طال عمر إليه، أو كان الذي يأتي على رأيك، وبريد ذلك، خمس عشرة سنة، ولكني أرى أن
تغزي المسلمين برا وبحرا القسطنطينية، فيحاصرونها، فإنهم مادام عليهم البلاء أعطوا الجزية، أو أخذت عنوة، فمتى وقع ذلك، كان ما دونها من الحصون بيدك.
قال: هذا الرأي، فأغزى أهل الشام، والجزيرة في البر، في نحو من عشرين ومئة ألف، وأغزى أهل مصر والمغرب في البحر في ألف مركب، عليهم عمربن هبيرة، وعلى الكل مسلمة بن عبدالملك.
قال الوليد بن مسلم: فأخبرني غير واحد أن سليمان أخرج لهم العطاء، وبين لهم غزوتهم وطولها، ثم قدم دمشق وصلى الجمعة، ثم عاد

(4/501)

إلى المنبر، وأخبرهم بيمينه من حصاره القسطنطينية، فانفروا على بركة الله، وعليكم بتقوى الله، ثم الصبر الصبر.
وسار حتى نزل بدابق (1)، وسار مسلمة وأخذ معه أليون الرومي المرعشي ليدله على الطريق والعوار، وأخذ ميثاقه على المناصحة إلى أن عبروا الخليج، وحاصروا قسطنطينية إلى أن برح بهم الحصار، وعرض أهلها الفدية، فأبى مسلمة إلا أن يفتحها عنوة، قالوا: فابعث إلينا أليون، فإنه منا ويفهم كلامنا، فبعثه، فغدر وقال: إن ملكتموني أمنتم، فملكوه، فخرج وقال: قد أجابوني أن يفتحوها، لكن لا يفتحونها حتى تتنحى عنهم، قال: أخشى غدرك، فحلف له أن يدفع إليه كل ما فيها من سبي ومال.
فانتقل مسلمة ودخل أليون لعنه الله فلبس التاج، وأمر بنقل العلوفات من خارج فملاوا الاهراء (2)، وجاء الصريخ إلى مسلمة، فكبر بالجيش فأدرك شيئا من العلوفات، فغلقوا الابواب دونه، فبعث إلى أليون: يناشده عهده، فأرسل إليه أليون يقول: ملك الروم لا يباع بالوفاء.
ونزل مسلمة بفنائها ثلاثين شهرا حتى أكل الناس في المعسكر الميتة والعذرة من الجوع، هذا وفي وسط المعسكر عرمة حنطة مثل الجبل يغبطون
بها الروم.
فال محمد بن زياد الالهاني: غزونا القسطنطينية، فجعنا حتى هلك ناس كثير، فإن كان الرجل يخرج إلى قضاء الحاجة والآخر ينظر إليه، فإذا قام، أقبل ذاك على رجيعه فأكله، وإن كان الرجل ليذهب إلى الحاجة، فيؤخذ ويذبح ويؤكل، وإن الاهراء من الطعام كالتلال لا نصل إليها نكايد بها أهل القسطنطينية.
فلما استخلف عمربن عبد العزيز، أذن لهم في الترحل عنها.
__________
1) دابق: قرية قرب حلب من أعمال عزاز.
2) مفردها هري: وهو بيت ضخم يجمع فيه طعام السلطان.
(*)

(4/502)

197 - يزيد بن المهلب * ابن أبي صفرة، الامير، أو خالد الازدي.
ولي المشرق بعد أبيه، ثم ولي البصرة لسليمان بن عبدالملك، ثم عزله عمر بن عبد العزيز بعدي بن أرطاة، وطلبه عمر وسجنه (1).
روى عنه ابنه عبدالرحمن، وأبو إسحاق السبيعي.
مولده زمن معاوية سنة ثلاث وخمسنين، وكان الحجاج قد عزله وعذبه، فسأله أن يخفف عنه الضرب على أن يعطيه كل يوم مئة ألف درهم.
فقصده الاخطل ومدحه، فأعطاه مئة ألف، فعجب الحجاج من جوده في تلك الحال وعفا عنه.
واعتقله، ثم هرب من حبسه.
وله أخبار في السخاء والشجاعة، وكان الحجاج مزوجا بأخته، وكان يدعو: اللهم إن كان آل المهلب برآء، فلا تسلطني عليهم، ونجهم.
وقيل: هرب يزيد من الحبس، وقصد عبدالملك، فمر بعريب في
البرية، فقال لغلامه: استسقنا منهم لبنا، فسقوه فقال: أعطهم ألفا، قال: إن هؤلاء لا يعرفونك، قال: لكني أعرف نفسي (2).
وقيل: أغرم سليمان بن عبدالملك عمر بن هبيرة الامير ألف ألف درهم، فمشى في جماعة إلى يزيد بن المهلب فأداها عنه، وكان سليمان قد ولاه العراق وخراسان، قال: فودعني عمر بن عبد العزيز وقال: يا يزيد اتق
__________
* المعارف 400، تاريخ اليعقوبي 3 / 52، تاريخ الطبري 6 / 523 وما بعدها، التنبيه والاشراف 277، معجم ما استعجم 950، تاريخ ابن الاثير 5 / 23 وما بعدها، وفيات الاعيان 6 / 278، تاريخ الاسلام 4 / 215، العبر 1 / 125، شذرات الذهب 1 / 124، خزانة الادب 1 / 105، رغبة الآمل 4 / 189.
1) انظر خبر القبض على يزيد بن المهلب في الطبري 6 / 556، وابن الاثير 5 / 48.
2) وفيات الاعيان 6 / 280.
(*)

(4/503)

الله، فإني وضعت الوليد في لحده فإذا هو يرتكض في أكفانه.
قال خليفة (1): فسار يزيد إلى خراسان ثم ردمنها سنة تسع وتسعين، فعزله عمر بعدي بن أرطاة، فدخل ليسلم على عدي، فقبض عليه وجهزه إلى عمر، فسجنه حتى مات عمر.
وحكى المدائني أن يزيد بن المهلب كان يصل نديما له كل يوم بمئة دينار، فلما عزم على السفر، أعطاه ثلاثة آلاف دينار.
قلت: ملوك دهرنا أكرم ! فأولئك كانوا للفاضل والشاعر وهؤلاء يعطون من لا يفهم شيئا ولا فيه نجدة، أكثر من عطاء المتقدمين.
قيل: أمر يزيد بن المهلب بإنفاذ مئة ألف إلى رجل، وكتب إليه: لم أذكرها تمننا، ولم أدع ذكرها تجبرا.
وعنه، قال: من عرف بالصدق، جاز كذبه، ومن عرف بالكذب، لم يجز صدقه.
قال الكلبي: أنشد زياد الاعجم يزيد بن المهلب: وما مات المهلب مذ رأينا * على أعواد منبره يزيدا له كفان: كف ندى وجود * وأخرى تمطر العلق الحديدا فأمر له بألف دينار.
وقيل: إنه حج، فلما حلق رأسه الحلاق، أعطاه ألف درهم، فدهش بها، وقال: أمضي أبشر أمي، قال: أعطوه ألفا أخرى، فقال: امرأتي طالق إن حلقت رأس أحد بعدك، قال: أعطوه ألفين آخرين (2).
قيل: دخل حمزة بن بيض على يزيد في حبسه فأنشده:
__________
1) في تاريخه ص 320.
2) وفيات الاعيان 6 / 280.
(*)

(4/504)

أصبح في قيدك السماح مع ال * حلم وفن الآداب والخطب لا بطر إن تتابعت نعم * وصابر في البلاء محتسب فقال يزيد: ما لنا ولك يا هذا، قال: وجدتك رخيصا، فأجبت أن أسلفك، فقال لخادمه: كم معك من النفقة ؟ قال: نحو عشرة آلاف درهم، قال: ادفعها إليه (1).
غزا يزيد طبرستان، وهزم الاصبهبذ (2) ثم صالحهم على سبع مئة ألف وعلى أربع مئة حمل زعفران.
ثم نكث أهل جرجان فحاصرهم مدة، وافتتحها عنوة، فصلب منهم مسافة فرسخين، وأسر اثني عشر ألفا، ثم ضرب أعناقهم على نهر جرجان حتى دارت الطاحون بدمائهم.
وكان ذا تيه وكبر، رآه مطرف بن الشخير يسحب حلته، فقال له: إن هذه مشية يبغضها الله، قال: أوما تعرفني ؟ ! قال: بلى، أو لك نطفة مذرة، وآخرك جيفة قذرة، وأنت بين ذلك تحمل العذرة (3).
وعنه، قال: الحياة أحب إلي من الموت، وحسن الثناء أحب إلي من الحياة.
وقيل له: ألا تنشئ لك دارا ؟ قال: لا، إن كنت متوليا فدار الامارة، وإن كنت معزولا فالسجن (4).
__________
1) البيتان والخبر في الاغاني ط الدار 12 / 291 بسياق مختلف، وقيل: إنها ليزيد بن الحكم ورواية البيت الاول فيه: أصبح في قيدك السماحة وال * جود وفضل الصلاح والخطب وزاد ثالثا: بززت سبق الجهاد في مهل * وقصرت دون سعيك العرب وذكر الخبر والابيات أيضا بسياق آخر في 16 / 149، 150 (طبعة دار الثقافة) وأما ابن خلكان فقد نسب البيتين للفرزدق، انظر وفيات الاعيان 6 / 300.
2) الاصبهبذ: الامير.
وهو منقول عن الفارسية: (اسبه) جيش، (وبد) رئيس.
3) انظر وفيات الاعيان 6 / 284.
4) وفيات الاعيان 6 / 294.
(*)

(4/505)

قلت: هكذا هو، وإن كان غازيا فالسرج، وإن كان حاجا فالكور (1)، وإن كان ميتا فالقبر، فهل من عامر لدار مقره !.
ثم إن يزيد بن المهلب، لما استخلف يزيد بن عبدالملك غلب على البصرة، وتسمى بالقحطاني، فسار لحربه مسلمة بن عبدالملك، فالتقوا،
فقتل يزيد في صفر سنة اثنتين ومئة.
وقد استوعب ابن عساكر، وابن خلكان أخبار [ يزيد بن ] (2) المهلب بطولها.
قال شعبة بن الحجاج: سمعت الحسن البصري يقول في فتنة يزيد بن المهلب: هذا عدو الله يزيد بن المهلب، كلما نعق بهم ناعق اتبعوه.
وعن أبي بكر الهذلي، أن يزيد قال: أدعوكم إلى سنة عمر بن عبد العزيز، فخطب الحسن، وقال: اللهم اصرع يزيد بن المهلب صرعة تجعله نكالا، يا عجبا لفاسق غير برهة من دهره، ينتهك المحارم، يأكل معهم ما أكلوا، ويقتل من قتلوا، حتى إذا منع شيئا، قال: إني غضبان فاغضبوا، فنصب قصبا عليها خرق، فاتبعه رجرجة ورعاع، يقول: أطلب بسنة عمر، إن من سنة عمر أن توضع رجلاه في القيد، ثم يوضع حيث وضعه عمر (3).
قلت: قتل عن تسع وأربعين سنة، ولقد قاتل قتالا عظيما، وتفللت جموعه، فما زال يحمل بنفسه في الالوف، لا لجهاد، بل شجاعة وحمية، حتى ذاق حمامه.
نعوذ بالله من هذه القتلة الجاهلية.
__________
1) الكور: الرحل.
2) ما بين الحاصرتين ساقط من الاصل، فترجمة يزيد عند ابن خلكان تقع في 32 صفحة 6 / 78 - 309، أما عند ابن عساكر في التاريخ فترجمته تقع في القسم المفقود ما بين يزيد بن معاوية ويزيد بن يزيد.
3) انظر وفيات الاعيان 6 / 304.
(*)

(4/506)

198 - حفصة بنت سيرين * (ع) أم الهذيل، الفقيهة، الانصارية.
روت عن أم عطية، وأم الرائح، ومولاها أنس بن مالك، وأبي العالية.
روى عنها أخوها محمد، وقتادة وأيوب، وخالد الحذاء، وابن عون، وهشام بن حسان.
روي عن إياس بن معاوية، قال: ما أدركت أحدا أفضله عليها.
وقال: قرأت القرآن وهي بنت ثنتي عشرة سنة، وعاشت سبعين سنة، فذكروا له الحسن وابن سيرين فقال: أما أنا فما أفضل عليها أحدا.
وقال مهدي بن ميمون: مكثت حفصة بنت سيرين ثلاثين سنة لا تخرج من مصلاها إلا لقائلة أو قضاء حاجة.
قلت: توفيت بعد المئة.

199 - عمرة * * (ع) بنت عبدالرحمن بن سعد بن زرارة بن عدس، الانصارية النجارية المدنية، الفقيهة، تريبة عائشة وتلميذتها، قيل: لابيها صحبة، وجدها سعد من قدماء الصحابة، وهو أخو النقيب الكبير أسعد بن زرارة.
__________
* طبقات ابن سعد 8 / 484، تهذيب الكمال ص 1679، تاريخ الاسلام 4 / 107، العبر 1 / 123، تذهيب التهذيب 4 / 258 ب، تهذيب التهذيب 12 / 409، النجوم الزاهرة 1 / 275، خلاصة تذهيب التهذيب 490، شذرات الذهب 1 / 122.
* * طبقات ابن سعد 8 / 480، تهذيب الكمال ص 1697، تاريخ الاسلام 4 / 40، العبر 1 / 117، تذهيب التهذيب 4 / 267 ب، تهذيب التهذيب 12 / 438، خلاصة تذهيب التهذيب 494، شذرات الذهب 1 / 114.
(*)

(4/507)

حدثت عن عائشة، وأم سلمة، ورافع بن خديج، وأختها أم هشام بنت حارثة.
حدث عنها ولدها أبو الرجال محمد بن عبدالرحمن، وابناه: حارثة
ومالك، وابن أختها القاضي أبو بكر بن حزم، وابناه: عبد الله، ومحمد والزهري، ويحيى بن سعيد الانصاري، وآخرون.
وكانت عالمة، فقيهة، حجة، كثيرة العلم.
روى أيوب بن سويد، عن يونس، عن ابن شهاب، عن القاسم بن محمد أنه قال لي: يا غلام، أراك تحرص على طلب العلم، أفلا أدلك على وعائه ؟ قلت: بلى، قال: عليك بعمرة فإنها كانت في حجر عائشة، قال: فأتيتها فوجدتها بحرا لا ينزف.
قلت: اختلفوا في وفاتها، فقيل: توفيت سنة ثمان وتسعين.
وقيل: توفيت في سنة ست ومئة.
وحديثها كثير في دواوين الاسلام.

200 - معاذة * (ع) بنت عبد الله، السيدة العالمة، أم الصهباء العدوية البصرية العابدة، زوجة السيد القدوة صلة بن أشيم.
روت عن علي بن أبي طالب، وعائشة، وهشام بن عامر.
حدث عنها أبو قلابة الجرمي، ويزيد الرشك (1)، وعاصم الاحول،
__________
* طبقات ابن سعد 8 / 483، تهذيب الكمال ص 1705، تذهيب التهذيب 4 / 272 ب، تاريخ الاسلام 3 / 304، تهذيب التهذيب 12 / 452، شذرات الذهب 1 / 122، خلاصة تذهيب التهذيب 496.
1) يقال: الرشك هو الكبير اللحية، ويقال: هو الذي يعد على الرماة في السبق.
وقد رجح شارح القاموس الاول وقال: وحقيقة هذه اللفظة: ريشك بزيادة الياء: وريش هو اللحية والكاف للتصغير، أريد به التهويل والتعظيم، ثم عربت بحذف الياء.
انظر التاج (رشك).
(*)

(4/508)

وعمر بن ذر، وإسحاق بن سويد، وأيوب السختياني وآخرون.
وحديثها محتج به في الصحاح، وثقها يحيى بن معين.
بلغنا أنها كانت تحيي الليل عبادة، وتقول: عجبت لعين تنام، وقد علمت طول الرقاد في ظلم القبور.
ولما استشهد زوجها صلة وابنها في بعض الحروب، اجتمع النساء عندها، فقالت: مرحبا بكن، إن كنتن جئتن للهناء، وإن كنتن جئتن لغير ذلك فارجعن.
وكانت تقول: والله ما أحب البقاء إلا لاتقرب إلى ربي بالوسائل، لعله يجمع بيني وبين أبي الشعثاء وابنه في الجنة.
أرخ أبو الفرج بن الجوزي وفاتها في سنة ثلاث وثمانين.
فأما زوجها
201 - صلة بن أشيم * فسيد كبير، لكنه ما روى سوى حديث واحد عن ابن عباس، ومات شهيدا قبل ابن عباس كما قدمنا.

202 - ربيعة بن لقيط * * التجيبي المصري.
روى عن معاوية، وعمرو بن العاص، وابن حوالة.
__________
* طبقات ابن سعد 7 / 134، طبقات خليفة ت 1528، تاريخ البخاري 4 / 321، المعرفة والتاريخ 2 / 77، الجرح والتعديل القسم الاول من المجلد الثاني 447، الحلية 2 / 237، أسد الغابة 3 / 29، تاريخ الاسلام 3 / 19، البداية والنهاية 9 / 15، الاصابة ت 4132، النجوم الزاهرة 1 / 194.
وقد مرت ترجمته كما أشار المؤلف برقم (333).
* * تاريخ البخاري 3 / 283، الجرح والتعديل القسم الثاني من المجلد الاول 475، أسد
الغابة 2 / 172، تاريخ الاسلام 3 / 218، و 365، الاصابة ت 2756، تعجيل المنفعة 128، حسن المحاضرة 1 / 267.
(*)

(4/509)

وعنه ابنه إسحاق ويزيد بن أبي حبيب.
وثقه العجلي.
قال يزيد: أخبرني ربيعة بن لقيط، أنه كان مع عمرو بن العاص عام الجماعة، فمطروا دما عبيطا (1)، فلقد رأيتني أنصب الاناء فيمتلئ، وظن الناس أنها الساعة وماجوا، فقام عمرو، فأثنى على الله بما هو أهله ثم قال: أيها الناس أصلحوا ما بينكم، ولا يضركم لو اصطدم هذان الجبلان.
ورواه عمرو بن الحارث، عن يزيد، عنه، أنهم كانوا حين قفلوا من العراق، فأمطرت السماء بدجلة دما عبيطا، فقالوا: القيامة وذكر نحوه.

203 - مسلم بن يسار (د، س، ق) القدوة، الفقيه، الزاهد، أبو عبد الله البصري، مولى بني أمية، وقيل: مولى بني تيم من موالي طلحة رضي الله عنه.
روى عن عبادة بن الصامت ولم يلقه، وعن ابن عباس، وابن عمر، وأبيه يسار - فقيل: لابيه صحبة - وعن أبي الاشعث الصنعاني، وغيرهم.
حدث عنه محمد بن سيرين - وهو من طبقته - وقتادة، وثابت البناني، وأيوب السختياني، ومحمد بن واسع، وآخرون.
__________
1) العبيط: الدم الطري.
* طبقات ابن سعد 7 / 186، الزهد لاحمد 248، طبقات خليفة ت 1672، تاريخ البخاري 7 / 275، المعارف 234، المعرفة والتاريخ 2 / 85، الجرح والتعديل القسم الاول من المجلد الرابع 198، الحلية 2 / 290، طبقات الفقهاء للشيرازي 88، تاريخ ابن عساكر 16 / 243 ب،
تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 93، تهذيب الكمال ص 1329، تاريخ الاسلام 4 / 54 و 203، العبر 1 / 120، تذهيب التهذيب 4 / 38 ب، البداية والنهاية 9 / 186، العقد الثمين 7 / 192 تهذيب التهذيب 10 / 140، خلاصة تذهيب التهذيب 376، شذرات الذهب 1 / 119.
(*)

(4/510)

قال ابن عون: كان لا يفضل عليه أحد في زمانه (1).
وقال ابن سعد (2): كان ثقة، فاضلا، عابدا، ورعا.
وقال علي بن أبي حملة: قدم علينا مسلم بن يسار دمشق، فقالوا له: يا أبا عبد الله، لو علم الله أن بالعراق من هو أفضل منك، لاتانا به، فقال: كيف لو رأيتم أبا قلابة (3).
روى هشام، عن قتادة، قال: مسلم بن يسار خامس خمسة من فقهاء البصرة (4).
وروى هشام بن حسان، عن العلاء بن زياد أنه كان يقول: لو كنت متمنيا، لتمنيت فقه الحسن، وورع ابن سيرين، وصواب مطرف، وصلاة مسلم بن يسار (5).
روى حميد بن الاسود، عن ابن عون، قال: أدركت هذا المسجد وما فيه حلقة تنسب إلى الفقه إلا حلقة مسلم بن يسار (6).
قال ابن عون، عن عبد الله بن مسلم بن يسار: إن أباه كان إذا صلى كأنه ود لا يميل لا هكذا ولا هكذا (7).
__________
1) ابن سعد 7 / 186.
2) في الطبقات 7 / 188.
3) الفسوي في " المعرفة والتاريخ " 2 / 87، وابن عساكر في تاريخه 16 / 244 آ وأضافا:
" فما ذهبت الايام والليالي حتى أتانا الله بأبي قلابة " وانظر الخبر فقد تقدم في ترجمة أبي قلابة ص 469 من هذا الجزء.
4) المعرفة والتاريخ 2 / 88، وابن عساكر 16 / 245 آ.
5) ابن عساكر 16 / 245 ا وانظر صفحة 577 و 602.
6) الفسوي في " المعرفة والتاريخ " 2 / 86، وابن عساكر في تاريخه 16 / 245 آ، وأضافا: " قال: إن في الحلقة من هو أسن منه، غير أنها كانت تنسب إليه ".
7) المعرفة والتاريخ 2 / 85، وابن عساكر 16 / 245 ب.
والود: الوتد.
ثم انظر ابن سعد 7 / 186 والحلية 2 / 291.
(*)

(4/511)

وقال غيلان بن جرير: كان مسلم بن يسار إذا صلى كأنه ثوب ملقى (1).
وقال ابن شوذب: كان مسلم بن يسار يقول لاهله إذا دخل في في الصلاة: تحدثوا فلست أسمع حديثكم (2).
وروي أنه وقع حريق في داره وأطفئ، فلما ذكر ذلك له قال: ما شعرت (3).
رواها سعيد بن عامر الضبعي، عن معدي بن سليمان.
وقال هشام بن عمار وغيره: حدثنا أيوب بن سويد، حدثنا السري بن يحيى، حدثني أبو عوانة، عن معاوية بن قرة، قال: كان مسلم بن يسار يحج كل سنة ويحجج معه رجالا من إخوانه، تعودوا ذلك، فأبطأ عاما حتى فاتت أيام الحج، فقال لاصحابه: اخرجوا، فقالوا: كيف ؟ قال: لابد أن تخرجوا، ففعلوا استحياء منه، فأصابهم حين جن عليهم الليل إعصار شديد حتى كاد لا يرى بعضهم، بعضا، فأصبحوا وهم ينظرون إلى جبال تهامة، فحمدوا الله، فقال: ما تعجبون من هذا في قدرة الله تعالى (4) !
قال قتادة: قال مسلم بن يسار في الكلام في القدر: هما واديان عميقان، يسلك فيهما الناس، لن يدرك غورهما، فاعمل عمل رجل تعلم أنه لن ينجيك إلا عملك، وتوكل توكل رجل تعلم أنه لا يصيبك إلا ما كتب الله لك (5).
__________
1) الحلية 2 / 291 وابن عساكر 16 / 245 ب.
وأورده الفسوي في " المعرفة والتاريخ " 2 / 85 بطريق أخرى.
2) الحلية 2 / 290 وابن عساكر 16 / 246 آ، وانظر ابن سعد 7 / 186.
3) ابن عساكر 16 / 246 آ، وانظر ابن سعد 7 / 186.
4) ابن عساكر 16 / 247 آ.
5) ابن عساكر 16 / 248 ب.
(*)

(4/512)

قال ابن عون: لما وقعت الفتنة زمن ابن الاشعث، خف مسلم فيها، وأبطأ الحسن، فارتفع الحسن، واتضع مسلم.
قلت: إنما يعتبر ذلك في الآخرة، فقد يرتفعان معا.
قال أيوب السختياني: قيل لابن الاشعث: إن أردت أن يقتلوا حولك كما قتلوا يوم الجمل حول حمل عائشة فأخرج معك مسلم بن يسار، فأخرجه مكرها (1).
قال أيوب عن أبي قلابة: قال لي مسلم بن يسار: إني أحمد الله إليك، (أني لم أرم بسهم و) لم أضرب فيها (2) بسيف، قلت له: فكيف بمن رآك بين الصفين فقال: هذا (مسلم بن يسار) لن يقاتل إلا على حق، فقاتل حتى قتل ؟ فبكى والله حتى وددت أن الارض انشقت، فدخلت فيها (3).
قال أيوب السختياني: وفي القراء الذين خرجوا مع ابن الاشعث، لا
أعلم أحدا منهم قتل، إلا رغب له عن مصرعه، أو نجا إلا ندم على ماكان منه (4).
قال سفيان بن عيينة: إن الحسن البصري لما مات مسلم بن يسار قال: وامعلماه (5).
قلت: لمسلم رحمة الله عليه ترجمة حافلة في تاريخ الحافظ ابن عساكر (6).
__________
(1) المعرفة والتاريخ 2 / 86 وابن عساكر 16 / 248 ب.
(2) الضمير عائد على فتنة ابن الاشعث.
(3) ابن عساكر 16 / 248 ب، وما بين الحاصرتين منه، وانظر ابن سعد 7 / 188.
والمعرفة والتاريخ 2 / 86، 87.
(4) انظر ابن سعد 7 / 188.
(5) ابن عساكر 16 / 249 آ.
(6) 16 / 243 ب.
(*)

(4/513)

قال خليفة بن خياط والفلاس: مات سنة مئة.
وقال الهيثم بن عدي: توفي سنة إحدى ومئة.

204 - مسلم بن يسار * (د، ت، ق) أبو عثمان المصري الطنبذي - وطنبذ (1) قرية من قرى مصر فكان رضيع الخليفة عبدالملك.
حدث عن أبي هريرة، وابن عمر.
حدث عنه بكر بن عمرو المعافري، وأبو هانئ حميد بن هانئ وعبد الرحمن بن زياد الافريقي، وجماعة.
وهو قليل الحديث، صدوق.
قال الدارقطني: يعتبر به.

205 - ومسلم بن يسار * * (د، ت، س) الجهني، تابعي، روى شيئا عن عمر، وقيل: عن نعيم عن عمر.
روى عنه عبد الحميد بن عبدالرحمن الخطابي.

206 - ومسلم بن يسار * * * الدوسي، له شئ عن مولاه لام سلمة.

______________
* (الهامش) *
* طبقات خليفة ت 2784، تاريخ البخاري 7 / 275، الجرح والتعديل القسم االاول من المجلد الرابع 199، تهذيب الكمال ص 1329، 1631، تاريخ الاسلام 4 / 55 و 203، تذهيب التهذيب 4 / 39 آ، تهذيب التهذيب 10 / 141، حسن المحاضرة 1 / 262، خلاصة تذهيب التهذيب 376، تاج العروس (طنبذ).
(1) كذا الاصل وأنساب السمعاني واللباب وتاج العروس، أما ياقوت فقد ضبطه في معجم البلدان بالفتح وزيادة تاء (طنبذة) وقال: قرية من أعمال البهنسى من صعيد مصر.
* * تاريخ البخاري 7 / 276، تهذيب الكمال ص 1330، تذهيب التهذيب 4 / 39 آ ميزان الاعتدال 4 / 108، تهذيب التهذيب 10 / 142.
* * * الجرح والتعديل القسم الاول من المجلد الرابع 199، ميزان الاعتدال 4 / 108.
(*)

(4/514)

207 - زياد بن جبير (1) * (ع) ابن حية الثقفي البصري، عن أبيه وسعد بن أبي وقاص، والمغيرة بن شعبة، وابن عمر.
وعنه ابنا أخيه سعيد ومغيرة ابنا عبيدالله، ويونس بن عبيد، وابن عون، ومبارك بن فضالة، وعدة.
وثقه النسائي.

208 - عياض بن عبد الله * * (ع) ابن سعد بن أبي سرح القرشي، العامري، المصري، ابن أمير مصر حدث عن أبي هريرة، وأبي سعيد، وابن عمر.
وعنه بكير بن الاشج، وزيد بن أسلم، وسعيد المقبري، وداود بن قيس، وعبيدالله بن عمر، ومحمد بن عجلان، وحديثه في دواوين الاسلام.

209 - زرارة بن أوفى * * * (ع) الامام الكبير، قاضي البصرة، أبو حاجب العامري، البصري، أحد الاعلام.
__________
(1) تكررت ترجمة زياد بن جبير في ص 605.
* طبقات خليفة 1697، تاريخ البخاري 3 / 347، الجرح والتعديل القسم الثاني من المجلد الاول 526، تهذيب الكمال ص 441، تاريخ الاسلام 4 / 133، تذهيب التهذيب 1 / 242 آ، تهذيب التهذيب 3 / 357، خلاصة تذهيب التهذيب 124.
* * طبقات ابن سعد 5 / 242، تاريخ البخاري 7 / 21، الجرح التعديل القسم الاول من المجلد الثالث 408، تهذيب الكمال ص 1079، تاريخ الاسلام 4 / 178، تذهيب التهذيب 3 / 126 ب، تهذيب التهذيب 8 / 200، خلاصة تذهيب التهذيب 301.
* * * طبقات ابن سعد 7 / 150، طبقات خليفة ت 1571، تاريخ البخاري 3 / 438، أخبار القضاة 1 / 292، الجرح والتعديل القسم الثاني من المجلد الاول 603، الحلية 2 / 258، = (*)

(4/515)

سمع عمران بن حصين، وأبا هريرة، وابن عباس.
روى عنه أيوب السختياني، وقتادة، وبهز بن حكيم، وعوف الاعرابي، وآخرون.
وثقه النسائي وغيره.
صح أنه قرأ في صلاة الفجر فلما قرأ: (فإذا نقر في الناقور) [ المدثر: 8 ]
خر ميتا.
وكان ذلك في سنة ثلاث وتسعين.
أخبرنا إسحاق بن طارق، أنبأنا ابن خليل، أبنأنا أبو المكارم اللبان، أنبأنا أبو علي المقرئ، أنبأنا أبو نعيم، حدثنا سليمان بن أحمد، حدثنا معاذ ابن المثنى، حدثنا إبراهيم بن أبي سويد الذارع، حدثنا صالح المري، عن قتادة، عن زرارة بن أوفى، عن ابن عباس، قال: سأل رجل النبي صلى الله عليه وسلم: أي العمل أحب إلى الله ؟ فقال: " الحال المرتحل " قال: يا رسول الله، وما الحال المرتحل ؟ قال: " صاحب القرآن، يضرب في أوله حتى يبلغ آخره، وفي آخره حتى يبلغ أوله " (1).
وكذا رواه يعقوب الحضرمي، وزيد بن الحباب، عن صالح، وهو لين.
عتاب بن المثنى القشيري، حدثنا بهز بن حكيم، قال: صلى بنا زرارة في مسجد بني قشير، فقرأ: (فإذا نقر في الناقور) [ المدثر: 8 ] فخر ميتا، فكنت فيمن حمله إلى داره، وقدم الحجاج البصرة وهو يقص في داره (2).
__________
= تهذيب الكمال ص 429، تاريخ الاسلام 3 / 368، العبر 1 / 109، تذهيب التهذيب 1 / 236 آ، البداية والنهاية 9 / 93، تهذيب التهذيب 3 / 322، خلاصة تذهيب التهذيب 121، شذرات الذهب 1 / 102.
(1) الحلية 2 / 260، وإسناده ضعيف لضعف صالح المري.
(2) الحلية 2 / 258، 259.
(*)

(4/516)

210 - صلة بن زفر * (ع) العبسي الكوفي، تابعي كبير، ثقة، فاضل، مخرج له في الكتب كلها.
يروي عن علي، وابن مسعود، وعمار.
حدث عنه شتير بن شكل، وأبو إسحاق، وأيوب السختياني، وما أظنه شافهه، لانه يقال: توفي في زمن مصعب، وولايته على العراق.

211 - يزيد بن الاصم * * (م 4) من جلة التابعين بالرقة، ولابيه صحبة، وهو عمرو، ويقال: عبد عمرو، ويقال عدس بن معاوية، الامام، الحافظ، أبو عوف العامري، البكائي.
حدث عن خالته أم المؤمنين ميمونة، وابن خالته ابن عباس، وعلي ابن أبي طالب، وسعد بن أبي وقاص، وأبي هريرة، وعائشة، ومعاوية، وعوف بن مالك، وغيرهم.
ولم تصح روايته عن علي، وقد أدركه وكان بالكوفة في خلافته.
حدث عنه ابن أخيه عبد الله بن عبد الله بن الاصم، وميمون بن
__________
* طبقات ابن سعد 6 / 195، طبقات خليفة ت 1006، تاريخ البخاري 4 / 321، الجرح والتعديل القسم الاول من المجلد الثاني 446، تاريخ بغداد 9 / 335، تهذيب الكمال ص 613، تاريخ الاسلام 3 / 163، تذهيب التهذيب 2 / 95 ب، تهذيب التهذيب 4 / 437، خلاصة تذهيب التهذيب 176.
* * طبقات ابن سعد 7 / 479، طبقات خليفة ت 3067، تاريخ البخاري 8 / 318، المعرفة والتاريخ 1 / 396، الجرح والتعديل القسم الثاني من المجلد الرابع 252، الحلية 4 / 97، تاريخ ابن عساكر 18 / 124 آ، أسد الغابة 5 / 104، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 161، تهذيب الكمال ص 1532، تاريخ الاسلام 4 / 210، العبر 1 / 126، تذهيب التهذيب 4 / 172 ب، العقد الثمين 7 / 460، الاصابة ت 9381، تهذيب التهذيب 11 / 313، خلاصة تذهيب التهذيب 430.
(*)

(4/517)

مهران، وابن أخيه عبيدالله بن عبد الله، وراشد بن كيسان، وأبو إسحاق
الشيباني، وابن شهاب، وأجلح الكندي، وعلي بن بذيمة، ويزيد بن يزيد ابن جابر على خلاف فيه، وجعفر بن برقان، وليث بن أبي سليم، وأبو جناب الكلبي، وعبد الملك بن عطاء، وآخرون.
وأمه برزة الهلالية (1) أخت أم المؤمنين، وأم الفضل لبابة الكبرى (2)، وعصمة والدة خالد بن الوليد (3).
وكان كثير الحديث، قاله ابن سعد.
وثقه العجلي وأبو زرعة والنسائي وغيرهم.
قال هشام بن الكلبي: سمى رسول الله صلى الله عليه وسلم الاصم عبدالرحمن، وكتب له بمائه الذي أسلم عليه ذي القصة (4)، قال: وكان من أصحاب الظلة - يعني أصحاب الصفة (5).
وقال ابن عمار الموصلي: هو ابن أخت ميمونة وهي ربته (6).
قال ابن عيينة عن أبي إسحاق الشيباني، قال: دخلت مع الشعبي المسجد فقال: هل ترى أحدا من أصحابنا نجلس إليه ؟ ثم نظر فرأى
__________
(1) انظر ترجمتها في طبقات ابن سعد 8 / 280، والاصابة - نساءت 718.
(2) انظر ترجمتها في طبقات ابن سعد 8 / 277، والاصابة - نساءت 1448.
(3) انظر ترجمتها في طبقات ابن سعد 8 / 279، والاصابة - نساءت 943.
(4) ذو قصة: موضع بين زبالة والشقوق، دون الشقوق بميلين، فيه قلب للاعراب يدخلها ماء عذب زلال.
وقال نصر: ذو القصة موضع بينه وبين المدينة أربعة وعشرون ميلا وهو طريق الربذة، انظر معجم البلدان.
(5) ابن عساكر 18 / 126 آ، وأهل الصفة كانوا أضياف الاسلام، كانوا يبيتون في مسجده صلى الله عليه وسلم، وهي موضع مظلل من المسجد.
(6) ابن عساكر 18 / 126 ب.
(*)

(4/518)

يزيد بن الاصم فقال: هل لك أن نجلس إليه فإن خالته ميمونة، فجلسنا إليه (1).
قال شيخنا في تهذيبه: يقال إن له رؤية من النبي صلى الله عليه وسلم.
قال بعض ولد يزيد بن الاصم: إنه مات سنة إحدى ومئة (2).
وقال أبو عبيد وأبو عروبة الحراني: مات سنة ثلاث ومئة.
وروى الواقدي عن سليمان بن عبد الله بن الاصم، أن يزيد بن الاصم مات سنة ثلاث، وهو ابن ثلاث وسبعين سنة.
جعفر بن برقان، عن يزيد بن الاصم، عن ميمونة قالت: كان رسول الله صلى الله عليه وسلم إذا سجد جافى حتى يرى بياض إبطيه (3).

212 - يزيد بن الحكم * ابن أبي العاص الثقفي، البصري، من فصحاء الشعراء.
حدث عن عمه عثمان بن أبي العاص.
روى عنه معاوية بن قرة، وعبد الرحمن بن إسحاق.
وله وفادة على سليمان بن عبدالملك، فوصله بمال جسيم، وكان قد عين لامرة فارس.
ومن شعره: شريت الصبا والجهل بالحلم والتقى * وراجعت عقلي والحليم يراجع
__________
(1) المصدر السابق.
(2) ابن عساكر 18 / 125 ب، وانظر ابن سعد 7 / 479.
(3) إسناده صحيح، وأخرجه مسلم (497) (239) وأبو داود (898) والنسائي 2 / 213.
* الجرح والتعديل القسم الثاني من المجلد الرابع 257، الاغاني ط الدار 12 / 286، سمط اللآلي 238، تاريخ ابن عساكر 21 / 134 ب، تاريخ الاسلام 4 / 211، خزانة الادب (بتحقيق هارون) 1 / 113، رغبة الآمل 8 / 40، 48.
(*)

(4/519)

أبي الشيب والاسلام أن أتبع الهوى * وفي الشيب والاسلام للمرء وازع (1)
213 - إبراهيم النخعي * (ع) الامام، الحافظ، فقيه العراق، أبوعمران، إبراهيم بن يزيد بن قيس ابن الاسود بن عمرو بن ربيعة بن ذهل بن سعد بن مالك بن النخع ] (2) النخعي، اليماني ثم الكوفي، أحد الاعلام، وهو ابن مليكة أخت الاسود بن يزيد.
[ روى ] عن خاله، ومسروق، وعلقمة بن قيس، وعبيدة السلماني، وأبي زرعة البجلي، وخيثمة بن عبدالرحمن، والربيع بن خثيم، وأبي الشعثاء المحاربي، وسم بن منجاب، وسويد بن غفلة، والقاضي شريح، وشريح ابن أرطاة، وأبي معمر عبد الله بن سخبرة، وعبيد بن نضيلة، وعمارة بن عمير، وأبي عبيدة بن عبد الله، وأبي عبدالرحمن السلمي، وخاله عبد الرحمن بن يزيد، وهمام بن الحارث، وخلق سواهم من كبار التابعين.
ولم نجد له سماعا من الصحابة المتأخرين الذين كانوا معه بالكوفة
__________
(1) البيت الاخير في حماسة ابن الشجري 139.
* طبقات ابن سعد 6 / 270، طبقات خليفة ت 1140، تاريخ البخاري 1 / 333، المعارف 463، المعرفة والتاريخ 2 / 100 و 604، الجرح والتعدل القسم الاول من المجلد الاول 144، الحلية 4 / 219، طبقات الفقهاء للشيرازي 82، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 104، وفيات الاعيان 1 / 25، تهذيب الكمال ص 68، تذكرة الحفاظ 1 / 69، تاريخ الاسلام 3 / 335، العبر 1 / 113، تذهيب التهذيب 1 / 45 آ، البداية والنهاية 9 / 140، غاية النهاية ت 125، تهذيب التهذيب 1 / 177، طبقات الحفاظ للسيوطي ص 29، خلاصة تذهيب التهذيب 23 شذرات الذهب 1 / 111.
(2) في الاصل: " ربيعة بن ذهل " مكرر سهوا، وما بين الحاصرتين ساقط، وقد ساق ابن حزم نسبه في الجمهرة 415 على الشكل التالي: " إبراهيم بن يزيد بن الاسود بن ربيع بن ذهل بن حارثة ابن سعد بن مالك بن النخع " أما عند ابن سعد وخليفة وابن خلكان فبإسقاط " ذهل ".
(*)

(4/520)

كالبراء وأبي جحيفة وعمرو بن حريث.
وقد دخل على أم المؤمنين عائشة وهو صبي، ولم يثبت له منها سماع، على أن روايته عنها في كتب أبي داود والنسائي والقزويني، فأهل الصنعة يعدون ذلك غير متصل مع عدهم كلهم لابراهيم في التابعين، ولكنه ليس من كبارهم، وكان بصيرا بعلم ابن مسعود، واسع الرواية، فقيه النفس، كبير الشأن، كثير المحاسن، رحمه الله تعالى.
روى عنه الحكم بن عتيبة، وعمرو بن مرة، وحماد بن أبي سليمان تلميذه، وسماك بن حرب، ومغيرة بن مقسم تلميذه، وأبو معشر بن زياد بن كليب، وأبو حصين عثمان بن عاصم، ومنصور بن المعتمر، وعبيدة بن معتب، وإبراهيم بن مهاجر، والحارث العكلي، وسليمان الاعمش، وابن عون، وشباك الضبي، وشعيب بن الحبحاب، وعبيدة بن معتب (1)، وعطاء ابن السائب، وعبد الرحمن بن أبي الشعثاء المحاربي، وعبد الله بن شبرمة، وعلي بن مدرك، وفضيل بن عمرو الفقيمي، وهشام بن عائذ الاسدي، وواصل بن حيان الاحدب، وزبيد اليامي، ومحمد بن خالد الضبي، ومحمد ابن سوقة، ويزيد بن أبي زياد، وأبو حمزة الاعور ميمون، وخلق سواهم.
قال أحمد بن عبد الله العجلي: لم يحدث عن أحد من أصحاب النبي صلى الله عليه وسلم، وقد أدرك منهم جماعة، ورأى عائشة.
وكان مفتي أهل الكوفة هو والشعبي في زمانهما، وكان رجلا صالحا، فقيها، متوقيا، قليل التكلف وهو مختف من الحجاج.
روى أبو أسامة، عن الاعمش، قال: كان إبراهيم صيرفي الحديث (2).
__________
(1) سبق ذكره قبل سطرين.
(2) أورده أبو نعيم في الحلية 4 / 219، 220 مطولا.
(*)

(4/521)

وروى جرير عن إسماعيل بن أبي خالد، قال: كان الشعبي وإبراهيم وأبو الضحى يجتمعون في المسجد يتذاكرون الحديث، فإذا جاءهم شئ ليس فيه عندهم رواية، رموا إبراهيم بأبصارهم (1).
قال يحيى بن معين: مراسيل إبراهيم أحب إلى من مراسيل الشعبي.
قاله عباس عنه.
قال ابن عون: وصفت إبراهيم لابن سيرين، قال: لعله ذاك الفتى الاعور الذي كان يجالسنا عند علقمة، كان في القوم وكأنه ليس فيهم (2).
شعبة، عن منصور، عن إبراهيم، قال: ما كتبت شيئا قط (3).
قال مغيرة: كنا نهاب إبراهيم هيبة الامير (4).
وقال طلحة بن مصرف: ما بالكوفة أعجب إلي من إبراهيم وخيثمة (5).
قال فضيل الفقيمي: قال لي إبراهيم: ما كتب إنسان كتابا إلا اتكل عليه (5).
قال أبو قطن: حدثنا شعبة، عن الاعمش: قلت لابراهيم: إذا حدثتني عن عبد الله فأسند، قال: إذا قلت: قال عبد الله، فقد سمعته من غير واحد من الصحابة، وإذا قلت: حدثني فلان، فحدثني فلان (6).
وقال مغيرة: كره إبراهيم أن يستند إلى سارية (7).
__________
(1) الحلية 4 / 221 بخلاف يسير.
(2) ابن سعد 6 / 270.
(3) المصدر السابق والمعرفة والتاريخ 2 / 609.
(4) ابن سعد 6 / 271 والمعرفة والتاريخ 2 / 604.
(5) ابن سعد 6 / 271.
(6) ابن سعد 6 / 272 وانظر ص 527 من هذا الجزء.
(7) ابن سعد 6 / 273.
(*)

(4/522)

حماد بن زيد، عن ابن عون: جلست إلى إبراهيم، فقال في المرجئة قولا غيره أحسن منه.
وجاء ذم الارجاء من وجوه عنه (1).
وقال سعيد بن جبير: أتستفتوني وفيكم إبراهيم (2) ؟.
قال الحاكم: كان إبراهيم النخعي يحج مع عمه وخاله علقمة والاسود.
وكان يبغض المرجئة ويقول: لانه على هذه الامة - من المرجئة - أخوف عليهم من عدتهم من الازارقة (3).
توفي وله تسع وأربعون سنة.
حماد بن زيد: حدثنا شعيب بن الحبحاب، حدثتني هنيدة امرأة إبراهيم، أن إبراهيم كان يصوم يوما ويفطر يوما (4).
قال سعيد بن صالح الاشج، عن حكيم بن جبير، عن إبراهيم، قال: ما بها عريف إلا كافر (5).
عفان: حدثنا يعقوب بن إسحاق، حدثنا ابن عون، قال: كان إبراهيم يأتي السلطان، فيسألهم الجوائز (6).
وقال محمد بن ربيعة الكلابي عن العلاء بن زهير، قال: قدم إبراهيم على أبي وهو على حلوان، فحمله على برذون، وكساه أثوابا، وأعطاه ألف
درهم فقبله (6).
__________
(1) انظر ابن سعد 6 / 273، 274.
(2) ابن سعد 6 / 270 والحلية 4 / 221.
(3) ابن سعد 6 / 274.
(4) ابن سعد 6 / 276 والحلية 4 / 224.
(5) ابن سعد 6 / 276.
(6) ابن سعد 6 / 277.
(*)

(4/523)

قال الاعمش: ربما رأيت إبراهيم يصلي ثم يأتينا، فيمكث ساعة كأنه مريض (1).
قال أبو حنيفة عن حماد، قال: بشرت إبراهيم بموت الحجاج، فسجد، ورأيته يبكي من الفرح (2).
وقال سلمة بن كهيل: ما رأيت إبراهيم في صيف قط إلا وعليه ملحفة حمراء وإزار أصفر (3).
وقال مغيرة: رأيت إبراهيم يرخي عمامته من ورائه (4).
وقال يحيى القطان: [ مات وهو ] (5) ابن نيف وخمسين بعد الحجاج بأربعة أشهر أو خمسة.
قال محمد بن سعد: دخل إبراهيم على أم المؤمنين عائشة، وسمع زيد ابن أرقم، والمغيرة بن شعبة، وأنس بن مالك.
روى عنه الشعبي، ومنصور، والمغيرة بن مقسم، والاعمش وغيرهم من التابعين.
عبد الله بن جعفر الرقي: حدثنا عبيدالله بن عمرو، عن زيد بن أبي
أنيسة، عن طلحة بن مصرف، قال: قلت لابراهيم النخعي: يا أبا عمران، من أدركت من أصحاب رسول الله صلى الله عليه وسلم ؟ قال: دخلت على أم المؤمنين عائشة.
__________
(1) ابن سعد 6 / 279 والمعرفة والتاريخ 2 / 605.
(2) ابن سعد 6 / 280.
(3) ابن سعد 6 / 281، وقد رواه بطريق أخرى 6 / 282 عن أكيل قال: ما رأيت.
(4) انظر ابن سعد 6 / 283.
(5) ما بين الحاصرتين ساقط من الاصل، استدركناه من ابن سعد 6 / 284.
(*)

(4/524)

سليمان بن داود المباركي: حدثنا أبو شهاب، عن الحسن بن عمرو، عن أبيه، أنه دخل على إبراهيم فقال: يا أبا عمران.
وقال ضمرة بن ربيعة: سمعت رجلا يذكر أن حماد بن أبي سليمان قدم عليهم البصرة، فجاءه فرقد السبخي وعليه ثوب صوف، فقال له: ضع عنك نصرانيتك هذه، فلقد رأيتني (1) ننتظر إبراهيم فيخرج عليه معصفرة، ونحن نرى أن الميتة قد حلت له (2).
شعبة، عن أبي معشر، عن النخعي، أنه كان يدخل على عائشة فيرى عليها ثيابا حبرا، فقال أيوب: وكيف كان يدخل عليها ؟ ! قال: كان يخرج مع عمه وخاله حاجا وهو غلام قبل أن يحتلم، وكان بينهم ود وإخاء، وكان بينهما وبين عائشة ود وإخاء (3).
شريك، عن سليمان بن يسير، عن إبراهيم: أدخلني خالي الاسود على عائشة وعلي أوضاح (4).
جرير، عن مغيرة، قال: كان إبراهيم يدخل على عائشة مع الاسود
وعلقمة، ومات وله سبع وخمسون سنة أو نحوه.
وقال سليم بن أخضر: حدثنا ابن عون، قال: مات إبراهيم وهو ما بين الخمسين إلى الستين.
علي بن عاصم: حدثنا مغيرة، قال: قيل لابراهيم: قتل الحجاج سعيد ابن جبير، قال: يرحمه الله، ما ترك بعده خلف، قال: فسمع بذلك
__________
(1) لفظ الحلية " رأيتنا ".
(2) الحلية 4 / 221، 222.
(3) انظر ابن سعد 6 / 271.
(4) الاوضاح: حلي من الدراهم أو الفضة.
(*)

(4/525)

الشعبي فقال: هو بالامس يعيبه بخروجه على الحجاج، ويقول اليوم هذا ! فلما مات إبراهيم، قال الشعبي: ما ترك بعده خلف.
نعيم بن حماد: حدثنا جرير، عن عاصم، قال: تبعت الشعبي، فمررنا بإبراهيم، فقام له إبراهيم عن مجلسه، فقال له الشعبي: أما إني أفقه منك حيا، وأنت أفقه مني ميتا، وذاك أن لك أصحابا يلزمونك، فيحيون علمك (1).
محمد بن طلحة بن مصرف: حدثني ميمون أبو حمزة الاعور، قال: قال لي إبراهيم: تكلمت، ولو وجدت بدا، لم أتكلم، وإن زمانا أكون فيه فقيها لزمان سوء (2).
قال أبو حمزة الثمالي: كنت عند إبراهيم النخعي، فجاء رجل فقال: يا أبا عمران، إن الحسن البصري يقول: إذا تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار.
فقال رجل: هذا من قاتل على الدنيا، فأما قتال من بغى، فلا بأس به: فقال إبراهيم: هكذا قال أصحابنا عن ابن مسعود، فقالوا له: أين
كنت يوم الزاوية (3) ؟ قال: في بيتي، قالوا: فأين كنت يوم الجماجم (4) ؟ قال: في بيتي، قالوا: فإن علقمة شهد صفين مع علي، فقال: بخ بخ، من لنا مثل علي بن أبي طالب ورجاله.
عن شعيب بن الحبحاب، قال: كنت فيمن دفن إبراهيم النخعي ليلا
__________
(1) انظر ابن سعد 6 / 284.
(2) الحلية 4 / 223.
(3) الزاوية: موضع قرب البصرة، كانت به الوقعة المشهورة بين الحجاج وعبد الرحمن بن الاشعث، قتل فيها خلق كثير من الفريقين وذلك في سنة 83 للهجرة.
انظر معجم البلدان وتاريخ الطبري 6 / 342.
(4) يوم الجماجم كان بين الحجاج بن يوسف الثقفي وعبد الرحمن بن محمد بن الاشعث سنة 83 أو 82 ه على سبعة فراسخ من الكوفة.
(*)

(4/526)

سابع سبعة أو تاسع تسعة، فقال الشعبي: أدفنتم صاحبكم ؟ قلت: نعم.
قال: أما إنه ما ترك أحدا أعلم منه، أو أفقه منه، قلت: ولا الحسن ولا ابن سيرين ؟ قال: نعم، ولا من أهل البصرة، ولا من أهل الكوفة، ولا من أهل الحجاز - وفي رواية: ولا من أهل الشام (1).
روى الترمذي (2) من طريق شعبة عن الاعمش، قال: قلت لابراهيم النخعي: أسند لي عن ابن مسعود، فقال: إذا حدثتكم عن رجل عن عبد الله ابن مسعود، فهو الذى سمعت، وإذا قلت: قال عبد الله، فهو عن غير واحد عن عبد الله.
في سن إبراهيم قولان: أحدهما عاش تسعا وأربعين سنة، الثاني أنه عاش ثمانيا وخمسين سنة.
مات سنة ست وتسعين.
أخبرنا أبو الحسين علي بن محمد، وعبد الولي بن عبدالرحمن، وأحمد بن هبة الله، وعيسى بن بركة، وجماعة، قالوا: أبنأنا عبد الله بن عمر، أنبأنا سعيد بن أحمد بن البناء حضورا في سنة تسع وأربعين وخمس مئة، أنبأنا محمد بن محمد الزينبي، أنبأنا محمد بن عمر بن زنبور، حدثنا يحيى بن محمد بن صاعد، حدثنا يوسف بن موسى حدثنا جرير، عن منصور، عن إبراهيم، عن علقمة، قال: قال عبد الله: لعن الله الواشمات والمستوشمات، والمتنمصات، والمتفلجات للحسن، المغيرات خلق الله.
فبلغ ذلك امرأة من بني أسد يقال لها: أم يعقوب كانت تقرأ القرآن، فأتته، فقالت: ما حديث بلغني عنك، أنت لعنت الواشمات والمستوشمات
__________
(1) أورده أبو نعيم في الحلية 4 / 220 مطولا، وانظر ابن سعد 6 / 284.
(2) أي في كتاب العلل ص 223 بشرح الحافظ ابن رجب الحنبلي.
(*)

(4/527)

والمتنمصات والمتفلجات للحسن المغيرات خلق الله ؟ قال: ومالي لا ألعن من لعن رسول الله صلى الله عليه وسلم، وهو في كتاب الله.
فقالت: والله لقد قرأت ما بين لوحي المصحف فما وجدته (1).
قال أبو عبيد الآجري: حدثنا أبو داود، حدثونا عن الاشجعي، عن سفيان، عن منصور، عن إبراهيم، قال: كانوا يرون أن كثيرا من حديث أبي هريرة منسوخ.
قلت: وكان كثير من حديثه ناسخا، لان إسلامه ليالي فتح خيبر، والناسخ والمنسوخ في جنب ما حمل من العلم عن النبي صلى الله عليه وسلم نزر قليل، وكان من أئمة الاجتهاد، ومن أهل الفتوى رضي الله عنه.
فالسنن الثابتة لا ترد
بالدعاوي.
قال أبو داود: حدثنا ابن أبي السري، حدثنا يونس بن بكير، عن الاعمش، قال: ما رأيت أحدا أرد لحديث لم يسمعه من إبراهيم.
وقيل: إن إبراهيم لما احتضر، جزع جزعا شديدا، فقيل له في ذلك، فقال: وأي خطر أعظم مما أنا فيه، أتوقع رسولا يرد علي من ربي إما بالجنة وإما بالنار، والله لوددت أنها تلجلج في حلقي إلى يوم القيامة (2).
__________
(1) أخرجه البخاري 10 / 313، 314 في اللباس باب المتفلجات للحسن، وباب المتنمصات، وباب الموصولة، وباب المستوشمة، ومسلم (2125) في اللباس والزينة باب تحريم فعل الواصلة والمستوصلة وفيه زيادة: " قال ابن مسعود: والله لئن قرأتيه لقد وجدتيه (وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) [ الحشر: 7 ].
والوشم هو أن تغرز المرأة ظهر كفها ومعصمها بإبرة أو بمسلة حتى تؤثر فيه، ثم تحشوه بالكحل أو النيل أو بالنؤور - والنؤور دخان الشحم - فيزرق أثره أو يخضر.
والنامصة التي تزين النساء بالنمص وهو نتف الشعر من الوجه.
والمتفلجات: من الفلج وهو تباعد ما بين الاسنان، يكون خلقة.
والمتفلجات هن اللاتي يفعلن ذلك ويتكلفنه - اه.
(لسان).
(2) وفيات الاعيان 1 / 25.
(*)

(4/528)

روى ابن عيينة، عن الاعمش، قال: جهدنا أن نجلس إبراهيم النخعي إلى سارية، وأردناه على ذلك، فأبى، وكان يأتي المسجد وعليه قباء وريطة (1) معصفرة.
قال: وكان يجلس مع الشرط.
قال أحمد بن حنبل: كان إبراهيم ذكيا، حافظا، صاحب سنة.
قال مغيرة: كان إبراهيم إذا طلبه إنسان لا يحب لقاءه خرجت الجارية، فقالت: اطلبوه في المسجد (2).
روى قيس عن الاعمش، عن إبراهيم، قال: أتى رجل، فقال: إني ذكرت رجلا بشئ، فبلغه عني، فكيف أعتذر إليه ؟ قال: تقول: والله إن الله ليعلم ما قلت من ذلك من شئ.
قال أبو عمر والداني: أخذ إبراهيم القراءة عرضا عن علقمة، والاسود.
قرأ عليه الاعمش، وطلحة بن مصرف.
وروى وكيع عن شعبة، عن مغيرة، عن إبراهيم، قال: الجهر ببسم الله الرحمن الرحيم بدعة (3).

214 - أبو نضرة * (م 4) المنذر بن مالك بن قطعة، الامام، المحدث الثقة، أبو نضرة العبدي
__________
(1) القباء: ثوب يلبس فوق الثياب أو القميص ويتمنطق عليه، والريطة، الملاءة كلها نسج واحد وقطعة واحدة.
(2) انظر وفيات الاعيان 1 / 25.
(3) أخرج أحمد 4 / 85 والترمذي (244) والنسائي 2 / 135 عن ابن عبد الله بن مغفل وقال: سمعني أبي وأنا أقول: بسم الله الرحمن الرحيم وقال: أي بني إياك والحدث، فقد صليت مع النبي صلى الله عليه وسلم ومع أبي بكر ومع عمر ومع عثمان فلم أسمع أحدا منهم يقولها، فلا تقلها، إذا صليت فقل: الحمد لله رب العالمين، وهو حديث حسن.
انظر شرح السنة 3 / 52، 57.
* طبقات ابن سعد 7 / 208، طبقات خليفة ت 1718، تاريخ البخاري 7 / 355، = (*)

(4/529)

ثم العوقي البصري، والعوقة بطن من عبدالقيس.
حدث عن علي، وأبي هريرة، وعمران بن حصين، وابن عباس، وابن عمر، وجابر بن سمرة، وأبي سعيد الخدري، وجابر، وابن الزبير، وطائفة من الصحابة، وأرسل عن أبي ذر.
وحدث أيضا عن صهيب مولى ابن عباس، وسمير (1) بن نهار، وسعد ابن الاطول، وعبد الله بن مولة، وقيس بن عباد، وأبي فراس النهدي، وعدة.
وكان من كبار العلماء بالبصرة.
حدث عنه قتادة، ويحيى بن كثير، وسليمان التيمي، وعاصم الاحول، وأبو بشر، وعلي بن زيد بن جدعان، وسعيد الجريري، وحميد الطويل، وداود بن أبي هند، والصلت بن دينار، وعبد العزيز بن صهيب، وعوف الاعرابي، وكهمس بن الحسن، وأبو الاشهب العطاردي، والمستمر بن الريان، وأبو عقيل الدورقي، والقاسم بن الفضل الحداني، وابنه عبدالملك ابن أبي نضرة، والعوام بن حمزة، وسعيد بن أبي عروبة، وسويد بن حجير، وعبد الله بن شوذب، وخلق سواهم.
قال أحمد بن حنبل: ما علمت إلا خيرا.
وروى إسحاق الكوسج عن يحيى: ثقة.
وقال أبو زرعة والنسائي: ثقة.
وقال ابن سعد (2): ثقة كثير الحديث، وليس كل أحد يحتج به.
__________
= المعارف 449، الجرح والتعديل القسم الاول من المجلد الرابع 241، الحلية 3 / 97، تهذيب الكمال ص 1375، 1659، العبر 1 / 133، تاريخ الاسلام 4 / 225، تذهيب التهذيب 4 / 69 ب، البداية والنهاية 9 / 259، تهذيب التهذيب 10 / 302، خلاصة تذهيب التهذيب 387، شذرات الذهب 1 / 135.
(1) ويقال شتير.
(2) في الطبقات 7 / 208.
(*)

(4/530)

سالم بن نوح: أنبأنا الجريري، عن أبي نضرة قال: خرج علينا طلحة بن عبيدالله في ثوبين ممصرين (1).
وقال ابن حبان في " الثقات ": كان ممن يخطئ، وكان من فصحاء ؟ ؟ الناس.
فلج في آخر عمره.
مات سنة ثمان ومئة، أو سنة سبع.
وأوصى أن يصلي عليه الحسن، فصلى عليه، وذلك في إمارة عمر بن هبيرة على العراق.
قلت: استشهد به البخاري ولم يرو له.
وقد أورده العقيلي وابن عدي في كتابيهما فما ذكرا له شيئا يدل على لين فيه.
بلى قال ابن عدي: كان عريفا لقومه.
قلت: هو ممن اشتهر بالكنية، وقع لي حديثه بعلو: أخبرنا محمد بن عبد السلام العصروني، أنبأنا عبدالمعز بن محمد البزاز، أنبأنا تميم بن أبي سعيد، أنبأنا أبو سعيد الكنجروذي، أنبأنا أبو عمرو الحيري، أنبأنا أبو يعلى الموصلي، حدثنا شيبان، حدثنا أبو الأشهب، نبأنا أبو نضرة، عن أبي سعيد رضي الله عنه، قال: بينما نحن في سفر مع النبي صلى الله عليه وسلم إذ جاء رجل على راحلته، فجعل يضرب يمينا وشمالا، فقال النبي صلى الله عليه وسلم: " من كان معه فضل ظهر، فليعد به على من لا ظهر له، ومن كان له فضل زاد فليعد به على من لا زاد له " فذكر من أصناف المال ما ذكر، حتى رأينا أنه لا حق لاحد منا في فضل.
وبه: حدثنا أبو نضرة، عن أبي سعيد، أن رسول الله صلى الله عليه وسلم رأى في أصحابه تأخرا فقال لهم: " تقدموا فائتموا بي، وليأتم بكم من بعدكم، لا
__________
(1) الثوب الممصر: المصبوغ بحمرة خفيفة.
(*)

(4/531)

يزال قوم يتأخرون حتى يؤخرهم الله ".
أخرجهما مسلم (1) من طريق أبي الاشهب.

215 - بكر بن عبد الله * (ع) ابن عمرو، الامام، القدوة، الواعظ، الحجة، أبو عبد الله المزني، البصري، أحد الاعلام، يذكر مع الحسن وابن سيرين.
حدث عن المغيرة بن شعبة، وابن عباس، وابن عمر، وأنس بن مالك، وأبي رافع الصائغ، وعدة.
حدث عنه ثابت البناني، وعاصم الاحول، وسليمان التيمي، وحبيب العجمي، وحميد الطويل، وقتادة، وغالب القطان، وأبو عامر صالح الخزاز، ومبارك بن فضالة، وصالح المري، وابنه عبد الله بن بكر، وآخرون.
قال محمد بن سعد الكاتب (2): كان بكر المزني ثقة، ثبتا، كثير الحديث، حجة، فقيها.
قال سليمان التيمي: الحسن شيخ البصرة، وبكر المزني فتاها (3).
وقال عبد الله بن بكر: أخبرتني أختي قالت: كان أبوك قد جعل على
__________
1) الاول برقم (1728) في اللقطة باب استحباب المواساة بفضول المال.
والثاني برقم (438) في الصلاة باب تسوية الصفوف وإقامتها وفضل الاول.
* طبقات ابن سعد 7 / 209 طبقات خليفة ت 1680، تاريخ البخاري 2 / 90، المعارف 457، الجرح والتعديل القسم الاول من المجلد الاول 388، الحلية 2 / 224، تهذيب الكمال ص 158، تاريخ الاسلام 4 / 93، العبر 1 / 133، تذهيب التهذيب 1 / 88 ب البداية والنهاية 9 / 256، تهذيب التهذيب 1 / 484، خلاصة تذهيب التهذيب 51، شذرات الذهب 1 / 135.
2) في الطبقات 7 / 209.
3) المصدر السابق.
(*)

(4/532)

نفسه أن لا يسمع رجلين يتنازعان في القدر إلا قام فصلى ركعتين (1).
قلت: هذا يدل على أن البصرة كانت تغلي في ذلك الوقت بالقدر، وإلا، فلو جعل الفقيه اليوم على نفسه ذلك لاوشك أن يبقى السنة والسنتين لا يسمع متنازعين في القدر ولله الحمد، ولا يتظاهر أحد بالشام ومصر بإنكار القدر.
عن بكر المزني وهو في " الزهد " لاحمد - قال: كان الرجل في بني إسرائيل إذا بلغ المبلغ، فمشى في الناس، تظله غمامة (2).
قلت: شاهده أن الله قال: (وظللنا عليكم الغمام) [ البقرة: 57 الاعراف: 159 ] ففعل بهم تعالى ذلك عاما، وكان فيهم الطائع والعاصي.
فنبينا صلوات الله عليه أكرم الخلق على ربه، وما كانت له غمامة تظله ولا صح ذلك (3)، بل ثبت أنه لما رمى الجمرة كان بلال يظله بثوبه من حر الشمس.
ولكن كان في بني إسرائيل الاعاجيب والآيات، ولما كانت هذه الامة خير الامم، وإيمانهم أثبت، لم يحتاجوا إلى برهان، ولا إلى خوارق، فافهم هذا، وكلما ازداد المؤمن علما ويقينا، لم يحتج إلى الخوارق، وإنما الخوارق للضعفاء، ويكثر ذلك في اقتراب الساعة.
عبدالملك بن مروان الحذاء: حدثنا يزيد بن زريع، عن حميد الطويل، قال: قومت كسوة بكر بن عبد الله أربعة آلاف.
وساقها أبو نعيم (4) بإسناد آخر عن حميد.
__________
1) الحلية 2 / 225 وانظر المصدر السابق.
2) الحلية 2 / 226 وله تتمة.
3) يريد المؤلف رحمه الله خبر التقاء الرسول صلى الله عليه وسلم ببحيرى الراهب وقد أورده في تاريخه الكبير 2 / 26 - 30 واستنكره جدا وقال: وفيه ألفاظ منكرة تشبه ألفاظ الطرقية لكن الحافظ ابن حجر وغيره صححوا الحديث، وعدوا لفظ (وبعث معه أبو بكر بلالا) منكرا.
4) في الحلية 2 / 227.
(*)

(4/533)

عبد الله بن بكر: سمعت إنسانا يحدث عن أبي أنه كان واقفا بعرفة، فرق فقال: لولا أني فيهم لقلت: قد غفر لهم (1).
قلت: كذلك ينبغي للعبد أن يزري على نفسه ويهضمها.
أبو هلال، عن غالب القطان، عن بكر، أنه لما ذهب به للقضاء قال: إني سأخبرك عني: إني لا علم لي والله بالقضاء، فإن كنت صادقا، فما ينبغي لك أن تستعملني، وإن كنت كاذبا فلا تول كاذبا (2).
روى حميد الطويل، عن بكر قال: إني لارجو أن أعيش عيش الاغنياء وأموت موت الفقراء.
فكان رحمه الله كذلك، يلبس كسوته، ثم يجئ إلى المساكين، فيجلس معهم يحدثهم ويقول: لعلهم يفرحون بذلك (3).
قال سليمان التيمي: كانت قيمة كسوة بكر أربعة آلاف، كانت أمه ذات ميسرة، وكان لها زوج كثير المال (4).
وروى عبيدالله بن عمرو الرقي، عن كلثوم بن جوشن، قال: اشترى بكر بن عبد الله طيلسانا بأربع مئة درهم، فأراد الخياط أن يقطعه، فذهب ليذر عليه ترابا، فقال له بكر: كما أنت، فأمر بكافور، فسحق ثم ذره عليه (5).
عمرو بن عاصم الكلابي، حدثنا عتبة بن عبد الله العنبري: سمعت بكرا المزني يقول في دعائه: أصبحت لا أملك ما أرجو، ولا أدفع عن نفسي ما أكره، أمري بيد غيري، ولا فقير أفقر مني (6).
__________
1) ابن سعد 7 / 209.
2) ابن سعد مطولا 7 / 210.
3) ابن سعد 7 / 210 وانظر الحلية 2 / 227.
4) ابن سعد 7 / 210 وزاد: " وكان يكره أن يرد عليها شيئا ".
5) ابن سعد 7 / 210.
6) ابن سعد 7 / 210، 211 وله تتمة.
(*)

(4/534)

قال أبو الأشهب: سمعت بكرا يقول: اللهم ارزقنا رزقا يزيدنا لك شكرا وإليك فاقة وفقرا، وبك عمن سواك غنى (1).
قال حميد الطويل: كان بكر بن عبد الله مجاب الدعوة (2).
قال مبارك بن فضالة: حضر الحسن جنازة بكر بن عبد الله على حمار، فرأى الناس يزدحمون فقال: ما يوزرون أكثر مما يؤجرون، كانوا ينظرون، فإن قدروا على حمل الجنازة، أعقبوا إخوانهم (3).
قال غالب القطان، قال بكر: إياك من الكلام، ما إن أصبت فيه لم تؤجر، وإن أخطأت توزر، وذلك سوء الظن بأخيك (4).
قال أبو الوليد الطيالسي: حدثنا زياد بن أبي مسلم، قال: رأيت بكر بن عبد الله يخضب بالسواد (5).
قال مؤمل بن إسماعيل: مات بكر بن عبد الله سنة ست ومئة، وقال غير واحد: - وهو أصح - إنه مات سنة ثمان ومئة (6).
قال قتيبة: حدثنا معاوية بن عبد الكريم الثقفي، سمعت بكر بن عبد الله يقول يوم الجمعة: لو قيل لي: خذ بيد خير أهل المسجد، لقلت: دلوني على أنصحهم لعامتهم، فإذا قيل: هذا، أخذت بيده، ولو قيل لي: خذ بيد شرهم، لقلت: دلوني على أغشهم لعامتهم، ولو أن مناديا نادى من السماء: إنه لا يدخل الجنة منكم إلا رجل واحد، لكان ينبغي لكل إنسان أن يلتمس
__________
1) ابن سعد 7 / 211 وانظر الحلية 2 / 225.
2) الحلية 2 / 230.
3) ابن سعد 7 / 211.
4) ابن سعد 7 / 210 وانظر الحلية 2 / 226.
5) ابن سعد 7 / 211.
6) انظر ابن سعد 7 / 211.

(4/535)

أن يكون هو، ولو أن مناديا نادى: إنه لايدخل النار منكم إلا رجل واحد لكان ينبغي لكل إنسان أن يفرق أن يكون ذلك الواحد (1).
قرأت على إسحاق بن طارق، أخبركم ابن خليل، أنبأنا أحمد بن محمد، أنبأنا أبو علي، أنبأنا أبو نعيم، حدثنا أحمد بن جعفر بن معبد، حدثنا يحيى بن مطرف، حدثنا مسلم بن إبراهيم، حدثنا عبيد الرحمن بن فضالة أخو مبارك، حدثنا بكر بن عبد الله، عن أنس، أن امرأة دخلت على عائشة ومعها صبيان لها، فأعطتها ثلاث تمرات، فأعطت كل صبي تمرة، فأكلا تمرتيهما ثم نظر إلى أمهما، فأخذت التمرة فشقتها نصفين فأعطت ذا نصفا وذا نصفا، فدخل النبي صلى الله عليه وسلم فأخبرته عائشة فقال: " ما أعجبك من ذلك ؟ فإن الله قد رحمها برحمتها صبييها " (2).
غريب تفرد به عبيد الرحمن وهو صدوق مقل، روى عنه ابن المبارك وابن مهدي، ولا شئ له في الكتب الستة، قال أبو نعيم الحافظ: تفرد به عنه مسلم بن إبراهيم.

216 - خالد بن معدان * (ع) ابن أبي كرب، الامام، شيخ أهل الشام، أبو عبد الله الكلاعي، الحمصي.
__________
(1) الحلية 2 / 224 ولعمر رضي الله عنه قول بمعناه.
(2) الحلية 2 / 230، 231 وأخرجه أحمد 6 / 92 ومسلم (2630) في البر والصلة باب فضل
الاحسان إلى البنات، من حديث عائشة رضي الله عنها قالت: جاءتني امرأة ومعها ابنتان لها، فسألتني فلم تجد عندي شيئا غير تمرة واحدة فأعطيتها إياها، فأخذتها فقسمتها بين ابنتيها ولم تأكل منها شيئا.
ثم قامت فخرجت وابنتاها، فدخل علي النبي صلى الله عليه وسلم: فحدثته حديثها فقال: " من ابتلي من البنات بشئ فأحسن إليهن كن له سترا من النار ".
* طبقات ابن سعد 7 / 455، طبقات خليفة ت 2928، تاريخ البخاري 3 / 176، = (*)

(4/536)

حدث عن خلق من الصحابة وأكثر ذلك مرسل روى عن ثوبان، وأبي أمامة الباهلي، ومعاوية، وأبي هريرة، والمقدام بن معدي كرب، وابن عمر، وعتبة بن عبد، وعبد الله بن عمرو، وعبد الله بن بسر المازني، وذي مخبر ابن أخي النجاشي، وجبير بن نفير، وحجر بن حجر، وربيعة بن الغاز، وخيار بن سلمة، وعبد الله بن أبي هلال، وعمرو بن الاسود - وهو عمير - وكثير بن مرة، ومالك بن يخامر، وأبي بحرية، وأبي رهم السماعي، وطائفة.
وأرسل عن معاذ بن جبل، وأبي الدرداء، وعائشة، وعبادة بن الصامت، وأبي عبيدة بن الجراح، وغيرهم.
روى عنه محمد بن إبراهيم التيمي، وحسان بن عطية، وعامر بن جشيب، وفضيل بن فضالة، وثور بن يزيد (1)، والاحوص بن حكيم وبحير بن سعد، وصفوان بن عمرو، ومحمد بن عبد الله الشعيثي، ويزيد بن عبد الرحمن بن أبي مالك وإبراهيم بن أبي عبلة، وعبدة بنت خالد ابنته، وقوم آخرهم وفاة حريز بن عثمان الرحبي.
وهو معدود في أئمة الفقه، وثقه ابن سعد والعجلي، ويعقوب بن شيبة، وابن خراش، والنسائي.
روى إسماعيل بن عياش: حدثتنا عبدة بنت خالد، وأم الضحاك بنت

______________
* (الهامش) *
= المعارف 625، المعرفة والتاريخ 2 / 332، ذيل المذيل 632، الجرح والتعديل القسم الثاني من المجلد الاول 351 الحلية 5 / 210، تاريخ ابن عساكر 5 / 257 آ، تهذيب الكمال ص 365، تاريخ الاسلام 4 / 109، تذكرة الحفاظ 1 / 87، العبر 1 / 126، تذهيب التهذيب 1 / 192 آ، البداية والنهاية 9 / 230، تهذيب التهذيب 3 / 118، النجوم الزاهرة 1 / 252، طبقات السيوطي ص 36، خلاصة تذهيب التهذيب 103، شذرات الذهب 1 / 126، تهذيب ابن عساكر 5 / 89.
(1) في الاصل: " مزيد " تصحيف.
(*)

(4/537)

راشد مولاة خالد بن معدان، أن خالد بن معدان قال: أدركت سبعين من أصحاب النبي صلى الله عليه وسلم (1).
بقية، عن بحير بن سعد، قال: ما رأيت أحد ألزم للعلم من خالد بن معدان، وكان علمه في مصحف له أزرار وعرى (1).
وقال أيضا: كتب الوليد إلى خالد بن معدان في مسألة: فأجابه فيها خالد، فحمل القضاة على قوله (1).
وروى بقية عن عمر بن جعثم، قال: كان خالد بن معدان إذا قعد لم يقدر أحد منهم يذكر الدنيا عنده هيبة له (2).
بقية، عن حبيب بن صالح، قال: ما خفنا أحدا من الناس ما خفنا خالد ابن معدان (2).
وقال بقية: كان الاوزاعي يعظم خالد بن معدان، فقال لنا: له عقب ؟ فقلنا: له ابنة، قال: فائتوها، فسلوها عن هدي أبيها، قال: فكان سبب إتياننا عنده بسبب الاوزاعي (3).
وقال صفوان بن عمرو: كان خالد بن معدان إذا أمر الناس بالغزو كان فسطاطه أول فسطاط بدابق (4).
وقال أبو أسامة: كان الثوري إذا جلسنا معه إنما يسمع (5) الموت الموت، فحدثنا عن ثور، عن خالد بن معدان، قال: لو كان الموت علما يستبق إليه ما سبقني إليه أحد، إلا أن يسبقني رجل بفضل قوة قال: فما
__________
(1) ابن عساكر 5 / 258 ب.
(2) ابن عساكر 5 / 259 آ.
(3) ابن عساكر 5 / 259 آ.
(4) المصدر السابق، ودابق: بكسر الباء.
وقد روي بفتحها، قرية قرب حلب من أعمال عزاز بينها وبين حلب أربعة فراسخ، انظر معجم البلدان.
(5) لفظ ابن عساكر: " نسمع " بالنون.

(4/538)

زال الثوري يحب خالد بن معدان مذ بلغه هذا عنه (1).
الوليد بن مسلم، عن عبدة بنت خالد، قالت: قلما كان خالد يأوي إلى فراشه إلا وهو يذكر شوقه إلى رسول الله صلى الله عليه وسلم، وإلى أصحابه من المهاجرين والانصار، ثم يسميهم ويقول: هم أصلي وفصلي، وإليهم يحن قلبي، طال شوقي إليهم، فعجل رب قبضي إليك، حتى يغلبه النوم وهو في بعض ذلك (2).
ابن المبارك، عن ثور، عن خالد بن معدان، قال: لا يفقه الرجل كل الفقه حتى يرى الناس في جنب الله أمثال الاباعر، ثم يرجع إلى نفسه (3) فيكون لها أحقر حاقر (4).
وقال شجاع بن الوليد، عن عمرو الايامي، عن خالد بن معدان، قال: ما من آدمي إلا وله أربع (5) أعين: عينان في رأسه يبصر بهما أمر الدنيا، وعينان في قلبه يبصر بهما أمر الآخرة، فإذا أراد الله بعبد خيرا فتح عينيه اللتين
في قلبه، فأبصر بهما ما وعد بالغيب، فأمن الغيب بالغيب (6).
بقية، عن بحير، عن خالد بن معدان، قال: كان إبراهيم خليل الله إذا أتي بقطف من العنب، أكل حبة حبة، وذكر الله عند كل حبة (7).
الاوزاعي: بلغني عن خالد بن معدان أنه كان يقول: أكل وحمد خير من أكل وصمت (8).
__________
1) ابن عساكر 5 / 259 ب، وانظر ابن سعد 7 / 455 والحلية 5 / 210، 211.
2) الحلية 5 / 210 وابن عساكر 5 / 259 ب.
3) في الاصل " نفسها " وهو تصحيف.
4) الحلية 5 / 212.
5) في الاصل: " أربعة " وهو تصحيف.
6) ابن عساكر 5 / 260 آ، وأورده أبو نعيم في الحلية 5 / 212 بطريق آخر.
7) انظر الحلية 5 / 211.
8) الحلية 5 / 212.
(*)

(4/539)

حريز بن عثمان، عن خالد بن معدان، قال: إذا فتح أحدكم باب خير فليسرع إليه، فإنه لا يدري متى يغلق عنه (1).
وقال أيضا: العين مال، والنفس مال، وخير مال العبد ما انتفع به وابتذله، وشر أموالك ما لا تراه ولا يراك، وحسابه عليك، ونفعه لغيرك (2).
روى عطية بن بقية، عن أبيه، عن بحير بن سعد، سمعت خالد بن معدان يقول: من التمس المحامد في مخالفة الحق، رد الله تلك المحامد عليه ذما، ومن اجترأ على الملاوم في موافقة الحق، رد الله تلك الملاوم عليه حمدا (3).
قال يزيد بن هارون: مات خالد بن معدان وهو صائم (4).
وروى إبراهيم بن جعفر الاشعري، عن سلمة بن شبيب، قال: كان خالد بن معدان يسبح في اليوم أربعين ألف تسبيحة سوى ما يقرأ من القرآن، فلما مات، فوضع على سريره ليغسل، جعل بأصبعه كذا يحركها - يعني بالتسبيح (5).
هذا إسناد منقطع.
قال الهيثم، والمدائني، وابن معين، والفلاس، وعدة: مات خالد بن معدان سنة ثلاث ومئة.
وقال ابن سعد (6): أجمعوا على أنه مات سنة ثلاث ومئة.
__________
1) الحلية 5 / 211 ولفظه: " إذا فتح لاحدكم ".
2) المصدر السابق.
3) الحلية 5 / 213، 214 وابن عساكر 5 / 260 آ.
4) ابن سعد 7 / 455 وابن عساكر 5 / 260 آ، وانظر الحلية 5 / 210.
5) الحلية 5 / 210 وابن عساكر 5 / 260 آ بطريق آخر.
6) في الطبقات 7 / 455.
(*)

(4/540)

وقال عفير بن معدان، ويزيد بن عبدربه، ودحيم، وطائفة: مات سنة أربع ومئة.
وروى يحيى بن صالح، عن إسماعيل بن عياش: مات سنة خمس ومئة.
وقال خليفة و أبو عبيد: مات سنة ثمان ومئة.

217 - نافع بن جبير * (ع) ابن مطعم بن عدي بن نوفل بن عبدمناف بن قصي، الفقيه، الامام،
الحجة، أبو محمد، وقيل: أبو عبد الله القرشي النوفلي المدني، أخو محمد ابن جبير.
روايته عن العباس، والزبير عند البخاري، وروى أيضا عن أبيه، وعائشة، وجرير، وعلي، والمغيرة، وأبي هريرة، ورافع بن خديج، وابن عباس، وعثمان بن أبي العاص، وأبي شريح الخزاعي، وأم سلمة، ومسعود ابن الحكم، وعدة.
وعنه رفيقه عروة، وعمروبن دينار، والزهري، وأبو الزبير، وعبيدالله ابن أبي يزيد، ومحمد بن سوقة، وصالح بن كيسان، وصفوان بن سليم، وعبد الله ابن عبدالرحمن بن أبي حسين، وعبد الله بن الفضل الهاشمي، وعمر بن عطاء بن أبي الخوار، وواقد بن عمرو بن سعد بن معاذ، وسعد بن إبراهيم، وأبو الغصن ثابت بن قيس، وخلق كثير.
__________
* طبقات ابن سعد 5 / 205، طبقات خليفة ت 2065، تاريخ البخاري 8 / 82، المعارف 285، المعرفة والتاريخ 1 / 364 و 565، الجرح والتعديل القسم الاول من المجلد الرابع 451، تاريخ ابن عساكر 17 / 250 آ، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 121، تهذيب الكمال ص 1405، تاريخ الاسلام 4 / 62، العبر 1 / 117، تذهيب التهذيب 4 / 89 آ، البداية والنهاية 9 / 186، تهذيب التهذيب 10 / 404، خلاصة تذهيب التهذيب 399، شذرات الذهب 1 / 116.
(*)

(4/541)

وثقه العجلي وأبو زرعة وجماعة.
وقال علي بن المديني: أصحاب زيد الذين كانوا يأخذون عنه، ويفتون بفتواه، منهم من لقيه، ومنهم من لم يلقه، وهم اثنا عشر رجلا، فذكر منهم نافع بن جبير (1).
وقال ابن حبان: كان من خيار الناس، كان يحج ماشيا وناقته تقاد، وكان يخضب بالوسمة (2).
وقال ابن المبارك: كان نافع بن جبير يعد من فصحاء قريش، هو وعمر ابن عبد العزيز، وسليمان بن عبدالملك (3).
وعن نافع بن جبير، قال: من شهد جنازة ليراه أهلها، فلا يشهدها (4).
وقيل: قدم نافع بن جبير على الحجاج، فقال الحجاج: قتلت ابن الزبير، وعبد الله بن صفوان، وابن مطيع، ووددت أني كنت قتلت ابن عمر.
فقال له: ما أراد الله بك خير مما أردت نفسك، قال: صدقت، فلما خرج، قال له عنبسة بن سعيد: لا خير لك في المقام عند هذا، قال: جئت للغزو.
ثم ودع الحجاج، وسار نحو الديلم (5).
مالك بن يزيد بن رومان، قال: كنت أصلي إلى جنب نافع بن جبير، فيغمزني، فأفتح عليه ونحن نصلي (6).
__________
1) ابن عساكر 17 / 251 ب.
2) انظر ابن سعد 5 / 206.
3) انظر ابن عساكر 17 / 251 ب، 252 آ.
4) ابن عساكر 17 / 252 ب، ولفظه: " ومن لم يشهد الجنازة إلا ليراه أهلها فلا يشهدها ".
5) ابن عساكر 17 / 252 ب، 253 آ مطولا، وانظر المعرفة والتاريخ 565، 566 وانظر التعريف بالديلم صفحة 260.
6) ابن عساكر 17 / 252 آ، وانظر معنى الفتح ص 559.
(*)

(4/542)

محمد بن مسلم الطائفي، عن عمرو، أن نافع بن جبير كان يحج ماشيا، وراحلته تقاد معه.
يعلى بن عبيد: حدثنا عثمان بن حكيم، عن نافع بن جبير، قال: ما
صخبت بمكة قط، ولا آجرت أرضا لي قط، من استقرضها أقرضته، قال: وكان يقضي مناسكه على رجليه (1).
ابن أبي ذئب، عن القاسم بن عباس، عن نافع بن جبير، أنه قيل له: إن الناس يقولون كأنه - يعني التيه - فقال: والله لقد ركبت الحمار، ولبست الشملة، وحلبت الشاة، وقد قال رسول الله صلى الله عليه وسلم: " ما فيمن فعل ذلك من الكبر شئ ".
هذا مرسل جيد (2).
قال الواقدي وكاتبه (3)، وخليفة، والزبير بن بكار: مات نافع في خلافة سليمان بن عبدالملك، وسليمان استخلف سنة ست وتسعين ومات سنة تسع.
وروى الواقدي عن عبدالرحمن بن أبي الزناد، أنه توفي سنة تسع وتسعين.
قلت: مات في عشر التسعين فيما أرى.

وأخوه:
218 - محمد بن جبير * (ع) إمام، فقيه، ثبت، يكنى أبا سعيد.
__________
1) ابن عساكر 17 / 252 ب.
(2) أخرجه ابن سعد في الطبقات 5 / 206 والترمذي (2001) من طريق شبابة عن ابن أبي ذئب عن القاسم بن عباس عن نافع بن جبير عن أبيه بنحوه، وقال: هذا حديث حس صحيح غريب.
ورواية المرسل أصح، لان المعروف بالتيه نافع لا أبوه.
(3) في الطبقات 5 / 207.
* طبقات ابن سعد 5 / 205، طبقات خليفة ت 2064، تاريخ البخاري 1 / 52، المعرفة = (*)

(4/543)

روى عن أبيه، وعمر، وابن عباس، ووفد على معاوية.
روى عنه أولاده: جبير، وعمر، وسعيد، وإبراهيم، وعمروبن دينار، والزهري، وسعد بن إبراهيم، وآخرون من المدنيين.
وكان أحد العلماء الاشراف، صاحب كتب وعناية بالعلم.
وقال ابن سعد (1): ثقة، قليل الحديث.
قلت: مات بعد أخيه نافع بقليل بالمدينة، فقيل: مات في خلافة عمر ابن عبد العزيز.

219 - وهب بن منبه * (ع) ابن كامل بن سيج (2) بن ذي كبار، وهو الاسوار الامام، العلامة الاخباري القصصي، أبو عبد الله الا بناوي، اليماني الذماري الصنعاني، أخو همام بن منبه، ومعقل بن منبه، وغيلان بن منبه.
__________
= والتاريخ 1 / 363، الجرح والتعديل القسم الثاني من المجلد الثالث 218، تاريخ ابن عساكر 15 / 79 آ، تهذيب الكمال ص 1181، تاريخ الاسلام 4 / 50، تذهيب التهذيب 3 / 193 ب، البداية والنهاية 9 / 186، تهذيب التهذيب 9 / 91، خلاصة تذهيب التهذيب 330.
1) في الطبقات 5 / 205.
* طبقات ابن سعد 5 / 543، الزهد لاحمد 371، طبقات خليفة ت 2652، تاريخ البخاري 8 / 164، المعارف 459، الجرح والتعديل القسم الثاني من المجلد الرابع 24 ذيل المذيل 640، الحلية 4 / 23، طبقات الفقهاء للشيرازي 74، تاريخ ابن عساكر 17 / 474 آ، طبقات فقهاء اليمن 57، معجم الادباء 19 / 259، تهذيب الاسماء واللغات القسم الاول من المجلد الثاني 149، وفيات الاعيان 6 / 37، تهذيب الكمال ص 1484، تاريخ الاسلام 5 / 14، تذكرة الحفاظ 1 / 95، العبر 1 / 143، تذهيب التهذيب 4 / 143 آ، البداية والنهاية 9 / 276، تهذيب التهذيب 11 / 166،
طبقات الخواص 161، طبقات الحفاظ للسيوطي ص 41، خلاصة تذهيب التهذيب 419، شذرات الذهب 1 / 150.
(2) كذا ضبطه المؤلف، وقال شارح القاموس: بالفتح والكسر والتحريك.
انظر (سيچ).
(*)

(4/544)

مولده في زمن عثمان سنة أربع وثلاثين، ورحل وحج.
وأخذ عن ابن عباس، وأبي هريرة - إن صح - وأبي سعيد، والنعمان بن بشير، وجابر، وابن عمر، وعبد الله بن عمرو بن العاص على خلاف فيه وطاووس.
حتى إنه ينزل ويروي عن عمرو بن دينار، وأخيه همام، وعمرو بن شعيب ؟ ؟، وفنج اليماني - ولا يدرى من فنج.
حدث عنه ولداه: عبد الله وعبد الرحمن، وعمرو بن دينار، وسماك بن الفضل، وعوف الاعرابي، وعاصم بن رجاء بن حيوة، ويزيد بن يزيد بن جابر، وعبد الله بن عثمان بن خثيم، وإسرائيل أبو موسى، وهمام بن نافع أبو عبد الرزاق، والمغيرة بن حكيم، والمنذر بن النعمان، وابن أخيه عقيل بن معقل، وابن أخيه عبد الصمد بن معقل، وسبطه إدريس بن سنان، وصالح ابن عبيد، وعبد الكريم بن حوران، وعبد الملك بن خلج، وداود بن قيس، وعمران بن هربذ أبو الهذيل، وعمران بن خالد الصنعانيون، وخلق سواهم.
وروايته للمسند قليلة، وإنما غزارة علمه في الاسرائيليات، ومن صحائف أهل الكتاب.
قال أحمد: كان من أبناء فارس، له شرف، قال: وكل من كان من أهل اليمن له " ذي " هو شريف، يقال: فلان له ذي، وفلان لا ذي له.
قال العجلي: تابعي ثقة، كان على قضاء صنعاء.
وقال أبو زرعة
والنسائي: ثقة.
قال أحمد بن محمد بن الازهر: سمعت سلمة بن همام بن مسلمة بن همام يذكر عن آبائه: أن هماما ووهبا وعبد الله ومعقلا ومسلمة بنو منبه.
أصلهم من خراسان، من هراة، فمنبه من أهل هراة، خرج أيام كسرى،

(4/545)

وكسرى أخرجه من هراة، ثم إنه أسلم على عهد النبي صلى الله عليه وسلم فحسن إسلامه.
ومسكنهم باليمن، وكان وهب بن منبه يختلف إلى هراة، ويتفقد أمر هراة (1).
حسان بن إبراهيم: حدثنا يحيى بن زبان (2)، أنبأنا عبد الله بن راشد، عن مولى لسعيد بن عبدالملك: سمعت خالد بن معدان يحدث عن عبادة بن الصامت، سمع النبي صلى الله عليه وسلم يقول: " سيكون في أمتي رجلان: أحدهما يقال له وهب، يؤتيه الله الحكم، والآخر يقال له غيلان، هو أشد على أمتي من إبليس " (3).
سئل ابن معين عن ابن زبان وشيخه فقال: لا أعرفهما.
الوليد بن مسلم، عن مروان بن سالم - واه (4) - عن أحوص بن حكيم، عن خالد، عن عبادة مرفوعا، نحوه.
وقال: " أضر على أمتي ".
وعن عبد الرزاق، عن أبيه، عن وهب قال: يقولون عبد الله بن سلام كان أعلم أهل زمانه، وإن كعبا أعلم أهل زمانه، أفرأيت من جمع علمهما، أهو أعلم أم هما (5) ؟ إسنادها مظلم.
وعن كثير، أنه سار مع وهب، فباتوا بصعدة (6) عند رجل، فخرجت بنت الرجل فرأت مصباحا، فاطلع صاحب المنزل فنظر إليه صافا قدميه في
__________
1) ابن عساكر 17 / 476 آ.
2) في الاصل " ريان " مصحف، وما أثبتناه من الاكمال 4 / 119 والميزان للمؤلف.
3) ابن عساكر 17 / 476 ب، وأخرجه ابن سعد في الطبقات 5 / 543، ولا يصح.
4) نقل المؤلف في " الميزان " عن الدار قطني أنه متروك، وقال البخاري ومسلم وأبو حاتم: منكر الحديث، وقال أبو عروبة الحراني: يضع الحديث.
وقال ابن عدي: عامة حديثه مما لا يتابعه الثقات عليه.
ثم أورد له هذا الخبر.
وشيخه فيه وهو أحوص بن حكيم ضعيف الحفظ، قال فيه ابن حجر في " لسان الميزان " 6 / 253: الاسناد إلى الاحوص واه جدا.
5) ابن عساكر 17 / 477 آ.
6) اسم موضع.
(*)

(4/546)

ضياء كأنه بياض الشمس، فقال الرجل: رأيتك الليلة في هيئة، وأخبره فقال: اكتم ما رأيت (1).
مسلم الزنجي: حدثني المثنى بن الصباح، قال: لبث وهب بن منبه أربعين سنة لم يسب شيئا فيه الروح، ولبث عشرين سنة لم يجعل بين العشاء والصبح وضوءا.
قال وقال وهب: لقد قرأت ثلاثين كتابا نزلت على ثلاثين نبيا (2).
جعفر بن سليمان، عن عبد الصمد بن معقل، قال: صحبت عمي وهبا أشهرا يصلي الغداة بوضوء العشاء (1).
وقال سلم بن ميمون الخواص، عن مسلم الزنجي، قال: لبث وهب ابن منبه أربعين سنة لا يرقد على فراش، وعشرين سنة لم يجعل بين العتمة والصبح وضوءا (3).
وروى عبد الرزاق بن همام، عن أبيه، قال: رأيت وهبا إذا قام في الوتر قال: لك الحمد السرمد، حمدا لا يحصيه العدد، ولا يقطعه الابد، كما ينبغي لك أن تحمد، وكما أنت له أهل، وكما هو لك علينا حق (4).
وروى عبد المنعم بن إدريس، عن أبيه، قال: كان وهب يحفظ كلامه
كل يوم، فإن سلم أفطر، وإلا طوى (4).
قال عبد الصمد بن معقل، قال الجعد بن درهم: ما كلمت عالما قط إلا غضب، وحل حبوته غير وهب (4).
معمر، عن سماك بن الفضل، قال: كنا عند عروة بن محمد الامير،
__________
1) ابن عساكر 17 / 477 ب.
2) ابن سعد 5 / 543 وابن عساكر 17 / 477 آ.
3) ابن عساكر 17 / 477 آ.
4) ابن عساكر 17 / 477 ب.
(*)

(4/547)

وإلى جنبه وهب، فجاء قوم فشكوا عاملهم، وذكروا منه شيئا قبيحا، فتناول وهب عصا كانت في يد عروة فضرب ها رأس العامل حتى سال الدم، فضحك عروة واستلقى وقال: يعيب علينا وهب الغضب وهو يغضب ! قال: ومالي لا أغضب وقد غضب الذي خلق الاحلام، يقول تعالى: (فلما آسفونا انتقمنا منهم) (1) [ الزخرف: 55 ].
وروى إسماعيل بن عبد الكريم، عن عبد الصمد بن معقل، قيل لوهب: إنك يا أبا عبد الله كنت ترى الرؤيا، فتحدثنا بها فتكون حقا ! قال: هيهات، ذهب ذلك عني منذ وليت القضاء (2).
وعن وهب: الدراهم خواتيم الله في الارض، فمن ذهب بخاتم الله قضيت حاجته (3).
ابن عيينة، عن عمرو بن دينار، قال: دخلت على وهب داره بصنعاء، فأطعمني من جوزة في داره، فقلت له: وددت أنك لم تكن كتبت في القدر كتابا، فقال.
وأنا والله (4).
أحمد، عن عبد الرزاق: سمعت أبي يقول: حج عامة الفقهاء سنة
مئة، فحج وهب، فلما صلوا العشاء، أتاه نفر فيهم عطاء والحسن، وهم يريدون أن يذاكروه القدر، قال: فافتن في باب من الحمد، فما زال فيه حتى طلع الفجر، فافترقوا ولم يسألوه عن شئ (5).
قال أحمد: اتهم بشئ منه ورجع.
وقال العجلي: رجع.
__________
(1) ابن عساكر 17 / 477 ب.
(2) المصدر السابق، وانظر الحلية 4 / 56.
(3) ابن عساكر 17 / 482 آ، وانظر الحلية 4 / 53.
(4) ابن عساكر 17 / 479 آ.
(5) ابن عساكر 17 / 479 ب.
(*)

(4/548)

حماد بن سلمة، عن أبي سنان عيسى بن سنان: سمعت وهبا يقول: كنت أقول بالقدر حتى قرأت بضعة وسبعين كتابا من كتب الانبياء، في كلها: من جعل إلى نفسه شيئا من المشيئة فقد كفر، فتركت قولي (1).
أبو أسامة، عن أبي سنان سمعت وهبا يقول لعطاء الخراساني: كان العلماء قبلنا قد استغنوا بعلمهم عن دنيا غيرهم، فكانوا لا يلتفتون إليها، وكان أهل الدنيا يبذلون دنياهم في علمهم، فأصبح أهل العلم يبذلون لاهل الدنيا علمهم رغبة في دنياهم، وأصبح أهل الدنيا قد زهدوا في علمهم لما رأوا من سوء موضعه عندهم (2).
وعنه، قال: احفظوا عني ثلاثا: إياكم وهوى متبعا، وقرين سوء، وإعجاب المرء بنفسه (3).
وعنه: دع المراء والجدل، فإنه لن يعجز أحد رجلين: رجل هو أعلم منك، فكيف تعادي وتجادل من هو أعلم منك ؟ ! ورجل أنت أعلم منه،
فكيف تعادي وتجادل من أنت أعلم منه ولا يطيعك (4) ؟ ! أبو عاصم النبيل: حدثني أبو سلام، عن وهب بن منبه، قال: العلم خليل المؤمن، والحلم وزيره، والعقل دليله، والعمل قيمه، والصبر أمير جنوده، والرفق أبوه، واللين أخوه (5).
وعن وهب: المؤمن ينظر ليعلم، ويتكلم ليفهم، ويسكت ليسلم، ويخلو ليغنم (6).
__________
(1) المصدر السابق، وانظر ابن سعد 5 / 543 والحلية 4 / 24.
(2) ابن عساكر 17 / 480 آ، وفي الحلية 4 / 79 له تتمة.
(3) الزهد لاحمد 374 وابن عساكر 17 / 480 آ.
(4) ابن عساكر 17 / 470 آ.
(5) ابن عساكر 17 / 480 آ، ب.
(6) الحلية 4 / 68 وابن عساكر 17 / 480 ب، وانظر صفحة 551 من هذا الجزء.
(*)

(4/549)

الايمان عريان، ولباسه التقوى، وزينته الحياء، وماله الفقه (1).
ثلاث من كن فيه أصاب البر: السخاء، والصبر على الاذى، وطيب الكلام (1).
أبو اليمان، عن عباس بن يزيد، قال: قال وهب بن منبه: استكثر من الاخوان ما استطعت، فإن استغنيت عنهم لم يضروك، وإن احتجت إليهم نفعوك (2).
وعن وهب: إذا سمعت من يمدحك بما ليس فيك، فلا تأمنه أن يذمك بما ليس فيك (3).
ابن المبارك، عن وهيب بن الورد، قال: جاء رجل إلى وهب بن منبه فقال: قد حدثت نفسي أن لا أخالط الناس، قال: لا تفعل، إنه لا بد لك من الناس، ولا بد لهم منك، ولهم إليك حوائج ولك نحوها، ولكن كن فيهم
أصم سميعا، أعمى بصيرا، سكوتا نطوقا (4).
أخبرنا إسحاق بن أبي بكر، أنبأنا ابن خليل، أنبأنا أحمد بن محمد، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا ابن حيان (5)، حدثنا محمد بن عبد الله بن رسته، حدثنا بشر بن هلال، حدثنا جعفر بن سليمان، عن أبي
__________
(1) ابن عساكر 17 / 480 ب.
(2) ابن عساكر 17 / 480 ب، 481 آ.
(3) ابن عساكر 17 / 481 ب، وانظر عيون الاخبار 1 / 275، 276.
(4) ابن عساكر 17 / 481 آ، وانظر عيون الاخبار 3 / 21.
ولقاء الناس ونصحهم وحثهم على فعل الخير والصبر على أذاهم أفضل من البعد عنهم، وذلك في نص الحديث الذي خرجه الترمذي وأحمد والبخاري في الادب المفرد وابن ماجه عن ابن عمر: مرفوعا " المؤمن الذي يخالط الناس ويصبر على أذاهم، أفضل من المؤمن الذي لا يخالط الناس ولا يصبر على أذاهم " وسنده قوي.
(5) هو أبو الشيخ عبد الله بن محمد بن جعفر بن حيان، تأتي ترجمته في المجلد العاشر 235 آ من الاصل.
(*)

(4/550)

سنان، قال: اجتمع وهب وعطاء الخراساني، فقال له عطاء: يا أبا عبد الله، ما هذا الذي فشا عنك في القدر ؟ فقال: ما تكلمت في القدر بشئ، ولا أعرف هذا، قرأت نيفا وتسعين كتابا من كتب الله، منها سبعون ظاهرة في الكنائس، ومنها عشرون لا يعلمها إلا القليل، فوجدت فيها كلها: أن من وكل إلى نفسه شيئا من المشيئة، فقد كفر (1).
وبه، إلى أبي نعيم: حدثنا أبو حامد، حدثنا السراج، حدثنا إسحاق ابن منصور، حدثنا عبد الرزاق، أخبرني أبي، سمعت وهبا يقول: ربما صليت الصبح بوضوء العتمة (2).
وعن وهب قال: كان نوح عليه السلام من أجمل أهل زمانه، وكان
يلبس البرقع، فأصابتهم مجاعة في السفينة، فكان نوح إذا تجلى لهم بوجهه شبعوا (3).
وعن وهب، أن عيسى عليه السلام قال للحواريين: أشدكم جزعا على المصيبة، أشدكم حبا للدنيا (3).
وعن وهب قال: المؤمن يخالط ليعلم، ويسكت ليسلم، ويتكلم ليفهم، ويخلو ليغنم (4).
وعنه، قرأت في بعض الكتب: ابن آدم، لا خير لك في أن تعلم ما لم تعلم ولم تعمل بما علمت، فإن مثل ذلك كرجل احتطب حطبا فحزم حزمة، فذهب يحملها فعجز عنها، فضم إليها أخرى (5).
__________
(1) الحلية 4 / 24، وانظر ابن سعد 5 / 543.
(2) الحلية 4 / 66، 67.
(3) الحلية 4 / 67.
(4) انظره فقد تقدم ص 549 رقم (6).
(5) الحلية 4 / 71.
(*)

(4/551)

أنبأنا أحمد بن سلامة، عن أبي المكارم اللبان، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا سليمان بن أحمد، حدثنا محمد بن الحسن بن كيسان، حدثنا أبو حذيفة، حدثنا سفيان، عن أبي موسى اليماني (1)، عن وهب بن منبه، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: " من سكن البادية جفا، ومن اتبع الصيد غفل، ومن أتى السلطان افتتن " (2) أبو موسى مجهول (3).
مبارك بن سعيد الثوري [ عن سفيان ]، عن جعفر بن برقان، قال وهب: طوبى لمن شغله عيبه عن عيب أخيه، طوبى لمن تواضع لله من غير مسكنة،
طوبى لمن تصدق من مال جمعة من غير معصية، طوبى لاهل الضر وأهل المسكنة، طوبى لمن جالس أهل العلم والحلم، طوبى لمن اقتدى بأهل العلم والحلم والخشية، طوبى لمن وسعته السنة فلم يعدها (4).
عن وهب: الاحمق إذا تكلم فضحه حمقه، وإذا سكت فضحه عيه، وإذا عمل أفسد، وإذا ترك أضاع، لا علمه يعينه،، ولا علم غيره ينفعه، تود أمه أنها ثكلته، وامرأته لو عدمته، ويتمنى جاره منه الوحدة، ويجد جليسه منه الوحشة.
__________
(1) في الاصل: " الثمامي " وهو تصحيف وما أثبتناه من الحلية وميزان الاعتدال.
(2) أخرجه أبو نعيم في الحلية 4 / 72، وهو في المسند 1 / 357 وسنن أبي داود (2859) والترمذي (2256) والنسائي (7 / 195، 196) باب اتباع الصيد كلهم من حديث سفيان عن أبي موسى عن وهب بن منبه عن ابن عباس.
وأبو موسى مجهول وباقي رجاله ثقات.
وله شاهد من حديث أبي هريرة عند أحمد 2 / 371، وسنده حسن.
(3) قال المؤلف في الميزان: شيخ يماني يجهل، وما روى عنه غير الثوري، ولعله إسرائيل ابن موسى، وإلا فهو مجهول.
(4) ابن عساكر 17 / 483 ب، وما بين الحاصرتين منه، وأورده الامام أحمد في " الزهد " 371، 372 من طريق عمر بن أيوب عن جعفر عن وهب، وأبو نعيم في " الحلية " 4 / 67 من طريق إسماعيل بن سعيد الكسائي عن كثير بن هشام عن جعفر عن وهب.
(*)

(4/552)

علي بن المديني (1): حدثنا هشام بن يوسف، أخبرني داود بن قيس، قال: كان لي صديق يقال له أبو شمر ذو خولان، فخرجت من صنعاء أريد قريته، فلما دنوت منها وجدت كتابا مختوما إلى أبي شمر، فجئته فوجدته مهموما حزينا، فسألته عن ذلك فقال: قدم رسول من صنعاء، فذكر أن
أصدقاء لي كتبوا لي كتابا فضيعه الرسول، قلت: فهذا الكتاب، فقال: الحمد لله، ففضه فقرأه، فقلت: أقرئنيه، فقال: إني لاستحدث سنك، قلت: فما فيه ؟ قال: ضرب الرقاب.
قلت: لعله كتبه إليك ناس حرورية في زكاة مالك، قال: من أين تعرفهم ؟ قلت: إني وأصحابا لي نجالس وهب بن منبه، فيقول لنا: احذروا أيها الاحداث الاغمار هؤلاء الحر وراء لا يدخلونكم في رأيهم المخالف، فإنهم عرة (2) لهذه الامة، فدفع إلي الكتاب فقرأته فإذا فيه: سلام عليك، فإنا نحمد إليك الله، ونوصيك بتقواه، فإن دين الله رشد وهدى، وإن دين الله طاعة الله ومخالفة من خالف سنة نبيه، فإذا جاءك كتابنا، فانظر أن تؤدي - إن شاء الله - ما افترض الله عليك من حقه، تستحق بذلك ولاية الله، وولاية أوليائه والسلام.
قلت له: فإني أنهاك عنهم، قال: فكيف أتبع قولك وأترك قول من هو أقدم منك ؟ قلت: فتحب أن أدخلك على وهب حتى تسمع قوله ؟ قال: نعم.
فنزلنا إلى صنعاء، فأدخلته على وهب - ومسعود بن عوف وال على اليمن من قبل عروة بن محمد - فوجدنا عند وهب - نفرا، فقال لي بعض النفر: من هذا الشيخ ؟ قلت: له حاجة، فقام القوم، فقال وهب: ما حاجتك يا ذا خولان ؟ فهرج (3) وجبن، فقال لي وهب: عبر عنه، قلت: إنه من أهل
__________
(1) ابن عساكر 17 / 483 آ.
(2) العرة: عذرة الناس، ويقال: فلان عرة أهله، أي شرهم.
(3) هرج في الحديث: خلط فيه.
(*)

(4/553)

القرآن والصلاح، والله أعلم بسريرته، فأخبرني أنه عرض له نفر من أهل حروراء فقالوا له: زكاتك التي تؤديها إلى الامراء لا تجزئ عنك، لانهم لا
يضعونها في مواضعها فأدها إلينا، ورأيت يا أبا عبد الله أن كلامك أشفى له من كلامي، فقال: يا ذا خولان، أتريد أن تكون بعد الكبر حروريا تشهد على من هو خير منك بالضلالة ؟ فماذا أنت قائل لله غدا حين يقفك ؟ ؟ الله ؟ ومن شهدت عليه، فالله يشهد له بالايمان، وأنت تشهد عليه بالكفر، والله يشهد له بالهدى، وأنت تشهد عليه بالضلالة، فأين تقع إذا خالف رأيك أمر الله، وشهادتك شهادة الله ؟ أخبرني يا ذا خولان، ماذا يقولون لك ؟ فتكلم عند ذلك وقال لوهب: إنهم يأمرونني أن لا أتصدق إلا على من يرى رأيهم ولا أستغفر إلا له، فقال: صدقت، هذه محنتهم الكاذبة، فأما قولهم في الصدقة، فإنه قد بلغني أن رسول الله صلى الله عليه وسلم ذكر أن امرأة من أهل اليمن دخلت النار في هرة ربطتها (1)، أفإنسان ممن يعبد الله يوحده ولا يشرك به أحب إلى الله أن يطعمه من جوع، أو هرة ! ؟ والله يقول: (ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا) [ الانسان: 8 ] الآيات.
وأما قولهم لا يستغفر إلا لمن يرى رأيهم، أهم خير أم الملائكة، والله يقول: (ويستغفرون لمن في الارض) [ الشورى: 5 ] فوالله ما فعلت الملائكة ذلك حتى أمروا به: (لا يسبقونه بالقول وهم بأمره يعملون) [ الانبياء: 27 ] وجاء ميسرا: (ويستغفرون للذين آمنوا) [ غافر: 7 ].
يا ذا خولان إني قد أدركت صدر الاسلام، فوالله ما كانت الخوارج
__________
(1) حديث الهرة أخرجه البخاري 6 / 254 في بدء الخلق باب إذا وقع الذباب في شراب أحدكم، ومسلم (2242) في البر والصلة باب تحريم تعذيب الهرة ونحوها عن عبد الله بن عمر عن النبي صلى الله عليه وسلم أنه قال: " دخلت امرأة النار في هرة ربطتها فلم تطعمها ولم تدعها تأكل من خشاش الارض ".
(*)

(4/554)

جماعة قط إلا فرقها الله على شر حالاتهم، وما أظهر أحد منهم قوله إلا ضرب الله عنقه، ولو مكن الله لهم من رأيهم لفسدت الارض، وقطعت السبل والحج، ولعاد أمر الاسلام جاهلية، وإذا لقام (1) جماعة، كل منهم يدعو إلى نفسه الخلافة، مع كل واحد منهم أكثر من عشرة آلاف، يقاتل بعضهم بعضا ويشهد بعضهم على بعض بالكفر، حتى يصبح المؤمن خائفا على نفسه ودينه ودمه وأهله وماله، لا يدري مع من يكون، قال تعالى: (ولولا دفع الله الناس بعضهم ببعض لفسدت الارض) [ البقرة: 251 ] وقال: (إنا لننصر رسلنا والذين آمنوا) [ غافر: 51 ] فلو كانوا مؤمنين لنصروا، وقال: (وإن جندنا لهم الغالبون) [ الصافات: 173 ] ألا يسعك يا ذا خولان من أهل القبلة ما وسع نوحا من عبدة الاصنام، إذ قال له قومه: (أنؤمن لك واتبعك الارذلون) [ الشعراء: 111 ] إلى أن قال: فقال ذو خولان: فما تأمرني ؟ قال: انظر زكاتك فأدها إلى من ولاه الله أمر هذه الامة، وجمعهم عليه، فإن الملك من الله وحده وبيده، يؤتيه من يشاء، فإذا أديتها إلى والي الامر برئت منها، وإن كان فضل فصل به أرحامك ومواليك وجيرانك والضيف، فقال: اشهد أني نزلت عن رأي الحرورية (2).
وفي " العقل " لابن المحبر (3) ذكر صفات حميدة للعاقل نحو من ستين سطرا فيها مئة خصلة.
وعن وهب قال: احتمال الذل خير من انتصار يزيد صاحبه قمأة (4).
وقد امتحن وهب وحبس وضرب، فروى حبان بن زهير العدوي، قال:
__________
(1) في الاصل: وإذا أقام جماعة.
(2) أورده ابن عساكر مطولا 17 / 478 آ.
(3) هو داود بن المحبر.
انظر ما قيل فيه وفي كتابه، الميزان للمؤلف 2 / 20.
(4) القمأة: الخصب والدعة.
(*)

(4/555)

حدثني أبو الصيداء (1) صالح بن طريف، قال: لما قدم يوسف بن عمر (2) العراق بكيت وقلت: هذا الذي ضرب وهب بن منبه حتى قتله (3).
يعني لما ولي إمرة اليمن، ثم نقله الخليفة هشام إلى إمرة العراق، وكان جبارا عنيدا، مهيبا، كان سماطه بالعراق فيما حكى المدائني كل يوم خمس [ مئة ] مائدة، أبعد الموائد وأقربها سواء في الجودة.
ثم إنه عزل عن العراق عند مقتل الوليد الفاسق، ثم ضربت عنقه والله الحمد في سنة سبع وعشرين ومئة (4) قلت: لا شئ في " الصحيحين " لوهب بن منبه سوى حديث واحد أنبأناه ابن قدامة، أنبأنا حنبل، أنبأنا ابن الحصين، أنبأنا ابن المذهب، أنبأنا ابن مالك، حدثنا عبد الله، حدثني أبي، حدثنا سفيان، عن عمرو، عن ابن منبه، عن أخيه، سمعت أبا هريرة يقول: ليس أحد أكثر حديثا عن رسول الله صلى الله عليه وسلم مني إلا عبد الله بن عمرو، فإنه كان يكتب، وكنت لا أكتب.
قال الواقدي: وكاتبه (5)، وشباب، وأبو عبيد، وعبد المنعم بن إدريس: مات سنة عشر ومئة.
وقال والد عبد الرزاق، وعبد الصمد بن معقل، ومعاوية بن صالح: مات سنة أربع عشرة ومئة.
زاد عبد الصمد في المحرم.
__________
(1) في الاصل: " أبو الصيد " وما أثبتناه من الكنى للدولابي 2 / 14 وتاريخ الطبري 6 / 559 و 7 / 54 وما بعدها.
(2) في الاصل: " عمى " تصحيف.
(3) انظر الخبر مفصلا في " الكنى " للدولابي 2 / 14، وقد أورده ابن عساكر في تاريخه ناقصا
17 / 483 ب.
(4) ستأتي ترجمة يوسف بن عمر في المجلد الخامس 136 ب، وما بين الحاصرتين استدركناه منه.
(5) في الطبقات 5 / 543.
(*)

(4/556)

وقيل: مات في ذي الحجة سنة ثلاث عشرة.

220 - رجاء بن حيوة * (م، 4، خت) ابن جرول، وقيل: ابن جزل (1)، وقيل: ابن جندل، الامام، القدوة الوزير العادل، أبو نصر الكندي الازدي، ويقال: الفلسطيني، الفقيه، من جلة التابعين، ولجده جرول بن الاحنف صحبة فيما قيل.
حدث رجاء عن معاذ بن جبل، وأبي الدرداء، وعبادة بن الصامت، وطائفة.
أرسل عن هؤلاء، وعن غيرهم.
وروى أيضا عن عبد الله بن عمرو، ومعاوية، وأبي سعيد الخدري، وجابر، وأبي أمامة الباهلي، ومحمود بن الربيع، وأم الدرداء، وعبد الملك ابن مروان، وأبيه حيوة، وأبي إدريس، وخلق كثير.
حدث عنه مكحول، والزهري، وقتادة، وعبد الملك بن عمير، وإبراهيم ابن أبي عبلة، وابن عون، وحميد الطويل، وأشعث بن أبي الشعثاء، ومحمد ابن عجلان، ومحمد بن جحادة، وعروة بن رويم، ورجاء بن أبي سلمة، وثور ابن يزيد، وآخرون.
__________
* طبقات ابن سعد 7 / 454، طبقات خليفة ت 2924، تاريخ البخاري 3 / 312، المعارف 472، المعرفة والتاريخ 2 / 329 و 368، الجرح والتعديل القسم الثاني من المجلد الاول 501، الحلية 5 / 170، طبقات الفقهاء للشيرازي 75، تاريخ ابن عساكر 6 / 116 آ، تهذيب الاسماء
واللغات القسم الاول من الجزء الاول 190، وفيات الاعيان 2 / 301، تهذيب الكمال 411، تاريخ الاسلام 4 / 249، تذكرة الحفاظ 1 / 111، العبر 1 / 138، تذهيب التهذيب 1 / 223 آ، البداية والنهاية 9 / 304 تهذيب التهذيب 3 / 265، النجوم الزاهرة 1 / 271، طبقات الحفاظ للسيوطي ص 45، خلاصة تذهيب التهذيب 117، شذرات الذهب 1 / 145، تهذيب ابن عساكر 5 / 315.
(1) كذا الاصل وفي الاشتقاق 368، 562 (خنزل) وفي الاصابة في ترجمة جده جرول نقلا عن ابن عساكر (جنزل).
(*)

(4/557)

قال ابن سعد (1): كان ثقة، عالما، فاضلا، كثير العلم.
وقال النسائي وغيره: ثقة.
قال مكحول: ما زلت مضطلعا على من ناواني (2) حتى عاونهم علي رجاء بن حيوة، وذلك أنه كان سيد أهل الشام في أنفسهم (3).
قلت: كان ما بينهما فاسدا، وما زال الاقران ينال بعضهم من بعض، ومكحول ورجاء إمامان، فلا يلتفت إلى قول أحد منهما في الآخر.
قال يعقوب الفسوي (4): كان رجاء قدم الكوفة مع بشر بن مروان، فسمع منه أبو إسحاق وقتادة.
ابن شوذب، عن مطر الوراق، قال: ما رأيت شاميا أفضل من رجاء ابن حيوة (5).
وقال ضمرة: عن رجاء بن أبي سلمة، ما من رجل من أهل الشام أحب إلي أن أقتدي به من رجاء بن حيوة (6).
ويروى عن رجاء بن حيوة، قال: من لم يؤاخ إلا من لا عيب فيه قل صديقه، ومن لم يرض من صديقه إلا بالاخلاص له دام سخطه، ومن عاتب إخوانه على كل ذنب كثر عدوه (7).
__________
(1) في الطبقات 7 / 454.
(2) في الاصل: " ناداني " وما أثبتناه من ابن عساكر.
(3) ابن عساكر 6 / 118 آ، وانظر المعرفة والتاريخ 2 / 368 وقد ورد الخبر في ترجمة مكحول البصري في المجلد الخامس من الاصل 48 آ.
(4) في المعرفة والتاريخ 2 / 368، 369.
(5) الحلية 5 / 170 وابن عساكر 6 / 118 آ، وانظر المعرفة والتاريخ 2 / 371 ففيه بلفظ " أفقه " بدل " أفضل " وله تتمة.
وكذا في طبقات الفقهاء للشيرازي 75.
(6) ابن عساكر 6 / 118 آ، وفي المعرفة والتاريخ 2 / 371، 372 من طريق ضمرة عن رجاء عن نعيم بن سلامة قال:.
(7) ابن عساكر 6 / 118 ب.
(*)

(4/558)

قال ربيعة بن يزيد القصير: وقف عبدالملك بن مروان في قراءته، فقال لرجاء بن حيوة، ألا فتحت علي (1).
وكان عبد الله بن عون إذا ذكر من يعجبه، ذكر رجاء بن حيوة (2)، قال الاصمعي: سمعت ابن عون يقول: رأيت ثلاثة ما [ رأيت ] مثلهم: محمد بن سيرين بالعراق، والقاسم بن محمد بالحجاز، ورجاء بن حيوة بالشام (3).
الانصاري، عن ابن عون، قال: كان إبراهيم والشعبي والحسن، يأتون بالحديث على المعاني، وكان القاسم وابن سيرين ورجاء يعيدون الحديث على حروفه (4).
ضمرة، عن رجاء بن أبي سلمة، قال: كان يزيد بن عبدالملك يجري على رجاء بن حيوة ثلاثين دينارا في كل شهر، فلما ولي هشام الخلافة قال: ما
هذا برأي، فقطعها، فرأى هشام أباه في النوم، فعاتبه في ذلك، فأجراها (5).
قلت: كان في نفس هشام [ منه شئ ] (6)، لكونه عمل على تأخيره وقت وفاة أخيه سليمان، وعقد الخلافة لابن عمه عمر بن عبد العزيز.
قال رجاء بن أبي سلمة، نظر رجاء بن حيوة إلى رجل ينعس بعد
__________
(1) المصدر السابق يقال: فتح عليه، علمه وعرفه، ومنه الفتح على القارئ إذا أرتج عليه (تاج) (2) الحلية 5 / 170.
(3) ابن عساكر 6 / 118 ب، وتاريخ الاسلام 4 / 249، وما بين الحاصرتين منهما، وانظر المعرفة والتاريخ 1 / 548 و 2 / 368 والحلية 5 / 170.
(4) ابن عساكر 6 / 119 آ، وانظر ابن سعد 7 / 454 والمعرفة والتاريخ 2 / 368.
(5) ابن عساكر 6 / 119 آ، والمعرفة والتاريخ 2 ؟ ؟ / 370 بخلاف يسير.
(6) ما بين الحاصرتين ساقط من الاصل.
(*)

(4/559)

الصبح فقال: انتبه لا يظنون أن ذا عن سهر (1).
عبد الله بن بكر السهمي: حدثنا محمد بن ذكوان، عن رجاء بن حيوة، قال: كنت واقفا على باب سليمان إذ أتاني آت لم أره قبل ولا بعد، فقال: يا رجاء، إنك قد ابتليت بهذا وابتلي بك، وفي قربه الوتغ (2)، فعليك بالمعروف وعون الضعيف، يا رجاء، من كانت له منزلة من سلطان، فرفع حاجة ضعيف لا يستطيع رفعها، لقي الله وقد شد قدميه للحساب بين يديه (3).
قلت: كان رجاء كبير المنزلة عند سليمان بن عبدالملك، وعند عمر بن عبد العزيز، وأجرى الله على يديه الخيرات، ثم إنه بعد ذلك أخر، فأقبل على شأنه.
فعن ابن عون، قال: قيل لرجاء: إنك كنت تأتي السلطان فتركتهم ! فقال: يكفيني الذي أدعهم له (4).
وروى ضمرة، عن إبراهيم بن أبي عبلة، قال: كنا نجلس إلى عطاء الخراساني، فكان يدعو بعد الصبح بدعوات، فغاب (5)، فتكلم رجل من المؤذنين، فأنكر رجاء بن حيوة صوته فقال، من هذا ؟ قال: أنا يا أبا المقدام، قال: اسكت فأنا نكره أن نسمع الخير إلا من أهله (6).
__________
(1) المعرفة والتاريخ 2 / 371، وابن عساكر 6 / 120 ب بخلاف يسير.
(2) الوتغ: الهلاك.
(3) ابن عساكر 6 / 119 ب، وأورده أبو نعيم في " الحلية " 5 / 171 بألفاظ مقاربة ولكن من طريق عبد الله بن بكر عن سالم بن نوح عن محمد بن ذكوان عن رجاء بن حيوة.
(4) ابن عساكر 6 / 119 ب، وانظر تاريخ البخاري 3 / 312 والمعرفة والتاريخ 2 / 370 والحلية 5 / 171.
(5) في الاصل: " فعات " وما أثبتناه من الحلية وابن عساكر.
(6) ابن عساكر 6 / 120 آ، والحلية 5 / 172.
(*)

(4/560)

قال صفوان بن صالح: حدثنا عبد الله بن كثير الدمشقي القارئ، حدثنا عبدالرحمن بن يزيد بن جابر، قال: كنا مع رجاء بن حيوة، فتذاكرنا شكر النعم، فقال: ما أحد يقوم بشكر نعمة، وخلفنا رجل على رأسه كساء، فقال: ولا أمير المؤمنين ؟ فقلنا: وما ذكر أمير المؤمنين هنا ! وإنما هو رجل من الناس.
قال: فغفلنا عنه، فالتفت رجاء فلم يره فقال: أتيتم من صاحب الكساء، فإن دعيتم فاستحلفتم فاحلفوا، قال: فما علمنا إلا بحرسي قد أقبل عليه، قال: هيه يا رجاء، يذكر أمير المؤمنين، فلا تحتج له ؟ ! قال: فقلت: وما
ذاك يا أمير المؤمنين ؟ قال: ذكرتم شكر النعم، فقلتم: ما أحد يقوم بشكر نعمة، قيل لكم: ولا أمير المؤمنين، فقلت: أمير المؤمنين رجل من الناس ! فقلت: لم يكن ذلك، قال: آلله ؟ قلت آلله.
قال: فأمر بذلك الرجل الساعي، فضرب سبعين سوطا.
فخرجت وهو متلوث بدمه فقال: هذا وأنت رجاء بن حيوة قلت: سبعين سوطا في ظهرك خير من دم مؤمن.
قال ابن جابر: فكان رجاء بن حيوة بعد ذلك إذا جلس في مجلس يقول ويتلفت: احذروا صاحب الكساء (1).
قال مسلمة بن عبدالملك أمير السرايا: برجاء بن حيوه وبأمثاله ننصر (2).
قال يحيى بن معين: أدرك رجاء بن حيوة معاوية، ومات في أول إمرة هشام (3).
وقال أبو عبيد، وخليفة بن خياط (4): مات سنة اثنتي عشرة ومئة.
__________
(1) ابن عساكر 6 / 120 آ، ب.
(2) انظر ابن عساكر 6 / 117 ب.
(3) ابن عساكر 6 / 120 ب.
(4) في الطبقات 2 / 793 وتاريخه 343.
(*)

(4/561)

221 - عمر بن هبيرة * ابن معاوية بن سكين، الامير، أبو المثنى، الفزاري الشامي، أمير العراقين ووالد أميرها يزيد، كان ينوب ليزيد بن عبدالملك فعزله هشام، وقد ولي غزو البحر سنة سبع نوبة قسطنطينية، وجمعت له العراق في سنة ثلاث ومئة ثم عزل بخالد القسري، فقيده وألبسه عباءة وسجنه، فتحيل غلمانه ونقبوا سربا أخرجوه منه، فهرب واستجار بالامير مسلمة بن عبدالملك، فأجاره ثم
لم يلبث أن مات سنة سبع ومئة تقريبا.

222 - إبراهيم بن محمد * * (م 4) ابن صاحب رسول الله صلى الله عليه وسلم طلحة بن عبيدالله التيمي، استشهد أبوه مع جده يوم الجمل.
وروى عن سعيد بن زيد، وأبي هريرة، وابن عمر، وابن عباس، وعبد الله بن عمرو، وعدة.
وعنه سعد بن إبراهيم، وعبد الله بن محمد بن عقيل، ومحمد بن عبد الرحمن مولى آل طلحة، ومحمد بن زيد بن المهاجر، وعبد الله بن حسن، وطلحة بن يحيى، وآخرون.
وكان من رجال الكمال، ولي خراج العراق لابن الزبير ووفد على عبد
__________
* المعارف 408، مروج الذهب 4 / 37، تاريخ ابن عساكر 13 / 188 ب، تاريخ ابن الاثير 5 / 97، 98، 103، تاريخ الاسلام 4 / 176، خزانة الادب 3 / 144.
* * طبقات ابن سعد 5 / 52، طبقات خليفة ت 2237، تاريخ البخاري 1 / 315، المعارف 232، الجرح والتعديل القسم الاول من المجلد الاول 124، تاريخ ابن عساكر 2 / 255 آ، تهذيب الكمال ص 63، تاريخ الاسلام 4 / 90، العبر 1 / 135، تذهيب التهذيب 1 / 41 آ، تهذيب التهذيب 1 / 153، خلاصة تذهيب التهذيب 21، شذرات الذهب 1 / 136، تهذيب ابن عساكر 2 / 260.
(*)

(4/562)

الملك فوعظه.
وكان يقال له أسد قريش، قوالا بالحق، فصيحا، صارما، وكان أعرج، موثقا.
الزبير بن بكار: حدثنا محمد بن يحيى، حدثني عمران بن عبد العزيز الزهري، قال: ولي الحجاج الحرمين، فبالغ في إجلال إبراهيم بن طلحة بن
عبيدالله، ثم أخذه معه إلى عبدالملك، وقال: يا أمير المؤمنين، قدمت عليك برجل الحجاز، لم أدع له نظيرا، فأذن له وأجلسه على فرشه وقال: إن الحجاج أذكرنا فضلك، قال: فنصحه وذكر عسف الحجاج، فتنمر له وأقامه، ثم بعد ساعة خرج الحجاج، فاعتنق إبراهيم ودعا له، قال: فقلت: يهزأ بي، ثم أدخلت، فقال عبدالملك: لعل يا ابن طلحة شاركك في نصيحتك أحد ؟ قلت: لا والله ولو كنت محابيا أحدا، لحابيت الحجاج لاثارة عندي، ولكن آثرت الله ورسوله، فقال: قد علمت ذلك وأزلته عن الحرمين، وأعلمته أنك استنزلتني عنهما استصغارا لهما ووليته العراقين لما هناك من الامور فاخرج معه (1).
توفي إبراهيم سنة عشر ومئة عن نحو ثمانين سنة.
وثقه أحمد العجلي وغيره.
وكان موته بمنى زمن الحج.

223 - الحسن البصري * (ع) هو الحسن بن أبي الحسن يسار، أبو سعيد، مولى زيد بن ثابت
__________
(1) أورده ابن عساكر في تاريخه مطولا 2 / 255 آ، ب.
* طبقات ابن سعد 7 / 156، طبقات خليفة ت 1726، الزهد لاحمد 258، تاريخ البخاري 2 / 289، المعارف 440، المعرفة والتاريخ 2 / 32 و 3 / 338، أخبار القضاة 2 / 3، ذيل المذيل 636، الجرح والتعديل القسم الثاني من المجلد الاول 40، الحلية 2 / 131، ذكر أخبار أصبهان 1 / 254، فهرست ابن النديم 202، طبقات الفقهاء للشيرازي 87، الحسن البصري = (*)

(4/563)

الانصاري، ويقال مولى أبي اليسر كعب بن عمرو السلمي، قاله عبد السلام ابن مطهر، عن غاضرة بن قرهد (1) العوفي، ثم قال: وكانت أم الحسن مولاة لام سلمة أم المؤمنين المخزومية، ويقال: كان مولى جميل بن قطبة (2).
ويسار أبوه من سبي ميسان (3).
سكن المدينة، وأعتق، وتزوج بها في خلافة عمر، فولد له بها الحسن رحمة الله عليه لسنتين بقيتا من خلافة عمر واسم أمه خيرة، ثم نشأ الحسن بوادي القرى، وحضر الجمعة مع عثمان، وسمعه يخطب، وشهد يوم الدار وله يومئذ أربع عشرة سنة.
قال حجاج بن نصير: سبيت أم الحسن البصري من ميسان وهي حامل به، وولدته بالمدينة.
وقال سويد بن سعيد: حدثني أبو كرب، قال: كان الحسن وابن سيرين موليين لعبد الله بن رواحة، وقدما البصرة مع أنس.
قلت: القولان شاذان (4).
قال محمد بن سلام: حدثنا أبو عمرو الشعاب بإسناد له قال: كانت أم سلمة تبعث أم الحسن في الحاجة فيبكي وهو طفل فتسكته أم سلمة بثديها
__________
= لابي الفرج بن الجوزي، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 161، وفيات الاعيان 2 / 69، تهذيب الكمال ص 256، تاريخ الاسلام 4 / 98، تذكرة الحفاظ 1 / 66، تذهيب التهذيب 1 / 133 آ، البداية والنهاية 9 / 266 و 268، غاية النهاية ت 1074، تهذيب التهذيب 2 / 263، النجوم الزاهرة 1 / 267، طبقات الحفاظ للسيوطي ص 28، خلاصة تذهيب التهذيب 77، طبقات المفسرين 1 / 147، شذرات الذهب 1 / 136.
(1) كذا الاصل، وضبطه ابن أبي حاتم في الجرح والتعديل القسم الثاني من المجلد الثالث 56: " فرهد " بالفاء.
(2) انظر أخبار القضاة 2 / 4.
(3) ميسان: كورة واسعة كثيرة القرى والنخل بين البصرة وواسط.
انظر معجم البلدان.
(4) وانظر أخبار القضاة 2 / 3.
(*)

(4/564)

وتخرجه إلى أصحاب رسول الله صلى الله عليه وسلم وهو صغير، وكانت أمه منقطعة إليها، فكانوا يدعون له، فأخرجته إلى عمر فدعا له وقال: اللهم فقهه في الدين وحببه إلى الناس (1).
قلت: إسنادها مرسل.
يونس، عن الحسن، عن أمه، أنها كانت ترضع لام سلمة.
قال المدائني: قال الحسن: كان أبي وأمي لرجل من بني النجار، فتزوج امرأة من بني سلمة، فساق أبي وأمي في مهرها فأعتقتنا السلمية (2).
يونس، عن الحسن، قال لي الحجاج: ما أمدك يا حسن ؟ قلت: سنتان من خلافة عمر (3).
وكان سيد أهل زمانه علما وعملا.
قال معتمر بن سليمان: كان أبي يقول: الحسن شيخ أهل البصرة.
وروي أن ثدي أم سلمة در عليه ورضعها غير مرة (4).
رأى عثمان، وطلحة، والكبار.
وروى عن عمران بن حصين، والمغيرة بن شعبة، وعبد الرحمن بن سمرة، وسمرة بن جندب، وأبي بكرة الثقفي، والنعمان بن بشير، وجابر، وجندب البجلي، وابن عباس، وعمرو بن تغلب، ومعقل بن يسار، والاسود ابن سريع، وأنس، وخلق من الصحابة.
وقرأ القرآن على حطان بن عبد الله الرقاشي، وروى عن خلق من التابعين.
__________
(1) أخبار القضاة 2 / 5.
(2) انظر ابن سعد 7 / 156.
(3) ابن سعد 7 / 157، والامد: أمدان، الاول عند ولادة الانسان، والثاني عند موته.
وقول الحجاج من الاول كما في التاج (أمد).
(4) انظر الخبر في الحلية 2 / 147.
(*)

(4/565)

وعنه أيوب وشيبان النحوي، ويونس بن عبيد، وابن عون، وحميد الطويل، وثابت البناني، ومالك بن دينار، وهشام بن حسان، وجرير بن حازم، والربيع بن صبيح، ويزيد بن إبراهيم التستري، ومبارك بن فضالة، وأبان بن يزيد العطار، وقرة بن خالد، وحزم القطعي، وسلام بن مسكين، وشميط بن عجلان، وصالح أبو عامر الخزاز، وعباد بن راشد، وأبو حريز عبد الله بن حسين قاضي سجستان، ومعاوية بن عبد الكريم الضال (1)، وواصل أبو حرة الرقاشي، وهشام بن زياد، وشبيب بن شيبة، وأشعث بن براز، وأشعث بن جابر الحداني، وأشعث بن عبدالملك الحمراني، وأشعث بن سوار، وأبو الاشهب، وأمم سواهم.
وقد روى بالارسال عن طائفة: كعلي، وأم سلمة، ولم يسمع منهما، ولا من أبي موسى، ولا من ابن سريع، ولا من عبد الله بن عمرو، ولا من عمرو بن تغلب، ولا من عمران، ولا من أبي برزة، ولا من أسامة بن زيد، ولا من ابن عباس، ولا من عقبة بن عامر ولا من أبي ثعلبة، ولا من أبي بكرة، ولا من أبي هريرة، ولا من جابر، ولا من أبي سعيد.
قاله يحيى بن معين.
وقال البخاري: لم يعرف للحسن سماع من دغفل.
وقال غيره: لم يسمع من سلمة بن المحبق (2)، ولا من العباس، ولا من أبي.
قال يعقوب بن شيبة: قلت لابن المديني: يقال عن الحسن: أخذت
__________
(1) قال السمعاني في الانساب: وليس هذا من الضلالة في الدين، وإنما سمي الضال لانه ضل في طريق مكة، وكان من عقلاء أهل البصرة ومتقيهم وثقاتهم.
(2) قال أبو محمد العسكري في كتاب التصحيف: المحبق بكسر الباء، وأصحاب الحديث يصحفون ويفتحون الباء.
انظر التاج (حبق).
(*)

(4/566)

بحجزة سبعين بدريا، فقال: هذا باطل، أحصيت أهل بدر الذين يروى عنهم فلم يبلغوا خمسين، منهم من المهاجرين أربعة وعشرون.
وقال شعيب بن الحبحاب، عنه: رأيت عثمان يصب عليه من إبريق (1).
وقال يحيى القطان: أحاديثه عن سمرة، سمعنا أنها كتاب (2).
قلت: قد صح سماعه في حديث العقيقة (3)، وفي حديث النهي عن المثلة من سمرة (4).
وقال قتادة: ما شافه الحسن بدريا بحديث (5).
قال يحيى القطان في أحاديث سمرة رواية الحسن: سمعنا أنها من كتاب معن القزاز (2).
حدثنا محمد بن عمرو: سمعت الحسن يقول: سمعت أبا هريرة يقول: الوضوء مما غيرت النار.
فقال الحسن: لا أدعه أبدا (6).
__________
(1) ابن سعد 7 / 157.
(2) انظر ابن سعد 7 / 157 والمنتخب من ذيل المذيل 637.
(3) حديث العقيقة أخرجه أحمد 5 / 7 و 17 و 22، وأبو داود (2838) والنسائي 7 / 166، والترمذي (1522) من طريق الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم: " الغلام مرتهن بعقيقته تذبح عنه يوم السابع، ويسمى، ويحلق رأسه " وإسناده صحيح فقد أخرج البخاري 9 / 512 من طريق عبد الله بن أبي الاسود، حدثنا قريش بن أنس، عن حبيب بن الشهيد، قال: أمرني ابن سيرين أن أسأل الحسن ممن سمع حديث العقيقة، فسألته فقال: من سمرة بن جندب.
(4) حديث النهي عن المثلة أخرجه أبو داود (2667) من طريق معاذ بن هشام عن أبيه عن قتادة عن الحسن عن الهياج بن عمران، أن عمران أبق له غلام، فجعل لله عليه لئن قدر عليه ليقطعن يده، فأرسلني لاسأل له، فأتيت سمرة بن جندب فسألته فقال: " كان نبي الله صلى الله عليه وسلم يحثنا على الصدقة وينهانا عن المثلة ".
(5) انظر ابن سعد 7 / 159 والمعرفة والتاريخ 2 / 35.
(6) ابن سعد 7 / 158.
وقد صح من طريق جابر رضي الله عنه قوله: كان آخر الامرين من رسول الله صلى الله عليه وسلم: ترك الوضوء مما غيرت النار.
وأخرجه أبو داود (192) والنسائي 1 / 108 وإسناده صحيح.
(*)

(4/567)

مسلم: حدثنا أبو هلال، سمعت الحسن يقول: كان [ موسى نبي الله، صلى الله عليه وسلم ] لا يغتسل إلا مستترا، فقال له ابن بريدة: ممن سمعت هذا ؟ قال: من أبي هريرة (1).
قال يونس وعلي بن جدعان: لم يسمع الحسن من أبي هريرة (2).
همام، عن قتادة، عن الحسن: سمعت عثمان رضي الله عنه يقول في خطبته، أراه قال: اقتلوا الكلاب والحمام.
شعيب بن الحبحاب، عن الحسن: شهدت عثمان جمعا تباعا يأمر بذبح الحمام وقتل الكلاب.
عفان: حدثنا مبارك بن فضالة، واخر، عن الحسن بمثله.
بهز بن أسد: حدثنا عبد الواحد بن زياد، عن يونس، عن الحسن، قال: رأيت عثمان نائما في المسجد، حتى جاءه المؤذن فقام، فرأيت أثر الحصى على جنبه.
حماد بن زيد، عن أيوب: سمعت الحسن يقول: خرج علينا عثمان،
فكان بينهم تخليط، فتراموا بالحصباء.
وعن أبي موسى، عن الحسن، قال: شهدت عثمان يوم الجمعة قام يخطب، فقام إليه رجل فقال: أنشدك كتاب الله، فقال عثمان: اجلس، أما لكتاب الله منشد غيرك ! قال: فجلس ثم قام، أو قام رجل غيره فقال مثل مقالته، فقال له: اجلس، أما لكتاب الله منشد غيرك، فأبى أن يجلس، فبعث إليه الشرط ليجلسوه، فقام الناس فحالوا بينهم وبينه، ثم تراموا بالبطحاء (3) حتى يقول القائل: ما أكاد أرى السماء من البطحاء
__________
(1) ابن سعد 7 / 158، وما بين الحاصرتين منه.
(2) المصدر السابق وانظر المنتخب من ذيل المذيل 637.
(3) البطحاء: التراب السهل اللين والحصى مما قد جرته السيول.
(*)

(4/568)

فنزل عن منبره ودخل داره، ولم يصل الجمعة يومئذ.
مسلم: حدثنا أبو عقيل، حدثنا الحسن، قال: خرج عثمان فقام يخطب، فذكر بعض حديث أبي موسى.
سليم بن أخضر، عن ابن عون: أنبأنا الحسن، قال: كان عثمان يوما يخطب، فقام رجل فقال: إنا نسألك كتاب الله، ثم ذكر نحوه.
فحصبوه، فحصبوا الذين حصبوه، ثم تحاصب القوم والله، فأنزل الشيخ يهادى بين رجلين، ما كاد أن يقيم عنقه حتى أدخل الدار، فقال: لو جئتم بأم المؤمنين عسى أن يكفوا عنه، قال: فجاؤوا بأم حبيبة بنت أبي سفيان، فنظرت إليها وهي على بغلة بيضاء في محفة (1)، فلما جاؤوا بها إلى الدار، صرفوا وجه البغلة حتى ردوها.
حريث بن السائب: حدثنا الحسن، قال: كنت أدخل بيوت رسول الله
صلى الله عليه وسلم في خلافة عثمان أتناول سقفها بيدي وأنا غلام محتلم يومئذ (2).
ضمرة، عن ابن شوذب، قال: قال الحسن: كنت يوم قتل عثمان ابن أربع عشرة سنة، ثم قال الحسن: لولا النسيان كان العلم كثيرا.
حماد بن زيد، عن أيوب، عن الحسن، قال: دخلت على عثمان بن أبي العاص.
جرير بن حازم: حدثنا الحسن، حدثنا عمرو بن تغلب مرفوعا: " تقاتلون قوما ينتعلون الشعر " (3).
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أنبأنا
__________
(1) المحفة: مركب للنساء كالهودج إلا أنه لا قبة له.
(2) انظر ابن سعد 7 / 161.
(3) أخرجه أحمد 5 / 69، 70 وإسناده صحيح.
(*)

(4/569)

موسى بن عبد القادر، أنبأنا سعيد بن البناء، أنبأنا أبو القاسم بن البسري، أنبأنا أبو طاهر المخلص، حدثنا أبو القاسم البغوي، حدثنا شيبان بن فروخ، حدثنا مبارك بن فضالة، حدثنا الحسن، عن أنس بن مالك، قال: كان رسول الله صلى الله عليه وسلم يخطب يوم الجمعة إلى جنب خشبة، يسند ظهره إليها، فلما كثر الناس، قال: " ابنوا لي منبرا له عتبتان " فلما قام على المنبر يخطب حنت الخشبة إلى رسول الله صلى الله عليه وسلم.
قال: وأنا في المسجد، فسمعت الخشبة تحن حنين الواله، فما زالت تحن حتى نزل إليها، فاحتضنها فسكنت.
وكان الحسن إذا حدث بهذا الحديث بكى ثم قال: يا عباد الله، الخشبة تحن إلى رسول الله صلى الله عليه وسلم شوقا إليه، فأنتم أحق أن تشتاقوا إلى لقائه.
هذا حديث حسن غريب (1)، ما وقع لي من رواية الحسن أعلى منه
سوى حديث آخر سأسوقه: أخبرنا أحمد بن إسحاق الهمذاني، أنبأنا الفتح بن عبد الله بن محمد الكاتب، أنبأنا الارموي ومحمد الطرائفي، وأبو غالب بن الداية، قالوا: أنبأنا أبو جعفر بن المسلمة، أنبأنا أبو الفضل عبيدالله بن عبدالرحمن الزهري، أنبأنا جعفر بن محمد الفريابي، حدثنا شيبان بن فروخ، حدثنا مبارك بن فضالة، حدثنا الحسن في هذه الآية: (أفرأيت من اتخذ إلهه هواه)
__________
(1) رجاله ثقات، لكن مباركا عنعن.
وأخرجه أحمد في المسند 3 / 226 من طريق هاشم عن المبارك عن الحسن.
وحنين الجذع ثابت عن غير واحد من أصحاب رسول الله صلى الله عليه وسلم، منها حديث جابر عند البخاري 2 / 323، والنسائي 3 / 102، وحديث ابن عمر عند البخاري 6 / 331 و 332، والترمذي (505).
(*)

(4/570)

[ الجاثية: 23 ] قال: هو المنافق لا يهوى شيئا إلا ركبه (1).
أخبرنا محمد بن عبد الوهاب بن الحباب الكاتب، أنبأنا علي بن مختار، أنبأنا أبو طاهر السلفي، أنبأنا القاسم بن الفضل، وأنبأنا إسماعيل بن الفراء، أنبأنا أبو محمد بن قدامة، أخبرتنا شهدة الابرية وتجني الوهبانية قالتا: أخبرنا طراد الزينبي قال: حدثنا هلال بن محمد الحفار، أنبأنا الحسين بن يحيى القطان، حدثنا أبو الأشعث، حدثنا حزم القطعي، سمعت الحسن يقول: بلغنا أن رسول الله صلى الله عليه وسلم قال: " رحم الله عبدا تكلم فغنم، أو سكت فسلم " (2).
وبه، حدثنا حزم، قال: رأيت الحسن قدم مكة فقام خلف المقام فصلى، فجاء عطاء وطاووس ومجاهد، وعمرو بن شعيب، فجلسوا إليه.
هذا أعلى ما يقع لنا عن الحسن البصري رحمه الله.
قال أحمد بن أبي خيثمة: سمعت يحيى بن معين يقول: لم يسمع الحسن من أبي هريرة، قيل له: ففي بعض الحديث: حدثنا أبو هريرة.
قال: ليس بشئ.
موسى بن إسماعيل: حدثنا ربيعة بن كلثوم، عن الحسن، قال: نبأنا أبو هريرة، قال: عهد إلي النبي صلى الله عليه وسلم ثلاثا: الغسل يوم الجمعة، والوتر قبل أن أنام، وصيام ثلاثة من كل شهر (3).
ربيعة صدوق، خرج له مسلم.
__________
(1) رجاله ثقات.
(2) أخرجه ابن المبارك في الزهد 380 من طريق ابن لهيعة، قال: حدثني خالد بن أبي عمران أن النبي صلى الله عليه وسلم أمسك لسانه طويلا ثم أرسله ثم قال: " أتخوف عليكم هذا، رحم الله عبدا قال خيرا وغنم، أو سكت عن سوء فسلم ".
ورجاله ثقات لكنه معضل.
وقد روي موصولا من حديث أبي أمامة.
وقال الحافظ العراقي في تخريج الاحياء 3 / 95: روى ابن أبي الدنيا في الصمت والبيهقي في الشعب من حديث أنس بسند فيه ضعف فإنه من رواية إسماعيل بن عياش، عن الحجازيين، فالحديث حسن بمجموع طرقه.
وأخرجه أحمد في الزهد 277.
(3) رجاله ثقات، وأخرجه ابن سعد 7 / 158 من طريق مسلم بن إبراهيم عن ربيعة بن = (*)

(4/571)

الوليد بن مسلم، عن سالم الخياط: سمعت الحسن وابن سيرين يقولان: سمعنا أبا هريرة، فذكر حديثا.
سالم واه، والحسن مع جلالته فهو مدلس، ومراسيله ليست بذاك، ولم يطلب الحديث في صباه، وكان كثير الجهاد، وصار كاتبا لامير خراسان الربيع ابن زياد.
وقال سليمان التيمي: كان الحسن يغزو، وكان مفتي البصرة جابر بن زيد أبو الشعثاء، ثم جاء الحسن فكان يفتي.
قال محمد بن سعد (1): كان الحسن رحمه الله جامعا، عالما، رفيعا، فقيها، ثقة، حجة، مأمونا، عابدا، ناسكا، كثير العلم، فصيحا، جميلا، وسيما.
وما أرسله فليس بحجة.
الاصمعي عن أبيه، قال: ما رأيت زندا أعرض من زند الحسن البصري، كان عرضه شبرا.
قلت: كان رجلا تام الشكل، مليح الصورة، بهيا، وكان من الشجعان الموصوفين.
ضمرة بن ربيعة، عن الاصبغ بن زيد: سمع العوام بن حوشب، قال: ما أشبه الحسن إلا بنبي.
وعن أبي بردة، قال: ما رأيت أحدا أشبه بأصحاب محمد صلى الله عليه وسلم منه (2).
__________
= كلثوم عن الحسن، وأخرجه أحمد 2 / 254 من طريق أسود بن عامر، عن جرير بن حازم قال: سمعت الحسن قال: قال أبو هريرة.
(1) في الطبقات 7 / 157 و 158.
(2) انظر ابن سعد 7 / 162 وأخبار القضاة 2 / 7.
(*)

(4/572)

حميد بن هلال: قال لنا أبو قتادة: الزموا هذا الشيخ، فما رأيت أحدا أشبه رأيا بعمر منه - يعني الحسن (1).
وعن أنس بن مالك، قال: سلوا الحسن، فإنه حفظ ونسينا.
وقال مطر الوراق: لما ظهر الحسن جاء كأنما كان في الآخرة، فهو يخبر عما عاين (2).
مجالد، عن الشعبي قال: ما رأيت الذي كان أسود من الحسن.
عن أمة الحكم، قالت: كان الحسن يجئ إلى حطان الرقاشي، فما
رأيت شابا قط كان أحسن وجها منه.
وعن جرثومة (3)، قال: رأيت الحسن يصفر لحيته في كل جمعة (4).
أبو هلال: رأيت الحسن يغير بالصفرة.
وقال عارم ؟ ؟: حدثنا حماد بن سلمة، قال: رأيت الحسن يصفر لحيته.
وقال قتادة: ما جمعت علم الحسن إلى أحد من العلماء إلا وجدت له فضلا عليه، غير أنه إذا أشكل عليه شئ، كتب فيه إلى سعيد بن المسيب يسأله، وما جالست فقيها قط إلا رأيت فضل الحسن.
قال أيوب السختياني: كان الرجل يجلس إلى الحسن ثلاث حجج ما يسأله عن المسألة هيبة له.
وقال معاذ بن معاذ: قلت للاشعث: قد لقيت عطاء وعندك مسائل، أفلا سألته ؟ ! قال: ما لقيت أحدا بعد الحسن إلا صغر في عيني.
وقال أبو هلال: كنت عند قتادة، فجاء الخبر.
بموت الحسن، فقلت:
__________
(1) ابن سعد 7 / 161 والمعرفة والتاريخ 2 / 47، 48 بنحوه.
(2) انظر المعرفة والتاريخ 2 / 48.
(3) هو جرثومة بن عبد الله أبو محمد النساج مولى بلال بن أبي بردة.
(4) وانظر ابن سعد 7 / 160.
(*)

(4/573)

لقد كان غمس في العلم غمسة، قال قتادة: بل نبت (1) فيه وتحقبه (2) وتشربه، والله لا يبغضه إلا حروري (3).
محمد بن سلام الجمحي، عن همام، عن قتادة، قال: يقال: ما خلت الارض قط من سبعة رهط، بهم يسقون، وبهم يدفع عنهم، وإني لارجو أن يكون الحسن أحد السبعة.
قال قتادة: ما كان أحد أكمل مروءة من الحسن.
وقال حميد ويونس: ما رأينا أحدا أكمل مروءة من الحسن.
وعن علي بن زيد، قال: سمعت من ابن المسيب، وعروة، والقاسم وغيرهم، ما رأيت مثل الحسن، ولو أدرك الصحابة وله مثل أسنانهم ما تقدموه (4).
حماد بن زيد، عن حجاج بن أرطاة: سألت عطاء عن القراءة على الجنازة، قال: ما سمعنا ولا علمنا أنه يقرأ عليها، قلت: إن الحسن يقول: يقرأ عليها (5): قال عطاء: عليك بذاك، ذاك إمام ضخم يقتدى به.
وقال يونس بن عبيد: أما أنا فإني لم أر أحدا أقرب قولا من فعل من الحسن (6).
أبو جعفر الرازي، عن الربيع بن أنس، قال: اختلفت إلى الحسن
__________
(1) ابن سعد: " ثبت ".
(2) ابن سعد: " تحقنه ".
(3) ابن سعد 7 / 174.
(4) وانظر ابن سعد 7 / 161.
(5) وهو في الصحيح، فقد أخرج البخاري في صحيحه 3 / 164 عن طلحة بن عبد الله بن عوف، قال: صليت خلف ابن عباس على جنازة، فقرأ بفاتحة الكتاب وقال: لتعلموا أنها سنة.
(6) وأورده ابن سعد 7 / 176 من طريق آخر عن عمارة بألفاظ مقاربة.
(*)

(4/574)

عشر سنين أو ما شاء الله، فليس من يوم إلا أسمع منه ما لم أسمع قبل ذلك.
مسلم بن إبراهيم: حدثنا سلام بن مسكين: رأيت على الحسن قباء مثل الذهب يتألق.
وقال ابن علية: عن يونس: كان الحسن يلبس في الشتاء قباء حبرة، وطيلسانا كرديا، وعمامة سوداء، وفي الصيف إزار كتان، وقميصا وبردا حبرة.
وروى حوشب، عن الحسن، قال: المؤمن يداري دينه بالثياب.
يونس، عن الحسن، أنه كان من رؤوس العلماء في الفتن والدماء والفروج (1).
وقال عوف: ما رأيت رجلا أعلم بطريق الجنة من الحسن (2).
حمادبن زيد، عن يزيد بن حازم، قال: قام الحسن من الجامع، فاتبعه ناس، فالتفت إليهم وقال: إن خفق النعال حول الرجال قلما يلبث الحمقى (3).
وروى حوشب عن الحسن، قال: يا ابن آدم، والله إن قرأت القرآن ثم آمنت به، ليطولن في الدنيا حزنك، وليشتدن في الدنيا خوفك، وليكثرن في الدنيا بكاؤك (4).
وقال إبراهيم بن عيسى اليشكري: ما رأيت أحدا أطول حزنا من الحسن، ما رأيته إلا حسبته حديث عهد بمصيبة (5).
__________
1) أورده ابن سعد 7 / 163 بإسقاط " الفروج " وهي الثغور.
2) انظر المعرفة والتاريخ 2 / 50.
3) انظر ابن سعد 7 / 168 ويلبث: من اللبث، وهو المكث والتوقف.
4) الزهد لاحمد 259 والحلية 2 / 133، 134.
5) الزهد لاحمد 259 والحلية 2 / 133.
(*)

(4/575)

الثوري، عن عمران القصير ؟ ؟، قال: سألت الحسن عن شئ فقلت: إن الفقهاء يقولون كذا وكذا، فقال: وهل رأيت فقيها بعينك ! إنما الفقيه: الزاهد
في الدنيا، البصير بدينه (1)، المداوم على عبادة ربه (2).
عبد الصمد بن عبد الوارث: حدثنا محمد بن ذكوان، حدثنا خالد بن صفوان، قال: لقيت مسلمة بن عبدالملك فقال: يا خالد، أخبرني عن حسن أهل البصرة ؟ قلت: أصلحك الله، أخبرك عنه بعلم، أنا جاره إلى جنبه، وجليسه في مجلسه، وأعلم من قبلي به: أشبه الناس سريرة بعلانية، وأشبهه قولا بفعل، إن قعد على أمر قام به، وإن قام على أمر قعد عليه، وإن أمر بأمر كان أعمل الناس به، وإن نهى عن شئ كان أترك الناس له، رأيته مستغنيا عن الناس، ورأيت الناس محتاجين إليه، قال: حسبك، كيف يضل قوم هذا فيهم (3).
هشام بن حسان: سمعت الحسن يحلف بالله، ما أعز أحد الدرهم إلا أذله الله (4).
وقال حزم بن أبي حزم: سمعت الحسن يقول: بئس الرفيقان، الدينار والدرهم، لا ينفعانك حتى يفارقاك.
وقال أبو زرعة الرازي: كل شئ، قال الحسن: قال رسول الله صلى الله عليه وسلم، وجدت له أصلا ثابتا ما خلا أربعة أحاديث.
__________
1) لفظ الامام أحمد في الزهد: " البصير بذنبه ".
2) الحلية 2 / 147 وانظر الزهد لاحمد 267 و 279.
3) الحلية 2 / 147، 148، وأورده الفسوي في " المعرفة والتاريخ " 2 / 51، 52 من طريق عبد الله بن بكير السهمى عن محمد بن ذكوان، ولفظه ؟ ؟ " ؟ ؟ كيف ضل قوم هذا فيهم - يعني اتباعهم ابن المهلب ".
4) الزهد لاحمد 270 والحلية 2 / 152.
(*)

(4/576)

روح بن عبادة: حدثنا حجاج الاسود، قال: تمنى رجل فقال: ليتني
بزهد الحسن، وورع ابن سيرين، وعبادة عامر بن عبد قيس، وفقه سعيد بن المسيب، وذكر مطرف بن الشخير بشئ، قال: فنظروا في ذلك، فوجدوه كله كاملا في الحسن (1).
عيسى بن يونس، عن الفضيل أبي محمد: سمعت الحسن يقول: أنا يوم الدار ابن أربع عشرة سنة، جمعت القرآن، أنظر إلى طلحة بن عبيدالله.
الفضيل: لايعرف.
يعقوب الفسوي: سمعت أبا سلمة التبوذكي يقول: حفظت عن الحسن ثمانية آلاف مسألة.
وقال حماد بن سلمة: أنبأنا علي بن زيد، قال: رأيت سعيد بن المسيب، وعروة، والقاسم في آخرين، ما رأيت مثل الحسن.
وقال جرير بن حازم، عن حميد بن هلال، قال لنا أبو قتادة: ما رأيت أحدا أشبه رأيا بعمر بن الخطاب منه - يعني الحسن (2).
ابن المبارك، عن معمر، عن قتادة، قال: دخلنا على الحسن وهو نائم، وعند رأسه سلة، فجذبناها فإذا خبز وفاكهة، فجعلنا نأكل، فانتبه فرآنا، فسره، فتبسم وهو يقرأ: (أو صديقكم) لا جناح عليكم (3).
حماد بن زيد: سمعت أيوب يقول: كان الحسن يتكلم بكلام كأنه الدر، فتكلم قوم من بعده بكلام يخرج من أفواههم كأنه القئ.
__________
1) ابن سعد 7 / 165، ولفظه: " وذكر مطرفا بن الشخير بشئ لا يحفظه روح ".
2) ابن سعد 7 / 161 والمعرفة والتاريخ 2 / 47، 48، 51، وانظر الزهد لاحمد 267.
3) الآية: (أو صديقكم ليس عليكم جناح أن تأكلوا جميعا أو أشتاتا) [ النور: 61 ] (*)

(4/577)

وقال السري بن يحيى: كان الحسن يصوم البيض، وأشهر الحرم،
والاثنين والخميس (1).
يونس بن عبيد، عن الحسن، قال: كنا نعاري (2) أصحاب رسول الله صلى الله عليه وسلم.
غالب القطان، عن بكر بن عبد الله المزني، قال: من سره أن ينظر إلى أفقه من رأينا، فلينظر إلى الحسن.
وقال قتادة: كان الحسن من أعلم الناس بالحلال والحرام (3).
روى أبو عبيد الآجري، عن أبي داود، قال: لم يحج الحسن إلا حجتين، وكان يكون بخراسان ! وكان يرافق مثل قطري بن الفجاءة، والمهلب ابن أبي صفرة، وكان من الشجعان.
قال هشام بن حسان: كان الحسن أشجع أهل زمانه.
وقال أبو عمرو بن العلاء: ما رأيت أفصح من الحسن والحجاج.
فضيل بن عياض، عن رجل، عن الحسن، قال: ما حليت الجنة لامة ما حليت لهذه الامة، ثم لا ترى لها عاشقا.
أبو عبيدة الناجي، عن الحسن، قال: ابن آدم، ترك الخطيئة أهون عليك من معالجة التوبة، ما يؤمنك أن تكون أصبت كبيرة أغلق دونها باب التوبة فأنت في غير معمل (4).
__________
1) الزهد لاحمد 269.
2) يقال: نحن نعاري: أي نركب الخيل أعراء.
3) ابن سعد 7 / 163.
4) أورد بعضه أحمد في الزهد 279.
(*)

(4/578)

سلام بن مسكين، عن الحسن، قال: أهينوا الدنيا، فوالله لاهنأ ما تكون إذا أهنتها (1).
وقال جعفر بن سليمان: كان الحسن من أشد الناس، وكان المهلب إذا قاتل المشركين يقدمه (2).
وقال أبو سعيد بن الاعرابي (3) في " طبقات النساك ": كان عامة من ذكرنا من النساك يأتون الحسن، ويسمعون كلامه، ويذعنون له بالفقه، في هذه المعاني خاصة، وكان عمرو بن عبيد، وعبد الواحد بن زيد من الملازمين له، وكان له مجلس خاص في منزله، لا يكاد يتكلم فيه إلا في معاني الزهد والنسك وعلوم الباطن، فإن سأله إنسان غيرها، تبرم به وقال: إنما خلونا مع إخواننا نتذاكر.
فأما حلقته في المسجد فكان يمر فيها الحديث، والفقه، وعلم القرآن، واللغة، وسائر العلوم، وكان ربما يسأل عن التصوف فيجيب، وكان منهم من يصحبه للحديث، ومنهم من يصحبه للقرآن والبيان، ومنهم من يصحبه للبلاغة، ومنهم من يصحبه للاخلاص وعلم الخصوص، كعمرو بن عبيد (4)، وأبي جهير، وعبد الواحد بن زيد، وصالح المري، وشميط، وأبي عبيدة الناجي، وكل واحد من هؤلاء اشتهر بحال - يعني في العبادة.
حماد بن زيد، عن أيوب، قال: كذب على الحسن سربان من
__________
1) ابن سعد 7 / 168 ولفظه: " إذا أهنتموها "، والزهد لاحمد 282.
2) أورده الفسوي في " المعرفة والتاريخ " 2 / 49 مطولا.
3) هو أحمد بن محمد بن زياد أبو سعيد بن الاعرابي البصري الصوفي المتوفى سنة 340 ه.
وكتابه هذا نقل عنه المؤلف في أكثر من موضع، انظر ترجمته في المجلد العاشر 100 آ من الاصل.
4) انظر ترجمته في المجلد الخامس 186 آ من الاصل.
(*)

(4/579)

الناس: قوم القدر رأيهم لينفقوه في الناس بالحسن، وقوم في صدورهم شنآن وبغض للحسن.
وأنا نازلته غير مرة في القدر حتى خوفته بالسلطان، فقال: لا
أعود فيه بعد اليوم.
فلا أعلم أحدا يستطيع أن يعيب الحسن إلا به، وقد أدركت الحسن - والله - وما يقوله (1).
قال الحمادان، عن يونس قال: ما استخف الحسن شئ ما استخفه القدر (2).
حماد بن زيد، أن أيوب وحميدا خوفا الحسن بالسلطان، فقال لهما: ولا تريان ذاك ؟ قالا: لا.
قال: لا أعود (3).
قال حماد: لا أعلم أحدا يستطيع أن يعيب الحسن إلا به.
وروى أبو معشر، عن إبراهيم، أن الحسن تكلم في القدر.
رواه مغيرة ابن مقسم، عنه.
وقال سليمان التيمي: رجع الحسن عن قوله في القدر.
حماد بن سلمة، عن حميد، سمعت الحسن يقول: خلق الله الشيطان، وخلق الخير، وخلق الشر.
فقال رجل: قاتلهم الله، يكذبون على هذا الشيخ.
أبو الأشهب: سمعت الحسن يقول في قوله: (وحيل بينهم وبين ما يشتهون) [ سبأ: 54 ] قال: حيل بينهم وبين الايمان (4).
وقال حماد، عن حميد، قال: قرأت القرآن كله على الحسن، ففسره
__________
1) أورده الفسوي في " المعرفة والتاريخ " 2 / 34 مجزءا، وانظر ابن سعد 7 / 167.
2) أخبار القضاة 2 / 13.
3) انظر ابن سعد 7 / 167.
4) المعرفة والتاريخ 2 / 40، وانظر 39 منه.
(*)

(4/580)

لي أجمع على الاثبات، فسألته عن قوله: (كذلك سلكناه في قلوب المجرمين) [ الشعراء: 200 ] قال: الشرك سلكه الله في قلوبهم (1).
حمادبن زيد، عن خالد الحذاء، قال: سأل الرجل الحسن فقال: (ولا يزالون مختلفين * إلا من رحم ربك) [ هود: 118 و 119 ] ؟ قال: أهل رحمته لا يختلفون، ولذلك خلقهم، خلق هؤلاء لجنته، وخلق هؤلاء لناره، فقلت: يا أبا سعيد، آدم خلق للسماء أم للارض ؟ قال: للارض خلق، قلت: أرأيت لو اعتصم فلم يأكل من الشجرة ؟ قال: لم يكن بد من أن يأكل منها لانه خلق للارض، فقلت: (ما أنتم عليه بفاتنين * إلا من هو صال الجحيم) [ الصافات: 162 و 163 ] ؟ قال: نعم، الشياطين لا يضلون إلا من أحب الله له أن يصلى الجحيم (2).
أبو هلال محمد بن سليم: دخلت على الحسن يوم الجمعة ولم يكن جمع، فقلت: يا أبا سعيد، أما جمعت ؟ قال: أردت ذلك، ولكن منعني قضاء الله (3).
منصور بن زاذان: سألنا الحسن عن القرآن، ففسره كله على الاثبات.
ضمرة بن ربيعة، عن رجاء، عن ابن عون، عن الحسن، قال: من كذب بالقدر فقد كفر (4).
حماد بن زيد، عن ابن عون، قال: لما ولي الحسن القضاء كلمني
__________
1) المعرفة والتاريخ 2 / 40.
2) المعرفة والتاريخ 2 / 41 وانظر 38، 39 منه.
3) المعرفة والتاريخ 2 / 36.
4) الزهد لاحمد 285، والمعرفة والتاريخ 2 / 44.
(*)

(4/581)

رجل أن أكلمه في مال يتيم يدفع إليه ويضمه، فكلمته فقال: أتعرف الرجل ؟
قلت: نعم، قال: فدفعه إليه.
رجاء بن سلمة، عن ابن عون، عن ابن سيرين - وقيل له في الحسن: وما كان ينحل إليه أهل القدر ؟ قال: كانوا يأتون الشيخ بكلام مجمل، لو فسروه لهم لساءهم (1).
ابن أبي عروبة: كلمت مطرا الوراق في بيع المصاحف فقال: قد كان حبرا الامة أو فقيها الامة لا يريان به بأسا: الحسن والشعبي (2).
ابن شوذب، عن مطر، قال: دخلنا على الحسن نعوده، فما كان في البيت شئ، لا فراش ولا بساط ولا وسادة ولا حصير إلا سرير مرمول هو عليه (3).
عبد الرزاق بن همام، عن أبيه، قال: ولي وهب القضاء زمن عمر بن عبد العزيز فلم يحمد فهمه.
فحدثت به معمرا، فتبسم وقال: ولي الحسن القضاء زمن عمر بن عبد العزيز فلم يحمد فهمه (4).
وقال أبو سعيد بن الاعرابي: كان يجلس إلى الحسن طائفة من هؤلاء، فيتكلم في الخصوص، حتى نسبته القدرية إلى الجبر، وتكلم في الاكتساب حتى نسبته السنة إلى القدر، كل ذلك لا فتنانه وتفاوت الناس
__________
1) " المعرفة والتاريخ " 2 / 47 من طريق سعيد بن أسد عن ضمرة عن رجل عن ابن عون..وربما يكون الصواب: لو فسروه له.
2) المعرفة والتاريخ 2 / 48، ولفظه: " فقال: أتنهوني عن بيع المصحف وقد كان حبرا الامة..".
3) المعرفة والتاريخ 2 / 48 والسرير المرمول: الذي نسج وجهه بالسعف ولم يكن على السرير وطاء سوى الحصير.
انظر اللسان (رمل).
4) أورده الفسوي في " المعرفة والتاريخ " 2 / 49 بألفاظ مقاربة، وانظر أخبار القضاة 2 / 7
و 8.
(*)

(4/582)

عنده، وتفاوتهم في الاخذ عنه، وهو برئ من القدر ومن كل بدعة.
قلت: وقد مر إثبات الحسن للاقدار من غير وجه عنه سوى حكاية أيوب عنه، فلعلها هفوة منه ورجع عنها ولله الحمد.
كما نقل أحمد الابار في " تاريخه ": حدثنا مؤمل بن إهاب، حدثنا عبد الرزاق، عن ؟ ؟ معمر، عن قتادة، عن الحسن، قال: الخير بقدر، والشر ليس بقدر.
قلت: قد رمي قتادة بالقدر.
قال غندر، عن شعبة: رأيت على الحسن عمامة سوداء.
وقال سلام بن مسكين: رأيت على الحسن طيلسانا كأنما يجري فيه الماء، وخميصة كأنها خز.
وقال ابن عون: كان الحسن يروي بالمعنى (1).
أيوب: قيل لابن الاشعث: إن سرك أن يقتلوا حولك كما قتلوا حول جمل عائشة، فأخرج الحسن.
فأرسل إليه، فأكرهه.
قال سليم بن أخضر: حدثنا ابن عون: قالوا لابن الاشعث: أخرج الحسن، قال ابن عون: فنظرت إليه بين الجسرين وعليه عمامة سوداء، فغفلوا عنه، فألقى نفسه في نهر حتى نجا منهم، وكاد يهلك يومئذ.
وقال القاسم الحداني: رأيت الحسن قاعدا في أصل منبر ابن الاشعث (2).
هشام، عن الحسن، قال: كان الرجل يطلب العلم فلا يلبث أن يرى ذلك في تخشعه وزهده ولسانه وبصره (3).
__________
1) انظر ابن سعد 7 / 158.
2) ابن سعد 7 / 165.
3) أورده أحمد في " الزهد " 261 و 285 بخلاف يسير.
(*)

(4/583)

حماد: سمعت ثابتا يقول: لولا أن تصنعوا بي ما صنعتم بالحسن حدثتكم أحاديث مونقة، ثم قال: منعوه القائلة، منعوه النوم.
حميد الطويل: كان الحسن يقول: اصحب الناس بما شئت أن تصحبهم، فإنهم سيصحبونك بمثله.
قال أيوب: ما وجدت ريح مرقة طبخت أطيب من ريح قدر الحسن (1).
وقال أبو هلال: قلما دخلنا على الحسن إلا وقد رأينا قدرا يفوح منها ريح طيبة.
مسلم بن إبراهيم: حدثنا إياس بن أبي تميمة: شهدت الحسن في جنازة أبي رجاء على بغلة، والفرزدق إلى جنبه على بعير، فقال له الفرزدق: قد استشرفنا الناس، يقولون: خير الناس وشر الناس، قال: يا أبا فراس، كم من أشعث أغبر، ذي طمرين، خير مني، وكم من شيخ مشرك أنت خير منه، ما أعددت للموت ؟ قال: شهادة أن لا إله إلا الله، قال: إن معها شروطا، فإياك وقذف المحصنة، قال: هل من توبة ؟ قال: نعم (2).
ضمرة، عن أصبغ بن زيد، قال: مات الحسن وترك كتبا فيها علم.
موسى بن إسماعيل: حدثنا سهل بن الحصين الباهلي، قال: بعثت إلى عبد الله بن الحسن البصري: ابعث إلي بكتب أبيك، فبعث إلي أنه لما ثقل قال لي: اجمعها لي، فجمعتها له وما أدري ما يصنع بها، فأتيت بها فقال للخادم: اسجري التنور، ثم أمر بها فأحرقت غير صحيفة واحدة فبعث
بها إلي وأخبرني أنه كان يقول: ارو ما في هذه الصحيفة.
ثم لقيته بعد فأخبرني به مشافهة بمثل ما أدى الرسول (3).
__________
1) ابن سعد 7 / 167.
2) انظر طبقات ابن سلام 335 والكامل للمبرد 1 / 119 وصفحة 255 من هذا الجزء.
3) ابن سعد 7 / 174، 175 والمنتخب من ذيل المذيل 639.
(*)

(4/584)

وعن علقمة بن مرثد في ذكر الثمانية من التابعين، قال: وأما الحسن فما رأينا أحدا أطول حزنا منه، ما كنا نراه إلا حديث عهد بمصيبة، ثم قال: نضحك ولا ندري لعل الله قد اطلع على بعض أعمالنا.
وقال: لا أقبل منكم شيئا، ويحك يا ابن آدم، هل لك بمحاربة الله - يعني قوة - والله لقد رأيت أقواما كانت الدنيا أهون على أحدهم من التراب تحت قدميه، ولقد رأيت أقواما يمسي (1) أحدهم ولا يجد عنده إلا قوتا فيقول: لا أجعل هذا كله في بطني، فيتصدق ببعضه ولعله أجوع إليه ممن يتصدق به عليه (2).
قال أيوب السختياني: لو رأيت الحسن لقلت: إنك لم تجالس فقيها قط.
وعن الاعمش، قال: ما زال الحسن يعي الحكمة حتى نطق بها، وكان إذا ذكر الحسن عند أبي جعفر الباقر قال: ذاك الذي يشبه كلامه كلام الانبياء (3).
صالح المري، عن الحسن قال: ابن آدم، إنما أنت أيام، كلما ذهب يوم، ذهب بعضك (4).
مبارك بن فضالة: سمعت الحسن يقول: فضح الموت الدنيا، فلم يترك فيها لذي لب فرحا (5).
وروى ثابت عنه، قال: ضحك المؤمن غفلة من قلبه (6).
__________
1) في الاصل: " يمشي " بالمعجمة وما أثبتناه من الحلية.
2) أورده أبو نعيم في الحلية 2 / 134 مطولا.
3) الحلية 2 / 147، وأورد الفسوي بعضه في " المعرفة والتاريخ " 2 / 45.
4) الحلية 2 / 148.
5) الحلية 2 / 149، وأورده أحمد في " الزهد " 258 من طريق آخر.
6) ابن سعد 7 / 170، والحلية 2 / 152، وأورد نحوه أحمد في " الزهد " 279.
(*)

(4/585)

أبو نعيم في " الحلية " (1): حدثنا محمد بن عبدالرحمن بن الفضل، حدثنا محمد بن عبد الله بن سعيد، حدثنا أحمد بن زياد، حدثنا عصمة بن سليمان الخزاز (2)، حدثنا فضيل بن جعفر، قال: خرج الحسن بن عند ابن هبيرة فإذا هو بالقراء على الباب فقال: ما يجلسكم ها هنا ؟ تريدون الدخول على هؤلاء الخبثاء، أما والله ما مجالستهم مجالسة الابرار، تفرقوا فرق الله بين أرواحكم وأجسادكم، قد فرطحتم (3) نعالكم، وشمرتم ثيابكم، وجززتم شعوركم، فضحتم القراء فضحكم الله، والله لو زهدتم فيما عندهم، لرغبوا فيما عندكم، ولكنكم رغبتم فيما عندهم، فزهدوا فيكم، أبعد الله من أبعد.
وعن الحسن، قال: ابن آدم، السكين تحد، والكبش يعلف، والتنور يسجر (4).
ابن المبارك: حدثنا طلحة بن صبيح، عن الحسن، قال: المؤمن من علم أن ما قال الله كما قال، والمؤمن أحسن الناس عملا، وأشد الناس وجلا، فلو أنفق جبلا من مال ما أمن دون أن يعاين، لا يزداد صلاحا وبرا إلا ازداد فرقا، والمنافق يقول: سواد الناس كثير وسيغفر لي ولا بأس علي، فيسئ
العمل ويتمنى على الله (5).
الطيالسي في " المسند " (6) الذي سمعناه: حدثنا جسر أبو جعفر، عن الحسن، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " من قرأ " يس " في ليلة التماس وجه الله غفر له ".
__________
1) 2 / 150، 151.
2) في الحلية: " الحراني " وهو تصحيف.
انظر ترجمته في الجرح والتعديل القسم الثاني من المجلد الثالث 20.
3) كل شئ عرضته فقد فرطحته.
4) الحلية 2 / 152 والزهد لاحمد 270.
5) الحلية 2 / 153 ولفظه: " فينسئ العمل ".
6) 2 / 23، وجسر ضعيف، والحسن مدلس وقد عنعن.
(*)

(4/586)

رواه يونس بن عبيد وغيره عن الحسن.
خالد بن خداش: حدثنا صالح المري، عن يونس، قال: لما حضرت الحسن الوفاة جعل يسترجع، فقام إليه ابنه فقال: يا أبت قد غممتنا، فهل رأيت شيئا، قال: هي نفسي لم أصب بمثلها.
قال هشام بن حسان: كنا عند محمد عشية يوم الخميس، فدخل عليه رجل بعد العصر فقال: مات الحسن، فترحم عليه محمد وتغير لونه وأمسك عن الكلام، فما تكلم حتى غربت الشمس، وأمسك القوم عنه مما رأوا من وجده عليه.
قلت: وما عاش محمد بن سيرين بعد الحسن إلا مئة يوم.
قال ابن علية: مات الحسن في رجب سنة عشر ومئة.
وقال عبد الله بن الحسن: إن أباه عاش نحوا من ثمان وثمانين سنة.
قلت: مات في أول رجب، وكانت جنازته مشهودة، صلوا عليه عقيب الجمعة بالبصرة، فشيعه الخلق، وازدحموا عليه، حتى إن صلاة العصر لم تقم في الجامع.
ويروى أنه أغمي عليه ثم أفاق إفاقة فقال: لقد نبهتموني من جنات وعيون، ومقام كريم.
قلت: اختلف النقاد في الاحتجاج بنسخة الحسن، عن سمرة، وهي نحو من خمسين حديثا، فقد ثبت سماعه من سمرة، فذكر أنه سمع منه حديث العقيقة (1).
وقال عفان: حدثنا همام، عن قتادة، حدثني الحسن، عن هياج بن
__________
1) انظر تخريج حديث العقيقة ص 567 حاشية (3).
(*)

(4/587)

عمران البرجمي، أن غلاما له أبق، فجعل عليه إن قدر عليه أن يقطع يده فلما قدر عليه بعثني إلى عمران فسألته، فقال: أخبره أن رسول الله صلى الله عليه وسلم كان يحث في خطبته على الصدقة وينهى عن المثلة، فليكفر عن يمينه، ويتجاوز عن غلامه.
قال: وبعثني إلى سمرة فقال: كان رسول الله صلى الله عليه وسلم يحث في خطبته على الصدقة وينهى عن المثلة، ليكفر عن يمينه ويتجاوز عن غلامه.
قال قائل: إنما أعرض أهل الصحيح عن كثير مما يقول فيه الحسن: عن فلان، وإن كان مما قد ثبت لقية فيه لفلان المعين، لان الحسن معروف بالتدليس، ويدلس عن الضعفاء، فيبقى في النفس من ذلك، فإننا وإن ثبتنا سماعه من سمرة، يجوز أن يكون لم يسمع فيه غالب النسخة التي عن سمرة والله أعلم.

224 - سعيد * (ع) ابن أبي الحسن يسار البصري، أخو الحسن البصري، من ثقات التابعين (1).
حدث عن أمه خيرة، وأبي هريرة، وأبي بكرة الثقفي، وابن عباس.
روى عنه: قتادة: وسليمان التيمي، وخالد الحذاء، وعوف الاعرابي، وعلي بن علي الرفاعي، وآخرون.
__________
* طبقات ابن سعد 7 / 178، طبقات خليفة ت 1727، الزهد لاحمد 287، تاريخ البخاري 3 / 462، الجرح والتعديل القسم الاول من المجلد الثاني 72، تهذيب الكمال ص 486، تاريخ الاسلام 4 / 7 و 119، تذهيب التهذيب 2 / 15 ب، تهذيب التهذيب 4 / 16، خلاصة تذهيب التهذيب 137.
1) في الاصل الذي اعتمدناه، خرم يبدأ من هنا إلى آخر المجلد، وقد اعتمدنا النسخة الثانية لاحمد الثالث لاكمال هذا الخرم، وهي لا ترقى إلى الاصل الذي اعتمدناه من حيث الضبط وسلامة النص.
فلذا اضطررنا إلى مقابلة النصوص جميعها على المصادر التي نقل عنها المؤلف ما وجدنا إلى ذلك سبيلا.
(*)

(4/588)

وثقه النسائي وغيره.
ولما توفي حزن عليه أخوه وبكى.
قيل: مات قبله بعام، والصحيح أنه مات سنة مئة.
وكان يسمى راهبا لدينه (1) رحمه الله.
حديثه في الدواوين كلها.
والله أعلم.

225 - الاخطل * شاعر زمانه، واسمه غياث بن غوث التغلبي النصراني.
قيل للفرزدق: من أشعر الناس ؟ قال: كفاك بي إذا افتخرت، وبجرير إذا هجا، وبابن النصرانية إذا امتدح.
وكان عبدالملك بن مروان يجزل عطاء الاخطل، ويفضله في الشعر على غيره.
وللاخيطل (2): والناس همهم الحياة ولا أرى * طول الحياة يزيد غير خبال وإذا افتقرت إلى الذخائر لم تجد * ذخرا يكون كصالح الاعمال (3) وقيل: إن الاخطل قيده الاسقف وأهانه، فليم في صبره له، فقال: إنه الدين، إنه الدين (4).
وقد حصل أموالا جزيلة من بني أمية، ومات قبل الفرزدق بسنوات
__________
1) في الاصل:: راهب المدينة، والراهب: المتعبد، هو من الرهبة، الخوف.
* طبقات ابن سلام 1 / 451، الشعر والشعراء 393، الاغاني 7 / 169، سمط اللآلي 44، تاريخ ابن عساكر 14 / 73 آ، تاريخ الاسلام 3 / 337، شرح شواهد المغني 46، خزانة الادب (بتحقيق هارون) 1 / 459.
2) في الاصل " للاخطيل " وهو تحريف.
3) البيتان في ديوانه 248 وتاريخ الاسلام 3 / 337.
وعزاهما الطبري في تاريخه 6 / 186 لابن مقبل، وأورد الثاني منهما ابن سلام في طبقاته 1 / 493 وكذا أبو الفرج في أغانيه ط دار الكتب 8 / 310 وابن عساكر 14 / 73 ب، 77 آ.
وعزاه المبرد في " الكامل " 2 / 14 للخليل بن أحمد.
والمرجح أنهما من قصيدة للاخطل.
4) انظر الخبر مفصلا في طبقات ابن سلام 1 / 490.
(*)

(4/589)

226 - الفرزدق * شاعر عصره ، أبو فراس، همام بن غالب بن صعصعة بن ناحية التميمي البصري.
أرسل عن علي، ويروي عن أبي هريرة، والحسين، وابن عمر، وأبي
سعيد، وطائفة.
وعنه: الكميت، ومروان الاصفر، وخالد الحذاء، وأشعث الحمراني، والصعق بن ثابت، وابنه لبطة (1)، وحفيده أعين بن لبطة.
وفد على الوليد، وعلى سليمان، ومدحهما.
ونظمه في الذروة.
كان وجهه كالفرزدق وهي الطلمة (2) الكبيرة.
فقيل: إنه سمع من علي، فكان أشعر أهل زمانه مع جرير والاخطل النصراني، ومات معه في سنة عشر ومئة من الاعيان مع الحسن البصري: أبو بكر محمد بن سيرين، وأبو الطفيل عامر ابن واثلة - في قول - وجرير بن الخطفى التميمي الشاعر، ونعيم بن أبي هند الاشجعي الكوفي، وإبراهيم بن محمد بن طلحة بن عبيدالله التميمي.

227 - جرير * * شاعر زمانه، أبو حزرة، جرير بن عطية بن الخطفى التميمي البصري.
__________
* طبقات ابن سلام 1 / 299، الشعر والشعراء 381، الاغاني 8 / 186 و 19 / 3، معجم المرزباني 465، المبهج 50، سمط اللآلي 44، تهذيب الاسماء واللغات القسم الاول من الجزء الثاني 280، وفيات الاعيان 6 / 86، تاريخ الاسلام 4 / 178، مرآة الجنان 1 / 238، سرح العيون 389 و 464، البداية والنهاية 9 / 265، النجوم الزاهرة 1 / 268، شذرات الذهب 1 / 141، خزانة الادب (بتحقيق هارون) 1 / 217.
1) لبطة: من قولهم تلابط القوم بالسيوف إذا تضاربوا.
(الاشتقاق) 240.
2) في الاصل: " الظلمة " بالمعجمة تصحيف، وهي الخبزة، ولفظ المؤلف في تاريخه: " وهو الرغيف الضخم ".
* * طبقات ابن سلام 1 / 374، الشعر والشعراء 374، الاغاني 7 / 38، سمط اللآلي = (*)

(4/590)

مدح يزيد بن معاوية، وخلفاء بني أمية، وشعره مدون.
عن عثمان التيمي، قال: رأيت جريرا وما تضم شفتاه من التسبيح، قلت: هذا حالك وتقذف المحصنات ! فقال: (إن الحسنات يذهبن السيئات) [ هود: 115 ] وعد من الله حق.
وعن بشار الاعمى، قال: أهل الشام أجمعوا على جرير والفرزدق والاخطل النصراني.
قلت: فضل جريرا على الفرزدق جماعة.
وروى يونس بن حبيب، أن الفرزدق قال لامرأته نوار: أنا أشعر أم ابن المراغة ؟ قالت: غلبك على حلوه، وشركك في مره.
وقال مروان بن أبي حفصة: ذهب الفرزدق بالفخار وإنما * حلو القريض ومره جرير وقيل: كان جرير عفيفا منيبا، توفي سنة عشر بعد الفرزدق بشهر، وترجمته في " تاريخ دمشق " (1) في كراسين.

228 - بشير بن يسار * (ع) مدني، إمام، ثقة، من موالي الانصار، وما هو بأخي عطاء بن يسار، ولا سليمان بن يسار.
__________
= 292، شرح المقامات الحريرية 2 / 349، وفيات الاعيان 1 / 321، تاريخ الاسلام 4 / 95، مرآة الجنان 1 / 235، البداية والنهاية 9 / 260 النجوم الزاهرة 1 / 269، شرح شواهد المغني 1 / 45، شذرات الذهب 1 / 140، خزانة الادب 1 / 36.
1) يبدو أن ترجمة جرير تقع في القسم المفقود ما بين " جبريل - جعونة " من تاريخ ابن عساكر.
* طبقات ابن سعد 5 / 303، طبقات خليفة ت 2155، 2225، تاريخ البخاري 2 / 132، الجرح والتعديل القسم الاول من المجلد الاول 394، تهذيب الاسماء ؟ ؟ واللغات القسم = (*)

(4/591)

وثقه ابن معين.
وقال ابن سعد (1): كان فقيها، أدرك عامة الصحابة.
قلت: روى عن سويد بن النعمان، ومحيصة بن مسعود، وسهل بن أبي حثمة، ورافع بن خديج.
له أحاديث، روى عنه: يحيى بن سعيد، وربيعة الرأي، والوليد بن كثير، وابن إسحاق، وجماعة.
توفي سنة بضع (2) ومئة، والله أعلم.

229 - بسر (3) بن عبيدالله الحضرمي * (ع) الفقيه، شامي جليل، ثقة.
يروي عن واثلة بن الاسقع، ورويفع، وطائفة.
وعنه: عبدالرحمن بن يزيد بن جابر، وثور بن يزيد، وزيد بن واقد، وابن زبر.
قال أبو مسهر: هو أحفظ أصحاب أبي إدريس الخولاني.
قلت: عاش إلى حدود سنة عشر مئة، وكان من علماء دمشق، توفي في خلافة هشام بن عبدالملك.
__________
= الاول من الجزء الاول 134، تهذيب الكمال ص 157، تاريخ الاسلام 4 / 93، العبر 1 / 123، تذهيب التهذيب 1 / 87 آ، تهذيب التهذيب 1 / 472، خلاصة تذهيب التهذيب 51.
1) في الطبقات 5 / 303.
2) وفي العبر ذكره المؤلف مع من توفي بعد المئة.
3) في الاصل " بشر " بالمعجمة تصحيف.
* تاريخ البخاري 2 / 124، الجرح والتعديل القسم الاول من المجلد الاول 423، تهذيب الكمال ص 146، تاريخ الاسلام 4 / 93، تذهيب التهذيب 1 / 82 ب، تهذيب التهذيب 1 / 438.
خلاصة تذهيب التهذيب 47.
(*)

(4/592)

230 - الاحوص الشاعر * أبو عاصم عبد الله بن محمد بن عبد الله، ابن صاحب النبي صلى الله عليه وسلم، عاصم ابن ثابت..ابن ثابت بن أبي الاقلح الانصاري، الذي نفاه عمر بن عبد العزيز إلى جزيرة دهلك (1) لكثرة هجوه.
وقيل: نفاه سليمان الخليفة لكونه شبب بعاتكة بنت يزيد بقوله: يا بيت عاتكة الذي أتعزل * حذر العدى وبه الفؤاد موكل إني لامنحك الصدود وإنني * قسما إليك مع الصدود لاميل (2).

231 - يزيد بن أبي مسلم * * أمير المغرب، أبو العلاء بن دينار الثقفي، مولى الحجاج وكاتبه ومشيره، استخلفه الحجاج عند موته على أموال الخراج، فضبط ذلك، وأقره الوليد، حتى لقد قال: مثلي ومثل الحجاج وأبي العلاء، كمن ضاع منه درهم فوجد دينارا.
ثم ولي الخلافة سليمان، فطلب أبو العلاء في غل، وكان قصيرا دميما، كبير البطن، مشوها، فنظر إليه سليمان فقال: لعن الله من ولاك، قال: لا تفعل يا أمير المؤمنين، فإنك رأيتني والامور مدبرة عني، فلو رأيتني في الاقبال لاستعظمت ما استحقرت.
فقال: قاتله الله ما اسد (3) عقله.
ثم
__________
* طبقات ابن سلام 655، الشعر والشعراء 424، الاغاني 4 / 40 و 6 / 53، الموشح 231، المبهج 23، سمط اللآلي 73، تاريخ الاسلام 4 / 91، خزانة الادب (بتحقيق هارون) 2 / 16.
1) دهلك: جزيرة في بحر اليمن، وهو مرسى بين بلاد اليمن والحبشة.
2) البيتان من قصيدة يمدح بها عمر بن عبد العزيز حينما كان أمير المدينة.
انظر: الاغاني ط الدار
21 / 97 - 101.
* * تاريخ الطبري 6 / 617، الكامل لابن الاثير 5 / 101، تاريخ ابن عساكر 18 / 193 ب، وفيات الاعيان 6 / 309، تاريخ الاسلام 4 / 215، مرآة الجنان 1 / 212، النجوم الزاهرة 1 / 245، شذرات الذهب 1 / 124، الاستقصا 1 / 46، رغبة الآمل 5 / 167، 169.
4) في الاصل: " ما أشد " بالمعجمة، تصحيف، وما أثبتناه من وفيات الاعيان 6 / 310.
(*)

(4/593)

قال: أترى الحجاج يهوي بعد في جهنم أو بلغ قعرها ؟ قال: لا تقل ذاك، فإنه يحشر مع من ولاه.
فقال: مثل هذا فليصطنع.
ثم إنه كشف عليه فلم يجده خان في درهم، وهم باستكتابه.
ثم أمره على إفريقية يزيد بن عبدالملك، فثارت عليه الخوارج ففتكوا به لظلمه سنة اثنتين ومئة.

332 - أبو بحرية * (4) عبد الله بن قيس الكندي التراغمي الحمصي، من كبار التابعين، شهد خطبة عمر بالجابية.
وحدث عن عمر، ومعاذ، وأبي الدرداء، وأبي هريرة، وطائفة.
روى عنه: خالد بن معدان، ويزيد بن قطيب، وضمرة بن حبيب، ويونس بن ميسرة، وابنه بحرية بن عبد الله، وأبو ظبية الكلاعي، وأبو بكر بن أبي مريم، وغيرهم.
وكان عالما فاضلا، ناسكا، مجاهدا.
عن الواقدي: أن عثمان كتب إلى معاوية: أن أغز الصائفة رجلا مأمونا على المسلمين، رفيقا بسياستهم.
فعقد لابي بحرية عبد الله بن قيس - وكان فقيها ناسكا، يحمل عنه الحديث - حتى مات في خلافة الوليد.
وقد كان معاوية وخلفاء بني أمية يعظمونه.

233 - بسر (1) بن سعيد * * (ع) الامام القدوة المدني، مولى بني الحضرمي.
__________
* طبقات ابن سعد 7 / 442، تاريخ البخاري 5 / 171، المعرفة والتاريخ 2 / 313، الكنى 1 / 125، الجرح والتعديل القسم الثاني من المجلد الثاني 138، تاريخ ابن عساكر صل 27 ب تهذيب الكمال ص 725، 1578، تاريخ الاسلام 4 / 72، تذهيب التهذيب 2 / 174 آ، غاية النهاية ت 1850، الاصابد كنى ت 148، تهذيب التهذيب 5 / 364، خلاصة تذهيب التهذيب 210.
1) في الاصل: " بشر " بالمعجمة وكذا في سائر الترجمة وهو تصحيف.
* * طبقات ابن سعد 5 / 281، طبقات خليفة ت 2156، 2228 تاريخ البخاري =.
(*)

(4/594)

حدث عن عثمان بن عفان، وسعد بن أبي وقاص، وزيد بن ثابت، وأبي هريرة، وطائفة.
حدث عنه أبو سلمة بن عبدالرحمن، ومحمد بن إبراهيم التيمي، وسالم أبو النضر، وبكير بن عبد الله بن الاشج، وأخوه يعقوب، وزيد بن أسلم وآخرون.
وثقه يحيى بن معين، والنسائي.
قال محمد بن سعد (1): كان من العباد المنقطعين والزهاد، كثير الحديث.
وروي أن الوليد سأل عمر بن عبد العزيز: من أفضل أهل زمانه بالمدينة ؟ فقال: مولى لبني الحضرمي يقال له بسر.
ويقال: إن رجلا وشى على بسر عند الوليد بن عبدالملك بأنه يعيبكم، قال: فأحضره وسأله ؟ فقال: لم أقله، اللهم إن كنت صادقا فأرني به آية.
فاضطرب الرجل حتى مات.
قال مالك: توفي بسر رحمه الله، فما خلف كفنا.
قلت: توفي سنة مئة، ولم يذكره أبو نعيم في " الحلية "، كأنه نسيه.

234 - سبلان * (م، د، ن، ق) سالم بن عبد الله، مولى النصريين، وهو سالم مولى المهري (2)، وهو
__________
= 2 / 123 المعرفة والتاريخ 1 / 422، الجرح والتعديل القسم الاول من المجلد الاول 423، تهذيب الكمال ص 145، تاريخ الاسلام 3 / 345، العبر 1 / 119، تذهيب التهذيب 1 / 82 آ، تهذيب التهذيب 1 / 437، خلاصة تذهيب التهذيب 47.
1) في الطبقات 5 / 282.
* طبقات ابن سعد 5 / 301، طبقات خليفة ت 2166، تاريخ البخاري 4 / 109، الجرح والتعديل القسم الاول من المجلد الثاني 184، تهذيب الكمال ص 464، تاريخ الاسلام 4 / 117، تذهيب التهذيب 2 / 3 ب، تهذيب التهذيب 3 / 438، خلاصة تذهيب التهذيب 131.
2) في الاصل: " النهري " وفي التاريخ للمؤلف " المهدي " وكلاهما تصحيف، وما أثبتناه من التهذيب.
(*)

(4/595)

سالم الدوسي (1)، وهو سالم مولى أوس [ بن ] الحدثان النصري، وهو سالم مولى شداد بن الهاد.
كان من علماء المدينة.
روى [ عن ] سعد (2) بن أبي وقاص، وعائشة، وأبي هريرة، وجماعة.
وعنه: سعيد المقبري، وأبو الاسود اليتيم، وابن إسحاق، ومحمد بن عمرو، وآخرون.
وثق، واحتج به مسلم.

235 - سليمان بن قتة التيمي *
مولاهم البصري، المقرئ، من فحول الشعراء.
عرض ختمة على ابن عباس.
وسمع من معاوية، وعمرو بن العاص، وقرأ عليه عاصم الجحدري (3).
وحدث عنه: موسى بن أبي عائشة، وحميد الطويل، وأبان بن أبي عياش.
وثقه ابن معين.
وقتة هي أمه
__________
1) في الاصل: " السدوسي " وكذا في تاريخ المؤلف وهو تصحيف، وما أثبتناه من تاريخ البخاري والجرح والتعديل والتهذيب.
2) في الاصل: " سعيد " تصحيف.
وما بين الحاصرتين من تاريخ الاسلام.
* تاريخ البخاري 4 / 32، الجرح والتعديل القسم الاول من المجلد الثاني 136، المبهج 44 تاريخ الاسلام 4 / 120، غاية النهاية ت 1385، تعجيل المنفعة 167 وفيه قنة مصحف، تبصير المنتبه 1122، تاج العروس (قتت).
3) في الاصل: " الحجازي " وهو تصحيف.
وما أثبتناه من الميزان وتاريخ الاسلام للمؤلف وتعجيل المنفعة، وغاية النهاية.
(*)

(4/596)

236 - زياد الاعجم * (د، ت، ق) من فحول الشعراء ، وهو أبو أمامة زياد بن سليم العبدي، مولاهم.
وكان في لسانه عجمة.
روى عن أبي موسى الاشعري، وشهد معه فتح إصطخر (1)، وعن عبد الله بن عمرو.
وحديثه في السنن.
روى عنه: طاووس، وهشام بن قحذم (2)، وأخوه المحبر بن قحذم (2).
امتدح عبد الله بن جعفر، ورثى المهلب.
وله وفادة على هشام بن عبد الملك.
خرج له أبو داود، والترمذي، وابن ماجه.
والله أعلم.

237 - الراعي * * من كبار الشعراء، أبو جندل، عبيد بن حصين النميري الذي يقول فيه جرير:
__________
* طبقات فحول الشعراء 693، الشعر والشعراء 343، الاغاني 14 / 102 وفيه زياد بن سليمان، معجم الادباء 11 / 168، وفيه زياد بن سلمى، تاريخ ابن عساكر 6 / 237 ب، تاريخ الاسلام 4 / 113، العبر 1 / 123، شرح شواهد المغني 206، خزانة الادب 4 / 193، شذرات الذهب 1 / 123، تهذيب ابن عساكر 5 / 404، تهذيب التهذيب 3 / 370.
1) إصطخر: بلدة بفارس، من أعيان حصون فارس ومدنها وكورها، قيل: كان أول من أنشأها إصطخر بن طهمورث ملك الفرس.
انظر معجم البلدان.
2) في الاصل " محذم " وهو تصحيف.
* * طبقات فحول الشعراء 502، الاغاني 20 / 168، المؤتلف والمختلف 122، سمط اللآلي 50، تاريخ ابن عساكر 11 / 6 آ، تاريخ الاسلام 4 / 111، شرح شواهد المغني 336، خزانة الآدب 1 / 504.
(*)

(4/597)

فغض الطرف إنك من نمير * فلا كعبا بلغت ولا كلابا (1) وإنما لقب بالراعي لكثرة ما يصف الابل في شعره.
امتدح عبدالملك بن مروان.
وله في ابن الرقاع العاملي: لو كنت من أحد يهجى هجوتكم * يا ابن الرقاع ولكن لست من أحد تأبى قضاعة أن تعرف لكم نسبا * وابنا نزار فأنتم بيضة البلد (2).
وهو القائل: إن الزمان الذي نرجو هواديه * يأتي على الحجر القاسي فينفلق ما الدهر للناس إلا مثل واردة * إذا مضى عنق منها بدا عنق (3).

238 - الضحاك بن مزاحم * (4) الهلالي، أبو محمد، وقيل أبو القاسم، صاحب التفسير.
كان من أوعية العلم، وليس بالمجود لحديثه، وهو صدوق في نفسه، وكان له أخوان: محمد ومسلم، وكان يكون ببلخ وبسمرقند.
__________
(1) البيت في ديوانه 821 والكامل 1 / 340 والخزانة 4 / 595، وفيه (فغض) بتثليث الضاد.
2) روي البيتان في كتب كثيرة منها طبقات ابن سلام 503، 504 والاغاني ط دار الثقافة 23 / 361 ولفظه: " لم تعرف لكم نسبا " وكذا اللسان (بيض)، والديوان 64 وروايته: " أن ترضى لكم نسبا " ورواية المؤلف في تاريخه: " أن يعزى لكم ".
3) البيتان في شعره ص 105، وخاص الخاص للثعالبي 84.
والواردة: وارد الماء، والعنق: الطائفة من الناس.
* طبقات ابن سعد 6 / 300 و 7 / 369، طبقات خليفة ت 2950، تاريخ البخاري 4 / 332، الجرح والتعديل القسم الاول من المجلد الثاني 458، تهذيب الكمال ص 618، تذهيب التهذيب 2 / 98 ب، تاريخ الاسلام 4 / 125، العبر 1 / 124، ميزان الاعتدال 2 / 325، المغني في الضعفاء 1 / 312، مرآة الجنان 1 / 213، البداية والنهاية 9 / 223، غاية النهاية ت 1467، تهذيب التهذيب 4 / 453، النجوم الزاهرة 1 / 248، خلاصة تذهيب التهذيب 177، طبقات المفسرين 1 / 216، شذرات الذهب 1 / 124.
(*)

(4/598)

حدث عن ابن عباس، وأبي سعيد الخدري، وابن عمر، وأنس بن مالك، وعن الاسود، وسعيد بن جبير، وعطاء، وطاووس، وطائفة.
وبعضهم يقول: لم يلق ابن عباس.
فالله أعلم.
حدث عنه: عمارة بن أبي حفصة، وأبو سعد البقال (1)، وجويبر بن سعيد، ومقاتل، وعلي بن الحكم، وأبو روق (2) عطية، وأبو جناب الكلبي يحيى بن أبي حية، ونهشل بن سعيد، وعمر بن الرماح، وعبد العزيز بن أبي رواد، وقرة بن خالد، وآخرون.
وثقه أحمد بن حنبل، ويحيى بن معين، وغيرهما.
وحديثه في السنن لا في الصحيحين.
وقد ضعفه يحيى بن سعيد.
وقيل: كان يدلس.
وقيل: كان فقيه مكتب كبير إلى الغاية، فيه ثلاثة آلاف صبي، فكان يركب حمارا ويدور على الصبيان.
وله باع كبير في التفسير والقصص.
قال سفيان الثوري: كان الضحاك يعلم ولا يأخذ أجرا.
وروى شعبة عن مشاش، قال: سألت الضحاك: هل لقيت ابن عباس ؟ فقال: لا.
وروى شعبة عن عبدالملك بن ميسرة، قال: لم يلق الضحاك ابن عباس، إنما لقي سعيد بن جبير بالري فأخذ عنه التفسير (3).
قال يحيى القطان: كان شعبة ينكر أن يكون الضحاك لقي ابن عباس قط.
ثم قال القطان: والضحاك عندنا ضعيف.
__________
1) في الاصل " أبو سعيد " وما أثبتناه من التاريخ للمؤلف والتهذيب.
2) في الاصل: " ردف " وهو تصحيف.
3) ابن سعد 6 / 301.
(*)

(4/599)

وأما أبو جناب (1) الكلبي فروى عن الضحاك، قال: جاورت ابن
عباس سبع سنين.
قلت: أبو جناب ليس بقوي، والاول أصح.
وروى قبيصة، عن قيس بن مسلم، قال: كان الضحاك إذا أمسى بكى فيقال [ له، فيقول ]: لا أدري ما صعد اليوم من عملي (2).
سفيان الثوري، عن أبي السوداء، عن الضحاك (3)، قال: أدركتهم وما يتعلمون إلا الورع.
قال قرة: كان هجيرى (4) الضحاك إذا سكت: لا حول ولا قوة إلا بالله.
وروى ميمون أبو عبد الله عن الضحاك، قال: حق على كل من تعلم القرآن أن يكون فقيها.
وتلا قول الله: (كونوا ربانيين بما كنتم تعلمون الكتاب) [ آل عمران: 79 ].
زهير بن معاوية، عن بشير أبي إسماعيل، عن الضحاك، قال: كنت ابن ثمانين سنة جلدا غزاء.
نقل غير واحد وفاة الضحاك في سنة اثنتين ومئة.
وقال أبو نعيم الملائي: توفي سنة خمس ومئة.
وقال الحسين بن الوليد، والنيسابوري: توفي سنة ست ومئة.
__________
1) في الاصل: " أبو سفيان " وهو تصحيف.
2) تاريخ الاسلام 4 / 125، وما بين الحاصرتين منه.
3) في الاصل: " عن أبي الضحاك " زيادة من الناسخ.
والخبر في طبقات ابن سعد 6 / 301.
4) الهجير والهجيرى: الدأب والعادة والديدن.
(*)

(4/600)

239 - طلق بن حبيب العنزي * (م 4)
بصري زاهد كبير، من العلماء العاملين.
حدث عن ابن عباس، وابن الزبير، وجندب بن سفيان، وجابر بن عبد الله، والاحنف بن قيس، وأنس بن مالك، وعدة.
روى عنه منصور، والاعمش، وسليمان التيمي، وعوف الاعرابي، ومصعب بن شيبة، وجماعة.
وكان طيب الصوت بالقرآن، برا بوالديه.
روي عن طاووس، قال: ما رأيت أحدا أحسن صوتا منه.
وكان ممن يخشى الله تعالى.
عاصم الاحول، عن بكر المزني، قال: لما كانت فتنة ابن الاشعث قال طلق بن حبيب: اتقوها بالتقوى.
فقيل له: صف لنا التقوى، فقال: العمل بطاعة الله، على نور من الله، رجاء ثواب الله، وترك معاصي الله، على نور من الله، مخافة عذاب الله (1).
قلت: أبدع وأوجز، فلا تقوى إلا بعمل، ولا عمل إلا بترو من العلم والاتباع.
ولا ينفع ذلك إلا بالاخلاص لله، لا ليقال: فلان تارك للمعاصي بنور الفقه، إذ المعاصي يفتقر اجتنابها إلى معرفتها، ويكون الترك خوفا من الله، لا ليمدح بتركها، فمن دوام على هذه الوصية فقد فاز.
__________
* طبقات ابن سعد 7 / 227، طبقات خليفة ت 1722، تاريخ البخاري 4 / 359، المعارف 468، الجرح والتعديل القسم الاول من المجلد الثاني 490، الحلية 3 / 63، تهذيب الكمال ص 632، تاريخ الاسلام 4 / 129، تذهيب التهذيب 2 / 108 آ، ميزان الاعتدال 2 / 345، البداية والنهاية 9 / 101، تهذيب التهذيب 5 / 31، خلاصة تذهيب التهذيب 181.
1) انظر الحلية 3 / 64.
(*)

(4/601)

وروى سعد (1) بن إبراهيم الزهري، عن طلق بن حبيب، قال: إن حقوق الله أعظم من أن يقوم بها العباد، وإن نعم الله أكثر من أن تحصى، ولكن أصبحوا تائبين، وأمسوا تائبين (2).
قال ابن الاعرابي: كان يقال: فقه الحسن، وورع ابن سيرين، وحلم مسلم بن يسار، وعبادة طلق، وكان طلق يتكلم على الناس ويعظ (3).
قال حماد بن زيد، عن أيوب، قال: ما رأيت أحدا أعبد من طلق بن حبيب.
وقيل: إن الحجاج - قاتله الله - قتل طلقا مع سعيد بن جبير.
ولم يصح.
قال أبو حاتم (4): طلق صدوق، يرى الارجاء.
قال ابن عيينة: سمعت عبد الكريم يقول: كان طلق لا يركع إذا افتتح سورة " البقرة "، حتى يبلغ " العنكبوت " وكان يقول: أشتهي أن أقوم حتى يشتكي صلبي (5).
غندر، حدثنا عوف، عن طلق بن حبيب، أنه كان يقول في دعائه: اللهم إني أسألك علم الخائفين منك، وخوف العالمين (6) بك، ويقين المتوكلين عليك، وتوكل الموقنين بك، وإنابة المخبتين إليك، وإخبات
__________
1) في الاصل: " سعيد " تصحيف.
2) انظر الحلية 3 / 65.
(3) انظر الحلية 3 / 64.
وصفحة 511 و 577.
4) في الجرح والتعديل القسم الاول من المجلد الثاني 491.
5) الحلية 3 / 64.
6) في الاصل: " العاملين " وما أثبتناه من التاريخ للمؤلف والحلية.
(*)

(4/602)

المنيبين، إليك، وشكر الصابرين لك، وصبر الشاكرين لك، ولحاقا بالاحياء المرزوقين عندك (1).
قال أبو زرعة: طلق سمع من ابن عباس، وهو ثقة مرجئ.
قال ابن عيينة، عن ابن أبي نجيح، قال: لم يكن ببلدنا أحد أحسن مداراة لصلاته من طلق بن حبيب (2).
وعن كلثوم بن جبر، قال: كان المتمني بالبصرة يقول (3): عبادة طلق ابن حبيب، وحلم مسلم بن يسار.
مات طلق قبل المئة.

240 - الضحاك بن عبدالرحمن * (ت، ق) ابن عرزب، وقيل: ابن عرزم (4)، الامير، نائب دمشق لعمر بن عبد العزيز، أبو عبد الرحمن الاشعري، الطبراني، الاردني.
روى عن أبي هريرة، وأبي موسى الاشعري، وعبد الرحمن بن غنم، وابنه.
وعنه: مكحول، ومحمد بن زياد الالهاني، وأبو طلحة الخولاني، وعبد الله ابن العلاء بن زبر، والاوزاعي، وحريز بن عثمان.
__________
1) الحلية 3 / 63، 64 وروايته: " ونجاة الاحياء المرزوقين عندك ".
2) الحلية 3 / 64.
3) في الاصل " بورع " بدل " يقول " وما أثبتناه من الحلية 3 / 64.
* تاريخ البخاري 4 / 333، الجرح والتعديل القسم الاول من المجلد الثاني 459، تاريخ ابن عساكر 8 / 203 آ، تهذيب الكمال ص 616، تاريخ الاسلام 4 / 124، ميزان الاعتدال 2 / 324، تذهيب التهذيب 2 / 97 آ، تهذيب التهذيب 4 / 446، خلاصة تذهيب التهذيب 176، تهذيب ابن عساكر 7 / 6.
4) قال المؤلف في تاريخ الاسلام 4 / 124: " وعرزب بالباء أصح ".
(*)

(4/603)

وثقه العجلي.
وقال أبو مسهر: كان من خير الولاة.
قال ابن زبر: سمعته يخطب على منبر دمشق.
قلت: هكذا كان من تولى إمرة دمشق أو نحوها، هو الذي يخطب بالناس.

241 - الضحاك المشرقي * (خ، م) عن أبي سعيد الخدري، حديثه في البخاري ومسلم.

242 - عبد الله بن حنين * * (ع) المدني، مولى العباس، أبو علي.
يروي عن علي، وأبي أيوب، وابن عباس.
وعنه ابنه إبراهيم، وابن المنكدر، وشريك بن أبي نمر، وأسامة بن زيد وآخرون.
ثقة، كبير.

وابنه:
243 - إبراهيم بن عبد الله * * * (ع) أبو إسحاق، أرسل عن علي، وحدث عن أبي هريرة.
__________
* هو ابن شرحبيل أو شراحيل كما نص المؤلف في تاريخه.
وترجمته في تاريخ البخاري 4 / 335، الجرح والتعديل القسم الاول من المجلد الثاني 461، تهذيب الكمال ص 615، تاريخ الاسلام 4 / 126، مشتبه النسبة 592، تذهيب التهذيب 2 / 97 آ، ميزان الاعتدال 2 / 324، تهذيب التهذيب 4 / 444، خلاصة تذهيب التهذيب 176.
* * طبقات ابن سعد 5 / 286، تاريخ البخاري 5 / 69، الجرح والتعديل القسم الثاني من
المجلد الثاني 40، تهذيب الكمال ص 676، تاريخ الاسلام 4 / 136، تذهيب التهذيب 2 / 139 ب، تهذيب التهذيب 5 / 193، خلاصة تذهيب التهذيب 195.
* * * تاريخ البخاري 1 / 299، المعرفة والتاريخ 1 / 415، الجرح والتعديل القسم الاول من المجلد الاول 108، تهذيب الكمال ص 58، تاريخ الاسلام 4 / 90، العبر 1 / 122، تذهيب التهذيب 1 / 37 ب، تهذيب التهذيب 1 / 133، خلاصة تذهيب التهذيب 18، شذرات الذهب 1 / 122.
(*)

(4/604)

وعنه: زيد بن أسلم، وابن عجلان، وابن إسحاق، ومحمد بن عمرو، وعدة.
وهو ثقة أيضا.
مات بعد أبيه بيسير بعد المئة.
حديثهما في الكتب الستة وهو قليل.

244 - عبيد بن حنين * (ع) مولى آل زيد بن الخطاب، مدني ثقة.
[ روى ] عن زيد بن ثابت، وأبي موسى، وأبي هريرة، وابن عباس.
وعنه: سالم أبو النضر، وأبو طوالة، وأبو الزناد، ويحيى بن سعيد الانصاري، وعدة.
توفي سنة خمس ومئة، وله أخوان: محمد وعبد الله.

245 - زياد بن جبير * * (ع) ابن حية الثقفي، بصري حجة.
روى عن أبيه، وسعد، والمغيرة بن شعبة، وابن عمر.
وعنه: [ ابن ] عون، ويونس بن عبيد، ومبارك بن فضالة.
وثقه النسائي.
توفي سنة أربع ومئة.
__________
طبقات ابن سعد 5 / 285، طبقات خليفة ت 2129، 2172، تاريخ البخاري 5 / 446 الجرح والتعديل القسم الثاني من المجلد الثاني 404، تهذيب الاسماء واللغات 1 / 262، تهذيب الكمال ص 894،، تاريخ الاسلام 4 / 149، تذهيب التهذيب 3 / 22 ب، تهذيب التهذيب 7 / 63، خلاصة تذهيب التهذيب 254.
* * سبق للمؤلف أن ترجم له في ص 515 فمصادر ترجمته هناك.
(*)

(4/605)

246 - محمد بن سيرين * الامام، شيخ الاسلام، أبو بكر الانصاري، الانسي البصري، مولى أنس بن مالك، خادم رسول الله صلى الله عليه وسلم.
وكان أبوه من سبي جرجرايا (1)، تملكة أنس، ثم كاتبه على ألوف من المال، فوفاه، وعجل له مال الكتابة قبل حلوله، فتمنع أنس من أخذه لما رأى سيرين قد كثر ماله من التجارة، وأمل أن يرثه، فحاكمه إلى عمر رضي الله عنه، فألزمه تعجيل المؤجل.
قال أنس بن سيرين: ولد أخي محمد لسنتين بقيتا من خلافة عمر (2)، وولدت بعده بسنة قابلة.
سمع أبا هريرة، وعمران بن حصين، وابن عباس، وعدي بن حاتم، وابن عمر، وعبيدة السلماني، وشريحا القاضي، وأنس بن مالك، وخلقا سواهم.
روى عنه: قتادة، وأيوب، ويونس بن عبيد، وابن عون، وخالد
__________
* طبقات ابن سعد 7 / 193، الزهد لاحمد 306، طبقات خليفة ت 1728، تاريخ البخاري 1 / 90، المعارف 442، المعرفة والتاريخ 2 / 54، ذيل المذيل 640، الجرح والتعديل القسم الثاني من المجلد الثالث 280، الحلية 2 / 263، تاريخ بغداد 5 / 331، طبقات الفقهاء للشيرازي
88، تاريخ ابن عساكر 15 / 210 آ، تهذيب الاسماء واللغات القسم الاول من الجزء الاول 82، وفيات الاعيان 4 / 181، تهذيب الكمال ص 1207، تاريخ الاسلام 4 / 192، تذكرة الحفاظ 1 / 73، العبر 1 / 135، تذهيب التهذيب 3 / 210 ب، مرآة الجنان 1 / 232، البداية والنهاية 9 / 267 و 274، غاية النهاية ت 3057، تهذيب التهذيب 9 / 214، النجوم الزاهرة 1 / 268، طبقات الفقهاء للسيوطي 31، خلاصة تذهيب التهذيب 340، شذرات الذهب 1 / 138.
1) جرجرايا: بلد من أعمال النهروان الاسفل بين واسط وبغداد من الجانب الشرقي، انظر معجم البلدان.
2) كذا الاصل، والصواب (عثمان) كما في ابن سعد 7 / 193 وتاريخ الخطيب 5 / 333 وباقي الروايات والمصادر، وقد أثبتنا (عمر) لوروده في رواية أخرى بعد سطور، ولتعليق المؤلف على.
ذلك في الصفحة التالية.
(*)

(4/606)

الحذاء، وهشام بن حسان، وعوف الاعرابي، وقرة بن خالد، ومهدي ابن ميمون، وجرير بن حازم، وأبو هلال محمد بن سليم، ويزيد بن إبراهيم التستري، وعقبة بن عبد الله الاصم، وسعيد بن أبي عروبة، وأبو بكر سلمى الهذلي، وحيان بن حصين، وشبيب بن شيبة، وسليمان بن المغيرة، وخليد بن دعلج.
قال خالد بن خداش: حدثنا حماد، عن أنس بن سيرين: ولد أخي محمد لسنتين بقيتا من خلافة عمر.
قال الحاكم: هكذا وجدت في كتابي: عمر، وقال غيره: عثمان.
قلت: الثاني أشبه، ولو كان أولاهما الاول لكان ابن سيرين في سن الحسن، ومعلوم أن محمدا كان أصغر بسنوات، لكن يشهد للاول قول عارم، عن حماد بن زيد: عاش ابن سيرين نيفا وثمانين سنة.
ويشهد للثاني قول
ميسرة، عن معلى بن هلال (1)، حدثنا يونس بن عبيد قال: مات محمد بن سيرين وهو ابن ثمان وسبعين سنة.
حماد بن زيد، عن هشام، عن ابن سيرين، قال: حج بنا أبو الوليد فمر بنا على المدينة، فأدخلنا على زيد بن ثابت، ونحن سبعة ولد سيرين، فقال له: هؤلاء بنو سيرين، فقال زيد: هذا لام، وهذان لام، وهذان لام، وهذا من أم.
قال: فما أخطأ.
وكان يحيى أخا محمد من أمه.
وقيل: بل معبد كان أخا محمد لامه (2).
قال هشام بن حسان: أدرك محمد ثلاثين صحابيا.
عمربن شبة: حدثنا يوسف بن عطية: رأيت ابن سيرين قصيرا عظيم
__________
1) في الاصل: " معلى بن الاعلم " تحريف، وما أثبتناه من تهذيب الكمال.
2) المعرفة والتاريخ 2 / 58، وانظر بن سعد 7 / 193 وتاريخ الخطيب 5 / 332، 333.
(*)

(4/607)

البطن، له وفرة، يفرق شعره، كثير المزاح والضحك، يخضب بالحناء (1).
قال ابن عون: كان محمد يأتي بالحديث على حروفه، وكان الحسن صاحب معنى.
عون بن عمارة: حدثنا هشام، حدثني أصدق من أدركت، محمد بن سيرين.
قال حبيب بن الشهيد: كنت عند عمرو بن دينار فقال: والله ما رأيت مثل طاووس، فقال أيوب السختياني وكان جالسا: والله لو رأى محمد بن سيرين لم يقله.
معاذ بن معاذ: سمعت ابن عون يقول: ما رأيت مثل محمد بن سيرين.
وعن خليف بن عقبة، قال: كان ابن سيرين نسيج وحده.
وقال حماد بن زيد، عن عثمان البتي، قال: لم يكن بالبصرة أحد أعلم بالقضاء من ابن سيرين (2).
وعن شعيب بن الحبحاب، قال: كان الشعبي يقول لنا: عليكم بذلك الاصم يعني ابن سيرين (3).
وقال ابن يونس: كان ابن سيرين أفطن من الحسن في أشياء (4).
__________
1) ابن عساكر 15 / 213 آ، وزاد: " وافر اللحية ".
2) ابن سعد 7 / 196 وتاريخ الخطيب 5 / 337، ولفظهما: " لم يكن أحد بهذه النقرة أعلم بالقضاء.." وابن عساكر 15 / 217 آ، ولفظه: " ما رأيت بهذه النقرة - يعني البصرة - أحدا أعلم بالقضاء..".
3) ابن سعد 7 / 195 وابن عساكر 15 / 217 ب، 218 آ.
4) ابن عساكر 15 / 217 ب بنحوه.
(*)

(4/608)

وقال عوف الاعرابي: كان ابن سيرين حسن العلم بالفرائض والقضاء والحساب (1).
حماد بن زيد، عن عاصم، سمعت مورقا العجلي يقول: ما رأيت أحدا أفقه في ورعه، ولا أورع في فقهه من محمد بن سيرين (2).
وقال عاصم: وذكر محمد عند أبي قلابة، فقال: اصرفوه كيف شئتم، فلتجدنه أشدكم ورعا، وأملككم لنفسه (3).
حماد: حدثنا أيوب، عن أبي قلابة قال: ومن يستطيع ما يطيق ! ؟ محمد يركب مثل حد السنان (4).
النضر بن شميل، عن ابن عون قال: ثلاثة لم تر عيناي مثلهم: ابن
سيرين بالعراق، والقاسم بن محمد بالحجاز، ورجاء بن حيوة بالشام، كأنهم التقوا فتواصوا.
وقد وقف على ابن سيرين دين كثير من أجل زيت كثير أراقه، لكونه وجد في بعض الظروف فأرة.
حمادبن سلمة، عن ثابت، قال لي محمد: يا أبا محمد، لم يكن يمنعني من مجالستكم إلا مخافة الشهرة، فلم يزل بي البلاء حتى قمت على المصطبة، فقيل: هذا ابن سيرين، أكل أموال الناس، وكان عليه دين كثير (5).
__________
1) انظر تاريخ البخاري 1 / 91 والجرح والتعديل القسم الثاني من المجلد الثالث 280.
2) ابن سعد 7 / 196، والمعرفة والتاريخ 2 / 56.
3) ابن عساكر 15 / 211 آ، 216 ب، 217 آ، وانظر ابن سعد 7 / 196 والمعرفة والتاريخ 2 / 56 وتاريخ الخطيب 5 / 334 وتاريخ البخاري 1 / 90، 91.
4) ابن عساكر 15 / 211 آ، وأورد ابن سعد 7 / 198 بنحوه، وكذا المعرفة والتاريخ 2 / 57 والحلية 2 / 267 وتاريخ الخطيب 5 / 337.
5) ابن سعد 7 / 199 والمعرفة والتاريخ 2 / 61 والحلية 2 / 271 وتاريخ الخطيب 5 / 335 = (*)

(4/609)

وقال أبو عوانة: رأيت محمد بن سيرين في السوق، فما رآه أحد إلا ذكر الله (1).
محمد بن عمر الباهلي: سمعت سفيان يقول: لم يكن كوفي ولا بصري له مثل ورع محمد بن سيرين.
وعن زهير الاقطع: كان محمد بن سيرين، إذا ذكر الموت، مات كل عضو منه على حدة (2).
وقال ابن عون: كان محمد يرى أن أهل الاهواء أسرع الناس ردة، وأن هذه نزلت فيهم: (وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره) [ الانعام: 68 ].
وما رأيت أحدا أسخى نفسا من ابن عون (3).
مسلم بن إبراهيم، عن قرة، قال: أكلت عند ابن سيرين فقال: إن الطعام أهون من أن يقسم عليه (4).
وعن ثابت البناني، قال: كان الحسن متواريا من الحجاج، فماتت بنت له، فبادرت إليه رجاء أن يقول لي صل عليها، فبكى حتى ارتفع نحيبه، ثم قال لي: اذهب إلى محمد بن سيرين، فقل له ليصل عليها.
فعرف حين جاء الحقائق، أنه لا يعدل بابن سيرين أحد (5).
الانصاري: حدثنا ابن عون، قال: كان إبراهيم بن الحسن،
__________
= وابن عساكر 15 / 226 ب، ولفظهم: " فلم يزل بي البلاء حتى أخذ بلحيتي فأقمت على المصطبة.
".
1) المعرفة والتاريخ 2 / 63 بنحوه.
2) الزهد 308 والمعرفة والتاريخ 2 / 59.
3) في الاصل لم يذكر قائل هذا.
ولعله أقحم في النص.
4) انظر الحلية 2 / 268، 269.
(5) انظر ابن سعد 7 / 204.
(*)

(4/610)

والشعبي يأتون بالحديث على المعاني، وكان القاسم وابن سيرين ورجاء بن حيوة، يقيدون الحديث على حروفه.
خارجة بن مصعب، عن ابن عون، عن محمد، قال: ما رأيت سود الرؤوس أفقه من أهل الكوفة إلا أن فيهم حدة.
قال محمد بن جرير الطبري: كان ابن سيرين فقيها، عالما، ورعا أديبا، كثير الحديث، صدوقا، شهد له أهل العلم والفضل بذلك، وهو حجة.
حماد بن زيد، عن أيوب، قال محمد: إن هذا العلم دين، فانظروا عمن تأخذون دينكم (1).
الفضل بن محمد الشعراني: حدثنا عمرو بن عون، حدثنا هشيم، حدثنا منصور بن زاذان، عن ابن سيرين، قال: نزل بنا أبو قتادة، فبينا هو على سطح لنا - قال: ونحن عشرة من ولد سيرين - فانقض كوكب من السماء، فأتبعناه أبصارنا، فنهانا أبو قتادة عن ذلك.
وعن شعيب بن الحبحاب، قلت لابن سيرين: ما ترى في السماع من أهل الاهواء ؟ قال: لا نسمع منهم ولا كرامة.
الحاكم: حدثني عمر بن جعفر البصري، حدثنا الحسن بن صالح الاهوازي بالبصرة، حدثنا سليمان الشاذكوني، حدثنا ابن علية، عن ابن عون، عن محمد بن سيرين، أنه كان يحدثه الرجل فلا يقبل عليه، ويقول: ما أتهمك، ولا الذي يحدثك، ولكن من بينكما أتهمه.
قال سليمان: إنما يقع الكذب بالذي وضع الحديث على رسول الله صلى الله عليه وسلم.
__________
1) انظر ابن سعد 7 / 194 والحلية 2 / 278 ومسلم 1 / 14 في المقدمة في باب بيان أن الاسناد من الدين وأن الرواية لا تكون إلا عن الثقات.
(*)

(4/611)

وقال قرة بن خالد: سمعت محمدا يقول: ذهب العلم وبقيت منه شذرات في أوعية شتى.
خالد بن خداش: حدثنا مهدي بن ميمون، قال: رأيت محمد بن سيرين يحدث بأحاديث الناس، وينشد الشعر، ويضحك حتى يميل، فإذا
جاء بالحديث من المسند، كلح وتقبض.
أشهل بن حاتم، عن ابن عون، عن محمد، قال: قال عمر لابن مسعود، أو لابي مسعود: إنك تفتي الناس ولست بأمير، ول حارها من تولى قارها (1).
قال: وقال حذيفة: إنما يفتي الناس أحد ثلاثة: من يعلم ما نسخ من القرآن، قالوا: ومن يعلم ما نسخ من القرآن ؟ قال: عمر، أو أمير لا يجد بدا، أو أحمق متكلف (2).
ثم قال ابن سيرين، ولست بواحد من هذين، ولا أحب أن أكون الثالث.
يزيد بن طهمان، عن محمد بن سيرين، قال: كان معاوية لا يتهم في الحديث عن النبي صلى الله عليه وسلم.
قال الحارث بن أبي أسامة: حدثني محمد بن سعد، قال: سألت محمد بن عبد الله الانصاري، عن سبب الدين الذي ركب محمد بن سيرين حتى حبس به ؟ فقال: كان باع من أم محمد بنت عبد الله بن عثمان بن أبي العاص جارية، فرجعت إلى محمد فشكت أنها تعذبها،
__________
1) اورده الدارمي 1 / 61 في المقدمة من طريق آخر، قال عمر لابن مسعود: ألم أنبأ أو أنبئت أنك تفتي ولست بأمير، ول حارها من تولى قارها.
وأورده عبد الرزاق في المصنف 20678 عن معمر عن أيوب عن ابن سيرين بنحوه.
2) وأخرجه عبد الرزاق في المصنف من طريق معمر عن أيوب عن ابن سيرين.
(*)

(4/612)

فأخذها محمد وكان قد أنفق ثمنها، فهي التي حبسته، وهي التي تزوجها سلم ابن زياد، وأخرجها إلى خراسان، وكان أبوها يلقب كركرة (1).
وقال المدائني (2): كان سبب حبسه أنه أخذ زيتا بأربعين ألف درهم،
فوجد في زق منه فأرة، فظن أنها وقعت في المعصرة، وصب الزيت كله.
وكان يقول: إني ابتليت بذنب أذنبته منذ ثلاثين سنة.
قال: فكانوا يظنون أنه عير رجلا بفقر (3).
إسماعيل (4) بن زكريا، عن عاصم الاحول، عن ابن سيرين، قال: لقد أتى على الناس زمان وما يسأل عن إسناد الحديث، فلما وقعت الفتنة سئل عن إسناد الحديث، فينظر من كان من أهل البدع، ترك حديثه (5).
قال أشعث: كان ابن سيرين (6) إذا سئل عن الحلال والحرام، تغير لونه حتى تقول: كأنه ليس بالذي كان (7).
وقال يونس: كان ابن سيرين صاحب ضحك ومزاح.
هشيم، عن منصور: كان محمد يضحك حتى تدمع عيناه، وكان الحسن يحدثنا ويبكي (8).
__________
1) انظر ابن سعد 7 / 199 وصفحة 616 من هذا الجزء.
2) في الاصل: " المديني " وما أثبتناه من تاريخ الخطيب وابن عساكر.
3) أورد ابن عساكر 15 / 226 آ بنحوه، وانظر تاريخ الخطيب 5 / 335.
4) في الاصل: " إسماعيل وزكريا " تصحيف.
5) انظر الحلية 2 / 278.
6) في الاصل: " ابن السمان " تصحيف.
7) الحلية 2 / 264 وابن عساكر 15 / 218 آ، وانظر ابن سعد 7 / 195 والمعرفة والتاريخ 2 / 60.
8) انظر ابن عساكر 15 / 220 ب.
(*)

(4/613)

سليمان بن حرب: حدثنا عمارة بن مهران، قال: كنا في جنازة حفصة
بنت سيرين، فوضعت الجنازة ودخل محمد بن سيرين صهريجا يتوضأ، فقال الحسن: أين هو ؟ قالوا: يتوضأ صبا صبا، دلكا دلكا، عذاب على نفسه وعلى أهله (1).
حماد، عن ابن عون: سمع ابن سيرين ينهى عن الجدال، إلا رجاء إن كلمته أن يرجع قال محمد بن عمرو: سمعت محمد بن سيرين يقول: كاتب أنس بن مالك أبي أبا عمرة على أربعين ألف درهم.
فأداها محمد بن سيرين.
قال عبيدالله بن أبي بكر بن أنس: هذه مكاتبة سيرين عندنا، وكان قينا (2).
قال ابن شبرمة: دخلت على محمد بن سيرين بواسط، فلم أر أجبن من فتوى منه، ولا أجرأ على رؤيا منه (3).
قال يونس بن عبيد: لم يكن يعرض لمحمد أمران في ذمته (4)، إلا أخذ بأوثقهما (5).
قال بكر بن عبد الله المزني: من أراد أن ينظر إلى أورع من أدركنا، فلينظر إلى محمد بن سيرين (6).
__________
1) انظر المعرفة والتاريخ 2 / 58.
2) المعرفة والتاريخ 2 / 57، وتاريخ الخطيب 5 / 332، وابن عساكر 15 / 212 ب وقد نصوا على المكاتبة وهي: " هذا ما كاتب عليه أنس بن مالك فتاه سيرين على كذا وكذا ألفا وعلى غلامين يعملان عمله ".
3) ابن عساكر 15 / 218 آ.
4) لفظ المؤلف في التاريخ، وأبي نعيم في الحلية وابن عساكر: " دينه ".
5) ابن عساكر 15 / 219 آ، وانظر الحلية 2 / 268.
6) انظر الزهد لاحمد 308 والحلية 2 / 266.
(*)

(4/614)

وقال هشام بن حسان: كان محمد يتجر، فإذا ارتاب في شئ تركه (1).
وقال ابن عون: كان محمد بن أشد الناس إزراء على نفسه (2).
وقال غالب القطان: خذوا بحلم ابن سيرين، ولا تأخذوا بغضب الحسن (3).
حماد بن سلمة، عن أيوب، قال: كان محمد يصوم يوما ويفطر يوما (4).
وقال ابن عون: كان محمد يصوم عاشوراء يومين ثم يفطر بعد ذلك يومين (5).
قال جرير بن حازم: كنت عند محمد، فذكر رجلا، فقال: ذاك الاسود، ثم قال: إن لله، إني اغتبته (6).
معاذ بن معاذ: عن ابن عون، أن عمر بن عبد العزيز بعث إلى الحسن فقبل، وبعث إلى ابن سيرين فلم يقبل (7).
ضمرة بن ربيعة، عن رجاء، قال: كان الحسن يجئ إلى السلطان ويعيبهم، وكان ابن سيرين لا يجئ إليهم ولا يعيبهم (8).
قال هشام: ما رأيت أحدا عند السلطان أصلب من ابن سيرين (9).
__________
1) ابن سعد 7 / 197 بنحوه.
2) ابن عساكر 15 / 220 آ، وتاريخ الخطيب 5 / 335 بنحوه.
3) ابن سعد 7 / 195.
4) ابن سعد 7 / 200 وابن عساكر 15 / 221 آ، وانظر الزهد 307.
5) ابن عساكر 15 / 221 آ.
6) ابن سعد 7 / 196 بنحوه، وانظر الحلية 2 / 268 وابن عساكر 15 / 222 ب.
7) ابن سعد 7 / 202 وابن عساكر 15 / 224 آ.
8) المعرفة والتاريخ، 2 / 64 وابن عساكر 15 / 224 آ.
9) ابن عساكر 15 / 224 آ.
(*)

(4/615)

حماد بن زيد، عن أيوب: رأيت الحسن في النوم مقيدا، ورأيت ابن سيرين في النوم مقيدا (1).
أبو شهاب الحناط، عن هشام بن حسان، [ أن ] ابن سيرين اشترى بيعا من منونيا (2)، فأشرف فيه على ربح ثمانين ألفا، فعرض في قلبه شئ فتركه، قال هشام: ما هو والله بربا (3).
محمد بن سعد: سألت الانصاري عن سبب الدين الذي ركب محمد ابن سيرين حتى حبس ؟ قال: اشترى طعاما بأربعين ألفا، فأخبر عن أصل الطعام بشئ، فكرهه فتركه أو تصدق به، فحبس على المال [ حبسته امرأة، وكان الذي ] حبسه مالك بن المنذر (4).
وقال هشام: ترك محمد أربعين ألفا في شئ ما يرون به اليوم بأسا (5).
وعنه، قال: قلت مرة لرجل: يا مفلس، فعوقبت (6).
قال أبو سليمان الداراني وبلغه هذا فقال: قلت ذنوب القوم فعرفوا من أين أتوا، وكثرت ذنوبنا فلم ندر من أين نؤتى (6).
قريش بن أنس: حدثنا عبدالحميد بن عبد الله بن مسلم بن يسار (7)، أن السجان قال لابن سيرين: إذا كان الليل فاذهب إلى أهلك،
__________
1) تاريخ الخطيب 5 / 336 وابن عساكر 15 / 224 ب، وانظر ابن سعد 7 / 197.
2) منونيا: قرية من قرى " نهر الملك " كانت أولا مدينة ولها ذكر في أخبار الفرس.
و " نهر الملك " كورة واسعة ببغداد.
3) ابن سعد 7 / 199، وابن عساكر 15 / 227 آ.
4) ابن سعد 7 / 198 وابن عساكر 15 / 226 آ، وما بين الحاصرتين منهما، وانظر ص 613.
5) انظر الحلية 2 / 266.
6) انظر الحلية 2 / 271.
7) في الاصل: " مسلم عن يسار " تصحيف.
(*)

(4/616)

فإذا أصبحت فتعال.
قال: لا والله، لا أكون لك عونا على خيانة السلطان (1).
قال معمر: جاء رجل إلى ابن سيرين فقال: رأيت كأن حمامة التقمت لؤلؤة، فخرجت منها أعظم ما كانت، ورأيت حمامة أخرى التقمت لؤلؤة فخرجت أصغر مما دخلت، ورأيت أخرى التقمت لؤلؤة فخرجت كما دخلت.
فقال ابن سيرين: أما الاولى فذاك الحسن، يسمع الحديث فيجوده بمنطقه، ويصل فيه من مواعظه.
وأما التي صغرت فأنا، أسمع الحديث فأسقط منه.
وأما التي خرجت كما دخلت فقتادة، فهو أحفظ الناس (2).
ابن المبارك، عن عبد الله بن مسلم المروزي، قال: كنت أجالس ابن سيرين، فتركته وجالست الاباضية، فرأيت كأني مع قوم يحملون جنازة النبي صلى الله عليه وسلم، فأتيت ابن سيرين فذكرته له، فقال: مالك جالست أقواما يريدون أن يدفنوا ما جاء به النبي صلى الله عليه وسلم (3).
وعن هشام بن حسان، قال: قص رجل على ابن سيرين فقال: رأيت كأن بيدي قدحا من زجاج فيه ماء، فانكسر القدح وبقي الماء.
فقال له: اتق الله فإنك لم تر شيئا، فقال: سبحان الله.
قال ابن سيرين: فمن كذب فما علي، ستلد امرأتك وتموت، ويبقى ولدها.
فلما خرج الرجل قال: والله ما رأيت شيئا.
فما لبث أن ولد له وماتت امرأته (4).
قال: ودخل آخر [ فقال ]: رأيت كأني وجارية سوداء نأكل في قصعة
__________
1) تاريخ الخطيب 5 / 334 وابن عساكر 15 / 226 ب.
2) ابن عساكر 15 / 227 ب، وأورده بسياق آخر 227 آ.
3) ابن عساكر 15 / 227 ب، والاباضية: قوم من الخوارج.
راجع التاج (أبض).
4) ابن عساكر 15 / 227 ب، 228 آ.
(*)

(4/617)

سمكة.
قال: اتهيئ لي طعاما وتدعوني ؟ قال: نعم، ففعل، فلما وضعت المائدة، إذا جارية سوداء ! فقال له ابن سيرين: هل أصبت هذه ؟ قال: لا، قال: فادخل بها المخدع، فدخل، وصاح: يا أبا بكر، رجل والله، فقال: هذا الذي شاركك في أهلك (1).
أبو بكر بن عياش، عن مغيرة بن حفص، قال: سئل ابن سيرين، فقال: رأيت كأن الجوزاء تقدمت الثريا، قال: هذا الحسن يموت قبلي، ثم أتبعه، وهو أرفع مني (2).
قد جاء عن ابن سيرين في التعبير عجائب يطول الكتاب بذكرها، وكان له في ذلك تأييد إلهي.
حماد بن زيد: حدثنا أنس بن سيرين قال: كان لمحمد سبعة ؟ ؟ أوراد، فإذا فاته شئ من [ الليل ] قرأه بالنهار (3).
حماد، عن ابن عون، أن محمدا كان يغتسل كل يوم (4).
قلت: كان مشهورا بالوسواس.
قال مهدي بن ميمون: رأيته إذا توضأ فغسل رجليه بلغ عضلة ساقيه (5).
قال قرة بن خالد: كان نقش خاتم محمد بن سيرين كنيته " أبو بكر "، ورأيته يتختم في الشمال (6).
__________
1) أورده ابن عساكر 15 / 228 آ مطولا.
2) ابن عساكر 15 / 228 آ، وانظر الحلية 2 / 277.
3) ابن عساكر 15 / 221 آ، وما بين الحاصرتين من تاريخ المؤلف وابن عساكر.
وأورد أبو نعيم في الحلية 2 / 271، 272 بنحوه.
4) ابن سعد 7 / 200.
5) ابن سعد 7 / 203.
6) انظر ابن سعد 7 / 203.
(*)

(4/618)

قال محمد بن عمرو: سمعت ابن سيرين يقول: عققت عن نفسي بختية (1).
وقال مهدي بن ميمون: رأيت ابن سيرين يلبس طيلسانا، ويلبس كساء أبيض في الشتاء، وعمامة بيضاء وفروة (2).
وقال سليمان بن المغيرة: رأيت ابن سيرين يلبس الثياب الثمينة والطيالس والعمائم (2).
يحيى بن خليف: حدثنا أبو خلدة قال: رأيت ابن سيرين يتعمم بعمامة بيضاء لاطية، قد أرخى ذوائبها من خلفه، ورأيته يخضب بالصفرة (2).
قال أبو الأشهب: رأيت عليه ثياب كتان (2).
معن بن عيسى: حدثنا محمد بن عمرو: رأيت ابن سيرين يخضب بحناء وكتم، ورأيته لا يحفي شاربه (3).
قال حميد الطويل: أمر ابن سيرين سويدا أن يجعل له حلة حبرة يكفن فيها (4).
وقال هشام بن حسان: حدثتني حفصة بنت سيرين قالت: كانت والدة محمد حجازية، وكان يعجبها الصبغ، وكان محمد إذا اشترى لها ثوبا اشترى
ألين ما يجد، فإذا كان عيد، صبغ لها ثيابا، وما رأيته رافعا صوته عليها، كان إذا كلمها كالمصغي إليها (5).
__________
1) انظر ابن سعد 7 / 204، وعققت: من عق فلان عن ابنه: إذا ذبح عنه شاة يوم أسبوعه.
والبختية: الانثى من الجمال البخت (طوال الاعناق).
(لسان).
2) ابن سعد 7 / 204.
3) انظر ابن سعد 7 / 204 و 205.
4) ابن سعد 7 / 205.
5) ابن سعد 7 / 198 وابن عساكر 15 / 223 آ.
(*)

(4/619)

بكار بن محمد، عن ابن عون، أن محمدا كان إذا كان عند أمه لو راه.
رجل لا يعرفه، ظن أن به مرضا من خفض كلامه عندها (1).
أزهر، عن ابن عون، قال: كانوا إذا ذكروا عند محمد رجلا بسيئة ذكره هو بأحسن ما يعلم.
وجاءه ناس فقالوا: إنا نلنا منك فاجعلنا في حل، قال: لا أحل لكم شيئا حرمه الله (2).
جعفر بن برقان، عن ميمون بن مهران، قال: قدمت الكوفة وأنا أريد أن أشتري البز، فأتيت ابن سيرين بالكوفة، فساومته، فجعل إذا باعني صنفا من أصناف البز قال: هل رضيت ؟ فأقول: نعم، فيعيد ذلك علي ثلاث مرات، ثم يدعو رجلين فيشهدهما، وكان لا يشتري ولا يبيع بهذه الدراهم الحجاجية.
فلما رأيت ورعه، ما تركت شيئا من حاجتي أجده عنده إلا اشتريته، حتى لفائف البز (3).
أبو كدينة، عن ابن عون، قال: كان ابن سيرين إذا وقع عنده درهم زيف، أو ستوق لم يشتر به، فمات يوم مات، وعنده خمس مئة زيوفا.
وستوقة (4).
عبد الوهاب بن عطاء، أنبأنا ابن عون، قال: [ كانت ] وصية محمد بن سيرين: ذكر ما أوصى به محمد بن أبي عمرة أهله وبنيه، أن يتقوا الله ويصلحوا ذات بينهم، وأن يطيعوا الله ورسوله إن كانوا مؤمنين، وأوصاهم بما أوصى به (إبراهيم بنيه ويعقوب، يا بني إن الله اصطفى لكم الدين فلا تموتن.
__________
1) ابن عساكر 15 / 223 آ.
2) ابن سعد 7 / 200، وانظر الحلية 2 / 263.
3) ابن سعد 7 / 202 وابن عساكر 15 / 219 ب.
4) ابن سعد 7 / 201، 202.
(*)

(4/620)

إلا وأنتم مسلمون) [ البقرة: 132 ] وأوصاهم أن لايدعوا أن يكونوا إخوان الانصار ومواليهم في الدين، فإن العفاف والصدق خير وأبقى وأكرم من الزنى والكذب، وأوصى فما ترك: إن حدث بي حدث قبل أن أغير وصيتي..فذكر الوصية (1).
محمد بن سعد: أنبأنا بكار بن محمد السيريني، حدثني أبي عن أبيه عبد الله بن محمد بن سيرين قال: لما ضمنت على أبي دينه، قال لي بالوفاء ؟ قلت: بالوفاء، فدعا لي بخير.
فقضى عبد الله عنه ثلاثين ألف درهم، فما مات عبد الله حتى قومنا ماله ثلاث مئة ألف درهم أو نحوها (2).
قال أيوب السختياني: أنا زررت على محمد القميص [ يعني ] لما كفنه (3).
وروى أيوب، عن محمد أنه كان يأمر أن يجعل لقميص الميت أزرار ويكف (4).
قال غير واحد: مات محمد.
بعد الحسن البصري بمئة يوم، سنة عشر ومئة.
خالد بن خداش: حدثنا حماد بن زيد، قال: مات ابن سيرين لتسع مضين من شوال، سنة عشر ومئة (5).
أبو صالح كاتب [ الليث ]: حدثني يحيى بن أيوب أن رجلين تآخيا فتعاهدا: إن مات أحدهما قبل الآخر أن يخبره بما وجد، فمات أحدهما، فرآه
__________
1) ابن سعد 7 / 205، وابن عساكر 15 / 228 ب.
2) ابن سعد 7 / 205.
3) ابن سعد 7 / 206، وانظر 205، وما بين الحاصرتين من تاريخ المؤلف.
4) ابن سعد 7 / 205.
5) ابن عساكر 15 / 230 آ.
(*)

(4/621)

الآخر في النوم، فسأله عن الحسن البصري ؟ قال: ذاك ملك في الجنة لا يعصي، قال: فابن سيرين ؟ قال: ذاك فيما شاء واشتهى، شتان ما بينهما، قال: فبأي شئ أدرك الحسن ؟ قال بشدة الخوف والحزن (1).
جماعة سمعوا المحاربي: حدثنا حجاج بن دينار، قال: كان الحكم ابن جحل، صديقا لابن سيرين، فحزن على ابن سيرين حتى كان يعاد، ثم قال: رأيته في المنام في حال كذا وكذا، فسألته لما سرني: ما فعل الحسن ؟ قال: رفع فوقي سبعين درجة، قلت: بم ؟ فقد كنا نرى أنك فوقه ! قال: بطول الحزن (2).
وقد كان الاوزاعي أشار عليه يحيى بن أبي كثير، أن يرتحل إلى البصرة للقي محمد بن سيرين، فأتى، فوجده في مرض الموت، فعاده ولم يسمع
منه، رحمه الله تعالى.
وبلغني أن اسم أمه صفية، مولاة لابي بكر الصديق.

247 - أنس بن سيرين * (ع) كان آخرهم موتا، أدخل على زيد (3) بن ثابت.
وحدث عن جندب البجلي، وابن عمر، وابن عباس، ومسروق.
وعنه: ابن عون، وخالد، وشعبة، والحمادان، وهمام، وأبان العطار وخلق.
__________
1) ابن عساكر 15 / 230 آ، ب، وما بين الحاصرتين من التاريخ للمؤلف.
2) ابن عساكر 15 / 230 ب.
* طبقات ابن سعد 7 / 207، طبقات خليفة ت 1777، المعارف 442، أخبار القضاة 2 / 382، الجرح والتعديل القسم الاول من المجلد الاول 287، تاريخ ابن عساكر 3 / 73 ب تهذيب الكمال ص 124، تاريخ الاسلام 4 / 233، العبر 1 / 151، تذهيب التهذيب 1 / 73 آ، مرآة الجنان 1 / 256، تهذيب التهذيب 1 / 374، خلاصة تذهيب التهذيب 40، شذرات الذهب 1 / 157، تهذيب ابن عساكر 3 / 138.
3) في الاصل: " يزيد " تصحيف.
(*)

(4/622)

وثقه يحيى بن معين وغيره.
مات سنة عشرين ومئة، ويقال: سنة ثمان عشرة ومئة.
والله أعلم (1).
__________
1) جاء في الاصل الذي اعتمدناه ما نصه: تم الجزء الرابع من سير أعلام النبلاء للشيخ الامام الحجة شمس الدين بن الذهبي، فسح الله في مدته.
وهو أول نسخة نسخت من خط المصنف وقوبلت عليه.
ويتلوه في الجزء الذي يليه وهو الخامس: أبو بردة بن أبي موسى عبد الله بن قيس بن حضار الاشعري.
رضي الله عنه.
كان آخرهم موتا، أدخل على زيد (3) بن ثابت.
وحدث عن جندب البجلي، وابن عمر، وابن عباس، ومسروق.
وعنه: ابن عون، وخالد، وشعبة، والحمادان، وهمام، وأبان العطار وخلق.

(4/623)

وثقه يحيى بن معين وغيره.
مات سنة عشرين ومئة، ويقال: سنة ثمان عشرة ومئة.
والله أعلم (1).
__________
1) جاء في الاصل الذي اعتمدناه ما نصه: تم الجزء الرابع من سير أعلام النبلاء للشيخ الامام الحجة شمس الدين بن الذهبي، فسح الله في مدته.
وهو أول نسخة نسخت من خط المصنف وقوبلت عليه.
ويتلوه في الجزء الذي يليه وهو الخامس: أبو بردة بن أبي موسى عبد الله بن قيس بن حضار الاشعري.
رضي الله عنه.
وكان الفراغ من نسخه في سنة تسع وثلاثين وسبع مئة.
والحمد لله رب العالمين، وصلى الله على محمد نبيه، وخيرته من خلقه وسلم.
(*)

(4/623)


سير أعلام النبلاء - جزء 5

سير أعلام النبلاء - الذهبي ج 5
الذهبي ج 5

(5/)

سيرة اعلام النبلاء * (5) *

(5/1)

جميع الحقوق محفوظة لمؤسسة الرسالة ولا يحق لاية جهة أن تطبع أو تعطي حق الطبع لاحد سواء كان مؤسسة رسمية أو افرادا الطبعة التاسعة 1413 ه - 1993 م مؤسسة الرسالة بيروت - شارع سوريا - بناية صمدي وصالحة

(5/2)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه - 1374 م الجزء الخامس أشرف على تحقيق الكتاب وحقق هذا الجزء شعيب الارنؤوط مؤسسة الرسالة

(5/3)

بسم الله الرحمن الرحيم

(5/4)

1 - أبو بردة * (ع) ابن أبي موسى، عبد الله بن قيس بن حضار الاشعري، الفقيه، العلامة، قاضي الكوفة.
حدث عن أبيه، وعلي بن أبي طالب، والزبير بن العوام، وحذيفة بن اليمان، وعبد الله بن سلام، وأبي هريرة، وآخرين.
حدث عنه حفيده أبو بردة يزيد بن عبد الله بن أبي بردة، وابنه بلال بن أبي بردة الامير، وثابت البناني، وقتادة، وبكير بن الاشج، وأبو إسحاق الشيباني، وابنه سعيد بن أبي بردة، وطلحه بن يحيى، وحكيم بن الديلم، وحميد بن هلال، وأ ؟ ؟ وعبد الاعلى بن أبي المساور، وخلق سواهم.
وكان من أوعية العلم، حجة باتفاق، اسمه عامر فيما قيل، وولي قضاء الكوفة بعد شريح مدة، ثم عزله الحجاج، وولى أخاه أبا بكر بن أبي موسى.
عبد الله بن وهب حدثنا ابن عياش (1) القتباني، عن أبيه، أن يزيد بن
__________
طبقات ابن سعد 6 / 268، طبقات خليفة 68، تاريخ خليفة 330، الجرح والتعديل 6 / 325، تاريخ ابن عساكر 371، 392، وفيات الاعيان 3 / 10، 12، تهذيب الكمال 1578، تذكرة الحفاظ 1 / 95، تذهيب التهذيب 4 / 199، تاريخ الاسلام 4 / 216، دول الاسلام 73، العبر 1 / 128، الوافي بالوفيات 4 / 142، تهذيب التهذيب 12 / 18، النجوم الزاهرة 1 / 199، 252، خلاصة تذهيب الكمال 443، تهذيب ابن عساكر 7 / 168.
(1) واسمه عبد الله بن عياش القتباني، وهو ضعيف، ضعفه أبو داود، والنسائي، وأبو حاتم، وباقي رجال الاسناد ثقات.
والخبر في تاريخ دمشق ص 387.
[ * ]

(5/5)

المهلب ولي خراسان، فقال: دلوني على رجل كامل بخصال الخير، فدل على أبي بردة، فلما رآه، رأى رجلا قانعا، فلما كلمه رأى من مخبره أفضل من
مرآه، فقال له: إني وليتك كذا وكذا من عملي، فاستعفاه، فأبى، وقال: حدثني أبي أنه سمع رسول الله صلى الله عليه وسلم يقول: " من تولى عملا - وهو يعلم أنه ليس له بأهل - فليتبوأ مقعده من النار ".
أخرجه الروياني (1) في " مسنده " عن أحمد بن أخي ابن وهب عنه.
وروى سعيد بن أبي بردة، عن أبيه، قال: بعثني أبي أبو موسى إلى عبد الله بن سلام لاتعلم منه.
قال أبو نعيم: مات أبو بردة سنة أربع ومئة، وقال الواقدي: مات سنة ثلاث ومئة.
فأما أخوه أبو بكر بن أبي موسى الاشعري القاضي المذكور، فهو كوفي عثماني عالم ثقة، حدث عن أبيه، وعن أبي هريرة، وابن عباس، وجابر بن سمرة.
حدث عنه أبوعمران الجوني، وأبو جمرة الضبعي، وحجاج بن أرطاة، ويونس بن أبي إسحاق، وآخرون.
ولاه الحجاج قضاء الكوفة، وعاش بعد أخيه أبي بردة قليلا، حديثهما في الكتب.
وأما الامير بلال بن أبي بردة (2) فولي أيضا على البصرة، وكان جليلا
__________
(1) هو الامام أبو بكر محمد بن هارون صاحب المسند المشهور مات سنة سبع وثلاث مئة " تذكرة الحفاظ " 2 / 752، 753.
(2) ترجمته في " تهذيب الكمال " 164، 167، " وتهذيب التهذيب " 1 / 500، و " خزانة الادب " 1 / 452 و " تهذيب ابن عساكر " 3 / 318.
[ * ]

(5/6)

كريما، مدحه ذوالرمة، وكان قد أصابه جذام، فكان ينتقع في السمن
الكثير (1)، ولما ولي يوسف بن عمر (2)، العراق، أخذ بلالا، وعذبه حتى مات سنة نيف وعشرين ومئة.
وقيل: إن أبا بردة افتخر يوما بأبيه وبصحبته، فقال الفرزدق: لو لم يكن لابي موسى منقبة إلا أنه حجم النبي صلى الله عليه وسلم، فامتعض لها أبو بردة، وقال: أما إنه ما حجم أحدا غيره، فقال الفرزدق: كان أبو موسى أورع من أن يجرب الحجامة في رسول الله صلى الله عليه وسلم، فسكت أبو بردة على حنق.

2 - أبو حازم * (ع) الاشجعي صاحب أبي هريرة، محدث ثقة، واسمه سلمان الكوفي، مولى عزة.
حدث عن أبي هريرة فأكثر، وعن ابن عمر، والحسين بن علي.
روى عنه منصور، والاعمش، ومحمد بن جحادة، وفرات القزاز، وجماعة.
وثقة أحمد بن حنبل، وابن معين.
__________
(1) في " تهذيب الكمال " عن المدائني قال: كان بلال قد خاف الجذام، فوصف له السمن يستنقع فيه، فكان يفعل ثم يأمر بذلك السمن، فيباع، فتنكب الناس شراء السمن بالبصرة.
(2) انظر ترجمته وخبر تعذيبه بلالا في " وفيات الاعيان " 7 / 101، 112، وقد قالوا: إنه أول من أظهر الجور من القضاة في الحكم، وكان يقول: إن الرجلين ليختصمان إلي، فأجد أحدهما أخف على قلبي، فأقضي له.
* طبقات ابن سعد 6 / 294، التاريخ الكبير 4 / 137، الجرح والتعديل 4 / 297، تهذيب الكمال: 525، تهذيب التهذيب 2 / 41 / 1، تاريخ الاسلام 4 / 73، 74، تهذيب التهذيب 4 / 140، خلاصة تذهيب الكمال: 147.
[ * ]

(5/7)

وروى عنه أيضا نعيم بن أبي حميد، ويزيد بن كيسان، وفضيل بن غزوان، مات في خلافة عمر بن عبد العزيز، قريبا من سنة مئة، يقال: إنه جالس أبا هريرة خمس سنين.

3 - أبو زرعة * (ع) ابن عمرو بن جرير بن عبد الله البجلي الكوفي، من ثقات التابعين وعلمائهم، اسمه كنيته على الاشهر، وقيل: اسمه هرم، وقيل: اسمه عمرو كأبيه، وذلك لان أباه مات في حياة جده، فسمي أبو زرعة باسمه.
قيل: إنه رأى عليا، وحدث عن جده، وأبي هريرة، وعبد الله بن عمرو، وخرشة بن الحر، وطائفة.
حدث عنه عمه إبراهيم، وحفيداه جرير ويحيى ابنا أيوب بن أبي زرعة، والحارث بن عبد الله العكلي، وعبد الله بن شبرمة، وعمارة بن القعقاع، وموسى الجهني، وعلي بن مدرك، ويحيى بن سعيد التيمي، وآخرون.
وكان ثقة، نبيلا، شريفا، كثير العلم، وفد مع جده جرير على معاوية.

4 - أبو المتوكل * * (ع) الناجي البصري، محدث إمام، اسمه علي بن داود، وقيل: إن داود
__________
* طبقات ابن سعد 6 / 297، طبقات خليفة 158، الجرح والتعديل 9 / 374، تهذيب الكمال: 1605 تهذيب التهذيب 4 / 213 / 1، تاريخ الاسلام 4 / 74، تهذيب التهذيب 12 / 99، خلاصة تهذيب الكمال 450.
* * طبقات ابن سعد 7 / 225، طبقات خليفة 206، التاريخ الكبير 6 / 273، الجرح والتعديل 6 / 184، تهذيب الكمال: 970، تذهيب التهذيب 3 / 61 / 1، تاريخ الاسلام 4 / 223، تهذيب التهذيب 12 / 99، خلاصة تذهيب الكمال: 450.
[ * ]

(5/8)

حدث عن عائشة، وأبي هريرة، وابن عباس، وأبي سعيد، وجابر.
وعنه قتادة، وحميد الطويل، وخالد الحذاء، وعلي بن علي الرفاعي، وأبو عقيل بشير بن عقبة، وعدة.
متفق على ثقته، توفي سنة اثنتين ومئة.

5 - سعد بن عبيد * (ع) الامام الثقة أبو حمزة السلمي الكوفي، من علماء الكوفة، وكان زوج ابنة أبي عبدالرحمن السلمي.
حدث عن ابن عمر، والبراء بن عازب، والمستورد بن الاحنف.
وعنه زبيد اليامي، وإسماعيل السدي، ومنصور، والاعمش، وفطر بن خليفة.
مات بعد المئة.
وثقه النسائي وغيره.
مات في الكهولة في حدود سنة بضع ومئة، ولولا قدم موته، لاخرته إلى الطبقة الآتية.
والله أعلم.

6 - سعيد بن أبي هند * * (ع) حجازي جليل، من موالي سمرة بن جندب
__________
طبقات ابن سعد 6 / 298، طبقات خليفة: 155، تاريخ خليفة: 355، الجرح والتعديل 4 / 89، تهذيب الكمال: 474، تذهيب التهذيب 2 / 10 / 2، تاريخ الاسلام 4 / 118، تهذيب التهذيب 4 / 478، خلاصة تذهيب الكمال: 135.
* * طبقات خليفة: 264، التاريخ الكبير 3 / 518، الجرح والتعديل 4 / 71، كتاب المجروحين 1 / 362، تهذيب الكمال: 509، تذهيب التهذيب 2 / 30 / 2، تاريخ الاسلام 4 / 119، العبر 1 / 123، تهذيب التهذيب 4 / 93، خلاصة تذهيب الكمال: 143، شذرات الذهب 1 / 123.
[ * ]

(5/9)

حدث عن أبي موسى الاشعري، وابن عباس، وأبي هريرة، وعن عبيدة السلماني، ومطرف بن عبد الله.
حدث عنه ابنه عبد الله، ويزيد بن أبي حبيب، وابن إسحاق، ونافع بن عمر الجمحي، وطائفة.
قال ابن سعد: توفي في خلافة هشام في أولها.
قلت: لعله توفي في حدود سنة عشر ومئة.
اتفقوا على الاحتجاج به، ومات ابنه عبد الله بن سعيد بن أبي هند سنة سبع وأربعين ومئة.
روى البخاري عن رجل عنه، فذلك من عوالي صحيحه.

7 - عبدالرحمن (4) ابن أبان بن عثمان بن عفان القرشي الاموي، أحد من يصلح للخلافة.
روى عن أبيه يسيرا.
وعنه عمر بن سليمان، وعبد الله بن أبي بكر بن حزم، وموسى بن محمد بن إبراهيم التيمي.
قال موسى التيمي: ما رأيت أحدا أجمع للدين والمملكة والشرف منه.
وقيل: كان يشتري أهل البيت فيكسوهم ويعتقهم ويقول: أستعين بهم على غمرات الموت (1)، فمات وهو نائم في مسجده.
وقيل: كان كثير العبادة
__________
طبقات خليفة 259، الجرح والتعديل 5 / 210، تهذيب الكمال 772، تذهيب التهذيب 2 / 203 / 1، تاريخ الاسلام 4 / 140، تهذيب التهذيب 6 / 130، خلاصة تذهيب الكمال: 223.
(1) نص الخبر في " تهذيب الكمال ": كان عبدالرحمن بن أبان يشتري أهل البيت، ثم يأمر بهم
فيكسون، ثم يعرضون عليه، فيقول أنتم أحرار لوجه الله، أستعين بكم على غمرات الموت (*).

(5/10)

والتأله، رآه علي بن عبد الله بن عباس فأعجبه نسكه وهديه، فاقتدى به في الخير.

8 - عبدالرحمن بن الاسود * (ع) ابن يزيد بن قيس، أبو حفص النخعي الكوفي، الفقيه، الامام ابن الامام.
حدث عن أبيه، وعمه علقمة بن قيس، وعائشة، وابن الزبير، وغيرهم.
وأدرك أيام عمر.
حدث عنه الاعمش، وإسماعيل بن أبي خالد، ومحمد بن إسحاق، وحجاج بن أرطاة، ومالك بن مغول، وزبيد اليامي، وأبو إسرائيل الملائي، وأبو بكر النهشلي، وعبد الرحمن المسعودي، وآخرون.
قال الصقعب بن زهير، عن عبدالرحمن بن الاسود، قال: كان أبي يبعثني إلى أم المؤمنين عائشة، فلما احتلمت أتيتها، فناديت من وراء الحجاب: يا أم المؤمنين ما يوجب الغسل ؟ فقالت: أفعلتها يا لكع ؟ إذا التقت المواسي (1).
قال ابن أبي خالد: قلت لعبد الرحمن بن الاسود: وما منعك أن تسأل كما سأل إبراهيم ؟ قال: إنه كان يقال: جردوا القرآن.
قلت: كان من المتهجدين العباد.
وروى مالك بن مغول عن رجل أنه عد على ابن الاسود يوم جمعة قبل الصلاة ستا وخمسين ركعة.
__________
طبقات ابن سعد 6 / 289، طبقات خليفة 157، التاريخ الكبير 5 / 252، الجرح والتعديل
5 / 209، تهذيب الكمال: 776، تذهيب التهذيب 2 / 204 / 2، العبر 1 / 116، تاريخ الاسلام 4 / 24، تهذيب التهذيب 6 / 140.
(1) الخبر في " طبقات ابن سعد " 6 / 289.
[ * ]

(5/11)

وروى حفص بن غياث، عن ابن إسحاق، قال: قدم علينا عبدالرحمن ابن الاسود حاجا، فاعتلت رجله، فصلى على قدم حتى أصبح.
وقال هلال بن خباب: كان عبدالرحمن بن الاسود، وعقبة مولى أديم، وسعد أبو هشام يحرمون من الكوفة، ويصومون يوما، ويفطرون يوما حتى يرجعوا.
وعن الحكم أن عبدالرحمن بن الاسود لما احتضر، بكى، فقيل له ؟ فقال: أسفا على الصلاة والصوم، ولم يزل يتلو حتى مات.
قال الشعبي: أهل بيت خلقوا للجنة، علقمة والاسود وعبد الرحمن.
وروي أن عبدالرحمن صام حتى أحرق الصوم لسانه.
قال خليفة: مات سنة ثمان أو تسع وتسعين.
وذكر ابن عساكر أنه وفد على عمر بن عبد العزيز.

9 - عكرمة * (خ، 4، م مقرونا) العلامة، الحافظ، المفسر، أبو عبد الله القرشي، مولاهم، المدني، البربري الاصل.
__________
* طبقات ابن سعد 5 / 287، طبقات خليفة: 280، التاريخ الصغير 1 / 257، 258 و 2 / 119، مقدمة فتح الباري: 424، 429، تاريخ الفسوي 2 / 5، الجرح والتعديل 7 / 7، طبقات الشيرازي 70، حلية الاولياء 3 / 326 - 347، تهذيب الاسماء واللغات 1 / 340، وفيات الاعيان 3 / 265، تهذيب الكمال: 954، 957، تذهيب التهذيب 3 / 49 / 2، تذكرة الحفاظ 1 / 95، ميزان
الاعتدال 3 / 93، العبر 1 / 131، تاريخ الاسلام 4 / 156، دول الاسلام: 75، العقد الثمين 6 / 123، 125، تهذيب التهذيب 7 / 263، النجوم الزاهرة 1 / 163، طبقات الحفاظ 37، خلاصة تذهيب الكمال: 270، طبقات المفسرين 1 / 380، شذرات الذهب 1 / 130، شرح العلل 1 / 325، 326 [ * ]

(5/12)

قيل: كان لحصين بن أبي الحر العنبري، فوهبه لابن عباس.
حدث عن ابن عباس، وعائشة، وأبي هريرة، وابن عمر، وعبد الله بن عمرو، وعقبة بن عامر، وعلي بن أبي طالب، وذلك في النسائي، وأظنه مرسلا، وصفوان بن أمية، والحجاج بن عمرو الانصاري، وجابر بن عبد الله، وحمنة بنت جحش، وأبي سعيد الخدري، وأم عمارة الانصارية، وعدة.
وعن يحيى بن يعمر، وعبد الله بن رافع.
قال ابن المديني: سمع من عائشة، وأبي هريرة، وأبي قتادة، وعبد الله بن عمرو، وابن عمر.
حدث عنه إبراهيم النخعي، والشعبي، وماتا قبله، وعمرو بن دينار، وابو الشعثاء جابر بن زيد، وحبيب بن أبي ثابت، وحصين بن عبدالرحمن، والحكم بن عتيبة، وعبد الله بن كثير الداري، وعبد الكريم الجزري، وعبد الكريم أبو أمية البصري، وعلي بن الاقمر، وقتادة، ومطر الوراق، وموسى بن عقبة، وأبو إسحاق الهمداني، وأبو إسحاق الشيباني، وأبو صالح مولى أم هانئ مع تقدمه، وأبو الزبير المكي، وخلق كثير من جلة التابعين، وأيوب السختياني، وأشعث بن سوار، وثور بن زيد الديلي، وثو بن يزيد الحمصي، وجابر الجعفي، وأبو بشر جعفر، وحجاج بن أرطاة، والحسن بن زيد والد الست نفيسة، وحسين بن عبد الله العباسي، وحسين بن قيس الرحبي، وحسين بن واقد المروزي، والحكم بن أبان، وحميد الطويل،
وخالد الحذاء، وداود بن الحصين، وأبو الجحاف داود بن أبي عوف، وداود ابن أبي هند، والزبير بن الحريث، وزيد أبو أسامة الحجام، وزيد مولى قيس الحذاء، وسعيد بن مسروق، وسفيان بن دينار التمار، وسفيان بن زياد العصفري، والاعمش، وسلمة بن وهرام، وسماك بن حرب، وصالح بن رستم الخزاز، وصفوان بن عمرو الحمصي، وعاصم بن بهدلة، وعاصم

(5/13)

الاحول، وعباد بن منصور، وعبد الله بن حسن بن حسن، وأبو حريز عبد الله ابن الحسين، وابن طاووس، وعبد الله بن عبدالرحمن بن أبي حسين، وعبد الله بن عيسى بن عبدالرحمن بن أبي ليلى، وعبد الله بن كيسان، وعبد الرحمن بن الاصبهاني، وعبد الرحمن بن الغسيل، وعبد العزيز بن أبي رواد، وابن جريج مرسل، وعبد الملك بن أبي بشير، وعبد الواحد بن صفوان، وعثمان بن سعد الكاتب، وعثمان الشحام، وعثمان بن غياث، وعطاء بن السائب، وعقيل الايلي، وعلباء بن أحمر، وعلي بن بذيمة، وعمارة بن أبي حفصة، وعمر بن عطاء بن وراز، وعمر بن فروخ العبدي، وعمرو بن أبي عمرو مولى المطلب، وعمرو بن مسلم الجندي، وعمرو بن هرم، والفضل ابن ميمون، وفضل بن غزوان، وفطر بن خليفة، وقباث بن رزين اللخمي، وليث بن أبي سليم، وأبو الاسود يتيم عروة، وابن شهاب، ومغيرة بن مقسم، ومقاتل بن حيان، ومنصور بن النعمان اليشكري، ومهدي بن حرب، وموسى ابن أيوب الغافقي، وموسى بن مسلم الطحان، ونزار بن حيان، والنضر أبو عمر الخزاز، ونوح بن ربيعة، وهشام بن حسان، ويزيد بن أبي سعيد النحوي، وأبو الاشهب العطاردي، وأمم سواهم.
روى حرمي بن عمارة، عن عبدالرحمن بن حسان: سمعت عكرمة
يقول: طلبت العلم أربعين سنة، وكنت أفتي بالباب، وابن عباس في الدار.
وروى الزبير بن الخريت عن عكرمة قال: كان ابن عباس يضع في رجلي الكبل (1) على تعليم القرآن والسنن.
وروى يزيد النحوي، عن عكرمة أن ابن عباس قال: انطلق فأفت الناس، وأنا لك عون، قلت: لو أن هذا الناس مثلهم مرتين، لافتيتهم.
__________
(1) الكبل: القيد من أي شئ كان، وفي قصيدة كعب: بانت سعاد فقلبي اليوم متبول * متيم إثرها لم يفد مكبول.
أي: مقيد.
[ * ]

(5/14)

قال: انطلق فأفتهم، فمن جاءك يسألك عما يعنيه فأفته، ومن سألك عما لا يعنيه، فلا تفته، فإنك تطرح عنك ثلثي مؤنة الناس.
قال عبدالحميد بن بهرام: رأيت عكرمة أبيض اللحية عليه عمامة بيضاء، طرفها بين كتفيه، قد أدارها تحت لحيته، وقميصه إلى الكعبين، وكان رداؤه أبيض، وقدم على بلال بن مرداس، وكان على المدائن (1)، فأجازه بثلاثة آلاف، فقبضها منه.
قال أبو سعيد بن يونس: عكرمة من سكان المدينة، وقد كان سكن مكة، قدم مصر.
قلت: كان كثير الاسفار، قال: ونزل على عبدالرحمن بن الحساس الغافقي، وصار إلى إفريقية.
قال العباس بن مصعب المروزي: كان أعلم شاكردي ابن عباس بالتفسير (2)، وكان يدور البلدان يتعرض.
وقدم مرو على مخلد بن يزيد بن المهلب، وكان يجلس في السراجين في دكان أبي سلمة السراج مغيرة بن مسلم، فحمله على بغلة خضراء.
وقال أبوتميلة، عن ضماد بن عامر القسملي، عن الفرزدق بن جواس الحماني، قال: كنا مع شهر بن حوشب بجرجان، فقدم علينا عكرمة، فقلنا لشهر: ألا نأتيه ؟ قال: ائتوه، فإنه لم تكن أمة إلا كان لها حبر، وإن مولى ابن عباس حبر هذه الامة.
قال عبد الصمد بن معقل: لما قدم عكرمة الجند، أهدى له طاووس نجبا بستين دينارا، فقيل لطاووس: ما يصنع هذا العبد بنجب بستين دينارا، قال: أتروني لا أشتري علم ابن عباس بستين دينارا لعبد الله بن طاووس.
قال يحيى بن معين: مات ابن عباس، وعكرمة عبد لم يعتق، فباعه
__________
(1) المدائن: قرب بغداد تبعد عنها سبعة فراسخ على حافتي دجلة، كانت مسكن الملوك من الاكاسرة الساسانية، وفتحت على يد سعد بن أبي وقاص رضي الله عنه في صفر في خلافة عمر رضي الله عنه.
(2) شاكردي: كلمة فارسية معناها: التلميذ والخادم، والمعنى: كان عكرمة أعلم تلاميذ ابن عباس بالتفسير.
[ * ]

(5/15)

علي بن عبد الله، فقيل له: تبيع علم أبيك ؟ فاسترده.
روى الواقدي عن أبي بكر بن أبي سبرة، قال: باع علي بن عبد الله بن عباس عكرمة من خالد بن يزيد بن معاوية بأربعة آلاف دينار، فقال له عكرمة: ما خير لك، بعت علم أبيك بأربعة آلاف دينار ؟ ! فاستقاله، فأقاله وأعتقه.
داود بن أبي هند، عن عكرمة قال: قرأ ابن عباس هذه الآية * (لم تعظون قوما الله مهلكهم أو معذبهم عذابا شديدا) * [ الاعراف: 164 ] قال ابن عباس: لم أدر أنجا القوم أم هلكوا ؟ قال: فما زلت أبين له أبصره حتى عرف أنهم قد نجوا، قال: فكساني حلة.
ابن فضيل، عن عثمان بن حكيم قال: كنت جالسا مع أبي أمامة بن سهل إذ جاء عكرمة، فقال: يا أبا أمامة أذكرك الله: هل سمعت ابن عباس يقول: ما حدثكم عني عكرمة فصدقوه، فإنه لم يكذب علي، فقال أبو أمامة: نعم.
قال أيوب، عن عمرو بن دينار: دفع إلي جابر بن زيد مسائل، أسأل عكرمة، وجعل يقول: هذا عكرمة مولى ابن عباس، هذا البحر فسلوه.
ابن عيينة، عن عمرو سمع أبا الشعثاء يقول: هذا عكرمة مولى ابن عباس، هذا أعلم الناس، قال سفيان: الوجه الذي عليه فيه عكرمة المغازي، إذا تكلم فسمعه إنسان قال: كأنه مشرف عليهم يراهم.
مغيرة: قيل لسعيد بن جبير: تعلم أحدا أعلم منك ؟ قال: نعم، عكرمة.
قال مصعب بن عبد الله: تزوج عكرمة أم سعيد بن جبير، فلما قتل سعيد (1)، قال إبراهيم: ما خلف بعده مثله.
__________
(1) قتله شقي هذه الامة الحجاج بن يوسف الثقفي.
[ * ]

(5/16)

وقال إسماعيل بن أبي خالد: سمعت الشعبي يقول: ما بقي أحد أعلم بكتاب الله من عكرمة.
وقال قتادة: أعلم الناس بالحلال والحرام الحسن، وأعلمهم بالمناسك عطاء، وأعلمهم بالتفسير عكرمة.
وروى سعيد عن قتادة قال: كان أعلم التابعين أربعة، كان عطاء أعلمهم بالمناسك، وكان سعيد بن جبير أعلمهم بالتفسير، وكان عكرمة أعلمهم بسيرة النبي صلى الله عليه وسلم، وكان الحسن أعلمهم بالحلال والحرام.
روى حاتم بن وردان، عن أيوب، قال: اجتمع حفاظ ابن عباس، منهم سعيد بن جبير، وعطاء وطاووس، على عكرمة، فأقعدوه، فجعلوا يسألونه عن حديث ابن عباس، فكلما حدثهم حديثا قال سعيد: هكذا، يعقد ثلاثين، حتى سئل عن الحوت (1)، فقال عكرمة: كان يسايرهما في ضحضاح [ من ] الماء، فقال سعيد: أشهد على ابن عباس أنه قال: كانا يحملانه في مكتل، فقال أيوب: أراه كان يقول القولين جميعا.
قال أبو بكر الهذلي: قلت للزهري: إن عكرمة وسعيد بن جبير اختلفا في رجل من المستهزئين، فقال سعيد: الحارث بن غيطلة، وقال عكرمة: الحارث بن قيس، فقال: صدقا جميعا، كانت أمه تدعى غيطلة (2)، وكان أبوه يدعى قيسا.
__________
(1) يريد الحوت الذي نسيه موسى وفتاه حين بلغا مجمع البحرين، والضحضاح: مارق من الماء على وجه الارض إلى نحو الكعبين، وقد استعير للنار في حديث أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم ذكر عنده عمه أبو طالب، فقال: " لعله تنفعه شفاعتي يوم القيامة، فيجعل في ضحضاح من نار يبلغ كعبيه يغلي منها دماغه " أخرجه البخاري 7 / 149، ومسلم (210).
(2) وهو كذلك في تفسير الطبري 14 / 70، وفي سيرة ابن هشام 1 / 409: الحارث بن الطلاطلة.
قال ابن إسحاق: فأقام رسول الله صلى الله عليه وسلم على أمر الله تعالى صابرا محتسبا مؤديا إلى قومه النصيحة على ما يلقى منهم من التكذيب والاذى والاستهزاء.
وذكر عظماء المستهزئين، ثم قال: فلما تمادوا في الشر، وأكثروا برسول الله صلى الله عليه وسلم الاستهزاء، أنزل الله تعالى عليه * (فاصدع بما تؤمر وأعرض = [ * ]

(5/17)

أبو سنان عن حبيب بن أبي ثابت قال: اجتمع عندي خمسة لا يجتمع مثلهم أبدا: عطاء، وطاووس، ومجاهد، وسعيد بن جبير، وعكرمة، فأقبل مجاهد وسعيد يلقيان على عكرمة التفسير، فلم يسألاه عن آية إلا فسرها
لهما، فلما نفد ما عندهما جعل يقول: أنزلت آية كذا في كذا، وآية كذا في كذا، قال: ثم دخلوا الحمام ليلا.
قال يحيى القطان: أصحاب ابن عباس ستة: مجاهد، وطاووس، وعطاء، وسعيد، وعكرمة، وجابر بن زيد.
ابن عيينة، سمعت أيوب يقول: لو قلت لك: إن الحسن ترك كثيرا من التفسير حين دخل علينا عكرمة البصرة حتى خرج منها، لصدقت.
قال الثوري: خذوا التفسير عن أربعة: عن سعيد بن جبير، ومجاهد، وعكرمة، والضحاك.
قال أيوب: قال عكرمة: إني لاخرج إلى السوق، فأسمع الرجل يتكلم بالكلمة، فينفتح لي خمسون بابا من العلم.
قال يحيى بن أيوب: قال لي ابن جريج: قدم عليكم عكرمة ؟ قلت: بلى، قال: فكتبتم عنه ؟ قلت: لا، قال: فاتكم ثلثا العلم.
وقال أبو مسلمة سعيد بن يزيد: سمعت عكرمة يقول: ما لكم لا تسألوني، أفلستم ؟ أمية بن شبل، عن معمر، عن أيوب قال: قدم علينا عكرمة، فاجتمع الناس عليه حتى صعد فوق ظهر بيت.
معمر، عن أيوب قال: كنت أريد أن أرحل إلى عكرمة، إلى أفق من الآفاق، فإني لفي سوق البصرة، إذا رجل على حمار، فقيل لي: عكرمة، فاجتمع الناس إليه، فقمت إليه، فما قدرت على شئ أسأله، ذهبت مني المسائل، فقمت إلى جنب حماره، فجعل الناس يسألونه وأنا أحفظ.
وعن أيوب - وسئل عن عكرمة - فقال: لو لم يكن عندي ثقة لم أكتب
__________
= عن المشركين إنا كفيناك المستهزئين الذين يجعلون مع الله إلها آخر فسوف يعلمون) * [ الحجر: 95 ].
[ * ]

(5/18)

عنه، وقال حماد بن زيد: قيل لايوب: أكنتم تتهمون عكرمة ؟ قال: أما أنا فلم
أكن أتهمه.
الاعمش، عن حبيب بن أبي ثابت قال: مر عكرمة بعطاء، وسعيد بن جبير يحدثهم، فلما قام، قلت لهم: ما تنكران مما حدث شيئا ؟ قالا: لا.
شيبان، عن أبي إسحاق: سمعت سعيد بن جبير يقول: إنكم لتحدثون عن عكرمة بأحاديث لو كنت عنده ما حدث بها، قال: فجاء عكرمة، فحدث بتلك الاحاديث كلها، والقوم سكوت، فما تكلم سعيد، ثم قام عكرمة فقالوا: يا أبا عبد الله ما شأنك ؟ قال: فعقد ثلاثين، وقال: أصاب الحديث.
قال أيوب: قال عكرمة: أرأيت هؤلاء الذين يكذبوني من خلفي، أفلا يكذبوني في وجهي ؟ ! حجاج الصواف، عن أرطاة بن أبي أرطاة، أنه سمع عكرمة يحدث القوم وفيهم سعيد بن جبير وغيره، فقال: إن للعلم ثمنا، فأعطوه ثمنه، قالوا: وما ثمنه يا أبا عبد الله ؟ قال: أن تضعه عند من يحسن حفظه ولا يضيعه.
وقال سليمان الاحول: لقيت عكرمة ومعه ابن له، قلت: أيحفظ هذا من حديثك شيئا ؟ قال: إنه يقال: أزهد الناس في عالم أهله.
قال حماد، عن أيوب سمعت رجلا قال لعكرمة: فلان قذفني في النوم، قال: اضرب ظله ثمانين.
عن عكرمة أنه كان إذا رأى السؤال يوم الجمعة سبهم، ويقول: كان ابن عباس يسبهم، ويقول: لا تشهدون جمعة ولا عيدا إلا للمسألة والاذى، وإذا كانت رغبة الناس إلى الله، كانت رغبتهم إلى الناس، قلت: فكيف إذا انضاف إلى ذلك غنى ما عن السؤال، وقوة على التكسب.
وقد نقموا على هذا العالم أخلاقا وآراء، وروى حميد الطويل، عن عكرمة أنه ذكر عنده كراهة الحجامة للصائم، قال: أفلا تكره له الخراءة.

(5/19)

ابن لهيعة، عن أبي الاسود: أنا أول من هيج عكرمة على المسير إلى إفريقية، قلت له: أنا أعرف قوما لو أتيتهم، قال: فلقيني جليس له، فقال: هو ذا عكرمة يتجهز إلى إفريقية، فلما قدم عليهم، اتهموه.
قال: وكان قليل العقل خفيفا، كان قد سمع الحديث من رجلين، وكان إذا سئل حدث به عن واحد، ثم يسأل عنه بعد، فيحدث به عن الآخر، فكانوا يقولون: ما أكذبه، فشكوا ذلك إلى إسماعيل بن عبيد الانصاري، وكان له فضل وورع، فقال: لا بأس أنا أشفيكم منه، فبعث إليه، فقال له: كيف سمعت ابن عباس يقول في كذا وكذا ؟ فقال: كذا وكذا، فقال إسماعيل: صدقت، سألت عنها ابن عباس فقال: هكذا.
قال ابن لهيعة: وكان يحدث برأي نجدة الحروري (1)، وأتاه، فأقام عنده ستة أشهر، ثم أتى ابن عباس فسلم، فقال ابن عباس: قد جاء الخبيث.
سعيد بن أبي مريم، عن ابن لهيعة، عن أبي الاسود قال: كنت أول من سبب لعكرمة الخروج إلى المغرب، وذلك أني قدمت من مصر إلى المدينة، فلقيني عكرمة، وسألني عن أهل المغرب، فأخبرته بغفلتهم، قال: فخرج إليهم، وكان أول ما أحدث فيهم رأي الصفرية (2).
__________
(1) هو نجدة بن عامر الحروري الحنفي من بني حنيفة رأس الفرقة النجدية، ويعرف أصحابها بالنجدات، انفرد عن سائر الخوارج بآراء والحرورية: نسبة إلى حروراء: موضع على ميلين من الكوفة، كان أول اجتماع الخوارج به، فنسبوا إليه.
وقدم نجدة مكة، وقتل سنة 69 ه، وله مقالات معروفة، وأتباع انقرضوا، مترجم في " تاريخ الاسلام " 3 / 88، و " لسان الميزان " 6 / 148، و " شذرات الذهب " 1 / 76.
وقد قال الحافظ ابن حجر في " مقدمة الفتح " ص 427 وهو يرد عن عكرمة ما ألصق به: لم يثبت عنه من وجه قاطع أنه كان يرى ذلك، وإنما كان يوافق في بعض المسائل، فنسبوه إليهم،
وقد برأه أحمد والعجلي من ذلك، فقال في كتاب " الثقات " له: عكرمة مولى ابن عباس رضي الله عنهما مكي تابعي ثقة برئ مما يرميه الناس به من الحرورية.
وقال ابن جرير: ولو كان كل من ادعي عليه مذهب من المذاهب الرديئة، ثبت عليه ما ادعي به وسقطت عدالته، وبطلت شهادته بذلك، للزم ترك أكثر محدثي الامصار، لانه ما منهم إلا وقد نسبه قوم إلى ما يرغب به عنه.
(2) هم فرقة من الخوارج أتباع زياد بن الاصفر، وقولهم كقول الازارقة في أن أصحاب الذنوب مشركون، إلا أن الصفرية لا يرون قتل أطفال مخالفيهم ولا نسائهم، وقالوا: كل ذنب له حد معلوم في =

(5/20)

قال يحيى بن بكير قدم عكرمة مصر ونزل هذه الدار، وخرج إلى المغرب، فالخوارج الذين بالمغرب عنه أخذوا.
قال علي بن المديني: كان عكرمة يرى رأي نجدة الحروري.
وقال أحمد بن زهير: سمعت يحيى بن معين يقول: إنما لم يذكر مالك عكرمة - يعني في " الموطأ " قال: لان عكرمة كان ينتحل رأي الصفرية.
وروى عمر بن قيس المكي، عن عطاء قال: كان عكرمة إباضيا (1).
وعن أبي مريم قال: كان عكرمة بيهسيا (2).
وقال إبراهيم الجوزجاني: سألت أحمد بن حنبل عن عكرمة، أكان يرى رأي الاباضية ؟ فقال: يقال: إنه كان صفريا، قلت: أتى البربر ؟ قال: نعم، وأتى خراسان يطوف على الامراء يأخذ منهم (3).
وقال علي بن المديني: حكي عن يعقوب الحضرمي، عن جده قال:
__________
= الشريعة لا يسمى مرتكبه مشركا ولا كافرا، بل يدعى باسمه المشتق من جريمته، فيقال: سارق، وقاتل، وقاذف، وكل ذنب ليس فيه حد كمن يترك الصلاة، فمرتكبه كافر، ولا يسمون مرتكب واحد من هذين النوعين جميعا مؤمنا.
" مقالات الاسلاميين " ص 182، 183، " والفرق بين الفرق " ص 70، و " التبصير في الدين " ص 52، و " الملل والنحل " 1 / 137.
(1) هم أتباع عبد الله بن إباض من بني مرة بن عبيد بن تميم خرج في دولة بني أمية، نقل عن الشهرستاني في " الملل والنحل " 1 / 134 قوله: إن مخالفينا من أهل القبلة كفار غير مشركين، ومناكحتهم جائزة، وموارثتهم حلال، وغنيمة أموالهم عند الحرب حلال، وما سواه حرام، وحرام قتلهم وسبيهم في السر غيلة إلا بعد نصب القتال، وإقامة الحجة، ولا تزال بقية من هؤلاء في بلاد الجزائر، وقد طول الزركلي في أعلامه في ترجمة عبد الله بن إياض، فراجعه.
(2) فرقة من الصفرية أصحاب أبي بيهس هيصم بن جابر الضبعي رأس الفرقة البيهسية من الخوارج، وقد كان الحجاج طلبه أيام الوليد، فهرب إلى المدينة، فطلبه بها عثمان بن حيان المري، فظفر به، وحبسه، ثم قتله بأمر من الوليد سنة 94 ه.
والاباضية والصفرية والبيهسية من الازارقة انظر " الملل والنحل " 1 / 125، 127.
(3) قبوله لجوائز الاماء لا يمنع من قبول روايته، فابن شههاب الزهري كان في ذلك أشهر من عكرمة، ومع ذلك، فلم يترك أحد الرواية عنه بسبب ذلك.
[ * ]

(5/21)

وقف عكرمة على باب المسجد فقال: ما فيه إلا كافر.
قال: وكان يرى رأي الاباضية.
وروى خلاد بن سليمان الحضرمي، عن خالد بن أبي عمران قال: دخل علينا عكرمة مولى ابن عباس بإفريقية في وقت الموسم، فقال: وددت أني اليوم بالموسم بيدي حربة أضرب بها يمينا وشمالا، وفي رواية: فأعترض بها من شهد الموسم.
قال خالد: فمن يومئذ رفضه أهل إفريقية.
قال مصعب بن عبد الله: كان عكرمة يرى رأي الخوارج، وادعى على ابن عباس أنه كان يرى رأي الخوارج.
هذه حكاية بلا إسناد.
قال أبو خلف عبد الله بن عيسى الخزاز، عن يحيى البكاء سمعت ابن عمر يقول لنافع: اتق الله، ويحك، لا تكذب علي كما كذب عكرمة على ابن
عباس، كما أحل الصرف، وأسلم ابنه صيرفيا.
البكاء واه (1).
إبراهيم بن سعد، عن أبيه، عن سعيد بن المسيب أنه كان يقول لغلام له: يا برد، لا تكذب علي كما يكذب (2) عكرمة على ابن عباس.
__________
بل هو متروك اتفقوا على ضعفه، ومن المحال - كما قال ابن حبان - أن يجرح العدل بكلام المجروح.
(2) قال ابن حبان في ترجمة برد هذا من كتاب " الثقات ": أهل الحجاز يطلقون " كذب " في موضع " أخطأ " ويؤيد ذلك إطلاق عبادة بن الصامت قوله " كذب أبو محمد " لما أخبر أنه يقول: " الوتر واجب " فإن أبا محمد لم يقله رواية، وإنما قاله اجتهادا، والمجتهد لا يقال له: إنه كذب، وإنما يقال: إنه أخطأ.
قلت: وخبر عبادة أخرجه مالك 1 / 123، وأبو داود (1420) وأحمد 5 / 315 و 319، والنسائي 1 / 230، والدارمي 1 / 370، وابن ماجه (1401) كلهم من طريق يحيى بن سعيد عن محمد بن يحيى بن حبان، عن ابن محيريز أن رجلا من كنانة يدعى المخدجي سمع رجلا بالشام يدعى أبا محمد يقول: إن الوتر لواجب، قال المخدجي: فرحت إلى عبادة بن الصامت، فاعترضت له وهو رائح إلى المسجد، فأخبرته بالذي قال أبو محمد، فقال عبادة: كذب أبو محمد، سمعت النبي صلى الله عليه وسلم يقول: " خمس صلوات كتبهن الله على العباد، من جاء بهن، لم ينقص منهن شيئا استخفافا بحقهن، كان له عند الله عهد أن يدخله الجنة، ومن لم يأت بهن، فليس له عند الله عهد إن شاء عذبه، وإن شاء أدخله الجنة " ورجال إسناده رجال الصحيح ما عدا المخدجي، فإنه لايعرف بغير هذا الحديث، لكن = (*)

(5/22)

قال إسحاق بن الطباع: سألت مالكا: أبلغك أن ابن عمر قال لنافع: لا تكذب علي كما كذب عكرمة على عبد الله ؟ قال: لا، ولكني بلغني أن سعيد ابن المسيب قال ذلك لبرد مولاه.
قلت: هذا أشبه، ولم يكن لعكرمة ذكر في أيام ابن عمر، ولا كان تصدى للرواية.
جرير بن عبدالحميد، عن يزيد بن أبي زياد قال: دخلت على علي بن عبد الله بن عباس، وعكرمة مقيد على باب الحش، قال: قلت: ما لهذا كذا، قال: إنه يكذب على أبي (1).
هشام بن سعد، عن عطاء الخراساني قال: قلت لسعيد بن المسيب: إن عكرمة يزعم أن رسول الله صلى الله عليه وسلم تزوج ميمونة وهو محرم (2)، فقال: كذب مخبثان (3)، اذهب إليه فسبه، سأحدثكم: قدم رسول الله صلى الله عليه وسلم وهو محرم، فلما حل تزوجها.
وقال شعبة، عن عمرو بن مرة: سأل رجل سعيد بن المسيب عن آية،
__________
= تابعه عبد الله الصنابحي عند أحمد 5 / 217، وأبي داود (425) وأبو إدريس الخولاني عند الطيالسي (78) فصح الحديث، وقد صححه ابن حبان (252) وغيره.
(1) يزيد بن أبي زياد ضعيف لا يحتج بنقله، فالخبر لا يصح.
والحش: البستان.
(2) لقد ظلم عكرمة في ذلك، فإن هذا مروي عن ابن عباس من طرق كثيرة أنه كان يقول: إن النبي صلى الله عليه وسلم تزوجها وهو محرم.
وهو معدود في أوهامه رضي الله عنه، فقد صح عن يزيد بن الاصم بن أخت ميمونة، عن ميمونة أن رسول الله صلى الله عليه وسلم تزوجها وهو حلال، وبنى بها حلالا، وماتت بسرف أخرجه الترمذي (854) ومسلم (1411) وأبو داود (1843) وابن ماجه (1964) وعن سليمان بن يسار، عن أبي رافع، قال: تزوج النبي صلى الله عليه وسلم ميمونة حلالا، وبنى بها حلالا، وكنت أنا الرسول بينهما.
أخرجه أحمد 6 / 293، والترمذي (841) وحسنه، وأخرجه مالك في " الموطأ " 1 / 348 عن سليمان بن يسار مولى ميمونة مرسلا أن رسول الله صلى الله عليه وسلم بعث أبا رافع مولاه ورجلا من الانصار، فزوجاه ميمونة ورسول الله صلى الله عليه وسلم بالمدينة قبل أن يخرج.
(3) في " اللسان ": هو الخبيث، ويقال للرجل والمرأة جميعا، وكأنه يدل على المبالغة.
[ * ]

(5/23)

فقال: لا تسألني عن القرآن، وسل عنه من يزعم أنه لا يخفى عنه منه شئ
يعني عكرمة.
وقال مطر: قلت لعطاء: إن عكرمة قال: قال ابن عباس: سبق الكتاب المسح على الخفين، فقال: كذب عكرمة، سمعت ابن عباس يقول: امسح على الخفين وإن خرجت من الخلاء (1).
مسلم الزنجي، عن عبد الله بن عثمان بن خثيم أنه كان جالسا مع سعيد بن جبير، فمر به عكرمة ومعه ناس، فقال لنا سعيد: قوموا إليه واسألوه، واحفظوا ما تسألون عنه وما يجيبكم، فقمنا وسألناه فأجابنا، ثم أتينا سعيدا فأخبرناه، فقال: كذب (2).
بشر بن المفضل، عن عبد الله بن عثمان بن خثيم سألت عكرمة، أنا وعبد الله بن سعيد، عن قوله: * (والنخل باسقات) * [ ق: 10 ] قال: بسوقها كبسوق النساء عند ولادتها، فرحت إلى سعيد، فأخبرته، فقال: كذب، بسوقها: طولها (3).
إسرائيل، عن عبد الكريم الجزري، عن عكرمة أنه كره كراء الارض،
__________
(1) وأخرجه البيهقي في " سننه " 1 / 273، وقال: ويحتمل أن يكون ابن عباس قال ما روى عنه عكرمة، ثم لما جاءه التثبت عن النبي صلى الله عليه وسلم أنه مسح بعد نزول المائدة قال ما قال عطاء.
ونقل ابن المنذر عن ابن المبارك قال: ليس في المسح على الخفين عن الصحابة اختلاف، لان كل من روي عنه منهم إنكاره، فقد روي إثباته.
وقال ابن عبد البر: لا أعلم روي عن أحد من فقهاء السلف إنكاره إلا عن مالك مع أن الروايات الصحيحة عنه مصرحة بإثباته، وقال النووي: وقد صرح جمع من الحفاظ بأن المسح على الخفين متواتر، وجمع بعضهم رواته، فجاوزوا الثمانين ومنهم العشرة، وفي مصنف ابن أبي شيبة وغيره عن الحسن البصري: حدثني سبعون من الصحابة بالمسح على الخفين.
(2) مسلم بن خالد الزنجي ضعيف كثير الاوهام، فالخبر لا يصح.
(3) وقد وافق عكرمة في تفسيره هذا الحسن البصري والفراء، ففي القرطبي 17 / 6، 7: وقال الحسن وعكرمة والفراء: مواقير: حوامل، يقال للشاة: بسقت: إذا ولدت، على أن تفسير
" الباسقات " بالطوال مروي أيضا عن عكرمة نقله عنه الطبري 26 / 153 من طريق هناد، عن أبي الاحوص، عن سماك..[ * ]

(5/24)

فذكرت ذلك لسعيد فقال: كذب عكرمة، سمعت ابن عباس يقول: " إن أمثل ما أنتم صانعون استئجار الارض البيضاء سنة بسنة " (1).
وقال مسلم بن إبراهيم، عن الصلت بن دينار، سألت ابن سيرين عن عكرمة فقال: ما يسوؤني أن يكون من أهل الجنة، ولكنه كذاب.
وروى عارم، عن الصلت بن دينار: قلت لابن سيرين: إن عكرمة يؤذينا ويسمعنا ما نكره، فقال كلاما فيه لين، أسأل الله أن يميته ويريحنا منه (2) وهيب [ بن خالد ] سمعت يحيى بن سعيد وأيوب ذكرا عكرمة، فقال يحيى: كان كذابا، وقال أيوب: لم يكن بكذاب.
هشام بن عبد الله بن عكرمة المخزومي (3) سمعت ابن أبي ذئب يقول: رأيت عكرمة، وكان غير ثقة.
هكذا رواه عمران بن موسى بن مجاشع، عن إبراهيم بن المنذر عنه، ورواه العقيلي عن محمد بن زريق بن جامع، عن إبراهيم فقال: كان ثقة.
فالله أعلم، والرواية الاولى أشبه.
قال رجاء بن أبي سلمة: سمعت ابن عون يقول: ما تركوا أيوب حتى استخرجوا منه ما لم يكن يريد - يعني الرواية عن عكرمة - وقال ضمرة: قيل لداود بن أبي هند: هل تروي عن عكرمة ؟ قال: هذا عمل أيوب، قال: عكرمة ؟ فقلنا: عكرمة.
__________
(1) إسناده صحيح، وعلق قول ابن عباس البخاري في " صحيحه " 5 / 19 في الحرث: باب كراء الارض بالذهب والفضة، وقال الحافظ: وصله الثوري في " جامعه " قال: أخبرني عبد الكريم هو الجزري، عن سعيد بن جبير عنه، ولفظه: إن أمثل ما أنتم صانعون أن تستأجروا الارض البيضاء ليس
فيها شجر يعني من السنة إلى السنة.
وإسناده صحيح، وأخرجه البيهقي 6 / 133 من طريق عبد الله بن الوليد العدني، عن سفيان به.
(2) يغلب على الظن أن طعن ابن سيرين عليه من جهة الرأي، فقد قال خالد الحذاء: كل ما قال ابن سيرين: ثبت عن ابن عباس، فإنما أخذه عن عكرمة، وكان لا يسميه، لانه لم يكن يرضاه (3) قال ابن حبان في " المجروحين والضعفاء " 3 / 91: لا يعجبني الاحتجاج بخبره إذا انفرد.
[ * ]

(5/25)

وقال معن وغيره: كان مالك لا يرى عكرمة ثقة، ويأمر أن لا يؤخذ عنه.
قال يحيى بن معين: كان مالك يكره عكرمة، قيل: فقد روى عن رجل عنه، قال: شي يسير.
وقال ابن المديني: لم يسم مالك عكرمة في شئ من كتبه إلا في حديث ثور، عن عكرمة، عن ابن عباس في الذي يصيب أهله وهو محرم، قال: يصوم ويهدي (1) وكأنه ذهب إلى أنه يرى رأي الخوارج.
وكان يقول في كتبه: رجل.
وروى الربيع عن الشافعي قال: ومالك سيئ الرأي في عكرمة، قال: لا أرى لاحد أن يقبل حديثه.
قال أحمد بن حنبل: عكرمة بن خالد أوثق من عكرمة مولى ابن عباس، عكرمة مضطرب الحديث يختلف عنه، وما أدري.
وقال قتادة: ما حفظت عن عكرمة إلا بيت شعر، رواه عنه أيوب.
فعلى هذا روايته عنه تدليس.
وفي صحيح البخاري لقتادة عن عكرمة أربعة أحاديث: في تكبيرات الصلاة، والخنصر والابهام سواء، والمتشبهين بالنساء، وفي زوج بريرة (2) وفي السنن أحاديث.
قال أحمد بن أبي خيثمة: رأيت في كتاب علي بن المديني، سمعت
__________
(1) أخرجه مالك 1 / 384 في الحج: باب من أصاب أهله قبل أن يفيض أي: قبل أن يطوف طواف الافاضة.
وقوله: " يصوم ويهدي " كذا الاصل، وهو كذلك في تهذيب الكمال، والذي في " الموطأ " " يعتمر ويهدي " وهو الصواب.
(2) انظر البخاري 2 / 225 في صفة الصلاة: باب التكبير وإذا قام من السجود، و 12 / 198 في الديات: باب دية الاصابع و 10 / 279 في اللباس: باب المتشبهين بالنساء والمتشبهات بالرجال، و 9 / 258 في النكاح: باب خيار الامة تحت العبد.
[ * ]

(5/26)

يحيى بن سعيد يقول، حدثوني والله عن أيوب، أنه ذكر له: عكرمة لا يحسن الصلاة.
قال أيوب: وكان يصلي ؟ ! الفضل بن موسى، عن رشدين بن كريب قال: رأيت عكرمة قد أقيم قائما في لعب النرد.
وقال يزيد بن هارون: قدم عكرمة البصرة، فأتاه أيوب وسليمان التيمي ويونس، فبينا هو يحدثهم إذ سمع صوت غناء، فقال: أمسكوا، ثم قال: قاتله الله، لقد أجاد، فأما سليمان ويونس، فما عادا إليه، وعاد إليه أيوب، فأحسن أيوب.
قال ابن علية: ذكر أيوب عكرمة فقال: كان قليل العقل، أتيناه يوما فقال: والله لاحدثنكم، فمكث، فجعل يحدثنا، ثم قال: أيحسن حسنكم مثل هذا ؟ وبينا أنا عنده إذ رأى أعرابيا فقال: هاه (1)، ألم أرك بأرض الجزيرة أو غيرها، فأقبل عليه وتركنا.
وروى شبابة عن المغيرة بن مسلم قال: لما قدم عكرمة خراسان قال أبو مجلز: سلوه ما جلاجل الحاج ؟ فسئل، فقال: وأنى هذا بهذه الارض ؟ !
جلاجل الحاج: الافاضة، فقيل لابي مجلز، فقال: صدق.
قال عبد العزيز بن أبي رواد: قلت لعكرمة: تركت الحرمين، وجئت إلى خراسان ؟ ! قال: أسعى على بناتي.
شبابة، أخبرنا أبو الطيب موسى بن يسار قال: رأيت عكرمة جائيا من سمرقند على حمار، تحته جوالقان (2)، فيهما حرير، أجازه بذلك عامل
__________
(1) كلمة تقال للتذكر، وتقال أيضا عند التوجع والتلهف.
(2) تثنية جوالق، بضم الجيم وكسر اللام أو فتحها: عدل كبير منسوج من صوف أو شعر.
فارسي معرب.
[ * ]

(5/27)

سمرقند، ومعه غلام، وقيل له: ما جاء بك إلى هذه البلاد ؟ قال: الحاجة.
وقال عمران بن حدير: تناول عكرمة عمامة له خلقا، فقال رجل: ما تريد إلى هذه ؟ عندنا عمائم نرسل إليك بواحدة، قال: لا آخذ من الناس شيئا، إنما آخذ من الامراء.
الاعمش، عن إبراهيم قال: لقيت عكرمة فسألته عن البطشة الكبرى (1) قال: يوم القيامة، فقلت: إن عبد الله كان يقول: يوم بدر، فأخبرني من سأله بعد ذلك، فقال: يوم بدر.
قلت: القولان مشهوران (2).
عباس بن حماد، عن عثمان بن مرة قال: قلت للقاسم: إن عكرمة قال: حدثنا ابن عباس أن رسول الله صلى الله عليه وسلم نهى عن المزفت، والنقير، والدباء، والحنتم، والجرار (3).
قال: يا ابن أخي ! إن عكرمة كذاب يحدث غدوة حديثا
__________
(1) أي: في قوله تعالى * (يوم نبطش البطشة الكبرى إنا منتقمون) * وتفسير ابن مسعود أخرجه البخاري 8 / 439 في التفسير: باب (فارتقب يوم تأتي السماء بدخان مبين) وقد وافق ابن مسعود رضي الله عنه على تفسير الآية بهذا جماعة من السلف كمجاهد وأبي العالية وإبراهيم النخعي، والضحاك،
وعطية العوفي، وهو اختيار ابن جرير الطبري.
(2) انظر الطبري 25 / 111، 115 وقال الحافظ في " مقدمة الفتح " ص 427: وأما طعن إبراهيم عليه بسبب رجوعه عن قوله في تفسير البطشة الكبرى إلى ما أخبر به ابن مسعود، فالظاهر أن هذا يوجب الثناء على عكرمه لا القدح، إذ كان يظن شيئا، فبلغه عمن هو أولى منه خلافه، فترك قوله لاجل قوله.
(3) ولم ينفرد عكرمة بذلك، بل رواه عن ابن عباس أبو جمرة نصر بن عمران، انظر البخاري 1 / 120، 125 و 166 و 6 / 146، و 8 / 67 ومسلم (17) وأبو داود (3692) وأحمد 1 / 228 و 274.
والمزفت: الوعاء المطلي بالزفت من داخل، والنقير: أصل خشبة تنقر، وقيل: أصل نخلة، والدباء: القرع، واحدها: دباءة، والحنتم: جرار خضر كانوا يخزنون فيها الخمر، والجرار: جمع جرة وهو من الخزف معروف، وقيل: هو ماكان منه مدهونا.
وهذه الاوعية الاربعة تسرع بالشدة في الشراب، وتحدث فيه القوة المسكرة عاجلا.
وتحريم الانتباذ في هذه الظروف كان في صدر الاسلام، ثم نسخ كما في حديث بريدة رضي الله عنه مرفوعا: " كنت نهيتكم عن الاشربة في ظروف الادم، فاشربوا في كل وعاء غير ألا تشربوا مسكرا " أخرجه مسلم في " صحيحه " (977) (65) 3 / 1585.
[ * ]

(5/28)

يخالفه عشية.
وروى روح بن عبادة عن عثمان نحوه.
القاسم بن معن، حدثني أبي، عن عبدالرحمن، قال: حدث عكرمة بحديث فقال: سمعت ابن عباس يقول: كذا وكذا، فقلت: يا غلام ! هات الدواة والقرطاس، فقال: أعجبك ؟ قلت: نعم، قال: إنما قلته برأيي (1).
أبو مسهر، عن سعيد بن عبد العزيز قال: قال خالد بن يزيد بن معاوية في عكرمة: نعم صاحب رجل عالم، وبئس صاحب رجل جاهل، أما العالم، فيأخذ ما يعرف، وأما الجاهل، فيأخذ كل ما سمع، ثم قال سعيد: وكان عكرمة يحدث الحديث، ثم يقول في نفسه: إن كان كذلك.
النضر بن شميل: حدثنا سالم أبو عتاب بصري قال: كنت أطوف أنا وبكر بن عبد الله المزني، فضحك بكر، فقيل له: ما يضحكك ؟ قال: العجب من أهل البصرة أن عكرمة حدثهم - يعني عن ابن عباس - في تحليل الصرف، فإن كان عكرمة حدثهم أنه أحله، فأنا أشهد أنه صدق، ولكني أقيم خمسين من أشياخ المهاجرين والانصار يشهدون أنه انتفى منه (2).
معتمر بن سليمان، عن أبيه، قيل لطاووس: إن عكرمة يقول: لا يدافعن أحدكم الغائط والبول في الصلاة، أو كلاما هذا معناه، فقال طاووس ؟ المسكين لو اقتصر على ما سمع كان قد سمع علما.
قلت أصاب هنا عكرمة، فقد صح الحديث في ذلك (3) أعني قبل
__________
(1) قال الحافظ: وأما قصة القاسم بن معن، ففيها دلالة على تحريه فإنه حدثه في المذاكرة بشئ فلما رآه يريد أن يكتبه عنه، شك فيه، فأخبره أنه إنما قاله برأيه، فهذا أولى أن يحمل عليه من أن يظن به أنه تعمد الكذب على ابن عباس رضي الله عنه.
(2) سالم أبو عتاب لايعرف بجرح ولا تعديل كما في " الجرح والتعديل " 4 / 191.
وانظر " فتح الباري " 4 / 319، ومسلم (1594) و (1596).
(3) أخرج مسلم في " صحيحه " (560) في المساجد: باب كراهية الصلاة بحضرة الطعام = [ * ]

(5/29)

الاحرام بالصلاة - فإن عرض له ذلك في الصلاة، وأمكنه الصبر، فصلاته صحيحة، وإن أجهده ذلك فلينصرف.
وروى إبراهيم بن ميسرة، عن طاووس: لو أن مولى ابن عباس اتقى الله، وكف من حديثه، لشدت إليه المطايا.
وروى أحمد بن منصور المروزي، عن أحمد بن زهير قال: عكرمة أثبت الناس فيما روى، ولم يحدث عن أقرانه، أكثر حديثه عن الصحابة.
وقال أبو طالب عن أحمد بن حنبل: قال خالد الحذاء: كل ما قال محمد بن سيرين نبئت عن ابن عباس، فإنما رواه عن عكرمة، قيل: ما شأنه ؟ قال: كان يرى رأي الخوارج، رأي الصفرية، ولم يدع موضعا إلا خرج إليه: خراسان والشام واليمن ومصر وإفريقية.
قال أحمد: وإنما أخذ أهل إفريقية رأي الصفرية من عكرمة لما قدم عليهم، وكان يأتي الامراء يطلب جوائزهم.
واختلف أهل المدينة في المرأة تموت ولم يلاعنها زوجها: يرثها ؟ فقال أبان بن عثمان: ادعوا مولى ابن عباس، فدعي فأخبرهم، فعجبوا منه، وكانوا يعرفونه بالعلم (1).
__________
= الذي يريد أكله في الحال، وكراهة الصلاة مع مدافعة الاخبثين من حديث عائشة رضي الله عنها سمعت رسول الله صلى الله عليه وسلم يقول: " لا صلاة بحضرة طعام، ولا هو يدافعه الاخبثان " وأخرجه أبو داود (89) وفي الباب عن أبي هريرة عند ابن حبان (195) بلفظ " لا يصلي أحدكم وهو يدافعه الاخبثان " وعن عبد الله بن الارقم عند مالك في " الموطأ " 1 / 159، وأبي داود (88) والترمذي (142) والنسائي 2 / 110، 111، وابن ماجه (616) وإسناده صحيح، وصححه الترمذي، والحاكم 1 / 168 ووافقه الذهبي، ولفظه " إذا أراد أحدكم الغائط، فليبدأ به قبل الصلاة " وفي لفظ " إذا أراد أحدكم أن يذهب إلى الخلاء، وقامت الصلاة، فليبدأ بالخلاء ".
(1) انظر أقوال العلماء في الوقت الذي تقع فيه الفرقة بين الزوجين في اللعان في " شرح السنة " 9 / 255 وما بعدها بتحقيقنا.
[ * ]

(5/30)

ومات هو وكثير عزة في يوم واحد، فقالوا: مات أعلم الناس وأشعر الناس.
قال أبو بكر المروذي، قلت لاحمد: يحتج بحديث عكرمة ؟ قال: نعم يحتج به.
وقال عثمان بن سعيد: قلت لابن معين: فعكرمة أحب إليك في ابن عباس أو عبيدالله ؟ قال: كلاهما، ولم يختر، قلت: فعكرمة، أو سعيد بن جبير ؟ فقال: ثقة وثقة.
وروى جعفر بن أبي عثمان الطيالسي، عن يحيى بن معين قال: إذا رأيت إنسانا يقع في عكرمة، وفي حماد بن سلمة، فاتهمه على الاسلام.
قلت: هذا محمول على الوقوع فيهما بهوى وحيف في وزنهما، أما من نقل ما قيل في جرحهما وتعديلهما على الانصاف، فقد أصاب، نعم إنما قال يحيى هذا في معرض رواية حديث خاص في رؤية الله تعالى في المنام، وهو حديث يستنكر.
وقد جمع ابن مندة فيه جزءا سماه: " صحة حديث عكرمة ".
وقال يعقوب بن شيبة: سمعت عليا يقول: لم يكن في موالي ابن عباس أغزر من عكرمة.
كان عكرمة من أهل العلم، قد روى عنه الشعبي، وإبراهيم، وجابر أبو الشعثاء، وعطاء، ومجاهد.
وقال أحمد العجلي: مكي تابعي ثقة برئ مما يرميه به الناس من الحرورية.
يعني من رأيهم.
وقال البخاري: ليس أحد من أصحابنا إلا وهو يحتج بعكرمة.
وقال النسائي: ثقة.

(5/31)

وقال ابن أبي حاتم: سألت أبي عنه فقال: ثقة، قلت: يحتج بحديثه ؟ قال: نعم إذا روى عنه الثقات، والذي أنكر عليه يحيى بن سعيد ومالك، فلسبب رأيه.
قيل لابي: فموالي ابن عباس ؟ قال: كريب وسميع وشعبة وعكرمة، وهو أعلاهم.
وسئل أبي عن عكرمة وسعيد بن جبير، أيهما أعلم بالتفسير ؟ فقال: أصحاب ابن عباس عيال على عكرمة (1).
قال الحافظ ابن عدي في " كامله " وعكرمة لم أخرج هنا من حديثه شيئا، لان الثقات إذا رووا عنه، فهو مستقيم الحديث إلا أن يروي عنه ضعيف، فيكون قد أتي من قبل الضعيف، لا من قبله، ولم يمتنع الائمة من الرواية عنه، وأصحاب الصحاح أدخلوا أحاديثه إذا روى عنه ثقة في صحاحهم، وهو أشهر من أن أحتاج أن أخرج له شيئا من حديثه، وهو لا بأس به (2).
وقال أبو أحمد الحاكم: احتج بحديثه الائمة القدماء، لكن بعض المتأخين أخرج حديثه من حيز الصحاح.
قلت: ما علمت مسلما أخرج له سوى حديث واحد، لكنه مقرون بآخر، فروى لابن جريج عن أبي الزبير عن عكرمة.
وطاووس عن ابن عباس في حج ضباعة (3).
قال الخصيب بن ناصح: حدثنا خالد بن خداش قال: شهدت حماد بن
__________
(1) " الجرح والتعديل " 7 / 8، 9.
(2) الكامل اللوحة 623.
(3) هي ضباعة بنت الزبير أتت رسول الله صلى الله عليه وسلم، فقالت: إني امرأة ثقيلة، وإني أريد الحج فما تأمرني ؟ قال: أهلي بالحج واشترطي أن محلي حيث تحبسني، قال: فأدركت.
أخرجه مسلم في " صحيحه " (1208) في الحج: باب جواز اشتراط المحرم التحلل بعذر المرض ونحوه.
[ * ]

(5/32)

زيد في آخر يوم مات فيه، فقال: أحدثكم بحديث لم أحدث به قط، إني أكره أن ألقى الله ولم أحدث به، سمعت أيوب يحدث عن عكرمة قال: إنما أنزل
الله متشابه القرآن ليضل به.
قلت: هذه عبارة رديئة، بل إنما أنزله الله تعالى ليهدي به المؤمنين، وما يضل به إلا الفاسقين، كما أخبرنا عزوجل في سورة البقرة (1).
قال ابن سعد: كان عكرمة كثير العلم والحديث، بحرا من البحور، وليس يحتج بحديثه، ويتكلم الناس فيه.
قال مصعب بن عبد الله الزبيري: كان عكرمة يرى رأي الخوارج، فطلبه متولي المدينة، فتغيب عند داود بن الحصين حتى مات عنده.
قلت: ولهذا ينفرد عنه داود بأشياء تستغرب، وكثير من الحفاظ عدوا تلك الافرادات مناكير، ولا سيما إذا انفرد بها مثل ابن إسحاق ونحوه.
روى إسماعيل بن أبي أويس، عن مالك بن أنس، عن أبيه قال: أتي بجنازة عكرمة مولى ابن عباس وكثير عزة بعد الظهر، فما علمت أن أحدا من أهل المسجد حل حبوته إليهما.
وروى أبو داود السنجي، عن الاصمعي، عن ابن أبي الزناد قال: مات كثير وعكرمة مولى ابن عباس في يوم واحد، فأخبرني غير الاصمعي، قال: فشهد الناس جنازة كثير وتركوا جنازة عكرمة.
__________
(1) نص الآية * (إن الله لا يستحيي أن يضرب مثلا ما بعوضة فما فوقها فأما الذين آمنوا فيعلمون أنه الحق من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا يضل به كثيرا ويهدي به كثيرا وما يضل به إلا الفاسقين الذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الارض أولئك هم الخاسرون) * [ البقرة: 26، 27 ].
[ * ]

(5/33)

قلت: ما تركوا عكرمة - مع علمه - وشيعوا كثيرا إلا عن بلية كبيرة في نفوسهم له رضي الله عنه.
وروى يحيى بن بكير، عن الدراوردي قال: مات عكرمة وكثير عزة في يوم واحد فما شهدهما إلا سودان المدينة.
وقال نوح بن حبيب: ماتا في يوم، فقال الناس: مات فقيه الناس، وشاعر الناس.
البخاري وغيره، عن علي بن المديني قال: مات عكرمة بالمدينة سنة أربع ومئة، رواها يعقوب الفسوي عن علي فزاد، قال: فما حمله أحد، اكتروا له أربعة.
وقال علي بن عبد الله التميمي، ومصعب بن عبد الله، وابن نمير، والفلاس، وأبو عبيد، وشباب، وابن يونس، مات سنة خمس ومئة.
وكذا نقل أبو الحسن بن البراء عن ابن المديني.
قال التميمي وابن يونس: وهو ابن ثمانين سنة.
وقال الواقدي: حدثتني بنته أم داود أنه توفي سنة خمس ومئة.
وقال الهيثم بن عدي وأبو عمر الضرير: مات سنة ست ومئة، والاصح سنة خمس.
وقال أبو معشر السندي، وأبو نعيم، وابن أبي شيبة، وأخوه عثمان، وهارون بن حاتم، وقعنب بن المحرر: مات سنة سبع ومئة، وقيل غير ذلك.
خرج له مسلم مقرونا بطاووس في الحج، فالذين أهدروه كبار، والذين احتجوا به كبار (1) والله أعلم بالصواب.
__________
(1) قال أبو جعفر بن جرير الطبري: ولم يكن أحد يدفع عكرمة عن التقدم في العلم بالفقه والقرآن وتأويله، وكثرة الرواية للآثار، وأنه كان عالما بمولاه، وفي تقريظ جلة أصحاب ابن عباس = [ * ]

(5/34)

أخبرنا عبدالرحمن بن محمد وجماعة إجازة، قالوا: أخبرنا عمر بن
محمد، أخبرنا ابن الحصين، أخبرنا ابن غيلان، أخبرنا أبو بكر الشافعي، حدثنا موسى بن سهل الوشاء، حدثنا يزيد بن هارون، أخبرنا عباد بن منصور، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: " خير يوم يحتجم فيه يوم سبع عشرة وتسع عشرة وإحدى وعشرين، وما مررت بملا من الملائكة ليلة أسري بي إلا قالوا: عليك بالحجامة يا محمد " (1).
تفرد به عباد، وفيه ضعف، أخرجه أحمد في مسنده عن يزيد.
وروى ابن المبارك، عن معمر، عن الحكم بن أبان، عن عكرمة * (في يوم كان مقداره خمسين ألف سنة) * [ المعارج: 4 ] قال: من أول الدنيا إلى آخرها خمسون ألف سنة، لا يعلم أحدكم مضى، وكم بقي إلا الله عزوجل (2)
__________
= إياه، ووصفهم له بالتقدم في العلم، وأمرهم الناس بالاخذ عنه ما بشهادة بعضهم تثبت عدالة الانسان، ويستحق جواز الشهادة، ومن ثبتت عدالته، لم يقبل فيه الجرح، وما تسقط العدالة بالظن، وبقول فلان لمولاه: لا تكذب علي وما أشبهه من القول الذي له وجوه وتصاريف ومعان غير الذي وجهه إليه أهل الغباوة، ومن لا علم له بتصاريف كلام العرب.
وقال ابن مندة في " صحيحه ": وأما حال عكرمة في نفسه، فقد عدله أمة من نبلاء التابعين، فمن بعدهم، وحدثوا عنه، واحتجوا بمقاريده في الصفات والسنن والاحكام، روى عنه زهاء ثلاث مئة رجل من البلدان منهم زيادة على سبعين رجلا من خيار التابعين ورفعائهم، وهذه منزلة لا تكاد توجد لكثير من التابعين على أن من جرحه من الائمة لم يمسك من الرواية عنه، ولم يستغنوا عن حديثه، وكان يتلقى حديثه بالقبول، ويحتج به قرنا بعد قرن، وإماما بعد إمام إلى وقت الائمة الاربعة الذين أخرجوا الصحيح، وميزوا ثابته من سقيمه، وخطأه من صوابه، وأخرجوا روايته، وهم البخاري، ومسلم، وأبو داود، والنسائي، فأجمعوا على إخراج حديثه، واحتجوا به على أن مسلما كان أسوأهم رأيا فيه، وقد أخرج عنه مقرونا وعدله بعدما جرحه.
(1) أخرجه أحمد 1 / 354، والترمذي (2054) والطيالسي (2666) والحاكم 4 / 409، وسنده
ضعيف لضعف عباد بن منصور لتدليسه وسوء حفظه وتغيره.
(2) وأخرجه عبد الرزاق في " تفسيره " عن معمر فيما ذكره الحافظ ابن كثير 4 / 419.
وروى ابن أبي حاتم من طريق عبدالرحمن بن مهدي، عن إسرائيل، عن سماك، عن عكرمة، عن ابن عباس (في يوم كان مقداره خمسين ألف سنة) قال: يوم القيامة.
ورجاله ثقات.
[ * ]

(5/35)

قال سنيد بن داود في تفسيره: حدثنا عباد بن عباد المهلبي، عن عاصم الاحول، عن عكرمة في رجل قال لغلامه: إن لم أجلدك مئة سوط، فامرأته طالق، قال: لا يجلد غلامه، ولا يطلق امرأته، هذا من خطوات الشيطان.
قلت: هذا واضح في أن عكرمة كان يرى أن اليمين بالطلاق في الغضب من نزغات الشيطان، فلا يقع بذلك طلاق.
والله أعلم.
وقيل: إن عكرمة هي الحمامة الانثى.

10 - أبو صالح السمان * (ع) القدوة الحافظ الحجة ذكوان بن عبد الله مولى أم المؤمنين جويرية الغطفانية.
كان من كبار العلماء بالمدينة، وكان يجلب الزيت والسمن إلى الكوفة، ولد في خلافة عمر، وشهد فيما بلغنا - يوم الدار، وحصر عثمان، وسمع من سعد بن أبي وقاص، وعائشة، وأبي هريرة، وابن عباس، وأبي سعيد، وعبد الله بن عمر، ومعاوية، وطائفة سواهم، ولازم أبا هريرة مدة.
حدث عنه ابنه سهيل بن أبي صالح، والاعمش، وسمي، وزيد بن أسلم، وبكير بن الاشج، وعبد الله بن دينار، والزهري، ويحيى بن سعيد الانصاري، وخلق سواهم.
ذكره الامام أحمد فقال: ثقة ثقة، من أجل الناس وأوثقهم، وقيل: كان عظيم اللحية.
وروى أبو خالد الاحمر، عن الاعمش قال: سمعت من أبي صالح السمان ألف حديث.
__________
* طبقات ابن سعد 5 / 301، التاريخ الكبير 3 / 260، التاريخ الصغير 1 / 239، تاريخ الفسوي 1 / 415، الجرح والتعديل 3 / 450، تهذيب الكمال: 400، تذهيب التهذيب 1 / 213 / 1، تاريخ الاسلام 4 / 219، العبر 1 / 121، تذكرة الحفاظ 1 / 89، تهذيب التهذيب 3 / 219.
[ * ]

تعليق المستخدم :" أبو صالح السمان" : كانت في الأصل "السبمان" بالباء الموحدة قبل الميم ، وهي تصحيف ، وقمت بتصحيحها ، وصوابها "السمان" بحذف الباء .

حرره : عبد الرحمن الشامي .

(5/36)

قال أبو الحسن الميموني: سمعت أبا عبد الله يقول: كانت لابي صالح لحية طويلة، فإذا ذكر عثمان رضي الله عنه، بكى فارتجت لحيته، وقال: هاه، هاه.
وذكر أبو عبد الله من فضله.
حفص بن غياث، عن الاعمش قال: كان أبو صالح مؤذنا فأبطأ الامام، فأمنا، فكان لا يكاد يجيزها من الرقة والبكاء، رحمه الله.
وقال أبو حاتم: ثقة صالح الحديث، يحتج بحديثه، وقيل: إن أبا هريرة كان إذا رأى أبا صالح قال: ما على هذا أن يكون من بني عبد مناف.
قلت: توفي سنة إحدى ومئة.

11 - أبو صالح باذام * (4) ويقال: باذان.
[ حدث ] عن مولاته أم هانئ، وأخيها علي، وأبي هريرة، وابن عباس.
حدث عنه أبو قلابة، والاعمش، والسدي، ومحمد بن السائب الكلبي، ومحمد بن سوقة، ومالك بن مغول، وسفيان الثوري، وعمار بن محمد.
وهو آخر من روى عنه.
قال يحيى بن معين: ليس به بأس، وإذا حدث عنه الكلبي فليس بشئ.
وقال يحيى القطان: لم أر أحدا من أصحابنا تركه.
وقال ابن عدي: عامة ما يرويه تفسير، قل ما له من المسند.
وقال النسائي: ليس بثقة، كذا عندي، وصوابه بقوي، فكأنها
__________
* طبقات ابن سعد 5 / 302، التاريخ الكبير 2 / 144، التاريخ الصغير 1 / 238، الفسوي 2 / 685، 686 و 782 و 785 و 800، الجرح والتعديل 2 / 431، المجروحين والضعفاء 1 / 185، تهذيب الكمال: 140، تذهيب التهذيب 1 / 79 / 2، تاريخ الاسلام 4 / 233، ميزان الاعتدال 1 / 266، تهذيب التهذيب 1 / 416، خلاصة تذهيب الكمال: 54.
[ * ]

(5/37)

تصحفت، فإن النسائي لا يقول: ليس بثقة في رجل مخرج في كتابه، وهذا الرجل من طبقة السمان، لكنه عاش بعده نحوا من عشرين سنة.

12 - أبو صالح الحنفي * (م، د، س) الكوفي، يقال: عبدالرحمن بن قيس.
له عن علي، وابن مسعود، وأبي هريرة.
وعنه بيان بن بشر، وابن أبي خالد، وسعيد والد الثوري، وطائفة، وثقه ابن معين، وما هو بالمكثر.

13 - طاووس * * (ع) ابن كيسان، الفقيه القدوة عالم اليمن، أبو عبد الرحمن الفارسي، ثم اليمني الجندي (1) الحافظ.
كان من أبناء الفرس الذين جهزهم كسرى لاخذ اليمن له، فقيل: هو مولى بحير بن ريسان الحميري، وقيل: بل ولاؤه لهمدان.
أراه ولد في دولة
__________
* طبقات ابن سعد 2 / 615، التاريخ الكبير 5 / 338، تاريخ الفسوي 2 / 615، الجرح والتعديل 5 / 276، تهذيب الكمال: 813، تذهيب التهذيب 2 / 226 / 1، تاريخ الاسلام 4 / 78، تهذيب التهذيب 6 / 256، خلاصة تذهيب الكمال: 233.
* * طبقات ابن سعد 5 / 537، طبقات خليفة: 287، تاريخ خليفة: 236، التاريخ الكبير 4 / 365، التاريخ الصغير 1 / 252، تاريخ الفسوي 1 / 705، الجرح والتعديل 4 / 500، حلية الاولياء 4 / 3، 23، طبقات الفقهاء للشيرازي 73، اللباب 1 / 241، تهذيب الاسماء واللغات 1 / 251، وفيات الاعيان 2 / 509، تهذيب الكمال: 623، تذهيب التهذيب 2 / 101 / 2، تاريخ الاسلام 4 / 126، تذكرة الحفاظ 1 / 90، العبر 1 / 130، طبقات القراء 1 / 341، تهذيب التهذيب 5 / 8، النجوم الزاهرة 1 / 260، طبقات الحفاظ: 34، خلاصة تذهيب الكمال: 181، شذرات الذهب 1 / 133.
(1) نسبة إلى مدينة كبيرة باليمن كثيرة الخيرات، بها قوم من خولان، وبها مسجد جامع بناه معاذ بن جبل رضي الله عنه حين نزلها، نزل بها طاووس، فنسب إليها.
[ * ]

(5/38)

عثمان رضي الله عنه، أو قبل ذلك.
سمع من زيد بن ثابت، وعائشة، وأبي هريرة، وزيد بن أرقم، وابن عباس، ولازم ابن عباس مدة، وهو معدود في كبراء أصحابه.
وروى أيضا عن جابر، وسراقة بن مالك، وصفوان بن أمية، وابن عمر، وعبد الله بن عمرو، وعن زياد الاعجم، وحجر المدري، وطائفة.
وروى عن معاذ مرسلا.
روى عنه عطاء، ومجاهد، وجماعة من أقرانه، ابنه عبد الله، والحسن بن مسلم، وابن شهاب، وإبراهيم بن ميسرة، وأبو الزبير المكي، وسليمان التيمي، وسليمان بن موسى الدمشقي، وقيس بن سعد المكي، وعكرمة بن عمار، وأسامة بن زيد الليثي، وعبد الملك بن ميسرة، وعمرو بن دينار، وعبد الله بن أبي نجيح، وحنظلة بن أبي سفيان، وخلق سواهم.
وحديثه في دواوين الاسلام، وهو حجة باتفاق.
فروى عطاء بن أبي رباح عن ابن عباس قال: إني لاظن طاووسا من أهل الجنة.
وقال قيس بن سعد: هو فينا مثل ابن سيرين في أهل البصرة.
سفيان بن عيينة، عن ابن أبي نجيح قال: قال مجاهد لطاووس: رأيتك يا أبا عبدالرحمن تصلي في الكعبة، والنبي صلى الله عليه وسلم على بابها يقول لك: اكشف قناعك، وبين قراءتك.
قال طاووس: اسكت لا يسمع هذا منك أحد، قال: ثم خيل إلي أنه انبسط في الكلام، يعني فرحا بالمنام.
عبد الرزاق، عن داود بن إبراهيم أن الاسد حبس ليلة الناس في طريق الحج، فدق الناس بعضهم بعضا، فلما كان السحر، ذهب عنهم، فنزلوا

(5/39)

وناموا، وقام طاووس يصلي، فقال له رجل: ألا تنام، فقال: وهل ينام أحد السحر.
أخبرنا إسحاق بن أبي بكر، أخبرنا يوسف بن خليل، أخبرنا أبو المكارم اللبان، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ، حدثنا محمد بن بدر، حدثنا حماد بن مدرك، حدثنا عثمان بن طالوت، حدثنا عبد السلام بن هاشم، عن الحر بن أبي الحصين العنبري قال: مر طاووس [ برواس ] قد أخرج رأسا فغشي عليه (1).
وروى عبد الله بن بشر الرقي قال: كان طاووس إذا رأى تلك الرؤوس المشوية، لم يتعش تلك الليلة.
سمعه منه معمر بن سليمان.
وبه إلى أبي نعيم، حدثنا الطبراني، حدثنا إسحاق حدثنا عبد الرزاق، عن معمر، عن ابن طاووس أو غيره أن رجلا كان يسير مع طاووس، فسمع غرابا [ ينعب ] فقال: خير، فقال طاووس: أي خير عند هذا أو شر ؟ لا
تصحبني، أو قال: لا تمش معي.
وبه إلى عبد الرزاق سمعت النعمان بن الزبير الصنعاني يحدث أن محمد بن يوسف، أو أيوب بن يحيى بعث إلى طاووس بسبع مئة دينار أو خمس مئة، وقيل للرسول: إن أخذها الشيخ منك، فإن الامير سيحسن إليك ويكسوك، فقدم بها على طاووس الجند، فأراده على أخذها، فأبى، فغفل طاووس، فرمى بها الرجل في كوة البيت، ثم ذهب وقال لهم: قد أخذها، ثم بلغهم عن طاووس شئ يكرهونه فقال: ابعثوا إليه، فليبعث إلينا بمالنا، فجاءه الرسول، فقال: المال الذي بعث به الامير إليك، قال: ما قبضت منه شيئا، فرجع الرسول، وعرفوا أنه صادق، فبعثوا إليه الرجل الاول، فقال: المال
__________
(1) حلية الاولياء 4 / 4.
[ * ]

(5/40)

الذي جئتك به يا أبا عبدالرحمن، قال: هل قبضت منك شيئا ؟ قال: لا، ثم نظر حيث وضعه، فمد يده فإذا بالصرة قد بنى العنكبوت عليها، فذهب بها إليهم.
وبه قال أبو نعيم، حدثنا أحمد بن جعفر، حدثنا عبد الله بن أحمد، حدثني أبو معمر، عن ابن عيينة قال: قال عمر بن عبد العزيز لطاووس: ارفع حاجتك إلى أمير المؤمنين يعني سليمان بن عبدالملك - قال: مالي إليه حاجة، فكأن عمر عجب من ذلك.
قال سفيان: وحلف لنا إبراهيم بن ميسرة وهو مستقبل الكعبة: ورب هذه البنية (1) ما رأيت أحدا، الشريف والوضيع عنده بمنزلة، إلا طاووسا.
وبه حدثنا أحمد بن جعفر، حدثنا عبد الله بن أحمد، حدثني أبي، حدثنا عبد الرزاق، أخبرنا معمر، عن ابن طاووس قال: كنت لا أزال أقول
لابي: إنه ينبغي أن يخرج على هذا السلطان، وأن يفعل به، قال: فخرجنا حجاجا، فنزلنا في بعض القرى، وفيها عامل - يعني لامير اليمن - يقال له: ابن نجيح، وكان من أخبث عمالهم، فشهدنا صلاة الصبح في المسجد، فجاء ابن نجيح، فقعد بين يدي طاووس، فسلم عليه، فلم يجبه، ثم كلمه فأعرض عنه، ثم عدل إلى الشق الآخر، فأعرض عنه، فلما رأيت ما به قمت إليه، فمددت بيده وجعلت أسائله، وقلت له: إن أبا عبدالرحمن لم يعرفك، فقال العامل: بلى معرفته بي فعلت ما رأيت، قال: فمضى وهو ساكت لا يقول لي شيئا، فلما دخلت المنزل قال: أي لكع، بينما أنت زعمت تريد أن تخرج عليهم بسيفك، لم تستطع أن تحبس عنه لسانك.
__________
(1) البنية: الكعبة لشرفها، إذ هي أشرف مبنى، يقال: لا ورب هذه البنية ما كان كذا وكذا، وقد كثر قسمهم برب هذه البنية.
[ * ]

(5/41)

محمد بن المثنى العنزي، حدثنا مطهر بن الهيثم الطائي، عن أبيه قال: حج سليمان بن عبدالملك، فخرج حاجبه فقال: إن أمير المؤمنين قال: ابغوا إلي فقيها أسأله عن بعض المناسك، قال: فمر طاووس، فقالوا: هذا طاووس اليماني، فأخذه الحاجب، فقال: أجب أمير المؤمنين، قال: أعفني، فأبى، ثم أدخله عليه، قال طاووس: فلما وقفت بين يديه قلت: إن هذا لمجلس يسألني الله عنه، فقلت: يا أمير المؤمنين ! إن صخرة كانت على شفير جب في جهنم، هوت فيها سبعين خريفا، حتى استقرت قرارها، أتدري لمن أعدها الله ؟ قال: لا، ويلك لمن أعدها ؟ قال: لمن أشركه الله في حكمه فجار، قال: فكبا لها.
قال أبو عاصم النبيل: زعم لي سفيان قال: جاء ابن لسليمان بن عبد
الملك، فجلس إلى جنب طاووس، فلم يلتفت إليه، فقيل له: جلس إليك ابن أمير المؤمنين فلم تلتفت إليه ! قال: أردت أن يعلم أن لله عبادا يزهدون فيما في يديه.
روى أبو أمية عن داود بن شابور قال: قال رجل لطاووس: ادع الله لنا، قال: ما أجد لقلبي خشية، فأدعو لك.
ويروى أن طاووسا جاء في السحر يطلب رجلا، فقالوا: هو نائم، قال: ما كنت أرى أن أحدا ينام في السحر.
ابن عيينة، عن ابن أبي نجيح، عن أبيه أن طاووسا قال له: يا أبا نجيح ! من قال واتقى الله خير ممن صمت واتقى الله.
ابن عيينة، عن هشام بن حجير، عن طاووس قال: لايتم نسك الشاب حتى يتزوج.
وروى سفيان الثوري، عن سعيد بن محمد قال: كان من دعاء طاووس: اللهم احرمني كثرة المال والولد، وارزقني الايمان والعمل.

(5/42)

قال ابن شهاب: لو رأيت طاووسا، علمت أنه لا يكذب.
الاعمش، عن عبدالملك بن ميسرة، عن طاووس قال: أدركت خمسين من أصحاب رسول الله صلى الله عليه وسلم.
وعن حبيب بن أبي ثابت قال: اجتمع عندي خمسة لا يجتمع مثلهم عند أحد: عطاء وطاووس ومجاهد وسعيد بن جبير وعكرمة.
معمر، عن ابن طاووس، عن أبيه قال: لقي عيسى عليه السلام إبليس، فقال: أما علمت أنه لا يصيبك إلا ما قدر لك، قال: نعم، قال: فارق ذروة هذا الجبل، فترد منه، فانظر أتعيش أم لا، قال عيسى: إن الله يقول: لا يجربني عبدي، فإني أفعل ما شئت.
ورواه معمر عن الزهري وفيه: فقال: إن العبد لا يبتلي ربه، ولكن الله يبتلي عبده، قال: فخصمه.
حفص بن غياث، عن ليث قال: كان طاووس إذا شدد الناس في شئ، رخص هو فيه، وإذا ترخص الناس في شئ، شدد فيه، قال ليث: وذلك للعلم.
عنبسة بن عبد الواحد، عن حنظلة بن أبي سفيان قال: ما رأيت عالما قط يقول: لاأدري أكثر من طاووس.
وقال سفيان الثوري: كان طاووس يتشيع (1).
وقال معمر: احتبس طاووس على رفيق له حتى فاته الحج.
قلت: قد حج مرات كثيرة.
__________
(1) قال الحافظ ابن حجر في " التهذيب " 1 / 94: التشيع في عرف المتقدمين: هو اعتقاد تفضيل.
علي على عثمان، وأن عليا كان مصيبا في حروبه، وأن مخالفه مخطئ مع تقديم الشيخين وتفضيلهما، وربما اعتقد بعضهم أن عليا أفضل الخلق بعد رسول الله صلى الله عليه وسلم، وإذا كان معتقد ذلك ورعا دينا صادقا مجتهدا، فلا ترد روايته لاسيما إن كان غير داعية.
[ * ]

(5/43)

وقال جرير بن حازم: رأيت طاووسا يخضب بحناء شديد الحمرة.
وقال فطر بن خليفة: كان طاووس يتقنع ويصبغ بالحناء.
قال عبدالرحمن بن أبي بكر المليكي: رأيت طاووسا وبين عينيه أثر السجود.
سفيان الثوري، عن رجل قال: كان من دعاء طاووس اللهم احرمني [ كثرة ] المال والولد (1).
قال معمر، عن ابن طاووس، عن أبيه قال: عجبت لاخوتنا من أهل العراق يسمون الحجاج مؤمنا.
قلت: يشير إلى المرجئة منهم، الذين
يقولون: هو مؤمن كامل الايمان مع عسفه وسفكه الدماء وسبه الصحابة (2).
ابن جريج: حدثنا إبراهيم بن ميسرة أن محمد بن يوسف الثقفي استعمل طاووسا على بعض الصدقة، فسألت طاووسا كيف صنعت ؟ قال: كنا نقول للرجل: تزكي رحمك الله مما أعطاك الله ؟ فإن أعطانا أخذنا، وإن تولى، لم نقل: تعال.
وبلغنا أن ابن عباس كان يجل طاووسا، ويأذن له مع الخواص، ولما قدم عكرمة اليمن، أنزله طاووس عنده، وأعطاه نجيبا (3).
روى إبراهيم بن ميسرة، عن طاووس قال: لو أن مولى ابن عباس اتقى الله، وكف من حديثه، لشدت إليه المطايا.
توفي طاووس بمكة أيام الموسم، ومن زعم أن قبر طاووس ببعلبك،
__________
(1) أورده أبو نعيم في " الحلية " 3 / 9، والزيادة منه وتمامه: وارزقني الايمان والعمل.
(2) في " التهذيب ": قال عمر بن عبد العزيز: لو جاءت كل أمة بخبيثها، وجئنا بالحجاج، لغلبناهم.
(3) النجيب من الابل: القوي منها، الخفيف السريع.
[ * ]

(5/44)

فهو لا يدري ما يقول، بل ذاك شخص اسمه طاووس إن صح، كما أن قبر أبي بشرقي دمشق، وليس بأبي بن كعب البتة.
وطاووس هو الذي ينقل عنه ولده أنه كان لا يرى الحلف بالطلاق شيئا، وما ذاك إلا أن الحجاج وذويه كانوا يحلفون الناس على البيعة للامام بالله وبالعتاق والطلاق والحج وغير ذلك.
فالذي يظهر لي أن أخا الحجاج وهو محمد بن يوسف أمير اليمن - حلف الناس بذلك، فاستفتي طاووس في ذلك، فلم يعده شيئا، وما ذاك إلا لكونهم أكرهوا على الحلف.
فالله أعلم.
ضمرة بن ربيعة، عن ابن شوذب قال: شهدت جنازة طاووس بمكة سنة خمس ومئة، فجعلوا يقولون: رحم الله أبا عبدالرحمن، حج أربعين حجة.
وروى عبد الرزاق، عن أبيه قال: مات طاووس بمكة فلم يصلوا عليه حتى بعث ابن هشام بن عبدالملك بالحرس، قال: فلقد رأيت عبد الله بن الحسن بن الحسن واضعا السرير على كاهله، فسقطت قلنسوة كانت عليه، ومزق رداؤه من خلفه، فما زايله إلى القبر، توفي بمزدلفة أو بمنى.
قلت: إن كان فيه تشيع، فهو يسير لا يضر إن شاء الله.
وقال محمد بن عمر الواقدي، ويحيى القطان، والهيثم وغيرهم: مات طاووس سنة ست ومئة، ويقال: كانت وفاته يوم التروية (1) من ذي الحجة، وصلى عليه الخليفة هشام بن عبدالملك، اتفق له ذلك، ثم بعد أيام اتفق له الصلاة بالمدينة على سالم بن عبد الله.
قال شيخنا في " تهذيب الكمال ": حدث عنه إبراهيم بن أبي بكر الاخنسي، وابرإهيم بن ميسرة، وإبراهيم بن يزيد الخوزي، وأسامة بن زيد
__________
(1) هو اليوم الثامن من ذي الحجة، سمي به، لان الحجاج فيما مضى كانوا يتروون فيه من الماء، وينهضون إلى منى ولا ماء بها، فيتزودون ريهم من الماء.
[ * ]

(5/45)

الليثي، وحبيب بن أبي ثابت، والحسن بن مسلم بن يناق، والحكم، وحنظلة بن أبي سفيان، وسعيد بن حسان، وسعيد بن سنان أبو سنان الشيباني، وسليمان التيمي، وسليمان الاحول، وسليمان بن موسى الدمشقي، وأبو شعيب الطيالسي، وصدقة بن يسار، والضحاك بن مزاحم، وعامر بن مصعب، وابنه عبد الله بن طاووس، وعبد الله بن أبي نجيح، وعبد الكريم الجزري، وعبد الكريم أبو أمية البصري، وابن جريج مسألة، وعبد الملك بن ميسرة،
وعبيدالله بن الوليد الوصافي، وعطاء بن السائب، وعكرمة بن عمار، وعمرو بن دينار، وعمرو بن شعيب، وعمرو بن قتادة، وعمرو بن مسلم الجندي، وقيس بن سعد، وليث بن أبي سليم، ومجاهد، وأبو الزبير، والزهري، والمغيرة بن حكيم الصنعاني، ومكحول، والنعمان بن أبي شيبة، وهانئ بن أيوب، وهشام بن حجير، ووهب بن منبه، وأبو عبد الله الشامي.
روى جعفر بن برقان، عن عمرو بن دينار، قال: حدثنا طاووس ولا تحسبن فينا أحدا أصدق لهجة من طاووس..وروى حبيب بن الشهيد، عن عمرو بن دينار قال: ما رأيت قط مثل طاووس.
وقال ابن عيينة: قلت لعبيدالله بن أبي يزيد: مع من كنت تدخل على ابن عباس ؟ قال: مع عطاء وأصحابه، قلت: وطاووس ؟ قال: أيهان (1) ذاك كان يدخل مع الخواص.
ليث بن أبي سليم قال: كان طاووس يعد الحديث حرفا حرفاوقال: تعلم لنفسك، فإن الناس قد ذهبت منهم الامانة.
قال حبيب بن أبي ثابت: قال لي طاووس: إذا حدثتك الحديث، فأثبته
__________
(1) هي كهيهات بمعنى: بعد.
[ * ]

(5/46)

لك، فلا تسألن عنه أحدا.
قال ابن معين وأبو زرعة: طاوس ثقة.
قال ابن حبان: كان من عباد أهل اليمن، ومن سادات التابعين، مستجاب الدعوة، حج أربعين حجة.
وكيع، عن أبي عبد الله الشامي، وقيل: وكيع، عن أبيه، عن أبي عبد
الله الشامي، قال: استأذنت على طاووس لاسأله عن مسألة، فخرج علي شيخ كبير فظننته هو، فقال: لا، أنا ابنه، قلت: إن كنت ابنه، فقد خرف أبوك، قال: تقول ذاك ! إن العالم لا يخرف، قال: فدخلت، فقال لي طاووس: سل وأوجز، وإن شئت علمتك في مجلسك هذا القرآن والتوراة والانجيل، قلت: إن علمتنيهم لا أسألك عن شئ، قال: خف الله مخافة لا يكون شئ عندك أخوف منه، وارجه رجاء هو أشد من خوفك إياه، وأحب للناس ما تحب لنفسك.
وروى عبد الرزاق، عن أبيه قال: كان طاووس يصلي في غداة باردة مغيمة، فمر به محمد بن يوسف أخو الحجاج، أو أيوب بن يحيى في موكبه، وهو ساجد، فأمر بساج أو طيلسان مرتفع فطرح عليه، فلم يرفع رأسه حتى فرغ من حاجته، فلما سلم، نظر فإذا الساج عليه، فانتفض ولم ينظر إليه، ومضى إلى منزله (1).
ليث، عن طاووس قال: ما من شئ يتكلم به ابن آدم إلا أحصي عليه، حتى أنينه في مرضه.
هشام بن حجير عن طاووس قال: لايتم نسك الشاب حتى يتزوج.
__________
(1) حلية الاولياء 3 / 4.
[ * ]

(5/47)

إبراهيم بن ميسرة قال: قال لي طاووس: تزوج أو لاقولن لك ما قال عمر بن الخطاب لابي الزوائد: ما يمنعك من النكاح إلا عجز أو فجور.
ابن طاووس، عن أبيه قال: البخل: أن يبخل الرجل بما في يديه، والشح: أن يحب أن يكون له ما في أيدي الناس.
معمر، عن ابن طاووس، عن أبيه، قال: كان رجل من بني إسرائيل
ربما يداوي المجانين، وكانت امرأة جميلة، فجنت، فجئ بها إليه، فتركت عنده، فأعجبته، فوقع عليها، فحملت [ منه ]، فجاءه الشيطان فقال: إن علم بها، افتضحت، فاقتلها، وادفنها في بيتك، فقتلها ودفنها، فجاء أهلها بعد ذلك بزمان يسألونه عنها، فقال: ماتت، فلم يتهموه لصلاحه، فجاءهم الشيطان، فقال: إنها لم تمت، ولكن وقع عليها، فحملت، فقتلها ودفنها في بيته، فجاء أهلها فقالوا: ما نتهمك، ولكن أين دفنتها ؟ أخبرنا، ومن كان معك ؟ فنبشوا بيته فوجدوها، فأخذ فسجن، فجاءه الشيطان فقال: إن كنت تريد أن أخرجك مما أنت فيه فاكفر بالله، فأطاعه، فكفر، فقتل، فتبرأ منه الشيطان حينئذ.
قال طاووس: فلا أعلم إلا أن هذه الآية نزلت فيه * (كمثل الشيطان إذ قال للانسان اكفر) * الآية [ الحشر: 16 ] أو بمثله (1).
عن ابن أبي رواد، قال: رأيت طاووسا وأصحابه إذا صلوا العصر، استقبلوا القبلة، ولم يكلموا أحدا، وابتهلوا بالدعاء.
__________
(1) قال ابن جرير في تفسير الآية 28 / 49: يقول تعالى ذكره: مثل هؤلاء المنافقين الذين وعدوا اليهود من النضير النصرة إن قوتلوا، أو الخروج معهم إن أخرجوا، ومثل النضير في غرورهم إياهم بإخلافهم الوعد، وإسلامهم إياهم عند شدة حاجتهم إليهم، وإلى نصرتهم إياهم، كمثل الشيطان الذي غر إنسانا، ووعده على اتباعه وكفره بالله النصرة عند الحاجة، فكفر بالله، واتبعه وأطاعه، فلما احتاج إلى نصرته، أسلمه وتبرأ منه، وقال له: إني أخاف الله رب العالمين، في نصرتك.
والقصة التي أوردها المؤلف هي كما قال ابن كثير - كالمثال لهذا المثل، لاأنها المرادة وحدها بالمثل، بل هي منه مع غيرها من الوقائع المشاكلة لها.
[ * ]

(5/48)

لاريب في وفاة طاووس في عام ستة ومئة، فأما قول الهيثم: مات سنة بضع عشرة ومئة فشاذ.
والله أعلم.
أخبرنا عبدالرحمن بن محمد، ويحيى بن أبي منصور وطائفة إذنا، سمعوا عمر بن محمد، أخبرنا هبة الله بن محمد، أخبرنا محمد بن محمد، أخبرنا أبو بكر محمد بن عبد الله، حدثنا محمد بن سليمان، حدثنا أبو عاصم، عن ابن جريج، عن عمرو بن دينار أخبره أن طاووسا حدثه أن حجر بن قيس المدري حدثه أن زيد بن ثابت حدثه، أو أخبره زيد أن رسول الله صلى الله عليه وسلم قال: " العمرى ميراث " (1).

14 - عبدالرحمن * (س، ق) ابن يزيد بن معاوية بن أبي سفيان الاموي، أخو خالد.
كان من الاتقياء العباد.
حدث عن ثوبان.
وعنه أبو طوالة عبد الله، وأبو حازم الاعرج، ومحمد بن قيس، وعبد الرحمن بن يزيد بن جابر (2).
__________
(1) رجاله ثقات، واخرجه الطبراني كما في " الجامع الصغير " بلفظ " العمرى والرقبى سبيلهما سبيل الميراث " وهو في صحيح ابن حبان (1149) بلفظ " من أعمر أرضا، فهي لوارثه " وأخرجه مسلم في " صحيحه " (1625) (31) في الهبات: باب العمرى من حديث جابر بن عبد الله بلفظ " العمرى ميراث لاهلها " وفي رواية " العمرى لمن وهبت له " العمرى من قولهم: أعمرته الدار عمري، أي: جعلتها له يسكنها مدة عمره، فإذا مات، عادت إلى المعمر، كذا كانوا يفعلون في الجاهلية، فأبطل ذلك النبي صلى الله عليه وسلم، وأعلمهم أن من أعمر شيئا في حياته، فهو لورثته من بعده.
* التاريخ الكبير 5 / 364، تاريخ الفسوي 1 / 576، الجرح والتعديل 5 / 299، تهذيب الكمال: 828، تذهيب التهذيب 2 / 234 / 1، تاريخ الاسلام 4 / 145، تهذيب التهذيب 6 / 300، خلاصة تذهيب الكمال: 237.
(2) له حديث واحد عند النسائي وابن ماجه (1837) رواه عن ثوبان، قال: قال رسول الله = [ * ]

(5/49)

قال الوليد بن هشام: كان عمر بن عبد العزيز يرق له، لما هو عليه من النسك، فرفع دينا عليه أربعة آلاف دينار، فوعده أن يوفيه، وقال: وكل أخاك الوليد، فوكله، فقال له عمر: إني أكره أن أقضي عن واحد هذا المال، وإن كان أنفقها في حق.
قال: يا أمير المؤمنين ! إن من أخلاق المؤمن أن ينجز ما وعد، قال: ويحك ! وضعتني هذا الموضع، فلم يقض عنه.
قال المفضل الغلابي: عباد الرحمن من قريش كلهم عابد، عبد الرحمن بن زياد بن أبي سفيان، وعبد الرحمن بن خالد بن الوليد، وعبد الرحمن بن أبان بن عثمان، وعبد الرحمن بن يزد بن معاوية.
وقيل: اجتهد عبدالرحمن بن يزيد في العبادة حتى صار كالشن البالي.
رحمه الله.

15 - عبد الله بن بريدة * (ع) ابن الحصيب الحافظ الامام، شيخ مرو وقاضيها، أبو سهل الاسلمي المروزي، أخو سليمان بن بريدة، وكانا توأمين، ولدا سنة خمس عشرة.
حدث عن أبيه فأكثر، وعمران بن الحصين، وعبد الله بن مغفل المزني، وأبي موسى، وعائشة، وأم سلمة، وذلك في السنن.
وفي الترمذي أيضا عن أمه، عن أم سلمة، وعن عبد الله بن عمرو السهمي، وابن عمر، وسمرة بن
__________
صلى الله عليه وسلم: " ومن يتقبل لي بواحدة، أتقبل له بالجنة " قلت: أنا، فقال: " لا تسأل الناس شيئا " قال: فكان ثوبان يقع سوطه وهو راكب، فلا يقول لاحد: ناولنيه حتى ينزل، فيأخذه.
وأخرجه أحمد 5 / 277 و 281 وسنده قوي.
* طبقات خليفة: 211، التاريخ الكبير 5 / 51، التاريخ الصغير 2 / 139، 140، الجرح والتعديل 5 / 13، تهذيب الكمال: 667، تذهيب التهذيب 2 / 131 / 2، تاريخ الاسلام 4 / 263،
تذكرة الحفاظ 1 / 102، العبر 1 / 143، تهذيب التهذيب 5 / 157، طبقات الحفاظ: 40، خلاصة تذهيب الكمال: 192، شذرات الذهب 1 / 151، تهذيب ابن عساكر 7 / 309.
[ * ]

(5/50)

جندب، وأبي هريرة، وابن عباس، والمغيرة بن شعبة، ومعاوية، وعبد الله بن مسعود مرسلا، وعدة، وعن أبي الاسود الديلي، وبشير بن كعب، وحميد بن عبدالرحمن الحميري ويحيى بن يعمر، وحنظلة بن علي، وطائفة.
وكان من أوعية العلم.
حدث عنه ابناه صخر وسهل، ومطر الوراق، ومحارب بن دثار، والشعبي وقتادة، وسعد بن عبيدة، والمغيرة بن سبيع، والوليد بن ثعلبة الطائي، وأبو ربيعة الايادي، وأبو هاشم الرماني، وأجلح بن عبد الله وبشير بن المهاجر، وثواب بن عتبة، وحسين المعلم، وحسين بن واقد، وداود بن أبي الفرات، وسعيد الجريري، وصالح بن حيان القرشي، وعبد المؤمن بن خالد الحنفي، وعثمان بن غياث، وعطاء الخراساني، وعطاء بن السائب، وعيسى بن عبيد الكندي، وفائد أبو العوام، وكهمس بن الحسن، ومالك بن مغول، ومقاتل بن حيان، ومقاتل بن سليمان المفسر، وأبو هلال محمد بن سليم، ومعاوية بن عبد الكريم الثقفي، وخلق سواهم.
قال أبو بكر الاثرم: قلت لابي عبد الله: ابنا بريدة ؟ قال: أما سليمان، فليس في نفسي منه شئ، وأما عبد الله ! ثم سكت.
ثم قال: كان وكيع يقول: كانوا لسليمان بن بريده أحمد منهم لعبد الله، أو ما هذا معناه.
وروى عبد الله بن أحمد، عن أبيه قال: عبد الله بن بريدة الذي روى عنه حسين بن واقدة ما أنكرها ! وأبو المنيب أيضا، قال: يقول: كأنها من قبل هؤلاء.
وروى إسحاق الكوسج، عن يحيى بن معين: ثقة، وكذا قال أبو حاتم والعجلي.
أبوتميلة، عن رميح بن هلال الطائي، عن عبد الله بن بريدة قال: ولدت لثلاث خلون من خلافة عمر رضي الله عنه، فجاء عبد لنا، فبشر أبي وهو عند عمر، فقال: أنت حر، وولد أخي سليمان بعدي، وكانا توأما، فجاء غلام آخر

(5/51)

لنا إلى أبي وهو عند عمر، فقال: ولد لك غلام، قال: سبقك فلان، قال: إنه آخر، قال: فقال عمر: وهذا أيضا، أي: أعتقه.
قال ابن حبان: ولد ابنا بريدة في السنة الثالثة من خلافة عمر سنة خمس عشرة، ومات سليمان بن بريدة بمرو، وهو على القضاء بها سنة خمس ومئة، وولي أخوه بعده القضاء بها، فكان على القضاء إلى أن مات سنة خمس عشرة ومئة، فيكون عمر عبد الله مئة عام، وأخطأ من زعم أنهما ماتا في يوم واحد.
قال أبوتميلة: حدثنا عبدالمؤمن بن خالد، عن ابن بريدة قال: ينبغي للرجل أن يتعاهد من نفسه ثلاثة أشياء لا يدعها: المشي، فإن احتاجه، وجده، وأن لا يدع الاكل فإن أمعاءه تضيق، وأن لا يدع الجماع، فإن البئر إذا لم تنزع ذهب ماؤها.
قلت: يفعل هذه الاشياء باقتصاد، ولاسيما الجماع، إذا شاخ، فتركه أولى.
أحمد في " مسنده ": حدثنا زيد بن الحباب، حدثني حسين، حدثني ابن بريدة قال: دخلت أنا وأبي على معاوية، فأجلسنا على الفراش، ثم أكلنا، ثم شرب معاوية فناول أبي، ثم قال: ما شربته منذ حرمه رسول الله صلى الله عليه وسلم، ثم قال معاوية: كنت أجمل شباب قريش، وأجوده ثغرا، وما شئ كنت أجد له لذة وأنا شاب أجده غير اللبن، أو إنسان حسن الحديث يحدثني (1).

16 - أخوه سليمان بن بريدة * قد كان ابن عيينة يفضله على عبد الله بن بريدة.
روى عن أبيه، وعائشة، وعمران بن حصين.
__________
(1) أخرجه أحمد 5 / 347، وسنده حسن.
* طبقات خليفة: 322، التاريخ الكبير 4 / 4، الجرح والتعديل 4 / 102، تهذيب الكمال: 535، تذهيب التهذيب 2 / 46 / 1، تاريخ الاسلام 4 / 87، العبر 1 / 129، تهذيب التهذيب 4 / 174، خلاصة تذهيب الكمال: 150، شذرات الذهب 1 / 131.
[ * ]

(5/52)

وعنه علقمة بن مرثد، ومحارب بن دثار، ومحمد بن جحادة، وجماعة.
ثقة، مات سنة خمس ومئة، وله تسعون عاما.

17 - عدي بن أرطاة * الفزاري الدمشقي أمير البصرة لعمر بن عبد العزيز.
حدث عن عمرو بن عبسة، وأبي أمامة.
وعنه أبو سلام ممطور، وبكر المزني، ويزيد بن أبي مريم، وطائفة.
قال عباد بن منصور: خطبنا عدي على منبر المدائن حتى بكى وأبكانا.
قال معمر: كتب عمر إلى عدي بن أرطاة: إنك غررتني بعمامتك السوداء، ومجالستك القراء، وقد أظهرنا الله على كثير مما تكتمون أما تمشون بين القبور ؟ ! قال شباب: قدم عدي على البصرة، فقيد يزيد بن المهلب، ونفذه إلى عمر بن عبد العزيز، فلما مات عمر، انفلت، ودعا إلى نفسه، وتسمى بالقحطاني، ونصب رايات سودا، وقال: أدعو إلى سيرة عمر بن الخطاب، فحاربه مسلمة بن عبدالملك، وقتله، ثم وثب ولده معاوية فقتل عديا وجماعة
صبرا، سنة اثنتين ومئة.

18 - القاسم بن محمد * * (ع) ابن خليفة رسول الله صلى الله عليه وسلم أبي بكر الصديق عبد الله بن أبي قحافة، الامام
__________
* طبقات خليفة 312، تاريخ خليفة: 322 و 325، التاريخ الكير 7 / 44، الطبري 6 / 554 و 556 و 558 و 578 - 584 و 600، الجرح والتعديل 7 / 3، ابن الاثير 5 / 43، 44، 49، 71، 73، 85، 99، تهذيب الكمال: 925، تذهيب التهذيب 3 / 36 / 1، تاريخ الاسلام 4 / 150، ميزان الاعتدال 3 / 61، العبر 1 / 124، تهذيب التهذيب 7 / 164، خلاصة تذهيب الكمال: 263، شذرات الذهب 1 / 124، رغبة الآمل 2 / 76، و 7 / 159.
* * طبقات ابن سعد 5 / 187، طبقات خليفة: 244، تاريخ خليفة: 338، التاريخ الصغير = [ * ]

(5/53)

القدوة الحافظ الحجة، عالم وقته بالمدينة مع سالم وعكرمة، أبو محمد وأبو عبدالرحمن القرشي التيمي البكري المدني.
ولد في خلافة الامام علي، فروايته عن أبيه عن جده انقطاع على انقطاع، فكل منهما لم يحق أباه، وربي القاسم في حجر عمته أم المؤمنين عائشة، وتفقه منها، وأكثر عنها.
وروى عن ابن مسعود مرسلا، وعن زينب بنت جحش مرسلا، وعن فاطمة بنت قيس، وابن عباس، وابن عمر، وأسماء بنت عميس جدته، وأبي هريرة، ورافع بن خديج، وعبد الله بن خباب، وعبد الله بن عمرو، ومعاوية، وطائفة، وعن صالح بن خوات، وعبد الرحمن ومجمع ابني يزيد بن جارية.
حدث عنه ابنه عبدالرحمن، والشعبي، ونافع العمري، وسالم بن عبد الله، وأبو بكر بن حزم، والزهري، وابن أبي مليكة، وسعد بن إبراهيم، وحميد الطويل، وأيوب، وربيعة الرأي، وعبيدالله بن عمر، وابن عون، وربيعة بن
عطاء، وثابت بن عبيد، وجعفر بن محمد، ويحيى بن سعيد الانصاري وأخوه سعد بن سعيد، وشيبة بن نصاح، وطلحة بن عبدالملك، وعاصم بن عبيدالله، وأبو الزناد وعبيدالله بن أبي الزناد القداح، وعمر بن عبد الله بن عروة، وعيسى بن ميمون الواسطي، وموسى بن سرجس، وأفلح بن حميد، وحنظلة ابن أبي سفيان، وأسامة بن زيد الليثي، وعبد الله بن العلاء بن زبر، وصالح بن كيسان، وأيمن بن نابل، وعباد بن منصور، وخلق كثير.
قال ابن المديني: له مئتا حديث.
__________
= 1 / 241 و 253، الجرح والتعديل 7 / 118، حلية الاولياء 2 / 183، طبقات الفقهاء للشيرازي: 59، تهذيب الاسماء واللغات 2 / 55، وفيات الاعيان 4 / 59، تهذيب الكمال 1116، تذهيب التهذيب: 3 / 150 / 2 تاريخ الاسلام 4 / 182، تذكرة الحفاظ 1 / 96، العبر 1 / 132، تهذيب التهذيب 8 / 323، نكت الهميان: 230، طبقات الحفاظ: 38، خلاصة تذهيب الكمال: 313، شذرات الذهب 1 / 135.
[ * ]

(5/54)

وقال ابن سعد: أمه أم ولد يقال لها: سودة، وكان ثقة، عالما، رفيعا، فقيها، إماما، ورعا، كثير الحديث.
موسى بن عقبة، عن محمد بن خالد بن الزبير قال: كنت عند عبد الله بن الزبير، فاستأذن القاسم بن محمد، فقال ابن الزبير: ائذن له، فلما دخل عليه قال له: مهيم (1) ؟ قال: مات فلان، فذكر قصته، قال: فولى، فنظر إليه ابن الزبير وقال: ما رأيت أبا بكر ولد ولدا أشبه به من هذا الفتى.
وعن القاسم قال: كانت عائشة قد استقلت بالفتوى في خلافة أبي بكر وعمر، وإلى أن ماتت، وكنت ملازما لها مع ترهاتي (2)، وكنت أجالس البحر ابن عباس، وقد جلست مع أبي هريرة، وابن عمر فأكثرت.
فكان هناك - يعني ابن
عمر - ورع وعلم جم، ووقوف عما لا علم له به.
ابن شوذب، عن يحيى بن سعيد قال: ما أدركنا بالمدينة أحدا نفضله على القاسم.
وهيب، عن أيوب، وذكر القاسم فقال: ما رأيت رجلا أفضل منه، ولقد ترك مئة ألف وهي له حلال.
البخاري، حدثنا علي، حدثنا سفيان، حدثنا عبدالرحمن بن القاسم، وكان أفضل أهل زمانه، أنه سمع أباه، وكان أفضل أهل زمانه يقول: سمعت عائشة تقول: طيبت رسول الله صلى الله عليه وسلم..الحديث (3).
__________
(1) قال الجوهري: مهيم: كلمة يستفهم بها، معناها: ما حالك وما شأنك ؟ (2) الترهات: جمع ترهة: الاباطيل، والقول الخالي عن النفع.
(3) أخرجه البخاري 3 / 466 في الحج: باب الطيب بعد رمي الجمار والحلق قبل الافاضة، ولفظه بتمامه: طيبت رسول الله صلى الله عليه وسلم بيدي هاتين حين أحرم، ولحله حين أحل قبل أن يطوف، وبسطت يديها.
[ * ]

(5/55)

وروى عبدالرحمن بن أبي الزناد، عن أبيه قال: ما رأيت أحدا أعلم بالسنة من القاسم بن محمد، وما كان الرجل يعد رجلا حتى يعرف السنة، وما رأيت أحد ذهنا من القاسم، إن كان ليضحك من أصحاب الشبه كما يضحك الفتى.
وروى خالد بن نزار، عن ابن عيينة قال: أعلم الناس بحديث عائشة ثلاثة: القاسم وعروة وعمرة.
وقال جعفر بن أبي عثمان: سمعت يحيى بن معين يقول: عبيدالله بن عمر، عن القاسم، عن عائشة ترجمة مشبكة بالذهب.
وقال ابن عون: كان القاسم وابن سيرين ورجاء بن حيوة يحدثون بالحديث على حروفه، وكان الحسن وإبراهيم والشعبي يحدثون بالمعاني (1).
يونس بن بكير، عن ابن إسحاق قال: رأيت القاسم بن محمد يصلي، فجاء أعرابي فقال: أيما أعلم أنت أم سالم ؟ فقال: سبحان الله، كل سيخبرك بما علم، فقال: أيكما أعلم ؟ قال: سبحان الله، فأعاد، فقال: ذاك سالم، انطلق، فسله، فقام عنه.
قال ابن إسحاق: كره أن يقول: أنا أعلم، فيكون تزكية، وكره أن يقول: سالم أعلم مني فيكذب.
وكان القاسم أعلمهما.
قال ابن وهب: ذكر مالك القاسم بن محمد فقال: كان من فقهاء هذه
__________
(1) جمهور العلماء سلفا وخلفا على جواز رواية الحديث بالمعنى إذا كان الراوي عالما بالالفاظ ومدلولاتها ومقاصدها، خبيرا بما يحيل معانيها، بصيرا بمقادير التفاوت بينها، وعليه العمل كما هو مشاهد في الاحاديث الصحاح وغيرها، فإن الواقعة تكون واحدة، وتجئ الالفاظ متعددة من وجوه مختلفة متباينة.
وأكثر مرويات الصحابة والتابعين بالمعنى إلا فيما يتعبد بلفظه كالتشهد والقنوت والصلاة وما هو من جوامع حكمه صلى الله عليه وسلم، فإنهم كانوا يحرصون على روايته باللفظ النبوي.
ثم إن هذا الخلاف لا يجري في الكتب المصنفة كالكتب الستة والمسانيد والمعاجم وغيرها، فليس لاحد أن يغير لفظ شئ من كتاب، ويثبت بدله فيه لفظا آخر بمعناه لان الرواية بالمعنى إنما رخص فيها من رخص حين كان الحرج شديدا على الرواة في ضبط الالفاظ، وهذا غير موجود فيما اشتملت عليه الكتب.
[ * ]

(5/56)

الامة، ثم حدثني مالك أن ابن سيرين كان قد ثقل وتخلف عن الحج، فكان يأمر من يحج أن ينظر إلى هدي القاسم ولبوسه وناحيته، فيبلغونه ذلك، فيقتدي بالقاسم.
قال مصعب الزبيري: القاسم من خيار التابعين.
وقال العجلي: كان من خيار التابعين [ وفقهائهم، وقال: مدني تابعي ] (1)، ثقة، نزه، رجل صالح.
قال يحيى بن سعيد: سمعت القاسم بن محمد يقول: لان يعيش الرجل جاهلا بعد أن يعرف حق الله عليه خير له من أن يقول ما لا يعلم.
وقال هشام بن عمار، عن مالك: قال: أتى القاسم أمير من أمراء المدينة، فسأله عن شئ، فقال: إن من إكرام المرء نفسه أن لا يقول إلا ما أحاط به علمه.
وعن أبي الزناد قال: ما كان القاسم يجيب إلا في الشئ الظاهر.
ابن وهب، عن مالك أن عمر بن عبد العزيز قال: لو كان إلي من هذا الامر شئ ما عصبته إلا بالقاسم بن محمد.
قال مالك: وكان يزيد بن عبدالملك قد ولي العهد قبل ذلك، قال: وكان القاسم قليل الحديث، قليل الفتيا، وكان يكون بينه وبين الرجل المداراة في الشئ، فيقول له القاسم: هذا الذي تريد أن تخاصمني فيه هو لك، فإن كان حقا، فهو لك، فخذه، ولا تحمدني فيه، وإن كان لي، فأنت منه في حل، وهو لك.
وروى محمد بن عبد الله البكري، عن أبيه: قال القاسم بن محمد: قد جعل الله في الصديق البار المقبل عوضا من ذي الرحم العاق المدبر.
__________
(1) زيادة من التهذيب.
[ * ]

(5/57)

روى حماد بن خالد الخياط، عن عبد الله بن عمر العمري قال: مات القاسم وسالم، أحدهما سنة خمس ومئة، والآخر سنة ست.
وقال خليفة بن خياط: مات في آخر سنة ست أو أول سنة سبع.
وقال الهيثم بن عدي ويحيى بن بكير: مات سنة سبع، زاد يحى بقديد (1).
وقال يحيى بن معين وعلي ببن المديني والواقدي وأبو عبيد والفلاس: سنة ثمان ومئة.
زاد الواقدي: وهو ابن سبعين، أو اثنتين وسبعين سنة، وقد عمي وشذ ابن سعد، فقال: توفي سنة اثنتي عشرة ومئة، ولم يبق إلى هذا الوقت أصلا.
وكذا نقل أبو الحسن بن البراء عن علي، وقيل غير ذلك.
أخبرنا إسحاق بن طارق، أخبرنا يوسف بن خليل، أخبرنا أحمد بن محمد، أخبرنا الحسن بن أحمد، أخبرنا أبو نعيم، أخبرنا أبو بكر بن خلاد، حدثنا الحارث بن أبي أسامة، حدثنا يزيد حدثنا حماد بن سلمة، عن أبن سخبرة، عن القاسم، عن عائشة، عن النبي صلى الله عليه وسلم قال: " أعظم النساء بركة أيسرهن مؤنة " (2).
أخرجه النسائي عن محمد بن إسماعيل بن علية، عن يزيد بن هارون.
قال يحيى القطان: فقهاء المدينة عشرة، فذكر منهم القاسم.
وقال مالك: ما حدث القاسم مئة حديث.
__________
(1) موضع في الطريق بين مكة والمدينة بينها وبين الجحفة - ميقات أهل الشام - سبعة وعشرون ميلا.
(2) " حلية الاولياء " 2 / 186، وإسناده ضعيف لجهالة ابن سخبرة وبعضهم يسميه الطفيل بن سخبرة، ويقال: هو عيسى بن ميمون المدني فإن يكنه، فهو ضعيف، وأخرجه أحمد 6 / 82 و 145، والحاكم 2 / 178، وصححه على شرط مسلم، ووافقه الذهبي، فأخطا، وأخرج أبو داود (2117) من حديث عقبة بن عامر مرفوعا " خير النكاح أيسره " وسنده صحيح، وصححه ابن حبان (1257).
[ * ]

(5/58)

وروى محمد بن الضحاك الحزامي، عن أبيه قال: قال عمر بن عبد العزيز: لو كان إلي أن أعهد ما عدوت صاحب الاعوص، يعني إسماعيل بن أمية، أو (1) أعيمش بني تيم، يعني القاسم، فروى الواقدي عن أفلح بن حميد
أنها بلغت القاسم، فقال: إني لاضعف عن أهلي، فكيف بأمر الامة.
قال ابن عون: كان القاسم ممن يأتي بالحديث بحروفه.
قال يحيى بن سعيد: كان القاسم لا يكاد يعيب على أحد، فتكلم ربيعة يوما فأكثر، فلما قام القاسم، قال: وهو متكئ علي: لا أبا لغيرك، أتراهم كانوا غافلين عما يقول صاحبنا يعني عما يقول ربيعة برأيه.
حميد الطويل، عن سليمان بن قتة (2)، قال: أرسلني عمر بن عبيدالله التيمي إلى القاسم بخمس مئة دينار، فأبى أن يقبلها.
وقال عبيدالله بن عمر: كان القاسم لا يفسر القرآن.
وقال عكرمة بن عمار: سمعت القاسم وسالما يلعنان القدرية.
قال زيد بن يحيى: حدثنا عبد الله بن العلاء قال: سألت القاسم أن يملي علي أحاديث فمنعني، وقال: إن الاحاديث كثرت على عهد عمر، فناشد الناس أن يأتوه بها، فلما أتوه بها، أمر بتحريقها، ثم قال: مثناة كمثناة (3).
أهل الكتاب.
__________
(1) في الاصل " إذ " وهو خطأ، والاعوص: موضع على أميال من المدينة، والذي منع عمر بن عبد العزيز أن يعهد إلى واحد منهما أن سليمان بن عبدالملك عهد إلى عمر بالخلافة، وليزيد من بعده.
(2) هو سليمان بن حبيب المحاربي يعرف بابن قتة، وهو القائل في رثاء الحسين بن علي رضي الله عنهما: وإن قتيل الطف من آل هاشم * أذل رقاب المسلمين فذلت " تبصير المنتبه " 1122.
قلت: لكن البيت ومعه أربعة أبيات أخر أوردها ياقوت في " معجم البلدان ": طف، ونسبها إلى أبي دهبل الجمحي.
(3) المثناة: كتاب وضعه أحبار بني إسرائيل بعد موسى عليه السلام فيما بينهم على ما أرادوا من غير كتاب.
[ * ]

(5/59)

روى أفلح بن حميد، عن القاسم قال: اختلاف الصحابة رحمة.
أبو نعيم: حدثنا خالد بن إلياس قال: رأيت على القاسم جبة خز، وكساء خز، وعمامة خز.
وقال أفلح بن حميد: كان القاسم يلبس جبة خز.
وقال عطاف بن خالد: رأيت القاسم وعليه جبة خز صفراء، ورداء مثني.
وقال معاذ بن العلاء: رأيت القاسم وعلى رحله قطيفة من خز غبراء، وعليه رداء ممصر.
وقال ابن زبر: دخلت على القاسم وهو في قبة معصفرة، وتحته فراش معصفر.
وقال خالد بن أبي بكر: رأيت على القاسم عمامة بيضاء، قد سدل خلفه منها أكثر من شبر.
وقيل: كان يخضب رأسه ولحيته بالحناء، وكان قد ضعف جدا.
وقيل: كان يصفر لحيته.
وقيل: إنه مات بقديد، فقال: كفنوني في ثيابي التي كنت أصلي فيها، قميصي وردائي.
هكذا كفن أبو بكر.
وأوصى أن لايبنى على قبره.

19 - إبراهيم بن يزيد * (ع) التيمي: تيم الرباب، الامام القدوة الفقيه عابد الكوفة أبو أسماء.
حدث عن أبيه يزيد بن شريك التيمي، وكان أبوه يزيد من أئمة الكوفة أيضا.
يروي عن عمر، وأبي ذر، والكبار، أخذ عنه أيضا الحكم، وإبراهيم النخعي، وحديثه في الدواوين الستة.
نعم وحدث إبراهيم عن
__________
* طبقات ابن سعد 6 / 285، طبقات خليفة: 155، التاريخ الكبير 1 / 333، 334، الجرح والتعديل 2 / 146، اللباب 1 / 190، تهذيب الكمال: 18، تذهيب التهذيب 1 / 45 / 1، تاريخ الاسلام 3 / 337، العبر 1 / 106، طبقات القراء 1 / 29، تهذيب التهذيب 1 / 176، النجوم الزاهرة 1 / 225، طبقات الحفاظ: 29، خلاصة تذهيب الكمال: 23.
[ * ]

(5/60)

الحارث بن سويد، وأنس بن مالك، وعمرو بن ميمون الاودي، وجماعة، وأرسل عن عائشة.
حدث عنه الاعمش، ومسلم البطين، وبيان بن بشر، ويونس بن عبيد، وجماعة.
وكان شابا صالحا قانتا لله عالما فقيها كبير القدر واعظا.
المحاربي: حدثنا الاعمش قال لي إبراهيم التيمي: ما أكلت منذ أربعين ليلة إلا حبة عنب.
أبو أسامة: سمعت الاعمش يقول: قال إبراهيم التيمي: ربما أتى علي شهر لا أطعم طعاما، ولا أشرب شرابا، لا يسمعن هذا منك أحد.
وقال الاعمش: كان إبراهيم التيمي إذا سجد كأنه جذم حائط ينزل على ظهره العصافير.
يقال: قتله الحجاج.
وقيل: بل مات في حبسه سنة اثنتين وتسعين.
وقيل: سنة أربع وتسعين.
لم يبلغ إبراهيم أربعين سنة.
روى الثوري: قال إبراهيم التيمي: كم بينكم وبين القوم ! أقبلت عليهم الدنيا فهربوا، وأدبرت عنكم، فاتبعتموها.
روى أبو حيان عن إبراهيم قال: ما عرضت قولي على عملي إلا خفت أن أكون مكذبا.
قال العوام بن حوشب: ما رأيت إبراهيم التيمي رافعا بصره إلى السماء قط.
وعن إبراهيم قال: إن الرجل ليظلمني فأرحمه.

(5/61)

وروى عنه منصور قال: إذا رأيت الرجل يتهاون في التكبيرة الاولى
فاغسل يدك منه.
قال ابن سعد: أخبرنا علي بن محمد قال: طلب الحجاج إبراهيم النخعي، فجاء الرسول فقال: أريد إبراهيم، فقال إبراهيم التيمي: أنا إبراهيم، ولم يستحل أن يدله على النخعي، فأمر بحبسه [ في الديماس ]، ولم يكن لهم ظل من الشمس، ولا كن من البرد، و [ كان ] كل اثنين في سلسلة، فتغير إبراهيم، فعادته أمه، فلم تعرفه، حتى كلمها، فمات، فرأى الحجاج في نومه قائلا يقول: مات في البلد الليلة رجل من أهل الجنة، فسأل، فقالوا: مات في السجن إبراهيم التيمي، فقال: حلم نزغة من [ نزغات ] الشيطان، وأمر [ به ] فألقي على الكناسة (1).

20 - عبدالرحمن بن أبي نعم * (ع) الامام الحجة القدوة الرباني أبو الحكم البجلي الكوفي.
حدث عن المغيرة بن شعبة، وأبي هريرة، وأبي سعيد الخدري، وليس بالمكثر.
روى عنه ابنه الحكم، وعمارة بن القعقاع، وفضيل بن غزوان، وسعيد ابن مسروق، ويزيد بن مردانبة، وفضيل بن مرزوق، وطائفة.
قال بكير بن عامر: كان لو قيل له: قد توجه إليك ملك الموت ما كان عنده زيادة عمل، وكان يمكث جمعتين لا يأكل.
__________
(1) الخبر في الطبقات 6 / 285، والزيادة منه.
* طبقات ابن سعد 6 / 298، التاريخ الكبير 5 / 356، تاريخ الفسوي 2 / 574، الجرح والتعديل 5 / 295، حلية الاولياء 5 / 69، 73، تهذيب الكمال: 823، تذهيب التهذيب 2 / 231 / 2، تاريخ الاسلام 4 / 144، تهذيب التهذيب 6 / 286، خلاصة تذهيب الكمال: 235.
[ * ]

(5/62)

وروى محمد بن فضيل عن أبيه قال: كان عبدالرحمن بن أبي نعم يحرم من السنة إلى السنة ويقول: لبيك، لو كان رياء لاضمحل.
وروي أنه أنكر على الحجاج كثرة القتل، فهم به، فقال له: من في بطنها أكثر ممن على ظهرها.
رواها أبو بكر بن عياش، عن مغيرة فذكرها.
وقال حفص بن غياث، عن عبدالملك بن أبي سليمان: كنا نجمع مع عبدالرحمن بن أبي نعم، وهو يلبي بصوت حزين، ثم يأتي خراسان وأطراف الارض، ثم يوافي مكة وهو محرم.
قال: وكان يفطر في الشهر مرتين.
قلت: مات بعد المئة.
قرأت على إسحاق الاسدي، أخبركم ابن خليل، أخبرنا أبو المكارم التيمي، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، حدثنا سليمان بن أحمد، حدثنا علي بن عبد العزيز، حدثنا أبو نعيم، حدثنا يزيد بن مردانبة والحكم بن عبدالرحمن بن أبي نعم، عن عبدالرحمن بن أبي نعم، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: " الحسن والحسين سيدا شباب أهل الجنة " (1).

21 - عراك بن مالك * (ع) الغفاري المدني، أحد العلماء العاملين.
روى عن أبي هريرة، وعبد الله بن عمر، وزينب بنت أبي سلمة، وعن
__________
(1) حلية الاولياء 5 / 71، وإسناده صحيح، وأخرجه أحمد 3 / 3 و 62 و 64 و 80 و 82، والحاكم 3 / 166، 167، والترمذي (3771) وقال: حسن صحيح، وصححه ابن حبان (2228) وفي الباب عن حذيفة عن أحمد 5 / 391، 392، والترمذي (3783) والخطيب في " تاريخه " 6 / 372، وسنده صحيح، وعن علي عند أبي نعيم 4 / 140، والخطيب 12 / 4، وعن ابن مسعود عند الحكام 3 / 167 ورجاله ثقات، وعن البراء عند الطبراني وحسنه الهيثمي في " المجمع " 9 / 184، وعن أبي هريرة عند الطبراني 1 / 123 / 1.
* طبقات خليفة: 248، التاريخ الصغير 1 / 248، تاريخ الفسوي 1 / 396، الجرح والتعديل = [ * ]

(5/63)

عائشة.
فقيل: لم يسمع منها.
حدث عنه ولده خثيم، ويزيد بن أبي حبيب، وبكير بن الاشج، ويحيى بن سعيد الانصاري، وجعفر بن ربيعة، وعدة.
وثقه أبو حاتم وغيره.
وكان يسرد الصوم.
وقال عمر بن عبد العزيز: ما أعلم أحدا أكثر صلاة من عراك بن مالك.
قيل: وكان عراك يحرض عمر بن عبد العزيز على انتزاع ما بأيدي بني أمية من الاموال والفئ، فلما استخلف يزيد بن عبدالملك نفى عراكا إلى جزيرة دهلك (1) من غربي اليمن.
فمات هناك رحمه الله في إمرة يزيد المذكور.
حديثه في الكتب كلها، وليس هو بالكثير الرواية، لعله توفي في سنة أربع ومئة أو قبلها.

22 - عبدالرحمن * (ق) ابن حسان بن ثابت الانصاري المدني الشاعر بن الشاعر، وأمه هي سيرين خالة إبراهيم بن النبي صلى الله عليه وسلم.
__________
= 7 / 38، تهذيب الكمال: 927، تاريخ الاسلام 4 / 153، ميزان الاعتدال 3 / 63، العبر 1 / 122، تهذيب التهذيب 7 / 172، خلاصة تذهيب الكمال: 264، شذرات الذهب 1 / 122.
(1) قال ياقوت: هي جزيرة في بحر اليمن، ضيقة حرجة حارة، كان بنو أمية إذا سخطوا على أحد نفوه إليها، قال أبو الفتح نصر بن عبد الله بن قلاقس الاسكندري يذكر دهلك وصاحبه مالك بن الشداد: واقبح بدهلك من بلدة * فكل امرئ حلها هالك كفاك دليلا على أنها * جحيم وخازنها مالك
* طبقات ابن سعد 5 / 266، طبقات خليفة: 251، التاريخ الكبير 5 / 270، التاريخ الصغير 1 / 76، تاريخ الفسوي 1 / 235، الجرح والتعديل 5 / 223، تهذيب الكمال: 784، تذهيب التهذيب 2 / 208 / 2، تاريخ الاسلام 4 / 141، تهذيب التهذيب 6 / 162، الاصابة ت 6199، خلاصة تذهيب الكمال: 226.
[ * ]

(5/64)

حدث عن أبويه، وزيد بن ثابت.
وعنه ابنه سعيد، وعبد الرحمن بن بهمان، وهو نزر الحديث.
قيل: ولد في حياة النبي صلى الله عليه وسلم، وعاش نيفا وتسعين سنة.
وهو القائل في بنت معاوية: هي زهراء مثل لؤلؤة الغوا * ص ميزت من جوهر مكنون فإذا ما نسبتها لم تجدها * في سنا من المكارم دون فقال معاوية: صدق، قيل: فإنه يقول: ثم خاصرتها إلى القبة الخضرا * ء تمشي في مرمر مسنون فقال معاوية: كذب.
قيل: توفي سنة أربع ومئة.

23 - القرظي * (ع) محمد بن كعب بن سليم.
وقال ابن سعد: محمد بن كعب بن حيان بن سليم، الامام العلامة الصادق أبو حمزة، وقيل: أبو عد الله القرظي المدني، من حلفاء الاوس، وكان أبوه كعب من سبي بني قريظة، سكن الكوفة، ثم المدينة، قيل: ولد محمد بن كعب في حياة النبي صلى الله عليه وسلم، ولم يصح ذلك.
قال زهير بن عباد الرؤاسي، عن أبي كبير البصري، قالت أم محمد بن كعب القرظي له: يا بني ! لولا أني أعرفك طيبا صغيرا وكبيرا لقلت: إنك أذنبت ذنبا موبقا لما أراك تصنع بنفسك، قال: يا أماه ! وما يؤمنني أن يكون
__________
* طبقات خليفة: 264، التاريخ الكبير 1 / 216، التاريخ الصغير: 243، 255، تاريخ
الفسوي 1 / 563، 564، الجرح والتعديل 8 / 67، حلية الاولياء 3 / 212، تهذيب الكمال: 1261، تذهيب التهذيب، تاريخ الاسلام 4 / 199، البداية والنهاية 9 / 257، تهذيب التهذيب 9 / 420، خلاصة تذهيب الكمال: 357، شذرات الذهب 1 / 136.
[ * ]

(5/65)

الله قد اطلع علي، وأنا في بعض ذنوبي فمقتني، وقال: اذهب لا أغفر لك، مع أن عجائب القرآن ترد بي على أمور حتى إنه لينقضي الليل ولم أفرغ من حاجتي.
وروى يعقوب الفسوي، عن محمد بن فضيل البزاز قال: كان لمحمد ابن كعب جلساء من أعلم الناس بالتفسير، وكانوا مجتمعين في مسجد الربذة (1)، فأصابتهم زلزلة، فسقط عليهم المسجد، فماتوا جميعا تحته (2).
قال أبو معشر وجماعة: توفي سنة ثمان ومئة.
وقال الواقدي وخليفة والفلاس وجماعة: مات سنة سبع عشرة.
قال الواقدي وجماعة: وهو ابن ثمان وسبعين سنة.
وقال محمد بن عبد الله بن نمير: سنة تسع عشرة، وقال ابن المديني وابن معين وابن سعد: سنة عشرين ومئة.
وأخطأ من قال: سنة تسع وعشرين.
وحدث عن أبي أيوب الانصاري، وأبي هريرة، ومعاوية، وزيد بن أرقم، وابن عباس، وعبد الله بن يزيد الخطمي، وفضالة بن عبيد، والبراء بن عازب، وعبد الله بن جعفر، وكعب بن عجرة، وجابر، وأبي صرمة الانصاري البدري، وأنس، وابن عمر، وعن محمد بن خثيم، وعبيدالله بن عبدالرحمن ابن رافع، وأبان بن عثمان، وعبد الله بن شداد بن الهاد، وطائفة.
وهو يرسل كثيرا، ويروي عمن لم يلقهم، فروى عن أبي ذر، وأبي الدرداء، وعلي، والعباس، وابن مسعود، وسلمان، وعمرو بن العاص،
ويروي عن رجل عن أبي هريرة.
وكان من أوعية العلم.
__________
(1) الربذة من قرى المدينة على ثلاثة أيام قريبة من ذات عرق على طريق الحجاز إذا رحلت من فيد تريد مكة، وبهذا الموضع قبر أبي ذر الغفاري جندب بن جنادة رضي الله عنه.
(2) تاريخ الفسوي 1 / 564.
(*)

(5/66)

روى عنه أخوه عثمان، ويزيد بن الهاد، وأبو جعفر الخطمي، وأبو سبرة النخعي، والحكم بن عتيبة، وعاصم بن كليب، وأيوب بن موسى، وأسامة بن زيد الليثي، وزيادة بن محمد، وصالح بن حسان، وعاصم بن محمد العمري، وابن عجلان، وأبو المقدام هشام بن زياد، والوليد بن كثير، وأبو معشر نجيح، ومحمد بن رفاعة القرظي، وخلق كثير.
قال ابن سعد: كان ثقة عالما كثير الحديث ورعا.
وقال ابن المديني وأبو زرعة والعجلي: ثقة، وزاد العجلي، مدني تابعي رجل صالح عالم بالقرآن.
قلت: كان من أئمة التفسير، وقال البخاري: كان أبوه ممن لم ينبت يوم قريظة، فترك (1).
ثم قال: حدثني ابن بشار، حدثنا أبو بكر الحنفي، حدثنا الضحاك بن عثمان، عن أيوب بن موسى، سمعت محمد بن كعب القرظي، سمعت عبد الله بن مسعود، عن النبي صلى الله عليه وسلم: " من قرأ حرفا من كتاب الله فله حسنة " (2).
قال البخاري: لاأدري أحفظه أم لا.
وقال أبو داود: سمع من علي وابن مسعود.
وقال قتيبة: بلغني أنه ولد في حياة النبي صلى الله عليه وسلم، سمعه الترمذي منه.
وقال أبو داود: سمعت قتيبة يقول: بلغني أن محمد بن كعب رأى النبي صلى الله عليه وسلم.
قلت: هذا قول منقطع شاذ.
__________
(1) التاريخ الكبير 1 / 216، وممن خلي سبيله من أسرى بني قريظة لانه لم ينبت عطية القرظي كما في سنن أبي داود (4404) والترمذي (1584) والنسائي 6 / 155، وابن ماجه (2541) وسنده حسن.
[ * ] (2) التاريخ الكبير 1 / 216، ورجاله ثقات، وأخرجه الترمذي (2912) في ثواب القرآن من طريق ابن بشار، عن أبي بكر الحنفي، عن الضحاك بن عثمان، عن أيوب بن موسى، عن محمد بن كعب القرظي، عن ابن مسعود..وقال: هذا حديث حسن صحيح.
[ * ]

(5/67)

وقال يعقوب بن شيبة: ولد محمد بن كعب في آخر خلافة علي سنة أربعين، ولم يسمع من العباس.
وروى ابن وهب، عن عمرو بن الحارث، عن أبي صخر، عن عبد الله ابن مغيث (1) بن أبي بردة [ الظفري ]، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم: " يخرج من أحد الكاهنين رجل يدرس القرآن دراسة لا يدرسها أحد يكون من بعده ".
قال نافع بن يزيد: قال ربيعة: فكنا نقول: هو محمد بن كعب.
يعقوب بن عبدالرحمن القاري، عن أبيه: سمعت عون بن عبد الله يقول: ما رأيت أحدا أعلم بتأويل القرآن من القرظي.
وقيل: كان له أملاك بالمدينة، وحصل مالا مرة، فقيل له: ادخر لولدك، قال: لا، ولكن أدخره لنفسي عند ربي، وأدخر ربي لولدي، وقيل: إنه كان مجاب الدعوة، كبير القدر.

24 - يوسف بن ماهك * (ع) الفارسي من موالي أهل مكة.
حدث عن حكيم بن حزام، وأبي هريرة، وعبد الله بن عمرو، وابن
__________
(1) وبعضهم سماه عبد الله بن معتب، لم يوثقه غير ابن حبان على عادته في توثيق المجاهيل، وأبوه لا يعرف، فالحديث ضعيف، وهو في " المسند " 6 / 11 من طريق ابن وهب.
وقد تحرف فيه معتب إلى معقب وأخرجه الفسوي في " تاريخه " 1 / 563، 564 من طريق نافع بن يزيد، عن أبي صخر، عن عبد الله بن معتب أو مغيث بن أبي بردة، عن أبيه عن جده..، وأورده الحافظ ابن حجر في " الاصابة " في ترجمة أبي بردة الظفري، ونسبه لاحمد والبغوي.
* طبقات ابن سعد 5 / 470، 471، طبقات خليفة: 281، تاريخ خليفة: 345، تاريخ الفسوي 1 / 223، الجرح والتعديل 9 / 229، تهذيب الكمال: 1561، تذهيب التهذيب 4 / 191، تاريخ الاسلام 5 / 21، العقد الثمين 7 / 497، تهذيب التهذيب 11 / 421، خلاصة تذهيب الكمال: 439، شذرات الذهب 1 / 147.
[ * ]

(5/68)

عباس، وعبد الله بن صفوان بن أمية، وعبيد بن عمير.
وعنه أبو بشر، وعطاء، وأيوب السختياني، وحميد الطويل، وابن جريج وآخرون.
وثقه يحيى بن معين.
قال الهيثم بن عدي: مات سنة عشر ومئة، وقيل: سنة أربع عشرة.
وقال الواقدي ويحيى بن بكير والفلاس: توفي سنة ثلاث عشرة ومئة، رحمه الله.

25 - الاعرج * (ع) الامام الحافظ الحجة المقرئ أبو داود عبدالرحمن بن هرمز المدني الاعرج مولى محمد بن ربيعة بن الحارث بن عبدالمطلب بن هاشم.
سمع أبا هريرة، وأبا سعيد، وعبد الله بن مالك بن بحينة، وطائفة.
وجود القرآن وأقرأه، وكان يكتب المصاحف.
وسمع أيضا من أبي سلمة بن
عبدالرحمن، وعمير مولى ابن عباس، وعدة.
حدث عنه الزهري، وأبو الزناد، وصالح بن كيسان، ويحيى بن سعيد الانصاري، وعبد الله بن لهيعة، وآخرون.
وتلا عليه نافع بن أبي نعيم.
وقيل: بل ولاؤه لبني مخزوم.
أخذ القراءة عرضا عن أبي هريرة، وابن عباس، وعبد الله بن عياش بن أبي ربيعة.
قال إبراهيم بن سعد: كان الاعرج يكتب المصاحف.
__________
* طبقات ابن سعد 5 / 283، طبقات خليفة: 239، التاريخ الكبير 5 / 360، التاريخ الصغير 1 / 283، تاريخ الفسوي 2 / 737، الجرح والتعديل 5 / 297، اللباب 1 / 75، تهذيب الاسماء واللغات 1 / 305، 306، تهذيب الكمال: 824، تذهيب التهذيب 2 / 232 / 2 تاريخ الاسلام 4 / 275، تذكرة الحفاظ 1 / 97، طبقات القراء للذهبي 1 / 63، مرآة الجنان 1 / 350، طبقات القراء 1 / 381، تهذيب التهذيب 6 / 290، النجوم الزاهرة 1 / 276، طبقات الحفاظ: 38، بغية الوعاة 2 / 91، خلاصة تذهيب الكمال 236، شذرات الذهب 1 / 153.
[ * ]

(5/69)

مالك، عن داود بن الحصين، سمع عبدالرحمن بن هرمز الاعرج يقول: ما أدركت الناس إلا وهم يلعنون الكفرة في رمضان، وكان القارئ يقرأ سورة البقرة في ثماني ركعات، فإذا قام بها في ثنتي عشرة ركعة، رأى الناس أنه قد خفف (1).
ابن لهيعة عن أبي النضر قال: كان عبدالرحمن بن هرمز أول من وضع العربية، وكان أعلم الناس بأنساب قريش، وقيل: إنه أخذ العربية عن أبي الاسود الديلي.
اتفق أن الاعرج سافر في آخر عمره إلى مصر، ومات مرابطا بالاسكندرية.
أرخ وفاته مصعب الزبيري وطائفة في سنة سبع عشرة ومئة،
وأظنه جاوز الثمانين.

26 - أبو السفر * (ع) هو سعيد بن يحمد الهمداني الكوفي الفقيه.
حدث عن ابن عباس، والبراء بن عازب، وعبد الله بن عمرو، وابن عم، وناجية بن كعب.
وعنه الاعمش، وإسماعيل بن أبي خالد، ويونس بن أبي إسحاق، ومالك بن مغول، وآخرون.
وثقه يحيى بن معين وغيره.
توفي سنة ثلاث عشرة ومئة.
__________
(1) أخرجه مالك في " الموطأ " 1 / 115، وعنه عبد الرزاق في " المصنف " (7734) وإسناده صحيح.
* طبقات ابن سعد 6 / 299، طبقات خليفة: 162، التاريخ الكبير 3 / 519، الجرح والتعديل 4 / 73، تهذيب الكمال: 510، تذهيب التهذيب 2 / 30 / 2، تاريخ الاسلام 4 / 252، تهذيب التهذيب 4 / 96، خلاصة تذهيب الكمال: 143.
[ * ]

(5/70)

27 - أبو الضحى * (ع) مسلم بن صبيح القرشي الكوفي، مولى آل سعيد بن العاص.
سمع ابن عباس، وابن عمر، والنعمان بن بشير، ومسروقا، وغيرهم.
حدث عنه مغيرة، ومنصور، والاعمش، وفطر بن خليفة، وآخرون.
وتفقه بعلقمة وغيره، وكان من أئمة الفقه والتفسير، ثقة حجة، وكان عطارا.
مات نحو سنة مئة في خلافة عمر بن عبد العزيز.

28 - ميمون بن مهران * * (م، 4) الامام الحجة، عالم الجزيرة ومفتيها، أبو أيوب الجزري الرقي،
أعتقته امرأة من بني نصر بن معاوية بالكوفة، فنشأ بها، ثم سكن الرقة.
وحدث عن أبي هريرة، وعائشة، وابن عباس، وابن عمر، والضحاك ابن قيس الفهري الامير، وصفية بنت شيبة العبدرية، وعمرو بن عثمان، وأم الدرداء، وعمر بن عبد العزيز، ونافع، ويزيد بن الاصم، ومقسم، وعدة.
وأرسل عن عمر والزبير.
روى عنه ابنه عمرو، وأبو بشر جعفر بن إياس، وحميد الطويل، وسليمان
__________
* طبقات ابن سعد 6 / 288، طبقات خليفة: 157، تاريخ خليفة: 325، الجرح والتعديل 4 / 186، تهذيب الكمال: 1327، تذهيب التهذيب 4 / 38 / 1، تاريخ الاسلام 4 / 78، تهذيب التهذيب 10 / 132، خلاصة تذهيب الكمال: 375.
* * طبقات ابن سعد 7 / 477، طبقات خليفة: 319، تاريخ الفسوي 2 / 389، الجرح والتعديل 8 / 233، حلية الاولياء 4 / 82، طبقات الشيرازي: 77، تهذيب الكمال: 1396، تذهيب التهذيب 4 / 86 / 2، العبر 1 / 147، تاريخ الاسلام 5 / 8، تذكرة الحفاظ 1 / 98، البداية 9 / 314، تهذيب التهذيب 10 / 390، طبقات الحفاظ: 39، خلاصة تذهيب الكمال: 394، شذرات الذهب 1 / 154.
[ * ]

(5/71)

الاعمش، وحجاج بن أرطاة، وخصيف، وسالم بن أبي المهاجر، وجعفر بن برقان، وفرات بن السائب، وزيد بن أبي أنيسة، وحبيب بن الشهيد، والاوزاعي، وعلي بن الحكم، والنضر بن عربي، والجريري، ومعقل بن عبيد الله، وأبو المليح الحسن بن عمر الرقي، وخلق سواهم.
قيل: إن مولده عام موت علي رضي الله عنه.
سنة أربعين.
وثقه جماعة، وقال أحمد بن حنبل: هو أوثق من عكرمة.
وروى سعيد بن عبد العزيز، عن سليمان بن موسى قال: هؤلاء الاربعة
علماء الناس في زمن هشام بن عبدالملك: مكحول والحسن والزهري وميمون بن مهران.
وروى إسماعيل بن عبيدالله، عن ميمون بن مهران قال: كنت أفضل عليا على عثمان، فقال لي عمر بن عبد العزيز: أيهما أحب إليك، رجل أسرع في الدماء، أو رجل أسرع في المال، فرجعت وقلت: لا أعود.
وقال: كنت عند عمر بن عبد العزيز، فلما قمت، قال: إذا ذهب هذا وضرباؤه، صار الناس بعده رجراجة (1).
قال أبو المليح: ما رأيت رجلا أفضل من ميمون بن مهران.
روى عمرو بن ميمون بن مهران قال: إني وددت أن أصبغي قطعت من هاهنا، وأني لم أل لعمر بن عبد العزيز ولا لغيره.
أبو المليح الرقي، عن حبيب بن أبي مرزوق: قال ميمون: وددت أن
__________
(1) في " اللسان ": وفي حديث عمر بن عبد العزيز: الناس رجاج بعد هذا الشيخ - يعني ميمون ابن مهران - هم رعاع الناس وجهالهم، وفي " النهاية " في حديث ابن مسعود: " لا تقوم الساعة إلا على شرار الناس كرجرجة الماء الخبيث " الرجرجة بكسر الراءين: بقية الماء الكدرة في الحوض المختلطة بالطين، فلا ينتفع بها.
قال أبو عبيد: الحديث يروى كرجراجة الماء والمعروف في الكلام رجرجة وقال الزمخشري: الرجراجة: هي المرأة يترجرج كفلها.
[ * ]

(5/72)

إحدى عيني ذهبت، وأني لم أل عملا قط، لاخير في العمل لعمر بن عبد العزيز، ولا لغيره.
قلت: كان ولي خراج الجزيرة، وقضاءها، وكان من العابدين.
روى أبو المليح الرقي، عن ميمون بن مهران قال: لا تجالسوا أهل القدر، ولا تسبوا أصحاب محمد صلى الله عليه وسلم، ولا تعلموا النجوم (1).
بقية بن الوليد: أخبرنا عبدالملك بن أبي النعمان الجزري، عن ميمون ابن مهران قال: خاصمه رجل في الارجاء (2)، فبينما هما على ذلك إذ سمعا امرأة تغني، فقال ميمون: أين إيمان هذه من إيمان مريم بنت عمران، فانصرف الرجل ولم يرد عليه (3).
[ * ] (1) المحظور من علم النجوم هو ما عليه الكهان والمشعوذون من علم التأثير الذي يزعمون أنهم يعلمون به الكوائن والحوادث التي لم تقع وستقع في مستقبل الزمان، وأما علم التسيير الذي يدرك من طريق المشاهدة والحس، وتعلم ما يحتاج إليه للاهتداء ولمعرفة الجهات وغير ذلك مما هو مفيد ونافع فلا حرج في تعلمه.
(2) الارجاء يطلقه المعتزلة القائلون بتخليد صاحب الكبيرة في النار على أهل السنة والجماعة، لانهم لا يقطعون بعقاب الفساق الذين يرتكبون الكبائر، ويفوضون أمرهم إلى الله إن شاء عذبهم، وإن شاء غفر لهم.
ويطلقه المحدثون على من لا يقول بزيادة الايمان ولا نقصانه، ولا يقول بدخول العمل بحقيقة الايمان ومسماه، وهو مذهب أبي حنيفة والجلة من العلماء وهم يعتدون بالاعمال، ويحرضون عليها، ويفسقون من ضيع شيئا منها، ويرجئون أمر العصاة الذين يرتكبون الكبائر إلى الله إن شاء عذبهم، وإن شاء غفر لهم.
ويطلقه الجمهور على الطائفة المذمومة المتهمة في دينها التي تقول: الايمان هو المعرفة، وما سوى الايمان من الطاعات، وما سوى الكفر من المعاصي غير ضارة ولا نافعة..ومن كان من هذا القبيل، فهو مرفوض الرواية ولا كرامة.
(3) يريد ميمون أن يثبت بمقالته هذه أن الايمان تتفاوت نسبته بين مؤمن وآخر، وأنه يزيد وينقص، وهو مذهب جمهور سلف الامة، ونصوص القرآن، وما صح من حديث النبي صلى الله عليه وسلم تقوي ذلك وترجحه، انظر " شرح السنة " 1 / 33، 47 للبغوي بتحقيقنا.
[ * ]

(5/73)

أبو المليح، عن فرات بن السائب قال: كنت في مسجد ملطية (1) فتذاكرنا هذه الاهواء، فانصرفت فنمت، فسمعت هاتفا يهتف: الطريق مع ميمون بن مهران.
عبد الله بن جعفر الرقي: حدثنا عبد الله بن عمرو، عن عبدالملك بن زائدة قال: ضرب على أهل الرقة بعث، فجهز فيه ميمون بن مهران بنبال، فقال مسلمة: لقد أصبح أبو أيوب في طاعتنا شمريا (2).
يعلى بن عبيد: حدثنا هارون البربري، قال: كتب ميمون بن مهران إلى عمر بن عبد العزيز: إني شيخ كبير رقيق، كلفتني أن أقضي بين الناس، وكان على الخراج والقضاء بالجزيرة، فكتب إليه: إني لم أكلفك ما يعنيك، اجب الطيب من الخراج، واقض بما استبان لك، فإذا لبس عليك شئ، فارفعه إلي، فإن الناس لو كان إذا كبر عليهم أمر تركوه، لم يقم دين ولا دنيا.
جعفر بن برقان، عن ميمون بن مهران قال: لا يكون الرجل تقيا حتى يكون لنفسه أشد محاسبة من الشريك لشريكه، وحتى يعلم من أين ملبسه ومطعمه ومشربه.
أحمد بن حنبل: حدثنا عبد الله بن ميمون، عن الحسن بن حبيب قال: رأيت على ميمون جبة صوف تحت ثيابه، فقلت له: ما هذا ؟ قال: نعم، فلا تخبر به أحدا.
وقال جامع بن أبي راشد: سمعت ميمون بن مهران يقول: ثلاثة تؤدى إلى البر والفاجر: الامانة، والعهد، وصلة الرحم
__________
(1) ملطية: مدينة على الفرات، في تركيا كانت من الثغور الشامية.
(2) يقال: رجل شمري، أي: ماض في الامور والحوائج مجرب.
[ * ]

(5/74)

قال أبو المليح: جاء رجل إلى ميمون بن مهران يخطب بنته، فقال: لا أرضاها لك، قال: ولم ؟ قال: لانها تحب الحلي والحلل، قال: فعندي من هذا ما تريد، قال: الآن لا أرضاك لها.
قال الامام أبو الحسن الميموني: قال لي أحمد بن حنبل: إني لاشبه ورع جدك بورع ابن سيرين.
قال أبو المليح: قال رجل لميمون: يا أبا أيوب ! ما يزال الناس بخير ما أبقاك الله لهم، قال: أقبل على شأنك، ما يزال الناس بخير ما اتقوا ربهم.
ابن علية: حدثنا يونس بن عبيد، قال: كتبت إلى ميمون بن مهران بعد طاعون كان ببلادهم أسأله عن أهله، فكتب إلي: بلغني كتابك، وإنه مات من أهلي وخاصتي سبعة عشر إنسانا، وإني أكره البلاء إذا أقبل، فإذا أدبر، لم يسرني أنه لم يكن.
روى أبو المليح، عن ميمون: من أساء سرا، فليتب سرا، ومن أساء علانية، فليتب علانية، فإن الناس يعيرون ولا يغفرون، والله يغفر ولا يعير.
خالد بن حيان الرقي، عن جعفر بن برقان: قال لي ميمون بن مهران: يا جعفر قل لي في وجهي ما أكره، فإن الرجل لا ينصح أخاه حتى يقول له في وجهه ما يكره.
عبد الله بن جعفر، عن أبي المليح قال: قال ميمون: إذا أتى رجل باب سلطان، فاحتجب عنه، فليأت بيوت الرحمن، فإنها مفتحة، فليصل ركعتين، وليسأل حاجته.
وقال ميمون: قال محمد بن مروان بن الحكم، ما يمنعك أن تكتب في الديوان، فيكون لك سهم في الاسلام ؟ قلت: إني لارجو أن يكون لي سهام

(5/75)

في الاسلام.
قال: من أين ولست في الديوان ؟ فقلت: شهادة أن لا إله إلا الله سهم، والصلاة سهم، والزكاة سهم، وصيام رمضان سهم، والحج سهم.
قال: ما كنت أظن أن لاحد في الاسلام سهما إلا من كان في الديوان، قلت: هذا ابن عمك حكيم بن حزام لم يأخذ ديوانا قط، وذلك أنه سأل رسول الله صلى الله عليه وسلم مسألة، فقال: استعف يا حكيم خير لك.
قال: ومنك يا رسول الله ؟ قال: ومني، قال: لاجرم لاأسألك ولا غيرك شيئا أبدا، ولكن ادع الله لي أن يبارك لي في صفقتي - يعني التجارة فدعا له (1) رواها عبد الله بن جعفر، عن أبي المليح، عنه.
قال فرات: سمعت ميمونا يقول: لو نشر فيكم رجل من السلف ما عرف إلا قبلتكم.
أبو المليح: سمعت ميمون بن مهران، وأتاه رجل فقال: إن زوجة هشام ماتت، وأعتقت كل مملوك لها، فقال: يعصون الله مرتين، يبخلون به وقد أمروا أن ينفقوه، فإذا صار لغيرهم أسرفوا فيه.
قال أحمد العجلي والنسائي: ميمون ثقة.
زاد أحمد: كان يحمل على
__________
(1) رجاله ثقات، لكنه منقطع، ميمون بن مهران لم يدرك حكيم بن حزام، وأخرج البخاري 3 / 265، 266، في الزكاة: باب الاستعفاف عن المسألة من حديث الزهري، عن عروة بن الزبير وسعيد بن المسيب أن حكيم بن حزام رضي الله عنه قال: سألت رسول الله صلى الله عليه وسلم، فأعطاني، ثم سألته فأعطاني، ثم سألته فأعطاني، ثم قال: " يا حكيم إن هذا المال خضرة حلوة، فمن أخذه بسخاوة نفس، بورك له فيه، ومن أخذه بإشراف نفس لم يبارك له فيه وكان كالذي يأكل ولا يشبع، اليد العليا خير من اليد السفلى.
" فقال حكيم: فقلت يا رسول الله والذي بعثك بالحق لا أرزأ أحدا بعدك شيئا حتى أفارق الدنيا.
فكان أبو بكر رضي الله عنه يدعو حكيما إلى العطاء، فيأبى أن يقبله منه، ثم إن عمر رضي الله عنه دعاه ليعطيه، فأبى أن يقبل منه شيئا، فقال: إني أشهدكم معشر المسلمين على حكيم إني
أعرض عليه حقه من هذا الفئ فيأبى أن يأخذه، فلم يرزأ حكيم أحدا من الناس بعد رسول الله صلى الله عليه وسلم.
[ * ]

(5/76)

علي رضي الله عنه، قلت: لم يثبت عنه حمل، إنما كان يفضل عثمان عليه، وهذا حق.
عبد الله بن جابر الطرسوسي، عن جعفر بن محمد بن نوح، عن إبراهيم بن محمد السمري أن ميمون بن مهران صلى في سبعة عشر يوما سبعة عشر ألف ركعة، فلما كان في اليوم الثامن عشر،، انقطع في جوفه شئ فمات.
عبد الله بن جعفر: حدثنا أبو المليح، عن ميمون قال: أدركت من لم يكن يملا عينيه من السماء فرقا من ربه عزوجل.
وعنه قال: أدركت من كنت أستحيي أن أتكلم عنده.
قال ابن سعد: ميمون يكنى أبا أيوب، ثقة، كثير الحديث.
وقال أبو عروبة: نزل الرقة وبها عقبه.
معمر بن سليمان، عن فرات بن السائب، عن ميمون بن مهران قال: ثلاث لاتبلون نفسك بهن: لا تدخل على السلطان، وإن قلت: آمره بطاعة الله، ولا تصغين بسمعك إلى هوى، فإنك لا تدري ما يعلق بقلبك منه، ولا تدخل على امرأة، ولو قلت: أعلمها كتاب الله.
وروى حبيب بن أبي مرزوق، عن ميمون: وددت أن عيني ذهبت، وبقيت الاخرى أتمتع بها، وأني لم أل عملا قط، قلت له: ولا لعمر بن عبد العزيز ؟ قال: لا لعمر ولا لغيره.
أبو المليح، عن ميمون قال: لا تضرب المملوك في كل ذنب، ولكن احفظ له، فإذا عصى الله، فعاقبه على المعصية، وذكره الذنوب التي بينك وبينه.
أبو المليح، سمعت ميمونا يقول: لان أوتمن على بيت مال أحب إلي من أن أوتمن على امرأة.

(5/77)

عبد الله بن أحمد بن حنبل: حدثني يحيى بن عثمان الحربي، حدثنا أبو المليح، عن ميمون، قال: ما نال رجل من جسيم الخير - نبي ولاغيره إلا بالصبر.
الحارث بن أبي أسامة: حدثنا كثير بن هشام، حدثنا جعفر بن برقان، حدثنا يزيد بن الاصم قال: لقيت عائشة رضي الله عنها مقبلة من مكة، أنا وابن لطلحة وهو ابن أختها، وقد كنا وقعنا في حائط من حيطان المدينة، فأصبنا منه، فبلغها ذلك، فأقبلت على ابن أختها تلومه، ثم وعظتني، ثم قالت: أما علمت أن الله ساقك حتى جعلك في بيت نبيه، ذهبت والله ميمونة، ورمي برسنك على غاربك، أما إنها كانت من أتقانا لله عزوجل، وأوصلنا للرحم (1).
جرى القلم بكتابة هذا هنا، ويزيد بن الاصم من فضلاء التابعين بالرقة.
وقد خرج أرباب الكتب لميمون بن مهران سوى البخاري، فما أدري لم تركه ؟ قال ابن سعد وأبو عروبة وغيرهما: توفي سنة سبع عشرة ومئة، وقال شباب: سنة ست عشرة.
رحمه الله.
له حديث سيأتي.

29 - عطاء بن أبي رباح * (ع) أسلم، الامام شيخ الاسلام، مفتي الحرم، أبو محمد القرشي مولاهم
__________
(1) سند هذا الخبر قوي ورجاله كلهم ثقات ويزيد بن الاصم: هو ابن أخت ميمونة أم المؤمنين زوج النبي صلى الله عليه وسلم، ولا علاقة لهذا الخبر بالمترجم له، وإنما ذكره المؤلف رحمه الله استطرادا، وقد نبه على
ذلك بقوله: جرى القلم بكتابه هذا هنا.
* طبقات ابن سعد 5 / 467، طبقات خليفة: 280، تاريخ البخاري 6 / 463، التاريخ الصغير 1 / 277، تاريخ الفسوي 1 / 701، الجرح والتعديل 6 / 330، طبقات الشيرازي: 69، وفيات الاعيان 3 / 261، تهذيب الكمال: 938، تذهيب التهذيب 3 / 41 / 1، تاريخ الاسلام = [ * ]

(5/78)

المكي، يقال: ولاؤه لبني جمح، كان من مولدي الجند (1)، ونشأ بمكة، ولد في أثناء خلافة عثمان.
حدث عن عائشة، وأم سلمة، وأم هانئ، وأبي هريرة، وابن عباس، وحكيم بن حزام، ورافع بن خديج، وزيد بن أرقم، وزيد بن خالد الجهني، وصفوان بن أمية، وابن الزبير، وعبد الله بن عمرو، وابن عمر، وجابر ومعاوية، وأبي سعيد، وعدة من الصحابة.
وأرسل عن النبي صلى الله عليه وسلم، وعن أبي بكر، وعتاب بن أسيد، وعثمان بن عفان، والفضل بن عباس، وطائفة.
وحدث أيضا عن عبيد بن عمير، ويوسف بن ماهك، وسالم بن شوال، وصفوان بن يعلى بن أمية، ومجاهد، وعروة، وابن الحنفية، وعدة.
حتى إنه ينزل إلى أبي الزبير المكي، وابن أبي مليكة، وعبد الكريم أبي أمية البصري، وكان من أوعية العلم.
حدث عنه مجاهد بن جبر، وأبو إسحاق السبيعي، وأبو الزبير، وعمرو ابن دينار، والقدماء، والزهري، وقتادة، وعمرو بن شعيب، ومالك بن دينار، والحكم بن عتيبة، وسلمة بن كهيل، والاعمش، وأيوب السختياني، ومطر الوراق، ومنصور بن زاذان، ومنصور بن المعتمر، ويحيى بن أبي كثير، وخلق من صغار التابعين، وأبو حنيفة، وجرير بن حازم، ويونس بن عبيد، وأسامة بن زيد الليثي، وإسماعيل بن مسلم المكي، والاسود بن شيبان، وأيوب بن
موسى الفقيه، وأيوب بن عتبة اليمامي، وبديل بن ميسرة، وبرد بن سنان،
__________
= 4 / 278، ميزان الاعتدال 3 / 70، العبر 1 / 141، نكت الهميان: 199، البداية 9 / 306، العقد الثمين 6 / 84، طبقات القراء 1 / 513، تهذيب التهذيب 7 / 199، النجوم الزاهرة 1 / 273، طبقات الحفاظ: 309، خلاصة تذهيب الكمال: 266، شذرات الذهب 1 / 147.
(1) الجند، بفتح الجيم والنون، بعدها دال مهملة: بلدة مشهورة باليمن، خرج منها جماعة من العلماء، بينها وبين صنعاء ثمانية وخمسون فرسخا.
[ * ]

(5/79)

وجعفر بن برقان، وجعفر الصادق، وحبيب بن الشهيد، وحجاج بن أرطاة، وحسين المعلم، وخصيف الجزري، ورباح بن أبي معروف المكي، ورقبة ابن مصقلة، والزبير بن خريق، وزيد بن أبي أنيسة، وطلحة بن عمرو المكي، وعباد بن منصور الناجي، وعبد الله بن عبدالرحمن بن أبي حسين، وعبد الله ابن أبي نجيح، وعبد الله بن المؤمل المخزومي، والاوزاعي، وعبد الملك بن أبي سليمان، وابن جريج، وعبد الواحد بن سليم البصري، وعبد الوهاب بن بخت، وعبيدالله بن عمر، وعثمان بن الاسود، وعسل بن سفيان، وعطاء الخراساني، وعفير بن معدان، وعقبة بن عبد الله الاصم، وعكرمة بن عمار، وعلي بن الحكم، وعمارة بن ثوبان، وعمارة بن ميمون، وعمر بن سعيد بن أبي حسين، وعمر بن قيس سندل، وفطر بن خليفة، وقيس بن سعد، وكثير ابن شنظير، والليث بن سعد، ومبارك بن حسان، وابن إسحاق، ومحمد بن جحادة، ومحمد بن سعيد الطائفي، ومحمد بن عبدالرحمن بن أبي ليلى، ومحمد بن عبيدالله العرزمي، ومسلم البطين، ومعقل بن عبيدالله الجزري، ومغيرة بن زياد الموصلي، وموسى بن نافع أبو شهاب الكوفي، وهمام بن يحيى، وعبد الله بن لهيعة، ويزيد بن إبراهيم التستري، وأبو عمرو بن
العلاء، وأبو المليح الرقي، وأمم سواهم.
قال علي بن المديني: اسم أبي رباح أسلم مولى حبيبة بنت ميسرة بن أبي خثيم.
وقال ابن سعد: هو مولى لبني فهر أو بني جمح، انتهت فتوى أهل مكة إليه وإلى مجاهد، وأكثر ذلك إلى عطاء.
سمعت بعض أهل العلم يقول: كان عطاء أسود أعور أفطس أشل أعرج، ثم عمي، وكان ثقة، فقيها، عالما، كثير الحديث.
قال أبو داود: أبوه نوبي، وكان يعمل المكاتل، وكان عطاء أعور أشل أفطس أعرج أسود، قال: وقطعت يده مع ابن الزبير.

(5/80)

قال أبو عمرو بن العلاء: قلت لعطاء: إنك يومئذ لخنشليل (1) بالسيف، قال: إنهم دخلوا علينا.
وقال جرير بن حازم: رأيت يد عطاء شلاء، ضربت أيام ابن الزبير.
وقال أبو المليح الرقي: رأيت عطاء أسود يخضب بالحناء.
وروى عباس عن ابن معين قال: كان عطاء معلم كتاب.
وعن خالد بن أبي نوف عن عطاء قال: أدركت مئتين من أصحاب رسول الله صلى الله عليه وسلم.
الثوري، عن عمر بن سعيد بن أبي حسين، عن أمه أنها أرسلت إلى ابن عباس تسأله عن شئ، فقال: يا أهل مكة ! تجتمعون علي وعندكم عطاء.
وقال قبيصة عن سفيان بهذه ولكن جعله عن ابن عمر.
وقال بشر بن السري، عن عمر بن سعيد، عن أمه أنها رأت النبي صلى الله عليه وسلم في منامها فقال لها: سيد المسلمين عطاء بن أبي رباح.
وقال أبو عاصم الثقفي: سمعت أبا جعفر الباقر يقول للناس - وقد
اجتمعوا: عليكم بعطاء، هو والله خير لكم مني.
وعن أبي جعفر قال: خذوا من عطاء ما استطعتم.
وروى أسلم المنقري، عن أبي جعفر قال: ما بقي على ظهر الارض أحد أعلم بمناسك الحج من عطاء.
عبد العزيز بن أبي حازم، عن أبيه قال: ما أدركت أحدا أعلم بالحج من عطاء بن أبي رباح.
أبو حفص الابار، عن ابن أبي ليلى قال: دخلت على عطاء فجعل
__________
(1) الخنشليل: هو المسن القوي والجيد الضرب بالسيف.
[ * ]

(5/81)

يسألني، فكأن أصحابه أنكروا ذلك، وقالوا: تسأله ؟ قال: ما تنكرون ؟ هو أعلم مني.
قال ابن أبي ليلى - وكان عالما بالحج: قد حج زيادة على سبعين حجة.
قال: وكان يوم مات ابن نحو مئة سنة، رأيته يشرب الماء في رمضان ويقول: قال ابن عباس: * (وعلى الذين يطيقونه فدية طعام مسكين.
فمن تطوع خيرا فهو خير له) * [ البقرة: 184 ]: إني أطعم أكثر من مسكين (1).
ابن وهب، عن مالك قال: عمرو بن دينار، ومجاهد، وغيرهما من أهل مكة، لم يزالوا متناظرين حتى خرج عطاء بن أبي رباح إلى المدينة، فلما رجع إلينا استبان فضله علينا.
وروى إبراهيم بن عمر بن كيسان قال: أذكرهم في زمان بني أمية يأمرون في الحج مناديا يصيح: لا يفتي الناس إلا عطاء بن أبي رباح، فإن لم يكن عطاء، فعبد الله بن أبي نجيح.
قال أبو حازم الاعرج: فاق عطاء أهل مكة في الفتوى.
__________
(1) أخرجه الحافظ أبو بكر بن مردويه فيما ذكره ابن كثير 1 / 215 من حديث الحسين بن محمد بن
بهرام المخزومي، حدثنا وهب بن بقية، حدثنا خالد بن عبد الله، عن ابن أبي ليلى، قال: دخلت على عطاء في رمضان وهو يأكل، فقال: قال ابن عباس: نزلت هذه الآية * (وعلى الذين يطيقونه فدية طعام مسكين) * فنسخت الاولى إلا الكبير الفاني إن شاء أطعم عن كل يوم مسكينا.
وأخرج البخاري في " صحيحه " 8 / 135 في تفسير سورة البقرة من طريق عمرو بن دينار، عن عطاء سمع ابن عباس يقول: * (وعلى الذين يطوقونه فدية طعام مسكين) * قال ابن عباس: ليست بمنسوخة هو الشيخ الكبير والمرأة الكبيرة لا يستطيعان أن يصوما، فليطعما مكان كل يوم مسكينا.
قال الحافظ: " يطوقونه " بفتح الطاء وتشديد الواو مبنيا للمفعول مخفف الطاء من طوق بضم أوله بوزن قطع، وهذه قراءة ابن مسعود أيضا.
وقد وقع عند النسائي من طريق ابن أبي نجيح، عن عمرو بن دينار يطوقونه: يكلفونه، وهو تفسير حسن أي: يكلفون إطاقته.
ولابي داود (2318) والطبري 3 / 427 من طريق سعيد بن جبير، عن ابن عباس * (وعلى الذين يطيقونه فدية طعام مسكين) * كانت رخصة للشيخ الكبير والمرأة الكبيرة وهما يطيقان الصيام أن يفطرا ويطعما مكان كل يوم مسكينا والحبلى والمرضع إذا خافتا - قال أبو داود: يعني على أولادهما - أفطرتا وأطعمتا.
وإسناده قوي.
[ * ]

(5/82)

وروى همام عن قتادة قال: قال لي سليمان بن هشام: هل بالبلد - يعني مكة - أحد ؟ قلت: نعم، أقدم رجل في جزيرة العرب علما، فقال: من ؟ قلت: عطاء بن أبي رباح.
ابن أبي عروبة، عن قتادة - فيما يظن الراوي قال: إذا اجتمع لي أربعة، لم ألتفت إلى غيرهم، ولم أبال من خالفهم: الحسن، وابن المسيب، وإبراهيم، وعطاء، هؤلاء أئمة الامصار.
ضمرة، عن عثمان بن عطاء قال: كان عطاء أسود شديد السواد، ليس في رأسه شعر إلا شعرات، فصيح إذا تكلم، فما قال بالحجاز قبل منه.
وقال ابن عيينة، عن إسماعيل بن أمية قال: كان عطاء يطيل الصمت، فإذا
تكلم يخيل لنا أنه يؤيد.
وقال أسلم المنقري: جاء أعرابي يسأل، فأرشد إلى سعيد بن جبير، فجعل الاعرابي يقول: أين أبو محمد ؟ فقال سعيد: ما لنا ها هنا مع عطاء شئ.
وروى عبدالحميد الحماني، عن أبي حنيفة قال: ما رأيت فيمن لقيت أفضل من عطاء بن أبي رباح، ولا لقيت أكذب من جابر الجعفي، ما أتيته قط بشئ إلا جاءني فيه بحديث، وزعم أن عنده كذا وكذا ألف حديث من رأيي عن النبي صلى الله عليه وسلم لم ينطق بها (1).
وقال محمد بن عبد الله الديباج (2): ما رأيت مفتيا خيرا من عطاء، إنما
__________
(1) في " الميزان " ما أتيته بشئ قط إلا جاء فيه بحديث وزعم أن عنده كذا وكذا ألف حديث لم يظهرها.
ولفظ ابن حبان في " المجروحين والضعفاء " 1 / 209: ما أتيته بشئ قط من رأي إلا جاءني فيه بحديث وزعم أنه عنده كذا وكذا ألف حديث عن رسول الله صلى الله عليه وسلم لم ينطق بها.
(2) لقب به لحسن وجهه، وهو محمد بن عبد الله بن عمرو بن عثمان بن عفان الاموي المدني = [ * ]

(5/83)

كان مجلسه ذكر الله لايفتر، وهم يخوضون، فإن تكلم أو سئل عن شئ أحسن الجواب.
وروى أيوب بن سويد، عن الاوزاعي قال: مات عطاء بن أبي رباح يوم مات، وهو أرضى أهل الارض عند الناس، وما كان يشهد مجلسه إلا تسعة أو ثمانية.
وقال الثوري، عن سلمة بن كهيل: ما رأيت أحدا يريد بهذا العلم وجه الله غير هؤلاء الثلاثة: عطاء، وطاووس، ومجاهد.
قال ابن جريج: كان المسجد فراش عطاء عشرين سنة، وكان من
أحسن الناس صلاة.
وقال إسماعيل بن عياش: قلت لعبد الله بن عثمان بن خثيم: ما كان معاش عطاء ؟ قال: صلة الاخوان، ونيل السلطان.
قال الاصمعي: دخل عطاء بن أبي رباح على عبدالملك، وهو جالس على السرير، وحوله الاشراف، وذلك بمكة في وقت حجه في خلافته، فلما بصر به عبدالملك، قام إليه فسلم عليه، وأجلسه معه على السرير، وقعد بين يديه، وقال: يا أبا محمد: حاجتك ؟ قال: يا أمير المؤمنين ! اتق الله في حرم الله، وحرم رسوله، فتعاهده بالعمارة، واتق الله في أولاد المهاجرين والانصار، فإنك بهم جلست هذا المجلس، واتق الله في أهل الثغور، فإنهم حصن المسلمين، وتفقد أمور المسلمين، فإنك وحدك المسؤول عنهم، واتق الله فيمن على بابك، فلا تغفل عنهم، ولا تغلق دونهم بابك، فقال له: أفعل، ثم نهض وقام، فقبض عليه عبدالملك وقال: يا أبا محمد ! إنما سألتنا حوائج غيرك، وقد قضيناها، فما حاجتك ؟ قال: مالي إلى مخلوق حاجة، ثم
__________
= الصدوق، وهو أخو عبد الله بن الحسن بن الحسن لامه، قتله المنصور سنة خمس وأربعين ومئة [ * ]

(5/84)

خرج، فقال عبدالملك: هذا وأبيك الشرف، هذا وأبيك السؤدد.
محمد بن حميد: حدثنا أبوتميلة، حدثنا مصعب بن حيان أخو مقاتل قال: كنت عند عطاء بن أبي رباح فسئل عن شئ، فقال: لا أدري نصف العلم، ويقال: نصف الجهل.
الوليد الموقري (1)، عن الزهري: قال لي عبدالملك بن مروان: من أين قدمت ؟ قلت: من مكة، قال: فمن خلفت يسودها ؟ قلت: عطاء، قال: أمن العرب أم من الموالي ؟ قلت: من الموالي، قال: فيم سادهم ؟ قلت: بالديانة
والرواية، قال: إن أهل الديانة والرواية ينبغي أن يسودوا، فمن يسود أهل اليمن ؟ قلت: طاووس، قال: فمن العرب أو الموالي ؟ قلت: من الموالي، قال: فمن يسود أهل الشام ؟ قلت: مكحول، قال: فمن العرب أم من الموالي ؟ قلت: من الموالي، عبد نوبي أعتقته امرأة من هذيل، قال: فمن يسود أهل الجزيرة ؟ قلت: ميمون بن مهران، وهو من الموالي، قال: فمن يسود أهل خراسان ؟ قلت: الضحاك بن مزاحم من الموالي، قال: فمن يسود أهل البصرة ؟ قلت: الحسن من الموالي، قال: فمن يسود أهل الكوفة ؟ قلت: إبراهيم النخعي، قال: فمن العرب أم من الموالي ؟ قلت: من العرب.
قال: ويلك، فرجت عني، والله ليسودن الموالي على العرب في هذا البلد حتى يخطب لها على المنابر، والعرب تحتها.
قلت: يا أمير المؤمنين: إنما هو دين، من حفظه، ساد، ومن ضيعه سقط.
الحكاية منكرة، والوليد بن محمد واه فلعلها تمت للزهري مع أحد أولاد عبدالملك، وأيضا ففيها: من يسود أهل مصر ؟ قلت: يزيد بن أبي
__________
(1) بضم الميم، وفتح الواو، وفتح القاف المشددة نسبة إلى موقر: حصن بالبلقاء، ضعفه أبو حاتم، وقال ابن المديني: لا يكتب حديثه، وقال ابن خزيمة: لا أحتج به، وكذبه يحيى بن معين، وقال النسائي: متروك الحديث.
[ * ]

(5/85)

حبيب، وهو من الموالي.
فيزيد كان ذاك الوقت شابا لا يعرف بعد والضحاك، فلا يدري الزهري من هو في العالم، وكذا مكحول يصغر عن ذاك.
قال عبد العزيز بن رفيع: سئل عطاء عن شئ، فقال: لا أدري، قيل: ألا تقول برأيك ؟ قال: إني أستحيي من الله أن يدان في الارض برأيي.
يعلى بن عبيد قال: دخلنا على ابن سوقة، فقال: يا ابن أخي ! أحدثكم بحديث لعله ينفعكم، فقد نفعني.
قال لنا عطاء بن أبي رباح: إن من قبلكم كانوا يعدون فضول الكلام ما عدا كتاب الله، أو أمر بمعروف، أو نهي عن منكر، أو أن تنطق في معيشتك التي لابد لك منها، أتنكرون أن عليكم حافظين كراما كاتبين، عن اليمين وعن الشمال قعيد، ما يلفظ من قول إلا لديه رقيب عتيد، أما يستحي أحدكم لو نشرت صحيفته التي أملى صدر نهاره، وليس فيها شئ من أمر آخرته.
قال ابن جريج عن عطاء: إن الرجل ليحدثني بالحديث، فأنصت له كأني لم أسمعه، وقد سمعته قبل أن يولد (1).
روى علي، عن يحيى بن سعيد القطان قال: مرسلات مجاهد أحب إلي من مرسلات عطاء بكثير، كان عطاء يأخذ عن كل ضرب.
الفضل بن زياد، عن أحمد بن حنبل قال: ليس في المرسلات شئ أضعف من مرسلات الحسن وعطاء بن أبي رباح، كانا يأخذان عن كل أحد، ومرسلات ابن المسيب أصح المرسلات، ومرسلات إبراهيم النخعي لا بأس بها.
وروى محمد بن عبدالرحيم، عن علي بن المديني قال: كان عطاء
__________
(1) ومثله قوله: وتراه يصغي للحديث بسمعه * وبقلبه ولعله أدرى به [ * ]

(5/86)

[ اختلط ] (1) بأخرة، تركه ابن جريج وقيس بن سعد.
قلت: لم يعن علي بقوله تركه هاذان الترك العرفي، ولكنه كبر وضعفت حواسه، وكانا قد تكفيا منه وتفقها وأكثرا عنه، فبطلا، فهذا مراده بقوله: تركاه (2).
ولم يكن يحسن العربية، روى العلاء بن عمرو الحنفي، عن عبد القدوس، عن حجاج، قال عطاء: وددت أني أحسن العربية، قال: وهو يومئذ ابن تسعين سنة.
وعن عطاء قال: أعقل مقتل عثمان.
وقال عمر بن قيس: سألت عطاء: متى ولدت ؟ قال: لعامين خلوا من خلافة عثمان.
وعن ابن جريج قال: لزمت عطاء ثماني عشرة سنة، وكان بعد ما كبر وضعف يقوم إلى الصلاة، فيقرأ مئتي آية من البقرة وهو قائم لا يزول منه شئ ولا يتحرك.
قال عمر بن ذر: ما رأيت مثل عطاء بن أبي رباح، وما رأيت عليه قميصا قط، ولا رأيت عليه ثوبا يساوي خمسة دراهم.
وقال ابن جريج: سمعت عطاء يقول: إذا تناهقت الحمير بالليل، فقولوا: بسم الله الرحمن الرحيم، أعوذ بالله من الشيطان الرجيم (3).
وعن عطاء قال: لو ائتمنت على بيت مال لكنت أمينا، ولا آمن نفسي
__________
(1) سقطت من الاصل، واستدركت من تاريخ الاسلام للمؤلف.
(2) لفظ المؤلف في " الميزان ": قلت: لم يعن الترك الاصطلاحي، بل عنى أنهما بطلا الكتابة عنه، وإلا فعطاء ثبت رضي.
(3) الثابت عنه صلى الله عليه وسلم التعوذ بالله دون البسملة إذا سمع نهيق الحمير في الليل أو النهار، فقد أخرج البخاري في " صحيحه " 6 / 251، ومسلم (2729) عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " وإذا سمعتم نهيق الحمير، فتعوذوا بالله من الشيطان فإنها رأت شيطانا ".
[ * ]

(5/87)

على أمة شوهاء.
قلت: صدق رحمه الله.
ففي الحديث: " ألا لا يخلون رجل
بامرأة، فإن ثالثهما الشيطان " (1).
روى عفان، عن حماد بن سلمة قال: قدمت مكة، وعطاء حي، فقلت: إذا أفطرت، دخلت عليه، قال: فمات في رمضان.
وكذا ابن أبي ليلى يدخل عليه، فقال لي عمارة بن ميمون: الزم قيس بن سعد، فإنه أفقه من عطاء.
قال الهيثم، وأبو المليح الرقي، وأحمد، وأبو عمر الضرير، وغيرهم: مات عطاء سنة أربع عشرة ومئة.
وقال يحيى القطان: سنة أربع أو خمس عشرة.
وقال ابن جريج وابن عيينة والواقدي وأبو نعيم والفلاس: سنة خمس عشرة ومئة.
وقال الواقدي: عاش ثمانيا وثمانين سنة.
وقال شباب: مات سنة سبع عشرة.
فهذا خطأ وابن جريج وابن عيينة أعلم بذلك.
وقد كان بمكة مع عطاء من أئمة التابعين مجاهد، وطاووس، وعبيد بن عمير الليثي، وابن أبي مليكة، وعمرو بن دينار، وأبو الزبير المكي، وآخرون.

30 - ابن أبي مليكة * (ع) عبد الله بن عبيدالله بن أبي مليكة، زهير بن عبد الله بن
__________
(1) قطعة من حديث صحيح أخرجه أحمد 1 / 18، والترمذي (2166) في الفتن: باب ما جاء في لزوم الجماعة من حديث محمد بن سوقه، عن عبد الله بن دينار، عن ابن عمر قال: خطبنا عمر بالجابية، فقال: يا أيها الناس إني قمت فيكم كمقام رسول الله صلى الله عليه وسلم فينا، فقال: " أوصيكم بأصحابي، ثم الذين يلونهم، ثم الذين يلونهم، ثم يفشو الكذب حتى يحلف الرجل ولا يستحلف، ويشهد الشاهد ولا يستشهد، ألا لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان، عليكم بالجماعة، وإياكم والفرقة فإن الشيطان مع الواحد، وهو من الاثنين أبعد من أراد بحبوحة الجنة، فليلزم الجماعة، من سرته حسنته، وساءته سيئته، فذلكم المؤمن " وإسناده صحيح، وصححه الحاكم 1 / 113 و 115 ووافقه المؤلف في " مختصره ".
* طبقات ابن سعد 5 / 473، طبقات خليفة: 257، تاريخ البخاري 5 / 137، التاريخ
الصغير 1 / 283، الجرح والتعديل 5 / 99، تهذيب الكمال: 708، تذهيب التهذيب 2 / 146 / 1، = [ * ]

(5/88)

جدعان بن عمرو بن كعب بن سعد بن تيم بن مرة بن كعب بن لؤي.
الامام الحجة الحافظ أبو بكر وأبو محمد القرشي التيمي المكي القاضي الاحول المؤذن، ولد في خلافة علي أو قبلها.
وحدث عن عائشة أم المؤمنين، وأختها أسماء، وأبي محذورة، وابن عباس، وعبد الله بن عمرو السهمي، وابن عمر، وابن الزبير، وعقبة بن الحارث، والمسور بن مخرمة، وأم سلمة، وعبد الله بن جعفر، وعن عثمان بن عفان، وهو مرسل، وعن جده أبي مليكة، وحميد بن عبدالرحمن الزهري، وذكوان مولى عائشة، وعباد بن عبد الله بن الزبير، وعبد الله بن السائب، وعبد الله بن مولة، وعبيد بن أبي مريم، وعلقمة بن وقاص، والقاسم بن محمد، ويعلى بن مملك، ويحيى بن حكيم بن صفوان بن أمية، وطائفة.
وكان عالما مفتيا صاحب حديث وإتقان، معدود في طبقة عطاء، وقد ولي القضاء لابن الزبير، والاذان أيضا.
حدث عنه رفيقه عطاء بن أبي رباح، وذلك في " صحيح مسلم " وعمرو ابن دينار، وعبد العزيز بن رفيع، وأبوب السختياني، وحميد الطويل، وحبيب بن الشهيد، وابن جريج، وأبو العميس عتبة بن عبد الله، وعمر بن سعيد بن أبي حسين، وعثمان بن الاسود، وعبد الواحد بن أيمن، وحاتم بن أبي صغيرة، وعبد الجبار بن الورد، وزنفل العرفي، وأبو هلال محمد بن سليم، ونافع بن عمر الجمحي، والليث، وابن لهيعة، ويزيد بن إبراهيم التستري، وأبو عامر الخزاز، وعبد الله بن المؤمل، وعبد الله بن يحيى التوأم، وابن أخيه عبدالرحمن بن أبي بكر المليكي، وعدة.
__________
= تذكرة الحفاظ 1 / 101، العبر 1 / 145، تاريخ الاسلام 4 / 267، العقد الثمين 5 / 204، طبقات القراء 1 / 430، تهذيب التهذيب 5 / 306، النجوم الزاهرة 1 / 276، طبقات الحفاظ: 41، خلاصة تذهيب الكمال: 205، شذرات الذهب 1 / 153.
[ * ]

(5/89)

وثقه أبو زرعة، وأبو حاتم.
قلت البخاري وجماعة: مات سنة سبع عشة ومئة.
قلت: كان من أبناء الثمانين.
أخبرنا أبو الفضل أحمد بن تاج الامناء، وأبو عبد الله بن محمد بن أبي عصرون، عن عبدالمعز بن محمد البزاز، أخبرنا محمد بن إسماعيل الفضيلي، أخبرنا سعيد بن أبي سعيد العباد، حدثنا عبيدالله بن محمد الفامي، حدثنا محمد بن إسحاق، حدثنا قتيبة، حدثنا الليث، عن ابن أبي مليكة، عن المسور بن مخرمة سمعت رسول الله صلى الله عليه وسلم وهو على المنبر يقول: " إن بني هشام بن المغيرة استأذنوني أن ينكحوا ابنتهم علي بن أبي طالب، فلا آذن، ثم لا آذن، إلا أن يريد ابن أبي طالب أن يطلق ابنتي وينكح ابنتهم، فإنما هي بضعة مني، يريبني ما رابها ويؤذيني ما آذاها " (1) أخرجه الجماعة سوى ابن ماجه عن قتيبة.

31 - بلال بن سعد * (ت) ابن تميم السكوني الامام الرباني الواعظ أبو عمرو الدمشقي شيخ أهل دمشق، كان لابيه سعد صحبة.
__________
(1) أخرجه البخاري 7 / 67، 68 في فضائل أصحاب النبي صلى الله عليه وسلم، وباب مناقب قرابة رسول الله صلى الله عليه وسلم، وباب مناقب فاطمة، وفي الجمعة: باب من قال في الخطبة بعد الثناء: أما بعد، وفي الجهاد: باب ما ذكر من درع النبي صلى الله عليه وسلم وعصاه وسيفه وقدحه وخاتمه، وفي النكاح: باب ذب الرجل
عن ابنته في الغيرة والانصاف، وفي الطلاق: باب الشقاق، وأخرجه مسلم (2449) في فضائل الصحابة: باب فضائل فاطمة بنت النبي صلى الله عليه وسلم، وأبو داود (2069) و (2070) و (2071) والترمذي (3866).
* طبقات ابن سعدد 7 / 461، التاريخ الكبير 2 / 108، تاريخ الفسوي 2 / 72، 73 و 330 و 405 و 407، الجرح والتعديل 2 / 398، حلية الاولياء 5 / 221، تاريخ ابن عساكر 10 / 356، تهذيب الكمال: 167، تذهيب التهذيب 1 / 93 / 1، تاريخ الاسلام 4 / 234، البداية 9 / 348، تهذيب التهذيب 1 / 503، خلاصة تذهيب الكمال: 53، تهذيب ابن عساكر 3 / 318.
[ * ]

(5/90)

حدث عن أبيه، وعن معاوية، وجابر بن عبد الله.
وهو قليل الحديث.
روى عنه الاوزاعي، وعبد الله بن العلاء بن زبر، وعبد الرحمن بن يزيد ابن جابر، وسعيد بن عبد العزيز.
وكان بليغ الموعظة، حسن القصص، نفاعا للعامة.
قال الاوزاعي: كان من العبادة على شئ لم نسمع أحدا قوي عليه، كان له كل يوم وليلة ألف ركعة.
وثقه أحمد العجلي، وبعضهم يشبهه بالحسن البصري.
قال أبو زرعة النصري: كان لاهل الشام كالحسن البصري بالعراق.
وكان قارئ أهل الشام جهير الصوت.
قال عبدالملك بن محمد: حدثنا الاوزاعي، قال: لم أسمع واعظا قط أبلغ من بلال بن سعد.
وقال عبدالرحمن بن يزيد بن تميم: سمعته يقول: يا أهل التقى ! إنكم لم تخلقوا للفناء، وإنما تنقلون من دار إلى دار، كما نقلتم من الاصلاب إلى
الارحام، ومن الارحام إلى الدنيا، ومن الدنيا إلى القبور، ومن القبور إلى الموقف، ومن الموقف إلى الخلود في جنة أو نار.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام، أخبرنا هبة الله بن الحسين، أخبرنا ابن النقور، حدثنا عيسى بن الجراح، أخبرنا أبو بكر بن نيروز، حدثنا محمد بن المثنى، حدثنا الوليد بن مسلم: سمعت الاوزاعي يقول: سمعت بلال بن سعد يقول: لا تنظر إلى صغر الخطيئة، ولكن انظر من عصيت.
قال أبو القاسم ابن عساكر: كان بلال بن سعد إمام جامع دمشق، فقال

(5/91)

الوليد بن مسلم: كان إمام الجامع، وإذا كبر، سمع صوته من الاوزاع (1)، وتبين قراءته من العقبة التي فيها دار الصيارفة، لم يكن هذا العمران.
قال الضحاك بن عثمان: رأيته يعظ في المصلى إلى جانب المنبر حتى يخرج الخليفة.
وقال الاوزاعي: سمعته يقول: والله لكفى به ذنبا أن الله يزهدنا في الدنيا، ونحن نرغب فيها.
وقال الاوزاعي: خرجوا يستسقون بدمشق، وفيهم بلال بن سعد، فقام فقال: يا معشر من حضر ! ألستم مقرين بالاساءة ؟ قلنا: نعم، قال: اللهم إنك قلت: * (ما على المحسنين من سبيل) * [ التوبة: 91 ] وقد أقررنا بالاساءة، فاعف عنا واسقنا، قال: فسقينا يومئذ.
توفي بلال سنة نيف وعشرة ومئة.
أخبرنا أبو الحسن علي بن أحمد الغرافي بالثغر، أخبرنا محمد بن أحمد الحافظ، أخبرنا أبو بكر بن الزاغوني، أخبرنا أبو نصر الزينبي، أخبرنا أبو طاهر
الذهبي، حدثنا عبد الله بن محمد، حدثنا محمد بن أبي سمينة، حدثنا صالح بن بيان، حدثنا فرات بن السائب، عن ميمون بن مهران، عن ابن عباس: * (خذوا زينتكم عند كل مسجد) * [ الاعراف: 31 ] قال: الصلاة في النعلين.
وقد صلى رسول الله صلى الله عليه وسلم في نعليه، قال: فخلعهما، فخلع الناس، فلما قضى الصلاة قال: لم خلعتم نعالكم ؟ قالوا: رأيناك خلعت فخلعنا،
__________
(1) الاوزاع من قرى دمشق القريبة منها كانت شمال الجامع الاموي ويغلب على الظن أنها هي التي تسمى الآن العقيبة، قال ياقوت: وهو في الاصل اسم قبيلة من اليمن سميت القرية باسمهم لسكناهم بها فيما أحسب، والاوزاع بطن من ذي الكلاع من حمير، وقيل: بطن من همدان.
[ * ]

(5/92)

قال: " إن جبريل عليه السلام أتاني فقال: إن فيهما دم حيضة " إسناده واه لضعف صالح (1) وشيخه.

32 - أبو الحباب سعيد بن يسار * (ع) المدني مولى أم المؤمنين ميمونة، وقيل: بل مولى الحسن بن علي.
حدث عن أبي هريرة، وزيد بن خالد الجهني، وابن عباس، وعبد الله ابن عمر.
روى عنه ابن أخته معاوية بن أبي مزرد، وسعيد المقبري، وأبو طوالة
__________
(1) قال الدارقطني: متروك، وشيخه فرات بن السائب قال البخاري: منكر الحديث، وقال ابن معين: ليس بشئ، وقال الدارقطني وغيره: متروك، فالخبر باطل، والصحيح أن قوله تعالى * (خذوا زينتكم عند كل مسجد) * نزلت ردا على المشركين فيما كانوا يعتمدونه من الطواف بالبيت عراة كما رواه مسلم (3028) وابن جرير 8 / 160 واللفظ له من طريق شعبة، عن سلمة بن كهيل، عن مسلم البطين، عن سعيد بن جبير، عن ابن عباس قال: كانوا يطوفون بالبيت عراة الرجال والنساء الرجل بالنهار، والنساء بالليل، وكانت المرأة تقول:
اليوم يبدو بعضه أوكله * وما بدا منه فلا أحله فقال الله: * (خذوا زينتكم عند كل مسجد) * وقال العوفي عن ابن عباس في الآية: كان رجال يطوفون بالبيت عراة، فأمرهم الله بالزينة، والزينة: اللباس وهو ما يواري السوأة، وما سوى ذلك من جيد البز والمتاع، فأمروا أن يأخذوا زينتهم عند كل مسجد، وهكذا قال مجاهد وعطاء وإبراهيم النخعي، وسعيد بن جبير، وقتادة والسدي والضحاك ومالك عن الزهري وغير واحد من أئمة السلف في تفسيرها أنها نزلت في طواف المشركين بالبيت عراة.
ونقل ابن حزم الاتفاق على أنها في ستر العورة وقال الامام النووي: وكان أهل الجاهلية يطوفون عراة ويرمون ثيابهم ويتركونها ملقاة على الارض، ولا يأخذونها أبدا، ويتركونها تداس بالارجل حتى تبلى، ويسمى: اللقاء، حتى جاء الاسلام، فأمر الله بستر العورة، فقال تعالى: * (خذوا زينتكم عند كل مسجد) * وقال النبي صلى الله عليه وسلم: " لا يطوف بالبيت عريان ".
* طبقات ابن سعد 5 / 284، تاريخ البخاري 3 / 520، الجرح والتعديل 4 / 72، تهذيب الكمال: 512، تذهيب التهذيب 3 / 31 / 2، تاريخ الاسلام 4 / 253، البداية 9 / 314، تهذيب التهذيب 4 / 102، خلاصة تذهيب الكمال: 144، شذرات الذهب 1 / 153.
[ * ]

(5/93)

عبد الله بن عبدالرحمن، ويحيى بن سعيد، وابن عجلان، ومحمد بن إسحاق، وآخرون.
وكان من العلماء الاثبات.
توفي سنة ست عشرة ومئة، وقيل: توفي سنة سبع عشرة ومئة بالمدينة.

33 - أبو المليح * (ع) ابن أسامة بن عمير بن عامر بن أقيشر الهذلي، الكوفي ثم البصري، أحد الاثبات.
قيل: اسمه عامر، وقيل: زيد.
حدث عن أبيه، وعن عائشة، وعوف بن مالك الاشجعي، وبريدة بن
الحصيب، وعبد الله بن عمرو بن العاص، وابن عباس، وجماعة.
روى عن قتادة، وأيوب، وأبو بشر جعفر بن إياس، وخالد الحذاء، وحجاج بن أرطاة، وأبو بكر الهذلي وآخرون.
وكان متوليا على الابلة (1).
أرخ وفاته أبو بكر بن أبي عاصم وابن سعد سنة اثنتي عشرة ومئة.
__________
* طبقات ابن سعد 7 / 219، طبقات خليفة: 207، التاريخ الكبير 6 / 449، التاريخ الصغير 1 / 237، تاريخ الفسوي 2 / 151 و 3 / 72، الجرح والتعديل 6 / 319، تهذيب الكمال: 1656، تذهيب التهذيب، تاريخ الاسلام 5 / 25، تهذيب التهذيب 12 / 246، خلاصة تذهيب الكمال: 460.
(1) الابلة: بضم الهمزة والباء واللام المشددة: مدينة بالعراق، بينها وبين البصرة أربعة فراسخ، ونهرها الذي في شمالها وجانبها الآخر على غربي دجلة، كان خالد بن صفوان يقول: ما رأيت أرضا مثل الابلة مسافة ولا أغذى نطفة، ولا أوطأ مطية، ولا أربح لتاجر، ولا أخفى لعائذ.
وقال الاصمعي: جنان الدنيا ثلاث: غوطة دمشق، ونهر بلخ، ونهر الابلة.
[ * ]

(5/94)

34 - نافع * (ع) الامام المفتي الثبت، عالم المدينة، أبو عبد الله القرشي، ثم العدوي العمري، مولى ابن عمر وراويته.
روى عن ابن عمر، وعائشة، وأبي هريرة، ورافع بن خديج، وأبي سعيد الخدري، وأم سلمة، وأبي لبابة بن عبد المنذر، وصفية بنت أبي عبيد زوجة مولاه، وسالم وعبد الله وعبيدالله وزيد أولاد مولاه، وطائفة.
وعنه الزهري، وأيوب السختياني، وعبيدالله بن عمر، وأخوه عبد الله وزيد بن واقد، وحميد الطويل، وأسامة بن زيد، وابن جريج، وعقيل
وبكير بن عبد الله بن الاشج، وابن عون، ويزيد بن عبد الله بن الهاد، ويونس بن عبيد، ويونس بن يزيد، وإسماعيل بن أمية، وابن عمه أيوب بن موسى، ورقبة بن مصقلة، وحنظلة بن أبي سفيان، وحفص بن عنان اليمامي، وخالد بن زياد الترمذي متأخر، وعبد الله بن سعيد بن أبي هند، وعبد الله بن سليمان الطويل، وعبد الحميد بن جعفر، وعبد الرحمن بن يزيد بن جابر، وعبد العزيز بن أبي رواد (1) وعمر، وأبو بكر، ولدا نافع، ومحمد بن إسحاق، وابن أبي ذئب، وابن أبي ليلى، ومحمد بن عجلان، والزبيدي، وشعيب بن أبي حمزة، وأبو معشر نجيح، وهشام بن الغاز، وهمام بن يحيى، وهشام بن سعد، وحميد بن زياد، وحجاج بن أرطاة، والاوزاعي، والضحاك بن عثمان،
__________
* تاريخ خليفة: 206، التاريخ الكبير 8 / 84، التاريخ الصغير 2 / 59، المعارف: 460، تاريخ الفسوي 1 / 645، 647، الجرح والتعديل 8 / 451، تهذيب الاسماء واللغات 2 / 123، وفيات الاعيان 5 / 367، تهذيب الكمال: 1404، تذهيب التهذيب 4 / 91 / 1، تاريخ الاسلام 5 / 10، تذكرة الحفاظ 1 / 99، العبر 1 / 147، مرآة الجنان 1 / 251، البداية 9 / 319، تهذيب التهذيب 10 / 412، طبقات الحفاظ: 40، خلاصة تذهيب الكمال: 400، شذرات الذهب 1 / 154.
(1) في الاصل: داود وهو تصحيف.
[ * ]

(5/95)

ومالك بن مغول، وزيد، وعاصم، وواقد، وأبو بكر، وعمر بنو محمد بن زيد العمري، وجرير بن حازم، وجويرية بن أسماء، وفليح بن سليمان، ومالك، والليث، ونافع بن أبي نعيم، وخلق سواهم.
أخبرنا علي بن أحمد العلوي، أخبرنا محمد بن أحمد القطيعي، أخبرنا محمد بن عبيدالله الكتبي، أخبرنا محمد بن محمد الزينبي، أخبرنا محمد بن عبدالرحمن المخلص، حدثنا عبد الله بن محمد، حدثنا خلف بن هشام
البزار، سنة ست وعشرين ومئتين، حدثنا القطاف بن خالد المخزومي، حدثنا نافع أنه أقبل مع ابن عمر من مكة، حتى إذا كان ببعض الطريق لقيه خبر من امرأته أنها بالموت، وكان إذا نودي للمغرب، نزل مكانه، فصلى، فلما كانت تلك العشية نودي بالمغرب، فسار حتى أمسى، وظننا أنه نسي، فقلنا: الصلاة، فسار حتى إذا كاد الشفق يغيب نزل، فصلى المغرب، وغاب الشفق، فصلى العتمة، ثم أقبل علينا فقال: هكذا كنا نصنع مع رسول الله صلى الله عليه وسلم إذا جد به السير.
أخرجه النسائي عن قتيبة عن العطاف (1)، فوقع بدلا عاليا.
قال النسائي: أول طبقة من أصحاب نافع: أيوب وعبيدالله ومالك.
الطبقة الثانية: صالح بن كيسان، وابن عون، وابن جريج، ويحيى بن سعيد.
الثالثة: موسى بن عقبة، وإسماعيل بن أمية، وأيوب بن موسى.
الرابعة: يونس بن يزيد، وجويرية بن أسماء، والليث.
الخامسة: ابن عجلان، وابن أبي ذئب، والضحاك بن عثمان.
السادسة: سليمان بن موسى، وبرد بن سنان، وابن أبي رواد.
__________
(1) أخرجه النسائي 1 / 288 في المواقيت: باب الوقت الذي يجمع فيه المسافر بين المغرب والعشاء، وسنده حسن.
وقوله: إذا جد به السير، أي: إذا اهتم به، وأسرع فيه، يقال: جد يجد بالضم والكسر، وجد به الامر، وأجد به، وجد فيه: إذا اجتهد.

(5/96)

السابعة: عبدالرحمن السراج، وعبيدالله بن الاخنس.
الثامنة: ابن إسحاق، وأسامة بن زيد، وعمر بن محمد، وصخر بن جويرية، وهمام بن يحيى، وهشام بن سعد.
التاسعة: ليث بن أبي سليم، وحجاج بن أرطاة، وأشعث بن سوار،
وعبد الله بن عمر.
العاشرة: إساحق بن أبي فروة، وأبو معشر، وعبد الله بن نافع، وعثمان البري وطائفة.
قال البخاري: أصح الاسانيد: مالك، عن نافع، عن ابن عمر (1).
قال عبيدالله بن عمر: بعث عمر بن عبد العزيز نافعا مولى ابن عمر إلى أهل مصر يعلمهم السنن.
الاصمعي: حدثنا العمري عن نافع قال: دخلت مع مولاي على عبد الله بن جعفر، فأعطاه في اثني عشر ألفا، فأبى وأعتقني، أعتقه الله.
وروى زيد بن أبي أنيسة، عن نافع قال: سافرت مع ابن عمر بضعا وثلاثين حجة وعمرة، قال أحمد بن حنبل: إذا اختلف سالم ونافع ما أقدم عليهما.
قال ابن وهب: قال مالك: كنت آتي نافعا، وأنا حدث السن، ومعي غلام لي فيقعد ويحدثني، وكان صغير النفس، وكان في حياة سالم لا يفتي شيئا.
__________
(1) إطلاق الاصحية على بعض الاسانيد يتفاوت بين حافظ وآخر.
فقد قال أحمد وإسحاق: أصحها الزهري، عن سالم، عن أبيه.
وقال ابن المديني وعمرو بن علي الفلاس: أصحها محمد بن سيرين، عن عبيدة، عن علي.
وقال يحيى بن معين: أصحها الاعمش، عن إبراهيم، عن علقمة، عن ابن مسعود.
وقال البخاري: أصحها مالك، عن نافع، عن ابن عمر.
[ * ]

(5/97)

مطرف بن عبد الله، عن مالك قال: كان في نافع حدة، ثم حكى مالك أنه كان يلاطفه ويداريه، ويقال: كان في نافع لكنة وعجمة.
قال إسماعيل بن أمية: كنا نرد على نافع اللحن فيأبى.
وروى محمد بن عمر الواقدي عن جماعه قالوا: كان كتاب نافع الذي سمعه من ابن عمر صحيفة، فكنا نقرؤها.
قال يونس بن يزيد: قال نافع: من يعذرني: (1) من زهريكم، يأتيني فأحدثه عن ابن عمر، ثم يذهب إلى سالم، فيقول: هل سمعت هذا من أبيك ؟ فيقول: نعم، فيحدث به عن سالم ويدعني، والسياق من عندي.
ابن وهب، عن مالك: كنت آتي نافعا، وأنا غلام حديث السن، فينزل ويحدثني، وكان يجلس بعد الصبح في المسجد لا يكاد يأتيه أحد، فإذا طلعت الشمس، خرج، وكان يلبس كساء، وربما وضعه على فمه لا يكلم أحدا، وكنت أراه بعد صلاة الصبح يلتف بكساء له أسود.
إسماعيل بن أبي أويس، عن أبيه: كنا نختلف إلى نافع، وكان سيئ الخلق، فقلت: ما أصنع بهذا العبد ؟ فتركته ولزمهم غيري، فانتفع به.
معمر، كان أيوب السختياني يحدثنا عن نافع، ونافع حي.
وقال مالك: إذا قال نافع شيئا، فاختم عليه.
وقال عبدالرحمن بن خراش: نافع: ثقة نبيل.
وروى أيوب أن عمر بن عبد العزيز ولى نافعا صدقات اليمن.
__________
(1) أي: من يقوم بعذري إن كافأته على سوء صنيعه فلا يلومني، والزهري: هو محمد بن مسلم بن عبيدالله بن عبد الله بن شهاب بن عبد الله بن الحارث بن زهرة القرشي الفقيه الحافظ انعقدت الخناصر على جلالته وإتقانه.

(5/98)

ابن سعد: أخبرنا محمد بن عمر، حدثني نافع بن أبي نعيم، وإسماعيل بن إبراهيم بن عقبة، وابن أبي فروة قالوا: كان كتاب نافع الذي
سمعه من ابن عمر في صحيفة، فكنا نقرؤها عليه، فيقول: يا أبا عبد الله ! أتقول: حدثنا نافع ؟ فيقول: نعم.
الاصمعي، عن نافع بن أبي نعيم، عن نافع أنه قيل له: قد كتبوا علمك، قال: كتبوا ؟ قيل: نعم، قال: فليأتوا به حتى أقومه.
عبدالمجيد بن عبد العزيز بن أبي رواد، عن أبيه، عن نافع، أنه لما احتضر بكى، فقيل: ما يبكيك ؟ قال: ذكرت سعدا (1) وضغطة القبر.
قال حماد بن زيد وجماعة: توفي نافع سنة سبع عشرة ومئة.
وشذ الهيثم بن عدي، وأبو عمر الضرير، فقالا: مات سنة عشرين ومئة.
قال إسماعيل بن أمية: كنا نرد نافعا عن اللحن، فيأبى، ويقول: لا، إلا الذي سمعته.
وقد اختلف في محتد نافع على أقوال: فقيل: هو بربري، وقيل: نيسابوري.
وقيل: ديلمي.
وقيل: طالقاني.
وقيل: كابلي.
والارجح أنه فارسي المحتد في الجملة.
قال النسائي: أثبت أصحاب نافع: مالك، ثم أيوب، ثم عبيدالله، ثم يحيى بن سعيد، ثم ابن عون، ثم صالح بن كيسان، ثم موسى بن عقبة، ثم ابن
__________
(1) هو سعد بن معاذ بن النعمان الانصاري الاشهلي سيد الاوس، شهد بدرا وأحدا والخندق ورمي يوم الخندق بسهم فعاش شهرا، ثم انتقض جرحه فمات منه.
وهو الذي حكم في يهود قريظة أن تقتل رجالهم، وتقسم أموالهم، وتسبى ذراريهم ورضي بحكمه رسول الله صلى الله عليه وسلم وقال: لقد قضيت بحكم الله، كما في " الصحيح " وحديث ضغطة القبر صحيح أخرجه أحمد 6 / 55 و 98 من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: " إن للقبر ضغطة لو كان أحد ناجيا منها، نجا سعد بن معاذ " وأخرجه ابن سعد في " الطبقات " من حديث ابن عمر.
[ * ]

(5/99)

جريج، ثم كثير بن فرقد، ثم الليث بن سعد.
وقد اختلف سالم ونافع على ابن عمر في ثلاثة أحاديث، وسالم أجل منه، لكن أحاديث نافع الثلاثة أولى بالصواب.
وبلغنا أنهم تذاكروا حديث إتيان الدبر الذي تفرد به نافع عن مولاه، فقال ميمون بن مهران: إنما قال هذا نافع بعد ما كبر وذهب عقله.
وروي أن سالما قالوا له: هذا عن نافع، فقال: كذب العبد، أو أخطأ العبد، إنما كان ابن عمر يقول: يأتيها مقبلة ومدبرة في الفرج.
وعن أبي إبراهيم المنذر الحزامي قال: ما سمعت من هشام بن عروة رفثا قط إلا يوما واحدا، أتاه رجل، فقال: يا أبا المنذر ! نافع مولى ابن عمر يفضل أباك عروة على أخيه عبد الله بن الزبير، فقال: كذب عدو الله، وما يدري نافع عاض بظر أمه ! عبد الله خير والله وأفضل من عروة.
قلت: وقد جاءت رواية أخرى عنه بتحريم أدبار النساء، وما جاء عنه بالرخصة فلو صح، لما كان صريحا، بل يحتمل أنه أراد بدبرها من ورائها في القبل، وقد أوضحنا المسألة في مصنف مفيد، لا يطالعه عالم إلا ويقطع بتحريم ذلك (1).
__________
(1) اتفق أهل العلم على أنه يجوز للرجل إتيان زوجته في قبلها من جانب دبرها، وعلى أي صفة يشاء، وفيه نزلت الآية، قال ابن عباس * (فأتوا حرثكم أنى شئتم) * قال: ائتها من بين يديها، ومن خلفها بعد أن يكون في المأتى.
أخرجه الدارمي 1 / 258 من طريق عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس، وأخرجه الطبري (4310) من طريق عطاء، عن سعيد عن ابن عباس بلفظ: ائتها أنى شئت مقبلة ومدبرة ما لم تأتها في الدبر والمحيض، وقال عكرمة: * (فأتوا حرثكم أنى شئتم) *: إنما هو الفرج.
وأما الاتيان في الدبر، فحرام، فمن فعله جاهلا بتحريمه، نهي عنه، فإن عاد، عزر، فقد أخرج الشافعي 2 / 360، وأحمد 2 / 213، والطحاوي 2 / 25، من حديث خزيمة بن ثابت أن النبي
صلى الله عليه وسلم قال: " إن الله لا يستحي من الحق لا تأتوا النساء في أدبارهن " وسنده صحيح، وصححه ابن حبان (1299) وابن الملقن في " خلاصة البدر المنير " ووصفه الحافظ في " الفتح " 8 / 43 بأنه من الاحاديث = [ * ]

(5/100)

قد ذكرنا أن الاصح وفاة نافع سنة سبع عشرة ومئة.
وقال ابن عيينة وأحمد بن حنبل: سنة تسع عشرة ومئة.
وقول ميمون بن مهران: كبر وذهب عقله، قول شاذ، بل اتفقت الامة على أنه حجة مطلقا.
قال ابن سعد: كان ثقة، كثير الحديث.
وقال العجلي والنسائي: مدني ثقة.
وقال ابن خراش: ثقة نبيل.

35 - علي بن رباح * (م، 4) ابن قصير بن قشيب بن يينع الامام الثقة أبو موسى اللخمي المصري.
سمع من عمرو بن العاص، وعقبة بن عامر، وأبي قتادة الانصاري، وأبي هريرة، وفضالة بن عبيد، وعبد الله بن عمرو، وطائفة من الصحابة، وعمر دهرا طويلا.
__________
= الصالحة الاسناد.
وأخرج أحمد 2 / 444 و 479، وأبو داود (2162) وابن ماجه (1923) من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " ملعون من أتى امرأة في دبرها " صححه البوصيري في " الزوائد " وله شاهد من حديث عقبة بن عامر عند ابن عدي في " الكامل " 211 / 1 بسند حسن فيصح به.
وأخرج الترمذي (1165) من حديث ابن عباس مرفوعا " لا ينظر الله إلى رجل أتى رجلا أو امرأة في الدبر " وسنده حسن وصححه ابن حبان (1302) وقال أبو الدرداء حين سئل عن الرجل يأتي المرأة في دبرها ؟.
وهل يفعل ذلك إلا كافر.
أخرجه عنه أحمد (6968) بسند صحيح وهو في الطبري (4332) وسنن البيهقي 7 / 199.
وذكر لابن عمر ذلك، فقال: وهل يفعله أحد من المسلمين ؟ ! أخرجه
الطبري (4329) والطحاوي 2 / 23، وإسناده صحيح.
* طبقات ابن سعد 7 / 512، طبقات خليفة: 293، التاريخ الكبير 6 / 274، تاريخ الفسوي 2 / 490، الجرح والتعديل 6 / 186، تاريخ علماء الاندلس: 310، رياض النفوس 1 / 77، تهذيب الكمال: 969، تذهيب التهذيب 3 / 61 / 1، تاريخ الاسلام 4 / 282، العبر 1 / 142، تهذيب التهذيب 7 / 318، خلاصة تذهيب الكمال: 273، نفح الطيب 3 / 8، شذرات الذهب 1 / 149.
[ * ]

(5/101)

حدث عنه ابنه موسى بن علي فأكثر، ويزيد بن أبي حبيب، وحميد بن هانئ، ومعروف بن سويد، وعدة.
وكان من كبار علماء التابعين، وله وفادة على معاوية، وقد قال: كنت خلف مؤدبي، فسمعته يبكي، فقلت: مالك ؟ قال: قتل أمير المؤمنين عثمان، وكنت بالشام.
قال ابن يونس: قيل: إنه ولد عام اليرموك.
قال: وذهبت عينه يوم غزوة ذات الصواري في البحر مع الامير عبد الله بن سعد بن أبي سرح في سنة أربع وثلاثين (1).
وكانت له منزلة من الامير عبد العزيز بن مروان، وهو الذي زف بنته أم البنين إلى الشام حتى عمل عرسها على الوليد بن عبدالملك، ثم إن عبد العزيز تغير عليه، فأغزاه إلى إفريقية، فلم يزل مرابطا بها إلى أن مات.
سئل عنه أحمد بن حنبل: فقال: ما علمت إلا خيرا.
قال أبو عبد الرحمن المقرئ: كانت بنو (2) أمية إذا سمعوا بمولود اسمه علي قتلوه، فبلغ ذلك رباحا، فغير اسم ابنه.
قيل: توفي علي سنة أربع عشرة ومئة، وقال الحسن بن علي العداس: توفي سنة سبع عشرة ومئة.
وعلى أن يكون ولد عام اليرموك فقد تعدى المئة.
رحمه الله.
وقيل: إن حديثه من خمس مئة حديث إلى ست مئة.

36 - المسيب * (ع) ابن رافع الفقيه الكبير أبو العلاء الاسدي الكاهلي كوفي ثبت.
__________
(1) قال المؤلف في " العبر " 1 / 34: وفي سنة أربع وثلاثين كانت غزوة ذات الصواري في البحر من ناحية اسكندرية، وأميرها ابن أبي سرح، وأما الطبري 4 / 288، وابن الاثير 3 / 117، وابن كثير 7 / 157، فقد قالوا: إنها كانت في سنة إحدى وثلاثين.
(2) في الاصل: أبو وهو تحريف.
* طبقات ابن سعد 6 / 293، طبقات خليفة: 155، تاريخ خليفة: 336، التاريخ الكبير = [ * ]

(5/102)

حدث عن جابر بن سمرة، وأبي سعيد الخدري، والبراء بن عازب، وطائفة.
روى عنه ابنه العلاء، والاعمش، ومنصور، وأبو إسحاق، وآخرون.
قال ابن معين: لم يسمع من صحابي إلا من البراء، وعامر بن عبدة (1).
وقيل: إن عمر بن هبيرة الامير أراد أن يولي المسيب القضاء، فقال: ما يسرني، وإن سواري مسجدكم لي ذهبا.
قيل: توفي سنة خمس ومئة.

37 - عون بن عبد الله * (م، 4) ابن عتبة بن مسعود الامام القدوة العابد أبو عبد الله الهذلي، الكوفي، أخو فقيه المدينة عبيدالله.
حدث عن أبيه، وأخيه، وابن المسيب، وابن عباس، وعبد الله بن عمرو وطائفة.
وحدث عن عائشة، وأبي هريرة، لكن قيل: روايته عنهما
__________
= 7 / 407، 408، الجرح والتعديل 8 / 293، تهذيب الكمال: 1329، تذهيب التهذيب 4 / 41 / 1، تاريخ الاسلام 4 / 203، تهذيب التهذيب 10 / 153، خلاصة تذهيب الكمال: 377، شذرات
الذهب 1 / 131.
(1) عامر بن عبدة ليس بصحابي، بل هو تابعي كما نص عليه غير واحد من الائمة، وقد اضطرب ابن عبد البر، فذكره في التابعين، ثم غفل، فذكره في الصحابة، وقال: روى عن النبي صلى الله وعليه وسلم، فذكر حديثا هو في مقدمة صحيح مسلم 1 / 12 من طريق عامر بن عبدة قال: قال عبد الله بن مسعود: إن الشيطان ليتمثل في صورة الرجل فيأتي القوم فيحدثهم بالحديث من الكذب، فيتفرقون، فيقول الرجل منهم: سمعت رجلا أعرف وجهه، ولا أدري ما اسمه يحدث.
وراجع " الاصابة " ت (6555).
* طبقات ابن سعد 6 / 313، تاريخ البخاري 7 / 13، التاريخ الصغير 1 / 273، الجرح والتعديل 6 / 384، حلية الاولياء 4 / 240، تهذيب الاسماء واللغات 2 / 41، تهذيب الكمال: 1067، تذهيب التهذيب 3 / 20 / 2، تاريخ الاسلام 4 / 287، تهذيب التهذيب 8 / 171، خلاصة تذهيب الكمال: 298، شذرات الذهب 1 / 140.
[ * ]

(5/103)

مرسلة، وأرسل أيضا عن عم أبيه عبد الله بن مسعود.
حدث عنه إسحاق بن يزيد الهذلي، وحنظلة بن أبي سفيان، ومالك بن مغول، ومحمد بن عجلان، وأبو حنيفة، ومسعر، وصالح بن صالح بن حي، والمسعودي، وجماعة.
وثقه أحمد وغيره، وقال علي بن المديني: صلى عون خلف أبي هريرة.
وقال ابن سعد: لما ولي عمر بن عبد العزيز الخلافة جاءه راحلا إليه عون بن عبد الله وموسى بن أبي كثير وعمر بن ذر، فكلموه في الارجاء وناظروه، فزعموا أنه لم يخالفهم في شئ منه، قال: وكان عون ثقة يرسل.
وقال البخاري: عون سمع أبا هريرة.
وقال الاصمعي: كان من آدب أهل المدينة وأفقههم، كان مرجئا، ثم تركه.
وقيل: خرج مع ابن الاشعث وفر، فأمنه محمد بن مروان بالجزيرة، وتعلم منه ولده مروان، فبلغنا أن أباه قال: كيف رأيت ابن أخيك ؟ قال: ألزمتني أيها الامير رجلا إن قعدت عنه عتب، وإن جئته حجب، وإن عاتبته، صخب، وإن صاخبته غضب، فتركه، ولزم عمر بن عبد العزيز، فكانت له منه مكانة، وقد كان طال مقام جرير بباب عمر بن عبد العزيز، فكتب إلى عون بهذه الابيات.
يا أيها القارئ المرخي عمامته * هذا زمانك إني قد مضى زمني أبلغ خليفتنا إن كنت لاقيه * أني لدى الباب كالمصفود في قرن (1) روى جرير بن عبدالحميد، عن مغيرة قال: كان عون بن عبد الله
__________
(1) ديوانه 2 / 738.
[ * ]

(5/104)

يقص، فإذا فرغ أمر جارية له أن تعظ وتطرب (1)، فأردت أن أرسل إليه: إنك من أهل بيت صدق، وإن الله لم يبعث نبيه بالحمق، وصنيعك هذا حمق.
زيد بن عوف، حدثنا سعيد بن زربى، عن ثابت البناني قال: كان لعون جارية يقال لها: بشرة، تقرأ بألحان، فقال لها يوما: اقرئي على إخواني، فكانت تقرأ بصوت وجيع حزين، فرأيتهم يلقون العمائم ويبكون، فقال لها يوما: يا بشرة ! قد أعطيت بك ألف دينار لحسن صوتك، اذهبي، فأنت حرة لوجه الله.
توفي سنة بضع عشرة ومئة.

38 - عون * (ع) ابن أبي جحيفة وهب بن عبد الله السوائي الكوفي.
روى عن أبيه، والمنذر بن جرير بن عبد الله، وعبد الرحمن بن سمير.
حدث عنه مالك بن مغول، وحجاج بن أرطاة، وعمر بن أبي زائدة، وشعبة، وسفيان الثوري، وقيس بن الربيع.
وثقه يحيى بن معين.
مات قبل سنة عشرين ومئة.

39 - محمد بن زيد * * (ع) ابن عبد الله بن أمير المؤمنين عمر بن الخطاب أبو عاصم العدوي
__________
(1) التطريب في الصوت: مده وتحسينه، وطرب في قراءته: مد ورجع، ويعني بوعظها أنها كانت تقرأ القرآن بصوت شجي، ولحن عذب يبينه الخبر الآتي.
* طبقات ابن سعد 6 / 319، طبقات خليفة: 159، تاريخ خليفة: 351، تاريخ البخاري 7 / 15، الجرح والتعديل 6 / 385، تهذيب الكمال: 1067، تذهيب التهذيب 3 / 120 / 2، تاريخ الاسلام 4 / 288، تهذيب التهذيب 8 / 170، خلاصة تذهيب الكمال: 298.
* * طبقات خليفة: 262، التاريخ الكبير 1 / 84، الجرح والتعديل 7 / 256، تهذيب = [ * ]

(5/105)

العمري المدني.
حدث عن جده ابن عمر، وسعيد بن زيد، وابن عباس.
حدث عنه أولاده الخمسة: عاصم، وواقد، وزيد، وعمر، وأبو بكر، والاعمش، وآخرون.
وثقه أبو حاتم، وهو قليل الحديث.
قيل: إنه وفد على هشام بن عبد الملك، فتباخل عليه، وما وصله بشئ.

40 - محمد بن عباد * (ع) ابن جعفر القرشي المخزومي المكي.
يروي عن جده لامه عبد الله بن السائب المخزومي، وأبي هريرة، وابن
عباس، وجابر بن عبد الله، وعدة، وهو من العلماء الاثبات.
حدث عنه زياد بن سعد، وابن جريج، والاوزاعي، وآخرون.

41 - موسى بن يسار * * (م، د، س، ق) المخرمي مولاهم المدني عم صاحب المغازي.
سمع أبا هريرة.
__________
= الكمال: 1198، تذهيب التهذيب 3 / 205 / 1، تاريخ الاسلام 4 / 192، تهذيب التهذيب 9 / 172، خلاصة تذهيب الكمال: 337.
* طبقات ابن سعد 5 / 475، طبقات خليفة: 281، تاريخ البخاري، 1 / 175، التاريخ الصغير 2 / 365، تاريخ الفسوي 1 / 374، الجرح والتعديل 8 / 13، تهذيب الكمال 1198، تذهيب التهذيب 3 / 216 / 1، تاريخ الاسلام 4 / 199، العقد الثمين 2 / 40، 41، تهذيب التهذيب 9 / 243.
* * التاريخ الكبير 7 / 298، الجرح والتعديل 8 / 168، تهذيب الكمال: 1396، تذهيب التهذيب 4 / 84 / 2، تاريخ الاسلام 5 / 8، ميزان الاعتدال 4 / 226، العقد الثمين 7 / 310، تهذيب التهذيب 10 / 377، خلاصة تذهيب الكمال: 393.
[ * ]

(5/106)

وعنه ابن أخيه محمد بن إسحاق، وداود بن قيس الفراء، وعبد الرحمن بن الغسيل (1).
وثقه يحيى بن معين.

42 - عبادة * (خ، م) ابن الوليد بن عبادة بن الصامت الفقيه أبو الصامت الانصاري.
مدني حجة، وهو أخو يحيى.
يروي عن جده، وأبي أيوب، وعائشة، وجماعة.
وعنه أبو حزرة يعقوب بن مجاهد، ويحيى بن سعيد، وعبيدالله بن
عمر، وابن إسحاق.
وثقه أبو زرعة.

43 - موسى بن وردان * * (د، ت، ق) الامام الواعظ أبو عمر العامري مولاهم المصري القاص مولى عبد الله
__________
(1) هو عبدالرحمن بن سليمان بن عبد الله بن حنظلة الانصاري المعروف بابن الغسيل، والغسيل لقب حنظلة جد أبيه، وإنما قيل له ذلك، لانه حين استشهد في غزوة أحد، قال النبي صلى الله عليه وسلم: " إن صاحبكم تغسله الملائكة، فاسألوا صاحبته "، فقالت: خرج وهو جنب حين سمع الهائعة، فقال رسول الله صلى الله عليه وسلم " لذلك غسلته الملائكة " أخرجه إبن إسحاق وغيره بسند صحيح، وصححه ابن حبان، والحاكم 3 / 204، ووافقه المؤلف في مختصره.
* تاريخ البخاري 6 / 94، الجرح والتعديل 6 / 95، تهذيب الكمال: 655، تذهيب التهذيب 2 / 124 / 2، تاريخ الاسلام 4 / 135، تهذيب التهذيب 5 / 114، خلاصة تذهيب الكمال: 188.
* * التاريخ الكبير 7 / 297، تاريخ الفسوي 2 / 492، الجرح والتعديل 8 / 165، 166، المجروحين والضعفاء 2 / 239، تهذيب الكمال: 1393، تذهيب التهذيب 4 / 84 / 2، تاريخ الاسلام 5 / 7، ميزان الاعتدال 4 / 226، البداية 9 / 314، تهذيب التهذيب 10 / 376، خلاصة تذهيب الكمال: 393، شذرات الذهب 1 / 154.
[ * ]

(5/107)

ابن سعد بن أبي سرح.
روى عن أبي هريرة، وكعب بن عجرة، وأبي سعيد الخدري، وجابر، وأنس بن مالك، وعن سعيد بن المسيب، وغيرهم، وأرسل عن أبي الدرداء، وجماعة.
حدث عن الحسن بن ثوبان، ومحمد بن أبي حميد، وعياش بن عباس
القتباني، والليث بن سعد، وابن لهيعة، وطائفة آخرهم ضمام بن إسماعيل وكان صاحب ثروة وتجارة.
قال أبو داود: ثقة، وقال أبو حاتم: ليس به بأس، وقال ابن معين: ضعيف، وروى عباس عن ابن معين: صالح.
وروى عثمان الدارمي عنه: ليس بالقوي.
قال ابن يونس: توفي سنة سبع عشرة ومئة.

44 - سالم بن أبي الجعد * (ع) الاشجعي الغطفاني مولاهم الكوفي الفقيه أحد الثقات.
روى عن ثوبان مولى رسول الله صلى الله عليه وسلم، وجابر، وابن عباس، والنعمان ابن بشير، وعبد الله بن عمرو، وابن عمر، وأنس بن مالك، وأبيه أبي الجعد رافع، وجماعة، ويروي عن عمر، وعن علي، وذلك منقطع، على أن ذلك في سنن النسائي، فهو صاحب تدليس (1).
__________
* طبقات ابن سعد 6 / 291، طبقات خليفة: 156، التاريخ الكبير 4 / 107، التاريخ الصغير 1 / 211، 212، الجرح والتعديل 4 / 181، تهذيب الكمال: 460، تذهيب التهذيب 2 / 2 / 1، تاريخ الاسلام 3 / 369، العبر 9 / 189، البداية 9 / 189، تهذيب التهذيب 3 / 432، خلاصة تذهيب الكمال: 131، شذرات الذهب 1 / 118.
(1) أي: أنه يروي عمن لم يسمع منه موهما أنه سمع منه، كأن يقول: عن فلان، أو قال = [ * ]

(5/108)

حدث عنه الحكم، وقتادة، ومنصور، والاعمش، وحصين بن عبد الرحمن، وآخرون.
وكان من نبلاء الموالي وعلمائهم، مات سنة مئة، ويقال: قبل المئة.
وقيل: مات سنة إحدى ومئة، وحديثه مخرج في الكتب الستة، وكان طلابة
للعلم، كان يكتب.
قال منصور: كان سالم إذا حدث، حدث فأكثر، وكان إبراهيم إذا حدث، جزم (1)، فقلت لابراهيم، فقال: إن سالما كان يكتب.
قيس بن الربيع، عن عطاء بن السائب أن علقمة والاسود وابن نضيلة رخصوا لسالم بن أبي الجعد أن يبيع ولاء مولى له من عمرو بن حريث بعشرين ألفا (2)، يستعين بها على عبادته.
قال ابن سعد: قالوا: توفي في خلافة عمر بن عبد العزيز.
وقال أبو نعيم: بل مات في خلافة سليمان، وكان ثقة، كثير الحديث، ثم قال: وقالوا: كان لابي الجعد ستة بنين: فاثنان شيعيان، واثنان مرجئان، واثنان خارجيان، فكان أبوهم يقول: قد خالف الله بينكم.
قلت: وهم: عبيد وعمران، وزياد، ومسلم، وعبد الله (3).
__________
= فلان، أو نحو ذلك، وحديثه الذي من هذا القبيل ضعيف، أما إذا صرح بالسماع أو التحديث، ولم يكن سمعه من شيخه، فلا يكون مدلسا، بل هو كذاب فاسق ترد روايته مطلقا.
(1) الخبر ذكره في " الطبقات " 6 / 291، والجزم: هو القطع، وأراد به هنا أنه لا يذكر الحديث بتمامه، ولفظ الخبر في " تهذيب الكمال ": قلت لابراهيم: ما لسالم بن أبي الجعد أتم حديثا منك ؟ قال: لانه كان يكتب.
وأما قول إبراهيم النخعي ولا أصل له في المرفوع التكبير جزم، والسلام جزم فمعناه كما قال الزمخشري الاسراع به، والامساك عن إشباع الحركات والتعمق فيها، وقطعها أصلا في مواضع الوقف والاضراب عن الهمز المفرط، والمد الفاحش وأن يختلس الحركة.
وما ورد في بعض المصادر من تفسيره بأنه تسكن أواخر حروفه ولا تعرب فخطأ محض، لان استعمال الجزم في مقابل الاعراب اصطلاح حادث.
(2) في " الطبقات " بعشرة آلاف.
(3) لم يذكر السادس.
[ * ]

(5/109)

قال ابن المديني: لم يلق سالم عائشة، ولقي ابن عباس، وعبد الله بن عمرو، والمغيرة بن شعبة، وابن عمر، وطائفة.

45 - عدي بن الرقاع * العاملي الشاعر، مدح الوليد بن عبدالملك، وهاجى جرير بن الخطفى.
وقيل: كان أبرص، آية في الشعر.

أما:
46 - عدي بن زيد * * ابن الحمار العبادي التميمي النصراني فجاهلي، من فحول الشعراء، ذكرته للتمييز، وهو أحد [ الفحول ] الاربعة الذين هم: هو وطرفة بن العبد وعبيد بن الابرص وعلقمة بن عبدة.
وأما صاحب الاغاني فقيد جده الخمار بمعجمة مضمومة.
وهو القائل: أين أهل الديار من قوم نوح * ثم عاد من بعدهم وثمود أين آباؤنا وأين بنوهم * أين آباؤهم وأين الجدود
__________
* الاغاني 8 / 172، 177، المؤتلف والمختلف: 116، المرزباني: 253، تاريخ الاسلام 4 / 150، طبقات ابن سلام: 88، 89، الاشتقاق: 225، سمط اللآلي: 309، خزانة الادب 4 / 470، شرح الشواهد: 168، الشعر والشعراء 2 / 618، 621، وجاء فيه: وكان شاعرا محسنا، وهو أحسن من وصف ظبية وصفا، فقال: كالظبية البكر الفريدة ترتعي * من أرضها قفراتها وعهادها خضبت لها عقد البراق (المراق) جبينها * من عركها علجانها وعرادها كالزين في وجه العروس تبدلت * بعد الحياء فلاعبت أرادها تزجي أغن كأن إبرة روقه * قلم أصاب من الدواة مدادها * * طبقات ابن سلام: 31، تاريخ خليفة: 482، 483، الشعر والشعراء 1 / 225، 233،
الاغاني 2 / 97، سمط اللآلي: 221، ابن الاثير 1 / 483، 485، اللباب 1 / 111، تاريخ الاسلام 4 / 151، معاهد التنصيص: 139، 145، بلوغ الارب 2 / 262، 265، شعراء الجاهلية: 439، 474، خزانة الادب 1 / 183، 186.
[ * ]

(5/110)

سلكوا منهج المنايا فبادوا * وأرانا قد حان منا ورود بينماهم على الاسرة والانما * ط أفضت إلى التراب الخدود ثم لم ينقض الحديث ولكن * بعد ذاك الوعيد والموعود وأطباء بعدهم لحقوهم * ضل عنهم صعوطهم واللدود (1) وصحيح أضحى يعود مريضا * هو أدنى للموت ممن يعود وهذه الكلمة السائرة له أيضا: أيها الشامت المعير بالده * ر أأنت المبرأ الموفور (2) فذكر القصيدة.
وأظنه مات في الفترة.
والله أعلم.

47 - سليمان بن عبدالملك * ابن مروان بن الحكم بن أبي العاص بن أمية الخليفة أبو أيوب القرشي الاموي، بويع بعد أخيه الوليد سنة ست وتسعين.
وكان له دار كبيرة مكان طهارة جيرون (3)، وأخرى أنشأها للخلافة بدرب محرز، وعمل لها قبة شاهقة صفراء.
وكان دينا فصيحا مفوها عادلا محبا للغزو، يقال: نشأ بالبادية: مات بذات الجنب، ونقش خاتمه: أو من بالله مخلصا، وأمه وأم الوليد هي ولادة
__________
(1) الصعوط والسعوط: اسم للدواء يصب في الانف، واللدود من الادوية: ما يسقاه المريض في أحد شقي الفم، ولديد الفم: جانباه.
(2) انظر القصيدة بتمامها في " الشعر والشعراء " والاغاني.
* تاريخ خليفة: 281 و 298، التاريخ الكبير 4 / 25، تاريخ الفسوي 1 / 223، تاريخ اليعقوبي 3 / 36، الطبري 6 / 546، الجرح والتعديل 4 / 130، مروج الذهب 2 / 127، ابن الاثير 5 / 37، وفيات الاعيان 2 / 420، 427، تاريخ الاسلام 4 / 8، العبر 1 / 115 و 118، فوات الوفيات 2 / 68، 70، البداية 9 / 183، ابن خلدون 3 / 74، تاريخ الخميس 2 / 314، شذرات الذهب 1 / 116.
(3) هي إلى جانب الباب الشرقي لجامع بني أمية، وباب الجامع هذا يقال له: باب جيرون.
[ * ]

(5/111)

بنت العباس بن حزن العبسية.
ولسليمان من البنين: يزيد، وقاسم، وسعيد، ويحيى، وعبيدالله، وعبد الواحد، والحارث، وغيرهم.
جهز جيوشه مع أخيه مسلمة برا وبحرا لمنازلة القسطنطينية، فحاصرها مدة حتى صالحوا على بناء مسجدها.
وكان أبيض كبير الوجه، مقرون الحاجب جميلا، له شعر يضرب منكبيه، عاش تسعا وثلاثين سنة، قسم أموالا عظيمة، ونظر في أمر الرعية، وكان لا بأس به، وكان يستعين في أمر الرعية بعمر بن عبد العزيز، وعزل عمال الحجاج، وكتب: إن الصلاة كانت قد أميتت، فأحيوها بوقتها، وهم بالاقامة ببيت المقدس، ثم نزل قنسرين (1) للرباط، وحج في خلافته.
وقيل: رأى بالموسم الخلق، فقال لعمر بن عبد العزيز: أما ترى هذا الخلق الذين لا يحصيهم إلا الله، ولا يسع رزقهم غيره ! ؟ قال: يا أمير المؤمنين ! هؤلاء اليوم رعيتك، وهم غدا خصماؤك، فبكى وقال: بالله أستعين.
وعن ابن سيرين قال: يرحم الله سليمان افتتح خلافته بإحياء الصلاة،
واختتمها باستخلافه عمر.
وكان سليمان ينهى الناس عن الغناء.
وكان من الاكلة، حتى قيل: إنه أكل مرة أربعين دجاجة، وقيل: أكل مرة خروفا وست دجاجات، وسبعين رمانة، ثم أتي بمكوك (2) زبيب طائفي
__________
(1) بلدة بالشام بين حلب وانطاكية، فتحها المسلمون سنة 17 ه بقيادة أبي عبيدة بن الجراح.
(2) المكوك: مكيال يختلف مقداره باختلاف اصطلاح الناس عليه في البلاد، يقال.
إنه يسع صاعا ونصفا.
[ * ]

(5/112)

فأكله.
ولما مرض بدابق (1) قال لرجاء بن حيوة الكندي: من لهذا الامر ؟ قال: ابنك غائب، قال: فالآخر ؟ قال: صغير، قال: فمن ترى ؟ قال عمر بن عبد العزيز، قال: أتخوف إخوتي، قال: ول عمر، ثم من بعده يزيد بن عبد الملك، وتكتب كتابا، وتختمه، وتدعوهم إلى بيعة من فيه، قال: لقد رأيت.
وكتب العهد، وجمع الشرط، وقال: من أبى البيعة، فاقتلوه، وفعل ذلك وتم، ثم كفن سليمان في عاشر صفر سنة تسع وتسعين، وصلى عليه عمر بن عبد العزيز، وقيل: عاش أربعين سنة، وخلافته سنتان وتسعة أشهر وعشرون يوما، عفا الله عنه.
في آل مروان نصب (2) ظاهر سوى عمر بن عبد العزيز رحمه الله.
أخوه عبد الله بن عبدالملك الامير (3) ولي الديار المصرية بعد عبد العزيز ابن مروان إلى أن صرف بقرة بن شريك (4) سنة تسعين.
وولي غزو الروم، فأنشأ مدينة المصيصة (5)، وله دار بدمشق.
قيل: مات بسر بن سعيد الفقيه (6)، فما ترك كفنا، ومات سنة مئة عبد الله هذا، فخلف ثمانين مد ذهب.
__________
(1) دابق: قرية من أرض قنسرين بين حلب ومعرة النعمان عندها مرج معشب نزه كان ينزله بنو مروان إذا غزوا الصائفة وبه قبر سليمان بن عبدالملك.
(2) أي: بغض لامير المؤمنين علي رضي الله عنه.
(3) ولاة مصر للكندي: 59.
(4) هو قرة بن شريك بن مرثد العبسي الغطفاني القنسريني ولي إمارة مصر، واستمر فيها إلى أن مات سنة 96 وصفه المؤلف في " دول الاسلام " 1 / 63 بأنه كان ظالما كالحجاج، وكان عمر بن عبد العزيز يقول: الوليد الخليفة بدمشق، والحجاج بالعراق، وأخوه باليمن، وعثمان بن حيان بالحجاز وقرة بن شريك بمصر، امتلات والله الدنيا جورا.
(5) مدينة على ساحل البحر من ثغور الشام.
بالقرب من أنطاكية.
(6) المدني العابد مولى ابن الحضرمي، قال ابن سعد: كان من العباد المنقطعين، وأهل الزهد في الدنيا، وكان ثقة، كثير الحديث، أخرج له الجماعة.
[ * ]

(5/113)

48 - عمر بن عبد العزيز * (ع) ابن مروان بن الحكم بن أبي العاص بن أمية بن عبد شمس بن عبد مناف بن قصي بن كلاب، الامام الحافظ العلامة المجتهد الزاهد العابد السيد أمير المؤمنين حقا أبو حفص، القرشي الاموي المدني ثم المصري، الخليفة الزاهد الراشد أشج بني أمية.
حدث عن عبد الله بن جعفر بن أبي طالب، والسائب بن يزيد، وسهل ابن سعد، واستوهب منه قدحا شرب منه النبي صلى الله عليه وسلم، وأم بأنس بن مالك، فقال: ما رأيت أحدا أشبه صلاة برسول الله صلى الله عليه وسلم من هذا الفتى.
وحدث أيضا عن سعيد بن المسيب، وعروة، وأبي سلمة بن عبد الرحمن، وأبي بكر بن عبدالرحمن، وعبد الله بن إبراهيم بن قارظ، وعامر بن
سعد، ويوسف بن عبد الله بن سلام، وطائفة.
وأرسل عن عقبة بن عامر، وخولة بنت حكيم، وغيرهم.
وكان من أئمة الاجتهاد، ومن الخلفاء الراشدين رحمة الله عليه.
حدث عنه أبو سلمة أحد شيوخه، وأبو بكر بن حزم، ورجاء بن حيوة، وابن المنكدر، والزهري، وعنبسة بن سعيد، وأيوب السختياني، وإبراهيم بن عبلة، وتوبة العنبري، وحميد الطويل، وصالح بن محمد بن زائدة الليثي،
__________
* سيرة عمر بن عبد العزيز لابن عبد الحكم، طبقات ابن سعد 5 / 330، تاريخ خليفة: 321، 322، التاريخ الكبير 6 / 174، تاريخ الفسوي 1 / 568، 620، الطبري 6 / 565، 573، الجرح والتعديل 6 / 122، الاغاني 9 / 254، حلية الاولياء 5 / 253، طبقات الشيرازي: 64، سيرة عمر بن عبد العزيز لابن الجوزي، ابن الاثير 5 / 58، 66، تهذيب الكمال 1017، تذهيب التهذيب 3 / 88 / 2، تاريخ الاسلام 4 / 164، تذكرة الحفاظ 1 / 118، العبر 1 / 120، فوات الوفيات 3 / 133، البداية 9 / 192، 219، سيرة عمر بن عبد العزيز للآجري، العقد الثمين 6 / 331، طبقات ابن الجزري 1 / 593، تهذيب التهذيب 7 / 475، النجوم الزاهرة 1 / 246، تاريخ الخلفاء: 228، خلاصة تذهيب التهذيب: 284، شذرات الذهب 1 / 119.
[ * ]

(5/114)

وابنه عبد العزيز بن عمر، وأخوه زبان، وصخر بن عبد الله بن حرملة، وابنه عبد الله بن عمر، وعثمان بن داود الخولاني، وأخوه سليمان بن داود، وعمر ابن عبدالملك، وعمر بن عامر البجلي، وعمرو بن مهاجر، وعمير بن هانئ العنسي، وعيسى بن أبي عطاء الكاتب، وغيلان بن أنس، وكاتبه ليث بن أبي رقية، وأبو هاشم مالك بن زياد، ومحمد بن أبي سويد الثقفي، ومحمد بن قيس القاص، ومروان بن جناح، ومسلمة بن عبدالملك الامير، والنضر بن عربي، وكاتبه نعيم بن عبد الله القيني، ومولاه هلال أبو طعمة، والوليد بن
هشام المعيطي، ويحيى بن سعيد الانصاري، ويعقوب بن عتبة بن المغيرة، وخلق سواهم.
قال ابن سعد في الطبقة الثالثة من تابعي أهل المدينة فقال: أمه هي أم عاصم بنت عاصم بن عمر بن الخطاب.
قالوا: ولد سنة ثلاث وستين، قال: وكان ثقة مأمونا، له فقه وعلم وورع، وروى حديثا كثيرا، وكان إمام عدل رحمه الله ورضي عنه.
وقال الزبير بن بكار: وإخوته من أبويه عاصم وأبو بكر ومحمد وقال الفلاس: سمعت الخريبي يقول: الاعمش، وهشام بن عروة، وعمر بن عبد العزيز، وطلحة بن يحيى ولدوا سنة مقتل الحسين، يعني سنة إحدى وستين، وكذلك قال خليفة بن خياط وغير واحد في مولده.
وذكر صفته سعيد بن عفير: أنه كان أسمر، رقيق الوجه، حسنه، نحيف الجسم، حسن اللحية، غائر العينين، بجبهته أثر نفحة دابة، قد وخطه الشيب.
وقال إسماعيل الخطبي: رأيت صفته في بعض الكتب: أبيض، رقيق الوجه، جميلا، نحيف الجسم، حسن اللحية، غائر العينين، بجبهته أثر حافر

(5/115)

دابة، فلذلك سمي أشج بني أمية، وقد وخطه الشيب.
قال ضمرة بن ربيعة: دخل عمر بن عبد العزيز إلى إصطبل أبيه، وهو غلام، فضربه فرس، فشجه، فجعل أبوه يمسح عنه الدم، ويقول: إن كنت أشج بني أمية إنك إذا لسعيد.
وروى ضمام بن إسماعيل عن أبي قبيل: أن عمر بن عبد العزيز بكى وهو غلام صغير، فأرسلت إليه أمه، وقالت: ما يبكيك ؟ قال: ذكرت الموت
قال: وكان يومئذ قد جمع القرآن، فبكت أمه حين بلغها ذلك.
أبو خيثمة: حدثنا المفضل بن عبد الله، عن داود بن أبي هند قال: دخل علينا عمر بن عبد العزيز من هذا الباب يعني بابا من أبواب المسجد بالمدينة.
فقال رجل من القوم: بعث إلينا هذا الفاسق بابنه هذا يتعلم الفرائض والسنن، وزعم أنه يكون خليفة بعده، ويسير بسيرة عمر بن الخطاب رضي الله عنه، قال: فقال لنا داود: فوالله ما مات حتى رأينا ذلك فيه.
قيل: إن عمر بن الخطاب قال: إن من ولدي رجلا، بوجهه شتر، يملا الارض عدلا.
مبارك بن فضالة، عن عبيدالله بن عمر، عن نافع قال: قال ابن عمر: يا ليت شعري من هذا الذي من ولد عمر يملؤها عدلا، كما ملئت ظلما وجورا.
سعيد بن عفير: حدثنا يعقوب، عن أبيه أن عبد العزيز بن مروان بعث ابنه عمر إلى المدينة يتأدب بها، وكتب إلى صالح بن كيسان يتعاهده، وكان يلزمه الصلوات، فأبطأ يوما عن الصلاة، فقال: ما حبسك ؟ قال: كانت مرجلتي تسكن شعري، فقال: بلغ من تسكين شعرك أن تؤثره على الصلاة، وكتب بذلك إلى والده، فبعث عبد العزيز رسولا إليه فما كلمه حتى حلق شعره.

(5/116)

وكان عمر بن عبد العزيز يختلف إلى عبيدالله بن عبد الله، يسمع منه العلم، فبلغ عبيدالله أن عمر يتنقص عليا، فأقبل عليه، فقال: متى بلغك أن الله تعالى سخط على أهل بدر بعد أن رضي عنهم، قال: فعرف ما أراد، فقال: معذرة إلى الله وإليك، لاأعود.
فما سمع عمر بعدها ذاكرا عليا رضي الله عنه إلا بخير.
نقل الزبير بن بكار عن العتبي: أن أول ما استبين من عمر بن عبد العزيز أن أباه ولي مصر، وهو حديث السن، يشك في بلوغه، فأراد إخراجه، فقال: يا أبت.
أو غيرذلك ؟ لعله أن يكون أنفع لي ولك: ترحلني إلى المدينة فأقعد إلى فقهاء أهلها، وأتأدب بآدابهم، فوجهه إلى المدينة، فاشتهر بها بالعلم والعقل مع حداثة سنه.
قال: ثم بعث إليه عبدالملك بن مروان عند وفاة أبيه، وخلطه بولده، وقدمه على كثير منهم، وزوجه بابنته فاطمة التي قيل فيها: بنت الخليفة، والخليفة جدها * أخت الخلائف، والخليفة زوجها وكان الذين يعيبون عمر ممن يحسده بإفراطه في النعمة، واختياله في المشية.
وقال أبو مسهر: ولي عمر المدينة في إمرة الوليد من سنة ست وثمانين إلى سنة ثلاث وتسعين.
قلت: ليس له آثار سنة ثنتين وسبعين بالمدينة، ولا سماع من جابر بن عدا الله، ولو كان بها وهو حدث، لاخذ عن جابر.
وقال أبو بكر بن عياش: حج بالناس عمر بن عبد العزيز غير مرة، أولها سنة تسع وثمانين.

(5/117)

ابن سعد: أخبرنا محمد بن عمر، حدثنا ابن أبي الزناد، عن أبيه، قال: لما قدم عمر بن عبد العزيز المدينة واليا، فصلى الظهر دعا بعشرة، عروة، وعبيدالله، وسليمان بن يسار، والقاسم، وسالما، وخارجة، وأبا بكر بن عبد الرحمن، وأبا بكر بن سليمان بن أبي حثمة، وعبد الله بن عامر بن ربيعة، فحمد الله، وأثنى عليه، ثم قال: إني دعوتكم لامر تؤجرون فيه، ونكون فيه
أعوانا على الحق، ما أريد أن أقطع أمرا إلا برأيكم، أو برأي من حضر منكم، فإن رأيتم أحدا يتعدى، أو بلغكم عن عامل ظلامة، فأحرج بالله على من بلغه ذلك إلا أبلغني.
فجزوه خيرا، وافترقوا.
الليث بن سعد: حدثني قادم البربري أنه ذاكر ربيعة بن أبي عبد الرحمن شيئا من قضاء عمر بن عبد العزيز إذ كان بالمدينة، فقال ربيعة: كأنك تقول: أخطأ، والذي نفسي بيده ما أخطأ قط.
قال أبو زرعة عبدالاحد بن أبي زرارة القتباني: سمعت مالكا يقول: أتى فتيان إلى عمر بن عبد العزيز، وقالوا: إن أبانا توفي وترك مالا عند عمنا حميد الامجي (1)، فأحضره عمر، فلما دخل قال: أنت القائل: حميد الذي أمج داره * أخو الخمر ذوالشيبة الاصلع أتاه المشيب على شربها * وكان كريما فلم ينزع قال: نعم، قال: ما أراني إلا سوف أحدك، إنك أقررت بشرب الخمر، وانك لم تنزع عنها، قال: أيهات ! أين يذهب بك ؟ ألم تسمع الله يقول: * (والشعراء يتبعهم الغاوون) * إلى قوله * (وأنهم يقولون ما لا يفعلون) * [ الشعراء: 224، 226 ].
__________
(1) قال ياقوت في " معجم البلدان " أمج: بلد من أعراض المدينة منها حميد الامجي، وأورد البيتين قبلهما بيت آخر هو: شربت المدام فلم أقلع * وعوتبت فيها فلم أسمع [ * ]

(5/118)

فقال: أولى لك يا حميد، ما أراك إلا قد أفلت، ويحك يا حميد ! كان أبوك رجلا صالحا، وأنت رجل سوء، قال: أصلحك الله، وأينا يشبه أباه ؟ كان أبوك رجل سوء، وأنت رجل صالح.
قال: إن هؤلاء زعموا أن
أباهم توفي وترك مالا عندك، قال: صدقوا، وأحضره بختم أبيهم، وقال: أنفقت عليهم من مالي، وهذا مالهم.
قال: ما أحد أحق أن يكون هذا عنده منك، فقال: أيعود إلي وقد خرج مني ؟ ! (1).
العطاف بن خالد: حدثنا زيد بن أسلم قال لنا أنس: ما صليت وراء إمام بعد رسول الله صلى الله عليه وسلم أشبه صلاة برسول الله من إمامكم هذا - يعني عمر بن عبد العزيز قال زيد: فكان عمر يتم الركوع والسجود، ويخفف القيام والقعود (2).
قال سهيل بن أبي صالح: كنت مع أبي غداة عرفة، فوقفنا لننظر لعمر ابن عبد العزيز، وهو أمير الحاج، فقلت: يا أبتاه ! والله إني لارى الله يحب عمر، قال: لم ؟ قلت: لما أراه دخل له في قلوب الناس من المودة، وأنت سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " إذا أحب الله عبدا نادى جبريل: إن الله قد أحب فلانا فأحبوه " الحديث (3).
__________
(1) أورد الخبر مع الابيات البكري في " معجم ما استعجم " 1 / 191، والحميري في " الروض المعطار " 30، 31، وأنشد المبرد في " الكامل " 1 / 216 البيت الاول مستشهدا به على حذف التنوين من " حميد ".
(2) سنده حسن، وأخرجه النسائي 2 / 166 في الافتتاح: باب تخفيف القيام والقراءة من طريق قتيبة، عن العطاف بن خالد، عن زيد بن أسلم، قال: دخلنا على أنس بن مالك فقال: صليتم ؟ قلنا: نعم، قال: يا جارية هلمي لي وضوءا، ما صليت وراء إمام أشبه صلاة برسول الله صلى الله عليه وسلم من إمامكم هذا.
قال زيد: وكان عمر بن عبد العزيز يتم الركوع والسجود، ويخفف القيام والقعود.
(3) أخرجه مسلم (2637) (157) (158) من حديث سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " إن الله إذا أحب عبدا، دعا جبريل، فقال: إني أحب فلانا، فأحبه، قال: فيحبه جبريل، ثم ينادي في السماء، فيقول: إن الله يحب فلانا، فأحبوه فيحبه أهل السماء، قال: ثم يوضع له القبول في الارض، وإذا أبغض عبدا، دعا جبريل، فيقول: إني أبغض = [ * ]

(5/119)

وعن أبي جعفر الباقر (1) قال: لكل قوم نجيبة، وإن نجيبة بني أمية عمر بن عبد العزيز، إنه يبعث أمة وحده.
روى الثوري، عن عمرو بن ميمون قال: كانت العلماء مع عمر بن عبد العزيز تلامذة.
معمر، عن أخي الزهري قال: كتب الوليد إلى عمر - وهو على المدينة أن يضرب خبيب بن عبد الله بن الزبير (2)، فضربه أسواطا، وأقامه في البرد، فمات.
قلت: كان عمر إذا أثنوا عليه، قال: فمن لي بخبيب.
رحمهما الله.
قلت: قد كان هذا الرجل حسن الخلق والخلق، كامل العقل، حسن السمت، جيد السياسة، حريصا على العدل بكل ممكن، وافر العلم، فقيه النفس، ظاهر الذكاء والفهم، أواها منيبا، قانتا لله، حنيفا زاهدا مع الخلافة، ناطقا بالحق مع قلة المعين، وكثرة الامراء الظلمة الذين ملوه وكرهوا محاققته لهم، ونقصه أعطياتهم، وأخذه كثيرا مما في أيديهم، [ مما ] أخذوه بغير حق، فما زالوا به حتى سقوه السم، فحصلت له الشهادة والسعادة، وعد عند أهل العلم من الخلفاء الراشدين، والعلماء العاملين.
مبشر بن إسماعيل، عن جعفر بن برقان، عن ميمون بن مهران قال: أتينا عمر بن عبد العزيز، ونحن نرى أنه يحتاج إلينا، فما كنا معه إلا تلامذة.
وكذلك جاء عن مجاهد وغيره.
وفي " الموطأ ": بلغني أن عمر بن عبد العزيز
__________
= فلانا، فأبغضه، قال: فيبغضه جبريل، ثم ينادي في أهل السماء: إن الله يبغض فلانا، فأبغضوه، قال: فيبغضونه، ثم توضع له البغضاء في الارض " وأخرجه البخاري في " صحيحه مختصرا 6 / 220 في بدء الخلق تعليقا، ووصله في الادب 10 / 385، 386: باب المقة من الله.
(1) هو محمد بن علي بن الحسين بن علي أمير المؤمنين ثقة فاضل أخرج حديثه الجماعة.
(2) قال مصعب الزبيري في " نسب قريش " ص 240: كان خبيب يعلم علما كثيرا مع فضل له وصلاح.
[ * ]

(5/120)

حين خرج من المدينة، التفت إليها، فبكى، ثم قال: يا مزاحم أتخشى (1) أن نكون ممن نفته المدينة (2).
ابن إسحاق، عن إسماعيل بن أبي حكيم: سمعت عمر بن عبد العزيز يقول: خرجت من المدينة وما من رجل أعلم مني، فلما قدمت الشام نسيت.
معمر، عن الزهري قال: سمرت مع عمر بن عبد العزيز ليلة، فحدثته، فقال: كل ما حدثته الليلة فقد سمعته، ولكنك حفظت ونسينا.
عقيل، عن ابن شهاب أن عمر بن عبد العزيز أخبره أن الوليد أرسل إليه بالظهيرة، فوجده قاطبا بين عينيه، قال: فجلست وليس عنده إلا ابن الريان، قائم بسيفه، فقال: ما تقول فيمن يسب الخلفاء ؟ أترى أن يقتل ؟ فسكت، فانتهرني، وقال: مالك ؟ فسكت، فعاد لمثلها، فقلت: أقتل يا أمير المؤمنين ؟ قال: لا، ولكنه سب الخلفاء، قلت: فإني أرى أن ينكل، فرفع رأسه إلى ابن الريان، فقال: إنه فيهم لنابه.
عن عبد العزيز بن يزيد الايلي قال: حج سليمان، ومعه عمر بن عبد العزيز، فأصابهم برق ورعد حتى كادت تنخلع قلوبهم، فقال سليمان: يا أبا حفص ! هل رأيت مثل هذه الليلة قط، أو سمعت بها ؟ قال: يا أمير المؤمنين ! هذا صوت رحمة الله، فكيف لو سمعت صوت عذاب الله ! ؟ وروى ابن عيينة عن رجل: قال عمر بن عبد العزيز: ما كذبت منذ علمت أن الكذب يضر أهله.
عبد العزيز بن الماجشون: حدثنا عبد الله بن دينار، عن ابن عمر قال:
قال عمر: إنا كنا نتحدث، وفي لفظ: يزعم الناس أن الدنيا لا تنقضي حتى
__________
(1) في البداية 9 / 195: نخشى.
(2) الموطأ 2 / 889 في الجامع: باب ما جاء في سكن المدينة والخروج منها.
[ * ]

(5/121)

يلي رجل من آل عمر، يعمل بمثل عمل عمر، قال: فكان بلال ولد عبد الله بن عمر بوجهه شامة، وكانوا يرون أنه هو حتى جاء الله بعمر بن عبد العزيز، أمه هي ابنة عاصم بن عمر.
رواه جماعة عنه.
جويرية، عن نافع: بلغنا أن عمر قال: إن من ولدي رجلا بوجهه شين، يلي فيملا الارض عدلا، قال نافع: فلا أحسبه إلا عمر بن عبد العزيز.
وروى عبيدالله بن عمر، عن نافع قال: كان ابن عمر يقول: ليت شعري ! من هذا الذي من ولد عمر، في وجهه علامة، يملا الارض عدلا.
تفرد به مبارك بن فضالة عنه، وهو صدوق.
ضمرة بن ربيعة، عن السري بن يحيى، عن رياح بن عبيدة قال: خرج عمر بن عبد العزيز إلى الصلاة، وشيخ متوكئ على يده، فقلت في نفسي: هذا شيخ جاف، فلما صلى ودخل، لحقته فقلت: أصلح الله الامير، من الشيخ الذي كان يتكئ على يدك ؟ فقال: يا رياح ! رأيته ؟ قلت: نعم، قال: ما أحسبك إلا رجلا صالحا، ذاك أخي الخضر، أتاني فأعلمني أني سألي أمر الامة، وأني سأعدل فيها (1).
__________
(1) وأخرجه يعقوب بن سفيان في " تاريخه " 1 / 577 من طريق عبد العزيز الرملي، عن ضمرة ابن ربيعة، عن السري بن يحيى، عن رياح بن عبيدة وأخرجه أبو عروبة الحراني في " تاريخه " وأبو نعيم في " الحلية " 5 / 254 عن أيوب بن محمد الوزان، عن ضمرة بن ربيعة به.
وهذا الخبر ضعيف السند تفرد به ضمرة وهو معدود في جملة منكراته، فإنه وإن كان ثقة أنكر عليه الامام أحمد حديث " من ملك
ذا رحم محرم فهو عتيق " ورده ردا شديدا وقال: لو قال رجل: إن هذا كذب لما كان مخطئا، وأخرجه الترمذي، وقال: لا يتابع ضمرة عليه، وهو خطأ عند أهل الحديث.
ثم إن في الخبر ما يدل على بطلانه وهو حياة الخضر عليه السلام فقد صرح بموته جمهور أهل العلم فيما نقله أبو حيان في " البحر المحيط "، وذكر الحافظ في " الاصابة " منهم إبراهيم الحربي، وعبد الله بن المبارك، والبخاري، وأبا طاهر ابن العبادي، وأبا الفضل بن ناصر، وأبا بكر بن العربي، وابن الجوزي وغيرهم.
ونقل عن أبي الحسن بن المنادي قوله: بحثت عن تعمير الخضر وهل هو باق أم لا ؟ فإذا أكثر المغفلين مغترون بأنه باق من أجل ما روي في ذلك، قال: والاحاديث المرفوعة في ذلك واهية، والسند إلى أهل الكتاب = [ * ]

(5/122)

المدائني، عن جرير بن حازم، عن هزان بن سعيد، حدثني رجاء بن حيوة قال: لما ثقل سليمان بن عبدالملك رآني عمر بن عبد العزيز في الدار، أخرج، وأدخل، وأتردد، فقال: يا رجاء ! أذكرك الله والاسلام أن تذكرني لامير المؤمنين، أو تشير بي، فوالله ما أقوى على هذا الامر، فانتهرته، وقلت: إنك لحريص على الخلافة، فاستحيى، ودخلت، فقال لي سليمان: من ترى لهذا الامر ؟ فقلت: اتق الله، فإنك قادم على الله تعالى، وسائلك عن هذا الامر، وما صنعت فيه، قال: فمن ترى ؟ قلت: عمر بن عبد العزيز، قال: كيف أصنع بعهد عبدالملك إلى الوليد وإلي في ابني عاتكة أيهما بقي، قلت: تجعله من بعده، قال: أصبت، جئني بصحيفة، فأتيته بصحيفة، فكتب عهد عمر ويزيد ابن عبدالملك من بعد، ثم دعوت رجالا، فدخلوا، فقال: عهدي في هذه الصحيفة مع رجاء، اشهدوا واختموا الصحيفة، قال: فلم يلبث أن مات، فكففت النساء عن الصياح، وخرجت إلى الناس، فقالوا: كيف أمير المؤمنين ؟ قلت: لم يكن منذ اشتكى أسكن من الساعة، قالوا: لله الحمد.
قال ابن عيينة: حدثني من شهد دابق، وكان مجتمع غزو الناس، فمات
سليمان بدابق، ورجاء بن حيوة صاحب أمره ومشورته، خرج إلى الناس، فأعلمهم بموته، وصعد المنبر فقال: إن أمير المؤمنين كتب كتابا، وعهد عهدا، وأعلمهم بموته، أفسامعون أنتم مطيعون ؟ قالوا: نعم، وقال هشام: نسمع ونطيع إن كان فيه استخلاف رجل من بني عبدالملك، قال: ويجذبه الناس حتى سقط إلى الارض، وقالوا: سمعنا وأطعنا، فقال رجاء: قم يا عمر وهو على المنبر فقال عمر: والله إن هذا لامر ما سألته الله قط.
__________
= ساقط لعدم ثقتهم، وخبر مسلمة بن مصقلة كالخرافة، وخبر رياح كالريح، قال: وما عدا ذلك كله من الاخبار كلها واهية الصدور والاعجاز لا يخلو حالها من أحد أمرين، إما أن تكون أدخلت على الثقات استغفالا ويكون بعضهم تعمد ذلك، وقد قال تعالى: * (وما جعلنا لبشر بن قبلك الخلد أفإن مت فهم الخالدون) * [ الانبياء: 34 ].
[ * ]

(5/123)

الوليد بن مسلم، عن عبدالرحمن بن حسان الكناني قال: لما مرض سليمان بدابق قال: يا رجاء ! أستخلف ابني ؟ قال: ابنك غائب، قال: فالآخر ؟ قال: هو صغير، قال: فمن ترى ؟ قال: عمر بن عبد العزيز، قال: أتخوف بني عبدالملك أن لا يرضوا، قال: فوله، ومن بعده يزيد بن عبد الملك، وتكتب كتابا وتختمه، وتدعوهم إلى بيعة مختوم عليها، قال: فكتب العهد وختمه، فخرج رجاء، وقال: إن أمير المؤمنين يأمركم أن تبايعوا لمن في هذا الكتاب، قالوا: ومن فيه ؟ قال: مختوم، ولا تخبرون بمن فيه حتى يموت، فامتنعوا، فقال سليمان: انطلق إلى أصحاب الشرط، وناد الصلاة جامعة، ومرهم بالبيعة، فمن أبى، فاضرب عنقه، ففعل، فبايعوا، قال رجاء: فلما خرجوا، أتاني هشام في موكبه، فقال: قد علمت موقفك منا، وأنا أتخوف أن يكون أمير المؤمنين أزالها عني، فأعلمني مادام في الامر نفس،
قلت: سبحان الله ! يستكتمني أمير المؤمنين، وأطلعك، لا يكون ذاك أبدا، فأدارني وألاصني (1)، فأبيت عليه، فانصرف، فبينا أنا أسير إذ سمعت جلبة خلفي، فإذا عمر بن عبد العزيز، فقال: يا رجاء ! قد وقع في نفسي أمر كبير من هذا الرجل، أتخوف أن يكون جعلها إلي ولست أقوم بهذا الشأن، فأعلمني ما دام في الامر نفس لعلي أتخلص، قلت: سبحان الله ! يستكتمني امرا أطلعك عليه ! روى نحوها الواقدي.
حدثنا داود بن خالد، عن سهيل بن أبي سهيل، سمع رجاء بن حيوة يقول..وزاد: فصلى على سليمان عمر بن عبد العزيز، فلما فرغ من دفنه،
__________
(1) يقال: ألاصه على كذا: إذا أداره على الشئ الذي يريده، وقال عمر لعثمان في معنى كلمة الاخلاص: هي الكلمة التي ألاص عليها النبي صلى الله عليه وسلم عمه يعني أبا طالب عند الموت: شهادة أن لا إله إلا الله، أي: أداره عليها، وراوده فيها.
[ * ]

(5/124)

أتي بمراكب الخلافة، فقال، دابتي أرفق لي، فركب بغلته، ثم قيل: تنزل منزل الخلافة ؟ قال: فيه عيال أبي أيوب، وفي فسطاطي كفاية، فلما كان مساء تلك الليلة، قال: يا رجاء ! ادع لي كاتبا، فدعوته، فأملى عليه كتابا أحسن إملاء وأوجزه، وأمر به فنسخ إلى كل بلد.
وقد كان سليمان بن عبدالملك من أمثل الخلفاء، نشر علم الجهاد، وجهز مئة ألف برا وبحرا، فنازلوا القسطنطينية، واشتد القتال والحصار عليها أكثر من سنة.
قال سعيد بن عبد العزيز: ولي سليمان، فقال لعمر بن عبد العزيز: يا أبا حفص ! إنا ولينا ما قد ترى، ولم يكن لنا بتدبيره علم، فما رأيت من مصلحة
العامة، فمر به، فكان من ذلك عزل عمال الحجاج، وأقيمت الصلوات في أوقاتها بعد ما كانت أميتت عن وقتها، مع أمور جليلة كان يسمع من عمر فيها، فقيل: إن سليمان حج، فرأى الخلائق بالموقف، فقال لعمر: أما ترى هذا الخلق الذي لا يحصي عددهم إلا الله ؟ قال: هؤلاء اليوم رعيتك، وهم غدا خصماؤك، فبكى بكاء شديدا.
قلت: كان عمر له وزير صدق، ومرض بدابق أسبوعا، وتوفي، وكان ابنه داود غائبا في غزو القسطنطينية.
وعن رجاء بن حيوة قال: ثقل سليمان، ولما مات أجلسته وسندته وهيأته، ثم خرجت إلى الناس، فقالوا: كيف أصبح أمير المؤمنين ؟ قلت: أصبح ساكنا، فادخلوا سلموا عليه، وبايعوا بين يديه على ما في العهد، فدخلوا، وقمت عنده، وقلت: إنه يأمركم بالوقوف، ثم أخذت الكتاب من جيبه، وقلت: إن أمير المؤمنين يأمركم أن تبايعوا على ما في هذا الكتاب، فبايعوا، وبسطوا أيديهم، فلما فرغوا، قلت: آجركم الله في أمير المؤمنين،

(5/125)

قالوا: فمن ؟ ففتحت الكتاب، فإذا فيه: عمر بن عبد العزيز، فتغيرت وجوه بني عبدالملك، فلما سمعوا: " وبعده يزيد " تراجعوا، وطلب عمر فإذا هو في المسجد، فأتوه، وسلموا عليه بالخلافة فعقر (1)، فلم يستطع النهوض حتى أخذوا بضبعيه، فأصعدوه المنبر، فجلس طويلا لا يتكلم، فقال رجاء: ألا تقومون إلى أمير المؤمنين فتبايعونه، فنهضوا إليه، ومد يده إليهم، فلما مد هشام بن عبدالملك يده إليه، قال: إنا لله وإنا إليه راجعون، فقال عمر: نعم إنا لله، حين صار يلي هذه الامة أنا وأنت، ثم قام، فحمد الله، وأثنى عليه، وقال: أيها الناس ! إني لست بفارض، ولكني منفذ، ولست بمبتدع،
ولكني متبع، وإن من حولكم من الامصار إن أطاعوا كما أطعتم، فأنا واليكم، وإن هم أبوا فلست لكم بوال، ثم نزل، فأتاه صاحب المراكب، فقال: لا ائتوني بدابتي، ثم كتب إلى عمال الامصار.
قال رجاء: كنت أظن أنه سيضعف، فلما رأيت صنعه في الكتاب علمت أنه سيقوى.
قال عمرو بن مهاجر: صلى عمر المغرب، ثم صلى على سليمان.
قال ابن إسحاق: مات سليمان يوم الجمعة عاشر صفر سنة تسع وتسعين.
قال خالد بن مرداس، حدثنا الحكم بن عمر، شهدت عمر بن عبد العزيز حين جاءه أصحاب مراكب الخلافة يسألونه العلوفة ورزق خدمها، قال: ابعث بها إلى أمصار الشام يبيعونها، واجعل أثمانها في مال الله، تكفيني بغلتي هذه الشهباء.
وعن الضحاك بن عثمان قال: لما انصرف عمر بن عبد العزيز عن قبر سليمان، قدموا له مراكب سليمان، فقال:
__________
(1) العقر بفتحتين: أن يفجأه الروع، فلا يقدر أن يتقدم أو يتأخر دهشا، وبابه طرب ومنه قول عمر رضي الله عنه لما توفي رسول الله صلى الله عليه وسلم وقام أبو بكر فتلا * (إنك ميت وإنهم ميتون) *: فعقرت حتى خررت إلى الارض.
[ * ]

(5/126)

فلولا التقى ثم النهى خشية الردى * لعاصيت في حب الصبى كل زاجر قضى ما قضى فيما مضى ثم لا ترى * له صبوة أخرى الليالي الغوابر لا قوة إلا بالله.
سفيان بن وكيع: حدثنا ابن عيينة، عن عمر بن ذر أن مولى لعمر بن عبد العزيز قال له بعد جنازة سليمان: مالي أراك مغتما ؟ قال: لمثل ما أنا فيه فليغتم، ليس أحد من الامة إلا وأنا أريد أن أوصل إليه حقه غير كاتب إلي فيه،
ولا طالبه مني.
قال عبيدالله بن عمر: خطبهم عمر، فقال: لست بخير أحد منكم، ولكني أثقلكم حملا.
أيوب بن سويد: حدثنا يونس، عن الزهري قال: كتب عمر بن عبد العزيز إلى سالم ليكتب إليه بسيرة عمر في الصدقات، فكتب إليه بذلك، وكتب إليه: إنك إن عملت بمثل عمل عمر في زمانه ورجاله في مثل زمانك ورجالك، كنت عند الله خيرا من عمر.
قلت: هذا كلام عجيب، أنى يكون خيرا من عمر ؟ حاشى وكلا، ولكن هذا القول محمول على المبالغة، وأين عز الدين بإسلام عمر ؟ وأين شهوده بدرا ؟ وأين فرق الشيطان من عمر ؟ وأين فتوحات عمر شرقا وغربا ؟ وقد جعل الله لكل شئ قدرا.
حماد بن زيد، عن أبي هاشم أن رجلا جاء إلى عمر بن عبد العزيز فقال: رأيت النبي صلى الله عليه وسلم في النوم، وأبو بكر عن يمينه، وعمر عن شماله، فإذا رجلان يختصمان وأنت بين يديه، فقال لك: يا عمر ! إذا عملت فاعمل بعمل هذين، فاستحلفه بالله لرأيت ؟ فحلف له، فبكى.
قال ميمون بن مهران: إن الله كان يتعاهد الناس بنبي بعد نبي، وإن الله تعاهد الناس بعمر بن عبد العزيز.

(5/127)

قال حماد بن أبي سليمان: لما ولي عمر بن عبد العزيز بكى، فقال له رجل: كيف حبك للدنيا والدرهم ؟ قال: لاأحبه، قال: لا تخف، فإن الله سيعينك.
يعقوب الفسوي: حدثنا إبراهيم بن هشام بن يحيى، حدثني أبي، عن
جدي قال: كنت أنا وابن أبي زكريا بباب عمر بن عبد العزيز، فسمعنا بكاء، فقيل: خير أمير المؤمنين امرأته بين أن تقيم في منزلها وعلى حالها، وأعلمها أنه قد شغل بما في عنقه عن النساء، وبين أن تلحق بمنزل أبيها، فبكت، فبكت جواريها.
جرير، عن مغيرة، قال: كان لعمر بن عبد العزيز سمار يستشيرهم، فكان علامة ما بينهم إذا أحب أن يقوموا قال: إذا شئتم.
وعنه أنه خطب وقال: والله إن عبدا ليس بينه وبين آدم أب إلا قد مات لمعرق له في الموت (1).
جرير، عن مغيرة قال: جمع عمر بن عبد العزيز بني مروان حين استخلف، فقال: إن رسول الله صلى الله عليه وسلم كانت له فدك (2) ينفق منها، ويعود منها على صغير بني هاشم، ويزوج منها أيمهم، وإن فاطمة سألته أن يجعلها لها، فأبى، فكانت كذلك حياة أبي بكر وعمر، عملا فيها عمله، ثم أقطعها مروان، ثم صارت لي، فرأيت أمرا منعه رسول الله صلى الله عليه وسلم بنته ليس لي بحق،
__________
(1) أي: إن له فيه عرقا، وإنه أصيل في الموت، وعرق كل شئ أصله.
(2) هي قرية بالحجاز بينها وبين المدينة يومان أفاءها الله على رسوله صلى الله عليه وسلم في سنة سبع صلحا، وذلك أن النبي صلى الله عليه وسلم لما نزل خيبر، وفتح حصونها، ولم يبق إلا ثلاث، واشتد بهم الحصار، راسلوا رسول الله صلى الله عليه وسلم يسألونه أن ينزلهم على الجلاء وفعل، وبلغ ذلك أهل فدك، فأرسلوا إلى النبي صلى الله عليه وسلم أن يصالحهم على النصف من ثمارهم وأموالهم فأجابهم إلى ذلك، فهي مما لم يوجف عليه بخيل ولا ركاب، فكانت خالصة لرسول الله صلى الله عليه وسلم.
[ * ]

(5/128)

وإني أشهدكم أني قد رددتها على ما كانت عليه في عهد رسول الله صلى الله عليه وسلم (1).
قال الليث: بدأ عمر بن عبد العزيز بأهل بيته، فأخذ ما بأيديهم،
وسمى أموالهم مظالم، ففزعت بنو أمية إلى عمته فاطمة بنت مروان، فأرسلت إليه: إني قد عناني أمر، فأتته ليلا، فأنزلها عن دابتها، فلما أخذت مجلسها قال: يا عمة ! أنت أولى بالكلام، قالت: تكلم يا أمير المؤمنين، قال: إن الله بعث محمدا صلى الله عليه وسلم رحمة، ولم يبعثه عذابا، واختار له ما عنده، فترك لهم نهرا، شربهم سواء، ثم قام أبو بكر فترك النهر على حاله، ثم عمر، فعمل عمل صاحبه، ثم لم يزل النهر يشتق منه يزيد ومروان وعبد الملك، والوليد وسليمان، حتى أفضى الامر إلي، وقد يبس النهر الاعظم، ولن يروي أهله حتى يعود إلى ما كان عليه، فقالت: حسبك، فلست بذاكرة لك شيئا، ورجعت فأبلغتهم كلامه.
وعن ميمون بن مهران، سمعت عمر بن عبد العزيز يقول: لو أقمت فيكم خمسين عاما ما استكملت فيكم العدل، إني لاريد الامر من أمر العامة،
__________
(1) أخرجه أبو داود (2972) في الخراج والامارة: باب في صفايا رسول الله صلى الله عليه وسلم من الاموال، ورجاله ثقات.
وقال ياقوت في " معجم البلدان ": فكانت في أيدي ولد فاطمة أيام عمر بن عبد العزيز، فلما ولي يزيد بن عبدالملك، قبضها فلم تزل في أيدي بني أمية حتى ولي أبو العباس السفاح الخلافة، فدفعها إلى الحسن بن الحسن بن علي بن أبي طالب، فكان هو القيم عليها يفرقها في بني علي ابن ابي طالب، فلما ولي المنصور، وخرج عليه بنو الحسن، قبضها عنهم، فلما ولي المهدي بن منصور الخلافة، أعادها عليهم، ثم قبضها موسى الهادي ومن بعده إلى أيام المأمون، فجاءه رسول بني علي بن أبي طالب، فطالب بها، فأمر أن يسجل لهم بها، فكتب السجل، وقرئ على المأمون، فقام دعبل الشاعر وأنشد: أصبح وجه الزمان قد ضحكا * برد مأمون هاشم فدكا وانظر البخاري 7 / 377 في المغازي: باب غزوة خيبر، وف ي الجهاد: باب فرض الخمس، وفي فضائل أصحاب النبي صلى الله عليه وسلم: باب مناقب قرابة رسول الله صلى الله عليه وسلم، وفي الفرائض: باب قول النبي صلى الله عليه وسلم: " لا
نورث ما تركنا صدقة " ومسلم (1759) في الجهاد والسير: باب قول النبي صلى الله عليه وسلم: " لا نورث ما تركنا صدقة ".
[ * ]

(5/129)

فأخاف ألا تحمله قلوبهم، فأخرج معه طمعا من طمع الدنيا (1).
ابن عيينة، عن إبراهيم بن ميسرة قلت لطاووس: هو المهدي يعني عمر بن عبد العزيز قال: هو المهدي، وليس به إنه لم يستكمل العدل كله.
قال ابن عون: كان ابن سيرين إذا سئل عن الطلاء (2) قال: نهى عنه إمام هدى، يعني عمر بن عبد العزيز.
قال حرملة: سمعت الشافعي يقول: الخلفاء خمسة: أبو بكر، وعمر،
__________
(1) وتمامه في تاريخ المصنف 4 / 170: فإن أنكرت قلوبكم هذا، سكنت إلى هذا، وفي " البداية " 9 / 200: وإني لاريد الامر، فما أنفذه إلا مع طمع من الدنيا حتى تسكن قلوبهم.
(2) الطلاء بالكسر والمد: الشراب المطبوخ من عصير العنب وهو الرب.
وقد رأى جواز شربه عمر بن الخطاب وأبو عبيدة ومعاذ إذا طبخ، فصار على الثلث، ونقص منه الثلثان، فقد أخرج مالك 2 / 847 من طريق محمود بن لبيد الانصاري أن عمر بن الخطاب حين قدم الشام، شكا إليه أهل الشام وباء الارض وثقلها، وقالوا: لا يصلحنا إلا هذا الشراب، فقال عمر: اشربوا هذا العسل، فقالوا: لا يصلحنا العسل، فقال رجل من أهل الارض: هل لك أن نجعل لك من هذا الشراب شيئا لا يسكر ؟ قال: نعم، فطبخوه حتى ذهب منه الثلثان، وبقي الثلث، فأتوا به عمر، فأدخل فيه عمر أصبعه، ثم رفع يده، فتبعها يتمطط فقال: هذا الطلاء هو مثل طلاء الابل، فأمرهم عمر أن يشربوه، فقال له عبادة بن الصامت: أحللتها والله، فقال عمر: كلا والله، اللهم إني لاأحل لهم شيئا حرمته عليهم، ولا أحرم عليهم شيئا أحللته لهم، وأخرج سعيد بن منصور من طريق أبي مجلز عن عامر بن عبد الله، قال: كتب عمر إلى عمار: أما بعد، فإنه جاءني عير تحمل شرابا أسود كأنه طلاء الابل، فذكروا أنهم يطبخونه حتى يذهب ثلثاه الاخبثان: ثلث بريحه، وثلث ببغيه، فمر من قبلك أن
يشربوه.
ومن طريق سعيد بن المسيب أن عمر أحل من الشراب ما طبخ، فذهب ثلثاه وبقي ثلثه، وأخرج النسائي 8 / 329 من طريق عبد الله بن يزيد الخطمي، قال: كتب عمر: اطبخوا شرابكم حتى يذهب نصيب الشيطان منه، فإن للشيطان اثنين، ولكم واحد.
قال الحافظ في " الفتح " 10 / 55: وهذه أسانيد صحيحة، وقد أفصح بعضها بأن المحذور منه السكر، فمتى أسكر لم يحل، وقد وافق عمر ومن ذكر معه على الحكم المذكور أبو موسى وأبو الدرداء.
أخرجه النسائي عنهما، وعلي وأبو أمامة وخالد بن الوليد وغيرهم أخرجها ابن أبي شيبة وغيره، ومن التابعين ابن المسيب والحسن وعكرمة، ومن الفقهاء الثوري والليث ومالك وأحمد والجمهور وشرط تناوله عندهم ما لم يسكر، وكرهه طائفة تورعا.
[ * ]

(5/130)

وعثمان، وعلي، وعمر بن عبد العزيز.
وفي رواية: الخلفاء الراشدون، وورد عن أبي بكر بن عياش نحوه، وروى عباد [ بن ] السماك عن الثوري مثله.
أبو المليح، عن خصيف قال: رأيت في المنام رجلا، وعن يمينه وشماله رجلان، إذ أقبل عمر بن عبد العزيز، فأراد أن يجلس بين الذي عن يمينه وبينه، فلصق صاحبه، فجذبه الاوسط فأقعده في حجره، فقلت: من هذا ؟ قالوا: هذا رسول الله صلى الله عليه وسلم، وهذا أبو بكر، وهذا عمر.
عبدالرحمن بن زيد، عن عمر بن أسيد، قال: والله، ما مات عمر بن عبد العزيز حتى جعل الرجل يأتينا بالمال العظيم، فيقول: اجعلوا هذا حيث ترون، فما يبرح حتى يرجع بماله كله.
قد أغنى عمر الناس.
قال جويرية بن أسماء: دخلنا على فاطمة (1) بنت الامام علي، فأثنت على عمر بن عبد العزيز، وقالت: فلو كان بقي لنا ما احتجنا بعد إلى أحد.
وعن ضمرة، قال: كتب عمر بن عبد العزيز إلى بعض عماله: أما بعد: فإذا دعتك قدرتك على الناس إلى ظلمهم، فاذكر قدرة الله تعالى عليك،
ونفاد ما تأتي إليهم، وبقاء ما يأتون إليك.
عمر بن ذر، حدثني عطاء بن أبي رباح، قال: حدثتني فاطمة امرأة عمر بن عبد العزيز أنها دخلت عليه، فإذا هو في مصلاه يده على خده، سائلة دموعه، فقلت: يا أمير المؤمنين ! الشئ حدث ؟ قال: يا فاطمة ! إني تقلدت أمر أمة محمد صلى الله عليه وسلم، فتفكرت في الفقير الجائع، والمريض الضائع، والعاري المجهود، والمظلوم المقهور، والغريب المأسور، والكبير، وذي
__________
(1) هي فاطمة الصغرى روت عن أبيها ولم تسمع منه، وعن أخيها محمد بن الحنفية، وأسماء بنت عميس وروى عنها الحارث بن كعب الكوفي، والحكم بن عبدالرحمن، وموسى الجهني، ونافع ابن أبي نعيم القارئ وغيرهم.
قال ابن جرير: توفيت سنة سبع عشرة ومئة.
أخرج حديثها النسائي.
[ * ]

(5/131)

العيال في أقطار الارض، فعلمت أن ربي سيسألني عنهم، وأن خصمهم دونهم محمد صلى الله عليه وسلم، فخشيت ألا تثبت لي حجة عند خصومته، فرحمت نفسي فبكيت.
وروى حماد بن النضر، عن محمد بن المنكدر، عن عطاء عنها نحوه، وقال: حدثتني بعد وفاة عمر.
قال الفريابي: حدثنا الاوزاعي أن عمر بن عبد العزيز جلس في بيته، وعنده أشراف بني أمية، فقال: أتحبون أن أولي كل رجل منكم جندا من هذه الاجناد، فقال له رجل منهم: لم تعرض علينا ما لا تفعله ؟ قال: ترون بساطي هذا ؟ إني لاعلم أنه يصير إلى بلى، وإني أكره أن تدنسوه علي بأرجلكم، فكيف أوليكم ديني ؟ وأوليكم أعراض المسلمين وأبشارهم تحكمون فيهم ؟ هيهات هيهات، قالوا: لم أمالنا قرابة ؟ أما لنا حق ؟ قال: ما أنتم وأقصى رجل من المسلمين عندي في هذا الامر إلا سواء، إلا رجل حبسه عني طول
شقة (1).
يحيى بن أبي غنية، عن حفص بن عمر بن أبي الزبير، قال: كتب عمر بن عبد العزيز إلى أبي بكر بن حزم: أن أدق قلمك، وقارب بين أسطرك، فإني أكره أن أخرج من أموال المسلمين ما لا ينتفعون به.
قال ميمون بن مهران: أقمت عند عمر بن عبد العزيز ستة أشهر، ما رأيته غير رداءه، كان يغسل من الجمعة إلى الجمعة، ويبين بشئ من زعفران.
الثوري، عن عمر بن سعيد بن أبي حسين قال: كان مؤذن لعمر بن عبد
__________
(1) الشقة: السفر الطويل البعيد، وفي حديث وفد عبد قيس: إنا نأتيك من شقة بعيدة، أي: مسافة بعيدة.
[ * ]

(5/132)

العزيز إذا أذن، رعد، فبعث إليه: أذن أذانا سمحا ولا تغنه وإلا فاجلس في بينك.
وروى عمر بن ميمون، عن أبيه ما زلت ألطف في أمر الامة أنا وعمر بن عبد العزيز حتى قلت له: ما شأن هذه الطوامير (1) التي تكتب فيها بالقلم الجليل، وهي من بيت المال، فكتب إلى الآفاق بتركه، فكانت كتبه نحو شبر.
قال حميد الطويل: أمل علي الحسن رسالة إلى عمر بن عبد العزيز، فأبلغ، ثم شكى الحاجة والعيال، فقلت: يا أبا سعيد ! لاتهجن الكتاب بالمسألة [ اكتب هذا في غير ذا ] قال: دعنا منك، فأمر بعطائه، قال: قلت: يا أبا سعيد اكتب إليه في المشورة، فإن أبا قلابة قال: كان جبريل ينزل بالوحي، فما منعه عليه السلام ذلك أن أمره الله بالمشورة، فقال: نعم، فكتب بالمشورة فأبلغ.
رواه حماد بن سلمة عنه (2).
خلف بن تميم: حدثنا عبد الله بن محمد، عن الاوزاعي، قال: كتب إلينا عمر بن عبد العزيز رسالة، لم يحفظها غيري وغير مكحول: أما بعد، فإنه من أكثر ذكر الموت، رضي من الدنيا باليسير، ومن عد كلامه من عمله، قل كلامه إلا فيما ينفعه والسلام.
وقال الاوزاعي: كان عمر بن عبد العزيز إذا أراد أن يعاقب رجلا حبسه ثلاثا، ثم عاقبه كراهية أن يعجل في أول غضبه.
معاوية بن صالح: حدثنا سعيد بن سويد أن عمر بن عبد العزيز صلى بهم
__________
(1) في " اللسان " عن ابن سيده: الطامور والطومار: الصحيفة، قيل: هو دخيل، قال: وأراه عربيا محضا، لان سيبويه قد اعتد به في الابنية.
(2) الخبر في تاريخ المولف 4 / 171، والزيادة منه.
[ * ]

(5/133)

الجمعة ثم جلس وعليه قميص مرقوع الجيب من بين يديه ومن خلفه، فقال له رجل: يا أمير المؤمنين ! إن الله قد أعطاك، فلو لبست ! فقال: أفضل القصد عند الجدة، وأفضل العفو عند المقدرة (1).
قال جويرية بن أسماء: قال عمر بن عبد العزيز: إن نفسي تواقة، وإنها لم تعط من الدنيا شيئا إلا تاقت إلى ما هو أفضل منه، فلما أعطيت ما لا أفضل منه في الدنيا، تاقت إلى ما هو أفضل منه، يعني الجنة.
قال حماد بن واقد: سمعت مالك بن دينار يقول: الناس يقولون عني: زاهد، إنما الزاهد عمر بن عبد العزيز الذي أتته الدنيا فتركها.
الفسوي: حدثنا إبراهيم بن هشام بن يحيى، حدثني أبي عن عبد العزيز [ بن ] عمر بن عبد العزيز قال: دعاني المنصور فقال: كم كانت غلة عمر ابن عبد العزيز حين استخلف ؟ قلت: خمسون ألف دينار، قال: كم كانت
يوم موته ؟ قلت: مئتا دينار.
وعن مسلمة بن عبدالملك قال: دخلت على عمر وقميصه وسخ، فقلت لامرأته، وهي أخت مسلمة: اغسلوه، قالت: نفعل، ثم عدت فإذا القميص على حاله، فقلت لها، فقالت: والله ماله قميص غيره.
وروى اسماعيل بن عياش، عن عمرو بن مهاجر: كانت نفقة عمر بن عبد العزيز كل يوم درهمين.
وروى سعيد بن عامر الضبعي، عن عون بن المعتمر أن عمر بن عبد العزيز قال لامرأته: عندك درهم أشتري به عنبا ؟ قالت: لا، قال: فعندك فلوس ؟ قالت: لا، أنت أمير المؤمنين ولا تقدر على درهم، قال: هذا أهون
__________
(1) الخبر في طبقات ابن سعد 5 / 402، وقد تصحفت فيه " الجدة " إلى " الحدة ".
[ * ]

(5/134)

من معالجة الاغلال في جهنم.
مروان بن معاوية، عن رجل قال: كان سراج بيت عمر بن عبد العزيز على ثلاث قصبات [ فوقهن طين ].
عبد الله بن إدريس، عن أبيه، عن أزهر صاحب له: قال: رأيت عمر بن عبد العزيز يخطب بخناصرة (1)، وقميصه مرقوع.
قال مروان بن محمد: حدثنا محمد بن مهاجر، حدثني أخي عمرو أن عمر بن عبد العزيز كان يلبس برد رسول الله صلى الله عليه وسلم، ويأخذ قضيبه في يده يوم العيد.
وقال معرف بن واصل: رأيت عمر بن عبد العزيز قدم مكة، وعليه ثوبان أخضران.
وقال الوليد بن أبي السائب: كان لعمر بن عبد العزيز جبة خز غبراء،
وجبة خز صفراء، وكساء خز، ثم ترك ذلك.
قال الواقدي: حدثنا عبدالرحمن بن عبد العزيز، عن عمرو بن مهاجر: رأيت عمر بن عبد العزيز يخطب الاولى جالسا، وبيده عصا قد عرضها على فخذه، يزعمون أنها عصا رسول الله صلى الله عليه وسلم، فإذا فرغ من خطبته سكت، ثم قام فخطب الثانية متوكئا عليها، فإذا مل لم يتوكأ، [ وحملها حملا ] فإذا دخل في الصلاة، وضعها إلى جنبه.
وفي " الزهد " لابن المبارك، أخبرنا إبراهيم بن نشيط، حدثنا سليمان بن حميد، عن أبي عبيدة بن عقبة بن نافع أنه دخل على فاطمة بنت عبدالملك
__________
(1) خناصرة: بليدة من أعمال حلب تحاذي قنسرين نحو البادية، وقد ذكرها عدي بن الرقاع فقال: وإذا الربيع تتابعت أنواؤه * فسقى خناصرة الاحص وجادها.
[ * ]

(5/135)

فقال: ألا تخبريني عن عمر ؟ قالت: ما أعلم أنه اغتسل من جنابة ولا احتلام منذ استخلف.
قال يحيى بن حمزة: حدثنا عمرو بن مهاجر أن عمر بن عبد العزيز كان تسرج عليه الشمعة ما كان في حوائج المسلمين، فإذا فرغ، أطفأها وأسرج عليه سراجه.
وقال مالك: أتي عمر بن عبد العزيز بعنبرة، فأمسك على أنفه مخافة أن يجد ريحها، وعنه: أنه سد أنفه، وقد أحضر مسك من الخزائن.
خالد بن مرداس: حدثنا الحكم بن عمر قال: كان لعمر ثلاث مئة حرسي وثلاث مئة شرطي، فشهدته يقول لحرسه: إن لي عنكم بالقدر حاجزا وبالاجل حارسا، من أقام منكم، فله عشرة دنانير، ومن شاء، فليلحق بأهله.
عمرو بن عثمان الحمصي: حدثنا خالد بن يزيد، عن جعونة قال: دخل
رجل على عمر بن عبد العزيز فقال: يا أمير المؤمنين ! إن من قبلك كانت الخلافة لهم زينا، وأنت زين الخلافة، فأعرض عنه.
وعن عبد العزيز بن عمر: قال لي رجاء بن حيوة: ما أكمل مروءة أبيك ! سمرت عنده، فعشي السراج، وإلى جانبه وصيف نام، قلت: ألا أنبهه ؟ قال: لا، دعه، قلت: أنا أقوم: قال: لا، ليس من مروءة الرجل استخدامه ضيفه، فقام إلى بطة (1) الزيت، وأصلح السراج، ثم رجع، وقال: قمت وأنا عمر بن عبد العزيز، ورجعت وأنا عمر بن عبد العزيز.
وكان رحمه الله فصيحا مفوها، فروى حماد بن سلمة، عن رجاء
__________
(1) البطة: الدبة بلغة أهل مكة، لانها تعمل على شكل البطة من الحيوان، وهي إناء كالقارورة.
[ * ]

(5/136)

الرملي، عن نعيم بن عبد الله كاتب عمر بن عبد العزيز أن عمر قال: إنه ليمنعني من كثير من الكلام مخافة المباهاة.
جرير بن حازم، عن مغيرة بن حكيم: قالت فاطمة امرأة عمر بن عبد العزيز: حدثنا مغيرة أنه يكون في الناس من هو أكثر صلاة وصياما من عمر بن عبد العزيز، وما رأيت أحدا أشد فرقا من ربه منه، كان إذا صلى العشاء، قعد في مسجده، ثم يرفع يديه، فلم يزل يبكي حتى تغلبه عينه، ثم ينتبه، فلا يزال يدعو رافعا يديه يبكي حتى تغلبه عينه، يفعل ذلك ليله أجمع.
ابن المبارك، عن هشام بن الغاز، عن مكحول: لو حلفت لصدقت، ما رأيت أزهد ولا أخوف لله من عمر بن عبد العزيز.
قال النفيلي (1): حدثنا النضر بن عربي قال: دخلت على عمر بن عبد العزيز، فكان ينتفض أبدا، كأن عليه حزن الخلق.
الفسوي: حدثنا إبراهيم بن هشام الغساني (2)، حدثنا أبي عن جدي، عن ميمون بن مهران قال لي عمر بن عبد العزيز: حدثني، فحدثته، فبكى بكاء شديدا، فقلت: لو علمت لحدثتك ألين منه، فقال: إنا نأكل العدس، وهي ما علمت مرقة للقلب، مغزرة للدمعة، مذلة للجسد.
حكام بن سلم، عن أبي حاتم قال: لما مرض عمر بن عبد العزيز جئ بطبيب فقال: به داء ليس له دواء، غلب الخوف على قلبه.
__________
(1) هو أبو جعفر عبد الله بن محمد بن علي بن نفيل الحراني ثقة حافظ، أخرج حديثه البخاري وأصحاب السنن، وقد تحرف في المطبوع من تاريخ المؤلف 4 / 174 إلى " الرملي ".
(2) هو إبراهيم بن هشام بن يحيى الغساني كذبه أبو حاتم وأبو زرعة، وذكره ابن حبان في " الثقات " وتعقبه المؤلف في " ميزانه " في ترجمة يحيى بن سعيد القرشي، فقال: والصواب: إبراهيم بن هشام أحد المتروكين الذين مشاهم ابن حبان، فلم يصب.
قلت: وهو صاحب حديث أبي ذر الطويل الذي أخرجه ابن حبان في " صحيحه " رقم (94) انفرد به عن أبيه عن جده.
[ * ]

(5/137)

وعن عطاء قال: كان عمر بن عبد العزيز يجمع كل ليلة الفقهاء فيتذاكرون الموت والقيامة والآخرة ويبكون.
وقيل: كتب عمر بن عبد العزيز إلى رجل: إنك أن استشعرت ذكر الموت في ليلك ونهارك بغض إليك كل فان، وحبب إليك كل باق والسلام.
ومن شعره: من كان حين تصيب الشمس جبهته * أو الغبار يخاف الشين والشعثا ويألف الظل كي تبقى بشاشته * فسوف يسكن يوما راغما جدثا في قعر مظلمة غبراء موحشة * يطيل في قعرها تحت الثرى اللبثا تجهزي بجهاز تبلغين به * يا نفس قبل الردى لم تخلقي عبثا
قال سعيد بن أبي عروبة: كان عمر بن عبد العزيز إذا ذكر الموت اضطربت أوصاله.
ومما روي له: ولا خير في عيش امرئ لم يكن له * من الله في دار القرار نصيب فإن تعجب الدنيا أناسا فإنها * متاع قليل، والزوال قريب ومما روي له: أيقظان أنت اليوم ؟ أم أنت نائم ؟ * وكيف يطيق النوم حيران هائم فلو كنت يقظان الغداة لخرقت * مدامع عينيك الدموع السواجم تسر بما يبلى وتفرح بالمنى * كما اغتر باللذات في اليوم حالم نهارك يا مغرور سهو وغفلة * وليلك نوم والردى لك لازم وسعيك فيما سوف تكره غبه * كذلك في الدنيا تعيش البهائم وعن وهيب بن الورد قال: كان عمر بن عبد العزيز يتمثل كثيرا بهذه:

(5/138)

يرى مستكينا وهو للهو ماقت * به عن حديث القوم ما هو شاغله وأزعجه علم عن الجهل كله * وما عالم شيئا كمن هو جاهله عبوس عن الجهال حين يراهم * فليس له منهم خدين يهازله تذكر ما يبقى من العيش آجلا * فأشغله عن عاجل العيش آجله عبدالرحمن بن يزيد بن جابر، سمع عمير بن هانئ يقول: دخلت على عمر بن عبد العزيز فقال لي: كيف تقول في رجل رأى سلسلة دليت من السماء، فجاء رسول الله صلى الله عليه وسلم، فتعلق بها، فصعد، ثم جاء أبو بكر فتعلق بها فصعد، ثم جاء عمر، فتعلق بها فصعد، ثم جاء عثمان فتعلق بها، فانقطعت، فلم يزل حتى وصل ثم صعد، ثم جاء الذي رأى هذه الرؤيا فتعلق
بها فصعد، فكان خامسهم.
قال عمير: فقلت في نفسي هو هو، ولكنه كنى عن نفسه، قلت: يحتمل أن يكون الرجل عليا، وما أمكن الرأي يفصح به لظهور النصب (1) إذ ذاك.
قال معاوية بن يحيى: حدثنا أرطاة قال: قيل لعمر بن عبد العزيز: لو جعلت على طعامك أمينا لا تغتال، وحرسيا إذا صليت، وتنح عن الطاعون.
قال: اللهم إن كنت تعلم أني أخاف يوما دون يوم القيامة فلا تؤمن خوفي.
قال علي بن أبي حملة، عن الوليد بن هشام قال: لقيني يهودي فقال: إن عمر بن عبد العزيز سيلي، ثم لقيني آخر ولاية عمر فقال: إن صاحبك قد سقي، فمره فليتدارك نفسه، فأعلمت عمر، فقال: قاتله الله ما أعلمه، لقد علمت الساعة التي سقيت فيها، ولو كان شفائي أن أمسح شحمة أذني ما فعلت.
وقد رواها أبو عمير بن النحاس، عن ضمرة، عنه، فقال: عن
__________
(1) أي بغض أمير المؤمنين علي رضي الله عنه مع أنه قد ثبت عنه صلى الله عليه وسلم أنه قال له: " إنه لا يحبك إلا مؤمن، ولا يبغضك إلا منافق " أخرجه مسلم في " صحيحه " (78) في الايمان: باب الدليل على أن حب الانصار وعليا رضي الله عنه من الايمان، والنسائي 8 / 114، وابن ماجه (114).
[ * ]

(5/139)

عمرو بن مهاجر بدل الوليد (1).
مروان بن معاوية، عن معروف بن مشكان، عن مجاهد: قال لي عمر بن عبد العزيز: ما يقول في الناس ؟ قلت: يقولون: مسحور، قال: ما أنا بمسحور، ثم دعا غلاما له فقال: ويحك ! ما حملك على أن سقيتني السم ؟ قال: ألف دينار أعطيتها، وعلى أن أعتق، قال هاتها، فجاء بها، فألقاها في بيت المال، وقال: اذهب حيث لا يراك أحد (2).
إسماعيل بن عياش، عن عمرو بن مهاجر قال: اشتهى عمر بن عبد
العزيز تفاحا، فأهدى له رجل من أهل بيته تفاحا، فقال: ما أطيب ريحه وأحسنه ! وقال: ارفعه يا غلام للذي أتى به، وأقر مولاك السلام، وقل له: إن هديتك وقعت عندنا بحيث تحب، فقلت: يا أمير المؤمنين ! ابن عمك، ورجل من أهل بيتك، وقد بلغك أن رسول الله صلى الله عليه وسلم كان يأكل الهدية، قال: ويحك ! إن الهدية كانت له هدية وهي اليوم لنا رشوة.
قال ابن عيينة: قلت لعبد العزيز بن عمر: ما آخر ما تكلم به أبوك ؟ فقال: كان له من الولد أنا وعبد الله، وعاصم وإبراهيم، وكنا أغيلمة، فجئنا كالمسلمين عليه والمودعين له، فقيل له: تركت ولدك ليس لهم مال، ولم تؤوهم إلى أحد، فقال: ما كنت لاعطيهم ما ليس لهم، وما كنت لاخذ منهم حقا هو لهم، وإن وليي الله فيهم الذي يتولى الصالحين، إنما هو أحد
__________
(1) وهذا سند رجاله ثقات، رواه يعقوب بن سفيان في " تاريخه " 1 / 605 عن أبي عمير (وقد تصحف في المطبوع إلى أبي عمر) واسمه عيسى بن محمد، عن ضمرة، عن عمر بن أبي حملة، عن عمرو بن مهاجر.
(2) رجال إسناد الخبر ثقات، وقد قال المؤلف في " تاريخه " 4 / 175 بعد أن أورد الخبر: قلت: كانت بنو أمية قد تبرمت بعمر، لكونه شدد عليهم، وانتزع كثيرا مما في أيديهم مما قد غصبوه، وكان قد أهمل التحرز، فسقوه السم.
[ * ]

(5/140)

رجلين: صالح أو فاسق.
وقيل: إن الذي كلمه فيهم خالهم مسلمة.
وروى حماد بن زيد، عن أيوب قال: قيل لعمر بن عبد العزيز: يأ أمير المؤمنين ! لو أتيت المدينة، فإن قضى الله موتا، دفنت في موضع القبر الرابع مع رسول الله صلى الله عليه وسلم، قال: والله لان يعذبني الله بغير النار أحب إلي من أن يعلم من قلبي أني أراني لذلك أهلا (1).
وروى ابن شوذب، عن مطر مثله.
وعن ليث بن أبي رقية أن عمر بن عبد العزيز قال: أجلسوني، فأجلسوه، فقال: أنا الذي أمرتني فقصرت، ونهيتني فعصيت، ثلاثا، ولكن لا إله إلا الله، ثم أحد النظر، وقال: إني لارى خضرة ما هم بإنس ولا جن، ثم قبض.
وروى نحوها أبو يعقوب الخطابي، عن السري بن عبيدالله.
وقال المغيرة بن حكيم: قلت لفاطمة بنت عبدالملك: كنت أسمع عمر بن عبد العزيز في مرضه يقول: اللهم أخف عليهم أمري ولو ساعة، قالت: قلت له: ألا أخرج عنك، فإنك لم تنم، فخرجت، فجعلت أسمعه يقول: * (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الارض ولا فسادا والعاقبة للمتقين) * [ القصص: 83 ] مرارا، ثم أطرق، فلبثت طويلا لا يسمع له حس، فقلت لوصيف: ويحك ! انظر، فلما دخل، صاح، فدخلت فوجدته ميتا، قد أقبل بوجهه على القبلة، ووضع إحدى يديه على فيه، والاخرى على عينيه.
سمعها (2) جرير بن حازم منه.
__________
(1) أخرجه يعقوب بن سفيان في " تاريخه " 1 / 608 من طريق أبي النعمان، وابن سعد في " الطبقات " 5 / 404 من طريق عارم بن الفضل، كلاهما عن حماد بن زيد، عن أيوب، ورجاله ثقات.
(2) في الاصل: " سمعنا " وهو تحريف، فقد جاء في تاريخ المصنف 4 / 175: جرير بن حازم حدثني المغيرة بن حكيم..وأورده أبو نعيم في " الحلية " 5 / 335 من طريق ابن إسحاق، عن أبي [ * ]

(5/141)

عن عبيد بن حسان قال: لما احتضر عمر بن عبد العزيز قال: اخرجوا عني، فقعد مسلمة وفاطمة على الباب، فسمعوه يقول: مرحبا بهذه الوجوه ليست بوجوه إنس ولا جان، ثم تلا * (تلك الدار الآخرة نجعلها) * الآية.
ثم هدأ الصوت، فقال مسلمة [ لفاطمة ]: قد قبض صاحبك فدخلوا فوجدوه قد
قبض.
هشام بن حسان، عن خالد الربعي قال: إنا نجد في التوراة أن السماوات والارض تبكي على عمر بن عبد العزيز أربعين صباحا.
وقال هشام لما جاء نعيه إلى الحسن، قال: مات خير الناس.
قال أبو إسحاق الجوزجاني، حدثنا محمد بن سعيد القرشي، حدثنا محمد بن مروان العقيلي، حدثنا يزيد أن الوفد الذين بعثهم عمر بن عبد العزيز إلى قيصر يدعوه إلى الاسلام، قال: فلما بلغه قدومنا، تهيأ لنا، وأقام البطارقة على رأسه والنسطورية واليعقوبية (1) إلى أن قال: فأتاني رسوله: أن أجب فركبت ومضيت، فإذا أولئك قد تفرقوا عنه، وإذا البطارقة قد ذهبوا، ووضع التاج، ونزل عن السرير، فقال: أتدرى لم بعثت إليك، قلت: لا، قال: إن صاحب مسلحتي كتب إلي أن الرجل الصالح عمر بن عبد العزيز مات، قال: فبكيت، واشتد بكائي، وارتفع صوتي، فقال لي: ما يبكيك ؟ ألنفسك تبكي أم له أم لاهل دينك ؟ قلت: لكل أبكي، قال: فابك لنفسك، ولاهل دينك،
__________
= كريب عن ابن المبارك، عن جرير بن حازم (وقد تصحف فيها إلى جابر بن حازم) عن المغيرة بن حكيم، قال: حدثتني فاطمة.
وهذا سند قوي وهو في " أخبار عمر " ص 83 للآجري.
(1) النسطورية: أصحاب نسطور الحكيم الذي ظهر في زمان المأمون، وتصرف في الاناجيل بحكم رأيه، واليعقوبية: هم أصحاب يعقوب قالوا بالاقانيم الثلاثة إلا أنهم قالوا: انقلبت الكلمة لحما ودما فصار الاله هو المسيح، وهو الظاهر بجسده، بل هو هو " الملل والنحل " 1 / 224، 228 للشهرستاني.
[ * ]

(5/142)

فأما عمر، فلا تبك له، فإن الله لم يكن ليجمع عليه خوف الدنيا وخوف الآخرة، ثم قال: ما عجبت لهذا الراهب الذي تعبد في صومعته وترك الدنيا،
ولكن عجبت لمن أتته الدنيا منقادة، حتى صارت في يده ثم خلى عنها.
ابن وهب، عن مالك أن صالح بن علي الامير سأل عن قبر عمر بن عبد العزيز فلم يجد من يخبره، حتى دل على راهب، فسأله، فقال: قبر الصديق تريدون ؟ هو في تلك المزرعه.
ابن سعد: أخبرنا محمد بن عمر، حدثنا محمد بن مسلم بن جماز، عن عبدالرحمن بن محمد قال: أوصى عمر بن عبد العزيز عند الموت، فدعا بشعر من شعر النبي صلى الله عليه وسلم، وأظفار من أظفاره فقال: اجعلوه في كفني (1).
وعن رجاء بن حيوة قال [ لي ] عمر بن عبد العزيز: كن فيمن يغسلني، وتدخل قبري، فإذا وضعتموني في لحدي، فحل العقد، ثم انظر إلى وجهي، فإني قد دفنت ثلاثة من الخلفاء، كلهم إذا أنا وضعته [ في لحده ] حللت العقد، ثم نظرت إليه فإذا وجهه مسود إلى غير القبلة، قال رجاء: فدخلت القبر، وحللت العقد، فإذا وجهه كالقراطيس في القبلة.
إسنادها مظلم، وهي في طبقات ابن سعد (2).
وروى ابن سعد وإسحاق بن سيار، عن عباد بن عمر الواشحي المؤذن، حدثنا مخلد بن يزيد وكان فاضلا خيرا عن يوسف بن ماهك قال: بينا نحن نسوي التراب على قبر عمر بن عبد العزيز إذ سقط علينا كتاب رق من السماء، فيه: بسم الله الرحمن الرحيم: أمان من الله لعمر بن عبد العزيز من النار.
__________
(1) الخبر في " طبقات ابن سعد " 5 / 406 رواه عن شيخه محمد بن عمر الواقدي، وهو على سعة علمه متروك كما في " التقريب ".
(2) 5 / 407.
[ * ]

(5/143)

قلت: مثل هذه الآية لو تمت لنقلها أهل ذاك الجمع، ولما انفرد بنقلها
مجهول، مع أن قلبي منشرح للشهادة لعمر: أنه من أهل الجنة.
قال ابن المبارك: أخبرني ابن لهيعة قال: وجدوا في بعض الكتب: تقتله خشية الله.
يعني عمر بن عبد العزيز.
محمد بن مسلم الطائفي، عن إبراهيم بن ميسرة أن عمر بن عبد العزيز اشترى موضع قبره قبل أن يموت بعشرة دنانير.
ولكثير عزة يرثيه: عمت صنائعه فعم هلاكه * فالناس فيه كلهم مأجور والناس مأتمهم عليه واحد * في كل دار رنة وزفير يثني عليك لسان من لم توله * خيرا لانك بالثناء جدير ردت صنائعه عليه حياته * فكأنه من نشرها منشور روى خليفة بن خياط وغيره أن عمر بن عبد العزيز مات يوم الجمعة لخمس بقين من رجب سنة إحدى ومئة بدير سمعان (1) من أرض حمص.
قال.
وإنما هو من أرض المعرة، ولكن المعرة كانت من أعمال حمص هي وحماة.
وعاش تسعا وثلاثين سنة ونصفا.
وقال جعفر الصادق، عن سفيان بن عاصم: إنه مات لخمس مضين من رجب يوم الخميس، ودفن بدير سمعان، وصلى عليه مسلمة بن عبدالملك.
قال: وكان أسمر دقيق الوجه، حسنه، نحيف الجسم، حسن اللحية، بجبهته شجة.
__________
(1) وقال الشريف الرضي في عمر بن عبد العزيز: يا ابن عبد العزيز لو بكت العي * ن فتى من أمية لبكيتك أنت أنقذتنا من السب والشت * م فلو أمكن الجزا لجزيتك دير سمعان لاعدتك العوادي * خير ميت من آل مروان ميتك [ * ]

(5/144)

وقال أبو عمر الضرير: مات بدير سمعان من أرض حمص يوم الجمعة لعشر بقين من رجب، وله تسع وثلاثون سنة ونصف.
وقال طائفة: في رجب، لم يذكروا اليوم، وكانت خلافته سنتين وخمسة أشهر وأياما.
قال سليمان بن عمير الرقي، حدثنا أبو أمية الخصي غلام عمر بن عبد العزيز قال: بعثني عمر بدينارين إلى أهل الدير فقال: إن بعتموني موضع قبري، وإلا تحولت عنكم.
قال هشام بن الغاز: نزلنا منزلا مرجعنا من دابق، فلما ارتحلنا مضى مكحول، ولم نعلم أين يذهب، فسرنا كثيرا حتى جاء، فقلنا: أين ذهبت ؟ قال: أتيت قبر عمر بن عبد العزيز، وهو على خمسة أميال من المنزل، فدعوت له، ثم قال: لو حلفت ما استثنيت ما كان في زمانه أحد أخوف لله، ولا أزهد في الدنيا منه.
قال الحكم بن عمر الرعيني: رأيت عمر بن عبد العزيز يصلي في نعلين وسراويل، وكان لا يحفي شاربه، ورأيته يبدأ بالخطبة قبل العيدين، ثم ينزل فيصلي، وشهدت عمر بن عبد العزيز كتب إلى أصحاب الطرز لا تجعلوا سدى الخز (1) الا [ من ] قطن، ولا تجعلوا فيه إبريسم، وصليت معه فكان يجهر ببسم الله الرحمن الرحيم في كل سورة يقرؤها (2)، وصليت خلفه الفجر، فقنت
__________
(1) قال ابن الاثير: الخز: ثياب تنسج من صوف وإبريسم وهي مباحة قد لبسها الصحابة والتابعون، والسدى بوزن الحصى: خلاف اللحمة، وهو ما مد طولا في النسج.
(2) جاء في " نصب الراية 1 / 354 نقلا عن الحافظ ابن عبد الهادي: وما روي عن عمر بن عبد العزيز من الجهر بها، فباطل لا أصل له.
قلت: وأخرج البخاري 2 / 188 في صفة الصلاة من حديث
أنس بن مالك أن النبي صلى الله عليه وسلم وأبا بكر وعمر رضي الله عنهم كانوا يفتتحون الصلاة بالحمد لله رب العالمين، وأخرجه الترمذي (246) وعنده " القراءة " بدل الصلاه وزاد: عثمان، وأخرجه مسلم = [ * ]

(5/145)

قبل الركوع، ورأيته يأتي العيدين ماشيا، ويرجع ماشيا، ورأيت خاتمه من فضة، وفصه من فضة مربع.
فهذه الفوائد من نسخة خالد بن مرداس، سمعها من الحكم.
أخبرنا أحمد بن هبة الله، عن المؤيد الطوسي، أخبرنا محمد بن المفضل، أخبرنا عبد الغافر الفارسي، أخبرنا محمد بن عمرويه، أخبرنا إبراهيم بن محمد، حدثنا مسلم بن الحجاج، حدثني عمرو الناقد، حدثنا يزيد بن هارون، أخبرنا عبد العزيز بن أبي سلمة، عن سهيل بن أبي صالح قال: كنا بعرفة، فمر عمر بن عبد العزيز، وهو على الموسم، فقام الناس ينظرون إليه، فقلت لابي: يا أبة ! إني أرى الله يحب عمر بن عبد العزيز، قال: وما ذاك ؟ قلت: لماله من الحب في قلوب الناس.
قال: سمعت أبا هريرة يحدث عن رسول الله صلى الله عليه وسلم، فذكر مثل حديث جرير عن سهيل، وهو: " إن الله إذا أحب عبدا دعا جبريل فقال: إني أحب فلانا فأحبه، قال: فيحبه جبريل، ثم ينادي في السماء فيقول: إن الله يحب فلانا فأحبوه، فيحبه أهل السماء، ثم يوضع له القبول في الارض " (1).
سعيد بن منصور: حدثنا يعقوب بن عبدالرحمن، عن أبيه أن حيان بن
__________
= (399) بلفظ: صليت مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان، فلم أسمع أحدا منهم يقرأ بسم الله الرحمن الرحيم.
ورواه أحمد 3 / 264 والطحاوي 1 / 119، والدارقطني: 119، وقالوا فيه: فكانوا لا يجهرون ببسم الله الرحمن الرحيم، ورواه ابن حبان في " صحيحه " وزاد: ويجهرون بالحمد لله رب العالمين، وفي لفظ للنسائي 2 / 135، وابن حبان: فلم أسمع أحدا منهم يجهر ببسم الله الرحمن الرحيم،
وفي لفظ لابي يعلى الموصلي في " مسنده ": " فكانوا يستفتحون القراءة فيما يجهر به بالحمد لله رب العالمين " وفي لفظ للطبراني في " معجمه " وأبي نعيم في " الحلية " وابن خزيمة (498) والطحاوي 1 / 119: وكانوا يسرون ببسم الله الرحمن الرحيم.
قال الزيلعي: ورجال هذه الروايات كلهم ثقات مخرج لهم في الصحيح جمع.
(1) أخرجه مسلم (2637) (158) في البر والصلة: باب إذا أحب الله عبدا حببه إلى عباده.
[ * ]

(5/146)

شريح عامل مصر كتب إلى عمر بن عبد العزيز: ان أهل الذمة قد أشرعوا في الاسلام، وكسروا الجزية، فكتب إليه: إن الله بعث محمدا صلى الله عليه وسلم داعيا ولم يبعثه جابيا، فإذا أتاك كتابي فإن كان أهل الذمة أشرعوا في الاسلام، وكسروا الجزية، فاطو كتابك وأقبل (1).
ابن وهب: حدثني مالك أن عمر بن عبد العزيز ذكر بعض ما مضى من العدل والجور، فقال هشام بن عبدالملك: إنا والله لا نعيب أبانا، ولا نضع شرفنا، فقال عمر: أي عيب أعيب ممن عابه القرآن.
قال ابن عيينة: قال رجل لعمر بن عبد العزيز: جزاك الله عن الاسلام خيرا، قال: بل جزى الله الاسلام عني خيرا.
ابن سعد: أخبرنا علي بن محمد، عن لوط بن يحيى قال: كان الولاة من بني أمية قبل عمر بن عبد العزيز يشتمون رجلا رضي الله عنه، فلما ولي هو أمسك عن ذلك، فقال كثير عزة الخزاعي: وليت فلم تشتم عليا ولم تخف * بريا، ولم تتبع مقالة مجرم تكلمت بالحق المبين وإنما * تبين آيات الهدى بالتكلم فصدقت معروف الذي قلت بالذي * فعلت فأضحى راضيا كل مسلم لجرير:
لو كنت أملك، والاقدار غالبة * تأتي رواحا وتبيانا وتبتكر رددت عن عمر الخيرات مصرعه * بدير سمعان لكن يغلب القدر (2) ولعمر بن عبد العزيز من الولد ابنه عبدالملك الذي توفي قبله، وعبد
__________
(1) رجاله ثقات.
(2) لم أجدهما في المطبوع من ديوانه، وقد أوردهما الحافظ ابن كثير مع أربعة أبيات أخرى في " البداية " ونسبها لمحارب بن دثار الكوفي الفقيه الثقة المتوفى سنة ست عشرة ومئة.
[ * ]

(5/147)

الله الذي ولي العراق، وعبد العزيز الذي ولي الحرمين، وعاصم، وحفص، وإسماعيل، وعبيدالله، وإسحاق، ويعقوب، ويزيد، وإصبغ، والوليد، وزبان، وآدم، وإبراهيم، فأم إبراهيم كلبية، وسائرهم لعلات (1).
ومات معه في سنة إحدى ومئة عمه الامير:
49 - محمد بن مروان * ابن الحكم الاموي أمير الجزيرة حدث عن أبيه، روى عنه ابنه مروان الحمار، والزهري.
وكان مفرط القوى، شديد البأس، موصوفا بالشجاعة.
كان أخوه عبدالملك يغبطه على ذلك ويحسده، وربما قابله بما يكره، فغضب، وتجهز للرحيل إلى أرمينية، وأتى يودع أخاه الخليفة فقال: أقسمت عليك إلا ما أقمت، فلن ترى بعدها ما تكره.
وله حروب ومصافات (2) مشهودة مع نصارى الروم.
وأمه أم ولد.

50 - عبد العزيز * * ابن الخليفة الوليد بن عبدالملك أبو الأصبغ الاموي، وهو ابن أخت عمر بن عبد العزيز.
ولي نيابة دمشق، وعزم أبوه على خلع أخيه سليمان من ولاية العهد ليولي ابنه هذا، وأراد على ذلك آله، فامتنع عمر بن عبد العزيز،
وقال: لسليمان في أعناقنا بيعة، فغضب الوليد، وطين على عمر، ثم فتح
__________
(1) أولاد العلات: الذين أمهاتهم مختلفة وأبوهم واحد، ومنه قوله صلى الله عليه وسلم فيما رواه البخاري 6 / 353، 354، ومسلم (2365) من حديث أبي هريرة مرفوعا " الانبياء إخوة من علات، وأمهاتهم شتى، ودينهم واحد ".
* تاريخ خليفة: 325، ابن الاثير 5 / 70، تاريخ الاسلام 4 / 86، العبر 1 / 121، دول الاسلام 1 / 70، لسان الميزان 5 / 375، شذرات الذهب 1 / 121، فتوح البلدان للبلاذري 340.
(2) المصاف: بالفتح وتشديد الفاء: جمع مصنف وهو موضع الحرب الذي يكون فيه الصفوف * * تاريخ خليفة 305 و 306 و 311 و 312، الطبري 6 / 454، ابن الاثير 4 / 555 و 578 و 582 و 5 / 41 و 91 و 6 / 438، تاريخ الاسلام 4 / 146.
[ * ]

(5/148)

عليه بعد ثلاث.
وقد ذبل، ومالت عنقه، وقيل: خنق بمنديل حتى صاحت أم البنين أخت الوليد، فلذلك شكر سليمان لعمر، وأعطاه الخلافة من بعده.
وقد حج عبد العزيز بالناس، وغزا الروم، وكان لبيبا عاقلا، دعا إلى نفسه بالخلافة، فلما سمع باستخلاف خاله، سكن، ودخل في الطاعة.

51 - عبدالحميد * (ع) ابن عبدالرحمن بن زيد بن الخطاب الامام الثقة الامير العادل أبو عمر العدوي الخطابي المدني الاعرج، وله أخوان: أسيد وعبد العزيز، ولي إمرة الكوفة لعمر بن عبد العزيز.
وروى عن ابن عباس، ومحمد بن سعد، ومسلم بن يسار، ومقسم.
حدث عنه ابناه عمر، وزيد، والزهري، وزيد بن أبي أنيسة، وطائفة آخرهم عبدالرحمن بن يزيد بن جابر.
وثقه ابن خراش وغيره.
روى المدائني عن يعقوب بن زيد أن عمر بن
عبد العزيز أجاز عامله على الكوفة عبدالحميد بعشرة آلاف.
قلت: اتفق موت عبدالحميد الخطابي بحران في سنة نيف عشرة ومئة.
وهو قليل الرواية، كبير القدر.

52 - عمر بن عبد الله * * ابن أبي ربيعة المخزومي، شاعر قريش، واسم جده عمر بن المغيرة بن
__________
* التاريخ الكبير 6 / 45، التاريخ الصغير 1 / 212، الجرح والتعديل 6 / 15، تهذيب الكمال: 769، تذهيب التهذيب 2 / 201 / 2، تاريخ الاسلام 4 / 273، تهذيب التهذيب 6 / 119، خلاصة تذهيب الكمال: 222، العقد الفريد 4 / 436، 437، رغبة الآمل 4 / 437.
* * الشعر والشعراء: 348، 352، الجرح والتعديل 6 / 119، الامالي 1 / 227 و 2 / 14 و 307، = [ * ]

(5/149)

عبد الله بن عمر بن مخزوم، وفد على عبدالملك فامتدحه، فأجازه بمال جزيل، لشرفه، وحسن نظمه.
وله رواية عن سعيد بن المسيب، روى عنه مصعب بن شيبة، وعطاف ابن خالد (1)، قيل: إنه غزا البحر، فاحترقت سفينتهم واحترق، ونظمه فائق سائر فمنه: ولهن بالبيت العتيق لبانة * والبيت يعرفهن لو يتكلم لو كان حيى مثلهن ظعائنا * حيى الحطيم وجوههن وزمزم

53 - يزيد بن عبد الملك * * الخليفة أبو خالد القرشي الاموي الدمشقي، استخلف بعهد عقده له أخوه سليمان بعد عمر بن عبد العزيز.
وأمه هي عاتكة بنت يزيد بن معاوية.
ولد سنة إحدى وسبعين، وكان أبيض جسيما جميلا مدور الوجه، لم يتكهل.
قال ابن جابر: أقبل يزيد بن عبدالملك إلى مجلس مكحول، فهممنا
أن نوسع له، فقال: دعوه يتعلم التواضع.
ابن وهب: حدثنا عبدالرحمن بن يزيد قال: لما توفي عمر بن عبد
__________
= الاغاني 1 / 60، 248، الموشح: 201، زهر الآداب: 246، الكامل: 60 و 137 و 171 و 252 و 965 و 986 و 1004، وفيات الاعيان 3 / 436، تاريخ الاسلام 4 / 161، سرح العيون: 198، البداية 9 / 92، العقد الثمين 6 / 311، 329، شرح شواهد المغني 1 / 29، شذرات الذهب 1 / 101، خزانة الادب 1 / 240.
(1) قال المؤلف في " تاريخه " 4 / 161: وأخشى أن تكون رواية عطاف عنه منقطعة، فما أراه بقي إلى حدود العشرين ومائة، فإنه من طبقة جرير والفرزدق، وعبد الله بن قيس الرقيات.
* تاريخ خليفة 9 / 278، تاريخ اليعقوبي 3 / 52، الطبري 7 / 21، ابن الاثير 5 / 120، تاريخ الاسلام 4 / 212، العبر 1 / 128، فوات الوفيات 4 / 322، البداية 9 / 231، شذرات الذهب 1 / 128.
[ * ]

(5/150)

العزيز قال يزيد: سيروا بسيرة عمر بن عبد العزيز، فأتى بأربعين شيخا شهدوا أن الخلفاء ما عليهم حساب ولا عذاب (1).
وقال ابن الماجشون وآخر: إن يزيد قال: والله ما عمر بن عبد العزيز بأحوج إلى الله مني، فأقام أربعين يوما يسير بسيرته، فتلطفت حبابة وغنته أبياتا، فقال للخادم: ويحك ! قل لصاحب الشرط يصلي بالناس.
وهي التي أحب يوما الخلوة معها، فحذفها بعنبة، وهي تضحك، فوقعت في فيها فشرقت، فماتت، وبقيت عنده حتى أروحت، واغتم لها، ثم زار قبرها وقال: فإن تسل عنك النفس أو تدع الصبى * فباليأس تسلو عنك لا بالتجلد وكل خليل زارني فهو قائل: * من اجلك هذا هامة اليوم أو غد ثم رجع، فما خرج إلا على النعش، وقيل: عاش بعدها خمسة عشر يوما.
وكانت بديعة الحسن، مجيدة للغناء، لامه أخوه مسلمة من شغفه بها، وتركه مصالح المسلمين، فما أفاد.
__________
(1) إن صح هذا الخبر، ولا إخاله يصح، فإن هؤلاء الشيوخ قد شهدوا زورا وبهتانا، ونقضوا الاحاديث الصحيحة المصرحة أن كل إنسان خليفة أو أميرا أو من عامة الناس سيسأل يوم القيامة عن كل تصرفاته وأعماله، ويحاسب من قبل ربه، ويجازى بما يستحق من نعيم أو عذاب، ففي البخاري 2 / 317 و 13 / 100، ومسلم (1829) من حديث ابن عمر مرفوعا " كلكم راع وكلكم مسؤول عن رعيته، الامام راع ومسؤول عن رعيته..".
وأخررج البخاري 13 / 112، ومسلم (1460) من حديث معقل بن يسار سمعت رسول الله صلى الله عليه وسلم يقول: " ما من عبد يسترعيه الله رعية يموت يوم يموت وهو غاش لرعيته إلا حرم الله عليه الجنة " وأخرج أبو داود (2948) والترمذي (1332) عن أبي مريم الازدي رضي الله عنه أنه قال لمعاوية سمعت رسول الله صلى الله عليه وسلم يقول: " من ولاه الله شيئا من أمور المسلمين فاحتجب دون حاجتهم وخلتهم وفقرهم، احتجب الله دون حاجته وخلته وفقره يوم القيامة " وإسناده صحيح، وصححه الحاكم 4 / 93، 94، وله شاهد من حديث معاذ بن جبل عند أحمد 5 / 238، 239.
وأخرج الترمذي (2419) والخطيب البغدادي في " اقتضاء العلم العمل " رقم (1) بسند صحيح عن أبي برزة الاسلمي قال: قال رسول الله صلى الله عليه وسلم: " لا تزول قدما عبد حتى يسأل عن عمره فيم أفناه، وعن علمه فيم عمل فيه، وعن ماله من أين اكتسبه وفيم أنفقه وعن جسمه فيم أبلاه " وله شاهد من حديث معاذ عند الخطيب والبزار والطبراني.
[ * ]

(5/151)

وكان لا يصلح للامامة، مصروف الهمة إلى اللهو والغواني.
قيل: مشى مع جارية في قصوره بعد موت حبابة، فقالت جاريته: كفى حزنا بالواله الصب أن يرى * منازل من يهوى معطلة قفرا فصاح، وخر مغشيا عليه، ومات بعد أيام.
قيل: مات بسواد الاردن، ومرض بنوع من السل.
وقال أبو مسهر: مات بإربد، وقالوا: مات لخمس بقين من
شعبان سنة خمس ومئة.
فكانت دولته أربعة أعوام وشهرا.
وعهد بالخلافة إلى أخيه هشام، ثم من بعده لولده الوليد بن يزيد ذاك الفويسق، وخلف أحد عشر ابنا.

54 - كثير عزة * من فحول الشعراء، وهو أبو صخر كثير بن عبدالرحمن بن الاسود الخزاعي المدني، امتدح عبدالملك والكبار.
وقال الزبير بن بكار: كان شيعيا، يقول بتناسخ الارواح، وكان خشبيا (1)، يؤمن بالرجعة، وكان قد تتيم بعزة، وشبب بها، وبعضهم يقدمه على الفرزدق والكبار، ومات هو وعكرمة في يوم سنة سبع ومئة.
__________
طبقات ابن سلام: 457، الشعر والشعراء: 410، الاغاني 8 / 25، المؤتلف والمختلف: 169، الموشح: 143، معجم الشعراء: 250، اللآلي: 61، شرح ديوان الحماسة 3 / 140، وفيات الاعيان 4 / 106، تاريخ الاسلام 4 / 186، عيون الاخبار 2 / 144، شرح شواهد المغني 1 / 131، معاهد التنصيص 2 / 36، تزيين الاسواق 1 / 43، شذرات الذهب 1 / 131، خزانة الادب 2 / 381.
(1) انظر في تعريف الخشبية " شرح القاموس 1 / 234 "، وقوله يؤمن بالرجعة، أي رجعة علي رضي الله عنه إلى الدنيا، كذا قال المؤلف، والمعروف أن كثيرا هو على مذهب الكيسانية الذين ادعو حياة محمد بن الحنفية ولم يصدقوا بموته، وأنه سيعود بعد الغيبة، وأبياته التالية شاهدة بذلك: ألا إن الائمة من قريش * ولاة الحق أربعة سواء علي والثلاثة من بنيه * هم الاسباط ليس بهم خفاء فسبط سبط إيمان وبر * وسبط غيبته كربلاء = [ * ]

(5/152)

الطبقة الثالثة من التابعين

55 - معاوية بن قرة * (ع) ابن إياس بن هلال بن رئاب، الامام العالم الثبت أبو إياس المزني البصري والد القاضي إياس.
حدث عن والده، وعن عبد الله بن مغفل، وعلي بن أبي طالب إن صح إسناده، وابن عمر، ومعقل بن يسار، وأبي أيوب الانصاري، وأبي هريرة، وابن عباس، وعائد بن عمرو المزني، والحسن بن علي، وأنس بن مالك، وغيرهم، وعن عبيد بن عمير الليثي، وكهمس صاحب عمر، وطائفة.
حدث عنه ابنه إياس، ومنصور بن زاذان، وقتادة، ومطر الوراق، وثابت البناني، وزيد العمي، وعروة بن عبد الله بن قشير، ومعلى بن زياد، وخالد بن ميسرة، وخالد بن أبي كريمة، وبسطام بن مسلم، وخالد الحذاء، وقرة بن خالد، وشعبة، والقاسم الحداني، ومالك بن مغول، وحماد بن يحيى الابح،
__________
= وسبط لا يذوق الموت حتى * يقود الخيل يقدمها اللواء تغيب لا يرى فيهم زمانا * برضوى عنده عسل وماء انظر " مقالات الاسلاميين " 1 / 92، 93 و " الفرق بين الفرق " ص 28، 29 للبغدادي، و " الملل والنحل " 2 / 150 للشهرستاني و " تاريخ الاسلام " 1 / 405 للدكتور حسن إبراهيم حسن.
ونقل المؤلف في " تاريخه " 4 / 188 عن الزبير بن بكار قول عمر بن عبد العزيز: إني لاعرف صلاح بني هاشم وفسادهم بحب كثير، فمن أحبه منهم، فهو فاسد، ومن أبغضه منهم، فهو صالح، لانه كان خشبيا يؤمن بالرجعة.
* طبقات ابن سعد 7 / 221، طبقات خليفة: 207، تاريخ خليفة: 257، تاريخ البخاري 7 / 330، الجرح والتعديل 8 / 278، 379، تهذيب الكمال: 1346، تذهيب التهذيب 4 / 52 / 2، تاريخ الاسلام 4 / 304، تهذيب التهذيب 10 / 216، خلاصة تذهيب الكمال: 382.
[ * ]

(5/153)

وأبو عوانة، وحفيده المستنير بن أخضر بن معاوية، وخلق كثير حتى إن شهر بن حوشب روى عنه.
وثقه ابن معين، والعجلي، وأبو حاتم، وابن سعد، والنسائي.
روى مطر الاعنق (1) عن معاوية بن قرة قال: لقيت كثيرا من أصحاب النبي صلى الله عليه وسلم، منهم من مزينة خمسة وعشرون رجلا.
وروى أبو طلحة شداد بن سعيد الراسبي عن معاوية: أدركت ثلاثين من الصحابة، ليس فيهم إلا من طعن أو طعن، أو ضرب أو ضرب مع رسول الله صلى الله عليه وسلم.
وقال تمام بن نجيح، عن معاوية بن قرة قال: أدركت سبعين من الصحابة، لو خرجوا فيكم اليوم، ما عرفوا شيئا مما أنتم فيه إلا الاذان.
حماد بن سلمة: حدثنا حجاج الاسود أن معاوية بن قرة قال: من يدلني عل رجل بكاء بالليل، بسام بالنهار.
وروى عون بن موسى، عن معاوية بن قرة قال: بكاء العمل أحب إلي من بكاء العين.
وروى علي بن المبارك، عن معاوية بن قرة قال: لا تجالس بعلمك السفهاء، ولا تجالس بسفهك العلماء.
أسد بن موسى، عن عون بن موسى سمعت معاوية بن قرة يقول: لان لا يكون في نفاق أحب إلي من الدنيا وما فيها، كان عمر يخشاه، وآمنه أنا ؟ ! قيل: مولد معاوية يوم الجمل.
__________
(1) هو مطر بن عبدالرحمن العبدي الاعنق أبو عبد الرحمن البصري من رجال " التهذيب ".
[ * ]

(5/154)

وقال خليفة بن خياط: مات سنة ثلاث عشرة ومئة، وقال يحيى ابن معين: مات هو ابن ست وسبعين سنة.

ابنه
56 - إياس بن معاوية * قاضي البصرة العلامة أبو واثلة.
يروي عن أبيه، وأنس، وابن المسيب، وسعيد بن جبير.
وعنه خالد الحذاء، وشعبة، وحماد بن سلمة، ومعاوية بن عبد الكريم الضائع (1) وغيرهم.
وكان يضرب به المثل في الذكاء والدهاء والسؤدد والعقل.
قلما روي عنه، وقد وثقه ابن معين، له شئ في مقدمة صحيح مسلم، واستوعب شيخنا المزي أخباره في " تهذيبه " وابن عساكر قبله.
توفي سنة إحدى وعشرين ومئة كهلا.

57 - مكحول * * (م، 4) عالم أهل الشام، يكنى أبا عبد الله، وقيل: أبو أيوب، وقيل: أبو مسلم الدمشقي، الفقيه، وداره بطرف سوق الاحد.
__________
طبقات خليفة 212، المعارف لابن قتيبة: 467، ثمار القلوب: 72، حليه الاولياء 3 / 123، الشريشي 1 / 113، وفيات الاعيان 1 / 247، 250، ميزان الاعتدال 1 / 283، البداية 9 / 334، شذرات الذهب 1 / 160، تهذيب ابن عساكر 3 / 178، 188.
(1) ويلقب أيضا بالضال، وليس بضال في الدين، بل هو ثقة من عقلاء أهل البصرة، وإنما قيل له ذلك، لانه ضل طريق مكة كما ذكره السمعاني والازدي.
* * طبقات ابن سعد 7 / 453، طبقات خليفة: 310، تاريخ خليفة: 345، التاريخ الكبير 8 / 21، التاريخ الصغير 2 / 272، الجرح والتعديل 8 / 407، حلية الاولياء 5 / 177، طبقات الشيرازي: 75، تهذيب الاسماء واللغات 2 / 113، 114، وفيات الاعيان 5 / 280، تهذيب
الكمال: 1368، تذهيب التهذيب 4 / 67، تاريخ الاسلام 5 / 3، تذكرة الحفاظ 1 / 107، العبر 1 / 140، البداية 9 / 305، تهذيب التهذيب 10 / 289، النجوم الزاهرة 1 / 272، طبقات الحفاظ: 42، حسن المحاضرة 1 / 119، خلاصة تذهيب الكمال: 386.
[ * ]

(5/155)

أرسل عن النبي صلى الله عليه وسلم أحاديث، وأرسل عن عدة من الصحابة لم يدركهم، كأبي بن كعب، وثوبان، وعبادة بن الصامت، وأبي هريرة، وأبي ثعلبة الخشني، وأبي جندل بن سهيل، وأبي هند الداري، وأم أيمن، وعائشة، وجماعة.
وروى أيضا عن طائفة من قدماء التابعين، ما أحسبه لقيهم، كأبي مسلم الخولاني، ومسروق، ومالك بن يخامر.
وحدث عن واثلة بن الاسقع، وأبي أمامة الباهلي، وأنس بن مالك، ومحمود بن الربيع، وشرحبيل بن السمط، وسعيد بن المسيب، وعبد الله بن محيريز، وجبير بن نفير، وأم الدرداء، وطاووس، وأبي سلمة بن عبدالرحمن، وكثير بن مرة، وأبي إدريس الخولاني، وأبي أسماء الرحبي، ووقاص بن ربيعة، وكريب، وغضيف بن الحارث، وعنبسة بن أبي سفيان، ويبعد أنه لقيه، وأبي سلام الاسود، وأبي الشمال بن ضباب، وأبي مرة الطائفي، وقبيصة بن ذؤيب، وقزعة بن يحيى، وعبد الرحمن بن غنم، وينزل إلى [ أن ] يروي عن عمرو بن شعيب ونحوه.
حدث عنه الزهري، وربيعة الرأي، وزيد بن واقد، وسليمان بن موسى، وأيوب بن موسى، وعامر الاحول، وقيس بن سعد، وابن عون، وابن عجلان، وإسماعيل بن أمية، وبحير بن سعيد، وثابت بن ثوبان، وبرد بن سنان، وتميم بن عطية، وثور بن يزيد، وصفوان بن عمرو، ومحمد بن الوليد الزبيدي، ويزيد بن يزيد بن جابر، ومحمد بن إسحاق، وحجاج بن أرطاة،
وعبد الله بن العلاء بن زبر، وسعيد بن عبد العزيز، وأبو معيد حفص بن غيلان، وأبو عمرو الاوزاعي، وعبد الرحمن بن يزيد بن جابر، وعبد الرحمن بن يزيد بن تميم، وعبد القدوس بن حبيب، وعكرمة بن عمار، وعلي بن أبي

(5/156)

حملة، ومحمد بن راشد المكحولي، ومحمد بن عبد الله الشعيثي، ومعاوية بن يحيى الصدفي، وهشام بن الغاز، وخلق سواهم، ذكرهم صاحب " التهذيب " شيخنا وذكر فيهم " الهيثم بن حميد، فوهم، وإنما روى عن أصحاب مكحول، وكان يفتي بقوله ويدريه.
واختلف في ولاء مكحول، فقيل: مولى امرأة هذلية، وهو أصح، وقيل: مولى امرأة أموية، وقيل: كان لسعيد بن العاص فوهبه للهذلية فأعتقته، وكان نوبيا، وقيل: من سبي كابل (1) وقيل: من الابناء (2) ولم يملك، وليس هذا بشئ، وقيل: أصله من هراة، وهو مكحول بن أبي مسلم شهراب بن شاذل بن سند بن شروان بن يزدك بن يغوث بن كسرى، وأن مكحولا سبي من كابل.
عداده في أوساط التابعين، من أقران الزهري.
قال أبو مسهر: لم يسمع من عنبسة.
وسئل أبو مسهر: هل سمع من الصحابة ؟ قال: سمع من أنس.
قال أبو حاتم: فقلت لابي مسهر: هل سمع من أبي هند الداري يقول: سمعت النبي صلى الله عليه وسلم ؟ فكأنه لم يلتفت إلى ذلك، فقلت له: فواثلة بن الاسقع ؟ قال: من ؟ فقلت: حدثنا أبو صالح، حدثني معاوية بن صالح، عن العلاء بن الحارث، عن مكحول قال: دخلت أنا وأبو الازهر على واثلة.
فكأنه أومأ برأسه (3).
قال ابن وهب، عن معاوية، عن العلاء، عن مكحول قال: دخلت على
__________
(1) من ثغور خراسان، وهي اليوم عاصمة أفغانستان، وتقع في شمال شرقي البلاد على نهر كابل.
(2) الابناء: لفظ يطلق على كل من ولد باليمن من أبناء الفرس الذين وجههم كسرى مع سيف بن ذي يزن.
(3) الجرح والتعديل 8 / 408.
[ * ]

(5/157)

واثلة بن الاسقع.
وقال أبو عيسى الترمذي: سمع من واثلة وأنس وأبي هند، يقال: لم يسمع من أحد من الصحابة سوى هؤلاء الثلاثة.
يونس بن بكير، عن ابن إسحاق سمعت مكحولا يقول: طفت الارض كلها في طلب العلم.
قلت: هذا القول منه على سبيل المبالغة لا على حقيقته.
أبو وهب الكلاعي اسمه عبد الله بن عبيد، فيما رواه يحيى بن حمزة القاضي عنه، عن مكحول قال: عتقت بمصر، فلم أدع بها علما إلا احتويت عليه فيما أرى، ثم أتيت العراق، فلم أدع بها علما إلا احتويت عليه فيما أرى، ثم أتيت المدينة، فلم أدع بها علما إلا احتويت عليه، ثم اتيت الشام فغربلتها، كل ذلك أسأل عن النفل فلم أجد أحدا يخبرني عنه، حتى مررت بشيخ من بني تميم يقال له: زياد بن جارية جالسا على كرسي، فسألته فقال: حدثني حبيب بن مسلمة قال: شهدت رسول الله صلى الله عليه وسلم نفل في البداءة الربع، وفي الرجعة الثلث (1).
إبراهيم بن عبد الله بن العلاء، عن أبيه، عن الزهري قال: العلماء أربعة: سعيد بن المسيب بالمدينة، والشعبي بالكوفة، والحسن بالبصرة، ومكحول بالشام.
__________
(1) أخرجه أبو داود (2750) في الجهاد: باب فيمن قال: الخمس قبل النفل، وإسناده صحيح، وصححه ابن حبان (1672) وفي الباب عن عبادة بن الصامت أخرجه أحمد 5 / 319، 320، وابن ماجه (2852) والترمذي (1561) وحسنه.
قال الخطابي: البداءة: ابتداء السفر للغزو، وإذا نهضت سرية من جملة العسكر، فإذا أوقعت بطائفة من العدو، فما غنموا، كان لهم فيه الربع، ويشركهم سائر العسكر في ثلاثة أرباعه، فإنه قفلوا من الغزاة، ثم رجعوا، فأوقعوا بالعدو ثانية كان لهم مما غنموا الثلث، لان نهوضهم بعد القفل أشق، لكون العدو على حذر وحزم.
[ * ]

(5/158)

وقال سعيد بن عبد العزيز: كان سليمان بن موسى يقول: إذا جاءنا العلم من الحجاز عن الزهري، قبلناه، وإذا جاءنا من الشام عن مكحول قبلناه، وإذا جاءنا من الجزيرة عن ميمون بن مهران، قبلناه، وإذا جاءنا من العراق عن الحسن، قبلناه، هؤلاء الاربعة علماء الناس في خلافة هشام.
وروى مروان بن محمد، عن سعيد بن عبد العزيز قال: كان مكحول أفقه من الزهري، مكحول أفقه أهل الشام.
وقال عثمان بن عطاء: كان مكحول رجلا أعجميا لا يستطيع أن يقول: قل، يقول: كل، فكل ما قال بالشام قبل منه.
وروى أبو مسهر عن سعيد بن عبد العزيز قال: لم يكن في زمن مكحول أبصر بالفتيا منه.
وقال محمد بن عبد الله بن عمار: مكحول إمام أهل الشام.
وقال العجلي: تابعي ثقة.
وقال ابن خراش: صدوق يرى القدر.
وروى مروان بن محمد، عن الاوزاعي قال: لم يبلغنا أن أحدا من التابعين تكلم في القدر إلا هذين الرجلين: الحسن ومكحول، فكشفنا عن ذلك، فإذا هو باطل، قلت: يعني رجعا عن ذلك.
قال أبو حاتم: ما بالشام أحد أفقه من مكحول.
قال ابن يونس: ذكر أن مكحولا من أهل مصر، ويقال: كان لرجل من هذيل مصري فأعتقه، فسكن الشام.
ويقال: إنه من الفرس من السبي الذين سبوا من فارس، ويكنى أبا مسلم.
وكان فقيها عالما، ورأى أبا أمامة وأنسا، وسمع واثلة بن الاسقع.
وفاته مختلف فيها.
فقال أبو نعيم ودحيم وجماعة: سنة اثنتي عشرة ومئة.
وقال أبو مسهر: مات سنة ثلاث عشرة، وقال مرة: بعد سنة اثنتي عشرة

(5/159)

وقال مرة: أو سنة أربع عشرة.
وقال سليمان ابن بنت شرحبيل وأبو عبيد مات سنة ثلاث عشرة.
وقال محمد بن سعد: مات سنة ست عشرة ومئة.
وقال ابن يونس وآخر: سنة ثماني عشرة ومئة، وهذا بعيد.
أما
58 - مكحول الازدي البصري * أبو عبد الله، فروى عن ابن عمر، وأنس.
وعنه عمارة بن زاذان، والربيع ابن صبيح، وهارون بن موسى النحوي.
وثقه يحيى بن معين، وقال أبو حاتم: لا بأس به.
قلت: له في الادب للبخاري أنه قال: كنت إلى جنب ابن عمر، فعطس رجل من ناحية المسجد، فقال ابن عمر: يرحمك الله إن كنت حمدت الله (1).
أخبرنا أبو الفضل أحمد بن هبة الله سنة اثنتين وتسعين وست مئة، أنبأنا عبدالمعز بن محمد، أخبرنا تميم الجرجاني، أخبرنا أبو سعد الكنجروذي، أنبأنا أبو عمرو الحيري، أنبأنا أبو يعلى الموصلي، حدثنا علي بن الجعد، حدثنا ابن ثوبان، عن أبيه، عن مكحول، عن جبير بن نفير، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: " إن الله تعالى يقبل توبة العبد ما لم يغرغر " (2).
هذا
حديث عال صالح الاسناد، أخرجه الترمذي والقزويني من حديث عبد
__________
* تاريخ البخاري 8 / 22، الجرح والتعديل 8 / 407، تهذيب الكمال: 1369، تذهيب التهذيب 4 / 68 / 2، تهذيب التهذيب 10 / 293، خلاصة تهذيب الكمال: 387.
(1) أخرجه البخاري في " الادب المفرد " رقم (936) من طريق عارم، حدثنا عمارة بن زاذان، قال: حدثني مكحول الازدي قال:..وعمارة بن زاذان صدوق كثير الخطأ، وباقي رجاله ثقات.
وإلى هنا انتهى المؤلف من ترجمه مكحول الازدي العارضة ثم عاد إلى ترجمة مكحول الشامي.
(2) إسناده حسن، وأخرجه أحمد 2 / 132 و 153، والترمذي (3531) في الدعوات، وابن ماجه (4253) في الزهد، وصححه ابن حبان (2449) والحاكم 4 / 257، ووافقه المؤلف في مختصره.
وقوله: ما لم يغرغر.
أي: ما لم تبلغ روحه حلقومه، فتكون بمنزلة الشئ يتغرغر به.
[ * ]

(5/160)

الرحمن بن ثابت بن ثوبان، عن أبيه، وحسنه الترمذي، وعند القزويني عن عبد الله بن عمرو، فلم يصنع شيئا، صوابه: ابن عمر.
قال عباس: سمعت ابن معين يقول: مكحول رأى أبا هند الداري وواثلة، وسمع أيضا من واثلة، وفضالة بن عبيد، وأنسا، وخطأ من روى أنه دخل على أبي أمامة.
وقال يعقوب بن شيبة: روى مكحول عن سعد بن أبي وقاص وجماعة من الصحابة لم يسمع عنهم.
قال إسماعيل بن أمية: قال لي مكحول: عامة ما أحدثك فعن سعيد بن المسيب والشعبي.
وقال تميم بن عطية: سمعت مكحولا يقول: اختلفت إلى شريح ستة أشهر أسمع ما يقضي به.
قال سعيد بن عبد العزيز: قال مكحول: ما استودعت صدري شيئا سمعته إلا وجدته حين أريد.
ثم قال شعبة: كان مكحول أفقه أهل الشام.
قال سعيد: كان إذا سئل عن شئ لا يجيب حتى يقول: لا حول ولا قوة إلا بالله، هذا رأي، والرأي يخطئ ويصيب.
قال تميم بن عطية العبسي: كثيرا ما كان مكحول يسأل، فيقول: ندانم يعني: لا أدري.
قال سعيد بن عبد العزيز: لم يكن عندنا أحد أحسن سمتا في العبادة من مكحول وربيعة بن يزيد.
قلت: هذا هو ربيعة بن يزيد الدمشقي القصير أحد الائمة الثقات تابعي صغير.
يروي عن أنس وعدة.
قال الاوزاعي وغيره: عن مكحول: لان أقدم فتضرب عنقي أحب إلي من أن ألي القضاء، ولان ألي القضاء أحب إلي من أن ألي بيت المال.

(5/161)

وروى الاوزاعي وسعيد عنه، قال: إن يكن في مخالطة الناس خير، فالعزلة أسلم.
أبو المليح الرقي، عن أبي هريرة الشامي قال: جلست إلى مكحول، فقال: بأي وجه تلقون ربكم، وقد زهدكم في أمر، فرغبتم فيه، ورغبكم في أمر، فزهدتم فيه ؟.
الوليد بن مسلم، عن سعيد: أن مكحولا أعطي مرة عشرة آلاف دينار، فكان يعطي الرجل من أصحابه خمسين دينارا ثمن الفرس.
الوليد بن مسلم، عن ابن جابر، قال: أقبل يزيد بن عبدالملك إلى مكحول في أصحابه فلما رأيناه، هممنا بالتوسعة له، فقال مكحول: دعوه يجلس حيث أدرك، يتعلم التواضع.
وقال سعيد بن عبد العزيز: كانوا يؤخرون الصلاة زمن الوليد، ويستحلفون الناس: انهم ما صلوا، فأتى عبد الله بن أبي زكريا، فاستحلف:
ما صلى فحلف، وأتى مكحول، فقال: فلم جئنا إذا ؟ قال: فترك.
قال أبو حازم المديني: كتب عمر بن عبد العزيز إلى الشام: أن انظروا الاحاديث التي رواها مكحول في الديات فأحرقوها، فأحرقت.
قال الاوزاعي: كان الزهري ومكحول، يقولان: أمروا هذه الاحاديث كما جاءت.
وقال ضمرة عن رجاء بن أبي سلمة، عن أبي عبيد مولى سليمان.
قال: ما سمعت رجاء بن حيوة يلعن أحدا إلا رجلين: يزيد بن المهلب ومكحولا، قلت: أظنه لاجل القدر.
ضمرة، عن علي بن حملة، قال: كنا على ساقية بأرض الروم [ والناس

(5/162)

يمرون، وذلك ] في الغلس، ورجل يقص، فدعا، فقال: اللهم ارزقنا رزقا طيبا، واستعملنا صالحا، فقال مكحول وهو في القوم: إن الله لا يرزق إلا طيبا.
ورجاء بن حيوة وعدي بن عدي ناحية، فقال أحدهما لصاحبه: أسمعت ؟ قال: نعم.
فقيل لمكحول: إن رجاء وعديا سمعاك.
فشق عليه، فقال له عبد الله بن زيد: أنا أكفيك رجاء، فلما نزلوا، جاء ابن زيد فأجرى ذكر مكحول، فقال رجاء: دعه عنك، أليس هو صاحب الكلمة ؟ فقال: ما تقول رحمك الله في رجل قتل يهوديا، فأخذ منه ألف دينار فكان يأكل منها، حتى مات: أرزق رزقه الله إياه ؟ فقال رجاء: كل من عند الله.
وقال ابن أبي حملة لمكحول: يجالسك غيلان فقال: إنما لنا مجلس، فلا أستطيع أن أقول لهذا: قم ولهذا اجلس.
وقال رجاء بن أبي سلمة، عن عاصم بن رجاء: قال: جاء مكحول إلى أبي، فقال: يا أبا المقدام: إنهم يريدون دمي، قال: قد حذرتك القرشيين
ومجالستهم، ولكنهم أدنوك وقربوك، فحدثتهم بأحاديث، فلما أفشوها عنك كرهتها.
فراح، فجاء الذين يعيبونه فذكروه، فقال أبي: دعوه، فقد كنتم حديثا وأنتم تحسنون ذكره.
قال رجاء: قال مكحول: ما زلت مستقلا بمن بغاني حتى أعانهم علي رجاء (1)، وذلك أنه رجل أهل الشام في أنفسهم.
قال عبد الرزاق: كان مكحول، يقوله: يعني القدر، وبلغنا أن مكحولا
__________
(1) مضى النص في ترجمة رجاء من هذا الكتاب بلفظ " ما زلت مضطلعا على من ناوأني حتى عاونهم علي رجاء بن حيوة " وعلق المصنف رحمه الله عليه بقوله: قلت: كان ما بينهما فاسدا، وما زال الاقران ينال بعضهم من بعض، ومكحول ورجاء إمامان، فلا يلتفت إلى قول أحد منهما في الآخر.
[ * ]

(5/163)

تنصل من القدر فرضي عنه الدولة، وكان سعيد بن عبد العزيز، يبرئه من القدر.

59 - قيس بن مسلم * (ع) الامام المحدث أبو عمرو الجدلي الكوفي.
روى عن طارق بن شهاب، وعبد الرحمن بن أبي ليلى، ومجاهد بن جبر.
حدث عنه أيوب بن عائذ، وأبو حنيفة، ومسعر، وشعبة، وأبو العميس، وسفيان الثوري وآخرون.
وثقه أحمد وغيره، قال أبو داوود: كان مرجئا.
أحمد بن حنبل، عن ابن عيينة، قال: كانوا يقولون: ما رفع قيس بن مسلم رأسه إلى السماء منذ كذا وكذا تعظيما لله.
قلت: توفي سنة عشرين ومئة.
ورفع الرأس إلى السماء يلزم المسلم ليعرف مواقيت الصلاة، والنجوم التي يهتدى بها.
والله أعلم.

60 - سعيد بن الحارث * * (ع) ابن أبي سعيد بن المعلى الانصاري الفقيه، قاضي المدينة حدث عن
__________
* طبقات ابن سعد 6 / 317، طبقات خليفة: 160، التاريخ الصغير 1 / 303، التاريخ الكبير 5 / 154، تاريخ الفسوي 1 / 422 و 563، الجرح والتعديل 7 / 103، تهذيب الكمال: 1139، تذهيب التهذيب 3 / 166 / 1، تاريخ الاسلام 4 / 297، تهذيب التهذيب 8 / 403، خلاصة تذهيب الكمال: 318.
* * التاريخ الكبير 3 / 463، الجرح والتعديل 4 / 12، تهذيب الكمال: 485، تذهيب التهذيب 2 / 16 / 1، تاريخ الاسلام 5 / 78، تهذيب التهذيب 4 / 15، خلاصة تذهيب الكمال: 136.
[ * ]

(5/164)

أبي هريرة وابن عمر، وأبي سعيد الخدري، وجابر بن عبد الله وغيرهم.
حدث عنه زيد بن أبي أنيسة، وعمارة بن غزية، وعمرو بن الحارث، ومحمد بن عمرو بن علقمة، وفليح بن سليمان وآخرون.
مجمع على الاحتجاج به، مات في حدود سنة عشرين ومئة، وقد شاخ.

61 - عمرو بن شعيب * (4) ابن محمد بن صاحب رسول الله صلى الله عليه وسلم عبد الله بن عمرو بن العاص بن وائل، الامام المحدث أبو إبراهيم وأبو عبد الله القرشي السهمي الحجازي فقيه أهل الطائف، ومحدثهم، وكان يتردد كثيرا إلى مكة، وينشر العلم، وله مال بالطائف، وأمه حبيبة بنت مرة الجمحية.
حدث عن أبيه فأكثر، وعن سعيد بن المسيب، وطاووس، وسليمان
ابن يسار، وعمرو بن الشريد بن سويد، وعروة بن الزبير، ومجاهد، وعطاء، وسعيد المقبري، وعاصم بن سفيان، والزهري.
وينزل إلى عبد الله بن أبي نجيح وطائفة، وقد حدث عن الربيع بنت معوذ، وزينب بنت أبي سلمة، ولهما صحبة، وعن عمته زينب السهمية وأرسل عن أم كرز الخزاعية.
حدث عنه الزهري، وقتادة، وعطاء بن أبي رباح شيخه، وعمرو بن
__________
* طبقات خليفة: 286، تاريخ خليفة: 349، التاريخ الكبير 6 / 342، الجرح والتعديل 6 / 238، المغني في الضعفاء 2 / 484، تهذيب الاسماء واللغات 2 / 28، 29، تهذيب الكمال: 1037، تذهيب التهذيب 3 / 101 / 1، تاريخ الاسلام 4 / 285، ميزان الاعتدال 3 / 263، العبر 1 / 148، العقد الثمين 6 / 396، تهذيب التهذيب 8 / 41، لسان الميزان 7 / 325، خلاصة تذهيب الكمال: 290، شذرات الذهب 1 / 155.
[ * ]

(5/165)

دينار، ومكحول، ومطر الوراق، ووهب بن منبه، وحسان بن عطية، وأيوب السختياني وابن طاووس، وعاصم الاحول، وعطاء الخراساني، ويحيى بن سعيد الانصاري، ويحيى بن أبي كثير، ويزيد بن أبي حبيب، ويزيد بن عبد الله بن الهاد، وهشام بن عروة، وعبد العزيز بن رفيع، وعبد الكريم الجزري، وثابت البناني، وبكير بن الاشج، وموسى بن أبي عائشة، وداود بن أبي هند، وحسين المعلم، وحبيب المعلم، وأسامة بن زيد الليثي، وسليمان بن موسى، وعامر الاحول، وابن عون، وعبيدالله بن عمر، والعلاء بن الحارث، والضحاك بن حمزة، وعبد الله بن عبدالرحمن بن يعلى الطائفي، وعبد الرحمن بن حرملة، وعبد الله بن عامر الاسلمي، وثور بن يزيد، وداود بن شابور، وداود بن قيس الفراء، ورجاء بن أبي سلمة، وابن إسحاق،
والاوزاعي، وحجاج بن أرطاة، وعمرو بن الحارث، وابن عجلان، والمثنى ابن الصباح، وابن لهيعة، وهشام بن سعد، وهشام بن الغاز، وخلق سواهم.
روى صدقة بن الفضل، عن يحيى القطن، قال: إذا روى عن عمرو ابن شعيب الثقات، فهو ثقة محتج به، هكذا نقل صدقة.
وقال علي بن المديني، عن يحيى بن سعيد، قال: حديثه عندنا واه.
وروى علي، عن ابن عيينة، قال: كان إنما يحدث عن أبيه [ عن جده ] وكان حديثه عند الناس فيه شئ.
وروى أحمد بن سليمان، عن معتمر بن سليمان، سمعت أبا عمرو بن العلاء، يقول: كان لا يعاب على قتادة وعمرو بن شعيب، إلا أنهما كانا لا يسمعان شيئا إلا حدثا به.
وقال أبو الحسن الميموني: سمعت أحمد بن حنبل، يقول: له أشياء

(5/166)

مناكير، وإنما نكتب حديثه نعتبر به، فأما أن يكون حجة، فلا.
وقال محمد بن علي الجوزجاني الوراق: قلت لاحمد: عمرو بن شعيب سمع من أبيه شيئا ؟ قال: يقول: حدثني أبي، قلت: فأبوه سمع من عبد الله بن عمرو ؟ قال: نعم أراه قد سمع منه.
وقال الاثرم: سئل أبو عبد الله، عن عمرو بن شعيب، فقال: ربما احتججنا به، وربما وجس في القلب منه شئ، ومالك يروي عن رجل عنه.
وقال الترمذي عن البخاري: رأيت أحمد وعليا وإسحاق وأبا عبيد وعامة أصحابنا يحتجون بحديث عمرو بن شعيب، عن أبيه عن جده، ما تركه أحد من المسلمين، فمن الناس بعدهم ؟ قلت: أستبعد صدور هذه الالفاظ من البخاري، أخاف أن يكون أبو
عيسى وهم.
وإلا فالبخاري لا يعرج على عمرو، أفتراه يقول: فمن الناس بعدهم، ثم لا يحتج به أصلا ولا متابعة ؟ بلى احتج به أرباب السنن الاربعة، وابن خزيمة، وابن حبان في بعض الصور، والحاكم (1).
وروى أبو داود عن أحمد، قال: أصحاب الحديث إذا
__________
(1) قال في " المستدرك " 2 / 65: " وقد أكثرت في هذا الكتاب الحجج في تصحيح روايات عمرو ابن شعيب إذا كان الراوي عنه ثقة، وكنت أطلب الحجة الظاهرة في سماع شعيب بن محمد، عن عبد الله بن عمرو، فلم أصل إليها إلا في هذا الوقت: حدثني أبو الحسن علي بن عمر الحافظ، حدثنا أبو بكر عبد الله بن محمد بن زياد الفقيه النيسابوري، حدثنا محمد بن عبيد، حدثنا عبيدالله بن عمر، عن عمرو بن شعيب عن أبيه أن رجلا أتى عبد الله بن عمرو يسأله عن محرم وقع بامرأة فأشار إلى عبد الله بن عمر، فقال: اذهب إلى ذاك، فسله، قال شعيب فلم يعرفه الرجل، فذهبت معه، فسأل ابن عمر، فقال: بطل حجك، فقال الرجل: فما أصنع ؟ قال: أحرم مع الناس، واصنع ما يصنعون، وإذا أدركت قابلا، فحج وأهد، فرجع إلى عبد الله بن عمرو وأنا معه، فقال: اذهب إلى ابن عباس فسله، قال شعيب: فذهبت معه إلى ابن عباس، فسأله، فقال له كما قال ابن عمر، فرجع إلى عبد الله بن عمرو وأنا معه، فأخبره بما قال ابن عباس، ثم قال: ما تقول: أنت ؟ فقال: قولي مثل ما قالا " هذا = [ * ]

(5/167)

شاؤوا احتجوا بحديث عمرو بن شعيب، عن أبيه، عن جده، وإذا شاؤوا، تركوه.
قلت: هذا محمول على أنهم يترددون في الاحتجاج به، لا أنهم يفعلون ذلك على سبيل التشهي.
وروى الكوسج، عن يحيى، قال: يكتب حديثه، وروى عباس عنه، قال: إذا حدث عن أبيه، عن جده، فهو كتاب، ويقول: أبي عن جدي، فمن هنا جاء ضعفه أو نحو هذا القول، فإذا حدث عن ابن المسيب، أو سليمان بن
يسار، أو عروة، فهو ثقة عنهم، أو قريب من هذا.
وروى عباس أيضا، ومعاوية بن صالح عن يحيى: ثقة، وقال أبو حاتم: سألت يحيى عنه، فغضب وقال: ما أقول ؟ روى عنه الائمة، وروى أحمد بن
__________
= حديث ثقات رواته حفاظ، وهو كالاخذ باليد في صحة سماع شعيب بن محمد، عن جده عبد الله بن عمرو، وأقره المؤلف رحمة الله عليه في " مختصره ".
وممن جزم بصحة حديثه أبو عمر بن عبد البر، فقد ذكر في كتابه " التقصي لحديث الموطأ " ص 254، 255: حديث مالك أنه بلغه أن رسول الله صلى الله عليه وسلم: نهى عن بيع وسلف، ثم قال: هذا الحديث معروف مشهور من حديث عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم وهو حديث صحيح لا يختلف أهل العلم في قبوله، والعمل به.
وحديث عمرو بن شعيب عن أبيه، عن جده مقبول عند أكثر أهل العلم بالنقل، ثم روى بإسناده عن علي بن المديني قال: هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص سمع عمرو بن شعيب من أبيه، وسمع أبوه من عبد الله بن عمرو بن العاص.
وكذلك قال البيهقي في " السنن " 7 / 397: وسماع شعيب بن محمد بن عبد الله صحيح من جده عبد الله، لكن يجب أن يكون الاسناد إلى عمرو صحيحا.
ومما يؤكد الجزم بسماعه منه ما رواه البيهقي 5 / 92 عن عمرو بن شعيب، عن أبيه قال: كنت أطوف مع أبي عبد الله بن عمرو بن العاص.
فهذا يشير إلى صحة ما نقل المؤلف أن والد شعيب تركه صغيرا، ورباه جده عبد الله بن عمرو، ولذلك يسميه هنا أباه، إذ هو أبوه الاعلى، وهو الذي رباه وقال النووي رحمه الله: إن الاحتجاج بحديث عمرو بن شعيب عن أبيه عن جده هو الصحيح المختار الذي عليه المحققون من أهل الحديث، وهم أهل هذا الفن، وعنهم يؤخذ.
[ * ]

(5/168)

زهير عن يحيى: ليس بذاك.
فهذا إمام الصنعة أبو زكريا قد تلجلج قوله في عمرو، فدل على أنه ليس حجة عنده مطلقا، وأن غيره أقوى منه.
وقال أبو زرعة: إنما أنكروا عليه لكثرة روايته عن أبيه عن جده، وقالوا:
إنما سمع أحاديث يسيرة، وأخذ صحيفة كانت عنده فرواها، وما أقل ما تصيب عنه مما روى عن غير أبيه من المنكر، وعامة هذه المناكير التي تروى عنه، إنما هي عن المثنى بن الصباح، وابن لهيعة، والضعفاء، وهو ثقة في نفسه.
قلت: ويأتي الثقات عنه أيضا بما ينكر.
وقال ابن أبي حاتم: سئل أبي أيما أحب إليك - هو أو بهز بن حكيم عن أبيه عن جده فقال: عمرو أحب إلي.
وقال أبو عبيد الآجري: قيل لابي داود: عمرو بن شعيب عن أبيه عن جده عندك حجة ؟ قال: لا، ولا نصف حجة، ورجح بهز بن حكيم عليه.
وروى جرير، عن مغيرة، أنه كان لا يعبأ بصحيفة عبد الله بن عمرو.
قال معمر: كان أيوب السختياني إذا قعد إلى عمرو بن شعيب، غطى رأسه يعني: حياء من الناس.
وقال ابن أبي شيبة: سألت علي بن المديني، عن عمرو بن شعيب، فقال: ما روى عنه أيوب وابن جريج، فذاك كله صحيح، وما روى عمرو عن أبيه عن جده، فإنما هو كتاب وجده، فهو ضعيف.
قلت: هذا الكلام قاعد قائم.
قال جرير بن عبدالحميد، عن مغيرة: كان لا يعبأ بحديث سالم بن أبي الجعد، وخلاس بن عمرو، وأبي الطفيل، وبصحيفة عبد الله بن عمرو، ثم قال مغيرة: ما يسرني أن صحيفة عبد الله بن عمرو عندي بتمرتين أو بفلسين.
قال

(5/169)

الحافظ أيضا: اعتبرت حديثه، فوجدت أن بعض الرواة، يسمي عبد الله، وبعضهم يروي ذلك الحديث بعينه، فلا يسميه، ورأيت في بعضها قد روى عمرو بن شعيب عن أبيه عن جده محمد، عن عبد الله، وفي بعضها عمرو، عن
جده محمد.
قلت: جاء هذا في حديث واحد مختلف، وعمرو لم يلحق جده محمدا أبدا.
ومن الاحاديث التي جاء فيها عن جده عبد الله: حرملة، أنبأنا ابن وهب، حدثني عمرو بن الحارث، أن عمرو بن شعيب، حدثه عن أبيه، عن عبد الله ابن عمرو، أن مزنيا قال: يا رسول الله: كيف ترى في حريسة الجبل ؟ قال: " هي ومثلها والنكال " قال: فإذا جمعها المراح ؟ قال: " قطع اليد إذا بلغ ثمن المجن " (1).
ابن عجلان عن عمرو، عن أبيه، عن جده عبد الله بحديث في اللقطة (2).
أحمد، حدثنا عبد الرزاق، حدثنا محمد هو ابن راشد عن سليمان بن موسى، عن عمرو، عن أبيه، عن عبد الله بن عمرو، قال رسول الله صلى الله عليه وسلم: " في كل أصبع عشر من الابل " (3).
__________
(1) إسناده حسن وأخرجه النسائي 8 / 85، 86 في قطع السارق: باب الثمر يسرق بعد أن يؤويه الجرين من طريق ابن وهب به، وأخرجه أيضا من طريق قتيبة عن الليث، عن ابن عجلان عن عمرو بن شعيب، عن أبيه: عن جده عبد الله بن عمرو.
وحريسة الجبل: يقال للشاة التي يدركها الليل قبل أن تصل إلى مراحها: حريسة.
والنكال: العقوبة، والمراح، بضم الميم: الموضع الذي تروح إليه الماشية، أو تأوي إليه ليلا.
(2) سنده حسن، أخرجه أبو داود (1710) من طريق قتيبة بن سعيد، عن الليث عن ابن عجلان به، وفيه: وسئل عن اللقطة، فقال: " ما كان منها في طريق الميتاء أو القرية الجامعة، فعرفها سنة، فإن جاء طالبها، فادفعها إليه، وإن لم يأت، فهي لك، وما كان في الخراب، ففيها وفي الركاز الخمس " والطريق الميتاء: هي المسلوكة التي يأتيها الناس.
(3) سليمان بن موسى فيه لين، وباقي رجاله ثقات، وهو في " المصنف (17702) وفي الباب = [ * ]

(5/170)

حسين المعلم، عن عمرو عن أبيه، عن جده عبد الله مرفوعا " في المواضح خمس " (1).
أحمد: حدثنا يزيد، أنبأنا ابن إسحاق، عن عمرو بن شعيب، عن أبيه، عن جده عبد الله، قال: " لما دخل النبي صلى الله عليه وسلم مكة عام الفتح، قام في الناس خطيبا، وقال: لا حلف في الاسلام " (2) الحديث.
جرير بن عبدالحميد، عن ابن إسحاق، عن عمرو، عن أبيه، عن جده، عن عبد الله، سمعت رسول الله صلى الله عليه وسلم، يأمر بكلمات من الفزع: " أعوذ بكلمات الله التامات من غضبه وعقابه، ومن شر عباده ومن همزات الشياطين وأن يحضرون ".
كذا هذا عن جده، عن عبد الله، رواه الحاكم في " الدعوات ": حدثنا محمد بن أحمد بن بالويه، حدثنا عبد الله بن أحمد بن حنبل، حدثنا عبيدالله
__________
= ما يقويه عن أبي موسى الاشعري عند أبي داود (4557) والنسائي 8 / 56، وابن ماجه (2654).
(1) أخرجه أبو داود (4566) في الديات: باب ديات الاعضاء، وسنده حسن.
والمواضح جمع الموضحة: وهي التي تبدي وضح العظام، أي: بياضه.
(2) رجاله ثقات أخرجه أحمد 2 / 180، وتمامه " والمسلمون يد على من سواهم، تتكافأ دماؤهم، ويجير عليهم أدناهم، ويرد عليهم أقصاهم، ترد سراياهم على قعدهم، لا يقتل مؤمن بكافر دية الكافر نصف دية المسلم، لا جلب ولا جنب، ولا تؤخذ صدقاتهم إلا في ديارهم " وقوله: " لا حلف في الاسلام " أصل الحلف: المعاقدة والمعاهدة على التعاضد والتساعد والاتفاق، فما كان منه في الجاهلية على الفتن والقتال بين القبائل والثارات، فذلك الذي ورد النهي عنه في الاسلام بقوله صلى الله عليه وسلم " لا حلف في الاسلام " وما كان منه في الجاهلية على نصر المظلوم، وصلة الارحام كحلف المطيبين وما جرى مجراه، فذلك الذى قال فيه رسول الله صلى الله عليه وسلم فيما رواه مسلم (2530) من حديث جبير بن مطعم:
" أيما حلف كان في الجاهلية لم يزده الاسلام إلا شدة " يريد من المعاقدة على الخير ونصرة الحق، وبذلك يجتمع الحديثان ويأتلفان.
[ * ]

(5/171)

ابن عمر، حدثنا جرير، فذكره.
ثم قال الحاكم: صحيح الاسناد، متصل في موضع الخلاف.
قال الحافظ الضياء: أظن " عن " فيه زائدة وإلا فيكون من رواية محمد عن أبيه، قلت: رواه أحمد في " مسنده " (1) عن يزيد، عن ابن إسحاق، فلم يزد على قوله: عن جده.
الدارقطني في " سننه " حدثنا أبو بكر النيسابوري، حدثنا أحمد بن عبد الرحمن، حدثني عمي، حدثنا مخرمة بن بكير، عن أبيه، سمعت عمرو بن شعيب، يقول: سمعت شعيبا، يقول: سمعت عبد الله بن عمرو، يقول: سمعت رسول الله صلى الله عليه وسلم: " في البيعين بالخيار " (2).
أحمد: حدثنا عبد الرزاق، أنبأنا ابن جريج، قال: قال عمرو بن شعيب: عن أبيه، عن عبد الله بن عمرو، أن النبي صلى الله عليه وسلم قال: " أيما امرأة نكحت على صداق أو عدة أو حباء قبل عصمة النكاح، فهو لها " (3).
__________
(1) 2 / 181، وأخرجه أبو داود (3893) في الطب: باب كيف الرقى من طريق حماد، والترمذي (3528) في الدعوات وابن السني ص 239 من طريق إسماعيل بن عياش، كلاهما عن محمد بن إسحاق، عن عمرو بن شعيب عن أبيه، عن جده..ورجاله ثقات إلا أن فيه عنعنة ابن إسحاق، لكن يشهد له حديث " الموطأ " المرسل 2 / 950، فيتقوى به، وقد حسنه الحافظ في " أمالي الاذكار " فيما نقله عنه ابن علان في " الفتوحات الربانية " (2) أخرجه الدارقطني 3 / 50، ولفظه: " أيما رجل ابتاع من رجل بيعة، فإن كل واحد منهما بالخيار حتى يتفرقا من مكانهما إلا أن تكون صفقة خيار، ولا يحل لاحد أن يفارق صاحبه مخافة ألا يقيله " وأخرجه أبو داود (3456) والنسائي 7 / 251، 252، والترمذي (1247) من طريق الليث بن
سعد، عن ابن عجلان، عن عمرو بن شعيب، عن أبيه، عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: " المتبايعان بالخيار ما لم يتفرقا إلا أن تكون صفقة خيار، ولا يحل له أن يفارق صاحبه خشية أن يستقيله " وسنده حسن.
(3) هو في " المصنف " (10739) ورواه عنه أحمد في " المسند " 2 / 182، وأخرجه ابن ماجه (1955) من طريق أبي خالد عن ابن جريج، وأخرجه النسائي 6 / 120، والبيهقي 7 / 248 من طريق حجاج بن محمد عن ابن جريج، وابن جريج قد عنعن وهو مدلس وقوله: قبل عصمة النكاح، أي: قبل عقد النكاح، والعصمة: هي ما يعتصم به من عقد أو سبب [ * ]

(5/172)

حرملة: حدثنا ابن وهب، أخبرني اسامة، عن عمرو بن شعيب، عن أبيه، عن عبد الله بن عمرو، عن رسول الله صلى الله عليه وسلم: " مثل الذي يسترد ما وهب، كمثل الكلب يقئ.
" (1).
وعندي عدة أحاديث سوى ما مر يقول: عن أبيه، عن عبد الله بن عمرو، فالمطلق محمول على المقيد المفسر بعبد الله، والله أعلم.
قال ابن عدي: هو في نفسه ثقة، إلا إذا روى عن أبيه، عن جده يكون مرسلا، لان جده عنده محمد بن عبد الله بن عمرو، ولا صحبة له.
قلت: الرجل لا يعني بجده إلا جده الاعلى عبد الله رضي الله عنه، وقد جاء كذلك مصرحا به في غير حديث، يقول: عن جده عبد الله، فهذا ليس بمرسل، وقد ثبت سماع شعيب والده من جده عبد الله بن عمرو، ومن معاوية، وابن عباس، وابن عمر، وغيرهم، وما علمنا بشعيب بأسا، ربي يتيما في حجر جده عبد لله، وسمع منه، وسافر معه، ولعله ولد في خلافة علي، أو قبل ذلك، ثم لم نجد صريحا لعمرو بن شعيب، عن أبيه، عن جده محمد بن عبد الله، عن النبي صلى الله عليه وسلم، ولكن ورد نحو من عشرة أحاديث هيئتها عن عمرو بن شعيب، عن أبيه،
عن عبد الله بن عمرو، وبعضها عن عمرو، عن أبيه، عن جده عبد الله، وما أدري، هل حفظ شعيب شيئا من أبيه أم لا ؟ وأنا عارف بأنه لازم جده وسمع منه.
__________
(1) سنده حسن وأخرجه أبو داود (3540) في البيوع: باب الرجوع في الهبة من طريق سليمان ابن داود المهري، عن ابن وهب، عن أسامة بن زيد أن عمرو بن شعيب حدثه عن أبيه.
وتمامه " فيأكل قيئه، فإذا استرد الواهب فليوقف، فليعرف بما استرد، ثم ليدفع إليه ما وهب " وأخرجه أبو داود (3539) من طريق حسين المعلم عن عمرو بن شعيب، عن طاووس، عن ابن عمرو، وابن عباس بلفظ " ومثل الذي يعطي العطية ثم يرجع فيها يأكل، فإذا أشبع، قاء ثم عاد في قيئه " وسنده قوي، وقال الترمذي (2133): حسن صحيح، وفي الباب عن ابن عباس عند البخاري 5 / 160، ومسلم (1622) بلفظ " العائد في هبته كالعائد في قيئه ".
[ * ]

(5/173)

وأما تعليل بعضهم بأنها صحيفة، وروايتها وجادة (1) بلا سماع، فمن جهة أن الصحف يدخل في روايتها التصحيف لا سيما في ذلك العصر، إذ لا شكل بعد في الصحف، ولا نقط بخلاف الاخذ من أفواه الرجال.
قال يحيى بن معين: هو ثقة، بلي بكتاب أبيه عن جده.
وممن تردد وتحير في عمرو أبو حاتم بن حبان، فقال في كتاب " الضعفاء ": إذا روى عن طاووس وابن المسيب وغيرهما من الثقات غير أبيه، فهو ثقة، يجوز الاحتجاج به، وإذا روى عن أبيه عن جده، ففيه مناكير كثيرة، فلا يجوز عندي الاحتجاج بذلك.
قال: وإذ روى عن أبيه، عن جده، فإن شعيبا لم يلق عبد الله، فيكون الخبر منقطعا، وإذا أراد به جده الادنى، فهو محمد، ولا صحبة له، فيكون مرسلا (2).
قلت: قد أجبنا عن هذا، وأعلمنا بأن شعيبا صحب جده، وحمل عنه.
وأخبرنا ابن أبي عمر في كتابه عن الصيدلاني، أخبرتنا فاطمة الجوزدانية، أنبأنا ابن ريذة، أنبأنا الطبراني، حدثنا علي بن عبد العزيز والكجي، قالا: حدثنا حجاج، قال الطبراني: وحدثنا جعفر بن محمد بن
__________
(1) الوجادة في اصطلاح المحدثين: هو أن يقف الراوي على أحاديث بخط راويها، سواء لقيه أو سمع منه أم لم يلقه، ولم يسمع منه، أو وجد أحاديث في كتب مؤلفين معروفين، ففي هذه الانواع كلها لا يجوز أن يرويها عن أصحابها، بل يقول: وجدت بخط فلان إذا عرف الخط ووثق منه، أو يقول: قال فلان ونحو ذلك وقد نقل عن أكثر المحدثين وفقهاء المالكية وغيرهم أن العمل بالاحاديث التي يتحملها بها غير جائز، ونقل عن الشافعي والمحققين من أصحابه جوازه، وذهب بعض المحققين إلى وجوب العمل بها عند حصول الثقة بما وجده، وهذا هو الصحيح الذي لا يتجه غيره في الاعصار المتأخرة، فإنه لو توقف العمل فيها على الرواية، لانسد باب العمل بالمنقول لتعذر شرط الرواية فيها، فإذا اطمأن الباحث إلى صحة نسبة الكتاب إلى مؤلفه، وكان ثقة مأمونا، وجب أن يعمل بما فيه من الاحاديث التي يصح سندها.
(2) كتاب المجروحين والضعفاء 2 / 72.
[ * ]

(5/174)

حرب، حدثنا سليمان بن حرب، قالا: حدثنا حماد بن سلمة، عن ثابت البناني، عن شعيب بن عبد الله بن عمرو، قال: سمعت عبد الله بن عمرو يقول: ما رئي النبي صلى الله عليه وسلم، يأكل متكئا، ولا يطأ عقبه رجلان (1).
فهذا شعيب يخبر أنه سمع من عبد الله.
ثم إن أبا حاتم بن حبان تحرج من تليين عمرو بن شعيب، وأداه اجتهاده إلى توثيقه، فقال: والصواب في عمرو بن شعيب أن يحول من هنا إلى تاريخ الثقات، لان عدالته قد تقدمت.
فأما المناكير في حديثه إذا كانت في روايته، عن أبيه، عن جده، فحكمه حكم الثقات إذا رووا المقاطيع والمراسيل بأن يترك من حديثهم المرسل والمقطوع، ويحتج بالخبر الصحيح.
فهذا يوضح لك أن الآخر من الامرين عند ابن حبان أن عمرا ثقة في نفسه، وأن روايته، عن أبيه، عن جده، إما منقطعة أو مرسلة، ولاريب أن بعضها من قبيل المسند المتصل، وبعضها يجوز أن تكون روايته وجادة أو سماعا، فهذا محل نظر واحتمال.
ولسنا ممن نعد نسخة عمرو، عن أبيه، عن جده من أقسام الصحيح الذي لا نزاع فيه من أجل الوجادة، ومن أجل أن فيها مناكير.
فينبغي أن يتأمل حديثه، ويتحايد ما جاء منه منكرا، ويروى ما عدا ذلك في السنن والاحكام محسنين لاسناده، فقد احتج به أئمة كبار، ووثقوه في الجملة، وتوقف فيه آخرون قليلا، وما علمت أن أحدا تركه.
شريك، عن ليث، عن مجاهد، عن عبد الله بن عمرو، قال: ما يرغبني
__________
(1) رجاله ثقات، وأخرجه أبو داود (3770) وابن ماجه (244) من طريق حماد بن سلمة، عن ثابت البناني، عن شعيب بن عبد الله، عن أبيه.
وقوله: لا يطأ عقبه رجلان.
أي: لا يمشي خلفه رجلان فضلا عن الزيادة.
[ * ]

(5/175)

في الحياة إلا خصلتان: الصادقة والوهطة، فأما الصادقة فصحيفة كتبتها عن رسول الله صلى الله عليه وسلم، وأما الوهطة فأرض (1) تصدق بها عمرو بن العاص، كان يقوم عليها.
أيوب بن سويد، عن الاوزاعي، قال: ما رأيت قرشيا أفضل، وفي لفظ: ما أدركت قرشيا أكمل من عمرو بن شعيب.
قال علي بن المديني، سمع شعيب من عبد الله بن عمرو، وسمع منه
ابنه عمرو بن شعيب.
وروى الحسن بن سفيان، عن ابن راهويه، قال: إذا كان الراوي عن عمرو بن شعيب، عن أبيه، عن جده ثقة، فهو كأيوب، عن نافع، عن ابن عمر.
وقال العجلي والنسائي: ثقة وقال النسائي مرة: ليس به بأس.
وقال أحمد بن عبد الله: عمرو بن شعيب: ثقة روى عنه الذين نظروا في الرجال مثل أيوب والزهري والحكم، واحتج أصحابنا بحديثه، وسمع أبوه من عبد الله بن عمرو، وابن عمر، وابن عباس.
وقال أبو بكر بن زياد [ النيسابوري ]: صح سماع عمرو بن شعيب، وصح سماع شعيب من جده عبد الله.
وقال الدارقطني: لعمرو بن شعيب ثلاثة أجداد: الادنى منهم محمد، والاوسط عبد الله، والاعلى عمرو، وقد سمع شعيب من الادنى محمد، ومحمد تابعي، وسمع جده عبد الله، فإذا بينه وكشف، فهو صحيح حينئذ، قال: ولم يترك حديثه أحد من الائمة، ولم يسمع من جده عمرو بن العاص.
__________
(1) هي بالطائف على ثلاثة أميال من وج [ * ]

(5/176)

وقال الدارقطني أيضا: سمعت أبا بكر النقاش، يقول: عمرو بن شعيب ليس من التابعين، وقد روى عنه عشرون من التابعين.
قلت: فسكت الدارقطني، بل عمرو تابعي، قد سمع من ربيبة النبي صلى الله عليه وسلم زينب ومن الربيع ولهما صحبة (1).
قال الحافظ ابن عدي: روى عنه أئمة الناس وثقاتهم، وجماعة من الضعفاء، إلا أن أحاديثه، عن أبيه، عن جده مع احتمالهم إياه، لم يدخلوها
في صحاح ما خرجوا، وقالوا: هي صحيفة.
قال يحيى بن بكير وشباب: مات عمرو بن شعيب سنة ثماني عشرة ومئة، زاد ابن بكير بالطائف.
قلت: الضعفاء الراوون عنه مثل المثنى بن الصباح، ومحمد بن عبيد الله العرزمي، وحجاج بن أرطاة، وابن لهيعة، وإسحاق بن أبي فروة، والضحاك بن حمزة ونحوهم، فإذا انفرد هذا الضرب عنه بشئ، ضعف نخاعه، ولم يحتج به، بل وإذا روى عنه رجل مختلف فيه كأسامة بن زيد، وهشام بن سعد، وابن إسحاق، ففي النفس منه، والاولى أن لا يحتج به بخلاف رواية حسين المعلم، وسليمان بن موسى الفقيه، وأيوب السختياني، فالاولى أن يحتج بذلك إن لم يكن اللفظ شاذا ولا منكرا، فقد قال أحمد بن حنبل إمام الجماعة: له أشياء مناكير.
قتيبة: حدثنا ابن لهيعة، عن عمرو بن شعيب، أنه دخل على زينب
__________
(1) في " تهذيب الكمال ": 1038 بعد أن نقل كلام أبي بكر النقاش ما نصه: وكأن الدارقطني قد وافقه على أنه ليس من التابعين، وليس كذلك، فإنه قد سمع من زينب بنت أبي سلمة، ومن الربيع بنت معوذ بن عفراء، ولهما صحبة.
قلت: وترجمة الربيع وزينب في " الاصابة " ت (413) و (468).
[ * ]

(5/177)

بنت أبي سلمة، فحدثته أنها سمعت رسول الله صلى الله عليه وسلم.
حبيب المعلم، عن عمرو، عن أبيه، عن جده عبد الله بن عمرو، عن النبي صلى الله عليه وسلم، قال: " يحضر الجمعة ثلاثة: واع داع، أو لاغ، أو منصت ".
(1) قال الاوزاعي: حدثني عمرو بن شعيب، ومكحول جالس.
قال نعيم بن حماد: حدثنا عبد الرزاق، عن معمر، سمع أيوب يقول
لليث بن أبي سليم: شد يدك بما سمعت من طاووس ومجاهد، وإياك وجواليق وهب بن منبه، وعمرو بن شعيب، فإنهما صاحبا كتب.
يعني: يرويان عن الصحف (2).
وقال ابن حبان: حدثنا أبو يعلى، حدثنا كامل بن طلحة، حدثنا ابن لهيعة، حدثنا عمرو بن شعيب، عن أبيه، عن جده بنسخة طويلة وابن لهيعة نبرأ من عهدته، قال: فمنها أن رسول الله صلى الله عليه وسلم، قال " إن الله زادكم صلاة، فحافظوا عليها وهي الوتر " (3).
__________
(1) سنده حسن، أخرجه أبو داود (1113) في الصلاة: باب الكلام والامام يخطب من طريق مسدد وأبي كامل، عن يزيد، عن حبيب المعلم، عن عمرو بن شعيب، عن أبيه، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: " يحضر الجمعة ثلاثة نفر: رجل حضرها يلغو، وهو حظه منها، ورجل حضرها يدعو، فهو رجل دعا الله عزوجل إن شاء أعطاه، وإن شاء منعه ورجل حضرها بإنصات وسكوت، ولم يتخط رقبة مسلم، ولم يؤذ أحدا، فهي كفارة إلى الجمعة التي تليها وزيادة ثلاثة أيام، وذلك بأن الله عزوجل يقول (من جاء بالحسنة فله عشر أمثالها) ".
(2) لكن ثمت فرق كبير بين ما يرويه عمرو بن شعيب وجادة من صحيفة جد أبيه عبد الله بن عمرو التي دون فيها ما سمعه من النبي صلى الله عليه وسلم، وبين ما يرويه وهب بن منبه عن كتب أهل الكتاب المحرفة المبتورة السند، وفيها الكثير من الاخبار المنكرة، والقصص الواهية، والحكايات الباطلة.
(3) وأخرجه الدارقطني ص 174 من طريق محمد بن عبيدالله العرزمي، وأحمد 2 / 180 من طريق الحجاج، و 206 عن المثنى بن الصباح - وثلاثتهم ضعفاء - عن عمرو بن شعيب، عن أبيه، عن = [ * ]

(5/178)

ومنها عن النبي صلى الله عليه وسلم، قال: " من استودع وديعة، فلاضمان عليه " (1).
ومنها أن امرأتين أتتا رسول الله صلى الله عليه وسلم، وفي أيديهما سواران من ذهب، فقال: " أتحبان أن يسوركما الله بسوارين من نار ؟ قالتا: لا.
قال: " فأديا زكاته " (2).
ومنها أن النبي صلى الله عليه وسلم، قال: " من صلى مكتوبة فليقرأ بأم القرآن، وقرآن معها " (3).
__________
= جده وله شاهد صحيح يقوى به من حديث أبي بصرة الغفاري أخرجه أحمد 6 / 7، والطبراني في " المعجم الكبير " 1 / 100 / 1 من طريقين عن عبد الله بن المبارك، عن سعيد بن يزيد، حدثني ابن هبيرة عن أبي تميم الجيشاني أن عمرو بن العاص خطب الناس يوم الجمعة، فقال: إن أبا بصرة حدثني أن النبي صلى الله عليه وسلم قال: " إن الله زادكم صلاة - وهي الوتر فصلوها بين صلاة العشاء إلى صلاة الفجر " قال أبو تميم، فأخذ بيدي أبو ذر، فسار في المسجد إلى أبي بصرة، فقال له: أنت سمعت رسول الله صلى الله عليه وسلم يقول ما قال عمرو ؟ قال أبو بصرة: أنا سمعته من رسول الله صلى الله عليه وسلم.
وإسناده صحيح على شرط مسلم، وأخرجه أحمد 6 / 397، والطحاوي 1 / 250.
من طريق ابن لهيعة، عن ابن هبيرة..(1) حديث حسن بطرقه أخرجه ابن ماجه (2401) من طريق أيوب بن سويد عن المثنى بن الصباح، عن عمرو بن شعيب، وأخرجه الدارقطني 3 / 41، عن عمرو بن عبد الجبار، عن عبيدة بن حسان، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم " ليس على مؤتمن ضمان " وعمرو وعبيدة ضعيفان، وأخرجه الدارقطني 3 / 41، والبيهقي 6 / 289 من طريق يزيد بن عبدالملك، عن محمد بن عبدالرحمن الحجبي، عن عمرو بن شعيب عن أبيه، عن جده بلفظ " لا ضمان على مؤتمن ".
(2) أخرجه الترمذي (637) من طريق ابن لهيعة، وعبد الرزاق (7065) من طريق المثنى بن الصباح، وأخرجه أبو داود (1563) والنسائي 5 / 38 من طريق حسين المعلم، عن عمرو بن شعيب عن أبيه، عن جده..وهذا سند حسن، وصححه ابن القطان وابن الملقن، وقال الحافظ المنذري: إسناده لا مقال فيه، وقال الحافظ ابن حجر: هذا إسناد تقوم به الحجة.
وقد قال بإيجاب الزكاة في الحلي عمر، وابن مسعود وعبد الله بن عمرو بن العاص، وابن
عباس، وهو قول سعيد بن جبير، وسعيد بن المسيب، وعطاء وابن سيرين، وجابر بن زيد، ومجاهد، وإليه ذهب الزهري والثوري وأصحاب الرأي.
(3) لكن الحديث على ضعف سنده صحيح بشواهده فقد أخرج مسلم (395) (37) وأبو داود (822) من طريق الزهري، عن محمود بن الربيع، عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال: " لا = (*)

(5/179)

ومنها أنه عليه السلام، قال: " من أعهر بحرة أو أمة قوم، فولدت، فالولد ولد زني، لا يرث ولا يورث " (1) ومنها " لا تمشوا في المساجد وعليكم بالقميص وتحته الازار ".
ومنها " العرافة أولها ملامة، وأوسطها ندامة، وآخرها عذاب يوم القيامة " (2).
ومن أفراد عمرو حديث حماد بن سلمة، عن حبيب، وداود، عن عمرو ابن شعيب، عن أبيه، عن جده مرفوعا " لا يجوز لامرأة أمر في مالها إذا ملك زوجها عصمتها " (3).
وحديث " من زوج فتاته، فلا ينظرن إلى ما بين السرة والركبة " (4) رواه سوار أبو حمزة عنه عن أبيه، عن جده مرفوعا.
__________
= صلاة لمن لم يقرأ بفاتحة الكتاب فصاعدا " وأخرج أبو داود (818) من حديث أبي سعيد الخدري قال: " أمرنا أن نقرأ بفاتحة الكتاب وما تيسر " ورجاله ثقات، وصححه ابن حبان (453) من حديث أبي هريرة بلفظ " لا صلاة إلا بقراءة فاتحة الكتاب وما تيسر " وانظر " نصب الراية " 1 / 364، 365.
(1) حديث حسن أخرجه الترمذي (2113) في الفرائض: باب ما جاء في إبطالا ميراث ولد الزنى من طريق ابن لهيعة عن عمرو بن شعيب، عن أبيه، عن جده، وقال: وقد روى غير ابن لهيعة هذا الحديث عن عمرو بن شعيب، عن أبيه عن جده، والعمل على هذا عند أهل العلم أن ولد الزنى لا يرث من أبيه، ورواه أبو داود (2265) والبيهقي 6 / 260 من طريق محمد بن راشد، عن سليمان
ابن موسى عن عمرو بن شعيب، عن أبيه، عن جده بنحوه.
(2) لكن له شاهد يتقوى به من حديث أبي هريرة أخرجه الطيالسي في " مسنده " والعرافة: الامارة قال الامام النووي: هذا أصل عظيم في اجتناب الولاية والعرافة سيما لمن كان فيه ضعف، وهو في حق من دخل فيها بغير أهلية، ولم يعدل، فإنه يندم على ما فرط فيه إذا جوزي بالخزي والعذاب يوم القيامة، وأما من كان أهلا وعدلا، فأجره عظيم كما تظاهرت به الاخبار.
(3) أخرجه أبو داود (3547) في البيوع والاجازات: باب في عطية المرأة بغير إذن زوجها، وسنده حسن.
(4) أخرجه أبو داود (496) و (4114) وأحمد 2 / 187، والدارقطني: 85، وسنده حسن وله طريق آخر ضعيف عند ابن عدي ساقه الزيلعي في " نصب الراية ".
[ * ]

(5/180)

فأما
62 - شعيب * (4) فما علمت به بأسا، وقد ذكره ابن حبان في " الثقات " وقال: روى عن جده، وأبيه محمد، ومعاوية.
قلت: مع أن روايته عن أبيه محمد في سنن أبي داود والنسائي والترمذي، والمتن هو " لا يحل سلف وبيع " (1).
حدث عنه ابناه عمرو، وعمر، وثابت البناني، فنسبه إلى جده، فقال: شعيب بن عبد الله بن عمرو، وممن روى عنه أيضا عثمان بن حكيم، وعطاء الخراساني، وقد ذكر البخاري وأبو داود وغير واحد، أنه سمع من جده ومن ابن عباس وابن عمر، ولم نعلم متى توفي، فلعله مات بعد الثمانين في دولة عبدالملك.

وأما أبو شعيب
63 - محمد بن عبد الله بن عمرو * * (د، ت، س)
السهمي، فذكره ابن يونس في " تاريخه " وقال: روى عن أبيه، روى عنه ابنه شعيب، وحكم بن الحارث، وقال الزبير بن بكار: أمه هي بنت محمية بن جزء الزبيدي.
وقال أحمد بن محمد بن الوليد الازرقي: حدثنا عبدالمجيد (2) بن أبي
__________
* التاريخ الكبير 4 / 218، تهذيب الكمال 587، تهذيب التهذيب 4 / 356، خلاصة تذهيب الكمال 167.
(1) أخرجه أبو داود (3504) والنسائي 7 / 288 والطيالسي (2257) وابن ماجه (2188) وأحمد (6628) و (6671) وسنده حسن.
والسلف بفتحتين: القرض، والمعنى: لا يحل بيع مع شرط قرض بأن يقول: بعتك هذه السلعة على أن تسلفني ألفا، وقيل: هو أن تقرضه، ثم تبيع منه شيئا بأكثر من قيمته، فإنه حرام، لانه قرض جر نفعا.
* * تهذيب الكمال 1221، تهذيب التهذيب 9 / 266، خلاصة تذهيب الكمال 345.
(2) في الاصل عبدالحميد، وهو تحريف.
[ * ]

(5/181)

رواد، عن ابن جريج والمثنى بن الصباح، عن عمرو بن شعيب، عن أبيه، قال: طاف محمد بن عبد الله بن عمرو مع أبيه، فلما كان في السابع، أخذ بيده إلى دبر الكعبة الحديث (1).
ومحمد نزر الرواية، قد ذكرنا له حديث: " [ لا يحل ] سلف وبيع ".
وقال النسائي: حدثنا عثمان بن عبد الله بن خرزاذ، حدثنا سهيل بن بكار، عن وهيب، عن ابن طاووس، عن عمرو بن شعيب، عن أبيه، عن أبيه محمد بن عبد الله، قال مرة: عن أبيه، وقال مرة: عن جده، أن رسول الله صلى الله عليه وسلم " نهى يوم خيبر عن لحوم الحمر الاهلية وعن الجلالة " (2) هكذا يرويه أبو علي الاسيوطي، عن النسائي، ووقع في رواية ابن
حيويه، عن النسائي عمرو بن شعيب، عن أبيه محمد بن عبد الله بن عمرو، وهو وهم، وأما أبو داود، فرواه عن سهل بن بكار بإسناده، فقال: عن عمرو بن شعيب، عن أبيه، عن جده، كباقي أحاديثه.
فهذا كل ما يمكن أن يتعلق به من أن لمحمد رواية، والظاهر موته في حياة أبيه.
والله أعلم.
أخبرنا أبو المعالي أحمد بن المؤيد، أنبأنا الفتح بن عبد السلام، أنبأنا هبة الله بن أبي شريك، أنبأنا أحمد بن محمد بن النقور، حدثنا عيسى بن الجراح سنة تسع وثمانين وثلاث مئة، قرئ على أبي القاسم البغوي، وأنا
__________
(1) رجاله ثقات.
(2) النسائي 7 / 239، 240 في.
الضحايا: باب النهي عن أكل لحوم الجلالة،، وأبو داود (3811) في الاطعمة: باب في لحوم الحمر الاهلية، وسنده حسن.
والجلالة: هي التي تأكل الجلة، وهي العذرة، وأصل الجلة: البعر فكنى بها عن العذرة.
[ * ]

(5/182)

أسمع، قيل له: حدثكم عمرو بن محمد الناقد، حدثنا سفيان، حدثنا عمرو ابن دينار، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: " صلاة القاعد على النصف من صلاة القائم " (1).
هذا حديث صالح الاسناد، محفوظ المتن، وقد جمع الحافظ الضياء في كتاب " المختارة " (2) له نسخة لعمرو بن شعيب، عن أبيه، عن جده.
وآل عمرو بن شعيب، إلى اليوم، لهم بقية بالطائف، يتوارثون الوهط وهو بستان كبير إلى الغاية لجماعة كبيرة هو معاشهم.
والطائف واد طيب كثير الفواكه والاعناب والمياه الباردة، ويتجلد فيه الماء في البرد، أخبرني صدوق عاين الجليد بها، ولهم جامع كبير وهو مسيرة
أرجح من يوم عن مكة، وخيرات الطائف تجلب إلى مكة وغيرها.
__________
(1) إسناده حسن، وأخرجه مسلم (735) في صلاة المسافرين وقصرها: باب جواز النافلة قائما وقاعدا، وفعل بعض الركعة قائما وقاعدا، وأبو داود (950) في الصلاة: باب في صلاة القاعد، والنسائي 3 / 223 في قيام الليل: باب فصل صلاة القائم على القاعد من طريق منصور، عن هلال بن يساف، عن أبي يحيى، عن عبد الله بن عمرو قال: حدثت أن رسول الله صلى الله عليه وسلم قال: " صلاة الرجل قاعدا نصف الصلاة " قال: فأتيته، فوجدته يصلي جالسا، فوضعت يدي على رأسه، فقال: مالك يا عبد الله بن عمرو ؟ قلت: حدثت يا رسول الله أنك قلت " صلاة الرجل قاعدا على نصف الصلاة " وأنت تصلي قاعدا: قال: " أجل، ولكني لست كأحدكم ".
(2) لم يطبع بعد ومنه أجزاء في المكتبة الظاهرية بدمشق، قال الحافظ ابن كثير: وفيه علوم حسنة حديثية، وهو أجود من مستدرك الحاكم لو كمل، ونقل في " الباعث الحثيث " ص 29 أن بعض الحفاظ من مشايخه كان يرجحه على مستدرك الحاكم وكأنه يعني شيخه الحافظ ابن تيمية، وذكر السيوطي في " اللآلي " عن الزركشي في تخريج الرافعي أن تصحيحه أعلى مزية من تصحيح الترمذي وابن حبان.
و مؤلفه هو محمد بن عبد الواحد بن أحمد بن عبدالرحمن المقدسي الجماعيلي ثم الدمشقي الصالحي، الحافظ الرحالة سمع الكثير بدمشق ومصر وبغداد وهراة، وكتب عن شيوخ كثيرين، له تآليف تنبئ عن حفظه واطلاعه، وتضلعه من علوم الحديث متنا وإسنادا، توفي سنة 643 ه، وستأتي ترجمته في المجلد الاخير من هذا الكتاب.
[ * ]

(5/183)

64 - المنهال * (خ، 4) ابن عمرو أبو عمرو الاسدي، مولاهم الكوفي.
يروي عن أنس بن مالك، وزر بن حبيش، وعبد الرحمن بن أبي ليلى، وأبي عمر زاذان، وسعيد ابن جبير.
روى عنه حجاج بن أرطاة، وزيد بن أبي أنيسة، ومنصور، وشعبة،
والمسعودي، وسوار بن مصعب، وطائفة كبيرة.
وقيل: إن سوارا إنما روى عن الاعمش عنه، ثم إن شعبة ترك الرواية عنه، لكونه سمع آلة الطرب من بيته (1).
وثقه يحيى بن معين وغيره، وقال الدارقطني: صدوق، وقال ابن حزم: ليس بالقوي.
قلت: حديثه في شأن القبر بطوله فيه نكارة وغرابة، يرويه عن زاذان عن البراء (2).
وقد تلا على سعيد بن جبير (3)، قرأ عليه ابن أبي ليلى وغيره.
توفي سنة بضع عشرة ومئة.
__________
* طبقات خليفة: 160، التاريخ الكبير 8 / 12، الجرح والتعديل 8 / 356، 357، تهذيب الكمال 1377، تذهيب التهذيب 4 / 74 / 1، تاريخ الاسلام 5 / 7، ميزان الاعتدال 4 / 192، طبقات القراء 2 / 315، تهذيب التهذيب 10 / 319، 320.
(1) عبارة المؤلف في " الميزان " لانه سمع من بيته صوت غناء وتعقبه بقوله: وهذا لا يوجب غمز الشيخ، وفي " الجرح والتعديل " 8 / 357: لانه سمع من داره صوت قراءة بالتطريب.
(2) بل هو حديث حسن وليس فيه علة أخرجه الامام أحمد 4 / 287 و 295 و 296، وأبو داود (4753) في السنة: باب في المسألة عند القبر، وصححه الحاكم 1 / 37، 40، وأقره المؤلف في " مختصره ".
(3) وروى عنه حديث ابن عباس " أنزل القرآن إلى السماء الدنيا ليلة القدر جملة " قاله المؤلف في " تاريخه 5 / 7.
قلت: وحديث ابن عباس هذا أخرجه ابن جرير 30 / 258، والحاكم 2 / 222 من طريق داود بن أبي هند، عن عكرمة، عن ابن عباس، وأخرجه الحاكم 2 / 222 من طريق جرير عن = [ * ]

(5/184)

65 - سليم بن عامر * (م، 4) الكلاعي الخبائري الحمصي.
حدث عن أبي الدرداء، وتميم الداري، والمقداد بن الاسود، وعوف ابن مالك، وأبي هريرة، وعمرو بن عبسة، وطائفة، ويجوز أن روايته عن المقداد ونحوه مرسلة، وأنه ما شافههم.
حدث عنه محمد بن الوليد الزبيدي، وحريز بن عثمان، وعبد الرحمن ابن يزيد بن جابر، وعفير بن معدان، ومعاوية بن صالح، وآخرون، وعمر دهرا.
وكان يقول: استقبلت الاسلام من أوله، فهذا يدل على أنه ولد في حياة النبي صلى الله عليه وسلم.
وثقه أحمد بن عبد الله العجلي، وقال أبو حاتم: لا بأس به.
روى شعبة، عن يزيد بن خمير، قال: سمعت سليم بن عامر، وكان قد أدرك النبي صلى الله عليه وسلم.
وقال يحيى بن معين: سليم بن عامر الكلاعي زعم أنه قرأ عليهم كتاب عمر رضي الله عنه.
وقال أبو القاسم بن عساكر: شهد فتح القادسية.
__________
= منصور عن سعيد بن جبير عن ابن عباس في قوله تعالى: * (إنا أنزلناه في ليلة القدر) * قال: أنزل القرآن جملة واحدة في ليلة القدر إلى السماء الدنيا، وكان بموقع النجوم، وكان الله ينزله على رسوله صلى الله عليه وسلم بعضه في اثر بعض، قال: * (وقالوا لولا نزل عليه القرآن جملة واحدة كذلك لنثبت به فؤادك ورتلناه ترتيلا) * وصححه الحاكم، ووافقه المؤلف في " مختصره " وأورده السيوطي في " الدر المنثور " 6 / 370، وزاد نسبته إلى ابن الضريس، وابن المنذر، وابن أبي حاتم، وابن مردويه، والبيهقي في " الدلائل ".
* طبقات ابن سعد 7 / 464، التاريخ الكبير 4 / 125، التاريخ الصغير 1 / 313، تاريخ الفسوي 2 / 331، الجرح والتعديل 4 / 211، اللباب 1 / 418، تهذيب الاسماء واللغات 1 / 232، تهذيب الكمال: 532، تذهيب التهذيب 2 / 44 / 2، تاريخ الاسلام 4 / 255، تهذيب التهذيب 4 / 166، خلاصة تذهيب الكمال: 150، شذرات الذهب 1 / 140.
[ * ]

(5/185)

قال أحمد بن محمد بن عيسى الحمصي: عاش سليم بعد سنة اثنتي عشرة ومئة.
قلت: جاوز المئة بسنتين، فأما قول محمد بن سعد (1)، وخليفة بن خياط (2): إنه مات سنة ثلاثين ومئة، فهو بعيد، ما أعتقد أنه بقي إلى هذا الوقت، ولو عاش إلى هذا الوقت، لسمع منه إسماعيل بن عياش وأقرانه.

66 - محمد بن يحيى * (ع) ابن حبان بن منقذ بن عمرو، الامام الفقيه الحجة أبو عبد الله الانصاري النجاري، المازني المدني، حفيد الصحابي الذي كان يخدع في البيوع.
ويقول: " لا خلابة " (3) مولده في سنة سبع وأربعين.
وحدث عن ابن عمر، ورافع بن خديج، وأنس بن مالك، وعبد الله بن
__________
(1) ابن سعد 7 / 467.
(2) في الطبقات ص 313.
* طبقات ابن سعد 7 / 449، 450، طبقات خليفة: 258، التاريخ الكبير 1 / 265، تاريخ الفسوي 1 / 389، الجرح والتعديل 8 / 122، 123، تهذيب الكمال 1284، تذهيب التهذيب 4 / 8 / 2، تاريخ الاسلام 5 / 162، العبر 1 / 153، تهذيب التهذيب 9 / 507، خلاصة تذهيب الكمال: 363، شذرات الذهب 1 / 159.
(3) الخلابة: الخديعة: وهي مصدر: خلبت الرجل: إذا خدعته، أخلبه خلبا وخلابة، وفي المثل: " إذا لم تغلب فاخلب " يقول: إذا أعياك الامر مغالبة، فاطلبه مخادعة والحديث أخرجه مالك 2 / 685 في البيوع: باب جامع البيوع، والبخاري 4 / 283 في البيوع: باب ما يكره من الخداع في البيع، وفي الاستقراض: باب ماينهى عن إضاعة المال، وفي الخصومات: باب من رد السفيه والضعيف العقل وإن لم يكن حجر عليه الامام، وفي الحيل باب ما ينهى من الخداع في البيوع ومسلم (1533) في البيوع: باب من يخدع في البيع من حديث ابن عمر أن رجلا ذكر لرسول الله صلى الله عليه وسلم أنه
يخدع في البيوع، فقال رسول الله صلى الله عليه وسلم: " إذا بايعت فقل لا خلابة " قال: فكان الرجل إذا بايع يقول: لا خلابة.
ولاحمد من طريق ابن إسحاق حدثني نافع عن ابن عمر: كان رجل من الانصار وزاد ابن الجارود في " المنتقى " 567 من طريق سفيان عن نافع أنه حبان بن منقد، وهو بفتح الحاء وتشديد الباء.
[ * ]

(5/186)

محيريز، وعمرو بن سليم الزرقي، وعبد الرحمن الاعرج، وعمه واسع بن حبان.
حدث عنه ربيعة الرأي، وعبيدالله بن عمر، ومحمد بن عجلان، وعمرو بن يحيى المازني، ومالك، وابن إسحاق، والليث وخلق سواهم.
وهو إمام مجمع على ثقته، قال الواقدي: كانت له حلقة للفتوى وكان ثقة كثير الحديث، عاش أربعا وسبعين سنة.
قلت: أرخ جماعة موته في سنة إحدى وعشرين ومئة، وهو من أعيان مشيخة مالك رحمه الله.

67 - ابن موهب * (خ، م، ت، س، ق) الامام أبو عبد الله عثمان بن عبد الله بن موهب التيمي المدني الاعرج.
سكن العراق، وحدث عن أبي هريرة، وأم سلمة، وجابر بن سمرة، وابن عمر، وعبد الله بن أبي قتادة.
روى عنه أبو حنيفة، وشعبة، وسفيان، وإسرائيل، وشيبان، وأبو عوانة، وآخرون.
وثقه ابن معين وغيره.
توفي بعد سنة عشرين ومئة، وقدوهم ابن سعد، فقال ما لا يسوغ وهو: مات في خلافة المهدي سنة ستين ومئة.
__________
* طبقات خليفة: 273، التاريخ الكبير 6 / 231، الجرح والتعديل 6 / 155، تهذيب الكمال: 915، تذهيب التهذيب 3 / 31 / 2، تاريخ الاسلام 5 / 108، تهذيب التهذيب 7 / 132، خلاصة تذهيب الكمال: 261.
[ * ]

(5/187)

68 - عدي بن ثابت * (ع) الامام الحافظ الواعظ الانصاري الكوفي، سبط عبد الله بن يزيد الخطمي.
روى عن أبيه، وعن البراء بن عازب، وسليمان بن صرد، وعبد الله بن أبي أوفى، وعبد الله بن يزيد الخطمي، وزر بن حبيش، وزيد بن وهب، وسعيد بن جبير، وأبي حازم الاشجعي، ويزيد بن البراء وجماعة.
وعنه علي بن زيد بن جدعان، ويحيى بن سعيد الانصاري، وأبان ابن تغلب، وأبو إسحاق الشيباني، وأبو إسحاق السبيعي، وسليمان الاعمش، وأشعث بن سوار، وحجاج بن أرطاة، وأبو اليقظان عثمان بن عمير، وفضيل ابن مرزوق، ومسعر، وزيد بن أبي أنيسة، وشعبة، والعلاء بن صالح وخلق.
قال أحمد بن حنبل والعجلي، ثقة، وتبعهما النسائي، وقال أبو حاتم: صدوق، كان إمام مسجد الشيعة وقاصهم.
قال أبو عمر بن عبد البر: عبيد بن عازب (1) أخو البراء هو جد عدي بن ثابت روى في الوضوء والحيض، شهد عبيد والبراء مع علي مشاهده كلها (2).
وقال غيره: هو عدي بن أبان بن ثابت بن قيس بن الخطيم الانصاري الظفري، وثابت صحابي كبير.
__________
* طبقات خليفة: 161، تاريخ خليفة: 351، التاريخ الكبير 7 / 44، الجرح والتعديل 7 / 2، تهذيب الكمال: 925، تذهيب التهذيب 3 / 36 / 1، تاريخ الاسلام 4 / 276، دول الاسلام 1 / 80،
ميزان الاعتدال 3 / 61، العبر 1 / 144، تهذيب التهذيب 7 / 165، خلاصة تذهيب الكمال: 263.
(1) وهو أحد العشرة الذين وجههم عمر من الصحابة إلى الكوفة مع عمار بن ياسر فيما ذكره ابن سعد.
(2) الاستيعاب ت (1733).
[ * ]

(5/188)

وقال ابن حبان: مات عدي في ولاية خالد القسري على العراق، وقال ابن قانع: سنة 116، وأما يحيى بن معين، فقال: هو عدي بن ثابت بن دينار.
أخبرنا عبد المحسن بن محمد،، أنبأنا ابن خليل، أنبأنا مسعود بن أبي منصور، وأحمد بن محمد (ح) (1) وأنبئت عنهما قالا: أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا أبو بكر بن خلاد، حدثنا محمد بن يونس السامي، حدثنا عبد الله بن داود الخريبي، حدثنا الاعمش، عن عدي بن ثابت عن زر: سمعت عليا رضي الله عنه يقول: " والذي فلق الحبة وبرأ النسمة، وتردى بالعظمة، إنه لعهد النبي صلى الله عليه وسلم إلي: " أنه لا يحبك إلا مؤمن، ولا يبغضك إلا منافق " رواه مسلم (2) من طريق أبي معاوية ووكيع عن الاعمش.

69 - الجراح * مقدم الجيوش، فارس الكتائب، أبو عقبة الجراح بن عبد الله الحكمي، ولي البصرة من جهة الحجاج، ثم ولي خراسان، وسجستان لعمر بن عبد العزيز، وكان بطلا شجاعا، مهيبا طوالا، عابدا قارئا، كبير القدر.
روى عن ابن سيرين، وعنه صفوان بن عمرو، ويحيى بن عطية، وربيعة بن فضالة.
__________
(1) رمز لتحويل السند.
(2) رقم (78) في الايمان: باب الدليل على حب الانصار وعلي رضي الله عنهم من الايمان
وعلاماته..وأخرجه النسائي 8 / 114 في الايمان: باب علامة الايمان، وابن ماجه (114).
* طبقات خليفة 156، 157، تاريخ خليفة: 310 و 317 و 318 و 320 و 322 و 329 و 330 و 331 و 333 و 336 و 337 و 341 و 342 و 343 و 361، التاريخ الكبير 2 / 226، 227، الطبري 6 / 350 و 361 و 433 و 447 و 491 و 526 و 554 و 557 و 562 و 585 و 7 / 14 و 21 و 67 و 70 و 71 و 114، الجرح والتعديل 2 / 522، ابن الاثير 5 / 48، 50 و 158 و 161، تاريخ الاسلام 4 / 237، 238، العبر 1 / 137، 138، شذرات الذهب 1 / 144.
[ * ]

(5/189)

روى أبو مسهر عن شيخ من حكم قال: قال الجراح الحكمي: تركت الذنوب حياء أربعين سنة، ثم أدركني الورع.
قال شباب: هو دمشقي نزل البصرة والكوفة، وكان من القراء قال الوليد بن مسلم: كان إذا مر في جامع دمشق يميل رأسه عن القناديل من طوله.
وقال مجالد: ولي يزيد بن المهلب العراق، فلما سار إلى خراسان، استخلف الجراح على العراق، وعن الحسن الزرقي، قال: كان الجراح بن عبد الله على خراسان كلها حربها وصلاتها ومالها.
قال ابن جابر: وفي سنة اثنتي عشرة ومئة غزا الجراح بلاد الترك ورجع، فأدركته الترك، فقتل هو وأصحابه.
وقال أبو سفيان الحميري: كان الجراح على أرمينية وكان رجلا صالحا فقتلته الخزر (1)، ففزع الناس لقتله في البلدان.
قال سليم بن عامر: دخلت على الجراح، فرفع يديه، فرفع الامراء أيديهم، فمكث طويلا، ثم قال لي: يا أبا يحيى، هل تدري ما كنا فيه ؟ قلت: لا، وجدتكم في رغبة، فرفعت يدي معكم، قال: سألنا الله الشهادة، فوالله ما بقي منهم أحد في تلك الغزاة حتى استشهد.
قال خليفة: زحف الجراح من برذعة (2) سنة اثنتي عشرة إلى ابن خاقان، فاقتتلوا قتالا شديدا، فقتل الجراح في رمضان، وغلبت الخزر على أذربيجان، وبلغوا إلى قريب من الموصل (3).
قال الواقدي: كان البلاء بمقتل الجراح على المسلمين عظيما، بكوا عليه في كل جند.
__________
(1) الخزر: شعب قطن شمالي بحر قزوين ثم قسما من أرمينيا انظر للتعريف بهم " معجم البلدان " و " الروض المعطار " ص 218 و 219 و " مروج الذهب " 2 / 7.
(2) برذعة: قصبة أذربيجان.
(3) تاريخ خليفة ص 342.
[ * ]

(5/190)

70 - طلحة بن مصرف * (ع) ابن عمرو بن كعب، الامام الحافظ المقرئ، المجود، شيخ الاسلام، أبو محمد اليامي الهمداني الكوفي.
تلا على يحيى بن وثاب وغيره، وحدث عن أنس بن مالك، وعبد الله بن أبي أوفى، ومرة الطيب، وزيد بن وهب، ومجاهد، وخيثمة بن عبدالرحمن، وذر الهمداني، وأبي صالح السمان وطائفة.
حدث عنه ابنه محمد بن طلحة ومنصور، والاعمش، ومالك بن مغول وشعبة، وخلق كثير.
قال أبو خالد الاحمر: أخبرت أن طلحة بن مصرف شهر بالقراءة، فقرأ على الاعمش لينسلخ ذلك الاسم عنه (1)، فسمعت الاعمش يقول: كان يأتي، فيجلس على الباب حتى أخرج فيقرأ، فما ظنكم برجل لا يخطئ ولا يلحن.
وقال موسى الجهني: سمعت طلحة بن مصرف يقول: قد أكثرتم علي في
عثمان، ويأبى قلبي إلا أن يحبه (2).
__________
* طبقات ابن سعد 6 / 308، طبقات خليفة: 162، التاريخ الكبير 4 / 346، التاريخ الصغير 1 / 271، الجرح والتعديل 4 / 473، حلية الاولياء 5 / 14، تهذيب الكمال: 631، تذهيب التهذيب 2 / 107 / 2، تاريخ الاسلام 4 / 260، العبر 1 / 139، تهذيب التهذيب 5 / 25، خلاصة تهذيب الكمال: 180، شذرات الذهب 1 / 145، الجمع بين رجال الصحيحين: 230، طبقات القراء 1 / 343.
(1) قال في " الشذرات ": كان يسمى سيد القراء ولما علم إجماع أهل الكوفة على أنه أقرأ من بها ذهب ليقرأ على الاعمش رفيقه لتنزل رتبته في أعينهم، ويأبى الله إلا رفعته.
(2) وحق له أن يحبه، فهو أمير المؤمنين ومن أول الناس إسلاما وزوجه الرسول صلى الله عليه وسلم بابنتيه رقية وأم كلثوم، وهو أحد العشرة الذين شهد لهم رسول الله صلى الله عليه وسلم بالجنة، ولما صعد رسول الله صلى الله عليه وسلم أحدا هو وأبو بكر وعمر وعثمان رجف بهم، فقال: اثبت أحد عليك نبي وصديق وشهيدان، وكان صلى الله عليه وسلم يستحي منه ويقول: ألا أستحي من رجل تستحي منه الملائكة، وشهد له صلى الله عليه وسلم أنه هو وأصحابه على الهدى، ولما جهز جيش العسرة بألف دينار قال له صلى الله عليه وسلم: " ما ضر ابن عفان ما عمل بعد اليوم ".
[ * ]

(5/191)

وعن عبدالملك (1) بن أبجر، قال: ما رأيت طلحة بن مصرف في ملا إلا رأيت له الفضل عليهم.
وقال الحسن بن عمرو: قال لي طلحة بن مصرف: لولا أني على وضوء لاخبرتك بما تقول الرافضة.
قال فضيل بن غزوان: قيل لطلحة بن مصرف: لو ابتعت طعاما ربحت فيه، قال: إني أكره أن يعلم الله من قلبي غلا على المسلمين.
وقال فضيل بن عياض: بلغني عن طلحة أنه ضحك يوما فوثب على نفسه وقال: ولم تضحك، إنما يضحك من قطع الاهوال، وجاز الصراط، ثم قال: آليت أن لا أفتر ضاحكا حتى أعلم بم تقع الواقعة، فما رئي ضاحكا حتى صار إلى
الله.
ابن عيينة، عن أبي جناب، سمعت طلحة بن مصرف يقول: شهدت الجماجم (2) فما رميت، ولا طعنت، ولا ضربت، ولوددت أن هذه سقطت ها هنا ولم أكن شهدتها.
قال ليث بن أبي سليم: حدثت طلحة بن مصرف في مرضه أن طاووسا كره الانين، فما سمع طلحة يئن حتى مات.
وقال شعبة: كنا في جنازة طلحة بن مصرف، فأثنى عليه أبو معشر وقال: ما خلف مثله.
__________
(1) في الاصل: عبد الله، وهو تحريف.
(2) موضع في العراق قريب من الكوفة نشبت عنده معركة سنة 82 أو 83 ه بين عبدالرحمن ابن الاشعث والحجاج، كان الغلب والظفر فيها للحجاج بعد أن كانت بينهما وقائع كثيرة انهزم في معظمها الحجاج وجيشه انظر " الكامل " 4 / 469 - 472.
[ * ]

(5/192)

قال أحمد بن عبد الله العجلي: كان طلحة يحرم النبيذ، قلت: وكان يحب عثمان رضي الله عنه، فهاتان خصلتان عزيزتان في الرجل الكوفي.
توفي طلحة في آخر سنة اثنتي عشرة ومئة.

71 - أبو الزاهرية * (م، د، س، ق) حدير بن كريب الحمصي إمام مشهور من علماء الشام، سمع أبا أمامة الباهلي، وعبد الله بن بسر، وجبير بن نفير وطائفة، وأرسل عن أبي الدرداء، وحذيفة بن اليمان، وجماعة.
روى عنه إبراهيم بن أبي عبلة، وسعيد بن سنان، وأحوص بن حكيم، ومعاوية بن صالح، وآخرون.
قال أحمد بن محمد بن عيسى في " تاريخه ": زعموا أنه أدرك أبا الدرداء وكان أميا لا يكتب، وثقه يحيى بن معين وغيره.
قتيبة: حدثنا شهاب بن خراش، عن حميد بن أبي الزاهرية، عن أبيه قال: أغفيت في صخرة بيت المقدس فجاءت السدنة، فأغلقوا علي الباب، فما انتبهت إلا بتسبيح الملائكة، فوثبت مذعورا فإذا المكان صفوف، فدخلت معهم في الصف.
قال أبو عبيد، وغيره: مات أبو الزاهرية سنة مئة، وقال المدائني: في خلافة عمر بن عبد العزيز، وقال ابن سعد وشباب: توفي سنة سبع عشرة ومئة.
__________
* طبقات خليفة: 311، تاريخ البخاري 3 / 98، التاريخ الصغير 301، تاريخ الفسوي 2 / 448 و 3 / 203، الجرح والتعديل 3 / 295، حلية الاولياء 6 / 100، تهذيب الكمال 241، تذهيب التهذيب 1 / 125 / 2، تاريخ الاسلام 5 / 194، 4 / 74، البداية 9 / 190، تهذيب التهذيب 2 / 218، خلاصة تذهيب الكمال: 97، تهذيب ابن عساكر 4 / 93، 95.
[ * ]

(5/193)

72 - القاسم * (4) ابن عبدالرحمن الامام، محدث دمشق.
أبو عبد الرحمن الدمشقي مولى عبدالرحمن بن خالد بن يزيد بن معاوية الاموي، وهو القاسم بن أبي القاسم يرسل كثيرا عن قدماء الصحابة، كعلي وتميم الداري، وابن مسعود ويروي عن أبي هريرة، وفضالة بن عبيد، ومعاوية، وأبي أمامة وعدة.
حدث عنه يحيى بن الحارث الذماري، وثور بن يزيد، وعبد الله بن العلاء ابن زبر، ومعاوية بن صالح، وعبد الرحمن بن يزيد بن جابر وخلق.
قال ابن سعد: هو مولى أم المؤمنين أم حبيبة، وقيل مولى معاوية له حديث كثير، وفي بعض حديث الشاميين أن القاسم أدرك أربعين بدريا.
ذكر البخاري في " تاريخه " (1) أنه سمع عليا وابن مسعود، وهذا من وهم البخاري، وقال يحيى بن معين: ثقة.
وروى ابن شابور، (2) عن يحيى الذماري، سمعت القاسم أبا عبدالرحمن يقول: لقيت مئة من الصحابة.
وروى يحيى بن حمزة، عن عروة بن رويم، عن القاسم أبي عبدالرحمن، قال: قدم علينا سلمان الفارسي دمشق.
قلت: أنكر أحمد بن حنبل هذا وقال: كيف يكون له هذا اللقاء، وهو مولى لخالد بن يزيد.
__________
* طبقات ابن سعد 7 / 449، 450، طبقات خليفة: 311، التايخ الكبير 7 / 159، الجرح والتعديل 7 / 113، تهذيب الكمال: 1112، تذهيب التهذيب 3 / 148 / 2، تاريخ الاسلام 4 / 293، ميزان الاعتدال 3 / 373، العبر 1 / 139، تهذيب التهذيب 8 / 322، خلاصة تذهيب الكمال: 312، شذرات الذهب 1 / 145.
(1) أي: " التاريخ الصغير " 1 / 220، ولكنه حين ترجمه في " التاريخ الكبير " 7 / 159، لم يذكر عليا وابن مسعود واقتصر على قوله: سمع أبا أمامة.
(2) هو محمد بن شعيب بن شابور الاموي مولاهم الدمشقي من كبار التاسعة، مات سنة 200 ه وهو من رجال " التهذيب ".
[ * ]

(5/194)

عبد الله بن صالح: حدثنا معاوية بن صالح، عن سليمان أبي الربيع عن القاسم، قال: رأيت الناس مجتمعين على شيخ، فقلت: من هذا ؟ فقالوا: سهل ابن الحنظلية.
قال دحيم: كان القاسم مولى جويرية بنت أبي سفيان فورثت.
قال عبدالرحمن بن يزيد بن جابر: ما رأيت أحدا أفضل من القاسم أبي عبد الرحمن، كنا بالقسطنطينية، وكان الناس يرزقون رغيفين رغيفين، فكان يتصدق
برغيف ويصوم، ويفطر على رغيف.
وقال أحمد بن حنبل: في حديث القاسم مناكير مما ترويه الثقات.
وقال ابن سعد: منهم من يضعفه.
وقال أحمد: حديث القاسم عن أبي أمامة " الدباغ طهور " هذا منكر (1)، وقال أحمد أيضا: روى عنه علي بن يزيد أعاجيب، وما أراها إلا من قبل القاسم.
وقال ابن حبان: يروي عن الصحابة المعضلات، وكان يزعم أنه لقي أربعين بدريا.
وقال جماعة عن ابن معين: ثقة، وقال أبو إسحاق الجوزجاني: كان خيارا فاضلا، أدرك أربعين من المهاجرين والانصار، وقال الترمذي: ثقة، قال ابن سعد وغيره: مات سنة اثنتي عشرة ومئة.

73 - القاسم * (ح، 4) ابن عبدالرحمن بن صاحب رسول الله صلى الله عليه وسلم، عبد الله بن مسعود الهذلي
__________
(1) لكن في الباب أحاديث صحيحة يؤخذ منها طهارة الجلد المدبوغ، انظرها في " نصب الراية " 1 / 115 - 120.
* طبقات ابن سعد 6 / 330، طبقات خليفة: 159، تاريخ خليفة: 334 و 351، التاريخ

(5/195)

الامام المجتهد، قاضي الكوفة، أبو عبد الرحمن الكوفي، عم القاسم بن معن الفقيه.
ولد في صدر خلافة معاوية، وحدث عن أبيه، وعبد الله بن عمر، وجابر بن سمرة، ومسروق، وطائفة.
روى عنه الاعمش، ومحمد بن عبدالرحمن بن أبي ليلى، والمسعودي ومسعر بن كدام وآخرون.
وثقه يحيى بن معين وغيره، وقال ابن المديني: لم يلق ابن عمر، قال
الاعمش: كنت أجلس إليه وهو قاض، وقال محارب بن دثار: صحبناه إلى بيت المقدس ففضلنا بكثرة الصلاة، وطول الصمت والسخاء.
قلت وما كان يأخذ على القضاء رزقا، كان في كفاية.
قال بن عيينة: قلت لمسعر: من أشد من رأيت توقيا للحديث ؟ قال: القاسم بن عبدالرحمن.
قال ابن نافع: توفي سنة ست عشرة ومئة.

74 - عمرو بن مرة * (ع) ابن عبد الله بن طارق بن الحارث بن سلمة بن كعب بن وائل بن جمل ابن كنانة بن ناجية بن مراد، الامام القدوة الحافظ أبو عبد الله المرادي ثم
__________
= الكبير 7 / 158، التاريخ الصغير 1 / 265، تاريخ الفسوي 2 / 584، الجرح والتعديل 7 / 112، تهذيب الكمال: 1112، تذهيب التهذيب 3 / 148 / 2، تاريخ الاسلام 4 / 293، ميزان الاعتدال 3 / 374، تهذيب التهذيب 8 / 321، خلاصة تذهيب الكمال: 312.
* طبقات خليفة: 163، تاريخ خليفة: 349، التاريخ الكبير 6 / 368، التاريخ الصغير 1 / 78، تاريخ الفسوي 2 / 615، الجرح والتعديل 6 / 257، نهاية الارب: 300، جمهرة أنساب العرب 445، تهذيب الكمال: 1051، تذهيب التهذيب 3 / 110 / 1، تاريخ الاسلام / 286، العبر 1 / 234، تهذيب التهذيب 8 / 102، خلاصة تذهيب الكمال: 293، شذرات الذهب 1 / 152.
[ * ]

(5/196)

الجملي الكوفي، أحد الائمة الاعلام.
حدث عن عبد الله بن أبي أوفى، وأرسل عن ابن عباس وغيره، وروى عن أبي وائل، وسعيد بن المسيب، وابن أبي ليلى، وعمرو بن ميمون الاودي، ومرة الطيب، وخيثمة بن عبدالرحمن، وسعيد بن جبير، وهلال بن يساف، وأبي عبيدة بن عبد الله بن مسعود، ويوسف بن ماهك، وأبي البختري الطائي، وإبراهيم النخعي، وأبي عمر زاذان، وسالم بن أبي الجعد، وعبد
الله بن سلمة، وأبي الضحى، ومصعب بن سعد، وأبي بردة، وخلق كثير.
حدث عنه أبو إسحاق السبيعي وهو من طبقته، والاعمش، وإدريس بن يزيد، والعوام بن حوشب، ومنصور بن المعتمر، وأبو خالد الدالاني، وحصين بن عبدالرحمن وهو من أقرانه، وزيد بن أبي أنيسة، وشعبة، والثوري، وقيس بن الربيع، ومسعر، وخلق سواهم.
قال علي بن المديني: له نحو مئتي حديث، وقال سعيد بن أبي سعيد الرازي: سئل أحمد بن حنبل عنه فزكاه، وروى الكوسج عن ابن معين: ثقة، وقال أبو حاتم: ثقة يرى الارجاء (1).
قال الحسن بن محمد الطنافسي، عن حفص بن غياث: ما سمعت الاعمش يثني على أحد إلا على عمرو بن مرة فإنه كان يقول: كان مأمونا على ما عنده.
قال بقية: قلت لشعبة: عمرو بن مرة ؟ قال: كان أكثرهم علما.
وروى معاذ بن معاذ عن شعبة قال: ما رأيت أحدا من أصحاب الحديث إلا يدلس (2) إلا عمرو بن مرة، وابن عون.
__________
(1) الارجاء الذي يعد بدعة هو قول من يقول: لا تضر مع الايمان معصية، وأما من يقول: نرجئ أمر المؤمنين ولو كانوا فساقا إلى الله، لاننزلهم جنة ولا نارا، ولا نتبرأ منهم، ونتولاهم في الدين فهو من الارجاء المحمود الذي يقول به جمهور الائمة من المسلمين، والذي يغلب على الظن أن المترجم يقول بالارجاء الثاني لا بالاول.
(2) هذا من مبالغات شعبة فإن كثيرا من المحدثين غيرهما لا يوصفون بالتدليس كما يعلم من مراجعة كتب التراجم.
[ * ]

(5/197)

أخبرنا أحمد بن محمد الحافظ، وأحمد بن عبدالرحمن قالا: أنبأنا عبد الله بن عمر، أنبأنا أبو الوقت السجزي، أنبأنا عبدالرحمن بن عفيف سنة سبع وسبعين وأربع مئة، أنبأنا عبدالرحمن بن أحمد الانصاري، حدثنا أبو
القاسم البغوي، حدثنا أحمد بن إبراهيم العبدي، حدثنا عبدالرحمن بن غزوان أبو نوح، قال: سمعت شعبة يقول: ما رأيت عمرو بن مرة في صلاة قط إلا ظننت أنه لا ينفتل حتى يستجاب له.
وبه إلى البغوي: حدثنا الاشج، حدثنا عبد العزيز القرشي، عن مسعر، قال: لم يكن بالكوفة أحب إلي ولا أفضل من عمرو بن مرة.
وبه حدثني أحمد بن زهير، حدثني نصر بن المغيرة، قال سفيان بن عيينة، قلت لمسعر: من أفضل من أدركت ؟ قال: ما كان أفضل من عمرو بن مرة.
وبه حدثني أحمد، حدثنا علي بن الجعد، أنبأنا شعبة قال: كنت مع عمرو بن مرة إلى المسجد، وكان ضريرا.
وبه حدثني أحمد، حدثنا ابن الاصبهاني، حدثنا عبد السلام، عن أبي خالد الدالاني، قال: قلت لعمرو بن مرة: تحدث فلانا وهو كذا وكذا، قال: إنما استودعنا شيئا، فنحن نؤديه.
وبه حدثنا محمد بن حميد، حدثنا جرير، عن مغيرة، قال: لم يزل في الناس بقية، حتى دخل عمرو بن مرة في الارجاء، فتهافت الناس فيه.
وبه حدثني عبد الله بن سعيد الاشج حدثنا أحمد بن بشير، حدثنا مسعر: سمعت عبدالملك بن ميسرة ونحن في جنازة عمرو بن مرة، وهو يقول: إني لاحسبه خير أهل الارض.

(5/198)

وروى مسعر عن عمر قال: عليكم بما يجمع الله [ عليه ] المتفرقين يريد - والله أعلم - الاجماع والمشهور.
روى عبد الجبار بن العلاء، عن ابن عيينة، عن مسعر، قال: كان
عمرو بن مرة من معادن الصدق.
أبو حاتم الرازي، عن حماد بن زاذان، سمعت عبدالرحمن بن مهدي، يقول: حفاظ الكوفة أربعة: عمرو بن مرة، ومنصور، وسلمة بن كهيل، وأبو حصين.
أحمد بن سنان، عن عبدالرحمن قال: أربعة بالكوفة لا يختلف في حديثهم، فمن اختلف عليهم، فهو مخطئ، منهم عمرو بن مرة.
قال أبو نعيم وأحمد بن حنبل: مات عمرو سنة ست عشرة ومئة، وقيل: مات سنة ثماني عشرة.
ومن حديثه: أخبرنا ابن البخاري وجماعة كتابة قالوا: أنبأنا عمر بن محمد، أنبأنا عبد الوهاب الحافظ، أنبأنا ابن هزارمرد، أنبأنا ابن حبابة، أنبأنا عبد الله بن محمد، حدثنا علي بن الجعد، أنبأنا شعبة، عن عمرو بن مرة: سمعت عبد الله بن أبي أوفى، وكان من أصحاب الشجرة، قال: كان النبي صلى الله عليه وسلم إذا أتاه قوم بصدقة قال: " اللهم صل عليهم " فأتاه أبي بصدقته، فقال: " اللهم صل على آل أبي أوفى " (1).
(1) إسناده صحيح، وأخرجه البخاري 3 / 286 في الزكاة: باب صلاة الامام ودعائه لصاحب الصدقة وفي المغازي 7 / 345 باب: غزوة الحديبية، ومسلم (178) في الزكاة: باب الدعاء لمن أتى بصدقة من طرق، عن شعبة عن عمرو بن مرة به، وقوله: " اللهم صل على آل أبي أوفى " يريد أبا أوفى نفسه، لان الآل يطلق على ذات الشئ، كقوله صلى الله عليه وسلم في قصة أبي موسى الاشعري: " لقد أوتي مزمارا من مزامير آل داود " واسم أبي أوفى: علقمة بن خالد بن الحارث الاسلمي شهد هو وابنه عبد الله بيعة الرضوان تحت الشجرة.
[ * ]

(5/199)

وبه عن عمرو بن مرة، قال: صليت خلف سعيد بن جبير فقرأ: " بسم
الله الرحمن الرحيم "، ثم قرأ: " ولا الضالين " ثم قرأ: " بسم الله الرحمن الرحيم " وكان لا يتم التكبير، ويسلم تسليمة واحدة (1).
أخبرنا أحمد بن هبة الله، عن عبدالمعز بن محمد، أنبأنا تميم بن أبي سعيد، أنبأنا محمد بن عبدالرحمن، أنبأنا أبو عمرو بن حمدان، أنبأنا أبو يعلى الموصلي، حدثنا علي بن الجعد، أنبأنا شعبة، عن عمرو بن مرة، سمعت يحيى بن الجزار، عن ابن عباس قال: جئت أنا وغلام من بني هاشم على حمار، فمررنا بين يدي النبي صلى الله عليه وسلم وهو يصلي، فنزلنا عنه وتركناه يأكل من بقل الارض، أو من نبات الارض، فدخلنا معه في الصلاة، فقال رجل: أكان بين يديه عنزة قال: لا (2).

75 - سعيد بن عمرو * (خ، م) ابن سعيد بن العاص بن أبي أحيحة القرشي الاموي المدني، نزيل الكوفة، كان مع أبيه عمرو الاشدق، إذ تملك دمشق، ثم أمنه عبدالملك وغدر بن فذبحه (3)، فسار سعيد بآله إلى المدينة.
__________
(1) إسناده صحيح.
(2) إسناده صحيح، وأورده الهيثمي في " المجمع " 2 / 63 ونسبه إلى أبي يعلى وقال: رجاله رجال الصحيح، وأخرجه مالك 1 / 155 - 156، والبخاري 1 / 472 أول سترة المصلي، ومسلم (504) من طريق ابن شهاب عن عبيدالله بن عبد الله بن عتبة بن مسعود، عن عبد الله بن عباس أنه قال: أقبلت راكبا على أتان وأنا يومئذ قد ناهزت الاحتلام ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى، فمررت بين يدي بعض الصف، فنزلت، فأرسلت الاتان ترتع، ودخلت في الصف، فلم ينكر ذلك علي أحد.
والعنزة: مثل نصف الرمح أو أكبر شيئا، وفيها سنان مثل سنان الرمح والعكازة قريب منها.
* طبقات خليفة: 286، التاريخ الكبير 8 / 415، التاريخ الصغير 1 / 306، الجرح والتعديل 9 / 302، تهذيب الكمال: 1555، تذهيب التهذيب 4 / 188 / 2، تاريخ الاسلام 5 / 20، تهذيب
التهذيب 11 / 403، خلاصة تذهيب الكمال: 438، تهذيب ابن عساكر 6 / 167، 168.
(3) انظر الطبري 6 / 140، 145.
[ * ]

(5/200)

حدث عن أبي هريرة، وابن عباس، وعبد الله بن عمرو، وابن عمر، وأم خالد بنت خالد، ووالده.
روى عنه بنوه: عمرو، وإسحاق، وخالد، وحفيده عمرو بن يحيى، وشعبة وآخرون.
وثقه النسائي وغيره، وكان من سروات قومه وعلمائهم، وفد على الوليد ابن يزيد في خلافته سنة ست وعشرين ومئة وقد أسن.

76 - يعلى بن عطاء * (م، 4) العامري شيخ ثقة طائفي، سكن واسط يروي عن أبيه، ووكيع بن عدس، وعمارة بن حديد، وعمرو بن الشريد وجماعة كثيرة.
حدث عنه شعبة، وحماد بن سلمة، وأبو عوانة، وشريك، وهشيم.
وثقه أحمد بن حنبل، توفي سنة عشرين ومئة.

77 - القاسم بن مخيمرة * * (خت، م، 4) الامام القدوة الحافظ أبو عروة الهمداني الكوفي، نزيل دمشق.
حدث عن عبد الله بن عمرو بن العاص، وأبي سعيد الخدري، وأبي أمامة الباهلي، وعن علقمة بن قيس، وعبد الله بن عكيم، وشريح بن هانئ
__________
* التاريخ الكبير 3 / 499، تاريخ الفسوي 1 / 292، الجرح والتعديل 4 / 49، تهذيب الكمال: 503، تذهيب التهذيب 2 / 26 / 1، تاريخ الاسلام 5 / 79، تهذيب التهذيب 4 / 68، خلاصة تذهيب الكمال: 141.
* * طبقات ابن سعد 6 / 303، طبقات خليفة: 157 و 311، تاريخ خليفة: 325، التاريخ
الكبير 7 / 167، تاريخ الفسوي 2 / 407، الجرح والتعديل 7 / 120، تهذيب الكمال: 1117، تذهيب التهذيب 3 / 152 / 1، تاريخ الاسلام 4 / 294، العبر 1 / 227، تهذيب التهذيب 8 / 337، خلاصة تذهيب الكمال: 314، شذرات الذهب 1 / 144.
[ * ]

(5/201)

ووراد كاتب المغيرة، وأبي عمار الهمداني، وسليمان بن بريدة، وأبي بردة بن أبي موسى، وأبي مريم الازدي، وطائفة، وليس هو بالمكثر.
حدث عنه أبوه إسحاق السبيعي، وسلمة بن كهيل، والحكم، وسماك بن حرب، وعلقمة بن مرثد، وهلال بن يساف مع تقدمه، وأبو حصين، و ابن أبي خالد، وحسان بن عطية، ويزيد بن أبي زياد، والحسن بن الحر، ويزيد بن أبي مريم الشامي، والاوزاعي، وعبد الرحمن بن يزيد بن جابر، ومحمد بن عبد الله الشعيثي، وسعيد بن عبد العزيز، وزيد بن واقد، والضحاك ابن عبدالرحمن بن حوشب النصري، ويزيد بن يزيد بن جابر، وخلق سواهم.
ذكره ابن سعد في الطبقة الثانية من أهل الكوفة، قال: وكان ثقة، وله أحاديث.
وروى عباس عن يحيى بن معين، قال: هو كوفي، وذهب إلى الشام، ولم نسمع أنه سمع من أحد من الصحابة.
وقال يحيى وأبو حاتم والعجلي: ثقة.
وقال أبو حاتم: ثقة صدوق كوفي، كان معلما بالكوفة ثم سكن الشام.
وقال إسماعيل بن أبي خالد: كنا في كتاب القاسم بن مخيمرة، فكان يعلمنا، ولا يأخذ منا.
وروى محمد بن كثير، عن الاوزاعي، قال: كان القاسم بن مخيمرة، يقدم علينا ها هنا متطوعا، فإذا أراد أن يرجع، استأذن الوالي، فقيل له:
أرأيت إن لم يأذن لك، قال: إذا أقيم، ثم قرأ: * (وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه) * [ النور: 62 ].
وروى أبو إسحاق الفزاري عن الاوزاعي نحو ذلك، وزاد فيها ويقول: من عصى من بعثه، لم تقبل له صلاة حتى يرجع.

(5/202)

وقال علي بن أبي حملة: ذكر الوليد بن هشام القاسم بن مخيمرة لعمر بن عبد العزيز، فأرسل إليه، فدخل عليه، فقال: سل حاجتك، قال: يا أمير المؤمنين، قد علمت ما يقال في المسألة، قال: ليس أنا ذاك، إنما أنا قاسم، سل حاجتك.
قال: تلحقني في العطاء قال: قد ألحقناك في خمسين، فسل حاجتك، قال: تقضي عني ديني، قال: قد قضيناه، فسل حاجتك، قال: تحملني على دابة، قال: قد حملناك، فسل، قال: تلحق بناتي في العيال، قال: قد فعلنا، فسل حاجتك، قال: أي شئ بقي، فقال: قد أمرنا لك بخادم فخذها من عند أخيك الوليد بن هشام.
وروى سعيد بن عبد العزيز، عن القاسم بن مخيمرة، قال: لم يجتمع على مائدتي لونان من طعام قط، وما أغلقت بابي قط ولي خلفه هم.
قال الاوزاعي: أتى القاسم بن مخيمرة عمر بن عبد العزيز ففرض له، وأمر له بغلام، فقال: الحمد لله الذي أغناني عن التجارة، وكان له شريك، كان إذا ربح، قاسم شريكه، ثم يقعد في بيته، لا يخرج حتى يأكله.
وقال عمر بن أبي زائدة: كان القاسم بن مخيمرة إذا وقعت عنده الزيوف، كسرها ولم يبعها.
وقال الاوزاعي، عن موسى بن سليمان بن موسى، عن القاسم بن مخيمرة، قال: من أصاب مالا من مأثم، فوصل به، أو تصدق به، أو أنفقه في
سبيل الله جمع ذلك كله في نار جهنم.
وقال محمد بن عبد الله الشعيثي: كان القاسم بن مخيمرة يدعو بالموت، فلما حضره الموت، قال لام ولده: كنت أدعو بالموت، فلما نزل بي، كرهته..قلت: هكذا يتم لغالب من يتمنى الموت، والنبي صلى الله عليه وسلم قد نهى أن يتمنى أحدنا الموت لضر نزل به، وقال: " ليقل: اللهم أحيني إذا كانت

(5/203)

الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي " (1).
قال المدائني، والهيثم، وشباب، وطائفة: مات القاسم بن مخيمرة في خلافة عمر بن عبد العزيز بدمشق.
وقال الفلاس، والمفضل الغلابي: سنة مئة.
وقال ابن معين: سنة مئة أو إحدى ومئة.
أبو مسهر: حدثنا سعيد بن عبد العزيز قال: قال القاسم بن مخيمرة: ما اجتمع على مائدتي لونان.
وقال ابن جابر: رأيت القاسم بن مخيمرة يجيب إذا دعي، ولا يأكل إلا من لون واحد.
قال الاوزاعي: كان القاسم يقدم علينا مرابطا متطوعا، وسمعته يقول: لان أطأ على سنان محمي ينفذ من قدمي أحب إلي من أن أطأ على قبر مؤمن متعمدا (2).

78 - ثمامة * (ع) ابن عبد الله بن أنس بن مالك الانصاري.
__________
(1) أخرجه البخاري: 10 / 107، 108 في المرض: باب تمني المريض الموت، ومسلم (2680) في الذكر والدعاء: باب كراهة تمني الموت لضر نزل به من حديث أنس بن مالك أن النبي صلى الله عليه وسلم قال: " لايتمنين أحدكم الموت من ضر أصابه، فإن كان لابد فاعلا فليقل: اللهم أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي " وأخرجه البخاري 10 / 109، 110 من حديث أبي
هريرة بلفظ " لا يتمنى أحدكم الموت، إما محسنا فلعله أن يزداد خيرا وإما مسيئا، فلعله أن يستعتب " وأخرجه مسلم (2682) بلفظ " لا يتمنى أحدكم الموت ولا يدعو به من قبل أن يأتيه، إنه إذا مات أحدكم انقطع عمله وإنه لا يزيد المؤمن عمره إلا خيرا ".
(2) لان النبي صلى الله عليه وسلم قد نهى عن الجلوس على القبر، فقد أخرج مسلم في " صحيحه " (971) وأبو داود (3228) والنسائي 4 / 95، وابن ماجه (1566) من حديث أبي هريرة مرفوعا: " لان يجلس أحدكم على جمرة فيحترق ثوبه حتى تخلص إليه خير له من أن يجلس على قبر ".
* طبقات ابن سعد 7 / 239، التاريخ الكبير 2 / 177، تاريخ الفسوي 2 / 244، 248، الجرح والتعديل 2 / 466، تهذيب الكمال: 178، تذهيب التهذيب 1 / 98 / 2، تاريخ الاسلام 4 / 237، تهذيب التهذيب 2 / 28، خلاصة تذهيب الكمال: 58.
[ * ]

(5/204)

روى عن جده، والبراء بن عازب.
وعنه ابن عون، ومعمر، وعزرة بن ثابت، ومعاوية بن عبد الكريم الضال (1)، وأبو عوانة وعدة.
وكان من العلماء الصادقين، ولي قضاء البصرة وكان يقول: صحبت جدي ثلاثين سنة.

79 - معبد * (ع) ابن خالد الجدلي الكوفي العابد، قاص الكوفة، وأحد الاثبات أبو القاسم.
حدث عن جابر بن سمرة، والمستورد بن شداد، وحارثة بن وهب ومسروق، وعبد الله بن شداد، وجماعة.
روى عنه مسعر، وحجاج بن أرطاة، وشعبة، والثوري، وغيرهم، وثقه غير واحد.
مات سنة ثمان عشرة ومئة، رحمه الله.

80 - جامع بن شداد * * (ع) الامام الحجة أبو صخرة المحاربي، أحد علماء الكوفة.
__________
(1) هو معاوية بن عبد الكريم الثقفي أبو عبد الرحمن البصري، ثقة من عقلاء أهل البصرة، وهو مولى أبي بكر، قيل له الضال، لانه ضل طريق مكة.
* طبقات خليفة: 160، التاريخ الكبير 7 / 399، الجرح والتعديل 8 / 280، تهذيب الكمال: 1347، تذهيب التهذيب 4 / 53 / 2، تاريخ الاسلام 4 / 305، تهذيب التهذيب 10 / 221، 222، خلاصة تذهيب الكمال: 382، شذرات الذهب: 156.
* * طبقات ابن سعد 6 / 318، طبقات خليفة: 160، تاريخ خليفة: 378، التاريخ الكبير 2 / 240، 241، التاريخ الصغير 1 / 285، الجرح والتعديل 2 / 529، تهذيب الكمال: 186، تذهيب التهذيب 1 / 101 / 2، تاريخ الاسلام 4 / 237، تهذيب التهذيب 2 / 56، خلاصة تذهيب الكمال: 60.
[ * ]

(5/205)

حدث عن صفوان بن محرز، وحمران بن أبان، وأبي بردة بن أبي موسى، وجماعة.
حدث عنه الاعمش، ومسعر، وشعبة، وسفيان، وشريك، وآخرون.
وثقه أبو حاتم وغيره، وهو من أقران الاعمش، وإنما قدمته، لانه قديم الموت، توفي سنة ثمان عشرة ومئة.

81 - علقمة بن مرثد * (ع) الامام الفقيه الحجة أبو الحارث الحضرمي الكوفي.
حدث عن أبي عبدالرحمن السلمي، وطارق بن شهاب، وعبد الرحمن بن أبي ليلى، وسعد بن عبيدة وأمثالهم.
عداده في صغار التابعين،
ولكنه قديم الموت.
حدث عنه غيلان بن جامع، وأبو حنيفة، والاوزاعي، وشعبة، وسفيان الثوري، ومسعر بن كدام، والمسعودي وآخرون.
قال الامام أحمد: هو ثبت في الحديث.
قلت: توفي سنة عشرين ومئة.

82 - علي بن زيد * * (4، م مقرونا) (1) ابن جدعان ، الامام العالم الكبير أبو الحسن القرشي، التيمي البصري الاعمى.
__________
طبقات خليفة: 163، تاريخ خليفة: 351، التاريخ الكبير 7 / 41، تهذيب الكمال: 956، تذهيب التهذيب 2 / 53، تاريخ الاسلام 4 / 281، تهذيب التهذيب 7 / 278، خلاصة تذهيب الكمال: 271، شذرات الذهب 1 / 157.
* * طبقات خليفة: 215، التاريخ الكبير 6 / 275، التاريخ الصغير 1 / 318، الجرح والتعديل 6 / 186، تهذيب الكمال: 969، تذهيب التهذيب 3 / 61 / 2، تاريخ الاسلام 5 / 111، تذكرة الحفاظ 1 / 140، ميزان الاعتدال 3 / 127، 129، العقد الثمين 6 / 174، 175، تهذيب التهذيب 7 / 322، طبقات الحفاظ: 58، خلاصة تذهيب الكمال: 274، شذرات الذهب 1 / 176.
(1) أي أن مسلما أخرج حديثه مقرونا بغيره.
[ * ]

(5/206)

ولد أظن في دولة يزيد، وحدث عن أنس بن مالك، وسعيد بن المسيب، وأبي عثمان النهدي، وعروة بن الزبير، وأبي قلابة، والحسن، والقاسم بن محمد وعدة.
حدث عنه شعبة، وسفيان، وحماد بن سلمة، وعبد الوارث، وحماد بن زيد، وسفيان بن عيينة، وإسماعيل بن علية، وشريك وعدة.
ولد أعمى كقتادة، وكان من أوعية العلم على تشيع قليل فيه، وسوء حفظ يغضه من درجة الاتقان.
قال أبوزعة وأبو حاتم: ليس بقوي، وقال البخاري وغيره: لا يحتج به، وقال ابن خزيمة: لاأحتج به لسوء حفظه، وقال الترمذي: صدوق، وكان ابن عيينة يلينه، وقال شعبة: حدثنا علي بن زيد وكان رفاعا وقال مرة: حدثنا قبل أن يختلط.
وقال حماد بن زيد: أنبأنا علي بن زيد: وكان يقلب الاحاديث، وقال الفلاس: كان يحيى بن سعيد يتقيه، وقال أحمد بن حنبل: ضعيف، وروى عباس عن يحيى: ليس بشئ، ومرة قال: هو أحب إلي من ابن عقيل: وعاصم ابن عبيدالله.
وروى عثمان الدارمي عن يحيى: ليس بذاك القوي، وقال العجلي: كان يتشيع، ليس بالقوي.
وقال الفسوي: اختلط في كبره، وقال الدارقطني: لا يزال عندي فيه لين.
قلت: قد استوفيت أخباره في " الميزان " وغيره، وله عجائب ومناكير، لكنه واسع العلم، قال منصور بن زاذان: لما مات الحسن، قلنا لعلي بن زيد: اجلس مكانه، وقال الجريري: أصبح فقهاء البصرة عميانا: قتادة، وابن جدعان، وأشعث الحداني.

(5/207)

مات علي سنة إحدى وثلاثين ومئة.

83 - الحكم بن عتيبة * (ع) الامام الكبير عالم أهل الكوفة، أبو محمد الكندي، مولاهم الكوفي،
ويقال: أبو عمرو، ويقال: أبو عبد الله.
حدث عن أبي جحيفة السوائي، وشريح القاضي، وعبد الرحمن بن أبي ليلى، وأبي وائل شقيق بن سلمة، وإبراهيم النخعي، وسعيد بن جبير، ومصعب بن سعد، وطاووس، وعكرمة، ومجاهد، وأبي الضحى، وعلي بن الحسين، وأبي الشعثاء المحاربي، وعامر الشعبي، وعطاء بن أبي رباح، والحسن بن مسلم، وعمرو بن ميمون الاودي، ومقسم، وأبي عمر الصيني، وعراك بن مالك، ويحيى بن الجزار، وخيثمة بن عبدالرحمن، وسالم بن أبي الجعد، وقيس بن أبي حازم، وعمرو بن نافع، وأبي صالح السمان، وإبراهيم التيمي، وخلق سواهم.
وعنه منصور، والاعمش، وزيد بن أبي أنيسة، وأبان بن تغلب، ومسعر ابن كدام، ومالك بن مغول، والاوزاعي، وحمزة بن حبيب الزيات، وشعبة، وقيس بن الربيع، وأبو عوانة، ومعقل بن عبيدالله، وآخرون.
قال أحمد بن حنبل: هو من أقران إبراهيم النخعي، ولدا في عام واحد، قلت: ما عين السنة، وهي نحو سنة ست وأربعين.
__________
* طبقات ابن سعد 6 / 331، طبقات خليفة: 162، التاريخ الصغير 1 / 276، 277، الجرح والتعديل 3 / 123، طبقات الشيرازي: 82، تهذيب الكمال: 316، تذهيب التهذيب 1 / 167 / 2، تاريخ الاسلام 4 / 242، تذكرة الحفاظ 1 / 117، العبر 1 / 143، تهذيب التهذيب 2 / 432، طبقات الحفاظ: 44، خلاصة تذهيب الكمال: 89، شذرات الذهب 1 / 151، وفي ميزان المؤلف 1 / 577 وهو بصدد ترجمة الحكم بن عتيبة بن نهاس المجهول: وقد جعل البخاري هذا والحكم بن عتيبة الامام المشهور واحدا، فعد من أوهام البخاري.
[ * ]

(5/208)

كتب إلي من سمع أبا حفص المعلم، أنبأنا ابن المبارك، أنبأنا أبو
محمد الخطيب، أنبأنا ابن حبابة، حدثنا البغوي، حدثنا محمد بن غيلان، حدثنا عبد الرزاق، عن معمر، قال: كان ابن شهاب في أصحابه بمنزلة الحكم في أصحابه.
قال الاوزاعي: حججت فلقيت عبدة ابن أبي لبابة، فقال لي: هل لقيت الحكم، قلت: لا، قال: فالقه، فما بين لابتيها أفقه منه.
قال أحمد بن حنبل: هو أثبت الناس في إبراهيم.
قال سفيان بن عيينة: ما كان بالكوفة مثل الحكم، وحماد بن أبي سليمان.
قال عباس الدوري: كان الحكم صاحب عبادة وفضل، وقال أحمد بن عبد الله العجلي: كان الحكم ثقة ثبتا فقيها من كبار أصحاب إبراهيم، وكان صاحب سنة واتباع.
قال سليمان الشاذكوني، حدثنا يحيى بن سعيد، سمعت شعبة يقول: كان الحكم يفضل عليا على أبي بكر وعمر، قلت: الشاذكوني ليس بمعتمد وما أظن أن الحكم يقع منه هذا.
وروى أبو إسرائيل الملائي، عن مجاهد بن رومي، قال: ما كنت أعرف فضل الحكم إلا إذا اجتمع علماء الناس في مسجد منى نظرت إليهم [ فإذا هم ] (1) عيال عليه.
وبإسنادي إلى البغوي: حدثنا محمد بن إسحاق، حدثنا ابن نمير، حدثنا ابن إدريس، عن أبيه، قال: رأيت الحكم وحمادا في مجلس محارب وهو على
__________
(1) لفظه في " تهذيب الكمال ": ما كنت أعرف فضل الحكم إلا إذا اجتمع الناس في مسجد منى حتى رأيت علماء الناس عيالا عليه.
[ * ]

(5/209)

القضاء أحدهما عن يمينه، والآخر عن شماله، فينظر إلى هذا مرة، وإلى هذا مرة.
وقال شعبة: أحاديث الحكم عن مقسم كتاب سوى خمسة (1) أحاديث، ثم قال يحيى القطان: هي حديث الوتر، وحديث القنوت، وحديث عزيمة الطلاق، وجزاء الصيد، وإتيان الحائض.
ثم قال يحيى: والحجامة للصائم ليس بصحيح.
حدثنا أحمد بن إبراهيم، حدثنا بهز وأبو داود قالا: حدثنا شعبة عن الحكم، عن مقسم، عن ابن عباس أن النبي صلى الله عليه وسلم احتجم وهو صائم بالقاحة (2)، لم يقل بهز: بالقاحة.
حدثنا أحمد بن حنبل قال: قال يحيى بن سعيد: قال شعبة: لم يسمع
__________
(1) حديث عزيمة الطلاق: أخرجه الطبري 2 / 429 من طريق شعبة، عن الحكم، عن مقسم عن ابن عباس قال: عزم الطلاق انقضاء الاربعة الاشهر، وإسناده صحيح، وحديث اجزاء الصيد: أخرجه الطبري 7 / 44 من طريق جرير، عن منصور، عن الحكم، عن مقسم، عن ابن عباس في قوله تعالى * (فجزاء مثل ما قتل من النعم) *، قال: إذا أصاب المحرم الصيد، وجب عليه جزاؤه من النعم، فإن وجد جزاء، ذبحه، فتصدق به، فإن لم يجد جزاءه، قوم الجزاء دراهم، ثم قوم الدراهم حنطة، ثم صام مكان كل نصف صاع يوما.
قال: وإنما أريد بالطعام الصوم، فإذا وجد طعاما وجد جزاء.
وإسناده صحيح.
وحديث إتيان الحائض: أخرجه أبو داود (264) من طريق مسدد، عن يحيى، عن شعبة، عن الحكم، عن عبدالحميد بن عبدالرحمن، عن مقسم، عن ابن عباس عن النبي صلى الله عليه وسلم في الذي يأتي امرأته وهي حائض قال: " يتصدق بدينار أو نصف دينار " وإسناده صحيح وقد صححه غير واحد من الائمة، وأخرجه النسائي 1 / 153، وابن ماجه (640) وأحمد 1 / 229، 230، 286، وابن الجارود 58 و 59 والحاكم 1 / 171 و 172 والبيهقي من طرق عن شعبة، عن الحكم، عن عبدالحميد، عن مقسم عن ابن عباس مرفوعا ولم يذكر عبدالحميد، وأخرجه الدارمي 1 / 255 عن الحكم عن مقسم،
عن ابن عباس موقوفا.
(2) أخرجه أحمد 1 / 244 و 248، والطيالسي ص 353، والطحاوي 351 من طرق عن الحكم، عن مقسم، عن ابن عباس.
وصححه البخاري والترمذي وغيرهما، وضعفه أحمد بن حنبل ويحيى بن سعيد القطان وغيرهما.
والقاحة: اسم موضع بين مكة والمدينة على ثلاث مراحل منها.
[ * ]

(5/210)

الحكم من مقسم، يعني حديث الحجامة (1).
حدثنا أبو خيثمة، حدثنا محمد بن خازم، حدثنا الاعمش، عن شقيق، عن عبد الله قال: والله إن الذي يفتي الناس في كل ما يسألونه لمجنون، قال الاعمش: قال لي الحكم: لو سمعت هذا منك قبل اليوم ما كنت أفتي في كثير مما كنت أفتي.
حدثنا أحمد بن محمد القاضي، حدثنا مسلم، حدثنا شعبة، عن الحكم قال: خرجت على جنازة وأنا غلام، فصلى عليها زيد بن أرقم، فسمعت الناس يقولون: كبر عليها أربعا.
وقال معقل بن عبيدالله: قلت للحكم يا أبا محمد.
قال علي بن المديني: قلت ليحيى: أي أصحاب إبراهيم أحب إليك ؟ قال: الحكم ومنصور ما أقربهما، قال المدائني: الحكم بن عتيبة كندي ويقال: أسدي مولى.
قال حجاج بن محمد: سمعت أبا إسرائيل يقول: إن أول يوم عرفت فيه الحكم يوم مات الشعبي، جاء إنسان يسأل عن مسألة فقالوا: عليك بالحكم بن عتيبة.
أحمد بن زهير، حدثنا ابن معين، حدثنا جرير، عن مغيرة، قال: كان الحكم إذا قدم المدينة، فرغت له سارية النبي صلى الله عليه وسلم يصلي إليها.
حميد بن عبدالرحمن: سمعت ابن أبي ليلى يقول: كان الشعبي يقول:
__________
(1) وقال أحمد: رواه سفيان بن عيينة، عن عمرو بن دينار، عن عطاء، عن طاووس، عن ابن عباس أنه عليه الصلاة والسلام احتجم وهو محرم، وكذلك رواه روح عن زكريا بن إسحاق، عن عمرو، عن طاووس عن ابن عباس مثله، وكذلك رواه عبد الرزاق، عن معمر، عن ابن خثيم، عن سعيد بن جبير، عن ابن عباس مثله، وقال أحمد: فهؤلاء أصحاب ابن عباس لا يذكرون صياما.
[ * ]

(5/211)

ما قالت الصعافقة (1) ما قال الناس يعني الحكم.
وقال ضمرة عن الاوزاعي: لقيت الحكم بمنى فإذا رجل حسن السمت متقنعا.
وقال أبو همام: حدثنا الوليد بن مسلم، حدثني الاوزاعي قال: قال لي يحيى بن أبي كثير ونحن بمنى: لقيت الحكم بن عتيبة ؟ قلت: نعم، قال: ما بين لابتيها أحد أفقه منه.
قال: وبها عطاء وأصحابه.
وقال أبو نعيم: حدثنا الاعمش، عن الحكم قال لرجل: أنت مثل الطير الذي يرى الكواكب في السماء يحسب أنها سمك.
وقال ابن إدريس: سألت شعبة متى مات الحكم ؟ قال: سنة خمس عشرة ومئة، قال ابن إدريس: فيها ولدت، وفيها أرخه أبو نعيم وغيره، وقيل سنة أربع عشرة، وليس بشئ.
أخبرنا القاضي أبو محمد عبد الخالق بن عبد السلام، أنبأنا عبد الله بن أحمد الفقيه، أنبأنا أحمد بن عبد الغني، أنبأنا نصر بن أحمد، أنبأنا عبد الله بن عبيدالله، حدثنا أبو عبد الله المحاملي، حدثنا محمد بن الوليد، حدثنا محمد هو ابن جعفر، حدثنا شعبة، عن الحكم، عن ابن أبي رافع، عن أبي رافع، أن رسول الله صلى الله عليه وسلم بعث رجلا من بني مخزوم على الصدقة فقال لابي رافع:
اصحبني كيما تصيب منها، فقال: حتى آتي النبي صلى الله عليه وسلم فأسأله، فانطلق إلى النبي صلى الله عليه وسلم، فسأله، فقال: " إن الصدقة لا تحل لنا، وإن مولى القوم من أنفسهم ".
__________
(1) أراد الذين ليس عندهم علم ولا فقه، شبههم بالصعافقة الذين يشهدون السوق وليست عندهم رؤوس أموال ولانقد.
[ * ]

(5/212)

هذا حديث صحيح غريب، أخرجه أبو داود، والترمذي، والنسائي (1) من رواية شعبة، فوقع لنا عاليا، وابن أبي رافع، هو عبيدالله.

84 - ابن أبي المهاجر * (خ، م، د، س، ق) إسماعيل بن عبيدالله بن أبي المهاجر، الامام الكبير أبو عبد الحميد الدمشقي مولى بني مخزوم ومفقه أولاد عبدالملك الخليفة، من الثقات العلماء.
حدث عن السائب بن يزيد، وأنس بن مالك، وعبد الرحمن بن غنم وأم الدرداء وجماعة.
روى عنه الاوزاعي، وسعيد بن عبد العزيز، وطائفة.
وثقه أحمد العجلي وغيره.
قال رجاء بن أبي سلمة عن معن التنوخي: ما رأيت أحدا أزهد منه، ومن عمر بن عبد العزيز، وقد كان ولاه عمر المغرب فأقام بها سنتين، وولوا بعده يزيد بن أبي مسلم.
قال شباب: أسلم عامة البربر في ولاية إسماعيل، وكان حسن السيرة.
وقال أبو مسهر: أدرك إسماعيل بن عبيدالله معاوية وهو غلام.
قيل: إن عبدالملك قال له: يا إسماعيل علم ولدي، ولست أعطيك على القرآن إنما
أعطيك على النحو.
مات في سنة اثنتين وثلاثين ومئة، قبل دخول بني العباس دمشق بالسيف بثلاثة أشهر.
__________
(1) أخرجه أبو داود (1650) في الزكاة: باب الصدقة على بني هاشم، والترمذي (657) في الزكاة: باب ما جاء في كراهية الصدقة للنبي صلى الله عليه وسلم وأهل بيته ومواليه، والنسائي 5 / 107 في الزكاة: باب مولى القوم منهم، وأحمد 6 / 8 و 10، وصححه ابن خزيمة، وابن حبان، والحاكم 1 / 204، ووافقه المؤلف في " مختصره " وهو كما قالوا.
* طبقات خليفة: 315، التاريخ الكبير 1 / 366، التاريخ الصغير 2 / 11، الجرح والتعديل 2 / 182، تهذيب الكمال: 107، تذهيب التهذيب 1 / 65 / 2، تاريخ الاسلام 5 / 226، تهذيب = [ * ]

(5/213)

85 - أبو يعفور * (ع) العبدي الكوفي، من ثقات التابعين، اسمه واقد، وقيل: وقدان، وهو أبو يعفور الكبير.
حدث عن ابن عمر، وأنس بن مالك، وعبد الله بن أبي أوفى، ومصعب ابن سعد.
روى عنه شعبة، وإسرائيل، والثوري، وأبو الاحوص، وابنه يونس بن أبي يعفور، وسفيان بن عيينة، وآخرون.
وثقه غير واحد.
لم أقع بوفاته.

86 - أبو قبيل * * (ت، س) المعافري المحدث حي (1) بن هانئ بن ناضر، بمعجمة، يماني، قدم واستوطن مصر، وروى عن عقبة بن عامر، وعبد الله بن عمرو، وشفي بن ماتع.
وعنه يحيى بن أيوب، والليث بن سعد، وضمام بن إسماعيل، وبكر بن مضر، وجماعة.
__________
= التهذيب 1 / 317، خلاصة تذهيب الكمال: 35، تهذيب تاريخ دمشق 3 / 28، 31.
* طبقات ابن سعد 6 / 348، التاريخ الكبير 9 / 82، الجرح والتعديل 9 / 48، تهذيب الكمال: 1458، تذهيب التهذيب 4 / 131 / 2، تاريخ الاسلام 5 / 197، تهذيب التهذيب 11 / 123.
* * طبقات ابن سعد 7 / 512، طبقات خليفة: 294، التاريخ الكبير 3 / 75، التاريخ الصغير 1 / 262، تاريخ الفسوي 5 / 507، الجرح والتعديل 3 / 275، تهذيب الكمال: 351، تذهيب التهذيب: 1 / 184 / 2، تاريخ الاسلام 5 / 195، 196، ميزان الاعتدال 1 / 624، تهذيب التهذيب 3 / 72، خلاصة تذهيب الكمال: 97، شذرات الذهب 1 / 175.
(1) حي بياء واحدة، وهو كذلك في " طبقات ابن سعد " " وطبقات خليفة " " والجرح والتعديل " والاكمال.
وفي التهذيب، وفروعه، وتاريخ البخاري الكبير والصغير " حيي " بيائين وسيذكره المؤلف.
[ * ]

(5/214)

وثقه أحمد، روى ضمام عنه قال: جاءنا باليمن مقتل عثمان ففزعنا.
وقيل: اسمه حيي.
قال ابن يونس: مات سنة ثمان وعشرين ومئة.
قلت: لعله جاوز المئة.

87 - زياد بن علاقة * (ع) ابن مالك أبو مالك الثعلبي الكوفي، من الثقات المعمرين.
يقال: إنه أدرك ابن مسعود.
وقد حدث عن عمه قطبة بن مالك، وجرير بن عبد الله البجلي، والمغيرة بن شعبة، وأسامة بن شريك، وعمرو بن ميمون الاودي، وجماعة.
حدث عنه شعبة، وسفيان الثوري، وشيبان النحوي، وزائدة، وزهير بن معاوية، وإسرائيل وأبو عوانة، وأبو الاحوص، وسفيان بن عيينة وطائفة، وهو أكبر شيخ لابن عيينة.
قال ليث بن أبي سليم: أدرك ابن مسعود، وقال النسائي وغيره: ثقة، وقال أبو حاتم: صدوق.
قيل: مات سنة خمس وعشرين ومئة، وقيل: مات بعد ذلك بيسير.
قلت: أحسبه جاوز المئة، وقع لي حديثه عاليا.
قرأت على علي بن عيسى المعدل، أخبركم محمد بن إبراهيم الفارسي أنبأنا أحمد بن محمد، أنبأنا أبو عبد الله الثقفي، أنبأنا أبو الحسين بن بشران، أنبأنا إسماعيل الصفار، حدثنا سعدان، حدثنا ابن عيينة، عن زياد بن علاقة
__________
* طبقات ابن سعد 6 / 316، طبقات خليفة: 159، التاريخ الكبير 3 / 364، الجرح والتعديل 3 / 540، تهذيب الكمال: 447، تذهيب التهذيب 1 / 245 / 2، تاريخ الاسلام 5 / 72، تهذيب التهذيب 3 / 380، شذرات الذهب 1 / 166.
[ * ]

(5/215)

سمع أسامة بن شريك يقول: شهدت الاعراب يسألون النبي صلى الله عليه وسلم: هل علينا من جناح في كذا وكذا ؟.
فقال: " عباد الله وضع الله الحرج إلا امرءا اقترض من عرض أخيه شيئا، فذاك الذي حرج " قالوا: يا رسول الله، ما خير ما أعطي العبد ؟ قال: " خلق حسن " (1).

88 - سعيد المقبري * (ع) الامام المحدث الثقة أبو سعد سعيد بن أبي سعيد كيسان الليثي مولاهم المدني المقبري، كان يسكن بمقبرة البقيع.
حدث عن أبيه، وعن عائشة، وأبي هريرة، وسعد بن أبي وقاص، وأم
سلمة، وابن عمر، وأبي شريح الخزاعي، وأبي سعيد الخدري وعدة وكان من أوعية الحديث.
حدث عنه أولاده عبد الله وسعد، وابن أبي ذئب، وإسماعيل بن أمية، وزيد بن أبي أنيسة، وعبيدالله بن عمر، ومالك بن أنس، وإبراهيم بن طهمان، والليث بن سعد، وخلق سواهم.
وحديثه مخرج في الصحاح.
قال أبو حاتم: صدوق، وقال عبد الرحمن بن حراش: ثقة جليل، وأثبت الناس فيه الليث، وقال ابن سعد: ثقة
__________
(1) رجاله ثقات، وأخرجه ابن ماجه (3436) من حديث سفيان، عن زياد بن علاقة به، وزاد فيه: فقالوا: يا رسول الله ! هل علينا جناح ألا نتداوى ؟ قال: " تداووا عباد الله، فإن الله سبحانه لم يضع داء إلا وضع معه شفاء إلا الهرم " وإسناده صحيح، وأخرج بعضه أبو داود (2015) وقوله: اقترض: معناه: اغتاب أخاه أو سبه، أو آذاه، وأصله من القرض وهو القطع.
* التاريخ الكبير 3 / 474، التاريخ الصغير 1 / 282، الجرح والتعديل 4 / 57، اللباب 3 / 246، تهذيب الكمال: 493، تذهيب التهذيب 2 / 20 / 1، تاريخ الاسلام 5 / 80، تذكرة الحفاظ 1 / 116، ميزان الاعتدال 2 / 139، تهذيب التهذيب 4 / 38، خلاصة تذهيب الكمال: 138، شذرات الذهب 1 / 163.
[ * ]

(5/216)

لكنه اختلط قبل موته بأربع سنين.
قلت: ما أحسبه روى شيئا في مدة اختلاطه، وكذلك لا يوجد له شئ منكر.
توفي سنة خمس وعشرين ومئة، وقيل: توفي سنة ثلاث وعشرين وقيل: سنة ست وعشرين، وكان من أبناء التسعين.
وقع لنا من عواليه، أخبرنا أحمد بن إسحاق، أنبأنا أكمل بن أبي الازهر
أنبأنا أبو القاسم بن البناء، أنبأنا محمد بن محمد، أنبأنا أبو بكر بن زنبور، حدثنا عبد الله بن سليمان، حدثنا عيسى بن حماد، أنبأنا الليث عن سعيد المقبري، عن أبيه، عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال: " إن في الجنة شجرة يسير الراكب في ظلها مئة سنة " (1).

89 - محارب بن دثار * (ع) ابن كردوس بن قرواش السدوسي الكوفي الفقيه قاضي الكوفة، وليها لخالد بن عبد الله القسري.
حدث عن ابن عمر، وجابر بن عبد الله، وعبد الله بن يزيد الخطمي والاسود بن يزيد وجماعة، وليس حديثه بالكثير.
__________
(1) إسناده صحيح، وأخرجه مسلم (2826) في الجنة من طريق قتيبة بن سعيد، عن ليث، عن سعيد، عن أبيه، عن أبي هريرة، وأخرجه البخاري 8 / 481 من طريق سفيان، عن أبي الزناد، عن الاعرج عن أبي هريرة.
* طبقات ابن سعد 6 / 307، طبقات خليفة: 161، التاريخ الكبير 7 / 28، التاريخ الصغير 1 / 287، تاريخ الفسوي 2 / 674، الجرح والتعديل 8 / 416، تهذيب الكمال: 1305، تذهيب التهذيب 4 / 25 / 1، تاريخ الاسلام 4 / 297، ميزان الاعتدال 3 / 441، تهذيب التهذيب 10 / 49، خلاصة تذهيب الكمال: 395، شذرات الذهب: 1 / 152.
[ * ]

(5/217)

حدث عنه زبيد اليامي، ومسعر، وشعبة، والثوري، وقيس بن الربيع، وعدد كثير.
وكان ثقة حجة، قال سفيان: ما يخيل إلي أنني رأيت أحدا أفضله على محارب بن دثار.
قال ابن سعد: كان من المرجئة الاولى الذين يرجئون عليا وعثمان إلى
أمر الله، ولا يشهدون عليهما بإيمان ولا بكفر.
وثقه أحمد بن حنبل ويحيى بن معين.
قال ابن عيينة: رأيت محاربا يقضي في المسجد، وروى عبد الله بن إدريس عن أبيه قال: رأيت الحكم وحماد بن أبي سليمان في مجلس حكم محارب بن دثار، أحدهما عن يمينه والآخر عن شماله.
قال سفيان الثوري: استعمل محارب على القضاء فبكى أهله، وعزل عن القضاء فبكى أهله.
وقال سعد بن الصلت: حدثنا هارون بن الجهم، حدثنا عبدالملك بن عمير، قال: كنت في مجلس قضاء محارب بن دثار، فادعى رجل على رجل، فأنكر، فقال: ألك بينة، قال: نعم، فلان، فقال خصمه: إنا لله، لئن شهد علي ليشهدن بزور، ولئن سألتني عنه لازكينه، فلما جاء الشاهد قال محارب: حدثنا ابن عمر، أن النبي صلى الله عليه وسلم قال: " إن الطير لتضرب بمناقيرها، وتقذف ما في حواصلها من هول يوم القيامة، وإن شاهد الزور لا تقار قدماه على الارض حتى يقذف به في النار " (1) ثم قال: بم تشهد ؟ قال: قد نسيت، أرجع فأتذكر.
__________
(1) قال المصنف في ترجمة هارون بن الجهم من " الميزان ": حدث عنه سعد بن الصلت بحديث منكر عن عبدالملك بن عمير، عن محارب بن دثار عن ابن عمر.
وقال العقيلي: يخالف في حديثه، وليس بمشهور بالنقل، وأورده الهيثمي في " المجمع " 4 / 200 ونسبه للطبراني في " الاوسط " وقال: وفيه من لاأعرفه، وأخرجه مختصرا ابن ماجه (2373) عن ابن = [ * ]

(5/218)

توفي محارب في سنة ست عشرة ومئة.
روى زهير بن معاوية، عن أبيه، عن محارب قال: رأيت عمران بن حطان
فما سأل واحد منا صاحبه عن الهوى، كان عمران خارجيا، وكان محارب يتشيع.

90 - عامر * (ع) ابن عبد الله بن الزبير بن العوام، الامام الرباني أبو الحارث الاسدي المدني، أحد العباد.
سمع أباه وعمرو بن سليم، وعنه أبو صخرة جامع، وابن عجلان، وعبد الله بن سعيد بن أبي هند، وابن جريج ومالك وآخرون.
قال أحمد بن حنبل: حدثنا سفيان أن عامر بن عبد الله اشترى نفسه من الله ست مرات، يعني يتصدق كل مرة بديته.
قال الزبير بن بكار: كان أبوه لما يرى منه يقول: قد رأيت أبا بكر وعمر لم يكونا هكذا، قال مالك: كان عامر يواصل ثلاثا (1).
__________
= عمر مرفوعا: " لن تزول قدما شاهد الزور حتى يوجب الله به النار " وفي سنده محمد بن الفرات متفق على ضعفه، وكذبه أحمد، وهو في " المستدرك " 4 / 98، وصححه الحاكم، فأخطأ، وعجب من المؤلف كيف وافقه على تصحيحه في " مختصره " مع أنه حين ترجم لمحمد بن الفرات في " الميزان " نقل تكذيبه عن أحمد وأبي داود، وتضعيفه عن غير واحد من الائمة وأورد حديثه هذا في جملة منكراته.
* نسب قريش: 243، طبقات خليفة: 259، التاريخ الكبير 6 / 448، تاريخ الفسوي 1 / 665، الجرح والتعديل 6 / 325، حلية الاولياء 3 / 166، 168، تهذيب الكمال: 645، تذهيب التهذيب 2 / 117 / 2، تاريخ الاسلام 5 / 91، تهذيب التهذيب 5 / 74، خلاصة تذهيب الكمال: 184.
(1) ربما لم يبلغه حديث النبي صلى الله عليه وسلم الذي أخرجه مالك 1 / 300، والبخاري 4 / 177، ومسلم (1102) من حديث ابن عمر أن النبي صلى الله عليه وسلم نهى عن الوصال، قالوا: إنك تواصل، قال: " إني لست
كهيئتكم إني أطعم وأسقى " وقال الامام النووي: اتفق أصحابنا على النهي عن الوصال وهو صوم يومين فصاعدا من غير أكل وشرب بينهما.
[ * ]

(5/219)

قال مصعب: سمع عامر المؤذن وهو يجود بنفسه، فقال: خذوا بيدي فقيل: إنك عليل، قال: أسمع داعي الله، فلا أجيبه، فأخذوا بيده، فدخل مع الامام في المغرب، فركع ركعة، ثم مات.
القعبني: سمعت مالكا يقول: كان عامر بن عبد الله يقف عند موضع الجنائز يدعو وعليه قطيفة، فتسقط وما يشعر.
معن، عن مالك قال: ربما انصرف عامر من العتمة، فيعرض له الدعاء، فلا يزال يدعو إلى الفجر.
قلت: مجمع على ثقته.
توفي سنة نيف وعشرين ومئة، وله عدة إخوة: خبيب ومحمد وأيوب وهاشم وحمزة وعباد وثابت.

91 - ثابت بن أسلم * (ع) الامام القدوة شيخ الاسلام أبو محمد البناني، مولاهم البصري، وبنانة هم بنو سعد بن لؤي بن غالب، ويقال: هم بنو سعد بن ضبيعة بن نزار.
ولد في خلافة معاوية.
وحدث عن عبد الله بن عمر، وذلك في مسلم، وعبد الله بن مغفل المزني، وذلك في سنن النسائي، وعن عبد الله بن الزبير، وذلك في البخاري، وأبي برزة الاسلمي، وعمر بن أبي سلمة المخزومي ربيب النبي صلى الله عليه وسلم، وذلك في الترمذي والنسائي، وأنس بن مالك، ومطرف بن عبد
__________
* طبقات ابن سعد 7 / 232، طبقات خليفة: 214، التاريخ الكبير 2 / 159، 160، التاريخ الصغير 1 / 318، 319، تاريخ الفسوي 2 / 98، الجرح والتعديل 2 / 449، حلية الاولياء 3 / 180،
تهذيب الكمال: 173، تذهيب التهذيب 1 / 96 / 1، تاريخ الاسلام 5 / 50، 52، تذكرة الحفاظ 1 / 125، العبر 1 / 142، طبقات القراء 2 / 202، تهذيب التهذيب 2 / 2، النجوم الزاهرة 1 / 273، طبقات الحفاظ: 49، خلاصة تذهيب الكمال: 300، شذرات الذهب 1 / 149.
[ * ]

(5/220)

الله، وأبي رافع الصائغ، وأبي بردة الاشعري، وصفوان بن محرز، وأبي عثمان النهدي، والجارود بن أبي سبرة، وشعيب بن محمد، وولده عمرو ابن شعيب، وعبد الله بن رباح الانصاري، وكنانة بن نعيم، وأبي أيوب المراغي، وأبي ظبية الكلاعي، وأبي العالية، وحبيب بن أبي ضبيعة الضبعي، وعبد الرحمن بن عباس القرشي، وواقع بن سحبان، ومعاوية بن قرة، وشهر بن حوشب، وبكر بن عبد الله المزني، وخلق سواهم.
وكان من أئمة العلم والعمل، رحمة الله عليه.
حدث عنه عطاء بن أبي رباح مع تقدمه، وقتادة، وابن جدعان، ويونس ابن عبيد، وحبيب بن الشهيد، وحميد الطويل، وسليمان التيمي، وسيار أبو الحكم، وعبد الله بن عبيد بن عمير الليثي، وعبد الله بن المثنى، وأشعث بن براز، وداود بن أبي هند، وعبيدالله بن عمر، ويزيد بن أبي زياد، وابن شوذب، ومعمر، وشعبة، وجرير بن حازم، وسليمان بن المغيرة، وسلام بن مسكين، وحاتم بن ميمون، والحكم بن عطية، وحماد بن سلمة، وحماد بن يحيى الابح، وبكر بن خنيس، وبكر بن الحكم أبو البشر المزلق، وبحر بن كنيز، وحماد بن زيد، وديلم بن غزوان، وسعيد بن زربى، وسهيل بن أبي حزم، وأبو المنذر سلام بن سليمان القاري، والضحاك بن نبراس، وعبد الله بن الزبير الباهلي، وعبد العزيز بن المختار، ومبارك بن فضالة، ومرحوم بن عبد العزيز العطار، وهارون بن موسى النحوي، وأبو عوانة الوضاح،
وعمارة بن زاذان، وابنه محمد بن ثابت، وجعفر بن سليمان الضبعي وخلق كثير.
قال أبو طالب: سألت أحمد بن حنبل عن ثابت وقتادة، فقال: ثابت تثبت في الحديث، وكان يقص، وقتادة كان يقص، وكان أذكر، وكان محدثا

(5/221)

من الثقات المأمونين، صحيح الحديث.
وقال أحمد العجلي: ثقة رجل صالح، وقال النسائي: ثقة، وقال أبو حاتم الرازي: أثبت صحاب أنس بن مالك الزهري، ثم ثابت، ثم قتادة.
وقال ابن عدي: هو من تابعي أهل البصرة وزهادهم ومحدثيهم، كتب عنه الائمة، وأروى الناس عنه حماد بن سلمة، وأحاديثه مستقيمة، إذا روى عنه ثقة، وما وقع في حديثه من النكرة إنما هو من الراوي عنه، فقد روى عنه جماعة مجهولون ضعفاء.
قال علي بن المديني: حدثني عبدالرحمن أو بهز عن حماد بن سلمة قال: كنت أسمع أن القصاص لا يحفظون الحديث، فكنت أقلب الاحاديث على ثابت أجعل أنسا لابن أبي ليلى وبالعكس، أشوشها عليه، فيجئ بها على الاستواء.
حماد بن زيد، عن أبيه قال: قال أنس: إن للخير أهلا، وإن ثابتا هذا من مفاتيح الخير.
عفان، عن حماد بن سلمة، قال: كان ثابت يقول: اللهم إن كنت أعطيت أحدا الصلاة، في قبره فأعطني الصلاة في قبري، فيقال: إن هذه الدعوة استجيبت له، وإنه رئي بعد موته يصلي في قبره فيما قيل.
قال علي بن الحسين بن واقد، عن أبيه، عن ثابت حدثني عبد الله بن مغفل
في شأن الحديبية، وصحبت أنس بن مالك أربعين سنة ما رأيت أعبد منه.
وقيل: بنانة هي والدة سعد بن لؤي بن غالب.
واختلفوا في وفاة ثابت، فعن جعفر بن سليمان مما رواه البخاري في " تاريخه الاوسط " عن محمد بن محبوب، عن شيخ له، عنه قال: مات ثابت،

(5/222)

ومالك بن دينار، ومحمد بن واسع سنة ثلاث وعشرين ومئة.
وقال سعيد بن عامر عن الثلاثة: ماتوا في سنة واحدة قبل الطاعون أراه بسنتين.
وقال البخاري: حدثنا أحمد بن سليمان: سمعت ابن علية قال: مات ثابت سنة سبع وعشرين ومئة ومات ابن جدعان بعده.
وعند محمد بن ثابت قال: مات ثابت سنة سبع وعشرين ومئة وهو ابن ست وثمانين سنة (1).
أخبرنا أحمد بن إسحاق، أنبأنا الفتح بن عبد الله، أنبأنا هبة الله بن الحسين، أنبأنا أبو الحسين بن النقور، حدثنا عيسى بن الجراح، حدثنا أبو القاسم عبد الله بن محمد إملاء، حدثنا هدبة بن خالد، حدثنا سهيل بن أبي حزم، عن ثابت بن أنس أن رسول الله صلى الله عليه وسلم قال في هذه الآية * (هو أهل التقوى وأهل المغفرة) * قال: يقول ربكم عزوجل: أنا أهل أن أتقى فلا يشرك بي غيري، وأنا أهل لمن اتقى أن يشرك بي أن أغفر له ".
هذا حديث حسن (2) غريب أخرجه الترمذي والنسائي وابن ماجه، ثلاثتهم من طريق زيد بن الحباب عن سهيل القطعي، فوقع لنا بعلو درجتين.
أخبرنا إسحاق الاسدي، أنبأنا ابن خليل، أنبأنا اللبان، أنبأنا الحداد، أنبأنا أبو نعيم، حدثنا ابن مالك، حدثنا عبد الله بن أحمد القواريري، حدثنا
__________
(1) " التاريخ الصغير " 1 / 318.
(2) بل ضعيف لضعف سهيل بن أبي حزم، وعجب من المؤلف كيف يحسن حديثه هنا وقد نقل في " ميزانه " تضعيفه عن أبي حاتم والبخاري والنسائي وابن معين، وأخرجه الترمذي (3325) في تفسير القرآن، وابن ماجه (4299) في الزهد: باب ما يرجى من رحمة الله في يوم القيامة من حديث زيد بن الحباب، وأخرجه النسائي من حديث المعافى بن عمران كلاهما عن سهيل القطعي به، ورواه ابن أبي حاتم عن أبيه عن هدبة بن خالد عن سهيل به، وهكذا رواه أبو يعلى والبزار والبغوي وغيرهم من حديث سهيل به.
[ * ]

(5/223)

حماد بن زيد، أخبرني أبي قال: قال أنس بن مالك يوما: إن للخير مفاتيح وإن ثابتا من مفاتيح الخير.
وقال غالب القطان عن بكر المزني: من أراد أن ينظر إلى أعبد أهل زمانه فلينظر إلى ثابت البناني، فما أدركنا الذي هو أعبد منه، ومن أراد أن ينظر إلى أحفظ أهل زمانه فلينظر إلى قتادة.
وعن ابن أبي رزين، أن ثابتا قال: كابدت الصلاة عشرين سنة، وتنعمت بها عشرين سنة.
روح: حدثنا شعبة قال: كان ثابت البناني يقرأ القرآن في كل يوم وليلة، ويصوم الدهر (1).
وقال حماد بن زيد: رأيت ثابتا يبكي حتى تختلف أضلاعه.
وقال جعفر بن سليمان: بكى ثابت حتى كادت عينه تذهب، فنهاه الكحال عن البكاء، فقال: فما خيرهما إذا لم يبكيا، وأبى أن يعالج (2).
__________
(1) أخرج البخاري 4 / 195 في الصوم، ومسلم (1159) في الصوم أيضا من حديث ابن عمر رضي الله عنه أن النبي صلى الله عليه وسلم قال: " لاصام من صام الابد " وقوله: لا صام من صام الابد من الدعاء
عليه، قال ابن العربي في " العارضة " 3 / 299: فيا بؤس من أصابه دعاء النبي صلى الله عليه وسلم، وأما من قال: إنه خبر، فيا بؤس من أخبر عنه النبي صلى الله عليه وسلم أنه لم يصم، فقد علم أنه لا يكتب له ثواب لوجوب الصدق في خبره صلى الله عليه وسلم وقد نفى الفضل عنه، فكيف يطلب ما نفاه النبي عليه الصلاة والسلام.
وروى عبد الرزاق في " المصنف " (7871) عن أبي عمر السيباني قال: كنا عند عمر بن الخطاب فأتي بطعام له فاعتزل رجل من القوم فقال: ماله ؟ قالوا: إنه صائم، قال: وما صومه، قالوا: الدهر، قال: فجعل يضرب رأسه بقناة معه ويقول: " كل يا دهر كل يا دهر " وإسناده صحيح.
وأخرج البخاري 4 / 195 من حديث عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال له: " اقرأ القرآن في كل شهر " قال: إني أطيق أكثر، فما زال حتى قال في ثلاث، وأخرج البخاري 9 / 84، ومسلم (1159) (182) من حديث عبد الله بن عمرو قال: قال لي رسول الله صلى الله عليه وسلم: اقرأ القرآن في كل شهر، قال: قلت إني أجد قوة، قال: فاقرأه في عشرين ليلة قال: قلت إني أجد قوة، قال فاقرأه في سبع ولا تزد على ذلك.
(2) كيف وقد صح عنه صلى الله عليه وسلم من حديث أسامة بن شريك وهو الواجب الاتباع بنص القرآن أن أناسا سألوا رسول الله صلى الله عليه وسلم: أنتداوى ؟ قال: " نعم يا عباد الله، إن الله لم ينزل داء إلا أنزل له شفاء " أخرجه أحمد 4 / 278، وابن ماجه (3436)، وأبو داود (3855)، والترمذي (39 ؟ 2)، وإسناده = [ * ]

(5/224)

وقال حماد بن سلمة: قرأ ثابت (أكفرت بالذي خلقك من تراب ثم من نطفة ثم سواك رجلا) * [ الكهف: 37 ] وهو يصلي صلاة الليل ينتحب ويرددها.
وقال سليمان بن المغيرة: رأيت ثابتا يلبس الثياب الثمينة والطيالس والعمائم.
وقال مبارك بن فضالة: دخلت على ثابت فقال: يا إخوتاه لم أقدر أن أصلي البارحة كما كنت أصلي، ولم أقدر أن أصوم، ولا أنزل إلى أصحابي فأذكر معهم، اللهم إذ حبستني عن ذلك فلا تدعني في الدنيا ساعة (1).

92 - محمد بن عمرو * (ع) ابن عطاء الامام أبو عبد الله القرشي العامري المدني، أحد الثقات.
حدث عن أبي حميد الساعدي في عشرة من الصحابة، في وصف صلاة رسول الله صلى الله عليه وسلم (2) وعن أبي هريرة، وأبي قتادة، وابن عباس، وسعيد بن المسيب وجماعة.
__________
= صحيح.
وصححه الترمذي وابن حبان (1395) و (1924)، وأخرج أبو داود (3874) عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم " إن الله أنزل الداء والدواء وجعل لكل داء دواء، فتداووا، ولا تتداووا بحرام " وسنده قوي.
(1) الثابت عن النبي صلى الله عليه وسلم النهي عن تمني الموت، فقد أخرج البخاري 10 / 107 - 108، ومسلم (2680) من حديث أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم " لايتمنين أحدكم الموت لضر أصابه، فإن كان لابد فاعلا، فليقل: اللهم أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي ".
* طبقات خليفة: 263، التاريخ الكبير 1 / 189، الجرح والتعديل 8 / 29، تهذيب الكمال: 1251، تاريخ الاسلام 4 / 300، تهذيب التهذيب 9 / 373، خلاصة تذهيب الكمال: 354، شذرات الذهب 1 / 144.
(2) حديثه مخرج في البخاري 2 / 252، 255 في صفة الصلاة: باب سنة الجلوس في التشهد عن محمد بن عمرو بن عطاء أنه كان جالسا في نفر من أصحاب النبي صلى الله عليه وسلم وفي رواية أبي داود في عشرة فذكرنا صلاة النبي صلى الله عليه وسلم فقال أبو حميد الساعدي: أنا كنت أحفظكم لصلاة رسول الله صلى الله عليه وسلم رأيته إذا = [ * ]

(5/225)

حدث عنه محمد بن عمرو بن حلحلة، وعمرو بن يحيى المازني والوليد بن كثير، وابن عجلان، ومحمد بن إسحاق، وعبد الحميد بن جعفر، وابن أبي ذئب وآخرون.
قال ابن سعد: كانت له هيئة ومروءة، كانوا يتحدثون أنه تفضي إليه الخلافة لهيئته وعقله وكماله، لقي ابن عباس وغيره، وكان ثقة له أحاديث.
توفي في آخر خلافة هشام بن عبدالملك.

93 - وهب بن كيسان * (ع) الفقيه أبو نعيم الاسدي المدني المؤدب، من موالي آل الزبير بن العوام.
رأى أبا هريرة، وحدث عن ابن عباس، وأبي سعيد الخدري، وجابر، وابن الزبير، وعمر بن أبي سلمة.
روى عنه عبيدالله بن عمر، وهشام بن عروة، وابن إسحاق، ومالك، وآخرون، وثقوه.
مات في سنة سبع وعشرين ومئة.
__________
= كبر، جعل يديه حذو منكبيه، وإذا ركع، أمكن يديه من ركبتيه ثم هصر ظهره، فإذا رفع رأسه استوى حتى يعود كل فقار إلى مكانه، فإذا سجد، وضع يديه غير مفترش، ولا قابضهما واستقبل بأطراف أصابع رجليه القبلة فإذا جلس في الركعتين، جلس على رجله اليسرى ونصب اليمنى، وإذا جلس في الركعة الآخرة، قدم رجله اليسرى ونصب الاخرى، وقعد على مقعدته.
* طبقات خليفة: 260، تاريخ خليفة: 378، التاريخ الكبير 8 / 163، الجرح والتعديل 9 / 23، تهذيب الكمال: 1478، تذهيب التهذيب 4 / 143 / 2، تاريخ الاسلام 5 / 179، تهذيب التهذيب 11 / 166، خلاصة تهذيب الكمال: 419، شذرات الذهب 1 / 173.
[ * ]

(5/226)

94 - نعيم بن عبد الله * (ع) المجمر المدني الفقيه، مولى آل عمر بن الخطاب، كان يبخر مسجد النبي صلى الله عليه وسلم.
جالس أبا هريرة مدة، وسمع أيضا من ابن عمر، وجابر، وجماعة، وكان من بقايا العلماء.
وثقه أبو حاتم وغيره.
حدث عنه العلاء بن عبدالرحمن، وسعيد بن أبي هلال، ومالك بن أنس، وفليح بن سليمان، وهشام بن سعد، ومسلم بن خالد، وآخرون.
روى سعيد بن أبي مريم، عن مالك سمع نعيما المجمر يقول: جالست أبا هريرة عشرين سنة.
قلت: عاش إلى قريب سنة عشرين ومئة.

95 - يزيد بن صهيب * * (خ، م، د، س، ق) الفقير أبو عثمان الكوفي، ثقة مقل.
حدث عن ابن عمر، وجابر، وأبي سعيد الخدري.
وعنه الحكم، وعبد الكريم الجزري، وجعفر بن برقان، ومسعر، وعدة وله وفادة على عمر بن عبد العزيز.
[ * ]
__________
التاريخ الكبير 8 / 92، الجرح والتعديل 8 / 460، تهذيب الكمال: 1421، تذهيب التهذيب 4 / 103 / 2، تاريخ الاسلام 5 / 12، تهذيب التهذيب 10 / 465، خلاصة تذهيب الكمال: 403.
* * طبقات ابن سعد 6 / 305، التاريخ الكبير 8 / 342، الجرح والتعديل 9 / 272، تهذيب الكمال: 1535، تذهيب التهذيب 4 / 212، خلاصة تذهيب الكمال 432.
[ * ]

(5/227)

وثقه ابن معين، وأبو زرعة، وقال أبو حاتم: صدوق.
قلت: لقب بالفقير، لانه اشتكا فقار ظهره، وهو من كبار شيوخ أبي حنيفة.

96 - عبد العزيز بن رفيع * (ع) المحدث الثقة أبو عبد الله الاسدي الطائفي ثم الكوفي.
حدث عن ابن عباس، وابن عمر، وأنس بن مالك، والقاضي شريح وزيد بن وهب.
وعبيد بن عمير، وعدة.
روى عنه شعبة، وسفيان، وأبو الاحوص، وشريك، وجرير بن عبد الحميد، وأبو بكر بن عياش، وسفيان بن عيينة وآخرون.
وثقه غير واحد، وحديثه نحو من ستين حديثا.
روى عنه من شيوخه ورفاقه عمرو بن دينار.
وقيل: إنه قلما تزوج امرأة إلا وطلبت الطلاق لكثرة استمتاعه بها، وقد أسن ومات وهو في عشر المئة أو التسعين.
توفي في سنة ثلاثين ومئة.
قال البخاري: رأى عائشة رضي الله عنها.
أخبرنا إسماعيل بن عبدالرحمن، أنبأنا ابن قدامة، أنبأنا ابن البطي، أنبأنا الحسين بن طلحة، أنبأنا علي بن محمد المعدل، أنبأنا محمد بن عمرو، حدثنا أحمد بن عبد الجبار، حدثنا أبو بكر بن عياش، عن عبد العزيز بن رفيع، عن سويد بن غفلة، عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: " من مات لا يشرك بالله شيئا، دخل الجنة " قلت: يا رسول الله وإن زنى وإن سرق، قال: " وإن
__________
طبقات خليفة: 165، الجرح والتعديل 5 / 381، تهذيب الكمال: 839، تذهيب التهذيب 2 / 240 / 1، تاريخ الاسلام 5 / 102، تهذيب التهذيب 6 / 337، خلاصة تذهيب الكمال: 239، شذرات الذهب 1 / 177.
[ * ]

(5/228)

زنى وإن سرق " ثلاث مرات، حديث صحيح (1) عال.

97 - عبدة بن أبي لبابة * (خ، م، ت، س، ق)
أبو القاسم الاسدي ثم الغاضري، مولاهم الكوفي التاجر، أحد الائمة، نزل دمشق.
وحدث عن ابن عمر، وعلقمة، وسويد بن غفلة، وزر، وأبي وائل.
روى عنه عبدالرحمن بن يزيد بن جابر، والاوزاعي، وشعبة، وسفيان بن عيينة، وآخرون، وكان شريكا للحسن بن الحر، فقدما مكة بتجارة، فتصدقا برأس المال أربعين ألفا.
قال أحمد بن حنبل: لقي عبدة ابن عمر بالشام.
قال الاوزاعي: لم يقدم علينا من العراق أحد أفضل من عبدة وابن الحر.
وروى ابن ثوبان عن عبدة قال: كنت في سبعين من أصحاب ابن مسعود وقرأت عليهم القرآن.
وروى الاوزاعي عن عبدة قال: إذا رأيت الرجل لجوجا مماريا معجبا برأيه، فقد تمت خسارته.
قال حسين الجعفي: قدم ابن الحر وعبدة في تجارة مكة وبها فاقة، فتصدقا بعشرة آلاف، ففضل خلق من المساكين فما تخلصوا منهم إلا بإنفاق أربعين ألفا، وخرجوا من مكة ليلا.
يروى عن عبدة قال: ذقت ماء البحر ليلة سبعة وعشرين فوجدته عذبا.
__________
(1) وأخرجه البخاري 3 / 88، 89 في أول الجنائز و 13 / 387، ومسلم (94) في الايمان: باب من مات لا يشرك بالله شيئا من طريق واصل الاحدب، عن المعرور بن سويد عن أبي ذر، وأخرجه البخاري 5 / 41، 42 من طريق الاعمش، عن زيد بن وهب، عن أبي ذر..* طبقات ابن سعد 6 / 328، طبقات خليفة: 160، التاريخ الكبير 6 / 114، الجرح والتعديل 6 / 99، المجروحين والضعفاء 3 / 133، تهذيب الكمال: 875، تذهيب التهذيب 2 / 262 / 1، تاريخ الاسلام 5 / 106، تهذيب التهذيب 6 / 461.
[ * ]

(5/229)

وروى الاوزاعي عنه قال: أقرب الناس إلى الرياء آمنهم منه.
وقال رجاء بن أبي سلمة: سمعت عبدة يقول: لوددت أن حظي من أهل الزمان أنهم لا يسألوني عن شئ، ولا أسألهم، إنهم يتكاثرون بالمسائل كما يتكاثر أهل الدراهم بالدراهم.
مات في حدود سنة سبع وعشرين ومئة.

98 - يونس بن ميسرة * (د، ت، ق) ابن حلبس أبو عبيد وأبو حلبس الجبلاني الاعمى عالم دمشق، وأخو أيوب ويزيد، طال عمره، وحدث عن معاوية، وعبد الله بن عمرو، وواثلة بن الاسقع، وابن عمر، وأبي مسلم الخولاني، والصنابحي وعدة.
وعنه عمرو بن واقد، ومروان بن جناح، والاوزاعي، وسعيد بن عبد العزيز، وآخرون.
قال أبو عبيد وأبو حسان الزيادي: بلغ مئة وعشرين سنة، وكان يقرئ القرآن في الجامع، وله كلام نافع في الزهد والمعرفة.
وثقه العجلي، والدارقطني، وهو القائل: إذا تكلفت ما لا يعنيك لقيت ما يعنيك.
قال عمرو بن واقد: حدثنا يونس، سمعت معاوية على المنبر، فذكر حديثا.
وقال الهيثم بن عمران: كنت جالسا عند ابن حلبس، وكان يدعو عند المغيب: اللهم ارزقنا الشهادة في سبيلك، فأقول: من أين يرزقها وهو أعمى ؟ فلما دخلت المسودة دمشق، قتل، فبلغني أن اللذين قتلاه، بكيا لما أخبرا بصلاحه، وذلك في سنة اثنتين وثلاثين ومئة.
__________
* التاريخ الكبير 8 / 402، التاريخ الصغير 1 / 280، الجرح والتعديل 9 / 246، حلية الاولياء 5 / 250، 253، تهذيب الكمال: 1570، تذهيب التهذيب 4 / 195 / 1، تاريخ الاسلام 5 / 320،
تهذيب التهذيب 11 / 448، خلاصة تذهيب الكمال: 441.
[ * ]

(5/230)

99 - حماد بن أبي سليمان * (4، قرنه م) العلامة الامام فقيه العراق، أبو إسماعيل بن مسلم الكوفي مولى الاشعريين، أصله من أصبهان.
روى عن أنس بن مالك، وتفقه بإبراهيم النخعي، وهو أنبل أصحابه وأفقههم، وأقيسهم وأبصرهم بالمناظرة والرأي، وحدث أيضا عن أبي وائل، وزيد بن وهب، وسعيد بن المسيب، وعامر الشعبي وجماعة.
وليس هو بالمكثر من الرواية، لانه مات قبل أوان الرواية، وأكبر شيخ له: أنس بن مالك، فهو في عداد صغار التابعين.
روى عنه تلميذه الامام أبو حنيفة، وابنه إسماعيل بن حماد، والحكم بن عتيبة، وهو أكبر منه، والاعمش، وزيد بن أبي أنيسة، ومغيرة، وهشام الدستوائي، ومحمد بن أبان الجعفي، وحمزة الزيات، ومسعر بن كدام، وسفيان الثوري، وشعبة بن الحجاج، وحماد بن سلمة، وأبو بكر النهشلي، وخلق.
وكان أحد العلماء الاذكياء، والكرام الاسخياء، له ثروة وحشمة وتجمل.
قال محمد بن عبد الله بن نمير: كان أبو سليمان والد حماد مولى أبي موسى الاشعري رضي الله عنه.
قال الحميدي: حدثنا سفيان قال: رأيت حماد بن أبي سليمان جاء إلى
__________
* طبقات ابن سعد 6 / 332، طبقات خليفة: 162، التاريخ الكبير 3 / 18، الضعفاء للعقيلي 107 - 110، الجرح والتعديل 3 / 146، تهذيب الكمال: 331، تذهيب التهذيب 1 / 174 / 2،
تاريخ الاسلام 5 / 243، العبر 1 / 151، تهذيب التهذيب 3 / 16، طبقات الحفاظ: 48، خلاصة تذهيب الكمال: 92.
[ * ]

(5/231)

أبي طلحة الكحال يستنعته من شئ بعينه وهو على فرس، فرأيته أشهب اللحية.
وقال ابن إدريس، عن أبي إسحاق الشيباني، عن عبدالملك بن إياس الشيباني: قال: قلت لابراهيم النخعي: من نسأل بعدك ؟ قال: حماد، قال ابن إدريس: فما سمعت الشيباني ذكر حمادا إلا أثنى عليه.
قال ابن عون: رأيت حمادا وقد دخل على إبراهيم ومعه أطراف (1) فجعل يسأل إبراهيم عنها، فقال له إبراهيم: ما هذا ؟ ألم أنه عن هذا ؟ فقال: إنما هي أطراف.
روى منصور، عن إبراهيم قال: لا بأس بكتابة الاطراف، وروى شريك عن جامع أبي صخرة قال: رأيت حماد يكتب عند إبراهيم، ويقول: إنا لا نريد بذلك دنيا، وعليه كساء أنبجاني.
قال ابن عيينة: كان معمر يقول: لم أر من هؤلاء أفقه من الزهري وحماد، وقتادة.
قال ابن عيينة: وكان حماد أبصر بإبراهيم من الحكم.
ابن إدريس: سمعت أبي عن ابن شبرمة قال: ما أحد أمن علي بعلم من حماد.
أبو بكر بن عياش، عن مغيرة، قال: أتينا إبراهيم نعوده حين اختفى، فقال: عليكم بحماد، فإنه قد سألني عن جميع ما سألني عنه الناس.
__________
(1) جمع طرف: الطائفة من الشئ، أي أنه كتب من الحديث طرفا منه ليستثبته وكان إبراهيم
النخعي يكره كتابة العلم وتخليده في الكراريس، والصواب خلافه، كما هو رأي الجمهور، فإن الحديث لا يضبط إلا بالكتابة، ثم بالمقابلة والمدارسة والتعهد والتحفظ والمذاكرة، انظر " المحدث الفاصل " 363 - 388، و " تقييد العلم " 109 - 112، و " جامع بيان العلم " 89 - 100.
[ * ]

(5/232)

يحيى بن معين: حدثنا جرير، عن مغيرة، قال: كنا نرى أن بعد إبراهيم الاعمش، حتى جاء حماد بما جاء به.
وقال شعبة: كان حماد ومغيرة أحفظ من الحكم، وقال يحيى بن سعيد: حماد أحب إلي من مغيرة.
وقال معمر: كنا نأتي أبا إسحاق فيقول: من أين جئتم ؟ فنقول: من عند حماد، فيقول: ما قال لكم أخو المرجئة ؟ فكنا إذا دخلنا على حماد، قال: من أين جئتم ؟ قلنا: من عند أبي إسحاق، قال: الزموا الشيخ فإنه يوشك أن يطفى.
قال: فمات حماد قبله.
قال معمر: قلت لحماد: كنت رأسا، وكنت إماما في أصحابك، فخالفتهم فصرت تابعا، قال: إني أن أكون تابعا في الحق خير من أن أكون رأسا في الباطل.
قلت: يشير معمر إلى أنه تحول مرجئا إرجاء الفقهاء، وهو أنهم لا يعدون الصلاة والزكاة من الايمان، ويقولون: الايمان إقرار باللسان، ويقين في القلب، والنزاع على هذا لفظي إن شاء الله، وإنما غلو الارجاء من قال: لا يضر مع التوحيد ترك الفرائض، نسأل الله العافية.
روى حماد بن زيد أن حماد بن أبي سليمان قال: من أمن أن يستثقل ثقل.
قال شعبة: سألت حماد بن أبي سليمان عن عين الاضحية يكون فيها
البياض، فلم يكرهها.
وسألته عن الرجل: يحلف على الشئ كاذبا وهو يرى أنه صادق، قال: لا يكفر.
وسألته عن التربع في الصلاة، فقال: لا بأس به.
وسألت حمادا عن الرجل يسرق من بيت المال، فقال: يقطع.

(5/233)

وسألته عن رجل قال: إن فارقت غريمي، فمالي عليه في المساكين، قال: ليس بشئ.
وسألته عن الصفر بالحديد نسيئة.
قال مغيرة بن مقسم: قلت لابراهيم: إن حمادا قد جلس يفتي، قال: وما يمنعه وقد سألني عما لم تسألني عن عشره ؟.
وقال شعبة: سمعت الحكم يقول: ومن فيهم مثل حماد يعني أهل الكوفة.
قال أبو إسحاق الشيباني: حماد بن أبي سليمان أفقه من الشعبي، ما رأيت أفقه من حماد، وقال شعبة: كان حماد صدوق اللسان لا يحفظ الحديث وقال النسائي: ثقة مرجئ.
وقال أبو حاتم الرازي: هو مستقيم في الفقه، فإذا جاء الاثر شوش.
وقال أحمد بن عبد الله العجلي: كان أفقه أصحاب إبراهيم، وكانت ربما تعتريه موتة (1) وهو يحدث.
وبلغنا أن حمادا كان ذا دنيا متسعة، وأن [ - ه ] كان يفطر في شهر رمضان خمس مئة إنسان، وأنه كان يعطيهم بعد العيد لكل واحد مئة درهم.
وحديثه في كتب السنن، ما أخرج له البخاري، وخرج له مسلم حديثا
واحد مقرونا بغيره.
ولا يلتفت إلى ما رواه أبو بكر بن عياش عن الاعمش، قال: حدثني حماد وكان غير ثقة عن إبراهيم وفي لفظ: وما كنا نثق بحديثه.
وقال أبو بكر عن مغيرة: إنه ذكر له عن حماد شيئا، فقال: كذب.
يوسف بن موسى: حدثنا جرير، عن مغيرة قال: حج حماد بن أبي
__________
(1) الموتة: الغشي، وفي تاريخ المؤلف: وكانت به موتة، كان ربما حدث، فتعتريه، فإذا أفاق أخذ من حيث انتهى.
[ * ]

(5/234)

سليمان، فلما قدم أتيناه نسلم عليه فقال: أبشروا يا أهل الكوفة، فإني قدمت على أهل الحجاز، فرأيت عطاء وطاووسا ومجاهدا، فصبيانكم بل صبيان صبيانكم أفقه منهم.
قال مغيرة: فرأينا أن ذاك بغي منه.
خلف بن خليفة، عن أبي هشام قال: أتيت حماد بن أبي سليمان فقلت: ما هذا الرأي الذي أحدثت لم يكن على عهد إبراهيم النخعي، فقال: لو كان حيا، لتابعني عليه، يعني: الارجاء.
الفريابي وعبيدالله، عن سفيان، قال: ما كنا نأتي حماد إلا خفية من أصحابنا.
عبد الرزاق، عن معمر، قال: كان حماد بن أبي سليمان يصرع، وإذا أفاق، توضأ، قلت: نعم، لانه نوع من الاغماء وهو أخو النوم، فينقض الوضوء.
وروى جرير بن عبدالحميد، عن مغيرة قال: كان حماد يصيبه المس، فإذا أصابه شئ من ذلك، ثم ذهب عنه، عاد إلى الموضع الذي كان فيه.
حجاج بن محمد: حدثنا شعبة، عن منصور قال: حدثنا حماد قبل أن يحدث ما أحدث.
قال العقيلي في ترجمة حماد الفقيه وطولها: حدثنا أحمد بن أصرم، حدثنا القواريري، حدثنا حماد بن زيد قال: قدم علينا حماد بن أبي سليمان البصرة، فخرج وعليه ملحفة حمراء، فجعل صبيان البصرة يسخرون به، فقال له رجل: ما تقول في رجل وطئ دجاجة ميتة، فخرجت من بطنها بيضة ؟ وقال له آخر: ما تقول في رجل طلق امرأته ملء سكرجة ؟ وقال: حدثنا أحمد الابار، حدثنا عبيد بن هشام، حدثنا أبو المليح، قال: قدم علينا حماد بن أبي سليمان الرقة، فخرجت لاسمع منه، فإذ عليه

(5/235)

ملحفة معصفرة حمراء، وقد خضب لحيته بالسواد، فرجعت، فلم أسمع منه.
حدثنا علي بن عبد العزيز، حدثنا مسلم، حدثنا حماد بن سلمة قال: كنت أسأل حماد بن أبي سليمان عن أحاديث المسند والناس يسألونه عن رأيه فكنت إذا جئت قال: لا جاء الله بك.
قال أبو داود: سمعت أبا عبد الله أحمد يقول: حماد مقارب الحديث، ما روى عنه سفيان، وشعبة، ولكن حماد بن سلمة عنده عنه تخليط.
فقلت لاحمد: أبو معشر أحب إليك أم حماد في إبراهيم، قال: ما أقربهما.
وقال الاثرم عن أبي عبد الله: أما روايات القدماء عن حماد فمقاربة، كشعبة وسفيان وهشام، وأما غيرهم فقد جاؤوا عنه بأعاجيب، قلت له: حجاج وحماد بن سلمة ؟ فقال: حماد على ذاك لا بأس به، ثم قال أحمد: وقد سقط فيه غير واحد مثل محمد بن جابر وذاك وأشار بيده، فظننا أنه عنى سلمة الاحمر أو عنى غيره.
قال كاتبه: إنما التخليط فيها من سوء حفظ الراوي عنه.
وقال ابن عدي: يقع في رواية حماد بن أبي سليمان أفراد وغرائب،
وهو لا بأس به، متماسك في الحديث.
مات حماد سنة عشرين ومئة، أرخه خليفة، وقيل: سنة تسع عشرة ومئة.
فأفقه أهل الكوفة علي وابن مسعود، وأفقه أصحابهما علقمة، وأفقه أصحابه إبراهيم، وأفقه أصحاب إبراهيم حماد، وأفقه أصحاب حماد أبو حنيفة، وأفقه أصحابه أبو يوسف، وانتشر أصحاب أبي يوسف في الآفاق، وأفقههم محمد، وأفقه أصحاب محمد أبو عبد الله الشافعي، رحمهم الله تعالى.

(5/236)

وقال أبو نعيم الكوفي: مات حماد سنة عشرين ومئة، قلت: مات كهلا رحمه الله.
أخبرنا علي بن أحمد كتابة، أنبأنا عمر بن محمد، أنبأنا عبد الوهاب بن المبارك، أنبأنا عبد الله بن محمد، أنبأنا عبيدالله بن حبابة، أنبأنا عبد الله بن محمد، حدثنا علي بن الجعد، أنبأنا شعبة، عن حماد، عن أبي وائل، عن عبد الله، أن النبي صلى الله عليه وسلم أمرهم بالتشهد: " التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله " (1).
وبه إلى البغوي، عبد الله، حدثنا أحمد بن إبراهيم العبدي، حدثنا عثمان بن عمر، أنبأنا شعبة، عن حماد، سمعت أنس بن مالك يقول: قال أبو القاسم صلى الله عليه وسلم: " من كذب علي متعمدا، فليتبوأ مقعده من النار " (2).
أخبرنا إسماعيل بن عبدالرحمن، ومحمد بن علي، وأحمد بن مؤمن، قالوا: أنبأنا أبو المحاسن محمد بن السيد الانصاري بالمزة، أنبأنا أبو
الفتح نصر الله بن محمد المصيصي، وهبة الله بن طاووس سنة أربع وثلاثين وخمس مئة قراءة عليهما، قالا: أنبأنا علي بن محمد بن علي الفقيه، أنبأنا عبدالرحمن بن عثمان، حدثنا عمي أبو علي محمد بن القاسم بن معروف، حدثنا أبو بكر أحمد بن علي القاضي، حدثنا علي بن الجعد، أنبأنا شعبة عن
__________
(1) إسناده صحيح، وأخرجه مسلم (402) من طريق منصور، عن أبي وائل، عن عبد الله، وأخرجه البخاري 2 / 257، و 11 / 12 من طريق الاعمش، عن شقيق، عن عبد الله.
(2) إسناده صحيح وأخرجه أحمد 3 / 203 و 209 و 278، والبخاري 1 / 179 و 180، ومسلم (2) والترمذي (2661)، وابن ماجه (32) من حديث أنس وهو حديث متواتر رواه أكثر من سبعين صحابيا عن رسول الله صلى الله عليه وسلم.
[ * ]

(5/237)

حماد عن إبراهيم عن أصحاب عبد الله قالوا: " الميت يغسل وترا، ويكفن وترا، ويجمر وترا " (1).
وبه عن حماد، سمعت سعيد بن جبير ومجاهدا وإبراهيم يقولون: إن شئت فصم، وإن شئت فأفطر، والصوم أفضل يعنون رمضان في السفر.
وبه عن حماد: سألت سعيد بن المسيب عن الجنب يقرأ القرآن ؟ قال: أو ليس هو في جوفه.
قال محمد بن الحسين البرجلاني، عن إسحاق السلولي، سمعت داود الطائي يقول: كان حماد بن أبي سليمان سخيا على الطعام، جوادا بالدنانير والدراهم.
وقال أيضا عن زكريا بن عدي، عن الصلت بن بسطام، عن أبيه قال: كان حماد بن أبي سليمان يزورني، فيقيم عندي سائر نهاره، فإذا أراد أن ينصرف قال: انظر الذي تحت الوسادة فمرهم ينتفعون به، فأجد الدراهم
الكثيرة.
وعن الصلت بن بسطام قال: وكان يفطر كل يوم في رمضان خمسين إنسانا، فإذا كان ليلة الفطر، كساهم ثوبا ثوبا.
روى عثمان بن زفر التيمي: سمعت محمد بن صبيح يقول: لما قدم أبو الزناد الكوفة على الصدقات، كلم رجل حماد بن أبي سليمان فيمن يكلم أبا الزناد يستعين به في بعض أعماله، فقال حماد: كم يؤمل صاحبك من أبي الزناد أن يصيب معه ؟ قال: ألف درهم.
قال: قد أمرت له بخمسة آلاف درهم ولا يبذل وجهي إليه، قال: جزاك الله خيرا.
قال البخاري في " صحيحه " (2): قال حماد: إذا أقر مرة عند الحاكم،
__________
(1) رجاله ثقات.
(2) 13 / 140 في الاحكام: باب الشهادة تكون عند الحاكم.
[ * ]

(5/238)

رجم يعني الزاني.
وروى له في كتاب الادب، وأخرج له مسلم مقرونا بغيره والباقون.

100 - غيلان بن جرير * (ع) الامام أبو يزيد الازدي المعولي، بصري ثقة.
حدث عن أنس بن مالك، وعبد الله بن معبد الزماني، وزياد بن رباح، وأبي بردة بن أبي موسى.
حدث عنه أيوب السختياني، وجرير بن حازم، وشعبة، وحماد بن زيد، ومهدي بن ميمون، وأبو هلال محمد بن سليم وآخرون.
توفي سنة تسع وعشرين ومئة، رحمه الله.
وفيها توفي فراس بن يحيى الهمداني بالكوفة، ويحيى بن أبي كثير باليمامة، ومطر الوراق، وسالم أبو النضر المدني، وخالد بن أبي عمران قاضي
أفريقية، وعلي بن زيد بن جدعان، وقيس بن حجاج السلفي.

101 - ربيعة * * (ع) ابن يزيد الامام القدوة، أبو شعيب الايادي الدمشقي القصير.
حدث عن واثلة بن الاسقع، وجبير بن نفير، وأبي إدريس الخولاني وجماعة، وكان من أبناء ثمانين سنة رحمه الله، وقيل: إنه سمع من معاوية.
__________
طبقات ابن سعد 7 / 465، طبقات خليفة: 313، التاريخ الكبير 3 / 288، الجرح والتعديل 3 / 474، تهذيب الكمال: 413، تذهيب التهذيب 1 / 223 / 2، تاريخ الاسلام 5 / 68، العبر 1 / 250، تهذيب التهذيب 3 / 264، خلاصة تذهيب الكمال: 119، شذرات الذهب 1 / 161.
* * تاريخ خليفة: 389، التاريخ الكبير 7 / 101، الجرح والتعديل 7 / 52، تهذيب الكمال: 1092، تذهيب التهذيب 3 / 135 / 1، تاريخ الاسلام 5 / 121، تهذيب التهذيب 8 / 253، خلاصة تذهيب الكمال: 307.
[ * ]

(5/239)

حدث عنه حيوة بن شريح المصري، والاوزاعي، ومعاوية بن صالح، وسعيد بن عبد العزيز، وفرج بن فضالة وعدة.
قال فرج بن فضالة: كان ربيعة يفضل على مكحول يعني: في العبادة.
وقال سعيد بن عبد العزيز: لم يكن عندنا أحد أحسن سمتا في العبادة منه ومن مكحول، وقيل: كانت دار ربيعة القصير بناحية باب الفراديس (1).
قال أبو مسهر: حدثنا عبدالرحمن بن عامر، سمعت ربيعة بن يزيد يقول: ما أذن المؤذن لصلاة الظهر منذ أربعين سنة إلا وأنا في المسجد إلا أن أكون مريضا أو مسافرا.
قال الدارقطني: ربيعة يعرف بالقصير، يعتبر به.
وقال مروان بن محمد الطاطري: خرج ربيعة القصير مع كلثوم بن
عياض غازيا، فقتله البربر في سنة ثلاث وعشرين ومئة.
وقال أبو مسهر الغساني: استشهد ربيعة رحمه الله بأفريقية.

102 - عاصم بن عمر * (ع) ابن قتادة بن النعمان، أبو عمر الظفري الانصاري المدني ويقال: أبو عمرو، أحد العلماء.
يروي عن أبيه، وعن جابر بن عبد الله، ومحمود بن لبيد، ورميثة الصحابية، وهي جدته، وأنس بن مالك.
__________
(1) هو أحد أبواب دمشق السبعة ويقع شمال شرق جامع بني أمية، ويسمى في عصرنا: باب العمارة، والفراديس: البساتين.
* طبقات خليفة: 258، تاريخ الفسوي 1 / 422، الجرح والتعديل 6 / 346، تهذيب الكمال: 638، تذهيب التهذيب 2 / 112 / 2، تاريخ الاسلام 4 / 261، ميزان الاعتدال 2 / 355، تهذيب التهذيب 5 / 53، خلاصة تذهيب الكمال: 183.
[ * ]

(5/240)

حدث عنه بكير بن الاشج، وابن عجلان، وابن إسحاق، وعبد الرحمن ابن سليمان بن الغسيل وجماعة.
وثقه أبو زرعة، والنسائي، وغيرهما، وكان عارفا بالمغازي، يعتمد عليه ابن إسحاق كثيرا.
توفي سنة تسع عشرة ومئة، وقيل سنة عشرين، وهو أصح، ويقال: سنة ست، أو سنة سبع وعشرين ومئة، وكان جده من فضلاء الصحابة وهو الذي رد النبي صلى الله عليه وسلم عينه، فعادت بإذن الله كما كانت.

103 - مسلمة بن عبدالملك * (د) ابن مروان بن الحكم الامير الضرغام، قائد الجيوش أبو سعيد وأبو
الاصبغ الاموي الدمشقي، ويلقب: بالجرادة الصفراء.
حكى عنه يحيى بن يحيى الغساني، ومعاوية بن صالح.
وله حديث في سنن أبي داود، له مواقف مشهودة مع الروم، وهو الذي غزا القسطنطينية، وكان ميمون النقيبة، وقد ولي العراق لاخيه يزيد، ثم أرمينية.
قال الليث: وفي سنة تسع ومئة: غزا مسلمة الترك والسند.
قال خليفة (1): مات مسلمة سنة عشرين ومئة.
قلت: كان أولى بالخلافة من سائر إخوته.
وفيه يقول أبو نخيلة: أمسلم إني يا ابن خير خليفة * ويا فارس الهيجاء يا جبل الارض شكرتك إن الشكر حبل من التقى * وما كل من أوليته نعمة يغضي
__________
* تاريخ خليفة: 301، الجرح والتعديل 8 / 266، تهذيب الكمال: 1328، تذهيب التهذيب 4 / 39 / 2، تاريخ الاسلام 4 / 302، تهذيب التهذيب 10 / 144.
(1) في تاريخه الصفحة (350).
[ * ]

(5/241)

وأحسنت لي ذكري وما كنت خاملا * ولكن بعض الذكر أنبه، من بعض
104 - عبيدالله بن أبي يزيد * (ع) المكي مولى بني كنانة حلفاء بني زهرة.
حدث عن ابن عباس، وابن عمر، وعبد الله بن الزبير، والحسين، وسباع ابن ثابت، ونافع بن جبير، ومجاهد، وعقيل بن عمير وعدة.
روى عنه ابن جريج، وشعبة، وورقاء، وحماد بن زيد، وسفيان بن عيينة وعدة.
وثقه علي بن المديني وغيره، وهو من كبار مشيخة ابن عيينة، كعمرو ابن دينار، وزياد بن علاقة وأبي إسحاق.
قال ابن عيينة: كان ابن جريج، يحدثنا عن عبيدالله بن أبي يزيد، ويقول: هو شيخ قديم يوهمنا أنه قد مات، فبينا أنا يوما على باب دار، إذ سمعت رجلا يقول: ادخل بنا على عبيدالله بن أبي يزيد، فقلت: من ذا ؟ قال: شيخ لقي ابن عباس، قلت: أأدخل معكم ؟ قالوا: نعم.
قال: فسمعت منه يومئذ أحاديث، ثم أتيت ابن جريج فحدث عنه.
فقلت: قد سمعت منه ؟ قال: وقد وقعت عليه ؟ قال: فلم أزل أختلف إليه حتى مات في سنة ست وعشرين ومئة.
وكان ثقة.
قال: وعاش ستا وثمانين سنة.
قلت: وقع لنا أحاديث من عواليه.
__________
* طبقات ابن سعد 5 / 481، طبقات خليفة: 282، التاريخ الكبير 5 / 403، التاريخ الصغير 1 / 327، الجرح والتعديل 5 / 337، تهذيب الكمال: 893، تذهيب التهذيب 3 / 22 / 2، تاريخ الاسلام 5 / 105، تهذيب التهذيب 7 / 56، خلاصة تذهيب الكمال: 254، شذرات الذهب 1 / 171.
[ * ]

(5/242)

105 - أبو جمرة * (ع) نصر بن عمران الضبعي البصري، أحد الائمة الثقات.
حدث عن ابن عباس، وابن عمر، وزهدم الجرمي، وعائذ بن عمرو المزني، وطائفة.
حدث عنه أيوب السختياني، ومعمر، وشعبة، والحمادان، وإبراهيم بن طهمان، وعباد بن عباد المهلبي، وآخرون.
استصحبه معه الامير يزيد بن المهلب إلى خراسان، فأقام بها مدة، ثم رجع إلى البصرة.
قال مخلد بن يزيد: رأيت أبا جمرة مضبب الاسنان بالذهب.
قال يحيى بن معين: أبو جمرة وأبو حمزة رويا عن ابن عباس.
فأبو جمرة الضبعي نصر بن عمران، وأبو حمزة: عمران بن أبي عطاء واسطي، ثقة.
أخبرنا عبدالرحمن بن محمد في كتابه، أنبأنا عمر بن محمد، أنبأنا ابن خيرون، وعبد الوهاب الحافظ، قالا: أنبأنا أبو محمد بن هزارمرد، أنبأنا عبيد الله بن حبابة، أنبأنا أبو القاسم البغوي، حدثنا علي بن الجعد، أنبأنا شعبة، عن أبي جمرة، قال: كنت أقعد مع ابن عباس، وكان يجلسني معه على سريره، فقال لي: أقم عندي، حتى أجعل لك سهما من مالي، فأقمت معه شهرين.
قال ابن سعد: وأبو جمرة ثقة.
مات في ولاية يوسف بن عمر على
__________
* طبقات ابن سعد 7 / 235، طبقات خليفة: 214، التاريخ الكبير 8 / 104، الجرح والتعديل 8 / 465، تهذيب الكمال: 1409، تذهيب التهذيب 4 / 95، تاريخ الاسلام 5 / 167، تهذيب التهذيب 10 / 431، خلاصة تذهيب الكمال: 401، شذرات الذهب 1 / 175.
[ * ]

(5/243)

العراق، وقال غيره: مات بسرخس في آخر سنة سبع وعشرين ومئة، ويقال: سنة ثمان.

106 - إياد بن لقيط * (م، د، ت، س) السدوسي الكوفي من علماء التابعين وثقاتهم.
حدث عن البراء بن عازب، وأبي رمثة البلوي، والبراء بن قيس، والحارث بن حسان البكري، ويزيد بن معاوية العامري البكائي ولهما صحبة.
حدث عنه ولده عبيدالله بن إياد، وعبد الملك بن عمير، وهو من أقرانه، ومسعر بن كدام، وسفيان الثوري، وقيس بن الربيع وآخرون.
وثقه يحيى بن معين، والنسائي، وقال أبو حاتم: صالح الحديث.
قلت: توفي قبل العشرين ومئة.

107 - إياس بن سلمة * * (ع) ابن الاكوع الاسلمي المدني مشهور، وما علمته روى عن غير أبيه.
حدث عنه موسى بن عبيدة، وعكرمة بن عمار، وابن أبي ذئب، وأبو العميس عتبة بن عبد الله، ويعلى بن الحارث المحاربي وجماعة.
وثقه يحيى بن معين.
مات سنة تسع عشرة ومئة.
__________
طبقات خليفة 156 و 199، التاريخ الكبير 2 / 69، تاريخ الفسوي 3 / 103 و 145 و 180، الجرح والتعديل 2 / 345 تهذيب الكمال: 129، تذهيب التهذيب 1 / 75 / 2، تاريخ الاسلام 4 / 233، تهذيب التهذيب 1 / 386، خلاصة تذهيب الكمال: 45.
* * طبقات ابن سعد 5 / 248، طبقات خليفة: 249، التاريخ الكبير 1 / 439، الجرح والتعديل 2 / 279، تهذيب الكمال: 129، تذهيب التهذيب 1 / 76 / 1، تاريخ الاسلام 4 / 233، تهذيب التهذيب 1 / 388، خلاصة تذهيب الكمال: 42.
[ * ]

(5/244)

108 - سعيد بن مينا * (خ، م، د، ت، ق) الامام الثقة أبو الوليد الحجازي، حديثه في الصحاح.
يروي عن أبي هريرة، وعبد الله بن عمرو، وجابر بن عبد الله، وابن الزبير، وطائفة.
حدث عنه أيوب السختياني، وزيد بن أبي أنيسة، ومحمد بن إسحاق، وسليم بن حيان، وحنظلة بن أبي سفيان وغيرهم.
قال أحمد بن حنبل: ثقة.

109 - سماك بن حرب * * (م، 4) ابن أوس بن خالد بن نزار بن معاوية بن حارثة.
الحافظ الامام الكبير أبو المغيرة الذهلي البكري الكوفي أخو محمد وإبراهيم.
حدث عن ثعلبة بن الحكم الليثي، وله صحبة، وابن الزبير، والنعمان ابن بشير، وجابر بن سمرة، والضحاك بن قيس، وأنس بن مالك، وعن قبيصة ابن هلب، وعلقمة بن وائل، ومحمد بن حاطب الجمحي، ومري بن قطري، وموسى بن طلحة، وعكرمة، وهو مكثر عنه، ومصعب بن سعد، وعبد الرحمن بن عبد الله بن مسعود، وتميم بن طرفة.
وأبي صالح باذام، وسويد ابن قيس، وسعيد بن جبير، وأبي سلامة عبد الله بن حصن، وهو عبد الله بن
__________
* طبقات ابن سعد 5 / 311، التاريخ الكبير 3 / 512، الجرح والتعديل 4 / 61، تهذيب الكمال: 509، تهذيب التهذيب 4 / 91، تاريخ الاسلام 4 / 252، تذهيب التهذيب 2 / 30 / 1، خلاصة تذهيب الكمال: 143.
* * طبقات ابن سعد 6 / 323، طبقات خليفة: 161، تاريخ خليفة: 363، التاريخ الكبير 4 / 173، الجرح والتعديل 4 / 279، شرح علل الترمذي ص 106 و 444، المجروحين والضعفاء 2 / 249، الثقات 3 / 103، تذهيب التهذيب 2 / 58 / 1، تاريخ الاسلام 5 / 84، ميزان الاعتدال 2 / 232، 234، تهذيب التهذيب 4 / 232، خلاصة تذهيب الكمال: 155، شذرات الذهب 1 / 161.
[ * ]

(5/245)

عميرة بن حصن، وأبي المهاجر عبد الله بن عميرة القيسي، وعبد الله بن عميرة صاحب الاحنف، وعبد الله بن عميرة قائد الاعشى في الجاهلية، وإبراهيم النخعي، وثروان بن ملحان، وجعفر بن أبي ثور، والحسن البصري، وأبي ظبيان الجنبي، وسليمان بن أبي صالح مولى عقيل بن أبي طالب، وحميد بن أخت صفوان بن أمية، وحسن الكناني، وسيار بن معرور المازني، والشعبي، وعباد بن حبيش، وعبد الله بن جبير الخزاعي، وعبد الله ابن ظالم المازني وخلق.
وينزل إلى الرواية عن القاسم بن مخيمرة، وعبد الرحمن بن القاسم ابن محمد، وكان من حملة الحجة ببلده.
حدث عنه زكريا بن أبي زائدة، وحاتم بن أبي صغيرة، ومالك بن مغول، وشعبة، والثوري، وزائدة، والحسن بن صالح، وسليمان بن قرم بن معاذ، وشيبان النحوي، وعمر بن موسى بن وجيه الوجيهي، والوليد بن أبي ثور، وشريك، وأبو عوانة ومعتقه يزيد بن عطاء اليشكري، وحماد بن سلمة، وأبو الاحوص، وزهير بن معاوية، وعمر بن عبيد، وقيس بن الربيع، وإسرائيل، وأسباط بن نصر، وإبراهيم بن طهمان وآخرون، ومن القدماء الاعمش، وابن أبي خالد.
قال علي بن المديني: له نحو مئتي حديث، وروى حماد بن سلمة عنه: أدركت ثمانين من أصحاب النبي صلى الله عليه وسلم، وكان قد ذهب بصري، فدعوت الله تعالى، فرد علي بصري.
وقال أبو بكر بن عياش: سمعت أبا إسحاق السبيعي يقول: عليكم بعبد الملك بن عمير، وسماك بن حرب.
وقال سفيان الثوري: ما سقط لسماك بن حرب حديث.
وقال أحمد بن حنبل: هو أصح حديثا من عبدالملك بن عمير،

(5/246)

وذلك أن عبدالملك يختلف عليه الحفاظ.
هذه رواية صالح بن أحمد، عن أبيه، وروى أبو طالب، عن أحمد، قال: مضطرب الحديث.
وروى أحمد بن سعد، عن ابن معين: ثقة، وكان شعبة يضعفه.
وكان يقول في التفسير عكرمة، ولو شئت أن أقول له: ابن عباس لقاله.
ثم قال يحيى: فكان شعبة لا يروي تفسيره إلا عن عكرمة يعني: لا يذكر فيه ابن عباس.
وقال أحمد بن زهير: سمعت يحيى بن معين سئل عن سماك: ما
الذي عابه ؟ قال: أسند أحاديث لم يسندها غيره، وهو ثقة.
وقال محمد بن عبد الله بن عمار: ربما خلط، ويختلفون في حديثه.
وقال أحمد بن عبد الله: جائز الحديث إلا أنه كان في حديث عكرمة ربما وصل الشئ عن ابن عباس، وربما قال: قال رسول الله صلى الله عليه وسلم، وإنما كان عكرمة يحدث عن ابن عباس.
وكان الثوري يضعفه بعض الضعف، ولم يرغب عنه أحد، وكان عالما بالشعر وأيام الناس، فصيحا.
وقال أبو حاتم: صدوق ثقة.
قال ابنه: فقلت لابي: قال أحمد: هو أصلح حديثا من عبدالملك بن عمير، فقال: هو كما قال.
وقال ابن المديني: أحاديثه عن عكرمة مضطربة.
فشعبة وسفيان يجعلونها عن عكرمة، وغيرهما أبو الأحوص وإسرائيل يقول: عن ابن عباس.
زكريا بن عدي، عن ابن المبارك، قال: سماك ضعيف في الحديث.
وقال يعقوب السدوسي: روايته عن عكرمة خاصة مضطربة، وهو في غير عكرمة صالح، وليس من المتثبتين، ومن سمع منه قديما مثل شعبة وسفيان، فحديثهم عنه صحيح مستقيم.
وقال صالح بن محمد: يضعف، وقال النسائي: ليس به بأس، وفي حديثه شئ، وقال عبدالرحمن بن خراش: في حديثه لين.

(5/247)

قلت: ولهذا تجنب البخاري إخراج حديثه، وقد علق له البخاري استشهادا به.
فسماك بن حرب، عن عكرمة، عن ابن عباس نسخة عدة أحاديث، فلا هي على شرط مسلم لاعراضه عن عكرمة، ولا هي على شرط البخاري، لاعراضه عن سماك، ولا ينبغي أن تعد صحيحة، لان سماكا إنما تكلم فيه من أجلها.
قال جرير بن عبدالحميد: أتيت سماك بن حرب فرأيته يبول قائما، فرجعت ولم أسأله (1)، وقلت: خرف.
قال جناد المكتب: كنا نأتي سماكا نسأله عن الشعر، ويأتيه أصحاب الحديث، فيقبل علينا ويقول: سلوا، فإن هؤلاء ثقلاء.
روى مؤمل بن إسماعيل، عن حماد بن سلمة، سمع سماكا يقول: ذهب بصري، فرأيت إبراهيم الخليل عليه السلام في النوم، فقلت: ذهب بصري، فقال: انزل في الفرات فاغمس رأسك، وافتح عينيك [ وسل ] أن يرد الله عليك بصرك، ففعلت ذلك، فرد الله علي بصري.
قال أبو عبد الرحمن النسائي: إذا انفرد سماك بأصل لم يكن حجة، لانه كان يلقن فيتلقن.
وروى حجاج، عن شعبة، قال: كانوا يقولون لسماك: عكرمة عن ابن عباس، فيقول: نعم، فأما أنا فلم أكن ألقنه.
وروى قتادة، عن أبي الاسود، قال: إن سرك أن يكذب صاحبك فلقنه.
وقال آخر: كان سماك بن حرب فصيحا مفوها، يزين الحديث منطقه وفصاحته.
قال أبو الحسين بن قانع: مات سنة ثلاث وعشرين ومئة.
قلت: ما
__________
(1) لا يدل صنيع سماك على خرف، فربما فعل ذلك من عذر، والنبي صلى الله عليه وسلم بال قائما كما رواه البخاري 1 / 282، ومسلم (272) من حديث حذيفة.
[ * ]

(5/248)

سمع منه سفيان بن عيينة.

فأما
110 - سماك بن الفضل * (د، ت، س)
الخولاني الصنعاني فشيخ صدوق، يروي عن مجاهد، ووهب بن منبه وجماعة.
روى عنه معمر، وشعبة وغيرهما، روى عبد الرزاق، عن الثوري، قال: لا يكاد يسقط لسماك بن الفضل حديث لصحة حديثه، ووثقه النسائي.
روى له أبو داود، والترمذي، والنسائي حديثا واحدا عن وهب، عن عبد الله بن عمرو حديث: في كم أقرأ القرآن (1)، وساقه النسائي أيضا، عن وهب، عن عمرو بن شعيب، عن أبيه، عن جده.

ولهم
111 - سماك بن الوليد * * (م، 4) المحدث أبو زميل الحنفي اليمامي نزيل الكوفة.
عن ابن عباس، وابن عمر، ومالك بن مرثد.
__________
* طبقات خليفة 288، التاريخ الكبير 4 / 174، الجرح والتعديل 4 / 280، تهذيب الكمال: 553، تذهيب التهذيب 2 / 58 / 2، تاريخ الاسلام 5 / 84، تهذيب التهذيب 4 / 235، خلاصة تذهيب الكمال: 156.
(1) أخرجه أبو داود (1395) في الصلاة: باب تخريب القرآن، والترمذي (2947) في القراءات: باب في كم يختم القرآن، من طريق سماك بن الفضل، عن وهب بن منبه عن عبد الله بن عمرو أنه سأل النبي صلى الله عليه وسلم في كم يقرأ القرآن ؟ قال: في أربعين يوما، ثم قال: في شهر، ثم قال: في عشرين، ثم قال في خمس عشرة، ثم قال في عشر، ثم قال: في سبع، لم ينزل من سبع، وإسناده صحيح.
* * التاريخ الكبير 4 / 173، التاريخ الصغير 1 / 268، الجرح والتعديل 4 / 280، تهذيب الكمال: 553، تذهيب التهذيب 2 / 58 / 2، تاريخ الاسلام 4 / 256، تهذيب التهذيب 4 / 235، خلاصة تذهيب الكمال: 156.
[ * ]

(5/249)

وعنه سبطه عبد ربه بن بارق الحنفي، ومسعر، والاوزاعي، وعكرمة بن عمار، وشعبة.
وثقه أحمد، وابن معين.
وقال أبو حاتم وغيره: صدوق لا بأس به.

و
112 - سماك بن عطية * (خ، م، د) المربدي بصري ثقة مقل مات شابا.
روى عن الحسن، وعن أيوب، ومات قبل أيوب، وعنه حرب بن ميمون، وحماد بن زيد.
وثقه النسائي، له حديثان في الكتب.
فهؤلاء الاربعة متعاصرون أقوياء.
وما في " تهذيب الكمال " من اسمه سماك غيرهم.

113 - بكر بن سوادة * * (م، 4) أبو ثمامة الجذامي المصري الفقيه.
حدث عن عبد الله بن عمرو بن العاص، وسهل بن سعد، وسعيد بن المسيب، وأبي سالم الجيشاني، وعطاء بن يسار، وجماعة.
حدث عنه عمرو بن الحارث، والليث، وابن لهيعة وآخرون.
وثقه النسائي، واحتج به مسلم، واستشهد به البخاري.
مات سنة ثمان وعشرين ومئة بمصر.
__________
* التاريخ الكبير 4 / 174، تهذيب الكمال: 553، تذهيب التهذيب 3 / 58، تاريخ الاسلام 5 / 260، تهذيب التهذيب 4 / 235، خلاصة تذهيب الكمال: 156.
* * طبقات خليفة: 295، التاريخ الكبير 2 / 89، 90، الجرح والتعديل 2 / 386، تهذيب
الكمال: 160، تذهيب التهذيب 1 / 89 / 1، تاريخ الاسلام 5 / 48، البداية 10 / 29، تهذيب التهذيب 1 / 483، خلاصة تذهيب الكمال: 51، شذرات الذهب 1 / 175، معالم الايمان 1 / 160.
[ * ]

(5/250)

114 - أبو طوالة * (ع) الامام قاضي المدينة عبد الله بن عبدالرحمن بن معمر بن حزم الانصاري النجاري المدني.
حدث عن أنس، وعامر بن سعد، وأبي يونس مولى عائشة، وأبي الحباب سعيد بن يسار، وعدة.
وعنه مالك، وفليح، وسليمان بن بلال، وإسماعيل بن جعفر وجماعة.
وكان فقيها ثقة صواما قواما خيرا.
مات بعد الثلاثين ومئة.

115 - أبوالتياح * * (ع) هو الامام الحجة أبوالتياح يزيد بن حميد الضبعي البصري.
حدث عن أنس بن مالك، وعبد الله بن الحارث بن نوفل، ومطرف بن الشخير، وأبي عثمان النهدي، وأبي مجلز، وموسى بن سلمه بن المحبق وحمران بن أبان، وابن أبي مليكة، والمغيرة بن سبيع، وأبي زرعة البجلي، وزهدم الجرمي، والحسن البصري وعدة.
وعنه سعيد بن أبي عروبة، وشعبة، وهمام، وحماد بن سلمة، وعبد الله ابن شوذب، والمثنى بن سعيد، وأبو هلال الراسبي، وحماد بن زيد، وإسماعيل بن علية وخلق.
__________
طبقات خليفة: 264، تاريخ خليفة: 324، التاريخ الصغير 2 / 79، تاريخ الفسوي 1 / 426، تهذيب الكمال: 704، تذهيب التهذيب 2 / 164 / 2، تاريخ الاسلام 5 / 267، تهذيب التهذيب 5 / 267، خلاصة تذهيب الكمال: 204.
* * طبقات ابن سعد 7 / 238، طبقات خليفة: 216، تاريخ خليفة: 395، التاريخ الكبير 8 / 326، الجرح والتعديل 9 / 256، تهذيب الكمال: 1530، تذهيب التهذيب 4 / 174 / 2، تاريخ الاسلام 5 / 186، تهذيب التهذيب 11 / 320، خلاصة تذهيب الكمال: 431.
[ * ]

(5/251)

روى عبد الله بن أحمد، عن أبيه، قال: ثبت ثقة ثقة، وقال أبو حاتم: صالح، وقال شعبة: إنما كنا نكنيه، بأبي حماد، وبلغني أنه كان يكنى بأبي التياح وهو غلام.
حجاج بن محمد، عن شعبة، قال: قال أبو إسحاق: سمعت أبا إياس يقول: ما بالبصرة أحد أحب إلي أن ألقى الله تعالى بمثل عمله من أبي التياح.
قال مسلم بن الحجاج: مات أبو جمرة وأبو التياح " بسرخس "، وقال عمرو بن علي والترمذي: مات سنة ثمان وعشرين ومئة، وقيل: بل توفي سنة ثلاثين ومئة.

116 - علي بن عبد الله (1) (م، 4) ابن العباس بن عبدالمطلب الامام السيد أبو الخلائف، أبو محمد الهاشمي السجاد.
ولد عام قتل الامام علي، فسمي باسمه.
حدث عن أبيه، وأبي هريرة، وأبي سعيد الخدري، وعبد الله بن عمر، وغيرهم، وهو قليل الحديث.
حدث عنه بنوه عيسى، وداود، وسليمان، وعبد الصمد، وابن شهاب، وسعد بن ابراهيم قاضي المدينة، ومنصور بن المعتمر، وعلي بن أبي حملة، وآخرون.
وأمه هي ابنة مشرح بن عدي الكندي أحد الملوك الاربعة.
كان رحمه الله عالما عاملا، جسيما وسيما، طوالا مهيبا، يخضب لحيته بالوسمة.
__________
(1) سيكرر المؤلف ترجمته في الصفحة 284 ولم يفطن لذلك، وسنذكر هناك مصادر الترجمة.
[ * ]

(5/252)

ذكر عنه الاوزاعي وغيره أنه كان يسجد كل يوم ألف سجدة.
قال ابن سعد: ثقة، قليل الحديث، وقال: قال له عبدالملك بن مروان: لا أحتمل لك الاسم والكنية جميعا، فغيره بأبي محمد، يعني: وكان يكني بأبي الحسن.
قال عكرمة: قال لي ابن عباس ولابنه علي: اذهبا إلى أبي سعيد، فاسمعا من حديثه، فأتيناه في حائط له.
ميمون بن زياد: حدثنا أبو سنان قال: كان علي بن عبد الله معنا بالشام، وكانت له لحية طويلة يخضبها بالوسمة، وكان يصلي كل يوم ألف ركعة.
قال علي بن أبي حملة: دخلت على علي بن عبد الله، وكان جسيما آدم، ورأيت له مسجدا كبيرا في وجهه.
قال ابن المبارك: كان له خمس مئة شجرة، يصلي عند كل شجرة ركعتين، وذلك كل يوم.
قلت: كان هو وأولاده قد خاف منهم هشام، وأسكنهم بالحميمة من البلقاء.
توفي علي سنة ثماني عشرة ومئة.

117 - عبد الله بن دينار * (ع) الامام المحدث الحجة أبو عبد الرحمن العدوي العمري مولاهم المدني.
__________
طبقات خليفة: 263، التاريخ الصغير 2 / 31، الجرح والتعديل 5 / 46، تهذيب الكمال: 679، تذهيب التهذيب 2 / 142 / 1، تاريخ الاسلام 5 / 265، تذكرة الحفاظ 1 / 126، ميزان الاعتدال 2 / 417، تهذيب التهذيب 5 / 201، طبقات الحفاظ: 50، خلاصة تذهيب الكمال: 196، شذرات الذهب 1 / 173.
[ * ]

(5/253)

سمع ابن عمر، وأنس بن مالك، وسليمان بن يسار، وأبا صالح السمان، وجماعة.
حدث عنه شعبة، ومالك، وسفيان الثوري، وورقاء بن عمر، وسليمان ابن بلال، وابنه عبدالرحمن بن عبد الله بن دينار، وإسماعيل بن جعفر، وسفيان بن عيينة، وخلق كثير.
وقد تفرد بحديث عن ابن عمر، أن النبي صلى الله عليه وسلم: نهى عن بيع الولاء، وعن هبته.
متفق على إخراجه في " الصحيحين " (1).
وقد أساء أبو جعفر العقيلي (2) بإيراده في " كتاب الضعفاء " له، فقال: في
__________
(1) أخرجه البخاري 5 / 121 و 12 / 37، ومسلم (1506) كلاهما في العتق: باب النهي عن بيع الولاء وهبته.
وقد اشتهر هذا الحديث عن عبد الله بن دينار حتى قال مسلم لما أخرجه في " صحيحه ": الناس في هذا الحديث عيال عليه، وقال الترمذي بعد تخريجه: حسن صحيح لا نعرفه إلا من حديث عبد الله بن دينار، رواه عنه سعيد وسفيان ومالك، ويروى عن شعبة أنه قال: وددت أن عبد الله بن دينار لما حدث بهذا الحديث أذن لي حتى كنت أقوم إليه، فأقبل رأسه.
وقد اعتنى أبو نعيم الاصبهاني بجمع طرقه عن عبد الله بن دينار، فأورده عن خمسة وثلاثين نفسا ممن حدث به عن عبد الله بن دينار..(2) هو أبو جعفر محمد بن عمرو العقيلي الحجازي المتوفى بمكة سنة 322 ه، وقد جرح في كتابه الضعفاء كثيرا من رجال " الصحيحين " وأئمة الفقه وحملة الآثار مما حمل ابن عبد البر وغيره من
الائمة ومنهم المؤلف رحمه الله على تعقبه وبيان ما نأى فيه عن الصواب، وقد قال المؤلف رحمه الله في " ميزانه " في ترجمة علي بن المديني ت (5874): ذكره العقيلي في كتابه الضعفاء فبئس ما صنع، وهذا أبو عبد الله البخاري - وناهيك به قد شحن صحيحه بحديث علي بن المديني، وقال: ما استصغرت نفسي بين يدي أحد إلا بين يدي علي بن المديني، ولو تركت حديث علي، وصاحبه محمد، وشيخه عبد الرزاق وعثمان بن أبي شيبة، وإبراهيم بن سعد، وعفان، وأبان العطار، وإسرائيل، وأزهر السمان، وبهز بن أسد، وثابت البناني، وجرير بن عبدالحميد، لغلقنا الباب وانقطع الخطاب، ولماتت الآثار، واستولت الزنادقة، ولخرج الدجال، أفمالك عقل يا عقيلي، أتدري فيمن تتكلم ؟ وإنما تبعناك في ذكر هذا النمط لنذب عنهم، ولنزيف ما قيل فيهم، كأنك لا تدري أن كل واحد من هؤلاء أوثق منك بطبقات، بل وأوثق من ثقات كثيرين لم توردهم في كتابك فهذا مما لا يرتاب فيه محدث، وأنا أشتهي أن تعرفني من هو الثقة الثبت الذي ما غلط، ولا انفرد بما لا يتابع عليه، بل الثقة الحافظ إذا انفرد بأحاديث كان أرفع له وأكمل لرتبته، وأدل على اعتنائه بعلم الاثر، وضبطه دون أقرانه لاشياء ما = (*)

(5/254)

رواية المشايخ عن عبد الله بن دينار اضطراب، ثم إنه أورد له حديثين مضطربي الاسناد ولا ذنب لعبد الله، وإنما الاضطراب من الرواة عنه.
وقد وثقه جماعة.
توفي في سنة سبع وعشرين ومئة.
قال الحافظ أحمد بن علي الاصبهاني: حديثه نحو مئتي حديث.

118 - أبوعمران الجوني * (ع) الامام الثقة عبدالملك بن حبيب البصري، رأى عمران بن حصين، وروى عن جندب البجلي، وأنس بن مالك، وعبد الله بن الصامت، وأبي بكر بن أبي موسى وطائفة.
حدث عنه شعبة والحمادان، وأبان العطار، وسهيل بن أبي حزم، وعبد
العزيز بن عبد الصمد العمي وآخرون.
__________
= عرفوها اللهم إلا أن يتبين غلطه ووهمه [ في ] الشئ، فيعرف ذلك، فانظر أول شئ إلى أصحاب رسول الله صلى الله عليه وسلم الكبار والصغار، ما فيهم أحد إلا وقد انفرد بسنة فيقال له: هذا الحديث لا يتابع عليه ! وكذلك التابعون كل واحد عنده ما ليس عند الآخر من العلم، وما الغرض هذا، فإن هذا مقرر على ما ينبغي في علم الحديث.
وإن تفرد الثقة المتن يعد صحيحا غريبا، وإن تفرد الصدوق ومن دونه يعد منكرا، وإن إكثار الراوي من الاحاديث التي لا يوافق عليها لفظا أو إسنادا، يصيره متروك الحديث، ثم ما كل أحد فيه بدعه، أو له هفوة، أو ذنوب، يقدح فيه بما يوهن حديثه، ولا من شرط الثقة أن يكون معصوما عن الخطايا والخطأ، ولكن فائدة ذكرنا كثيرا من الثقات الذين فيهم أدنى بدعة أولهم أوهام يسيرة في سعة علمهم أن يعرف أن غيرهم أرجح منهم وأوثق إذا عارضهم أو خالفهم، فزن الاشياء بالعدل والورع.
* طبقات خليفة: 215، التاريخ الكبير 5 / 410، التاريخ الصغير 1 / 318، الجرح والتعديل 5 / 346، حلية الاولياء 2 / 309، 318، تهذيب الكمال: 853، تذهيب التهذيب 2 / 248 / 2، تاريخ الاسلام 5 / 104، تهذيب التهذيب 6 / 389، خلاصة تذهيب الكمال: 243، شذرات الذهب 1 / 175.
[ * ]

(5/255)

وثقه يحيى بن معين وغيره، وحديثه في الاصول الستة.
قال أبو سعيد بن الاعرابي: كان الغالب عليه الكلام في الحكم، وكان يقول: أما والله لئن ضيعنا، إن لله عبادا آثروا طاعة الله تعالى على شهواتهم، وكان يقول: أجرى الله علينا وعليكم محنته، وجعل قلوبنا أوطانا تحن إليه.
قيل: توفي في سنة ثلاث وعشرين ومئة، وقيل: توفي سنة ثمان وعشرين عن سن عالية.

119 - عاصم بن أبي النجود * (4، خ، م مقرونا)
الامام الكبير مقرئ العصر، أبو بكر الاسدي مولاهم الكوفي واسم أبيه بهدلة، وقيل: بهدلة أمه، وليس بشئ، بل هو أبوه، مولده في إمرة معاوية بن أبي سفيان.
وقرأ القرآن على أبي عبدالرحمن السلمي، وزر بن حبيش الاسدي، وحدث عنهما، وعن أبي وائل، ومصعب بن سعد، وطائفة من كبار التابعين، وروى فيما قيل عن الحارث بن حسان البكري، ورفاعة بن يثربي التميمي، أو التيمي، ولهما صحبة، وهو معدود في صغار التابعين.
حدث عنه عطاء بن أبي رباح، وأبو صالح السمان، وهما من شيوخه، وسليمان التيمي، وأبو عمرو بن العلاء، وشعبة، والثوري، وحماد بن سلمة، وشيبان النحوي، وأبان بن يزيد، وأبو عوانة، وأبو بكر بن عياش، وسفيان بن عيينة وعدد كثير.
وتصدر للاقراء مدة بالكوفة، فتلا عليه أبو بكر، وحفص بن سليمان،
__________
* طبقات خليفة: 159، التاريخ الكبير 6 / 487، التاريخ الصغير 2 / 9، الجرح والتعديل 6 / 340، تاريخ ابن عساكر: 3، 26، وفيات الاعيان 3 / 9، تهذيب الكمال: 634، تذهيب التهذيب 2 / 109 / 2، تاريخ الاسلام 5 / 89، ميزان الاعتدال 2 / 357، العبر 1 / 167، تهذيب التهذيب 5 / 38، خلاصة تذهيب الكمال: 182، تهذيب ابن عساكر 7 / 122، 124، طبقات القراء 1 / 346.
[ * ]

(5/256)

والمفضل بن محمد الضبي، وسليمان الاعمش، وأبو عمرو، وحماد بن شعيب، وأبان العطار، والحسن بن صالح، وحماد بن أبي زياد، ونعيم بن ميسرة وآخرون.
وانتهت إليه رئاسة الاقراء بعد أبي عبدالرحمن السلمي شيخه، قال أبو بكر بن عياش: لما هلك أبو عبد الرحمن، جلس عاصم يقرئ الناس، وكان أحسن الناس صوتا بالقرآن حتى كأن في حنجرته جلاجل.
قال أبو خيثمة وغيره: أسم أبي النجود بهدلة، وقال أبو حفص الفلاس: بهدلة أمه.
قال أبو عبيد: كان من قراء أهل الكوفة يحيى بن وثاب، وعاصم بن أبي النجود، وسليمان الاعمش، وهم من موالي بني أسد.
ابن الاصبهاني، ومحمد بن إسماعيل قالا: حدثنا أبو بكر بن عياش، عن عاصم، عن الحارث بن حسان، قال: رأيت النبي صلى الله عليه وسلم على المنبر، وبلال قائم متقلد سيفا (1).
أبو بكر بن عياش: سمعت أبا إسحاق، يقول: ما رأيت أحد أقرأ من عاصم.
يحيى بن آدم: حدثنا الحسن بن صالح، قال: ما رأيت أحدا قط أفصح من عاصم بن أبي النجود، إذا تكلم كاد يدخله خيلاء.
عفان: حدثنا حماد، أنبأنا عاصم بن أبي النجود، قال: ما قدمت على أبي وائل من سفر إلا قبل كفي.
قال عبد الله بن أحمد بن حنبل: سألت أبي عن عاصم بن بهدلة، فقال: رجل صالح خير ثقة، قلت: أي القراءات أحب إليك ؟ قال: قراءة أهل المدينة، فإن لم يكن، فقراءة عاصم.
__________
(1) وأخرجه أحمد 3 / 482 من طريق أبي بكر بن عياش عن الحارث بن حسان البكري، ورواه أحمد 3 / 422، وأبو بكر بن أبي شيبة، عن عاصم، عن أبي وائل، عن الحارث.
[ * ]

(5/257)

أبو كريب: حدثنا أبو بكر، قال لي عاصم: مرضت سنتين، فلما قمت قرأت القرآن فما أخطأت حرفا.
منجاب بن الحارث، حدثنا شريك، قال: كان عاصم صاحب همز
ومد وقراءة شديدة.
أبو بكر بن عياش، عن أبي إسحاق، عن شمر بن عطية، قال: قام فينا رجلان أحدهما أقرأ القرآن لقراءة زيد وهو عاصم، والآخر أقرأ الناس لقراءة عبد الله وهو الاعمش.
قال أحمد العجلي: عاصم صاحب سنة وقراءة، كان رأسا في القرآن قدم البصرة فأقرأهم، قرأ عليه السلام أبو المنذر، وكان عثمانيا.
قرأ عليه الاعمش في حداثته، ثم قرأ بعده على يحيى بن وثاب.
قال أبو بكر بن عياش: كان عاصم نحويا فصيحا إذا تكلم، مشهور الكلام، وكان هو والاعمش وأبو حصين الاسدي لا يبصرون.
جاء رجل يوما يقود عاصما فوقع وقعة شديدة فما نهره، ولا قال له شيئا.
حماد بن زيد، عن عاصم، قال: كنا نأتي أبا عبدالرحمن السلمي، ونحن غلمة أيفاع.
قلت: هذا يوضح أنه قرأ القرآن على السلمي في صغره.
قال أبو بكر: قال عاصم: من لم يحسن من العربية إلا وجها واحدا لم يحسن شيئا، ثم قال: ما أقرأني أحد حرفا إلا أبو عبد الرحمن، وكان قد قرأ على علي رضي الله عنه، وكنت أرجع من عنده فأعرض على زر بن حبيش، وكان زر قد قرأ على أبن مسعود، فقلت لعاصم: لقد استوثقت.
رواها يحيى ابن آدم عن أبي بكر، ثم قال: ما أحصي ما سمعت أبا بكر يذكر هذا عن عاصم.
وروى جماعة عن عمرو بن الصباح، عن حفص الغاضري، عن

(5/258)

عاصم، عن أبي عبدالرحمن، عن علي بالقراءة، وذكر عاصم أنه لم يخالف
أبا عبدالرحمن في شئ من قراءته، وأن أبا عبدالرحمن لم يخالف عليا رضي الله عنه في شئ من قراءته.
وروى أحمد بن يونس، عن أبي بكر، قال: كل قراءة عاصم قراءة أبي عبدالرحمن إلا حرفا.
أبو بكر عن عاصم، قال: كان أبو عمرو الشيباني يقرئ الناس في المسجد الاعظم، فقرأت عليه، ثم سألته عن آية فاتهمني بهوى، فكنت إذا دخلت المسجد يشير إلي، ويحذر أصحابه مني.
وروي عن حفص بن سليمان، قال: قال لي عاصم: ما كان من القراءة التي قرأت بها على أبي عبدالرحمن، فهي التي أقرأتك بها، وما كان من القراءة التي أقرأت بها أبا بكر بن عياش، فهي القراءة التي عرضتها على زر عن ابن مسعود.
قال سلمة بن عاصم: كان عاصم بن أبي النجود ذا أدب ونسك وفصاحة، وصوت حسن.
يزداد بن أبي حماد: حدثنا يحيى بن آدم، حدثنا أبو بكر، قال: لم يكن عاصم يعد " آلم " آية، ولا " حم " آية، ولا " كهيعص " آية، ولا " طه " آية، ولا نحوها.
زياد بن أيوب: حدثنا أبو بكر، قال: كان عاصم إذا صلى ينتصب كأنه عود، وكان يكون يوم الجمعة في المسجد إلى العصر، وكان عابدا خيرا يصلي أبدا، ربما أتى حاجة، فإذا رأى مسجدا، قال: مل بنا، فإن حاجتنا لا تفوت، ثم يدخل، فيصلي.
حسين الجعفي، عن صالح بن موسى، قال: سمعت أبي سأل عاصم

(5/259)

ابن أبي النجود، فقال: يا أبا بكر على ما تضعون هذا من علي رضي الله عنه " خير هذه الامة بعد نبيها، أبو بكر وعمر " وعلمت مكان الثالث ؟ فقال عاصم: ما نضعه إلا أنه عنى عثمان هو كان أفضل من أن يزكي نفسه.
قال أبو بكر بن عياش: دخلت على عاصم، وهو في الموت فقرأ: * (ثم ردوا إلى الله مولاهم الحق) * بكسر الراء وهي لغة لهذيل (1).
أبو هشام الرفاعي: حدثنا يحيى، حدثنا أبو بكر، قال: دخلت على عاصم فأغمي عليه، ثم أفاق ثم قرأ قوله تعالى: * (ثم ردوا إلى الله) * الآية فهمز فعلمت أن القراءة منه سجية.
قلت: كان عاصم ثبتا في القراءة، صدوقا في الحديث، وقد وثقه أبو زرعة وجماعة، وقال أبو حاتم: محله الصدق، وقال الدارقطني: في حفظه شئ يعني: للحديث لا للحروف، وما زال في كل وقت يكون العالم إماما في فن مقصرا في فنون.
وكذلك كان صاحبه حفص بن سليمان ثبتا في القراءة، واهيا في الحديث، وكان الاعمش بخلافه كان ثبتا في الحديث، لينا في الحروف، فإن للاعمش قراءة منقولة في كتاب " المنهج " وغيره لا ترتقي إلى رتبة القراءات السبع، ولا إلى قراءة يعقوب وأبي جعفر.
والله أعلم.
قال النسائي: عاصم ليس بحافظ.
توفي عاصم في آخر سنة سبع وعشرين ومئة.
وقال إسماعيل بن مجالد: توفي في سنة ثمان وعشرين ومئة، قلت: حديثه في الكتب الستة، لكن في " الصحيحين " متابعة، وهذا الحديث أعلى ما وقع لي من حديث عاصم بيني وبينه سبعة أنفس.
__________
(1) وذكرها عن عاصم ابن الجزري في " طبقات القراء " 1 / 348، وذكرها أبو حيان في " البحر المحيط " 4 / 149، ولم ينسبها لعاصم، وإنما قال: وقرئ بكسر الراء، نقل حركة الدال التي أدغمت
إلى الراء.
[ * ]

(5/260)

قرأت على إسحاق بن طارق، أخبركم يوسف بن خليل، أنبأنا خليل ابن بدر، وعلي بن قادشاه (ح) وأنبأني عن خليل وعلي أحمد بن سلامة أن أبا علي الحداد أخبرهما، قال: أنبأنا أبو نعيم، أنبأنا عبد الله بن فارس، حدثنا محمد بن عاصم، حدثنا سفيان بن عيينة، قال عاصم، عن زر، قال: أتيت صفوان بن عسال فقال لي: ما جاء بك ؟ فقلت: ابتغاء العلم، قال: " فإن الملائكة لتضع أجنحتها لطالب العلم رضى بما يطلب " وذكر الحديث (1).

120 - عباس بن سهل * (خ، م، د، ت، ق) ابن سعد بن مالك بن خالد الانصاري الخزرجي الساعدي المدني الفقيه، أحد ثقات التابعين.
روى عن أبيه، وسعيد بن زيد العدوي، وأبي هريرة، وأبي حميد الساعدي وعدة.
وكان مولده في نحو سنة خمس وعشرين في أول خلافة عثمان.
حدث عنه ابناه أبي وعبد المهيمن، والعلاء بن عبدالرحمن، ومحمد ابن إسحاق، وعبد الرحمن بن الغسيل، وفليح بن سليمان.
وثقه يحيى بن معين وغيره، وقد أذاه الحجاج وضربه، واعتدى عليه،
__________
(1) حلية الاولياء 7 / 308 وتمامه " قلت: حاك في نفسي أو صدري مسح على الخفين بعد الغائط والبول، فهل سمعت من رسول الله صلى الله عليه وسلم شيئا ؟ قال: نعم كان يأمرنا إذا كنا سفرا أو مسافرين ألا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة لا من غائط وبول ونوم " قلت: سمعته يذكر الهوى ؟ قال: نعم بينما نحن معه في مسير إذ ناداه أعرابي بصوت له جهوري، فقال: يا محمد فأجابه على نحو من كلامه هاء، قال: أرأيت رجلا أحب قوما ولم يلحق بهم ؟ قال: " المرء مع من أحب " ثم أنشأ يحدثنا أن
من قبل المغرب بابا يفتح للتوبة مسيرة عرضه أربعون سنة، فلا يغلق حتى تطلع الشمس " وسنده حسن، وأخرجه الشافعي في " المسند " 1 / 33، وأحمد 4 / 240 من طريق سفيان، عن عاصم عن زر به.
* طبقات ابن سعد 5 / 271، التاريخ الصغير 1 / 253، تاريخ الفسوي 1 / 567، الجرح والتعديل 6 / 210، تهذيب الكمال: 657، تذهيب التهذيب 2 / 125 / 1، تاريخ الاسلام 4 / 17، و 262، 263 تهذيب التهذيب 5 / 118، خلاصة تذهيب الكمال: 188.
[ * ]

(5/261)

لكونه كان من أصحاب ابن الزبير، فجاء أبوه سهل بن سعد يشفع فيه وقال: ألا تحفظ فينا وصية رسول الله صلى الله عليه وسلم " اقبلوا من محسنهم وتجاوزوا عن مسيئهم " (1) فأطلقه وكاشر عنه.
قيل: توفي قريبا من سنة عشرين ومئة بالمدينة.

121 - محمد بن زياد * (ع) القرشي الجمحي البصري، مولى عثمان بن مظعون رضي الله عنه، وهو مدني، نزل البصرة.
حدث عن عائشة، وأبي هريرة، وعبد الله بن عمر، وابن الزبير، له نحو من خمسين حديثا.
حدث عنه يونس بن عبيد، ومعمر، وشعبة، وإبراهيم بن طهمان والربيع بن مسلم، وحماد بن زيد، وآخرون.
وثقه أحمد وغيره.
مات سنة نيف وعشرين ومئة.
وقع لنا من عواليه

122 - سكينة * * بنت الحسين الشهيد، روت عن أبيها، وكانت بديعة الجمال، تزوجها ابن عمها عبد الله بن الحسن الاكبر، فقتل مع أبيها قبل الدخول بها، ثم
__________
(1) أخرجه البخاري 7 / 93 في المناقب: باب قول النبي صلى الله عليه وسلم " اقبلوا من محسنهم وتجاوزوا عن
مسيئهم "، ومسلم (2510) في فضائل الصحابة: باب من فضائل الانصار من حديث أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: " إن الانصار كرشي وعيبتي، وإن الناس سيكثرون ويقلون، فاقبلوا من محسنهم، واعفوا عن مسيئهم ".
* التاريخ الكبير 1 / 82، تاريخ الفسوي 2 / 191، الجرح والتعديل 7 / 257، تهذيب الكمال: 1197، تذهيب التهذيب 3 / 204 / 2، تاريخ الاسلام 5 / 130، تهذيب التهذيب 9 / 169، خلاصة تذهيب الكمال: 336.
* * طبقات ابن سعد 8 / 475، نسب قريش: 59، المحبر: 438، التاريخ الصغير 1 / 205، الاغاني 17 / 41 / 54، مصارع العشاق: 272، وفيات الاعيان 2 / 394، 397، تاريخ الاسلام 4 / 253، الدر المنثور: 244، شذرات الذهب 1 / 154.
[ * ]

(5/262)

تزوجها مصعب أمير العراق، ثم تزوجت بغير واحد.
وكانت شهمة مهيبة، دخلت على هشام الخليفة، فسلبته عمامته ومطرفه، ومنطقته، فأعطاها ذلك، ولم نظم جيد.
قال بعضهم: أتيتها فإذا ببابها جرير والفرزدق وجميل وكثير، فأمرت لكل واحد بألف درهم.
توفيت في ربيع الاول سنة سبع عشرة ومئة.
قلما روت.

123 - هارون بن رئاب * (م، د، س) الامام الرباني العابد أبو بكر التميمي الاسيدي البصري.
حدث عن أنس بن مالك، والاحنف بن قيس، وقبيصة بن ذؤيب وكنانة بن نعيم.
روى عنه أيوب السختياني، والاوزاعي، وشعبة، والحمادان، وسفيان ابن عيينة، وجماعة.
قال أبو داود: يقال: إنه كان أجل أهل البصرة، وقال أحمد بن حنبل: ثقه.
قلت: هو مقل من الرواية، حتى قال ابن عيينة: عنده أربعة أحاديث.
قال: وكان يخفي الزهد، ويلبس الصوف تحت.
وكان النور على وجهه.
وقال ابن شوذب: كنت إذا رأيت هارون بن رئاب كأنما أقلع عن البكاء.
قرأت على إسحاق بن أبي بكر، أخبركم ابن خليل، أنبأنا أبو المكارم التيمي، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا محمد بن معمر، حدثنا أبو شعيب الحراني، أنبأنا البابلتي، حدثنا الاوزاعي، حدثني هارون بن رئاب، قال: حملة العرش ثمانية، يتجاوبون بصوت رخيم حسن، يقول
__________
* التاريخ الكبير 8 / 219، الجرح والتعديل 9 / 89، تهذيب الكمال 1428، تذهيب التهذيب 4 / 108 / 2، تاريخ الاسلام 5 / 169، تهذيب التهذيب 11 / 4، خلاصة تذهيب الكمال: 407، حلية الاولياء: 3 / 55 - 57، وقد تصحف فيه إلى رباب.
[ * ]

(5/263)

أربعة: سبحانك وبحمدك على حلمك بعد علمك، ويقول الآخرون سبحانك وبحمدك على عفوك بعد قدرتك.
قال يحيى بن معين والنسائي: ثقة.
وقال أبو محمد بن حزم الفقيه: يمان، وهارون، وعلي بنو رئاب، فهارون من أئمة السنة، ويمان من أئمة الخوارج، وعلي بن أئمة الروافض، وكانوا متعادين.
قال جعفر بن سليمان: عدت هارون بن رئاب، وهو يجود بنفسه، فما فقدت وجه رجل فاضل إلا رأيته عنده.
فقال محمد بن واسع: كيف تجدك ؟ فقال: هوذا أخوكم، يذهب به إلى النار، أو يعفو الله.
قيل: عاش ثلاثا وثمانين سنة.

124 - السدي * (م، 4)
إسماعيل بن عبدالرحمن بن أبي كريمة الامام المفسر أبو محمد الحجازي ثم الكوفي الاعور السدي، أحد موالي قريش.
حدث عن أنس بن مالك، وابن عباس، وعبد خير الهمداني، ومصعب بن مسعد، وأبي صالح باذام، ومرة الطيب، وأبي عبدالرحمن السلمي وعدد كثير.
حدث عنه شعبة، وسفيان الثوري، وزائدة، وإسرائيل، والحسن بن حي وأبو (1) عوانة، والمطلب بن زياد، وأسباط بن نصر، وأبو بكر بن عياش وآخرون.
__________
(1) * طبات ابن سعد 6 / 323، طبقات خليفة: 163، التاريخ الكبير 1 / 360، التاريخ الصغير 1 / 312، 313، الجرح والتعديل 2 / 184، 185، اللباب 1 / 537، تهذيب الكمال: 106، تذهيب التهذيب 1 / 65 / 1، تاريخ الاسلام 5 / 43، ميزان الاعتدال 1 / 236، روضات الجنات: 101، 102، تهذيب التهذيب 1 / 313، النجوم الزاهرة 1 / 308، خلاصة تذهيب الكمال: 35، طبقات المفسرين 1 / 109.
(1) في الاصل: أبي، وهو خطأ.
[ * ]

(5/264)

وورد عنه أنه رأى أبا هريرة، والحسن بن علي.
قال النسائي: صالح الحديث، وقال يحيى بن سعيد القطان: لا بأس به، وقال أحمد بن حنبل: ثقة، وقال مرة: مقارب الحديث.
وقال يحيى بن معين: ضعيف، وقال أبو زرعة: لين، وقال أبو حاتم: يكتب حديثه، وقال ابن عدي: هو عندي صدوق، وقيل: كان السدي عظيم اللحية جدا.
قال عبد الله بن حبيب بن أبي ثابت: سمعت الشعبي، وقيل له: إن إسماعيل السدي قد أعطي حظا من علم، فقال: إن إسماعيل قد أعطي حظا
من الجهل بالقرآن.
قلت: ما أحد إلا وما جهل من علم القرآن أكثر مما علم، وقد قال إسماعيل بن أبي خالد: كان السدي أعلم بالقرآن من الشعبي رحمهما الله.
وقال سلم بن عبدالرحمن شيخ لشريك: مر إبراهيم النخعي بالسدي وهو يفسر، فقال: إنه ليفسر تفسير القوم.
قال خليفة بن خياط: مات إسماعيل السدي في سنة سبع وعشرين ومئة.
قلت: أما السدي الصغير، فهو محمد بن مروان الكوفي أحد المتروكين، كان في زمن وكيع.

125 - هلال بن علي * (ع) هو هلال بن أبي ميمونة العامري المدني مولى آل عامر بن لؤي ثقة مشهور.
__________
* التاريخ الكبير 8 / 204، 205، الجرح والتعديل 9 / 76، تهذيب الكمال: 1451، تذهيب التهذيب 4 / 124 / 2، تاريخ الاسلام 5 / 172، تهذيب التهذيب 11 / 82، خلاصة تذهيب الكمال: 412.
[ * ]

(5/265)

حدث عن أنس بن مالك، وأبي سلمة بن عبدالرحمن، وعطاء بن يسار، وعبد الرحمن بن أبي عمرة.
روى عنه سعيد بن أبي هلال، ومالك بن أنس، وعبد العزيز بن الماجشون، وفليح بن سليمان.
قال النسائي: ليس به بأس، وقال أبو حاتم: شيخ يكتب حديثه، قلت: مات سنة بضع وعشرين ومئة.

126 - يزيد بن عبد الله بن قسيط * (ع) الامام الفقيه الثقة أبو عبد الله الليثي المدني الاعرج عن أبي هريرة، وابن عمر، وعبيد بن جريج، وسعيد بن المسيب، وعروة بن الزبير.
وعنه أبو صخر حميد بن زياد، وابن إسحاق، ومالك، وابن أبي ذئب والليث بن سعد وآخرون.
قال ابن إسحاق: كان ثقة فقيها، يستعان به في الاعمال لامانته وفقهه، وقال أبو حاتم: ليس بقوي.
وروى مالك عنه قليلا.
مات سنة اثنتين وعشرين ومئة.
وحديثه حسن في الكتب الستة، وقال ابن سعد: كان ثقة كثير الحديث، ويقال: بلغ تسعين سنة.

127 - نصيب بن رباح * * أبو محجن الاسود الشاعر مولى عمر بن عبد العزيز، مدح عبدالملك
__________
* تاريخ خليفة: 354، التاريخ الكبير 8 / 344، الجرح والتعديل 9 / 273، تهذيب الكمال: 1536، تذهيب التهذيب 4 / 178 / 1، تاريخ الاسلام 5 / 187، تهذيب التهذيب 11 / 342، خلاصة تذهيب الكمال: 332، شذرات الذهب 1 / 160.
* * طبقات فحول الشعراء: 141، الشعر والشعراء: 410، 412، الاغاني 1 / 125، 145، سمط اللآلي: 291، 292، معجم الادباء 19 / 228، 243، تاريخ الاسلام 5 / 11.
[ * ]

(5/266)

ابن مروان، وشعره في الذروة، تنسك، وأقبل على شأنه، وترك التغزل، له ترجمة في " تاريخ دمشق ".

128 - ذو الرمة * من فحول الشعراء غيلان بن عقبة بن بهيس (1) مضري النسب، والرمة:
هي الحبل، شبب بمية بنت مقاتل المنقرية، وبالخرقاء وله مدائح في الامير بلال بن أبي بردة.
قال أبو عمرو بن العلاء: افتتح الشعراء بامرئ القيس، وختموا بذي الرمة.
وقيل: إن الفرزدق وقف عليه وهو ينشد، فأعجبه شعره.
وكان يكون ببادية العراق، وفد على الوليد، وامتدحه.
وحدث عن ابن عباس، روى عنه أبو عمرو بن العلاء، وعيسى بن عمر النحوي.
وقيل: إن الوليد قال للفرزدق: أتعلم أحدا أشعر منك ؟ قال: غلام من بني عدي، يركب أعجاز الابل، يريد ذا الرمة.
قلت: هو القائل: وعينان قال الله كونا فكانتا * فعولان بالالباب ما تفعل الخمر مات ذو الرمة بأصبهان كهلا سنة سبع عشرة ومئة.

129 - حمزة بن بيض * * الحنفي الكوفي من بلغاء الشعراء، سائر القول، كثير المجون، كان
__________
* طبقات فحول الشعراء 121، 125، الشعر والشعراء 524، 536، الاغاني 16 / 106، 125، سمط اللآلي، 81 و 82، وفيات الاعيان 4 / 11، تاريخ الاسلام 4 / 247، البداية 9 / 319، 320، الاشتقاق 116، خزانة الادب 1 / 50، 53.
(1) كذا الاصل بهيس بالسين المهملة، وضبطه في المشتبه 1 / 96 بالشين المعجمة، وهو كذلك في الاكمال، والروض الانف، والشعر والشعراء، وذكر ابن السيد أنه نهيس بالنون.
* * الاغاني 16 / 142، أخبار الحمقى والمغفلين: 43، معجم الادباء 10 / 280، تاريخ الاسلام 4 / 245، فوات الوفيات 1 / 395، نهاية الارب 4 / 79، تاج العروس 5 / 14.
[ * ]

(5/267)

منقطعا إلى المهلب وبنيه، ثم إلى أمير البصرة بلال، حصل أموالا جزيلة من
الجوائز وخيلا ورقيقا، وله نظم فائق.
وبيض بكسر أوله، أخباره مستقصاة في كتاب " الاغاني " فإن شئت، فطالعها.

130 - العرجي * من أعيان الشعراء:
هو عبد الله بن عمر بن عمرو بن عفان الاموي، وكان أيضا بطلا شجاعا مجاهدا، أتهم بدم (1)، فأخذ وسجن بمكة إلى أن مات في خلافة هشام وله: أضاعوني وأي فتى أضاعوا * ليوم كريهة وسداد ثغر وخلوني بمعترك المنايا * وقد شرعت أسنتها لنحري كأني لم أكن فيهم وسيطا * ولم تك نسبتي في آل عمرو

131 - البطال * * رأس الشجعان والابطال أبو محمد عبد الله البطال، وقيل: أبويحيى من أعيان أمراء الشاميين.
وكان شاليش الامير مسلمة بن عبدالملك، وكان مقره
__________
* الشعر والشعراء: 574، 576، الاغاني 1 / 147، 160، سمط اللآلي: 422، 423، معجم البلدان: عرج، تاريخ الاسلام 4 / 277، شرح شواهد المغني: 52، معاهد التنصيص 3 / 260، خزانة الادب 1 / 50.
ولقب بالعرجي لانه كان يسكن العرج وهو منزل بطريق مكة.
(1) الذي في الخزانة وغيرها أنه مات في حبس محمد بن هشام بن إسماعيل المخزومي - وهو خال هشام بن عبدالملك وكان واليا بمكة، بعد ضرب كثير وتشهير في الاسواق لانه شبب بأمه ليفضحه لا لمحبة كانت بينه وبينها.
* * الطبري 7 / 88 و 90 و 191، ابن الاثير 5 / 248، تاريخ الاسلام 4 / 227، البداية 9 / 331، المسعودي 2 / 353، النجوم الزاهرة 1 / 272، دول الاسلام 1 / 79، وسماه عبدالملك،
وأرخ وفاته سنة 113 ه، وفيه: ولكن كذب عليه جهلة القصاص وحكوا عنه من الخرافات ما لا يليق.
[ * ]

(5/268)

بأنطاكية، أوطأ الروم خوفا وذلا.
ولكن كذب عليه أشياء مستحيلة في سيرته الموضوعة.
وعن عبدالملك بن مروان أنه أوصى مسلمة أن صير على طلائعك البطال، ومره فليعس بالليل، فإنه أمير شجاع مقدام.
وقال رجل: عقد مسلمة للبطال على عشرة آلاف، وجعلهم يزكا (1).
وعن أبي مروان عن البطال، قال: اتفق لي أنا أتينا قرية لنغير، فإذا بيت فيه سراج وصغير يبكي، فقالت أمه: اسكت، أو لادفعنك إلى البطال فبكى فأخذته من سريره، وقالت: خذه يا بطال فقلت: هاته وجرت له أعاجيب وفي الآخر أصبح في معركة مثخونا وبه رمق فجاء الملك ليون، فقال أبا يحيى: كيف رأيت ؟ قال: وما رأيت ؟ كذلك الابطال تقتل وتقتل، فقال: علي بالاطباء، فأتوا فوجدوه قد أنفذت مقاتله، فقال: هل لك حاجة ؟ قال: تأمر من يثبت معي بولايتي وكفني والصلاة علي ثم تطلقهم، ففعل.
قتل سنة اثنتي عشرة، وقيل: سنة ثلاث عشرة ومئة.

132 - قتادة * (ع) ابن دعامة بن قتادة بن عزيز، وقيل: قتادة بن دعامة بن عكابة، حافظ
__________
(1) اليزك: طلائع الجيش، والكلمة فارسية.
* طبقات ابن سعد 7 / 229، طبقات خليفة: 213، تاريخ خليفة: 332 و 348، التاريخ الكبير 7 / 185، التاريخ الصغير 1 / 282، المعارف: 462، تاريخ الفسوي 2 / 277، الجرح والتعديل 7 / 133، جمهرة الانساب: 318، طبقات الشيرازي: 89، معجم الادباء 17 / 9، 10، تهذيب الاسماء واللغات 2 / 57، وفيات الاعيان 4 / 85، تهذيب الكمال: 1122، تذهيب التهذيب
3 / 155 / 2، تاريخ الاسلام 4 / 295، تذكرة الحفاظ 1 / 122، ميزان الاعتدال 3 / 385، العبر 1 / 146، نكت الهميان 230، البداية 9 / 313، 314، طبقات القراء 2 / 25، تهذيب التهذيب 8 / 351، النجوم الزاهرة 1 / 276، طبقات الحفاظ: 47، خلاصة تذهيب الكمال: 315، طبقات المفسرين 2 / 43، شذرات الذهب 1 / 153.
[ * ]

(5/269)

العصر، قدوة المفسرين والمحدثين أبو الخطاب السدوسي البصري الضرير الاكمه، وسدوس: هو ابن شيبان بن ذهل بن ثعلبة من بكر بن وائل مولده في سنة ستين.
وروى عن عبد الله بن سرجس، وأنس بن مالك، وأبي الطفيل الكناني، وسعيد بن المسيب، وأبي العالية رفيع الرياحي، وصفوان بن محرز وأبي عثمان النهدي، وزرارة بن أوفى، والنضر بن أنس، وعكرمة مولى ابن عباس، وأبي المليح بن أسامة، والحسن البصري، وبكر بن عبد الله المزني، وأبي حسان الاعرج، وهلال بن يزيد، وعطاء بن أبي رباح، ومعاذة العدوية، وبشر بن عائذ المنقري، وبشر بن المحتفز، وبشير بن كعب، وأبي الشعثاء جابر بن زيد، وجري بن كليب السدوسي، وحبيب بن سالم فيما كتب إليه، وحسان بن بلال، وحميد بن عبدالرحمن بن عوف، وخالد بن عرفطة، وخلاس الهجري، وخيثمة بن عبدالرحمن، وسالم بن أبي الجعد، وشهر بن حوشب، وعبد الله بن شقيق، وعقبة بن صهبان، ومطرف بن الشخير، ومحمد بن سيرين، ونصر بن عاصم الليثي، وأبي مجلز، وأبي أيوب المراغي، وأبي الجوزاء الربعي، وعن عمران بن حصين، وسفينة، وأبي هريرة مرسلا، وعن مسلم بن يسار، وقزعة بن يحيى، وعامر الشعبي وخلق كثير.
وكان من أوعية العلم، وممن يضرب به المثل في قوة الحفظ.
روى عنه أئمة الاسلام أيوب السختياني، وابن أبي عروبة، ومعمر بن راشد، والاوزاعي، ومسعر بن كدام، وعمرو بن الحارث المصري، وشعبة بن الحجاج، وجرير بن حازم، وشيبان النحوي، وهمام بن يحيى، وحماد بن سلمة، وأبان العطار، وسعيد بن بشير، وسلام بن أبي مطيع، وشهاب بن خراش، وحسام بن مصك، وخليد بن دعلج، وسعيد بن زربى، والصعق بن حزن، وعفير بن معدان، وموسى بن خلف العمي، ويزيد بن إبراهيم

(5/270)

التستري، وأبو عوانة الوضاح، وأمم سواهم.
وهو حجة بالاجماع إذا بين السماع، فإنه مدلس معروف بذلك، وكان يرى القدر، نسأل الله العفو.
ومع هذا فما توقف أحد في صدقه، وعدالته، وحفظه، ولعل الله يعذر أمثاله ممن تلبس ببدعة يريد بها تعظيم الباري وتنزيهه، وبذل وسعه، والله حكم عدل لطيف بعباده، ولا يسأل عما يفعل.
ثم إن الكبير من أئمة العلم إذا كثر صوابه، وعلم تحريه للحق، واتسع علمه، وظهر ذكاؤه، وعرف صلاحه وورعه واتباعه، يغفر له زلله، ولا نضلله ونطرحه، وننسى محاسنه نعم ولا نقتدي به في بدعته وخطئه، ونرجو له التوبة من ذلك.
قال معمر: أقام قتادة عند سعيد بن المسيب ثمانية أيام، فقال له في اليوم الثالث: ارتحل يا أعمى فقد أنزفتني (1).
قال معمر: وسمعت قتادة يقول: ما في القرآن آية إلا وقد سمعت فيها شيئا، وعنه قال: ما سمعت شيئا إلا وحفظته، قال عبد الرزاق: قتادة من بكر ابن وائل.
وقال يحيى بن معين: ولد قتادة سنة ستين، وكان من سدوس.
قال
الامام أحمد: مولد قتادة والاعمش واحد.
عبد الرزاق، عن معمر، قيل للزهري: أقتادة أعلم عندكم أو مكحول ؟ قال: لا بل قتادة، ما كان عند مكحول إلا شئ يسير.
عبد الرزاق، عن معمر، قال: قال محمد بن سيرين: قتادة أحفظ الناس، أو من أحفظ الناس.
أبو هلال الراسبي، عن غالب القطان، عن بكر المزني، قال: من سره
__________
(1) أي: أخذت مني علمي كله ولم يبق منه شئ، يقال: نزفت ماء البئر نزفا: إذا نزحته كله.
[ * ]

(5/271)

أن ينظر إلى أحفظ من أدركنا، فلينظر إلى قتادة.
جرير، عن مغيرة، قال الشعبي: قتادة حاطب ليل.
قال يحيى بن يوسف الزمي: حدثنا ابن عيينة، قال لي عبد الكريم الجوزي: يا أبا محمد، تدري ما حاطب ليل ؟ قلت: لا، قال: هو الرجل يخرج في الليل فيحتطب، فيضع يده على أفعى فتقتله، هذا مثل ضربته لك لطالب العلم، أنه إذا حمل من العلم ما لا يطيقه، قتله علمه، كما قتلت الافعى حاطب الليل.
قال الصعق بن حزن: حدثنا زيد أبو عبد الواحد، سمعت سعيد بن المسيب، يقول: ما أتاني عراقي أحفظ من قتادة.
ابن علية، عن روح بن القاسم، عن مطر، قال: كان قتادة إذا سمع الحديث يختطفه اختطافا يأخذه العويل والزويل (1)، حتى يحفظه.
قال عفان: أهدى حسام بن مصك إلى قتادة نعلا، فجعل قتادة يحركها وهي تتثنى من رقتها وقال: إنك لتعرف سخف الرجل في هديته.
وقال عفان: قال لنا قيس بن الربيع: قدم علينا قتادة الكوفة، فأردنا أن نأتيه فقيل لنا: إنه يبغض عليا رضي الله عنه فلم نأته، ثم قيل لنا بعد: إنه
أبعد الناس من هذا، فأخذنا عن رجل عنه.
البغوي في ترجمة قتادة له: حدثنا إبراهيم بن هانئ، حدثنا أحمد بن حنبل، حدثنا عبد الرزاق، عن معمر، قال: قال قتادة لسعيد بن المسيب: يا أبا النضر: خذ المصحف، قال: فأعرض (2) عليه سورة البقرة فلم يخط فيها حرفا قال: فقال: يا أبا النضر أحكمت ؟ قال: نعم، قال: لانا لصحيفة جابر ابن عبد الله أحفظ مني لسورة البقرة، قال: وكانت قرئت عليه الصحيفة التي
__________
(1) أي القلق والانزعاج.
(2) في التهذيب: فعرض.

(5/272)

يرويها سليمان اليشكري عن جابر.
وبه قال معمر: قال قتادة: جالست الحسن اثنتي عشرة سنة أصلي معه الصبح ثلاث سنين.
قال: ومثلي يأخذ عن مثله.
قال وكيع: قال شعبة: كان قتادة يغضب إذا وقفته على الاسناد، قال: فحدثته يوما بحديث أعجبه، فقال: من حدثك ؟ قلت: فلان عن فلان قال: فكان يعده.
قال أبو هلال: سألت قتادة عن مسألة، فقال: لا أدري، فقلت: قل فيها برأيك، قال: ما قلت برأي منذ أربعين سنة، وكان يومئذ له نحو من خمسين سنة.
قلت: فدل على أنه ما قال في العلم شيئا برأيه.
قال أبو عوانة: سمعت قتادة يقول: ما أفتيت برأي منذ ثلاثين سنة.
أبو ربيعة: حدثنا أبو عوانة، قال: شهدت قتادة يدرس القرآن في رمضان.
وعن سعيد بن أبي عروبة، عن قتادة قال: دهن الحاجبين أمان من الصداع.
ضمرة بن ربيعة، عن حفص، عن قائد لقتادة، قال: قدت قتادة عشرين سنة، وكان يبغض الموالي، ويقول: دباغين حجامين أساكفة، فقلت: ما يؤمنك أن يجيئ بعضهم فيأخذ بيدك، فيذهب بك إلى بئر فيطرحك فيها ؟ قال: كيف قلت ؟ فأعدت عليه، فقال: لا قدتني بعدها.
عفان: حدثنا حماد بن سلمة، حدثنا قتادة، عن عمرو بن دينار بحديث في الوصية، فسألت عمرا ثم قلل معناه غير ما قال قتادة، فقلت: إن قتادة نبأ عنك بكذا وكذا، قال: إني أوهمت يوم حدثت به قتادة.
قال ابن عيينة: قالوا: كان معمر يقول: لم أر في هؤلاء أفقه من الزهري وقتادة وحماد.

(5/273)

ضمرة، عن ابن شوذب، قال رجل من أهل البصرة: إن لم تجد إلا مثل عبادة ثابت، وحفظ قتادة، وورع ابن سيرين، وعلم الحسن، وزهد مالك بن دينار لا تطلب العلم.
عبد الرزاق، عن معمر، عن قتادة، قال: تكرير الحديث في المجلس يذهب نوره، وما قلت لاحد قط: أعد علي.
وبه عن قتادة، قال: لقد كان يستحب أن لا تقرأ الاحاديث التي عن رسول الله صلى الله عليه وسلم إلا على طهارة.
قال أبو هلال: سمعت قتادة يقول: إذا سرك أن يكذب صاحبك فلقنه.
الطيالسي، عن عمران القطان، عن قتادة، قال: قال أبو الأسود الدؤلي: إذا أردت أن يكذب الشيخ، فلقنه.
أبو هلال: سمعت قتادة يقول: إن الرجل ليشبع من الكلام كما يشبع من الطعام.
قال أبو داود الطيالسي: قال شعبة: كنا نعرف الذي لم يسمع قتادة مما سمع إذا قال: قال فلان، وقال فلان عرفنا أنه لم يسمع.
وقال ابن مهدي: سمعت شعبة يقول: كنت أنظر إلى فم قتادة كيف يقول، فإذا قال حدثنا يعني: كتبت.
وقال أبو داود: سمعت شعبة: كنت أتفطن إلى فم قتادة فإذا قال: حدثنا سعيد، وحدثنا أنس، وحدثنا مطرف، فإذا حدث بما لم يسمع، قال: حدث سليمان بن يسار، وحدث أبو قلابة.
قال عفان، قال لي همام، كل شئ أقول لكم قال قتادة: فأنا سمعته منه، فإذا كان فيه لحن فأعربوه، فإن قتادة كان لا يلحن.

(5/274)

أبو هلال، عن مطر الوراق، قال: ما زال قتادة متعلما حتى مات.
قال أبو هلال: قالوا لقتادة: نكتب ما نسمع منك ؟ قال: وما يمنعك أن تكتب، وقد أخبرك اللطيف الخبير أنه يكتب، فقال: * (علمها عند ربي في كتاب) * [ طه: 52 ] وسمعته يقول: الحفظ في الصغر كالنقش في الحجر.
روى بكر بن خنيس، عن ضرار بن عمرو، عن قتادة: باب من العلم يحفظه الرجل لصلاح نفسه وصلاح من بعده أفضل من عبادة حول.
أبو عوانة، عن قتادة، قال في مصحف الفضل بن عباس (وأنزلنا بالمعصرات ماء ثجاجا) (1).
بشر بن عمر، حدثنا همام عن قتادة، قال: كان يقال: قلما ساهر الليل منافق.
زيد بن الحباب، عن الوزير بن عمران، قال: كان قتادة إذا دعي إلى طعام، حل أزراره.
أبو هلال، عن قتادة، قال: إنما حدث هذا الارجاء بعد هزيمة ابن
الاشعث.
قال حنظلة بن أبي سفيان: كنت أرى طاووسا إذا أتاه قتادة، يفر، قال: وكان قتادة يتهم بالقدر.
أبو سلمة المنقري: حدثنا أبان العطار، قال: ذكر يحيى بن أبي كثير عند قتادة، فقال: متى كان العلم في السماكين، فذكر قتادة عند يحيى، فقال: لا يزال أهل البصرة بشر ما كان فيهم قتادة.
قلت: كلام الاقران يطوى ولا يروى، فإن ذكر تأمله المحدث، فإن
__________
(1) نسب هذه القراءة أبو حيان في " البحر " 8 / 411 و 412 إلى ابن الزبير وابن عباس والفضل ابن عباس، وعبد الله بن يزيد، وعكرمة وقتادة، والتلاوة * (وأنزلنا من المعصرات ماء ثجاجا) * [ النبأ: 14 ].
[ * ]

(5/275)

وجد له متابعا، وإلا أعرض عنه.
أخبرني إسحاق الاسدي، أنبأنا يوسف بن خليل، أنبأنا أحمد بن محمد التيمي، أنبأنا أبو علي، أنبأنا أبو نعيم، حدثنا أبو الشيخ، حدثنا ابن أخي سعدان بن نصر، حدثنا حسين بن مهدي، حدثنا عبد الرزاق، أنبأنا معمر، سمعت قتادة يقول: ما سمعت أذناي شيئا قط إلا وعاه قلبي.
وبه إلى أبي الشيخ، حدثنا ابن أبي عاصم، حدثنا هدبة، حدثنا همام، عن قتادة، قال لي سعيد بن المسيب: لم أر أحدا أسأل عما يختلف فيه منك، قلت: إنما يسأل عن ذلك من يعقل.
وعن معمر، قال: جاء رجل إلى ابن سيرين فقال: رأيت كأن حمامة التقطت لؤلؤة فقذفتها سواء، قال: ذاك قتادة، ما رأيت أحفظ منه.
قال مطر الوراق: كان قتادة عبد العلم.
حسين بن محمد: حدثنا شيبان، عن قتادة * (إنما يخشى الله من عباده العلماء) * قال: كفى بالرهبة علما، اجتنبوا نقض الميثاق، فإن الله قدم فيه وأوعد، وذكره في آي من القرآن تقدمة ونصيحة وحجة، إياكم والتكلف والتنطع والغلو والاعجاب بالانفس، تواضعوا لله، لعل الله يرفعكم.
قال سلام بن أبي مطيع: كان قتادة يختم القرآن في سبع، وإذا جاء رمضان ختم في كل ثلاث، فإذا جاء العشر ختم كل ليلة.
وقال سلام بن مسكين، عن عمران بن عبد الله، قال سعيد بن المسيب لقتادة: ما كنت أظن أن الله خلق مثلك.
قال أحمد بن حنبل: كان قتادة عالما بالتفسير، وباختلاف العلماء، ثم وصفه بالفقه والحفظ، وأطنب في ذكره، وقال: قلما تجد من يتقدمه.
وعن سفيان الثوري: قال: وهل كان في الدنيا مثل قتادة.
وقال الامام أحمد: كان قتادة أحفظ أهل البصرة لا يسمع شيئا إلا

(5/276)

حفظه، قرئ عليه صحيفة جابر مرة واحدة فحفظها.
وقال عبد الله بن إدريس: قال شعبة: نصصت على قتادة سبعين حديثا كلها يقول: سمعت أنس بن مالك.
قال شعبة: لا يعرف لقتادة سماع من أبي رافع، وقال يحيى بن معين: لم يسمع قتادة من سعيد بن جبير ولا من مجاهد، قال يحيى بن سعيد القطان: لم يسمع قتادة من سليمان بن يسار، وقال أحمد بن حنبل: لم يسمع من معاذة العدوية.
قلت: قد عدوا رواية قتادة، عن جماعة هكذا من غير سماع، وكان مدلسا.
قال وكيع: كان سعيد بن أبي عروبة وهشام الدستوائي وغيرهما
يقولون: قال قتادة: كل شئ بقدر إلا المعاصي (1).
وروى ضمرة، عن ابن شوذب، قال: ما كان قتادة لا يرضى حتى يصيح به صياحا يعني: القدر.
قلت: قد اعتذرنا عنه وعن أمثاله، فإن الله عذرهم، فيا حبذا، وإن هو عذبهم، فإن الله لا يظلم الناس شيئا، ألا له الخلق والامر.
وقد كان قتادة أيضا رأسا في العربية والغريب وأيام العرب، وأنسابها
__________
(1) يغلب على الظن أن القدر الذي نفاه قتادة رحمه الله إنما هو القدر الذي حكاه الله تعالى عن المشركين في قوله * (سيقول الذين أشركوا لو شاء الله ما أشركنا ولا آباؤنا ولاحرمنا من شئ..) * وقد رد الله مقالتهم تلك ووصفهم بالكذب والجهل، واتباع الظنون والاوهام، فقال: * (كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا قل هل عندكم من علم، فتخرجوه لنا إن تتبعون إلا الظن وإن أنتم إلا تخرصون) * وقد اتفق الائمة الذين يعتد بهم في هذا الشأن: أن قدرة العبد مؤثرة في عمله كتأثير سائر الاسباب في المسببات بمشيئة الله الذي ربط بعضها ببعض كما هو ثابت بالحس والوجدان والقرآن.
والله سبحانه يكره من عباده أن يعملوا الشر وإن وقع بإرادته إذ لا يقع في ملكه إلا ما يشاء، وليس معنى المشيئة أنه يحب ذلك الشر بل معناها: أن الشر لا يقع على الرغم منه، وحاشا له.
وإرادة الله لا ترغم العبد على فعل الشر، فلو أن العبد فعل الخير بدل الشر، لكان فعل الخير بإرادته سبحانه أيضا فالطاعات والمعاصي تقع من العبد بإرادة الله سبحانه ومشيئته، أي: بغير أن يكون مكرها على وقوعها، كما أن مشيئته تعالى لم تكره العبد على المعصية التي تقع منه.
[ * ]

(5/277)

حتى قال فيه أبو عمرو بن العلاء: كان قتادة من أنسب الناس، ونقل القفطي (1) في " تاريخه " أن الرجلين من بني أمية كانا يختلفان في البيت من الشعر، فيبردان بريدا إلى العراق يسألان قتادة عنه.
قال ابن المديني: قلت ليحيى بن سعيد: إن عبدالرحمن يقول: اترك من كان رأسا في بدعة يدعو إليها، قال: فكيف يصنع بقتادة، وابن أبي رواد
وعمر بن ذر، وذكر قوما، ثم قال يحيى: إن ترك هذا الضرب ترك ناسا كثيرا، ثم قال: عمرو بن دينار أثبت من قتادة، وقال يحيى: أخرج قتادة حيان الاعرج من الحجرة.
قلت: لم أخرجه ؟ قال: لانه ذكر عثمان رضي الله عنه، فقلت ليحيى: من أخبرك ؟ قال أصحابنا: وسمعت يحيى، يقول عن شعبة، قال: ذكرت لقتادة حديث احتج آدم وموسى، فقال: مجنون أنت وإيش هذا، قد كان الحسن يحدث بها.
أخبرنا ابن البخاري إجازة، أنبأنا ابن طبرزد، أنبأنا عبد الوهاب الانماطي، أنبأنا الصريفيني، أنبأنا ابن حبابة، أنبأنا البغوي، حدثنا هدبة، حدثنا حماد بن سلمة، عن حميد، عن الحسن، عن جندب أو غيره، أن رسول الله صلى الله عليه وسلم، قال: " لقي آدم موسى، فقال موسى: يا آدم أنت الذي خلقك الله بيده وأسكنك جنته، وأسجد لك ملائكته، ففعلت ما فعلت، وأخرجت ذريتك من الجنة ؟ فقال: أنت موسى الذي اصطفاك الله برسالته، وكلمك، وآتاك التوراة، فأنا أقدم أم الذكر ؟ قال: بل الذكر، فقال رسول الله صلى الله عليه وسلم: فحج آدم موسى " رواه أحمد بن أبي خيثمة، عن حرمي بن حفص وأبي
__________
(1) هو علي بن يوسف بن إبراهيم بن عبد الواحد الشيباني القفطي أحد الكتاب المشهورين المبرزين في النظم والنثر، وكانت له معرفة باللغة والنحو والفقه والحديث وعلوم القرآن والاصول والمنطق والحكمة، والهندسة والتاريخ، وله تصانيف كثيرة تشهد له بالتفوق في العلم والبراعة فيه توفي سنة 646 ه ترجم له ياقوت في " معجم الادباء " 5 / 175، 203 ترجمة مطولة.
[ * ]

(5/278)

سلمة، قالا: حدثنا حماد، فقال عن جندب ولم يشك.
وهذا حديث جيد الاسناد (1).
قال حماد بن زيد: سمعت أيوب يقول: ما أقام قتادة عن محمد حديثا،
وقال نصر بن علي: حدثنا أبي، حدثنا خالد بن قيس، قال: قال قتادة: ما نيست شيئا، ثم قال يا غلام: ناولني نعلي، قال: نعلك في رجلك.
قلت: هذه الحكاية غيرة، فإن الدعاوي لا تثمر خيرا.
عبد الرزاق: أنبأنا معمر، عن قتادة في قوله * (وهو ألد الخصام) * [ البقرة: 204 ] قال: جدل باطل (2).
محمد بن ثور، عن معمر، عن قتادة * (ليوحون إلى أوليائهم ليجادلوكم) * [ الانعام: 121 ] قال: جادلهم المشركون في الذبيحة (3).
__________
(1) كيف وفيه عنعنة الحسن، نعم صح الحديث من طريق أبي هريرة، فقد أخرجه البخاري 11 / 441 في القدر: باب تحاج آدم وموسى عند الله، ومسلم (2652) في القدر: باب حجاج آدم وموسى عليهما السلام، ومالك 2 / 898 في القدر: باب النهي عن القول بالقدر، وأبو داود (4701) والترمذي (2135) ولفظه: أن رسول الله صلى الله عليه وسلم قال: تحاج آدم وموسى، فقال أنت الذي أخرجت الناس من الجنة بذنبك، وأشقيتهم، قال: فقال آدم لموسى: أنت الذي اصطفاك الله برسالاته وبكلامه أتلومني على أمر كتبه الله علي قبل أن يخلقني، أو قدره علي قبل أن يخلقني، قال رسول الله صلى الله عليه وسلم: فحج آدم موسى " وله ألفاظ أخرى انظرها في " جامع الاصول " 10 / 124، 126.
وقوله " فحج آدم موسى " آدم مرفوعة الميم على الفاعلية، و (موسى) في محل النصب، أي ألزمه آدم الحجة، قال الخطابي: إنما حجه آدم في دفع اللوم إذ ليس لاحد من الآدميين أن يلوم أحدا، وأما الحكم الذي تنازعاه، فهما فيه على السواء لا يقدر أحد أن يسقط الاصل الذي هو القدر، ولا أن يبطل الكسب الذي هو السبب.
(2) رجاله ثقات، وأخرجه الطبري 2 / 315 من طريق عبد الرزاق ولفظه: " جدل بالباطل " وأخرج الطبري أيضا من طريق سعيد عن قتادة: قوله * (وهو ألد الخصام) * يقول: شديد القسوة في معصية، جدل بالباطل، وإذا شئت رأيته عالم اللسان، جاهل العمل، يتكلم بالحكمة، ويعمل بالخطيئة.
(3) رجاله ثقات وتمامه كما في " الطبري " 8 / 18: فقالوا: أما ما قتلتم بأيديكم فتأكلونه، وأما ما قتل الله فلا تأكلونه، يعنون الميتة: فكانت هذه مجادلتهم إياهم.
[ * ]

(5/279)

عبد الوهاب بن عطاء، عن سعيد، عن قتادة * (وإما ينسينك الشيطان فلا تقعد بعد الذكرى) * [ الانعام: 68 ] إلى بعد ما نهى الله رسوله أن يجالس أهل الاستهزاء بكتاب الله إلا ريث ما ينسى، فيعرض إذا ذكر (1).
أبو سلمة التبوذكي: حدثنا أبو هلال، حدثنا قتادة، قال: قالت بنو إسرائيل: يا رب أنت في السماء ونحن في الارض، فكيف لنا أن نعرف رضاك وغضبك ؟ قال: إذا رضيت عليكم، استعملت عليكم خياركم، وإذا غضبت، استعملت عليكم شراركم.
ومن عالي ما يقع لنا من حديث قتادة: أخبرنا أبو المعالي الهمداني، أنبأنا الفتح بن عبد السلام، أنبأنا محمد ابن عمر القاضي، ومحمد بن أحمد الطرائفي، ومحمد بن الداية، قالوا: أنبأنا أبو جعفر بن المسلمة، أنبأنا عبيدالله الزهري، أنبأنا جعفر الفريابي، حدثنا قتيبة بن سعيد، حدثنا أبو عوانة، عن قتادة، عن أنس بن مالك، عن أبى موسى الاشعري: قال: قال رسول الله صلى الله عليه وسلم: " مثل المؤمن الذي يقرأ القرآن مثل الاترجة ريحها طيب، وطعمها طيب، ومثل المؤمن الذي لا يقرأ القرآن مثل التمرة لا ريح لها وطعمها حلو، ومثل المنافق الذي يقرأ القرآن مثل الريحانة ريحها طيب وطعمها مر، ومثل المنافق الذي لا يقرأ القرآن كمثل الحنظلة ليس لها ريح وطعمها مر ".
وبه إلى الفريابي، حدثنا هدبة بن خالد، حدثنا همام بن يحيى، حدثنا قتادة، عن أنس، عن أبي موسى أن رسول الله صلى الله عليه وسلم قال: " مثل المؤمن الذي
يقرأ القرآن كمثل الاترجة " وذكر الحديث.
__________
(1) وأخرجه الطبري 7 / 228 من طريق عبد الرزاق، عن معمر عن قتادة بلفظ " نهاه الله أن يجلس مع الذين يخوضون في آيات الله يكذبون بها، فإن نسي، فلا يقعد بعد الذكرى مع القوم الظالمين ".
[ * ]

(5/280)

أخرجه الشيخان (1) عن هدبة، وأخرجه مسلم والترمذي عن قتيبة، فوافقناهم بعلو.
وعندي حديث ابن الجعد، عن شعبة، وشيبان عن قتادة في إخفاء البسملة كتبته في أخبار شعبة.
أخبرنا الشيخ المقرئ عماد الدين عبد الحافظ بن بدران شيخ نابلس بها، ويوسف بن أحمد الغسولي بدمشق، قالا: أنبأنا موسى بن عبد القادر، أنبأنا أبو القاسم سعيد بن البناء، أنبأنا علي بن أحمد البندار، أنبأنا محمد بن عبدالرحمن، حدثنا عبد الله بن محمد، حدثنا طالوت بن عباد، حدثنا سعيد ابن إبراهيم، عن قتادة، عن الحسن، عن أبي بكرة أن رسول الله صلى الله عليه وسلم قال: " إذا تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار " (2).
أخبرنا أبو الفضل أحمد بن هبة الله، ومحمد بن عبد السلام الحلبي قراءة عن عبدالمعز بن محمد البزاز، أبنأنا محمد بن إسماعيل الفضيلي، أنبأنا محلم بن إسماعيل أبو مضر الضبي، أنبأنا الخليل بن أحمد القاضي قال: أنبأنا أبو العباس محمد بن إسحاق الثقفي، حدثنا قتيبة بن سعيد، حدثنا أبو عوانة، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: " ما من مسلم يغرس غرس أو يزرع زرعا، فيأكل منه طائر أو إنسان أو بهيمة إلا كانت
__________
(1) أخرجه البخاري 9 / 58، 59 في فضائل القرآن: باب فضل القرآن على سائر الكلام،
ومسلم (797) في صلاة المسافرين: باب فضيلة حافظ القرآن، من طريق هدبة بن خالد، عن همام عن قتادة به، وأخررجه البخاري 9 / 481 في الاطعمة: باب ذكر الطعام، ومسلم (797)، والترمذي (2865) من طريق قتيبة بن سعيد، عن أبي عوانة، عن قتادة، عن أنس عن أبي موسى.
(2) وأخرجه البخاري 1 / 81 في الايمان: باب وإن طائفتان من المؤمنين اقتتلوا، و 12 / 173 في الديات: باب ومن أحياها، ومسلم (2888) في الفتن: باب إذا تواجه المسلمان بسيفيهما من طريق حماد بن زيد، عن أيوب ويونس، عن الحسن، عن الاحنف بن قيس، عن أبي بكرة.
(*)

(5/281)

له صدقة ".
أخرجه البخاري ومسلم والترمذي عن قتيبة (1) فوافقناهم.
قال أبو نعيم وخليفة وأحمد بن حنبل وغيرهم: مات قتادة سنة سبع عشرة ومئة.
قال خليفة: هو قتادة بن دعامة بن عزيز بن زيد بن ربيعة بن عمرو بن كرب بن عمرو بن الحارث بن سدوس أبو الخطاب: مات [ سنة سبع عشرة ومئة ] بواسط، وقال ابن عائشة: مات بواسط، كان عند خالد بن عبد الله القسري، وقال ابن شوذب: أوصى قتادة إلى مطر.
وبإسنادي المذكور إلى البغوي في " الجعديات ": حدثنا علي بن الجعد، حدثنا شعبة، عن قتادة، عن زرارة بن أوفى، عن ابن مسعود * (يوم يأتي بعض آيات ربك) * [ الانعام: 158 ] قال: طلوع الشمس من مغربها (2).
قال محمد بن سواء، عن شعبة، قال: حدثت سفيان بحديث قتادة، عن أبي حسان، عن ابن عباس، أن النبي صلى الله عليه وسلم: " قلد الهدي وأشعره " قال: فقال لي سفيان: وكان في الدنيا مثل قتادة.
قال أبو داود في حديث قتادة، عن أبي رافع، عن أبي هريرة " إذا دعي أحدكم إلى طعام، فجاء مع الرسول، فإن ذلك إذنه " (3) قتادة لم يسمع من أبي
__________
(1) أخرجه البخاري 5 / 2 في أول المزارعة، ومسلم (1552) (8) في المساقاة: باب فضل الغرس والزرع، والترمذي (1382) في الاحكام: باب ما جاء في فضل الغرس.
(2) إسناده صحيح، وأخرج البخاري 8 / 223 في التفسير: باب لا ينفع نفسا إيمانها، من طريق موسى بن إسماعيل حدثنا عبد الواحد، حدثنا عمارة، حدثنا أبو زرعة، حدثنا أبو هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا رآها الناس.
آمن من عليها، فذاك حين لا ينفع نفسا إيمانها لم تكن آمنت من قبل " وأخرجه مسلم (157) في الايمان: باب الزمن الذي لا يقبل فيه الايمان من طرق عن أبي هريرة.
(3) أخرجه أبو داود (5190) في الاددب: باب في الرجل يدعى أيكون ذلك إذنه، والبخاري في " الادب المفرد " (1075) وإسناده صحيح، وعلقه البخاري في " صحيحه " 11 / 27 بصيغة الجزم، = [ * ]

(5/282)

رافع، قلت: بل سمع منه، ففي صحيح البخاري حديث سليمان التيمي، عن قتادة، سمعت أبا رافع، عن أبي هريرة حديث: إن رحمتي غلبت غضبي (1).
قال معمر: قال قتادة: جالست الحسن ثنتي عشرة سنة أصلي معه الصبح ثلاث سنين، ومثلي أخذ عن مثله، وعن ابن علية، قال: توفي قتادة سنة ثماني عشرة ومئة.

133 - نافع بن مالك * (ع) ابن أبي عامر الامام الفقيه أبو سهيل الاصبحي المدني.
حدث عن ابن عمر، وسهل بن سعد، وأنس بن مالك، وسعيد بن المسيب ووالده، وهو مكثر عنه.
روى عنه ابن أخيه مالك بن أنس، وابن شهاب، وهو من أقرانه، وسليمان بن بلال، وإسماعيل بن جعفر، وعبد العزيز الدراوردي، وغيرهم
وثقه أحمد بن حنبل وغيره، تأخر إلى قريب الثلاثين ومئة.
__________
= وإعلال أبي داود له بأن قتادة لم يسمع من أبي رافع رده المصنف هنا، والحافظ في " الفتح " 11 / 27 بأنه ثبت سماعه منه في الحديث الذي أخرجه في " صحيحه " 13 / 439، وللحديث مع ذلك متابع أخرجه البخاري في " الادب المفرد " (1076) وأبو داود (5189) من طريق محمد بن سيرين عن أبي هريرة بلفظ " رسول الرجل إلى الرجل إذنه " وله شاهد موقوف على ابن مسعود عند البخاري في " الادب المفرد " (1074) قال: إذا دعي الرجل، فقد أذن له.
(1) أخرجه البخاري 13 / 439 في التوحيد: باب قول الله تعالى " بل هو قرآن مجيد في لوح محفوظ " من طريق المعتمر سمعت أبي يقول: حدثنا قتادة أن أبا رافع حدثه أنه سمع أبا هريرة رضي الله عنه يقول: " إن الله كتب كتابا قبل أن يخلق الخلق، إن رحمتي سبقت غضبي، فهو مكتوب عنده فوق العرش ".
* التاريخ الكبير 8 / 86، تاريخ الفسوي 1 / 406، الجرح والتعديل 8 / 453، تهذيب الكمال: 1403، تذهيب التهذيب 4 / 91 / 1، تاريخ الاسلام 5 / 307، تهذيب التهذيب 10 / 409، خلاصة تذهيب الكمال: 399.
[ * ]

(5/283)

134 - علي بن عبد الله * (م، 4) ابن عباس بن عبدالمطلب بن هاشم بن عبد مناف الامام القانت أبو محمد الهاشمي المدني السجاد.
ولد عام قتل الامام علي، فسمي باسمه حدث عن أبيه ابن عباس، وأبي هريرة، وابن عمر، وأبي سعيد وجماعة.
روى عنه بنوه: عيسى، وداود، وسليمان، وعبد الصمد، والزهري، ومنصور بن المعتمر، وسعد بن إبراهيم، وعلي بن أبي حملة وآخرون.
وأمه ابنة ملك كندة مشرح بن عدي، وكان جسيما وسيما كأبيه طوالا،
مهيبا، مليح اللحية، يخضب بالوسمة.
ورد عن الاوزاعي وغيره أنه كان يصلي في اليوم ألف سجدة.
وقال ابن سعد: هو ثقة قليل الحديث.
قال له عبدالملك بن مروان: لاأحتمل لك الاسم والكنية فغيره، وكناه أبا محمد.
قال عكرمة: قال لي ابن عباس ولابنه علي: انطلقا إلى أبي سعيد الخدري، فاسمعا من حديثه، فأتيناه في حائط له.
وقال علي بن أبي حملة: دخلت على علي بن عبد الله، وكان آدم جسيما، ورأيت له مسجدا كبيرا في وجهه.
وقال ابن المبارك: كان له خمسمئة شجرة يصلي عند كل شجرة ركعتين، وذلك كل يوم.
__________
طبقات خليفة: 239، تاريخ الفسوي 2 / 381، الجرح والتعديل 6 / 193، تهذيب الكمال: 984، تذهيب التهذيب 3 / 69 / 2، تاريخ الاسلام 4 / 282، تهذيب التهذيب 7 / 357، خلاصة تذهيب الكمال: 275، شذرات الذهب 1 / 148.
[ * ]

(5/284)

وعن أبي المغيرة كنا نطلب له النعل فما نجده حتى يستعمله لكبر رجله.
قلت: لقب بالسجاد لكثرة صلاته.
وقيل: إنه دخل على عبدالملك، فأجلسه معه على السرير.
قال المبرد: ضربه الوليد مرتين إحداهما في تزويجه لبابة بنت عبد الله ابن جعفر، وكانت عند عبدالملك، فعض تفاحة وناولها، وكان أبخر، فقشطتها بسكين، وقالت: أميط عنها الاذى، فطلقها، فتزوجها علي.
ورؤي مضروبا وهو على جمل مقلوبا ينادى عليه: هذا علي الكذاب، لانهم بلغهم عنه أنه يقول: إن هذا الامر سيصير في ولدي، وحلف ليكونن
فيهم حتى تملك عبيدهم الصغار الاعين العراض الوجوه.
وقيل: إنه دخل على هشام، فاحترمه وأعطاه ثلاثين ألفا، ثم قال: إن هذا الشيخ اختل وخلط، يقول: إن هذا الامر سينتقل إلى ولدي، فسمعها علي، فقال: والله ليكونن ذلك، وليتملكن هذان، وكان معه ولدا ابنه السفاح والمنصور.
قلت: كان قد أسكنه هشام بالحميمة (1) قرية من البلقاء هو وأولاده.
توفي سنة ثماني عشرة ومئة عن ثمان وسبعين سنة، وهو جد الخلفاء، وله من الولد المذكورون، ومحمد الامام، وصالح، وأحمد، وبشير، ومبشر وإسماعيل، وعبد الله، وعبيدالله، وعبد الملك، وعثمان، وعبد الرحمن، ويحيى، وإسحاق، ويعقوب، وعبد العزيز، والاحنف، وعدة بنات.
__________
(1) قال ياقوت: الحميمة: بلد من أرض الشراة من أعمال عمان في أطراف الشام.
[ * ]

(5/285)

135 - عبد الله بن أبي زكريا * (د) الامام القدوة الرباني أبويحيى الخزاعي الدمشقي.
أرسل عن سلمان الفارسي، وأبي الدرداء، وعبادة [ بن ] الصامت، وطائفة، وسمع من أم الدرداء، وغيرها.
حدث عنه صفوان بن عمرو، وعلي بن أبي حملة، والاوزاعي، وعبد الرحمن ابن يزيد بن جابر، وخالد بن دهقان، وسعيد بن عبد العزيز، وعدد كثير.
قال أبو مسهر: كان سيد أهل المسجد، فقيل: بم سادهم ؟ قال: بحسن الخلق.
قال الواقدي: كان يعدل بعمر بن عبد العزيز، وقال يمان بن عدي: كان عبد الله بن أبي زكريا عابد أهل الشام، وكان يقول: ما عالجت من العبادة شيئا
أشد من السكوت.
قال الاوزاعي: لم يكن بالشام رجل يفضل على ابن أبي زكريا.
وروى بقية، عن مسلم بن زياد، قال: كان عبد الله بن أبي زكريا لا يكاد يتكلم إلا أن يسأل، وكان من أكثر الناس تبسما، قال: ما مسست دينارا ولا درهما قط، ولا اشتريت شيئا قط، ولا بعته إلا مرة، وكان له إخوة يكفونه.
قال ابن سعد: كان ثقة قليل الحديث صاحب غزو، وكان عمر بن عبد العزيز يجلسه معه على السرير.
قلت: توفي سنة سبع عشرة ومئة رحمهما الله تعالى، ورضي عنهم.
__________
* طبقات خليفة: 312، تاريخ الفسوي 2 / 320، 378، الجرح والتعديل 5 / 7، حلية الاولياء 5 / 149، 153، تهذيب الكمال: 683، تذهيب التهذيب 2 / 145 / 1، تاريخ الاسلام 4 / 264، تهذيب التهذيب 5 / 218، خلاصة تذهيب الكمال: 198.
[ * ]

(5/286)

136 - أبو جعفر القارئ * أحد الائمة العشرة في حروف القراءات، واسمه يزيد بن القعقاع المدني.
تلا على مولاه عبد الله بن عياش بن أبي ربيعة المخزومي، وذكر جماعة أنه قرأ أيضا على أبي هريرة، وابن عباس عن أخذهم عن أبي بن كعب، وقد صلى بابن عمر.
وحدث عن أبي هريرة، وابن عباس، وهو نزر الرواية، لكنه في الاقراء إمام.
قيل: تصدر للاداء من قبل وقعة الحرة، ويقال: تلا على زيد بن ثابت ولم يدركه.
قرأ عليه نافع، وسليمان بن مسلم بن جماز، وعيسى بن وردان، وطائفة وحدث عنه مالك بن أنس، والدراوردي، وعبد العزيز بن أبي حازم.
ووثقه ابن معين والنسائي، قال أبو عبيد، كان يقرئ قبل وقعة الحرة، حدثنا بذلك إسماعيل بن جعفر عنه.
وقال إسماعيل بن جعفر: قال لي سليمان بن مسلم: أخبرني أبو جعفر أنه كان يقرئ قبل الحرة، وكان يمسك المصحف على مولاه، قال: وكان من أقرإ الناس، وكنت أرى كل ما يقرأ، وأخذت عنه قراءته.
وأخبرني أبو جعفر أن أم سلمة مسحت على رأسه، ودعت له.
وعن يحيى بن عباد: سألت أبا جعفر: متى علمت القرآن ؟ قال: زمن معاوية.
وقال نافع القارئ: كان أبو جعفر، يقوم الليل، فإذا أقرأ ينعس، فيقول لهم: ضعوا الحصى بين أصابعي وضموها، فكانوا يفعلون ذلك، والنوم يغلبه.
__________
* طبقات ابن سعد 6 / 352، طبقات خليفة: 262، تاريخ خليفة: 405، التاريخ الكبير 8 / 353، 354، الجرح والتعديل 9 / 284، تهذيب الكمال: 1593، تذهيب التهذيب 4 / 207 / 1، تاريخ الاسلام 5 / 188، وفيات الاعيان، 6 / 274، طبقات القراء 2 / 382، تهذيب التهذيب 12 / 58، شذرات الذهب 1 / 176.
[ * ]

(5/287)

فقال: إذا نمت، فمدوا خصلة من لحيتي.
قال: فمر به مولاه، فيرى ما يفعلون به.
فيقول: أيها الشيخ، ذهبت بك الغفلة، فيقول أبو جعفر: هذا في خلقه شئ، دوروا بنا واء القبر.
وقال ابن وهب: حدثنا ابن زيد بن أسلم، قال: قال رجل لابي جعفر وكان في دينه فقيها وفي دنياه أبله: هنيئا لك ما آتاك من القرآن، قال: ذاك إذا أحللت حلاله، وحرمت حرامه، وعملت بما فيه.
وكان يصلي خلف القراء في رمضان، يلقنهم، يؤمر بذلك، وجعلوا بعده شيبة.
وقيل: كان يتصدق حتى بإزاره، وكان من العباد.
وروى زيد بن أسلم، عن
سليمان بن مسلم، قال: رأيت أبا جعفر القارئ على الكعبة، فقال: أقرئ إخواني السلام، وخبرهم أن الله جعلني من الشهداء الاحياء المرزوقين.
وروى إسحاق المسيبي، عن نافع، قال: لما غسل أبو جعفر، نظروا ما بين نحوه إلى فؤاده كورقة المصحف، فما شك من حضره أنه نور القرآن.
وقد سقت كثيرا من أخبار أبي جعفر في " طبقات القراء ".
مات سنة سبع وعشرين ومئة، قاله محمد بن المثنى، وقال شباب: سنة اثنتين وثلاثين، وعاش نيفا وتسعين سنة رحمه الله.

137 - حبيب بن أبي ثابت * (ع) الامام الحافظ، فقيه الكوفة أبويحيى القرشي الاسدي مولاهم، واسم أبيه قيس
__________
* طبقات ابن سعد 6 / 320، طبقات خليفة: 159، التاريخ الكبير 2 / 323، تاريخ الفسوى 2 / 204، الجرح والتعديل 3 / 107، طبقات الشيرازي: 83، تهذيب الكمال: 229، تذهيب = [ * ]

(5/288)

ابن دينار، وقيل: قيس بن هند، ويقال: هند.
حدث عن ابن عمر، وابن عباس، وأم سلمة، وقيل: لم يسمع منهما، وحديثه عنهما في ابن ماجه، وحكيم بن حزام وحديثه عنه في الترمذي.
قال الترمذي: وعندي لم يسمع منه، وأنس بن مالك، وزيد بن أرقم، وأبي وائل، وزيد بن وهب، وعاصم بن ضمرة، وأبي الطفيل، وأبي عبدالرحمن السلمي، وإبراهيم بن سعد بن أبي وقاص، وذر الهمداني، وأبي صالح ذكوان، والسائب ابن فروخ، وطاووس، وأبي المنهال عبدالرحمن بن مطعم، ونافع بن جبير، وكريب، وعروة في المستحاضة، وقيل: بل هو عروة المري، وينزل إلى عبدة بن أبي لبابة، وعمارة بن عمير، وكان من أئمة العلم.
روى عنه عطاء بن أبي رباح، وهو من شيوخه، وحصين، ومنصور،
والاعمش، وأبو حصين، وأبو الزبير، وطائفة من الكبار، وابن جريج، وحاتم ابن أبي صغيرة، ومسعر، وعبد العزيز بن سياه، وشعبة، والثوري، والمسعودي، وقيس بن الربيع، وحمزة الزيات، وخلق.
قال ابن المديني: له نحو مئتي حديث.
وقال أحمد بن يونس عن أبي بكر بن عياش: كان بالكوفة ثلاثة، ليس لهم رابع: حبيب بن أبي ثابت، والحكم، وحماد، كانوا من أصحاب الفتيا، ولم يكن أحد بالكوفة، إلا يذل لحبيب.
وقال أحمد العجلي: كوفي تابعي ثقة، كان مفتي الكوفة قبل حماد بن أبي سليمان.
وقال ابن المبارك، عن سفيان: حدثنا حبيب بن أبي ثابت، وكان دعامة، أو كلمة نحوها.
وروى أبو بكر بن عياش، عن أبي يحيى القتات، قال: قدمت الطائف مع
__________
= التهذيب 1 / 118 / 2، تاريخ الاسلام 4 / 240، تذكرة الحفاظ 1 / 116، العبر 1 / 150، تهذيب التهذيب 2 / 178، النجوم الزاهرة 1 / 283، طبقات الحفاظ: 44، شذرات الذهب 1 / 156.
[ * ]

(5/289)

حبيب بن أبي ثابت، فكأنما قدم عليهم نبي.
قال أحمد بن سعد بن أبي مريم، عن يحيى: ثقة حجة.
فقيل ليحيى: حبيب ثبت ؟ قال: نعم.
إنما روى حديثين، ثم قال: أظن يحيى يريد منكرين: حديث " تصلي المستحاضة، وإن قطر الدم على الحصير (1) " وحديث " القبلة للصائم " (2).
وقال أبو حاتم: صدوق ثقة، لم يسمع من أم سلمة.
__________
(1) أخرجه ابن ماجه (624) في الطهارة: باب ما جاء في المستحاضة التي قد عدت أيام أقرائها من طريق وكيع، عن الاعمش، عن حبيب بن أبي ثابت، عن عروة بن الزبير عن عائشة قالت: جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم، فقالت: يا رسول الله إني امرأة أستحاض فلا أطهر،
أفأدع الصلاة ؟ قال: " لا إنما ذلك عرق، وليس بالحيضة، اجتنبي الصلاة أيام محيضك، ثم اغتسلي وتوضئي لكل صلاة، وإن قطر الدم على الحصير " ورجاله ثقات، وأخرجه أحمد 6 / 42، والطحاوي ص 61، والدارقطني ص 78، والبيهقي 1 / 344.
وقد توسع في الكلام عليه صاحب " نصب الراية " 1 / 199 و 200، والجوهر النقي 1 / 344 و 345.
(2) هذا خطأ من المؤلف رحمه الله صوابه: وحديث ترك الوضوء من القبلة كما في سنن أبي داود (180) والنسائي 1 / 104، 105، والترمذي (86) والبيهقي 1 / 126، والدارقطني ص 51، ولفظ الحديث من طريق الاعمش، عن حبيب بن أبي ثابت، عن عروة، عن عائشة، عن النبي صلى الله عليه وسلم أنه قبل بعض نسائه، ثم خرج إلى الصلاة ولم يتوضأ.
قلت: من هي إلا أنت فضحكت.
وقال ابن عبد البر فيما نقله عنه صاحب " الجوهر النقي " 1 / 124 في رد دعوى من يقول: إن حبيبا لم يسمع من عروة لروايته عمن هو أكبر من عروة وأقدم موتا، وقا أيضا: لا شك أنه لقي عروة، وقال أبو داود في كتاب السنن: وقد روى حمزة الزيات عن حبيب، عن عروة بن الزبير، عن عائشة حديثا صحيحا.
قال ابن " التركماني " وهذا يدل ظاهرا على أن حبيبا سمع من عروة وهو مثبت، فيقدم على النافي، والحديث الذي أشار إليه أبو داود هو أنه كان عليه السلام يقول: " اللهم عافني في جسدي وعافني في بصري.." رواه الترمذي وقال حسن غريب.
على أن حبيبا لم ينفرد بروايته، فقد تابعه عليه هشام بن عروة، عن أبيه عروة بن الزبير، فقد روى الدارقطني 1 / 50 من حديث وكيع عن هشام بن عروة، عن أبيه عن عائشة قالت: قبل رسول الله صلى الله عليه وسلم بعض نسائه ولم يتوضأ، ثم ضحكت، وقد جاء الحديث باسناد آخر صحيح عن عائشة رواه البزار في " مسنده " ورجاله ثقات رجال الصحيح خلا شيخ البزار إسماعيل بن يعقوب بن صبيح وهو ثقة.
[ * ]

(5/290)

وروى الترمذي، عن البخاري، قال: لم يسمع حبيب من عروة شيئا.
وقال أبو داود: روي عن الثوري قال: ما حدثنا حبيب إلا عن عروة المزني.
قلت: قد حدث عنه عطاء بن أبي رباح.
وذلك في النسائي، وابن ماجه، وأبو
بكر بن عياش وهو خاتمة أصحابه، فقال هو ومحمد بن عبد الله بن نمير، والبخاري: مات سنة تسع عشرة ومئة.
وأما ابن سعد، فروى عن الهيثم، عن يحيى بن سلمة بن كهيل: مات حبيب سنة اثنتين وعشرين ومئة في ولاية يوسف بن عمر.
قلت: كان من أبناء الثمانين وهو ثقة بلا تردد.
وقد تناكد الدولابي بذكره في الضعفاء له لمجرد قول ابن عون فيه: كان أعور، وإنما هذا نعت لبصره لا جرح له.
قال فيه البخاري: سمع ابن عمر وابن عباس.
قال زافر بن سليمان، عن أبي سنان، عن حبيب بن أبي ثابت، قال: من وضع جبينه لله، فقد برئ من الكبر.
وقال أبو بكر بن عياش: رأيت حبيب بن أبي ثابت ساجدا فلو رأيته قلت ميت: يعني: من طول السجود.
أخبرنا إسماعيل بن عميرة، أنبأنا عبد الله بن أحمد الفقيه، أنبأنا أبو بكر بن النقور، أنبأنا أبو القاسم الربعي، أنبأنا محمد بن محمد بن مخلد، أنبأنا جعفر الخلدي، حدثنا الحارث بن أبي أسامة، حدثنا الحسن بن قتيبة، حدثنا مسعر، عن حبيب بن أبي ثابت، عن أبي العباس، عن عبد الله بن عمرو قال: جاء رجل إلى النبي صلى الله عليه وسلم يستأذنه في الجهاد، فقال: " أحي والداك ؟ قال: نعم، قال: ففيهما فجاهد " أخرجه البخاري ومسلم (1) من طريق الاعمش عن حبيب، واسم أبي العباس: السائب بن فروخ.
__________
(1) أخرجه البخاري 6 / 97، 98، في الجهاد: باب الجهاد بإذن الابوين من طريق شعبة عن = [ * ]

(5/291)

138 - عبد الله بن عامر * (م، ت)
ابن يزيد بن تميم الامام الكبير مقرئ الشام، وأحد الاعلام أبوعمران اليحصبي الدمشقي.
يقال: ولد عام الفتح، وهذا بعيد، والصحيح ما قال تلميذه يحيى بن الحارث الذماري، أن مولده سنة إحدى وعشرين.
وروينا بإسناد قوي أنه قرأ على أبي الدرداء، والظاهر أنه قرأ عليه من القرآن.
وروي أنه سمع قراءة عثمان بن عفان، فلعل والده حج به فتهيأ له ذلك، وقيل: قرأ عليه نصف القرآن، ولم يصح.
وجاء أيضا أنه قرأ على قاضي دمشق فضالة بن عبيد الصحابي، والمشهور أنه تلا على المغيرة بن أبي شهاب المخزومي صاحب عثمان.
وحدث عن معاوية، والنعمان بن بشير، وفضالة بن عبيد، وواثلة بن الاسقع، وعدة.
حدث عنه ربيعة بن يزيد القصير، والزبيدي، ويحيى الذماري، وعبد الرحمن ابن يزيد بن جابر، وعبد الله بن العلاء وجماعة، وتلا عليه يحيى بن الحارث وغيره.
وثقة النسائي وغيره، وهو قليل الحديث.
__________
= حبيب..ومسلم (2549) في البر والصلة: باب بر الوالدين وأنهما أحق به من طريق شعبة والاعمش عن حبيب.
* طبقات خليفة: 235، التاريخ الصغير 1 / 100 و 164، الجرح والتعديل 5 / 122، تاريخ ابن عساكر، تهذيب الكمال: 697، تذهيب التهذيب 2 / 156 / 1، تاريخ الاسلام 3 / 267، ميزان الاعتدال 2 / 449، طبقات القراء 1 / 423، تهذيب التهذيب 5 / 274، خلاصة تذهيب الكمال: 202.
[ * ]

(5/292)

قال الهيثم بن عمران: كان ابن عامر رئيس أهل المسجد زمن الوليد بن عبد الملك وبعده.
خفيت على ابن عامر سنة متواترة، فنقل سعيد بن عبد العزيز: قال: ضرب ابن عامر عطية بن قيس حين رفع يديه في الصلاة، وقيل: إن عمر ابن عبد العزيز لما بلغه ذلك، حجبه عن الدخول إليه.
وفي كنية ابن عامر أقوال تسعة: أقواها أبوعمران، والاصح أنه عربي، ثابت النسب من حمير، قال يحيى الذماري: كان ابن عامر قاضي الجند، وكان على بناء مسجد دمشق، وكان رئيس المسجد لا يرى فيه بدعة إلا غيرها.
قال: ومات يوم عاشوراء سنة ثمان عشرة ومئة، وله سبع وتسعون سنة.
ومراده بالجند: جند دمشق، وهي البلد، وما يلتحق بها من السواحل والقلاع.
قد سقت ترجمة هذا الامام مستوفاة في كتاب " طبقات القراء ".

139 - أبو سفيان * (م، 4، خ مقرونا) طلحة بن نافع الاسكاف الواسطي عراقي صدوق.
روى عن جابر بن عبد الله، وابن عباس، وأنس بن مالك، وعبيد بن عمير وغيرهم.
روى عنه حصين بن عبدالرحمن، والاعمش، ومحمد بن إسحاق، وحجاج ابن أرطاة، وشعبة وغيرهم.
قال أبو حاتم الرازي: أبو الزبير أحب إلي منه، وقال أحمد بن حنبل وغيره: ليس به بأس، وقال سفيان بن عيينة: إنما أبو سفيان عن جابر صحيفة.
قلت:
__________
* طبقات خليفة 155، التاريخ الكبير 4 / 346، الجرح والتعديل 4 / 475، تهذيب الكمال 631، تذهيب التهذيب 2 / 108 / 1، تاريخ الاسلام 5 / 23، ميزان الاعتدال 2 / 342، العقد الثمين 5 / 71، تهذيب التهذيب 5 / 26، خلاصة تذهيب الكمال 180.
[ * ]

(5/293)

خرج له البخاري مقرونا بآخر.
وسئل أبو زرعة عنه، فقال: أتريد أن أقول: ثقة، الثقة سفيان وشعبة.

140 - محمد بن إبراهيم * (ع) التيمي المدني الحافظ من علماء المدينة مع سالم ونافع، وكان جده الحارث بن خالد بن صخر بن عامر بن كعب بن سعد بن تيم بن مرة القرشي من أصحاب رسول الله صلى الله عليه وسلم المهاجرين، وهو ابن عم أبي بكر الصديق.
رأى محمد سعد بن أبي وقاص، وأرسل عن أسيد بن حضير، وأسامة بن زيد، وعائشة، وابن عباس.
وحدث عن ابن عمر، وأبي سعيد، وجابر، وأنس بن مالك، ومحمود بن لبيد، وعلقمة بن وقاص، وعيسى بن طلحة، ونافع بن عجير، وعروة، وعطاء ابن يسار، وأبي العلاء عبدالرحمن مولى الحرقة، ومعاذ بن عبدالرحمن التيمي، وابن حازم التمار، وأبي سلمة بن عبدالرحمن، وخلق سواهم.
حدث عنه يحيى بن سعيد الانصاري، وهشام بن عروة، ويحيى بن أبي كثير، وعمارة بن غزية، وحميد بن قيس الاعرج، والزهري، ومحمد بن عمارة بن عمرو بن حزم، وتوبة العنبري، وابن عجلان، وابن إسحاق، ومحمد بن عمرو، وعبيدالله بن عمر، والاوزاعي، وابنه موسى بن محمد، وأسامة بن زيد الليثي، وخلق سواهم.
قال ابن سعد: كان فقيها محدثا عنى ولده موسى (1).
__________
* طبقات خليفة: 256، التاريخ الكبير 1 / 22، الجرح والتعديل 7 / 184، تهذيب الكمال: 1155، تذهيب التهذيب 3 / 177 / 2، تاريخ الاسلام 4 / 298، ميزان الاعتدال 3 / 445، تهذيب التهذيب 9 / 5، خلاصة تذهيب الكمال: 324، شذرات الذهب 1 / 157.
(1) النص في الطبقات: فولد محمد بن إبراهيم موسى بن محمد، وكان فقيها محدثا.
[ * ]

(5/294)

وقال العقيلي: حدثنا عبد الله بن أحمد، قال: سمعت أبي ذكر محمد بن إبراهيم التيمي، فقال: في حديثه شئ، يروي أحاديث مناكير أو منكرة.
وقال ابن معين وأبو حاتم والنسائي وابن خراش: ثقة.
وقال الواقدي: يكنى أبا عبد الله، وكان جده الحارث من المهاجرين الاولين.
مات محمد في سنة عشرين ومئة.
قال ابن سعد: وكان ثقة كثير الحديث.
وقال أبو حسان الزيادي: مات سنة تسع عشرة ومئة، وهو ابن أربع وسبعين، وقد سمعت أنه مات سنة عشرين، وكان عريف قومه.
قلت: لعل مالكا لم يحمل عنه لمكان العرافة، لكنه يروي عن رجل عنه.
وقال الهيثم ومحمد بن عبد الله بن نمير والفلاس: مات سنة عشرين ومئة.
وقال خليفة: سنة إحدى وعشرين.
قلت: من غرائبه المنفرد بها حديث " الاعمال " (1) عن علقمة، عن عمر وقد جاز القنطرة، واحتج به أهل الصحاح بلا مثنوية (2).
أخبرنا أبو الفضل بن تاج الامناء، أنبأنا أبو روح عبدالمعز بن محمد كتابة، أنبأنا أبو القاسم المستملي، أنبأنا سعيد بن محمد البحيري، أنبأنا زاهر
__________
(1) ونصه " إنما الاعمال بالنيات، وإنما لكل امرئ ما نوى " أخرجه مالك في " الموطأ " ص 401 برواية محمد بن الحسن، والبخاري 1 / 7 و 5، ومسلم (1907)، وأبو داود (2201)، والترمذي (1647)، وابن ماجه (2427)، والنسائي 1 / 58، 60، وقد قال الحفاظ: لم يرو هذا الحديث عن النبي صلى الله عليه وسلم إلا من رواية عمر بن الخطاب، ولا عن عمر إلا من رواية علقمة بن وقاص، ولا عن علقمة إلا من رواية محمد بن إبراهيم التيمي، ولا عن محمد إلا من رواية يحيى بن سعيد الانصاري وعن يحيى انتشر، فرواه جمع من الائمة، فهو غريب في أوله، مشهور في آخره.
(2) أي: بلا استثناء من قولهم: حلفت يمينا غير مثنوية، أي: غير محللة.
[ * ]

(5/295)

ابن أحمد، أنبأنا عبد الله المنيعي، حدثنا هدبة، حدثنا أبان العطار، حدثنا يحيى بن أبي كثير، أن محمد بن إبراهيم حدثه أن أبا سلمة حدثه أنه دخل على عائشة وهي تخاصم في أرض، فقالت: اجتنب الارض، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " من ظلم قيد شبر من الارض، طوقه من سبع أرضين يوم القيامة " أخرجه مسلم (1) عن إسحاق بن منصور، عن حبان، عن أبان بن يزيد نحوه.

141 - زبيد بن الحارث * (ع) اليامي الكوفي الحافظ أحد الاعلام.
حدث عن عبدالرحمن بن أبي ليلى، وأبي وائل، وإبراهيم بن يزيد النخعي، وإبراهيم بن سويد النخعي وطائفة، وما علمت له شيئا عن الصحابة، وقد رآهم، وعداده في صغار التابعين.
حدث عنه جرير بن حازم، وشعبة، ومحمد بن طلحة، وسفيان الثوري، وشريك وآخرون.
قال شعبة: ما رأيت رجلا خيرا من زبيد.
قال سفيان بن عيينة: قال زبيد: ألف بعرة أحب إلي من ألف دينار.
وقال ابن شبرمة: كان زبيد يجزئ الليل ثلاثة أجزاء: جزءا عليه، وجزءا على ابنه، وجزءا على ابنه الآخر عبدالرحمن.
فكان هو يصلي، ثم يقول لاحدهما: قم فإن تكاسل، صلى جزءه، ثم يقول للآخر: قم، فإن تكاسل أيضا صلى جزءه، فيصلي الليل كله.
__________
(1) رقم (1612) في المساقاة: باب تحريم الظلم وغصب الارض وغيرها.
* طبقات ابن سعد 6 / 309.
طبقات خليفة 162، التاريخ الكبير 3 / 450، التاريخ الصغير 1 / 315، الجرح والتعديل 3 / 623، تهذيب الكمال: 426، تذهيب التهذيب 1 / 231 / 2، تاريخ الاسلام 5 / 69، ميزان الاعتدال 2 / 66، تهذيب التهذيب 3 / 310، خلاصة تذهيب الكمال: 130، شذرات الذهب 1 / 160.
[ * ]

(5/296)

قال نعيم بن ميسرة: قال سعيد بن جبير: لو خيرت من ألقى الله تعالى في مسلاخه، لاخترت زبيد اليامي.
وروى عبد الله بن إدريس، عن عقبة بن إسحاق، قال: كان منصور بن المعتمر يأتي زبيد بن الحارث، فكان يذكر له أهل البيت، ويعصر عينيه يريده على الخروج أيام زيد بن علي.
فقال زبيد: ما أنا بخارج إلا مع نبي، وما أنا بواجده.
قلت: اختلف في كنية زبيد، فقيل: أبو عبد الله، وقيل: أبو عبد الرحمن.
قال يحيى القطان: زبيد ثبت.
وقال أبو حاتم وغيره: ثقة.
وروى ليث، عن مجاهد، قال: أعجب أهل الكوفة إلي أربعة، فذكر منهم زبيدا.
وقال إسماعيل بن حماد: كنت إذا رأيت زبيد بن الحارث مقبلا من السوق، رجف قلبي.
وروى شجاع بن الوليد، عن عمران بن عمرو، قال: كان عمي زبيد حاجا، فاحتاج إلى الوضوء، فقام فتنحى ثم قضى حاجته، ثم أقبل، فإذا هو بماء في موضع لم يكن معهم ماء، فتوضأ، ثم جاءهم ليعلمهم، فأتوا، فلم يجدوا شيئا.
قال يونس بن محمد المؤدب: أخبرني زياد، قال: كان زبيد مؤذن مسجده، فكان يقول للصبيان: تعالوا فصلوا، أهب لكم جوزا، فكانوا يصلون ثم يحيطون به، فقلت له في ذلك، فقال: وما علي أن أشتري لهم
جوزا بخمسة دراهم، ويتعودون الصلاة.
وبلغنا عن زبيد أنه كان إذا كانت ليلة مطيرة طاف على عجائز الحي، ويقول: ألكم في السوق حاجة ؟.
قال الحسن بن حي، قال زبيد، سمعت كلمة فنفعني الله بها ثلاثين سنة.

(5/297)

قال حصين بن عبدالرحمن: أعطى أمير زبيدا دراهم، فلم يقبلها.
قال أبو نعيم الحافظ: أدرك زبيد ابن عمر، وأنس بن مالك.
قرأت على إسحاق الصفار: أنبأنا ابن خليل، أنبأنا اللبان، أنبأنا الحداد، أنبأنا أبو نعيم، أنبأنا محمد بن يعقوب فيما كتب إلي، حدثنا الربيع بن سليمان، حدثنا أسد بن موسى، حدثنا أبو بكر الداهري، عن عمرو بن قيس، عن زبيد اليامي، عن ابن عمر، قال رسول الله صلى الله عليه وسلم: " لا يزالون مدفوعا عنهم بلا إله إلا الله " (1) غريب.
والداهري ضعيف.
قيل: مات سنة اثنتين وعشرين ومئة.

142 - سلمة بن كهيل * (ع) ابن حصين الامام الثبت الحافظ أبويحيى الحضرمي ثم التنعي (2) الكوفي وتنعة: بطن من حضرموت، وروي عن ابن الكلبي أن تنعة قرية فيها بئر برهوت.
دخل على ابن عمر، وعلى زيد بن أرقم.
وحدث عن أبي جحيفة السوائي، وجندب البجلي، وابن أبي أوفى، وأبي الطفيل، وسويد بن غفلة، وأبي وائل، وحبة بن جوين، وحجية بن عدي، وزيد بن وهب، وسعيد بن جبير، والشعبي،
__________
(1) حلية الاولياء 5 / 33، وأبو بكر الداهري وقد تصحف فيه إلى الزهراني اسمه عبد الله بن حكيم قال أحمد: ليس بشئ، وكذا قال ابن المديني وغيره، وقال ابن معين مرة: ليس بثقة، وكذا قال
النسائي: وقال الجوزجاني: كذاب.
* طبقات ابن سعد 6 / 316، التاريخ الكبير 4 / 74، التاريخ الصغير 1 / 311، تاريخ الفسوي 2 / 648، الجرح والتعديل 4 / 170، تهذيب الكمال: 530، تذهيب التهذيب 2 / 43 / 2، تاريخ الاسلام 5 / 81، تهذيب التهذيب 4 / 155، خلاصة تذهيب الكمال: 149، شذرات الذهب 1 / 159.
(2) انظر معجم البلدان 2 / 49.
[ * ]

(5/298)

وسعيد بن عبدالرحمن بن أبزى، وعلقمة بن قيس، وكريب، ومجاهد، وعدة.
وعنه ابنه يحيى بن سلمة، ومنصور، والاعمش، وهلال بن يساف، وهو من شيوخه، والعوام بن حوشب، وزيد بن أبي أنيسة، وشعبة، والثوري، والحسن ابن صالح بن حي، وأخوه علي بن صالح، ومسعر، وعقيل بن خالد، وخلق كثير.
قال علي بن المديني: له مئتان وخمسون حديثا.
وقال أحمد بن حنبل: كان متقنا للحديث.
وقال أحمد العجلي: تابعي ثقة ثبت في الحديث وفيه تشيع قليل، وحديثه أقل من مئتي حديث.
وقال أبو حاتم: ثقة متقن.
وقال يعقوب ابن شيبة: ثقة ثبت على تشيعه.
وقال جرير بن عبدالحميد: لما قدم شعبة البصرة، قالوا: حدثنا عن ثقات أصحابك، فقال: إن حدثتكم عن ثقات أصحابي، فإنما أحدثكم عن نفر يسير من هذه الشيعة، الحكم، وسلمة بن كهيل، وحبيب بن أبي ثابت، ومنصور.
وروى خلف بن حوشب، عن طلحة بن مصرف، قال: ما اجتمعنا في مكان إلا غلبنا هذا القصير على أمرنا يعني: سلمة بن كهيل.
وقال ابن المبارك، عن سفيان: حدثنا سلمة بن كهيل، وكان ركنا من الاركان
وشد قبضته.
قال عبدالرحمن بن مهدي: لم يكن بالكوفة أثبت من أربعة: منصور، وأبي حصين، وسلمة بن كهيل، وعمرو بن مرة.
قال يحيى بن سلمة: ولد أبي في سنة سبع وأربعين ومات يوم عاشوراء سنة إحدى وعشرين ومئة، وكذلك قال جماعة في تاريخ وفاته.
وقال أحمد بن حنبل: مات سنة إحدى وعشرين في آخرها يوما.
وقال الهيثم

(5/299)

وابن سعد، وأبو عبيد: مات سنة اثنتين وعشرين ومئة.
وقال مطين وهارون بن حاتم: سنة ثلاث وعشرين ومئة.

143 - أبو يونس * (م، د، ت) مولى أبي هريرة اسمه سليم بن جبير.
حدث عن مولاه، وأبي أسيد الساعدي، وأبي سعيد الخدري.
وعنه عمرو بن الحارث، وحيوة بن شريح، والليث، وابن لهيعة.
وثقة النسائي، وكان والده مكاتبا لابي هريرة فعجز، فرده إلى الرق، ثم قدم به مولاه على مسلمة بن مخلد ومعه ولده أبو يونس، فشفع فيهما مسلمة فأعتقهما أبو هريرة، فسكنا مصر، وتوفي أبو يونس سنة ثلاث وعشرين ومئة.

144 - عمرو بن دينار * * (ع) الامام الكبير الحافظ أبو محمد الجمحي مولاهم المكي الاثرم، أحد الاعلام وشيخ الحرم في زمانه.
ولد في إمرة معاوية سنة خمس أو ست وأربعين.
وسمع من ابن عباس، وجابر بن عبد الله، وابن عمر، وأنس بن مالك، وعبد الله بن جعفر، وأبي الطفيل وغيرهم من الصحابة.
__________
* التاريخ الكبير 4 / 122، الجرح والتعديل 4 / 213، تهذيب الكمال: 532، تذهيب
التهذيب 2 / 44 / 2، تاريخ الاسلام 5 / 83، تهذيب التهذيب 4 / 166، خلاصة تذهيب الكمال: 150، شذرات الذهب 1 / 161.
* * طبقات ابن سعد 5 / 479، طبقات خليفة: 281، تاريخ خليفة: 368، التاريخ الكبير 6 / 328، التاريخ الصغير: 169، المعارف: 468، تاريخ الفسوي 2 / 18 و 207، الجرح والتعديل 6 / 231، طبقات الشيرازي: 70، تهذيب الكمال: 1032، تذهيب التهذيب 3 / 97 / 2، تاريخ الاسلام 5 / 114، العقد الثمين 6 / 374، 376، طبقات القراء 1 / 600، تهذيب التهذيب 8 / 28، طبقات الحفاظ: 43، خلاصة تذهيب الكمال: 288، شذرات الذهب 1 / 171 [ * ]

(5/300)

ذكره الحاكم في كتاب " مزكي الاخبار " فقال: هو من كبار التابعين كذا قال، ولم يصب.
فإن كبار التابعين علقمة والاسود، وقيس بن أبي حازم، وعبيد بن عمير المكي، وسعيد بن المسيب، وكثير بن مرة، وأبو إدريس الخولاني، وأمثالهم، وأوساط التابعين، كعروة، والقاسم، وطاووس، والحسن، وابن سيرين، وعطاء بن أبي رباح،، فبالجهد حتى يعد عمرو بن دينار في هذه الطبقة، وإلا فالاولى أنه من طبقة تابعة لهم، كثابت البناني، وأبي إسحاق السبيعي، ومكحول، وأبي قبيل المعافري ونحوهم إلا أن يكون أبو عبد الله عنى بقوله: إنه من كبارهم في الفضل والجلالة فهذا ممكن.
ثم قال: وكان من الحفاظ المقدمين.
أفتى بمكة ثلاثين سنة.
سمع ابن عمر، وابن عباس، وجابرا، وابن الزبير، وأبا سعيد، والبراء بن عازب، وعبد الله بن عمرو، وأبا هريرة، وزيد بن أرقم، وأنسا، والمسور بن مخرمة، وأبا الطفيل.
قلت: وسمع بجالة بن عبدة، وعبيد بن عمير الليثي، وعبد الرحمن بن مطعم، وأبا الشعثاء جابر بن زيد، وأبا سلمة بن عبدالرحمن، وطاووسا، وسعيد بن جبير وعدة، وينزل إلى أبي جعفر الباقر ونحوه، وروايته عن
أبي هريرة جاءت في سنن ابن ماجه.
وقال أبو زرعة: لم يسمع من أبي هريرة.
وكان من أوعية العلم، وأئمة الاجتهاد.
حدث عنه ابن أبي مليكة وهو أكبر منه، وقتادة بن دعامة، والزهري، وأيوب السختياني، وعبد الله بن أبي نجيح، وجعفر الصادق، وعبد الملك بن ميسرة، وابن جريج، وشعبة، وسفيان الثوري، والحمادان، وورقاء بن عمر، ومحمد ابن مسلم الطائفي، وداود بن عبدالرحمن العطار، وإبراهيم بن طهمان، وروح ابن القاسم، وزمعة بن صالح، وسليمان بن كثير، وعمرو بن الحارث، ومعقل

(5/301)

ابن عبيدالله، وهشيم، وأبو عوانة، وأبو الربيع السمان، وسفيان بن عيينة، وخلق كثير.
وقيل: إن نافعا مولى ابن عمر يروي عنه.
قال شعبة: ما رأيت في الحديث أثبت من عمرو بن دينار، وقال ابن عيينة: كان عمرو لا يدع إتيان المسجد، كان يحمل على حمار ما ركبه إلا وهو مقعد، وكان يقول: أحرج على من يكتب عني فما كتبت عن أحد شيئا، كنت أتحفظ.
قال: وكان يحدث بالمعنى، وكان فقيها رحمه الله.
قال عبد الله بن أبي نجيح: ما رأيت أحدا قط أفقه من عمرو بن دينار، لا عطاءا ولا مجاهدا ولا طاووسا.
وقال ابن عيينة: عمرو ثقة ثقة ثقة، قال: كان عمرو من أبناء الفرس.
قال يحيى بن معين: أهل المدينة لا يرضون عمرا يرمونه بالتشيع، والتحامل على ابن الزبير، ولا بأس به، هو برئ مما يقولون.
قال عبد الله بن محمد الزهري: حدثنا سفيان، عن ابن أبي نجيح، قال: لم يكن بأرضنا أعلم من عمرو بن دينار ولا في جميع الارض.
وقال إسحاق بن منصور السلولي: حدثنا ابن عيينة، قال أبو جعفر: إنه
ليزيدني في الحج رغبة لقاء عمرو بن دينار.
روى عبد الله بن أحمد بن حنبل، عن أبيه، عن سفيان، قال: كان عمرو بن دينار: جزأ الليل ثلاثة أجزاء، ثلثا ينام، وثلثا يدرس حديثه، وثلثا يصلي.
هارون بن معروف، حدثنا سفيان، قلت لمسعر: من رأيت أشد تثبتا في الحديث ممن رأيت ؟ قال: ما رأيت مثل القاسم بن عبدالرحمن، وعمرو بن دينار.
قال أحمد بن حنبل: كان شعبة لا يقدم على عمرو بن دينار أحدا لا الحكم

(5/302)

ولا غيره في الثبت، قال: وكان عمرو مولى هؤلاء، ولكن الله شرفه بالعلم.
علي بن المديني: حدثنا سفيان، قال: رأيت مالكا وعبيدالله بن عمر جاءا إلى عمرو بن دينار، فقال لعبيدالله: ما فعل مولاكم ثابت ؟ يعني: الاعرج ؟ فقال: هو حي.
قال: فذكر قصة طلاق المكره، قال سفيان: فسمعناه بعد ذلك منه.
قال سفيان: أدركنا عمرا وقد سقطت أسنانه ما هي إلا ناب، فلولا أنا أطلنا مجالسته لم نفهم كلامه.
قال ابن أبي عمر: سمعت سفيان يقول: ما كان أثبت عمرو بن دينار.
إبراهيم بن بشار، عن سفيان، قال: قيل لاياس بن معاوية: أي أهل مكة رأيت أفقه ؟ قال: أسوؤهم خلقا عمرو بن دينار الذي كنت إذا سألته عن حديث يقلع عينه.
قال ابن بشار: وسمعت سفيان، يقول: كان عمرو بن دينار إذا بدأ بالحديث جاء به صحيحا مستقيما، وإذا سئل عن حديث، استلقى وقال: بطني بطني.
نعيم بن حماد: حدثنا ابن عيينة، قال: ما كان عندنا أحد أفقه من عمرو بن دينار، ولا أعلم، ولا أحفظ منه.
إسحاق السلولي: حدثنا عمرو بن ثابت، سمعت أبا جعفر محمد بن علي الباقر يقول: إنه ليزيدني في الحج رغبة لقاء عمرو بن دينار، فإنه يحبنا ويفيدنا.
وقال ابن عيينة: قلت لعمرو بن دينار: يا أبا محمد، أبو صالح سمعت به قال: لا، ومن يدري من أبو صالح ؟ قال الحاكم: عنى بهذا الذي يروي عنه الكلبي، عن ابن عباس.
إسماعيل بن إسحاق الطالقاني: سمعت ابن عيينة، يقول: قالوا لعطاء: بمن تأمرنا ؟ قال: بعمرو بن دينار.
[ * ]

(5/303)

عباس الدوري، عن يحيى، حدثني سفيان، قال: قال عمرو بن دينار: جئت إلى أبي جعفر وليس معي أحد، فقال لاخويه زيد وأخ له: قوما إلى عمكما فأنزلاه، فقاما إلي فنزلاني.
وكان ابن عيينة، يقول: سمعت من عمرو ما لبث نوح في قومه يريد ألفا إلا خمسين حديثا.
وروى عبد الرزاق، عن معمر قال: كان عمرو بن دينار إذا جاءه رجل يريد أن يتعلم منه لم يحدثه، وإذا جاء إليه الرجل، مازحه وحدثه، وألقى إليه الشئ، انبسط إليه وحدثه وقال النسائي: عمرو ثقة ثبت.
وروى علي بن الحسن، عن ابن عيينة، قال: مرض عمرو بن دينار فعاده الزهري، فلما قام الزهري، قال: ما رأيت شيخا أنص للحديث الجيد من هذا الشيخ.
قلت: وقد روى عمرو عن الزهري وهو عنه.
قال يحيى القطان وأحمد بن حنبل: عمرو أثبت من قتادة، وقال أحمد: هو أثبت الناس في عطاء، يعني: ابن أبي رباح، وعمرو يروي أيضا عن عطاء
ابن ميناء، وعن عطاء بن يسار، وذلك في صحيح مسلم.
أخبرنا أبو المعالي أحمد بن إسحاق قراءة، أنبأنا الفتح بن عبد الله ببغداد (ح) وأنبأنا يحيى بن أبي منصور الفقيه في كتابه، أنبأنا محمد بن علي بن الجلاجلي سنة ثمان وست مئة، قالا: أنبأنا هبة الله بن الحسين، أنبأنا أبو الحسين بن النقور البزاز، حدثنا عيسى بن علي إملاء، أنبأنا أبو القاسم البغوي، حدثنا داود بن عمرو، حدثنا محمد بن مسلم الطائفي، عن عمرو، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: " الحرب خدعة " (1).
__________
(1) إسناده قوي، وأخرجه البخاري 6 / 110 في الجهاد: باب الحرب خدعة، ومسلم (1739) في الجهاد: باب جواز الخداع في الحرب، وأبو داود (2636)، والترمذي (1675) من = [ * ]

(5/304)

وبه قرئ على أبي القاسم البغوي، وأنا أسمع، قيل له: حدثكم عمرو بن محمد الناقد، حدثنا سفيان، حدثنا عمرو بن دينار، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: " صلاة القاعد على النصف من صلاة القائم " (1).
أخبرنا أحمد بن هبة الله بن تاج الامناء، وأحمد بن عبدالحميد، وأحمد بن محمد بن المجاهد، ونصر الله بن عياش، وعلي بن بقاء، وعمر بن محمد الفارسي، وأحمد بن عبدالرحمن، وعبد الدائم الوزان، ومحمد بن علي بن الواسطي، وأحمد بن عزيز، ومحمد بن قايماز، وعلي بن محمد الفقيه وعدة، قالوا: أنبأنا الحسين بن مبارك وعبد الله بن عمر الحريمي وزاذان الواسطي، فقال: وأنبأنا موسى بن عبد القادر حضورا، وأنبأنا أبو محمد بن قوام، ويوسف بن أبي نصر، وعلي بن عثمان، ومحمد بن خازم، ومحمد بن هاشم، وعمر بن عبد الدائم، وسونج بن محمد، وفاطمة الآمدية، وخديجة المراتبية، وهدية بنت
عبدالحميد وطائفة، قالوا: أنبأنا الحسين بن المبارك (ح) وأنبأنا محمد بن أبي الذكر، وموسى بن قاسم، وعمر بن أبي الفتوح بالقاهرة، ويوسف العادلي وحسن الخلالي، ومحمود السلطاني، وعبد الرحمن الدير قانوني، وعلي بن مطر، وأحمد بن سعد، وعيسى بن بركة، وأحمد بن مكتوم وعبد
__________
= طريق سفيان بن عيينة، عن عمرو بن دينار، عن جابر.
وقوله " خدعة " يروى هذا الحرف من ثلاثة أوجه، أصوبها: خدعة بفتح الخاء وسكون الدال، قال ثعلب: بلغنا أنها لغة النبي صلى الله عليه وسلم قال الخطابي: معنى الخدعة أنها مرة واحدة، أي إذا خدع المقاتل مرة، لم يكن لها إقالة.
ويقال: أي ينقضي أمرها بخدعة واحدة، ويروى " خدعة " بضم الخاء وسكون الدال، وهو اسم من الخداع، كما يقال: هذه لعبة، يقال: " خدعة " بضم الخاء وفتح الدال، ومعناها: أنها تخدع الرجال وتمنيهم ثم لا تفي لهم.
(1) سنده حسن، وأخرجه أبو داود (950) ومسلم (735) والنسائي (3 / 223) من طريق جرير، عن منصور، عن هلال بن يساف، عن أبي يحيى، عن عبد الله بن عمرو..وهذا الحديث خاص بصلاة التطوع، لان أداء الفرائض قاعدا مع القدرة على القيام لا يجوز.
[ * ]

(5/305)

المنعم بن عساكر، ومحمد بن يوسف الحسامي، وأبو حامد المكبر، وعبد العزيز بن محمد المعدل، وأحمد بن إبراهيم الدباغ، وأبو الحزم، وأبو بكر، أنبأنا عثمان السنبوسكي، وإبراهيم بن عنبر، وسنقر الحلبي، وخديجة بنت غنيمة، وابن السخنة وخلق سواهم، قالوا: أنبأنا عبد الله بن عمر (ح) وأنبأنا أحمد بن إسحاق الهمداني، أنبأنا الحسين بن المبارك، ونفيس بن كرم، وعبد اللطيف بن عساكر (ح) وأنبأنا عبد الحافظ بن بدران، أنبأنا موسى بن عبد القادر، والحسين بن المبارك، قالوا ستتهم: أنبأنا أبو الوقت السجزي، أنبأنا محمد بن أبي مسعود الفارسي، أنبأنا عبدالرحمن بن أحمد بن أبي شريح، أنبأنا عبد الله بن محمد البغوي ببغداد، حدثنا أبو الجهم العلاء بن
موسى الباهلي إملاء سنة سبع وعشرين ومئتين، حدثنا سفيان بن عيينة، عن عمرو، عن جابر بن عبد الله الانصاري رضي الله عنه، قال: أخبرني من شهد معاذا رضي الله عنه حين حضرته الوفاة، يقول: اكشفوا عني سجف القبة، فإني سمعت من رسول الله صلى الله عليه وسلم حديثا لم يمنعني أن أحدثكموه إلا مخافة أن تتكلوا، سمعته يقول: " من شهد أن لا إله إلا الله مخلصا وثبتا من قلبه، دخل الجنة، ولم تمسه النار " (1).
أخبرنا أبو الغنائم بن محاسن المعمار قراءة، أنبأنا جدي لامي أبو بكر عبد الله بن أبي نصر قاضي حران، أنبأنا عيسى بن أحمد الدوشابي (ح) وأنبأنا أحمد بن عبدالرحمن، أنبأنا عبدالرحمن بن نجم، وأخبرتنا ست الاهل بنت الناصح، أنبأنا
__________
(1) وأخرجه أحمد في " المسند " 5 / 226 من طريق سفيان بن عيينة، عن عمرو بن دينار، قال: سمعت جابر بن عبد الله يقول: أنا من شهد معاذا حين حضرته الوفاة يقول: اكشفوا عني سجف القبة أحدثكم حديثا سمعته من رسول الله صلى الله عليه وسلم لم يمنعني أن أحدثكموه إلا أن تتكلوا، سمعته يقول: " من شهد أن لا إله إلا الله مخلصا من قلبه أو يقينا من قلبه، لم يدخل النار أو دخل الجنة، وقال مرة: دخل الجنة ولم تمسه النار " وإسناده صحيح، وقد قيد العلماء هذا الحديث وما شابهه بمن عمل الاعمال الصالحة، لانه ثبت بالادلة القطعية أن طائفة من عصاة المؤمنين يعذبون، ثم يخرجون من النار بالشفاعة.
[ * ]

(5/306)

البهاء عبدالرحمن، قالا: أخبرتنا فخر النساء شهدة، قالا: أنبأنا أبو عبد الله الحسين ابن علي، أنبأنا عبد الله بن يحيى السكري قرئت على إسماعيل بن محمد، حدثنا سعدان بن نصر، حدثنا سفيان بن عيينة، قال: قال عمرو: قال ابن عباس: " نكاح الحرة على الامة طلاق الامة " (1).
روى البخاري عن ابن المديني، قال: لعمرو نحو أربع مئة حديث.
قلت: قد مر أن ابن عيينة وحده قد سمع منه تسع مئة وخمسين حديثا، فلعل عليا عنى المسند فقط.
أبو سلمة، عن ابن عيينة، عن عمرو، قال: جالست جابرا، وابن عمر، وابن عباس، وقد وثقه أبو زرعة، وأبو حاتم.
قال نعيم بن حماد: سمعت سفيان يقول: قال لي عمرو بن دينار: مثلك حفظت الحديث، وكنت صغيرا.
قال: وبلغه أني أكتب فشق ذلك عليه.
وروى الازرق بن حسان، عن شعيب بن حرب، سمعت شعبة يقول: جلست إلى عمرو بن دينار خمس مئة مجلس، فما حفظت عنه سوى مئة حديث في كل خمسة مجالس حديثا.

فأما
145 - عمرو بن دينار البصري * (ت، ق) فهو أبويحيى الاعور قهرمان آل الزبير ابن شعيب البصري مقل، له حديثان أو أكثر.
__________
(1) وأخرجه البيهقي 7 / 176 من طريق سعدان بن نصر، عن سفيان بن عمرو، عن ابن عباس، ورجاله ثقات.
* التاريخ الكبير 6 / 329، الجرح والتعديل 6 / 232، كتاب المجروحين 2 / 71، تهذيب الكمال 1033، تذهيب التهذيب، ميزان الاعتدال 3 / 259، تهذيب التهذيب 8 / 30، 31.
[ * ]

(5/307)

حدث عن سالم بن عبد الله، وصيفي بن صهيب.
روى عنه الحمادان، وخارجة بن مصعب، وصالح المري، وعبد الوارث ابن سعيد، ومعتمر بن سليمان، وجعفر بن سليمان الضبعي وآخرون.
ضعفه أحمد، والفلاس، وأبو حاتم، وقال ابن معين: ذاهب، وقال البخاري: فيه نظر، وقال النسائي: ليس بثقة، وقال أيضا: ضعيف.
وكذا ضعفه الدارقطني والناس.
وأسرف بن حبان، فقال: لا يحل كتب حديثه إلا على جهة التعجب، ينفرد بالموضوعات عن الاثبات.
قلت: روى له الترمذي وقال: ليس بالقوي في الحديث.
تفرد عن سالم بأحاديث.
قلت: القهرمان نحو الوكيل ولهذا يقال له: وكيل آل الزبير، له حديث " من دخل السوق " (1) وحديث " من رأى مبتلى، فقال: الحمدلله الذي فضلني " (2) الحديث.
ومات في حدود الثلاثين ومئة.
__________
(1) أخرجه الترمذي (3429) من طريق حماد بن زيد والمعتمر بن سليمان قالا: حدثنا عمرو ابن دينار وهو قهرمان آل الزبير عن سالم بن عبد الله بن عمر عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال: " من قال في السوق لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو حي لا يموت، بيده الخير وهو على كل شئ قدير، كتب الله له ألف ألف حسنة، ومحا عنه ألف ألف سيئة، وبنى له بيتا في الجنة " وسنده ضعيف، لكن للحديث طرق يحسن بها انظرها في " المستدرك " 1 / 538 و 539، وابن السني (178) والترمذي (3428) والزهد لاحمد ص 214.
(2) أخرجه الترمذي (3431) وابن ماجه (3892)، وأبو نعيم في " الحلية " 6 / 265، وسنده ضعيف لضعف عمرو بن دينار، لكن جاء الحديث من طريقين آخرين يصح بهما، فقد رواه الترمذي (3432) من طريق عبد الله بن عمر العمري، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " " من رأى مبتلى، فقال: الحمدلله الذي عافاني مما ابتلاك به، وفضلني على كثير ممن خلق تفضيلا، لم يصبه ذلك البلاء ".
وأخرجه أبو نعيم 5 / 13 من طريق مروان بن محمد الطاطري، حدثنا الوليد بن عتبة، حدثنا محمد بن سوقة عن نافع، عن ابن عمر..وهذا سند
حسن في الشواهد يتقوى به الطريق السابق، فيصح الحديث.
[ * ]

(5/308)

146 - سليمان بن حبيب * (خ، د، ق) المحاربي الدمشقي الداراني، قاضي دمشق أبو أيوب، وقيل: أبو ثابت.
حدث عن أبي هريرة، ومعاوية، وأبي أمامة الباهلي، وأسود بن أصرم.
روى عنه أيوب بن موسى أبو كعب، وعبد العزيز بن عمر بن عبد العزيز، والاوزاعي، وعبد الرحمن بن يزيد بن جابر، وجماعة.
وكان إماما كبير القدر، وثقه ابن معين وغيره، قال يحيى بن معين: حكم بدمشق ثلاثين سنة، وقال النسائي: ليس به بأس.
قال أبو نعيم: حدثنا عبد العزيز ابن عمر، عن سليمان بن حبيب، قال لي عمر بن عبد العزيز: ما أقلت السفهاء من أيمانهم فلا تقلهم العتاق والطلاق.
قال الواقدي: توفي سنة ست وعشرين ومئة.

147 - حميد بن هلال * * (ع) ابن سويد بن هبيرة الامام الحافظ الفقيه أبو نصر العدوي عدي تميم، البصري.
روى عن عبد الله بن معقل المزني، وعبد الرحمن بن سمرة، وأنس بن مالك، وأبي قتادة العدوي، وهصان بن كاهل، وبشر بن عاصم الليثي، ومطرف بن
__________
* طبقات ابن سعد 7 / 456، طبقات خليفة: 312، التاريخ الكبير 4 / 6، التاريخ الصغير 1 / 304، الطبري 6 / 491، الجرح والتعديل 4 / 105، تهذيب الكمال: 536، تذهيب التهذيب 2 / 246، تاريخ الاسلام 5 / 82، تهذيب التهذيب 4 / 177، خلاصة تذهيب الكمال: 150، تهذيب ابن عساكر 6 / 248، 249.
* * طبقات ابن سعد 7 / 231، طبقات خليفة: 212، الجرح والتعديل 3 / 230، تهذيب
الكمال: 344، تذهيب التهذيب 1 / 180 / 2، تاريخ الاسلام 4 / 245، ميزان الاعتدال 1 / 616، تهذيب التهذيب 3 / 51، خلاصة تذهيب الكمال: 95.
[ * ]

(5/309)

الشخير، وأبي الدهماء قرفة بن بهيس، وأبي رافع الصائغ، وأبي صالح السمان، وربعي بن خراش، وعبد الرحمن بن قرط، وسعد بن هشام بن عامر وخالد بن عمير، ومروان بن أوس، وأبي بردة بن أبي موسى، وأبي الاحوص الجشمي وعدة.
روى عنه أيوب، وعاصم الاحول، وخالد الحذاء، وعمرو بن مرة، ومات قبله بدهر، وابن عون، ويونس، وهشام بن حسان، وحبيب بن الشهيد، وحجاج الصواف، وجرير بن حازم، وحماد بن سلمة، وسليمان بن المغيرة، وشعبة بن الحجاج، وأبو عامر الخزاز، وأبو هلال الراسبي، وقرة بن خالد، وخلق سواهم.
وثقه ابن معين، والنسائي، وروى علي عن يحيى بن سعيد، قال: كان ابن سيرين لا يرضى حميد بن هلال.
قال عبدالرحمن بن أبي حاتم: فذكرت ذلك لابي، فقال: دخل في شئ من عمل السلطان.
فلهذا كان لا يرضاه وكان في الحديث ثقة.
وروى أبو سلمة عن أبي هلال الراسبي، قال: ما كان بالبصرة أعلم من حميد بن هلال، ما أستثني الحسن ولا ابن سيرين غير أن التناوه (1) أضر به.
قال ابن عدي: له أحاديث كثيرة، والذي حكاه القطان من أن ابن سيرين لا يرضاه.
لا أدري ما وجهه ؟ ! فلعله كان لا يرضاه في معنى آخر ليس الحديث، فأما في الحديث، فإنه لا بأس به، وبرواياته.
وقال علي بن المديني: لم يلق عندي أبا رفاعة العدوي، قلت: روايته عنه في صحيح مسلم، وقد أدركه، ثم هو رجل من
قبيلته ومعه في وطنه.
وقال ابن سعد: مات في ولاية خالد بن عبد الله على العراق.
__________
(1) أي: الشهرة.
[ * ]

(5/310)

قلت: الظاهر أنه بقي إلى قريب سنة عشرين ومئة، احتج به الجماعة.
أخبرنا إسحاق بن طارق، أنبأنا ابن خليل، أنبأنا مسعود الجمال، وأبو المكارم التيمي (ح) وأنبأنا عنهما أحمد بن أبي الخير، أن أبا علي الحداد أخبرهما، أنبأنا أبو نعيم، حدثنا محمد بن أحمد بن الحسن، حدثنا بشر بن موسى حدثنا أبو عبد الرحمن المقرئ، حدثنا سليمان بن المغيرة، عن حميد بن هلال، عن هشام بن عامر، قال سمعت رسول الله صلى الله عليه وسلم يقول: " ما بين خلق آدم إلى أن تقوم الساعة فتنة أكبر من الدجال " (1) تابعه أيوب السختياني عن حميد به.

148 - همام بن منبه * (ع) ابن كامل بن سيج الا بناوي الصنعاني المحدث المتقن أبو عقبة صاحب تلك الصحيفة الصحيحة التي كتبها عن أبي هريرة، وهي نحو من مئة وأربعين حديثا.
حدث بها عنه معمر بن راشد، وقد حفظ أيضا عن معاوية، وابن عباس وطائفة.
__________
(1) " حلية الاولياء " 2 / 254، وأخرجه مسلم في " صحيحه " (2946) في الفتن وأشراط الساعة: باب في بقية من أحاديث الدجال من طريق أيوب، عن حميد بن هلال، عن رهط منهم أبو الدهماء وأبو قتادة، قالوا: كنا نمر على هشام بن عامر نأتي عمران بن حصين، فقال ذات يوم: إنكم لتجاوزوني إلى رجال ما كانوا بأحضر لرسول الله صلى الله عليه وسلم مني، ولا أعلم بحديثه مني، سمعت
رسول الله صلى الله عليه وسلم يقول: " ما بين خلق آدم إلى قيام الساعة خلق أكبر من الدجال ".
* طبقات خليفة: 287، الجرح والتعديل 9 / 107، تهذيب الاسماء 2 / 140، تهذيب الكمال: 1447، تذهيب التهذيب 4 / 122 / 1، تاريخ الاسلام 5 / 309، تهذيب التهذيب 11 / 67، خلاصة تذهيب الكمال: 411، شذرات الذهب 1 / 182.
[ * ]

(5/311)

حدث عنه أخوه وهب صاحب القصص، ومات قبله بزمان، وابن أخيه عقيل بن معقل، وعلي بن الحسن بن أنس الصنعاني.
وثقه يحيى بن معين وغيره.
قال أحمد بن حنبل: كان يغزو، وكان يشتري الكتب لاخيه، فجالس أبا هريرة بالمدينة، وعاش حتى أدرك ظهور المسودة (1) وسقط حاجباه على عينيه من الكبر.
قال سفيان بن عيينة: كنت أتوقع قدوم همام مع الحجاج عشر سنين.
قال الميموني: سمعت أحمد بن حنبل يقول في صحيفة همام: أدركه معمر أيام السودان، فقرأ عليه همام حتى إذا مل، أخذ معمر، فقرأ عليه الباقي، وعبد الرزاق لم يكن يعرف ما قرئ عليه مما قرأه هو، وهي نحو من مئة وأربعين حديثا.
قلت: لو كان أحد سمعها من همام كما عاش همام بعد أبي هريرة بضعا وسبعين سنة، لعاش إلى سنة بضع ومئتين، وما رأينا من روى الصحيفة عن همام إلا معمر، وجميع ما عاش بعده نيفا وعشرين سنة.
قال البخاري: قال علي: سألت رجلا لقي هماما عن موته، فقال: سنة ثنتين وثلاثين ومئة.
أخبرنا أبو الفداء إسماعيل بن عبدالرحمن المعدل، أنبأنا أبو محمد عبد الله بن أحمد المقدسي، أنبأنا أبو الفتح محمد بن عبدا لباقي، أنبأنا أبو
الحسن علي بن محمد بن محمد الانباري، أنبأنا علي بن محمد المعدل، أنبأنا إسماعيل بن محمد، أنبأنا أحمد بن منصور الرمادي، حدثنا عبد الرزاق، أنبأنا معمر، عن همام بن منبه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " ذروني ما تركتكم فإنما هلك الذين من قبلكم بكثرة سؤالهم واختلافهم
__________
(1) أي: العباسيين، فإن السواد كان شعارهم.
[ * ]

(5/312)

على أنبيائهم.
فإذا نهيتكم عن شئ، فاجتنبوه، وإذا أمرتكم بأمر، فأتوا منه ما استطعتم " (1).
قال عبد الرزاق: أنبأنا أبي وغيره، أن همام بن منبه قعد إلى ابن الزبير، وكان رجل بنجران من الابناء يعظمونه يقال له: حنش لم يكن له لحية، فقال له رجل من قريش: من أنت ؟ قال: من أهل اليمن، قال: ما فعلت عجوزكم يريد حنشا، قال همام: عجوزنا أسلمت مع سليمان لله رب العالمين، وعجوزكم حمالة الحطب، فبهت القرشي.
فقال له ابن الزبير: أما تدري من كلمت ؟ لم تعرضت بابن منبه ؟ رواها إسحاق الكوسج عنه.

149 - علي بن الاقمر * (ع) ابن عمرو بن الحارث الامام أبو الوازع الهمداني الوادعي الكوفي حدث عن أبي جحيفة السوائي، وأسامة بن شريك، وحدث أيضا عن الاغر أبي مسلم، وأبي حذيفة سلمة بن صهيبة، وأبي الاحوص عوف الجشمي وجماعة.
روى عنه الاعمش، وشعبة، وسفيان الثوري، والحسن بن صالح، وشريك القاضي وآخرون.
وثقه جماعة.

150 - أبو بكر بن محمد * * (ع) ابن عمرو بن حزم بن زيد بن لوذان الانصاري الخزرجي النجاري المدني
__________
(1) إسناده صحيح، وأخرجه مسلم (1337) والنسائي (5 / 110 و 111) كلاهما من طريق الربيع بن مسلم، عن محمد بن زياد، عن أبي هريرة.
* طبقات ابن سعد 6 / 311، طبقات خليفة 162، التاريخ الكبير 6 / 261، الجرح والتعديل 6 / 174، تهذيب الكمال 957، تذهيب التهذيب 3 / 53 / 2، تاريخ الاسلام 4 / 281، خلاصة تذهيب الكمال 271.
* * تاريخ خليفة 320، الجرح والتعديل 9 / 337، تهذيب الكمال 1586، تذهيب التهذيب 4 / 204 / 1، تاريخ الاسلام 5 / 22، تهذيب التهذيب 12 / 38.
[ * ]

(5/313)

أمير المدينة، ثم قاضي المدينة، أحد الائمة الاثبات.
قيل: كان أعلم أهل زمانه بالقضاء.
روى عن أبيه، وعن عباد بن تميم، وعن سلمان الاغر، وعبد الله بن قيس بن مخرمة، وعمرو بن سليم الزرقي، وأبي حبة البدري، وخالته عمرة، وطائفة.
وعداده في صغار التابعين.
حدث عنه ابناه عبد الله ومحمد والاوزاعي، وأفلح بن حميد والمسعودي، وآخرون وثقوه.
قال مالك: لم يكن على المدينة أمير أنصاري سواه، وقيل: كان كثير العبادة والتهجد رحمه الله.
وقال الواقدي: هو الذي كان يصلي بالناس، ويتولى أمرهم، واستقضى ابن عمه أبا طوالة، قال أبو الغصن المدني: رأيت في يد أبي بكر بن حزم خاتم ذهب، فصه ياقوتة حمراء.
قلت: لعله ما بلغه التحريم، ويجوز أن يكون فعله وتاب.
وروى عطاف بن خالد، عن أمه، عن زوجة ابن حزم: أنه ما اضطجع على
فراشه بالليل منذ أربعين سنة.
وقيل: كان رزقه في الشهر ثلاث مئة دينار.
قال مالك بن أنس: ما رأيت مثل ابن حزم أعظم مروءة وأتم حالا، ولا رأيت من أوتي مثل ما أوتي ولاية المدينة والقضاء والموسم.
قيل: توفي سنة عشرين ومئة، وقيل: مات في سنة سبع عشرة.

151 - ولده عبد الله * (ع) ابن أبي بكر بن محمد بن عمرو بن حزم الامام الحافظ أبو محمد الانصاري
__________
* طبقات خليفة 264، الجرح والتعديل 5 / 17، تهذيب الاسماء واللغات 2 / 195، 196، = [ * ]

(5/314)

صاحب المغازي وشيخ ابن إسحاق.
حدث عن أنس بن مالك، وعباد بن تميم، وعروة بن الزبير، وعمرة، وحميد بن نافع وطائفة، ويرسل كثيرا.
حدث عنه الزهري وهو أكبر منه، وابن جريج، وأبن إسحاق، ومالك، وفليح ابن سليمان، وسفيان بن عيينة وآخرون.
قال مالك: كان رجل صدق، كثير الحديث، وقال ابن سعد: كان ثقة عالما كثير الحديث.
عاش سبعين سنة.
قال: وتوفي سنة خمس وثلاثين ومئة.
وقيل: بل توفي سنة ثلاثين ومئة.
وله إخوة وأقارب من أهل العلم.

152 - جبلة بن سحيم * (ع) التيمي وقيل: الشيباني من ثقات التابعين بالكوفة.
حدث عن معاوية، وابن عمر، وعبد الله بن الزبير، وحنظلة رجل من الصحابة، وغير واحد.
روى عنه أبو إسحاق الشيباني وحجاج بن أرطاة، وشعبة، والثوري، وقيس
ابن الربيع وآخرون.
وثقه يحيى القطان، وابن معين.
وقال خليفة: توفي في سنة خمس وعشرين ومئة رحمه الله.
وكان شعبة [ وسفيان ] يوثقانه وله نحو من عشرين حديثا.
وكذا لنظيره آدم بن علي.
__________
= تهذيب الكمال: 669، تذهيب التهذيب 2 / 134 / 1، تاريخ الاسلام 5 / 264، تهذيب التهذيب 5 / 164، خلاصة تذهيب الكمال 192.
* طبقات ابن سعد 6 / 312، طبقات خليفة 161، التاريخ الكبير 2 / 219، تاريخ الفسوي 3 / 376، الجرح والتعديل 2 / 580، تهذيب الكمال 187، تذهيب التهذيب 1 / 102 / 1، تاريخ الاسلام 5 / 53، تهذيب التهذيب 2 / 61، خلاصة تذهيب الكمال 60، شذرات الذهب 1 / 169.
[ * ]

(5/315)

153 - زيد بن أسلم * (ع) الامام الحجة القدوة أبو عبد الله العدوي العمري المدني الفقيه.
حدث عن والده أسلم مولى عمر، وعن عبد الله بن عمر، وجابر بن عبد الله، وسلمة بن الاكوع، وأنس بن مالك، وعن عطاء بن يسار، وعلي بن الحسين، وابن المسيب وخلق.
حدث عنه مالك بن أنس، وسفيان الثوري، والاوزاعي، وهشام بن سعد، وسفيان بن عيينة، وعبد العزيز الدراوردي، وأولاده أسامة، وعبد الله، وعبد الرحمن بنو زيد، وخلق كثير.
وكان له حلقة للعلم في مسجد رسول الله صلى الله عليه وسلم، قال أبو حازم الاعرج: لقد رأيتنا في مجلس زيد بن أسلم أربعين فقيها أدنى خصلة فينا التواسي بما في أيدينا، وما رأيت في مجلسه متماريين ولا متنازعين في حديث لا ينفعنا.
وكان أبو حازم، يقول: لا أراني الله يوم زيد بن أسلم، إنه لم يبق أحد
أرضى لديني ونفسي منه.
قال: فأتاه نعي زيد بن أسلم، فعقر فما شهده.
وقال البخاري: كان علي بن الحسين يجلس إلى زيد بن أسلم فكلم في ذلك، فقال: إنما يجلس الرجل إلى من ينفعه في دينه.
قلت: لزيد تفسير رواه عنه ابنه عبدالرحمن، وكان من العلماء العاملين.
أرخ ابنه وفاته في ذي الحجة سنة ست وثلاثين ومئة.
ظهر لزيد من المسند أكثر من مئتي حديث.
__________
* طبقات خليفة 263، التاريخ الكبير 3 / 287، التاريخ الصغير 2 / 32، 40، تاريخ الفسوي 1 / 675، الجرح والتعديل 3 / 554، حلية الاولياء 3 / 221، 229، تهذيب الكمال 451، تذهيب التهذيب 1 / 248 / 1، تاريخ الاسلام 5 / 251، تذكرة الحفاظ 1 / 132، 133، تهذيب التهذيب 3 / 395، طبقات الحفاظ 53، خلاصة تذهيب الكمال 126، شذرات الذهب 1 / 194، تهذيب ابن عساكر 5 / 442، 446.
[ * ]

(5/316)

أخبرنا إسماعيل بن عبدالرحمن، أنبأنا ابن قدامة، أنبأنا ابن البطي، أنبأنا أبو بكر الطريثيثي، حدثنا هبة الله اللالكائي، أبنأنا محمد بن عبد الله بن القاسم، حدثنا محمد بن أحمد بن يعقوب، حدثني يعقوب بن شيبة، أنبأنا الحارث بن مسكين، أنبأنا ابن وهب، وابن القاسم، قالا: قال مالك: استعمل زيد بن أسلم على معدن بني سليم، وكان معذرا لا يزال يصاب فيه الناس من قبل الجن.
فلما وليهم شكوا ذلك إليه، فأمرهم بالاذان أن يؤذنوا ويرفعوا أصواتهم، ففعلوا، فارتفع عنهم ذلك حتى اليوم.
قال مالك: أعجبني ذلك من مشورة زيد بن أسلم.

154 - المطلب بن عبد الله * (4) ابن حنطب القرشي المخزومي المدني أحد الثقات، وكان جده حنطب بن
الحارث بن عبيد المخزومي من مسلمة الفتح.
أرسل المطلب عن عمر بن الخطاب وغيره، وحدث عن عبد الله بن عمرو وابن عباس، وجابر، وأبي هريرة، وعدة.
روى عنه اباه الحكم وعبد العزيز، وعمرو بن أبي عمرو مولاهم، وعبد الله بن طاووس، وابن جريج، والاوزاعي، وزهير بن محمد وآخرون.
وثقه أبو زرعة، والدارقطني، وهو ابن أخت مروان بن الحكم، وابن أخت أبي سلمة بن عبدالرحمن.
قال أبو حاتم: لم يدرك عائشة، وعامة حديثه مراسيل، وقال أبو زرعة: أرجو أن يكون سمع منها وقال ابن سعد: ليس يحتج بحديثه، لانه يرسل كثيرا.
قلت: وفد على الخليفة هشام، فوصله بسبعة عشر ألف دينار.
كان حيا في حدود سنة عشرين ومئة.
__________
* طبقات خليفة 245، التاريخ الكبير 8 / 7، الجرح والتعديل 8 / 359، تهذيب الكمال 1335، تذهيب التهذيب 4 / 45 / 1، تاريخ الاسلام 4 / 303، تهذيب التهذيب 10 / 178، خلاصة تذهيب الكمال: 379.
[ * ]

(5/317)

155 - عبد الله بن كثير * ابن عمرو بن عبد الله بن زاذان بن فيروزان، بن هرمز الامام العلم مقرئ مكة، وأحد القراء السبعة أبو معبد الكناني الداري المكي مولى عمرو ابن علقمة الكناني.
وقيل: يكنى أبا عباد، وقيل: أبا بكر، فارسي الاصل.
وكان داريا وهو العطار (1) وقدوهم البخاري، فقال: إنه من بني عبدالدار.
وقال ابن أبي داود: هو من قوم تميم الداري والدار: بطن من لخم أبوهم الدار ابن هانئ بن حبيب بن نمارة بن لخم من أدد بن سبأ.
وكذا تابعه الدارقطني
فوهما.
وقال الاصمعي: الذي لا يبرح من داره هو الداري، فلا يطلب معاشا و ؟ قال: كان ابن كثير عطارا، قلت: هذا الحق، واشتراك الانساب لا يبطل ذلك.
وكان من أبناء فارس الذين بعثهم كسرى إلى صنعاء اليمن، فطردوا عنها الحبشة.
قيل: قرأ على عبد الله بن السائب المخزومي، وذلك محتمل، والمشهور تلاوته على مجاهد ودرباس مولى ابن عباس.
تلا عليه أبو عمرو بن العلاء، ومعروف بن مشكان، وإسماعيل بن قسطنطين وعدة.
وقد حدث عن ابن الزبير، وأبي المنهال عبدالرحمن بن مطعم، وعكرمة، ومجاهد وغيرهم.
وهو قليل الحديث.
روى عنه أيوب، وابن جريج، وإسماعيل بن أمية، وزمعة بن صالح،
__________
* طبقات خليفة 282، التاريخ الكبير 5 / 181، التاريخ الصغير 1 / 304، 305، الجرح والتعديل 5 / 144، تهذيب الكمال 726، تذهيب التهذيب 2 / 175 / 1، تاريخ الاسلام 4 / 268، 269، تهذيب التهذيب 5 / 367، خلاصة تذهيب الكمال 210، طبقات القراء 1 / 433، 444 (1) في " تهذيب الكمال " وأهل مكة يقولون للعطار: داري.
[ * ]

(5/318)

وعمر بن حبيب المكي، وليث بن أبي سليم، وعبد الله بن عثمان بن خثيم، وجرير بن حازم، وحسين بن واقد، وعبد الله بن أبي نجيح، وحماد بن سلمة وآخرون.
وثقه علي بن المديني وغيره.
وكان رجلا مهيبا طويلا أبيض اللحية جسيما أسمر، أشهل العينين، تعلوه سكينة ووقار، وكان فصيحا مفوها واعظا كبير الشأن.
يقال: إن ابن عيينة أدركه، وسمع منه، ولم يصح، إنما شهد جنازته.
وقد وثقه النسائي أيضا، وعاش خمسا وسبعين سنة.
مات سنة عشرين ومئة.
قال ابن عيينة: رأيته يخضب بالصفرة، ويقص للجماعة.
أخبرنا إسحاق بن أبي بكر، أنبأنا ابن خليل، أنبأنا علي بن قادشاه، أنبأنا أبو علي المقرئ، أنبأنا أبو نعيم، حدثنا محمد بن أحمد بن الحسن، حدثنا بشر بن موسى، حدثنا خلاد بن يحيى، حدثنا سفيان، عن ابن جريج، عن عبد الله بن كثير، عن ابن الزبير، قال: كانت بنو إسرائيل إذا بلغوا ذا طوى، نزعوا نعالهم.
عن ابن عيينة، قال: كان ابن كثير يبيع العطر قديما، وقال شبل بن عباد: ولد ابن كثير بمكة سنة 48 ومات سنة عشرين ومئة.
قال ابن سعد: كان ابن كثير المقرئ ثقة، له أحاديث صالحة، مات سنة اثنتين وعشرين ومئة.
وقال البخاري في " تاريخه ": حدثنا الحميدي، عن ابن عيينة، سمعت مطرفا بمكة في جنازة عبد الله بن كثير، وأنا غلام سنة عشرين، قال: سمعت الحسن، ثم قال: وقال علي: قيل لابن عيينة: رأيت عبد الله بن كثير ؟ قال: رأيته سنة اثنتين وعشرين ومئة، أسمع قصصه وأنا غلام، كان قاص الجماعة.
قلت: فهاذان قولان لابن عيينة، فإما شك، وإما عنى بأن الذي مات سنة عشرين هو عبد الله بن كثير بن المطلب السهمي الذي خرج له مسلم في الجنائز من طريق ابن جريج عنه وهذا أشبه.

(5/319)

وقال أبو علي الغساني: حديث السلف يرويه ابن أبي نجيح، عن عبد الله ابن كثير، عن أبي المنهال عبدالرحمن بن مطعم، عن ابن عباس، ثم قال: فقال أبو الحسن القابسي وغيره: هو ابن كثير القارئ، ثم قال: وهذا ليس بصحيح، بل هو
ابن كثير بن المطلب السهمي.
كذا نسبه الكلاباذي وهو أخو كثير بن كثير، لا شئ له في الصحيح سوى حديث السلم (1) عن صحيح البخاري وكذا ذكر الدارقطني والحاكم وغيرهما عبد الله بن كثير بن المطلب في رجال " الصحيحين " وذكره البخاري في " تاريخه " لكنه وهم في نسبته إلى بني عبدالدار.
وقال أبو نعيم الحافظ: عبد الله بن كثير القارئ الداري مولى بني عبدالدار.
قال ابن المديني: قد روى عن الداري أيوب وابن جريج، وكان ثقة.
حجاج بن منهال، عن حماد بن سلمة: رأيت أبا عمرو بن العلاء يقرأ على عبد الله بن كثير.
قال ابن عيينة: لم يكن بمكة أحد أقرأ من حميد بن قيس، وعبد الله بن كثير.
وقال جرير بن حازم: رأيت عبد الله بن كثير فصيحا بالقرآن.
وذكر الداني أن ابن كثير أخذ القراءة عن عبد الله بن السائب.
ابن مجاهد: حدثنا بشر بن موسى، حدثنا الحميدي، عن سفيان، حدثنا قاسم الرحال في جنازة عبد الله بن كثير، يعني: في سنة عشرين.
أنبأنا عبدالرحمن بن محمد، والمسلم بن علان، قالا: أنبأنا حنبل، أنبأنا
__________
(1) أخرجه البخاري 4 / 355 في أول السلم من طريق عمرو بن زرارة، عن إسماعيل بن علية، عن ابن أبي نجيح، عن عبد الله بن كثير، عن أبي المنهال، عن ابن عباس رضي الله عنهما قال: قدم رسول الله صلى الله عليه وسلم المدينة والناس يسلفون في الثمر العام والعامين، أو قال: عامين أو ثلاثة، شك إسماعيل، فقال: " من أسلف في تمر، فليسلف في كيل معلوم ووزن معلوم " قال الحافظ: ومداره على عبد الله بن كثير بن المطلب بن أبي وداعة السهمي، وكلاهما ثقة، والاول أرجح فإنه مقتضى صنيع البخاري في " تاريخه ".
[ * ]

(5/320)

هبة الله، أنبأنا ابن المذهب، أنبأنا أبو بكر القطيعي، حدثنا عبد الله بن أحمد،
حدثني أبي، حدثنا إسماعيل، حدثنا ابن أبي نجيح، عن عبد الله بن كثير، عن أبي المنهال، عن ابن عباس: " قدم رسول الله صلى الله عليه وسلم المدينة، والناس يسلفون في التمر العام والعامين، أو قال: عامين وثلاثة، فقال: من سلف في تمر، فليسلف في كيل معلوم، ووزن معلوم "، أخرجوه ستتهم (1).
عن رجالهم من حديث ابن أبي نجيح.
فترددنا في ابن كثير هذا، هل هو الداري أو السهمي، واختلف العلماء قبلنا فيه، وفي رجال مسلم للدارقطني ذكر السهمي فقط، وذكر في رجال البخاري عبد الله بن كثير المكي فقط، وكل منهما مكي، والذي علم بالتأمل، أن الداري رجل كبير شهير، وأن السهمي لا يكاد يعرف إلا بحديث واحد في صحيح مسلم، وهو معلل في استغفاره صلى الله عليه وسلم لاهل البقيع، تفرد به ابن وهب، عن ابن جريج، عن عبد الله ابن كثير بن المطلب، عن محمد بن قيس بن مخرمة، عن عائشة في خروجه عليه السلام ليلا، واستغفاره لهم، وهو من الموافقات العالية في فوائد الاخميمي، ثم قال مسلم في عقبه: وحدثني من سمع حجاج بن محمد، عن ابن جريج، عن عبد الله رجل من قريش، عن محمد بن قيس بهذا (2).
قال الدارقطني: هو عبد الله بن كثير بن المطلب بن أبي وداعة.
قلت: المطلب هذا هو ابن الحارث بن صبيرة بن سعيد بن سعد بن سهم القرشي.
ولعبد الله إخوة: كثير، وجعفر، وسعيد، وليسوا بالمشهورين.
__________
(1) أخرجه أحمد 1 / 217 و 222 و 288 و 358، والبخاري 4 / 355 في أول السلم، ومسلم (1604) في المساقاة: باب السلم، والترمذي (1311) في البيوع: باب ما جاء في السلف في الطعام والتمر، وأبو داود (3463) في الاجازة: باب في السلف، والنسائي 7 / 290 في البيوع: باب السلف في الثمار، وابن ماجه (2280) في التجارات: باب السلف في كيل معلوم.
(2) صحيح مسلم (974) (103) في الجنائز: باب ما يقال عند دخول المقابر.
[ * ]

(5/321)

وقال النسائي، عن يوسف بن مسلم، عن حجاج، عن ابن جريج، عن عبد الله بن أبي مليكة، عن محمد بن قيس، ثم قال النسائي: حجاج في ابن جريج عندنا أثبت من ابن وهب.
قلت: ما اختلفا فيه، وإنما ابن مسلم زاد من عنده إيضاحا بحسب ظنه فقال بعد عبد الله: ابن أبي مليكة.
فهذا ما عندنا من ذكر السهمي، ولم نتيقن له رواية حديث سوى هذا.
وأما حديث السلف، فمتجاذب بينه وبين الداري، فليلتمس مرجح لاحدهما والله أعلم.
وأما الكلاباذي، فقال في رجال البخاري: عبد الله بن كثير بن المطلب القرشي العبدري المكي القاص حدث عن أبي المنهال عبدالرحمن بن مطعم، روى عنه ابن أبي نجيح في أول السلم، فهذا كما ترى: جعل ابن كثير بن المطلب عبدريا، وإنما هو سهمي، وجعله القاص، وإنما القاص الداري القارئ، وكذا قال البخاري في ابن المطلب: إنه من بني عبدالدار بن قصي.
وما ذكر في تاريخه (1) سواه، وما ذكر ابن أبي حاتم (2) سواه، إلا ابن كثير الطويل الدمشقي.

156 - عمرو بن قيس * (4) ابن ثور بن مازن الامام الكبير أبو ثور الكسوني الكندي، شيخ أهل حمص ولجده مازن بن خيثمة صحبة، ولد عمرو سنة أربعين، ووفد مع أبيه على معاوية.
وحدث عن عبد الله بن عمرو، وواثلة بن الاسقع، وأبي أمامة، والنعمان بن بشير، وعبد الله بن بسر، وعاصم بن حميد وطائفة.
__________
(1) 5 / 181.
(2) 5 / 144.
* طبقات خليفة 314، التاريخ الكبير 6 / 363، تاريخ الفسوي 2 / 329، 350، الجرح والتعديل 6 / 254، تهذيب الكمال 1048، تذهيب التهذيب 3 / 108 / 2، تاريخ الاسلام 5 / 286، تهذيب التهذيب 8 / 91، خلاصة تذهيب الكمال 292، شذرات الذهب 1 / 209.
[ * ]

(5/322)

وعنه ثوابة بن عون، ومعاوية بن صالح، وسعيد بن عبد العزيز، وعبد الحميد بن عبد العزيز وآخرون، خاتمتهم محمد بن حمير.
قال إسماعيل بن عياش: أدرك سبعين صحابيا، وولي إمرة الغزو لعمر بن عبد العزيز.
قال ابن سعد: صالح الحديث، وقال إسماعيل بن عياش: سمعته يقول: سمعت معاوية على المنبر نزع بهذه الآية * (اليوم أكملت لكم) * نزلت في يوم جمعة.
يوم عرفة.
وقال أبو حاتم وغيره: ثقة.
بقية، عن أبي بكر بن أبي مريم، قال: كتب عمر بن عبد العزيز إلى والي حمص: انظر إلى الذين نصبوا أنفسهم للفقه، وحبسوها في المسجد عن طلب الدنيا، فأعط كل رجل منهم مئة دينار، فكان عمرو بن قيس، وأسد بن وداعة فيمن أخذها.
وقيل: إن عمرو بن قيس كان ممن سار للطلب بدم الوليد الفاسق.
قال محمود بن خالد: مات سنة أربعين ومئة عن مئة عام، وقيل: مات سنة خمس وعشرين ومئة.

157 - عبادة بن نسي * (4) الامام الكبير قاضي طبرية أبو عمر الكندي الاردني.
حدث عن شداد بن أوس، ومعاوية، وأبي بن عمارة بكسر العين، وأبي سعيد الخدري وطائفة.
__________
* طبقات ابن سعد 7 / 456، التاريخ الكبير 6 / 95، التاريخ الصغير 1 / 285، تاريخ الفسوي 2 / 329، الجرح والتعديل 6 / 96، تهذيب الكمال 656، تذهيب التهذيب 2 / 124 / 1، تاريخ الاسلام 4 / 261، تهذيب التهذيب 5 / 113، خلاصة تذهيب الكمال 188.
[ * ]

(5/323)

حدث عنه برد بن سنان، وعلي بن أبي حملة، وهشام بن الغاز، وعبد الرحمن بن زياد بن أنعم، وعبد الله بن عثمان، وخلق.
وكان سيدا شريفا، وافر الجلالة ذا فضل وصلاح، وعلم، وثقه يحيى بن معين وغيره.
ولي قضاء الاردن من قبل عبدالملك بن مروان، ثم ولي الاردن نائبا لعمر بن عبد العزيز.
قال أبو مسهر: حدثنا كامل بن سلمة الكندي، قال: سألهم هشام بن عبدالملك: من سيد أهل فلسطين ؟ قالوا: رجاء بن حيوة، قال: فمن سيد أهل الاردن ؟ قالوا: عبادة بن نسي، قال: فمن سيد دمشق ؟ قالوا: يحيى بن يحيى الغساني، قال: فمن سيد أهل حمص ؟ قالوا: عمرو بن قيس السكوني، قال: فمن سيد أهل الجزيرة ؟ قالوا: عدي بن عدي الكندي.
وعن مسلمة بن عبدالملك، قال: في كندة ثلاثة إن الله بهم ينزل الغيث وينصرنا: رجاء بن حيوة، وعبادة بن نسي، وعدي بن عدي.
وقيل: أهدى رجل قلة عسل لعبادة فقبله وقضى عليه، ثم قال له: ذهبت القلة يا فلان.
قالوا: مات سنة ثمان عشرة ومئة.

158 - عطية بن قيس * (م، 4) الامام القانت مقرئ دمشق مع ابن عامر أبويحيى الكلبي الدمشقي المذبوح.
عرض على أم الدرداء، وكانت عارفة بالتنزيل، قد أخذت عن زوجها أبي الدرداء.
وحدث عن عمرو بن عبسة، وعبد الله بن عمرو، والنعمان بن بشير،
__________
* طبقات ابن سعد 7 / 460، طبقات خليفة 311، التاريخ الكبير 7 / 9، التاريخ الصغير 1 / 307، تاريخ الفسوي 2 / 332، 397، الجرح والتعديل 6 / 383، تهذيب الكمال 942، تذهيب التهذيب 3 / 44 / 1، تاريخ الاسلام 4 / 155، تهذيب التهذيب 7 / 228، خلاصة تذهيب الكمال 268.
[ * ]

(5/324)

ومعاوية، وابن عمر، وعبد الرحمن بن غنم، وأرسل عن أبي الدرداء، وطائفة.
وغزا في دولة معاوية، عرض عليه القرآن علي بن أبي حملة، والحسن بن عمران، وسعيد بن عبد العزيز.
وروى عنه ولده سعد، وأبو بكر بن أبي مريم، وعبد الله بن العلاء بن زبر، وعبد الرحمن بن يزيد بن جابر وغيرهم.
قال سعيد بن العزيز: لم نكن نطمع أن يفتح ذكر الدنيا في مجلس عطية.
قال أبو القاسم بن عساكر، وله دار قبلي كنيسة لليهود.
وكان قارئ الجند، وهو أكبر من ابن عامر.
توفي سنة إحدى وعشرين ومئة، وقيل: سنة عشر ومئة.
وقيل: هو حمصي.
قال الوليد بن مسلم: ذكرت لسعيد بن عبد العزيز قدم عطية، فقال: سمعته يذكر أنه كان فيمن غزا القسطنطينية زمن معاوية.
قال دحيم: كان هو وإسماعيل بن عبيدالله فارسي الجند.
وقال عبد الواحد ابن قيس: كانوا يصلحون مصاحفهم على قراءة عطية بن قيس، وهم جلوس على درج الكنيسة.
وقال أبو مسهر: مولده سنة سبع، وتوفي سنة عشر ومئة.
وروى جماعة عن أبي مسهر أيضا، أنه مات سنة إحدى وعشرين ومئة.

159 - عطية بن سعد * (د، ت، ق) ابن جنادة العوفي الكوفي أبو الحسن من مشاهير التابعين، ضعيف الحديث.
روى عن ابن عباس، وأبي سعيد، وابن عمر.
__________
* طبقات ابن سعد 6 / 304، طبقات خليفة 160، التاريخ الكبير 7 / 8، التاريخ الصغير 1 / 236، الجرح والتعديل 6 / 382، تهذيب الكمال 942، تذهيب التهذيب 3 / 44 / 1، تاريخ الاسلام 4 / 280، ميزان الاعتدال 3 / 79، تهذيب التهذيب 7 / 224، خلاصة تذهيب الكمال 267، شذرات الذهب 1 / 144.
[ * ]

(5/325)

وعنه ابنه الحسن، وحجاج بن أرطاة، وقرة بن خالد، وزكريا بن أبي زائدة، ومسعر، وخلق.
وكان شيعيا توفي سنة إحدى عشرة.

160 - أخبار الزهري * (ع) محمد بن مسلم بن عبيدالله بن عبد الله بن شهاب بن عبد الله بن الحارث بن زهرة بن كلاب بن مرة بن كعب بن لؤي بن غالب، الامام العلم، حافظ زمانه أبو بكر القرشي الزهري المدني نزيل الشام.
روى عن ابن عمر، وجابر بن عبد الله شيئا قليلا، ويحتمل أن يكون سمع منهما، وأن يكون رأى أبا هريرة، وغيره، فإن مولده فيما قاله دحيم وأحمد بن صالح في سنة خمسين، وفيما قاله خليفة بن خياط: سنة إحدى وخمسين.
وروى عنبسة: حدثنا يونس بن يزيد، عن ابن شهاب، قال: وفدت إلى مروان، وأنا محتلم، فهذا مطابق لما قبله، وأبى ذلك يحيى بن بكير، وقال: ولد سنة ست وخمسين حتى قال له يعقوب الفسوي، فإنهم يقولون: إنه وفد إلى مروان، فقال: هذا باطل، إنما خرج إلى عبدالملك بن مروان، وقال: لم يكن عنبسة موضعا لكتابة الحديث.
قال أحمد العجلي: سمع ابن شهاب من ابن عمر ثلاثة أحاديث، وقال عبد
__________
* طبقات خليفة: 261، التاريخ الكبير 1 / 220، التاريخ الصغير 1 / 320، تاريخ الفسوي 1 / 620، الجرح والتعديل 8 / 71، معجم المرزباني: 345، حلية الاولياء 3 / 360، 381، طبقات الشيرازي: 63، تهذيب الاسماء 1 / 90، 92، وفيات الاعيان 4 / 177، 179، تهذيب الكمال 1268، تاريخ الاسلام 5 / 136، تذكرة الحفاظ 1 / 108، 113، ميزان الاعتدال 4 / 40، العبر 1 / 158، البداية 9 / 340، 344، طبقات القراء 2 / 262، صفة الصفوة 2 / 77، تهذيب التهذيب 9 / 445، النجوم الزاهرة 1 / 294، طبقات الحفاظ: 42، 43، خلاصة تذهيب الكمال 359، شذرات الذهب 1 / 162.
[ * ]

(5/326)

الرزاق، حدثنا معمر، قال: سمع الزهري من ابن عمر حديثين.
قلت: وروى عن سهل بن سعد، وأنس بن مالك، ولقيه بدمشق، والسائب بن يزيد، وعبد الله بن ثعلبة بن صعير، ومحمود بن الربيع، ومحمود بن لبيد، وسنين أبي جميلة، وأبي الطفيل عامر، وعبد الرحمن بن أزهر، وربيعة بن عباد الديلي، وعبد الله بن عامر بن ربيعة، ومالك بن أوس بن الحدثان، وسعيد بن المسيب، وجالسه ثماني سنوات، وتفقه به، وعلقمة بن وقاص، وكثير بن العباس، وأبي أمامة بن سهل، وعلي بن الحسين، وعروة بن الزبير، وأبي إدريس الخولاني، وقبيصة بن ذؤيب، وعبد الملك بن مروان، وسالم بن عبد الله، ومحمد بن جبير بن مطعم، ومحمد بن النعمان بن بشير، وأبي سلمة بن عبد الرحمن، وعبيدالله بن عبد الله بن عتبة، وعثمان بن إسحاق العامري، وأبي الاحوص مولى بني ثابت، وأبي بكر بن عبدالرحمن بن الحارث، والقاسم بن محمد، وعامر بن سعد، وخارجة بن زيد بن ثابت، وعبد الله بن كعب بن مالك، وأبي عمر رجل من بلي له صحبة، وأبان بن عثمان.
فحديثه عن رافع بن خديج، وعبادة بن الصامت مراسيل، أخرجها
النسائي، وله عن أبي هريرة في جامع الترمذي.
قال عبد الرزاق: أنبأنا معمر، عن الزهري، قال: كتب عبدالملك إلى الحجاج، اقتد بابن عمر في مناسكك، قال: فأرسل إليه يوم عرفة، إذا أردت أن تروح فآذنا، قال: فجاء هو وسالم وأنا معهما حين زاغت الشمس، فقال: ما يحبسه، فلم ينشب أن خرج الحجاج، فقال: إن أمير المؤمنين، كتب إلي أن أقتدي بك، وآخذ عنك.
قال: إن أردت السنة، فأوجز الخطبة والصلاة، قال الزهري: وكنت يومئذ صائما، فلقيت من الحر شدة.
قلت: حدث عنه عطاء بن أبي رباح، وهو أكبر منه، وعمر بن عبد العزيز،

(5/327)

ومات قبله ببضع وعشرين سنة، وعمرو بن دينار، وعمرو بن شعيب، وقتادة بن دعامة، وزيد بن أسلم، وطائفة من أقرانه، ومنصور بن المعتمر، وأيوب السختياني، ويحيى بن سعيد الانصاري، وأبو الزناد، وصالح بن كيسان، وعقيل ابن خالد، ومحمد بن الوليد الزبيدي، ومحمد بن أبي حفصة، وبكر بن وائل، وعمرو بن الحارث، وابن جريج، وجعفر بن برقان، وزياد بن سعد، وعبد العزيز ابن الماجشون، وأبو أويس، ومعمر بن راشد، والاوزاعي، وشعيب بن أبي حمزة، ومالك بن أنس، والليث بن سعد، وإبراهيم بن سعد، وسعيد بن عبد العزيز، وفليح بن سليمان، وابن أبي ذئب، وابن إسحاق، وسفيان بن حسين، وصالح بن أبي الاخضر، وسليمان بن كثير، وهشام بن سعد، وهشيم بن بشير، وسفيان بن عيينة، وأمم سواهم.
قال علي بن المديني: له نحو من ألفي حديث.
وقال أبو داود: حديثه ألفان ومئتا حديث، النصف منها مسند.
أبو صالح، عن الليث بن سعد، قال: ما رأيت عالما قط أجمع من ابن
شهاب، يحدث في الترغيب، فتقول: لا يحسن إلا هذا، وإن حدث عن العرب والانساب، قلت: لا يحسن إلا هذا، وإن حدث عن القرآن والسنة، كان حديثه.
وقال الليث: قدم ابن شهاب على عبدالملك سنة اثنتين وثمانين.
الذهلي: حدثنا أبو صالح، حدثنا العطاف بن خالد، عن عبدالاعلى ابن عبد الله بن أبي فروة، عن ابن شهاب، قال: أصاب أهل المدينة حاجة زمان فتنة عبدالملك فعمت، فقد خيل إلي أنه أصابنا أهل البيت من ذلك ما لم يصب أحدا، فتذكرت: هل من أحد أخرج إليه، فقلت: إن الرزق بيد الله، ثم خرجت إلى دمشق، ثم غدوت إلى المسجد، فاعتمدت إلى أعظم مجلس رأيته، فجلست إليهم فبينا نحن كذلك إذ أتى رسول عبدالملك فذكر قصة ستأتي بمعناها، وأن عبدالملك فرض له.

(5/328)

قال أبو الزناد: كنا نطوف مع الزهري على العلماء ومعه الالواح والصحف، يكتب كلما سمع.
إبراهيم بن المنذر: حدثنا يحيى بن محمد بن حكم، حدثنا ابن أبي ذئب، قال: ضاقت حال ابن شهاب، ورهقه دين، فخرج إلى الشام، فجالس قبيصة بن ذؤيب، قال ابن شهاب: فبينا نحن معه نسمر إذ جاءه رسول عبدالملك، فذهب إليه، ثم رجع إلينا فقال: من منكم يحفظ قضاء عمر رضي الله عنه في أمهات الاولاد ؟ قلت: أنا قال: قم فأدخلني على عبدالملك بن مروان، فإذا هو جالس على نمرقة بيده مخصرة وعليه غلالة ملتحف بسبيبة (1) بين يديه شمعة، فسلمت، فقال من أنت ؟ فانتسبت له فقال: إن كان أبوك لنعارا في الفتن (2)، قلت: يا أمير المؤمنين عفا الله عما سلف، قال: اجلس، فجلست، قال: تقرأ القرآن ؟ قلت: نعم، قال: فما تقول في امرأة تركت زوجها وأبويها ؟
قلت: لزوجها النصف، ولامها السدس، ولابيها ما بقي، قال: أصبت الفرض، وأخطأت اللفظ، إنما لامها ثلث ما بقي، ولابيها ما بقي.
هات حديثك، قلت: حدثني سعيد بن المسيب فذكر قضاء عمر في أمهات الاولاد.
فقال عبدالملك: هكذا حدثني سعيد.
قلت: يا أمير المؤمنين اقض ديني، قال: نعم.
قلت: وتفرض لي، قال: لا والله لا نجمعهما لاحد، قال: فتجهزت إلى المدينة.
وروى نحوا منها سعيد بن عفير، عن عطاف بن خالد كما مضى.
أحمد بن شبيب، عن أبيه، عن يونس، قال ابن شهاب: قدمت دمشق زمان تحرك ابن الاشعث، وعبد الملك يومئذ مشغول بشأنه.
وروى سعيد بن عفير: حدثنا حفص بن عمران، عن السري بن يحيى، عن
__________
(1) هي الثوب الرقيق.
(2) في " اللسان ": ورجل نعار في الفتن: خراج فيها سعاء.
[ * ]

(5/329)

ابن شهاب، قال: قدمت الشام: أريد الغزو فأتيت عبدالملك فوجدته في قبة على فرش، يفوت القائم، والناس تحته سماطان.
ابن سعد: حدثنا محمد بن عمر، حدثنا عبدالرحمن بن عبد العزيز، سمعت الزهري، يقول: نشأت وأنا غلام، لا مال لي، ولا أنا في ديوان، وكنت أتعلم نسب قومي من عبد الله بن ثعلبة بن صعير، وكان عالما بذلك وهو ابن أخت قومي وحليفهم.
فأتاه رجل، فسأله عن مسألة من الطلاق فعي بها وأشار له إلى سعيد بن المسيب، فقلت في نفسي: ألا أراني مع هذا الرجل المسن يذكر أن رسول الله صلى الله عليه وسلم، مسح رأسه، ولا يدري ما هذا ؟ ! فانطلقت مع السائل إلى سعيد بن المسيب، وتركت ابن ثعلبة، وجالست عروة، وعبيدالله، وأبا بكر بن عبدالرحمن
حتى فقهت، فرحلت إلى الشام، فدخلت مسجد دمشق في السحر، وأممت حلقة وجاه المقصورة عظيمة، فجلست فيها.
فنسبني القوم، فقلت: رجل من قريش، قالوا: هل لك علم بالحكم في أمهات الاولاد ؟ فأخبرتهم بقول عمر بن الخطاب، فقالوا: هذا مجلس قبيصة بن ذؤيب وهو حاميك، وقد سأله أمير المؤمنين، وقد سألنا فلم يجد عندنا في ذلك علما، فجاء قبيصة فأخبروه الخبر، فنسبني فانتسبت، وسألني عن سعيد بن المسيب ونظرائه، فأخبرته.
قال: فقال: أنا أدخلك على أمير المؤمنين، فصلى الصبح، ثم انصرف فتبعته، فدخل على عبدالملك وجلست على الباب ساعة، حتى ارتفعت الشمس، ثم خرج الآذن، فقال: أين هذا المديني القرشي ؟ قلت: ها أنا ذا، فدخلت معه على أمير المؤمنين فأجد بين يديه المصحف قد أطبقه، وأمر به فرفع، وليس عنده غير قبيصة جالسا، فسلمت عليه بالخلافة، فقال: من أنت ؟ قلت: محمد بن مسلم، وساق آباءه إلى زهرة، فقال: أوه قوم نعارون في الفتن، قال: وكان مسلم بن عبيدالله مع ابن الزبير، ثم قال: ما عندك في أمهات الاولاد ؟ فأخبرته عن سعيد، فقال: كيف سعيد، وكيف حاله ؟ فأخبرته، ثم قلت: وأخبرني أبو بكر بن عبدالرحمن بن الحارث بن هشام، فسأل

(5/330)

عنه، ثم حدثته الحديث في أمهات الاولاد عن عمر.
فالتفت إلى قبيصة فقال: هذا يكتب به إلى الآفاق، فقلت: لا أجده أخلى منه الساعة، ولعلي لا أدخل بعدها.
فقلت: إن رأى أمير المؤمنين أن يصل رحمي، وأن يفرض لي فعل، قال: إيها الآن انهض لشأنك، فخرجت والله مؤيسا من كل شئ خرجت له، وأنا يومئذ مقل مرمل، ثم خرج قبيصة فأقبل علي لائما لي، وقال: ما حملك على ما صنعت من غير أمري ؟ قلت: ظننت والله أني لا أعود إليه، قال: ائتني في المنزل، فمشيت خلف دابته، والناس يكلمونه، حتى دخل منزله فقلما لبث حتى خرج إلي خادم
بمئة دينار، وأمر لي ببغلة وغلام وعشرة أثواب، ثم غدوت إليه من الغد على البغلة، ثم أدخلني على أمير المؤمنين، وقال: إياك أن تكلمه بشئ، وأنا أكفيك أمره.
قال: فسلمت، فأومأ إلي أن اجلس، ثم جعل يسألني عن أنساب قريش، فلهو كان أعلم بها مني، وجعلت أتمني أن يقطع ذلك لتقدمه علي في النسب، ثم قال لي: قد فرضت لك فرائض أهل بيتك، ثم أمر قبيصة أن يكتب ذلك في الديوان، ثم قال: أين تحب أن يكون ديوانك مع أمير المؤمنين هاهنا أم في بلدك ؟ قلت: يا أمير المؤمنين أنا معك.
ثم خرج قبيصة، فقال: إن أمير المؤمنين أمر أن تثبت في صحابته، وأن يجري عليك رزق الصحابة، وأن يرفع فريضتك إلى أرفع منها، فالزم باب أمير المؤمنين، وكان على عرض الصحابة رجل، فتخلفت يوما أو يومين، فجبهني جبها شديدا، فلم أتخلف بعدها، قال: وجعل يسألني عبد الملك: من لقيت ؟ فأذكر من لقيت من قريش، قال: أين أنت عن الانصار، فإنك واجد عندهم علما، أين أنت عن ابن سيدهم خارجة بن زيد، وسمى رجالا منهم.
قال: فقدمت المدينة فسألتهم، وسمعت منهم.
قال: وتوفي عبدالملك، فلزمت ابنه الوليد، ثم سليمان، ثم عمر بن عبد العزيز، ثم يزيد، فاستقضى يزيد بن عبد الملك على قضائه الزهري، وسليمان بن حبيب المحاربي جميعا.
قال: ثم لزمت هشام بن عبدالملك وصير هشام الزهري مع أولاده، يعلمهم ويحج معهم.

(5/331)

ابن وهب: حدثني يعقوب بن عبدالرحمن، قال: رأيته ررجلا قصيرا قليل اللحية، له شعيرات طوال خفيف العارضين، يعني: الزهري.
معن بن عيسى، عن ابن أخي الزهري، قال: جمع عمي القرآن في ثمانين ليلة.
الحميدي عن سفيان، قال: رأيت الزهري أحمر الرأس واللحية في حمرتها انكفاء، كأنه يجعل فيها كتما، وكان رجلا أعيمش، وله جمة، قدم علينا سنة
ثلاث وعشرين ومئة فأقام إلى هلال المحرم سنة أربع وأنا يومئذ ابن ست عشرة سنة.
معمر عن الزهري، قال: مست ركبتي ركبة سعيد بن المسيب ثماني سنين.
الزبير في " النسب " له: حدثني محمد بن حسن، عن مالك، عن ابن شهاب، قال: كنت أخدم عبيدالله بن عبد الله، حتى إن كنت أستقي له الماء المالح، وكان يقول لجاريته من بالباب ؟ فتقول: غلامك الاعمش.
روى إبراهيم بن سعد، عن أبيه، قال: ما سبقنا ابن شهاب من العلم بشئ، إلا أنه كان يشد ثوبه عند صدره ويسأل عما يريد، وكنا تمنعنا الحداثة.
ابن أبي الزناد، عن أبيه، قال: كنا نكتب الحلال والحرام، وكان ابن شهاب يكتب كلما سمع، فلما احتيج إليه، علمت أنه أعلم الناس، وبصر عيني به ومعه ألواح أو صحف، يكتب فيها الحديث، وهو يتعلم يومئذ.
وعن أبي الزناد، قال: كنت أطوف أنا والزهري ومعه الالواح والصحف فكنا نضحك به.
ابن وهب، عن الليث، كان ابن شهاب، يقول: ما استودعت قلبي شيئا قط فنسيته، وكان يكره أكل التفاح، وسؤر الفأر، وكان يشرب العسل ويقول: إنه يذكر.
ولفائد بن أقرم يمدح الزهري: ذر ذا وأثن على الكريم محمد * واذكر فواضله على الاصحاب وإذا يقال من الجواد بماله * قيل: الجواد محمد بن شهاب أهل المدائن يعرفون مكانه * وربيع ناديه على الاعراب

(5/332)

ابن مهدي: سمعت مالكا يقول: حدث الزهري يوما بحديث، فلما قام قمت فأخذت بعنان دابته، فاستفهمته، فقال: تستفهمني ؟ ! ما استفهمت عالما قط، ولا رددت شيئا على عالم قط.
ابن المديني: سمعت عبدالرحمن، يقول: قال مالك، حدثنا الزهري بحديث طويل، فلم أحفظه، فسألته عنه، فقال: أليس قد حدثتكم به ؟ قلنا: بلى، قلت: كنت تكتب ؟ قال: لا.
قلت: أما كنت تستعيد ؟ قال: لا.
ورواها الامام أحمد، عن عبدالرحمن بن مهدي، تابعه ابن وهب.
قال عثمان الدارمي، حدثنا موسى بن محمد البلقاوي، سمعت مالكا، يقول: حدث الزهري بمئة حديث، ثم التفت إلي، فقال: كم حفظت يا مالك ؟ قلت: أربعين.
فوضع يده على جبهته، ثم قال: إنا لله كيف نقص الحفظ.
موسى ضعيف.
معمر، عن الزهري: ما قلت لاحد قط: أعد علي.
مروان بن محمد، سمع الليث يقول: تذكر ابن شهاب ليلة بعد العشاء حديثا وهو جالس يتوضأ، فما زال ذاك مجلسه حتى أصبح.
أبو مسهر: حدثنا يزيد بن السمط، سمعت قرة بن عبدالرحمن، يقول: لم يكن للزهري كتاب إلا كتاب فيه نسب قومه.
إبراهيم بن سعد: سمعت ابن شهاب، يقول: أرسل إلي هشام أن اكتب لبني بعض أحاديثك، فقلت: لو سألتني عن حديثين ما تابعت بينهما، ولكن إن كنت تريد، فادع كاتبا، فإذا اجتمع إلي الناس فسألوني كتبت لهم، فقال لي: يا أبا بكر، ما أرانا إلا قد أنقصناك، قلت: كلا إنما كنت في عرار الارض الآن هبطت الاودية.
رواه نوح بن يزيد، عن إبراهيم، وزاد فيه: بعث إلي كاتبين فاختلفا إلي سنة.

(5/333)

ابن وهب: أنبأنا يعقوب بن عبدالرحمن، أن الزهري، كان يبتغي العلم من عروة وغيره، فيأتي جارية له، وهي نائمة فيوقظها يقول لها: حدثني فلان بكذا،
وحدثني فلان بكذا، فتقول: مالي ولهذا ؟ فيقول: قد علمت أنك لا تنتفعي به، ولكن سمعت الآن فأردت أن أستذكره.
أحمد بن أبي الحواري: حدثنا الوليد بن مسلم، قال: خرج الزهري من الخضراء من عند عبدالملك، فجلس عند ذلك العمود، فقال: يا أيها الناس، إنا كنا قد منعناكم شيئا قد بذلناه لهؤلاء، فتعالوا حتى أحدثكم، قال: فسمعهم يقولون: قال رسول الله، وقال رسول الله صلى الله عليه وسلم، فقال: يا أهل الشام: مالي أرى أحاديثكم ليست لها أزمة ولا خطم ؟ ! قال الوليد: فتمسك أصحابنا بالاسانيد من يومئذ، وروى نحوها من وجه آخر: أنه كان يمنعهم أن يكتبوا عنه، فلما ألزمه هشام بن عبدالملك أن يملي على بنيه، أذن للناس أن يكتبوا.
معمر، عن الزهري، قال: كنا نكره الكتاب، حتى أكرهنا عليه الامراء، فرأيت أن لا أمنعه مسلما.
عبد الرزاق سمع معمرا يقول: كنا نرى أنا قد أكثرنا عن الزهري، حتى قتل الوليد، فإذا الدفاتر قد حملت على الدواب من خزائنه، يقول: من علم الزهري.
وروى محمد بن الحسن بن زبالة، عن الدراوردي، قال: أول من دون العلم وكتبه ابن شهاب.
خالد بن نزار الايلي، عن سفيان، قال: كان الزهري أعلم أهل المدينة.
عبد الوهاب الثقفي، عن يحيى بن سعيد الانصاري قال: قال عمر بن عبد العزيز: ما ساق الحديث أحد مثل الزهري.
ابن عيينة، عن عمرو بن دينار، قال: ما رأيت أحدا أنص للحديث من الزهري، وما رأيت أحدا أهون عنده الدراهم منه، كانت عنده بمنزلة البعر.

(5/334)

أبو سلمة المنقري: حدثنا ابن عيينة، عن عمرو، قال: جالست ابن
عباس، وابن عمر، وجابرا، وابن الزبير، فلم أر أحدا أنسق للحديث من الزهري.
قال محمد بن سهل بن عسكر: سمعت أحمد بن حنبل، يقول: الزهري أحسن الناس حديثا، وأجود الناس إسنادا.
وقال أبو حاتم: أثبت أصحاب أنس الزهري.
شعيب بن أبي حمزة، عن الزهري، قال: اختلفت من الحجاز إلى الشام خمسا وأربعين سنة، فما استطرفت حديثا واحدا، ولا وجدت من يطرفني حديثا.
ابن عيينة، عن إبراهيم بن سعد، سمعت أبي يسأل الزهري عن شئ من الخلع والايلاء، فقال: إن عندي لثلاثين حديثا، ما سألتموني عن شئ منها.
أبو صالح، عن الليث: كان ابن شهاب، يختم حديثه بدعاء جامع، يقول: اللهم أسألك من كل خير أحاط به علمك في الدنيا والآخرة، وأعوذ بك من كل شر أحاط به علمك في الدنيا والآخرة.
وكان من أسخى من رأيت، كان يعطي، فإذا فرغ ما معه يستلف من عبيده، يقول: يا فلان أسلفني كما تعرف، وأضعف لك كما تعلم، وكان يطعم الناس الثريد، ويسقيهم العسل، وكان يسمر على العسل كما يسمر أهل الشراب على شرابهم، ويقول: اسقونا وحدثونا.
وكان يكثر شرب العسل، ولا يأكل شيئا من التفاح، وسمعته يبكي على العلم بلسانه، ويقول: يذهب العلم، وكثير ممن كان يعمل به.
فقلت له: لو وضعت من علمك عند من ترجو أن يكون خلفا.
قال: والله ما نشر أحد العلم نشري، ولا صبر عليه صبري، ولقد كنا نجلس إلى ابن المسيب، فما يستطيع أحد منا أن يسأله عن شئ، إلا أن يبتدئ الحديث، أو يأتي رجل يسأله عن شئ قد نزل به.
روى إبراهيم بن سعد، عن أبيه، قال: ما رؤي أحد جمع بعد رسول الله صلى الله عليه وسلم ما جمع ابن شهاب.

(5/335)

الليث، عن يحيى بن سعيد، قال: ما بقي عند أحد من العلم ما بقي عند ابن شهاب.
عبد الرزاق: حدثنا معمر، عن رجل: قال عمربن عبد العزيز: عليكم بابن شهاب هذا فإنكم لا تلقون أحدا أعلم بالسنة الماضية منه.
سعيد بن بشير، عن قتادة، ما بقي أحد أعلم بسنة ماضية من ابن شهاب، وآخر، كأنه عنى نفسه.
سعيد بن عبد العزيز: سمعت مكحولا، يقول: ما بقي أعلم بسنة ماضية من ابن شهاب.
وهيب: سمعت أيوب، يقول: ما رأيت أحدا أعلم من الزهري، فقال له صخر بن جويرية، ولا الحسن البصري ؟ فقال: ما رأيت أحدا أعلم من الزهري.
الوليد بن مسلم: سمعت سعيد بن عبد العزيز، يقول: ما كان إلا بحرا، وسمعت مكحولا، يقول: ابن شهاب، أعلم الناس.
وقال ابن عيينة: سمعت أبا بكر الهذلي، يقول وقد جالس الحسن وابن سيرين: لم أر مثل هذا قط.
يعني: الزهري.
وقال العدني: قال ابن عيينة: كانوا يرون يوم مات الزهري، أنه ليس أحد أعلم بالسنة منه.
بقية: عن شعيب بن أبي حمزة، قيل لمكحول: من أعلم من لقيت ؟ قال: ابن شهاب، قيل: ثم من ؟ قال: ابن شهاب، قيل: ثم من ؟ قال: ابن شهاب.
قال ابن القاسم: سمعت مالكا يقول: بقي ابن شهاب، وماله في الناس نظير.
وقال معمر: كان الزهري في أصحابه كالحكم بن عتيبة في أصحابه، قال
موسى بن إسماعيل: شهدت وهيبا، وبشر بن المفضل وغيرهما ذكروا الزهري فلم يجدوا أحدا يقيسونه به إلا الشعبي.
قال علي بن المديني: أفتى أربعة: الحكم وحماد، وقتادة، والزهري، والزهري عندي أفقههم.

(5/336)

قال سعيد بن عبد العزيز: جعل يزيد الزهري قاضيا مع سليمان بن حبيب.
الوليد بن مسلم، عن الاوزاعي، عن الزهري، قال: الاعتصام بالسنة نجاة.
روى يونس بن يزيد عنه نحوه.
وروى الاوزاعي عنه، قال: أمروا أحاديث رسول الله صلى الله عليه وسلم كما جاءت.
الليث: عن جعفر بن ربيعة، قلت لعراك بن مالك: من أفقه أهل المدينة ؟ قال: أما أعلمهم بقضايا رسول الله صلى الله عليه وسلم، وقضايا أبي بكر وعمر وعثمان، وأفقههم فقها، وأعلمهم بما مضى من أمر الناس، فسعيد بن المسيب، وأما أغزرهم حديثا فعروة، ولا تشاء أن تفجر من عبيدالله بن عبد الله بحرا إلا فجرته وأعلمهم عندي جميعا ابن شهاب، فإنه جمع علمهم جميعا إلى علمه.
الحميدي: حدثنا سفيان، قيل للزهري، لو أنك سكنت المدينة، ورحت إلى مسجد رسول الله صلى الله عليه وسلم وقبره، تعلم الناس منك، قال: إنه ليس ينبغي أن أفعل حتى أزهد في الدنيا، وأرغب في الآخرة، ثم قال سفيان: ومن كان مثل الزهري ؟ قلت: كان رحمه الله محتشما جليلا بزي الاجناد له صورة كبيرة في دولة بني أمية.
روى الاوزاعي عن الزهري، قال: إنما يذهب العلم النسيان، وترك المذاكرة.
عبد الرزاق: سمعت عبيدالله بن عمر، يقول: أردت أطلب العلم، فجعلت آتي مشايخ آل عمر، فأقول: ما سمعت من سالم ؟ فكلما أتيت رجلا
منهم، قال: عليك بابن شهاب، فإنه كان يلزمه.
قال: وابن شهاب يومئذ، كان بالشام، فلزمت نافعا فجعل الله في ذلك خيرا كثيرا.
عنبسة، عن يونس، عن ابن شهاب، قال: قال لي سعيد بن المسيب: ما مات من ترك مثلك.

(5/337)

مفضل بن فضالة، عن عقيل، قال: رأيت على خاتم ابن شهاب: محمد يسأل الله العافية.
إبراهيم بن المنذر الحزامي، حدثنا داود بن عبد الله، سمعت مالكا يقول: كان ابن شهاب من أسخى الناس، فلما أصاب تلك الاموال قال له مولى له وهو يعظه: قد رأيت ما مر عليك من الضيق، فانظر كيف تكون، أمسك عليك مالك، قال: إن الكريم لا تحنكه التجارب.
نعيم بن حماد: حدثنا محمد بن ثور، عن معمر، عن الزهري، قال: القراءة على العالم والسماع منه سواء إن شاء الله.
قال عبيدالله بن عمر: دفعت إلى ابن شهاب كتابا نظر فيه، فقال: اروه عني.
إبراهيم بن أبي سفيان القيسراني: حدثنا الفريابي، سمعت الثوري، يقول: أتيت الزهري فتثاقل علي، فقلت له: أتحب لو أنك أتيت مشايخ، فصنعوا بك مثل هذا ؟ فقال: كما أنت، ودخل، فأخرج إلي كتابا، فقال: خذ هذا فاروه عني، فما رويت عنه حرفا.
معمر، عن الزهري، قال: إعادة الحديث أشد من نقل الصخر.
عبد الوهاب بن عطاء: حدثنا الحسن بن عمارة، قال: أتيت الزهري بعد أن ترك الحديث، فألفيته على بابه، فقلت: إن رأيت أن تحدثني، قال: أما علمت أني قد تركت الحديث ؟ فقلت: إما أن تحدثني، وإما أن أحدثك، فقال: حدثني،
فقلت: حدثني الحكم، عن يحيى بن الجزار، سمع عليا رضي الله عنه، يقول: ما أخذ الله على أهل الجهل أن يتعلموا، حتى أخذ على أهل العلم أن يعلموا، قال: فحدثني بأربعين حديثا.
قال يحيى بن سعيد القطان: مرسل الزهري شر من مرسل غيره، لانه حافظ، وكل ما قدر أن يسمي سمى، وإنما يترك من لا يحب أن يسميه.

(5/338)

قلت: مراسيل الزهري كالمعضل، لانه يكون قد سقط منه اثنان، ولا يسوغ أن نظن به أنه أسقط الصحابي فقط، ولو كان عنده عن صحابي لاوضحه ولما عجز عن وصله، ولو أنه يقول: عن بعض أصحاب النبي صلى الله عليه وسلم، ومن عد مرسل الزهري كمرسل سعيد بن المسيب وعروة بن الزبير ونحوهما، فإنه لم يدر ما يقول: نعم مرسله كمرسل قتادة ونحوه.
أبو حاتم: حدثنا أحمد بن أبي شريح سمعت الشافعي، يقول: إرسال الزهري، ليس بشئ لانا نجده يروي عن سليمان بن أرقم.
زيد بن يحيى الدمشقي: حدثنا علي بن حوشب، عن مكحول، وذكر الزهري، فقال: أي رجل هو لولا أنه أفسد نفسه بصحبة الملوك، قلت: بعض من لا يعتد به لم يأخذ عن الزهري لكونه كان مداخلا للخلفاء، ولئن فعل ذلك فهو الثبت الحجة.
وأين مثل الزهري رحمه الله.
سلام بن أبي مطيع، عن أيوب السختياني، قال: لو كنت كاتبا عن أحد لكتبت عن ابن شهاب، قلت: قد أخذ عنه أيوب قليلا.
يعقوب السدوسي: حدثني الحلواني، حدثنا الشافعي، حدثنا عمي، قال: دخل سليمان بن يسار على هشام بن عبدالملك، فقال: يا سليمان: من الذي تولى كبره منهم ؟ قال: عبد الله بن أبي ابن سلول، قال: كذبت، هو علي، فدخل ابن شهاب، فسأله هشام،
فقال: هو عبد الله بن أبي، قال: كذبت هو علي، فقال: أنا أكذب لا أبا لك، فوالله لو نادى مناد من السماء، إن الله أحل الكذب ما كذبت، حدثني سعيد وعروة وعبيد وعلقمة بن وقاص، عن عائشة: أن الذي تولى كبره عبد الله بن أبي، قال: فلم يزل القوم يغرون به، فقال له هشام: ارحل فوالله ما كان ينبغي لنا أن نحمل على مثلك، قال: ولم ؟ أنا اغتصبتك على نفسي، أو أنت اغتصبتني على نفسي ؟ فخل عني، فقال له: لا.
ولكنك استدنت ألفي ألف، فقال: قد علمت، وأبوك قبلك أني ما استدنت هذا المال عليك ولا على أبيك، فقال هشام: إنا أن نهيج الشيخ.
فأمر

(5/339)

فقضى عنه ألف ألف فأخبر بذلك، فقال: الحمد لله الذي هذا هو من عنده.
قال عمي: ونزل ابن شهاب بماء من المياه.
فالتمس سلفا فلم يجد، فأمر براحلته فنحرت، ودعا إليها أهل الماء، فمر به عمه فدعاه إلى الغداء، فقال: يا ابن أخي، إن مروءة سنة تذهب بذل الوجه ساعة، قال: يا عم انزل فاطعم، وإلا فامض راشدا.
ونزل مرة بماء، فشكا إليه أهل الماء، أن لنا ثماني عشرة امرأة عمرية أي: لهن أعمار ليس لهن خادم، فاستسلف ابن شهاب ثمانية عشر ألفا، وأخدم كل واحدة خادما بألف.
قال سعيد بن عبد العزيز: قضى هشام عن الزهري سبعة آلاف دينار، وقال: لا تعد لمثلها تدان، فقال: يا أمير المؤمنين، حدثني سعيد بن المسيب، عن أبي هريرة: قال رسول الله صلى الله عليه وسلم: " لا يلدغ المؤمن من جحر مرتين " (1).
قال إسحاق بن الطباع، عن مالك: قال الزهري: وجدنا السخي لا تنفعه التجارب.
يونس بن عبدالاعلى: سمعت الشافعي، يقول: مر رجل تاجر بالزهري
وهو بقريته، والرجل يريد الحج، فأخذ منه بأربع مئة دينار إلى أن يرجع من حجه، فلم يبرح الزهري حتى فرقه، فعرف الزهري في وجه التاجر الكراهية، فلما رجع، قضاه، وأمر له بثلاثين دينارا ينفقها.
علي بن حجر: حدثنا الوليد الموقري، قال: قيل للزهري: إنهم يعيبون عليك كثرة الدين، قال: وكم ديني ؟ قيل: عشرون ألف دينار، قال: ليس كثيرا وأنا ملئ لي خمسة أعين كل عين منها ثمن أربعين ألف دينار.
سويد بن سعيد: حدثنا ضمام، عن عقيل بن خالد، أن ابن شهاب كان
__________
(1) أخرجه البخاري (439) في الادب: باب لا يلدغ المؤمن من جحر مرتين، ومسلم (2998) في الزهد.
[ * ]

(5/340)

يخرج إلى الاعراب يفقههم، فجاء أعرابي وقد نفد ما بيده، فمد الزهري يده إلى عمامتي فأخذها فأعطاه، وقال: يا عقيل أعطيك خيرا منها.
أبو مسهر: حدثنا سعيد بن عبد العزيز، قال: كنا نأتي الزهري بالراهب وهي محلة قبلي دمشق، فيقدم لنا كذا وكذا لونا.
سليمان بن حرب، عن حماد بن زيد قال: كان الزهري يحدث ثم يقول: هاتوا من أشعاركم وأحاديثكم، فإن الاذن مجاجة وإن للنفس حمضة.
معمر، عن الزهري، قال: إذا طال المجلس، كان للشيطان فيه نصيب.
قال محمد بن إشكاب، كان الزهري جنديا، قلت: كان في رتبة أمير.
قال إسحاق المسيبي المقرئ، عن نافع بن أبي نعيم أنه عرض القرآن على الزهري.
قلت: وكان الزهري يوصف بالعبادة، فروى معن بن عيسى، حدثني المنكدر بن محمد، قال: رأيت بين عيني الزهري أثر السجود.
قال الليث بن
سعد: كان للزهري قبة معصفرة، وعليه ملحفة معصفرة.
الوليد بن مسلم: حدثني القاسم بن هزان، سمع الزهري يقول: لا يرضي الناس قول عالم لا يعمل، ولا عمل عامل لا يعلم.
القاسم: ثقة.
وعن أبي الزناد قال: كان الزهري يقدح أبدا عند هشام في الوليد بن يزيد ويعيبه، ويذكر أمورا عظيمة حتى يذكر الصبيان، وأنهم يخضبون بالحناء، ويقول لهشام: ما يحل لك إلا خلعه، فكان هشام لا يستطيع ذلك للعقد الذي عقد له، ولا يكره ما صنع الزهري رجاء أن يؤلب عليه الناس، فكنت يوما عنده في ناحية الفسطاط، أسمع ذم الزهري للوليد، فجاء الحاجب، فقال: هذا الوليد بالباب، قال: أدخله، فأوسع له هشام على فراشه، وأنا أعرف في وجه الوليد الغضب والشر، فلما استخلف الوليد بعث إلي وإلى ابن المنكدر، وابن القاسم، وربيعة، قال: فأرسل إلي ليلة مخليا وقدم العشاء، وقال: حديث حدث يا ابن ذكوان،

(5/341)

أرأيت يوم دخلت على الاحول وأنت عنده، والزهري يقدح في، أفتحفظ من كلامه شيئا ؟ قلت: يا أمير المؤمنين، أذكر يوم دخلت والغضب في وجهك أعرفه، قال: كان الخادم الذي رأيت على رأس هشام ينقل ذلك كله إلي، وأنا على الباب قبل أن أدخل إليكم، وأخبرني أنك لم تنطق بشئ، قلت: نعم، قال: قد كنت عاهدت الله، لئن أمكنني الله القدرة بمثل هذا اليوم أن أقتل الزهري.
رواها الواقدي، عن أبي الزناد، عن أبيه.
وقال الواقدي: حدثنا ابن أخي الزهري، قال: كان عمي قد اتعد هو وابن هشام بن عبدالملك، وكان الوليد يتلهف لو قبض عليه.
الوليد بن مسلم: حدثنا سعيد بن عبد العزيز، أنبأنا الزهري، قال لهشام: اقض ديني، قال: وكم هو ؟ قال: ثمانية عشر ألف دينار، قال: إني أخاف إن
قضيتها عنك أن تعود، فقال: قال النبي صلى الله عليه وسلم: " لا يلدغ المؤمن من جحر مرتين " فقضاها عنه.
قال: فما مات الزهري حتى استدان مثلها.
فبيعت شغب (1)، فقضي دينه.
العدني: حدثنا سفيان، قال: رأيت مالك بن أنس، وعبيدالله بن عمر، أتيا الزهري بمكة، فكلماه يعرضان عليه، فقال الزهري: إني أريد المدينة وطريقي عليكما، تأتيان إن شاء الله.
قال: وكان عبيدالله هو المتكلم ومالك معه ساكت، ولم يسمعا عليه بمكة شيئا.
قال معمر: أتيت الزهري بالرصافة فجالسته.
الليث، عن معاوية بن صالح، أن أبا جبلة حدثه قال: كنت مع ابن شهاب في سفر، فصام يوم عاشوراء، فقيل له: لم تصوم وانت تفطر في رمضان في السفر ؟ قال: إن رمضان له عدة من أيام أخر، وإن عاشوراء يفوت.
__________
(1) قال ياقوت: شغب: ضيعة خلف وادي القرى [ * ]

(5/342)

أبو مسهر: حدثنا يحيى بن حمزة، قال الزهري: ثلاث إذا كن في القاضي، فليس بقاض: إذا كره الملام، وأحب المحامد، وكره العزل.
يحيى بن أيوب، عن يزيد بن أبي حبيب، عن ابن شهاب قال: لا تناظر بكتاب الله، ولا بكلام رسول الله صلى الله عليه وسلم.
قال عبدالرحمن بن القاسم، عن مالك قال: قدم ابن شهاب المدينة، فأخذ بيد ربيعة، ودخلا إلى بيت الديوان، فما خرجا إلى العصر.
فقال ابن شهاب: ما ظننت أن بالمدينة مثلك، وخرج ربيعة وهو يقول: ما ظننت أن أحدا بلغ من العلم ما بلغ ابن شهاب.
ابن أبي رواد، عن ابن شهاب قال: العمائم تيجان العرب، والحبوة
حيطان العرب، والاضطجاع في المسجد رباط المؤمنين.
يونس، عن ابن شهاب قال: الايمان بالقدر نظام التوحيد، فمن وحد ولم يؤمن بالقدر، كان ذلك ناقضا توحيده.
سعيد بن أبي مريم: حدثنا يحيى بن أيوب ونافع بن يزيد قالا: حدثنا عقيل، عن ابن شهاب قال: من سنة الصلاة أن تقرأ: بسم الله الرحمن الرحيم، ثم فاتحة الكتاب، ثم تقرأ بسم الله الرحمن الرحيم، ثم تقرأ سورة، فكان ابن شهاب يقرأ أحيانا سورة مع الفاتحة، يفتتح كل سورة منها ببسم الله الرحمن الرحيم، وكان يقول: أول من قرأ بسم الله الرحمن الرحيم سرا بالمدينة: عمرو بن سعيد بن العاص، وكان رجلا حييا.
ابن أبي يونس: سمعت مالكا يقول: إن هذا العلم دين، فانظروا عمن تأخذونه.
لقد أدركت في المسجد سبعين ممن يقول: قال فلان، قال رسول الله، وإن أحدهم لو ائتمن على بيت مال، لكان به أمينا.
فما أخذت منهم شيئا، لانهم لم يكونوا من أهل هذا الشأن، ويقدم علينا الزهري وهو شاب فتزدحم (فنزدحم) على بابه.

(5/343)

قلت: كان مالكا انخدع بخضاب الزهري فظنه شابا.
رواها أبو إسماعيل الترمذي، عن إسماعيل.
محمد بن عباد المكي: حدثنا سفيان، سمعت الزهري يقول: كنت أحسب أني قد أصبت من العلم، حتى جالست عبيدالله بن عبد الله بن عتبة، فكأنما كنت في شعب من الشعاب.
إسحاق بن محمد الفروي: سمعت مالكا يقول: دخلت أنا وموسى بن عقبة، ومشيخة على ابن شهاب، فسأله إنسان عن حديث، فقال: تركتم العلم،
حتى إذا صرتم كالشنان (1) قد توهت، طلبتموه، والله لاجئتم بخيرا أبدا.
فضحكنا.
يونس عن ابن شهاب: جالست ابن المسيب حتى ما كنت أسمع منه إلا الرجوع، يعني: المعاد، وجالست عبيدالله فما رأيت أغرب منه، ووجدت عروة بحرا لا تكدره الدلاء.
أبو ضمرة: حدثنا عبيدالله بن عمر، رأيت ابن شهاب يؤتي بالكتاب ما يقرأه ولا يقرأ عليه، فنقول: نأخذ هذا عنك ؟ فيقول: نعم.
فيأخذونه وما قرأه ولا يرونه.
عبدالرحمن بن إسحاق، عن الزهري قال: ما استعدت حديثا قط، وما شككت في حديث إلا حديثا واحدا.
فسألت صاحبي فإذا هو كما حفظت.
قال معمر: قد روى الزهري عن الموالي: سليمان بن يسار، وطاووس، والاعرج ونافع مولى ابن عمر، ونافع مولى أبي قتادة، وحبيب مولى عروة، وكثير مولى أفلح.
وقلت له: إنهم يقولون: إنك لا تروي عن الموالي.
قال: قد رويت عنهم، ولكن إذا وجدت عن أبناء المهاجرين والانصار، فما حاجتي إلى غيرهم.
وسمعته يقول: يا أهل العراق، يخرج الحديث من عندنا شبرا، ويصير عندكم ذراعا..عطاء بن مسلم الخفاف، عن عبد الله بن عمر، عن الزهري قال: حدثت علي ابن الحسين بحديث، فلما فرغت منه، قال: أحسنت، بارك الله فيك، هكذا
__________
(1) هي القرب المهترئة البالية، والكلام على التشبيه.
[ * ]

(5/344)

حدثناه، قلت: أراني حدثتك بحديث أنت أعلم به مني، قال: لا تقل ذاك، فليس من العلم ما لايعرف، إنما العلم ما عرف، وتواطأت عليه الالسن.
ابن وهب قال: قال مالك: لقد هلك سعيد بن المسيب، ولم يترك كتابا، ولا القاسم بن محمد، ولا عروة، ولا ابن شهاب، قلت لابن شهاب وأنا أريد أن أخصمه: ما كنت تكتب ؟ قال: [ قلت ]: ولا تسأل أن يعاد عليك الحديث ؟
قال: لا.
قال معمر: كان الزهري إذا ذكر علي بن الحسين، قال: لم أر في أهل بيته أفضل منه.
أيوب بن سويد: حدثنا يونس، قال الزهري: إياك وغلول الكتب، قلت: وما غلولها ؟ قال: حبسها.
الاوزاعي، عن سليمان بن حبيب، عن عمر بن عبد العزيز قال: ما أتاك به الزهري عن غيره، فشد يدك به، وما أتاك به عن رأيه، فانبذه.
قال ابن المديني: دار علم الثقات على ستة، فكان بالحجاز الزهري، وعمرو بن دينار، وبالبصرة قتادة، ويحيى بن أبي كثير، وبالكوفة أبو إسحاق والاعمش.
داود بن المحبر، عن مقاتل بن سليمان، عن الزهري قال: كان ابن عباس يقول: خمس يورثن النسيان: أكل التفاح، والبول في الماء الراكد، والحجامة في القفا، وإلقاء القملة في التراب، وسؤر الفأرة (1).
قال محمد بن يحيى الذهلي: أبو حميد مولى مسافع، عن أبي هريرة، روى عنه الزهري حديث " لتنتقن كما ينتقى التمر " (2).
__________
(1) خبر موضوع، داود بن المحبر البكراوي متروك، وأكثر أحاديث كتاب العقل الذي صنفه موضوعات، وشيخه مقاتل بن سليمان الخراساني البلخي كذبوه وهجروه.
(2) أخرجه ابن ماجه (4038) في الفتن: باب شدة الزمان، من طريق يونس بن يزيد الايلي، = [ * ]

(5/345)

وحديث " إياكم ومحقرات الاعمال " (1) رواهما يونس بن يزيد عنه.
أحمد بن عبد العزيز الرملي، حدثنا الوليد بن مسلم، عن الاوزاعي، سمعت الزهري لما حدث عن النبي صلى الله عليه وسلم، قال: " لا يزني الزاني حين يزني وهو
مؤمن " (2) قلت له: فما هو ؟ قال: من الله القول، وعلى الرسول البلاغ، وعلينا التسليم، أمروا حديث رسول الله كما جاء بلا كيف.
محمد بن ميمون المكي: حدثنا ابن عيينة، قال: أتيت الزهري، وهو عند سارية عند باب الصفا، فجلست بين يديه، فقال: يا بني قرأت القرآن ؟ قلت: بلى.
قال: تعلمت الفرائض ؟ قلت: بلى.
قال: كتبت الحديث ؟ قلت: بلى.
يعني عن أبي إسحاق الهمداني.
قال: أبو إسحاق إسناد.
ضمرة بن ربيعة، عن رجاء بن أبي سلمة، عن أبي رزين، سمعت الزهري يقول: أعيا الفقهاء وأعجزهم أن يعرفوا ناسخ حديث رسول الله صلى الله عليه وسلم من منسوخه.
وعن إسماعيل المكي: سمعت الزهري يقول: من سره أن يحفظ
__________
= عن الزهري، عن أبي حميد مولى مسافع، عن أبي هريرة بلفظ " لتنتقون كما ينتقى التمر من أغفاله، فليذهبن خياركم، وليبقين شراركم.." وسنده ضعيف لضعف يونس في روايته عن الزهري، وجهالة أبي حميد مولى مسافع.
(1) وأخرجه ابن ماجه (4243)، وأحمد 6 / 71 و 151، من طريق عامر بن عبد الله بن الزبير، عن عوف بن الحارث، عن عائشة قالت: قال لي رسول الله صلى الله عليه وسلم: " يا عائشة إياك ومحقرات الاعمال، فإن لها من الله طالبا " وصححه ابن حبان (2497) والبوصيري في " الزوائد " وفي الباب عن سهل بن سعد عند أحمد 5 / 331 بلفظ " إياكم ومحقرات الذنوب كقوم نزلوا في بطن واد، فجاء ذا بعود، وجاء ذا بعود، حتى أنضجوا خبزتهم، وإن محقرات الذنوب متى يؤخذ بها صاحبها تهلكه " وإسناده صحيح وذكره الهيثمي في " المجمع " 10 / 190، وقال: رواه أحمد ورجاله رجال الصحيح، ورواه الطبراني في الثلاثة من طريقين، ورجال أحدهما رجال الصحيح غير عبد الوهاب بن الحكم وهو ثقة، وفي الباب أيضا عن ابن مسعود عند أحمد 1 / 402، والطبراني، وسنده حسن.
(2) متفق عليه من حديث أبي هريرة.
[ * ]

(5/346)

الحديث فليأكل الزبيب، قال الحاكم: لان زبيب الحجاز حار حلو رقيق فيه يبس مقطع للبلغم.
أيوب بن سويد، عن يونس، عن الزهري، قال لي القاسم: أراك تحرص على الطلب، أفلا أدلك على وعائه ؟ قلت: بلى.
قال: عليك بعمرة بنت عبد الرحمن، فإنها كانت في حجر عائشة، فأتيتها، فوجدتها بحرا لا ينزف.
قال الشافعي: قال ابن عيينة: حدث الزهري يوما بحديث، فقلت: هاته بلا إسناد، قال: أترقى، السطح بلا سلم ؟.
عن الوليد بن عبيدالله العجلي، عن الزهري قال: الحافظ لا يولد إلا في كل أربعين سنة مرة.
يونس بن محمد: حدثنا أبو أويس، سألت الزهري عن التقديم والتأخير في الحديث، فقال: إن هذا يجوز في القرآن (1)، فكيف به في الحديث ؟ إذا أصيب معنى الحديث، ولم يحل به حراما، ولم يحرم به حلالا، فلا بأس، وذلك إذا أصيب معناه.
أخبرنا أحمد بن إسحاق الزاهد، أنبأنا محمد بن هبة الله بن عبد العزيز المراتبي ببغداد، أنبأنا عمي محمد بن عبد العزيز الدينوري سنة تسع وثلاثين وخمس مئة، أنبأنا عاصم بن الحسن، أنبأنا عبد الواحد بن محمد، حدثنا الحسين ابن إسماعيل المحاملي، حدثنا أحمد بن إسماعيل، حدثنا مالك بن أنس، عن ابن شهاب، عن عروة بن الزبير، عن عمرة بنت عبدالرحمن، عن عائشة، أنها قالت: كان رسول الله صلى الله عليه وسلم، إذا اعتكف يدني إلي رأسه فأرجله، وكان لا يدخل البيت إلا لحاجة الانسان (2).
__________
(1) التقديم والتأخير في القرآن بالنسبة للالفاظ لا يجوز ولو لم يتغير المعنى، لان القرآن لفظه ومعناه من عند الله، فلا يسوغ فيه إلا الاتباع.
(2) أخرجه مالك 1 / 312 في الاعتكاف: باب ذكر الاعتكاف، والبخاري 4 / 236 في = [ * ]

(5/347)

أخبرنا أبو المعالي الابرقوهي، أنبأنا الفتح بن عبد السلام، أنبأنا هبة الله بن الحسين، أنبأنا أحمد بن محمد بن النقور، حدثنا عيسى بن علي، حدثنا أبو القاسم عبد الله بن محمد، حدثنا منصور بن أبي مزاحم، حدثنا إبراهيم بن سعد، عن الزهري، أن النبي صلى الله عليه وسلم " رأى في يد رجل خاتما من ذهب، فضرب إصبعه حتى ألقاه، ورأى على أم سلمة قرطي ذهب، فأعرض عنها، حتى رمت بهما " هكذا أرسله منصور (1).
وبالاسناد إلى أبي القاسم هو البغوي، حدثنا بشر بن الوليد، حدثنا إبراهيم ابن سعد، عن الزهري، عن أنس، أنه أبصر على النبي صلى الله عليه وسلم خاتم ورق يوما واحدا، فصنع الناس خواتيمهم من ورق فلبسوها، فطرح النبي صلى الله عليه وسلم خاتمه، وطرحوا خواتيمهم، ورأى في يد رجل، خاتما فضرب إصبعه حتى رمى به (2).
أخبرنا محمد بن عبد السلام التميمي، وأحمد بن هبة الله بن تاج الامناء
__________
= الاعتكاف: باب لا يدخل البيت إلا لحاجة، وباب الحائض ترجل المعتكف، وباب غسل المعتكف وباب المعتكف يدخل رأسه البيت للغسل، وفي اللباس: باب ترجيل الحائض زوجها، ومسلم (297) في الحيض: باب جواز غسل الحائض رأس زوجها وترجيله وطهارة سؤرها والاتكاء في حجرها وقراءة القرآن فيه.
(1) وأورده موصولا النسائي في " سننه " 8 / 171 عن الزهري عن عطاء بن يزيد، عن أبي ثعلبة الخشني دون قوله: ورأى على أم سلمة قرطي..وقال: خالفه يونس رواه عن الزهري عن أبي إدريس مرسلا أخبرنا أحمد بن عمرو بن السرح، قال: حدثنا ابن وهب، قال: أخبرني يونس، عن ابن شهاب، قال: أخبرني أبو إدريس الخولاني أن رجلا ممن أدرك النبي صلى الله عليه وسلم لبس خاتما من ذهب..ولبس الذهب للمرأة مباح بالاجماع لايعرف له مخالف.
(2) إسناده صحيح، وأخرجه البخاري 10 / 269، ومسلم (2093) من طريق ابن شهاب، عن أنس، قال الحافظ: هكذا روى الحديث الزهري، عن أنس، واتفق الشيخان على تخريجه من طريقه، ونسب فيه إلى الغلط لان المعروف أن الخاتم الذي طرحه النبي صلى الله عليه وسلم بسبب اتخاذ الناس مثله إنما هو خاتم الذهب كما صرح به في حديث ابن عمر، وقال النووي تبعا لعياض، قال جميع أهل الحديث: هذا وهم من ابن شهاب، لان المطروح ما كان إلا خاتم الذهب.
[ * ]

(5/348)

قراءة، عن عبدالمعز بن محمد، أنبأنا أبو الفضل محمد بن إسماعيل، أنبأنا محلم ابن إسماعيل، أنبأنا الخليل بن أحمد السجزي، حدثنا محمد بن إسحاق، حدثنا قتيبة، حدثنا المفضل، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة، أن النبي صلى الله عليه وسلم: " كان إذا أوى إلى فراشه كل ليلة، جمع كفيه، ثم نفث فيهما، فقرأ فيهما * (قل هو الله أحد) * و * (قل أعوذ برب الفلق) * و * (قل أعوذ برب الناس) * ثم مسح بهما ما استطاع من جسده، بدأ بهما على رأسه ووجهه، وما أقبل من جسده يفعل ذلك ثلاث مرات ".
أخرجه البخاري (1) عن قتيبة بن سعيد مثله.
وقد وقع لنا جملة صالحة من عالي حديث الزهري وقد طالت هذه الترجمة وبقيت أشياء، والله الموفق.
قال محمد بن سعد: أخبرني الحسين بن المتوكل العسقلاني، قال: رأيت قبر الزهري بأدما وهي خلف شغب وبدا (2)، وهي أول عمل فلسطين، وآخر عمل الحجاز، وبها ضيعة للزهري، رأيت قبره مسنما مجصصا.
قال يحيى القطان: توفي الزهري سنة أربع أو ثلاث وعشرين ومئة، تابعه أبو عبيد، ويحيى بن معين.
وقال عدة: مات سنة أربع.
قال معن بن عيسى: حدثنا ابن أخي الزهري،
__________
(1) 9 / 56 في فضائل القرآن: باب فضل المعوذات، وأخرجه الترمذي في " الشمائل " (254)
من طريق قتيبة أيضا.
(2) في معجم البلدان: شغب: ضيعة خلف وادي القرى كانت للزهري وبها قبره ينسب إليها.
زكريا بن عيسى الشغبي مولى الزهري روى نسخة عن الزهري، عن نافع وقال في بدا: واد قرب أيلة من ساحل البحر، وقيل: بوادي القرى، وقيل: بوادي عذرة قرب الشام، قال كثير: وأنت التي حببت شغبا إلى بدا * إلي وأوطاني بلاد سواهما حللت بهذا حلة ثم حلة * بهذا فطاب الواديان كلاهما

(5/349)

أن عمه مات سنة أربع، وكذا قال إبراهيم بن سعد، وابن عيينة، زاد الواقدي: وهو ابن اثنتين وسبعين سنة.
وقال ابن سعد وخليفة والزبير: مات لسبع عشرة خلت من رمضان سنة أربع وعشرين.
وشذ أبو مسهر، فقال: مات سنة خمس.

161 - يحيى البكاء * (ت، ق).
شيخ بصري، محدث فيه لين من موالي الازد، وهو يحيى بن مسلم، وقيل يحيى بن سليمان، وقيل ابن سليم، وهو يحيى بن أبي خليد.
حدث عن ابن عمر، وسعيد بن المسيب، وأبي العالية وغيرهم، وهو قليل الرواية.
حدث عنه حماد بن سلمة، وعبد الوارث، وحماد بن زيد، وقدامة بن شهاب، وعبد العزيز بن عبد الله النرمقي (1)، وعلي بن عاصم وآخرون.
قال ابن سعد: ثقة إن شاء الله.
وقال أبو زرعة: ليس بقوي.
كان يحيى القطان لا يرضاه، وقال عباس، عن يحيى: يروي وكيع عن شيخ له ضعيف، يقال له: يحيى بن مسلم كوفي.
قلت: هكذا ساق ابن عدي في ترجمة البكاء فوهم، لان البكاء مات سنة
ثلاثين ومئة.
__________
* تاريخ خليفة: 395، التاريخ الكبير 8 / 281، الجرح والتعديل 9 / 186، تهذيب الكمال: 1517، تذهيب التهذيب 4 / 165 / 2، تاريخ الاسلام 5 / 182، تهذيب التهذيب 11 / 278، خلاصة تذهيب الكمال: 428.
(1) بفتح النون وسكون الراء وفتح الميم، وينسب إلى نرمق: قرية من قرى الري وهو منكر الحديث كما في " التقريب ".
[ * ]

(5/350)

وقال النسائي: متروك الحديث بصري، وروى أحمد بن زهير، عن يحيى: ليس بذاك.
حماد بن زيد، عن يحيى البكاء قال: سمعت رجلا قال لابن عمر: إني لاحبك، قال: وأنا أبغضك في الله، قال: لم ؟ قال: لانك تبغي في أذانك، وتأخذ عليه أجرا.

162 - هشام بن عبدالملك * ابن مروان الخليفة، أبو الوليد القرشي الاموي الدمشقي.
ولد بعد السبعين، واستخلف بعهد معقود له من أخيه يزيد، ثم من بعده لولد يزيد، وهو الوليد.
وكانت داره عند باب الخواصين، واليوم بعضها هي المدرسة والتربة النورية (1).
استخلف في شعبان سنة خمس ومئة إلى أن مات في ربيع الآخر، وله أربع وخمسون سنة.
وأمه فاطمة بنت الامير هشام بن إسماعيل بن هشام أخي خالد ابني الوليد بن المغيرة المخزومي.
وكان جميلا أبيض مسمنا أحول، خضب بالسواد.
قال مصعب الزبيري: زعموا أن عبدالملك رأى انه بال في المحراب أربع
__________
* تاريخ اليعقوبي 3 / 57، تاريخ الطبري 7 / 200، وما بعدها، مروج الذهب 2 / 142، 145 الكامل لابن الاثير 5 / 261، 264، تاريخ الاسلام 5 / 170، 172، دول الاسلام 1 / 85، مرآة الجنان 1 / 261، 263، فوات الوفيات 4 / 238، 239، خلاصة الذهب المسبوك: 26، البداية 9 / 351، 354، النجوم الزاهرة 1 / 296، تاريخ الخلفاء: 269، تاريخ الخميس 2 / 318، شذرات الذهب 1 / 163.
(1) جاء في " منادمة الاطلال " (212) في التعريف بالمدرسة النورية: موضعها كان يسمى بالخواصين، وهي معروفة الآن مشهورة في غرب سوق الخياطين، قال النعيمي: كان موضعها قديما دارا لمعاوية بن أبي سفيان، وفي " الكواكب الدرية " أنها صارت بعد لسليمان بن عبدالملك، ولم تزل تنتقل من يد إلى يد إلى أن بنى بعضها الملك الصالح إسماعيل بن نور الدين محمود بن زنكي المدرسة المعروفة الآن بالنورية، بناها لاصحاب الامام أبي حنيفة، ثم نقل والده إليها، فدفنه في قبر معروف به بعد أن كان مدفنه في القلعة.
[ * ]

(5/351)

مرات، فدس من سأل ابن المسيب عنها، فقال: يملك من ولده لصلبه أربعة، فكان هشام آخرهم، وكان حريصا جماعا للمال، عاقلا حازما سائسا، فيه ظلم مع عدل.
روى أبو عمير بن النحاس، عن أبيه قال: كان لا يدخل بيت المال لهشام شئ، حتى يشهد أربعون قسامة لقد أخذ من حقه، ولقد أعطي الناس حقوقهم.
قال الاصمعي: أسمع رجل هشام بن عبدالملك كلاما، فقال له: مالك أن تسمع خليفتك.
وغضب مرة على رجل، فقال: والله لقد هممت أن أضربك سوطا.
ابن سعد، عن الواقدي: حدثني سحبل بن محمد، قال: ما رأيت أحدا من الخلفاء، أكره إليه الدماء، ولا أشد عليه من هشام، ولقد دخله من مقتل زيد بن
علي وابنه يحيى أمر شديد، حتى قال: وددت لو كنت افتديتهما.
وقال الواقدي: حدثني ابن أبي الزناد، عن أبيه قال: ما كان أحد أكره إليه الدماء من هشام، ولقد ثقل عليه خروج زيد، فما كان شئ حتى أتي برأسه.
قال الواقدي: فلما ظهر بنو العباس، نبش هشاما عبد الله بن علي وصلبه.
قال العيشي: قال هشام: ما بقي علي شئ من لذات الدنيا إلا وقد نلته إلا شيئا واحدا، أخ أرفع مؤنة التحفظ منه.
ويقال: إنه ما حفظ له من الشعر سوى هذا.
إذا أنت لم تعص الهوى قادك الهوى * إلى بعض ما فيه عليك مقال حرملة: حدثنا الشافعي، قال: لما بنى هشام الرصافة (1) بقنسرين
__________
(1) موقع الرصافة في غربي الرقة بينهما أربعة فراسخ على طرف البرية، بناها هشام لما وقع الطاعون بالشام وكان يسكنها في الصيف، وإياها عنى الفرزدق بقوله: [ * ]

(5/352)

أحب أن يخلو يوما لا يأتيه فيه غم، فما تنصف النهار حتى أتته ريشة بدم من بعض الثغور.
فقال: ولا يوم واحد ؟ ! قال ابن عيينة: كان هشام لا يكتب إليه بكتاب فيه ذكر الموت.
قال الهيثم بن عمران: مات هشام بورم الحلق: داء يقال له: الحرذون بالرصافة، وتسلم الخلافة الوليد بن يزيد ولي العهد.
وقيل: كان هشام مغرى بالخيل، اقتنى من جيادها ما لا يوصف كثرة.
وله من الاولاد: معاوية، وخلف ومسلمة، ومحمد، وسليمان، وسعيد وعبد الله، ويزيد الافقم، ومروان، وإبراهيم، ومنذر، وعبد الملك، والوليد، وقريش، وعبد الرحمن، وبنات.
نقله وكيع القاضي.

163 - محمد بن المنكدر * (ع)
ابن عبد الله بن الهدير بن عبدالعزى بن عامر بن الحارث بن حارثة بن سعد ابن تيم بن مرة بن كعب بن لؤي، الامام الحافظ القدوة، شيخ الاسلام أبو عبد الله القرشي التيمي المدني.
ويقال: أبو بكر أخو أبي بكر وعمر.
ولد سنة بضع وثلاثين، وحدث عن النبي صلى الله عليه وسلم، وعن سلمان، وأبي رافع، وأسماء بنت عميس، وأبي قتادة وطائفة مرسلا.
وعن عائشة، وأبي هريرة، وعن ابن عمر، وجابر، وابن عباس، وابن الزبير، وأميمة بنت رقيقة،
__________
= إلام تلفتين وأنت تحتي * وخير الناس كلهم أمامي متى تردي الرصافة تستريحي * من الانساع والجلب الدوامي * طبقات خليفة: 268، التاريخ الكبير 1 / 219، التاريخ الصغير 1 / 287 و 2 / 32، المعارف: 461، الجرح والتعديل 8 / 97، حلية الاولياء 3 / 146، 165، تهذيب الكمال: 1275، تذهيب التهذيب تاريخ الاسلام 5 / 155، تذكرة الحفاظ 1 / 127، تهذيب التهذيب 9 / 473، طبقات الحفاظ: 51، خلاصة تذهيب الكمال: 360، شذرات الذهب 1 / 177، 178.
[ * ]

(5/353)

وربيعة بن عباد، وأنس بن مالك، وأبي أمامة بن سهل، ومسعود بن الحكم، وعبد الله بن حنين، وحمران، وذكوان أبي صالح، وسعيد بن المسيب، وعروة، وعبد الرحمن بن يربوع، وأبيه المنكدر، وخلق.
وعنه عمرو بن دينار، والزهري، وهشام بن عروة، وأبو حازم الاعرج، وموسى بن عقبة، ومحمد بن واسع، ويحيى بن سعيد الانصاري، ومحمد بن سوقة، وعبيدالله بن عمر، وابن جريج، ومعمر، ومالك، وجعفر الصادق، وشعبة، والسفيانان، وروح بن القاسم، وشعيب بن أبي حمزة، والاوزاعي، وعبد العزيز بن الماجشون، وعمرو بن الحارث، وأبو حنيفة، وابن أبي ذئب، والمنكدر ابنه، وورقاء بن عمر، وأبو عوانة، والوليد بن أبي ثور، ويوسف بن
يعقوب بن الماجشون، وابنه الآخر يوسف بن محمد، ويوسف بن إسحاق السبيعي وخلق كثير.
قال علي: له نحو مئتي حديث، وروى ابن راهويه، عن سفيان قال: كان من معادن الصدق، ويجتمع إليه الصالحون، ولم يدرك أحدا أجدر أن يقبل الناس منه إذا قال: قال رسول الله منه.
وقال الحميدي: هو حافظ، وقال ابن معين وأبو حاتم: ثقة.
وقال الترمذي: سألت محمدا يعني: البخاري، سمع من عائشة ؟ فقال: نعم.
يقول في حديثه: سمعت عائشة.
قلت: إن ثبت الاسناد إلى ابن المنكدر بهذا فجيد، وذلك ممكن، لانه قرابتها، وخصيص بها، ولحقها وهو ابن نيف وعشرين سنة.
وقال أبو حاتم البستي: كان من سادات القراء، لا يتمالك البكاء إذا قرأ حديث رسول الله صلى الله عليه وسلم، وكان يصفر لحيته ورأسه بالحناء.
وقال أبو القاسم اللالكائي: كان المنكدر خال عائشة، فشك إليها الحاجة،

(5/354)

فقالت: إن لي شيئا يأتيني، أبعث به إليك فجاءتها عشرة آلاف، فبعثت بها إليه، فاشترى جارية، فولدت له محمدا، وأبا بكر، وعمر.
وقال مالك: كان ابن المنكدر سيد القراء.
وقال أحمد بن إبراهيم الدورقي: حدثنا يحيى بن الفضل الانيسي، سمعت بعض من يذكر عن محمد بن المنكدر، أنه بينا هو ذات ليلة قائم يصلي إذ استبكى، فكثر بكاؤه حتى فزع له أهله، وسألوه، فاستعجم عليهم، وتمادى في البكاء، فأرسلوا إلى أبي حازم فجاء إليه، فقال: ما الذي أبكاك ؟ قال: مرت بي آية، قال: وما هي ؟ قال: * (وبدا لهم من الله ما لم يكونوا يحتسبون) * فبكى أبو حازم
معه، فاشتد بكاؤهما.
وروى عفيف بن سالم، عن عكرمة بن إبراهيم، عن ابن المنكدر، أنه جزع عند الموت، فقيل له: لم تجزع ؟ قال: أخشى آية من كتاب الله * (وبدا لهم من الله ما لم يكونوا يحتسبون) * فأنا أخشى أن يبدو لي من الله ما لم أكن أحتسب.
قال ابن عيينة: كان لمحمد بن المنكدر جار مبتلى، فكان يرفع صوته بالبلاء، وكان محمد يرفع صوته بالحمد.
قال عبد العزيز الاويسي: حدثنا مالك قال: كان محمد بن المنكدر لا يكاد أحد يسأله عن حديث إلا كان يبكي.
وعن ابن المنكدر قال: كابدت نفسي أربعين سنة حتى استقامت.
أبو خالد الاحمر، عن محمد بن سوقة، عن ابن المنكدر قال: إن الله يحفظ العبد المؤمن في ولده وولد ولده، ويحفظه في دويرته ودويرات حوله، فما يزالون في حفظ أو في عافية ما كان بين ظهرانيهم.
وسمعت ابن المنكدر يقول: نعم العون على تقوى الله الغنى.

(5/355)

وقال أبو معشر السندي: بعث ابن المنكدر إلى صفوان بن سليم بأربعين دينارا، ثم قال لبنيه: يا بني ما ظنكم بمن فرغ صفوان بن سليم لعبادة ربه.
أبو معاوية، عن عثمان بن واقد قال: قيل لابن المنكدر: أي الدنيا أحب إليك ؟ قال: الافضال على الاخوان.
قال أبو معشر: كان سيدا يطعم الطعام، ويجتمع عنده القراء.
وروى جعفر بن سليمان، عن محمد بن المنكدر، أنه كان يضع خده على الارض، ثم يقول لامه: قومي ضعي قدمك على خدي.
قرأت على إسحاق الاسدي، أخبركم يوسف الحافظ، أنبأنا أبو المكارم التيمي، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم الحافظ، حدثنا الحسن بن محمد بن كيسان، حدثنا إسماعيل القاضي، حدثنا نصر بن علي، حدثنا الاصمعي، حدثنا أبو مودود، عن محمد بن المنكدر، قال: جئت إلى المسجد، فإذا شيخ يدعو عند المنبر بالمطر، فجاء المطر، وجاء بصوت، فقال: يا رب ليس هكذا أريد.
فتبعته حتى دخل دار آل حرام، أو دار آل عثمان، فعرضت عليه شيئا فأبى، فقلت: أتحج معي ؟ فقال: هذا شئ لك فيه أجر، فأكره أن أنفس عليك، وأما شئ آخذه، فلا.
وبه إلى أبي نعيم، حدثنا أبو محمد بن حيان، حدثنا أبو العباس الهروي، حدثنا يونس بن عبدالاعلى، حدثنا ابن وهب، حدثنا ابن زيد، قال: قال ابن المنكدر: إني لليلة مواجه هذا المنبر في جوف الليل أدعو، إذا إنسان عند أسطوانة مقنع رأسه، فأسمعه يقول: أي رب إن القحط قد اشتد على عبادك، وإني مقسم عليك يا رب إلا سقيتهم، قال: فما كان إلا ساعة إذا سحابة قد أقبلت، ثم أرسلها الله، وكان عزيزا على ابن المنكدر أن يخفى عليه أحد من أهل الخير، فقال: هذا بالمدينة ولا أعرفه ! فلما سلم الامام، تقنع وانصرف، وأتبعه، ولم يجلس للقاص حتى أتى دار أنس، فدخل موضعا، ففتح ودخل.
قال: ورجعت، فلما سبحت،

(5/356)

أتيته، فقلت: أدخل ؟ قال: ادخل، فإذا هو ينجر أقداحا، فقلت: كيف أصبحت ؟ أصلحك الله، قال: فاستشهرها وأعظمها مني، فلما رأيت ذلك، قلت: إني سمعت إقسامك البارحة على الله، يا أخي هل لك في نفقة تغنيك عن هذا، وتفرغك لما تريد من الآخرة ؟ قال: لا ولكن غير ذلك، لا تذكرني لاحد، ولا تذكر هذا لاحد حتى أموت، ولا تأتني يا ابن المنكدر، فإنك إن تأتني شهرتني للناس، فقلت: إني أحب أن ألقاك، قال: القني في المسجد، قال: وكان فارسيا، فما ذكر
ذلك ابن المنكدر لاحد حتى مات الرجل.
قال ابن وهب: بلغني أنه انتقل من تلك الدار، فلم ير، ولم يدر أين ذهب.
فقال أهل تلك الدار: الله بيننا وبين ابن المنكدر، أخرج عنا الرجل الصالح (1).
قال محمد بن الفيض الغساني: حدثنا عبد الله بن يزيد الدمشقي، حدثنا صدقة بن عبد الله، قال: جئت محمد بن المنكدر، وأنا مغضب، فقلت له: أحللت للوليد أم سلمة ؟ قال: أنا ! ولكن رسول الله صلى الله عليه وسلم، حدثني جابر أنه صلى الله عليه وسلم قال: " لا طلاق لما لا تملك، ولا عتق لما لا تملك " (2) ورواه أحمد بن خليد الكندي عن عبد الله بن يزيد.
وقد كان الوليدبن يزيد استقدم محمد بن المنكدر في عدة من الفقهاء أفتوه في طلاق زوجته أم سلمة.
محمد بن سعد: حدثنا أحمد بن أبي إسحاق العبدي، حدثنا حجاج بن محمد، عن أبي معشر، أن المنكدر جاء إلى أم المؤمنين عائشة، فشكى إليها
__________
(1) حلية الاولياء 3 / 151، 152 وقوله: فلما سبحت، أي: صليت الضحى.
(2) أخرجه الحاكم في " المستدرك " 2 / 419 و 420 من طريق عبد الله بن يزيد الدمشقي، عن صدقة بن عبد الله، عن محمد بن المنكدر، عن جابر، وأخرجه أيضا من طريق وكيع، عن ابن أبي ذئب، عن عطاء ومحمد بن المنكدر، عن جابر..ورواه ابن أبي شيبة في " مصنفه ": حدثنا وكيع بن وهذا سند قوي، وفي الباب عن عمرو بن شعيب عن أبيه عن جده بلفظ " لا نذر لابن آدم فيما لا يملك " أخرجه أبو داود (2190) والترمذي (1181) وسنده حسن.
[ * ]

(5/357)

الحاجة، فقالت: أول شئ يأتيني أبعث به إليك.
فجاءتها عشرة آلاف درهم، فقالت: ما أسرع ما امتحنت يا عائشة، وبعثت بها إليه فاتخذ منها جارية، فولدت له محمدا وأبا بكر وعمر.
كنى أبو خيثمة، وابن سعد وجماعة محمدا: أبا عبد الله، وكناه البخاري ومسلم والنسائي: أبا بكر.
قال يعقوب الفسوي: هو غاية في الاتقان والحفظ والزهد، حجة.
وقال الحميدي: حدثنا سفيان، قال: كان ابن المنكدر يقول: كم من عين ساهرة في رزقي في ظلمات البر والبحر.
وكان إذا بكى، مسح وجهه ولحيته من دموعه، ويقول: بلغني أن النار لا تأكل موضعا مسته الدموع.
وروي أنه كان يقترض ويحج، فكلم في ذلك، فقال: أرجو وفاءها.
وقال سهل بن محمود: حدثنا سفيان، قال: تعبد ابن المنكدر وهو غلام، وكانوا أهل بيت عبادة.
قال يحيى بن بكير: محمد، وأبو بكر، وعمر (1): لا يدرى أيهم أفضل ؟ قال سعيد بن عامر: قال ابن المنكدر: إني لادخل في الليل فيهولني، فأصبح حين أصبح وما قضيت منه أربي.
وقال إبراهيم بن سعد: رأيت ابن المنكدر يصلي في مقدم المسجد، فإذا انصرف، مشى قليلا، ثم استقبل القبلة ومد يديه ودعا، ثم ينحرف عن القبلة ويشهر يديه ويدعو، يفعل ذلك حين يخرج فعل المودع.
وقال مصعب بن عبد الله: حدثني إسماعيل بن يعقوب التيمي قال: كان ابن المنكدر يجلس مع أصحابه، فكان يصيبه صمات، فكان يقوم كما هو حتى
__________
(1) هم أولاد ابن المنكدر كما تقدم.
[ * ]

(5/358)

يضع خده على قبر النبي صلى الله عليه وسلم ثم يرجع.
فعوتب في ذلك، فقال: إنه يصيبني خطر، فإذ وجدت ذلك، استعنت بقبر النبي صلى الله عليه وسلم (1).
وكان يأتي موضعا من المسجد يتمرغ فيه ويضطجع، فقيل له في ذلك،
فقال: إني رأيت النبي صلى الله عليه وسلم في هذا الموضع.
ويروى أنه حج، فوهب كل ما معه حتى بقي في إزار، فلما نزل بالروحاء، قال وكيله: ما بقي معنا درهم، فرفع صوته بالتلبية، فلبى أصحابه، ولبى الناس، وبالماء محمد بن هشام، فقال: إني أظن محمد بن المنكدر بالماء، فنظروا، فقالوا: نعم.
قال: ما أظن معه شيئا، احملوا إليه أربعة آلاف، فأتي محمد بها.
قال المنكدر بن محمد: كان أبي يحج بولده، فقيل له: لم تحج بهؤلاء ؟ قال: أعرضهم لله.
قال سعيد بن عامر: قال ابن المنكدر.
بات أخي عمر يصلي، وبت أغمز قدم أمي، وما أحب أن ليلتي بليلته.
وقال ابن عيينة: تبع ابن المنكدر جنازة سفيه، فعوتب، فقال: والله إني لاستحيي من الله أن أرى رحمته عجزت عن أحد.
الفسوي: حدثنا زيد بن بشر، حدثنا ابن وهب، حدثني ابن زيد، قال: خرج ناس غزاة في الصائفة، فيهم محمد بن المنكدر، فبيناهم يسيرون في الساقة، قال رجل منهم: أشتهي جبنا رطبا، قال محمد: فاستطعمه الله، فإنه قادر، فدعا القوم، فلم يسيروا إلا شيئا حتى وجدوا مكتلا، فإذا هو جبن رطب، فقال بعضهم: لو كان لهذا عسلا، فقال: الذي أطعمكموه قادر على ذلك.
فدعوا،
__________
(1) إسناد القصة ضعيف، فقد قال المصنف في " ميزان الاعتدال " في ترجمة إسماعيل بن يعقوب التيمي: ضعفه أبو حاتم وله حكاية منكرة عن مالك ساقها الخطيب.
[ * ]

(5/359)

فساروا قليلا، فوجدوا فاقرة عسل على الطريق، فنزلوا فأكلوا الجبن والعسل.
سويد بن سعيد: حدثنا خالد بن عبد الله اليمامي، قال: استودع محمد بن المنكدر وديعة فاحتاج فأنفقها.
فجاء صاحبها فطلبها، فتوضأ وصلى ودعا، فقال:
يا ساد الهواء بالسماء، ويا كابس الارض على الماء، ويا واحد قبل كل أحد وبعد كل أحد، أدعني أمانتي، فسمع قائلا يقول: خذ هذه فأد بها عن أمانتك، واقصر في الخطبة، فإنك لن تراني.
رواها ابن أبي الدنيا عن سويد وقيل: كانت مئة دينار.
قال: فإذا بصرة في نعله، فأداها إلى صاحبها (1).
قال الواقدي: فأصحابنا يتحدثون أن الذي وضعها عامر بن عبد الله بن الزبير، كان كثيرا ما يفعل مثل هذا.
وقال ابن الماجشون: إن رؤية محمد بن المنكدر لتنفعني في ديني.
قال الواقدي وابن المديني وخليفة وجماعة: مات ابن المنكدر سنة ثلاثين ومئة، وقال الفسوي: سنة إحدى وثلاثين.
قيل: بلغت أحاديث ابن المنكدر المسندة أزيد من مئتي حديث.
أخبرنا محمد بن عبد العزيز المقرئ في سنة اثنتين وتسعين وست مئة، وأحمد ابن أبي الفتح، وأحمد بن سليمان، والحسن بن علي، وإبراهيم بن غالب، ومحمد بن يوسف، وأبو المحاسن محمد بن أبي الحزم، وإبراهيم بن عبد الرحمن الفارسي، ومحمد بن أحمد العقيلي سماعا منهم في أوقات، قالوا: أنبأنا علي بن محمد السخاوي، وقرأت على علي بن محمد الحافظ، ولؤلؤ المحسني، وعلي بن أحمد القناديلي، وسليمان بن قدامة، قالوا: أنبأنا علي بن هبة الله الخطيب، وقرأت على عبد المعطي بن الباشق، وعبد المحسن بن هبة الله
__________
(1) في سويد بن سعيد كلام، وشيخه خالد بن عبد الله اليمامي لم أتبينه.
[ * ]

(5/360)

الفوي، أخبركما عبدالرحمن بن مكي، قالوا: أنبأنا أبو طاهر السلفي، أنبأنا مكي بن علان الكرجي، وأخبرتنا عائشة بنت عيسى سنة اثنتين وتسعين، أنبأنا الامام أبو محمد بن قدامة حضورا في سنة أربع عشرة وست مئة، أنبأنا أبو
زرعة المقدسي، أنبأنا محمد بن أحمد الساوي قالا: حدثنا زكريا بن يحيى بن أسد المروزي ببغداد، حدثنا سفيان بن عيينة، عن ابن المنكدر، سمع ابن الزبير، يقول: " إذا رميت الجمرة يوم النحر، فقد حل لك ما وراء النساء " (1).
أخرجاه من حديث سفيان.
وبه حدثنا سفيان، عن ابن المنكدر، أنه سمع جابرا يقول: ولد لرجل منا غلام، فسماه القاسم فقلنا: لانكنيك أبا القاسم ولا ننعم لك عينا.
فأتينا النبي صلى الله عليه وسلم، فذكر ذلك له.
فقال " سم ابنك عبدالرحمن " وأخرجاه (2) عن جماعة، عن سفيان بن عيينة.
أخوه عمر بن المنكدر المدني العابد من كبار الصالحين.
وله ترجمة في طبقات ابن سعد قلما روى.
__________
(1) إسناده صحيح، ورواه ابن حزم في " المحلى " 7 / 119 عن سفيان بن عيينة، عن محمد ابن المنكدر، عن ابن الزبير..وأخرجه الحاكم 1 / 461 من طريق يزيد بن هارون، عن يحيى بن سعيد، عن القاسم بن محمد، عن عبد الله بن الزبير بأطول مما هنا ولفظه " فإذا رمى الجمرة الكبرى، حل له كل شئ حرم عليه إلا النساء والطيب حتى يزور البيت " وقال الحاكم: هذا حديث على شرط الشيخين ولم يخرجاه، ووافقه الذهبي.
وأخرج مالك 1 / 328، والبخاري 3 / 315 و 317، ومسلم (1189) من طريق عبدالرحمن بن القاسم، عن أبيه، عن عائشة أنها قالت: " كنت أطيب رسول الله صلى الله عليه وسلم لاحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت " وأخرجه أحمد 6 / 244، من طريق عمر بن عبد الله بن عروة أنه سمع عروة والقاسم يخبران عن عائشة أنها قالت: " طيبت رسول الله صلى الله عليه وسلم بيدي بذريرة لحجة الوداع للحل والاحرام حين أحرم، وحين رمى جمرة العقبة يوم النحر قبل أن يطوف بالبيت " وإسناده صحيح.
واستدل به على حل الطيب وغيره من محرمات الاحرام بعد رمي جمرة العقبة، ويستمر امتناع الجماع ومتعلقاته على الطواف بالبيت انظر " سنن البيهقي " 5 / 135، 137، و " المحلى " 7 / 138، 139.
وقول المصنف " أخرجاه " يريد
في " الصحيحين " ولم أقف عليه فيهما ولا في أحدهما.
(2) أخرجه البخاري 10 / 470، في الآداب: باب أحب الاسماء إلى الله عزوجل، ومسلم (2133) (7) في الآداب: باب النهي عن التكني بأبي القاسم.
[ * ]

(5/361)

164 - مالك بن دينار * (4) علم العلماء الابرار، معدود في ثقات التابعين، ومن أعيان كتبة المصاحف، كان من ذلك بلغته.
ولد في أيام ابن عباس، وسمع من أنس بن مالك، فمن بعده، وحدث عنه، وعن الاحنف بن قيس، وسعيد بن جبير، والحسن البصري، ومحمد بن سيرين، والقاسم بن محمد، وعدة.
حدث عنه سعيد بن أبي عروبة، وعبد الله بن شوذب، وهمام بن يحيى، وأبان بن يزيد العطار، وعبد السلام بن حرب، والحارث بن وجيه، وطائفة سواهم، وليس هو من أساطين الرواية.
وثقه النسائي وغيره، واستشهد به البخاري، وحديثه في درجة الحسن.
قال علي بن المديني: له نحو من أربعين حديثا.
قال جعفر بن سليمان: سمعت مالك بن دينار يقول: وددت أن رزقي في حصاة أمتصها لا ألتمس غيرها، حتى أموت.
وقال: مذ عرفت الناس لم أفرح بمدحهم، ولم أكره ذمهم لان حامدهم مفرط، وذامهم مفرط، إذا تعلم العالم العلم للعمل كسره، وإذا تعلمه لغير العمل، زاده فخرا.
الاصمعي عن أبيه، قال: مر المهلب على مالك بن دينار متبخترا، فقال:
__________
* طبقات ابن سعد 7 / 243، طبقات خليفة: 216، تاريخ خليفة: 395، التاريخ الكبير
7 / 309، 310، التاريخ الصغير 1 / 316، تاريخ الفسوي 2 / 96، الجرح والتعديل 8 / 208، تهذيب الاسماء 2 / 80، 81، تهذيب الكمال: 1297، تذهيب التهذيب 4 / 18 / 1، تاريخ الاسلام 5 / 128، ميزان الاعتدال 3 / 426، العبر 1 / 238، تهذيب التهذيب 10 / 14، خلاصة تذهيب الكمال: 367، شذرات الذهب 1 / 173.
[ * ]

(5/362)

أما علمت أنها مشية يكرهها الله إلا بين الصفين ؟ ! فقال المهلب: أما تعرفني ؟ قال: بلى، أو لك نطفة مذرة، وآخرك جيفة قذرة، وأنت فيما بين ذلك تحمل العذرة.
فانكسر، وقال: الآن عرفتني حق المعرفة.
قال حزم القطعي: دخلنا على مالك وهو يكيد بنفسه، فرفع طرفه ثم قال: اللهم إنك تعلم أني لم أكن أحب البقاء لبطن ولا فرج.
قيل: كان أبوه دينار من سبي سجستان، وكناه النسائي أبا يحيى، وقال: ثقة.
قال جعفر بن سليمان، عن مالك بن دينار: إذا لم يكن في القلب حزن خرب، وعن مالك بن دينار قال: من تباعد من زهرة الدنيا، فذاك الغالب هواه.
وروى رياح القيسي عنه قال: ما من أعمال البر شئ، إلا ودونه عقيبة، فإن صبر صاحبها، أفضت به إلى روح، وإن جزع، رجع.
وقيل: دخل عليه لص، فما وجد ما يأخذ، فناداه مالك: لم تجد شيئا من الدنيا، فترغب في شئ من الآخرة ؟ قال: نعم.
قال: توضأ، وصل ركعتين، ففعل ثم جلس وخرج إلى المسجد.
فسئل من ذا ؟ قال: جاء ليسرق فسرقناه.
عن سلم الخواص قال: قال مالك بن دينار: خرج أهل الدنيا من الدنيا ولم يذوقوا أطيب شئ فيها، قيل: وما هو ؟ قال: معرفة الله تعالى.
وروى جعفر بن سليمان، عن مالك قال: إن الصديقين إذا قرئ عليهم
القرآن طربت قلوبهم إلى الآخرة.
ثم يقول: خذوا، فيتلو، ويقول: اسمعوا إلى قول الصادق من فوق عرشه.
قال محمد بن سعد: مالك ثقة، قليل الحديث، كان يكتب المصاحف.
وقال جعفر بن سليمان، حدثنا مالك بن دينار قال: أتينا أنسا أنا وثابت ويزيد الرقاشي، فنظر إلينا، فقال: ما أشبهكم بأصحاب محمد صلى الله عليه وسلم لانتم أحب إلي

(5/363)

من عدة ولدي إلا أن يكونوا في الفضل مثلكم، إني لادعو لكم في الاسحار.
قال الدارقطني: مالك بن دينار ثقة، ولا يكاد يحدث عنه ثقة.
قال السري بن يحيى: قال مالك بن دينار: إنه لتأتي علي السنة لا آكل فيها لحما إلا من أضحيتي يوم الاضحى.
قال سليمان التيمي: ما أدركت أحدا أزهد من مالك بن دينار.
جعفر بن سليمان، سمعت مالكا يقول: وددت أن الله يجمع الخلائق، فيأذن لي أن أسجد بين يديه، فأعرف أنه قد رضي عني، فيقول لي: كن ترابا.
قال رياح بن عمرو القيسي: سمعت مالك بن دينار يقول: دخل علي جابر ابن زيد، وأنا أكتب، فقال: يا مالك مالك عمل إلا هذا ؟ تنقل كتاب الله، هذا والله الكسب الحلال.
وعن شعبة، قال: كان أدم مالك بن دينار في كل سنة بفلسين ملح.
قال جعفر بن سليمان: كان ينسخ المصحف في أربعة أشهر، فيدع أجرته عند البقال فيأكله.
وعنه: لو استطعت لم أنم مخافة أن ينزل العذاب.
يا أيها الناس النار النار.
قال معلى الوراق: سمعت مالك بن دينار يقول: خلطت دقيقي بالرماد
فضعفت عن الصلاة.
قال السري بن يحيى: توفي مالك بن دينار سنة سبع وعشرين ومئة.
وقال ابن المديني: سنة ثلاثين ومئة.

165 - صفوان بن سليم * (ع) الامام الثقة الحافظ الفقيه، أبو عبد الله، وقيل: أبو الحارث القرشي
__________
* طبقات خليفة: 261، تاريخ خليفة 404، التاريخ الكبير 4 / 307، 308، التاريخ الصغير 2 / 19، تاريخ الفسوي 1 / 661، الجرح والتعديل 4 / 423، حلية الاولياء 3 / 158، 166، تهذيب = [ * ]

(5/364)

الزهري المدني مولى حميد بن عبدالرحمن بن عوف.
حدث عن ابن عمر، وأنس، وأم سعد بنت عمر والجمحية، وجابر بن عبد الله وعن حميد مولاه، وعطاء بن يسار، ونافع بن جبير بن مطعم، وطاووس، وسعيد بن المسيب، وسعيد بن سلمة الازرقي، وسلمان الاغر، والقاسم بن محمد، وأبي بسرة الغفاري (تابعي مجهول) وخلق سواهم.
وعنه يزيد بن أبي حبيب، وموسى بن عقبة، وابن جريج، وابن عجلان، ومالك، والليث، وعبد العزيز الدراوردي، والسفيانان، وخلق كثير آخرهم وفاة أبو ضمرة الليثي.
قال ابن سعد: كان ثقة، كثير الحديث، عابدا، وقال ابن المديني: ثقة.
وعن أحمد بن حنبل قال: من الثقات، يستشفى بحديثه، وينزل القطر من السماء بذكره.
وروى عبد الله بن أحمد، عن أبيه: ثقة من خيار عباد الله الصالحين، وقال أبو حاتم والعجلي والنسائي: ثقة.
وقال المفضل بن غسان: كان يقول بالقدر.
وقال يعقوب بن شيبة: ثبت ثقة مشهور بالعبادة، سمعت علي بن عبد الله يقول: كان صفوان بن سليم يصلي على السطح في الليلة الباردة لئلا يجيئه النوم.
إسحاق بن محمد، عن مالك بن أنس قال: كان صفوان بن سليم يصلي في الشتاء في السطح، وفي الصيف في بطن البيت، يتيقظ بالحر والبرد، حتى يصبح، ثم يقول: هذا الجهد من صفوان وأنت أعلم، وإنه لترم رجلاه حتى يعود كالسقط من قيام الليل، ويظهر فيه عروق خضر.
__________
= الكمال: 608، تذهيب التهذيب 2 / 93 / 2، تاريخ الاسلام 5 / 262، العبر 1 / 176، تهذيب التهذيب 4 / 425، طبقات الحفاظ: 54، خلاصة تذهيب الكمال: 174، شذرات الذهب 1 / 189، تهذيب ابن عساكر 6 / 435، 436.
[ * ]

(5/365)

وروى محمد بن يزيد الآدمي، عن أنس بن عياض قال: رأيت صفوان بن سليم ولو قيل له: غذا القيامة، ما كان عنده مزيد على ما هو عليه من العبادة.
وقال يعقوب بن محمد الزهري، عن عبد العزيز بن أبي حازم قال: عادلني صفوان بن سليم إلى مكة، فما وضع جنبه في المحمل حتى رجع.
قال ابن عيينة: حج صفوان، فذهبت بمنى فسألت عنه، فقيل لي: إذا دخلت مسجد الخيف فأت المنارة، فانظر أمامها قليلا شيخا، إذا رأيته علمت أنه يخشى الله تعالى، فهو صفوان بن سليم، فما سألت عنه أحدا حتى جئت كما قالوا، فإذا أنا بشيخ كما رأيته علمت أنه يخشى الله، فجلست إليه، فقلت: أنت صفوان بن سليم ؟ قال: نعم.
قال: وحج صفوان بن سليم وليس معه إلا سبعة دنانير فاشترى بها بدنة.
فقيل له في ذلك، فقال: إني سمعت الله يقول: * (والبدن جعلناها لكم من شعائر الله لكم فيها خير) * [ الحج: 36 ].
محمد بن يعلى الثقفي، عن المنكدر بن محمد قال: كنا مع صفوان بن
سليم في جنازة وفيها أبي وأبو حازم، وذكر نفرا من العباد، فلما صلي عليها، قال صفوان: أما هذا، فقد انقطعت عنه أعماله، واحتاج إلى دعاء من خلف بعده، قال: فأبكى والله القوم جميعا.
يعقوب بن محمد الزهري، عن أبي زهرة مولى بني أمية، سمعت صفوان بن سليم يقول: في الموت راحة للمؤمن من شدائد الدنيا، وإن كان ذا غصص وكرب، ثم ذرفت عيناه.
قدامة بن محمد الخشرمي، عن محمد بن صالح التمار قال: كان صفوان ابن سليم يأتي البقيع في الايام فيمر بي، فاتبعته ذات يوم، وقلت: لانظرن ما

(5/366)

يصنع، فقنع رأسه، وجلس إلى قبر منها، فلم يزل يبكي حتى رحمته، وظننت أنه قبر بعض أهله، ومر بي مرة أخرى، فاتبعته، فقعد إلى جنب قبر غيره، ففعل مثل ذلك.
فذكرت ذلك لمحمد بن المنكدر، وقلت: إنما ظننت أنه قبر بعض أهله، فقال محمد: كلهم أهله وإخوته، إنما هو رجل يحرك قلبه بذكر الاموات كلما عرضت له قسوة.
قال: ثم جعل محمد يمر بي، فيأتي البقيع، فسلمت عليه ذات يوم، فقال: أما نفعك موعظة صفوان ؟ فظننت أنه انتفع بما ألقيت إليه منها.
قال أبو غسان النهدي: سمعت سفيان بن عيينة وأعانه على الحديث أخوه، قال: حلف صفوان ألا يضع جنبه بالارض حتى يلقى الله.
فمكث على ذلك أكثر من ثلاثين عاما، فلما حضرته الوفاة، واشتد به النزع والعلز (1) وهو جالس، فقالت ابنته: يا أبة لو وضعت جنبك، فقال: يا بنية إذا ما وفيت لله بالنذر والحلف، فمات، وإنه لجالس.
قال سفيان: فأخبرني الحفار الذي يحفر قبور أهل المدينة، قال:
حفرت قبر رجل، فإذا أنا قد وقعت على قبر فوافيت جمجمة، فإذا السجود قد أثر في عظام الجمجمة، فقلت لانسان: قبر من هذا ؟ فقال: أو ما تدري ؟ هذا قبر صفوان بن سليم.
وروى سهل بن عاصم، عن محمد بن منصور قال: قال صفوان بن سليم: أعطي الله عهدا أن لا أضع جنبي على فراش حتى ألحق بربي، فبلغني أن صفوان عاش بعد ذلك أربعين سنة لم يضع جنبه، فلما نزل به الموت، قيل له: رحمك الله ألا تضطجع ؟ قال: ما وفيت لله بالعهد إذا، فأسند فما زال كذلك حتى خرجت نفسه.
قال: ويقول أهل المدينة: إنه بقيت جبهته من كثرة السجود.
__________
(1) العلز: القلق والكرب عند الموت، وشبه رعدة تأخذ المريض أو الحريص على الشئ كأنه لا يستقر في مكانه من الوجع.
[ * ]

(5/367)

وقال ابن أبي حازم: دخلت مع أبي على صفوان وهو في مصلاه، فما زال به أبي حتى رده إلى فراشه، فأخبرته مولاته قالت: ساعة خرجتم مات.
وروى كثير بن يحيى، عن أبيه قال: قدم سليمان بن عبدالملك المدينة، عمر بن عبد العزيز عامل عليها، قال: فصلى بالناس بالظهر، ثم فتح باب المقصورة، واستند إلى المحراب، واستقبل الناس بوجهه، فنظر إلى صفوان بن سليم، فقال لعمر: من هذا ؟ ما رأيت أحسن سمتا منه.
قال: صفوان، قال: يا غلام كيس فيه خمس مئة دينار فأتاه به، فقال لخادمه: اذهب بها إلى ذلك القائم، فأتى حتى جلس إلى صفوان وهو يصلي، ثم سلم، فأقبل عليه، فقال: ما حاجتك ؟ قال: يقول أمير المؤمنين: استعن بهذه على زمانك وعيالك، فقال صفوان: لست الذي أرسلت إليه، قال: ألست صفوان بن سليم ؟ قال: بلى.
قال: فإليك أرسلت، قال: اذهب فاستثبت، فولى الغلام، وأخذ صفوان نعليه وخرج، فلم يربها حتى خرج
سليمان من المدينة.
قال الواقدي وابن سعد وخليفة وابن نمير وعدة: مات صفوان سنة اثنتين وثلاثين ومئة.
قال أبو حسان الزيادي: عاش اثنتين وسبعين سنة.
وعن ابن عيينة قال: آلى صفوان أن لا يضع جنبه إلى الارض حتى يلقى الله تعالى.
أخبرنا أبو الفضل أحمد بن هبة الله بن عساكر بسفح قاسيون، أنبأنا المؤيد ابن محمد الطوسي إجازة، أنبأنا هبة الله بن سهل، أنبأنا أبو عثمان سعيد بن محمد البحيري، أنبأنا أبو علي زاهر بن أحمد الفقيه، أنبأنا إبراهيم بن عبد الصمد، حدثنا أبو مصعب أحمد بن أبي بكر الزهري، أنبأنا مالك، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي سعيد، أن رسول الله صلى الله عليه وسلم قال:

(5/368)

" غسل الجمعة واجب على كل محتلم " (1).
أخرجه مسلم وأبو داود، عن أصحاب مالك، ورواه النسائي (2)، عن هارون بن عبد الله الحمال، عن الحسن بن سوار، عن الليث بن سعد، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن أبي بكر بن المنكدر، عن عمرو بن سليم الزرقي، عن أبي عبدالرحمن بن أبي سعيد الخدري، عن أبيه رضي الله عنه.
فاعتبار العدد كأن شيخنا رواه بالاجازة، عن النسائي.
والله المنة.

166 - زيد بن جبير الطائي * (ع) الكوفي من ثقات التابعين.
حديثه عن ابن عمر في الصحاح، وروى عن خشف بن مالك، وأبي يزيد الضبي.
حدث عنه حجاج بن أرطاة، وشعبة، والثوري، وإسرائيل، وزهير، وأبو
عوانة وآخرون.
__________
(1) أخرجه مالك 1 / 102 في الجمعة: باب العمل في غسل يوم الجمعة والبخاري 1 / 212 في الجمعة: باب فضل الغسل يوم الجمعة، وباب الطيب للجمعة، وباب: هل على من لم يشهد الجمعة غسل من النساء والصبيان وغيرهم، وفي الشهادات: باب بلوغ الصبيان وشهادتهم، وفي صفة الصلاة: باب وضوء الصبيان، وأخرجه مسلم (846) في الجمعة: باب وجوب الجمعة على كل بالغ من الرجال، وأبو داود (341)، والنسائي (3 / 93)، وقد ذهب إلى وجوب غسل الجمعة غير واحد، يروى ذلك عن أبي هريرة وهو قول الحسن، وبه قال مالك، وذهب الاكثرون إلى أنه سنة وليس بواجب، لحديث سمرة بن جندب مرفوعا " من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل " وهو حديث جيد قوي أخرجه أحمد 5 / 11 و 16 و 22، وأبو داود (354) والترمذي (497) وله شواهد تقويه انظرها في " نصب الراية " 1 / 91 و 93.
(2) هذا السند لم يرد في المجتبى الذي بين أيدينا - وهو تأليف ابن السني - فلعله في الكبرى.
* طبقات ابن سعد 6 / 329، التاريخ الكبير 3 / 390، الجرح والتعديل 3 / 558، تهذيب الكمال: 453، تذهيب التهذيب 1 / 249 / 2، تاريخ الاسلام 5 / 74، تهذيب التهذيب 3 / 400، خلاصة تذهيب الكمال: 127.
[ * ]

(5/369)

وثقه يحيى بن معين.
وقال أحمد بن حنبل: صالح الحديث، وقال النسائي وغيره: ليس به بأس.
قلت: مجموع ماله سبعة أحاديث.
وقدوهم العجلي إذ يقول: ليس بتابعي.

167 - الماجشون * الامام المحدث أبو يوسف يعقوب بن دينار، أو ابن ميمون، وهو ابن أبي سلمة المدني مولى آل المنكدر التيمي.
سمع ابن عمر، وعمر بن عبد العزيز، والاعرج، وعنه ابناه يوسف، وعبد
العزيز وابن أخيه الامام عبد العزيز بن عبد الله.
قال ابن سعد: هو وبنوه يلقبون بالماجشون، وهو بالفارسية المورد.
قال مصعب بن عبد الله: كان يعلم الغناء، ويتخذ القيان ظاهر أمره (1) وكان يجالس عروة، ويجالس عمر بن عبد العزيز بالمدينة، ثم وفد عليه، فقال: إنا تركناك حين تركنا لبس الخز.
وقد توفي أبو يوسف، ووضع على المغتسل ثم أفاق وعاش.
وله في ذلك حكاية في " تاريخ دمشق " ثم توفي سنة نيف وعشرين ومئة.
وله في الكتب الستة.
وقلما روى.
ولم يضعف.

168 - الوليد بن يزيد * * ابن عبدالملك بن مروان بن الحكم الخليفة أبو العباس الدمشقي الاموي.
__________
* التاريخ الكبير 8 / 381، 382، الجرح والتعديل 9 / 207، وفيات الاعيان 6 / 376، 378، تهذيب الكمال: 1550، تذهيب التهذيب 4 / 186 / 1، تاريخ الاسلام 5 / 19، تهذيب التهذيب 11 / 388، خلاصة تذهيب الكمال: 436.
(1) النص في " تاريخ الاسلام ": وكان يعلم الغناء، ويتخذ القيان، وأمره في ذلك ظاهر مع صدقه في الرواية.
* * اليعقوبي 3 / 71، الطبري 7 / 209 وما بعدها، مروج الذهب 2 / 145، الاغاني 7 / 951، ابن الاثير 5 / 264، تاريخ الاسلام 5 / 173، 179، البداية 10 / 2، 5، ابن خلدون 3 / 106، الوزراء والكتاب: 68، تاريخ الخميس 2 / 320، خزانة الادب 1 / 328.
(*)

(5/370)

ولد سنة تسعين، وقيل: سنة اثنتين وتسعين، ووقت موت أبيه كان للوليد نيف عشرة سنة، فعقد له أبوه بالعهد من بعد هشام بن عبدالملك، فلما مات هشام، سلمت إليه الخلافة.
قال أحمد بن حنبل في " مسنده: " حدثنا أبو المغيرة، حدثنا ابن عياش،
حدثني الاوزاعي وغيره، عن الزهري، عن سعيد بن المسيب، عن عمر قال: ولد لاخي أم سلمة ولد، فسموه الوليد، فقال النبي صلى الله عليه وسلم " سميتموه بأسماء فراعنتكم، ليكونن في هذه الامة رجل يقال له الوليد، لهو أشد لهذه الامة من فرعون لقومه " (1).
رواه الوليد، والهقل وجماعة، عن الاوزاعي، فأرسلوه وما ذكروا عمر، وفي لفظ " لهو أضر على أمتي " وجاء باسناد ضعيف " سيكون في الامة فرعون، يقال له: الوليد ".
قال مروان بن أبي حفصة: قال لي الرشيد: صف لي الوليد، قلت: كان من أجمل الناس، وأشعرهم، وأشدهم.
قال الليث: حج الوليد وهو ولي عهد سنة ست عشرة.
وللوليد من البنين عثمان والحكم المذبوحين في الحبس ويزيد والعباس، وعدة بنات.
الواقدي: حدثنا ابن أبي الزناد، عن أبيه: كان الزهري يقدح أبدا عند هشام في الوليد، ويذكر أمورا عظيمة، حتى يذكر الصبيان، وأنه يخضبهم، ويقول: يجب خلعه، فلا يقدر هشام، ولو بقي الزهري لفتك به الوليد (2).
__________
(1) هو في " المسند 1 / 18، وإسناده ضعيف لانقطاعه وسوء حفظ أبي بكر بن عياش، وقد حكم عليه الحافظ العراقي بالوضع، وأطال الحافظ ابن حجر في الرد عليه لاثبات أن له أصلا في " القول المسدد " (ص 5 و 6 و 11 و 16) فراجعه.
(2) الخبر تالف من أجل الواقدي، فإنه متروك.
[ * ]

(5/371)

قال الضحاك بن عثمان الحزامي: أراد هشام خلع الوليد، فقال الوليد: كفرت يدا من منعم لو شكرتها * جزاك بها الرحمن ذو الفضل والمن رأيتك تبني جاهدا في قطيعتي * ولو كنت ذا حزم لهدمت ما تبني
أراك على الباقين تجني ضغينة * فيا ويحهم إن مت من شر ما تجني كأني بهم يوما وأكثر قيلهم * ألا ليت أنا حين يا ليت لا تغني قال حماد الرواية: كنت عند الوليد بن يزيد، فقال منجمان له: نظرنا فوجدناك تملك سبع سنين، فقلت: كذبا، نحن أعلم بالآثار، بل تملك أربعين سنة، فأطرق ثم قال: لا ما قالا يكسرني، ولا ما قلت يغرني، والله لاجبين المال من حله جباية من يعيش الابد، ولاصرفنه في حقه صرف من يموت الغد.
وعن العتبي: أن الوليد رأى نصرانية اسمها سفري، فجن بها، وراسلها فأبت.
قال المعافى: جمعت من أخبار الوليد وشعره الذي ضمنه ما فجر به من خرقه وسخفه وحمقه، وما صرح به من الالحاد في القرآن والكفر بالله.
أحمد بن زهير: حدثنا سليمان بن أبي شيخ، حدثنا صالح بن سليمان، قال: أراد الوليد بن يزيد الحج، وقال: أشرب فوق الكعبة، فهم قوم بقتله، فحذره خالد القسري، فقال: ممن ؟ فامتنع أن يعرفه، قال: لابعثن بك إلى يوسف بن عمر قال: وإن، فبعث به إليه فعذبه، وأهلكه.
مصعب الزبيري، عن أبيه قال: كنت عند المهدي، فذكر الوليد بن يزيد، فقال رجل: كان زنديقا، قال: مه، خلافة الله أجل من أن يجعلها في زنديق.
الوليد بن هشام القحذمي، عن أبيه قال: لما أحاطوا بالوليد، نشر

(5/372)

المصحف، وقال: أقتل كما قتل ابن عمي عثمان.
وقال عبد الله بن واقد الجرمي: قال: لما اجتمعوا على قتل الوليد، قلدوا أمرهم يزيد بن الوليد، فشاور أخاه العباس، فنهاه، فخرج يزيد في أربعين نفسا
ليلا، فكسروا باب المقصورة، وربطوا واليها، وحمل يزيد الاموال على العجل، وعقد راية لابن عمه عبد العزيز، وأنفق الاموال في ألفي رجل، فتحارب هم وأعوان الوليد، ثم انحاز أعوان الوليد إلى يزيد، ثم نزل يزيد حصن البخراء، فقصده عبد العزيز، ونهب أثقاله، فانكسر أولا عبد العزيز، ثم ظهر ونادى مناد: اقتلوا عدو الله قتلة قوم لوط، ارموه بالحجارة، فدخل القصر، فأحاطوا به، وتدلوا إليه فقتلوه، وقالوا: إنما ننقم عليك انتهاك ما حرم الله، وشرب الخمر، ونكاح أمهات أولاد أبيك.
ونفد إلى يزيد بالرأس وكان قد جعل لمن أتاه به مئة ألف.
وقيل: سبقت كفه رأسه بليلة، فنصب رأسه على رمح بعد الجمعة، فنظر إليه أخوه سليمان، فقال: بعدا له.
كان شروبا للخمر ماجنا، لقد راودني على نفسي (1).
قيل: عاش ستا وثلاثين سنة، وكان مصرعه في جمادى الآخرة سنة ست وعشرين ومئة.
فتملك سنة وثلاثة أشهر، وأمه هي بنت محمد بن يوسف الثقفي أمير اليمن أخي الحجاج ونقل عنه المسعودي مصائب، فالله أعلم.

169 - الفأفاء * (م، 4) الامام الفقيه أبو سلمة خالد بن سلمة بن العاص بن هشام بن المغيرة القرشي المخزومي الكوفي الفأفاء.
__________
(1) قال المؤلف رحمه الله في " تاريخه " 5 / 176، 179: قلت: مقت الناس الوليد لفسقه، وتأثموا من السكوت عنه وخرجوا عليه، ولم يصح عنه كفر ولا زندقة، نعم اشتهر بالخمر والتلوط.
* طبقات ابن سعد 6 / 347، التاريخ الكبير 3 / 154، الجرح والتعديل 3 / 334، تهذيب الكمال: 359، تذهيب التهذيب 3 / 95، تاريخ الاسلام 5 / 239، ميزان الاعتدال 1 / 631، تهذيب التهذيب 3 / 95، خلاصة تذهيب الكمال 101، شذرات الذهب 1 / 189.
[ * ]

(5/373)

حدث عن سعيد بن المسيب، وأبي بردة، والشعبي، وموسى بن طلحة،
وعروة بن الزبير.
وعنه ابنه عبد الله، وشعبة، والثوري، وزائدة، وهشيم وآخرون.
هرب إلى واسط من بني العباس، فقتل بها مع الامير ابن هبيرة.
وقد روى عنه عمرو بن دينار مع تقدمه، وثقه أحمد وابن معين، وكان مرجئا ينال من علي رضي الله عنه.
قتل في أواخر سنة اثنتين وثلاثين ومئة، وهو من عجائب الزمان كوفي ناصبي، ويندر أن تجد كوفيا إلا وهو يتشيع.
وكان الناس في الصدر الاول بعد وقعة صفين على أقسام: أهل سنة، وهم أولو العلم، وهم محبون للصحابة كافون عن الخوض فيما شجر بينهم، كسعد وابن عمر ومحمد بن مسلمة وأمم، ثم شيعة يتوالون وينالون ممن حاربوا عليا ويقولون: إنهم مسلمون بغاة ظلمة، ثم نواصب: وهم الذين حاربوا عليا يوم صفين، ويقرون بإسلام علي وسابقيه، ويقولون: خذل الخليفة عثمان.
فما علمت في ذلك الزمان شيعيا كفر معاوية وحزبه، ولا ناصبيا كفر عليا وحزبه، بل دخلوا في سب وبغض، ثم صار اليوم شيعة زماننا يكفرون الصحابة، ويبرؤون منهم جهلا وعدوانا، ويتعدون إلى الصديق، قاتلهم الله.
وأما نواصب وقتنا فقليل، وما علمت فيهم من يكفر عليا ولا صحابيا.

170 - يزيد بن الوليد * ابن عبدالملك بن مروان الخليفة أبو خالد القرشي الاموي الدمشقي
__________
* تاريخ خليفة: 368، تاريخ اليعقوبي 3 / 74، الطبري حوادث سنة 126، ابن الاثير حوادث سنة 126، البداية 10 / 11، ابن خلدون 3 / 106، النجوم الزاهرة 1 / 126، تاريخ الخميس 2 / 321، 322.
[ * ]

(5/374)

الملقب بالناقص، لكونه نقص عطاء الاجناد.
توثب على ابن عمه الوليد بن يزيد، وتم له الامر كما مر، واستولى على دار الخلافة في سنة ست وعشرين، ولكنه ما متع ولا بلع ريقه.
ذكر سليمان بن أبي شيخ، أن قتيبة بن مسلم الامير غزا بما وراء النهر، فظفر بابنتي فيروز بن الملك يزدجرد، فبعث بهما إلى الحجاج، فبعث منهما بشاهفرند إلى الوليد، فولدت له يزيد، وجدة فيروز هي بنت خاقان ملك الترك، وأمهما هي ابنة قيصر عظيم الروم، فكان يفتخر، ويقول: أنا ابن كسرى وأبي فمروان * وقيصر جدي وجدي خاقان قال خليفة بن خياط: حدثنا إسماعيل بن إبراهيم، عن أبيه أن يزيد بن الوليد، خطب عند قتل الوليد، فقال: اني والله ما خرجت أشرا ولا بطرا، ولا حرصا على الدنيا، ولا رغبة في الملك، وإني لظلوم لنفسي إن لم يرحمني ربي، ولكن خرجت غضبا لله ولدينه، وداعيا إلى كتاب الله وسنة نبيه، حين درست معالم الهدى، وطفئ نور أهل التقوى، وظهر الجبار المستحل للحرمة، والراكب البدعة، فأشفقت إذ غشيكم ظلمه أن لا يقلع عنكم من ذنوبكم، وأشفقت أن يدعو أناسا إلى ما هو عليه، فاستخرت الله، ودعوت من أجابني، فأراح الله منه البلاد والعباد.
أيها الناس إن لكم عندي إن وليت أن لا أضع لبنة على لبنة، ولا أنقل مالا من بلد إلى بلد حتى أسد الثغور، فإن فضل شئ رددته إلى البلد الذي يليه، حتى تستقيم المعيشة وتكون فيه سواء، فإن أردتم بيعتي على الذي بذلت لكم، فأنا لكم، وإن ملت، فلا بيعة لي عليكم، وإن رأيتم أقوى مني عليها، فأردتم بيعته، فأنا أول من يبايع، ويدخل في طاعته، وأستغفر الله لي ولكم.
قال عثمان بن أبي العاتكة: أول من خرج بالسلاح في العيد يزيد بن الوليد،

(5/375)

خرج بين صفين من الخيل في السلاح من باب الحصن إلى المصلى.
وعن أبي عثمان الليثي، أن يزيد الناقص، قال: يا بني أمية إياكم والغناء، فإنه ينقص الحياء، ويزيد في الشهوة، ويهدم المروءة، وينوب عن الخمر، فإن كنتم لابد فاعلين، فجنبوه النساء، فإن الغناء داعية الزنى.
محمد بن عبد الله بن عبد الحكم: سمعت الشافعي يقول: لما ولي يزيد بن الوليد، دعا الناس إلى القدر، وحملهم عليه، وقرب غيلان القدري أو قال: أصحاب غيلان.
قلت: كان غيلان قد صلبه هشام قبل [ هذا الوقت ] بمدة.
مات يزيد الناقص في سابع ذي الحجة سنة ست وعشرين ومئة، فكانت دولته ستة أشهر، ومات.
وكان شابا أسمر نحيفا، حسن الوجه، وقيل: مات بالطاعون، وبويع من بعده أخوه إبراهيم بن الوليد، ودفن بباب الصغير، سامحه الله.
وقال ابن الفوطي في " معجم الالقاب ": إن لقبه: الشاكر لله، ولد سنة ثمانين، وتوفي يوم الاضحى بالطاعون بدمشق.
وآخر ما تكلم به: واحسرتاه واأسفاه.
ودفن بباب الفراديس، وكان مربوعا أسمر، خفيف العارضين، فصيحا شديد العجب.
يقال: نبشه مروان الحمار وصلبه.
وهو عند المعتزلة أفضل من عمر ابن عبد العزيز للمذهب.
وليزيد من الاولاد خالد، والوليد، وعبد الله، وعبد الرحمن، وأصبغ، وأبو بكر، وعبد المؤمن، وعلي.

171 - إبراهيم بن الوليد * ابن عبدالملك الخليفة أبو إسحاق القرشي الاموي.
__________
* تاريخ اليعقوبي 3 / 75، الطبري 299، 300، ابن الاثير 5 / 308، 311، 321، تاريخ
الاسلام 5 / 41، 42، 224، البداية 10 / 21، 22.
[ * ]

(5/376)

بويع بدمشق عند موت أخيه يزيد، وكان أبيض جميلا وسيما طويلا إلى السمن.
قال معمر: رأيت رجلا من بني أمية، يقال له: إبراهيم بن الوليد، جاء إلى الزهري بكتاب عرضه عليه، ثم قال: أحدث به عنك ؟ قال: إي لعمري فمن يحدثكموه غيري.
قال برد بن سنان: حضرت يزيد بن الوليد لما احتضر، فأتاه قطن، فقال: أنا رسول من وراءك، يسألونك بحق الله لما وليت الامر أخاك إبراهيم، فغضب، وقال بيده على جبهته: أنا أولي إبراهيم ! ثم قال لي: يا أبا العلاء: إلى من ترى أن أعهد ؟ قلت: أمر نهيتك عن الدخول فيه، فلا أشير عليك في آخره.
قال: وأغمي عليه حتى حسبته قد قضى، فقعد قطن، فافتعل كتابا على لسان يزيد بالعهد، ودعا ناسا، فاستشهدهم عليه، ولا والله ما عهد يزيد شيئا.
قال أبو معشر: مكث إبراهيم بن الوليد سبعين ليلة، ثم خلع، ووليها مروان الحمار.
قلت: وعاش إلى سنة اثنتين وثلاثين ومئة مسجونا، وكان ذا شجاعة، وأمه بربرية ولم يستقم له أمر، فكان جماعة يسلمون عليه بالخلافة وطائفة بالامرة، وامتنع جماعة من بيعته.
وقيل: يبايع إبراهيم في كل جمعة * ألا إن أمرا أنت واليه ضائع قال أحمد بن زهير، عن رجاله: أقبل مروان في ثمانين ألفا، فجهز إبراهيم لحربه سليمان بن هشام في مئة ألف، فالتقوا، فانهزم سليمان إلى دمشق، فقتلوا عثمان والحكم ولدي الوليد، وأقبلت خيل مروان، فاختفى إبراهيم.
ونهب بيت
المال، ونبش يزيد الناقص، وصلب على باب الجابية، وتمكن مروان، فأمن إبراهيم، وسليمان بن هشام.
ولابراهيم أربعة أولاد، ثم قتل إبراهيم يوم وقعة الزاب.
سامحه الله.

(5/377)

172 - خالد بن أبي عمران * (م، د، ت، س) التجيبي مولى عمرو بن حارثة الامام القدوة، قاضي افريقية أبو عمر، وقيل.
أبو محمد التونسي.
حدث عن عروة بن الزبير، وسليمان بن يسار، وحنش الصنعاني، والقاسم ابن محمد، ووهب بن منبه، وسالم بن عبد الله، وعدة.
روى عنه سعيد بن يزيد، ويحيى بن سعيد الانصاري، وهو من أقرانه، وطلحة بن أبي سعيد، وعبيدالله بن زحر، والليث، وحيوة بن شريح، وعبد الله بن لهيعة وآخرون.
وكان فقيه أهل المغرب، ثقة ثبتا صالحا ربانيا، يقال: كان مجاب الدعوة.
قال روين بن خالد الصدفي: خرجت الصفرية بإفريقية يوم القرن، فبرز خالد بن أبي عمران للقتال، فبرز إليه رئيس القوم فلان الزناتي، فقتله خالد.
وعن عبدالملك بن أبي كريمة قال: صحبت خالد بن أبي عمران، ومشيت خلفه فالتفت إلي، وقال لي: يا بني إن للصحبة أمانة، وإن لها خيانة، وإني أذكر الله تعالى فاذكره.
وعن حيوة بن شريح قال: دعا خالد بن أبي عمران وأمنا، ثم قرأ سجدة، وسجد بنا، فقال: اللهم إن كنت استجبت لنا، فأرنا علامة، فرفع رجل رأسه فإذا بنور ساطع فقيل: إن الرجل حيوة.
توفي خالد سنة خمس وعشرين، وقيل: سنة سبع وعشرين ومئة.
__________
طبقات ابن سعد 7 / 521، طبقات خليفة 295، التاريخ الكبير 3 / 163، الجرح والتعديل 3 / 345، تهذيب الكمال 365، تذهيب التهذيب 1 / 191 / 2، تاريخ الاسلام 5 / 66، تهذيب التهذيب 3 / 110، خلاصة تذهيب الكمال 102، شذرات الذهب 1 / 176.
[ * ]

(5/378)

173 - إبراهيم إلامام * هو السيد أبو إسحاق إبراهيم بن محمد بن علي بن حبر الامة عبد الله بن العباس الهاشمي كان بالحميمة من البلقاء.
عهد إليه أبوه بالامر.
وعلم به مروان الحمار، فقتله.
روى عن جده، وعن عبد الله بن محمد بن الحنفية.
وعنه مالك بن الهيثم، وأخواه السفاح، والمنصور، وأبو مسلم.
قال ابن سعد: توفي في السجن سنة إحدى وثلاثين ومئة عن ثمان وأربعين سنة، وكانت شيعتهم يختلفون إليه ويكاتبونه من خراسان، فاخذه لذلك مروان.
قال الخطبي: أوصى محمد بن علي إلى ابنه إبراهيم، فسمي بالامام بعد أبيه.
وانتشرت دعوته بخراسان، ووجه إليها بأبي مسلم واليا على دعاته، فظهر هناك، فكان يدعو إلى طاعة الامام من غير تصريح باسمه إلى أن ظهر أمره، ووقف مروان على أمره، فأخذ إبراهيم وقتله.
قال صالح بن سليمان: كان أبو مسلم: يكاتبه، فقدم رسوله، فرآه عربيا فصيحا فغمه ذلك.
فكتب إلى أبي مسلم ألم أنهك عن أن يكون رسولك عربيا، يطلع على أمرك، فإذا أتاك فاقتله، فأحس الرسول، ثم قرأ الكتاب، فذهب به إلى مروان، فأخذ إبراهيم، فغمه بحران في مرفقة.
ويقال: إن إبراهيم حضر الموسم في حشمه، فشهر نفسه، فكان سببا لاخذه، ويقال: أتته عجوز هاشمية تسترفده، فوصلها بمال جزيل، واعتذر.
ويذكر أن أبا مسلم صبغ خرقا سودا وشدها في رمح، وكانوا يسمعون
__________
* التاريخ الكبير 1 / 317، الطبري 7 / 435، 437، الجرح والتعديل 2 / 124، ابن الاثير 5 / 422، 423، تهذيب الكمال 64، تذهيب التهذيب 1 / 42 / 1، البداية 10 / 39، 40، تهذيب التهذيب 1 / 157.
[ * ]

(5/379)

بحديث رايات سود من قبل المشرق، فتاقت أنفسهم إلى ذلك، وتبعه عبيد، فقال: من يتبعني فهو حر، ثم خرج بهم، فوقعوا بعامل في تلك الكورة فقتلوه، ثم كثروا ولما قتل إبراهيم، قال: الامر بعدي لابن الحارثية يعني: السفاح.

174 - أبو الزبير (م، 4، خ تبعا) محمد بن مسلم بن تدرس الامام الحافظ الصدوق، أبو الزبير القرشي الاسدي المكي مولى حكيم بن حزام.
روى عن جابر بن عبد الله، وابن عباس، وابن عمر، وعبد الله بن عمرو، وأبي الطفيل، وابن الزبير، وحديثه عن عائشة أظنه منقطعا.
وروى عن طاووس، وسعيد بن جبير، وعطاء، وأبي صالح ذكوان، وسفيان بن عبدالرحمن الثقفي، وعبيد بن عمير، والاعرج، وعكرمة، ونافع بن جبير وعدة.
وعنه عطاء بن أبي رباح شيخه، والزهري، وليث بن أبي سليم، وأيوب، وإسماعيل بن أمية، وأجلح بن عبد الله، وخصيف، وسلمة بن كهيل، والاعمش، وعبيدالله بن عمر، وعمار الدهني، وهشام بن عروة، وموسى بن عقبة، وهشام الدستوائي، وقرة بن خالد، وحجاج بن أبي عثمان، وأشعث بن سوار، وزيد بن أبي أنيسة، وشعبة، والسفيانان، والليث، ومالك،
وابن لهيعة، وأبو عوانة، وعبد الله بن المؤمل المخزومي، وابن عجلان،
__________
* طبقات ابن سعد 5 / 481، طبقات خليفة 281، التاريخ الكبير 1 / 221، تاريخ الفسوي 2 / 22، الجرح والتعديل 8 / 74، تهذيب الكمال 1266، تاريخ الاسلام 5 / 152، ميزان الاعتدال 4 / 37، تذكرة الحفاظ 1 / 126، العبر 1 / 168، العقد الثمين 2 / 354، 355، تهذيب التهذيب 9 / 440، طبقات الحفاظ 50 - 51، خلاصة تذهيب الكمال 358، شذرات الذهب 1 / 175.
[ * ]

(5/380)

وابن جريج، وهشام بن سعد، ويزيد بن إبراهيم، وهشيم، ومعقل بن عبيد الله، وخلق كثير.
روى ابن عيينة، عن أبي الزبير قال: كان عطاء يقدمني إلى جابر أحفظ لهم الحديث.
وعن يعلى بن عطاء قال: حدثني أبو الزبير، وكان أكمل الناس عقلا وأحفظهم.
وأما أيوب السختياني، فكان إذا روى عنه، قال: حدثنا أبو الزبير، وأبو الزبير أبو الزبير.
قال أحمد بن حنبل: يضعفه بذلك.
وقال يحيى بن معين، والنسائي، وجماعة: ثقة.
وأما أبو زرعة وأبو حاتم، والبخاري، فقالوا: لا يحتج به.
وقد أخرج البخاري في " صحيحه " لابي الزبير مقرونا بغيره.
قال أبو أحمد بن عدي: هو في نفسه ثقة، إلا أن يروي عنه بعض الضعفاء، فيكون ذلك من جهة الضعيف.
قلت: هذا القول يصدق على مثل الزهري وقتادة، وقد عيب أبو الزبير بأمور لا توجب ضعفه المطلق، منها التدليس.
وقد روى محمد بن جعفر المدائني، عن ورقاء، قلت لشعبة: لم تركت
حديث أبي الزبير ؟ قال: رأيته يزن ويسترجح في الميزان.
وروى أبو داود، عن شعبة، قال: لم يكن في الدنيا شئ أحب إلي من رجل يقدم من مكة، فأسأله عن أبي الزبير.
قال: فقدمت مكة، فسمعت من أبي الزبير.
فبينا أنا عنده إذ سأله رجل عن مسألة، فرد عليه، فافترى عليه،

(5/381)

فقلت: تفتري يا أبا الزبير على رجل مسلم ؟ فقال: إنه أغضبني.
قلت: ومن يغضبك تفتري عليه ؟ لا رويت عنك أبدا.
فكان شعبة يقول: في صدري لابي الزبير أربع مئة حديث.
وأما أبو عمر الحوضي: فقال: قيل لشعبة: لم تركت أبا الزبير ؟ قال: رأيته يسئ الصلاة، فتركت الرواية عنه.
قال عمر بن عيسى بن يونس، عن أبيه: قال لي شعبة: لو رأيت أبا الزبير لرأيت شرطيا بيده خشبة.
فقلت: ما لقي منك أبو الزبير.
سعيد بن أبي مريم: حدثنا الليث، قال: قدمت مكة، فجئت أبا الزبير، فدفع إلي كتابين، وانقلبت بهما، ثم قلت في نفسي: لو عاودته فسألته أسمع هذا كله من جابر ؟ فرجعت فسألته فقال: منه ما سمعت منه، ومنه ما حدثت عنه.
فقلت له: أعلم لي على ما سمعت، فأعلم لي على هذا الذي عندي.
قال نعيم بن حماد: قال سفيان: جاء رجل إلى أبي الزبير، ومعه كتاب سليمان اليشكري، فجعل يسأل أبا الزبير فيحدث بعض الحديث، ثم يقول: انظر كيف هو في كتابك، قال: فيخبره بما في الكتاب، فيحدثه كما في الكتاب.
وقال أبو مسلم المستملي: حدثنا سفيان قال: جئت أبا الزبير أنا ورجل، وكنا إذا سألنا عن الحديث فتعايى (فتعابي) فيه، قال: انظروا في الصحيفة
كيف هو ؟ محمد بن يحيى العدني، عن ابن عيينة، قال: ما تنازع أبو الزبير وعمرو بن دينار قط عن جابر إلا زاد عليه أبو الزبير.
قال محمد بن عثمان العبسي: سألت علي بن المديني عن أبي الزبير، فقال: ثقة ثبت.

(5/382)

وقال عثمان بن سعيد: سألت يحيى: أيما أحب إليك أبو الزبير أو ابن المنكدر ؟ فقال: كلاهما ثقتان.
وقال أبو محمد بن حزم: فلا أقبل من حديثه إلا ما فيه: " سمعت جابر " وأما رواية الليث عنه فأحتج بها مطلقا، لانه ما حمل عنه إلا ما سمعه من جابر، وعمدة ابن حزم حكاية الليث، ثم هي دالة على أن الذي عنده إنما هو مناولة فالله أعلم أسمع ذلك منه أم لا.
قال ابن عون: ما أبو الزبير بدون عطاء بن أبي رباح ؟ قلت: ما توقف في الرواية عنه سوى شعبة، قد روى عنه مثل أيوب ومالك.
وقد قال عطاء: كان أبو الزبير أحفظنا.
يونس بن عبدالاعلى: سمعت الشافعي، وقد احتج عليه رجل بحديث عن أبي الزبير فضعفه، وقال: أبو الزبير يحتاج إلى دعامة.
وقال نعيم بن حماد: سمعت هشيما يقول: سمعت من أبي الزبير، فأخذه شعبة فمزقه.
سويد بن عبد العزيز: قال لي شعبة: لا تكتب عن أبي الزبير، فإنه لا يحسن يصلي، ثم ذهب هو فأخذ عنه.
أبو داود الطيالسي: سمعت شعبة يقول: الساعة يخرج، الساعه يخرج،
حدثنا أبو الزبير، عن جابر، قال: كنت في الصف الثاني يوم صلى النبي صلى الله عليه وسلم على النجاشي.
المحاربي وغيره قال: حدثنا الحسن بن عمرو الفقيمي، عن أبي الزبير، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: " إذا رأيت أمتي تهاب

(5/383)

الظالم أن تقول له: إنك ظالم، فقد تودع منهم " (1).
سفيان، عن أبي الزبير قال: كان عطاء يقدمني إلى جابر أتحفظ للقوم الحديث.
الحسن بن سعيد الخولاني: حدثنا يحيى بن بكير، حدثنا ابن لهيعة، عن أبي الزبير قال: رأيت العبادلة يرجعون على صدور أقدامهم في الصلاة: ابن عمر، وابن عباس، وابن الزبير، وعبد الله بن عمرو (2).
قال يحيى: هو رأى الليث ومفضل بن فضالة.
هشيم، عن أبي الزبير، عن جابر قال: كان أحدنا يأتي الغدير وهو جنب فيغتسل في ناحية (3).
معاوية بن عمار، عن أبي الزبير، عن جابر أن رسول الله صلى الله عليه وسلم: " دخل مكة وعليه عمامة سوداء بغير إحرام " (4).
ثقة، عن أبي الزبير، عن جابر: " نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب والسنور " (5).
حماد بن سلمة، عن أبي الزبير، عن جابر: ذبحنا يوم خيبر الخيل.
(6).
__________
(1) إسناده ضعيف لانقطاعه، فإن أبا الزبير لم يسمع من عبد الله بن عمرو، وهو في " المسند " 2 / 163 و 190، وصححه الحاكم، ووافقه المؤلف في مختصره فأخطأ.
(2) ابن لهيعة ضعيف.
(3) فيه تدليس هشيم وأبي الزبير.
(4) أخرجه مسلم (1358) في الحج: باب جواز دخول مكة بغير إحرام وفيه تدليس أبو الزبير، لكن في الباب ما يقويه عن عمرو بن حريث عند مسلم (1359).
(5) أخرجه مسلم في " صحيحه " (1569) من طريق معقل عن أبي الزبير، قال: سألت جابرا عن ثمن الكلب والسنور ؟ قال: زجر النبي صلى الله عليه وسلم عن ذلك.
ففيه التصريح بسماع أبي الزبير من جابر.
(6) أخرجه مسلم (1941) (37) في العيد والذبائح: باب في أكل لحوم الخيل، وفيه تصريح أبي الزبير بسماعه من جابر، فالحديث صحيح وفي الباب عن أسماء عند مسلم (1942).
[ * ]

(5/384)

أبو الزبير، عن جابر مرفوعا: لا يحل لاحد يحمل السلاح بمكة (1) وبه: رأى عليه السلام امرأة أعجبته، فأتى أهله زينب (2).
وبه: نهى عن تجصيص القبور (3).
فهذه غرائب وهي في صحيح مسلم (4).
حديث الثوري، عن أبي الزبير، عن عائشة أن رسول الله صلى الله عليه وسلم: " زار البيت ليلا " أخرجه مسلم (5) وهو عندي منقطع.
وأخرج أبو داود لابي الزبير، عن أبي هريرة، حديث " فطركم يوم تفطرون " (6).
__________
(1) أخرجه مسلم (1356) في الحج: باب النهي عن حمل السلاح بمكة بلا حاجة.
(2) أخرجه مسلم (1403) في النكاح: باب ندب من رأى امرأة، فوقعت في نفسه إلى أن يأتي امرأته أو جاريته فيواقعها ولفظه " إن المرأة تقبل في صورة شيطان، وتدبر في صورة شيطان، فإذا أبصر أحدكم امرأة، فليأت أهله، فإن ذلك يرد ما في نفسه " وأخرجه أبو داود (2151) والترمذي (1158) وأحمد 3 / 330، و 341 و 348 و 395، وللحديث شاهد يتقوى به أخرجه أحمد 4 / 231 من حديث أبي كبشة الانماري وسنده حسن، وآخر من حديث ابن مسعود عند الدارمي 2 / 146، فالحديث صحيح.
(3) أخرجه مسلم (970) في الجنائز: باب النهي عن تجصيص القبر وقد صرح أبو الزبير في رواية بسماعه من جابر، فانتفت شبهة تدليسه، فالحديث صحيح، وصححه الحاكم 1 / 370 ووافقه المؤلف في مختصره.
(4) وتحرير القول في أبي الزبير أنه يرد من حديثه ما يقول فيه " عن " أو " قال " ونحو ذلك سواء كان حديث في الصحيح أو غيره، لانه موصوف بالتدليس، فإذا قال: " سمعت " و " أخبرنا " احتج به، ويحتج به إذا قال " عن " مما رواه عنه الليث به سعد خاصة.
(5) هذا وهم من المؤلف رحمه الله، فإن الحديث لم يخرجه مسلم، وإنما علقه البخاري في " صحيحه " 3 / 452 في الحج: باب الزيارة يوم النحر، وقال أبو الزبير عن عائشة وابن عباس رضي الله عنهم: أخر النبي صلى الله عليه وسلم الزيارة إلى الليل، وقد وصله أبو داود (2000) والترمذي (920) وأحمد 6 / 207، وابن ماجه (3059) من طريق سفيان وهو - الثوري عن أبي الزبير به، قال ابن القطان الفاسي: هذا الحديث مخالف لما رواه ابن عمر وجابر وكلاهما في الصحيح عن النبي صلى الله عليه وسلم أنه طاف يوم النحر، ثم رجع فصلى الظهر بمنى.
(6) أبو داود لم يخرجه من طريق أبي الزبير عن أبي هريرة، وإنما أخرجه (2324) من طريق محمد بن المنكدر، عن أبي هريرة ورجاله ثقات لكنه منقطع، ابن المنكدر لم يسمع من أبي هريرة، لكن = [ * ]

(5/385)

أخبرني محمد بن عثمان الخشاب، أخبرنا أحمد بن محمد الفقيه، أخبرتنا عين الشمس الثقفية، أنبأنا محمد بن علي، أنبأنا أبو طاهر بن عبد الرحيم، أنبأنا أبو الشيخ، حدثنا ابن أبي حاتم، حدثنا علي بن حرب، حدثنا عتيق بن يعقوب الزبيري، حدثنا عبد العزيز بن محمد، عن إبراهيم بن طهمان، عن أبي الزبير، سمعت أبا أسيد وابن عباس يفتي الدينار بالدينارين، فأغلظ له أبو أسيد، فقال ابن عباس: ما كنت أظن أحدا يعرف قرابتي من رسول الله، يقول مثل هذا يا أبا أسيد، فقال له أبو أسيد: أشهد لسمعت
رسول الله صلى الله عليه وسلم، يقول: " الدينار بالدينار، والدرهم بالدرهم، وصاع حنطة بصاع حنطة، وصاع شعير بصاع شعير، وصاع ملح بصاع ملح، لافضل بين ذلك ".
فقال ابن عباس: هذا الذي كنت أقوله برأيي، ولم أسمع فيه بشئ (1) لم يخرجوه في الكتب الستة.
قال أبو حفص الفلاس وغيره: مات أبو الزبير سنة ثمان وعشرين ومئة، ولم يذكروا له مولدا.
ولعله نيف على الثمانين.
__________
أخرجه " الترمذي " (697) من طريق إسحاق بن جعفر بن محمد، عن عبد الله بن جعفر، عن عثمان، ابن محمد الاخنسي، عن سعيد المقبري، عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " الصوم يوم تصومون، والفطر يوم تفطرون، والاضحى يوم تضحون " وسنده حسن كما قال الترمذي.
ومعنى الحديث كما قال الخطابي أن الخطأ موضوع عن الناس فيما كان سبيله الاجتهاد، فلو أن قوما اجتهدوا، فلم يروا الهلال إلا بعد الثلاثين، فلم يفطروا حتى استوفوا العدد، ثم ثبت عندهم أن الشهر كان تسعا وعشرين، فلا شئ عليهم ولا وزر ولا عتب.
(1) وأخرجه الحاكم 2 / 19 و 20 من طريق عتيق بن يعقوب الزبيري، عن عبد العزيز بن محمد عن إبراهيم بن طهمان..وصححه على شرط مسلم، ووافقه المؤلف في " مختصره " وذكره الهيثمي في " المجمع " 4 / 114، وقال: رواه الطبراني في " الكبير " وإسناده حسن.
[ * ]

(5/386)

175 - محمد بن عبدالرحمن * (ع) ابن عبد الله بن عبدالرحمن بن سعد بن زرارة بن عدس أمير المدينة أبو عبد الله الانصاري النجاري المدني.
وجاء مرة ابن " أسعد " بن زرارة بدل " سعد "، فأسعد جده للام.
فأما جد جده سعد، فله صحبة، وقيل: لعبد الرحمن بن سعد صحبة أيضا.
حدث محمد عن عمته عمرة الفقيهة، وعن خاله يحيى بن أسعد، وهو صحابي فيما قيل، وعن الاعرج، وابن كعب بن مالك، ومحمد بن عمرو بن حسن، وجماعة.
حدث عنه يحيى بن أبي كثير، ويحيى بن سعيد الانصاري، وهما من أقرانه، وشعبة بن الحجاج، وسفيان بن عيينة وآخرون.
وثقه ابن سعد وغيره، وولي إمرة المدينة لعمر بن عبد العزيز.
توفي في سنة أربع وعشرين ومئة.
رحمه الله.

176 - أبو حمزة القصاب * * هو عمران بن أبي عطاء الواسطي.
سمع ابن عباس، ومحمد بن الحنفية وهو قليل الحديث، صدوق.
حدث عنه سفيان، وشعبة، وأبو عوانة، وهشيم، وآخرون.
ولاؤه لبني أسد.
__________
* التاريخ الكبير 1 / 150، التاريخ الصغير 2 / 20، الجرح والتعديل 8 / 312 تهذيب الكمال 1229، تهذيب التهذيب 3 / 224 / 2، تاريخ الاسلام 6 / 123، تهذيب التهذيب 9 / 301، خلاصة تذهيب الكمال 347.
* * التاريخ الكبير 6 / 412، التاريخ الصغير 2 / 13، الجرح والتعديل 6 / 302، تهذيب الكمال 1059 تذهيب التهذيب 3 / 115 / 2، تاريخ الاسلام 5 / 321، ميزان الاعتدل 3 / 239.
[ * ]

(5/387)

لينه أبو زرعة والنسائي.
له في مسلم حديث: " لا أشبع الله بطنه " (1).

177 - الكميت * ابن زيد الاسدي الكوفي، مقدم شعراء وقته، قيل: بلغ شعره خمسة آلاف بيت.
روى عن الفرزدق، وأبي جعفر الباقر.
وعنه: والبة بن الحباب، وأبان بن تغلب، وحفص القارئ.
وفد على يزيد بن عبدالملك، وعلى أخيه هشام.
قال أبو عبيدة: لو لم يكن لبني أسد منقبة غير الكميت لكفاهم، حببهم إلى الناس، وأبقى لهم ذكرا.
وقال أبو عكرمة الضبي: لولا شعر الكميت لم يكن للغة ترجمان.
وقيل: كان عم الكميت رئيس أسد، وكان الكميت شيعيا، مدح علي بن الحسين، فأعطاه من عنده ومن بني هاشم أربع مئة ألف، وقال: خذ هذه يا أبا المستهل، فقال: لو وصلتني بدانق لكان شرفا، ولكن أحسن إلي بثوب يلي جسدك أتبرك به، فنزع ثيابه كلها فدفعها إليه، ودعا له، فكان الكميت يقول: ما زلت أعرف بركة دعائه.
قال المبرد: وقف الكميت وهو صبي على الفرزدق وهو ينشد، فقال: يا
__________
(1) أخرجه مسلم (2604) في البر والصلة: باب من لعنه النبي صلى الله عليه وسلم أو سبه أو دعا عليه من طريق شعبة، عن أبي حمزة القصاب، عن ابن عباس، قال: كنت ألعب مع الصبيان، فجاء رسول الله صلى الله عليه وسلم، فتواريت خلف باب، قال: فجاء، فحطأني حطأة، وقال: اذهب وادع لي معاوية، قال: فجئت، فقلت: هو يأكل، قال: ثم قال لي: اذهب، فادع لي معاوية، قال: فجئت، فقلت: هو يأكل، فقال: " لاأشبع الله بطنه " وأخرجه الطيالسي في " مسنده " (2746).
* الشعر والشعراء 368، الاغاني 17 / 1، 40، الموشح 191، 192، جمهرة أنساب العرب 187، سمط اللآلي 11 تاريخ الاسلام 5 / 125.
[ * ]

(5/388)

غلام: أيسرك أني أبوك ؟ قال: أما أبي، فلا أبغي به بدلا، ولكن يسرني أن
تكون أمي، فحصر الفرزدق، وقال: ما مر بي مثلها.
قال ابن عساكر: ولد سنة ستين.
ومات سنة ست وعشرين ومئة.
وهو القائل: والحب فيه حلاوة ومرارة * سائل بذلك من تطعم أو ذق ما ذاق يؤس معيشة ونعيمها * فيما مضى أحد إذا لم يعشق
178 - زيد بن علي * (د، ت، ق) ابن الحسين بن علي بن أبي طالب، أبو الحسين الهاشمي العلوي المدني أخو أبي جعفر الباقر، وعبد الله، وعمر، وعلي، وحسين، وأمه أم ولد.
روى عن أبيه زين العابدين، وأخيه الباقر، وعروة بن الزبير.
وعنه ابن أخيه جعفر بن محمد، وشعبة، وفضيل بن مرزوق، والمطلب ابن زياد، وسعيد بن خثيم، وابن أبي الزناد.
وكان ذا علم وجلالة وصلاح، هفا، وخرج، فاستشهد.
وفد على متولي العراق يوسف بن عمر، فأحسن جائزته، ثم رد، فأتاه قوم من الكوفة، فقالوا: ارجع نبايعك، فما يوسف بشئ، فأصغى إليهم وعسكر، فبرز لحربه عسكر يوسف، فقتل في المعركة، ثم صلب أربع سنين.
__________
* طبقات ابن سعد 5 / 325، طبقات خليفة 258، التاريخ الكبير 3 / 403، الجرح والتعديل 3 / 568، مقاتل الطالبيين 127، وفيات الاعيان 5 / 122، و 6 / 110، تهذيب الكمال 459، تذهيب التهذيب 1 / 254 / 1، تاريخ الاسلام 5 / 74، فوات الوفيات 2 / 35، 38، ابن خلدون 3 / 98، تهذيب التهذيب 3 / 420، خلاصة تذهيب الكمال 129، شذرات الذهب 1 / 158، 159، تاريخ الكوفة 327، تهذيب ابن عساكر 6 / 17، 27.
[ * ]

(5/389)

وقال الفسوي: كلم هشاما في دين، فأبى عليه، وأغلظ له.
قال عيسى بن يونس: جاءت الرافضة زيدا، فقالوا: تبرأ من أبي بكر وعمر حتى ننصرك، قال: بل أتولاهما.
قالوا: إذا نرفضك، فمن ثم قيل لهم: الرافضة.
وأما الزيدية، فقالوا بقوله، وحاربوا معه.
وذكر إسماعيل السدي عنه، قال: الرافضة حزبنا مرقوا علينا، وقيل: لما انتهره هشام وكذبه، قال: من أحب الحياة، ذل، وقال: إن المحكم ما لم يرتقب حسدا * ويرهب السيف أو وخز القنا هتفا من عاذ بالسيف لاقى فرجة عجبا * موتا على عجل أو عاش فانتصفا عاش نيفا وأربعين سنة، وقتل يوم ثاني صفر سنة اثنتين وعشرين ومئة رحمه الله.
وروى عبد الله بن أبي بكر العتكي، عن جرير بن حازم قال: رأيت النبي صلى الله عليه وسلم، كأنه متساند إلى خشبة زيد بن علي، وهو يقول: هكذا تفعلون بولدي ؟ ! قال عباد الرواجني: أنبأنا عمرو بن القاسم قال: دخلت على جعفر الصادق، وعنده ناس من الرافضة.
فقلت: إنهم يبرؤون من عمك زيد، فقال: برأ الله ممن تبرأ منه.
كان والله أقرأنا لكتاب الله، وأفقهنا في دين الله، وأوصلنا للرحم، ما تركنا وفينا مثله.
وروى هاشم بن البريد، عن زيد بن علي، قال: كان أبو بكر رضي الله عنه إمام الشاكرين، ثم تلا * (وسيجزي الله الشاكرين) * ثم قال: البراءة من أبي بكر هي البراءة من علي.
وعن معاذ بن أسد قال: ظهر ابن لخالد القسري على زيد بن علي

(5/390)

وجماعة، أنهم عزموا على خلع هشام، فقال هشام لزيد بن علي: بلغني عنك كذا ؟ ! قال: ليس بصحيح، قال: قد صح عندي، قال: أحلف لك ؟ قال: لا أصدقك.
قال: إن الله لن يرفع من قدر من حلف له بالله، فلم يصدق، قال: اخرج عني، قال: إذا لا تراني إلا حيث تكره.
قلت: خرج متأولا، وقتل شهيدا، وليته لم يخرج، وكان يحيى ولده لما قتل بخراسان، فقال يحيى: لكل قتيل معشر يطلبونه * وليس لزيد بالعراقين طالب قلت: ثار يحيى بخراسان، وكاد أن يملك.
قال ابن سعد: قتله سلم بن أحوز، وأمه هي ريطة بنت عبد الله بن محمد بن الحنفية.
وقال الهيثم: لم يعقب يحيى.
وكان نصر بن سيار عامل خراسان، قد بعث سلما إلى يحيى، فظفر به، فقتله بعد حروب شديدة وزحوف، ثم أصاب يحيى بن زيد سهم في صدغه فقتله، فاحتزوا رأسه، وبعثوا به إلى هشام بن عبدالملك إلى الشام، وصلبت جثته بجوزجان، ثم أنزلها أبو مسلم الخراساني، وواراه، وكتب بإقامة النياحة عليه ببلخ أسبوعا، وبمرو، وما ولد إذ ذاك ولد بخراسان من العرب والاعيان إلا سمي يحيى، ودعا أبو مسلم بديوان بني أمية، فجعل يتصفح أسماء قتلة يحيى ومن سار في ذلك البعث لقتاله.
فمن كان حيا، قتله.
وقال الليث بن سعد: قتل يحيى سنة خمس وعشرين ومئة رحمه الله.

179 - سيار * (ع) ابن وردان الامام الحجة القدوة الرباني أبو الحكم الواسطي العنزي مولاهم.
__________
* طبقات خليفة 161، التاريخ الكبير 4 / 161، التاريخ الصغير 2 / 288، تاريخ الفسوي = [ * ]

(5/391)

حدث عن طارق بن شهاب، وأبي وائل شقيق، وأبي حازم الاشجعي، وعامر الشعبي، وأكثر عنه.
حدث عنه شعبة، ومسعر، وسفيان الثوري، وخلف بن خليفة، وهشيم ابن بشير وآخرون.
قال أحمد بن حنبل: ثقة ثبت.
توفي سنة اثنتين وعشرين ومئة.
وقد ذكره صاحب " الحلية " فقال: ومنهم المتعبد الصبار أبو الحكم سيار.
قال هشيم: دخلنا عليه وهو يبكي، فقلنا: ما يبكيك ؟ قال: ما أبكى العابدين قبلي.
روى محرز بن عون، عن فضيل بن عياض، قال: دخل سيار أبو الحكم على مالك بن دينار في ثياب جياد، فقال له مالك: مثلك يلبس هذا اللباس ؟ ! فقال: ثيابي تضعني عندك أو ترفعني ؟ قال: بل تضعك، فقال: هذا التواضع، ثم قال يا مالك: إني أخاف أن يكون ثوباك قد أنزلا بك من الناس ما لم ينزلا بك من الله.

180 - أبو إسحاق السبيعي * (ع) عمرو بن عبد الله بن ذي يحمد، وقيل: عمرو بن عبد الله بن علي الهمداني الكوفي الحافظ شيخ الكوفة وعالمها ومحدثها، لم أظفر له بنسب
__________
= 1 / 307، الجرح والتعديل 4 / 254، 255، تهذيب الكمال 568، تذهيب التهذيب 2 / 67 / 2، تاريخ الاسلام 5 / 85، تهذيب التهذيب 4 / 291، خلاصة تذهيب الكمال 160.
* طبقات ابن سعد 6 / 313، 315، طبقات خليفة 162، التاريخ الكبير 6 / 347، التاريخ الصغير 1 / 326، تاريخ الفسوي 2 / 621، الجرح والتعديل 6 / 242، 243، تهذيب الكمال 1040، تذهيب التهذيب 3 / 103 / 1، تاريخ الاسلام 5 / 116، تذكرة الحفاظ 1 / 114، ميزان
الاعتدال 3 / 270، شرح علل الترمذي 373، 376، تهذيب التهذيب 8 / 63، طبقات الحفاظ 43، 44، العبر 1 / 165، خلاصة تذهيب الكمال 291، شذرات الذهب 1 / 174.
[ * ]

(5/392)

متصل إلى السبيع، وهو من ذرية سبيع بن صعب بن معاوية بن كثير بن مالك ابن جشم بن حاشد، بن جشم، بن خيران بن نوف، بن همدان.
وكان رحمه الله من العلماء العاملين، ومن جلة التابعين.
قال: ولدت لسنتين بقيتا من خلافة عثمان، ورأيت علي بن أبي طالب يخطب.
وروى عن معاوية، وعدي بن حاتم، وابن عباس، والبراء بن عازب، وزيد بن أرقم، وعبد الله بن عمرو بن العاص، وأبي جحيفة السوائي، وسليمان بن صرد، وعمارة بن رويبة الثقفي، وعبد الله بن يزيد الانصاري، وعمرو بن الحارث الخزاعي، وغيرهم من أصحاب رسول الله صلى الله عليه وسلم.
ورأى أيضا أسامة بن زيد النبوي، وقرأ القرآن على الاسود بن يزيد، وأبي عبدالرحمن السلمي، وكان طلابة للعلم، كبير القدر.
وروى أيضا عن علقمة بن قيس، ومسروق بن الاجدع، والضحاك بن قيس الفهري، وعمرو بن شرحبيل الهمداني، والحارث الاعور، وهبيرة بن يريم، وشمر بن ذي الجوشن، وعمر بن سعد الزهري، وعبيدة بن عمرو السلماني، وعاصم بن ضمرة، وعبد الله بن عتبة بن مسعود، وعمرو بن ميمون الاودي، وصلة بن زفر العبسي، وسعيد بن وهب الخيواني، وعبد الرحمن بن أبزى الخزاعي، وحارثة بن مضرب، وعبد الله بن معقل، وصلة بن زفر، وأبي الاحوص عوف بن مالك، ومسلم بن نذير، والاسود بن هلال، وشريح القاضي، وأبي عبيدة بن عبد الله بن مسعود الهذلي، وكميل بن زياد
النخعي، والمهلب بن أبي صفرة الامير، والاسود بن هلال المحاربي وخلق كثير من كبراء التابعين.
تفرد بالاخذ عن عدة منهم.

(5/393)

حدث عنه محمد بن سيرين وهو من شيوخه، والزهري، وقتادة، وصفوان ابن سليم وهم من أقرانه، ومنصور، والاعمش، وزيد بن أبي أنيسة، وزكريا ابن أبي زائدة، ومسعر، وسفيان، ومالك بن مغول، وشعبة بن الحجاج، وولده يونس بن أبي إسحاق، وحفيده إسرائيل، وزائدة بن قدامة، وإسماعيل ابن أبي خالد، وأشعث بن سوار، والمسعودي، وعمار بن زريق، والحسين ابن واقد، والحسن بن صالح بن حي، وإبراهيم بن طهمان، وأبو وكيع الجراح ابن مليح، وجرير بن حازم، وحمزة الزيات، وفطر بن خليفة، وورقاء بن عمر، وشعيب بن صفوان، وشعيب بن خالد، ورقبة بن مصقلة، وزهير بن معاوية، وأخوه حديج بن معاوية، وأبو عوانة الوضاح، وشريك القاضي، وأبو الاحوص سلام بن سليم، وأبو بكر بن عياش، وسفيان بن عيينة وخلق كثير.
وهو ثقة حجة بلا نزاع.
وقد كبر وتغير حفظه تغير السن، ولم يختلط.
قرأ عليه القرآن عرضا حمزة بن حبيب، فهو أكبر شيخ له في كتاب الله تعالى، وغزا الروم في دولة معاوية.
وقال: سألني معاوية: كم عطاء أبيك ؟ قلت: ثلاث مئة في الشهر يعني قال: ففرضها لي.
قلت: نعمة طائلة إذا حصل للفارس قديما وحديثا في الشهر ثلاث مئة درهم مع نصيبه من المغانم.
قال علي بن المديني: روى أبو إسحاق، عن سبعين رجلا أو ثمانين لم يرو عنهم غيره، وأحصيت مشيخته نحوا من ثلاث مئة شيخ، وقال علي في موضع آخر: أربعمئة شيخ، وقيل: إنه سمع من ثمانية وثلاثين صحابيا.
قال أبو حاتم: هو يشبه الزهري في الكثرة.
وقال الاعمش: كان أصحاب ابن مسعود إذا رأوا أبا إسحاق، قالوا: هذا عمرو القارئ الذي لا يتلفت.
ابن فضيل، عن أبيه قال: كان أبو إسحاق يقرأ القرآن في كل ثلاث.

(5/394)

قال ابن سعد في " الطبقات ": هو عمرو بن عبد الله بن علي بن أحمد ابن ذي يحمد بن السبيع.
ثم قال: وأكثر من سماه لم يتجاوز أباه.
قال سفيان، عن أبي إسحاق: رأيت عليا رضي الله عنه أبيض الرأس واللحية.
وقال شريك: سمعته يقول: ولدت في سنتين من إمارة عثمان.
وعن أبي بكر بن عياش: حدثنا أبو إسحاق، قال: غزوت في زمن زياد يعني: ابن أبيه ست غزوات أو سبع غزوات.
فمات قبل معاوية، وما رأيت قط خيرا من زياد، فقال له رجل: ولا عمر بن عبد العزيز ؟ قال: ما كان زمن زياد إلا عرس.
رواه أبو القاسم البغوي، عن محمد بن يزيد الكوفي عن أبي بكر.
أنبأنا غير واحد سمعوا ابن طبرزد، أن عبد الوهاب الحافظ أخبره، قال: أنبأنا أبو محمد بن هزارمرد، أنبأنا ابن حبابة، حدثنا البغوي بهذا (1).
وبه إلى البغوي: حدثنا محمود بن غيلان، عن يحيى بن آدم قال: قال أبو بكر بن عياش: سمعت أبا إسحاق السبيعي، يقول: سألني معاوية، كم كان عطاء أبيك ؟ قلت: ثلاث مئة، ففرض لي ثلاث مئة.
وكذلك كانوا يفرضون للرجل في مثل عطاء أبيه، ثم قال أبو بكر: فأدركت أبا إسحاق، وقد بلغ عطاؤه ألف درهم من الزيادة.
وقال شعبة: كان أبو إسحاق أكبر من أبي البختري، لم يدرك أبوالبختري عليا ولم يره.
وبه: حدثنا عبدالرحمن بن صالح الازدي، حدثنا موسى بن عثمان الحضرمي، عن أبي إسحاق، قال: ضربني علي رضي الله عنه بالدرة عند الميضأة.
__________
(1) إسناد القصة ضعيف لضعف محمد بن يزيد الكوفي.
قال البخاري: رأيتهم مجمعين على ضعفه.
[ * ]

(5/395)

حدثنا أحمد بن زهير، حدثنا خلف بن الوليد، حدثنا إسرائيل، عن أبي إسحاق قال: قال أبي: قم فانظر إلى أمير المؤمنين، فإذا هو على المنبر شيخا أبيض الرأس واللحية، أجلح ضخم البطن ربعة عليه إزار ورداء ليس عليه قميص، ولم يرفع يده.
فقال رجل: يا أبا إسحاق أقنت ؟ قال: لا.
حدثنا محمود، حدثنا يحيى بن آدم، حدثنا أبو بكر، سمعت أبا إسحاق، يقول: زعم عبدالملك أني أكبر منه بثلاث سنين يعني: ابن عمير.
حدثني شريح، حدثنا سفيان، عن أبي إسحاق، سمعت صلة بن زفر منذ سبعين سنة، قال: هذا يدل على أنه طلب العلم في حياة عائشة وأبي هريرة.
وقال ابن عيينة: دخلت على أبي إسحاق، فإذا هو في قبة تركية ومسجد على بابها وهو في المسجد، فقلت: كيف أنت ؟ قال: مثل الذي أصابه الفالج، ما ينفعني يد ولا رجل ؟ فقلت: أسمعت من الحارث ؟ فقال لي ابنه يوسف: هو قد رأى عليا رضي الله عنه، فكيف لم يسمع من الحارث ؟ فقلت: يا أبا إسحاق: رأيت عليا ؟ قال: نعم.
قال سفيان: واجتمع الشعبي وأبو إسحاق، فقال له الشعبي: أنت خير مني يا أبا إسحاق، قال: لا والله، بل أنت خير مني، وأسن مني.
قال سفيان: وقال أبو إسحاق: كانوا يرون السعة عونا على الدين.
وبه: حدثنا أحمد بن عمران الاخنسي، حدثنا أبو بكر بن عياش، سمعت أبا إسحاق، يقول: ما أقلت عيني غمضا منذ أربعين سنة.
حدثنا أحمد بن عمران، حدثنا ابن فضيل، حدثني أبي قال: أتيت أبا إسحاق بعدما كف بصره، قال: قلت: تعرفني ؟ قال: فضيل ؟ قلت: نعم.
قال: إني والله أحبك، لولا الحياء منك لقبلتك، فضمني إلى صدره، ثم

(5/396)

قال: حدثني أبو الأحوص عن عبد الله * (لو أنفقت ما في الارض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم) * [ الانفال: 63 ] نزلت في المتحابين (1).
قال يونس: كان أبي يقرأ كل ليلة ألف آية.
وقال أبو الأحوص: قال لنا أبو إسحاق: يا معشر الشباب اغتنموا يعني: قوتكم وشبابكم، قلما مرت بي ليلة إلا وأنا أقرأ فيها ألف آية، وإني لاقرأ البقرة في ركعة، وإني لاصوم الاشهر الحرم، وثلاثة أيام من كل شهر والاثنين والخميس حدثنا أحمد بن عمران، سمعت أبا بكر يقول: قال أبو إسحاق: ذهبت الصلاة مني وضعفت، وإني لاصلي فما أقرأ وأنا قائم إلا بالبقرة وآل عمران، ثم قال الاخنسي: حدثنا العلاء بن سالم العبدي قال: ضعف أبو إسحاق قبل موته بسنتين، فما كان يقدر أن يقوم حتى يقام، فإذا استتم قائما قرأ وهو قائم ألف آية.
وقال يحيى بن آدم: حدثنا الحسن بن ثابت، سمعت الاعمش، يعجب من حفظ أبي إسحاق لرجاله الذين يروي عنهم، ثم قال الحسن: وحدثنا يونس بن أبي إسحاق قال: كان الاعمش إذا جاء إلى أبي، رحمته من طول جلوس الاعمش معه.
حفص بن غياث: سمعت الاعمش قال: كنت إذا خلوت بأبي إسحاق، حدثنا بأحاديث عبد الله غضا ليس عليها غبار.
أبو بكر بن عياش: سألت أبا إسحاق: أين كنت أيام المختار ؟ قال: كنت غائبا بخراسان.
__________
(1) وأخرجه الطبري 10 / 36 من طريق محمد بن خلف حدثنا عبيدالله بن موسى، حدثنا فضيل بن غزوان عن أبي إسحاق، عن أبي الاحوص عن عبد الله..) ورجاله ثقات، وصححه الحاكم 2 / 329، ووافقه الذهبي، وذكره الهيثمي في " المجمع " 7 / 27، 28، من طريق أخرى، ونسبه للبزار.
[ * ]

(5/397)

وبه، حدثنا محمود بن غيلان، سمعت أبا أحمد الزبيري يقول: لقي أبو إسحاق من الصحابة عليا، وابن عباس، وابن عمر، ومعاوية، وعدي بن حاتم، والبراء، وزيد بن أرقم، وجابر بن سمرة، وحارثة بن وهب، وحبشي ابن جنادة، وأبا جحيفة، والنعمان بن بشير، وسليمان بن صرد، وعبد الله بن يزيد، وجرير بن عبد الله، وذا الجوشن، وعمارة بن رويبة، والاشعث بن قيس، والمغيرة، وأسامة بن زيد، وعمرو بن الحارث، وعمرو بن حريث، ورافع بن خديج، والمسور بن مخرمة، وسلمة بن قيس الاشجعي، وسراقة بن مالك، وعبد الرحمن بن أبزى رضي الله عنهم.
قال ابن عيينة: كان أبو إسحاق يخضب.
وقال يحيى بن معين: أثبت أصحاب أبي إسحاق شعبة والثوري.
قال شريك: ولد أبو إسحاق لثلاث سنين بقين من سلطان عثمان وقال مغيرة: كنت إذا رأيت أبا إسحاق، ذكرت به الضرب الاول.
وقال جرير بن عبدالحميد: كان يقال: من جالس أبا إسحاق، فقد
جالس عليا رضي الله عنه.
قال الامام أحمد: كان أبو إسحاق تزوج امرأة الحارث الاعور، فوقعت إليه كتبه.
شبابة، عن شعبة، ما سمع أبو إسحاق من الحارث إلا أربعة أحاديث يعني: أن أبا إسحاق، كان يدلس.
قال شعبة، عن أبي إسحاق قال: شهدت عند شريح في وصية فأجاز شهادتي وحدي.
وقيل لشعبة: أسمع أبو إسحاق من مجاهد ؟ قال: وما كان يصنع به، هو أحسن حديثا من مجاهد، ومن الحسن، وابن سيرين.

(5/398)

قال عمر بن شبيب المسلي: رأيت أبا إسحاق أعمى يسوقه إسرائيل، ويقوده ابنه يوسف.
وقال ابن عيينة: قال عون بن عبد الله لابي إسحاق: ما بقي منك ؟ قال: أقرأ البقرة في ركعة.
قال: بقي خيرك، وذهب شرك.
قال علي بن المديني: حفظ العلم على الامة ستة: فلاهل الكوفة أبو إسحاق والاعمش، ولاهل البصرة قتادة ويحيى بن أبي كثير، ولاهل المدينة الزهري (1).
قال أبو بكر بن عياش: ما سمعت أبا إسحاق يعيب أحدا قط، وإذا ذكر رجلا من الصحابة، فكأنه أفضلهم عنده.
قال فضيل بن مرزوق: سمعت أبا إسحاق يقول: وددت أني أنجو من علمي كفافا.
قال أحمد بن حنبل، ويحيى بن معين: أبو إسحاق ثقة.
وقال يحيى بن معين: زكريا بن أبي زائدة، وزهير، وإسرائيل، حديثهم عن أبي إسحاق قريبا من السواء، وإنما أصحابه شعبة والثوري.
وقال جرير، عن مغيرة: ما أفسد حديث أهل الكوفة غير أبي إسحاق والاعمش.
قلت: لا يسمع قول الاقران بعضهم في بعض، وحديث أبي إسحاق محتج به في دواوين الاسلام، ويقع لنا من عواليه.
قال يحيى بن سعيد القطان: توفي أبو إسحاق في سنة سبع وعشرين ومئة يوم دخول الضحاك بن قيس غالبا على الكوفة.
__________
(1) سقط من هنا السادس وذكره في التاريخ، فقال: ولاهل مكة عمرو بن دينار.
[ * ]

(5/399)

قلت: فيها ورخه الهيثم بن عدي، والواقدي، ويحيى بن بكير، وابن نمير، وأحمد، وخليفة، وأبو حفص الفلاس وغيرهم.
وروى يحيى بن آدم قال: قال أبو بكر: دفنا أبا إسحاق أيام الخوارج سنة سبع وعشرين وقال أحمد بن حنبل: مات يوم دخل الضحاك بن قيس الكوفة سنة سبع.
وقال محمد بن يزيد: سمعت أبا بكر بن عياش يقول: دخل الضحاك الكوفة، فرأى الجنازة وكثرة ما فيها.
فقال: كأن هذا فيهم رباني.
وقال أبو نعيم وأبو عبيد: سنة ثمان وعشرين مات، والاول أصح.
عاش ثلاثا وتسعين سنة، وبيني وبينه سبعة أنفس بإجازة وثمانية بالاتصال.
أخبرنا أحمد بن سلامة وغيره في كتابهم قالوا: أنبأنا عبد المنعم بن كليب، أنبأنا علي بن أحمد بن بيان، أنبأنا محمد بن محمد بن محمد بن مخلد، أنبأنا اسماعيل بن محمد، حدثنا الحسن بن عرفة، حدثنا أبو بكر بن
عياش، عن أبي إسحاق، عن البراء، قال: خرج علينا رسول الله صلى الله عليه وسلم وأصحابه، فأحرمنا بالحج، فلما قدمنا مكة، قال: " اجعلوا حجكم عمرة " فقال الناس: يا رسول الله قد أحرمنا بالحج، فكيف نجعلها عمرة ؟ فقال: " انظروا الذي آمركم به، فافعلوا " فردوا عليه القول، فغضب، ثم انطلق حتى دخل على عائشة غضبان، فرأت الغصب في وجهه، فقالت: من أغضبك ؟ أغضبه الله.
قال " " وما لي [ لا ] أغضب ؟ ! وأنا آمر بالامر فلا أتبع " (1) أخرجه
__________
(1) أخرجه ابن ماجه (2982) في المناسك: باب فسخ الحج، وأحمد 4 / 286 وسنده قوي وفي الباب حديث ابن عباس وفيه: قدم النبي صلى الله عليه وسلم وأصحابه صبيحة رابعة مهلين بالحج، فأمرهم أن يجعلوها عمرة، فتعاظم ذلك عندهم، فقالوا: يا رسول الله أي الحل ؟ قال: " حل كله " أخرجه البخاري 3 / 337، 338، ومسلم (1240) وعن جابر بن عبد الله أنه حج مع النبي صلى الله عليه وسلم يوم ساق البدن معهم، وقد أهلوا بالحج مفردا، فقال لهم: أحلوا من إحرامكم بطواف بالبيت وبين الصفا والمروة.
وقصروا، ثم أقيموا حلالا حتى إذا كان يوم التروية فأهلوا بالحج، واجعلوا الذي قدمتم = (*)

(5/400)

النسائي عن أبي كريب، والقزويني عن ابن الصباح، كلاهما عن أبي بكر.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أنبانا موسى بن عبد القادر، أنبأنا سعيد بن أحمد بن البناء، أنبأنا علي بن أحمد بن البسري، أنبأنا محمد بن عبدالرحمن الذهبي، حدثنا يحيى بن محمد، حدثنا لوين، حدثنا أبو الأحوص، عن أبي إسحاق، عن بريد بن أبي مريم، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " من سأل الله الجنة ثلاث مرات، قالت الجنة: اللهم أدخله الجنة، ومن استجار بالله من النار، قالت النار: اللهم أجره من النار " (1).
قال أحمد بن عبدة: سمعت أبا داود الطيالسي يقول: وجدنا الحديث
عند أربعة: الزهري، وقتادة، وأبو إسحاق، والاعمش، وكان قتادة أعلمهم بالاختلاف، والزهري أعلمهم بالاسناد، وأبو إسحاق أعلمهم بحديث علي وابن مسعود، وكان عند الاعمش من كل هذا، ولم يكن عند واحد من هؤلاء إلا الفين الفين.
__________
= بها متعة، فقالوا: كيف نجعلها متعة وقد سمينا الحج، فقال: افعلوا ما أمرتكم، فلولا أني سقت الهدي لفعلت مثل الذي أمرتكم، ولكن لا يحل مني حرام حتى يبلغ الهدي محله " ففعلوا.
أخرجه البخاري 3 / 343، ومسلم (1216) (143) وفي الباب غير ما ذكرنا، راجع " زاد المعاد " لابن القيم 2 / 178، 210 بتحقيقنا فإنه قد وفى الموضوع حقه.
(1) وأخرجه الترمذي (2572) في صفة الجنة من طريق هناد، والنسائي 8 / 279 من طريق قتيبة كلاهما عن أبي الاحوص، عن أبي إسحاق، عن بريد بن أبي مريم، عن أنس بن مالك، وصححه الحاكم 1 / 534، 535، وأقره المؤلف في مختصره وهو كما قالا.

(5/401)

الطبقة الرابعة من التابعين
181 - منصور بن المعتمر * (ع) الحافظ الثبت القدوة، أبو عتاب السلمي الكوفي أحد الاعلام.
قال أبو عبيد القاسم بن سلام: هو من بني بهثة بن سليم من رهط العباس بن مرداس السلمي.
قلت: يروي عن أبي وائل، وربعي بن حراش، وإبراهيم النخعي، وخيثمة بن عبدالرحمن، وهلال بن يساف، وزيد بن وهب، وذر بن عبد الله، وكريب، وأبي الضحى، وأبي صالح باذام، وأبي حازم الاشجعي، وسعيد بن جبير، وعامر الشعبي، ومجاهد، وعبد الله بن مرة، وطبقتهم.
وما علمت له رحلة ولا رواية عن أحد من الصحابة، وبلا شك كان عنده بالكوفة بقايا الصحابة، وهو رجل شاب مثل عبد الله بن أبي أوفى، وعمرو بن حريث إلا أنه كان من أوعية العلم، صاحب إتقان وتأله وخير.
وينزل في الرواية إلى الزهري، وخالد الحذاء، ويفضلونه على الاعمش.
وقيل: أصح الاسانيد مطلقا سفيان، عن منصور، عن إبراهيم، عن علقمة، عن ابن مسعود.
__________
* طبقات ابن سعد 6 / 337، طبقات خليفة 164، تاريخ خليفة 404، التاريخ الكبير 7 / 346، الجرح والتعديل 8 / 177، حلية الاولياء 5 / 40، تهذيب الاسماء واللغات 2 / 114، 115، تهذيب الكمال 1375، تذهيب التهذيب 4 / 72 / 2، تاريخ الاسلام 5 / 305، طبقات القراء 2 / 314، خلاصة تذهيب الكمال 388، شذرات الذهب 1 / 189.
[ * ]

(5/402)

حدث عنه خلق كثير، منهم حصين بن عبدالرحمن وهو ابن عمه، وأيوب السختياني، وسليمان الاعمش، وسليمان التيمي، وهم من أقرانه، وشعبة، وسفيان الثوري، وشيبان النحوي، وشريك القاضي، ومعمر بن راشد، وإبراهيم بن أدهم، والفضيل بن عياض، وأسباط بن نصر، وإسرائيل، وجعفر بن زياد الاحمر، والحسن بن صالح بن حي، ومفضل بن مهلهل، وهريم بن سفيان، وورقاء بن عمر، وزائدة بن قدامة، ووهيب بن خالد، وأبو حمزة محمد بن ميمون المروزي، والجراح، بن مليح أبو وكيع، والحكم بن هشام الثقفي، وسلام بن أبي مطيع، والقاسم بن معن المسعودي، ومعلى بن هلال الطحان، وأبو عوانة الوضاح، وأبو المحياة يحيى بن يعلى التيمي، وعبدة بن حميد، وعمر بن عبدالرحمن الابار، وأبو
الاحوص سلام، وجرير بن عبدالحميد، ومعتمر بن سليمان، وسفيان بن عيينة.
روى شعبة، عن منصور قال: ما كتبت حديثا قط.
وقال عبدالرحمن بن مهدي: لم يكن بالكوفة أحد أحفظ من منصور.
أجاز لنا ابن البخاري، أنبأنا ابن طبرزد، أنبأنا عبد الوهاب الانماطي، أنبأنا الصريفيني، أنبأنا ابن حبابة، حدثنا البغوي، حدثني إبراهيم بن عبد الله القصار، حدثنا مصعب بن المقدام، عن زائدة قال: قلت لمنصور بن المعتمر: اليوم الذي أصوم أقع في الامراء ؟ قال: لا.
قلت: فأقع في من يتناول أبا بكر وعمر ؟ قال: نعم.
وبه إلى البغوي: حدثني ابن زنجويه، سمعت إبراهيم بن مهدي سمعت أبا الأحوص قال: قلت بنت لجار منصور بن المعتمر: يا أبة أين الخشبة التي كانت في سطح منصور قائمة ؟ قال: يا بنية ذاك منصور، كان يقوم الليل.
حدثنا أبو سعيد الاشج، حدثنا أبو بكر بن عياش، رأيت منصورا إذا قام

(5/403)

في الصلاة عقد لحيته في صدره.
حدثني أبو سعيد، حدثنا عبد الله بن الاجلح قال: رأيت منصورا أحسن الناس قياما في الصلاة، وكان يخضب بالحناء.
حدثني العباس بن محمد، حدثنا أبو بكر بن أبي الاسود، سمعت ابن مهدي يقول: لم يكن بالكوفة أثبت من أربعة فبدأ بمنصور، وأبي حصين، وسلمة بن كهيل، وعمرو بن مرة.
قال: وكان منصور أثبتهم.
حدثنا أحمد بن عمران الاخنسي: سمعت أبا بكر بن عياش يقول: رحم الله منصورا، كان صواما قواما.
قال يحيى بن معين: لم يكن أحد أعلم بحديث منصور من الثوري.
وقد روى حصين، عن منصور، وكان حصين أسن منه.
وقال هشيم: سئل حصين: أنت أكبر أم منصور ؟ قال: إني لاذكر ليلة زفت أم منصور إلى أبيه.
أبو بكر بن عياش، عن مغيرة قال: اختلف منصور إلى إبراهيم وهو من أعبد الناس، فلما أخذ في الآثار، فتر.
وبه قال البغوي: حدثنا الاخنسي، سمعت أبا بكر يقول: لو رأيت منصور بن المعتمر، وربيع بن أبي راشد، وعاصم بن أبي النجود في الصلاة، قد وضعوا لحاهم على صدورهم، عرفت أنهم من أبزار الصلاة.
ابن المديني، عن يحيى، وسئل عن أصحاب إبراهيم أيهم أحب إليك ؟ فقال: إذا جاءك منصور، فقد ملات يديك لا تريد غيره.
كان سفيان يقول: كنت لا أحدث الاعمش عن أحد إلا رده، فإذا قلت: منصور، سكت.

(5/404)

حجاج بن محمد: سمعت شعبة يقول: قال منصور: وددت أبي (أني) كتبت وأن علي كذا وكذا، قد ذهب مني مثل علمي.
وقال يحيى القطان: منصور أحسن حديثا عن مجاهد من ابن أبي نجيح.
وبه إلى البغوي: حدثنا يحيى بن عبدالحميد، حدثنا شريك، حدثنا منصور، ولو أن غير منصور حدثني ما قبلته منه ولقد سألته عنه، فأبى أن يحدثني، فلما جرت بيني وبينه المعرفة، كان هو الذي ابتدأني، قال: حدثنا ربعي قال: حدثنا علي رضي الله عنه قال: اجتمعت قريش إلى النبي صلى الله عليه وسلم، وفيهم سهيل بن عمرو، فقالوا: يا محمد، أرقاؤنا لحقوا بك، فارددهم علينا،
فغضب حتى رؤي الغضب في وجهه وذكر الحديث (1).
حدثنا علي بن سهل، حدثنا عفان، حدثنا أبو عوانة قال: لما ولي منصور بن المعتمر القضاء، كان يأتيه الخصمان، فيقص ذا قصته، وذا قصته، فيقول: قد فهمت ما قلتما، ولست أدري ما أرد عليكما، فبلغ ذلك خالد بن عبد الله أو ابن هبيرة، وهو الذي كان ولاه، فقال: هذا أمر لا ينفع إلا من أعان عليه بشهوة، قال يعني: فعزله.
حدثنا الاخنسي، سمعت أبا بكر يقول: كنت مع منصور جالسا في منزله، فتصيح به أمه، وكانت فظة عليه، فتقول: يا منصور يريدك ابن هبيرة على القضاء فتأبى، وهو واضع لحيته على صدره، ما يرفع طرفه إليها.
قال يحيى بن معين: منصور أثبت من الحكم.
__________
(1) إسناده ضعيف لضعف شريك وهو ابن عبد الله النخعي، وأخرجه بنحوه أحمد 1 / 155 من طريق شريك، عن منصور، عن ربعي، عن علي.
[ * ]

(5/405)

يحيى القطان، عن الثوري قال: لو رأيت منصور بن المعتمر، لقلت: يموت الساعة.
وقال زائدة: امتنع منصور من القضاء، فدخلت عليه وقد جئ بالقيد ليقيد، فجاءه خصمان، فقعدا، فلم يسألهما ولم يكلمهما، فقيل ليوسف بن عمر: لو نثرت لحمه لم يل القضاء، فتركه.
يحيى القطان عن شعبة: سألت منصورا وأيوب عن القراءة، يعني: قراءة الحديث، فقالا: جيدة.
ابن معين: سمعت جريرا يقول: كان منصور إذا رأى معي رقعة، يقول: لا تكتب عني، فأتركه، وآتي مغيرة.
قال العلاء بن سالم: كان منصور يصلي في سطحه، فلما مات، قال غلام لامه: يا أمه الجذع الذي في سطح آل فلان، ليس أراه، قالت: يا بني ليس ذاك بجذع، ذاك منصور، وقد مات رحمه الله.
قال خلف بن تميم: حدثنا زائدة، أن منصورا صام أربعين سنة، وقام ليلها، وكان يبكي، فتقول له أمه يا بني: قتلت قتيلا ؟ فيقول: أنا أعلم بما صنعت بنفسي، فإذا كان الصبح، كحل عينيه، ودهن رأسه، وبرق شفتيه وخرج إلى الناس.
وذكر سفيان بن عيينة منصورا، فقال: قد كان عمش من البكاء.
وعن مفضل قال: حبس ابن هبيرة منصورا شهرا على القضاء يريده عليه، فأبى، وقيل: إنه أحضر قيدا ليقيده به، ثم خلاه.
قال أحمد بن عبد الله العجلي: كان منصور أثبت أهل الكوفة، لا يختلف فيه أحد، صالح متعبد، أكره على القضاء فقضى شهرين قال: وفيه

(5/406)

تشيع قليل وكان قد عمش من البكاء.
قلت: تشيعه حب وولاء فقط.
قال أبو حاتم الرازي: الاعمش حافظ، يدلس ويخلط، ومنصور أتقن منه، لا يخلط ولا يدلس.
وقال إبراهيم بن موسى الفراء: أثبت أهل الكوفة منصور، ثم مسعر.
قال أبو أحمد الحاكم في " الكنى ": أبو عتاب منصور بن المعتمر بن عبد الله بن ربيعة، ويقال: ابن المعتمر بن عتاب بن عبد الله بن ربيعة، ويقال: ابن المعتمر بن عتاب بن فرقد السلمي من بهثة بن سليم من رهط العباس بن مرداس ومجاشع بن مسعود السلميين، وجده عبد الله بن ربيعة
السلمي، قد رأي النبي صلى الله عليه وسلم، عداده في التابعين.
سمع زيد بن وهب، وأبا وائل شقيق بن سلمة، وروى عنه عن أنس بن مالك إن كان ذلك محفوظا.
روى عنه سليمان التيمي، وحصين بن عبدالرحمن، وأيوب بن أبي تميمة السختياني، وسليمان بن مهران الكاهلي، وهو أحد متقي مشايخ الكوفيين ونساكهم.
مات سنة ثنتين، ويقال: سنة ثلاث وثلاثين ومئة.
وهو ابن عم حصين بن عبدالرحمن وعتبة بن فرقد، قال: ومحمد بن علي السلمي أخوه لامه.
قال أبو داود: طلب منصور الحديث قبل وقعة الجماجم (1)، والاعمش طلب بعد الجماجم.
__________
(1) وقعة الجماجم بين عبدالرحمن بن الاشعث والحجاج بن يوسف الثقفي، كان الغلب فيها للحجاج وقتل فيها عدد كثير من القراء كانت سنة ثلاث وثمانين أو اثنتين وثمانين، والجماجم: موضع بظاهر الكوفة على سبعة فراسخ منها.
انظر العبر 1 / 96، ودول الاسلام 1 / 58.
[ * ]

(5/407)

وقال أبو حاتم الرازي: هو أتقن من الاعمش، لا يخلط ولا يدلس بخلاف الاعمش.
قال سفيان بن عيينة: كان منصور في الديوان، فكان إذا دارت نوبته لبس ثيابه وذهب فحرس.
يعني: في الرباط.
قال أبو نعيم الملائي: سمعت حماد بن زيد يقول: رأيت منصور بن المعتمر صاحبكم، وكان من هذه الخشبية، وما أراه كان يكذب، قلت: الخشبية: هم الشيعة.
قال يحيى بن سعيد القطان: كان منصور من أثبت الناس.
وحكاية أبي بكر الباغندي الحافظ مشهورة، سمعناها فمعجم الغساني، أنه كان ينتخب على شيخ، فكان يقول له: كم تضجرني ؟ أنت أكثر حديثا مني وأحفظ، فقال: إني قد جئت إلى الحديث، بحسبك أني رأيت النبي صلى الله عليه وسلم في النوم، فلم أسأله الدعاء، وإنما قلت: يا رسول الله أيما أثبت في الحديث منصور أو الاعمش ؟ فقال: منصور منصور.
أخبرنا إسحاق بن طارق، أنبأنا ابن خليل، أنبأنا أبو المكارم اللبان، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا أبو محمد بن حيان، حدثنا محمد ابن يحيى، حدثنا أزهر بن جميل، حدثنا سفيان بن عيينة، قال: رأيت منصور ابن المعتمر، فقلت: ما فعل الله بك ؟ قال: كدت أن ألقى الله تعالى بعمل نبي.
ثم قال سفيان: صام منصور ستين سنة، يقوم ليلها ويصوم نهارها رحمه الله.
قال أبو نعيم الملائي: مات منصور بعدما قدم السودان، يعني: المسودة أي آل العباس.
أحمد بن زهير: سمعت ابن معين يقول: مات منصور سنة ثلاث وثلاثين ومئة، وفيها أرخه محمد بن عبد الله بن نمير، وشباب العصفري،

(5/408)

وقال أبو القاسم بن مندة: سنة اثنتين وثلاثين بعد السودان بقليل، ثم أعاده في سنة ثلاث وثلاثين فالله أعلم.
ومن عواليه: أخبرنا أحمد بن إسحاق بن محمد بن مؤيد المصري بها في رجب سنة خمس وتسعين وست مئة، أنبأنا أبو الفرج الفتح بن عبد الله بن محمد بن علي الكاتب ببغداد، أنبأنا أبو الفضل محمد بن عمر القاضي، ومحمد بن أحمد الطرائفي، وأبو غالب محمد بن علي، قالوا: أنبأنا محمد بن أحمد بن محمد المعدل، أنبأنا عبيدالله بن عبدالرحمن سنة ثمانين وثلاث مئة في منزلنا،
أخبرنا جعفر بن محمد بن الحسن الحافظ سنة ثمان وتسعين ومئتين، حدثنا عثمان بن أبي شيبة، حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله بن مسعود، قال: " ثلاث من كن فيه، فهو منافق: كذوب إذا حدث، مخالف إذا وعد، خائن إذا ائتمن، فمن كانت فيه خصلة، ففيه خصلة من النفاق حتى يدعها " (1).
وبه قال جعفر: حدثنا عمرو بن علي، حدثنا أبو داود، حدثنا شعبة، أخبرني منصور، سمعت أبا وائل، عن عبد الله، عن النبي صلى الله عليه وسلم قال: " آية المنافق..فذكر نحوه ".
قال عمرو: لا أعلم أحدا تابع أبا داود على هذا، وهو ثقة، قلت: يعني تفرد برفعه.
__________
(1) إسناده صحيح وكذا سند المرفوع الذي أخرجه الطيالسي، وأورده الهيثمي في " المجمع " 1 / 108، وقال: رواه البزار ورجاله رجال الصحيح، وفي الباب عن أبي هريرة وأخرجه البخاري 1 / 83 و 84 في الايمان: باب علامات النفاق، ومسلم (59) في الايمان: باب بيان خصال المنافق بلفظ " آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان " وعن عبد الله بن عمرو عند البخاري 1 / 84، ومسلم (58) بلفظ " أربع من كن فيه كان منافقا خالصا ومن كانت فيه خصلة منهن، كانت فيه خصلة من النفاق حتى يدعها: إذا ائتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر ".
[ * ]

(5/409)

أخبرنا أحمد بن إسحاق، أنبأنا الفتح بن عبد الله، أنبأنا هبة الله بن حسين، أنبأنا أحمد بن محمد البزاز، حدثنا عيسى بن علي إملاء، حدثنا أبو القاسم عبد الله بن محمد، حدثنا يحيى بن عبدالحميد، حدثنا شريك، حدثنا منصور، حدثنا ربعي بن خراش، حدثنا علي بن أبي طالب قال: أما
إني سمعت النبي صلى الله عليه وسلم يقول: " لا تكذبوا علي، فمن كذب علي متعمدا فليلج النار " (1).
هذا حديث حسن عال.
وإسناده مسلسل بحدثنا، وقل أن يقع مثل هذا، وفي رجاله مع صدقهم خمسة رجال فيهم مقال، ومتنه مقطوع به.
ورواه البغوي أيضا في " الجعديات " فقال: حدثنا علي، أنبأنا شعبة، أنبأنا منصور.
أخبرنا أحمد بن سلامة إجازة، عن أحمد بن محمد التيمي، أنبأنا أبو علي، أنبأنا أبو نعيم، حدثنا سليمان بن أحمد، حدثنا إسحاق الدبري، أنبأنا عبد الرزاق، أنبأنا معمر، عن منصور، عن أبي وائل، عن عبد الله، قال رجل: يا رسول الله، كيف لي أن أعلم إذا أحسنت وإذا أسأت ؟ قال: " إذا سمعت جيرانك يقولون: قد أحسنت، فقد أحسنت، وإذا سمعتهم يقولون: قد أسأت، فقد أسأت " (2) قال أبو نعيم: غريب من حديث منصور.
أخبرنا إسماعيل بن عبدالرحمن المعدل، أنبأنا عبد الله بن أحمد الفقيه سنة ست عشرة وستمئة، أنبأنا خطيب الموصل عبد الله، وشهدة الكاتبة، وتجني الوهبانية، قالوا: أنبأنا طراد بن محمد الهاشمي، أنبأنا هلال بن محمد، أنبأنا الحسين بن يحيى المتولي، حدثنا أبو الأشعث، حدثنا فضيل
__________
(1) وأخرجه الترمذي (2660) في العلم: باب ما جاء في تعظيم الكذب على رسول الله صلى الله عليه وسلم، من طريق شريك بن عبد الله، عن منصور، عن ربعي بن خراش عن علي بن أبي طالب، وهو حديث متواتر.
(2) حلية الاولياء 5 / 43، ورجاله ثقات.
[ * ]

(5/410)

ابن عياض، عن منصور، عن مجاهد قال: * (يوم هم على النار يفتنون) * [ الذاريات: 13 ] قال: يحرقون عليها ويعذبون (1).
أخبرنا عيسى بن بكرة وجماعة، قالوا: أنبأنا عبد الله بن عمر، أنبأنا سعيد بن أحمد حضورا، أنبأنا أبو نصر الزينبي، أنبأنا أبو بكر محمد بن عمر الوراق، حدثنا يحيى بن محمد بن صاعد، حدثنا عبد الجبار بن العلاء، والحسن بن الصباح البزار، ومحمد بن أبي عبدالرحمن المقرئ، واللفظ لعبد الجبار، حدثنا سفيان، عن منصور، عن إبراهيم، عن علقمة، أن عبد الله رضي الله عنه سجد سجدتي السهو بعد التسليم، وحدث أن النبي صلى الله عليه وسلم سجد بعد التسليم (2).
أخبرنا عبد الحافظ بن بدران ويوسف الحجار، قالا: أنبأنا موسى بن عبد القادر، أنبأنا أبو القاسم بن البناء، أنبأنا علي بن أحمد، أنبأنا محمد بن عبدالرحمن، حدثنا يحيى بن محمد، حدثنا محمد بن ميمون المكي، حدثنا سفيان، عن منصور، عن أبي حازم، عن أبي هريرة يبلغ به قال: " لا تحل الصدقة لغني، ولا لذي مرة سوي " (3).
__________
(1) وأخرجه الطبري 26 / 194 من طريق فضيل بن عياض عن منصور، عن مجاهد بلفظ " ينضجون بالنار " وفي تفسير مجاهد ص 617 حدثنا ورقاء، عن ابن أبي نجيح، عن مجاهد في قوله عز وجل (يفتنون) يعني يحرقون، أي كما يفتن الذهب في النار.
(2) إسناده صحيح، وأخرجه بنحوه البخاري 1 / 422 و 423، ومسلم (572)، وأبو داود (1020)، والنسائي 3 / 28، وابن ماجه (1212).
(3) وأخرجه أحمد 2 / 377 و 389، والنسائي 5 / 99، وابن ماجه (1839) من طريق أبي بكر ابن عياش عن أبي حصين، عن سالم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا تحل الصدقة لغني، ولا لذي مرة سوي " وصححه ابن حبان (806)، وفي الباب عن عبد الله بن عمرو عند أبي داود (1634) والترمذي (652) وأحمد 2 / 164 و 192، وصححه الحاكم 1 / 407، وعن عبيدالله بن عدي بن الخيار عند أبي داود (1633) والنسائي 5 / 99، 100 وإسناده صحيح.
[ * ]

(5/411)

هذا حديث قوي الاسناد متجاذب بين الوقف والرفع، إذ قوله يبلغ به مشعر برفعه، وتركه لذكر النبي صلى الله عليه وسلم مؤذن بوقفه.
قال حماد بن زاذان: سمعت عبدالرحمن بن مهدي يقول: حفاظ الكوفة أربعة: عمرو بن مرة، ومنصور، وسلمة بن كهيل، وأبو حصين.
وقال بشر بن المفضل: لقيت سفيان بمكة، فقال: ما خلفت بعدي بالكوفة آمن على الحديث من منصور.
وقال صالح بن أحمد: قلت لابي: إن قوما قالوا: منصور أثبت في الزهري من مالك، قال: وأي شئ روى عن الزهري ؟ هؤلاء جهال، منصور إذا نزل إلى المشايخ اضطرب، وليس أحد أروى عن مجاهد منه.
وقال ابن معين: منصور نظير أيوب عندي، وهو أثبت من الحكم.
وقال أحمد: الحكم أثبت.
وقال ابن المديني: إذا حدثك عن منصور ثقة، فقد ملات يديك لا تريد غيره.
وقال عبد الرزاق: حدث سفيان يوما عن منصور، عن إبراهيم، عن علقمة، عن عبد الله، فقال: هذا الشرف على الكراسي.

182 - أبو حصين * (ع) عثمان بن عاصم بن حصين، وقيل: بدل حصين زيد بن كثير، الامام الحافظ الاسدي الكوفي.
__________
* طبقات خليفة 159، التاريخ الكبير 6 / 240، 241، الجرح والتعديل 6 / 160، تهذيب الكمال 913، تذهيب التهذيب 3 / 30 / 2، تاريخ الاسلام 5 / 107، تهذيب التهذيب 7 / 126، خلاصة تذهيب الكمال 260.
[ * ]

(5/412)

قال أبو حاتم: يقال: هو من ولد عبيد بن الابرص.
روى عن جابر بن سمرة، وابن عباس، وابن الزبير، وأنس، وأبي سعيد الخدري وغيرهم من الصحابة.
وروى عن عمران بن حصين مرسلا، وعن عمير بن سعيد، ومجاهد والشعبي، وسالم بن أبي الجعد، وأبي الضحى، وسعيد بن جبير، وأبي صالح السمان، وأبي عبدالرحمن السمان، وأبي وائل الاسدي، ويحيى بن وثاب، وأبي مريم الاسدي وعدة.
وعنه أبو مالك الاشجعي، ومحمد بن جحادة، وشعبة، والثوري، ومالك بن مغول، وزائدة، وشريك، وأبو غسان محمد بن مطرف، وأبو عوانة، وأبو الاحوص الحنفي، يقال: حديثا واحدا، وإسرائيل، وخالد بن عبد الله، وجرير بن عبدالحميد، وأبو بكر بن عياش، وسفيان بن عيينة، وخلق سواهم.
وقال ابن سعد: هو من جشم بن الحارث، ثم من أسد بن خزيمة.
وروى أحمد بن سنان القطان، عن عبدالرحمن بن مهدي قال: أربعة بالكوفة لا يختلف في حديثهم، فمن اختلف عليهم، فهو مخطئ، ليس هم، منهم أبو حصين الاسدي.
وروى أبو بكر بن أبي الاسود، عن ابن مهدي قال: لمن يكن بالكوفة أثبت من أربعة: منصور، وأبو حصين، وسلمة بن كهيل، وعمرو بن مرة، قال: وكان منصور أثبت أهل الكوفة.
وروى الحارث بن شريح النقال، عن عبدالرحمن بن مهدي قال: لا ترى حافظا يختلف على أبي حصين.

(5/413)

الفضل بن زياد، عن أحمد بن حنبل، قال: الاعمش ويحيى بن وثاب موالي، وأبو حصين من العرب، ولولا ذلك لم يصنع الاعمش ما صنع، وكان قليل الحديث، صحيح الحديث، قيل له: أيهما أصح حديثا هو أو أبو إسحاق ؟ قال: أبو حصين أصح حديثا لقلة حديثه، وكذا منصور أصح حديثا من الاعمش لقلة حديثه.
قال أحمد بن عبداله العجلي: كان أبو حصين شيخا عاليا، وكان صاحب سنة، يقال: كان قيس بن الربيع أروى الناس عنه، عنده عنه أربع مئة حديث.
وقال في موضع آخر: كان ثقة عثمانيا رجلا صالحا ثبتا في الحديث، هو أسن من الاعمش، وكان [ الذي ] بينهما متباعدا.
ووقع بينهما [ شر ]، حتى تحول الاعمش عنه إلى بني حرام.
أحمد بن زهير: حدثنا أبو هشام الرفاعي، سمعت وكيعا يقول: كان أبو حصين يقول: أنا أقرأ من الاعمش، وكانا في مسجد بني كاهل، فقال الاعمش لرجل يقرأ عليه: اهمز الحوت فهمزه، فلما كان من الغد، قرأ أبو حصين في الفجر (ن) فقرأ كصاحب الحؤت فهمز، فلما فرغ قال له الاعمش يا أبا حصين: كسرت ظهر الحوت، قال: فكان ما بلغكم ؟ قال: والذي بلغنا أنه قذفه، فحلف الاعمش ليحدنه.
وكلمه بنو أسد، فأبى، فقال خمسون منهم: والله لنشهدن أن أمه كما قال: فحلف الاعمش أن لا يساكنهم وتحول (1).
قال ابن معين والنسائي وجماعة: أبو حصين ثقة.
__________
(1) لا تصح هذه القصة، فإن في سندها أبا هشام الرفاعي وهو محمد بن يزيد بن محمد بن
كثير العجلي الكوفي قاضي المدائن ليس بالقوي، وقال البخاري: رأيتهم مجمعين على ضعفه.
[ * ]

(5/414)

وقال علي بن المديني: أصحاب الشعبي: أبو حصين، ثم إسماعيل، ثم داود بن أبي هند، ثم الشيباني ومطرف وبيان طبقة، الشيباني أعلاهم، ومغيرة كان من أصحاب الشعبي، روى عنه فأجاد، وزكريا بن أبي زائدة، وعبد الله بن أبي السفر، طبقة، ومالك بن مغول، وأبو حيان التيمي، وابن أبجر طبقة، وأشعث بن سوار فوق جابر وابن سالم، ومجالد فوق أشعث، وفوق أجلح الكندي.
روى أبو معاوية، عن الاعمش قال: أبو حصين يسمع مني ثم يذهب فيرويه.
يحيى بن آدم، عن أبي بكر بن عياش، سمعت أبا حصين قال: ما سمعنا بحديث " من كنت مولاه " (1) حتى جاء هذا من خراسان، فنعق به يعني: أبا إسحاق، فاتبعه على ذلك ناس.
قلت: الحديث ثابت بلا ريب ولكن أبو حصين عثماني، وهذا نادر في رجل كوفي.
وروى محمد بن عمران الاخنسي، عن أبي بكر بن عياش، قال: دخلت على أبي حصين وهو مختف من بني أمية، فقال: إن هؤلاء يعني: بني أمية، يريدوني على ديني والله لا أعطيهم إياه أبدا.
وقال الشيباني: قال لي الشعبي ودخلت معه المسجد: انظر هل ترى أبا حصين نجلس إليه ؟ قال ابن عيينة: حدثني رجل قال: سئل الشعبي لما حضرته الوفاة، بمن تأمرنا ؟ قال: ما أنا بعالم، ولا أترك عالما، وإن أبا حصين رجل صالح
__________
(1) ولفظه بتمامه " من كنت مولاه، فعلي مولاه " وهو حديث صحيح ثابت كما قال المؤلف رحمه
الله، فقد أخرجه الترمذي (3713) وأحمد 4 / 370 و 372 من حديث زيد بن أرقم، وسنده صحيح، وقال الترمذي: حسن صحيح، وأخرجه أحمد 4 / 281، وابن ماجه (121) من حديث البراء، ورجال إسناد ابن ماجه، ثقات، وأخرجه أحمد 5 / 358 من حديث بريدة بلفظ " من كنت وليه، فعلي وليه " ورجاله ثقات.
[ * ]

(5/415)

روى مثلها مالك بن مغول.
وقال مسعر: بعث بعض الامراء إلى أبي حصين بألفي درهم، وهو عائل، فردها، فقلت له: لم رددتها ؟ قال: الحياء والتكرم.
وقال ابن عيينة: كان أبو حصين إذا سئل عن مسألة، قال: ليس لي بها [ علم ] والله أعلم.
وقال أبو شهاب الحناط: سمعت أبا حصين يقول: إن أحدهم ليفتي في المسألة، ولو وردت على عمر لجمع لها أهل بدر.
قال أبو أحمد العسكري: أبو حصين، كان يقرأ عليه في مسجد الكوفة خمسين سنة.
قال أبو حاتم الرازي: لم يكن له ولد ذكر، وكانت له بنت، وبنت بنت، تزوج بها قيس بن الربيع.
قال أبو بكر بن عياش: دخلت على أبي حصين في مرضه الذي مات فيه، فأغمي عليه ثم أفاق، فجعل يقول: * (وما ظلمناهم ولكن كانوا هم الظالمين) * [ الزخرف: 76 ] ثم أغمي عليه، ثم أفاق، فجعل يرددها، فلم يزل على ذلك.
قال يحيى بن معين وخليفة: مات أبو حصين سنة سبع وعشرين ومئة.
وقال الواقدي، وعلي بن عبد الله التميمي، وأبو عبيد، وابن بكير،
وابن نمير وغيرهم: سنة ثمان وعشرين، وهذا الصواب.
وقد روى ابن أبي خيثمة، عن يحيى بن معين رواية أخرى شاذة، أنه مات سنة اثنتين وثلاثين ومئة.
أخبرنا محمد بن أبي عصرون التميمي بسفح قاسيون وبالبلد، عن عبد

(5/416)

المعز بن محمد البزاز، أنبأنا تميم بن أبي سعيد، أنبأنا محمد بن عبد الرحمن، أنبأنا أبو عمرو بن حمدان، أنبأنا أبو يعلى الموصلي، حدثنا إسماعيل بن بنت السدي، حدثنا شريك، عن أبي حصين، عن عمير بن سعد، عن علي رضي الله عنه قال: ما كنت أدي من أقمت عليه الحد إلا شارب الخمر، فإن رسول الله صلى الله عليه وسلم لم يسن فيه شيئا، إنما هو شئ قلناه نحن (1).
هذا حديث حسن عال، أخرجه أبو داود، وابن ماجه جميعا عن إسماعيل بن موسى، فوافقناهم بعلو درجته.

183 - مخرمة بن سليمان * (ع) الوالبي المدني من ثقات التابعين.
حدث عن عبد الله بن جعفر الهاشمي، والسائب بن يزيد، وكريب مولى ابن عباس.
روى عنه عبد ربه بن سعيد، والضحاك بن عثمان، ومالك بن أنس وعبد الرحمن بن أبي الزناد.
وثقه يحيى بن معين.
قتل يوم وقعة قديد (2) سنة ثلاثين ومئة بقرب مكة في طلب الامارة، فقتل
__________
(1) أخرجه أبو داود (4486) وابن ماجه (2569) كلاهما في الحدود ورجاله ثقات خلا شريك
فهو سئ الحفظ.
* التاريخ الكبير 8 / 15، الجرح والتعديل 8 / 363، تهذيب الكمال 1311، تذهيب التهذيب 4 / 28 / 1، تاريخ الاسلام 5 / 162، تهذيب التهذيب 10 / 71، خلاصة تذهيب الكمال 371، شذرات الذهب 1 / 177.
(2) كانت بين جيش عبد الله بن يحيى الكندي المتغلب على اليمن، ثم على مكة، وبين جيش الخليفة مروان الاموي، انظر خبرها في " تاريخ الاسلام " 5 / 38 للمؤلف.

(5/417)

يومئذ نحو الثلاث مئة في صفر، وانهزم أهل المدينة، وقالت امرأة: ما للزمان وماليه * أفنت قديد رجاليه
184 - سعد بن إبراهيم * (ع) ابن عبدالرحمن بن عوف، الامام الحجة الفقيه، قاضي المدينة أبو إسحاق، ويقال: أبو إبراهيم القرشي الزهري المدني.
رأى ابن عمر وجابرا، وحدث عن عبد الله بن جعفر بن أبي طالب، وأنس بن مالك، وأبي أمامة بن سهل، وعبد الله بن شداد بن الهاد، وأبي عبيدة بن عبد الله بن مسعود، وأبي عبيدة بن محمد بن عمار، وسعيد بن المسيب، وحفص بن عاصم، وأبيه إبراهيم وعمه حميد، وخاليه إبراهيم وعامر ابني عامر بن سعد، وعروة بن الزبير، وعبد الرحمن بن هرمز الاعرج، والقاسم بن محمد، وطلحة بن عبد الله بن عوف، وطلحة بن عبد الله بن عثمان، وعبيدالله بن عبد الله بن عتبة، ومعبد الجهني، ونافع بن جبير، ومحمد بن حاطب وخلق سواهم.
وكان من كبار العلماء، يذكر مع الزهري، ويحيى بن سعيد الانصاري.
روى عنه ولده الحافظ إبراهيم بن سعد، والزهري، ويزيد بن الهاد،
وموسى بن عقبة، ويحيى بن سعيد الانصاري، وابن عجلان، وأيوب السختياني، وزكريا بن أبي زائدة، ومسعر، وابن إسحاق، ويونس بن يزيد وشعبة، وسفيان، وعبد العزيز بن الماجشون، وحماد بن سلمة، وحماد بن
__________
* التاريخ الكبير 4 / 51، التاريخ الصغير 1 / 324، تاريخ الفسوي 1 / 411، 681، تاريخ الطبري 7 / 227، الجرح والتعديل 4 / 79، تهذيب الكمال 471، تذهيب التهذيب 2 / 7 / 2، تاريخ الاسلام 5 / 77، تهذيب التهذيب 3 / 463، خلاصة تذهيب الكمال 133، شذرات الذهب 1 / 173.
(*)

(5/418)

زيد، وعبد الله بن جعفر المخرمي،، وأبو عوانة، وسفيان بن عيينة وآخرون.
قال ابن سعد: كان ثقة كثير الحديث.
وقال أحمد بن حنبل: كان ثقة، فاضلا، ولي قضاء المدينة.
وقال ابن معين وأبو حاتم وجماعة: ثقة.
قال يعقوب بن شيبة: سمعت علي بن المديني، وقيل له: سعد بن إبراهيم سمع من عبد الله بن جعفر ؟ قال: ليس فيه سماع، ثم قال: لم يلق أحدا من الصحابة.
قلت: حديثه عن عبد الله بن جعفر في " الصحيحين " (1).
وروى أبو حاتم عن علي بن عبد الله قال: كان سعد بن إبراهيم لا يحدث بالمدينة، فلذلك لم يكتب عنه أهلها، ومالك لم يكتب عنه، وإنما سمع منه شعبة وسفيان بواسط، وابن عيينة بمكة.
وذكر إبراهيم بن سعد، أن أباه سرد الصوم قبل أن يموت بأربعين سنة.
قال حجاج الاعور: كان شعبة إذا ذكر سعد بن إبراهيم، قال: حدثني حبيبي سعد بن إبراهيم، يصوم الدهر، ويختم القرآن في كل يوم وليلة.
معن، عن سعيد بن مسلم بن بانك قال: رأيت سعد بن إبراهيم يقضي في المسجد.
وقال ابن عيينة: أتى عزل سعد بن إبراهيم عن القضاء، كان يتقى كما يتقى وهو قاض.
الشافعي: أخبرني من لاأتهم، عن ابن أبي ذئب قال: قضى سعد بن
__________
(1) أخرجه البخاري 9 / 495 في الاطعمة: باب القثاء، ومسلم (2044) في الاشربة من طريق إبراهيم بن سعد، عن أبيه قال: سمعت عبد الله بن جعفر قال: رأيت النبي صلى الله عليه وسلم يأكل الرطب بالقثاء.
[ * ]

(5/419)

إبراهيم على رجل برأي ربيعة، فأخبرته عن رسول الله صلى الله عليه وسلم بخلاف ما قضى به فقال سعد لربيعة: هذا ابن أبي ذئب، وهو عندي ثقة يحدث عن النبي صلى الله عليه وسلم بخلاف ما قضيت به، فقال له ربيعة: قد اجتهدت، ومضى حكمك، فقال سعد: واعجبا أنفذ قضاء سعد بن أم سعد، وأرد قضاء قضى رسول الله صلى الله عليه وسلم ؟ ! بل أرد قضاء سعد، وأنفذ قضاء رسول الله صلى الله عليه وسلم، ودعا بكتاب القضية، فشقه وقضى للمقضي عليه.
البخاري: حدثني سهل، حدثنا أبو سلمة، أخبرني أبو الهيثم بن محمد ابن حفص قال: كان سعد عند ابن هشام المخزومي أمير المدينة، فاختصم عنده يوما ولد لمحمد بن مسلمة وآخر من بني حارثة، فقال ابن محمد: أنا ابن قاتل كعب بن الاشرف، فقال الحارثي: أما والله ما قتل إلا غدرا، فانتظر سعد أن يغيرها الامير، فلم يفعل حتى [ قاما ]، فلما استقضي سعد، قال: أعطي [ الله ] عهدا لئن أفلت الحارثي منك يقول لمولاه: لاوجعنك، قال شعبة: فصليت معه الصبح، ثم جئت به سعدا، فلما نظر إليه سعد، شق القميص،
ثم قال: أنت القائل إنما قتل ابن الاشرف غدرا، ثم ضربه خمسين ومئة سوط، وحلق رأسه ولحيته، وقال: والله لاقومنك بالضرب ما كان لي عليك سلطان (1).
وروى يعقوب بن إبراهيم بن سعد، عن أبيه قال: دخل ناس من القراء يعودونه، منهم ابن هرمز، وصالح مولى التوءمة، فاغرورقت عينا ابن هرمز، فقال له سعد: ما يبكيك ؟ فقال: والله لكأني بقائلة غدا تقول: واسعداه للحق، ولا سعد، قال: والله لئن قلت ذاك، ما أخذني في الله لومة لائم منذ أربعين سنة، ثم قال: أليس تعلم أنك أحب خلقه إلي يعني القرآن.
قال إبراهيم بن سعد وطائفة: مات سعد سنة خمس وعشرين ومئة.
وقال يعقوب ابن إبراهيم وخليفة وغيرهما: سنة سبع وعشرين ومئة.
وقيل: سنة ست.
__________
(1) التاريخ الكبير 4 / 51، 52.
والزيادات منه.
[ * ]

(5/420)

قال إبراهيم بن عيينة: أنبأنا ابن سعد بن إبراهيم، قال: كان أبي يحتبي، فما يحل حبوته حتى يقرأ القرآن.
وقال يعقوب بن إبراهيم: كان سعد لما توفي ابن اثنتين وسبعين سنة.
قلت: فيكون مولده في [ حياة ] عائشة أم المؤمنين.

185 - عمير بن هانئ * (ع) العبسي الداراني الامام أبو الوليد.
سمع معاوية، وابن عمر، وأبا هريرة وطائفة، وحديثه عن معاوية في " الصحيحين ".
حدث عنه الزهري، وقتادة، وأبو بكر بن أبي مريم، والاوزاعي، ومعاوية بن صالح، وعبد الرحمن بن يزيد بن جابر، وسعيد بن عبد العزيز.
وقد ناب عن الحجاج بالكوفة، ثم ولي الخراج لعمر بن عبد العزيز.
قيل: لحق ثلاثين صحابيا.
قال ابن جابر: كان يضحك، ثم يقول: بلغني أن أبا الدرداء قال: إني لاستجم ليكون أنشط لي في الحق، فقلت: أراك لا تفتر عن الذكر فكم تسبح ؟ قال: مئة ألف إلا أن تخطئ الاصابع.
وروى عنه سعيد بن عبد العزيز أن عبدالملك وجهه بكتب إلى الحجاج وهو يحاصر ابن الزبير.
قال العجلي: تابعي ثقة، وقال الفسوي: لا بأس به.
قلت: هو مقل، وقد كره ظلم الحجاج وفارقه، وقال: كان إذا كتب إلي
__________
* تاريخ خليفة 294، التاريخ الكبير 6 / 535، التاريخ الصغير 1 / 265، الجرح والتعديل 6 / 378، الكامل لابن الاثير 5 / 123، تهذيب الكمال 1062، تذهيب التهذيب 117، تهذيب التهذيب 8 / 149، خلاصة تذهيب الكمال 297، شذرات الذهب 1 / 173.
[ * ]

(5/421)

في رجل أحده حددته، وإذا كتب فيمن أقتله، لم أقتله.
قال أبو داود: قتل عمير صبرا بداريا أيام فتنة الوليد، لانه كان يحرض على قتله - يعني وقام ببيعة الناقص قال: فقتله ابن مرة، وسمط رأسه حلقه، وأتى به مروان بن محمد سنة سبع وعشرين ومئة.
وقال أحمد بن أبي الحواري: إني لابغضه، وقال أبو داود: كان قدريا.
وقال مروان الطاطري: كان عمير أبغض إلى سعيد بن عبد العزيز من النار.
قال على المنبر يوم بيعة الناقص: سارعوا إلى هذه البيعة، فإنما هما هجرتان: هجرة إلى الله ورسوله، وهجرة إلى يزيد بن الوليد.

186 - حصين بن عبدالرحمن * (1) (ع)
الحافظ الحجة المعمر أبو الهذيل السلمي الكوفي ابن عم منصور.
ولد في زمن معاوية في حدود سنة ثلاث وأربعين.
وحدث عن عمارة بن رويبة الصحابي، وجابر بن سمرة، وعن أبي وائل، وزيد بن وهب، وعمرو بن ميمون، وعياض الاشعري، وهلال بن يساف، ومرة بن شراحيل، وعبد الله بن أبي قتادة، وسعيد بن جبير، وسالم بن أبي الجعد، وسعد بن عبيده، وأبي ظبيان حصين بن جندب، والشعبي، وعراك الغفاري، وأبي عبيدة بن حذيفة، وعطاء بن أبي رباح وخلق كثير.
وعنه سليمان التيمي، وشعبة، وزائدة، والثوري، وجرير بن حازم، وجرير بن عبدالحميد، وأبو عوانة، وهشيم، وابن فضيل، وفضيل بن عياض
__________
* طبقات ابن سعد 6 / 338، طبقات خليفة 160، 164، التاريخ الكبير 3 / 7، 8، الجرح والتعديل 3 / 193، تهذيب الكمال 302، تذهيب التهذيب 160، تاريخ الاسلام 5 / 237، تذكرة الحفاظ 1 / 143، ميزان الاعتدال 1 / 551، العبر 1 / 183، تهذيب التهذيب 2 / 381، خلاصة تذهيب الكمال 86، شذرات الذهب 1 / 193.
(1) سقط من الاصل الذي اعتمدناه من قوله: ومضى حكمك في الصفحة 420 إلى هنا، واستدركناه من مصورة المجمع العلمي العربي بدمشق.
[ * ]

(5/422)

وعبثر بن القاسم، وعبد الله بن إدريس، وعباد بن العوام، وعلي بن عاصم، وعمران بن عيينة، وأبو بكر بن عياش، وخلق كثير.
وكان من أئمة الاثر.
روى أبو حاتم، عن أحمد بن حنبل: حصين بن عبدالرحمن الثقة المأمون من كبار أصحاب الحديث.
وقال يحيى بن معين: ثقة.
وقال أحمد العجلي: كوفي ثقة ثبت في الحديث، سكن بلد المبارك
بأخرة، والواسطيون أروى الناس عنه.
قال ابن أبي حاتم: قلت: لابي زرعة، حصين حجة ؟ قال: إي والله.
وقال أبو حاتم: ثقة في الحديث.
قال: وفي آخر عمره ساء حفظه.
وقال النسائي: تغير.
وقال يزيد بن هارون: طلبت الحديث وحصين حي، كان يقرأ عليه، وكان قد نسي.
وعن يزيد قال: اختلط حصين.
وقال علي بن المديني وغيره: لم يختلط.
قلت: احتج به أرباب الصحاح، وهو أقوى من عبدالملك بن عمير، ومن سماك بن حرب، وما هو بدون أبي إسحاق، والعجب من أبي عبد الله البخاري، ومن العقيلي، وابن عدي، كيف تسرعوا إلى ذكر حصين في كتب الجرح.
وقيل: كان يخضب بالحناء.
وقال هشيم: أتى عليه ثلاث وتسعون سنة، وكان أكبر من الاعمش، وقريبا من إبراهيم النخعي.
قلت: وذكر أنه شهد عرس والد منصور بن المعتمر على أم منصور.
روى علي بن عاصم، عن حصين، قال: جاءنا قتل الحسين، فمكثنا

(5/423)

ثلاثا، كأن وجوهنا طليت برماد، قلت: مثل من أنت يومئذ ؟ قال: رجل متأهل.
قال مطين: مات سنة ست وثلاثين ومئة.

وممن اسمه
187 - حصين بن عبدالرحمن * هو ابن عمرو بن سعد بن معاذ الانصاري الاشهلي.
روى عن أنس وطائفة.
وعنه ابن إسحاق، ومحمد بن صالح الازرق، وابنه محمد بن حصين.
روى له أبو داود، والنسائي، وهو مقل، توفي سنة ست وعشرين ومئة.
بالمدينة.

ومنهم:
188 - حصين بن عبدالرحمن الجعفي الكوفي * * يروي عنه طعمة بن غيلان.
189 - وحصين بن عبدالرحمن الحارثي الكوفي * * * عن الشعبي، وعنه حجاج بن أرطاة وغيره.
190 - وحصين بن عبدالرحمن النخعي الكوفي * * * * عن الشعبي أيضا وعنه حفص بن غياث.
أخبرنا أحمد بن إسحاق، أخبرنا واثلة بن كراز ببغداد، أنبأنا أبو علي الرحبي، أنبأنا ابن طلحة، أنبأنا أبو عمر بن مهدي، حدثنا أبو عبد الله
__________
* التاريخ الكبير 3 / 8، الجرح والتعديل 3 / 193، تهذيب الكمال 302، تذهيب التهذيب 1 / 161 / 1، تهذيب التهذيب 2 / 380، خلاصة تذهيب الكمال 85.
* * تهذيب التهذيب 302، تذهيب التهذيب 1 / 161 / 1، تهذيب التهذيب 2 / 383.
* * * التاريخ الكبير 3 / 8، الجرح والتعديل 3 / 193، ت 838، تهذيب الكمال 302، تذهيب التهذيب 1 / 161 / 1، تهذيب التهذيب 2 / 383، خلاصة تذهيب الكمال 86.
* * * * التاريخ الكبير 3 / 8، الجرح والتعديل 3 / 194 ت 840، تهذيب الكمال 302، تذهيب التهذيب 1 / 161 / 2، تهذيب التهذيب 3 / 383.
[ * ]

(5/424)

المحاملي، حدثنا سلم بن جنادة، حدثنا ابن إدريس، حدثنا حصين، عن
شقيق، عن عبد الله، قال: " كنا نقول: السلام على الله، فقال: لا تقولوا: السلام على الله فإن الله هو السلام، ولكن قولوا: التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته " وذكر الحديث (1).

191 - القسري * (د) الامير الكبير أبو الهيثم خالد بن عبد الله بن يزيد بن أسد بن كرز البجلي القسري الدمشقي أمير العراقين لهشام، وولي قبل ذلك مكة للوليد بن عبد الملك، ثم لسليمان.
روى عن أبيه، وعنه سيار أبو الحكم، وإسماعيل بن أوسط البجلي وإسماعيل بن أبي خالد، وحميد الطويل.
وقلما روى.
له حديث في " مسند أحمد "، وفي " سنن أبي داود " حديث، رواه عن جده يزيد، وله صحبة.
__________
(1) رجاله ثقات، وأخرجه البخاري 11 / 12 في الاستئذان: باب السلام اسم من أسماء الله تعالى، ومسلم (402) في الصلاة: باب التشهد في الصلاة، وأبو داود (968)، والنسائي 2 / 240، والترمذي (289) وابن ماجه (899) من طرق عن أبي وائل شقيق بن سلمة، عن ابن مسعود قال: كنا إذا صلينا مع النبي صلى الله عليه وسلم، قلنا: السلام على الله قبل عباده، السلام على جبريل، السلام على ميكائيل السلام على فلان، فلما انصرف النبي صلى الله عليه وسلم، أقبل علينا بوجهه، فقال: " إن الله هو السلام، فإذا جلس أحدكم في الصلاة فليقل: التحيات لله، والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، فإنه إذا قال ذلك، أصاب كل عبد صالح في السماء والارض، أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله، ثم يتخير بعد من الكلام ما شاء ".
* التاريخ الكبير 3 / 158، الجرح والتعديل 3 / 340، الاغاني 22 / 5، 29، ابن الاثير 5 / 124
و 276 وما بعدها، وفيات الاعيان 2 / 226، 231، تهذيب الكمال 362، تذهيب التهذيب 1 / 189 / 2، تاريخ الاسلام 5 / 64، البداية والنهاية 10 / 17، 22، ابن خلدون 3 / 105، تهذيب التهذيب 3 / 101، خلاصة تذهيب الكمال 101، شذرات الذهب 1 / 169، الطبري 7 / 254 وما بعدها، تهذيب ابن عساكر 5 / 70 - 83.
[ * ]

(5/425)

وكان جوادا ممدحا معظما عالي الرتبة من نبلاء الرجال، لكنه فيه نصب معروف، وله دار كبيرة في مربعة القز بدمشق، ثم صارت تعرف بدار الشريف اليزيدي، وإليه ينسب الحمام الذي مقابل قنطرة سنان بناحية باب توما.
قال يحيى الحماني: قيل لسيار: تروي عن مثل خالد ؟ فقال: إنه أشرف من أن يكذب.
قال خليفة بن خياط: عزل الوليد عن مكة نافع بن علقمة بخالد القسري سنة تسع وثمانين، فلم يزل واليها إلى سنة ست ومئة، فولاه هشام بن عبدالملك العراق مدة إلى أن عزله سنة عشرين ومئة بيوسف بن عمر الثقفي.
روى العتبي عن رجل، قال: خطب خالد بن عبد الله بواسط، فقال: إن أكرم الناس من أعطى من لا يرجوه، وأعظم الناس عفوا من عفا عن قدرة، وأوصل الناس من وصل عن قطيعة.
ابن أبي خيثمة: حدثنا محمد بن يزيد الرفاعي، سمعت أبا بكر بن عياش يقول: رأيت خالدا القسري حين أتى بالمغيرة بن سعيد وأصحابه، وكان يريهم أنه يحيي الموتى، فقتل خالد واحدا منهم، ثم قال للمغيرة: أحيه فقال: والله ما أحيي الموتى، قال: لتحيينه أو لاضربن عنقك، ثم أمر بطن من قصب فأضرموه، وقال: اعتنقه، فأبى، فعدا جل من أتباعه فاعتنقه، قال أبو بكر: فرأيت النار تأكله وهو يشير بالسبابة، فقال خالد: هذا والله أحق بالرئاسة
منك، ثم قتله وقتل أصحابه.
قلت: كان رافضيا خبيثا كذابا ساحرا، ادعى النبوة، وفضل عليا على الانبياء، وكان مجسما، سقت أخباره في " ميزان الاعتدال " (1).
__________
(1) 4 / 160، 162.
[ * ]

(5/426)

وكان خالد على هناته يرجع إلى إسلام.
وقال القاضي ابن خلكان: كان يتهم في دينه، بنى لامه كنيسة، [ تتعبد فيها ] وفيه يقول الفرزدق: ألا قبح الرحمن ظهر مطية * أتتنا تهادى من دمشق بخالد وكيف يؤم الناس من كان أمه * تدين بأن الله ليس بواحد بنى بيعة فيها الصليب لامه * ويهدم من بغض منار المساجد قال الاصمعي: حرم القسري الغناء، فأتاه حنين في أصحاب المظالم ملتحفا على عود، فقال: أصلح الله الامير، شيخ ذو عيال كانت له صناعة، حلت بينه وبينها، قال: وما ذاك ؟ فأخرج عوده وغنى: أيها الشامت المعير بالشي * ب أقلن بالشباب افتخارا قد لبست الشباب قبلك حينا * فوجدت الشباب ثوبا معارا فبكى خالد، وقال: صدق والله، عد، ولا تجالس شابا ولا معربدا.
الاصمعي، عن ابن نوح: سمعت خالدا يقول على المنبر: إني لاطعم كل يوم ستة وثلاثين ألفا من الاعراب تمرا وسويقا.
الاصمعي: أن أعرابيا قال لخالد القسري: أصلحك الله، لم أصن وجهي عن مسألتك، فصنه عن الرد، وضعني من معروفك حيث وضعتك من رجائي، فوصله.
وقال أعرابي: يأمر الامير لي بملء جرابي دقيقا ؟ قال: املؤوه له دراهم، فقيل للاعرابي، فقال: سألت الامير ما أشتهي، فأمر لي بما يشتهي.
ابن أبي الدنيا: أخبرني محمد بن الحسين، حدثني عبد الله بن شمر الخولاني، حدثني عبدالملك مولى خالد بن عبد الله، قال: إني لاسير بين

(5/427)

يدي خالد بالكوفة ومعه الوجوه، فقام إليه رجل، فقال: أصلح الله الامير، فوقف، وكان كريما، فقال: مالك ؟ قال: تأمر بضرب عنقي ؟ قال: لم ؟ قطعت طريقا ؟ قال: لا، قال: فنزعت يدا من طاعة ؟ قال: لا، قال: فعلام أضرب عنقك ؟ قال: الفقر والحاجة، قال: تمن ؟ قال: ثلاثين ألفا، فالتفت إلى أصحابه فقال: هل علمتم تاجرا ربح الغداة ما ربحت ؟ نويت له مئة ألف، فتمنى ثلاثين ألفا، ثم أمر له بها.
وقيل: كان خالد يجلس ثم يدعو بالبدر، ويقول: إنما هذه الاموال ودائع لابد من تفريقها.
وقيل: أنشده أعرابي: أخالد بين الحمد والاجر حاجتي * فأيهما يأتي فأنت عماد أخالد إني لم أزرك لحاجة * سوى أنني عاف وأنت جواد فقال: سل، قال: مئة ألف، قال: أسرفت يا أعرابي، قال: فأحط للامير ؟ قال: نعم.
قال: قد حططتك تسعين ألفا، فتعجب منه، فقال: سألتك على قدرك، وحططتك على قدري، وما أستأهله في نفسي، قال: لا والله لا تغلبني، يا غلام أعطه مئة ألف.
قال الاصمعي: أنشده أعرابي في مجلس الشعراء تعرضت لي بالجود حتى نعشتني * وأعطيتني حتى ظننتك تلعب
فأنت الندى وابن الندى وأخو الندى * حليف الندى ما للندى عنك مذهب فأعطاه مئة ألف.
الاصمعي، عن يونس بن حبيب نحوها وزاد، فقام أعرابي آخر، فقال: قد كان آدم قبل حين وفاته * أوصاك وهو يجود بالحوباء

(5/428)

ببنيه أن ترعاهم فرعيتهم * فكفيت (1) آدم عيلة الابناء فتمنى أن يعطيه عشرين ألفا، فأعطاه أربعين ألفا، وأن يضرب خمسين جلدة، وأن ينادى عليه: هذا جزاء من لا يحسن قيمة الشعر.
وعنه قال: لا يحتجب الامير عن الناس إلا لثلاث: لعي، أو لبخل، أو اشتمال على سوءة.
قال عبد الله بن أحمد: سمعت ابن معين يقول: خالد بن عبد الله القسري رجل سوء يقع في علي، وقال فضل بن الزبير: سمعت القسي يقول في علي ما لا يحل ذكره.
وقال الاصمعي: خبرت أن القسري ذم زمزم، وقال: يقال: إن زمزم لا تنزح ولا تذم، بلى والله إنها تنزح وتذم، ولكن هذا أمير المؤمنين قد ساق لكم قناة بمكة.
قال أبو عاصم النبيل: ساق خالد ماء إلى مكة، فنصب طستا إلى جنب زمزم، وقال: قد جئتكم بماء العاذبة لا تشبه أم الخنافس، يعني: زمزم، فسمعت عمر بن قيس يقول: لما أخذ خالد بن عبد الله سعيد بن جبير وطلق ابن حبيب، خطب، فقال: كأنكم أنكرتم ما صنعت، والله لو كتب إلي أمير المؤمنين، لنقضتها حجرا حجرا يعني: الكعبة.
الاصمعي: سمعت شبيب بن شيبة، يقول: كان سبب عزل خالد أن امرأة قالت له: إن غلامك المجوسي أكرهني على الفجور، وغصبني نفسي.
قال: كيف وجدت قلفته ؟ فكتب بذلك حسان النبطي إلى هشام، فعزله.
وكان خطب يوما، فقال: تسومونني أن أقيد من قائد لي، ولئن أقدت منه، أقدت من نفسي، ولئن أقدت من نفسي، لقد أقاد أمير المؤمنين من نفسه، ولئن أقاد، لقد أقاد رسول الله من نفسه، ولئن أقاد، ليقيدن هاه هاه،
__________
(1) في الاصل: " فكيف " وهو خطأ.
[ * ]

(5/429)

ويومئ بيده إلى فوق (1).
عن أبي سفيان الحميري، قال: أراد الوليد بن يزيد الحج، فاتعد فتية أن يفتكوا به في طريقه، وسألوا خالد القسري الدخول معهم فأبى، ثم أتى خالد فقال: يا أمير المؤمنين: دع الحج.
قال: ومن تخاف سمهم، قال: قد نصحتك ولن أسميهم قال: إذا أبعث بك إلى عدوك يوسف بن عمر، قال: وإن، فبعث به إليه، فعذبه حتى قتله.
ابن خلكان قال: لما أراد هشام عزل خالد عن العراق، وعنده رسول يوسف بن عمر من اليمن، قال: إن صاحبك قد تعدى طوره، وفعل وفعل، ثم أمر بتخريق ثيابه وضربه أسواطا، وقال: امض إلى صاحبك فعل الله به، ثم دعا بسالم كاتبه، وقال: اكتب إلى يوسف، سر إلى العراق واليا سرا، واشفني من ابن النصرانية وعماله، ثم أمسك الكتاب بيده، وجعله في طي كتاب آخر، ولم يشعر الرسول، فقدم اليمن، فقال يوسف: ما وراءك ؟ قال: الشر، ضربني أمير المؤمنين، وخرق ثيابي، ولم يكتب إليك، بل إلى صاحب ديوانك.
ففض الكتاب وقرأه، ثم وجد الكتاب الصغير، فاستخلف على اليمن ابنه الصلت، وسار إلى العراق، وجاءت العيون إلى خالد، فأشار عليه نائبه طارق ائذن لي إلى أمير المؤمنين، وأضمن له مالي السنة مئة ألف ألف، وآتيك بعهدك، قال:
ومن أين هذه الاموال ؟ قال: أتحمل أنا وسعيد بن راشد أربعين ألف الف، وأبان والزينبي عشرين ألف ألف، ويفرق الباقي على باقي العمال، فقال: إني إذا
__________
وقد أورد ابن كثير في " البداية: 10 / 20، 21، نحوا من هذا، ثم قال: والذي يظهر أن هذا لا يصح عنه فإنه كان قائما في إطفاء الضلال والبدع كما قدمنا من قتله للجعد بن درهم وغيره من أهل الالحاد، وقد نسب إليه صاحب العقد أشياء لا تصح، لان صاحب العقد كان فيه تشيع شنيع، ومغالاة في أهل البيت، وربما لا يفهم أحد من كلامه ما فيه من التشيع، وقد اغتر به شيخنا الذهبي، فمدحه بالحفظ وغيره.
[ * ]

(5/430)

للئيم أسوغهم شيئا، ثم أرجع فيه، قال: إنما نقيك، ونقي أنفسنا ببعض أموالنا، وتبقى النعمة علينا، فأبى، فودعه طارق، ووافى يوسف، فمات طارق في العذاب، ولقي خالد كل بلاء، ومات في العذاب جماعة من عماله بعد أن استخرج منهم يوسف تسعين ألف ألف درهم.
وقيل: إن هشاما حقد على خالد بكثرة أمواله وأملاكه، ولانه كان يطلق لسانه في هشام، وكتب إلى يوسف أن سر إليه في ثلاثين راكبا.
فقدم الكوفة في سبع عشرة ليلة، فبات بقرب الكوفة وقد ختن واليها طارق ولده، فأهدوا لطارق ألف عتيق وألف وصيف، وألف جارية، سوى الاموال والثياب، فأتى رجل طارقا، فقال: إني رأيت قوما أنكرتهم، وزعموا أنهم سفار، وصار يوسف إلى دور بني ثقيف، فأمر رجلا، فجمع له من قدر عليه من مضر، ودخل المسجد الفجر، فأمر المؤذن بالاقامة، فقال: لا حتى يأتي الامام، فانتهره وأقام، وصلى، وقرأ * (إذا وقعت) *، و * (سأل سائل) *، ثم أرسل إلى خالد وأصحابه، فأخذوا وصادرهم.
قال أشرس الاسدي: أتى كتاب هشام يوسف فكتمنا، وقال: أريد
العمرة، فخرج وأنا معه، فما كلم أحدا منا بكلمة، حتى أتى العذيب، فقال: ما هي بأيام عمرة، وسكت حتى أتى الحيرة، ثم استلقى على ظهره، وقال: فما لبثتنا العيس أن قذفت بنا * نوى غربة والعهد غير قديم ثم دخل الكوفة فصلى الفجر، وكان فصيحا طيب الصوت.
وقيل: إن هشام بن عبدالملك كتب إلى يوسف: لئن شاكت خالدا شوكة لاقتلنك، فأتى خالد الشام، فلم يزل بها يغزو الصوائف حتى مات هشام.
وقيل: بل عذبه يوسف يوما واحدا، وسجنه بضعة عشر شهرا، ثم

(5/431)

أطلق، فقدم الشام سنة اثنتين وعشرين.
ونقل ابن خلكان أن يوسف عصره حتى كسر قدميه وساقيه، ثم عصره على صلبه، فلما انقصف مات، وهو في ذلك لا يتأوه ولا ينطق، وهذا لم يصح، فإنه جاء إلى الشام وبقي بها حتى قتله الوليد الفاسق.
قال ابن جرير: لبث خالد بن عبد الله في العذاب يوما، ثم وضع على صدره المضرسة، فقتل من الليل في المحرم سنة ست وعشرين ومئة في قول الهيثم بن عدي، فأقبل عامر بن سهلة الاشعري، فعقر فرسه على قبره، فضربه يوسف بن عمر سبع مئة سوط.
وقال فيه أبو الأشعث العبسي: ألا إن خير الناس حيا وميتا * أسير ثقيف عندهم في السلاسل لعمري لقد أعمرتم السجن خالدا * وأوطأتموه وطأة المتثاقل فإن سجنوا القسري لا يسجنوا اسمه * ولا يسجنوا معروفه في القبائل لقد كان نهاضا بكل ملمة * ومعطي اللهى غمرا كثير النوافل قتيبة بن سعيد وغيره، قالا: حدثنا القاسم بن محمد، عن عبدالرحمن
ابن محمد بن حبيب، عن أبيه، عن جده، قال: شهدت خالدا القسري في يوم أضحى، يقول: ضحوا تقبل الله منكم، فإني مضح بالجعد بن درهم، زعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما، تعالى الله عما يقول الجعد علوا كبيرا، ثم نزل فذبحه (1).
قلت: هذه من حسناته، هي، وقتله مغيرة الكذاب.
__________
(1) عبدالرحمن بن محمد وأبوه لا يعرفان، وأخرجه البخاري في " أفعال العباد " ص 69.
[ * ]

(5/432)

192 - الجعد بن درهم * مؤدب مروان الحمار (1)، هو أول من ابتدع بأن الله ما اتخذ إبراهيم خليلا، ولا كلم موسى، وأن ذلك لا يجوز على الله.
قال المدائني: كان زنديقا.
وقد قال له وهب: إني لاظنك من الهالكين، لو لم يخبرنا الله أن له يدا، وأن له عينا ما قلنا ذلك، ثم لم يلبث الجعد أن صلب.

193 - سليمان بن موسى * * (4) الامام الكبير مفتي دمشق، أبو أيوب، ويقال: أبو هشام، وأبو الربيع الدمشقي الاشدق، مولى آل معاوية بن أبي سفيان.
__________
* اللباب 1 / 230، تاريخ الاسلام 4 / 238، ميزان الاعتدال 1 / 399، البداية 9 / 350، 360، لسان الميزان 2 / 105، النجوم الزاهرة 1 / 322، تاريخ الخميس 2 / 322، تاج العروس 2 / 321.
(1) قال ابن كثير في " البداية " 10 / 19: كان الجعد بن درهم من أهل الشام وهو مؤدب مروان الحمار، ولهذا يقال له: مروان الجعدي، فنسب إليه، وهو شيخ الجهم بن صفوان الذي تنسب إليه الطائفة الجهمية الذين يقولون: إن الله في كل مكان بذاته تعالى الله عما يقولون علوا كبيرا، وكان الجعد بن درهم قد تلقى هذا المذهب الخبيث عن رجل يقال له أبان بن سمعان، وأخذه أبان عن
طالوت بن أخت لبيد بن الاعصم، عن خاله لبيد بن الاعصم اليهودي.
قلت: ولم يذكر ابن كثير سنده في هذا الخبر حتى ننظر فيه، ويغلب على الظن أنه افتعله أعداء الجعد ولم يحكموه لان أفكاره التي طرحها في العقيدة مناقضة كل المناقضة لما عليه اليهود، فهو ينكر بعض الصفات القديمة القائمة بذات الله ويؤولها لينزه الله تعالى عن سمات الحدوث، ويقول بخلق القرآن وان الله لم يكلم موسى بكلام قديم بل بكلام حادث بينما اليهود المعروف عنهم الاغراق في التجسيم والتشبيه، ويرى بعض الباحثين المعاصرين أن قتل الجعد كان لسبب سياسي لا لآرائه في العقيدة، ويعلل ذلك بأن خلفاء بني أمية وولاتهم كانوا أبعد الناس عن قتل المسلمين في مسائل تمت إلى العقيدة.
* * طبقات خليفة 312، التاريخ الكبير 4 / 38، الجرح والتعديل 4 / 141، حلية الاولياء 6 / 87، 88، تهذيب الكمال: 550، تذهيب التهذيب 2 / 56 / 2، تاريخ الاسلام 4 / 254، ميزان الاعتدال 2 / 425، 426، تهذيب التهذيب 4 / 226، خلاصة تهذيب الكمال 155، شذرات الذهب 1 / 156، تهذيب ابن عساكر 6 / 286.
[ * ]

(5/433)

يروي عن جابر بن عبد الله، وأبي أمامة، ومالك بن يخامر، وأبي سيارة المتعي، وواثلة بن الاسقع، وغالبه مرسل.
ويروي عن كثير بن مرة، فلعله أدركه، وعن طاووس، ونافع بن جبير، وكريب، والقاسم بن محمد، وعطاء بن أبي رباح، ونافع، وعمرو بن شعيب، ومكحول، وابن شهاب، ونصير مولى معاوية وعدة.
روى عنه ابن جريج، وثور بن يزيد، ورجاء بن أبي سلمة، وزيد بن واقد، وعبد الرحمن بن الحارث المخزومي، ومحمد بن راشد المكحول، والاوزاعي، وسعيد بن عبد العزيز، وأبو معيد حفص بن غيلان، وابن لهيعة، وعبد الرحمن بن يزيد بن جابر، ومسرة بن معبد، ومعاوية بن يحيى الصدفي: وهمام بن يحيى، والزبيدي، وخلق كثير.
قال سعيد بن عبد العزيز: كان سليمان بن موسى أعلم أهل الشام بعد مكحول، ولو قيل لي: من أفضل الناس ؟ لاخذت بيد سليمان.
وكان عطاء إذا جاء سليمان بن موسى، يقول: كفوا عن المسألة، فقد جاءكم من يكفيكم المسألة.
قال أبو مسهر: قال لي سعيد بن عبد العزيز: ما رأيت أحسن مسألة منك بعد سليمان بن موسى.
قال سعيد: قال سليمان بن موسى: حسن المسألة نصف العلم.
قال ابن عيينة: لا نعلم مكحولا خلف بالشام مثل يزيد بن يزيد، إلا ما ذكره ابن جريج من سليمان بن موسى.
وقال مطعم بن المقدام: سمعت عطاء بن أبي رباح يقول: سيد شباب أهل الحجاز ابن جريج، وسيد شباب أهل العراق الحجاج بن أرطاة، وسيد شباب أهل الشام سليمان بن موسى.

(5/434)

وقال شعيب عن الزهري: إن مكحولا يأتينا، وسليمان بن موسى وايم الله أحفظ الرجلين.
وقال مروان الطاطري: سمعت ابن لهيعة يقول: ما لقيت مثله يعني: سليمان بن موسى.
فقلت له: ولا الاعرج ؟ قال: ما رأيت مثل سليمان بن موسى.
قال زيد بن واقد: عاش سليمان بن موسى بعد مكحول سنتين، فكنا نجلس إليه بعد مكحول.
فكان يأخذ كل يوم في باب من العلم، فلا يقطعه حتى يفرغ منه، ثم يأخذ في باب غيره، فقلت له يوما: يا أبا الربيع جزاك الله عنا خيرا، فإنك تحدثنا بما نريد وما لا نعقله.
فلو بقي لنا لكفانا الناس.
قال أبو مسهر: كان أعلى أصحاب مكحول سليمان بن موسى، ومعه يزيد بن يزيد بن جابر.
قال دحيم: هو ثقة.
وقال أحمد بن أبي خيثمة عن يحيى: سليمان بن موسى، عن مالك بن يخامر مرسلا، وعن جابر مرسلا.
وقال أبو مسهر: لم يدرك سليمان كثير بن مرة، ولا عبدالرحمن بن غنم.
وقال عثمان الدارمي: قلت ليحيى بن معين: سليمان بن موسى ما حاله في الزهري ؟ قال: ثقة.
وقال أبو حاتم: محله الصدق، وفي حديثه بعض الاضطراب، ولا أعلم أحدا من أصحاب مكحول أفقه منه ولا أثبت منه.
وقال أيضا: أختار من أهل الشام بعد الزهري ومكحول للفقه سليمان ابن موسى.
وقال البخاري: عنده مناكير.
وقال النسائي: هو أحد الفقهاء، وليس بالقوي في الحديث.
وقال مرة: في حديثه شئ.
وقال ابن عدي: هو فقيه راو، حدث عنه الثقات، وهو أحد العلماء، روى أحاديث ينفرد بها لا يرويها غيره، وهو عندي ثبت صدوق.

(5/435)

قال أبو مسهر: حدثنا سعيد بن عبد العزيز، حدثنا سليمان بن موسى بصحيفة حفظها، فأعجبه ذلك، فقال له مكحول: أتعجب ؟ ! ما سمعت شيئا فاستودعته صدري إلا وجدته حين أريده.
وقال عباس بن محمد: قلت ليحيى: حديث " لا نكاح إلى بولي " (1)
يرويه ابن جريج، فقال: لا يصح في هذا شئ إلا حديث سليمان بن موسى.
قال أحمد بن أبي يحيى: سمعت أحمد بن حنبل يقول: حديث " أفطر الحاجم والمحجوم " (2) " ولا نكاح إلا بولي " أحاديث يشبه بعضها بعضا وأنا أذهب إليها.
قلت: روى الثقات عن ابن جريج، عن سليمان بن موسى، عن الزهري، عن عروة، عن عائشة أن النبي صلى الله عليه وسلم قال: " أيما امرأة نكحت بغير إذن وليها، فنكاحها باطل، فنكاحها باطل، ولها مهرها بما أصاب منها، فإن اشتجروا فالسلطان ولي من لا ولي له " (3).
وعيسى بن يونس، عن ابن جريج نحوه، ولفظه " لا نكاح إلا بولي، وشاهدي عدل " ثم قال ابن عدي: رواه مع سليمان يزيد بن أبي حبيب،
__________
(1) حديث صحيح بطرقه وشواهده.
أخرجه أحمد 4 / 394 و 413 و 418، والترمذي (1101) و (1102)، وأبو داود (2085) والبيهقي 7 / 107 من حديث أبي موسى الاشعري، وصححه ابن حبان (1243) و (1244) و (1245) والحاكم 2 / 169، وأطال في تخريج طرقه، وقد اختلف في وصله وإرساله، قال الحاكم: وقد صحت الرواية فيه عن أزواج النبي صلى الله عليه وسلم: عائشة وأم سلمة، وزينب بنت جحش، قال: وفي الباب عن علي، وابن عباس، ومعاذ، وعبد الله بن عمر، وأبي ذر الغفاري، والمقداد بن الاسود، وعبد الله بن مسعود، وجابر، وأبي هريرة، وعمران بن الحصين، وعبد الله بن عمرو، والمسور بن مخرمة، وأنس بن مالك.
(2) حديث صحيح بلا ريب روي من حديث شداد بن أوس، ومن حديث رافع بن خديج، ومن حديث ثوبان، لكنه منسوخ انظر " شرح السنة " 6 / 302، 303، بتحقيقنا.
(3) أخرجه أبو داود (2083) والترمذي (1102) وابن ماجه (1879) من حديث عائشة، وحسنه الترمذي وصححه ابن حبان (1248) والحاكم 2 / 168، وقط بسط الكلام عليه البيهقي في " السنن " 7 / 105، 107، والحافظ في " التخليص " 3 / 156.
[ * ]

(5/436)

وحجاج بن أرطاة، وقرة بن حيوئيل، وأيوب بن موسى، وسفيان بن عيينة، وإبراهيم بن سعد، وكلها طرق غريبة، سوى حجاج، وطريقه مشهور.
قلت: وهو صاحب حديث زمارة الراعي عن نافع، عن ابن عمر (1).
وروى ابن جريج عنه، عن الزهري، عن عروة، عن عائشة مرفوعا: " المضمضة والاستنشاق من الوضوء الذي لابد منه " (2).
قال دحيم: مات سنة خمس عشرة ومئة.
وقال أبو عبيد، وابن سعد، وخليفة، وجماعة: مات سنة تسع عشرة ومئة.
وله شئ في مقدمة مسلم.

194 - يزيد بن أبي مالك * (د، س، ق) هو العلامة قاضي دمشق يزيد بن عبدالرحمن بن أبي مالك هانئ الهمداني الدمشقي.
ولد سنة ستين، وأرسل عن أبي أيوب، وروى عن واثلة بن الاسقع، وأنس بن مالك، وجبير بن نفير، وابن المسيب، وأبي إدريس الخولاني، وسليمان بن يسار وعدة.
وعنه ابنه خالد، والاوزاعي، وسعيد بن عبد العزيز، وسعيد بن بشير، وعمرو بن واقد وآخرون.
__________
(1) أخرجه أبو داود (4924) في الادب: باب كراهية الغناء والزمر، من طريق سليمان بن موسى، عن نافع قال: سمع ابن عمر مزمارا، قال: فوضع إصبعيه على أذنيه، ونأى عن الطريق، وقال لي: يا نافع هل تسمع شيئا ؟ فقلت: لا، قال: فرفع اصبعيه من أذنيه، وقال: كنت مع النبي صلى الله عليه وسلم فسمع مثل هذا فصنع مثل هذا.
وسنده صحيح.
(2) أخرجه البيهقي 1 / 52 من طريق عصام بن يوسف عن عبد الله بن المبارك، عن ابن جريج، عن سليمان بن موسى، عن الزهري، عن عروة عن عائشة.
وعصام بن يوسف هو
البلخي، قال ابن عدي: روى أحاديث لا يتابع عليها، وقال الدارقطني ص 36: تفرد به عصام، ووهم فيه، والصواب عن ابن جريج، عن سليمان بن موسى مرسلا.
* طبقات خليفة 311، التاريخ الكبير 8 / 347، الجرح والتعديل 9 / 277، تهذيب الكمال 1537، تذهيب التهذيب 4 / 178 / 2، تاريخ الاسلام 5 / 187، تهذيب التهذيب 11 / 345، خلاصة تذهيب الكمال 433.
[ * ]

(5/437)

وثقه أبو حاتم.
قال أبو مسهر: رأى أنسا.
وقال ابن معين: قضى لهشام ابن عبدالملك.
قلت: كان أحد الفقهاء مع مكحول، وقد ندبه عمر بن عبد العزيز ليفقه بني نمير ويقرئهم.
قال سعيد بن بشير: كان صاحب كتب، يعني: أنه كان بليغا في ترسله.
قلت: لما استخلف الوليد بن يزيد، عزله بالحارث بن محمد الاشعري.
وقال سعيد بن عبد العزيز: لم يكن عندنا أعلم بالقضاء من يزيد بن أبي مالك، لا مكحول ولاغيره.
قال أبو عبيد: مات سنة ثلاثين ومئة.
وقال الوليد بن مسلم: بقي إلى سنة ثمان وثلاثين ومئة.

195 - عبدالملك بن عمير * (ع) ابن سويد بن حارثة القرشي، ويقال: اللخمي أبو عمرو، ويقال: أبو عمر الكوفي الحافظ، ويعرف بالقبطي.
رأى عليا رضي الله عنه، وأبا موسى الاشعري.
وحدث عن جندب البجلي، وجابر بن سمرة، وجبر بن عتيك، وعمروبن حريث، وعطية القرظي، والنعمان بن بشير، وأم عطية، وجرير بن عبد الله
البجلي إن صح، وحصين بن قبيصة أو ابن عقبة، وإياد بن لقيط، والاشعث ابن قيس ولم يدركه، وحصين بن أبي الحر، وزيد بن عقبة، وربعي بن حراش،
__________
* طبقات خليفة 163، التاريخ الكبير 5 / 426، التاريخ الصغير 2 / 39، الجرح والتعديل 5 / 360، تهذيب الكمال 860، تذهيب التهذيب 2 / 252 / 1، تاريخ الاسلام 5 / 271، ميزان الاعتدال 2 / 660، 661، تهذيب التهذيب 6 / 411، خلاصة تذهيب الكمال 245.
[ * ]

(5/438)

وابن أبي ليلى، وقزعة بن يحيى، وعمرو بن ميمون الاودي، ووراد كاتب المغيرة، وموسى بن طلحة، وأبي بردة بن أبي موسى، وأبي الاحوص الجشمي وخلق من الصحابة وكبار التابعين، وعمر دهرا طويلا، وصار مسند أهل الكوفة.
حدث عنه شعبة، والثوري، ومسعر، وهشيم، وأبو عوانة، وإسرائيل، وزائدة، وحماد بن سلمة، وعبيدالله بن عمروالرقي، وجرير بن عبدالحميد، وسفيان بن عيينة، وعبيدة بن حميد، وخلق كثير.
وحدث عنه من القدماء شهر بن حوشب، وذلك في صحيح مسلم مقرونا بآخر.
قال علي بن المديني: له نحو مئتي حديث.
روى الميموني عن أحمد بن حنبل، عن سفيان بن عيينة، سمعت عبد الملك بن عمير يقول: والله إني لاحدث بالحديث، فما أدع منه حرفا واحدا.
قال النسائي وغيره: ليس به بأس.
وقال أبو حاتم: صالح الحديث، ليس بحافظ، تغير حفظه قبل موته.
وروى إسحاق الكوسج، عن يحيى بن معين قال: مخلط.
وقال علي بن الحسن الهسنجاني: سمعت أحمد بن حنبل يقول: عبدالملك بن عمير مضطرب الحديث جدا مع قلة روايته، ما أرى له خمس مئة حديث، وقد غلط في كثير منها.
وذكر إسحاق الكوسج عن أحمد، أنه ضعفه جدا.
وروى صالح بن أحمد بن حنبل، عن أبيه، قال: سماك بن حرب أصلح حديثا من عبدالملك بن عمير، وذلك أن عبدالملك يختلف عليه الحفاظ.
وروى محمد بن سفيان الكوفي، عن أبي بكر بن عياش، سمعت أبا

(5/439)

إسحاق، يقول: خذوا العلم من عبدالملك بن عمير.
قال أحمد العجلي: يقال له: ابن القبطة، كان على قضاء الكوفة، وهو صالح الحديث، روى أكثر من مئة حديث، وهو ثقة في الحديث.
وقال ابن أبي حاتم: حدثنا صالح بن أحمد بن حنبل، حدثنا علي، سمعت عبدالرحمن بن مهدي يقول: كان سفيان يعجب من تحفظ عبد الملك، قال صالح: فقلت لابي: هو عبدالملك بن عمير ؟ قال: نعم، قال ابن أبي حاتم: فذكرت هذا لابي، فقال: هذا وهم، إنما هو عبدالملك بن أبي سلمان، عبدالملك بن عمير لم يوصف بالحفظ.
قال البخاري: كان عبدالملك بن عمير من أفصح الناس.
قال ابن عيينة: قال رجل لعبد الملك بن عمير القبطي، قال: أما عبد الملك، فأنا، وأما القبطي، فكان فرس لنا سابق.
وروي عن أبي بكر بن عياش، سمعت عبدالملك بن عمير يقول: هذه السنة توفي لي مئة وثلاث سنين.
روى أبو بكر بن أبي الاسود، عن أبي عبد الله البجلي قال: مات عبد الملك بن عمير سنة ست وثلاثين ومئة أو نحوها، زاد غيره: في ذي الحجة منها.
أخبرنا أبو العباس أحمد بن عبدالرحمن وغيره، قالوا: أنبأنا الحسين بن هبة
الله التغلبي، أنبأنا نضر بن أحمد بن مقاتل، والحسين بن الحسن الاسدي، قالا: أنبأنا علي بن محمد بن علي بن أبي العلاء المصيصي الفقيه، أنبأنا محمد وأحمد، أنبأنا الحسن بن سهل بن الصباح ببلد في سنة سبع عشرة وأربع مئة، أنبأنا أحمد بن إبراهيم بن أحمد الامام، حدثنا علي بن حرب، حدثنا سفيان بن عيينة، عن عبدالملك، عن عبدالرحمن بن أبي بكرة، عن أبي بكرة، عن النبي

(5/440)

صلى الله عليه وسلم، قال: " لا ينبغي للقاضي أن يقضي بين اثنين وهو غضبان " متفق عليه (1).
وفي بعض ألفاظ الصحيح: " لا يقضين حكم " رواه شعبة، والكبار عن عبد الملك بن عمير، أخرجه الائمة من حديثه في كتبهم.

196 - منصور بن زاذان * (ع) الامام الرباني شيخ واسط علما وعملا أبو المغيرة الثقفي مولاهم الواسطي.
ولد في حياة ابن عمر، وحدث عن أنس بن مالك، وأبي العالية، والحسن، وابن سيرين، وعمرو بن دينار، والحكم بن عتيبة، وحبيب بن مهاجر، وقتادة، ومعاوية بن قرة، وعطاء، وحميد بن هلال، وعدة.
روى عنه شعبة، وجرير بن حازم، وأبو عوانة، وهشيم، وخلف بن خليفة، وخلق سواهم.
قال ابن سعد: كان ثقة حجة، سريع القراءة، يريد أن يترسل، فلا يستطيع، وكان يختم في الضحى.
وكان قد تحول فنزل المبارك.
قال يزيد بن هارون: كان منصور بن زاذان يقرأ القرآن كله في صلاة الضحى، وكان يختم القرآن من الاولى إلى العصر، ويختم في اليوم مرتين، ويصلي الليل كله (2).
__________
(1) أخرجه البخاري 13 / 120، 121 في الاحكام: باب هل يقضي القاضي أو يفتي وهو غضبان، ومسلم (1717) في الاقضية: باب كراهة قضاء القاضي وهو غضبان، والشافعي 2 / 232، والترمذي (1334) وأبو داود (3589) والنسائي 8 / 237، 238.
* طبقات خليفة 325، التاريخ الكبير 7 / 346، الجرح والتعديل 8 / 172، حلية الاولياء 3 / 57، تهذيب الكمال 1373، تذهيب التهذيب 4 / 71 / 1، تاريخ الاسلام 5 / 303، تهذيب التهذيب 10 / 306، خلاصة تذهيب الكمال 387، شذرات الذهب 1 / 181.
(2) تقدم غير مرة أن هدي رسول الله صلى الله عليه وسلم في قيام الليل كما علمه القرآن " نصفه أو انقص منه قليلا أو زد عليه "، وأنه لم يأذن في قراءة القرآن في أقل من ثلاث، وهديه صلى الله عليه وسلم هو الواجب الاتباع.
[ * ]

(5/441)

وعن هشام بن حسان قال: كان يختم فيما بين المغرب والعشاء مرتين، والثالثة إلى الطواسين (1)، وكان يبل عمامته من دموع عينيه.
قال صالح بن عمر الواسطي: كان الحسن يقعد مع أصحابه، فلا يقوم حتى يختم منصور بن زاذان.
قال هشيم: كان منصور لو قيل له: إن ملك الموت على الباب ما كان عنده زيادة في العمل، وكان يصلي من طلوع الشمس إلى أن يصلي العصر، ثم يسبح إلى المغرب.
وروى خلف بن خليفة، عن منصور: الهم والحزن يزيد في الحسنات، والاشر والبطر يزيد في السيئات.
قال أبو معمر القطيعي: ذكر عباد بن العوام، أنه شهد جنازة منصور بن زاذان، قال: فرأيت النصارى على حدة، والمجوس على حدة، واليهود على حدة، وقد أخذ خالي بيدي من كثرة الزحام.
شعبة، عن هشام بن حسان قال: صليت إلى جنب منصور بن زاذان فيما
بين المغرب والعشاء، فقرأ القرآن، وبلغ في الثانية إلى النحل.
قال يزيد بن هارون: توفي في سنة إحدى وثلاثين ومئة.
قلت: قبره بواسط ظاهر يزار.

197 - يوسف بن عمر * ابن محمد بن الحكم بن أبي عقيل الثقفي أمير العراقين وخراسان لهشام، ثم أقره الوليد بن يزيد، وكان شهما كافيا سائسا مهيبا جبارا عسوفا جوادا معطاء
__________
(1) هذا غير معقول، ولا إخاله يصح.
* الطبري 7 / 148، 166، 260، وغيرها وفيات الاعيان 7 / 101، 112، تاريخ الاسلام 5 / 191، مرآة الجنان 1 / 267، التنبيه والاشراف 281، شذرات الذهب 1 / 172، الكامل 5 / 219، 225، 269، 295، 297.

(5/442)

نقل المدائني أن سماطه بالعراق كان كل يوم خمس مئة مائدة كلها شواء، وقد كان ولي اليمن، وضرب وهب بن منبه حتى أثخنه.
قال ابن عساكر: لما هلك الحجاج، أخذ يوسف هذا في آل الحجاج ليعذب، فقال: أخرجوني أسأل، فدفع إلى الحارث الجهضمي، وكان مغفلا، فأتى دارا لها بابان، فقال: دعني أدخل إلى عمتي أسألها فدخل وهرب من الباب الآخر، وذلك في خلافة سليمان.
قال شباب: ولي يوسف اليمن سنة ست ومئة، فما زال عليها حتى جاءه التقليد بولاية العراق، فاستخلف ابنه الصلت، وسار.
قال الليث: نزع عن العراق خالد القسري سنة عشرين ومئة بيوسف، وكان يضرب بحمقه وتيهه المثل، فكان يقال: أحمق من أحمق ثقيف.
وحجمه إنسان مرة، فهابه وأرعد، فقال يوسف: قل لهذا البائس: لا تخف، وما رضي أن يخاطبه.
وقد هم الوليد بعزله، فبادر وقدم له أموالا عظيمة، وبذل في خالد القسري أربعين ألف ألف درهم، فأخرج وسلم إليه العراق، فأهلكه تحت العذاب والمصادرة، وأخذ منه ومن أعوانه تسعين ألف ألف درهم.
واقتص يزيد بن خالد بن عبد الله من يوسف، وقتله نائبه، ثم قتل يزيد، إذ تملك مروان الحمار.
قال أبو الصيداء: أنا شهدت هذا الخبيث يوسف ضرب وهب بن منبه حتى قتله.
وقال أبو هاشم: بعث يزيد بن خالد مولاه أبا الاسد، فدخل السجن، فضرب عنق يوسف بن عمر سنة سبع وعشرين ومئة، وعاش أزيد من ستين

(5/443)

سنة.
وقيل: رموه قتيلا، فشد الصبيان في رجله حبلا، وجروه في أزقة دمشق.
وكان دميم الجثة له لحية عظيمة، نعوذ بالله من البغي وعواقبه.

198 - داود بن علي * ابن حبر الامة عبد الله بن عباس الهاشمي، عم السفاح الامير أبو سليمان.
روى عن أبيه وعنه: الاوزاعي، والثوري، وشريك، وسعيد بن عبد العزيز، وقيس بن الربيع.
له حديث طويل في الدعاء (1).
تفرد به عنه ابن أبي ليلى، وقيس، وما هو بحجة.
والخبر يعد منكرا، ولم يقحم أولو النقد على تليين هذا الضرب لدولتهم.
وكان داود ذا بأس وسطوة وهيبة وجبروت وبلاغة.
قيل: كان يرى القدر.
ولما قام السفاح يوم بويع يخطب، حصر فقام دونه عمه هذا فأبلغ، وقال
فأوجز، وبسط آمال الناس.
__________
* المحبر 33، الجرح والتعديل 3 / 418، العقد الفريد 4 / 100، 101، تهذيب الكمال 391، تذهيب التهذيب 1 / 206 / 2، تاريخ الاسلام 5 / 242، ميزان الاعتدال 2 / 13، العقد الثمين 4 / 349، 354، تهذيب التهذيب 3 / 194، خلاصة تذهيب الكمال 110، شذرات الذهب 1 / 191، تهذيب ابن عساكر 5 / 206.
(1) أخرجه الترمذي (3419) في الدعوات من طريق عبد الله بن محمد بن عبدالرحمن، عن محمد بن عمران بن أبي ليلى، حدثني أبي، حدثني ابن أبي ليلى عن داود بن علي، هو ابن عبد الله بن عباس عن أبيه، عن جده ابن عباس قال: سمعت نبي الله صلى الله عليه وسلم يقول ليلة حين فرغ من صلاته: " اللهم إني أسألك رحمة من عندك تهدي بها قلبي، وتجمع بها أمري، وتلم بها شعثي، وتصلح بها غائبي، وترفع بها شاهدي، وتزكي بها عملي وتلهمني بها رشدي وترد بها ألفتي، وتعصمني بها من كل سوء.
" وهو حديث طويل ضعيف، والد محمد بن عمران لم يوثقه غير ابن حبان وأبوه سيئ الحفظ، وداود ابن علي ذكره ابن حبان في الثقات، وقال: يخطئ وقال ابن معين: أرجو أنه لا يكذب، وقال ابن عدي: وعندي أنه لا بأس بروايته عن أبيه، عن جده.
[ * ]

(5/444)

مات في ربيع الاول سنة ثلاث وثلاثين ومئة.
بعد أن أقام الموسم، وعاش اثنتين وأربعين سنة.

199 - أبو الزناد * (ع) عبد الله بن ذكوان الامام الفقيه الحافظ المفتي، أبو عبد الرحمن القرشي المدني، ويلقب بأبي الزناد، وأبوه مولى رملة بنت شيبة بن ربيعة زوجة الخليفة عثمان، وقيل: مولى عائشة بنت عثمان بن عفان، وقيل: مولى آل عثمان، وقيل: إن ذكوان كان أخا أبي لؤلؤة قاتل عمر.
قاله أبو داود السجزي، عن أحمد بن صالح.
قلت: مولده في نحو سنة خمس وستين في حياة ابن عباس.
وحدث عن أنس بن مالك، وأبي أمامة بن سهل، وأبان بن عثمان، وعروة، وابن المسيب، وخارجة بن زيد، وعبيدالله بن عبد الله بن عتبة، وعبيد ابن حنين، وعلي بن الحسين، وأبي سلمة بن عبدالرحمن، والقاسم بن محمد، وعبد الرحمن الاعرج، وهو مكثر عنه، ثبت فيه، وعائشة بنت سعد، ومرقع بن صيفي، ومجالد بن عوف، ومحمد بن حمزة بن عمرو الاسلمي، والشعبي وسليمان بن عبدالرحمن وعدة.
وشهد مع عبد الله بن جعفر الهاشمي جنازة، وأرسل عن ابن عمر، وكان من علماء الاسلام، ومن أئمة الاجتهاد.
حدث عنه ابنه عبدالرحمن، وموسى بن عقبة، وابن أبي مليكة مع
__________
* طبقات خليفة 259، التاريخ الكبير 5 / 83، التاريخ الصغير 2 / 27، الجرح والتعديل 5 / 49، تهذيب الكمال 679، تذهيب التهذيب 2 / 142 / 2، تاريخ الاسلام 5 / 265، ميزان الاعتدال 2 / 418، 420، تهذيب التهذيب 5 / 203، خلاصة تذهيب الكمال 196، شذرات الذهب 1 / 182، تهذيب ابن عساكر 7 / 279، 280.
[ * ]

(5/445)

تقدمه، وصالح بن كيسان، وهشام بن عروة، وعبد الوهاب بن بخت، ومحمد ابن عبد الله بن حسن، وعبيدالله بن عمر، وابن عجلان، وابن إسحاق، ومالك والليث، وورقاء بن عمر، وسفيان الثوري، وزائدة، وشعيب بن أبي حمزة، والمغيرة بن عبدالرحمن الحزامي، وسعيد بن أبي هلال، وسفيان بن عيينة، وخلق سواهم.
وثقه أحمد وابن معين.
قال حرب بن إسماعيل، عن أحمد بن حنبل، قال: كان سفيان يسمي أبا الزناد أمير المؤمنين في الحديث.
قال أحمد: هو فوق
العلاء بن عبدالرحمن، وفوق سهيل، ومحمد بن عمرو.
وقال أبو زرعة الدمشقي: أخبرني أحمد بن حنبل، أن أبا الزناد أعلم من ربيعة.
وروى أحمد بن سعد بن أبي مريم، عن يحيى بن معين قال: ثقة حجة.
وقال علي بن المديني: لم يكن بالمدينة بعد كبار التابعين أعلم من ابن شهاب، ويحيى بن سعيد الانصاري، وأبي الزناد، وبكير الاشج.
قال خليفة بن خياط: أبو الزناد لقي ابن عمر، وأنس بن مالك.
وقال العجلي: تابعي ثقة، سمع من أنس.
وقال أبو حاتم: ثقة فقيه صالح الحديث، صاحب سنة، وهو ممن تقوم به الحجة إذا روى عنه الثقات.
قال البخاري: أصح الاسانيد كلها: مالك، عن نافع، عن ابن عمر وأصح أسانيد أبي هريرة: أبو الزناد، عن الاعرج، عن أبي هريرة.
قال الليث عن عبد ربه بن سعيد: دخل أبو الزناد مسجد النبي صلى الله عليه وسلم ومعه من الاتباع يعني: طلبة العلم مثل ما مع السلطان، فمن سائل عن فريضة، ومن

(5/446)

سائل عن الحساب، ومن سائل عن الشعر، ومن سائل عن الحديث، ومن سائل عن معضلة.
وروى يحيى بن بكير، عن الليث بن سعد قال: رأيت أبا الزناد وخلفه ثلاث مئة تابع من طالب فقه وشعر وصنوف، ثم لم يلبث أن بقي وحده، وأقبلوا على ربيعة، وكان ربيعة يقول: شبر من حظوة خير من باع من علم.
ونقل أبو يوسف، عن أبي حنيفة قال: قدمت المدينة، فأتيت أبا الزناد، ورأيت ربيعة فإذا الناس على ربيعة، وأبو الزناد أفقه الرجلين، فقلت له: أنت
أفقه أهل بلدك، والعمل على ربيعة ؟ فقال: ويحك كف من حظ خير من جراب من علم.
وقال أحمد بن أبي خيثمة، عن مصعب بن عبد الله، قال: كان أبو الزناد فقيه أهل المدينة، وكان صاحب كتاب وحساب، وكان كاتبا لخالد بن عبدالملك بن الحارث بن الحكم بالمدينة، وكان كاتبا لعبد الحميد بن عبد الرحمن بن زيد بن الخطاب، وفد على هشام بن عبدالملك بحساب ديوان المدينة، فجالس هشاما مع ابن شهاب، فسأل هشام ابن شهاب: في أي شهر كان عثمان يخرج العطاء لاهل المدينة ؟ قال: لاأدري، قال أبو الزناد: كنا نرى أن ابن شهاب لا يسأل عن شئ إلا وجد علمه عنده.
فسألني هشام فقلت: في المحرم، فقال هشام لابن شهاب: يا أبا بكر هذا علم أفدته اليوم.
فقال: مجلس أمير المؤمنين أهل أن يفاد فيه العلم، قال: وكان أبو الزناد معاديا لربيعة الرأي، وكانا فقيهي البلد في زمانهما.
وكان الماجشون يعقوب ابن أبي سلمة يعين ربيعة على أبي الزناد.
وكان الماجشون أول من علم الغناء من أهل المروءة بالمدينة.
قال أبو الزناد: مثلي ومثل ذئب، كان يلح على أهل قرية، فيأكل

(5/447)

صبيانهم ودواجنهم، فاجتمعوا له، فخرجوا في طلبه، فهرب منهم، فتقطعوا عنه إلا صاحب فخار، فألح عليه، فوقف له الذئب، وقال: هؤلاء عذرتهم، أرأيتك أنت مالي ولك ؟ ! والله ما كسرت لك فخارة قط.
ثم قال: مالي وللماجشون والله ما كسرت له كبرا ولا بربطا (1).
روى الاصمعي عن ابن أبي الزناد، عن أبيه، قال: كان الفقهاء بالمدينة يأتون عمر بن عبد العزيز، خلا سعيد بن المسيب، فإن عمر بن عبد
العزيز كان يرضى أن يكون بينهما رسول، وأنا كنت الرسول بينهما.
وقال سليمان بن أبي شيخ: ولى عمر بن عبد العزيز أبا الزناد بيت مال الكوفة.
قال محمد بن سلام الجمحي: قيل لابي الزناد: لم تحب الدراهم وهي تدنيك من الدنيا ؟ فقال: إنها وإن أدنتني منها، فقد صانتني عنها.
قال محمد بن سعد: كان أبو الزناد ثقة كثير الحديث، فصيحا بصيرا بالعربية، عالما عاقلا.
قال إبراهيم بن المنذر الحزامي: هو كان سبب جلد ربيعة الرأي، ثم ولي بعد ذلك المدينة فلان التيمي، فأرسل إلى أبي الزناد، فطين عليه بيتا، فشفع فيه ربيعة.
قلت: تؤول الشحناء بين القرناء إلى أعظم من هذا.
ولما رأى ربيعة أن أبا الزناد يهلك بسببه ما وسعه السكوت، فأخرجوا أبا الزناد، وقد عاين الموت وذبل، ومالت عنقه.
نسأل الله السلامة.
__________
(1) الكبر: طبل له وجه واحد، والبربط: العود أعجمي ليس من ملاهي العرب، أعربته حين سمعت به.
[ * ]

(5/448)

وروى الليث بن سعد، عن ربيعة بن أبي عبدالرحمن قال: أما أبو الزناد، فليس بثقة ولا رضي.
قلت: انعقد الاجماع على أن أبا الزناد ثقة رضي.
وقيل: كان مالك لا يرضى أبا الزناد وهذا لم يصح، وقد أكثر مالك عنه في " موطئه ".
قال ابن عيينة: قلت للثوري: جالست أبا الزناد ؟ قلت: ما رأيت
بالمدينة أميرا غيره.
وقال ابن عيينة: جلست إلى إسماعيل بن محمد بن سعد، فقلت: حدثنا أبو الزناد، فأخذ كفا من حصى، فحصبني به.
وكنت أسأل أبا الزناد، وكان حسن الخلق.
يحيى بن بكير: حدثنا الليث، قال: جاء رجل إلى ربيعة [ فقال ]: إني أمرت أن أسألك عن مسألة، وأسأل يحيى بن سعيد، وأسأل أبا الزناد، فقال: هذا يحيى، وأما أبو الزناد، فليس بثقة.
قال يحيى بن معين: قال مالك: كان أبو الزناد كاتبا لهؤلاء، يعني: بني أمية، وكان لا يرضاه يعني: لذلك.
ثم قال ابن عدي: أبو الزناد كما قال يحيى بن معين: ثقة حجة، ولم أورد له حديثا لان كلها مستقيمة.
وقال أبو جعفر العقيلي في ترجمة عبد الله بن ذكوان: حدثنا مقدام بن داود، حدثنا الحارث بن مسكين، وابن أبي الغمر، قالا: حدثنا ابن القاسم قال: سألت مالكا عمن يحدث بالحديث الذي قالوا: " إن الله خلق آدم على صورته " (1) فأنكر ذلك إنكارا شديدا، ونهى أن يتحدث به أحد، فقيل: إن ناسا
__________
(1) أخرجه أحمد 2 / 244، والآجري في " الشريعة " 341 والبيهقي في " الاسماء والصفات " = [ * ]

(5/449)

من أهل العلم يتحدثون به قال: من هم ؟ قيل: ابن عجلان، عن أبي الزناد، فقال: لم يكن يعرف ابن عجلان هذه الاشياء، ولم يكن عالما، ولم يزل أبو الزناد عاملا لهؤلاء حتى مات، وكان صاحب عمال يتبعهم.
قلت: الخبر لم ينفرد به ابن عجلان، بل ولا أبو الزناد، فقد رواه شعيب بن أبي حمزة عن أبي الزناد، ورواه قتادة.
عن أبي أيوب المراغي،
عن أبي هريرة، ورواه ابن لهيعة، عن الاعرج وأبي يونس، عن أبي هريرة، ورواه معمر، عن همام، عن أبي هريرة، وصح أيضا من حديث ابن عمر وقد قال إسحاق بن راهويه عالم خراسان: صح هذا عن رسول الله صلى الله عليه وسلم.
فهذا الصحيح مخرج في كتابي البخاري ومسلم فنؤمن به ونفوض ونسلم ولا نخوض فيما لا يعنينا مع علمنا بأن الله ليس كمثله شئ وهو السميع البصير.
قال الواقدي: مات أبو الزناد فجأة في مغتسله ليلة الجمعة لسبع عشرة خلت من رمضان، وهو ابن ست وستين سنة في سنة ثلاثين ومئة.
وقال ابن سعد: مات في رمضان منها.
وقال خليفة وطائفة: سنة ثلاثين.
وقال يحيى بن معين، وابن نمير، وعلي بن عبد الله التميمي،
__________
= 290 من طريق سفيان، عن أبي الزناد، عن الاعرج، عن أبي هريرة..وأخرجه أحمد 2 / 323 من طريق المغيرة بن عبدالرحمن، عن أبي الزناد، عن موسى بن أبي عثمان، عن أبيه، عن أبي هريرة..وأخرجه أحمد 2 / 251 و 434، وابن خزيمة 36 عن طريق يحيى، عن ابن عجلان، عن سعيد، عن أبي هريرة..وأخرجه البخاري 11 / 2، 6، ومسلم (2841)، وأحمد 2 / 315، وابن خزيمة: 39، 40 من طريق معمر، عن همام بن منبه، عن أبي هريرة..وأخرجه مسلم (2612) (115) وأحمد 2 / 463، و 519، وابن خزيمة: 37 من طريق قتادة، عن أبي أيوب المراغي، عن أبي هريرة وحديث ابن عمر أخرجه الآجري: 135، والبيهقي 219، وابن خزيمة: 38 من طريق الاعمش، عن حبيب بن أبي ثابت، عن عطاء، عن ابن عمر مرفوعا بلفظ " لا تقبحوا الوجه، فإن ابن آدم خلق على صورة الرحمن " وقد أعل هذه الرواية ابن خزيمة بتدليس الاعمش وكذا حبيب، وبمخالفة الثوري الاعمش في إرساله.
[ * ]

(5/450)

وغيرهم: مات سنة إحدى وثلاثين ومئة.
قرأت على محمد بن حسين القرشي، أنبأنا محمد بن عماد، أنبأنا ابن رفاعة، أنبأنا أبو الحسن الخلعي، أنبأنا عبدالرحمن بن عمر، أنبأنا أبو سعيد ابن الاعرابي، حدثنا الحسن بن محمد بن الصباح، حدثنا سفيان بن عيينه، عن أبي الزناد، عن الاعرج، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال: " قال الله عز وجل: إذا هم عبدي بحسنة فاكتبوها، فإن عملها فاكتبوها عشر أمثالها، فإن هم بسيئة، فلا تكتبوها، فإن عملها، فاكتبوها مثلها، وإن تركها، فاكتبوها حسنة " (1).

200 - يعلى بن حكيم * (خ، م، د، س، ق) الثقفي مكي ثقة، نزل البصرة.
وحدث عن سعيد بن جبير، وطاووس، ومسلم بن يسار، وعمر بن عبد العزيز، وعكرمة وجماعة: وعنه قتادة مع تقدمه، وجرير بن حازم، وحماد بن زيد، ومحمد بن ذكوان وغيرهم.
ووفد على عمر بن عبد العزيز.
وثقه أبو زرعة وأحمد، وقال أبو حاتم: لا بأس به.
قال حماد بن زيد: مات بالشام، وترك أمه، فكانت تأتي أيوب، قال: فأتاها أيوب ثلاثة أيام يقعد
__________
(1) إسناده صحيح، وأخرجه مسلم (128) في الايمان: باب إذا هم العبد بحسنة كتبت وإذا هم بسيئة لم تكتب، والترمذي (3073) في التفسير من طريق سفيان بن عيينة عن أبي الزناد، عن الاعرج به.
* التاريخ الكبير 8 / 417، التاريخ الصغير 1 / 308، الجرح والتعديل 9 / 303، تهذيب الكمال 1555، تذهيب التهذيب 4 / 188 / 1، تاريخ الاسلام 5 / 191، طبقات القراء 2 / 391، تهذيب التهذيب 11 / 401، خلاصة تذهيب الكمال 437.
[ * ]

(5/451)

على بابها، وتأتيه فتجتمع (1).
وقال جرير بن حازم: بعث يعلى من الشام بصحيفة ضخمة فيها مسائل، فقال: سل عنها قتادة، فسألته، فقال: يشق علي، فسل سعيد بن أبي عروبة، ففعلت ثم عرضتها على قتادة، فما غير إلا شيئين.

201 - يعلى بن عطاء * (م، 4) الطائفي نزل واسط، وحدث عن أوس بن أبي أوس، وعمارة بن حديد، ووكيع بن عدس، وطائفة.
وعنه شعبة، وأبو عوانة، والثوري، وحماد بن سلمة، وهشيم وآخرون وهو من موالي عبد الله بن عمرو بن العاص.
وثقه ابن معين.
وقال أبو حاتم: صالح الحديث.
وقال البخاري: مات سنة عشرين ومئة.

202 - مطر الوراق * * (م، 4) الامام الزاهد الصادق، أبو رجاء بن طهمان الخراساني، نزيل البصرة، مولى علباء بن أحمر اليشكري.
كان من العلماء العاملين، وكان يكتب المصاحف، ويتقن ذلك.
_______________
(1) النص في " تهذيب الكمال " لشيخ المؤلف: وجاء نعي يعلى بن حكيم من الشام إلى أمه، ولم يكن له هاهنا أحد غيرها، وكان أيوب يأتيها ثلاثة أيام بالغداة والعشي، فيقعد وتقعد معه، قال: فلم يزل يصلها حتى ماتت.
* التاريخ الكبير 8 / 415، الجرح والتعديل 9 / 302، تهذيب الكمال 1555، تذهيب التهذيب 4 / 188، تاريخ الاسلام 5 / 20، تهذيب التهذيب 11 / 404، خلاصة تذهيب الكمال 438.
* طبقات خليفة 215، تاريخ خليفة 389، التاريخ الكبير 7 / 400، 401، الجرح والتعديل
8 / 287، حلية الاولياء 3 / 75، تهذيب الكمال 1331، تذهيب التهذيب 4 / 43 / 1، تاريخ الاسلام 5 / 164، تهذيب التهذيب 10 / 167، خلاصة تذهيب الكمال 378.
[ * ]

(5/452)

روى عن أنس بن مالك، والحسن، وابن بريدة، وعكرمة وشهر بن حوشب، وبكر بن عبد الله، وطائفة.
حدث عنه شعبة، والحسين بن واقد، وإبراهيم بن طهمان، وحماد بن سلمة، وحماد بن زيد، وعبد العزيز بن عبد الصمد العمي، وآخرون.
وغيره أتقن للرواية منه، ولا ينحط حديثه عن رتبة الحسن، وقد احتج به مسلم.
قال يحيى بن معين: صالح، وقال أحمد بن حنبل: هو في عطاء ضعيف، وقال النسائي: ليس بالقوي.
قال الخليل بن عمر بن إبراهيم: سمعت عمي عيسى يقول: ما رأيت مثل مطر الوراق، في فقهه وزهده.
وقال مالك بن دينار: رحم الله مطرا الوراق، إني لارجو له الجنة.
وعن شيبة بنت الاسود قالت: رأيت مطر الوراق، وهو يقص.
يقال: توفي مطر الوراق سنة تسع وعشرين ومئة.
قال أبو حاتم الرازي: ضعيف.
وكان يحيى القطان يشبه مطرا بابن أبي ليلى في سوء الحفظ، وفيه يقول عثمان بن دحية اللغوي: لا يساوي دستجة (1) بقل.
وقال محمد بن سعد: فيه ضعف في الحديث.
وعن مطر الوراق، قال: لما خلق الله الداء والدواء، جعل دواء المرة المشي، ودواء الدم الحجامة، ودواء البلغم الحمام.
__________
(1) الدستجة: الحزمة، والكلمة معربة.
[ * ]

(5/453)

203 - صالح بن كيسان * (ع) الامام الحافظ الثقة، أبو محمد، ويقال: أبو الحارث المدني المؤدب، مؤدب ولد عمر بن عبد العزيز، يقال: مولى بني غفار، ويقال: مولى بني عامر، ويقال: مولى آل معيقيب الدوسي.
رأى عبد الله بن الزبير، وعبد الله بن عمر.
وقد قال يحيى بن معين: إنه سمع منهما.
وحدث عن عبيدالله بن عبد الله، وعروة بن الزبير، وعبد الرحمن بن هرمز الاعرج، وسالم بن عبد الله، ونافع بن جبير، ونافع مولى ابن عمر، ونافع مولى أبي قتادة، والقاسم بن محمد، وابن شهاب رفيقه.
وينزل إلى ابن عجلان، وإسماعيل بن محمد بن سعد، وعدة.
وكان من أئمة الاثر.
حدث عنه عمرو بن دينار وهو أكبر منه، وموسى بن عقبة وهو من طبقته، وابن عجلان، وابن إسحاق، وابن جريج، ومعمر، ومالك، وسليمان ابن بلال، وابن عيينة، والدراوردي، وحماد بن زيد، وإبراهيم بن سعد، وأبو ضمرة الليثي، وخلق سواهم.
قال مصعب بن عبد الله: كان مولى امرأة من دوس، وكان عالما ضمه عمر بن عبد العزيز إلى نفسه، وهو أمير يعني: بالمدينة، قال: فكان يأخذ عنه، ثم بعث إليه الوليد بن عبدالملك، فضمه إلى ابنه عبد العزيز بن الوليد.
وكان صالح جامعا من الحديث والفقه والمروءة.
__________
طبقات خليفة 263، التاريخ الكبير 4 / 288، الجرح والتعديل 4 / 410، تهذيب الكمال 600، تذهيب التهذيب 2 / 88 / 1، تاريخ الاسلام 6 / 82، تذكرة الحفاظ 1 / 148، 149، ميزان الاعتدال 2 / 299، تهذيب التهذيب 4 / 399، طبقات الحفاظ 63، خلاصة تذهيب الكمال 171،
شذرات الذهب 1 / 208.
[ * ]

(5/454)

قال حرب الكرماني: سئل أحمد بن حنبل، عن صالح بن كيسان، فقال: بخ بخ.
وقال عبد الله بن أحمد عن صالح: أكبر من الزهري، قد رأى صالح بن عمر.
وروى إسحاق الكوسج، عن يحيى بن معين: ثقة.
وروى عباس، عن يحيى قال: ليس به بأس في الزهري.
وقد سمع من ابن عمر، وعن يحيى قال: معمر أحب إلي في الزهري.
وروى يعقوب بن شيبة، حدثنا أحمد بن العباس قال: قال يحيى ابن معين: ليس في أصحاب الزهري أثبت من مالك، ثم صالح بن كيسان ثم معمر، ثم يونس.
وقال يعقوب: صالح ثقة ثبت.
وقال علي بن المديني: كان أسن من الزهري، رأى ابن عمر.
وقال ابن أبي حاتم، عن أبيه، قال: صالح أحب إلي من عقيل، لانه حجازي، وهو أسن.
رأى ابن عمر، وهو ثقة، يعد في التابعين.
وقال النسائي وابن خراش وغيرهما: ثقة.
روى معمر، عن صالح، قال: اجتمعت أنا وابن شهاب ونحن نطلب العلم، فاجتمعنا على أن نكتب السنن، فكتبنا كل شئ سمعنا عن النبي صلى الله عليه وسلم، ثم قال: نكتب ما جاء عن أصحابه، فقلت: ليس بسنة، فقال: بل هو سنة، فكتب ولم أكتب فأنجح وضيعت.
الحميدي، عن سفيان قال: كان عمرو يحدث حديث صالح بن كيسان في نزول النبي صلى الله عليه وسلم، الابطح يعني: عن نافع مولى أبي قتادة، عن أبي قتادة،
قال: ثم قدم صالح، فقال لنا عمرو: اذهبوا فسلوه عن هذا الحديث فذهبنا إليه، فسألناه.
يعقوب بن إبراهيم بن سعد، عن أبيه، قال: كان صالح بن كيسان

(5/455)

مؤدب ابن شهاب، فربما ذكر صالح الشئ، فيرد عليه ابن شهاب، فيقول: حدثنا فلان، وحدثنا فلان ؟ بخلاف ما قال، فيقول له صالح: تكلمني وأنا أقمت أود لسانك.
عبد العزيز الاويسي: سمعت إبراهيم بن سعد، جئت صالح بن كيسان في منزله، وهو يكسر لهرة له يطعمها، ثم يفت لحمامات له أو لحمام يطعمه.
وهم الحاكم وهمين في قولة، فقال: مات زيد بن أبي أنيسة وهو ابن ثلاثين سنة، وصالح بن كيسان وهو ابن مئة ونيف وستين سنة، وكان قد لقي جماعة من الصحابة، ثم تلمذ بعد للزهري، وتلقن عنه العلم وهو ابن تسعين سنة، ابتدأ بالعلم وهو ابن سبعين سنة.
والجواب: أن زيدا مات كهلا من أبناء أربعين سنة أو أكثر.
وصالح عاش نيفا وثمانين سنة ما بلغ التسعين، ولو عاش كما زعم أبو عبد الله لعد في شباب الصحابة فإنه مدني، ولكان ابن نيف وثلاثين سنة وقت وفاة النبي صلى الله عليه وسلم، ولو طلب العلم كما قال الحاكم، وهو ابن سبعين سنة، لكان قد عاش بعدها نيفا وتسعين سنة، ولسمع من سعد بن أبي وقاص وعائشة، فتلاشى ما زعمه.
قال الواقدي: مات صالح بن كيسان بعد الاربعين والمئة، وقبل مخرج محمد بن عبد الله بن حسن.
قال: وكان ثقة كثير الحديث.

204 - زياد مولى ابن عياش * (م، ت، ق)
هو الفقيه الرباني زياد بن أبي زياد، مولى عبد الله بن عياش بن أبي
__________
* طبقات ابن سعد 5 / 305، تاريخ الفسوى 1 / 667، الجرح والتعديل 3 / 532، تهذيب الكمال 443، تذهيب التهذيب 1 / 243 / 2، تاريخ الاسلام 5 / 72، تهذيب التهذيب 3 / 367، خلاصة تذهيب الكمال 124.
[ * ]

(5/456)

ربيعة من مشايخ وقته بدمشق، وله بها دار وذرية.
حدث عن مولاه، وأنس، وأبي بحرية عبد الله بن قيس، ونافع بن جبير ابن مطعم، وعراك بن مالك وجماعة.
روى عنه يزيد بن عبد الله بن الهاد، وهو من أقرانه، وعبد الله بن سعيد ابن أبي هند، وابن إسحاق، ومالك بن أنس وآخرون.
وثقه النسائي وغيره، وكان عبدا صالحا قانتا لله.
قال مالك بن أنس: كان مملوكا، فدخل يوما على عمر بن عبد العزيز، وكان يكرمه.
وقال الفرزدق وقصد بهذا: يا أيها القارئ المرخي عمامته * هذا زمانك إني قد مضى زمني وكان متعبدا منعزلا، وله دراهم يعالج له فيها، وفيه عجمة، وكان يلبس الصوف، ويهجر اللحم (1).
روى يحيى الوحاظي، عن النضر بن عربي قال: بينما عمر بن عبد العزيز يتغدى إذ بصر بزياد، فطلبه، ثم قعد معه، وقال: يا فاطمة هذا زياد فاخرجي فسلمي، هذا زياد عليه جبة صوف، وعمر قد ولي أمر الامة، وبكى.
فقالت: يا زياد هذا أمرنا وأمره ما فرحنا به، ولا قرت أعيننا منذ ولي.
ابن وهب، عن مالك، قال: كان زياد مولى ابن عياش يمر، فربما أفزعني
حسه، فيضع يده بين كتفي، فيقول: عليك بالجد، فإن كان ما يقول هؤلاء.
__________
(1) إن كان يفعل ذلك، لان نفسه تعافه كما يقع لبعض الناس، فلا محذور فيه، وأما إذا كان يفعل ذلك تزهدا، فغير جائز، لان النبي صلى الله عليه وسلم وهو سيد الزهاد كان يلبس غير الصوف، ويأكل اللحم، ويعجبه منه الذراع، ويهدى إليه فيقبله، ولنا فيه أسوة حسنة، وهديه أكمل الهدي وأحسنه.
[ * ]

(5/457)

من الرخص حقا لم يضرك، وإلا كنت قد أخذت بالحذر.
قال مالك: وكان قد أعانه الناس على فكاك رقبته، وتسارعوا في ذلك، ففضل مال كثير، فرده زياد إليهم بالحصص، وكتبهم عنده، فمازال يدعو لهم حتى مات.
قلت: له في الكتب ثلاثة أحايث.
قلت: اسم أبيه ميسرة.

205 - سهيل بن أبي صالح * (م، 4، خ مقرونا) الامام المحدث الكبير الصادق، أبو يزيد المدني، مولى جويرية بنت الاحمس الغطفانية.
حدث عن أبيه أبي صالح ذكوان السمان، والنعمان بن أبي عياش الزرقي، وعطاء بن يزيد الليثي، وأبي الحباب سعيد بن يسار، وأبي عبيد الحاجب، والحارث بن مخلد الانصاري، وصفوان بن أبي يزيد، وابن المنكدر، وابن شهاب، وعبد الله بن دينار، وينزل إلى أقرانه كالاعمش، وسمي، وربيعة الرأي.
وما علمت له شيئا عن أحد من الصحابة، وهو معدود في صغار التابعين.
وقد حدث عنه الاعمش، وربيعة، وموسى بن عقبة، وهم من التابعين، وجرير بن حازم، وابن عجلان، وعبيدالله بن عمر، وشعبة، والثوري، والحمادان، وزيد بن أبي أنيسة، ومات قبله بدهر، وجرير بن عبدالحميد،
وسليمان بن بلال، وعبد العزيز بن أبي حازم، وعبد العزيز الدراوردي، ووهيب بن خالد، وسفيان بن عيينة، وابن علية، وأبو إسحاق الفزاري، وأنس
__________
* طبقات خليفة 266، التاريخ الكبير 4 / 104، تاريخ الفسوي 1 / 423، الجرح والتعديل 4 / 246، تهذيب الكمال 561، تذهيب التهذيب 2 / 62 / 2، تاريخ الاسلام 5 / 261، تذكرة الحفاظ 1 / 137، تهذيب التهذيب 4 / 263، خلاصة تذهيب الكمال 158، شذرات الذهب 1 / 208.
[ * ]

(5/458)

ابن عياض الليثي، وخلق كثير.
وكان من كبار الحفاظ، لكنه مرض مرضة غيرت من حفظه.
حكى الترمذي أن سفيان بن عيينة قال: كنا نعد سهيل بن أبي صالح ثبتا في الحديث.
وقال أحمد: ما أصلح حديثه ! وقال أبو طالب: سألت أحمد بن حنبل عن سهيل ومحمد بن عمرو، فقال: قال يحيى بن سعيد: محمد أحب إلي، قال: وما صنع شيئا، سهيل أثبت عندهم.
وقال يحيى بن معين: سهيل، والعلاء بن عبدالرحمن حديثهما قريب من السواء، وليس حديثهما بحجة، رواه عباس الدوري عنه.
وقال أحمد العجلي: سهيل وأخوه عباد ثقتان.
وقال ابن أبي حاتم: سألت أبا زرعة: سهيل أحب إليك أو العلاء ؟ فقال: سهيل أثبت وأشهر.
وقال أبو حاتم: يكتب حديثه، ولا يحتج به، وهو أحب إلي من العلاء، ومن عمرو بن أبي عمرو.
وقال النسائي وغيره: ليس به بأس.
وقال ابن عدي: ولسهيل نسخ، روى عنه الائمة، وهو عندي ثبت لا بأس به.
وقال ابن معين: سمي خير منه.
قلت: سمي من رجال " الصحيحين " بخلاف سهيل.
وقال ابن معين مرة: ثقة، وأخواه عباد وصالح.
ومن غرائب سهيل، عن أبيه، عن أبي هريرة حديث " من قتل وزغا في

(5/459)

أول ضربة " (1) وحديث " فرخ الزنى لا يدخل الجنة ".
(2) قال أبو عبد الرحمن السلمي: سألت الدارقطني: لم ترك البخاري سهيلا في الصحيح ؟ فقال: لا أعرف له فيه عذرا، فقد كان النسائي إذا حدث بحديث لسهيل، قال: سهيل والله خير من أبي اليمان، ويحيى بن بكير وغيرهما، وكتاب البخاري من هؤلاء ملآن، وخرج لفليح بن سليمان ولا أعرف له وجها.
قال علي بن المديني: مات أخ لسهيل، فوجد عليه، فنسي كثيرا من الحديث.
وروى أحمد بن زهير، عن يحيى بن معين، قال: لم يزل أصحاب الحديث يتقون حديثه، وقال مرة: ضعيف، ومرة: ليس بذاك.
وقيل: إن مالكا إنما أخذ عنه قبل التغير.
قال الحاكم: روى له مسلم كثيرا، وأكثرها في الشواهد، ويقال: ظهر لسهيل نحو من أربعمئة حديث.
أخبرنا أحمد بن عبد المنعم القزويني، أنبأنا محمد بن سعيد، وأنبأنا أبو الحسين علي بن محمد وطائفة، قالوا: أنبأنا الحسين بن أبي بكر، قالا: أنبأنا
__________
(1) أخرجه مسلم (2240) في السلام، وأبو داود (5263)، والترمذي (1482)، وابن ماجه (3228) وأحمد 2 / 355 من طرق عن سهيل بن أبي صالح عن أبيه، عن أبي هريرة قال: قال رسول
الله صلى الله عليه وسلم: " من قتل وزغة في أول ضربة، فله كذا وكذا حسنة، ومن قتلها في الضربة الثانية، فله كذا وكذا حسنة لدون الاولى، ومن قتلها في الضربة الثالثة فله كذا وكذا حسنة لدون الثانية " وفي رواية " من قتل وزغا في أول ضربة كتبت له مئة حسنة.
" وفي رواية " في أول ضربه سبعين حسنة ".
(2) أخرجه ابن عدي في " الكامل " 189 / 2 من طريق حمزة بن داود، عن محمد بن زنبور، عن عبد العزيز بن أبي حازم عن سهيل بن أبي صالح السمان عن أبيه عن أبي هريرة.
وحمزة بن داود ليس بشئ، ومحمد بن زنبور مختلف فيه، وقد عده ابن الجوزي في الموضوعات.
[ * ]

(5/460)

أبو زرعة، أنبأنا مكي بن منصور، أنبأنا أبو بكر الحيري، حدثنا أبو العباس محمد بن يعقوب، أنبأنا الربيع بن سليمان، أنبأنا أبو عبد الله الشافعي، حدثنا عبد العزيز بن محمد، عن ربعية بن أبي عبدالرحمن، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد (1).
وبه: قال عبد العزيز: فذكرت ذلك لسهيل، فقال: أخبرني ربيعة وهو عندي ثقة، انني حدثته إياه ولا أحفظه، ثم قال عبد العزيز، وقد كان أصاب سهيلا علة أضرت ببعض حفظه، ونسي بعض حديثه، فكان سهيل بعد يحدث به عن ربيعة عنه عن أبيه.
أخبرنا أبو المعالي أحمد بن إسحاق، حدثنا الفتح بن عبد الله، أنبأنا هبة الله بن الحسين، أنبأنا أبو الحسين بن النقور، حدثنا عيسى بن علي إملاء، حدثنا أبو القاسم البغوي، حدثنا عبدالاعلى بن حماد النرسي، حدثنا خالد بن عبد الله الواسطي، عن سهيل، عن عبد الله بن دينار، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " الايمان بضع وستون بابا، أو بضع وسبعون بابا، أفضلها لا إله إلا الله، وأدناها إماطة الاذى عن الطريق، والحياء شعبة من الايمان " هذا حديث صحيح من العوالي، أخرجه الائمة
الستة (2) في كتبهم من حديث سهيل بن أبي صالح، وابن عجلان، وسليمان بن
__________
(1) أخرجه الشافعي 2 / 235، والترمذي (1343) وأبو داود (3610)، وابن ماجه (2369)، وسنده حسن وله شاهد من حديث ابن عباس أخرجه الشافعي 2 / 234، ومسلم (1712) والعمل على هذا عند بعض أهل العلم جوزوا القضاء للمدعي بالشاهد الواحد مع اليمين في الاموال، وهو قول أجلة الصحابة، وأكثر التابعين، منهم أبو سلمة، وبه قال فقهاء الانصار، وإليه ذهب مالك والشافعي وأحمد وإسحاق.
(2) أخرجه البخاري 1 / 48، 49 في الايمان: باب أمور الايمان، ومسلم (35) في الايمان: باب بيان عدد شعب الايمان، وأبو داود (4676) والترمذي (2617) والنسائي 8 / 110، وابن ماجه (57).
[ * ]

(5/461)

بلال، عن عبد الله بن دينار نحوه.

206 - سمي * (ع) المدني الحافظ الحجة.
حدث عن مولاه أبي بكر بن عبدالرحمن بن الحارث بن هشام الفقيه، وسعيد بن المسيب، وأبي صالح السمان وطائفة.
روى عنه ابن عجلان، ومالك، وسفيان الثوري، وورقاء بن عمر، وسفيان بن عيينة وآخرون.
وثقه أحمد بن حنبل، وغيره.
قتل يوم وقعة قديد (1) في سنة إحدى وثلاثين ومئة.
كان من علماء الحديث بالمدينة.
رحمه الله.

207 - عبدالحميد * * ابن يحيى بن سعيد الانباري العلامة البليغ، أبويحيى الكاتب، تلميذ
سالم مولى هشام بن عبدالملك.
سكن الرقة، وكتب الترسل لمروان الحمار.
وله عقب
__________
* طبقات خليفة 261، الجرح والتعديل 4 / 315، تهذيب الكمال 554، تذهيب التهذيب 2 / 59 / 1، تاريخ الاسلام 5 / 260، تهذيب التهذيب 4 / 238، خلاصة تذهيب الكمال 156، شذرات الذهب 1 / 181.
(1) قد تقدم في صفحة (417) أنها كانت بين جيش عبد الله بن يحيى الكندي وبين جيش الخليفة مروان الاموي.
* * البيان والتبيين 3 / 9، الصناعتين 69، صبح الاعشى 10 / 195، عيون الاخبار 1 / 26، الوزراء والكتاب 72، 83، مروج الذهب 3 / 263، ثمار القلوب 196، الفهرست لابن النديم 131، الشريشي 2 / 253، تاريخ الاسلام 5 / 270، أمراء البيان 38، 98.
[ * ]

(5/462)

أخذ عنه خالد بن برمك وغيره.
وتنقل في النواحي، ومجموع رسائله نحو من مئة كراس.
ويقال: افتتح الترسل بعبد الحميد، وختم بابن العميد.
وسار منهزما في خدمة مروان، فلما قتل مخدومه ببوصير، أسر هذا.
فقيل: حموا له طستا ثم وضعوه على دماغه فتلف.
ومن تلامذته وزير المهدي يعقوب بن داود.
ويروى عن مهزم بن خالد قال: قال لي عبدالحميد: إذا أردت أن يجود خطك، فأطل جلفة قلمك، وأسمنها وحرف قطتك وأيمنها.
قتل في آخر سنة اثنتين وثلاثين ومئة.

208 - عبدالملك * ابن مروان بن فاتح الاندلس موسى بن نصير اللخمي الامير كان فصيحا
خطيبا مفوها عادلا كبير القدر.
ولي مصر لمروان بن محمد، فأحسن السيرة، ولما زالت الدولة المروانية، ودخل صالح بن علي مصر، أكرم عبدالملك هذا لما رأى من نجابته.
وأخذه معه إلى العراق، فكان بها أحد القواد الكبار.
ثم ولاه المنصور إقليم فارس سنة بضع وثلاثين ومئة.

209 - نصر بن سيار * * صاحب خراسان الامير أبو الليث المروزي، نائب مروان بن محمد.
__________
* الولاة والقضاة 93، 98، تاريخ الاسلام 5 / 272، النجوم الزاهرة 1 / 324.
* * تاريخ خليفة 383، و 388، المحبر 255، الجرح والتعديل 8 / 469، ابن الاثير 5 / 148، تاريخ الاسلام 5 / 308، خزانة الادب 1 / 326.
[ * ]

(5/463)

حدث عن عكرمة، وأبي الزبير.
وعنه ابن المبارك فيما قيل، ومحمد بن الفضل بن عطية.
خرج عليه أبو مسلم صاحب الدعوة، وحاربه، فعجز عنه نصر، واستصرخ بمروان غير مرة، فبعد عن نجدته، واشتغل باختلال أمر أذربيجان والجزيرة، فتقهقر نصر، وجاءه الموت على حاجة، فتوفي بساوة في سنة إحدى وثلاثين ومئة.
وقد ولي إمرة خراسان عشر سنين، وكان من رجال الدهر سؤددا وكفاءة.

210 - واصل بن عطاء * البليغ الافوه أبو حذيفة المخزومي، مولاهم البصري الغزال، وقيل ولاؤه لبني ضبة.
مولده سنة ثمانين بالمدينة، وكان يلثغ بالراء غينا، فلا قتداره على اللغة
وتوسعه يتجنب الوقوع في لفظة فيها راء (1) كما قيل: وخالف الراء حتى احتال للشعر (2) وهو وعمرو بن عبيد رأسا الاعتزال، طرده الحسن عن مجلسه لما قال: الفاسق لا مؤمن ولا كافر، فانضم إليه عمرو، واعتزلا حلقة الحسن، فسموا
__________
* أمالي المرتضى 1 / 163، معجم الادباء 19 / 243، وفيات الاعيان 6 / 7، 11، تاريخ الاسلام 5 / 310، ميزان الاعتدال 4 / 329، مرآة الجنان 1 / 274، لسان الميزان 6 / 214، الفرق بين الفرق 117، النجوم الزاهرة 1 / 313، شذرات الذهب 1 / 182.
(1) انظر خطبته التي جانب فيها الراء في " نوادر المخطوطات " ص 134، 135.
(2) عجز بيت صدره: ويجعل البر قمحا في تصرفه وبعده: ولم يطق مطرا والقول يعجله * فعاذ بالغيث إشفاقا على المطر أوردهما الجاحظ في البيان والتبيين (1 / 22) ولم ينسبهما.
[ * ]

(5/464)

المعتزلة (1) قال شاعر: وجعلت وصلي الراء لم تلفظ به * وقطعتني حتى كأنك واصل.
وقيل: لواصل تصانيف.
وقيل: كان يجيز التلاوة بالمعنى وهذا جهل.
قيل: مات سنة إحدى وثلاثين ومئة.
وقيل: عرف بالغزال لترداده إلى سوق الغزل ليتصدق على النسوة الفقيرات.
جالس أبا هاشم عبد الله بن محمد بن الحنفية، ثم لازم الحسن، وكان صموتا، طويل الرقبة جدا، وله مؤلف في التوحيد.
وكتاب " المنزلة بين المنزلتين ".

211 - أبو بشر * (ع) جعفر بن أبي وحشية إياس اليشكري البصري ثم الواسطي أحد الائمة والحفاظ.
حدث عن الشعبي، وسعيد بن جبير، وحميد بن عبدالرحمن الحميري، ومجاهد، وطاووس، وعطاء، وعكرمة، وأبي الضحى، وميمون ابن مهران، ونافع العمري، وعدة.
وروى عن عباد بن شرحبيل اليشكري، وله صحبة.
__________
(1) وقال أبو الحسين الملطي المتوفى سنة 377 ه في " رد الاهواء والبدع " وهو أقدم مصدر يبين وجه تلقيبهم بالمعتزلة: وهم سموا أنفسهم معتزلة، وذلك عندما بايع الحسن بن علي عليه السلام معاوية وسلم إليه الامر، اعتزلوا الحسن ومعاوية وجميع الناس - وكانوا من أصحاب علي - ولزموا منازلهم ومساجدهم، وقالوا: نشتغل بالعلم والعبادة، فسموا بذلك معتزلة، وذكر المسعودي أن تسميتهم معتزلة لقولهم باعتزال الفاسق عن منزلتي المؤمن والكافر.
وراجع " الملل والنحل " للشهرستاني 1 / 30 و " الفرق بين الفرق " ص 15، و " التبصير في الدين " للاسفراييني ص 64، 65.
* طبقات خليفة 325، التاريخ الكبير 2 / 186، التاريخ الصغير 1 / 320، الجرح والتعديل 2 / 473، تهذيب الكمال 207، تذهيب التهذيب 1 / 106 / 2، تاريخ الاسلام 5 / 54، تهذيب التهذيب 2 / 83، خلاصة تذهيب الكمال 64.
[ * ]

(5/465)

وحدث عنه الاعمش، وشعبة، وأبو عوانة، وهشيم، وخالد بن عبد الله وآخرون.
وثقه أبو حاتم الرازي وغيره.
وقال أحمد بن حنبل: أبو بشر أحب إلينا من المنهال بن عمرو وأوثق.
وقال يحيى القطان: كان شعبة يضعف حديث أبي بشر عن مجاهد،
وقال: لم يسمع منه شيئا، وقال شعبة أيضا: أحاديث أبي بشر، عن حبيب بن سالم ضعيفة.
وقال أبو أحمد بن عدي: أرجو أنه لا بأس به.
قال نوح بن حبيب: كان أبو بشر ساجدا خلف المقام حين مات رحمه الله.
مات سنة أربع وعشرين ومئة.
وقال مطين وغيره: مات سنة ثلاث وعشرين ومئة.
وقال علي بن محمد المدائني وجماعة: توفي سنة خمس وعشرين ومئة.

212 - حسان بن عطية * (ع) الامام الحجة أبو بكر المحاربي مولاهم الدمشقي.
حدث عن أبي أمامة الباهلي، وسعيد بن المسيب، وأبي كبشة السلولي، وأبي الاشعث الصنعاني، ومحمد بن أبي عائشة وطائفة.
حدث عنه الاوزاعي، وأبو معيد حفص بن غيلان، وأبو غسان محمد
__________
* التاريخ الكبير 3 / 33، تاريخ الفسوي 2 / 293، الجرح والتعديل 3 / 236، حلية الاولياء 6 / 70، 79، تهذيب الكمال 252، تذهيب التهذيب 1 / 130 / 2، تاريخ الاسلام 5 / 60، تهذيب التهذيب 2 / 251، خلاصة تذهيب الكمال 76، تهذيب ابن عساكر 4 / 144، 146.
[ * ]

(5/466)

ابن مطرف.
وقد أخطأ من زعم أن الوليد بن مسلم روى عنه، أنى يكون ذلك ؟ ! وقال الاوزاعي: ما رأيت أحدا أكثر عملا في الخير من حسان بن عطية.
وقيل: كان حسان من أهل بيروت.
وثقه أحمد بن حنبل، ويحيى بن معين.
وقد رمي بالقدر.
قال مروان بن محمد الطاطري، عن سعيد بن عبد العزيز ذلك، فبلغ الاوزاعي كلام سعيد فيه، فقال: ما أغر سعيدا بالله، ما أدركت أحدا أشد اجتهادا، ولا أعمل من حسان بن عطية.
ضمرة، عن رجاء بن أبي سلمة، سمع يونس بن سيف، يقول: ما بقي من القدرية إلا كبشان: أحدهما حسان بن عطية.
وروى عقبة بن علقمة، عن الاوزاعي، وذكر شيئا من مناقب حسان.
الوليد بن مزيد: سمعت الاوزاعي يقول: كان لحسان غنم، فسمع ما جاء في المنائح (1) فتركها.
فقلت: كيف الذي سمع ؟ قال: يوم له ويوم لجاره.
وروى عبدالملك الصنعاني، عن الاوزاعي، قال كان حسان بن عطية إذا صلى العصر، يذكر الله تعالى في المسجد حتى تغيب الشمس.
__________
(1) المنائح: جمع منيحة: العطية، قال أبو عبيد: المنيحة عند العرب على وجهين أحدهما: أن يعطي الرجل صاحبه صلة، فتكون له، والآخر أن يعطيه ناقة أو شاة ينتفع بحلبها ووبرها زمنا ثم يردها، وأخرج البخاري في " صحيحه " 5 / 179 في الهبة: باب فضل المنيحة من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " نعم المنيحة اللقحة الصفي منحة، والشاة الصفي تغدو بإناء، وتروح بإناء " وأخرج البخاري 5 / 180 أيضا من حديث عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: " أربعون خصلة أعلاهن منيحة العنز، ما من عامل يعمل بخصلة منها رجاء ثوابها وتصديق موعدها إلا أدخله الله بها الجنة "، وأخرج مسلم (1020) من حديث أبي هريرة مرفوعا " من منح منيحة، غدت بصدقة، وراحت بصدقة، صبوحها وغبوقها ".
[ * ]

(5/467)

ومن دعائه " اللهم إني أعوذ بك أن أتغزز بشئ من معصيتك، وأن أتزين [ للناس ] بما يشينني عندك.
بقي حسان إلى حدود سنة ثلاثين ومئة.
قال يحيى بن معين: كان
قدريا.
قلت: لعله رجع وتاب.

213 - يحيى بن سعيد * (ع) ابن قيس بن عمرو، وقيل: يحيى بن سعيد بن قيس بن قهد الامام العلامة المجود، عالم المدينة في زمانه، وشيخ عالم المدينة، وتلميذ الفقهاء السبعة: أبو سعيد الانصاري الخزرجي النجاري المدني القاضي مولده قبل السبعين زمن ابن الزبير.
وسمع من أنس بن مالك، والسائب بن يزيد، وأبي أمامة بن سهل، وسعيد بن المسيب، والقاسم بن محمد، وعلي بن الحسين، ومحمد بن عبد الرحمن بن ثوبان، وعمرة بنت عبدالرحمن، وأبي سلمة بن عبدالرحمن، وعبيد بن حنين، ونافع العمري، وابن شهاب، وسليمان بن يسار الفقيه، وبشير بن يسار، وسعيد بن يسار الاخوة، والاعرج، وعبد الله بن عامر بن ربيعة، وحنظلة بن قيس، والنعمان بن أبي عياش، وأبي صالح ذكوان، وعباد ابن تيمم، وخلق سواهم.
روى عنه الزهري مع تقدمه، وابن أبي ذئب، وشعبة، ومالك، وعبد العزيز بن الماجشون، وسفيان الثوري، وحماد بن سلمة، والاوزاعي، وحماد
__________
* طبقات خليفة 270، التاريخ الكبير 8 / 275، 276، تاريخ الفسوي 1 / 648، الجرح والتعديل 9 / 147، 148، 149، تهذيب الاسماء واللغات 2 / 153، 154، تهذيب الكمال 1499، تذهيب التهذيب 4 / 156 / 2، تاريخ الاسلام 6 / 149، تهذيب التهذيب 11 / 221، طبقات الحفاظ 57، خلاصة تذهيب الكمال 424، شذرات الذهب 1 / 212.
[ * ]

(5/468)

ابن زيد، والليث بن سعد، وإبراهيم بن سعد، وأبو إسحاق الفزاري، وإسماعيل بن عياش، وابن المبارك، والقاضي أبو يوسف، وابن علية،
وسعيد بن محمد الوراق، وسفيان بن عيينة، وعبد الرحمن بن سليمان الداراني، وعبد الوهاب الثقفي، ويحيى بن سعيد الاموي، ويحيى بن سعيد القطان، ويزيد بن هارون، وجعفر بن عون العمري، وخلق سواهم.
وهو صاحب حديث " الاعمال [ بالنيات ] " وعنه اشتهر حتى يقال: رواه عنه نحو المئتين، ووقع عاليا لاصحاب ابن طبرزد.
وقد اختلف في نسبه، فقال أبو عبيدة بن أبي السفر: حدثنا أبو أسامة، حدثني يحيى بن سعيد بن قيس بن قهد الانصاري، عن سعيد بن المسيب، وقال محمد بن عبيد بن حسان، حدثنا حماد، عن يحيى بن سعيد قال: كانت حبيبة بنت سهل إحدى عماتي، وأنبأنا يحيى بن سعيد بن قيس بن عمرو بن سهل.
قلت: حبيبة هذه هي القائلة: لا أنا ولا ثابت بن قيس بن شماس.
وأما قيس بن عمرو فصحابي، له في " السنن " في ركعتي الصبح (1).
__________
(1) أخرجه أبو داود (1267) في الصلاة: باب من فاتته سنة الصبح متى يقضيها، والترمذي (422) في الصلاة: باب فيمن تفوته الركعتان قبل الفجر يصليهما بعد صلاة الفجر، وابن ماجه (1154) في إقامة الصلاة: باب ما جاء فيمن فاتته الركعتان قبل صلاة الفجر متى يقضيهما، وأحمد 5 / 447، والحاكم 1 / 275 من طريق عبد الله بن نمير، عن سعد بن سعيد، عن محمد بن إبراهيم، عن جده قيس بن عمرو قال: خرج رسول الله صلى الله عليه وسلم، فأقيمت الصلاة، فصليت معه الصبح، ثم انصرف النبي صلى الله عليه وسلم، فوجدني أصلي، فقال: " مهلا يا قيس أصلاتان معا ؟ " قلت: يا رسول الله إني لم أكن ركعت ركعتي الفجر، قال: " فلا إذن " ورجاله ثقات، إلا أن محمد بن إبراهيم لم يسمع من قيس، لكن للحديث طريق متصل صحيح أخرجه الحاكم (1 / 274، 275) وعنه البيهقي 2 / 483 من طريق الربيع بن سليمان، حدثنا أسد بن موسى، حدثنا الليث بن سعد، عن يحيى بن سعيد، عن أبيه عن جده، قال الحاكم: قيس بن قهد صحابي، والطريق إليه صحيح على شرطهما، ووافقه
الذهبي على تصحيحه وصححه ابن خزيمة (1116).
[ * ]

(5/469)

قال الحاكم: هو قاضي حرم رسول الله صلى الله عليه وسلم، ومفتيها في عصره يحيى ابن سعيد بن قيس بن قهد بن عمرو بن ثعلبة بن الحارث بن يزيد بن ثعلبة بن غنم بن مالك بن النجار.
وقال خليفة في " الطبقات ": يحيى بن سعيد بن قيس بن قهد بن سهل بن ثعلبة بن الحارث بن زيد بن ثعلبة بن غنم بن مالك بن النجار أبو سعيد.
وقال أبو أحمد في " الكنى ": يحيى بن سعيد بن قيس بن عمرو بن سهل ابن الحارث بن زيد بن ثعلبة بن غنم، ثم قال: ويقال: ابن سعيد بن قيس بن قهد.
ولم يصح أخو سعد وعبد ربه وسعيد.
قلت: وممن قال: إن جده هو قيس بن عمرو بن سهل بن ثعلبة: أحمد وابن معين.
وقال مصعب: جده قيس بن قهد بن قيس، فقال أحمد بن أبي خيثمة: غلط مصعب، وقيس بن قهد هو جد أبي مريم عبد الغفار بن القاسم الانصاري الكوفي.
قال: وكلاهما له صحبة.
ثبت أن النبي صلى الله عليه وسلم قال: " خير دور الانصار دار بني النجار " (1) رأى يحيى بن سعيد عبد الله بن عمر، قاله الحاكم أبو عبد الله، ثم قال: سمع أنسا، والسائب، وأبا أمامة، وعبد الله بن عامر بن ربيعة، ويوسف ابن عبد الله بن سلام، وسمع ابن المسيب ومن بعده من الفقهاء السبعة وجالسهم.
روى عنه من التابعين أربعة: هشام بن عروة، وحميد الطويل، وأيوب السختياني، وعبيدالله بن عمر.
__________
(1) أخرجه البخاري 7 / 88 في المناقب: باب فضل دور الانصار، ومسلم (2511) في فضائل
الصحابة: باب خير دور الانصار، من حديث أبي أسيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " خير دور الانصار بنو النجار ".
[ * ]

(5/470)

إسماعيل بن أبي أويس: حدثني أبي، حدثنا يحيى بن سعيد بن قيس ابن عمرو بن سهل بن ثعلبة.
ابن سعد: أنبأنا محمد بن عمر قال: يحيى بن سعيد بن قيس بن عمرو بن سهل النجاري، توفي بالهاشمية، وكان قاضيا بها لابي جعفر سنة ثلاث وأربعين.
عارم: حدثنا حماد، عن هشام بن عروة، قال: حدثني العدل الرضى الامين على ما يغيب عليه أبو سعيد يحيى بن سعيد.
قلت: عامة الناس كنوه هكذا.
وروى أبويحيى صاعقة، عن ابن المديني قال: كنيته أبو نصر.
قال سليمان بن بلال: كان يحيى بن سعيد قد ساءت حالته، وأصابه ضيق شديد، وركبه الدين، فبينما هو كذاك إذ جاءه كتاب أبي جعفر المنصور يستقضيه، فوكلني بأهله، وقال لي: والله ما خرجت وأنا أجهل شيئا.
فلما قدم العراق كتب إلي، قلت لك ذاك القول، وإنه والله لاول خصمين جلسا بين يدي، فاقتصا شيئا، والله ما سمعته قط، فإذا جاءك كتابي هذا، فسل ربيعة بن أبي عبدالرحمن، واكتب إلي ما يقول، ولا تعلمه.
هذه حكاية منكرة، فإن ربيعة كان قد مات.
رواها إبراهيم بن المنذر الحزامي، عن يحيى بن محمد ابن طلحة من ولد أبي بكر، عن سليمان، وزاد فيها: فلما خرجت إلى العراق شيعته: فكان أول ما استقبله جنازة، فتغير وجهي، فقال: كأنك تغيرت ؟ فقلت: اللهم لاطير إلا طيرك.
فقال: والله لئن صدق طيرك، لينعشن أمري،
فمضى فما أقام إلا شهرين حتى قضى دينه، وأصاب خيرا.
قال عبد الله بن بشر الطالقاني: سمعت أحمد بن حنبل يقول: يحيى ابن سعيد الانصاري أثبت الناس.

(5/471)

وقال حماد بن زيد: قدم أيوب من المدينة، فقيل له: من أفقه من خلفت بها ؟ قال: يحيى بن سعيد الانصاري.
أبو صالح: حدثنا الليث، عن عبيدالله بن عمر، قال: كان يحيى بن سعيد يحدثنا فيسح علينا مثل اللؤلؤ، إذا طلع ربيعة، فقطع حديثه إجلالا لربيعة وإعظاما (1).
علي بن مسهر: سمعت سفيان يقول: أدركت من الحفاظ ثلاثة: إسماعيل بن أبي خالد، وعبد الملك بن أبي سليمان، ويحيى بن سعيد الانصاري، قلت: فالاعمش ؟ فأبى أن يجعله معهم.
محمد بن المنهال: سمعت يزيد بن زريع يقول: لما قدم يحيى بن سعيد الانصاري، نزل على عبد الوهاب بن عبدالحميد، وكان يحيى لا يملي فكنا ندخل عليه، ومعنا ابن علية وجماعة فنحفظ، فإذا خرجنا كتب هذا ما حفظ، وهذا ما حفظ، فتركت لذلك حديثه، وقلت: لا آخذ ديني عنكم.
محمد بن سعد، عن الواقدي، أن سليمان بن بلال أخبره، قال: خرج يحيى بن سعيد إلى إفريقية في ميراث له، فطلب له ربيعة بن أبي عبدالرحمن البريد، فركبه إلى إفريقية، فقدم بذلك الميراث، وهو خمس مئة دينار، فأتاه الناس يسلمون عليه، وأتاه ربيعة أغلق الباب عليهما، ودعا بمنطقته، فصيرها بين يدي ربيعة، وقال يا أبا عثمان: والله ما غيبت منها دينارا إلا ما أنفقناه في الطريق، ثم عد مئتين وخمسين دينارا فدفعها إلى ربيعة، وأخذ هو مثلها
قاسمه.
قال يحيى القطان: سمعت سفيان بن سعيد يقول: كان يحيى بن سعيد الانصاري أجل عند أهل المدينة من الزهري.
الترمذي: حدثنا قتيبة، حدثنا جرير، سألت يحيى بن سعيد فقلت:
__________
(1) الخبر في " المعرفة والتاريخ " 1 / 648، وفيه: فإذا طلع ربيعة، قطع حديثه إجلالا لربيعة وإعظاما.
[ * ]

(5/472)

أرأيت من أدركت من الائمة ؟ ما كان قولهم في أبي بكر وعمر وعلي ؟ فقال: سبحان الله ما رأيت أحدا يشك في تفضيل أبي بكر وعمر على علي، إنما كان الاختلاف في علي وعثمان.
قال عبدالرحمن بن مهدي: حدثنا وهيب، قال: قدمت المدينة فلم ألق بها أحدا إلا وأنت تعرف وتنكر.
غير يحيى بن سعيد ومالك.
الحاكم: حدثنا أبو بكر محمد بن داود الزاهد، حدثنا يحيى بن أحمد الهروي، أن محمد بن حفص حدثهم، حدثنا يحيى بن أيوب المقابري، حدثني أبو عيسى وغيره، أن قوما كانت بينهم وبين المسيب بن زهير خصومة، فارتفعوا إلى يحيى بن سعيد الانصاري، فكتب إليه يحيى أن يحضر، فأتوه بكتاب يحيى، فانتهرهم وأبى، فجاؤوا إلى يحيى، فقام مغضبا يريد المسيب، فوافقه قد ركب وبين يديه نحو المئتين من الخشابة، فلما رأوا القاضي، أفرجوا له، فأتى المسيب فأخذ بحمائل سيفه، ورمى به إلى الارض، ثم برك عليه يخنقه، قال: فما خلص حمائل السيف من يده إلا أبو جعفر بنفسه.
قلت: هكذا فليكن الحاكم، ومتى خاف الحاكم من العزل لم يفلح، وفي ثبوت هذه الحكاية نظر.
الحسن بن عيسى بن ماسرجس: حدثنا جرير قال: سألت يحيى بن سعيد، وما رأيت شيخا أنبل منه، فذكر تفضيل الشيخين، وقد مر.
قال حماد بن زيد: كان يحيى بن سعيد، يقول في مجلسه: اللهم سلم سلم.
وقال يحيى: كان عبيدالله بن عدي بن الخيار، يقول في مجلسه: اللهم سلمنا وسلم المؤمنين منا.
ابن بكير: حدثنا الليث، عن يحيى بن سعيد قال: أهل العلم أهل

(5/473)

وسعة، وما برح المفتون يختلفون، فيحلل هذا، ويحرم هذا، وإن المسألة لترد على أحدهم كالجبل، فإذا فتح لها بابها، قال: ما أهون هذه.
يعقوب بن كاسب: حدثنا بعض أهل العلم، قال: سمعت صائحا يصيح في المسجد الحرام أيام مروان: لا يفتي الحاج في المسجد إلا يحيى ابن سعيد، وعبيدالله بن عمر، ومالك بن أنس.
ابن وهب، عن مالك، عن يحيى قال: قلت لسالم بن عبد الله: أسمعت هذا من ابن عمر ؟ فقال: مرة واحدة، نعم أكثر من مئة مرة.
وبه عن يحيى قال: لان أكون كتبت كل ما أسمع أحب إلى من أن يكون لي مثل ما لي.
قال أبو سعيد الحنفي: سمعت يزيد بن هارون يقول: حفظت ليحيى ابن سعيد ثلاثة آلاف حديث، فمرضت مرضة، فنسيت نصفها، فقال فتى من القوم: رويدا، ليتك مرضت الثانية فنسيتها كلها، فنستريح منك.
رواها الحاكم ولا أعرف الحنفي.
كان يحيى بن سعيد القطان يقدم يحيى بن سعيد الانصاري على
الزهري، لكونه رآه، ولم ير الزهري.
قال أحمد العجلي: كان يحيى بن سعيد رجلا صالحا فقيها ثقة، وقال الثوري: كان حافظا.
وقال ابن عيينة: محدثوا الحجاز ابن شهاب، ويحيى ابن سعيد، وابن جريج.
وروى أبو أويس، عن يحيى بن سعيد، قال: صحبت أنس بن مالك إلى الشام.
وروى محمد بن سلام الجمحي، قال: كان يحيى بن سعيد خفيف

(5/474)

الحال، فاستقضاه المنصور، فلم يتغير حاله، فقيل له في ذلك، فقال: من كانت نفسه واحدة، لم يغيره المال.
وقال أحمد العجلي: قال يزيد بن هارون: قلت ليحيى بن سعيد: كم تحفظ ؟ قال: ست مئة، سبع مئة.
قلت: هذا يوضح لك ضعف القول المار عن يزيد، ولا كان يحيى بن سعيد عنده ثلاثة آلاف حديث قط.
وعن يحيى القطان قال: هو مقدم على الزهري، لان الزهري اختلف عليه، ويحيى لم يختلف عليه.
وأما علي بن المديني فقال له نحو من ثلاث مئة حديث، فكأنه عنى المسند من حديثه، أو الذي اشتهر له.
سليمان بن حرب، سمعت حماد بن زيد يقول: ليس لاحد عندي كتاب، ولو كان، لسرني أن يكون ليحيى بن سعيد الانصاري.
قلت: توفي بالهاشمية بقرب الكوفة، وله بضع وسبعون سنة، سنة ثلاث وأربعين ومئة.
أخبرنا عبدالرحمن بن محمد الفقيه في كتابه، أنبأنا عمر بن محمد، أنبأنا هبة الله بن محمد الشيباني، أنبأنا أبو طالب محمد بن محمد بن غيلان،
أنبأنا أبو بكر الشافعي، أنبأنا الحارث بن محمد، حدثنا يزيد بن هارون، أنبأنا يحيى بن سعيد، عن عبيدالله بن زحر، أنه سمع أبا سعيد الرعيني، يحدث عن عبد الله بن مالك، أنه سمع عقبة بن عامر يذكر أن أخته نذرت أن تمشي إلى البيت حافية غير مختمرة، فذكر ذلك عقبة لرسول الله صلى الله عليه وسلم، فقال: " مر أختك، فلتركب، ولتختمر، ولتصم ثلاثة أيام " (1) هذا حديث غريب فرد.
__________
(1) اخرجه ابو داود (3299) في الايمان والنذور، والترمذي (1544) وأخرجه البخاري 5 / 68 في جزاء الصيد، ومسلم (1644) من طريق يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر الجهني قال: نذرت أختي أن تمشي إلى بيت الله حافية، فأمرتني أن أستفتي لها رسول الله صلى الله عليه وسلم، فقال: " لتمش ولتركب ".
[ * ]

(5/475)

واسم أبي سعيد: جعثل بن هاعان قاضي إفريقية.
مات سنة خمس عشرة ومئة محله الصدق ما رواه عنه سوى عبيدالله بن زحر وفيه لين.
أخرجه أبو داود، عن مخلد بن خالد الشعيري، عن عبد الرزاق، عن ابن جريج، قال: كتب إلى يحيى بن سعيد بهذا، وأخرجه الترمذي، عن محمود بن غيلان، عن وكيع، عن سفيان، عن يحيى بن سعيد وحسنه الترمذي.
ووقع لنا عاليا بدرجتين، وهذا الحديث من جملة ما استفاد يحيى في رحلته إلى إفريقية.
عارم، عن حماد قال: قيل لهشام بن عروة: سمعت أباك يقول كذا وكذا ؟ قال: لا، ولكن حدثني العدل الرضي الامين عدل نفسي عندي يحيى ابن سعيد، أنه سمعه من أبي.
قال النسائي: يحيى بن سعيد ثقة ثبت.
وقال العجلي: كان قاضيا على الحيرة، وثم لقيه يزيد بن هارون، فروى عنه مئة وسبعين حديثا.
قال القطان، وأبو عبيد، وأحمد، وعدة: مات سنة ثلاث وأربعين ومئة، وقال يزيد بن هارون، وابن بكير، والفلاس: سنة أربع.
قال أبو القاسم بن مندة: طرق حديث يحيى بن سعيد، عن محمد بن إبراهيم التيمي، عن علقمة بن وقاص، عن عمر بن الخطاب، عن رسول الله صلى الله عليه وسلم: " إنما الاعمال بالنيات ".
رواه عنه إبراهيم بن طهمان، وإبراهيم بن أدهم، وإبراهيم بن عيينة الهلالي، وإبراهيم بن محمد أبو إسحاق الفزاري، وإبراهيم بن أبي يحيى المدني، وإبراهيم بن صرمة المدني، وإبراهيم بن محمد بن جناح، وإبراهيم ابن زكريا المعلم الضرير، وإبراهيم بن أبي اليسع، وإبراهيم بن عبدالحميد

(5/476)

الحمصي، وإبراهيم بن إسماعيل بن مجمع، وإسماعيل بن علية، وإسماعيل ابن عياش، وإسماعيل بن القاسم أبو العتاهية فيما قيل، وإسماعيل بن زكريا الخلقاني، وإسماعيل بن قيس بن سعد بن زيد بن ثابت، وإسماعيل بن زياد، وإسماعيل بن ثابت بن مجمع، وإسحاق بن الربيع العطار، وأنس بن عياض أبو ضمرة، وأبان بن يزيد، وأسيد بن القاسم الكتاني، وأبرد بن الاشرس، وأبو الربيع أشعث بن سعيد السمان، وأسباط بن محمد، وأسد بن عمرو، وأسامة ابن حفص، وأيوب بن واقد كوفي، وأبيض بن الاغر، وأبيض بن أبان، وبحر بن كنيز السقاء، وبكر بن عمرو المعافري، وبشير بن زياد الجزري، وتوبة بن سعيد العنبري بن أبي الاسد، وتليد بن سليمان الكوفي، وثور بن يزيد، وثابت بن كثير، وجعفر الصادق، وجعفر بن عون، وجرير بن حازم، وجرير ابن عبدالحميد، وجنادة بن سلم، وجارية بن هرم الهنائي، وجميع بن ثوب الشامي، وحماد بن سلمة، وحماد بن زيد، وحماد بن زيد بن عمر كوفي،
وحماد بن أسامة أبو أسامة، وحماد أخو شعبة بن الحجاج، وحماد بن عبد الملك الخولاني، وحماد بن يحيى الابح، وحماد بن شيبة، وحماد بن يونس، وحماد بن نجيح، والحسن بن صالح، والحسن بن عياش أخو أبي بكر، والحسن بن عمارة، والحسن بن أبي جعفر، وحسين بن علوان، وحر الحذاء، وحديج بن معاوية، وحبان بن علي، وحمزة الزيات، وحسان بن غيلان، وحفص بن غياث، وحفص بن عمر القناد، وحفص بن سليمان القارئ، وحكيم بن نافع الرقي، والحارث بن عمير، وحميد بن زياد أبو صخر، وحجاج بن أرطاة، وخالد بن عبد الله الطحان، وخالد بن حميد الرؤاسي، وخالد بن سلمة الجهني، وخالد بن القاسم المدائني، ولم يصح وخالد بن يزيد البحراني، وخلف بن خليفة، وخليفة بن غالب بصري، وخارجة بن مصعب، وخطاب بن أبي خيرة، والخليل بن مرة، وخصيب بن

(5/477)

عبدالرحمن، وخازم بن الحارث أبو عصمة، والخصيب بن جحدر، والخصيب بن عقبة الوابشي، وداود بن عبدالرحمن العطار، وداود بن الزبرقان، وداود بن بكر بن أبي الفرات، وداود بن جشم، وذؤاد بن علبة، وربيعة الرأي، ورقبة بن مصقلة، وروح بن القاسم، والربيع بن حبيب كوفي، ورشدين بن سعد، ورجاء بن صبيح، وزهير بن معاوية، وزهير بن محمد، وزيد بن بكر بن خنيس، وزيد بن علي، وزيد بن أبي أنيسة، وزياد بن خيثمة، وزمعة بن صالح، وزكريا بن أبي العتيك كوفي، وزافر بن سليمان، وزفر الفقيه، وزائدة، وسفيان الثوري، وسفيان بن عيينة، وسفيان بن عمر الحضرمي كوفي، وسليمان التيمي، وسليمان أبو خالد الاحمر، وسليمان بن بلال، وسليمان الاعمش، وسليمان بن عمر، وأبو داود النخعي، وسليمان بن
يزيد الكعبي، وسليمان بن خثيم، وسعيد بن المرزبان أبو سعد البقال، وسعيد بن مسلمة الاموي، وسعير بن الخمس، وسعيد بن محمد الوراق الثقفي، وسعيد بن عبد الله الاودي، وسلمة بن رجاء، وسلام أبو المنذر القارئ، وأبو الاحوص سلام بن سليم، وسابق البربري، وسويد بن عبد العزيز، وسيف بن محمد الثوري، وسيف بن عمر، وسعاد بن سليمان التميمي، وسنان بن هارون، وشعبة، وشريك، وشعيب بن إسحاق، وشجاع بن الوليد، وشرقي بن قطامي، وشجاع بن عبد الله، وشقيق بن عبد الله، وصدقة بن عبد الله الدمشقي، وصالح بن يحيى، وصالح بن جبلة وصالح بن قدامة الجمحي، وصالح بن كيسان، والضحاك بن عثمان، وطلحة بن مصرف اليامي، وطلحة بن زيد، وعبد الله بن عبد الله أبو أويس، وعبد الله بن إدريس، وعبد الله بن المبارك، وعبد الله بن هشام بن عروة، وعبد الله بن نمير، وعبد الله بن زياد بن سمعان، وعبد الله بن لهيعة، وعبد الله ابن واقد الهروي، وعبد الله بن عرادة، وعبد الله بن ميمون القداح، وعبد الله بن

(5/478)

حسين بن عطاء، وعبد الله بن سفيان الواسطي، وعبد الله بن شوذب، وعبد الرحمن الاوزاعي، وعبد الرحمن بن بديل، وعبد الرحمن بن الاسود، وعبد الرحمن بن حميد الزهري، وعبد الرحمن بن صالح بن موسى، وعبد الرحمن المحاربي، وعبد الرحمن بن مغراء، وعبد الرحمن بن زياد أبو خالد، وعبد الرحمن العرزمي، وعبد الرحمن بن يحيى بن سعيد الانصاري، وعبد الرحمن بن حميد الرؤاسي، وعبيدالله بن عمرو الرقي، وعبيدالله بن عدي الكندي، وعبيدالله بن هشام بن عروة، وعبد العزيز الدراوردي، وعبد العزيز ابن الحصين، وعبد الغفار بن القاسم، وعبد العزيز بن أبي حازم، وعبد
الاعلى بن محمد المصري، وعبد الملك بن أبي بكر، وعبد الملك بن محمد ابن زرارة، وعبد الملك بن جريج، وعبد الوهاب بن عطاء، وعبد الوهاب الثقفي، وعبد السلام بن حرب، وعبد السلام بن حفص، وعبد ربه أبو شهاب الحناط، وعبدة بن سليمان، وعباد بن عباد، وعباد بن العوام، وعباد بن صهيب، وعبد الحميد الفراء، وعبيدالله بن جعفر، وعبدة بن أبي برزة السجستاني، وعمر بن عبيد، وعمر بن سعيد بن أبي حسين، وعمر بن يزيد، وعمر بن حبيب، وعمر بن علي بن مقدم، وعمر بن عبدالحميد الطائي، وعمر بن هارون، وعمر بن مروان الجلاب، وعمر بن وجيه، وعبد الاعلى بن عبدالاعلى، وعبد المنعم بن نعيم، وعامر بن خداش، وعبد الجبار بن سليمان أو ابن عثمان، وعمران بن الربيع، وعمرو بن هاشم، وعباد بن كثير الثقفي، وعباد بن منصور، وعدي بن الفضل، وعيسى بن شعيب، وعيسى بن يونس، وعبد الرحيم بن سليمان الرازي، وعبد ربه بن سعيد، وعلي بن هاشم، وعلي بن مسهر، وعلي بن القاسم العمري، وعلي بن هاشم بن هاشم وعلي بن عاصم، وعلي بن هاشم بن مرزوق، وعلي بن صالح، وعيسى بن ثوبان، وعيسى بن زيد بن علي، وعمارة بن غزية، وعمرو بن الحارث الفقيه،

(5/479)

وعمرو بن جميع، وعمرو بن أبي قيس، وعثمان بن الحكم، وعثمان بن مخارق، وعقبة بن خالد، وعصمة بن محمد الزرقي، وعائذ بن حبيب، وعمار بن رزيق، وعمار بن سيف، وعطاء بن جبلة، وعمر بن الخطاب بن أبي خيرة، وغسان بن غيلان، وغياث بن إبراهيم، وفضيل بن عياض، وفرح ابن فضالة، وفليح بن محمد، وفليح بن سليمان، وفضالة بن نوح، وفطر بن خليفة، وقيس بن الربيع، والقاسم بن عبد الله العمري، والقاسم بن معن
والقاسم بن الحكم، وقريب الاصمعي، وكنانة بن جبلة، وكثير بن زياد أبو سهل، والليث، وابن عجلان، ومحمد بن عبد الله بن عبيد الليثي، ومحمد بن ورد العجلي، ومحمد بن عمر القارئ، ومحمد بن جعفر بن أبي كثير، ومحمد بن ميمون السكري، ومحمد بن مغيث البجلي، ومحمد بن سعيد المدني، ومحمد بن مسلم أبو سعيد المؤدب، ومحمد بن إسماعيل بن رجاء، ومحمد بن دينار الطاحي، ومحمد بن عبدالملك الانصاري، ومحمد ابن فضيل، ومحمد بن يزيد، ومحمد بن مروان العجلي، ومحمد بن زياد بن علاقة، ومحمد بن خازم أبو معاوية، ومحمد بن عبدالرحمن بن أبي ذئب، ومحمد بن ميمون الاسدي، ومحمد بن عبيدالطنافسي، ومحمد بن عصمة، ومحمد بن إسحاق، ومحمد بن عبيدالله العرزمي، ومحمد بن جحادة، ومالك، ومروان بن معاوية، ومروان بن سالم، ومعمر، ومندل، ومفضل بن يونس، ومسلمة بن علي، ومنصور بن يسير، ومنصور بن الاسود، ومصاد بن عقبة، ومسكين أبو فاطمة الطاحي، والمسيب بن شريك، ومعاوية بن يحيى، ومعلى بن هلال، ومعاوية بن صالح، ومغلس بن زياد، ومقاتل بن حيان، ومسعر، ومكي بن إبراهيم، ونوح بن أبي مريم، ونوح بن المختار، والنضر بن محمد المروزي، والنعمان أبو حنيفة، ونصر بن باب، ونصر بن طريف، وأبو عوانة الوضاح، ووهيب، وهمام، وهشيم، وهشام بن عروة، وهشام بن عبد

(5/480)

الكريم، وهشام بن حسان، وهشام بن أبي عبد الله وهارون بن عنترة، وهاشم ابن يحيى الغساني، وهريم بن سفيان، وهبار بن عقيل، والهيثم بن عدي، وهشام بن زيد، ويزيد بن هارون، ويزيد بن عبدالملك النوفلي، ويزيد بن عمرو، ويزيد بن أبي حفص كوفي، ويونس بن راشد، ويحيى بن سعيد
القطان، ويحيى بن سعيد الاموي، ويحيى بن أبي زائدة، وأبو عقيل يحيى بن المتوكل، وأبو المقدام يحيى بن ثعلبة، ويحيى بن أيوب المصري، ويحيى ابن العلاء الرازي، ويحيى بن سليم الطائفي، ويحيى بن عبد الله بن الاجلح، ويحيى بن المهلب أبو كدينة، ويعلى بن عبيد، والقاضي أبو يوسف يعقوب، وأبو بكر بن أبي سبرة، وأبو بكر بن أبي مريم، وأبو بكر بن عياش.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد قالا: أنبأنا موسى بن عبد القادر، أنبأنا سعيد بن أحمد، أنبأنا علي بن البسري، أنبأنا أبو طاهر المخلص، حدثنا عبد الله بن محمد البغوي، حدثنا محمد بن عبدالواهب الحارثي، حدثنا محمد بن عبد الله بن عبيد بن عمير، عن يحيى بن سعيد، عن القاسم، عن عائشة، قالت: لما مات عثمان بن مظعون، كشف النبي صلى الله عليه وسلم الثوب عن وجهه، وقبل بين عينيه، ثم بكى بكاء طويلا، فلما رفع على السرير، قال: " طوباك يا عثمان، لم تلبسك الدنيا ولم تلبسها ".
محمد بن عبد الله هذا المعروف بالمحرم، ضعفوه (1).
__________
1) في ميزان المؤلف: ضعفه ابن معين، وقال البخاري: منكر الحديث، وقال النسائي: متروك وقال ابن عدي: وهو مع ضعفه يكتب حديثه، لكن تقبيل النبي صلى الله عليه وسلم لعثمان بن مظعون ثابت، فقد أخرجه الترمذي (989) وأبو داود (3163) من حديث عائشة أن رسول الله صلى الله عليه وسلم قبل عثمان بن مظعون وهو ميت وهو يبكي.
وقال الترمذي: حسن صحيح، وله شاهد من حديث معاذ بن ربيعة أورده الهيثمي في المجمع.
[ * ]

(5/481)

أخوه
214 - عبد ربه بن سعيد * (ع) يروي عن أبي أمامة بن سهل، وأبي سلمة بن عبدالرحمن، وعمرة وجماعة.
حدث عنه عطاء بن أبي رباح أحد شيوخه، وشعبة، وعمرو بن الحارث، والليث بن سعد، وابن عيينة.
وثقه أحمد بن حنبل.
وقال يحيى القطان: كان حي الفؤاد وقادا.
توفي سنة تسع وثلاثين ومئة.

أخوهما
215 - سعد بن سعيد الانصاري * * (م، 4) أحد الثقات.
يروي عن أنس بن مالك، والسائب بن يزيد.
حدث عنه شعبة، وابن المبارك، وجماعة.
قال فيه النسائي: ليس بالقوي.
بعونه تعالى وتوفيقه تم الجزء الخامس من سير أعلام النبلاء ويليه الجزء السادس وأوله ترجمة عبدالرحمن بن القاسم
__________
* التاريخ الكبير 6 / 76، الجرح والتعديل 6 / 41، تهذيب الكمال: 771، تذهيب التهذيب 2 / 202 1، تهذيب التهذيب 6 / 126، خلاصة تذهيب الكمال: 223.
* التاريخ الكبير 4 / 56، الجرح والتعديل 4 / 84، تهذيب الكمال 473، تذهيب التهذيب 2 / 8، تاريخ الاسلام 6 / 68، 69، ميزان الاعتدال 2 / 120، تهذيب التهذيب 3 / 470، خلاصة تذهيب الكمال 134.
[ * ]

(5/482)


سير أعلام النبلاء - جزء 6

سير أعلام النبلاء - الذهبي ج 6
الذهبي ج 6

(6/)

سير اعلام النبلاء

(6/1)

جميع الحقوق محفوظة لمؤسسة الرسالة ولا يحق لاية جهة أن تطبع أو تعاطي حق الطبع لاحد.
سواء كان مؤسسة رسمية أو إفرادا.
الطبعة التاسعة 1413 ه - 1993 م مؤسسة الرسالة بيروت - شارع سوريا - بناية صمدي وصالحة هاتف: 319039 - 815112 - ص.
ب: 7460 برقيا، بيوشران

(6/2)

سير اعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه - 1374 م الجزء السادس شرف على تحقيق الكتاب وخرج أحاديثه حقق هذا الجزء شعيب الارنؤوط حسين الاسد مؤسسة الرسالة

(6/3)

بسم الله الرحمن الرحيم
1 - عبدالرحمن بن القاسم * (ع) عبدالرحمن بن القاسم بن محمد، بن خليفة رسول الله صلى الله عليه وسلم، أبي بكر الصديق، الامام الثبت الفقيه، أبو محمد القرشي، التيمي، البكري، المدني.
سمع أباه، وأسلم العمري، ومحمد بن جعفر بن الزبير، وطائفة سواهم.
وما علمت له رواية عن أحد من الصحابة، وعداده في صغار التابعين.
حدث عنه شعبة، وسفيان الثوري، والاوزاعي، ومالك، وسفيان بن عيينة، وآخرون.
وكان إماما، حجة، ورعا، فقيه النفس، كبير الشأن.
روى البخاري في كتاب الحج، عن علي، عن ابن عيينة: حدثنا عبد الرحمن بن القاسم، وكان أفضل أهل زمانه (1).
قلت: وهو خال جعفر بن محمد الصادق.
مولده في خلافة معاوية، وأنا أتعجب، كيف لم يحمل عن جابر، وسهل بن سعد.
وقد طلبه الخليفة الفاسق، الوليد بن يزيد إلى الشام، في جماعة
__________
(*) طبقات خليفة: 268، التاريخ الصغير 1 / 321 - 322، الجرح والتعديل 5 / 278.
تهذيب الكمال 814، تذكرة الحفاظ 1 / 126، تاريخ الاسلام 5 / 102، تهذيب التهذيب 6 / 254، خلاصة تذهيب الكمال 233.
(1) أخرجه البخاري: 3 / 466 في الحج، باب: الطيب بعد رمي الجمار والحلق قبل الافاضة وتمامه: أنه سمع أباه وكان أفضل أهل زمانه يقول: سمعت عائشة رضي الله عنها تقول: طيبت رسول الله صلى الله عليه وسلم بيدي هاتين حين أحرم، ولحله حين أحل قبل أن يطوف، وبسطت يدها ".
(*)

(6/5)

اليستفتيهم، فأدركه أجله بحوران في سنة ست وعشرين ومئة، وهو في عشر
السبعين.
قرأت على أبي المعالي أحمد بن إسحاق، أخبركم محمد بن أبي الفرج هبة الله بن عبد العزيز، أخبرنا عمي محمد بن عبد العزيز الدينوري، أخبرنا عاصم بن الحسن، أخبرنا عبد الواحد بن محمد بن مهدي، حدثنا الحسين بن إسماعيل القاضي، حدثنا الحسن بن محمد الزعفراني، حدثنا سفيان بن عيينة، عن الزهري، عن عروة، عن عائشة، قالت: " حاضت صفية بنت حيي بعد ما أفاضت، فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: أحابستنا هي ؟ فقلت: يا رسول الله، إنها قد أفاضت ثم حاضت بعد ذلك، قال: " فلتنفر إذا " (1).
وبه إلى الزعفراني: حدثنا سفيان، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة عن النبي صلى الله عليه وسلم مثله إلا أنه قال: " فلا، إذا " أخرج الاول النسائي، والثاني مسلم (2)، كلاهما من حديث ابن عيينة.

2 - سالم أبو النضر * (ع) سالم أبو النضر: بن أبي أمية المدني، كاتب عمر بن عبيدالله التيمي، ومولاه.
حدث عن أنس بن مالك، وعبيد بن حنين، وبسر بن سعيد، وسليمان بن
__________
(1) إسناده صحيح، ولم نجده في المطبوع من سنن النسائي، فلعله في الكبرى، وأخرجه مالك في الموطأ 1 / 412، والبخاري 3 / 467 في الحج: باب إذا حاضت المرأة بعد ما أفاضت، من طريق عبدالرحمن بن القاسم، عن أبيه، عن عائشة.
(2) 2 / 964 رقم الحديث الخاص (383) في الحج: باب وجوب طواف الوداع، وسقوطه عن الحائض.
(*) تاريخ البخاري 4 / 111، طبقات خليفة: 268، الجرح والتعديل 4 / 179،
تهذيب الكمال 460، تهذيب التهذيب 3 / 431.
خلاصة تذهيب الكمال: 131.
(*)

(6/6)

يسار، وعمير مولى ابن عباس، وعامر بن سعد، وكتب إليه بحديث عبد الله ابن أبي أوفى، رضي الله عنه، وهو مخرج في " الصحيحين " وهو حديث: " لا تتمنوا لقاء العدو " (1).
روى عنه: موسى بن عقبة، وعمرو بن الحارث، ومالك، والليث بن سعد، والسفيانان، وفليح بن سليمان، وآخرون.
قال ابن المديني: له نحو من خمسين حديثا.
وقال أبو حاتم: صالح، ثقة.
قيل: توفي سالم أبو النضر سنة تسع وعشرين ومئة.
وقال أبو عبيد القاسم ابن سلام: توفي سنة ثلاث وثلاثين ومئة.

3 - الخلال * الوزير القائم بأعباء الدولة السفاحية، أبو سلمة حفص بن سليمان، الهمداني، مولاهم الكوفي.
رجل شهم، سائس، شجاع، متمول، ذو مفاكهة وأدب، وخبرة بالامور، وكان صيرفيا (2) أنفق أموالا كثيرة في إقامة الدولة، وذهب إلى خراسان.
وكان أبو مسلم تابعا له في الدعوة، ثم توهم منه ميل إلى آل علي عند ما قتل مروان إبراهيم الامام.
فلما قام السفاح، وزر له، وفي النفس شئ.
ثم كتب
__________
(1) أخرجه البخاري 6 / 110 في الجهاد: باب لا تتمنوا لقاء العدو، وفي التمني: باب كراهية تمني لقاء العدو، ومسلم (1741) في الجهاد: باب كراهة تمني لقاء العدو.
(*) الطبري حوادث سنة 132 ه، وفيات الاعيان 2 / 195 - 197، البداية والنهاية 10 / 55، شذرات الذهب 1 / 191.
(2) الصيرفي: المحتال، المتقلب في أموره، المتصرف في الامور المجرب لها.
قال سويد بن أبي كاهل: ولسانا صيرفيا صارما * كحسام السيف ما مس قطع (*)

(6/7)

أبو مسلم إلى السفاح يحسن له قتله فأبى وقال: رجل قد بذل نفسه وماله لنا.
فدس عليه أبو مسلم من سافر إليه، وقتله غيلة ليلا بالانبار، فإنه خرج من السمر من عند الخليفة، فشد عليه جماعة فقتلوه، وذلك بعد قيام السفاح بأربعة أشهر سنة اثنتين وثلاثين ومئة، في رجبها.
وتحدث العوام أن الخوارج قتلوه.
وكان سامحه الله يقال له: وزير آل محمد، وكان ينزل درب الخلالين (1) فعرف بذلك، وفيه قيل: إن الوزير، وزير آل محمد * أودى فمن يشناك صار وزيرا

4 - عبيد الله بن أبي جعفر * (ع) الامام الحافظ، فقيه مصر، أبو بكر المصري، الكناني، مولاهم، الليثي، وقيل: ولاؤه لبني أمية، واسم أبيه يسار.
قال ابن ماكولا: يسار مولى عروة بن شييم، الليثي، رأى عبد الله بن الحارث بن جزء الصحابي.
وحدث عن أبي سلمة بن عبدالرحمن، والشعبي، وعطاء، وعبد الرحمن ابن هرمز الاعرج، وحمزة بن عبد الله بن عمر، ونافع مولى ابن عمر، وأبي الاسود يتيم عروة، وأبي عبدالرحمن الحبلي، وعبد الله بن أبي قتادة، ومحمد بن جعفر بن الزبير، وسالم بن أبي سالم الجيشاني، وبكير بن الاشج، وطائفة.
__________
(1) وفي ترجيح تلقيبه بالخلال رأيان آخران: أنه كانت له حوانيت يصنع فيها الخل، أو
أن اللقب نسبة إلى خلل السيوف وهي أغمادها.
(*) تهذيب الكمال 879، تذكرة الحفاظ 1 / 136، تهذيب التهذيب 7 / 5، شذرات الذهب 1 / 90 طبقات الحفاظ ص 56، الجرح والتعديل 5 / 310، طبقات خليفة ص 295.
(*)

(6/8)

وعنه: عمرو (1) بن مالك الشرعبي، وعمارة بن غزية، وسعيد بن أبي أيوب، وحيوة بن شريح، وعبد الرحمن بن شريح، وابن إسحاق، ويحيى بن أيوب، والليث بن سعد، وابن لهيعة، وعمرو بن الحارث، وخالد بن حميد المهري (2)، وآخرون.
قال أحمد بن حنبل: ليس به بأس، كان يتفقه.
وقال أبو حاتم: ثقة، بابة (3) يزيد بن أبي حبيب، وقال النسائي: ثقة.
وقال ابن سعد: ثقة، فقيه زمانه، وقال أبو نصر الكلاباذي: كان فقيها في زمانه، وقال ابن يونس: كان عالما، زاهدا، عابدا.
سعيد بن زكريا الادم: كان سليمان بن أبي داود يقول: ما رأت عيناي عالما، زاهدا، إلا عبيد الله بن أبي جعفر.
وروي إبراهيم بن نشيط الوعلاني (4)، عن عبيد الله بن أبي جعفر قال: كان يقال: ما استعان عبد على دينه، بمثل الخشية من الله.
وقال عبدالرحمن بن شريح، عن عبيد الله بن أبي جعفر قال: غزونا القسطنطينية فكسر بنا مركبنا، فألقانا الموج على خشبة في البحر، وكنا خمسة أو ستة.
فأنبت الله لنا بعددنا، ورقة لكل رجل منا، فكنا نمصها فتشبعنا وتروينا، فإذا أمسينا، أنبت الله لنا مكانها.
__________
(1) كذا في الاصل.
وفي الخلاصة، والتقريب، وتهذيب الكمال: عمر بلا واو.
وقد أورده الحافظ فيمن اسمه عمرو، وقال: صوابه " عمر "، وقد تقدم.
والشرعبي: نسبة إلى
شرعب بن قيس من حمير.
(2) بفتح الميم وسكون الهاء، نسبة إلى مهرة بن حيدان من قضاعة.
(3) أي أنه في وزنه ومنزلته.
والبابة عند العرب: الوجه.
يقال: هذا ليس من بابتك: أي ليس مما يصلح لك.
(4) بفتح الواو وسكون العين، نسبة إلى وعلان، بطن من مراد.
(*)

(6/9)

قال رشدين بن سعد: حدثنا الحجاج بن شداد، سمع عبيد الله بن أبي جعفر، وكان أحد الحكماء، قال: إذا كان المرء يحدث في مجلس، فأعجبه الحديث، فليمسك.
وإذا كان ساكتا، فأعجبه السكوت، فليتحدث.
قال ابن لهيعة: ولد ابن أبي جعفر سنة ستين، وهو من سبي طرابلس المغرب.
وقال غيره: توفي مدخل المسودة، يعني، بني العباس في ذي الحجة، سنة اثنتين وثلاثين ومئة.
وصلى عليه أبو عون عبدالملك بن يزيد، أمير مصر.
وقال خليفة: مات سنة أربع وثلاثين وقيل: سنة خمس أو ست، وقال أبو سعيد بن يونس: توفي سنة ست وثلاثين ومئة.
وقد قال أحمد بن حنبل مرة: ليس بالقوي، واستنكر له حديثا ثابتا في " الصحيحين، في " من مات وعليه صوم، صام عنه وليه " (1).

5 - مغيرة * (ع) مغيرة بن مقسم، الامام العلامة، الثقة، أبو هشام الضبي، مولاهم،
__________
(1) رواه البخاري 4 / 168 في الصوم: باب من مات وعليه صوم، ومسلم رقم (1147) في الصوم: باب قضاء الصيام عن الميت، وأبو داود رقم (2400) في الصوم: باب فيمن مات وعليه صوم.
(*) طبقات خليفة: 165، تاريخ البخاري 4 / 322، التاريخ الصغير: 2 / 28، الجرح والتعديل 8 / 228 - 229، تهذيب الكمال 1365، تذكرة الحفاظ 1 / 143، تهذيب التهذيب 10 / 269، شذرات الذهب 1 / 191 خلاصة تذهيب الكمال 385، مقدمة فتح الباري (445)، وفيها متفق على توثيقه.
لكن ضعف أحمد بن حنبل روايته عن إبراهيم النخعي خاصة.
قال: كان يدلسها وإنما سمعها من حماد.
قال الحافظ: قلت: ما أخرج له البخاري عن إبراهيم إلا ما توبع عليه.
واحتج به الائمة.
(*)

(6/10)

الكوفي، الاعمى، الفقيه، يلحق بصغار التابعين، لكني لم أعلم له شيئا عن أحد من الصحابة.
حدث عن أبي وائل، ومجاهد، وإبراهيم النخعي، والشعبي، وعكرمة، وأم موسى سرية علي رضي الله عنه، وأبي رزين الاسدي، ونعيم بن أبي هند، ومعبد بن خالد، وعبد الرحمن بن أبي نعم، وأبي معشر زياد بن حبيب والحارث العكلي، وسعد بن عبيدة، وسماك بن حرب، وعدة.
روى عنه سليمان التيمي أحد التابعين، وشعبة، والثوري، وزائدة، وزهير، وأبو عوانة، وهشيم، وإبراهيم بن طهمان، وإسرائيل، والحسن بن صالح، وسعير بن الخمس، ومفضل بن مهلهل، وأبو الاحوص، وجرير بن عبدالحميد، وأبو بكر بن عياش، وخالد بن عبد الله الطحان، وعمر بن عبيد، وعبثر بن القاسم، والمفضل بن محمد النحوي، ومنصور بن أبي الاسود، ومحمد بن فضيل، وخلق.
روى حجاج بن محمد عن شعبة، قال: كان مغيرة أحفظ من الحكم، وفي رواية: أحفظ من حماد.
وروى نعيم بن حماد، عن ابن فضيل قال: كان مغيرة يدلس، وكنا لا
نكتب إلا ما قال: حدثنا إبراهيم.
وقال أبو بكر بن عياش: كان مغيرة من أفقههم، ما رأيت أحدا أفقه منه، فلزمته.
قال يحيى بن المغيرة: عن جرير بن عبدالحميد، قال: قال مغيرة: ما وقع في مسامعي شئ فنسيته.
قلت: هذا والله الحفظ، لا حفظ من درس كتابا مرات عدة، حتى عرضه، ثم تخبط عليه، ثم درسه وحفظه، ثم نسيه أو أكثره.

(6/11)

قال معتمر بن سليمان: كان أبي يحثني على حديث المغيرة، وكان عنده كتاب.
وقال أحمد بن أبي مريم، عن يحيى بن معين: ثقة، مأمون.
وروى أبو حاتم، عن يحيى قال: كان مغيرة أحفظ من حماد بن أبي سليمان.
وقال ابن أبي حاتم: سألت أبي: مغيرة عن الشعبي، أحب إليك، أم ابن شبرمة ؟ فقال: جميعا ثقتان.
قال العجلي: مغيرة ثقة، فقيه، إلا أنه كان يرسل الحديث عن إبراهيم، وإذا وقف، أخبرهم ممن سمعه.
وكان من فقهاء أصحاب إبراهيم، وكان أعمى، وكان عثمانيا يحمل بعض الحمل على علي.
قال أبو داود: سمع مغيرة من أبي وائل، ومن أبي رزين، وسمع من إبراهيم مئة وثمانين حديثا، إلى أن قال: ومغيرة لا يدلس.
قال أبو داود: قال جرير: جلست إلى أبي جعفر الرازي، فقال: إنما سمع مغيرة من إبراهيم أربعة أحاديث، فلم أقل شيئا.
قال علي: وكتاب جرير عن مغيرة، عن إبراهيم، مئة حديث سماع.
قال أبو داود: أدخل مغيرة بينه وبين إبراهيم قريبا من عشرين رجلا، وقال النسائي: ثقة.
وقال جرير عن مغيرة: إني لاحتسب اليوم في منعي الحديث، كما يحتسبون في بذله.
وروى جرير عنه قال: إذا تكلم اللسان بما لا يعنيه، قال القفا: واحرباه (1) !.
__________
(1) واحرباه: نداء وندبة وتأسف على ما سلب منه.
(*)

(6/12)

قال ابن نمير، وأحمد: مات سنة ثلاث وثلاثين ومئة.
وقال ابن معين: سنة أربع وثلاثين.
قرأت ببعلبك على أبي الحسين علي بن محمد، وعبد الولي بن رافع الخطيب.
وسمعته بدمشق من عيسى بن بركة، وأحمد بن هبة الله، وجماعة قالوا: أنبأنا عبد الله بن عمر، أنبأنا سعيد بن أحمد حضورا، أنبأنا محمد بن محمد، أنبأنا محمد بن عمر بن زنبور، حدثنا يحيى بن صاعد، حدثنا زياد بن أيوب، حدثنا هشيم، حدثنا مغيرة عن شباك، عن إبراهيم، عن هني بن نويرة، عن علقمة، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " إن أعف الناس قتلة أهل الايمان " (1)، تابعه شعبة، عن مغيرة.
أخرجه أبو داود عن زياد.

6 - عاصم بن سليمان * (ع) الامام الحافظ، محدث البصرة، أبو عبد الرحمن البصري، الاحول، محتسب المدائن، قيل: ولاؤه لتميم، وقيل: لبني أمية.
روى عن عبد الله بن سرجس، وأنس بن مالك، وعن رفيع أبي العالية،
ومعاذة، وحفصة بنت سيرين، وعمرو بن سلمة الجرمي، وعبد الله بن شقيق العقيلي، وأبي قلابة، والشعبي، والنضر بن أنس، وأبي نضرة، وأبي الصديق الناجي، وبكر المزني، وسوادة بن عاصم، وأبي عثمان النهدي، والحسن وابن سيرين، وأبي المتوكل الناجي، وأبي الوليد عبد الله بن
__________
(1) أخرجه أبو داوود (2666) في الجهاد: باب في النهي عن المثلة، وابن ماجه (2681) في الديات: باب أعف الناس قتلة، وأحمد 1 / 393، وهني بن نويرة الضبي لم يوثقه غير ابن حبان، وباقي رجاله ثقات.
(*) طبقات خليفة: 218، تاريخ البخاري 3 / 485، التاريخ الصغير: 2 / 70، الجرح والتعديل 6 / 343، تهذيب الكمال (633)، تذكرة الحفاظ 1 / 149، تهذيب التهذيب 5 / 42، شذرات الذهب 1 / 210، خلاصة تذهيب الكمال 182.
(*)

(6/13)

يوسف بن عبد الله، وخلق سواهم.
وكان من الحفاظ المعدودين.
روى عنه قتادة، وداود بن أبي هند، وسليمان التيمي، وشعبة، وشريك، ومعمر، وهشيم، وثابت بن يزيد الاحول، والحسن بن حي، وحماد بن زيد، وحفص بن غياث، وابن علية، وجرير بن عبدالحميد، وزهير، والسفيانان، وعباد بن عباد، وأبو معاوية، وعلي بن مسهر، وابن فضيل، ومروان بن معاوية، ويزيد بن هارون، وعبد الله بن نمير، وخلق كثير.
قال ابن المديني: له نحو مئة وخمسين حديثا.
قال علي: سمعت يحيى بن سعيد يقول: عاصم الاحول لم يكن بالحافظ.
وقال ابن معين: كان يحيى القطان يضعف عاصما الاحول.
وقال حجاج بن محمد، عن شعبة: عاصم أحب إلي من قتادة، في أبي
عثمان النهدي لانه أحفظهما.
ابن المبارك، عن الثوري قال: أدركت حفاظ الناس أربعة: إسماعيل بن أبي خالد، وعاصم الاحول، ويحيى بن سعيد، قال: وأرى هشاما الدستوائي منهم.
وروى نوفل بن مطهر، عن ابن المبارك، عن سفيان قال: حفاظ البصرة ثلاثة: سليمان التيمي، وعاصم الاحول، وداود بن أبي هند.
وقال حفص بن غياث: إذا قال عاصم: " زعم " فهو الذي ليس بشك.
وقال ابن مهدي: كان عاصم الاحول من حفاظ أصحابه.
وقال أحمد بن حنبل، وابن معين، وأبو زرعة، وطائفة: ثقة، ووثقه علي ابن المديني وقال مرة: ثبت.

(6/14)

وقال يحيى القطان وابن مثنى وغيرهما: مات سنة إحدى أو اثنتين وأربعين ومئة.
وقال البخاري: مات سنة اثنتين أو ثلاث وأربعين ومئة.
أخبرنا محمد بن عبد الوهاب، أخبرنا علي بن مختار (ح) وأنبأنا علي بن محمد، أنبأنا جعفر بن منير قالا: أنبأنا أبو طاهر السلفي، أخبرنا القاسم بن الفضل، أخبرنا هلال بن محمد، حدثنا الحسين بن عياش، حدثنا أحمد بن المقدام، حدثنا حماد، عن عاصم بن سليمان، عن عبد الله بن سرجس، قال: أتيت رسول الله صلى الله عليه وسلم، وهو جالس في أصحابه، فدرت من خلفه فعرف الذي أريد، فألقى الرداء عن ظهره، فرأيت موضع الخاتم على نغض كتفه، مثل الجمع حوله خيلان كأنها الثاليل، فرجعت حتى استقبلته، فقلت: غفر الله لك يا رسول الله، فقال: ولك.
فقال القوم: استغفر لك
رسول الله ؟ فقال: نعم، ولكم.
ثم تلا: (واستغفر لذنبك وللمؤمنين والمؤمنات) (1).

7 - أيوب السختياني * (ع) الامام الحافظ، سيد العلماء، أبو بكر بن أبي تميمة كيسان، العنزي،
__________
(1) وأخرجه مسلم (2346) في الفضائل: باب إثبات خاتم النبوة وصفته، ومحله من جسده صلى الله عليه وسلم، من حديث حماد عن عاصم بن سليمان به، وأخرجه أحمد 5 / 82 من حديث معمر عن عاصم بن سليمان به.
ونغض الكتف: أعلاه، والجمع: قال الحميدي: لعله عنى جمع الكف، وهو أن يجمع أصابعه ويعطفها إلى باطن الكف.
والخيلان: جمع خال.
وهو الشامة.
والثاليل: جمع ثؤلول: حبيبات تعلو الجسد.
(*) طبقات ابن سعد 7 / 246، 251، حلية الاولياء 3 / 2 - 14، تهذيب الكمال: (134)، تذكرة الحفاظ 1 / 130 - 132، تهذيب التهذيب 1 / 397، شذرات الذهب 1 / 181، خلاصة تهذيب الكمال 42.
(*)

(6/15)

مولاهم، البصري، الادمي ويقال: ولاؤه لطهية، وقيل: لجهينة.
عداده في صغار التابعين.
سمع من أبي يزيد عمرو بن سلمة الجرمي، وأبي عثمان النهدي، وسعيد ابن جبير، وأبي العالية الرياحي، وعبد الله بن شقيق، وأبي قلابة الجرمي، ومجاهد بن جبر، والحسن البصري، ومحمد بن سيرين، ومعاذة العدوية، وقيس بن عباية الحنفي، وأبي رجاء عمران بن ملحان العطاردي، وعكرمة مولى بن عباس، وأبي مجلز لا حق بن حميد، وحفصة بنت سيرين، ويوسف ابن ماهك، وعطاء بن أبي رباح، ونافع مولى ابن عمر، وأبي الشعثاء جابر بن
زيد، وحميد بن هلال، وأبي الوليد عبد الله بن الحارث، والاعرج، وعمرو ابن شعيب، والقاسم بن عاصم، والقاسم بن محمد، وابن أبي مليكة، وقتادة، وخلق سواهم.
حدث عنه: محمد بن سيرين، وعمرو بن دينار، والزهري، وقتادة - وهم من شيوخه - ويحيى بن أبي كثير، وشعبة، وسفيان، ومالك، ومعمر، وعبد الوارث، وحماد بن سلمة، وسليمان بن المغيرة، وحماد بن زيد، ومعتمر بن سليمان، ووهيب، وعبيدالله بن عمرو، وإسماعيل بن علية، وعبد السلام بن حرب، ومحمد بن عبدالرحمن الطفاوي، ونوح بن قيس الحداني، وهشيم ابن بشير، ويزيد بن زريع، وخالد بن الحارث، وسفيان بن عيينة، وعبد الوهاب الثقفي، وأمم سواهم.
مولده عام توفي ابن عباس، سنة ثمان وستين.
وقد رأى أنس بن مالك، وما وجدنا له عنه رواية، مع كونه معه في بلد، وكونه أدركه وهو ابن بضع وعشرين سنة.
قرأت على إسحاق بن أبي بكر: أنبأنا ابن خليل، أنبأنا اللبان، أنبأنا الحداد،

(6/16)

أنبأنا أبو نعيم، حدثنا سليمان بن أحمد، حدثنا عبد الله بن أحمد، حدثني عباس النرسي، حدثنا وهيب، حدثنا الجعد أبو عثمان، سمعت الحسن يقول: أيوب سيد شباب أهل البصرة.
وبه إلى أبي نعيم: حدثنا أبو علي الصواف، حدثنا بشر، حدثنا الحميدي قال: لقي ابن عيينة ستة وثمانين من التابعين، وكان يقول: ما رأيت مثل أيوب.
حدثنا حبيب بن الحسن حدثنا يسر بن أنس البغدادي، حدثنا أبو يونس
المديني، حدثني إسحاق بن محمد، سمعت مالكا يقول: كنا ندخل على أيوب السختياني، فإذا ذكرنا له حديث رسول الله صلى الله عليه وسلم، بكى حتى نرحمه.
حدثنا أبو حامد بن جبلة، حدثنا محمد بن إسحاق، حدثنا محمد بن الصباح، حدثنا سعيد بن عامر، عن سلام، قال: كان أيوب السختياني، يقوم الليل كله، فيخفي ذلك، فإذا كان عند الصبح، رفع سوته، كأنه قام تلك الساعة.
حدثنا محمد بن أحمد بن الحسن، حدثنا الفريابي، حدثنا أحمد بن إبراهيم، حدثنا ابن مهدي، حدثنا حماد بن زيد، سمعت أيوب، وقيل له: مالك لا تنظر في هذا ؟ يعني الرأي.
فقال: قيل للحمار ألا تجتر ؟ فقال: أكره مضغ الباطل.
حدثنا سليمان، حدثنا علي بن عبد العزيز، حدثنا عارم، حدثا حماد قال: ما رأيت رجلا قط، أشد تبسما في وجوه الرجال من أيوب.
حدثنا سليمان، حدثنا محمد بن محمد الجذوعي، حدثنا هدبة، حدثنا سلام بن مسكين، سمعت أيوب يقول: لا خبيث أخبث من قارئ فاجر.
سير 6 / 2

(6/17)

قال أبو أحمد (1) في " الكني ": أيوب روى عنه ابن سيرين، وقتادة، وحميد الطويل، والاعمش وعمرو بن دينار، وابن عون، ويحيى بن أبي كثير، وعبيد الله بن عمر، ومالك بن أنس.
أخبرنا الفخر علي بن أحمد وغيره، قال: أنبأنا ابن طبرزد، أنبأنا عبد الوهاب الحافظ، أخبرنا أبو محمد بن هزارمرد، أخبرنا ابن حبابة، أخبرنا
البغوي، حدثنا عمي، حدثنا عارم، حدثنا حماد بن زيد قال: ولد أيوب قبل طاعون الجارف بسنة.
قال البغوي: بلغني أن مولد أيوب، سنة ثمان وستين.
قلت: وكان الطاعون في سنة تسع وستين.
يقال: مات بالبصرة فيه في ثلاثة أيام أو نحوها مئتا ألف نفس.
وبه قال البغوي: حدثنا عبد الواحد بن غياث، حدثنا حماد، قال: رأيت أيوب وضع يده على رأسه وقال: الحمد لله الذي عافاني من الشرك، ليس بيني وبينه إلا أبو تميمة.
وبه: حدثنا عبيد الله بن عمر، حدثنا حماد، حدثنا ميمون الغزال قال: جاء أيوب، فسأل الحسن عن أشياء، فلما قام، قال لنا الحسن: هذا سيد الفتيان.
وعن سفيان الثوري قال: قال الحسن لايوب: هذا سيد شباب أهل البصرة.
وبه: أخبرنا الصلت بن مسعود، حدثنا سفيان، سمعت هشام بن عروة يقول: ما رأيت بالبصرة مثل أيوب السختياني، ولا بالكوفة مثل مسعر.
__________
(1) هو محدث خراسان، الامام الحافظ، محمد بن محمد بن أحمد بن إسحاق النيسابوري، الحاكم، شيخ صاحب " المستدرك " توفي سنة 378 ه.
تذكرة الحفاظ 3 / 976 - 979.
(*)

(6/18)

وبه: حدثنا أحمد بن محمد بن عيسى، حدثنا الوليد، سمعت شعبة يقول حدثني أيوب سيد الفقهاء.
وبه: حدثنا علي بن مسلم، حدثنا أبو داود، عن شعبة: ما رأيت قط مثل أيوب، ويونس، وابن عون.
وعن الثوري قال: ما رأيت بالبصرة مثل أربعة، فبدأ بأيوب.
وقال أبو عوانة: رأيت الناس ما رأيت مثل هؤلاء: أيوب، ويونس، وابن عون.
وبه حدثنا علي بن مسلم، حدثني حبان مولى بني أمية، سمعت سلام بن أبي مطيع يقول: ما فقنا أهل الامصار في عصر قط، إلا في زمن أيوب، ويونس، وابن عون، لم يكن في الارض مثلهم.
وبه: حدثنا أحمد بن إبراهيم الموصلي، حدثنا حماد بن زيد، كان أيوب لا يقف على آية إلا إذا قال: (إن الله وملائكته يصلون على النبي) [ الاحزاب 56 ] سكت سكتة.
وحدثنا أحمد، حدثنا حماد، عن أيوب قال: أدركت الناس هاهنا وكلامهم: إن قضي وإن قدر.
وكان يقول: ليتق الله رجل.
فإن زهد، فلا يجعلن زهده عذابا على الناس، فلان يخفي الرجل زهده خير من أن يعلنه.
وكان أيوب ممن يخفي زهده، دخلنا عليه، فإذا هو على فراش مخمس أحمر، فرفعته، أو رفعه بعض أصحابنا، فإذا خصفة محشوة بليف.
وبه: حدثنا علي بن مسلم، حدثنا أبو داود، قال: قال شعبة: ما واعدت أيوب موعدا قط، إلا قال حين يفارقني: ليس بيني وبينك موعد.
فإذا جئت، وجدته قد سبقني.
وبه: حدثنا إسحاق بن إبراهيم المروزي، حدثنا النضر بن شميل، أخبرني

(6/19)

الخليل بن أحمد، قال: لحن أيوب في حرف، فقال: أستغفر الله.
وبه: حدثنا أحمد بن إبراهيم، حدثنا حماد بن زيد، أخبرني رجل أنه رأى أيوب بين قبري الحسن ومحمد، قائما يبكي، ينظر إلى هذا مرة، وإلى هذا
مرة.
وبه: حدثنا أحمد، حدثنا حماد، حدثنا أيوب قال: رأيت الحسن في النوم مقيدا، ورأيت ابن سيرين مقيدا في سجن.
قال: كأنه أعجبه ذلك.
قال مخلد بن الحسين: قال أيوب: ما صدق عبد قط، فأحب الشهرة.
روى مؤمل، عن شعبة قال: من أراد أيوب، فعليه بحماد بن زيد.
قلت: صدق، أثبت الناس في أيوب هو.
وقال حماد: لم يكن أحد أكرم على ابن سيرين من أيوب.
وقال يونس بن عبيد: ما رأيت أحدا أنصح للعامة من أيوب والحسن.
وروى سليمان بن حرب، عن حماد بن زيد، قال: كان أيوب في مجلس، فجاءته عبرة، فجعل يمتخط ويقول: ما أشد الزكام.
وقال ابن عون: مات ابن سيرين، فقلنا من ثم ؟ قلنا: أيوب.
قال محمد بن سعد الكاتب: كان أيوب ثقة، ثبتا في الحديث، جامعا، كثير العلم، حجة، عدلا.
وقال أبو حاتم وسئل عن أيوب، فقال: ثقة، لا يسأل عن مثله.
قلت: إليه المنتهى في الاتقان.
قال ابن المديني: له نحو من ثمان مئة حديث.
وأما ابن علية، فقال: كنا نقول: حديث أيوب ألفا حديث، فما أقل ما ذهب علي منها.
وسئل ابن المديني عن أصحاب نافع، فقال: أيوب وفضله، ومالك

(6/20)

وإتقانه، وعبيد الله وحفظه (1).
روى ضمرة عن ابن شوذب، قال: كان أيوب يؤم أهل مسجده في شهر رمضان، ويصلي بهم في الركعة قدر ثلاثين آية، ويصلي لنفسه فيما بين
الترويحتين بقدر ثلاثين آية.
وكان يقول هو بنفسه للناس: الصلاة، ويوتر بهم، ويدعو بدعاء القرآن، ويؤمن من خلفه، وآخر ذلك، يصلي على النبي صلى الله عليه وسلم ويقول: اللم استعملنا بسنته، أوزعنا بهديه، واجعلنا للمتقين إماما، ثم يسجد.
وإذا فرغ من الصلاة دعا بدعوات.
قال حماد بن زيد: أيوب عندي أفضل من جالسته، وأشده اتباعا للسنة.
قال سعيد بن عامر الضبعي، عن سلام بن أبي مطيع، قال: رأى أيوب رجلا من أصحاب الاهواء فقال: إني لاعرف الذلة في وجهه، ثم تلا: (سينالهم غضب من ربهم وذلة).
[ الاعراف: 152 ].
ثم قال: هذه لكل مفتر: وكان يسمي أصحاب الاهواء خوارج، ويقول: إن الخوارج اختلفوا في الاسم، واجتمعوا على السيف.
وقال له رجل من أصحاب الاهواء: يا أبا بكر، أسألك عن كلمة ؟ فولى وهو يقول: ولا نصف كلمة.
مرتين.
وروى جرير الضبي عن أشعث، قال: كان أيوب جهبذ (2) العلماء.
قال سلام بن أبي مطيع: كان أفقههم في دينه أيوب.
وعن هشام بن حسان: أن أيوب السختياني حج أربعين حجة.
__________
(1) في الاصل " وايقانه " والتصحيح من تهذيب الكمال.
(2) الجهبذ: النقاد الخيبر.
(*)

(6/21)

وقال وهيب: سمعت أيوب يقول: إذا ذكر الصالحون، كنت عنهم بمعزل.
وقال حماد بن زيد: كان أيوب صديقا ليزيد بن الوليد، فلما ولي الخلافة، قال أيوب: اللهم أنسه ذكري.
وكان يقول: ليتق الله رجل وإن زهد فلا
يجعلن زهده عذابا على الناس.
وقال حماد: غلبه البكاء مرة، فقال: الشيخ إذا كبر، مج (1).
قال معمر: كان في قميص أيوب بعض التذييل.
فقيل له، فقال: الشهرة اليوم في التشمير.
قال صالح بن أبي الاخضر: قلت لايوب: أوصني، قال: أقل الكلام.
قال حماد بن زيد: لو رأيتم أيوب، ثم استقاكم شربة على نسكه، لما سقيتموه، له شعر وافر، وشارب وافر، وقميص جيد هروي، يشم الارض، وقلنسوة متركة جيدة، وطيلسان كردي جيد، ورداء عدني.
يعني: ليس عليه شئ من سيما النساك، ولا التصنع.
قال شعبة: قال أيوب: ذكرت، ولا أحب أن أذكر.
قال حماد بن زيد: كان لايوب برد أحمر يلبسه إذا أحرم، وكان يعده كفنا.
وكنت أمشي معه، فيأخذ في طرق إني لاعجب له كيف يهتدي لها فرارا من الناس أن يقال: هذا أيوب.
وقال شعبة: ربما ذهبت مع أيوب لحاجة، فلا يدعني أمشي معه، ويخرج من ها هنا، وها هنا لكي لا يفطن له.
وفي " شمائل الزهاد " لابن عقيل البلخي: حدثنا محمد بن إبراهيم، حدثنا
__________
(1) مج: يقال: مج بريقه يمجه، إذا لفظه.
وشيخ ماج: يمج ريقه، ولا يستطيع حبسه من كثره.
(*)

(6/22)

أبو الربيع، سمعت أبا يعمر بالري يقول: كان أيوب في طريق مكة، فأصاب الناس عطش حتى خافوا.
فقال أيوب: أتكتمون علي ؟ قالوا: نعم.
فدور رداء، ودعا، فنبع الماء، وسقوا الجمال، ورووا ثم أمر يده على
الموضع فصار كما كان، قال أبو الربيع: فلما رجعت إلى البصرة، حدثت حماد بن زيد بالقصة، فقال: حدثني عبد الواحد بن زيد، أنه كان مع أيوب في هذه السفرة التي كان هذا فيها.
أخبرنا أحمد بن سلامة كتابة، عن أبي المكارم اللبان، أخبرنا أبو علي، أخبرنا أبو نعيم، حدثنا عثمان بن محمد العثماني، حدثنا خالد بن النضر، حدثنا محمد بن موسى الحرشي، حدثنا النضر بن كثير السعدي، حدثنا عبد الواحد بن زيد قال: كنت مع أيوب السختياني على حراء، فعطشت عطشا شديدا، حتى رأى ذلك في وجهي، وقلت له، قد خفت على نفسي.
قال: تستر علي ؟ قلت نعم.
فاستحلفني، فحلفت له ألا أخبر أحدا ما دام حيا.
فغمز برجله على حراء، فنبع الماء، فشربت حتى رويت، وحملت معي من الماء.
قلت: لا يثبت هذا، وعثمان تالف (1).
وبه إلى أبي نعيم: حدثنا فاروق، حدثنا هشام بن علي، حدثنا عون ابن الحكم الباهلي، حدثنا حماد بن زيد، قال: غدا علي ميمون أبو حمزة يوم الجمعة، قبل الصلاة، فقال: إني رأيت البارحة أبا بكر، وعمر رضي الله عنهما، في النوم، فقلت لهما: ما جاء بكما ؟ قالا: جئنا نصلي على أيوب السختياني.
قال: ولم يكن علم بموته.
فقيل له: قد مات أيوب البارحة.
قال أبو نعيم الحافظ: أسند أيوب عن أنس بن مالك، وعمرو بن سلمة، وأبي العالية، وأبي رجاء وآخرين.
__________
(1) إسناده مسلسل بالضعفاء، وعبد الواحد بن زيد متروك.
(*)

(6/23)

بلغنا أنهم قالوا لمالك: إنك تتكلم في حديث أهل العراق، وتروي مع
هذا عن أيوب، فقال: ما حدثتكم عن أحد، إلا وأيوب أوثق منه.
أنبأنا أحمد بن سلامة، عن محمد بن أبي زيد الكراني (1)، أخبرنا محمود بن إسماعيل، أخبرنا ابن قادشاه، أخبرنا أبو القاسم الطبراني، حدثنا العباس بن الفضل الاسفاطي، حدثنا سليمان بن حرب، سمعت حماد بن زيد، سمعت أيوب، وذكر المعتزلة، وقال: إنما مدار القوم على أن يقولوا: ليس في السماء شئ.
قال علي بن المديني: لايوب نحو من ثمان مئة حديث.
قلت: اتفقوا على أنه توفي سنة إحدى وثلاثين ومئة بالبصرة، زمن الطاعون، وله ثلاث وستون سنة.
وآخر من روى حديثه عاليا، أبو الحسن بن البخاري.
أخبرنا أبو الفرج عبدالرحمن بن محمد الفقيه، وأبو المعالي أحمد بن عبد السلام، وجماعة إجازة قالوا: أخبرنا عمر بن محمد، أخبرنا هبة الله بن محمد، أخبرنا محمد بن محمد بن غيلان، أبخرنا أبو بكر محمد بن عبد الله الشافعي، أخبرنا موسى بن سهل الوشاء، حدثنا إسماعيل بن علية، عن أيوب، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم، قال: " إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم ".
أخرجه مسلم (2).
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن البناء، أخبرنا علي بن أحمد البندار، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد بن صاعد، حدثنا أبو الأشعث، حدثنا حماد
__________
(1) الكراني: بفتح الكاف والراء المشددة: نسبة إلى كران محلة بأصبهان.
(2) رقم (2108) في اللباس والزينة: باب تحريم صورة الحيوان.
(*)

(6/24)

ابن زيد، عن أيوب، عن إبراهيم بن ميسرة، عن طاووس، قال: كنت جالسا إلى ابن عمر فسئل عنها (1).
فقال: تقيم، حتى يكون آخر عهدها بالبيت، قال طاووس: فلا أدري: ابن عمر نسيه أم لم يسمع ما سمع أصحابه ؟ " فقال: نبئت أنه رخص لهن، يعني الحائض في حجها " (2).
وبه إلى المخلص: حدثنا أبو القاسم عبد الله بن محمد بن عبد العزيز البغوي، حدثنا أبو نصر عبدالملك بن عبد العزيز التمار، حدثنا حماد عن أيوب، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم، قرأ هذه الآية: (يوم يقوم الناس لرب العالمين) [ المطففين: 6 ].
قال: " يقومون حتى يبلغ الرشح أطراف آذانهم " (3).
__________
(1) أي: عن الحائض في الحج إذا لم تطف طواف الوداع.
(2) رجاله ثقات.
وقال ابن المنذر فيما نقله عنه الحافظ في " الفتح " 3 / 467: قال عامة الفقهاء بالامصار: ليس على الحائض التي قد أفاضت طواف وداع، وروينا عن عمر بن الخطاب، وابن عمر، وزيد بن ثابت أنهم أمروها بالمقام إذا كانت حائضا طواف الوداع، وكأنهم أوجبوه عليها، كما يجب عليها طواف الافاضة، إذ لو حاضت قبله، لم يسقط عنها، ثم اسند عن عمر بإسناد صحيح إلى نافع، عن ابن عمر، قال: طافت امرأة بالبيت يوم النحر، ثم حاضت.
فأمر عمر بحبسها بمكة، بعد أن ينفر الناس، حتى تطهر وتطوف بالبيت.
قال: وقد ثبت رجوع ابن عمر، وزيد بن ثابت عن ذلك.
وحجة الجمهور ما روى البخاري 3 / 466، ومسلم (1328) من حديث ابن عباس، قال: أمر الناس أن يكون آخر عهدهم بالبيت.
إلا أنه رخص للمرأة الحائض ".
وفي " الموطأ " 1 / 412، والبخاري 3 / 467 - 468 ومسلم 2 / 964 من حديث عائشة أن صفية بنت حيى بن أخطب زوج النبي صلى الله عليه وسلم، حاضت، فذكرت ذلك للنبي صلى الله عليه وسلم فقال:
أحابستنا هي ؟ فقيل له: إنها قد أفاضت.
فقال: " فلا إذا ".
(3) إسناده صحيح، وأخرجه البخاري 8 / 534 - 535 في تفسير سورة المطففين، ومسلم (2862) في الجنة: باب في صفة يوم القيامة، من حديث نافع، عن ابن عمر.
(*)

(6/25)

أنبأنا طائفة عن أبي جعفر الصيدلاني، أخبرنا أبو علي الحداد حضورا، أخبرنا أبو نعيم، حدثنا أبو القاسم الطبراني، حدثنا أحمد بن القاسم بن مساور، حدثنا خالد بن خداش، حدثنا حماد، عن يحيى بن عتيق، عن محمد بن سيرين، عن أيوب السختياني، عن يوسف بن ماهك، عن حكيم بن حزام، قال: " نهاني رسول الله صلى الله عليه وسلم، أن أبيع ما ليس عندي " (1).
أخرجه النسائي عن الحسن بن إسحاق المروزي، عن خالد بن خداش المهلبي، وهو صدوق، مكثر عن حماد بن زيد، ينفرد عنه بغرائب (2).

8 - جهم بن صفوان * أبو محرز الراسبي، مولاهم، السمرقندي، الكاتب المتكلم، أس الضلالة، ورأس الجهمية، كان صاحب ذكاء وجدال، كتب للامير حارث بن سريج التميمي.
وكان ينكر الصفات.
وينزه الباري عنها بزعمه، ويقول
__________
(1) واخرجه الشافعي 2 / 156، والترمذي (1223) من حديث حماد بن زيد، عن أيوب، عن يوسف بن ماهك به وإسناده صحيح.
وأخرجه الترمذي (1232)، وأبو داود (3503)، والنسائي 7 / 289، عن أبي بشر، عن يوسف بن ماهك به وإسناده صحيح أيضا.
وفي الباب عن عبد الله بن عمرو عند أحمد (6628 و 6671) وأبي داود (3504) والنسائي 7 / 288، والطيالسي (2257) وابن ماجه (2188) وسنده حسن.
(2) جاء في هامش الاصل عند انتهاء الترجمة ما نصه:
حاشية: قال أبو عمر بن عبد البر، في كتابه " التمهيد ": كان أيوب السختياني يبيع الجلود بالبصرة.
فقيل له: السختياني.
(*) قتل سنة 128 ه مع الحارث بن شريح ضد بني أمية.
انظر الطبري 7 / 220، 221، 236، 237، وتاريخ الجهمية والمعتزلة ص 10 وما بعدها للقاسمي، وميزان الاعتدال 1 / 426 والملل والنحل 1 / 199 - 200، والفصل 4 / 204 والكامل لابن الاثير 5 / 342 - 344 وخطط المقريزي 2 / 249 و 351.
(*)

(6/26)

بخلق القرآن.
ويقول: إن الله في الامكنة كلها.
قال ابن حزم: كان يخالف مقاتلا في التجسيم وكان يقول: الايمان عقد بالقلب، وإن تلفظ بالكفر.
قيل: إن سلم بن أحوز قتل الجهم، لانكاره أن الله كلم موسى.

9 - يحيى بن أبي كثير * (ع) الامام الحافظ، أحد الاعلام، أبو نصر الطائي، مولاهم اليمامي، واسم أبيه صاح، وقيل يسار، وقيل: نشيط.
روى عن أبي أمامة الباهلي، وذلك في صحيح مسلم، ولكنه مرسل، وعن أنس بن مالك وذلك في كتاب النسائي.
وعن أبي سلمة بن عبدالرحمن، وعبد الله بن أبي قتادة، وأبي قلابة الجرمي، وبعجة بن عبد الله الجهني، وعمران بن حطان، وهلال بن أبي ميمونة، وعدة.
وروى عن جابر مرسلا، ودينار، والسائب بن يزيد، وضمضم بن جوس، وعقبة بن عبد الله الغافر، وعبيد الله بن - مقسم، وعكرمة، وحية بن حابس، ونافع، ومحمد بن إبراهيم التيمي، وأبي سلام الحبشي - وينزل إلى أن روى عن زيد بن سلام، حفيد هذا، وعن الاوزاعي، وهو تلميذه.
وكان طلابة للعلم، حجة.
روى عنه ابنه عبد الله، ومعمر، والاوزاعي، وهشام بن أبي عبد الله، وحرب بن شداد، وعكرمة بن عمار، وشيبان النحوي، وهمام بن يحيى، وأبان
__________
(*) طبقات ابن سعد: 5 / 555 طبقات خليفة 215، التاريخ الكبير 8 / 301، التاريخ الصغير 2 / 28، تهذيب الكمال (1518)، تاريخ الاسلام للمؤلف 5 / 179، الميزان 4 / 402 - 403، تهذيب التهذيب 11 / 268.
(*)

(6/27)

ابن يزيد، وأيوب بن عتبة، ومحمد بن جابر، وأيوب بن النجاد، وجرير بن حازم، وسليمان بن أرقم، وأبو عامر الخزاز، وعمران القطان، وعلي بن المبارك، وأبو إسماعيل القناد (1)، وخلق.
وقال حرب بن شداد: عن يحيى، قال: كل شئ عندي عن أبي سلام الاسود، إنما هو كتاب.
وروى وهيب بن خالد، عن أيوب، قال: ما بقي على وجه الارض مثل يحيى بن أبي كثر.
وقال شعبة: يحيى بن أبي كثير أحسن حديثا من الزهري.
وقال أحمد بن حنبل: إذا خالفه الزهري، فالقول قول يحيى.
وقال أبو حاتم الرازي: هو إمام لا يروي إلا عن ثقة، وقد نالته محنة، وضرب لكلامه في ولاة الجور.
نقل جماعة أنه توفي سنة تسع وعشرين ومئة، وبعضهم نقل أنه بقي إلى سنة اثنتين وثلاثين ومئة، والاول أصح.
قال أحمد: هو من أثبت الناس، إنما يعد مع الزهري، ويحيى بن سعيد، وقال ابن حبان: كان من العباد، إذا حضر جنازة، لم يتعش تلك الليلة، ولا يكلمه أحد.
وقال العقيلي: كان يذكر بالتدليس.
وقال أبو حاتم: قد رأى أنسا يصلي في الحرم.
وقال حسين المعلم: قال لي يحيى: كل شئ عن أبي سلام إنما هو كتاب.
المعافى بن عمران، عن الاوزاعي، عن يحيى بن أبي كثير قال: قال
__________
(1) القناد: هو إبراهيم بن عبدالملك البصري من رجال التهذيب.
(*)

(6/28)

سليمان، عليه السلام: يا بني إياك والمراء، فإنه ليس فيه منفعة، وهو يورث العداوة بين الاخوان.
عبد الله بن يحيى بن أبي كثير: سمعت أبي يقول: لا يستطاع العلم براحة الجسد.
أبو إسحاق الفزاري، عن الاوزاعي، عن يحيى بن أبي كثير، قال: إذا رأيت المبتدع في طريق، فخذ في غيره.
ابن وهب: أخبرني من سمع الاوزاعي عن يحيى بن أبي كثير، أن سليمان ابن داود قال لابنه: إن الاحلام تصدق قليلا، وتكذب كثيرا، فعليك بكتاب الله، فالزمه، وإياه فتأول (1).
عبد الرزاق، عن معمر قال: حدث يحيى بن أبي كثير بأحاديث، فقال: اكتب لي حديث كذا، وحديث كذا.
فقلت: يا أبا نصر، أما تكره كتب العلم ؟ قال: اكتبه لي، فإنك إن لم تكتب فقد ضيعت أو عجزت.
أخبرنا أحمد بن سلامة، وعلي بن أحمد كتابة عن المبارك بن المبارك، أخبرنا أبو علي محمد بن محمد الخطيب، أخبرنا عبيد الله بن عمر، أخبرنا أبو بحر ابن محمد بن الحسن، حدثنا محمد بن سليمان الباغندي، حدثنا أبو عاصم،
حدثنا حجاج الصواف عن يحيى بن أبي كثير عن عكرمة، حدثني حجاج بن عمر الانصاري أنه سمع رسول الله يقول: " من كسر أو عرج، فقد حل، وعليه
__________
(1) أي: اعمل به.
كما في حديث عائشة المخرج في " الصحيحين " كان رسول الله صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: " سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي: يتأول القرآن ".
قال الثوري، رحمه الله: معنى يتأول القرآن: أي يعمل ما أمر به في القرآن، في قوله تعالى: (فسبح بحمد ربك واستغفره).
(*)

(6/29)

الحج من قابل " رواه أحمد في " مسنده "، عن يحيى بن سعيد، عن حجاج ورواه أبو داود، والنسائي، وابن ماجه، عن أصحاب يحيى نحوه.
ورواه الترمذي عن الكوسج، عن روح، والانصاري عن حجاج وحسنه (1).
لكنه معلول بما رواه معمر ومعاوية بن سلام عن يحيى عن عكرمة، فقال: عن عبد الله بن رافع عن الحجاج.
قال البخاري: وهذا أصح.
قال حسين المعلم: قلنا ليحيى بن أبي كثير: هذه المرسلات، عمن ؟ قال: أترى رجلا أخذ مدادا وصحيفة، فكتب على رسول الله صلى الله عليه وسلم الكذب ؟ قال: فقلت: إذا جاء مثل هذا فأخبرنا، قال: إذا قلت: بلغني، فإنه من كتاب.
وقال يحيى القطان: مرسلات يحيى بن أبي كثير شبه الريح.
وقال الفلاس: ما حدثنا يحيى القطان لقتادة، ولا ليحيى بن أبي كثير بشئ مرسل، إلا حديثا واحدا.
حدثنا عن الاوزاعي، عن يحيى، أن ابن عباس كان لا يرى طلاق المكره
شيئا (2)، قال يزيد بن هارون عن همام قال: ما رأيت أصلب وجها من يحيى
__________
(1) هو في " المسند " 3 / 450، وأخرجه أبو داود (1862) في المناسك: باب الاحصار.
والترمذي (940) في الحج: باب ما جاء في الذي يهل بالحج فيكسر أو يعرج، والنسائي 5 / 198 في الحج: باب فيمن أحصر بعدو، وابن ماجه (3077) في المناسك: باب المحصر.
وقال الترمذي: حديث حسن.
وسكت عنه أبو داود والمنذري، وصححه ابن خزيمة والحاكم، ووافقه على تصحيحه الذهبي المؤلف.
مع أنه هنا أعله بالارسال.
(2) وممن قال بعدم طلاق المكره: عمر بن الخطاب، وعلي بن أبي طالب، وعبد الله بن عمر، وعبد الله بن الزبير، وبه قال شريح، وعطاء، وطاووس، وجابر بن زيد، والحسن، والشعبي، وعمر بن عبد العزيز، والقاسم، وسالم، وإليه ذهب مالك، والشافعي، والاوزاعي، وأحمد، وإسحاق.

(6/30)

ابن أبي كثير.
كنا نحدثه بالغداة، فنروح بالعشي فيحدثناه.
ويروى أن يحيى بن أبي كثير، أقام بالمدينة عشر سنين في طلب العلم.
قال الفلاس: مات سنة تسع وعشرين ومئة.

10 - يزيد بن أبي حبيب * (ع) الامام الحجة، مفتي الديار المصرية، أبو رجاء الازدي، مولاهم المصري وقيل: كان أبوه سويد مولى امرأة مولاة لبني حسل، وأمه مولاة لتجيب.
ولد بعد سنة خمسين في دولة معاوية، وهو من صغار التابعين.
حدث عن عبد الله بن الحارث بن جزء الزبيدي، الصحابي، وأبي الخير مرثد بن عبد الله اليزني، وأبي الطفيل الليثي - إن صح - وسعيد بن أبي هند، وعكرمة، وعطاء، وعلي بن رباح، وعراك بن مالك، وعمرو بن شعيب، ونافع، وأبي وهب الجيشاني، وإبراهيم بن عبد الله بن حنين، وأسلم أبي
عمران التجيبي، والحارث بن يعقوب، وسويد بن قيس، وعبد الرحمن بن شماسة، وعيسى بن طلحة بن عبيد الله، ولهيعة بن عقبة والد عبد الله، ومحمد بن عمرو بن حلحلة، ومحمد بن عمرو بن عطاء، والهيثم بن شفي، وخلق، وينزل إلى أن روى عن الزهري بالاجازة.
وكان من جلة العلماء العاملين، ارتفع بالتقوى مع كونه مولى أسود.
حدث عنه سليمان التيمي، وزيد بن أبي أنيسة، ومحمد بن إسحاق، وعبد الحميد بن جعفر، وعمرو بن الحارث، وعبد الله بن عياش القتباني، وحيوة بن
__________
(*) طبقات خليفة: 294، تاريخ البخاري 4 / 324، التاريخ الصغير 2 / 10 - 11، الجرح والتعديل 9 / 267، ثقات ابن حبان 3 / 295، تهذيب الكمال (1534)، تاريخ الاسلام 5 / 184، تذكرة الحفاظ 1 / 128 - 129، تهذيب التهذيب 11 / 318، حسن المحاضرة 1 / 299، شذرات الذهب 1 / 175.
خلاصة تذهيب الكمال 182.
(*)

(6/31)

شريح، وسعيد بن أبي أيوب، ومعاوية بن سعيد التجيبي، ويحيى بن أيوب، والليث، وابن لهيعة، ورشدين بن سعد، وإبراهيم بن يزيد الثاتي (1) وآخرون.
وهو مجمع على الاحتجاج به، وذكره أبو حاتم البستى في كتاب الثقات له.
قال أبو سعيد بن يونس: كان مفتي أهل مصر في أيامه، وكان حليما، عاقلا، وكان أول من أظهر العلم بمصر، والكلام في الحلال والحرام، ومسائل.
وقيل: إنهم كانوا قبل ذلك يتحدثون بالفتن والملاحم، والترغيب في الخير.
وقال الليث بن سعد: يزيد بن أبي حبيب سيدنا وعالمنا.
وقال ضمرة بن ربيعة، عن إبراهيم بن عبد الله الكناني: اجتمع ناس فيهم
يزيد بن أبي حبيب وهم يريدون أن يعودوا مريضا، فتدافعوا الاستئذان على المريض، فقال يزيد: قد علمت أن الضأن والمعزى إذا اجتمعت، تقدمت المعزى، فتقدم، فاستأذن.
قال محمد بن سعد: يزيد بن حبيب، مولى لبني عامر بن لؤي، من قريش، وكان ثقة كثير الحديث مات سنة ثمان وعشرين ومئة.
وقال غيره: بلغ زيادة على خمس وسبعين سنة.
أخبرنا أحمد بن إسحاق، أنبأنا أكمل بن أبي الازهر العلوي، أخبرنا سعيد ابن أحمد، وأخبرنا علي بن محمد، وأحمد بن عبدالحميد، وأحمد بن مكتوم، وسنقر الزيني، وأحمد بن محمد المفيد وآخرون قالوا: أنبأنا عبد الله ابن عمر، أنبأنا سعيد بن أحمد حضورا، أنبأنا محمد بن محمد الزينبي، أخبرنا أبو بكر بن عمر الوراق، حدثنا عبد الله بن سليمان، حدثنا عيسى بن حماد، حدثنا الليث عن يزيد بن أبي حبيب، عن أبي الخير عن عقبة: أن رسول الله
__________
(1) نسبة إلى قبيلة من حمير، وهو ثاث بن زيد بن رعين.
(*)

(6/32)

صلى الله عليه وسلم خرج يوما فصلى على أهل أحد صلاته على الميت، ثم انصرف إلى المنبر، فقال: " إني فرطكم على الحوض، وأنا شهيد عليكم، وإني والله لانظر إلى حوضي الآن، وإني قد أعطيت مفاتيح خزائن الارض، أو مفاتيح الارض، وإني والله، ما أخاف عليكم أن تشركوا بعدي ولكن أخاف عليكم أن تنافسوا فيها ".
هذا حديث صحيح عال أخرجه البخاري ومسلم وأبو داود والنسائي من وجوه، عن يزيد (1).

11 - إسحاق بن عبد الله * (ع)
ابن صاحب رسول الله صلى الله عليه وسلم، أبي طلحة زيد بن سهل، الانصاري، الخزرجي النجاري، المدني، الفقيه، أحد الثقات.
سمع من عمه، أنس بن مالك، وأبي مرة مولى عقيل، والطفيل بن أبي، وسعيد بن يسار وجماعة.
وعنه: عكرمة بن عمار، وهمام بن يحيى، ومالك، وابن عيينة، وجماعة.
وكان مالك يثني عليه، ولا يقدم عليه أحدا، وأبوه عبد الله قد حنكه النبي صلى الله عليه وسلم حمله إليه أخوه أنس، وأمهما أم سليم.
__________
(1) أخرجه البخاري 6 / 451 في علامات النبوة في الاسلام و 7 / 290 في المغازي: باب أحد جبل يحبنا ونحبه، ومسلم (2296) في الفضائل: باب إثبات حوض نبينا صلى الله عليه وسلم.
وأبو داود (3223) و (3224) في الجنائز: باب الميت يصلى على قبره بعد حين، والنسائي 4 / 61 و 62 في الجنائز: باب الصلاة على الشهداء.
(*) طبقات خليفة: 265، تاريخ البخاري 1 / 393، الجرح والتعديل 2 / 226، ثقات ابن حبان 3 / 7، الكامل في التاريخ 5 / 395، تهذيب الكمال (86)، الوافي بالوفيات 8 / 416، تهذيب التهذيب 1 / 239 - 240، شذرات الذهب 1 / 189.
خلاصة تذهيب الكمال 29.
(*)

(6/33)

مات إسحاق سنة اثنتين وثلاثين.
وقيل: سنة أربع وثلاثين ومئة.
روى له الجماعة.
وأخرج مسلم لوالده عبد الله يروي عن ابنه، وعن أخيه أنس.
حدث عنه أبو طوالة، وسليمان مولى الحسن بن علي.
توفي في خلافة الوليد بن عبدالملك، عن نحو من ثمانين سنة.

12 - هشام بن عروة * (ع)
ابن الزبير بن العوام بن خويلد بن أسد بن عبدالعزى، بن قصي، بن كلاب، الامام الثقة، شيخ الاسلام، أبو المنذر القرشي، الاسدي، الزبيري، المدني.
ولد سنة إحدى وستين، وسمع من أبيه، وعمه ابن الزبير، وزوجته أسماء بنت عمه المنذر، وأخيه عبد الله بن عروة، وعبد الله بن عثمان، وطائفة من كبراء التابعين، منهم أخوه عثمان، وابن عمه عباد، وابن ابن عمه عباد بن حمزة بن عبد الله، وأبو سلمة، وابن المنكدر، وعمر بن عبد الله بن عمر، وعمرو بن خزيمة، وعمرو بن شعيب، وعبد الله بن عامر بن ربيعة، وعبد الرحمن بن سعد، وعبد الرحمن بن كعب، وعوف بن الطفيل، ومحمد والد السفاح، وابن شهاب، وأبو الزبير، ووهب بن كيسان، وأبو وجزة، وكريب، ومحمد بن إبراهيم التيمي، وبكر بن وائل وهو أصغر منه، وعبد الله بن أبي بكر بن حزم، وأبو الزناد، وابن القاسم، ويزيد بن رومان، وغيرهم.
__________
(1) (*) نسب قريش (248) طبقات خليفة: 267، تاريخ البخاري 4 / 193 التاريخ الصغير 2 / 83، ثقات ابن حبان 3 / 280، تاريخ بغداد 14 / 47، الكامل في التاريخ 4 / 360، وفيات الاعيان 6 / 580، تهيب الكمال (1445)، تاريخ الاسلام 6 / 145، تذكرة الحفاظ 1 / 144 - 145، ميزان الاعتدال 4 / 301، العبر 1 / 206، مرآة الجنان 1 / 302، تهذيب التهذيب 11 / 48.
خلاصة تذهيب الكمال 410.
(*)

(6/34)

ولقد كان يمكنه السماع من جابر، وسهل بن سعد، وأنس، وسعيد بن المسيب، فما تهيأ له عنهم رواية، وقد رأى ابن عمر، وحفظ عنه أنه دعا له، ومسح برأسه.
حدث عنه: شعبة، ومالك، والثوري، وخلق كثير.
ولحق البخاري بقايا أصحابه كعبيد الله بن موسى.
قال وهيب: قدم علينا هشام بن عروة، فكان مثل الحسن، وابن سيرين.
وقال ابن سعد: كان ثقة، ثبتا، كثير الحديث، حجة.
وقال أبو حاتم الرازي: ثقة، إمام في الحديث.
وقال علي بن المديني: له نحو من أربع مئة حديث.
وقال يحيى بن معين وجماعة: ثقة.
وقال يعقوب بن شيبة: هشام ثبت، لم ينكر عليه إلا بعد ما صار إلى العراق، فإنه انبسط في الرواية، وأرسل عن أبيه أشياء، مما كان قد سمعه من غير أبيه عن أبيه.
وقال عبدالرحمن بن خراش: بلغني أن مالكا نقم على هشام بن عروة حديثه لاهل العراق، وكان لا يرضاه، ثم قال: قدم الكوفة ثلاث مرات، قدمة كان يقول فيها: حدثني أبي قال: سمعت عائشة.
والثانية، فكان يقول: أخبرني أبي عن عائشة.
وقدم الثالثة فكان يقول: أبي عن عائشة، يعني يرسل عن أبيه.
قلت: الرجل حجة مطلقا، ولا عبرة بما قاله الحافظ أبو الحسن بن القطان (1) من أنه هو وسهيل بن أبي صالح، اختلطا وتغيرا، فإن الحافظ قد يتغير حفظه إذا كبر، وتنقص حدة ذهنه، فليس هو في شيخوخته، كهو في
__________
(1) هو الحافظ العلامة، الناقد أبو الحسن علي بن محمد بن عبدالملك الكتامي، الفاسي، الشهير بابن القطان، توفي سنة 628 ه.
ترجمه المؤلف في تذكرة الحفاظ ص: (1407) ووصفه بالحفظ، وقوة الفهم، إلا أنه استدرك فقال: لكنه تعنت في أحوال رجال فما أنصفهم.
(*)

(6/35)

شبيبته.
وما ثم أحد بمعصوم من السهو والنسيان، وما هذا التغير بضار أصلا، وإنما الذي يضر الاختلاط، وهشام فلم يختلط قط، هذا أمر مقطوع به، وحديثه
محتج به في " الموطأ " والصحاح، " والسنن " فقول ابن القطان: " إنه اختلط " قول مردود، مرذول.
فأرني إماما من الكبار سلم من الخطأ والوهم.
فهذا شعبة، وهو في الذروة، له أوهام، وكذلك معمر، والاوزاعي، ومالك، رحمة الله عليهم.
أخبرنا أحمد بن سلامة في كتابه عن خليل بن أبي الرجاء، وأنبأنا محمد بن سليمان، وعبد المحسن بن محمد، وإسماعيل بن صالح، وجماعة قالوا: أنبأنا يوسف بن خليل، أنبأنا خليل بن بدر، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم الحافظ، أنبأنا أبو بكر بن يوسف، حدثنا الحارث بن محمد بن أبي أسامة، حدثنا محمد بن عبد الله بن كناسة، حدثنا هشام بن عروة، عن أبيه، عن عبد الله بن عمرو بن العاص، عن النبي صلى الله عليه وسلم قال: " إن الله لا يقبض العلم بأن ينتزعه انتزاعا، ولكن يقبضه بقبض العلماء، حتى إذا لم يبق عالما، اتخذ الناس رؤوسا جهالا، فسئلوا فأفتوا بغير علم، فضلوا وأضلوا " (1).
هذا حديث ثابت، متصل الاسناد، هو في دواوين الاسلام الخمسة - ما عدا سنن أبي داود - وهو من ثلاثة عشر طريقا عن هشام، ومن طريق أبي الاسود يتيم عروة عن عروة نحوه.
وقد حدث به عن هشام عدد كثير سماهم أبو القاسم العبدي.
منهم: ابن عجلان، وأبو حمزة السكري، وابن شهاب وهو أكبر منه، وأبو
__________
(1) أخرجه البخاري 1 / 174 و 175 في العلم: باب كيف يقبض العلم و 13 / 239 - 241 في الاعتصام: باب ما يذكر في ذم الرأي وتكلف القياس، ومسلم (2673) في العلم: باب رفع العلم وقبضه، والترمذي: (2654) في العلم: باب ما جاء في ذهاب العلم، وابن ماجه (52) في المقدمة: باب اجتناب الرأي والقياس.
(*)

(6/36)

معاوية، ومحمد بن أبي عدي، ومحمد بن سواء، ومحمد بن إسحاق، ومحمد بن إسماعيل بن أبي فديك وما أحسبه لحقه، ومحمد بن جعفر بن أبي كثير، ومحمد بن عبدالرحمن الطفاوي، ومحمد بن الحسن الواسطي، ومحمد بن بشر، ومحمد بن عبيد الطنافسي، ومحمد بن فضيل، وابن كناسة، ومحمد بن عيسى بن سميع، ومحمد بن ربيعة الكلابي، ومحمد بن عبيد، ومحمد بن الحجاج بن سويد البرجمي، ومحمد بن فليح بن سليمان، ومحمد بن منصور بن أبي الاسود، ومحمد بن ميسر أبو سعد الصاغاني، ومحمد بن عبدالرحمن بن أبي ذئب، وأحمد بن أبي ظبية، وأحمد بن بشير، وأيوب السختياني، وهو أقدم منه، وأيوب بن خوط، وأيوب بن مسكين وأيوب بن واقد، وإبراهيم بن طهمان، وإبراهيم بن أبي يحيى، وإبراهيم بن عثمان العبسي، وإبراهيم بن سعد، وإبراهيم بن سليمان أبو إسماعيل المؤدب، وإبراهيم بن إسماعيل بن مجمع، وإبراهيم بن حميد الرؤاسي وإبراهيم بن المغيرة، وإبراهيم بن أبي حية، وإبراهيم بن عيينة، وإسماعيل ابن أبان الغنوي، وإسماعيل السدي إن صح، وإسماعيل بن عياش، وإسماعيل بن زكريا، وإسماعيل بن زيد بن قيس، وإسماعيل بن عبد الكريم ابن معقل، وإسماعيل بن هلال، وإسحاق بن عبد الله بن أبي فروة، وإسحاق ابن يوسف الازرق، وأسباط بن محمد، وأنس بن عياض، وأنس بن عبد الحميد أخو جرير، وأبان بن يزيد، وأبيض بن أبان الثقفي، وأبيض بن عجلان، وإسرائيل، وأبيض بن الاغر، وأسامة بن حفص، وأشعث بن سعيد السمان، وإياس بن دغفل، وآدم بن عيينة، وأشعث بن عبد الله أبو الربيع القاضي.
وبحر بن كثير، وبكر بن سليمان الصواف، وبكر بن عبدالملك الاعتق،

(6/37)

وبكير بن الاشج قديم، وبزيع بن حسان وبشر بن المفضل.
وتليد بن سليمان، وثابت بن كثير، وثابت بن زهير، وثابت بن قيس، وثابت بن حماد.
وجعفر بن عون، وجعفر بن زياد الاحمر، وجعفر بن برقان وجنادة بن سلم أبو سلم، وجرير بن عبدالحميد، وجارية بن هرم، وجامع بن مدرك اللخمي، وجعفر بن سليمان، وجابر بن نوح.
والحسن بن أبي جعفر، والخشني الحسن بن يحيى، والحسن بن دينار، والحسن بن عمارة، والحسين بن علوان، وحماد بن سلمة، وحماد بن زيد، وحماد بن أسامة، وحماد بن عبدالملك قاضي إفريقية، وحماد بن مصبح، وحماد بن شعيب، وحماد بن مسعدة، والحارث بن عبيدة، والحارث بن عمران الجعفري، وحفص بن قيس الصنعاني، وحفص بن راشد، وحفص ابن غياث، وحفص بن عمرو الجعفري، وحفص بن سلم أبو مقاتل، وحفص ابن مخارق، وحفص بن ميسرة وحفص بن سويد البرجمي، وحجاج بن أرطاة، وحجوة بن مدرك الغساني، وحكيم بن نافع، وحكيم بن بشير النهدي وحبان بن علي، وحسان بن إبراهيم، وحمزة بن حبيب وحبيب بن الشهيد وحصين بن مخارق، وحديج بن معاوية، وحسام بن مصك.
وخالد بن يزيد، وخالد بن إسماعيل المخزومي، وخالد بن أبي عمران وخالد بن الحارث، وخالد بن يزيد القشيري، وخالد العبد، وخالد بن رباح، وخالد بن إلياس، والخليل بن مرة، وخارجة بن مصعب، والخصيب بن ناصح، وخاقان بن الحجاج، والخليل بن موسى.
وداود بن الزبرقان، وداود العطار، وداود بن الاسود، وداود الطائي، ودلهم
العجلي، ودلهم بن صالح النميري، ودجين بن ثابت أبو الغصن اليربوعي.

(6/38)

وذواد بن علبة.
وروح بن القاسم، وروح بن مسافر، ورحيل بن معاوية، ورقبة بن مصقلة، والربيع بن صبيح، ورافع بن الليث، ورواد بن الفضل، ورواد بن داود.
وأبو عمرو بن العلاء زبان، وزيد بن يحيى، وزيد بن بكر بن حبيش، وزائدة بن قدامة، وزياد بن خيثمة، وزياد بن سعد، وأبو معشر زياد بن كليب، وزكريا بن منظور، وزمعة بن صالح، والزبير بن حبيب، وزفر بن الهذيل، وزكريا بن مسافر، وزهير بن محمد، وزهير بن معاوية.
والسفيانان، وسليمان الاعمش، وسليمان بن حيان أبو خالد الاحمر، وسليمان بن بلال، وسليمان بن قرم، وسليمان بن عمرو أبو داود النخعي، وسليمان بن مسلم، وسليمان بن عياش، وسعيد بن دريك، وسعيد بن عبد الرحمن الجمحي، وسعيد بن أبي عروبة، وسعيد بن عبدالرحمن الزهري، وسعيد بن الحسن، وسعيد بن سلمة بن أبي الحسام، وسعيد بن أبي سعيد الزبيدي، وسعيد بن خالد القرشي، وسعير بن الخمس، وسويد بن عبد العزيز وسعيد الازرق، وسلام بن سعيد القطان، وسلام بن أبي مطيع، وسلام ابن سليم أبو الأحوص، وسلم بن رزين، وسيف بن محمد، وسلام بن مسكين، وسعيد بن الحسن، وسابق البربري، وسليمان بن أبي داود، وسليمان بن يزيد الكعبي.
وشعبة، وشريك، وشعيب بن إسحاق، وشعيب بن أبي حمزة، وشعيب ابن حرب، وشجاع بن الوليد، وشبيب بن شيبة، وشبيب بن عبدالرحمن،
وشبيل بن عزيز، وشرقي بن قطامي.
وصفوان بن سليم وهو أكبر منه، والصلت بن الحجاج، والصباح بن

(6/39)

محارب، والصباح بن عمير المزني، وصدقة بن عبد الله، وصالح بن حسان، وصالح بن قدامة، والصباح بن يحيى.
والضحاك بن عثمان.
وعبد الله بن إدريس، وعبد الله بن المبارك، وعبد الله بن عون، وعبد الله ابن عاصم، وعبد الله بن نمير، وعبد الله بن الحارث الجمحي، وعبد الله بن الزبير والد مصعب، وعبد الله بن محمد بن يحيى بن عروة، وعبد الله بن محمد بن طلحة، وعبد الله الخريبي، وعبد الله بن بشر، وعبد الله بن جعفر والد ابن المديني، وعبد الله بن فروخ، وعبد الله بن المغيرة، وعبد الله بن قطاف أبو بكر النهشلي، وعبد الله بن عبد الله أبو أويس، وعبد الله بن فرقد، وعبد الله بن الاجلح الكندي، وعبد الله بن نافع أبو يعقوب، وعبد الله بن محمد ابن زاذان، وعبد الله بن يزيد الكوفي، وعبد الله بن رجاء، وعبد الله بن عياش القتباني، وعبيد الله بن عمر العمري، وعبيد الله بن موسى العبسي، وعبيد الله ابن هشام بن عروة، وعبيد الله بن سعيد بن العاص، وعبد الله بن العلاء بن خالد الحنفي، وعبيد الله بن الوازع، وعبد الله بن محمد بن حاطب، وعبد الله ابن عمير، وعبد الله بن حكيم المدني، وعبد الله بن معاوية بن عاصم الزبيري، وعبد الله أبو ظبية، وعبد الرحمن بن عمرو الاوزاعي، وعبد الرحمن بن أبي الزناد، وعبد الرحمن بن عثمان أبو بحر البكراوي، وعبد الرحمن بن الحارث بن هشام، وعبد الرحمن بن ثابت بن ثوبان، وعبد الرحمن المسعودي، وعبد الرحمن بن عبد الله بن عمر، وعبد الرحمن بن زيد
ابن أسلم، وعبد الرحمن بن مغراء، وعبد الملك بن جريج، وعبد الملك بن عبد الوارث، وعبد الملك بن محمد، وعبد الملك بن حسين أبو مالك النخعي، وعبد الملك بن قدامة الجمحي، وعبد العزيز بن أبي حازم، وعبد

(6/40)

العزيز الدراوردي، وعبد العزيز بن مسلم القسملي، وعبد العزيز بن المختار، وعبد العزيز بن الحصين، وعبد العزيز بن عمران، وعبد الوهاب الثقفي، وعبد الوهاب بن عطاء الخفاف، وعبد المجيد الثقفي والد عبد الوهاب، وعبد الوهاب بن مجاهد، وعبد القاهر بن السري، وعبد الوارث بن سعيد، وعبد الوارث بن صخر، وعبد القدوس بن بكر بن خنيس، وعبد الحكيم ابن منصور، وعبد الغفار بن القاسم أبو مريم، وعبدة بن سليمان، وعبيدة بن أبي رائطة، وعبيدة بن الاسود، وعبيد بن القاسم البصري، وعمار بن عمير، وعصمة بن المنذر، وعباد بن عباد المهلبي، وعباد بن العوام، وعباد بن صهيب الكليبي، وعباد بن راشد، وعباد بن كثير، وعباد بن منصور، وعمر بن علي المقدمي، وعمر بن حبيب القاضي، وعمر بن عبيد، وعمر بن صهيان (1) الاسلمي، وعمر بن أبي زائدة، وعمر بن محمد بن زيد العمري، وعمر بن مجاشع، وعمر بن هارون البلخي، وعمر بن المغيرة، وعمر بن رباح، وعمر بن نبهان، وعثمان بن فرقد العطار، وعثمان بن الحكم الجذامي، وعثمان بن عثمان، وعثمان بن مكيل، وعثمان بن مخارق، وعثمان بن خالد، وعلي بن المبارك، وعلي بن مسهر، وعلي بن هاشم بن البريد، وعلي بن ثابت، وعلي ابن علي الرفاعي، وعلي بن غراب، وعلي بن مصعب، والعلاء بن راشد، والعلاء بن المنهال، وعيسى بن ميمون، وعيسى بن يونس، وعيسى بن ماهان أبو جعفر الرازي، وعمران القطان، وعمران بن أبي الفضل، وعتاب بن
محمد بن شوذب، وعثام بن علي، وعصمة بن محمد الزرقي، وعصمة بن عياض، وعصمة بن المنذر، وعاصم غير منسوب، وعقبة بن خالد السكوني، وعمرو بن الحارث، وعمرو بن فايد، وعمرو بن هاشم الجنبي، وعمرو بن
__________
(1) كذا الاصل بالياء.
وفي " ميزان الاعتدال " و " التقريب " و " الجرح والتعديل "، و " الخلاصة ".
صهبان بالباء الموحدة.
(*)

(6/41)

خليفة الاعشى أبو يوسف، وعطاء بن السائب، وعطاء بن عروة، وعمرو بن عثمان الجعفي، وعطاف بن خالد، وعنبسة بن سعيد، وعنبسة بن عبد الواحد، وعابد بن حبيب، وعباية بن عمر، وعكرمة بن إبراهيم، وعقيل بن خالد، وعمارة بن غزية، وعدي بن الفضل، وعرعرة بن البرند، وعبيس بن ميمون، وعلي بن حي، وعبد الوهاب الحجبي، وعمار بن رزيق، وعاصم بن سليمان، وعبد الاعلى بن سليمان الزراد، وعمر بن عبد الغافر، وعمران بن عبد العزيز العوفي، وعمار بن سيف، وعثمان بن زائدة.
وغالب بن فائد.
والفضل بن موسى، والفضل بن خالد أبو معاذ النحوي، وفليح بن سليمان، وفليح بن مسلم الحجبي، وفرج بن فضالة، وفزارة بن جرير.
والقاسم بن غصن، والقاسم بن معن، والقاسم بن بهرام، والقاسم بن إسماعيل أبو العتاهية، والقاسم بن يحيى، وقطبة بن عبد العزيز، وقطبة بن العلاء، وقران بن تمام، وقيس بن الربيع.
وكثير بن جعفر بن أبي كثير، وكثير بن هشام، وكنانة بن جبلة، وأم كلثوم بنت عثمان مصعب.
ولوذان بن سليمان، والليث، ومالك، ومالك بن سعير، ومسلمة بن سعيد
ابن عبدالملك، ومسلمة بن قعنب، ومسلمة بن علي، ومبارك بن فضالة، ومبارك بن مجاهد الخراساني، ومفضل بن صالح أبو جميلة، ومفضل بن فضالة، ومغيرة بن مطرف، ومغيرة بن عبدالرحمن، وموسى بن يعقوب الزمعي، وموسى بن عقبة، ومعمر، ومحاضر بن المورع، ومعافى بن عمران ولم يلحقه، ومهدي بن ميمون المعولي، والمسيب بن شريك، ومسلم الزنجي، ومصعب بن المقدام، ومصعب بن ثابت، ومصعب بن سلام،

(6/42)

ومسعر، ومهلب بن أبي عيسى، ومروان بن معاوية، ومطر الوراق وهو أقدم منه، ومنصور بن أبي الاسود، ومشمعل بن ملحان، ووالد إبراهيم بن المنذر الحزامي، ومجاشع بن عمرو، والمحبر بن قحذم، ومرجى بن رجاء، ومروان بن جناح، ومؤمل بن هارون، ومعاوية الضال (1)، ومعلى بن هلال، ومقاتل بن حيان، ومندل بن علي، وميمون بن توبة.
ونوح بن أبي مريم الجامع، ونوح بن دراج، ونوح بن ذكوان، ونوح بن قيس، والنضر بن شميل، والنضر بن محمد العامري المروزيان، ونصر بن طريف، ونصر بن قابوس، ونصر بن باب، وأبو حنيفة النعمان، ونعيم بن المورع، وأبو معشر نجيح، ونجيح العطار، ونافع المقرئ، ونافع بن يزيد.
ووكيع، ووهيب، وأبو عوانة وضاح، ووهب بن وهب أبوالبختري.
وهشام بن عبد الله المخزومي، وهشام بن حسان، وهشام بن زياد، وهشام ابن يحيى الغساني، وهشام بن أبي خبزة، وهمام بن يحيى، وهدبة بن المنهال، والهيثم بن عدي.
ويحيى بن سعيد الانصاري ومات قبله، ويحيى بن أبي كثير كذلك، ويحيى بن سعيد بن العاص، ويحيى بن سعيد الاموي، ويحيى بن محمد أبو
زكير، ويحيى بن أبي زائدة، ويحيى بن دينار أبو هاشم الرماني، ويحيى بن زكريا الغساني، ويحيى بن سليم الطائي، ويحيى بن عبد الله بن سالم، ويحيى بن عيسى الرملي، ويحيى بن يونس، ويحيى بن هاشم السمسار التالف (2)، ويحيى بن عبدالملك بن أبي غنية، ويحيى بن عمير مولى بني هاشم
__________
(1) هو معاوية بن عبد الكريم الثقفي أبو عبد الرحمن البصري ثقة، من عقلاء أهل البصرة.
لقب بالضال، لانه ضل طريق مكة.
(2) كذبه ابن معين، وقال النسائي وغيره: متروك.
وقال ابن عدي: كان ببغداد يضع الحديث ويسرقه.
(*)

(6/43)

ويحيى بن أبي زكريا، ويحيى بن يعلى، ويحيى بن الحارث المرهبي، ويحيى بن كثير (1)، ويعقوب بن عبدالرحمن، ويعقوب بن إبراهيم بن سعد، قلت: ما لحقه أبدا بل ذا يعقوب بن إبراهيم مدني، ويعقوب أبو يوسف القاضي، ويعقوب بن محمد الدراوردي، ويعقوب بن أبي المتئد، وأبو يوسف يعقوب بن محمد بن خليفة الاعشى، ويقال اسمه عمرو كما مر، ويعقوب أصح، ويعقوب بن الولد المدني، ويزيد بن سنان الرهاوي، ويزيد ابن عبد العزيز بن سياه، ويزيد بن عبد الله بن الهاد ومات قبله، ويزيد بن زريع، ويزيد بن عياض، وياسين بن معاذ الزيات، ويعلى بن عبيد، ويونس ابن راشد، ويونس بن يزيد، ويونس بن عبيد ومات قبله، ويونس بن بكير الكوفي.
وأبو بكر النهشلي، وأبو بكر بن أبي سبرة، وأبو بكر بن عياش، وأبو سهل الخراساني، وأبو إسماعيل المؤدب إبراهيم، وأبو مروان الغساني وغيرهم.
وتابع هشاما عليه: الزهري، وأبو الاسود يتيم عروة، ويحيى بن أبي كثير.
ورواه عمر بن الحكم، عن عبد الله بن عمرو بن العاص، فقال عن أبيه عمرو، وقيل، عن هشام بن عروة عن أخويه: يحيى، وعثمان عن أبيهما، ولم يصح.
روى عبد الله بن مصعب عن هشام بن عروة، قال: وضع محمد بن علي والد المنصور وصيته عندي.
وروى الزبير بن بكار عن عثمان بن عبدالرحمن قال: قال المنصور لهشام بن عروة: يا أبا المنذر، تذكر يوم دخلت عليك أنا وإخوتي مع أبي، وأنت تشرب سويقا بقصبة يراع ؟ فلما خرجنا، قال أبونا: أعرفوا لهذا الشيخ حقه، فإنه لا
__________
(1) وجد بهامش الاصل ما نصه: ما ذكر يحيى القطان وهو من رواته عنه.
(*)

(6/44)

يزال في قومكم بقية ما بقي.
قال: لا أذكر ذلك يا أمير المؤمنين قال: فليم في ذلك، فقال: لم يعودني الله في الصدق إلا خيرا.
يونس بن بكير: عن هشام قال: رأيت ابن عمر، له جمة تضرب أطراف منكبيه.
علي بن مسهر عن هشام قال: رأيت ابن الزبير إذا صلى العصر صفنا خلفه، فصلى بنا ركعتين، ورأيت يصعد المنبر وفى يده عصا، فيسلم ثم يجلس، ويؤذن المؤذنون، فإذا فرغوا قام، فتوكأ على العصا فخطب.
عمر بن علي المقدمي، عن هشام بن عروة، أنه دخل على المنصور فقال: يا أمير المؤمنين، اقض عني ديني.
قال: وكم دينك ؟ قال: مئة ألف.
قال، وأنت في فقهك وفضلك تأخذ مئة ألف، ليس عندك قضاؤها ؟ ! قال: يا أمير المؤمنين، شب فتيان من فتياننا، فأحببت أن أبوئهم، واتخذت لهم منازل، وأولمت عنهم خشيت أن ينتشر علي من أمرهم ما أكره، ففعلت ثقة بالله،
وبأمير المؤمنين (1)، قال: فردد عليه مئة ألف ! استعظاما لها.
ثم قال: قد أمرنا لك بعشرة آلاف.
فقال: يا أمير المؤمنين، فأعطني ما أعطيت وأنت طيب النفس، فإني سمعت أبي يحدث عن رسول الله صلى الله عليه وآله قال، " من أعطى عطية، وهو بها طيب النفس، بورك للمعطي والآخذ ".
قال، فإني طيب النفس بها.
هذا حديث مرسل (2).
__________
(1) في هذا التعبير مباينة لهدي النبي صلى الله عليه وآله، ولا نحسب أن ذلك يخفى على هشام بن عروة، وربما يكون ذلك من الرواة عنه، والذي ينبغي أن يقال في هذا وأمثاله: ثقة بالله ثم بأمير المؤمنين، فقد أخرج أحمد في " المسند " 5 / 384 و 394 و 398، وأبو داود (4980) بسند صحيح، عن حذيفة بن اليمان عن النبي صلى الله عليه وآله، قال: " لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان " وفي الباب عن ابن عباس عند أحمد 1 / 214 و 224 و 283، والبخاري في " الادب المفرد " (783)، وعن الطفيل بن سخبرة عند أحمد 5 / 72.
(2) وعمر بن علي موصوف بالتدليس الشديد.
كان يقول: سمعت وحدثنا، ثم يسكت.
فيقول، هشام بن عروة.
وقال أبو حاتم: محله الصدق.
ولولا تدليسه، لحكمنا له إذا جاء بزيادة، غير أنا نخاف أن يكون أخذه عن غير ثقة.
(*)

(6/45)

وروي أن هشاما أهوى إلى يد أبي جعفر ليقبلها، فمنعه وقال: يا ابن عروة، إنا نكرمك عنها، ونكرمها عن غيرك.
قلت: كان يرى له، لشرفه، وعلمه، ولكونه من أولاد صفية أخت العباس.
وقال يعقوب بن شيبة: هشام ثبت لم ينكر عليه إلا بعد مصيره إلى العراق، فإنه انبسط في الرواية وأرسل عن أبيه مما كان سمعه من غير أبيه عن أبيه.
قلت: في حديث العراقيين عن هشام أوهام تحتمل، كما وقع في حديثهم
عن معمر أوهام.
وضبط جماعة وفاة هشام ببغداد في سنة ست وأربعين ومئة، وصلى عليه أبو جعفر المنصور.
وشذ الفلاس فقال: سنة سبع وأربعين، وقيل سنة خمس.
وقيل عاش سبعا وثمانين سنة، وقيل غير ذلك.
وقع لي الكثير من عواليه حتى في الجامع الصحيح من رواية عبيد الله بن موسى عنه، وأعلى من ذلك ما حدثنا وأخبرنا عن عمر بن طبرزد سماعا، أنبأنا هبة الله بن الحصين، أخبرنا محمد بن محمد بن غيلان، أخبرنا أبو بكر الشافعي، حدثنا محمد بن غالب تمتام، حدثنا يحيى بن هاشم، حدثنا هشام، عن أبيه، عن عائشة، قالت، " كان رسول الله صلى الله عليه وسلم يحب الحلواء والعسل " لكن يحيى السمسار ليس بثقة (1).
و [ أما ] المتن، ففي الصحاح.
__________
(1) بل هو كذاب كما تقدم.
لكن الحديث صحيح كما قال المصنف، رحمه الله، فقد أخرجه البخاري 10 / 68 في الاشربة، باب شراب الحلواء والعسل و 117 في الطب من حديث علي بن المديني، عن أبي أسامة، عن هشام بن عروة، عن أبيه، عن عائشة، رضي الله عنها، قالت، " كان النبي صلى الله عليه وسلم يعجبه الحلواء والعسل ".
وأخرجه أيضا 9 / 483 في الاطعمة عن أبي أسامة، عن هشام و 333 في الطلاق، عن علي بن مسهر، عن هشام و 12 / 302 في الحيل عن عبيدالله بن إسماعيل، عن أبي أسامة، عن هشام.
وأخرجه مسلم (1474) (21) في الطلاق من حديث أبي كريب، وهارون بن عبد الله، عن أبي أسامة، عن هشام، به.
(*)

(6/46)

وحديث هشام لعله أزيد من ألف حديث.
والله أعلم.

13 - إسحاق بن سويد * (خ، م، د، س) ابن هبيرة التميمي، البصري، أحد الثقات.
حدث عن ابن عمر، ومعاذة العدوية، وأبي قتادة تميم بن نذير العدوي، وعبد الرحمن بن أبي بكرة الثقفي، وطائفة.
حدث عنه الحمادان (1) وإسماعيل بن علية، وعلي بن عاصم، وآخرون.
وثقه أحمد، وابن معين، وكان كبير السن، مات في سنة إحدى وثلاثين ومئة.

14 - عطاء بن أبي ميمونة * * (خ، م، د، س، ق) بصري، حجة، حدث عن عمران بن حصين، فلعله مرسل.
وعن جابر بن سمرة، وأنس، وجماعة.
وعنه: خالد الحذاء، وروح بن القاسم، وشعبة، وحماد بن سلمة.
وثقه ابن معين وقال، هو وولده قدريان (2).
قيل، مات سنة إحدى وثلاثين ومئة.
__________
(*) طبقات خليفة: 216، تاريخ البخاري 1 / 389، الجرح والتعديل 2 / 222، ثقات ابن حبان 3 / 7، تهذيب الكمال (85)، الوافي بالوفيات 8 / 414، تهذيب التهذيب 1 / 236.
خلاصة تذهيب الكمال 28.
(1) هما، حماد بن سلمة، وحماد بن زيد.
(* *) تهذيب الكمال (942)، تاريخ البخاري: 3 / 469، الجرح والتعديل 6 / 337، ثقات ابن حبان 3 / 191، تهذيب التهذيب 7 / 215 - 216، ميزان الاعتدال 3 / 76.
(2) ولا يغض ذلك من شأنهما، فإنه ليس بين أئمة أهل الحديث خلاف في أن الصدوق المتقن، إذا كان فيه بدعة، أن الاحتجاج بخبره جائز، لانه لا يبتدع بدعة إلا وهو متأول فيها، مستند في القول بها إلى كتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم، بتأول انتهى إليه باجتهاده، وكل مجتهد مأجور وإن أخطأ.
إلا أنه مقيد بما إذا كان لا ينكر أمرا معلوما من الدين بالضرورة.
(*)

(6/47)

15 - أبو مسلم الخراساني * اسمه عبدالرحمن بن مسلم، ويقال: عبدالرحمن بن عثمان بن يسار الخراساني، الامير، صاحب الدعوة، وهازم جيوش الدولة الاموية، والقائم بإنشاء الدولة العباسية.
كان من أكبر الملوك في الاسلام.
[ كان ذا شأن عجيب ونبأ غريب ] (1) من رجل يذهب على حمار بإكاف من الشام حتى يدخل خراسان، ثم يملك خراسان بعد تسعة أعوام، ويعود بكتائب أمثال الجبال، ويقلب دولة، ويقيم دولة أخرى ! ذكره القاضي شمس الدين بن خلكان فقال: كان قصيرا، أسمر، جميلا، حلوا، نقي البشرة، أحور العين، عريض الجبهة، حسن اللحية، طويل الشعر، طويل الظهر، خافض الصوت، فصيحا بالعربية وبالفارسية، حلو المنطق، وكان راوية للشعر، عارفا بالامور، لم ير ضاحكا، ولا مازحا إلا في وقته، وكان لا يكاد يقطب في شئ من أحواله.
تأتيه الفتوحات العظام، فلا يظهر عليه أثر السرور، وتنزل به الفادحة الشديدة، فلا يرى مكتئبا.
وكان إذا غضب لم يستفزه الغضب..إلى أن قال: وكان لا يأتي النساء في العام إلا مرة، يشير إلى شرف نفسه، وتشاغلها بأعباء الملك.
قيل: مولده في سنة مئة، وأول ظهوره كان بمرو، في شهر رمضان، يوم
__________
(*) الطبري 6 / 405 و 7 / 129، 198، 227، و 229، 244، 253 و 270 و 277 و 292، 479 البدء والتاريخ 6 / 78 و 95، تاريخ بغداد 10 / 207، الكامل لابن الاثير، 5 / 366 و 468 - 480، وفيات الاعيان 3 / 145، تاريخ الاسلام 5 / 198 و 213، و 322،
324، ميزان الاعتدال 2 / 589 - 590، لسان الميزان 3 / 436، شذرات الذهب 1 / 176 و 179.
(1) الزيادة من ميزان الاعتدال للمؤلف رحمه الله.
(*)

(6/48)

الجمعة من سنة تسع وعشرن ومئة، ومتولي خراسان إذ ذاك الامير نصر بن سيار الليثي، نائب مروان بن محمد، الحمار، خاتمة خلفاء بني مروان، إلى أن قال: فكان ظهوره يومئذ في خمسين رجلا.
وآل أمره إلى أن هرب منه نصر بن سيار قاصدا العراق.
فنزل به الموت بناحية ساوة، وصفا إقليم خراسان لابي مسلم، صاحب الدعوة، في ثمانية وعشرين شهرا.
قال: وكان أبوه من أهل رستاق فريذين (1)، من قرية تسمى، سنجرد، وكانت هي وغيرها ملكا له.
وكان يجلب في بعض الاوقات، مواشي إلى الكوفة.
ثم إنه قاطع على رستاق فريذين.
يعني ضمنه فغرم.
فنفذ إليه عامل البلد من يحضره، فهرب بجاريته وهي حبلى، فولدت له هذا.
فطلع ذكيا، واختلف إلى الكتاب، وحصل، ثم اتصل بعيسى بن معقل، جد الامير أبي دلف العجلي، وبأخيه إدريس بن معقل، فحبسهما أمير العراق على خراج انكسر، فكان أبو مسلم يختلف إليهما إلى السجن، ويتعهدهما.
وذلك بالكوفة، في اعتقال الامير خالد بن عبد الله القسري، فقدم الكوفة جماعة من نقباء الامام محمد بن علي بن عبد الله بن عباس، والد المنصور والسفاح، فدخلوا على الاخوين يسلمون عليهما، فرأوا عندهما أبا مسلم، فأعجبهم عقله وأدبه وكلامه، ومال هو إليهم.
ثم إنه عرف أمرهم ودعوتهم.
يعني إلى بني العباس، ثم هرب الاخوان: عيسى وإدريس من السجن، فلزم هو النقباء، وسار صحبتهم إلى مكة، فأحضروا إلى إبراهيم بن الامام وقد مات الامام
محمد عشرين ألف دينار، ومئتي ألف درهم وأهدوا له أبا مسلم، فأعجب به.
وقال إبراهيم لهم: هذا عضلة من العضل.
فأقام أبو مسلم يخدم الامام إبراهيم، ورجع النقباء إلى خراسان.
__________
(1) على هامش الاصل كتب: " فريذن " بدون ياء، وكتب إلى جانبها علامة صح.
وما جاء في الاصل موافق لما جاء في ابن خلكان.
سير 6 / 4 (*)

(6/49)

فقال: إني قد جربت هذا الاصبهاني، وعرفت ظاهره وباطنه، فوجدته حجر الارض.
ثم قلده الامر، وندبه إلى المضي إلى خراسان.
فكان من أمره ما كان.
قال المأمون: أجل ملوك الارض ثلاثة، الذين قاموا بنقل الدول، وهم: الاسكندر، وأزدشير، وأبو مسلم.
قال أبو القاسم بن عساكر: ذكر أبو الحسن محمد بن أحمد بن القواس في " تاريخه ": قدم أبو مسلم هو وحفص بن سلمة الخلال على إبراهيم بن محمد الامام، فأمرهما بالمصير إلى خراسان.
وكان إبراهيم بالحميمة (1) من أرض البلقاء، إذ ذاك سمع أبو مسلم من عكرمة.
هكذا قال الحافظ أبو القاسم.
وهذا غلط.
لم يدركه.
قال: وسمع ثابتا البناني، وأبا الزبير المكي، ومحمد بن علي الامام.
وابنه، وإسماعيل السدي وعبد الرحمن بن حرملة.
روى عنه إبراهيم بن ميمون الصائغ، وابن شبرمة الفقيه، وعبد الله بن منيب، وعبد الله بن المبارك وغيرهم.
قلت: ولا أدرك ابن المبارك الرواية عنه، بل رآه.
قال أبو أحمد علي بن محمد بن حبيب المروزي: حدثنا أبو يوسف محمد ابن عبدك، حدثنا مصعب بن بشر، سمعت أبي يقول: قام رجل إلى أبي مسلم وهو يخطب، فقال: ما هذا السواد عليك ؟ فقال: حدثني أبو الزبير، عن جابر ابن عبد الله، " أن النبي صلى الله عليه وسلم دخل مكة يوم الفتح، وعليه عمامة سوداء " وهذه
__________
(1) الحميمة: تصغير الحمة، بلد من أرض الشراة من أعمال عمان، في أطراف الشام.
كان منزل بني العباس.
(*)

(6/50)

ثياب الهيبة، وثياب الدولة.
يا غلام اضرب عنقه ! (1) وقال جماعة: حدثنا أبو حاتم أحمد بن حسن بن هارون الرازي، أنبأنا محمد بن محمد بن أبي خراسان، حدثني أحمد بن محمد المروزي، حدثنا عبد الله بن مصعب، حدثنا أبو حامد الداوودي، قال: دخل رجل وعلى رأس أبي مسلم عمامة سوداء.
فقال: ما هذا ؟ قال: اسكت، حدثني أبو الزبير عن جابر، أن النبي صلى الله عليه وسلم " دخل مكة يوم الفتح، وعلى رأسه عمامة سوداء " يا غلام، اضرب عنقه !.
ورويت القصة بإسناد ثالث مظلم.
قلت: كان أبو مسلم سفاكا للدماء، يزيد على الحجاج في ذلك.
وهو أول من سن للدولة لبس السواد.
قال محمد بن جرير في " تاريخه ": ذكر علي بن محمد - يعني المدائني - أن حمزة بن طلحة السلمي حدثه عن أبيه قال: كان بكير بن ماهان كاتبا لبعض عمال السند، فقدم، فاجتمعوا بالكوفة في دار، فغمز بهم، فأخذوا فحبس بكير، وخلي عن الآخرين.
وكان في الحبس أبو عاصم، وعيسى العجلي، ومعه أبو مسلم الخراساني فحدثه، فدعاهم بكير، فأجابوه إلى رأيه.
فقال
لعيسى العجلي: ما هذا الغلام ؟ قال: مملوك.
قال: تبيعه ؟ قال: هو لك.
قال: أحب أن تأخذ ثمنه.
فأعطاه أربع مئة درهم.
ثم أخرجوا من السجن.
وبعث به إلى إبراهيم بن محمد، فدفعه إبراهيم إلى موسى السراج، فسمع منه، وحفظ، ثم اختلف إلى خراسان.
__________
(1) أخرج مسلم (1358) قوله: " دخل مكة يوم الفتح وعليه عمامة سوداء وزاد " بغير إحرام " من طريق معاوية بن عمار الدهني عن أبي الزبير، عن جابر، وهو في سنن أبي داود (4076)، والترمذي (1735)، والنسائي (2872) و (5346)، وابن ماجه (3585) و (2822).
(*)

(6/51)

وقال غيره: توجه سليمان بن كثير، ومالك بن الهيثم، ولا هز، وقحطبة بن شبيب، من بلاد خراسان للحج في سنة أربع وعشرين ومئة.
فدخلوا الكوفة، فأتوا عاصم بن يونس العجلي، وهو في الحبس فبدأهم بالدعاء إلى ولد العباس، ومعه عيسى بن معقل العجلي وأخوه، حبسهما عيسى بن عمر أمير العراق فيمن حبس من عمال خالد القسري.
هكذا في هذه الرواية.
قال: ومعهما أبو مسلم يخدمهما، فرأوا فيه العلامات.
فقالوا: من أين هذا الفتى ؟ قال، غلام معنا من السراجين.
وقد كان أبو مسلم إذا سمع عيسى وإدريس يتكلمان في هذا الرأي بكى.
فلما رأوا ذلك، دعوه إلى ماهم عليه يعني من نصرة آل بيت النبي صلى الله عليه وسلم فأجاب.
قال أبو الحسن بن رزقويه: أنبأنا مظفر بن يحيى، حدثنا أحمد بن محمد المرثدي، حدثنا أبو إسحاق الطلحي، حدثني أبو مسلم محمد بن المطلب ابن فهم، من ولد أبي مسلم صاحب الدعوة، قال: كان اسم أبي مسلم: إبراهيم بن عثمان بن يسار، من ولد بزرجمهر.
وكان يكنى أبا إسحاق، ولد بإصبهان، ونشأ بالكوفة، وكان أبوه أوصى إلى عيسى السراج، فحمله إلى
الكوفة وهو ابن سبع سنين.
فقال له إبراهيم بن محمد بن علي لما عزم على توجيهه إلى خراسان: غير اسمك.
فأنه لا يتم لنا الامر إلا بتغيير اسمك، على ما وجدته في الكتب.
فقال: قد سميت نفسي: عبدالرحمن بن مسلم.
ثم تكنى أبا مسلم.
ومضى لشأنه، وله ذؤابة فمضى على حمار.
فقال له: خذ نفقة.
قال: ثم مات عيسى السراج، ومضى أبو مسلم لشأنه، وله تسع عشرة سنة.
وزوجه إبراهيم الامام بابنة أبي النجم عمران الطائي، وكانت بخراسان، فبنى بها.
ابن دريد: حدثنا أبو حاتم، عن أبي عبيدة، قال: حدثني رجل من

(6/52)

خراسان، عن أبيه قال: كنت أطلب العلم، فلا آتي موضعا إلا وجدت أبا مسلم قد سبقني إليه، فألفته، فدعاني إلى منزله ودعا بما حضر، ثم لا عبته بالشطرنج وهو يلهو بهذين البيتين: ذروني، ذروني ما قررت فإنني * متى ما أهج حربا تضيق بكم أرضي وأبعث في سود الحديد إليكم * كتائب سود طالما انتظرت نهضي قال رؤبة بن العجاج: كان أبو مسلم عالما بالشعر.
وقال أبو أحمد الجلودي: حدثنا محمد بن زكويه قال: روي لنا أن أبا مسلم صاحب الدولة قال: ارتديت الصبر، وآثرت الكتمان، وحالفت الاحزان والاشجان، وسامحت المقادير والاحكام حتى أدركت بغيتي، ثم أنشد: قد نلت بالحزم والكتمان ما عجزت * عنه ملوك بني مروان إذ حشدوا ما زلت أضربهم بالسيف فانتبهوا * من رقدة لم ينمها قبلهم أحد طفقت أسعى عليهم في ديارهم * والقوم في ملكهم بالشام قد رقدوا ومن رعى غنما في أرض مسبعة * ونام عنها تولى رعيها الاسد (1)
ورويت هذه عن الحسن بن عقيل التبعي عن أبيه.
قال محمد بن عبد الوهاب الفراء، سمعت علي بن عثام يقول: قال إبراهيم الصائغ، لما رأيت العرب وصنيعها خفت ألا يكون لله فيهم حاجة، فلما سلط الله عليهم أبا مسلم، رجوت أن تكون لله فيهم حاجة.
قلت: كان أبو مسلم بلاء عظيما على عرب خراسان، فإنه أبادهم بحد السيف.
قال أحمد بن سيار في " تاريخ مرو ": حدثنا الحسن بن رشيد العنبري، سمعت يزيد النحوي، يقول: أتاني إبراهيم [ بن إسماعيل ] الصائغ، فقال
__________
(1) الابيات في تاريخ بغداد 10 / 208، والكامل 5 / 480.
(*)

(6/53)

لي: ما ترى ما يعمل هذا الطاغية، إن الناس معه في سعة، غيرنا أهل العلم.
قلت، لو علمت أنه يصنع بي إحدى الخصلتين لفعلت، إن أمرت ونهيت يقيل أو يقتل، ولكني أخاف أن يبسط علينا العذاب، وأنا شيخ كبير، لا صبر لي على السياط.
فقال الصائغ: لكني لا أنتهي عنه، فذهب فدخل عليه، فأمره ونهاه، فقتله.
وذكر بعضهم أن أبا مسلم كان يجتمع - قبل أن يدعو - بإبراهيم الصائغ، ويعده بإقامة الحق، فلما ظهر وبسط يده، دخل عليه فوعظه.
قال محمد بن سلام الجمحي: دخل أبو مسلم على أبي العباس السفاح، فسلم عليه، وعنده أخوه أبو جعفر، فقال له: يا أبا مسلم، هذا أبو جعفر.
فقال، يا أمير المؤمنين هذا موضع لا يؤدى فيه إلا حقك.
وكانت بخراسان فتن عظيمة، وحروب متواترة، فسار الكرماني في جيش، في سنة تسع وعشرين ومئة، فالتقاه سلم بن أحوز المازني، متولي مرو الروذ،
فانهزم أولا الكرماني.
ثم كر عليهم بالليل فاقتتلوا، ثم إنهم تهادنوا، ثم سار نصر بن سيار، فحاصر الكرماني ستة أشهر، وجرت أمور يطول شرحها (1) أوجبت ظهور أبي مسلم، لخلو الوقت له، فقتل الكرماني، ولحق جموعه شيبان بن مسلمة السدوسي الخارجي المتغلب على سرخس، وطوس، فحاربهم نصر بن سيار نحوا من سنة ونصف.
ثم اصطلح نصر وجديع بن الكرماني، على أن يحاربوا أبا مسلم.
فإذا فرغوا من حربه، وظهروا عليه، نظروا في أمرهم.
فدس أبو مسلم إلى ابن الكرماني يخدعه ويقول: إني معك.
فوافقه ابن الكرماني، وانضم إليه، فحاربا نصرا، وعظم الخطب.
ثم إن نصر بن سيار كتب إلى أبي مسلم، أنا أبايعك، وأنا أحق بك من ابن الكرماني، فقوي أمر أبي مسلم، وكثرت جيوشه.
ثم عجز عنه نصر، وتقهقر
__________
(1) انظر الحوليات التاريخية: الطبري، وابن الاثير، وابن كثير.
(*)

(6/54)

إلى نيسابور، واستولى أبو مسلم على أسبابه وأهله، ثم جهز أبو مسلم جيشا إلى سرخس، فقاتلهم شيبان فقتل، وقتلت أبطاله.
ثم التقى جيش أبي مسلم وجيش نصر - وسعادة أبي مسلم في إقبال - فانهزم أصحاب نصر وتأخر هو إلى قومس، ثم ظفر أبو مسلم بسلم بن أحوز الامير، فقتله واستولى على مدائن خراسان في أواخر سنة ثلاثين، وظفر بعبد الله بن معاوية بن عبد الله بن جعفر الهاشمي فقتله.
ثم جهز أبو مسلم قحطبة بن شبيب، فالتقى هو ونباتة بن حنظلة الكلابي على جرجان.
فقتل الكلابي، وتمزق جيشه.
وتقهقر نصر بن سيار إلى وراء.
وكتب إلى متولي العراق، يزيد بن عمر بن هبيرة، والي الخليفة مروان يستصرخ به، ولات حين مناص.
وكثرت البثوق (1) على مروان، من خوارج
المغرب، ومن القائمين باليمن، وبمكة، وبالجزيرة، وولت دولته.
فجهز ابن هبيرة جيشا عظيما، فنزل بعضهم همدان، وبعضهم بماه، فالتقاهم قحطبة ابن شبيب بنواحي أصبهان، في رجب سنة إحدى وثلاثين.
فانكسر جيش ابن هبيرة.
ثم نازل قحطبة نهاوند يحاصرها وتقهقر نصر بن سيار إلى الري.
ذكر ابن جرير أن جيش ابن هبيرة كانوا مئة ألف، عليهم عامر بن ضبارة.
وكان قحطبة في عشرين ألفا.
فنصب قحطبة رمحا، عليه مصحف، ونادوا: يا أهل الشام، ندعوكم إلى ما في هذا المصحف فشتموهم، فحمل قحطبه، فلم يطل القتال حتى انهزم جند مروان، ومات نصر بن سيار بالري، وقيل بساوة وأمر أولاده أن يلحقوا بالشام، وكان ينشد لما أبطأ عنه المدد:
__________
(1) البثق: موضع انبثاق الماء من نهر ونحوه.
والجمع بثوق.
ومراده هنا أن الناس خرجوا عليه من كل جانب.
(*)

(6/55)

أرى خلل الرماد وميض نار * خليق أن يكون له ضرام (1) فإن النار بالزندين تورى * وإن الفعل يقدمه الكلام وإن لم يطفها عقلاء قوم * يكون وقودها جثت وهام أقول من التعجب: ليت شعري * أيقظان أمية، أم نيام ؟ ! وكتب ابن هبيرة إلى مروان الخليفة يخبره بقتل ابن ضبارة.
فوجه لنجدته حوثرة بن سهيل الباهلي في عشرة آلاف من القيسية، فتجمعت عساكر مروان بنهاوند، وعليهم مالك بن أدهم، فحاصرهم قحطبة أربعة أشهر، وضايقهم حتى أكلوا دوابهم من الجوع، ثم خرجوا بالامان في شوال، وقتل قحطبة وجوه أمراء نصر بن سيار وأولاده، وأقبل يريد العراق، فبرز له ابن هبيرة ونزل بقرب حلوان، فكان في ثلاثة وخمسين ألف فارس، وتقارب الجمعان.
ففي هذه السنة، سنة إحدى وثلاثين تحول أبو مسلم من مرو، فنزل بنيسابور، ودان له الاقليم جميعه ثم دخلت سنة اثنتين وثلاثين.
فبلغ ابن هبيرة، أن قحطبة توجه نحو الموصل، فقال لاصحابه: ما بالهم تنكبونا ؟ قيل: يريدون الكوفة.
فرحل ابن هبيرة راجعا نحو الكوفة.
وكذلك فعل قحطبة، ثم جاز قحطبة الفرات في سبع مئة فارس.
وتتام إلى ابن هبيرة نحو ذلك، واقتتلوا فطعن قحطبة بن شبيب ثم وقع في الماء فهلك، ولم يدر به قومه، ولكن انهزم أيضا أصحاب ابن هبيرة، وغرق بعضهم، وراحت أثقالهم.
قال بيهس بن حبيب: أجمع الناس بعد أن عدينا، فنادى مناد: من [ أراد ] (2) الشام فهلم ! فذهب معه عنق من الناس، ونادى آخر: من أراد الجزيرة.
ونادى آخر: من أراد الكوفة..وتفرق الجيش إلى هذه النواحي، فقلت: من أراد واسط فهلم، فأصبحنا بقناطر المسيب مع الامير ابن هبيرة.
فدخلناها
__________
(1) تاريخ خليفة 396 - 397، الطبري 7 / 369، والابيات في الاغاني 7 / 56.
(2) الزيادة من تاريخ خليفة، وتاريخ الاسلام.
(*)

(6/56)

يوم عاشوراء، وأصبح المسودة قد فقدوا أميرهم قحطبة، ثم أخرجوه من الماء ودفنوه، وأمروا مكانه ولده الحسن بن قحطبة، فسار بهم إلى الكوفة، فدخلوها يوم عاشوراء أيضا، فهرب متوليها زياد بن صالح إلى واسط.
وترتب في إمرة الكوفة للمسودة، أبو سلمة الخلال.
ثم سار ابن قحطبة، وحازم بن خزيمة، فنازلوا واسط، وعملوا على أنفسهم خندقا، فعبأ ابن هبيرة جيوشه، والتقاهم، فانكسر جمعه، ونجوا إلى واسط.
وقتل في المصاف يزيد أخو الحسن بن قحطبة، وحكيم بن المسيب الجدلي.
وفي المحرم قتل أبو مسلم جماعة، منهم ابن الكرماني، وجلس
على تخت الملك، وبايعوه، وخطب، ودعا للسفاح.
وفي ثالث يوم من ربيع الاول، بويع السفاح بالخلافة، بالكوفة، في دار مولاه الوليد بن سعد.
وسار الخليفة مروان في مئة ألف فارس، حتى نزل الزابين (1) دون الموصل، يقصد العراق.
فجهز السفاح له عمه عبد الله بن علي، فكانت الوقعة على كشاف، في جمادى الآخرة، فانكسر مروان وتقهقر، وعدى الفرات، وقطع وراءه الجسر، وقصد الشام ليتقوى، ويلتقي ثانيا.
فجد في طلبه عبد الله بن علي حتى طرده عن دمشق، ونازلها، وأخذها بعد أيام، وبذل السيف، وقتل بها في ثلاث ساعات نحوا من خمسين ألفا، غالبهم من جند بني أمية.
وانقضت أيامهم، وهرب مروان إلى مصر في عسكر قليل، فجدوا في طلبه، إلى أن بيتوه بقرية بوصير، فقاتل حتى قتل، وطيف برأسه في البلدان، وهرب ابناه إلى بلاد النوبة.
__________
(1) الزابان: الزاب الاعلى، والزاب الاسفل، وهما نهران بين بغداد والموصل، ونزول مروان بن محمد كان على الزاب الصغير كما في الروض المعطار ص: (281) (*)

(6/57)

قال محمد بن جرير في " تاريخه ": كان بدو أمر بنى العباس، أن رسول الله صلى الله عليه وسلم فيما قيل، أعلم العباس أن الخلافة تؤول إلى ولده، فلم يزل ولده يتوقعون ذلك.
قلت: لم يصح هذا الخبر، ولكن آل العباس، كان الناس يحبونهم، ويحبون آل علي، ويودون أن الامر يؤول إليهم، حبا لآل رسول الله صلى الله عليه وسلم وبغضا في آل مروان بن الحكم فبقوا يعملون على ذلك زمانا حتى تهيأت لهم
الاسباب، وأقبلت دولتهم وظهرت من خراسان.
وعن رشدين بن كريب: أن أبا هاشم بن محمد بن الحنفية، خرج إلى الشام، فلقي محمد بن علي بن عبد الله بن عباس، والد السفاح، فقال: يا ابن عم ! إن عندي علما أريد أن ألقيه إليك، فلا تطلعن عليه أحدا: إن هذا الامر الذي يرتجيه الناس، هو فيكم، قال: قد علمته، فلا يسمعنه منك أحد.
قلت، فرحنا بمصير الامر إليهم، ولكن والله ساءنا ما جرى لما جرى من سيول الدماء، والسبي، والنهب، فإنا لله، وإنا إليه راجعون، فالدولة الظالمة مع الامن وحقن الدماء، ولا دولة عادلة تنتهك دونها المحارم، وأنى لها العدل ؟ بل أتت دولة أعجمية، خراسانية، جبارة، ما أشبه الليلة بالبارحة.
روى أبو الحسن المدائني عن جماعة: أن الامام محمد بن علي بن عبد الله، قال: لنا ثلاثة أوقات: موت يزيد بن معاوية، ورأس المئة، وفتق بإفريقيا.
فعند ذلك يدعو لنا دعاة ثم يقبل أنصارنا من المشرق حتى ترد خيولهم المغرب.
فلما قتل يزيد بن أبي مسلم بإفريقية، ونقضت البربر، بعث محمد الامام رجلا إلى خراسان وأمره أن يدعو إلى الرضا من آل محمد، ولا يسمي أحدا.
ثم إنه وجه أبا مسلم، وكتب إلى النقباء فقبلوا كتبه، ثم وقع في يد مروان بن

(6/58)

محمد كتاب لابراهيم بن محمد إلى أبي مسلم، جواب كتاب، يأمر أبا مسلم بقتل كان من تكلم بالعربية بخراسان.
فقبض مروان على إبراهيم، وقد كان مروان وصف له صفة السفاح التي كان يجدها في الكتب، فلما جئ بإبراهيم، قال: ليست هذه الصفة، ورد أعوانه في طلب المنعوت له، وإذا بالسفاح وإخوته وأعمامه قد هربوا إلى
العراق، واختفوا بها عند شيعتهم.
فيقال: إن إبراهيم كان نعى إليهم نفسه، وأمرهم بالهرب.
فهربوا من الحميمة.
فلما قدموا الكوفة أنزلهم أبو سلمة الخلال وكتم أمرهم.
فبلغ الخبر أبا الجهم، فاجتمع بكبار الشيعة، فدخلوا على آل العباس، فقالوا: أيكم عبد الله بن محمد بن الحارثية، قالوا: هذا.
فسلموا عليه بالخلافة، ثم خرج أبو الجهم، وموسى بن كعب، والاعيان، فهيؤوا أمرهم، وخرج السفاح على برذون، فصلى بالناس الجمعة وذلك مستوفى في ترجمة السفاح، وفي " تاريخي الكبير " (1) وفي ترجمة عم السفاح عبد الله.
وفي سنة ثلاث وثلاثين ومئة سار أبو جعفر المنصور إلى خراسان إلى أبي مسلم، ليأخذ رأيه في قتل أبي سلمة، حفص بن سليمان الخلال، وزيرهم.
وذلك أنه لما نزل به السفاح وأقاربه، حدثته نفسه بأن يبايع علويا، ويدع هؤلاء وشرع يعمي أمرهم، على قواد شيعتهم، فبادر كبارهم، وبايعوا لسفاح وأخرجوه، فخطب الناس فما وسعه - أعني أبا سلمة - إلا المبايعة، فاتهموه.
فعن أبي جعفر قال: انتدبني أخي السفاح للذهاب إلى أبي مسلم، فسرت على وجل، فقدمت الري ثم شرفت عنها فرسخين، فلما صار بيني وبين مرو فرسخين، تلقاني أبو مسلم في الجنود.
فلما دنا مني ترجل ماشيا، فقبل
__________
(1) تاريخ الاسلام للمؤلف 5 / 202.
(*)

(6/59)

يدي، ثم نزلت، فمكثت ثلاثة أيام لا يسألني عن شئ.
ثم سألني فأخبرته، فقال: فعلها أبو سلمة ؟ أنا أكفيكموه.
فدعا مرار بن أنس الضبي، فقال: انطلق إلى الكوفة، فاقتل أبا سلمة حيث لقيته.
قال: فقتله بعد العشاء.
وكان يقال له: وزير آل محمد.
ولما رأى أبو جعفر عظمة أبي مسلم، وسفكه للدماء، رجع من عنده وقال للسفاح: لست بخليفة إن أبقيت أبا مسلم.
قال: وكيف ؟ قال: ما يصنع إلا ما يريد.
قال: فاسكت واكتمها.
وأما ابن هبيرة، فدام ابن قحطبة يحاصره بواسط أحد عشر شهرا، فلما تيقنوا هلاك مروان، سلموها بالامان، ثم قتلوا ابن هبيرة، وغدروا به، وبعدة من أمرائه.
وفي عام ثلاثة وثلاثين خرج على أبي مسلم شريك المهري ببخارى، ونقم على أبي مسلم كثرة قتله، وقال: ما على هذا اتبعنا آل محمد، فاتبعه ثلاثون ألفا.
فسار عسكر أبي مسلم، فالتقوا، فقتل شريك.
وفي سنة خمس وثلاثين، خرج زياد بن صالح الخزاعي، من كبار قواد أبي مسلم عليه، وعسكر بما وراء النهر.
وكان قد جاءه عهد بولاية خراسان من السفاح، وأن يغتال أبا مسلم، إن قدر عليه.
فظفر أبو مسلم برسول السفاح، فقتله، ثم تفلل عن زياد جموعه، ولحقوا بأبي مسلم، فلجأ زياد إلى دهقان فقتله غيلة وجاء برأسه إلى أبي مسلم.
وفي سنة ست، بعث أبو مسلم إلى السفاح يستأذنه في القدوم، فأذن له، واستناب على خراسان خالد بن إبراهيم، فقدم في هيئة عظيمة، فاستأذن في الحج، فقال: لو لا أن أخي حج لوليتك الموسم.
وكان أبو جعفر يقول للسفاح: يا أمير المؤمنين، أطعني واقتل أبا مسلم

(6/60)

فوالله إن في رأسه لغدرة، فقال: يا أخي قد عرفت بلاءه، وما كان منه، وأبو جعفر يراجعه.
ثم حج أبو جعفر، وأبو مسلم.
فلما قفلا تلقاهما موت السفاح بالجدري،
فولي الخلافة أبو جعفر.
وخرج عليه عمه عبد الله بن علي بالشام، ودعا إلى نفسه، وأقام شهودا بأنه ولي عهد السفاح، وأنه على ذلك سار لحرب مروان وهزمه، واستأصله.
فخلا المنصور بأبي مسلم وقال: إنما هو أنا وأنت، فسر إلى عبد الله عمي، فسار بجيوشه من الانبار، وسار لحربه عبد الله، وقد خشي أن يخامر عليه الخراسانية، فقتل منهم بضعة عشر ألفا صبرا.
ثم نزل نصيبين، وأقبل أبو مسلم، فكاتب عبد الله: إني لم أومر بقتالك، وإن أمير المؤمنين ولاني الشام وأنا أريدها.
وذلك من مكر أبي مسلم ليفسد نيات الشاميين.
فقال جند الشاميين لعبد الله: كيف نقيم معك، وهذا يأتي بلادنا فيقتل ويسبي ؟ ولكن نمنعه عن بلادنا.
فقال لهم: إنه ما يريد الشام، ولئن أقمتم، ليقصدنكم، قال: فكان بين الطائفتين القتال مدة خمسة أشهر، وكان أهل الشام أكثر فرسانا، وأكمل عدة، فكان على ميمنة عبد الله الامير بكار بن مسلم العقيلي، وعلى الميسرة الامير حبيب بن سويد الاسدي.
وكان على ميمنة أبي مسلم الحسن بن قحطبة، وعلى ميسرته حازم بن خزيمة، وطال الحرب، ويستظهر الشاميون غير مرة.
وكاد جيش أبي مسلم أن ينهزم، وأبو مسلم يثبتهم ويرتجز: من كان ينوي أهله فلا رجع * فر من الموت وفي الموت وقع ثم إنه أردف ميمنته، وحملوا على ميسرة عبد الله فمزقوها، فقال عبد الله

(6/61)

لابن سراقة الازدي: ما ترى ؟ قال: أرى أن تصبر وتقاتل فإن الفرار قبيح بمثلك.
وقد عبته على مروان، قال: إني أذهب إلى العراق قال: فأنا معكم
فانهزموا، وتركوا الذخائر والخزائن والمعسكر، فاحتوى أبو مسلم على الكل، وكتب بالنصر إلى المنصور.
واختفى عبد الله، وأرسل المنصور مولاه ليحصي ما حواه أبو مسلم، فغضب من ذلك أبو مسلم، وهم بقتل ذلك المولى.
وقال: إنما للخليفة من هذا الخمس.
ومضى عبد الله وأخوه عبد الصمد بن علي إلى الكوفة، فدخلا على عيسى ابن موسى ولي العهد، فاستأمن لعبد الصمد، فأمنه المنصور.
وأما عبد الله، فقصد أخاه سليمان بن علي بالبصرة، وأقام عنده مختفيا.
ولما علم المنصور أن أبا مسلم قد تغير كتب إليه يلاطفه: وإني قد وليتك مصر والشام، فانزل بالشام واستنب عنك بمصر، فلما جاءه الكتاب، أظهر الغضب وقال: يوليني هذا وخراسان كلها لي ؟ ! وشرع في المضي إلى خراسان.
ويقال: إنه شتم المنصور، وأجمع على الخلاف، وسار.
وخرج المنصور إلى المدائن، وكاتب أبا مسلم ليقدم عليه، فكتب إليه أبو مسلم، وهو قاصد طريق حلوان: إنه لم يبق لك عدو إلا أمكنك الله منه.
وقد كنا نروي عن ملوك آل ساسان: إن أخوف ما يكون الوزراء، إذا سكنت الدهماء.
فنحن نافرون من قربك، حريصون على الوفاء بعهدك ما وفيت، فإن أرضاك ذلك، فأنا كأحسن عبيدك، وإن أبيت، نقضت ما أبرمت من عهدك، ضنا بنفسي والسلام.
فرد عليه الجواب يطمئنه ويمنيه مع جرير بن يزيد ين جرير البجلي، وكان داهية وقته، فخدعه ورده.

(6/62)

وأما علي بن محمد المدائني، فنقل عن جماعة قالوا: كتب أبو مسلم: أما بعد، فإن اتخذت رجلا إماما، ودليلا على ما افترضه الله، وكان في محلة العلم نازلا، فاستجهلني بالقرآن، فحرفه عن مواضعه طمعا في قليل قد نعاه (1) الله إلى خلقه، وكان كالذي دلي بغرور، وأمرني أن أجرد السيف، وأرفع الرحمة، ففعلت توطئة لسلطانكم، ثم استنقذني الله بالتوبة.
فإن يعف عني فقدما عرف به، ونسب إليه، وإن يعاقبني فبما قدمت يداي.
ثم سار نحو خراسان مراغما.
فأمر المنصور من حضره من بني هاشم يكتبون إلى أبي مسلم، يعظمون شأنه، وأن يتم على الطاعة، ويحسنون له القدوم على المنصور.
ثم قال المنصور للرسول أبي حميد المروروذي: كلم أبا مسلم بألين ما تقدر عليه، ومنه، وعرفه أني مضمر له كل خير، فإن أيست منه، فقل له: قال: والله لو خضت البحر، لخضته وراءك، ولو اقتحمت النار، لاقتحمتها حتى أقتلك.
فقدم على أبي مسلم بحلوان، قال: فاستشار أبو مسلم خواصه، فقالوا: احذره.
فلما طلب الرسول الجواب قال: ارجع إلى صاحبك، فلست آتيه، وقد عزمت على خلافه.
فقال: لا تفعل.
فلما آيسه من المجئ.
كلمه بما أمره به المنصور، فوجم لها طويلا، ثم قال: قم.
وكسره ذلك القول وأرعبه.
وكان المنصور قد كتب إلى أبي داود خليفة أبي مسلم على خراسان، فاستماله وقال: إمرة خراسان لك.
فكتب أبو داود إلى أبي مسلم يلومه،
__________
(1) في الطبري 7 / 484، والبداية 10 / 64: تعافاه.
(*)

(6/63)

ويقول: إنا لم نخرج لمعصية خلفاء الله، وأهل بيت النبوة، فلا تخالفن إمامك.
فوافاه كتابه وهو على تلك الحال، فزاده هما ورعبا.
ثم إنه أرسل من يثق به من أمرائه إلى المنصور، فلما قدم، تلقاه بنو هاشم بكل ما يحب، وقال له المنصور: اصرفه عن وجهه، ولك إمرة بلاده، فرجع وقال: لم أر مكروها، ورأيتهم معظمين لحقك، فارجع، واعتذر.
فأجمع رأيه على الرجوع، فقال رسوله أبو إسحاق: ما للرجال مع القضاء محالة * ذهب القضاء بحيلة الاقوام خار الله لك، احفظ عنى واحدة: إذا دخلت على المنصور فاقتله، ثم بايع من شئت فإن الناس لا يخالفونك.
ثم إن المنصور سير أمراء لتلقي أبي مسلم، ولا يظهرون أنه بعثهم ليطمئنه، ويذكرون حسن نية المنصور له، فلما سمع ذلك، انخدع المغرور وفرح.
فلما وصل إلى المدائن، أمر المنصور أكابر دولته فتلقوه، فلما دخل عليه، سلم عليه قائما، فقال: انصرف يا أبا مسلم فاسترح، وادخل الحمام ثم اغد.
فانصرف، وكان من نية المنصور أن يقتله تلك الليلة، فمنعه وزيره أبو أيوب المورياني (1).
قال أبو أيوب: فدخلت بعد خروجه، فقال لي المنصور: أقدر على هذا، في مثل هذه الحال، قائما على رجليه، ولا أدري ما يحدث في ليلتي، ثم كلمني في الفتك به.
فلما غدوت عليه، قال لي: يا ابن اللخناء لا مرحبا بك.
أنت منعتني منه أمس ؟ والله ما نمت البارحة، ادع لي عثمان بن نهيك،
__________
(1) بضم الميم وسكون الواو وكسر الراء: نسبة إلى موريان، قرية من قرى خوزستان.
(*)

(6/64)

فدعوته، فقال: يا عثمان كيف بلاء أمير المؤمنين عندك، قال: إنما أنا عبدك، ولو أمرتني أن أتكئ على سيفي حتى يخرج من ظهري، لفعلت.
قال: كيف أنت إن أمرتك بقتل أبي مسلم.
قال: فوجم لها ساعة لا يتكلم.
فقلت: مالك ساكتا ؟ فقال قولة ضعيفة: أقتله.
فقال: انطلق، فجئ بأربعة من وجوه الحرس، شجعان، فأحضر أربعة، منهم شبيب بن واج، فكلمهم فقالوا: نقتله، فقال: كونوا خلف الرواق، فإذا صفقت، فاخرجوا، فاقتلوه.
ثم طلب أبا مسلم فأتاه.
قال أبو أيوب: وخرجت لانظر ما يقول الناس، فتلقاني أبو مسلم داخلا، فتبسم، وسلمت عليه فدخل، فرجعت فإذا هو مقتول.
ثم دخل أبو الجهم، فقال: يا أمير المؤمنين: ألا أرد الناس ؟ قال: بلى.
فأمر بمتاع يحول إلى رواق آخر، وفرش.
وقال أبو الجهم للناس: انصرفوا، فإن الامير أبا مسلم يريد أن يقيل عند أمير المؤمنين، ورأوا الفرش والمتاع ينقل، فظنوه صادقا، فانصرفوا.
وأمر المنصور للامراء بجوائزهم.
قال أبو أيوب: فقال لي المنصور: دخل علي أبو مسلم فعاتبته، ثم شتمته، وضربه عثمان بن نهيك فلم يصنع شيئا، وخرج شبيب بن واج، فضربوه، فسقط، فقال وهم يضربونه: العفو، قلت: يا ابن اللخناء، العفو ؟ والسيوف تعتورك ؟ وقلت: اذبحوه.
فذبحوه.
وقيل: ألقى جسده في دجلة.
ويقال: لما دخل وهم خلوة، قال له المنصور: أخبرني عن سيفين أصبتهما في متاع عبد الله بن علي، فقال: هذا أحدهما، قال: أرنيه.
فانتضاه، فناوله، سير 6 / 5

(6/65)

فهزه أبو جعفر، ثم وضعه تحت مفرشه وأقبل عليه يعاتبه.
وقال: أخبرني عن كتابك إلى أبي العباس أخي، تنهاه عن الموات، أردت أن تعلمنا الدين ؟ قال: ظننت أخذه لا يحل، قال: فأخبرني عن تقدمك علي في طريق الحج.
قال: كرهت اجتماعنا على الماء فيضر ذلك بالناس.
قال: فجارية عبد الله، أردت أن تتخذها ؟ قال: لا.
ولكن خفت عليها أن تضيع فحملتها في قبة ووكلت بها.
قال: فمراغمتك وخروجك إلى خراسان ؟ قال: خفت أن يكون قد دخلك مني شئ، فقلت أذهب إليها، وإليك أبعث بعذري.
والآن فقد ذهب ما في نفسك علي.
قال: تالله ما رأيت كاليوم قط.
وضرب بيده، فخرجوا عليه.
وقيل: إنه قال له: ألست الكاتب إلي تبدأ بنفسك ؟ والكاتب إلي تخطب أمينة بنت علي عمتى ؟ وتزعم أنك ابن سليط بن عبد الله بن عباس ؟ وأيضا فما دعاك إلى قتل سليمان بن كثير، مع أثره في دعوتنا، وهو أحد نقبائنا ؟ قال: عصاني، وأراد الخلاف علي، فقتلته.
قال: وأنت قد خالفت علي، قتلني الله إن لم أقتلك.
وضربه بعمود، ثم وثبوا عليه، وذلك لخمس بقين من شعبان.
ويقال: إن المنصور لما سبه، انكب على يده يقبلها ويعتذر.
وقيل: أول ما ضربه ابن نهيك لم يصنع أكثر من قطع حمائل سيفه،
فصاح: يا أمير المؤمنين استبقني لعدوك، قال: لا أبقاني الله إذا، وأي عدو أعدى لي منك.
ثم هم المنصور بقتل الامير أبي إسحاق صاحب حرس أبي مسلم، وبقتل نصر بن مالك الخزاعي، فكلمه فيهما أبو الجهم، وقال: يا أمير المؤمنين،

(6/66)

إنما جنده جندك، أمرتهم بطاعته، فأطاعوه.
ثم إنه أعطاهما مالا جزيلا.
وفرق عساكر أبي مسلم.
وكتب بعهد للامير أبي داود خالد بن إبراهيم على خراسان.
وقد كان بعض الزنادقة، والطغام من التناسخية، اعتقدوا أن الباري سبحانه وتعالى، حل في أبي مسلم الخراساني المقتول، عندما رأوا من تجبره، واستيلائه على الممالك، وسفكه للدماء.
فأخبار هذا الطاغية يطول شرحها.
قال خليفة بن خياط (1): قدم أبو مسلم على أبي جعفر بالمدائن، فسمعت يحيى بن المسيب يقول: قتله وهو في سرادقاته - يعني الدهليز - ثم بعث إلى عيسى بن موسى ولي العهد، فأعلمه، وأعطاه الرأس والمال فخرج به، فألقاه إليهم، ونثر الذهب، فتشاغلوا بأخذه.
وقال خليفة في مكان آخر: فلما حل أبو مسلم بحلوان، ترددت الرسل بينه وبين أبي جعفر، فمن ذلك كتب إليه أبو جعفر: أما بعد، فإنه يرين على القلوب ويطبع عليها المعاصي، فقع أيها الطائر، وأفق أيها السكران، وأنتبه أيها الحالم، فإنك مغرور بأضغاث أحلام كاذبة، وفي برزخ دنيا قد غرت قبلك سوالف القرون، فهل تحس منهم من أحد، أو تسمع لهم ركزا ؟ وإن الله لا يعجزه من هرب، ولا يفوته من طلب، فلا تغتر بمن معك من شيعتي وأهل
دعوتي.
فكأنهم قد صاولوك إن أنت خلعت الطاعة، وفارقت الجماعة، فبدا لك ما لم تكن تحتسب.
فمهلا مهلا، احذر البغي أبا مسلم، فإن من بغى واعتدى تخلى الله عنه، ونصر عليه من يصرعه لليدين وللفم.
فأجابه أبو مسلم بكتاب فيه غلظ يقول فيه: يا عبد الله بن محمد: إنى كنت
__________
(1) في تاريخه ص: 416.
(*)

(6/67)

فيكم متأولا فأخطأت.
فأجابه: أيها المجرم ! تنقم على أخي وإنه لامام هدى، أوضح لك السبيل، فلو به اقتديت ما كنت عن الحق حائدا، ولكنه لم يسنح لك أمران إلا كنت لارشدهما تاركا، ولاغواهما موافقا، تقتل قتل الفراعنة، وتبطش بطش الجبارين، ثم إن من خيرتي أيها الفاسق ! أني قد وليت خراسان موسى بن كعب.
فأمرته بالمقام بنيسابور، فهو من دونك بمن معه من قوادي وشيعتي، وأنا موجه للقائك أقرانك، فاجمع كيدك وأمرك غير موفق ولا مسدد، وحسب أمير المؤمنين الله ونعم الوكيل.
فشاور البائس أبا إسحاق المروزي، فقال له: ما الرأي، هذا موسى بن كعب لنا دون خراسان، وهذه سيوف أبى جعفر من خلفنا وقد أنكرت من كنت أثق به من أمرائي ؟ فقال: أيها الامير هذا رجل يضطغن عليك أمورا متقدمة، فلو كنت إذ ذاك هذا رأيك، وواليت رجلا من آل علي، كان أقرب.
ولو أنك قبلت توليته إياك خراسان والشام والصائفة (1)، مدت بك الايام، وكنت في فسحة من أمرك، فوجهت إلى المدينة، فاختلست علويا، فنصبته إماما، فاستملت أهل خراسان وأهل العراق، ورميت أبا جعفر بنظيره، لكنت على طريق تدبير.
أتطمع أن تحارب أبا جعفر وأنت بحلوان، وعساكره بالمدائن، وهو خليفة مجمع عليه ؟ ليس ما ظننت.
لكن بقي لك أن تكتب إلى قوادك، وتفعل كذا وكذا.
فقال: هذا رأي، إن وافقنا عليه قوادنا.
قال: فما دعاك إلى خلع أبي جعفر وأنت على غير ثقة من قوادك ؟ أنا أستودعك الله من قتيل ! أرى أن توجه بى
__________
(1) الصائفة: الغزوة في الصيف وبها سميت غزوة الروم لانهم كانوا يغزون صيفا اتقاء البرد والثلج.
(*)

(6/68)

إليه حتى أسأله لك الامان، فإما صفح، وإما قتل على عز، قبل أن ترى المذلة والصغار من عسكرك، إما قتلوك، وإما أسلموك.
قال: فسفرت بينه وبين المنصور السفراء، وطلبوا له أمانا، فأتى المدائن.
فأمر أبو جعفر، فتلقوه وأذن له، فدخل على فرسه، ورحب به، وعانقه، وقال: انصرف إلى منزلك، وضع ثيابك، وادخل الحمام، وجعل ينتظر به الفرص، فأقام أياما يأتي أبا جعفر، فيرى كل يوم من الاكرام ما لم يره قبل.
ثم أقبل على التجني عليه، فأتى أبو مسلم الامير عيسى بن موسى، فقال: اركب معي إلى أمير المؤمنين، فإنى قد أردت عتابه، قال: تقدم وأنا أجئ قال: إني أخافه، قال: أنت في ذمتي، قال: فأقبل، فلما صار في الرواق الداخل، قيل له: أمير المؤمنين يتوضأ، فلو جلست، وأبطأ عليه عيسى، وقد هيأ له أبو جعفر عثمان بن نهيك في عدة، وقال: إذا عاينته وعلا صوتي، فدونكموه.
قال نفطويه: حدثنا أبو العباس المنصوري قال: لما قتل أبو جعفر أبا مسلم قال: رحمك الله أبا مسلم، بايعتنا وبايعناك، وعاهدتنا وعاهدناك، ووفيت لنا
ووفينا لك.
وإنا بايعنا على ألا يخرج علينا أحد إلا قتلناه، فخرجت علينا فقتلناك.
وقيل: قال لاولئك: إذا سمعتم تصفيقي فاضربوه، فضربه شبيب بن واج، ثم ضربه القواد، فدخل عيسى وكان قد كلم المنصور فيه.
فلما رآه قتيلا، استرجع.
وقيل: لما قتله ودخل جعفر بن حنظلة، فقال: ما تقول في أمر أبي مسلم ؟ قال: إن كنت أخذت من شعره فاقتله، فقال: وفقك الله.
ها هو في البساط قتيلا، فقال: يا أمير المؤمنين: عد هذا اليوم أول خلافتك، وأنشد المنصور:

(6/69)

فألقت عصاها واستقرت بها النوى * كما قر عينا بالاياب المسافر (1) وقرأت في كتاب: أن المنصور لم يزل يخدع أبا مسلم ويتحيل عليه حتى وقع في براثنه بعهود وأيمان.
وكان أبو مسلم ينظر في الملاحم.
ويجد أنه مميت دوله، ومحيي دولة، ثم يقتل ببلد الروم.
وكان المنصور يومئذ برومية المدائن، وهي معدودة من مدائن كسرى بينها وبين بغداد سبعة فراسخ، قيل: بناها الاسكندر لما أقام بالمدائن.
فلم يخطر ببال أبي مسلم أن بها مصرعه، وذهب وهمه إلى الروم.
وقيل: إن المنصور كان يقول: فعلت وفعلت، فقال أبو مسلم: ما يقال لي هذا بعد بيعتي واجتهادي، قال: يا ابن الخبيثة ! إنما فعلت ذلك بجدنا وحظنا، ولو كان مكانك أمة سوداء، لعملت عملك، وتفعل كذا، وتخطب عمتي، وتدعي أنك عباسي، لقد ارتقيت مرتقى صعبا.
فأخذ يفرك يده ويقبلها، ويخضع، وأبو جعفر يتنمر.
وعن مسرور الخادم قال: لما رد أبو مسلم، أمره أبو جعفر أن يركب في
خواص أصحابه، فركب في أربعة آلاف غلام، جرد، مرد، عليهم أقبية الديباج والسيوف بمناطق الذهب، فأمر المنصور عمومته أن يستقبلوه، وكان
__________
(1) البيت في " المؤتلف والمختلف " ص 128 لمعقر بن حمار البارقي وقبله: تهيبك الاسفار من خشية الردى * وكم قد رأينا من رد لا يسافر " ونقل في اللسان، عن ابن بري أنه لعبد ربه السلمي ويقال: لسليم بن ثمامة الحنفي، وكان هذا الشاعر سير امرأته من اليمامة إلى الكوفة.
وأول الشعر: تذكرت من أم الحويرث بعد ما * مضت حجج عشر، وذو الشوق ذاكر وقوله: فألقت عصاها واستقر بها النوى.
يضرب هذا مثلا لكل من وافقه، شئ فأقام عليه.
" (*)

(6/70)

قد بقي من عمومته: صالح، وسليمان، وداود، فلما أن أصحر، سايره صالح بجنبه، فنظر إلى كتائب الغلمان ورأى شيئا لم يعهد مثله، فأنشأ صالح يقول: سيأتيك ما أفنى القرون التي مضت * وما حل في أكناف عاد وجرهم ومن كان أقوى منك عزا ومفخرا * وأقيد للجيش اللهام العرمرم فبكى أبو مسلم ولم يحر جوابا.
قال أبو حسان الزيادي، ويعقوب الفسوي، وغيرهما: قتل في شعبان سنة سبع وثلاثين ومئة.
قلت: وعمره سبعة وثلاثون عاما.
ولما قتل، خرج بخراسان سنباذ للطلب بثأر أبي مسلم، وكان سنباذ مجوسيا، فغلب على نيسابور والري، وظفر بخزائن أبي مسلم، واستفحل
أمره، فجهز المنصور لحربه جمهور بن مرار العجلي في عشرة آلاف فارس، وكان المصاف بين الري وهمذان، فانهزم سنباذ، وقتل من عسكره نحو من ستين ألفا، وعامتهم كانوا من أهل الجبال، فسبيت ذراريهم، ثم قتل سنباذ بأرض طبرستان.
أنبأتنا فاطمة بنت علي، أنبأنا فرقد بن عبد الله الكناني سنة ثمان وست مئة أنبأنا أبو طاهر السلفي، أنبأنا أبو الفضل أحمد بن محمد بن الحسن بن محمد ابن سليم المعلم، أنبأنا أبو علي الحسين بن عبد الله بن محمد بن المرزبان بن منجويه، أنبأنا أبو بكر محمد بن إبراهيم بن المقرئ.
حدثني أبو نصر غلام ابن الانباري، سمعت ابن الانباري، سمعت محمد بن يحيى النحوي، سمعت مسرورا الخادم يقول: لما استرد المنصور أبا مسلم من حلوان، أمره أن ينصرف في خواص غلمانه، فانصرف في أربعة آلاف غلام، جرد، مرد،

(6/71)

عليهم أقبية الديباج والسيوف، ومناطق الذهب، فأمر المنصور عمومته أن يستقبلوه.
وكان قد بقي من عمومته يومئذ: صالح، وسليمان وداود، فلما أن أصحروا، سايره صالح بجنبه، فنظر إلى كتائب الغلمان فرأى شيئا لم يعهد مثله فأنشأ يقول: سيأتيك ما أفنى القرون التي مضت * وما حل في أكناف عاد وجرهم ومن كان أقوى منك عزا ومفخرا * وأقيد للجيش اللهام العرمرم فبكى أبو مسلم ولم يحر جوابا، ولم ينطق حتى دخل على المنصور.
فأجلسه بين يديه، وجعل يعاتبه ويقول: تذكر يوم كذا وكذا فعلت كذا وكذا وكتبت إلي بكذا وكذا ثم أنشأ يقول: زعمت أن الدين لا يقتضى * فاقتض بالدين أبا مجرم
واشرب بكأس كنت تسقي بها * أمر في الحلق من العلقم (1) ثم أمر أهل خراسان فقطعوه إربا إربا.
وبه إلى منجويه: حدثنا أبو أحمد بن عبد الله بن عبد الوهاب الانماطي، حدثنا إسماعيل بن علي بن إسماعيل، حدثنا حسين بن فهم، حدثنا محمد ابن سلام، حدثنا محمد بن عمارة، سمعت أبا مسلم صاحب الدولة يقرأ: (فلا تسرف في القتل) [ الاسراء: 33 ] بالتاء (2).
قال ابن منجويه: حكى لي الثقة عن أبي أحمد، أنبأنا الامام أن عبد الله بن
__________
(1) البيتان في الطبري 7 / 491، والكامل 5 / 476، ووفيات الاعيان 3 / 154، وروايتهما عند ابن خلكان زعمت أن الدين لا يقتضى * فاستوف بالكيل أبا مجرم اشرب بكأس كنت تسقي بها * أمر في الحلق من العلقم (2) هي قراءة: ابن عامر، وحمزة، والكسائي.
وقرأ ابن كثير، ونافع، وأبو عمرو، وعاصم: (فلا يسرف في القتل) زاد المسير.

(6/72)

مندة كتب عنه هذا، وحسين بن فهم هو ابن بنت أبي مسلم.
وبه: حدثنا محمد بن أحمد بن عبد الواحد الطبري إملاء من أصله، حدثنا أبو الحسين محمد بن موسى الحافظ، حدثنا أحمد بن يحيى بن زكير، حدثنا عبدالرحمن بن خالد بن نجيح، حدثنا أبي، حدثنا عبد الله بن منيب الخراساني، حدثنا أبي عن أبي مسلم صاحب الدولة، عن محمد بن علي بن عبد الله بن عباس، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: " من أراد هوان قريش أهانة الله عزوجل " (1).
وبه أخبرناه أحمد بن موسى الحافظ، حدثنا إبراهيم بن محمد، حدثني
محمد بن جعفر الرقي بحران، حدثني جعفر بن موسى بدمشق، حدثني عبد الرحمن بن خالد بهذا.
لم يقل ابن منيب عن أبيه وهو أشبه.
آخر سيرة أبي مسلم والله سبحانه أعلم.

16 - يزيد بن الطثرية * الشاعر، المحسن، أبوالمكشوح، يزيد بن سلمة بن سمرة.
وله شعر
__________
(1) في سنده أبو مسلم.
قال المؤلف في " الميزان " ليس بأهل لان يحمل عنه شئ.
وباقي رجاله ثقات.
لكن الحديث صحيح.
فقد أخرجه أحمد 1 / 171، 183 والترمذي (3902) والحاكم 4 / 74 من حديث الزهري عن محمد بن أبي سفيان، عن يوسف بن الحكم، عن محمد بن سعد عن أبيه قال: قال رسول الله صلى الله عليه وسلم " من يرد هوان قريش أهانه الله ".
وسنده صحيح.
وصححه الذهبي في تلخيص المستدرك.
وأخرجه عبد الرزاق (19905) وعنه أحمد 1 / 176، عن معمر، عن الزهري، عن عمر بن سعد، أن سعد بن مالك قال: سمعت رسول الله صلى الله عليه وسلم يقول: " من يهن قريشا يهنه الله ".
وفي الباب عن عثمان عند الحاكم 4 / 74، وأحمد 1 / 64 بسند قال الهيثمي فيه: رجاله ثقات.
(*) نسبة إلى أمه من الطثر.
وهم حي من اليمن، عدادهم في جرهم وأبوه الصمة، وقيل: سلمة الخير.
أخباره في " طبقات فحول الشعراء " 777 - 782، وفي " الشعر والشعراء " 427 - 428، وفي " الاغاني " 7 / 104 - 117، وفي " معجم الادباء 20 / 47 - 49 " وفي " أسماء المغتالين " 247.
(*)

(6/73)

فائق، كثير في الحماسة.
وقيل: إن أبا الفرج، صاحب الاغاني جمع شعره ودونه.
قتل باليمامة في سنة ست وعشرين ومئة.
والطثر: ضرب من اللبن.

17 - مروان بن محمد *ابن عبد الملك بن مروان بن الحكم بن أبى العاص، بن أمية، أبو عبد الملك، الخليفة الاموي، يعرف بمروان الحمار.
وبمروان الجعدي نسبة إلى مؤدبه جعد بن درهم.
ويقال: أصبر في الحرب من حمار.
وكان مروان بطلا شجاعا داهية، رزينا، جبارا، يصل السير بالسرى، ولا يجف له لبد، دوخ الخوارج بالجزيرة.
ويقال: بل العرب تسمي كل مئة عام حمارا، فلما قارب ملك آل أمية مئة سنة، لقبوا مروان بالحمار.
وذلك مأخوذ من موت حمار العزير عليه السلام، وهو مئة عام، ثم بعثهما الله تعالى.
مولد مروان بالجزيرة، في سنة اثنتين وسبعين، إذ أبوه متوليها، وأمه أم ولد.
وقد افتتح في سنة خمس ومئة قونية.
وولي إمرة الجزيره وأذربيجان لهشام في سنة أربع عشرة ومئة.
وقد غزا مرة حتى جاوز نهر الروم، فأغار وسبى في الصقالبة (1).
وكان أبيض ضخم الهامة، شديد الشهلة، كث اللحية أبيضها، ربعة،
__________
(1) تاريخ خليفة 403 - 409، الطبري حوادث سنة 105 و 114 و 126 و 127 و 132، الكامل في التاريخ: في السنوات المتقدمة عند الطبري، كتاب المجروحين والضعفاء 3 / 14، تاريخ الاسلام: 5 / 222، 298، البداية 10 / 22، 42، 46.
(1) الصقالبة: جيل من الناس كانت مساكنهم إلى الشمال من بلاد البلغار، وانتشروا الآن في كثير من بلاد شرق أوروبا، وهم المسمون الآن " بالسلاف ".
(*)

(6/74)

مهيبا، شديد الوطأة، أديبا، بليغا، له رسائل تؤثر.
ومع كمال أدواته لم يرزق سعادة، بل اضطربت الامور، وولت دولتهم.
بويع بالامامة في نصف صفر، سنة سبع وعشرين ومئة، ولما سمع بمقتل الوليد في العام الماضي، دعا إلى بيعة من رضيه المسلمون، فبايعوه.
فلما بلغه موت يزيد الناقص، أنفق الاموال، وأقبل في ثلاثين ألف فارس، فلما وصل إلى حلب، بايعوه، ثم قدم حمص، فدعاهم إلى بيعة وليي العهد: الحكم وعثمان ابني الوليد بن يزيد، وكانا في حبس الخليفة إبراهيم، فأقبل معه جيش حمص، ثم التقى الجمعان بمرج عذراء (1)، وانتصر مروان، فبرز إبراهيم وعسكر بميدان الحصا (2) فتفلل جمعه، فتوثب أعوانه فقتلوا وليي العهد، ويوسف بن عمر في السجن وثار شباب دمشق بعبد العزيز بن الحجاج بن عبدالملك فقتلوه، لكونه أمر بقتل الثلاثة، ثم أخرجوا من الحبس أبا محمد بن عبد الله بن يزيد بن معاوية السفياني ووضعوه على المنبر في قيوده، ليبايعوه، وبين يديه رأس عبد العزيز، فخطب وحض على الجماعة، وأذعن بالبيعة لمروان، فسمع إبراهيم الخليفة فهرب، وآمن مروان الناس.
فأول من سلم عليه بالخلافة أبو محمد السفياني، وأمر بنبش يزيد الناقص، وصلبه، وأما إبراهيم، فخلع نفسه، وكتب بالبيعة إلى مروان الحمار، فآمنه، فسكن بالرقة خاملا.
قال المدائني: كان مروان عظيم المروءة، محبا للهو، غير أنه شغل بالحرب، وكان يحب الحركة والسفر.
__________
(1) مرج عذراء: يقع في شمال شرقي دمشق.
يبعد عنها عشرين ميلا تقريبا.
وبها قبر الصحابي حجر بن عدي الكندي، وأصحابه الذين قتلهم معاوية.
وفيها الآن مصنع للسكر.
(2) وهو المكان الذي يسمى اليوم " الميدان الفوقاني " جنوب دمشق.
(*)

(6/75)

قال الوزير أبو عبيد الله: قال لي المنصور: ما كان أشياخك الشاميون يقولون ؟ قلت: أدركتهم يقولون: إن الخليفة إذا استخلف، غفر له ما مضى من ذنوبه، فقال: إي والله، وما تأخر (1).
أتدري ما الخليفة ؟ به تقام الصلاة، والحج والجهاد [ ويجاهد العدو قال: فعدد من مناقب الخليفة ما لم أسمع أحدا ذكر مثله، وقال: والله ] (2) لو عرفت من حق الخلافة في دهر بني أمية ما أعرف اليوم، لاتيت الرجل منهم فبايعته، فقال ابنه: أفكان الوليد منهم ؟ فقال: قبح الله الوليد.
ومن أقعده خليفة ! قال: أفكان مروان منهم ؟ فقال: لله دره ما كان أحزمه وأسوسه، وأعفه عن الفئ.
قال: فلم قتلتموه ؟ قال: للامر الذي سبق في علم الله تعالى.
قال خليفة (3): سار مروان لحرب المسودة (4) في مئة وخمسين ألفا، حتى نزل بقرب الموصل، فالتقى هو وعبد الله بن علي عم المنصور، في جمادى الآخرة، سنة اثنتين وثلاثين ومئة، فانكسر جمع مروان وفر، فاستولى عبد الله على الجزيرة.
ثم طلب الشام، ففر مروان إلى فلسطين، فلما سمع بأخذ دمشق، سار إلى مصر وطلب الصعيد، ثم أدركوه وبيتوه ببوصير.
فقاتل حتى قتل.
وعاش اثنتين وستين سنة.
قتل في ذي الحجة سنة اثنتين.
وانتهت خلافة بني أمية.
وبويع السفاح قبل مقتل مروان الحمار بتسع أشهر.
ومن جبروت مروان، أن يزيد بن خالد بن عبد الله القسري الامير، كان قد
__________
(1) غفران ما سلف من الذنوب لا يكون بالاستخلاف، وإنما يكون بالتوبة والانابة، والعمل الصالح، ومتابعة هدي الرسول صلى الله عليه وسلم.
وأما غفران ما تأخر منها فهو خاص بالنبي صلى الله عليه وسلم بمقتضى النص.
(2) تاريخ الاسلام 5 / 299، والزيادة منه.
(3) تاريخ خليفة 403 - 404.
(4) هم العباسيون، وكان شعارهم السواد.
(*)

(6/76)

قاتله، ثم ظفر به، فأدخل عليه يوما، فاستدناه، ولف على إصبعه منديلا، ورص عينه حتى سالت.
ثم فعل كذلك بعينه الاخرى، وما نطق يزيد، بل صبر، نسأل الله العافية.
وقيل: إن أم مروان الحمار كردية، يقال لها: لبابة جارية إبراهيم بن الاشتر.
أخذها محمد من عسكر إبراهيم، فولدت له مروان، ومنصورا وعبد الله.
ولما قتل مروان، هرب ابناه: عبد الله وعبيد الله إلى الحبشة، فقتلت الحبشة عبيد الله، وهرب عبد الله، ثم بعد مدة، ظفر به المنصور، فاعتقله.

18 - السفاح * الخليفة أبو العباس عبد الله بن محمد بن على بن حبر الامة، عبد الله بن عباس، بن عبدالمطلب، بن هاشم بن عبد مناف، القرشي، الهاشمي، العباسي.
أول الخلفاء من بني العباس.
كان شابا، مليحا، مهيبا، أبيض، طويلا، وقورا.
هرب السفاح وأهله من جيش مروان الحمار، وأتوا الكوفة، لما استفحل لهم الامر بخراسان، ثم بويع في ثالث ربيع الاول سنة اثنتين وثلاثين ومئة.
ثم جهز عمه عبد الله [ بن علي ] في جيش، فالتقى هو ومروان الحمار على كشاف فكانت وقعة عظيمة، ثم تفلل جمع مروان، وانطوت سعادته.
ولكن لم تطل أيام السفاح، ومات في ذي الحجة سنة ست وثلاثين ومئة، وعاش ثمانيا وعشرين سنة في قول.
__________
(*) تاريخ خليفة 409، 415، الطبري 7 / 421 وما بعدها، تاريخ بغداد 10 / 53، ابن الاثير 5 / 408، فوات الوفيات 2 / 215 - 216، البداية 10 / 52 و 58، شذرات الذهب 1 / 183، 195.
(*)

(6/77)

وقال الهيثم بن عدي وابن الكلبي: عاش ثلاثا وثلاثين سنة، وقام بعده المنصور أخوه.
وقيل: بل مولده سنة خمس ومئة، وقيل: خرج آل العباس هاربين إلى الكوفة، فنزلوا على أبي سلمة الخلال، فآواهم في سرب (1) في داره.
وكان أبو مسلم قد استولى على خراسان، وعين لهم يوما يخرجون فيه، فخرجوا في جمع كثيف من الخيالة، والحمارة والرجالة، فنزل الخلال إلى السرداب، وصاح يا عبد الله، مد يدك، فتبارى إليه الاخوان.
فقال: أيكما الذي معه العلامة ؟ قال المنصور: فعلمت أني أخرت، لاني لم يكن معي علامة، فتلا أخي العلامة وهي: (ونريد أن نمن على الذين استضعفوا في الارض ونجعلهم أئمة.
) الآية [ القصص: 5 ] فبايعه أبو سلمة، وخرجوا جميعا إلى جامع الكوفة، فبويع، وخطب الناس وهو يقول: فأملى الله لبني أمية حينا فلما آسفوه انتقم منهم بأيدينا، ورد علينا حقنا، فأنا السفاح المبيح، والثاثر المبير.
وكان موعوكا، فجلس على المنبر، فنهض عمه داود من بين يديه، فقال: إنا والله ما خرجنا لنحفر نهرا، ولا لنبني قصرا، ولا لنكثر مالا، وإنما خرجنا أنفة من ابتزازهم حقنا، ولقد كانت أموركم تتصل بنا، لكم ذمة الله، وذمة رسوله، وذمة العباس، أن نحكم فيكم بما أنزل الله، ونسير فيكم بسنة رسول الله صلى الله عليه وسلم فاعلموا أن هذا الامر فينا ليس بخارج عنا، حتى نسلمه إلى عيسى بن مريم.
(2)
فقام السيد الحميري وقال قصيدة.
ثم نزل السفاح ودخل القصر، وأجلس أخاه يأخذ بيعة العامة.
ومن كلامه: من شدد نفر، ومن لان تألف، ويقال: له هذان البيتان:
__________
(1) السرب: حفير تحت الارض لا منفذ له.
(2) اختصر المؤلف خطبة السفاح وعمه.
انظرهما بتمامهما في الطبري 7 / 421، 428، ابن الاثير 5 / 411، 415.
(*)

(6/78)

يا آل مروان إن الله مهلككم * ومبدل أمنكم خوفا وتشريدا لا عمر الله من أنسالكم أحدا * وبثكم في بلاد الله تبديدا ثم تحول إلى الانبار، وبها توفي.
وكان إذا علم بين اثنين تعاديا (1) لم يقبل شهادة ذا على ذا، ويقول: العداوة تزيل العدالة.
ثم إن أبا مسلم جهز من قتل أبا سلمة الخلال الوزير بعد العتمة غيلة، بعد أن قام من السمر عند السفاح، فقالت العامة: فتلته الخوارج، فقال سليمان بن مهاجر البجلي: إن المساءة قد تسر وربما * كان السرور بما كرهت جديرا إن الوزير وزير آل محمد * أودى فمن يشناك كان وزيرا قتل بعد البيعة بأربعة أشهر.
وقيل: وجه عبد الله بن علي عم السفاح مشيخة شاميين إلى السفاح ليعجبه منهم، فحلفوا له: إنهم ما علموا لرسول الله صلى الله عليه وسلم قرابة يرثونه سوى بني أمية ؟ حتى وليتم.
وعن السفاح قال: إذا عظمت القدرة، قلت الشهوة.
قل تبرع إلا ومعه حق
مضاع الصبر حسن إلا عل ما أوتغ (2) الدين وأوهن السلطان.
قال الصولي: أحضر السفاح جوهرا من جوهر بني أمية، فقسمه بينه وبين عبد الله بن حسن بن حسن، وكان يضرب بجود السفاح المثل، وكان إذا تعادى اثنان من خاصته، لم يسمع من أحدهما في الآخر، ويقول: الضغائن تولد العداوة.
__________
(1) في الاصل " معاديا ".
(2) أوتغ: أفسد وأهلك.
(*)

(6/79)

وكان يحضر الغناء من وراء ستارة، كما كان يفعل أزدشير، ويجزل العطاء.
ولما جئ برأس مروان الحمار، سجد لله وقال: أخذنا بثأر الحسين وآله، وقتلنا مئتين من بني أمية بهم.
وقيل: إن السفاح أعطى عبد الله بن حسن بن حسن ألفي ألف درهم.

19 - عبد الكريم بن مالك * (ع) الامام الحافظ، عالم الجزيرة، أبو سعيد الجزري، الحراني، مولى بني أمية، وأصله من بلد إصطخر.
رأى أنس بن مالك، وعداده في صغار التابعين.
حدث عن سعيد بن المسيب، وطاووس، وسعيد بن جبير، ومجاهد بن جبر، وعكرمة، وعدة.
حدث عنه: ابن جريج، وشعبة، ومعمر، وفرات القزاز، وسفيان الثوري، ومالك بن أنس، وسفيان بن عيينة، وآخرون سواهم.
روينا من طريق الشافعي، والقعنبي، وأبي مصعب، ويحيى بن بكير عن
مالك عن عبد الكريم، عن ابن أبي ليلى، عن كعب بن عجرة حديث:
__________
(*) طبقات خليفة: 319، تاريخ البخاري 6 / 88، التاريخ الصغير: 2 / 6، الجرح والتعديل 6 / 58 - 59 المجروحين والضعفاء 2 / 145، تهذيب الكمال (852)، تذكرة الحفاظ 1 / 140، تهذيب التهذيب 6 / 373 - 375، شذرات الذهب 1 / 173.
خلاصة تذهيب الكمال 242.
(*)

(6/80)

" أتؤذيك هوامك " (1) في الفدية، ثم قال الشافعي: غلط مالك فيه، الحفاظ حفظوه عن عبد الكريم الجزري، عن مجاهد، عن ابن أبي ليلى.
قلت: قد رواه عن مالك - بإثبات مجاهد - إبراهيم بن طهمان، وابن وهب، وعبد الرحمن بن مهدي، ومحمد بن الحسن الفقيه، وسماع هؤلاء منه قديم.
وأخرجه مسلم وغيره، من حديث ابن عيينة، عن عبد الكريم متصلا.
قال ابن سعد، وخليفة: عبد الكريم الجزري هو ابن عم خصيف لحا (2).
قال ابن سعد: عبد الكريم ثقة، كثير الحديث، وقال ابن معين: ثقة، هكذا رواه النسائي عن معاوية بن صالح، عنه.
قال الكلاباذي: حديثه في تفسير: إقرأ، وفي النساء، والحج (3).
قال أبو عروبة الحراني: هو ثبت عند العارفين بالنقل، وهو خضرمي نزل حران، وخضرمة، قرية باليمامة ينسبون إليها.
الحميدي عن سفيان قال: حدثنا عبد الكريم بن مالك، وكان حافظا،
__________
(1) أخرجه البخاري 4 / 10 و 11 و 12 في الحج: باب قوله تعالى: (فمن كان منكم مريضا أو به أذى من رأسه ففدية) وباب قوله تعالى: (أو صدقة)، وباب الاطعام في الفدية نصف صاع.
وباب النسك شاة.
وفي المغازي: باب غزوة الحديبى، وفي التفسير: باب فمن كان منكم مريضا، وفي المرضى: باب ما رخص للمريض أن يقول إني وجع، وفي
الطب: باب الحلق من الاذى، وفي الايمان والنذور، باب كفارات الايمان.
ومسلم (1201) في الحج: باب جواز حلق الرأس للمحرم، والموطأ 1 / 471 في الحج: باب فدية من حلق قبل أن ينحر وأبو داود (1856) و (1857) و (1858) و (1859) و (1860) و (1861) والترمذي رقم (953) والنسائي 5 / 194، 195 وأخرجه أيضا ابن ماجه رقم (3079).
(2) يقال: هو ابن عمي لحا، إذا كان لازقا في النسب.
(3) أي في صحيح البخاري انظر الحديث رقم (4595) و (4958) و (3954).
سير 6 / 6 (*)

(6/81)

وكان من الثقات، لا يقول إلا سمعت، وحدثنا ورأيت.
وقال أحمد بن حنبل: عبد الكريم ثقة، هو أثبت من خصيف.
أحمد بن زهير، عن يحيى وسئل عن عبد الكريم الجزري فقال: ثقة، وعبد الكريم الآخر ليس بشئ يعني ابن أبي المخارق، أبا أمية البصري.
قال الفسوي: قد روى مالك - وكان ينتقي الرجال - عن عبد الكريم الجزري.
وقال أبو حاتم وأبو زرعة: ثقة.
عباس الدوري عن ابن معين قال: حديث عبد الكريم عن عطاء ردئ، قال ابن عدي: هو الحديث الذي رواه عبيد الله بن عمرو، عن عبد الكريم، عن عطاء، عن عائشة: " أن النبي صلى الله عليه وسلم كان يقبلها ولا يتوضأ " (1).
__________
(1) أخرجه البزار في مسنده.
حدثنا إسماعيل بن يعقوب بن صبيح، حدثنا محمد بن موسى بن أعين، حدثنا أبي، عن عبد الكريم الجزري، عن عطاء، عن عائشة أن النبي صلى الله عليه وسلم..." قال الزيلعي في " نصب الراية " 1 / 74 وعبد الكريم روى عنه مالك في الموطأ،
وأخرج له الشيخان وغيرهما.
ووثقه ابن معين، وأبو حاتم، وأبو زرعة وغيرهم.
وموسى بن أعين مشهور، وثقة أبو زرعة، وأبو حاتم، وأخرج له مسلم، وأبوه مشهور روى له البخاري وإسماعيل، روى عنه النسائي ووثقه، وأبو عوانة الاسفراييني وأخرج له ابن خزيمة في صحيحه، وذكره ابن حبان في الثقات.
وقال الحافظ في الدراية ص 20: رجاله ثقات.
وقال عبد الحق الاشبيلي: لا أعلم له علة توجب تركه.
ولا أعلم فيه مع ما تقدم أكثر من قول ابن معين: حديث عبد الكريم عن عطاء، حديث ردئ لانه غير محفوظ، وانفراد الثقة بالحديث لا يضره.
وأخرج الحديث أبو داود (179) والترمذي (86) وابن ماجه (502)، وأحمد 6 / 210، والطبري (9630) وغيرهم من طريق الاعمش، عن حبيب بن أبي ثابت، عن عروة عن عائشة، عن النبي صلى الله عليه وسلم، أنه قبل بعض نسائه ثم خرج إلى الصلاة ولم يتوضأ.
قال عروة: من هي إلا أنت ؟ فضحكت.
ورجاله ثقات، وقد تابع حبيب بن أبي ثابت هشام بن عروة عند الدار قطني 1 / 50 فالحديث صحيح.
وإلى هذا الحديث ذهب قوم فقالوا: لا ينتقض الوضوء بلمس المرأة.
يروى ذلك عن ابن عباس، وهو قول الحسن، وبه قال الثوري، وأصحاب الرأي.
والمعني بقوله تعالى: (أولا مستم النساء) الجماع دون غيره من معاني اللمس.
(*)

(6/82)

قلت: هذا غريب فرد، وليس هو بمحفوظ.
قال ابن عدي: عبد الكريم الجزري إذا روى عنه ثقة، فأحاديثه مستقيمة.
وقال سفيان بن عيينة: لزمت عبد الكريم سنة.
قلت: وهذا يدل على سعة علمه.
قال البخاري: قال لي علي عن ابن عيينة: لم أر مثله، ويقال: أصله من إصطخر.
وقال ابن عيينة: هو ثقة رضي.
وقال علي بن المديني: ثبت، ثبت، ثقة.
وقال النفيلي وجماعة: توفي سنة سبع وعشرين ومئة.
قال ابن حبان: أتوقف فيه.
أما 19 - أبو أمية عبد الكريم بن أبي المخارق * (ت، س، ق، م) فضعيف الحديث، مؤدب يروي عن أنس، وعن مجاهد، وسعيد بن جبير.
وعنه أيضا: مالك، والسفيانان، وحماد بن سلمة.
وكان يرى الارجاء مع تعبد وخشوع، يقال: اسم أبيه قيس.
قال النسائي والدارقطني: متروك.
وقال أحمد: ضربت على حديثه.
وقال ابن عبد البر: اغتر مالك ببكائه في المسجد، وروى عنه في الفضائل.
قلت: اشترك هو والجزري في الرواية عن ابن جبير ومجاهد والحسن، وفي موتهما، توفيا في عام واحد.
وفي رواية مالك، والثوري، وابن جريج عنهما، فربما اشتبها في بعض الاسانيد.
__________
(*) التاريخ الكبير 6 / 89، التاريخ الصغير 2 / 7، الجرح والتعديل 6 / 59، تهذيب الكمال: 850، تذهيب التهذيب 3 / 247، ميزان الاعتدال 2 / 646، تهذيب التهذيب 6 / 376، خلاصة تذهيب الكمال: 242.
(*)

(6/83)

20 - كرز * الزاهد القدوة، أبو عبد الله، كرز بن وبرة الحارثي، الكوفي، نزيل جرجان
وكبيرها، فإنه دخلها غازيا في سنة ثمان وتسعين، مع يزيد بن المهلب، فاتخذ كرز بها مسجدا بقرب قبره.
حدث عن أنس بن مالك، والربيع بن خثيم، ونعيم بن أبي هند، وطاووس، وطارق بن شهاب، ومجاهد وعطاء وغيرهم.
حدث عنه أبو طيبة عيسى بن سليمان الدارمي، وعبيد الله الوصافي، وسفيان الثوري، ومختار التيمي، وابن شبرمة، ومحمد بن النضر الحارثي، ومحمد بن الفضل بن عطية، ومحمد بن فضيل، وآخرون.
قال أبو نعيم الحافظ: كان يسكن جرجان، له الصيت البليغ في النسك والتعبد.
أخبرنا إسحاق الصفار، أنبأنا يوسف الحافظ، أنبأنا أبو المكارم التيمي، أنبأنا أبو علي المقري، أنبأنا أبو نعيم، حدثنا أبو بكر بن مالك، حدثنا عبد الله ابن أحمد، حدثنا شريح بن يونس، حدثنا محمد بن فضيل، عن أبيه قال: دخلت على كرز بيته، فإذا عند مصلاه حفيرة قد ملاها تبنا وبسط عليها كساء من طول القيام، فكان يقرأ في اليوم والليلة القرآن ثلاث مرات (1).
__________
(*) حلية الاولياء 5 / 79 - 83.
(1) خير الهدي في هذا هو هدي النبي صلى الله عليه وسلم الذي لم يأذن بقراءة القرآن بأقل من ثلاث، كما في " الصحيحين " من حديث عبد الله بن عمرو بن العاص.
وأخرج أبو داود في سننه (1394) والترمذي (2950) من حديث عبد الله بن عمرو مرفوعا: " لم يفقه من قرأ القرآن في أقل من ثلاث ".
وإسناده صحيح.
وقال الترمذي: حسن صحيح، وقال عبد الله بن مسعود فيما أخرجه سعيد بن منصور في سننه بإسناد صحيح: اقرؤوا القرآن في سبع، ولا تقرؤوه في أقل من ثلاث ".
(*)

(6/84)

وبه قال أبو نعيم: حدثنا ابن حيان، حدثنا أحمد بن الحسين، حدثنا أحمد الدورقي، حدثني سعيد أبو عثمان، سمعت ابن عيينة يقول: قال ابن شبرمة: سأل كرز ربه أن يعطيه الاسم الاعظم، على ألا يسأل به شيئا من الدنيا فأعطي، فسأل أن يقوى حتى يختم القرآن في اليوم والليلة ثلاث مرات.
وبه حدثنا ابن مالك، حدثنا عبد الله، حدثنا شريح، حدثنا ابن فضيل، عن أبيه، أو عن نفسه، قال: كان كرز إذا خرج أمر بالمعروف، فيضربونه حتى يغشى عليه.
وروى ابن فضيل عن أبيه قال: لم يرفع كرز بصره إلى السماء أربعين سنة، وكان له عود عند المحراب يعتمد عليه إذا نعس.
قال أحمد بن إبراهيم الدورقي: حدثني جرير بن زياد بن كرز الحارثي، عن شجاع بن صبيح مولى كرز بن وبرة، قال: أخبرني أبو سليمان المكتب قال: صحبت كرزا إلى مكة، فاحتبس يوما وقت الرحيل فانبثوا في طلبه، فأصبته في وهدة يصلي في ساعة حارة، وإذا سحابة تظله، فقال لي: اكتم هذا واستحلفني.
قال أحمد: وحدثني جرير، عن النضر بن عبد الله، حدثتني روضة مولاة كرز: قلت: من أين ينفق كرز ؟ قالت: كان يقول لي: يا روضة إذ أردت شيئا، فخذي من هذه الكوة.
فكنت آخذ كلما أردت.
وأنشد ابن شبرمة: لو شئت كنت ككرز في تعبده * أو كابن طارق حول البيت في الحرم قد حال دون لذيذ العيش خوفهما * وسارعا في طلاب الفوز والكرم عن فضيل بن غزوان: كان كرز يصلي حتى ترم قد ماه، فيحفر الحفيرة - يعني تحت رجليه.
وقيل: كان كرز لا ينزل منزلا إلا أبتنى فيه مسجدا، فيصلي فيه.

(6/85)

وعن أبي حفص السائح، عن أبي بشر قال: كان كرز بن وبرة من أعبد الناس، وكان قد امتنع من الطعام، حتى لم يوجد عليه من اللحم، إلا بقدر ما يوجد على العصفور، وكان يطوي أياما كثيرة، وكان إذا دخل في الصلاة لا يرفع طرفه يمينا، ولا شمالا.
وكان من المحبين المخبتين لله، قد وله من ذلك، فربما كلم فيجيب بعد مدة من شدة تعلق قلبه بالله، واشتياقه إليه.
ابن يمان عن سفيان، عن كرز قال: لا يكون العبد قارئا حتى يزهد في الدرهم.
وعن عمرو بن حميد الدينوري، عن بعض أهل جرجان، عن أبيه، رأيت في النوم: كأني أتيت على قبور أهل جرجان: فإذا هم جلوس على قبورهم، عليهم ثياب بيض فقلت: يا أهل القبور مالكم ؟ قالوا: إنا كسينا ثيابا جددا لقدوم كرز بن وبرة علينا.
قلت: هكذا كان زهاد السلف وعبادهم، أصحاب خوف وخشوع، وتعبد وقنوع، ولا يدخلون في الدنيا وشهواتها، ولا في عبارات أحدثها المتأخرون من الفناء، والمحو، والاصطلام، والاتحاد، وأشباه ذلك، مما لا يسوغه كبار العلماء.
فنسأل الله التوفيق والاخلاص، ولزوم الاتباع.

21 - عطاء السليمي * البصري العابد، من صغار التابعين.
أدرك أنس بن مالك، وسمع من الحسن البصري، وجعفر بن زيد، وعبد الله بن غالب الزاهد.
واشتغل بنفسه عن الرواية.
روى عنه مرجى بن وداع، وإبراهيم بن أدهم، وخليد بن دعلج، وصالح
__________
(*) تاريخ البخاري 3 / 475، حلية الاولياء 6 / 215 - 226، تبصير المنتبه 2 / 746.
(*)

(6/86)

المري، وعبد الواحد بن زياد، وآخرون حكايات، وما أظنه روى شيئا مسندا.
وكان قد أرعبه فرط الخوف من الله.
روى جماعة عن بشر بن منصور قال: قلت لعطاء السليمي: أرأيت لو أن نارا أشعلت، ثم قيل: من اقتحمها، نجا.
ترى كان يدخلها أحد ؟ ! قال: لو قيل ذلك، لخشيت أن تخرج نفسي فرحا قبل أن أصل إليها.
قال نعيم بن مورع: أتينا عطاء السليمي فجعل يقول: ليت عطاء لم تلده أمه، وكرر ذلك حتى اصفرت الشمس.
وكان يقول في دعائه: اللهم ارحم غربتي في الدنيا، وارحم مصرعي عند الموت، وارحم قيامي بين يديك.
قال أحمد الدورقي: حدثنا علي بن بكار، قال: تركت عطاء السليمي، فمكث أربعين سنة على فراشه لا يقوم من الخوف، ولا يخرج، وكان يوضأ على فراشه.
وقال أبو سليمان الداراني: اشتد خوفه، فكان لا يسأل الجنة، بل يسأل العفو.
ويقال: نسي عطاء القرآن من الخوف، ويقول: التمسوا لي أحاديث الرخص ليخف ما بي.
وقيل: كان إذا بكى، بكى ثلاثة أيام بلياليها.
قال صالح المري: قلت له: يا شيخ قد خدعك إبليس، فلو شربت ما تقوى به على صلاتك ووضوئك ؟ فأعطاني ثلاثة دراهم، وقال: تعاهدني كل يوم بشربة سويق.
فشرب يومين وترك، وقال: يا صالح، إذا ذكرت جهنم، ما
يسعني طعام ولا شراب.
وقيل إنه بكى حتى عمش، وربما غشي عليه عند الموعظة.

(6/87)

وقيل: إنه شيع جنازة، فغشي عليه أربع مرات.
وعن خليد بن دعلج قال: كنا عند عطاء السليمي، فقيل له: إن ابن علي قتل أربع مئة من أهل دمشق على دم واحد، فقال متنفسا: هاه، ثم خر ميتا.
وقيل: كان إذا جاء برق وريح، ورعد، قال: هذا من أجلي يصيبكم، لو مت، استراح الناس.
ولعطاء حكايات في الخوف وإزرائه على نفسه.
وقيل: إنه مات بعد الاربعين ومئة رحمة الله عليه.

22 - زيد بن أبي أنيسة * (ع) الامام الحافظ الثبت، أبو أسامة الجزري الرهاوي، الغنوي، مولى آل غني بن أعصر.
كان عالم الجزيرة في زمانه، وهو من طبقة شعبة، ومالك، لكنه قديم الموت، توفي كهلا في أيام بني أمية.
حدث عن الحكم بن عتيبة، وعطاء بن أبي رباح، وشهر بن حوشب، وطلحة بن مصرف، وعمرو بن مرة، وعدي بن ثابت، وسعيد المقبري، ونعيم المجمر، وأبي إسحاق السبيعي، وخلق كثير، حتى إنه يروي عن أصحابه.
حدث عنه: أبو حنيفة، وعمرو بن الحارث، ومالك بن أنس، ومعقل بن عبيد الله الجزري، وأبو عبد الرحيم خالد بن يزيد، وعبيد الله بن عمرو، وآخرون.
وثقه يحيى بن معين وغيره.
__________
(*) طبقات ابن سعد 7 / 481، طبقات خليفة: 319، التاريخ الكبير للبخاري 3 / 388
التاريخ الصغير: 1 / 321، الجرح والتعديل: 3 / 556، تهذيب الكمال (449) تذكرة الحفاظ 1 / 139، تهذيب التهذيب 3 / 397، 398.
خلاصة تذهيب الكمال 127.
(*)

(6/88)

وقال النسائي: ليس به بأس.
قال ابن سعد: كان ثقة، فقيها، راوية للعلم، كثير الحديث.
قلت: كان يسكن مدينة الرها.
وقع لي جزء من حديثه.
قيل: إنه لم يبلغ الاربعين.
قال الواقدي: مات سنة خمس وعشرين ومئة، وقيل: بل توفي سنة أربع وعشرين ومئة، وفي تاريخ البخاري أنه عاش ستا وثلاثين سنة.

23 - ربيعة * (ع) ابن أبي عبدالرحمن فروخ، الامام، مفتي المدينة، وعالم الوقت، أبو عثمان.
ويقال: أبو عبد الرحمن القرشي التيمي، مولاهم المشهور بربيعة الرأي، من موالي آل المنكدر.
روى عن أنس بن مالك، والسائب بن يزيد، وسعيد بن المسيب، والحارث بن بلال بن الحارث، ويزيد مولى المنبعث، وحنظلة بن قيس الزرقي، وعطاء بن يسار، والقاسم بن محمد، وسليمان بن يسار، وسالم بن عبد الله، وعبد الملك بن سعيد بن سويد الانصاري، ومحمد بن يحيى بن حبان، وعبد الرحمن الاعرج، وعدة.
وكان من أئمة الاجتهاد.
وعنه: يحيى بن سعيد الانصاري، وسليمان التيمي، وسهيل بن أبي صالح، وهم من أقرانه.
وإسماعيل بن أمية، والاوزاعي، وشعبة، وعقيل بن
__________
(*) طبقات خليفة: 268، تاريخ البخاري 2 / 286، تاريخ بغداد 8 / 420، ثقات ابن حبان 3 / 65، صفوة الصفوة 2 / 83، وفيات الاعيان 2 / 288، 290، تهذيب الكمال (409)، تذكرة الحفاظ 1 / 157، ميزان الاعتدال 2 / 44، العبر 1 / 183، تهذيب التهذيب 2 / 258، خلاصة تذهيب الكمال 116، شذرات الذهب 1 / 194.
(*)

(6/89)

خالد، وعمرو بن الحارث، ومالك وعليه تفقه.
وسفيان الثوري، وحماد بن سلمة، وفليح بن سليمان، والليث بن سعد، ومسعر، وعمارة بن غزية، ونافع القارئ، وإسماعيل بن جعفر، وأبو بكر بن عياش، وابن المبارك، وسفيان بن عيينة، وأنس بن عياض الليثي، وخلق سواهم.
محمد بن كثير المصيصي، عن ابن عيينة قال: بكى ربيعة يوما، فقيل: ما يبكيك ؟ قال: رياء حاضر، وشهوة خفية.
والناس عند علمائهم كصبيان في حجور أمهاتهم، إن أمروهم ائتمروا، وإن نهوهم، انتهوا ؟ ! وروى ضمرة بن ربيعة، عن رجاء بن جميل قال: قال ربيعة: رأيت الرأي أهون علي من تبعة الحديث.
قال الاويسي: قال مالك: كان ربيعة يقول لابن شهاب: إن حالي ليست تشبه حالك.
قال: وكيف ؟ قال: أنا أقول برأي من شاء أخذه، ومن شاء تركه، وأنت تحدث عن النبي صلى الله عليه وسلم فيحفظ.
قال أبو ضمرة: وقف ربيعة على قوم يتذاكرون القدر، فقال ما معناه: إن كنتم صادقين، فلما في أيديكم أعظم مما في يدي ربكم، إن كان الخير والشر بأيديكم.
وقال أحمد بن عبد الله العجلي في تاريخه: حدثني أبي قال: قال ربيعة: وسئل كيف استوى ؟ فقال: الكيف غير معقول، وعلى الرسول البلاغ، وعلينا
التصديق.
وصح عن ربيعة، قال: العلم وسيلة إلى كل فضيلة.
قال مالك: قدم ربيعة على أمير المؤمنين، فأمر له بجارية، فأبى، فأعطاه خمسة آلاف ليشتري بها جارية، فأبى أن يقبلها.
وعن ابن وهب: أنفق ربيعة على إخوانه أربعين ألف دينار، ثم جعل يسأل

(6/90)

إخوانه في إخوانه.
النسائي: حدثنا أحمد بن يحيى بن وزير، حدثنا الشافعي، حدثنا سفيان: كنا إذا رأينا طالبا للحديث يغشى ثلاثة، ضحكنا منه، ربيعة، ومحمد بن أبي بكر بن حزم، وجعفر بن محمد، لانهم كانوا لا يتقنون الحديث.
روى مطرف عن ابن أخي ابن هرمز: رأيت ربيعة، جلد وحلق رأسه ولحيته.
قال إبراهيم بن المنذر: كان سببه سعاية أبي الزناد به.
قال مطرف: سمعت مالكا يقول: ذهبت حلاوة الفقه منذ مات ربيعة.
قلت: وكان من أوعية العلم، وثقه أحمد بن حنبل، وأبو حاتم، وجماعة.
وقال أحمد: أبو الزناد أعلم منه.
وقال يعقوب بن شيبة: ثقة، ثبت، أحد مفتي المدينة.
قال أبو داود: ربيعة وعمر مولى غفرة ابنا خالة.
وقال مصعب الزبيري: كان يقال له: ربيعة الرأي، وكان صاحب الفتوى بالمدينة، وكان يجلس إليه وجوه الناس.
كان يحصى في مجلسه أربعون معتما.
وعنه أخذ مالك بن أنس.
وروى الليث عن يحيى بن سعيد قال: ما رأيت أحدا أفطن من ربيعة بن
أبي عبدالرحمن.
وروى الليث عن عبيد الله بن عمر قال: هو صاحب معضلاتنا، وعالمنا، وأفضلنا.
ابن وهب، عن عبدالرحمن بن زيد بن أسلم، قال: مكث ربيعة دهرا طويلا عابدا، يصلي الليل والنهار، صاحب عبادة، ثم نزع ذلك إلى أن جالس القوم، قال: فجالس القاسم، فنطق بلب وعقل.
قال: وكان القاسم إذا سئل

(6/91)

عن شئ، قال: سلوا هذا لربيعة، فإن كان في كتاب الله، أخبرهم به القاسم، أو في سنة رسول الله صلى الله عليه وسلم، وإلا قال: سلوا ربيعة أو سالما.
الحارث بن مسكين، عن ابن وهب، عن عبدالرحمن بن زيد بن أسلم، قال: كان يحيى بن سعيد، يجالس ربيعة، فإذا غاب ربيعة، حدثهم يحيى أحسن الحديث.
وكان كثير الحديث، فإذا حضر ربيعة، كف يحيى إجلالا لربيعة، وليس ربيعة أسن منه، وهو فيما هو فيه، وكان كل واحد منهما مبجلا لصاحبه.
وروى معاذ بن معاذ عن سوار بن عبد الله العنبري، قال: ما رأيت أحدا أعلم من ربيعة الرأي.
قلت: ولا الحسن وابن سيرين ؟ قال: ولا الحسن وابن سيرين.
ابن وهب عن عبد العزيز بن أبي سلمة، قال: لما جئت العراق جاءني أهل العراق، فقالوا: حدثنا عن ربيعة الرأي، فقلت: يا أهل العراق، تقولون بيعة الرأي، والله ما رأيت أحدا أحفظ لسنة منه.
ابن وهب، عن عبدالرحمن بن زيد، قال: صار ربيعة إلى فقه وفضل، وما كان بالمدينة رجل أسخى بما في يديه لصديق، أو لابن صديق، أو لباغ يبتغيه
منه.
كان يستصحبه القوم، فيأبى صحبة أحد، إلا أحدا لا يتزود معه، ولم يكن في يده ما يحمل ذلك.
ابن وهب عن مالك، قال: لما قدم ربيعة على أمير المؤمنين أبي العباس، أمر له بجائزة (1) فأبى أن يقبلها.
فأعطاه خمسة آلاف درهم يشتري بها جارية حين أبى أن يقبلها، فأبى أن يقبلها.
__________
(1) كذا في الاصل، وفي تهذيب الكمال.
وقد تقدمت القصة في الصفحة تسعين بلفظ " بجارية " وهو الصواب، وسياق القصة يدل عليه.
(*)

(6/92)

وحدثني مالك عن ربيعة قال: قال لي حين أراد العراق: إن سمعت أني حدثتهم، أو أفتيتهم فلا تعدني شيئا.
قال: فكان كما قال.
لما قدمها لزم بيته، فلم يخرج إليهم، ولم يحدثهم بشئ حتى رجع.
قال أحمد بن عمران: سمعت أبا بكر بن عياش يقول: دخلت المسجد، فإذا ربيعة جالس، وقد أحدق به غلمان أهل الرأي، فسألته: أسمعت من أنس شيئا ؟ قال: حديثين.
قال أبو بكر الخطيب: كان ربيعة فقيها، عالما، حافظا للفقه والحديث.
قدم على السفاح الانبار وكان أقدمه ليوليه القضاء.
فيقال: إنه توفي بالانبار، ويقال: بل توفي بالمدينة.
وقال ابن سعد: توفي سنة ست وثلاثين ومئة بالمدينة فيما أخبرني به الواقدي.
وقال يحيى بن معين وغيره: مات بالانبار، وكان ثقة كثير الحديث، وكانوا يتقونه لموضع الرأي.
وكذا أرخه جماعة.
قال مطرف بن عبد الله، سمعت مالكا يقول: ذهبت حلاوة الفقه، منذ مات
ربيعة بن أبي عبدالرحمن.
ذكر حكاية باطلة قد رويت: فأنبأنا المسلم بن محمد، أنبأنا الكندي، أنبأنا القزاز، أنبأنا الخطيب، أنبأنا أبو القاسم الازهري، أنبأنا أحمد بن إبراهيم بن شاذان، أنبأنا أبو بكر أحمد بن مروان المالكي بمصر، حدثنا يحيى بن أبي طالب، حدثنا عبد الوهاب بن عطاء الخفاف، حدثني مشيخة أهل المدينة: أن فروخ والد ربيعة، خرج في البعوث إلى خراسان، أيام بني أمية غازيا، وربيعة حمل في بطن أمه، وخلف عند زوجته أم ربيعة ثلاثين ألف دينار، فقدم المدينة بعد سبع وعشرين سنة، وهو راكب فرس، في يده رمح، فنزل عن فرسه، ثم دفع الباب برمحه، فخرج ربيعة، فقال: يا عدو الله، أتهجم على منزلي ؟ فقال: لا.
وقال فروخ: يا عدو الله أنت رجل دخلت على حرمتي،

(6/93)

فتواثبا وتلبث كل واحد منهما بصاحبه حتى اجتمع الجيران.
فبلغ مالك بن أنس والمشيخة، فأتوا يعينون ربيعة، فجعل ربيعة يقول: والله لا فارقتك إلا عند السلطان، وجعل فروخ يقول كذلك، ويقول: وأنت مع امرأتي.
وكثر الضجيج، فلما أبصروا بمالك، سكت الناس كلهم.
فقال مالك: أيها الشيخ: لك سعة في غير هذه الدار، فقال الشيخ: هي داري.
وأنا فروخ مولى بني فلان.
فسمعت امرأته كلامه، فخرجت، فقالت: هذا زوجي.
وهذا ابني الذي خلفته، وأنا حامل به، فاعتنقا جميعا، وبكيا: فدخل فروخ المنزل وقال: هذا ابني ؟ قالت: نعم.
قال: فأخرجي المال الذي عندك.
وهذه معي أربعة آلاف دينار.
قالت: المال قد دفنته، وأنا أخرجه بعد أيام.
فخرج ربيعة إلى المسجد، وجلس في حلقته، وأتاه مالك بن أنس،
والحسن بن زيد، وابن أبي علي اللهبي، والمساحقي، وأشراف أهل المدينة، وأحدق الناس به.
فقالت امرأته: اخرج صل في مسجد الرسول صلى الله عليه وسلم فخرج فصلى، فنظر إلى حلقة وافرة، فأتاه قوقف عليه، ففرجوا له قليلا، ونكس ربيعة رأسه، يوهمه أنه لم يره، وعليه طويلة، فشك فيه أبو عبدالرحمن، فقال: من هذا الرجل ؟ قالوا له هذا ربيعة بن أبي عبدالرحمن.
فقال: لقد رفع الله ابني.
فرجع إلى منزله، فقال لوالدته: لقد رأيت ولدك في حالة، ما رأيت أحدا من أهل العلم والفقه عليها.
فقالت أمه: فأيما أحب إليك: ثلاثون ألف دينار، أو هذا الذي هو فيه من الجاه ؟ قال: لا والله إلا هذا.
قالت: فإني قد أنفقت المال كله عليه، قال: فوالله ما ضيعته.
قلت: لو صح ذلك، لكان يكفيه ألف دينار في السبع والعشرين سنة، بل

(6/94)

نصفها، فهذه مجازفة بعيدة.
ثم لما كان ربيعة ابن سبع وعشرين سنة، كان شابا لا حلقة له، بل الدست لمثل سعيد بن المسيب، وعروة بن الزبير، ومشايخ ربيعة.
وكان مالك لم يولد بعد أو هو رضيع.
والطويلة: إنما أخرجها للناس المنصور بعد موت ربيعة.
والحسن بن زيد وإنما كبر واشتهر بعد ربيعة بدهر.
وإسنادها منقطع.
ولعله قد جرى بعض ذلك.
قرأت على أبي المعالي: أنبأنا أحمد بن إسحاق، أنبأنا أبو هريرة محمد بن الليث اللبان، وزيد بن هبة الله البيع ببغداد، قالا: أنبأنا أبو القاسم أحمد بن المبارك بن عبدا لباقي بن قفرجل، أنبأنا عاصم بن الحسن، أنبأنا عبد الواحد ابن محمد، حدثنا الحسين بن إسماعيل القاضي إملاء، حدثنا أحمد بن إسماعيل، حدثنا مالك، عن ربيعة بن أبي عبدالرحمن، عن حنظلة بن قيس
الزرقي، أنه سأل رافع بن خديج عن كراء الارض فقال: " نهى رسول الله صلى الله عليه وسلم عن كراء الارض.
فقلت: أبا لذهب والورق ؟ قال: أما الذهب والورق، فلا بأس به ".
هذا حديث صحيح عال، أخرجه مسلم عن يحيى بن يحيى، وأبو داود عن قتيبة، كلاهما عن مالك بن أنس (1).
قال ابن القاسم، عن مالك: قدم الزهري فأخذ بيد ربيعة، ودخلا المنزل، فما خرجا إلى العصر، وخرج ابن شهاب يقول: ما ظننت أن بالمدينة مثل ربيعة.
وخرج ربيعة وهو يقول نحو ذلك.
قال أحمد بن صالح: حدثنا عنبسة، عن يونس، شهدت أبا حنيفة في
__________
(1) الموطأ 2 / 711 في أول كتاب " كراء الارض "، ومسلم (1547) (115) في البيوع باب كراء الارض بالذهب والورق، وأخرجه أبو داود (3393) في البيوع: باب في المزارعة.
(*)

(6/95)

مجلس ربيعة، مجهوده أن يفهم ما يقول ربيعة.
مطرف بن عبد الله، عن ابن أخي يزيد بن هرمز، أن رجلا سأل ابن هرمز عن بول الحمار.
فقال: نجس.
قال: فإن ربيعة لا يرى به بأسا، قال: لا عليك ألا تذكر هنات ربيعة، فلربما تكلمنا في المسألة نخالفه فيها، ثم نرجع إلى قوله بعد سنة.
قال مالك: اعتممت وما في وجهي شعرة، ولقد رأيت في مجلس ربيعة بضعة وثلاثين معتما.
قال عبد العزيز بن الماجشون: والله ما رأيت أحوط لسنة من ربيعة.
وقال مالك: كان ربيعة أعجل شئ جوابا.

24 - أبو حازم * (ع)
سلمة بن دينار، الامام القدوة، الواعظ، شيخ المدينة النبوية أبو حازم المديني، المخزومي، مولاهم الاعرج، الافزر (1)، التمار، القاص، الزاهد.
وقيل ولاؤه لبني ليث.
ولد في أيام ابن الزبير وابن عمر.
وروى عن سهل بن سعد، وأبي أمامة بن سهل، وسعيد بن المسيب، وعبد الله بن أبي قتادة، والنعمان بن أبي عياش، وأبي سلمة بن عبدالرحمن، وأم الدرداء، وعمارة بن عمرو بن حزم، وعبيد الله بن مقسم، ومسلم بن قرط،
__________
(*) طبقات خليفة: 264، تاريخ البخاري 2 / 78، التاريخ الصغير: 2 / 47، الجرح والتعديل 4 / 159، حلية الاولياء 3 / 229، تهذيب الكمال (524)، تذكرة الحفاظ 1 / 133، تهذيب التهذيب 4 / 143، تهذيب ابن عساكر 6 / 216، 228.
خلاصة تذهيب الكمال 147.
(1) الافزر: هو الاحدب الذي في ظهره عجرة عظيمة.
(*)

(6/96)

ومحمد بن المنكدر، وأبي مرة مولى عقيل، وبعجة بن عبد الله الجهني، وعدة.
وروى عن ابن عمر وعبد الله بن عمرو بن العاص، وذلك منقطع.
روى عنه ابن شهاب، ويزيد بن عبد الله بن الهاد، وعمارة بن غزية، وزيد ابن أبي أنيسة، وعبيد الله بن عمر، والحمادان، والسفيانان، ومالك، وسليمان بن بلال، وأبو غسان محمد بن مطرف، وموسى بن يعقوب، وهشام ابن سعد، وفضيل بن سليمان، والدراوردي، وعمر بن علي المقدمي، وعبد العزيز بن أبي حازم وخلق سواهم.
وثقه ابن معين، وأحمد، وأبو حاتم.
وقال ابن خزيمة: ثقة، لم يكن في زمانه مثله.
قال يحيى الوحاظي: قلت لابن أبي حازم: أسمع أبوك من أبي هريرة ؟ قال: من حدثك أن أبي سمع من أحد من الصحابة غير سهل بن سعد، فقد كذب.
قال ابن عيينة عن أبي حازم: إني لاعظ، وما أرى موضعا، وما أريد إلا نفسي.
وروى ابن عيينة عنه قال: اشتدت مؤنة الدين والدنيا، قيل: وكيف ؟ قال: أما الدين، فلا تجد عليه أعوانا، وأما الدنيا، فلا تمد يدك إلى شئ منها إلا وجدت فاجرا قد سبقك إليه.
وقال عنه أيضا: ليس للملوك صديق، ولا للحسود راحة، والنظر في العواقب تلقيح العقول.
قال سفيان: فذاكرت الزهري هذه الكلمات، فقال: كان أبو حازم جاري، وما ظننت أنه يحسن مثل هذا.
سير 6 / 7 (*)

(6/97)

وروى عبيد الله بن عمر عن أبي حازم قال: لا تكون عالما حتى يكون فيك ثلاث خصال: لا تبغ على من فوقك، ولا تحقر من دونك، ولا تأخذ على علمك دنيا.
وروى يعقوب بن عبدالرحمن، عن ابي حازم قال: ما أحببت أن يكون معك في الآخرة، فاتركه اليوم.
وقال: انظر كل عمل كرهت الموت من أجله، فاتركه ثم لا يضرك متى مت.
وقال: يسير الدنيا يشغل عن كثير الآخرة.
وقال: انظر الذي يصلحك فاعمل به، وإن كان فسادا للناس، وانظر الذي يفسدك فدعه، وإن كان
صلاحا للناس.
وعنه قال: شيئان إذا عملت بهما، أصبت خير الدنيا والآخرة، لا أطول عليك، قيل ما هما ؟ قال: تحمل ما تكره إذا أحبه الله، وتترك ما تحب إذا كرهه الله.
وعنه: نعمة الله فيما زوى عني من الدنيا، أعظم من نعمته فيما أعطاني منها، لاني رأيته أعطاها قوما فهلكوا.
وروى محمد بن إسماعيل الصنعاني، عن ابن عيينة، قال أبو حازم لجلسائه، وحلف لهم: لقد رضيت منكم أن يبقي أحدكم على دينه كما يبقي على نعله.
أبو الوليد الطيالسي عن ابن عيينة، سمعت أبا حازم يقول: لا تعادين رجلا، ولا تناصبنه حتى تنظر إلى سريرته بينه وبين الله، فإن يكن له سريرة حسنة، فإن الله لم يكن ليخذله بعد اوتك.
وإن كانت له سريرة رديئة، فقد كفاك مساوئه.
ولو أردت أن تعمل به أكثر من معاصي الله، لم تقدر.
وروى يحيى بن محمد المدني، عن عبدالرحمن بن زيد بن أسلم، قلت

(6/98)

لابي حازم: إني لاجد شيئا يحزنني، قال: وما هو يا ابن أخي ؟ قلت: حبي للدنيا.
قال: اعلم أن هذا لشئ ما أعاتب نفسي على بعض شئ حببه الله إلي لان الله قد حبب هذه الدنيا إلينا.
لتكن معاتبتنا أنفسنا في غير هذا: ألا يدعونا حبها إلى أن نأخذ شيئا من شئ يكرهه الله، ولا أن نمنع شيئا من شئ أحبه الله.
فإذا نحن فعلنا ذلك لم يضرنا حبنا إياها.
ضمرة بن ربيعة، عن ثوابة بن رافع، قال: قال أبو حازم: وما إبليس ؟ لقد عصي فما ضر، ولقد أطيع فما نفع.
وعنه: ما الدنيا ؟ ما مضى منها، فحلم، وما بقي منها، فأماني.
وروى يعقوب بن عبدالرحمن، عن أبي حازم قال: السيئ الخلق أشقى الناس به نفسه التي بين جنبيه، هي منه في بلاء.
ثم زوجته، ثم ولده، حتى إنه ليدخل بيته، وإنهم لفي سرور، فيسمعون صوته فينفرون عنه، فرقا منه.
وحتى إن دابته تحيد مما يرميها بالحجارة، وإن كلبه ليراه فينزو على الجدار، حتى إن قطه ليفر منه.
روى أبو نباتة المدني، عن محمد بن مطرف، قال: دخلنا على أبي حازم الاعرج، لما حضره الموت، فقلنا: كيف تجدك ؟ قال: أجدني بخير، راجيا لله، حسن الظن به.
إنه والله ما يستوي من غدا أو راح يعمر عقد الآخرة لنفسه فيقدمها أمامه قبل أن ينزل به الموت حتى يقدم عليها، فيقوم لها وتقوم له، ومن غدا أو راح في عقد الدنيا يعمرها لغيره، ويرجع إلى الآخرة لا حظ له فيها ولا نصيب.
قال عبدالرحمن بن زيد بن أسلم: ما رأيت أحدا، الحكمة أقرب إلى فيه من أبي حازم.
يعقوب بن عبدالرحمن، عن أبي حازم قال: تجد الرجل يعمل

(6/99)

بالمعاصي، فإذا قيل له: أتحب الموت ؟ قال: لا.
وكيف وعندي ما عندي ؟ فيقال له: أفلا تترك ما تعمل ؟ فيقول: ما أريد تركه، ولا أحب أن أموت حتى أتركه.
ابن عيينة، عن أبي حازم قال: وجدت الدنيا شيئين: فشيئا هو لي، وشيئا لغيري.
فأما ما كان لغيري، فلو طلبته بحيلة السماوات والارض لم أصل إليه.
فيمنع رزق غيري مني، كما يمنع رزقي من غيري.
يعقوب بن عبدالرحمن، عن أبي حازم قال: كل عمل تكره من أجله الموت فاتركه، ثم لا يضرك متى مت.
محمد بن مطرف، حدثنا أبو حازم قال: لا يحسن عبد فيما بينه وبين الله، إلا أحسن الله ما بينه وبين العباد.
ولا يعور ما بينه وبين الله إلا عور فيما بينه وبين العباد.
لمصانعة وجه واحد أيسر من مصانعة الوجوه كلها.
إنك إذا صانعته مالت الوجوه كلها إليك، وإذا استفسدت ما بينه، شنئتك الوجوه كلها.
وعن أبي حازم قال: اكتم حسناتك، كما تكتم سيئاتك.
سفيان بن وكيع، حدثنا ابن عيينة قال: دخل أبو حازم على أمير المدينة، فقال له: تكلم.
قال له: انظر الناس ببابك، إن أدنيت أهل الخير، ذهب أهل الشر، وإن أدنيت أهل الشر، ذهب أهل الخير.
وقال أبو حازم: لانا من [ أن ] (1) أمنع من الدعاء أخوف مني أن أمنع الاجابة.
وقال: إن الرجل ليعمل السيئة، ما عمل حسنة قط أنفع له منها، وكذا في الحسنة.
وعن أبي حازم قال: خصلتان، من يكفل لي بهما ؟ تركك ما تحب، واحتمالك ما تكره.
__________
(1) زيادة على الاصل يقتضيها السياق.
(*)

(6/100)

وقيل: إن بعض الامراء أرسل إلى أبي حازم، فأتاه وعنده الزهري والافريقي، وغيرهما، فقال: تكلم يا أبا حازم.
فقال أبو حازم: إن خير الامراء من أحب العلماء، وإن شر العلماء من أحب الامراء.
وعن أبي حازم قال: إذا رأيت ربك يتابع نعمه عليك وأنت تعصيه، فاحذره، وإذا أحببت أخا في الله، فأقل مخالطته في دنياه.
قال مصعب بن عبد الله الزبيري: أبو حازم أصله فارسي، وأمه رومية، وهو مولى بني ليث، وكان أشقر، أفزر، أحول.
وقال ابن سعد: كان يقص بعد الفجر وبعد العصر في مسجد المدينة، ومات في خلافة أبي جعفر، بعد سنة أربعين ومئة.
قال: وكان ثقة كثير الحديث.
وقال الفلاس والترمذي: مات سنة ثلاث وثلاثين.
وقال خليفة: سنة خمس وثلاثين.
وقال الهيثم: مات سنة أربعين ومئة.
وقال يحيى بن معين: مات سنة أربع وأربعين ومئة.
قلت: آخر من حدث عنه أنس بن عياض الليثي، وحديثه في الكتب الستة.
أخبرنا عمر بن عبد المنعم، أنبأنا عبد الصمد بن محمد الحاكم، أنبأنا علي بن المسلم الفقيه، أنبأنا الحسين بن محمد الخطيب، أنبأنا محمد بن أحمد الصيداوي، حدثنا إبراهيم بن محمد بن أبي عباد الصفار بالرملة، حدثنا يونس بن عبدالاعلى، حدثنا سفيان، عن أبي حازم، عن سهل بن سعد، عن النبي صلى الله عليه وسلم قال: " من نابه في صلاته شئ، فليقل سبحان الله، إنما التصفيق للنساء والتسبيح للرجال ".

(6/101)

هذا حديث صحيح، أخرجه ابن ماجه (1) عن الثقة، عن سفيان بن عيينة، وهو في صحيح البخاري.
من طريق الثوري، عن أبي حازم الاعرج.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد قالا: أنبأنا موسى بن عبد القادر، أنبأنا سعيد بن أحمد، أنبأنا علي بن أحمد، أنبأنا محمد بن عبد الرحمن الذهبي، حدثنا عبد الله بن محمد، حدثنا خلف بن هشام، حدثنا
العطاف بن خالد، حدثنا أبو حازم، عن سهل بن سعد، سمعت رسول الله صلى الله عليه وسلم يقول: " غدوة في سبيل الله أو روحة في سبيل الله، خير من الدنيا وما فيها، وموضع سوط في الجنة، خير من الدنيا وما فيها " (2).
أخرجه الترمذي، من حديث العطاف، وصححه، وهو في البخاري
__________
(1) رقم (1035) في إقامة الصلاة: باب التسبيح للرجال في الصلاة، والتصفيق للنساء من حديث هشام بن عمار، وسهل بن أبي سهل قالا: حدثنا سفيان بن عيينة، عن أبي حازم، عن سهل بن سعد الساعدي أن رسول الله صلى الله عليه وسلم قال: " التسبيح للرجال، والتصفيق للنساء ".
وأخرجه مطولا مالك في الموطأ 1 / 163 و 164 في قصر الصلاة في السفر: باب الالتفات والتصفيق عند الحاجة: عن أبي حازم، عن سهل بن سعد.
وأخرجه البخاري 2 / 139، 141 في الجماعة: باب من دخل ليؤم الناس.
من طريق عبد الله بن يوسف، ومسلم (421) في الصلاة: باب تقديم الجماعة من يصلي بهم، من طريق يحيى بن يحيى، وأبو داود (940) في الصلاة: باب التصفيق في الصلاة، من طريق القعنبي، ثلاثتهم عن مالك، عن أبي حازم عن سهل بن سعد.
وفيه قول رسول الله صلى الله عليه وسلم: " ما لي رأيتكم أكثرتم التصفيق ؟ من نابه شئ في صلاته فليسبح فإنه إذا سبح التفت إليه، وإنما التصفيق للنساء ".
(2) أخرجه الترمذي (1648) في فضائل الجهاد: باب ما جاء في فضل الغدو والرواح في سبيل الله.
وأخرجه البخاري في الجهاد: باب الغدوة والروحة في سبيل الله، وباب فضل رباط يوم في سبيل الله، وفي بدء الخلق: باب ما جاء في صفة الجنة.
وفي الرقاق: باب مثل الدنيا والآخرة.
ومسلم رقم (1881) في الامارة: باب فضل الغدوة والروحة في سبيل الله.
(*)

(6/102)

ومسلم من رواية عبد العزيز بن أبي حازم، عن أبيه.

25 - عبد العزيز بن صهيب * (ع) البناني، البصري، الاعمى، الحافظ.
حدث عن أنس بن مالك، وأبي نضرة العبدي، وشهر بن حوشب.
روى عنه: شعبة، والثوري، وحماد بن زيد، وهشيم، وعبد الوارث، والمبارك بن سحيم، وسفيان بن عيينة وآخرون.
وثقه أحمد بن حنبل وغيره، وما هو بالمكثر.
مات سنة ثلاثين ومئة.
وقع لنا من عواليه.

26 - عبد الله بن طاووس * * (ع) الامام المحدث، الثقة، أبو محمد اليماني.
سمع من أبيه وأكثر عنه، ومن عكرمة، وعمرو بن شعيب، وعكرمة بن خالد المخزومي، وجماعة، ولم يأخذ عن أحد من الصحابة، ويسوغ أن يعد في صغار التابعين لتقدم وفاته.
حدث عنه: ابن جريج، ومعمر، والثوري، وروح بن القاسم، ووهيب بن خالد، وسفيان بن عيينة، وآخرون.
وثقوه.
وقال معمر: كان من أعلم الناس بالعربية، وأحسنهم خلقا، ما رأينا ابن فقيه مثله.
__________
(*) طبقات خليفة: 216، تاريخ خليفة: 395، الجرح والتعديل 5 / 384 - 385، ثقات ابن حبان 3 / 165، تهذيب الكمال (842)، تاريخ البخاري 6 / 14، تهذيب التهذيب 6 / 341 - 342، خلاصة تذهيب الكمال 240.
(* *) تاريخ البخاري 5 / 123، التاريخ الصغير: 2 / 29، الجرح والتعديل 5 / 88، 89، تهذيب الكمال 697 - 698، تهذيب التهذيب 5 / 267 - 268.
خلاصة تذهيب الكمال 202.
(*)

(6/103)

ذكر القاضي شمس الدين في ترجمة طاووس (1): أن المنصور طلب ابن طاووس، ومالك بن أنس، قال: فصدعه ابن طاووس بكلام.
فهذا لا يتجه، لان ابن طاووس مات في سنة اثنتين وثلاثين ومئة، وذلك قبل دولة المنصور بل في هذه السنة قتل آخر الخلفاء الاموية، مروان الحمار، وقام فيها السفاح، والله أعلم.

27 - عمرو بن عبيد * الزاهد، العابد، القدري، كبير المعتزلة، وأولهم، أبو عثمان البصري.
له عن أبي العالية وأبي قلابة، والحسن البصري.
وعنه: الحمادان، وعبد الوارث، وابن عيينة، ويحيى بن سعيد القطان، وعبد الوهاب الثقفي، وعلي بن عاصم، وقريش بن أنس، ثم تركه القطان.
وقال النسائي: ليس بثقة.
وقال حفص بن غياث: ما لقيت أزهد منه، وانتحل ما انتحل.
وقال ابن المبارك: دعا إلى القدر فتركوه.
وقال معاذ بن معاذ: سمعت عمرا يقول: إن كانت (تبت يدا أبي لهب) في اللوح المحفوظ، فما لله على ابن آدم حجة.
وسمعته ذكر حديث الصادق المصدوق، فقال: لو سمعت الاعمش يقوله لكذبته إلى أن [ قال ]: ولو
__________
(1) وفيات الاعيان 2 / 511.
(*) ثقات ابن حبان 3 / 147، كتاب المجروحين 2 / 69، مروج الذهب 3 / 313، طبقات المعتزلة (35)، المرتضى 1 / 164، 171، 173، 178، تاريخ بغداد 12 / 162 - 178، شرح المقامات للشريشي 1 / 332، وفيات الاعيان 3 / 460 - 462، تهذيب الكمال (1045)، تاريخ الاسلام 6 / 107، 110، ميزان الاعتدال 3 / 273 - 280، العبر 1 / 193،
البداية والنهاية 10 / 73، 80، غاية النهاية 1 / 602، تهذيب التهذيب 8 / 30، شذرات الذهب 1 / 210.
خلاصة تذهيب الكمال 109.
(*)

(6/104)

سمعت رسول الله صلى الله عليه وسلم يقوله لرددته.
وقال عاصم الاحول: نمت فرأيت عمرو بن عبيد يحك آية، فلمته.
فقال: أعيدها.
قلت: أعدها، فقال: لا أستطيع.
وقال حماد بن زيد: قيل لايوب: إن عمرو بن عبيد، روى عن الحسن، أن رسول الله صلى الله عليه وسلم قال: " إذا رأيتم معاوية على منبري فاقتلوه ".
قال: كذب.
قال ابن علية: أول من تكلم في الاعتزال واصل الغزال، فدخل معه عمرو ابن عبيد، فأعجب به وزوجه أخته.
وذكر محمد بن عبد الله الانصاري، أنه رأى عمرو بن عبيد في النوم قد مسخ قردا.
وقد كان المنصور يعظم ابن عبيد ويقول: كلكم يمشي رويد * كلكم يطلب صيد غير عمرو بن عبيد قلت: اغتر بزهده وإخلاصه، وأغفل بدعته.
قال الخطيب: مات بطريق مكة سنة ثلاث.
وقيل: سنة أربع وأربعين ومئة.
قال أحمد بن أبي خيثمة في " تاريخه ": سمعت ابن معين يقول: كان عمرو ابن عبيد من الدهرية (1) وقال سلام بن أبي مطيع: أنا للحجاج أرجى مني لعمرو بن عبيد.
__________
(1) علق المؤلف رحمه الله في " الميزان " على هذه الكلمة فقال: لعن الله الدهرية
فإنهم كفار، وما كان عمرو هكذا.
(*)

(6/105)

قد استوفيت ترجمته في " تاريخ الاسلام ".
وقد رثاه المنصور.
وله كتاب العدل، والتوحيد، وكتاب الرد على القدرية يريد السنة.
ومن كتاب تلامذته: عثمان بن خالد الطويل شيخ العلاف، وأبو حفص، عمر بن أبي عثمان الشمزي.

28 - داود بن الحصين * (ع) الفقيه أبو سليمان الاموي مولاهم المدني.
حدث عن أبيه وعكرمة، والاعرج، وأبي سفيان مولى ابن أبي أحمد.
حدث عنه: ابن إسحاق، ومالك، ومحمد بن جعفر بن أبي كثير، وإبراهيم بن أبي حبيبة، وعدة.
وثقه يحيى بن معين مطلقا.
وقال النسائي وغيره: ليس به بأس، وقال ابن عيينة: كنا نتقي حديثه.
وقال ابن المديني: ما روى عن عكرمة فمنكر، وقال أبو زرعة، لين.
وقال أبو حاتم: لولا أن مالكا روى عنه، لترك حديثه.
وقال أبو داود: أحاديثه عن عكرمة مناكير، وقال ابن حبان: كان يرى الخروج.
وتكلم الترمذي في حفظه (1).
قلت: نزل عكرمة في بيت داود، وتوفي عنده.
__________
(*) طبقات خليفة (259 تاريخ خليفة (411)، تاريخ البخاري 3 / 231.
الجرح والتعديل 3 / 408 - 409، تهذيب الكمال: 384)، ميزان الاعتدال 2 / 5 - 6، العبر 1 / 182، تهذيب التهذيب 3 / 181، 182، شذرات الذهب 1 / 192.
خلاصة تذهيب الكمال 109.
(1) وتمحيص القول فيه: أنه ثقة إلا في روايته عن عكرمة.
(*)

(6/106)

29 - عبدالملك بن أبي سليمان * (خت م 4) الامام الحافظ أبو محمد، وقيل أبو عبد الله، وأبو سليمان العرزمي (1) الكوفي نزل جبانة عرزم فنسب إليها.
وعرزم إنسان أسود.
واسم أبي سليمان ميسرة.
حدث عن أنس بن مالك، وسعيد بن جبير، وعطاء، وأنس بن سيرين، وأبي الزبير، وعبد الله بن كيسان، وعبد الملك بن أعين، ومسلم بن يناق، وزبيد اليامي، وسلمة بن كهيل، وعبد الله بن عطاء، وأبي حمزة اليماني.
لم يزد صاحب تهذيب الكمال على هؤلاء.
وعنه: الثوري، وزائدة، وابن المبارك، وعيسى بن يونس، وعلي بن مسهر، وهشيم، ويحيى القطان، وخالد بن عبد الله، وحفص بن غياث، وإسحاق بن يوسف، وابن نمير، وابن فضيل، ويزيد بن هارون، ويعلى بن عبيد، وخلق آخرهم موتا عبد الرزاق.
وليس هو بالمكثر، وكان يوصف بالحفظ.
ابن المديني، عن عبدالرحمن قال: كان شعبة يعجب من حفظ عبد الملك.
وروى نوفل بن المطهر، عن ابن المبارك، عن سفيان، قال: حفاظ الناس: إسماعيل بن أبي خالد، وعبد الملك بن أبي سليمان، ويحيى بن سعيد الانصاري، وحفاظ البصريين ثلاثة: سليمان التيمي، وعاصم الاحول، وداود بن أبي هند، وكان عاصم أحفظهم.
__________
(*) طبقات خليفة (167)، تاريخ خليفة (423)، تاريخ البخاري 5 / 417، التاريخ الصغير 2 / 83 - 85، كتاب المجروحين والضعفاء 1 / 290، تهذيب الكمال 858، تذكرة الحفاظ 1 / 155، ميزان الاعتدال 2 / 656، تذهيب التهذيب 2 / 249، العبر 1 / 204،
تهذيب التهذيب 6 / 396 - 398، خلاصة تذهيب الكمال 244، شذرات الذهب 1 / 216.
(1) العرزمي: بفتح العين، وسكون الراء وفتح الزاي، وفي آخرها ميم نسبة إلى عرزم بطن من فزارة.
(*)

(6/107)

وقال سفيان الثوري: حدثني الميزان، عبدالملك بن أبي سليمان - وأشار سفيان بيده كأنه يزن - وقال ابن المبارك: عبدالملك بن أبي سليمان ميزان.
وقال أبو داود: قلت لاحمد: عبدالملك بن أبي سليمان ؟ قال: ثقة.
قلت: يخطئ ؟ قال: نعم، وكان من أحفظ أهل الكوفة، إلا أنه رفع أحاديث عن عطاء.
وسئل يحيى بن معين، عن حديث عطاء، عن جابر، عن النبي صلى الله عليه وسلم في الشفعة (1)، فقال: لم يحدث به إلا عبدالملك، وقد أنكره عليه الناس، ولكن عبدالملك ثقة، صدوق، لا يرد على مثله، قلت: تكلم فيه شعبة لهذا الحديث.
وروى عبد الله بن أحمد، عن أبيه قال: هذا حديث منكر (2).
قال محمد
__________
(1) وهو ما أخرجه أبو داود (3518)، والترمذي (1369)، وابن ماجه (2494) من طريق عبدالملك بن أبي سليمان، عن عطاء، عن جابر قال: قال رسول الله صلى الله عليه وسلم: " الجار أحق بشفعة جاره، ينتظر بها وإن كان غائبا، إذا كان طريقهما واحدا " وهذا سند قوي.
قال الترمذي: حسن غريب، ولا نعلم أحدا روى هذا الحديث غير عبدالملك بن أبي سليمان وعبد الملك هو ثقة مأمون عند أهل الحديث.
ولا نعلم أحدا تكلم فيه غير شعبة من أجل هذا الحديث.
(2) وقد رد ذلك ابن الجوزي في " التنقيح " فيما نقله الزيلعي في " نصب الراية " 4 / 174 بأنه حديث صحيح، وأنه لا منافاة بينه وبين رواية جابر المشهورة، وهي: " الشفعة في كل
ما لا يقسم، فإذا وقعت الحدود فلا شفعة " فإن في حديث عبدالملك إذا كان طريقهما واحدا - وحديث جابر المشهور، لم ينف فيه استحقاق الشفعة إلا بشرط تصرف الطرق.
فنقول: إذا اشترك الجاران في المنافع: كالبئر، أو السطح، أو الطريق، فالجار أحق بسقب جاره، لحديث عبدالملك.
وإذا لم يشتركا في شئ من المنافع، فلا شفعة، لحديث جابر المشهور.
وطعن شعبة في عبدالملك بسبب هذا الحديث لا يقدح فيه فإنه ثقة، وشعبة لم يكن من الحذاق في الفقه ليجمع بين الاحاديث إذا ظهر تعارضها، إنما كان حافظا.
وغير شعبة إنما طعن فيه تبعا لشعبة.
(*)

(6/108)

ابن عثمان بن أبي صفوان، عن أمية بن خالد، قلت لشعبة: مالك لا تحدث عن عبدالملك بن أبي سليمان، فقال: تركت حديثه.
قلت: تحدث عن محمد ابن عبيد الله العرزمي، وتدع عبدالملك، وقد كان حسن الحديث ؟ قال: من حسنها فررت.
قال الخطيب: أساء شعبة في اختياره لمحمد، وتركه عبدالملك، لان محمد بن عبيد الله لم يختلف أئمة الاثر في ذهاب حديثه، وسقوط روايته، وثناؤهم على عبدالملك مستفيض.
وروى عبد الله بن أحمد، عن أبيه: أنه ثقة.
وقال العجلي: ثقة ثبت.
وقال ابن عمار: ثقة حجة.
وقال أبو نعيم: حدثنا سفيان عن عبدالملك.
ثم قال الفسوي: ثقة، متقن، فقيه.
قال أبو نعيم: مات سنة خمس وأربعين ومئة.
أخبرنا أحمد بن عبد الكريم، أنبأنا نصر بن جرو، أنبأنا أبو طاهر السلفي، أنبأنا أبو البقاء الحبال، أنبأنا زيد بن جعفر، حدثنا محمد بن علي بن دحيم،
حدثنا أحمد بن حازم، أنبأنا يعلى بن عبيد، عن عبدالملك بن أبي سليمان، عن عطاء، عن زيد بن خالد الجهني قال: قال رسول الله صلى الله عليه وسلم: " لا تتخذوا بيوتكم قبورا وصلوا فيها " (1)
__________
(1) وأخرجه أحمد 4 / 114 و 5 / 192 من حديث زيد بن خالد الجهني، وإسناده صحيح.
وفي الباب عن ابن عمر عند البخاري 1 / 441، ومسلم (777)، والترمذي (451)، والنسائي 3 / 197 بلفظ " اجعلوا في بيوتكم من صلاتكم ولا تتخذوها قبورا ".
(*)

(6/109)

30 - عطاء بن السائب * (4) الامام الحافظ، محدث الكوفة، أبو السائب، وقيل: أبو زيد، وقيل: أبو يزيد، وأبو محمد الكوفي.
عن أبيه السائب بن زيد، وقيل: ابن يزيد، وقيل: ابن مالك الثقفي، مولاهم، وعن أنس بن مالك - ولم يثبت أنه سمع منه، وقد جاء بإدخال يزيد الرقاشي بينهما - وعن عبد الله بن أبي أوفى، وعبد الرحمن بن أبي ليلى، وأبي وائل، ومرة الطيب، وعمرو بن ميمون الاودي، ومجاهد وأبي (1) البختري الطائي، وذر بن عبد الله، وأبي عبدالرحمن السلمي، وسعيد بن جبير، وعبد الله بن بريدة، وعكرمة، والحسن، وأبي ظبيان، وسالم البراد وخلق كثير.
وكان من كبار العلماء، لكنه ساء حفظه قليلا في أواخر عمره.
حدث [ عنه ] إسماعيل بن أبي خالد، وهو من طبقته، والثوري، وابن جريج، وأبو جعفر الرازي، وروح بن القاسم، والحمادان، وموسى بن أعين، وأبو عوانة، وجعفر بن سليمان، وأبو الاحوص، وشعبة، وشريك، وعبيدة بن حميد، وابن فضيل، وجرير بن عبدالحميد، وزائدة، وزهير بن معاوية، وابن عيينة، وهشيم، وأبو إسحاق الفزاري، وعلي بن عاصم، وابن
علية، وخلق كثير.
قال ابن عينة: حدثني بعض أصحابنا، أن أبا إسحاق كان يسأل عن عطاء ابن السائب، فيقول: إنه من البقايا.
__________
(*) طبقات ابن سعد 6 / 338، تاريخ خليفة (415) طبقات خليفة (164)، تاريخ البخاري 6 / 465، التاريخ الصغير 2 / 39، 45، الجرح والتعديل 6 / 332 - 334، ثقات ابن حبان 3 / 190، تهذيب الكمال (939 - 940)، ميزان الاعتدال 3 / 70 - 73، تهذيب التهذيب 7 / 203، خلاصة تهذيب الكمال 266، شذرات الذهب 1 / 194.
(1) في الاصل " ابن " هو تحريف، واسم أبي البختري: سعيد بن فيروز.
(*)

(6/110)

وروى إبراهيم بن مهدي، عن حماد بن زيد قال: اتينا ايوب، فقال: اذهبوا، فقد قدم عطاء بن السائب من الكوفة.
وهو ثقة، اذهبوا إليه، فسلوه عن حديث أبيه في التسبيح.
(1) علي بن المديني، عن يحيى بن سعيد قال: ما سمعت أحدا يقول في عطاء بن السائب شيئا قط في حديثه القديم، وما حدث سفيان وشعبة عنه صحيح، إلا حديثين.
كان شعبة يقول: سمعتهما بأخرة عن زاذان.
أحمد بن سنان عن عبدالرحمن قال: ليث بن أبي سليم، وعطاء بن السائب، ويزيد بن أبي زياد، ليث أحسنهم حالا عندي.
وروى عثمان بن أبي شيبة، عن جرير، وذكر الثلاثة، فقال: يزيد أحسنهم استقامة في الحديث ثم عطاء.
قال أحمد بن حنبل: عطاء ثقة ثقة، رجل صالح، وقال: من سمع منه قديما كان صحيحا، ومن سمع منه حديثا لم يكن بشئ، سمع منه قديما شعبة، وسفيان.
وسمع منه حديثا: جرير وخالد بن عبد الله، وإسماعيل وعلي بن عاصم، وكان يرفع عن سعيد بن جبير أشياء لم يكن
يرفعها.
__________
(1) أخرجه أبو داود (1502) من حديث الاعمش، عن عطاء بن السائب عن أبيه، عن عبد الله بن عمرو، قال: " رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح بيمينه " وإسناده صحيح.
فإن رواية الاعمش عن عطاء قديمة، وهو من أقرانه وقد تابعه حماد بن زيد عند ابن حبان (2343) وهو ممن سمع من عطاء قبل الاختلاط.
وأخرجه مطولا أحمد 2 / 160، 161 و 204 و 205، وأبو داود (5065) والنسائي 3 / 74 و 75 بلفظ " خصلتان أو خلتان لا يحافظ عليهما عبد مسلم إلا دخل الجنة، هما يسير ومن يعمل بهما قليل، يسبح في دبر كل صلاة عشرة، ويحمد عشرة، ويكبر عشرة، فذلك خمسون ومئة باللسان وألف وخمسمائة في الميزان.
ويكبر أربعا وثلاثين إذا أخذ مضجعه، ويحمد ثلاثا وثلاثين، ويسبح ثلاثا وثلاثين، فذلك مئة في اللسان وألف في الميزان.
فلقد رأيت رسول الله صلى الله عليه وسلم يعقدها بيده.
قالوا: يا رسول الله كيف هما يسير، ومن يعمل بهما قليل ؟ قال: يأتي أحدكم - يعني الشيطان - في منامه فينومه قبل أن يقوله، ويأتيه في صلاته فيذكره حاجته قبل أن يقولها ".
وإسناده صحيح.
فإن رواية عطاء عن شعبة عند أحمد وأبي داود، وهو ممن سمع منه قبل الاختلاط.
(*)

(6/111)

قال: وقال وهيب لما قدم عطاء البصرة قال: كتبت عن عبيدة ثلاثين حديثا، ولم يسمع من عبيدة شيئا، وهذا اختلاط شديد.
أبو داود عن أحمد قال: كان عطاء بن السائب من خيار عباد الله، كان يختم القرآن كل ليلة.
وقال شعبة: حدثنا عطاء وكان نسيا (1).
وقال يحيى: لم يسمع عطاء بن السائب من يعلى بن مرة، قال: واختلط عطاء فما سمع منه قديما فهو صحيح، وقد سمع منه أبو عوانة، في الصحة وفي الاختلاط جميعا، ولا يحتج بحديثه.
ابن عدي، أنبأنا ابن أبي عصمة، حدثنا أحمد بن أبي يحيى سمعت يحيى
ابن معين يقول: ليث بن أبي سليم ضعيف مثل عطاء بن السائب.
وجميع من روى عن عطاء ففي الاختلاط، إلا شعبة وسفيان (2).
قال ابن عدي: عطاء اختلط في آخر عمره، فمن سمع منه قديما مثل الثوري وشعبة، فحديثه مستقيم.
ومن سمع منه بعد الاختلاط فأحاديثه فيها بعض النكرة.
وقال العجلي: كان شيخا قديما ثقة، روى عن ابن أبي أوفى، ومن سمع منه قديما فهو صحيح، منهم الثوري، فأما من سمع منه بأخرة، فهو مضطرب الحديث، منهم هشيم وخالد بن عبد الله، وكان عطاء بأخرة يتلقن إذا لقن، لانه كان غير صالح الكتاب، وأبوه تابعي ثقة.
وقال أبو حاتم: كان محله الصدق قديما قبل أن يختلط، ثم تغير حفظه،
__________
(1) ربما تكون مقالة شعبة هذه فيه حين سمع منه حديثين.
بأخرة.
وإلا فشعبة ممن روى عن عطاء قبل الاختلاط وكان عطاء إذ ذاك حافظا.
(2) وممن سمع منه أيضا قبل الاختلاط: زهير، وزائدة، وحماد بن زيد، وأيوب، كما في تهذيب التهذيب.
(*)

(6/112)

في حديثه تخاليط كثيرة، وما روى عنه ابن فضيل ففيه غلط واضطراب، رفع أشياء كان يرويها عن التابعين، فرفعها إلى الصحابة.
وقال النسائي: ثقة في حديثه القديم إلا أنه تغير، ورواية حماد بن زيد، وشعبة، وسفيان عنه جيدة.
الحميدي عن سفيان قال: كنت سمعت من عطاء بن السائب قديما.
ثم قدم علينا قدمة، فسمعته يحدث ببعض ما كنت سمعته، فخلط فيه، فاتقيته واعتزلته.
وقال أبو النعمان عن يحيى بن سعيد: عطاء بن السائب تغير حفظه بعد،
وحماد بن زيد سمع منه قبل أن يتغير.
وقال أبو قطن عن شعبة: ثلاثة في القلب منهم هاجس: عطاء بن السائب، ويزيد بن أبي زياد، وآخر.
إسماعيل بن بهرام، عن أبي بكر بن عياش قال: كنت إذا رأيت عطاء بن السائب، وضرار بن مرة، رأيت أثر البكاء على خدودهما.
قال ابن سعد وغيره: مات عطاء بن السائب سنة ست وثلاثين ومئة.
أخبرنا أحمد بن هبة الله، أنبأنا عبد المعز بن محمد، أنبأنا تميم بن أبي سعيد، أنبأنا محمد بن عبدالرحمن، أنبأنا أبو عمرو بن حمدان، أنبأنا أبو يعلى الموصلي، حدثنا هدبة بن خالد، حدثنا حماد بن سلمة، عن عطاء بن السائب عن سعيد بن جبير، عن ابن عباس، أن رسول الله صلى الله عليه وسلم قال: " مررت ليلة أسري بي برائحة طيبة، فقلت: ما هذه الرائحة يا جبريل ؟ قال: هذه ماشطة بنت فرعون، كانت تمشطها فوقع المشط من يدها.
قالت: بسم الله قالت ابنة فرعون: أبي ؟ قالت: ربي ورب أبيك.
قالت: أقول له إذا، قالت: قولي له.
قال لها: أو لك رب غيري ؟ قالت: ربي وربك الذي في السماء.
قال: فأحمى لها بقرة من نحاس.
فقالت: إن لي إليك حاجة.
قال: وما سير 6 / 8

(6/113)

حاجتك ؟ قالت: أن تجمع عظامي وعظام ولدي.
قال: ذلك لك علينا، لما لك علينا من الحق.
فألقى ولدها في البقرة واحدا واحدا.
فكان آخرهم صبي.
فقال: يا أمه اصبري فإنك على الحق " (1).
قال ابن عباس: فأربعة تكلموا وهم صبيان: ابن ماشطة فرعون، وصبي جريج، وعيسى بن مريم، والرابع لا أحفظه.

31 - موسى بن عقبة * (ع) ابن أبي عياش، الامام الثقة الكبير، أبو محمد القرشي مولاهم، الاسدي المطرقي، مولى آل الزبير، ويقال: بل مولى الصحابية أم خالد بنت خالد الاموية، زوجة الزبير.
وكان بصيرا بالمغازي النبوية، ألفها في مجلد، فكان أول من صنف في ذلك، وهو أخو إبراهيم بن عقبة، ومحمد بن عقبة، وعم إسماعيل بن إبراهيم.
أدرك ابن عمر، وجابرا، وحدث عن أم خالد، وعداده في صغار التابعين، وحدث أيضا عن علقمة بن وقاص، وأبي سلمة، وكريب، وسالم بن عبد الله، وعبد الرحمن بن هرمز الاعرج، ونافع بن جبير بن معطم، ونافع مولى ابن عمر، وصالح مولى التوأمة، وعروة بن الزبير، وعكرمة، وابن المنكدر،
__________
(1) إسناده ضعيف لاختلاط عطاء، وراويه عنه وهو: حماد بن سلمة سمع منه قبل الاختلاط وبعده فلم يتميز حديثه.
ومع هذا فقد صححه الشيخ أحمد شاكر رحمه الله في تعليقه على " المسند " 1 / 309.
وقال ابن كثير: لا بأس بإسناده.
وقد أورده الهيثمي في المجمع 1 / 65، ونسبه لاحمد والبزار، والطبراني في الكبير والاوسط.
وقال: فيه عطاء بن السائب، وهو ثقة، ولكنه اختلط.
(*) طبقات خليفة (267)، تاريخ خليفة (411) تاريخ البخاري 7 / 292، التاريخ الصغير 2 / 70، والجرح والتعديل 8 / 154، ثقات ابن حبان 3 / 248 تهذيب الكمال (1392)، تذكرة الحفاظ 1 / 148، العبر 4 / 192، الوافي بالوفيات 2 / 137، التهذيب 10 / 360، خلاصة تذهيب الكمال 392، شذرات الذهب 1 / 209.
(*)

(6/114)

والزهري، وأبي الزبير، وسالم أبي الغيث، وعبد الله بن دينار، ومحمد بن يحيى بن حبان، وحمزة بن عبد الله بن عمر، وأبي الزناد، ومحمد بن أبي بكر
الثقفي وخلق سواهم.
وعنه: بكير بن عبد الله بن الاشج مع تقدمه، وشعبة، ويحيى بن سعيد الانصاري، وابن جريج، ومالك، وإبراهيم بن طهمان، وابن أبي الزناد، وحفص بن ميسرة، والسفيانان، وزهير، وعبد العزيز بن أبي حازم، وعبد العزيز الدراوردي، ومحمد بن جعفر بن أبي كثير، ووهيب، وأبو قرة موسى بن طارق، وأبو إسحاق الفزاري، وفضيل بن سليمان، ومحمد بن فليح، وإسماعيل بن إبراهيم بن عقبة، وإسماعيل بن عياش، وأبو ضمرة الليثي وحاتم بن إسماعيل، وزهير بن محمد المروزي، وأبو بدر السكوني، وعبد الله بن رجاء المكي، وأبو همام محمد بن الزبرقان، ويعقوب بن عبدالرحمن القاري، وخلق كثير.
قال ابن سعد: كان ثقة قليل الحديث، كذا هنا، وقال في موضع آخر وهو أشبه: كان ثقة ثبتا، كثير الحديث.
إبراهيم بن المنذر عن معن قال: كان مالك إذا قيل له: مغازي من نكتب ؟ قال: عليكم بمغازي موسى بن عقبة فإنه ثقة، وقال ابن المنذر أيضا: حدثني مطرف، ومعن، ومحمد بن الضحاك، قالوا: كان مالك إذا سئل عن المغازي، قال: عليك بمغازي الرجل الصالح موسى بن عقبة، فإنها أصح المغازي.
وقال أيضا سمعت محمد بن طلحة، سمعت مالكا يقول: عليكم بمغازي موسى،.
فإنه رجل ثقة، طلبها على كبر السن، ليقيد من شهد مع رسول الله صلى الله عليه وسلم ولم يكثر كما كثر غيره.
قلت: هذا تعريض بابن إسحاق.
ولا ريب أن ابن إسحاق كثر وطول

(6/115)

بانساب مستوفاة اختصارها أملح، وبأشعار غير طائلة حذفها أرجح، وباثار لم
تصحح، مع أنه فاته شئ كثير من الصحيح لم يكن عنده، فكتابه محتاج إلى تنقيح وتصحيح، ورواية ما فاته.
وأما مغازي موسى بن عقبة، فهي في مجلد ليس بالكبير، سمعناها، وغالبها صحيح، ومرسل جيد، لكنها مختصرة تحتاج إلى زيادة بيان وتتمة.
وقد أحسن في عمل ذلك الحافظ أبو بكر البيهقي في تأليفه المسمى بكتاب " دلائل النبوة ".
وقد لخصت أنا الترجمة النبوية، والمغازي المدنية، في أول تاريخي الكبير، وهو كامل في معناه إن شاء الله.
إبراهيم بن المنذر الحزامي، حدثنا سفيان بن عيينة، قال: كان بالمدينة شيخ يقال له: شرحبيل أبو سعد، وكان من أعلم الناس بالمغازي.
قال: فاتهموه أن يكون يجعل لمن لا سابقة له سابقة.
وكان قد احتاج، فأسقطوا مغازيه وعلمه، قال إبراهيم: فذكرت هذا لمحمد بن طلحة بن الطويل، ولم يكن أحد أعلم بالمغازي منه، فقال لي: كان شرحبيل أبو سعد عالما بالمغازي، فاتهموه أن يكون يدخل فيهم من لم يشهد بدرا، ومن قتل يوم أحد، والهجرة ومن لم يكن منهم، وكان قد احتاج، فسقط عند الناس، فسمع بذلك موسى بن عقبة، فقال: وإن الناس قد اجترؤوا على هذا ؟ ! فدب على كبر السن، وقيد من شهد بدرا، وأحدا، ومن هاجر إلى الحبشة والمدينة، وكتب ذلك.
وقال إبراهيم: حدثنا محمد بن الضحاك، سمعت المسور بن عبدالملك المخزومي يقول لمالك: يا أبا عبد الله، فلان كلمني يعرض عليك، وقد شهد جده بدرا.
فقال مالك: لا تدري ما يقولون، من كان في كتاب موسى بن عقبة قد شهد بدرا، فقد شهدها، ومن لم يكن في كتاب موسى، فلم يشهد بدرا.

(6/116)

قال أحمد بن أبي خيثمة: كان يحيى بن معين يقول: كتاب موسى بن عقبة عن الزهري من أصح هذه الكتب.
وقال أحمد، ويحيى، وأبو حاتم، والنسائي: موسى ثقة.
وروى المفضل ابن غسان، عن يحيى بن معين، قال: موسى بن عقبة ثقة، يقولون: روايته عن نافع فيها شئ، وسمعت ابن معين يضعف موسى بعض الضعف.
قلت: قد روى عباس الدوري وجماعة، عن يحيى توثيقه.
فليحمل هذا التضعيف على معنى أنه ليس هو في القوة عن نافع كمالك، ولا عبيد الله.
وكذلك روى إبراهيم بن عبد الله بن الجنيد، عن يحيى بن معين قال: ليس موسى بن عقبة في نافع مثل عبيدالله بن عمر ومالك.
قلت، احتج الشيخان بموسى بن عقبة، عن نافع ولله الحمد.
قلنا: ثقة وأوثق منه، فهذا من هذا الضرب.
قال الواقدي: كان لابراهيم وموسى ومحمد بني عقبة حلقة في مسجد رسول الله صلى الله عليه وسلم وكانوا كلهم فقهاء، محدثين، وكان موسى يفتي.
وقال مصعب بن عبد الله الزبيري: كان لهم هيئة وعلم.
وقال يحيى بن معين: سمع ابن المبارك من موسى بن عقبة، ولم يسمع من أخويه، أقدمهم محمد، ثم إبراهيم، ثم موسى، وموسى أكثرهم حديثا.
وقال يحيى بن سعيد القطان فيما نقله عنه أبو حفص الفلاس: مات موسى ابن عقبة قبل أن يدخل المدينة بسنة سنة إحدى وأربعين ومئة، وفيها أرخه خليفة والترمذي، وغيرهما، وشذ نوح بن حبيب فقال: مات سنة اثنتين.
وقع لنا حديث عاليا، في مواضع، من أعلاها في جزء ابن عرفة.
أخبرنا أحمد بن فرح الاشبيلي الحافظ، أنبأنا عبد العزيز بن محمد،
وأحمد بن عبد الدائم قالا: أنبأنا عبد المنعم بن عبد الوهاب (ح) وأنبأنا أحمد

(6/117)

ابن سلامة، عن عبد المنعم، أنبأنا علي بن بيان، أنبأنا محمد بن محمد بن محمد البزاز، أنبأنا إسماعيل بن محمد، أنبأنا الحسن بن عرفة، أنبأنا إسماعيل ابن عياش، عن موسى بن عقبة، عن نافع، عن ابن عمر، عن رسول الله صلى الله عليه وسلم قال، " لا تقرأ الحائض ولا الجنب شيئا من القرآن " (1).
هذا حديث لين الاسناد من قبل إسماعيل، إذ روايته عن الحجازيين مضعفة، أخرجه الترمذي عن ابن عرفة، فواقناه بعلو.
أخبرنا أحمد بن إسحاق، أنبأنا أكمل بن أبي الازهر العلوي، أنبأنا سعيد ابن أحمد، أنبأنا أبو نصر الزينبي، أنبأنا محمد بن عمر الوراق، حدثنا عبد الله ابن أبي داود، حدثنا هارون بن إسحاق، حدثنا عبد الله بن رجاء، عن موسى ابن عقبة، عن أم خالد بنت خالد قالت: " كان رسول الله صلى الله عليه وسلم يتعوذ من عذاب القبر ".
تابعه وهيب بن خالد وإسماعيل بن جعفر، أخرجه البخاري والنسائي (2).

32 - عمرو بن أبي عمرو * (ع) مولى المطلب بن عبد الله بن حنطب المخزومي الفقيه، أبو عثمان المدني.
__________
(1) أخرجه الترمذي (131) في الطهارة، باب ما جاء في الجنب والحائض أنهما لا يقرآن القرآن.
وابن ماجه (595).
وإسماعيل بن عياش ضعيف في روايته عن الحجازيين كما قال المؤلف رحمه الله، لكن له طريقان آخران عند الدار قطني ص 43.
أحدهما عن المغيرة بن عبدالرحمن، عن موسى بن عقبة، عن نافع، عن ابن عمر.
والثاني: عن محمد بن إسماعيل الحساني، عن رجل، عن أبي معشر، عن موسى بن عقبة، فيتقوى
بهما.
(2) أخرجه البخاري 3 / 92 في الجنائز: باب التعوذ من عذاب القبر، و 11 / 149 في الدعوات: باب التعوذ من عذاب القبر، والنسائي 3 / 58 في السهو: باب نوع آخر من التعوذ في الصلاة.
(*) تاريخ خليفة (248) وقد عده فيمن قتل يوم الحرة.
طبقات خليفة (266).
تاريخ البخاري 6 / 359، تهذيب الكمال (1049)، ميزان الاعتدال (3 / 281) تهذيب التهذيب =

(6/118)

حدث عن أنس بن مالك، وأبي سعيد المقبري، وسعيد بن جبير، وعكرمة، والاعرج.
وعنه: مالك، ومحمد بن جعفر، وأخوه إسماعيل بن جعفر، وعبد العزيز الدراوردي، وعبد الرحمن بن أبي الزناد وآخرون.
قال أبو حاتم، لا بأس به.
وقال ابن معين: ليس بحجة.
وقال أحمد: ما به بأس، اسم أبيه ميسرة.
وقال أبو داود، ليس بذاك (1).

33 - محمد بن واسع * (م، د، ت، س) ابن جابر بن الاخنس، الامام الرباني، القدوة، أبو بكر، ويقال: أبو عبد الله الازدي، البصري.
أحد الاعلام.
حدث عن أنس بن مالك، وعبيد بن عمير، ومطرف بن الشخير، وعبد الله ابن الصامت، وأبي صالح السمان، ومحمد بن سيرين وغيرهم.
__________
= 8 / 84 82، خلاصة تذهيب الكمال (292).
(1) وقد وصفه المؤلف في ميزانه بقوله: " صدوق، حديثه صالح حسن، ينحط عن الدرجة العليا من الصحيح.
ورد على ابن القطان قوله: الرجل مستضعف، فقال: ما هو بمستضعف ولا بضعيف، نعم ولا هو في الثقة كالزهري وذويه " وفي " التقريب " ثقة، ربما
وهم.
وفي مقدمة " الفتح " 431 " وثقه أحمد وأبو حاتم والعجلي، وضعفه ابن معين، والنسائي، وعثمان الدارمي، لروايته عن عكرمة حديث البهيمة.
وقال العجلي: أنكروا عليه حديث البهيمة.
يعني حديثه عن عكرمة، عن ابن عباس: " من أتى بهيمة فاقتلوه واقتلوا البهيمة ".
قال الحافظ: لم يخرج له البخاري من روايته عن عكرمة شيئا، بل أخرج له من روايته عن أنس أربعة أحاديث، ومن روايته عن سعيد بن جبير، عن ابن عباس حديثا واحدا، ومن روايته عن سعيد المقبري حديثا واحدا.
واحتج به الباقون.
(*) طبقات خليفة 215، تاريخ البخاري 1 / 255، التاريخ الصغير 1 / 318، 319، الجرح والتعديل 8 / 113، حلية الاولياء 2 / 345 - 357 وتهذيب الكمال (1283)، ميزان الاعتدال 4 / 258 تاريخ الاسلام للمؤلف 5 / 159 - 161، الوافي بالوفيات 5 / 272، تهذيب التهذيب 9 / 499 - 500، خلاصة تذهيب الكمال، 362، شذرات الذهب 1 / 161.
(*)

(6/119)

وهو قليل الرواية.
حدث عنه: هشام بن حسان، وأزهر بن سنان، وإسماعيل بن مسلم العبدي، وسفيان الثوري، ومعمر، وحماد بن سلمة، وسلام بن أبي مطيع، وصالح المري، وحماد بن زيد، وجعفر بن سليمان الضبعي، ونوح بن قيس، وسلام القارئ، ومحمد بن الفضل بن عطية.
قال علي بن المديني: له خمسة عشر حديثا، وقال أحمد العجلي: ثقة، عابد، صالح.
وقال الدار قطني: ثقة بلي برواة ضعفاء.
قال ابن شوذب: لم يكن لمحمد بن واسع عبادة ظاهرة، وكانت الفتيا إلى غيره، وإذا قيل: من أفضل أهل البصرة ؟ قيل: محمد بن واسع.
قال الاصمعي: قال سليمان التيمي: ما أحد أحب أن ألقى الله بمثل صحيفته مثل محمد بن واسع.
وروى معتمر عن أبيه: ما رأيت أحدا قط أخشع من محمد بن واسع.
وقال جعفر بن سليمان: كنت إذا وجدت من قلبي قسوة، غدوت فنظرت إلى وجه محمد بن واسع.
كان كأنه ثكلى.
قال حماد بن زيد: قال رجل لمحمد بن واسع، أوصني.
قال: أوصيك أن تكون ملكا في الدنيا والآخرة.
قال: كيف ؟ قال: ازهد في الدنيا.
وعنه قال: طوبى لمن وجد عشاء ولم يجد غداء، ووجد غداء ولم يجد عشاء، والله عنه راض.
قال ابن شوذب: قسم أمير البصرة على قرائها، فبعث إلى مالك بن دينار فأخذ، فقال له ابن واسع، قبلت جوائزهم ؟ قال: سل جلسائي.
قالوا: يا أبا بكر اشترى بها رقيقا فأعتقهم.
قال: أنشدك الله، أقلبك الساعة على ما كان عليه ؟ قال: اللهم لا، إنما مالك حمار، إنما يعبد الله مثل محمد بن واسع.
قال ابن عيينة، قال ابن واسع: لو كان للذنوب ريح ما جلس إلي أحد.

(6/120)

قال الاصمعي: لما صاف قتيبة بن مسلم للترك، وهاله أمرهم، سأل عن محمد بن واسع.
فقيل: هو ذاك في الميمنة جامح على قوسه، يبصبص بأصبعه نحو السماء.
قال: تلك الاصبع أحب إلي من مئة ألف سيف شهير وشاب طرير.
قال حزم القطعي: قال ابن واسع وهو في الموت: يا إخوتاه، تدرون أين يذهب بي ؟ والله إلى النار، أو يعفو الله عني.
قال ابن شوذب: لم يكن له كثير عبادة، كان يلبس قميصا بصريا وساجا (1).
قال مطر الوراق: لا نزال بخير ما بقي لنا أشياخنا: مالك بن دينار، وثابت البناني، ومحمد بن واسع.
قال جعفر بن سليمان: قال محمد بن واسع: إني لاغبط رجلا معه دينه، وما معه من الدنيا شئ، وهو راض.
وعن ابن واسع قال: إذا أقبل العبد بقلبه على الله، أقبل الله بقلوب العباد عليه.
وقال: يكفي من الدعاء مع الورع يسير العمل.
روى هشام بن حسان، عن محمد بن واسع، وقيل له: كيف أصبحت ؟ قال: قريبا أجلي، بعيدا أملي، سيئا عملي.
وقيل: اشتكى رجل من ولد محمد بن واسع إليه، فقال لولده: تستطيل على الناس، وأمك اشتريتها بأربع مئة درهم، وأبوك فلا كثر الله في المسلمين مثله ؟ ! وقيل: إنه قال لرجل: هل أبكاك قط سابق علم الله فيك ؟ وعن أبي الطيب موسى بن يسار قال: صحبت محمد بن واسع إلى مكة، فكان يصلي الليل أجمعه، يصلي في المحمل جالسا ويومئ.
وقيل: إن حوشبا قال لمالك بن دينار: رأيت، كأن مناديا ينادي الرحيل، الرحيل، فما ارتحل إلا محمد بن واسع.
فبكى مالك، وخر مغشيا عليه.
__________
(1) الساج: جمعه سيجان، وهي الطيالسة المدورة الواسعة.
(*)

(6/121)

قال مضر: كان الحسن يسمي محمد بن واسع زين القراء.
وعن ابن واسع: إن الرجل ليبكي عشرين سنة، وامرأته معه لا تعلم.
أحمد بن إبراهيم الدورقي، حدثني محمد بن عيسى، حدثني مخلد بن الحسين، عن هشام، قال: دعا مالك بن المنذر الوالي محمد بن واسع، فقال: اجلس على القضاء، فأبي.
فعاوده وقال: لتجلسن، أو لاجلدنك ثلاث مئة، قال: إن تفعل، فإنك مسلط، وإن ذليل الدنيا خير من ذليل الآخرة.
قال: ودعاه بعض الامراء، فأراده على بعض الامر، فأبى.
فقال: إنك أحمق.
قال محمد: ما زلت يقال لي هذا منذ أنا صغير.
وروي أن قاصا كان يقرب محمد بن واسع، فقال: مالي أرى القلوب لا تخشع، والعيون لا تدمع، والجلود لا تقشعر ؟ فقال محمد: يا فلان ما أرى القوم أتوا إلا من قبلك، إن الذكر إذا خرج من القلب وقع على القلب.
وقيل: كان محمد بن واسع يسرد الصوم، ويخفيه.
قال سعيد بن عامر: دخل محمد بن واسع على الامير بلال بن أبي بردة، فدعاه إلى طعامه، فاعتل عليه، فغضب، وقال: إني أراك تكره طعامنا، قال: لا تقل ذاك أيها الامير، فوالله لخياركم أحب إلينا من أبنائنا.
أنبأنا أحمد بن أبي الخير، عن أبي المكارم، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا عبد الله بن جعفر، حدثنا إسماعيل بن عبد الله، حدثنا مسلم ابن إبراهيم، حدثنا إسماعيل بن مسلم، عن محمد بن واسع، عن مطرف ابن عبد الله، عن عمران بن حصين قال: " تمتعنا مع رسول الله صلى الله عليه وسلم مرتين، فقال رجل برأيه ما شاء " (1).
__________
(1) هو في " حلية الاولياء 2 / 355، وأخرجه مسلم (1226) (171) في الحج: باب جواز التمتع.
(*)

(6/122)

أخرجه مسلم من طريق إسماعيل هذا قال جعفر بن سليمان، وخليفة بن خياط: توفي محمد بن واسع سنة ثلاث وعشرين ومئة.
وقال بعض ولد محمد بن واسع: مات سنة سبع وعشرين ومئة.

34 - المختار بن فلفل * (م، د، ت، س)
كوفي، ثقة، بكاء، عابد.
عن أنس بن مالك، وإبراهيم التيمي.
وعنه: الثوري، وجرير الضبي، وابن إدريس، وحفص بن غياث، ومحمد بن فضيل وجماعة.
وثقه أحمد وغيره.
عاش إلى حدود سنة أربعين ومئة.

35 - إبراهيم بن ميسرة * * (ع) الطائفي، الفقيه، نزيل مكة حدث عن أنس بن مالك، وعمرو بن الشريد، وطاووس، وغيرهم.
وعنه: شعبة، وابن جريج، وسفيان الثوري، وسفان بن عيينة.
قال ابن المديني: له نحو من ستين حديثا.
قال الحميدي: قال سفيان: أخبرني إبراهيم بن ميسرة، من لم تر والله عيناك مثله.
وقيل: إنه وفد على عمر ابن عبد العزيز.
قال أبو مسلم المستملي: حدثنا ابن عيينة قال: كان عمرو بن دينار يحدث بالمعاني.
وكان إبراهيم بن ميسرة يحدث كما سمع، كان فقيها.
__________
(*) تاريخ البخاري 7 / 385، الجرح والتعديل 8 / 310، ثقات ابن حبان 3 / 256، تهذيب الكمال (1312)، تهذيب التهذيب 10 / 68 - 69، خلاصة تذهيب الكمال 371.
(* *) طبقات خليفة (282)، تاريخ البخاري 1 / 328، التاريخ الصغير 2 / 7 - 29، ثقات ابن حبان: 3 / 4، الجرح والتعديل 2 / 133 - 134، تهذيب الكمال (67) العقد الثمين 3 / 266، تهذيب التهذيب 1 / 172، خلاصة تذهيب الكمال 22، شذرات الذهب 1 / 189.
(*)

(6/123)

وقال علي بن المديني، قلت لسفيان: أين كان حفظ إبراهيم بن ميسرة عن طاووس، من حفظ ابن طاووس ؟ قال: لو شئت لقلت لك: إني أقدم عليه إبراهيم في الحفظ.
وقال أحمد بن حنبل، ويحيى: ثقة.
قال ابن المديني: توفي قريبا من سنة اثنتين وثلاثين ومئة.

36 - بيان بن بشر * (ع) الامام، الثقة، المؤدب، أبو بشر الاحمسي الكوفي.
عن أنس بن مالك، وطارق بن شهاب، وقيس بن أبي حازم، والشعبي، وجماعة.
روى عنه زائدة، وسفيان بن عيينة، وابن فضيل، وعبيدة بن حميد، وعلي ابن عاصم، وآخرون.
له نحو من سبعين حديثا.
وهو حجة بلا تردد.

37 - يعقوب بن عتبة * * (د، س، ق) ابن المغيرة بن الاخنس بن شريق الثقفي، المدني، أحد العلماء بالسيرة.
روى عن عروة، وعكرمة، ويزيد بن هرمز، ورأى السائب بن يزيد.
وعنه: ابن إسحاق، وابن الماجشون، وإبراهيم بن سعد، والوليد بن مسافر، وآخرون.
وكان ذا علم وورع، ينظر في أمر الصدقات.
وثقة ابن معين وغيره.
توفي سنة ثمان وعشرن ومئة.
__________
(*) تاريخ البخاري 2 / 133، الجرح والتعديل 2 / 424 - 425، ثقات ابن حبان 3 / 22، تهذيب الكمال (167)، تهذيب التهذيب 1 / 506، خلاصة تذهيب الكمال 53.
(* *) طبقات خليفة (264)، تاريخ البخاري 8 / 389، الجرح والتعديل 9 / 211 - 212، الكامل 5 / 352، تهذيب الكمال (1556)، تهذيب التهذيب 11 / 392، خلاصة تذهيب الكمال 437.
(*)

(6/124)

38 - عبد الله بن أبي نجيح * (ع) الامام الثقة المفسر، أبو يسار، الثقفي، المكي، واسم أبيه يسار، مولى الاخنس بن شريق الصحابي.
حدث عن مجاهد، وطاووس، وعطاء، ونحوهم، ولم أجد له شيئا عن أحد من الصحابة.
حدث عنه: شعبة، والثوري، وعبد الوارث، وسفيان بن عيينة، وابن علية، وآخرون.
وثقه يحيى بن معين وغيره.
إلا أنه دخل في القدر.
قال ابن عيينة: هو مفتي أهل مكة بعد عمرو بن دينار.
وكان جميلا فصيحا، حسن الوجه، لم يتزوج قط (1).
وقال يحيى بن القطان: كان معتزليا.
وقال يعقوب السدوسي: هو ثقة قدري.
قال البخاري: حدثنا الفضل بن مقاتل، حدثنا عمر بن إبراهيم بن كيسان، قال: مكث ابن أبي نجيح ثلاثين سنة لا يتكلم بكلمة يؤذي بها جليسه.
__________
(*) تاريخ خليفة (339) و (398) طبقات خليفة (282)، التاريخ الكبير 5 / 233، التاريخ الصغير 2 / 28 - 29 - 31، الجرح والتعديل: 5 / 203، ثقات ابن حبان 3 / 141، الكامل في التاريخ 5 / 445، تهذيب الكمال (749)، تاريخ الاسلام 5 / 229 ميزان الاعتدال 2 / 515، العبر 1 / 173، العقد الثمين 5 / 300، تهذيب التهذيب 6 / 54 - 55، طبقات المفسرين للداوودي 1 / 252، خلاصة تذهيب الكمال 217.
وقد ضبطه محقق العبر " نجيح " بضم النون وفتح الجيم وهو تحريف.
(1) إن كان عزوفه عن الزواج لعدم قدرته على النفقة، أو لانه لا يصلح للزواج فهو معذور، وأما إن كان تزهدا، فهو مناف لهدي النبي صلى الله عليه وسلم المخرج في " الصحيحين " من رواية
أنس بن مالك وفيه: " أما والله إني لاخشاكم لله، وأتقاكم له، لكني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء فمن رغب عن سنتي فليس مني ".
(*)

(6/125)

وقال يحيى القطان أيضا: أخبرني ابن المؤمل، عن ابن صفوان، قال: قال لي ابن أبي نجيح: أدعوك إلى رأي الحسن - يعني القدر.
عن بعضهم قال: لم يسمع ابن أبي نجيح كل التفسير من مجاهد.
قلت: هو من أخص الناس بمجاهد.
وقال البخاري: كان يتهم بالاعتزال والقدر.
وقال ابن المديني: كان يرى الاعتزال، وقال أحمد: أفسدوه بأخرة، وكان جالس عمرو بن عبيد.
وقال علي: سمعت يحيى بن سعيد يقول: كان ابن أبي نجى من رؤوس الدعاة (1).
قال علي: أما التفسير، فهو فيه ثقة يعلمه، قد قفز القنطرة، واحتج به أرباب الصحاح.
ولعله رجع عن البدعة، وقد رأى القدر جماعة من الثقات وأخطؤوا، نسأل الله العفو.
توفي سنة إحدى وثلاثين ومئة.
ظهر له من المرفوع نحو مئة حديث.
__________
(1) جاء في " تاريخ الثقات " لابن حبان، في ترجمة جعفر بن سليمان الضبعي ما نصه: " ليس بين أهل الحديث من أئمتنا خلاف أن الصدوق المتقن، إذا كان فيه بدعة ولم يكن يدعو إليها، أن الاحتجاج بأخباره جائز.
فإذا دعا إلى بدعته سقط الاحتجاج بأخباره ".
وفي قوله: فإذا دعا إلى بدعته سقط الاحتجاج بأخباره نظر.
فقد احتج البخاري بعمران بن حطان، وهو من دعاة الشراة، وبعبد الحميد بن عبد الرحمن الحماني وكان داعية إلى الارجاء.
فالحق في هذه المسألة قبول رواية كل من كان من أهل القبلة يصلي بصلاتنا، ويؤمن بما جاء به رسولنا مطلقا إذا كان صادقا، ضابطا لما يرويه، غير مستحل للكذب.
فإن من كان كذلك لا يمكن أن يبتدع بدعة إلا وهو متأول
فيها، مستند في القول بها إلى كتاب الله أو إلى سنة رسوله بتأول رآه باجتهاده.
وكل مجتهد مأجور وإن أخطأ.
لكن هذا مقيد بما إذا لم ينكر أمرا متواترا من الشرع، معلوما من الدين بالضرورة.
(*)

(6/126)

39 - مطرف بن طريف * (ع) الامام، المحدث، القدوة، أبو بكر، ويقال: أبو عبد الرحمن الكوفي الحارثي، ويقال: الخارفي.
وأحدهما تصحيف.
حدث عن الشعبي، وعبد الرحمن بن أبي ليلى، والمنهال بن عمرو، والحكم، وحبيب بن أبي ثابت، وسوادة بن أبي الجعد، وخالد بن أبي نوف، وزيد العمي، وسلمة بن كهيل، وعطاء بن نافع، وأبي السفر سعيد بن يحمد، وعطية العوفي، وأبي إسحاق، وخلق.
عداده في صغار التابعين، ولم أظفر له بشئ عن صاحب.
حدث عنه: سفيان الثوري، وأبو جعفر الرازي، وأبو حمزة السكري، وعبد العزيز بن مسلم، وزهير بن معاوية، وأبو عوانة، وهشيم، وأبو بكر بن عياش، وعبثر بن القاسم، وخالد بن عبد الله، وجرير بن عبدالحميد، وإسماعيل بن زكريا، وعبيدة بن حميد، وابن فضيل، وموسى بن أعين، وسفيان بن عيينة، وعلي بن مسهر، وابن إدريس، وأسباط بن محمد، وسعد بن الصلت، وعلي بن عاصم، وزفر بن الهذيل، والقاضي أبو يوسف، وخلق سواهم.
وثقه أحمد، وأبو حاتم، وأبو داود، وجماعة.
قال أبو داود: قلت لاحمد: أصحاب الشعبي من أحبهم إليك ؟ قال: ليس عندي فيهم مثل إسماعيل بن أبي خالد.
قلت: ثم من ؟ قال: مطرف.
وقال الشافعي: ما كان ابن عيينة بأحد أشد إعجابا منه بمطرف.
__________
(*) طبقات ابن سعد 6 / 241، تاريخ خليفة 418، طبقات خليفة 164، التاريخ الكبير 7 / 397، الجرح والتعديل 8 / 313، التاريخ الصغير 2 / 57، 69، مشاهير علماء الامصار 167، تهذيب الكمال 1336، تاريخ الاسلام 6 / 132، تهذب التهذيب 10 / 172 - 174، خلاصة تذهيب الكمال 378، شذرات الذهب 1 / 212.
(*)

(6/127)

وقال ابن المديني: حدثنا سفيان، حدثنا مطرف وكان ثقة.
وروى محمد بن عمرو بن العباس الباهلي، عن سفيان بن عيينة، قال.
مطرف بن طريف: ما يسرني أني كذبت كذبة وأني لي الدنيا وما فيها.
وقال حسين الجعفي، عن ذواد بن علبة قال: ما أعرف عربيا ولا عجميا أفضل من مطرف بن طريف.
قال أبو حفص الفلاس، وأبو عيسى الترمذي: مات مطرف سنة ثلاث وأربعين ومئة.
وقال البخاري: قال عبد الله بن أبي الاسود، عن أبي عبد الله البجلي: مات سنة إحدى أو اثنتين وأربعين ومئة.
وقال ابن حبان: سنة اثنتين وأربعين، وقيل: سنة ثلاث وثلاثين ومئة.

40 - إسماعيل بن محمد * (خ، م، ت، س، ق) ابن صاحب النبي صلى الله عليه وسلم سعد بن أبي وقاص الزهري الامام الثبت أبو محمد المدني، عداده في صغار التابعين.
حدث عن أبيه، وعميه: عامر، ومصعب، وأنس بن مالك، وطائفة.
روى عنه: صالح بن كيسان، ومالك، وسفيان بن عيينة وجماعة.
قال يحيى بن معين: ثقة حجة.
وقال ابن عيينة: كان من أرفع هؤلاء.
وقال يعقوب بن شيبة، كان من فقهاء المدينة.
قلت: فتك الحجاج بوالده محمد، لقيامه مع ابن الاشعث (1)، وأسر هذا
__________
(*) الجرح والتعديل 2 / 194، طبقات خليفة (261)، تاريخ البخاري 1 / 371، تهذيب الكمال (110) تاريخ الاسلام 5 / 227، تذهيب التهذيب 1 / 67، تهذيب التهذيب 1 / 329 - 330، خلاصة تذهيب الكمال (36).
(1) انظر خروج ابن الاشعث وخلعه للطاعة في " تاريخ الاسلام " 3 / 128 وما بعدها.
والكامل في التاريخ 4 / 467 وما بعدها.
(*)

(6/128)

فبعث به الحجاج إلى عبدالملك بن مروان فعفا عنه لكونه لم يكن أنبت (1) توفي في سنة أربع وثلاثين ومئة.
41 - يزيد بن أبي زياد * (4، م قرنه، خت) الامام المحدث أبو عبد الله، الهاشمي، مولاهم الكوفي، مولى عبد الله ابن الحارث بن نوفل، معدود في صغار التابعين.
قلت: رأى أنسا، وروى عن مولاه عبد الله، وأبي جحيفة السوائي إن صح، وعبد الرحمن بن أبي ليلى، وعبد الله بن شداد بن الهاد، وعمرو بن سلمة الهمداني، لا الجرمي، وعبد الله بن معقل بن مقرن، ومجاهد وعكرمة، وعطاء، وأبي صالح ذكوان، وسالم بن أبي الجعد، وأبي فاختة سعيد بن علاقة، ومقسم، وإبراهيم النخعي، وعبد الرحمن بن أبي نعم، وطائفة.
وينزل إلى عبد الله بن محمد بن عقيل.
وكان من أوعية العلم، وليس هو بالمتقن، فلدا لم يحتج به الشيخان.
حدث عنه شعبة، والثوري، وأبو حمزة السكري، ومنصور بن أبي الاسود، وزائدة، وقيس، وعبد العزيز بن مسلم، وحبان بن علي، وشريك، وهشيم، وابن عيينة، وعلي بن مسهر، وابن فضيل، وأبو عوانة، وجرير بن
__________
(1) يريد: لم ينبت شعر عانته، وظهورها من علامات البلوغ.
وفي حديث عطية القرظي المخرج في " سنن أبي داود " (4404) وغيره بسند حسن قال: " عرضنا على النبي صلى الله عليه وسلم يوم قريظة، فكان من أنبت قتل، ومن لم ينبت خلي سبيله، فكنت ممن لم ينبت، فخلي سبيلي ".
(*) الطبقات 6 / 237، تاريخ خليفة (415)، تاريخ البخاري 8 / 334، التاريخ الصغير 2 / 39، 41، الجرح والتعديل 9 / 265، كتاب المجروحين والضعفاء، 3 / 99، تهذيب الكمال (1536)، تاريخ الاسلام 5 / 313 - 314، ميزان الاعتدال 4 / 423، العبر 1 / 178، تهذيب التهذيب 11 / 329 - 331، خلاصة تذهيب الكمال 431، شذرات الذهب 1 / 206.
سير 6 / 9 (*)

(6/129)

عبدالحميد، وخالد بن عبد الله، وأبو بكر بن عياش، وزياد البكائي، وعلي بن عاصم، وابن إدريس، وابن نمير، وخلق كثير.
وروى عنه من أقرانه، إسماعيل بن أبي خالد.
قال شعبة: كان رفاعا - يعني الآثار التي هي من أقوال الصحابة يرفعها - وقال ابن فضيل: كان من أئمة الشيعة الكبار.
وقال أحمد بن حنبل: لم يكن بالحافظ.
وروى عباس عن يحيى: لا يحتج بحديثه.
روى عثمان الدارمي عن يحيى: ليس بالقوي.
وروى أبو يعلى عن يحيى: ضعيف الحديث.
وقال العجلي: جائز الحديث.
كان بأخرة يلقن، وأخوه برد ثقة.
وروى عثمان بن أبي شيبة، عن جرير قال: كان أحسن حفظا من عطاء بن السائب، وقال ابن معين: ما أقر بهما.
وذكره ابن المبارك فقال: ارم به.
وقال ابن مهدي: ليث بن أبي سليم، وعطاء بن السائب، ويزيد بن أبي
زياد، ليث أحسنهم حالا.
وقال أبو زرعة لين.
وقال أبو حاتم: ليس بالقوي.
وقال أبو داود: لا أعلم أحدا ترك حديثه، وقال الجوزجاني: سمعتهم يضعفون حديثه.
وقال ابن عدي: هو من شيعة أهل الكوفة، ومع ضعفه يكتب حديثه.
وقد علق البخاري له لفظة فقال: قال جرير، عن يزيد: القسية: ثياب مضلعة.
وقد روى له مسلم فقرنه بآخر معه.
وقد حدث عنه شعبة مع براعته في نقد الرجال.
وروى علي بن عاصم وليس بحجة عن شعبة، قال: ما أبالي إذا كتبت عن يزيد بن أبي زياد أن لا أكتبه عن أحد.
وقد خرج له الترمذي، وحسن له ما رواه من طريق هشيم: (*)

(6/130)

أنبأنا يزيد بن أبي زياد، حدثنا عبدالرحمن بن أبي نعم عن أبي سعيد، أن رسول الله صلى الله عليه وسلم سئل عما يقتل المحرم، قال: " الحية، والعقرب، والفويسقة، ويرمي الغراب ولا يقتله، والكلب العقور، والحدأة، والسبع العادي " (1) وأخرجه أبو داود أيضا وهذا خبر منكر.
ابن فضيل: حدثنا يزيد، عن سليمان بن عمرو بن الاحوص، عن أبي برزة قال: تغنى معاوية وعمرو بن العاص فقال النبي صلى الله عليه وسلم: " اللهم أركسهما في الفتنة ركسا ودعهما في النار دعا " (2) وهذا أيضا منكر.
وأنكر منه حديث الرايات فقال أبو جعفر العقيلي: حدثناه محمد بن إسماعيل، حدثنا عمرو بن عون، أنبأنا خالد بن عبد الله، عن يزيد بن أبي زياد، عن أبراهيم، عن علقمة، عن عبد الله قال: كنا جلوسا عند النبي صلى الله عليه وسلم إذ جاءه فتية من قريش فتغير لونه.
فقلنا يا رسول الله إنا لا نزال نرى في وجهك
الشئ تكرهه ؟ فقال: " إنا أهل بيت اختار الله لنا الآخرة على الدنيا، وإن أهل بيتي سيلقون بعدي تطريدا وتشريدا، حتى يجئ قوم من ها هنا - وأومأ بيده نحو المشرق - أصحاب رايات سود، يسألون الحق ولا يعطونه مرتين أو ثلاثا،
__________
(1) أخرجه أبو داود (1848) والترمذي (838) وحسنه، وقد تعقب الترمذي الحافظ في " التلخيص " 2 / 274 بقوله: وفي إسناده يزيد بن أبي زياد: وهو ضعيف وإن حسنه الترمذي وفيه لفظة منكرة وهي قوله: " ويرمي الغراب ولا يقتله ".
(2) يزيد بن أبي زياد ضعيف.
وشيخه سليمان بن عمرو بن الاحوص مجهول الحال وقد ذكره ابن الجوزي في " الموضوعات " وقال: لا يصح.
ويزيد بن أبي زياد كان يتلقن، ورواه أحمد في " المسند " 4 / 421 من طريق يزيد عن سليمان بن عمرو بن الاحوص، وفيه فلان وفلان بدل معاوية وعمرو بن العاص، وأورده الهيثمي في " المجمع " 8 / 121 وزاد نسبته للبزار، وأعله بيزيد بن أبي زياد.
(*)

(6/131)

فيقاتلون، فيعطون ما سألوا فلا يقبلون، حتى يدفعوها إلى رجل من أهل بيتي يملؤها عدلا، كما ملئت ظلما وجورا، فمن أدرك ذلك منكم، فليأته ولو حبوا على الثلج " (1).
قال أحمد بن حنبل: حديثه في الرايات ليس بشئ.
قلت: وقد رواه عنه أيضا محمد بن فضيل، قال الحافظ أبو قدامة السرخسي: حدثنا أبو أسامة قال: حديث يزيد عن إبراهيم في الرايات لو حلف عندي خمسين يمينا قسامة ما صدقته.
قلت: معذور والله أبو أسامة، وأنا قائل كذلك، فإن من قبله ومن بعده أئمة أثبات، فالآفة منه عمدا أو خطأ.
محمد بن آدم المصيصي، حدثنا عبدالرحيم بن سليمان الرازي، عن يزيد بن أبي زياد عن مجاهد، عن عبد الله بن عمرو مرفوعا قال: " من شرب الخمر، لم تقبل له صلاة سبعا، فإن مات فيهن مات كافرا، وإن هي أذهبت
عقله عن شئ من القرآن، لم تقبل له صلاة أربعين يوما وإن مات فيهن مات كافرا " (2).
وهذا أيضا شبه موضوع، ولو علم شعبة أن يزيد حدث بهذه البواطيل، لما روى عنه كلمة.
روى جرير عن يزيد بن أبي زياد، قال: قتل الحسين وأنا ابن أربع عشرة
__________
(1) الضعفاء: 436، وأخرجه ابن ماجه رقم (4082) في الفتن، باب: خروج المهدي من طريق: علي بن صالح، عن يزيد بن أبي زياد، وضعفه البوصيري في " الزوائد " الورقة 256 بيزيد بن أبي زياد.
وزاد نسبته إلى ابن أبي شيبة، وأبي يعلى الموصلي، وأخرجه الحاكم 4 / 464 من طريق يزيد بن محمد الثقفي، عن حبان بن سدير، عن عمرو بن قيس الملائي، عن الحكم، عن إبراهيم به، ويزيد بن محمد، وحبان بن سدير لم نظفر لهما بترجمة، وحكم المصنف عليه في " تلخيص المستدرك " بالوضع.
(2) وأخرجه النسائي 8 / 316 في الاشربة، باب: ذكر الآثام المتولدة عن شرب الخمر، من طريق ابن فضيل، عن يزيد بن أبي زياد عن مجاهد به.
(*)

(6/132)

سنة، أو خمس عشرة سنة.
وقال مطين: (1) مات سنة سبع وثلاثين ومئة.
قلت: فعلى هذا عاش نحوا من إحدى وتسعين سنة.

42 - يزيد بن أبي سمية * (د) المحدث أبو صخر الايلي.
يروي عن ابن عمر، وأبي بكر بن عبدالرحمن وعمر بن عبد العزيز.
وعنه: حسين بن رستم، وعبد الجبار بن عمر، وسعدان بن سالم الايليون، وهشام بن سعد، وآخرون.
وله وفادة على عمر بن عبد العزيز.
وكان من العلماء الصادقين البكائين.
وثقه أبو زرعة.
وقال الواقدي: كان من العباد يصلي الليل كله ويبكي،
وكان معه في الدار يهودية فتبكي رحمة له.
فقال مرة في دعائه: اللهم هذه يهودية بكت رحمة لي، ودينها مخالف لديني، فأنت أولى برحمتي.

43 - عمر بن أبي سلمة * * (4) ابن عبدالرحمن بن عوف الزهري، المدني، الفقيه، مكثر عن والده،
__________
(1) هو بضم الميم وفتح الطاء، وتشديد الياء المفتوحة، كمعظم.
لقب للحافظ الكبير أبي جعفر محمد بن عبد الله بن سليمان الحضرمي الكوفي، ومطين كمحدث، اسم فاعل، لقب عبد الله بن محمد، شيخ لابن منده، كما في " التبصير " 1296، وقد وهم صاحب القاموس فجعل الاول على زنة الثاني.
(*) تاريخ البخاري 8 / 338، الجرح والتعديل 9 / 269، ثقات ابن حبان 3 / 295، تهذيب الكمال (1538)، تهذيب التهذيب 11 / 334، خلاصة تذهيب الكمال (432).
(* *) تاريخ خليفة (410) طبقات خليفة (20)، تاريخ البخاري 6 / 139، التاريخ الصغير 1 / 162، الجرح والتعديل 6 / 117، ثقات ابن حبان 3 / 174، الكامل في التاريخ 4 / 525، تهذيب الكمال (1016)، ميزان الاعتدال 3 / 202 - 203، تهذيب التهذيب 7 / 456 - 457، خلاصة تذهيب الكمال 282.
(*)

(6/133)

روى عنه مسعر وأبو عوانة وهشيم وآخرون.
قال أبو حاتم: هو عندي صالح، وقال النسائي: ليس بالقوي.
وقال ابن خزيمة: لا يحتج بحديثه.
قلت: استشهد به البخاري.
وروي أحمد بن زهير عن ابن معين: ليس به بأس ; وقال ابن معين أيضا: هو ضعيف.
وقال أبو حاتم أيضا: لا يحتج به.
قلت: قد كان قام مع ابن أخت له أموي، في مبدإ دولة بني العباس، فلم يتم له أمر، وظفر عبد الله بن علي عم السفاح، فقتل عمر في سنة ثلاث وثلاثين ومئة.
وقد علق له البخاري في " صحيحه " (1) قصة جريج والراعي، فقال: وقال عمر بن أبي سلمة عن أبيه.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد قالا: أنبأنا موسى بن عبد القادر، أنبأنا سعيد بن البناء، أنبأنا علي بن أحمد، أنبأنا أبو طاهر المخلص، حدثنا البغوي، حدثنا العباس بن الوليد النرسي، حدثنا أبو عوانة عن عمر بن أبي سلمة عن أبيه، عن أبي هريرة: قال رسول الله صلى الله عليه وسلم: غيروا الشيب ولا تشبهوا باليهود والنصارى " صححه الترمذي (2) من حديث أبي عوانة.

44 - محمد بن سوقة * (ع) الامام العابد، الحجة، أبو بكر الغنوي الكوفي.
__________
(1) البخاري (1206) في العمل في الصلاة، باب: إذا دعت الام ولدها في الصلاة.
وأخرج البخاري القصة أيضا في (2482)، (3436)، (3466).
(2) رقم (1752) في اللباس، باب: ما جاء في الخضاب، وأخرجه أحمد 2 / 261، 499، من طريق محمد بن عمرو عن أبي سلمة، عن أبي هريرة، وسنده حسن.
(*) طبقات ابن سعد 6 / 237، البيان والتبيين 3 / 153 - 154، التاريخ الكبير 1 / 102، التاريخ الصغير 1 / 198، 199، الجرح والتعديل 7 / 281، مشاهير علماء الامصار (168)، حلية الاولياء 5 / 3 - 14، صفوة الصفوة 3 / 65، تهذيب الكمال (1206)، تاريخ الاسلام 6 / 120، الوافي بالوفيات 3 / 145، تهذيب التهذيب 9 / 209 - 210، خلاصة تذهيب الكمال (341).
(*)

(6/134)

حدث عن أنس بن مالك، وعن سعيد بن جبير، وإبراهيم النخعي، وأبي صالح السمان، ومنذر الثوري، وجماعة.
روى عنه: سفيان الثوري، وأبو معاوية، وعبد الرحمن بن محمد
المحاربي، وابن عيينة، وعلي بن عاصم، ويعلى بن عبيد، وآخرون.
يقال: إنه أنفق في أبواب الخير مئة ألف درهم.
قال سفيان بن عيينة: كان محمد بن سوقة لا يحسن أن يعصي الله تعالى.
وقال النسائي: ثقة مرضي.
قلت: توفي سنة نيف وأربعين ومئة.

45 - أيوب بن موسى * (ع) الامام المفتي، أبو موسى الاموي المكي.
وجده هو الامير عمرو بن سعيد ابن العاص الاشدق، وهو ابن عم الفقيه إسماعيل بن أمية، وليس أيوب بأخ للفقيه سليمان بن موسى الذي تقدم.
حدث أيوب بن موسى عن عطاء بن أبي رباح، ومكحول، ونافع، وعطاء ابن مينا، وسعيد المقبري.
حدث عنه: الاوزاعي، وروح بن القاسم، وشعبة، والثوري، والليث، وعبد الوارث، ومالك، وابن عيينة، وابن علية، وخلق.
قال ابن عيينة: كان فقيها مفتيا، وقال أحمد وأبو زرعة: ثقة، وقال أبو حاتم: صالح الحديث، وقال ابن المديني: له نحو من أربعين حديثا.
قيل توفي سنة ثلاث وثلاثين ومئة.
__________
(*) طبقات خليفة (282)، التاريخ الكبير 1 / 422، الجرح والتعديل 2 / 257 - 258، تهذيب الكمال (137) ميزان الاعتدال 1 / 294، العقد الثمين: 3 / 350، تهذيب التهذييب 1 / 412 - 413، خلاصة تذهيب الكمال (44)، شذرات الذهب 1 / 191.
(*)

(6/135)

46 - محمد بن عمرو * (4، خ) ابن علقمة، بن وقاص، الامام، المحدث، الصدوق، أبو الحسن الليثي المدني، صاحب أبي سلمة بن عبدالرحمن وراويته.
حدث عنه وعن يحيى بن عبدالرحمن بن حاطب، وإبراهيم بن عبد الله بن حنين، ومحمد بن إبراهيم التيمي، وأبيه عمرو بن علقمة.
حدث عنه: مالك، والثوري، وإسماعيل بن جعفر، وسفيان بن عيينة، وعباد بن عباد، وأبو أسامة، ويزيد بن هارون، ومحمد بن بشر، ومحمد بن أبي عدي، وسعيد بن عامر، وعدد كثير.
وحديثه في عداد الحسن.
قال النسائي وغيره: ليس به بأس، وقال أبو حاتم: صالح الحديث.
وقال عبد الله بن أحمد: سمعت ابن معين سئل عن سهيل والعلاء بن عبدالرحمن، وعبد الله بن محمد بن عقيل، وعاصم بن عبيد الله، فقال: ليس حديثهم بحجة.
قيل له: فمحمد بن عمرو ؟ قال: هو فوقهم.
قلت: روى له البخاري مقرونا بآخر، وروى له مسلم متابعة.
وروى عباس عن يحيى قال: ابن عجلان أوثق من محمد بن عمرو.
فقال: وهو أحب إلي من ابن إسحاق.
وسئل يحيى بن سعيد عن محمد بن عمرو، فقال للسائل: تريد العفو أو نشدد ؟ قال: بل شدد.
قال: ليس ممن ترد.
__________
(*) تاريخ خليفة (420)، طبقات خليفة (270)، التاريخ الكبير 1 / 191 - 192، البيان والتبيين 3 / 142، الجرح والتعديل 8 / 30، مشاهير علماء الامصار (133)، الكامل في التاريخ 5 / 528، تهذيب الكمال: (1251)، ميزان الاعتدال 3 / 673 - 674، العبر 1 / 205، الوافي بالوفيات 4 / 289، تهذيب التهذيب 9 / 375 - 377، خلاصة تذهيب الكمال 354، شذرات الذهب 1 / 217.
(*)

(6/136)

قال الجوزجاني: ليس بالقوي، وهو ممن يشتهى حديثه.
قال ابن عدي: روى عنه مالك في " الموطأ " وأرجو أنه لا بأس به، وروى
أحمد بن أبي مريم، عن يحيى بن معين: ثقة.
حفص بن غياث، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من نسي الصلاة علي، خطئ طريق الجنة " (1).
مات محمد بن عمرو سنة خمس وأربعين ومئة، أو سنة أربع.
وقد حدث بالعراق.

47 - عروة بن رويم * (د، س، ق) اللخمي، الاردني الفقيه المحدث، أبو القاسم.
حدث عن أبي ثعلبة الخشني فقيل سمع منه، وعن أنس بن مالك وأبي إدريس الخولاني، وأرسل عن أبي ذر وغيره.
وعنه: محمد بن مهاجر، وهشام بن سعد، وسعيد بن عبد العزيز، ويحيى
__________
(1) إسناده حسن، وذكره السخاوي في " القول البديع " ص 146، ونسبه للبيهقي في " شعب الايمان " و " السنن الكبرى " وابن الجراح في الخامس من أماليه، والرشيد العطار وقال: إسناده حسن.
وله شاهد مرسل بسند جيد عند إسماعيل القاضي رقم (41) وآخر من حديث ابن عباس عند ابن ماجه رقم (809) وفي سنده جبارة بن مغلس وهو ضعيف.
وقوله: خطئ، يقال خطئ بمعنى أخطأ.
وقيل: خطئ إذا تعمد، وأخطأ إذا لم يتعمد.
(*) طبقات ابن سعد 7 / 165، تاريخ خليفة 415، طبقات خليفة (312)، التاريخ الكبير 7 / 33، التاريخ الصغير 2 / 36، الجرح والتعديل 6 / 396، ثقات ابن حبان 3 / 189، مشاهير علماء الامصار 113، حلية الاولياء 6 / 120 - 124، الكامل في التاريخ 5 / 463، تهذيب الكمال (932)، تهذيب التذهيب 7 / 179 - 180، خلاصة تذهيب الكمال (265).
(*)

(6/137)

ابن حمزة، ومحمد بن شعيب بن سابور وجماعة.
وثقه ابن معين، وقال الدارقطني وغيره: لا بأس به، وقال أبو حاتم: عامة حديثه مراسيل، ويقال: سمع من أبي ثعلبة.
قال سعيد بن عبد العزيز: توفي سنة أربعين ومئة.
وقال محمد بن المثنى: سنة خمس وثلاثين ومئة.
وقيل غير ذلك.

48 - عمار الدهني * (م، 4) الامام المحدث، أبو معاوية، عمار بن معاوية بن أسلم البجلي ثم الدهني، الكوفي، وفي بني عبدالقيس أيضا دهن بن عذرة.
حدث عن سعيد بن جبير، وإبراهيم النخعي، وإبراهيم التيمي، وأبي سلمة بن عبدالرحمن، وسالم بن أبي الجعد، وأبي الطفيل الذي له رؤية.
وعنه: شعبة، وسفيان وإسرائيل، وشريك، وابن عيينة، وعبيدة بن حميد، وولده معاوية بن عمار.
وثقه أحمد بن حنبل وجماعة.
توفي سنة ثلاث وثلاثين ومئة.
قاله مطين.

49 - عمارة بن أبي حفصة * * (خ، 4) البصري: العتكي، مولاهم، ابن عم عبد العزيز بن أبي رواد.
__________
(*) التاريخ الكبير 7 / 28، الجرح والتعديل 6 / 390، ثقات ابن حبان 3 / 206، تهذيب الكمال (1001)، ميزان الاعتدال 3 / 170، تهذيب التهذيب 7 / 406 - 407، خلاصة تذهيب الكمال (279)، شذرات الذهب 1 / 191.
(* *) طبقات ابن سعد 7 / 21، تاريخ خليفة (405)، طبقات خليفة (216)، تاريخ البخاري 6 / 502 - 503، الجرح والتعديل 6 / 363، مشاهير علماء الامصار (155)، تهذيب الكمال (1002)، تهذيب التهذيب 7 / 415، خلاصة تذهيب الكمال (280).
(*)

(6/138)

حدث عن أبي عثمان النهدي، وأبي مجلز لا حق، وعكرمة، والحسن، وجماعة.
وعنه: شعبة، ويزيد بن زريع، وعبد الوارث، ويزيد بن هارون، وعلي بن عاصم، وآخرون.
وثقه يحيى بن معين وغيره.
وما لحق ولده حرمي بن عمارة السماع منه.
قال خليفة بن خياط: توفي سنة اثنتين وثلاثين ومئة.

50 - عمارة بن عزية * (م، 4) ابن الحارث، بن عمرو بن غزية، الانصاري، الخزرجي، البخاري، المازني، المدني، أحد الثقات.
عن أبي صالح السمان، والشعبي، والربيع بن سبرة، وعمرو بن شعيب، ومحمد بن إبراهيم التيمي، وغيرهم.
وعنه: بكر بن مضر، وسليمان بن بلال، وابن لهيعة، وإسماعيل بن جعفر، والدراوردي، وبشر بن المفضل وطائفة.
قال ابن سعد: ثقة كثير الحديث، واحتج به مسلم، واستشهد به البخاري، وأما ابن حزم، فضعفه ولم يصب.
مات سنة أربعين ومئة.
__________
(1) تارخ خليفة (419)، طبقات خليفة (266)، التاريخ الكبير 6 / 503، الجرح والتعديل 6 / 368، مشاهير علماء الامصار (135)، تهذيب الكمال (1006)، ميزان الاعتدال 3 / 178، تهذيب التهذيب 7 / 422 - 423، خلاصة تذهيب الكمال (280)، شذرات الذهب 1 / 108.
(*)

(6/139)

51 - عمارة بن القعقاع * (ع) ابن شبرمة، الضبي، الكوفي.
مكثر عن أبي زرعة البجلي، وروى عن أخنس بن خليفة.
روى عنه السفيانان، وشريك، وجرير، وابن فضيل وآخرون.
وثقه ابن معين، وكان أسن من عمه عبد الله بن شبرمة وأفضل.

52 - عطاء الخراساني * * (ع) هو عطاء بن أبي مسلم المحدث، الواعظ، نزيل دمشق والقدس.
أرسل عن أبي الدرداء، وابن عباس، والمغيرة بن شعبة وطائفة، وروى عن ابن المسيب، وعروة، وعطاء بن أبي رباح، وابن بريدة، ونافع، وعمرو ابن شعيب، وعدة.
روى عنه: معمر، وشعبة، وسفيان، ومالك، وحماد بن سلمة، وإسماعيل ابن عياش، وعدد كثير.
حتى إن شيخه عطاء حدث عنه.
وثقه ابن معين، وقال الدارقطني: هو في نفسه ثقة، لكن لم يلق ابن
__________
(*) التاريخ الكبير 6 / 501، التاريخ الصغير: 2 / 79، الجرح والتعديل 6 / 368، تهذيب الكمال (1006)، تهذيب التهذيب 7 / 423 - 424، خلاصة تهذيب الكمال 280 - 281.
(* *) طبقات ابن سعد 7 / 379، تاريخ خليفة (410)، طبقات خليفة (313)، التاريخ الكبير 6 / 474، التاريخ الصغير 2 / 37، كتاب المجروحين: 2 / 130، الجرح والتعديل 6 / 334 - 335، تهذيب الكمال (941)، تاريخ الاسلام 5 / 279 - 280، ميزان الاعتدال 3 / 73 - 75، العبر 1 / 182، تهذيب التهذيب 7 / 212 - 215، مقدمة فتح الباري (424)، النجوم الزاهرة 1 / 331، طبقات الحفاظ (60)، خلاصة تذهيب الكمال (267)، العقد الثمين: 1 / 379، شذرات الذهب 1 / 192 - 193.
(*)

(6/140)

عباس، يعني أنه يدلس.
وقال ابن معين: هو عطاء بن ميسرة، سمع من ابن عمر.
وقال مالك: هو عطاء بن عبد الله.
وقال النسائي: هو أبو أيوب، عطاء بن عبد الله، بلخي سكن الشام ليس به بأس.
وقال مرة: هو عطاء بن ميسرة، وقال أحمد: ثقة.
وقال يعقوب بن شيبة: ثقة معروف بالفتوى والجهاد.
وقال أبو حاتم: لا بأس به.
وقال حجاج بن محمد: حدثنا شعبة، حدثنا عطاء الخراساني، وكان نسيا.
قال عثمان بن عطاء عن أبيه: قدمت المدينة وقد فاتني عامة الصحابة.
وذكره البخاري في الضعفاء، والعقيلي، وابن حبان.
وقال الترمذي في " علله ": قال محمد - يعني البخاري: ما أعرف لمالك رجلا يروي عنه يستحق أن يترك حديثه غير عطاء الخراساني.
قلت: ما شأنه ؟ قال: عامة أحاديثه مقلوبة، ثم قال الترمذي: هو ثقة، روى عنه مثل مالك، ومعمر، ولم أسمع أحدا من المتقدمين تكلم فيه.
قيل: إن الذي في تفسير سورة نوح من صحيح البخاري، هو عطاء الخراساني.
وليس بجيد.
بل هو عطاء بن أبي رباح (1).
فعلى هذا لا شئ
__________
(1) بل هو عطاء الخراساني.
فقد أخرج عبد الرزاق الحدييث في تفسيره عن ابن جريج، فقال: أخبرني عطاء الخراساني عن ابن عباس..وقال أبو مسعود الدمشقي ثبت هذا الحديث في تفسير ابن جريج، عن عطاء الخراساني، عن ابن عباس.
وابن جريج لم يسمع التفسير من عطاء الخراساني، وإنما أخذه عن ابنه عثمان بن عطاء فنظر فيه.
وذكر صالح بن أحمد بن حنبل في " العلل " عن علي بن المديني قال: سألت يحيى القطان عن حديث ابن جريج، عن عطاء الخراساني، فقال: ضعيف، فقلت: إنه يقول: أخبرنا ؟ قال: لا شئ.
إنما هو كتاب دفعه إليه.
قال الحافظ في " الفتح " 8 / 511: وكان ابن جريج يستجيز إطلاق " أخبرنا " في المناولة =

(6/141)

للخراساني في صحيح البخاري.
وقال ابن حبان: أصله من بلخ، وعداده في البصريين، وإنما قيل له: الخراساني، لانه دخل إلى خراسان، وأقام، ثم رجع إلى العراق، وكان من خيار عباد الله.
غير أنه كان ردئ الحفظ، كثير الوهم.
فلما كثر ذلك في روايته، بطل الاحتجاج به.
قلت: هذا القول فيه نظر.
عثمان بن عطاء عن أبيه: أوثق عملي في نفسي نشر العلم.
وكان يجلس أبي مع المساكين، فيعلمهم ويحدثهم.
قال يزيد بن سمرة: سمعت عطاء الخراساني يقول: مجالس الذكر هي مجالس الحلال والحرام.
قال إسماعيل بن عياش: قلت لعطاء الخراساني: من أين معاشك ؟ قال: من صلة الاخوان، وجوائز السلطان.
قال عبدالرحمن بن يزيد بن جابر: كنا نغازي عطاء الخراساني، وننزل
__________
= والمكاتبة.
وقال الاسماعيلي: أخبرت عن علي بن المديني، أنه ذكر في تفسير ابن جريج كلاما معناه، أنه كان يقول: عن عطاء الخراساني، عن ابن عباس، فطال على الوراق أن يكتب " الخراساني " في كل حديث فتركه، فرواه من روى على أنه عطاء بن أبي رباح.
قال الحافظ، وأشار بهذه القصة التي ذكرها صالح بن أحمد عن علي بن المديني، ونبه عليها أبو علي الجياني في " تقييد المهمل " قال ابن المديني: سمعت هشام بن يوسف يقول: قال لي ابن جريج: سألت عطاء عن التفسير من البقرة، وآل عمران ثم قال: اعفني من هذا.
قال: قال هشام: فكان بعد إذا قال: قال عطاء عن ابن عباس، قال: عطاء الخراسان.
قال هشام: فكتبنا ثم مللنا.
يعني كتبنا الخراساني.
قال ابن المديني: وإنما بينت هذا لان محمد بن ثور كان يجعلها في روايته عن ابن جريج، عن عطاء، عن ابن عباس، فيظن أنه عطاء بن أبي رباح.
وانظر تمام الكلام في
مقدمة " الفتح " 373 - 374.
(*)

(6/142)

متقاربين فكان يحيي الليل، ثم يخرج رأسه من خيمته فيقول: يا عبد الرحمن، يا هشام بن الغاز، يا فلان، قيام الليل، وصيام النهار أيسر من شرب الصديد، ولبس الحديد، وأكل الزقوم، والنجاء النجاء ! قال سعيد بن عبد العزيز: توفي بأريحا ودفن ببيت المقدس.
وقال ابنه عثمان: مات أبي سنة خمس وثلاثين ومئة.
وقيل مولده سنة خمسين.

53 - أيوب أبو العلاء * (د، ت، س) القصاب، الواسطي.
وهو أيوب بن مسكين، ويقال: ابن أبي مسكين الفقيه، مفتي أهل واسط.
حدث عن قتادة، وسعيد المقبري، وعبد الله بن شبرمة.
ومات في الكهولة قبل انتشار حديثه.
روى عنه هشيم، وإسحاق الازرق، ويزيد بن هارون، وآخرون.
قال أبو حاتم: لا بأس به.
وأرخ يزيد وفاته في سنة أربعين ومئة.
فلولا قدم موته، لاخر إلى طبقة الحمادين.

54 - حبيب العجمي * * (بخ) زاهد أهل البصرة وعابدهم، أبو محمد.
روى عن الحسن البصري، وشهر بن حوشب، والفرزدق شيئا يسير.
__________
(*) طبقات خليفة: (326)، التاريخ الكبير 1 / 423، التاريخ الصغير 2 / 50، الجرح والتعديل 2 / 259، تهذيب الكمال 139، تهذيب التهذيب 1 / 411، خلاصة تذهيب الكمال (43)، تاريخ الاسلام 5 / 231.
(* *) مشاهير علماء الامصار (152)، حلية الاولياء 6 / 149 - 155، تهذيب الكمال
(230)، تاريخ الاسلام 5 / 233 - 234، اللباب 2 / 326، تهذيب التهذيب 2 / 189، خلاصة تذهيب الكمال (71).
ولم يرمز له في الاصل بشئ، وما أثبتناه عن المراجع التي ترجمت له، وقد تحرفت في تاريخ المؤلف المطبوع إلى " خ ".
(*)

(6/143)

وعنه حماد بن سلمة، وأبو عوانة، وجعفر بن سليمان، وداود الطائي، ومعتمر بن سليمان، وآخرون.
وكان مجاب الدعوة.
تؤثر عنه كرامات وأحوال، وكان له دنيا، فوقعت موعظة الحسن في قلبه، فتصدق بأربعين ألفا، وقنع باليسير.
وعبد الله حتى أتاه اليقين.
قال ضمرة بن ربيعة: حدثنا السري بن يحيى قال: كان حبيب يرى بالبصرة يوم التروية ويرى بعرفة من الغد (1).
قلت: سقت من أخباره في " تاريخ الاسلام " وذكره ابن عساكر في " تاريخه ".

55 - الحسن بن عبيد الله * (م، 4) ابن عروة الفقيه، أبو عروة النخعي، الكوفي، حدث عن أبي عمرو الشيباني، وشقيق أبي وائل، وزيد بن وهب، وإبراهيم النخعي.
روى عنه: الثوري، وجرير بن عبدالحميد، وسفيان بن عيينة، وعبد الله
__________
(1) الكرامة حق لا يدفع، يختص الله بها من عباده من يشاء، وخوارق العادة لا تستعصي على الله تعالى.
ولكن إثبات ذلك يحتاج إلى دليل يفيد اليقين، وهو هنا متعذر.
على أن في سند القصة عبدالرحمن بن واقد راويها عن ضمرة كما في " الحلية " 6 / 154، وقد قال فيه ابن عدي: يحدث بالمناكير عن الثقات.
(*) طقبات خليفة (165)، التاريخ الكبير 2 / 297، الجرح والتعديل 3 / 23، مشاهير علماء الامصار (163)، تهذيب الكمال (267)، تاريخ الاسلام 5 / 236، تهذيب التهذيب 2 / 292 - 293، خلاصة تذهيب الكمال (79).
(*)

(6/144)

ابن إدريس، وحفص بن غياث.
وثقه النسائي.
له قريب من ثلاثين حديثا.
توفي سنة تسع وثلاثين ومئة.

56 - خصيف * (4) ابن عبدالرحمن، الامام، الفقيه، أبو عون، الخضرمي - بكسر الخاء المعجمة - الاموي، مولاهم الجزري الحراني.
رأى أنس بن مالك، وسمع مجاهدا، وسعيد بن جبير، وعكرمة، وطبقتهم.
روى عنه: السفيانان، وشريك، ومحمد بن فضيل، وعتاب بن بشير، ومروان بن شجاع، ومحمد بن سلمة، ومعمر بن سليمان وآخرون.
وثقه يحيى بن معين.
وقال النسائي: صالح.
وقال أحمد بن حنبل: ليس بحجة.
وقال أبو حاتم: سيئ الحفظ، قال خصيف: قال لي مجاهد: يا أبا عون، أنا أحبك في الله، وقال أبو زرعة: هو ثقة.
وقال ابن حراش: لا بأس به.
قال أبو فروة: ولي خصيف بيت المال.
وعن جرير قال: كان متمكنا من الارجاء (1).
وقال ابن أبي نجيح: كان من صالحي الناس.
__________
(*) طبقات ابن سعد 7 / 180، طبقات خليفة (319) التاريخ الكبير 3 / 228، التاريخ الصغير 2 / 46، كتاب المجروحين والضعفاء 1 / 287، تهذيب الكمال (373) تاريخ الاسلام 5 / 240 - 241، ميزان الاعتدال 1 / 653 - 654، تهذيب التهذيب 3 / 143 - 144، خلاصة تذهيب الكمال (108) شذرات الذهب 1 / 206.
(1) إن كان المراد من وصفه بالارجاء - وهو الذي يغلب على الظن - أنه لا يقول بزيادة الايمان ونقصانه، ولا يقول بدخول العمل بحقيقة الايمان ومسماه، كما هو مذهب غير واحد من العلماء، فلا يعد قدحا في حقه، كما هو المنصوص عليه في كتب الجرح والتعديل.
لكن خصيفا ضعيف لسوء خفظه وتخليطه في آخر عمره، وهذا علة الضعف فيه.
(*)

(6/145)

قال: النفيلي: توفي سنة ست وثلاثين ومئة.
وقال محمد بن المثنى: توفي سنة اثنتين وثلاثين.
وقال عتاب بن بشير والبخاري: سنة سبع.
وقال أبو عبيد وشباب: سنة ثمان وثلاثين وقال أحمد أيضا: ليس بقوي، تكلم في الارجاء، وقال يحيى القطان: كنا نجتنب خصيفا.
وقال عثمان بن عبدالرحمن الطرائفي: رأيت على خصيف ثيابا سودا، وكان على بيت المال.
قلت: حديثه يرتقي إلى الحسن.
قرأت على عمر بن عبد المنعم، عن زيد بن الحسن، أبنأنا أبو بكر الانصاري، أنبأنا أبو محمد الجوهري، أنبأنا عمر بن محمد الزيات، حدثنا جعفر الفريابي حدثنا إسحاق بن راهويه، حدثنا عتاب بن بشير عن خصيف، عن أبي عبيدة، عن أبيه، عن رسول الله صلى الله عليه وسلم: " إذا شككت في صلاتك في ثلاث أو أربع، وأكبر ظنك على أربع، سجدت سجدتين، ثم سلمت، وإن كان أكبر ظنك على ثلاث، فصل ركعة، ثم تشهد، ثم اسجد سجدتي السهو، ثم سلم " (1).
لو صح هذا لكان فيه فرج عن ذوي الوسواس.
__________
(1) إسناده ضعيف لضعف خصيف، ولا نقطاعه، فإن أبا عبيدة لم يسمع من أبيه.
وهو في سنن أبي داود (1028) في الصلاة، باب: من يتم على أكبر ظنه عن خصيف، عن أبي
عبيدة به وأعله أبو داود بأن عبد الواحد وسفيان وشريكا وإسرائيل أو قفوه على ابن مسعود، ولم يرفعوه (*)

(6/146)

57 - واهب بن عبد الله * الشيخ أبو عبد الله الكعبي، المعافري، المصري.
حدث عن أبي هريرة، وعتبة بن عامر، وابن عمر، وعبد الله بن عمرو، وحسان بن كريب، وجماعة.
وعنه: عبدالرحمن بن شريح، والليث بن سعد، ورجاء بن أبي عطاء، وضمام بن اسماعيل، وابن لهيعة.
وثقه ابن حبان.
وخرج له البخاري في كتاب الادب.
عمر دهرا.
وتوفي ببرقة في سنة سبع وثلاثين ببرقة.

58 - زهرة بن معبد * * (خ، 4).
ابن عبد الله، بن هشام، بن زهرة، الامام أبو عقيل القرشي، التيمي، المدنى، نزيل الاسكندرية.
حدث عن جده عبد الله الصحابي، وعن ابن عمر، وابن الزبير، وسعيد بن المسيب وغيرهم.
روى عنه: حيوة بن شريح، وسعيد بن أبي أيوب، والليث، وابن لهيعة، ورشدين بن سعد.
__________
(*) التاريخ الكبير 8 / 190، الجرح والتعديل 9 / 46 - 47، ثقات ابن حبان 3 / 279، مشاهير علماء الامصار (121)، تهذيب الكمال (1463)، تاريخ الاسلام 5 / 311، تهذيب التهذيب 11 / 108، خلاصة تذهيب الكمال 419.
(* *) طبقات ابن سعد 7 / 515، طبقات خليفة (294) التاريخ الكبير 3 / 443، الجرح
والتعديل 3 / 615، تهذيب الكمال (435)، تاريخ الاسلام 5 / 251، تهذيب التهذيب 3 / 341 - 342.
خلاصة تذهيب الكمال 122، شذرات الذهب 1 / 192.
(*)

(6/147)

وكان من عباد الله الصالحين.
قال الدارمي: زعموا أنه كان من الابدال.
قال أبو حاتم وغيره: لا بأس به.
وقال النسائي: ثقة.
لجده صحبة.
ابن وهب: أنبأنا حيوة، أخبرني زهرة بن معبد، أن عمر بن عبد العزيز قال له: أين تسكن ؟ قلت: بالفسطاط.
قال: تسكن الخبيثة المنتنة، أف، وتذر الطيبة، الاسكندرية، فإنك تجمع بها دنيا وآخرة، طيبة الموطأ، وددت أن قبري يكون بها.
وروى نحوه ضمام بن إسماعيل عن زهرة.
توفي زهرة في سنة خمس وثلاثين ومئة.
وقيل توفي سنة سبع وثلاثين ومئة.
وقد شاخ.

59 - عبد الحميد * (خ، م، د، س) صاحب الزيادي ، من علماء البصرة الجلة.
حدث عن أنس بن مالك، وأبي رجاء العطاردي، وعبد الله بن الحارث، وغيرهم.
وعنه شعبة، وحماد بن زيد، ومهدي بن ميمون، وإسماعيل بن علية، وثقه أحمد بن حنبل.

60 - عثمان البتي * * (4) فقيه البصرة، أبو عمرو، بياع البتوت (1)، اسم أبيه مسلم، وقيل: أسلم،
__________
(*) الجرح والتعديل 6 / 12، ثقات ابن حبان 3 / 248، تهذيب الكمال (767)، تاريخ الاسلام 5 / 270، تهذيب التهذيب 6 / 114، خلاصة تهذيب الكمال (222).
(* *) طبقات ابن سعد 7 / 21، التاريخ الكبير 6 / 215، الجرح والتعديل 6 / 145، تهذيب الكمال (925)، تاريخ الاسلام 5 / 276، ميزان الاعتدال 3 / 59 - 60، تهذيب
التهذيب 7 / 153 - 154، خلاصة تهذيب الكمال (262).
(1) البتوت: الاكسية الغليظة.
(*)

تعليق المستخدم :[60 - عثمان البتي ]
كانت في الأصل هكذا [6 - عثمان البتي ] ، والصواب (60) وليس (6) .

حرره: عبد الرحمن الشامي .

(6/148)

وقيل: سليمان، وأصله من الكوفة حدث عن أنس بن مالك، والشعبي، وعبد الحميد بن سلمة، والحسن.
وعنه: شعبة، وسفيان، وهشيم ويزيد بن زريع، وابن علية، وعيسى بن يونس.
وثقه أحمد، والدارقطني، وابن سعد، وابن معين، فيما نقله عباس عنه.
وروى معاوية بن صالح عن ابن معين: ضعيف.
وقال أبو حاتم: شيخ يكتب حديثه.
وقال ابن سعد: له أحاديث، كان صاحب رأي وفقه.

61 - جعفر بن ربيعة * (ع) ابن الامير شرحبيل بن حسنة، الفقيه الامام، أبو شرحبيل، الكندي، حليف بني زهرة بن كلاب، سكن مصر أو ولد بها ; وقد أدرك والده ربيعة رسول الله صلى الله عليه وسلم ورآه، ورأى جعفر عبد الله بن الحارث بن جزء.
وحدث عن أبي سلمة بن عبدالرحمن، وأبي الخير مرثد اليزني، وعراك بن مالك، والاعرج وعدة.
حدث عنه: الليث بن سعد، وبكر بن مضر، وعبد الله بن لهيعة وآخرون.
وثقه ابن سعد، والنسائي.
وقال ابن سعد: مات سنة اثنتين وثلاثين ومئة وقيل: توفي سنة ست وثلاثين وهو الاصح.
وقيل: توفي سنة أربع وثلاثين ومئة.
قاله شباب.
__________
(*) طبقات خليفة (295)، التاريخ الكبير 2 / 190، التاريخ الصغير: 2 / 40،
الجرح والتعديل 2 / 478، مشاهير علماء الامصار 187، تهذيب الكمال: (195)، تاريخ الاسلام 5 / 223، تهذيب التهذيب 2 / 90 - 92، خلاصة تذهيب الكمال 62 - 63، شذرات الذهب 1 / 192.
(*)

(6/149)

62 - أبو الأسود * (ع) محمد بن عبدالرحمن، بن نوفل، بن الاسود، بن نوفل، بن خويلد، بن أسد، بن عبدالعزى، بن قصي.
الامام أبو الأسود القرشي، الاسدي، يتيم عروة.
وكان أبوه أوصى به إلى عروة، وكان جده أحد السابقين ومن مهاجرة الحبشة، أعني نوفلا، وبأرض الحشبة توفي، فيقضي أن يكون ولده عبد الرحمن من صغار الصحابة.
نزل أبو الأسود مصر، وحدث بها بكتاب المغازي لعروة بن الزبير عنه، وروى عن علي بن الحسين، والنعمان بن أبي عياش، وعكرمة، وطائفة.
وعنه: حيوة بن شريح، وشعبة بن الحجاج، ومالك بن أنس، وابن لهيعة وأنس بن عياض الليثي، وآخرون.
وهو من العلماء الثقات.
عداده في صغار التابعين.
مات سنة بضع وثلاثين ومئة.

63 - موسى بن أبي عائشة * * (ع) الهمداني، الكوفي، العابد، أحد العلماء العابدين.
حدث عن سعيد بن جبير، وعبد الله بن شداد، وعبيد الله بن عبد الله بن عتبة وعدة.
وعنه: شعبة، وسفيان، وزائدة، وأبو إسحاق الفزاري، وابن عيينة،
__________
(*) التاريخ الكبير 1 / 145، الجرح والتعديل 7 / 321، تهذيب الكمال (1232)، تاريخ الاسلام 5 / 296، تهذيب التهذيب 9 / 307 - 308، خلاصة تذهيب الكمال 348 - 349
(* *) التاريخ الكبير 7 / 289، الجرح والتعديل 8 / 156، مشاهير علماء الامصار 105، تهذيب الكمال (1390)، تاريخ الاسلام 5 / 307، تهذيب التهذيب 10 / 352 - 353، خلاصة تذهيب الكمال 391.
(*)

(6/150)

وعبيدة بن حميد، وآخرون.
وثقه ابن عيينة.
وقال جرير بن عبدالحميد: كنت إذا رأيته، ذكرت الله.
وقال القطان: كان يحسن سفيان الثناء عليه، وروى ابن عيينة أن جارا لموسى ابن أبي عائشة قال: ما رفعت رأسي قط إلا رأيته يصلي.

64 - برد بن سنان * (4) الفقيه أبو العلاء الدمشقي، نزيل البصرة، من كبار العلماء.
حدث عن واثلة بن الاسقع، وعطاء بن أبي رباح، وعباد بن نسى، وعمرو ابن شعيب، ومكحول.
حدث عنه السفيانان، والحمادان، ويزيد بن زريع، وابن علية، وعلي بن عاصم، وآخرون.
وثقه النسائي وغيره.
قال يزيد بن زريع: ما قدم علينا شامي خير من برد، وقال يحيى بن معين: هرب برد من مروان الحمار إلى البصرة.
قيل: توفي برد في سنة خمس وثلاثين ومئة.
رحمه الله.

65 - حجاج بن حجاج * * (خ، م، د، س، ق) الباهلي، البصري، الاحول، الحافظ.
__________
(*) طبقات خليفة (315)، التاريخ الكبير 2 / 134، التارخ الصغير: 2 / 37، الجرح والتعديل 2 / 422، مشاهير علماء الامصار 156، تهذيب الكمال (141)، تاريخ الاسلام 5 / 231، تهذيب التهذيب 1 / 428 - 429، خلاصة تذهيب الكمال (46)،
شذرات الذهب 1 / 192.
(* *) التاريخ الكبير 2 / 372 - 373، الجرح والتعديل 3 / 158، تهذيب الكمال (233)، تاريخ الاسلام 5 / 235، ميزان الاعتدال 1 / 461، تهذيب التهذيب 2 / 199 - 200، خلاصة تذهيب الكمال (72).
(*)

(6/151)

حدث عن أنس بن سيرين، والفرزدق، وقتادة ولازمه، وأبي الزبير المكي، وكان موصوفا بالحفظ.
حدث عنه: محمد بن جحادة رفيقه، وإبراهيم بن طهمان تلميذه، ويزيد ابن زريع وآخرون.
وثقه أبو حاتم الرازي وغيره.
مات في الكهولة بالبصرة في سنة إحدى وثلاثين ومئة.
رحمه الله.

66 - أبو هاشم الرماني * (ع) الواسطي، ثقة، حجة.
قيل: اسمه يحيى بن دينار.
وقيل: نافع.
حدث عن أبي العالية، وعبد الرحمن بن أبي ليلى، وسعيد بن جبير، وأبي عمر زاذان، وأبي وائل، وأبي الاحوص، وأبي مجلز، وإبراهيم النخعي ومجاهد، وعكرمة، وأبي صالح، وعدة.
روى عنه: خلف بن خليفة، وهشيم، وروح بن القاسم، وشريك وشعبة، وسفيان، وقيس بن الربيع، وآخرون.
واحتجوا به في الكتب الستة، وهو ممن يجمع حديثه.
توفي سنة اثنتين وثلاثين ومائة.

67 - الحسن بن الحر * * (د، س) النخعي أو الجعفي، كوفي، إمام عابد، سكن دمشق.
__________
(*) التاريخ الكبير 8 / 271، الجرح والتعديل 9 / 140، اللباب 2 / 36، تهذيب الكمال (1660)، تاريخ الاسلام 5 / 196، تهذيب التهذيب 12 / 261 - 262، خلاصة تذهيب الكمال (462) (* *) التاريخ الكبير 2 / 290، الجرح والتعديل 3 / 8، مشاهير علماء الامصار 164، تهذيب الكمال (254)، تاريخ الاسلام 5 / 235، تهذيب التهذيب 2 / 261 - 262، خلاصة تذهيب الكمال (77).
(*)

(6/152)

وحدث عن أبي الطفيل، والشعبي، والقاسم بن مخيمرة، وخاله عبدة بن أبي لبابة حدث عنه، ابن أخيه حسين بن علي الجعفي، وزهير بن معاوية، وحميد ابن عبدالرحمن الرؤاسي، وجماعة.
وثقه ابن معين.
قال زهير: اقترض أبي من الحسن بن الحر ألفا، ثم وجه بها إليه، فردها، وقال، اشتر بها لزهير سكرا.
وقال حسين الجعفي: كان الحسن بن الحر إذا مر به من يبيع ملحا، أو من رأس ماله نحو درهمين، فيعطيه خمسة.
يقول، اجعلها رأس مالك، وخمسة أخرى، فيقول، خذ بها دقيقا وتمرا، وخمسة أخرى فيقول: خذ بها قطنا للمرأة.
قال محرز بن حريث، كتب الحسن بن الحر إلى عمر بن عبد العزيز: إني كنت أقسم زكاتي، فلما وليت رأيت أن أستأمرك.
فكتب إليه: ابعث بها إلينا، وسم لنا إخوانك نغنهم عنك.
قال العجلي: كان كثير المال، سخيا، متعبدا، قال الاوزاعي: ما قدم علينا من العراق مثل الحسن بن الحر، وعبدة بن أبي لبابة وكانا شريكين، وقال الحاكم: ثقة مأمون.
وينسب إلى جده، فيقال: الحسن ابن الحكم، وقال ابن سعد: هو مولى لبني الصيداء.
قوم من بني أسد.
مات سنة ثلاث
وثلاثين ومئة.

68 - الجريري * (ع) الامام المحدث، الثقة، أبو مسعود، سعيد بن إياس الجريري، البصري، من كبار العلماء.
__________
(*) التاريخ الكبير 3 / 456 - 457، التاريخ الصغير 2 / 78، الجرح والتعديل 4 / 1 - 2، مشاهير علماء الامصار 153، اللباب 1 / 276، تهذيب الكمال 479، تاريخ الاسلام 6 / 69، تذكرة الحفاظ 1 / 155، ميزان الاعتدال 2 / 127، تهذيب التهذيب 4 / 5 - 7، خلاصة تذهيب الكمال 136.
(*)

(6/153)

روى عن أبي الطفيل عامر بن واثلة، وأبي عثمان النهدي، وعبد الله بن شقيق، وأبي نضرة، وابن بريدة وخلق سواهم.
حدث عنه: ابن المبارك، وبشر بن المفضل، وأسماعيل بن علية، ويزيد ابن هارون، وعيسى بن يونس، ويحيى القطان، ومحمد بن عبد الله الانصاري، وعدد كثير.
قال أحمد بن حنبل: هو محدث البصرة، وقال ابن معين وجماعة: ثقة، وقال أبو حاتم: تغير حفظه قبل موته، وقال محمد بن أبي عدي: لا نكذب الله ! سمعنا من الجريري وهو مختلط، وقال أحمد بن حنبل: سألت ابن علية: أكان الجريري اختلط ؟ قال: لا.
كبر الشيخ فرق.
قال الفلاس: سمعت يحيى بن سعيد يقول: أتيت الجريري فسمعته يقول: حدثنا ابن بريدة عن عبد الله بن عمرو قال: " بين كل أذانين صلاة " فلما خرجت، قال لي رجل: إنما هو عن عبد الله بن مغفل (1).
فرجعت إليه فقلت له، فقال: عن عبد الله بن مغفل.
وروى ابن علية عن كهمس قال: أنكرنا الجريري قبل الطاعون.
وقال يزيد بن هارون: سمعت من الجريري في سنة اثنتين وأربعين ومئة،
__________
(1) أخرجه البخاري 2 / 88 و 89 في الاذان، باب: كم بين الاذان والاقامة، من حديث خالد بن عبد الله الطحان، عن الجريري، عن ابن بريدة، عن عبد الله بن مغفل المزني " أن رسول الله صلى الله عليه وسلم قال: بين كل أذانين صلاة، ثلاثا، لمن شاء " وخالد ممن سمع من الجريري بعد اختلاطه.
لكن أخرجه الاسماعيلي من رواية، يزيد بن زريع، وعبد الاعلى، وابن علية وهم ممن سمع منه قبل اختلاطه.
وهو عند مسلم من طريق عبدالاعلى أيضا.
وقد قال العجلي: إنه من أصحهم سماعا من الجريري، وإنه سمع منه قبل اختلاطه بثماني سنين، وهو عند أبي داود (1283) عن ابن علية.
ولم ينفرد به مع ذلك الجريري، بل تابعه عليه كهمس بن الحسن، عن ابن بريدة عند البخاري 2 / 91، ومسلم (838)، والترمذي (135)، والنسائي 2 / 28.
(*)

(6/154)

وهي أول دخولي البصرة، ولم ننكر منه شيئا.
وكان قد قيل لنا: إنه قد اختلط.
وقد سمع منه إسحاق الازرق بعدنا.
وروى عباس، عن يحيى بن معين، قال: سمع يحيى بن سعيد من الجريري، وكان لا يروي عنه.
وقال أحمد: كان أيوب السختياني يقدم الجريري على سليمان التيمي لانه كان يخاصم القدرية.
وكان أيوب لا يعجبه أن يخاصمهم.
وقال: ومن غرائب الجريري حديث مسلم " إذا بويع لخليفتين فاقتل الا حدث منهما " (1).
وحديث " لا تقل عليك السلام، فإنها تحية الميت " (2)، وقد رويا له في
__________
(1) أخرجه مسلم (1853) في الامارة، باب: إذا بويع لخليفتين، من حديث خالد بن عبد الله، عن الجريري، عن أبي نضرة عن أبي سعيد.
وفيه " الآخر " بدل " الا حدث ".
(2) أخرجه أحمد 3 / 482 من حديث اسماعيل بن إبراهيم، عن سعيد الجريري، عن
أبي السليل، عن أبي تميمة الهجيمي (وقد تحرف إلى الهجيني) قال إسماعيل مرة: عن أبي تميمة الهجيمي، عن رجل من قومه قال: لقيت رسول الله، صلى الله عليه وسلم،...وقد رواه الحاكم في مستدركه 4 / 168 من طريق الجريري، عن أبي السليل، عن أبي تميمة الهجيمي، عن جابر بن سليم الهجيمي، وصححه، ووافقه عليه الذهبي.
وأخرجه أبو داود (4084) في اللباس، باب: ما جاء في إسبال الازار من طريق: مسدد، عن يحيى، عن أبي غفار، عن أبي تميمة الهجيمي، عن أبي جري جابر بن سليم.
وإسناده صحيح.
وأخرجه الترمذي (2723) من طريق الحسن بن علي الخلال عن أبي أسامة، عن أبي غفار به، وقال: حديث حسن صحيح.
وقوله: " لا تقل عليك السلام فإنها تحية الميت " قال ابن القيم في مختصر السنن 6 / 49: الدعاء بالسلام دعاء بخير والاحسن في دعاء الخير أن يقدم الدعاء على المدعو له ; كقوله تعالى: (رحمة الله وبركاته عليكم أهل البيت)، وقوله: (وسلام عليه يوم ولد، ويوم يموت) وقوله تعالى: (سلام عليكم بما صبرتم).
وأما الدعاء بالشر فيقدم المدعو عليه على الدعاء غالبا، كقوله تعالى لابليس: (وإن عليك لعنتي إلى يوم الدين) وكقوله تعالى: (وإن عليك اللعنة) وكقوله تعالى: (عليهم دائرة السوء)، وكقوله تعالى: (عليهم غضب، ولهم عذاب شديد) وإنما قال النبي صلى الله عليه وسلم ذلك إشارة إلى ما جرت منهم في تحية =

(6/155)

الصحيحين، وتحايدا ما حدث به في حال تغير حفظه.
فجرى له في الشيخوخة نظير ما تم لسعيد بن أبي عروبة.
توفي الجريري سنة أربع وأربعين ومئة.

69 - رقبة بن مصقلة * (خ، م، د، ت، س) الامام الثبت، العالم، أبو عبد الله العبدي الكوفي.
حدث عن أنس بن مالك، وعن عطاء بن أبي رباح ونافع، وطلحة بن مصرف، وعون بن أبي جحيفة وغيرهم.
وعنه: صاحبه سليمان التيمي، وأبو عوانة، وجرير بن عبدالحميد،
ومحمد بن فضيل، وجماعة.
قال أحمد بن حنبل: ثقة مأمون.
وقال أحمد بن عبد الله العجلي: كان ثقة، مفوها يعد من رجالات العرب.
رحمه الله تعالى.
__________
= الاموات، إذ كانوا يقدمون اسم الميت على الدعاء وهو مذكور في أشعارهم، كقوله: عليك سلام الله قيس بن عاصم * ورحمته ما شاء أن يترحما وكقول الشماخ: عليك سلام من أديم وباركت * يد الله في ذاك الاديم الممزق وليس مراده أن السنة في تحية الميت، أن يقال: " عليك السلام " كيف ؟ ! وقد ثبت في الصحيح عنه، عليه السلام، أنه دخل المقبرة فقال: " السلام عليكم أهل دار مؤمنين " فقدم الدعاء على اسم المدعو له، كهو في تحية الاحياء، فالسنة لا تختلف في تحية الاحياء والاموات.
(*) التاريخ الكبير 3 / 342، الكامل في التاريخ 5 / 377، تهذيب الكمال (420)، تذهيب التهذيب 1 / 227 / 2، تهذيب التهذيب 3 / 286 - 287، خلاصة تذهيب الكمال (119).
(*)

(6/156)

70 - الزبير بن عدي * (ع) العلامة الثقة، أبو عدي الهمداني، اليامي، الكوفي، قاضي الري.
حدث عن أنس بن مالك، وأبي وائل شقيق، والحارث الاعور، وإبراهيم النخعي، ومصعب بن سعد.
وعنه: مالك بن مغول، ومسعر، وسفيان الثوري، وبشر بن الحسين، وجماعة.
وثقه أحمد، وكان فاضلا صاحب سنة.
قال العجلي: ثقة، ثبت من
أصحاب إبراهيم.
كان مع قتيبة الباهلي، فقال له إبراهيم: اتق الله لا تقتل مع قتيبة (1).
يقال: مات سنة إحدى وثلاثين ومئة.

71 - يزيد بن عبد الله بن خصيفة * (ع) وخصيفة هو أخو السائب ابني يزيد بن سعيد بن أخت نمر الكندي، المدني، الفقيه.
حدث عن السائب بن يزيد، وعروة بن الزبير، وبسر بن سعيد، ويزيد بن قسيط.
__________
(*) التاريخ الكبير 3 / 410، التاريخ الصغير 2 / 26 - 27، الجرح والتعديل 3 / 579 - 580، تهذيب الكمال (428 - 429)، تذهيب التهذيب 1 / 232 / 2، ميزان الاعتدال 2 / 68، تهذيب التهذيب 3 / 317، خلاصة تذهيب الكمال (121)، شذرات الذهب 1 / 181.
(1) وذلك عندما خلع قتيبة سليمان بن عبدالملك، وخرج عليه.
(* *) التاريخ الكبير 8 / 345، الجرح والتعديل 9 / 274، مشاهير علماء الامصار (135)، تهذيب الكمال (1535)، تذهيب التهذيب 4 / 177 / 1، ميزان الاعتدال 4 / 430، تهذيب التهذيب 11 / 340، خلاصة تذهيب الكمال (432).
وخصيفة بضم الخاء كما في الاصل وضبط خطأ في المطبوع من " التقريب " بالفتح.
(*)

(6/157)

وعنه: مالك، والثوري، وسليمان بن بلال، واسماعيل بن جعفر، وابن عيينة، والدراوردي، وآخرون.
وثقه يحيى بن معين.
وقال ابن سعد: كان ثبتا، عابدا، ناسكا، كثير الحديث.
قلت: توفي بعد الثلاثين ومئة.

72 - يزيد بن يزيد بن جابر * (م، د، ت، ق)
الازدي، الدمشقي، أخو عبدالرحمن بن يزيد حدث عن يزيد بن الاصم، ومكحول، ورزيق بن حيان، ووهب بن منبه، وطائفة.
روى عنه: الاوزاعي، وشعيب بن أبي حمزة، وسفيان الثوري، وأبو المليح الرقي، وابن عيينة، وحسين الجعفي، وآخرون.
وكان من كبار الائمة الاعلام، ذكر للقضاء مرة فإذا هو أكبر من القضاء.
وقال أبو داود: ثقة.
أجازه الوليد بن يزيد بخمسين ألف دينار.
وعن ابن عيينة، قال: لا أعلم مكحولا خلف مثل يزيد بن يزيد بالشام إلا ما ذكره ابن جريج من سليمان.
وقال الجعفي: قدم علينا يزيد بن يزيد، فذكر من بكائه.
وقال هشام بن عمار: أفسد نفسه.
خرج فأعان على قتل الوليد، وأخد مئة ألف دينار.
__________
(*) تاريخ خليفة (411)، طبقات خليفة (312، 315) التاريخ الكبير 8 / 369، الجرح والتعديل 9 / 296 - 297، مشاهير علماء الامصار (180)، تهذيب الكمال (1544)، تذهيب التهذيب 4 / 182 / 1، ميزان الاعتدال 4 / 442، تهذيب التهذيب 11 / 370، خلاصة تذهيب الكمال (435)، شذرات الذهب 1 / 192 التاريخ الصغير 1 / 320، 323.
(*)

(6/158)

قال ابن عيينة: كان حسن الهيئة، حسن النحو، يقولون: لم يكن في أصحاب مكحول مثله.
وقال عبد الله بن عبدالرحمن لم يكن لعمي يزيد كتاب.
قال دحيم: مات مكحول فأحدقوا بيزيد بن يزيد وكان رجلا سكيتا،
فتحولوا إلى سليمان بن موسى فأوسعهم علما.
وفي لفظ: كان زميتا (1) لا يحدث إلا أن يسأل.
وقال يحيى بن معين والنسائي: ثقة.
وقال خليفة وابن سعد: مات سنة أربع وثلاثين ومئة.
وقيل: مات سنة ثلاث وثلاثين ومئة قلت: عاش أخوه بعده ثلاثين سنة.

73 - شريك * (خ، م، د، س، ق) ابن عبد الله بن أبي نمر المدني، المحدث.
حدث عن أنس، وسعيد بن المسيب، وكريب، وعطاء بن يسار، وجماعة.
حدث عنه مالك، وسليمان بن بلال، وعبد العزيز الدراوردي، وإسماعيل ابن جعفر، وأبو ضمرة الليثي، وروى عنه من الكبار: سعيد المقبري، وذلك في الصحيح.
قال ابن معين والنسائي: ليس به بأس.
وقالا مرة: ليس بالقوي، وقد جهل عليه أبو محمد بن حزم، واتهمه بالوضع، وقد وثقه أبو داود، وروى عنه مثل
__________
(1) الزميت: الحليم، الساكن، القليل الكلام، الوقور، الرزين.
(*) تاريخ خليفة (419)، طبقات خليفة (266)، التاريخ الكبير 4 / 236، التاريخ الصغير 2 / 213، الجرح والتعديل (4 / 363 - 364)، ثقات ابن حبان 3 / 111، مشاهير علماء الامصار (81)، تهذيب الكمال (582)، تذهيب التهذيب 2 / 75 / 2، ميزان الاعتدال 2 / 269 - 270، تهذيب التهذيب 4 / 337 - 338 خلاصة تذهيب الكمال (166).
(*)

(6/159)

مالك، ولا ريب أنه ليس في الثبت كيحيى بن سعيد الانصاري (1).
وفي حديث الاسراء من طريقه ألفاظ، لم يتابع عليها.
وذلك في صحيح البخاري.
مات قبل الاربعين ومئة.

74 - هاشم بن يزيد *
ابن خالد بن الخليفة يزيد بن معاوية السفياني.
__________
(1) شريك صدوق، إلا أنه سيئ الحفظ، فهو يستشهد به في المتابعات، وأما حديث الاسراء الذي أخرجه البخاري من طريقه 13 / 399 - 406 فقد تفرد فيه بأشياء لم يذكرها غيره، وهي معدودة من أوهامه، وهي عشرة أشياء: الاول: أمكنة الانبياء عليهم الصلاة والسلام في السماء.
الثاني: كون المعراج قبل البعثة، الثالث: كونه مناما.
الرابع: مخالفته في النهرين.
الخامس: مخالفته في محل سدرة المنتهى.
السادس: شق الصدر عند الاسراء.
السابع: ذكر نهر الكوثر في السماء الدنيا.
الثامن: نسبة الدنو والتدلي إلى الله عزوجل.
التاسع: تصريحه أن امتناعه، صلى الله عليه وسلم، من الرجوع إلى سؤال ربه التخفيف كان عند الخامسة.
العاشر: قوله: فعلا به إلى الجبار، فقال وهو في مكانه.
وقال عبد الحق الاشبيلي في الجمع بين الصحيحين: زاد شريك في حديث الاسراء زيادة مجهولة، وأتى فيه بألفاظ غير معروفة، وقد روى الاسراء جماعة من الحفاظ فلم يأت أحد منهم بما أتى شريك، وشريك ليس بالحافظ.
وقال الحافظ ابن كثير في تفسيره 3 / 3: إن شريك بن عبد الله بن أبي نمر اضطرب في هذا الحديث، وساء حفظه، ولم يضبطه.
وقال الحافظ أبو بكر البيهقي: في حديث شريك زيادة تفرد بها، على مذهب من زعم أنه، صلى الله عليه وسلم، رأى ربه عز وجل يعني قوله: " ثم دنا الجبار رب العزة فتدلى، فكان قاب قوسين أو أدنى ".
وقول عائشة، وابن مسعود، وأبي هريرة، في حملهم هذه الآيات على رؤية جبريل أصح، قال ابن كثير: وهذا الذي قاله البيهقي رحمه الله في هذه المسألة هو الحق، فإن أبا ذر قال: يا رسول الله، هل رأيت ربك ؟ قال، نور أنى أراه ! وفي رواية " رأيت نورا "، أخرجه مسلم (178).
وقوله (ثم دنا فتدلى) إنما هو جبريل عليه السلام، كما ثبت ذلك في " الصحيحين " عن عائشة أم المؤمنين، وعن ابن مسعود، وكذلك هو في صحيح مسلم عن أبي هريرة.
ولا يعرف لهم مخالف من الصحابة في تفسير هذه الآية بها.
(*) انظر ترجمته في تاريخ ابن عساكر.
(*)

(6/160)

بايعه بالخلافة أهل دمشق، لما هلك السفاح، ودعا عمه إلى نفسه.
فكان القائم بخلافة هاشم الامير عثمان بن عبدالاعلى بن سراقة الازدي.
فلما أقبل لحربه صالح عم المنصور هرب هاشم وابن سراقة.
وكان ابن سراقة قد شتم بني العباس على منبر دمشق لافاعيلهم، وسفكهم الدماء.
وقد كان ابن سراقة استنابه عبد الله بن علي على دمشق، فلما سبهم عزل وجاء على نيابة دمشق مقاتل بن حكيم، فظفر بابن سراقة، فضرب عنقه.
ولم يبلغنا ما جرى لهاشم.
ذكره ابن عساكر.

75 - عبد الله بن علي * ابن البحر عبد الله بن عباس ، عم السفاح والمنصور، من رجال العالم ودهاة قريش.
كان بطلا شجاعا مهيبا، جبارا عسوفا، سفاكا للدماء.
به قامت الدولة العباسية.
سار في أربعين ألفا أو أكثر فالتقى الخليفة مروان بقرب الموصل فهزمه، ومزق جيوشه، ولج في طلبه، وطوى البلاد حتى نازل دار الملك دمشق، فحاصرها أياما، وأخذها بالسيف، وقتل بها إلى الظهر نحوا من خمسين ألف مسلم من الجند وغيرهم.
ولم يرقب فيهم إلا ولا ذمة، ولا رعى رحما، ولا نسبا.
ثم جهز في الحال أخاه داود بن علي في طلب مروان، إلى أن أدركه بقرية بوصير من بلاد مصر، فبيته، فقاتل المسكين حتى قتل.
وهرب ابناه إلى بلاد الحبشة، وانتهت الدولة الاموية.
ولما مات السفاح، زعم عبد الله أنه ولي عهده، وبايعه أمراء الشام، وبويع
__________
(*) المحبر ص 485، وأخباره منثورة في الطبري الجزء السابع، تاريخ بغداد 10 / 8 - 9، وفي الكامل في الجزء الخامس، وفي البداية والنهاية لابن كثير.
وفي البيان والتبيين 1 / 335 و 2 / 210 و 3 / 167، والنجوم الزاهرة 2 / 7.
سير 6 / 11 (*)

(6/161)

المنصور بالعراق، وندب لحرب عمه صاحب الدعوة أبا مسلم الخراساني، فالتقى الجمعان بنصيبين، فاشتد القتال وقتلت الابطال، وعظم الخطب، ثم انهزم عبد الله في خواصه، وقصد البصرة، فأخفاه أخوه سليمان مدة، ثم ما زال المنصور يلح حتى أسلمه، فسجنه سنوات.
فيقال: حفر أساس الحبس وأرسل عليه الماء فوقع على عبد الله في سنة سبع وأربعين ومئة، فالامر لله.

76 - رؤبة بن العجاج * التميمي، الراجز، من أعراب البصرة، وسمع أباه والنسابة البكري.
روى عنه يحيى القطان، والنضر بن شميل، وأبو عبيدة وأبو زيد النحوي، وطائفة.
وكان رأسا في اللغة، وكان أبوه قد سمع من أبي هريرة.
قال خلف الاحمر: سمعت رؤبة يقول: ما في القرآن أعرب من قوله تعالى: (فاصدع بما تؤمر) [ الحجر: 92 ].
قال النسائي في رؤبة: ليس بالقوي.
وقال غيره: توفي سنة خمس وأربعين ومئة.
ورؤبة بالهمز: قطعة من خشب يشعب بها الاناء.
جمعها رئاب.
والروبة بواو: خميرة اللبن.
والروبة أيضا، قطعة من الليل.

77 - سليمان بن علي * * (س، ق) الامير عم المنصور.
روى عن أبيه وعكرمة.
__________
(*) البيان والتبيين 1 / 37، 40، 68، 2 / 9، 13، 97، و 3 / 10، 211 و 4 / 80، الشعر والشعراء (495)، المؤتلف والمختلف (175)، معجم الادباء 11 / 149 - 151، وفيات
الاعيان 2 / 303، لسان الميزان 2 / 264، شذرات الذهب 1 / 223، الخزانة 1 / 43.
(* *) البيان والتبيين، 1 / 127، 354، و 2 / 342 و 3 / 24، 97، التاريخ الكبير 4 / 25، المعارف 164، تهذيب الكمال 547، تذهيب التهذيب 2 / 53 / 2، تهذيب التهذيب 4 / 211، 212، خلاصة تذهيب الكمال 154.
(*)

(6/162)

وعنه: ابنه جعفر، وعافية القاضي، ومحمد بن راشد المكحولي، والاصمعي، وبنته زينب بنت سليمان.
وكان أحد الاجواد.
قيل: كان يعتق عشية عرفة مئة مملوك.
وقيل: بلغت عطاياه في بعض المواسم خمسة آلاف ألف درهم.
ولي البصرة مدة، وكان يخضب وقد شاب وهو ابن عشرين سنة.
وورد أنه كان في سطح القصر، فسمع نسوة يقلن: ليت الامير اطلع علينا فأغنانا ؟ فرمى إليهم جوهرا وذهبا.
مات في جمادى الآخرة، سنة اثنتين وأربعين ومئة.
وهو والد الاميرين محمد وجعفر.

78 - حميد بن أبي حميد * (ع) الطويل، الامام الحافظ، أبو عبيدة البصري، مولى طلحة الطلحات، ويقال: مولى سلمى.
وقيل غير ذلك.
وفي اسم أبيه أقوال أشهرها تيرويه، وقيل: تير.
وقيل: زاذويه لا بل ابن زاذويه.
شيخ مقل.
حدث عنه ابن عون، هو يروى أيضا عن أنس.
وقيل، اسم والد حميد الطويل: داور أو مهران، أو طرخان، أو مخلد، أو عبدالرحمن.
مولده في سنة ثمان وستين، عام موت ابن عباس.
وسمع أنس بن مالك، والحسن، وأبا المتوكل، وعكرمة وموسى بن أنس،
__________
(*) طبقات ابن سعد 7 / 17، تاريخ خليفة (5، 140، 420)، طبقات خليفة (219) التاريخ الكبير 2 / 348، التاريخ الصغير 1 / 230، ثقات ابن حبان 3 / 10، الجرح والتعديل 3 / 221، مشاهير علماء الامصار (93)، الكامل في التاريخ 5 / 511، تهذيب الكمال 339، تذهيب التهذيب 1 / 178 / 1 - 2، تاريخ الاسلام 6 / 57، تذكرة الحفاظ 1 / 152 - 153، ميزان الاعتدال 1 / 610، خلاصة تذهيب الكمال (94)، شذرات الذهب 1 / 211 - 212.
(*)

(6/163)

وبكر بن عبد الله، وعبد الله بن شقيق العقيلي، وثابت البناني، وابن أبي مليكة، ويوسف بن ماهك، وطائفة وكان صاحب حديث، ومعرفة وصدق.
روى عنه: عاصم بن بهدلة، وشعبة، وزياد بن سعد، وابن جريج، والسفيانان، والحمادان، وإسماعيل بن جعفر، وأبو إسحاق الفزاري، وخالد ابن عبد الله، وزائدة، وزهير بن معاوية، وبشر بن المفضل، وخالد بن الحارث، وأبو خالد الاحمر، وعباد بن العوام، وابن المبارك، وعبد الاعلى السامي، وعبد العزيز الدراوردي، وعبد الوهاب الثقفي، ومالك، وهشيم، ووهيب، ويزيد بن زريع، وعبيدة بن حميد، ويحيى القطان، وأبو بكر بن عياش، ويزيد بن هارون، ومحمد بن أبي عدي، ومروان بن معاوية، ومحمد ابن عيسى بن سميع، والنضر بن شميل، وقريش بن أنس، ومعاذ بن معاذ، ومحمد بن عبد الله الانصاري، وخلق كثير، وروى عنه من أقرانه يحيى بن سعيد الانصاري.
ويقال: من سبي كابل في سنة أربع وأربعين، والد حميد الطويل.
وروى الفسوي عن أبي موسى الزمن، قال: حميد بن تيرويه وهم يغضبون منه.
قال حاشد بن إسماعيل البخاري: سألت إبراهيم بن حميد الطويل، قلت: ما اسم جدك ؟ قال: لا أدري.
قال الاصمعي: رأيت حميدا ولم يكن بطويل، ولكن كان طويل اليدين، وكان قصيرا، لم يكن بذاك الطويل، ولكن كان له جار يقال له: حميد القصير فقيل: حميد الطويل ليعرف من الآخر.
وروى إسحاق الكوسج عن يحيى بن معين: ثقة.
وقال أحمد العجلي: بصري تابعي، ثقة، وهو خال حماد بن سلمة.
وقال أبو حاتم الرازي: ثقة، لا

(6/164)

بأس به.
وقال: أكبر أصحاب الحسن قتادة، وحميد.
وقال ابن خراش: ثقة، صدوق، وعامة حديثه عن أنس إنما سمعه من ثابت.
يريد أنه كان يدلسها (1) وروى يحيى بن أبي بكير، عن حماد بن سلمة قال: أخذ حميد كتب الحسن، فنسخها ثم ردها عليه.
وروى الاصمعي عن حماد بن سلمة، قال: لم يدع حميد لثابت البناني علما إلا وعاه، وسمعه منه.
التبوذكي، عن حماد، قال: عامة ما يروي حميد عن أنس سمعه من ثابت.
قال زهير بن معاوية: قدمت البصرة فأتيت حميدا الطويل، وعنده أبو بكر بن عياش، فقلت له: حدثني.
فقال: سل.
قلت: ما معي شئ أسأل عنه، قال: فحدثني بثلاثين حديثا.
قلت: حدثني.
فحدثني بتسعة وأربعين حديثا.
فقلت: ما أراك إلا قد قاربت فجعل يقول: سمعت أنسا والاحيان يقول: قال أنس.
فلما فرغ، قلت: أرأيت ما قد حدثتني به عن أنس بن مالك، أنت سمعته منه ؟ فقال أبو بكر: هيهات، فاتك ما فاتك ! يقول: كان ينبغي لك أن تقفه عند كل حديث وتسأله.
فكأن حميدا وجد في نفسه فقال:
ما حدثتك بشئ عن أحد، فعنه أحدثك.
قال: فلم يشف قلبي.
قال ابن المديني، عن يحيى بن سعيد، قال: كان حميد الطويل إذا ذهبت تقفه على بعض حديث أنس يشك فيه.
وروى عفان، عن يحيى بن سعيد قال: كنت أسأل حميدا عن الشئ من فتيا الحسن، فيقول: نسيته.
وروى يوسف بن موسى، عن يحيى بن يعلى المحاربي قال: طرح زائدة
__________
(1) ولا يعاب في ذلك لانه دلس عن ثقة.
(*)

(6/165)

حديث حميد الطويل.
وروى عمر بن حفص الاشقر، عن مكي بن إبراهيم، قال: مررت بحميد الطويل، وعليه ثياب سود، فقال لي أخي: ألا تسمع من حميد ؟ فقلت: أسمع من الشرطي ؟ ! وقال ابن عيينة: يقال اختلط على حميد ما سمع من أنس ومن ثابت.
ويروى عن شعبة قال: كل شئ سمع حميد من أنس خمسة أحاديث.
وروى أبو عبيدة الحداد، عن شعبة، قال: لم يسمع حميد من أنس إلا أربعة وعشرين حديثا، والباقي سمعها من ثابت، أو ثبته فيها ثابت.
قلت: لحميد، عن أنس، في كتب الاسلام شئ كثير.
وأظن له في الكتب الستة عنه مئة حديث.
علي بن المديني، عن أبي داود، سمعت شعبة، سمعت حبيب بن الشهيد يقول لحميد وهو يحدثني: انظر ما تحدث به شعبة، فإنه يرويه عنك.
ثم يقول لي: إن حميدا رجل نسي، فانظر ما يحدثك به.
وقال معاذ بن معاذ: كنا عند حميد، فأتاه شعبة فقال: يا أبا عبيدة: حديث كذا وكذا شك فيه.
قال: إنه
ليعرض لي أحيانا.
فانصرف شعبة.
فقال حميد: ما أشك في شئ منها.
ولكنه غلام صلف أحببت أن أفسدها عليه.
قال أبو أحمد بن عدي: له أحاديث كثيرة مستقيمة، فأغنى لكثرة حديثه أن أذكر له شيئا من حديثه، وقد حدث عنه الائمة.
وأما ما ذكر عنه أنه لم يسمع من أنس إلا مقدار ما ذكر، وسمع الباقي من ثابت عنه، فإن تلك الاحاديث

(6/166)

يميزها من كان يتهمه أنها عن ثابت عنه، لانه قد روى عن أنس، وقد روى عن ثابت عن أنس أحاديث، فأكثر ما في بابه أن الذي رواه عن أنس البعض مما يدلسه عن أنس، وقد سمعه من ثابت وقد دلس جماعة من الرواة عن مشايخ قد رأوهم.
ابن سعد: أنبأنا أبو عبد الله التميمي، أخبرني أبو خالد الداري، عن حماد ابن سلمة، قال: أخذ إياس بن معاوية بيدي وأنا غلام فقال: لا تموت أو تقص.
أما إني قد قلت هذا لخالك يعني حميدا - قال: فما مات حتى قص.
قال أبو خالد: فقلت لحماد: فقصصت أنت ؟ قال: نعم.
قال معاذ بن معاذ، قال حميد للبتي، يعني عثمان: إذا أتاك الناس، فاحملهم على أمر واحد، لا، ولكن خذ من هذا ومن هذا فأصلح بينهم.
قال: فقال البتي: لا أطيق سحرك (1).
قال: وكان حميد مصلح أهل البصرة.
وروى قريش بن أنس عن حبيب بن الشهيد، قال: كنت جالسا على باب خالد بن برزين إذ أتاه رجل من أهل الشام، فقال له إياس: إن أردت الصلح، فعليك بحميد الطويل.
تدري ما يقول لك ؟ يقول لك: اترك شيئا، ولصاحبك مثل ذلك.
قال يحيى القطان: مات حميد وهو قائم يصلي، ومات عباد بن منصور وهو
على بطن امرأته.
__________
(1) والنص موجود في ابن عساكر 5 / 168 / 1، دون تغيير ولعله: إذا أتاك الناس فلا تحملهم على أمر واحد..والخبر الذي بعده يوضحه.
(*)

(6/167)

وقال معاذ بن معاذ كان حميد الطويل قائما يصلي فمات.
فذكروه لابن عون، وجعلوا يذكرون من فضله.
فقال ابن عون: احتاج إلى ما قدم.
قال سبط حميد وهو يعقوب بن إسحاق: مات جدي في جمادى الاولى سنة أربعين ومئة.
قلت: هذا وهم.
وقال قريش بن أنس، وابن سعد: مات في سنة اثنتين وأربعين ومئة.
وكذا قال الهيثم.
وروى أحمد بن حنبل عن يحيى بن سعيد: مات حميد سنة اثنتين أو ثلاث وأربعين، في آخرها.
وروى محمد بن يوسف البيكندي، عن إبراهيم بن حميد الطويل: مات أبي سنة ثلاث وأربعين، ولم أسمع منه، وأنا ابن عشر أو نحوها.
وروى الزيادي، عن إبراهيم، مات أبي سنة ثلاث وقد أتت عليه خمس وسبعون سنة.
وقال خليفة والفلاس: سنة ثلاث.
أخبرنا إسماعيل بن عبدالرحمن المرداوي: سنة اثنتين وتسعين وست مئة، أنبأنا محمد بن خلف الفقيه سنة ست عشرة وست مئة، أنبأنا أحمد بن محمد الحافظ سنة ست وستين بالثغر، أنبأنا أبو مسعود محمد، وأبو الفتح أحمد أنبأنا عبد الله بن أحمد السوذرجاني، أنبأنا علي بن محمد بن ميلة الفرضي، حدثنا أبو عمرو بن حكيم، حدثنا أبو حاتم محمد بن إدريس الحنظلي، حدثنا محمد بن عبد الله الانصاري قاضي البصرة، حدثني حميد الطويل، عن أنس

(6/168)

ابن مالك قال: قال رسول الله صلى الله عليه وسلم: " لا تقام الساعة حتى لا يقال في الارض الله الله " (1).

79 - الربيع بن أنس * (4) ابن زياد البكري، الخراساني، المروزي.
بصري.
__________
(1) أخرجه الترمذي (2208) في الفتن، باب: ما جاء في أشراط الساعة، من طريق: محمد بن بشار، عن ابن أبي عدي، عن حميد عن أنس..وأخرجه مسلم (148) في الايمان، باب: ذهاب الايمان آخر الزمان، من طريق: عبد بن حميد، عن عبد الرزاق عن معمر، عن ثابت، عن أنس..ومن طريق عثمان، عن حماد عن ثابت، عن أنس بلفظ: " لا تقوم الساعة حتى لا يقال في الارض: الله الله " وليس في هذا الحديث مستند لمن يسوغ الذكر بالاسم المفرد، لان المراد منه أنه لا يبقى في الارض من يوحد الله توحيدا حقيقيا، ويعبده عبادة صادقة، كما جاء مفسرا في رواية للامام أحمد في المسند 3 / 162 من طريق عفان عن حماد عن ثابت عن أنس عن النبي صلى الله عليه وسلم: " لا تقوم الساعة حتى لا يقال في الارض: لا إله إلا الله " وسنده صحيح، ولم يثبت عنه، صلى الله عليه وسلم، ولا عن أصحابه، ولا عن أحد من القرون المشهود لها بالفضل، أنهم ذكروا الله بالاسم المفرد، لان الذكر ثناء، والثناء لا يكون إلا بجملة مفيدة يحسن السكوت عليها، والنبي، صلى الله عليه وسلم، يقول في الحديث الذي أخرجه الترمذي، والنسائي، وابن ماجه، عن جابر بن عبد الله، أن رسول الله صلى الله عليه وسلم، قال: " أفضل الذكر لا إله إلا الله، وأفضل الدعاء: الحمد لله " وسنده حسن وصححه ابن حبان (2326)، فيا خيبة من يقول: إن توحيد العوام: لا إله إلا الله، وتوحيد الخواص: الله الله.
وفي " الموطأ " من حديث طلحة بن عبيد بن كريز مرفوعا " أفضل ما قلت أنا والنبيون من قبلي، لا إله إلا الله وحده لا شريك له ".
وأخرج الامام أحمد في " المسند " 4 / 36، عن رجل من أصحاب النبي، صلى الله عليه وسلم، أنه قال:
" أفضل الكلام سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر ".
وإسناده صحيح.
وأخرج مسلم (2695) من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لان أقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، أحب إلي مما طلعت عليه الشمس ".
(*) طبقات ابن سعد 7 / 102، الجرح والتعديل 3 / 454 - 455، ثقات ابن حبان 3 / 64، مشاهر علماء الامصار (126)، تهذيب الكمال 405، تذهيب التهذيب 1 / 216 / 2، تهذيب التهذيب 3 / 238 - 239، خلاصة تذهيب الكمال (114).
(*)

(6/169)

سمع أنس بن مالك وأبا العالية الرياحي وأكثر عنه، والحسن البصري.
وعنه: سليمان التيمي، والاعمش، والحسين بن واقد، وأبو جعفر الرازي، وعبد العزيز بن مسلم، وابن المبارك وآخرون.
وكان عالم مرو في زمانه، وقد روى الليث عن عبيدالله بن زحر عنه.
ولقيه سفيان الثوري.
قال أبو حاتم: صدوق، وقال ابن أبي داود: سجن بمرو ثلاثين سنة.
قلت: سجنه أبو مسلم تسعة أعوام، وتحيل ابن المبارك حتى دخل إليه فسمع منه.
يقال: توفي سنة تسع وثلاثين ومئة.
حديثه في السنن الاربعة.

80 - بكير بن عبد الله بن الاشج * (ع) الامام الثقة، الحافظ أبو عبد الله.
ويقال أبو يوسف القرشي، المدني، ثم المصري، مولى بني مخزوم، أحد الاعلام، وهو والد المحدث مخرمة بن بكير، وأخو يعقوب وعمر.
معدود في صغار التابعين، لانه روى عن السائب بن يزيد، وأبي أمامة بن سهل.
وروى عن سليمان بن يسار، ومحمود بن لبيد الذي عقل المجة (1)
__________
(1) تاريخ خليفة (354، 382)، طبقات خليفة (263) التاريخ الكبير 2 / 113،
الجرح والتعديل 2 / 403، التاريخ الصغير 1 / 277، مشاهير علماء الامصار (188)، تهذيب الكمال 162، تذهيب التهذيب 1 / 90 / 1، تهذيب التهذيب 1 / 491 - 493، خلاصة تذهيب الكمال (52)، شذرات الذهب 1 / 160.
(1) أخرج البخاري 1 / 157 في العلم، باب: متى يصح سماع الصغير من حديث الزهري عن محمود بن الربيع، قال: " عقلت من النبي صلى الله عليه وسلم مجة مجها في وجهي، وأنا ابن خمس سنين ".
والمج: هو إرسال الماء من الفم.
وقيل: لا يسمى مجا إلا إذا كان على بعد.
وفعله صلى الله عليه وسلم مع محمود إما مداعبة له، أو ليبارك عليه بها، كما كان ذلك من شأنه مع أولاد الصحابة.
قاله الحافظ في " الفتح ".
(*)

(6/170)

النبوية، وكريب، وأبي سلمة، وبسر بن سعيد، وأبي صالح السمان، وعفيف ابن عمرو السهمي، والمنذر بن المغيرة، وعراك بن مالك، ونافع العمري، ويحيى بن عبدالرحمن بن حاطب، وأبي بردة بن أبي موسى، وخلق، وينزل إلى يزيد بن أبي عبيد، وسهيل بن أبي صالح، وكان من أئمة الاسلام.
روى عنه: يزيد بن أبي حبيب، وأيوب بن موسى، وابن عجلان، وابن إسحاق، وعبيد الله بن أبي جعفر، وبكر بن عمرو المعافري، والقدماء من أقرانه، وغيرهم.
وابنه مخرمة، وعمرو بن الحارث، والليث بن سعد، ويحيى بن أيوب، والضحاك بن عثمان، وابن لهيعة، وآخرون.
قال ابن وهب: ما ذكر مالك بكيرا إلا قال: كان من العلماء، وقال محمد ابن عيسى بن الطباع: سمعت معن بن عيسى يقول: ما ينبغي لاحد أن يفوق، أو يفضل بكير بن الاشج في الحديث.
وقال أحمد بن حنبل: ثقة صالح.
وقال يحيى بن معين وغيره: ثقة.
قال أبو الحسن بن البراء: لم يكن بالمدينة بعد كبار التابعين أعلم من ابن
شهاب، وبكير بن الاشج، ويحيى بن سعيد.
وقال أحمد بن عبد الله العجلي: ثقة، مدني، لم يسمع منه مالك شيئا خرج إلى مصر قديما فنزل بها.
وقال النسائي: ثقة، ثبت.
وقال الواقدي وابن نمير: مات سنة سبع وعشرين ومئة.
وقال أبو حفص الفلاس: مات سنة اثنتين وعشرين ومئة.
قلت: بل هذا تاريخ وفاة أخيه يعقوب.
وقد اشتبه بكير بن عبد الله هذا على طائفة ببكير بن عبد الله الطائي الكوفي، ويقال: بكير بن أبي عبد الله

(6/171)

الطويل الضخم، وهما متعاصران.
روى الضخم، عن مجاهد، وكريب، وسعيد بن جبير، وهو مقل.
روى عنه سلمة بن كهيل، وأشعث بن سوار، وإسماعيل بن سميع الحنفي.
وكأنه مات شابا.
أخرج مسلم وابن ماجه من حديث سلمة بن كهيل، عن بكير هذا، عن كريب، عن ابن عباس، حديث: " بت عند خالتي ميمونة.." (1) الحديث.
ثم قال سلمة: فلقيت كريبا، فحدثني عن ابن عباس بهذا.
أخبرنا محمد بن عبد السلام التميمي، وأحمد بن هبة الله بن عساكر، قراءة عليهما منفردين، عن عبد المعز بن محمد البزاز (ح) وأنبأنا إسماعيل بن ركاب، وموسى بن إبراهيم، قالا: أنبأنا محمد بن عبد الواحد الحافظ، أنبأنا عبد المعز (ح) أنبأنا رشيد بن كامل، ومحمد بن أبي بكر، قالا: أنبأنا أحمد
__________
(1) أخرجه مسلم 1 / 528 - 529 رقم خاص (187) في صلاة المسافرين وقصرها، باب: الدعاء في صلاة الليل وقيامه، وابن ماجه (508) في الطهارة وسننها، باب وضوء النائم.
وهو في البخاري 11 / 98 في الدعوات، باب: الدعاء إذ انتبه من الليل، وأخرجه مالك 1 / 121 في صلاة الليل، والبخاري 2 / 401 - 404 في أبواب الوتر، والنسائي 2 / 218
باب: الدعاء في السجود، وأبو داود (1367)، وابن ماجه (1363) في إقامة الصلاة والسنة فيها، باب: ما جاء في كم يصلي بالليل، كلهم من طريق: مخرمة بن سليمان، عن كريب، أن ابن عباس أخبره أنه بات عند خالته ميمونة..ولفظ مسلم عن ابن عباس قال: بت عند خالتي ميمونة فبقيت (رقبت) كيف يصلي رسول الله، صلى الله عليه وسلم، قال: فقام، فبال، ثم غسل وجهه وكفيه، ثم نام، ثم قام إلى القربة فأطلق شناقها، ثم صب في الجفنة، أو القصعة، فأكبه بيده عليها، ثم توضأ وضوءا حسنا، بين الوضوءين ثم قام يصلي: فجئت فقمت إلى جنبه، فقمت عن يساره، قال: فأخذني، فأقامني عن يمينه، فتكاملت صلاة رسول الله، صلى الله عليه وسلم ثلاث عشرة ركعة، ثم نام حتى نفخ، وكنا نعرفه إذا نام بنفخه، ثم خرج إلى الصلاة، فصلى، فجعل يقول في صلاته، أو في سجوده: " اللهم اجعل في قلبي نورا، وفي سمعي نورا، وفي بصري نورا، وعن يميني نورا، وعن شمالي نورا، وأمامي نورا وخلفي نورا، وفوقي نورا، وتحتي نورا، واجعل لي نورا، أو قال: واجعلني نورا ".
(*)

(6/172)

ابن المفرج، حدثنا علي بن الحسن الحافظ، قالا: أنبأنا محمد بن إسماعيل الفضيلي، أنبأنا محلم بن إسماعيل الضبي، أنبأنا الخليل بن أحمد القاضي، حدثنا أبو العباس الثقفي، حدثنا قتيبة بن سعيد، حدثنا بكر بن مضر، عن عمرو بن الحارث عن بكير، عن يزيد مولى سلمة بن الاكوع، عن سلمة قال: لما نزلت هذه الآية: (وعلى الذين يطيقونه فدية طعام مسكين) [ البقرة: 184 ] كان من أراد منا أن يفطر، ويفتدي، حتى نزلت الآية التي بعدها، فنسختها (1).
هذا حديث صحيح، نازل الاسناد، وإنما عززه ورفعه وقوعه من
__________
(1) أخرجه البخاري 8 / 136 في التفسير، باب: فمن شهد منكم الشهر فليصمه، ومسلم (1145) في الصيام، باب: بيان نسخ قوله تعالى (وعلى الذين يطيقونه فدية) بقوله تعالى: (فمن شهد منكم الشهر فليصمه)، وأبو داود (2315) في الصوم، باب: نسخ
قوله تعالى: (وعلى الذين يطيقونه)، والنسائي 4 / 190 باب: تأويل قول الله عزوجل: (وعلى الذين يطيقونه فدية طعام مسكين).
وقد قال ابن قدامة، في المغني 3 / 79: وجملة ذلك أن الشيخ الكبير، والعجوز إذا كان يجهدهما الصوم، ويشق عليهما مشقة شديدة فلهما أن يفطرا، ويطعما لكل يوم مسكينا، وهذا قول علي وابن عباس، وأبي هريرة، وأنس، وسعيد بن جبير، وطاووس، وأبي حنيفة، والثوري، والاوزاعي.
وقال مالك: لا يجب عليه شئ، لانه ترك الصوم لعجزه، فلم تجب فدية.
ولنا الآية، وقول ابن عباس في تفسيرها: نزلت رخصة للشيخ الكبير، ولان الاداء صوم واجب، فجاز أن يسقط إلى الكفارة كالقضاء.
وقال الحافظ في الفتح (شرح الحديث 4505): وأما على قراءة ابن عباس فلا نسخ، لانه يجعل الفدية على من تكلف الصوم وهو لا يقدر عليه، فيفطر، فيكفر، وهذا الحكم باق.
فمعنى النسخ هنا: ليس إبطال حكم ورفعه من جميع وجوهه لان الآية الثانية، لم تنف حكم الاولى، من جميع جوانبه.
وإنما خصصته.
وهذا أحد معاني النسخ عند الصحابة والتابعين.
وانظر " الموافقات " 3 / 102 للشاطبي، " ومفتاح دار السعادة " 2 / 32 - وما بعدها للعلامة ابن القيم.
(*)

(6/173)

الموافقات العالية، فقد رواه الشيخان، وأبو داود، وأبو عيسى، وأبو عبد الرحمن، جميعا عن قتيبة بن سعيد الثقفي، رحمه الله.
تفرد به بكير بن الاشج، عن يزيد بن أبي عبيد، ومات قبل يزيد بمدة، ولم يروه عن بكير سوى عمرو بن الحارث.
وقد رواه ابن وهب متابعا لبكر بن مضر، عن عمرو نحوه.
والله أعلم.

أخوه:
81 - يعقوب بن عبد الله بن الاشج * (م، ت، س، ق) أبو يوسف الفقيه.
حدث عن أبي أمامة بن سهل، وسعيد بن المسيب، وأبي صالح ذكوان، وكريب.
حدث عنه: رفيقه يزيد بن أبي حبيب، ومحمد بن عجلان، وابن إسحاق، والليث بن سعد، وجماعة.
وثقه بعضهم، واحتج به مسلم، استشهد في غزو البحر (1) في سنة اثنتين وعشرين ومئة.

82 - محمد بن جحادة * * (ع) الكوفي، أحد الائمة الثقات.
حدث عن أنس بن مالك، بأحاديث، لكنها من رواية يحيى بن عقبة بن أبي
__________
(*) التاريخ الكبير 8 / 391، الجرح والتعديل 9 / 209، مشاهير علماء الامصار 188، تهذيب التهذيب 11 / 390، خلاصة تهذيب الكمال 436.
(1) هي الغزوة التي غزاها مروان بن محمد، من أرمينيا سنة 125 هجرية، وجميع القلاع والحصون التي هاجمها كانت على شاطئ البحر.
وفي هذه الغزوة قتل ابن الاشج.
الكامل: أحداث هذه السنة.
(* *) طبقات ابن سعد 6 / 233 - 234، التاريخ الصغير للبخاري 2 / 75، التاريخ الكبير للبخاري 1 / 54، الجرح والتعديل 7 / 222، مشاهير علماء الامصار (168) تهذيب الكمال 1181، ميزان الاعتدال 3 / 498، تاريخ الاسلام 6 / 125، الوافي بالوفيات 2 / 284، خلاصة تذهيب الكمال 330.
(*)

(6/174)

العيزار عنه وحدث عن أبيه، وأبي صالح السمان، وأبي صالح باذام، وعطاء
ابن أبي رباح، ورجاء بن حيوة، والحسن، وبكر المزني، وأبي الجوزاء الربعي (1)، وعمرو بن دينار، وأبي الزبير، ونافع وعمرو بن شعيب، وأبي حازم الاشجعي، وعطية العوفي، وسليمان بن بريدة، وطلحة بن مصرف، وجماعة.
جمع الطبراني حديث محمد بن جحادة، سمعناه.
حدث عنه شعبة، وزهير بن معاوية، وسفيان بن عيينة، وعبد الوارث، وابنه إسماعيل بن محمد، وأبو حفص الابار، وزياد البكائي، وداود بن الزبرقان، وشريك، وعبد الحكيم بن منصور، وخلق.
وثقه أحمد بن حنبل، وأبو حاتم الرازي، وكان من الفضلاء الصلحاء.
توفي بطريق مكة في شهر رمضان سنة إحدى وثلاثين ومئة.
قرأت على إسحاق الاسدي، أخبركم ابن خليل، أنبأنا خليل بن بدر، أنبأنا أبو علي المقرئ أنبأنا أبو نعيم، حدثنا الطبراني، حدثنا العباس بن الربيع بن ثعلب، حدثني أبي، حدثنا يحيى بن عقبة، عن محمد بن جحادة، عن أنس قال: سئل رسول الله صلى الله عليه وسلم عن القبلة للصائم، قال: " لا بأس بها، إنما هي ريحانة يشمها " (2) والله أعلم.
__________
(1) نسبة إلى ربعة الاسد وهو أوس بن عبد الله الربعي أحد التابعين.
(2) هذا الحديث، بهذا السند، موضوع، آفته يحيى بن عقبة بن أبي العيزار، وقال أبو حاتم: يفتعل الحديث.
وقال ابن معين: كذاب، خبيث، عدو الله، وقال البخاري: منكر الحديث، وقال النسائي وغيره: ليس بثقة.
وقال ابن حبان: وكان ممن يروي الموضوعات عن أقوام أثبات، لا يجوز الاحتجاج به بحال من الاحوال.
ومن العجيب أن الهيثمي أورده في " المجمع " 3 / 167 ونسبه للطبراني في الصغير والاوسط، ولم يتكلم عليه بشئ.
(*)

(6/175)

83 - إسماعيل بن أبي خالد * (ع)
الحافظ، الامام الكبير، أبو عبد الله البجلي، الاحمسي، مولاهم الكوفي.
واسم أبيه هرمز، وقيل سعد، وقيل: كثير.
وله من الاخوة: أشعب، وخالد، وسعيد.
كان محدث الكوفة في زمانه مع الاعمش، بل هو أسند من الاعمش.
حدث عن عبد الله بن أبي أوفى، وأبي جحيفة وهب السوائي، وعمرو بن حريث المخزومي، وأبي كاهل قيس بن عائذ، ولهم صحبة.
وعداده في صغار التابعين، وروى أيضا عن قيس بن أبي حازم، وزيد بن وهب، وزر بن حبيش، والحارث بن شبيل، وحكيم بن جابر، وطارق بن شهاب، والشعبي، ومحمد بن سعد بن أبي وقاص، وينزل إلى أبي إسحاق، والزبير بن عدي، وسلمة بن كهيل، وخلق.
ويروي عن أبيه وأخيه خالد، وأخيه سعيد، وكان من أوعية العلم.
روى عنه الحكم بن عتيبة، ومالك بن مغول، وشعبة، وسفيان، وشريك، وجرير، وعباد بن العوام، وعبد الله بن نمير، وعيسى بن يونس، والفضل بن موسى، وأبو معاوية، ووكيع، ويحيى القطان، ويزيد بن هارون، وابن إدريس، وحفص بن غياث، ومحمد بن بشر العبدي، ومحمد بن خالد الوهبي، وعبيدالله بن موسى، ويحيى بن هاشم السمسار، وهو على ضعفه
__________
(*) طبقات ابن سعد 6 / 240، تاريخ خليفة (232، 423)، طبقات خليفة (167)، ثقات ابن حبان 3 / 6، التاريخ الكبير 1 / 351، التاريخ الصغير: 2 / 85، مشاهير علماء الامصار (111)، الكامل في التاريخ 5 / 572، تهذيب الكمال (101)، تذهيب التهذيب 1 / 62 / 2، تذكرة الحفاظ 1 / 153 - 154، تهذيب التهذيب 1 / 291، شذرات الذهب 1 / 216، خلاصة تذهيب الكمال 32.
(*)

(6/176)

آخر من روى عنه.
روى البخاري عن علي قال: له نحو ثلاث مئة حديث.
روى ابن المبارك عن سفيان: حفاظ الناس ثلاثة: إسماعيل بن أبي خالد، وعبد الملك بن أبي سليمان، ويحيى بن سعيد الانصاري، وإسماعيل أعلم الناس بالشعبي، وأثبتهم فيه.
وروى الوليد بن عتبة، عن مروان بن معاوية، قال: كان إسماعيل يسمى الميزان.
وروى مجالد عن الشعبي قال: ابن أبي خالد يزدرد العلم ازدرادا.
وقال أبو إسحاق عن الشعبي: إساعيل يحسو العلم حسوا.
قال ابن المديني: قلت ليحيى القطان: ما حملت عن إسماعيل، عن عامر، صحاح ؟ قال: نعم.
وقال القطان: كان سفيان به معجبا.
قال عبد الله بن أحمد: قال أبي: أصح الناس حديثا عن الشعبي ابن أبي خالد، ابن أبي خالد يشرب العلم شربا.
وقال يحيى بن معين: ثقة.
وكذا وثقه ابن مهدي وجماعة.
قال يعقوب بن شيبة: ثقة، ثبت.
وقال أبو حاتم: لا أقدم عليه أحدا من أصحاب الشعبي.
وقال أحمد بن عبد الله: كوفي، تابعي، ثقة.
وكان رجلا صالحا.
سمع من خمسة من أصحاب النبي صلى الله عليه وسلم وكان طحانا.
وقال محمد بن عبد الله بن عمار الموصلي: حجة، إذا لم يكن إسماعيل حجة، فمن يكون حجة ؟ ! قلت: أجمعوا على إتقانه، والاحتجاج به، ولم ينبز بتشيع ولا بدعة، ولله الحمد.
يقع لنا من عواليه جملة، وحديثه من أعلى ما يكون في صحيح البخاري.
سير 6 / 12

(6/177)

قال أبو نعيم: مات سنة ست وأربعين ومئة، وهذا أصح من قول من قال: سنة خمس.
والله أعلم.
كتبت إلى ابن أبي عمر، وابن علان، وطائفة سمعوا عمر بن محمد، أنبأنا هبة الله بن محمد، أنبأنا محمد بن محمد بن غيلان، أنبأنا أبو بكر الشافعي، حدثنا الحارث بن محمد، حدثنا يزيد بن هارون، حدثنا إسماعيل بن أبي خالد، عن حكيم بن جابر، عن عبادة بن الصامت، سمعت رسول الله صلى الله عليه وسلم يقول: " الذهب بالذهب مثلا بمثل، يدا بيد، والشعير بالشعير مثلا بمثل، يدا بيد، والتمر بالتمر، مثلا بمثل يدا بيد، حتى ذكر الملح.." فقال معاوية: إن هذا لا يقول شيئا.
فقال عبادة: " أي والله ما أبالي أن لا أكون بأرضكم هذه " (1).
أخرجه النسائي وحده.
له علة جاء عن حكيم، قال: أخبرت عن عبادة.
__________
(1) أخرجه النسائي 7 / 277، في البيوع، باب: بيع الشعير بالشعير، وأخرجه مسلم (1587) في المساقاة، باب: الصرف، من طريق حماد بن زيد، عن أيوب، عن أبي قلابة قال: كنت بالشام في حلقة، فيها مسلم بن يسار، فجاء أبو الأشعث.
قال: قالوا: أبو الأشعث أبو الاشعث.
فجلست إليهم.
فقلت له: حدث أخانا حديث عبادة بن الصامت.
قال: نعم.
غزونا غزاة، وعلى الناس معاوية، فغنمنا غنائم كثيرة، فكان فيما غنمنا آنية من فضة، فأمر معاوية رجلا أن يبيعها في أعطيات الناس، فتسارع الناس في ذلك، فبلغ عبادة بن الصامت فقال: إني سمعت رسول الله صلى الله عليه وسلم ينهى عن بيع الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر والملح بالملح، إلا سواء بسواء، عينا بعين، فمن زاد أو ازداد فقد أربى.
فرد الناس ما أخذوا فبلغ ذلك معاوية، فقام خطيبا فقال: ألا ما بال
رجال يتحدثون عن رسول الله صلى الله عليه وسلم، أحاديث، قد كنا نشهده ونصحبه فلم نسمعها منه ؟ ! فقام عبادة بن الصامت، فأعاد القصة ثم قال: لنحدثن بما سمعنا من رسول الله، صلى الله عليه وسلم، وإن كره معاوية (أو قال: وإن رغم معاوية) ما أبالى ألا أصحبه في جنده ليلة سوداء.
وأخرجه بنحوه أبو داود (3349) والترمذي (1240) والنسائي 7 / 274 - 275، وابن ماجه (2254)، والشافعي (2 / 177 - 178).
(*)

(6/178)

84 - ليث بن أبي سليم * (4، خت، م تبعا) (1) ابن زنيم، محدث الكوفة وأحد علمائها الاعيان، على لين في حديثه لنقص حفظه.
مولى آل أبي سفيان بن حرب الاموي.
أبو بكر، ويقال: أبو بكير الكوفي.
وفي اسم أبيه أبي سليم أقوال: أيمن، ويقال: أنس، ويقال: زيادة، وعيسى.
ولد بعد الستين، لعل في دولة يزيد، وحدث عن أبي بردة، والشعبي، ومجاهد وطاووس، وعطاء، ونافع مولى ابن عمر، وشهر، وعكرمة، وزيد بن أرطاة، وابن أبي مليكة، وعبد الرحمن بن الاسود، وأشعث بن أبي الشعثاء، وخلق.
ولم نجد له شيئا عن صغار الصحابة، ولكنه معدود في صغار التابعين.
وكان في حياة بعض الصحابة كابن أبي أوفى وأنس رجلا.
حدث عنه الثوري، وزائدة، وشعبة، وشيبان، وشريك، وزهير، والفضيل ابن عياض، وأبو عوانة، ويعقوب القمي، وعبيد الله بن عمرو، وأبو الاحوص، وزياد البكائي، وابن إدريس، والمحاربي وأبو إسحاق الفزاري، وابن علية، وجرير الضبي، وحسان بن إبراهيم، وحفص بن غياث، وذواد بن علبة، وأبو بدر السكوني، وعبد الواحد بن زياد، وعبد الوارث، والقاسم بن مالك، وأبو معاوية، وابن فضيل وخلق كثير.
__________
(*) طبقات ابن سعد 6 / 243، تاريخ خليفة (420)، طبقات خليفة (166) - التاريخ الكبير 7 / 246، التاريخ الصغير: 2 / 57، الجرح والتعديل 7 / 177، كتاب المجروحين 2 / 231، تهذيب الكمال (1145)، تذهيب التهذيب 3 / 176 / 1، ميزان الاعتدال 3 / 420 - 423، تهذيب التهذيب 8 / 465 - 468، خلاصة تذهيب الكمال (323)، شذرات الذهب 1 / 207، 212.
(1) يعني أن مسلما إنما خرج له مقرونا بغيره، فليس هو على شرطه كما سيصرح المصنف في آخر الترجمة بذلك.
(*)

(6/179)

قال أحمد بن حنبل: ليث بن أبي سليم مضطرب الحديث، ولكن حدث عنه الناس.
وقال: ما رأيت يحيى بن سعيد أسوأ رأيا في أحد، منه في ليث، وابن إسحاق، وهمام.
لا يستطيع أحد أن يراجعه فيهم.
وقال عبد الله بن أحمد: سألت عثمان بن أبي شيبة، فقال: سألت جريرا، عن ليث، وعطاء بن السائب، ويزيد بن أبي زياد، فقال: كان ليث أكثر تخليطا، ويزيد أحسنهم استقامة.
قال عبد الله: فسألت أبي عن هذا، فقال: أقول كما قال جرير.
قال عبد الله، قال لي يحيى بن معين: ليث أضعف من يزيد بن أبي زياد.
يزيد فوقه في الحديث.
وروى معاوية بن صالح، عن يحيى قال: ليث ضعيف، إلا أنه يكتب حديثه.
وقال الفلاس، وغيره: كان يحيى القطان لا يحدث عن ليث، ولا حجاج بن أرطاة.
وكان عبدالرحمن يحدث عن سفيان وغيره، عنهما.
وقال ابن المديني وغيره: سمعت يحيى يقول: مجالد أحب إلي من ليث وحجاج.
وقال أبو معمر القطيعي: كان ابن عيينة يضعف ليث بن أبي سليم.
وقال أحمد بن سنان: سمعت عبدالرحمن يقول: ليث، وعطاء، ويزيد بن أبي زياد.
ليث أحسنهم حالا عندي.
يحيى بن سليمان، عن ابن إدريس، قال: ما جلست إلى ليث بن أبي سليم إلا سمعت منه ما لم أسمع منه.
قال أبو نعيم، قال شعبة لليث: أين اجتمع لك هؤلاء الثلاثة: عطاء وطاووس، ومجاهد ؟ فقال: إذ أبوك يضرب بالخف ليلة عرسه.
قال قبيصة: فقال رجل كان جالسا: فما زال شعبة متقيا لليث منذ يومئذ.
قال عبدالملك أبو الحسن الميموني: سمعت يحيى ذكر ليث بن أبي سليم فقال: ضعيف الحديث عن طاووس، فإذا جمع طاووس وغيره، فالزيادة هو ضعيف.

(6/180)

مؤمل بن الفضل، عن عيسى بن يونس، وقلنا له: لم [ لم ] (1) تسمع من ليث ؟ قال: قد رأيته، كان قد اختلط، وكان يصعد المنارة ارتفاع النهار فيؤذن.
وقال أبو حاتم: ليث أحب إلي من يزيد بن أبي زياد، وأبرأ ساحة، يكتب حديثه وهو ضعيف الحديث.
وقال أبو زرعة، وغيره: ليث لا يشتغل به، هو مضطرب الحديث، لا تقوم به حجة.
أحمد بن يونس، عن فضيل بن عياض قال: كان ليث بن أبي سليم أعلم أهل الكوفة بالمناسك.
وقال أبو داود: سألت يحيى عن ليث، فقال: ليس به بأس، وقال: عامة شيوخه لا يعرفون.
وقال ابن عدي بعد أن سرد أحاديث منكرة: له أحاديث صالحة غير ما ذكرت، وقد روى عنه شعبة، والثوري وغيرهما من الثقات، ومع الضعف الذي فيه، يكتب حديثه.
وقال البرقاني: سألت الدارقطني عنه، فقال: صاحب سنة يخرج حديثه.
ثم قال: إنما أنكروا عليه الجمع بين عطاء وطاووس ومجاهد حسب.
قال أبو بكر الخطيب: حدث عنه أيوب السختياني، وعبد الوهاب بن عطاء الخفاف، وبين وفاتيهما خمس، وقيل: أربع، وقيل: ثلاث، وقيل: اثنتان وسبعون سنة.
وقال مطين: مات ليث سنة ثمان وثلاثين ومئة.
وقال أبو بكر بن محمويه، وابن حبان: مات سنة ثلاث وأربعين ومئة.
وقد استشهد به البخاري في
__________
(1) سقطت من الاصل.
(*)

(6/181)

صحيحه (1).
وروى له مسلم مقرونا بأبي إسحاق الشيباني، والباقون من الستة.
وقد قال عبد الوارث: كان ليث من أوعية العلم، وقال أبو بكر بن عياش: كان من أكثر الناس صلاة وصياما فإذا وقع على شئ لم يرده.
وقال ابن شوذب، عن ليث، قال: أدركت الشيعة الاولى بالكوفة وما يفضلون على أبي بكر وعمر أحدا.
قال ابن حبان: ليث بن أبي سليم واسمه أنس، ولد بالكوفة، وكان معلما بها، وكان من العباد، ولكن اختلط في آخر عمره، حتى كان لا يدري ما يحدث به، فكان يقلب الاسانيد، ويرفع المراسيل، ويأتي عن الثقات بما ليس من حديثهم.
كل ذلك كان منه في اختلاطه تركه يحيى القطان، وابن مهدي، وأحمد، وابن معين.
روى ليث عن مجاهد عن ابن عمر، أن رسول الله صلى الله عليه وسلم قال: " الزنى يورث الفقر " (2) حدثناه الحسن بن سفيان، حدثنا حرملة، حدثنا ابن وهب، حدثنا الماضي بن محمد عنه.
وليث عن مجاهد، عن عائشة، عن النبي صلى الله عليه وسلم قال: " إذا كثرت ذنوب
__________
(1) أي تعليقا، كما هو منبه عليه في الرمز المذكور في أول الترجمة وهو " خت ".
وينبغي أن يعلم أن ما أورده البخاري في صحيحه من الاحاديث المعلقة ليست في مرتبة الاحاديث المسندة، بل منها ما هو صحيح، ومنها ما هو حسن، ومنها ما هو ضعيف، كما هو مبين في محله.
ولكنه حين يعلقه بصيغة الجزم، فالغالب عليه الصحة.
(2) نسبه السخاوي في " المقاصد الحسنة ": 234 إلى الديلمي والقضاعي من حديث الماضي بن محمد، عن ليث..وهو حديث ضعيف جدا.
ليث سيئ الحفظ، وراويه عنه، وهو الماضي بن محمد، قال ابن عدي فيه: منكر الحديث.
وقال أبو حاتم: الحديث الذي رواه باطل.
وقال المؤلف في " الميزان ": له أحاديث منكرة، منها بإسناد فيه ضعف بمرة، فذكر هذا الحديث.
(*)

(6/182)

العبد، ولم يكن له من العمل ما يكفرها، ابتلاه الله بالحزن " (1).
رواه عنه زائدة.
مؤمل بن الفضل: سألت عيسى بن يونس عن ليث، فقال: قد رأيت وكان قد اختلط، وكنت ربما مررت به ارتفاع النهار، وهو على المنارة يؤذن.
ومن مناكيره: روى عبد الوارث، عنه، عن مجاهد وعطاء، عن أبي هريرة في الذي وقع على أهله في رمضان، قال: " أعتق رقبة ".
فزاد فيه: قال: " فأهد بدنة " فذكر هذا وأسقط: " فصم شهرين متتابعين " (2).
أبو حفص الابار، عن ليث، عن نافع، عن ابن عمر، مرفوعا: " لا يركب البحر إلا حاج، أو معتمر، أو غاز " (3).
__________
(1) أخرجه أحمد 6 / 157 وسنده ضعيف لضعف " ليث ".
(2) والصحيح الذي أخرجه البخاري 4 / 141، 149 في الصوم باب: إذا جامع في رمضان، ولم يكن له شئ، فتصدق عليه، فليكفر.
وباب: المجامع في رمضان.
ومسلم
(1111) في الصيام، باب تغليظ تحريم الجماع على الصائم، ومالك 1 / 196، 197 في الصيام، باب: كفارة من أفطر رمضان، وأبو داود (2390) و (2391) و (2392) و (2393) في الصوم، باب: كفارة من أتى أهله في رمضان، والترمذي (724) في الصوم: باب ما جاء في كفارة الفطر في رمضان.
ونص الحديث عند مسلم: " جاء رجل إلى النبي، صلى الله عليه وسلم، فقال: هلكت يا رسول الله، قال: وما أهلكك ؟ قال: وقعت على امرأتي في رمضان، قال: هل تجد ما تعتق رقبة ؟ قال: لا.
قال: فهل تستطيع أن تصوم شهرين متتابعين ؟ قال: لا.
قال: فهل تجد ما تطعم ستين مسكينا ؟ قال: لا.
قال: ثم جلس، فأتي النبي، صلى الله عليه وسلم، بعرق فيه تمر، فقال: تصدق بهذا، قال: أفقر منا ؟ ! فما بين لابتيها أهل بيت أحوج إليه منا.
فضحك النبي، صلى الله عليه وسلم، حتى بدت أنيابه، ثم قال: اذهب فأطعمه أهلك ".
(3) وأخرجه أبو داود (2489) في الجهاد، باب: في ركوب البحر في الغزو من حديث: عبد الله بن عمرو بن العاص، وفي سنده مجهولان.
(*)

(6/183)

أبو بكر بن أبي شيبة: حدثنا عبدالرحيم بن سليمان، عن ليث، عن عبد الملك، عن عطاء، عن ابن عمر: أن امرأة قالت: يارسول الله، ما حق الزوج على زوجته ؟ قال: " لا تمنعه نفسها وإن كانت على ظهر قتب، ولا تصوم إلا بإذنه، ولا تصدق من بيته إلا بإذنه، ولا تخرج من بيتها إلا بإذنه.
فإن فعلت لعنتها الملائكة حتى تموت، أو تراجع ".
قالت: يا نبي الله، وإن كان لها ظالما ؟ قال " وإن كان لها ظالما " (1) الحديث رواه جرير، عن ليث، عن عطاء نفسه، عن ابن عمر.
قلت: بعض الائمة يحسن لليث، ولا يبلغ حديثه مرتبة الحسن، بل عداده في مرتبة الضعيف المقارب.
فيروى في الشواهد والاعتبار، وفي الرغائب
والفضائل، أما في الواجبات، فلا.

85 - أبو مالك الاشجعي * (م، 4) سعد بن طارق، بن أشيم.
كوفي صدوق.
روى عن أبيه، وعبد الله بن أبي أوفى، وأنس بن مالك، وموسى بن طلحة، وأبي حازم الاشجعي، وربعي بن حراش.
وعنه: الثوري، وأبو عوانة، وحفص بن غياث، وخلف بن خليفة، وأبو معاوية، ويزيد بن هارون وعبيدة بن حميد، وعدة.
قال النسائي: ليس به بأس، وقال أحمد ويحيى: ثقة.
وقال أبو حاتم:
__________
(1) وإسناده ضعيف لضعف " ليث " وهوفي مسند الطيالسي 1 / 312.
(*) طبقات خليفة (166) التاريخ الكبير 4 / 58، الجرح والتعديل 4 / 86 - 87، ثقات ابن حبان 3 / 88، تهذيب الكمال (474) تذهيب التهذيب 2 / 8 / 1، ميزان الاعتدال 2 / 122، تهذيب التهذيب 3 / 472 - 473، خلاصة تذهيب الكمال: 134.
(*)

(6/184)

صالح الحديث، يكتب حديثه.
وقال العقيلي: لا يتابع على حديثه في القنوت (1).
__________
(1) وليس هذا بعلة، فقد وثقه أحمد، وابن معين، والعجلي، وغيرهم وصحح حديثه هذا الترمذي (402)، وابن حبان (511)، وأخرج له مسلم في صحيحه حديثين (23 و 2697) عن أبيه، والاخذ بما تفرد به الثقة واجب، إذا لم يقع في مرويه ما يخالف الثقات والمخالفة في حديثه هذا منفية.
وفي " الصحيحين " أحاديث كثيرة انفرد بها رواتها.
ونص الحديث: " عن أبي مالك الاشجعي قال: قلت لابي، يا أبة إنك قد صليت خلف رسول الله، صلى الله عليه وسلم، وأبي بكر، وعمر، وعثمان، وعلي بن أبي طالب ها هنا بالكوفة نحوا من خمس ستين، أكانوا يقتنون (أي في الفجر) ؟ قال: أي بني، محدث " أخرجه أحمد
6 / 394، والترمذي (402)، والنسائي 2 / 204، وابن ماجه (1241)، وإسناده صحيح.
وصححه ابن حبان (511)، والطحاوي (146)، وقد صح عنه، صلى الله عليه وسلم، من حديث: أنس ابن مالك، " أنه قنت في صلاة الفجر شهرا، يدعو على أحياء من العرب، ويلعنهم، ثم تركه " أخرجه مسلم (676) (304)، وأبو داود (1445) والنسائي 2 / 203، وابن ماجه (1243)، وأخرجه أحمد (2746)، وأبو داود (1443) عن ابن عباس قال: قنت رسول الله، صلى الله عليه وسلم، شهرا متتابعا، في الظهر، والعصر، والمغرب، والعشاء، وصلاة الصبح، في دبر كل صلاة، إذا قال: سمع الله لمن حمده من الركعة الاخيرة، يدعو على أحياء من سليم، على رعل، وذكوان، وعصية، ويؤمن من خلفه.
وقال الحافظ ابن حجر في " الدراية " ص 117: ويؤخذ من الاخبار، أنه، صلى الله عليه وسلم كان لا يقنت إلا في النوازل.
وقد جاء ذلك صريحا، فعند ابن حبان عن أبي هريرة، " كان رسول الله صلى الله عليه وسلم، لا يقنت في صلاة الصبح، إلا أن يدعو لقوم أو على قوم "، وعند ابن خزيمة: عن أنس مثله وإسناد كل منهما صحيح.
وحديث أبي هريرة في الصحيحين، بلفظ: أن النبي، صلى الله عليه وسلم، إذا أراد أن يدعو على أحد، أو لاحد، قنت بعد الركوع، حتى أنزل الله تعالى: (ليس لك من الامر شئ).
وقال ابن القيم " في زاد المعاد " وكان من هديه، صلى الله عليه وسلم، القنوت في النوازل، وتركه خاصة عند عدمها، ولم يكن يخصه بالفجر.
وأما حديث أنس الذي أخرجه أحمد 3 / 162، والدارقطني 2 / 39، والطحاوي ص 143، والحاكم في كتاب " الاربعين " له، وعنه البيهقي 2 / 201، أن رسول الله، صلى الله عليه وسلم، " ما زال يقنت في صلاة الصبح، حتى فارق الدنيا " فحديث ضعيف لا تقوم به حجة، في إسناده أبو =

(6/185)

86 - العلاء * (م، 4) ابن عبدالرحمن، بن يعقوب، الامام المحدث، الصدوق، أبو شبل المدني، مولى الحرقة.
والحرقة بطن من جهينة.
حدث عن أنس بن مالك، ووالده عبدالرحمن صاحب أبي هريرة، وأبي السائب مولى هشام بن زهرة، ومعبد بن كعب بن مالك.
حدث عنه: مالك، وشعبة، وسفيان، وإسماعيل بن جعفر، والدراوردي وابن إسحاق، وابن عيينة، وآخرون.
__________
= جعفر الرازي، واسمه: عيسى بن ماهان.
قال ابن المديني: كان يخلط.
وقال يحيى: كان يخطئ وقال أحمد: ليس بالقوي في الحديث.
وقال أبو زرعة: كان يهم كثيرا.
وقال ابن حبان: كان ينفرد بالمناكير عن المشاهير.
وهو مخالف لحديث أنس الصحيح، الذي فيه " أن رسول الله، صلى الله عليه وسلم، قنت شهرا ثم ترك ".
تنبيه: دعاء القنوت الذي يقوله الناس في الفجر، ليس محله هناك، وإنما هو في الوتر.
فقد أخرج أحمد 1 / 199، 200، وأبو داود (1425)، والترمذي (464)، والنسائي 3 / 248، وابن ماجه (1178)، والدارمي 1 / 373، والطيالسي (1179)، والحاكم 3 / 172، عن أبي الحوراء السعدي قال: قال الحسن بن علي، رضي الله عنه، علمني رسول الله، صلى الله عليه وسلم، كلمات أقولهن في الوتر: اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت.
وقني شر ما قضيت، إنك تقضي ولا يقضى عليك، وإنه لا يذل من واليت، ولا يعز من عاديت، تباركت ربنا وتعاليت ".
واللفظ لابي داود، وقال الترمذي: حديث حسن.
ولا نعرف في القنوت شيئا أحسن من هذا عن النبي، صلى الله عليه وسلم.
(*) تاريخ خليفة (417)، طبقات خليفة (266) التاريخ الكبير 6 / 508، التاريخ الصغير 2 / 29، الجرح والتعديل: 6 / 357، ثقات ابن حبان 3 / 238، مشاهير علماء الامصار (80)، تهذيب الكمال (1073)، تذهيب التهذيب 3 / 104 / 2، ميزان الاعتدال 3 / 102 - 103، تهذيب التهذيب 8 / 186 - 187، خلاصة تذهيب الكمال (300)، شذرات الذهب 1 / 207.
(*)

(6/186)

قال أحمد بن حنبل: ثقة، لم أسمع أحدا يذكره بسوء.
وقال النسائي: ليس به بأس.
وقال أبو حاتم: ما أنكر من حديثه شيئا، وقال ابن معين: ليس حديثه بحجة.
وقال مرة: ليس بالقوي.
قال ابن عدي: ما أرى بحديثه بأسا.
وقال أبو حاتم: أيضا: صالح الحديث.
وقال عباس: سئل يحيى عن سهيل والعلاء فلم يقو أمرهما.
وروى عثمان بن سعيد، عن يحيى، قال: سعيد المقبري أوثق من العلاء.
العلاء ضعيف.
قلت: لا ينزل حديثه عن درجة الحسن، لكن يتجنب ما أنكر عليه.
روى زيد بن أبي أنيسة عنه، عن نعيم المجمر، عن ابن عمر مرفوعا: " إزرة المؤمن إلى أنصاف ساقية " (1).
ومن أغرب ما أتى به عن أبيه، عن أبي هريرة مرفوعا: " إذا انتصف شعبان فلا تصوموا.." (2) الحديث.
توفي العلاء سنة ثمان وثلاثين ومئة.
__________
(1) رجاله ثقات.
وأخرج مسلم في صحيحه (2086) من طريق: ابن وهب، عن عمر ابن محمد، عن عبد الله بن واق، عن ابن عمر، قال: " مررت على رسول الله، صلى الله عليه وسلم، وفي إزاري استرخاء، فقال: يا عبد الله ارفع إزارك، فرفعته.
ثم قال: زد، فزدت فما زلت أتحراها بعد.
فقال بعض القوم: إلى أين ؟ فقال: إلى أنصاف الساقين ".
وأخرج مالك في الموطأ 2 / 914 - 915، وأبو داود (4093) في اللباس، باب: في قدر موضع الازار، وابن ماجه (3573) في اللباس، من طريق: العلاء بن عبدالرحمن عن أبيه، أنه قال: سألت أبا سعيد الخدري، عن الازار، فقال: أنا أخبرك بعلم.
سمعت رسول الله، صلى الله عليه وسلم، يقول: " إزرة المؤمن إلى أنصاف ساقيه ".
(2) أخرجه أبو داود (2337)، والترمذي (738)، وإسناده صحيح، كما قال الترمذي.
وإنما أنكر الامام أحمد، وغيره، هذا الحديث عن العلاء بن عبدالرحمن، لانه صح عن النبي، صلى الله عليه وسلم، من حديث عائشة، أنه كان يصوم شهر شعبان إلا قليلا.
ولا تعارض بين هذا، وبين حديث العلاء.
فإن معنى حديث العلاء: أن يكون الرجل مفطرا، فإذا انتصف شعبان أخذ في الصوم لحال شهر رمضان.
وحديث عائشة محمول على ما إذا كان يصوم صوما اعتاده انظر " الفتح ": 4 / 186 - 187.
(*)

(6/187)

87 - محمد بن زياد * (خ، 4) الالهاني ، محدث حمص.
وألهان هو أخو همدان ابنا مالك بن زيد بن أو سلة القحطاني.
حدث عن أبي أمامة الباهلي، وأبي عنبة الخولاني، وعبد الله بن بسر، وأبي راشد الحبراني.
وعنه: إسماعيل بن عياش، وبقية، ومحمد بن حرب، وعبد الله بن سالم، ومحمد بن حمير.
وثقه أحمد وغيره.
توفي في نحو الاربعين.

88 - يزيد بن عبد الله * * (ع) ابن أسامة بن الهاد الامام الحافظ، الحجة، أبو عبد الله الليثي، المدني.
ابن ابن عم شداد بن الهاد.
وكان أعرج من رجليه معا يجمع منهما.
عداده في صغار التابعين.
حدث عن عمير مولى آبي اللحم، وله صحبة، وثعلبة بن أبي مالك القرظي وله رؤية، ومحمد بن كعب القرظي، وعمارة بن خزيمة بن ثابت، ومحمد بن إبراهيم التيمي، وأبي مرة مولى أم هانئ، ومعاذ بن رفاعة بن رافع، ونافع العمري، ومحمد بن المنكدر، وابن شهاب، وعمرو بن
شعيب، ومحمد بن عمرو بن عطاء، وسهيل بن أبي صالح، وأبي إسحاق
__________
(*) التاريخ الكبير 1 / 83، الجرح والتعديل 7 / 257 - 258، ثقات ابن حبان 3 / 238، مشاهير علماء الامصار (117) تهذيب الكمال: (1198)، تذهيب التهذيب 3 / 204 / 1، ميزان الاعتدال (3 / 551 - 552)، تهذيب التهذيب 9 / 170، خلاصة تذهيب الكمال (336).
(* *) طبقات خليفة (264، 265)، التاريخ الكبير 8 / 344، الجرح والتعديل 9 / 275، ثقات ابن حبان 3 / 293، مشاهير علماء الامصار (134)، تهذيب الكمال (1535)، تذهيب التهذيب 4 / 177 / 1، تهذيب التهذيب 11 / 339 - 340، خلاصة تذهيب الكمال (432).
(*)

(6/188)

السبيعي، وخلق.
وعنه: يحيى بن سعيد الانصاري، وهو من شيوخه، ومالك، والليث، ونافع بن يزيد، وعبد العزيز بن أبي حازم، وعبد العزيز الدراوردي، وموسى بن سرجس، وعمرو (1) بن مالك الشرعبي، وحيوة بن شريح، وبكر بن مضر، وسفيان بن عيينة، وأبو ضمرة أنس بن عياض، وآخرون.
قال أحمد: لا اعلم به بأسا.
وقال النسائي: ثقة.
وروى أحمد بن زهير، عن يحيى بن معين: ثقة.
وقال أبو حاتم: ابن الهاد أحب إلي من عبدالرحمن بن الحارث، وهو ومحمد بن عجلان متساويان.
وهو، يعنى يزيد، في نفسه ثقة.
وقال محمد بن سعد: توفي بالمدينة سنة تسع وثلاثين ومئة.
قال: وكان ثقة، كثير الحديث.

89 - يحيى بن الحارث * (4) الامام الكبير أبو عمرو الغساني، الذمارى ثم الدمشقي، إمام جامع
دمشق، وشيخ المقرئين.
وذمار: قرية باليمن.
ولد في دولة معاوية، وقرأ على ابن عامر، وبلغنا أيضا أنه قرأ على واثلة بن
__________
(1) ذكره الحافظ في " التقريب " فيمن اسمه " عمر " ثم ذكره في " عمرو " وقال: صوابه " عمر " تقدم.
(*) طبقات ابن سعد 7 / 168، تاريخ خليفة (423)، طبقات خليفة (314)، التاريخ الكبير 8 / 267، الجرح والتعديل 9 / 135، ثقات ابن حبان 3 / 289، مشاهير علماء الامصار (199)، الكامل في التاريخ 5 / 542، تهذيب الكمال (1491)، تذهيب التهذيب 4 / 150 / 2، تهذيب التهذيب 11 / 193 - 194، خلاصة تذهيب الكمال (422)، شذرات الذهب 1 / 217.
(*)

(6/189)

الاسقع، رضي الله عنه، وحدث عنه، وعن سعيد بن المسيب، وأبي سلام الاسود، وأبي الاشعث الصنعاني، وسالم بن عبد الله، ومكحول، وعدة.
تلا عليه عراك بن خالد، وأيوب بن تميم، ومدرك بن أبي سعد، والوليد بن مسلم، وروى عنه: هم والاوزاعي، وسعيد بن عبد العزيز، وصدقة بن خالد، وصدقة السمين، وسويد بن عبد العزيز، ويحيى بن حمزة، وابن شابور.
قال أبو حاتم: صالح الحديث.
وقال ابن سعد: ثقة عالم بالقراءة في دهره.
مات سنة خمس وأربعين ومئة.
قليل الحديث.
وقال ابن معين: ليس به بأس.
قال أيوب بن تميم: كان يقف خلف الائمة يرد عليهم لا يستطيع أن يؤم من الكبر.
قال ابن أبى حاتم: عاش تسعين سنة.
قال سويد بن عبد العزيز: سألت يحيى بن الحارث عن عدد آي القرآن، فعقد بيده سبعة آلاف ومئتان وستة وعشرون.

90 - خالد بن مهران * (ع) الامام الحافظ الثقة، أبو المنازل البصري المشهور بالحذاء، أحد الاعلام.
رأى انس بن مالك، وروى عن أبي عثمان النهدي، وعبد الله بن شقيق، وعبد الرحمن بن أبي بكرة، وعكرمة، وابن سيرين، وأخته حفصة بنت سيرين، وأبي العالية الرياحي، وطائفة سواهم.
__________
(1) طبقات ابن سعد 7 / 23، تاريخ خليفة (420)، التاريخ الكبير 3 / 173 - 174، التاريخ الصغير 2 / 57، الجرح والتعديل 2 / 352، 353، مشاهير علماء الامصار (153)، تهذيب الكمال (369)، تهذيب التهذيب 1 / 193 / 1، تذكرة الحفاظ 1 / 153، تهذيب التهذيب 3 / 120، خلاصة تذهيب الكمال (103)، شذرات الذهب 1 / 210.
(*)

(6/190)

حدث عنه محمد بن سيرين شيخه، وأبو إسحاق الفزاري، وبشر بن المفضل، والحمادان، وسفيان بن عيينة، وخالد بن عبد الله الطحان، وشعبة ابن الحجاج، ومعتمر بن سليمان وعلي بن عاصم، وعبد الوهاب بن عطاء، وخلق كثير.
وثقه أحمد بن حنبل، ويحيى بن معين وجماعة.
وحديثه في الصحاح.
قال أبو حاتم الرازي: يكتب حديثه ولا يحتج [ به ] (1).
وقال عباد بن عباد: أراد شعبة أن يضع من خالد الحذاء.
فأتيته أنا وحماد بن زيد، فقلت له: مالك: أجننت ؟ ! أنت أعلم ! قال: وتهددناه فأمسك.
قال يحيى بن آدم: قلت لحماد بن زيد: ما لخالد الحذاء في حديثه ؟ قال: قدم علينا قدمة من الشام، فكأنا أنكرنا حفظه.
وقال عبد الله بن أحمد، حدثني أبي قال: قيل لاسماعيل بن علية في هذا الحديث.
فقال: كان خالد
يرويه، فلم كن يلتفت إليه.
ضعف ابن علية أمره.
يعني الحذاء.
قال يحيى بن آدم: حدثنا عبد الله بن نافع القرشي أبو شهاب قال: قال لي شعبة: عليك بحجاج بن أرطاة، ومحمد بن إسحاق فإنهما حافظان، واكتم علي عند البصريين في خالد الحذاء، وهشام يعني ابن حسان.
قلت: هذا الاجتهاد من شعبة مردود، لا يلتفت إليه.
بل خالد وهشام محتج بهما في " الصحيحين " هما أوثق بكثير من حجاج وابن إسحاق، بل ضعف هذين ظاهر (2)، ولم يتركا.
__________
(1) زيادة من " الجرح والتعديل ".
(2) الحجاج بن أرطاة كثير الخطأ والتدليس.
أما ابن اسحاق، فهو ثقة، لكنه مدلس.
فما صرح فيه بالسماع فمقبول، وما لم يصرح به فمرفوض، كما يعلم من كتب الجرح والتعديل.
(*)

(6/191)

ولم يكن خالد حذاء، بل كان يجلس في سوق الحذائبن أحيانا، فعرف بذلك.
قاله محمد بن سعد.
وقال فهد بن حيان: لم يحذ خالد قط، وإنما كان يقول: احذ على هذا النحو، فلقب الحذاء.
وكان حافظا مهيبا ليس له كتاب.
قال شعبة: قال خالد الحذاء: ما كتبت شيئا قط إلا حديثا طويلا، فلما حفظته محوته.
وقال خالد الطحان، سمعت خالد الحذاء يقول: ما حذوت نعلا ولا بعتها، ولكن تزوجت امرأة من بني مجاشع، فنزلت عليها في الحذائين هناك، فنسبت إليهم.
قال فيه أحمد بن حنبل: ثبت.
قال النسائي: ثقة.
قال معتمر بن سليمان: سمعت أبي ذكر خالدا الحذاء فقال: ما عليه لو صنع كما صنع طاووس، كان يجلس فإذا أتي بشئ أخذه وإلا سكت.
قال ابن سعد: كان خالد الحذاء قد استعمل على القبة (1) ودار العشور بالبصرة.
قال: ومات سنة إحدى وأربعين ومائة.
وقيل: مات سنة اثنتين وأربعين ومائة.
قاله قريش بن أنس.
أخبرنا أحمد بن إسحاق، أبنأنا زكريا العلبي، أنبأنا عبد الاول الماليني، أخبرتنا بيبى (2) بنت عبد الصمد، أنبأنا عبدالرحمن بن أحمد، حدثنا يحيى ابن محمد بن صاعد، حدثنا إسحاق بن شاهين، حدثنا خالد بن عبد الله، حدثنا خالد، عن عكرمة، عن عائشة أن النبي صلى الله عليه وسلم " اعتكف، واعتكف معه بعض نسائه وهي مستحاضة ترى الدم فربما وضعت الطست تحتها من الدم "
__________
(1) في الطبقات " القتب " (2) مترجمة في الشذرات 3 / 354.
(*)

(6/192)

وزعم أن عائشة رأت مثل ماء العصفر.
فقالت: كأن هذا شئ كانت فلانة تجده (1).
أخرجه البخاري عن ابن شاهين.

91 - أبو إسحاق الشيباني * (ع) سليمان بن أبي سليمان، فيروز.
ويقال: خاقان، وقيل: عمرو، الامام الحافظ، الحجة، أبو إسحاق مولى بني شيبان بن ثعلبة الكوفي.
ولد في أيام الصحابة، كابن عمر، وجابر، ولحق عبد الله بن أبى أوفى وسمع منه.
وحدث عن كبار التابعين يسير بن عمرو، وزر بن حبيش، وعبد الله بن شداد بن الهاد، والوليد بن العيزار، وأبي بردة، والشعبى، وعبد الرحمن بن يزيد النخعي وعكرمة، وطائفة وينزل إلى أبي الزناد وأشعث بن أبي الشعثاء.
حدث عنه أبو إسحاق السبيعى، وعاصم الاحول، وهما من طبقته، ومسعر وشعبة، وسفيان، وإبراهيم بن طهمان، وجرير بن عبدالحميد، وابن عيينة،
وزائدة، وعبثر، وعبد الواحد بن زياد، وهشيم، وأبو عوانة، وأبو بكر بن عياش، وابن فضيل، وحفص بن غياث، وخالد بن عبد الله وأبو إسحاق الفزاري، وأسباط بن محمد، وجعفر بن عون، وهو خاتمة أصحابه وخلق سواهم.
__________
(1) أخرجه البخاري 1 / 349 في الحيض، باب: اعتكاف المستحاضة، وفى الاعتكاف، باب: اعتكاف المستحاضة.
وأخرجه بنحوه أبو داود (2476)، وابن ماجه (1870) كلاهما من حديث يزيد بن زريع، عن خالد الحذاء، عن عكرمة، عن عائشة، قالت: " اعتكفت مع رسول الله، صلى الله عليه وسلم، امرأة من أزواجه، فكانت ترى الصفرة، والحمرة، فربما وضعنا الطست تحتها وهي تصلي ".
(*) طبقات خليفة (165)، التاريخ الصغير 2 / 57، الجرح والتعديل 4 / 122، ثقات ابن حبان 3 / 90، مشاهير علماء الامصار (111)، اللباب 2 / 219، تهذيب الكمال (542)، تذهيب التهذيب 2 / 49 / 2، تذكرة الحفاظ 1 / 153، تهذيب التهذيب 4 / 197 - 198، خلاصة تذهيب الكمال (153)، شذرات الذهب 1 / 207.
سير 6 / 13 (*)

(6/193)

وكان من أوعية العلم.
قال أبو إسحاق الجوزجاني: رأيت أحمد بن حنبل يعجبه حديث الشيباني.
وقال: هو أهل أن لا يدع له شيئا.
وروى أحمد بن سعد بن أبي مريم، عن يحيى بن معين: ثقة، حجة.
وقال أبو حاتم: ثقة، صدوق، صالح الحديث.
وقال أحمد العجلي: ثقة من كبار أصحاب الشعبي.
قال الواقدي ويحيى بن بكير: مات سنة تسع وعشرين ومائة.
وهذا القول خطأ فاحش.
وقال أبو معاوية، ومحمد بن عبد الله بن نمير: مات سنة تسع وثلاثين
ومائة.
فهذا قول متجه.
وقال الهيثم بن عدي: مات لسنتين خلتا من خلافة أبى جعفر، وقال الفلاس والترمذي: مات سنة ثمان وثلاثين ومائة.
وقال البخاري فأبعد: مات سنة إحدى أو اثنتين وأربعين ومائة.
قلت: حدث عنه السبيعي، وجعفر بن عون وبينهما في الموت نحو من ثمانين سنة.
أخبرنا أحمد بن إسحاق، أنبأنا زيد بن يحيى البيع، أنبأنا أبو القاسم أحمد ابن المبارك، أنبأنا عاصم بن الحسن، أنبأنا أبو عمر بن مهدي، حدثنا الحسين المحاملي، حدثنا يوسف، حدثنا جرير، عن أبي إسحاق الشيباني، عن عبد الله ابن ذكوان، عن عروة، عن أبي حميد قال: بعث رسول الله صلى الله عليه وسلم رجلا على الصدقة، فلما قدم، جاء بسواد كثير، فأرسل إليه النبي صلى الله عليه وسلم من يتوفاه منه، فجعل يقول: هذا لي، وهذا لكم، حتى ميزه.
قال: فيقولون: من أين لك هذا، قال: أهدي لي.
قال: فجاؤوا إلى النبي صلى الله عليه وسلم بما أعطاهم، وأخبروه الخبر.
فصعد المنبر، وهو مغضب، فحمد الله، وأثنى عليه، ثم قال: " ما بال

(6/194)

أقوام نبعثهم على هذه الاعمال، فيجئ أحدهم بالسواد الكثير، ثم يقول: هذا لي، وهذا لكم، فإذا سئل: من أين لك هذا ؟ قال: أهدى لى.
أفلا إن كان صادقا أهدي ذلك له في بيت أمه، أو بيت أبيه.
والذي نفسي بيده لا أبعث رجلا على عمل فيغل منه شيئا، إلا جاء به يوم القيامة يجعله على عنقه.
فلينظر رجل لا يجئ يوم القيامة على عنقه بعير يرغو أو بقرة تخور، أو شاة تيعر " ثم قال ثلاث مرات: " اللهم هل بلغت ".
فقلت لابي حميد: أنت سمعته من رسول الله صلى الله عليه وسلم ؟ فقال: من في رسول الله إلى أذني.
وبه حدثنا يوسف بن موسى، حدثنا جرير، وأبو معاوية، وأبو أسامة، ووكيع، كلهم عن هشام بن عروة، عن أبيه عن أبي حميد، عن النبي صلى الله عليه وسلم نحوه.
البخاري، عن يوسف، عن أبي أسامة (1).

92 - سليمان بن طرخان * (ع) الامام شيخ الاسلام، أبو المعتمر التيمي البصري.
نزل في بني تيم فقيل التيمي.
__________
(1) أخرجه البخاري 3 / 289 في الزكاة، باب: قول الله تعالى: (والعاملين عليها) ومحاسبة المصدقين مع الامام.
وأخرجه مسلم 3 / 1464 رقم (29) في الامارة، باب: تحريم هدايا العمال، من طريق: أبي إسحاق الشيباني، عن عبد الله بن ذكوان، عن عروة ابن الزبير، عن أبي حميد.
وأخرجه البخاري 13 / 144 في الاحكام، باب: هدايا العمال.
وأحمد 5 / 423، وأبو داود (2946) من طريق: سفيان الثوري، عن الزهري، أنه سمع عروة، أخبرنا أبو حميد..وأخرجه البخاري 12 / 306 في الحيل، باب: احتيال العامل ليهدى له وأخرجه الدارمي 1 / 194 و 2 / 232 من طريق: شعيب، عن الزهري عن عروة، عن أبي حميد..وقوله: فيغل هو من الاغلال.
وهو الخيانة في كل شئ.
وقوله: تيعر: معناها تصيح، واليعار: صوت الشاة.
(*) طبقات ابن سعد 7 / 18، تاريخ خليفة (420)، طبقات خليفة (219)، التاريخ =

(6/195)

روى عن أنس بن مالك وعن أبي عثمان النهدي، وأبي عثمان آخر، ويزيد ابن عبد الله بن الشخير، وطاووس، وأبي مجلز، ويحيى بن يعمر، وبكر بن عبد الله المزني، والحسن، وطلق بن حبيب، وبركة أبي الوليد، وثابت، وقتادة، ورقبة بن مصقلة، وأبي نضرة، وخلق.
وينزل إلى الاعمش، وحسين ابن قيس الرحبي، والربيع بن أنس، وكان مقدما في العلم والعمل.
حدث عنه: أبو إسحاق السبيعي أحد شيوخه، وابنه معتمر، وشعبة، وسفيان، وحماد بن سلمة، ويزيد بن زريع، وابن المبارك، وهشيم، وابن عيينة، وابن علبة، وعيسى بن يونس، وإبراهيم بن سعد، وجرير بن عبد الحميد، وزهير الجعفي، ومحمد بن أبي عدي، ومروان بن معاوية، وابن فضيل، وأسباط بن محمد، ويحيى القطان، وأبو همام محمد بن الزبرقان، ويوسف بن يعقوب الضبعي، ويزيد بن هارون، والانصاري وأبو عاصم، وهوذة بن خليفة، وخلق سواهم.
قال علي بن المديني: له نحو مائتي حديث.
وروى الربيع بن يحيى، عن شعبة قال: ما رأيت أحدا أصدق من سليمان التيمي.
رحمه الله، كان إذا حدث عن النبي صلى الله عليه وسلم تغير لونه.
وروى أبو بحر البكراوي، عن شعبة قال: شك ابن عون، وسليمان التيمي يقين.
__________
= الكبير 4 / 20، التاريخ الصغير 2 / 74، الجرح والتعديل 4 / 124 - 125، ثقات ابن حبان 3 / 89، مشاهير علماء الامصار (93)، الكامل في التاريخ 5 / 512، تهذيب الكمال (543 - 544)، تذهيب التهذيب 2 / 50 / 2، ميزان الاعتدال 2 / 212، تذكرة الحفاظ، 1 / 150 - 152، تهذيب التهذيب 4 / 201 - 203، خلاصة تذهيب الكمال (152)، شذرات الذهب 1 / 212.
(*)

(6/196)

وقال أحمد بن حنبل: هو ثقة، وهو أحب إلي في أبي عثمان النهدي من عاصم الاحول.
وقال يحيى بن معين، والنسائي وغيرهما: ثقة.
قال العجلي: ثقة من خيار أهل البصرة.
وقال ابن سعد: من العباد المجتهدين، كثير الحديث، ثقة، يصلي الليل
كله بوضوء عشاء الآخرة، وكان هو وابنه يدوران بالليل في المساجد، فيصليان في هذا المسجد مرة، وفي هذا المسجد مرة، حتى يصبحا، وكان سليمان مائلا إلى علي رضي الله عنه.
وروى نوفل بن مطهر، عن ابن المبارك، عن سفيان قال: حفاظ البصريين ثلاثة: سليمان التيمي، وعاصم الاحول، وداود بن أبي هند، وعاصم أحفظهم، وعن ابن علية قال: سليمان التيمي من حفاظ البصرة.
ابن المديني عن يحيى بن سعيد قال: ما جلست إلى أحد أخوف لله من سليمان التيمي، وسمعته يقول: ذهبوا بصحيفة جابر إلى الحسن فرواها - أو قال: فأخذها - وذهبوا بها إلى قتادة فأخذها، وأتوني بها فلم أردها.
قال ابن أبي حاتم: سئل أبي: سليمان التيمي أحب إليك في أبي عثمان، أو عاصم ؟ قال: سليمان.
وقال أبي: لا يبلغ التيمي منزلة أيوب، ويونس، وابن عون.
هم أكبر منه.
محمد بن عبدالاعلى قال لي معتمر بن سليمان: لولا أنك من أهلي ما حدثتك بذا عن أبي.
مكث أبي أربعين سنة يصوم يوما، ويفطر يوما، ويصلي صلاة الفجر بوضوء عشاء الآخرة.
جرير بن عبد الحيمد، عن رقبة بن مصقلة قال: رأيت رب العزة في المنام فقال: لاكرمن مثوى سليمان التيمي، صلى لي الفجر بوضوء العشاء أربعين سنة.

(6/197)

أحمد الدورقي، عن معاذ بن معاذ قال: كنت إذا رأيت التيمي كأنه غلام حدث، قد أخذ في العبادة.
كانوا يرون أنه أخذ عبادته عن أبي عثمان النهدي.
وروى مثنى بن معاذ عن أبيه قال: ما كنت أشبه عبادة سليمان التيمي إلا بعبادة الشاب أول ما يدخل في تلك الشدة والحدة.
وروى الوليد بن صالح، عن حماد بن سلمة قال: ما أتينا سليمان التيمي في ساعة يطاع الله فيها إلا وجدناه مطيعا، وكنا نرى أنه لا يحسن يعصي الله.
وقال أحمد بن حنبل: كان يحيى بن سعيد يثنى على سليمان التيمي، ويقدمه على عاصم الاحول.
وكان عنده عن التيمي، عن أنس أربعة عشر حديثا، ولم يكن يذكر أخباره يعني عن التيمى في حديث أنس قال: ورأيي أن أصل التيمي كان قد ضاع.
ابن المديني: سمعت يقول: كان التيمي يحدث الشريف والوضيع خمسة خمسة.
قلت: كان يدعكم تكتبون ؟ قال: لا.
إن رد عليه إنسان حسبه عليه، وكنت أرد عليه ويحسب علي يعنى بقوله: أرد عليه، أني أعيد الحديث لاحفظه، فيحسبه عليه بحديث من تلك الخمسة.
قال خالد بن الحارث: قال سليمان التيمي: لو أخذت برخصة كل عالم اجتمع فيك الشر كله.
وروى غسان بن المفضل، عن إبراهيم بن إسماعيل قال: استعار سليمان التيمى من رجل فروة، فلبسها ثم ردها قال الرجل: فما زلت أجد فيها ريح المسك.

(6/198)

وكان بينه وبين رجل تنازع، فتناول الرجل سليمان، فغمز بطنه، فجفت (1) يد الرجل.
قال معتمر بن سليمان: قال لي أبي عند موته: يا معتمر حدثني بالرخص لعلي ألقى الله تعالى وأنا حسن الظن به.
وقال الاصمع: كنت أمشي مع المعتمر، فقال لي مكانك.
ثم قال: قال أبي: إذا كتبت فلا تكتب التيمي، ولا تكتب المري، فإن أبي كان مكاتبا لبجير بن حمران.
وإن أمي كانت مولاة لبني سليم.
فإن كان أدى الكتابة والولاء لبني مرة - وهو مرة بن عباد بن ضبيعة بن قيس فاكتب القيسي.
وإن لم يكن أدى الكتابة والولاء لبني سليم، وهم من قيس عيلان فاكتب القيسي.
وعن سليمان التيمي أنه ربما أحدث الوضوء في الليل من غير نوم.
وذكر جرير بن عبدالحميد أن سليمان التيمي، لم تمر ساعة قط عليه إلا تصدق بشئ، فإن لم يكن شئ، صلى ركعتين.
قرأت على إسحاق بن طارق، أنبأنا يوسف بن خليل، أنبأنا أحمد بن محمد التيمي، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا عبد الله بن محمد، حدثنا أحمد بن الحسين، حدثنا أحمد بن إبراهيم الدورقي، حدثنا الانصاري قال: كان عامة دهر التيمي يصلي العشاء والصبح بوضوء واحد، وكان يسبح بعد العصر إلى المغرب، ويصوم الدهر.
كذا قال: وإنما المعروف أنه كان يصوم يوما ويوما.
وبه قال الدورقي: حدثني عباس بن الوليد، عن يحيى القطان، قال: خرج سليمان التيمي إلى مكة، فكان يصلي الصبح بوضوء عشاء الآخرة.
__________
(1) جفت يد الرجل: يبست، والمضارع يجف بكسر الجيم.
(*)

(6/199)

روى المسيب بن واضح، عن عبد الله بن المبارك أو غيره، قال: أقام سليمان التيمي أربعين سنة إمام الجامع بالبصرة يصلي العشاء والصبح بوضوء واحد.
وعن حماد بن سلمة قال: لم يضع سليمان التيمي جنبه بالارض عشرين
سنة.
وذكر مردويه، عن فضيل بن عياض قال: قيل لسليمان التيمي: أنت أنت، ومن مثلك ؟ ! قال: لا تقولوا هكذا.
لا أدرى ما يبدو لي من ربي عزوجل.
سمعت الله يقول: (وبدا لهم من الله ما لم يكونوا يحتسبون) [ الزمر: 47 ] وروي عن سليمان التيمي قال: إن الرجل ليذنب الذنب فيصبح وعليه مذلته.
روى سعيد الكريزي، عن سعيد بن عامر الضبعي قال: مرض سليمان التيمي فبكى.
فقيل: ما يبكيك ؟ قال: مررت على قدري، فسلمت عليه.
فأخاف الحساب عليه.
أخبرنا إسحاق، أنبأنا ابن خليل، أنبأنا التيمي، أنبأنا الحداد، أنبأنا أبو نعيم، حدثنا عبد الله بن محمد بن جعفر، حدثنا إسحاق بن أحمد، حدثنا سعيد بن عيسى، سمعت مهدي بن هلال يقول: أتيت سليمان فوجدت عنده حماد بن زيد، ويزيد بن زريع، وبشر بن المفضل وأصحابنا البصريين، فكان لا يحدث أحدا حتى يمتحنه فيقول له: الزنى بقدر ؟ فإن قال: نعم استحلفه ان هذا دينك الذي تدين الله به ؟ فإن حلف حدثه خمسة أحاديث.
قال معاذ بن معاذ: كان سليمان التيمي لا يزيد كل واحد منا على خمسة أحاديث، وكان معنا رجل، فجعل يكرر عليه، فقال: نشدتك بالله أجهمي أنت ؟ فقال: ما أفطنك ! من أين تعرفني ؟

(6/200)

قال معتمر بن سليمان: قال أبي: أما والله لو كشف الغطاء لعلمت القدرية أن الله ليس بظلام للعبيد.
أخبرنا المسلم بن محمد، وعبد الرحمن بن أبي عمر، وجماعة إجازة،
أنهم سمعوا عمر بن محمد، أنبأنا هبة الله بن محمد، أنبأنا محمد بن محمد، أنبأنا أبو بكر محمد بن عبد الله، حدثنا أبو عبد الله أحمد بن محمد الجعفي، وإسحاق الحربي قالا: حدثنا هوذة، حدثنا سليمان التيمي، عن أبي عثمان، عن أسامة بن زيد قال: كان النبي صلى الله عليه وسلم يأخذني والحسن ويقول: " اللهم إني أحبهما فأحبهما " (1).
أخرجه البخاري، والنسائي من حديث معتمر بن سليمان، عن أبيه.
ورواه سليمان مرة عن أبي تميمة، عن أبي عثمان.
قال: ثم نظرت فإذا قد سمعته من أبي عثمان وكتبته.
أخبرنا إسحاق الاسدي، أنبأنا ابن خليل، أنبأنا أبو المكارم التيمي، وأنبأنا أحمد بن سلامة، وغيره عن التيمي، أنبأنا أبو علي المقرئ، أنبأنا أبو نعيم، حدثنا أبو بكر بن خلاد، حدثنا الحارث بن محمد، حدثنا عبد الوهاب بن عطاء (ح) وبه قال أبو نعيم: وحدثنا محمد بن أحمد بن الحسن في جماعة، قالوا: حدثنا أبو مسلم، حدثنا معاذ بن عوذ الله، واللفظ له قالا: حدثنا سليمان التيمي، عن أنس، قال: خرج النبي صلى الله عليه وسلم ومعاذ بالباب، فقال: " يا معاذ، من مات لا يشرك بالله شيئا دخل الجنة " قال معاذ: ألا أخبر الناس ؟
__________
(1) أخرجه أحمد 5 / 210 من طريق، سليمان التيمي، عن أبي عثمان عن أسامة بن زيد، وأخرجه البخاري 7 / 70 في الفضائل، باب: ذكر زيد بن ثابت، ومناقب الحسن والحسين.
و 10 / 363 في الادب باب: وضع الصبى على الفخذ، من طريق: المعتمر، عن أبيه، قال: سمعت أبا تميمة يحدث، عن أبي عثمان النهدي، يحدث عن أسامة بن زيد...(*)

(6/201)

قال: " لا، دعهم فليتنافسوا في الاعمال، فإني أخاف أن يتكلوا " (1) ورواه قتادة عن أنس نحوه.
قال محمد بن سعد: توفي سليمان التيمي بالبصرة في ذي القعدة سنة ثلاث وأربعين ومائة.
وروى أبو داود، عن معتمر بن سليمان أنه مات ابن سبع وتسعين سنة.

93 - زكريا بن أبي زائدة * (ع) قاضي الكوفة أبويحيى الهمداني الكوفي.
حدث عن الشعبي، ومصعب بن شيبة، وخالد بن سلمة، وسعيد بن أبي بردة، وجماعة.
يعد في صغار التابعين بالادراك، وإلا فما علمت له شيئا عن الصحابة.
روى عنه ولده الحافظ يحيى، وشعبة، والثوري، وابن المبارك، والقطان، ووكيع، وأبو نعيم وعبيد الله.
__________
(1) حلية الاولياء 3 / 34.
وأخرجه أحمد 3 / 157، من طريق: عارم، والبخاري 1 / 201 من طريق مسدد، كلاهما عن معتمر بن سليمان، عن أبيه عن أنس.
ورواية قتادة، عن انس، أخرجها البخاري 1 / 199 - 200 في العلم، باب: من خص بالعلم قوما دون قوم.
ومسلم (32) في الايمان، باب الدليل على أن من مات على التوحيد دخل الجنة.
(*) طبقات ابن سعد 6 / 247، تاريخ خليفة: (425)، طبقات خليفة (167) والتاريخ الكبير 3 / 421، التاريخ الصغير 2 / 91، الجرح والتعديل 3 / 593 - 594، مشاهير علماء الامصار (170)، الكامل في التاريخ 5 / 589، تهذيب الكمال (433)، تذهيب التهذيب 1 / 237 / 1، ميزان الاعتدال 2 / 73، تهذيب التهذيب 3 / 329 - 330، خلاصة تذهيب الكمال (122)، شذرات الذهب 1 / 224.
(*)

(6/202)

قال أحمد: ثقة حلو الحديث، وقال أبو زرعة: صويلح، وقال أبو حاتم: لين الحديث يدلس.
قلت: توفي في سنة تسع وأربعين ومائة.
وحديثه قوي.

94 - فضيل بن غزوان * (ع) ابن جرير الامام المحدث الثقة، أبو محمد الضبي الكوفي حدث عن أبي حازم الاشجعى، وأبي زرعة البجلي، وعكرمة، وسالم بن عبد الله، وجماعة.
حدث عنه ابنه محمد بن فضيل، وجرير بن عبدالحميد، وعبد الله بن المبارك، وإسحاق الازرق، وابن نمير، ويحيى القطان، وعدة.
وثقه أحمد بن حنبل وغيره.
وتوفي سنة بضع وأربعين ومائة.

95 - بكر بن عمرو * * (خ، م، د، س، ت) المعافري المصري، أحد الاعلام عن أبي عبدالرحمن الحبلي، وعكرمة، ومشرح بن هاعان.
حدث عنه حيوة بن شريح، ويحيى بن أيوب، وابن لهيعة، والليث، وغيرهم.
وكان ثقة، ثبتا، فاضلا، متألها، كبير القدر، إمام جامع الفسطاط.
__________
(*) التاريخ الكبير 7 / 122، الجرح والتعديل 7 / 74، تهذيب الكمال (1106)، تذهيب التهذيب 3 / 143 / 2، تهذيب التهذيب 8 / 297 - 298، خلاصة تذهيب الكمال (310).
(* *) التاريخ الكبير 2 / 91، التاريخ الصغير 2 / 237، الجرح والتعديل 2 / 390، تهذيب الكمال (161)، تذهيب التهذيب 1 / 89 / 1، ميزان الاعتدال 1 / 347، تهذيب التهذيب 1 / 485 - 486، خلاصة تذهيب الكمال (51).
(*)

(6/203)

96 - عبدالرحمن بن حميد * (ع) ابن صاحب النبي صلى الله عليه وسلم، عبدالرحمن بن عوف.
الزهري، المدني،
الفقيه.
حدث عن أبيه، والسائب بن يزيد وابن المسيب.
روى عنه صالح بن كيسان، وسليمان بن بلال، وحاتم بن إسماعيل، وابن عيينة، ويحيى بن سعيد القطان، وآخرون.
متفق على توثيقة.

ابن عمه:
97 - عبد المجيد بن سهيل * * (خ، م، د، س) روى عن ابن المسيب، وأبي سلمة، وعبيد الله بن عبد الله.
وعنه: مالك، وسليمان بن بلال، والدراوردي.
وثقه يحيى بن معين.

98 - ابن عقيل * * * (بخ، د، ت، ق) (1).
الامام المحدث، أبو محمد عبد الله بن محمد بن عقيل ابن عم النبي صلى الله عليه وسلم
__________
(*) طبقات خليفة (261) التاريخ الكبير 5 / 273، الجرح والتعديل 5 / 225، مشاهير علماء الامصار (128)، تهذيب الكمال (785)، تهذيب التهذيب 2 / 208 / 2، تهذيب التهذيب 6 / 164 - 165، خلاصة تذهيب الكمال (226).
(* *) التاريخ الكبير 6 / 110، الجرح والتعديل 6 / 64، مشاهير علماء الامصار (128)، تهذيب الكمال (851)، تذهيب التهذيب 2 / 147 / 1، تهذيب التهذيب 6 / 380 - 381، خلاصة تذهيب الكمال 243.
(* * *) طبقات خليفة (258)، التاريخ الكبير 5 / 183، كتاب المجروحين والضعفاء 2 / 3، تهذيب الكمال (737)، تذهيب التهذيب 2 / 184 / 1، تهذيب التهذيب 6 / 13 - 14، خلاصة تذهيب الكمال (213) (1) سقطت هذه الرموز من الاصل.
وأثبتناها من الخلاصة والتقريب.
(*)

(6/204)

أبي طالب، الهاشمي، الطالبي المدني، وأمه هي زينب بنت الامام علي بن
أبى طالب.
حدث عن ابن عمر، وجابر بن عبد الله، وأنس بن مالك، وعبد الله بن جعفر، وخاله محمد ابن الحنفية، وعلي بن الحسين، والربيع بنت معوذ الصحابية، وسعيد بن المسيب، وطائفة.
وعنه: الثوري، وزائدة، وفليح، وحماد بن سلمة، وبشر بن المفضل، وسفيان بن عيينة، وزهير بن معاوية، زهير بن محمد، وعدة.
احتج به الامام أحمد وغيره، وقال أبو حاتم: لين الحديث، وقال ابن خزيمة: لا أحتج به لسوء حفظه.
وقال الترمذي: سمعت محمدا يقول: كان أحمد، وإسحاق، والحميدي يحتجون بحديثه، وعن البخاري: هو مقارب الحديث، وقال ابن معين: ضعيف، وقال ابن المديني: لم يدخله مالك في كتبه، وكان يحيى بن سعيد القطان لا يحدث عنه.
وقال آخر: كان من العلماء العباد.
وقال الفسوي: صدوق في حديثه ضعف.
قلت: لا يرتقي خبره إلى درجة الصحة والاحتجاج قال خليفة، وابن سعد: مات ابن عقيل بعد الاربعين ومائة.
رحمه الله.

99 - غالب القطان * (ع) هو الفقيه أبو سلمة بن أبي غيلان.
خطاف بالفتح.
وقيل خطاف.
مولى الامير عبد الله بن عامر بن كريز القرشي.
سمع الحسن، وابن سيرين، وبكر بن عبد الله.
__________
(*) طبقات خليفة (218)، التاريخ الكبير 7 / 99، الجرح والتعديل 7 / 48، كتاب المجروحين 2 / 200، مشاهير علماء الامصار (156) تهذيب الكمال (1089)، تذهيب التهذيب 3 / 33 / 1، ميزان الاعتدال 3 / 330، تهذيب التهذيب 8 / 242 - 243، خلاصة تذهيب الكمال 306.
(*)

(6/205)

وعنه: ابن علية، وبشر بن المفضل، وحزم بن أبي حزم، وخالد بن عبد الرحمن السلمي.
قال أحمد: ثقة ثقة.
وسئل عنه يحيى بن معين فقال: لا أعرفه.

100 - هاشم بن هاشم * (ع) ابن هاشم بن عتبة بن أبي وقاص القرشي، الزهري.
سمع سعيد بن المسيب، وعامر بن سعد، وعبد الله بن وهب بن زمعة.
وعنه: مالك، ومروان بن معاوية، وابن نمير، وأبو أسامة، ومكي بن إبراهيم، وجماعة.
وثقه يحيى بن معين.
بقي إلى سنة سبع وأربعين ومائة.

101 - يزيد بن أبي عبيد * * (ع) المدني، من بقايا التابعين الثقات.
حدث عن مولاه سلمة بن الاكوع، وعن عمير مولى آبي اللحم.
وعن: حاتم بن إسماعيل، ويحيى القطان، وحماد بن مسعدة، وأبو عاصم النبيل، ومكي بن إبراهيم وآخرون.
وثقه أبو داود.
وحديثه من عوالي البخاري الثلاثيات.
توفي سنة سبع وأربعين ومئة.
__________
(*) طبقات خليفه (126)، التاريخ الكبير 8 / 233، التاريخ الصغير 2 / 77، الجرح والتعديل 9 / 103، مشاهير علماء الامصار (138)، تهذيب الكمال (1432)، تذهيب التهذيب 4 / 111 / 1، تهذيب التهذيب 11 / 20 - 21، خلاصة تذهيب الكمال (408).
(* *) تاريخ خليفة: 424، طبقات خليفة (271) التاريخ الكبير 8 / 348، مشاهير علماء الامصار (78)، تهذيب الكمال (1538)، تهذيب التهذيب 11 / 349، خلاصة تذهيب الكمال (433)، شذرات الذهب 1 / 219.
(*)

(6/206)

102 - إبراهيم بن هرمة * شاعر زمانه أبو إسحاق إبراهيم بن علي بن سلمة بن عامر الفهري، المدني، أحد البلغاء من شعراء الدولتين.
وكان منقطعا إلى العلوية.
قال الدارقطني: هو مقدم في شعراء المحدثين.
قدمه بعضهم على بشار.
وقال ابن عائشة: وفد ابن هرمة، فمدح المنصور، فأعطاه عشرة آلاف درهم.
ومن شعره: كأن عيني إذ ولت حمولهم * عني جناحا حمام صادفت مطرا أو لؤلؤ سلس في عقد جارية * خرقاء نازعها الولدان فانتثرا (1)
103 - ابن هبيرة * * أمير العراقين، أبو خالد يزيد بن عمر بن هبيرة الفزاري.
نائب مروان الحمار.
كان بطلا شجاعا، سائسا جوادا، فصيحا، خطيبا.
وكان من الاكلة، وله في كثرة (2) الاكل أخبار.
__________
(*) نسب قريش: 446، البيان والتبين 1 / 111، 168، 224 و 3 / 205، 261، 372، الشعر والشعراء، 453، 454، طبقات العشراء ص 20 لابن المعتز، الاغاني: 4 / 101، 113، تاريخ بغداد 6 / 127، سمط اللآلي: 398، الوافي بالوفيات: 6 / 59، البداية والنهاية 10 / 169، النجوم الزاهرة 2 / 84، خزانة الادب 1 / 244، تهذيب ابن عساكر 2 / 234.
(1) البيتان في الزهرة ص 295، وتهذيب ابن عساكر 2 / 242، والثاني منهما في التشبيهات ص 80 لابن أبي عون، وفيه: ورهاء بدل خرقاء، والوره: الحمق كالخرق.
(* *) تاريخ خليفة (366، 372، 382، 383، 384، 387، 391، 396، 409) الطبري: سنة (127 و 128 و 129 و 130 و 131 و 132)، كتاب المجروحين
والضعفاء: 2 / 123، الكامل في التاريخ: حوادث السنوات المذكورة عند الطبري، تاريخ الاسلام 5 / 315.
(2) في الاصل: " كره " وهو تحريف.
(*)

(6/207)

هزمته الخراسانية فدخل إلى واسط، فحاصره المنصور مدة، ثم خدعه المنصور، وآمنه، ونكث فدخلوا عليه داره فقتلوه صبرا وابنه داود، ومماليكه، وحاجبه.
فسجد لله فنزلوا عليه فهبروه.
وقد كان ولي حلب للوليد بن يزيد.
مولده في سنة سبع وثمانين.
وعاش خمسا وأربعين سنة.
قال المدائني: كان جسيما، كثير الاكل، ضخما، طويلا، شجاعا، خطيبا، رزقه في السنة ست مئة ألف.
وكان يفرقها في العلماء والوجوه.
وعن محمد بن كثير، أن السقاح ألح على أخيه أبي جعفر يأمره بقتل ابن هبيرة، وهو يراجعه لكونه حلف له.
فكتب إليه وأنبه ليقتلنه.
فولى قتله الهيثم ابن شعبة، وقد ولي أبوه أيضا إمرة العراقين ليزيد بن عبدالملك بعد المئة.
قتل يزيد في ذي القعدة سنة اثنتين وثلاثين ومائة.
وكان أبو مسلم الخراساني هو الذي أغرى السفاح بقتل ابن هبيرة.
وكان ابن هبيرة يركب ركبة عظيمة إلى أبي جعفر، فنهاه الحاجب إلى أن بقي في ثلاثة.

104 - عبد الله بن المقفع * أحد البلغاء والفصحاء، ورأس الكتاب، وأولي الانشاء من نظراء عبدالحميد الكاتب.
وكان من مجوس فارس فأسلم على يد الامير عيسى عم السفاح وكتب له، واختص به.
قال الهيثم بن عدي: قال له: أريد أن أسلم على يدك بمحضر
__________
(1) تاريخ اليعقوبي 3 / 104، الطبري 9 / 182، أمالي المرتضى: 1 / 94، أخبار
الحكماء (148)، البداية والنهاية 10 / 96، لسان الميزان 3 / 366، أمراء البيان 99 - 158.
وفي الاصل أثبت لفظ " معا " فوق الفاء من " المقفع " إشارة إلى أن الفاء تضبط: بالفتح والكسر، وكلاهما صحيح، وسيذكر المصنف سبب تلقيبه بذلك.
(*)

(6/208)

الاعيان.
ثم قعد يأكل ويزمزم بالمجوسية.
فقال: ما هذا ؟ قال: أكره أن أبيت على غير دين.
وكان ابن المقفع يتهم بالزندقة.
وهو الذى عرب كليلة ودمنة.
وروي عن المهدي قال: ما وجدت كتاب زندقة إلا وأصله ابن المقفع.
وغضب المنصور منه، لانه كتب في توثق عبد الله بن علي من المنصور يقول: ومتى غدر بعمه، فنساؤه طوالق، وعبيده أحرار، ودوابه حبس، والناس في حل من بيعته.
فكتب إلى عامله سفيان المهلبي يأمره بقتل ابن المقفع.
وكان ابن المقفع مع سعة فضله، وفرط ذكائه فيه طيش.
فكان يقول عن سفيان المهلبي: ابن المغتلمة فأمر له بتنور فسجر ثم قطع أربعته ورماها في التنور وهو ينظر.
وعاش ستا وثلاثين سنة.
وأهلك في سنة خمس وأربعين ومائة.
وقيل بعد الاربعين.
واسم أبيه ذادويه، قد ولي خراج فارس للحجاج، فخان، فعذبه الحجاج فتقفعت يده.
وقيل: بل كان يعمل قفاع الخوص وهي كالقفة.
قيل لابن المقفع: من أدبك ؟ قال: نفسي، إذا رأيت من أحد حسنا أتيته، وإن رأيت قبيحا أبيته.
وقيل: اجتمع بالخليل، فلما تفرقا قيل للخليل: كيف رأيته ؟ قال: علمه أكثر من عقله.
وسئل هو: كيف رأيت الخليل ؟ قال: عقله أكثر من علمه.
وقيل: إن والي البصرة سفيان بن معاوية بن يزيد بن المهلب قال يوما: ما ندمت على سكوت قط.
فقال ابن المقفع: فالخرس زين لك.
وقال له مرة: ما تقول في رجل مات عن زوج وزوجة ؟ فأحنقه.
قال الاصمعي: صنف ابن المقفع " الدرة اليتيمة " التي ما صنف مثلها.
ومن قوله: شربت من الخطب ريا ولم أضبط لها رويا، فغاضت ثم فاضت فلا هي هي نظاما ولا هي غيرها كلاما.
سير 6 / 14

(6/209)

105 - محمد بن عبد الله * (د، ت، س) (1) ابن حسن ابن السيد الحسن بن علي بن أبي طالب، الهاشمي، الحسني، المدني، الامير، الواثب على المنصور هو وأخوه إبراهيم.
حدث عن نافع، وأبي الزناد.
وعنه عبد الله بن جعفر المخرمي، وعبد العزيز الدراوردي، وعبد الله بن نافع الصائغ.
وثقه النسائي وغيره.
حج المنصر سنة أربع وأربعين ومائة، فاستعمل على المدينة رياحا المري وقد قلق لتخلف ابني حسن عن المجئ إليه.
فيقال: إن المنصور لما كان حج قبل أيام السفاح، كان فيما قال محمد بن عبد الله، إذ اشتور بنو هاشم بمكة فيمن يعقدون له بالخلافة، حين اضطرب أمر بني أمية: كان المنصور ممن بايع لي.
وسأل المنصور زيادا متولي المدينة عن ابني حسن، قال: ما يهمك منهما، أنا آتيك بهما.
وقال عبد العزيز بن عمران: حدثنا عبد الله بن أبي عبيدة بن محمد بن عمار قال: استخلف المنصور، فلم يكن له هم إلا طلب محمد والمسألة عنه.
فدعا بني هاشم واحدا واحدا، يخلو به ويسأله فيقول: يا أمير المؤمنين، قد عرف أنك قد عرفته يطلب هذا الشأن قبل اليوم.
فهو يخافك، وهو الآن لا يريد لك خلافا.
__________
(*) تاريخ خليفة (421) و (423) و (430)، طبقات خليفة (269)، التاريخ الصغير: 1 / 287، 2 / 82، الطبري: حوادث سنة: 145 - 146 - 147، الجرح والتعديل 7 / 295، الكامل
في التاريخ: حوادث السنوات السابقة، تهذيب الكمال (1217 - 1218)، تذهيب التهذيب 3 / 216 / 2، ميزان الاعتدال 3 / 591، تاريخ الاسلام للذهبي 6 / 121، الوافي بالوفيات: 3 / 297، تهذيب التهذيب 9 / 252، خلاصة تذهيب الكمال (344)، شذرات الذهب 1 / 213.
(1) سقطت هذه الرموز من الاصل، وأثبتناها من كتب التراجم.
(*)

(6/210)

وأما حسن بن زيد بن حسن فأخبره بأمره وقال: لا آمن أن يخرج فاشترى المنصور رقيقا من العرب فكان يعطي الواحد منهم البعيرين، وفرقهم في طلبه، وهو مختف.
وقال لعقبة السندي: اخف شخصك، واستتر.
ثم ائتني وقت كذا، فأتاه فقال: إن بني عمنا قد أبوا إلا كيدا لنا، ولهم شيعة بخراسان يكاتبونهم، ويرسلون إليهم بصدقاتهم.
فاخرج إليهم بكسوة وألطاف حتى تأتيهم متنكرا، فحسهم لي، فاشخص حتى تلقى عبد الله بن حسن متقشفا، فإن جبهك، وهو فاعل، فاصبر وعاوده حتى يأنس بك.
فإذا ظهر لك، فاعجل علي.
فذهب عقبة، فلقي عبد الله بالكتاب، فانتهره وقال: ما أعرف هؤلاء.
فلم يزل يعود إليه حتى قبل الكتاب والهدية.
فسأله عقبة الجواب.
فقال: لا أكتب إلى أحد.
فأنت كتابي إليهم، وأخبرهم أن ابني خارجان لوقت كذا.
وقال: فأسرع بها عقبة إلى المنصور (1).
وقيل: كان ابنا حسن منهومين بالصيد.
وقال المدائني: قدم محمد بن عبد الله في أربعين رجلا متخفيا، فأتى عبد الرحمن بن عثمان فقال له: أهلكتني، فانزل عندي وفرق أصحابك، فأبى.
فقال انزل في بني راسب ففعل.
وقيل: أقام محمد يدعو الناس سرا.
وقيل: نزل بعبد الله بن سفيان المري أياما، وحج المنصور سنة أربعين، فأكرم عبد الله بن حسن، ثم قال لعقبة: تراء له.
ثم قال: يا أبا محمد: قد علمت ما أعطيتني من العهود قال: أنا على ذلك.
فتراءى له عقبة وغمزه فأبلس عبد الله، وقال: أقلني يا أمير المؤمنين أقالك الله ! قال: كلا وسجنه.
__________
(1) انظر الطبري 7 / 519، 520، وابن الاثير 5 / 516.
(*)

(6/211)

وقيل: إنه قال له: أرى ابنيك قد استوحشا مني.
وإني لاحب قربهما، قال: ما لي بهما علم.
وقد خرجا عن يدي.
وقيل: هم الاخوان باغتيال المنصور بمكة، وواطأهما قائد كبير، ففهم المنصور، فتحرز، وهرب القائد وتحيل المنصور من زياد فقبض عليه، واستعمل على المدينة محمد بن خالد القسري، وبذل له أزيد من مئة ألف دينار إعانة، فعجز، فعزله برياح بن عثمان بن حيان المري.
وعذب القسري.
فأخبر رياح بأن محمد بن عبد الله في شعب رضوى من أرض ينبع، فندب له عمرو بن عثمان الجهني، فكبسه ليلة، ففر محمد ومعه ولد، فوقع من جبل من يد أمه فتقطع، وفيه يقول أبوه: منخرق السربال يشكو الوجى * تنكبه أطراف مرو حداد شرده الخوف وأزرى به * كذاك من يكره حر الجلاد قد كان في الموت له راحة * والموت حتم في رقاب العباد وتتبع رياح بني حسن واعتقلهم.
فأخذ حسنا وإبراهيم ابني حسن، وهما عما محمد وحسن بن جعفر بن حسن بن حسن.
وسليمان بن داود بن حسن بن حسن، وأخاه عبد الله، ومحمدا، وإسماعيل وإسحاق أولاد إبراهيم المذكور
وعباس بن حسن بن حسن بن حسن، وأخاه عليا العابد وقيدهم.
وشتم ابني حسن على المنبر، فسبح الناس، وعظموا قوله.
فقال رياح: ألصق الله بوجوهكم الهوان، لاكتبن إلى خليفتكم غشكم.
فقالوا: لا نسمع منك يا ابن المجلودة (1).
وبادروه يرمونه بالحصباء، فنزل، واقتحم دار مروان، وأغلق عليه، فأحاط به الناس ورجموه وشتموه ثم إنهم كفوا، وحملوا آل حسن في القيود
__________
(1) في تاريخ الاسلام: " المحدودة ".
وفي الطبري: " المجلود ".
(*)

(6/212)

إلى العراق، وجعفر الصادق يبكي لهم.
وأخذ معهم أخوهم من أمهم محمد ابن عبد الله بن عمرو بن عثمان بن عفان وهو ابن فاطمة بنت الحسين.
فقيل: جعلوا في المحامل ولا وطاء تحتهم.
وقيل: أخذ معهم أربع مئة من جهينة، ومزينة.
قال ابن أبي الموالي: وسجنت مع عبد الله بن حسن فوافى المنصور الربذة (1) راجعا من حجه.
فطلب عبد الله أن يحضر إليه فأبى.
ودخلت أنا وعنده عمه عيسى بن علي، فسلمت قال: لا سلم الله عليك.
أين الفاسقان ؟ ابنا الفاسق ؟ ! قلت: هل ينفعني الصدق ؟ قال: وما ذاك ؟ قلت: امرأتي طالق وعلي وعلي إن كنت أعرف مكانهما.
فلم يقبل.
فضربني أربع مئة سوط.
فغاب عقلي ورددت إلى أصحابي.
ثم طلب أخاهم الديباج فحلف له، فلم يقبل، وضربه مائة سوط وغله، فأتى وقد لصق قميصه على جسمه من الدماء.
__________
(1) قرية من قرى المدينة المنورة، قريبة من ذات عرق على طريق الحجاز، إذا رحلت من " فيد " تريد " مكة ".
وبها قبر الصحابي الجليل أبي ذر، رضي الله عنه، وقطعا للشكوك التي يثيرها دعاة الفتن، وأصحاب الاغراض، الذين افترع الغرب عقولهم، حول مكث
أبي ذر بالربذة، نورد أصح الاخبار عن ذلك، وهو الحديث الذي رواه البخاري 3 / 217 و 218، في الزكاة، باب: ما أدي زكاته ليس بكنز، وفي تفسير سورة براءة، باب: والذين يكنزون الذهب والفضة عن زيد بن وهب قال: مررت بالربذة، فإذا بأبي ذر، فقلت له: ما أنزلك منزلك هذا ؟ قال: كنت بالشام فاختلفت أنا ومعاوية في هذه الآية (والذين يكنزون الذهب والفضة، ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم) [ التوبة: 34 ] فقال معاوية: نزلت في أهل الكتاب، فقلت: نزلت فينا وفيهم.
فكان بيني وبينه في ذلك كلام.
فكتب إلى عثمان يشكوني.
فكتب إلي عثمان: أن أقدم المدينة، فقدمتها، فكثر علي الناس حتى كأنهم لم يروني قبل ذلك.
فذكرت ذلك لعثمان، فقال لي: إن شئت تنحيت فكنت قريبا فذاك الذي أنزلني هذا المنزل ولو أمروا علي حبشيا لسمعت وأطعت.
(*)

(6/213)

فأول من مات في الحبس عبد الله أبوهما.
ثم مات أخوه حسن، ثم الديباج، فقطع رأسه وبعثه مع طائفة من الشيعة طافوا به خراسان يحلفون أن هذا رأس محمد بن عبد الله بن فاطمة يوهمون أنه ابن حسن الذي كانوا يجدون خروجه في الكتب.
وقيل: إن المنصور قال لمحمد بن إبراهيم بن حسن: أنت الديباج الاصفر ؟ قال: نعم، قال: لاقتلنك قتلة ما سمع بها.
ثم أمر باصطوانة فنقرت.
وأدخل فيها: ثم سد عليه وهو حي.
وكان من الملاح.
وقيل: إنه قتل الديباج محمد بن عبد الله أيضا.
وعن موسى بن عبد الله بن حسن قال: ما كنا نعرف في الحبس أوقات الصلوات إلا بأجزاء يقرؤها علي بن حسن.
وقيل: إن المنصور قتل عبد الله بن حسن أيضا بالسم.
وعن أبي نعيم قال: بلغني أن عبيد الله بن عمر، وابن أبي ذئب، وعبد الحميد
ابن جعفر دخلوا على محمد بن عبد الله، وقالوا: ما تنتظر ! والله ما نجد في هذا البلد أشأم عليها منك.
وأما رياح، فطلب جعفر الصادق وبني عمه إلى داره، فسمع التكبير في الليل، فاختفى رياح.
فظهر محمد في مائتين وخمسين نفسا.
فأخرج أهل السجن.
وكان على حمار، في أول رجب سنة خمس وأربعين، فحبس رياحا وجماعة.
وخطب فقال: أما بعد: فإنه كان من أمر هذا الطاغية أبي جعفر، ما لم يخف عليكم من بنائه القبة الخضراء (1) التي بناها تصغيرا لكعبة الله، وإن أحق الناس
__________
(1) هي في قصر المنصور ببغداد، أقامها على إيوانه، وارتفاعها عن الارض ثمانون ذراعا.
قال الخطيب البغدادي في تاريخه 1 / 73: وكانت هذه القبة تاج بغداد، وعلم البلد، ومأثرة من مآثر بني العباس عظيمة.
بنيت أول ملكهم، وبقيت إلى آخر أمر الواثق فكان بين بنائها.
وسقوطها مائة ونيف وثمانون سنة.
(*)

(6/214)

بالقيام للدين أبناء المهاجرين والانصار.
اللهم قد فعلوا وفعلوا، فأحصهم عددا واقتلهم بددا، ولا تغادر منهم أحدا (1).
قال علي بن الجعد: كان المنصور يكتب على ألسن قواده إلى محمد بن عبد الله بأنهم معه (2) فاخرج.
فقال: يثق بالمحال.
وخرج معه مثل ابن عجلان، وعبد الحميد بن جعفر.
قال ابن سعد: فلما قتل أتى والي المدينة بابن عجلان فسبه وأمر بقطع يده.
فقال العلماء: أصلح الله الامير، إن هذا فقيه المدينة وعابدها.
وشبه عليه بأنه المهدي فتركه.
قال: ولزم عبيد الله بن عمر ضيعة له، وخرج أخواه عبد الله، وأبو بكر، فعفا عنهما المنصور.
واختفى جعفر الصادق، ثم إن محمدا استعمل عمالا على المدينة، ولزم
مالك بيته.
قال أبو داود: كان الثوري يتكلم في عبدالحميد بن جعفر لخروجه ويقول: إن مر بك المهدي وأنت في البيت، فلا تخرج إليه حتى يجتمع الناس عليه.
وقيل: بعث محمد إلى إسماعيل بن عبد الله بن جعفر بن أبي طالب وقد شاخ ليبايعه، فقال: يا أبن أخي، أنت والله مقتول ! كيف أبايعك ؟ ! فارتدع الناس عنه.
فأتته بنت أخيه معاوية، فقالت: يا عم إن إخوتي قد أسرعوا إلى ابن خالهم، فلا تثبط عنه فيقتل هو وإخوتي.
فأبى.
فيقال: قتلته.
فأراد محمد
__________
(1) هذا الكلام مقتبس من قول خبيب رضي الله عنه، حين خرج به المشركون من الحرم ليقتلوه في الحل.
انظر الخبر بتمامه في البخاري 6 / 115 في الجهاد، باب هل يستأمر الرجل، ومن صلى ركعتين عند القتل و 7 / 240 في المغازي و 7 / 291 - 295 أيضا.
(2) وتمام الخبر، في الطبري، وتاريخ الاسلام 6 / 12: (فكان محمد يقول: لو التقينا مال إلي القواد كلهم).
(*)

(6/215)

الصلاة عليه فقال ابنه: تقتل أبي وتصلي عليه ؟ فنحاه الحرس.
وتقدم محمد، وكان محمد أسود جسيما فيه تمتمة.
ولما خرج قامت قيامة المنصور.
فقال لآله: اذهبوا إلى هذا الاحمق عبد الله بن علي، فله رأي جيد في الحرب.
فلما دخلوا قال: لامر ما جئتم: فما جاء بكم جميعا، وقد هجرتموني من دهر.
قالوا: استأذنا أمير المؤمنين، فأذن لنا.
قال: ليس ذا بشئ.
ما الخبر ؟ قالوا: خرج محمد.
قال: فما ترون ابن سلامة صانعا ؟ - يعني المنصور - قالوا: لا ندري.
قال: إن البخل قد قتله، فليخرج الاموال ويكرم الجند، فإن غلب فما أوشك أن يعود إليه ماله.
وجهز المنصور ولي عهده عيسى بن موسى لحرب محمد، وكتب إلى محمد يحثه على التوبة.
ويعده ويمنيه، فأجابه: من المهدي محمد بن عبد
الله (طسم تلك آيات الكتاب المبين) وأنا أعرض عليك من الامان مثل ما عرضت.
فإن الحق حقنا..إلى أن قال: فأي الامانات تعطيني أمان ابن هبيرة، أم أمان عمك ؟ أم أمان أبي مسلم ؟ ! فأرسل إليه بكتاب مزعج، وأخذ جند محمد مكة.
وجاءه منها عسكر، وسار ولي العهد في أربعة آلاف فارس، ونفذ إلى أهل المدينة يتألفهم، فتفلل خلق عن محمد، وبادر آخرون إلى خدمة عيسى.
فأشير على محمد أن يفر إلى مصر، فلن يردك أحد عنها.
فصاح جبير: أعوذ بالله أن نخرج من المدينة، ونبي الله صلى الله عليه وسلم يقول: " رأيتني في درع حصينة فأولتها المدينة " (1).
__________
(1) قطعة من حديث مطول، أخرجه أحمد 1 / 271 من طريق: سريج عن ابن أبي الزناد، عن أبيه، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس قال: تنفل رسول الله، صلى الله عليه وسلم، سيفه ذا الفقار يوم بدر، وهو الذي أرى فيه الرؤيا يوم أحد، فقال: رأيت في سيفي ذي الفقار فلا، فأولته، فلا يكون فيكم، ورأيت أني مردف كبشا، فأولت كيش الكتيبة، ورأيت أني في درع حصينة، فأولتها المدينة، ورأيت بقرا تذبح، فبقر والله خير، فبقر والله خير، فكان الذي قال، صلى الله عليه وسلم، ".
وسنده حسن.
وأخرج الدارمي 2 / 129 بنحوه من طريق الحجاج ابن منهال، عن حماد بن سلمة، عن أبى الزبير عن جابر..ورجاله ثقات.
(*)

(6/216)

ثم إن محمدا استشار أن يخندق على نفسه، فاختلف الآراء.
ثم حفر خندق رسول الله صلى الله عليه وسلم وحفر فيه بيده.
عن عثمان الزبيري قال: اجتمع مع محمد جمع (1) لم أر أكثر منه.
إني لاحسبنا كنا مائة ألف.
فخطب محمد وقال: إن هذا قد قرب وقد حللتكم من بيعتي.
قال: فتسللوا حتى بقي في شرذمة، وهرب الناس بذراريهم في الجبال.
فلم يتعرض عيسى لاذاهم.
وراسل محمدا يدعوه إلى الطاعة.
فقال: إياك أن
يقتلك من يدعوك إلى الله، فتكون شر قتيل، أو تقتله فيكون أعظم لوزرك.
فبعث إليه: إن أبيت فإنا نقاتلك على ما قاتل عليه جدك طلحة والزبير على نكث البيعة، ثم أحاط عيسى بالمدينة في أثناء رمضان، ودعا محمدا إلى الطاعة ثلاثة أيام، ثم قرب من السور، فنادى بنفسه: يا أهل المدينة، إن الله قد حرم الدماء فهلموا إلى الامان، وخلوا بيننا وبين هذا، فشتموه، فانصرف، وفعل ذلك من الغد، وزحف في اليوم الثالث، وظهر وكرر بذل الامان لمحمد فأبى، وترجل، فقال بعضهم: إني لاحسبه قتل بيده سبعين يومئذ.
وقال عبدالحميد بن جعفر: كنا مع محمد في عدة أصحاب بدر، ثم تبارز جماعة، وأقبل رجل من جند المنصور، عند أحجار الزيت (2)، فطلب المبارزة، فخرج إليه رجل عليه قباء أصفر فقتل الجندي، ثم برز آخر فقتله، فاعتوره أصحاب عيسى حتى أثبتوه بالسهام، ودام القتال من بكرة إلى العصر.
وطم أصحاب عيسى الخندق فجازت خيلهم.
قال عبد الله بن جعفر: تحنط محمد للموت.
فقلت له: ما لك بما ترى طاقة.
__________
(1) في الاصل " جمعا " وهو تحريف.
(2) موضع في المدينة، قريب من الزوراء، وهو موضع صلاة الاستسقاء.
(*)

(6/217)

فالحق بالحسن بن معاوية نائبك بمكة.
قال: لو رحت لقتل هؤلاء فلا أرجع، وأنت مني في سعة.
وقيل: ناشده غير واحد الله وهو يقول: والله لا تبتلون (1) بي مرتين.
ثم قتل (2) رياحا وعباس بن عثمان فمقته الناس.
ثم صلى العصر.
وعرقب فرسه، وعرقب بنو شجاع دوابهم، وكسروا أجفان سيوفهم ثم حمل هو، فهزم القوم مرتين.
ثم استدار بعضهم من ورائه.
وشد حميد بن قحطبة على محمد فقتله
وأخذ رأسه.
وكان مع محمد سيف رسول الله صلى الله عليه وسلم ذو الفقار، فجاءه سهم، فوجد الموت، فكسر السيف.
ولم يصح بل قيل: أعطاه رجلا كان له عليه أربع مئة دينار.
وقال: لن تلقى طالبيا إلا وأخذه منك، وأعطاك حقك فلما ولي جعفر بن سليمان المدينة، أخذه منه وأعطاه الدين.
وكان مصرع محمد عند أحجار الزيت في رابع عشر رمضان، سنة خمس، قال الواقدي: عاش ثلاثا وخمسين سنة، وقيل: صلب عدة من أصحابه، وطيف بالرأس.
قال ابن حزم: ذهبت طائفة من الجارودية أنه لم يمت، ولا يموت، حتى يملا الارض عدلا، وخلف من الاولاد: حسنا، وعبد الله، وفاطمة، وزينب.

106 - إبراهيم بن عبد الله بن حسن * العلوي، الذي خرج بالبصرة زمن خروج أخيه بالمدينة.
__________
(1) في الاصل " لتبلون " والصحيح ما أثبتناه.
(2) السياق هنا يشعر أن قاتل رياح هو محمد.
بينما نص المؤلف في تاريخ الاسلام 6 / 18، ونص الطبري 7 / 591، ونص الكامل 5 / 547 - 548 كلها تدل على أن الفاعل هو عيسى بن خضير وهو الصحيح.
(*) تاريخ خليفة (421 - 422 - 431 - 432)، البيان والتبيين 2 / 195 و 3 / 373، =

(6/218)

قال مطهر بن الحارث: أقبلنا مع إبراهيم من مكة نريد البصرة ونحن عشرة، فنزلنا على يحيى بن زياد.
وعن إبراهيم قال: اضطرني الطلب بالموصل حتى جلست على موائد أبي جعفر، وكان قد قدمها يطلبني فتحيرت ولفظتني الارض، وضاقت علي.
ووضع علي الارصاد، ودعا يوما الناس إلى غدائه فدخلت وأكلت.
وجرت لهذا ألوان في اختفائه، وربما يظفر به بعض الاعوان، فيطلقه لما يعلم من ظلم عدوه.
ثم اختفى بالبصرة وهو يدعو إلى نفسه، فاستجاب له خلق لشدة بغضهم في أبي جعفر.
قال ابن سعد: ظهر محمد، وغلب على الحرمين، فوجه أخاه إبراهيم إلى البصرة، فدخلها في أول رمضان فغلب عليها، وبيض أهلها، ورموا السواد فخرج معه عدة علماء.
وقيل: لما قارب جمعه أربعة آلاف، شهر أمره ونزل في دار أبي مروان النيسابوري.
قال عبد الله بن سفيان: أتيت إبراهيم وهو مرعوب.
فأخبرته بكتاب أخيه وأنه ظهر بالمدينة ويأمره بالظهور.
فوجم لها واغتم.
فأخذت أسهل عليه وأقول: معك مضاء التغلبي، والطهوي، والمغيرة، وأنا، ونخرج في الليل إلى السجن فنفتحه ويصبح معك خلق، فطابت نفسه.
وبلغ المنصور فندب جيشا إلى البصرة.
وسار بنفسه، فضبط الكوفة خوفا من وثوب الشيعة.
__________
= التاريخ الصغير: 2 / 84، الطبري، والكامل، والبداية، في حوادث سنة 145.
الوافي بالوفيات: 6 / 31.
(*)

(6/219)

قال أبو الحسن الحذاء: ألزم أبو جعفر الناس بالسواد، فكنت أرى بعضهم يصبغ بالمداد، ثم أخذ يحبس أو يقتل كل من يتهمه.
وكانت البيعة في السر تعمل بالكوفة لابراهيم.
وكان بالموصل ألفان لمكان الخوارج، فطلبهم المنصور فقاتلهم بعض من هوي إبراهيم.
فقتل منهم خمس مئة.
وصار إبراهيم في أول رمضان إلى مقبرة بني يشكر في بضعة عشر فارسا.
ثم صلى بالناس الصبح في
الجامع.
فتحصن منه نائب البصرة.
وكان يتراكك في أمره حتى تمكن إبراهيم، ثم نزل إليه بأمان، فقيده بقيد خفيف، وعفا عن الاجناد.
فانتدب لحربه جعفر ابن سليمان وأخوه محمد في ست مئة فارس.
فأبرز إبراهيم لحربهم مضاء في خمسين مقاتلا، فهزمهم مضاء وجرح محمد بن سليمان.
ووجد إبراهيم في بيت المال ست مئة ألف ففرقها على عسكره خمسين خمسين.
ثم جهز المغيرة في خمسين مقاتلا فقدمها، وقد التف معه نحو مئتين.
فهزم متولي الاهواز محمد بن حصين واستولى المغيرة على البلد.
وهم إبراهيم بالمسير إلى الكوفة، وبعث جماعة، فغلبوا على إقليم فارس، واستعمل على واسط هارون العجلي.
فجهز المنصور لحربه خمسة آلاف، فجرت بينهم وقعات حتى كل الفريقان، وبقي إبراهيم سائر رمضان ينفذ عماله على البلاد.
وحارب، فولى المنصور وتحير، وحدث نفسه بالهرب.
فلما جاء نعي محمد بن عبد الله بالمدينة، رجعت إلى المنصور روحه، وفت ذلك في عضد إبراهيم، وبهت.
وصلى بالناس العيد بالمصلى و [ يعرف ] (1) فيه الحزن.
وقيل: إن المنصور قال: ما أدري ما أصنع: ما عندي نحو ألفي فارس.
فمع
__________
(1) زيادة من تاريخ الاسلام للمصنف.
(*)

(6/220)

ابني بالري ثلاثون ألفا، ومع محمد بن أشعث بالمغرب أربعون ألفا، ومع عيسى بالحجاز ستة آلاف.
لئن نجوت لا يفارقني ثلاثون ألف فارس.
فما لبث أن أتاه عيسى مؤيدا منصورا، فوجهه لحرب إبراهيم، وأقبل سلم بن قتيبة الباهلي من الري فكاتب أهل البصرة فلحقت به باهلة.
وسار خازم بن خزيمة إلى الاهواز، وبقي المنصور كالجمل الهائج إلى أن انتصر وقتل إبراهيم.
فمكث شهرين لا
يأوي إلى فراش.
قال حجاج بن مسلم: دخلت عليه تلك الايام، وقد جاءه فتق البصرة، وفتق فارس، وواسط، والمدائن وهو مطرق يتمثل: ونصبت نفسي للرماح دريئة * إن الرئيس لمثلها لفعول هذا ومئة ألف سيف كامنة حوله بالكوفة ينتظرون صيحة فوجدته صقرا أحوذيا مشمرا وعن والد علي بن المديني قال: خرجنا مع إبراهيم فعسكرنا ببا خمرا (1)، فطفنا ليلة، فسمع إبراهيم أصوات طنابير وغناء، فقال: ما أطمع في نصر عسكر فيه هذا.
وعن داود بن جعفر بن سليمان قال: أحصي ديوان إبراهيم على مئة ألف مقاتل.
وقيل: بل كانوا عشرة آلاف.
وهذا أصح.
وكان مع عيسى بن موسى خمسة عشر ألفا.
وأشير على إبراهيم أن يكبس الكوفة ولو فعل لراحت على المنصور.
فقال: بل
__________
(1) موضع بين الكوفة وواسط، وهو إلى الكوفة أقرب.
وبها استشهد إبراهيم، ودفن.
وإياه عنى دعبل الخزاعي بقوله: وقبر بأرض الجوزجان محله * وقبر بباخمرى لدى الغربات (*)

(6/221)

أبيت عيسى.
وعن هريم قال: قلت لابراهيم: لا تظهر على المنصور حتى تأتي الكوفة، فأن ملكتها لم تقم له قائمة.
وإلا فدعني أسير إليها أدعو لك سرا، ثم أجهر.
فلو سمع المنصور هيعة بها، طار إلى حلوان، فقال: لا نأمن أن تجيبك منهم طائفة [ فيرسل إليهم أبو جعفر خيلا فيطأ البرئ والنطف والصغير والكبير ] (1) فنتعرض
لاثم.
فقلت: خرجت لقتال مثل المنصور وتتوقى ذلك ؟ !.
لما نزل باخمرا كتب إليه سلم بن قتيبة، إنك قد أصحرت ومثلك أنفس به على الموت.
فخندق على نفسك.
فإن أنت لم تفعل، فقد أعرى أبو جعفر عسكره.
فخف في طائفة حتى تأتيه فتأخذ بقفاه، فشاور قواده فقالوا: نخندق على نفوسنا ونحن ظاهرون ؟ ! وقال بعضهم: أنأتيه وهو في أيدينا متى شئنا ؟ ! وعن بعضهم قال: التقى الجمعان، فقلت لابراهيم: إن الصف إذا انهزم تداعى، فاجعلنا كراديس فتنادي أصحابه: لا، لا.
وقلت: إنهم مصبحوك في أكمل سلاح وكراع، ومعك عراة.
فدعنا نبيتهم ؟ فقال: إني أكره القتل.
فقال: تريد الخلافة، وتكره القتل ؟ - وباخمرا على يومين من الكوفة - فالتحم الحرب، وانهزم حميد بن قحطبة.
فتداعى الجيش، فناشدهم عيسى فما أفاد.
وثبت هو في مئة فارس.
فقيل له: لو تنحيت ؟ قال: لا أزول حتى أقتل أو أنصر، ولا يقال: انهزم.
وكان المنصور يصغي إلى النجوم ولا يتأثم من ذلك.
فيقال: إنه قال لعيسى: إنهم يقولون: إنك لا قيه وإن لك جولة، ثم يفئ إليك أصحابه.
قال عيسى: فلقد رأيتني وما معي إلا ثلاثة [ أو ] أربعة.
فقال غلامي: علام تقف ؟ ! قلت:
__________
(1) زيادة من تاريخ الاسلام للمؤلف، ومن تاريخ الطبري.
(*)

(6/222)

والله لا يراني أهل بيتي منهزما، فإنا لكذلك إذ صمد ابنا سليمان بن علي لابراهيم، فخرجا من خلفه.
ولولا هما لا فتضحنا.
وكان من صنع الله أن أصحابنا لما انهزموا عرض لهم نهر، ولم يجدوا مخاضه فرجعوا.
فانهزم أصحاب إبراهيم، وثبت هو في خمس مئة.
وقيل: بل في سبعين.
واشتد القتال، وتطايرت الرؤوس، وحمي الحرب إلى أن جاء سهم غرب لا يعرف راميه في حلق
إبراهيم.
فتنحى، وأنزلوه وهو يقول: (وكان أمر الله قدرا مقدورا) [ الاحزاب: 38 ].
أردنا أمرا وأراد الله غيره.
فحماه أصحابه.
فانكر حميد بن قحطبة اجتماعهم.
وحمل عليهم فانفرجوا عن إبراهيم.
فنزل طائفة، فاحتزوا رأسه، رحمه الله، وأتي بالرأس إلى عيسى، فسجد، ونفذه إلى المنصور لخمس بقين من ذي القعدة، سنة خمس وأربعين وعاش ثمانيا وأربعين سنة.
وقيل: كان عليه زردية (1) فحسر من الحر عن صدره فأصيب.
وكان قد وصل خلق من المنهزمين إلى الكوفة، وتهيأ المنصور، وأعد السبق للهرب إلى الري.
فقال له نوبخت (2) المنجم: الظفر لك.
فما قبل منه، فلما كان الفجر، أتاه الرأس فتمثل بقول معقر البارقي (3): فألقت عصاها واستقرت بها النوى * كما قرعينا بالاياب المسافر قال خليفة: صلى إبراهيم العيد بالناس أربعا.
وخرج معه أبو خالد الاحمر، وهشيم، وعباد بن العوام، وعيسى بن يونس، ويزيد بن هارون، ولم يخرج شعبة.
وكان أبو حنيفة يأمر بالخروج.
قال: وحدثني من سمع حماد بن زيد يقول: ما بالبصرة إلا من تغير أيام إبراهيم إلا ابن عون.
__________
(1) الزرد: حلق المغفر والدرع، واليها هذه النسبة.
(2) في الطبري " ينبخت ".
(3) كما في " المؤتلف والمختلف ": 128، ونسبه الجاحظ في " البيان والتبيين " 3 / 40 إلى مضرس العبدي.
(*)

(6/223)

وحدثني ميسور بن بكر: سمع عبد الوارث يقول، فأتينا شعبة، فقلنا: كيف ترى ؟ قال: أرى أن تخرجوا وتعينوه.
فأتينا هشاما الدستوائي، فلم يجبنا.
فأتينا سعيد بن أبي عروبة، فقال: ما أرى بأسا أن يدخل رجل منزله، فإن دخل عليه
داخل قاتله.
عمر بن شبة، حدثنا خلاد بن يزيد، سمعت شعبة يقول: باخمرا بدر الصغرى.
وقال أبو نعيم، لما قتل إبراهيم، هرب أهل البصرة برا وبحرا، واستخفى الناس.
وقتل معه الامير بشير الرحال وجماعة كثيرة.
قلت، وعرفت الخزر باختلاف الامة، فخرجوا من باب الابواب، وقتلوا خلقا بأرمينية، وسبوا الذرية فلله الامر، وتشتت الحسينيون، وهرب إدريس منهم إلى أقصى بلاد المغرب ثم خرج ابنه هناك، ثم سم.
وبقي طائفة من الادريسية، فتملكوا بعد سنة أربع مئة سنوات، ولقيت من أولادهم جعفر بن محمد الادريسي الاديب، فروى لنا عن ابن باق.

107 - الديباج * (ق) أبو عبد الله محمد بن عبد الله بن عمرو ابن أمير المؤمنين عثمان العثماني المدني الملقب بالديباج لحسنه، كان جوادا، سخيا ذا مروءة وسؤدد وحشمة.
حدث عن أمه فاطمة بنت الحسين الشهيد، ونافع، وعبد الله بن دينار، وطائفة.
__________
(*) التاريخ الصغير: 2 / 81، الطبري: حوادث سنة 129، الجرح والتعديل: 7 / 1.
3، مشاهير علماء الامصار (131)، الكامل في التاريخ حوادث سنة 129، تذهيب التهذيب 3 / 219 / 1 - 2، ميزان الاعتدال 3 / 593، تهذب التهذيب 9 / 268 - 269، خلاصة تذهيب الكمال (345).
وقد سقط الرمز " ق " من الاصل.
(*)

(6/224)

وعنه: أسامة بن زيد، والدراوردي، ومحمد بن معن، ويحيى بن سليم الطائفي، وعبد الرحمن بن أبي الزناد.
لينه البخاري.
وهو عم الاخوين ابني حسن للام، فأخذه المنصور لذلك، وضربه، وقيده، فمات في سجنه بالهاشمية سنة خمس وأربعين ومئة.
وقيل: سقاه.
قال النسائي: ليس بالقوي.
قال معن القزاز: زعموا أن المنصور قتله وقت خروج محمد بن عبد الله.

108 - عمران بن مسلم * (خ، م، د، ت، س) القصير الرباني، العابد أبو بكر البصري الوفي.
روى عن أبي رجاء العطاردي، وإبراهيم التيمي، وعطاء، وابن سيرين، والحسن، ونافع.
وقيل، روى عن أنس.
وعداده في صغار التابعين.
حدث عنه: بشر بن المفضل، ويحيى القطان، وعثمان بن زائدة، وعدة، خاتمتهم عبد الله بن رجاء الغداني.
إلا أنه فيما قال يحيى القطان: كان يرى القدر.
وثقه أحمد بن حنبل وغيره.
وذكره ابن عدي في " كامله " واستنكر له أحاديث وساقها.
وعندي أنها قوية.
ويروى عنه أنه عاهد الله تعالى أن لاينام إلا عن غلبة.
وبعضهم سمى أباه ميسرة.
__________
(*) التاريخ الكبير 6 / 419، التاريخ الصغر 2 / 140، الجرح والتعديل 6 / 304 - 305، مشاهير علماء الامصار (154)، تهذيب الكمال (1059)، تذهيب التهذيب 3 / 115 / 1، ميزان الاعتدال 3 / 243، تهذيب التهذيب 8 / 137 - 139، خلاصة تذهيب الكمال (296).
سير 6 / 15 (*)

(6/225)

109 - خالد بن صفوان * ابن الاهتم.
العلامة، البليغ، فصيح زمانه، أبو صفوان المنقري، الاهتمي، البصري.
وقد وفد على عمر بن عبد العزيز.
ولم أظفر له بوفاة.
إلا أنه كان في أيام التابعين.
روى عنه شبيب بن شيبة، وإبراهيم بن سعد وغيرهما.
وهو القائل، ثلاثة يعرفون عند ثلاثة، الحليم عند الغضب، والشجاع عند اللقاء، والصديق عند النائبة.
وقال: أحسن الكلام ما لم يكن بالبدوي المغرب، ولا بالقروي المخدج، ولكن ما شرفت منابته، وطرفت معانيه، ولذ على الافواه، وحسن في الاسماع، وازداد حسنا على ممر السنين، تحنحنه الدواة، وتقتنيه السراة (1).
قلت: وكان مشهورا بالبخل، رحمه الله.

110 - الاعمش * * (ع) سليمان بن مهران، الامام شيخ الاسلام، شيخ المقرئين والمحدثين، أبو
__________
(*) تاريخ خليفة (248)، البيان والتبيين: 1 / 32 - 47 - 173 - 292 - 317 - 336 - 340 - 352 - 2 / 93 - 117 - 220 - 250 - 297، 3 / 164، 274 و 4 / 92.
(1) ومن كلامه، وقد سئل: أي إخوانك أحب إليك ؟ قال، الذي يغفر زللي، ويقبل عللي، ويسد خللي.
قال المؤلف معلقا على ذلك: قلت: إنما ذاك هو الله تعالى، أجود الاجودين.
(* *) طبقات ابن سعد 6 / 342، تاريخ خليفة (232، 424)، طبقات خليفة (164)، التاريخ الصغير: 2 / 91، الجرح والتعديل 4 / 146، مشاهير علماء الامصار (111)، حلية الاولياء 5 / 46 - 60، تاريخ بغداد 9 / 3، الكامل في التاريخ 5 / 589، وفيات الاعيان 2 / 400 - 403، تهذيب الكمال (548 - 549)، تذهيب التهذيب 20 / 54 / 2، تاريخ
الاسلام 6 / 75، ميزان الاعتدال 2 / 224، تذكرة الحفاظ 1 / 154، غاية النهاية 1 / 315، تهذيب التهذيب 4 / 222 - 226، خلاصة تذهيب الكمال (155)، شذرات الذهب 1 / 220 - 223.
(*)

(6/226)

محمد الاسدي، الكاهلي، مولاهم الكوفي الحافظ.
أصله من نواحي الري.
فقيل ولد بقرية أمه من أعمال طبرستان في سنة إحدى وستين.
وقدموا به إلى الكوفة طفلا، وقيل: حملا.
قد رأى أنس بن مالك وحكى عنه، وروى عنه، وعن عبد الله بن أبي أوفى على معنى التدليس.
فإن الرجل مع إمامته كان مدلسا، وروى عن أبي وائل، وزيد بن وهب، وأبي عمرو الشيباني، وإبراهيم النخعي، وسعيد بن جبير وأبي صالح السمان، ومجاهد، وأبي ظبيان، وخيثمة بن عبدالرحمن، وزر ابن حبيش، وعبد الرحمن بن أبي ليلى، وكميل بن زياد، والمعرور بن سويد، والوليد بن عبادة بن الصامت، وتميم بن سلمة، وسالم بن أبي الجعد، وعبد الله بن مرة الهمداني، وعمارة بن عمير الليثي، وقيس بن أبي حازم، ومحمد ابن عبدالرحمن بن يزيد النخعي، وهلال بن يساف، وأبي حازم الاشجعي سلمان، وأبي العالية الرياحي، وإسماعيل بن رجاء، وثابت بن عبيد، وأبي بشر، وحبيب بن أبي ثابت، والحكم، وذر بن عبد الله، وزياد بن الحصين، وسعيد بن عبيدة، والشعبي، والمنهال بن عمرو، وأبي سبرة النخعي، وأبى السفر الهمداني، وعمرو بن مرة، ويحيى بن وثاب، وخلق كثير من كبار التابعين، وغيرهم.
روى عنه: الحكم بن عتيبة، وأبو إسحاق السبيعي، وطلحة بن مصرف، وحبيب بن أبي ثابت، وعاصم بن أبي النجود، وأيوب السختياني، وزيد بن
أسلم، وصفوان بن سليم، وسهيل بن أبي صالح، وأبان بن تغلب، وخالد الحذاء، وسليمان التيمي، وإسماعيل بن أبي خالد، وهم كلهم من أقرانه، وأبو حنيفة، والاوزاعي، وسعيد بن أبي عروبة، وابن إسحاق، وشعبة، ومعمر، وسفيان، وشيبان، وجرير بن حازم، وزائدة، وجرير بن عبدالحميد،

(6/227)

وأبو معاوية، وحفص بن غياث، وعبد الله بن إدريس، وعلي بن مسهر، ووكيع، وأبو أسامة، وسفيان بن عيينة، وأحمد بن بشير، وإسحاق بن يوسف الازرق، وسعد بن الصلت، وعبد الله بن نمير، وعبد الرحمن بن مغراء، وعثام بن علي، ويحيى بن سعيد الاموي، ويحيى بن سعيد القطان، ويونس ابن بكير، ويعلى بن عبيد، وجعفر بن عون، والخريبي، وعبيد الله بن موسى، وأبو نعيم الفضل بن دكين، وخلق كثير، آخرهم وفاة يحيى بن هاشم السمسار، أحد التلفى.
وقد قرأ القرآن على يحيى بن وثاب مقرئ العراق.
وقيل: إنه تلا على أبي العالية الرياحي، وذلك ممكن.
قرأ عليه حمزة الزيات، وزائدة بن قدامة، وقرأ الكسائي على زائدة بحروف الاعمش.
قال علي بن المديني: له نحو من ألف وثلاث مئة حديث.
قال سفيان عيينة: كان الاعمش أقرأهم لكتاب الله، وأحفظهم للحديث، وأعلمهم بالفرائض.
وقال يحيى القطان: هو علامة الاسلام.
قال وكيع بن الجراح: كان الاعمش، قريبا من سبعين سنة، لم تفته التكبيرة الاولى.
وقال عبد الله الخريبي: ما خلف الاعمش أعبد منه.
وقال ابن عيينة: رأيت الاعمش لبس فروا مقلوبا، وبتا تسيل خيوطه على رجليه.
ثم قال: أرأيتم لولا أني تعلمت العلم، من كان يأتيني لو كنت بقالا ؟ كان يقدر الناس أن يشتروا مني.
قال أبو نعيم: سمعت الاعمش يقول: كانوا يقرؤون على يحيى بن وثاب، فلما مات أحدقوا بي.
وقال أبو أسامة: قال الاعمش: ما أطفتم بأحد إلا حملتموه على الكذب.
الاشج: حدثنا حميد بن عبدالرحمن، عن الاعمش قال: استعان بي مالك بن الحارث في حاجة، فجئت في قباء مخرق.
فقال لي: لو لبست ثوبا

(6/228)

غيره، فقلت: امش فإنما حاجتك بيد الله، قال: فجعل يقول في المسجد: ما صرت مع سليمان إلا غلاما.
قال ابن إدريس: سئل الاعمش عن حديث فامتنع، فلم يزالوا به حتى استخرجوه منه.
فلما حدث به، ضرب مثلا فقال، جاء قفاف بدراهم إلى صير في يريه إياها، فلما ذهب يزنها، وجدها تنقص سبعين، فقال: عجبت عجيبة من ذئب سوء * أصاب فريسة من ليث غاب فقف بكفه سبعين منها * تنقاها من السود الصلاب (1) فإن أخدع فقد يخدع ويؤخذ * عتيق الطير من جو السحاب وقال نعيم بن حماد: حدثنا ابن عيينة قال: لو رأيت الاعمش وعليه فرو غليظ وخفان، أظنه قال: غليظان، كأنه إنسان سائل.
فقال يوما: لولا القرآن، وهذا العلم عندي، لكنت من بقالي الكوفة.
أخبرنا علي بن أحمد في كتابه، أنبأنا عمر بن محمد، أنبأنا عبد الوهاب الانماطي، أنبأنا عبد الله بن محمد، أنبأنا عبيد الله بن حبابة، حدثنا أبو القاسم البغوي، حدثنا محمود بن غيلان، حدثنا الفضل بن موسى، حدثنا الاعمش، قال، دخلت على مجاهد، فلما خرجت من عنده، تبعني بعض أصحابه فقال، سمعت مجاهدا يقول، لو كانت بي قوة، لا ختلفت إلى هذا -
يعني الاعمش.
وبه إلى البغوي، حدثني أبو سعيد، حدثنا حميد بن عبدالرحمن الرؤاسي، سمعت الاعمش يقول، انظروا: لا تنثروا هذه الدنانير على الكنائس.
__________
(1) القفاف: هو الذي يسرق الدراهم بين أصابعه عند نقدها.
والبيت في اللسان، مادة " قفف " ورواية الشطر الثاني فيه: " من السود المروقة الصلاب ".
(*)

(6/229)

وسمعته يقول: لا تنثروا اللؤلو تحت أظلاف الخنازير.
وبه حدثني زياد بن أيوب، حدثنا أبو سفيان الحميري، عن سفيان بن حسين قال: خرج الاعمش إلى بعض السواد فأتاه قوم فسألوه عن الحديث، قال: فقال له جلساؤه: لو حدثت هؤلاء المساكين ؟ فقال، من يعلق الدر على الخنازير ؟ ! حدثنا أبو سعيد الاشج، حدثنا ابن إدريس عن الاعمش قال، جلست إلى إياس بن معاوية بواسط فذكر حديثا.
فقلت: من ذكر هذا ؟ فضرب لي مثل رجل من الخوارج.
فقلت: أتضرب لي هذا المثل، تريد أن أكنس الطريق بثوبي، فلا أمر ببعرة ولا خنفس إلا حملتها ؟ ! حدثنا ابن حميد، حدثنا يعقوب القمي، عن أبي ربعي، عن الاعمش قال: العمالقة حرورية بني إسرائيل.
حدثني زياد بن أيوب، حدثنا ابن أبي زائدة، حدثنا الاعمش: دخل علي إبراهيم يعودني.
وكان يمازحني، فقال: أما أنت فتعرف في منزلة: أنه ليس من القريتين عظيم.
حدثني محمد بن إسحاق، حدثنا ابن عمير، سمعت أبا خالد الاحمر،
سمعت الاعمش يقول: كتبت عن أبي صالح ألف حديث.
حدثني أبو سعيد، حدثنا ابن إدريس، قال لي الاعمش: أما تعجب من عبد الملك بن أبجر قال: جاءني رجل فقال: إني لم أمرض، وأنا أشتهي أن أمرض، قال: فقلت: احمد الله على العافية.
قال: أنا أشتهي أن أمرض.
قال: كل سمكا مالحا، واشرب نبيذا مريسا، واقعد في الشمس، واستمرض الله.
فجعل الاعمش يضحك ويقول: كأنما قال له واستشف (1) الله عزوجل.
__________
(1) في الاصل " واستشفي ".
(*)

(6/230)

حدثني أبو سعيد، حدثنا أبو خالد الاحمر، عن الاعمش قال، بلغني أن الرجل إذا نام حتى يصبح يعني لم يصل (1) - توركه الشيطان فبال في أذنه.
وأنا أرى أنه قد سلح في حلقي الليلة، وذلك أنه كان يسعل.
حدثني صالح، حدثني علي، سمعت يحيى يقول: دخل محمد بن إسحاق على الاعمش، فكلموه فيه ونحن قعود، ثم خرج الاعمش وتركه في البيت.
فلما ذهب قال الاعمش: قلت له: شقيق، فقال، قل: أبو وائل، قال: وقال، زودني من حديثك حتى آتي به المدنية.
قال: قلت: صار حديثي طعاما.
وكنت آتي شقيق بن سلمة، وبنو عمه يلعبون بالنرد والشطرنج، فيقول: سمعت أسامة بن زيد، وسمعت عبد الله، وهم لا يدرون فيم نحن ؟ حدثنا محمد بن يزيد الكوفي، أخبرنا أبو بكر بن عياش قال: كان الاعمش إذا حدث ثلاثة أحاديث، قال، قد جاء كم السيل.
يقول أبو بكر: وأنا مثل الاعمش.
قال، وحدثني الاعمش قال إبراهيم: من تأتي اليوم ؟ قلت: أبا وائل.
قال: أما إنه قد كان يعد من خيار أصحاب عبد الله، فقال لي أبو وائل: ما
يمنعك أن تأتينا، فاعتذرت إليه، قال: أما إنه ما هو بأبغض: إلي أن تأتيني.
فقلت له: كم أكثر من كنت ترى عند إبراهيم ؟ قال: ثلاثة، أربعة، اثنين.
حدثنا محمد بن يزيد، أخبرنا أبو بكر، عن الاعمش، قال: خرج مالك إلى متنزه له، فمطرت السماء، فرفع رأسه، فقال: لئن لم تكف لاوذينك.
قال: فأمسك المطر.
فقيل له: أي شئ أردت أن تصنع ؟ قال: أن لا أدع من يوحده إلا قتلته.
فعلمت أن الله يحفظ عبده المؤمن.
__________
(1) في الاصل " يصلي ".
(*)

(6/231)

حدثنا محمد، أخبرنا أبو بكر، قال لي سفيان التمار، أتتني أم الاعمش به فأسلمته إلي وهو غلام فذكرت ذلك للاعمش فقال: ويل أمه ما أكبره.
ابن الاعرابي في " معجمه ": سمعت الدقيقي، سمعت علي بن الحسن بن سليمان، سمعت أبا معاوية، سمعت الاعمش يقول: تزوج جني إلينا فقلنا: إيش تشتهون من الطعام ؟ قال: الارز.
فأتينا بالارز.
فجعلت أرى اللقم ترفع ولا أرى أحدا.
قلت: فيكم هذه الاهواء ؟ قال نعم.
حدثنا محمد بن يزيد، حدثنا أبو خالد، ذكر الاعمش يعني حديث " ذاك بال الشيطان في أذنه " فقال: ما أرى عيني عمشت إلا من كثرة ما يبول الشيطان في أذني.
وما أظنه فعل هذا قط.
قلت: يريد أن الاعمش كان صاحب ليل وتعبد.
حدثنا زياد بن أيوب، سمعت هشيما (1) يقول: ما رأيت بالكوفة أحدا أقرا لكتاب الله ولا أجود حديثا من الاعمش، ولا أفهم، ولا أسرع إجابة لما يسأل عنه من ابن شبرمة.
حدثني أحمد بن زهير، سمعت إبراهيم بن عرعرة، سمعت يحيى
القطان، إذا ذكر الاعمش قال، كان من النساك، وكان محافظا على الصلاة في جماعة، وعلى الصف الاول، وهو علامة الاسلام.
وكان يحيى يلتمس الحائط حتى يقوم في الصف الاول.
حدثنا علي بن سهل، أخبرنا عفان، أخبرنا أبو عوانة، قال: جاء رقبة إلى الاعمش، فسأله عن شئ فكلح في وجهه، فقال له رقبة: أما والله ما علمتك لدائم القطوب، سريع الملال، مستخف بحق الزوار، لكأنما تسعط الخردل إذا سئلت الحكمة.
__________
(1) في الاصل " هشيم ".
(*)

(6/232)

وبه قال أبو عوانة: كانت للاعمش عندي بضاعة، فكنت آتيه فأقول: قد ربحت كذا وربحت كذا.
وما حركتها.
حدثنا محمد بن هارون، أخبرنا نعيم بن حماد، أخبرنا سفيان عن عاصم، سمعت القاسم أبا عبدالرحمن يقول: ما أحد أعلم بحديث ابن مسعود من الاعمش.
ثم قال نعيم: وسمعت ابن المبارك يقول: سمعت الاعمش يحلف أن لا يحدثني، ويقول: لا أحدث قوما وهذا التركي فيهم.
وسمعت جريرا يقول: كنا نرقعها عند الاعمش، ولم يكن فينا أحفظ من أبي معاوية.
وسمعت ابن عيينة يقول: سمعث الاعمش يقول: ليس بيننا وبين القوم إلا ستر.
حدثنا محمود بن غيلان قال: قال أبو نعيم: سمعت الاعمش يقول لابي معاوية: أما أنت، فقد ربطت رأس كبشك.
قلت يعني: وعى عنه علما جما.
حدثنا محمود بن غيلان، أخبرنا يحيى بن آدم، أخبرنا حفص بن غياث، سمعت الاعمش يقول: كنت إذا خلوت بأبي إسحاق حدثنا بحديث عبد الله،
غضا ليس عليه غبار.
حدثنا أبو سعيد الاشج، أخبرنا ابن إدريس، قال: سألت الاعمش عن حديث، فقال: لا أجيبك إلى الاضحى.
فقلت: لا آتيك إلى الاضحى.
فمكثت حتى حان وقتي ووقته، ثم أتيت المسجد فلم أكلمه، وجلست ناحية، وحوله جماعة، وابنه يكتب في الارض: سلوه عن كذا، سلوه عن كذا، فإذا دخل رجل لم يسلم، فإذا أراد أن يبزق خرج.
فقلت: يا أبا محمد ما هذا الذي حدث في مجلسك ؟ فقال: ابن إدريس ؟ قلت: نعم.
فسلم علي سلاما لم يكن ليسلمه على قبل ذلك، وساءلني مسألة لم يكن يسألني عنها.
وكان يعجبه أن يكون للعربي مرارة.

(6/233)

حدثنا أبو سعيد، أخبرنا أبو خالد: كنا عند الاعمش فسألوه عن حديث.
فقال لابن المختار: ترى أحدا من أصحاب الحديث ؟ فغمض عينيه وقال: ما أرى أحدا يا أبا محمد.
فحدث به.
حدثني أبو سعيد، أخبرنا أبو خالد الاحمر، سمعت الاعمش يقول: ما ظنكم برجل أعور، عليه قباء وملحفة موردة، جالسا مع الشرط، يعني إبراهيم.
حدثني أبو سعيد الاشج، حدثني محمد بن يحيى الجعفي، عن حفص بن غياث قال: قيل للاعمش أيام زيد: لو خرجت ؟ قال: ويلكم ! والله ما أعرف أحدا أجعل عرضي دونه.
فكيف أجعل ديني دونه ؟ ! حدثني أبو سعيد، أخبرنا ابن نمير، عن الاعمش قال: كنت آتي مجاهدا فيقول: لو كنت أطيق المشي لجئتك.
حدثنا محمد بن يزيد، أخبرنا أبو بكر بن عياش، أخبرنا مغيرة قال: لما
مات إبراهيم، اختلفت إلى الاعمش في الفرائض.
حدثني ابن زنجويه، أخبرنا نعيم بن حماد، أخبرنا عيسى بن يونس، عن الاعمش، قال، إني لاسمع الحديث فأنظر ما يؤخذ منه فاخذه وأدع سائره.
قال وكيع: جاؤوا إلى الاعمش يوما، فخرج، وقال: لولا أن في منزلي من هو أبغض إلى منكم ما خرجت إليكم.
قيل: إن أبا داود الحائك سأل الاعمش: ما تقول يا أبا محمد في الصلاة خلف الحائك ؟ فقال: لا بأس بها على غير وضوء.
قال: وما تقول في شهادته ؟ قال: يقبل مع عدلين.
وقال أحمد بن عبد الله العجلي، الاعمش ثقة ثبت.
كان محدث الكوفة في زمانه.
يقال: إنه ظهر له أربعة آلاف حديث، ولم يكن له كتاب.
قال: وكان يقرئ القرآن و [ هو ] رأس فيه.
وكان فصيحا.
وكان أبوه من سبي

(6/234)

الديلم، وكان عسرا سيئ الخلق، وكان لا يلحن حرفا، وكان علما بالفرائض.
وكان فيه تشيع.
ولم يختم عليه سوى ثلاثة: طلحة بن مصرف وكان أسن منه وأفضل وأبان بن تغلب، وأبو عبيدة بن معن.
قلت: مراد العجلي أنهم ختموا عليه تلقينا، وإلا فقد ختم عليه حمزة وغيره عرضا.
قال عيسى بن يونس: لم نر نحن مثل الاعمش، وما رأيت الاغناء عند أحد أحقر منهم عنده مع فقره وحاجته.
قلت: كان عزيز النفس، قنوعا، وله رزق على بيت المال، في الشهر خمسة دنانير قررت له في أواخر عمره.
وكان والد وكيع وهو الجراح بن مليح على بيت المال، فلما أتاه وكيع ليأخذ قال له: ائتني من أبيك بعطائي حتى أحدثك بخمسة أحاديث.
روى علي بن عثام بن علي، عن أبيه قال: قيل للاعمش: ألا تموت فنحدث عنك ؟ فقال: كم من حب (1) أصبهاني قد انكسر على رأسه كيزان كثيرة.
وورد أن الاعمش قرأ القرآن على زيد بن وهب، وزر بن حبيش، وإبراهيم النخعي.
وأنه عرض على أبي عالية الرياحي، وعلى مجاهد، وعاصم بن بهدلة، وأبي حصين.
وله قراءة شاذة ليس طريقها بالمشهور.
قال أبو بكر بن عياش: كان الاعمش يعرض القرآن، فيمسكون عليه المصاحف، فلا يخطئ في حرف.
التبوذكي: عن أبي عوانة قال: أعطيت امرأة الاعمش خمارا.
فكنت إذا جئت، أخذت بيده، فأخرجته إلي،
__________
(1) الحب: الجرة.
(*)

(6/235)

فقلت له: إن لي إليك حاجة، قال: ما هي ؟ قلت: إن لم تقضها فلا تغضب علي.
قال: ليس قلبي في يدي.
قلت: أمل علي.
قال: لا أفعل.
علي بن سعيد النسوي: سمعت أحمد بن حنبل يقول: منصور أثبت أهل الكوفة.
ففي حديث الاعمش اضطراب كثير.
إسحاق بن راهويه: حدثنا وكيع، سمعت الاعمش يقول: لولا الشهرة، لصليت الفجر، ثم تسحرت (1).
قال عيسى بن يونس: أرسل الامير عيسى بن موسى إلى الاعمش بألف درهم
__________
(1) وحجته في ذلك، ما رواه النسائي 4 / 142، وأحمد 5 / 400، وابن ماجة (1695) من حديث عاصم، عن زر قال: قلت لحذيفة: " أي ساعة تسحرت مع رسول الله صلى الله عليه وسلم ؟ قال: هو النهار إلا أن الشمس لم تطلع ".
ورجاله ثقات، إلا أن عاصم بن أبي النجود قد تفرد به.
وقد علق عليه أبو بكر الجصاص في أحكام القرآن: 1 / 219 - 220 بقوله: " قيل: لا يثبت
ذلك عن حذيفة وهو مع ذلك من أخبار الآحاد، فلا يجوز الاعتراض به على القرآن.
قال تعالى: حتى يتبين لكم الخيط الابيض من الخيط الاسود من الفجر) فأوجب الصوم والامساك عن الاكل والشرب بظهور الخيط الذي هو بياض الفجر.
وحديث حذيفة إن حمل على حقيقته كان مبيحا لما حظرته الآية.
وقد قال النبي، صلى الله عليه وسلم، في حديث عدى بن حاتم: " هو بياض النهار وسواد الليل ".
فكيف يجوز الاكل نهارا في الصوم مع تحريم الله تعالى إياه في القرآن والسنة ؟.
ولو ثبت حديث حذيفة من طريق النقل لم يجز جواز الاكل في ذلك الوقت، لانه لم يعز الاكل إلى النبي، صلى الله عليه وسلم، وإنما أخبر عن نفسه أنه أكل في ذلك الوقت، لا عن النبي، فكونه مع النبي في وقت الاكل لا دلالة فيه على علم النبي بذلك منه وإقراره عليه ولو ثبت أنه علم بذلك، وأقره عليه، احتمل أن يكون ذلك في آخر الليل قرب طلوع النهار، فسماه نهارا لقربه منه.
وقد قال العرباض بن سارية: " دعاني رسول الله، صلى الله عليه وسلم، فقال: هلم إلى الغداء المبارك " فسمى السحور غداء لقربه منه، وكذلك لا يمتنع أن يكون حذيفة سمى الوقت الذي تسحر فيه نهارا لقربه من النهار.
وقال أبو جعفر الطحاوي في " معاني الآثار " بعدما أورد حديث حذيفة: ففي هذا الحديث أنه أكل بعد طلوع الفجر، وهو يريد الصوم، ويحكي مثل ذلك عن رسول الله، صلى الله عليه وسلم، وقد جاء عنه، صلى الله عليه وسلم، خلاف =

(6/236)

وصحيفة ليكتب فيها حديثا، فكتب فيها: بسم الله الرحمن الرحيم وقل هو الله أحد، ووجه بها إليه.
فبعث إليه: يا ابن الفاعلة، ظننت أني لا أحسن كتاب الله ؟.
فبعث إليه: أظننت أني أبيع الحديث ؟ قال عيسى بن يونس: أتى الاعمش أضياف، فأخرج إليهم رغيفين، فأكلوهما.
فدخل فأخرج لهم نصف حبل قت، فوضعه على الخوان، وقال: أكلتم قوت عيالي فهذا قوت شاتي فكلوه.
وخرجنا في جنازة، ورجل يقوده، فلما رجعنا عدل به، فلما أصحر، قال:
أتدري أين أنت ؟ أنت في جبانة كذا.
ولا أردك حتى تملا ألواحي حديثا.
قال: اكتب.
فلما ملا الالواح رده.
فلما دخل الكوفة دفع ألواحه لانسان.
فلما أن انتهى الاعمش إلى بابه، تعلق به وقال: خذوا الالواح من الفاسق.
فقال: يا أبا محمد قد فات.
فلما أيس منه، قال: كل ما حدثتك به كذب.
قال: أنت أعلم بالله من أن تكذب.
قال عبد الله بن إدريس ; قلت للاعمش: يا أبا محمد، ما يمنعك من أخذ شعرك ؟ قال: كثرة فضول الحجامين.
قلت: فأنا أجيئك بحجام لا يكلمك
__________
= ذلك.
فقد روينا أنه صلى الله عليه وسلم، قال: " إن بلالا يؤذن بليل، فلكوا واشربوا حتى ينادي ابن أم مكتوم " وأنه قال: " لا يمنعن أحدكم أذان بلال من سحوره فإنه إنما يؤذن لينتبه نائمكم، وليرجع قائمكم " ثم وصف الفجر بما قد وصفه به.
فدل ذلك على أنه هو المانع للطعام والشراب وما سوى ذلك مما يمنع منه الصائم.
فهذه الآثار التي ذكرنا مخالفة لحديث حذيفة.
وقد يحتمل حديث حذيفة عندنا - والله أعلم - أن يكون قبل نزول قوله تعالى: (وكلوا واشربوا حتى يتبين لكم الخيط الابيض من الخيط الاسود من الفجر، ثم أتموا الصيام إلى الليل).
ثم قال - بعد كلام -: فلا يجب ترك آية من كتاب الله تعالى نصا، وأحاديث رسول الله قد قبلتها الامة، وعملت بها من لدن رسول الله، صلى الله عليه وسلم، إلى حديث قد يجوز أن يكون منسوخا بما ذكرناه في هذا الباب ".
(*)

(6/237)

حتى تفرغ.
فأتيت جنيدا الحجام، وكان محدثا، فأوصيته.
فقال: نعم.
فلما أخذ نصف شعره قال: يا أبا محمد، كيف حديث حبيب بن أبي ثابت في المستحاضة ؟ فصاح صيحة، وقام يعدو.
وبقي نصف شعر بعد شهر غير مجزوز.
سمعها علي بن خشرم منه.
وقال عيسى بن يونس: خرج الاعمش فإذا بجندي، فسخره ليخوض به
نهرا.
فلما ركب الاعمش قال: (سبحان الذي سخر لنا هذا) فلما توسط به الاعمش قال: (وقل رب أنزلني منزلا مباركا وأنت خير المنزلين)) [ المؤمنون 29 ] ثم رمى به.
أخبرنا إسحاق بن أبي بكر، أنبأنا يوسف بن خليل، أنبأنا أحمد بن محمد اللبان، أنبأنا أبو علي المقرئ، أنبأنا أبو نعيم، حدثنا أحمد بن جعفر بن سلم، حدثنا الابار، حدثنا إبراهيم بن سعيد، حدثنا زيد بن الحباب، عن حسين بن واقد قال: قرأت على الاعمش، فقلت له: كيف رأيت قراءتي ؟ قال: ما قرأ علي علج أقرأ منك.
وبه إلى أبي نعيم، حدثنا سليمان بن أحمد، حدثنا محمد بن الخزز الطبراني، حدثنا أحمد بن حرب الموصلي، حدثنا محمد بن عبيد قال: جاء رجل نبيل كبير اللحية إلى الاعمش، فسأله عن مسألة خفيفة في الصلاة، فالتفت إلينا الاعمش، فقال: انظروا إليه ! لحيته تحتمل حفظ أربعة آلاف حديث، ومسألته مسألة صبيان الكتاب.
قال جرير بن عبدالحميد: كان الاعمش إذا سألوه عن حديث فلم يحفظه، جلس في الشمس، فيعرك بيديه عينيه، فلا يزال حتى يذكره.
إبراهيم بن رستم الاصبهاني، حدثنا أبو عصمة، عن الاعمش قال: آية التقبل الوسوسة، لان أهل الكتابين لا يدرون ما الوسوسة، وذلك لان أعمالهم

(6/238)

لا تصعد إلى السماء.
عن أبي بكر بن عياش قال: رأيت الاعمش يلبس قميصا مقلوبا ويقول: الناس مجانين يجعلون الخشن مقابل جلودهم.
وقيل: إن الاعمش كان له ولد مغفل فقال له: اذهب فاشتر لنا حبلا
للغسيل.
فقال: يا أبة طول كم ؟ قال: عشرة أذرع.
قال: في عرض كم ؟ قال: في عرض مصيبتي فيك.
ذكر رواية الاعمش عن أنس بن مالك أخبرنا بيبرس العقيلي وأيوب الاسدي، قالا: أنبأنا محمد بن سعيد الصوفي، أنبأنا أحمد بن المقرب، أنبأنا طراد النقيب، أنبأنا علي العيسوي، أنبأنا محمد بن عمرو، حدثنا أحمد بن عبد الجبار العطاردي، حدثنا محمد بن فضيل، عن الاعمش قال: رأيت أنسا رضي الله عنه بال، فغسل ذكره غسلا شديدا، ثم توضأ، ومسح على خفيه فصلى بنا وحدثنا في بيته (1).
هذا حديث صالح الاسناد.
بين فيه الاعمشس أن أنس بن مالك حدثهم في منزله.
أخبرنا أحمد بن سلامة كتابة، أنبأنا أبو المكارم التيمي، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم الاصبهاني، حدثنا حبيب القزاز، حدثنا يوسف القاضي، حدثنا مسدد، حدثنا عيسى بن يونس، حدثنا الاعمش قال: " رأيت أنس بن مالك يصلي في المسجد الحرام، إذا رفع رأسه من الركوع، رفع صلبه حتى يستوي بطنه " (2).
هذا حديث صحيح الاسناد.
__________
(1) أحمد بن عبد الجبار ضعيف، وأخرجه الخطيب في " تاريخ بغداد " 9 / 4.
(2) الحلية 5 / 5.
(*)

(6/239)

وبه إلى أبي نعيم، حدثنا عبد الله بن جعفر، حدثنا إسماعيل بن عبد الله، حدثنا عمر بن حفص بن غياث، حدثنا أبي، حدثنا الاعمش، عن أنس، قال:
توفي رجل من أصحاب النبي صلى الله عليه وسلم فقيل له: أبشر بالجنة.
فقال رسول الله صلى الله عليه وسلم: " أفلا تدرون ؟ فلعله قد تكلم بما لا يعنيه، أو بخل بما لا ينفعه " (1).
غريب يعد في أفراد عمر بن حفص شيخ البخاري.
وبه قال أبو نعيم، حدثنا أبو جعفر أحمد بن محمد المعدل، حدثنا عبد الله بن محمد المخرمي، حدثنا عيسى بن جعفر، حدثنا أحمد بن داود الحراني، سمعت عيسى بن يونس، سمعت الاعمش يقول: كان أنس بن مالك يمر بي طرفي النهار، فأقول: لا أسمع منك حديثا.
خدمت رسول الله صلى الله عليه وسلم ثم جئت إلى الحجاج حتى ولاك ؟ ثم ندمت فصرت أروي عن رجل عنه.
وبه حدثنا محمد بن محمد أبو جعفر البغدادي المقرئ، حدثنا عبد الله بن أيوب القربي، حدثنا معاذ بن أسد (ح) وبه إلى أبي نعيم، حدثنا محمد بن حميد، حدثنا جعفر الفريابي، حدثنا داود بن مخراق، قالا: حدثنا الفضل بن موسى، حدثنا الاعمش، عن أنس بن مالك قال: كنت مع النبي صلى الله عليه وسلم في سفر، فمر على شجرة يابسة فضربها بعصا كانت في يده، فتناثر الورق، فقال: " إن سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر يساقطن الذنوب كما تساقط هذه الشجرة ورقها " (2).
__________
(1) أخرجه الترمذي (2317) في الزهد، باب: فيمن تكلم فيما لا يعنيه، واستغربه، وفيه أيضا أن الاعمش لم يسمع من أنس.
وقد ذكر الترمذي ذلك، في عقب الحديث الآتي قريبا.
(2) حلية الاولياء 5 / 55، وأخرجه الترمذي (3533) في الدعوات، وقال: هذا حديث غريب، ولا نعرف للاعمش سماعا من أنس، إلا أنه قد رآه ونظر إليه.
والرواية المتقدمة صريحة في أنه لم يسمع منه.
(*)

(6/240)

هذا حديث غريب.
ورواته ثقات.
وبه حدثنا محمد بن أحمد بن إبراهيم القاضي، حدثنا علي بن أحمد بن النضر، حدثنا عاصم بن علي (ح) وحدثنا عبد الملك بن الحسن، حدثنا أحمد ابن يحيى الحلواني، حدثنا أحمد بن يونس، قالا: حدثنا أبو شهاب عبد ربه الحناط، حدثنا الاعمش، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " ويل للمالك من المملوك، وويل للمملوك من المالك، وويل للشديد من الضعيف، وويل للضعيف من الشديد، وويل للغني من الفقير، وويل للفقير من الغني " (1).
وبه: حدثنا عبد الله بن جعفر، حدثنا إسماعيل بن عبد الله، حدثنا الحسين ابن حفص، حدثنا أبو مسلم قائد الاعمش، عن الاعمش، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " يا جبريل، هل ترى ربك ؟ قال: إن بيني وبينه تسعين حجابا من نار، أو نور، لو دنوت من أدناها، لاحترقت " (2).
هذا حديث منكر.
وأبو مسلم ليس بمعتمد.
وبه: حدثنا الحسين بن محمد الزبيري، حدثنا أحمد بن حمدون الاعمشي، ومحمد بن إبراهيم قالا: حدثنا أحمد بن حفص بن عبد الله، حدثنا سعيد بن الصباح، حدثنا الثوري، عن الاعمش، عن ابن أبي أوفى: قال رسول الله صلى الله عليه وسلم " الخوارج كلاب النار " (3).
هذا رواه الناس عن إسحاق
__________
(1) حلية الاولاء: 5 / 55، وعلته الانقطاع.
(2) حلية الاولياء 5 / 55، وأبو مسلم قائد الاعمش، واسمه عبد الله بن سعيد ضعيف.
(3) حلية الاولياء 5 / 56، والاعمش لم يسمع من ابن أبي أوفى.
وأخرجه ابن ماجه (12)، وأحمد 4 / 355 من طريق إسحاق بن يوسف الازرق، عن الاعمش، عن ابن أبي أوفى.
وأخرجه أحمد 4 / 382 والحاكم 3 / 571 من طريق: الحشرج بن نباتة، عن سعيد بن جهمان قال: أتيت عبد الله بن أبي أوفى، وهو محجوب البصر، فسلمت عليه، فقال لي: =
سير 6 / 16

(6/241)

الازرق، عن الاعمش.
وقد طلب الاعمش وكتب العلم بالكوفة قبل موت عبد الله بن أبي أوفى بأعوام.
وهو معه ببلده.
فما أبعد أن يكون سمع منه.
قرأت هذه الاحاديث السبعة على إسحاق بن النحاس: أخبركم ابن خليل، أنبأنا أبو المكارم، فذكرها.
ومن أعلى روايته: أخبرنا عبدالرحمن بن محمد، والمسلم بن علان، وأحمد بن عبد السلام، إذنا قالوا: أنبأنا عمر بن محمد أنبأنا هبة الله بن محمد، أنبأنا محمد ابن محمد بن غيلان، أنبأنا أبو بكر الشافعي، حدثنا محمد بن سليمان الواسطي، ومحمد بن خالد بن يزيد الآجري، قالا: أنبأنا أبو نعيم، حدثنا الاعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " ليس المسكين الذي ترده التمرة والتمرتان، ولا اللقمة واللقمتان، ولكن المسكين الذي لا يسأل الناس، ولم يفطن بمكانه فيعطى " (1).
__________
= من أنت ؟ فقلت: أنا سعيد بن جهمان.
قال: فما فعل والدك ؟ قال: قلت: قتلته الازارقة قال: لعن الله الازارقة، لعن الله الازارقة.
حدثنا رسول الله، صلى الله عليه وسلم، أنهم كلاب النار.
قال: قلت: الازارقة وحدهم أم الخوارج كلها ؟ قال: بل الخوارج كلها ".
وفي الباب عن أبي أمامة، عند أحمد 5 / 253 من طريق: عبد الرزاق، عن معمر عن أبي غالب، عن أبي أمامة.
وأبو غالب: هو صاحب أبي أمامة مختلف فيه، وربما ينتهض هذا الحديث بهذا الشاهد فيصح.
وهذا الحديث محمول على الخوارج المبتدعة الذين خرجوا على علي رضي الله عنه وانظر ما قاله ابن حجر فيما نقله عنه المناوي، في " فيض القدير " 3 / 510.
(1) من طريق الاعمش، أخرجه أبو داود (1631) في الزكاة، وأحمد 2 / 393،
وأخرجه من طرق أخرى عن أبي هريرة: البخاري (1476) و (1479) في الزكاة، و (4539) في التفسير، ومسلم (1039) في الزكاة، والنسائي 5 / 85، ومالك 2 / 923 في صفة النبي: باب ما جاء في المسكين، والدارمي 1 / 379، وأحمد 2 / 260، 316، 395، 445، 457، 469، 506، وأخرجه من طريق ابن مسعود: أحمد 1 / 384، 446 وهو في الحلية 7 / 108.
(*)

(6/242)

أخبرنا أحمد بن المؤيد السهروردي، أنبأنا أحمد بن صرما، والفتح بن عبد الله ببغداد، أنبأنا محمد بن عمر الارموي، أنبأنا أبو الحسين بن النقور، أنبأنا علي بن عمر الحربي، حدثنا أحمد بن الحسن الصوفي، حدثنا يحيى ابن معين، حدثنا حفص بن غياث، عن الاعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من أقال مسلما عثرته، أقاله الله يوم القيامة " (1) أخرجه أبو داود عن يحيى.
أخبرنا أبو الغنائم بن محاسن، أنبأنا جدي لامي عبد الله بن أبي نصر القاضي، سنة عشرين وست مئة، أنبأنا عيسى بن أحمد الدوشابي، أنبأنا الحسين بن علي بن البسري، أنبأنا عبد الله بن يحيى السكري، أنبأنا اسماعيل ابن محمد الصفار، حدثنا سعدان بن نصر، حدثنا أبو معاوية، عن الاعمش، عن المسيب بن رافع، عن قبيصة بن جابر قال: قال عمر: لا أوتى بمحل، ولا محلل له إلا رجمتهما " (2).
كتب إلي عبد الله بن يحيى الجزائري، أنبأنا إبراهيم بن بركات، أنبأنا أبو القاسم الحافظ، أنبأنا علي بن إبراهيم الحسيني، أنبأنا أحمد بن علي الحافظ، أخبرني عبدالملك بن عمر، أنبأنا علي بن عمر الحافظ، حدثنا أبو القاسم هبة الله بن جعفر المقرئ، حدثنا محمد بن يوسف بن يعقوب، حدثنا
__________
(1) أخرجه أبو داود (3460) في البيوع والاجارات: باب في فضل الاقالة، من طريق: يحيى بن معين، عن حفص، عن الاعمش، عن أبي صالح، عن أبي هريرة.
وأخرجه ابن ماجه (2199) في التجارات: باب الاقالة.
من طريق: زياد بن يحيى، عن مالك بن سعير، عن الاعمش به.
واسناده صحيح.
وصححه ابن حبان (1103) والحاكم 2 / 45، وابن دقيق العيد، وابن حزم.
(2) وأخرجه البيهقي من طريق: الصفار، عن سعدان بن نصر، عن أبي معاوية، عن الاعمش به..(*)

(6/243)

إدريس بن علي، حدثنا السندي بن عبدويه، حدثنا إبراهيم بن طهمان، عن منصور بن المعتمر، عن الاعمش، عن عدي بن ثابت، عن زر، عن علي، سمعت النبي صلى الله عليه وسلم يقول: " يا علي إنه لا يحبك إلا مؤمن ولا يبغضك إلا منافق " (1).
وهذا وقع أعلى من هذا بخمس درجات في جزء الذهلي وغيره.
جعفر بن محمد بن عمران، حدثنا أبويحيى الحماني، عن الاعمش: سمعت أنسا يقرأ (إن ناشئة الليل هي أشد وطأ وأصوب قيلا) فقيل له: يا أبا حمزة (وأقوم قيلا) فقال: أقوم، وأصوب واحد (2).
ويقال: إن الاعمش كان ربما خرج إليهم وعلى كتفه مئزر العجين.
وإنه لبس مرة فروا مقلوبا، فقال له قائل: يا أبا محمد ; لو لبستها وصوفها إلى داخل كان أدفأ لك.
قال: كنت أشرت على الكبش بهذه المشورة.
__________
(1) أخرجه مسلم (132) في الايمان، باب الدليل على أن حب الانصار وعلي رضي الله عنه من الايمان، والترمذي (3737) في المناقب: باب لا يحب عليا إلا مؤمن، والنسائي 8 / 116 و 117 في الايمان: باب علامة المنافق، وابن ماجه (114) في المقدمة
: باب فضل علي بن أبي طالب.
(2) أخرجه البغدادي في تاريخه 9 / 4 من طريق أحمد بن علي الابار عن جعفر بن محمد ابن عمران الثعلبي، عن أبي يحيى الحماني، عن الاعمش: سمعت أنسا..ففي هذه الرواية تصريح بسماع الاعمش من أنس ورجال السند ثقات، إلا أن أبا يحيى الحماني، واسمه عبد الحميد بن عبدالرحمن يخطئ كما في " التقريب " وقد خالفه غيره، فلم يذكر سماع الاعمش من أنس، وقد أخرجه أبو يعلى الموصلي، من طريق إبراهيم بن سعيد الجوهري، حدثنا أبو أسامة، حدثنا الاعمش: أن أنس بن مالك، قرأ هذه الآية: (إن ناشئة الليل، هي أشد وطأ وأصوب قيلا) فقال له رجل: إنما نقرؤها: وأقوم قيلا " فقال له: إن أصوب، وأقوم، وأهيأ، وأشباه هذا واحد.
وأخرجه الطبري 1 / 22 و 29 / 130 - 131 من =

(6/244)

قالوا: مات الاعمش في ربيع الاول سنة ثمان وأربعين ومئة بالكوفة.
ومات معه فيها شيخ المدينة جعفر بن محمد الصادق، وشيخ مصر عمرو بن الحارث الفقيه، وشيخ حمص محمد بن الوليد الزبيدي، وشيخ واسط العوام ابن حوشب، وقاضي الكوفة ومفتيها محمد بن عبدالرحمن بن أبي ليلى.
قرأت على الحسن بن علي، أنبأنا سالم بن الحسن، أنبأنا نصر الله بن عبد الرحمن، أنبأنا أبو سعيد (1) بن خشيش، أنبأنا أبو علي بن شاذان، أنبأنا عثمان ابن أحمد، حدثنا محمد بن عبيدالله المنادي، حدثنا حفص بن غياث قال: أتيت أنا وصاحب لي إلى الاعمش نسمع منه.
فخرج إلينا وعليه فروة مقلوبة قد أدخل رأسه فيها.
فقال لنا: تعلمتم السمت ؟ تعلمتم الكلام ؟ أما والله ما كان الذين مضوا هكذا.
وأجاف الباب، أو قال: يا جارية أجيفي الباب.
ثم
__________
= طريق: أبي أسامة، وأبي يحيى الحماني، كلاهما عن الاعمش قال: قرأ أنس: (إن ناشئة الليل هي أشد وطأ وأصوب قيلا).
فقال له بعض القوم: يا أبا حمزة إنما هي: وأقوم.
فقال: أقوم، وأصوب، وأهدى، واحد، وأورده الهيثمي في " المجمع " 7 / 156 ونسبه إلى البزار، وأبي يعلى، وقال: لم يقل الاعمش: سمعت أنسا، ورجال أبي يعلى رجال الصحيح.
ورجال البزار ثقات.
ونقل القرطبي في تفسيره 9 / 41 عن أبي بكر الانباري قوله: حديث لا يصح عن أحد من أهل العلم، لانه مبني على رواية الاعمش، فهو مقطوع ليس بمتصل، فيؤخذ به من قبل أن الاعمش رأى أنسا ولم يسمع منه، على أننا لو سلمنا بصحته، وسماع الاعمش من أنس، فيحتمل كما في " نكت الانتصار " 1 / 225 أن يكون أنس فهم من الاخذ عليه أنه استصعب غلطه وشنع عليه، فأخبر أن هذا ليس بالسديد: وأن أصوب، وأقوم وأهيأ سواء.
وإن لم تجز القراءة عنده إلا بأقوم.
لان القراءة عبادة، وليس هو كغلط من بدل القرآن بما لا ينبئ عن معناه.
ولو تنزلنا فقلنا، إن أنسا يجيز ذلك، فهو مذهب انفرد به، لم يوافقه عليه غيره، فيكون من الشاذ الذي ينبغي اطراحه، والعدول عنه.
(1) في استدراك ابن نقطة: هو أبو أسعد محمد بن عبد الكريم بن محمد بن محمد بن خشيش نقله المعلمي اليماني في تعليقه على " الاكمال " 3 / 152.
(*)

(6/245)

خرج إلينا فقال: هل تدرون ما قالت الاذن ؟ قالت: لولا أني أخاف أن أقمع بالجواب، لطلت كما يطول الكساء.
قال حفص: فكم من كلمة أغاظني صاحبها.
منعني أن أجيبه قول الاعمش.
أخبرنا سليمان بن قدامة القاضي، أنبأنا جعفر الهمداني، أنبأنا السلفي، أنبأنا المبارك بن عبد الجبار، أنبأنا العتيقي، أنبأنا أبو بكر محمد بن عدي، حدثنا أبو عبيد محمد بن علي، سمعت أبا داود يقول: قيل للاعمش: لو أدركت عليا قاتلت معه ؟ قال: لا.
ولا أسأل عنه، لا أقاتل مع أحد أجعل عرضي دونه، فكيف ديني دونه ؟ !
قال أبو الحسين بن المنادي: قد رأى أنسا إلا أنه لم يسمع منه.
ورأى أبا بكرة الثقفي وأخذ له بركابه، فقال له: يا بني ; إنما أكرمت ربك عزوجل.
قلت: لم يصح هذا.
روى أحمد بن عبد العزيز الانصاري، عن وكيع، عن الاعمش، قال: رأيت أنسا وما منعني أن أسمع منه إلا استغنائي بأصحابي.
وقال القاسم بن عبدالرحمن ورأى الاعمش: هذا الشيخ أعلم الناس بقول ابن مسعود.
وعن ابن عيينة: سبق الاعمش الناس بأربع: كان أقرأهم للقرآن، وأحفظهم للحديث، وأعلمهم بالفرائض، وذكر خصلة أخرى.
قال هشيم: ما رأيت بالكوفة أحدا كان أقرأ من الاعمش.
وقال زهير بن معاوية ; ما أدركت أحدا أعقل من الاعمش ومغيرة.
وقال أحمد: أبو إسحاق والاعمش رجلا أهل الكوفة.
قال أبو داود السجستاني: عند شعبة عن الاعمش نحو من خمس مئة

(6/246)

[ حديث ].
أخطأ فيها في أكثر من عشرة أحاديث.
وكان عند وكيع عنه ثمان مئة.
وسفيان أعلمهم بالاعمش.
قال محمد بن خلف التيمي، عن أبي بكر بن عياش قال: كنا نسمي الاعمش سيد المحدثين.
كنا نجئ إليه إذا فرغنا من الدوران.
فيقول: عند من كنتم ؟ فنقول: عند فلان.
فيقول: طبل مخرق.
ويقول: عند من كنتم ؟ فنقول: عند فلان.
فيقول: طير طيار.
ونقول: عند فلان.
فيقول: دف.
وكان يخرج إلينا شيئا فنأكله.
فقلنا يوما: لا يخرج شيئا إلا أكلتموه.
فأخرج شيئا فأكلناه وأخرج فأكلناه، فدخل فأخرج فتيتا فشربناه، فدخل وأخرج إجانة وقتا،
وقال: فعل الله بكم وفعل.
أكلتم قوتي وقوت المرأة، وشربتم فتيتها.
هذا علف الشاة.
قال: فمكثنا ثلاثين يوما لا نكتب عنه فزعا منه، حتى كلمنا إنسانا عطارا كان يجلس إليه حتى كلمه لنا.
قال أبو خالد الاحمر: سئل الاعمش عن حديث، فقال لابن المختار: ترى أحدا من أصحاب الحديث ؟ فغمض عينيه وقال: لا أرى أحدا يا أبا محمد، فحدث به.
روى الكوسج عن ابن معين قال: الاعمش ثقة.
وقال السنائي: ثقة ثبت.
روى شريك عن الاعمش قال: لم يكن إبراهيم يسند الحديث لاحد إلا لي لانه (1) كان يعجب بي.
قال أبو عوانة، وعبد الله بن داود: مات الاعمش سنة سبع وأربعين ومئة.
__________
(1) في الاصل " لا انه ".
(*)

(6/247)

وقال وكيع والجمهور سنة ثمان.
زاد أبو نعيم: في ربيع الاول وهو ابن ثمان وثمانين سنة.
ذكر أصحاب الاعمش قال النسائي: الطبقة الاولى: منهم سفيان، وشعبة، ويحيى القطان.
الطبقة الثانية: زائدة، ويحيى بن أبي زائدة، وحفص بن غياث.
الطبقة الثالثة: أبو معاوية، وجرير بن عبد الحميد، وأبو عوانة.
الطبقة الرابعة: ابن المبارك، وفضيل بن عياض، وقطبة بن عبد العزيز، ومفضل بن مهلهل، وداود الطائي.
الطبقة الخامسة: عبد الله بن إدريس، وعيسى بن يونس، ووكيع، وحميد بن
عبدالرحمن الرؤاسي، وعبد الله بن داود، والفضل بن موسى، وزهير بن معاوية.
الطبقة السادسة: عبد الواحد بن زياد، وأبو أسامة، وعبد الله بن نمير.
الطبقة السابعة: عبيدة بن حميد، وعبدة بن سليمان.

111 - الكلبي * (ت) العلامة الاخباري ، أبو النضر محمد بن السائب بن بشر الكلبي المفسر.
وكان أيضا رأسا في الانساب إلا أنه شيعي متروك الحديث.
يروي عنه ولده هشام وطائفة.
__________
(*) طبقات ابن سعد 6 / 249، تاريخ خليفة (423)، طبقات خليفة (167)، المعارف: 533، التاريخ الكبير 1 / 101، التاريخ الصغير 2 / 51، الجرح والتعديل 7 / 270، كتاب المجروحين 2 / 253، الفهرست (95)، وفيات الاعيان 4 / 309 - 311، تهذيب الكمال: (1199)، تذهيب التهذيب 3 / 205 / 1، ميزان الاعتدال: 3 / 556 - 559، =

(6/248)

أخذ عن أبي صالح، وجرير، والفرزدق وجماعة.
وكان الثوري يروي عنه، ويدلسه فيقول: حدثنا أبو النضر (1).
توفي سنة ست وأربعين ومئة.
__________
العبر 1 / 207، الوافي بالوفيات: 3 / 83، تهذيب التهذيب 9 / 178 - 181، خلاصة تذهيب الكمال (337)، طبقات المفسرين: 2 / 144، شذرات الذهب 1 / 217.
(2) قال البخاري في " تاريخه الكبير: " محمد بن السائب أبو النضر الكلبي تركه يحيى بن سعيد وابن مهدي.
وقال لنا علي: حدثنا يحيى بن سعيد عن سفيان قال: قال لي الكلبي، قال لي أبو صالح: كل شئ حدثتك فهو كذب.
وقال أبو حاتم: الناس مجمعون على ترك حديثه لا يشتغل به، هو ذاهب الحديث.
وقال النسائي، ليس بثقة، ولا يكتب حديثه.
وقال زائدة: أما الكلبي فقد كنت اختلفت إليه.
فسمعته يوما يقول: مرضت مرضة فنسيت ما كنت أحفظ، فأتيت آل محمد، عليه الصلاة والسلام، فتفلوا في في، فحفظت ما كنت نسيت.
فقلت: لا والله لا أروي عنك بعد هذا شيئا، فتركته.
وقال معتمر بن سليمان: سمعت ليث بن أبي سليم يقول: بالكوفة كذابان: الكلبي، وذكر آخر.
وقال أحمد بن هارون: سألت أحمد بن حنبل عن تفسير الكلبي، فقال: كذب.
قلت: يحل النظر فيه ؟ قال: لا.
وقال أبو حاتم بن حبان: مذهبه في الدين، ووصوح الكذب فيه أظهر من أن يحتاج إلى الاغراق في وصفه، فالكلبي يروي عن أبي صالح عن ابن عباس التفسير، وأبو صالح لم ير ابن عباس، ولا سمع منه شيئا، ولا سمع الكلبي من أبي صالح إلا الحرف بعد الحرف.
فما رواه الكلبي لا يحل ذكره في الكتب.
فكيف الاحتجاج به ؟ ! والله جل وعلا ولى رسوله صلى الله عليه وسلم، تفسير كلامه، وبيان ما أنزل إليه لخلقه فقال: (وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم)، ومن أمحل المحال أن يأمر الله جل وعلا، النبي المصطفى أن يبين لخلقه مراد الله عزوجل من الآي التي أنزلها الله عليه، ثم لا يفعل ذلك رسول رب العالمين وسيد المرسلين، بل أبان عن مراد الله تعالى في الآي، وفسر لامته ما بهم الحاجة إليه، وهو سنته، صلى الله عليه وسلم فمن تتبع السنن، وحفظها وأحكمها، فقد عرف تفسير كلام الله تعالى، وأغناه الله عن الكلبي وذويه.
انظر " المجروحين " 2 / 253 وما بعدها.
(*)

(6/249)

112 - عمرو بن قيس * (م، 4) الكوفي، الملائي، البزاز، الحافظ، من أولياء الله.
حدث عن عكرمة والحكم بن عتيبة، وعطاء، ومصعب بن سعد، وعطية العوفي، وأبي إسحاق السبيعي، وليس هو بالمكثر.
حدث عنه سفيان الثوري وصحبه زمانا، وأبو خالد الاحمر، والمحاربي،
وسعد بن الصلت، وأسباط بن محمد، وعمر بن شبيب المسلي، وآخرون.
قال أبو زرعة: ثقة مأمون.
وذكره الثوري، فأثنى عليه.
جعفر بن كزال: حدثنا محمد بن بشر، حدثنا المحاربي، قال لي الثوري: عمرو بن قيس هو الذي أدبني.
علمني قراءة القرآن، والفرائض، وكنت أطلبه في سوقه، فإن لم أجده ففي بيته، إما يصلي، أو يقرأ في المصحف كأنه يبادر أمرا يفوته.
فإن لم أجده، وجدته في مسجد قاعدا يبكي، وأجده في المقبرة ينوح على نفسه.
ولما مات غلق أهل الكوفة أبوابهم، وخرجوا [ بجنازته، فلما أخرجوه إلى الجبال ] وبرزوا بسريره.
وكان أوصى أن يصلي عليه أبو حيان التيمي [ تقدم أبو حيان فكبر عليه أربعا ] وسمعوا صائحا يصيح: قد جاء المحسن، قد جاء المحسن عمرو بن قيس.
وإذا البرية مملوءة [ من ] طير أبيض لم ير على خلقتها وحسنها.
فعجب الناس.
فقال أبو حيان: من أي [ شئ ] تعجبون ؟ هذه ملائكة.
[ جاءت فشهدت عمرا ] (1)
__________
(*) التاريخ الكبير 6 / 363، الجرح والتعديل 6 / 354 - 355، مشاهير علماء الامصار 167، حلية الاولياء 5 / 100، تهذيب الكمال (1048)، تذهيب التهذيب 3 / 108 / 1، تاريخ الاسلام 6 / 110، ميزان الاعتدال 3 / 284، خلاصة تذهيب الكمال 296.
(1) الخبر في " الحلية " 5 / 101، والزيادات منه، وجعفر بن كزال مجهول وكذا راويه عنه، (*)

(6/250)

وقال إسحاق بن موسى الخطمي: حدثنا أبو خالد الاحمر، قال: كان عمرو ابن قيس مؤاجر نفسه من بعض التجار، فمات بالشام، فرأوا الصحراء مملوءة من الرجال عليهم ثياب بيض.
فلما صلي عليه فقدوا.
فكتب صاحب البريد بذلك إلى الامير عيسى بن موسى، فقال لابن شبرمة: كيف لم تكونوا تذكرون
لي هذا ؟ قال: كان يقول: لا تذكروني عنده.
وقيل: كان يقرئ الناس، فيقعد بين يدي الطالب.
وقيل: كان إذا نظر إلى أهل السوق، بكى وقال: ما أغفل هؤلاء عما أعد لهم.
وعنه قال: إذا اشتغلت بنفسك، ذهلت عن الناس.

113 - بريد بن عبد الله * (ع) ابن أبي بردة بن أبي موسى عبد الله بن قيس بن حضار، المحدث أبو بردة الاشعري، الكوفي.
__________
= ومحمد بن بشر الواعظ متكلم فيه، قال يحيى: ليس ثقة وقال الدراقطني: ليس بالقوي في حديثه.
وهذا الخبر والذي بعده، على وهاء سندهما، وأمثالهما من الاخبار المغرقة في الخيال، البعيدة عن الواقع، يروجها ويشيعها من نقص نصيبه من العلم، وعجز عن التماس المعرفة من أبوابها، ليخدع بهذه الاخبار السذج من العوام، ويحشو بها أدمغتهم، حتى لا يبقى فيها مكان لهدي الرسول، صلى الله عليه وسلم، وتعاليمه الحقة، التي فتح بها أعينا عميا، وقلوبا غلفا، وآذانا صما، وبذلك يتمكن من ربطهم بنفسه، ويسخرهم لمطامعه ويستخدمهم في تحقيق شهواته.
وإن أعظم ما يكرم به المؤمن من قبل ربه، هو أن يوفقه لاتباع كتابه وسنة نبيه، والتفقه بهما، وإيثارهما على ما سواهما.
(*) التاريخ الصغير 2 / 90، الجرح والتعديل 2 / 426، مشاهير علماء الامصار (166) تهذيب الكمال 144، ميزان الاعتدال 1 / 305، تذهيب التهذيب 1 / 81 / 1 تهذيب التهذيب 1 / 421 - 243، خلاصة تذهيب الكمال (47)، مقدمة فتح الباري (392) حيث قال الحافظ: وثقه ابن معين، والعجلي، والترمذي، وأبو داود وقال النسائي: ليس به بأس.
وقال مرة: ليس بذلك القوي وقال أبو حاتم: ليس بالمتين.
يكتب حديثه.
وقال ابن عدي: صدوق وأحاديثه مستقيمة.
(*)

(6/251)

حدث عن جده، وعن الحسن، وعطاء بن أبي رباح.
وعنه: السفيانان، وابن المبارك، وأبو معاوية، وحفص بن غياث، وأبو
نعيم، وأبو أسامة، وعدد كثير.
وهو صدوق احتجابه في " الصحيحين ".
وقال أبو حاتم: لا يحتج به.
وقال النسائي: ليس بالقوي.
وقال أبو حاتم أيضا: ليس بالمتين يكتب حديثه.
وقال الفلاس: لم أسمع يحيى وعبد الرحمن يحدثان عنه بشئ قط.
وقال ابن معين، والعجلي، وغيرهما: ثقة.
وقال أحمد بن حنبل: يروي مناكير، طلحة بن يحيى أحب إلي منه.
وقال ابن عدي: لم أجد في حديثه ما أنكره، سوى حديث " إذا أراد الله بأمة خيرا قبض نبيها " (1).
ولم يرو عنه أحد أكثر من أبي أسامة، وأحاديثه عنه مستقيمة، وأرجو أن لا يكون به بأس.
قلت: توفي سنة نيف وأربعين ومئة.
وله عدة أحاديث في الصحاح.
__________
= وأنكر ما رواه حديث " إذا أراد الله بأمة خيرا قبض نبيها قلبها " ومع ذلك فقد أدخله قوم في صحاحهم.
وقال أحمد: روى مناكير.
قلت: احتج به الائمة كلهم.
وأحمد وغيره يطلقون المناكير على الافراد المطلقة.
(1) أخرجه مسلم (2288) في الفضائل، باب: إذا أراد الله رحمة أمة، قبض نبيها قبلها، تعليقا، عن أبي أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى، عن النبي، صلى الله عليه وسلم، قال: " إن الله عزوجل، إذا أراد رحمة أمة من عباده، قبض نبيها قبلها، فجعله لها فرطا وسلفا بين يديها، وإذا أراد هلكة أمة عذبها، ونبيها حي، فأهلكها وهو ينظر، فأقر عينه بهلكتها حين كذبوه، وعصوا أمره ".
وقد وصله أبو يعلى، والحاكم وغيرهما.
(*)

(6/252)

114 - بهز بن حكيم * (4) ابن معاوية بن حيدة، الامام المحدث، أبو عبد الملك القشيري، البصري.
له عدة أحاديث عن أبيه، عن جده، وعن زرارة بن أوفى.
وعنه الحمادان، ويحيى القطان، وروح، وأبو أسامة، وأبو عاصم، والانصاري ومكي بن إبراهيم، وعدة.
وثقه ابن معين، وعلي، وأبو داود، والنسائي.
وقال أبو داود أيضا: هو عندي حجة.
وقال البخاري: يختلفون في بهز.
وقال الحاكم: هي نسخة شاذة وقال ابن حبان: يخطئ كثيرا.
وهو ممن أستخير الله فيه.
وقال أحمد بن بشير: رأيته يلعب بالشطرنج.
وقال أبو حاتم: لا يحتج به.
(1).
وقال الخطيب: روى عنه الزهري.
قلت: توفي قبل الخمسين ومئة.

115 - حاتم بن أبي صغيرة * * (ع) الامام الصدوق أبو يونس القشيري، مولاهم البصري، من نبلاء المشايخ.
حدث عن عطاء بن أبي رباح، وابن أبي مليكة، وطبقتهما.
__________
(*) التاريخ الكبير 2 / 142، الجرح والتعديل 2 / 430 -، كتاب المجروحين 1 / 194، تهذيب الكمال (164)، ميزان الاعتدال 1 / 353 - 354، تهذيب التهذيب 1 / 498 - 499، خلاصة تذهيب الكمال (53).
(1) والقول الذي هو أولى بالصواب قول من يقول: إنه حسن الحديث.
(* *) تاريخ البخاري: 3 / 77، الجرح والتعديل 3 / 257 - 258، مشاهير علماء الامصار (155)، تهذيب الكمال (213)، تذهيب التهذيب 1 / 112 / 2، تهذيب التهذيب 2 / 130، خلاصة تذهيب الكمال (66).
(*)

(6/253)

وعنه: ابن المبارك، ويحيى القطان، وخالد بن الحارث، وروح بن عبادة، ومحمد بن عبد الله الانصاري.
بقي إلى قريب سنة خمسين ومئة.

116 - حبيب * (ع) المعلم من موالي معقل بن يسار.
وهو ابن أبي قريبة دينار.
يكنى أبا محمد، من ثقات البصريين.
حدث عن الحسن، وعطاء، وعمرو بن شعيب.
روى عنه: حماد بن سلمة، ويزيد بن زريع، وعبد الوهاب الثقفي، وعبد الوارث، وآخرون.
قيل: كان يحيى القطان لا يروي عنه.
وقال النسائي: ليس بالقوي، وأما أحمد بن حنبل فقال: ما أصح حديثه !.
وقال ابن معين وأبو زرعة: ثقة.
وقيل: هو حبيب بن زيد، وقيل: حبيب بن زائدة، وقيل: حبيب بن أبي بقية.
فالله أعلم.
__________
(*) تاريخ البخاري: 2 / 323، الجرح والتعديل: 3 / 101، تهذيب الكمال: (234)، تذهيب التهذيب 1 / 122 / 2، ميزان الاعتدال: 1 / 456، تهذيب التهذيب 2 / 194، خلاصة تذهيب الكمال (71).
(*)

(6/254)

الطبقة الخامسة من التابعين
117 - جعفر بن محمد * (ع) ابن علي بن الشهيد أبي عبد الله، ريحانة النبي صلى الله عليه وسلم وسبطه ومحبوبه الحسين بن أمير المؤمنين أبي الحسن علي بن أبي طالب عبد مناف بن شيبة، وهو عبدالمطلب ابن هاشم، واسمه عمرو بن عبد مناف بن قصي، الامام الصادق، شيخ بني هاشم أبو عبد الله القرشي، الهاشمي، العلوي، النبوي، المدني، أحد الاعلام.
وأمه هي أم فروة بنت القاسم بن محمد بن أبي بكر التيمي، وأمها هي أسماء
بنت عبدالرحمن بن أبي بكر ولهذا كان يقول: ولدني أبو بكر الصديق مرتين.
وكان يغضب من الرافضة، ويمقتهم إذا علم أنهم يتعرضون لجده أبي بكر ظاهرا وباطنا.
هذا لا ريب فيه، ولكن الرافضة قوم جهلة، قد هوى بهم الهوى في الهاوية فبعدا لهم.
ولد سنة ثمانين، ورأى بعض الصحابة.
أحسبه رأى أنس بن مالك، وسهل ابن سعد.
حدث عن أبيه أبي جعفر الباقر وعبيد الله بن أبي رافع، وعروة بن الزبير، وعطاء بن أبي رباح وروايته عنه في مسلم.
وجده القاسم بن محمد، ونافع العمري، ومحمد بن المنكدر، والزهري، ومسلم بن أبي مريم وغيرهم، وليس هو بالمكثر إلا عن أبيه.
وكانا من جلة علماء المدينة.
__________
(*) تاريخ خليفة (424)، طبقات خليفة (269)، تاريخ البخاري: 2 / 198، التاريخ الصغير 2 / 91، الطبري حوادث سنة (145)، الجرح والتعديل 2 / 487، مشاهير علماء الامصار (127)، حلية الاولياء 3 / 192، وفيات الاعيان 1 / 327 - 328، الكامل في التاريخ حوادث سنة (145)، تهذيب الكمال: (202)، تذهيب التهذيب 1 / 109 / 1، تاريخ الاسلام 6 / 45، ميزان الاعتدال 1 / 414 - 415، تذكرة الحفاظ 1 / 166، تهذيب التهذيب 2 / 103 - 105، خلاصة تذهيب الكمال (63)، شذرات الذهب 1 / 20 (*)

(6/255)

حدث عنه ابنه موسى الكاظم، ويحيى بن سعيد الانصاري، ويزيد بن عبد الله بن الهاد وهما أكبر منه، وأبو حنيفة، وأبان بن تغلب، وابن جريج، ومعاوية ابن عمار الدهني، وابن إسحاق في طائفة من أقرانه، وسفيان، وشعبة، ومالك، وإسماعيل بن جعفر، ووهب بن خالد، وحاتم بن إسماعيل، وسليمان بن بلال، وسفيان بن عيينة، والحسن بن صالح، والحسن بن عياش أخو أبي بكر،
وزهير بن محمد، وحفص بن غياث، وزيد بن حسن الانماطي، وسعيد بن سفيان الاسلمي، وعبد الله بن ميمون، وعبد العزيز بن عمران الزهري، وعبد العزيز الدراوردي، وعبد الوهاب الثقفي، وعثمان بن فرقد، ومحمد بن ثابت البناني، ومحمد بن ميمون الزعفراني، ومسلم الزنجي، ويحيى القطان، وأبو عاصم النبيل، وآخرون.
قال مصعب بن عبد الله: سمعت الدراوردي يقول: لم يرو مالك عن جعفر حتى ظهر أمر بني العباس.
قال مصعب: كان مالك يضمه إلى آخر.
وقال علي عن يحيى بن سعيد، قال: أملى علي جعفر بن محمد الحديث الطويل، يعني في الحج (1)، ثم قال: وفي نفسي منه [ شئ ] (2)، مجالد أحب إلي منه.
قلت: هذه من زلقات يحيى القطان.
بل أجمع أئمة هذا الشأن على أن جعفرا أوثق من مجالد.
ولم يلتفتوا إلى قول يحيى.
وقال إسحاق بن حكيم: قال يحيى القطان: جعفر ما كان كذوبا.
وقال إسحاق بن راهويه، قلت للشافعي في
__________
(1) أخرجه مسلم (1218) في الحج، باب حجة النبي، عليه السلام، وهو حديث طويل جدا.
وصف فيه جابر، رضي الله عنه، ما شاهده من أفعال النبي عليه السلام، وأقواله في حجة الوداع، من تحوله إلى المدينة وحتى نهاية أداء الفريضة.
وقد فاته أشياء ذكرها غيره من الصحب، رضوان الله عليهم.
(2) زيادة من التهذيب.
(*)

(6/256)

مناظرة جرت: كيف جعفر بن محمد عندك ؟ قال: ثقة.
وروى عباس عن يحيى ابن معين: جعفر بن محمد ثقة مأمون.
وروى أحمد بن زهير، والدارمي، وأحمد ابن أبي مريم، عن يحيى: ثقة.
وزاد ابن أبي مريم عن يحيى: كنت لا أسأل يحيى
ابن سعيد عن حديثه.
فقال: لم لا تسألني عن حديث جعفر ؟ قلت: لا أريده.
فقال: إن كان يحفظ، فحديث أبيه المسند، يعني حديث جابر في الحج.
ثم قال يحيى بن معين: وخرج حفص بن غياث إلى عبادان وهو موضع رباط، فاجتمع إليه البصريون، فقالوا: لا تحدثنا عن ثلاثة ; أشعث بن عبدالملك، وعمرو بن عبيد، وجعفر بن محمد.
فقال: أما أشعث فهو لكم، وأما عمرو فأنتم أعلم به، وأما جعفر فلو كنتم بالكوفة لاخذتكم النعال المطرقة.
قال ابن أبي حاتم: سمعت أبا زرعة، وسئل عن جعفر بن محمد، عن أبيه، وسهيل عن أبيه، والعلاء عن أبيه، أيها أصح ؟ قال: لا يقرن جعفر إلى هؤلاء.
وسمعت أبا حاتم يقول: جعفر لا يسأل عن مثله.
قلت: جعفر ثقة صدوق.
ما هو في الثبت كشعبة، وهو أوثق من سهيل وابن إسحاق.
وهو في وزن ابن أبي ذئب ونحوه.
وغالب رواياته عن أبيه مراسيل.
قال أبو أحمد بن عدي: له حديث كثير عن أبيه، عن جابر وعن آبائه، ونسخ لاهل البيت.
وقد حدث عنه الائمة.
وهو من ثقات الناس كما قال ابن معين.
وعن عمرو بن أبي المقدام قال: كنت إذا نظرت إلى جعفر بن محمد علمت أنه من سلالة النبيين.
قد رأيته واقفا عند الجمرة يقول: سلوني، سلوني.
وعن صالح بن أبي الاسود، سمعت جعفر بن محمد يقال: سلوني قبل أن تفقدوني، فإنه لا يحدثكم أحد بعدي بمثل حديثي.
ابن عقدة الحافظ، حدثنا جعفر بن محمد بن حسين بن حازم، حدثني إبراهيم بن محمد الرماني أبو نجيح، سمعت حسن بن زياد، سمعت أبا حنيفة، وسئل: من أفقه من رأيت ؟ قال: ما رأيت أحدا أفقه من جعفر بن محمد، لما

(6/257)

أقدمه المنصور الحيرة، بعث إلي فقال: يا أبا حنيفة، إن الناس قد فتنوا بجعفر
ابن محمد، فهيئ له من مسائلك الصعاب.
فهيأت له أربعين مسألة.
ثم أتيت أبا جعفر، وجعفر جالس عن يمينه، فلما بصرت بهما، دخلني لجعفر من الهيبة ما لا يدخلني لابي جعفر، فسلمت وأذن لي، فجلست.
ثم التفت إلى جعفر، فقال: يا أبا عبد الله، تعرف هذا ؟ قال: نعم.
هذا أبو حنيفة.
ثم أتبعها: قد أتانا.
ثم قال: يا أبا حنيفة، هات من مسائلك نسأل أبا عبد الله فابتدأت أسأله.
فكان يقول في المسألة: أنتم تقولون فيها كذا وكذا، وأهل المدينة يقولون كذا وكذا، ونحن نقول كذا وكذا، فربما تابعنا وربما تابع أهل المدينة، وربما خالفنا جميعا، حتى أتيت على أربعين مسألة ما أخرم منها مسألة.
ثم قال أبو حنيفة أليس قد روينا أن أعلم الناس أعلمهم باختلاف الناس ؟ ! علي بن الجعد، عن زهير بن معاوية قال: قال أبي لجعفر بن محمد إن لي جارا يزعم أنك تبرأ من أبي بكر وعمر.
فقال جعفر: برئ الله من جارك.
والله إني لارجو أن ينفعني الله بقرابتي من أبي بكر.
ولقد اشتكيت شكاية فأوصيت إلى خالي عبد الحمن بن القاسم.
قال ابن عيينة: حدثونا عن جعفر بن محمد ولم أسمعه منه، قال: كان آل أبي بكر يدعون على عهد رسول الله صلى الله عليه وسلم آل رسول الله صلى الله عليه وسلم.
وروى ابن أبي عمر العدني وغيره عن جعفر بن محمد، عن أبيه، نحو ذلك.
محمد بن فضيل، عن سالم بن أبي حفصة قال: سألت أبا جعفر وابنه جعفرا عن أبي بكر وعمر، فقال: يا سالم تولهما، وابرأ من عدوهما، فإنهما كانا إمامي هدى.
ثم قال جعفر: يا سالم، أيسب الرجل جده ؟ أبو بكر جدي، لا نالتني

(6/258)

شفاعة محمد صلى الله عليه وسلم يوم القيامة إن لم أكن أتولاهما، وأبرأ من عدوهما (1).
وقال حفص بن غياث: سمعت جعفر بن محمد يقول: ما أرجو من شفاعة
علي شيئا إلا وأنا أرجو من شفاعة أبي بكر مثله.
لقد ولدني مرتين.
كتب إلي عبد المنعم بن يحيى الزهري، وطائفة قالوا: أنبأنا داود بن أحمد، أنبأنا محمد بن عمر القاضي، أنبأنا عبد الصمد بن علي، أنبأنا أبو الحسن الدارقطني، حدثنا أحمد بن محمد بن إسماعيل الادمي، حدثنا محمد بن الحسين الحنيني، حدثنا مخلد بن أبي قريش الطحان، حدثنا عبد الجبار بن العباس الهمداني، أن جعفر بن محمد أتاهم وهم يريدون أن يرتحلوا من المدينة، فقال: " إنكم إن شاء الله من صالحي أهل مصركم، فأبلغوهم عني: من زعم أني إمام معصوم مفترض الطاعة، فأنا منه برئ، ومن زعم أني أبرأ من أبي بكر وعمر، فأنا منه برئ ".
وبه عن الدارقطني، حدثنا إسماعيل الصفار، حدثنا أبويحيى جعفر بن محمد الرازي، حدثنا علي بن محمد الطنافسي، حدثنا حنان بن سدير، سمعت جعفر بن محمد، وسئل عن أبي بكر وعمر، فقال: إنك تسألني عن رجلين قد أكلا من ثمار الجنة (2).
__________
(1) محمد بن فضيل صدوق عارف، رمي بالتشيع.
وسالم بن أبي حفصة، صدوق في الحديث.
وقال المؤلف في تاريخ الاسلام 6 / 46: هذا إسناد صحيح، وسالم وابن فضيل شيعيان.
وهذا الخبر يظهر موقف أهل البيت الطاهرين من الخلفاء الراشدين، وأن كل ما ينسب إليهم من أقوال تخالف ذلك، فهو محض افتراء عليهم.
(2) قال المؤلف في تاريخ الاسلام: 6 / 47: قلت: يعني - إن صح عنه هذا - أنما أرواحهم في أجواف طير خضر تعلق من ثمار الجنة، وهذا الذي قاله: منتزع من قوله: صلى الله عليه وسلم، " إنما نسمة المؤمن طير يعلق في شجر الجنة حتى يرجع الله إلى جسمه يوم يبعثه ".
أخرجه مالك في " الموطأ " 1 / 240، والنسائي 4 / 108، والترمذي (644)، وابن ماجه (4271) من طريق ابن شهاب، عن عبدالرحمن بن كعب بن مالك، عن أبيه كعب بن مالك...وهذا سند صحيح.
(*)

(6/259)

وبه حدثنا الحسين بن إسماعيل، حدثنا محمود بن خداش، حدثنا أسباط بن محمد، حدثنا عمرو بن قيس الملائي، سمعت جعفر بن محمد يقول: برئ الله ممن تبرأ من أبي بكر وعمر.
قلت: هذا القول متواتر عن جعفر الصادق، وأشهد بالله إنه لبار في قوله غير منافق (1) لاحد فقبح الله الرافضة.
وروى معبد بن راشد، عن معاوية بن عمار، سألت جعفر بن محمد عن القرآن فقال: لس بخالق ولا مخلوق، ولكنه كلام الله.
حماد بن زيد، عن أيوب سمعت جعفرا يقول: إنا والله لا نعلم كل ما يسألوننا عنه، ولغيرنا أعلم منا.
محمد بن عمران بن أبي ليلى، عن مسلمة بن جعفر الاحمسي: قلت لجعفر ابن محمد: إن قوما يزعمون أن من طلق ثلاثا بجهالة رد إلى السنة، تجعلونها واحدة، يروونها عنكم.
قال: معاذ الله.
ما هذا من قولنا ! من طلق ثلاثا فهو كما قال (2).
__________
(1) في النسخة الثانية " متأل ".
(2) مسلمة بن جعفر الاحمسي ضعيف، قاله المصنف في تاريخه وقد ذكر شيخ الاسلام تقي الدين، رحمه الله، في فتاويه: أن للعلماء فيمن طلق زوجته ثلاثا في طهر واحد، بكلمة واحدة أو كلمات ثلاث، ثلاثة أقوال: الاول: أنه طلاق مباح لازم.
وهو قول: الشافعي، وأحمد في الرواية القديمة عنه.
اختارها الخرقي، هو منقول عن بعض السلف.
الثاني: أنه طلاق بدعة، محرم لازم، وهو قول: مالك، وأبي حنيفة، وأحمد في رواية.
وهذا القول منقول عن كثير من السلف، من الصحابة والتابعين.
الثالث: أنه محرم، ولا يلزم إلا طلقة واحدة، ونسبه إلى طائفة من السلف، والخلف، واختاره وقواه بأدلة كثيرة وفيرة وأفتى به.
(*)

(6/260)

سويد بن سعيد، عن معاوية بن عمار، عن جعفر بن محمد قال: من صلى على محمد صلى الله عليه وسلم وعلى أهل بيته مئة مرة قضى الله له مئة حاجة (1).
أجاز لنا أحمد بن سلامة، عن أبي المكارم اللبان، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا عبد الله بن محمد بن جعفر، حدثنا محمد بن العباس، حدثني محمد بن عبدالرحمن بن غزوان، حدثنا مالك بن أنس، عن جعفر بن محمد قال، لما قال له سفيان: لا أقوم حتى تحدثني.
قال: أما إني أحدثك وما كثرة الحديث لك بخير.
يا سفيان إذا أنعم الله عليك بنعمة فأحببت بقاءها ودوامها فأكثر من الحمد والشكر عليها، فإن الله قال في كتابه: (لئن شكرتم لازيدنكم) [ إبراهيم: 7 ].
وإذا استبطأت الرزق، فأكثر من الاستغفار، فإن الله قال في كتابه: (استغفروا ربكم إنه كان غفارا يرسل السماء عليكم مدرارا، ويمددكم بأموال..) [ نوح: 10 - 13 ] الآية.
يا سفيان ; إذا حزبك أمر من السلطان أو غيره، فأكثر من قول: لا حول ولا قوة إلا بالله، فإنها مفتاح الفرج، وكنز من كنوز الجنة.
فعقد سفيان بيده وقال: ثلاث وأي ثلاث ! قال جعفر: عقلها والله أبو عبد الله ولينفعنه الله بها.
قلت: حكاية حسنة إن لم يكن ابن غزوان وضعها فإنه كذاب.
وبه قال أبو نعيم: حدثنا أبو أحمد الغطريفي، حدثنا محمد بن أحمد بن مكرم الضبي، حدثنا علي بن عبدالحميد، حدثنا موسى بن مسعود، حدثنا سفيان قال: دخلت على جعفر بن محمد وعليه جبة خز دكناء (وكساء خز ] (2) أيدجاني فجعلت أنظر إلى تعجبا ؟ فقال: مالك يا ثوري ؟ قلت: يا ابن رسول الله،
__________
(1) الاثر ضعيف لضعف سويد بن سعيد.
(2) زيادة من " الحلية ".
(*)

(6/261)

ليس هذا من لباسك، ولا لباس آبائك، فقال: كان ذاك زمانا مقترا، وكانوا يعملون على قدر إقتاره وإفقاره، وهذا زمان قد أسبل كل شئ فيه عزاليه (1).
ثم حسر عن ردن جبته، فإذا فيها جبة صوف بيضاء يقصر الذيل عن الذيل، وقال: لبسنا هذا لله، وهذا لكم، فما كان لله أخفيناه، وما كان لكم أبدنياه.
وقيل: كان جعفر يقول: كيف أعتذر وقد احتججت، وكيف أحتج وقد علمت ؟ روى يحيى بن أبي بكير عن هياج بن بسطام قال كان جعفر بن محمد يطعم حتى لا يبقى لعياله شئ.
عن بعض أصحاب جعفر بن محمد، عن جعفر، وسئل: لم حرم الله الربا ؟ قال: لئلا يتمانع الناس المعروف.
وعن هشام بن عباد، سمعت جعفر بن محمد يقول: الفقهاء أمناء الرسل، فإذا رأيتم الفقهاء قد ركنوا إلى السلاطين، فاتهموهم.
وبه حدثنا الطبراني، حدثنا أحمد بن زيد بن الجريش، حدثنا الرياشي، حدثنا الاصمعي قال: قال جعفر بن محمد: الصلاة قربان كل تقي، والحج جهاد كل ضعيف، وزكاة البدن الصيام، والداعي بلا عمل كالرامي بلا وتر، واستنزلوا الرزق بالصدقة، وحصنوا أموالكم بالزكاة.
وما عال من اقتصد، والتقدير نصف العيش، وقلة العيال أحد اليسارين، ومن أحزن والديه، فقد عقهما، ومن ضرب بيده على فخذه عند مصيبة فقد حبط أجره، والصنيعة لا تكون صنيعة إلا عند ذي حسب أو دين، والله ينزل الصبر على قدر المصيبة
__________
(1) العزالي: جمع العزلاء، وهو فم المزادة الاسفل، وفي الحديث: " وأرسلت السماء عزاليها " أي: كثر مطرها على المثل.
والمراد هنا، أن الخير قد كثر وعم.
(*)

(6/262)

وينزل الرزق على قدر المؤنة، ومن قدر معيشته، رزقه الله، ومن بذر معيشته، حرمه الله.
وعن رجل، عن بعض أصحاب جعفر بن محمد قال: رأيت جعفرا يوصي موسى، يعني ابنه: يا بني من قنع بما قسم له، استغني، ومن مد عينيه إلى ما في يد غيره، مات فقيرا، ومن لم يرض بما قسم له، اتهم الله في قضائه، ومن استصغر زلة غيره، استعظم زلة نفسه، ومن كشف حجاب غيره، انكشفت عورته، ومن سل سيف البغي.
قتل به، ومن احتفر بئرا لاخيه، أوقعه الله فيه، ومن داخل السفهاء حقر، ومن خالط العلماء وقر، ومن دخل مداخل السوء اتهم.
يا بني إياك أن تزري بالرجال، فيزرى بك، وإياك والدخول فيما لا يعنيك فتذل لذلك، يا بني قل الحق لك وعليك تستشار من بين أقربائك، كن للقرآن تاليا.
وللاسلام فاشيا، وللمعروف آمرا، وعن المنكر ناهيا، ولمن قطعك واصلا، ولمن سكت عنك مبتدئا، ولمن سألك معطيا، وإياك والنميمة فإنها تزرع الشحناء في القلوب، وإياك والتعرض لعيوب الناس فمنزلة المتعرض لعيوب الناس كمنزلة الهدف.
إذا طلبت الجود، فعليك بمعادنه فإن للجود معادن، وللمعادن أصولا، وللاصول فروعا، وللفروع ثمرا.
ولا يطيب ثمر إلا بفرع، ولا فرع إلا بأصل، ولا أصل إلا بمعدن طيب.
زر الاخيار ولا تزر الفجار، فإنهم صخرة لا يتفجر ماؤها، وشجرة لا يخضر ورقها، وأرض لا يظهر عشبها.
عن عائذ بن حبيب، قال جعفر بن محمد: لا زاد أفضل من التقوى، ولا شئ أحسن من الصمت، ولا عدو أضر من الجهل، ولا داء أدوأ من الكذب.
وعن يحيى بن الفرات، أن جعفر الصادق قال: لا يتم المعروف إلا بثلاثة: يتعجيله، وتصغيره، وستره.
كتب إلي أحمد بن أبي الخير، عن أبي المكارم اللبان، أنبأنا الحداد، أنبأنا أبو

(6/263)

نعيم، حدثنا أحمد بن جعفر بن سلم، حدثنا أحمد بن علي الابار، حدثنا منصور ابن أبي مزاحم، حدثنا عنبسة الخثعمي، وكان من الاخيار، سمعت جعفر بن محمد يقول: إياكم والخصومة في الدين، فإنها تشغل القلب، وتورث النفاق.
ويروى أن أبا جعفر المنصور وقع عليه ذباب، فذبه عنه فألح فقال لجعفر: لم خلق الله الذباب ؟ قال: ليذل به الجبابرة.
وعن جعفر بن محمد: إذا بلغك عن أخيك ما يسوؤك، فلا تغتم، فإنه إن كان كما يقول كانت عقوبة عجلت، وإن كان على غير ما يقول كانت حسنة لم تعملها.
قال موسى عليه السلام: يا رب أسألك ألا يذكرني أحد إلا بخير.
قال: ما فعلت ذلك بنفسي.
أخبرنا وحدثنا عن سعيد بن محمد بن محمد بن عطاف، أنبأنا أبو القاسم بن السمرقندي، حدثني الحميدي، أنبأنا الحسين بن محمد المالكي القيسي بمصر، أنبأنا عبد الكريم بن أحمد بن أبي جدار، أخبرنا أبو علي الحس بن رخيم، حدثنا هارون بن أبي الهيذام، أنبأنا سويد بن سعيد، قال، قال الخليل بن أحمد: سمعت سفيان الثوري يقول: قدمت مكة فإذا أنا بأبي عبد الله جعفر بن محمد قد أناخ بالابطح، فقلت: يا ابن رسول الله، لم جعل الموقف من وراء الحرم ؟ ولم يصير في المشعر الحرام ؟ فقال: الكعبة بيت الله، والحرم حجابه، والموقف بابه.
فلما قصده الوافدون، أوقفهم بالباب يتضرعون، فلما أذن لهم في الدخول،
أدناهم من الباب الثاني وهو المزدلفة،.
فلما نظر إلى كثرة تضرعهم وطول اجتهادهم رحمهم، فلما رحمهم، أمرهم بتقريب قربانهم، فلما قربوا قربانهم، وقضوا تفثهم وتطهروا من الذنوب التي كانت حجابا بينه وبينهم، أمرهم

(6/264)

بزيارة بيته على طهارة.
قال: فلم كره (1) الصوم أيام التشريق ؟ قال: لانهم في ضيافة الله.
ولا يجب على الضيف أن يصوم عند من أضافه.
قلت: جعلت فداك فما بال الناس يتعلقون بأستار الكعبة وهى خرق لا تنفع شيئا ؟ قال: ذاك
__________
(1) أي: حرم، لما ثبت عنه، صلى الله عليه وسلم، من النهي عن صوم أيام التشريق.
والسلف كانوا يستعملون الكراهة في معناها الذي استعملت به في كلام الله ورسوله.
قال تعالى: (كل ذلك كان سيئه عند ربك مكروها) [ الاسراء: 38 ]، وفي الحديث الصحيح " إن الله كره لكم قيل وقال، وكثره السؤال، وإضاعة المال ".
وقال ابن وهب: سمعت مالكا يقول: لم يكن من أمر الناس ولا من مضى من سلفنا، ولا أدركت أحدا أقتدي به يقول في شئ: هذا حلال وهذا حرام.
وما كانوا يجترئون على ذلك.
وإنما كانوا يقولون: نكره كذا، ونرى هذا حسنا.
فينبغي هذا، ولا نرى هذا وزاد عتيق بن يعقوب - على هذا - " ولا يقولون: حلال ولا حرام.
أما سمعت قول الله تعالى: (قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراما وحلالا قل: الله أذن لكم، أم على الله تفترون ؟ !).
الحلال ما أحله الله ورسوله، والحرام ما حرمه الله ورسوله.
وقال الخرقي - فيما نقله عن أبي عبد الله أحمد بن حنبل -: ويكره أن يتوضأ في آنية الذهب والفضة، ومذهبه لا يجوز.
وقد نص محمد بن الحسن، أن كل مكروه فهو حرام.
وقال أبو حنيفة، وصاحباه: يكره أن يلبس الذكور من الصبيان، الذهب والحرير.
وقد نص الاصحاب أنه حرام وقد قال مالك - في كثير من أجوبته -: أكره هذا، وهو حرام أما المتأخرون، فقد اصطلحوا على تخصيص الكراهة بما ليس بمحرم، وتركه أرجح من
فعله، ثم حمل، من حمل منهم كلام الائمة على الاصطلاح الحادث فغلط في ذلك.
وأقبح منه من حمل لفظ الكراهة أو لفظ " لا ينبغي " في كلام الله ورسوله، على المعنى الاصطلاحي الحادث.
وتأمل ما يلي: قال تعالى: (وما ينبغي للرحمن أن يتخذ ولدا) و (وما علمناه الشعر، وما ينبغي له) و (وما تنزلت به الشياطين، وما ينبغي لهم).
وقوله تعالى - على لسان رسوله: " كذبني ابن آدم وما ينبغي له، وشتمني ابن آدم، وما ينبغي له " وقوله، صلى الله عليه وسلم،: " إن الله لا ينام ولا ينبغي له " وقوله - في لباس الحرير: " لا ينبغي هذا للمتقين ".
وانظر: إعلام الموقعين 1 / 39.
(*)

(6/265)

مثل رجل بينه وبين رجل جرم، فهو يتعلق به، ويطوف حوله رجاء أن يهب له ذلك، ذاك الجرم.
ومن بليغ قول جعفر، وذكر له بخل المنصور فقال: الحمد لله الذي حرمه من دنياه ما بذل لاجله دينه.
أخبرنا علي بن أحمد في كتابه، أنبأنا عمر بن محمد، أنبأنا محمد بن عبدا لباقي الانصاري، أنبأنا أبو الحسين بن المهتدي بالله، أنبأنا عبيد الله بن أحمد الصيدلاني، حدثنا أبو طالب علي بن أحمد الكاتب، حدثنا عيسى بن أبي حرب الصفار، عن الفضل بن الربيع، عن أبيه، قال: دعاني المنصور فقال: إن جعفر ابن محمد يلحد في سلطاني قتلني الله إن لم أقتله.
فأتيته، فقلت: أجب أمير المؤمنين.
فتطهر ولبس ثيابا.
أحسبه قال جددا فأقبلت به فاستأذنت له، فقال: أدخله، قتلني الله إن لم أقتله.
فلما نظر إليه مقبلا قام من مجلسه فتلقاه وقال: مرحبا بالنقى الساحة، البرئ من الدغل والخيانة، أخي وابن عمي.
فأقعده معه على سريره وأقبل عليه بوجهه، وسأله عن حاله، ثم قال: سلني عن حاجتك
فقال: أهل مكة والمدينة قد تأخر عطاؤهم فتأمر لهم به.
قال: أفعل.
ثم قال: يا جارية ائتني بالتحفة.
فأتته بمدهن زجاج فيه غالية فغلفه بيده وانصرف.
فاتبعته، فقلت: يا ابن رسول الله ; أتيت بك ولا أشك أنه قاتلك، فكان منه ما رأيت، وقد رأيتك تحرك شفتيك بشئ عند الدخول فما هو ؟ قال: قلت: اللهم احرسني بعينك التي لا تنام، واكنفني بركنك الذي لا يرام، واحفظني بقدرتك علي، ولا تهلكني.
وانت رجائي.
رب كم من نعمة أنعمت بها علي قل لك عندها شكري، وكم من بلية ابتليتني بها قل لها عندك صبري ؟ ! فيا من قل عند نعمته شكري فلم يحرمني، ويا من قل عند بليته صبري فلم يخذلني.
ويامن رآني على المعاصي فلم يفضحني، وياذا النعم التي لا تحصى أبدا، وياذا المعروف

(6/266)

الذي لا ينقطع أبدا، أعني على ديني بدنيا، وعلى آخرتي بتقوى، واحفظني فيما غبت عنه ولا تكلني إلى نفسي فيما خطرت.
يا من لا تضره الذنوب، ولا تنقصه المغفرة، اغفر لي ما لا يضرك، وأعطني ما لا ينقصك، يا وهاب أسألك فرجا قريبا.
وصبرا جميلا، والعافية من جميع البلايا، وشكر العافية.
فأعلى ما يقع لنا من حديث جعفر الصادق، ما أنبأنا الامام أبو محمد بن قدامة الحاكم، وطائفة قالوا: أنبأنا عمر بن محمد، أنبأنا أحمد بن الحسن، أنبأنا أبو محمد الجوهري، أنبأنا أبو بكر القطيعي، حدثنا أبو مسلم الكجي، حدثنا أبو عاصم، عن جعفر بن محمد، حدثنى أبي: قال عمر بن الخطاب: ما أدري ما أصنع بالمجوس ؟ فقام عبدالرحمن بن عوف قائما، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " سنوا بهم سنة أهل الكتاب " (1).
__________
(1) وأخرجه مالك في " الموطأ " 1 / 278، في الزكاة، باب: جزية أهل الكتاب والمجوس.
وسنده منقطع، مع ثقة رجاله.
قال صاحب " التنقيح ": وقد روي معنى هذا من
وجه متصل، إلا أن في اسناده، من يجهل حاله.
قال ابن أبي عاصم: حدثنا إبراهيم بن حجاج السامي، حدثنا أبو رجاء وكان جارا لحماد بن سلمة، حدثنا الاعمش، عن زيد بن وهب، قال: كنت عند عمر بن الخطاب، فقال: من عنده علم من المجوس ؟ فوثب عبد الرحمن بن عوف، فقال: أشهد بالله على رسول الله، لسمعته يقول: " إنما المجوس طائفة من أهل الكتاب، فاحملوهم على ما تحملون عليه أهل الكتاب ".
وللطبراني من حديث: مسلم بن العلاء الحضرمي، سنوا بالمجوس سنة أهل الكتاب، في أخذ الجزية فقط ".
وقال الهيثمي في " المجمع " 6 / 13: وفيه من لم أعرفه.
وروى أبو عبيد في الاموال ص 36 بسند صحيح، عن أبي موسى الاشعري، قال: لو لا أني رأيت أصحابي يأخذون منهم الجزية ما أخذتها " يعني: المجوس.
وأخرج البخاري 6 / 184 - 185، وأبو داود (3043)، والترمذي (1587) وأبو عبيد في " الاموال " ص 32 من طريق: عمرو بن دينار، أنه سمع بجالة بن عبدة ; يقول: لم يكن عمر بن الخطاب، رضي الله عنه، أخذ الجزية من المجوس حتى شهد عبدالرحمن بن عوف أن النبي، صلى الله عليه وسلم، أخذها من مجوس هجر ".
(*)

(6/267)

هذا حديث عال في إسناده انقطاع.
أخبرنا أبو المعالي أحمد بن المؤيد، أنبأنا زكريا بن علي بن حسان (ح) وأنبأنا أحمد بن محمد، ومحمد بن إبراهيم وعلي بن محمد، وجماعة قالوا: أنبأنا أبو المنجى عبد الله بن عمر قالا: أنبأنا عبد الاول بن عيسى قال: أخبرتنا أم الفضل بيبى بنت عبد الصمد الهرثمية، أنبأنا عبدالرحمن بن أحمد الانصاري، أنبأنا عبد الله بن محمد، حدثنا مصعب بن عبد الله، حدثني مالك عن جعفر بن محمد، عن أبيه، عن جابر، أن رسول الله صلى الله عليه وسلم كان إذا وقف على الصفا كبر ثلاثا ويقول: " لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شئ قدير " يصنع ذلك ثلاث مرات، ويصنع على المروة مثل ذلك، وكان إذا
نزل من الصفا، مشى حتى إذا انصبت قدماه في بطن الوادي، سعى حتى يخرج منه.
رواه مسلم (1).
وبه إلى عبدالرحمن بن أحمد: حدثنا يحيى بن محمد، حدثنا عبد الوهاب بن فليح المقرئ بمكة، حدثنا عبد الله بن ميمون القداح، عن جعفر بن محمد، عن أبيه، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم " لا يؤمن مؤمن حتى يؤمن بالقدر كله، حتى يعلم أن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه " (2).
هذا حديث غريب فيه نكارة.
تفرد به القداح.
وقد قال البخاري: ذاهب الحديث.
أخرجه أبو عيسى عن زياد بن يحيى عنه، فوقع بدلا بعلو درجة.
__________
(1) أخرجه مسلم (1218) في الحج، باب: حجة النبي، صلى الله عليه وسلم، وأخرجه مالك مختصرا في الحج (128): باب البدء بالصفا في السعي.
(2) وأخرجه الترمذي (2145) في القدر، باب: ما جاء في الايمان بالقدر خيره وشره، ثم قال: وهذا حديث غريب، لا نعرفه إلا من حديث: عبد الله بن ميمون.
وعبد الله بن ميمون القداح منكر الحديث.
ولكن معنى الحديث ثابت عنه، صلى الله عليه وسلم، من غير وجه.
(*)

(6/268)

قال المدائني، وشباب العصفري وعدة: مات جعفر الصادق في سنة ثمان وأربعين ومئة.
وقد مر أن مولده سنة ثمانين، أرخه الجعابي (1)، وأبو بكر بن منجويه، وأبو القاسم اللا لكائي (2)، فيكون عمره ثمانيا وستين سنة رحمه الله.
لم يخرج له البخاري في الصحيح، بل في كتاب الادب وغيره.
وله عدة أولاد: أقدمهم إسماعيل بن جعفر ومات شابا في حياة أبيه، سنة ثمان وثلاثين ومئة.
وخلف محمدا وعليا وفاطمة.
فكان لمحمد من الولد جعفر
وإسماعيل فقط.
فولد جعفر محمدا، وأحمد درج، ولم يعقب، فولد لمحمد بن جعفر، جعفر وإسماعيل وأحمد وحسن، فولد لحسن جعفر الذي مات بمصر سنة ثلاث وتسعين ومئتين، وخلف ابنه محمدا، فجاءه خمسة بنين، وولد لاسماعيل بن محمد، أحمد ويحيى ومحمد وعلي درج ولم يعقب، فولد لاحمد جماعة بنين، منهم إسماعيل بن أحمد المتوفى بمصر سنة خمس وعشرين وثلاث مئة.
فبنو محمد بن إسماعيل بن جعفر عدد كثير كانوا بمصر، وبدمشق قد استوعبهم الشريف العابد أبو الحسين محمد بن علي بن الحسين بن أحمد بن إسماعيل بن محمد بن إسماعيل بن جعفر الصادق.
ويعرف هذا بأخي محسن.
كان يسكن بباب توما (3).
مات قبل الاربع مئة.
وذكر منهم قوما بالكوفة.
وبالغ في نفي عبيد الله المهدي من أن يكون من هذا النسب الشريف، وألف كتابا في أنه
__________
(1) هو الحافظ: أبو بكر محمد بن عمر بن محمد التميمي البغدادي، قاضي الموصل ترجمه المؤلف في " تذكرة الحفاظ " 3 / 925.
(2) هو الامام أبو القاسم هبة الله بن الحسن بن منصور الطبري، الرازي محدث بغداد.
من تصانيفه كتاب في رجال الصحيحين.
ترجمه المؤلف في تذكرته 3 / 1083.
(3) باب توما: من أحياء دمشق الشرقية.
(*)

(6/269)

دعي، وأن نحلته خبيثة، مدارها على المخرقة والزندقة (1).
رجعنا إلى تتمة آل جعفر الصادق.

فأجلهم وأشرفهم ابنه:
118 - موسى الكاظم * (ت، ق) الامام، القدوة، السيد أبو الحسن العلوي، والد الامام علي بن موسى الرضى مدني نزل بغداد.
وحدث بأحاديث عن أبيه.
وقيل: إنه روى عن عبد الله بن دينار، وعبد
الملك بن قدامة.
حدث عنه أولاده: علي، وإبراهيم، وإسماعيل، وحسين.
وأخواه: علي بن جعفر، ومحمد بن جعفر، ومحمد بن صدقة العنبري، وصالح بن يزيد.
وروايته يسيرة لانه مات قبل أوان الرواية، رحمه الله.
ذكره أبو حاتم فقال: ثقة صدوق، إمام من أئمة المسلمين.
قلت له عند الترمذي، وابن ماجه حديثان.
قيل: إنه ولد سنة ثمان وعشرين ومئة بالمدينة.
قال الخطيب: أقدمه المهدي بغداد، ورده.
ثم قدمها.
وأقام ببغداد في أيام الرشيد، قدم في صحبة الرشيد سنة تسع وسبعين ومئة، وحبسه بها إلى أن توفي في محبسه.
__________
(1) راجع في هذا رسالة " من عبر التاريخ " للكوثري ففيها تفصيل.
(*) الجرح والتعديل 8 / 139، تاريخ بغداد 13 / 27، صفوة الصفوة 2 / 103، منهاج السنة 2 / 115 - 124، وفيات الاعيان 5 / 308 - 310، تهذيب الكمال (1383)، تذهيب التهذيب 4 / 76 / 2، ميزان الاعتدال 4 / 201 - 202، عبر الذهبي 1 / 287، تاريخ ابن خلدون 4 / 115، تهذيب التهذيب 10 / 339 - 340، خلاصة تذهيب الكمال (390)، شذرات الذهب 1 / 304.
(*)

(6/270)

ثم قال الخطيب: أنبأنا الحسن بن أبي بكر، أنبأنا الحسن بن محمد بن يحيى العلوي، حدثني جدي يحيى بن الحسن بن عبيد الله بن الحسين بن علي بن الحسين قال: كان موسى بن جعفر يدعى العبد الصالح من عبادته واجتهاده.
روى أصحابنا أنه دخل مسجد رسول الله صلى الله عليه وسلم فسجد سجدة في أول الليل، فسمع وهو يقول في سجوده: عظم الذنب عندي فليحسن العفو من عندك، يا
أهل التقوى، ويا أهل المغفرة.
فجعل يرددها حتى أصبح.
وكان سخيا كريما، يبلغه عن الرجل أنه يؤذيه فيبعث إليه بصرة فيها ألف دينار.
وكان يصر الصرر بثلاث مئة دينار، وأربع مئة، ومئتين، ثم يقسمها بالمدينة، فمن جاءته صرة، استغنى.
حكاية منقطعة، مع أن يحيى بن الحسن متهم.
ثم قال يحيى هذا: حدثنا إسماعيل بن يعقوب، حدثنا محمد بن عبد الله البكري، قال: قدمت المدينة أطلب بها دينا فقلت، لو أتيت موسى بن جعفر فشكوت إليه، فأتيته بنقمي (1) في ضيعته، فخرج إلي، وأكلت معه، فذكرت له قصتي فأعطاني ثلاث مئة دينار.
ثم قال يحيى: وذكر لي غير واحد، أن رجلا من آل عمر كان بالمدينة يؤذيه ويشتم عليا، وكان قد قال له بعض حاشيته: دعنا نقتله، فنهاهم، وزجرهم.
وذكر له أن العمري يزدرع بأرض، فركب إليه في مزرعته، فوجده، فدخل بحماره، فصاح العمري لا توطئ زرعنا.
فوطئ بالحمار حتى وصل إليه، فنزل عنده وضاحكه.
وقال: كم غرمت في زرعك هذا ؟ قال: مئة دينار.
قال: فكم ترجو ؟ قال: لا أعلم الغيب وأرجو أن يجبيئني مئتا دينار.
فأعطاه ثلاث مئة دينار.
__________
(1) جانب أحد، وهو موضع من أعراض المدينة.
كان لآل أبي طالب.
(*)

(6/271)

وقال: هذا زرعك على حاله.
فقام العمري فقبل رأسه وقال: الله أعلم حيث يجعل رسالاته.
وجعل يدعو له كل وقت.
فقال أبو الحسن لخاصته الذين أرادوا قتل العمري: أيما هو خير ؟ ما أردتم أو ما أردت أن أصلح أمره بهذا المقدار ؟ قلت، إن صحت، فهذا غاية الحلم والسماحة.
قال أبو عبد الله المحاملي: حدثنا عبد الله بن أبي سعد، حدثني محمد بن
الحسين الكناني الليثي، حدثني عيسى بن محمد بن مغيث القرشي، وبلغ تسعين سنة، قال: زرعت بطيخا وقثاء وقرعا بالجوانية، فلما قرب الخير، بيتني الجراد، فأتى على الزرع كله.
وكنت غرمت عليه وفي ثمن جملين مئة وعشرين دينارا.
فبينما أنا جالس طلع موسى بن جعفر، فسلم، ثم قال: أيش حالك ؟ فقلت: أصبحت كالصريم.
قال: وكم غرمت فيه ؟ قلت: مئة وعشرين دينارا مع ثمن الجملين.
وقلت: يا مبارك، ادخل وادع لي فيها.
فدخل ودعا.
وحدثني عن النبي صلى الله عليه وسلم أنه قال: " تمسكوا ببقايا المصائب " (1) ثم علقت عليه الجملين وسقيته فجعل الله فيها البركة زكت، فبعت منها بعشرة آلاف.
الصولي، حدثنا عون بن محمد، سمعت إسحاق الموصلي غير مرة يقول: حدثني الفضل بن الربيع، عن أبيه قال: لما حبس المهدي موسى بن جعفر رأى في النوم عليا يقول: يا محمد: (فهل عسيتم إن توليتم أن تفسدوا في الارض وتقطعوا أرحامكم) [ محمد: 22 ] ؟ قال الربيع: فأرسل إلى ليلا، فراعني، فجئته، فإذا هو يقرأ هذه الآية وكان أحسن الناس صوتا.
وقال: علي بموسى بن جعفر فجئته به، فعانقه وأجلسه إلى جنبه وقال: يا أبا الحسن: إني رأيت أمير
__________
(1) ضعيف لارساله وجهالة رواته.
وقد ذكره صاحب: كنز العمال " 3 / 304 ونسبه للديلمي في " مسند الفردوس " وابن صصرى في أماليه، عن موسى بن جعفر مرسلا.
(*)

(6/272)

المؤمنين يقرأ علي كذا.
فتؤمني أن تخرج علي أو على أحد من ولدي ؟ فقال: لا والله لا فعلت ذلك، ولا هو من شأني.
قال: صدقت.
يا ربيع أعطه ثلاثة آلاف دينار، ورده إلى أهله إلى المدينة.
فأحكمت أمره ليلا، فما أصبح إلا وهو في الطريق خوف العوائق.
وقال الخطيب: أنبأنا أبو العلاء الواسطي، حدثنا عمر بن شاهين، حدثنا الحسين
ابن القاسم، حدثني أحمد بن وهب، أخبرني عبدالرحمن بن صالح الازدي قال: حج الرشيد فأتى قبر النبي صلى الله عليه وسلم ومعه موسى بن جعفر، فقال: السلام عليك يا رسول الله، يا ابن عم، افتخارا على من حوله.
فدنا موسى وقال: السلام عليك يا أبة.
فتغير وجه هارون، وقال: هذا الفخر يا أبا الحسن حقا.
قال يحيى بن الحسن العلوي، حدثني عمار بن أبان قال: حبس موسى بن جعفر عند السندي بن شاهك، فسألته أخته أن تولى حبسه وكانت تذين (1)، ففعل.
فكانت على خدمته، فحكي لنا أنها قالت: كان إذا صلى العتمة، حمد الله ومجده ودعاه.
فلم يزل كذلك حتى يزول الليل.
فإذا زال الليل، قام يصلي حتى يصلي الصبح.
ثم يذكر حتي تطلع الشمس، ثم يقعد إلى ارتفاع الضحى، ثم يتهيأ ويستاك، ويأكل.
ثم يرقد إلى قبل الزوال، ثم يتوضأ ويصلي العصر، ثم يذكر في القبل حتى يصلي المغرب، ثم يصلي مابين المغرب إلى العتمة فكانت تقول: خاب قوم تعرضوا لهذا الرجل.
وكان عبدا صالحا.
وقيل: بعث موسى الكاظم إلى الرشيد برسالة من الحبس يقول: إنه لن ينقضي عني يوم من البلاء إلا انقضى عنك معه يوم من الرخاء حتى نفضي جميعا إلى يوم ليس له انقضاء يخسر فيه المبطلون.
__________
(1) أي تأخذ دينا.
سير 6 / 18 (*)

(6/273)

وعن عبد السلام بن السندي قال: كان موسى عندنا محبوسا، فلما مات، بعثنا إلى جماعة من العدول، من الكرخ فأدخلنا هم عليه، فأشهدنا هم على موته، ودفن في مقابر الشونيزية.
قلت: له مشهد عظيم مشهور ببغداد.
دفن معه فيه حفيده الجواد.
ولولده
علي بن موسى مشهد عظيم بطوس.
وكانت وفاة موسى الكاظم في رجب سنة ثلاث وثمانين ومئة.
عاش خمسا وخمسين سنة وخلف عدة أولاد.
الجميع من إماء: علي، والعباس، وإسماعيل، وجعفر، وهارون، وحسن، وأحمد، ومحمد، وعبيد الله، وحمزة، وزيد، وإسحاق، وعبد الله، والحسين، وفضل، وسليمان، سوى البنات، سمى الجميع: الزبير في " النسب ".

119 - أشعث بن عبد الله * (4.
خت) ابن جابر الازدي ثم الحداني، البصري، الاعمى.
وهو الذي يقال له أشعث البصري، وأشعث الاعمى، وأشعث الازدي، وأشعث الحملي (1).
روى عن أنس بن مالك، وذلك في سنن أبي داود.
وعن الحسن، وشهر بن حوشب، ومحمد بن سيرين.
وعنه: سبطه نصر بن علي الجهضمي الكبير جد الحافظ نصر بن علي الحافظ.
وروى عنه أيضا معمر، وشعبة.
ويحيى بن سعيد، والانصاري وآخرون.
__________
(*) التاريخ الكبير: 1 / 433، التاريخ الصغير: 2 / 23 - 24، الجرح والتعديل 2 / 273، تهذيب الكمال (118)، تذهيب التهذيب 1 / 70 / 1، ميزان الاعتدال 1 / 265 - 266، تهذيب التهذيب 1 / 355 - 356، خلاصة تذهيب الكمال: (38).
(1) في الاصل " الجملي " بفتح الجيم والميم، وما أثبتناه هو الصواب فقد ضبطه المؤلف كذلك في " المشتبه " 1 / 175، وأقره عليه الحافظ ابن حجر في " التبصير " و " التقريب ".
وكذلك ضبطه صاحب الخلاصة.
(*)

(6/274)

وكان من علماء البصرة كأشعث الحمراني.
وهو صالح الحديث.
وقد وثقه النسائي، وغيره.
وفي حديثه وهم.
أورده العقيلي في " الضعفاء " وقال
الدار قطني: يعتبر به.
معمر، عن الاشعث، عن الحسن، عن عبد الله بن مغفل قال رسول الله صلى الله عليه وسلم: " لا يبولن أحدكم في مستحمه ثم يتوضأ فيه، فإن عامة الوسواس منه " (1).
قلت: مراده بالوسواس، أن يصيبه مس من الجان.
ومنه سمي المسرف في الماء موسوسا، شبه بالمجنون، ولا سيما إذا كبر أحدهم للفريضة.
عافاهم الله تعالى.

120 - أشعث بن سوار * (م، ت، س، ق) الكندي، الكوفي، النجار، التوابيتي، الافرق.
وهو الذي يقال له
__________
(1) الحسن مدلس، وقد عنعن، وأخرجه أحمد 5 / 56، وأبو داود (27) في الطهارة، باب: في البول في المستحم، والترمذي (21) في الطهارة: باب: ما جاء في كراهية البول في المغتسل، والنسائي 1 / 34 في الطهارة، باب: كراهية البول في المستحم، وابن ماجه (304) في الطهارة، باب: كراهية البول في المغتسل، وروى أبو داود حديثا آخر عقبه (28) عن رجل من أصحاب النبي، صلى الله عليه وسلم، يشهد لحديث ابن مغفل في النهي عن البول في المستحم.
قال أبو سليمان الخطابي: إنما ينهى عن ذلك إذا لم يكن المكان صلبا أو مبلطا، أو لم يكن له مسلك ينفذ فيه البول، ويسيل إليه الماء فيتوهم المغتسل أنه يصيبه شئ من رشاشه فيورثه الوسواس.
(*) طبقات ابن سعد 6 / 249، تاريخ خليفة (420) طبقات خليفة (166)، تاريخ البخاري: 1 / 430، التاريخ الصغير، 2 / 48، الطبري: 1 / 486، 2 / 386، 3 / 421، 588، 4 / 284، الجرح والتعديل 2 / 271.
كتاب المجروحين 1 / 171، الكامل في التاريخ 5 / 512، تهذيب الكمال (117)، تذهيب التهذيب 1 / 69 / 2، ميزان الاعتدال 1 / 263 - 265، تهذيب التهذيب 1 / 352 - 354، خلاصة تذهيب الكمال (38)، شذرات الذهب
1 / 193.
(*)

(6/275)

صاحب التوابيت.
وهو أشعث القاص.
وهو مولى ثقيف، وهو الاثرم، وهو قاضي الاهواز.
حدث عن الشعبي، وعكرمة، والحسن، وابن سيرين.
حدث عنه: شعبة، وعبثر بن القاسم، وهشيم، وحفص بن غياث، وعبد الله بن نمير، ويزيد بن هارون وعدة.
روى له مسلم متابعة.
وقد حدث عنه من شيوخه أبو إسحاق السبيعي.
وكان أحد العلماء على لين فيه.
قال الثوري: هو أثبت من مجالد.
وقال يحيى القطان: هو عندي دون ابن إسحاق.
وقال أبو زرعة: لين.
وقال ابن خراش وغيره: هو أضعف الاشاعثة.
وقال النسائي: ضعيف.
وأما ابن عدي، فقال، لم أجد له حديثا منكرا، إنما يغلط في الاسانيد.
وروى عباس عن يحيى: ضعيف.
وروى ابن الدورقي، عن يحيى: أشعث بن سوار ثقة.
وقال أحمد بن حنبل: هو أمثل من محمد بن سالم.
وقال محمد بن مثنى: ما سمعت يحيى، وعبد الرحمن يحدثان عن أشعث ابن سوار بشئ قط.
وقال ابن حبان: فاحش الخطأ، كثير الوهم.
وقال الدار قطني: ضعيف يعتبر به.
أشعث بن سوار، عن أبي الزبير، عن جابر، قال: كنا نلبي عن النساء، ونرمي عن الصبيان.
(1)
__________
(1) أشعث بن سوار ضعيف.
وأبو الزبير عنعنه وهو مدلس.
ولذا قال الترمذي، عقب إخراجه (927): هذا حديث غريب لا نعرفه إلا من هذا الوجه.
وقد أجمع أهل العلم على أن المرأة لا يلبي عنها غيرها، بل هي تلبي عن نفسها، ويكره لها رفع الصوت بالتلبية.
وأخرجه ابن ماجه أيضا (3038) من طريق أشعث، عن أبي الزبير، عن جابر بلفظ " حججنا مع رسول الله، صلى الله عليه وسلم، ومعنا النساء والصبيان، فلبينا عن الصبيان ورمينا عنهم ".
(*)

(6/276)

قال أبو همام الدلال: كان أشعث بن سوار على قضاء الاهواز.
فصلى بهم، فقرأ (النجم) فسجد من خلفه ولم يسجد هو.
ثم صلى يوما فقرأ (إذا السماء انشقت) فسجد وما سجدوا.
شعبة، عن أشعث بن سوار، عن الشعبي، عن مسروق، عن ابن مسعود، قال: السنة بالنساء الطلاق والعدة (1).
توفي سنة ست وثلاثين ومئة.
أرخه الفلاس.
أخبرنا أحمد بن هبة الله، عن عبد المعز بن محمد، أنبأنا محمد بن إسماعيل، أنبأنا محلم بن إسماعيل، حدثنا الخليل بن أحمد، حدثنا محمد بن إسحاق، حدثنا قتيبة، حدثنا عبثر بن القاسم، عن أشعث، عن محمد، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " من مات وعليه صيام شهر، فليطعم عنه مكان كل يوم مسكين " (2).
أخرجه النسائي: عن محمد بن يحيى، عن قتيبة.
وقد روي موقوفا، وهو أصح.
__________
(1) أشعث ضعيف، وأخرجه الطبراني في معجمه بهذا السند، عن عبد الله، بلفظ: " الطلاق بالرجال، والعدة بالنساء "، ورواه عبد الرزاق في " مصنفه " موقوفا على عثمان، وزيد بن ثابت، وابن عباس، وأخرج البيهقي الآثار كلها في " سننه 7 / 330، 7 / 330، وانظر: نصب الراية 3 / 225.
(2) أشعث ضعيف ؟ ومحمد هو: ابن عبدالرحمن بن أبي ليلى، وهو سيئ الحفظ، وقد أخرجه ابن ماجه (1757) في الصوم، باب: من مات وعليه صيام رمضان، قد فرض
فيه، فسماه.
وهو وهم كما قال المزي في الاطراف.
فإن الترمذي رواه (718) ولم ينسبه.
ثم قال الترمذي: وهو عندي: محمد بن عبدالرحمن بن أبي ليلى.
قال الترمذي، بعد تخريج هذا الحديث: لا نعرفه مرفوعا إلا من هذا الوجه.
والصحيح أنه موقوف.
(*)

(6/277)

121 - أشعث بن عبدالملك * (4) الامام الفقيه الثقة، أبو هانئ الحمراني، البصري، مولى حمران مولى أمير المؤمنين عثمان.
روى عن الحسن، وابن سيرين، وبكر بن عبد الله المزني، وعاصم الاحول، وطائفة.
حدث عنه شعبة، وحماد بن زيد، وخالد بن الحارث، ويحيى القطان، ومحمد ابن أبي عدي، وحماد بن مسعدة، وروح بن عبادة، وأبو عاصم، وآخرون.
وكان أحد علماء البصرة.
قال يحيى القطان: هو عندي ثقة مأمون، ما أدركت أحدا من أصحاب محمد بن سيرن بعد ابن عون أثبت من أشعث الحمراني.
قلت الظاهر أن آخر من روى عنه محمد بن عبد الله الانصاري.
وقال النسائي وغيره: ثقة.
وقال أبو حاتم: لا بأس به، هو أوثق من أشعث الحداني.
قلت: ما علمت أحدا لينه.
وذكر ابن عدي له في " كامله ": لا يوجب تليينه بوجه.
نع ما أخرجا له في " الصحيحين " كما لم يخرجا لجماعة من الاثبات.
قال حفص بن غياث: حدثنا أشعث، ثم العجب لاهل البصرة يقدمون أشعثهم على أشعثنا، أشعث بن سوار.
قال: وهو أشعث التوابيتي.
وهو أشعث
__________
(*) تاريخ خليفة (423)، طبقات خليفة (220)، تاريخ البخاري 1 / 431، التاريخ الصغير 2 / 85، الجرح والتعديل 2 / 275 - 276، الكامل في التاريخ 5 / 583، تهذيب
الكمال (118)، تذهيب التهذيب 1 / 70 / 1، ميزان الاعتدال 1 / 266 - 268، تهذيب التهذيب 1 / 357 - 359، خلاصة تذهيب الكال (39)، شذرات الذهب 1 / 217.
(*)

(6/278)

القاص روى عن الشعبي، والنخعي، وقص بالكوفة دهرا يحمد عفافه وفقهه، وأشعثهم يقيس على قول الحسن، ويحدث به.
قال الانصاري: قال لي أشعث الحمراني: لا تأت عمرو بن عبيد، فإن الناس ينهون عنه.
وجاء عن يونس بن عبيد أنه أتى الاشعث يذاكره.
يحيى القطان، عن أبي حرة، قال: كان أشعث الحمراني إذا أتى الحسن يقول له: يا أبا هانئ انشر بزك انشر مسائلك.
قال القطان: ما رأيت في أصحاب الحسن أثبت من أشعث، وما أكثرت عنه ولكنه كان ثبتا.
قال معاذ بن معاذ: سمعت الاشعث يقول: كل شئ حدثتكم عن الحسن فقد سمعته منه، إلا حديث الذي ركع قبل أن يصل إلى الصف (1).
وحديث علي في الخلاص، وحديث يرسله: أن رجلا قال: يا رسول الله متى تحرم علينا الميتة ؟.
[ قال: " إذا رويت من اللبن، وحانت ميرة أهلك " ] (2).
قال الفلاس: قال لي يحيى: من أين جئت ؟ قلت: من عند معاذ بن معاذ.
فقال: في حديث من هو ؟ قلت: في حديث ابن عون، قال: يدعون شعبة
__________
(1) أخرجه أحمد في " المسند " 5 / 39 من طريق: يحيى، عن أشعث، عن زياد الاعلم، عن الحسن، عن أبي بكرة، أنه ركع دون الصف، فقال له النبي، صلى الله عليه وسلم،: " زادك الله حرصا ولا تعد " وأخرجه البخاري 2 / 222 من طريق: همام، وأخرجه أبو داود (683) و (684) من طريق حماد، وأخرجه النسائي 2 / 118 من طريق: سعيد بن أبي عروبة، كلهم عن زياد
الاعلم، عن الحسن عن أبي بكرة.
(2) ذكره في تهذيب الكمال، والزيادة منه.
(*)

(6/279)

والاشعث ويكتبون حديث ابن عون ؟ ! أحمد بن أبي مريم، قال يحيى بن معين: خرج حفص بن غياث إلى عبادان، فاجتمع إليه البصريون، فقالوا: حدث، ولا تحدثنا عن ثلاثة، أشعث بن عبد الملك، وعمرو بن عبيد، وجعفر بن محمد.
فقال: أما أشعث، فهو لكم، وذكر الحكاية (1).
النضر بن شميل، حدثنا أشعث بن عبدالملك، عن محمد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " النمل يسبح " (2).
قال ابن عدي: عامة أحاديثه مستقيمة وهو ممن يحتج به.
وهو خير من أشعث ابن سوار بكثير.
وقال الفلاس: مات سنة اثنتين وأربعين ومئة.
قال الدارقطني: أشعث عن الحسن ثلاثة: الحمراني وهو ثقة، وأشعث الحداني يعتبر به، وأشعث بن سوار هو أضعفهم.
قال أحمد بن حنبل: أشعث الحمراني كان صاحب سنة، وكان عالما بمسائل الحسن الدقاق.
هو بابة هشام بن حسان.
__________
(1) وقد تقدمت الحكاية في ترجمة جعفر الصادق.
(2) رجاله ثقات.
وأورده السيوطي في الدر المنثور 4 / 183 ونسبه لابن مردويه، من حديث أبي هريرة بلفظ: " إن النمل يسبحن ".
وفي صحيح البخاري 6 / 108 من طريق: يحيى بن بكير حدثنا الليث، عن يونس، عن ابن شهاب، عن سعيد بن المسيب وأبي سلمة، أن أبا هريرة رضي الله عنه قال: سمعت النبي:، صلى الله عليه وسلم، يقول: " قرصت نملة نبيا من
الانبياء، فأمر بقرية النمل فأحرقت، فأوحى الله إليه: أن قرصتك نملة أحرقت أمة من الامم تسبح ".
(*)

(6/280)

122 - الزبيدي * (خ، م، د، س، ق) محمد بن الوليد بن عامر الامام الحافظ، الحجة، القاضي، أبو الهذيل الزبيدي، الحمصي، قاضيها.
ولد في خلافة عبدالملك، وحدث عن نافع مولى ابن عمر، ومكحول، وعمرو بن شعيب، والزهري، وسعيد المقبري، وعامر بن عبد الله بن الزبير، وعامر بن جشيب، ولقمان بن عامر، ويحيى بن جابر الطائي، وراشد بن سعد، وعبد الرحمن بن جبير بن نفير، وسليم بن عامر، وعبد الرحمن بن القاسم، والفضل بن فضالة، وعبد الواحد بن عبد الله البصري، وسعد بن إبراهيم، وخلق.
حدث عنه: الاوزاعي، وشعيب بن أبي حمزة، وفرج بن فضالة، ويمان ابن عدي، وبقية، ومحمد بن حرب، ويحيى بن حمزة القاضي، وعبد الله بن سالم، وعتبة بن حماد، ومنبه بن عثمان، وأخوه أبو بكر بن الوليد، ومحمد ابن عيسى بن سميع، ومسلمة بن علي، وآخرون.
وكان من ألباء العلماء.
وثقه يحيى بن معين.
وقال: هو أثبت يعني في الزهري من سفيان بن عيينة.
قال: وأثبت أصحاب الزهري مالك، ثم معمر، ثم عقيل، ثم يونس، ثم شعيب والاوزاعي والزبيدي.
وقال الوليد بن مسلم: سمعت الاوزاعي يفضل محمد بن الوليد الزبيدي على جميع من سمع من الزهري.
__________
(*) طبقات خليفة 315، التاريخ الكبير 1 / 254، التاريخ الصغير 2 / 52، تاريخ الفسوي 1 / 131، 2 / 349، الجرح والتعديل 8 / 111، مشاهير علماء الامصار 182، الكامل في التاريخ
5 / 589، تهذيب الكمال 1228، تذكرة الحفاظ 1 / 162 - 163، الوافي بالوفيات 5 / 174، تهذيب التهذب 9 / 502، خلاصة تذهيب الكمال 363، شذرات الذهب 1 / 244.
(*)

(6/281)

سليمان بن عبدالحميد البهراني، عن أبيه، حدثني عبد الله بن سالم عن أخيه محمد قال: أتيت الزهري أقرأ عليه وأسمع منه فقال: تسألني وهذا محمد بن الوليد الزبيدي بين أظهركم، وقد احتوى على ما بين جنبي من العلم ؟ !.
وقال علي بن المديني، وأبو زرعة، والنسائي: ثقة.
زاد علي: ثبت.
وقال دحيم: شعيب بن أبي حمزة ثقة ثبت، يشبه حديثه حديث عقيل، والزبيدي فوقه.
حدثني أبو اليمان قال: سئل الزهري عن مسألة، فقال، كيف وعندكم الزبيدي.
وأخبرني علي بن عياش، قال: كان الزبيدي على بيت المال، وكان الزهري معجبا به يقدمه على جميع أهل حمص.
وورى بقية عن الزبيدي قال: أقمت مع الزهري عشر سنين بالرصافة - يعني رصافة هشام بالشام -.
قال ابن سعد: كان الزبيدي أعلم أهل الشام بالفتوى والحديث، وكان ثقة إن شاء الله.
قلت: كان من نظراء الاوزاعي في العلم.
قال محمد بن عوف الطائي: الزبيدي من ثقات المسلمين، فإذا جاءك الزبيدي عن الاوزاعي، فاستمسك به.
وقال أبو داود السجستاني: قال الاوزاعي: لم يكن في أصحاب الزهري أثبت من الزبيدي.
ثم قال أبو داود: ليس في حديثه خطأ.
وقال ابن حبان: كان من الحفاظ المتقنين، أقام مع الزهري عشر سنين حتى احتوى على أكثر علمه، وهو من الطبقة الاولى من أصحابه.
قلت: أين من يقيم مع الزهري بالحجاز أياما، إلى من أقام معه في وطنه عشر سنين ؟ ! ما فوق الزبيدي في الجلالة والاتقان لعلم الزهري أحد أصلا، ولكنه مات قديما فلم ينتشر عنه كثير علم.

(6/282)

قال ابن سعد: كات سنة ثمان وأربعين ومئة.
وهو ابن سبعين سنة.
وقال أحمد بن محمد بن عيسى البغدادي في " تاريخه ": مات وهو شاب في المحرم سنة تسع وأربعين ومئة.
كذا قال: وهو شاب.
وهذا وهم بل كبر وشاخ وحديثه نحو المئتين فصاعدا.
أخبرنا محمد بن حمزة إجازة إن لم يكن سماعا، وقرأته على سليمان الفقيه، قالا: أنبأنا محمد بن عبد الواحد الحافظ، أنبأنا محمد بن مكي الحافظ، أنبأنا محمد بن أبي بكر بن أبي عيسى الحافظ، حدثنا محمد بن طاهر الحافظ، حدثنا محمد بن عبد الواحد البزار بالري، أنبأنا أبو طاهر محمد ابن أحمد بن علي بن حمدان (ح) وأنبأنا الخضر بن عبدان، أنبأنا محمد بن الحسين القزويني سنة اثنتين وعشرين وست مئة، أنبأنا محمد بن الحسن الارغندي، أنبأنا محمد بن الفضل الصاعدي، أنبأنا محمد بن علي الخبازي وأبو سهل محمد بن أحمد قالوا ثلاثتهم: أنبأنا محمد بن مكي الكشميهني، أنبأنا محمد بن يوسف بن مطر، أنبأنا محمد بن إسماعيل الجعفي الحافظ، أنبأنا محمد بن خالد، حدثنا محمد بن وهب، حدثنا محمد بن حرب، حدثنا محمد بن الوليد الزبيدي أنبأنا الزهري - هو محمد بن مسلم - عن عروة بن الزبير، عن زينب بنت أبي سلمة، عن أم سلمة رضي الله عنها، أن النبي صلى الله عليه وسلم رأى في بيتها جارية، في وجهها سفعة، فقال: " استرقوا لها.
فإن بها النظرة " (1).
__________
(1) أخرجه البخاري 10 / 171 في الطب، باب: رقية العين، ومسلم 2197 في السلام، باب: استحباب الرقية من العين، والنملة، والحمة، والنظرة.
وانظر تفصيل القول فيه في " الفتح " 10 / 172، وقوله بالسفعة بفتح السين ويجوز ضمها، قال إبراهيم الحربي: هو سواد في الوجه، ومنه سفعة الفرس.
وعن الاصمعي: حمرة يعلوها سواد، وقيل: صفرة، وقيل: سواد مع لون آخر، يريد: أن بوجهها موضعا على غير لونه الاصلي.
(*)

(6/283)

متفق عليه من طريق محمد بن حرب، وقد تابعه عليه عبد الله بن سالم، عن الزبيدي.
وله علة لا تأثير لها إن شاء الله، فرواه عقيل، عن الزهري، عن عروة مرسلا، ومحمد بن خالد دلس اسمه البخاري، ونسبه إلى جد أبيه وهو الامام محمد بن يحيى بن عبد الله بن خالد الذهلي، الذي صنف حديث الزهري، وهذا الحديث من ثمانيات البخاري، وقد وقع له ثلاثيات معروفة، والله أعلم.
وقد وقع لنا عزيزا مسلسلا بالمحمدين إلى عروة ولا نظير له.
وعدتهم خمسة عشر محمدا وأنا السادس عشر.
أخبرنا أحمد بن إسحاق، أنبأنا أكمل بن أبي الازهر، أنبأنا سعيد بن البناء أنبأنا محمد بن محمد الزينبي، أنبأنا أبو بكر بن زنبور، أنبأنا أبو بكر بن أبي داود، حدثنا عمرو بن عثمان، حدثنا بقية، حدثني الزبيدي، أخبرني الزهري، عن عبدالرحمن بن كعب، عن كعب بن مالك، أن رسول الله صلى الله عليه وسلم قال: " يحشر الناس يوم القيامة فأكون أنا وأمتي على تل، فيكسوني عزوجل حلة خضراء، ثم يؤذن لي فأقول ما شاء الله أن أقول.
فذلك المقام المحمود " (1).
هذا حديث صالح الاسناد ولم يخرجوه في الكتب الستة.

123 - مجالد بن سعيد * (4، م تبعا)
ابن عمير بن بسطام، ويقال: ابن ذي مران بن شرحبيل، العلامة،
__________
(1) رجاله ثقات، فقد صرح بقية بالتحديث، وأخرجه أحمد في " المسند " 3 / 456 من طريق: يزيد بن عبد ربه، حدثنا محمد بن حرب، حدثنا الزبيدي، عن الزهري، عن عبد الرحمن بن عبد الله بن كعب، عن كعب..وهذا سند صحيح، إن كان عبدالرحمن قد سمعه من جده.
وفي صحيح البخاري تصريح منه بالسماع من جده.
(*) طبقات ابن سعد 6 / 243، تاريخ خليفة (420)، طبقات خليفة (166)، تاريخ =

(6/284)

المحدث، أبو عمرو.
ويقال: أبو عمير.
ويقال: أبو سعيد الكوفي، الهمداني.
والد إسماعيل بن مجالد.
حدث عن الشعبي، وأبي الوداك جبر بن نوف، وقيس بن أبي حازم، ومرة الهمداني، وزياد بن علاقة، ومحمد بن بشر، ووبرة بن عبدالرحمن.
هؤلاء السبعة ثم المذكورون له في " التهذيب ".
ولد في أيام جماعة من الصحابة، ولكن لا شئ له عنهم.
ويدرج في عداد صغار التابعين.
وفي حديثه لين.
حدث عنه: سفيان، وشعبة، وجرير (1) بن حازم، وابن المبارك، وعبدة بن سليمان، وعباد بن عباد، وهشيم، وأبو خالد الاحمر، وأبو عقيل الثقفي، وابن نمير، ويحيى بن زكريا بن أبي زائدة، وابن عيينة، وحفص بن غياث، وحماد بن زيد، وعبد الواحد بن زياد، وأحمد بن بشير، وأبو أسامة، ومحمد ابن بشر، ومحاضر، ويحيى بن سعيد القطان، وابن فضيل وخلق سواهم.
وقد روى عنه إسماعيل بن أبي خالد، وهو أكبر منه، وذلك من رواية التابعين عن الاتباع.
قال البخاري: كان يحيى بن سعيد يضعفه.
وكان عبدالرحمن بن مهدي
لا يروي له شيئا.
وكان أحمد بن حنبل لا يراه شيئا.
يقول: ليس بشئ.
وقال
__________
= البخاري: 8 / 8، التاريخ الصغير 2 / 77، 79، الجرح والتعديل 8 / 361 - 362، كتاب المجروحين والضعفاء 3 / 10، الكامل في التاريخ 5 / 512، تهذيب الكمال (1303)، تذهيب التهذيب 4 / 21 / 2، ميزان الاعتدال 3 / 438 - 439، تهذيب التهذيب: 10 / 39 - 41، خلاصة تهذيب الكمال 369، شذرات الذهب 1 / 216.
(1) في الاصل (حزم) وهو تحريف.
(*)

(6/285)

أحمد بن سنان: سمعت عبدالرحمن يقول: مجالد حديثه عند الاحداث: يحيى بن سعيد، وأبي أسامة ليس بشئ.
ولكن حديث شعبة وحماد بن زيد، وهشيم، وهؤلاء القدماء - يعني أنه تغير حفظه في آخر عمره.
وقال عمرو بن علي: سمعت يحيى بن سعيد يقول: لعبيد الله: أين تذهب ؟ قال: أذهب إلى وهب بن جرير أكتب السيرة - يعني عن أبيه، عن مجالد - قال: تكتب كذبا كثيرا.
لو شئت أن يجعلها لك مجالد كلها عن الشعبي، عن مسروق، عن عبد الله، فعل.
وقال أحمد: مجالد ليس بشئ، يرفع حديثا لا يرفعه الناس، وقد احتمله الناس، وقال ابن معين: لا يحتج به، وقال مرة: ضعيف.
كان يحيى بن سعيد يقول: لو أردت أن يرفع لي مجالد (1) حديثه كله رفعه.
رواها ابن أبي خيثمة عن يحيى.
وقال أبو حاتم: لا يحتج به، وهو أحب إلي من بشر بن حرب، وأبي هارون، وشهر بن حوشب، وداود الاودي، وعيسى الحناط.
وقال النسائي: ثقة.
وقال مرة: ليس بالقوي.
وقال ابن عدي: له عن الشعبي، عن جابر أحاديث صالحة، وعن غير جابر من الصحابة أحاديث
صالحة.
وعامة ما يرويه غير محفوظ.
وقال أبو سعيد الاشج: شيعي.
وقال الدارقطني: ضعيف.
وقيل لخالد الطحان: لم لم تكتب عن مجالد ؟ قال: لانه كان طويل اللحية.
__________
(1) في الاصل " مجاهد " وهو تحريف.
(*)

(6/286)

قلت: من أنكر ما له في جزء ابن عرفة (1) حديثه: عن عامر، عن مسروق، عن عائشة [ قالت: قال رسول الله صلى الله عليه وسلم ]: " لو شئت لاجرى الله معي جبال الذهب والفضة " (2).
قال البخاري: مات في ذي الحجة سنة أربع وأربعين ومئة.
أخبرنا عمر بن عبد المنعم، أنبأنا ابن الحرستاني، أنبأنا ابن المسلم، أنبأنا ابن طلاب، أنبأنا ابن جميع، أنبأنا أحمد بن محمد بن عيسى العماري بالاثارب (3)، حدثنا الحسن بن علي العمي، حدثنا هشيم، حدثنا مجالد، عن أبي الوداك، عن أبي سعيد، قال رسول الله صلى الله عليه وسلم: " ثلاثة يضحك الله إليهم يوم القيامة: الرجل إذا قام يصلي من الليل، والقوم إذا صفوا للصلاة، والقوم إذا صفوا لقتال العدو " (4).
أخرجه ابن ماجه عن أبي كريب، عن عبد الله بن إسماعيل، عن مجالد.
__________
(1) في الاصل " جزآن " وهو تحريف، وابن عرفة: هو الحسن بن عرفة بن يزيد أبو علي البغدادي المؤدب، وقد جاوز المئة بعشر سنين، وقيل: بسبع، وكان له عشرة من الولد سماهم بأسماء العشرة المبشرين بالجنة، وثقه يحيى بن معين وغيره، وكان يتردد إلى الامام أحمد بن حنبل، ولد في سنة خمسين ومئة، وتوفي سنة سبع وخمسين ومئتين.
مترجم في " التهذيب " وفروعه.
(2) ضعيف لضعف مجالد وأورده المنذري في " الترغيب والترهيب " 4 / 201 / 202، ونسبه للبيهقي.
(3) قلعة بين حلب وانطاكية.
بينها وبين حلب نحو ثلاثة فراسخ.
(4) إسناده ضعيف لضعف مجالد، وهو في المسند 3 / 80 وسنن ابن ماجه (205) في المقدمة، باب: فيما أنكرت الجهمية.
قال البوصيري.
في مصباح الزجاجة (14 / 1): هذا إسناد فيه مقال، مجالد بن سعيد وإن أخرج له مسلم في صحيحه فإنما روى له مقرونا بغيره.
قال ابن عدي: عامة ما يرويه غير محفوظ.
(*)

(6/287)

124 - يونس بن عبيد * (ع) ابن دينار الامام القدوة، الحجة، أبو عبد الله العبدي، مولاهم البصري.
من صغار التابعين وفضلائهم.
رأى أنس بن مالك.
وحدث عن الحسن، وابن سيرين، وعطاء، وعكرمة، ونافع مولى ابن عمر، وزياد بن جبير، وإبراهيم التيمي، وعمرو بن سعيد الثقفي، ومحمد بن زياد الجمحي، وأبي بردة بن أبي موسى، وحميد بن هلال، والحكم بن الاعرج وحصين بن أبي الحر، وثابت البناني، وأبي العالية البراء وعدة.
حدث عنه: حجاج بن حجاج، وشعبة، وسفيان، وحماد بن سلمة، ويزيد ابن زريع، وهشيم، وعبد الوارث، وحماد بن زيد، وعبد الاعلى بن عبد الاعلى، وعبد الوهاب الثقفي، ومحمد بن أبي عدي، وأبو همام محمد بن الزبرقان، ومعتمر بن سليمان، وسالم بن نوح، ووهيب.
وخلق كثير.
قال علي بن المديني: له نحو مئتي حديث.
وقال ابن سعد: كان ثقة، كثير الحديث.
وقال أحمد وابن معين والناس: ثقة.
وقال أبو حاتم: هو أحب إلي من هشام بن حسان، وأكبر من سليمان التيمي، لا يبلغ التيمي منزلة يونس.
__________
(*) طبقات ابن سعد 7 / 260، تاريخ خليفة 261، 418، طبقات خليفة (218)، التاريخ الصغير 2 / 49، الجرح والتعديل 9 / 242، مشاهير علماء الامصار (150)، حلية الاولياء 3 / 15 - 27، الكامل في التاريخ 5 / 487، تهذيب الكمال 1567، تهذيب التهذيب 4 / 194 / 1، تاريخ الاسلام 5 / 319، تذكرة الحفاظ 1 / 145 - 146، تهذيب التهذيب 11 / 442 - 445، خلاصة تذهيب الكمال (441)، شذرات الذهب 1 / 207.
(*)

(6/288)

وعن سلمة بن علقمة قال: جالست يونس بن عبيد فما استطعت أن آخذ عليه كلمة.
قال ابن سعد: ما كتبت شيئا قط.
وقال حماد بن زيد: كان يونس يحدث، ثم يقول: أستغفر الله، أستغفر [ الله ] ثلاثا (1).
روى الاصمعي عن مؤمل بن إسماعيل قال: جاء رجل شامي إلى سوق الخزازين فقال: عندك مطرف بأربع مئة فقال يونس بن عبيد: عندنا بمئتين، فنادى المنادي: الصلاة.
فانطلق يونس إلى بني قشير ليصلي بهم.
فجاء وقد باع ابن اخته المطرف من الشامي، بأربع مئة، فقال: ما هذه الدراهم ؟ قال: ثمن ذاك المطرف، فقال: يا عبد الله هذا المطرف الذي عرضته عليك بمئتي درهم.
فإن شئت فخذه وخذ.
مئتين، وإن شئت فدعه.
قال: من أنت ؟ قال: أنا رجل من المسلمين.
قال: أسألك بالله من أنت ؟ وما اسمك ؟ قال: يونس ابن عبيد.
قال: فوالله إنا لنكون في نحر العدو، فإذا اشتد الامر علينا قلنا: اللهم رب يونس فرج عنا، أو شبيه هذا..فقال يونس: سبحان الله، سبحان الله.
إسنادها مرسل.
وقال أمية بن خالد: جاءت امرأة يونس بن عبيد بجبة خز، فقالت له: اشترها.
قال: بكم ؟ قالت: بخمس مئة.
قال: هي خير من ذلك.
قالت:
بست مئة قال: هي خير من ذلك.
فلم يزل حتى بلغت ألفا.
وكان يشتري الابريسم من البصرة فيبعث به إلى وكيله بالسوس، وكان وكيله يبعث إليه بالخز.
فإن كتب وكيله إليه: إن المتاع عندهم زائد، لم يشتر منهم أبدا حتى يخبرهم أن وكيله كتب إليه أن المتاع عندهم زائد.
__________
(1) الزيادة من " تاريخ الاسلام ".
5 / 319.
سير 6 / 19 (*)

(6/289)

قال بشر بن المفضل: جاءت امرأة بمطرف خز إلى ونس بن عبيد تعرضه عليه، فقال لها: بكم ؟ قالت: بستين درهما.
فألقاه إلى جاره، فقال: كيف تراه ؟ قال: بعشرين ومئة.
قال [ أرى ] (1) ذاك ثمنه، أو نحوا من ثمنه.
فقال لها: اذهبي فاستأمري أهلك في بيعه بخمس وعشرين ومئة.
قالت: قد أمروني أن أبيعه بستين.
قال: ارجعي فاستأمريهم.
وقال سعيد بن عامر الضبعي: حدثنا أسماء بن عبيد، سمعت يونس بن عبيد يقول: ليس شئ أعز من شيئين: درهم طيب، ورجل يعمل على سنة.
وقال: بئس المال مال المضاربة وهو خير من الدين، ما خط على سوداء في بيضاء قط [ و ] لا أستطيع أن أقول لمئة درهم أصبتها إنه طاب لي منها عشرة، وايم الله، لو قلت: خمسة لبررت.
قالها غير مرة.
وسمعته يقول: ما سارق يسرق الناس بأسوأ عندي منزلة من رجل أتى مسلما فاشترى منه متاعا إلى أجل مسمى فحل الاجل، فانطلق في الارض، يضرب يمينا وشمالا، يطلب [ فيه ] (2) من فضل الله، والله لا يصيب منه درهما إلا كان حراما.
الاصمعي: حدثنا سكن صاحب الغنم قال: جاءني يونس بن عبيد بشاة فقال: بعها وابرأ من أنها تقلب العلف وتنزع الوتد (3) فبين قبل أن يقع البيع.
قال أبو عبد الرحمن المقرئ: نشر يونس بن عبيد ثوبا على رجل، فسبح رجل من جلسائه، فقال: ارفع، أحسبه قال: ما وجدت موضع التسبيح إلا ها هنا ؟.
وعن جعفر بن برقان قال: بلغني عن يونس فضل وصلاح، فأحببت أن
__________
(1) الزيادة من " تهذيب الكمال ".
(2) الزيادة من " الحلية " 3 / 17.
(3) لفظ " الحلية " 3 / 18: ولا تبرأ بعد ما تبيع، ولكن ابرأ، وبين قبل أن يقع البيع (*)

(6/290)

أكتب إليه أسأله.
فكتب إليه: أتاني كتابك تسألني أن أكتب إليك بما أنا عليه.
فأخبرك أني عرضت علي نفسي أن تحب للناس ما تحب لها، وتكره لهم ما تكره لها، فإذا هي من ذاك بعيدة، ثم عرضت عليها مرة أخرى ترك ذكرهم إلا من خير، فوجدت الصوم في اليوم الحار أيسر عليها من ذلك.
هذا أمري يا أخي والسلام.
قال سعيد بن عامر: قيل: إن يونس بن عبيد قال: إني لاعد مئة خصلة من خصال البر، ما في منها خصلة واحدة، ثم قال سعيد، عن جسر أبي جعفر قال: دخلت على يونس بن عبيد أيام الاضحى، فقال: خذ لنا كذا وكذا من شاة.
ثم قال: والله ما أراه يتقبل مني شئ.
قد خشيت أن أكون من أهل النار.
قلت: كل من لم يخش أن يكون في النار، فهو مغرور قد أمن مكر الله به.
قال سعيد بن عامر، عن سلام بن أبي مطيع أو غيره قال: ما كان يونس بأكثرهم صلاة، ولا صوما.
ولكن لا والله ما حضر حق لله إلا وهو متهيئ له.
قال سعيد بن عامر: قال يونس: هان علي [ أن ] (1) آخذ ناقصا، وغلبني أن أعطي راجحا.
وقيل: إن يونس نظر إلى قدميه عند الموت وبكى، فقيل ما يبكيك أبا عبد الله ؟ قال: قدماي لم تغبر في سبيل الله.
قال: وحدثنا مبارك بن فضالة، عن يونس بن عبيد قال: لا تجد من البر شيئا واحدا يتبعه البر كله غير اللسان.
فإنك تجد الرجل يكثر الصيام، ويفطر
__________
(1) زيادة من " تهذيب الكمال ".
(*)

(6/291)

على الحرام، ويقوم الليل، ويشهد بالزور بالنهار.
وذكر أشياء نحو هذا.
ولكن لا تجده لا يتكلم إلا بحق، فيخالف ذلك عمله أبدا.
وعن جار ليونس قال: ما رأيت أكثر استغفارا من يونس.
كان يرفع طرفه إلى السماء ويستغفر.
قال حماد بن زيد: سمعت يونس يقول: توشك عينك أن ترى ما لم تر، وأذنك أن تسمع ما لم تسمع، ثم لا تخرج من طبقة إلا دخلت فيما هو أشد منها حتى يكون آخر ذلك الجواز على الصراط.
وقال حماد بن زيد: شكى رجل إلى يونس وجعا في بطنه، فقال له: يا عبد الله، هذه دار لا توافقك، فالتمس دارا توافقك.
وقال غسان بن المفضل الغلابي، حدثني بعض أصحابنا قال: جاء رجل إلى يونس بن عبيد فشكا إليه ضيقا من حاله ومعاشه واغتماما بذلك.
فقال: أيسرك ببصرك مئة ألف ؟ قال: لا.
قال: فبسمعك ؟ قال: لا.
قال: فبلسانك ؟ قال: لا.
قال: فبعقلك ؟ قال: لا.
في خلال.
وذكره نعم الله عليه، ثم قال يونس: أرى لك مئين ألوفا وأنت تشكو الحاجة ؟ ! حماد بن زيد، سمعت يونس بن عبيد يقول: عمدنا إلى ما يصلح الناس
فكتبناه، وعمدنا إلى ما يصلحنا فتركناه.
وعن يونس قال: يرجى للرهق بالبر الجنة، ويخاف على المتأله بالعقوق النار.
قال حزم بن أبي حزم: مر بنا يونس بن عبيد على حمار ونحن قعود، على باب ابن لاحق.
فوقف.
فقال: أصبح من إذا عرف السنة عرفها، غريبا، وأغرب منه الذي يعرفها.

(6/292)

قال سعيد بن عامر: حدثنا جسر أبو جعفر قلت ليونس: مررت بقوم يختصمون في القدر.
فقال: لو همتهم ذنوبهم ما اختصموا في القدر.
قال النضر بن شميل: غلا الخز في موضع كان إذا غلا هناك غلا بالبصرة، وكان يونس بن عبيد خزازا فعلم بذلك فاشترى من رجل متاعا بثلاثين ألفا.
فلما كان بعد ذلك، قال لصاحبه: هل كنت علمت أن المتاع غلا بأرض كذا وكذا ؟ قال: لا.
ولو علمت لم أبع.
قال: هلم إلي مالي، وخذ ما لك.
فرد عليه الثلاثين الالف.
قال حماد بن سلمة: سمعت يونس يقول: ما هم رجلا كسبه إلى همه أين يضعه.
مخلد بن الحسين، عن هشام بن حسان قال: ما رأيت أحدا يطلب بالعلم وجه الله إلا يونس بن عبيد.
عبد الله بن أحمد بن حنبل، حدثنا إبراهيم بن الحسن الباهلي، حدثنا حماد بن زيد قال: قال يونس بن عبيد: ثلاثة احفظوهن عني: لا يدخل أحدكم على سلطان يقرأ عليه القرآن، ولا يخلون أحدكم مع امرأة يقرأ عليها القرآن، ولا يمكن أحدكم سمعه من أصحاب الاهواء.
ضمرة عن ابن شوذب، سمعت يونس وابن عون اجتمعا، فتذاكرا الحلال والحرام فكلاهما قال: ما أعلم في مالي درهما حلالا.
قلت: والظن بهما أنهما لا يعرفان في مالهما أيضا درهما حراما.
وقال ابن شوذب: سمعت [ يونس ] (1) يقول: خصلتان إذا صلحتا من العبد صلح ما سواهما: صلاته ولسانه.
__________
(1) الزيادة من " تاريخ الاسلام " للمؤلف.
(*)

(6/293)

وروى سلام بن أبي مطيع عن يونس قال: رحم [ الله ] (1) الحسن، إني لاحسب الحسن تكلم حسبة، رحم الله محمدا إني لاحسبه سكت حسبة.
سعيد بن عامر، حدثنا حرب بن ميمون الصدوق المسلم، عن خويل، يعني - ختن شعبة - قال: كنت عند يونس فجاءه رجل، فقال: يا أبا عبد الله ; تنهانا عن مجالسة عمرو بن عبيد، وقد دخل عليه ابنك ؟ قال: ابني ! قال: نعم.
فتغيظ الشيخ.
فلم أبرح حتى جاء ابنه.
فقال: يا بني، قد عرفت رأيي في عمرو ثم تدخل عليه ؟ قال: كان معي فلان.
وجعل يعتذر.
قال: أنهاك عن الزنى، والسرقة، وشرب الخمر.
ولان تلقى الله بهن أحب إلي من أن تلقاه برأي عمرو وأصحاب عمرو.
وقال سعيد بن عامر: قال يونس: إني لاعدها من نعمة الله أني لم أنشأ بالكوفة.
وقيل: التقى يونس وأيوب، فلما تفرقا قال أيوب: قبح الله العيش بعدك.
وقال فضيل بن عبد الوهاب: حدثنا خالد بن عبد الله قال: أراد يونس بن عبيد أن يلجم حمارا: فلم يحسن.
فقال لصاحب له: ترى الله كتب الجهاد على رجل لا يلجم حمارا ؟
أنبأني أحمد بن سلامة، عن أبي المكارم اللبان، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا سليمان بن أحمد، حدثنا أحمد بن عبد الله التستري البزاز، حدثنا محمد بن صدران، حدثنا عامر بن أبي عامر الخراز، سمعت يونس بن عبيد وهو يرثي بهذه الابيات.
من الموت لا ذو ا لصبر ينجيه صبره * ولا لجزوع كاره الموت مجزع
__________
(1) الزيادة من " تهذيب الكمال ".
(*)

(6/294)

أرى كل ذي نفس وإن طال عمرها * وعاشت، لها سم من الموت منقع فكل امرئ لاق من الموت سكرة * له ساعة فيها يذل ويضرع وإنك من يعجبك لا تك مثله * إذا أنت لم تصنع كما كان يصنع (1) قال حماد بن زيد.
ولد يونس قبل طاعون الجارف.
وقيل: كان يونس أسن من أبي عون بسنة.
قال محمد بن سعد: مات يونس سنة أربعين ومئة.
وقال فهد بن حيان: مات سنة تسع وثلاثين.
قال محمد بن عبد الله الانصاري: رأيت سليمان وعبد الله ابني علي بن عبد الله بن عباس، وابني سليمان يحملون سرير يونس بن عبيد على أعناقهم.
فقال عبد الله بن علي: هذا والله الشرف ! قلت: كان عبد الله بن علي بعد أن بويع بالخلافة بالشام وغيرها قد عمل مصافا مع أبي مسلم الخراساني، فانهزم جيش عبد الله، وفرهو إلى عند أخيه أمير البصرة سليمان فأجاره من المنصور.
فأما يونس بن عبيد فشيخ لا يعرف من موالي ثقيف.
له عن البراء بن عازب: كانت راية رسول الله صلى الله عليه وسلم سوداء من نمرة (2).
لم يرو عنه سوى أبي يعقوب إسحاق بن إبراهيم الثقفي.
أخرجه أبو داود والترمذي وابن ماجه.
__________
(1) " حلية الاولياء " 3 / 17
(2) أخرجه أبو داود (2591)، والترمذي (1680)، وأبو الشيخ في " أخلاق النبي صلى الله عليه وسلم " ص (153) وأحمد 4 / 297 من حديث أبي يعقوب الثقفي، حدثني يونس، عن عبيد مولى محمد بن القاسم، قال: بعثني محمد بن القاسم إلى البراء بن عازب، أسأله عن راية رسول الله، صلى الله عليه وسلم، ما كانت ؟ فقال: كانت سوداء مربعة، من نمرة " وأبو يعقوب الثقفي واسمه إسحاق بن إبراهيم.
قال ابن عدي: روى عن الثقات ما لا يتابع عليه، وأحاديثه غير محفوظة.
وقال العقيلي: في حديثه نظر.
ويونس بن عبيد لم يوثقه غير ابن حبان، على عادته في توثيق المجاهيل.
ومع ذلك فقد حسنه الترمذي.
وقال المؤلف، في ترجمة يونس هذا في " ميزانه ": هذا حديث حسن، ونمرة: بردة من صوف أو غيره مخططة.
(*)

(6/295)

فيظنه من لا يدري أنه الامام البصري صاحب الترجمة.
وروى حميد بن هلال عن يونس، عن البراء، له في أول غريب أبي عبيد.
فيقال له: إن صاحب الترجمة لا يدرك البراء.
فيقول ما المانع من أن يكون روى عن البراء مرسلا ؟ فيقال له: إن صاحب الترجمة من موالي عبدالقيس، والراوي حديث الراية من موالي ثقيف.
وقد جمع أبو عروبة الحراني حديث يونس بن عبيد الامام، وقرأت من ذلك الجزء الاول والثاني، على أبي الفضل أحمد بن هبة الله بن تاج الامناء في سنة أربع وتسعين، عن عبد المعز بن محمد الهروي، أنبأنا زاهر بن طاهر، أنبأنا محمد بن عبدالرحمن الاديب، أنبأنا أبو أحمد محمد بن محمد الحافظ، حدثنا أبو عروبة بحران، حدثنا إسحاق بن شاهين، حدثنا خالد عن يونس، عن الحكم بن الاعرج، عن الاشعث بن ثرملة، عن أبي بكرة، سمعت النبي صلى الله عليه وسلم يقول: " من قتل معاهدا بغير حله، حرم الله عليه الجنة، أن يجد ريحها " (1) هذا حديث صالح الاسناد، أخرجه النسائي، من طريق ابن
علية عن يونس.

125 - زيد بن واقد * (خ، د، س، ق) أبو عمر: ويقال، أبو عمرو القرشي، مولاهم الدمشقي الفقيه.
__________
(1) أخرجه النسائي 8 / 25 في القسامة، باب تعظيم قتل المعاهد وهو في " المسند 5 / 38 و 52 وأخرجه من غير هذا الطريق عن أبي بكرة: أحمد 5 / 36، 46، 50، وأبو داود (2760) والدارمي 2 / 235 - 236 وإسناده صحيح، وصححه الحاكم ووافقه الذهبي 2 / 142.
وأخرجه البخاري (3166) في الجزية و (6914) في الديات، وابن ماجه (2686) من حديث عبد الله بن عمرو، وأخرجه الترمذي (1403)، وابن ماجه (2687) من حديث أبي هريرة.
(*) تاريخ البخاري 3 / 407، الجرح والتعديل 3 / 574، مشاهير علماء الامصار =

(6/296)

حدث عن جبير بن نفير، وكثير بن مرة، وحزام بن حكيم بن حزام، وبسر ابن عبيد الله، ومكحول، وعدة.
وعنه: صدقة بن خالد، وسويد بن عبد العزيز، ويحيى بن حمزة، وصدقة ابن عبد الله السمين، ومحمد بن عيسى بن سميع، والوليد بن مسلم وآخرون.
وثقه يحيى بن معين وغيره.
وقال أبو حاتم: لا بأس به.
وقيل: إنه قدري، ولم يصح.
روى الوليد عنه قال: أنا رأيت الرأس الذي يقال إنه رأس يحيى عليه السلام، طري كأنما قتل الساعة.
وقال الحسن بن محمد بن بكار: توفي زيد ابن واقد سنة ثمان وثلاثين ومئة.
صدقة بن خالد: حدثنا زيد بن واقد، حدثني رجل من أهل البصرة، يقال له الحسن بن أبي الحسن، قال: لقد أدركت أقواما، لو رأوا خياركم لقالوا: ما
لهم من خلاق، ولو رأوا شراركم لقالوا: أما يؤمن هؤلاء بيوم الحساب ؟ !.

126 - يونس بن يزيد * (ع) ابن أبي النجاد، مشكان، الامام، الثقة، المحدث، أبو يزيد الايلي، مولى معاوية بن أبي سفيان الاموي.
وهو أخو أبي علي، وعم عنبسة بن خالد.
__________
= (179)، تهذيب الكمال (406)، ميزان الاعتدال 2 / 106، تهذيب التهذيب 3 / 426 - 427، خلاصة تهذيب الكمال (129)، شذرات الذهب 1 / 207.
(*) طبقات خليفة (296)، تاريخ البخاري 8 / 406، التاريخ الصغير 2 / 133، الجرح والتعديل 9 / 247 - 248، مشاهير علماء الامصار (183)، الكامل في التاريخ 5 / 608، تهذيب الكمال (1571)، تذهيب التهذيب 4 / 196 / 1، تذكره الحفاظ 1 / 162، ميزان الاعتدال 4 / 484، تهذيب التهذيب 11 / 450 - 452، خلاصة تذهيب الكمال (441)، شذرات الذهب 1 / 233.
(*)

(6/297)

حدث عن ابن شهاب، ونافع مولى ابن عمر، والقاسم، وعكرمة، وعن أخيه، وهشام بن عروة، وعمارة بن غزية، وعمر مولى غفرة وجماعة.
وعنه: الليث بن سعد، ويحيى بن أيوب، ونافع بن يزيد، وعمرو بن الحارث، والاوزاعي، وجرير بن حازم، وابن المبارك، وبقية، وابن وهب، وشبيب بن سعيد الحبطي، ورشدين بن سعد، وطلحة بن يحيى، وعبد الله بن عمر النميري، والقاسم بن مبرور، ومفضل بن فضالة، وعثمان بن الحكم الجذامي، وأبو صفوان عبد الله بن سعيد وأبو ضمرة الليثي، وأيوب بن سويد الرملي، وسليمان بن بلال، ومحمد بن فليح، ومحمد بن بكر البرساني، وعثمان بن عمر بن فارس، وابن أخيه عنبسة بن خالد الايلي، وخلق سواهم.
وصحب الزهري ثنتي عشرة سنة، وقيل: أربع عشرة وأكثر عنه، وهو من
رفعاء أصحابه.
وكان ابن المبارك يقول: كتابه صحيح.
وكذا قال ابن مهدي.
وروى عبدان عن ابن المبارك قال: إني إذا نظرت في حديث معمر ويونس يعجبني كأنما خرجا من مشكاة واحدة.
وروى عبد الرزاق، عن ابن المبارك قال: ما رأيت أحدا أروى عن الزهري من معمر، إلا أن يونس أحفظ للمسند.
وفي لفظ: إلا ما كان من يونس، فإنه كتب الكتب على الوجه.
وروى محمد بن عوف، عن أحمد بن حنبل، قال وكيع: رأيت يونس بن يزيد وكان سيئ الحفظ.
قال أحمد: سمع وكيع منه ثلاثة أحاديث.
وقال حنبل: سمعت أبا عبد الله يقول: ما أحد أعلم بحديث الزهري من معمر إلا ما كان من يونس الايلي فإنه كتب كل شئ هناك.
وقال أبو بكر الاثرم: قال أبو عبد الله: قال عبد الرزاق، عن ابن المبارك: ما رأيت أحدا أروى عن الزهري من معمر، إلا ما كان من يونس فإنه كتب كل

(6/298)

شئ.
قيل لابي عبد الله: فإبراهيم بن سعد ؟ فقال: وأي شئ روى إبراهيم عن الزهري ؟ إلا أنه في قلة روايته أقل خطأ من يونس.
قال: ورأيته يحمل على يونس.
قال الاثرم: أنكر أبو عبد الله على يونس فقال: كان يجئ عن سعيد بأشياء ليست من حديث سعيد، وضعف أمر يونس، وقال: لم يكن يعرف الحديث.
وكان يكتب " أرى " أول الكتاب فينقطع الكلام، فيكون أوله عن سعيد، وبعضه عن الزهري، فيشتبه عليه.
قال أبو عبد الله: ويونس يروي أحاديث من رأي الزهري يجعلها عن سعيد، يونس كثير الخطأ عن الزهري، وعقيل أقل خطأ.
وقال أبو زرعة النصري: سمعت أحمد بن حنبل يقول: في حديث يونس بن يزيد منكرات
عن الزهري.
منها عن سالم، عن أبيه مرفوعا " فيما سقت السماء العشر " (1).
وروى الميموني عن أحمد قال: روى يونس أحاديث منكرة.
وقال الفضل ابن زياد، عن أحمد قال: يونس أكثر حديثا من عقيل وهما ثقتان.
وروى
__________
(1) أخرجه البخاري 3 / 274 - 276، في الزكاة، باب: العشر فيما يسقى من ماء السماء والماء الجاري، بلفظ: حدثنا سعيد بن أبي مريم، حدثنا عبد الله بن وهب، قال: أخبرني يونس بن يزيد عن الزهري، عن سالم بن عبد الله، عن أبيه، رضي الله عنه، عن النبي، صلى الله عليه وسلم، قال: " فيما سقت السماء والعيون أو كان عثريا، العشر، وما سقي بالنضح نصف العشر " وأخرجه أبو داود (1596) في الزكاة، باب: صدقة الزرع، والترمذي (640) في الزكاة، باب: فيما يسقى بالانهار وغيره، والنسائي 5 / 41 في الزكاة، باب: ما يوجب العشر، وما يوجب نصف العشر، وابن ماجه (1817) في الزكاة، باب: صدقة الزروع والثمار.
وفي الباب عن بسر ابن سعيد عند مالك في " الموطأ " وعن جابر عند مسلم (981) وأحمد 3 / 331، 353، وعن علي عند أحمد 1 / 145، وعن معاذ بن جبل، عند الدارمي 1 / 393.
(*)

(6/299)

عباس عن ابن معين: أثبت الناس في الزهري، مالك، ومعمر، ويونس، وعقيل، وشعيب، وابن عيينة.
وقال عثمان الدارمي: قلت ليحيى: يونس أحب إليك أو عقيل ؟ فقال: يونس ثقة، وعقيل ثقة نبيل الحديث عن الزهري.
وروى أحمد بن أبي خيثمة، عن يحيى قال: معمر ويونس عالمان بالزهري.
وقال محمد بن عبدالرحيم: سمعت عليا يقول: أثبت الناس في الزهري: سفيان بن عيينة، وزياد بن سعد، ثم مالك ومعمر، ويونس من كتابه.
وقال أحمد بن صالح المصري: نحن لا نقدم على يونس في الزهري أحدا.
كان الزهري ينزل إذا قدم أيلة عليه، وإذا سار إلى المدينة زامله يونس.
وقال ابن
عمار الموصلي: يونس عارف برأي الزهري.
وقال العجلي والنسائي: ثقة.
وقال يعقوب بن شيبة: صالح الحديث، عالم بالزهري.
وقال أبو زرعة: لا بأس به.
وقال ابن خراش: صدوق.
وقال ابن سعد: حلو الحديث، كثيره وليس بحجة، ربما جاء بالشئ المنكر.
قلت: قد احتج به أرباب الصحاح أصلا وتبعا.
قال ابن سعد: ربما جاء بالشئ المنكر.
قلت: ليس ذاك عند أكثر الحفاظ منكرا (1)، بل غريب.
قال أبو سعيد بن يونس: سألت القاسم وسالما زعموا أنه توفي بصعيد مصر سنة اثنتين وخمسين ومئة.
وقال يحيى بن بكير: توفي سنة بضع وخمسين.
وقال البخاري والمفضل الغلابي: مات سنة تسع وخمسين.
وقال محمد بن عزيز الايلي: مات سنة ستين ومئة.
__________
(1) في الاصل " منكر ".
(*)

(6/300)

أخبرنا إسماعيل بن عبدالرحمن، وعلي بن محمد قالا: أنبأنا الحسن بن يحيى المخزومي، أنبأنا عبد الله بن رفاعة، أنبأنا علي بن الحسن، أنبأنا عبد الرحمن بن عمر البزاز، أنبأنا أبو الطاهر أحمد بن محمد بن عمرو، حدثنا يونس بن عبدالاعلى، حدثنا ابن وهب، أخبرني يونس بن يزيد، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: " والله إني لاستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة " (1).

127 - عقيل * (ع) ابن خالد بن عقيل الحافظ الامام أبو خالد الايلي: مولى آل عثمان بن عفان.
حدث عن ابن شهاب فأكثر وجود، وعن عكرمة، وعمرو بن شعيب (2)، والحسن البصري، والقاسم بن محمد، ونافع مولى ابن عمر، وعراك بن مالك، وسالم بن عبد الله، وأبيه [ خالد بن عقيل ] (3)، وعمه زياد [ بن عقيل ] (4)، وسلمة بن كهيل، وطائفة.
وينزل إلى هشام بن عروة، وابن إسحاق.
وعنه: ابنه إبراهيم، وابن أخيه سلامة بن روح، ويونس بن يزيد رفيقه،
__________
(1) وأخرجه البخاري (6307) في الدعوات، باب: استغفار النبي في اليوم والليلة، والترمذي (3255) في التفسير، باب: ومن سورة محمد، صلى الله عليه وسلم من طريق الزهري، عن أبي سلمة، عن أبي هريرة.
(*) طبقات خليفة (295)، التاريخ الصغير 2 / 98، 99، مشاهير علماء الامصار (183)، الكامل في التاريخ 5 / 528، تهذب الكمال (950)، تذهيب التهذيب 3 / 48 / 1، ميزان الاعتدال 3 / 89، تهذيب التهذيب 7 / 255 - 256، خلاصة تذهيب الكمال (306)، شذرات الذهب 1 / 216.
(2) في الاصل: " عمر وشعيب " والصحيح ما أثبتناه.
(3 و 4) زيادات من تهذيب الكمال.
(*)

(6/301)

والليث، وابن لهيعة، ويحيى بن أيوب، وضمام بن إسماعيل، وحجاج بن فرافصة، وجابر بن إسماعيل الحضرمي، ومفضل بن فضالة، و عبدالرحمن ابن سلمان الحجري، ورشدين بن سعد، ونافع بن يزيد، وآخرون.
وثقه أحمد والنسائي، وقال أبو حاتم: عقيل أحب إلي من يونس.
وقال أبو زرعة: ثقة صدوق.
قال محمد بن عبد الوهاب الفراء: سمعت يحيى بن يحيى يقول لاسحاق، وإسحاق يقرأ عليه كتاب الجهاد: عقيل أثبت عندكم أو يونس ؟ قال إسحاق: عقيل حافظ، ويونس صاحب كتاب.
قال ابن سعد: كان
عقيل بأيلة وكان ثقة.
وقال ابن أبي حاتم: سئل أبي عن عقيل ومعمر، فقال: عقيل أثبت، كان صاحب كتاب، وكان الزهري يكون بأيلة وللزهري هناك ضيعة فكان يكتب عنه هناك.
عباس، عن يحيى بن معين قال: أثبت الناس في الزهري مالك، ومعمر، ويونس، وعقيل، وشعيب، وابن عيينة.
وقال المفضل ابن غسان: قال الماجشون: كان عقيل شرطيا عندنا بالمدينة ومات بمصر سنة إحدى وأربعين ومئة.
وقال محمد بن عزيز الايلي: مات سنة اثنتين وأربعين.
وروى أبو الطاهر بن السرح عن خاله أبي رجاء قال: مات سنة أربع وأربعين.
وقال ابن يونس: توفي بالفسطاط فجأة بالمغافير (1) سنة أربع وأربعين ومئة (2).
أخبرنا عمر بن عبد المنعم الطائي، أنبأنا أبو القاسم بن الحرستاني قراءة وأنا حاضر، أنبأنا أبو الحسن بن المسلم، أنبأنا الحسين بن طلاب، أنبأنا محمد ابن أحمد، أنبأنا الحسين بن [ محمد بن ] سعيد بن المطبقي ببغداد، حدثنا محمد
__________
(1) ما يسيل من شجر العرفط، والعسل الابيض، وهو شراب حلو تنقبض منه الشفاه، وربما عنى المصنف: أنه مات مسموما به.
(2) كتب على الاصل، إلى جانب اسم " عقيل " ما نصه: سعيد بن هلال كتب بعد عقيل.
(*)

(6/302)

ابن عزيز، حدثنا سلامة بن روح، حدثني عقيل، عن نافع، عن ابن عمر، عن رسول الله صلى الله عليه وسلم: " أنه كان يخرج زكاة الفطر صاعا من تمر أو صاعا من شعير " (1) وبالاسناد: توفي الحسين (2) ليومين بقيا من شوال سنة ثمان وعشرين وثلاث مئة.
أخبرنا محمد بن الحسين القرشي، أنبأنا محمد بن عماد، أنبأنا ابن رفاعة، أنبأنا أبو الحسن الخلعي، أنبأنا أحمد بن محمد بن الحاج الاشبيلي الشاهد، حدثنا أبو بكر أحمد بن محمد بن السندي إملاء، حدثنا محمد بن
عزيز الايلي بأيلة، حدثنا سلامة بن روح، حدثنا عقيل، عن ابن شهاب، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " أكثر أهل الجنة البله " (3).

128 - سعيد بن أبي هلال * (ع) الامام الحافظ الفقيه، أبو العلاء الليثي، مولاهم المصري أحد الثقات.
__________
(1) سلامة بن روح ضعيف، لكن الحديث صحيح من طريق آخر، فقد أخرجه البخاري 3 / 291، ومسلم (984)، وأبو داود (1611)، والنسائي 5 / 47، والترمذي (676)، كلهم من طريق: نافع عن ابن عمر قال: " فرض رسول الله، صلى الله عليه وسلم، زكاة الفطر، صاعا من تمر، أو صاعا من شعير على العبد والحر، والذكر والانثى، والكبير والصغير من المسلمين، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة ".
(2) يريد الحسين بن محمد ابن المطبقي، أحد رجال السند وقد أرخ المؤلف وفاته في " العبر " 2 / 212 فيمن مات سنة 328، وانظر ترجمته، في " تاريخ بغداد " 8 / 97.
(3) إسناده ضعيف لضعف سلامة بن روح.
قال أبو زرعة: ضعيف منكر الحديث.
وقال أبو حاتم: سلامة بن روح ليس بالقوي، محله عندي محل الغفلة.
وأخرجه الطحاوي في " مشكل الآثار " 4 / 121، والبزار، والديلمي في " مسنديهما " والبيهقي في " الشعب " والخلعي في " فوائده " كلهم من حديث سلامة بن روح، عن عقيل بن خالد به.
ولو سلمنا بصحته فإن معناه كما نقل أبو جعفر الطحاوي، عن أحمد بن أبي عمر: أنهم البله عن محارم الله سبحانه وتعالى لا من سواهم ممن به نقص العقل بالبله.
(*) تاريخ البخاري 3 / 519، الجرح والتعديل 4 / 71، مشاهير علماء الامصار 190، =

(6/303)

روى عن نعيم المجمر، وعون بن عبد الله بن عتبة، والقاسم بن أبي بزة، وقتادة، وزيد بن أسلم، وعمارة بن غزية، وأبي بكر بن حزم، ونافع، وابن شهاب.
وأرسل عن جابر وغيره.
حدث عنه: خالد بن يزيد، وعمرو بن الحارث، وهشام بن سعد، والليث ابن سعد.
قال أبو حاتم: لا بأس به.
مولده سنة سبعين.
وتوفي سنة خمس وثلاثين ومئة.
قاله ابن يونس.
وقال ابن حبان توفي سنة تسع وأربعين ومئة.
وقيل: إنه نشأ بالمدينة، وقد حدث عنه سعيد المقبري أحد شيوخه.

129 - عبيد الله بن عمر * (ع) ابن حفص بن عاصم بن أمير المؤمنين أبي حفص عمر بن الخطاب.
الامام المجود الحافظ أبو عثمان القرشي العدوي ثم العمري المدني.
ولد بعد السبعين أو نحوها، ولحق أم خالد بنت خالد الصحابية، وسمع مها، فهو من صغار التابعين.
وسمع من سالم بن عبد الله، والقاسم بن
__________
= تهذيب الكمال: 510، تذهيب التهذيب 2 / 30 / 1، ميزان الاعتدال 2 / 162، خلاصة تذهيب الكمال 143، شذرات الذهب 1 / 192.
(*) طبقات خليفة (268)، تاريخ البخاري 5 / 395، التاريخ الصغير 1 / 322، الجرح والتعديل 5 / 326، ثقات ابن حبان 3 / 146، مشاهير علماء الامصار 132، الكامل في التاريخ 5 / 374، تهذيب الكمال (887 - 888)، تذهيب التهذيب 3 / 19 / 1، تذكرة الحفاظ 1 / 160 - 161، تهذيب التهذيب 7 / 38، طبقات الحفاظ (70)، خلاصة تذهيب الكمال 252، شذرات الذهب 1 / 219.
(*)

(6/304)

محمد، ونافع، وسعيد المقبري، وخاله حبيب بن عبدالرحمن، وعطاء بن ابي رباح، وعمرو بن شعيب، والزهري، ووهب بن كيسان، وعبد الله بن دينار، وعبد الرحمن بن القاسم، وثابت البناني، وأبي الزناد، وسمي، وسهيل، وسالم أبي
النضر، وعمرو بن دينار، وطلحة بن عبدالملك، وخلق.
وعنه: ابن جريج، ومعمر، وشعبة، وسفيان، وحماد بن سلمة، وزائدة، وسليمان بن بلال، وابن المبارك، وعبد الله بن نمير، وعلي بن مسهر، ويحيى ابن سعيد، ومحمد بن بشر، وعيسى بن يونس، وعباد بن عباد، ومحمد بن عيسى بن سميع، وابن إدريس، ومحمد بن عبيد، وعبد الرزاق، وأمم سواهم.
قال أبو حاتم: سألت أحمد بن حنبل عن مالك، وأيوب، وعبيدالله بن عمر: أيهم أثبت في نافع ؟ قال: عبيد الله أثبتهم وأحفظهم، وأكثرهم زواية.
وقال يحيى بن معين: عبيد الله من الثقات.
وقال عثمان بن سعيد: قلت لابن معين: مالك عن نافع أحب إليك، أو عبيد الله ؟ قال: كلاهما، ولم يفضل.
وروى جعفر بن محمد بن أبي عثمان الطيالسي، سمعت يحيى بن معين يقول: عبيد الله بن عمر، عن القاسم، عن عائشة: الذهب المشبك بالدر (1).
قلت: هو أحب إليك، أو الزهري، عن عروة، عن عائشة ؟ فقال: هو أحب إلي.
وروى علي بن الحسن الهسنجاني (2)، عن أحمد بن صالح، قال
__________
(1) جاء في هامش الاصل ما نصه: يعني هذا الاسناد المشبك.
(2) الهسنجاني: نسبة إلى قرية من قرى الري، يقال لها: حسنكان، فعرب، فقيل: هسنجان.
(*)

(6/305)

عبيد الله في نافع أحب إلي من مالك.
وقال أبو زرعة، وأبو حاتم: ثقة.
وقال النسائي: ثقة، ثبت.
قلت: كان ابن شهاب يقدم قريشا على الناس وعلى مواليهم، فقال قطن بن إبراهيم النيسابوري، عن الحسين بن الوليد قال: كنا
عند مالك، فقال: كنا عند الزهري ومعنا عبيد الله بن عمر، ومحمد بن إسحاق، فأخذا لكتاب ابن إسحاق فقرأ.
فقال: انتسب.
قال: أنا محمد بن إسحاق بن يسار.
قال: ضع الكتاب من يدك.
قال: فأخذه مالك، فقال: انتسب.
قال: أنا مالك بن أنس الاصبحي.
فقال: ضع الكتاب.
فأخذه عبيد الله فقال: انتسب قال: أنا عبيد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب.
قال: اقرأ.
فجميع ما سمع أهل المدينة يومئذ بقراءة عبيد الله.
وروى محمد بن عبد العزيز، عن عبد الرزاق، سمعت عبيد الله بن عمر قال: لما نشأت، فأردت أن أطلب العلم، فجعلت آتي أشياخ آل عمر رجلا رجلا، فأقول: ما سمعت من سالم، فكلما أتيت رجلا منهم قال: عليك بابن شهاب، فإن ابن شهاب كان يلزمه.
قال: وابن شهاب بالشام حينئذ.
فلزمت نافعا، فجعل الله في ذلك خيرا كثيرا.
وروي عن سفيان بن عيينة قال: قدم علينا عبيد الله بن عمر الكوفة، فاجتمعوا عليه، فقال: شنتم العلم، وأذهبتم نوره.
لو أدركنا عمر وإياكم أوجعنا ضربا.
قال أبو بكر بن منجويه: كان عبيد الله من سادات أهل المدينة، وأشراف قريش فضلا وعلما وعبادة.
وشرفا وحفظا.
واتفاقا.
قلت: كان أخوه عبد الله بن عمر يهابه، ويجله، ويمتنع من الرواية مع وجود عبيد الله.
فما حدث حتى توفي عبيد الله.
قال الهيثم بن عدي: مات سنة سبع وأربعين ومئة.
وقال غيره: مات سنة خمس وأربعين أو في [ التي ] قبلها.

(6/306)

أخبرنا عمر بن عبد المنعم مرات، أنبأنا عبد الصمد بن محمد قراءة، وأنا في الرابعة، أنبأنا علي بن المسلم، أنبأنا الحسين بن طلاب، أنبأنا محمد بن
أحمد الغساني، حدثنا محمد بن عبيد بن العلاء ببغداد، حدثنا أحمد بن بديل، حدثنا جابر بن نوح الحماني، حدثنا عبيد الله، عن نافع، عن ابن عمر قال: أتي عمر النبي صلى الله عليه وسلم بفرس فقال: احمل على هذا في سبيل الله.
ثم رآه عمر بعد ذلك يقام في السوق.
فأخبر النبي صلى الله عليه وسلم فقال: أشتريه يا رسول الله ؟ فقال: " لا تشتره، ولا ترجع في هبتك " (1).
أخبرنا أحمد بن محمد الآنمي، أنبأنا يوسف بن خليل، أنبأنا مسعود بن أبي منصور الجمال (ح) وأنبأني أحمد بن سلامة عن مسعود، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم الحافظ، حدثنا أحمد بن جعفر السمسار، حدثنا أحمد بن عصام، حدثنا وهب بن جرير، حدثنا عبيد الله بن عمر، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم " نهى عن آطام المدينة أن تهدم " (2).
قيل: إن حديث عبيد الله يبلغ أربع مئة حديث، وأظنه أكثر من ذلك.

130 - يزيد بن عبيدة * (ق) ابن أبي المهاجر السكوني، من علماء الدمشق.
__________
(1) وأخرجه مسلم 3 / 1240 من طرق: عن عبيد الله بن عمر، عن نافع، عن ابن عمر.
وأخرجه مالك 1 / 282، ومن طريقه البخاري 3 / 279 و 5 / 279، ومسلم (1620) عن زيد ابن أسلم، عن أبيه، عن عمر.
وأخرجه مالك 1 / 282، ومن طريقه مسلم (1621) عن نافع، عن ابن عمر، عن عمر.
وأخرجه البخاري 3 / 279 من طريق الليث، عن عقيل، عن ابن شهاب، عن سالم، عن عبد الله بن عمر عن عمر.
وأخرجه عبد الرزاق (16572) عن معمر، عن الزهري، عن سالم، عن ابن عمر، عن عمر.
(2) خبر باطل، آفته: أحمد بن جعفر السمسار.
قال المؤلف في " الميزان " ذكر ابن طاهر أنه مشهور بالوضع، ثم قال: وأظنه الذي بعده.
قال ابن الفرات الحافظ: ليس بثقة.
(*) تاريخ البخاري 8 / 348، الجرج والتعديل 9 / 279، تهذيب الكمال 1538، =

(6/307)

روى عن أبيه، ومسلم بن مشكم، وأبي الاشعث الصنعاني وطائفة.
وليس هو بالمكثر.
روى عنه ابنه عبدالرحمن، وأبو بكر بن أبي مريم، وعثمان بن حصن.
والوليد بن مسلم، وابن شابور وآخرون.
قال ابن شابور: سمعته يقول: من أراد أن يعرف كيف وصف الله نفسه، فليقرأ شيئا من أول الحديد.
قال يحيى بن معين في جواب عثمان الدارمي: صدوق ما به بأس.

131 - أبان بن تغلب * (م، 4) الامام المقرئ أبو سعد.
وقيل أبو أمية الربعي، الكوفي، الشيعي.
حدث عن الحكم بن عتيبة، وعدي بن ثابت، وفضيل بن عمرو الفقيمي، وجماعة.
وهو من أسنان حمزة الزيات، لم يعد في التابعين.
لكنه قديم الموت.
أخذ القراءة عن طلحة بن مصرف، وعاصم بن أبي النجود، وتلقى الحفظ من الاعمش.
حدث عنه عدد كثير، منهم: إدريس بن يزيد الاودي، وشعبة، وسفيان بن عيينة، وعبد الله بن إدريس الاودي، وآخرون، وتلا عليه.
وهو صدوق في نفسه، عالم كبير، وبدعته خفيفة، لا يتعرض للكبار، وحديثه يكون نحو المئة، لم يخرج له البخاري، توفي في سنة إحدى وأربعين ومئة.
وفيها مات أبو إسحاق الشيباني، وسعد بن سعيد الانصاري أخو يحيى بن
__________
= تذهيب التهذيب 4 / 178 / 1، تهذيب التهذيب 11 / 350، خلاصة تذهيب الكمال: 433.
(*) طبقات خليفة (166)، تاريخ البخاري 1 / 453، الجرح والتعديل 2 / 396 - 397، مشاهير علماء الامصار (164)، الكامل في التاريخ 5 / 508، تهذيب الكمال
(48)، تذهيب التهذيب 1 / 30 / 2، الوافي بالوفيات 5 / 300، تهذيب التهذيب 1 / 93، خلاصة تذهيب الكمال 14 - 15.
(*)

(6/308)

سعيد، والسيد الحسين بن زين العابدين علي بن الحسين العلوي، والحسين ابن عبد الله بن عبيد الله بن العباس الهاشمي، وإسحاق بن راشد، ووالد جويرية أسماء بن عبيد، وموسى بن عقبة صاحب المغازي، والقاسم بن الوليد الهمداني الكوفي، وعثمان البتي الفقيه.
وعاصم بن سليمان الاحول باختلاف فيهما.
وأمير الديار المصرية: موسى بن كعب التميمي.

132 - أيمن بن نابل * (خ، ت، س، ق) المحدث الصدوق، المعمر، أبوعمران، الحبشي، المكي، الضرير، الطويل، من موالي آل أبي بكر الصديق، من صغار التابعين.
روى عن قدامة بن عبد الله، وله صحبة ما (1)، وعن طاووس، والقاسم بن محمد، وأبي الزبير المكي، وطائفة.
حدث عنه: سفيان الثوري.
ومعتمر بن سليمان، ووكيع، وأبو داود، وأبو عاصم، وعبد الرزاق، وخلق.
وكان يحيى بن معين حسن الرأي فيه.
وقال الدارقطني: ليس بالقوي.
وقال ابن عدي: أرجو أنه لا بأس به.
وقال ابن حبان: لا يحتج به إذا انفرد.
__________
(1) طبقات خليفة، (283)، تاريخ البخاري: 2 / 27، الجرح والتعديل 2 / 319، كتاب المجروحين 1 / 183، تهذيب الكمال 135، تذهيب التهذيب 1 / 76 /، ميزان الاعتدال 1 / 283 - 284، العقد الثمين: 3 / 344، تهذيب التهذيب 1 / 393، خلاصة تذهيب الكمال 42.
(1) روى عنه أيمن بن نابل حديثه الذي قال فيه: " رأيت النبي، صلى الله عليه وسلم، يرمي الجمار على
ناقة صهباء، لا ضرب ولا طرد، ولا إليك إليك " وهو حديث حسن أخرجه أحمد 3 / 413، والترمذي (903)، والنسائي 5 / 270، وابن ماجه (3035)، وصححه الحاكم 1 / 466 ووافقه الذهبي في مختصره.
قال الطيبي: أي ما كانوا يضربون الناس ولا يطردونهم، ولا يقولون: تنحوا عن الطريق كما هو عادة الملوك والجبابرة.
(*)

(6/309)

قلت: وكان من العباد الاخيار.
قلت: لا يعرف قدامة إلا من جهة أيمن، إلا من رواية يعقوب بن محمد (1)، حدثنا عريف بن إبراهيم، حدثنا حميد بن كلاب، سمعت عمي قدامة الكلابي يقول: " رأيت النبي صلى الله عليه وسلم يخطب بعرفة " (2).

133 - ابن أبي ليلى * (4) محمد بن عبدالرحمن بن أبي ليلى.
العلامة، الامام، مفتي الكوفة وقاضيها، أبو عبد الرحمن الانصاري، الكوفي.
ولد سنة نيف وسبعين.
ومات أبوه وهذا صبي، لم يأخذ عن أبيه شيئا.
بل أخذ عن أخيه عيسى، عن أبيه، وأخذ عن الشعبي، ونافع العمري، وعطاء ابن أبي رباح، والقاسم بن عبدالرحمن بن عبد الله بن مسعود، والمنهال ابن عمرو، وعمرو بن مرة، وأبي الزبير المكي، وعطية العوفي، والحكم بن
__________
(1) أي أن قدامة يعرف من جهة أيمن، ومن جهة حميد بن كلاب.
(2) إسناده ضعيف.
يعقوب بن محمد هو ابن عيسى الزهري المدني، كثير الوهم، يروي عن الضعفاء.
قال أبو زرعة: ليس بشئ، يقارب الواقدي.
وعريف بن إبراهيم مجهول، وكذا حميد بن كلاب.
وقد أورد الحديث الحافظ في الاصابة في ترجمة قدامة بن عبد الله ت 7078 عن اليعقوبي وقال: وفيه تعقب على قول مسلم، والحاكم، والاسدي، وغيرهم، أن أيمن تفرد بالرواية عن قتادة.
(*) طبقات ابن سعد 6 / 358، طبقات خليفة (167)، تاريخ البخاري 1 / 162، التاريخ الصغير 2 / 91، المعارف (494)، الجرح والتعديل 7 / 322 - 323، كتاب المجروحين.
2 / 243، الفهرست 202، طبقات الشيرازي 84، الكامل في التاريخ 5 / 249 و 589، وفيات الاعيان 4 / 179 - 181، تهذيب الكمال (1230 - 1231)، تذهيب التهذيب 3 / 224 / 1 - 2، تاريخ الاسلام 6 / 123، ميزان الاعتدال 3 / 613 - 616، الوافي بالوفيات 3 / 221، غاية النهاية 2 / 165، تهذيب التهذيب 9 / 301 - 303، خلاصة تذهيب الكمال 348، طبقات المفسرين 1 / 269.
(*)

(6/310)

عتيبة، وحميضة بن الشمردل، وإسماعيل بن أمية، وثابت بن عبيد، وأجلح بن عبد الله، وعبد الله بن عطاء، ومحمد بن عبدالرحمن بن سعد بن زرارة، وداود بن علي الامير، وابن أخيه عبد الله بن عيسى، وغيرهم.
حدث عنه: شعبة، وسفيان بن عيينه، وزائدة، والثوري، وقيس بن الربيع، وحمزة الزيات وقرأ عليه.
كان فيما يحفظ كتاب الله، تلا على أخيه عيسى.
وعرض على الشعبي عن تلاوته على علقمة، وتلا أيضا على المنهال عن سعيد بن جبير.
روى عنه أيضا أحوص بن جواب، وعلي بن هاشم بن البريد، ويحيى بن أبي زائدة وعمرو ابن أبي قيس الرازي، وعقبة بن خالد، وعبد الله بن داود الخريبي، وعلي بن مسهر، وعيسى بن يونس، ومحمد بن ربيعة، وعبيد الله بن موسى، وأبو نعيم، ووكيع، وعيسى بن المختار بن عبد الله بن عيسى بن عبدالرحمن بن أبي ليلى، وخلق سواهم.
وكان نظيرا للامام أبي حنيفة في الفقه.
قال أحمد: كان يحيى بن سعيد يضعف ابن أبي ليلى.
قال أحمد: كان
سيئ الحفظ، مضطرب الحديث، وكان فقهه أحب إلينا من حديثه.
وقال أيضا: هو في عطاء أكثر خطأ.
وروى أحمد بن زهير، عن يحيى بن معين قال: ليس بذاك.
أبو داود: سمعت شعبة يقول: ما رأيت أحدا أسوأ حفظا من ابن أبي ليلى.
روح بن عبادة، عن شعبة قال: أفادني ابن أبي ليلى أحاديث فإذا هي مقلوبة.
وروى أبو إسحاق الجوزجاني، عن أحمد بن يونس قال: كان زائدة لا يروي عن ابن أبي ليلى.
كان قد ترك حديثه.
وروى أبو حاتم عن أحمد بن يونس قال: ذكر زائدة ابن أبي ليلى فقال: كان أفقه أهل الدنيا.
وروى ابن

(6/311)

حميد عن جرير بن عبدالحميد: رأيت ابن أبي ليلى يخضب بالسواد.
قال العجلي: كان فقيها، صاحب سنة، صدوقا، جائز الحديث.
وكان قارئا للقرآن، عالما به.
قرأ عليه حمزة الزيات فكان يقول: إنا تعلمنا جودة القراءة عند ابن أبي ليلى.
وكان من أحسب الناس، ومن أنقط الناس للمصحف، وأخطه بقلم.
وكان جميلا نبيلا.
وأول من استقضاء على الكوفة الامير يوسف بن عمر الثقفي، عامل بني أمية فكان يرزقه في كل شهر مئة درهم.
قال أبو زرعة: هو صالح، ليس بأقوى ما يكون.
وقال أبو حاتم: محله الصدق، وكان سيئ الحفظ، شغل بالقضاء، فساء حفظه، لا يتهم، إنما ينكر عليه كثرة الخطأ، يكتب حديثه، ولا يحتج به، هو وحجاج بن أرطاة ما أقربهما.
وقال النسائي: ليس بالقوي، وقال الدارقطني: ردئ الحفظ، كثير الوهم.
وقال أبو أحمد الحاكم: عامة أحاديثه مقلوبة.
ابن خراش: حدثنا إسحاق بن إبراهيم شاذان، عن سعد بن الصلت،
قال: كان ابن أبي ليلى لا يجيز قول من لا يشرب النبيذ (1).
قلت: هذا غلو.
__________
(1) معظم الكوفيين، ومنهم ابن أبي ليلى، يقولون بحلية نبيذ الحنطة، والتين، والشعير، والذرة، والعسل نقيعها ومطبوخها، وإنما يحرم عندهم المسكر منه، ويحد فيه إذا شرب الكثير فأسكره.
وهو قول مجانب للصواب، مباين لما جاء عن رسول الله، صلى الله عليه وسلم، من الاحاديث الصحيحة في هذا الباب.
فقد صح عنه، صلى الله عليه وسلم، من حديث جابر: " ما أسكر كثيره فقليله حرام " أخرجه أبو داود (3681)، والترمذي (1866)، وابن ماجه (3391) وحسنه الترمذي، وصححه ابن حبان (1385)، وأخرج البخاري 8 / 50، ومسلم 3 / 1586، رقم الحديث (70) من حديث عائشة عن النبي، صلى الله عليه وسلم، قال: " كل شراب أسكر فهو حرام " وفي " الموطأ " 2 / 845، والبخاري 10 / 35، ومسلم (2001) عنها رضي الله عنها أنها قالت: سئل رسول الله، صلى الله عليه وسلم، عن البتع فقال: " كل شراب أسكر حرام " والبتع: نبيذ العسل.
=

(6/312)

وعكسه أولى، وقال بشر بن الوليد: سمعت القاضي أبا يوسف يقول: ما ولي القضاء أحد أفقه في دين الله، ولا أقرأ لكتاب الله، ولا أقول حقا بالله، ولا أعف عن الاموال من ابن أبي ليلى.
قلت: فابن شبرمة قال: ذاك رجل مكثار.
قال بشر: وولي حفص بن غياث القضاء من غير مشورة أبي يوسف، فاشتد عليه.
فقال لي، ولحسن اللؤلؤي: تتبعا قضاياه، فتتبعنا قضاياه، فلما نظر فيها قال: هذا من قضاء ابن أبي ليلى، ثم قال: تتبعوا الشروط والسجلات.
ففعلنا.
فلما نظر فيها قال: حفص ونظراؤه يعانون بقيام الليل.
__________
= وروى البخاري 10 / 39 عن ابن عمر قال: خطب عمر رضى الله عنه، على منبر رسول الله، صلى الله عليه وسلم، فقال: إنه قد نزل تحريم الخمر، وهي من خمسة أشياء: العنب، والتمر، والحنطة، والشعير، والعسل.
والخمر ما خامر العقل " ففي هذه الاحاديث دليل واضح على بطلان
قول من زعم أن الخمر إنما هي عصير العنب أو الرطب النئ الشديد منه، وعلى فساد قول من زعم ألا خمر إلا من العنب، أو الزبيب أو الرطب، أو التمر.
بل كل مسكر خمر، وأن الخمر ما يخامر العقل.
وتخصيص الاشياء الخمسة الواردة في أثر عمر بالذكر ليس لان الخمر لا تكون إلا منها، بل كل ما كان في معناها: من ذرة وسلت وغيرهما فحكمه حكمها.
وتخصيصها بالذكر لكونها معهودة في ذلك الزمان.
وفي قوله " ما أسكر كثيره فقليله حرام " دليل على أن التحريم في جنس المسكر، ولا يتوقف على السكر، بل الشربة الاولى منه، في التحريم ولزوم الحد مثل الشربة الاخيرة التي يحصل منها السكر، لان جميع أجزائه في المعاونة على السكر سواء.
وفي " الموطأ " 2 / 842 بسند صحيح عن السائب بن يزيد، أن عمر قال: إنى وجدت من فلان ريح شراب، فزعم أنه شرب الطلاء، وأنا سائل عم شرب، فإن كان يكسر جلدته، فجلده الحد تاما.
وقال علي رضي الله عنه: لا أوتى بأحد شرب خمرا، ولا نبيذا مسكرا إلا جلدته الحد.
وأما النبيذ المباح، الذي ورد في الحديث الصحيح، فهو أن ينقع في الماء تمرات من الليل، ثم يشرب في الصباح، وسمي نبيذا لانه ينبذ في الاناء: أي يطرح فيه.
فالنبيذ المباح هو النقيع ما لم يشتد، فإذا اشتد وغلا حرم.
(*)

(6/313)

يحيى بن معين: حدثنا أبو حفض الابار، عن ابن أبى ليلى قال: دخلت على عطاء، فجعل يسألني، فكأن أصحابه أنكروا، وقالوا: تسأله ؟ ! قال: وما تنكرون ؟ هو أعلم منى.
قال ابن أبي ليلي: وكان عطاء عالما بالحج.
روى الخريبي، عن سليمان بن سافري قال: سألت منصورا: من أفقه اهل الكوفة ؟ قال: قاضيها ابن أبي ليلى.
وقال ابن حبان: كان ابن أبي ليلى ردئ الحفظ، فاحش الخطأ، فكثر في حديثه المناكير، فاستحق الترك، تركه أحمد ويحيى.
قلت: لم نرهما تركاه، بل لينا حديثه.
وقد قال حفص بن غياث: من جلالة ابن أبي ليلى أنه قرأ القرأن على عشرة شيوخ.
وقال يحيى بن يعلى المحاربي: طرح زائدة حديث ابن أبي ليلى.
وقال أحمد بن يونس: كان ابن أبي ليلى أفقه أهل الدنيا.
وقال عائذ بن حبيب: سمعت ابن أبي ليلى يقول: ما أقرع فيه رسول الله صلى الله عليه وسلم، فهو حق، وما لم يقرع فيه، فهو قمار.
قال الخريبي: سمعت الثوري يقول: فقهاؤنا: ابن أبي ليلى، وابن شبرمة.
أخبرنا محمد بن عبد السلام التيمي، أنبأنا عبد المعز بن محمد البزار، أنبأنا زاهر بن طاهر، أنبأنا عبدالرحمن بن علي، أنبأنا يحيى بن إسماعيل الحربي، أنبأنا مكي بن عبدان، أنبأنا إسحاق بن عبد الله بن رزين، حدثنا حفص بن عبدالرحمن، حدثنا ابن أبى ليلى، عن الحكم، عن الربيع بن عميلة، عن أبي سريحة الغفاري قال: قال رسول الله صلى الله عليه وسلم: " عشر آيات بين يدي الساعة: خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، والدابة، والدخان، والدجال، وابن مريم، ويأجوج ومأجوج، وريح تسفيهم،

(6/314)

تطرحهم في البحر، وطلوع الشمس من مغربها ".
هذا غريب، وأصل الحديث في صحيح مسلم (1)، من رواية أبي الطفيل، عن أبي سريحة.
ابو حفص الابار، عن ابن أبي ليلى، عن عطاء، عن جابر قال: " كان النبي صلى الله عليه وسلم إذا نزل عليه الوحي قلت: نذير قوم أهلكوا، أو صبحهم العذاب بكرة.
فإذا سري عنه، فأطيب الناس نفسا، وأطلقهم وجها، وأكثرهم ضحكا - أو قال: تبسما - " هذا حديث منكر.
ابن حبان (2) قال: وروى ابن أبي ليلى، عن عمرو بن مرة، عن عبد الرحمن بن أبي ليلى، عن عبد الله بن زيد المازني قال: " كان أذان رسول الله صلى الله عليه وسلم شفعا شفعا، وإقامته شفعا شفعا " رواه حميد بن عبدالرحمن الرؤاسي عنه.
ثم قال ابن حبان [ وهذا خبر مرسل ] لا أصل لرفعه.
أحمد بن أبي ظبية، حدثنا أبي عن ابن أبي ليلى، عن أبي الزبير، عن جابر، مرفوعا،: " إذا ضحك [ الرجل ] في صلاته فعليه الوضوء والصلاة، وإذا تبسم، فلا شئ عليه " (3).
قال البخاري وغيره: مات ابن أبي ليلى في سنة ثمان وأربعين ومئة، قلت: مات في شهر رمضان.
أخبرنا عمر بن عبد المنعم، أنبأنا أبو القاسم الحرستاني حضورا، أنبأنا ابن
__________
(1) رقم (2901) (40) في الفتن، باب: ما يكون من فتوحات المسلمين قبل الدجال.
وأخرجه أبو داود (4311) في الملاحم، باب: أمارات الساعة، والترمذي (2184) في الفتن، باب: ما جاء في الخسف.
(2) في " المجروحين " 2 / 245 والزيادة منه.
(3) كتاب المجروجين 2 / 245، وقد تصحف فيه: ابن أبي ظبية إلى " أبي طيبة ".
وانظر.
نصب الراية 1 / 49.
(*)

(6/315)

السملم، أنبأنا ابن طلاب، حدثنا ابن جميع، أنبأنا الحسن بن عيسى الرقي بعرفة، حدثنا يوسف بن بحر، حدثنا عبيد الله بن موسى، حدثنا محمد بن عبد الرحمن بن أبي ليلى، عن ثابت البناني، عن عبد الرحمن بن أبي ليلى، عن أبيه، قال: كان النبي صلى الله عليه وسلم يصلي تطوعا فسمعته يقول: " اللهم إني أعوذ بك من النار " (1).

134 - كهمس * (ع) ابن الحسن التميمي، الحنفي، البصري، العابد.
أبو الحسن، من كبار الثقات.
حدث عن أبي الطفيل، وعبد الله بن شقيق، وأبي السليل (2) ضريب بن نقير، ويزيد بن الشخير، وعبد الله بن بريدة، والحسن البصري وجماعة.
حدث عنه ابن المبارك، ومعتمر، ويحيى بن سعيد القطان، ووكيع، ومعاذ ابن معاذ، وعبد الرحمن بن حماد الشعيثي، وأبو عبد الرحمن القمرئ وخلق كثير.
ذكره أحمد بن حنبل فقال: ثقة وزيادة.
أحمد بن أبراهيم الدورقي: حدثنا الهيثم بن معاوية عمن حدثه، قال: كان
__________
(1) يوسف بن بحر ضعيف.
ضعفه الدار قطني، وقال الحاكم في " الكنى ": ليس حديثه بالمتين.
وقال ابن عدي: ليس بالقوي في الحديث، روى عن الثقات مناكير.
(*) طبقات خليفة (221)، تاريخ البخاري: 7 / 239، التاريخ الصغير 2 / 318، الجرح والتعديل 7 / 170 - 171، تذكرة الحفاظ 1 / 174، ميزان الاعتدال 3 / 415 - 419، تهذيب التهذيب 8 / 540، خلاصة تذهيب الكمال 322، شذرات الذهب 1 / 225.
(2) في الاصل " السبيل " والتصحيح من الخلاصة والتقريب.
(*)

(6/316)

كهمس يصلي في اليوم والليلة ألف ركعة.
فإذا مل، قال، قومي يا مأوى كل سوء، فو الله ما رضيتك لله ساعة.
وقيل: إن كهمسا سقط منه دينار، ففتش، فلقيه، فلم يأخذه، وقال، لعله غيره.
وكان رحمه الله برا بأمه، فلما ماتت، حج وأقام بمكة حتى مات.
وكان يعمل في الجص، وكان يؤذن.
قال يحيى بن كثير البصري: اشترى كهمس
دقيقا بدرهم فأكل منه، فلما طال عليه، كاله.
فأذا هو كما وضعه.
توفي كهمس في سنة تسع وأربعين ومئة.
وكان من حملة الحجة.
قال أبو عطاء الرملي، كان كهمس يقول في الليل: أتراك معذبي، وأنت قرة عيني، يا حبيب قلباه ! وقيل، إنه أراد قتل عقرب، فدخلت في جحر فأدخل أصابعه خلفها فضربته.
فقيل له: قال.
خفت أن تخرج، فتجئ إلى أمي تلدغها.

135 - محمد بن عجلان * (خت، م، 4) الامام القدوة، الصادق.
بقية الاعلام أبو عبد الله القرشي، المدني.
وكان عجلان مولى لفاطمة بنت الوليد بن عتبة بن ربيعة بن عبد شمس بن عبد مناف.
ولد في خلافة عبدالملك بن مروان.
وحدث عن أبيه، وعبد الرحمن بن هرمز الاعرج، وعمرو بن شعيب، وأبي حازم سلمان الاشجعي.
وهو أقدم شيخ له، ورجاء بن حيوة، ونافع، ومحمد
__________
(*) طبقات خليفة: (270)، تاريخ البخاري 1 / 196، التاريخ الصغير 1 / 219، الجرح والتعديل 8 / 49، مشاهير علماء الامصار (140)، الكامل في التاريخ 5 / 552، 589، تهذيب الكمال (1241 - 1242)، تذهيب التهذيب 3 / 131 / 2، ميزان الاعتدال 3 / 644 - 647، الوافي بالوفيات: 4 / 92، تهذيب التهذيب 9 / 341 - 342، خلاصة تذهيب الكمال (351).
(*)

(6/317)

ابن كعب القرظي، والنعمان بن أبي عياش الزرقي، وأبي الحباب سعيد بن يسار، وصيفي مولى أبي أيوب الانصاري، وعامر بن عبد الله بن الزبير، وعبيد الله بن مقسم، وعون بن عبد الله بن عتبة، وإبراهيم بن عبد الله بن حنين، والقعقاع بن حكيم، ومحمد بن قيس بن مخرمة، وعبد الله بن دينار، وعاصم ابن عمر بن قتادة، وزيد بن أسلم، وهشم بن عروة، وخلق كثير.
وقيل: إنه
روى عن أنس بن مالك، وذلك ممكن إن صح.
حدث عنه: إبراهيم بن أبي عبلة، ومنصور بن المعتمر، وهو أكبر منه، وشعبة، وسفيان، وزيد بن أبي أنيسة ومات قبله بدهر، وعبد الوهاب بن بخت كذلك، وصالح بن كيسان، والليث بن سعد، ومالك بن أنس، وابن المبارك، وأبو خالد الاحمر، وبكر بن مضر، وخالد بن الحارث، وسفيان بن عيينة، وعبد الله بن رجاء المكي، ويحيى بن سعيد القطان، وصفوان بن عيسى، وأبو عاصم، وأسباط بن محمد، وابن إدريس، وخلق كثير.
وكان فقيها مفتيا، عابدا صدوقا، كبير الشأن.
له حلقة كبيرة في مسجد رسول الله صلى الله عليه وسلم.
وقد خرج على المنصور مع ابن حسن، فلما قتل ابن حسن، هم والي المدينة جعفر بن سلميان أن يجلده.
فقالوا له، أصلحك الله: لو رأيت الحسن البصري فعل مثل هذا أكنت تضربه ؟ قال: لا.
قيل: فابن عجلان في أهل المدينة كالحسن في أهل البصرة، وقيل: إنه هم بقطع يده حتى كلموه، وازدحم على بابه الناس.
قال: فعفا عنه.
روى عباس بن نصر البغدادي، عن صفوان بن عيسى قال: مكث بن عجلان في بطن أمه ثلاث سنين، فشق بطنها، فأخرج منه وقد نبتت أسنانه.
رواها عبد العزيز بن أحمد الغافقي عن عباس.
وقال يعقوب بن شيبة، حدثنا إبراهيم بن موسى الفراء، حدثنا الوليد بن

(6/318)

مسلم قال: قلت لمالك: إني حدثت عن عائشة رضي الله عنها قالت: لا تحمل المرأة فوق سنتين قدر ظل مغزل، فقال، من يقول هذا ؟ هذه امرأة ابن عجلان جارتنا امرأة صدق، ولدت ثلاث أولاد في ثنتي عشرة سنة.
تحمل أربع سنين قبل أن تلد.
قال سعيد بن داود الزنبري (1): أخبرني (1): أخبرني محمد بن محمد بن عجلان قال: أنا ولدت في أربع سنين في حياة أبي.
وقال الواقدي: سمعت عبد الله بن محمد بن عجلان يقول: حمل بأبي أكثر من ثلاث سنين.
قال الواقدي: وسمعت مالكا يقول، قد يكون الحمل سنتين وأكثر.
أعرف من حمل به كذلك، يعني نفسه.
وروى أبو حاتم الرازي، عن رجل، عن ابن المبارك قال: لم يكن بالمدينة أحد أشبه بأهل العلم من ابن عجلان كنت أشبهه بالياقوتة بين العلماء رحمه الله.
قال مصعب الزبيري: كان لا بن عجلان قدر وفضل بالمدينة، وكان ممن خرج مع محمد بن عبد الله، فأراد جعفر بن سليمان قطع يده، فسمع ضجة، وكان عنده الاكابر.
فقال: ما هذا ؟ قالوا: هذه ضجة أهل المدينة يدعون لابن عجلان.
فلو عفوت عنه ؟ وإنما غر، وأخطأ في الرواية ظن أنه المهدي، فأطلقه وعفا عنه.
أبو بكر بن خلاد، سمعت يحيى بن سعيد يقول، كان ابن عجلان مضطرب الحديث في حديث نافع.
وقال الفلاس: سألت يحيى عن حديث ابن عجلان، عن المقبري، عن
__________
(1) نسبة إلى جده " زنبر " وفي المطبوع من تاريخ الاسلام " الزبيري " وهو تحريف.
(*)

(6/319)

أبي هريرة في القتل في سبيل الله، فأبى أن يحدثني.
فقلت له: قد خالفه يحيى بن سعيد الانصاري فقال: عن المقبري، عن عبد الله بن أبي قتادة، عن أبيه.
فقال: أأحدث به ؟ ! كأنه تعجب.
قلت: وثق ابن عجلان أحمد بن حنبل، ويحيى بن معين، وحدث عنه شعبة، ومالك، وهو حسن الحديث.
وأقوى من ابن إسحاق.
ولكن ما هو في قوة عبيد الله بن عمر ونحوه.
قال أبو عبد الله الحاكم: أخرج له مسلم في كتابه ثلاثة عشر حديثا كلها في الشواهد، وتكلم المتأخرون من أئمتنا في سوء حفظه.
عباس الدوري، عن يحيى بن معين قال: ابن عجلان أوثق من محمد بن عمرو، ما يشك في هذا أحد، وممن وثقه ابن عيينة، وأبو حاتم الرازي، مع تعنته في نقد الرجال.
وقال ابن القاسم: قيل لمالك: إن ناسا من أهل العلم يحدثون - يعني - بحديث خلق آدم على صورته فقال: من هم ؟ قيل: ابن عجلان.
قال: لم يكن ابن عجلان يعرف هذه الاشياء، ولم يكن عالما.
قلت: لم ينفرد به محمد.
والحديث: في " الصحيحين " (1).
وقال البخاري: قال لي علي، عن
__________
(1) البخاري (6227) في الاستئذان، باب: بدء السلام من طريق، عبد الرزاق، عن معمر، عن همام، عن أبي هريرة، عن النبي، صلى الله عليه وسلم، قال: " خلق الله آدم على صورته، طوله ستون ذراعا.
فلما خلقه قال: اذهب فسلم على أولئك النفر، وهم نفر من الملائكة جلوس، فاستمع ما يجيبونك به، فإنها تحيتك وتحية ذريتك.
قال: فذهب، فقال: السلام عليكم.
فقالوا: السلام عليك ورحمة الله فزادوا: ورحمة الله قال: فكل من يدخل الجنة، على صورة آدم، وطوله ستون ذراعا، فلم يزل الخلق ينقص بعده حتى الآن ".
وأخرجه مسلم (2612) (115) في البر والصلة.
و (2841) في الجنة، باب: يدخل الجنة أقوام أفئدتهم مثل أفئدة الطير، مطولا، واللفظ له.
وأخرجه أحمد 2 / 244، 251، 315، 323، 434، 519.
(*)

(6/320)

ابن أبي الوزير، عن مالك، أنه ذكر ابن عجلان فذكر خيرا.
قال أبو محمد الرامهرمزي، حدثنا عبد الله، حدثنا القاسم بن نصر، سمعت خلف بن سالم، حدثني يحيى القطان قال: فدمت الكوفة وبها ابن عجلان، وبها ممن يطلب حفص بن غياث، و [ مليح بن وكيع ] (1)، وابن إدريس: فقلت: نأتي ابن عجلان.
فقال يوسف السمتي: نقلب عليه حديثه حتى ننظر فهمه.
قال: ففعلوا.
فما كان عن أبيه جعلوه عن أبي هريرة نفسه.
وما كان للمقبري عن أبي هريرة، جعلوه عن أبيه، عن أبي هريرة.
فدخلوا فسألوه فمر فيها، فلما كان عند آخر الكتاب، تنبه، فقال: أعد.
فعرض عليه، فقال: ما سألتموني عن أبيه، فقد حدثني سعيد وما سألتموني عن سعيد، فقد حدثني أبي به.
ثم أقبل على يوسف بن خالد، فقال: إن كنت أردت شيني وعيبي فسلبك الله الاسلام.
وأقبل على حفص، فقال: ابتلاك الله في دينك ودنياك.
وأقبل على الآخر فقال: لا نفعك الله بعلمك.
قال يحيى القطان: فمات مليح بن وكيع وما انتفع بعلمه، وابتلي حفص بالفالج وبالقضاء، ولم يمت يوسف حتى اتهم بالزندقة (2).
فهذه الحكاية فيها نظر.
وما أعرف عبد الله هذا، ومليح لا يدرى من هو، ولم يكن لو كيع بن الجراح ولد يطلب أيام ابن عجلان، ثم لم يكن ظهر لهم قلب الاسانيد على الشيوخ.
إنما فعل هذا بعد المئتين.
وقد روي حديث لا بن عجلان، عن
__________
(1) سقطت من الاصل، ولا بد منها.
وتمام الخبر يوضح ذلك.
(2) أخرج هذه القصة الرامهرمزي، في " المحدث الفاصل " ص 398 وقد تحرف فيه " عبد الله " إلى عبيد الله.
وقد أخطأ محقق الكتاب حين قال في ترجمة ابن عجلان: أخرج له مسلم والاربعة.
لان مسلما لم يخرج له إلا مقرونا بغيره، فلا بد من ذكر هذا القيد وابن عجلان حديثه من قبيل الحسن.
سير 6 / 21 (*)

(6/321)

أنس بن مالك، ويحتمل أن يكون شافهه.
قالوا: ومات ابن عجلان سنة ثمان وأربعين ومئة وقد أورد البخاري في كتاب " الضعفاء " له في محمد بن عجلان، قول يحيى القطان في محمد وأنه لم يتقن أحاديث المقبري عن أبيه، وأحاديث المقبري عن أبي هريرة، يعني أنه ربما اختلط عليه هذا بهذا.
وقد ذكرت ابن عجلان في " الميزان " فحديثه إن لم يبلغ رتبة الصحيح، فلا ينحط عن رتبة الحسن.
والله أعلم.
أخبرنا أحمد بن فرح الحافظ، وخلق قالوا، أنبأنا أحمد بن عبد الدائم، أنبأنا عبد المنعم بن كليب، وأنبأني أحمد بن سلامة والخضر بن حمويه، عن ابن كليب، أنبأنا على بن بيان، أنبأنا محمد بن مخلد، أنبأنا إسماعيل الصفار، حدثنا ابن عرفة، حدثنا بشر بن المفضل، عن محمد بن عجلان، عن المقبري، عن أبي هريرة قال، قال رسول الله صلى الله عليه وسلم: " إذا وقع الذباب في إناء أحدكم، فإن في أحد جناحيه داء، والآخر شفاء.
وإنه يتقى بالجناح الذي فيه الداء فليغمسه كله، ثم لينزعه " (1)، هذا حديث حسن الاسناد عال، أخرجه أبو داود، عن أحمد بن حنبل، عن بشر، فوقع بدلا عاليا.
__________
(1) أخرجه أبو داود (3844) في الاطعمة، باب، الذباب يقع في الاناء، وأحمد 2 / 229، 246، 340 من طريق ابن عجلان واخرجه البخاري (3320) في بدء الخلق، باب: إذا وقع الذباب في شراب أحدكم فليغمسه، و (5782) في الطب، باب: ألبان الاتن، وابن ماجه (3505) في الطب، باب: يقع الذباب في الاناء، والدارمي 2 / 98 - 99 من طريق عتبة بن مسلم، عن عبيد بن حنين، عن أبي هريرة، وأخرجه من حديث أبي سعيد الخدري: أحمد 3 /
24، والنسائي 7 / 178 - 179، وابن ماجه (3504).
(*)

(6/322)

136 - زياد بن سعد * (ع) إمام مجود، حجة، خراساني.
جاور بمكة.
وحدث عن شرحبيل بن سعد، وابن شهاب، وضمرة بن سعيد وطبقتهم.
ومات كهلا.
أخذ عنه مالك، وابن عيينة، والقدماء.
لم ينتشر حديثه.
وقع له نحو من مئة حديث.
ومات مع ابن جريج أو قبله.
رحمه الله.
وحديثه في الكتب الستة.

137 - إبراهيم بن أبي عبلة * * (خ، م، د، س) الامام القدوة، شيخ فلسطين، أبو إسحاق العقيلي الشامي المقدسي.
من بقايا التابعين.
ولد بعد الستين.
وروى عن واثلة بن الاسقع، وأنس بن مالك، وأبي أمامة الباهلي، وبلال بن أبي الدرداء، وخالد بن معدان، وخلق سواهم.
وقيل: إنه أدرك ابن عمر.
وإلا فروايته عنه مرسله وقيل يكنى ابا العباس وقيل: أبا سعيد وأبا إسماعيل، إبراهيم بن شمر بن يقظان بن مر تحل الرملي، له فضل وجلالة.
حدث عنه ابن إسحاق وتوفي قبله، وابن شوذب، وعمرو بن الحارث ومات أيضا قبله، ومالك.
والليث، وابن المبارك، وبقية بن الوليد، ومحمد بن حمير، وأيوب بن سويد، ومحمد بن زياد المقدسي، وآخرون كثيرون.
وثقه يحيى بن معين، والنسائي.
وكان الوليد بن عبدالملك يبعثه بعطاء أهل القدس فيفرقه فيهم.
__________
(*) تاريخ البخاري 3 / 357، الجرح والتعديل 3 / 533، مشاهير علماء الامصار (146)، تهذيب الكمال 444، تذهيب التهذيب 1 / 243 / 1، تهذيب التهذيب 3 / 369، خلاصة تذهيب
الكمال 125.
(* *) طبقات خليفة (315)، تاريخ البخاري 1 / 310 التاريخ الصغير 2 / 113، الكامل في التاريخ 5 / 608، تهذيب الكمال 60، تذهيب التهذيب 1 / 39 / 1، تهذيب التهذيب 1 / 142، 143، خلاصة تذهيب الكمال 19، شذرات الذهب 1 / 232.
(*)

(6/323)

قال الحاكم: قلت للدارقطني: إبراهيم بن أبي عبلة ؟ قال، الطرق إليه ليست تصفو، وهو في نفسه ثقة.
عبد الله بن هانئ، حدثنا أبى عن إبراهيم بن أبي عبلة، قال: بعث إلى هشام فقال، إنا قد عرفناك واختبرناك ورضينا بسيرتك وبحالك.
وقد رأيت أن أخلطك بنفسي وخاصتي، وأشركك في عملي.
وقد وليتك خراج مصر.
قلت: أما الذي عليه رأيك يا أمير المؤمنين، فالله يثيبك ويجزيك، وكفى به جازيا ومثيبا، وأما أنا، فمالي بالخراج بصر، ومالي عليه قوة، فغضب حتى اختلج وجهه، وكان في عينيه حول، فنظر إلى نظرا منكرا، ثم قال: لتلين طائعا أو كارها، فأمسكت.
ثم قلت، أتكلم ؟ قال: نعم.
قلت: إن الله سبحانه قال في كتابه: (إنا عرضنا الامانة على السماوات والارض والجبال، فأبين أن يحملنها، وأشفقن منها) [ الاحزاب: 72 ] فو الله ما غضب عليهن إذ أبين ولا أكرههن، فضحك حتى بدت نواجذه وأعفاني.
دهيم بن الفضل (1): سمعت ضمرة يقول: ما رأيت لذة العيش إلا في أكل الموز بالعسل في ظل الصخرة (2)، وحديث ابن أبي عبلة، ما رأيت أحدا أفصح منه.
وروى ضمرة، عن إبراهيم بن أبى عبلة قال: قلت للعلاء بن زياد: إني أجد وسوسة في قلبي، فقال: ما أحب لو أنك مت عام أول، أنت العام خير
منك عام أول.
محمد بن حمير، حدثنا إبراهيم بن أبي عبلة قال: من حمل شاذ العلم حمل شرا كثيرا.
__________
(1) كذا في الاصل، وفي التهذيب: دهيم بن المفضل.
(2) أي في ظل صخرة بيت المقدس.
(*)

(6/324)

محمد بن زياد المقدسي، سمعت ابن أبي عبلة وهو يقول لمن جاء من الغزو: قد جئتم من الجهاد الاصغر، فما فعلتم في الجهاد الاكبر، جهاد القلب (1) ؟.
قال ضمرة: توفي إبراهيم بن أبي عبلة سنة اثنتين وخمسين ومئة.
وذكر بعضهم أن ابن أبي عبلة روى نحو المئة حديث.
وقد جمع الطبراني كتاب حديث شيوخ الشاميين، فجاء مسند ابن أبي عبلة في سبع ورقات، وشطرها مناكير من جهة الاسناد إلى إبراهيم.

138 - ابن جريج * (ع) عبدالملك بن عبد العزيز بن جريج، الامام، العلامة، الحافظ، شيخ الحرم، أبو خالد، وأبو الوليد القرشي الاموي، المكي، صاحب التصانيف،
__________
(1) الحديث في الاحياء.
قال العراقي، رواه البيهقي بسند ضعيف عن جابر.
ورواه الخطيب في " تاريخه " 13 / 493 ونصه " قدم النبي، صلى الله عليه وسلم، من غزاة، فقال عليه الصلاة والسلام: قدمتم خير مقدم، وقد قدمتم من الجهاد الاصغر إلى الجهاد الاكبر، قالوا: وما الجهاد الاكبر ؟ قال: مجاهدة العبد هواه ".
وقد قال الحافظ ابن حجر في " تسديد القوس " هو مشهور على الالسنة، وهو من كلام إبراهيم بن أبي عبلة.
قلت، وهو مخالف لقوله تعالى: (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر
وجاهد في سبيل الله لا يستوون عند الله والله له يهدي القوم الظالمين) [ التوبة: 18 ].
(*) طبقات خليفة (283)، تاريخ البخاري: 5 / 422، التاريخ الصغير 2 / 98 - 99، الجرح والتعديل 5 / 356 - 357، مشاهير علماء الامصار 145، تاريخ بغداد 10 / 400، طبقات الشيرازي: الورقة 18، الكامل في التاريخ 5 / 594، وفيات الاعيان 3 / 163 - 164، تهذيب الكمال 857 - 858، تذهيب التهذيب 2 / 249 / 2، تذكرة الحفاظ 1 / 169 - 171، ميزان الاعتدال 2 / 659، العبر للذهبي 1 / 213، تاريخ الذهبي 6 / 96 - 97، غاية النهاية 1 / 496، العقد الثمين: 5 / 508، تهذيب التهذيب 6 / 402 - 406، خلاصة تذهيب الكمال 244، طبقات المفسرين 1 / 352.
(*)

(6/325)

وأول من دون العلم بمكة.
مولى أمية بن خالد.
وقيل: كان جده جريح [ عبدا ] (1) لام حبيب بنت جبير زوجة عبد العزيز بن عبد الله بن خالد بن أسيد الاموي، فنسب ولاؤه إليه.
وهو عبد رومي.
وكان لابن جريج أخ اسمه محمد لا يكاد يعرف.
وابن اسمه محمد.
حدث عن عطاء بن أبي رباح فأكثر وجود، وعن ابن أبي مليكة، ونافع مولى ابن عمر، وطاووس حديثا واحدا قوله (2).
وذكر أنه أخذ أحاديث صفية بنت شيبة، وأراد أن يدخل عليها، فما اتفق.
وأخذ عن مجاهد حرفين من القراءات، وميمون بن مهران، ويوسف بن ماهك، وعمرو بن شعيب، وعمرو ابن دينار، وعكرمة العباسي مرسلا، وعكرمة بن خالد المخزومي، وابن المنكدر، وعبيد الله بن أبي يزيد، والقاسم بن أبي بزة، وعبد الله بن كثير الداري، وأيوب بن هانئ، وحبيب بن أبي ثابت، وزيد بن أسلم، والزهري، وصفوان بن سليم، وعبد الله بن طاووس، وعبد الله بن عبيد بن عمير، وعبد الله بن كثير بن المطلب، وعبد الله بن
كيسان، وعبدة بن أبي لبابة، ومحمد بن عباد بن جعفر، وخلق كثير.
وينزل إلى أقرانه، بل وأصحابه.
فحدث عن زياد بن سعد شريكه، وجعفر الصادق، وزهير بن معاوية، وإبراهيم بن محمد بن أبي عطاء وهو ابن أبي يحيى، وسعيد بن أبي أيوب المصري، وإسماعيل بن علية، ومعمر بن راشد، ويحيى ابن أيوب المصري.
وكان من بحور العلم.
حدث عنه: ثور بن يزيد، والاوزاعي، والليث، والسفيانان، والحمادان،
__________
(1) سقط من الاصل، واستدرك من " التهذيب " (2) أي أن حديثه عنه هو مسألة قالها طاووس، وقد رواه عبد الرزاق في " المصنف " (8430)، وستأتي.
(*)

(6/326)

وابن علية، وابن وهب، وخالد بن الحارث، وهمام بن يحيى، وعيسى بن يونس، وابن إدريس، ويحيى بن سعيد الاموي، ويحيى بن سعيد القطان، ومحمد بن حرب الابرش، ويحيى بن أبي زائدة، ووكيع، والوليد بن مسلم، وهشام بن يوسف، وحجاج بن محمد الاعور، وأبو أسامة، وروح، وأبو عاصم، والخريبي، وعبد الله بن رجاء المكي، وعبد الرزاق بن همام، وعبيد الله بن موسى، وغندر، والانصاري، وعثمان بن الهيثم المؤذن، ويحيى بن سليم الطائفي، ومحمد بن بكر البرساني وأمم سواهم.
قال عبد الله بن أحمد: قلت لابي: من أول من صنف الكتب ؟ قال: ابن جريج، وابن أبي عروبة.
وروى علي بن المديني، عن عبد الوهاب بن همام، عن ابن جريج قال: أتيت عطاء وأنا أريد هذا الشأن، وعنده عبد الله بن عبيد بن عمير، فقال لي ابن عمير، قرأت القرآن ؟ قلت: لا.
قال: فاذهب فاقرأه ثم اطلب العلم.
فذهبت، فغبرت زمانا حتى قرأت القرآن، ثم جئت
عطاء، وعنده عبد الله.
فقال: قرأت الفريضة ؟ قلت: لا.
قال: فتعلم الفريضة، ثم اطلب العلم.
قال: فطلبت الفريضة، ثم جئت.
فقال: الآن فاطلب العلم، فلزمت عطاء سبع عشرة سنة.
قلت: من يلزم عطاء هذا كله، يغلب على الظن أنه قد رأى أبا الطفيل الكناني بمكة، لكن لم نسمع بذلك، ولا رأينا له حرفا عن صحابي.
وروى عبد الرزاق، عن ابن جريج قال: اختلفت إلى عطاء ثماني عشرة سنة.
وكان يبيت في المسجد عشرين سنة.
قال ابن عيينة: سمعت ابن جريح يقول: ما دون العلم تدويني أحد.
وقال: جالست عمرو بن دينار بعد ما فرغت من عطاء تسع سنين.
وروى حمزة بن بهرام، عن طلحة بن عمرو المكي، قال: قلت لعطاء:

(6/327)

من نسأل بعدك يا أبا محمد ؟ قال: هذا الفتى إن عاش - يعني ابن جريج.
وروى إسماعيل بن عياش، عن المثنى بن الصباح وغيره، عن عطاء بن أبي رباح قال: سيد شباب أهل الحجاز ابن جريج، وسيد شباب أهل الشام سليمان بن موسى، وسيد شباب أهل العراق حجاج بن أرطاة.
قال علي بن المديني: نظرت فإذا الاسناد يدور على ستة، فذكرهم، ثم قال: صار علمهم إلى أصحاب الاصناف.
ممن صنف العلم منهم من أهل مكة ابن جريج.
يكنى أبا الوليد، لقي ابن شهاب، وعمرو بن دينار.
يريد من الستة المذكورين.
قال الوليد بن مسلم: سألت الاوزاعي، وسعيد بن عبد العزيز، وابن جريج: لمن طلبتم العلم ؟ كلهم يقول: لنفسي: غير أن ابن جريج فإنه قال: طلبته للناس.
قلت: ما أحسن الصدق ! واليوم تسأل الفقيه الغبي: لمن طلبت العلم ؟ فيبادر ويقول: طلبته لله، ويكذب إنما طلبه للدنيا، ويا قلة ما عرف منه.
قال علي: سألت يحيى بن سعيد: من أثبت من أصحاب نافع ؟ قال: أيوب، وعبيد الله، ومالك، وابن جريج أثبت من مالك في نافع.
وروى صالح بن أحمد بن حنبل، عن أبيه، قال: عمرو بن دينار، وابن جريج أثبت الناس في عطاء.
وروى أبو بكر بن خلاد، عن يحيى بن سعيد قال: كنا نسمي كتب ابن جريج كتب الامانة، وإن لم يحدثك ابن جريج من كتابه لم تنتفع به.
وروى الاثرم، عن أحمد بن حنبل قال: إذا قال ابن جريج: قال فلان وقال فلان، وأخبرت، جاء بمناكير.
وإذا قال: أخبرني، وسمعت فحسبك به.
وروى الميموني عن أحمد إذا قال ابن جريج: " قال " فاحذره.
وإذا قال:

(6/328)

" سمعت أو سألت "، جاء بشئ ليس في النفس منه شئ.
كان من أوعية العلم.
قال عبد الرزاق: قدم أبو جعفر - يعني الخليفة - مكة، فقال: اعرضوا علي حديث ابن جريج، فعرضوا فقال: ما أحسنها لولا هذا الحشو يعني قوله: " بلغني "، و " حدثت ".
قال أحمد بن سعد بن أبي مريم، عن يحيى بن معين: ابن جريج ثقة في كل ما روي عنه من الكتاب.
وروى إسماعيل بن داود المخراقي، عن مالك بن أنس قال: كان ابن جريج حاطب ليل.
وقال محمد ابن منهال الضرير، عن يزيد بن زريع قال: كان ابن جريج صاحب غثاء.
وقال محمد بن إبراهيم بن أبي سكينة الحلبي، عن إبراهيم بن أبي يحيى قال: حكم الله بيني وبين مالك، هو سماني قدريا، وأما ابن جريج فإني حدثته عن
موسى بن وردان، عن أبي هريرة: أن النبي صلى الله عليه وسلم قال: " من مات مرابطا مات شهيدا " فنسبني إلى جدي من قبل أمي، وروى عني: " من مات مريضا مات شهيدا " (1) وما هكذا حدثته.
__________
(1) أخرجه ابن ماجه (1615) في الجنائز، باب: ما جاء فيمن مات مريضا.
قال السندي: قال السيوطي: هذا الحديث أورده ابن الجوزي في الموضوعات، وأعله ب " إبراهيم بن محمد بن أبي يحيى الاسلمي " فإنه متروك.
قال: وقال أحمد بن حنبل: إنما هو " من مات مرابطا ".
قال الدار قطني بإسناده عن إبراهيم بن أبي يحيى يقول: حدثت ابن جريج هذا الحديث " من مات مرابطا " فروى عني " من مات مريضا " وما هكذا حدثته.
وفي " مصباح الزجاجة " 105 / 1 عن الدار قطني، بإسناده إلى ابن أبي سكينة الحلبي، يعني محمد بن إبراهيم، سمعت إبراهيم بن أبي يحيى يقول: حكم الله بيني وبين مالك هو سماني قدريا، وأما ابن جريج فإني حدثته عن موسى بن وردان، عن أبي هريرة، عن النبي صلى الله عليه وسلم، قال: من مات مرابطا مات شهيدا " فنسبني إلى جدي من قبل أمي وروى عني: من مات مريضا مات شهيدا وما هكذا حدثته.
ثم قال في الزوائد: هذا إسناد ضعيف، ابراهيم بن محمد كذبه مالك، ويحيى القطان، وابن معين، وقال الامام أحمد: قدري، معتزلي، جهمي، كل بلاء فيه.
وقال البخاري: جهمي تركه ابن المبارك، والناس.
(*)

(6/329)

روى عثمان بن سعيد، عن ابن معين، قال: ابن جريج ليس بشئ في الزهري.
وقال أبو زرعة الدمشقي، عن أحمد بن حنبل قال: روى ابن جريج عن ست عجائز من عجائز المسجد الحرام، وكان صاحب علم.
وقال جعفر ابن عبد الواحد، عن يحيى بن سعيد قال: كان ابن جريج صدوقا.
فإذا قال: حدثني فهو سماع، وإذا قال: أنبأنا أو أخبرني، فهو قراءة، وإذا قال: قال.
فهو شبه الريح.
وقال عبدالرحمن بن مهدي، عن سفيان: أعياني ابن جريج أن أحفظ حديثه.
فنظرت إلى شئ يجمع فيه المعنى، فحفظته، وتركت ما سوى ذلك.
قال سليمان بن النضر الشيرازي، عن مخلد بن الحسين قال: ما رأيت خلقا من خلق الله أصدق لهجة من ابن جريج.
وروى أحمد بن حنبل، عن عبد الرزاق قال: ما رأيت أحدا أحسن صلاة من ابن جريج.
أنبأني المسلم بن محمد، أنبأنا الكندي، أنبأنا القزاز، أنبأنا أبو بكر بن ثابت، أنبأنا علي بن محمد المعدل، حدثنا إسماعيل الصفار، حدثنا محمد بن عبيد الله المنادي، حدثنا أحمد بن حنبل، حدثنا عبد الرزاق قال: أهل مكة يقولون: أخذ ابن جريج الصلاة من عطاء، وأخذها عطاء من ابن الزبير، وأخذها ابن الزبير من أبي بكر، وأخذها أبو بكر من النبي صلى الله عليه وسلم (1).
__________
(1) أخرجه عبد الرزاق في " المصنف " وعنه الامام أحمد رقم (73) وأخرجه أبو بكر المروزي في مسند أبي بكر رقم (137) من طريق: أبي بكر بن عسكر، محمد بن سهل.
وهذا الاثر قصد به عبد الرزاق الثناء على صلاة ابن جريج، وأنه كان يحسن أداءها على ما أخذه عمن قبله بطريق المشاهدة المتوارثة عن النبي، صلى الله عليه وسلم.
(*)

(6/330)

قلت: وكان ابن جريج يروي الرواية بالاجازة (1)، وبالمناولة (2) ويتوسع في ذلك، ومن ثم دخل عليه الداخل في رواياته عن الزهري، لانه حمل عنه مناولة، وهذه الاشياء يدخلها التصحيف.
ولا سيما في ذلك العصر لم يكن حدث في الخط بعد شكل ولا نقط.
قال أبو غسان زنيج: سمعت جريرا الضبي يقول: كان ابن جريج يرى
المتعة، تزوج بستين امرأة.
وقيل: إنه عهد إلى أولاده في أسمائهن لئلا يغلط أحد منهم ويتزوج واحدة مما نكح أبوه بالمتعة.
قال عبد الوهاب بن همام، قال ابن جريج: كنت أتتبع الاشعار العربية والانساب.
فقيل لي: لو لزمت عطاء.
فلزمته.
وقال يحيى القطان: لم يكن ابن جريج عندي بدون مالك في نافع، وقال علي بن عبد الله: لم يكن في الارض أحد أعلم بعطاء من ابن جريج.
قال عبيد الله العيشي، حدثنا بكر بن كلثوم السلمي قال: قدم علينا ابن جريج البصرة، فاجتمع الناس عليه فحدث عن الحسن البصري بحديث،
__________
(1) هي أن يجيز الشيخ مشافهة، أو إذنا باللفظ مع المغيب من يراه أهلا للرواية عنه، أو يكتب له ذلك بخطه، سواء كان المجاز حاضرا أو غائبا.
والاجازة على وجوه ستة أعلاها الاجازة لكتب معينة وأحاديث مختصرة مفسرة..ولا خلاف في جواز الرواية بالاجازة من سلف هذه الامة وخلفها، كما قال أبو الوليد الباجي..انظر " الالماع " للقاضي عياض ص 89 وما بعدها.
(2) هي أن يدفع الشيخ كتابه الذي رواه أو نسخة منه وقد صححها أو أحاديث من حديثه فيقول للطالب: هذه روايتي فاروها عني ويدفعها إليه.
أو يقول: خذها فانسخها، وقد أجزت لك أن تحدث بها عني..والمناولة أيضا على أنواع، وهي عند مالك وجماعة من العلماء بمنزلة السماع..انظر " الالماع " للقاضي عياض ص 79، وما بعدها.
(*)

(6/331)

فأنكره عليه الناس، فقال: ما تنكرون علي فيه ؟ قد لزمت عطاء عشرين سنة فربما حدثني عنه الرجل بالشئ لم أسمعه منه ثم قال العيشي: سمى ابن جريج في ذلك اليوم محمد بن جعفر غندرا، وأهل الحجاز يسمون المشغب
غندرا.
قال ابن معين: لم يلق ابن جريج وهب بن منبه.
وقال أحمد بن حنبل: لم يلق عمرو بن شعيب في زكاة مال اليتيم، ولا أبا الزناد.
قلت: الرجل في نفسه ثقة، حافظ، لكنه يدلس بلفظة " عن "، و " قال " وقد كان صاحب تعبد وتهجد وما زال يطلب العلم حتى كبر وشاخ.
وقد أخطأ من زعم أنه جاوز المئة، بل ما جاوز الثمانين، وقد كان شابا في أيام ملازمته لعطاء.
وقد كان شيخ الحرم بعد الصحابة: عطاء، ومجاهد، وخلفهما: قيس بن سعد، وابن جريج، ثم تفرد بالامامة ابن جريج، فدون العلم، وحمل عنه الناس، وعليه تفقه مسلم بن خالد الزنجي، وتفقه بالزنجي الامام أبو عبد الله الشافعي.
وكان الشافعي بصيرا بعلم ابن جريج، عالما بدقائقه.
وبعلم سفيان ابن عينة.
وروايات ابن جريج وافرة في الكتب الستة، وفي مسند أحمد، ومعجم الطبراني الاكبر، وفي الاجزاء.
قال عبد الرزاق: كنت إذا رأيت ابن جريج، علمت أنه يخشى الله.
وقال ابن جريج: لم أسمع من الزهري، إنما أعطاني جزءا كتبته، وأجازه لي.
قال يحيى بن معين: ولاء ابن جريج لآل خالد بن أسيد الاموي.
وقال يحيى بن سعيد: سمع ابن جريج من مجاهد حديث: " فطلقوهن في قبل

(6/332)

عدتهن " (1).
وسمع من طاووس قوله في محرم أصاب ذرات قال: قبضات من طعام (2).
قال أبو عاصم النبيل: كان ابن جريج من العباد.
كان يصوم الدهر سوى
ثلاثة أيام من الشهر.
وكان له امرأة عابدة.
وقال محمد بن عبد الله بن عبد الحكم، سمعت الشافعي يقول: استمتع ابن جريج بتسعين امرأة، حتى إنه كان يحتقن في الليل بأوقية شيرج طلبا للجماع.
وروي عن عبد الرزاق قال: كان ابن جريج يخضب بالسواد، ويتغلى بالغالية، وكان من ملوك القراء، خرجنا معه وأتاه سائل، فناوله دينارا.
قال أبو محمد بن قتيبة مولد ابن جريج سنة ثمانين عام الجحاف (3)، أخبرنا عمر بن عبد المنعم، أنبأنا أبو اليمن الكندي، أنبأنا علي بن هبة الله، أنبأنا أبو إسحاق الفيروز ابادي قال: ومنهم أبو الوليد عبدالملك بن عبد العزيز بن جريج، وجريج عبد لآل أم حبيب بنت جبير، ومات سنة خمسين ومئة.
__________
(1) أخرجه مسلم (1471) (14) في الطلاق، من طريق ; أبي الزبير، أنه سمع عبد الرحمن بن أيمن مولى عزة، يسأل ابن عمر، وأبو الزبير يسمع ذلك: كيف ترى في رجل طلق امرأته حائضا ؟ فقال طلق ابن عمر امرأته وهي حائض على عهد رسول الله، صلى الله عليه وسلم، فسأل عمر رسول الله، صلى الله عليه وسلم، فقال: إن عبد الله بن عمر طلق امرأته وهي حائض، فقال له النبي صلى الله عليه وسلم، " ليراجعها ".
فردها، وقال: " إذا طهرت فليطلق أو ليمسك ".
قال ابن عمر: وقرأ النبي صلى الله عليه وسلم، (يا أيها النبي إذا طلقتم النساء فطلقوهن في قبل عدتهن).
والتلاوة: (فطلقوهن لعدتهن) [ الطلاق: 1 ].
وما جاء في الحديث هو قراءة ابن عباس، و " ابن عمر ".
وهي شاذة عن المصحف.
(2) أخرج عبد الرزاق في " المصنف " (8430) عن ابن جريج قال: سمعت طاووسا، وسأله رجل، فقال: إني احتككت وأنا محرم فقتلت ذرات.
فقال: " تصدق بقبضات ".
والذرات: هي النمل الاحمر الصغير.
(3) الجحاف: سيل كان بمكة.
انظر شذرات الذهب 1 / 226.
(*)

(6/333)

وبه قال أبو إسحاق، قال ابن جريج: ما دون هذا العلم تدويني أحد جالست عمرو بن دينار بعد ما فرغت من عطاء سبع سنين.
وقال: لم يغلبني على يسار عطاء عشرين سنة أحد، فقيل له: فما منعك عن يمينه ؟ قال: كانت قريش تغلبني عليه.
قلت: قد قدم عبدالملك بن جريج إلى العراق قبل موته، وحدث بالبصرة وأكثروا عنه.
قال ابن المديني، وأبو حفص الفلاس: مات ابن جريج سنة تسع وأربعين ومئة.
وهذا وهم.
فقد قال يحيى القطان ومكي بن إبراهيم، وأبو نعيم، وعدة: مات سنة خمسين ومائة.
وعن ابن المديني أيضا: سنة إحدى وخمسين.
قلت: عاش سبعين سنة.
فسنه وسن أبي حنيفة واحد، ومولدهما وموتهما واحد.
قرأت على عمر بن عبد المنعم، أخبركم عبد الصمد بن محمد القاضي حضورا، أنبأنا علي بن المسلم، أنبأنا الحسين بن طلاب، أنبأنا محمد بن أحمد بن جميع، حدثنا واهب بن محمد بالبصرة، حدثنا نصر بن علي الجهضمي، حدثنا محمد بن بكر البرساني، عن ابن جريج، عن ابن المنكدر، عن أبي أيوب، عن مسلمة بن مخلد قال: قال رسول الله صلى الله عليه وسلم: " من ستر مسلما ستره الله في الدنيا والآخرة، ومن فك عن مكروب فك الله عنه كربة من كرب يوم القيامة، ومن كان في حاجة أخيه، كان الله في حاجته " (1)
__________
(1) رجاله ثقات وهو في " المسند " 4 / 104، وفي الباب عن أبي هريرة وعبد الله بن عمر عند أحمد: 2 / 91، 252، 274، 296، 389، 404، 500، 514، 522، والبخاري (2442) في المظالم، باب: لا يظلم المسلم المسلم ولا يسلمه، وأخرجه مختصرا في الاكراه (6951)
باب: يمين الرجل لصاحبه أنه أخوه.
وأخرجه مسلم في البر (2580) مختصرا، باب: تحريم الظلم، و (2590) (72) مختصرا، وفي =

(6/334)

هذا حديث جيد الاسناد، ومسلمة له صحبة.
ولكن لا شئ له في الكتب إلا في سنن أبي داود، من روايته عن رويفع بن ثابت.
وبه أخبرنا ابن جميع، حدثنا جعفر بن محمد الهمذاني، حدثنا هلال بن العلاء، حدثنا حجاج بن محمد، حدثنا ابن جريج، حدثني موسى بن عقبة عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " من جلس في مجلس كثر فيه لغطه، فقال قبل أن يقوم: سبحانك ربنا وبحمدك، لا إله إلا أنت أستغفرك ثم أتوب إليك إلا غفر له ما كان في مجلسه " (1).
هذا حديث صحيح غريب.
وفي تاريخ القاضي تاج الدين عبدا لباقي: أن ابن جريج قدم وافدا على معن بن زائدة لدين لحقه، فأقام عنده إلى عاشر ذي القعدة.
فمر بقوم تغني
__________
= الذكر (2699) باب: الاجتماع على تلاوة القرآن.
وأخرجه أبو داود (4893) باب المؤاخاة، و (4946)، باب: في المعونة للمسلم، كما أخرجه مختصرا في الصلاة (1455)، وأخرجه الترمذي (1425) في الحدود، باب: ما جاء في الستر على المسلم، وفي البر (1931) باب ما جاء في الستر على المسلم، وفي القراءات (2646) باب: فضل مدارسة القرآن.
وأخرجه ابن ماجه (225) في المقدمة باب: فضل العلماء، وفي الحدود (2544) مختصرا، باب: الستر على المؤمن.
ونسبه الحافظ المنذري إلى النسائي.
(1) إسناده قوي، وأخرجه الترمذي (3429) في الدعوات، باب: ما يقول الرجل إذا قام من مجلسه.
وحسنه وأبو داود (4858) في الادب، باب: في كفارة المجلس، وصححه ابن حبان (2366)، والحاكم 1 / 536، ووافقه الذهبي.
وهو كما قالوا.
وفي الباب عن أبي برزة الاسلمي
عند أبي داود (4859)، والدارمي 2 / 283، والحاكم 1 / 536 - 537.
وعن عبد الله بن عمرو بن العاص، عند أبي داود (4857) وصححه ابن حبان (2367)، وعن جبير بن مطعم عند النسائي، والطبراني، والحاكم.
وعن رافع بن خديج، عند النسائي، والحاكم، وعن عائشة عند الحاكم أيضا.
(*)

(6/335)

لهم جارية بشعر عمر بن أبي ربيعة: (1) هيهات من أمة الوهاب منزلنا * إذا حللنا بسيف البحر من عدن واحتل أهلك أجيادا فليس لنا * إلا التذكر أو حظ من الحزن تالله (2) قولي له في غير معتبة * ماذا أردت بطول المكث في اليمن إن كنت حاولت دنيا أو ظفرت بها * فما أصبت (3) بترك الحج من ثمن قال: فبكى ابن جريج وانتحب، وأصبح إلى معن وقال: إن أردت بي خيرا فردني إلى مكة، ولست أريد منك شيئا.
قال: فاستأجر له أدلاء، وأعطاه خمس مئة دينار، ودفع إليه ألفا وخمسمائة.
فوافى الناس يوم عرفة.
عن ابن جريج قال: أقمت على عطاء إحدى وعشرين حجة، يخرج أبواي إلى الطائف وأقيم أنا تخوفا أن يفجعني عطاء بنفسه.
قال بعض الحفاظ: لابن جريج نحو من ألف حديث يعني المرفوع - وأما الآثار والمقاطيع والتفسير، فشئ كثير.

139 - حنظلة بن أبي سفيان * (ع) ابن عبدالرحمن، بن صفوان، بن أمية، بن خلف الجمحي، المكي، الحافظ.
__________
(1) الابيات في ديوان عمر بن أبي ربيعة 283 - 284 تحقيق الاستاذ محيي الدين عبد الحميد.
(2) في الديوان " بالله ".
(3) في الديوان " أخذت ".
(*) طبقات خليفة (286)، تاريخ البخاري 3 / 44، التاريخ الصغير 2 / 111، 113، الجرح والتعديل 3 / 241 - 242، مشاهير علماء الامصار 145، الكامل في التاريخ 5 / 607، تهذيب الكمال 347 - 348، تذهيب التهذيب 1 / 182 / 1، ميزان الاعتدال 1 / 620 - 621، تذكرة الحفاظ 1 / 176، العقد الثمين: 4 / 250، تهذيب التهذيب 3 / 60 - 61، خلاصة تذهيب الكمال 96، شذرات الذهب 1 / 230 - 231.
(*)

(6/336)

حدث عن: طاووس، والقاسم بن محمد، وسالم بن عبد الله، وسعيد ابن مينا، وعطاء، ونافع، وجماعة.
وكان من أئمة الحديث بمكة.
حدث عنه: سفيان الثوري، وابن المبارك، ويحيى القطان، والوليد بن مسلم، ووكيع، وابن وهب، وعبيد الله بن موسى، وإسحاق بن سليمان، وأبو عاصم، ومكي بن إبراهيم، وعدة.
قال أحمد بن حنبل: ثقة ثقة.
وقال يحيى بن سعيد: ثقة، مات سنة إحدي وخمسين ومئة.
وقد تناكد ابن عدي في ذكره له في " الكامل " فما أبدى شيئا يتعلق به عليه متعنت أصلا.
قال يعقوب بن شيبة: سمعت علي بن المديني، وقيل له: كيف رواية حنظلة عن سالم ؟ فقال: واد (1).
ورواية موسى بن عقبة، عن سالم: واد آخر.
وأحاديث الزهري عن سالم كأنها أحاديث نافع.
قيل لعلي: فهذا يدل على أن سالما كثير الحديث ؟ قال: أجل.
قال يحيى بن معين: حنظلة ثقة.
ابن عدي: حدثنا أحمد بن عبد الله بن سابور، وما كتبته إلا عنه، حدثنا
الفضل بن الصباح، حدثنا إسحاق بن سليمان الرازي، عن حنظلة، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم قال: " اغسلوا قتلاكم " غريب جدا.
ورواته ثقات.
وهذا محمول على من قتل في غير مصاف.
ولعل الغلط فيه من شيخ ابن
__________
(1) في الاصل " وادي ".
(*)

(6/337)

عدي، أو شيخ شيخه.
والثقة قد يهم (1).
مات حنظلة في سنة إحدى وخمسين ومئة.

140 - سيف بن سليمان * (خ، م، د، س، ق) المكي، أحد الثقات.
كان من موالي بني مخزوم.
سمع مجاهدا، وعمرو ابن دينار، وعطاء، وقيس بن سعد.
وعنه: يحيى القطان، وأبو عاصم، وابن نمير، وزيد بن الحباب، وأبو نعيم، وآخرون.
وهو في نفسه ثقة.
لكن رماه يحيى بن معين بالقدر.
وقال مات في سنة إحدى وخمسين ومئة.
وقال ابن سعد: مات سنة خمسين ومئة وتعنت (2) ابن عدي بذكره في " الكامل " وساق حديثه عن قيس بن سعد، عن
__________
(1) وهذا النقد من المؤلف، رحمه الله، بين سعة اطلاعه، ونفاذ بصيرته في متون الاحاديث ونقدها، ولو كان سندها صحيحا.
وله من ذلك الشئ الكثير، لكنه منثور في التراجم.
وطالما غفل كثير من المحدثين عن هذا، مع أن الصحابة رضوان الله عليهم جميعا.
ولا سيما عائشة، كانوا يعنون بنقد المتون.
وتوهينها إذا كانت مخالفة للقرآن الكريم.
أو الحسن السليم، أو مباينة للعقل الذي استوعب أصول الاسلام وكلياته.
وكتاب " مستدركات عائشة " على الصحابة، الذي ألفه الامام الزركشي يعد أنموذجا تطبيقيا على نقد المتون، ولو كان رجال إسنادها عدولا وثقات.
(*) طبقات خليفة (283)، تاريخ البخاري 4 / 171، التاريخ الصغير 2 / 113، الجرح والتعديل 4 / 274، مشاهير علماء الامصار 147، تهذيب الكمال 569، تذهيب التهذيب 2 / 67 / 2، ميزان الاعتدال 2 / 55، العقد الثمين: 4 / 632، تهذيب التهذيب 4 / 294، خلاصة تذهيب الكمال 147.
(2) لقد تعقب المؤلف رحمه الله ابن عدي في " الميزان " في أكثر من موضع وقد ذكر بعضها الامام اللكنوي في " الرفع والتكميل " (ص 142 - 149) فارجع إليه.
(*)

(6/338)

عمرو بن دينار، عن ابن عباس مرفوعا حديث " قضى بيمين وشاهد " (1).
فسأل عباس يحيى عنه فقال: ليس بمحفوظ، وسيف قدري.
قال يحيى القطان: كان عندنا ثبتا ممن صدق ويحفظ.
وقال النسائي: ثقة، ثبت.

141 - عثمان بن الاسود * (ع) المكي مولى بني جمح.
حدث عن: طاووس، ومجاهد، وعطاء، وسعيد بن جبير، وجماعة.
وعنه: الثوري وابن المبارك ويحيى القطان، وأبو عاصم، والخريبي، وعبيد الله بن موسى وآخرون.
وثقة يحيى القطان.
وقال علي بن المديني: له نحو من عشرين ومئة.
قال شباب: مات سنة سبع وأربعين ومئة.
وقيل: توفي سنة خمسين ومئة.

142 - العلاء بن المسيب * * (ع) ابن رافع الاسدي، الكوفي.
حدث عن خيثمة بن عبدالرحمن، وإبراهيم، وعطاء بن أبي رباح وجماعة.
__________
(1) أخرجه مسلم (1712) في الاقضية، باب: القضاء باليمين والشاهد، وأحمد 1 / 248، 315، 323، وأبو داود (3608)، وابن ماجه (2370) كلهم من حديث قيس بن
سعد، عن عمرو بن دينار، عن ابن عباس، وفي الباب: عن أبي هريرة عند أبي داود (3610)، والترمذي (1343)، وابن ماجه (2368) وعن جابر عند الترمذي (1344)، وابن ماجه (2369).
وعن سعد بن عبادة عند الترمذي (1343)، والدارقطني ص 516 وعن سرق عند ابن ماجه (2371)، وانظر نصب الراية 4 / 96 وما بعدها.
(*) طبقات ابن سعد 7 / 21، تاريخ خليفة 424، طبقات خليفة (283)، تاريخ البخاري 6 / 213، الجرح والتعديل 6 / 140، تهذيب الكمال 922، تذهيب التهذيب 3 / 34 / 2، تاريخ الاسلام للذهبي 5 / 276، ميزان الاعتدال 3 / 59 - 60، العقد الثمين 6 / 18، تهذيب التهذيب 7 / 153 - 154، خلاصة تذهيب الكمال 262، شذرات الذهب 1 / 230.
(* *) طبقات ابن سعد 6 / 243، تاريخ البخاري 6 / 512، الجرح والتعديل 6 / 360 - =

(6/339)

روى عنه جرير بن عبدالحميد، وعبثر بن القاسم وحفص بن غياث، ومروان بن معاوية، ومحمد بن فضيل.
وآخرون.
قال يحيى بن معين: ثقة، مأمون.

143 - زكريا بن إسحاق * (ع) المكي، من علماء الحديث.
حدث عن عطاء بن أبي رباح، وعمرو بن دينار، وأبي الزبير، ويحيى بن عبد الله بن صيفي.
وجماعة.
حدث عنه: ابن المبارك، ووكيع، وأبو عاصم، وأبو عامر العقدي، وروح ابن عبادة، وعبد الرزاق، وآخرون.
وكان ثقة في نفسه، صدوقا.
إلا أنه رمي بالقدر.
قال أبو حاتم: لا بأس به.
وقال يحيى بن معين: قدري.
قلت: توفي سنة نيف وخمسين ومئة.

144 - مقاتل بن حيان * * (م، 4) ابن دوال دور.
الامام العالم المحدث، الثقة.
أبو بسطام النبطي البلخي،
__________
= 361، تهذيب الكمال 1075، تذهيب التهذيب 3 / 125 / 2، ميزان الاعتدال 3 / 105، تهذيب التهذيب 8 / 192، خلاصة تذهيب الكمال 300.
(*) تاريخ البخاري: 3 / 423، الجرح والتعديل 3 / 593، تهذيب الكمال 432 - 433، تذهيب التهذيب 1 / 237 / 1، ميزان الاعتدال 2 / 71، العقد الثمين: 4 / 442، تهذيب التهذيب 3 / 328 - 329، خلاصة تذهيب الكمال 122.
(* *) طبقات خليفة (322)، تاريخ البخاري ; 8 / 13، التاريخ الصغير 2 / 11، الجرح والتعديل 8 / 353، مشاهير علماء الامصار 195، الكامل في التاريخ 5 / 308 - 342 - 343، تهذيب الكمال 1365، تذهيب التهذيب 4 / 64 / 2، تذكرة الحفاظ 1 / 174، ميزان الاعتدال 4 / 171 - 172، تهذيب التهذيب 10 / 277 - 279، خلاصة تذهيب الكمال 386 طبقات المفسرين 2 / 329.
(*)

(6/340)

الخراز.
طوف وجال.
وحدث عن الشعبي، ومجاهد، والضحاك، وعكرمة، وابن بريدة، وشهر بن حوشب، وسالم بن عبد الله، ومسلم بن هيصم، وعمر بن عبد العزيز وعدة.
روى عنه: شيخه علقمة بن مرثد، وبكير بن معروف، وإبراهيم بن أدهم، وعبد الله بن المبارك، وعمر بن الرماح، وعيسى غنجار (1)، ومسلمة بن علي الخشني، وعبد الرحمن المحاربي، وعدد كثير.
وله حديث في صحيح مسلم من رواة علقمة عنه.
وكان من العلماء العاملين، ذا نسك وفضل، صاحب سنة.
هرب من خراسان أيام أبي مسلم صاحب الدولة، إلى بلاد كابل، فدعاهم
إلى الله، فأسلم على يده خلق.
قال يحيى بن معين: ثقة.
وقال أبو داود: ليس به بأس.
ووثقه أبو داود أيضا، وقال الدار قطني: صالح الحديث.
وقال ابن خزيمة: لا أحتج به.
قال أحمد بن سيار: له إخوة: مصعب، وحسن، ويزيد.
وخطتهم بمرو، وتعرف بسكة حيان من موالي بني شيبان.
كان ذا منزلة عند قتيبة بن مسلم الامير هرب مقاتل إلى كابل، فأسلم به خلق.
وقال فيه عبد الغني الازدي: هو الخراز، براء ثم زاي.
قلت: توفي في حدود الخمسين ومئة.
وعاش مقاتل بن سليمان المفسر الضعيف بعده أعواما.
__________
(1) هو عيسى بن موسى البخاري ولقبه، غنجار.
(*)

(6/341)

145 - أسامة بن زيد * (4، م تبعا) الامام، العالم، الصدوق، أبو زيد الليثي، مولاهم المدني.
حدث عن سعيد بن المسيب، ومحمد بن كعب القرظي، ونافع العمري، وعمرو بن شعيب، وسعيد المقبري، وجماعة.
روى عنه حاتم بن إسماعيل، وابن وهب، وأبو ضمرة أنس بن عياض، وعبيد الله بن موسى، وأبو نعيم، وآخرون.
قال يحيى بن معين: ليس به بأس.
وقال النسائي: ليس بالقوي.
واختلف قول يحيى بن سعيد القطان.
قال ابن معين: كان يحيى بن سعيد يكره لاسامة ابن زيد أنه حدث عن عطاء، عن جابر، أن رجلا قال: يا رسول الله " حلقت قبل أن أنحر " (1).
إنما هو مرسل.
وقال أحمد بن حنبل: ترك يحيى بن سعيد
__________
(*) تاريخ خليفة 426، طبقات خليفة (273)، تاريخ البخاري: 2 / 20، الطبري 4 / 197 - 210 - 211 - 256 - 366 - 405، التاريخ الصغير: 1 / 181، 19، 23، 120،
الجرح والتعديل 2 / 284، كتاب المجروحين 1 / 179، تهذيب الكمال 78، تذهيب التهذيب 1 / 50 / 2، ميزان الاعتدال 1 / 174 - 175، الوافي بالوفيات 8 / 382، تهذيب التهذيب 1 / 208 - 210، خلاصة تذهيب الكمال 26، شذرات الذهب 1 / 234.
(1) أخرج ابن ماجه (3052) في المناسك، من طريق: هارون بن سعيد المصري، عن عبد الله بن وهب، أخبرني أسامة بن زيد حدثني عطاء بن أبي رباح، أنه سمع جابر بن عبد الله يقول: قعد رسول الله، صلى الله عليه وسلم، بمنى يوم النحر للناس، فجاءه رجل، فقال: يار سول الله، إني حلقت قبل أن أذبح، قال: لا حرج ثم جاءه آخر فقال: يا رسول الله: إني نحرت قبل أن أرمي.
قال: لا حرج.
فما سئل يومئذ عن شئ.
قدم قبل شئ، إلا قال: " لا حرج " وسنده حسن.
وقال البوصيري في " مصباح الزجاجة " إسناده صحيح، ورجاله ثقات.
وأخرج مالك 1 / 421، والبخاري 3 / 454 - 455، ومسلم (1306) في الحج، باب: من حلق قبل النحر، وأبو داود (2014) في المناسك، باب: فيمن قدم شيئا قبل شئ في =

(6/342)

حديث بأخرة.
ثم قال أحمد: له عن نافع مناكير.
وقال أيضا، إذا تدبرت (1) حديثه تعرف فيه النكرة.
وجاء عن يحيى بن معين: انه ثقة.
وجاء عنه قال: ترك حديثه بأخرة.
وهذا وهم.
بل هذا القول الاخير هو قول يحيى بن سعيد فيه.
وقد روى عباس عن يحيى: ثقة.
وروى أحمد بن أبي مريم، عن يحيى: ثقة، حجة.
فابن معين حسن الرأي في أسامة.
وقال أبو حاتم: يكتب حديثه ولا يحتج به.
قلت: توفي سنة ثلاث وخمسين ومئة.
وقد يرتقي حديثه إلى رتبة الحسن، استشهد به البخاري وأخرج له مسلم في المتابعات.
أما أسامة بن زيد بن أسلم العمري المدني، فضعفه أزيد.
ولا شئ له في الكتب، سوى حديث واحد عند ابن ماجه.
__________
= حجه من طريق: ابن شهاب، عن عيسى بن طلحة، عن عبد الله بن عمرو بن العاص، أنه
قال: وقف رسول الله، صلى الله عليه وسلم، للناس بمنى، والناس يسألونه، فجاءه رجل، فقال: يا رسول الله، لم أشعر، فحلقت قبل أن أنحر، فقال رسول الله، صلى الله عليه وسلم، " انحر ولا حرج " ثم جاءه آخر فقال: يا رسول الله لم أشعر، فنحرت قبل أن أرمي، قال: " ارم ولا حرج " قال: فما سئل رسول الله، صلى الله عليه وسلم، عن شئ قدم ولا أخر إلا قال: " افعل ولا حرج ".
وقد نقل الخطابي في " معالم السنن 2 / 432 عن أحمد وإسحاق في من فعل ذلك ساهيا، أنه لا شئ عليه.
لانه يرى أن حكم العامد خلاف ذلك.
ويدل على صحة ما ذهب إليه أحمد قوله في هذا الحديث " إني لم أشعر فحلقت ".
وقال ابن قدامة في " المغني " 3 / 474: قال الاثرم: سمعت أبا عبد الله يسأل عن رجل حلق قبل أن يذبح، فقال: إن كان جاهلا فليس عليه، فأما التعمد فلا لان النبي، صلى الله عليه وسلم، سأله رجل قال: " لم أشعر ".
وقال ابن دقيق العيد، في شرح عمدة الاحكام، 3 / 79: ما قاله أحمد قوي من جهة أن الدليل دل على وجوب اتباع الرسول في الحج، لقوله " خذوا عني مناسككم " وهذه الاحاديث المرخصة في تقديم ما وقع عنه تأخيره قد قرنت بقول السائل " لم أشعر " فيختص الحكم بهذه الحالة وتبقى حالة العمد على أصل وجوب الاتباع في الحج.
(1) المخاطب هنا " عبد الله بن أحمد بن حنبل " راجع الميزان وتهذيب التهذيب.
(*)

(6/343)

146 - ثور بن يزيد (خ، 4) المحدث، الفقيه، عالم حمص، أبو يزيد الكلاعي، الحمصي.
حدث عن خالد بن معدان وراشد بن سعد، وعطاء بن أبي رباح، وحبيب ابن عبيد، ونافع، والزهري، وعمرو بن شعيب، في خلق كثير.
كان من أوعية العلم لولا بدعته.
حدث عنه: ابن إسحاق رفيقه، وسفيان الثوري، والمعافى بن عمران، وابن المبارك، والوليد بن مسلم، ويحيى بن سعيد القطان، وبقية بن الوليد،
وخالد بن الحارث، وأبو عاصم النبيل، وعدة.
يقع حديثه عاليا في البخاري، وهو حافظ متقن.
حتى إن يحيى القطان قال: ما رأيت شاميا أوثق من ثور كنت أكتب عنه بمكة في ألواح.
وعن وكيع: كان ثور أعبد من رأيت.
وقال عيسى بن يونس: كان ثور من أثبتهم.
وقال يحيى بن معين وغيره: ثقة.
قال ابن عدي: وثقوه، ولا أرى بحديثه بأسا.
وله من " المسند " نحو مئتي حديث، لم أر له أنكر مما ذكرت.
وقال أبو حاتم: صدوق، حافظ.
قال أبو توبة الحلبي: حدثنا أصحابنا أن ثورا لقي الاوزاعي، فمد يده إليه، فأبى الاوزاعي أن يمد يده إليه وقال: يا ثور، لو كانت الدنيا، لكانت
__________
(*) تاريخ خليفة 427، طبقات خليفة (315)، تاريخ البخاري 2 / 181، التاريخ الصغير 2 / 99 - 100، الجرح والتعديل 2 / 468 - 469، الكامل في التاريخ 5 / 611، تهذيب الكمال 179، وقد تحرف اسم أبيه فيه إلى " زياد "، تذهيب التهذيب 1 / 98 / 2، تذكرة الحفاظ 1 / 175، ميزان الاعتدال 1 / 374 - 375، تهذيب التهذيب 2 / 33 - 35 خلاصة تذهيب الكمال 58.
(*)

(6/344)

المقاربة.
ولكنه الدين.
وقال أحمد: كان ثور يرى القدر، وليس به بأس.
قال عبيد الله بن موسى: قال سفيان: اتقوا ثورا، لا ينطحنكم بقرنه.
قلت: كان ثور عابدا، ورعا، والظاهر أنه رجع، فقد روى أبو زرعة عن منبه بن عثمان، أن رجلا قال لثور: يا قدري.
قال: لئن كنت كما قلت إني لرجل سوء، وإن كنت على خلاف ما قلت إنك لفي حل.
قال إسماعيل بن عياش: نفى أسد بن وداعة ثورا.
وقال عبد الله بن سالم: أخرجوه وأحرقوا داره لكلامه في القدر.
قال ابن سعد، وخليفة: توفي ثور سنة ثلاث وخمسين
ومئة.
وقال يحيى بن بكير: سنة خمس وخمسين.
وقال ابن سعد: توفي ببيت المقدس.

147 - حسين المعلم * (ع) هو أبو عبد الله الحسين بن ذكوان، العوذي، البصري، المؤدب.
حدث عن عبد الله بن بريدة، وعطاء بن أبي رباح، وبديل بن ميسرة، وعمرو بن شعيب، ويحيى بن أبي كثير، وقتادة، وطائفة سواهم.
حدث عنه: إبراهيم بن طهمان، وعبد الله بن المبارك، وغندر، وعبد
__________
(*) تاريخ خليفة 424، طبقات خليفة (220)، تاريخ البخاري: 2 / 387، الجرح والتعديل 3 / 52، مشاهير علماء الامصار 154، تهذيب الكمال 288، تذهيب التهذيب 1 / 148 / 1، تذكرة الحفاظ 1 / 174، تهذيب التهذيب 2 / 338 - 339، خلاصة تذهيب الكمال 83، مقدمة فتح الباري ص 395: وفيها توثيقه عن ابن معين والنسائي وأبي حاتم وأبي زرعة وابن سعد والعجلي والبزار والدار قطني.
وقال يحيى القطان: فيه اضطراب.
وعلق الحافظ على قول يحيى هذا فقال: لعل الاضطراب في الرواة عنه، فقد احتج به الائمة.
(*)

(6/345)

الوارث بن سعيد، ويحيى بن سعيد القطان ويزيد بن زريع، وروح بن عبادة وآخرون.
وثقه أبو حاتم الرازي، والنسائي، والناس.
وقد ذكره العقيلي في كتاب " الضعفاء " له بلا مستند.
وقال: هو مضطرب الحديث.
وقال أبو بكر بن خلاد: سمعت يحيى بن سعيد القطان - وذكر حسين المعلم - فقال: فيه اضطراب قلت، الرجل ثقة.
وقد احتج به صاحبا " الصحيحين " ومات في حدود سنة خمسين ومئة.
وذكر له العقيلي حديثا واحدا تفرد بوصله، وغيره من الحفاظ
أرسله.
فكان ماذا ؟ فليس من شرط الثقة أن لا يغلط أبدا.
فقد غلط شعبة، ومالك، وناهيك بهما ثقة ونبلا، وحسين المعلم ممن وثقه يحيى بن معين، ومن تقدم مطلقا، وهو من كبار أئمة الحديث.
والله أعلم.

148 - عمرو بن ميمون * (ع) ابن مهران.
الامام، الحافظ، أبو عبد الله الجزري، الفقيه.
حدث عن أبيه، وسليمان بن يسار، وعمر بن عبد العزيز، ومكحول.
حدث عنه، الثوري، وعباد بن العوام، وابن المبارك، وأبو معاوية، وبشر ابن المفضل، ويزيد بن هارون، ومحمد بن بشر وآخرون.
وكان يقول: لو علمت انه بقي علي حرف من السنة باليمن لاتيتها.
قلت: هذه الدعوى تدل على سعة علمه.
__________
(*) تاريخ خليفة 423، طبقات خليفة (320)، تاريخ البخاري: 6 / 367، التاريخ الصغير 2 / 86، 87، الجرح والتعديل 6 / 258، تهذيب الكمال 1052، تذهيب التهذيب 3 / 110 / 2، تذكرة الحفاظ 1 / 60، العقد الثمين: 6 / 417، تهذيب التهذيب 8 / 108، 109، خلاصة تذهيب الكمال 294.
(*)

(6/346)

قال أبو الحسن الميموني: حدثنا أبي قال: لما رأيت قدر عمي عمرو بن ميمون عند المنصور، قلت له، لو أنك سألت أمير المؤمنين أن يقطعك قطيعة.
فسكت.
فألححت عليه فقال: يا بني، إنك لتسألني أن أسأله شيئا قد ابتدأني هو به غير مرة، فلم أفعل.
قال يحيى بن معين وغيره: عمرو بن ميمون: ثقة.
وقال الميموني: سمعت أبي يصف عمرو بن ميمون بمعرفة القرآن، والنحو.
ولم أره يغتاب أحدا.
وقال هلال بن العلاء: مات عمرو بالرقة، وكان يؤدب بحصن مسلمة.
وقال الواقدي، وخليفة، وأبو عبيد: مات في سنة خمسين وأربعين ومئة.

149 - عبد الله بن شبرمة * (م، د، س، ق) الامام العلامة، فقيه العراق.
أبو شبرمة.
قاضي الكوفة.
حدث عن أنس بن مالك، وأبي الطفيل عامر بن واثلة، وأبي وائل شقيق، وعامر الشعبي، وأبي سلمة بن عبدالرحمن، وعبيد الله بن عبد الله بن عتبة، وإبراهيم التيمي، وإبراهيم النخعي، وسالم بن عبد الله، والحسن البصري، ونافع، وسالم بن أبي الجعد، وعبد الله بن شداد بن الهاد، وأبي زرعة، وطائفة.
__________
(*) تاريخ خليفة 361، 421، طبقات خليفة (167)، تاريخ البخاري 5 / 117، التاريخ الصغير 2 / 77 - 78، الجرح والتعديل 5 / 82، مشاهير علماء الامصار 168، الكامل في التاريخ 5 / 228، تهذيب الكمال 692، تذهيب التهذيب 2 / 150 / 2، تاريخ الاسلام 5 / 88 - 89، ميزان الاعتدال 2 / 438، تهذيب التهذيب 5 / 250 - 251، خلاصة تذهيب الكمال 200 - 201، شذرات الذهب 1 / 215 - 216.
(*)

(6/347)

حدث عنه: الثوري، والحسن بن صالح، وابن المبارك، وهشيم، وعبد الواحد بن زياد، وسفيان بن عيينة، وعبد الوارث بن سعيد، وأحمد بن بشير، ووهيب بن خالد، وشعيب بن صفوان، وخلق سواهم.
وثقه أحمد بن حنبل، وأبو حاتم الرازي، وغيرهما.
وكان من أئمة الفروع، وأما الحديث، فما هو بالمكثر منه، له نحو من ستين أو سبعين حديثا.
وهو عبد الله بن شبرمة، بن طفيل، بن حسان، الضبي.
وهو عم عمارة بن
القعقاع، ولكن عمارة أسن منه.
وآخر أصحابه موتا أبو بدر السكوني.
قال أحمد بن عبد الله العجلي: كان ابن شبرمة عفيفا، صارما، عاقلا، خيرا، يشبه النساك.
وكان شاعرا، كريما، جوادا.
له نحو من خمسين حديثا.
روى ابن فضيل، عن ابن شبرمة قال: كنت إذا اجتمعت أنا والحارث العكلي على مسألة لم نبال من خالفنا.
وقال فضيل بن غزوان: كنا نجلس أنا وابن شبرمة، والحارث بن يزيد العكلي، والمغيرة، والقعقاع بن يزيد بالليل نتذاكر الفقه، فربما لم نقم حتى نسمع النداء بالفجر.
وقال عبد الوارث: ما رأيت أحدا أسرع جوابا من ابن شبرمة.
وقال معمر: رأيت ابن شبرمة إذا قال له الرجل: جعلت فداك، يغضب، ويقول: قل: غفر الله لك.
وروى ابن السماك، عن ابن شبرمة قال: من بالغ في الخصومة أثم، ومن قصر فيها خصم.
ولا يطيق الحق من بالى على من دار الامر.
وروى ابن المبارك، عن ابن شبرمة قال: عجبت للناس يحتمون من الطعام مخافة الداء ولا يحتمون من الذنوب مخافة النار.
قال أحمد العجلي: كان عيسى بن موسى لا يقطع أمرا دون ابن شبرمة.
قال: فبعث أبو جعفر المنصور إلى عيسى بعمه عبد الله بن علي ليحبسه،

(6/348)

ثم كتب إليه: أن اقتله، فإنه..وإنه..فاستشار ابن شبرمة، فقال له: [ لم ] (1) يرد المنصور غيرك ؟ ! وكان عيسى ولي العهد.
فقال: ما ترى ؟ قال: احبسه واكتب إليه أنك قتلته.
ففعل.
فجاء أخوه عبد الله إلى عيسى فقال: إن أمير المؤمنين كتب إلي أن اقتله، فقد قتلته، فرجعوا إلى أبي جعفر فقال: كذب، لاقيدنه به.
فارتفعوا إلى القاضي.
فلما حققوا على عيسى أخرجه إلهيم.
فقال أبو جعفر، قتلني الله إن لم أقتل الاعرابي - يريد ابن شبرمة - فإن
عيسى لا يعرف هذا.
قال: فما زال ابن شبرمة مختفيا حتى مات بخراسان.
سيره إليها عيسى بن موسى روى ابن فضيل عن أبيه، قال: كان ابن شبرمة، ومغيرة، والحارث العكلي يسهرون في الفقه، فربما لم يقوموا إلى الفجر.
توفي سنة أربع وأربعين ومئة.
أرخه أبو نعيم والمدائني.

150 - عمرو بن الحارث * (ع) ابن يعقوب، بن عبد الله، العلامة الحافظ، الثبت، أبو أمية الانصاري، السعدي، مولاهم، المدني الاصل، المصري.
عالم الديار المصرية ومفتيها.
مولى قيس بن سعد بن عبادة.
ولد بعد التسعين في خلافة الوليد بن عبدالملك.
وروى عن ابن أبي
__________
(1) سقطت من الاصل (*) طبقات خليفة (296)، تاريخ البخاري 6 / 320، التاريخ الصغير 2 / 96، الجرح والتعديل 6 / 225، مشاهير علماء الامصار 187، الكامل في التاريخ 5 / 589، تهذيب الكمال 1029 - 1030، تذهيب التهذيب 3 / 95 / 1، تذكره الحفاظ 1 / 133، ميزان الاعتدال 1 / 252، تاريخ الاسلام 6 / 105، 107، تهذيب التهذيب 8 / 14 - 16، خلاصة تذهيب الكمال 287، شذرات الذهب 1 / 223 حسن المحاضرة 1 / 300 (*)

(6/349)

مليكة، وأبي يونس، مولى أبي هريرة، وعمرو بن شعيب، وأبي عشانة المعافري، وابن شهاب، وأبي الزبير، وقتادة، وعبدة بن أبي لبابة، ويزيد بن أبي حبيب، وعبيد الله بن أبي جعفر، وكعب بن علقمة، ويزيد بن عبد الله بن قسيط، وبكر بن سوادة، وبكير بن الاشج، وثمامة بن شفي، وجعفر بن ربيعة، وأبيه الحارث، والجلاح أبي كثير، وحبان بن واسع، وزيد بن أسلم ودراج أبي السمح، وربيعة الرأي، وزيد بن أبي أنيسة، وسالم أبي النضر،
وسعيد بن الحارث الانصاري، وسعيد بن أبي هلال، وعامر بن يحيى المعافري، وعبد الرحمن بن القاسم، وعمرو بن دينار، وعمارة بن غزية وهشام بن عروة، وخلق كثير.
وبرع في العلم، واشتهر اسمه.
حدث عنه: فتادة شيخه، وبكير بن عبد الله بن الاشج شيخه أيضا.
وقيل: إن مجاهد بن جبر روى عنه، وهذا وهم لا يسوغ.
وحدث عنه صالح بن كيسان وهو أكبر منه، وأسامة بن زيد الليثي وهو من طبقته وأسن، ومالك والليث، وبكر بن مضر، ويحيى بن أيوب، وموسى بن أعين، ونافع [ بن ] (1) يزيد، وابن وهب، ومحمد بن شعيب بن شابور.
ولم يشخ، إنما مات في الكهولة.
قال ابن سعد: كان ثقة إن شاء الله.
وقال أبو داود: سمعت أحمد يقول: ليس فيهم - يعني أهل مصر أصح حديثا من الليث، وعمرو بن الحارث يقاربه.
وقال الاثرم، عن أحمد: ما في هؤلاء المصريين أثبت من الليث، لا عمرو بن الحارث ولا أحد، وقد كان عمرو عندي، ثم رأيت له أشياء مناكير، [ وقال في موضع آخر: عن أحمد: ] (2)، عمرو بن الحارث حمل حملا شديدا، يروي عن قتادة أحاديث يضطرب فيها ويخطئ.
وقال ابن
__________
(1) سقطت من الاصل.
(2) زيادة من تاريخ المؤلف والتهذيب.
(*)

(6/350)

معين من طريق الكوسج، وأبو زرعة، والعجلي، والنسائي، وطائفة: ثقة.
قال يعقوب بن شيبة: كان يحيى بن معين يوثقه جدا.
وقال النسائي، الذي يقول مالك في كتابه.
الثقة عن بكير، يشبه أن يكون عمرو بن الحارث.
وروى عمرو بن سواد، عن ابن وهب قال: سمعت من ثلاث مئة شيخ وسبعين شيخا
فما رأيت أحدا أحفظ من عمرو بن الحارث، وذلك أنه كان قد جعل على نفسه أنه يحفظ كل يوم ثلاثة أحاديث.
وقال ابن وهب: حدثنا عبد الجبار بن عمر قال: قال ربيعة: لا يزال بذلك المصر علم ما دام بها ذلك القصير - يعني عمرو بن الحارث -.
حرملة عن ابن وهب قال: اهتدينا في العلم بأربعة: اثنان بمصر، واثنان بالمدينة.
عمرو بن الحارث والليث بن سعد بمصر، ومالك وابن الماجشون بالمدينة، لولا هؤلاء لكنا ضالين.
قلت: بل لولا الله، لكنا ضالين.
اللهم لولا أنت ما اهتدينا.
وقال أحمد بن يحيى بن وزير، عن ابن وهب قال: لو بقي لنا عمرو بن الحارث ما احتجنا إلى مالك.
هارون بن معروف، عن ابن وهب قال: قال عبدالرحمن بن مهدي: اكتب لي من أحاديث عمرو بن الحارث فكتبت له مئتي حديث وحدثته بها.
وروى شعيب بن الليث، عن أبيه قال: كان بين عمرو بن الحارث وبين أبيه الحارث بن يعقوب كما بين السماء والارض في الفضل.
فالحارث أفضل.
وكان بينه وبين أبيه يعقوب في الفضل كما بين السماء والارض.
وقال أبو حاتم الرازي: كان عمرو أحفظ أهل زمانه.
لم يكن له نظير في الحفظ في زمانه.
وقال سعيد بن عفير: كان أخطب أهل زمانه، وأبلغهم، وأرواهم للشعر.
وقال مصعب الزبيري: أخرجه صالح بن علي الهاشمي من

(6/351)

المدينة إلى مصر مؤدبا لبنيه.
قال أبو سعيد بن يونس في " تاريخه ": كان فقيها أديبا، أدب لولد صالح بن علي.
وروى عباس، عن يحيى قال: كان يعلم ولد صالح بن علي، وكان سيئ الحال، فلما علمهم، صلح حاله، صار يلبس
الوشي والخز.
وروى يحيى بن بكير عن الليث قال: كنت أرى عمرو بن الحارث عليه أثواب بدينار: قميصه ورداؤه وإزاره، ثم لم تمض الايام والليالي حتى رأيته يجر الوشي والخز، فإنا لله وإنا إليه راجعون.
عمر بن شبة قال لي محمد بن منصور، قال عمرو بن الحارث: الشرف شرفان: شرف العلم، وشرف السلطان، وشرف العلم أشرفهما.
قال أحمد بن محمد بن الحجاج بن رشدين: سمعت أحمد بن صالح - وذكر الليث - فقال: إمام قد أوجب الله تعالى علينا حقه.
فقلت له: الليث إمام ؟ قال: نعم لم يكن بالبلد بعد عمرو بن الحارث مثل الليث.
وقال أبو عبد الله بن الاجرم الحافظ: عمرو بن الحارث غزير عزيز الحديث جدا مع علمه وثبته، وقلما يخرج حديثه من مصر.
قال الحافظ أبو بكر الخطيب: كان قارئا، فقيها، مفتيا، ثقة.
وقال ابن ماكولا: كان قارئا، مفتيا، أفتى في زمن يزيد بن أبي حبيب، وعبيد الله بن أبي جعفر، وكان أديبا فصيحا.
قال يحيى بن بكير: ولد سنة إحدى أو اثنتين وتسعين.
وقال سعيد بن عفير: سنة اثنتين.
وقال ابن يونس: ولد سنة ثلاث.
وقال الخطيب والامير: ولد سنة أربع.
وقال أبو داود: عاش ثمانيا وخمسين سنة.
قال ابن عفير ويحيى بن بكير، وأحمد بن صالح، وابن يونس وغيرهم: مات سنة ثمان وأربعين ومئة، زاد ابن يونس " في شوال ".
وقال ابن سعد، ويعقوب السدوسي: مات سنة سبع أو ثمان وأربعين ومئة.
وكذا قال أبو عبيد.
وروى الغلابي.
عن يحيى بن معين: مات سنة

(6/352)

تسع وأربعين ومئة.
قلت: الصحيح وفاته في شوال من سنة ثمان، مات معه الاعمش وجماعة
من الكبار.
قال سعيد بن أبي مريم، عن خاله قال: كان عمرو بن الحارث المصري، يخرج من داره فيرى الناس صفوفا يسألونه عن القرآن، والحديث، والفقه، والشعر، والعربية والحساب.
وكان صالح بن علي الامير قد جعله مؤدبا لولده الفضل، فنال حشمة بذلك.
وقال ابن وهب: ما رأيت أحفظ من عمرو.
وقال النسائي: عمرو بن الحارث أحفظ من ابن جريج أخبرنا أبو الحسين علي بن محمد، وإسماعيل بن عبدالرحمن قراءة قالا: أنبأنا الحسن بن صياح المخزومي، أنبأنا عبد الله بن رفاعة، أنبأنا علي بن الحسن القاضي، أنبأنا أبو محمد عبدالرحمن بن عمر البزاز، أنبأنا أبو طاهر أحمد بن محمد بن عمرو المديني، حدثنا يونس بن عبدالاعلى، حدثنا ابن وهب، أخبرني عمرو بن الحارث، أن قتادة حدثه عن أنس بن مالك أن رسول الله صلى الله عليه وسلم صلى الظهر والعصر والمغرب والعشاء ورقد رقدة بالمحصب، ثم ركب إلى البيت، فطاف به صلى الله عليه وسلم (1) هذا حديث صحيح من العوالي.
وعندي بهذا الاسناد إلى عمرو عدة أحاديث، ولا يقع حديثه أعلى من هذا، ولا يقع في كتاب من الكتب الستة إلا بواسطة اثنين، حتى في " مسند أحمد " بينه وبينه رجلان.
__________
(1) وأخرجه البخاري 3 / 470 في الحج، باب: من صلى العصر يوم النحر بأبطح، والدارمي 2 / 55، والمحصب: موضع فيما بين مكة ومنى، وهو إلى منى أقرب، وهو ما انبطح من الوادي واتسع، وقد نقل ابن المنذر الاختلاف في استحباب النزول بالمحصب مع الاتفاق أنه ليس من المناسك.
سير 6 / 23 (*)

(6/353)

151 - أبوه الحارث * (م، ت، س) من فضلاء التابعين، وعبادهم.
حدث عن عبدالرحمن بن شماسة، وأبي الحباب سعيد بن يسار.
وقيل: يروي عن سهل بن سعد الصحابي.
حدث عنه ابنه، ويزيد بن أبي حبيب رفيقه، والليث، وبكر بن مضر.
وكان أبوه يعقوب من العابدين أيضا.
وكان الحارث ربما أحيى الليل صلاة، رحمه الله.
مات سنة ثلاثين ومئة.

152 - العوام بن حوشب * * (ع) ابن يزيد، الامام المحدث، أبو عيسى الربعي الواسطي.
كان له عدة إخوة.
أسلم جدهم يزيد على يد الامام علي فجعله على شرطته.
حدث عن إبراهيم النخعي، ومجاهد، وعمرو بن مرة، وسلمة بن كهيل وجماعة.
وعنه ابنه سلمة، وابن أخيه شهاب بن خراش، وشعبة، وهشيم، ويزيد بن هارون، ومحمد بن يزيد وآخرون.
__________
(*) الجرح والتعديل 3 / 93 - 94، تهذيب الكمال 225، تذهيب التهذيب 1 / 116 / 1 - 2، تهذيب التهذيب 2 / 164، خلاصة تذهيب الكمال 69.
(* *) طبقات خليفة (326)، تاريخ البخاري 7 / 67، التاريخ الصغير 2 / 47، الجرح والتعديل 7 / 22، الكامل في التاريخ 5 / 589، تهذيب الكمال 1065، تذهيب التهذيب 3 / 119 / 1، تهذيب التهذيب 8 / 163، خلاصة تذهيب الكمال 298، شذرات الذهب 1 / 244.
(*)

(6/354)

ذكره أحمد فقال: ثقة ثقة.
وقال يزيد بن هارون: كان صاحب [ أمر ] (1)
بالمعروف ونهي عن المنكر.
قال: وتوفي سنة ثمان وأربعين ومئة.

153 - أما العوام بن حمزة المازني * فشيخ بصري، يروي عن أبي عثمان النهدي، وبكر بن عبد الله المزني.
حدث عنه يحيى القطان، وغندر، وطائفة.
قال ابن عدي: أرجو أنه لا بأس به.
وقال أحمد: له مناكير، وروى عباس عن يحيى قال، ليس حديثه بشئ.
قلت: فهذا ممن يروي عنه القطان من الضعفاء، وخفي عليه أمره.

154 - هشام بن حسان * * (ع) الامام العالم، الحافظ، محدث البصرة، أبو عبد الله الازدي، القردوسي، البصري ويقال: هو من العتيك، ونزل في القراديس، وقيل: هو من مواليهم، وهو أشبه.
فلم يسم له جد مع شهرة هشام ونبله.
وما علمت له شيئا عن الصحابة والظاهر أنه رأى أنس بن مالك فإنه أدركه وهو قد اشتد.
حدث عن الحسن، وابن سيرين، وأخته حفصة بنت سيرين، وأبي مجلز،
__________
(1) زيادة يتطلبها المعنى وهي من التهذيب.
(*) تاريخ البخاري: 7 / 67، الجرح والتعديل 7 / 22 - 23، تهذيب الكمال 1056، تذهيب التهذيب 3 / 119 / 1، ميزان الاعتدال 3 / 303، تهذيب التهذيب 8 / 163، خلاصة تذهيب الكمال 295.
(* *) تاريخ خليفة 424، طبقات خليفة (219)، تاريخ البخاري: 8 / 197، التاريخ الصغير 2 / 85، الجرح والتعديل 9 / 54 - 55، الكامل في التاريخ 5 / 583، تهذيب الكمال 1436، تذهيب التهذيب 4 / 113 / 2، تاريخ الاسلام 6 / 144، تذكرة الحفاظ 1 / 163، ميزان الاعتدال 4 / 295 - 298، تهذيب التهذيب 11 / 34 - 37، خلاصة تذهيب الكمال 409، شذرات الذهب 1 / 219.
(*)

(6/355)

وعكرمة، وعطاء بن أبي رباح، وأنس بن سيرين، وأبي معشر زياد بن كليب، وحميد بن هلال، وقيس بن سعد، وواصل مولى أبي عيينة، ويحيى بن أبي كثير، وأيوب بن موسى القرشي، وعبد العزيز بن صهيب.
وينزل إلى أن يروي عن سهيل بن أبي صالح، ومهدي بن ميمون.
وهو أصغر منه.
حدث عنه: ابن جريج، وابن أبي عروبة، وشعبة، وسفيان، وإبراهيم بن طهمان، وزائدة، والحمادان وفضيل بن عياض، وهشيم، ومعتمر، وابن عيينة، وابن علية، وجرير، وحفص بن غياث، وأبو أسامة، ويحيى القطان، ويزيد بن هارون، وغندر، والنضر بن شميل، ومحمد بن بكر البرساني، وروح، والاسود بن عامر، وعثمان بن عمر بن فارس، ومحمد بن عبد الله الانصاري، وأبو عاصم، وعبد الله بن بكر السهمي، ومكي بن إبراهيم ووهب ابن جرير، وسعيد بن عامر، وعثمان بن الهيثم المؤذن، وخلق كثير.
قال محمد بن سلام الجمحي: هشام بن حسان مولى القراديس من الازد.
وقال سليمان بن أبي شيخ: إنما سمي " قردوس " من جماله.
وقال أبو حفص الفلاس، هشام مولى العتك، نزل درب القراديس فنسب إليهم.
روى حماد عن هشام قال: كناني محمد بن سيرين أبا عبد الله ولم يولد لي.
وروى حماد، عن سعيد بن أبي صدقة، أن محمد بن سيرين قال: هشام منا أهل البيت.
قال حماد: وكان أيوب يقول: سل لي هشاما عن حديث كذا.
قال سعيد بن أبي عروبة: ما رأيت، أو ما كان أحد أحفظ عن محمد من هشام.
إبراهيم بن مهدي: سمعت حماد بن زيد يقول: أنبأنا أيوب وهشام.
وحسبك بهشام.
نعيم بن حماد: سمعت سفيان يقول: لقد أتى هشام أمرا عظيما بروايته عن

(6/356)

الحسن.
قيل لنعيم: لم ؟ قال: لانه كان صغيرا.
قلت: هذا فيه نظر.
بل كان كبيرا.
وقد جاء أيضا عن نعيم بن حماد، عن سفيان بن عيينة قال: كان هشام أعلم الناس بحديث الحسن.
فهذا أصح.
قال سعيد بن عامر الضبعي، سمع هشاما يقول: جاورت الحسن عشر سنين.
وروى أبو بكر بن أبي شيبة، عن ابن علية قال: كنا لا نعد هشام بن حسان في الحسن شيئا.
مخلد بن الحسين، عن هشام، أنه كان إذا حدث عن ابن سيرين سرده سردا كما سمعه.
فأن كان ابن سيرين يرسل فيه أرسل فيه، في حديث ابن سيرين خاصة.
عبد العزيز بن أبي رزمة، عن إبراهيم بن المغيرة المروزي، قلت لهشام بن حسان: أخرج إلي بعض كتبك قال: ليس لي كتب - يعني كان يحفظ، وقلما كتب.
وروى مخلد بن الحسين، عن هشام بن حسان قال: ما كتبت للحسن ومحمد حديثا قط إلا حديث الاعماق لانه طال علي فكتبته، فلما حفظته محوته (1).
علي: سمعت يحيى بن سعيد يقول، روى هشام بن حسان، عن أبي مجلز
__________
(1) واخرجه الرامهرمزي في " المحدث الفاصل ": 383 والخطيب في " تقييد العلم " 60 عن هشام بن حسان: ما كتبت حديثا قط إلا حديث الاعماق، فلما حفظته محوته.
وربما يريد بحديث الاعماق الحديث الذي أخرجه مسلم في " صحيحه " (2897) في أشراط الساعه: باب فتح القسطنطينية من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لا تقوم الساعة
حتى ينزل الروم الاعماق أو بدابق...(*)

(6/357)

واحدا أو اثنين.
قلت: ما هو ؟ قال " لا تقوم الساعة حتى تعبد العرب بيتا أو شيئا " (1) [ قلت ليحيى: هذا مما سمعته من أبي مجلز ؟ قال نعم ] (2)، لقيته بخراسان.
قلت ليحيى بن سعيد: هشام في ابن سيرين أحب إليك، أو عاصم الاحول وخالد الحذاء ؟ قال: هشام.
ثم قال: هو عندي في الحسن دون محمد بن عمرو.
حجاج بن منهال: كان حماد بن سلمة لا يختار على هشام في حديث ابن سيرين أحدا.
قال علي بن المديني: أما حديث هشام عن محمد، فصحاح، وحديثه عن الحسن عامتها تدور على حوشب، وهشام أثبت من خالد الحذاء في ابن سيرين.
هشام ثبت.
وروى الحسن بن علي الخلال، عن علي بن المديني قال: كان يحيى بن سعيد وكبار أصحابنا يثبتون هشام بن حسان.
وكان يحيى يضعف حديثه عن عطاء، وكان الناس يرون أنه أخذ حديث الحسن عن حوشب.
علي بن المديني، عن عرعرة بن البرند: سألت عباد بن منصور، أتعرف أشعث مولى آل حمران ؟ قال: نعم.
قلت: كان يقاعد الحسن ؟ قال: نعم.
كثيرا.
قلت: هشام بن حسان ؟ قال: ما رأيته عند الحسن قط.
قال عرعرة:
__________
(1) لم نقف عليه بهذا اللفظ، لكن في " الصحيحين " من حديث أبي هريرة مرفوعا " لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة " أخرجه البخاري 13 / 66 في التوحيد: باب تغير الزمان حتى تعبد الاوثان، ومسلم (2906) وأخرج مسلم (2907)
من حديث عائشة مرفوعا " لا يذهب الليل والنهار حتى تعبد اللات والعزى "..(2) زيادة من التهذيب.
(*)

(6/358)

فأخبرت بذلك جرير بن حازم، فقال: قاعدت الحسن سبع سنين ما رأيت هشاما عنده قط.
قلت: فأشعث ؟ قال: ما أتيت الحسن إلا رأيته عنده.
شعيب بن حرب، عن شعبة قال: لو حابيت أحدا لحابيت هشام بن حسان، كان ختني (1) ولم يكن يحفظ.
معاوية بن صالح، عن ابن معين، قال: زعم معاذ بن معاذ قال: كان شعبة يتقي حديث هشام عن عطاء، ومحمد، والحسن.
قال: وقال وهيب: سألني سفيان أن أفيده عن هشام بن حسان، فقلت: لا أستحل فأفدته عن أيوب، عن محمد، فسأل هشاما عنهما " سليمان بن حرب، عن حماد قال: ذكر لايوب ويحيى عن هشام عن محمد، قال: سألت عبيدة عما ينقض الوضوء، قال: الحدث، وأذى المسلم.
فأنكروا قوله: وأذى المسلم.
حماد بن زيد قال: كان هشام يرفع حديث محمد عن أبي هريرة، يقول فيها، قال رسول الله صلى الله عليه وسلم، فذكرت ذلك لايوب.
فقال: قل له: إن محمدا لم يكن يرفعها، فلا ترفعها، إنما كان ينحو بها بالرفع.
فذكرت ذلك لهشام فترك الرفع.
سليم بن أخضر، عن ابن عون: كان محمد لا يرفع من حديث أبي هريرة إلا ثلاثة أحاديث.
صلى إحدى صلاتي العشي، وجاء أهل اليمن، ولم يذكر الثالث.
قلت: قد أخرجا في " الصحيح " من المرفوعات لمحمد عن أبي هريرة،
__________
(1) في الاصل، والتهذيب " خشبيا " وهو تحريف، والصحيح ما أثبتناه كما هو في " تهذيب الكمال " وفي " الميزان ".
(*)

(6/359)

عدة أحاديث، وانفرد كل منهما بأحاديث.
عبدالرحمن بن المبارك العيشي، عن سفيان بن حبيب قال: ربما سمعت هشام بن حسان يقول: سمعت عطاء.
وأجئ بعد فيقول: حدثني الثوري.
وقيس عن عطاء هو ذاك بعينه.
قلت له: اثبت على أحدهما.
فصاح بي قلت: عطاء هو [ بن ] السائب، ويجوز أن يكون عطاء بن أبي رباح.
وقوله: وقيس وهم.
وإنما هو فيما أرى عن قيس وهو [ ابن ] سعد المكي.
قال أحمد: هشام صالح، وهو أحب إلي من أشعث وقال الاثرم: سمعت أبا عبد الله يسأل عن هشام بن حسان قال: عندي لا بأس به.
وما تكاد تنكر عليه شيئا إلا وجدت غيره قد رواه إما أيوب، وإما عوف.
وروى عباس عن ابن معين قال: لا بأس به.
وروى عثمان بن سعيد، عن ابن معين: هو أحب إلي من جرير بن حازم.
وقال عثمان: سمعت أبا الوليد الطيالسي يقول: يزيد بن إبراهيم أثبت عندنا من هشام بن حسان وقال العجلي: هشام بصري ثقة، حسن الحديث.
يقال: إن عنده ألف حديث حسن ليست عند غيره.
ورأيت بعضهم قال: له نحو مئتي حديث.
فكأنه أراد المسند.
وقال أبو حاتم: كان صدوقا، وكان يتثبت في رفع الاحاديث عن ابن سيرن.
وقال أيضا: يكتب حديثه.
قلت: قد علمت بالاستقراء التام أن أبا حاتم الرازي إذا قال في رجل: يكتب حديثه أنه عنده ليس بحجة.
قال عمرو بن علي الصيرفي: كان هشام من البكائين.
سمعت أبا عاصم
يقول: رأيت هشام بن حسان - وذكر النبي صلى الله عليه وسلم، والجنة، والنار - بكى حتى تسيل دموعه على خديه.
الرمادي، عن عبد الرزاق قال: كان هشام بن حسان يقول لانسان: إذا

(6/360)

دخل عبيد الله، فآذني.
قال: فجاء عبد الله فجلس إليه هشام، فلما قام هشام قال عبيد الله: هذا يرى اليوم، أنه أعلم أهل المشرق.
إبراهيم بن جابر، عن عبدالرحيم بن هارون الغساني، سمعت هشام بن حسان يقول: ليت ما حفظ عني من العلم في أخبث تنور بالبصرة.
وليت حظي منه لا لي ولا علي.
قلت: ليس مراده ذات العلم، فهذا لا يقوله مسلم وإنما مراده التعليم، والقصد بالعلم.
ألا تراه كيف يقول: ليت حظي منه لا لي ولا علي ؟ ! محمد بن عبدالرحمن العلاف، عن محمد بن سواء: سمعت هشام بن حسان يقول لاصحاب الحديث: لوددت أني قارورة حتى كنت أقطر في حلق كل واحد منكم.
عفان، عن معاذ بن معاذ، قال عمرو بن عبيد: لم أر هشاما عند الحسن قط، ولا جاء معنا عند الحسن قط.
قال: وقال أشعث: ما رأيت هشاما عند الحسن، ولا ولا.
فقلت له: يا أبا هانئ، إن عمرو بن عبيد يقول هذا في هشام.
وهشام صاحب سنة، فلا تعن عمرا عليه.
قال: فكف عنه.
قال يحيى بن آدم: حدثنا أبو شهاب، قال لي شعبة: عليك بحجاج، ومحمد بن إسحاق، فإنما حافظان، واكتم علي عند البصريين في خالد الحذاء وهشام.
قلت: لم يتابع شعبة على رأيه هذا أحد.
قال حماد بن زيد: سمع عمرو بن الحجاج هشام بن حسان يحدث، عن
الحسن، عن عمران قال: اكتوينا فما أفلحنا ولا أنجحنا، فقال: إنما قال: " فما

(6/361)

أفلحن، ولا أنجحن " (1).
وهب بن جرير، عن أبيه قال: جلست إلى الحسن سبع سنين لم أخرم منه يوما واحدا أصوم وأذهب إليه، ما رأيت هشاما عنده قط.
قلت: هشام قد قفز القنطرة واستقر توثيقه، واحتج به أصحاب الصحاح، وله أوهام مغمورة في سعة ما روى.
ولا شك أن يونس وابن عون أحفظ منه وأتقن، كما أنه أحفظ من ابن إسحاق، ومحمد بن عمرو وأتقن.
قال أبو نعيم، وابن معين، وأبو بكر بن أبي شيبة: مات سنة ست وأربعين ومئة.
وقال يحيى القطان، وابن بكير: مات سنة سبع.
وقال مكي بن إبراهيم، وأبو عيسى الترمذي: مات في أول يوم من صفر سنة ثمان وأربعين ومئة.
وهذا أصح.
أخبرنا عمر بن عبد المنعم، عن أبي اليمن الكندي، وكتب إلي أحمد بن عبد السلام التميمي، والخضر بن حمويه وطائفة، قالوا: أنبأنا عمر بن طبرزد، وأنبأنا المؤمل بن محمد وجماعة، قالوا: أنبأنا الكندي، وأنبأنا المقداد بن هبة الله، أنبأنا عبد العزيز بن الاخضر، وأنبأنا يحيى بن أبي منصور، أنبأنا عبد العزيز بن منينا، وزيد بن الحسن اللغوي، قالوا أربعتهم: أنبأنا محمد بن عبدا لباقي الانصاري، أنبأنا إبراهيم بن عمر الفقيه حضورا،
__________
(1) أخرجه أحمد 4 / 427، 430، والترمذي (2049) وابن ماجه (3490)، من طرق: عن الحسن، عن عمران بن الحصين.
ولفظ أحمد، والترمذي: " فما أفلحنا ولا أنجحنا " ولفظ ابن ماجه " فما أفلحت ولا أنجحت " ورجاله ثقات وقال الترمذي: حسن
صحيح.
وأخرجه أبو داود (3865) من حديث موسى بن إسماعيل، حدثنا حماد، عن ثابت، عن مطرف، عن عمران بن حصين، قال: " نهى النبي، صلى الله عليه وسلم، عن الكي، فاكتوينا، فما أفلحن، ولا أنجحن " وإسناده صحيح.
(*)

(6/362)

أنبأنا أبو محمد بن ماسي، أنبأنا أبو مسلم الكجي، حدثنا الانصاري، حدثنا هشام ابن حسان، عن الحسن، عن عبد الله بن مغفل، أن رسول الله صلى الله عليه وسلم " نهى عن الترجل إلا غبا " (1) أخرجه أبو داود والترمذي والنسائي، من طريق يحيى القطان وعيسى بن يونس، عن هشام نحوه.
وله علة، فقد رواه حماد بن سلمة عن قتادة عن الحسن مرسلا ورواه بشر ابن المفضل، عن يونس، عن الحسن، وابن سيرين قولهما، وهذا أقوى.
أخبرنا عبدالرحمن بن محمد في كتابه، أنبأنا عمر بن محمد، أنبأنا ابن الحصين، أنبأنا ابن غلان، أنبأنا أبو بكر الشافعي حدثنا محمد بن مسلمة، حدثنا يزيد، أخبرنا هشام بن حسان، عن محمد، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من نسي وهو صائم، ثم أكل وشرب، فإنما أطعمه الله وسقاه " (2).

155 - عمران بن حدير * (م، د، ت، س) الامام، الحجة، أبو عبيدة السدوسي البصري.
حدث عن أبي عثمان النهدي، وعبد الله بن شقيق، وأبي قلابة وعكرمة،
__________
(1) وأخرجه الترمذي في " الشمائل " رقم (34)، وأحمد 4 / 86، وأبو داود (4159)، والترمذي في الجامع (1756)، والنسائي 8 / 132، ورجاله ثقات.
وصححه ابن حبان (1480)، وله شاهد عند النسائي 8 / 131، بسند صحيح، كما قال الحافظ في " الفتح " 10 / 309، عن حميد بن عبدالرحمن قال، لقيت رجلا صحب النبي صلى الله عليه وسلم، كما صحبه أبو
هريرة، أربع سنين، قال: " نهانا رسول الله، صلى الله عليه وسلم، أن يمتشط أحدنا كل يوم " وأخرجه أحمد 4 / 111، وأبو داود (28)، والغب: أن يمتشط يوما، ويدع يوما.
(2) ورواه البخاري 4 / 135 في الصوم، باب: الصائم إذا أكل أو شرب ناسيا، وفي الايمان والنذور، باب: إذا حنث ناسيا في الايمان، ومسلم (1155) في الصيام، باب: أكل الناسي وشربه وجماعه لا يفطر.
والترمذي (721) في الصوم، باب: في الصائم يأكل ويشرب ناسيا، وأبو داود (2398) في الصوم، باب: من أكل ناسيا.
* تاريخ خليفة (425)، طبقات خليفة (221)، تاريخ البخاري 6 / 425، الجرح =

(6/363)

وصلى وراء أنس بن مالك.
روى عنه شعبة، وحماد بن زيد، ووكيع، وعثمان بن عمر، وعثمان بن الهيثم المؤذن.
قال يزيد بن هارون: كان من أوثق الناس.
وقال ابن المديني: هو من اوثق شيخ بالبصرة.
قلت: توفي سنة تسع وأربعين ومئة.
رحمه الله.
156 - عبد الله بن عون * (ع) ابن أرطبان، الامام القدوة، عالم البصرة، أبو عون المزني.
مولاهم البصري الحافظ.
حدث عن أبي وائل، والشعبي، والحسن، وابن سيرين، والقاسم بن محمد، وإبراهيم النخعي، ومجاهد، وسعيد بن جبير، ومكحول، وأنس بن سيرين، وثمامة بن عبد الله، ورجاء بن حيوة، وزياد بن جبير، وعمير بن إسحاق، ونافع، وأبي رجاء مولى أبي قلابة، وخلق.
ما وجدت له سماعا من أنس بن مالك، ولا من صحابي مع أنه ولد في حياة ابن عباس، وطبقته.
وكان مع أنس بالبصرة.
وقد ورد عنه أنه رأى أنسا وعليه عمامة خز.
ولد سنة ست
وستين.
وكان أكبر من سليمان التيمي.
روى عنه: سفيان، وشعبة، وابن المبارك، ومعاذ بن معاذ، وعباد بن العوام، ومحمد بن أبي عدي والنضر بن شميل، وإسماعيل بن علية، ويزيد ابن هارون، وإسحاق الازرق، وأزهر السمان، وأبو عاصم النبيل، وقريش بن
__________
= والتعديل 6 / 296 - 297 تهذيب الكمال (1057)، التاريخ الصغير 2 / 98، تذهيب التهذيب 3 / 113 / 1 تهذيب التهذيب 8 / 125، خلاصة تذهيب الكمال (295).
(*) طبقات ابن سعد 7 / 261 - 268، تاريخ خليفة 128 - 167 - 264 - 425، طبقات خليفة 219، تاريخ البخاري: 5 / 163، الجرح والتعديل 5 / 130، حلية الاولياء 3 / 37 - 44، التاريخ الصغير 2 / 111، الكامل في التاريخ 2 / 488، تهذيب الكمال 719، 720، تذهيب التهذيب 2 / 171 / 1، تاريخ الاسلام 6 / 211 - 214، تذكرة الحفاظ 1 / 156، تهذيب التهذيب 5 / 346 - 349، خلاصة تذهيب الكمال 209، شذرات الذهب 1 / 230.
(*)

(6/364)

أنس، ومحمد بن عبد الله الانصاري، وعثمان بن عمر بن فارس، والاصمعي وبكار بن محمد السيريني، ومسلم بن إبراهيم، وخلق سواهم.
وكان من أئمة العلم والعمل.
قال هشام بن حسان، لم تر عيناي مثل ابن عون.
قال مثل هذا القول، وقد رأى الحسن البصري.
وقال ابن المبارك ما رأيت أحدا أفضل من ابن عون.
وقال شعبة: شك ابن عون أحب إلي من يقين غيره.
معاذ بن معاذ، عن ابن عون قال: رأيت غيلان القدري مصلوبا على باب دمشق.
قال ابن سعد: كان ابن عون ثقة، كثير الحديث، ورعا، عثمانيا.
قال: وأنبأنا بكار بن محمد، سمعت ابن عون يقول: رأيت أنس بن مالك تقاد به دابته.
محمد بن سليمان المنقري: سمعت علي بن المديني يقول: كنا عند يحيى القطان، فتذاكروا الاعمش، وابن عون.
فقالوا: الاعمش رأى غير واحد من أصحاب رسول الله صلى الله عليه وسلم، فقال يحيى بن سعيد: سمع ابن عون من فقهاء أهل الارض، سمع بالبصرة من الحسن، ومحمد، وبالكوفة من إبراهيم والشعبي، وبمكة من سعيد بن جبير ومجاهد، وبالشام من مكحول ورجاء بن حيوة.
محمود بن غيلان، حدثنا النضر بن شميل قال: كان رجل يلازم ابن عون، فقيل له: بلغ حديث ابن عون أربعة آلاف ؟ قال: أضعف.
قيل: ستة ؟ فسكت الرجل.
قال النضر: وسمعت شعبة يقول: شك ابن عون أحب إلي من يقين غيره.
ورواها المقرئ عن شعبة.
وسئل ابن علية: من حفاظ البصرة ؟ فذكر ابن عون وجماعة.
محمد بن سلام الجمحي، سمعت وهيبا يقول: دار أمر البصرة على

(6/365)

أربعة: أيوب، ويونس، وابن عون وسليمان التيمي.
قال معاذ بن معاذ: سمعت ابن عون يقول: ما بقي أحد أبطن بالحسن منا، والله لقد أتيت منزله في يوم حار، وليس هو في منزله.
فنمت على سريره، فلقد انتبهت وإنه ليروحني.
روى إبراهيم بن رستم، عن خارجة بن مصعب قال: صحبت ابن عون أربعا وعشرين سنة، فما أعلم أن الملائكة كتب عليه خطيئة.
وعن سلام بن أبي مطيع قال: كان ابن عون أملكهم للسانه.
معاذ بن معاذ، حدثني غير واحد من أصحاب يونس بن عبيد أنه قال: إني لاعرف رجلا منذ عشرين سنة يتمنى أن يسلم له يوم من أيام ابن عون، فما
يقدر عليه.
قال ابن المبارك: ما رأيت مصليا مثل ابن عون.
وقال روح بن عبادة: ما رأيت أعبد من ابن عون.
قال معاذ بن معاذ: سمعت هشام بن حسان يقول: حدثني من لم تر عيناي مثله - فقلت في نفسي: اليوم يستبين فضل الحسن وابن سيرين - قال: فأشار بيده إلى ابن عون وهو جالس.
عن عثمان البتي قال: لم تر عيناي مثل ابن عون.
وروي عن القعنبي قال: كان ابن عون لا يغضب.
فإذا أغضبه رجل قال: بارك الله فيك.
وعن ابن عون: أن أمه نادته فأجابها، فعلا صوته صوتها، فأعتق رقبتين.
قال بكار السيريني: صحبت ابن عون دهرا، فما سمعته حالفا على يمين برة ولا فاجرة.
قال قرة بن خالد: كنا نعجب من ورع محمد بن سيرين فأنساناه ابن عون.
قال بكار بن محمد: كان ابن عون يصوم يوما ويفطر يوما.

(6/366)

قال عبدالرحمن بن مهدي: ما كان بالعراق أعلم بالسنة من ابن عون.
قال محمد بن عبد الله الانصاري: حدثني صاحب لي عن ابن عون، أنه سأله رجل فقال: أرى قوما يتكلمون في القدر.
أفأسمع منهم ؟ فقال: (وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم..إلى قوله: الظالمين) [ الانعام: 68 ].
قال معاذ بن معاذ: ما رأيت رجلا أعظم رجاء لاهل الاسلام من ابن عون، لقد ذكر عنده الحجاج، وأنا شاهد، فقيل: يزعمون أنك تستغفر له ؟ فقال: مالي أستغفر للحجاج من بين الناس، وما بيني وبينه ؟ وما كنت أبالي أن أستغفر له الساعة.
ابن سعد: أخبرنا الانصاري قال: حدث هشام مرة فقال له رجل: من حدثك به ؟ قال: من لم تر عيناي والله مثله قط، عبد الله بن عون.
روى بهيم (1) العجلي، عن أبي إسحاق الفزاري، سمعت الاوزاعي يقول: إذا مات ابن عون والثوري استوى الناس.
علي بن بكار، عن أبي إسحاق الفزاري، قال الاوزاعي: لو خيرت لهذه الامة من ينظر لها، ما اخترت إلا سفيان، وابن عون.
أبو داود الطيالسي، عن شعبة قال: ما رأيت قط مثل أيوب، ويونس، وابن عون.
معاذ عن شعبة: ما رأيت أحدا من أصحاب الحديث إلا وهو يدلس، إلا ابن عون، وعمرو بن مرة.
قال ابن المبارك: ما رأيت أحدا ممن ذكر لي، إلا كان إذ رأيته، دون ما ذكر
__________
(1) ترجمته في الجرح والتعديل 2 / 436.
(*)

(6/367)

لي، إلا ابن عون، وحيوة بن شريح.
قال أبو داود: سمعت أبا عوانة يقول: رأيت الكوفة، ورأيت الناس، ما رأيت مثل أيوب، ويونس، وابن عون.
عارم: حدثنا حماد قال: فقهاؤنا: أيوب، ويونس، وابن عون، قلت: هؤلاء الثلاثة أنجم البصرة في الحفظ، وفي الفقه، وفي العبادة والفضل.
ورابعهم سليمان التيمي رحمهم الله.
قال يحيى بن يوسف الذمي: سمعت أبا الاحوص قال: كان يقال لابن عون سيد القراء في زمانه.
قال عثمان بن سعيد: سألت ابن معين عن ابن عون فقال: هو في كل شئ
ثقة.
محمد بن عبد الله الانصاري، حدثني مفضل بن لاحق قال: كنا بأرض الروم، فخرج رومي يدعو إلى المبارزة فخرج إليه رجل فقتله، ثم دخل في الناس، فجعلت ألوذ به لاعرفه وعليه المغفر.
قال: فوضع المغفر يمسح وجهه فإذا ابن عون ! علي بن الحسن بن شقيق، حدثنا خارجة بن مصعب قال: جالست ابن عون عشرين سنة، فلم أظن أن الملكين كتبا عليه سوءا.
وروى نحوها عصام ابن يوسف، عن خارجة، إلا أنه قال اثنتي عشرة سنة.
محمد بن سعد، أنبأنا بكار بن محمد، قال: كان ابن عون قد أوصى إلى أبي وصحبته دهرا، فما سمعته حالفا على يمين برة ولا فاجرة.
كان طيب الريح، لين الكسوة، وكان يتمنى أن يرى النبي صلى الله عليه وسلم في النوم.
فلم يره إلا قبل موته بيسير، فسر بذلك سرورا شديدا.
قال: فنزل من درجته إلى المسجد، فسقط فأصيبت رجله، فلم يزل يعالجها حتى مات رحمه الله.

(6/368)

قال أبو بكر بن أبي الدنيا: حدثني عبد الله بن محمد البلخي، سمعت مكي بن إبراهيم يقول: كنا عند عبد الله بن عون فذكروا بلال بن أبي بردة، فجعلوا يلعنونه، ويقعون فيه يعني - لجوره وظلمه - قال: وابن عون ساكت فقالوا له: إنما نذكره لما ارتكب منك.
فقال: إنما هما كلمتان تخرجان من صحيفتي يوم القيامة: لا إله إلا الله، ولعن الله فلانا.
قال أبو بكر: وحدثنا محمد بن إدريس، حدثنا عبدة بن سليمان، عن ابن المبارك قال: قيل لابن عون: ألا تتكلم فتؤجر ؟ فقال: أما يرضى المتكلم بالكفاف ؟ ! روى مسعر عن ابن عون قال: ذكر الناس داء، وذكر الله دواء.
قلت: إي والله، فالعجب منا ومن جهلنا كيف ندع الدواء ونقتحم الداء ؟ ! قال الله تعالى: (فاذكروني أذكركم) [ البقرة: 153 ] (ولذكر الله أكبر) [ العنكبوت 46 ]، وقال: (الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب) [ الرعد: 29 ].
ولكن لا يتهيأ ذلك إلا بتوفيق الله.
ومن أدمن الدعاء ولازم قرع الباب فتح له.
وقد كان ابن عون قد أوتي حلما وعلما، ونفسه زكية تعين على التقوى، فطوبى له.
قال بكار بن محمد السيريني: كان ابن عون إذا حدث بالحديث يخشع عنده، حتى نرحمه مخافة أن يزيد أو ينقص.
وكان لا يدع أحدا من أصحاب الحديث ولا غيرهم يتبعه.
وما رأيته يماري أحدا، ولا يمازحه، ما رأيت أملك للسانه منه، ولا رأيته دخل حماما قط، وكان له وكيل نصراني يجبي غلته، وكان لا يزيد في شهر رمضان على حضوره المكتوبة، ثم يخلو في بيته.
وقد سعت به المعتزلة إلى إبراهيم بن عبد الله، سير 6 / 24

(6/369)

ابن حسن الذي خرج بالبصرة فقالوا: هاهنا رجل يربث (1) عنك الناس.
فأرسل إليه إبراهيم: أن مالي ولك ؟ فخرج عن البصرة حتى نزل القريظية وأغلق بابه.
قال الانصاري: سمعت ابن عون يذكر أنه دخل على سلم بن قتيبة، وهو أمير، فقال: السلام عليكم، لم يزد.
فضحك سلم، وقال: نحتملها لابن عون - يعني أنه ما سلم بالامرة.
ولقد كان ابن عون بخير، موسعا عليه في الرزق، قال معاذ بن معاذ: رأيت عليه برنسا من صوف، رقيقا حسنا.
فقيل له: ما هذا البرنس يا أبا عون ؟ قال:
هذا كان لابن عمر، كساه لانس بن سيرين، فاشتريته من تركته.
قال بكار بن محمد السيريني: وكان له سبع يقرؤه كل ليلة، فإذا لم يقرأه أتمه بالنهار.
وكان يغزو على ناقته إلى الشام، فإذا صار إلى الشام ركب الخيل.
وقد بارز روميا، فقتل الرومي.
وكان إذا جاءه إخوانه كان أعلى رؤوسهم الطير.
لهم خشوع وخضوع، وما رأيت مازح أحدا، ولا ينشد شعرا.
كان مشغولا بنفسه وما سمعته ذاكرا بلال بن أبي بردة بشئ قط: ولقد بلغني أن قوما قالوا له: يا أبا عون: بلال فعل كذا.
فقال: إن الرجل يكون مظلوما، فلا يزال يقول حتى يكون ظالما.
ما أظن أحدا منكم أشد على بلال مني.
قال: وكان بلال ضربه بالسياط، لكونه تزوج امرأة عربية.
وكان - فيما حدثني بعض أصحابنا - لابن عون ناقة يغزو عليها، ويحج، وكان بها معجبا.
قال: فأمر غلاما له يستقي عليها، فجاء بها وقد ضربها
__________
(1) أي: يصرف عنك الناس.
(*)

(6/370)

على وجهها، فسالت عينها على خدها.
فقلنا: إن كان من ابن عون شئ فاليوم ! قال: فلم يلبث أن نزل، فلما نظر إلى الناقة قال: سبحان الله، أفلا غير الوجه، بارك الله فيك، اخرج عني، اشهدوا أنه حر.
قال ابن سعد: وأنبأنا بكار قال: كانت ثياب ابن عون تمس ظهر قدميه.
وكان زوج عمتي أم محمد، ابنة عبد الله بن محمد بن سيرين.
قال أبو قطن: رأيت بعض أسنان بن عون مشدودة بالذهب.
حماد بن زيد، عن محمد بن فضاء (1) قال: رأيت النبي صلى الله عليه وسلم في المنام فقال: زوروا ابن عون فإنه يحب الله ورسوله.
أو أن الله يحبه ورسوله.
قال بكار بن محمد: سقط ابن عون وأصيبت رجله فتعلل ومات، فحضرت وفاته، فكان حين قبض موجها يذكر الله تعالى حتى غرغر.
فقالت عمتي: اقرأ عنده سورة " يس " فقرأتها.
ومات في السحر.
وما قدرنا أن تصلي عليه حتى وضعناه في محراب المصلى.
غلبنا الناس عليه.
قال: ومات وعليه من الدين بضعة عشر ألفا، وأوصى بخمس ماله بعد وفاء دينه، إلى أبي في قرابته المحتاجين.
ولم أره يشكو في علته.
وكفنوه في برد شراؤه مئتا درهم، ولم يخلف درهما، إنما خلف دارين.
ومات في شهر رجب سنة إحدى وخمسين ومئة.
وكذا أرخ موته يحيى القطان فيها، والاصمعي، وسعيد الضبعي، وأبو نعيم، وسليمان بن حرب، وخليفة، وابن معين، وهو الصحيح وقال المقرئ، ومكي بن إبراهيم: سنة خمسين ومئة.
__________
(1) في التقريب " قضاء " بالقاف.
(*)

(6/371)

قلت: عاش خمسا وثمانين سنة.
وتوفي بالبصرة، وترجمته في كراسين من تاريخ دمشق.
يقع لي من عواليه.
أخبرنا عمر بن عبد المنعم قراءة عليه، عن أبي اليمن زيد بن الحسن، وكتب إلى يحيى بن أبي منصور، أنبأنا أبو اليمن الكندي، أنبأنا محمد بن عبد الباقي، أنبأنا إبراهيم بن عمر الفقيه حضورا في سنة خمس وأربعين وأربع مئة، أنبأنا أبو محمد بن ماسي، حدثنا أبو مسلم الكجي، حدثنا محمد ابن عبد الله الانصاري، حدثنا ابن عون، عن الشعبي، سمعت النعمان بن بشير قال: سمعت رسول الله صلى الله عليه وسلم، ووالله لا أسمع أحدا بعده يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الحلال بين، وإن الحرام بين، وبين ذلك أمور
مشتبهات - وربما قال: مشتبهة - وسأضرب لكم في ذلك مثلا: إن الله حمى حمى، وإن حمى الله ما حرم الله، وإنه من يرع حول الحمى يوشك أن يخالط الحمى - وربما قال: من يخالط الريبة يوشك أن يجسر " (1) متفق عليه.
وقد رواه مسلم عن عبدالملك بن شعيب، عن أبيه، عن جده الليث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن عون بن عبد الله، عن الشعبي.
فكأن شيخنا ابن الصيرفي سمعه من مسلم.
وسمعته من إسماعيل بن الفراء، وأحمد بن العماد قالا: أنبأنا أبو محمد بن قدامة، أنبأنا هبة الله بن الحسن الدقاق، أنبأنا عبد الله بن علي الدقاق، أنبأنا أبو الحسين علي بن محمد المعدل، أنبأنا محمد بن عمرو الرزاز، حدثنا سعدان
__________
(1) إسناده صحيح.
أخرجه أبو داود (3329) في البيوع، باب: اجتناب الشبهات، وأخرجه النسائي 7 / 242 - 243، في البيوع، باب: اجتناب الشبهات في الكسب، من طريق: ابن عون، عن الشعبي، عن النعمان بن بشير.
(*)

(6/372)

ابن نصر، حدثنا عمر بن شبيب، عن عمرو بن قيس الملائي، عن عبدالملك ابن عمير، عن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: " الحلال بين والحرام بين، وبينهما مشتبهات من تركهن استبرأ لدينه وعرضه، ومن يركبهن يوشك أن يركب الحرام، كالراعي إلى جنب الحمى يوشك أن يقع فيه، ولكل ملك حمى، وإن حمى الله محارمه " (1).
أخبرنا إسماعيل بن عبد الرحمن، أنبأنا عبد الله بن أحمد، أنبأنا أبو الفتح بن النبطي (ح)، وأنبأتنا ست الاهل بنت علوان، أنبأنا البهاء عبدالرحمن، أخبرتنا شهدة بنت أحمد قالا: أنبأنا الحسين بن أحمد النعالي، أنبأنا علي بن محمد، أنبأنا أبو جعفر محمد بن عمرو بن البختري، حدثنا يحيى بن جعفر،
أنبأنا علي بن عاصم، أنبأنا ابن عون، عن إبراهيم، عن الاسود ومسروق، عن عائشة: أن رسول الله صلى الله عليه وسلم، كان يباشرها وهو صائم.
ثم قالت: وأيكم أملك لاربه من رسول الله صلى الله عليه وسلم " (2).
__________
(1) أخرجه البخاري مطولا في الايمان (52)، ومختصرا في البيوع (2051)، وأخرجه مسلم (1599) في المساقاة، من طرق كثيرة.
وأخرجه أبو داود (3330)، والترمذي (1205) في البيوع، باب: ما جاء في ترك الشبهات، وابن ماجه (2984) في الفتن، باب: الوقوف عند الشبهات.
والدارمي 2 / 245 وأخرجه أحمد مطولا ومختصرا 4 / 267، 269، 271، 275.
(2) أخرجه مسلم (1106) (68) في الصوم، باب: بيان أن القبلة في الصوم ليست محرمة.
وأخرجه من غير هذا الطريق البخاري 4 / 131 في الصوم، باب: القبلة للصائم، وباب المباشرة للصائم، ومالك 1 / 292 في الصيام، باب: ما جاء في الرخصة في القبلة للصائم.
وأبو داود (2382) في الصوم: باب القبلة للصائم، وباب الصائم يبلع ريقه، والترمذي (728) و (729) في الصوم، باب: ما جاء في القبلة للصائم، وباب ما جاء في مباشرة الصائم.
وقولها: كان أملككم لاربه: أي لحاجته تعني أنه كان غالبا لهواه.
وأكثر المحدثين =

(6/373)

قرأت علي أبي الفضل أحمد بن هبة الله في سنة ثلاث وتسعين، عن عبد المعز بن محمد البزاز، وزينب بنت عبدالرحمن الشعرية (ح) وقرأت على إسحاق بن طارق، أنبأنا يوسف بن خليل، أنبأنا ثابت بن محمد، ومحمد بن معمر ومحمد بن الحسن الاصبهبذ (1) وطائفة قالوا: أنبأنا زاهر بن طاهر، أنبأنا إسحاق بن عبدالرحمن الصابوني، أنبأنا عبد الله بن محمد بن عبد الوهاب الرازي، أنبأنا محمد بن أيوب الرازي، حدثنا
مسلم بن إبراهيم قال: سألت ابن عون فحدثني قال: أتيت أبا وائل، وقد عمي، فقلت لمولاة [ له ]: قولي لابي وائل: حدثنا ما سمعت من عبد الله بن مسعود، فقالت: يا أبا وائل: حدثهم ما سمعت من عبد الله قال: سمعت عبد الله بن مسعود يقول: " يا أيها الناس، إنكم لمجموعون في صعيد واحد، يسمعكم الداعي وينفذكم البصر، ألا وإن الشقي من شقي في بطن أمه، والسعيد من وعظ بغيره ".
قال خليفة بن خياط: حدثنا الوليد بن هشام القحذمي، عن أبيه عن ابن عون، عن أبيه، عن جده أرطبان قال: كنت شماسا في بيعة ميسان، فوقعت في السهم لعبد الله بن درة المزني.
قال أحمد العجلي: أهل البصرة يفخرون بأربعة: أيوب، ويونس، وسليمان التيمي، وابن عون.
قال معاذ بن معاذ، سمعت ابن عون يقول: ما بقي أحد أبطن بالحسن منا.
والله لقد أتيت منزله في يوم حار، وليس هو في منزله فنمت على
__________
= يرويه بفتح الهمزة والراء، يعنون: الحاجة، وبعضهم يرويه بكسر الهمزة وسكون الراء، وهو الحاجة أيضا.
يقال فيها: الارب، والارب، والاربة، والمأربة.
(1) فارسية معربة، ومعناها: الامير أو القائد.
انظر " المعرب " للجواليقي 266.
(*)

(6/374)

سريره، فلقد انتبهت وإنه ليروحني.
وروى حماد بن زياد، عن ابن عون قال: قلت عند الحسن ومحمد فكلاهما لم يزالا قائمين على أرجلهما حتى فرش لي.
قال محمد بن عبد الله الانصاري: سمعت عثمان البتي يقول في شهادة الرجل لابيه، لا يجوز إلا أن يكون مثل ابن عون.
قال الانصاري: وبه آخذ.
قد شهدت عند سوار بن عبد الله لابي بشهادة فقبلها.
وروى أبو عبيد، عن عبدالرحمن بن مهدي قال: ما كان بالعراق أحد أعلم بالسنة من ابن عون.
قلت: كان ابن عون عديم النظير في وقته زهدا وصلاحا.

فأما سميه:
157 - عبد الله بن عون * (م، س) ابن الامير، نائب مصر، أبي عون عبدالملك بن يزيد، الامام المحدث، الزاهد العابد، بركة الوقت أبو محمد الهلالي، البغدادي، الادمي، الخراز، أخو محرز بن عون، فولد في خلافة المنصور، وسمع من مالك، وشريك ويوسف بن يعقوب الماجشون، وإسماعيل بن جعفر، وإسماعيل بن عياش، وإبراهيم بن سعد، وعبد العزيز بن أبي حازم، وعباد بن عباد، وعبد الرحمن بن زيد وخلق.
__________
(*) الجرح والتعديل 5 / 131، الكامل في التاريخ 5 / 607، تهذيب الكمال 720، تذهيب التهذيب 2 / 171 / 2، تهذيب التهذيب 5 / 349، خلاصة تهذيب الكمال 209.

(6/375)

حدث عنه مسلم في الصحيح، وأبو زرعة، وعباس الدوري، وابن أبي الدنيا، والمعمري، وموسى بن هارون، ومطين، وأبو بكر أحمد بن علي المروزي، وأبو يعلى، والحسن بن سفيان، وعبد الله بن أحمد، وأبو القاسم البغوي، وخلق كثير.
ذكر لاحمد فقال: ما به بأس، أعرفه قديما، وجعل يقول فيه خيرا.
وقال ابن معين، وأبو زرعة، وصالح جزرة، والدار قطني: ثقة.
فزاد صالح:
" مأمون " يقال: إنه من الابدال.
وقال البغوي: حدثنا عبد الله بن عون الخراز، وكان من خيار عباد الله، وقال مرة: وكان من الابدال.
مات لخمسة أيام مضت من رمضان، سنة اثنتين وثلاثين ومئتين.
زاد موسى بن هارون: فقال: في يوم الاثنين.
رحمه الله - يعني ببغداد.
أخبرنا أبو المعالي الابرقوهي بحديث لهذا الشيخ قد كتبته في ترجمة مسعر بن كدام.

158 - داود بن أبي هند * (خت، م، 4) واسم أبي هند: دينار بن عذافر، الامام الحافظ، الثقة، أبو محمد الخراساني ثم البصري، من موالي بني قشير فيما قيل.
ويقال: كنيته أبو بكر.
حدث عن سعيد بن المسيب، وأبي عثمان النهدي، وعامر الشعبي،
__________
(*) تاريخ خليفة 418، طبقات خليفة (218)، تاريخ البخاري 3 / 231، التاريخ الصغير 2 / 49، الجرح والتعدل 3 / 411، 412، مشاهير علماء الامصار 151، الكامل في التاريخ 5 / 340، تهذيب الكمال 395، تذهيب التهذيب 1 / 210 / 1، تاريخ الاسلام 5 / 243، تذكرة الحفاظ 1 / 146 - 148، تهذيب التذهيب 3 / 204 - 205، خلاصة تذهيب الكمال 111، شذرات الذهب 1 / 208.
(*)

(6/376)

وأبي منيب الجرشي، ومحمد بن سيرين، وأبي نضرة، ومكحول، وعدة.
ورأى أنس بن مالك.
حدث عنه: سفيان، وشعبة، وحماد بن سلمة، وهشيم، وابن علية ويحيى القطان، وبشر بن المفضل، ويزيد بن هارون، وحماد بن زيد وخلق.
وعند يزيد عنه تسعة وتسعون حديثا.
عن سعيد بن عامر الضبعي قال: قال داود بن أبي هند: أتيت الشام،
فلقيني غيلان، فقال: إني أريد أن أسألك عن مسألتين.
قال: قلت: سلني عن خمسين مسألة، وأسألك عن مسألتين.
قال: سل يا داود.
قلت: أخبرني عن أفضل ما أعطي ابن آدم.
قال: العقل.
قلت: فأخبرني عن العقل ما هو ؟ شئ مباح للناس، من شاء أخذه ومن شاء تركه، أو هو مقسوم ؟ قال: فمضى ولم يجبني.
قال النسائي، ويحيى بن معين، وغيرهما: ثقة.
وقال حماد بن زيد: ما رأيت أحدا أفقه من داود.
وعن سفيان بن عيينة، قال: عجبا لاهل البصرة يسألون عثمان البتي وعندهم داود بن أبي هند.
قال وهيب: دار الامر بالبصرة على أربعة: أيوب، ويونس، وابن عون وسليمان التيمي، فقال قائل: فأين داود بن أبي هند ؟.
قال ابن جريج: ما رأيت مثل داود بن أبي هند، إن كان ليقرع العلم قرعا قال عبد الله بن أحمد: سألت أبي عن داود بن أبي هند فقال: مثل داود يسأل عنه ؟ داود ثقة ثقة.
وقال العجلي: كان صالحا، ثقة، خياطا.
قال يزيد ابن زريع: كان داود مفتي أهل البصرة.
وقال محمد بن أبي عدي: أقبل علينا داود، فقال: يا فتيان، أخبركم لعل

(6/377)

بعضكم أن ينتفع به.
كنت وأنا غلام أختلف إلى السوق، فإذا انقلبت إلى البيت، جعلت على نفسي أن أذكر الله إلى مكان كذا وكذا، فإذا بلغت إلى ذلك المكان، جعلت على نفسي أن أذكر الله كذا وكذا حتي آتي المنزل.
قال الفلاس: سمعت ابن ابي عدي يقول: صام داود بن أبي هند أربعين سنة لا يعلم به أهله.
كان خزازا يحمل معه غداءه فيتصدق به في الطريق.
ابن عيينة، سمعت داود بن أبي هند يقول: أصابني الطاعون فأغمي علي، فكأن آتيين أتياني فغمز أحدهما علوة لساني، وغمز الآخر أخمص قدمي، فقال: أي شئ ء تجد ؟ قال: أجد تسبيحا وتكبيرا، وشيئا من خطو إلى المسجد، وشيئا من قراءة القرآن.
قال: ولم أكن أخذت القرآن حينئذ.
قال: فكنت أذهب في الحاجة فأقول: لو ذكرت الله حتى آتي حاجتي، قال: فعوفيت، فأقبلت على القرآن فتعلمته.
وعن داود بن أبي هند قال: ثنتان لو لم تكونا لم ينتفع الناس بدنياهم: الموت والارض تنشف الندى.
قال حماد بن سلمة: دخلت على داود بن أبي هند فرأيت ثياب بيته معصفرة.
وكان داود بن أبي هند يقول: ولدت بمرو.
قال يزيد بن هارون، ويحيى القطان، وطائفة: مات داود بن أبي هند سنة تسع وثلاثين ومائة.
وقال خليفة: توفي مصدر الناس من الحج.
وقال ابن المديني وغيره: مات سنة أربعين ومئة.
أخبرنا إسحاق الاسدي، أنبأنا ابن خليل، أنبأنا أبو المكارم التيمي، أنبأنا أبو علي المقرئ، أنبأنا أبو نعيم الحافظ، حدثنا محمد بن أحمد بن الحسن وغيره، قالوا: أنبأنا بشر بن موسى، حدثنا هوذة، حدثنا عوف، عن أبي

(6/378)

نضرة، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: " تفترق أمتي فرقتين، فتمرق بينهما مارقة، فتقتلها أولى الطائفتين بالحق " (1)، هذا حديث صحيح.
رواه أيضا داود بن أبي هند، عن أبي نضرة.

159 - ابن هرمز *
فقيه المدينة، أبو بكر عبد الله بن يزيد بن هرمز الاصم، أحد الاعلام.
وقيل: بل اسمه يزيد بن عبد الله بن هرمز.
عداده في التابعين.
وقلما روى.
كان يتعبد ويتزهد.
وجالسه مالك كثيرا وأخذ عنه.
قال مالك: كنت أحب أن أقتدي به.
وكان قليل الفتيا، شديد التحفظ، كثيرا ما يفتي الرجل ثم يبعث من يرده، ثم يخبره بغير ما أفتاه.
وكان بصيرا بالكلام، يرد على أهل الاهواء.
كان من أعلم الناس بذلك.
بين مسألة لابن عجلان فلما فهمها، قام إليه ابن عجلان فقبل رأسه.
قال بكر بن مضر: قال ابن هرمز: ما تعلمت العلم إلا لنفسي.
وعن ابن هرمز قال: إني لاحب للرجل أن لا يحوط رأي نفسه كما يحوط السنة.
وقيل: قتل أبوه (2) يوم الحرة.
__________
(1) حلية الاولياء 3 / 99، وأخرجه مسلم (1063) (150) (151) (152)، وأبو داود (4667)، وأحمد 3 / 32، 48، من طرق عن أبي نضرة، عن أبي سعيد الخدري، وأولى الطائفتين بالحق هي علي رضي الله عنه، وأصحابه، والمارقة: هم الخوارج.
(*) تاريخ البخاري: 5 / 224، التاريخ الصغير 2 / 75 - 90، الجرح والتعديل 5 / 199، مشاهير علماء الامصار 76.
(2) مترجم في: تهذيب الكمال 750 - 751، تذهيب التهذيب 4 / 182 / 2 ميزان الاعتدال 4 / 440، تهذيب التهذيب 11 / 369، خلاصة تذهيب الكمال 215، (*)

(6/379)

قال مالك: لم يكن أحد بالمدينة، له شرف، إلا إذا حزبه أمر رجع إلى ابن هرمز، وكان إذا قدم المدينة غنم الصدقة، ترك أكل اللحم لكونهم لا يأخذونها كما ينبغي.
وقال لمالك: إياك وهذا الرأي، فإني أنا وربيعة فخيرته.
قال مالك: جلست إلى ابن هرمز، ثلاث عشرة سنة، واستحلفني أن لا أذكر اسمه في الحديث.
قال أبو حاتم: ليس بقوي، يكتب حديثه.
قال البخاري: قال لي الفروي: مات سنة ثمان وأربعين ومئة، ولاؤه لبني ليث.

160 - صفوان بن عمرو * (م، 4، تخ) ابن هرم، الامام المحدث، الحافظ، أبو عمرو السكسكي، الحمصي، محدث حمص مع حريز بن عثمان.
حدث عن عبد الله بن بسر المازني - وأمه أم هجرس بنت عوسجة المقرائي - وجبير بن نفير، وراشد بن سعد، وخالد بن معدان، وعبد الرحمن بن عائد الثمالي، وأيفع بن عبدالكلاعي، وحجر بن مالك الكندي، وعبد الرحمن بن جبير بن نفير، وعبد الرحمن بن أبي عوف الجرشي، وعقيل بن مدرك الخولاني، وعكرمة مولى ابن عباس، وسليم بن عامر الخبائري، وأبي اليمان عامر بن عبد الله بن لحي الهوزني، وحوشب بن سيف السكسكي، ويزيد بن خمير الرحبي، وخلق كثير غير مشهورين.
__________
(*) طبقات خليفة (316)، تاريخ البخاري: 4 / 308، التاريخ الصغير 2 / 121، الجرح والتعديل 4 / 422، مشاهير علماء الامصار 178 - 179، تهذيب الكمال 610، تذهيب التهذيب 2 / 94 / 2، تاريخ الاسلام 6 / 203، تهذيب التهذيب 4 / 428 - 429، خلاصة تذهيب الكمال 174، شذرات الذهب 1 / 238.
(*)

(6/380)

حدث عنه: معاوية بن صالح الحضرمي ; وإسماعيل بن عياش، وعيسى ابن يونس، وبقية بن الوليد، وابن المبارك، والوليد بن مسلم، ومحمد بن حمير، ومروان بن سالم، وابو المغيرة الخولاني، وأبو اليمان، ويحيى البابلتي،
وخلق سواهم.
قال أحمد: ليس به بأس.
وقال ابن المديني: كان عند يحيى القطان أرفع من عبدالرحمن بن يزيد بن جابر.
وقال أبو حاتم: سألت يحيى بن معين عنه، فأثنى عليه خيرا.
وقال الفلاس: ثبت في الحديث.
وقال ابن سعد: كان ثقة، مأمونا.
قال أبو زرعة الدمشقي: قلت لدحيم: من الثبت بحمص ؟ قال: صفوان، وحريز، وبحير، وثور، وأرطاة.
روى أبو اليمان، عن صفوان قال: أدركت من خلافة عبدالملك، وخرجنا في زحف كان بحمص، وعلينا أيفع بن عبد سنة أربع وتسعين.
قال يزيد بن عبد ربه، وغيره: مات سنة خمس وخمسين ومئة.
وقال الوليد بن عتبة: مات وقد جاوز الثمانين.
فحدثني أبو اليمان أنه مات قبل الاوزاعي.
وقال أحمد بن محمد بن عيسى، صاحب تاريخ حمص: مات وهو ابن ثلاث وثمانين سنة، في سنة خمس وخمسين.
أدرك أبا أمامة.
وقال سليمان بن سلمة الخبائري: مات سنة ثمان وخمسين ومئة.
الطبراني: حدثنا أبو شعيب، حدثنا يحيى البابلتي، عن صفوان بن عمرو، عن عبد الله بن بسر رضي الله عنه قال: قال أبي لامي: لو صنعت طعاما لرسول الله صلى الله عليه وسلم، فصنعت ثريدة، فانطلق أبي، فدعا رسول الله صلى الله عليه وسلم، فوضع النبي صلى الله عليه وسلم يده على ذروتها، وقال " خذوا بسم الله " فأخذوا من نواحيها فلما

(6/381)

طعموا قال: " اللهم ارحمهم، واغفر لهم، وبارك لهم في رزقهم " (1).
قال دحيم: صفوان أكبر من حريز، وقدمه وأثنى عليه.
وقال أبو حاتم: ثقة.
وقال الدار قطني: يعتبر به.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام، أخبرنا محمد بن عمر، وأبو غالب محمد بن علي، ومحمد بن أحمد الطرائفي قالوا: أنبأنا أبو جعفر محمد بن أحمد، أنبأنا أبو الفضل عبيد الله بن عبدالرحمن، حدثنا جعفر بن محمد، حدثنا عمرو بن عثمان الحمصي، حدثنا بقية، حدثني صفوان بن عمرو، حدثني سليم بن عامر، حدثني جبير بن نفير، أنه سمع أبا الدرداء، وهو في آخر صلاته، وقد فرغ من التشهد، يتعوذ بالله من النفاق.
فأكثر التعوذ منه.
فقال جبير: وما لك يا أبا الدرداء أنت والنفاق ؟ ! فقال: دعنا عنك، دعنا عنك.
فوالله إن الرجل ليقلب عن دينه في الساعة الواحدة فيخلع منه.
إسناده صحيح.
ومن النفاق الاصغر الرجل يتكلم بالكلمة لا يلقي لها بالا، ولا يظن أنها
__________
(1) يحيى البابلتي هو ابن عبد الله بن الضحاك، ضعيف، لكن أخرجه الدارمي 2 / 94 - 95 من طريق موسى بن خالد، عن عيسى بن يونس وأحمد 4 / 188 من طريق أبي المغيرة، وأقحم اسم صفوان بن أمية بين أبي المغيرة وصفوان بن عمرو خطأ، كلاهما عن صفوان بن عمرو عن عبد الله بن بسر، وإسناده صحيح.
وأخرج مسلم في " صحيحه " (2042) من حديث عبد الله بن بسر قال: نزل رسول الله، صلى الله عليه وسلم، علي أبي، قال: فقربنا إليه طعاما ووطبة (حيس يصنع من التمر، والاقط المدقوق، والسمن) فأكل منها، ثم أتي بتمر، فكان يأكله ويلقي النوى بين اصبعيه، ويجمع السبابة والوسطى، ثم أتي بشراب فشربه ثم ناوله الذي عن يمينه، قال: فقال أبي، وأخذ بلجام دابته: ادع الله لنا، فقال: اللهم بارك لهم فيما رزقتهم، واغفر لهم، وارحمهم ".
(*)

(6/382)

تبلغ ما بلغت يهوي بها في النار سبعين خريفا (1).
وأما النفاق الاكبر، وان كان الرجل يعلم من نفسه أنه مسلم، فعليه أن يتعوذ
بالله من النفاق والشرك، فإنه لا يدري بما يختم له، فربما أصبح مؤمنا وأمسى كافرا، نعوذ بوجه الله الكريم من ذلك.
أخبرنا الحسن بن علي، أخبرنا جعفر الهمداني، أنبأنا أبو طاهر السلفي، أنبأنا أبو منصور محمد بن أحمد المقرئ، حدثنا أبو القاسم بن بشران، أنبأنا أبو سهل بن زياد، حدثنا عبد الكريم بن الهيثم، حدثنا أبو اليمان، حدثنا صفوان بن عمرو، عن راشد بن سعد قال: قال رسول الله صلى الله عليه وسلم يوما، وعنده نفر من قريش: " ألا إنكم ولاة هذا الامر من بعدي، فلا أعرفني ما شققتم على أمتي من بعدي.
اللهم من شق على أمتي، فشق عليه " (2).
مرسل جيد.

161 - عوف * (ع) ابن أبي جميلة الامام الحافظ أبو سهل الاعرابي البصري.
ولم يكن أعرابيا
__________
(1) أخرج البخاري (6477) في الرقاق، باب: حفظ اللسان، من حديث أبي هريرة، مرفوعا " إن العبد ليتكلم بالكلمة من رضوان الله لا يلقي لها بالا، يرفعه الله بها درجات، وإن العبد ليتكلم بالكلمة من سخط الله، لا يلقي لها بالا يهوي بها في جهنم ".
وأخرجه الترمذي (2314)، وابن ماجه (3970) من حديث أبي هريرة بلفظ: " إن الرجل ليتكلم بالكلمة، لا يرى بها بأسا، يهوي بها سبعين خريفا في النار ".
وأحمد 2 / 236 و 355 وسنده قوي، فقد صرح ابن إسحاق بالتحديث وحسنه الترمذي، وصححه الحاكم.
وأخرجه أحمد 2 / 355 و 533 من طريق آخر بلفظ: " إن الرجل ليتكلم بالكلمة، وما يرى أنها تبلغ حيث بلغت، يهوي بها في النار سبعين خريفا " ورجاله ثقات.
(2) وجاء في حديث عائشة الذي أخرجه مسلم (1828) " اللهم من ولي من أمر أمتي شيئا، فشق عليهم، فاشقق عليه، ومن ولي من أمر أمتي شيئا فرفق بهم، فارفق به ".
(*) تاريخ خليفة 226، طبقات خليفة (219)، تاريخ البخاري 7 / 58، التاريخ الصغير =

(6/383)

بل شهر به.
ولد سنة ثمان وخمسين قاله ابن معين.
روى عن أبي العالية، وأبي رجاء العطاردي، وزرارة بن أوفى، وابن سيرين، وخلاس، وجماعة.
وعداده في صغار التابعين.
وما عنده شئ عن أحد له صحبه.
حدث عنه: شعبة، وابن المبارك، وغندر، وورح، والنضر بن شميل، وهوذة بن خليفة، وطائفة آخرهم عثمان بن الهيثم.
وكان من علماء البصرة على بدعته.
قال محمد بن سلام: كان فارسيا وقال هوذة: هو من بني سعد.
قلت: كان يدعى عوفا الصدوق.
وثقه غير واحد، وفيه تشيع.
قال الانصاري قال لي عوف: سمعت من الحسن قبل وقعة ابن الاشعث (1).
قال القطان: سمعت عوفا - وحدث بحديث الصادق المصدوق - فقال: كذب عبد الله، سمعهما بندار وغيره منه.
قال ابن المبارك: ما رضي عوف ببدعة حتى كان فيه بدعتان قدري، شيعي.
وقال الانصاري: رأيت داود ابن أبي هند يضرب عوفا ويقول: ويلك يا قدري.
وقال بندار كان قدريا، رافضيا.
قلت: لكنه ثقة مكثر.
النسائي: ثقة ثبت.
مات سنة ست وأربعين ومئة.
وقيل: سنة سبع.
وقع في القطيعيات (2) من عواليه.
__________
= 2 / 85، الجرح والتعديل 7 / 15، مشاهير علماء الامصار 151، تهذيب الكمال 1066، تذهيب التهذيب 3 / 119 / 1، تذكرة الحفاظ 1 / 137، ميزان الاعتدال 3 / 305، تهذيب التهذيب: 1 / 166 - 168، خلاصة تذهيب الكمال 298، شذرات الذهب: 1 / 166 - 168.
(1) وهي موقعة " دير الجماجم " انظر الطبري، والكامل، والبداية والنهاية - حوادث سنة (82) للهجرة.
(2) وهي خمسة أجزاء من الحديث لاحمد بن جعفر بن حمدان بن مالك بن شبيب بن
عبد الله القطيعي، محدث من أهل بغداد، كان يسكن " قطيعة الدقيق " فنسب إليها، وهو مترجم في تاريخ بغداد 4 / 73 - 74، ولسان الميزان 1 / 145 - 146.
(*)

(6/384)

162 - عمر بن ذر * (خ، د، ت، س) ابن عبد الله بن زرارة، الامام الزاهد العابد، أبو ذر الهمداني، ثم المرهبي الكوفي.
أخبرنا أبو المعالي بن المؤيد، أنبأنا زيد بن يحيى، أنبأنا أحمد بن قفرجل، أنبأنا محمد بن الحسن بن أبي عثمان (ح) وقرأت بالثغر على محمد بن أبي القاسم الصقلي، أنبأنا يوسف بن عبد المعطي، وابن رواج، أنبأنا محمد بن عبد الكريم، وزينب بنت يحيى قالا: أنبأنا ابن رواحة، وأنبأنا عيسى بن أبي محمد، أنبأنا علي بن محمود، وأنبأنا الحسن بن علي، أنبأنا جعفر بن علي، وأنبأنا محمد بن يوسف النحوي، أنبأنا عبد الوهاب بن رواج قالوا جميعا: أنبأنا أحمد بن محمد الحافظ، وأنبأنا محمد بن علي الواسطي، أنبأنا أبو محمد بن قدامة سنة عشرين وست مئة.
أنبأنا المبارك بن محمد الباذرائي، ومحمد بن عبدا لباقي بن البطي، وأنبأنا علي بن عبد الغني، أنبأنا عبد اللطيف بن يوسف، أنبأنا ابن البطي، وأنبأنا أبو المعالي الابرقوهي، أنبأنا إبراهيم بن عبدالرحمن القطيعي، أنبأنا المبارك الباذرائي، وأنبأنا الابرقوهي، أنبأنا مرتضى بن حاتم، أنبأنا أحمد بن محمد بن سلفة الحافظ، قالوا: أنبأنا نصر بن أحمد القاري، قال هو وابن أبي عثمان: أنبأنا عبد الله بن عبيد الله بن البيع، أنبأنا الحسين بن إسماعيل القاضي، حدثنا الحسن بن مكرم، حدثنا محمد بن كناسة، حدثنا عمر بن ذر، عن يزيد الفقير، أن ابن عمر كان إذا غشيه الصبح وهو مسافر ينادي: سمع سامع بحمد الله ونعمته
__________
(*) طبقات خليفة (168)، تاريخ البخاري 6 / 154، التاريخ الصغير 2 / 122، الجرح والتعديل 6 / 107، حلية الاولياء 5 / 108 - 122، الكامل في التاريخ 5 / 442 - 594، تهذيب الكمال 1009، تذهيب التهذيب 3 / 83 / 1 - 2، ميزان الاعتدال 3 / 193، تهذيب التهذيب 7 / 444 - 445، خلاصة تذهيب الكمال 282، شذرات الذهب 1 / 240.
(*)

(6/385)

علينا، وحسن بلائه علينا، اللهم صاحبنا فأفضل علينا، عائذا بالله من جهنم ثلاث مرات.
هذا موقوف (1) تفرد به عمر بن ذر.
وقد حدث عن أبيه، وأبي وائل، ومجاهد، وسعيد بن جبير، ومعاذة العدوية، وعطاء بن أبي رباح، ويزيد بن أمية، وسعيد بن عبدالرحمن بن أبزى، وطائفة.
وعنه: ابن المبارك، ووكيع، وإسحاق الازرق، ويونس بن بكر، ويحيى ابن سعيد الاموي، وعبد الله بن إدريس، وابن عيينة، وعبد الرحمن بن مهدي، والخريبي، وأبو عاصم، والفريابي، وحسين الجعفي، وأبو نعيم، وحجاج الاعور، ويعلى بن عبيد، وخلق.
روى عنه: أبو حنيفة مع تقدمه، وقيل: إنه لم يكن مكثرا من الرواية.
قال علي بن المديني: له نحو ثلاثين حديثا.
قال أحمد بن محمد بن يحيى ابن سعيد: قال جدي: هو ثقة، ليس ينبغي أن يترك حديثه لرأي أخطأ فيه.
وقال يحيى بن معين: ثقة.
وكذا وثقه النسائي، والدارقطني.
وقال أبو داود: كان رأسا في الارجاء.
ذهب بصره.
وقال العجلي: عمر بن ذر القاص كان ثقة بليغا، يرى الارجاء، وكان لين القول فيه.
وقال أبو حاتم: صدوق مرجئ لا يحتج بحديثه، وهو مثل يونس بن أبي إسحاق.
وقال في موضع آخر: كان رجلا صالحا، محله الصدق.
وقال الفسوي: ثقة مرجئ.
وقال عبدالرحمن بن خراش: كوفي صدوق، من خيار الناس، وكان مرجئا.
__________
(1) وأخرجه مسلم مرفوعا (2718)، وأبو داود (5086) من طريق سهيل بن أبي صالح عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم كان إذا كان في سفر وأسحر يقول: " سمع سامع بحمد الله وحسن بلائه علينا، ربنا صاحبنا وأفضل علينا، عائذ بالله من النار ".
(*)

(6/386)

وقال أبو الفتح الازدي: أنبأنا محمد بن عبدة القاضي، حدثنا علي بن المديني قال: قلت ليحيى القطان: إن عبدالرحمن قال: أنا أترك من أهل الحديث كل رأس في بدعة.
فضحك يحيى وقال: كيف تصنع بقتادة ؟ كيف تصنع بعمر بن ذر ؟ كيف تصنع بابن أبي رواد ؟ ! وعد يحيى قوما أمسكت عن ذكرهم.
ثم قال يحيى: إن ترك هذا الضرب ترك حديثا كثيرا.
قال ربعي بن إبراهيم: حدثني جار لنا يقال له عمر: إن بعض الخلفاء سأل عمر بن ذر عن القدر.
فقال: ها هنا ما يشغل عن القدر.
قال: ما هو ؟ قال: ليلة صبيحتها يوم القيامة.
فبكى وبكى معه.
ابن أبي خيثمة، عن محمد بن يزيد الرفاعي، سمعت عمي يقول: خرجت مع عمر بن ذر إلى مكة.
فكان إذا لبى لم يلب أحد من حسن صوته.
لما أتى الحرم قال: ما زلنا نهبط حفرة، ونصعد أكمة، ونعلو شرفا ويبدو لنا علم حتى أتيناك بها، نقبة أخفافها، دبرة ظهورها، ذبلة أسنامها.
فليس أعظم المؤنة علينا إتعاب أبداننا ولا إنفاق أموالنا، ولكن أعظم المؤنة أن نرجع بالخسران ! يا خير من نزل النازلون بفنائه.
فحدثني عمي كثير بن محمد قال: سمعت عمر بن ذر يقول: اللهم إنا قد أطعناك في أحب الاشياء إليك أن تطاع فيه: الايمان بك والاقرار بك، ولم نعصك في أبغض الاشياء أن تعصى فيه: الكفر والجحد بك، اللهم فاغفر لنا بينهما، وأنت قلت: (وأقسموا بالله جهد
أيمانهم لا يبعث الله من يموت) [ النمل 39 ]، ونحن نقسم بالله جهد أيماننا لتبعثن من يموت.
أفتراك تجمع بين أهل القسمين في دار واحدة ؟ قال شعيب بن حرب، قال عمر بن ذر: يا أهل معاصي الله، لا تغتروا بطول

(6/387)

حلم الله عنكم، واحذروا أسفه، فإنه قال: (فلما آسفونا أنتقمنا منهم) [ الزخرف: 56 ].
وعن عمر بن ذر قال: كل حزن يبلى إلا حزن التائب عن ذنوبه.
إبراهيم بن بشار، حدثنا ابن عيينة قال: كان عمر بن ذر إذا قرأ: (مالك يوم الدين) قال: يا لك من يوم ما أملا ذكرك لقلوب الصادقين.
حامد بن يحيى، عن ابن عيينة قال: لما مات ذر بن عمر قعد عمر على شفير قبره، وهو يقول: يا بني، شغلني الحزن لك، عن الحزن عليك، فليت شعري، ما قلت، وما قيل لك ؟ اللهم إنك أمرته بطاعتك وببري.
فقد وهبت له ما قصر فيه من حقي، فهب له ما قصر فيه من حقك.
وقيل: إنه قال: انطلقنا وتركناك، ولو أقمنا ما نفعناك، فنستودعك أرحم الراحمين.
قال محمد بن سعد: قال محمد بن عبد الله الاسدي: توفي عمر بن ذر في سنة ثلاث وخمسين ومئة وكان مرجئا، فمات فلم يشهده سفيان الثوري، ولا الحسن بن صالح.
وكان ثقة إن شاء الله، كثير الحديث.
وفيها أرخه مطين.
وروى أحمد بن صالح، عن أبي نعيم قال: مات سنة ثنتين وخمسين ومئة.
وأما إسحاق بن يسار النصيبي، فروى عن أبي نعيم وفاته سنة خمس وخمسين.
وأما أحمد بن حنبل وجماعة، فرووا عن أبي نعيم وفاته سنة ست وخمسين ومئة.
فهذا أصح.
وكذلك قال الفلاس، وعثمان بن أبي شيبة، والترمذي.
وقال أبو عبيد: مات سنة سبع وخمسين.
وقيل غير ذلك.
احتج به البخاري دون مسلم.
أخبرنا إسحاق بن طارق، أبنأنا ابن خليل، أنبأنا اللبان، أنبأنا الحداد، أنبأنا أبو نعيم، أنبأنا إبراهيم بن عبد الله، حدثنا محمد بن إسحاق، سمعت أبا يحيى محمد بن عبدالرحيم، سمعت علي بن المديني، سمعت سفيان

(6/388)

يقول: كان ابن عياش المنتوف يقع في عمر بن ذر ويشتمه.
فلقيه عمر، فقال: يا هذا لا تفرط في شتمنا، وأبق للصلح موضعا، فإنا لا نكافئ من عصى الله فينا بأكثرمن أن نطيع الله فيه.
وبه قال أبو نعيم، حدثنا أبي، حدثنا أحمد بن محمد بن الحسن، حدثنا إبراهيم بن أبي الحسين قاضي الكوفة، حدثنا الحسن بن الربيع، حدثنا محمد بن صبيح قال: سألت عمر بن ذر: أيها اعجب إليك للخائفين: طول الكمد، أو إسبال الدمعة ؟ فقال: أما علمت أنه إذا رق فذري، شفي وسلا ؟ وإذا كمد غص فشجى، فالكمد أعجب إلي لهم.
وعن زكريا بن أبي زائدة قال: كان عمر بن ذر إذا وعظ قال: أعيروني دموعكم.
أنبأنا أحمد بن سلامة، عن أحمد بن محمد التيمي، أنبأنا الحداد، أنبأنا أبو نعيم، حدثنا محمد بن أحمد بن علي بن مخلد، حدثنا أبو إسماعيل الترمذي، حدثنا أبو نعيم، حدثنا عمر بن ذر: سمعت أبي يحدث عن سعيد ابن جبير، عن ابن عباس قال: قال النبي صلى الله عليه وسلم لجبريل: ما يمنعك أن تزورنا أكثر مما تزورنا ؟ فنزلت: (وما نتنزل إلا بأمر ربك) (1).
[ مريم: 65 ].
ذكر أبو نعيم الحافظ أنه جمع في عمر بن ذر.
قرأت على عيسى بن يحيى: أخبركم الحسن بن دينار، أنبأنا السلفي، أنبأنا
أبو عبد الله الثقفي، أنبأنا علي بن محمد المعدل، أنبأنا علي بن محمد المصري، حدثنا سليمان بن شعيب، حدثنا خالد بن عبدالرحمن، حدثنا
__________
(1) " حلية الاولياء " 5 / 116، وأخرجه البخاري (2318) في بدء الخلق، و (4731) في التفسير، و (7455) في التوحيد، والترمذي (3157)، وأحمد 1 / 231، و 233 و 234 من طرق: عن عمر بن ذر، عن أبيه، عن سعيد بن جبير، عن ابن عباس..(*)

(6/389)

عمر بن ذر، أخبرني مجاهد، عن أبي هريرة، عن النبي صلى الله عليه وسلم: في حديث ذكره " وجعلت لي الارض مسجدا وطهورا أينما كنت، وإن لم أجد الماء تيممت بالصعيد، ثم صليت، وكانت لي مسجدا وطهورا ولم يفعل ذلك بأحد كان قبلي " خالد بن عبدالرحمن المخزومي واه (1).

163 - أبو حنيفة * (ت، س) الامام ، فقيه الملة، عالم العراق، أبو حنيفة النعمان بن ثابت بن زوطى التيمي، الكوفي، مولى بني تيم الله بن ثعلبة يقال: إنه من أبناء الفرس.
__________
(1) وقال في " التقريب ": متروك، لكن متن الحديث بنحوه ثابت عند مسلم (523) من حديث أبي هريرة، وعند البخاري ومسلم من حديث جابر، وعند مسلم (522) من حديث حذيفة.
(*) طبقات خليفة (167 - 327)، تاريخ البخاري: 8 / 81، التاريخ الصغير: 2 / 43، الجرح والتعديل 8 / 449 - 450، كتاب المجروحين 3 / 61، تاريخ بغداد 13 / 323، 424، الكامل في التاريخ 5 / 585، 549، وفيات الاعيان 5 / 415 - 423، تهذيب الكمال 1414، 1417، تذهيب التهذيب 4 / 98 / 1، تذكرة الحفاظ 1 / 168، ميزان الاعتدال 4 / 265، العبر 1 / 314، مرآة الجنان 1 / 309، البداية والنهاية 10 / 107، تهذيب التهذيب 10 / 449 - 452، النجوم الزاهرة 2 / 12، الجواهر المضيئة 1 / 26 - 32، خلاصة تذهيب
الكمال 401، شذرات الذهب 1 / 227 - 229.
وجاء في الطبوع من " ميزان الاعتدال " 4 / 265، بتحقيق علي محمد البجاوي مانصه: النعمان بن ثابت، بن زوطى، أبو حنيفة الكوفي إمام أهل الرأي، ضعفه من جهة حفظه النسائي، وابن عدي وآخرون، وترجم له الخطيب في فصلين من تاريخه، واستوفى الفريقين معدليه ومنصفيه.
وقد أوسع العلامة اللكنوي القول جدا في التدليل على دس هذه الترجمة في " الميزان " في كتابه " غيث الغمام على حواشي الكلام " ص 146، وذكر وجوها كثيرة في تعزيز نفيها من الميزان.
ومما قاله رحمه الله،: إن هذه العبارة ليست لها أثر في بعض النسخ المعتبرة، على ما رأيتها بعيني، ويؤيده قول العراقي في " شرح ألفيته " 3 / 260 لكنه أي: ابن عدي ذكر في كتاب " الكامل " كل من تكلم فيه وإن كان ثقة.
وتبعه =

(6/390)

ولد سنة ثمانين في حياة صغار الصحابة، ورأى أنس بن مالك لما قدم عليهم الكوفة.
ولم يثبت له حرف عن أحد منهم، وروى عن عطاء بن أبي رباح، وهو أكبر شيخ له وأفضلهم على ما قال.
وعن الشعبي، وعن طاووس ولم يصح، وعن جبلة بن سحيم، وعدى بن ثابت، وعكرمة وفي لقيه له نظر، وعبد الرحمن بن هرمز الاعرج، وعمرو بن دينار، وأبي سفيان طلحة بن نافع، ونافع مولى ابن عمر، وقتادة، وقيس بن مسلم، وعون بن عبد الله بن عتبة، والقاسم بن عبدالرحمن بن عبد الله بن مسعود، ومحارب بن دثار، وعبد الله بن دينار، والحكم بن عتيبة، وعلقمة بن مرثد، وعلي بن الاقمر، وعبد العزيز بن رفيع، وعطية العوفي، وحماد بن أبي سليمان وبه تفقه.
وزياد
__________
= على ذلك الذهبي في " الميزان " إلا أنه لم يذكر أحدا من الصحابة.
والائمة المتبوعين.
وقول السخاوي في " شرح الالفية " ص 477: مع أنه: أي الذهبي، تبع ابن عدي في إيراد كل من تكلم فيه ولو كان ثقة، لكنه التزم ألا يذكر أحدا من الصحابة، ولا الائمة المتبوعين.
وقول السيوطي في " تدريب الراوي " ص 519 إلا أنه - أي الذهبي - لم يذكر أحدا من الصحابة ولا الائمة المتبوعين.
فهذه العبارات، من هؤلاء الثقات، الذين قد مرت أنظارهم على نسخ الميزان الصحيحة مرات تنادي بأعلى الصوت على أنه ليس في حرف النون من الميزان أثر لترجمة أبي حنيفة النعمان فلعلها من زيادات بعض الناسخين والناقلين في بعض نسخ الميزان بل قد صرح الذهبي في مقدمة الميزان 1 / 3 فقال: وكذا لا أذكر في كتابي من الائمة المتبوعين في الفروع أحدا لجلالتهم في الاسلام.
وعظمتهم في النفوس مثل أبي حنيفة، والشافعي، والبخاري، فإن ذكرت أحدا منهم، فأذكره على الانصاف، وما يضره ذلك عند الله، ولا عند الناس.
وجاءت في المطبوعة من الميزان ترجمة أبي حنيفة في سطرين ليس فيها دفاع عن أبي حنيفة إطلاقا.
وإنما تحط على جرحه وتضعيفه وكلام الذهبي في المقدمة ينفي وجودها على تلك الصفة، لانها تحمل القدح لا الانصاف.
وقد روجع المجلد الثالث من ميزان الاعتدال المحفوظ في ظاهرية دمشق، وهو بخط الحافظ: شرف الدين عبد الله بن محمد الداني الدمشقي، المتوفى سنة 749 تلميذ مؤلفه الذهبي، وقد قرئ عليه ثلاث مرات، مع المقابلة بأصل الذهبي، فلم توجد فيه ترجمة

(6/391)

ابن علاقة، وسلمة بن كهيل، وعاصم بن كليب، وسماك بن حرب، وعاصم ابن بهدلة، وسعيد بن مسروق، وعبد الملك بن عمير، وأبي جعفر الباقر، وابن شهاب الزهري، ومحمد بن المنكدر، وأبي إسحاق السبيعي، ومنصور ابن المعتمر، ومسلم البطين، ويزيد بن صهيب الفقير، وأبي الزبير، وأبي حصين الاسدي، وعطاء بن السائب، وناصح المحلمي، وهشام بن عروة، وخلق سواهم.
حتى إنه روى عن شيبان النحوي وهو أصغر منه، وعن مالك ابن أنس وهو كذلك.
وعني بطلب الآثار، وارتحل في ذلك، وأما الفقه والتدقيق في الرأي
وغوامضه، فإليه المنتهى والناس عليه عيال في ذلك.
__________
= للامام أبي حنيفة في حرف النون ولا في الكنى، وكذلك رجع بعضهم إلى نسخة من الميزان موجودة في الخزانة العامة في مدينة الرباط، ولم يجد فيها أيضا ترجمة للامام أبي حنيفة رحمه الله، وقد وصفت هذه النسخة بالجودة، والندرة، لانه قرأها على المؤلف غير واحد من الاعلام.
وأما ما يؤثر عن النسائي، وابن عدي من تضعيفهم لابي حنيفة من جهة حفظه، فهو مردود لا يعتد به، في جنب توثيق أئمة الجرح والتعديل من أمثال: علي بن المديني، ويحيى بن معين، وشعبة وإسرائيل بن يونس، ويحيى بن آدم، وابن داود الخريبي، والحسن بن صالح، وغيرهم.
فهؤلاء كلهم معاصرون لابي حنيفة أو قريبو العهد به.
وهم أعلم الناس به.
وأعلم من النسائي، وابن عدي.
وأمثالهما من المتأخرين عن أبي حنيفة بكثير، كالدار قطني الذي ولد بعد مئتي سنة من وفاة أبي حنيفة، فقول هؤلاء الائمة الاقرب والاعلم، أحرى بالقبول، وقول المتأخر زمانا أجدر بالرمي في حضيض الخمول.
وقد نقل الشيخ ابن حجر المكي في " الخيرات الحسان " ص 34 قول شعبة بن الحجاج في أبي حنيفة: " كان والله حسن الفهم، جيد الحفظ " وهذا نص صريح في قوة حفظه، صادر عمن هو مشهود له بالامامة وبالتدين، والتشدد في نقد الرجال.
وبهذا القول الرشيد يسقط كل ما ادعاه المتعصبون، والحاقدون، من متقدم ومتأخر، من ضعف حفظ هذا الامام العظيم.
(*)

(6/392)

حدث عنه خلق كثير، ذكر منهم شيخنا أبو الحجاج في تهذيبه هؤلاء على المعجم: إبراهيم بن طهمان عالم خراسان، وأبيض بن الاغر بن الصباح المنقري، وأسباط بن محمد، وإسحاق الازرق، وأسد بن عمرو البجلي، وإسماعيل بن يحيى الصيرفي، وأيوب بن هانئ، والجارود بن يزيد
النيسابوري، وجعفر بن عون، والحارث بن نبهان، وحيان بن علي العنزي، والحسن بن زياد اللؤلؤي، والحسن بن فرات القزاز، والحسين بن الحسن ابن عطية العوفي، وحفص بن عبدالرحمن القاضي، وحكام بن سلم، وأبو مطيع الحكم بن عبد الله، وابنه حماد بن أبي حنيفة، وحمزة الزيات وهو من أقرانه، وخارجة بن مصعب، وداود الطائي، وزفر بن الهذيل التميمي الفقيه، وزيد بن الحباب، وسابق الرقي، وسعد بن الصلت القاضي، وسعيد بن أبي الجهم القابوسي، وسعيد بن سلام العطار، وسلم بن سالم البلخي، وسليمان ابن عمرو النخعي، وسهل بن مزاحم، وشعيب بن إسحاق، والصباح بن محارب، والصلت بن الحجاج، وأبو عاصم النبيل، وعامر بن الفرات، وعائذ ابن حبيب، وعباد بن العوام، وعبد الله بن المبارك، وعبد الله بن يزيد المقرئ، وأبو يحيى عبدالحميد الحماني، و عبد الرزاق، وعبد العزيز بن خالد ترمذي، وعبد الكريم بن محمد الجرجاني، و عبدالمجيد بن أبى رواد، وعبد الوارث التنوري، وعبيد الله بن الزبير القرشي، وعبيد الله بن عمرو الرقي، وعبيد الله بن موسى، وعتاب بن محمد، وعلي بن ظبيان القاضي، وعلي بن عاصم، وعلى بن مسهر القاضي، وعمرو بن محمد العنقزي، وأبو قطن عمرو بن الهيثم، وعيسى بن يونس، وأبو نعيم، والفضل بن موسى، والقاسم بن الحكم العرني، والقاسم بن معن، وقيس بن الربيع، ومحمد بن أبان العنبري كوفي، ومحمد بن بشر، ومحمد بن الحسن بن أتش، ومحمد

(6/393)

ابن الحسن الشيباني، ومحمد بن خالد الوهبي، ومحمد بن عبد الله الانصاري، ومحمد بن الفضل بن عطية، ومحمد بن القاسم الاسدي، ومحمد بن مسروق الكوفى، ومحمد بن يزيد الواسطي، ومروان بن سالم،
ومصعب بن المقدام، والمعافى بن عمران، ومكي بن إبراهيم، ونصر بن عبد الكريم البلخي الصيقل، ونصر بن عبدالملك العتكي، وأبو غالب النضر بن عبد الله الازدي، والنضر بن محمد المروزي، والنعمان بن عبد السلام الاصبهاني، ونوح بن دراج القاضي، ونوح بن أبي مريم الجامع، وهشيم، وهوذة، وهياج بن بسطام، ووكيع، ويحيى بن أيوب المصرى، ويحيى بن نصر بن حاجب، ويحيى بن يمان، ويزيد بن زريع، ويزيد بن هارون، ويونس بن بكير، وأبو إسحاق الفزاري، وأبو حمزة السكري، وأبو سعد الصاغانى، وأبو شهاب الحناط، وأبو مقاتل السمرقندي، والقاضي أبو، يوسف.
قال أحمد العجلي: أبو حنيفة تيمى من رهط حمزة الزيات.
كان خزازا يبيع الخز.
وقال عمربن حماد بن أبي حنيفة: أما زوطى فإنه من أهل كابل، وولد ثابت علي الاسلام.
وكان زوطى مملوكا لبني تيم الله بن ثعلبة فأعتق فولاؤه لهم، ثم لبني قفل.
قال: وكان أبو حنيفة خزازا، ودكانه معروف في دار عمرو ابن حريث.
وقال النضر بن محمد المروزي، عن يحيى بن النضر قال: كان والد أبي حنيفة من نسا.
وروى سليمان بن الربيع، عن الحارث بن إدريس قال: أبو حنيفة أصله من ترمذ.
وقال أبو عبد الرحمن المقري: أبو حنيفة من أهل بابل.

(6/394)

وروى أبو جعفر أحمد بن إسحاق بن البهلول عن أبيه، عن جده قال: ثابت
والد أبي حنيفة من أهل الانبار.
مكرم بن أحمد القاضي: حدثنا أحمد بن عبد الله بن شاذان المروزي، عن أبيه، عن جده، سمعت إسماعيل يقول: أنبأنا إسماعيل بن حماد بن أبي حنيفة النعمان بن ثابت بن المرزبان من أبناء فارس الاحرار، والله ما وقع علينا رق قط.
ولد جدي في سنة ثمانين، وذهب ثابت إلى علي وهو صغير، فدعا له بالبركة فيه.
وفي ذريته، ونحن نرجو من الله أن يكون استجاب ذلك لعلي رضي الله عنه فينا.
قال: والنعمان بن المرزبان والد ثابت هو الذي أهدى لعلي الفالوذج في يوم النيروز فقال علي: نورزونا كل يوم، وقيل كان ذلك في المهرجان، فقال: مهرجونا كل يوم.
قال محمد بن سعد العوفي: سمعت يحيى بن معين يقول: كان أبو حنيفة ثقة لا يحدث بالحديث إلا بما يحفظه، ولا يحدث بما لا يحفظ.
وقال صالح بن محمد: سمعت يحيى بن معين يقول: كان أبو حنيفة ثقة في الحديث، وروى أحمد بن محمد بن القاسم بن محرز، عن ابن معين: كان أبو حنيفة لا بأس به.
وقال مرة: هو عندنا من أهل الصدق، ولم يتهم بالكذب.
ولقد ضربه ابن هبيرة على القضاء، فأبى أن يكون قاضيا.
أخبرنا ابن علان كتابة، أنبأنا الكندي، أنبأنا القزاز، أنبأنا الخطيب، أنبأنا، الخلال، أنبأنا علي بن عمرو الحريري، حدثنا علي بن محمد بن كاس النخعي، حدثنا محمد بن محمود الصيدناني، حدثنا محمد بن شجاع بن الثلجي، حدثنا الحسن بن أبي مالك، عن أبي يوسف قال: قال أبو حنيفة: لما أردت طلب العلم، جعلت أتخير العلوم وأسأل عن عواقبها.
فقيل: تعلم

(6/395)

القرآن.
فقلت: إذا حفظته فما يكون آخره ؟ قالوا: تجلس في المسجد فيقرأ عليك الصبيان والاحداث، ثم لا يلبث أن يخرج فيهم من هو أحفظ منك أو مساويك، فتذهب رئاستك.
قلت: من طلب العلم للرئاسة قد يفكر في هذا، وإلا فقد ثبت قول المصطفى صلوات الله عليه " أفضلكم من تعلم القرآن وعلمه " (1)، يا سبحان الله ! وهل محل أفضل من المسجد ؟ وهل نشر لعلم يقارب تعليم القرآن ؟ كلا والله.
وهل طلبة خيرمن الصبيان الذين لم يعملوا الذنوب ؟ وأحسب هذه الحكاية موضوعة..ففي إسنادها من ليس بثقة.
تتمة الحكاية: قال قلت: فإن سمعت الحديث وكتبته حتى لم يكن في الدنيا أحفظ مني ؟ قالوا: إذا كبرت وضعفت، حدثت واجتمع عليك هؤلاء الاحداث والصبيان.
ثم لم تأمن أن تغلط، فيرموك بالكذب، فيصير عارا عليك في عقبك.
فقلت: لا حاجة لي في هذا.
قلت: الآن كما جزمت بأنها حكاية مختلقة، فإن الامام أبا حنيفة طلب الحديث وأكثر منه في سنة مئة وبعدها ولم يكن إذ ذاك يسمع الحديث الصبيان، هذا اصطلاح وجد بعد ثلاث مئة سنة، بل كان يطلبه كبار العلماء، بل لم يكن للفقهاء علم بعد القرآن سواه ولا كانت قد دونت كتب الفقه أصلا.
ثم قال: قلت: أتعلم النحو.
فقلت: إذا حفظت النحو والعربية، ما يكون
__________
(1) أخرجه البخاري (5027) و (5028) في فضائل القرآن باب: خيركم من تعلم القرآن وعلمه، وأبو داود (1452) في الوتر، باب ثواب قراءة القرآن، والترمذي (2099) في ثواب القرآن، باب: ما جاء في تعلم القرآن.
وابن ماجه (211) في المقدمة، باب: فضل من تعلم القرآن وعلمه، وأحمد 1 / 57، 58، 69، والدارمي 2 / 437 في فضائل القرآن، باب: خياركم من تعلم القرآن وعلمه.
من حديث عثمان بن عفان رضي الله عنه.
(*)

(6/396)

آخر أمري ؟ قالوا: تقعد معلما فأكثر رزقك ديناران إلى ثلاثة.
قلت: وهذا لا عاقبة له.
قلت: فإن نظرت في الشعر فلم يكن أحد أشعر مني ؟ قالوا: تمدح هذا فيهب لك، أو يخلع عليك، وإن حرمك هجوته.
قلت: لا حاجة فيه.
قلت: فإن نظرت في الكلام، ما يكون آخر أمره ؟ قالوا: لا يسلم من نظر في الكلام من مشنعات الكلام، فيرمي بالزندقة، فيقتل، أو يسلم مذموما.
قلت: قاتل الله من وضع هذه الخرافة، وهل كان في ذلك الوقت وجد علم الكلام ؟ !.
قال: قلت: فإن تعلمت الفقه ؟ قالوا: تسأل وتفتي الناس، وتطلب للقضاء، وإن كنت شابا، قلت: ليس في العلوم شئ أنفع من هذا، فلزمت الفقه وتعلمته.
وبه إلى ابن كاس، حدثني جعفر بن محمد بن خازم، حدثنا الوليد بن حماد، عن الحسن بن زياد، عن زفر بن الهذيل، سمعت أبا حنيفة يقول: كنت أنظر في الكلام حتى بلغت فيه مبلغا يشار إلي فيه بالاصابع، وكنا نجلس بالقرب من حلقة حماد بن أبي سليمان، فجاءتني امرأة يوما فقالت لي: رجل له امرأة أمة، أراد أن يطلقها للسنة، كم يطلقها ؟ فلم أدرما أقول.
فأمرتها أن تسأل حمادا، ثم ترجع تخبرني.
فسألته، فقال: يطلقها وهي طاهر من الحيض والجماع تطليقة، ثم يتركها حتى تحيض حيضتين، فإذا اغتسلت فقد حلت للازواج.
فرجعت، فأخبرتني، فقلت: لا حاجة لي في الكلام، وأخذت نعلي فجلست إلى حماد، فكنت أسمع مسائله، فأحفظ قوله، ثم يعيدها من الغد فأحفظها، ويخطئ أصحابه.
فقال: لا يجلس في صدر الحلقة بحذائي غير أبى حنيفة.
فصحبته عشر سنين.
ثم نازعتني نفسي
الطلب للرئاسة، فأحببت أن أعتزله وأجلس في حلقة لنفسي.
فخرجت يوما

(6/397)

بالعشي، وعزمي أن أفعل، فلما رأيته لم تطب نفسي أن أعتزله.
فجاءه تلك الليلة نعي قرابة له قد مات بالبصرة، وترك مالا، وليس له وارث غيره.
فأمرني أن أجلس مكانه، فما هو إلا أن خرج حتى وردت علي مسائل لم أسمعها منه، فكنت أجيب وأكتب جوابي، فغاب شهرين ثم قدم، فعرضت عليه المسائل، وكانت نحوا من ستين مسألة، فوافقني في أربعين، وخالفني في عشرين فآليت على نفسي ألا أفارقه حتى يموت.
وهذه أيضا الله أعلم بصحتها، وما علمنا أن الكلام في ذلك الوقت كان له وجود، والله أعلم.
قال أحمد بن عبد الله العجلي، حدثني أبي قال: قال أبو حنيفة: قدمت البصرة فظننت أنى لا أسأل عن شئ إلا أجبت فيه.
فسألوني عن أشياء لم يكن عندي فيها جواب، فجعلت على نفسي ألا أفارق حمادا حتى يموت، فصحبته ثماني عشرة سنة.
شعيب بن أيوب الصريفيني، حدثنا أبويحيى الحماني، سمعت أبا حنيفة يقول: رأيت رؤيا أفزعتني، رأيت كأني أنبش قبر النبي صلى الله عليه وسلم، فأتيت البصرة، فأمرت رجلا يسأل محمد بن سيرين فسأله، فقال: هذا رجل ينبش أخبار رسول الله صلى الله عليه وسلم.
المحدث محمود بن محمد المروزي، حدثنا حامد بن آدم، حدثنا أبو وهب محمد بن مزاحم، سمعت عبد الله بن المبارك يقول: لولا أن الله أعانني بأبي حنيفة وسفيان، كنت كسائر الناس.
أحمد بن زهير، حدثنا سليمان بن أبي شيخ، حدثني حجر بن عبد الجبار
قال: قيل للقاسم بن معن: ترضى أن تكون من غلمان أبي حنيفة ؟ قال: ما جلس الناس إلى أحد أنفع من مجالسة أبي حنيفة.
وقال له القاسم: تعال معي

(6/398)

إليه، فلما جاء إليه، لزمه وقال: ما رأيت مثل هذا.
محمد بن أيوب بن الضريس، حدثنا أحمد بن الصباح، سمعت الشافعي قال: قيل لمالك: هل رأيت أبا حنيفة ؟ قال: نعم.
رأيت رجلا لو كلمك في هذه السارية أن يجعلها ذهبا لقام بحجته.
وعن أسد بن عمرو، أن أبا حنيفة، رحمه الله، صلى العشاء والصبح بوضوء أربعين سنة.
وروى بشر بن الوليد، عن القاضي أبي يوسف قال: بينما أنا أمشي مع أبي حنيفة، إذ سمعت رجلا يقول لآخر: هذا أبو حنيفة لا ينام الليل.
فقال أبو حنيفة: والله لا يتحدث عني بما لم أفعل.
فكان يحيى الليل صلاة وتضرعا ودعاء.
وقد روى من وجهين: أن أبا حنيفة قرأ القرآن كله في ركعة.
قال عبدالرحمن بن محمد بن المغيرة: رأيت أبا حنيفة شيخا يفتي الناس بمسجد الكوفة، على رأسه قلنسوة سوداء طويلة.
وعن النضر بن محمد قال: كان أبو حنيفة جميل الوجه، سري الثوب، عطر الريح.
أتيته في حاجة، وعلى كساء قرمسي، فأمر بإسراج بغله، وقال: أعطني كساءك وخذ كسائي، ففعلت.
فلما رجع قال: يا نضر خجلتني بكسائك، هو غليظ.
قال: وكنت أخذته بخمسة دنانير.
ثم إني رأيته وعليه كساء قومته ثلاثين دينارا.
وعن أبي يوسف قال: كان أبو حنيفة ربعة، من أحسن الناس صورة،
وأبلغهم نطقا، وأعذبهم نغمة، وأبينهم عما في نفسه.
وعن حماد بن أبي حنيفة قال: كان أبي جميلا، تعلوه سمرة، حسن

(6/399)

الهيئة، كثير التعطر، هيوبا، لا يتكلم إلا جوابا، ولا يخوض - رحمه الله - فيما لا يعنيه.
وعن ابن المبارك قال: ما رأيت رجلا أو قر في مجلسه، ولا أحسن سمتا وحلما من أبي حنيفة.
إبراهيم بن سعيد الجوهري، عن المثنى بن رجاء قال: جعل أبو حنيفة على نفسه، إن حلف بالله صادقا، أن يتصدق بدينار.
وكان إذا أنفق على عياله نفقة تصدق بمثلها.
وروى جبارة بن المغلس، عن قيس بن الربيع قال: كان أبو حنيفة، ورعا تقيا، مفضلا على إخوانه.
قال الخريبي: كنا عند أبي حنيفة، فقال رجل: إني وضعت كتابا على خطك إلى فلان، فوهب لي أربعة آلاف درهم.
فقال أبو حنيفة: إن كنتم تنتفعون بهذا فافعلوه.
وعن شريك قال: كان أبو حنيفة طويل الصمت، كثير العقل.
وقال أبو عاصم النبيل: كان أبو حنيفة يسمى الوتد لكثرة صلاته.
وروى بن إسحاق السمرقندي، عن القاضي أبي يوسف قال: كان أبو حنيفة يختم القرآن كل ليلة في ركعة.
يحيى بن عبدالحميد الحماني، عن أبيه أنه صحب أبا حنيفة ستة أشهر، قال: فما رأيته صلى الغداة إلا بوضوء عشاء الآخرة، وكان يختم كل ليلة عند السحر.
وعن يزيد بن كميت، سمع رجلا يقول لابي حنيفة: اتق الله، فانتفض ؟ واصفر، وأطرق، وقال: جزاك الله خيرا.
ما أحوج الناس كل وقت، إلى من يقول لهم مثل هذا.
ويروى أن أبا حنيفة ختم القرآن سبعة آلاف مرة.

(6/400)

قال مسعر بن كدام: رأيت أبا حنيفة قرأ القرآن في ركعة.
ابن سماعة، عن محمد بن الحسن، عن القاسم بن معن، أن أبا حنيفة قام ليلة يردد قوله تعالى: (بل الساعة موعدهم والساعة أدهى وأمر) [ القمر: 46 ] ويبكي ويتضرع إلى الفجر.
وقد روي من غير وجه أن الامام أبا حنيفة ضرب غير مرة، على أن يلي القضاء فلم يجب.
قال يزيد بن هارون: ما رأيت أحدا أحلم من أبي حنيفة.
وعن الحسن بن زياد اللؤلؤي قال: قال أبو حنيفة: إذا ارتشى القاضي، فهو معزول، وإن لم يعزل.
وروى نوح الجامع، عن أبي حنيفة أنه قال: ما جاء عن الرسول صلى الله عليه وسلم، فعلى الرأس والعين، وما جاء عن الصحابة اخترنا، وما كان من غير ذلك، فهم رجال ونحن رجال.
قال وكيع: سمعت أبا حنيفة يقول: البول في المسجد أحسن من بعض القياس.
وقال أبو يوسف: قال أبو حنيفة: لا ينبغي للرجل أن يحدث إلا بما يحفظه من وقت ما سمعه.
وعن أبي معاوية الضرير قال: حب أبي حنيفة من السنة.
قال إسحاق بن إبراهيم الزهري، عن بشر بن الوليد قال: طلب المنصور
أبا حنيفة فأراده على القضاء، وحلف ليلين فأبى، وحلف: إني لا أفعل.
فقال الربيع الحاجب: ترى أمير المؤمنين يحلف، وأنت تحلف ؟ قال: أمير المؤمنين على كفارة يمينه أقدر مني، فأمر به إلى السجن، فمات فيه ببغداد.
وقيل: دفعه أبو جعفر إلى صاحب شرطته حميد الطوسي.
فقال: يا شيخ، سير 6 / 26

(6/401)

إن أمير المؤمنين يدفع إلي الرجل فيقول لي: اقتله أو اقطعه، أو اضربه، ولا أعلم بقصته، فماذا أفعل ؟ فقال: هل يأمرك أمير المؤمنين بأمر قد وجب ؟ أو بأمر لم يجب ؟ قال: بل بما قد وجب.
قال: فبادر إلى الواجب.
وعن مغيث بن بديل قال: دعا المنصور أبا حنيفة إلى القضاء فامتنع، فقال: أترغب عما نحن فيه ؟ فقال: لا أصلح.
قال: كذبت.
قال: فقد حكم أمير المؤمنين علي أني لا أصلح، فإن كنت كاذبا، فلا أصلح، وإن كنت صادقا، فقد أخبرتكم أني لا أصلح، فحبسه.
وروى نحوها إسماعيل بن أبي أويس، عن الربيع الحاجب، وفيها قال أبو حنيفة: والله ما أنا بمأمون الرضى.
فكيف أكون مأمون الغضب ؟ فلا أصلح لذلك.
قال المنصور: كذبت.
بل تصلح.
فقال كيف يحل أن تولي من يكذب ؟.
وقيل: إن أبا حنيفة ولي له، فقضى قضية واحدة، وبقي يومين، ثم اشتكى ستة أيام وتوفي.
وقال الفقيه أبو عبد الله الصيمري: لم يقبل العهد بالقضاء، فضرب وحبس، ومات في السجن.
وروى حيان بن موسى المروزي، قال: سئل ابن المبارك: مالك أفقه، أو أبو حنيفة ؟ قال: أبو حنيفة.
وقال الخريبي: ما يقع في أبي حنيفة إلا حاسد (1) أو جاهل.
وقال يحيى بن سعيد القطان: لا نكذب الله، ما سمعنا أحسن من رأي أبي حنيفة، وقد أخذنا بأكثر أقواله.
__________
(1) في الاصل " حاسدا ".
(*)

(6/402)

وقال علي بن عاصم: لو وزن علم الامام أبي حنيفة بعلم أهل زمانه، لرجح عليهم.
وقال حفص بن غياث: كلام أبي حنيفة في الفقه، أدق من الشعر، لا يعيبه إلا جاهل.
وروى عن الاعمش أنه سئل عن مسألة، فقال: إنما يحسن هذا النعمان بن ثابت الخزاز، وأظنه بورك له في علمه.
وقال جرير: قال لي مغيرة: جالس أبا حنيفة تفقه، فإن إبراهيم النخعي لو كان حيا لجالسه.
وقال ابن المبارك: أبو حنيفة أفقه الناس.
وقال الشافعي: الناس في الفقه عيال على أبي حنيفة.
قلت: الامامة في الفقه ودقائقه مسلمة إلى هذا الامام.
وهذا أمر لا شك فيه.
وليس يصح في الاذهان شئ * إذا احتاج النهار إلى دليل وسيرته تحتمل أن تفرد في مجلدين، رضي الله عنه، ورحمه.
توفي شهيدا مسقيا في سنة خمسين ومئة.
وله سبعون سنة، وعليه قبة عظيمة ومشهد فاخر ببغداد، والله أعلم.
وابنه الفقيه حماد بن أبي حنيفة: كان ذا علم ودين وصلاح وورع تام.
لما توفي والده، كان عنده ودائع كثيرة، وأهلها غائبون، فنقلها حماد إلى الحاكم ليتسلمها، فقال: بل دعها عندك، فإنك أهل.
فقال: زنها واقبضها حتى تبرأ
منها ذمة الوالد، ثم افعل ما ترى.
ففعل القاضي ذلك.
وبقي في وزنها وحسابها أياما، واستتر حماد فما ظهر حتى أودعها القاضي عند أمين.
توفي حماد سنة ست وسبعين ومئة كهلا.
له رواية عن أبيه وغيره.
حدث عنه ولده الامام إسماعيل بن حماد قاضي البصرة.

(6/403)

164 - روح بن القاسم * (خ، م، د، س، ق) الحافظ الحجة، أبو غياث التميمي، ثم العنبري البصري.
حدث عن عمرو بن دينار، ومحمد بن المنكدر، وقتادة بن دعامة، ومنصور ابن المعتمر، وابن طاووس، وطبقتهم.
حدث عنه: تلميذه يزيد بن زريع، ومحمد بن إسحاق، مع كونه أكبر منه، وإسماعيل بن علية، ومحمد بن سواء، وعبد الوهاب بن عطاء، وآخرون.
ومات كهلا.
له نحو من مئة وخمسين حديثا.
وثقه أبو حاتم والناس.
مات فيما يخال إلي قبل محمد بن إسحاق في خلافة أبي جعفر المنصور نحوا من سنة خمسين ومئه.

165 - حيوة بن شريح * * (ع) ابن صفوان، الامام الرباني، الفقيه، شيخ الديار المصرية، أبو زرعة التجيبي المصري.
حدث عن ربيعة القصير، وعقبة بن مسلم، وأبي يونس سليم بن جبير، ويزيد بن أبي حبيب، وعدة.
__________
(*) تاريخ خليفة 325، تاريخ البخاري 3 / 309، الجرح والتعديل 3 / 495، مشاهير علماء الامصار 156، تهذيب الكمال 423، تذكرة الحفاظ 1 / 188، تهذيب التهذيب 3 / 298، 299، خلاصة تذهيب الكمال: 118.
(* *) طبقات خليفة 296، تاريخ البخاري 3 / 120، التاريخ الصغير 2 / 96، الجرح والتعديل 3 / 306 - 307، مشاهير علماء الامصار 187 - 189، الكامل في التاريخ 6 / 35، وفيات الاعيان 3 / 37، تهذيب الكمال 351، تذهيب التهذيب 1 / 183 / 1، تذكرة الحفاظ 1 / 185، تذهيب التهذيب 3 / 69 - 70، خلاصة تذهيب الكمال 96، شذرات الذهب 1 / 243.
(*)

(6/404)

حدث عنه: ابن المبارك، وابن وهب، والمقرئ، وأبو عاصم، وهانئ ابن المتوكل، وعبد الله بن يحيى البرلسي وآخرون.
وثقه أحمد بن حنبل وغيره.
قال ابن وهب: ما رأيت أحدا أشد استخفاء بعمله من حيوة، وكان يعرف بالاجابة، يعني في الدعاء.
وقال ابن المبارك: وصف لي حيوة فكانت رؤيته أكثر من صفته.
قال ابن وهب: كان حيوة يأخذ عطاءه في السنة ستين دينارا فلم يطلع إلى منزله حتى يتصدق بها، ثم يجئ إلى منزله، فيجدها تحت فراشه، وبلغ ذلك، ابن عم له، فأخذ عطاءه، فتصدق به كله، وجاء إلى تحت فراشه فلم يجد شيئا، فشكا إلى حيوة فقال: أنا أعطيت ربي بيقين، وأنت أعطيته تجربة.
وكنا نجلس إلى حيوة في الفقه فيقول: أبدلني الله بكم عمودا أقوم وراءه أصلي، ثم فعل ذلك.
أحمد بن سهل الاردني، عن خالد الفزر، قال: كان حيوة بن شريح من البكائين، وكان ضيق الحال جدا يعني فقيرا مسكينا.
فجلست وهو متخل يدعو.
فقلت: لو دعوت الله أن يوسع عليك ؟ ! فالتفت يمينا وشمالا فلم ير أحدا، فأخذ حصاة، فرمى بها إلي، فإذا هي تبرة في كفي، والله ما رأيت أحسن منها، وقال: ما خير في الدنيا إلا للآخرة.
ثم قال: هو أعلم بما يصلح
عباده.
فقلت: ما أصنع بهذه ؟ قال: استنفقها، فهبته والله أن أردها.
وقال حيوة مرة لبعض نواب مصر: يا هذا لا تخلين بلادنا من السلاح، فنحن بين قبطي لا ندري متى ينقض، وبين حبشي لا ندري متى يغشانا، وبين رومي لا ندري متى يحل بساحتنا، وبربري لا ندري متى يثور.
توفي هذا السيد في سنة ثمان وخمسين ومئة.
ويقال: توفي سنة تسع.
وسائر المصريين الصلحاء لم يوردهم صاحب " الحلية " ولا عرفهم.

(6/405)

ومات مع معاوية بن صالح الحمصي، وأفلح بن حميد، وأبو جعفر المنصور، وحمزة الزيات.

166 - أبو سنان البرجمي * (د، ت، ق) الشيخ، الامام، الزاهد، المحدث، أبو سنان سعيد بن سنان البرجمى الشيباني.
شيخ كوفي سكن الري.
وكان يحج كل عام.
حدث عن الضحاك، وطاووس، والشعبي، وعمرو بن مرة، وجماعة.
روى عنه: إسحاق بن سليمان، وأبو داود الطيالسي، وأبو أحمد الزبيري، وزيد بن الحباب، ويعلى بن عبيد، وبكر بن بكار، وأبو نعيم، وآخرون.
وثقه أبو حاتم.
وقال أبو داود: ثقة من رفعاء الناس.
وقال ابن حبان: كان عابدا فاضلا، وقال أحمد بن حنبل: صالح لم يكن يقيم الحديث.
وقال أبو أحمد الحاكم: لا يتابع على كثير من حديثه.
قال إبراهيم بن سعيد الجوهري سمعت ابن عيينة يقول: من أبو سنان - يعني سعيد بن سنان - لو كان لي عليه سلطان لحبسته، وأدبته ؟ ! وقال ابن سعد: كوفي سكن الري، وكان سئ الخلق.
وكان يحج كل سنة.
وقال الخطيب وغيرة: سكن قزوين أيضا.
أما سعيد بن سنان أبو مهدي فحمصي معروف
__________
(*) تاريخ البخاري 3 / 477، الجرح والتعديل 4 / 27 - 28، تهذيب الكمال 496، تذهيب التهذيب 2 / 21 / 1، ميزان الاعتدال 2 / 143، تهذيب التهذيب 4 / 45 - 46، خلاصة تهذيب الكمال 139.
(*)

(6/406)

167 - أبو عمرو بن العلاء * ابن عمار، بن العريان التميمي، ثم المازني البصري شيخ القراء، والعربية.
وأمه من بني حنيفة.
اختلف في اسمه على أقوال: أشهرها زبان، وقيل العريان.
استوفينا من أخباره في " طبقات القراء ".
مولده في نحو سنة سبعين.
حدث باليسير عن أنس بن مالك، ويحيى بن يعمر، ومجاهد، وأبي صالح السمان، وأبي رجاء العطاردي، ونافع العمري، وعطاء بن أبي رباح، وابن شهاب.
وقرأ القرآن على سعيد بن جبير.
ومجاهد، ويحيى بن يعمر، وعكرمة، وابن كثير، وطائفة.
وورد أنه تلا على أبي العالية الرياحي.
وقد كان معه بالبصرة.
برز في الحروف، وفي النحو، وتصدر للافادة مدة.
واشتهر بالفصاحة والصدق وسعة العلم.
تلا عليه يحيى اليزيدي، والعباس بن الفضل، وعبد الوارث بن سعيد، وشجاع البلخي، وحسين الجعفي، ومعاذ بن معاذ، ويونس بن حبيب النحوي، وسهل بن يوسف، وأبو زيد الانصاري سعيد بن أوس، وسلام الطويل وعدة.
وحدث عنه: شعبة، وحماد بن زيد، وأبو أسامة، والاصمعي، وشبابة بن
سوار، ويعلى بن عبيد، وأبو عبيدة اللغوي، وآخرون.
وانتصب للاقراء في
__________
* تاريخ البخاري 9 / 55، طبقات الزبيدي 28 - 126، مراتب النحويين 13، نزهة الالباء 15، وفيات الاعيان 3 / 466، تهذيب الكمال: 1629 تذهيب التهذيب 4 / 225، تاريخ الاسلام 6 / 322، عبر الذهبي 1 / 223، فوات الوفيات 1 / 231، تهذيب التهذيب 12 / 178 أخبار النحويين البصريين 22، بغية الوعاة 367.
طبقات القراء لابن الجزري 1 / 288.
(*)

(6/407)

أيام الحسن البصري.
قال أبو عبيدة.
كان أعلم الناس بالقراءات والعربية، والشعر، وأيام العرب.
وكانت دفاتره ملء بيت إلى السقف، ثم تنسك فأحرقها.
وكان من أشراف العرب، مدحه الفرزدق وغيره.
قال يحيى بن معين: ثقة.
وقال أبو حاتم: ليس به بأس.
وقال أبو عمرو الشيباني: ما رأيت مثل أبي عمرو.
روى أبو العيناء، عن الاصمعي: قال لي أبو عمرو بن العلاء: لو تهيأ أن أفرغ ما في صدري من العلم في صدرك لفعلت، ولقد حفظت في علم القرآن أشياء لو كتبت ما قدر الاعمش على حملها، ولولا أن ليس لي أن أقرأ إلا بما قرئ لقرأت حرف كذا، وذكر حروفا (1).
قال نصر بن علي الجهضمي، عن أبيه، عن شعبة قال: انظر ما يقرأ به أبو عمرو مما يختاره فاكتبه، فإنه سيصير للناس استاذا.
قال إبراهيم الحربي وغيره: كان أبو عمرو من أهل السنة.
قال اليزيدي وآخر: تكلم عمرو بن عبيد في الوعيد سنة، فقال أبو عمرو: إنك لالكن الفهم، إذ صيرت الوعيد الذي في أعظم شئ مثله في أصغر
__________
(1) وهذا من الادلة الواضحة، على أن القراءة سنة متبعة لا يسع المسلم الخروج
عليها، إذا ثبتت عن رسول الله صلى الله عليه وسلم، ومما يؤيد هذا الحديث الصحيح " أنزل القرآن على سبعة أحرف " أي أن القراءات المختلفة هي مما أنزل الله، وليس للبشر إلا التلقي والقراءة بها كما أنزلت.
وليكن معلوما أن القراءات السبع المشهورة، أو العشر، ليست هي المقصودة بالحديث المذكور.
" انظر الابانة عن معاني القراءات " لمكي بن أبي طالب القيسي.
(*)

(6/408)

شئ.
فاعلم أن النهي عن الصغير والكبير ليسا سواء، وإنما نهى الله عنهما لتتم حجته على خلقه، ولئلا يعدل عن أمره.
ووراء وعيده غفوه وكرمه ثم أنشد.
ولا يرهب ابن العم ما عشت صولتي * ولا أختتي من صولة المتهدد وإني وإن أوعدته ووعدته * لمخلف إيعادي ومنجز موعدي (1) فقال عمرو بن عبيد: صدقت.
إن العرب تتمدح بالوفاء بالوعد والوعيد، وقد يمتدح بهما المرء.
تسمع إلى قولهم ؟ ! لا يخلف الوعد والوعيد ولا * يبيت من ثأره على فوت فقد وافق هذا قوله تعالى: (ونادى أصحاب الجنة أصحاب النار أن قد وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعد ربكم حقا قالوا نعم) قال أبو عمرو: قد وافق الاول أخبار رسول الله صلى الله عليه وسلم، والحديث يفسر القرآن.
قال الاصمعي: قال لي أبو عمرو: كن على حذر من الكريم إذا أهنته، ومن اللئيم إذا أكرمته، ومن العاقل إذا أحرجته، ومن الاحمق إذا مازحته، ومن الفاجر إذا عاشرته.
وليس من الادب أن تجيب من لا يسألك، أو تسأل من لا يجيبك، أو تحدث من لا ينصت لك.
قال الاصمعي: سألت أبا عمرو: ما اسمك ؟ قال: زبان.
وروي عن الاصمعي أيضا قال: لا اسم لابي عمرو.
وأما يحيى اليزيدي، فعنه أن اسم أبي عمرو: العريان.
ورواية أخرى عنه أن اسمه: يحيى.
قال الاصمعي: سمعته يقول: كنت رأسا والحسن حي.
أبو حاتم، عن أبي عبيدة: قال أبو عمرو بن العلاء: أنا زدت هذا البيت في قصيدة الاعشى، وأستغفر الله منه:
__________
(1) البيتان لعامر بن الطفيل ديوانه: 58.
ولا أختتي: أي لا أستتر خوفا.
(*)

(6/409)

وأنكرتني وما كان الذي نكرت من الحوادث إلا الشيب والصلعا (1) وعن الطيب بن إسماعيل قال: شهدت ابن أبي العتاهية، وقد كتب عن اليزيدي قريبا من ألف جلد، عن أبي عمرو بن العلاء خاصة.
قال: ويكون ذلك عشرة آلاف ورقة.
قال الاصمعي: كنت إذا سمعت أبا عمرو بن العلاء يتكلم، ظننته لا يعرف شيئا، كان يتكلم كلاما سهلا.
قال اليزيدي: سمعت أبا عمرو يقول: سمع سعيد بن جبير قراءتي فقال: الزم قراءتك هذه.
قال الاصمعي: كان لابي عمرو كل يوم يشترى كوز وريحان بفلسين فإذا أمسى تصدق بالكوز، وقال للجارية: جففي الريحان ودقيه في الاشنان.
قال أبو عبيد: حدثني عدة: أن أبا عمرو قرأ على مجاهد.
وزاد بعضهم: وعلى سعيد بن جبير.
وروينا أن أبا عمرو وأباه هربا من الحجاج ومن عسفه.
وحديثه قليل.
ذكر غير واحد أن وفاته كانت في سنة أربع وخمسين ومئة.
قال الاصمعي: عاش أبو عمرو ستا وثمانين سنة.
وقال خليفة بن خياط
وحده: مات أبو عمرو وأبو سفيان ابنا العلااء سنة سبع وخمسين ومئة.
168 - أبو شجاع القتباني * (م، د، ت، س) الامام القدوة، بركة الوقت، أبو شجاع سعيد بن يزيد الحميري الاسكندري
__________
(1) هو ثاني أبيات قصيدته التي قالها في مدح: هوذة بن علي الحنفي ومطلعها: بانت سعاد، وأمسى حبلها انقطعا * واحتلت الغمر، فالجدين، فالفرعا (*) تاريخ البخاري: 3 / 521، الجرح والتعديل 4 / 73، مشاهير علماء الامصار 189، تهذيب الكمال 512، تذهيب التهذيب 2 / 31 / 1، تهذيب التهذيب 4 / 101 - 102، خلاصة تذهيب الكمال 144، حسن المحاضرة 1 / 274.
(*)

(6/410)

حدث عن الاعرج، والحارث بن يزيد، ودراج الواعظ، وخالد بن أبي عمران وغيره.
حدث عنه: أبو غسان محمد بن مطرف، والليث بن سعد، وابن المبارك، وأبو زرارة ليث بن عاصم القتباني، وآخرون.
وكان من العلماء المفتين.
وثقه أحمد بن حنبل وجماعة.
وقال أبو داود: كان له شأن.
وقال ليث بن عاصم: رأيته إذا أصبح عصب ساقه بمشاقة (1) وبزر كتان من طول التهجد، رضي الله عنه.
وقال الحافظ بن يونس: كان من العباد المجتهدين، توفي بالاسكندرية سنة أربع وخمسين ومئة.
وفيها توفي أبو عمر بن العلاء، وجعفر بن برقان، وعبد الرحمن بن يزيد بن جابر، وقره بن خالد، والحكم بن أبان، وسعيد بن يزيد القتباني.

169 - الافريقي * (د، ت، ق) عبدالرحمن بن زياد بن أنعم ، الامام، القدوة، شيخ الاسلام، أبو أيوب
الشعباني الافريقي.
قاضي افريقية وعالمها.
ومحدثها على سوء في حفظه.
روى عن أبيه، وبكر بن سوادة، وأبي عبدالرحمن الحبلي، عبدالرحمن بن رافع التنوخي صاحب لعبد الله بن عمرو، وأبي عثمان المصري صاحب لابي هريرة، ومسلم بن يسار، وزياد بن نعيم، وعدة من التابعين.
وعنه ابن وهب، وأبو أسامة، وجعفر بن عون، ويعلى بن عبيد، وأبو عبد الرحمن المقرئ، وخلق كثير.
__________
(1) المشاقة من الكتان والقطن: ما خلص منه.
(*) طبقات خليفة (296)، تاريخ البخاري 5 / 283، التاريخ الصغير 2 / 123، الجرح والتعديل 5 / 224 - 225 الكامل في التاريخ 5 / 315، تهذيب الكمال 788، تذهيب التهذيب 2 / 209 / 2، ميزان الاعتدال 2 / 151 تهذيب التهذيب 6 / 173 - 176 خلاصة تذهيب الكمال 227.
(*)

(6/411)

وفد على المنصور بالكوفة، فوعظه وصدعه بالحق.
وقيل: كان أول مولود ولد في الاسلام بإفريقية، وفي هذا نظر.
قال إسماعيل بن عياش: ولي السفاح فظهر جور بإفريقية، فوفد ابن أنعم على أبي جعفر مشتكيا.
ثم قال: جئت لاعلمك بالجور ببلدنا فإذا هو يخرج من دارك ! فغضب وهم به.
وقيل: قال له: كيف لي بأعوان ؟ قال: أفليس عمر ابن عبد العزيز كان يقول: الوالي بمنزلة السوق يجلب إليه ما ينفق فيه ؟ فأطرق طويلا، فأومأ إلي الربيع الحاجب بالخروج.
وروى جارود بن يزيد، حدثنا عبدالرحمن الافريقي قال: كنت أطلب العلم مع المنصور.
وقال ابن أدريس: ولي قضاء إفريقية لمروان الحمار.
قال يحيى بن معين: هو ضعيف ولا يسقط حديثه.
قلت: توفي سنة ست وخمسين ومئة.
وكان الثوري يعظمه جدا.
قيل: أسرته الروم، فقدم ليقتل بعد قتل طائفة، قال: فحركت شفتي وقلت: الله الله ربي، لا أشرك به شئيا ولا أتخذ من دونه وليا.
فأبصر الطاغية فعلي فقال: قدموا شماس العرب.
لعلك قلت: الله الله ربي لا أشرك به شيئا ؟ قلت: نعم.
قال: ومن أين علمته ؟ قلت: نبينا أمرنا به.
فقال لي: وعيسى أمرنا به في الانجيل.
فأطلقني ومن معي.
وقيل: إنه مات بالقيروان في رمضان سنة إحدى وستين ومئة.

(6/412)

الطبقة السادسة من التابعين
170 - ابن أبي عروبة * سعيد بن أبي عروبة الامام، الحافظ، عالم أهل البصرة، وأول من صنف السنن النبوية، أبو النضر بن مهران العدوي، مولاهم البصري.
حدث عن الحسن، ومحمد بن سيرين، وأبي رجاء العطاردي، والنضر بن أنس وعبد الله الداناج، وقتادة، وأبي نضرة العبدي، ومطر الوراق، وخلق سواهم.
وكان من بحور العلم إلا أنه تغير حفظه لما شاخ.
وأكبر شيخ له هو أبو رجاء.
حدث عنه: شعبة، والثوري، ويزيد بن زريع، وروح بن عبادة، والنضر ابن شميل، وبشر بن المفضل، وإسماعيل بن علية، ويحيى بن سعيد القطان، وخالد بن الحارث، ومحمد بن جعفر غندر، وأبو عاصم النبيل، وسعيد بن عامر الضبعي، وعبد الوهاب بن عطاء الخفاف راوي كتبه، ومحمد بن بكر.
البرساني، ويزيد بن هارون، ومحمد بن عبد الله الانصاري، وخلق سواهم.
وثقه يحيى بن معين، والنسائي، وجماعة.
قال يزيد بن زريع: سمعت
سعيد بن أبي عروبة يقول: من لم يسمع الاختلاف، فلا تعده عالما.
قال أحمد بن حنبل: لم يكن لسعيد كتاب، إنما كان يحفظ ذلك كله.
وقال يحيى
__________
(*) طبقات خليفة (220) التاريخ الصغير 2 / 40، 78، 122، الجرح والتعديل 4 / 65، الكامل في التاريخ 5 / 594، تهذيب الكمال 502، تذهيب التهذيب 2 / 25 / 1، تذكرة الحفاظ 1 / 177، تهذيب التهذيب 4 / 63 - 66، خلاصة تذهيب الكمال 141.
(*)

(6/413)

ابن معين: أثبت الناس في قتادة: سعيد، وهشام الدستوائي، وشعبة.
قال أبو عوانة: لم يكن عندنا في ذلك الزمان أحد أحفظ من سعيد بن أبي عروبة.
وقال حفص بن عبدالرحمن النيسابوري: قال لي سعيد بن أبي عروبة: إذا رويت عني، فقل: حدثنا سعيد الاعرج، عن قتادة الاعمى، عن الحسن الاحدب.
قلت: لم نسمع بأن الحسن البصري كان أحدب إلا في هذه الحكاية.
قال أحمد بن حنبل: كان قتادة وسعيد يقولان بالقدر ويكتمان.
قلت: لعلهما تابا ورجعا عنه كما تاب شيخهما.
أخبرنا جماعة منهم: شيخ الاسلام شمس الدين بن أبي عمر إجازة، أن عمر بن محمد أخبرهم قال: أنبأنا هبة الله بن محمد الشيباني أنبأنا محمد بن محمد، أنبأنا أبو بكر الشافعي، حدثنا محمد بن مسلمة الواسطي، حدثنا يزيد، حدثنا ابن أبي عروبة، عن عبد الله الداناج، عن حصين بن المنذر قال: صلى الوليد بن عقبة أربعا وهو سكران، ثم انفتل فقال: أزيدكم ؟ فرفع ذلك إلى عثمان، فقال له علي: اضربه الحد، فأمر بضربه.
فقال علي للحسن: قم فاضربه.
قال: فما أنت وذاك ؟ قال: إنك ضعفت، ووهنت وعجزت.
قم يا عبد الله بن جعفر، فقام عبد الله بن جعفر فجعل يضربه،
وعلي يعد حتى إذا بلغ أربعين، قال: كف أو اكفف.
ثم قال: ضرب رسول الله صلى الله عليه وسلم، أربعين، وضرب أبو بكر أربعين، وضرب عمر صدرا من خلافته أربعين، وثمانين، وكل سنة (1).
هذا حديث صحيح، أخرجه مسلم وأبو داود والقزويني.
__________
(1) أخرجه مسلم (1707) في الحدود، باب: حد الخمر، وأبو داود (4480) في الحدود، باب: الحد في الخمر، والدارمي 2 / 175 في الحدود، باب: في حد الخمر، وابن ماجه (2571).
(*)

(6/414)

روى إسحاق الكوسج عن ابن معين: ثقة.
وقال أبو زرعة: ثقة مأمون.
وقال أبو حاتم: ثقة قبل أن يختلط، وكان أعلم الناس بحديث قتادة.
وقال أحمد بن حنبل: من سمع منه قبل الهزيمة، فسماعه جيد عنى هزيمة نوبة إبراهيم بن عبد الله بن حسن (2)، وهي في شوال سنة خمس وأربعين ومائة.
وقال يزيد بن هارون: لقيت ابن أبي عروبة.
قبل الاربعين ومائة بدهر، ورأيته سنة اثنتين وأربعين ومائة فأنكرته.
وكان يحيى بن سعيد القطان يوثقه.
وقال أبو نعيم: كتبت عنه بعد ما اختلط حديثين، فقمت، وتركته.
قال محمد بن مثنى: حدثنا الانصاري قال: دخلت أنا وعبد الله بن سلمة الافطس على سعيد بن أبي عروبة بعد ما تغير، فجعل ينظر في وجوهنا، ولا يعرفنا.
محمد بن سلام الجمحي: كان ابن أبي عروبة يمزح، وكان يحدث، فإذا أعجبه حفظه.
قال: دقك بالمنحاز حب القلقل (1) وقال بعضهم: أتيت ابن أبي عروبة فتمارى عنده رجلان، فبقي يغري
بينهما قليلا.
قلت: وكان من المدلسين.
قال أحمد بن حنبل: لم يسمع سعيد بن أبي عروبة من الحكم، ولا من الاعمش، ولا من حماد، ولا من عمرو بن دينار، ولا من هشام بن عروة، ولا من إسماعيل بن أبي خالد، ولا من عبد الله بن عمر، ولا من أبي بشر، ولا من ابن عقيل، ولا من زيد بن أسلم، ولا من عمر ابن أبي سلمة، ولا من أبي الزناد.
وقد حدث عن هؤلاء، على التدليس، ولم
__________
(1) حدثت هذه المعركة في " باخمرا " وفيها قتل إبراهيم رحمه الله.
الكامل في التاريخ 5 / 560 - 571، وانظر الطبري، والبداية والنهاية في حوادث سنة (145) هجرية.
(2) مثل يضرب في الالحاح على الشحيح، ويوضع في الا دلال والحمل عليه.
والمنحاز: الهاون، وحب القلقل: لا يدق.
(*)

(6/415)

يسمع منهم (1).
وقال أبو حفص الفلاس: سمعت يحيى القطان يقول: لم يسمع سعيد من يحيى بن سعيد الانصاري، ولا من عبيد الله، ولا هشام بن عروة.
وقال عبدة بن سليمان: سمعت من سعيد في الاختلاط.
وقد قال يحيى بن معين: أثبت الناس سماعا من سعيد عبدة.
قال الجراح بن مخلد: سمعت مسلم بن إبراهيم يقول: قال لي سعيد بن أبي عروبة: مالك خازن النار من أي حي هو ؟ قلت: هذا من قبيل المزاح.
عبدان الاهوازي: سمعت أصحابنا يحكون عن مسلم بن إبراهيم قال: كتبت عن سعيد التصانيف فخاصمني أبي، فسجرت التنور، وطرحتها فيه.
وقال عبدالرحمن بن مهدي: سمع غندر من سعيد - يعني في الاختلاط - وقال أبو عمر الحوضي: دخلت على سعيد بن أبي عروبة، أريد أن أسمع منه،
فسمعت منه كلاما عجيبا.
سمعت يقول: الازد أزد عريضه * ذبحوا شاة مريضه أطعموني فأبيت * ضربوني فبكيت فعلمت أنه مختلط.
فلم أسمع منه.
وقال يحيى القطان: سمع خالد بن الحارث من سعيد إملاء، وكان سفيان ابن حبيب عالما بشعبة وسعيد.
وعن محمد بن عبد الله بن عمار الموصلي قال: ليست رواية وكيع والمعافى بن عمران، عن سعيد بشئ، إنما سمع منه وكيع في الاختلاط.
فقال لي وكيع: رأيتني حدثت عنه إلا بحديث مستو ؟ وروى وهيب، عن أيوب قال: لا يفقه رجل لا يدخل حجرة سعيد بن أبي عروبة.
روى محمد بن عبد الله الانصاري، عن ابن أبي عروبة قال: من سب عثمان افتقر.
__________
(1) في ميزان المؤلف: وقد حدث عنهم كلهم - يعني يقول: " عن "، ويدلس.
(*)

(6/416)

شعيب بن إسحاق، عن سعيد قال: أتيت ابن سيرين مع قتادة فأنشدنا بيتا.
قال أبو أحمد بن عدي في " كامله ": سعيد بن أبي عروبة من الثقات، وله أصناف كثيرة، ومن سمع من في الاختلاط فلا يعتمد عليه.
وأرواهم عنه: عبدالاعلى الشامي، ثم شعيب بن إسحاق، وعبدة بن سليمان، وعبد الوهاب بن عطاء.
قال: وأثبتهم فيه يزيد بن زريع، وخالد بن الحارث، ويحيى بن سعيد القطان.
وروى جميع مصنفاته عبد الوهاب الخفاف.
قال عبد الصمد بن عبد الوارث وغيره: مات ابن أبي عروبة في ست وخمسين ومئة.
قلت: توفي في عشر الثمانين، ومات معه في السنة مقرئ الكوفة حمزة الزيات، وقاضي البصرة سوار بن عبد الله العنبري ونزيل بيت المقدس عبد الله ابن شوذب البلخي، ومحدث حمص أبو بكر بن أبي مريم الغساني، وعمر ابن ذر بالكوفة، ومحدث المغرب عبدالرحمن بن زياد بن أنعم الافريقي.
قال أحمد بن حنبل: زعموا أن سعيد بن أبي عروبة قال: لم أكتب إلا تفسير قتادة، وذلك أن أبا معشر كتب إلي أن اكتبه.
وقال أبو داود الطيالسي: كان سعيد أحفظ أصحاب قتادة.
أخبرنا عبدالمؤمن بن خلف الحافظ، أنبأنا علي بن مختار (ح) وأنبأنا أحمد بن عبد الكريم بن الاغلاقي، أنبأنا بن جرو (ح) وأنبأنا أبو المعالي أحمد بن المؤيد، أنبأنا عبد القوي بن الحباب، وأنبأنا علي بن أحمد الحسيني، أنبأنا مرتضى بن حاتم، وأنبأنا أبو القاسم بن عمر الهواري وعبد الرحمن بن مخلوق وطائفة قالوا: أنبأنا جعفر بن منير، قالوا خمستهم: أنبأنا

(6/417)

أبو طاهر أحمد بن محمد بن سلفة، أنبأنا عبدالرحمن بن عمر، والحسين بن الحسين الهاشمي والمبارك بن عبد الجبار، ومحمد بن عبدالملك، ومحمد ابن عبد الكريم، قالوا خمستهم: أنبأنا أبو علي الحسن بن أحمد البزاز، أنبأنا عثمان بن أحمد الدقاق، حدثنا محمد بن عبيد الله المنادي، حدثنا روح بن عبادة، حدثنا سعيد بن أبي عروبة، عن قتادة، عن أنس، أن النبي صلى الله عليه وسلم قال لابي: " إن الله أمرني أن أقرئك القرآن، أو أقرأ عليك القرآن " قال: الله سماني لك ؟ قال: وذكرت عند رب العالمين ؟ قال: نعم، فذرفت عيناه " (1) أخرجه البخاري عن ابن المنادي، لكن سماه أحمد (2).
بعونه تعالى وتوفيقه تم الجزء السادس من سير أعلام النبلاء ويليه الجزء السابع وأوله ترجمة معمر بن راشد
__________
(1) أخرجه البخاري (4961) في التفسير، في سورة: لم يكن و (4959) و (4960) و (3810) في الفضائل، باب: مناقب أبي بن كعب، ومسلم (799) في فضائل الصحابة، باب: فضائل أبي، وجماعة من الانصار، والترمذي (3894) في المناقب، باب: فضل أبي.
(2) بين الحافظ في " الفتح " أن الذي سماه أحمد وهو الفربري لا البخاري، وقال: لم يصب من وهم البخاري فيه.
(*)

تعليق المستخدم :[ لابي: " إن الله أمرني أن أقرئك القرآن، أو أقرأ عليك القرآن " قال: الله سماني لك ؟ قال: وذكرت عند رب العالمين ؟ قال: نعم، فذرفت عيناه " (1) أخرجه ] .
هذه العبارة كانت مكررة مرتين ، فحذفت المكرر .

حرره : عبد الرحمن الشامي .

(6/418)

في آخر هذا الجزء من الاصل الذي اعتمدناه ما نصه: تم الجزء الخامس من كتاب سير أعلام النبلاء للشيخ الامام الحجة الناقد البارع جامع أشتات الفنون مؤرخ الاسلام شمس الدين أبي عبد الله محمد بن أحمد بن عثمان الذهبي الدمشقي، وهو أول نسخة نسخت من خط المصنف، وقويلت عليه حسب الامكان، ولله الحمد والمنة وبه التوفيق والعصمة، ويتلوه في الجزء الذي يليه وهو السادس ترجمة معمر بن راشد.
وكان الفراغ من نسخه سنة أربعين وسبع مئة.

(6/419)


سير أعلام النبلاء - جزء 7

سير أعلام النبلاء - الذهبي ج 7
الذهبي ج 7

(7/)

سير أعلام النبلاء

(7/1)

جميع الحقوق محفوظة لمؤسسة الرسالة ولا يحق لاية جهة ان تطبع أو تعطي حق الطبع لاحد.
سواء كان مؤسسة رسمية أو إفرادا.
الطبعة التاسعة 1413 ه - 1993 م مؤسسة الرسالة بيروت - شارع سوريا - بناية صمدي وصالحة هاتف، 39.
319 - 815112 - ص.
ب: 7460 برقيا، بيوشران

(7/2)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه 1374 م الجزء السابع أشرف على تحقيق الكتاب وخرج أحاديثه * شعيب الارنؤوط حقق هذا الجزء علي أبو زيد مؤسسة الرسالة

(7/3)

بسم الله الرحمن الرحيم

(7/4)

1 - معمر بن راشد * (ع) الامام الحافظ، شيخ الاسلام، أبو عروة بن أبي عمرو الازدي، مولاهم البصري، نزيل اليمن.
مولده سنة خمس أو ست وتسعين، وشهد جنازة الحسن البصري، وطلب العلم وهو حدث.
حدث عن: قتادة، والزهري، وعمرو بن دينار، وهمام بن منبه، وأبي إسحاق السبيعي، ومحمد بن زياد القرشي، وعمار بن أبي عمار المكي، وعبد الله بن طاووس، ومطر الوراق، وعبد الله أخي الزهري، والجعد أبي عثمان، وسماك بن الفضل، وإسماعيل بن أمية، وعبد الكريم الجزري، وعاصم الاحول، وثابت البناني، وعاصم بن أبي النجود، ويحيى بن أبي كثير،
__________
* طبقات ابن سعد: 5 / 546، طبقات خليفة: 288، تاريخ خليفة: 426، تاريخ البخاري الكبير: 7 / 378 - 379، وتاريخه الصغير: 2 / 115، وفيهما وفاته سنة (153 ه)، المعارف: 506، المعرفة والتاريخ: 1 / 139، 140، و 2 / 141، 166، 200، 201، 819، 820، 3 / 157، الجرح والتعديل: 8 / 255 - 257، مشاهير علماء الامصار: 192 وفيه وفاته (152 ه)، الفهرست: المقالة الثالثة الفن الاول، الكامل لابن الاثير: 5 / 549، تهذيب الاسماء واللغات: 2 / 107، تهذيب الكمال: خ: 1354 - 1355، تذهيب التهذيب: خ: 4 / 57 - 58، تاريخ الاسلام: 6 / 294 - 297، تذكرة الحفاظ: 1 / 190 - 191، ميزان الاعتدال: 4 / 154، العبر 1 / 220 - 221، تهذيب التهذيب: 10 / 243 - 246، طبقات الحفاظ: 82، خلاصة: تذهيب الكمال: 384، شذرات الذهب: 1 / 235.
[ * ]

(7/5)

ومنصور بن المعتمر، وسليمان الاعمش، وزيد بن أسلم، وأيوب
السختياني، وزياد بن علاقة، ومحمد بن المنكدر وطبقتهم.
وكان من أوعية العلم، مع الصدق والتحري، والورع والجلالة، وحسن التصنيف.
حدث عنه: أيوب، وأبو إسحاق، وعمرو بن دينار، وطائفة من شيوخه، وسعيد بن أبي عروبة، والسفيانان، وابن المبارك، ويزيد بن زريع، وغندر وابن علية، وعبد الاعلى بن عبدالاعلى، وهشام بن يوسف قاضي صنعاء، وأبو سفيان محمد بن حميد، ومروان بن معاوية، ورباح بن زيد، ومحمد بن عمر الواقدي، وعبد الرزاق بن همام، ومحمد بن كثير الصنعانيان، ومحمد بن ثور، وخلق سواهم.
وآخر أصحابه موتا محمد بن كثير، بقي إلى آخر سنة ست عشرة ومئتين.
قال أحمد بن ثابت، عن عبد الرزاق، عن معمر، قال: خرجت وأنا غلام إلى جنازة الحسن، وطلبت العلم سنة مات الحسن.
قال البخاري: وقال محمد بن كثير، عن معمر، قال: سمعت من قتادة وأنا ابن أربع عشرة سنة، فما شئ سمعت في تلك السنين إلا وكأنه مكتوب في صدري.
يعقوب بن شيبة: حدثني جعفر بن محمد، حدثنا ابن عائشة، حدثني عبد الواحد بن زياد، قلت لمعمر: كيف سمعت من ابن شهاب ؟ قال: كنت مملوكا لقوم من طاحية (1)، فأرسلوني ببز أبيعه، فقدمت المدينة، فنزلت
__________
(1) طاحية: أبو بطن من الازد.
انظر " الاشتقاق ": 484، و " جمهرة الانساب ": 371، و " لسان العرب ": طحا.
وطاحية أيضا: من مياه بني العجلان، كثيرة النخل بأرض القعاقع (معجم البلدان).
[ * ]

(7/6)

دارا، فرأيت شيخا والناس حوله يعرضون عليه العلم، فعرضت عليه معهم.
قال أبو أحمد الحاكم: روى عن معمر شعبة والثوري.
أحمد بن حنبل: حدثنا عبد الرزاق، قال معمر: جئت الزهري بالرصافة فجعل يلقي علي.
وقال هشام بن يوسف: عرض معمر على همام بن منبه هذه الاحاديث.
النسائي في " الكنى ": أنبأنا علي بن سعيد، سمعت أحمد يقول: ما أضم أحدا إلى معمر إلا وجدت معمرا أطلب للحديث منه، هو أول من رحل إلى اليمن.
حنبل: سمعت عليا يقول: نظرت في الاصول من الحديث، فإذا هي عند ستة ممن مضى: من أهل المدينة الزهري، ومن أهل مكة عمرو بن دينار، ومن أهل البصرة قتادة، ويحيى بن أبي كثير، ومن أهل الكوفة أبو إسحاق والاعمش، ثم نظرت فإذا حديث هؤلاء الستة يصير إلى أحد عشر رجلا: سعيد بن أبي عروبة، وحماد بن سلمة، وشعبة، والثوري، وابن جريج، وأبي عوانة، ومالك، وابن عيينة، وهشيم، ومعمر بن راشد، والاوزاعي.
قال أبو حفص الفلاس: معمر من أصدق الناس.
سمعت يزيد بن زريع، سمعت أيوب - قبل الطاعون - يقول: حدثني معمر، وقال ابن عيينة: قال لي ابن أبي عروبة: روينا عن معمركم فشرفناه.
وقال الحميدي: قيل لابن عيينة: أهذا الحديث مما حفظت عن معمر ؟ قال: نعم.
رحم الله أبا عروة.
عبد الله بن جعفر الرقي: حدثنا عبيدالله بن عمرو، قال: كنت بالبصرة

(7/7)

مع أيوب، ومعنا معمر في مسجد، فأتى رجل، فسأل أيوب عن رجل افترى على رجل، فحلف بصدقة ماله لا يدعه حتى يأخذ منه الحد.
قال: فطلب إليه فيه، وطلبت إليه أمه فيه، فجعل أيوب يومئ إلى معمر، ويقول: هذا يفتيك عن اليمين.
قال: فلما أكثر عليه، قال معمر: سمعت ابن طاووس عن أبيه أنه يرخص في تركه، قال أيوب: وأن سمعت عطاء يرخص في تركه.
قال عبيدالله بن عمرو الرقي: كنت بالبصرة أنتظر قدوم أيوب من مكة، فقدم علينا مزاملا لمعمر بن راشد، قدم معمر يزور أمه.
قال عبد الرزاق: قيل للثوري: ما منعك من الزهري ؟ قال: قلة الدراهم وقد كفانا معمر (1).
قال الواقدي: كنت أكون مع معمر ومعنا الثوري، فنخرج من عند أبي عروة فنحدث عنه.
أحمد في " مسنده " قال: حدثنا عبد الرزاق، قال: قال ابن جريج: إن معمرا شرب من العلم بأنقع (2).
قال ابن قتيبة: الانقع جمع نقع، وهو هاهنا ما يستنقع.
قال أحمد بن عبد الله العجلي: معمر ثقة، رجل صالح بصري، سكن صنعاء، وتزوج بها، ورحل إليه سفيان الثوري.
قال يحيى بن معين: قال هشام بن يوسف: أقام معمر عندنا عشرين سنة ما رأينا له كتابا.
يعني كان يحدثهم من حفظه.
قال ابن معين: بلغني أن أيوب شيع معمرا وصنع له سفرة.
__________
(1) سيكرر الخبر في الصفحة: 246، ترجمة سفيان الثوري، فانظره.
(2) يقال لمن جرب الامور ومارسها حتى عرفها وخبرها، وقال ابن الاثير: أي: أنه ركب في طلب الحديث كل حزن، وكتب من كل وجه، وفي حاشية الاصل ما نصه: وقيل بأنقع أي بكأس
أنقع.
[ * ]

(7/8)

سلمة بن شبيب: حدثنا عبد الرزاق: سمعت ابن المبارك يقول: إني لاكتب الحديث من معمر وقد سمعته من غيره، قال: وما يحملك على ذلك ؟ قال: أما سمعت قول الراجز: قد عرفنا خيركم من شركم.
وقال عبد الرزاق: قال لي مالك: نعم الرجل كان معمر لولا روايته التفسير عن قتادة.
قلت: يظهر على مالك الامام إعراض عن التفسير، لانقطاع أسانيد ذلك، فقلما روى منه.
وقد وقع لنا جزء لطيف من التفسير منقول عن مالك.
قال علي: سمعت عبدالرحمن بن مهدي يقول: اثنان إذا كتب حديثهما هكذا رأيت فيه...وإذا انتقيتهما كانت حسانا: معمر، وحماد بن سلمة.
محمد بن أحمد المقدمي: حدثنا أبي: سمعت علي بن المديني يقول: جمع لمعمر من الاسناد ما لم يجمع لاحد من أصحابه: أيوب وقتادة بالبصرة، وأبو إسحاق والاعمش بالكوفة، والزهري وعمرو بن دينار بالحجاز، ويحيى بن أبي كثير.
الرمادي: حدثنا عبد الرزاق: أنبأنا معمر، قال: حدثت يحيى بن أبي كثير بأحاديث، فقال: اكتب حديث كذا وكذا.
فقلت أما تكره أن تكتب العلم يا أبا نصر ؟ فقال: اكتبه لي، فإن لم تكن كتبت، فقد ضيعت، أو قال: عجزت.
قال محمد بن عوف الحمصي: حدثنا محمد بن رجاء، أنبأنا عبد الرزاق، سمعت ابن جريج يقول: عليكم بهذا الرجل - يعني معمرا - فإنه لم يبق في
زمانه أعلم منه.

(7/9)

قال أحمد العجلي: لما دخل معمر صنعاء، كرهوا أن يخرج من بين أظهرهم، فقال لهم رجل: قيدوه.
قال: فزوجوه.
وقال الفضل بن زياد: سمعت أحمد بن حنبل يقول: لست تضم معمرا إلى أحد إلا وجدته فوقه.
قال عثمان بن سعيد: قلت لابن معين: ابن عيينة أحب إليك أو معمر ؟ قال: معمر، قلت: فمعمر، أم صالح بن كيسان ؟ قال: معمر إلي أحب، وصالح ثقة.
قلت: فمعمر، أو يونس ؟ قال: معمر.
قلت: فمعمر أو مالك ؟ قال: مالك.
قلت له: إن بعض الناس يقولون: إبن عيينة أثبت الناس في الزهري.
فقال: إنما يقول ذلك من سمع منه، وأي شئ كان سفيان ؟ إنما كان غليما (1).
يعني أمام الزهري.
قال المفضل الغلابي: سمعت يحيى يقدم مالكا على أصحاب الزهري، ثم معمرا، ثم يونس.
وكان القطان: يقدم ابن عيينة على معمر.
عثمان بن أبي شيبة: سألت يحيى القطان من أثبت في الزهري ؟ قال: مالك، ثم ابن عيينة، ثم معمر.
وقال الذهلي: قلت لابن المديني: محمد بن عمرو، عن أبي سلمة، عن أبي هريرة أحب إليك، أم معمر، عن همام، عن أبي هريرة ؟ قال: محمد أشهر، وهذا أقوى.
وقال ابن أبي خيثمة: سمعت ابن معين يقول: إذا حدثك معمر عن العراقيين، فخافه (2) إلا عن ابن طاووس، والزهري، فإن حديثه عنهما مستقيم،
__________
(1) في الاصل: " غليم ".
(2) كذا الاصل، وفي " تهذيب التهذيب ": 10 / 245: " فخالفه " وهو الوجه.
[ * ]

(7/10)

فأما أهل الكوفة والبصرة فله (1).
وما عمل في حديث الاعمش شيئا، وحديثه عن ثابت وعاصم وهشام بن عروة مضطرب كثير الاوهام.
يعقوب الفسوي: حدثنا زيد بن المبارك، عن محمد بن ثور، عن معمر، قال: سقطت مني صحيفة الاعمش، فإنما أتذكر حديثه، وأحدث من حفظي.
وقال يعقوب بن شيبة حدثنا أحمد بن العباس، سمعت يحيى بن معين يقول: سمعت أنه كان زوج أخت امرأة معمر مع معن بن زائدة، فارسلت إليها أختها بدانجوج، فعلم بذلك معمر بعد ما أكل، فقام، فتقيأ.
أحمد بن شبويه: حدثنا عبد الرزاق، قال: أكل معمر من عند أهله فاكهة، ثم سأل، فقيل: هدية من فلانة النواحة.
فقام فتقيأ.
وبعث إليه معن والي اليمن بذهب فرده، وقال لاهله: إن علم بهذا غيرنا لم يجتمع رأسي ورأسك أبدا (2).
قال مؤمل بن يهاب (3): قال عبد الرزاق: كتبت عن معمر عشرة آلاف حديث.
قال عبد الرزاق: ما نعلم أحدا عف عن هذا المال إلا الثوري ومعمرا.
وبلغنا أن سفيان الثوري قال مرة: حدثنا أبو عروة، عن أبي الخطاب، عن أبي حمزة، فذكر حديثا، فقل من فطن له، وإنما هو معمر، عن قتادة، عن أنس.
__________
(1) في المرجع السابق: " فلا ".
(2) في الميزان: 4 / 154: " إن علم بهذا أحد فارقتك ".
(3) بباء مفتوحة ويقال: ابن إهاب.
من رجال " التهذيب ".
[ * ]

(7/11)

ومع كون معمر ثقة ثبتا، فله أوهام، لا سيما لما قدم البصرة لزيارة أمه، فإنه لم يكن معه كتبه، فحدث من حفظه، فوقع للبصريين عنه أغاليط، وحديث هشام وعبد الرزاق عنه أصح، لانهم أخذوا عنه من كتبه، والله أعلم.
أخبرنا محمد بن جوهر المقرئ، أنبأنا يوسف بن خليل، أنبأنا مسعود الصالحاني (ح) وأنبأنا أحمد بن سلامة، عن مسعود، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا سليمان بن أحمد، حدثنا إسحاق بن إبراهيم الدبري، أنبأنا عبد الرزاق، أنبأنا معمر، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " من اطلع على قوم في بيتهم بغير إذنهم، فقد حل لهم أن يفقووا عينه " (1).
وبه: عن معمر عن الاعمش، عن أبي صالح عن أبي هريرة، قال: قال النبي صلى الله عليه وسلم: " لو يعلم الذي يشرب وهو قائم ما في بطنه لاستقاءه " (2).
وبه: عن معمر، عن همام، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " العين حق، ونهى عن الوشم (3) ".
__________
(1) هو في " المصنف ": (19433)، وأخرجه مسلم في " صحيحه " (2158) في الآداب: باب تحريم النظر في بيت غيره، من طريق زهير بن حرب، عن جرير، عن سهيل به، وأخرجه بمعناه البخاري: 12 / 216، ومسلم (2158) (44) من طريق سفيان، عن أبي الزناد، عن الاعرج، عن أبي هريرة، وأخرجه أحمد: 2 / 385، والنسائي: 8 / 61، وصححه ابن حبان، كلهم من رواية بشير بن نهيك، عن أبي هريرة بلفظ: " من اطلع في بيت قوم بغير إذنهم، فقؤوا عينه، فلا دية ولا قصاص ".
(2) هو في " المصنف ": (19588)، وأخرجه مسلم: (2026) من طريق عبد الجبار بن
العلاء، عن مروان الفزاري، عن عمر بن حمزة، عن أبي غطفان المري، أنه سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " لا يشربن أحد منكم قائما، فمن نسي فليستقئ ".
(3) هو في " المصنف ": (19779)، وأخرجه البخاري: 10 / 173 في الطب: باب العين حق، من طريق إسحاق بن نصر، عن عبد الرزاق، وأخرجه مسلم: (2187) من طريق محمد بن رافع، وأبو داود: (3879) من طريق أحمد بن حنبل، كلاهما عن عبد الرزاق، ولم يذكرا الجملة الثانية.
= [ * ]

(7/12)

وبه: عن معمر، عن همام: سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " إن الله لا ينظر إلى المسبل " - يعني إزاره (1) -.
وبه: عن معمر، عن الاعمش، عن أبي الضحى، عن مسروق، عن أبي مسعود الانصاري، أن النبي - صلى الله عليه وسلم - قال: " إن مما أدرك الناس من كلام النبوة الاولى: إذا لم تستحي فاصنع ما شئت " (2).
أخبرنا الحسن بن علي، أنبأنا سالم بن صصرى، أنبأنا أبو الفتح بن شاتيل، أنبأنا الحسين بن علي، أنبأنا عبد الله بن عبد الجبار، أنبأنا إسماعيل ابن محمد، أنبأنا أحمد بن منصور، حدثنا عبد الرزاق، أنبأنا معمر، عن أيوب، عن ابن سيرين قال: لما بعث معاوية ببيعة ابنه يزيد إلى المدينة، كتب إليهم: إنه ليس عليكم أمير، فمن أحب أن يقدم علي فليفعل.
قال: فخرج
__________
= والوشم: بفتح الواو، وسكون الشين: أن يغرز إبرة أو نحوها في موضع من البدن حتى يسيل الدم، ثم يحشى ذلك الموضع بالكحل أو نحوه، فيخضر.
(1) هو في " المصنف ": (19981)، وأخرجه البخاري: 10 / 219، في اللباس: باب من جر ثوبه من الخيلاء، من طريق عبد الله بن يوسف، عن مالك، عن أبي الزناد، عن الاعرج، عن أبي هريرة: أن رسول الله - صلى الله عليه وسلم - قال: " لا ينظر الله يوم القيامة إلى من جر إزاره بطرا "، وأخرجه
مسلم: (2087) في اللباس والزينة: باب تحريم جر الثوب خيلاء، من طريق عبيدالله بن معاذ، عن أبيه، عن شعبة، عن محمد بن زياد، قال: سمعت أبا هريرة - ورأى رجلا يجر إزاره، فجعل يضرب الارض برجله، وهو أمير على البحرين، وهو يقول: جاء الامير، جاء الامير - قال رسول الله صلى الله عليه وسلم: " إن الله لا ينظر إلى من يجر إزاره بطرا ".
(2) هو في " المصنف ": (20149)، وأخرجه البخاري: 6 / 380، في أحاديث الانبياء، و: 10 / 434، في الادب: باب إذا لم تستح فاصنع ما شئت، من طريق أحمد بن يونس، عن زهير، عن منصور، عن ربعي بن حراش، عن أبي مسعود.
وقوله: " فاصنع ما شئت ": هو أمر بمعنى الخبر، أو هو للتهديد، أي: اصنع ما شئت، فإن الله يجزيك، أو معناه: انظر إلى ما تريد أن تفعله، فإن كان مما لا يستحيا منه فافعله، وإن كان مما يستحيا منه، فدعه.
أو المعنى: إنك إذا لم تستح من الله من شئ يجب ألا تستحي منه من أمر الدين، فافعله ولا تبال بالخلق.
[ * ]

(7/13)

عمرو وعماره ابنا حزم، فدخل عليه عمرو، فقال: يا معاوية ! إنه قد كان لمن قبلك بنون، فلم يصنعوا كما صنعت، وإنما ابنك فتى من فتيان قريش..فنال منه.
فبكى معاوية، ثم عرق فأروح (1)، فقال: إنما أنت رجل قلت برأيك بالغا ما بلغ، وإنما هو ابني وأبناؤهم، فابني أحب إلي من أبنائهم، ارفع حاجتك.
قال: مالي حاجة.
فلقيه أخوه عمارة، فأخبره الخبر، فقال عمارة: إنا لله، ألهذا جئنا نضرب أكبادها من المدينة (2) ؟ !.
قال: فأته، قال: فإنه ليكلمه، إذ جاء رسول معاوية إلى عمارة: ارفع حاجتك وحاجة أخيك.
قال: ففعل، فقضاها.
(3) لم يقع لنا حديث معمر أعلى من مثل هذا، وحديثه وافر في الكتب الستة، وفي " مسند " أحمد، ومعاجم الطبراني، ووقع لي من " جامعه " (4) الجزء الاول
والثاني والثالث.
قال الفسوي في " تاريخه ": سمعت زيد بن المبارك الصنعاني يقول: مات معمر في شهر رمضان، سنة اثنتين وخمسين ومئة.
كذا قال، بل قال إبراهيم بن خالد الصنعاني، فيما رواه عن ابن راهويه: مات معمر في رمضان سنة ثلاث وخمسين ومئة، فصليت عليه.
وكذا ورخه في سنة ثلاث أحمد، وأبو عبيد، وشباب، والفلاس.
وقال أحمد بن أبي خيثمة: سمعت أحمد وابن معين يقولان: مات سنة
__________
(1) أي: تغيرت رائحة عرقه، من قولهم: أروح اللحم: إذا تغيرت رائحته، وكذلك الماء.
(2) أكبادها: أي أكباد الابل، يقال: فلان تضرب إليه أكباد الابل، أي: يرحل إليه في طلب العلم وغيره.
(3) رجاله ثقات.
(4) وقد طبع مدرجا في آخر " مصنف " عبد الرزاق، وهو يبدأ من الجزء العاشر، ص (379) وينتهي بنهاية الكتاب، ولم يشر محقق " المصنف " إلى ذلك.
[ * ]

(7/14)

أربع وخمسين.
وكذا أرخ الهيثم بن عدي، وعلي بن المديني، فالله أعلم.
قال أحمد بن حنبل: عاش ثمانيا وخمسين سنة.
قرأت على علي بن محمد الفقيه، أخبركم محمد بن إبراهيم، وقرأت على أحمد بن عبدالرحمن، أخبركم البهاء عبدالرحمن، قالا: أخبرتنا شهدة الكاتبة (1)، أنبأنا أبو عبد الله بن طلحة، أنبأنا أبو الحسين بن بشران، أنبأنا إسماعيل الصفار، أنبأنا أحمد بن منصور الرمادي، حدثنا عبد الرزاق، أنبأنا معمر، عن أبان، عن بعضهم، قال: من سلم على سبعة فهو كعتق رقبة (2).
وبه: أنبأنا معمر، عن يحيى بن أبي كثير، عن زيد بن سلام، عن جده قال: كتب معاوية إلى عبدالرحمن بن شبل: أن علم الناس ما سمعت من رسول الله - صلى الله عليه وسلم -.
فجمعهم، فقال: إني سمعت رسول الله يقول: " تعلموا القرآن، فإذا علمتموه فلا تغلوا [ فيه ]، ولا تجفوا عنه، ولا تأكلوا به، ولا تستكثروا به "...الحديث.
(3)
__________
(1) هي شهدة بنت أبي نصر أحمد بن الفرج بن عمر الابري، الكاتبة، الدينورية الاصل، البغدادية المولد والوفاة، كانت من العلماء، وكتبت الخط الجيد، وسمع عليها خلق كثير، وكانت وفاتها سنة (574 ه)، وقد نيفت على تسعين سنة، انظر: وفيات الاعيان: 2 / 477 - 478، عبر المؤلف: 4 / 220، شذرات الذهب: 4 / 248.
وسيترجمها المؤلف فيما بعد.
(2) أبان هو ابن أبي عياش البصري، وهو متروك.
(3) هو في " المصنف ": (19444)، وأخرجه أحمد: 3 / 444، من طريقه، وسنده قوي كما قال الحافظ في " الفتح "، وتمامه: " ثم قال: إن التجار هم الفجار، قالوا: يا رسول الله ! أليس قد أحل الله البيع وحرم الربا ؟ قال: بلى، ولكنهم يحلفون ويأثمون.
ثم قال: إن الفساق هم أهل النار، قالوا: يا رسول الله ! ومن الفساق ؟ قال: النساء.
قالوا: يا رسول الله ! ألسن أمهاتنا وبناتنا وأخواتنا ؟ قال: بلى، ولكنهن إذا أعطين لم يشكرن، وإذا ابتلين لم يصبرن، ثم ليسلم الراكب على الراجل، والراجل على الجالس، والاقل على الاكثر، فمن أجاب السلام كان له، ومن لم يجب فلا شئ له ".
= [ * ]

(7/15)

وبه: أنبأنا معمر، عن همام بن منهبه، سمع أبا هريرة يقول: قال رسول الله - صلى الله عليه وسلم -: " ليسلم الصغير على الكبير، والمار على القاعد، والقليل على الكثير ".
(1) وبه: عن معمر، عن قتادة قال: كا نقش خاتم أبي موسى: أسد بين
رجلين، وكان نقش خاتم أبي عبيدة: الخمس لله، وكان نقش خاتم أنس: كركي له رأسان.
(2) وبه: عن معمر، أن عبد الله بن محمد بن عقيل أخرج خاتما، زعم أن النبي - صلى الله عليه وسلم - كان يتختم به، فيه تمثال أسد، فرأيت بعض القوم غسله بالماء ثم شربه (3).
إسناده مرسل.
أخبرنا أبو الفداء إسماعيل بن عبدالرحمن، أنبأنا أبو محمد بن قدامة، أنبأنا أبو الفتح بن البطي (4)، أنبأنا علي بن محمد بن محمد الخطيب، أنبأنا أبو الحسين بن بشران، أنبأنا إسماعيل الصفار، أنبأنا أحمد بن منصور، حدثنا عبد الرزاق، أنبأنا معمر، عن أبي إسحاق، عن أبي عبيدة، عن ابن مسعود: " أن رجلا مر برجل وهو ساجد، فوطئ على رقبته، فقال: ويحك،
__________
وقوله: " فلا تغلوا فيه "، أي: لا تجاوزوا حده من حيث لفظه أو معناه، بأن تتأولوه بباطل.
وقوله: " ولا تجفوا عنه "، أي: لا تبعدوا عن تلاوته.
(1) هو في " المصنف ": (19445)، وأخرجه مسلم: (2160)، في أول السلام، وأبو داود: (5198)، والترمذي: (2705)، والبخاري: 11 / 13، في الاستئذان: باب تسليم القليل على الكثير.
(2) هو في " المصنف ": (19470).
والكركي: طائر كبير، أغبر اللون، طويل العنق والرجلين، أبتر الذنب، قليل اللحم، يأوي إلى الماء أحيانا.
(3) هو في " المصنف ": (19469).
(4) البطي: بفتح الباء، نسبة إلى قرية بط، على طريق دقوقا.
انظر " التبصير ": 162.
[ * ]

(7/16)

أتطأ على رقبتي وأنا ساجدا ! ؟ لا والله لا يغفر الله لك هذا أبدا، فقال الله:
أيتألى علي ؟ فإني قد غفرت له " (1).
وبه: أنبأنا معمر، عن رجل من قريش رفع الحديث، قال: يقول الله: " إن أحب عبادي إلي الذين يتحابون في، والذين يعمرون مساجدي، والذين يستغفرون بالاسحار، أولئك الذين إذا أردت بخلقي عذابي ذكرتهم فصرفت عذابي عن خلقي " (2).
قال أبو محمد بن حميد المعمري: قال معمر: لقد طلبنا هذا الشأن ومالنا فيه نية، ثم رزقنا الله النية من بعد.
وقال عبد الرزاق: أنبأنا معمر قال: كان يقال: إن الرجل يطلب العلم لغير الله، فيأبى عليه العلم حتى يكون لله.
قلت: نعم، يطلبه أولا، والحامل له حب العلم، وحب إزالة الجهل عنه، وحب الوظائف، ونحو ذلك.
ولم يكن علم وجوب الاخلاص فيه، ولا صدق النية، فإذا علم، حاسب نفسه، وخاف من وبال قصده، فتجيئه النية الصالحة كلها أو بعضها، وقد يتوب من نيته الفاسدة ويندم.
وعلامة ذلك أنه يقصر من الدعاوي وحب المناظرة، ومن قصد التكثر بعلمه، ويزري على نفسه، فإن تكثر بعلمه، أو قال: أنا أعلم من فلان فبعدا له قال هشام بن يوسف القاضي: عرض معمر على همام بن منبه هذه الاحاديث، وسمع منها سماعا نحوا من ثلاثين حديثا.
قال أحمد بن زهير: سمعت ابن معين يقول: لما دخل الثوري اليمن،
__________
(1) هو في " المصنف ": (20275)، وهو موقوف، وأبو عبيدة لم يسمع من أبيه.
(2) هو في " المصنف ": (20329)، وفيه انقطاع وجهالة.
[ * ]

(7/17)

أتاه معمر يسلم عليه، فحدث يوما بحديث عن عبد الله بن محمد بن عقيل:
أن النبي - صلى الله عليه وسلم - ضحى بكبشين (1)، وهو حديث يخطئ ابن عقيل فيه، فقال له سفيان: يا أبا عروة تعست (2)، فغضب معمر من ذاك، فما أتى سفيان، فما أتاه حتى خرج ولا سلم عليه.
ومات في سنة ثلاث وخمسين: أسامة بن زيد الليثي، وأبان بن صمعة (3) وثور بن يزيد، والحسن بن عمارة، وفطر بن [ خليفة ] (4)، وهشام بن الغاز (5).

2 - صالح بن علي * ابن حبر الامة عبد الله بن عباس بن عبدالمطلب، الامير الشريف، أبو
__________
(1) أخرجه ابن ماجه: (3122)، من طريق عبد الرزاق، عن سفيان الثوري، عن عبد الله ابن محمد بن عقيل، عن أبي سلمة، عن عائشة وعن أبي هريرة، أن رسول الله - صلى الله عليه وسلم - " كان إذا أراد أن يضحي اشترى كبشين عظيمين سمينين أقرنين موجوءين، فذبح أحدهما عن أمته لمن شهد الله بالتوحيد، وشهد له بالبلاغ، وذبح الآخر عن محمد وعن آل محمد ".
قال البوصيري في " الزوائد ": ورقة 195: هذا إسناد حسن، عبد لله بن محمد مختلف فيه.
ورواه البيهقي من طريق الطبراني عن ابن أبي مريم، عن الفريابي، عن سفيان، فذكره بإسناده ومتنه، ورواه أحمد بن منيع في " مسنده " حدثنا سفيان، عن عبد الله بن محمد بن عقيل بتمامه.
وله شاهد من حديث أبي رافع عند أحمد: 6 / 8، وآخر عن جابر عند أبي يعلى، وثالث عن أبي سعيد عند أبي يعلى أيضا، ورابع عن حذيفة بن أسيد عند الطبراني، يتقوى بها الحديث ويصح.
انظر " مجمع الزوائد ": 4 / 21 - 23.
(2) تعست: أي: عثرت وهلكت.
والتعس: السقوط على أي وجه كان.
يقال: تعست، بفتح العين: إذا خاطبت بالدعاء، وإن دعوت على غائب كسرتها.
(3) ستأتي ترجمته: ص 61.
(4) ستأتي ترجمته: ص 30.
(5) في الاصل: " النعار "، وهو تحريف.
انظر ترجمته ص 60.
* تاريخ الاسلام: 6 / 202، دول الاسلام: 1 / 104، النجوم الزاهرة: 1 / 323، 331، تهذيب ابن عساكر: 6 / 378 - 379.
[ * ]

(7/18)

عبداالملك الهاشمي العباسي، عم المنصور، أحد الابطال المذكورين.
هو الذي افتتح مصر وانتب لحرب مروان الحمار (1)، فجهز جيشا في طلبه فأدركوه ببوصير، قرية من أعمال مصر، فبيتوه، فقاتل المسكين حتى قتل.
وولي صالح نيابة دمشق وله عدة أولاد كبراء.
حدث عن: أبيه.
روى عنه: ابناه إسماعيل وعبد الملك، وقد عمل المصاف (2) مع الروم بدابق، وعليهم الصاغية قسطنطين بن أليون، وكانوا مئة الف، فهزمهم صالح، وقتل وأسر، وسبى، وأنشأ مدينة أذنة (3) من الثغور.
وولي الشام بعده ابنه الفضل.
توفي سنة إحدى وخمسين أو اثنتين وخمسين وله نحو من ستين سنة.
__________
(1) هو مروان بن محمد بن مروان بن الحكم الاموي، أبو عبد الملك، ويعرف بالجعدي، وبالحمار، آخر خلفاء بني أمية في الشام، له حروب وفتوحات كثيرة، استوى على عرش بني مروان سنة (127 ه)، وفي أيامه قويت الدعوة العباسية، وقد فر من المعركة التي جرت بين جيشه وجيش قحطبة بن شبيب الطائي بالزاب بين الموصل وإربل، والتي انهزم فيها جيشه، وقد استدرك مروان هذا ببوصير من أعمال مصر فقتل فيها سنة (132 ه).
ويقال له: " الحمار " أو " حمار الجزيرة " لجرأته في الحروب.
وأما شهرته بالجعدي.
فنسبة إلى مؤدبه الجعد بن درهم.
انظر: الكامل لابن الاثير 5 / 424 - 429 وتاريخ الاسلام: 5 / 32، أخبار سنة (127) وما بعدها، والبداية والنهاية: 10 / 22 - 25 وما بعدها، و: 11 / 42 - 48، وتاريخ الخلفاء: 254 - 255، وشذرات الذهب: 1 / 153.
(2) المصاف، بالفتح وتشديد الفاء: جمع مصف، وهو موضع الحرب الذي يكون فيه الصفوف.
(3) أذنة، بوزن حسنة: بلد من الثغور قرب المصيصة مشهور، خرج منه جماعة من أهل العلم، وسكنه آخرون.
قال أحمد بن يحيى بن جابر: بنيت أذنة سنة إحدى أو اثنتين وأربعين ومئة، وجنود خراسان معسكرون عليها بأمر صالح بن علي بن عبد الله بن عباس، ثم بنى الرشيد القصر الذي عند أذنة قريب من جسرها على سيحان في حياة أبيه المهدي سنة (165 ه)، فلما كانت سنة (193 ه) بنى أبو سليم فرج الخادم أذنة وأحكم بناءها وحصنها، وندب إليها رجالا من أهل خراسان وذلك بأمر محمد الامين بن الرشيد.
(انظر معجم البلدان).
[ * ]

(7/19)

3 - أبو العميس * (ع) عتبة بن عبد الله بن عتبة ابن صاحب رسول الله - صلى الله عليه وسلم - عبد الله بن مسعود الهذلي المسعودي الكوفي، أخو المحدث المسعودي عبدالرحمن.
يروي عن: الشعبي وابن أبي مليكة، وقيس بن مسلم، وعون بن أبي جحيفة و طائفة.
وعنه: وكيع، وأبو أسامة، وجعفر بن عون، وأبو نعيم، وآخرون.
وثقه أحمد بن حنبل وكان من جلة العلماء.
عباس الدوري: حدثنا جعفر بن عون، حدثنا أبو العميس، عن القاسم يعني ابن عبدالرحمن، قال: مد الفرات، فجاء برمانة مثل البعير.
فتحدث الناس أنها من الجنة.
توفي في حدود سنة خمسين ومئة.
ويقع حديثه عاليا في جزء الجابري (1).

4 - عبدالحميد بن جعفر * * (م، 4)
ابن عبد الله بن الحكم بن رافع الانصاري المديني، الامام المحدث
__________
* طبقات ابن سعد: 6 / 366، التاريخ الكبير: 6 / 527 - 528، المعرفة والتاريخ: 2 / 163، 655، الجرح والتعديل: 6 / 372، تهذيب الكمال: خ: 904 - 905، تذهيب التهذيب: خ: 3 / 27، تهذيب التهذيب: 7 / 97، خلاصة تذهيب الكمال: 257.
(1) الجابري: قال ابن حجر في " تبصير المنتبه ": 1 / 285: اسمه عبد الله بن جعفر الموصلي، وجزؤه هذا رواه عنه أبو نعيم.
* * طبقات خليفة: 272، تاريخ خليفة: 426، التاريخ الكبير: 6 / 51، المعرفة والتاريخ: 1 / 427، 2 / 458، الضعفاء: خ: 249، الجرح والتعديل: 6 / 10، مشاهير علماء الامصار: 131 وفيه كنيته: أبو حفص، تهذيب الكمال: خ: 765، تذهيب التهذيب: خ: 2 / 200، تاريخ الاسلام: 6 / 221، ميزان الاعتدال: 2 / 539، عبر الذهبي: 1 / 220، تهذيب التهذيب: 6 / 111 - 112، خلاصة تذهيب الكمال: 221 - 222.
[ * ]

(7/20)

الثقة، أبو سعد.
حدث عن: أبيه، ونافع، ومحمد بن عمر بن عطاء، وسعيد المقبري، وعم أبيه عمر بن الحكم، ويزيد بن أبي حبيب، وجماعة.
وعنه: يحيى القطان، وابن وهب، وأبو أسامة، وأبو عاصم، والواقدي، وبكر بن بكار، وآخرون.
قال أحمد بن حنبل: ليس به بأس.
وكذا قال النسائي.
وكان سفيان الثوري ينقم عليه خروجه مع محمد بن عبد الله بن حسن (1)، وكان من فقهاء المدينة.
قال ابن المديني: سمعت يحيى يقول: كان سفيان يحمل على عبد الحميد، فكلمته فيه، فقلت: ما شأنه ؟ ثم قال يحيى: ما أدري ما شأنه
وشأنه.
ونقل عباس عن ابن معين، قال: كان يحيى بن سعيد يضعف عبد الحيمد بن جعفر، وقد روى عنه.
قال ابن معين: كان عبدالحميد ثقة يرمى بالقدر.
قلت: قد لطخ بالقدر جماعة، وحديثهم في " الصحيحين "، أو أحدهما، لانهم موصوفون بالصدق والاتقان.
__________
(1) هو: محمد بن عبد الله بن حسن بن حسن بن علي بن أبي طالب، وكان خروجه على المنصور مع أخيه إبراهيم، ذلك أنهما تخلفا عن الحضور عند المنصور عندما حج في ذلك العام، فطلبهما وبالغ في ذلك، وقبض على أبيهما مع عدد من أهل البيت، وسجنهم، وماتوا في سجنه، فثار محمد هذا في المدينة، وسجن متوليها، وصار له شأن، وعمال على المدن إلى أن أرسل إليه المنصور جيشا بقيادة ابن عمه عيسى بن موسى فقضى عليه سنة (145 ه).
انظر: تاريخ الطبري: 7 / 17، وما بعدها، أخبار سنة (144)، والكامل لابن الاثير: 5 / 513 - 527، الوافي بالوفيات: 3 / 297 - 300، شذرات الذهب: 1 / 213، أخبار سنة (144).
[ * ]

(7/21)

مات عبدالحميد في سنة ثلاث وخمسين ومئة.
احتج به الجماعة سوى البخاري، وهو حسن الحديث.

5 - إبراهيم بن نافع * (ع) الامام المحدث، الحافظ، أبو إسحاق المخزومي المكي.
حدث عن: عطاء بن أبي رباح، ومسلم بن يناق، وابن طاووس، وابن عبد الله بن أبي نجيح.
روى عنه: عبدالرحمن بن مهدي، وزيد بن الحباب، وأبو نعيم، وخلاد ابن يحيى، وأبو حذيفة موسى بن مسعود، وآخرون.
قال سفيان بن عيينة: كان حافظا.
وقال عبدالرحمن بن مهدي: هو أوثق شيخ كان بمكة.
قلت: توفي في حدود سنة ستين ومئة أو بعدها.

6 - سعيد بن أبي أيوب * * (ع) الامام الحافظ، الثقة، أبويحيى، المصري الفقيه الخزاعي، مولاهم.
واسم والده مقلاص.
ولد سعيد سنة مئة.
__________
طبقات خليفة: 284، التاريخ الكبير: 1 / 332، 333، الجرح والتعديل: 2 / 140 - 141، تهذيب الكمال: خ: 64، تذهيب التهذيب: خ: 1 / 42 - 43، الوافي بالوفيات: 6 / 152، العقد الثمين: 3 / 267، تهذيب التهذيب: 1 / 174، خلاصة تذهيب الكمال: 23.
* * طبقات خليفة: 296، التاريخ الكبير: 3 / 458، التاريخ الصغير: 2 / 96، الضعفاء: خ: 149، مشاهير علماء الامصار: 191، تهذيب الكمال: خ: 481، تذهيب التهذيب: خ: 2 / 13، عبر المؤلف: 1 / 237، تهذيب التهذيب: 4 / 7 - 8، خلاصة تذهيب الكمال: 136، شذرات الذهب: 1 / 251.
وقد أجمعت هذه الكتب على أن وفاته كانت سنة (149 ه)، باستثناء المؤلف هنا وفي " العبر "، إضافة إلى " الشذرات " فقد أرخا وفاته سنة: (161 ه).
[ * ]

(7/22)

وحدث عن: أبي عقيل زهرة بن معبد، ويزيد بن أبي حبيب، وجعفر ابن ربيعة، وعقيل بن خالد، وعبد الرحيم بن ميمون، وكعب بن علقمة، وطبقتهم.
وكان من أوعية العلم.
حدث عنه: ابن جريج، وهو أكبر منه، وابن المبارك، وعبد الله بن وهب، وأبو عبد الرحمن المقرئ، وروح بن صلاح، وطائفة.
وثقة يحيى بن معين وغيره.
توفي سنة إحدى وستين ومئة.

7 - أبو أيوب المورياني * وزير المنصور، سليمان بن أبي سليمان الخوزي (1)، تمكن من المنصور تمكنا لا مزيد عليه، وكان أولا كاتبا للامير سليمان بن حبيب بن المهلب بن أبي صفرة، وكان المنصور ينوب عن هذا الامير في بعض كور فارس، فيما نقله ابن خلكان.
فصادره وضربه، فلما صارت الخلافة إلى المنصور قتله.
وكان المورياني قد دافع عند سليمان كثيرا عن المنصور، فاستوزره ثم غضب عليه، ونسبه إلى أخذ الاموال، وأضمر له، فكان كلما هم به دخل أبو أيوب وقد دهن حاجبيه بدهن مسحور، فسار في ألسنة العامة: دهن أبي أيوب.
ثم إنه استأصله وعذبه وأخذ منه أموالا عظيمة.
__________
* تاريخ الطبري: 8 / 42، 44، الوزراء والكتاب: 97 - 140 ضمن أخبار أيام المنصور، معجم البلدان: 5 / 221 الكامل لابن الاثير: 5 / 612، وفيات الاعيان: 2 / 410 - 414، تاريخ الاسلام: 6 / 188، شذرات الذهب: 1 / 236.
(1) في الوفيات: 4 / 210: أبو أيوب سليمان بن أبي سليمان مخلد، وقيل: داود، المورياني الخوزي.
[ * ]

(7/23)

وكذلك الدنيا الدنية، قريبة الرزية.
مات في سنة أربع وخمسين ومئة، وكان من دهاة العالم، وله مشاركة قوية في الادب والفلسلفة والحساب والكيمياء والسحر والنجوم، ولكنه ليس بفقيه، وكان سمحا جوادا متمولا.

8 - بشار بن برد * شاعر العصر، أبو معاذ البصري الضرير، بلغ شعره الفائق نحوا من ثلاثة عشر ألف بيت.
نزل بغداد ومدح الكبراء.
وهو من موالي بني عقيل، ويلقب بالمرعث للبسه في الصغر رعاثا وهي الحلق، واحدها رعثة (1).
وولد أعمى.
قال أبو تمام: هو أشعر الناس، والسيد الحميري (2) في وقتهما.
وهو القائل:
__________
* الشعرو الشعراء: 2 / 757 - 760، طبقات ابن المعتز: 21 - 31، تاريخ الطبري: 8 / 181، الاغاني: 3 / 135 - 250، الفهرست: المقالة الرابعة الفن الثاني، تاريخ بغداد: 7 / 112 - 118، الكامل لابن الاثير: 6 / 70، 74، 86، وفيات الاعيان: 1 / 271 - 274، عبر الذهبي: 1 / 252، نكت الهميان: 125، معاهد التنصيص: 1 / 97 - 102، البداية والنهاية: 10 / 149 - 150، لسان الميزان: 2 / 15 - 16، شذرات الذهب: 1 / 264 - 265، خزانة الادب: 1 / 541 - 542.
(1) في الاصل، و " لسان العرب "، و " التهذيب "، و " التاج " بفتح الراء، ووقع خطأ ضم الراء في المطبوع من المحيط.
(2) هو إسماعيل بن محمد بن يزيد بن ربيعة بن مفرغ الحميري، شاعر إمامي متقدم، قال أبو عبيدة: أشعر المحدثين السيد الحميري وبشار.
وكان يتعصب لبني هاشم تعصبا شديدا، وينال من بعض الصحابة وأزواج النبي - صلى الله عليه وسلم - وهذا ما جعل الناس تحجم عن رواية شعره وجمعه.
كانت ولادته سنة (105 ه) في " نعمان " قرب الفرات على أرض الشام، ووفاته ببغداد سنة (173 ه).
وديوانه مطبوع، جمعه وحققه: شاكر هادي شكر.
انظر: الاغاني: 7 / 229 - 278، فوات الوفيات: 1 / 188 - 193، البداية والنهاية: 10 / 173، لسان الميزان: 1 / 436 - 438.
[ * ]

(7/24)

أنا والله أشتهي سحر عيني * ك وأخشى مصارع العشاق (1) وله: هل تعلمين وراء الحب منزلة * تدني إليك فإن الحب أقصاني (2) قلت: اتهم بالزندقة، فضربه المهدي سبعين سوطا ليقر، فمات منها.
وقيل: كان يفضل النار، وينتصر لابليس.
هلك سنة سبع وستين ومئة وبلغ التسعين.

9 - أبو الغصن * (د، س) هو الشيخ العالم الصادق المعمر، بقية المشيخة، أبو الغصن، ثابت ابن قيس الغفاري، مولاهم المدني: عداده في صغار التابعين.
يروي عن: أنس بن مالك، وسعيد بن المسيب، ونافع بن جبير، وخارجة بن زيد الفقيه، وأبي سعيد كيسان المقبري، والقدماء، ورأى جابر بن عبد الله فيما اعترف به أبو حاتم.
حدث عنه: معن بن عيسى، وعبد الرحمن بن مهدي، وبشر بن عمر الزهراني، والقعنبي، وإسماعيل بن أبي أويس، وجماعة.
وأخطأ من زعم أنه جحا صاحب تيك النوادر.
قال يحيى بن معين والنسائي: ليس به بأس.
وقال ابن معين أيضا في رواية عباس: هو صالح، ليس حديثه بذاك، وروى أحمد بن أبي خيثمة عن
__________
(1) الديوان: 4 / 117، طبعة عام 1950 م.
القاهرة.
(2) الديوان: 4 / 215.
* طبقات خليفة: 274، تاريخ خليفة: 439، التاريخ الكبير: 2 / 167، التاريخ الصغير: 2 / 163، المعرفة والتاريخ: 1 / 322، الضعفاء: خ: 62، الجرح والتعديل: 2 / 456، كتاب المجروحين: 1 / 206، تهذيب الكمال: خ: 1635، تذهيب التهذيب: خ: 1 / 97، ميزان
الاعتدال: 1 / 266، تهذيب التهذيب: 2 / 13 - 14، خلاصة تذهيب الكمال: 57.
[ * ]

(7/25)

يحيى: ضعيف.
قال ابن حبان: هو من موالي عثمان بن عفان.
وكان قليل الحديث، كثير الوهم فيما يروي، لا يحتج بخبره إذا لم يتابعه غيره عليه.
وقال ابن عدي: يكتب حديثه.
قال ابن سعد: عاش ثابت بن قيس مئة وخمس سنين، ومات سنة ثمان وستين ومئة.

10 - يونس بن أبي إسحاق * (م، 4) عمرو بن عبد الله الهمداني السبيعي الكوفي، محدث الكوفة، أبو إسرائيل، وابن محدثها، ووالد الحافظين: إسرائيل وعيسى، وأخو إسحاق، وعم يوسف بن إسحاق.
كان أحد العلماء الصادقين، يعد في صغار التابعين.
حدث عن: أنس بن مالك، وناجية بن كعب، والشعبي، ومجاهد، وأبي بردة، وأبي بكر ابني أبي موسى الاشعري، وهلال بن خباب، ووالده أبي إسحاق، وجماعة.
وعنه: ابنه عيسى، وابن المبارك، ويحيى بن سعيد القطان، ووكيع، وابن مهدي، ويحيى بن آدم، ومحمد بن يوسف الفريابي، وقبيصة، وعلي بن محمد المدائني، وخلق كثير، وهو من بيت العلم والحفظ.
قال عبدالرحمن بن مهدي: لم يكن به بأس.
وقال أبو حاتم: صدوق،
__________
* طبقات خليفة: 168، تاريخ خليفة: 429، التاريخ الكبير: 8 / 408، الضعفاء: خ: 473، مشاهير علماء الامصار: 168، تهذيب الكمال: خ: 1564 - 1565، تذهيب التهذيب:
خ: 4 / 193، تاريخ الاسلام: 6 / 318، ميزان الاعتدال: 4 / 482 - 483، عبر الذهبي: 1 / 233، تهذيب التهذيب: 11 / 433 - 434، خلاصة تذهيب الكمال: 440، شذرات الذهب: 1 / 247.
[ * ]

(7/26)

لا يحتج به.
وقال النسائي: ليس به بأس.
وقال يحيى القطان: كانت فيه غفلة.
وقال أحمد: حديثه مضطرب.
وقال سلم بن قتيبة: قدمت من الكوفة فقال لي شعبة: من لقيت ؟ قلت: لقيت يونس بن أبي إسحاق.
قال: ما حدثك ؟ فأخبرته، فسكت ساعة، وقلت له: قال (1): حدثنا بكر بن ماعز.
قال: فلم يقل لك: حدثنا ابن مسعود ؟ ! قال ابن المديني: سمعت يحيى يذكر يونس بن أبي إسحاق فقال: [ كانت فيه غفلة ] (2) كانت منه سجية، كان يقول: حدثني أبي، سمعت عدي بن حاتم: " اتقوا النار ولو بشق تمرة " (3) ثم قال: وهذا سفيان وشعبة يقولان: عن أبي إسحاق، عن عبد الله بن معقل، عن عدي بن حاتم.
قلت: ابناه أتقن منه، وهو حسن الحديث.
قالوا: توفي سنة تسع وخمسين ومئة.

11 - يوسف بن إسحاق * (ع) ابن الامام أبي إسحاق السبيعي.
روى عن: أبيه، عن جده، وروى عن الشعبي، ومحمد بن المنكدر، وجده.
روى عنه: ابنا عمه إسرائيل وعيسى، وولده إبراهيم بن يوسف،
__________
(1) الفاعل هو يونس.
(2) زيادة من " التهذيب ".
(3) سيأتي تخريجه ص: 228.
* طبقات ابن سعد: 6 / 374، التاريخ الكبير: 8 / 383، الجرح والتعديل: 9 / 217 - 218، تهذيب الكمال: خ: 1557، تذهيب التهذيب: خ: 4 / 189، تاريخ الاسلام: 6 / 317، عبر الذهبي: 1 / 228، تهذيب التهذيب: 11 / 408 - 409، خلاصة تذهيب الكمال: 438، شذرات الذهب: 1 / 242.
[ * ]

(7/27)

وسفيان بن عيينة.
قال ابن عيينة: لم يكن في ولد أبي إسحاق أحفظ منه.
قلت: منهم من ينسبه إلى جده، فيقول: يوسف بن أبي إسحاق.
توفي سنة سبع وخمسين ومئة بالكوفة.

12 - أبو عامر الخزاز * (م، 4) الامام المحدث، صالح بن رستم المزني، مولاهم البصري.
حدث عن: الحسن البصري، وعكرمة، وابن أبي ملكية، ويحيى بن أبي كثير، وجماعة.
وعنه: يحيى القطان، وابن مهدي وأبو داود، وسعيد بن عام الصبعي، وعثمان بن عمر بن فارس، وأبو نعيم، وعدة.
قال أبو داود السجستاني: ثقة.
وقال ابن عدي: عندي لا بأس به، قد روى عنه يحيى بن سعيد.
وقال يحيى بن معين: ضعيف.
وقال أبو حاتم: يكتب حديثه.
وقال أبو بكر الاثرم: سمعت أحمد يقول: هو صالح الحديث.
قلت: قد احتج به مسلم.
توفي سنة بضع وخمسين ومئة.
__________
* طبقات خليفة: 222، تاريخ خليفة: 426، التاريخ الكبير: 4 / 280، المعرفة والتاريخ: 3 / 381، الضعفاء: خ: 188، الجرح والتعديل: 4 / 403، مشاهير علماء الامصار: 151، تهذيب الكمال: خ: 597 - 598، تذهيب التهذيب: خ: 2 / 87، تاريخ الاسلام: 6 / 202، ميزان الاعتدال: 2 / 294، تهذيب التهذيب: 4 / 390 - 391، خلاصة تذهيب الكمال: 170.
[ * ]

(7/28)

13 - مصعب * (د، ت، ق) ابن ثابت بن الخليفة عبد الله بن الزبير بن العوام، القدوة الامام أبو عبد الله الاسدي الزبيري المدني.
حدث عن: أبيه، وعطاء بن أبي رباح، ونافع العمري، ومحمد بن المنكدر.
حدث عنه: ابنه عبد الله والي اليمن، وحاتم بن إسماعيل، وعبد العزيز الدراوردي، ومحمد بن عمر الواقدي، وعبد الرزاق، وجماعة.
قال نافلته (1) الزبير في كتاب " النسب ": أمه كلبية (2)، اشتراها أبوه من سكينة بنت الحسين بمئة ناقة.
فحدثني عمي مصعب أن جده كان من أعبد أهل زمانه، صام هو وأخوه نافع من عمرهما خمسين سنة.
وحدثني يحيى بن مسكين قال: ما رأيت أحدا قط أكثر صلاة من مصعب بن ثابت، كان يصلي في كل يوم وليلة ألف ركعة، ويصوم الدهر.
وقالت عنه أسماء بنت مصعب: كان أبي يصلي في اليوم والليلة ألف ركعة.
وقال مصعب بن عثمان وخالد بن وضاح: كان مصعب بن ثات يصوم
الدهر، ويصلي في اليوم والليلة ألف ركعة، يبس من العبادة، وكان من أبلغ أهل زمانه.
__________
* طبقات خليفة: 267، تاريخ خليفة: 428، التاريخ الكبير: 7 / 353، جمهرة نسب قريش: 1 / 115 - 124، الضعفاء: خ: 417، الجرح والتعديل: 8 / 304، كتاب المجروحين: 3 / 28 - 29، مشاهير علماء الامصار: 138، الكامل لابن عدي: خ: 770، تهذيب الكمال: خ: 1331، تذهيب التهذيب: خ: 4 / 41، تاريخ الاسلام: 6 / 290، ميزان الاعتدال: 4 / 118 - 119، عبر الذهبي: 1 / 228، تهذيب التهذيب: 10 / 158 - 159، خلاصة تذهيب الكمال: 377، شذرات الذهب: 1 / 242.
(1) النافلة: ولد الولد، قال الله تعالى: * (ووهبنا له إسحاق ويعقوب نافلة وكلا جعلنا صالحين) * [ الانبياء: 72 ].
(2) انظر " جمهرة نسب قريش ": 1 / 115 - 116.
[ * ]

(7/29)

قال أحمد بن حنبل: ضعيف.
وقال النسائي وغيره: ليس بالقوي.
وقال أبو حاتم: لا يحتج به.
وروى معاوية بن صالح عن يحيى: ليس بشئ.
وقال ابن حبان: منكر الحديث استحق لذلك مجانبة حديثه.
روى الدراوردي عنه، عن عبد الله بن أبي طلحة، عن أنس مرفوعا: " خير المجالس أوسعها " (1).
قال ابن حبان: مات سنة سبع وخمسين ومئة، وهو ابن ثلاث وسبعين سنة.

14 - فطر بن خليفة * (4، خ، مقرونا)
الشيخ العالم، المحدث الصدوق، أبو بكر الكوفي المخزومي، مولى عمرو بن حريث - رضي الله عنه - الحناط.
__________
(1) أخرجه الحاكم في " المستدرك ": 4 / 269، وصححه على شرط مسلم، ووافقه الذهبي المؤلف فأخطأا، لان في سنده مصعب بن ثابت، وهو لين الحديث، ولم يخرج له مسلم، لكن الحديث قوي بشاهده عند أحمد: 3 / 18 و 69، وأبي داود: (4820)، والبخاري: في " الادب المفرد " من حديث أبي سعيد الخدري، وسنده قوي، وصححه الحاكم: 4 / 269 على شرط البخاري، وأقره الذهبي المؤلف.
* طبقات ابن سعد: 6 / 364، طبقات خليفة: 168، تاريخ خليفة: 426، التاريخ الكبير: 7 / 139، المعرفة والتاريخ: 2 / 175، 657، 798، الضعفاء: خ: 357، الجرح والتعديل: 7 / 90، مشاهير علماء الامصار: 168، الكامل لابن عدي: خ: 678، تهذيب الكمال: خ: 1107، تذهيب التهذيب: خ: 3 / 144، تاريخ الاسلام: 6 / 268 - 269، ميزان الاعتدال: 3 / 363 - 364، عبر الذهبي: 1 / 220، البداية والنهاية: 10 / 111، تهذيب التهذيب: 8 / 300 - 302، خلاصة تذهيب الكمال: 311، شذرات الذهب: 1 / 135.
[ * ]

(7/30)

حدث عن: أبي الطفيل عامر بن واثلة، وأبي وائل، وطاووس، ومجاهد، وأبي الضحى، ووالده، وطائفة.
حدث عنه: السفيانان، وأبو أسامة، ويحيى بن آدم، وعبيدالله بن موسى، وبكر بن بكار، والفرياني، وقبيصة، ويحيى بن سعيد القطان وعده.
وثقه أحمد بن حنبل، وقا مرة: كان فطر عند يحيى بن سعيد ثقة، لكنه خشبي مفرط (1).
وقال أحمد العجلي: ثقة، حسن الحديث، فيه تشيع يسير.
وقال ابن سعد: ثقة إن شاء الله، منهم من يستضعفه.
له سن ولقاء، وكان لا يدع أحدا يكتب عنده.
وعن أبي بكر بن عياش قال: ما تركت الرواية عن فطر إلا بسوء مذهبه.
وقال عبد الله بن أحمد: سألت أبي عن فطر، فقال: ثقة، صالح الحديث، حديثه حديث رجل كيس إلا أنه يتشيع.
وقال أحمد بن يونس: تركته عمدا، وكان يتشيع وكنت أمر به بالكناسة في أصحاب الطعام، وكان أعرج، فأمر وأدعه مثل الكلب.
العقيلي: حدثنا محمد بن إسماعيل، حدثنا الحسن بن علي قال: حدثت عن جرير قال: كان الاعمش ومنصور ومغيرة يشربون، فإذا أخذوا في رؤوسهم، سخروا بفطر بن خليفة.
__________
(1) في " النهاية " لابن الاثير: الخشبية: هم أصحاب المختار بن أبي عبيد، ويقال لضرب من الشيعة: الخشبية.
وفي " المشتبه " للذهبي المؤلف: الخشبي: هو الرافضي في عرف السلف، 1 / 217، فالخشبية صنف من الرافضة، قاتلوا مرة بالخشب فعرفوا بذلك.
[ * ]

(7/31)

قال يحيى القطان: كان فطر يقول: سمعت سمعت، والمسعودي أحفظ منه.
العقيلي: حدثنا محمد بن عيسى، حدثنا عمرو بن علي: سمعت يحيى بن سعيد يقول: حدثنا فطر، عن عطاء: قال رسول الله - صلى الله عليه وسلم -: " من أصيب بمصيبة فليذكر مصيبته بي، فإنها أعظم المصائب " (1) فقلت ليحيى ابن سعيد: أقال حدثنا عطاء ؟ قال: وما ينتفع بقول: حدثنا عطاء ولم يسمع منه ! سمعته يقول: حدثنا أبو خالد الوالبي، قال الفلاس، ثم قدم علينا يزيد
ابن هارون، فحدثنا عن فطر، عن أبي خالد الوالبي نفسه.
ثم قال العقيلي: حدثنا محمد، حدثنا صالح، حدثنا علي قال: قلت ليحيى في حديث فطر: خرج علي وهم قيام.
فقال يحيى: إنما هو.
فقال لي.
حدثنا أبو خالد الوالبي، قلت ليحيى: إنهم يدخلون بينهما زائدة وابن نشيط.
قال [ يحيى ]: فإنه أيضا قد قال لي.
حدثنا أبو الطفيل في حصى الجمار، ثم أدخل بعد ذلك بينهما رجلا فيما بلغني، قلت ليحيى: فتعتمد على قوله: حدثنا فلان...قال: حدثنا فلان موصول ؟ قال: لا.
قلت: كانت منه سجية ؟ قال: نعم (2).
قال غير واحد: مات فطر بن خليفة سنة ثلاث وخمسين ومئة (3).
وقيل: مات سنة خمس وخمسين.
وما يبعد أن يكون لقي المشايخ المذكورين، لكنه ليس بذاك المتقن مع
__________
(1) الضعفاء: خ: 357، والكامل لابن عدي: خ: 678، وهو ضعيف لارساله وانقطاعه.
(2) الضعفاء: خ: 357، والزيادة منه.
(3) انظر: تاريخ خليفة: 426، و: مشاهير علماء الامصار: 168، و: شذرات الذهب: 1 / 235، أخبار سنة (153 ه).
[ * ]

(7/32)

ما فيه من بدعة، ومن أجل ذلك قرنه البخاري بآخر، وحديثه من قبيل الحسن.
قال عباد بن يعقوب في كتاب " المناقب " له: أنبأنا أبو عبد الرحمن الاصباغي (1) وغيره، عن جعفر الاحمر قال (2): دخلنا على فطر بن خليفة وهو مغمى عليه، فأفاق، فقال: يا عبد الله ! ما يسرني أن مكان كل شعرة في جسدي لسان يسبح الله بحبي أهل البيت.

15 - ابن إسحاق * (4)
محمد بن إسحاق بن يسار بن خيار، وقيل: ابن كوثان (3) العلامة الحافظ الاخباري أبو بكر، وقيل: أبو عبد الله القرشي المطلبي مولاهم المدني، صاحب السيرة النبوية، وكان جده يسار من سبي عين التمر (4)، في ذولة خليفة رسول الله -
__________
(1) في " الميزان " 3 / 364: " الاهاعي ".
(2) في الاصل بين: (قال) و (دخلنا) ما نصه: " سمعت فطر بن خليفة يقول "، وهي زيادة لا معنى لها.
والخبر ذكره المؤلف في " الميزان ": 3 / 364، بلفظ: عن جعفر الاحمر، سمعت فطر ابن خليفة في مرضه يقول: ما يسرني...لحبي أهل البيت.
* طبقات ابن سعد: 7 / 321 - 322، طبقات خليفة: 271، 327، تاريخ خليفة: 16، 426، التاريخ الكبير: 1 / 40، التاريخ الصغير: 2 / 111، المعارف: 491 - 492، المعرفة والتاريخ: 2 / 27، 28، الضعفاء: خ: 370 - 381، الجرح والتعديل: 7 / 191 - 194، مشاهير علماء الامصار: 139 - 140 وفيه وفاته (150 ه)، الفهرست: المقالة الثالثة الفن الاول، تاريخ بغداد: 1 / 214 - 234، وفيات الاعيان: 4 / 276 - 277، مقدمة عيون الاثر 1 / 7 - 17، تهذيب الكمال: خ: 1166 - 1168، تذهيب التهذيب: خ: 3 / 183 - 185، تاريخ الاسلام: 6 / 275 - 278، تذكرة الحفاظ: 1 / 172 - 174، ميزان الاعتدال: 3 / 468 - 475، عبر الذهبي: 1 / 216، الوافي بالوفيات: 2 / 188 - 189، تهذيب التهذيب: 9 / 38 - 46، طبقات الحفاظ: 75 - 76، خلاصة تذهيب الكمال: 326 - 327، شذرات الذهب: 1 / 230.
(3) كوثان بضم الكاف، والثاء المثلثة، وقد تحرف في تاريخ بغداد 1 / 214، و " فوات الوفيات " 4 / 276 إلى " كوتان " بالتاء، وفي " التهذيب " إلى " كومان ".
(4) عين التمر: بلدة قريبة من الانبار، غربي الكوفة، بقربها موضع يقال له: شفاثا، منهما يجلب القسب والتمر إلى سائر البلاد.
وهي على طرف البرية، وهي قديمة، افتتحها المسلمون في = [ * ]

(7/33)

صلى الله عليه وسلم - وكان مولى قيس بن مخرمة بن المطلب بن عبد مناف - رضي الله عنه.
ولد ابن إسحاق سنة ثمانين، ورأى أنس بن مالك بالمدينة، وسعيد بن
المسيب.
وحدث عن: أبيه وعمه موسى بن يسار، وعن أبان بن عثمان - فيما قيل - وعن بشير بن يسار، وسعيد بن أبي هند، وسعيد المقبري، وأبي سفيان طلحة ابن نافع، وعباس بن سهل بن سعد، وعبد الرحمن بن هرمز الاعرج، وعمرو ابن شعيب، ومحمد بن إبراهيم التيمي، وأبي جعفر الباقر، ومكحول.
الهذلي، ونافع العمري، وأبي سلمة بن عبدالرحمن - إن صح - وفاطمة بنت المنذر بن الزبير، ومعبد بن كعب بن مالك، والزهري، والقاسم بن محمد - فيما قيل - وعكرمة بن خالد المخزومي، وسعد بن إبراهيم، وسعيد بن عبيد ابن السباق، وعاصم بن عمر بن قتادة، وصدقة بن يسار، والصلت بن عبد الله ابن نوفل بن الحارث الهاشمي، وعبادة بن الوليد بن عبادة، وعبد الله بن أبي بكر بن حزم، وعبد الرحمن بن الاسود بن يزيد النخعي، وعبد الرحمن بن القاسم، وعبيدالله بن عبد الله بن عمر، ومحمد بن أبي أمامة بن سهل، ومحمد بن طلحة بن يزيد بن ركانة، ومحمد بن عمرو بن عطاء، ومحمد بن المنكدر، ومحمد بن يحيى بن حبان، ونبيه بن وهب، ويزيد بن أبي حبيب، ويعقوب بن عتبة، وأبي عبيدة بن محمد بن عمار، ومحمد بن الزبير الحنظلي، وسليمان بن سحيم، وابن طاووس، وخلق كثير، إلى أن ينزل إلى صالح بن كيسان، ومحمد بن السائب الكلبي، وروح بن القاسم، وشعبة وطائفة.
__________
= أيام أبي بكر على يد خالد بن الوليد في سنة (12) للهجرة، وكان فتحها عنوة، فسبى نساءها، وقتل رجالها.
(انظر معجم البلدان).
[ * ]

(7/34)

وهو أول من دون العلم بالمدينة، وذلك قبل مالك وذويه، وكان في
العلم بحرا عجاجا، ولكنه ليس بالمجود كما ينبغي.
حدث عنه: يزيد بن أبي حبيب شيخه، ويحيى بن سعيد الانصاري، وهما من التابعين وفاقا، وشعبة، والثوري، والحمادان، وأبو عوانة، وهشيم، ويزيد بن زريع، وأبو شهاب الحناط، ويحيى بن زكريا بن أبي زائدة، وزهير بن معاوية، وموسى بن أعين، وجرير بن حازم، وجرير بن عبدالحميد، وابن عون، وعبد الله بن سعيد بن أبي هند - وهما أكبر منه - وسفيان بن عيينة، وجرير ابن عبدالحميد، وحفص بن غياث، وعبدة بن سليمان، وأبو خالد الاحمر، وابن إدريس، وابن نمير، وزياد البكائي، وسلمة الابرش، وسعدان بن يحيى، وعبد الاعلى السامي، ومحمد بن سلمة الحراني، وابن فضيل، وابن أبي عدي، ومحمد بن يزيد الواسطي، ويزيد بن هارون، ويونس بن بكير، ويعلى ابن عبيد، وأخوه محمد بن عبيد، وعبد الرحمن بن مغراء، ويحيى بن سعيد الاموي، وأبو تميلة يحيى بن واضح، وأحمد بن خالد الوهبي، وأمم سواهم يشق استقصاؤهم، ويعبد إحصاؤهم.
قال مصعب الزبيري: يسار مولى قيس بن مخرمة من سبي عين التمر، وهو أول سبى دخل المدينة من العراق.
وروى سلمة بن الفضل عن أبي إسحاق قال: رأيت أنس بن مالك عليه عمامة سوداء، والصبيان يشتدون، ويقولون: هذا رجل من أصحاب رسول الله - صلى الله عليه وسلم - لا يموت حتى يلقى الدجال (1).
محمد بن حميد: عن جرير قال: رأيت ابن إسحاق يخضب بالسواد.
قال المفضل الغلابي: سألت يحيى بن معين عن ابن إسحاق، فقال: كان ثقة، حسن الحديث: فقلت: إنهم يزعمون أنه رأى سعيد بن المسيب.
__________
(1) بل مات - رضي الله عنه - ولم يلقه.
[ * ]

(7/35)

فقال: إنه لقديم.
وروى عباس عن يحيى، قال: قد سمع أبان بن عثمان ومن عطاء، ومن أبي سلمة بن عبدالرحمن، ومن القاسم، قال: وسمع من مكحول ومن عبد الرحمن بن الاسود.
قال ابن المديني، عن سفيان، عن الزهري، قال: لا يزال بالمدينة علم ما بقي هذا - عنى ابن إسحاق - قال علي بن المديني: مدار حديث رسول الله - صلى الله عليه وسلم - على ستة، فذكرهم، ثم قال: فصار علم الستة عند اثني عشر، أحدهم محمد بن إسحاق.
وقال نعيم بن حماد، عن سفيان قال: رأيت الزهري أتاه محمد بن إسحاق، فاستبطأه فقال له: أين كنت ؟ قال: وهل يصل إليك أحد مع حاجبك، قال: فدعا حاجبه، فقال له: لا تحجبه إذا جاء.
وقال: قال سفيان، قال أبو بكر الهذلي: سمعت الزهري يقول: لا يزال بالمدينة علم جم ما دام فيهم ابن إسحاق.
وقال علي: عن ابن عيينة، قال ابن شهاب، وسئل عن مغازيه، فقال: هذا أعلم الناس بها - يعني إبن إسحاق.
وروى حرملة عن الشافعي قال: من أراد أن يتبحر في المغازي، فهو عيال على محمد بن إسحاق.
وقال ابن أبي خيثمة: سألت يحيى بن معين عن ابن إسحاق، فقال: قال عاصم بن عمر بن قتادة: لا يزال في الناس علم ما عاش محمد بن إسحاق.
ابن أبي خيثمة: حدثنا هارون بن معروف، سمعت أبا معاوية يقول:

(7/36)

كان ابن إسحاق من أحفظ الناس، فكان إذا كان عند الرجل خمسة أحاديث أو أكثر، فاستودعها عند ابن إسحاق قال: احفظها علي، فإن نسيتها كنت قد حفظتها علي.
قال الخليلي: قال ابن إدريس الحافظ: كيف لا يكون ابن إسحاق ثقة وقد سمع من الاعرج، ويروي عنه، ثم يروي عن أبي الزناد عنه، ثم يروي عن ابن أبي الزناد، عن أبيه، عنه.
ثم قال الخليلي: روى عن ابن إسحاق من أستاذيه: الزهري وصالح بن كيسان وعقيل ويونس.
وقال ابن أبي ذئب عن ابن شهاب قال - ورأى ابن إسحاق مقبلا -: لا يزال بالحجاز علم كثير ما دام هذا الاحول.
النفيلي: عن عبد الله بن فائد، قال: كنا إذا جلسنا إلى محمد بن إسحاق، فأخذ في فن من العلم، قضى مجلسه في ذلك الفن.
قلت: قد كان في المغازي علامة.
قال الميموني: حدثنا أبو عبد الله بحديث استحسنه عن ابن إسحاق، فقلت: يا أبا عبد الله ! ما أحسن هذه القصص التي يجئ بها ابن إسحاق ! فتبسم إلي متعجبا.
ابن المديني: سمعت سفيان، وسئل عن ابن إسحاق: لم لم يرو اهل المدينة عنه ؟ فقال: جالست ابن إسحاق منذ بضع وسبعين سنة، وما يتهمه أحد من أهل المدينة، ولا يقول فيه شيئا.
فقلت له: كان ابن إسحاق يجالس فاطمة بنت المنذر ؟ فقال: أخبرني أنها حدثته، وأنه دخل عليها.
قال محمد بن الذهبي (1): هو صادق في ذلك بلا ريب.
__________
(1) هو المؤلف نفسه، فإن أباه كان يلقب بالذهبي لانه كان بارعا في صنعة الذهب المدقوق.
[ * ]

(7/37)

وقال عبد الله بن أحمد بن حنبل: حدثنا أبو بكر بن خلاد الباهلي، سمعت يحيى بن سعيد يقول: سمعت هشام بن عروة يقول: تحدث ابن إسحاق عن امرأتي فاطمة بنت المنذر، والله إن رآها قط.
قلت: هشام صادق في يمينه، فما رآها، ولا زعم الرجل أنه رآها، بل ذكر أنها حدثته، وقد سمعنا من عدة نسوة وما رأيتهن.
وكذلك روى عدة من التابعين عن عائشة، وما رأوا لها صورة أبدا.
قال عبد الله بن أحمد: فحدثت أبي بحديث ابن إسحاق، فقال: ولم ينكر هشام ؟ لعله جاء، فاستأذن عليها، فأذنت له - يعني ولم يعلم -.
قال الاثرم: سألت أبا عبد الله عن ابن إسحاق، فقال: هو حسن الحديث، ثم قال: وقال مالك، وذكره فقال: دجال من الدجاجلة.
قال الخطيب: ذكر بعضهم: أن مالكا عابه جماعة من أهل العلم في زمانه بإطلاق لسانه في قوم معروفين بالصلاح والديانة والثقة والامانة.
قلت: كلا، ما عابهم إلا وهم عنده بخلاف ذلك، وهو مثاب على ذلك، وإن أخطأ اجتهاده، رحمة الله عليه.
ثم قال الخطيب: أنبأنا البرقاني، حدثني محمد بن أحمد بن محمد بن عبدالملك الآدمي، حدثنا محمد بن علي الايادي، حدثنا زكريا الساجي، حدثني أحمد بن محمد البغدادي، حدثنا إبراهيم بن المنذر، حدثنا محمد بن فليح، قال: قال لي مالك: هشام بن عروة كذاب.
قال أحمد وهو الاثرم (1)
__________
هو الحافظ الكبير، العلامة أبو بكر أحمد بن محمد بن هانئ، صاحب الامام أحمد،
كان قوي الذاكرة سريع الفهم، له تصانيف: منها: " العلل " و " الناسخ والمنسوخ "، تدل على إمامته وسعة حفظه.
توفي سنة (261 ه).
انظر " التذكرة ": 570 - 571.
[ * ]

(7/38)

إن شاء الله -: فسألت يحيى بن معين، فقال: عسى أراد في الكلام، أما في الحديث، فثقة، وهو من الرواة عنه.
قال: وقال إبراهيم بن المنذر: حدثني عبد الله بن نافع، قال: كان ابن أبي ذئب، وابن الماجشون، وابن أبي حازم، وابن إسحاق يتكلمون في مالك، وكان أشدهم فيه كلاما محمد بن إسحاق، كان يقول: ائتوني ببعض كتبه حتى ابين عيوبه، أنا بيطار كتبه.
قال الخطيب: أما كلام مالك في ابن إسحاق فمشهور، وأما حكاية ابن فليح عنه في هشام بن عروة، فليست بالمحفوظة، وراويها عن ابن المنذر لا يعرف.
قلت: فهي مردودة.
وقد أمسك عن الاحتجاج بروايات ابن إسحاق غير واحد من العلماء لاشياء، منها: تشيعه، ونسب إلى القدر، ويدلس في حديثه، فأما الصدق، فليس بمدفوع عنه.
وقال البخاري: رأيت علي بن عبد الله يحتج بحديث ابن إسحاق.
وذكر عن سفيان أنه ما رأى أحدا يتهمه.
قال: وقال إبراهيم بن المنذر: حدثنا عمربن عثمان أن الزهري كان تلقف المغازي من ابن إسحاق فيما يحدثه عن عاصم بن عمر، والذي يذكر عن مالك في ابن إسحاق، لا يكاد يتبين، وكان إسماعيل بن أبي أويس من أتبع من رأينا لمالك، أخرج إلي كتب ابن إسحاق عن أبيه في المغازي
وغيرها، فانتخبت منها كثيرا.
قال: وقال لي إبراهيم بن حمزة: كان عند إبراهيم بن سعد، عن ابن إسحاق، نحو من سبعة عشر ألف حديث في الاحكام، سوى المغازي.

(7/39)

قلت: يعني بتكرار طرق الاحاديث، فأما المتون الاحكامية التي رواها فما تبلغ عشر ذلك.
وذكر البخاري هنا فصلا حسنا عن رجاله، وإبراهيم بن سعد، وصالح ابن كيسان، فقد أكثرا عن ابن إسحاق.
قال البخاري: ولو صح عن مالك تناوله من ابن إسحاق، فلربما تكلم الانسان، فيرمي صاحبه بشئ واحد، ولا يتهمه في الامور كلها.
قال: وقال إبراهيم بن المنذر عن محمد بن فليح: نهاني مالك عن شيخين من قريش، وقد أكثر عنهما في " الموطأ " وهما ممن يحتج بهما، ولم ينج كثير من الناس من كلام بعض الناس فيهم، نحو ما يذكر عن إبراهيم من كلامه في الشعبي، وكلام الشعبي في عكرمة وفيمن كان قبلهم، وتناول بعضهم في العرض والنفس، ولم يلتفت أهل العلم في هذا النحو إلا ببيان وحجة ولم تسقط عدالتهم إلا ببرهان ثابت وحجة، والكلام في هذا كثير.
قلت: لسنا ندعي في أئمة الجرح والتعديل العصمة من الغلط النادر، ولا من الكلام بنفس حاد فيمن بينهم وبينه شحناء وإحنة (1)، وقد علم أن كثيرا من كلام الاقران بعضهم في بعض مهدر لا عبرة به (2)، ولا سيما إذا وثق
__________
(1) الاحنة: الحقد في الصدر.
(2) جاء في " طبقات الشافعية " للعلامة التاج السبكي في ترجمة أحمد بن صالح المصري: 1 / 188، مانصه: " الحذر كل الحذر أن تفهم أن قاعدتهم " الجرح مقدم على التعديل " على
إطلاقها، بل الصواب أن من ثبتت إمامته وعدالته، وكثر مادحوه، وندر جارحوه، وكانت هناك قرينة دالة على سبب جرحه من تعصب مذهبي أو غيره، لم يلتفت إلى جرحه ".
وفيه أيضا: 1 / 190: " قد عرفناك أن الجارح لا يقبل منه الجرح، وإن فسره في حق من غلبت طاعاته على معاصيه، ومادحوه على ذاميه، ومزكوه على جارحيه، إذا كانت هناك منافسة دنيوية، كما يكون بين النظراء أو غير ذلك، وحينئذ فلا يلتفت لكلام الثوري وغيره في أبي حنيفة، وابن أبي ذئب وغيره في مالك، وابن معين في الشافعي، والنسائي في أحمد بن صالح ونحوه.
ولو أطلقنا تقديم الجرح لما سلم لنا أحد من الائمة، إذ ما من إمام إلا وقد طعن فيه طاعنون، وهلك فيه هالكون ".
[ * ]

(7/40)

الرجل جماعة يلوح على قولهم الانصاف، وهذان الرجلان كل منهما قد نال من صاحبه، لكن أثر كلام مالك في محمد بعض اللين، ولم يؤثر كلام محمد فيه ولا ذرة، وارتفع مالك، وصار كالنجم، والآخر، فله ارتفاع بحسبه، ولاسيما في السير، وأما في أحاديث الاحكام، فينحط حديثه فيها عن رتبة الصحة إلى رتبة الحسن، إلا فيما شذ فيه، فإنه يعد منكرا.
هذا الذي عندي في حاله، والله أعلم.
قال يونس بن بكير: سمعت شعبة يقول: محمد بن إسحاق أمير المحدثين لحفظه.
وقال علي بن عبد الله: نظرت في كتب ابن إسحاق فما وجدت عليه إلا في حديثين، ويمكن أن يكونا صحيحين.
وقال بعض الائمة: الذي يذكر عن هشام بن عروة من قوله: كيف يدخل على امرأتي ؟ لو صح هذا من هشام لجاز أن تكتب إليه (1)، فإن أهل المدينة يرون الكتاب جائزا، لان النبي - صلى الله عليه وسلم - كتب لامير السرية كتابا، فقال له:
" لا تقرأه حتى تبلغ موضع كذا وكذا " فلما بلغه قرأه وعمل به (2).
وكذلك
__________
(1) أي: زوجته، والمكتوب إليه ابن إسحاق.
(2) علقه البخاري في " صحيحه ": 1 / 142، في العلم: باب ما يذكر في المناولة، وكتاب أهل العلم بالعلم، وأخرجه البيهقي في " سننه ": 9 / 58، 59، من طريق يونس بن بكير عن ابن إسحاق، حدثني يزيد بن رومان، عن عروة بن الزبير، قال: بعث رسول الله - صلى الله عليه وسلم - عبد الله بن جحش إلى نخلة، فقال له: " كن بها حتى تأتينا بخبر من أخبار قريش "، ولم يأمره بقتال، وذلك في الشهر الحرام، وكتب له كتابا قبل أن يعلمه أين يسير، فقال: " اخرج أنت وأصحابك، حتى إذا سرت يومين، فافتح كتابك، وانظر فيه، فما أمرتك فيه فامض له، ولا تستكرهن أحدا من أصحابك على الذهاب معك..".
وأخرجه أيضا: 9 / 12، من طريق أبي اليمان، عن شعيب، عن الزهري، عن عروة..وسنده صحيح لكنه مرسل.
وأخرجه الطبري في تفسيره: 2 / 349، 350، من حديث جندب بن عبد الله عن النبي = [ * ]

(7/41)

الخلفاء والائمة يفضون بكتاب بعضهم إلى بعض.
وجائز أن يكون سمع منها، وبينهما حجاب في غيبة زوجها.
قلت: ذاك الظن بهما كما أخذ خلق من التابعين عن الصحابيات، مع جواز أن يكون دخل عليها، ورآها وهو صبي، فحفظ عنها، مع احتمال أن يكون أخذ عنها حين كبرت وعجزت، وكذا ينبغي، فإنها أكبر من هشام بأزيد من عشر سنين، فقد سمعت من جدتها أسماء، ولما روت لابن إسحاق كان لها قريب من ستين سنة.
قال أبو زرعة الدمشقي: ابن إسحاق رجل قد اجتمع الكبراء من أهل العلم على الاخذ عنه، منهم: سفيان، وشعبة، وابن عيينة، والحمادان، وابن
المبارك، وإبراهيم بن سعد، وروى عنه من القدماء: يزيد بن أبي حبيب.
وقد اختبره أهل الحديث فرأوا صدقا وخيرا مع مدح ابن شهاب له، وقد ذاكرت دحيما قول مالك، فرأى أن ذلك ليس للحديث، إنما هو لانه اتهم بالقدر.
__________
= صلى الله عليه وسلم - أنه بعث ررهطا، وبعث عليهم أبا عبيدة، فلما ذهب لينطلق بكى صبابة إلى رسول الله - صلى الله عليه وسلم - فجلس، فبعث عليهم عبد الله بن جحش مكانه، وكتب له كتابا، وأمره أن لا يقرأ الكتاب حتى يبلغ مكان كذا وكذا، وقال: " لاتكرهن أحدا من أصحابك على المسير معك "، فلما قرأ الكتاب استرجع، وقال: سمع وطاعة لله ولرسوله، فخبرهم الخبر، وقرأ عليهم الكتاب، فرجع رجلان، ومضى بقيتهم، فلقوا ابن الحضرمي، فقتلوه، ولم يدروا أن ذلك اليوم من رجل أو جمادى، فقال المشركون للمسلمين: قتلتم في الشهر الحرام.
فأنزل الله عزوجل: * (يسألونك عن الشهر الحرام..) * الآية [ 217، البقرة ]، فقال بعضهم: إن لم يكونوا أصابوا وزرا فليس لهم أجر، فأنزل الله عزوجل: * (إن الذين آمنوا والذين هاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله والله غفور رحيم) * [ البقرة: 218 ].
ورجاله ثقات، إلا أن فيه رجلا مبهما، ومع ذلك فقد قال الهيثمي في " المجمع: 6 / 192، بعد أن عزاه للطبراني: رجاله ثقات، ونقله الحافظ في " الفتح ": 1 / 142، عن الطبراني، وحسن إسناده، وقال: ثم وجدت له شاهدا من حديث ابن عباس عند الطبري في " التفسير ": 2 / 350.
فبمجموع هذه الطرق يكون صحيحا.
[ * ]

(7/42)

وقال أبو إسحاق الجوزجاني: ابن إسحاق الناس يشتهون حديثه، وكان يرمى بغير نوع من البدع.
وقال سعيد بن داود الزبيري، عن عبد العزيز الدراوردي: كنا في مجلس ابن إسحاق نتعلم، فأغفى إغفاءة، فقال: إني رأيت في المنام الساعة: كأن إنسانا دخل المسجد ومعه حبل، فوضعه في عنق حمار
فأخرجه.
فما لبثنا أن دخل المسجد رجل معه حبل حتى وضعه في عنق ابن إسحاق فأخرجه، قال: فذهب به إلى السلطان فجلد (1).
قال الزبيري: من أجل القدر.
وقال أبو العباس بن عقدة: حدثنا موسى بن هارون بن إسحاق، سمعت محمد بن عبد الله بن نمير يقول: كان ابن إسحاق يرمى بالقدر.
وكان أبعد الناس منه.
وقال يعقوب بن شيبة: سمعت ابن نمير - وذكر ابن إسحاق - فقال: إذا حدث عمن سمع منه من المعروفين، فهو حسن الحديث صدوق، وإنما أتي من أنه يحدث عن المجهولين أحاديث باطلة.
قال إسحاق بن أحمد بن خلف، البخاري الحافظ: سمعت محمد بن إسماعيل يقول: محمد بن إسحاق ينبغي أن يكون له ألف حديث ينفرد بها لا يشاركه فيها أحد.
وقال سليمان بن إسحاق الجلاب: سألت إبراهيم الحربي: تكلم أحد في ابن إسحاق ؟ فقال: أما سفيان بن عيينة فكان يقول - يعني عن الزهري -:
__________
(1) الخبر في " تاريخ بغداد ": 1 / 225، وفيه رواية أخرى له.
[ * ]

(7/43)

لا يزال بالمدينة علم ما عاش هذا الغلام - يعني ابن إسحاق - ولكن حدثني مصعب قال: كانوا يطعنون عليه بشئ من غير جنس الحديث.
وقال يعقوب بن شيبة: سألت عليا: كيف حديث ابن إسحاق عندك، صحيح ؟ فقال: نعم، حديثه عندي صحيح.
قلت: فكلام مالك فيه ؟ قال: مالك لم يجالسه ولم يعرفه، وأي شئ حدث به ابن إسحاق بالمدينة ؟ ! قلت: فهشام بن عروة قد تكلم فيه.
فقال علي: الذي قال هشام ليس
بحجة، لعله دخل على امرأته وهو غلام، فسمع منها.
إن حديثه ليتبين فيه الصدق.
يروي مرة: حدثني أبو الزناد، ومرة ذكر أبو الزناد، ويروي عن رجل عمن سمع منه يقول: حدثني سفيان بن سعيد، عن سالم أبي النضر، عن عمير (1) " صوم يوم عرفة " (2)، وهو من أروى الناس عن أبي النضر، ويقول: حدثني الحسن بن دينار، عن أيوب، عن عمرو بن شعيب " في سلف وبيع " (3)، وهو من أروى الناس عن عمرو.
__________
(1) في الاصل، و " تاريخ بغداد ": 1 / 229: " عمر "، وهو تحريف، فالحديث معروف بعمير مولى ابن عباس كما سيأتي.
(2) تاريخ بغداد: 1 / 229.
وسفيان بن سعيد هو الثوري.
وأخرجه مسلم من طريق إسحاق بن إبراهيم وابن أبي عمر، عن سفيان، عن سالم أبي النضر.
وأخرجه أيضا من طريق زهير ابن حرب، عن عبدالرحمن بن مهدي، عن سفيان.
وأخرجه مالك في " الموطأ ": 1 / 375، عن سالم أبي النضر، عن عمير مولى عبد الله بن عباس، عن أم الفضل: أن ناسا تماروا عندها يوم عرفة في رسول الله - صلى الله عليه وسلم - فقال بعضهم: هو صائم.
وقال بعضهم: ليس بصائم.
فأرسلت إليه أم الفضل بقدح لبن - وهو واقف على بعيره بعرفة - فشرب منه.
وأخرجه من طريق مالك أحمد: 6 / 340، والبخاري: 4 / 206، في الصوم: باب صوم يوم عرفة، ومسلم: (1123)، في الصيام: باب استحباب الفطر للحاج يوم عرفة، وأبو داود: (2441).
(3) أخرجه أحمد: (6628) و (6671)، وأبو داود: (3504)، والنسائي: 7 / 288، والطيالسي: 3 / 264، وابن ماجه: (2188)، من طرق عن أيوب، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله - صلى الله عليه وسلم -: " لا يحل سلف وبيع ".
وسنده حسن، وقال الترمذي: حسن صحيح.
[ * ]

(7/44)

قال يعقوب الفسوي: قال علي: لم أجد لابن إسحاق إلا حديثين
منكرين: نافع، عن ابن عمر، عن النبي - صلى الله عليه وسلم -: " إذا نعس أحدكم يوم الجمعة " (1) والزهري، عن عروة، عن زيد بن خالد: (2) " إذا مس أحدكم فرجه " (3).
هذان لم يروهما [ عن ] أحد، [ والباقون يقول: ذكر فلان، ولكن هذا فيه: حدثنا.
] وقال يعقوب الفسوي أيضا: سمعت بعض ولد جويرية بن أسماء - وكان ملازما لعلي - قال: سمعت عليا يقول: وقع إلي من حديث ابن إسحاق شئ، فما أنكرت منه إلا أربعة أحاديث، ظننت أن بعضه منه، وبعضه ليس منه.
__________
(1) أخرجه أبو داود: (1119)، وأحمد: 2 / 22، 32، والترمذي: (526)، والبيهقي: 3 / 237، كلهم من طريق محمد بن إسحاق، عن نافع، عن ابن عمر، وصححه ابن حبان: (571)، والحاكم: 1 / 291، ووافقه الذهبي المؤلف، وقال الترمذي: حديث حسن صحيح مع أن فيه عنعنة ابن إسحاق، وهو مدلس، لكن له طريق آخر عند البيهقي، وشاهد من حديث سمرة ابن جندب: 3 / 237 - 238، والبزار كما في " المجمع ": 2 / 180، وسنده ضعيف، لكنه يتقوى بما قبله فيصير الحديث حسنا.
(2) قال المؤلف في " الميزان ": 3 / 473: هذا غلط، وصوابه: عن بسرة بدل زيد.
(3) أخرجه أحمد في " مسنده ": 5 / 194، والطحاوي: 44، من طريق محمد بن إسحاق حدثني محمد بن مسلم الزهري، عن عروة بن الزبير، عن زيد بن خالد الجهني، سمعت رسول الله - صلى الله عليه وسلم - يقول: " من مس فرجه فليتوضأ ".
وهذا حديث، وإن تكلم فيه، ففي الباب ما يشهد له، وهو ما أخرجه مالك: 1 / 142، والشافعي في " الام ": 1 / 15، وأحمد: 6 / 406، وأبو داود: (181)، والنسائي: 1 / 100، وابن ماجه: (479)، عن بسرة بنت صفوان أنها سمعت رسول الله - - صلى الله عليه وسلم - يقول: " إذا مس أحدكم ذكره فليتوضأ ".
وهو حديث صحيح، صححه غير واحد من
الحفاظ، لكن يحمل الامر بالوضوء فيه على الندب لوجود الصارف عن الوجوب في حديث طلق بن علي أن النبي - صلى الله عليه وسلم - سئل عن مس الرجل ذكره، فقال: " هل هو إلا مضغة أو بضعة منه ".
أخرجه أحمد: 4 / 22 - 23، وأبو داود: (182)، والترمذي: (85)، والنسائي: 1 / 38، وابن ماجه: (483)، وإسناده صحيح، وصححه ابن حبان: (207)، وغير واحد من الحفاظ.
[ * ]

(7/45)

أبو داود: سمعت أحمد يقول: كان ابن إسحاق يشتهي الحديث، فيأخذ كتب الناس فيضعها في كتبه.
قلت: هذا الفعل سائغ، فهذا " الصحيح " للبخاري فيه تعليق كثير.
وقال أحمد: ابن إسحاق أحب إلي من موسى بن عبيدة.
قلت: موسى ضعفوه.
وقال أحمد: كان ابن إسحاق يدلس إلا أن كتاب إبراهيم بن سعد إذا كان سماع قال: حدثني.
وإذا لم يكن، قال: قال.
وقال أحمد: قدم ابن إسحاق بغداد، فكان لا يبالي عمن يحكي، عن الكلبي وعن غيره.
وقال: ليس هو بحجة.
قال أبو العباس بن عقدة: سمعت عبد الله بن أحمد بن حنبل، كان أبي يتبع حديث ابن إسحاق، فيكتبه كثيرا بالعلو والنزول، ويخرجه في " المسند "، وما رأيته أبقى حديثه قط.
قيل له: يحتج به ؟ قال: لم يكن يحتج به في السنن.
وقال أيوب بن إسحاق بن سافري (1): سألت أحمد بن حنبل فقلت: إذا انفرد ابن إسحاق بحديث تقبله ؟ قال: لا والله، إني رأيته يحدث عن جماعة بالحديث الواحد، ولا يفصل كلام ذا من كلام ذا قال: وأما علي بن المديني، وفكان يثني عليه ويقدمه.
وروى محمد بن عثمان العبسي، عن علي: هو صالح وسط.
وروى ابن أبي خيثمة عن يحيى: ليس به بأس.
وقال مرة: ليس بذاك.
وسمعت
__________
(1) سافري: بفتح السين، وسكون الالف، وكسر الفاء.
مترجم في " الجرح والتعديل ": 2 / 241، و " اللباب ": 2 / 92 - 93.
[ * ]

(7/46)

يحيى مرة أخرى يقول: هو عندي سقيم، ليس بقوي.
وقال الميموني: سمعت يحيى بن معين يقول: ابن إسحاق ضعيف وروى المفضل الغلابي، عن ابن معين: هو ثبت في الحديث.
وروى أبو زرعة النصري عن يحيى: ثقة وليس بحجة، إنما الحجة عبيدالله بن عمر، ومالك،..وذكر جماعة.
وقال يعقوب السدوسي: قلت ليحيى: في نفسك من صدقه شئ ؟ قال: لا، هو صدوق.
وروى عباس بن محمد عن يحيى: ثقة وليس بحجة.
وقال العجلي: مدني ثقة.
وقال النسائي وغيره: ليس بالقوي.
وقال أبو زرعة: هو صدوق.
وقال أبو حاتم: يكتب حديثه.
قال النفيلي: حدثنا عبد الله بن فائد.
قال: كنا إذا جلسنا إلى ابن إسحاق، فأخذ في فن من العلم، قضى مجلسه فيه.
أبو عبد الله المحاملي: حدثنا العباس بن يزيد البحراني، حدثنا ابن عيينة، سمعت شعبة يقول: محمد بن إسحاق أمير المؤمنين في الحديث.
أحمد الابار: حدثنا إسماعيل بن عبيد الحراني، حدثنا يزيد بن هارون، عن شعبة قال: لو سود أحد في الحديث لسود ابن إسحاق.
وقال ابن سعد: كان ثقة، ومنهم من يتكلم فيه، وكان خرج من المدينة قديما، فأتى الجزيرة والكوفة والري وبغداد، فأقام بها حتى مات في سنة
(151).
قال أبو سعيد بن يونس: قدم ابن إسحاق الاسكندرية سنة خمس عشرة ومئة، وروى عن جماعه من أهل مصر، منهم: عبيدالله بن المغيرة، ويزيد بن

(7/47)

أبي حبيب، وثمامة بن شفي (1)، وعبيدالله بن أبي جعفر، والقاسم بن قرمان، والسكن بن أبي كريمة، روى عنهم أحاديث لم يروها عنهم غيره فيما علمت.
روى عنه من أهل مصر الاكابر، منهم: يزيد بن أبي حبيب، وقيس بن أبي يزيد.
قال ابن سعد: كان ابن إسحاق أول من جمع مغازي رسول الله - صلى الله عليه وسلم - وخرج من المدينة قديما، فلم يرو عنه أحد منهم غير إبراهيم بن سعد، وكان مع العباس بن محمد بالجزيرة، وأتى أبا جعفر بالحيرة، فكتب له المغازي، فسمع منه أهل الكوفة بذلك السبب، وسمع منه أهل الري، فرواته من هؤلاء البلدان أكثر ممن روى عنه من أهل المدينة.
وقال ابن عدي: ولو لم يكن لابن إسحاق من الفضل إلا أنه صرف الملوك عن الاشتغال بكتب لا يحصل منها شئ إلى الاشتغال بمغازي رسول الله - صلى الله عليه وسلم - ومبعثه، ومبتدأ الخلق، لكانت هذه فضيلة سبق بها، ثم من بعده صنفها قوم آخرون فلم يبلغوا مبلغ ابن إسحاق منها.
وقد فتشت أحاديثه كثيرا، فلم أجد من أحاديثه ما يتهيأ أن يقطع عليه بالضعف، وربما أخطأ، أو يهم في الشئ بعد الشئ، كما يخطئ غيره، ولم يتخلف في الرواية عنه الثقات والائمة، وهو لا بأس به.
العقيلي: حدثنا العباس بن الفضل الاسفاطي، حدثنا سليمان بن داود، حدثنا يحيى بن سعيد، حدثنا وهيب: سمعت هشام بن عروة يقول:
ابن إسحاق كذاب.
__________
(1) شفي: بضم الشين، وفتح الفاء بعدها ياء مثقلة.
مترجم في " الجرح والتعديل ": 2 / 466.
[ * ]

(7/48)

عباس العنبري: سمعت أبا الوليد، حدثني وهيب قال: سألت مالكا عن محمد بن إسحاق فقال، وقال...واتهمه.
العقيلي: حدثنا محمد بن العباس مولى بني هاشم، حدثنا أحمد بن منصو زاج (1)، حدثني أحمد بن زهير، سمعت عبدالرحمن بن مهدي يقول: كان يحيى بن سعيد الانصاري ومالك يجرحان محمد بن إسحاق.
أبو داود الطيالسي، عن محمد بن مسلم بن أبي الوضاح قال: كنت عند يحيى بن سعيد الانصاري، فقيل له: إن أهل العراق يروون عن ابن إسحاق.
فقال يحيى: تروون العلم عن محمد بن إسحاق ؟ تروون العلم عن محمد بن إسحاق ؟ !.
العقيلي: حدثني الفضل بن جعفر، حدثنا عبدالملك بن محمد، حدثني سليمان بن داود، قال لي يحيى القطان: أشهد أن محمد بن إسحاق كذاب.
قلت: وما يدريك ؟ قال: قال لي وهيب.
فقلت لوهيب: ما يدريك ؟ قال: قال لي مالك بن أنس.
فقلت لمالك: وما يدريك ؟ فقال: قال لي هشام ابن عروة.
قلت لهشام: وما يدريك ؟ قال: حدث عن امرأتي فاطمة بنت المنذر، ودخلت علي وهي ابنة تسع سنين، وما رآها حتى لقيت الله.
قلت: معاذ الله أن يكون يحيى وهؤلاء بدا منهم هذا بناء على أصل فاسد واه، ولكن هذه الخرافة من صنعة سليمان، وهو الشاذكوني - لاصبحه الله بخير - فإنه مع تقدمه في الحفظ متهم عندهم بالكذب، وانظر كيف قد
سلسل الحكاية.
ويبين لك بطلانها أن فاطمة بنت المنذر لما كانت بنت تسع سنين لم يكن زوجها هشام خلق بعد، فهي أكبر منه بنيف عشرة سنة، وأسند
__________
(1) هو أحمد بن منصور بن راشد الحنظلي المروزي، لقبه: زاج.
صدوق من رجال " التهذيب ".
[ * ]

(7/49)

منه، فإنها روت، كما ذكرنا، عن أسماء بنت أبي بكر، وصح أن ابن إسحاق سمع منها، وما عرف بذلك هشام.
أفبمثل هذا القول الواهي يكذب الصادق ؟ كلا والله ! نعوذ بالله من الهوى والمكابرة، ولكن صدق القاضي أبو يوسف إذ يقول: من تتبع غريب الحديث كذب، وهذا من أكبر ذنوب ابن إسحاق، فإنه يكتب عن كل أحد، ولا يتورع سامحه الله.
وعن يحيى بن سعيد، قلت لهشام: ابن إسحاق يحدث عن فاطمة بنت المنذر.
قال: أهو كان يصل إليها ؟.
قلت: ويحتمل أن تكون إحدى خالات ابن إسحاق من الرضاعة، فدخل عليها وما علم هشام بأنها خالة له أو عمة.
يحيى بن آدم: حدثنا ابن إدريس قال: كنت عند مالك، فقال له رجل: إن محمد بن إسحاق يقول: اعرضوا علي علم مالك فإني بيطاره.
فقال مالك: انظروا إلى دجال من الدجاجلة يقول: اعرضوا علي علم مالك.
قال ابن إدريس: فما رأيت أحدا جمع الدجالين قبله.
أخبرنا ابن الخلال، أنبأنا جعفر، أنبأنا السلفي، أنبأنا ابن مالك (1)، أنبأنا الخليلي، سمعت جدي والقاسم بن علقمة، سمعنا ابن أبي حاتم، سمعت مسلم بن الحجاج، حدثنا ابن راهويه، سمعت يحيى بن آدم، سمعت ابن إدريس يقول: كنت عند مالك، فقال رجل: كنت بالري عند أبي
عبيدالله وزير المهدي، فقال ابن إسحاق: هاتوا اعرضوا علي علوم مالك، فإني أنا بطارها.
فقال مالك: دجال من الدجاجلة يقول هذا ! ! قال ابن إدريس: لم أسمع بجمع الدجال إلا منه.
__________
(1) ابن ماك هو: أبو الفتح إسماعيل بن عبد الجبار بن محمد بن ماك القزويني.
(تبصير المنتبه: 4 / 1245).
[ * ]

(7/50)

وبه: إلى ابن أبي حاتم، حدثنا أبو سعيد الاشج، حدثنا ابن إدريس بنحوها.
فقال مالك: دجال من الدجاجلة يقول هكذا ؟ ! نحن نفيناه من المدينة.
وقال هارون بن معروف: سمعت أبا معاوية يقول: كان ابن إسحاق أحفظ الناس، وكان إذا كان عند الرجل خمسة أحاديث أو أكثر، جاء واستودعها ابن إسحاق، يقول: احفظها عني، فإن نسيتها كنت قد حفظتها علي.
وعن ابن إدريس الحافظ قال: كيف لا يكون محمد بن إسحاق ثقة وقد سمع من الاعرج، ثم يروي عن أبي الزناد عنه، ثم يروي عن ابن أبي الزناد، عن أبيه عنه.
وقال ابن المديني: إنه ليبين في حديثه الصدق، يقول مرة: حدثني أبو الزناد، ومرة: ذكر أبو الزناد.
ويقول: حدثني سفيان بن سعيد، عن سالم أبي النضر، وهو من أروى الناس، عن أبي النضر.
ويقول: حدثني الحسن ابن دينار، عن عمرو بن شعيب في " سلف وبيع " (1)، وهو من أروى الناس عن عمرو، ولم أجد له سوى حديثين منكرين: نافع، عن ابن عمر في " النعاس يوم الجمعة "، والزهري، عن عروة، عن زيد بن خالد " من مس فرجه " (2).
قال الهيثم بن خلف: حدثنا أحمد بن إبراهيم، حدثنا أبو داود، حدثني
من سمع هشام بن عروة وقيل له: إن ابن إسحاق حدث بكذا وكذا عن فاطمة، فقال: كذب الخبيث.
ابن المديني: قال سفيان: رأيت ابن إسحاق في مسجد الخيف، فاستحييت أن يراني معه أحد، فقال: أنا أرصد ابن خصيفة أبغي أن أسأله عما
__________
(1) تقدم ص 44، انظر تخريجه في الحاشية: 3.
(2) تقدم تخريجهما ص (45) حاشية: 1 - 2.
[ * ]

(7/51)

حدثني عنه، ثم قال ابن عيينة: اتهموه بالقدر.
أبو داود الطيالسي: عن حماد بن سلمة (1) قال: ما رويت عن ابن إسحاق إلا باضطرار.
الفلاس: سمعت يحيى يقول: قال رجل لابن إسحاق: كيف حديث شرحبيل بن سعد ؟ فقال: وأحد يحدث عن شرحبيل ؟ ثم قال الفلاس: العجب من رجل يحدث عن أهل الكتاب، ويرغب عن شرحبيل، وقد حدث عنه يحيى بن سعيد، وعاصم الاحول، ومطر وأبو معشر المديني ! الفلاس: سمعت يحيى بن سعيد يقول لعبيدالله: إلى أين تذهب ؟ قال: اذهب إلى وهب بن جرير، أكتب السيرة.
قال: يكتب كذبا كثيرا.
قلت: كان وهب يرويهها عن أبيه، عن ابن إسحاق، وأشار يحيى القطان إلى ما في السيرة من الواهي من الشعر، ومن بعض الآثار المنقطعة المنكرة، فلو حذف منها ذلك، لحسنت، وثم أحاديث جمة في الصحاح والمسانيد مما يتعلق بالسيرة والمغازي ينبغي أن تضم إليها وترتب، وقد فعل غالب هذا الامام أبو بكر البيهقي في: " دلائل النبوة " له.
قال علي بن عبد الله: كان يحيى بن سعيد لا يحدث عن ابن إسحاق
شيئا، كان يضعفه.
وقال يحيى بن معين: لم يسمع ابن إسحاق من طلحة بن نافع شيئا.
ابن المديني: سمعت يحيى يقول: قال إنسان للاعمش: إن ابن إسحاق حدثنا عن ابن الاسود، عن أبيه بكذا وكذا.
فقال: كذب ابن إسحاق، وكذب ابن الاسود، حدثني عمارة بكذا وكذا.
__________
(1) ستأتي ترجمته ص 444.
[ * ]

(7/52)

قال علي: وسمعت يحيى يقول: الحجاج بن أرطاة (1) ومحمد بن إسحاق - يعني سواء - وأشعث بن سوار دونهما.
وقال: تركت ابن إسحاق متعمدا.
إبراهيم الحزامي: عن ابن أبي فديك قال: رأيت محمد بن إسحاق يكتب عن رجل من أهل الكتاب.
قلت: هذا يشنع به على ابن إسحاق، ولاريب أنه حمل ألوانا عن الذمة مترخصا بقوله - صلى الله عليه وسلم - " حدثوا عن بني إسرائيل ولا حرج " (2) أبو جعفر العقيلي: حدثني أسلم بن سهل، حدثني محمد بن عمرو بن عون، حدثنا محمد بن يحيى بن سعيد القطان قال: قال أبي: سمعت مالكا يقول: يا أهل العراق من يغت (3) عليكم بعد محمد بن إسحاق ؟
__________
(1) ستأتي ترجمته ص 68.
(2) أخرجه البخاري: 6 / 361، في أحاديث الانبياء: باب ما ذكر عن بني إسرائيل، من حديث عبد الله بن عمرو: أن النبي - صلى الله عليه وسلم - قال: " بلغوا عني ولو آية، وحدثوا عن بني إسرائيل ولا حرج، ومن كذب علي متعمدا فليتبوأ مقعده من النار ".
وما نمي إلينا من أخبارهم، ففي تسويغ روايته عنهم تفصيل: فما جاء منها موافقا لما في
شرعنا صدقناه، وجازت روايته، وما جاء مخالفا لما في شرعنا كذبناه، وحرمت روايته إلا لبيان بطلانه، وماسكت عنه شرعنا توقفنا فيه، فلا نحكم عليه بصدق ولا بكذب، وتجوز روايته.
وغالب ما يروى من ذلك راجع إلى القصص والاخبار، لا إلى العقائد والاحكام.
لكن ينبغي أن يعلم أن إباحة التحدث عنهم فيما ليس عندنا دليل صدقه ولا كذبه لا يسوغ لنا أن نذكره في تفسير القرآن، ونجعله قولا أو رواية في معنى الآيات أو في تعيين ما لم يعين فيها، أو في تفصيل ما أجمل فيها، لان في إثبات مثل ذلك بجوار كلام الله ما يوهم أن هذا الذي لا نعرف صدقه ولا كذبه مبين لمعنى قول الله سبحانه، ومفصل لما أجمل فيه.
وحاشا لله ولكتابه من ذلك.
وإن رسول الله - صلى الله عليه وسلم - إذ أذن بالتحدث عنهم، أمرنا أن لانصدقهم ولا نكذبهم، فأي تصديق لرواياتهم وأقاويلهم أقوى من أن نقرنها بكتاب الله، ونضعها منه موضع التفسير أو البيان ؟ ! (3) يغت عليكم: أي: يفسد عليكم، من غت الكلام غتا: إذا فسد.
قال قيس بن الخطيم: ولا يغت الحديث إذ نطقت * وهو، بفيها، ذو لذة طرب [ * ]

(7/53)

العقيلي: حدثني الخضر بن داود، حدثنا أحمد بن محمد، قلت لابي عبد الله: ما تقول في ابن إسحاق ؟ قال: هو كثير التدليس جدا.
قلت: فإذا قال: أخبرني، وحدثني، فهو ثقة ؟ قال: هو يقول أخبرني، فيخالف، فقيل لابي عبد الله: روى عنه يحيى بن سعيد ؟ فقال: لا - كالمنكر لذلك - ثم قال: كان يحيى بن سعيد لا يستخف من هو أكبر من محمد بن إسحاق.
بندار: سمعت معاذا يقول: رأيت ابن اسحاق عليه إزار رقيق متخلق، وخصيته مدلاة.
بندار: سمعت ابن أبي عدي يقول: كان ابن إسحاق يلعب بالديوك.
قال الهيثم بن عدي، والمدائني: محمد بن إسحاق بن يسار بن خيار، وكان خيار لقيس بن مخرمة.
قال أبو الحسن الدار قطني: ابن إسحاق لا يحتج به.
وقال الحسن بن علي الحلواني: سمعت يزيد بن هارون يقول: لو كان لي سلطان، لامرت ابن إسحاق على المحدثين.
أخبرنا عبدالرحمن بن قدامة الفقيه في كتابه، أنبأنا عمر بن محمد، أنبأنا هبة الله بن محمد، أنبأنا محمد بن محمد، أنبأنا محمد بن عبد الله الشافعي، حدثنا محمد بن ربح بن سليمان البزاز، حدثنا يزيد بن هارون، أنبأنا محمد بن إسحاق، عن سعيد المقبري، عن عبد الله بن أبي قتادة، عن أبيه قال: " خرج علينا رسول الله - صلى الله عليه وسلم - في صلاة الظهر أو العصر - شك يزيد - وهو حامل أمامة بنت أبي العاص، فإذا أراد أن يركع وضعها ثم ركع، فإذا قام حملها فلم يزل يفعل ذلك حتى قضى صلاته " (1).
فهذا أعلى ما يقع لنا من
__________
(1) وأخرجه أبو داود: (920): باب العمل في الصلاة، من طريق يحيى بن خلف، عن = [ * ]

(7/54)

حديث ابن إسحاق.
قال عمرو بن علي، وإبراهيم نفطويه، وغيرهما: مات ابن إسحاق سنة خمسين ومئة.
وقال الهيثم بن عدي، وأحمد بن خالد الوهبي، وغيرهما: مات سنة إحدى وخمسين ومئة.
وقال علي بن المديني، ويحيى بن معين، وزكريا الساجي، وغيرهم: سنة اثنتين وخمسين ومئة.
وقال شباب: توفي سنة اثنتين أو ثلاث.
روى له مسلم في المتابعات (1)، واستشهد به البخاري، وأخرج أرباب السنن له، والوهبي هو خاتمة أصحابه مات سنة خمس عشرة ومئتين.

16 - إبراهيم بن محمد * (ع) ابن المنتشر بن الاجدع الهمداني الكوفي، أحد أئمة الدين، ومن ثبت
__________
= عبدالاعلى، عن محمد بن إسحاق، عن سعيد بن أبي سعيد المقبري، عن عمرو بن سليم الزرقي، عن أبي قتادة.
ورجاله ثقات وأخررجه مختصرا مالك في " الموطأ " 1 / 170، والبخاري: 1 / 487 - 488، ومسلم: (543)، من طريق عامر بن عبد الله بن الزبير، عن عمرو ابن سليم، عن أبي قتادة السلمي.
(1) أي أنه لم يخرج له حديثا ينفرد به، بل قرنه بغيره، ولذا يجانب الصواب من يقول من العلماء في سند فيه محمد بن إسحاق: رجاله رجال الصحيح.
ومعنى المتابعة: أن يروي الثقة حديثا ما، بإسناد إلى رسول الله - صلى الله عليه وسلم - فإن انفرد هذا الثقة بالحديث، ولم يشاركه فيه أحد أصلا، فهذا حديث فرد، وإن شارك هذا الثقة راو آخر في روايته، فرواه بهذا الاسناد عن شيخ الثقة الاول، أو عن شيخ شيخه، فهذه الرواية التي شارك بها الثقة الآخر تسمى " متابعة ".
والمتابعة مفيدة فيما إذا كان في السند راو ضعيف، فإنه يتقوى بالمتابع، ويصح حديثه، لكن ذلك مقيد بما إذا كان الضعف خفيفا كسوء الحفظ أو التدليس أو الارسال.
* التاريخ الكبير: 1 / 320، الجرح والتعديل: 2 / 124، تهذيب الكمال: خ: 64، تذهيب التهذيب: خ: 1 / 42 - 43، تهذيب التهذيب: 1 / 157 - 158، خلاصة تذهيب الكمال: 21.
[ * ]

(7/55)

العلم.
وجده المنتشر هو أخو مسروق أحد الاعلام.
حدث عن: أبيه وطائفة.
أحاديثه يسيرة.
حدث عنه: شعبة، وسفيان الثوري، وأبو عوانة، وجماعة.
قال جعفر الاحمر: كان من أفضل من رأيناه بالكوفة في زمانه.
قلت: كان ذا تأله ودين وثقة وتزهد، روى له الجماعة، وهو قديم الوفاة،
وكان ينبغي أن يذكر في الطبقة الماضية - رحمه الله - ولم أر له شيئا عن أحد من الصحابة.

17 - حبيب بن الشهيد * (ع) الامام الحجة، أبو محمد، ويقال: أبو شهيد البصري مولى قريبة.
أرسل عن الزبير بن العوام، وأنس بن مالك.
وروى عن: الحسن البصري، وميمون بن مهران، وعمرو بن شعيب، وابن أبي مليكة، وجماعة.
حدث عنه: ابنه إبراهيم، وإسماعيل بن علية، ويحيى القطان، وأبو أسامة، وروح بن عبادة، ومحمد بن عبد الله الانصاري، وعدد كثير.
وكان من كبار العلماء له نحو من مئة حديث.
ذكره أحمد بن حنبل فقال: ثقة مأمون (1)
__________
* طبقات خليفة: 220، تاريخ خليفة: 423، التاريخ الكبير: 2 / 320، التاريخ الصغير: 2 / 84، مشاهير علماء الامصار: 152، تهذيب الكمال: خ: 231، تذهيب التهذيب: خ: 1 / 119، تاريخ الاسلام: 6 / 50، تذكرة الحفاظ: 1 / 164، 165، عبر الذهبي: 1 / 204، تهذيب التهذيب: 2 / 185، 186، خلاصة تذهيب الكمال: 71، شذرات الذهب: 1 / 216.
(1) وتمام كلام أحمد كما في " التهذيب ": " وهو أثبت من حميد الطويل " وقال أيضا: " كان ثبتا ثقة، وهو عندي يقوم مقام يونس وابن عون، وكان قليل الحديث ".
[ * ]

(7/56)

أرخه بعضهم فقال: مات سنة خمس وأربعين ومئة، وعاش ستا وستين سنة.

أما:
18 - حبيب بن الشهيد التجيبي * أبو مرزوق المصري، فحدث عن: حنش بن عبد الله الصنعاني، ووفد على عمر بن عبد العزيز.
روى عنه: يزيد بن أبي حبيب، وجعفر بن ربيعة، وسالم بن غيلان، وكان يفقه أهل طرابلس الغرب.
وثقه العجلي.
توفي سنة تسع ومئة.
لم يفرق البخاري ولا ابن أبي حاتم بينه وبين صاحب الترجمة مولى قريبة (1).

19 - صدقة بن يزيد * * الخراساني ثم الدمشقي، نزيل بيت المقدس.
حدث عن: قتادة، ويحيى بن أبي كثير، وحماد بن أبي سليمان، والعلاء بن عبدالرحمن الحرقي (2)، وأحوص بن حكيم، وبنت واثلة بن الاسقطع وطائفة.
حدث عنه: الوليد بن مسلم، وضمرة، وابن شابور، ورواد بن الجراح، وآخرون.
__________
* الجرح والتعديل: 3 / 103، تهذيب الكمال: خ: 1645، تذهيب التهذيب 4 / 232 / 2، تهذيب التهذيب: 12 / 228، 229، خلاصة تذهيب الكمال: 459.
(1) أي: صاحب الترجمة السابقة برقم (17).
* * التاريخ الكبير: 4 / 295، الضعفاء: خ: 188، الجرح والتعديل: 4 / 431، الكامل لابن عدي: خ: 403، ابن عساكر: خ: 8 / 142 ب، تاريخ الاسلام: 6 / 23، ميزان الاعتدال: 2 / 313، تهذيب ابن عساكر: 6 / 415 - 416.
(2) الحرقي: نسبة إلى الحرقات من جهينة، كما في " اللباب ".
[ * ]

(7/57)

وثقه أبو زرعة النصري.
وقال أبو حاتم: صالح.
وقال الفسوي: حسن الحديث.
وقال عباس: سمعت يحيى يقول: صدقة بن يزيد الدمشقي صالح
الحديث.
وقال أحمد بن حنبل، والنسائي، وغيرهما: ضعيف.
وقال ابن عدي: هو إلى الضعف أقرب منه إلى الصدق.
قلت: لعله أضعف من السمين، ولا شئ له في الكتب، ومن أنكر ما رأيت له في ترجمته، في " تاريخ دمشق " (1): داود بن رشيد: حدثنا الوليد بن مسلم، عن صدقة بن يزيد، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة قال: تراءوا الهلال، فقالوا: ما أحسن ! ما أبينه ! فقال رسول الله - صلى الله عليه وسلم - " كيف أنتم إذا كنتم من دينكم في مثل القمر ليلة البدر، لا يبصره منكم إلا البصير ".
(2).
توفي هذا سنة نيف وخمسين ومئة.

20 - محمد بن أبي حفصة * (خ، م، س) الامام المحدث، أبو سلمة بن ميسرة المدني، نزيل البصرة.
__________
(1) 8 / 142 ب، وسنده بتمامه فيه: " حدثنا أبو عبد الله يحيى بن الحسن بن البناء لفظا، وأبو القاسم إسماعيل بن أحمد، والمبارك بن أحمد بن علي بن القصار الوكيل بقراءتي عليهما، قالوا: أنبأنا أبو الحسن النقور، أنبأنا محمد بن عبد الله بن الحسين الدقاق أبو القاسم البغوي، أخبرنا داود بن رشيد، أخبرنا الوليد بن مسلم، عن صدقة بن يزيد، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة: قال: تراءى الناس الهلال ذات ليلة..".
(2) إسناده ضعيف، فيه تدليس الوليد بن مسلم ويحيى بن أبي كثير، وضعف صدقة بن يزيد.
* التاريخ الكبير: 1 / 226، المعرفة والتاريخ: 3 / 51، الضعفاء: خ: 402، تهذيب الكمال: خ: 1188، تذهيب التهذيب: خ: 3 / 198، تاريخ الاسلام: 6 / 117، و 279، ميزان الاعتدال: 3 / 527، تهذيب التهذيب: 9 / 123 - 124، خلاصة تذهيب الكمال: 333.
[ * ]

(7/58)

حدث عن: أبي جمرة الضبعي، والزهري، وقتادة، وابن جدعان، وطائفة.
وعنه: سفيان الثوري، وحماد بن زيد، وابن المبارك، وروح بن عبادة، وأبو معاوية الضرير.
وهو قديم الموت، توفي في حدود الخمسين ومئة.
وثقه يحيى بن معين مرة، ثم توقف، وقال: ليس بالقوي.
وقال يحيى القطان: ضعيف.
وكذا قال النسائي، مع كونه روى له في " سننه "، وروى له الشيخان في المتابعات، ما أظن أن واحدا منهما جعله حجة، وقد قال ابن عدي: هو من الضعفاء الذين يكتب حديثهم.
قال ابن المديني: قلت ليحيى بن سعيد: حملت عن محمد بن أبي حفصة ؟ قال: نعم كتبت حديثه كله، ثم رميت به بعد ذلك، ثم قال: هو نحو صالح بن أبي الاخضر.
قلت: بالجهد أن يعد حديثه حسنا.
وليس هو بالمكثر.
وقال العقيلي: حدثنا محمد، حدثنا صالح، حدثنا علي: سمعت معاذ ابن معاذ قال: كتبت عنه.
قلت لمعاذ: لم ؟ (1) قال: لاني رأيته يأتي أشعث ابن عبدالملك، فإذا قمنا، جلس إلى صبيان، فأملوها عليه.
فقلت لمعاذ: من هو يا أبا المثنى ؟ قال: محمد بن أبي حفصة.
أورده العقيلي في محمد بن ميسرة.
__________
(1) في الاصل: " ثم "، والتصحيح من " الضعفاء ": خ: 402.
[ * ]

(7/59)

21 - هشام بن الغاز * (4)
ابن ربيعة الجرشي الدمشقي، الامام المقرئ، المحدث، أبو العباس، وقيل: أبو ربيعة، وقيل: أبو عبد الله.
روى عن: أنس بن مالك - إن صح - وعن عطاء بن أبي رباح، وعمرو ابن شعيب، ومكحول، وعبادة بن نسي، والزهري، ونافع، وطائفة.
وتلا على يحيى الذماري.
حدث عنه: ابنه عبد الوهاب، وابن المبارك، ووكيع والوليد، وعيسى بن يونس، وشبابة، وإسحاق بن سليمان الرازي، وأبو المغيرة الخولاني، ويحيى بن يمان، وعدة.
قال أحمد بن حنبل: صالح الحديث.
وروى عباس عن يحيى: ليس به بأس.
وقال محمد بن عبد الله بن عمار: شامي ثقة.
وقال ابن خراش: كان من خيار الناس.
وقال الفسوي: سألت دحيما عنه فقال: ما أحسن استقامته في الحديث ! قال أبو مسهر: كان هشام بن الغاز [ على بيت المال ] (1) لابي جعفر، يقال: مات في سنة ست وخمسين.
وقال يحيى بن معين: مات سنة ثلاث وخمسين ومئة.
__________
* طبقات ابن سعد: 7 / 468، طبقات خليفة: 316، التاريخ الكبير: 8 / 199، التاريخ الصغير: 2 / 118، الجرح والتعديل: 9 / 67، مشاهير علماء الامصار: 183، تاريخ بغداد: 14 / 42 - 43، تهذيب الكمال: خ: 1444، تذهيب التهذيب: خ: 4 / 120، تاريخ الاسلام: 6 / 312 - 313، ميزان الاعتدال: 4 / 304، عبر الذهبي: 1 / 221، طبقات القراء لابن الجزري: 2 / 356، تهذيب التهذيب: 11 / 55 - 56، طبقات الحفاظ: 84، خلاصة تذهيب الكمال: 410، شذرات الذهب: 1 / 236.
(1) زيادة من " تهذيب التهذيب ": 11 / 55.
[ * ]

(7/60)

22 - أبان بن صمعة * (س، ق، م) الانصاري، البصري، من كبار المحدثين.
قيل: هو والد عتبة الغلام، المشهور بالزهد.
حدث عن: والدته، عن عائشة، وعن عكرمة، وأبي الوازع جابر بن عمرو، وجماعة.
حدث عنه: يحيى القطان، وأبو عاصم النبيل، ومحمد بن عبد الله الانصاري، وسهل بن يوسف، وآخرون.
وثقه يحيى بن معين، وغيره.
وقد تغير بأخرة.
وقال أحمد: صالح الحديث.
وقال يحيى القطان: تغير.
وقال ابن مهدي، لقيته وقد اختلط البتة.
وقال ابن عدي: إنما عيب عليه اختلاطه لما كبر، ولم ينسب إلى الضعف، لان مقدار ما يرويه مستقيم.
ثم ساق له ابن عدي حديثا واحدا من طريق سهل بن يوسف، حدثنا أبان بن صمعة، عن أبي الوازع، عن أبي برزة أن النبي - صلى الله عليه وسلم - قال له: " اعزل الاذى عن طريق المسلمين " (1).
تفرد به سهل، وهو حسن غريب.
وقد روى مسلم لابان متابعة.
مات في سنة ثلاث وخمسين ومئة.
__________
* طبقات خليفة: 221، تاريخ خليفة: 426، التاريخ الكبير: 1 / 452، الضعفاء: خ: 14، الجرح والتعديل: 2 / 297 - 298، مشاهير علماء الامصار: 152، الكامل لابن عدي: خ: 53، تهذيب الكمال: خ: 48، تذهيب التهذيب: خ: 1 / 31، تاريخ الاسلام: 6 / 159، ميزان الاعتدال: 1 / 8 - 9، الوافي بالوفيات: 5 / 301، البداية والنهاية: 10 / 111، تهذيب التهذيب: 1 / 95، خلاصة تذهيب الكمال: 15.
(1) سنده حسن، وأخرجه مسلم في " صحيحه ": (2618)، في البر والصلة: باب فضل إزالة الاذى عن الطريق، من طريق زهير بن حرب، عن يحيى بن سعيد، عن أبان بن صمعة، حدثني أبو الوازع، حدثني أبوبرزة، قال: قلت: يا نبي الله ! علمني شيئا أنتفع به، قال: " اعزل الاذى عن طريق المسلمين ".
وأخرجه ابن ماجه: (3681)، من طريق أبي بكر بن أبي شيبة وعلي ابن محمد، كلاهما عن وكيع، عن أبان بن صمعة به.
[ * ]

(7/61)

23 - عتبة الغلام * الزاهد، الخاشع، الخائف، عتبة بن أبان البصري.
كان يشبه في حزنه بالحسن البصري.
قال رياح القيسي: بات عندي، فسمعته يقول في سجوده: اللهم احشر عتبة من حواصل الطير وبطون السباع.
وقال مخلد بن الحسين: جاءنا عتبة الغلام غازيا، وقال: رأيت أني آتي المصيصة (1) في النوم، وأغزو فأستشهد.
قال: فأعطاه رجل فرسه وسلاحه، وقال: إني عليل، فاغز عني.
فلقوا الروم، فكان أول من استشهد.
قال سلمة الفراء: كان عتبة الغلام من نساك أهل البصرة، يصوم الدهر، ويأوي السواحل والجبانة.
قال أبو عمر البصري: كان رأس مال عتبة فلسا، يشتري به خوصا (2)، يعمله ويبيعه بثلاثة فلوس، فيتصدق بفلس، ويتعشى بفلس، وفلس رأس ماله.
وقيل: نازعته نفسه لحما، فماطلها سبع سنين (3).
وعنه قال: لا يعجبني رجل ألا يحترف (4).
__________
* مشاهير علماء الامصار: 152، الفهرست: المقالة الخامسة الفن الخامس، حلية
الاولياء: 6 / 226 - 238.
(1) المصيصة: بفتح الميم، وكسر الصاد الثقيلة، بعدها ياء ساكنة ثم صاد مفتوحة مدينة على شاطئ جيحان، من ثغور الشام، بين أنطاكية وبلاد الروم تقارب طرطوس.
(انظر معجم البلدان) والصفحة: 389، حاشية: 3.
(2) الخوص: ورق المقل والنخل والنارجيل وما شاكلها، واحدته خوصة.
(3) انظر الخبر في " الحلية ": 6 / 230.
(4) " الحلية ": 6 / 231: " لا يعجبني رجل لا يكون في يده حرفة.
فقلنا له: هوذا تجالسنا = [ * ]

(7/62)

وذكر مخلد بن الحسين عتبة الغلام وصاحبه يحيى الواسطي فقال: كأنما ربتهم الانبياء.
وعن عتبة قال: من عرف الله أحبه، ومن أحبه أطاعه.
وعنه قال: إنما أبكي على تقصيري.
قال مسلم بن إبراهيم: رأيت عتبة، وكان يقال: إن الطير تجيبه.
وقيل لما غزا، قال: لا تفتحوا بيتي.
فلما قتل، فتحوه، فوجدوا قبرا محفورا، وغل حديد.

24 - الوليد بن كثير * (ع) المخزومي، مولاهم المدني، الحافظ.
حدث عن: بشير بن يسار، وسعيد بن أبي هند، ومحمد بن كعب القرظي، وإبراهيم بن عبد الله بن حنين، والاعرج، وعمرو بن شعيب، وسعيد المقبري، ومعبد بن كعب بن مالك، وأخيه محمد، وعبيدالله بن عبد الله بن عمر، ومحمد بن عباد بن جعفر، ومحمد بن جعفر بن الزبير بن العوام، ومحمد بن عمرو بن عطاء، ومحمد بن عمرو بن حلحلة، وعدة.
حدث عنه: إبراهيم بن سعد، وسفيان بن عيينة، وأبو أسامة، وابن أبي فديك، ومحمد بن عمر الواقدي، وجماعة.
وكان أخباريا علامة ثقة، بصيرا بالمغازي.
__________
= أنت وما نراك تحترف، فقال: بلى، إني لاحترف: رأس مالي طسوج أشتري به خوصا أعمله وأبيعه بثلاث طساسيج، فطسوج رأس مالي، وقيراط خبزي ".
* المعرفة والتاريخ: 1 / 701، الضعفاء: ح: 423، الجرح والتعديل: 9 / 14، مشاهير علماء الامصار: 138، تهذيب الاسماء واللغات: 2 / 147، تهذيب الكمال: خ: 1472، تذهيب التهذيب: خ: 4 / 140، تاريخ الاسلام: 6 / 314 - 315، ميزان الاعتدال: 4 / 345، عبر الذهبي: 1 / 217، تهذيب التهذيب: 11 / 148، خلاصة تذهيب الكمال: 417، شذرات الذهب: 1 / 231.
[ * ]

(7/63)

قال أبو داود: ثقة، إلا أنه إباضي (1).
وقال سفيان بن عيينة: كان صدوقا.
وقال محمد بن سعد: ليس بذاك.
وذكره العقيلي في كتابه فقال: حدثني أحمد بن زكير، حدثنا أحمد بن سعيد الفهري، حدثنا محمد بن عبيد التبان قال: سمعني أبي وأنا أقول: حدثنا عيسى بن يونس، عن الوليد بن كثير، فقال: يا بني ! تدري من الوليد بن كثير ؟ كان والله قدريا، وهو مولى لبني مخزوم، وإنما يأتي أهل العراق بلدنا، فلا يبالون عمن أخذوا.
قال ابن سعد: مات سنة إحدى وخمسين ومئة.

25 - ابن أبي مريم * (د، ت، ق) الامام، المحدث، القدوة، الرباني، أبو بكر بن عبد الله بن أبي مريم،
__________
(1) الاباضية: فئة اجتمعت على القول بإمامة عبد الله بن إباض، وافترقت فيما بينها فرقا،
يجمعها القول بأن كفار هذه الامة - يعنون بذلك مخالفيهم من هذه الامة - برآء من الشرك والايمان، وأنهم ليسوا مؤمنين ولا مشركين، ولكنهم كفار، وأجازوا شهادتهم، وحرموا دماءهم في السر، واستحلوها في العلانية، وصححوا مناكحتهم والتوارث منهم، وزعموا أنهم في ذلك محاربون لله ولرسوله لا يدينون دين الحق.
وقالوا باستحلال بعض أموالهم دون بعض، والذي استحلوه: الخيل والسلاح، فأما الذهب والفضة فإنهم يردونهما على أصحابهما عند الغنيمة.
ثم افترقت الاباضية فيما بينهم أربع فرق، وهي: الحفصية والحارثية، واليزيدية، وأصحاب طاعة لا يراد الله بها.
(الفرق بين الفرق: 103 - 104).
وعبد الله بن إباض المقاعسي المري التميمي: من بني مرة بن عبيد بن مقاعس: رأسهم، وإليه نسبتهم، وكان معاصرا لمعاوية، وعاش إلى أواخر أيام عبدالملك بن مروان.
له ترجمة مطولة في " أعلام الزركلي " فانظرها فيه.
* طبقات خليفة: 316، كتاب المجروحين: 3 / 146 - 147، تهذيب الكمال: خ: 1582 - 1583، تذهيب التهذيب: خ: 4 / 201 - 202، لسان الميزان: 3 / 357، تهذيب التهذيب: 6 / 26، خلاصة تذهيب الكمال: 214.
[ * ]

(7/64)

الغساني الحمصي، شيخ أهل حمص.
ولد في دولة عبدالملك، وفي حياة أبي أمامة.
وحدث عن: خالد بن معدان، وراشد بن سعد، وبلال بن أبي الدرداء، ومكحول، وأبي راشد الحبراني، وضمرة بن حبيب، وحكيم بن عمير، وحبيب بن عبيد، ومحمد بن زياد، وخلق كثير.
روى عنه: إسماعيل بن عياش، وبقية، وابن المبارك، والوليد، وأبو اليمان، وعلي بن عياش، وأبو المغيرة، وآخرون.
قال أبو اليمان: اسمه بكر، والظاهر أن اسمه كنيته.
ضعفه أحمد بن حنبل وغيره من قبل حفظه.
وقال أبو إسحاق الجوزجاني: هو متماسك.
وقال ابن عدي: أحاديثه صالحة، ولا يحتج به.
قال ابن حبان: هو ردئ الحفظ، يحدث بالشئ ويهم ويفحش، حتى استحق الترك، ولم أسمع أحدا من أصحابنا يذكر له اسما.
قال يزيد بن هارون: كان من العباد المجتهدين.
وقال بقية: قال لنا رجل في قرية أبي بكر بن أبي مريم - وهي كثيرة الزيتون -: ما في هذه القرية من شجرة إلا وقد قام أبو بكر إليها ليلته جمعاء.
وقيل: كان في خدية أثر من الدموع، رحمة الله عليه.
قال يزيد بن عبد ربه: توفي سنة ست وخمسين ومئة.
يقع من عواليه في " جزء " ابن عرفة، و " معجم الطبراني ".
ولا يبلغ حديثه رتبة الحسن.

(7/65)

26 - اشعب الطمع * ابن جبير المدني، يعرف بابن أم حميدة (1)، ومن يضرب بطمعه المثل.
روى قليلا عن: عكرمة، وسالم، وأبان بن عثمان.
وعنه: معدي بن سليمان، وأبو عاصم النبيل.
وكان صاحب مزاح وتطفيل، ومع ذلك كذب عليه.
قال الاصمعي: عبث به صبيان، فقال: ويحكم، اذهبوا، سالم يفرق تمرا، فعدوا، فعدا معهم، وقال: لعله حق.
ويقال: وفد على الوليد بن يزيد.
وقال عثمان بن فايد: حدثنا أشعب مولى عثمان بن عفان، عن عبد الله ابن جعفر: " رأيت النبي - صلى الله عليه وسلم - يتختم في يمينه " (2).
عثمان: ضعف.
وقال أبو عاصم: حدثنا أشعب، حدثنا عكرمة، عن ابن عباس قال: لله على عبده نعمتان، وسكت أشعب، فقال: اذكرهما.
قال: واحدة نسيها عكرمة، والاخرى أنا.
__________
* الاغاني: 19 / 135 - 182، تاريخ بغداد: 7 / 37 - 44، الكامل لابن الاثير: 5 / 612، وفيات الاعيان: 2 / 471 - 475، نهاية الارب: 4 / 24 - 36، تاريخ الاسلام: 6 / 167 - 170، ميزان الاعتدال: 1 / 258 - 262، عبر الذهبي: 1 / 222، فوات الوفيات: 1 / 197 - 201، البداية والنهاية: 111 10 - 113، لسان الميزان: 1 / 450 - 454، شذرات الذهب: 1 / 236، تهذيب ابن عساكر: 3 / 78 - 83.
(1) ضبطت في الاصل بضم الحاء وفتح الميم، وبفتح الحاء وكسر الميم، وكتب فوق الكلمة: " معا " إشارة إلى جواز الوجهين.
(2) وأخرجه الترمذي في " الشمائل ": 1 / 186، وفي " الجامع ": (1744)، والنسائي: 8 / 175، من طريق حماد بن سلمة، عن عبدالرحمن بن أبي رافع، عن عبد الله بن جعفر.
وعبد الرحمن بن أبي رافع مجهول، لكن للحديث شاهد عن أنس بن مالك عند أبي الشيخ في " أخلاق النبي ": 131 - 132، بسند حسن فيتقوى به.
[ * ]

(7/66)

قيل: إن أشعب خال الاصمعي.
وعن سالم أنه قال لاشعب: إني أرى الشيطان ليتمثل على صورتك، وكان رآه بكرة، وأطعمه هريسة، ثم بعد ساعتين رآه مصفرا عاصبا رأسه، بيده قصبة، قد تحامل إلى دار عبد الله بن عمر وبن عثمان.
قال الزبير: قيل لاشعب: نزوجك ؟ قال: ابغوني امرأة أتجشى في وجهها تشبع، وتأكل فخذ جرادة تنتخم.
وقيل: أسلمته أمه عند بزاز، ثم قالت له: ما تعلمت ؟ قال: نصف الشغل، تعلمت النشر، وبقي الطي.
وقيل: شوى رجل دجاجة، ثم ردها، فسخنت، ثم ردها.
فقال أشعب: هذه من آل فرعون، * (النار يعرضون عليها غدوا ووعشيا) * [ غافر: 40 ].
وقيل: لقي دينارا فاشترى به قطيفة، ثم نادى: يا من ضاع منه قطيفة (1).
ويقال: دعاه رجل، فقال: أنا خبير بكثرة جموعك (2).
قال: لا أدعو أحدا، فجاء، إذ طلع صبي، فقال أشعب: أين الشرط ؟ قال: يا أبا العلاء ! هو ابني، وفيه عشر خصال: أحدها: أنه لم يأكل مع ضيف قال: كفى، التسع لك، [ أدخله ] (3).
وعنه: قال: أتنتي جاريتي بدينار، فجعلته تحت المصلى، ثم جاءت بعد أيام تطلبه، فقلت: خذي ما ولد، فوجدت معه درهما، فأخذت الولد،
__________
(1) انظر رواية " الوفيات: " 2 / 472.
(2) في " الوفيات ": 2 / 474: " أكره أن يجئ ثقيل ".
(3) زيادة من " الوفيات ".
[ * ]

(7/67)

ثم عادت بعد جمعة، وقد أخذته، فبكت، فقلت: مات النوبة في النفاس.
فولولت، فقلت: صدقت بالولادة، ولا تصدقين بالموت.
قال أبو عاصم: أو قفني ابن جريج على أشعب، فقال: ما بلغ من
طمعك ؟ قال: ما زقت امرأة إلا كنست بيتي رجاء أن تهدى إلي (1).
وعن أبي عاصم: أن أشعب مر بمن يعمل طبقا، فقال: وسعه، لعلهم يهدون لنا فيه.
ومررت يوما، فإذا هو ورائي، قلت: ما بك ؟ قال: رأيت قلنسوتك مائلة، فقلت: لعلها تقع فاخذها.
قال: فأعطيته إياها.
قال أبو عبد الرحمن المقرئ: قال أشعب: ما خرجت في جنازة، فرأيت اثنين يتساران، إلا ظننت أن الميت أوصى لي بشئ.
وقيل: إنه كان يجيد الغناء.
يقال: مات سنة أربع وخمسين ومئة.

27 - حجاج بن أرطاة * (4، م) ابن ثور بن هبيرة بن شراحيل بن كعب، الامام العلامة، مفتي الكوفة مع الامام أبي حنيفة، والقاضي ابن أبي ليلى، أبو أرطاة النخعي الكوفي الفقيه، أحد الاعلام.
ولد في حياة أنس بن مالك، وغيره من صغار الصحابة.
__________
(1) في " الميزان ": 1 / 261: " إلا قلت: يجيؤون بها إلي ".
* طبقات ابن سعد: 6 / 359، طبقات خليفة: 167، تاريخ خليفة: 369، 414، 421، التاريخ الكبير: 2 / 378، التاريخ الصغير: 2 / 110، المعرفة والتاريخ: 2 / 803، الضعفاء: خ: 100 - 102، الجرح والتعديل: 3 / 154 - 156، كتاب المجروحين: 1 / 225 - 228، الكامل لابن عدي: خ: 140 - 143، تاريخ بغداد: 8 / 230 - 236، تهذيب الاسماءواللغات: 1 / 152 - 153، وفيات الاعيان: 2 / 54 - 56، تهذيب الكمال: خ: 235، تذهيب التهذيب: خ: 1 / 122 - 123، تاريخ الاسلام: 6 / 51 - 53، تذكرة الحفاظ: 186 1 - 187، ميزان الاعتدال: 458 - 460، تهذيب التهذيب: 2 / 196 - 198، طبقات المدلسين: 17، طبقات الحفاظ: 81، خلاصة تذهيب الكمال: 72، شذرات الذهب: 1 / 229.
[ * ]

(7/68)

وروى عن: عكرمة، وعطاء، والحكم، ونافع، ومكحول، وجبلة بن سحيم، والزهري، وقتادة، والقاسم بن أبي بزة، وعمرو بن شعيب، وابن المنكدر، وزيد بن جبير الطائي، وعطية العوفي، والمنهال بن عمرو، وأبي مطر، ورياح بن عبيدة، وأبي إسحاق، وسماك، وعون بن أبي جحيفة، وخلق سواهم.
وكان من بحور العلم، تكلم فيه لبأو (1) فيه، ولتدليسه، ولنقص قليل في حفظه، ولم يترك.
حدث عنه: منصور بن المعتمر - وهو من شيوخه - وقيس بن سعد، وابن إسحاق، وشعبة - وهم من أقرانه - والحمادان، والثوري، وشريك، وزياد البكائي، وعباد بن العوام، والمحاربي، وهشيم، ومعتمر، وغندر، ويزيد بن هارون، وعبد الله بن نمير، وخلق كثير.
قال سفيان بن عيينة: سمعت ابن أبي نجيح يقول: ما جاءنا منكم مثله - يعني حجاج ابن أرطاة - وقال حفص بن غياث: قال لنا سفيان الثوري يوما: ما تأتون ؟ قلنا: الحجاج بن أرطاة.
قال: عليكم به، فإنه ما بقي أحد أعرف بما يخرج من رأسه منه.
وقال حماد بن زيد: حجاج بن أرطاة أقهر عندنا بحديثه من سفيان.
وقال ابن حميد الرازي، عن جرير: رأيت الحجاج يخضب بالسواد.
وقال أحمد العجلي: كان فقيها، أحد مفتي الكوفة، وكان فيه تيه، فكان يقول: أهلكني حب الشرف.
ولي قضاء البصرة، وكان جائز الحديث، إلا أنه صاحب إرسال، كان يرسل عن يحيى بن أبي كثير، ولم يسمع منه شيئا، ويرسل عن مكحول، ولم
__________
(1) البأو: الكبر والفخر.
[ * ]

(7/69)

يسمع منه، وإنما يعيبون منه التدليس.
روى نحوا من ست مئة حديث.
قال: ويقال: إن سفيان أتاه يوما ليسمع منه، فلما قام من عنده، قال حجاج: يرى بني ثور أنا نحفل به ؟ ! لا نبالي جاءنا أو لم يجئنا.
وكان حجاج تياها، وكان قد ولي الشرطة.
ويقال عن حماد بن زيد، قال: قدم علينا حماد بن أبي سليمان، وحجاج بن أرطاة، فكان الزحام على حجاج أكثر، وكان حجاج راوية عن عطاء، سمع منه.
وروى أبو طالب، عن أحمد بن حنبل: كان من الحفاظ، قيل: فلم ليس هو عند الناس بذاك ؟ قال: لان في حديثه زيادة على حديث الناس، ليس يكاد له حديث إلا فيه زيادة.
وقال ابن أبي خيثمة، عن يحيى بن معين، قال: هو صدوق، ليس بالقوي، يدلس عن محمد بن عبيدالله العرزمي، عن عمرو بن شعيب - يعني فيسقط العرزمي -.
وروى ابن المديني، عن يحيى بن سعيد، قال: الحجاج بن أرطاة، وابن إسحاق عندي سواء، تركت الحجاج عمدا، ولم أكتب عنه حديثا قط.
وقال أبو زرعة: صدوق مدلس.
وقال أبو حاتم: صدوق يدلس عن الضعفاء، يكتب حديثه، فإذا قال: حدثنا، فهو صالح، لا يرتاب في صدقه وحفظه، ولا يحتج بحديثه، لم يسمع من الزهري، ولا من هشام بن عروة ولا من عكرمة.
قال هشيم: قال لي حجاج بن أرطاة: صف لي الزهري، فإني لم أره.
وقال ابن المبارك: كان الحجاج يدلس، فكان يحدثنا بالحديث عن عمرو بن شعيب مما يحدثه العرزمي، والعرزمي متروك.

(7/70)

وقال حماد بن زيد: حدثنا جرير بن حازم، حدثنا قيس بن سعد، عن الحجاج بن أرطاة، فلبثنا ما شاء الله، ثم قدم علينا الحجاج ابن ثلاثين، أو إحدى وثلاثين سنة، فرأيت عليه من الزحام ما لم أر على حماد بن أبي سليمان، ورأيت عنده مطر الوراق، وداود بن أبي هند، ويونس بن عبيد جثاة على أرجلهم، يقولون: يا أبا أرطاة ما تقول في كذا ؟ يا أبا أرطاة ما تقول في كذا ؟.
قال هشيم بن بشير: سمعت الحجاج يقول: استفتيت وأنا ابن ست عشرة سنة.
وقال حفص بن غياث: سمعت حجاجا يقول: ما خاصمت أحدا قط، ولا جلست إلى قوم يختصمون.
وروى عباس عن يحيى بن معين قال: سمع من مكحول، وفي بعض حديثه يقول: سمعت مكحولا.
وقال النسائي: ليس بالقوي.
وقال عبدالرحمن بن خراش: كان حافظا للحديث، وكان مدلسا.
وقال ابن عدي: إنما عاب الناس عليه تدليسه عن الزهري وغيره، وربما أخطأ في بعض الروايات، فأما أن يتعمد الكذب، فلا، وهو ممن يكتب حديثه.
وقال يعقوب بن شيبة: واهي الحديث، في حديثه اضطراب كثير، وهو صدوق، وكان أحد الفقهاء.
قال أبو بكر الخطيب: الحجاج أحد العلماء بالحديث، والحفاظ له.
وقال خليفة بن خياط: مات بالري.
قلت: وقد روى عن الشعبي حديثا واحدا.

(7/71)

قال يحيى بن يعلى المحاربي: أمرنا زائدة أن نترك حديث الحجاج بن أرطاة.
وقال أحمد بن حنبل: سمعت يحيى بن سعيد يذكر أن حجاج بن أرطاة لم ير الزهري، وكان سيئ الرأي فيه جدا، ما رأيته أسوأ رأيا في أحد منه، في حجاج وابن إسحاق، وليث، وهمام، لا نستطيع أن نراجعه فيهم.
وقال أبو الحسن الدار قطني وغيره: لا يحتج بحجاج.
قلت: قد يترخص الترمذي، ويصحح لابن أرطاة، وليس بجيد (1).
قال معمر بن سليمان: تسألونا عن حديث حجاج بن أرطاة، وعبد الله ابن بشر الرقي عندنا أفضل منه ! قال عثمان بن سعيد، عن ابن معين: حجاج في قتادة صالح.
وقال محمد بن عبد الله بن عبد الحكم: سمعت الشافعي يقول: [ قال ] (2) حجاج ابن أرطاة: لا تتم مروءة الرجل حتى يترك الصلاة في الجماعة.
قلت: لعن الله هذه المروءة، ما هي إلا الحمق والكبر، كيلا يزاحمه السوقة ! وكذلك تجد رؤساء وعلماء يصلون في جماعة في غير صف، أو تبسط له سجادة كبيرة حتى لا يلتصق به مسلم.
فإنا لله !.
قال الاصمعي: أول من ارتشي بالبصرة من القضاة: حجاج بن أرطاة.
__________
(1) وقد انتقد المؤلف - رحمه الله - تصحيح الترمذي في عدة مواطن من كتابه " الميزان "، وكثير من الحفاظ المتيقظين قد يعترضون الترمذي في بعض ما يحسنه أو يصححه، ويثبتون أنه يصحح حديث من ليس حديثه بحسن، ومن يمارس صناعة التخريج، ويحكم على حديث بالصحة أو الضعف حسب القواعد المرسومة في المصطلح، يتبين له صحة كلام المؤلف وغيره من
الحفاظ.
(2) زيادة من " الميزان ": 1 / 459.
[ * ]

(7/72)

وقال يوسف بن واقد: رأيت حجاج بن أرطاة عليه سواد، وهو مخضوب بالسواد.
وقال عبد الله بن إدريس: كنت أرى الحجاج بن أرطاة يفلي ثيابه، ثم خرج إلى المهدي، ثم قدم معه أربعون راحلة، عليها أحمالها.
قال حفص بن غياث: سمعت حجاج بن أرطاة يقول: ما خاصمت أحدا ولا جادلته.
قال أحمد بن حنبل: كان حجاج يدلس، فإذا قيل له: من حدثك ؟ يقول: لا تقولوا هذا، قولوا: من ذكرت ؟.
وروى عن الزهري ولم يره.
قال شعبة: اكتبوا عن حجاج وابن إسحاق، فإنهما حافظان.
عمرو بن علي المقدمي، عن حجاج، عن مكحول، عن ابن محيريز: سألت فضالة بن عبيد: أرأيت تعليق اليد في العنق من السنة ؟ قال: نعم، " أتي رسول الله - صلى الله عليه وسلم - بسارق، فأمر به، فقطع، ثم أمر بيده فعلقت في عنقه " (1).
قال ابن حبان (2): كان حجاج صلفا، خرج مع المهدي إلى خراسان، فولاه القضاء.
قال: ومات منصرفة من الري سنة خمس وأربعين ومئة.
تركه ابن المبارك، ويحيى القطان، وعبد الرحمن، وابن معين، وأحمد.
__________
(1) إسناده ضعيف لضعف حجاج.
وأخرجه أحمد في " المسند ": 3 / 19، وأبو داود: (4411)، والترمذي: (1447)، والنسائي: 8 / 92، كلهم من طريق الحجاج، عن مكحول، عن
ابن محيريز، عن فضالة بن عبيد.
وقد ضعفه غير واحد من الائمة.
(2) في " المجروحين والضعفاء ": 1 / 225.
[ * ]

(7/73)

كذا قال ابن حبان، وهذا ليس بجيد.
وقد قدمنا عبارات هؤلاء في حجاج، نعود به [ تعالى ] من التهور في وزن العلماء.
قال ابن حبان: سمعت محمد بن الليث الوراق، سمعت محمد بن نصر، سمعت إسحاق الحنظلي، عن عيسى بن يونس، قال: كان حجاج بن أرطاة لا يحضر الجماعة، فقيل له في ذلك، فقال: أحضر مسجدكم حتى يزاحمني فيه الحمالون والبقالون ؟.
ونقل غير واحد: أن الحجاج بن أرطاة قيل له: ارتفع إلى صدر المجلس، فقال: أنا صدر حيث كنت.
وكان يقول: أهلكني حب الشرف.
وقد طول ابن حبان (1) وابن عدي (2) ترجمته.
قال النسائي: ذكر المدلسين: الحسن، قتادة، حجاج بن أرطاة، حميد، سليمان التيمي، يونس بن عبيد، يحيى بن أبي كثير، أبو إسحاق الحكم بن عتيبة، مغيرة، إسماعيل بن أبي خالد، أبو الزبير، ابن أبي نجيح، ابن جريج، ابن أبي عروبة، هشيم، سفيان بن عيينة.
وزدت أنا: الاعمش، مكحول، بقية بن الوليد، الوليد بن مسلم، وآخرون (3).
وكان آخر من حدث عن حجاج عبد الرزاق بن همام.
قال الهيثم بن عدي: مات الحجاج بن أرطاة بخراسان مع المهدي.
__________
(1) كتاب المجروحين والضعفاء: 1 / 225 - 228.
(2) الكامل: خ: 140 - 143.
(3) ورد ذكر الحجاج بن أرطاة في المرتبة الرابعة من " طبقات المدلسين "، والتي تضم معه:
بقية بن الوليد الحمصي، وحميد بن الربيع الكوفي الخزاز، وسويد بن سعيد الحدثاني، وعباد بن منصور الناجي، وعطية بن سعيد العوفي، وعمر بن علي المقدمي، وعيسى بن موسى البخاري، ومحمد بن إسحاق بن يسار، ومحمد بن عيسى بن القاسم بن سميع، والوليد بن مسلم الدمشقي، ويعقوب بن عطاء بن أبي رباح.
[ * ]

(7/74)

وفي ذهني أنه بقي إلى سنة تسع وأربعين ومئة.
وقد مر قول ابن حبان في ذلك.
فصل في طبقة حجاج جماعة باسمه، فتراهم يجيؤون في الاسناد فيقع الاشتباه بالاشتراك في الاسم.

28 - حجاج بن أبي عثمان الصواف * (خ، م) بصري ثقة مشهور.
توفي سنة ثلاث وأربعين ومئة.
روى عنه الحمادان، والقطان، وروح، وخلق.
وأقدم ما عنده الحسن.

ومنهم:
29 - حجاج بن أبي زينب الواسطي * * (م، د، س، ق) صدوق.
يروي عن: أبي عثمان النهدي.
روى عنه: هشيم، ويزيد.
وحديثه حسن، فقد لين، ولكن روى له مسلم.
مات في حدود أربعين ومئة.
__________
* طبقات ابن سعد: 7 / 270، مشاهير علماء الامصار: 155، تاريخ الاسلام: 6 / 53، عبر الذهبي: 1 / 194، تهذيب الكمال: خ: 236، تذهيب التهذيب: خ: 1 / 123، تهذيب التهذيب: 2 / 203 - 204، خلاصة تذهيب الكمال: 73، شذرات الذهب: 1 / 211.
* * الضعفاء: خ: 102، الجرح والتعديل: 3 / 161، الكامل لابن عدي: خ: 143، تهذيب الكمال: خ: 236، تذهيب التهذيب: خ: 1 / 123، ميزان الاعتدال: 1 / 462، تهذيب التهذيب: 2 / 201، خلاصة تذهيب الكمال: 72.
[ * ]

(7/75)

ومنهم:
30 - حجاج بن حجاج الباهلي البصري الاحول * (خ، م) له عن: أنس قليلا، وعن قتادة، وأبي الزبير.
وعنه: إبراهيم بن طهمان راويته، ويزيد بن زريع، وطائفة.
وهو حجة، وقد خلطه الحافظ عبد الغني بحجاج الاسود، فوهم.
قال ابن خزيمة: حجاج بن حجاج أحد حفاظ أصحاب قتادة.
قلت: مات قبل الاربعين ومئة.

ومنهم:
31 - حجاج الاسود القسملي * * ويقال له: حجاج زق العسل، وهو حجاج بن أبي زياد.
حدث عن: شهر، وأبي نضرة، وجماعة.
بصري صدوق، روى عنه: جعفر بن سليمان، وعيسى بن يونس، وروح، وكان من الصلحاء.
وثقه ابن معين.
مات سنة بضع وأربعين ومئة.
__________
* الجرح والتعديل: 3 / 158، تهذيب الكمال: خ: 235 - 236، تهذيب التهذيب: خ: 1 / 123، تاريخ الاسلام: 6 / 53، ميزان الاعتدال: 1 / 461، تهذيب التهذيب: 2 / 199 - 200، خلاصة تذهيب الكمال: 72.
* * طبقات ابن سعد: 7 / 269، الجرح والتعديل: 3 / 160 - 161، ميزان الاعتدال:
1 / 460، لسان الميزان: 2 / 175 - 176.
[ * ]

(7/76)

ومنهم:
32 - حجاج بن حسان القيسي * بصري لا بأس به.
عن: أنس، وأبي مجلز، وعكرمة، وينزل إلى مقاتل بن حيان.
وعنه: يحيى القطان، ويزيد، ومسلم بن إبراهيم، وعدة.
بقي إلى نحو الستين ومئة.
له في مراسيل أبي داود، عن مقاتل، قال عليه السلام: " إن جاء رجل فلم يجد أحدا، فليختلج رجلا من الصف، فليقم معه، فما أعظم أجر المختلج (1) ".
قلت: ماذا بمرسل، بل معضل (2).

ومنهم:
33 - حجاج بن دينار الواسطي * * (د، ت، ق) له عن: الحكم بن عتيبة، والباقر، وطائفة.
وعنه: إسرائيل، وابن فضيل، ومحمد بن بشر، وآخرون.
حسن الحال.
__________
* تهذيب الكمال: خ: 236، تذهيب التهذيب: خ: 1 / 123، تهذيب التهذيب: 2 / 200، خلاصة تذهيب الكمال: 72.
(1) اختلجه: إذا جبذه وانتزعه.
والحديث لا يصح لارساله وضعف حجاج.
(2) المرسل، كما قال الحافظ في " شرح النخبة ": 66: أن يقول التابعي - سواء كان كبيرا أو صغيرا -: قال رسول الله - صلى الله عليه وسلم -: كذا، أو فعل كذا، أو فعل بحضرته كذا.
والمعضل: هو الذي سقط من إسناده اثنان على التوالي.
* * الجرح والتعديل: 3 / 159 - 160، تهذيب الكمال: خ: 236، تذهيب التهذيب: خ: 1 / 123، ميزان الاعتدال: 1 / 461، تهذيب التهذيب: 2 / 200 - 201، خلاصة تذهيب الكمال: 72.
[ * ]

(7/77)

مات قبل الخمسين ومئة.

ومنهم:
34 - حجاج بن فرافصة الباهلي العابد * (د، س) له عن: ابن سيرين، وعطاء، وينزل إلى عقيل، ونحوه.
وعنه: الثوري، ومعتمر، ويوسف بن يعقوب الضبعي.
روى له النسائي.
حديثه وسط.
توفي سنة نيف وأربعين ومئة.
فهؤلاء السبعة، كانوا بالعراق في عصر حجاج بن أرطاة، ذكرناهم للتمييز، وثم جماعة كانوا في زمانهم بأسمائهم، ولكنهم ليسوا بالمشهورين، والله أعلم.
(1) أخبرنا عمر بن عبد المنعم، أنبأنا عبد الصمد بن محمد حضورا، أنبأنا علي بن المسلم، أنبأنا ابن طلاب، أنبأنا ابن جميع، أنبأنا أحمد بن محمد هو ابن الاعرابي، حدثنا سعدان بن نصر، حدثنا معمر بن سليمان، حدثنا الحجاج - يعني ابن أرطاة - عن أبي إسحاق، عن عاصم بن ضمرة، عن عبد الله بن أبي بصير، عن أبي بن كعب قال: شهد رسول الله - صلى الله عليه وسلم - صلاة الفجر، فقال: " أشهد الصلاة فلان ؟ " قالوا: نعم، " وفلان وفلان ؟ " قالوا: لا.
فقال: " ما من صلاة أثقل على المنافقين، من صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لاتوهما ولو حبوا.
" ثم قال: " صلاة الرجل مع الرجلين خير من
__________
* الجرح والتعديل: 3 / 164 - 165، تهذيب الكمال: خ: 237، تذهيب التهذيب: خ: 1 / 123 - 124، ميزان الاعتدال: 1 / 463، تهذيب التهذيب: 2 / 204، خلاصة تذهيب الكمال: 73.
(1) هذا الخبر وما بعده تتمة لترجمة حجاج بن أرطاة.
[ * ]

(7/78)

صلاة الرجل مع الرجل، فما كثر فهو أحب إلى الله عزوجل " (1).
أخبرنا طائفة إجازة سمعوا عمر بن طبرزذ، أنبأنا هبة الله بن محمد، أنبأنا ابن غيلان، أنبأنا أبو بكر الشافعي، حدثنا محمد بن مسلمة، حدثنا يزيد ابن هارون، أنبأنا الحجاج - يعني ابن أرطاة - عن حبيب بن أبي ثابت، عن ثعلبة بن يزيد، عن علي - رضي الله عنه - قال: " نهينا عن خاتم الذهب، وعن القسي، وعن الميثرة " (2).
وبه: حدثنا الحجاج، عن أبي إسحاق، عن الحرث، عن علي مثله.

35 - حريز بن عثمان * (خ، 4) الحافظ العالم المتقن، أبو عثمان الرحبي المشرقي الحمصي.
محدث
__________
(1) وأخرجه أحمد 5 / 140، وأبو داود: (554) والنسائي: 2 / 104، من طريق شعبة، عن أبي إسحاق، عن عبد الله بن أبي بصير، عن أبي بن كعب.
وعبد الله بن أبي بصير وثقه العجلي، وصحح حديثه هذا ابن خزيمة، (1476) و (1477) وابن حبان: (429)، والحاكم: 1 / 247 - 248، ووافقه الذهبي المؤلف، ونقل في مختصره أن ابن معين وابن المديني والذهلي حكموا بصحته.
وله شاهد من حديث قباث بن أشيم عند الحاكم: 3 / 625، والبزار والطبراني في " الكبير ".
(2) رجاله ثقات.
وأخرج مسلم في " صحيحه ": 3 / 1659، في اللباس والزينة: باب النهي عن التختم بالوسطى، من طريق عاصم بن كليب، عن أبي بردة، عن علي قال: " نهاني النبي - صلى الله عليه وسلم - عن لبس القسي، وعن الجلوس على المياثر ": وأخرج مالك: 1 / 180،
ومسلم: (2078)، عن علي، من طريق نافع، عن إبراهيم بن عبد الله بن حنين، عن أبيه، عن علي بن أبي طالب: أن الرسول - صلى الله عليه وسلم - " نهي عن لبس القسي والمعصفر، وعن تختم الذهب، وعن قراءة القرآن في الركوع ".
وراه أحمد في " المسند ": (710) و (722) و (816) و (924) و (1004) و (1162)، وأبو داود: (4044)، والترمذي: (264) و (1737).
قال الخطابي: القسي: ثياب يؤتى بها من مصر، فيها حرير، ويقال: إنها منسوبة إلى بلاد يقال لها: القسي، ويقال: إنها القزية، أبدلوا الزاي سينا.
وأما الميثرة: فمن مراكب العجم، تعمل من حرير أو ديباج، ويتخذ كالفراش الصغير، ويحشى بقطن أو صوف، يجعلها الراكب تحته على الرحال فوق الجمال.
وإنما حرمت هذه الاشياء على الرجال دون النساء.
* التاريخ الكبير: 3 / 103، 104، التاريخ الصغير: 2 / 155، الجرح والتعديل: 3 / 289، كتاب المجروحين: 1 / 268، تاريخ بغداد: 8 / 265 - 270، تهذيب الكمال: خ: = [ * ]

(7/79)

حمص من بقايا التابعين الصغار.
سمع من: عبد الله بن بشر - رضي الله عنه - وخالد بن معدان، وراشد ابن سعد، وعبد الرحمن بن ميسرة، وحبيب بن عبيد، وعدة.
حدث عنه: بقية بن الوليد، ويحيى القطان، ويزيد بن هارون، وحجاج الاعور، وأبو اليمان الحكم بن نافع، وعلي بن عياش، وآدم بن أبي إياس، وأبو المغيرة، ويحيى بن صالح، وعلي بن الجعد، وخلق سواهم.
حدث بالشام وبالعراق، وحديثه نحو المئتين، ويرمى بالنصب (1).
وقد قال أبو حاتم: لا يصح عندي ما يقال في رأيه، ولا أعلم بالشام أحدا أثبت منه.
وقال أحمد بن حنبل: حريز ثقة ثقة ثقة، لم يكن يرى القدر.
وقال أبو اليمان: كان ينال من رجل، ثم ترك ذلك.
وروي عن علي بن عياش، عن حريز أنه قال: أأنا أشتم عليا ؟ والله ما
شتمته.
وجاء عنه أنه قال: لا أحبه، لانه قتل من قومي يوم صفين (2) جماعة.
__________
= 248 - 249، تذهيب التهذيب: خ: 1 / 128 - 129، تذكرة الحفاظ: 1 / 176 - 177، ميزان الاعتدال: 1 / 475 - 476، عبر الذهبي: 1 / 241 - 242، تهذيب التهذيب: 2 / 237 - 241، طبقات الحفاظ: 78، خلاصة تذهيب الكمال: 75، شذرات الذهب: 1 / 257، تهذيب ابن عساكر: 4 / 116 - 118.
(1) النصب: أي بغضة علي - رضي الله عنه - من: نصب فلان لفلان نصبا: إذ قصد له، وعاداه، وتجرد له.
(2) صفين: موضع بقرب الرقة على شاطئ الفرات من الجانب الغربي، بين الرقة وبالس.
وكانت وقعة صفين بين علي - رضي الله عنه - ومعاوية في سنة (37 ه) في غرة صفر.
وقال الامام عبدالقاهر الجرجاني في كتاب: " الامامة "، فيما نقله المناوي في " فيض القدير ": 6 / 366: أجمع فقهاء الحجاز والعراق من فريقي الحديث والرأي، منهم: مالك، والشافعي، وأبو حنيفة، والاوزاعي، والجمهور الاعظم من المتكلمين والمسلمين أن عليا مصيب في قتاله لاهل صفين، كما هو مصيب في أهل الجمل، وأن الذين قاتلوه بغاة.
[ * ]

(7/80)

وقال أحمد بن سليمان الرهاوي، حدثنا يزيد قال: كان حريز يقول: لنا إمامنا، ولكم إمامكم - يعني: معاوية وعليا رضي الله عنهما -.
قال عمران بن أبان: سمعت حريزا يقول: لاأحبه، قتل آبائي.
وقال شبابة: سمعت رجلا قال لحريز بن عثمان: بلغني أنك لا تترحم على علي ! قال: اسكت، رحمه الله مئة مرة.
وقال علي بن عياش: سمعت حريز بن عثمان يقول: والله ما سببت عليا قط.
قلت: هذا الشيخ كان أورع من ذلك، وقد قال معاذ بن معاذ: لا أعلم
أني رأيت شاميا أفضل من حريز.
وقال يحيى بن معين وجماعة: ثقة.
قال علي بن عياش: جمعنا حديث حريز في دفتر نحوا من مئتي حديث، فأتيناه به، فتعجب وقال: هذا كله عني ! ؟.
قال أبو بكر بن أبي داود: سمعت معاوية بن عبدالرحمن الرحبي يقول: سمعت حريز بن عثمان يقول: لا تعاد أحدا حتى تعلم ما بينه وبين الله، فإن يكن محسنا، فإن الله لا يسلمه لعداوتك، وإن يكن مسيئا، فأوشك بعمله أن يكفيكه.
توفي حريز بن عثمان سنة ثلاث وستين ومئة، وله نيف وتسعون سنة، وحديثه عال، من ثلاثيات البخاري، رواه عن عصام بن خالد، عنه.
وقال يزيد بن عبد ربه: ومولده سنة ثمانين.

36 - الحسين بن مطير * مولى بني أسد، شاعر محسن، بديع القول، أدرك الدولتين الاموية
__________
* طبقات ابن المعتز: 114 - 119، الاغاني: 16 / 17 - 27، شرح حماسة أبي تمام = [ * ]

(7/81)

والعباسية، وبقي حتى مدح المهدي، وهو القائل فيه: أضحت يمينك من جود مصورة * لابل يمينك منها صورة (1) الجود من حسن وجهك تضحي الاض مشرقة * ومن بنانك يجري الماء في العود (2) وله يرثي معن بن زائدة: ألما بمعن ثم قولا لقبره (3) * سقتك (4) الغوادي مربعا ثم مربعا فيا قبر معن كيف واريت جوده * وقد كان منه البر والبحر مترعا ولكن حويت الجود والجود ميت (5) * ولو كان حيا ضقت حتى تصدعا وما كان إلا الجود صورة وجهه * فعاش ربيعا، ثم ولى فودعا
فلما مضى معن مضى الجود والندى (6) * وأصبح عرنين المكارم أجدعا (7)
__________
= للمرزوقي: 934 - 938، 1228 - 1230، 1251 - 1254، 1360، 1597، معجم الادباء: 10 / 166 - 178، فوات الوفيات: 1 / 388 - 389، خزانة الادب: 2 / 485 - 488، تهذيب ابن عساكر: 4 / 365 - 367.
(1) في " الاغاني "، و " خزانة الادب ": " صور ".
(2) البيت الاول في " الاغاني ": 16 / 23، وهو مع الثاني في: " معجم الادباء ": 10 / 168، و " خزانة الادب ": 2 / 486، و " تهذيب ابن عساكر ": 4 / 365.
(3) في: " شرح الحماسة " للمرزوقي، و " معجم الادباء "، و " الفوات ": " ألما على معن وقولا لقبره "، وفي " تهذيب ابن عساكر ": " ألما بمن لاثم قول لغيره ".
(4) في: " الاغاني " و " خزانة الادب ": " سقيت ".
(5) في: " الاغاني " و " شرح الحماسة " للمرزوقي، و " معجم الادباء "، و " الفوات "، و " خزانة الادب ": " بلى قد وسعت الجود..".
(6) في " شرح الحماسة " للمرزوقي، و " معجم الادباء "، و " الفوات ": "...وانقضى ".
(7) الابيات في: " الاغاني: 6 / 23 - 24، " شرح الحماسة " للمرزوقي (ط.
أولى): 934 - 937، " معجم الادباء ": 10 / 168 - 170، وفوات الوفيات: 1 / 389، وخزانة الادب: 2 / 487، " وتهذيب ابن عساكر ": 4 / 366.
وتذكر المصادر: أن ابن مطير أنشد المهدي البيتين: (أضحت يمينك..)، فقال له: كذبت.
فقال ابن مطير: ولم ذاك يا أمير المؤمنين ؟ فقال: هل تركت في شعرك موضعا لاحد بعد قولك في معن: ألما بمعن...الابيات.
[ * ]

(7/82)

37 - المنصور * الخليفة، أبو جعفر عبد الله بن محمد بن علي الهاشمي العباسي
المنصور، وأمه سلامة البربرية.
ولد في سنة خمس وتسعين أو نحوها.
ضرب في الآفاق ورأى البلاد، وطلب العلم.
قيل: كان في صباه يلقب بمدرك التراب.
وكان أسمر طويلا نحيفا مهيبا، خفيف العارضين، معرق الوجه، رحب الجبهة، كأن عينيه لسانان ناطقان، تخالطه أبهة الملك بزي النساك، تقبله القلوب، وتتبعه العيون، أقنى الانف، بين القنا، يخضب بالسواد.
وكان فحل بني العباس هيبة وشجاعة، ورأيا وحزما، ودهاء وجبروتا، وكان جماعا للمال، حريصا، تاركا للهو واللعب، كامل العقل، بعيد الغور، حسن المشاركة في الفقه والادب والعلم.
أباد جماعة كبارا حتى توطد له الملك، ودانت له الامم على ظلم فيه وقوة نفس، ولكنه يرجع إلى صحة إسلام وتدين في الجملة، تصون وصلاة وخير، مع فصاحة وبلاغة وجلالة.
وقد ولي بليدة من فارس لعاملها سليمان ابن حبيب بن المهلب بن أبي صفرة، ثم عزله وضربه وصادره، فلما استخلف قتله.
وكان يلقب: أبا الدوانيق، لتدنيقه ومحاسبته الصناع، لما أنشأ بغداد.
__________
(1) المعارف: 377 - 378، تاريخ الطبري: 7 / 469 - 473، 8 / 62 - 102، الوزراء والكتاب: 96 - 140، مروج الذهب: 2 / 228 - 246، تاريخ بغداد: 10 / 53 - 61، الكامل لابن الاثير: 5 / 461 - 462، تاريخ الاسلام: 6 / 214 - 219، عبرالذهبي: 1 / 228، دول الاسلام: الذهبي: 93 - 95، فوات الوفيات: 2 / 216 - 217، البداية والنهاية: 10 / 121 - 129، العقد الثمين: 5 / 248، تاريخ الخلفاء: 259 - 271، شذرات الذهب: 1 / 185، 213، 216، 219، 225، 234، 236، 243، 244.
[ * ]

(7/83)

وكان يبذل الاموال في الكوائن المخوفة، ولاسيما لما خرج عليه محمد بن عبد الله بن حسن (1) بالمدينة، وأخوه إبراهيم بالبصرة.
قال أبو إسحاق الثعالبي: على شهرة المنصور بالبخل، ذكر محمد بن سلام أنه لم يعط خليفة قبل المنصور عشرة آلاف ألف درهم، دارت بها الصكاك، وثبتت في الدواوين، فإنه أعطى في يوم واحد، كل واحد من عمومته عشرة آلاف ألف.
وقيل: إنه خلف يوم موته في بيوت الاموال تسع مئة ألف ألف درهم ونيف.
زهير بن معاوية: حدثنا ميسرة بن حبيب، عن المنهال بن عمرو، عن سعيد بن جبير، سمع ابن عباس يقول: منا السفاح، ومنا المنصور، ومنا المهدي.
إسناده جيد (2).
روى إبراهيم بن عبد الصمد الهاشمي، عن أبيه، عن جده: أن أباه قال: قال لنا المنصور: رأيت كأن رسول الله - صلى الله عليه وسلم - عممني بعمامة كورها ثلاثة وعشرون، وقال: خذها، وأوصاني بأمته.
وعن المنصور قال: الملوك أربعة: معاوية، وعبد الملك،، وهشام بن عبدالملك، وأنا.
حج المنصور مرات، منها في خلافته مرتين، وفي الثالثة مات ببئر ميمون (3) قبل أن يدخل مكة.
أبو العيناء: حدثنا الاصمعي: أن المنصور صعد المنبر، فشرع، فقام رجل، فقال: يا أمير المؤمنين ! اذكر من أنت في ذكره.
فقال: مرحبا، لقد
__________
(1) انظر ص 21، حا: 1.
(2) هو كما قال المؤلف، لكن في متنه نكارة.
(3) بئر ميمون: بمكة، منسوبة إلى ميمون بن خالد بن عامر الحضرمي، (انظر معجم
البلدان).
[ * ]

(7/84)

دكرت جليلا، وخوفت عظيما، وأعوذ بالله أن أكون ممن إذا قيل له: اتق الله، أخذته العزة بالاثم، والموعظة منا بدت، ومن عندنا خرجت، وأنت يا قائلها، فأحلف بالله: ما الله أردت، إنما أردت أن يقال: قام، فقال، فعوقب، فصبر، فأهون بها من قائلها، واهتبلها [ من ] الله، ويلك [ إني قد غفرتها ] (1) !.
وعاد إلى خطبته كأنما يقرأ من كتاب.
قال مبارك الطبري: حدثنا أبو عبيد الله الوزير، سمع المنصور يقول: الخليفة لا يصلحه إلا التقوى، والسلطان لا يصلحه إلا الطاعة، والرعية لا يصلحها إلا العدل، وأولى الناس بالعفو أقدرهم على العقوبة، وأنقص الناس عقلا من ظلم من هو دونه.
وقيل: إن عمرو بن عبيد وعظ المنصور فأبكاه، وكان يهاب عمرا ويكرمه، وكان أمر له بمال فرده.
وقيل: إن عبد الصمد عمه قال: يا أمير المؤمنين ! لقد هجمت بالعقوبة، حتى كأنك لم تسمع بالعفو.
قال: لان بني أمية لم تبل رممهم، وآل علي لم تغمد سيوفهم، ونحن بين قوم قد رأونا أمس سوقة، ولا تتمهد هيبتنا في صدورهم إلا بنسيان العفو.
وقيل: دخل عليه هشام بن عروة فقال: اقض ديني.
قال: وكم هو ؟.
قال: مئة ألف، قال: وأنت في فقهك وفضلك تأخذ مئة ألف، ليس عندك قضاؤها ! ؟، قال: شب فتيان لي، فأحببت أن أبوئهم، وخشيت أن ينتشر علي أمرهم، واتخذت لهم منازل، وأولمت عليهم، ثقة بالله وبأمير المؤمنين (2)
__________
(1) الخبر في " تاريخ الخلفاء ": 264، والزيادة منه، ورواية الطبري: 8 / 90: " ويلك لو
هممت، فاهتبلها إذ غفرت ".
و: اهتبلها، أي: اغتنمها.
(2) ما إخال هذا يصح عن هشام بن عروه، فإنه لا يخفى عليه عدم جواز مثل هذا التركيب، وأن الوجه فيه أن يقول: ثقة بالله، ثم بأمير المؤمنين، فإنه قد صح عنه - صلى الله عليه وسلم - أن = [ * ]

(7/85)

قال: فردد عليه مئة ألف استكثارا لها، ثم قال: قد أمرنا لك بعشرة آلاف.
قال: فأعطني ما تعطي وأنت طيب النفس، فقد سمعت أبي يحدث عن النبي - صلى الله عليه وسلم - قال: " من أعطى عطية وهو بها طيب النفس، بورك للمعطي والمعطى " (1).
قال: فإني طيب النفس بها.
فأهوى ليقبل يده، فمنعه، وقال: إنا نكرمك عنها، ونكرمها عن غيرك.
وعن الربيع الحاجب قال: درنا في الخزائن بعد موت المنصور، أنا والمهدي، فرأينا في بيت أربعمئة حب (2) مسددة الرؤوس، فيها أكباد مملحة معدة للحصار.
وقيل: رأت جارية (3) للمنصور قميصه مرقوعا، فكلمته (4)، فقال:
__________
= رجلا قال له: يا رسول الله ! ما شاء الله وشئت، فقال له - صلى الله عليه وسلم: " أجعلتني لله ندا ؟ قل: ما شاء الله ثم شئت ".
(1) أخرجه الامام أحمد: 6 / 68، من طريق الاسود، عن شريك، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: قال رسول الله - صلى الله عليه وسلم -.
" هذه الدنيا خضرة حلوة، فمن أتيناه منها شيئا بطيب نفس منا وطيب طعمة ولا اشراه بورك له فيه، ومن اتيناه منها شيئا بغير طيب نفس منا، وغير طيب طعمة، وإشراه منه لم يبارك له فيه ".
وأورده الهيثمي في " المجمع ": 3 / 100، وقال: رواه أحمد، ورجاله رجال الصحيح.
مع أن في سنده شريك بن عبد الله النخعي القاضي، وهو سيئ الحفظ.
(2) الحب: وعاء كالدلو.
(3) في " تهذيب ابن عساكر ": 2 / 243: " قال محمد بن منصور: رأيت جارية المنصور وعليها قميص مرقوع، فقيل لها: أنت جارية الخليفة وتلبسين هذا ؟ ! فقالت: أما سمعتم قول ابن هرمة ؟ وأنشدت البيت ".
(4) تاريخ بغداد: 10 / 57: وفيه: " فقالت: أخليفة وقميصه مرقوع ؟ ! فقال: ويحك أما سمعت ما قال ابن هرمة " وأنشد البيت.
ومثل هذا في " البداية والنهاية ": 10 / 125.
[ * ]

(7/86)

قد يدرك الشرف الفتى ورداؤه * خلق، وجيب قميصه مرقوع (1) وعن المدائني: أن المنصور لما احتضر قال: اللهم إني قد ارتكبت عظائم، جرأة مني عليك، وقد أطعتك في أحب الاشياء إليك، شهادة أن لا إله إلا الله، منا منك لا منا عليك، ثم مات.
وقيل: رأى ما يدل على قرب موته، فسار للحج.
وقيل: مات مبطونا، وعاش أربعا وستين سنة.
قال الصولي: دفن بين الحجون وبئر ميمون (2)، في ذي الحجة سنة ثمان وخمسين ومئة.
قال عباد بن كثير لسفيان: قلت لابي جعفر: أتؤمن بالله ؟ قال: نعم.
قلت: حدثني عن الاموال التي اصطفيتموها من بني أمية، فلئن صارت إليكم ظلما وغصبا، فما رددتموها إلى أهلها الذين ظلموا، ولئن كانت لبني أمية،
__________
(1) البيت لابن هرمة في " ديوانه " (ط.
مجمع اللغة العربية بدمشق) ص 143، وهو من قصيدة مطلعها: أذكرت عهدك أم شجتك ربوع * أم أنت متبل الفؤاد مضوع وابن هرمة هو: إبراهيم بن علي بن سلمة، أبو إسحاق.
وهو شاعر غزل، من سكان المدينة، من مخضرمي الدولتين الاموية والعباسية.
اتصل بعدد من الخلفاء الامويين، ثم انقطع
إلى الطالبين، وله شعر فيهم، وهو آخر الشعراء الذين يحتج بشعرهم.
انظر ترجمته في: الاغاني: 4 / 367 - 397، تاريخ بغداد: 6 / 127 - 131، البداية والنهاية: 10 / 169 - 170 النجوم الزاهرة: 2 / 84، خزانة الادب: 1 / 204، تهذيب ابن عساكر: 2 / 237.
(2) الحجون: جبل بأعلى مكة، عنده مدافن أهلها، قال عمرو بن الحارث بن مضاض، يتأسف على البيت - وقيل هو للحارث الجرهمي: كأن لم يكن بين الحجون إلى الصفا * أنيس، ولم يسمر بمكة سامر يلى، نحن كنا أهلها فأبادنا * صروف الليالي والجدود العواثر وبئر ميمون: بمكة أيضا.
انظر " معجم البلدان " و " لسان العرب ".
مادة " حجن ".
[ * ]

(7/87)

لقد أخذتم مالا يحل لكم، إذا دعيت غدا بنو أمية بالعدل، جاؤوا بعمر بن عبد العزيز، وإذا دعيتم أنتم، لم تجيؤوا بأحد، فكن أنت ذاك الاحد، فقد مضت من خلافتك ست عشرة سنة.
قال: ما أجد أعوانا.
قلت: عونك علي بلا مرزئة، أنت تعلم أن أبا أيوب المورياني (1) يريد منك كل عام بيت مال، وأنا أجيئك بمن يعمل بغير رزق، آتيك بالاوزاعي، وآتيك بالثوري، وأنا أبلغك عن العامة.
فقال: حتى أستكمل بناء بغداد، وأوجه خلفك.
فقال له (2) سفيان: ولم ذكرتني له ؟.
قال: والله ما أردت إلا النصح.
قال سفيان: ويل لمن دخل عليهم، إذا لم يكن كبير العقل، كثير الفهم، كيف يكون فتنة عليهم وعلى الامة.
قال نوبخت المجوسي: سجنت بالاهواز، فرأيت المنصور وقد سجن - يعني وهو شاب - قال: فرأيت من هيبته وجلالته وحسنه ما لم أره لاحد، فقلت: وحق الشمس والقمر إنك لمن ولد صاحب المدينة ؟ فقال: لا، ولكني من
عرب المدينة.
قال: فلم أزل أتقرب إليه وأخدمه حتى سألته عن كنيته.
فقال: أبو جعفر.
قلت: وحق المجوسية لتملكن.
قال: وما يدريك ! ؟ قلت: هو كما أقول لك.
وساق قصة (3).
وقد كان المنصور يصغي إلى أقوال المنجمين، وينفقون عليه، وهذا من هناته مع فضيلته.
وقد خرج عليه في أول ولايته عمه عبد الله بن علي (4)، فرماه بنظيره
__________
(1) انظر ترجمته ص: 23.
(2) أي: قال لعباد بن كثير.
(3) تتمة الخبر: "..فضع لي خطك في هذه الرقعة أن تعطيني شيئا إذا وليت.
فكتب له، فلما ولي أكرمه المنصور، وأعطاه، وأسلم نوبخت على يديه، وكان قبل ذلك مجوسيا.
ثم كان من أخص أصحاب المنصور " (انظر: البداية والنهاية: 10 / 122).
(4) وذلك في سنة (137 ه).
انظر: الطبري: 7 / 474 - 479.
[ * ]

(7/88)

أبي مسلم صاحب الدولة، وقال: لا أبالي أيهما أصيب.
فانهزم عمه، وتلاشى أمره، ثم فسد ما بينه وبين أبي مسلم، فلم يزل يتحيل عليه، حتى استأصله وتمكن (1).
ثم خرج عليه ابنا عبد الله بن حسن (2)، وكاد أن تزول دولته، واستعد للهرب، ثم قتلا في أربعين يوما، وألقى عصاه، واستقر.
وكان حاكما على ممالك الاسلام بأسرها، سوى جزيرة الاندلس.
وكان ينظر في حقير المال ويثمره، ويجتهد بحيث إنه خلف في بيوت الاموال من النقدين أربعة عشر ألف ألف دينار، فيما قيل، وستمئة ألف ألف درهم، وكان كثيرا ما يتشبه بالثلاثة في سياسته وحزمه، وهم: معاوية، وعبد الملك،
وهشام.
وقيل: إنه أحس شغبا عند قتله أبا مسلم، فخرج بعد أن فرق الاموال، وشغلهم برأسه، فصعد المنبر، وقال: أيها الناس، لا تخرجوا من أنس الطاعة، إلى وحشة المعصية، ولا تسروا غش الائمة، يظهر الله ذلك على فلتات الالسنة، وسقطات الافعال، فإن من نازعنا عروة قميص الامامة، أوطأناه ما في هذا الغمد، وإن أبا مسلم بايعنا على أنه إن نكث بيعتنا، فقد أباح دمه لنا، ثم نكث، فحكمنا عليه لانفسنا حكمه على غيره، ولم يمنعنا رعاية حقه من إقامه الحق عليه، فلا تمشوا في ظلمة الباطل، بعد سعيكم في ضياء الحق، ولو علم بحقيقة حال أبي مسلم، لعنفنا على إمهاله من أنكر منا قتله والسلام.
__________
(1) انظر الطبري: 7 / 479 - 494، حوادث سنة (137 ه).
(2) انظر: ص 21، حا: 1.
[ * ]

(7/89)

38 - حمزة بن حبيب * (م، 4) ابن عمارة بن إسماعيل، الامام القدوة، شيخ القراءة، أبو عمارة التيمي، مولاهم الكوفي الزيات، مولى عكرمة بن ربعي.
تلا عليه حمران بن أعين، والاعمش، وابن أبي ليلى، وطائفة.
وحدث عن: عدي بن ثابت، والحكم، وعمرو بن مرة، وحبيب بن أبي ثابت، وطلحة بن مصرف، ومنصور، وعدة.
ولم أجد له شيئا عن الشعبي.
وعنه أخذ القرآن عدد كثير: كسليم بن عيسى، والكسائي، وعابد بن أبي عابد، والحسن بن عطية، وعبد الله بن صالح العجلي.
وحدث عنه: الثوري، وشريك، وجرير، وابن فضيل، ويحيى بن آدم، وبكر بن بكار، وحسين الجعفي، وقبيصة، وخلق.
وكان يجلب الزيت من الكوفة إلى حلوان، ثم يجلب منها الجبن والجوز، وكان إماما قيما لكتاب الله، قانتا لله، ثخين الورع، رفيع الذكر، عالما بالحديث والفرائض.
أصله فارسي.
قال الثوري: ما قرأ حمزة حرفا إلا بأثر.
قال أسود بن سالم: سألت الكسائي عن الهمز والادغام، ألكم فيه
__________
* طبقات ابن سعد: 6 / 385، التاريخ الكبير: 3 / 52، المعارف: 529، المعرفة والتاريخ: 2 / 256، 3 / 180، الجرح والتعديل: 3 / 209 - 210، مشاهير علماء الامصار: 168، الفهرست: المقالة الاولى الفن الثالث، وفيات الاعيان: 2 / 216، تهذيب الكمال: خ: 335 - 336، تاريخ الاسلام: 6 / 174 - 175، ميزان الاعتدال: 1 / 605 - 606، طبقات القراء لابن الجزري: 1 / 261 - 263، تهذيب التهذيب: 3 / 27 - 28، خلاصة تذهيب الكمال: 93، شذرات الذهب: 1 / 240.
[ * ]

(7/90)

إمام ؟.
قال: نعم، حمزة كان يهمز ويكسر، وهو إمام، لو رأيته لقرت عينك من نسكه.
قال حسين الجعفي: ربما عطش حمزة، فلا يستسقي كراهية أن يصادف من قرأ عليه.
قال ابن فضيل: ما أحسب أن الله يدفع البلاء عن أهل الكوفة إلا بحمزة.
وكان شعيب بن حرب يقول لاصحاب الحديث: ألا تسألوني عن الدر ؟ قراءة حمزة.
قلت: كره طائفة من العلماء قراءة حمزة لما فيها من السكت، وفرط المد، واتباع الرسم والاضجاع (1)، وأشياء، ثم استقر اليوم الاتفاق على قبولها، وبعض كان حمزة لا يراه.
بلغنا أن رجلا قال له: يا أبا عمارة ! رأيت رجلا من أصحابك، همز حتى انقطع زره.
فقال: لم آمرهم بهذا كله.
وعنه قال: إن لهذا التحقيق حدا ينتهي إليه، ثم يكون قبيحا.
وعنه: إنما الهمزة رياضة، فإذا حسنها، سلها.
__________
(1) الاضجاع: الامالة.
وجاء في " المغني " لابن قدامة المقدسي: 1 / 492: " ولم يكره الامام أحمد قراءة أحد من العشر إلا قراءة حمزة والكسائي، لما فيها من الكسر والادغام والتكلف وزيادة المد.
وقال الاثرم: قلت لابي عبد الله: إمام كان يصلي بقراءة حمزة، أصلي خلفه ؟ قال: لا يبلغ به هذا كله ولكنها لا تعجبني قراءة حمزة ".
وقال ابن الجزري في " غاية النهاية: 1 / 263: " وأما ما ذكر عن عبد الله بن إدريس وأحمد بن حنبل من كراهة قراءة حمزة، فإن ذلك محمول على قراءة من سمعا منه ناقلا عن حمزة.
وما آفة الاخبار إلا رواتها، قال ابن مجاهد: قال محمد بن اليثهم: والسبب في ذلك أن رجلا ممن قرأ على سليم حضر مجلس ابن إدريس، فقرأ، فسمع ابن إدريس ألفاظا فيها إفراط في المد والهمز وغير ذلك، من التكلف، فكره ذلك ابن إدريس وطعن فيه.
قال محمد بن الهيثم: وقد كان حمزة يكره هذا وينهى عنه ".
[ * ]

(7/91)

روى أحمد بن زهير، عن يحيى بن معين قال: حمزه ثقة، وقال النسائي وغيره: ليس به بأس.
وقال الساجي: صدوق، سيى الحفظ.
وقيل: إن الاعمش رأى حمزه الزيات مقبلا فقال: * (وبشر المخبتين) * [ الحج: 34 ].
قد سقت أخبار الامام حمزة في " طبقات القراء ".
وفي " التاريخ الكبير (1) "، بأطول من هذا، وحديثه لا ينحط عن رتبة الحسن.
توفي سنة ثمان وخمسين ومئة، وله ثمان وسبعون سنة فيما بلغنا.
والصحيح: وفاته في سنة ست وخمسين ومئة.
رحمه الله، ظهر له نحو من ثمانين حديثا، وكان من الائمة العاملين.

39 - عبد الله بن شوذب * (4) البلخي ، ثم البصري، الامام، العالم، أبو عبد الرحمن، نزيل بيت المقدس.
حدث عن: الحسن البصري، وابن سيرين، ومكحول، ومطر الوراق، وأبي التياح، وجماعة.
وعنه: ابن المبارك، وضمرة بن ربيعة، والوليد بن مزيد العذري، وأيوب بن سويد، ومحمد بن كثير المصيصي، وعدة.
وثقه أحمد بن حنبل وغيره.
__________
(1) 6 / 174 - 175.
* التاريخ الكبير: 5 / 117 - 118، التاريخ الصغير: 2 / 122، الجرح والتعديل: 5 / 82 - 83، حلية الاولياء: 6 / 129 - 135، تاريخ ابن عساكر: خ: 9 / 208 ب، تهذيب الكمال: خ: 693، تذهيب التهذيب: خ: 2 / 152، تاريخ الاسلام: 6 / 210، ميزان الاعتدال: 2 / 440، عبر الذهبي: ! / 225، تهذيب التهذيب: 5 / 255 - 256، خلاصة تذهيب الكمال: 201، شذرات الذهب: 1 / 240.
[ * ]

(7/92)

قال أبو عمير بن النحاس: حدثنا كثير بن الوليد، قال: كنت إذا رأيت ابن شوذب، ذكرت الملائكة.
وروى ضمرة عن ابن شوذب: سمعت مكحولا يقول: لقد ذل من لا سفيه له.
ونقل ضمرة أن معاش ابن شوذب كان من كسب غلمان له في السوق، وكان يقول: مولدي في سنة ست وثمانين.
قال أبو عامر العقدي: سمعت الثوري يقول: كان ابن شوذب عندنا، ونحن نعده من ثقات مشايخنا.
وقال يحيى بن معين: كان ثقة.
قال ابن عساكر: هو خراساني، سكن البصرة، ثم انتقل إلى الشام، فسكن بيت المقدس.
قال ضمرة: توفي ابن شوذب في سنة ست وخمسين ومئة.
قلت: عاش سبعين سنة.

40 - المسعودي * (4) الفقيه، العلامة، المحدث، عبدالرحمن (1) بن عبد الله بن عتبة بن صاحب رسول الله - صلى الله عليه وسلم - عبد الله بن مسعود الهذلي المسعودي الكوفي، أخو أبي العميس.
__________
* التاريخ الكبير: 5 / 314، المعرفة والتاريخ: 1 / 148، 2 / 163، الجرح والتعديل: 5 / 250 - 252، تاريخ بغداد: 10 / 218 - 222، الكامل لابن الاثير: 6 / 50، تهذيب الكمال: خ: 799 - 800، تذهيب التهذيب: خ: 2 / 216، تاريخ الاسلام: 6 / 224، تذكرة الحفاظ: 1 / 197، ميزان الاعتدال: 2 / 574 - 575، تهذيب التهذيب: 6 / 210 - 212، طبقات المدلسين: 13، طبقات الحفاظ: 84، خلاصة تذهيب الكمال: 230، شذرات الذهب: 1 / 248.
(1) في الاصل: " أبو عبد الرحمن ".
وهو خطأ.
انظر مصادر ترجمته.
[ * ]

(7/93)

ولد في خلافة عبدالملك بن مروان، بعد الثمانين.
وحدث عن: عون بن عبد الله بن عتبة، وسعيد بن أبي بردة، وزياد بن
علاقة، وعلقمة بن مرثد، وعلي بن الاقمر، وعمرو بن مرة، وعبد الجبار بن وائل، وأبي بكر بن حزم قاضي المدينة، ويزيد الفقير، وعدة.
حدث عنه: ابن المبارك، وسفيان بن عيينة، وعبد الرحمن بن مهدي، ويزيد بن هارون، وجعفر بن عون، وأبو المغيرة الخولاني، وطلق بن غنام، وأبو داود الطيالسي، وأبو عبد الرحمن المقرئ، وأبو نعيم، وآخرون، وخاتمتهم علي بن الجعد.
وكان فقيها كبيرا، ورئيسا نبيلا، يخدم الدولة، وله صورة (1).
قال أبو نعيم: رأيته في قباء أسود وشاشية، وفي وسطه خنجر، وبين كتفيه كتابة بأبيض: * (فسيكفيكهم الله وهو السميع العليم) * [ البقرة: 137 ] فتوقف أناس في الاخذ عنه لذلك.
وقال الهيثم بن جميل: رأيته في وسطه خنجر وقلنسوة أطول من ذراع مكتوب عليها: محمد يا منصور.
قال أحمد بن حنبل: هو ثقة.
وسماع أبي النضر، وعاصم بن علي، وهؤلاء منه بعدما اختلط، إلا أنهم احتملوا السماع منه.
وروى عثمان بن سعيد، عن يحيى بن معين: ثقة.
وقال علي بن المديني: ثقة، قد كان يغلط، فيما روى عن عاصم بن بهدلة، وعن سلمة.
قال محمد بن عبد الله بن نمير: المسعودي: ثقة، اختلط بأخرة.
__________
(1) أي: منزلة.
[ * ]

(7/94)

وقال النسائي: ليس به بأس.
وعن مسعر قال: ما أعلم أحدا أعلم بعلم ابن مسعود من المسعودي.
قال أبو حاتم: تغير قبل موته بسنة أو سنتين.
قال: وكان أعلم أهل زمانه بحديث ابن مسعود.
وقال أبو داود الطيالسي، عن شعبة: صدوق.
وقال يحيى القطان: رأيته سنة رآه عبدالرحمن فلم أكلمه.
وقال معاذ بن معاذ: رأيت المسعودي سنة أربع وخمسين ومئة يطالع الكتاب - يعني أنه قد تغير حفظه -.
وقال أبو قتيبة: كتبت عنه سنة ثلاث وخمسين، وهو صحيح، ورأيته سنة سبع، والذر (1) يدخل في أذنه، وأبو داود يكتب عنه، فقلت له: أتطمع أن تحدث عنه وأنا حي ؟ قلت: هو في وزن ابن إسحاق، وحديثه في حد الحسن.
قال أبو عبيد القاسم، وجماعة: توفي المسعودي في سنة ستين ومئة.

41 - قرة بن خالد * (ع) الحافظ، الحجة، أبو خالد، ويقال: أبو محمد السدوسي البصري.
حدث عن: محمد بن سيرين، والحسن، ويزيد بن عبد الله بن
__________
(1) الذر: صغار النمل، واحدته: ذرة.
* طبقات ابن سعد: 7 / 275، طبقات خليفة: 222، تاريخ خليفة: 427، التاريخ الكبير: 7 / 183، الجرح والتعديل: 7 / 130 - 131، مشاهير علماء الامصار: 156، الكامل لابن الاثير: 5 / 613، تهذيب الكمال: خ: 1128 - 1129، تذهيب التهذيب: خ: 3 / 160، تاريخ الاسلام: 6 / 270، تذكرة الحفاظ: 1 / 198، عبر الذهبي: 1 / 223، تهذيب التهذيب: 8 / 371 - 372، طبقات الحفاظ: 85، خلاصة تذهيب الكمال: 316، شذرات الذهب: 1 / 237.
[ * ]

(7/95)

الشخير، وأبي رجاء العطاردي، ومعاوية بن قرة، وحميد بن هلال، وسيار أبي الحكم، وعمرو بن دينار، وقتادة، والضحاك، وعده.
حدث عنه: يحيى القطان، وبشر بن المفضل، وابن مهدي، ومعاذ بن معاذ، وخالد بن الحارث، وحرمي بن عمارة، وأبو عامر العقدي، وأبو عاصم، وحجاج بن منهال، وعثمان بن عمر بن فارس، ومسلم بن إبراهيم، والانصاري، وأبو نعيم، وخلق.
وحدث عنه من القدماء: شعبة بن الحجاج.
قال علي بن المديني: له نحو مئة حديث.
وقال علي: سمعت يحيى ابن سعيد ذكره، فقال: كان قرة عندنا من أثبت شيوخنا.
وقال عبد الله بن أحمد: سألت أبي عن قرة، وعمران بن حدير، فقال: ما منهما إلا ثقة.
وروى إسحاق الكوسج، عن يحيى بن معين: ثقة.
وقال ابن أبي حاتم: سألت أبي عن قرة، وجرير بن حازم، فقال: قرة أحب إلي، قرة ثبت عندي.
قال: وسئل أبو مسعود الرازي: قرة أثبت عندك أو حسين المعلم ؟ قال: قرة أثبت.
وقال أبو عبيد: سمعت أبا داود ذكر قرة بن خالد، فرفع من شأنه.
وقال النسائي: ثقة.
قيل: مات قرة سنة أربع وخمسين ومئة.
أخبرنا أحمد بن هبة الله بن تاج الامناء، عن عبدالمعز بن محمد الهروي، أنبأنا زاهر بن طاهر، أنبأنا أبو يعلى إسحاق بن عبدالرحمن الصابوني، أنبأنا أبو سعيد عبد الله بن محمد الرازي، حدثنا محمد بن أيوب البجلي، أنبأنا مسلم بن إبراهيم، حدثنا قرة بن خالد، حدثنا محمد، عن أبي هريرة، قال: قال رسول الله - صلى الله عليه وسلم -: " لو آمن بي عشرة من اليهود، ما بقي على

(7/96)

ظهرها يهودي إلا أسلم " (1) " متفق عليه "، من حديث قرة، رواه البخاري عن مسلم مثله.

42 - معن بن زائدة * أمير العرب ، أبو الوليد الشيباني، أحد أبطال الاسلام، وعين الاجواد.
كان من أمراء متولي العراقين (2) يزيد بن عمر بن هبيرة، فلما تملك آل العباس، اختفى معن مدة، والطلب عليه حثيث، فلما كان يوم خروج الريوندية (3) والخراسانية على المنصور، وحمي القتال، وحار المنصور في أمره، ظهر معن، وقاتل الريوندية، فكان النصر على يده، وهو مقنع في الحديد، فقال المنصور: ويحك، من تكون ؟ فكشف لثامه، وقال: أنا طلبتك معن.
فسربه، وقدمه وعظمه، ثم ولاه اليمن وغيرها.
قال بعضهم: دخل معن على المنصور، فقال: كبرت سنك يا معن.
قال: في طاعتك.
قال: إنك لتتجلد.
قال: لاعدائك.
قال: وإن فيك لبقية.
__________
(1) أخرجه البخاري: 7 / 214، في المناقب، ومسلم: (2793)، في صفات المنافقين: باب نزل أهل الجنة.
* تاريخ خليفة: 425 وفيه مقتله سنة (151 ه)، المعرفة والتاريخ: 1 / 139، تاريخ الطبري: 8 / 40، 41، تاريخ بغداد: 13 / 235 - 244، وفيات الاعيان: 5 / 244 - 254، تاريخ الاسلام: 6 / 297 - 301، عبر الذهبي: 1 / 217 أخبار سنة (151 ه)، البداية والنهاية: 10 / 109 وفيها وفاته (152 ه) و 179 - 180 وفيها وفاته (182 ه) وهذا تناقض واضح شذرات الذهب: 1 / 231 أخبار سنة (151 ه).
(2) العراقان: الكوفة والبصرة.
(3) في الطبري: 7 / 505: الراوندية، وهم قوم من أهل خراسان، كانوا على رأي أبي
مسلم صاحب دعوة بني هاشم، يقولون بتناسخ الارواح، ويزعمون أن روح آدم في عثمان بن نهيك، وأن ربهم الذي يطعمهم ويسقيهم هو أبو جعفر المنصور، وأن الهيثم بن معاوية جبريل.
انظر: " دول الاسلام ": للمؤلف: 96.
وكان خروجهم سنة (141 ه).
[ * ]

(7/97)

قال: هي لك يا أمير المؤمنين.
ولمعن أخبار في السخاء، وفي البأس والشجاعة، وله نظم جيد.
ثم ولي سجستان، وثبت عليه خوارج وهو يحتجم، فقتلوه، فقتلهم ابن أخيه يزيد ابن مزيد (1) الامير في سنة اثنتين وخمسين ومئة (2)، وقيل: سنة ثمان وخمسين.

43 - جرير بن حازم * (ع) ابن زيد بن عبد الله بن شجاع، الامام الحافظ الثقة، المعمر، أبو النضر الازدي، ثم العتكي البصري.
حدث عن: الحسن، وابن سيرين، وأبي رجاء العطاردي - وهو أكبر شيخ له، وحديثه عنه في " الصحيحين " - ونافع مولى ابن عمر، وأبي فزارة العبسي، وعطاء بن أبي رباح، وابن أبي مليكة، وسالم بن عبد الله، وطاووس، وحميد بن هلال، وعمه جرير بن يزيد، وزبيد اليامي، وأبي إسحاق، وزيد بن أسلم، وجميل بن مرة، وثابت، وأيوب، والزبير بن الحريث، والزبير بن سعيد الهاشمي، وسهيل بن أبي صالح، وأسماء بن
__________
(1) يزيد بن مزيد: من الامراء المشهورين، والشجعان المعروفين، كان واليا بأرمينية، فعزله عنها هارون الرشيد سنة (172 ه)، ثم ولاه إياها وضم إليها أذربيجان في سنة (183 ه)، وهو الذي قتل الوليد بن طريف الخارجي وشتت جمعه.
(انظر الوفيات: 6 / 327 - 330).
(2) انظر الخبر في: " الوفيات ": 5 / 249.
* طبقات خليفة: 223، تاريخ خليفة: 16، 448، التاريخ الكبير: 2 / 213، 214،
التاريخ الصغير: 2 / 25، 181، المعارف: 502، الضعفاء: خ: 70، الجرح والتعديل: 2 / 504 - 505، مشاهير علماء الامصار: 159، الكامل لابن عدي: خ: 93 - 96، تهذيب الكمال: خ: 190، تذهيب التهذيب: خ: 1 / 140، تذكرة الحفاظ: 1 / 199 - 200، ميزان الاعتدال: 1 / 392 - 393، عبرالذهبي: 1 / 258، طبقات القراء لابن الجزري: 1 / 190، تهذيب التهذيب: 2 / 69 - 72، طبقات المدلسين: 5، طبقات الحفاظ: 85 - 86، خلاصة تذهيب الكمال: 61، شذرات الذهب: 1 / 270 أخبار سنة (169 ه).
[ * ]

(7/98)

عبيد الضبعي، وإبراهيم بن يزيد الثاتي المصري القاضي - وثات، بمثلثة ثم مثناة: قبيل من حمير - وحرملة بن عمران المصري، وحميد الطويل، وحنظلة السدوسي، والاعمش، وعبد الله بن عبيد بن عمير، وعبد الله بن ملاذ الاشعري، وعبد الرحمن بن عبد الله السراج، وعدي بن عدي الكندي، وغيلان بن جرير، وقتادة، وقيس بن سعد، وكلثوم بن جبر، ومحمد بن عبد الله بن أبي يعقوب، ومنصور بن زاذان، والنعمان بن راشد، ويزيد بن رومان، ويعلى بن حكيم، ويونس بن يزيد، وجماعة من أقرانه، ويحيى بن أيوب المصري - وهو أصغر منه -.
وقيل: إنه روى عن أبي الطفيل عامر بن واثلة، والمحفوظ أنه رأى جنازته بمكة.
ورأيت غير واحد يعد جريرا في صغار التابعين.
حدثنا علي، أنه سمع من أبي الطفيل خاتمة الصحابة، وهو خاتمة من لحق أبا الطفيل، وكان من أوعية العلم.
حدث عنه: ولده وهب بن جرير الحافظ، وأيوب السختياني، والاعمش، وهشام بن حسان، ويزيد بن أبي حبيب - وهم من شيوخه - والثوري، والليث بن سعد، وطائفة من أقرانه.
وقيل: إن ابن عون روى عنه.
وممن روى عنه: ابن وهب، ويحيى القطان، وابن المبارك، وابن
مهدي، ويحيى بن آدم، ومسلم بن إبراهيم، ومحمد بن عرعرة، وعارم أبو النعمان، وأبو عاصم، وأبو سلمة المنقري، ويزيد بن هارون، وشيبان، وهدبة، وأبو النصر التمار، وأمم سواهم.
قال أبو نوح قراد: قال لي شعبة: عليك بجرير بن حازم فاسمع منه.
وروى محمود بن غيلان، عن وهب قال: كان شعبة يأتي أبي، فسأله عن أحاديث الاعمش، فإذا حدثه قال: هكذا - والله - سمعته من الاعمش.
ابن المديني: قلت ليحيى: أيما أحب إليك، أبو الأشهب أو جرير بن

(7/99)

حازم ؟ قال: ما أقربهما ! ولكن جرير كان أكثرهما وهما.
قلت: اغتفرت أوهامه في سعة ما روى، وقد ارتحل في الكهولة إلى مصر، وحمل الكثير، وحدث بها.
وقال عبدالرحمن بن مهدي: جرير أثبت عندي من قرة بن خالد.
وقال أحمد بن زهير، عن يحيى بن معين: هو أمثل من أبي هلال، وكان صاحب كتاب.
وروى عثمان بن سعيد، عن يحيى: ثقة.
وروى عباس، عن يحيى: هو أحسن حديثا من ابن أبي الاشهب، وأسند.
وقال العجلي: بصري ثقة.
وقال أبو حاتم: صدوق، صالح، قدم هو والسري بن يحيى مصر، وهو أحسن حديثا من السري والسري أحلى منه.
وقال النسائي وغيره: ليس به بأس.
قال عبد الله بن أحمد بن حنبل: سألت يحيى بن معين عن جرير بن حازم فقال: ليس بن بأس.
فقلت: إنه يحدث عن قتادة، عن أنس أحاديث مناكير.
فقال: هو عن قتادة ضعيف.
وروى يعقوب بن إسماعيل بن حماد بن زيد، عن وهب بن جرير، قال: قرأ أبي على أبي عمرو بن العلاء، فقال: أنت أفصح من معد.
قال سليم بن منصور بن عمار، عن أبي نصر التمار، قال: كان جرير بن حازم يحدث، فإذا جاءه إنسان لا يشتهي أن يحدثه، ضرب بيده إلى ضرسه، وقال: أوه.
قال ابن عدي: جرير من أجلة أهل البصرة ورفعائهم، اشترى والد

(7/100)

حماد بن زيد وأعتقه، فحماد مولى جرير.
قال: وقد حدث عن جرير من الكبار: أيوب السختياني، والليث بن سعد نسخة طويلة.
قال: وهو من ثقات المسلمين.
حدث عنه الائمة: أيوب، وابن عون، والثوري، وحماد بن زيد، والليث، ويحيى بن أيوب، وابن لهيعة، وهو مستقيم الحديث إلا في روايته عن قتاده، فإنه يروي عنه أشياء لا يرويها غيره.
وقال أبو بكر الخطيب: حدث عنه: يزيد بن أبي حبيب، وشيبان بن فروخ، وبين وفاتيهما مئة وثمان سنين.
قال أبو نصر الكلاباذي: حكى عن جرير ابنه وهب، قال: مات أنس سنة تسعين ولي خمس سنين، ومات جرير سنة سبعين ومئة.
وروى أحمد بن سنان القطان، عن عبدالرحمن بن مهدي قال: اختلط جرير بن حازم، وكان له أولاد أصحاب حديث، فلما أحسوا ذلك منه حجبوه، فلم سمع منه أحد في حال اختلاطه شيئا.
قال أبو حاتم الرازي: تغير قبل موته بسنة.
قال أبو سلمة التبوذكي: ما رأيت حماد بن سلمة يكاد يعظم أحدا تعظيمه لجرير بن حازم.
أخبرنا أحمد بن إسحاق، أنبأنا الفتح بن عبد السلام، أنبأنا هبة الله بن
الحسين، أنبأنا أحمد بن محمد البزاز، حدثنا عيسى بن علي إملاء، حدثنا أبو القاسم عبد الله بن محمد، حدثنا شيبان بن فروخ، حدثنا جرير بن حازم، عن عبدالملك بن عمير، عن جابر بن سمرة قال: خطبنا عمر - رضي الله عنه - بالجابية (1)، فقال: قام فينا رسول الله - صلى الله عليه وسلم - فقال: " أحسنوا إلى أصحابي، ثم
__________
(1) الجابية، بكسر الباء، وياء مخففة، وأصله في اللغة: الحوض الذي يجبى فيه الماء للابل: وهي قرية من أعمال دمشق، ثم من عمل الجيدور من ناحية الجولان، قرب مرج الصفر في شمالي حوران، إذ وقف الانسان في " الصنمين " واستقبل الشمال ظهرت له، وتظهر من " نوى " [ * ]

(7/101)

الذين يلونم " (1)..الحديث.
وأخبرنا أحمد بن هبة الله، أنبأنا عبدالمعز بن محمد، أنبأنا تميم بن أبي سعيد، أنبأنا أبو سعيد الكنجروذي، أنبأنا أبو عمرو محمد بن أحمد، أنبأنا أبو يعلى الموصلي، حدثنا شيبان وعلي بن حمزة البصري، قالا: حدثنا جرير عن عبدالملك، ولفظ شيبان: سمعت عبدالملك بن عمير، عن جابر ابن سمرة قال: خطبنا عمر بن الخطاب بالجابية فقال: قام رسول الله - صلى الله عليه وسلم - مقامي فيكم اليوم، فقال: " أحسنوا إلى أصحابي ثم الذين يلونهم ".
وأخبرنا عبد الحافظ بن بدران، ويوسف الغسولي، قالا: أنبأنا موسى ابن عبد القادر، أنبأنا سعيد بن أحمد، أنبأنا علي بن أحمد، أنبأنا أبو طاهر المخلص، حدثنا عبد الله بن محمد، حدثنا الحسن بن عرفة، حدثنا جرير ابن عبدالحميد، عن عبدالملك بن عمير، عن جابر بن سمرة قال: خطب عمر الناس بالجابية، فقال: إن رسول الله - صلى الله عليه وسلم - قام في مثل مقامي هذا فقال: " أحسنوا إلى أصحابي، ثم الذين يلونهم ثم الذين يلونهم، ثم يجئ قوم يحلف أحدهم على اليمين قبل أن يستخلف عليها، ويشهد على الشهادة
قبل أن يستشهد، فمن أحب منكم أن ينال بحبوحة الجنة فليلزم الجماعة، فإن الشيطان مع الواحد، وهو من الاثنين أبعد، ألا لا يخلون رجل بامرأة، فإن ثالثهما الشيطان، ومن كان منكم تسره حسنته، وتسوؤه سيئته فهو مؤمن ".
__________
= أيضا، وبالقرب منها تل يسمى: تل الجابية، فيه حيات صغار نحو الشبر، عظيمة النكاية، يسمونها أم الصويت، يعنون أنها إذا نهشت إنسانا صوت صوتا صغيرا ثم يموت.
وفي هذا الموضع خطب عمر بن الخطاب - رضي الله عنه - خطبته المشهورة.
وباب الجابية بدمشق منسوب إلى هذا الموضع، ويقال: جابية الجولان أيضا.
انظر " معجم البلدان ".
(1) أخرجه أحمد: 1 / 18، 26، والطيالسي: ص 8، والترمذي: (2165)، وابن ماجه: (2363)، وسنده قوي.
وصححه الحاكم: 1 / 113 - 115، ووافقه الذهبي المؤلف، وسيذكره المصنف قريبا بتمامه [ * ].

(7/102)

هذا حديث صحيح، اتفق الجريران على روايته، عن عبدالملك بن عمير.
أخرجه النسائي والقزويني من طريق جرير بن عبدالحميد، فوقع لنا بدلا عاليا (1).
وأخرجه النسائي من حديث ابن حازم، فقال: حدثنا عبد الله ابن الصباح، عن عبدالاعلى السامي، عن هشام بن حسان، عن جرير بن حازم: فوقع لنا عاليا جدا.
قال الاثرم: سمعت أبا عبد الله ذكر قول حماد بن زيد: كان جرير أحفظنا، ثم نظر إلي أبو عبد الله فتبسم، وقال: ولكنه بأخرة.
فقلت: يحفظ عن يحيى، عن عمرة، عن عائشة، قالت: " أصبحت أنا وحفصة صائمتين " (2)..فأنكره، وقال: من رواه ؟ قلت: جرير.
قال: جرير كان يحدث بالتوهم.
قلت: أكان يحدثهم بالتوهم بمصر خاصة، أو غيرها ؟.
قال: في غيرها وفيها.
وقال أبو عبد الله: أشياء يسندها عن قتادة باطل.
قلت: قدمت جريرا، وإن كانت وفاته تأخرت، والخطب يسير في مثل هذا.
__________
(1) البدل في مصطلح الحديث: هو أن يروي المحدث حديثا موجودا في أحد الكتب المصنفة، من غير طريق المصنف، بإسناده لنفسه، فيصل في إسناده إلى شيخ شيخ المصنف، ويتأتى ذلك في الاسناد العالي.
(2) أخرجه الترمذي: (735)، في الصوم، وأحمد: 6 / 263، والطحاوي: 1 / 355، وابن حزم في " المحلى ": 6 / 270، عن عائشة، قالت: كنت أنا وحفصة صائمتين (أي نفلا)، فعرض لنا طعام اشتهيناه، فأكلنا منه، فجاء رسول الله - صلى الله عليه وسلم - فبدرتني إليه حفصة، وكانت ابنة أبيها، فقالت: يا رسول الله ! إنا كنا صائمتين، فغرض لنا طعام اشتهيناه، فأكلنا منه.
قال: " اقضيا يوما آخر مكانه ".
وإسناده قوي كما قال ابن حزم، وصححه ابن حبان: (951)، وأخرجه أبو داود: (2457)، من حديث حيوة بن شريح، عن ابن الهاد، عن زميل مولى عروة، عن عروة بن الزبير، عن عائشة، وأخرجه مالك: 1 / 306، من حديث ابن شهاب الزهري مرسلا.
[ * ]

(7/103)

44 - حسين بن واقد * (م، 4) الامام الكبير، قاضي مرو وشيخها، أبو عبد الله القرشي، مولى الامير عبد الله بن عامر بن كريز.
حدث عن: عكرمة، وابن بريدة، ويزيد النحوي، ومحمد بن زياد، وعبد الملك بن عمير، وجماعة.
وعنه: ابنه علي بن الحسين، والفضل السيناني، وزيد بن الحباب، وعلي بن الحسن بن شقيق، وآخرون.
قال النسائي: ليس به بأس.
وقال أحمد: في بعض حديثه نكرة.
وقال
ابن معين: ثقة.
وقيل: كان يحمل الحاجة من السوق، وله جلالة وفضل بمرو، ورد عنه أنه قال: قرأت على الاعمش، فقال لي: ما قرأ علي أحد أقرأ منك.
قلت: من مناكيره حديث عن النبي - صلى الله عليه وسلم -: " وددت أن عندنا خبزة بيضاء من حنظة سمراء ملبقة بسمن ولبن " (1).
فهذا على شرط مسلم.
وله عن أبي الزبير، عن جابر مرفوعا: " أتيت بمقاليد الدنيا على فرس
__________
* طبقات ابن سعد: 7 / 371، طبقات خليفة: 323، التاريخ الكبير: 2 / 389، الضعفاء: خ: 91، الجرح والتعديل: 3 / 66، مشاهير علماء الامصار: 195 - 196، وفي الكتب الاربعة السابقة كنيته أبو علي، تهذيب الكمال: خ: 300، تذهيب التهذيب: خ: 1 / 160، ميزان الاعتدال: 1 / 549، عبر الذهبي: 1 / 226، تهذيب التهذيب: 2 / 373 - 374، طبقات المدلسين: 5، خلاصة تذهيب الكمال: 85، طبقات المفسرين: 1 / 160، شذرات الذهب: 1 / 241.
(1) أخرجه أبو داود: (3818)، في الاطعمة: باب في الجمع بين لونين من الطعام، وابن ماجه: (3341)، في الاطعمة: باب الخبز الملبق بالسمن، من طريق حسين بن واقد، عن أيوب، عن نافع، عن ابن عمر.
قال أبو داود: هذا حديث منكر.
وقال أيضا: أيوب ليس هو السختياني.
[ * ]

(7/104)

أبلق، عليه قطيفة من سندس " (1).
مات سنة سبع وخمسين ومئة، وقيل: سنة تسع وخمسين.

45 - عباد بن منصور * (4) الامام القاضي، أبو سلمة الناجي البصري.
عن: عكرمة، والقاسم، وعطاء، وأبي الضحى، وعدة.
وعنه: يحيى القطان، ويزيد بن هارون، والنضر بن شميل، وروح،
وأبو عاصم، وآخرون.
قال أبو داود: ولي قضاء البصرة خمس [ سنين ] (2)، وكان يأخذ دقيق الارز في إزاره كل عشية.
وقال أبو حاتم: ضعيف، يكتب حديثه.
وقال ابن معين: هو وعباد بن كثير (3))، وعباد بن راشد (4) ليس حديثهم بالقوي.
وقال ابن حبان: قدري، داعية، كل ما روى عن عكرمة سمعه من
__________
(1) أخرجه أحمد: 3 / 327 - 328، وابن حبان: (2138)، وسنده ضعيف.
* طبقات ابن سعد: 7 / 270، تاريخ خليفة: 403، 405، 407، 408، 414، 426، التاريخ الكبير: 6 / 39 - 40، المعارف: 482، المعرفة والتاريخ: 3 / 61، 2 / 126، الضعفاء: خ: 272، الجرح والتعديل: 6 / 86، كتاب المجروحين: 2 ك 165 - 166، الكامل لابن عدي: خ: 473 - 474، تهذيب الكمال: خ: 653، تذهيب التهذيب: خ: 2 / 122، تاريخ الاسلام: 6 / 207 - 208، ميزان الاعتدال: 2 / 376 - 378، عبر الذهبي: 1 / 218، البداية والنهاية: 10 / 109، تهذيب التهذيب: 5 / 103 - 105، طبقات المدلسين: 17 - 18، خلاصة تذهيب الكمال: 187، شذرات الذهب: 1 / 233.
(2) سقط من الاصل.
(3) انظر الترجمة التالية.
(4) انظر ترجمته ص 181.
[ * ]

(7/105)

إبراهيم بن أبي يحيى، عن داود بن الحصين، عنه، فدلسها عن عكرمة (1).
مات عباد على بطن أهله سنة اثنتين وخمسين ومئة.

46 - عباد بن كثير * (د، ق) الثقفي، البصري، العابد، نزيل مكة.
عن: يحيى بن أبي كثير، وثابت، وأبي عمران الجوني، وأبي الزبير، وعدة.
وعنه: إبراهيم بن أدهم، وأبو نعيم، ومحمد الفريابي، وآخرون.
قال البخاري: تركوه.
وقال ابن معين: ليس بشئ.
وقال ابن أبي رزمة: ما أدري من رأيت أفضل منه، فإذا جاء الحديث، فليس منها في شئ.
قلت: هو راوي خبر " الغيبة أشد من الزنى " (2).
رواه عن الجريري، عن أبي نضرة، عن أبي سعيد، وجابر مرفوعا
__________
(1) كتاب المجروحين: 2 / 166، وقد أخطأ العلامة أحمد شاكر، رحمه الله، إذ وثق عباد بن منصور في تعليقه على " المسند "، رقم الحديث: (3318)، مع أنه لم يعرف عن أحد من أئمة الجرح والتعديل توثيقه، بل الكل على تضعيفه لتدليسه، ولسوء حفظه وتغيره.
* التاريخ الكبير: 6 / 43، التاريخ الصغير: 2 / 104، المعرفة والتاريخ: 2 / 126، تاريخ الطبري: 8 / 58، الضعفاء: خ: 274، الجرح والتعديل: 6 / 84 - 85، كتاب المجروحين 2 / 166 - 169، الكامل لابن عدي: خ: 472 - 473، تهذيب الكمال: خ: 652، تذهيب التهذيب: خ: 2 / 121، تاريخ الاسلام: 6 / 206 - 207، ميزان الاعتدال: 2 / 371 - 375، العقد الثمين: 5 / 90، تهذيب التهذيب: 5 / 100 - 102، خلاصة تذهيب الكمال: 187.
(2) هذا خبر لا يصح.
أورده المؤلف في " الميزان "، في ترجمة عباد بن كثير، وعده في جملة منكراته.
وهو أيضا في " الضعفاء " لابن حبان: 2 / 168، في ترجمة عباد هذا من طريق: أسباط بن محمد، عن أبي رجاء الخراساني، عن عباد بن كثير، عن الحسن، عن أبي نضرة، عن أبي سعيد وجابر.
وقال: وأبو رجاء هذا روح بن المسيب أيضا لا شئ.
[ * ]

(7/106)

أما:
47 - عباد بن كثير الرملي * (ق) فآخر شامي، يروي عن: عروة بن رويم، وحوشب.
وعنه: زيد بن أبي الزرقاء، ويحيى بن يحيى، ويحيى بن معين.
ووثقه هو وابن المديني.
وقال البخاري: فيه نظر.
قلت: لعله أضعف من البصري.

48 - الاوزاعي * * (ع) عبدالرحمن بن عمرو بن يحمد، شيخ الاسلام، وعالم أهل الشام، أبو عمرو الاوزاعي.
كان يسكن بمحلة الاوزاع، وهي العقيبة الصغيرة ظاهر باب الفراديس (1) بدمشق، ثم تحول إلى بيروت مرابطا بها إلى أن مات.
وقيل: كان مولده ببعلبك.
__________
* الجرح والتعديل: 6 / 85، كتاب المجروحين: 2 / 169 - 170، الكامل لابن عدي: خ: 473، تهذيب الكمال: خ: 652 - 653، تذهيب التهذيب: خ: 2 / 122، تاريخ الاسلام: 6 / 207، ميزان الاعتدال: 2 / 370 - 371، خلاصة تذهيب الكمال: 187.
* * طبقات ابن سعد: 7 / 488، طبقات خليفة: 315 - 316، تاريخ خليفة: 428، التاريخ الكبير: 5 / 326، التاريخ الصغير: 2 / 124، المعرفة والتاريخ: 2 / 390 - 397، 408 - 410، الجرح والتعديل: 1 / 184 - 219، 5 / 266 - 267، مشاهير علماء الامصار: 180 حلية الاولياء: 6 / 135 - 149، الفهرست: المقالة السادسة الفن السادس، تاريخ ابن عساكر: خ: 10 / 34 / آ، وفيات الاعيان: 3 / 127 - 128، تهذيب الكمال: خ: 808 - 809، تذهيب التهذيب: خ: 2 / 220 - 223، تاريخ الاسلام: 6 / 225 - 238، تذكرة الحفاظ: 1 / 178 - 185، ميزان الاعتدال: 2 / 580، عبرالذهبي: 1 / 226 - 227، البداية والنهاية: 10 / 115 - 120، تهذيب التهذيب: 6 / 238 - 242، طبقات الحفاظ: 79، خلاصة تذهيب الكمال: 232، شذرات الذهب: 1 / 241 - 242.
(1) وهو الذي يقال له الآن: باب العمارة.
[ * ]

(7/107)

حدث عن: عطاء بن أبي رباح، وأبي جعفر الباقر، وعمرو بن شعيب، ومكحول، وقتادة، والقاسم بن مخيمرة، وربيعة بن يزيد القصير، وبلال بن سعد، والزهري، وعبدة بن أبي لبابة، ويحيى بن أبي كثير، وأبي كثير السحيمي اليمامي، وحسان بن عطية، وإسماعيل بن عبيدالله بن أبى المهاجر، ومطعم بن المقدام، وعمير بن هانئ العنسي، ويونس بن ميسرة ومحمد بن إبراهيم التيمي، وعبد الله بن عامر اليحصبي، وإسحاق بن عبد الله بن أبي طلحة، والحارث بن يزيد الحضرمي، وحفص بن عنان، وسالم ابن عبد الله المحاربي، وسليمان بن حبيب المحاربي، وشداد أبي عمار، وعبد الله بن عبيد بن عمير، وعبد الرحمن بن القاسم، وعبد الواحد بن قيس، وأبي النجاشي عطاء بن صهيب، وعطاء الخراساني، وعكرمة بن خالد، وعلقمة بن مرثد، ومحمد بن سيرين، وابن المنكدر، وميمون بن مهران، ونافع مولى ابن عمر، والوليد بن هشام، وخلق كثير من التابعين وغيرهم.
وكان مولده في حياة الصحابة.
روى عنه: ابن شهاب الزهري، ويحيى بن أبي كثير - وهما من شيوخه - وشعبة، والثوري، ويونس بن يزيد، وعبد الله بن العلاء بن زبر، ومالك، وسعيد بن عبد العزيز، وابن المبارك، وأبو إسحاق الفزاري، وإسماعيل بن عياش، ويحيى بن حمزه القاضي، وبقية بن الوليد، والوليد بن مسلم، والمعافي بن عمران، ومحمد بن شعيب، وشعيب بن إسحاق، ويحيى القطان، وعيسى بن يونس، والهقل بن زياد، ومحمد بن يوسف الفريابي، وأبو المغيرة الحمصي، وأبو عاصم النبيل، ومحمد بن كثير
المصيصي، وعمرو بن عبد الواحد، ويحيى البابلتي، والوليد بن مزيد العذري، وخلق كثير.

(7/108)

قال محمد بن سعد: الاوزاع بطن من همدان، وهو من أنفسهم، وكان ثقة.
قال: وولد سنة ثمان وثمانين، وكان خيرا، فاضلا، مأمونا كثير العلم والحديث والفقه، حجة.
توفي سنة سبع وخمسين ومئة.
وأما البخاري فقال: لم يكن من الاوزاع بل نزل فيهم.
قال الهيثم بن خارجة: سمعت أصحابنا يقولون: ليس هو من الاوزاع، هو ابن عم (1) يحيى بن أبي عمرو السيباني لحا، إنما كان ينزل قرية الاوزاع، إذا خرجت من باب الفراديس.
قال ضمرة بن ربيعة: الاوزاع: اسم وقع على موضع مشهور بربض دمشق، سمي بذلك، لانه سكنه بقايا من قبائل شتى، والاوزاع: الفرق، تقول: وزعته، أي: فرقته.
قال أبو زرعة الدمشقي: اسم الاوزاعي: عبد العزيز بن عمرو بن أبي عمرو، فسمى نفسه عبدالرحمن، وكان أصله من سبي السند، نزل في الاوزاع، فغلب عليه ذلك، وكان فقيه أهل الشام، وكانت صنعته الكتابة والترسل، ورسائله توثر.
قال أبو مسهر وطائفة: ولد سنة ثمان وثمانين.
ضمرة: سمعت الاوزاعي يقول: كنت محتلما، أو شبيها بالمحتلم في خلافة عمر بن عبد العزيز.
وشذ محمد بن شعيب، عن الاوزاعي، فقال: تمولدي سنة ثلاث
__________
(1) في الاصل: " عمر " وهو تحريف.
يقال: هو ابن عمي لحا: إذا كان لازق النسب.
ونصب
" لحا " على الحال.
[ * ]

(7/109)

وتسعين.
فهذا خطأ.
قال الوليد بن مزيد: مولده ببعلبك، ومنشؤه بالكرك (1) - قرية بالبقاع - ثم نقلته أمه إلى بيروت.
قال العباس بن الوليد: فما رأيت أبي يتعجب من شئ في الدنيا، تعجبه من الاوزاعي.
فكان يقول: سبحانك تفعل ما تشاء ! كان الاوزاعي يتيما فقيرا في حجر أمه، تنقله من بلد إلى بلد، وقد جرى حكمك فيه أن بلغته حيث رأيته، يا بني ! عجزت الملوك أن تؤدب أنفسها وأولادها أدب الاوزاعي في نفسه، ما سمعت منه كلمة قط فاضلة إلا احتاج مستمعها إلى إثباتها عنه، ولا رأيته ضاحكا قط حتى يقهقه، ولقد كان إذا أخذ في ذكر المعاد، أقول في نفسي: أترى في المجلس قلب لم يبك ؟ ! الفسوي: سمعت العباس بن الوليد بن مزيد، عن شيوخهم، قالوا: قال الاوزاعي: مات أبي وأنا صغير، فذهبت ألعب مع الغلمان، فمر بنا فلان - وذكر شيخا جليلا من العرب - ففر الصبيان حين رأوه، وثبت أنا، فقال: ابن من أنت ؟.
فأخبرته.
فقال: يا ابن أخي ! يرحم الله أباك.
فذهب بي إلى بيته، فكنت معه حتى بلغت، فألحقني في الديوان، وضرب علينا بعثا إلى اليمامة، فلما قدمناها، ودخلنا مسجد الجامع، وخرجنا، قال لي رجل من أصحابنا: رأيت يحيى بن أبي كثير معجبا بك، يقول: ما رأيت في هذا البعث أهدى من هذا الشاب ! قال: فجالسته فكتبت عنه أربعة عشر كتابا، أو ثلاثة عشر، فاحترق كله.
__________
(1) الكرك: بسكون الراء، قرية في أصل جبل لبنان.
والبقاع: جمع بقعة: موضع يقال
له: بقاع كلب، قريب من دمشق، وهو أرض واسعة بين بعلبك وحمص ودمشق، فيها قرى كثيرة، ومياه غزيرة نميرة...وبالبقاع هذه قبر إلياس النبي - عليه السلام - انظر " معجم البلدان ".
[ * ]

(7/110)

ابن زبر: حدثنا الحسن بن جرير، حدثنا محمد بن أيوب بن سويد، عن أبيه: أن الاوزاعي خرج في بعث اليمامة، فأتى مسجدها، فصلى، وكان يحيى بن أبي كثير قريبا منه، فجعل ينظر إلى صلاته، فأعجبته، ثم إنه جلس إليه، وسأله عن بلده، وغير ذلك، فترك الاوزاعي الديوان، وأقام عنده مدة يكتب عنه، فقال له: ينبغي لك أن تبادر البصرة لعلك تدرك الحسن وابن سيرين، فتأخذ عنهما.
فانطلق إليهما، فوجد الحسن قد مات، وابن سيرين حي، فأخبرنا الاوزاعي: أنه دخل عليه فعاده، ومكث أياما ومات، ولم يسمع منه، قال: كان به البطن (1) قال محمد بن عبدالرحمن السلمي: رأيت الاوزاعي فوق الربعة، خفيف اللحم، به سمرة، يخضب بالحناء.
محمد بن كثير: عن الاوزاعي، قال: خرجت أريد الحسن ومحمدا، فوجدت الحسن قد مات، ووجدت ابن سيرين مريضا.
قال عبد الرزاق: أول من صنف ابن جريج، وصنف الاوزاعي.
أبو مسهر: حدثني الهقل، قال: أجاب الاوزاعي في سبعين ألف مسألة، أو نحوها.
قال إسماعيل بن عياش: سمعت الناس في سنة أربعين ومئة يقولون: الاوزاعي اليوم عالم الامة.
أخبرنا أبو مسهر، حدثنا سعيد، قال: الاوزاعي هو عالم أهل الشام.
وسمعت محمد بن شعيب يقول: قلت لامية بن يزيد: أين الاوزاعي من مكحول ؟ قال: هو عندنا أرفع من مكحول.
قلت: بلا ريب هو أوسع دائرة في العلم من مكحول.
__________
(1) البطن: هو داء البطن.
[ * ]

(7/111)

محمد بن شعيب، قال: ثم قال أمية: كان قد جمع العبادة والعلم والقول بالحق.
قال العباس بن الوليد البيروتي: حدثني رجل من ولد الاحنف ابن قيس، قال: بلغ الثوري، وهو بمكة، مقدم الاوزاعي، فخرج حتى لقيه بذي طوى (1)، فلما لقيه، حل رسن البعير من القطار، فوضعه على رقبته، فجعل يتخلل به، فإذا مر بجماعة قال: الطريق للشيخ (2).
روى نحوها المحدث سليمان بن أحمد الواسطي، حدثنا عثمان بن عاصم.
وروى شبيها بها إسحاق بن عباد الختلي (3)، عن أبيه: أن الثوري...بنحوها.
قال أحمد بن حنبل: دخل سفيان الثوري والاوزاعي على مالك، فلما خرجا قال: أحدهما أكثر علما من صاحبه، ولا يصلح للامامة، والآخر يصلح للامامة، - يعني الاوزاعي للامامة - (4).
مسلمة بن ثابت: عن مالك، قال: الاوزاعي إمام يقتدى به.
الشاذكوني: سمعت ابن عيينة يقول: كان الاوزاعي والثوري بمنى، فقال الاوزاعي للثوري: لم لا ترفع يديك في خفض الركوع ورفعه ؟.
فقال: حدثنا يزيد بن أبي زياد..(5)، فقال الاوزاعي: روى لك الزهري، عن سالم، عن أبيه، عن النبي - صلى الله عليه وسلم - وتعارضني بيزيد رجل ضعيف الحديث،
__________
(1) ذو طوى: موضع قرب مكة.
(2) الخبر في " البداية والنهاية ": 10 / 116، وفيه: " وسفيان الثوري آخذ بزمام جمله، ومالك بن أنس يسوق به.."، بدل: فوضعه على رقبته...(3) الختلي: بضم الخاء، والتاء المشددة المفتوحة: نسبة إلى قرية على طريق خراسان.
(انظر: الانساب للسمعاني: 5 / 45).
(4) أي: الامامة في الفقه والحديث.
(5) تمامه: عن عبدالرحمن بن أبي ليلى، عن البراء، أن رسول الله - صلى الله عليه وسلم - " كان إذا افتتح الصلاة رفع يديه إلى قريب من أذنيه، ثم لا يعود ".
أخرجه أبو داود: (749)، وإسناده ضعيف لضعف يزيد.
[ * ]

(7/112)

وحديثه مخالف للسنة، فاحمر وجه سفيان.
فقال الاوزاعي: كأنك كرهت ما قلت ؟ قال: نعم.
فقال: قم بنا إلى المقام نلتعن أينا على الحق.
قال: فتبسم سفيان لما رآه قد احتد.
علي بن بكار: سمعت أبا إسحاق الفزاري يقول: ما رأيت مثل الاوزاعي والثوري !.
فأما الاوزاعي، فكان رجل عامة، وأما الثورري، فكان رجل خاصة نفسه، ولو خيرت لهذه الامة لاخترت لها الاوزاعي - يريد الخلافة - قال علي بن بكار: لو خيرت لهذه الامة، لاخترت لها أبا إسحاق الفزاري.
قال الخريبي: كان الاوزاعي أفضل أهل زمانه.
وعن نعيم بن حماد، عن ابن المبارك، قال: لو قيل لي: اختر لهذه الامة، لاخترت سفيان الثوري والاوزاعي، ولو قيل لي: اختر أحدهما، لاخترت الاوزاعي، لانه أرفق الرجلين.
وكذا قال في هذا المعنى أبو أسامة.
قال عبدالرحمن بن مهدي: إنما الناس في زمانهم أربعة: حماد بن زيد بالبصرة، والثوري بالكوفة، ومالك بالحجاز، والاوزاعي بالشام.
قال أحمد بن حنبل: حديث الاوزاعي عن يحيى مضطرب.
الربيع المرادي: سمعت الشافعي يقول: ما رأيت رجلا أشبه فقهه
بحديثه من الاوزاعي.
قال إبراهيم الحربي: سألت أحمد بن حنبل: ما تقول في مالك ؟ قال: حديث صحيح، ورأي ضعيف.
قلت: فالاوزاعي ؟ قال: حديث ضعيف، ورأي ضعيف.
قلت: فالشافعي ؟ قال: حديث صحيح، ورأي صحيح.
قلت: ففلان ؟ قال: لا رأى ولا حديث.

(7/113)

قلت: يريد أن الاوزاعي حديثه ضعيف من كونه يحتج بالمقاطيع، وبمراسيل أهل الشام، وفي ذلك ضعيف، لا أن الامام في نفسه ضعيف.
قال الوليد بن مسلم: رأيت الاوزاعي يثبت في مصلاه، يذكر الله حتى تطلع الشمس، ويخبرنا عن السلف: أن ذلك كان هديهم، فإذا طلعت الشمس، قام بعضهم إلى بعض، فأفاضوا في ذكر الله، والتفقه في دينه.
عمر بن عبد الواحد: عن الاوزاعي، قال: دفع إلي الزهري صحيفة، فقال: اروها عني.
ودفع إلى يحيى بن أبي كثير صحيفة، فقال: اروها عني.
فقال ابن ذكوان: حدثنا الوليد قال: قال الاوزاعي: نعمل بها، ولا نحدث بها - يعني الصحيفة -.
قال الوليد: كان الاوزاعي يقول: كان هذا العلم كريما، يتلاقاه الرجال بينهم، فلما دخل في الكتب، دخل فيه غير أهله.
وروى مثلها ابن المبارك، عن الاوزاعي.
ولا ريب أن الاخذ من الصحف وبالاجازة يقع فيه خلل، ولاسيما في ذلك العصر، حيث لم يكن بعد نقط ولا شكل، فتتصحف الكلمة بما يحيل المعنى، ولا يقع مثل ذلك في الاخذ من أفواه الرجال، وكذلك التحديث من الحفظ يقع فيه الوهم، بخلاف الرواية من كتاب محرر (1).
محمد بن عوف: حدثنا هشام بن عمار: سمعت الوليد يقول: احترقت
__________
(1) ولهذا كان العلماء لا يعتدون بعلم الرجل إذا كان مأخوذا عن الصحف، ولم يتلق من طريق الرواية والمذاكرة والدرس والبحث.
وإلى مثل هذا أشار ابن سلام في مقدمة " طبقاته " عندما كان يتحدث عن أسباب نحل الشعر التي منها الاخذ عن الصحف دون الرواية فقال (1 / 4): " وقد تداوله [ أي الشعر ] قوم من كتاب إلى كتاب، لم يأخذوه عن أهل البادية، ولم يعرضوه على العلماء.
وليس لاحد إذا أجمع أهل العلم والرواية الصحيحة على إبطال شئ منه، أن يقبل من صحيفة، ولا يروي عن صحفي ".
[ * ]

(7/114)

كتب الاوزاعي زمن الرجفة (1) ثلاثة عشر قنداقا (2)، فأتاه رجل بنسخها، فقال: يا أبا عمرو ! هذه نسخة كتابك، وإصلاحك بيدك، فما عرض لشئ منها حتى فارق الدنيا.
وقال بشر بن بكر التنيسي: قيل للاوزاعي: يا أبا عمرو ! الرجل يسمع الحديث عن النبي - صلى الله عليه وسلم - فيه لحن، أيقيمه على عربيته ؟ قال: نعم، إن رسول الله - صلى الله عليه وسلم - لا يتكلم إلا بعربي.
قال الوليد بن مسلم: سمعت الاوزاعي يقول: لا بأس بإصلاح اللحن والخطأ في الحديث (3).
منصور بن أبي مزاحم، عن أبي عبيدالله كاتب المنصور، قال: كانت ترد على المنصور كتب من الاوزاعي نتعجب منها، ويعجز كتابه عنها، فكانت تنسخ في دفاتر، وتوضع بين يدي المنصور، فيكثر النظر فيها استحسانا لالفاظها، فقال لسليمان بن مجالد - وكان من أحظى كتابه عنده -: ينبغي أن تجيب الاوزاعي عن كتبه جوابا تاما.
قال: والله يا أمير المؤمنين، ما أحسن ذلك، وإنما أرد عليه ما أحسن، وإن له نظما في الكتب لا أظن أحدا من جميع الناس يقدر على إجابته عنه، وأنا أستعين بألفاظه على من لا يعرفها ممن
نكاتبه في الآفاق.
__________
(1) الرجفة: زلزلة عظيمة أصابت الشام سنة (130 ه)، وكان أكثرها ببيت المقدس، فهلك كثير ممن كان فيها من الانصار وغيرهم.
" تاريخ الاسلام ": 5 / 39.
(2) القنداق: صحيفة الحساب.
كما في " لسان العرب ".
(3) ذكره الرامهرمزي في " المحدث الفاصل ": 524 عنه.
وفي " الالماع ": 185، عن الاوزاعي: أعربوا الحديث فإن القوم كانوا عربا.
وفي " المحدث الفاصل ": 526، عن الميموني، قال: رأيت أحمد بن حنبل يغير اللحن في كتابه.
وفيه أيضا عن الحسن بن محمد الزعفراني، وقد سئل عن الرجل يسمع الحديث ملحونا أيعر به ؟ قال: نعم.
وعن الاصمعي: إن أخوف ما أخاف على طالب العلم إذا لم يعرف النحو أن يدخل في جملة قول النبي - صلى الله عليه وسلم -: " من كذب علي فليتبوأ مقعده من النار " لانه لم يكن يلحن، فمهما رويت عنه ولحنت فيه كذبت عليه.
ذكره القاضي عياض في " الالماع ": 184، والصنعاني في " توضيح الافكار ": 2 / 294.
[ * ]

(7/115)

قلت: كان الاوزاعي مع براعته في العلم، وتقدمه في العمل كما ترى رأسا في الترسل - رحمه الله -.
الوليد بن مزيد: سئل الاوزاعي عن الخشوع في الصلاة، قال: غض البصر، وخفض الجناح، ولين القلب، وهو الحزن، الخوف.
قال: وسئل الاوزاعي عن إمام ترك سجدة ساهيا حتى قام وتفرق الناس.
قال: يسجد كل إنسان منهم سجدة وهم متفرقون.
وسمعت الاوزاعي يقول: وسألته: من الابله (1) ؟ قال: العمي عن الشر، البصير بالخير.
سليمان بن عبدالرحمن، حدثنا الوليد، سمعت الاوزاعي يقول: ما أخطأت يد الحاصد، أو جنت يد القاطف، فليس لصاحب الزرع عليه سبيل،
إنما هو للمارة وابن السبيل.
روى أبو مسهر، عن سعيد بن عبد العزيز، قال: ولي الاوزاعي القضاء ليزيد بن الوليد، فجلس مجلسا، ثم استعفى، فأعفي، وولى يزيد ابن أبي ليلى الغساني، فلم يزل حتى قتل بالغوطة.
قال إسحاق بن راهويه: إذا اجتمع الثوري والاوزاعي ومالك على أمر فهو سنة.
قلت: بل السنة ما سنه النبي - صلى الله عليه وسلم - والخلفاء الراشدون من بعده.
والاجماع: هو ما أجمعت عليه علماء الامة قديما وحديثا إجماعا ظنيا أو سكوتيا، فمن شذ عن هذا الاجماع من التابعين أو تابعيهم لقول باجتهاده احتمل له.
فأما من خالف الثلاثة المذكورين من كبار الائمة، فلا يسمى
__________
(1) الابله - في اللغة -: هو الرجل الاحمق الذي لا تمييز له.
[ * ]

(7/116)

مخالفا للاجماع، ولا للسنة، وإنما مراد إسحاق: أنهم إذا اجتمعوا على مسألة فهو حق غالبا، كما نقول اليوم: لا يكاد يوجد الحق فيما اتفق أئمة الاجتهاد الاربعة على خلافه، مع اعترافنا بأن اتفاقهم على مسألة لا يكون إجماع الامة، ونهاب أن نجزم في مسألة اتفقوا عليها بأن الحق في خلافها.
ومن غرائب ما انفرد به الاوزاعي: أن الفخذ ليست في الحمام عورة، وأنها في المسجد عورة.
وله مسائل كثيرة حسنة ينفرد بها، وهي موجودة في الكتب الكبار، وكان له مذهب مستقل مشهور، عمل به فقهاء الشام مدة، وفقهاء الاندلس، ثم فني.
سليمان بن عبدالرحمن، قال: قال عقبة بن علقمة البيروتي: أرادوا الاوزاعي على القضا، فامتنع وأبى، فتركوه.
وقال الاوزاعي: من أكثر ذكر الموت، كفاه اليسير، ومن عرف أن منطقه من عمله، قل كلامه.
أبو صالح كاتب الليث: عن الهقل بن زياد، عن الاوزاعي: أنه وعظ، فقال في موعظته: أيها الناس ! تقووا بهذه النعم التي أصبحتم فيها على الهرب من نار الله الموقدة، التي تطلع على الافئدة، فإنكم في دار، الثواء فيها قليل، وأنتم مرتحلون وخلائف بعد القرون، الذين استقالوا من الدنيا زهرتها، كانوا أطول منكم أعمارا، وأجد أجساما، وأعظم آثارا، فجددوا الجبال، وجابوا الضخور (1)، ونقبوا في البلاد، مؤيدين ببطش شديد، وأجسام كالعماد، فما لبثت الايام والليالي أن طوت مدتهم، وعفت آثارهم، وأخوت منازلهم، وأنست ذكرهم، فما تحس منهم من أحد، ولا تسمع لهم
__________
(1) جابوا الصخور: نقبوها.
قال الله تعالى: * (وثمود الذين جابوا الصخر بالواد) * [ الفجر: 9 ].
قال الفراء: جابوا: خرقوا الصخر فاتخذوه بيوتا.
انظر: " لسان العرب ".
[ * ]

(7/117)

ركزا (1)، كانوا بلهو الامل آمنين، ولميقات يوم غافلين، ولصباح قوم نادمين، ثم إنكم قد علمتم ما نزل بساحتهم بياتا من عقوبة الله، فأصبح كثير منهم في ديارهم جاثمين، وأصبح الباقون ينظرون في آثار نقمه وزوال نعمه، ومساكن خاوية، فيها آية للذين يخافون العذاب الاليم، وعبرة لمن يخشى، وأصبحتم في أجل منقوص، ودنيا مقبوضة، في زمان قد ولى عفوه، وذهب رخاؤه، فلم يبق منه إلا حمة شر، وصبابة كدر، وأهاويل غير، وأرسال فتن، ورذالة خلف.
الحكم بن موسى: حدثنا الوليد بن مسلم قال: ما كنت أحرص على السماع من الاوزاعي حتى رأيت رسول الله - صلى الله عليه وسلم - في المنام، والاوزاعي إلى
جنبه، فقلت: يا رسول الله ! عمن أحمل العلم ؟ قال: عن هذا.
وأشار إلى الاوزاعي.
قلت: كان الاوزاعي كبير الشأن.
قال عمرو بن أبي سلمة التنيسي: حدثنا الاوزاعي، قال: رأيت كأن ملكين عرجا بي، وأوقفاني بين يدي رب العزة، فقال لي: أنت عبدي عبد الرحمن الذي تأمر بالمعروف ؟ فقلت: بعزتك أنت أعلم.
قال: فهبطا بي حتى رداني إلى مكاني.
رواها عبد الله بن أحمد، عن الحسن بن عبد العزيز، عنه.
العباس بن الوليد البيروتي: حدثنا عبدالحميد بن بكار، عن محمد بن شعيب، قال: جلست إلى شيخ في الجامع، فقال: أنا ميت يوم كذا وكذا.
__________
(1) الركز: الصوت الخفي، وقيل هو الصوت ليس بالشديد.
قال الله تعالى: * (هل تحس منهم من أحد أو تسمع لهم ركزا) * [ مريم: 98 ]، قال الفراء: الركز: الصوت، والركز: صوت الانسان تسمعه من بعيد نحو ركز الصائد إذا ناجى كلابه.
" لسان العرب ".
[ * ]

(7/118)

فلما كان ذلك اليوم، أتيته، فإذا به يتفلى في الصحن، فقال: ما أخذتم السرير ؟ - يعني النعش - خذوه قبل أن تسبقوا إليه.
قلت: ما تقول رحمك الله ؟ قال: هو الذي أقول لك، رأيت في المنام كأن طائرا وقع على ركن من أركان هذا لقبة، فسمعته يقول: فلان قدري، وفلان كذا، وعثمان بن أبي العاتكة: نعم الرجل، وعبد الرحمن الاوزاعي خير من يمشي على الارض، وأنت ميت يوم كذا وكذا، قال: فما جاءت الظهر حتى مات، وأخرج بجنازته.
قال الوليد بن مزيد: كان الاوزاعي من العبادة علي شئ ما سمعنا بأحد قوي عليه، ما أتى عليه زوال قط إلا وهو قائم يصلي.
قال مروان الطاطري: قال الاوزاعي: من أطال قيام الليل، هون الله عليه وقوف يوم القيامة.
صفوان بن صالح، قال: كان الوليد بن مسلم يقول: ما رأيت أكثر اجتهادا في العبادة من الاوزاعي.
محمد بن سماعة الرملي: سمعت ضمرة بن ربيعة يقول: حججنا مع الاوزاعي سنة خمسين ومئة، فما رأيته مضطجعا في المحمل (1) في ليل ولا نهار قط، كان يصلي، فإذا غلبة النوم، استند إلى القتب.
وعن سلمة بن سلام قال: نزل الاوزاعي على أبي، ففرشنا له فراشا، فأصبح على حاله، ونزعت خفيه، فإذا هو مبطن بثعلب.
قال إبراهيم بن سعيد الجوهري: حدثنا بشر بن المنذر، قال: رأيت الاوزاعي كأنه أعمى من الخشوع.
ابن زبر: حدثنا إسحاق بن خالد، سمعت أبا مسهر يقول: ما رئي
__________
(1) المحمل: شقان على البعير يحمل فيهما العديلان.
[ * ]

(7/119)

الاوزاعي باكيا قط، ولا ضاحكا حتى تبدو نواجذه، وإنما كان يتبسم أحيانا، كما روي في الحديث (1).
وكان يحيي الليل صلاة وقرآنا وبكاء.
وأخبرني بعض إخواني من أهل بيروت، أن أمه كانت تدخل منزل الاوزاعي، وتنفقد موضع مصلاه، فتجده رطبا من دموعه في الليل.
أبو مسهر: حدثني محمد بن الاوزاعي قال: قال لي أبي: يا بني ! لو كنا نقبل من الناس كل ما يعرضون علينا، لاوشك أن نهون عليهم.
العباس بن الوليد: حدثنا أبي: سمعت الاوزاعي يقول: عليك بآثار من سلف، وإن رفضك الناس، وإياك وآراء الرجال، وإن زخرفوه لك بالقول،
فإن الامر ينجلي وأنت على طريق مستقيم.
قال بقية بن الوليد: قال لي الاوزاعي: يا بقية ! لا تذكر أحدا من أصحاب نبيك إلا بخير.
يا بقية ! العلم ما جاء عن أصحاب محمد - صلى الله عليه وسلم - وما لم يجئ عنهم، فليس بعلم.
قال بقية، والوليد بن مزيد: قال الاوزاعي: لا يجتمع حب علي وعثمان - رضي الله عنهما - إلا في قلب مؤمن.
كتب إلي القاضي عبد الواسع الشافعي، وعدة، عن أبي الفتح المندائي (2)، أنبأنا عبيدالله بن محمد بن أبي بكر أحمد بن الحسين البيهقي، أنبأنا جدي في كتاب " الاسماء والصفات " (3) له، أنبأنا أبو عبد الله
__________
(1) أخرجه البخاري في " صحيحه ": 10 / 421، في الادب: باب التبسم والضحك، عن عائشة قالت: " ما رأيت رسول الله - صلى الله عليه وسلم - مستجمعا قط ضاحكا حتى أرى منه لهواته، إنما كان يتبسم ".
(2) المندائي: بنون، وهمزة قبل ياء النسب، وهو مسند العراق أبو الفتح محمد بن أحمد.
(تبصير المنتبه: 1399).
(3) ص 408.
[ * ]

(7/120)

الحافظ، أنبأنا محمد بن علي الجوهري ببغداد، حدثنا إبراهيم بن الهيثم، حدثنا محمد بن كثير المصيصي: سمعت الاوزاعي يقول: كنا - والتابعون متوافرون - نقول: إن الله تعالى فوق عرشه، ونؤمن بما وردت به السنة من صفاته.
قال الوليد بن مزيد: سمعت الاوزاعي يقول: إذا أراد الله بقوم شرا فتح عليهم الجدل، ومنعهم العمل.
محمد بن الصباح: حدثنا الوليد بن مسلم، حدثنا الاوزاعي قال: كتب إلى قتادة من البصرة: إن كانت الدار فرقت بيننا وبينك، فإن ألفة الاسلام بين أهلها جامعة.
قلت: قوله: كتب إلي - وفي بعض حديثه يقول: كتب إلي قتادة: هو على المجاز، فإن قتادة ولد أكمه، وإنما أمر من يكتب إلى الاوزاعي.
ويتفرع على هذا أن رواية ذلك عن الاعمي إنما وقعت بواسطة من كتب، ولم يسم في الحديث، ففي ذلك انقطاع بين.
خيثمة بن سليمان: حدثنا العباس بن الوليد: سمعت أبي، سمعت الاوزاعي يقول: جئت إلى بيروت أرابط فيها، فلقيت سوداء عند المقابر، فقلت لها: يا سوداء ! أين العمارة ؟ قالت: أنت في العمارة، وإن أردت الخراب فبين يديك.
أحمد بن عبد الواحد بن عبود: حدثنا محمد بن كثير، عن الاوزاعي، قال: وقع عندنا رجل (1) من جراد ببيروت، وكان عندنا رجل له فضل، فحدث أنه رأى رجلا راكبا، فذكر من عظم الجرادة، وعظم الرجل، قال: وعليه خفان أحمران طويلان، وهو يقول: الدنيا باطلة، وباطل ما فيها، ويومئ
__________
(1) الرجل: بكسر الراء، وسكون الجيم: الطائفة العظيمة من الجراد.
[ * ]

(7/121)

بيده، حيثما أومأ انساب الجراد إلى ذلك الموضع.
رواها علي بن زيد الفرائضي، عن محمد بن كثير، سمعت الاوزاعي: أنه هو الذي رأى ذلك.
ابن ذكوان: حدثنا ابن أبي السائب، عن أبيه، قال: حدثنا الاوزاعي.
يقول مكحول: ما أحرص ابن أبي مالك على القضاء ! فقال: لقد كنت ممن سدد لي رأيي.
قال أبو زرعة: أريد على القضاء في أيام يزيد الناقص (1) فامتنع - يعني الاوزاعي - جلس لهم مجلسا واحدا.
قال الاوزاعي: من أكثر ذكر الموت، كفاه اليسير، ومن عرف أن (2) منطقه من عمله، قل كلامه.
أبو يعقوب الاذرعي: حدثنا أبو بكر محمد بن عبد الله بن الغمر الطبراني، حدثنا هاشم بن مرثد: سمعت أحمد بن الغمر، قال: لما جلت المحنة التي نزلت بالاوزاعي - لما نزل عبد الله بن علي حماة - بعث إليه، فأشخص (3)، قال: فنزل على ثور بن يزيد الحمصي.
قال الاوزاعي: فلم يزل ثور يتكلم في القدر من بعد صلاة العشاء الآخرة إلى أن طلع الفجر، وأنا ساكت - [ ما أجابه بحرف ] - (4) فلما انفجر الفجر، صليت، ثم أتيت حماة (5)، فأدخلت على عبد الله بن علي، فقال: يا أوزاعي ! أيعد مقامنا هذا
__________
(1) يزد الناقص: هو يزيد بن الوليد بن عبدالملك بن مروان، من خلفاء الدولة المروانية الاموية بالشام، ويقال له الناقص لان سلفه الوليد بن يزيد كان قد زاد في أعطيات الجند، فلما ولي يزيد نقص الزيادة.
مات بالطاعون، وقيل: مسموما سنة (126 ه).
انظر: الطبري: حوادث سنة (126 ه)، والكامل لابن الاثير: 5 / 115، وتاريخ الاسلام: 5 / 188، والبداية والنهاية: 10 / 11.
(2) في الاصل: " أنه "، وهو تحريف.
وقد مر الخبر قريبا.
(3) في " تاريخ ابن عساك ": " فأشخص إليه ".
(4) زيادة من " تاريخ ابن عساكر ".
(5) جاء في " تاريخ ابن عساكر " هنا: " فدخل الآذن، فأذن للاوزاعي.
قال: فدخلت على = [ * ]

(7/122)

ومسيرنا رباطا ؟ فقلت: جاءت الآثار عن النبي - صلى الله عليه وسلم - أنه قال: " من كانت
هجرته إلى الله ورسوله، فهجرته إلى الله ورسوله " (1)، ثم ساق القصة (2).
يعقوب بن شيبة: حدثنا أبو عبد الملك بن الفارسي، وهو عبدالرحمن ابن عبد العزيز، حدثنا الفريابي، حدثنا الاوزاعي، قال: لما فرغ عبد الله بن علي - يعني عم السفاح - من قتل بني أمية، بعث إلي، وكان قتل يومئذ نيفا
__________
= عبد الله وهو على سريره، وفي يده خيزرانة ينكت بها الارض، وحوله المسودة بالسيوف المصلتة، والعمد الحديد، والسيف والنطع بين يديه، فسلمت، فنكت في الارض، ثم رفع رأسه إلي ثم قال: يا أوزاعي ! أتعد مقامنا هذا...".
(1) أخرجه البخاري: 1 / 7 - 15، في بدء الوحي: باب كيف كان بدء الوحي، ومسلم: (1907)، وأبو داود: (2201)، والترمذي: (1647)، والنسائي: 1 / 58 - 60، وابن ماجه: (2427)، ومالك في " الموطأ ": 401، برواية الامام محمد بن الحسن، من طريق محمد بن إبراهيم التيمي، عن علقمة بن وقاص الليثي، عن عمر بن الخطاب، قال: قال رسول الله - صلى الله عليه وسلم -: " إنما الاعمال بالنية، وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى دنيا يصيبها، أو امرأة ينكحها، فهجرته إلى ما هاجر إليه ".
(2) تتمة القصة في " تاريخ " ابن عساكر: خ: 10 / 48 ب - 49 آ، " قال: فنكت بالخيزرانة نكتا هو أشد من نكت الاول، وجعل من حوله يعضون على أيديهم، ثم رفع رأسه، فقال: يا أوزاعي ! ما تقول في دماء بني أمية ؟ قلت: جاءت الآثار عن رسول الله - صلى الله عليه وسلم - أنه " لا يحل دم امرئ مسلم إلا بإحدى ثلاث..." [ الحديث ]، فنكت بالخيزرانة نكتا هو أشد من ذلك، وأطرق مليا، ثم رفع رأسه، فقال: يا أوزاعي ! ما تقول في أموال بني أمية ؟ فقلت: إن كانت لهم حراما فهي عليك حرام، وإن كانت لهم حلالا فما أحلها الله لك إلا بحقها.
قال: فنكت بالخيزرانة نكتا هو أشد من ذلك، وأطرق مليا، ثم رفع رأسه فقال: يا أوزاعي ! هممت أن أوليك القضاء، فقلت: أصلح الله الامير، وقد كان انقطاعي إلى سلفك ومن مضى من أهل بيتك، وكانوا بحقي عارفين، فإن رأى الامير أن يستتم ما ابتدأه آباؤه فليفعل، قال: كأنك تريد الاذن ؟ فقلت: إن
ورائي لحرما بهم حاجة إلى قيامي بهم، وستري لهم، قال: فذاك لك، قال: فخرجت، فركبت دابتي وانصرفت، قال: فلم أعلم حين وصلت إلى بيروت إلا وعثمان على البريد، قال: قلت: بدا للرجل في ؟ فقال: إن الامير غفل عن جائزتك، وقد بعث لك بمئتي دينار.
قال أحمد: قال ابن أبي العشرين - يعني عبدالحميد -: فلم يبرح الاوزاعي مكانه حتى فرقها في الايتام والارامل والفقراء، ثم وضع الرسائل في رد ما سمع من ثور بن يزيد في القدر ".
والمؤلف قد أورد أخبار هذه القصة مفرقة في أثناء الترجمة.
[ * ]

(7/123)

وسبعين منهم بالكافر كوبات (1)، فدخلت عليه، فقال: ما تقول في دماء بني أمية ؟ فحدت، فقال: قد علمت - من حيث حدت فأجب.
- قال: وما لقيت مفوها مثله - فقلت: كان لهم عليك عهد.
قال: فاجعلني وإياهم ولاعهد، ما تقول في دمائهم ؟ قلت: حرام لقول رسول الله - صلى الله عليه وسلم - " لا يحل دم امرئ مسلم إلا بإحدى ثلاث " (2)..الحديث.
فقال: ولم ويلك ؟ ! وقال: أليست الخلافة وصية من رسول الله، قاتل عليها علي - رضي الله عنه - بصفين (3) ؟ قلت: لو كانت وصية ما رضي بالحكمين.
فنكس رأسه، ونكست، فأطلت، ثم قلت: البول.
فأشار بيده: اذهب، فقمت، فجعلت لا أخطو خطوة إلا قلت: إن رأسي يقع عندها.
سليمان بن عبدالرحمن بن عيسى: حدثنا أبو خليد عتبة بن حماد القارئ، حدثنا الاوزاعي، قال: بعث عبد الله بن علي إلي، فاشتد ذلك علي، وقدمت، فدخلت، والناس سماطان (4)، فقال: ما تقول في مخرجنا وما نحن فيه ؟ قلت: أصلح الله الامير ! قد كان بيني وبين داود بن علي مودة قال: لتخبرني.
فتفكرت، ثم قلت: لاصدقنه، واستبسلت (5) للموت، ثم رويت له عن يحيى بن سعيد حديث " الاعمال " (6)، وبيده قضيب ينكت به، ثم
قال: يا عبدالرحمن: ما تقول في قتل أهل هذا البيت ؟ قلت: حدثني محمد ابن مروان، عن مطرف بن الشخير، عن عائشة، عن النبي - صلى الله عليه وسلم - قال: " لا
__________
(1) الكافر كوبات: ج الكافر كوب: وهو المقرعة.
انظر: " تاريخ الاسلام ": 6 / 234.
(2) تمامة: " الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة ".
أخرجه البخاري: 12 / 176 - 177، في الديات: باب قوله تعالى: * (أن النفس بالنفس والعين بالعين) * ومسلم: (1676)، في القسامة: باب ما يباح به دم المسلم، من حديث عبد الله بن مسعود.
(3) انظر: ص 80، حا: 2.
(4) سماطان: صفان، سماط القوم: صفهم، وهم على سماط واحد: على نظم.
(5) يقال: أبسل نفسه للموت، واستبسل: إذا وطن نفسه عليه، واستيقن.
(6) تقدم تخريجه: في الصفحة السابقة.
[ * ]

(7/124)

يحل قتل المسلم إلا في ثلاث.." وساق الحديث.
فقال: أخبرني عن الخلافة، وصية لنا من رسول الله - صلى الله عليه وسلم - ؟ فقلت: لو كانت وصية من رسول الله - صلى الله عليه وسلم - ما ترك علي - رضي الله عنه - أحدا يتقدمه.
قال: فما تقول في أموال بني أمية ؟ قلت: إن كانت لهم حلالا، فهي عليك حرام، وإن كانت عليهم حراما فهي عليك أحرم.
فأمرني، فأخرجت.
قلت: قد كان عبد الله بن علي ملكا جبارا، سفاكا للدماء، صعب المراس، ومع هذا فالامام الاوزاعي يصدعه بمر الحق كما ترى، لا كخلق من علماء السوء، الذين يحسنون للامراء ما يقتحمون به من الظلم والعسف، ويقلبون لهم الباطل حقا - قاتلهم الله - أو يسكتون مع القدرة على بيان الحق.
خيثمة: حدثنا الحوطي، حدثنا أبو الأسوار محمد بن عمر التنوخي، قال: كتب المنصور إلى الاوزاعي.
أما بعد...فقد جعل أمير المؤمنين في عنقك ما جعل الله لرعيته قبلك في عنقه، فاكتب إلي بما رأيت فيه المصلحة مما أحببت.
فكتب إليه.
أما بعد...فعليك بتقوى الله، وتواضع يرفعك الله يوم يضع المتكبرين في الارض بغير الحق، واعلم أن قرابتك من رسول الله - صلى الله عليه وسلم - لن تزيد حق الله عليك إلا عظما، ولا طاعته إلا وجوبا.
قال محمد بن شعيب: سمعت الاوزاعي يقول: من أخذ بنوادر العلماء، خرج من الاسلام.
وعن الاوزاعي قال: ما ابتدع رجل بدعة، إلا سلب الورع.
رواها بقية عن معمر بن عريب، عنه.
الوليد بن مزيد: سمعت الاوزاعي يقول: إن المؤمن يقول قليلا، ويعمل كثيرا، وإن المنافق يتكلم كثيرا، ويعمل قليلا.

(7/125)

قال بشر بن المنذر قاضي المصيصة: رأيت الاوزاعي كأنه أعمى من الخشوع.
وقال الوليد بن مزيد: سمعت الاوزاعي يقول: كان يقال: ويل للمتفقهين لغير العبادة، والمستحلين الحرمات بالشبهات.
العباس بن الوليد بن مزيد: حدثني محمد بن عبدالرحمن السلمي، حدثني محمد بن الاوزاعي: قال لي أبي: يا بني ! أحدثك بشي ء لا تحدث به ما عشت: رأيت كأنه وقف [ بي ] (1) على باب الجنة، فأخذ بمصراعي الباب، فزال عن موضعه، فإذا رسول الله - صلى الله عليه وسلم - ومعه أبو بكر وعمر يعالجون رده، فردوه، فزال، ثم أعادوه، قال: فقال لي رسول - الله صلى الله عليه وسلم -: يا عبدالرحمن: ألا تمسك معنا ؟ فجئت حتى أمسك معهم حتى ردوه.
قال أحمد بن علي الابار: حدثنا يحيى بن أيوب، حدثنا الحواري بن أبي الحواي قال: دخل الاوزاعي على أبي جعفر، فلما أراد أن ينصرف، استعفى من لبس السواد، فأجابه أبو جعفر، فلما خرج الاوزاعي، قالوا له، فقال: لم يحرم فيه محرم، ولا كفن فيه ميت، ولم يزين فيه عروس.
عبدالحميد بن بكار: حدثنا ابن أبي العشرين: سمعت أميرا كان بالساحل يقول - وقد دفنا الاوزاعي، ونحن عند القبر -: رحمك الله أبا عمرو فلقد كنت أخافك أكثر ممن ولاني.
قال محمد بن عبيد الطنافسي: كنت عند سفيان الثوري، فجاءه رجل، فقال: رأيت كأن ريحانة من المغرب رفعت.
قال: إن صدقت رؤياك، فقد مات الاوزاعي.
فكتبوا ذلك، فوجد كذلك في ذلك اليوم.
قال عباس الدوري: سمعت يحيى يقول: مات الاوزاعي في الحمام.
__________
(1) الخبر في تقدمة " الجرح والتعديل ": 209، والزيادة منه.
[ * ]

(7/126)

أحمد بن عيسى المصري: حدثني خيران بن العلاء - وكان من خيار أصحاب الاوزاعي - قال: دخل الاوزاعي الحمام، وكان لصاحب الحمام حاجة، فأغلق عليه الباب وذهب، ثم جاء، ففتح، فوجد الاوزاعي ميتا مستقبل القبلة.
ابن زبر: حدثنا إسحاق بن خالد، حدثنا أبو مسهر، قال: بلغنا موت الاوزاعي، وأن امرأته أغلقت عليه باب الحمام، غير متعمدة، فمات، فأمرها سعيد بن عبد العزيز بعتق رقبة، ولم يخلف سوى ستة دنانير، فضلت من عطائه، وكان قد اكتتب - رحمه الله - في ديوان الساحل.
العباس بن الوليد بن مزيد: سمعت عقبة بن علقمة قال: سبب موت
الاوزاعي أنه اختضب، ودخل الحمام الذي في منزله، وأدخلت معه امرأته كانونا فيه فحم، لئلا يصيبه البرد، وأغلقت عليه من برا، فلما هاج الفحم، ضعفت نفسه، وعالج الباب ليفتحه، فامتنع عليه، فألقى نفسه، فوجدناه موسدا ذراعه إلى القبلة.
قال العباس بن الوليد: وحدثني سالم بن المنذر، قال: لما سمعت الضجة بوفاة الاوزاعي، خرجت، فأول من رأيت نصرانيا، قد ذر على رأسه الرماد، فلم يزل المسلمون من أهل بيروت يعرفون له ذلك، وخرجنا في جنازته أربعة أمم: فحمله المسلمون، وخرجت اليهود في ناحية، والنصاري في ناحية، والقبط في ناحية.
قال ابن المديني: مات الاوزاعي سنة إحدي وخمسين ومئة.
قلت: هذا خطأ.
وقال هشام بن عمار، عن الوليد بن مسلم: في سنة ست وخمسين، فوهم هشام، لان صفوان بن صالح روى عن الوليد هو وغيره، والوليد بن مزيد، ويحيى القطان، وأبو مسهر وعدة، قالوا: مات سنة

(7/127)

سبع وخمسين ومئة.
وزاد بعضهم فقال: في صفر، وفيها مات.
قال ابن أبي الدنيا: حدثني أبو جعفر الآدمي قال: قال يزيد بن مذعور: رأيت الاوزاعي في منامي، فقلت: دلني على درجة أتقرب بها إلى الله، فقال: ما رأيت هناك أرفع من درجة العلماء، ومن بعدها درجة المحزونين.
ترجمة الاوزاعي في " تاريخ " الحافظ ابن عساكر في أربعة كراريس (1)، وهو أول من دون العلم بالشام، وبلغنا أنه كان يعتم بعمامة مدروة بلا عذبة (2)، رحمه الله تعالى.
الحاكم: حدثنا أبو بكر الاسماعيلي إملاء، أنبأنا محمد بن خلف بن
المرزبان، أنبأنا أبو نشيط محمد بن هارون، حدثنا الفريابي، قال: اجتمع الثوري (3) والاوزاعي وعباد بن كثير (4) بمكة، فقال الثوري للاوزاعي: حدثنا يا أبا عمرو حديثك مع عبد الله بن علي.
قال: نعم، لما قدم الشام، وقتل بني أمية، جلس يوما على سريره، وعبأ أصحابه أربعة أصناف: صنف معهم السيوف المسللة، وصنف معهم الجزرة، أظنها الاطبار (5)، وصنف معهم الاعمدة، وصنف معهم الكافر كوب (6)، ثم بعث إلي، فلما صرت بالباب، أنزلوني، وأخذ اثنان بعضدي، وأدخلوني بين الصفوف حتى أقاموني مقاما يسمع كلامي، فسلمت.
فقال: أنت عبدالرحمن بن عمرو الاوزاعي ؟ قلت: نعم، أصلح الله الامير.
قال: ما تقول في دماء بني أمية ؟ - فسأل مسألة رجل
__________
(1) خ: 10 / 34 آ وما بعدها.
(2) عذبة كل شئ: طرفه والاعتذاب: أن تسبل للعامة عذبتين من خلفها.
(3) ستأتي ترجمته ص: 229.
(4) مرت ترجمته ص: 106.
(5) الاطبار: نوع من السلاح له فأس.
(معربة).
(6) تقدم أنه المقرعة.
[ * ]

(7/128)

يريد أن يقتل رجلا - فقلت: قد كان بينك وبينهم عهود.
فقال: ويحك ! اجعلني وإياهم لا عهد بيننا.
فأجهشت (1) نفسي، وكرهت القتل، فذكرت مقامي بين يدي الله عزوجل، فلفظتها، فقلت: دماؤهم عليك حرام، فغضب، وانتفخت عيناه وأوداجه، فقال لي: ويحك، ولم ؟ ! قلت: قال رسول الله - صلى الله عليه وسلم - " لا يحل دم امرئ مسلم إلا بإحدى ثلاث: ثيب زان، ونفس بنفس، وتارك لدينه " (2).
قال: ويحك، أو ليس الامر لنا ديانة ؟ ! قلت: وكيف ذاك ؟ قال: أليس كان رسول الله - صلى الله عليه وسلم - كان أوصى إلى علي ؟
قلت: لو أوصى إليه ما حكم الحكمين.
فسكت، وقد اجتمع غضبا، فجعلت أتوقع رأسي تقع بين يدي، فقال بيده: هكذا - أومأ أن أخرجوه - فخرجت، فركبت دابتي، فلما سرت غير بعيد، إذا فارس يتلوني، فنزلت إلى الارض، فقلت: قد بعث ليأخذ رأسي، أصلي ركعتين، فكبرت، فجاء - وأنا قائم أصلي - فسلم، وقال: إن الامير قد بعث إليك بهذه الدنانير فخذها.
فأخذتها، ففرقتها قبل أن أدخل منزلي.
فقال سفيان: ولم أردك أن تحيد حين قال لك ما قال.
الوليد بن مزيد: سمع الاوزاعي يقول: لا ينبغي للامام أن يخص نفسه بشئ من الدعاء، فإن فعل فقد خانهم (3).
__________
(1) أجهشت: خافت وفزعت.
(2) تقدم تخريجه ص 124، حا: 2 (3) مستنده ما أخرجه أبو داود: (90)، في الطهارة: باب أيصلي الرجل وهو حافن، والترمذي: (357)، في الصلاة: باب ما جاء في كراهية أن يخص الامام نفسه بالدعاء، وابن ماجه: (923)، في إقامه الصلاة، من طريق حبيب بن صالح، عن يزيد بن شريح الحضرمي، عن أبي حي المؤذن، عن ثوبان، عن رسول الله - صلى الله عليه وسلم - قال: " ثلاث لا يحل لاحد أن يفعلهن: لا يؤم رجل قوما فيخص نفسه بالدعاء دونهم، فإن فعل فقد خانهم، ولا ينظر في قعر بيت قبل أن يستأذن، فإن فعل فقد دخل، ولا يصل وهو حقن حتى يتخفف ".
وأبو حي المؤذن هو شداد ابن حي، ولم يوثقه غير ابن حبان، ويزيد بن شريح، قال الحافظ في " التقريب ": مقبول، أي: حيث يتابع، وإلا فهو لين.
وأخرجه أحمد أيضا: 5 / 250، 260، 261، عن السفر بن نسير، عن يزيد بن شريح، عن أبي أمامة.
والسفر بن نسير ضعيف.
[ * ]

(7/129)

العباس بن الوليد: حدثني عباس بن نجيح الدمشقي، حدثني عون بن حكيم قال: حججت مع الاوزاعي، فلما أتى المدينة، وأتى المسجد، بلغ
مالكا مقدمه، فأتاه، فسلم عليه، فلما صليا الظهر تذاكرا أبواب العلم، فلم يذكرا بابا إلا ذهب عليه الاوزاعي فيه، ثم صلوا العصر، فتذاكرا، كل يذهب عليه الاوزاعي فيما يأخذان فيه، حتى اصفرت الشمس، أو قرب اصفرارها، ناظره مالك في باب المكاتبة والمدبر (1).
العباس بن الوليد: حدثنا محمد بن عبد الوهاب، قال: كنا عند أبي إسحاق الفزاري، فذكر الاوزاعي، فقال: ذاك رجل كان شأنه عجبا، كان يسأل عن الشئ عندنا فيه الاثر، فيرد - والله - الجواب، كما هو في الاثر، لا يقدم منه ولا يؤخر.
الوليدبن مسلم: سمعت صدقة بن عبد الله يقول: ما رأيت أحدا أحلم ولا أكمل ولا أحمل فيما حمل من الاوزاعي.
العباس بن الوليد: سمعت أبا مسهرر يقول: كان الاوزاعي يقول: ما عرضت فيما حمل عني أصح من كتب الوليد بن مزيد.
أبو فروة، يزيد بن محمد الرهاوي: سمعت أبي يقول: قلت لعيسى بن يونس: أيهما أفضل: الاوزاعي أو سفيان ؟ فقال: وأين أنت من سفيان ؟ قلت: يا أبا عمرو: ذهبت بك العراقية، الاوزاعي، فقهه، وفضله، وعلمه ! فغضب، وقال: أتراني أؤثر على الحق شيئا.
سمعت الاوزاعي يقول: ما أخذنا العطاء حتى شهدنا على علي بالنفاق، وتبرأنا منه، وأخذ علينا بذلك
__________
(1) المكاتبة: من الكتابة، وهو أن يكاتب الرجل عبده على مال يؤديه إليه منجما، فإذا أداه، صار حرا.
والمدبر: هو العبد الذي يعلق عتقه بموت سيده، من قولهم: أنت حر دبر حياتي.
[ * ]

(7/130)

الطلاق والعتاق وأيمان البيعة، قال: فلما عقلت أمري، سألت مكحولا ويحيى بن أبي كثير، وعطاء بن أبي رباح، وعبد الله بن عبيد بن عمير، فقال:
ليس عليك شئ، إنما أنت مكره، فلم تقر عيني حتى فارقت نسائي، وأعتقت رقيقي، وخرجت من مالي، وكفرت أيماني.
فأخبرني: سفيان كان يفعل ذلك ؟ العباس بن الوليد: حدثنا أبو عبد الله بن فلان: سمعت الاوزاعي يقول: نتجنب من قول أهل العراق خمسا، ومن قول أهل الحجاز خمسا.
من قول أهل العراق: شرب المسكر، والاكل عند الفجر في رمضان، ولا جمعة إلا في سبعة أمصار، وتأخير العصر حتى يكون ظل كل شئ أربعة أمثاله، والفرار يوم الزحف.
ومن قول أهل الحجاز: استماع الملاهي، والجمع بين الصلاتين من غير عذر، والمتعة بالنساء، والدرهم بالدرهمين، والدينار بالدينارين يدا بيد، وإتيان النساء في أدبارهن (1).
__________
(1) قال ابن القيم في " زاد المعاد ": 4 / 257، طبع مؤسسة الرسالة: ومن نسب إلى بعض السلف إباحة وطئ الزوجة في دبرها فقد غلط عليه، كيف وقد ورد في الباب غير ما حديث عنه - صلى الله عليه وسلم - في تحريم إتيان الرجل زوجته في دبرها، فقد أخرج أحمد: 2 / 444، 479، وأبو داود: (2162)، من حديث أبي هريرة مرفوعا: " ملعون من أتى المرأة في دبرها "، وصحح البوصيري إسناده، وله شاهد عند ابن عدي: 211 - آ، والطبراني في " الاوسط " كما في " المجمع ": 4 / 299، من حديث عقبة بن عامر، وسنده حسن فيتقوى به.
وأخرجه أحمد: 2 / 277، 344، وابن ماجه: (1923)، بلفظ: " لا ينظر الله إلى رجل جامع امرأته في دبرها "، وله شاهد بسند حسن يتقوى به من حديث ابن عباس عند الترمذي، وصححه ابن حبان: (1302).
وفي لفظ للترمذي: (135)، وأحمد: 2 / 408، 476، وأبي داود: (3904)، وابن ماجه: (693)، والدارمي: 1 / 259: " من أتي حائضا أو امرأة في دبرها، أو كاهنا فصدقه فقد كفر بما أنزل على محمد - صلى الله عليه وسلم - وسنده قوي.
وأخرج الترمذي: (1164)، والدارمي: 1 / 260، عن علي بن طلق، قال: قال رسول الله - صلى الله عليه وسلم - " لا تأتوا النساء في أعجازهن فإن الله لا يستحي من
الحق ".
وحسنه الترمذي، وصححه ابن حبان.
وله شاهد من حديث خزيمة بن ثابت، أخرجه الشافعي: 2 / 360، وأحمد: 2 / 213، والطحاوي: 2 / 25، وسنده صحيح، وصححه ابن = [ * ]

(7/131)

عن سعيد بن سالم صاحب الاوزاعي: قدم أبو مرحوم من مكة على الاوزاعي، فأهدى له طرائف، فقال له: إن شئت قبلت منك، ولم تسمع مني حرفا، وإن شئت، فضم، هديتك، واسمع.
قال الوليد بن مسلم: قلت لسعيد بن عبد العزيز: من أدركت من التابعين كان يبكر إلى الجمعة ؟ قال: ما رأيت أبا عمرو ؟ قلت: بلى.
قال: فإنه قد كفا من قبله، فاقتد به، فلنعم المقتدى.
موسى بن أعين: قال الاوزاعي: كنا نضحك ونمزح، فلما صرنا يقتدى بنا، خشيت أن لا يسعنا التبسم.
قال الوليد بن مزيد: رأيت الاوزاعي يعتم، فلا يرخي لها شيئا.
ذكر بعض الحفاظ أن حديث الاوزاعي نحو الالف - يعني المسند - أما المرسل والموقوف، فألوف.
وهو في الشاميين نظير معمر (1) لليمانيين، ونظير الثوري (2) للكوفيين، ونظير مالك للمدنيين، ونظير الليث للمصريين، ونظير حماد بن سلمة (3) للبصريين.
أخبرنا أحمد بن إسحاق القرافي بها، أنبأنا المبارك بن أبي الجود ببغداد، أنبأنا أحمد بن أبي غالب الزاهد، أنبأنا عبد العزيز بن علي الانماطي، أنبأنا الشيخ أبو طاهر المخلص، حدثنا عبد الله بن محمد، حدثنا داود بن رشيد، حدثنا شعيب بن إسحاق، عن الاوزاعي، حدثني يحيى بن
__________
= حبان: (1299)، وابن الملقن في " خلاصة البدر المنير "، ووصفه الحافظ في " الفتح ": 8 / 142، بأنه من الاحاديث الصالحة الاسناد.
وفي الباب عن جابر وعبد الله بن عمرو بن العاص
وابن عباس، خرجناه في " زاد المعاد " فراجعه إن شئت.
(1) انظر ترجمته في الصفحة: 5.
(2) انظر ترجمته في الصفحة: 229.
(3) انظر ترجمته في الصفحة: 444.
[ * ]

(7/132)

أبي كثير، حدثني أبو قلابة الجرمي، حدثني أنس بن مالك، قال: " قدم على رسول الله - صلى الله عليه وسلم - ثمانية نفر من عكل، فاجتووا المدينة (1)، فأمرهم رسول الله - صلى الله عليه وسلم - أن يأتوا إبل الصدقة فيشربوا من ألبانها وأبوالها، فأتوها، فقتلوا رعاتها، واستاقوا الابل.
فبعث رسول الله - صلى الله عليه وسلم - في طلبهم قافة، فأتى بهم، فقطع أيديهم وأرجلهم ثم لم يحسمهم " (2).
أخرجه البخاري، عن رجل، عن شعيب (3).
أخبرنا إسماعيل بن عبدالرحمن المرداوي، أنبأنا الحسن بن علي بن الحسين بن الحسن الاسدي الدمشقي، أنبأنا جدي، أنبأنا علي بن محمد بن علي بن أبي العلاء الفقيه، حدثنا محمد بن الفضل الفراء بمصر، أنبأنا أبو الفوارس أحمد بن محمد بن الحسين السندي، حدثنا فهد بن سليمان، حدثنا محمد بن كثير، سمعت الاوزاعي، عن قتادة، عن أنس، قال: قال رسول الله - صلى الله عليه وسلم - لابي بكر وعمر: " هذان سيدا كهول أهل الجنة من الاولين والآخرين، إلا النبيين والمرسلين " (4).
__________
(1) معناه: عافوا المقام بها، فأصابهم الجوى في بطونهم.
يقال: اجتويت المكان: إذا كرهت الاقامة به لضرر يلحقك.
(2) الحسم: الكي بالنار لقطع الدم.
(3) لم أجده في البخاري بهذا السند، وإنما أخرجه برقم (6802) و (6803)، في
الحدود: باب المحاربين...من طريق الوليد بن مسلم، حدثنا الاوزاعي، عن يحيى بن أبي كثير، عن أبي قلابة، عن أنس.
وهو عنده برقم: (233) و (1501) و (3018) و (4192) و (4193) و (4610) و (5685) و (5686) و (5727) و (6804) و (6805) و (6899)، من طرق، عن أبي قلابة وقتادة، وثابت، عن أنس.
وأخرجه مسلم: (1671)، في القسامة: باب حكم المحاربين، من طريق عبد العزيز بن صهيب، وحميد، عن أنس، ومن طريق أبي قلابة وقتادة، عن أنس.
(4) محمد بن كثير صدوق كثير الغلط.
وباقي رجاله ثقات.
وهو في " سنن " الترمذي: (3664)، لكن الحديث صحيح بشواهده، فقد أخرجه أحمد: (602)، والترمذي: (3665) و = [ * ]

(7/133)

هذا حديث حسن اللفظ، لولا لين في محمد بن كثير المصيصي لصحح.
أخرجه الترمذي، وحسنه عن الحسن بن الصباح، عن ابن كثير.
وأخرجه الحافظ الضياء (1) في " المختارة " عن هذا الاسدي.
49 - عكرمة بن عمار * (م، 4) الحافظ، الامام، أبو عمار العجلي، البصري، ثم اليمامي، من حملة الحجة وأوعية الصدق.
حدث عن: عطاء بن أبي رباح، وأبي كثير السحيمي، والقاسم بن محمد، وأبي زميل سماك بن الوليد، وضمضم بن جوس، وطاووس بن كيسان، ومكحول، ونافع، ويحيى بن أبي كثير، وأبي النجاشي عطاء بن صهيب، وطائفة.
وينزل إلى هشام بن حسان ونحوه، مع أنه قد لقي صحابيا وهو الهرماس بن زياد (2)، فعداده إذا في التابعين الصغار.
__________
= (3666)، وإسناد أحمد حسن، وأخرجه ابن ماجه: (100)، عن أبي جحيفة، وعن جابر عند الطبراني في " الاوسط " كما في " المجمع ": 9 / 153.
(1) هو الامام الحافظ، محدث الشام، شيخ السنة، ضياء الدين أبو عبد الله محمد بن عبد الواحد بن أحمد بن عبدالرحمن السعدي الحنبلي المتوفى سنة (643 ه).
وكتابه " المختارة ": انتقى فيه الاحاديث الصحيحة، ولم يتم، وهو مخطوط لم يطبع بعد، توجد أجزاء منه في المكتبة الظاهرية بدمشق.
قال ابن كثير في " الباعث الحثيث ": كان بعض الحفاظ من مشايخنا يرجحه على " مستدرك " الحاكم.
ونقل السيوطي في " اللآلي " قول الزركشي في تخريج الرافعي أن تصحيحه أعلى مزية من تصحيح الترمذي وابن حبان.
* طبقات ابن سعد: 5 / 555، طبقات خليفة: 290، تاريخ خليفة: 429، التاريخ الكبير: 7 / 50، التاريخ الصغير: 2 / 139، الضعفاء: خ: 334، الجرح والتعديل: 7 / 10، تاريخ بغداد: 12 / 257، تهذيب الكمال: خ: 951، تذهيب التهذيب: خ: 3 / 49، تاريخ الاسلام: 6 / 250 - 251، ميزان الاعتدال: 3 / 90 - 93، عبر الذهبي: 1 / 232، تهذيب التهذيب: 7 / 261 - 263، طبقات المدلسين: 14، خلاصة تذهيب الكمال: 270، شذرات الذهب: 1 / 246.
(2) سيأتي حديثه في الصفحة 139.
[ * ]

(7/134)

حدث عنه: ابن أبي عروبة، وشعبة، والثوري، وابن المبارك، ويحيى ابن أبي زائدة، ويحيى بن سعيد، وابن مهدي ووكيع، وزيد بن الحباب، وروح بن عبادة، وبشر بن عمر، وعبد الصمد، وعمر بن يونس اليمامي، والنضر بن محمد الجرشي، وأبو النضر هاشم بن القاسم، وأبو عامر العقدي، وأبو علي الحنفي، وأبو الوليد الطيالسي، وأبو عاصم، وعبد الرزاق، ويزيد ابن عبد الله اليمامي، وأبو حذيفة النهدي، وعبد الله بن بكار، وعاصم بن علي، وعبد الله بن رجاء، والحسن بن سوار، وشاذ بن فياض، وعمرو بن مرزوق، وخلق كثير.
قال المفضل بن غسان: سألت رجلا من أهل اليمامة عن عكرمة، فقال: هو ابن عمار بن عقبة بن حبيب بن شهاب بن ذباب بن الحارث بن خمصانة، بن الاسعد بن جذيمة بن سعد بن عجل.
وروى معاوية بن صالح، عن يحيى بن معين: هو ثقة.
وروى أحمد بن زهير، عن يحيى: صدوق، ليس به بأس.
وروى أبو حاتم عن يحيى: كان أميا، وكان حافظا.
وروى عثمان بن سعيد عن يحيى: هو أحب إلي من أيوب ابن عتبة.
وقال علي بن المديني: أحاديث عكرمة عن يحيى بن أبي كثير ليست بذاك، مناكير، كان يحيى بن سعيد يضعفها.
وقال أيضا: كان يحيى يضعف رواية أهل اليمامة، مثل عكرمة بن عمار وضربه.
وروى محمد بن عثمان بن أبي شيبة، عن علي بن المديني قال: كان عكرمة بن عمار عند أصحابنا ثقة ثبتا.
وقال أحمد العجلي: ثقة، يروي عنه النضر بن محمد ألف حديث.
وروى عبد الله بن أحمد، عن أبيه، قال: عكرمة بن عمار مضطرب

(7/135)

الحديث عن يحيى بن أبي كثير، ومضطرب الحديث في غير إياس بن سلمة، كان حديثه عن إياس صالحا.
وقال أبو زرعة الدمشقي: سمعت أحمد يضعف رواية أيوب بن عتبة (1)، وعكرمة بن عمار، عن يحيى بن أبي كثير، وقال: عكرمة أوثقهما.
قال الفضل بن زياد: سألت أحمد: هل كان باليمامة أحد يقدم على عكرمة بن عمار مثل أيوب بن عتبة، وملازم بن عمرو، وهؤلاء ؟ فقال: عكرمة فوق هؤلاء - أو نحو هذا - ثم قال: قد روى عنه شعبة أحاديث.
وروى الغلابي، عن ابن معين: ثبت.
وقال البخاري: مضطرب في يحيى بن أبي كثير، ولم يكن عنده كتاب.
وقال أبو داود: هو ثقة، وفي حديثه عن يحيى اضطراب، كان أحمد بن حنبل يقدم عليه ملازم بن عمرو.
قال: وأعلاهم في يحيى: هشام الدستوائي (2)، والاوزاعي (3).
وقال النسائي: ليس به بأس، إلا في حديثه عن ابن أبي كثير.
وقال أبو حاتم: صدوق، ربما وهم في حديثه، وربما دلس، وفي حديثه عن يحيى بعض الاغاليط.
وقال زكريا الساجي: صدوق، روى عنه شعبة، ويحيى القطان، ووثقه أحمد وابن معين، إلا أن يحيى القطان ضعفه في يحيى بن أبي كثير، وقدم ملازما عليه.
__________
(1) ستأتي ترجمته ص: 319.
(2) ستأتي ترجمته ص: 149.
(3) تقدمت ترجمته ص: 107.
[ * ]

(7/136)

وقال محمد بن عبد الله بن عمار: عكرمة بن عمار ثقه عندهم، روى عنه ابن مهدي: ما سمعت فيه إلا خيرا.
وقال صالح بن محمد: كان ينفرد بأحاديث طوال لم يشركه فيها أحد.
وقدم البصرة، فاجتمع إليه الناس فقال: ألا أراني فقيها وأنا لا أشعر ! قال: وعكرمة صدوق، إلا أن في حديثه شيئا، روى عنه الناس.
وقال إسحاق بن أحمد بن خلف البخاري الحافظ: عكرمة بن عمار
ثقة، روى عنه سفيان الثوري، وذكره بالفضل، وكان كثير الغلط، ينفرد عن أناس بأشياء لا يشاركه فيها أحد.
وقال ابن خراش: كان صدوقا، وفي حديثه نكرة.
وقال الامام الدار قطني: ثقة.
وقال ابن عدي: مستقيم الحديث إذا روى عنه ثقة.
وقال عاصم بن علي: كان مستجاب الدعوة.
قلت: استشهد به البخاري، ولم يحتج به، واحتج به مسلم يسيرا، وأكثر له من الشواهد.
قال الحاكم أبو عبد الله: أكثر مسلم الاستشهاد بعكرمة بن عمار.
قلت: قد ساق له مسلم في الاصول حديثا منكرا، وهو الذي يرويه عن سماك الحنفي، عن ابن عباس، في الامور الثلاثة التي التمسها أبو سفيان، من النبي - صلى الله عليه وسلم (1) -.
__________
(1) ونصه كما في " صحيح " مسلم (2501)، في فضائل الصحابة باب من فضائل أبي سفيان، من طريق عكرمة بن عمار، عن أبي زميل، عن ابن عباس، قال: كان المسلمون لا ينظرون إلى أبي سفيان، ولا يقاعدونه، فقال للنبي - صلى الله عليه وسلم -: يا نبي الله ! ثلاث أعطنيهن ؟ قال: = [ * ]

(7/137)

قال عباس بن عبد العظيم: سمعت علي بن عبد الله يحدث عن عبد الرحمن: أنه كان مع سفيان عند عكرمة بن عمار، قال: فجاء يكتب عنده، فقلت: يا أبا عبد الله ! هات حتى أكتب.
قال: لا تعجلن.
قال: قلت: خذ الكتاب فسل عنه، قال: ولا تعجل، نوقفه على كل حديث على السماع.
قال عبدالرحمن: وكان خط سفيان خط سوء.
وقال عباس بن عبد العظيم أيضا: سمعت سليمان بن حرب يقول: قدم
علينا عكرمة بن عمار من اليمامة، فرأيته فوق سطح يخاصم أهل القدر.
قال معاذ بن معاذ: سمعت عكرمة بن عمار يقول للناس: أحرج على رجل يرى القدر إلا قام فخرج عني، فإني لا أحدثه.
قال خليفة وابن معين: مات سنة تسع وخمسين ومئة.
زاد يحيى: في رجب.
وقع لي حديثه عاليا (1).
__________
= " نعم ".
قال: عندي أحسن العرب وأجمله، أم حبيبة بنت أبي سفيان، أزوجكها ؟ قال: " نعم ".
قال: ومعاوية تجعله كاتبا بين يديك ؟ قال: " نعم ".
قال: وتؤمرني حتى أقاتل الكفار كما كنت أقاتل المسلمين ؟ قال: " نعم ".
قال أبو زميل: ولو لا أنه طلب ذلك من النبي - صلى الله عليه وسلم - ما أعطاه ذلك، لانه لم يكن يسأل شيئا إلا قال: " نعم ".
قال أبو الفرج ابن الجوزي في هذا الحديث: هو وهم من بعض الرواة لا شك فيه ولا تردد، وقد اتهموا به عكرمة بن عمار راوي الحديث، وإنما قلنا: إن هذا وهم لان أهل التاريخ أجمعوا على أن أم حبيبة كانت تحت عبيدالله بن جحش، وولدت له، وهاجر بها وهما مسلمان إلى أرض الحبشة، ثم تنصر وثبتت أم حبيبة على دينها، فبعث رسول الله - صلى الله عليه وسلم - إلى النجاشي يخطبها عليه، فزوجه إياها، وأصدقها عن رسول الله - صلى الله عليه وسلم - أربعة آلاف درهم، وذلك في سنة سبع من الهجرة، وجاء أبو سفيان في زمن الهدنة - وهي التي كانت بين النبي - صلى الله عليه وسلم - وبين قريش في صلح الحديبية - فدخل عليها، فثنت بساط رسول الله - صلى الله عليه وسلم - حتى لا يجلس عليه، ولا خلاف أن أبا سفيان ومعاوية أسلما في فتح مكة سنة ثمان، ولا يعرف أن رسول الله - صلى الله عليه وسلم - أمر أبا سفيان.
(1) في الاصل: " حديثا عاليا ".
وهو تحريف.
[ * ]

(7/138)

أخبرنا أبو الفضل أحمد بن هبة الله، أنبأنا عبدالمعز بن محمد، أنبأنا
تميم بن أبي سعيد - سنة ثمان وعشرين وخمس مئة - أنبأنا أبو سعد محمد بن عبدالرحمن، أنبأنا أبو عمرو بن حمدان، أنبأنا أبو يعلى الموصلي، حدثنا عبد الله بن بكار، حدثنا عكرمة بن عمار، عن الهرماس بن زياد قال: " رأيت رسول الله - يوم العيد الاضحى يخطب على بعير " (1).
هذا حديث عال، قوي الاسناد صار به عكرمة بن عمار تابعيا (2).

50 - ابن أبي ذئب * (ع) محمد بن عبدالرحمن بن المغيرة بن الحارث بن أبي ذئب - واسم أبي
__________
(1) وأخرجه من طريق أبي يعلى ابن الجزري في " أسد الغابة ": 5 / 393، في ترجمة الهرماس بن زياد الباهلي، وأخرجه أبو داود في " سننه ": (1954)، في الحج: باب من خطب يوم النحر، من طريق هارون بن عبد الله، حدثنا هشام بن عبدالملك، حدثنا عكرمة، حدثنا الهرماس ابن زياد الباهلي، قال: رأيت رسول الله - صلى الله عليه وسلم - يخطب الناس على ناقته العضباء يوم الاضحى بمنى.
وسنده جيد.
وقال الحافظ في " الاصابة " في ترجمة هرماس بن زياد الباهلي: روى حديثه أبو داود وغيره بإسناد صحيح.
(2) في الاصل، بعد قوله: " تابعيا " عبارة: " كما سيأتي "، ولا معنى لها هنا، فالمصنف ذكر في الصفحة (134) أن عكرمة قد لقي صحابيا وهو الهرماس بن زياد، وهنا أورد الحديث الذي يدل على سماعه من هذا الصحابي، فكان حقه أن يقول هناك: كما سيأتي، وأما هنا، فصواب العبارة أن يقال: كما تقدم.
* طبقات خليفة: 273، تاريخ خليفة: 429، التاريخ الكبير: 1 / 152 - 153، التاريخ الصغير: 2 / 132، المعارف: 485، المعرفة والتاريخ: 1 / 146، 685، 686، 2 / 163، 400، مشاهير علماء الامصار: 140، الفهرست: المقالة السادسة الفن السادس، تاريخ بغداد: 2 / 296، 305، وفيات الاعيان: 4 / 183، تهذيب الكمال: خ: 1231 - 1232، تذهيب التهذيب: خ: 3 / 225 - 226، تاريخ الاسلام: 6 / 281 - 284، تذكرة الحفاظ: 1 / 191 -
193، عبر الذهبي: 1 / 231، الوافي بالوفيات: 3 / 223 - 224، تهذيب التهذيب: 9 / 303 - 307، طبقات الحفاظ: 82 - 83، خلاصة تذهيب الكمال: 348، شذرات الذهب: 1 / 245 - 246.
[ * ]

(7/139)

ذئب: هشام بن شعبة - الامام، شيخ الاسلام، أبو الحارث القرشي، العامري، المدني، الفقيه.
سمع: عكرمة وشرحبيل بن سعد، وسعيدا المقبري، ونافعا العمري، وأسيد بن أبي أسيد البراد، وصالحا مولى التوأمة، وشعبة مولى ابن عباس، وخاله الحارث بن عبدالرحمن القرشي، ومسلم بن جندب، وابن شهاب الزهري، والقاسم بن عباس، ومحمد بن قيس، وإسحاق بن يزيد الهذلي، والزبرقان بن عمرو بن أمية الضمري، وسعيد بن سمعان، وعثمان بن عبد الله ابن سراقة، ومحمد بن المنكدر، ويزيد بن عبد الله بن قسيط، وخلقا سواهم.
وكان من أوعية العلم، ثقة، فاضلا، قوالا بالحق، مهيبا.
حدث عنه: ابن المبارك، ويحيى بن سعيد القطان، وابن أبي فديك، وشبابة بن سوار، وأبو علي الحنفي، وحجاج بن محمد، وأبو نعيم، ووكيع، وآدم بن أبي إياس، والقعنبي، وأسد بن موسى، وعاصم بن علي، وأحمد بن يونس اليربوعي، وعلي بن الجعد، وابن وهب، والمقرئ، وخلق كثير.
قال أحمد بن حنبل: كان يشبه بسعيد بن المسيب.
فقيل لاحمد: خلف مثله ؟ قال: لا.
ثم قال: كان أفضل من مالك، إلا أن مالكا - رحمه الله - أشد تنقية للرجال منه ؟.
قلت: وهو أقدم لقيا للكبار من مالك، ولكن مالكا أوسع دائرة في العلم، والفتيا، والحديث، والاتقان منه بكثير.
قال محمد بن عمر الواقدي: ولد سنة ثمانين، وكان من أورع الناس وأودعهم (1)، ورمي بالقدر، وما كان قدريا، لقد كان يتقي قولهم ويعيبه.
__________
(1) في " الحلية ": 1 / 191، و " تاريخ بغداد: " 2 / 301، و " تهذيب التهذيب ": 9 / 305: " وأفضلهم ".
[ * ]

(7/140)

ولكنه كان رجلا كريما، يجلس إليه كل أحد ويغشاه فلا يطرده، ولا يقول له شيئا، وإن مرض، عاده، فكانوا يتهمونه بالقدر، لهذا وشبهه.
قلت: كان حقه أن يكفهر في وجوههم، ولعله كان حسن الظن بالناس.
ثم قال الواقدي تلميذه: وكان يصلي الليل أجمع، ويجتهد في العبادة، ولو قيل له: إن القيامة تقوم غدا، ما كان فيه مزيد من الاجتهاد.
أخبرني أخوه قال: كان أخي يصوم يوما ويفطر يوما، ثم سرد الصوم، وكان شديد الحال (1)، يتعشى الخبز والزيت، وله قميص وطيلسان، يشتو فيه ويصيف.
قال: وكان من رجال الناس (2) صرامة وقولا بالحق، وكان يحفظ حديثه، لم يكن له كتاب، وكان يروح إلى الجمعة باكرا، فيصلي إلى أن يخرج الامام.
ورأيته يأتي دار أجداده عند الصفا، فيأخذ كراءها، وكان لا يغير شيبه.
ولما خرج محمد بن عبد الله بن حسن (3)، لزم بيته إلى أن قتل محمد، وكان أمير المدينة الحسن بن زيد يجري على ابن أبي ذئب كل شهر خمسة دنانير، وقد دخل مرة على والي المدينة، فكلمه - وهو عبد الصمد بن علي عم المنصور - فكلمه في شئ، فقال عبد الصمد بن علي: إني لاراك مرائيا.
فأخذ عودا وقال: من أرائي ؟ فوالله للناس عندي أهون من هذا.
ولما ولي المدينة جعفر بن سليمان، بعث إلى ابن أبي ذئب بمئة دينار، فاشترى منها ساجا (4) كرديا بعشرة دنانير، فلبسه عمره، وقدم به عليهم بغداد،
__________
(1) في " التذكرة " 1 / 192: " وكان خشن العيش ".
(2) في المرجع السابق: " وكان من رجال العلم ".
(3) انظر الصفحة: 21، حا: 1.
(4) الساج: الطيلسان الضخم الغليظ، وقيل: هو الطيلسان المقور ينسج كذلك.
[ * ]

(7/141)

فلم يزالوا به حتى قبل منهم، فأعطوه ألف دينار - يعني الدولة - فلما رجع، مات بالكوفة - رحمه الله -.
نقل هذا كله ابن سعد في " الطبقات " عن الواقدي، والواقدي - وإن كان لا نزاع في ضعفه - فهو صادق اللسان، كبير القدر.
وفي " مسند " الشافعي سماعنا، أخبرني أبو حنيفة بن سماك، حدثني ابن أبي ذئب، عن المقبري عن أبي شريح أن رسول الله - صلى الله عليه وسلم - قال: " من قتل له قتيل فهو بخير النظرين: إن أحب أخذ العقل، وإن أحب فله القود " (1).
قلت لابن أبي ذئب: أتأخذ بهذا ؟ فضرب صدري، وصاح كثيرا، ونال مني، وقال: أحدثك عن رسول الله - صلى الله عليه وسلم - وتقول: تأخذ به: نعم آخذ به، وذلك الفرض علي، وعلى كل من سمعه.
إن الله اختار محمدا - صلى الله عليه وسلم - من الناس فهداهم به، وعلى يديه، فعلى الخلق أن يتبعوه طائعين أو داخرين، لا مخرج لمسلم من ذلك.
قال أحمد بن حنبل: بلغ ابن أبي ذئب أن مالكا لم يأخذ بحديث " البيعان بالخيار " (2) فقال: يستتاب، فإن تاب، وإلا ضربت عنقه.
ثم قال أحمد: هو أورع وأقول بالحق من مالك.
قلت: لو كان ورعا كما ينبعي، لما قال هذا الكلام القبيح في حق إمام
__________
(1) مسند الشافعي: 2 / 249.
وأخرجه أبو داود: (4504)، والترمذي: (1406)، من طريق يحيى بن سعيد، عن ابن أبي ذئب، عن سعيد المقبري، عن أبي شريح، وإسناده صحيح وفي الباب عن أبي هريرة، أخرجه البخاري: 1 / 182، ومسلم: (1355)، والترمذي: (1405)، وأبو داود: (4505)، والنسائي: 8 / 38، بلفظ: " ومن قتل له قتيل فهو بخير النظرين: إما أن يودى، وإما أن يقاد ".
(2) أخرجه مالك في " الموطأ ": 2 / 671، في البيوع: باب بيع الخيار، والبخاري: 4 / 276، في البيوع: باب البيعان في الخيار ما لم يتفرقا، ومسلم: (1531)، في البيوع: باب ثبوت خيار المجلس للمتبايعين، من طريق نافع، عن ابن عمر، أن رسول الله - صلى الله عليه وسلم - قال: " المتبايعان كل واحد منهما بالخيار على صاحبه ما لم يتفرقا ".
[ * ]

(7/142)

عظيم.
فمالك إنما لم يعمل بظاهر الحديث، لانه رآه منسوخا.
وقيل: عمل به وحمل قوله: " حتى يتفرقا " على التلفظ بالايجاب والقبول، فمالك في هذا الحديث، وفي كل حديث، له أجر ولا بد، فإن أصاب، ازداد أجرا آخر، وإنما يرى السيف على من أخطأ في اجتهاده الحرورية (1).
وبكل حال فكلام الاقران بعضهم في بعض لا يعول على كثير منه، فلانقصت جلالة مالك بقول ابن أبي ذئب فيه، ولا ضعف العلماء ابن أبي ذئب بمقالته هذه، بل هما عالما المدينة في زمانهما - رضي الله عنهما - ولم يسندها الامام أحمد، فلعلها لم تصح.
كتب إلي مؤمل البالسي وغيره أن أبا اليمن الكندي أخبرهم: أنبأنا القزاز (2)، أنبأنا أبو بكر الخطيب، أنبأنا أبو سعيد الصيرفي، حدثنا الاصم، حدثنا عباس الدوري قال: سمعت يحيى بن معين يقول: ابن أبي ذئب سمع عكرمة.
وبه: قال الخطيب: أنبأنا الجوهري، أنبأنا المرزباني، حدثنا أحمد بن محمد بن عيسى، حدثنا أبو العيناء، قال: لما حج المهدي، دخل مسجد رسول الله - صلى الله عليه وسلم - فلم يبق أحد إلا قام، إلا ابن أبي ذئب، فقال له المسيب بن زهير: قم، هذا أمير المؤمنين.
فقال: إنما يقوم الناس لرب العالمين.
فقال المهدي: دعه، فلقد قامت كل شعرة في رأسي.
وبه: قال أبو العيناء: وقال ابن أبي ذئب للمنصور: قد هلك الناس، فلو أعنتهم من الفئ.
فقال: ويلك، لولا ما سددت من الثغور، لكنت تؤتى في منزلك، فتذبح.
فقال ابن أبي ذئب: قد سد الثغور، وأعطى الناس من هو
__________
(1) الحرورية: هم الخوارج، ونسبتهم هذه إلى: حروراء: وهو موضع بظاهر الكوفة، وبه كان أول اجتماعهم وتحكيمهم حين خالفوا عليا - رضي الله عنه - وخرجوا عليه.
(2) انظر " تبصير المنتبه " 3 / 1168.
[ * ]

(7/143)

خير منك: عمر - رضي الله عنه - فنكس المنصور رأسه - والسيف بيد المسيب - ثم قال: هذا خير أهل الحجاز.
قال أحمد بن حنبل: ابن أبي ذئب ثقة.
قد دخل على أبي جعفر المنصور، فلم يهله أن قال له الحق.
وقال: الظلم ببابك فاش، وأبو جعفر أبو جعفر.
قال مصعب الزبيري: كان ابن أبي ذئب فقيه المدينة.
وقال البغوي: حدثنا هارون بن سفيان قال: قال أبو نعيم: حججت عام حج أبو جعفر ومعه ابن أبي ذئب، ومالك بن أنس، فدعا ابن أبي ذئب، فأقعده معه على دار الندوة، فقال له: ما تقول في الحسن بن زيد بن حسن - يعني أمير المدينة - ؟ فقال: إنه ليتحرى العدل.
فقال له: ما تقول في - مرتين - ؟
فقال: ورب هذه البنية إنك لجائر.
قال: فأخذ الربيع الحاجب بلحيته، فقال له أبو جعفر: كف يا ابن اللخناء (1)، ثم أمر لابن أبي ذئب بثلاث مئة دينار.
قال محمد بن المسيب الارغياني (2): سمعت يونس بن عبدالاعلى، سمعت الشافعي يقول: ما فاتني أحد، فأسفت عليه ما أسفت على الليث بن سعد وابن أبي ذئب.
قلت: أما فوات الليث، فنعم، وأما ابن أبي ذئب، فما فرط في الارتحال إليه، لانه مات وللشافعي تسعة أعوام.
علي بن المديني: سمعت يحيى بن سعيد يقول: كان ابن أبي ذئب
__________
(1) اللخن: نتن الريح عامة، وقبح ريح الفرج، ويقال: اللخناء: التي لم تختن.
(2) ترجمته في " الانساب ": 1 / 169: الارغياني، بفتح الهمز، وسكون الراء المهملة، وكسر الغين المعجمة: نسبة إلى أرغيان، من بلاد نيسابور.
[ * ]

(7/144)

عسرا، أعسر أهل الدنيا، إن كان معك الكتاب، قال: اقرأه، وإن لم يكن معك كتاب، فإنما هو حفظ.
فقلت ليحيى: كيف كنت تصنع فيه ؟ قال: كنت أتحفظها وأكتبها.
وقال أبو إسحاق الجوزجاني: قلت لاحمد بن حنبل: فابن أبي ذئب، سماعه من الزهري، أعرض هو ؟ قال: لا يبالي كيف كان.
قلت: كان يلينه في الزهري بهذه المقالة، فإنه ليس بالمجود في الزهري.
قال أحمد بن علي الابار: سألت مصعبا عن ابن أبي ذئب، فقال: معاذ الله أن يكون قدريا، إنما كان في زمن المهدي قد أخذوا أهل القدر، وضربوهم، ونفوهم، فجاء منهم قوم إلى ابن أبي ذئب، فجلسوا إليه،
واعتصموا به من الضرب، فقيل: هو قدري لاجل ذلك.
لقد حدثني من أثق به أنه ما تكلم فيه قط.
وجاء عن أحمد بن حنبل، أنه سئل عنه، فوثقه، ولم يرضه في الزهري.
وقال الفضل بن زياد: سئل أحمد بن حنبل: أيما أعجب إليك: ابن عجلان، أو ابن أبي ذئب ؟ فقال: ما فيهما إلا ثقة.
قدم ابن أبي ذئب بغداد، فحملوا عنه العلم، وأجازه المهدي بذهب جيد، ثم رد إلى بلاده، فأدركه الاجل بالكوفة، غريبا، وذاك في سنة تسع وخمسين ومئة.
قال البغوي: سمعت أحمد بن حنبل يقول: كان ابن أبي ذئب رجلا صالحا قوالا بالحق، يشبه بسعيد بن المسيب، وكان قليل الحديث.
أخبرنا أبو الحسن بن البخاري وغيره كتابة، قالوا: أنبأنا عمر بن محمد

(7/145)

الدارقزي (1)، أنبأنا عبد الوهاب الانماطي، أنبأنا أبو محمد بن هزار مرد (2) الخطيب، أنبأنا عبيدالله بن محمد بن إسحاق، حدثنا عبد الله بن محمد البغوي، حدثنا علي بن الجعد، أنبأنا ابن أبي ذئب، عن سعيد بن سمعان، سمعت أبا هريرة يحدث أبا قتادة، عن النبي - صلى الله عليه وسلم - قال: " يبايع لرجل بين الركن والمقام، ولن يستحل البيت إلا أهله، فإذا استحلوه، فلا تسأل عن هلكة العرب.
ثم تأتي الحبشة فيخربونه خرابا لا يعمر بعدها أبدا، وهم الذين يستخرجون كنزه " (3).
وبه، أنبأنا ابن أبي ذئب، عن شعبة، هو مولى ابن عباس، قال: دخل المسور بن مخرمة على ابن عباس، وعليه ثوب إستبقرق، فقال: ما هذا يا أبا العباس ؟ قال: وما هو ؟ قال: هذا الاستبرق.
قال: ما علمت به، ولا أظن
رسول الله - صلى الله عليه وسلم - نهى عنه حين نهى إلا للتجبر والتكبر، ولسنا، بحمدالله، كذلك.
قال: فما هذه الطيور في الكانون (4) ؟ يعني تصاوير - قال: ألا ترى كيف أحرقناها بالنار.
فلما خرج المسور، قال: انزعوا هذا الثوب عني، واقطعوا رأس هذه التماثيل والطيور.
__________
(1) نسبة إلى دار القز: محلة كبيرة ببغداد، في طرف الصحراء، وهو المعرف باب طبرزد، ترجمه المؤلف في " العبر ": 5 / 24، فقال: مسند العصر، أبو حفص، موفق الدين عمر بن محمد ابن معمر الدارقزي، المؤدب، ولد سنة: (516 ه)، وسمع من ابن الحصين، وأبي غالب ابن البناء، وطبقتهما، فأكثر.
وحفظ أصوله إلى وقت الحاجة، وروى الكثير، ثم قدم دمشق في آخر أيامه، فازدحموا عليه، وقد أملى مجالس بجامع المنصور، وعاش تسعين سنة وسبعة أشهر، وكان ظريفا، كثير المزاح، توفي ببغداد سنة: (607 ه).
(2) هو عبد الله بن محمد الصريفيني، سيترجمه المؤلف فيما بعد، ومعنى: هزار مرد: ألف رجل بالفارسية.
انظر " الانساب ": 8 / 59، و " التاج ": هزر.
(3) إسناده صحيح.
وأخرجه أحمد: 2 / 291، من طريق يزيد، و 2 / 312، من طريق زيد ابن الحباب، و 2 / 328، من طريق أبي النضر وإسحاق بن سليمان، و 2 / 351، من طريق حسن ابن محمد، كلهم عن ابن أبي ذئب، عن سعيد بن سمعان، عن أبي هريرة.
(4) الكانون: الموقد.
[ * ]

(7/146)

أخبرنا أبو العباس أحمد بن عبدالرحمن، أنبأنا أبو القاسم بن صصرى، أنبأنا أبو المكارم عبدالوحد بن محمد الازدي، أنبأنا أبو الفضل عبد الكريم المؤمل الكفرطابي قراءة عليه وأنا حاضر، أنبأنا عبدالرحمن بن أبي نصر التميمي، أنبأنا أبو علي محمد بن القاسم بن معروف، حدثنا أبو بكر أحمد بن علي القاضي، حدثنا علي بن الجعد، أنبأنا ابن أبي ذئب، عن ابن شهاب، عن عروة، عن عائشة، قالت: " كان رسول الله - صلى الله عليه وسلم - يصوم يوم
عاشوراء، ويأمر بصيامه ".
(1).
قال الدار قطني: كان ابن أبي ذئب صنف موطأ فلم يخرج.
ابن أبي مريم: عن يحيى بن معين، قال: ابن أبي ذئب ثقة، وكل من روى عنه ابن أبي ذئب فثقة، إلا أبا جرير البياضي، وكل من روى عنه مالك ثقة، إلا عبد الكريم أبا أمية.
وقال يعقوب بن شيبة: أخذه عن الزهري، عرض (2)، والعرض عند جميع من أدركنا صحيح.
وسمعت أحمد ويحيى يتناظران في ابن أبي ذئب، وعبد الله بن جعفر المخرمي، فقدم أحمد المخرمي، فقال يحيى: المخرمي شيخ ؟ وأيش عنده ؟ وأطرى ابن أبي ذئب، وقدمه على المخرمي تقديما كثيرا متفاوتا، فذكرت هذا لعلي، فوافق يحيى، وسألت عليا عن سماع ابن أبي ذئب من الزهري، فقال: هي مقاربة، وهي عرض.
__________
(1) إسناده صحيح.
وأخرجه البخاري: 4 / 213، في الصوم: باب صوم يوم عاشوراء، ومسلم: (1125)، في الصيام: باب صوم يوم عاشوراء، من طريق عروة، عن عائشة.
(2) القراءة على الشيخ حفظا، أو من كتاب تسمى عند المحدثين: " عرضا ".
والرواية بها سائغة عند العلماء، إلا عند من لا يعتد بخلافهم.
انظر: " الباعث الحثيث ": 110.
[ * ]

(7/147)

قال الواقدي: كان من أورع الناس، وأفضلهم (1)، وكانوا يرمونه بالقدر، وما كان قدريا.
أخبرني أخوه قال: كان يصوم يوما ويفطر يوما، فقدم رجل، فجعل يسأله عن رجفة الشام (2)، فأقبل يحدثه ويستمع له، وكان ذلك اليوم إفطاره، فقلت له: قم تغد.
قال: دعه اليوم، فسرد من ذلك اليوم إلى أن مات.
وكان شديد الحال، وكان من رجال الناس (3) صرامة، وكان يتشبب في
حداثته حتى كبر وطلب الحديث، وقال: لو طلبت وأنا صغير كنت أدركت المشايخ، ففرطت فيهم، كنت أتهاون، وكان يحفظ حديثه، لم يكن له كتاب.
قال حماد بن خالد: كان يشبه بابن المسيب، وما كان هو ومالك في موضع عند سلطان إلا تكلم ابن أبي ذئب بالحق والامر والنهي، ومالك ساكت.
قال عثمان الدارمي: قلت ليحيى: ما حال ابن أبي ذئب في الزهري ؟ فقال: ابن أبي ذئب ثقة.
قلت: هو ثقة مرضي.
وقد قال محمد بن عثمان بن أبي شيبة: سألت عليا عنه، فقال: كان عندنا ثقة، وكانوا يوهنونه في أشياء رواها عن الزهري.
وسئل عنه أحمد فوثقه، ولم يرضه في الزهري.
قال ابن أبي فديك: مات سنة ثمان وخمسين ومئة.
وقال أبو نعيم وطائفة: مات سنة تسع وخمسين.
وقال الواقدي: اشتكى بالكوفة، وبها مات.
__________
(1) انظر الخبر ص: 140.
(2) انظر الصفحة: 115، حا: 1.
(3) انظره في الصفحة: 141.
[ * ]

(7/148)

أخبرنا أحمد بن هبة الله، عن عبدالمعز، أنبأنا تميم، أنبأنا أبو سعد، أنبأنا ابن حمدان، أنبأنا أبو يعلى، حدثنا علي بن الجعد، حدثنا ابن أبي ذئب، عن ابن شهاب، عن عروة، عن عائشة قالت: " كنت أفتل قلائد هدي رسول الله - صلى الله عليه وسلم - فيبعث بها، ثم لا يجتنب شيئا مما يجتنبه المحرم " (1).
صحيح عال.
قيل: ألف ابن أبي ذئب كتابا كبيرا في السنن.

51 - هشام الدستوائي * (ع) هو الحافظ، الحجة، الامام، الصادق، أبو بكر، هشام بن أبي عبد الله سنبر البصري الربعي، مولاهم.
صاحب الثياب الدستوائية، كان يتجر في القماش الذي يجلب من دستوا.
ولذا قيل له: صاحب الدستوائي.
ودستوا بليدة من أعمال الاهواز.
حدث عن: يحيى بن أبي كثير، وقتادة، والقاسم بن أبي بزة، وحماد الفقيه، وشعيب بن الحبحاب، والقاسم بن عوف، ومطر الوراق، وعاصم بن بهدلة، وعامر الاحول، وعبد الله بن أبي نجيح، ويونس الاسكاف، وأبي
__________
(1) إسناده صحيح.
وأخرجه البخاري: 3 / 434، ومسلم: (1321)، من طريق الزهري، عن عروة وعمرة بنت عبدالرحمن عن عائشة.
* طبقات ابن سعد: 7 / 279 - 280، طبقات خليفة: 221، تاريخ خليفة: 426، التاريخ الكبير: 8 / 198، التاريخ الصغير: 2 / 116 - 118، المعارف: 512، المعرفة والتاريخ: 3 / 43، الجرح والتعديل: 9 / 59 - 61، مشاهير علماء الامصار: 158، حلية الاولياء: 6 / 278 - 286، الكامل لابن الاثير: 5 / 613، تهذيب الكمال: خ: 1439 - 1440، تهذيب التهذيب: خ: 4 / 116 - 117، تاريخ الاسلام: 6 / 311 - 312، تذكرة الحفاظ: 1 / 164، ميزان الاعتدال: 4 / 300 عبر الذهبي: 1 / 221، تهذيب التهذيب: 11 / 43 - 45، طبقات الحفاظ: 84، خلاصة تذهيب الكمال: 410، شذرات الذهب: 1 / 235.
[ * ]

(7/149)

الزبير، وأبي عصام البصري، وعلي بن الحكم، وأيوب، وبديل بن ميسرة، وينزل إلى أن يروي عن معمر بن راشد.
حدث عنه: ابناه معاذ وعبد الله، وشعبة، وابن المبارك، ويزيد بن زريع، وعبد الوارث، وابن علية، ويحيى القطان، ووكيع، وغندر، ومحمد ابن أبي عدي، وبشر بن المفضل، وإسحاق الازرق، وخالد بن الحارث، وعبد الرحمن بن مهدي، ويزيد بن هارون، وأبو داود، وأبو عامر العقدي، وعبد الصمد بن عبد الوارث، ومكي بن إبراهيم، وأبو عمر الحوضي، وشاذ ابن فياض، وعفان، وأبو نعيم، ومعاذ بن فضالة، وأبو سلمة التبوذكي، ومسلم بن إبراهيم، وأبو الوليد، وخلق كثير.
قال يزيد بن زريع: سمعت أيوب يأمرنا بهشام بن أبي عبد الله، ويحث على الاخذ عنه.
أمية بن خالد: سمعت شعبة يقول: ما من الناس أحد أقوال إنه طلب الحديث يريد به الله إلا هشام صاحب الدستوائي، وكان يقول: ليتنا ننجو من هذا الحديث كفافا لا لنا ولا علينا.
ثم قال شعبة: إذا كان هشام يقول هذا، فكيف نحن ؟ ! (1).
محمد بن عمار بن الحارث الرازي: عن علي بن الجعد، سمع شعبة يقول: كان هشام الدستوائي أحفظ مني عن قتادة.
وقال ابن معين: قال شعبة: هشام أعلم بحديث قتادة مني، وأكثر مجالسة له مني.
معلى بن منصور: سألت ابن علية عن حفاظ البصرة، فذكر هشاما الدستوائي.
__________
(1) جاء في ترجمة سفيان الثوري مثل هذا، انظره في الصفحة: 252.
[ * ]

(7/150)

أبو هشام الرفاعي: عن وكيع، قال: حدثنا هشام الدستوائي وكان ثبتا.
وقال ابن معين: كان يحيى القطان إذا سمع الحديث من هشام الدستوائي، لا يبالي أن لا يسمعه من غيره.
أبو حاتم: عن أبي غسان التستري: سمعت أبا داود الطيالسي يقول: كان هشام الدستوائي أمير المؤمنين.
وقال أبو حاتم: ما رأيت أبا نعيم يحث على أحد إلا على هشام الدستوائي.
قال أبو حاتم: وسألت أحمد بن حنبل عن الاوزاعي (1) والدستوائي: أيهما أثبت في يحيى بن أبي كثير ؟ فقال: الدستوائي لا تسأل عنه أحدا، ما أرى الناس يروون عن أحد أثبت منه، مثله عسى، أما أثبت منه فلا.
صالح بن أحمد: قال أبي: أكثر من في يحيى بن أبي كثير بالبصرة هشام الدستوائي.
وقال علي بن المديني: هو ثبت.
وقال أبو حاتم: سألت عليا: من أثبت أصحاب يحيى بن أبي كثير ؟ قال: هشام الدستوائي، ثم حسين المعلم، والاوزاعي، وحجاج الصواف (2)، وأراه ذكر علي بن المبارك.
فإذا سمعت عن هشام، عن يحيى، فلا ترد بدلا.
قال العجلي: هشام بصري ثقة، ثبت في الحديث، كان أروى الناس عن ثلاثة: قتادة، وحماد بن أبي سليم، ويحيى بن أبي كثير، كان يقول بالقدر، ولم يكن يدعو إليه.
وقال ابن سعد: هشام الدستوائي مولى بني سدوس، كان ثقة، ثبتا في الحديث، حجة، إلا أنه يري القدر.
وقال ابن أبي حاتم: سألت أبي وأبا زرعة: من أحب إليكما من
__________
(1) انظر ترجمته في الصفحة: 107.
(2) انظر ترجمته في الصفحة: 75.
[ * ]

(7/151)

أصحاب يحيى بن أبي كثير ؟ قالا: هشام.
قلت لهما: والاوزاعي ؟ قالا: بعده.
وزادني أبو زرعة: لان الاوزاعي ذهبت كتبه، وأثبت أصحاب قتادة هشام وسعيد.
وروى محمد بن سعد، عن عبيدالله العيشي (1) قال: كان هشام الدستوائي إذا فقد السراج من بيته، يتململ على فراشه، فكانت امرأته تأتيه بالسراج.
فقالت له في ذلك، فقال: إني إذا فقدت السراج، ذكرت ظلمة القبر.
وقال شاذ بن فياض: بكى هشام الدستوائي حتى فسدت عينه، فكانت مفتوحة، وهو لا يكاد يبصر بها.
وعن هشام قال: عجبت للعالم كيف يضحك.
وكان يقول: ليتنا ننجو لا علينا ولا لنا.
قال عون بن عمارة: سمعت هشاما الدستوائي يقول: والله ما أستطيع أن أقول: إني ذهبت يوما قط أطلب الحديث أريد به وجه الله عزوجل.
قلت: والله ولا أنا.
فقد كان السلف يطلبون العلم لله فنبلوا، وصاروا أئمة يقتدى بهم، وطلبه قوم منهم أولا لا لله، وحصلوه، ثم استفاقوا، وحاسبوا أنفسهم، فجرهم العلم إلى الاخلاص في أثناء الطريق، كما قال مجاهد وغيره: طلبنا هذا العلم وما لنا فيه كبير نية، ثم رزق الله النية بعد، وبعضهم يقول: طلبنا هذا العلم لغير الله، فأبى أن يكون إلا لله.
فهذا أيضا حسن.
ثم نشروه بنية صالحة.
وقوم طلبوه بنية فاسدة لاجل الدنيا، وليثنى عليهم، فلهم ما نووا: قال
__________
(1) العيشي: نسبة إلى جدته عائشة بنت طلحة.
[ * ]

(7/152)

عليه السلام: " من غزا ينوي عقالا فله ما نوى " (1).
وترى هذا الضرب لم يستضيؤوا بنور العلم، ولا لهم وقع في النفوس، ولا لعلمهم كبير نتيجة من العمل، وإنما العالم من يخشى الله تعالى.
وقوم نالوا العلم، وولوا به المناصب، فظلموا، وتركوا التقيد بالعلم، وركبوا الكبائر والفواحش، فتبا لهم، فما هؤلاء بعلماء ! وبعضهم لم يتق الله في علمه، بل ركب الحيل، وأفتى بالرخص، وروى الشاذ من الاخبار.
وبعضهم اجترأ على الله، ووضع الاحاديث، فهتكه الله، وذهب علمه، وصار زاده إلى النار.
وهؤلاء الاقسام كلهم رووا من العلم شيئا كبيرا، وتضلعوا منه في الجملة، فخلف من بعدهم خلف بان نقصهم في العلم والعمل، وتلاهم قوم انتموا إلى العلم في الظاهر، ولم يتقنوا منه سوى نزر يسير، أوهموا به أنهم علماء فضلاء، ولم يدر في أذهانهم قط أنهم يتقربون به إلى الله، لانهم ما رأوا شيخنا يقتدى به في العلم، فصاروا همجأ رعاعا، غاية المدرس منهم أن يحصل كتبا مثمنة يخزنها وينظر فيها يوما ما، فيصحف ما يورده ولا يقرره.
فنسأل الله النجاة والعفو، كما قال بعضهم: ما أنا عالم ولا رأيت عالما.
وقد كان هشام بن أبي عبد الله من الائمة، لو لا ما شاب علمه بالقدر.
قال الحافظ محمد بن البرقي (2): قلت ليحيى بن معين: أرأيت من يرمى
__________
(1) أخرجه أحمد: 5 / 315، والدارمي: 2 / 208، والنسائي: 6 / 24، من حديث عبادة ابن الصامت، مرفوعا، بلفظ: " من غزا في سبيل الله، ولم ينو إلا عقالا، فله ما نوى ".
وفي سنده يحيى بن الوليد بن عبادة بن الصامت، لم يوثقه غير ابن حبان، وباقني رجاله ثقات.
(2) البرقي، بفتح الباء، وسكون الراء: نسبة إلى برقة، وهو الحافظ العالم أبو عبد الله محمد بن عبد الله بن عبدالرحيم بن سعيد الزهري، مولاهم البصري، صاحب كتاب " الضعفاء "،
وعرف بالبرقي: لانه كان يتجر إلى برقة.
مات سنة (249 ه).
التذكرة: 569.
[ * ]

(7/153)

بالقدر يكتب حديثه ؟ قال: نعم، قد كان قتادة، وهشام الدستوائي، وسعيد بن ابي عروبة، وعبد الوارث - وذكر جماعة - يقولون بالقدر، وهم ثقات، يكتب حديثهم ما لم يدعوا إلى شئ.
قلت: هذه مسألة كبيرة، وهي: القدري والمعتزلي والجهمي والرافضي، إذا علم صدقه في الحديث وتقواه، ولم يكن داعيا إلى بدعته، فالذي عليه أكثر العلماء قبول روايته، والعمل بحديثه، وترددوا في الداعية، هل يؤخذ عنه ؟ فذهب كثير من الحفاظ إلى تجنب حديثه، وهجرانه، وقال بعضهم: إذا علمنا صدقه، وكان داعية، ووجدنا عنده سنة تفرد بها، فكيف يسوغ لنا ترك تلك السنة ؟ فجميع تصرفات أئمة الحديث تؤذن بأن المبتدع إذا لم تبح بدعته خروجه من دائرة الاسلام، ولم تبح دمه، فإن قبول ما رواه سائغ.
وهذه المسألة لم تتبرهن لي كما ينبغي، والذي اتضح لي منها أن من دخل في بدعة، ولم يعد من رؤوسها، ولا أمعن فيها، يقبل حديثه كما مثل الحافظ أبو زكريا بأولئك المذكورين، وحديثهم في كتب الاسلام لصدقهم وحفظهم (1).
__________
(1) جاء في " تاريخ الثقات " لابن حبان، في ترجمة جعفر بن سليمان الضبعي ما نصه: ليس بين أهل الحديث من أئمتنا خلاف أن الصدوق المتقن إذا كان فيه بدعة، ولم يكن يدعو إليها، أن الاحتجاج بأخباره جائز، فإذا دعا إلى بدعته، سقط الاحتجاج بأخباره.
وقال أيضا في " صحيحه: 120: " وأما المنتحلون المذاهب من الرواة مثل الارجاء والترفض وما أشبههما، فإنا نحتج بأخبارهم إذا كانوا ثقات، على الشرط الذي وصفناه، ونكل مذهبهم وما تقلدوه فيما بينهم
وبين خالقهم إلى الله - جل وعلا - إلا أن يكونوا دعاة إلى ما انتحلوا، فإن الداعي إلى مذهبه، والذاب عنه حتى يصير إماما فيه - وإن كان ثقة - ثم روينا عنه، جعلنا للاتباع لمذهبه طريقا، وسوغنا للمتعلم الاعتماد عليه وعلى قوله.
فالاحتياط ترك رواية الائمة الدعاة منهم، والاحتجاج بالثقات الرواة منهم، على حسب ما وصفنا.
ولو عمدنا إلى ترك حديث الاعمش، وأبي إسحاق، وعبد الملك بن عمير، وأضرابهم، لما انتحلوا، وإلى قتادة، وسعيد بن أبي عروبة، وابن أبي ذئب، = [ * ]

(7/154)

قال معاذ بن هشام: مكث أبي - يعني عاش - ثمانيا وسبعين سنة.
قلت: فهذا يدل على أنه أسن من أبي حنيفة وشعبة، وأنه ولد في حياة جابر بن عبد الله وطائفة من الصحابة.
قال أبو الحسن الميموني: حدثنا أحمد بن حنبل، عن عبد الصمد بن عبد الوارث، قال: مات هشام بن أبي عبد الله سنة اثنتين وخمسين ومئة، كان بينه وبين قتادة سبع سنين - يعني في المولد -.
وقال زيد بن الحباب: دخلت عليه سنة ثلاث وخمسين ومئة، ومات بعد ذلك بأيام.
وقال أبو الوليد وعمرو الفلاس: مات سنة أربع وخمسين.
قلت: حديثه في الدواوين كلها إلا " الموطأ ".
أخبرنا الائمة: يحيى بن أبي منصور، وعبد الرحمن بن محمد، والمسلم بن محمد، وعلي بن أحمد، وأحمد بن عبد السلام إجازة، أنبأنا عمر بن محمد، أنبأنا هبة الله بن الحصين، أنبأنا محمد بن غيلان، أنبأنا محمد بن عبد الله، حدثنا محمد بن شداد المسمعي، حدثنا أبو عامر
__________
= وأشباههم، لما تقلدوا، وإلى عمر بن ذر، وإبراهيم التيمي، ومسعر بن كدام، وأقرانهم، لما اختاروا، فتركنا حديثهم لمذاهبهم، لكان ذلك ذريعة إلى ترك السنن كلها، حتى لا يحصل في أيدينا من السنن إلا الشئ اليسير ".
والحق في هذه المسألة، كما قال العلامة محمد بخيت المطيعي في حاشيته على " نهاية
السول ": 3 / 744: قبول رواية كل من كان من أهل القبلة، يصلي بصلاتنا، ويؤمن بكل ما جاء به رسولنا مطلقا، متى كان يقول بحرمة الكذب، فإن من كان كذلك، لا يمكن أن يبتدع بدعة إلا وهو متأول فيها، مستند في القول بها إلى كتاب الله أو سنة رسوله - صلى الله عليه وسلم - بتأول رآه باجتهاده، وكل مجتهد مأجور - وإن أخطأ -.
نعم، إذا كان ينكر أمرا متواترا من الشرع، معلوما من الدين بالضرورة، أو اعتقد عكسه، كان كافرا قطعا، لان ذلك ليس محلا للاجتهاد، بل هو مكابرة فيما هو متواتر من الشريعة، معلوم من الدين بالضرورة، فيكون كافرا مجاهرا، فلا يقبل مطلقا، حرم الكذب أو لم يحرمه.
[ * ]

(7/155)

العقدي، حدثنا هشام، عن قتادة، عن أنس قال: لاحدثنكم حديثا سمعته من رسول الله - صلى الله عليه وسلم - سمعته يقول: " إن من أشراط الساعة أن يرفع العلم، ويكثر الجهل، ويظهر الزنى، ويشرب الخمر، وتقل الرجال، وتكثر النساء، حتى تكون في الخمسين امرأة القيم الواحد ".
أخرجه البخاري (1).
عن مسلم بن إبراهيم، وحفص بن عمر، عن هشام الدستوائي نحوه.

52 - حماد عجرد * الشاعر المفلق، أبو عمرو، حماد بن عم بن يونس بن كليب السوائي، مولاهم الواسطي أو الكوفي.
نادم الوليد بن يزيد، ثم قدم بغداد زمن المهدي، وبينه وبين بشار بن برد مزاح وهجاء فاحش، وكان قليل الدين ماجنا، اتهم بالزندقة، وهو القائل: فأقسمت لو أصبحت في قبضة الهوى * لاقصرت عن لومي وأطنبت في عذري ولكن بلائي منك أنك ناصح * وأنك لا تدري بأنك لا تدري (2) مات سنة إحدى وستين ومئة.
قتله محمد بن سليمان أمير البصرة على
__________
(1) 10 / 28، في أول الاشربة، و: 9 / 288، في النكاح: باب يقل الرجال ويكثر النساء،
و: 1 / 162، و: 163، في العلم: باب رفع العلم وظهور الجهل.
وأخرجه مسلم: (2671)، في العلم: باب رفع العلم وقبضه، والترمذي: (2205)، وابن ماجه: (4045)، وأحمد: 3 / 98، 151، 176، 202، 213، 273، 289.
* الشعر والشعراء: 779 - 781، طبقات ابن المعتز: 67 - 72، تاريخ الطبري: 8 / 86، الاغاني: 14 / 321 - 381، تاريخ بغداد: 8 / 148 - 149، معجم الادباء: 10 / 249 - 254، وفيات الاعيان: 2 / 210 - 214، تاريخ الاسلام: 6 / 173 - 174، لسان الميزان: 2 / 349 - 350، تهذيب ابن عساكر: 4 / 427 - 429.
(2) البيتان في: " الاغاني ": 14 / 362، وفيه: أن بشار بن برد سمع أبيات حماد في غلام كان بهواه يقال لهه: أبو بشر، أولها: أخي كف عن لومي فإنك لا تدري * بما فعل الحب المبرح في صدري = [ * ]

(7/156)

الزندقة.
وقيل: بل مات في سفر.
فالله أعلم، ويقال: هلك سنة خمس وخمسين ومئة.
وقيل: بعد ذلك.

53 - حماد الرواية * هو العلامة الاخباري، أبو القاسم حماد بن سابور بن مبارك الشيباني، مولاهم.
كان مكينا ونديما للوليد بن عبدالملك، وكان أحد الاذكياء، راوية لايام الناس والشعر والنسب.
طال عمره، وأخذ عنه المهدي، وتوفي سنة ست وخمسين ومئة، وهو في عشر التسعين.
وكان قليل النحو، ربما لحن.
وقيل: مات في دولة المهدي نحو الستين ومئة.
وقيل: إن الوليد بن
يزيد سأله: لم سميت الراوية ؟ قال: لاني أروي لكل شاعر تعرفه، ولكل شاعر تعترف أنك يا أمير المؤمنين لا تعرفه، وأنشدك على كل حرف من حروف المعجم مئة قصيدة للجاهلية.
فيقال: إنه وكل به من يستنشده حتى
__________
= ومنها البيتان، فطرب بشار، ثم قال: ويلكم، أحسن والله، من هذا ؟ قالوا: حماد عجرد.
قال: أوه، وكلتموني والله بقية يومي بهم طويل، والله لاأطعم بقية يومي طعاما، ولا أصوم غما بما يقول النبطي ابن الزانية مثل هذا ".
وفيه شطر البيت الاول: " فأقسم لو أصبحت في لوعة الهوى ".
وانظر البيتين أيضا في " معجم الادباء ": 10 / 253.
* المعارف: 541، طبقات ابن المعتز: 69 - 72، الاغاني: 6 / 70 - 95، الفهرست: المقالة الثالثة الفن الاول، معجم الادباء: 10 / 258 - 266، وفيات الاعيان: 2 / 206 - 210، تاريخ الاسلام: 6 / 56، 172 - 173، البداية والنهاية: 10 / 114، لسان الميزان: 2 / 352 - 353، شذرات الذهب: 1 / 239، خزانة الادب: 4 / 129 - 132، تهذيب ابن عساكر: 4 / 430 - 434.
[ * ]

(7/157)

سرد ألفين وتسعمئة قصيدة، فأمر له بمئة ألف درهم.
وقيل: إن هشام بن عبد الملك أعطاه مئة ألف.

54 - معاوية بن صالح * (م، 4) ابن حديربن سعيد بن سعد بن فهر، الامام الحافظ الثقة، قاضي الاندلس، أبو عمرو، وأبو عبد الرحمن الحضرمي، الشامي الحمصي.
أخبرنا أبو الفداء إسماعيل بن عبدالرحمن بن عمرو بن المنادي، أنبأنا عبد الله بن أحمد الفقيه، أنبأنا محمد بن عبدا لباقي، أنبأنا رزق الله التميمي، أنبأنا علي بن محمد المعدل، أنبأنا أبو جعفر محمد بن عمرو، حدثنا محمد ابن إسماعيل السلمي، حدثنا أبو صالح، حدثني معاوية بن صالح، عن يحيى
ابن سعيد، عن عمرة، عن عائشة: أنها قيل لها: ماذا كان يعمل رسول الله - صلى الله عليه وسلم - في بيته ؟ قالت: كان بشرا من البشر، يفلي ثوبه، ويحلب شاته، ويخدم نفسه " (1).
هذا حديث صالح الاسناد، أخرجه أبو عيسى الترمذي في كتاب " الشمائل " عن أبي إسماعيل السلمي بلدية، فوافقناه بعلو.
ومعاوية من شرط مسلم.
__________
* طبقات ابن سعد: 7 / 521، التاريخ الكبير: 7 / 335، التاريخ الصغير: 2 / 175، المعرفة والتاريخ: 2 / 426، الضعفاء: خ: 413 - 414، الجرح والتعديل: 8 / 382 - 383، تهذيب الكمال: خ: 1344، تذهيب التهذيب: خ: 4 / 51 - 52، تاريخ الاسلام: 6 / 291 - 293، تذكرة الحفاظ: 1 / 176، ميزان الاعتدال: 4 / 135، عبر الذهبي: 1 / 229، العقد الثمين: 7 / 237 - 238، تهذيب التهذيب: 10 / 209 - 212، طبقات الحفاظ: 77، خلاصة تذهيب الكمال: 381.
(1) أبو صالح هو عبد الله بن صالح بن محمد بن مسلم الجهني، كاتب الليث، وهو سيئ الحفظ، وباقي رجاله ثقات.
أخرجه الترمذي في " الشمائل ": (335)، من طريق محمد بن إسماعيل، عن عبد الله بن صالح، عن معاوية بن صالح به.
وأخرجه أحمد في " المسند ": 6 / 256، من طريق حماد بن خالد، عن ليث بن سعد، عن معاوية بن صالح، عن يحيى بن سعيد، عن القاسم، عن عائشة.
وهذا سند حسن.
[ * ]

(7/158)

أخبرنا علي بن محمد الفقيه، وإسماعيل بن عبدالرحمن، ومحمد بن مشرف، قالوا: أنبأنا الحسن بن يحيى المخزومي، أنبأنا عبد الله بن رفاعة، أنبأنا أبو الحسن الخلعي، أنبأنا عبدالرحمن بن عمرو، أنبأنا أبو الطاهر أحمد ابن محمد المديني، حدثنا يونس بن عبدالاعلى، حدثنا ابن وهب، حدثني
معاوية بن صالح، عن عامر بن جشيب، عن خالد بن معدان، عن أبي أمامة، سمع النبي - صلى الله عليه وسلم - يقول عند انقضاء الطعام: " الحمد لله حمدا كثيرا طيبا مباركا فيه، غير مكفي ولا مودع ولا مستغنى عنه " (1).
أخرجه النسائي، عن يونس.
ولد في حياة طائفة من الصحابة، وفي دولة عبدالملك بن مروان في حدود الثمانين من الهجرة.
وحدث عن: راشد بن سعد، وأبي الزاهرية حدير بن كريب، ومكحول، وأبي مريم الانصاري، ونعيم بن زياد الانماري، ويونس بن سيف، ويحيى بن جابر الطائي، وعامر بن جشيب، وضمرة بن حبيب، وسليم بن عامر، وأزهر بن سعيد الحرازي، وحاتم بن حريث، وحبيب بن عبيد، وربيعة ابن يزيد القصير، وزياد بن أبي سودة، والسفر بن نسير، وعبد الله بن أبي قيس، وصالح بن جبير الاردني، وعبد الرحمن بن جبير بن نفير، وعبد القاهر أبي عبد الله، وعبد الوهاب بن بخت، وعمير بن هانئ، والعلاء بن
__________
(1) إسناده حسن.
وأخرجه البخاري: 9 / 501، في الاطعمة: باب ما يقول إذا فرغ من طعامه من طريق أبي نعيم، عن سفيان، الثوري، عن ثور بن يزيد، عن خالد بن معدان، عن أبي أمامة، وأخرجه الترمذي: (3456)، في الدعوات: باب ما يقول إذا فرغ من الطعام، من طريق محمد بن بشار، عن يحيى بن سعيد، عن ثور بن يزيد، عن خالد بن معدان، عن أبي أمامة.
[ * ]

(7/159)

الحارث، وكثير بن الحارث، والقاسم أبي عبدالرحمن الدمشقي، ويحيى بن سعيد الانصاري، وخلق سواهم.
وكان من أوعية العلم، حدث عنه: سفيان الثوري، والليث ورشدين ابن سعد، وابن وهب، ومعن بن عيسى.
وعبد الرحمن بن مهدي، وحماد بن
خالد الخياط، وبشر بن السري، وزيد بن الحباب، وأبو إسحاق الفزاري، وعبد الله بن يحيى البرلسي، والواقدي، وعبد الله بن صالح كاتب الليث، وهانئ بن المتوكل، وآخرون.
وفر من الشام مع المروانية، فدخل معهم الاندلس.
فلما استولى عليها عبدالرحمن بن معاوية الداخل ولاه قضاء ممالكه، ثم إنه في آخر عمره حج وحدث بالحجاز وغيرها.
قال أحمد بن حنبل: خرج من حمص قديما، وكان ثقة.
وروى جعفر ابن أبي عثمان الطيالسي، عن يحيى بن معين: ثقة.
وروى أحمد بن زهير، عن يحيى: صالح.
وأما عباس الدوري، فروى عن يحيى: ليس برضي، كان يحيى بن سعيد لا يرضاه.
وقال علي بن المديني: سألت يحيى بن سعيد عن معاوية بن صالح، فقال: ما كنا نأخذ عنه ذلك الزمان ولا حرفا.
وقال علي أيضا: كان عبد الرحمن يوثقه.
أبو صالح الفراء: أنبأنا أبو إسحاق الفزاري بحديث عن معاوية بن صالح، ثم قال أبو إسحاق: ما كان بأهل أن يروى عنه.
قلت: أظنه يشير إلى مداخلته للدولة.
ابن أبي مريم: سمعت خالي موسى بن سلمة قال: أتيت معاوية بن

(7/160)

صالح لاكتب عنه، فرأيت - أراه قال - الملاهي، فقلت: ما هذا ؟ قال: شئ نهديه إلى صاحب الاندلس.
قال: فتركته ولم أكتب عنه.
وقال العجلي والنسائي: ثقة.
وقال أبو زرعة: ثقة محدث.
وقال أبو حاتم: صالح الحديث، حسن الحديث، ولا يحتج به.
وقال يحيى بن صالح الوحاظي: خرج عن حمص سنة خمس وعشرين ومئة.
قال أبو داود: وحج سنة خمس وخمسين، ففيها لقيه عبدالرحمن بن مهدي، وسفيان بمكة.
وقال محمد بن سعد: كان ثقة كثير الحديث، وكان قاضيا لهم بالاندلس، حج من دهره حجة واحدة، ومر بالمدينة فلقيه من لقيه.
وقال يزيد بن عبد ربه: خرج من حمص سنة خمس وعشرين وهو شاب، فصار إلى المغرب، فولي قضاءهم.
وقال أبو صالح: مر بنا معاوية حاجا سنة أربع وخمسين، فكتب عنه الثوري، وأهل مصر، وأهل المدينة.
قال أحمد بن حنبل، عن ابن مهدي: كنا بمكة نتذاكر الحديث، فبينا نحن كذلك إذا إنسان قد دخل فيما بيننا يسمع حديثنا، فقلت: من أنت ؟ قال: أنا معاوية بن صالح.
فاحتوشناه (1).
أبو زرعة الدمشقي: سمعت عبد الله بن صالح يقول: قدم علينا معاوية
__________
(1) احتوشناه: جعلناه وسطنا.
[ * ]

(7/161)

ابن صالح، فجالس الليث، فحدثه، فقال الليث: يا عبد الله: ائت الشيخ فاكتب ما يملي عليك، فأتيته، وكان يمليها علي، ثم نصير إلى الليث نقرؤها عليه، فسمعتها من معاوية بن صالح مرتين.
قال ابن عدي: حدثت عن حميد بن زنجويه، قال: قلت لعلي بن
المديني: إنك تطلب الغرائب، فائت عبد الله بن صالح، واكتب كتاب معاوية ابن صالح، تستفيد مئتي حديث.
قال يعقوب بن شيبة: منهم من يقول: معاوية بن صالح وسط، ليس بالثبت، ولا بالضعيف، ومنهم من يضعفه.
وقال ابن خراش: صدوق.
وقال الليث بن عبدة: قال يحيى بن معين: كان عبدالرحمن بن مهدي إذا حدث بحديث معاوية بن صالح زبرة (1) يحيى بن سعيد، وقال: أيش هذه الاحاديث ؟ وكان عبدالرحمن لا يبالي عمن روى، ويحيى ثقة في حديثه.
قال ابن عدي: لمعاوية بن صالح عند ابن وهب كتاب، وعند أبي صالح عنه كتاب، وعند ابن مهدي ومعن عنه أحاديث، وحدث عنه: الليث، وبشر بن السري، وثقات الناس، وما أرى بحديثه بأسا، وهو عندي صدوق، إلا أنه يقع في حديثه أفرادات.
وذكره ابن حبان في كتاب " الثقات ".
وقال أبو سعيد بن يونس: قدم معاوية مصر، وذهب إلى الاندلس، فلما دخل عبدالرحمن بن معاوية بن هشام الاندلس وملكها، اتصل به، فأرسله إلى الشام في بعض أمره، فلما رجع إليه من الشام، ولاه قضاء الجماعة بالاندلس...إلى أن قال: وتوفي سنة ثمان وخمسين ومئة.
أخبرني بذلك
__________
(1) يقال: زبره يزبره عن الامر زبرا: نهاه وانتهره.
والزبر: الزجر والمنع.
[ * ]

(7/162)

بكر بن أحمد الشعراني، عن أحمد بن محمد بن عيسى مصنف " تاريخ حمص "، وله عقب بالاندلس إلى الآن.
وقال أبو صالح كاتب الليث، وغيره كذلك في تاريخ وفاته: إنها سنة ثمان.
وقال الرمادي في " تاريخه ": حدثنا عبد الله بن صالح قال: قدم علينا
معاوية بن صالح سنة سبع وخمسين، فسمعنا منه، فحج ثم رجع في سنة ثمان من الحج، فسمعنا منه.

55 - مسعر * (ع) مسعر بن كدام بن ظهير بن عبيدة بن الحارث، الامام الثبت، شيخ العراق، أبو سلمة الهلالي الكوفي، الاحول، الحافظ، من أسنان شعبة.
روى عن: عدي بن ثابت، وعمرو بن مرة، والحكم بن عتيبة، وثابت ابن عبيد، وقتادة بن دعامة، وسعد بن إبراهيم، وزياد بن علاقة، وسعيد بن أبي بردة، وعبد الله بن عبد الله بن جبر، وقيس بن مسلم، وأبي بكر بن عمارة ابن رويبة، ووبرة بن عبدالرحمن المسلمي، وإبراهيم بن محمد بن المنتشر، وأبي إسحاق السبيعي، وحبيب بن أبي ثابت، وزيد العمي، وعبيدالله بن القبطية، ومحارب بن دثار، وعلي بن الاقمر، ومعبد بن خالد، ويزيد الفقير،
__________
طبقات ابن سعد: 6 / 364 - 365، طبقات خليفة: 168، تاريخ خليفة: 426، التاريخ الكبير: 8 / 13، التاريخ الصغير: 2 / 121، المعارف: 481، المعرفة والتاريخ: 1 / 141، 2 / 191 - 192، 634، 658 - 660، 680، 708، 3 / 103، 175، 234، الجرح والتعديل: 8 / 368 - 369، مشاهير علماء الامصار: 169، حلية الاولياء: 7 / 209 - 270، تهذيب الاسماء واللغات: 2 / 89، تهذيب الكمال: خ: 1320 - 1321، تذهيب التهذيب: خ: 4 / 34 - 35، تاريخ الاسلام: 6 / 287 - 290، تذكرة الحفاظ: 1 / 188 - 190، ميزان الاعتدال: 4 / 99، عبر الذهبي: 1 / 224، تهذيب التهذيب: 10 / 113 - 115، طبقات الحفاظ: 81 - 82، خلاصة تذهيب الكمال: 374، شذرات الذهب: 1 / 238 - 239.
[ * ]

(7/163)

وعمير بن سعد صاحب علي - رضي الله عنه - وخلق.
وقد روى عن جماعة أساميهم [ محمد ] (1) منهم: ابن أبي ليلى، ومحمد بن عبدالرحمن مولى آل
طلحة، وروى عن: محمد بن جحادة، ومحمد بن سوقة، ومحمد بن مسلم ابن شهاب، ومحمد بن المنكدر، ومحمد بن عبيدالله الثقفي، ومحمد بن زيد العمري، ومحمد بن قيس بن مخرمة، ومحمد بن خالد الضبي، ومحمد بن جابر اليمامي، ومحمد بن عبد الله بن الزبيري، ومحمد بن الازهر.
روى عنه: سفيان بن عيينة، ويحيى القطان، وسليمان التيمي، أحد شيوخه، وابن نمير، وشعيب بن حرب، والخريبي، ووكيع، وأبو أحمد الزبيري، ومحمد بن عبيد، ويزيد بن هارون، وابن المبارك، ومحمد بن بشر، ويحيى بن آدم، وخلاد بن يحيى، وعبد الله بن محمد بن المغيرة، وثابت بن محمد العابد، وخلق سواهم.
قال محمد بن بشر العبدي: كان عند مسعر ألف حديث، فكتبتها سوى عشرة.
وقال يحيى بن سعيد: ما رأيت أحدا أثبت من مسعر.
وقال أحمد بن حنبل: الثقة كشعبة ومسعر.
وقال وكيع: شك مسعر كيقين غيره.
وقال هشام بن عروة: ما قدم علينا من العراق أفضل من ذاك السختياني أيوب، وذاك الرؤاسي مسعر.
وروي عن الحسن بن عمارة قال: إن لم يدخل الجنة إلا مثل مسعر، إن أهل الجنة لقليل.
__________
(1) زيادة لا بد منها، وسيرد في الصفحة (168) ما يوضح ذلك.
[ * ]

(7/164)

قال سفيان بن عيينة: قالوا للاعمش: إن مسعرا يشك في حديثه.
قال: شكه كيقين غيره.
وعن خالد بن عمرو، قال: رأيت مسعرا كأن جبهته ركبة عنز من السجود، وكان إذا نظر إليك (1) حسبت أنه ينظر إلى الحائط من شدة حؤولته.
وروى ابن عيينة عن مسعر قال: دخلت على أبي جعفر أمير المؤمنين، فقلت: يا أمير المؤمنين ! نحن لك والد، وأنت لنا - ولد وكانت جدته أم الفضل هلالية، يعني والدة ابن عباس - فقال لي: تقربت إلي بأحب أمهاتي إلي، ولو كان الناس كلهم مثلك لمشيت معهم في الطريق.
قال أبو مسهر: حدثنا الحكم بن هشام، حدثنا مسعر، قال: دعاني أبو جعفر ليوليني، فقلت: إن أهلي يقولون: لا نرضى اشتراءك لنا في شئ بدرهمين، وأنت توليني ؟ ! - أصلحك الله - إن لنا قرابة وحقا.
قال: فأعفاه.
قال سعد بن عباد: حدثنا محمد بن مسعر قال: كان أبي لا ينام حتى يقرأ نصف القرآن.
وقال سفيان بن عيينة: سمعت مسعرا يقول: من أبغضني، جعله الله محدثا.
وقال مسعر: من صبر على الخل والبقل، لم يستعبد.
وقال مرة لرجل رأى عليه ثيابا جيدة: ليس هذا من آلة طلب الحديث وكان طالب حديث.
قال سفيان بن عيينة: قال معن: ما رأيت مسعرا في يوم إلا وهو أفضل من اليوم الذي كان بالامس.
وقال محمد بن سعد: كان لمسعر أم عابدة، فكان يخدمها.
وكان مرجئا (2)، فمات، فلم يشهده سفيان الثوري والحسن ابن صالح.
__________
(1) في الاصل " إليه " وأثبتنا ما في " الحلية ": 7 / 214.
(2) قد يطلق الارجاء على أهل السنة والجماعة من مخالفيهم المعتزلة الذين يزعمون تخليد صاحب الكبيرة في النار، لانهم لا يقطعون بعقاب الفساق الذين يرتكبون الكبائر، ويفوضون أمرهم = [ * ]

(7/165)

قال يحيى بن معين: لم يرحل مسعر في حديث قط.
قلت: نعم، عامة حديثه عن أهل بلده، إلا قتادة، فكأنه ارتحل إليه.
قال شعبة بن الحجاج: كنا نسمي مسعرا: المصحف - يعني من إتقانه.
وقالوا مرة لمسعر: من أفضل من رأيت ؟ فقال: عمرو بن مرة.
وقال أبو معمر القطيعي: قيل لسفيان بن عيينة: من أفضل من رأيت ؟ قال: مسعر.
وقال شعبة: مسعر للكوفيين، كابن عون عند البصريين.
وقال إسحاق بن أبي إسرائيل: سمعت ابن السماك، سمعت مسعرا يقول: من طلب الحديث لنفسه، فقد اكتفى، ومن طلبه للناس، فليبالغ.
قال ابن عيينة: سمعت مسعرا يقول: وددت أن الحديث كان قوارير على رأسي، فسقطت، فتكسرت.
وعن يعلى بن عبيد قال: كان مسعر قد جمع العلم والورع.
وروي عن عبد الله بن داود الخريبي قال: ما من أحد إلا وقد أخذ عليه إلا مسعر.
ومما كان مسعر ينشده له أو لغيره.
نهارك يا مغرور سهو وغفلة * وليلك نوم، والردى لك لازم
__________
= إلى الله، إن شاء عذبهم، وإن شاء غفر لهم، ويطلق على من يقول بعدم دخول الاعمال في الايمان، وأن الايمان لا يزيد ولا ينقص - وهو مذهب أبي حنيفة وأصحابه - من جانب المحدثين القائلين بدخول الاعمال في مسمى الايمان، وأنه يزيد وينقص.
ويطلق على من يقول: الايمان هو معرفة الله، ويجعل ما سوى الايمان من الطاعات، وما سوى الكفر من المعاصي غير مضرة ولا نافعة.
وهذا القسم الاخير من الارجاء هو المذموم صاحبه، المتهم في دينه.
وقد قال المؤلف في " ميزانه ": 4 / 99: " مسعر بن كدام حجة إمام، ولا عبرة بقول السليماني: كان من المرجئة مسعر وحماد بن أبي سليمان والنعمان وعمرو بن مرة وعبد العزيز بن أبي رواد وأبو معاوية وعمرو بن ذر...، وسرد جماعة.
قلت: الارجاء مذهب لعدة من جلة
العلماء لا ينبغي التحامل على قائله ".
[ * ]

(7/166)

وتتعب فيما سوف تكره غبه * كذلك في الدنيا تعيش البهائم (1) قال يحيى بن سعيد القطان: ما رأيت مثل مسعر، كان من أثبت الناس.
وقال سفيان الثوري: كنا إذا اختلفنا في شئ أتينا مسعرا.
قال أبو أسامة: سمعت مسعرا يقول: إن هذا الحديث يصدكم عن ذكر الله، وعن الصلاة، فهل أنتم منتهون ؟ قلت: هذه مسألة مختلف فيها: هل طلب العلم أفضل، أو صلاة النافلة والتلاوة والذكر ؟ فأما من كان مخلصا لله في طلب العلم، وذهنه جيد، فالعلم أولى، ولكن مع حظ من صلاة وتعبد، فإن رأيته مجدا في طلب العلم، لا حظ له في القربات، فهذا كسلان مهين، وليس هو بصادق في حسن نيته.
وأما من كان طلبه الحديث والفقه غية ومحبة نفسانية، فالعبادة في حقه أفضل، بل ما بينهما أفعل تفضيل، وهذا تقسيم في الجملة، فقل - والله - من رأيته مخلصا في طلب العلم، دعنا من هذ كله.
فليس طلب الحديث اليوم على الوضع المتعارف من حيز طلب العلم، بل اصطلاح وطلب أسانيد عالية، وأخذ عن شيخ لا يعي، وتسميع لطفل يلعب ولا يفهم، أو لرضيع يبكي، أو لفقيه يتحدث مع حدث، أو آخر ينسخ.
وفاضلهم مشغول عن الحديث بكتابة الاسماء أو بالنعاس، والقارئ إن كان له مشاركة فليس عنده من الفضيلة أكثر من قراءة ما في الجزء، سواء تصحف عليه الاسم، أو اختبط المتن، أو كان من الموضوعات.
فالعلم عن هؤلاء بمعزل، والعمل لا أكاد أراه، بل أرى أمورا سيئة.
نسأل الله العفو.
__________
(1) في الاصل: " تنعت "، والتصحيح من " تاريخ " المؤلف: 6 / 288، و " الحليلة ": 7 / 220 [ * ]

(7/167)

قال ابن السماك: رأيت مسعرا في النوم، فقلت: أي العمل وجدت أنفع ؟ قال: ذكر الله.
وقال قبيصة: كان مسعر، لان ينزع ضرسه أحب إليه من أن يسأل عن حديث.
وروي عن زيد بن الحباب وغيره: أن مسعرا قال: الايمان قول وعمل.
وروى معتمر بن سليمان، عن أبي مخزوم، ذكره عن مسعر بن كدام قال: التكذيب بالقدر أبو جاد (1) الزندقة.
قرأت على إسحاق بن طارق: أخبرك يوسف بن خليل، أنبأنا أحمد بن محمد التيمي، أنبأنا أبو علي المقرئ، أنبأنا أبو نعيم، قال: روى معسر عن جماعة اسمهم محمد: محمد بن عبدالرحمن مولى آل طلحة، ومحمد بن عبدالرحمن بن أبي ليلى، ومحمد بن مسلم الزهري، ومحمد بن سوقة، ومحمد بن جحادة، ومحمد بن زيد بن عبد الله بن عمر، ومحمد بن المنكدر، ومحمد بن عبيدالله الثقفي، ومحمد بن قيس بن مخرمة، ومحمد ابن خالد الضبي، ومحمد بن جابر اليمامي.
ومحمد بن عبد الله الزبيري، ومحمد بن الازهر.
وبه: قال أبو نعيم: وحدثنا القاضي أبو أحمد، حدثنا محمد بن إبراهيم ابن شبيب، حدثنا إسماعيل بن عمرو البجلي، حدثنا مسعر، عن عاصم، عن زر، عن ابن مسعود، قال: مكتوب في التوراة: سورة الملك، من قرأها في كل ليلة، فقد أكثر وأطاب، وهي المانعة تمنع من عذاب القبر، إذا أتي من قبل رأسه، قال له رأسه: قبلك عني، فقد كان يقرأ بي، وفي سورة الملك، وإذا أتي من قبل بطنه، قال له بطنه: قبلك عني، فقد كان وعى في
__________
(1) أي: أول الزندقة.
[ * ]

(7/168)

سورة الملك.
وإذا أتي من قبل رجليه قالت له رجلاه قبلك عني، فقد كان يقوم بي بسورة الملك (1).
وهي كذاك مكتوب في التوارة، تابعه علي بن مسهر، عن مسعر.
قال جعفر بن عون: سمعت مسعرا ينشد: ومشيد دارا ليسكن داره * سكن القبور وداره لم تسكن (2)
__________
(1) إسناده حسن وأخرجه الحاكم في 2 / 498، من طريق سفيان، عن عاصم، عن زر، عن ابن مسعود، قال: يؤتى الرجل في قبره، فتؤتى رجلاه، فتقول رجلاه: ليس لكم على ما قبلي سبيل، كان يقوم يقرأ بي سورة " الملك "، ثم يؤتى من قبل صدره - أو قال: بطنه - فيقول: ليس لكم على ما قبلي سبيل، كان يقرأ بي سورة " الملك " ثم يؤتى من قبل رأسه، فيقول: ليس لكم على ما قبلي سبيل، كان يقرأ بي سورة " الملك " قال: فهي المانعة، تمنع من عذاب القبر، وهي في التوراة سورة " الملك "، من قرأها في ليلة فقد أكثر وأطيب.
وقال الحاكم: هذا حديث صحيح الاسناد، ووافقه الذهبي.
وأورده السيوطي في " الدر المنثور ": 6 / 247، وزاد نسبته لابن الضريس والطبراني والبيهقي في " شعب الايمان ".
وأخرج أحمد: 2 / 299، و 321، من حديث أبي هريرة، مرفوعا: " إن سورة من القرآن، ثلاثون آية، شفعت لرجل حتى غفر له، وهي: * (تبارك الذي بيده الملك...) * وأخرجه الترمذي: (2893)، في ثواب القرآن: باب ما جاء في فضل سورة " الملك "، وأبو داود: (1400)، في الصلاة: باب في عدد الآي، وابن ماجه: (3786) في الادب: باب ثواب القرآن كلهم من طريق شعبة، عن قتادة، عن عباس الجشمي، عن أبي هريرة.
وعباس الجشمي وثقه ابن حبان، وأخرج حديثه هذا في " صحيحه ": (1766)، وصححه الحاكم: 1 / 565، و: 2 / 497، 498، ووافقه الذهبي المؤلف، وله شاهد من حديث أنس عند الطبراني والضياء المقدسي، من طريق سلام بن مسيكن، عن ثابت، عن أنس، قال: قال رسول
الله - صلى الله عليه وسلم -: " سورة في القرآن خاصمت عن صاحبها حتى أدخلته الجنة: * (تبارك الذي بيده الملك.
) * " وآخر عند الترمذي: (2892)، في ثواب القرآن: باب ما جاء في " الملك "، وحسنه من حديث ابن عباس، قال: ضرب بعض أصحاب النبي - صلى الله عليه وسلم - فقال: يا رسول الله ! ضربت خبائي على قبر، وأنا لا أحسب أنه قبر، فإذا فيه إنسان يقرأ سورة " الملك " حتى ختمها، فقال النبي - صلى الله عليه وسلم -: " هي المانعة، هي المنجية، تنجيه من عذاب القبر ".
وفي سنده يحيى ابن عمرو بن مالك النكري، وهو ضعيف.
(2) الحلية: 7 / 221، تاريخ الاسلام: 6 / 389.
[ * ]

(7/169)

قال جعفر بن عون: سمعت مسعرا يوصي ولده كداما: إني منحتك يا كدام نصيحتي * فاسمع مقال أب عليك شفيق أما المزاحمة والمراء، فدعهما * خلقان لا أرضاهما لصديق إني بلوتهما فلم أحمدهما * لمجاور جارا ولا لرفيق والجهل يزري بالفتى في قومه * وعروقه في الناس أي عروق (1) وهذان البيتان أظنهما لابن المبارك: من كان ملتمسا جليسا صالحا * فليأت حلقة مسعر بن كدام فيها السكينة والوقار، وأهلها * أهل العفاف وعلية الاقوام (2) ومن عالي حديثه: أخبرنا الامام أبو الفرج عبدالرحمن بن محمد وجماعة إجازة، قالوا: أنبأنا عمر بن محمد المؤدب، أنبأنا هبة الله بن محمد، أنبأنا أبو طالب محمد بن محمد، أنبأنا أبو بكر محمد بن عبد الله الشافعي، حدثنا محمد بن سليمان، حدثنا عبيدالله بن موسى، وثابت الزاهد، وخلاد بن يحيى، قالوا: حدثنا مسعر، عن محارب بن دثار، عن جابر قال: دخلت المسجد فإذا رسول الله - صلى الله عليه وسلم - قاعد فقال: " قم فصل
ركعتين " (3).
وبه: أنبأنا أبو بكر الشافعي حدثنا محمد بن يونس، حدثنا نائل بن نجيح، حدثنا مسعر، عن عبد لملك بن ميسرة، عن مصعب بن سعد، عن معاذ بن جبل، قال: أشهد أن عمر في الجنة، لان ما رأى رسول الله - صلى الله عليه وسلم -
__________
(1) الحلية: 7 / 221، تاريخ الاسلام: 6 / 389.
(2) في " الحلية ": 7 / 219، وينسبهما لعبد الله بن محمد بن عبيد، و " تاريخ الاسلام ".
6 / 390، لبعضهم، و " تذكرة الحفاظ ": 1 / 189 - 190، لابن المبارك أو غيره.
(3) رجاله ثقات.
وسنده قوي، محمد بن سليمان هو الباغندي الحافظ محدث العراق.
[ * ]

(7/170)

فهو حق، فإن رسول الله قال: " دخلت الجنة فرأيت فيها قصرا، فقلت: لمن هذا ؟ " قال: لعمر.
" فأردت أن أدخله، فذكرت غيره عمر ".
فقال عمر: يا رسول الله ! أعليك أغار ؟ ! (1).
أخبرنا أحمد بن إسحاق بن المؤيد الزاهد، أنبأنا الفتح بن عبد السلام ببغداد، أنبأنا هبة الله بن الحسين، أنبأنا أحمد بن محمد بن النقور، حدثنا عيسى بن علي إملاء سنه تسع وثمانين وثلاثمئة، قال: قرئ على أبي قاسم البغوي، وأنا أسمع، قيل له: حدثكم عبد الله بن عون الخزاز، حدثنا محمد ابن بشر، عن مسعر، عن قتادة، عن أنس بن مالك: " أن النبي - صلى الله عليه وسلم - قام حتى تورمت قدماه " (2).
اختلف على مسعر في إسناده كما سترى.
وبه: إلى عيسى بن علي، حدثنا إسماعيل بن عباس الوراق، حدثنا
__________
(1) إسناده ضعيف لضعف محمد بن يونس وهو الكديمي، وشيخه نائل بن نجيح، لكن حديث دخول الجنة ورؤية القصر صحيح ثابت من طريق آخر، أخرجه البخاري: 7 / 34، في فضائل أصحاب النبي - صلى الله عليه وسلم -: باب مناقب عمر بن الخطاب، من طريق الحجاج بن منهال، عن
عبد العزيز بن الماجشون، حدثنا محمد بن المنكدر، عن جابر، قال: قال النبي - صلى الله عليه وسلم -: " رأيتني دخلت الجنة، فإذا أنا بالرميصاء امرأة أبي طلحة، وسمعت خشفة، فقلت: من هذا ؟ " فقال: هذا بلال، و " رأيت قصرا بفنائه جارية، فقلت: لمن هذا ؟ " فقال: لعمر.
" فأردت أن أدخله فأنطر إليه، فذكرت غيرتك ".
فقال عمر: بأبي وأمي يا رسول الله ! أعليك أغار ؟ ! وأخرجه أيضا: 9 / 284، في النكاح، من طريق محمد بن أبي بكر المقدمي، و: 12 / 366، من طريق عمرو بن علي، كلاهما عن المعتمر، عن عبيدالله العمري، عن محمد بن المنكدر به.
وأخرجه مسلم: (2394)، من طرق عن سفيان، عن عمرو، وابن المنكدر، عن جابر، وهو في " المسند ": 3 / 372، و: 386، و: 390.
وفي الباب عن أبي هريرة، أخرجه البخاري: 7 / 35، و 9 / 284، و 12 / 366، ومسلم: (3395).
(2) الحفاظ من أصحاب مسعر رووه عن زياد بن علاقة، عن المغيرة، وخالفهم محمد بن بشر وحده فرواه - كما ترى - عن مسعر، عن قتادة، عن أنس.
أخرجه البزار، وقال: الصواب: عن مسعر، عن زياد.
[ * ]

(7/171)

سعدان بن نصر، حدثنا أبو قتادة الحراني، عن مسعر، عن علي بن الاقمر، عن أبي جحيفة قال: " كان النبي - صلى الله عليه وسلم - يقوم حتى تفطر قدماه ".
فقيل له: أليس قد غفر لك ما تقدم من ذنبك وما تأخر ؟ قال: " أفلا أكون عبدا شكورا ".
وأخبرنا أحمد بن عبدالرحمن الصوري، ومحمد بن علي السلمي، قالا: أنبأنا أبو القاسم الحسين بن هبة الله بن صصرى، أنبأنا أبو القاسم الاسدي، وأبو يعلى بن الحبوبي، وأنبأنا أبو المعالي القرافي، أنبأنا أبو البركات الحسن بن محمد، أنبأنا أبو العشائر محمد بن خليل، وأنبأنا علي بن محمد، وأحمد بن مؤمن، وعمر بن عبد المنعم بن القواس، وعبد المنعم بن
عبد اللطيف، قالوا: أنبأنا أبو نصر محمد بن هبة الله الشافعي، أنبأنا أبو يعلى ابن الحبوبي، قالوا ثلاثهم: أنبأنا أبو القاسم علي بن محمد المصيصي، أنبأنا عبدالرحمن بن عثمان التميمي، أنبأنا إبراهيم بن أبي ثابت، حدثنا سعدان بن نصر المخرمي، حدثنا عبد الله بن واقد، عن سفيان أو مسعر، عن ابن الاقمر، عن أبي جحيفة قال: " كان النبي - صلى الله عليه وسلم - يقوم حتى تفطر قدماه " (1).
الحديث.
تفرد به عبد الله بن واقد، أبو قتادة الحراني هكذا.
وحديث محمد بن بشر العبدي، عن مسعر علة له.
وقد رواه خلاد بن يحيى وجماعة عن مسعر فقال: عن زياد بن علاقة، عن المغيرة بن شعبة (2)، وهذا أصح الاقوال، والله أعلم.
__________
(1) وأخرجه الطبراني في " الكبير "، من رواية أبي قتادة الحراني، عن مسعر، عن علي، عن أبي جحيفة، وهذا خطأ، والصواب: عن مسعر، عن زياد بن علاقة، عن المغيره بن شعبة، كما سيجئ.
(2) أخرجه البخاري: 3 / 12، في التهجد: باب قيام النبي - صلى الله عليه وسلم - الليل، من طريق أبي نعيم الفضل بن دكين، و: 8 / 261، في التفسير، من طريق خلاد بن يحيى، كلاهما عن مسعر، حدثنا زياد بن علاقة، قال: سمعت المغيرة بن شعبة، " أن النبي - صلى الله عليه وسلم - كان يصلي حتى ترم، أو = [ * ]

(7/172)

الفلاس: سمعت ابن المهدي، حدثنا أبو خلدة، فقال له أحمد بن حنبل: كان ثقة ؟ فقال: كان مؤدبا، وكان خيارا، الثقة شعبة ومسعر.
أبو زرعة الرازي: سمعت أبا نعيم يقول: مسعرأثبت، ثم سفيان (1)، ثم شعبة (2).
وقال أبو زرعة الدمشقي: سمعت أبا نعيم يقول: كان مسعر شكاكا في
حديثه، وليس يخطئ في شئ من حديثه إلا في حديث واحد.
وقال العجلي: كوفي ثقة، ثبت.
كان الاعمش يقول: شيطان مسعر يستضعفه، يشككه في الحديث، وكان يقول الشعر.
وقال يحيى وأحمد: ثقة.
وقال ابن عمار: حجة، من بالكوفة مثله ؟ ! وقال أبو حاتم: مسعر أتقن من سفيان، وأجود حديثا، وأعلى إسنادا، وهو أتقن من حماد بن زيد (3).
وقال أبو داود: روى مسعر عن مئة لم يرو عنهم سفيان.
محمد بن عمار الرازي: سمعت أبا نعيم، سمعت الثوري يقول: الايمان يزيد وينقص.
قلت: ما تقول أنت يا أبا نعيم ؟ فزورني وقال: أقول بقول سفيان.
ولقد مات مسعر وكان من خيارهم، وسفيان وشريك شاهدان، فما حضرا جنازته.
توفي في رجب سنة خمس وخمسين ومئة.
__________
= تنتفخ قدماه، فيقال له، فيقول: أفلا أكون عبدا شكورا ".
وأخرجه مسلم: (2819)، من طريق أبي عوانة وسفيان، عن زياد بن علاقة، عن المغيرة ابن شعبة.
وفي الباب، عن عائشة، أخرجه البخاري: 8 / 449، ومسلم: (2820).
(1) ستأتي ترجمته: الصفحة: 229.
(2) ستأتي ترجمته: الصفحة: 202.
(3) ستأتي ترجمته: الصفحة: 456.
[ * ]

(7/173)

56 - مالك بن مغول * (ع) ابن عاصم بن غزية بن خرشة، الامام، الثقة، المحدث، أبو عبد الله البجلي، الكوفي.
حدث عن: الشعبي، وعبد الله بن بريدة، ونافع العمري، وعطاء بن أبي رباح، وطلحة بن مصرف، والحكم، وعون بن أبي جحيفة، وقيس بن مسلم، وعبد الرحمن بن الاسود، وأبي إسحاق، ومحمد بن سوقة، وسماك، وزبيد اليمامي، وخلق.
وعنه: أبو إسحاق شيخه، وشعبة، والثوري، ومسعر، وإسماعيل بن زكريا، وابن عيينة، وابن المبارك، وشعيب بن حرب، وابن نمير، وعبيدلله الاشجعي، ووكيع، وأبو معاوية، ويحى بن سعيد، أبو علي الحنفي، وأبو أحمد الزبيري، وأبو نعيم، وقبيصة، ومحمد بن سابق، وعبد الرحمن بن مهدي، وخلاد بن يحيى، وعمر بن مرزوق، ومحمد بن يوسف الفريابي، وخلق سواهم.
قال أحمد: ثقة، ثبت في الحديث.
وقال ابن معين وأبو حاتم وجماعة: ثقة.
وقال العجلي: رجل صالح مبرز في الفضل
__________
* طبقات ابن سعد: 6 / 365، طبقات خليفة: 168، تاريخ خليفة: 428، 429، التاريخ الكبير: 7 / 314، التاريخ الصغير: 2 / 131، المعرفة والتاريخ: 1 / 146، 2 / 583، 689، الجرح والتعديل: 8 / 215 - 216، مشاهير علماء الامصار: 169، تهذيب الكمال: خ: 1299، تذهيب التهذيب: خ: 4 / 19، تاريخ الاسلام: 6 / 272، تذكرة الحفاظ: 1 / 193، ذكره ولم يترجم له، عبر الذهبي: 1 / 233، تهذيب التهذيب: 10 / 22 - 23، طبقات الحفاظ: 85، خلاصة تذهيب الكمال: 367 - 368، شذرات الذهب: 1 / 247.
[ * ]

(7/174)

وقال أحمد: سمعت ابن عيينة يقول قال رجل لمالك بن مغول: اتق الله.
فوضع خده بالارض.
قلت: كان من سادة العلماء.
قال أبو نعيم وأبو بكر بن أبي شيبة: توفي سنة تسع وخمسين ومئة.
وقال محمد بن سعد: سنة ثمان وخمسين.
قال الخطيب: حدث عنه أبو إسحاق السبيعي، والربيع بن يحيى الاشناني، وبين وفاتهما سبع أو ثمان وتسعون سنة، وحديثه يكون نحوا من مئة حديث.
أخبرنا أبو سعيد بيبرس المجدي بحلب، أنبأنا أبو البركات عبدالرحمن بن عبد اللطيف بن إسماعيل ببغداد، أنبأنا عبيدالله بن شاتيل، أنبأنا أبو سعد بن خشيش (1)، أنبأنا أبو علي بن شاذان، أنبأنا أبو بكر النجاد، قال: قرئ على عبدالملك بن محمد وأنا أسمع: حدثنا عاصم، أنبأنا مالك بن مغول، عن عبدالرحمن بن الاسود، عن أبيه، عن عائشة، قالت: كأني أنظر إلى وبيص الطيب في مفرق رسول الله - صلى الله عليه وسلم - وهو محرم " (2).
أخرجه البخاري، ومسلم، والنسائي من حديث إسرائيل وأخيه
__________
(1) هو محمد بن عبد الكريم بن محمد بن خشيش المتوفى سنة (502 ه) " العبر ".
(2) أخرجه البخاري: 3 / 315، في الحج، باب الطيب عند الاحرام، و: 1 / 327، في الغسل: باب من تطيب ثم اغتسل وبقي اثر الطيب، و: 10 / 305، في اللباس: باب الفرق، و: 309، باب تطييب المرأة زوجها بيدها، ومسلم: (1190) (39)، (43)، (44)، في الحج: باب الطيب للمحرم عند الاحرام، والنسائي: 5 / 139 - 141، في الحج: باب موضع الطيب.
والوبيص: كالبريق وزنا ومعنى.
والمفرق، بفتح الميم، وكسر الراء: المكان الذي يفترق فيه الشعر في وسط الرأس.
[ * ]

(7/175)

يوسف، عن أبي إسحاق، ومن حديث عبد الله بن نمير عن مالك بن مغول،
كلاهما عن عبدالرحمن نحوه.
أخبرنا سليمان بن حمزة الحاكم، وعمر بن محمد العمري، وهدبة بنت علي، قالوا: أنبأنا عبد الله بن عمر، أنبأنا عبد الاول بن عيسى، أنبأنا عبد الرحمن بن محمد، أنبأنا عبد الله بن حمويه، أنبأنا عيسى بن عمر، حدثنا عبد الله بن عبدالرحمن الحافظ، أنبأنا محمد بن يوسف، حدثنا مالك بن مغول، قال لي الشعبي: ما حدثوك هؤلاء عن النبي - صلى الله عليه وسلم - فخذه، وما قالوه برأيهم فألقه في الحش (1).

57 - عبدالرحمن بن يزيد * (ع) ابن جابر ، الامام، الحافظ، فقيه الشام مع الاوزاعي، أبو عتبة الازدي، الدمشقي، الدراني.
ولد في خلافة عبدالملك بن مروان، ورأى الكبار، ورأى بعض الصحابة فيما أرى.
وحدث عن أبي سلام الاسود، وابي الاشعث الصنعاني، ومكحول، وعبد الله بن عامر اليحصبي، وابن شهاب الزهري، وأبي كبشة السلولي، وعطية بن قيس، وخلق.
__________
(1) الحش، بضم الحاء: المخرج، لانهم كانوا يقضون حوائجهم في البساتين.
والمقولة هذه كناية عن في لاعتداد بالرأي وإغفاله.
* طبقات ابن سعد: 7 / 466، تاريخ خليفة: 427، تاريخ الكبير: 5 / 365، التاريخ الصغير: 2 / 117 - 118، المعرفة والتاريخ: 1 / 140 - 141، 2 / 386، 397، 453، 454.
الجرح والتعديل: 5 / 299 - 300، كتاب المجروحين: 2 / 55 - 56 وفيه كنتيه: أبو عمرو، مشاهير علماء الامصار: 180، تاريخ ابن عساكر: خ: 10 / 123 ب، تهذيب الكمال: خ: 827، تذهيب التهذيب: خ: 2 / 233، تاريخ الاسلام: 6 / 238 - 239، تذكرة الحفاظ: 1 / 183، ميزان الاعتدال: 2 / 598 - 599، عبر الذهبي: 1 / 222، تهذيب التهذيب: 6 / 297 -
298، طبقات الحفاظ: 79، خلاصة تذهيب الكمال: 236، شذرات الذهب: 1 / 234 - 235.
[ * ]

(7/176)

حدث عنه: ولده عبد الله، والوليد بن مسلم، وابن المبارك، وعمر بن عبد الواحد، ومحمد بن شابور، وأيوب بن سويد، وحسين الجعفي، وخلق سواهم.
وثقه يحيى بن معين وأبو حاتم، وقد لحقه أبو مسهر ورآه، لكن ما سمع منه.
وبلغنا أن المنصور استقدمه إلى بغداد فوفد عليه.
روى الوليد بن مسلم، عن ابن جابر، قال: كنت أرتدف خلف أبي في أيام الوليد، فقدم علينا سليمان بن يسار، فدعاه أبي إلى الحمام، وصنع له طعاما، وكنت آتي المقاسم أيام هشام بن عبدالملك.
وروى صدقة بن خالد، عن ابن جابر، قال: قال خالد بن اللجلاج لمكحول: سل هذا عما كان، وعما لم يكن يعني - ابن جابر -.
قال أحمد بن حنبل: ابن جابر ليس بن بأس.
وقال الوليد: سمعت عبدالرحمن بن يزيد بن جابر يقول: لا تكتبوا العلم إلا ممن يعرف بطلب الحديث.
قال أبو عبيد، وخليفة بن خياط: توفي سنة ثلاث وخمسين ومئة.
وقال أبو مسهر وجماعة: مات سنة أربع وخمسين.

فأما رفيقه وسميه:
58 - عبدالرحمن بن يزيد * ابن تميم السلمي الدمشقي، صاحب مكحول، فضعفه الجماعة، وكلاهما قد قدم العراق وحدث بها، وقد سمع أبو أسامة من هذا السلمي
__________
* الجرح والتعديل: 5 / 300، كتاب المجروحين: 2 / 55 - 56، تهذيب الكمال: خ:
827، تذهيب التهذيب: خ: 2 / 233 - 233، تاريخ الاسلام: 6 / 238، ميزان الاعتدال: 2 / 598، تهذيب التهذيب: 6 / 295 - 297، خلاصة تذهيب الكمال: 236.
[ * ]

(7/177)

واعتقد أنه ابن جابر، فوهم.
وقد سقت ترجمة السلمي في " التاريخ الكبير "، وفي " ميزان الاعتدال ".
وقد روى أيضا عن الزهري، وبلال بن سعد، وإسماعيل بن عبيدالله، ومطعم بن المقدام، وطائفة.
حدث عنه: ولداه: خالد وحسن، والوليد بن مسلم، وأبو أسامة، وأبو المغيرة الخولاني، وغيرهم.
قال ابن أبي داود: قدم هو وثور، وبرد بن سنان، ومحمد بن راشد، وابن ثوبان إلى العراق، فروا من القتل، كانوا قدرية.
قلت: وتوفي ابن تميم سنة بضع وخمسين ومئة.

59 - عبد الواحد بن زيد * الزاهد، القدوة، شيخ العباد، أبو عبيده البصري.
حدث عن: الحسن، وعطاء بن أبي رباح، وعبد الله بن راشد، وعبادة ابن نسي، وعدة.
وعنه: محمد بن السماك، ووكيع وزيد بن الحباب، وأبو سليمان الداراني، ومسلم بن إبراهيم وآخرون، وحديثه من قبيل الواهي عندهم.
قال البخاري: تركوه.
وقال النسائي: متروك الحديث.
وقال ابن
__________
* التاريخ الكبير: 6 / 62، التاريخ الصغير: 2 / 144، المعرفة والتاريخ: 2 / 122، 3 / 1 61، الضعفاء، خ: 251، الجرح والتعديل: 6 / 20، كتاب المجروحين: 2 / 154 - 155،
حلية الاولياء: 6 / 155 - 165، تاريخ الاسلام: 6 / 243 - 245، ميزان الاعتدال: 2 / 672 - 673.

(7/178)

حبان، كان ممن غلب عليه العبادة، حتى غفل عن الاتقان، فكثرت المناكير في حديثه.
قال ابن أبي الحواري: قال لي أبو سليمان: اصاب عبد الواحد الفالج، فسأل الله أن يطلقه في وقت الوضوء، فكان إذا أراد الوضوء انطلق، وإذا رجع إلى سريره فلج.
وعنه قال: عليكم بالخبز والملح، فإنه يذيب شحم الكلى، ويزيد في اليقين.
قال معاذ بن زياد: سمعت عبد الواحد بن زيد غير مرة يقول: ما يسرني أن لي جميع ما حوته البصرة بفلسين.
وعن رجل قال: وعظ عبد الواحد، فنادى رجل: كف، فقد كشفت قناع قلبي.
فما التفت، ومر في الموعظة، فحشرج (1) الرجل ومات، فشهدت جنازته.
وقال مسمع بن عاصم: شهدت عبد الواحد يعظ، فمات في المجلس أربعة.
وعن حصين الوزان قال: لو قسم بث (2) عبد الواحد على أهل البصرة لوسعهم.
وكان يقوم إلى محرابه كأنه رجل مخاطب.
وعن محمد بن عبد الله الخزاعي قال: صلى عبد الواحد بن زيد الصبح بوضوء العتمة أربعين سنة.
قلت: فارق عمرو بن عبيد لاعتزاله، وقال بصحة الاكتساب، وقد نسب إلى شئ من القدر، ولم يشهر، بل نصب نفسه للكلام في مذاهب
__________
(1) الحشرجة: الغرغرة عند الموت، وتردد النفس.
(2) البث: الحزن والغم الذي تفضي به إلى صاحبك.
قال ابن الاثير: البث في الاصل: شدة الحزن، والمرض الشديد، كأنه من شدته يبثه صاحبه.
[ * ]

(7/179)

النساك، وتبعه خلق.
وقد كان ثابت البناني، ومالك بن دينار يعظان أيضا، ولكنهما كانا من أهل السنة.
وكان عبد الواحد صاحب فنون، داخلا في معاني المحبة والخصوص، قد بقي عليه شئ من رؤية الاكتساب، وفي ذلك شئ من أصول أهل القدر، فإن عندهم: لا نجاة إلا بعمل.
فأما أهل السنة فيحضون على الاجتهاد في العمل، وليس به النجاة وحده دون رحمة الله.
وكان عبد الواحد لا يطلق: إن الله يضل العباد، تنزيها له.
وهذه بدعة.
وفي الجملة، عبد الواحد من كبار العباد، والكمال عزيز.
وقد سقت من أخباره في " تاريخ الاسلام " (1)، ولكن ابن عون ومسعر وهؤلاء أرفع وأجل.
مات بعد الخمسين ومئة.
ويقال: بقي إلى سنة سبع وسبعين ومئة، وهذا بعيد جدا، وإنما المتأخر إلى هذا التاريخ الحافظ عبد الواحد بن زياد البصري.

60 - عاصم بن محمد * (ع) ابن زيد بن عبد الله بن عمر بن الخطاب، القرشي، العدوي، العمري، المدني، الفقيه، أحد الاخوة.
حدث عن أبيه: وعن محمد بن كعب القرظي، وعن أخيه واقد.
__________
(1) 6 / 243 - 245.
التاريخ الكبير: 6 / 490، الجرح والتعديل: 6 / 350، مشاهير علماء الامصار: 138، تهذيب الكمال: خ: 639، تذهيب التهذيب: خ: 2 / 113، تاريخ الاسلام: 6 / 205، تهذيب التهذيب: 5 / 57، خلاصة تذهيب الكمال: 183.
[ * ]

(7/180)

حدث عنه: أبو نعيم، وأبو الوليد، وعلي بن الجعد، وأحمد بن يونس، وإسماعيل بن أبي أويس، وآخرون.
وثقه أبو حاتم وغيره.
واحتج به أرباب الصحاح، فلا يعرج على قول القائل: كل من اسمه عاصم، ففيه ضعف.
توفي سنة بضع وستين ومئة.

أما قرابته:
61 - عاصم بن عمر * أخو عبيد الله بن عمر العمري الحافظ: فله رواية عن عبد الله بن دينار، وجماعة.
وعنه: ابن وهب، وإسماعيل بن أبي أويس، وجماعة.
ضعفه أحمد وغيره.
وقال يحيى بن معين: ليس بشئ.
ذكرناه تمييزا.

62 - عباد بن راشد * * (د، س، ق) بصري، صدوق، إمام.
روى عن: الحسن، وقتادة، وسعيد بن أبي خيرة.
__________
* طبقات خليفة: 269، تاريخ خليفة: 269، الجرح والتعديل: 6 / 346 - 347، كتاب المجروحين: 2 / 127، تهذيب الكمال: خ 637، تذهيب التهذيب: خ: 2 / 112، ميزان الاعتدال: 2 / 355 - 356، تهذيب التهذيب: 5 / 52 - 53، خلاصة تذهيب الكمال: 183.
* * التاريخ الكبير: 6 / 36، المعرفة والتاريخ: 2 / 126، الضعفاء: خ: 271 - 272،
الجرح والتعديل: 6 / 79، المجروحين والضعفاء: 2 / 163 - 164، الكامل لابن عدي: خ: 474، تهذيب الكمال: خ: 650، تذهيب التهذيب: خ: 2 / 120، تاريخ الاسلام: 6 / 206، ميزان الاعتدال: 2 / 365، طبقات القراء لابن الجزري: 1 / 352، تهذيب التهذيب: 5 / 92 - 93، خلاصة تذهيب الكمال: 186.
[ * ]

(7/181)

وعنه: ابن مهدي، وأبو داود.
وأبو نعيم، ومسلم بن إبراهيم، وعفان، وآخرون.
قال أحمد: ثقة صالح.
وقال ابن معين: ليس بالقوي.
وقال أبو حاتم وغيره: صالح الحديث.
وأنكر أبو حاتم على البخاري إدخاله في كتاب " الضعفاء ".
وقد خرج له البخاري مقرونا بآخر.
أما أبو داود، فضعفه.
وقال النسائي: ليس بالقوي.
قلت: بقي إلى نحو الستين ومئة، وهو أقوى من عباد بن منصور.

63 - عبدالرحمن بن شريح * (ع) الامام، القدوة، الرباني، أبو شريح المعافري الاسكندراني، العابد.
حدث عن: أبي قبيل المعافري، وموسى بن وردان، وأبي هانئ حميد ابن هانئ، وأبي الزبير المكي، وجماعة.
وعنه: ابن المبارك، وابن وهب، والمقرئ، وعبد الله بن صالح، وهانئ بن المتوكل، وآخرون.
وكان متألها، زاهدا، مقبلا على شأنه.
وثقه يحيى بن معين.
وقال أبو حاتم: لا بأس به.
قال هانئ بن المتوكل: حدثني محمد بن عبادة المعافري قال: كنا
__________
* طبقات ابن سعد: 7 / 516، التاريخ الكبير: 5 / 296، المعرفة والتاريخ: 1 / 154،
2 / 445 وفيه وفاته (166 - 167 ه)، الجرح والتعديل: 5 / 243 - 244، تهذيب الكمال: خ: 794، تذهيب التهذيب: خ: 2 / 213، ميزان الاعتدال: 2 / 569، عبر الذهبي: 1 / 250، تهذيب التهذيب: 6 / 193 - 194 خلاصة تذهيب الكمال: 228، شذارت الذهب: 1 / 263.
[ * ]

(7/182)

عند أبي - شريح رحمه الله - فكثرت المسائل، فقال: قد درنت قلوبكم، فقموموا إلى خالد بن حميد المهري استقلوا قلوبكم، وتعلموا هذه الرغائب والرقائق، فإنها تجدد العبادة، وتورث الزهادة، وتجر الصداقة، وأقلوا المسائل، فإنها في غير ما نزل تقسي القلب، وتورث العداوة.
قلت: صدق والله، فما الظن إذا كانت مسائل الاصول، ولوازم الكلام في معارضة النص، فكيف إذا كانت من تشكيكات المنطق، وقواعد الحكمة، ودين الاوائل ؟ ! فكيف إذا كانت من حقائق " الاتحادية " (1)، وزندقة " السبعينية " (2)، ومرق " الباطنية " (3) ؟ ! فواغربتاه، ويا قلة ناصراه.
آمنت بالله، ولا قوة إلا بالله.
__________
(1) وهم الذين يقولون بوحدة الموجود، وهو مذهب باطل، يعري القائل به من الاسلام، لانه يعد الله والوجود شيئا واحدا وأن الله موجود في كل موجود، وأن ما نحسه ونشهده هو الله في صورة العالم كما قال: نحن المظاهر والمعبود ظاهرنا * ومظهر الكون عين الكون فاعتبروا ولست أعبده إلا بصورته * فهو الاله الذي في طيه البشر راجع: " موقف العلم والعالم " لمصطفى صبري، الجزء الثالث منه، فإنه قد توسع في بيان هذا المذهب والقائلين به، ونقده.
(2) السبعيثية: فرقة نسبت إلى رئيسها: عبد الحق بن إبراهيم بن محمد بن نصر بن سبعين الاشبيلي المرسي، المتوفى سنة (669 ه)، وهو من القائلين بوحدة الوجود.
قال ابن دقيق العيد:
جلست مع ابن سبعين من ضحوة إلى قريب الظهر، وهو يسرد كلاما تعقل مفرداته ولا تعقل مركباته.
واشتهر عنه أنه قال: لقد تحجر ابن آمنة واسعا بقوله: " لانبي بعدي "، وكان يقول في الله عزوجل: إنه حقيقة الموجودات.
وقد فصد بمكة فترك الدم يجري حتى مات نزفا.
انظر ترجمته: عبرالذهبي: 5 / 291، فوات الوفيات: 2 / 253 - 255، لسان الميزان: 3 / 392، النجوم الزاهرة: 2 / 196 - 205، شذرات الذهب: 5 / 329.
(3) الباطنية: دعوة ظهرت أولا في زمان المأمون، وانتشرت في زمان المعتصم.
وذكر أصحاب التواريخ أن الذين وضعوا أساس دين الباطنية كانوا من أولاد المجوس، وكانوا مائلين إلى دين أسلافهم، ولم يجسروا على إظهاره خوفا من سيوف المسلمين، ومنهم: ميمون بن ديصان المعروف بالقداح، ومحمد بن الحسين الملقب بدندان، ثم حمدان قرمط وأبو سعيد الجنابي انظر " الفرق بين الفرق ": 282.
[ * ]

(7/183)

مات أبو شريح في شعبان سنة سبع وستين ومئة، وكان من أبناء السبعين، ومن العلماء العالمين، وما هو بأخ لحيوة بن شريح المذكو إلا في التقوى والعلم.

64 - عبد العزيز بن أبي رواد * (4) شيخ الحرم، واسم أبيه ميمون، وقيل: أيمن بن بدر مولى الامير المهلب بن أبي صفرة، الازدي، المكي، أحد الائمة العباد، وله جماعة اخوة.
حدث عن: سالم بن عبد الله، والضحاك بن مزاحم، وعكرمة، ونافع العمري، وجماعة.
وليس هو بالكثير للحديث.
حدث عنه: ولده فقيه مكة عبدالمجيد بن أبي رواد، وحسين الجعفي، ويحيى القطان، وأبو عاصم النبيل، وعبد الرزاق، ومكي بن إبراهيم، وابن المبارك، وآخرون.
قال ابن المبارك: كان من أعبد الناس.
وقال يوسف بن أسباط: مكث ابن أبي رواد أربعين سنة لم يرفع طرفه إلى السماء، فبينا هو يطوف حول الكعبة، إذ طعنه المنصور بأصبعه، فالتفت، فقال: قد علمت أنها طعنة جبار.
__________
* طبقات ابن سعد: 5 / 493، طبقات خليفة: 283، تاريخ خليفة: 429، التاريخ الكبير: 6 / 22، التاريخ الصغير: 2 / 112 - 113، كتاب المجروحين: 2 / 137 - 138، تهذيب الاسماء واللغات: 1 / 307، تهذيب الكمال: خ: 839، تذهيب التهذيب: خ: 2 / 240 - 241، تاريخ الاسلام: 6 / 239 - 241، ميزان الاعتدال: 2 / 628 - 629، عبر الذهبي: 1 / 232، تهذيب التهذيب: 6 / 338 - 339، خلاصة تذهيب الكمال: 239 - 240، شذرات الذهب: 1 / 246.
[ * ]

(7/184)

قال شقيق البلخي: ذهب بصر عبد العزيز عشرين سنة ولم يعلم به أهله ولا ولده.
وعن سفيان بن عيينة قال: كان ابن أبي رواد من أحلم الناس، فلما لزمه أصحاب الحديث، قال: تركوني كأني كلب هرار.
قال أبو عبد الرحمن المقرئ: ما رأيت أحدا قط أصبر على طول القيام من عبد العزيز بن أبي رواد.
خلاد بن يحيى: حدثنا عبد العزيز بن أبي رواد قال: كان يقال: من رأس التواضع الرضا بالدون من شرف المجالس.
قال عبد الصمد بن يزيد مردويه: حدثنا ابن عيينة: أن عبد العزيز بن أبي رواد قال لاخ له: أقرضنا خمسة آلاف درهم إلى الموسم.
فسر التاجر، وحملها إليه.
فلما جنه الليل قال: ما صنعت يا ابن أبي رواد ؟ شيخ كبير، وأنا
كذلك ما أدري ما يحدث بنا، فلا يعرف له ولدي حقه، لئن أصبحت، لآتينه ولاحاللنه، فلما أصبح أتاه، فأخبره، فقال: اللهم أعطه أفضل ما نوى.
ودعا له، وقال: إن كنت إنما تشاورني، فإنما استقرضناه على الله، فكلما اغتممنا به كفر الله به عنا، فإذا جعلتنا في حل كأنه يسقط ذلك.
فكره التاجر أن يخالفه، فما أتى الموسم حتى مات الرجل، فأتى أولاده، وقالوا: مال أبينا يا ابا عبدالرحمن.
فقال لهم: لم يتهيأ، ولكن الميعاد بيننا الموسم الآتي، فقاموا من عنده، فلما كان الموسم الآتي لم يتهيأ المال، فقالوا: أيش أهون عليك من الخشوع وتذهب بأموال الناس ! فرفع رأسه، فقال: رحم الله أباكم، قد كان يخاف هذا وشبهه، ولكن الاجل بيننا الموسم الآتي، وإلا فأنتم في حل مما قلتم.
قال: فبينا هو ذات يوم خلف المقام إذ ورد عليه غلام كان قد هرب له إلى الهند بعشرة آلاف درهم، فأخبره أنه أتجر، وأن معه من التجارة مالايحصى.
قال سفيان: فسمعته يقول: لك الحمد، سألناك خمسة

(7/185)

آلاف، فبعثت إلينا عشرة آلاف، يا عبدالمجيد ! احمل العشرة آلاف إليهم، خمسة لهم، وخمسة للاخاء الذي بيننا وبين أبيهم.
وقال العبد: من يقبض ما معي ؟ فقال: يا بني ! أنت حر لوجه الله، وما معك فلك.
قال عبد العزيز: سألت عطاء بن أبي رباح عن قوم يشهدون على الناس بالشرك فأنكر ذلك.
قال عبد العزيز: اللهم ما لم تبلغه قلوبنا من خشيتك فاغفره لنا يوم نقمتك من أعدائك.
وعن عبد العزيز: وسئل: ما أفضل العبادة ؟ قال: طول الحزن.
قلت: كان ابن أبي رواد كثير المحاسن، لكنه مرجئ (1).
قال مؤمل بن إسماعيل: مات عبد العزيز فجئ بجنازته، فوضعت عند باب الصفا، وجاء سفيان الثوري، فقال الناس: جاء سفيان، جاء سفيان.
فجاء حتى خرق الصفوف، وجاوز الجنازة، ولم يصل عليها، لانه كان يرى الارجاء.
فقيل لسفيان، فقال: والله إني لارى الصلاة على من هو دونه عندي، ولكن أردت أن أري الناس أنه مات على بدعة.
يحيى بن سليم: سمعت ابن أبي رواد يسأل هشام بن حسان في الطواف: ما كان الحسن يقول في الايمان ؟ قال: كان يقول: قول وعمل.
قال: فما كان ابن سيرين يقول ؟ قال: كان يقول: آمنا بالله وملائكته (2).
فقال عبد العزيز: كان ابن سيرين، وكان ابن سيرين.
فقال هشام: بين أبو عبد الرحمن الارجاء، بين أبو عبد الرحمن الارجاء.
__________
(1) انظر الكلام عن المرجئة: الصفحة 165، حا: 2.
(2) في الاصل بعد قوله: " وملائكته "، كلمة: " الآية "، وهو خطأ، فليس في القرآن آية بهذا اللفظ، وإنما الموجود فيه: * (والمؤمنون كل آمن بالله وملائكته) * [ البقرة: 285 ].
[ * ]

(7/186)

قال ابن عيينة: غبت عن مكة، فجئت، فتلقاني الثوري، فقال لي: يا ابن عيينة عبد العزيز بن أبي رواد يفتي المسلمين.
قلت: وفعل ؟ قال: نعم.
قال عبد الرزاق: كنت جالسا مع الثوري، فمر عبد العزيز بن أبي رواد، فقال الثوري: أما إنه كان شابا أفقه منه شيخا.
وقال أبو عاصم: جاء عكرمة بن عمار إلى ابن أبي رواد، فدق عليه بابه، وقال: اين الضال ؟ قال أحمد بن حنبل: كان مرجئا، رجلا صالحا، وليس هو في التثبيت كغيره.
وقال أبو حاتم: صدوق.
وقال ابن حبان: روى عن نافع عن ابن عمر: نسخته موضوعة، وكان يحدث بها توهما لا تعمدا.
قلت: الشأن في صحة إسنادها إلى عبد العزيز، فلعلها قد أدخلت عليه.
توفي في سنة تسع وخمسين ومئة، وله أخوان: عثمان: روى له البخاري في " صحيحه "، وجبلة.

65 - شعيب بن أبي حمزة * (ع) الامام، الثقة، المتقن، الحافظ، أبو بشر الاموي، مولاهم الحمصي، الكاتب، واسم أبيه دينار.
سمع الزهري فأكثر، ونافعا وعكرمة بن خالد، ومحمد بن المنكدر،
__________
* طبقات ابن سعد: 7 / 468، مشاهير علماء الامصار: 182، تهذيب الكمال: خ: 586، تذهيب التهذيب: خ: 2 / 79، تذكرة الحفاظ: 1 / 221 - 222، عبر الذهبي: 2 / 242، تهذيب التهذيب: 4 / 351 - 352، طبقات الحفاظ: 94، خلاصة تذهيب الكمال: 166، شذرات الذهب: 1 / 257 - 258.
[ * ]

(7/187)

وزيد بن أسلم وأبا الزناد، وأبا طوالة عبد الله بن عبدالرحمن، وعبد الوهاب ابن بخت، وعدة.
وعنه: ابنه بشر، وبقية، والوليد بن مسلم، ومحمد بن حمير، وأبو حيوة شريح بن يزيد، وأبو اليمان، وعلي بن عياش، وآخرون.
وكان بديع الكتابة، وافر المهابة، سمعه محمد بن حمير يقول: رافقت الزهري إلى مكة، فكنت أدرس أنا وهو القرآن جميعا.
قال أبو داود: أبوه دينار مولى زياد.
وقال عثمان بن سعيد: قلت ليحيى بن معين: فشعيب في الزهري ؟ قال: هو مثل يونس وعقيل.
كتب عن الزهري إملاء للسلطان، كان كاتبا.
قلت: يعني بالسلطان هشام بن عبدالملك.
قال عبد الله بن أحمد: سألت أبي: كيف سماع شعيب من الزهري ؟ قال: حديثه يشبه حديث الاملاء.
ثم قال أبي: الشأن فيمن سمع من شعيب، كان رجلا ضيقا في الحديث.
قلت: كيف سماع أبي اليمان منه ؟ قال: كان يقول: أنبأنا شعيب.
قلت: فسماع ابنه بشر ؟ قال: كان يقول: حدثني أبي.
قلت: فسماع بقية ؟ قال: شئ يسير.
ثم قال: ولما حضرته الوفاة، جمع جماعة بقية وابنه، فقال: هذه كتبي، ارووها عني.
قال أبو زرعة الدمشقي: حدثني أحمد بن حنبل قال: رأيت كتب شعيب، فرأيت كتبا مضبوطة مقيدة.
ورفع أحمد من ذكره.
قلت: فأين هو من يونس ؟ قال: فوقه.
قلت: فأين هو من عقيل ؟ قال: فوقه.
قلت: فأين هو من الزبيدي ؟ قال: مثله.
قال حنبل: سمعت أبا عبد الله يقول: كان شعيب بن أبي حمزة قليل

(7/188)

السقط.
وقال الاثرم: قال أحمد: نظرت في كتب شعيب، كان ابنه يخرجها إلي، فإذا بها من الحسن والصحة مالا يقدر - فيما أرى - بعض الشباب أن يكتب مثلها صحة وشكلا، ونحو ذا.
قال المفضل الغلابي: كان عند شعيب عن الزهري نحو ألف وسبعمئة حديث.
وقال عباس، عن يحيى بن معين: أثبتهم في الزهري، مالك، ومعمر
وعقيل، ويونس، وشعيب بن أبي حمزة، وابن عيينة.
قال علي بن عياش: كان شعيب بن أبي حمزة عندنا من كبار الناس، وكنت أنا وعثمان بن سعيد بن كثير من ألزم الناس له، وكان ضنينا بالحديث، كان يعدنا المجلس، فنقيم نقتضيه إياه، فإذا فعل، فإنما كتابه بيده ما يأخذه أحد، وكان من صنف آخر في العبادة، وكان من كتاب هشام على نفقاته، وكان الزهري معهم بالرصافة، وسمعته يقول لبقية: يا أبا محمد ! قد مجلت (1) يدي من العمل.
قال أبو زرعة: قلت لعلي: ما كان يعمل ؟ قال: كانت له أرض يعالجها بيده، فلما حضرته الوفاة، قال: اعرضوا علي كتبي، فعرض عليه كتاب نافع وأبي الزناد.
روى أبو زرعة الدمشقي، عن دحيم، قال: شعيب ثقة، ثبت، يشبه حديثه حديث عقيل.
ثم قال: والزبيدي فوقه.
قال أبو زرعة: قال لنا علي بن عياش: قيل لشعيب: يا أبا بشر ! ما لبشر لا يحضر معنا ؟ قال: شغله الطب.
__________
(1) مجلت يده: نفطت من العمل فمرنت وصلبت وثخن جلدها وتعجر، وظهر فيها ما يشبه البثر من العمل بالاشياء الصلبة الخشنة.
[ * ]

(7/189)

قال يعقوب الفسوي في " تاريخه ": حدثني سليمان بن الكوفي، قال: قلت لابي اليمان: مالي أسمعك إذا ذكرت صفوان بن عمرو تقول: حدثنا صفوان، وإذا ذكرت أبا بكر بن أبي مريم تقول: حدثنا أبو بكر، وإذا ذكرت شعيب بن أبي حمزة، قلت: أخبرنا شعيب ؟ فغضب، فلما سكن، قال لي، مرض شعيب مرضه الذي مات فيه، فأتاه إسماعيل بن عياش، وبقية بن
الوليد، ومحمد بن حمير في رجال من أهل حمص، أنا أصغرهم، فقالوا: كنا نحب أن نكتب عنك، وكنت تمنعنا.
فدعا بقفة له، فقال: ما في هذه إلا ما سمعته من الزهري، وكتبته، وصححته، فلم يخرج من يدي، فإن أحببتم، فاكتبوها.
قالوا: فنقول ماذا ؟ قال: تقولون: أنبأنا شعيب، وأخبرنا شعيب، وإن أحببتم أن تكتبوها عن ابني، فقد قرأتها عليه.
قال أبو زرعة الدمشقي: حدثنا أبو اليمان، قال: دخلنا على شعيب حين احتضر، فقال: هذه كتبي، فمن أراد أن يأخذها، فليأخذها، ومن أراد أن يعرض فليعرض، ومن أراد أن يسمع، فليسمعها من ابني، فإنه سمعها مني.
قلت: فهذا يدلك على أن عامة ما يرويه أبو اليمان عنه بالاجازة، ويعبر عن ذلك " بأخبرنا "، وروايات أبي اليمان عنه ثابتة في " الصحيحين "، وذلك بصغية: أخبرنا، ومن روى شيئا من العلم بالاجازة عن مثل شعيب بن أبي حمزة في إتقان كتبه وضبطه، فذلك حجة عند المحققين، مع اشتراط أن يكون الراوي بالاجازة ثقة ثبتا أيضا، فمتى فقد ضبط الكتاب المجاز وإتقانه، وتحريره، أو إتقان المجيز أو المجاز له، انحط المروي عن رتبة الاحتجاج به، ومتى فقدت الصفات كلها لم تصح الرواية عند الجمهور.
وشعيب - رحمه الله - فقد كانت كتبه نهاية في الحسن والاتقان

(7/190)

والاعراب، وعرف هو ما يجيز ولمن أجاز، بل رواية كتبه بالوجادة (1) كاف في الحجة، وفي رواية أبي اليمان عنه بذلك دليل على إطلاق " أخبرنا " في الاجازة كما يتعاناه فضلاء المحدثين بالمغرب، وهو ضرب من التدليس، فإنه يوهم أنه بالسماع.
والله أعلم.
قال يزيد بن عبد ربه: مات شعيب سنة اثنتين وستين ومئة.
وقال يحيى الوحاظي وغيره: مات سنة ثلاث وستين.
قلت: مات قبل حريز بن عثمان بسنة.
وعند ابن طبرزد نسخة لبشر بن شعيب عن أبيه.
أخبرنا جماعة كتابة، قالوا: أنبأنا عمر بن محمد، أنبأنا ابن الحصين، أنبأنا ابن غيلان، أنبأنا أبو بكر الشافعي، حدثنا إبراهيم بن الهيثم، حدثنا علي ابن عياش، حدثنا شعيب بن أبي حمزة، عن ابن المنكدر، عن جابر، قال: " كان الآخر من أمر رسول الله - صلى الله عليه وسلم - ترك الوضوء مما مست النار " (2).
__________
(1) الوجادة: أن يجد طالب العلم أحاديث بخط راويها، سواء لقيه أو سمع منه، أو لم يلقه ولم يسمع منه، أو أن يجد أحاديث في كتب لمؤلفين معروفين، ولا يجوز له أن يرويها عن أصحابها، بل يقول: وجدت بخط فلان، إذا عرف الخط ووثق منه، أو يقول: قال فلان، أو نحو ذلك.
وفي " مسند " أحمد شئ كثير من ذلك، نقلها عنه ابنه عبد الله، يقول فيها: وجدت بخط أبي في كتابه.
وجزم غير واحد من المحققين بوجوب العمل بالوجادة عند حصول الثقة بما يجده، أي: يثق بأن هذا الخبر أو الحديث بخط الشيخ الذي يعرفه، أو يثق بأن الكتاب الذي ينقل منه ثابت النسبة إلى مؤلفه، ولابد بعد ذلك من اشتراط أن يكون المؤلف ثقة مأمونا، وأن يكون إسناد الخبر صحيحا حتى يجب العمل به.
والوجادة الجيدة، المستوفية للشروط السابقة، لا تقل في الثقة عن الاجازة بأنواعها، والكتب الاصول الامات في السنة وغيرها، تواترت روايتها إلى مؤلفيها بالوجادة ومختلف الاصول الخطية العتيقة الموثوق بها.
(2) إسناده قوي.
وأخرجه أبو داود: (192)، في الطهارة: باب في ترك الوضوء مما غيرت = [ * ]

(7/191)

أخبرنا ابن الفراء، ومحمد بن علي قالا: أنبأنا ابن أبي لقمة، أنبأنا الخضر بن عيدان، أنبأنا علي بن محمد، أنبأنا أبو نصر بن هارون، حدثنا خيثمة، حدثنا محمد بن عوف، حدثنا عثمان بن سعيد، أنبأنا شعيب، عن نافع، عن ابن عمر، قال: قال رسول الله - صلى الله عليه - وسلم " الخيل معقود في نواصيها الخير " (1).

66 - حرب بن ميمون * (م، ت) الامام المحدث ، أبو الخطاب الانصاري الانسي، مولاهم البصري، وهو حرب الاكبر.
حدث عن: مولاه النضر بن أنس، وعطاء بن أبي رباح، وأيوب السختياني، وجماعة.
وعنه: عبد الصمد بن عبد الوارث، وحبان بن هلال، والحسين بن حفص الذكواني، ويونس المؤدب، وبدل بن المحبر، وعبد الله بن رجاء، وآخرون.
وثقه علي بن المديني، ولينه غيره، واحتج به مسلم.
__________
= النار، وابن الجارود: 21، والبيهقي: 1 / 155 - 156، كلهم من طريق علي بن عياش، عن شعيب بن أبي حمزة، عن محمد بن المنكدر، عن جابر.
(1) إسناده صحيح.
وأخرجه مالك في " الموطأ ": 2 / 1967، في الجهاد: باب ما جاء في الخيل والمسابقة بينها، والبخاري: 6 / 40، ومسلم: (1871)، كلاهما في الجهاد: باب الخيل في نواصيها الخير، من طريق نافع، عن عبد الله بن عمر.
* التاريخ الكبير: 3 / 65، التاريخ الصغير: 1 / 259، الضعفاء: خ: 105، كتاب المجروحين: 1 / 261، الكامل لابن عدي: خ: 214 - 215، تهذيب الكمال: خ: 245، تذهيب التهذيب: خ: 1 / 127، ميزان الاعتدال: 1 / 470، تهذيب التهذيب: 2 / 225 - 226،
خلاصة تذهيب الكمال: 74.
[ * ]

(7/192)

قال يحيى بن معين: صالح.
وقال أبو زرعة الرازي: لين.
وقال البخاري: قال سليمان بن حرب: كان أكذب الخلق.
قلت: هذه عجلة ومجازفة، أو لعله عنى آخر لا أعرفه.

فأما:
67 - حرب بن ميمون * صاحب الاغمية (1): فشيخ صالح عابد، ليس بحجة.
يروي عن: عوف، وخالد الحذاء.
روى عنه: نصر بن علي الجهضمي، وجماعة.
هو من أقران وكيع.

وأما:
68 - حرب بن أبي العالية * * الشيخ المحدث، أبو معاذ البصري.
فروى عن: الحسن البصري، وأبي الزبير.
وعنه: أبو الوليد، وبدل بن المحبر، وقتيبة بن سعيد، ولوين، وجماعة.
اختلف رأي يحيى بن معين فيه، ولينه أحمد قليلا، وخرج له مسلم وأبو عبدالرحمن حديثا واحدا.
وكان الفلاس يقول: هو حرب بن مهران.
__________
* الجرح والتعديل: 3 / 251، تهذيب الكمال: خ: 245، تذهيب التهذيب: 1 / 127، ميزان الاعتدال: 1 / 471، تهذيب التهذيب: 2 / 226 - 227، خلاصة تذهيب المال: 74.
(1) في " التاج ": الاعمية: مضبوط عندنا بالعين المهملة، وضبطه شيخنا بالمعجمة، وهكذا
ضبطه الحافظ وقال: كأنه جمع غماء ككساء، وهي السقوف.
* * الضعفاء: خ: 105، تهذيب الكمال: خ: 244، تذهيب التهذيب: خ: 1 / 127، ميزان الاعتدال: 1 / 470، تهذيب التهذيب: 2 / 225، خلاصة تذهيب الكمال: 74.
[ * ]

(7/193)

69 - حرب بن شداد (خ، م، د، ت، س) الامام الثقة الحافظ، أبو الخطاب اليشكري البصري.
حدث عن: شهر بن حوشب، والحسن البصري، ويحيى بن أبي كثير، وطائفة.
وعنه: عبدالرحمن بن مهدي، وأبو داود، وعمرو بن مرزوق، وعبد الصمد بن عبد الوارث، وعبد الله بن رجاء، فقد اشترك جماعة في الرواية عن هذا، وعن حرب بن ميمون المذكور.
وثقه أحمد بن حنبل وغيره.
وقال الفلاس: كان يحيى بن سعيد لا يحدث عنه.
قلت: هذا من تعنت يحيى في الرجال، وله اجتهاده، فلقد كان حجة في نقد الرواة.
مات حرب بن شداد في سنة إحدى وستين ومئة.

70 - خالد بن أبي عثمان * * ابن عبد الله بن خالد بن أسيد بن أبي العيص بن أمية بن عبدشمس، القرشي الاموي، أبو أمية البصري، من جلة العلماء.
__________
* طبقات خليفة: 223، تاريخ خليفة: 437، التاريخ الكبير: 3 / 62، الضعفاء: خ: 105، الجرح والتعديل: 3 / 250 - 251، مشاهير علماء الامصار: 156، تهذيب الكمال: خ: 244، تذهيب التهذيب: خ: 1 / 127، ميزان الاعتدال: 1 / 470، عبر المؤلف: 1 / 237،
تهذيب التهذيب: 2 / 224، خلاصة تذهيب الكمال: 74، شذرات الذهب: 1 / 251.
* * طبقات خليفة: 224، تاريخ خليفة: 268 - 293، 296، التاريخ الكبير: 3 / 163 - 164، الجرح والتعديل: 3 / 345.
[ * ]

(7/194)

روى عن: عروة بن الزبير، وسعيد بن جبير، وثمامة بن عبد الله، وطائفة.
حدث عنه: شعبة - مع تقدمه - وابن مهدي، وأبو داود، وأبو الوليد الطيالسي، وأبو سلمة التبوذكي، وعفان، ومحمد بن عبد الله الانصاري، وآخرون.
قال عنه عبد الصمد التنوري: قال: ولدت أنا وعمر بن عبد العزيز في شهر واحد.
وقال ابن معين وغيره: ثقة.
وقال أبو حاتم: لا بأس بحديثه.
قلت: أظنه عاش مئة عام.

71 - خليد بن دعلج * أبوحلبس، ويقال: أبو عبيد، وأبو عمرو، وأبو عمر السدوسي.
محدث بصري ضعيف، نزل الموصل، ثم سكن بيت المقدس، وحدث بدمشق وغيرها عن: الحسن، وابن سيرين، وعطاء بن أبي رباح، ومعاوية بن قرة، وثابت البناني، وقتادة.
روى عنه: الوليد بن مسلم، وبقية، وموسى بن داود، وأبو الجماهر محمد بن عثمان، وأبو توبة الحلبي، وأبو جعفر النفيلي، ومنبه بن عثمان.
ضعفه أحمد ويحيى.
وقال أبو حاتم: ليس بالمتين في الحديث، هو
__________
* التاريخ الكبير: 3 / 199، الضعفاء: خ: 121، الجرح والتعديل: 3 / 384، كتاب
المجروحين: 1 / 285 - 286، تهذيب الكمال: خ: 381، تذهيب التهذيب: خ: 1 / 200، ميزان الاعتدال: 1 / 663 - 664، تهذيب التهذيب: 3 / 158 - 159، خلاصة تذهيب الكمال: 106، تهذيب ابن عساكر: 5 / 174 - 175.
[ * ]

(7/195)

صالح.
وقال النسائي: ليس بثقة.
وقال الدار قطني: متروك.
وقال ابن عدي: عامة حديثه ما توبع عليه.
وقال ابن حبان: كان كثير الخطأ، مات بحران سنة ست وستين ومئة.
النفيلي: حدثنا خليد عن ابن سيرين، قال: ذهب العلم وبقيت منه بقية في أوعية سوء.
عمر بن حفص العسقلاني: حدثنا خليد، عن قتادة: * (يزيد في الخلق ما يشاء) * [ فاطر: 1 ] قال: الملاحة في العينين.
ويروى عن علي بن معمر، عن خليد بن دعلج، عن قتادة، عن أنس رفعه: " من أكل القثاء بلحم، وقي الجذام " (1).
هذا كذب.
وأرخ النفيلي موت خليد كما تقدم (2).

72 - مجاعة بن الزبير * البصري، أحد العلماء العاملين.
حدث عن: الحسن، وابن سيرين، وقتادة، وأبي الزبير، وجماعة.
روى عنه: شعبة، والنضر بن شميل، وعبد الصمد بن عبد الوارث، وعبد الله بن رشيد، وآخرون.
قال حاضر بن مطهر السدوسي: حدثنا أبو عبيدة: مجاعة بن الزبير الازدي.
وذكره شعبة مرة فأثنى عليه، وقال: الصوام القوام.
وقال ابن عدي:
__________
(1) ذكره المؤلف في " الميزان، في ترجمة خليد بن دعلج، وحكم بوضعه.
(2) أي: سنة (166 ه)، كما تقدم من قول ابن حبان.
* التاريخ الكبير: 8 / 44، الضعفاء: خ: 30، الجرح والتعديل: 8 / 420، الكامل لابن عدي: خ: 794، تاريخ الاسلام: 6 / 273، ميزان الاعتدال: 3 / 437.
[ * ]

(7/196)

هو ممن يحتمل ويكتب حديثه.
وقال الدار قطني: ضعيف.
قلت: وقع لنا جزء من حديثه عن قتادة وغيره، وقد ركب على مجاعة منام حمزة الزيات، وأنه سمعه منه، وذلك اختلاق.

73 - ابن أخي الزهري * (ع) الامام العالم الثقة، أبو عبد الله، محمد بن عبد الله بن مسلم، بن عبيد الله بن عبد الله بن شهاب الزهري المدني.
حدث عن: عمه كثيرا، وعن أبيه.
وعنه: معن بن عيسى، والواقدي، ويعقوب بن إبراهيم بن سعد، والقعنبي، وآخرون.
وثقه أبو داود.
وقال ابن معين: ليس بالقوي.
قلت: تفرد عن عمه بثلاثة أحاديث تستغرب.
وكان له ثروة ودنيا، قتله ابنه وغلمانه لاجل ماله، ثم ظفروا بالغلمان، فقتلوا به، وذلك في سنه سبع وخمسين ومئة، رحمه الله.

74 - المغيرة بن زياد * * (4) الامام العالم، محدث الجزيرة، أبو هاشم الموصلي.
__________
* طبقات خليفة: 274، التاريخ الكبير: 1 / 131، المعرفة والتاريخ: 2 / 200، الضعفاء: خ: 385 - 386، الجرح والتعديل: 7 / 304، المجروحين والضعفاء: 2 / 249، تهذيب الكمال: خ: 1225، تذهيب التهذيب: خ: 3 / 221، ميزان الاعتدال: 3 / 592 - 593،
الوافي بالوفيات: 3 / 306، تهذيب التهذيب: 9 / 278 - 280، خلاصة تذهيب الكمال: 346، شذرات الذهب: 1 / 242.
* * طبقات خليفة: 321، التاريخ الكبير: 7 / 326، وفيه كنيته: أبو هشام، المعرفة والتاريخ: 2 / 452، 3 / 231، الضعفاء: خ: 411، الجرح والتعديل: 8 / 222، تهذيب = [ * ]

(7/197)

رأى أنس بن مالك فيما قيل.
وحدث عن: عكرمة، وعطاءبن أبي رباح، ونافع العمري، وعبادة بن نسي.
وعنه: الثوري، والمعافى بن عمران، ووكيع، والخريبي، وأبو عاصم، وعمر بن أيوب، وآخرون.
قال أبو داود: صالح الحديث: ووثقه جماعة.
وقال النسائي: ليس بالقوي.
وقال أحمد: ضعيف، كل حديث رفعه منكر.
وروى عباس، وأحمد بن زهير، عن يحيى: ثقة.
وأما الحاكم، فزلق وقال: لم يختلفوا في تركه.
قلت: توفي سنة اثنتين وخمسين ومئة.

75 - وهيب * ابن الورد، أخو عبد الجبار بن الورد، العابد الرباني، أبو أمية، ويقال: أبو عثمان المكي، مولى بني مخزوم.
ويقال: اسمه عبد الوهاب.
له عن تابعي لقي عائشة، وعن حميد الاعرج، وعمر بن محمد بن المنكدر.
__________
= الكمال: خ: 1359، تذهيب التهذيب: خ: 4 / 60، تاريخ الاسلام: 6 / 301 - 302، ميزان الاعتدال: 4 / 160 - 163، تهذيب التهذيب: 10 / 258 - 260، خلاصة تذهيب الكمال: 385.
* طبقات ابن سعد: 5 / 488، التاريخ الكبير: 8 / 177، المعرفة والتاريخ: 1 / 434،
الجرح والتعديل: 9 / 34، مشاهير علماء الامصار: 148، حلية الاولياء: 8 / 140 - 161، الكامل لابن الاثير: 5 / 613 في أخبار (154 ه)، تهذيب الاسماء واللغات: 2 / 149، تهذيب الكمال: خ: 1482 - 1483، تذهيب التهذيب: خ: 4 / 145، تاريخ الاسلام: 6 / 315، عبر الذهبي: 1 / 222، العقد الثمين: 7 / 417، تهذيب التهذيب: 11 / 170 - 171، خلاصة تذهيب الكمال: 419، شذرات الذهب: 1 / 236.
[ * ]

(7/198)

وعنه: بشر بن منصور السلمي، وابن المبارك، وعبد الرزاق، وإدريس ابن محمد الروذي، وآخرون.
قال ابن إدريس: ما رأيت أعبد منه.
وقال ابن المبارك: قيل لوهيب: يجد طعم العبادة من يعصي ؟ قال: ولا من يهم بالمعصية.
وعن الثوري أنه قال: قوموا إلى الطبيب - يعني وهيبا - وقيل: إنه حلف أن لا يضحك حتى تعلمه الملائكة بمنزلة إذا احتضر قال ابن معين: ثقة.
وقال النسائي: ليس به بأس.
قيل: مات سنة ثلاث وخمسين ومئة.

76 - عيسى بن عمر * (ت، س) الامام المقرئ، العابد، أبو عمر الهمداني الكوفي، عرف بالهمداني، وإنما هو من موالي بني أسد.
أخذ القراءة عرضا عن طلحة بن مصرف، وعاصم بن بهدلة، والاعمش.
تلا عليه: الكسائي، وعبيدالله بن موسى، وعبد الرحمن بن أبي حماد، ومت بن عبدالرحمن، وغيرهم.
وقد حدث عن: عطاء بن أبي رباح، وحماد الفقيه، وعمرو بن مرة.
حدث عنه: ابن المبارك، ووكيع، وأبو نعيم، والفريابي، وخلاد بن يحيى، وخلق.
وثقه ابن معين وغيره.
وكان مقرئ الكوفة في زمانه بعد حمزة، ومعه.
قال الثوري: ما بها أقرأ منه.
__________
* التاريخ الكبير: 6 / 397، الجرح والتعديل: 6 / 282، تهذيب الكمال: خ: 1083، تذهيب التهذيب: خ: 3 / 130، تاريخ الاسلام: 6 / 264، طبقات القراء لابن الجزري: 1 / 613، تهذيب التهذيب: 8 / 222 - 223، خلاصة تهذيب الكمال: 303.
[ * ]

(7/199)

قال مطين: مات سنة ست وخمسين ومئة.

77 - عيسى بن عمر * العلامة، إمام النحو، أبو عمر الثقفي البصري.
روى عن: الحسن، وعون بن عبد الله بن عتبة، وعبد الله بن أبي إسحاق الحضرمي، وعاصم الجحدري، وطائفة.
أخذ عنه: الاصمعي، وشجاع البلخي، وعلي بن نصر الجهضمي، وهارون الاعور، والخليل بن أحمد، وعبيد بن عقيل، والعباس بن بكار، وولاؤه لبني مخزوم، نزل في ثقيف فاشتهر بهم، وكان صاحب فصاحة وتقعر وتشدق في خطابه، وكان صديقا لابي عمرو بن العلاء، وقد أخذ القراءة عرضا عن عبد الله بن أبي إسحاق، وابن كثير المكي، وصنف في النحو كتابي: " الاكمال " و " الجامع ".
وكان صاحب افتخار بنفسه، قال مرة لابي عمرو: أنا أفصح من معد بن عدنان.
قال يحيى بن معين: هو بصري ثقة.
أرخ القفطي (1) وابن خلكان (2) موته في سنة تسع وأربعين ومئة، وأراه
وهما، فإن سيبويه جالسه، وأخذ عنه، ولعله بقي إلى بعد الستين ومئة.
__________
* المعارف: 531، الجرح والتعديل: 6 / 282، طبقات الزبيدي: 40 - 45، الفهرست: المقالة الثانية الفن الاول، معجم الادباء 16 / 146 - 150، إنباه الرواة: 2 / 374 - 377، وفيات الاعيان: 3 / 486 - 488، تهذيب الكمال: خ: 1083، تذهيب التهذيب: خ: 3 / 130، تاريخ الاسلام: 6 / 265 - 266، البداية والنهاية: 10 / 105 - 106، البلغة في تاريخ أئمة اللغة: 179 - 181، طبقات القراء لابن الجزري: 1 / 613، تهذيب التهذيب: 8 / 223 - 224، النجوم الزاهرة: 2 / 11، بغية الوعاة: 2 / 237 - 238، خلاصة تذهيب الكمال: 303، شذرات الذهب: 1 / 224 - 225.
(1) " إنباه الرواة " 2 / 377.
(2) " الوفيات ": 3 / 488.
[ * ]

(7/200)

78 - عوانة بن الحكم * ابن عياض بن وزر الكلبي، العلامة الاخباري، أبو الحكم الكوفي الضرير، أحد الفصحاء، له كتاب: " التاريخ "، وكتاب " سير معاوية وبني أمية "، وغير ذلك.
يروي عنه: هشام بن الكلبي، وغيره.
وكن صدوقا في نقله.
قال محمد بن إسحاق النديم: توفي سنة سبع وأربعين ومئة.

79 - مقاتل * * كبير المفسرين ، أبو الحسن، مقاتل بن سليمان البلخي.
يروي - على شعفه البين - عن: مجاهد، والضحاك، وابن بريدة، وعطاء، وابن سيرين، وعمرو بن شعيب، وشرحبيل بن سعد، والمقبري، والزهري، وعدة.
وعنه: سعد بن الصلت، وبقية، وعبد الرزاق، وحرمي بن عمارة، وشبابة، والوليد بن مزيد، وخلق آخرهم علي بن الجعد.
قال ابن المبارك - وأحسن -: ما أحسن تفسيره لو كان ثقة ! قيل: إن
__________
* الفهرست: المقالة الثالثة الفن الاول، معجم الادباء: 6 / 134 - 139، عبر المؤلف: 1 / 230، لسان الميزان: 4 / 386، شذرات الذهب: 1 / 243.
* * طبقات ابن سعد: 7 / 373، التاريخ الصغير: 2 / 227، الجرح والتعديل: 8 / 354 - 355، كتاب المجروحين: 3 / 14 - 16، الفهرست: المقالة الخامسة الفن الثاني، تاريخ بغداد: 13 / 160، تهذيب الاسماء واللغات: 2 / 111، وفيات الاعيان: 5 / 255 - 257، تهذيب الكمال: خ: 1365 - 1366، تذهيب التهذيب: خ: 4 / 65 - 66، تاريخ الاسلام: 6 / 302 - 307، ميزان الاعتدال: 4 / 173 - 175، تهذيب التهذيب: 10 / 279 - 285، خلاصة تذهيب الكمال: 386، طبقات المفسرين: 2 / 330 - 331، شذرات الذهب: 1 / 227.
[ * ]

(7/201)

المنصور ألح عليه ذباب، فطلب مقاتلا، فسأله: لم خلق الله الذباب ؟ قال: ليذل به الجبارين.
قال ابن عيينة: قلت لمقاتل: زعموا أنك لم تسمع من الضحاك.
قال: كان يغلق علي وعليه باب.
فقلت في نفسي: أجل، باب المدينة.
وقيل: إنه قال: سلوني عما دون العرش.
فقالوا: أين أمعاء النملة ؟ فسكت.
وسألوه: لما حج آدم، من حلق رأسه ؟ فقال: لا أدري.
قال وكيع: كان كذابا.
وعن أبي حنيفة قال: أتانا من المشرق رأيان خبيثان: جهم معطل، ومقاتل مشبه (1).
مات مقاتل سنة نيف وخمسين ومئة.
قال البخاري: مقاتل لا شئ
البتة.
قلت: أجمعوا على تركه.

80 - شعبة * (ع) ابن الحجاج بن الورد، الامام الحافظ، أمير المؤمنين في الحديث،
__________
(1) التعطيل: هو أن لا تثبت لله الصفات التي وصف بها نفسه، أو وصفه بها رسوله - صلى الله عليه وسلم - والتشبيه: أن يشبه الله سبحانه وتعالى بأحد من خلقه.
وكلا المذهبين مجانب للصواب، والمذهب الصحيح، الذي لا معدل عنه لكل من رضي بالله ربا، وبالاسلام دينا، وبمحمد - صلى الله عليه وسلم - رسولا - وهو مذهب سلف الامة من الصحابة والتابعين ومن بعدهم -: أن يصف الله سبحانه وتعالى بما وصف نفسه في كتابه، وبما وصفه به رسوله - صلى الله عليه وسلم - في الاحاديث التي صحت عنه، من غير تشبيه ولا تمثيل، ولا تأويل ولا تعطيل.
كما جاء في القرآن الكريم: * (ليس كمثله شئ وهو السميع البصير) * [ الشوري: 11 ].
* طبقات ابن سعد: 7 / 280 - 281، طبقات خليفة: 222، تاريخ خليفة: 301، 430، التاريخ الكبير: 4 / 244 - 245، التاريخ الصغير: 2 / 135، المعارف: 501، المعرفة والتاريخ: 2 / 283 - 287، الجرح والتعديل: 1 / 126 - 176، 4 / 369 - 371، مشاهير علماء الامصار: = [ * ]

(7/202)

أبو بسطام الازدي العتكي، مولاهم الواسطي، عالم أهل البصرة وشيخها، سكن البصرة من الصغر، ورأى الحسن، وأخذ عنه مسائل.
وحدث عن: أنس بن سيرين، وإسماعيل بن رجاء، وسلمة بن كهيل، وجامع بن شداد، وسعيد بن أبي سعيد المقبري، وجبلة بن سحيم، والحكم ابن عتيبة، وعمرو بن مرة، وزبيد بن الحارث اليامي، وقتادة بن دعامة، ومعاوية بن قرة، وأبي جمرة الضبعي، وعمرو بن دينار، ويحيى بن أبي كثير، وعبيد بن الحسن، وعدي بن ثابت، وطلحة بن مصرف، والمنهال بن عمرو،
وسعيد بن أبي بردة، وسماك بن الوليد، وأيوب السختياني، ومنصور بن المعتمر، وخلق كثير سواهم.
ورأى ناجية بن كعب شيخ أبي إسحاق السبيعي.
وكان من أوعية العلم، لا يتقدمه أحد في الحديث في زمانه، وهو من نظراء الاوزاعي (1)، ومعمر (2) والثوري (3) في الكثرة.
قال علي بن المديني: له نحو من ألفي حديث.
قلت: ما أظنه إلا يروي أكثر من ذلك بكثير.
قيل: ولد سنة ثمانين، في دولة عبدالملك بن مروان.
وقال أبو زيد الهروي: ولد سنة اثنتين وثمانين.
روى عنه عالم عظيم، وانتشر حديثه في الآفاق.
__________
= 177، حلية الاولياء: 7 / 144 - 209، تاريخ بغداد: 9 / 255 - 266، الكامل لابن الاثير: 6 / 50، تهذيب الاسماء واللغات: 1 / 244 - 246، وفيات الاعيان: 2 / 469 - 470، تهذيب الكمال: خ: 582 - 584، تذهيب التهذيب: خ: 2 / 76 - 78، تاريخ الاسلام: 6 / 190 - 201، تذكرة الحفاظ: 1 / 193 - 197، عبر المؤلف: 1 / 234 - 235، تهذيب التهذيب: 4 / 338 - 346، طبقات الحفاظ: 83 - 84، خلاصة تذهيب الكمال: 166، شذرات الذهب: 1 / 247.
(1) انظر ترجمته في الصفحة: 107.
(2) انظر ترجمته في الصفحة: 5.
(3) انظر ترجمته في الصفحة: 229.
[ * ]

(7/203)

حدث عنه: أيوب السختياني، وسعيد الجريري، ومنصور بن المعتمر، ومطر الوراق، ومنصور بن زاذان - وهؤلاء هم أحد شيوخه - وابن إسحاق، وأبان بن تغلب، وسفيان الثوري، وإبراهيم بن طهمان، وإبراهيم ابن سعد، وأبو حمزة محمد بن ميمون السكري، وزائدة بن قدامة، وزهير بن
معاوية، وعلي بن حمزة الكسائي، وعبد السلام بن حرب، وإسماعيل بن علية، وعبد الله بن المبارك، وعباد بن عباد، وعباد بن العوام، وعبد الاعلى ابن عبدالاعلى السامي، وعبيدالله الاشجعي، ومحمد بن جعفر غندر، وعبدة ابن سليمان، وأبو إسحاق الفزاري، وأبو معاوية الضرير، ومحمد بن سواء، ومحمد بن فضيل، ومحمد بن يزيد الواسطي، وأحمد بن بشير، وبشر بن المفضل، وخالد بن الحارث، وخالد بن عبد الله الطحان، وبشر بن السري، وبشر بن منصور، وبقية بن الوليد، والحمادان، وزافربن سليمان، وأبو خالد الاحمر، وسفيان بن عيينة، وشريك القاضي، وعبد الله بن إدريس، وعبد الله ابن داود الخريبي، ويحيى بن سعيد القطان، وعبد الرحمن بن مهدي، وأبو عبيدة عبد الواحد الحداد، وعبد الرحمن بن محمد المحاربي، وعلي بن عاصم، وعيسى بن يونس، ومعتمر بن سليمان، ومعاذ بن معاذ، ومعاذ بن هشام، وأبو عبيدة معمر بن المثنى، ومعاوية بن هشام القصار، ومصعب بن سلام، ومصعب بن المقدام، والمعافى بن عمران، ومسكين بن بكير، ومخلد بن يزيد، وورقاء، ووكيع، وهشيم، والنضر بن شميل، وهارون الرشيد، ويحيى بن أبي زائدة، ويحيى بن سليم، ويحيى بن حمزه القاضي، ويزيد بن زريع، ويزيد بن هارون، ويونس بن بكير، والقاضي أبو يوسف، ويعقوب الحضرمي، وأبو داود الطيالسي، ومحمد بن أبي عدي، وآدم بن أبي إياس، وأمية بن خالد، ومحمد بن عرعرة، وأسود بن عامر، وأسد بن موسى، وعفان، وأبو جابر محمد بن عبدالملك، وأبو عامر عبدالملك العقدي،

(7/204)

ومحمد بن كثير العبدي، وسليمان بن حرب، والقعنبي، وأبو الوليد الطيالسي، وبكر بن بكار، وبدل بن المحبر، وبهز بن أسد، والحسن بن
موسى الاشيب، وحفص بن عمر الحوضي، وحجاج بن محمد، وحجاج بن نصير، وحجاج بن منهال، والحكم بن عبد الله أبو النعمان، وحرمي بن عمارة، وحبان بن هلال، وحسان بن حسان البصري، وخلف بن الوليد، ووهب بن جرير، وروح بن عبادة، والربيع بن يحيى الاشناني، ومسلم بن إبراهيم، وسعد بن الربيع أبو زيد الهروي، وسعيد بن أوس أبو زيد اللغوي، وشعيث بن محرز، وشاذ بن فياض، وأبو عاصم النبيل، وعبد الله بن خيران، وأبو عبد الرحمن المقرئ، وعبد الله بن عثمان عبدان، وعبد الله بن رجاء الغداني، وعبد الله بن أبي بكر العتكي، وعبيدالله بن موسى، وعبد الملك الاصمعي، وعبد السلام بن مطهر، وعثمان بن عمر بن فارس، وعلي بن قادم، وعلي بن حفص المدائني، وعمرو بن حكام، وعمرو بن عاصم الكلابي، وعمرو بن مرزوق، وعاصم بن علي، وعصام بن يوسف البلخي، وأبو نعيم الملائي، وقرة بن حبيب، وموسى بن إسماعيل التبوذكي، شيئا يسيرا، وموسى بن مسعود النهدي، ومظفر بن مدرك الحافظ، ويحيى بن آدم، ويحيى بن أبي بكير، ويحيى بن كثير أبو غسان، ويحيى بن عبد ربه، وعلي ابن الجعد، وشيبان بن فروخ حكاية، وأمم سواهم.
ذكرت عامتهم في " تاريخ الاسلام " (1).
استفدت أسماءهم من خط الحافظ أبي عبد الله بن مندة، فإنه سود كتاب الرواة عن شعبة، وخرج لكثير منهم.
ومن جلالته قد روى مالك الامام، عن رجل، عنه، وهذا قل أن عمله مالك.
__________
(1) 6 / 195 - 200.
[ * ]

(7/205)

قال أبو حاتم البستي: حدثنا الهيثم بن خلف، والحسين بن عبد الله
القطان، قالا: حدثنا إسحاق بن موسى، حدثنا معن القزاز، عن مالك، عن ابن إدريس، عن شعبة، عن سعد بن إبراهيم، عن أببيه، قال: بعث عمر إلى ابن مسعود، وأبي الدرداء، وأبي مسعود الانصاري، فقال: ما هذا الحديث الذي تكثرون عن رسول الله - صلى الله عليه وسلم - ؟ فحبسهم بالمدينة حتى استشهد.
وكان أبو بسطام إماما ثبتا حجة، ناقدا، جهبذا، صالحا، زاهدا، قانعا بالقوت، رأسا في العلم والعمل، منقطع القرين، وهو أول من جرح وعدل، أخذ عنه هذا الشأن يحيى بن سعيد القطان، وابن مهدي، وطائفة.
وكان سفيان الثوري يخضع له ويجله، ويقول: شعبة أمير المؤمنين في الحديث.
وقال الشافعي: لولا شعبة لما عرف الحديث بالعراق.
قال أبو عبد الله الحاكم: شعبة إمام الائمة بالبصرة في معرفة الحديث، رأى أنس بن مالك، وعمرو بن سلمة الجرمي، وسمع من أربع مئة شيخ من التابعين، قال: وحدث عنه من شيوخه: منصور، والاعمش، وأيوب، وداود ابن أبي هند، وسعد بن إبراهيم - يعني قاضي المدينة -.
قال حماد بن زيد: إذا خالفني شعبة في حديث، صرت إليه.
وقال أبو داود الطيالسي: سمعت من شعبة سبعة آلاف حديث، وسمع منه غندر سبعة آلاف.
قلت: يعني بالآثار والمقاطيع.
قال أبو قطن: كتب لي شعبة إلى أبي حنيفة [ يحدثني ] (1)، فأتيته، فقال: كيف أبو بسطام ؟ قلت: بخير.
قال: نعم حشو المصر هو.
__________
(1) زيادة من: " تاريخ بغداد ": 9 / 259.
[ * ]

(7/206)

أحمد بن زهير: حدثنا أحمد بن حنبل، حدثنا عبدالرحمن، عن
شعبة، سمعت الحسن بن أبي الحسن يقول: كلما نعق بهم ناعق اتبعوه.
قال: وحدثنا أحمد، حدثنا عبد الصمد، حدثنا شعبة: رأيت الحسن قام إلى الصلاة وقال: لابد لهؤلاء الناس من وزعة (1).
قرأت على أحمد بن محمد الحافظ بمصر، وأحمد بن عبدالرحمن العلوي بدمشق، قالا: أنبأنا عبد الله بن عمر، أنبأنا عبد الاول بن عيسى، أنبأنا عبدالرحمن بن محمد بن عفيف البوشنجي في سنة سبع وسبعين وأربع مئة، أنبأنا عبدالرحمن بن أبي شريح الانصاري، بهراة، أنبأنا أبو القاسم البغوي سنة سبع عشرة وثلاث مئة، حدثني أحمد بن زهير، حدثنا سليمان بن أبي شيخ، حدثني صالح بن سليمان، قال: كان شعبة مولى للازد، ومولده ومنشؤه بواسط، وعلمه كوفي.
كان له ابن يقال له سعد، وكان له أخوان: بشار، وحماد، وكانا يعالجان الصرف.
وكان شعبة يقول لاصحاب الحديث: ويلكم الزموا السوق، فإنما أنا عيال على أخوي.
قال: وما أكل شعبة من كسبه درهما قط.
وبه: قال البغوي: حدثني جدي أحمد بن منيع: سمعت أبا قطن يقول: ما رأيت شعبة ركع قط إلا ظننت أنه نسي، ولاقعد بين السجدتين إلا ظننت أنه نسي (2).
وحدثني عبد الله بن أحمد بن شبويه، سمعت أبا الوليد، سمعت شعبة يقول: إذا كان عندي دقيق وقصب (3) ما أبالي ما فاتني من الدنيا.
__________
(1) وزعة: أي أعوان يكفوهم عن التعدي والشر والفساد.
(2) " تاريخ الاسلام " 6 / 191، وفيه: " إلا قلت قد نسي ".
(3) القصب: المعي.
والخبر في " تاريخ بغداد ": 9 / 261.
[ * ]

(7/207)

حدثني عباس بن محمد، حدثني قراد أبو نوح قال: رأى علي شعبة قميصا، فقال: بكم اشتريت هذا ؟ فقلت: بثمانية دراهم.
فقال لي: ويحك أما تتقي الله ؟ ! ألا اشتريت قميصا بأربعة دراهم، وتصدقت بأربعة كان خيرا لك ؟ قلت: يا أبا بسطام، إنا مع قوم نتجمل لهم.
قال: أيش نتجمل لهم ! ؟ حدثنا علي بن سهل النسائي، حدثنا عفان، حدثنا حماد بن زيد، قال: قال أيوب: الآن يقدم عليكم رجل من أهل واسط، يقال له: شعبة، هو فارس في الحديث، فإذا قدم فخذوا عنه.
قال حماد: فلما قدم أخذنا عنه.
حدثني عبد الله بن سعيد الكندي، حدثنا وليد بن حماد: سمعت عبد الله بن إدريس، قال: ما جعلت بينك وبين الرجال مثل سفيان وشعبة.
حدثنا ابن زنجويه، حدثنا عبد الرزاق، عن أبي أسامة، قال: وافقنا من شعبة طيب نفس، فقلنا له: حدثنا، ولا تحدثنا إلا عن ثقة، فقال: قوموا.
حدثنا عبد الله بن عمر القواريري: سمعت يحيى بن سعيد يقول: قال لي شعبة: كل من كتبت عنه حديثا، فأنا له عبد.
حدثنا ابن زنجويه، حدثنا يعقوب الحضرمي، قال: قال سفيان: شعبة أمير المؤمنين في الحديث.
وروى عن عبدالرحمن بن مهدي، عن سفيان، نحوه.
حدثنا ابن شبويه، حدثنا عبدان بن عثمان، عن أبيه، قال: قومنا حمار شعبة، وسرجه ولجامه، بضعة عشر درهما.
حدثنا أبو بكر الاعين، حدثنا قراد: أنه سمع شبعة يقول: كل شئ ليس في الحديث " سمعت " فهو خل وبقل (1).
__________
(1) أي لا قيمة له، ولا يساوي شيئا.
وشعبة كان أشد الناس إنكارا للتدليس.
يروى عنه أنه قال: لان أزني أحب إلي من أن أدلس.
قال ابن الصلاح: وهذا محمول على المبالغة والزجر.
= [ * ]

(7/208)

حدثنا أبو بكر الاعين، حدثنا محمد بن جعفر المدائني، عن ورقاء: قلت لشعبة: لم تركت حديث أبي الزبير ؟ قال: رأيته يزن، فاسترجح في الميزان، فتركته.
حدثنا علي بن سهل، حدثنا عفان: سمعت شعبة يقول: لولا حوائج لنا إليكم، ما جلست لكم.
قال عفان: كان حوائجه: يسأل لجيرانه الفقراء.
وسمعت شعبة يقول: من ذهبنا إلى أبيه، فأكرمنا، فجاءنا ابنه، أكرمناه، ومن أتيناه، فأهاننا، أتانا ابنه، أهناه.
حدثنا عمر بن شبة، حدثنا عفان قال: قال يحيى بن سعيد: ما رأيت أحدا قط أحسن حديثا من شعبة.
قال أبو بحر البكراوي: ما رأيت أحدا أعبد لله من شعبة، لقد عبد الله حتى جف جلده على عظمه واسود (1).
قال حمزة بن زياد الطوسي: سمعت شعبة - وكان ألثغ، قد يبس جلده من العبادة - يقول: لو حدثتكم عن ثقة ما حدثتكم عن ثلاثة.
وقال عمر بن هارون: كان شعبة يصوم الدهر كله.
ذكر شيخنا أبو الحجاج في " تهذيبه " (2) لشعبة ثلاث مئة شيخ، سماهم.
__________
= والتدليس: هو أن يروي المحدث عمن لقيه ما لم يسمعه منه، أو عمن عاصره ولم يلقه، موهما أنه سمع منه، كأن يقول: عن فلان، أو: قال فلان، أو نحو ذلك، فأما إذا صرح بالسماع أو التحديث، ولم يكن قد سمعه من شيخه، ولم يقرأه عليه، فلا يعد ذلك مدلسا، بل هو كاذب فاسق، يرد حيثه، ولا يقبل مطلقا.
ونوع آخر من التدليس: هو أن يأتي باسم الشيخ أو كنيته على خلاف المشهور به تعمية
لامره، وتوعيرا للوقوف على حاله.
(1) تهذيب الكمال: خ: 584، وفيه: " حتى جف جلده على ظهره، ليس بينهما لحم ".
(2) خ: 582 - 583.
[ * ]

(7/209)

قال أحمد بن حنبل: شعبة أثبت من الاعمش في الحكم، وشعبة أحسن حديثا من الثوري، قد روى عن ثلاثين كوفيا، لم يلقهم سفيان.
قال: وكان شبعة أمة وحده في هذا الشأن.
قال عبد السلام بن مطهر: ما رأيت أحدا أمعن في العبادة من شعبة رحمه الله.
قال أبو نعيم: سمعت شعبة يقول: لان أزني أحب إلي من أن أدلس (1).
وقال سليمان بن حرب: حدثنا شعبة يوما بحديث الصادق المصدوق (2)، وأحاديث نحوه، فقال رجل من القدرية: يا أبا بسطام ! ألا تحدثنا نحن أيضا بشئ (3) ؟ فذكر حديث أبي صالح، عن أبي هريرة، عن
__________
(1) وهذا - كما قال ابن الصلاح - محمول على المبالغة والزجر.
والصحيح التفصيل في أمر المدلس بين ما صرح فيه بالسماع فيقبل، وبين ما أتى فيه بلفظ محتمل فيرد.
وفي " الصحيحين " من حديث جماعة من هذا الضرب، كالسفيانين والاعمش وقتادة وهشيم وغيرهم.
ونقل السيوطي في " التدريب " عن الحاكم: أن أهل الحجاز والحرمين ومصر والعوالي وخراسان وأصبهان، وبلاد فارس وخوزستان، وما وراء النهر، لا يعلم أحد من أئمتهم دلسوا، وأكثر المحدثين تدليسا: أهل الكوفة، ونفر يسير من أهل البصرة.
وأما أهل بغداد، فلم يذكر عن أحد من أهلها التدليس إلى أبي بكر بن محمد بن محمد بن محمد بن سليمان الباغندي الواسطي، فهو أول من أحدث التدليس بها.
(2) أخرجه البخاري: 6 / 220 و 262، في بدء الخلق، و: 11 / 417 - 426، في القدر،
ومسلم: (2643)، في أول القدر، من طرق عن الاعمش، عن زيد بن وهب، عن عبد الله بن مسعود، قال: حدثنا رسول الله - صلى الله عليه وسلم - وهو الصادق المصدوق: " إن أحدكم يجمع خلقه في بطن أمه أربعين يوما.
ثم يكون في ذلك علقة مثل ذلك.
ثم يكون في ذلك مضغة مثل ذلك.
ثم يرسل الملك، فينفخ فيه الروح.
ويؤمر بأربع كلمات: بكتب رزقه، وأجله، وعمله، وشقي أو سعيد، فوالذي لا إله غيره، إن أحدكم ليعمل بعمل أهل الجنة، حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار، فيدخلها.
وإن أحدكم ليعمل بعمل أهل النار، حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل الجنة، فيدخلها ".
(3) تاريخ الفسوي: 2 / 283، وفيه: " لا تحدثنا، نحن أيضا ننسى ".
[ * ]

(7/210)

النبي - صلى الله عليه وسلم -: " كل مولود يولد على الفطرة..." (1) الحديث.
قال يحيى القطان: كان شعبة من أرق الناس، يعطي السائل ما أمكنه.
وقال أبو قطن: كانت ثياب شعبة كالتراب، وكان كثير الصلاة، سخيا.
وعن عبد العزيز بن أبي رواد، قال: كان شعبة إذا حك جسمه، انتثر منه التراب، وكان سخيا، كثير الصلاة.
قال أبو داود الطيالسي: كنا عند شعبة، فجاء سليمان بن المغيرة يبكي، وقال: مات حماري، وذهبت مني الجمعة، وذهبت حوائجي.
قال: بكم أخذته ؟ قال: بثلاثة دنانير.
قال شعبة: فعندي ثلاثة دنانير، والله ما أملك غيرها.
ثم دفعها إليه (2).
قال النضر بن شميل: ما رأيت أرحم بمسكين من شعبة.
وبإسنادي الماضي إلى البغوي: حدثنا علي بن الجعد قال: قدم شعبة بغداد مرتين: أيام المنصور، وأيام المهدي، كتبت عنه فيهما جميعا.
وقال أبو العباس السراج: حدثنا محمد بن عمرو، سمعت أصحابنا
يقولون: وهب المهدي لشعبة ثلاثين ألف درهم، فقسمها، وأقطعه ألف
__________
(1) أخرجه البخاري: 3 / 196 - 199، في الجنائز: باب ما قيل في أولاد المشركين، من طريق الزهري، عن أبي سلمة، عن عبدالرحمن، عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: " كل مولود يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أويمجسانه، كمثل البهيمة تنتج هل ترى فيها جدعاء ؟ ".
وأخرجه مسلم: (2658)، في القدر، وفيه: ثم يقول أبو هريرة: واقرؤوا إن شئتم: * (فطرة الله التي فطر الناس عليها لا تبديل لخلق الله...) * [ الروم: 30 ].
والمراد من الفطرة هنا: هو الاسلام.
قال ابن عبد البر: وهو المعروف عند عامة السلف.
(2) سيكرر المؤلف هذا الخبر في ترجمة سليمان بن المغيرة، في الصفحة: 419.
[ * ]

(7/211)

جريب (1) بالبصرة، فقدم البصرة، فلم يجد شيئا يطيب له، فتركها.
قال أبو بكر الخطيب: قدم شعبة في شأن أخيه، كان حبسه أبو جعفر، كان اشترى طعاما، فخسر ستة آلاف دينار، هو وشركاؤه - يعني فكلم فيه شعبة أبا جعفر.
- قال الاصمعي: لم نر قط أعلم من شعبة بالشعر، قال لي: كنت ألزم الطرماح (2)، فمررت يوما بالحكم بن عتيبة وهو يحدث، فأعجبني الحديث، وقلت: هذا أحسن من الشعر، فمن يومئذ طلبت الحديث.
قال أبو داود: سمعت شعبة يقول: لولا الشعر لجئتكم بالشعبي - يعني أنه كان في حياة الشعبي مقبلا على طلب الشعر -.
قال علي بن نصر الجهضمي: قال شعبة: كان قتادة يسألني عن الشعر، فقلت له أنشدك بيتا، وتحدثني حديثا.
وعن عبدالرحمن بن مهدى قال: ما رأيت أحدا أكثر تقشفا من
شعبة.
وقال يحيى بن معين: شعبة إمام المتقين.
وقال أبو زيد الانصاري: هل العلماء إلا شعبة من شعبة ؟.
قال سلم بن قتيبة: أتيت سفيان الثوري، فقال: ما فعل أستاذنا شعبة ؟
__________
(1) الجريب من الارض: مقدار معلوم الذرع والمساحة.
(2) الطرماح بن حكيم بن الحكم، من طيئ، شاعر إسلامي فحل، ولد ونشأ في الشام، وانتقل إلى الكوفة، فكان معلما فيها، واعتقد مذهب " الشراة " من الازارقة، واتصل بخالد بن عبد الله القسري، فكان يكرمه ويستجيد شعره، وكان هجاء، معاصرا للكميت صديقا له.
توفي نحو سنة (125 ه).
انظر: البيان والتبيين، (ط.
ثالثة، تحقيق عبد السلام هارون): 1 / 46 - 47، و: الشعر والشعراء: 2 / 585 - 590، و: الاغاني: 12 / 35 - 45.
[ * ]

(7/212)

وقال يحيى بن سعيد: لا يعدل شعبة عندي أحد.
ابن مهدي: سمعت شعبة يقول: إن هذا الحديث يصدكم عن ذكر الله، وعن الصلاة، وعن صلة الرحم، فهل أنتم منتهون ؟.
قال أبو قطن: سمعت شعبة بن الحجاج يقول: ما شئ أخوف عندي من أن يدخلني النار من الحديث.
وعنه قال: وددت أني وقاد حمام، وأني لم أعرف الحديث.
قلت: كل من حاقق نفسه في صحة نيته في طلب العلم يخاف من مثل هذا، ويود أن ينجو كفافا.
قال عفان: كان شعبة من العباد.
قال سعد بن شعبة: أوصى أبي: إذا مات أن أغسل كتبه.
فغسلتها.
قلت: وهذا قد فعله غير واحد: بالغسل، وبالحرق، وبالدفن، خوفا
من أن تقع في يد إنسان واه، يزيد فيها أو يغيرها.
روى أبو عبيدة الحداد، عن شعبة، قال: لم يسمع حميد الطويل من أنس سوى أربعة وعشرين حديثا، والباقي سمعها، وثبته فيها ثابت البناني - يعني فكان يحذف ثابتا ويدلسها، فيقول: عن أنس.
ما أعتقد إلا أنه سمع من أنس أضعاف ذلك، فإنه مكثر عنه، بحيث إنه له في الكتب الستة أزيد من مئة حديث.
قال علي بن المديني: شعبة أحفظ للمشايخ، وسفيان أحفظ للابواب.
قال أبو داود: قال لي شعبة: في صدري أربع مئة حديث لابي الزبير، والله لاحدثت عنه (1).
__________
(1) وذلك لان أبا الزبير، واسمه: محمد بن مسلم بن تدرس، موصوف بالتدليس وشعبة ينكره أشد الانكار، كما مر في أخباره.
[ * ]

(7/213)

قال القطان: كان شعبة أمر في الاحاديث الطوال من سفيان.
قال علي بن المديني: قيل ليحيى بن سعيد: إن عبد الله بن إدريس، وأبا خالد بن عمار، يزعمان: أن شعبة أملى عليهما.
فأنكر ذلك، وقال: قال لى شعبة: ما أمليت على أحد من الناس ببغداد، إلا على ابن زريع (1)، أكرهني عليه، وقال: إن أمير المؤمنين أمرني أن أكتبها.
ثم قال له يحيى: لو أردته على الاملاء، لاملى علي، وما أملى وأنا حاضر قط، ولقد جاءه خارجة ابن مصعب، وهو شيخ، وليس عنده غيري، فأخرج رقيعة، فنفر شعبة، فقال له: إنما هي أطراف، فسكن.
عبد الوهاب بن نجدة: قال لي بقية: كان شعبة يملي علي، وذاك أنه قال لي: اكتب لي حديث بحير بن سعيد، فكتبتها له، فقلت له: كيف يحل
لك أن تكتب، ولا يحل لنا أن نكتب عنك ؟ فقال لي: اكتب.
فكنت أكتب عنه.
القواريري: حدثنا يزيد بن زريع قال: أملى علينا شعبة هذه المسائل من كتابه - يعني: مسائل الحكم، وحماد -.
وكان يوما قاعدا يسبح بكرة، فرأى قوما قد بكروا، فأخذوا أمكنة لقوم يجيؤون بعدهم، ورأى قوما يجيؤون، فقام من مكانه، فجلس في آخرهم.
ابن المديني: حدثنا يحيى القطان قال: هؤلاء شيوخ شعبة من الكوفة لم يلقهم سفيان: عدي بن ثابت، طلحة بن مصرف، المنهال بن عمرو، إسماعيل بن رجاء، عبيد بن الحسن، الحكم، عبدالملك بن ميسرة، يحيى أبو عمرو البهراني، علي بن مدرك، سماك بن الوليد، سعيد بن أبي بردة،
__________
(1) في الاصل: " بزيع "، وهو خطأ، وابن زريع هذا هو: يزيد، انظر " تاريخ " المؤلف: 6 / 193.
[ * ]

(7/214)

عبد الله بن جبر، محل بن خليفة، أبو السفر سعيد الهمداني، ناجية بن كعب.
قال وكيع: قال شعبة: رأيت ناجية الذي يروي عنه أبو إسحاق، يلعب بالشطرنج، فتركته، فلم أكتب عنه.
ومنهم: العلاء بن بدر، وحيان البارقي، وعبد الله بن أبي المجالد...وسمى جماعة.
رواها: أحمد بن بن أبي خيثمة، ثم زاد أناسا: الوليد بن العيزار، يحيى ابن الحصين، نعيم بن أبي هند، حبيب بن الزبير، سعيد بن عمرو بن سعيد ابن العاص.
قال عبد الصمد بن عبد الوارث: حدثنا شعبة، قال: رأيت الحسن قام إلى الصلاة، فتكابوا عليه، فقال: لابد لهؤلاء الناس من وزعة (1).
وكان
يقعد عند المنارة العتيقة في آخر المسجد.
وقال صالح بن سليمان: كانت في شعبة تمتمة (2).
قال أبو عبد الرحمن المقرئ: سمعت [ شعبة ] (3) يقول: من كذب الانسان مرتين يقول: ليس بشئ، إلا شوئ، ليس بشئ (4).
قال عبدالرحمن بن مهدي: قال شعبة: كنت أتفقد فم قتادة، فإذا قال: سمعت، أو حدثنا تحفظته، وإلا تركته (5).
قال أحمد بن حنبل: كان غلط شعبة في الاسماء.
قال الشافعي: كان شعبة يجئ إلى الرجل [ يعني الذي ليس أهلا
__________
(1) تقدم في الصفحة: 207، انظره مع الحاشية: 1.
(2) التمتمة: رد الكلام إلى التاء والميم، وقيل: هو أن يعجل بكلامه فلا يكاد يفهمك.
(انظر: تاج العروس).
(3) سقط من الاصل، والزيادة من " تاريخ الاسلام ": 6 / 194.
(4) في " الحلية ": 2 / 203، و " تاريخ الاسلام ": 6 / 194: " إلا سوى ليس بشئ ".
(5) أي أنه كان يحفظ حديث قتادة الذي يصرح فيه بالتحديث، لانه كان يدلس.
[ * ]

(7/215)

للحديث ] - (1) فيقول: لا تحدث، وإلا استعديت عليك السلطان.
أبو زيد الهروي، عن شعبة: لان أقع من السماء إلى الارض، أحب إلي من أن أدلس.
قال صالح بن محمد جزرة: حدثني سليمان بن داود القزاز: سمعت أبا داود يقول: سمعت من شعبة سبعة آلاف حديث، وسمع منه غندر مثلها، أغربت عليه ألف حديث، وأغرب هو علي ألفا.
قال شعبة: وقفوهم تصدقوا أو تكذبوا.
سمعه منه أبو عبيدة الحداد.
قال مسلم بن إبراهيم: كان شعبة إذا قام سائل في مجلسه، لا يحدث حتى يعطى أو يضمن له.
قال أبو عاصم: كنا عند شعبة، وقد أقبل على رجل خراساني، فقيل له: تقبل على هذا وتدعنا ! ؟ قال: وما يؤمنني أن معه خنجرا يشق بطني به.
قال ابن أبي الدنيا: حدثنا خالد بن خداش، حدثني حريش ابن أخت جرير بن حازم، قال: رأيت شعبة في النوم، فقلت: أي الاعمال وجدت أشد عليك ؟ قال: التجوز في الرجال (2).
قال عبيد بن يعيش: سمعت يونس بن بكير، سمعت شعبة يقول: اكتم علي: محمد بن إسحاق أمير المؤمنين في الحديث.
وقال شعبة: قلت ليونس بن عبيد: سمع الحسن من أبي هريرة ؟ قال: لا، ولاحرف.
__________
(1) زيادة من: " تهذيب الاسماء ": 1 / 245، وفيه: "...وإلا اشتكيت عليك إلى السلطان ".
(2) التجوز: الترخص.
والمعروف عن شعبة أنه كان يتشدد في تنقيد الرواة ولا يترخص في ذلك.
[ * ]

(7/216)

قال أبو داود، عن شعبة، قال: كان أيوب يمشي إلى مسجد بني ضبيعة يسألني عن الحديث، فحدثته يوما بحديث قيس بن مسلم، عن طارق بن شهاب: " أن امرأة أرادت الحج ".
فقال أيوب: هاتوا إسنادا مثل هذا.
قال يحيى بن سعيد: قال شعبة: أتي إلي ابن عون، وسليمان التيمي، يعزياني بأمي، فقال سليمان: حدثنا أبو نضرة..فقال ابن عون: قد رأيت أبا نضرة ؟ قال سليمان: فما رأيت ؟ !
عفان: حدثنا حماد بن سلمة، قال: جاء شعبة إلى حميد، فسأله عن حديث لانس، فحدثه به.
فقال له شعبة: سمعته من أنس ؟ قال: فيما أحسب.
فقال شعبة، بيده هكذا، وأشار بأصابعه: لاأريد.
ثم ولى.
فلما ذهب، قال حميد: سمعته من أنس كذا وكذا مرة، ولكن أحببت أن أفسده عليه.
ورواه أحمد، عن عفان، وفيه: ولكن شدد علي فأحببت أن أشدد عليه.
روى سلم بن قتيبة، عن شعبة، قال: قلت لمشاش: سمع الضحاك من ابن عباس ؟ قال: ما رآه قط.
وروى هشيم، عن شعبة، قال: خذوا عن أهل الشرف فإنهم لا يكذبون.
وقال وكيع: قال شعبة: فلان عن فلان مثله لا يجزئ.
وقال سفيان الثوري: يجزئ.
عثمان بن جبلة، عن شعبة، قال: أي شئ ألذ من أن تلقى شيخا في فئ ريح، قد لقي الناس، وأنت تستثيره، وتستخرج منه العلم، قد خلوت به ؟ ! قال عفان: كان شعبة يخضب بالحمرة.

(7/217)

لم يقع لي بالاتصال من حديث شعبة بعلو سوى أربعة أحاديث، منها ثلاثة في " المئة الشريحية " (1).
قرأت على عبد الحافظ بن بدران، ويوسف بن أحمد، أخبركما موسى ابن عبد القادر، أنبأنا سعيد بن أحمد بن البناء، أنبأنا علي بن أحمد بن البسري، أنبأنا أبو طاهر المخلص، حدثنا أبو القاسم البغوي، حدثنا علي بن
الجعد، أنبأنا شعبة، وشيبان، عن قتادة: سمعت أنس بن مالك يقول: " صليت خلف النبي - صلى الله عليه وسلم - وأبي بكر، وعمر، وعثمان، فلم أسمع أحدا منهم يجهر ببسم الله الرحمن الرحيم (2) ".
هذا حديث ثابت ما عليه غبار.
وقتادة فحافظ يؤدي الحديث بحروفه.
أخبرنا أبو الحسين علي بن محمد، وأبو العباس أحمد بن محمد، ومحمد بن يوسف، وأبو بكر ابن خطيب بيت الابار، وآخرون، قالوا: أنبأنا أبو المنجا عبد الله بن عمر بن اللتي، أنبأنا عبد الاول بن عيسى، أنبأنا أبو عاصم
__________
(1) نسبة إلى عبد الله بن أبي شريح.
(انظر: العبر للذهبي: 3 / 53).
(2) أخرجه البخاري: 2 / 188، في صفة الصلاة: باب ما يقول بعد التكبير، ولفظه: " أن النبي - صلى الله عليه وسلم - وأبا بكر، وعمر - رضي الله عنهم - كانوا يفتتحون الصلاة ب: * (الحمدلله رب العالمين) * "، وأخرجه الترمذي: " (246)، وعنده: " القراءة " بدل " الصلاة، وزاد: " عثمان "، وأخرجه مسلم: (399)، في الصلاة: باب حجة من قال: لا يجهر بالبسملة، بلفظ: " صليت مع رسول الله - صلى الله عليه وسلم - وأبي بكر، وعمر وعثمان، فلم أسمع أحدا منهم يقرأ: بسم الله الرحمن الرحيم "، ورواه أحمد: 3 / 264، والطحاوي: 1 / 119، والدار قطني: 119، وقالوا فيه: " فكانوا لا يجهرون ببسم الله الرحمن الرحيم "، ورواه ابن حبان في " صحيحه "، وزاد: " ويجهرون بالحمد لله رب العالمين "، وفي لفظ للنسائي: 2 / 135، وابن حبان: " فلم أسمع أحدا منهم يجهر ببسم الله الرحمن الرحيم "، وفي لفظ لابي يعلى الموصلي في " مسنده ": " فكانوا يستفتحون القراءة فيما يجهر به بالحمد لله رب العالمين "، وفي لفظ للطبراني في " معجمه "، وأبي نعيم في " الحلية "، وابن خزيمة في " صحيحه ": 498، والطحاوي في " شرح معاني الآثار ": 1 / 119: " وكانوا يسرون ببسم الله الرحمن الرحيم ".
قال الزيلعي في " نصب الراية ": 1 / 327: ورجال هذه الروايات كلهم ثقات، مخرج لهم في " الصحيح " جمع.
[ * ]

(7/218)

الفضيل بن يحيى، أنبأنا عبدالرحمن بن أبي شريح، أنبأنا عبد الله بن محمد المنيعي، حدثنا علي بن الجعد، أنبأنا شعبة، عن محمد بن المنكدر، سمعت جابرا يقول: استأذنت على النبي - صلى الله عليه وسلم - فقال: " من هذا ؟ " فقلت: أنا، فقال: " أنا أنا ".
كأنه كرهه.
أخرجه البخاري (1) عن أبي الوليد، عن شعبة بن الحجاج، فوقع بدلا عاليا.
قال أبو زرعة: سمعت مقاتلا - هو ابن محمد - يقول: سمعت وكيعا يقول: إني لارجو أن يرفع الله لشعبة درجات في الجنة بذبه عن رسول الله صلى الله عليه وسلم.
الكديمي: حدثنا يعقوب الحضرمي قال: حدثنا شعبة الخير أبو بسطام الضخم، عن الضخام.
وروى محمد بن عبد الله الرقاشي، عن حماد بن زيد: أنه كان إذا حدث عن شعبة قال: حدثنا الضخم عن الضخام * شعبة الخير أبو بسطام (2) الكديمي: عن وهب بن جرير، قال: كلم أبي شعبة في أبان بن أبي عياش، وسلم العلوي، في الكف عنهما، فأجابه في سلم، ثم بدا له.
وقال أبو الوليد: قال لي حماد بن زيد، قال: إذا خالفني شعبة في حديث، صرت إلى قوله.
قلت: كيف يا أبا إسماعيل ؟ قال: إن شعبة كان لا يرضى أن يسمع الحديث عشرين مرة، وأنا أرضى أن أسمعه مرة.
وروي عن عبد القدوس بن محمد الحبحابي: سمعت أبي يقول: لما
__________
(1) 11 / 29 - 30، في الاستئذان: باب إذا قال: من ذا ؟ فقال: أنا، وأخرجه مسلم: (2155)، في الآداب: باب كراهة قول المستأذن: أنا، من طرق، عن شعبة.
(2) الجرح والتعديل: 1 / 128.
[ * ]

(7/219)

مات شعبة أريته بعد سبعة أيام، وهو آخذ بيد مسعر، وعليهما قميصا نور، فقلت: يا أبا بسطام ! ما فعل الله بك ؟ قال: غفر لي.
قلت: بماذا ؟ قال: بصدقي في رواية الحديث، ونشري له، وأدائي الامانة فيه.
ثم أنشأ يقول: حباني إلهي في الجنان بقبة * لها ألف باب من لجين وجوهر شرابي رحيق في الجنان وحليتي * من الذهب الابريز والتاج أزهر ونقلي (1) لثام الحور والله خصني * بقصر عقيق، تربة القصر عنبر وقال لي الرحمن يا شعبة الذي * تبحر في جمع العلوم فأكثر تنعم بقربي إنني عنك راضي * وعن عبدي القوام بالليل مسعر كفى مسعرا عزا بأن سيزورني * فأكشف حجبي ثم أدنيه ينظر (2) في أبيات.
الاصم: حدثنا أبو قلابة الرقاشي، حدثنا أبو زيد الهروي: سمعت شعبة يقول: لان أقع من السماء فانقطع، أحب إلي من أن أدلس.
القواريري: سمعت يحيى القطان يحدث عن شعبة قال: من الناس من عقله معه، ومن الناس من عقله بفنائه، ومنهم من لا عقل له.
فأما الذي عقله معه، فالذي يبصر ما يخرج منه قبل أن يتكلم، وأما الذي عقله بفنائه فالذي...وذكر كلمة.
قال مكي بن إبراهيم: سئل شعبة عن ابن عون، فقال: سمن وعسل.
قيل: فما تقول في هشام بن حسان ؟ فقال: خل وزيت.
قيل: فما تقول في أبي بكر الهذلي ؟ قال: دعني لاأقئ به.
ابن عيينة: سمعت شعبة يقول: من طلب الحديث أفلس.
بعت طست أمي بسبعة دنانير.
__________
(1) النقل: ما يتنقل به مثل الفستق والبزر وما إليهما على الشراب.
(2) في القصيدة إقواء ظاهر، وضرورة في قوله: " راضي ".
[ * ]

(7/220)

أبو حاتم السجستاني: حدثنا الاصمعي، قال: كان شعبة إذا جاء بالحديث الحسن، صاح: أوه، أفرق من جودته.
سريج بن يونس: حدثنا هشيم قال: دخلت المسجد، فإذا شعبة جالس وحده، فجلست إليه، فرفع رجله، فركلني، وقال: أنت طلبت منصورا، ثم لم تجده في الاسطوانات، فحينئذ جئت إلي ؟ وقال أبو الوليد: سألت شعبة عن حديث، فقال: والله لا حدثتك به.
قلت: ولم ؟ قال: لاني لم أسمعه إلا مرة.
اليطالسي: عن شعبة: ما رأيت بالكوفة مثل زبيد بن الحارث.
قال أمية ابن خالد: قلت لشعبة: إن أبا شيبة حدثنا عن الحكم، عن عبدالرحمن بن أبي ليلى: أن صفين شهدها من أهل بدر سبعون رجلا.
قال: كذب أبو شيبة، لقد ذاكرت الحكم، فما وجدنا أحدا شهد صفين من أهل بدر، غير خزيمة بن ثابت.
قلت: قد شهدها عمار بن ياسر، والامام علي أيضا.
الاصم: حدثنا الصاغاني، قال: قال شعيب بن حرب: سمعت شعبة يقول: لان أقدم، فتضرب عنقي، أحب إلي من أن أحدث عن أبي هارون العبدي.
وقال بشر بن عمر الزهراني: سمعت شعبة يقول: لان أخر من السماء أو من فوق هذا القصر أحب إلي من أن أقول: قال الحكم، لشئ لم أسمعه منه.
قلت: هذا - والله - الورع.
قال نعيم بن حماد: سمعت عبدالرحمن بن مهدي يقول: قلت

(7/221)

لشعبة: من الذين تترك الرواية عنهم ؟ قال: إذا أكثر عن المعروفين من الرواية ما لا يعرف، أو أكثر الغلط، أو تمادى في غلط مجتمع عليه، ولم يتهم نفسه عند اجتماعهم على خلافه، أو رجل متهم بكذب، وسائر الناس، فاروعنهم.
عبيد بن يعيش: حدثنا يونس بن بكير: سمعت شعبة يقول: محمد بن إسحاق أمير المؤمنين في الحديث، واكتم.
الفضل بن محمد الشعراني: سمعت سليمان بن حرب، سمعت حماد ابن زيد يقول: رأيت شعبة قد لبب أبان بن أبي عياش، يقول: أستعدي عليك إلى السلطان، فإنك تكذب على رسول الله - صلى الله عليه وسلم - قال: فبصر بي، فقال: يا أبا إسماعيل ! قال: فأتيته، فما زلت أطلب إليه حتى خلصته.
وقال سعيد بن دكين الكلبي (1): سمعت شعبة يقول: ما رأيت أحدا أصدق من سليمان التيمي.
ابن المديني: سمعت عبدالرحمن يقول: قال لي شعبة: كتبت عن أبي المهزم خمسين حديثا، فما رويت عنه شيئا.
قلت: هو يزيد بن سفيان، هالك.
الحاكم: حدثنا علي بن حمشاد، حدثنا عثمان بن سعيد الواسطي، حدثنا إسماعيل بن عمار، عن عمران بن أبان، قال: لما قدم هشيم البصرة، فقال شعبة: إن حدثكم عن عيسى بن مريم، فصدقوه، واكتبوا عنه.
فمال الناس إلى هشيم، وتركوا شعبة، فمر به بعض أصحابه، فقال: يا أبا بسطام ! مالك ؟ أين الناس ؟.
قال: أنا صنعت بنفسي، ألقيت بنفسي في غبار
الجص.
__________
(1) كذا الاصل، وفي " تذهيب التهذيب " للمؤلف " 2 / 51: وقال الربيع بن يحيى عن شعبة: ما رأيت أحدا...وكذلك هو في " تهذيب الكمال " وتقدمه " الجرح والتعديل ".
[ * ]

(7/222)

قال سلم بن قتيبة: ربما سمعت شعبة يقول لاصحاب الحديث: يا قوم ! إنكم كلما تقدمتم في الحديث تأخرتم في القرآن.
وقال أبو داود: قال لي شعبة: عليك بورقاء (1)، فإنك لا تلقى مثله حتى ترجع - عنى في الخير.
روى إسماعيل بن أبي كريمة، عن يزيد بن هارون، قال: كان شعبة يقول: لا تكتبوا الحديث إلا عن غني.
وكان هو فقيرا، كان يعوله بنو أخيه.
وروى لبيد بن أبي لبيد السرخسي، عن النضر بن شميل: سمعت شعبة يقول: تعالوا نغتاب في الله.
يريد الكلام في الشيوخ.
يحيى بن معين: قال حجاج الاعور: كتب لي سليمان بن مجالد إلى شعبة، فأتيته، فكنت أسأله حديث حماد، عن إبراهيم، فكان يحدثني ولا يدع أحدا يكتب عنده، فكنت أسأله، ثم أقول: البول البول.
فقال: هذا والله باطل، إنما تريد أن تتذكر الابواب.
أبو جعفر الدارمي: سمعت النضر بن شميل يقول: أو قيل له: قال شعبة: أتيت أبا الزبير وفخذه مكشوفة، فقلت له: غط فخذك.
قال: ما بأس بذلك.
فلذلك لم أرو عنه.
فقال النضر: أنا سمعته يقول: أتيت أبا الزبير، وكانت به حاجة شديدة، فتذممت أن أسأله، إذ لم يكن عندي ما أعطيه.
قلت: أخذ عنه بمكة، وعن عمرو بن دينار.
عبيدالله بن جرير بن جبلة: سمعت سعد بن شعبة يقول: أوصى أبي إذا مات أن أغسل كتبه، فغسلتها، وكان أبي إذا اجتمعت عنده كتب من
__________
(1) ورقاء بن عمر، انظر ترجمته: صفحة: 419.
[ * ]

(7/223)

الناس، أرسلني بها إلى البارجاه، فأدفعها في الطين.
قال محمد بن أبي صفوان الثقفي: حدثنا أمية بن خالد، قلت لشعبة: مالك لا تحدث عن عبدالملك بن أبي سليمان ؟ قال: تركت حديثه.
قلت: تحدث عن محمد بن عبيدالله [ العرزمي ] وتدعه ! ؟ قال: نعم.
قلت: إنه حسن الحديث، قال: من حسنه فررت (1).
قال القطان: قال شعبة: لوجاء عبدالملك بن أبي سليمان بحديث مثله، لترك حديثه يعني - حديثه عن عطاء، عن جابر: " الجار أحق بشفعة جاره، ينتظر بها وإن كان غائبا، إذا كان طريقهما واحدا " (2).
روي عن شعبة، قال: سميت ابني سعدا، فما سعد ولا أفلح.
قال سهل بن صالح: حدثنا أبو داود، حدثنا شعبة قال: قال لي سفيان الثوري: أنت أمير المؤمنين في الحديث.
وقال أبو حاتم بن حبان: أنبأنا السراج، سمعت الدارمي، سمعت النضر بن شميل يقول: كان سليمان بن المغيرة يقول: شعبة سيد المحدثين.
__________
(1) قال الخطيب البغدادي، فيما نقله صاحب " التهذيب " عنه: قد أساء شعبة في اختياره، حيث حدث عن محمد بن عبيدالله العرزمي، وترك التحديث عن عبدالملك بن أبي سليمان، لان محمد بن عبيدالله لم تختلف الائمة من أهل الاثر في ذهاب حديثه، وسقوط روايته.
وأما عبد الملك فثناؤهم عليه مستفيض، وحسن ذكرهم له مشهور.
(2) في الاصل، بعد قوله: عن جابر: " شفاء من كل داء السام "، وهو خطأ محض، وما
أثبتناه هو الصواب، كما هو مذكور في ترجمة عبدالملك بن سليمان في " التهذيب " وغيره من المصادر.
والحديث أخرجه أبو داود: (3518)، والترمذي: (1369)، وابن ماجه: (2494)، من طريق عبدالملك بن أبي سليمان، عن عطاء، عن جابر.
وسنده قوي، وحسنه الترمذي.
وانظر ما نقله الزيلعي في " نصب الراية ": 474، عن ابن الجوزي في " التنقيح " في تقوية هذا الحديث، ووجه الجمع بينه وبين رواية جابر المشهورة، وهي: " الشفعة في كل ما لم يقسم، فإذا وقعت الحدود، فلا شفعة "، فإنه غاية في النفاسة.
[ * ]

(7/224)

وروى ثقة عن أبي داود: سمع شعبة يقول: أنا عبد لمن عنده حديثان.
ابن حبان: حدثنا مكحول، حدثنا النضر بن سلمة، حدثنا مؤمل بن إسماعيل: سمعت شعبة يقول: كل حديث ليس فيه " حدثنا "، فهو مثل الرجل في فلاة معه بعير بلا خطام.
سعدويه: حدثنا أشعث أبو الربيع السمان، قال لي شعبة: لزمت السوق، فأفلحت، ولزمت أنا الحديث فأفلست.
قال أبو نوح قراد: سمعت شعبة يقول: إذا رأيت المحبرة في بيت إنسان، فارحمه، وإن كان في كمك شئ فأطعمه.
قال يحيى بن أبي طالب: سمعت أبا داود يقول: كنت يوما بباب شعبة، وكان المسجد ملا، فخرج شعبة فاتكأ علي، وقال: يا سليمان ! ترى هؤلاء كلهم يخرجون محدثين ؟ قلت: لا.
قال: صدقت، ولا خمسة، يكتب أحدهم في صغره، ثم إذا كبر تركه، أو يشتغل بالفساد.
قال: ثم نظرت بعد ذلك، فما خرج منهم خمسة.
عن شعيب بن حرب، سمع شعبة يقول: اختلفت إلى عمرو بن دينار خمس مئة مرة، وما سمعت منه إلا مئة حديث.
الجهضمي: حدثنا الاصمعي قال: كنا عند شعبة، فجعل يسمع - إذا حدث - صوت الالواح، فقال: السماء تمطر ؟.
قالوا: لا.
ثم عاد للحديث فسمع مثل ذلك، فقال: المطر ؟ قالوا: لا.
ثم عاد، فسمع مثل ذلك، قال: والله لا أحدث اليوم إلا أعمى.
فمكث ما شاء الله، فقام أعور، فقال: يا أبا بسطام ! تخبرني أنا ؟ قال أبو الوليد: سمعت شعبة يقول: كنت آتي قتادة، فأسأله عن

(7/225)

حديثين، فيحدثني، ثم يقول: أزيدك ؟ فأقول: لا، حتى أحفظهما.
وأتقنهما.
أبو بكر بن شاذان البغدادي: حدثنا علي بن محمد السواق، حدثنا جعفر بن مكرم الدقاق، حدثنا أبو داود، حدثنا شعبة، قال: خرجت أنا وهشيم إلى مكة، فلما قدمنا الكوفة، رآني هشيم مع أبي إسحاق، فقال: من هذا ؟ قلت: شاعر السبيع.
فلما خرجنا، جعلت أقول: حدثنا أبو إسحاق، قال: وأين رأيته ؟ قلت: هو الذي قلت لك: شاعر السبيع، فلما قدمنا مكة، مررت به وهو قاعد مع الزهري، فقلت: أبا معاوية من هذا ؟ قال: شرطي لبني أمية فلما قفلنا، جعل يقول: حدثنا الزهري.
فقلت: وأين رأيته ؟ قال: الذي رأيته معي، قلت: أرني الكتاب.
فأخرجه، فخرقته.
المبرد: حدثنا يزيد بن محمد المهلبي، حدثني الاصمعي، سمعت شعبة يقول: ما أعلم أحدا، فتش الحديث كتفتيشي، وقفت على أن ثلاثة أرباعه كذب.
قال ابن المبارك: كنت عند سفيان، إذ جاءه موت شعبة، فقال: مات الحديث.
قلت: سمى شيخنا المزي في " التهذيب " لشعبة ثلاث مئة شيخ، وامرأة، وهي: شميسة العتكية (1)، ومن أصغر شيوخه: بقية، وابن علية، صاحباه.
قال الامام أحمد: كان شعبة أمة وحده في هذا الشأن.
وقال عبد السلام ابن مطهر: ما رأيت أحدا أمعن في العبادة من شعبة.
__________
(1) هي شمسية بنت عزيز بن عامر العتكية، البصرية، روت عن عائشة.
انظر: " تهذيب التهذيب ": 12 / 428.
[ * ]

(7/226)

اتفقوا على وفاة شعبة سنة ستين ومئة بالبصرة، فقيل: مات في أولها، والله أعلم.
وقال خليفة في " الطبقات " له: شعبة مولى الاشاقر من الازد، يكنى أبا بسطام، مات في رجب سنة ستين ومئة، مات هو وجدي في شهر.
آخر الترجمة سردها علي ابن عبد الهادي الحافظ في سنة (733).
ومن غرائب شعبة، ما أنبأنا أحمد بن سلامة، وابن البخاري، عن أبي المكارم اللبان، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا عبد الله بن جعفر، حدثنا يونس بن حبيب، حدثنا أبو داود، حدثنا شعبة، أخبرني أبو الجودي، سمعت سعيد بن المهاجر يحدث عن المقدام بن معدي كرب، أن النبي - صلى الله عليه وسلم - قال: " ما من رجل ضاف قوما، فأصبح محروما إلا كان على كل مسلم نصره حتى يأخذ بقرى ليلته من زرعه وماله " (1).
رواه [ أبو داود ]، عن مسدد، عن يحيى، عن شعبة - وسعيد: شامي لا يعرف، وأما أبو الجودي، فاسمه: الحارث بن عمير، شامي.
أخبرنا أبو الفهم بن أحمد السلمي، أنبأنا أبو محمد بن قدامة، (ح) وأنبأنا سنقر بن عبد الله الزيني، أنبأنا عبد اللطيف بن يوسف، قالا: أنبأنا
محمد بن عبدا لباقي، أنبأنا محمد بن أبي نصر الحافظ، أنبأنا علي بن بقاء الوراق، أنبأنا أبو الفتح أحمد بن عمر الجهازي، حدثنا أبو إسحاق محمد بن القاسم بن شعبان، حدثنا أحمد بن الحسين، حدثنا أبو حفص الفلاس،
__________
(1) " مسند " الطيالسي: 2 / 36، و " سنن " أبي داود: (3751)، وسعيد بن أبي المهاجر مجهول.
وفي الباب، عند أحمد: 2 / 380، والطحاوي في " مشكل الآثار ": 4 / 40، عن أبي هريرة مرفوعا بلفظ: " أيما ضيف نزل بقوم، فأصبح الضيف محروما، فله أن يأخذ بقدر قراه ولا حرج عليه ".
وإسناده صحيح.
[ * ]

(7/227)

حدثنا أبو داود قال: كنا عند شعبة نكتب ما يملي، فسأل سائل، فقال شعبة: تصدقوا.
فلم يتصدق أحد، فقال: تصدقوا، فإن أبا إسحاق حدثني، عن عبد الله بن معقل، عن عدي بن حاتم قال: قال رسول الله - صلى الله عليه وسلم - " اتقوا النار، ولو بشق تمرة " (1).
قال: فلم يتصدق أحد.
فقال: تصدقوا، فإن عمرو بن مرة حدثني، عن خيثمة، عن عدي بن حاتم قال: قال رسول الله - صلى الله عليه وسلم -: " اتقوا النار، ولو بشق تمرة، فإن لم تجدوا فبكلمة طيبة " (2).
فلم يتصدق أحد، فقال: تصدقوا، فإن محلا الضبي حدثني عن عدي بن حاتم قال: قال رسول الله - صلى الله عليه وسلم - " استتروا من النار ولو بشق تمرة، فإن لم تجدوا، فبكلمة طيبة " (3).
فلم يتصدق أحد، فقال: قوموا عني، فوالله لاحدثتكم ثلاثة أشهر، ثم دخل منزله، فأخرج عجينا، فأعطاه السائل، فقال: خذ هذا، فإنه طعامنا اليوم.
محمد بن عبدالرحمن بن سهم: حدثنا بقية، سمعت شعبة يقول: إني لاذاكر بالحديث يفوتني فأمرض.
وقال مظفر بن مدرك: ذكروا لشعبة حديثا لم يسمعه، فجعل يقول: واحزناه.

81 - خالد بن برمك * الوزير الكبير، أبو العباس الفارسي، جد الوزير جعفر بن الوزير يحيى البرمكي العراقي.
__________
(1) أخرجه البخاري: 3 / 225، من طريق شعبة، عن أبي إسحاق، وأخرجه مسلم: (1016)، من طريق زهير بن معاوية، عن أبي إسحاق، كلاهما عن عبد الله بن معقل، عن عدي ابن حاتم.
(2) أخرجه البخاري: 10 / 375، و: 11 / 373، ومسلم: (1016) (68)، والنسائي: 5 / 75، من طريق شعبة، عن عمرو بن مرة، عن خيثمة عن عدي.
(3) أخرجه النسائي: 5 / 74 - 75، في الزكاة: باب القليل من الصدقة.
* الوزراء والكتاب: 87 - 151، وفيات الاعيان: 1 / 328 - 346 ضمن ترجمة جعفر بن = [ * ]

(7/228)

قال الصولي: كان يتهم بدين المجوس، وكان يختلف إلى محمد بن علي الامام، ثم إلى ابنه إبراهيم ابن الامام.
وقال أبو القاسم بن عساكر: وزر خالد للسفاح بعد حفص الخلال.
حكى عنه ابنه يحيى.
ثم إنه وزر للمنصور سنة وأشهرا، ثم ولاه إمرة بلاد فارس، واستوزر بعده أبا أيوب المورياني (1).
قلت: كان هذا الانسان من أفراد الرجال رئاسة، ودهاء، وحزما، وخلفه في ذلك أولاده.
مات في سنة خمس وستين ومئة، عن خمس وسبعين سنة.

82 - سفيان * (ع) ابن سعيد بن مسروق بن حبيب بن رافع بن عبد الله بن موهبة بن أبي ابن عبد الله بن منقذ بن نصر بن الحارث بن ثعلبة بن عامر بن ملكان بن ثور
__________
= يحيى، عبر الذهبي: 1 / 228 - 246، النجوم الزاهرة: 2 / 50، شذرات الذهب: 1 / 261، خزانة الادب: 1 / 542، تهذيب ابن عساكر: 5 / 31 - 32.
(1) ترجمته في الصفحة: 23.
* طبقات ابن سعد: 6 / 371 - 374، طبقات خليفة: 168، تاريخ خليفة: 319، 437، التاريخ الكبير: 4 / 92 - 93، التاريخ الصغير: 2 / 154، المعارف: 497 - 498، المعرفة والتاريخ: 1 / 713 - 728، تاريخ الطبري: 8 / 58، الجرح والتعديل: 1 / 55 - 126، 4 / 222 - 225، مشاهير علماء الامصار: 169 - 170، حلية الاولياء: 6 / 356 حتى 7 / 144، الفهرست: المقالة السادسة الفن السادس، تاريخ بغداد: 9 / 151 - 174، الكامل لابن الاثير: 6 / 56، تهذيب الاسماء واللغات: 1 / 222 - 223، وفيات الاعيان: 2 / 386 - 391، تهذيب الكمال: خ: 515 - 516، تذهيب التهذيب: خ: 2 / 33 - 35، تذكرة الحفاظ: 1 / 203 - 207، عبر الذهبي: 1 / 235 - 236، طبقات القراء لابن الجزري: 1 / 308، تهذيب التهذيب: 4 / 111 - 115، طبقات المدلسين: 9، طبقات الحفاظ: 88 - 89، خلاصة تذهيب الكمال: 145، طبقات المفسرين: 1 / 186 - 190، شذرات الذهب: 1 / 250 - 251.
[ * ]

(7/229)

ابن عبد مناة بن أد بن طابخة بن إلياس بن مضر بن نزار بن معد بن عدنان.
وكذا نسبه ابن أبي الدنيا عن محمد بن خلف التيمي، غير أنه أسقط منه منقذا والحارث، وزاد بعد مسروق حمزة، والباقي سواء.
وكذلك ذكر نسبه الهيثم بن عدي، وابن سعد، وأنه من ثور طابخة، وبعضهم قال: هو من ثور همدان، وليس بشئ.
هو شيخ الاسلام، إمام الحفاظ، سيد العلماء العاملين في زمانه، أبو عبد الله الثوري الكوفي المجتهد، مصنف كتاب " الجامع ".
ولد سنة سبع وتسعين اتفاقا، وطلب العلم وهو حدث باعتناء والده،
المحدث الصادق: سعيد بن مسروق الثوري، وكان والده من أصحاب الشعبي، وخيثمة بن عبدالرحمن، ومن ثقات الكوفيين، وعداده في صغار التابعين.
روى له الجماعة الستة في دواوينهم، وحدث عنه أولاده: سفيان الامام، وعمر، ومبارك، وشعبة بن الحجاج، وزائدة، وأبو الاحوص، وأبو عوانة، وعمر بن عبيد الطنافسي، وآخرون.
ومات سنة ست وعشرين ومئة.
معجم شيوخ أبي عبد الله: إبراهيم بن عبدالاعلى، وإبراهيم بن عقبة، وإبراهيم بن محمد بن المنتشر، وإبراهيم بن مهاجر، إبراهيم بن ميسرة، وإبراهيم بن مزيد الخوزي، وأجلح بن عبد الله، وآدم بن سليمان، وأسامة بن زيد، وإسرائيل أبو موسى، وأسلم المنقري، وإسماعيل بن إبراهيم المخزومي، وإسماعيل السدي، وإسماعيل بن كثير، والاسود بن قيس، وأشعث بن أبي الشعثاء، والاغر بن الصباح، وأفلت بن خليفة، وإياد ابن لقيط، وأيوب السختياني، وأيوب بن موسى، والبختري بن المختار، وبرد

(7/230)

ابن سنان، وبريد بن عبد الله بن أبي بردة، وبشير أبو إسماعيل، وبشير صاحب ابن الزبير، وبكير بن عطاء، وبهز بن حكيم، وبنان بن بشر، وتوبة العنبري، وثابت بن عبيد، وأبو المقدام ثابت بن هرمز، وثور بن يزيد، وثوير ابن أبي فاختة، وجابر الجعفي، وجامع بن أبي راشد، وجامع بن شداد، وجبلة بن سحيم، وجعفر بن برقان، وجعفر الصادق، وجعفر بن ميمون، وحبيب بن أبي ثابت - وهو من كبار شيوخه - وحبيب بن الشهيد، وحبيب بن أبي عمرة، وحجاج بن فرافصة، والحسن بن عبيدالله، والحسن بن عمرو الفقيمي، وحصين بن عبدالرحمن، وحكيم بن جبير، وحكيم بن الديلم،
وحماد بن أبي سليمان، وحمران بن أعين، وحميد بن قيس، وحميد الطويل، وحنظلة بن أبي سفيان، وخالد بن سلمة الفأفاء، وخالد الحذاء، وخصيف ابن عبدالرحمن، وأبو الجحاف داود بن أبي عوف، وداود بن أبي هند، وراشد بن كيسان، ورباح بن أبي معروف، والربيع بن أنس، والربيع بن صبيح، وربيعة الرأي، والركين بن الربيع، وزبيد اليامي، والزبير بن عدي، وزياد بن إسماعيل، وزياد بن علاقة، وهو من كبار مشيخته - وزيد بن أسلم، وزيد بن جبير، وزيد العمي، وسالم الافطس، وسالم أبو النضر، وسعد بن إبراهيم، وسعد بن إسحاق بن كعب، وسعيد الجريري، وأبو سنان سعيد بن سنان الشيباني الصغير، وأبوه سعيد، وسلم العلوي، وأبو حازم سلمة بن دينار، وسلمة بن كهيل - وهو من كبارهم - وسلمة بن نبيط، وسليمان الاعمش، وسليمان التيمي، وسماك، وسمي، وسهيل، وشبيب بن غرقدة، وشريك بن أبي نمر، وشعبة بن الحجاج - وذلك في النسائي - وصالح بن صالح بن حي، وصالح مولى التوأمة، وصفوان بن سليم، والضحاك بن عثمان، وأبي سنان ضرار بن مرة، وطارق بن عبدالرحمن، وطريف أبو سفيان السعدي، وطعمة بن غيلان، وطلحة بن يحيى، وعاصم بن أبي النجود،

(7/231)

وعاصم بن عبيدالله، وعاصم بن كليب، وعاصم الاحول، وعبد الله بن أبي بكر بن حزم، وعبد الله بن جابر البصري، وعبد الله بن حسن بن حسن، وعبد الله بن دينار، وأبو الزناد عبد الله، وعبد الله بن الربيع بن خثيم، وعبد الله بن السائب الكوفي، وعبد الله بن سعيد المقبري، وعبد الله بن شبرمة، وعبد الله بن شداد الاعرج، وعبد الله بن طاووس، وعبد الله بن عبد الرحمن بن أبي حسين، وعبد الله بن عثمان بن خثيم، وعبد الله بن عطاء،
وعبد الله بن عون، وعبد الله بن عيسى، وعبد الله بن أبي لبيد، وعبد الله بن محمد بن عقيل، وعبد الله بن أبي نجيح، وعبد الاعلى بن عامر، وعبد الرحمن بن ثروان، وعبد الرحمن بن الحارث، وعبد الرحمن بن زياد بن أنعم، وعبد الرحمن بن عابس، وعبد الرحمن بن الاصبهاني، وعبد الرحمن ابن علقمة، وعبد الرحمن بن القاسم، وعبد العزيز بن رفيع، وعبد الكريم بن مالك، وعبد الكريم أبو أمية، وعبد الملك بن أبي بشير، وعبد الملك بن أبي سليمان، وابن جريج، وعبد الملك بن عمير، وعبدة بن أبي لبابة، وعبيدالله ابن أبي زياد، وعبيدالله بن عمر، وعبيد بن الحسن، وعبيد بن مهران المكتب، وعبيد الصيد، وعثمان بن الحرب، وعثمان بن حكيم، وأبو حصين عثمان بن عاصم، وأبو اليقظان عثمان بن عمير، وعثمان بن الغيرة، وعثمان البتي، وعطاء بن السائب، وعكرمة بن عمار، وعلقمة بن مرثد، وعلي بن الاقمر، وعلي بن بذيمة، وعلي بن زيد بن جدعان، وعمار الدهني، وعمارة ابن القعقاع، وعمر بن سعيد بن أبي حسين، وعمر بن محمد بن زيد، وعمر ابن يعلى، وعمرو دينار، وعمرو بن عامر الانصاري، وعمرو بن قيس الملائي، وعمرو بن مرة - وهو من قدماء شيوخه - وعمرو بن ميمون بن مهران، وعمرو بن يحيى بن عمارة، وعمران بن مسلم الثقفي، وعمران بن مسلم الجعفي، وعمران البارقي، وعمران القصير، وعمير بن عبد الله

(7/232)

الخثعمي، وعون بن أبي جحيفة، والعلاء بن خالد، والعلاء بن عبد الرحمن، والعلاء بن عبد الكريم، وعياش العامري، وعيسى بن عبد الرحمن، وعيسى بن أبي عزة، وعيسى بن موسى الحرشي، وغالب أبو الهذيل، وغيلان بن جامع، وفرات القزاز، وفراس بن يحيى، وفضيل بن
غزوان، وفضيل بن مرزوق، وفطر بن خليفة، وقابوس بن أبي ظبيان، وأبو هاشم القاسم بن كثير، وقيس بن مسلم - وهو من قدمائهم - وقيس بن وهب، وكليب بن وائل، وليث بن أبي سليم، ومحارب بن دثار، وابن إسحاق، ومحمد بن أبي أيوب الثقفي، ومحمد بن أبي بكر بن حزم، ومحمد بن أبي حفصة، ومحمد بن راشد المكحولي، ومحمد بن الزبير الحنظلي، ومحمد ابن سعيد الطائفي، ومحمد بن طارق المكي، وابن أبي ذئب، وابن أبي ليلى، ومحمد بن عبدالرحمن مولى آل طلحة، ومحمد بن عجلان، ومحمد ابن عقبة، ومحمد بن عمر بن علي، ومحمد بن عمرو بن علقمة، وأبو الزبير محمد بن مسلم، ومحمد بن المنكدر، - وهو من كبارهم - ومخارق الاحمسي، والمختار بن فلفل، ومخول بن راشد، ومزاحم بن زفر، ومصعب ابن محمد بن شرحبيل، ومطرف بن طريف، ومعاوية بن إسحاق بن طلحة، ومعاوية بن صالح، ومعبد بن خالد، ومعمر بن راشد، ومغيرة بن مقسم، ومغيرة بن النعمان، والمقدام بن شريح، ومنصور بن حيان، ومنصور بن صفية، ومنصور بن المعتمر، وموسى بن أبي عائشة، وموسى بن عبيدة، وموسى بن عقبة، وميسرة بن حبيب، وميسرة الاشجعي، وأبو حمزة ميمون الاعور، ونسير بن ذعلوق، ونهشل بن مجمع، ونوح بن أبي بلال، وهارون ابن عنترة، وهشام بن إسحاق، وهشام بن حسان، وهشام بن عائذ، وهشام ابن عروة، وهشام بن أبي يعلى، وواصل الاحدب، ووبر بن أبي دليلة، وورقاء بن إياس، والوليد بن قيس السكوني، ويحيى بن أبي إسحاق

(7/233)

الحضرمي، ويحيى بن سعيد الانصاري، ويحيى بن هانئ بن عروة، ويزيد ابن أبي زياد، ويزيد بن يزيد بن جابر، ويعلى بن عطاء، ويونس بن عبيد، وأبو
إسحاق السبيعي، وأبو إسحاق الشيباني، وأبو بكر بن عبد الله بن أبي الجهم، وأبو جعفر الفراء، وأبو حنان الكلبي، وأبو الجويرية الجرمي، وأبو حيان التيمي، وأبو خالد الدالاني، وأبو روق الهمداني، وأبو السوداء النهدي، وأبو شهاب الحناط الكبير موسى، وأبو عقيل مولى عمر بن الخطاب، وأبو فروة الهمداني، وأبو مالك الاشجعي، وأبو هارون العبدي، وأبو هاشم الرماني، وأبو يحيى القتات، وأبو يعفور العبدي.
ويقال: إن عدد شيوخه ست مئة شيخ، وكبارهم الذين حدثوه عن أبي هريرة، وجرير بن عبد الله، وابن عباس، وأمثالهم، وقد قرأ الختمة عرضا (1) على حمزة الزيات (2) أربع مرات.
وأما الرواة عنه، فخلق، فذكر أبو الفرج بن الجوزي أنهم أكثر من عشرين ألفا، وهذا مدفوع ممنوع، فإن بلغوا ألفا، فبالجهد، وما علمت أحدا من الحفاظ روى عنه عدد أكثر من مالك، وبلغوا بالمجاهيل وبالكذابين ألفا وأربع مئة.
حدث عنه من القدماء من مشيخته وغيرهم خلق، منهم: الاعمش، وأبان بن تغلب، وابن عجلان، وخصيف، وابن جريج، وجعفر الصادق، وجعفر بن برقان، وأبو حنيفة، والاوزاعي، ومعاوية بن صالح، وابن أبي ذئب، ومسعر، وشعبة، ومعمر - وكلهم ماتوا قبله - وإبراهيم بن سعد، وأبو إسحاق الفزاري، وأحمد بن يونس اليربوعي، وأحوص بن جواب، وأسباط ابن محمد، وإسحاق الازرق، وابن علية، وأمية بن خالد، وبشر بن السري،
__________
(1) انظر " العرض " صفحة: 147، حا: 2.
(2) انظر ترجمته: صفحة: 90.
[ * ]

(7/234)

وبشر بن منصور، وبكر بن الشرود، وبكير بن شهاب، وثابت بن محمد العابد، وثعلبة بن سهيل، وجرير بن عبدالحميد، وجعفر بن عون، والحارث بن منصور الواسطي، والحسن بن محمد بن عثمان، والحسين بن حفص، وحصين بن نمير، وحفص بن غياث، وأبو أسامة، وحماد بن دليل، وحماد بن عيسى الجهني، وحميد بن حماد، وخالد بن الحارث، وخالد بن عمرو القرشي، وخلف بن تميم، وخلاد بن يحيى، ودبيس الملائي، وروح ابن عبادة، وزهير بن معاوية، وزيد بن أبي الزرقاء، وزيد بن الحباب، وسفيان ابن عقبة، وسفيان بن عيينة، وأبو داود الطيالسي، وسهل بن هاشم البيروتي، وأبو الاحوص سلام، وشعيب بن إسحاق، وشعيب بن حرب، وأبو عاصم، وضمرة، وعباد السماك، وعبثر بن القاسم، وعبد الله الخريبي، وعبد الله بن رجاء المكي لا الغداني، وعبد الله بن المبارك، وعبد الله بن وهب، وعبد الله بن نمير، وعبد الله بن الوليد العدني، وعبد الرحمن بن مهدي، وعبد الرحيم بن سليمان، وعبد الرزاق، وعبد الملك بن الذماري، وعبدة بن سليمان، وعبيدالله الاشجعي، وعبيدالله بن عمرو الرقي، عبيدالله بن موسى، وعبيد بن سعيد الاموي - أخ ليحيى - وعلي بن أبي بكر الاسفذني (1)، وعلي بن الجعد - خاتمة أصحابه الاثبات - وعلي بن حفص المدائني، وعلي بن قادم، وعمرو بن محمد العنقزي، وعيسى بن يونس، وأبو الهذيل غسان بن عمر العجلي، وأبو نعيم، والفضل السيناني، وفضيل ابن عياض، والقاسم بن الحكم، والقاسم بن يزيد الجرمي، وقبيصة، ومالك، ومبارك بن سعيد أخوه، ومحمد بن بشر، ومحمد بن الحسن الاسدي، ومحمد بن عبد الوهاب القناد، ومحمد بن كثير العبدي، ومصعب
__________
(1) الاسفذني: بكسر الالف، وسكون السين، وفتح الفاء: نسبة إلى إسفذن، قرية من
قرى الري.
[ * ]

(7/235)

ابن ماهان، ومصعب بن المقدام، وأبو همام محمد بن محبب، ومحمد بن يوسف الفريابي، ومخلد بن يزيد، ومعاذ بن معاذ، ومعاوية بن هشام، ومعلى ابن عبدالرحمن الواسطي، ومهران بن أبي عمر، وأبو حذيفة موسى بن مسعود، ومؤمل بن إسماعيل، ونائل بن نجيح، والنعمان بن عبد السلام، وهارون بن المغيرة، ووكيع بن الجراح، والوليد بن مسلم، ويحيى بن آدم، ويحى القطان، ويحيى بن سليم الطائفي، ويحيى بن عبدالملك بن أبي غنية، ويحيى بن يمان، ويزيد بن أبي حكيم، ويزيد بن زريع، ويزيد بن هارون، ويعلى بن عبيد، ويوسف بن أسباط، ويونس بن أبي يعفور، وأبو أحمد الزبيري، وأبو بكر الحنفي، وأبو داود الحفري، وأبو سفيان المعمري، وأبو عامر العقدي، وأمم سواهم.
قال يحيى بن أيوب العابد: حدثنا أبو المثنى قال: سمعتهم بمرو يقولون: قد جاء الثوري، قد جاء الثوري.
فخرجت أنظر إليه، فإذا هو غلام قد بقل وجهه (1).
قلت: كان ينوه بذكره في صغره من أجل فرط ذكائه وحفظه، وحدث وهو شاب.
قال عبد الرزاق وغيره، عن سفيان، قال: ما استودعت قلبي شيئا قط فخانني.
قلت: أجل إسناد للعراقيين: سفيان، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله.
وقال شعبة، وابن عيينه، وأبو عاصم، ويحيى بن معين، وغيرهم:
سفيان الثوري أمير المؤمنين في الحديث.
__________
(1) بقل وجهه، وأبقل: خرج شعره.
[ * ]

(7/236)

وقال ابن المبارك: كتبت عن ألف ومئة شيخ، ما كتبت عن أفضل من سفيان.
وعن أيوب السختياني قال: ما لقيت كوفيا أفضله على سفيان.
وقال البراء بن رتيم (1): سمعت يونس بن عبيد يقول: ما رأيت أفضل من سفيان.
فقيل له: فقد رأيت سعيد بن جبير، وإبراهيم، وعطاء، ومجاهدا، وتقول هذا ؟ ! قال: هو ما أقول، ما رأيت أفضل من سفيان.
وقال ابن مهدي: ما رأت عيناي أفضل من أربعة، أو مثل أربعة، ما رأيت أحفظ للحديث من الثوري، ولا أشد تقشفا من شعبة (2)، ولا أعقل من مالك، ولا أنصح للامة من ابن المبارك.
وروى وكيع، عن شعبة، قال: سفيان أحفظ مني.
وقال عبد العزيز بن أبي رزمة: قال رجل لشعبة: خالفك سفيان.
فقال: دمغتني.
وقال ابن مهدي: كان وهيب يقدم سفيان في الحفظ على مالك.
وقال يحيى القطان: ليس أحد أحب إلي من شعبة، ولا يعدله أحد عندي.
وإذا خالفه سفيان، أخذت بقول سفيان.
وقال عباس الدوري: رأيت يحيى بن معين، لا يقدم على سفيان أحدا في زمانه، في الفقه والحديث والزهد وكل شئ.
ابن شوذب: سمعت أيوب السختياني يقول: ما قدم علينا من الكوفة أحد أفضل من سفيان الثوري.
وقال ابن مهدي: رأى أبو إسحاق السبيعي سفيان الثوري مقبلا: فقال: * (وآتيناه الحكم صبيا) * [ مريم: 12 ].
__________
(1) كذا في الاصل، وفي " تاريخ بغداد ": 9 / 155: " ابن رستم البصري ".
(2) تقدمت ترجمته في الصفحة: 202.
[ * ]

(7/237)

وروي من وجوه، عن يونس بن عبيد قال: ما رأيت كوفيا أفضل من سفيان.
سفيان بن وكيع: حدثنا أبويحيى الحماني، سمع أبا حنيفة يقول: لو كان سفيان الثوري في التابعين، لكان فيهم له شأن.
وعن أبي حنيفة قال: لو حضر علقمة والاسود، لاحتاجا إلى سفيان.
وروى ضمرة، عن المثنى بن الصباح قال: سفيان عالم الامة وعابدها.
أبو داود الحفري: عن ابن أبي ذئب، قال: ما رأيت أشبه بالتابعين من سفيان الثوري.
وقال أبو قطن، عن شعبة: ساد سفيان الناس بالورع والعلم.
يعقوب الحضرمي: سمعت شعبة يقول: سفيان أمير المؤمنين في الحديث.
وعن ابن عيينة قال: ما رأيت رجلا أعلم بالحلال والحرام من سفيان الثوري.
نعيم بن حماد: عن ابن وهب، قال: ما رأيت مثل سفيان الثوري.
وعن ابن المبارك قال: ما نعت لي أحد، فرأيته إلا وجدته دون نعته، إلا سفيان الثوري.
وقال أحمد بن حنبل: قال لي ابن عيينة: لن ترى بعينيك مثل سفيان الثوري حتى تموت.
علي بن الحسن بن شقيق، عن عبد الله قال: ما أعلم على الارض
أعلم من سفيان.
وعن حفص بن غياث قال: ما أدركنا مثل سفيان، ولا أنفع من مجالسته.

(7/238)

وقال أبو معاوية: ما رأيت رجلا قط أحفظ لحديث الاعمش من الثوري، كان يأتي، فيذاكرني بحديث الاعمش، فما رأيت أحدا أعلم منه بها.
وقال محمد بن عبد الله بن عمار: سمعت يحيى بن سعيد يقول: سفيان أعلم بحديث الاعمش من الاعمش.
وقال ابن عرعرة: سمعت يحيى بن سعيد يقول: سفيان أثبت من شعبة، وأعلم بالرجال.
وقال محمد بن زنبور: سمعت الفضيل يقول: كان سفيان - والله - أعلم من أبي حنيفة.
وقال ابن راهويه: سمعت عبدالرحمن بن مهدي ذكر سفيان، وشعبة، ومالكا، وابن المبارك، فقال: أعلمهم بالعلم سفيان.
وقال أبو بكر بن أبي شيبة: سمعت يحيى القطان يقول: ما رأيت أحدا أحفظ من سفيان، ثم شعبة.
وقال بشر الحافي: كان الثوري عندنا إمام الناس.
وعنه قال: سفيان في زمانه كأبي بكر وعمر في زمانهما.
قال ابن معين: لم يكن أحد أعلم بحديث الاعمش، ومنصور، وأبي إسحاق، من الثوري.
وعن أبي إسحاق الفزاري قال: ما رأيت مثل الثوري.
وقال أبو بكر بن عياش: أبي لارى الرجل يصحب سفيان، فيعظم في عيني.
وقال ورقاء وجماعة: لم ير سفيان الثوري مثل نفسه.
وعن شعيب بن حرب قال: إني لاحسب أنه يجاء غدا بسفيان حجة من الله على خلقه يقول لهم: لم تدركوا نبيكم، قد رأيتم سفيان.

(7/239)

قال أبو عبيدة الآجري: سمعت أبا داود يقول: ليس يختلف سفيان وشعبة في شئ، إلا يظفر بن سفيان، خالفه في أكثر من خمسين حديثا، القول فيها قول سفيان.
وعن يحيى بن معين قال: ما خالف أحد سفيان في شئ، إلا كان القول قول سفيان.
روى يحيى بن نصر بن حاجب، عن ورقاء، قال: لم ير الثوري مثل نفسه.
قال ابن عيينة: أصحاب الحديث ثلاثة: ابن عباس في زمانه، والشعبي في زمانه، والثوري في زمانه.
قال علي بن المديني: لاأعلم سفيان صحف في شئ قط، إلا في اسم أمرأه أبي عبيدة، كان يقول: حفينة، يعني: الصواب: بجيم.
وروى المروذي، عن أحمد بن حنبل، قال: أتدري من الامام ؟ الامام سفيان الثوري، لا يتقدمه أحد في قلبي.
قال الخريبي: ما رأيت أفقه من سفيان.
وعن ابن عيينة: جالست عبدالرحمن بن القاسم، وصفوان بن سليم، وزيد بن أسلم، فما رأيت فيهم مثل سفيان.
قال أبو قطن: قال لي شعبة: إن سفيان ساد الناس بالورع والعلم.
وقال قبيصة: ما جلست مع سفيان مجلسا إلا ذكرت الموت، ما رأيت أحدا كان أكثر ذكرا
للموت منه.
وروى عبد الله بن خبيق، عن يوسف بن أسباط: قال لي سفيان بعد العشاء: ناولني المطهرة (1) [ أتوضأ ].
فناولته [ فأخذها بيمينه ووضع يساره
__________
(1) المطهرة: الاناء الذي يتوضأ به، ويتطهر به.
[ * ]

(7/240)

على خده ]، فبقي مفكرا، ونمت، ثم قمت وقت الفجر، فإذا المطهرة في يده كما هي [ فقلت: هذا الفجر قد طلع ]، فقال: لم أزل منذ ناولتني المطهرة أتفكر في الآخرة حتى الساعة (1).
وقال يوسف بن أسباط: سئل الثوري عن مسألة، وهو يتشري شيئا، فقال: دعني، فإن قلبي عند درهمي.
وروى موسى بن العلاء عن حذيفة المرعشي، قال: قال سفيان: لان أخلف عشرة آلاف درهم، يحاسبني الله عليها أحب إلي من أن أحتاج إلى الناس.
وقال رواد بن الجراح: سمعت الثوري يقول: كان المال فيما مضى يكره، فأما اليوم، فهو ترس المؤمن.
وقال عبد الله بن محمد الباهلي: جاء رجل إلي الثوري يشاوره في الحج، قال: لا تصحب من يكرم عليك، فإن ساويته في النفقة، أضربك، وإن تفضل عليك، استذلك.
ونظر إليه رجل، وفي يده دنانير، فقال: يا أبا عبد الله ! تمسك هذه الدنانير ! ؟ قال: اسكت، فلولاها لتمندل بنا الملوك.
قلت: قد كان سفيان رأسا في الزهد، والتأله، والخوف، رأسا في الحفظ، رأسا في معرفة الآثار، رأسا في الفقه، لا يخاف في الله لومة لائم،
من أئمة الدين، واغتفر له غير مسألة اجتهد فيها، وفيه تشيع يسير، كان يثلث بعلي (2)، وهو على مذهب بلده أيضا في النبيذ (3)، ويقال: رجع عن كل
__________
(1) الخبر في " الحلية ": 7 / 53، والزيادات منه.
(2) أي: كان يقدم عليا على عثمان - رضي الله عنهما - في التفضيل.
(3) انظر الصفحة: 259، و: 275.
[ * ]

(7/241)

ذلك.
وكان ينكر على الملوك، ولا يرى الخروج أصلا، وكان يدلس في روايته، وربما دلس عن الضعفاء، وكان سفيان بن عيينة مدلسا، لكن ما عرف له تدليس عن ضعيف.
أحمد: حدثنا موسى بن داود: سمعت سفيان يقول سنة ثمان وخمسين ومئة: لي إحدى وستون سنة.
وكيع: ولد سفيان سنة ثمان وتسعين، ومات وله ثلاث وستون سنة.
سفيان بن وكيع: حدثنا أبي، قال: مات سفيان وله مئة دينار بضاعة، فأوصى إلى عمار بن سيف في كتبه، فأحرقها، ولم يعقب سفيان، كان له ابن، فمات قبله، فجعل كل شئ له لاخته وولدها، ولم يورث أخاه المبارك شيئا، وتوفي المبارك سنة ثمانين ومئة.
قال ابن معين: بلغني أن شريكا، والثوري، وإسرائيل، وفضيل بن عياض، وغيرهم من فقهاء الكوفة ولدوا بخراسان، كان يبعث بآبائهم في البعوث، ويتسرى بعضهم، ويتزوج بعضهم، فلما قفلوا، نقلوهم إلى الكوفة، ومسروق جد الثوري، شهد الجمل (1) مع علي.
أبو العيناء: عن عبد الله بن خبيق، قال يوسف بن أسباط: كان سفيان إذا أخذ في ذكر الآخرة يبول الدم.
عبدالرحمن بن مهدي: سمعت سفيان يقول: ما بلغني عن رسول الله - صلى الله عليه وسلم - حديث قط إلا عملت به، ولو مرة.
حاتم بن الوليد الكرماني: سمعت يحيى بن أبي بكير يقول: قيل
__________
(1) وقعة الجمل: وهي التي جرت بين علي بن أبي طالب - رضي الله عنه - وعائشة أم المؤمنين ومن قام معها، وكانت سنة (36 ه)، وانتهت بانتصار علي وجيشه.
[ * ]

(7/242)

لسفيان الثوري: إلى متى تطلب الحديث ؟ قال: وأي خير أنا فيه خير من الحديث، فأصير إليه ؟ إن الحديث خير علوم الدنيا.
يحيى القطان: سمعت سفيان يقول: إن أقبح الرعية أن يطلب الدنيا بعمل الآخرة.
وقال عبد الرزاق: دعا الثوري بطعام ولحم، فأكله، ثم دعا بتمر وزبد فأكله، ثم قام، وقال: أحسن إلى الزنجي وكده (1).
أبو هشام الرفاعي: سمعت يحيى بن يمان، عن سفيان، قال: إني لارى الشئ يجب علي أن أتكلم فيه، فلا أفعل، فأبول دما.
ابن مهدي: كنا مع الثوري جلوسا بمكة، فوثب وقال: النهار يعمل عمله.
وعن سفيان: ما وضع رجل يده في قصعة رجل إلا ذل له.
أحمد بن يونس: سمعت الثوري ما لا أحصيه يقول: اللهم سلم سلم، اللهم سلمنا، وارزقنا العافية في الدنيا والآخرة.
قال يحيى بن يمان: قال سفيان: ما شئ أبغض إلي من صحبة قارئ، ولا شئ أحب إلي من صحبة فتى.
أبو هشام: حدثنا وكيع: سمعت سفيان يقول: ليس الزهد بأكل
الغليظ، ولبس الخشن، ولكنه قصر الامل، وارتقاب الموت.
يحيى بن يمان: سمعت سفيان يقول: المال داء هذه الامة، والعالم طبيب هذه الامة، فإذا جر العالم الداء إلى نفسه، فمتى يبرئ الناس (2) ؟
__________
(1) للخبر رواية أخرى في " تاريخ بغداد ": 9 / 158.
وانظر ص 277 من هذا الكتاب.
(2) للخبر رواية أخرى في " الحلية ": 6 / 361.
[ * ]

(7/243)

وعن سفيان قال: ما نعلم شيئا أفضل من طلب العلم بنية.
الخريبي: عن سفيان: قال: أحذر سخط الله في ثلاث: احذر أن تقصر فيما أمرك، واحذر أن يراك وأنت لا ترضى بما قسم لك، وأن تطلب شيئا من الدنيا فلا تجده، أن تسخط على ربك.
قال خالد بن نزار الايلي: قال سفيان: الزهد زهدان: زهد فريضة، وزهد نافلة.
فالفرض: أن تدع الفخر والكبر والعلو، والرياء والسمعة، والتزين للناس.
وأما زهد النافلة: فأن تدع ما أعطاك الله من الحلال، فإذا تركت شيئا من ذلك، صار فريضة عليك ألا تتركه إلا لله.
وقيل: إن عبد الصمد عم المنصور، دخل على سفيان يعوده، فحول وجهه إلى الحائط، ولم يرد السلام، فقال عبد الصمد: يا سيف ! أظن أبا عبد الله نائما.
قال: أحسب ذاك - أصلحك الله - فقال سفيان: لا تكذب، لست بنائم.
فقال عبد الصمد: يا أبا عبد الله ! لك حاجة ؟ قال: نعم، ثلاث حوائج: لا تعود إلي ثانية، ولا تشهد جنازتي، ولا تترحم علي.
فخجل عبد الصمد، وقام، فلما خرج، قال: والله لقد هممت أن لا أخرج إلا ورأسه معي.
قال يوسف بن أسباط: قال سفيان: زينوا العلم والحديث بأنفسكم، ولا تتزينوا به.
قال محمد بن سعد: طلب سفيان، فخرج إلى مكة، فنفذ المهدي إلى محمد بن إبراهيم - وهو على مكة - في طلبه، فأعلم سفيان بذلك، وقال له محمد: إن كنت تريد إتيان القوم، فاظهر حتى أبعث بك إليهم، وإلا فتوار.
قال: فتوارى سفيان، وطلبه محمد، وأمر مناديا فنادى بمكة: من جاء بسفيان: فله كذا وكذا.
فلم يزل متواريا بمكة.
لا يظهر إلا لاهل العلم، ومن لا يخافه.

(7/244)

وعن أبي شهاب الحناط قال: بعثت أخت سفيان بجراب معي إلى سفيان، وهو بمكة، فيه كعك وخشكنان (1)، فقدمت، فسألت عنه، فقيل لي: ربما قعد عند الكعبة مما يلي الحناطين، فأتيته، فوجدته مستلقيا، فسلمت عليه، فلم يسائلني تلك المسألة، ولم يسلم علي كما كنت أعرفه، فقلت: إن أختك بعثت معي بجراب، فاستوى جالسا، وقال: عجل بها.
فكلمته في ذلك.
فقال: يا أبا شهاب ! لا تلمني، في ثلاثة أيام لم أذق فيها ذواقا، فعذرته.
قال ابن سعد: فلما خاف من الطلب بمكة، خرج إلى البصرة، ونزل قرب منزل يحيى بن سعيد، ثم حوله إلى جواره، وفتح بينه وبينه بابا، فكان يأتيه بمحدثي أهل البصرة، يسلمون عليه، ويسمعون منه.
أتاه جرير بن حازم، ومبارك بن فضالة، وحماد بن سلمة، ومرحوم العطار، وحماد بن زيد، وأتاه عبدالرحمن بن مهدي، فلزمه وكان أبو عوانة يسلم على سفيان بمكة، فلم يرد عليه، فكلم في ذلك، فقال: لا أعرفه.
ولما عرف سفيان أنه اشتهر مكانه ومقامه، قال ليحيى: حولني، فحوله إلى منزل الهيثم بن منصور، فلم يزل فيه، فكلمه حماد بن زيد في تنحيه عن السلطان، وقال: هذا فعل أهل البدع، وما يخاف منهم.
فأجمع سفيان وحماد على أن بقدما بغداد، وكتب
سفيان إلى المهدي وإلى يعقوب بن داود الوزير، فبدأ بنفسه، فقيل: إنهم يغضبون من هذا.
فبدأ بهم، وأتاه جواب كتابه بما يحب من التقريب والكرامة، والسمع منه والطاعة، فكان على الخروج إليه، فحم ومرض، وحضر الموت، فجزع، فقال له مرحوم بن عبد العزيز: ما هذا الجزع ؟ فإنك تقدم على الرب الذي كنت تعبده.
فسكن وقال: انظروا من هنا من أصحابنا
__________
(1) انظر: 277، حا: 5 [ * ]

(7/245)

الكوفيين.
فأرسلوا إلى عبادان، فقدم عليه جماعة، وأوصى، ثم مات (1).
وأخرجت جنازته على أهل البصرة فجأة، فشهده الخلق، وصلى عليه عبدالرحمن بن عبدالملك بن أبجر، وكان رجلا صالحا، ونزل في حفرته هو وخالد بن الحارث.
أبو هشام الرفاعي: حدثنا وكيع، قال: دخل عمر بن حوشب الوالي على سفيان، فسلم عليه، فأعرض عنه، فقال: يا سفيان ! نحن - والله - أنفع للناس منك، نحن أصحاب الديات، وأصحاب الحمالات، وأصحاب حوائج الناس والاصلاح بينهم، وأنت رجل نفسك.
فأقبل عليه سفيان، فجعل يحادثه، ثم قال، فقال سفيان: لقد ثقل علي حين دخل، ولقد غمني قيامه من عندي حين قام.
قال عبد الرزاق: ما رأيت أحدا أحفظ لما عنده من الثوري.
قيل له: ما منعك أن ترحل إلى الزهري ؟ قال: لم تكن دراهم (2).
قال يحيى القطان: سفيان الثوري فوق مالك في كل شئ.
رواها ابن المديني عنه.
قال ابن مهدي: قال لي سفيان: لو كانت كتبي عندي، لافدتك علما،
كتبي عند عجوز بالنيل.
الكديمي: حدثنا أبو حذيفة: سمعت سفيان يقول: كنا نأتي أبا إسحاق الهمداني وفي عنق إسرائيل - يعني حفيده - طوق من ذهب.
ابن المديني: قال: كان ابن المبارك يقول: إذا اجتمع هذان على
__________
(1) انظر رواية " تاريخ بغداد ": 9 / 159 - 160.
(2) الخبر تقدم في الصفحة: 8، في ترجمة معمر بن راشد، فانظره.
[ * ]

(7/246)

شئ، فذاك.
- قوي يعني سفيان، وأبا حنيفة -.
علي بن مسهر: عن سفيان، قال: حفاظ الناس أربعة: يحيى بن سعيد الانصاي، وإسماعيل بن أبي خالد وعبد الملك بن أبي سليمان، وعاصم الاحول.
قلت: فالاعمش ؟ فأبى أن يجعله معهم.
أحمد بن يونس: سمعت زائدة، وذكر عنده سفيان، فقال: ذاك أفقه أهل الدنيا.
وكيع: عن شعبة، قال: سفيان أحفظ مني.
ابن حميد: سمعت مهران الرازي يقول: كتبت عن سفيان الثوري أصنافه، فضاع مني كتاب الديات، فذكرت ذلك له، فقال: إذا وجدتني خاليا فاذكر لي حتى أمله عليك.
فحج، فلما دخل مكة، طاف بالبيت، وسعى، ثم اضطجع فذكرته، فجعل يملي علي الكتاب، بابا في إثر باب، حتى أملاه جميعه من حفظه.
قال الزعفراني: سمعت أحمد بن حنبل يسأل عفان: أيهما أكثر غلطا، سفيان أو شعبة ؟ قال: شعبة بكثير.
فقال أحمد: في أسماء الرجال.
عبد الرزاق: سمعت سفيان يقول: سلوني عن علم القرآن والمناسك،
فإني عالم بهما.
أبو قدامة: سمعت يحيى بن سعيد يقول: ما كتبت عن سفيان، عن الاعمش أحب إلي مما كتبته عن الاعمش.
إبراهيم بن أبي الليث: سمعت الاشجعي يقول: سمعت من الثوري ثلاثين ألف حديث.
قال يحيى القطان: مات ابن أبي خالد وأنا بالكوفة، فجلس إلى جنبي

(7/247)

سفيان ننتظر الجنازة، فقال: يا يحيى ! خذ حتى أحدثك عن إسماعيل بعشرة أحاديث، لم تسمع منها بشئ، فحدثني بعشرة، وكنت بمكة، وبها الاوزاعي الليلة ؟ قلت: نعم.
فقال: اجلس، لا تبرح حتى أحدثك عنه بعشرة لم تسمع منها بشئ.
قلت: وأي شئ سمعت أنا منه ؟ فلم يدعني حتى حدثني عنه بعشرة أحاديث، لم أسمع منها بواحد.
قال الاشجعي: سمعت سفيان يقول: لو هم رجل أن يكذب في الحديث، وهو في بيت في جوف بيت، لاظهر الله عليه.
عن ابن مهدي قال: ما رأيت رجلا أعرف بالحديث من الثوري.
القواريري: قال يحيى القطان: بات عندي سفيان الثوري، فحدثته بحديثين، أحدهما: عن عمرو بن عبيد، فقام يصلي، فرفعت المصلى، فإذا هو قد كتبهما عني.
أبو مسهر: عن عيسى بن يونس، قال: دخل سفيان الثوري على محمد ابن سعيد بن أبي قيس الازدي، فاحتبس عنده، ثم خرج إلينا، فقال: إنه كذاب.
قال أبو مسهر: قتله أبو جعفر في الزندقة.
أبو العباس الدغولي: حدثنا محمد بن مشكان، حدثنا عبد الرزاق، قال: قال ابن المبارك: كنت أقعد إلى سفيان الثوري، فيحدث، فأقول: ما بقي من علمه شئ إلا وقد سمعته، ثم أقعد عنده مجلسا آخر، فيحدث، فأقول: ما سمعت من علمه شيئا.
الفلاس: سمعت سفيان بن زياد يقول ليحيى بن سعيد القطان في

(7/248)

حديث: يا أبا سعيد ! قد خالفك أربعة.
قلت: من ؟ قال: زائدة، وشريك، وأبو الاحوص، وإسرائيل.
فقال يحيى: لو كان أربعة آلاف، مثل هؤلاء، كان سفيان أثبت منهم.
عبد الرزاق: سمعت الاوزاعي يقول: لو قيل: اختر لهذه الامة رجلا، يقوم فيها بكتاب الله وسنة نبيه، لاخترت لهم سفيان الثوري.
أبو همام: حدثنا المبارك بن سعيد، قال: رأيت عاصم بن أبي النجود يجئ إلى سفيان الثوري يستفتيه، ويقول: يا سفيان ! أتيتنا صغيرا، وأتيناك كبيرا.
عباس: عن ابن معين، قال: ليس أحد في حديث الثوي يشبه هؤلاء: ابن المبارك، ويحيى بن سعيد، ووكيع، وعبد الرحمن، ثم قال: والاشجعي ثقة مأمون.
قال: وبعد هؤلاء في سفيان: يحيى بن آدم، وعبيدالله بن موسى، وأبو أحمد الزبيري، وأبو حذيفة، وقبيصة، ومعاوية بن هشام، والفريابي.
قلت: فأبو داود الحفري ؟ قال: أبو داود رجل صالح.
قال الفضل بن محمد الشعراني: سمعت يحيى بن أكثم يقول: كان في الناس رؤساء، كان سفيان الثوري رأسا في الحديث، وأبو حنيفة رأسا في القياس، والكسائي رأسا في القراء، فلم يبق اليوم رأس في فن من الفنون.
قلت: كان بعد طبقة هؤلاء رؤوس، فكان عبدالرحمن بن مهدي رأسا في الحديث، وأبو عبيدة معمر رأسا في اللغة، والشافعي رأسا في الفقه، ويحيى اليزيدي رأسا في القراءات، ومعروف الكرخي رأسا في الزهد.
ثم كان بعدهم ابن المديني رأسا في الحديث وعلله، وأحمد بن حنبل رأسا في الفقه والسنة، وأبو عمر الدوري رأسا في القراءات، وابن الاعرابي رأسا في اللغة، والسري السقطي رأسا في الزهد.

(7/249)

ويمكن أن نذكر في كل طبقة بعد ذلك أئمة على هذا النمط، إلى زماننا، فرأس المحدثين اليوم أبو الحجاج القضاعي المزي (1)، ورأس الفقهاء القاضي شرف الدين البارزي، ورأس المقرئين جماعة، ورأس العربية أبو حيان الاندلسي، ورأس العباد الشيخ علي الواسطي، ففي الناس بقايا خير، ولله الحمد.
عن ابن مهدي قال: نزل عندنا سفيان وقد كنا ننام أكثر الليل، فلما نزل عندنا، ما كنا ننام إلا أقله، ولما مرض بالبطن، كنت أخدمه وأدع الجماعة، فسألته، فقال: خدمة مسلم ساعة أفضل من صلاة الجماعة، فقلت: ممن سمعت هذا ؟ قال: حدثني عاصم بن عبيدالله، عن عبد الله بن عامر بن ربيعة، عن أبيه قال: لان أخدم رجلا من المسلمين على علة يوما واحدا، أحب إلي من صلاة الجماعة ستين عاما، لم يفتني فيها التكبيرة الاولى.
قال: فضج سفيان لما طالت علته، فقال: يا موت، يا موت، ثم قال: لاأتمناه، ولا أدعو به.
فلما احتضر، بكى وجزع، فقلت له: يا أبا عبد الله ! ما هذا البكاء ؟ ! قال: يا عبدالرحمن، لشدة ما نزل بي من الموت، الموت - والله - شديد.
فمسسته، فإذا هو يقول: روح المؤمن تخج رشحا، فأنا
أرجو.
ثم قال: الله أرحم من الوالدة الشفيقة الرفيقة، إنه جواد كريم، وكيف لي أن أحب لقاءه، وأنا أكره الموت.
فبكيت حتى كدت أن أختنق، أخفي بكائي عنه، وجعل يقول: أوه...، أوه من الموت.
قال عبدالرحمن: فما سمعته يقول: أوه، ولايئن، إلا عند ذهاب عقله، ثم قال: مرحبا برسول ربي، ثم أغمي عليه، ثم أسكت حتى أحدث، ثم أغمي عليه، فظننت أنه قد قضى، ثم أفاق، فقال: يا عبدالرحمن ! اذهب
__________
(1) وهو صاحب " تهذيب الكمال "، شيخ المؤلف.
[ * ]

(7/250)

إلى حماد بن سلمة، فادعه لي، فإني أحب أن يحضرني.
وقال: لقني قول: لا إله إلا الله.
فجعلت ألقنه.
قال: وجاء حماد مسرعا حافيا، ما عليه إلا إزار، فدخل وقد أغمي عليه، فقبل بين عينيه، وقال: بارك الله فيك يا أبا عبد الله.
ففتح عينيه، ثم قال: أي أخي، مرحبا.
ثم قال: يا حماد ! خذ حذرك، واحذر هذا المصرع.
وذكر فصلا طويلا، ضعف بصري أنا عن قراءته.
رواه الحاكم، عن أبي جعفر محمد بن أحمد بن سعيد الرازي، من أصل كتابه، حدثنا أبو سعيد أحمد بن محمد بن عبد الكريم الشيباني، حدثنا محمد بن حسان السمتي، حدثنا عبدالرحمن بن مهدي..فذكره.
وهذا إسناد مظلم.
ومن جملة ذلك: أن السلطان دخل على سفيان، وقبل بين عينيه، ثم قال: دعوني أكفنه.
فقلنا له: إنه أوصى أن يكفن في ثيابه التي كانت عليه، فكفنه السلطان بعد ذلك بكفن بستين دينارا، وقيل: قوم بثمانين دينارا.
محمد بن سهل بن عسكر: حدثنا عبد الرزاق، قال: بعث أبو جعفر
الخشابين حين خرج إلى مكة، وقال: إن رأيتم سفيان الثوري فاصلبوه.
فجاء النجارون، ونصبوا الخشب، ونودي عليه، فإذا رأسه في حجر الفضيل ابن عياض، ورجلاه في حجر ابن عيينة، فقيل له: يا أبا عبد الله ! اتق الله، لا تشمت بنا الاعداء، فتقدم إلى الاستار، ثم أخذه، وقال: برئت منه إن دخلها أبو جعفر.
قال: فمات أبو جعفر قبل أن يدخل مكة، فأخبر بذلك سفيان، فلم يقل شيئا.
هذه كرامة ثابتة، سمعها الحاكم من أبي بكر محمد بن جعفر المزكي، سمعت السراج، عنه.

(7/251)

الحاكم: سمعت محمد بن صالح بن هانئ، سمعت الفضل الشعراني، سمعت القواريري سمعت يحيى القطان يقول: رأيت سفيان الثوري في المنام مكتبوب بين كتفيه بغير سواد * (فسيكفيكهم الله) * (1).
[ البقرة: 137 ].
عباس الدوري: سمعت يحيى بن معين، سمعت ابن عيينة، عن سفيان الثوري، قال: ما تريد إلى شئ إذا بلغت منه الغاية، تمنيت أن تنفلت منه كفافا (2).
أبو قدامة السرخسي: سمعت أحمد بن حنبل يقول: كان سفيان الثوري إذا قيل له: إنه رؤي في المنام، يقول: أنا أعرف بنفسي من أصحاب المنامات.
قال أبو بكر بن عياش: كان سفيان ينكر على من يقول: العبادات ليست من الايمان، وعلى من يقدم على أبي بكر وعمر أحدا من الصحابة، إلا أنه كان يقدم عليا على عثمان.
رواها الحاكم، عن أبي بكر بن إسحاق، أنبأنا الحسن بن علي بن زياد، حدثنا يحيى بن معين، سمع أبا بكر.
محمد بن سهل بن عسكر: حدثنا عبد الرزاق: سمعت مالكا، والاوزاعي، وابن جريج، والثوري، ومعمرا، يقولون: الايمان قول وعمل، يزيد وينقص.
الحاكم: حدثنا أبو الفضل محمد بن إبراهيم المزكي، حدثنا جعفر
__________
(1) للخبر رواية أخري في " الحلية ": 6 / 371.
(2) للخبر رواية أخرى في " الحلية ": 6 / 365، وانظر ما جاء في ترجمة هشام الدستوائي، صفحة: 150.
[ * ]

(7/252)

الفريابي، حدثنا عبد الله بن محمد بن يوسف الفريابي، حدثنا أبي: سمعت سفيان يقول: إن قوما يقولون: لا نقول لابي بكر وعمر إلا خيرا، ولكن علي أولى بالخلافة منهما.
فمن [ قال ] ذلك، فقد خطأ أبا بكر وعمر وعليا، والمهاجرين والانصار، ولا أدري ترتفع مع هذا أعمالهم إلى السماء ؟.
أبو سعيد الاشج: سمعت ابن إدريس يقول: ما رأيت بالكوفة رجلا أتبع للسنة ولا أود أني (1) في مسلاخه من سفيان الثوري.
وعن زيد بن الحباب قال: خرج سفيان إلى أيوب، وابن عون، فترك التشيع.
وقال حفص بن غياث: قلت لسفيان: يا أبا عبد الله ! إن الناس قد أكثروا في المهدي، فما تقول فيه ؟ قال: إن مر على بابك،، فلا تكن فيه في شئ حتى يجتمع الناس عليه.
مؤمل بن إسماعيل: عن سفيان، قال: تركتني الروافض، وأنا أبغض
أن أذكر فضائل علي (2).
الحاكم: سمعت أبا الوليد، حدثنا الحسن بن سفيان، حدثنا هارون ابن زياد المصيصي، سمعت الفريابي، سمعت سفيان ورجل يسأله عن من يشتم أبا بكر ؟ فقال: كافر بالله العظيم.
قال: نصلي عليه ؟ قال: لا، ولا كرامة.
قال: فزاحمه الناس حتى حالوا بيني وبينه، فقلت للذي قريبا منه: ما قال ؟ قلنا: هو يقول: لا إله إلا الله، ما نصنع به ؟ قال: لا تمسوه بأيديكم، ارفعوه بالخشب حتى تواروه في قبره.
__________
(1) في الاصل: " نحن "، وما أثبتناه من " الحلية ": 7 / 6.
" وفي مسلاخه " أي: في هديه وسمته.
(2) الخبر في " الحلية ": 7 / 27، وفيه: " منعتنا الشيعة أن نذكر فضائل علي ".
[ * ]

(7/253)

عباس الدوري: حدثني عبد العزيز بن أبان: سمعت الثوري يقول: من قدم على أبي بكر وعمر أحدا، فقد أزرى على اثني عشر ألفا من أصحاب رسول الله - صلى الله عليه وسلم - توفي رسول الله وهو عنهم راض.
عباس: حدثنا يحيى بن معين، حدثنا عبد الرزاق: سمعت الثوري يقول: امسح عليهما ما تعلقتا بالقدم، وإن تخرقا.
قال: وكذلك كانت خفاف المهاجرين والانصار مخرقة مشققة.
مشايخ حدث عنهم الثوري، وحدثوا هم عنه: محمد بن عجلان، محمد بن إسحاق، ابن أبي ذئب، عبد الله بن المبارك، أبو إسحاق الفزاري، المعتمر بن سليمان، سلمة الابرش، إبراهيم بن أدهم، أبان بن تغلب، حمزة الزيات، جعفر الصادق، حماد بن سلمة، الحسن بن صالح بن حي، خارجة بن مصعب، خصيف بن عبدالرحمن، سليمان الاعمش، أبو
الاحوص، سلام بن سليم، سفيان بن عيينة، شعبة بن الحجاج، شريك القاضي، الاوزاعي، أبو بكر بن عياش، ابن جريج، فضيل بن عياض، أبو حنيفة، وكيع بن الجراح.
سمى هؤلاء الحاكم.
روى سليمان بن بلال، عن ابن عجلان، عن الثوري.
وروي عن الثوري قال: أحب أن يكون صاحب العلم في كفاية، فإن الآفات إليه أسرع، والالسنة إليه أسرع (1).
قال زائدة: كان سفيان أفقه الناس.
وقال ابن المبارك: ما أعلم على وجه الارض أعلم من سفيان.
وعن ابن عيينة: ما رأى سفيان مثل نفسه.
__________
(1) للخبر رواية أخري في " الحلية ": 6 / 369.
[ * ]

(7/254)

قال إبراهيم بن محمد الشافعي: قلت لابن المبارك: رأيت مثل سفيان الثوري ؟ فقال: وهل رأى هو مثل نفسه ؟ وقال الخريبي: ما رأيت محدثا أفضل من الثوري.
وقال يحيى بن سعيد: ما كتبت عن سفيان، عن الاعمش، أحب إلي (1) مما كتبت عن الاعمش.
وقال ابو أسامة: من حدثك أنه رأى بعينه مثل سفيان، فلا تصدقه.
وقال شريك: نرى أن سفيان حجه لله على عباده.
قال أبو الأحوص: سمعت سفيان يقول: وددت أني أنجو من هذا الامر كفافا، لا علي ولا لي.
وقال أبو أسامة: سمعت سفيان يقول: ليس طلب الحديث من عدة الموت، لكنه علة يتشاغل به الرجل.
قلت: يقول هذا مع قوله للخريبي: ليس شئ أنفع للناس من الحديث ؟ ! وقال أبو داود: سمعت الثوري يقول: ما أخاف على شئ أن يدخلني النار إلا الحديث.
وعن سفيان قال: وددت أني قرأت القرآن، ووقفت عنده لم أتجاوزه إلى غيره.
وعن سفيان قال: من يزدد علما يزدد وجعا، ولو لم أعلم كان أيسر لحزني.
وعنه قال: وددت أن علمي نسخ من صدري، ألست أريد أن أسأل غدا عن كل حديث رويته: أيش أردت به ؟ قال يحيى القطان: كان الثوري قد غلبت عليه
__________
(1) في الاصل: " إليك ".
[ * ]

(7/255)

شهوة الحديث، ما أخاف عليه إلا من حبه للحديث.
قلت: حب ذات الحديث، والعمل به لله مطلوب من زاد المعاد، وحب روايته وعواليه والتكثر بمعرفته وفهمه مذموم مخوف، فهو الذي خاف منه سفيان، والقطان، وأهل المراقبة، فإن كثيرا من ذلك وبال على المحدث.
وروى موسى بن عبدالرحمن بن مهدي: أنه سمع أباه يقول: رأيت الثوري في النوم، فقلت: ما وجدت أفضل ؟ قال: الحديث.
وقال الفريابي: سمعته يقول: ما عمل أفضل من الحديث إذا صحت النية فيه.
وقال ضمرة: كان سفيان ربما حدث بعسقلان، يبتدئهم، يقول: انفجرت العيون ! يعجب من نفسه.
مهنا بن يحيى: حدثنا عبد الرزاق: قال صاحب لنا لسفيان: حدثنا كما
سمعت.
فقال: لا والله لا سبيل إليه، ما هو إلا المعاني.
وقال زيد بن الحباب: سمعت سفيان يقول: إن قلت: إني أحدثكم كما سمعت، فلا تصدقوني.
أحمد بن سنان: حدثنا ابن مهدي، قال: كنا نكون عند سفيان، فكأنه قد أوقف للحساب، فلا نجترئ أن نكلمه، فنعرض بذكر الحديث، فيذهب ذلك [ الخشوع ] فإنما هو حدثنا حدثنا (1) قال عبد الرزاق: رأيت سفيان بصنعاء يملي على صبي، ويستملي له.
__________
(1) هو في " الحلية ": 6 / 371، وهو فيه أيضا: 7 / 73، بلفظ "...فإنما هو: حدثني حدثني ".
[ * ]

(7/256)

وعن سفيان قال: لو لم يأتني أصحاب الحديث لاتيتهم.
- سيأتي بقية هذا الفصل - (1).
الفريابي: عن سفيان قال: دخلت على المهدي، فقلت: بلغني أن عمر - رضي الله عنه - أنفق في حجته اثني عشر دينارا، وأنت فيما أنت فيه.
فغضب، وقال: تريد أن أكون مثل هذا الذي أنت فيه.
قلت: إن لم يكن مثل ما أنا فيه، ففي دون ما أنت فيه.
فقال وزيره: جاءتنا كتبك، فأنفذتها.
فقلت: ما كتبت إليك شيئا قط.
(2).
الخريبي: عن سفيان، قال: ما أنفقت درهما في بناء.
وقال يحيى بن يمان: عن سفيان: لو أن البهائم تعقل من الموت ما تعقلون، ما أكلتم منها سمينا.
ثم قال ابن يمان: ما رأيت مثل سفيان ! أقبلت الدنيا عليه، فصرف وجهه عنها.
قال أبو أحمد الزبيري: كنت في مسجد الخيف (3) مع سفيان، والمنادي
ينادي: من جاء بسفيان، فله عشرة آلاف.
وقيل: إنه لاجل الطلب هرب إلى اليمن، فسرق شئ، فاتهموا سفيان.
قال: فأتوا بي معن بن زائدة (4)، وكان قد كتب إليه في طلبي، فقيل له: هذا قد سرق منا.
فقال: لم سرقت متاعهم ؟ قلت: ما سرقت شيئا.
فقال لهم: تنحوا لاسائله.
ثم أقبل علي، فقال: ما اسمك ؟ قلت: عبد الله بن عبدالرحمن.
فقال: نشدتك الله لما انتسبت.
__________
(1) انظر الصفحة: 274.
(2) رويت هذه الحادثة قريبا في الصفحة: 263، عن الفريابي، أنها جرت بين سفيان وأبي جعفر.
فانظرها.
(3) الخيف: ما انحدر من غلظ الجبل، وارتفع عن مسيل الماء، ومنه سمي مسجد الخيف من منى، لانه في خيف الجبل.
(4) انظر ترجمته في الصفحة: 97.
[ * ]

(7/257)

قلت: أنا سفيان بن سعيد بن مسروق.
قال: الثوري ؟ قلت: الثوري.
قال: أنت بغية أمير المؤمنين.
قلت: أجل، فأطرق ساعة، ثم قال: ما شئت، فأقم، ومتى شئت، فارحل، فوالله لو كنت تحت قدمي ما رفعتها.
قرأتها على إسحاق بن طارق، أنبأنا ابن خليل، أنبأنا أحمد بن محمد، أنبأنا أبو علي المقرئ، أنبأنا أبو نعيم، أنبأنا أبو الشيخ، حدثنا إبراهيم بن محمد بن الحسن، حدثنا أحمد بن سليمان بن أبي شيبة، سمعت صالح بن معاذ البصري، سمعت عبدالرحمن بن مهدي، سمعت سفيان، فذكرها.
وكيع: عن سفيان، قال: ما عالجت شيئا أشد علي من نفسي، مرة علي، ومرة لي.
الخريبي: عن سفيان: * (سنستدرجهم) * [ الاعراف: 182 ] و [ القلم:
44 ]: قال: نسبغ عليهم النعم، ونمنعهم الشكر.
أبو إسحاق الفزاري، عن سفيان، قال: البكاء عشرة أجزاء: جزء لله، وتسعة لغير الله، فإذا جاء الذي لله في العام مرة، فهو كثير.
قال خلف بن تميم: سمعت سفيان يقول: من أحب أفخاذ النساء، لم يفلح.
وقال عبدالرحمن رسته: سمعت ابن مهدي يقول: بات سفيان عندي، فجعل يبكي، فقيل له.
فقال: لذنوبي عندي أهون من ذا - ورفع شيئا من الارض - اني أخاف أن أسلب الايمان قبل أن أموت.
وعن سفيان: السلامة في أن لا تحب أن تعرف.
وروى رسته، عن ابن مهدي قال: قدم سفيان البصرة، والسلطان

(7/258)

يطلبه، فصار إلى بستان، فأجر نفسه لحفظ ثماره (1)، فمر به بعض العشارين فقال: من أنت يا شيخ ؟ قال: من أهل الكوفة.
قال: أرطب البصرة أحلى أم رطب الكوفة ؟ قال: لم أذق رطب البصرة.
قال: ما أكذبك ! البر والفاجر والكلاب يأكلون الرطب الساعة.
ورجع إلى العامل، فأخبره ليعجبه، فقال: ثكلتك أمك ! أدركه، فإن كنت صادقا، فإنه سفيان الثوري، فخذه لنتقرب به إلى أمير المؤمنين، فرجع في طلبه، فما قدر عليه.
قال شجاع بن الوليد: كنت أحج مع سفيان، فما يكاد لسانه يفتر من الامر بالمعروف، والنهي عن المنكر، ذاهبا وراجعا.
وعن سفيان: أنه ذهب إلى خراسان في حق له، فأجر نفسه من جمالين.
وقال إبراهيم بن أعين: كنت مع سفيان والاوزاعي، فدخل علينا عبد
الصمد بن علي - وهو أمير مكة - وسفيان يتوضأ، وأنا أصب عليه، كأنه بطأه، وهو يقول: لا تنظروا إلي، أنا مبتلى (2).
فجاء عبد الصمد، فسلم، فقال له سفيان: من أنت ؟ فقال: أنا عبد الصمد.
فقال: كيف أنت ؟ اتق الله، اتق الله، وإذا كبرت، فأسمع.
قال يحيى بن يمان: سمعت سفيان يقول: إني لارى المنكر، فلا أتكلم، فأبول أكدم دما.
قلت: مع جلالة سفيان، كان يبيح النبيذ الذي كثيره مسكر (3).
__________
(1) وممن عمل بنطارة البساتين الزاهد إبراهيم بن أدهم.
انظر الصفحة: 392.
والقصة المشابهة لهذه في الصفحة: 396.
(2) أي موسوس في الوضوء.
(3) انظر الصفحة: 241، 275.
[ * ]

(7/259)

أخبرنا أحمد بن سلامة كتابة، عن اللبان، أنبأنا الحداد، أنبأنا أبو نعيم، حدثنا أحمد بن جعفر بن سلم، حدثنا الابار، حدثنا عبدالملك الميموني: سمعت يعلى بن عبيد يقول: قال سفيان: إني لآتي الدعوة، وما أشتهي النبيذ، فأشربه لكي يراني الناس.
المحاربي: سمعت الثوري يقول للغلام إذا رآه في الصف الاول: احتلمت ؟ فإن قال: لا.
قال: تأخر.
يوسف بن أسباط: سمعت الثوري يقول: ليس شئ أقطع لظهر إبليس من قول: لا إله إلا الله.
عن سفيان: وسئل: ما الزهد ؟ قال: سقوط المنزلة.
وعنه: قال: إني لالقى الرجل أبغضه، فيقول: كيف أصبحت ؟ فيلين له قلبي.
فكيف بمن آكل
طعامهم ؟.
وكيع: عن سفيان: لو أن اليقين ثبت في القلب، لطار فرحا، أو حزنا، أو شوقا إلى الجنة، أو خوفا من النار.
قال قتيبة: لو لا سفيان، لمات الورع.
ابن المبارك: قال لي سفيان: إياك والشهرة، فما أتيت أحدا إلا وقد نهى عن الشهرة.
وعن الفريابي قال: أتى سفيان بيت المقدس، فأقام ثلاثة أيام، ورابط بعسقلان أربعين يوما، وصحبته إلى مكة.
أحمد بن يونس: سمعت سفيان يقول: ما رأيت للانسان خيرا من أن يدخل جحرا.
قال عطاء بن مسلم: قال لي الثوري: إذا كنت بالشام، فاذكر مناقب علي، وإذا كنت بالكوفة، فاذكر مناقب أبي بكر وعمر.

(7/260)

وعنه: من أصغى بسمعه إلى صاحب بدعة، وهو يعلم، خرج من عصمة الله، ووكل إلى نفسه.
وعنه: من سمع ببدعة فلا يحكها لجلسائه، لا يلقها في قلوبهم.
قلت: أكثر أئمة السلف على هذا التحذير، يرون أن القلوب ضعيفة، والشبه خطافة.
قال محمد بن مسلم الطائفي: إذا رأيت عراقيا، فتعوذ من شره، وإذا رأيت سفيان، فسل الله الجنة.
وعن الاصمعي: أن الثوري أوصى أن تدفن كتبه، وكان ندم على أشياء كتبها عن قوم.
عبد الله بن خبيق: حدثنا الهيثم بن جميل، عن مفضل بن مهلهل، قال:
حججت مع سفيان، فوافينا بمكة الاوزاعي، فاجتمعنا في دار، وكان على الموسم عبد الصمد بن علي، فدق داق الباب، قلنا: من ذا ؟ قال: الامير.
فقام الثوري، فدخل المخرج، وقام الاوزاعي فتلقاه، فقال له: من أنت [ أيها الشيخ ] ؟ قال: أنا الاوزاعي.
قال: حياك الله بالسلام، أما إن كتبك [ كانت ] تأتينا فنقضي حوائجك، ما فعل سفيان ؟ قال: فقلت: دخل المخرج.
قال: فدخل الاوزاعي في إثره، فقال: إن هذا الرجل ما قصد إلا قصدك.
فخرج سفيان مقطبا، فقال: سلام عليكم، كيف أنتم ؟ فقال له عبد الصمد: أتيت أكتب عنك هذه المناسك، قال: أولا أدلك على ما هو أنفع لك منها ؟ قال: وما هو ؟ قال: تدع ما أنت فيه، قال: وكيف أصنع بأميرالمؤمنين ؟ قال: إن أردت كفاك الله أبا جعفر.
فقال له الاوزاعي: يا أبا عبد الله ! إن هؤلاء ليس يرضون منك إلا بالاعظام لهم.
فقال: يا أبا عمرو ! إنا لسنا نقدر أن نضربهم، وإنما نودبهم بمثل هذا الذي ترى.
قال مفضل: فالتفت إلي الاوزاعي،

(7/261)

فقال لي: قم بنا من هاهنا، فإني لا آمن أن يبعث هذا من يضع في رقابنا حبالا، وإن هذا ما يبالي (1).
يوسف بن أسباط: سمعت سفيان يقول: ما رأيت الزهد في شئ أقل منه في الرئاسة، ترى الرجل يزهد في المطعم [ والمشرب ] والمال والثياب، فإن نوزع الرئاسة، حامى عليها، وعادى (2).
عبد الله بن خبيق: حدثنا عبيد بن جناد، حدثنا عطاء بن مسلم، قال: لما استخلف المهدي، بعث إلى سفيان، فلما دخل عليه، خلع خاتمه، فرمى به إليه، وقال: يا أبا عبد الله ! هذا خاتمي، فاعمل في هذه الامة بالكتاب والسنة.
فأخذ الخاتم بيده، وقال: تأذن في الكلام يا أمير
المؤمنين ؟ - قلت لعطاء: قال له: يا أمير المؤمنين ؟ قال: نعم - قال: أتكلم على أني آمن ؟ قال: نعم.
قال: لا تبعث إلي حتى آتيك، ولا تعطني حتى أسألك.
قال: فغضب، وهم به، فقال له كاتبه: أليس قد آمنته ؟ قال: بلى.
فلما خرج، حف به أصحابه، فقالوا: ما منعك، وقد أمرك، أن تعمل في الامة بالكتاب والسنة ؟ فاستصغر عقولهم، وخرج هاربا إلى البصرة.
وعن سفيان قال: ليس أخاف إهانتهم، إنما أخاف كرامتهم، فلا أرى سيئتهم سيئة (3)، لم أر للسلطان مثلا إلا مثلا ضرب على لسان الثعلب، قال: عرفت للكلب نيفا وسبعين دستانا (4)، ليس منها دستان خيرا من أن لا أرى الكلب ولا يراني.
محمد بن يوسف الفريابي: سمعت سفيان يقول: أدخلت على أبي
__________
(1) الخبر في " الحلية ": 7 / 39، والزيادات منه.
(2) الخبر في " الحلية ": 7 / 39، والزيادة منه.
(3) انظر رواية أخرى للخبر في " الحلية ": 7 / 42، و: 44.
(4) الدستان: كلمة فارسية، معناها: المكر والحيلة.
[ * ]

(7/262)

جعفر بمنى، فقلت له: اتق الله، فإنما أنزلت في هذه المنزلة، وصرت في هذا الموضع، بسيوف المهاجرين والانصار، وأبناؤهم يموتون جوعا.
حج عمر فما أنفق إلا خمسة عشر دينارا، وكان ينزل تحت الشجر.
فقال: أتريد أن أكون مثلك ؟ قلت: لا، ولكن دون ما أنت فيه، وفوق ما أنا فيه.
قال: اخرج (1).
قال عصام بن يزيد: لما أراد سفيان أن يوجهني إلى المهدي، قلت له: إني غلام جبلي، لعلي أسقط بشئ، فأفضحك.
قال: يا ناعس ! ترى هؤلاء
الذين (2) يجيؤوني ؟ لو قلت لاحدهم، لظن أني قد أسديت إليه معروفا، و [ لكن ] قد رضيت بك، قل ما تعلم، ولا تقل ما لا تعلم.
قال: فلما رجعت، قلت: لاي شئ تهرب منه، وهو يقول: لوجاء، لخرجت معه إلى السوق فأمرنا ونهينا ؟ فقال: يا ناعس ! حتى يعمل بما يعلم، فإذا فعل، لم يسعنا إلا أن نذهب، فنعلمه ما لا يعلم.
قال عصام: فكتب معي سفيان إلى المهدي، وإلى وزيره أبي عبيدالله، قال: وأدخلت عليه، فجرى كلامي، فقال: لو جاءنا أبو عبد الله، لوضعنا أيدينا في يده، وارتدينا بردا، واتزرنا بآخر، وخرجنا إلى السوق، وأمرنا بالمعروف ونهينا عن المنكر، فإذا توارى عنا مثل أبي عبد الله، لقد جاءني قراؤكم الذين هم قراؤكم، فأمروني ونهوني ووعظوني، وبكوا - والله - لي، وتباكيت لهم، ثم لم يفجأني من أحدهم [ إلا ] أن أخرج من كمه رقعة: أن افعل بي كذا، وافعل بي كذا، ففعلت، ومقتهم.
قال: وإنما كتب إليه، لانه طال مهربه، أن يعطيه الامان، فأتيته (3)، فقدمت
__________
(1) روى الفريابي هذه الحادثة، على أن سفيان قد قالها للمهدي.
انظر الصفحة: 257.
وانظر خبر الصفحة: 274.
(2) في الاصل: " الذي " وما أثبتناه عن " الحلية ".
(3) في " الحلية ": " فأمنه ".
[ * ]

(7/263)

عليه البصرة بالامان (1) ثم مرض ومات.
أبو نعيم: حدثنا الطبراني، حدثنا عبد الله بن أحمد، حدثني عمرو بن علي: سمعت يحيى بن سعيد يقول: أملى علي سفيان كتابه إلى المهدي، فقال: اكتب: من سفيان بن سعيد إلى محمد بن عبد الله.
فقلت: إذا كتبت هذا لم يقرأه.
قال: اكتب كما تريد.
فكتبت.
ثم قال: اكتب: فإني أحمد
إليك الله الذي لا إله إلا هو، تبارك وتعالى، وهو للحمد أهل، وهو على كل شئ قدير.
فقلت: من كان يكتب هذا الصدر ؟ قال: حدثني منصور عن إبراهيم، أنه كان يكتبه.
وعن إبراهيم الفراء، قال: كتب سفيان إلى المهدي مع عصام جبر (2): طردتني وشردتني وخوفتني، والله بيني وبينك، وأرجو أن يخير الله لي قبل مرجوع الكتاب.
فرجع الكتاب وقد مات.
أخبرنا إسحاق الاسدي، أنبأنا ابن خليل، أنبأنا أبو المكارم التيمي، أنبأنا أبو علي الحداد، أنبأنا أبو نعيم، حدثنا ابن حيان، حدثنا الحسن بن هارون، حدثنا الحسن بن شاذان النيسابوري، حدثني محمد بن مسعود، عن سفيان قال: أدخلت على المهدي بمنى، فسلمت عليه بالامرة، فقال: أيها الرجل ! طلبناك، فأعجزتنا، فالحمد لله الذي جاء بك، فارفع إلينا حاجتك.
فقلت: قد ملات الارض ظلما وجورا، فاتق الله، وليكن منك في ذلك عبرة (3).
فطأطأ رأسه، ثم قال: أرأيت إن لم استطع دفعه ؟ قال: تخليه
__________
(1) في " الحلية " 7 / 43، 44: زيادة وهي " ثم قال: اخرج إلى أهلك فقد طالت غيبتك فألم بهم، ثم الحق بي بالكوفة فإني منتظرك حتى تجئ ".
(2) في " الحلية ": 7 / 45، بدلا من قوله " عصام جبر ": "...مع جبر " دون كلمة عصام.
(3) في الاصل " غيرا " وما أثبتناه من " الحلية ": 7 / 45.
[ * ]

(7/264)

وغيرك.
فطأطأ رأسه، ثم قال: ارفع إلينا حاجتك.
قلت: أبناء المهاجرين والانصار ومن تبعهم بإحسان بالباب، فاتق الله، وأصول إليهم حقوقهم.
فطأطأ رأسه، فقال أبو عبيد الله: أيها الرجل ! ارفع إلينا حاجتك.
قلت: وما أرفع ؟ حدثني إسماعيل بن أبي خالد، قال: حج عمر، فقال لخازنه: كم
أنفقت ؟ قال: بضعة عشر درهما (1).
وإني أرى ها هنا أمورا لا تطيقها الجبال (2).
وبه: قال أبو نعيم: حدثنا سعد بن محمد الناقد، حدثنا محمد بن عثمان، حدثنا ابن نمير، حدثنا أبي: لقيني الثوري بمكة (3)، فأخذ بيدي، وسلم علي، ثم انطلق إلى منزله، فإذا عبد الصمد قاعد على بابه ينتظره، وكان والي مكة، فلما رآه، قال: ما أعلم في المسلمين أحدا أغش لهم منك.
فقال سفيان: كنت فيما هو أوجب علي من إتيانك، إنه كان يتهيأ للصلاة، فأخبره عبد الصمد أنه قد جاءه قوم، فأخبروه أنهم قد رأوا الهلال، هلال ذي الحجة، فأمره أن يأمر من يصعد الجبال، ثم يؤذن الناس بذلك، ويده في يدي، وترك عبد الصمد قاعدا على الباب، فأخرج إلي سفرة، فيها فضلة من طعام: خبز مكسر وجبن، فأكلنا.
قال: فأخذه عبد الصمد، فذهب به إلى المهدي وهو بمنى، فلما رآه، صاح بأعلى صوته: ما هذه الفساطيط ؟ ما هذه السرادقات (4) ؟.
__________
(1) في " الحلية ": 7 / 45: "...دينارا "، بدلا من: " درهما ".
(2) انظر الصفحتين: 257، 263.
(3) في " الحلية ": 7 / 48: "...بين الصفا والمروة ".
(4) تتمة الخبر في " الحلية ": 7 / 49: " حج عمر بن الخطاب فسأل: كمن أنفقنا في حجتنا هذه ؟ فقيل: كذا وكذا دينارا، ذكر شيئا يسيرا، زاد سعد: لقد أسرفنا ".
وقد مر في الترجمة غير رواية لهذا الخبر.
والفساطيط: بيوت تتخذ من شعر، أو ضرب من الابنية تتخذ في السفر، دون السرادق.
والسرادق: كل ما أحاط بشئ من حائط أو مضرب أو خباء.
[ * ]

(7/265)

قال عطاء الخفاف: ما لقيت سفيان إلا باكيا، فقلت: ما شأنك ؟ قال:
أتخوف أن أكون في أم الكتاب شقيا.
قال ابن مهدي: جر أمير المؤمنين سفيان إلى القضاء، فتحامق عليه ليخلص نفسه منه، فلما علم أنه يتحامق، أرسله، وهرب هو...، وذكر الحكاية.
رواها محمد بن إسحاق بن الوليد، عن عبد الله أخي رسته، عنه.
ابن المبارك: عن سفيان، قال: ليس بفقيه من لم يعد البلاء نعمة، والرخاء مصيبة.
قال ابن وهب: رأيت الثوري في الحرم بعد المغرب، صلى، ثم سجد سجدة، فلم يرفع حتى نودي بالعشاء.
وبه.
قال أبو نعيم: حدثنا الطبراني، حدثنا علي بن عبد العزيز، حدثنا عارم، قال: أتيت أبا منصور أعوده، فقال لي: بات سفيان في هذا البيت، وكان هنا بلبل لابني، فقال: ما بال هذا محبوسا ؟ لو خلي عنه.
قلت: هو لابني، وهو يهبه لك.
قال: لا، ولكن أعطيه دينارا.
قال: فأخذه، فخلى عنه، فكان يذهب ويرعى، فيجئ بالعشي، فيكون في ناحية البيت، فلما مات سفيان، تبع جنازته، فكان يضطرب على قبره، ثم اختلف بعد ذلك ليالي إلى قبره، فكان ربما بات عليه، وربما رجع إلى البيت، ثم وجدوه ميتا عند قبره، فدفن عنده.
أبو منصور - هو بسر بن منصور السليمي -: كان سفيان مختفيا عنده بالبصرة بعد أن خرج من دار عبدالرحمن بن مهدي، قاله الطبراني.
وفي غير حكاية: أن سفيان كان يقبل هدية بعض الناس، ويثيب عليها (1).
__________
(1) يفعل ذلك تأسيا برسول الله - صلى الله عليه وسلم -، فقد أخرج البخاري: 5 / 154، في الهبة: باب
المكافأة في الهبة، عن عائشة - رضي الله عنها - قالت: " كان رسول الله صلى الله عليه وسلم، يقبل الهدية ويثيب عليها ".
[ * ]

(7/266)

وعن ابن مهدي، قال: ما كنت أقدر أن أنظر إلى سفيان استحياء وهيبة منه.
وقال إسحاق بن إبراهيم الحنيني: قال لنا الثوري - وسئل - قال: لها عندي أول نومة تنام ما شاءت، لا أمنعها، فإذا استيقظت، فلا أقيلها والله (1).
الحسين بن عون: سمعت يحيى القطان يقول: ما رأيت رجلا أفضل من سفيان، لولا الحديث كان يصلي ما بين الظهر والعصر، وبين المغرب والعشاء، فإذا سمع مذاكرة الحديث، ترك الصلاة، وجاء.
وقال خلف بن إسماعيل: قلت لسفيان: إذا أخذت في الحديث نشطت وأنكرتك، وإذا كنت في غير الحديث كأنك ميت ! فقال: أما علمت أن الكلام فتنة ؟ قال مهران الرازي: رأيت الثوري إذا خلع ثيابه طواها، وقال: إذا طويت، رجعت إليها نفسها.
وقيل: التقى سفيان والفضيل (2)، فتذاكرا، فبكيا، فقال سفيان: إني لارجو أن يكون مجلسنا هذا أعظم مجلس جلسناه بركة.
فقال له فضيل: لكني أخاف أن يكون أعظم مجلس جلسناه شؤما، أليس نظرت إلى أحسن ما عندك، فتزينت به لي، وتزينت لك، فعبدتني وعبدتك ؟ فبكى سفيان حتى علا نحيبه، ثم [ قال: ] أحييتني أحياك الله (3).
أبو سعيد الاشج: سمعت أبا عبدالرحمن الحارثي يقول: دفن سفيان كتبه، فكنت أعينه عليها (4)، فقلت: يا أبا عبد الله ! و " في الركاز (5) الخمس "
__________
(1) ذكر الخبر في " الحلية " 7 / 60 مفصلا.
(2) هو ابن عياض.
(3) الخبر في " الحلية " 7 / 64، والزيادة منه.
(4) في " الحلية " زيادة: " فدفن منها كذا وكذا قمطرة إلى صدري ".
(5) الركاز: هو المال المدفون في الجاهلية، وهذه الجملة مقتبسة من حديث أخرجه مالك = [ * ]

(7/267)

فقال: خذ ما شئت فعزلت منها شيئا، كان يحدثني منه (1).
عن يعلى بن عبيد: قال سفيان: لو كان معكم من يرفع حديثكم إلى السلطان، أكنتم تتكلمون بشئ ؟ قلنا: لا.
قال: فإن معكم من يرفع الحديث.
وعن سفيان: الزهد في الدنيا هو الزهد في الناس، وأول ذلك زهدك في نفسك (2).
عبد الله بن عبد الصمد بن أبي خداش: حدثنا زيد بن أبي الزرقاء، سمعت الثوري يقول: خرجت حاجا أنا وشيبان الراعي مشاة، فلما صرنا ببعض الطريق، إذا نحن بأسد قد عارضنا، فصاح به شيبان، فبصبص، (3) وضرب بذنبه مثل الكلب، فأخذ شيبان بأذنه، فعركها، فقلت: ما هذه الشهرة لي ؟ قال: وأي شهرة ترى يا ثوري ؟ لولا كراهية الشهرة، ما حملت زادي إلى مكة إلا على ظهره (4).
الحسن بن علي الحلواني: سألت محمد بن عبيد: أكان لسفيان امرأة ؟ قال: نعم، رأيت ابنا له، بعثت به أمه إليه، فجاء، فجلس بين يديه، فقال سفيان: ليت أني دعيت لجنازتك.
قلت لمحمد: فما لبث حتى دفنه ؟ قال: نعم.
وعن سفيان: من سر بالدنيا، نزع خوف الآخرة من قلبه.
__________
= في " الموطأ ": 2 / 868 - 869، والبخاري: 3 / 289، ومسلم: (1710)، عن ابن شهاب الزهري، عن سعيد بن المسيب وأبي سلمة بن عبدالرحمن، عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم - قال: " جرح العجماء جبار، والبئر جبار، والمعدن جبار، في الركاز الخمس ".
(1) للخبر رواية أخرى في " تاريخ بغداد ": 9 / 161.
(2) انظره في " الحلية ": 7 / 69.
(3) البصبصة: تحريك ذنبه طمعا أو خوفا.
(4) الخبر في " الحلية ": 7 / 68 - 69.
[ * ]

(7/268)

وعنه: * (وملكا كبيرا) * [ الانسان: 20 ].
قال: استئذان الملائكة عليهم.
الفريابي: سمعت الاوزاعي وسفيان يقولان: لما ألقي دانيال في الجب مع السباع، قال: إلهي ! بالعار والخزي الذي أصبنا سلطت علينا من لا يعرفك.
وقال الخريبي: جلست إلى إبراهيم بن أدهم (1)، فكأنه عاب على سفيان ترك الغزو، وقال: هذا الاوزاعي يغزو وهو أسن منه.
فقلت لبهيم: ما كان يعني سفيان في ترك الغزو ؟ قال: كان يقول: إنهم يضيعون الفرائض.
قال حفص بن غياث: كنا نتعزى عن الدنيا بمجلس سفيان.
خلف بن تميم: سمعت سفيان يقول: وجدت قلبي يصلح بين مكة والمدينة، مع قوم غرباء، أصحاب صوف وعباء.
وعن وكيع قال: قالت أم سفيان لسفيان: اذهب، فاطلب العلم حتى أعولك بمغزلي، فإذا كتبت عدة عشرة أحاديث، فانظر هل تجد في نفسك زيادة، فاتبعه، وإلا، فلا تتعن.
قال الاوزاعي: لم يبق من يجتمع عليه العامة بالرضى والصحة، إلا ما
كان من رجل واحد بالكوفة - يعني سفيان -.
قال وكيع: كان سفيان بحرا.
وقال ابن أبي ذئب: ما رأيت رجلا بالعراق يشبه ثوريكم هذا.
وقال ابن إدريس: ما رأيت بالكوفة من أود أني في مسلاخه (2) إلا سفيان.
__________
(1) انظر ترجمته: صفحة: 387.
(2) تقدم الخبر مضطربا في الصفحة: 253.
وفي حديث عائشة: " ما رأيت امرأة أحب إلي أن أكون في مسلاخها من سودة " تمنت أن تكون مثلها في هديها وسمتها.
[ * ]

(7/269)

قال الفريابي: زارني ابن المبارك، فقال: أخرج إلي حديث الثوري، فأخرجته إليه، فجعل يبكي حتى أخضل لحيته، وقال: رحمه الله، ما أرى أني أرى مثله أبدا.
وقال زائدة: سفيان أفقه أهل الدنيا.
قال زيد بن أبي الزرقاء: كان المعافى يعظ الثوري، يقول: يا أبا عبد الله ! ما هذا المزاح ؟ ليس هذا من فعل العلماء.
وسفيان يقبل منه.
روى ضمرة، عن سفيان قال: يثغر (1) الغلام لسبع، ويحتلم بعد سبع، ثم ينتهي طوله بعد سبع، ثم يتكامل عقله بعد سبع، ثم هي التجارب.
قال أبو أسامة: مرض سفيان، فذهبت بمائه إلى الطبيب، فقال: هذا بول راهب، هذا رجل قد فتت الحزن كبده، ما له دواء.
قال ضمرة: سمعت مالكا يقول: إنما كانت العراق تجيش علينا بالدراهم والثياب، ثم صارت تجيش علينا بسفيان الثوري.
وكان سفيان يقول: مالك ليس له حفظ.
قلت: هذا يقوله سفيان لقوة حافظته بكثرة حديثه ورحلته إلى الآفاق،
وأما مالك، فله إتقان وفقه، لا يدرك شأوه فيه، وله حفظ تام، فرضي الله عنهما.
وقال أبو حاتم الرازي: سفيان فقيه حافظ زاهد إمام، هو أحفظ من شعبة.
وقال أبو زرعة: سفيان أحفظ من شعبة في الاسناد والمتن.
__________
(1) يثغر: أي تسقط أسنانه الرواضع، ثم ينبت مكانها الاسنان الدائمة، يقال: اثغر سنه: إذا سقط ونبت جميعا.
[ * ]

(7/270)

قال عبدالمؤمن النسفي: سألت صالح بن محمد جزرة عن سفيان ومالك، فقال: سفيان ليس يتقدمه عندي أحد، وهو أحفظ وأكثر حديثا، ولكن كان مالك ينتقي الرجال، وسفيان أحفظ من شعبة، وأكثر حديثا، يبلغ حديثه ثلاثين ألفا، وشعبة نحو عشرة آلاف.
أخبرنا أحمد بن هبة الله، عن عبدالمعز بن محمد، أنبأنا زاهر بن طاهر، أنبأنا أبو سعد الكنجروذي، أنبأنا أبو سعيد عبد الله بن محمد، أنبأنا محمد بن أيوب، أنبأنا محمد بن كثير، أنبأنا سفيان الثوري، حدثني المغيرة ابن النعمان، حدثني سعيد بن جبير، عن ابن عباس قال: قال رسول الله - صلى الله عليه وسلم -: " إنكم محشورون حفاة عراة غرلا.
ثم قرأ: * (كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين) * [ الانبياء: 104 ]، ألا وإن أول من يكسى إبراهيم عليه السلام، يوم القيامة، ألا وإن ناسا من أصحابي، يؤخذ بهم ذات الشمال، فأقول: أصحابي، أصحابي، فيقال: إنهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم، فأقول كما قال العبد الصالح عيسى: * (وكنت عليهم شهيدا ما دمت فيهم) * إلى قوله * (العزيز الحكيم) * (1) ".
أخرجه البخاري (2)
عن ابن كثير.
__________
(1) الآيتان: 121 - 122، المائدة، ونصهما: * (ما قلت لهم إلا ما أمرتني به أن أعبدوا الله ربي وربكم وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شئ شهيد.
إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم) * (2) 6 / 275، في الانبياء: باب قول الله تعالى: * (واتخذ الله إبراهيم خليلا) * [ النساء: 125 ]، وباب قول الله: * (واذكر في الكتاب مريم إذ انتبذت من أهلها..) * [ مريم: 16 ]، وفي تفسير سورة " المائدة " باب: * (وكنت عليهم شهيدا ما دمت فيهم) *.
وفي تفسير سورة الانبياء: باب: * (كما بدأنا أول خلق نعيده) * [ 104 ].
وفي الرقاق: باب الحشر، وهنا أفاض الحافظ ابن حجر في شرحه، فراجعه.
وغرل: ج.
أغرل: وهو الاقلف وزنا ومعنى، وهو من بقيت غرلته، وهي الجلدة التي يقطعها الخاتن من الذكر.
[ * ]

(7/271)

قرأت على أحمد بن هبة الله في سنة ثلاث وتسعين، عن عبدالمعز بن محمد، أنبأنا زاهر بن طاهر، أنبأنا أبو يعلى الصابوني، أنبأنا أبو سعيد عبد الله بن محمد الرازي، حدثنا محمد بن أيوب، أنبأنا محمد بن كثير، حدثنا سفيان، عن أسلم المنقري، عن عبد الله بن عبدالرحمن بن أبزى، عن أبيه قال: قال أبي بن كعب: قال لي رسول الله - صلى الله عليه وسلم -: " أمرت أن أقرئك سورة.
قال: قلت: يا رسول الله ! وسميت لك ؟ قال: " نعم ".
قلت لابي: فرحت بذلك ؟ قال: وما يمنعني.
وهو يقول: * (قل بفضل الله وبرحمته فبذلك فلتفرحوا (1) * [ يونس: 58 ] (2).
قال ابن مهدي: كان لسفيان درس من الحديث، يعني يدرس حديثه.
وقال علي بن ثابت الجزري: سمعت سفيان يقول: طلبت العلم، فلم
يكن لي نية، ثم رزقني الله النية.
وعن يحيى بن يمان، عن سفيان قال: إني لامر بالحائك، فأسد أذني مخافة أن أحفظ ما يقول.
قال القطان وعبد الرحمن: ما رأينا أحفظ من سفيان.
قال أبو عبيدة بن أبي السفر: حدثنا عبد الله بن محمد المفلوج،
__________
(1) بالتاء، وهي قراءة يعقوب في رواية رويس.
وذكرها ابن الجوزي في " زاد المسير ": 4 / 41، ونسبها إلى أبي وأبي مجلز وقتادة وأبي العالية، وقرأ الباقون: * (فليفرحوا) * بالياء.
(2) إسناده حسن وأخرجه أحمد في " المسند ": 5 / 123، من طريق مؤمل بن إسماعيل، حدثنا سفيان، حدثنا أسلم المنقري، عن عبد الله بن عبدالرحمن بن أبزى، عن أبيه، عن أبي بن كعب، قال: قال لي رسول الله - صلى الله عليه وسلم -: " يا أبي ! أمرت أن أقرأ عليك سورة كذاو كذا ".
قال: قلت: يا رسول الله ! وقد ذكرت هناك ؟ قال: " نعم ".
فقلت له: يا أبا المنذر ! ففرحت بذلك ؟ قال: وما يمنعني والله تبارك وتعالى يقول: * (قل بفضل الله وبرحمته فبذلك فلتفرحوا هو خير مما تجمعون) *.
قال مؤمل: قلت لسفيان: هذه القراءة في الحديث ؟ قال: نعم.
[ * ]

(7/272)

سمعت يحيى بن يمان، سمعت الثوري يقول: ما أحدث من كل عشرة بواحد.
ثم قال يحيى: قد كتبت عنه عشرين ألفا.
وأخبرني الاشجعي أنه كتب عنه ثلاثين ألفا.
قال أبو نعيم: سمعت سفيان يقول: الايمان يزيد وينقص.
هارون بن أبي هارون العبدي: حدثنا حيان بن موسى، حدثنا ابن المبارك، سمع سفيان يقول: من زعم أن * (قل هو الله أحد) * [ الاخلاص: 1 ] مخلوق، فقد كفر بالله.
وقال زيد بن الحباب: كان سفيان يفضل عليا على عثمان.
وعن عثام بن علي: سمعت الثوري يقول: لا يجتمع حب علي وعثمان إلا في قلوب نبلاء الرجال.
وقال ابن المبارك، عن سفيان: استوصوا بأهل السنة خيرا، فإنهم غرباء.
وقال مؤمل بن إسماعيل: لم يصل سفيان على ابن أبي رواد (1) للارجاء.
وقال شعيب بن حرب: قال سفيان: لا ينفعك ما كتبت حتى يكون إخفاء * (بسم الله الرحمن الرحيم) * في الصلاة أفضل عندك من الجهر.
وقال وكيع، عن سفيان في الحديث: ما يعد له شي ء لمن أراد به الله.
وعنه: ينبغي للرجل أن يكره ولده على العلم، فإنه مسؤول عنه.
عبد الصمد بن حسان: سمعت سفيان يقول: الاسناد سلاح المؤمن،
__________
(1) هو عبد العزيز بن أبي رواد، انظر ترجمته: صفحة: 184.
[ * ]

(7/273)

فمن لم يكن له سلاح، فبأي شئ يقاتل ؟.
قبيصة: سمعت سفيان يقول: الملائكة حراس السماء، وأصحاب الحديث حراس الارض.
وقال يحيى بن يمان: قيل لسفيان: ليست لهم نية - يعني أصحاب الحديث - ؟ قال: طلبهم له نية، لو لم يأتني أصحاب الحديث لاتيتهم في بيوتهم (1).
وقال الخريبي: سمعت سفيان يقول: ليس شئ أنفع للناس من الحديث.
وقال معدان الذي يقول فيه ابن المبارك: هو من الابدال (2): سألت الثوري عن قوله: * (وهو معكم أينما كنتم) * [ الحديد: 4 ] قال: علمه (3).
وسئل سفيان عن أحاديث الصفات، فقال: أمروها كما جاءت.
وقال أبو نعيم، عنه: وددت أني أفلت من الحديث كفافا.
وقال أبو أسامة: قال سفيان: وددت أن يدي قطعت ولم أطلب حديثا.
قال محمد بن عبد الله بن نمير في قول سفيان: ما أخاف على نفسي غير الحديث.
قال: لانه كان يحدث عن الضعفاء.
قلت: ولانه كان يدلس عنهم، وكان يخاف من الشهوة، وعدم النية في بعض الاحايين.
__________
(1) تقدم مثله: صفحة: 257.
(2) هم قوم من عباد الله الصالحين لا يحصرهم عد، يهتدون بكتاب الله، وسنة رسوله الصحيحة، ويتصفون بحسن الخلق، وصدق الورع، وحسن النية، وسلامة الصدر، يستجيب الله دعاءهم، ولا يخيب رجاءهم.
ورد في حقهم أحاديث عن النبي صلى الله عليه وسلم أوردها السخاوي في " المقاصد الحسنة " ص 8، 10 وتكلم عليها، فراجعه.
(3) قال ابن جرير الطبري في " جامع البيان: " 27 / 216، في تفسير الآية: يقول: وهو شاهد لكم أيها الناس أينما كنتم يعلمكم، ويعلم أعمالكم ومتقلبكم ومثواكم، وهو على عرشه فوق سماواته السبع.
[ * ]

(7/274)

قال أبو نعيم: كان سفيان يخضب قليلا إذا دخل الحمام.
وقال قبيصة: كان سفيان مزاحا، كنت أتأخر خلفه، مخافة أن يحيرني بمزاحه.
وروى الفسوي، عن عيسى بن محمد: أن سفيان كان يضحك حتى يستلقي ويمد رجليه.
قال زيد بن أبي الزرقاء: كان سفيان يقول لاصحاب الحديث: تقدموا
يا معشر الضعفاء.
وقال يحيى بن يمان: سمعت سفيان يقول لرجل: ادن مني، لو كنت غنيا ما أدنيتك.
وقال محمد بن عبد الوهاب: ما رأيت الامير والغني أذل منه في مجلس سفيان.
قال ابن مهدي: يزعمون أن سفيان كان يشرب النبيذ.
أشهد لقد وصف له دواء، فقلت: نأتيك بنبيذ ؟ فقال: لا، ائتني بعسل وماء (1).
قال خلف بن تميم: رأيت الثوري بمكة، وقد كثروا عليه، فقال: إنا لله، أخاف أن يكون الله قد ضيع هذه الامة، حيث احتاج الناس إلى مثلي.
وسمعته يقول: لولا أن أستذل، لسكنت بين قوم لا يعرفوني.
ونقل غير واحد، أن سفيان كان مستكينا في لباسه، عليه ثياب رثة.
قال أحمد بن عبد الله العجلي: آجر سفيان نفسه من جمال إلى مكة، فأمروه يعمل لهم خبزة، فلم تجئ جيدة، فضربه الجمال، فلما قدموا مكة، دخل الجمال فإذا سفيان قد اجتمع حوله الناس.
فسأل ؟ فقالوا: هذا سفيان
__________
(1) انظر الصفحة: 241، 259.
[ * ]

(7/275)

الثوري، فلما انفض عنه الناس، تقدم الجمال إليه، وقال: لم نعرفك يا أبا عبد الله.
قال: من يفسد طعام الناس يصيبه أكثر من ذلك.
قلت: هذه حكاية مرسلة، وكيف اختفى طول الطريق أمر سفيان، فلعلها في أيام شبابه.
وروى يحيى بن يمان، عن سفيان: اصحب من شئت، ثم أغضبه، ثم دس إليه من يسأله عنك.
وقال قبيصة، عن سفيان: كثرة الاخوان من سخافة الدين.
وعن سفيان: أقل من معرفة الناس، تقل غيبتك.
قال قبيصة: كان سفيان إذا نظرت إليه كأنه راهب، فإذا أخذ في الحديث أنكرته.
قلت: قد كان لحق سفيان خوف مزعج إلى الغاية.
قال ابن مهدي: كنا نكون عنده، فكأنما وقف للحساب.
وسمعه عثام بن علي يقول: لقد خفت الله خوفا، عجبا لي ! كيف لا أموت ؟ ولكن لي أجل وددت أنه خفف عني، من الخوف أخاف أن يذهب عقلي.
وقال حماد بن دليل: سمعت الثوري يقول: إني لاسأل الله أن يذهب عني من خوفه.
وقال ابن مهدي: كنت أرمق سفيان في الليلة بعد الليلة، ينهض مرعوبا ينادي: النار، النار، شغلني ذكر النار عن النوم والشهوات (1).
وقال أبو نعيم: كان سفيان إذا ذكر الموت لم ينتفع به أياما.
__________
(1) انظر الخبر في " الحلية ".
7 / 60، و " تاريخ بغداد ": 9 / 157.
[ * ]

(7/276)

وقال يوسف بن أسباط: كان سفيان يبول الدم من طول حزنه وفكرته.
قال عبد الرزاق: لما قدم سفيان علينا، طبخت له قدر سكباج (1)، فأكل، ثم أتيته بزبيب الطائف، فأكل ثم قال: يا عبد الرزاق ! اعلف الحمار وكده (2).
ثم قام يصلي حتى الصباح.
وقال أحمد بن يونس: حدثنا علي بن الفضيل: رأيت الثوري ساجدا، فطفت سبعة أسابيع (3) قبل أن يرفع رأسه.
وعن مؤمل بن إسماعيل قال: أقام سفيان بمكة سنة، فما فتر من
العبادة سوى من بعد العصر إلى المغرب، كان يجلس مع أصحاب الحديث، وذلك عبادة.
وعن ابن مهدي: كنت لا أستطيع سماع قراءة سفيان من كثرة بكائه.
وقال مؤمل: دخلت على سفيان، وهو يأكل طباهج (4) ببيض، فكلمته في ذلك، فقال: لم آمركم أن لا تأكلوا طيبا، اكتسبوا طيبا وكلوا.
وقال أحمد بن يونس: أكلت عند سفيان خشكنانج (5)، فقال: هذا أهدي لنا.
وقال عبد الرزاق: أكل سفيان مرة تمرا بزبد، ثم قام يصلي حتى زالت الشمس.
وقيل: إنه سار إلى اليمن بأربعة آلاف مضاربة (6)، فأنفق الربح.
__________
(1) السكباج: لحم يطبخ بخل.
(التاج).
(2) تقدمت رواية أخرى للخبر في الصفحة: 243.
(3) الاسبوع هنا: الطواف الكامل حول الكعبة مرة واحدة، فالمراد أنه طاف: سبعا.
(4) الطباهج: اللحم المشرح (معرب).
(5) الخشكنان: فسره داود الانطاكي في " التذكرة " بأنه: دقيق الحنطة إذا عجن بشيرج، وبسط وملئ بالسكر واللوز والفستق وماء الورد، وجمع وخبز.
(6) المضاربة: أن تعطي إنسانا من مالك ما يتجر فيه، على أن يكون الربح بينكما، أو يكون = [ * ]

(7/277)

وعن يحيى بن المتوكل: قال سفيان: إذا أثنى على الرجل جيرانه أجمعون، فهو رجل سوء، لانه ربما رآهم يعصون، فلا ينكر، ويلقاهم ببشر.
وقال فضيل، عن سفيان: إذا رأيت الرجل محببا إلى جيرانه، فاعلم أنه مداهن.
وقال يحيى بن عبدالملك بن أبي غنية: ما رأيت أحدا أصفق وجها
في ذات الله من سفيان.
وعن سفيان، قال: إن هؤلاء الملوك قد تركوا لكم الآخرة، فاتركوا لهم الدنيا.
قال عبد الرزاق: سمعت الثوري يقول لوهيب: ورب هذه البنية إني لاحب الموت.
وعن ابن مهدي، قال: مرض سفيان بالبطن، فتوضأ تلك الليلة ستين مرة، حتى إذا عاين الامر، نزل عن فراشه، فوضع خده بالارض، وقال: يا عبدالرحمن ! ما أشد الموت.
ولما مات غمضته، وجاء الناس في جوف الليل، وعلموا.
وقال عبدالرحمن: كان سفيان يتمنى الموت ليسلم من هؤلاء، فلما مرض كرهه، وقال لي: اقرأ علي * (يس) *، فإنه يقال: يخفف عن المريض، فقرأت، فما فرغت حتى طفئ.
وقيل: أخرج بجنازته على أهل البصرة بغتة، فشهده الخلق، وصلى عليه عبدالرحمن بن عبدالملك بن أبجر الكوفي، بوصية من سفيان، لصلاحه.
__________
= له سهم معلوم من الربح، وكأنه مأخوذ من " الضرب " في الارض لطلب الرزق.
قال الله تعالى: * (وآخرون يضربون في الارض يبتغون من فضل الله) *.
[ المزمل: 20 ].
[ * ]

(7/278)

قال ابن المديني: أقام سفيان في اختفائه نحو سنة.
وقال يحيى القطان: مات في أول سنة إحدى وستين ومئة.
قلت: الصحيح: موته في شعبان سنة إحدى، كذلك أرخه الواقدي، ووهم خليفة، فقال: مات سنة اثنتين وستين.
قال يوسف بن أسباط: رأيت الثوري في النوم، فقلت: أي الاعمال وجدت أفضل ؟ قال: القرآن.
فقلت: الحديث ؟ فولى وجهه.
وقال بكر بن خلف: حدثنا مؤمل، قال: رأيت سفيان في المنام، فقلت: يا أبا عبد الله ! ما وجدت أنفع ؟ قال: الحديث.
وقال سعير بن الخمس: رأيت سفيان في المنام يطير من نخلة إلى نخلة وهو يقرأ: * (الحمد لله الذي صدقنا وعده) * [ الزمر: 74 ].
وقال أبو أسامة: لقيت يزيد بن إبراهيم صبيحة الليلة التي مات فيها سفيان، فقال لي: قيل لي الليلة في منامي: مات أمير المؤمنين.
فقلت للذي يقول في المنام: مات سفيان الثوري ؟ قال: نعم.
(1) وقال مصعب بن المقدام: رأيت النبي - صلى الله عليه وسلم - في النوم آخذا بيد سفيان الثوري، وهو يجزيه خيرا.
وقال أبو سعيد الاشج: حدثنا إبراهيم بن أعين، قال: رأيت سفيان بن سعيد، فقلت: ما صنعت ؟ قال: أنا مع السفرة الكرام البررة (2).
تمت الترجمة، والحمد لله.
__________
(1) في " الحلية ": 6 / 382: " قد مات الليلة " بدلا من " نعم " وتمام الخبر فيه: " قال: فكان قد مات تلك الليلة ولم نعلم ".
(2) انظر الخبر في " الحلية ": 6 / 384.
[ * ]

(7/279)

83 - عمران القطان * (4) الامام المحدث، أبو العوام، عمران بن داور العمي البصري القطان.
حدث عن: الحسن، ومحمد بن سيرين، وبكر بن عبد الله، وقتادة، وأبي جمرة الضبعي، وجماعة.
روى عنه: أبو عاصم، وعبد الرحمن بن مهدي، وأبو داود الطيالسي، وعمرو بن عاصم، وعبد الله بن رجاء الغداني، وآخرون.
قال يزيد بن زريع: كان عمران القطان حروريا (1) يرى السيف.
وقال أحمد بن حنبل: أرجو أن يكون صالح الحديث.
وقال ابن عدي: يكتب حديثه.
وقال النسائي: ضعيف الحديث.
وقال أبو داود: ضعيف، أفتى في أيام خروج إبراهيم بن عبد الله بن حسن (2) بفتوى شديدة، فيها سفك الدماء.
وروى عنه عفان ووثقه.
وقال ابن معين: ليس بشئ، كان يرى الخروج، ولم يكن داعية.
وقد ذكره يحيى بن سعيد القطان يوما، فأحسن الثناء عليه، وذكر أنه كان بينه وبينه شركة.
مات في حدود الستين ومئة، رحمه الله.
قلت: خرجوا له في " السنن " الاربعة.
__________
* طبقات خليفة: 221، التاريخ الكبير: 6 / 425، المعرفة والتاريخ: 2 / 258، الضعفاء: خ: 313، الجرح والتعديل: 6 / 297 - 298، الكامل لابن عدي: خ: 512 - 513، تهذيب الكمال: خ: 1058، تذهيب التهذيب: خ: 3 / 115، تاريخ الاسلام: 6 / 259، ميزان الاعتدال: 3 / 236 - 237، تهذيب التهذيب: 8 / 130 - 132، خلاصة تذهيب الكمال: 295.
(1) انظر الصفحة: 143، حا: 1.
(2) انظر الصفحة: 21، حا: 1.
[ * ]

(7/280)

84 - مبارك بن فضالة * (د، ت، ق، خت) ابن أبي أمية، الحافظ المحدث، الصادق، الامام، أبو فضالة القرشي العدوي، مولى عمر بن الخطاب، من كبار علماء البصرة، وله من الاخوة:
عبدالرحمن، وعبيد الرحمن، ومفضل.
ولد في أيام الصحابة.
قال عثمان بن الهيثم: حدثنا مبارك بن فضالة، قال: رأيت أنسا تقدم، فصلى بجماعة في مسجد.
وصحب الحسن، وحدث عنه فأكثر، وعن بكر بن عبد الله المزني، وثابت، وابن المنكدر، وحبيب بن أبي ثابت، وعلي بن زيد، وعبد ربه بن سعيد، وطائفة، وينزل إلي عبيدالله بن عمر العمري.
حدث عنه: يحيى بن أبي زائدة، ووكيع، ويزيد بن هارون، وأبو النضر، وأبو داود، وأبو الوليد، وعفان، وعمرو بن منصور، وشبابة، وحبان ابن هلال، ومصعب بن المقدام، وعثمان بن الهيثم، وسعيد بن سليمان، ومسلم بن إبراهيم، وأبو نعيم، وأبو سلمة، وكامل بن طلحة، وعلي بن الجعد، وسليمان بن حرب، وعبد الله بن خيران، وهدبة بن خالد، وخلق سواهم.
قال بهز بن أسد: أنبأنا مبارك أنه جالس الحسن ثلاث عشرة سنة، أو أربع عشرة.
__________
* طبقات ابن سعد: 7 / 277، طبقات خليفة: 222، تاريخ خليفة: 438، التاريخ الكبير: 7 / 426، المعرفة والتاريخ: 2 / 135، الضعفاء: خ: 422، الجرح والتعديل: 8 / 338 - 339، مشاهير علماء الامصار: 158، تاريخ بغداد: 13 / 431 - 432، تهذيب الكمال: خ: 1300 - 1301، تذهيب التهذيب: خ: 4 / 20، تذكرة الحفاظ: 1 / 200 - 201، ميزان الاعتدال: 3 / 431 - 432، عبر الذهبي: 1 / 244، في أخبار (165 ه)، تهذيب التهذيب: 10 / 28 - 31، طبقات المدلسين: 14 - 15، طبقات الحفاظ: 86، خلاصة تذهيب الكمال: 368، شذرات الذهب: 1 / 259 - 260.
[ * ]

(7/281)

وقال حجاج الاعور: سألت شعبة عن مبارك بن فضالة، والربيع بن صبيح، (1) فقال: مبارك أحب إلي.
وروى عفان، عن حماد بن سلمة، قال: كان مبارك بن فضالة يجالسنا عند زياد الاعلم، فما كان من مسند فإلى مبارك، وما كان من فتيا فإلى زياد.
وقال وهيب: رأيت مباركا يجالس يونس بن عبيد، فيحدث في حلقته ويونس يسمع.
وقال عفان: كان مبارك ثقة، وكان من النساك، وكان...وكان...وقال أبو حفص الفلاس: كان يحيى، وعبد الرحمن لا يحدثان عنه.
وقال أبو حاتم: كان عفان يطري مبارك بن فضالة.
قال الفلاس أيضا: سمعت يحيى بن سعيد يحسن الثناء على مبارك بن فضالة.
وقال أبو طالب، عن أحمد بن حنبل: كان مبارك بن فضالة يرفع حديثا كثيرا، ويقول في غير حديث عن الحسن البصري: حدثنا عمران، وحدثنا ابن مغفل، وأصحاب الحسن لا يقولون ذلك.
وقال عبد الله بن أحمد: سئل أبي عن مبارك، والربيع بن صبيح، فقال: ما أقربهما ! وعن مبارك وأشعث، فقال: ما أقربهما، كان المبارك يدلس.
(2) وروى المروذي، عن أحمد، قال: ما روى مبارك عن الحسن يحتج به.
وقال عبد الله بن أحمد: سألت ابن معين عن مبارك بن فضالة، فقال: ضعيف الحديث، هو مثل الربيع بن صبيح في الضعف.
__________
(1) ترجمته في الصفحة: 287.
(2) انظر " التدليس " في الصفحة: 208، حا: 1.
[ * ]

(7/282)

وقال عثمان بن سعيد: سألت يحيى بن معين عن الربيع، فقال: ليس به بأس.
فقلت: هو أحب إليك أو المبارك بن فضالة ؟ فقال: ما أقربهما !.
وقال أحمد بن أبي خيثمة: سئل يحيى عن المبارك، فقال: ضعيف.
وسمعته مرة أخرى يقول: ثقة.
وروى معاوية بن صالح، عن يحيى: ليس به بأس.
وروى مفضل الغلابي، عن يحيى قال: صالح.
وروى حنبل، وآخر، عن ابن المديني، عن يحيى بن سعيد، قال: كنا كتبنا عن مبارك بن فضالة في ذلك الزمان حديث الحسن، عن علي: " إذا سماها فهي طالق ".
قال يحيى: ولم أقبل منه شيئا، إلا شيئا يقول فيه: حدثنا.
وقال ابن المديني: هو وسط.
وقال العجلي: لا بأس به.
وقال أبو زرعة: الرازي يدلس كثيرا، فإذا قال: حدثنا، فهو ثقة.
وقال أبو حاتم: هو أحب إلي من الربيع بن صبيح.
وقال ابن أبي حاتم: اختلفت الرواية عن يحيى بن معين فيه.
قال محمد بن عمر بن علي بن مقدم، عن محمد بن عرعرة، قال: جاء شعبة إلى مبارك بن فضالة، فسأله عن حديث نصر بن راشد، عن جابر أن النبي - صلى الله عليه وسلم - " نهى أن يجصص القبر أو يبنى عليه " (1).
__________
(1) وأخرجه مسلم: (970)، في الجنائز: باب النهي عن تجصيص القبر والبناء عليه، من طرق عن ابن جريج، أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول: " نهى رسول الله - صلى الله عليه وسلم - أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه ".
[ * ]

(7/283)

عمرو بن العباس الباهلي: عن ابن مهدي: حللنا حبوة الثوري لما أردنا غسله، فإذا في حبوته رقاع: يسأل مبارك بن فضالة حديث كذا.
وقال أبو داود: كان مبارك شديد التدليس، وإذا قال: حدثنا، فهو ثبت.
وقال النسائي أيضا: ضعيف.
قلت: هو حسن الحديث، ولم يذكره ابن حبان في " الضعفاء "، وكان من أوعية العلم.
قال محمد بن سعد: توفي سنة خمس وستين ومئة، وكان فيه ضعف، وكان عفان يرفعه ويوثقه.
وقال حجاج بن محمد، وخليفة بن خياط: مات سنة أربع وستين ومئة.
استشهد به البخاري في " الصحيح "، ويقع لي من عواليه، كما مر في أخبار الحسن، ويقع في " الجعديات " (1)، فمن ذلك: أنبأنا مبارك، عن الحسن، أخبرني عمران بن حصين " أن رجلا أعتق ستة...الحديث ".
(2)
__________
(1) الجعديات: هي أجزاء حديثية لشيخ بغداد أبي الحسن علي بن الجعذ الجوهري المتوفى سنة (230 ه)، وهي اثنا عشر جزءا.
انظر: " تذكرة الحفاظ ": 1 / 399، و " كشف الظنون ": 1 / 586.
(2) وأخرجه أحمد: 4 / 440، من طريق هاشم، عن المبارك، عن الحسن، قال: حدثنا عمران بن الحصين، قال: أتي برجل أعتق ستة مملوكين عند موته، وليس له مال غيرهم، فأقرع النبي - صلى الله عليه وسلم - بينهم، فأعتق اثنين، وأرق أربعة.
وأخرجه النسائي: 4 / 64، في الجنائز: باب الصلاة على من يحيف في وصيته، من طريق علي بن حجر، عن هشيم، عن منصور بن زاذان، عن الحسن، عن عمران بن الحصين وأخرجه مسلم: (1668)، والترمذي: (1364)، من طرق، عن أيوب، عن أبي قلابة، عن أبي المهلب، عن عمران بن الحصين وأخرجه أبو داود: (3961)،
من طريق مسدد، عن حماد بن زيد، عن يحيى بن عتيق وأيوب، عن محمد بن سيرين، عن عمران بن الحصين.
[ * ]

(7/284)

وأنبأنا مبارك، عن الحسن، عن عبد الله بن مغفل، عن النبي - صلى الله عليه وسلم -: " لا تصلوا في أعطان الابل فإنها خلقت من الشياطين " (1).
قيل: حديثه نحو المئتين.
85 - زياد بن سعد * (ع) الامام الحافظ، الحجة، أبو عبد الرحمن الخراساني، المجاور بمكة، وكان شريكا لابن جريج، ثم نزل قرية عك من بلاد اليمن.
وحدث عن: عمرو بن دينار، وابن شهاب، وعمرو بن مسلم الجندي، وغيرهم.
روى عنه رفاقة: ابن جريج، ومالك، وسفيان بن عيينة، وأبو معاوية الضرير، وآخرون.
وثقه النسائي وغيره.
__________
(1) وأخرجه أحمد: 4 / 86، من طريق أبي النضر، عن المبارك، عن الحسن، وأخرجه أيضا: 5 / 56، 57، وابن ماجه: (769)، من طريق آخر عن الحسن، عن عبد الله بن المغفل.
وفي الباب عن البراء بن عازب أن رسول الله - صلى الله عليه وسلم - سئل عن الصلاة في مبارك الابل، فقال: " لا تصلوا في مبارك الابل فإنها من الشياطين "، وسئل عن الصلاة في مرابض الغنم، فقال: " صلوا فيها فإنها بركة ".
أخرجه أبو داود: (184)، في الطهارة: باب الوضوء من لحوم الابل.
وإسناده صحيح، وصححه الامام أحمد، وابن راهويه، وابن خزيمة.
قال الخطابي: وإنما نهى عن الصلاة في مبارك الابل لان فيها نفارا وشرادا لا يؤمن أن تتخبط المصلي إذا صلى بحضرتها، أو تفسد عليه صلاته.
* التاريخ الكبير: 3 / 358، المعرفة والتاريخ: 1 / 647 - 648، الجرح والتعديل: 3 / 533 - 534، مشاهير علماء الامصار: 146، تهذيب الاسماء واللغات: 1 / 198، تهذيب الكمال: خ: 444، تذهيب التهذيب: خ: 1 / 244، تذكر الحفاظ: 1 / 198، العقد الثمين: 4 / 453، تهذيب التهذيب: 3 / 369 - 370، طبقات الحفاظ: 85، خلاصة تذهيب الكمال: 125.
[ * ]

(7/285)

قال سفيان بن عيينة: كان عالما بحديث الزهري.
وقال النسائي: ثقة ثبت.
قلت: مات كهلا، وموته قريب من موت ابن جريج.
86 - أبو الأشهب * (ع) هو الامام الحجة، جعفر بن حيان العطاردي، البصري، الخراز، الضرير، من بقايا المشيخة.
حدث عن: أبي الجوزاء الربعي، والحسن البصري، وبكر بن عبد الله المزني، وأبي رجاء العطاردي، وأبي نضرة العبدي، وعبد الرحمن بن طرفة، ومحمد بن واسع، وطائفة.
حدث عنه خلق كثير، منهم: ابن المبارك، ويحيى القطان، وأبو الوليد، وعاصم بن علي، وأبو نصر التمار، وعلي بن الجعد، وأبو سلمة المنقري، وشيبان بن فروخ.
وثقة يحيى بن معين، وأبو حاتم، وغيرهما، وهو من بابة (1) جرير بن حازم في الثقة والصدق.
قيل: إنه ولد سنة سبعين، فقد أدرك نيفا وعشرين سنة - على هذا - من
__________
(1) طبقات ابن سعد: 7 / 274، طبقات خليفة: 222، تاريخ خليفة: 267، المعارف:
478، الجرح والتعديل: 2 / 76 - 477، مشاهير علماء الامصار: 159، تهذيب الكمال: خ: 197، تذهيب التهذيب: خ: 1 / 107، ميزان الاعتدال: 1 / 405 - 406، عبر الذهبي: 1 / 246، وفيه " ابن حبان " بالباء الموحدة، طبقات القراء لابن الجزري: 1 / 192، تهذيب التهذيب: 2 / 88، خلاصة تذهيب الكمال: 62، شذرات الذهب 1 / 261.
(1) يقال: هو من بابته، إذا كان من درجته في التوثيق والصدق، أو العكس.
[ * ]

(7/286)

أيام أنس بن مالك، وهو معه بالبصرة، فالعجب كيف لم يسمع منه، وقد رأى طاووسا محرما ! ؟.
ونقل أبو عمرو الداني أنه قرأ القرآن على أبي رجاء العطاردي.
وقال حماد بن زيد: إنه لم يلحق أبا الجوزاء.
كذا قال.
مات في سلخ شعبان، سنة خمس وستين ومئة، ووهم من قال: سنة اثنتين وستين.
أنبأنا الفخر علي، أنبأنا ابن طبرزذ، أنبأنا عبد الوهاب، أنبأنا ابن هزارمرد، أنبأنا ابن حبابة، حدثنا البغوي، حدثنا علي بن الجعد، أخبرني أبو الاشهب، عن أبي نضرة، قال: مر رسول الله - صلى الله عليه وسلم - بوادي ثمود، فقال: " أسرعوا السير " فإن هذا واد ملعون " (1).
هذا مرسل جيد.

87 - الربيع بن صبيح * (ت، ق) البصري العابد، الامام، مولى بني سعد، من أعيان مشايخ البصرة،
__________
(1) رجاله ثقات، لكنه مرسل كما قال المؤلف - وأخرج البخاري: 8 / 95، في المغازي: باب نزول النبي - صلى الله عليه وسلم - الحجر - وهي منازل ثمود - من طريق عبد الرزاق، عن معمر، عن الزهري، عن سالم، عن ابن عمر - رضي الله عنهما.
قال: لما مر النبي - صلى الله عليه وسلم - بالحجر، قال: " لا تدخلوا مساكين الذين ظلموا أنفهم، أن يصيبكم ما أصابهم، إلا أن تكونوا باكين، ثم قنع رأسه وأسرع
السير حتى أجاز الوادي ".
* طبقات ابن سعد: 7 / 277، تاريخ خليفة: 430، التاريخ الكبير: 3 / 278 - 279، التاريخ الصغير: 2 / 135، تاريخ الطبري: 8 / 128، الضعفاء: خ: 132 - 133، الجرح والتعديل: 3 / 464 - 465، كتاب المجروحين: 1 / 296، الكامل لابن عدي: خ: 267 - 268، حلية الاولياء: 6 / 304 - 310، تهذيب الكمال: خ: 408، تذهيب التهذيب: خ: 1 / 219، عبر الذهبي: 1 / 234، تهذيب التهذيب: 3 / 247 - 248، خلاصة تذهيب الكمال: 115، شذرات الذهب: 1 / 247.
[ * ]

(7/287)

حدث عن: الحسن، ومحمد بن سيرين، وعطاء بن أبي رباح، وثابت البناني، وجماعة.
وعنه: وكيع، وابن مهدي، وأبو داود الطيالسي، وعلي بن الجعد، وأبو الوليد، وآخرون.
روى عباس، عن ابن معين: ثقة.
وقال أحمد: لا بأس به.
وذكره شعبة فقال: هو عندي من سادات المسلمين.
قلت: كان كبير الشأن، إلا أن النسائي ضعفه.
وقال حجاج: سألت شعبة عن مبارك والربيع بن صبيح، فقال: مبارك أحب إلي.
وقال علي: جهدت بيحيى بن سعيد أن يحدثني بحديث عن الربيع ابن صبيح، فأبى علي.
وقال أبو الوليد: كان يدلس.
قال ابن حبان: كنيته: أبو جعفر.
حدث عنه: الثوري، وابن المبارك، ووكيع، وكان من عباد أهل البصرة وزهادهم، كان يشبه بيته بالليل بالنحل، إلا أن الحديث لم يكن من صناعته، فكان يهم كثيرا.
توفي بالسند سنة ستين ومئة.
محمود بن غيلان: حدثنا أبو داود: قال شعبة: لقد بلغ الربيع بن صبيح في مصرنا هذا، مالا يبلغه الاحنف بن قيس.
قال أبو داود: يعني في الارتفاع.
قال أبو محمد الرامهرمزي (1): أول من صنف وبوب، فيما أعلم،
__________
(1) هو أبو محمد الحسن بن عبدالرحمن بن خلاد المتوفى سنة (360 ه)، ونصفه هذا في كتابه: " المحدث الفاصل " ص 611، وابن أبي عروبة هو: أبو النضر سعيد بن أبي عروبة اليشكري، مولاهم البصري، الامام الحافظ، ثقة حافظ، لكنه كثير التدليس، واختلط، وهو من أثبت الناس في قتادة، أخرج حديثه أصحاب الكتب الستة، توفي سنة: (156 ه).
[ * ]

(7/288)

الربيع بن صبيح بالبصرة، ثم ابن أبي عروبه.
قلت: توفي غازيا بأرض الهند، وله في " الجعديات " (1).
قال علي: حدثنا الربيع، عن الحسن، قال: ليس الفرار من الزحف من الكبائر، إنما كان ذاك يوم بدر.
قال عباس: سألت ابن معين عن الربيع والمبارك، فقال: ما أقربهما ! لا بأس بهما.
قال محمد بن سلام الجمحي: قال الوثيق بن يوسف الثقفي: ما رأيت رجلا أسود (2) من الربيع بن صبيح.
وقال علي بن المديني: كان الربيع بن صبيح إنما يقول: سمعت الحسن، سألت الحسن.
قال يحيى بن سعيد: كتبت عنه حديثا، عن أبي نضرة، في الصرف، هو أحسنها كلها.
وحديث عطاء، عن جابر في الحج بطوله، عن عكرمة.
قلت له: ما حدث عنه بشئ ؟ قال: لا.
قال غسان بن المفضل الغلابي: سمعت من يذكر أن الربيع بن صبيح
كان بالاهواز، ومعه صاحب له، فتعرضت لهما امرأة، فبكى الشيخ، قال له صاحبه: ما يبكيك ؟ قال: إنها لم تطمع في شيخين إلا وقد رأت شيوخا قبلنا يتابعونها، فلذا أبكي.
قال يحيى بن معين: كانت وقعة بارنل (3) سنة ستين ومئة، وفيها مات الربيع بين صبيح، رحمه الله.
__________
(1) انظر الصفحة: 284، حا: 1.
(2) من السيادة.
(3) كذا الاصل: " بارنل " وفي الطبري " 8 / 128، و " الكامل " 6 / 46: باربد، وهي مدينة كبيرة في بلاد الهند، وكان المهدي قد سير جيشا في البحر بقيادة عبدالملك بن شهاب المسمعي، = [ * ]

(7/289)

88 - الربيع بن مسلم * (م، د، س) الامام الثقة، أبو بكر القرشي الجمحي، مولاهم البصري.
حدث عن: الحسن البصري، ومحمد بن زياد - صاحب أبي هريرة - وغيرهما.
حدث عنه: يحيى بن سعيد القطان، وأبو داود، ومسلم بن إبراهيم، وطالوت بن عباد، وعدة.
وحفيده شيخ مسلم عبدالرحمن بن بكر بن الربيع.
وثقه أبو حاتم الرازي، وما لينه أحد، واحتج به مسلم.
توفي سنة سبع وستين ومئة.

89 - القاسم بن الفضل * * (م، 4) الامام المحدث، أبو المغيرة الازدي، الحداني، البصري، كان ينزل في بني حدان، فعرف بهم، ولد في خلافة الوليد.
حدث عن: محمد بن سيرين، وأبي نضرة، وثمامة بن حزن القيشري،
__________
= إلى بلاد الهند، وقد حاصر الجيش المدينة، وفتحها عنوة.
وكان من بين متطوعي الجيش: الربيع ابن صبيح، وقد أصاب الجيش مرض في أفواه الجنود، في أثناء العودة، فمات منهم نحو من ألف رجل، منهم الربيع.
انظر: الطبري، والكامل: حوادث سنة 160 ه، والعبر: 1 / 233، 234، والشذرات: 1 / 247.
* التاريخ الكبير: 3 / 275، الجرح والتعديل: 3 / 469، مشاهير علماء الامصار: 157، تهذيب الكمال: خ: 409، تذهيب التهذيب: خ: 1 / 220، عبر الذهبي: 1 / 249، تهذيب التهذيب: 3 / 251، خلاصة تذهيب الكمال: 115، شذرات الذهب: 1 / 263.
* * طبقات ابن سعد: 7 / 283، التاريخ الكبير: 7 / 169، التاريخ الصغير: 2 / 168، الضعفاء: خ: 362، الجرح والتعديل: 7 / 116 - 117، مشاهير علماء الامصار: 159، تهذيب الكمال: خ: 1115، تذهيب التهذيب: خ: 3 / 150، ميزان الاعتدال: 3 / 377، عبر الذهبي.
1 / 251، تهذيب التهذيب: 8 / 329 - 330، خلاصة تذهيب الكمال: 313، شذرات الذهب: 1 / 264.
[ * ]

(7/290)

ومعاوية بن قرة، والنضر بن شيبان، وأبي جعفر محمد بن علي، وسعيد بن المهلب، ونافع العمري، وطائفة.
حدث عنه: ابن المبارك، وأبو داود، وحيان بن علي، وعلي بن الجعد، وشيبان بن فروخ، وعبد الرحمن بن مهدي، وأبو نصر التمار، وخلق سواهم.
وقال ابن مهدي: هو من مشايخنا الثقات.
وقال علي بن المديني: ذكرته ليحيى بن سعيد، فأثنى عليه.
قلت: لم يصب العقيلي في ذكره للقاسم في " الضعفاء (1) "، وما زاد على أن قال: حدثنا محمد بن إسماعيل، حدثنا مسلم بن إبراهيم، حدثنا
القاسم، عن أبي نضرة، عن أبي سعيد: " بينما راع يرعى غنما، أخذ الذئب شاة، فخلصها الراعي، فقال الذئب: ألا تتقي الله ؟ " قلت: صححه الترمذي (2) ورفعه.
توفي الحداني في سنة سبع وستين ومئة.
وقيل: سنة ثمان.
وقع لي من عواليه في منتقى " المخلصيات " (3).
__________
(1) الضعفاء: خ: 362.
(2) رقم: (3695)، من طريق محمود بن غيلان، عن أبي داود الطيالسي، عن شعبة، عن سعد بن إبراهيم، عن أبي سلمة، عن أبي هريرة، عن النبي - صلى الله عليه وسلم -.
وأخرجه البخاري: 6 / 375، ومسلم: (2388) من طريق أبي سلمة، عن أبي هريرة، قال: قال رسول الله - صلى الله عليه وسلم -: " بينما راع في غنمه، عدا عليه الذئب، فأخذ منها شاة، فطلبه الراعي حتى استنقذها منه.
فالتفت إليه الذئب، فقال له: من لها يوم السبع، يوم ليس لها راع غيري ؟ "، فقال الناس: سبحان الله ! فقال رسول الله - صلى الله عليه وسلم -: " فإني أو من بذلك أنا وأبو بكر وعمر ".
(3) المخلصيات: هي أجزاء حديثية، لابي طاهر محمد بن عبدالرحمن بن العباس بن عبد الرحمن بن زكريا البغدادي، المتوفى (393 ه).
والمخلص: يقال لمن يخلص الذهب من الغش.
[ * ]

(7/291)

90 - يزيد بن إبراهيم * (ع) التستري، الامام الثقة، أبو سعيد البصري، مولى بني تميم، ولد في خلافة عبدالملك، في آخرها - أظن -.
وحدث عن: محمد بن سيرين، والحسن، وعطاء بن أبي رباح، وابن أبي مليكة، وعمرو بن دينار، وأبي الزبير، وقتادة، وأيوب، وطائفة.
وعنه: أبن المبارك، ووكيع، وابن مهدي، ويزيد بن هارون، وأبو
داود، وأبو أسامة، وأبو الوليد، ومسلم بن إبراهيم، ومحمد بن سنان العوقي، وعفان، وأبو سلمة التبوذكي، وعلي بن الجعد، وهدبة بن خالد، وحجاج بن منهال، وأبو عمر الحوضي، وشيبان بن فروخ، وخلق سواهم.
وثقة أحمد وغيره.
وقال يحيى بن معين: هو أثبت من جرير بن حازم، وهو ثقة.
وقال أبو الوليد: هو أثبت عندنا من هشام بن حسان.
وقال محمود بن غيلان، عن وكيع: ثقة، ثقة.
وقال أبو حاتم: ثقة، من أوسط أصحاب الحسن، وابن سيرين.
وقال ابن سعد: كان ثقة ثبتا، كان عفان يرفع أمره، وكان ينزل في باهلة.
__________
* طبقات ابن سعد: 7 / 278، طبقات خليفة: 222، تاريخ خليفة: 437، التاريخ الكبير: 8 / 318، المعرفة والتاريخ: 2 / 53، 60، الجرح والتعديل: 9 / 252 - 253، مشاهير علماء الامصار: 159، تهذيب الكمال: خ: 1528، تذهيب التهذيب: خ: 4 / 172 - 173، تذكرة الحفاظ: 1 / 200، ميزان الاعتدال: 4 / 418 - 419، عبر الذهبي: 1 / 239، تهذيب التهذيب: 11 / 311 - 313، طبقات الحفاظ: 86، خلاصة تذهيب الكمال: 430، شذرات الذهب: 1 / 256.
[ * ]

(7/292)

وقال ابن عدي: أنكرت أحاديث رواها عن قتادة، عن أنس، وهو ممن يكتب حديثه، ولا بأس به، وأرجو أن يكون صدوقا.
قال علي بن المديني: هو ثبت في الحسن، وابن سيرين.
وقد وثقه أبو حاتم، وأبو زرعة، والنسائي، وغيرهم.
وروى علي، عن يحيى بن سعيد، قال: يزيد بن إبراهيم، عن قتادة، ليس بذاك.
قال أبو الوليد: توفي سنة إحدى وستين ومئة.
وقال الفلاس: سنة اثنتين.
وقال حفيده أبو بكر محمد بن سعيد: مات جدي سنة ثلاث وستين ومئة.
أنبأنا عبدالرحمن بن محمد الفقيه، وغيره قالوا: أنبأنا عمر بن محمد، أنبأنا هبة الله بن محمد، أنبأنا محمد بن محمد بن غيلان، أنبأنا أبو بكر الشافعي، حدثنا محمد بن يونس، حدثنا يعقوب الحضرمي، حدثنا يزيد بن إبراهيم التستري، عن أبي هارون الغنوي، عن مسلم بن شداد، عن عبيد بن عمير، عن أبي بن كعب قال: الشهداء يوم القيامة بفناء العرش، في قباب ورياض، بين يدي الله تعالى.
أخبرنا عمر بن محمد المذهب، وجماعة، قالوا: أنبأنا عبد الله بن عمر، أنبأنا أبو الوقت، أنبأنا جمال الاسلام، أنبأنا ابن حمويه، أنبأنا عيسى ابن عمر، حدثنا عبد الله بن عبدالرحمن، حدثنا حجاج بن منهال، حدثنا يزيد بن إبراهيم، أنبأني الحسن قال: ترث الجدة وابنها حي (1).
__________
(1) وأخرج الترمذي: (2101)، في الفرائض، باب ما جاء في ميراث الجدة مع ابنها، من طريق الحسن بن عرفة، حدثنا يزيد بن هارون، عن محمد بن سالم، عن الشعبي، عن مسروق، عن عبد الله بن مسعود، قال في الجدة مع ابنها: إنها أول جدة أطعمها رسول - الله صلى الله عليه وسلم - سدسا مع ابنها، وابنها حي، وإسناده ضعيف لضعف محمد بن سالم.
وقال الترمذي: هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه.
وقد ورث بعض أصحاب النبي - صلى الله عليه وسلم - الجدة مع ابنها، ولم يورثها = [ * ]

(7/293)

وفي " الجعديات " (1) عدة أحاديث عالية، ليزيد عن ابن سيرين وطائفة.

الطبقة السابعة
91 - سليمان بن كثير (ع) العبدي ، البصري، الحافظ، إمام مشهور ثقة.
حدث عن: الزهري، وعمرو بن دينار، وحصين بن عبدالرحمن.
روى عنه: أخوه محمد بن كثير، وابن مهدي، وحبان، وعفان، وأبو سلمة، وسعيد بن سليمان الواسطي، وآخرون.
قال النسائي: لا بأس به، يكنى أبا داود، وحديثه عن الزهري فيه شئ.
وقال يحيى بن معين: ضعيف الحديث.
وقال الذهلي: سكن البصرة، وما روى عن الزهري فإنه قد اضطرب في أشياء، وهو في غير الزهري أثبت.
وقال لعقيلي: سليمان بن كثير الواسطي، كذا نسبه، وقال: مضطرب
__________
= بعضهم.
قال في " المغني ": 6 / 211: إن الجدة من قبل الاب، إذا كان ابنها حيا ورثا، فإن عمر، وابن مسعود، وأبا موسى، وعمران بن الحصين، وأبا الطفيل - رضي الله عنهم - ورثوها مع ابنها، وبه قال شريح، والحسن، وابن سيرين، وجابر بن زيد، والعنبري، وإسحاق، وابن المنذر، وهو ظاهر مذهب أحمد بن حنبل - رضي الله عنه - وقال زيد بن ثابت: لا ترث.
وروي ذلك عن عثمان وعلي - رضي الله عنهما - وبه قال مالك والثوري والاوزاعي وسعيد بن عبد العزيز والشافعي وابن جابر وأبو ثور، وأصحاب الرأي، وهو رواية عن أحمد، رواه عنه جماعة من أصحابه.
(وانظر: مصنف عبد الرزاق: 10 / 276 - 279).
(1) انظر تعريف " الجعديات ".
صفحة: 284، حا: 1.
* التاريخ الكبير: 4 / 33 - 34، الضعفاء: خ: 163، الجرح والتعديل: 4 / 138، المجروحين والضعفاء: 1 / 334، الكامل لابن عدي: خ: 321، تهذيب الكمال: خ: 548، تذهيب التهذيب: خ: 2 / 54، ميزان الاعتدال: 2 / 220 - 221، تهذيب التهذيب: 4 / 215 - 216، خلاصة تذهيب الكمال: 154.
[ * ]

(7/294)

الحديث.
وروى عن حصين، وحميد الطويل أحاديث لا يتابع عليها، منها: حدثنا محمد بن أيوب، حدثنا محمد بن كثير، حدثنا سليمان بن كثير، حدثنا حميد الطويل، عن زينب بنت نبيط - امرأة أنس بن مالك - عن ضباعة بنت الزبير: " أنها أتت النبي - صلى الله عليه وسلم - فأمرها أن تشترط ".
وهذا جاء عن ابن عباس، وجابر، وعائشة (1) بأسانيد صالحة.
قلت: والاسناد المذكور أيضا مع غرابته صالح، وسليمان حسن الحديث، مخرج له في الصحاح، وليس هو بالمكثر، مات في سنة ثلاث وستين ومئة.

92 - محمد بن مطرف * (ع) ابن داود، الامام المحدث، الحجة، أبو غسان المدني.
__________
(1) حديث ضباعة في " سنن " البيهقي: 5 / 222.
وأخرجه ابن ماجه: (2937)، من طريق ابن أبي شيبة، عن محمد بن فضيل ووكيع، عن هشام بن عروة، عن أبيه.
وأخرجه الطيالسي في " مسنده "، والدار قطني في " سننه "، من حديث عكرمة، عن ابن عباس، عن ضباعة، به.
وحديث ابن عباس، أخرجه أبو داود: (1776)، ومسلم: (1208)، والترمذي: (941)، والنسائي: 5 / 168، وابن ماجه: (2938).
وحديث عائشة، أخرجه البخاري: 9 / 144، ومسلم: (1207) ولفظه: قالت: دخل رسول الله - صلى الله عليه وسلم - على ضباعة بنت الزبير، فقال لها: " أردت الحج ؟ " قالت: والله ما أجدني إلا وجعة.
فقال لها: حجي واشترطي، وقولي: اللهم محلي حيث حبستني ".
ومعنى الحديث: أحرمي بالحج، واجعلي شرطا في حجك عند الاحرام، وهو: اشتراط التحلل متى احتجت إليه.
وقوله: " محلي حيث حبستني "، أي: موضع إحلالي من الارض حيث حبستني، أي: هو المكان الذي عجزت عن الاتيان بالمناسك وانحبست عنها بسبب قوة المرض.
وحديث جابر، أخرجه البيهقي في " السنن ": 5 / 222.
* التاريخ الكبير: 1 / 236، الجرح والتعديل: 8 / 100، تاريخ بغداد: 3 / 295 - 297، تهذيب الكمال: خ: 1272 - 1273، تذكرة الحفاظ: 1 / 242، الوافي بالوفيات: 5 / 34، تهذيب التهذيب: 9 / 461 - 462، طبقات الحفاظ: 102، خلاصة تذهيب الكمال: 359.
شذرات الذهب: 1 / 258.
[ * ]

(7/295)

ولد قبل المئة، وروى عن: محمد بن المنكدر، وحسان بن عطية، وأبي حازم الاعرج، وصفوان بن سليم، وطائفة.
حدث عنه: سفيان الثوري - وهو من شيوخه - وابن وهب، وآدم بن أبي إياس، وسعيد بن أبي مريم، وعلي بن عياش، وعلي بن الجعد، وآخرون وله وفادة على المهدي، فحدث ببغداد.
وثقه أحمد بن حنبل، وغيره.
قال أبو بكر الخطيب: قيل: إنه من موالي عمر بن الخطاب - رضي الله عنه - وقد نزل عسقلان.
قلت: ما ظفرت له بوفاة، وكأنه توفي سنة بضع وستين ومئة.
أخبرنا ابن قدامة في كتابه، وطائفة، قالوا: أنبأنا عمر بن محمد، أنبأنا هبة الله بن الحصين، أنبأنا محمد بن محمد، أنبأنا أبو بكر الشافعي، حدثنا إبراهيم بن الهيثم، حدثنا على بن عياش، حدثنا محمد بن مطرف، عن زيد ابن أسلم، عن عطاء بن يسار، عن عائشة، عن النبي - صلى الله عليه وسلم - قال: " طهور كل أديم دباغة " (1).
93 - همام بن يحيى * (ع) ابن دينار، الام الحافظ الصدوق الحجة، أبو بكر، وأبو عبد الله
__________
(1) رجاله ثقات، وإسناده صحيح، وصححه غير واحد.
* طبقات ابن سعد: 7 / 282، تاريخ خليفة: 437، التاريخ الكبير: 8 / 237، التاريخ الصغير: 2 / 154 - 155، المعرفة والتاريخ: 1 / 150، 2 / 167، 281، الضعفاء: خ: 453، الجرح والتعديل: 9 / 107 - 109، تهذيب الكمال: خ: 1448، 1449، تذهيب التهذيب: خ: 4 / 122، تذكرة الحفاظ: 1 / 201، عبر الذهبي: 1 / 242 - 243، تهذيب التهذيب: 11 / 67 - 70، طبقات الحفاظ: 76 - 87، خلاصة تذهيب الكمال: 411، شذرات الذهب: 258 1.
[ * ]

(7/296)

العوذي، المحلمي، البصري.
وبنو عوذ: بطن من الازد، ومن مواليهم، وكان أبوه قصابا بالبصرة.
ولد بعد الثمانين.
وحدث عن: الحسن، وأنس بن سيرين، وعطاء بن أبي رباح، ونافع مولى ابن عمر، ويحيى بن أبي كثير، وأبي جمرة الضبعي، وأبي عمران الجوني، وأبي التياح، وثابت البناني، وعلي بن زيد، وقتادة، وزيد بن أسلم، وإسحاق بن عبد الله بن أبي طلحة، وابن جحادة، وشقيق أبي ليث، ومطر الوراق، وخلق، وينزل إلى زياد بن سعد، وإلى سفيان بن عيينة، وذلك في أبي داود والنسائي.
حدث عنه: سفيان الثوري، مع تقدمه، وابن المبارك، وابن علية، ووكيع، ويزيد، وعبد الرحمن بن مهدي، وأبو علي الحنفي، والمقرئ، وعبد الله بن رجاء الغداني، وأبو نعيم، ومحمد بن سنان العوقي، وأبو الوليد الطيالسي، وعفان، وعمرو بن عاصم، وحبان بن هلال، وحجاج بن منهال، وأبو داود، ومسلم بن إبراهيم، وعلي بن الجعد، وأبو سلمة التبوذكي، وشيبان بن فروخ، وهدبة بن خالد، وسهل بن بكار، ومحمد بن كثير العبدي، وأبو عمر الحوضي، وخلق سواهم.
أخبرنا ابن عساكر، أنبأنا أبو روح، أنبأنا تميم، أنبأنا أبو سعد، أنبأنا أبو
عمرو الحيري، أنبأنا أبو يعلى، حدثنا هدبة، حدثنا همام، حدثنا أبو جمرة الضبعي، عن أبي بكر، عن أبيه: أن رسول الله - صلى الله عليه وسلم - قال: " من صلى البردين، دخل الجنة " (1).
__________
(1) إسناده صحيح.
وأبو بكر هو: أبن أبي موسى الاشعري، عبد الله بن قيس.
وأخرجه البخاري: 2 / 43، في المواقيت: باب فضل صلاة الفجر، ومسلم: (635)، في المساجد: باب فضل صلاتي الصبح والعصر والمحافظة عليهما، كلاهما من طريق هدبة، أو هداب بن خالد الازدي، عن همام بن يحيى، عن أبي جمرة، به.
والبردان هما: صلاة الفجر والعصر.
قال = [ * ]

(7/297)

روى عمر بن شبة، عن عفان، قال: كان يحيى بن سعيد يعترض على همام في كثير من حديثه، فلما قدم معاذ بن هشام، نظرنا في كتبه، فوجدناه يوافق هماما في كثير مما كان يحيى ينكره، فكف يحيى بعد عنه.
وقال يزيد بن هارون: كان همام قويا في الحديث.
وروى صالح بن أحمد بن حنبل، عن أبيه قال: همام ثبت في كل المشايخ.
وقال الاثرم: قلت لابي عبد الله: همام أيش تقول فيه ؟ فقال: كان عبد الرحمن يرضاه.
أحمد بن حنبل: عن ابن مهدي، قال: همام عندي في الصدق مثل ابن أبي عروبة، ثم قال أحمد: همام ثقة، وهو أثبت من أبان في يحيى بن أبي كثير.
وقال ابن معين: كان يحيى بن سعيد يروي عن أبان العطار، ولا يروي عن همام، وكان همام أفضل عندنا.
وروى الحسين بن الحسن الرازي، عن ابن معين: ثقة صالح، وهو
في قتادة أحب إلي من حماد بن سلمة.
وروى أحمد بن زهير، عن يحيى، قال: همام في قتادة أحب إلي من أبي عوانة، همام، ثم أبو عوانة، ثم أبان، ثم حماد بن سلمة.
وقال علي بن المديني في أصحاب قتادة (1): كان هشام أرواهم عنه،
__________
= الخطابي: سميتا بردين لانهما تصليان في بردي النهار، وهما طرفاه حين يطيب الهواء وتذهب سورة الحر.
(1) في " تهذيب التهذيب ": 11 / 69: " لما ذكر أصحاب قتادة ".
[ * ]

(7/298)

وكان سعيد أعلمهم به، وكان شعبة أعلمهم بما سمع قتادة، وما لم يسمع، ولم يكن همام عندي بدون القوم في قتادة، ولم يكن ليحيى بن سعيد رأي فيه، وكان عبدالرحمن حسن الرأي فيه.
عمر بن شبة: حدثنا الفلاس، قال: حدث ابن أبي عدي، عن ابن أبي عروبة، عن قتادة بحديث، فأنكره يحيى بن سعيد، وقال: لم يصنع ابن أبي عروبة شيئا.
فقال عفان، وكان حاضرا: حدثنا همام، عن قتادة، فسكت يحيى، فعجبنا من يحيى حيث يحدثه ابن أبي عدي عن سعيد فينكره، وحيث حدثه عفان عن همام فسكت.
قلت: هذا يدل على أن يحيى تغير رأيه بأخرة في همام، أو أنه لما رأى اتفاقهما على حديث اطمأن.
أبو الوليد وحبان: أن هماما قال: إني لاستحيي من الله أن أنظر في الكتاب، وأحفظ الحديث لكي أحدث الناس.
وقال أحمد بن أبي خيثمة: قال ابن مهدي: ظلم يحيى بن سعيد هماما، لم يكن له به علم، ولم يجالسه، فقال فيه.
قال محمد بن عبد الله بن عمار: سمعت يحيى القطان يقول: ألا تعجب من عبدالرحمن يقول: من فاته شعبة، سمع من همام.
وكان يحيى لا يعبأ بهمام.
وقال أحمد: قال ابن مهدي: ذكر يحيى بن سعيد عاصم بن سعيد الذي روى عن قتادة، فقال يحيى - كأنه يحمل على همام -: قد أدخل بين قتادة وبين سعيد.
قال: فجعل عبدالرحمن يضحك.
قال إبراهيم بن عرعرة ليحيى: حدثنا عفان، حدثنا همام، فقال له: اسكت ويحك.

(7/299)

قال عمرو بن علي: الاثبات من أصحاب قتادة: سعيد، وهشام وشعبة، وهمام.
وقال ابن عدي: أخبرني إسحاق بن يوسف - أظنه عن عبد الله بن أحمد - عن أبيه، قال: شهد يحيى بن سعيد في حداثته شهادة - وكان همام على العدالة - يعني فلم يعدل يحيى، فتكلم فيه يحيى لهذا.
قال عبد الله بن المبارك: همام ثبت في قتادة.
وقال محمد بن المنهال: سمعت يزيد بن زريع يقول: همام حفظه ردئ، وكتابه صالح.
وقال ابن سعد: ثقة، ربما غلط.
وقال أبو زرعة: لا بأس بهمام.
وقال ابن أبي حاتم: سئل أبي عن همام وأبان، قال: همام أحب إلي ما حدث من كتابه، وإذا حدث من حفظه، تقاربا في الحفظ والغلط (1).
وقال أيضا: سألت أبي عن همام، فقال: ثقة صدوق، في حفظه
شئ، وهو في قتادة أحب إلي من حماد بن سلمة وأبان.
قال عفان، عن همام: إذا رأيتم في حديثي لحنا، فقوموه، فإن قتادة كان لا يلحن.
قال الحافظ عبد الله بن عدي: وهمام أشهر وأصدق من أن يذكر له حديث، وأحاديثه مستقيمة عن قتادة، وهو مقدم في يحيى بن أبي كثير.
وقع لنا حديث همام عاليا في " صفة النفاق " للفريابي (2)، وقد أوردته
__________
(1) الخبر والذي بعده في الجرح والتعديل 9 / 109.
(2) هو العلامة الحافظ أبو بكر جعفر بن محمد بن الحسن، قاضي الدينور، وصاحب = [ * ]

(7/300)

في أماكن، وهمام ممن جاوز القنطرة، واحتج به أرباب الصحاح.
روى البخاري، عن محمد بن محبوب: وفاته في سنة ثلاث وستين ومئة.
وقال ابن حبان: مات في رمضان سنة اربع وستين.
وقال شريح بن النعمان: قدمت البصرة سنة أربع أو خمس وستين - شك - فقيل لي: مات همام منذ جمعة أو جمعتين.
أخبرنا محمد بن المطهر، أنبأنا عبدالمعز بن محمد، أنبأنا تميم بن أبي سعيد، أنبأنا أبو سعد، أنبأنا ابن حمدان، أنبأنا أبو يعلى، حدثنا هدبة، حدثنا همام، عن قتادة، عن أبي عيسى الاسواري (1)، عن أبي سعيد الخذري: أن النبي - صلى الله عليه وسلم - " نهي عن الشرب قائما، أو نحو ذاك " رواه مسلم (2) عن هدبة بن خالد.

94 - أبو مخنف * لوط بن يحيى الكوفي، صاحب تصانيف وتواريخ.
روى عن: جابر الجعفي، ومجالد بن سعيد، وصقعب (3) بن زهير،
وطائفة من المجهولين.
__________
= التصانيف، رحل من الترك إلى مصر، وحدث عن خلائق كثيرين، وروى عنه غير واحد، وكان ثقة مأمونا.
توفي سنة (301 ه) انظر: التذكرة: 692 - 694.
وكتابه " صفة النفاق " مطبوع بمصر بمطبعة المنار، سنة (1349 ه).
(1) الاسواري، بضم الهمزة، وسكون السين: نسبة إلى الاساورة من تميم.
(2) (2205)، في الاشربة: باب كراهية الشرب قائما.
* التاريخ الكبير: 7 / 252، المعارف: 537، الضعفاء: خ: 369، الجرح والتعديل: 7 / 182، الفهرست: المقالة الثالثة الفن الاول، معجم الادباء: 17 / 41 - 43، ميزان الاعتدال: 3 / 419 - 420، فوات الوفيات: 3 / 225 - 226، لسان الميزان: 4 / 492 - 493 (3) الجرح والتعديل: 7 / 182.
[ * ]

(7/301)

وعنه: عبدالرحمن بن مغراء، وعلي بن محمد المدائني.
قال يحيى معين: ليس بثقة.
وقال أبو حاتم: متروك الحديث.
وقال الدارقطني: أخباري ضعيف (1).
قلت: توفي سنة سبع وخمسين ومئة.
وهو من بابة (2) سيف بن عمر (3) التميمي صاحب " الردة "، وعبد الله بن عياش المنتوف (4)، وعوانة بن الحكم (5).

95 - سفيان بن حسين * (4) ابن الحسن، الحافظ الصدوق، أبو محمد الواسطي.
حدث عن: الحسن ومحمد بن سيرين، والحكم بن عتيبة، والزهري، وإياس بن معاوية.
روى عنه: شعبة، وهشيم، وعباد بن العوام، ويزيد بن هارون، وعمر
ابن عبد الله بن رزين، وجماعة.
__________
(1) وقال المؤلف في " الميزان " 3 / 419، " أخباري تالف لا يوثق به ".
(2) قال ابن السكيت: البابة عند العرب: الوجه، ومراد المؤلف أن أبا مخنف مساو لهؤلاء الثلاثة في الضعف والمنزلة.
(3) في الاصل: " محمد "، وهو خطأ، صوابه من " ميزان " المؤلف، وقد نقل تضعيفه فيه عن يحيى بن معين، وأبي داود، وأبي حاتم، وقال ابن عدي: عامة حديثه منكر.
(4) ترجمته في " الميزان ": 2 / 470، وقال: أخباري صدوق.
(5) تقدمت ترجمته: صفحة: 201، وجاء في " لسان الميزان ": 4 / 386: أنه كان عثمانيا وكان يضع الاخبار لبني أمية.
* طبقات ابن سعد: 7 / 312، طبقات خليفة: 326، التاريخ الكبير: 4 / 89 وفيه " سفيان بن حصين "، الجرح والتعديل: 4 / 227 - 228، كتاب المجروحين: 1 / 358، تاريخ بغداد: 9 / 149 - 151، تهذيب الكمال: خ: 513، تذهيب التهذيب: خ: 2 / 32، تاريخ الاسلام: 6 / 185 - 186، تهذيب التهذيب: 4 / 107 - 109، خلاصة تذهيب الكمال: 145.
[ * ]

(7/302)

وقد وثقه جماعة في سوى ما يرويه عن الزهري، فإنه يضطرب فيه ويأتي بما ينكر.
روى عباس، عن ابن معين، قال: ليس به بأس، وليس من أكابر أصحاب الزهري.
وروى أحمد بن أبي خيثمة، عن ابن معين: ثقة، كان يؤدب المهدي، وحديثه عن الزهري فقط ليس بذاك، إنما سمع منه بالموسم.
وقال أبو حاتم: صالح الحديث، ولا يحتج به، هو نحو محمد بن إسحاق.
وقال ابن حبان: الانصاف في أمره تنكب ما روى عن الزهري، والاحتجاج بما روى عن غيره، وذاك أن صحيفة الزهري اختلطت عليه، فكان يأتي بها على التوهم.
قلت: توفي في خلافة أبي جعفر سنة نيف وخمسين ومئة، ووقع له نحو ثلاث مئة حديث.

96 - صالح بن أبي الاخضر * (4) محدث مشهور، من أهل اليمامة، سكن البصرة.
وحدث عن: ابن أبي مليكة، ونافع العمري، وابن المنكدر، والزهري.
__________
* طبقات ابن سعد: 7 / 272، التاريخ الكبير: 4 / 273، التاريخ الصغير: 2 / 101،: الضعفاء: خ: 176، الجرح والتعديل: 4 / 394 - 395، كتاب المجروحين: 1 / 368 - 369، تهذيب الكمال: خ: 594 - 595، تذهيب التهذيب: خ: 2 / 85، تاريخ الاسلام: 6 / 201، ميزان الاعتدال: 2 / 288، تهذيب التهذيب: 4 / 380 - 382، طبقات المدلسين: 19، خلاصة تذهيب الكمال: 169 - 170.
[ * ]

(7/303)

وعنه: عبدالرحمن بن مهدي، وروح، وأبو داود، ومسلم بن إبراهيم، وجماعة.
ضعفه ابن معين.
وقال البخاري: لين.
وقال أبو زرعة: ضعيف الحديث، كان عنده عن الزهري كتابان، أحدهما عرض، والآخر مناولة (1)، فاختلطا جميعا، فلا يعرف هذا من هذا.
قلت: توفي قبل شعبة (2).

97 - سعيد بن بشير * (4) الامام المحدث الصدوق الحافظ، أبو عبد الرحمن الازدي، مولاهم
البصري، نزيل دمشق، وقيل: دمشقي رحل به أبوه إلى البصرة.
حدث عن: قتادة، وعمرو بن دينار، والزهري، وأبي الزبير.
وعنه: الوليد بن مسلم، وأبو مسهر، وأسد بن موسى، وأبو الجماهر، ويحيى الوحاظي، ومحمد بن بكار بن بلال، وخلق.
__________
(1) القراءة على الشيخ حفظا، أو من كتاب تسمى عرضا عند الجمهور، والرواية بها سائغة عند العلماء.
والمناولة: أن يعطي الشيخ للطالب أصل سماعه، أو فرعا مقابلا به، ويقول له: هذا سماعي عن فلان فاروه عني، أو أجزت لك روايته عني، ثم يبقيه معه ملكا له، أو يعيره إياه لينسخه ويقابل به.
أو يأتيه الطالب بكتاب من سماعه فيتأمله، ثم يقول: ارو عني هذا.
(انظر: الباعث الحثيث: 110، 123).
(2) كانت وفاة شعبة سنة (160 ه).
انظر ترجمته: الصفحة: 202.
* طبقات خليفة: 316، التاريخ الكبير: 3: 360، الضعفاء: خ: 148 - 150، الجرح والتعديل: 4 / 6 - 47، كتاب المجروحين: 1 / 319، تاريخ ابن عساكر: خ: 7 / 77 ب، تهذيب الكمال: خ: 481 - 482، تذهيب التهذيب: خ: 2 / 13 - 14، ميزان الاعتدال: 2 / 128 - 130، عبر الذهبي: 1 / 253، تهذيب التهذيب: 4 / 8 - 10، خلاصة تذهيب الكمال: 136، طبقات المفسرين: 1 / 180 - 181، شذرات الذهب: 1 / 265 - 266، تهذيب ابن عساكر: 6 / 123 - 124.
[ * ]

(7/304)

قال أبو مسهر: لم يكن في بلدنا أحد أحفظ منه، وهو منكر الحديث.
وقال أبو حاتم: محله الصدق.
سألت أحمد بن صالح: كيف هذه الكثرة له عن قتادة ؟ قال: كان أبوه شريكا لابي عروبة، فأقدم ابنه سعيدا البصرة، فبقي يطلب مع سعيد بن أبي عروبة.
وقال ابن سعد: كان قدريا.
وقال أبو أحمد الحاكم: ليس بالقوي.
وقال بقية: سألت شعبة عن سعيد بن بشير، فقال: ذاك صدوق اللسان.
وقال مروان الطاطري: سمعت ابن عيينة يقول: حدثنا سعيد بن بشير، وكان حافظا.
وقال دحيم: يوثقونه، كان حافظا.
وأما ابن مهدي فروى عنه، ثم ترك.
وقال أبو زرعة: لا يحتج به ومحله الصدق.
وقال البخاري: يتكلمون في حفظه.
وقال ابن معين والسنائي: ضعيف.
وقال أبوالجماهر: ما كان قدريا، معاذ الله ! مات سنة ثمان وستين ومئة.
قاله أبوالجماهر، ومحمد بن بكار.
وقال هشام بن عمار: سنة تسع.

98 - ثابت بن يزيد * (ع) الحافظ، المتقن، الامام، أبو زيد البصري الاحول.
__________
* التاريخ الكبير: 2 / 172، الجرح والتعديل: 2 / 460، تهذيب الكمال: خ: 176 - 177، تذهيب التهذيب: خ: 1 / 97، ميزان الاعتدال: 1 / 368 - 369، عبر الذهبي: 1 / 257، تهذيب التهذيب: 2 / 18، خلاصة تذهيب الكمال: 57، شذرات الذهب: 1 / 270.
[ * ]

(7/305)

حدث عن: عاصم الاحول، وهلال بن خباب، وحميد، وطبقتهم من صغار التابعين.
حدث عنه: أبو داود الطيالسي، وعفان، وعارم، وأبو سلمة التبوذكي، وجماعة.
مات في الكهولة فلم يشتهر، وهو من نظراء وهيب وأقرانه.
قال أبو حاتم: ثقة.
وقال النسائي: ليس به بأس.
قلت: توفي في سنة تسع وستين ومئة بالبصرة.

أما:
99 - ثابت بن يزيد أبو السري الاودي * فكوفي قديم، ضعفوه.
يروي عن: عمرو بن ميمون الاودي.
قال عبد الله بن إدريس: ليس بذاك.
وقال أحمد بن حنبل: حدثنا عنه يحيى بن سعيد.
وقال علي: سألت يحيى عنه، فقال: وسط، إنما أتيته مرة، فأملى علي.
قلت: وروى عنه شريك فقال: عن ثابت أبي السري الزعفراني.

100 - المقنع * * هو عطاء المقنع الساحر العجمي، الذي ادعى الربوبية من طريق
__________
* الكامل لابن عدي: خ: 112، تهذيب الكمال: خ: 177، تذهيب التهذيب: خ: 1 / 97، ميزان الاعتدال: 1 / 368، تهذيب التهذيب: 1 / 18 - 19، خلاصة تذهيب الكمال: 57.
* * المعرفة والتاريخ: 1 / 149، الكامل لابن الاثير: 6 / 51 - 52، وفيات الاعيان: = [ * ]

(7/306)

المناسخ، وربط الناس بالخوارق، والاحوال الشيطانية، والاخبار عن بعض المغيبات، حتى ضل به خلائق من الصم البكم.
وادعى أن الله تحول إلى صورة آدم، ولذلك أمر الملائكة بالسجود له، وأنه تحول إلى صورة نوح، ثم إبراهيم، وإلى حكماء الاوائل، ثم إلى صورة أبي مسلم صاحب الدعوة، ثم إليه، فعبدوه وحاربوا دونه، مع ما شاهدوا من قبح صورته، وسماجة وجهه المشوه.
كان أعور قصيرا ألكن (1)، اتخذ وجها من الذهب، ومن ثم قالوا: المقنع.
ومما أضلهم به من المخاريق: قمر ثان يرونه في السماء، حتى كان يراه المسافرون من مسيرة شهرين، وفي ذلك يقول أبو العلاء بن سليمان: أفق أيها البدر المقنع رأسه * ضلال وغي مثل بدر المقنع (2) ولابن سناء الملك: إليك فما بدر المقنع طالعا * بأسحر من ألحاظ بدري المعمم (3) ولما استفحل البلاء بهذا الخبيث، تجهز الجيش إلى حربه، وحاصروه في قلعته بطرف خراسان، وقيل: بما وراء النهر، انتدب لحربه متولي
__________
= 3 / 263 - 265، عبرا لذهبي: 1 / 235، 240 - 241، البداية والنهاية: 10 / 145 - 146، شذرات الذهب: 1 / 248 - 249.
(1) رجل ألكن: بين اللكن، وهو الذي لا يقيم العربية من عجمة في لسانه.
(2) البيت في " شروح سقط الزند " (ط القاهرة: 1948): 4 / 1544 وفيه: " أفق إنما..."، وهو من القصيدة السادسة والستين التي خاطب فيها أبا أحمد عبد السلام بن الحسين البصري، ومطلعها: تحية كسرى في السناء وتبع * لربعك لا أرضى تحية أربع (3) الديوان: 2 / 282 (تحقيق محمد إبراهيم نصر: القاهرة: 1969)، وهو من قصيدة مدح بها الملك المعظم شمس الدولة توران شاه، مطلعها: تقنعت لكن بالحبيب المعمم * وفارقت لكن كل عيش مذمم [ * ]

(7/307)

خراسان، معاذ بن مسلم، وجبريل الامير، وليث مولى المهدي، والقلعة هي من أعمال كش (1)، وطال الحصار نحو عامين، فلما أحس الملعون بالهلاك، مص سما، وسقى حظاياه السم، فماتوا، وأخذت القلعة، وقطع رأسه، وبعثوا به على قناة إلى المهدي في سنة ثلاث وستين، فوافاه بحلب وهو يجهز
العساكر لغزو الروم، مع ولده هارون الرشيد، فكانت غزوة عظمي (2).

101 - ابن علاثة * [ د، س، ق (3) ] قاضي الخلافة، أبو اليسير محمد بن عبد الله بن علاثة العقيلي الجزري.
عن: عبدة بن أبي لبابة، وعبد الكريم بن مالك، وخصيف والاوزاعي، وعدة.
وعنه: ابن المبارك، ووكيع، وحرمي بن حفص، وعبد العزيز الاويسي وعمرو بن الحصين.
ولي القضاء للمهدي.
قال ابن سعد: ثقة إن شاء الله، حراني، ولي معه القضاء عافية (4).
وقال ابن معين: ثقة.
__________
(1) كش، بفتح الكاف، وتشديد الشين: قرية على ثلاثة فراسخ من جرجان، على جبل.
(2) انظر: " العبر " للذهبي: 1 / 240 - 241، " تاريخ دول الاسلام " 109، " النجوم الزاهرة ": 2 / 38، " شذرات الذهب ": 1 / 248 - 249.
* طبقات ابن سعد: 7 / 323، طبقات خليفة: 320، التاريخ الكبير: 1 / 132 - 133، التاريخ الصغير: 2 / 187، الجرح والتعديل: 7 / 302، المجروحين والضعفاء: 2 / 279، تاريخ بغداد: 5 / 388 - 391، الكامل لابن الاثير: 6 / 80، تهذيب الكمال: خ: 1222 - 1223، تذهيب التهذيب: خ: 3 / 220، ميزان الاعتدال: 3 / 594 - 595، الوافي بالوفيات: 3 / 306 - 307، تهذيب التهذيب: 9 / 269 - 271، خلاصة تذهيب الكمال: 346.
(3) ما بين حاصرتين مستدرك من " التهذيب ".
(4) انظر ترجمته في الصفحة: 398، وما بعدها.
[ * ]

(7/308)

وقال أبو حاتم: لا يحتج به.
وقال أبو زرعة: صالح الحديث.
وقال
البخاري: في حفظه نظر.
وقال الازدي: حديثه يدل على كذبه.
مات ابن علاثة سنة ثمان وستين ومئة، ويقال له: قاضي الجن.
قيل: حكم بينهم وبين الانس في ماء بئر، فحكم للجن أن يستقوا بالليل، فكان من استقى بعد المغرب جاءه الرجم.

102 - الماجشون * (ع) عبد العزيز بن عبد الله بن أبي سلمة، ميمون - وقيل: دينار - الامام المفتي الكبير، أبو عبد الله، وأبو الاصبغ التيمي مولاهم المدني، الفقيه، والد المفتي عبدالملك بن المجاشون، صاحب مالك، وابن عم يوسف بن يعقوب الماجشون.
سكن مدة ببغداد، وحدث عن: الزهري، وابن المنكدر، ووهب بن كيسان، وهلال بن أبي ميمونة، وعمه يعقوب بن أبي سلمة، وسهيل بن أبي صالح، وعبد الرحمن بن القاسم، وعبد الله بن الفضل الهاشمي، وعبد الله ابن دينار، وإسحاق بن عبد الله بن أبي طلحة، وسعد بن إبراهيم، وعمرو بن يحيى بن عمارة، وهشام بن عروة، وعبيدالله بن عمر، ويحيى بن سعيد، وعبد الرحمن بن عبد الله بن عبدالرحمن بن أبي صعصعة، وعمر بن حسين، وعدة من علماء بلده، ولم يكن بالمكثر من الحديث، لكنه فقيه النفس، فصيح، كبير الشأن.
حدث عنه: إبراهيم بن طهمان، وزهير بن معاوية، والليث بن سعد،
__________
(1) طبقات ابن سعد: 7 / 323، طبقات خليفة: 275، التاريخ الكبير: 6 / 13، التاريخ الصغير: 2 / 165، الجرح والتعديل: 5 / 386، مشاهير علماء الامصار: 140 - 141، تاريخ بغداد: 10 / 436 - 439، تهذيب الكمال: خ: 840 - 841، تذهيب التهذيب: خ: 2 / 241 - 242، تذكرة الحفاظ: 1 / 222 - 223، عبر الذهبي: 1 / 244، تهذيب التهذيب: 6 / 343 -
344، طبقات الحفاظ: 94، خلاصة تذهيب الكمال: 240، شذرات الذهب: 1 / 259.
[ * ]

(7/309)

ووكيع، وابن مهدي، وشبابة، وابن وهب، وأبو داود، وأبو عامر العقدي، ويحيى بن حسان، وعمرو بن الهيثم أبو قطن، وهاشم بن القاسم وحجين ابن المثنى، وأسد بن موسى، وأحمد بن يونس، وإسماعيل بن أبي أويس، وحجاج بن منهال، وبشر بن الوليد الكندي، وسعدويه الواسطي، وعبد الله ابن صالح العجلي، وعبد الله بن صالح الجهني الكاتب، وعلي بن الجعد، وغسان بن الربيع، وأبو سلمة التبوذكي، وأبو الوليد الطيالسي، وخلق سواهم.
ونقل ابن أبي خيثمة أن أصله من أصبهان، نزل المدينة، فكان يلقى الناس، فيقول: جوني، جوني.
قال: وسئل أحمد بن حنبل: كيف لقب بالماجشون ؟ قال: تعلق من الفارسية بكلمة، [ وكان ] (1) إذا لقي الرجل يقول: شوني، شوني، فلقب: الماجشون.
وقال إبراهيم الحربي: الماجشون فارسي، وإنما سمي الماجشون، لان وجنتيه كانتا حمراوين، فسمي بذلك، وهو الخمر، فعربه أهل المدينة.
وقيل: أصل الكلمة: الماه كون (2)، فهو وولده يعرفون بذلك.
وقال غيره: هذا اللقب عليه وعلى أهل بيته.
قال علي بن الحسين بن حيان: وجدت في كتاب جدي بخطه: قيل لابي بكر: حدثنا ابن معين: عبد العزيز بن الماجشون هو مثل الليث وإبراهيم بن سعد ؟ قال: لا، هو دونهما، إنما كان رجلا يقول بالقدر والكلام، ثم تركه وأقبل إلى السنة، ولم يكن من شأنه الحديث، فلما قدم بغداد، كتبوا عنه، فكان بعد يقول: جعلني أهل بغداد محدثا، وكان صدوقا
ثقة - يعني لم يكن من فرسان الحديث، كما كان شعبة ومالك (3) -.
__________
(1) زيادة من " تهذيب التهذيب ": 6 / 344.
(2) في " التاج ": الماه كون، معناه: يشبه القمر.
(3) الخبر في " تاريخ بغداد ": 6 / 438، " التهذيب: 2 / 241 [ * ]

(7/310)

وروى أبو داود، عن أبي الوليد، قال: كان يصلح للوزارة.
وقال أبو حاتم والنسائي جماعة: ثقة.
وروى أحمد بن سنان، عن عبدالرحمن، قال: قال بشر بن السري: لم يسمع ابن أبي ذئب، ولا الماجشون من الزهري.
قال ابن سنان: معناه عندي أنه عرض (1).
أبو الطاهر بن السرح: عن ابن وهب، قال: حججت سنة ثمان وأربعين ومئة، وصائح يصيح: لا يفتي الناس إلا مالك، وعبد العزيز بن أبي سلمة.
قال عمرو بن خالد الحراني: حج أبو جعفر المنصور، فشيعه المهدي، فلما أراد الوداع، قال: [ يا بني ] (2) استهدني.
قال: أستهديك رجلا عاقلا.
فأهدى له عبد العزيز بن أبي سلمة.
قال محمد بن سعد: كان عبد العزيز ثقة، كثير الحديث، وأهل العراق أروى عنه من أهل المدينة، قدم بغداد، واقام بها إلى أن توفي سنة أربع وستين ومئة، وصلى عليه المهدي.
وكان أرخه جماعة.
وأما ابن حبان فقال: مات سنة ست وستين ومئة.
قال: وكان فقيها ورعا متابعا لمذاهب أهل الحرمين، مفرعا على أصولهم، ذابا عنهم.
أخبرنا أحمد بن سلامة إجازة، عن يحيى بن أسعد، أنبأنا عبد القادر بن محمد، أنبأنا أبو إسحاق البرمكي، أنبأنا أبو بكر بن بخيت، أنبأنا عمربن
محمد الجوهري، حدثنا أبو بكر الاثرم، حدثنا عبد الله بن صالح، عن عبد العزيز بن الماجشون، أنه سئل عما جحدت به الجهمية (3) ؟ فقال:
__________
(1) سبق التعريف بالعرض، صفحة: 304، حا: 1.
(2) زيادة من " تاريخ بغداد ": 6 / 437.
(3) الجهمية: نسبة إلى جهم بن صفوان، يكنى أبا محرز، وقد نشأ في سمرقند بخراسان، ثم قضى فترة من حياته الاولى في ترمذ، وكان مولى لبني راسب من الازد، وقد أطبق السلف على ذمه بسبب تغاليه في التنزيه وإنكار صفات الله.
وتأويلها المفضي إلى تعطيلها.
وأول من حفظ = [ * ]

(7/311)

أما بعد...فقد فهمت ما سألت عنه، فيما تتابعت الجهمية في صفة الرب العظيم، الذي فاتت عظمته الوصف والتقدير، وكلت الالسن عن تفسير صفته، وانحسرت العقول دون معرفة قدره، فلما تجد العقول مساغا، فرجعت خاسئة حسيرة، وإنما أمروا بالنظر والتفكر فيا خلق، وإنما يقال: كيف ؟ لمن لم يكن مرة، ثم كان، أما من لا يحول ولم يزل، وليس له مثل، فإنه لا يعلم كيف هو إلا هو، والدليل على عجز العقول عن تحقيق صفته، عجزها عن تحقيق صفة أصغر خلقه، لا يكاد يراه صغرا، يحول ويزول، ولا يرى له بصر ولا سمع، فاعرف غناك عن تكليف صفة ما لم يصف الرب من نفسه، بعجزك عن معرفة قدر ما وصف منها، فأما من جحد ما وصف الرب من نفسه تعمقا وتكليفا، فقد استهوته الشياطين في الارض حيران، ولم يزل يملي له الشيطان حتى جحد قوله تعالى: * (وجوه يومئذ ناضرة إلى ربها ناظرة) * [ القيامة: 22، 23 ].
فقال: لا يرى يوم القيامة...وذكر فصلا طويلا في إقرار الصفات وإمرارها، وترك التعرض لها.
وقيل: إنه نظر مرة في شئ من سلب الصفات لبعضهم، فقال: هذا
الكلام هدم بلا بناء، وصفة بلا معنى.
وذكر عبدالملك بن الماجشون الفقيه، أن المهدي أجاز أباه بعشرة آلاف دينار.
وقال أحمد بن كامل: له كتب مصنفة، رواها عنه ابن وهب.
__________
= عنه مقالة التعطيل في الاسلام وهو الجعد بن درهم، وأخذها عنه الجهم بن صفوان، وأظهرها فنسبت إليه، وقد قتل سنة (128 ه)، مع الحارث بن سريج في حربه ضد بني أمية.
(انظر: الطبري: 7 / 220، 221، 236، 237، وتاريخ الجهمية والمعتزلة: 10، وما بعدها، للقاسمي).
والسلف كانوا يسمون كل من نفى الصفات وقال: إن القرآن مخلوق، وإن الله لا يرى في الآخرة جهميا.
والامام أحمد يرى - فيما يحكيه ابن جرير عنه - أن من قال: لفظي بالقرآن مخلوق، فهو جهمي، ومن قال: غير مخلوق، فهو مبتدع.
[ * ]

(7/312)

103 - ابن ثوبان * (د، ت، ق) الشيخ العالم، الزاهد، المحدث، أبو عبد الله عبدالرحمن بن ثابت ابن ثوبان، العنسي، الدمشقي.
ولد في حدود سنة ثمانين، وحدث عن: خالد بن معدان، وشهر بن حوشب، وعطاء بن أبي رباح، وعمرو بن شعيب، وزياد بن أبي سودة المقدسي، ونافع العمري، وعمرو بن دينار، وعدة.
حدث عنه: الوليد بن مسلم، وبقية بن الوليد، وبشر بن المفضل، والفريابي، وعاصم بن علي، وعبد الله بن صالح العجلي، وعلي بن الجعد، وعدة.
وثقه دحيم، وأبو حاتم.
وقال صالح جزرة: قدري صدوق.
وقال النسائي وغيره: ليس بالقوي.
وقال يحيى بن معين: ليس به بأس، ولينه مرة.
وقد قال النسائي: ليس بثقة.
وقال أحمد بن حنبل: أحاديثه مناكير.
وقال ابن عدي: يكتب حديثه على ضعفه.
وقال ابو داود: كان فيه سلامة، وكان مجاب الدعوة.
__________
* طبقات خليفة: 323، التاريخ الكبير: 5 / 265، المعرفة والتاريخ: 1 / 153، الضعفاء: خ: 230، الجرح والتعديل: 5 / 219، مشاهير علماء الامصار: 181، تاريخ بغداد: 10 / 222 - 225 وفيه وفاته سنة (167 ه)، تاريخ ابن عساكر: خ: 9 / 443 آ، تهذيب الكمال: خ: 779 - 780، تذهيب التهذيب: خ: 2 / 206 - 207، ميزان الاعتدال: 2 / 551 - 552، عبر الذهبي: 1 / 245، تهذيب التهذيب: 6 / 150 - 152، خلاصة تذهيب الكمال: 225، شذرات الذهب: 1 / 260.
[ * ]

(7/313)

أحمد بن كثير البغدادي: عن إبراهيم بن سعيد الجوهري، قال: أغلظ ابن ثوبان لامير المؤمنين المهدي، فاستشاط، وقال: والله لو كان المنصور حيا ما أقالك.
قال: لا تقل ذاك، فوالله لو كشف لك عنه، حتى تخبر بما لقي، ما جلست مجلسك هذا.
قال الوليد بن مزيد: لما كانت السنة التي تناثرت النجوم، خرجنا ليلا إلى الصحراء مع الاوزاعي، وعبد الرحمن بن ثابت بن ثوبان، قال: فسل عبد الرحمن سيفه، وقال: إن الله قد جد فجدوا، قال: فجعلوا يسبونه ويؤذونه، فقال الاوزاعي: عبدالرحمن قد رفع عنه القلم - يعني جن -.
قلت: كان فيه خارجية.
قال الوليد بن مزيد: كتب الاوزاعي إليه: أما بعد...قد كنت عالما
بخاصة منزلتي من أبيك، فرأيت أن صلتي إياه، وتعاهدي إياك بالنصح في أول ما بلغني عنك في الجمعة والصلوات، فمررت بك، فوعظتك، فأجبتني بما ليس لك فيه حجة، ولاعذر.
في موعظة طويلة، تدل على أنه لا يرى جمعة خلف ولاة الجور، كمذهب الخوارج.
فنصيحة الاوزاعي، وذاك النفس الذي جبه به المهدي، دال على قوته وحدته - الله يرحمه -.
عاش تسعين سنة، ومات في سنة خمس وستين ومئة، كان من أسنان ابن زبر.
وقد تتبع الطبراني أحاديثه، فجاءت في كراس تام، ولم يكن بالمكثر، ولا هو بالحجة، بل صالح الحديث.

104 - صدقة بن عبد الله * (ت، س، ق) الامام العالم، المحدث، أبو معاوية الدمشقي السمين.
__________
* التاريخ الكبير: 4 / 296، التاريخ الصغير: 2 / 202، الضعفاء: خ: 188 - 189، = [ * ]

(7/314)

ولد في إمرة الوليد، أو قبل ذلك، وحدث عن: القاسم أبي عبد الرحمن، ومحمد بن المنكدر، ويحيى بن يحيى الغساني، والعلاء بن الحارث، وأبي وهب عبيدالله الكلاعي، ونصر بن علقمة، وهشام بن عروة، والاعمش، وعدة، وينزل إلى الرواية عن الاوزاعي.
كان من كبار العلماء، حدث عنه: سعيد بن عبد العزيز - رفيقه - والوليد ابن مسلم، ووكيع الفريابي، وعلي بن عياش، ويحيى البابلتي، وعبد الله بن يزيد القارئ، وجماعة، ووهم ابن عساكر، فعد في الرواة عنه موسى بن عامر المري، فقد سقط بينهما الوليد، وقيل: يكنى أبا محمد.
قال الدارقطني: ضعيف.
وكناه مسلم: أبا معاوية، وقال: منكر الحديث.
وقال أبو حاتم: نظرت في مصنفات صدقة السمين، [ عند عبد الله بن يزيد بن راشد المقرئ ] (1)، وسألت دحيما عنه، فقال: محله الصدق، غير أنه كان يشوبه القدر، وقد حدثنا بكت عن ابن جريج، وابن أبي عروبة، وكتب عن الاوزاعي ألفا وخمس مئة حديث (2).
وقال عمر بن عبد الواحد: حدثنا صدقة بن عبد الله، قال: قدمت الكوفة فأتيت الاعمش، فإذا رجل غليظ ممتنع، فجعلت أتعجرف عليه
__________
= الجرح والتعديل: 4 / 429 - 430، كتاب المجروحين: 1 / 374، الكامل لابن عدي: خ: 402 - 403، تاريخ ابن عساكر: خ: 8 / 137 ب، تهذيب الكمال: خ: 604 - 605، تذهيب التهذيب: خ: 2 / 91، ميزان الاعتدال: 2 / 310 - 311، عبر الذهبي 1 / 247، تهذيب التهذيب: 4 / 415 - 416، خلاصة تذهيب الكمال: 173، شذرات الذهب: 1 / 261، تهذيب ابن عساكر: 6 / 413 - 414.
(1) مستدرك من " الميزان ": 2 / 310.
(2) الخبر في " ميزان " المؤلف: 2 / 311، وفيه زيادة " وكان صاحب حديث، كتبه إليه الاوزاعي في رسالة القدر يعظه فيها.." [ * ]

(7/315)

تعجرف، أهل الشام، فقال: من أين تكون ؟ قلت: من دمشق.
قال: وما أقدمك ؟ قلت: جئت لاسمع منك ومن مثلك الخبر.
فقال: وبالكوفة جئت تسمع ؟ أما إنك لا تلقى فيها إلا كذابا حتى تخرج منها (1).
قال عمرو بن أبي سلمة: سمعت سعيد بن عبد العزيز يقول: جاءني الاوزاعي، فقال: من حدثك بكذا ؟ قلت: الثقة عندك وعندي، صدقة بن
عبد الله.
قال العقيلي: حدثنا عبد الله بن أحمد: سمعت أبي يقول: صدقة السمين شامي، يروي عنه الوليد بن مسلم، ليس بشئ، ضعيف الحديث، أحاديثه مناكير، ليس يسوى حديثه شيئا، وما كان من حديثه مرسل عن مكحول، فهو أسهل، وهو ضعيف جدا.
وروى عباس، عن يحيى بن معين: ضعيف.
وقال محمد بن أبي السري: ضعيف.
قلت: هو ممن يجوز حديثه، ولا يحتج به، وقد طحنه أبو حاتم بن حبان، فقال: كان ممن يروي الموضوعات عن الاثبات، لا يشتغل بروايته إلا عند التعجب.
حدثنا الحسن بن سفيان، حدثنا ابن أبي السري، حدثنا عمرو بن أبي سلمة، عن صدقة بن عبد الله، عن موسى بن يسار، عن نافع، عن ابن عمر، عن النبي - صلى الله عليه وسلم - قال: " في العسل العشر، في كل عشر قرب قربة " (2).
__________
(1) انظر الخبر في " الميزان " 2 / 311.
(2) وأخرجه الترمذي: (629)، في الزكاة، والبيهقي: 4 / 126، كلاهما من طريق محمد بن يحيى النيسابوري، عن عمرو بن أبي سلمة التنيسي، عن صدقة بن عبد الله، عن موسى بن يسار، عن نافع، عن ابن عمر.
وسنده ضعيف من أجل صدقة.
لكن في الباب أحاديث تقويه.
(انظر: زاد المعاد: 2 / 12، 14، و: الاموال: 597).
[ * ]

(7/316)

ثم قال ابن حبان: ويروي عن ابن المنكدر، عن جابر، نسخة موضوعة، يشهد لها بالوضع من كان مبتدئا، فكيف المتبحر ؟ !.
قال الوليد بن مسلم: مات صدقة بن عبد الله سنة ست وستين ومئة.
وقد طولته في " الميزان " (1)، وكان عنده حديث كثير، ولم يكن بالمتقن.

105 - عبيدالله بن إياد * (م، ت، س) ابن لقيط، المحدث، أبو السليل، السدوسي، الكوفي.
حدث عن: أبيه، وعن كليب بن وائل.
حدث عنه: ابن المبارك، وعبد الرحمن بن مهدي، وسعيد بن منصور، ويحيى بن يحيى، وأحمد بن عبد الله بن يونس، وجعفر بن حميد، وكان عريف قومه.
وثقه يحيى بن معين وغيره، واحتج بن مسلم وغيره، وهو قوي الحديث.
قال ابن قانع: بعض روايته صحيفة.
قلت: توفي سنة تسع وستين ومئة.

106 - جويرية بن أسماء * * (خ، م، د، س) ابن عبيد، المحدث الثقة، أبو مخارق، وقيل: أبو مخراق - وهو أشبه -
__________
(1) 2 / 310 - 311.
* التاريخ الكبير: 5 / 373، التاريخ الصغير: 2 / 175، المعرفة والتاريخ: 3 / 103، تهذيب الكمال: خ: 876، تذهيب التهذيب: خ: 2 / 262، ميزان الاعتدال: 3 / 3 - 4، عبر الذهبي: 1 / 256، تهذيب التهذيب: 7 / 4، خلاصة تذهيب الكمال: 249، شذرات الذهب: 1 / 269 - 270.
* * طبقات ابن سعد: 7 / 281، طبقات خليفة: 223، تاريخ خليفة: 449، التاريخ = [ * ]

(7/317)

الضبعي البصري.
حدث عن: نافع العمري، وابن شهاب الزهري، وعن رفيقه مالك بن
أنس.
حدث عنه: ابن أخيه عبد الله بن محمد بن أسماء، وابن أخيه سعيد بن عامر الضبعي، وأبو الوليد الطيالسي، وحجاج بن منهال، ومسدد، وعدة.
قال أحمد ويحيى.
ليس به بأس.
قلت: توفي في سنة ثلاث وسبعين ومئة، وحديثه محتج به في " الصحاح ".

107 - معقل بن عبيدالله * (م، د، س) الجزري، المحدث، الامام، أبو عبد الله، مولى بني عبس.
حدث عن: عطاء بن أبي رباح، وعمرو بن شعيب، وميمون بن مهران، ونافع، والزهري، وأبي الزبير المكي، وزيد بن أبي أنيسة، وعدة.
حدث عنه: أبو نعيم، والفريابي، والحسن بن محمد بن أعين، وسعيد ابن حفص النفيلي، وأبو جعفر النفيلي، وآخرون.
__________
= الكبير: 2 / 241، 242، التاريخ الصغير: 2 / 191، الجرح والتعديل: 2 / 531، مشاهير علماء الامصار: 159، تهذيب الكمال: خ: 212، تذهيب التهذيب: خ: 1 / 112، تذكرة الحفاظ: 1 / 231 - 232، عبر الذهبي: 1 / 264، تهذيب التهذيب: 2 / 124 - 125، خلاصة تذهيب الكمال: 65، شذرات الذهب: 1 / 283.
* التاريخ الكبير: 7 / 393 - 394، الضعفاء: خ: 421، الجرح والتعديل: 8 / 286، مشاهير علماء الامصار: 186، تهذيب الكمال: خ: 1352، تذهيب التهذيب: خ: 4 / 56، ميزان الاعتدال: 4 / 146 - 147، عبر الذهبي: 1 / 247، تهذيب التهذيب: 10 / 234، خلاصة تذهيب الكمال: 383، شذرات الذهب: 1 / 261.
[ * ]

(7/318)

اختلف قول يحيى بن معين فيه.
وقد احتج به مسلم.
وقال أحمد بن حنبل: صالح الحديث.
وقال النسائي: ليس به بأس.
وروى معاوية بن صالح عن يحيى: ضعيف.
ذكر أبو عوانة أو غيره أنه توفي سنة ست وستين ومئة.
وما عرفت له شيئا منكرا فأذكره، وحديثه لا ينزل عن رتبة الحسن، والله الموفق.
108 - أيوب بن عتبة * (ق) اليمامي الفقيه، أبويحيى، قاضي اليمامة، لين من قبل حفظه.
يروي عن: عطاء بن أبي رباح، وإياس بن سلمة، ويحيى بن أبي كثير.
حدث عنه: الاسود شاذان، وآدم بن أبي إياس، وعاصم بن علي، وأحمد بن عبد الله بن يونس، وسعيد بن سليمان الواسطي، وعلي بن الجعد، وآخرون.
نزل البصرة.
قال الفلاس: سبئ الحفظ.
__________
* طبقات ابن سعد: 5 / 556، طبقات خليفة: 290، تاريخ خليفة: 430، التاريخ الكبير: 1 / 420، التاريخ الصغير: 2 / 265، المعرفة والتاريخ: 2 / 171، 3 / 60، الضعفاء: خ: 38، الجرح والتعديل: 2 / 253، كتاب المجروحين: 1 / 169 - 170، الكامل لابن عدي: خ: 38 - 39، تاريخ بغداد: 7 / 3 - 6، تهذيب الكمال: خ: 138 - 139، تذهيب التهذيب: خ: 1 / 79، ميزان الاعتدال: 1 / 290 - 291، تهذيب التهذيب: 1 / 408 - 410، خلاصة تذهيب الكمال: 43.
[ * ]

(7/319)

وحدثنا علي بن الجعد: انبأنا ايوب بن عتبة، عن يزيد بن عبد الله بن
قسيط: سمعت ابا هريرة يقول - واومأ باصبعه إلى اذنه -: قال رسول الله - صلى الله عليه وسلم -: ابردوا بالصلاة، فان شدة الحر من فيح جهنم) (1).
حدثنا علي، انبأنا ايوب بن عتبة، حدثنا طيلسة (2) بن علي قال: اتيت ابن عمر عشية عرفة، فسألته عن الكبائر ؟ فقال: سمعت رسول الله - صلى الله عليه وسلم يقول: (هن تسع).
قلت: وماهن قال: (الاشراك بالله، وقذف المحصنة، وقتل النفس المؤمنة، والفرار من الزحف، والسحر، واكل الربا، واكل مال اليتيم، وعقوق الوالدين المسلمين، والالحاد بالحرم).
وقيل: ان ايوب بن جابر بقي إلى سنة سبعين ومئة.
وقال بعض الائمة: اكثر عن يحيى بن ابي كثير، وكتابه عنه صحيح.
__________
(1) اسناده ضعيف لضعف ايوب بن عتبة.
ومتن الحديث صحيح ثابت عن ابي هريرة، اخرجه عنه مالك في (الموطأ): 1 / 16، في وقت الصلاة، عن ابن الزناد، عن الاعرج، عن ابي هريرة، ان رسول الله - صلى الله عليه وسلم - قال: (إذا اشتد الحر فابردوا عن الصلاة، فان شدة الحر من فيح جهنم).
وأخرجه البخاري: 2 / 12 - 13، في مواقيت الصلاة، ومسلم: (615)، في المساجد: باب استحباب الابراد في الظهر في شدة الحر.
ومعنى الابراد: انكسار حر الظهيرة، وهو ان تتفيأ الافياء، وينكسر وهج الحر، فهو برد بالاضافة إلى حر الظهيرة.
وقوله: (من فيح جهنم)، معناه: سطوح حرها وانتشاره.
واصله في كلامهم: السعة والانتشار، يقال: مكان افيح، اي واسع، وارض فيحاء، أي: واسعة.
قال الخطابي في (المعالم): 1 / 239: ومعنى الكلام يحتمل وجهين: احدهما: ان شدة الحر في الصيف من وهج حر جهنم في الحقيقة، والوجه الاخر: ان هذا الكلام خرج مخرج التشبيه والتقريب، أي: كأنه نار جهنم في الحر، فاحذروها، والوجه الاخر: أن هذا الكلام خرج مخرج التشبيه والتقريب، أي: كأنه نار جهنم في الحر، فاحذروها، واجتنبوا ضررها.
(2) في الاصل: (كيسلة)، وهو خطأ، مترجم في (التهذيب) روى عنه غير واحد، ووثقه ابن
جبان.
وحديثه هذا أخرجه الطبري: 5 / 39، من طريق سليمان بن ثابت الخراز الواسطي، أخبرنا سلم بن سلام، عن أيوب بن عتبة، عن طيلسة.
وإسناده ضعيف لضعف أيوب بن عتبة، لكنه يتقوى بحديث عمير عند أبي داود: (2875)، وسنده حسن في الشواهد.

(7/321)

109 - محمد بن جعفر * (عليه السلام) ابن أبي كثير الانصاري، مولاهم المدني، الحافظ، أخو أسماعيل بن جعفر، وكثير بن جعفر، ويحيى بن جعفر، ويعقوب بن جعفر، فأشهرهم: محمد وإسماعيل.
يروي عن: أبي طوالة عبد الله بن عبدالرحمن، وزيد بن اسلم، وشريك بن ابي نمر، وهشام بن عروة، ويحيى بن سعيد، وعدة.
حدث عنه: خالد بن مخلد، وسعيد بن ابي مريم، وعيسى بن ميناء قالون (1)، وعبد العزيز بن عبد الله الاويسي، وإسحاق بن محمد الفروي، وغيرهم.
وثقه يحيى بن معين، وغيره توفي مع سليمان بن بلال في حدود سنة سبعين ومئة، من أبناء الستين، وهو من طبقة ابن علية، وأنس بن عياض، وانما قدمته عن قرنائه إلى هنا لقدم وفاته، والله أعلم، ولم يقع لنا حديثه عاليا، إلا من نمط ما في (صحيح البخاري).
__________
* التاريخ الكبير: 1 / 56 - 57، الجرح والتعديل: 7 / 220 - 221، تهذيب الكمال: خ: 1181 - 1182، تذهيب التهذيب: خ: 3 / 194، عبر الذهبي: 1 / 259، تهذيب التهذيب: 9 / 94 - 95، خلاصة تذهيب الكمال: 330، شذرات الذهب: 1 / 279.
(1) قالون: هو عيسى بن ميناء الزرقي، مولى بني زهرة، قارئ المدينة ونحويها، يقال: انه
ربيب نافع، وقد اختص به كثيرا، وهو الذي لقبه: (قالون)، بمعنى: جيد، في الرومية، لجودة قراءته.
قرأ عليه جماعة، وكان أصم يقرئ القرآن، وينطر إلى شفتي القارئ ويرد عليه اللحن والخطأ.
وفاته سنة (220 ه).

(7/322)

110 - الاخفش * الكبير ، شيخ العربية، أبو الخطاب البصري، يقال: اسمه عبدالحميد ابن عبدالمجيد.
تخرج به سيبويه، وحمل عنه النحو، لولا سيبويه لما اشتهر وأخذ عنه أيضا عيسى بن عمر النحوي، وأبو عبيدة معمر بن المثنى، وغيرهما، وله أشياء غريبة ينفرد بنقلها عن العرب، ولم أقع له بوفاة.
فأما الاخفش الاوسط (1) تلميذ سيبويه، الاخفش الاصغر (2) فسيأتيان.

111 - ابن الغسيل * * (خ، م، د، ق) عبدالرحمن بن سليمان، ابن صاحب النبي - صلى الله عليه وسلم - عبد الله بن حنظلة
__________
* طبقات النحويين للزبيدي: 40، إنباه الرواة: 2 / 157 - 158، البلغة في تاريخ ائمة اللغة: 119 - 121، النجوم الزاهرة: 2 / 86، بغية الوعاة: 2 / 74.
(1) هو سعيد بن مسعدة المتوفى سنة: (211 ه) وقيل سند (215 ه)، انظر ترجمته في: المعارف: 545 - 546، طبقات الزبيدي: 72 - 73، وقد عده: الاخفش الاصغر، الفهرست: المقالة الثانية: الفن الاول، معجم الادباء: 11 / 224 - 230، إنباه الرواة: 2 / 36 - 43، البلغة في تاريخ أئمة اللغة: 86 - 87، بغية الوعاة: 1 / 590 - 591، طبقات المفسرين: 1 / 185 - 186.
(2) هو علي بن سليمان بن الفضل المتوفى سنة: (315 ه)، انظر: طبقات الزبيدي: 115 - 116، الفهرست: المقالة الثانية الفن الثالث، معجم الادباء: 13 / 246 - 257، إنباه الرواة: 2 / 276 - 278، وفيات الاعيان: 3 / 301 - 303، البلغة في تاريخ ائمة اللغة: 158، بغية الوعاة: 2 / 167 - 168.
* * التاريخ الكبير: 5 / 289، التاريخ الصغير: 2 / 189، الضعفاء: 231، الجرح والتعديل: 5 / 239، كتاب المجروحين: 2 / 57، الكامل لابن عدي: خ: 459، تاريخ بغداد: 10 / 225 - 226، تهذيب الكمال: خ: 793، تذهيب التهذيب: خ: 2 / 213، ميزان الاعتدال: 2 / 568، عبر الذهبي: 1 / 260 - 261، تهذيب التهذيب: 6 / 189 - 190، خلاصة تذهيب الكمال: 223، شذرات الذهب: 1 / 280.
[ * ]

(7/323)

ابن الراهب الانصاري الاوسي المدني، الفقيه، المحدث أبو سليمان، وقيل لجدهم: حنظلة الغسيل، لانه لما استشهد يوم أحد، كان جنبا فغسلته الملائكة (1).
رأى عبدالرحمن من الصحابة سهل بن سعد الساعدي.
وحدث عن: عكرمة، وأسيد بن علي بن عبيد، والمنذر بن أبي أسيد الساعدي، وأخيه الزبير، وعباس بن سهل، وعاصم بن عمر بن قتادة، وطائفة.
حدث عنه: وكيع، وأبو أحمد الزبيري، وأبو نعيم، وأبو الوليد الطيالسي، ويحيى بن عبدالحميد الحماني، وأحمد بن يعقوب المسعودي، وإبراهيم بن أبي الوزير، ومحمد بن عبد الواهب، وجبارة بن المغلس، وعدة.
وثقة ابو زرعة، والدار قطني.
وقال النسائي: ليس بالقوي.
وروى عثمان الدارمي، عن يحيى: صويلح.
توفي عبدالرحمن سنة إحدى وسبعين ومئة، وقد جاوز التسعين.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أنبأنا موسى ابن عبد القادر، أنبأنا سعيد بن البناء، أنبأنا علي بن أحمد، أنبأنا أبو طاهر
__________
(1) انظر: البيهقي: 4 / 15.
وأخرج الحاكم في (المستدرك): 3 / 204، من طريق ابن إسحاق، حدثني يحيى بن عباد بن عبد الله، عن أبيه، عن جده - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول عند قتل حنظلة بن أبي عامر، بعد أن التقى هو وأبو سفيان بن الحارث حين علاه شداد ابن الاسود بالسيف فقتله، فقال رسول الله - صلى الله عليه وسلم -: (إن صاحبكم تغسله الملائكة)، فسألوا صاحبته، قالت: إنه خرج لما سمع الهائعة وهو جنب.
فقال رسول الله - صلى الله عليه وسلم -: (لذلك غسلته الملائكة).
وسنده جيد، وصححه الحاكم، وأقره الذهبي المؤلف.

(7/324)

المخلص، حدثنا عبد الله البغوي، حدثنا محمد بن عبد الواهب الحارثي، حدثنا عبدالرحمن بن الغسيل، عن أسيد بن علي بن عبيد، عن أبيه، عن أبي أسيد وكان بدريا - قال: كنت عند النبي - صلى الله عليه وسلم - جالسا، فجاء رجل من الانصار فقال...(1).

112 - عثمان البري * (ت) العلامة، المفتي، فقيه البصرة، أبو سلمة عثمان بن مقسم الكندي، مولاهم البصري، البري.
يروي عن: يحيى بن أبي كثير، وسعيد المقبري، ونافع، وقتادة، وأبي إسحاق، وحماد بن أبي سليمان، وفرقد السبخي، ومنصور بن المعتمر، وطائفة، وكان ممن صنف العلم ودونه.
حدث عنه: سفيان الثوري، وأبو داود الطيالسي، وأبو عاصم، وسلم ابن قتيبة، ويحيى بن سلام، وشيبان بن فروخ، وآخرون.
__________________
(1) تمامه: يارسول الله ! هل بقي من بر أبوي شئ أبرهما به بعد موتهما ؟ قال: (نعم: الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما).
وأخرجه أحمد: 3 / 497 - 498، وأبو داود: (5142)، في الادب: باب في بر الوالدين، وابن ماجه: (3664)، في الادب: باب صل من كان أبوك يصل، وابن حبان: (2030).
وأسيد بن علي وأبوه لم يوثقهما غير ابن حبان، ومع ذلك فقد صححه الحاكم: 4 / 155، ووافقه الذهبي المؤلف.
* طبقات ابن سعد: 7 / 285، تاريخ خليفة: 449 وفيه: (عثمان بن مقسم المري)، التاريخ الكبير: 6 / 252 - 253، التاريخ الصغير: 2 / 160، المعرفة: والتاريخ: 2 / 123، 148، 3 / 34، 62، الضعفاء: خ: 292 - 293، الجرح والتعديل: 6 / 167 - 169، كتاب المجروحين: 2 / 101، الكامل لابن عدي: خ: 550 - 551، ميزان الاعتدال: 3 / 59.

(7/325)

تركه ابن المبارك، والقطان، وكان قليل الحديث، يزن (1) ببدعة.
وقال ابن معين: ليس بشئ وقال النسائي: متروك.
وقال شعبة: أفادني عثمان البري عن قتادة حديثا، فسألت قتادة، فما عرفه، فجعل عثمان يقول: بل أنت حدثتني، فيقول: لا.
فقال قتادة: هذا يخبرني عني أن لي عليه ثلاث مئة درهم (2).
قال مؤمل بن إسماعيل: سمعت عثمان البري يقول: كذب أبو هريرة.
وقال عفان: سمعت عثمان البري ينكر الميزان.
وقال محمد بن كثير: سمعته يقول: ليس بميزان، إنما هو العدل.
وقال عفان: كان قدريا، ويغلط، وفي كتابه الصواب، فلا يرجع إليه، وكان يروي عشرين حديثا.
وحدثني ثقة: أنه سأله عن (تبت) في أم الكتاب ؟ فقال: لم تكن، وإنما في الكتاب: ت، ب، ت.
قلت: روى له الترمذي حديثا من طريق زيد بن الحباب، عن ابي سلمة الكندي، عن فرقد السبخي، فهو البري.

113 - خارجة بن مصعب * (ت، ق)
ابن خارجة، الامام العامل المحدث، شيخ خراسان، مع إبراهيم بن
__________
(1) يزن: يتهم.
ومنه قول حسان بن ثابت في عائشة أم المؤمنين: حصان رزان ما تزن بريبة * وتصبح غرثى من لحوم الغوافل (2) الخبر في (الميزان): 3 / 56.
* طبقات ابن سعد: 7 / 371، طبقات خليفة: 323، التاريخ الكبير: 3 / 205، التارخ الصغير: 2 / 195، الضعفاء: خ: 124، الجرح والتعديل: 3 / 375 - 376، كتاب المجروحين = (*)

(7/326)

طهمان، أبو الحجاج الضبعي السرخسي.
ارتحل، وأخذ عن: عمرو بن دينار، وزيد بن أسلم، وبكير بن الاشج، وعبد الملك بن عمير، وأيوب السختياني، وشريك بن أبي نمر، وعمرو بن يحيى المازني، ويونس بن عبيد، وطبقتهم حدث عنه: عبدالرحمن بن مهدي، وعيسى بن موسى غنجار، ووكيع، وحفص بن عبد الله النيسابوري، ويحيى بن يحيى، ويزيد بن صالح الفراء، ونعيم بن حماد، وجماعة.
روى مسلم، عن يحيى بن يحيى، قال: هو مستقيم الحديث عندنا، ولم ننكر من حديثه إلا ماكان يدلس عن غياث، فإنا كنا نعرف تلك الاحاديث.
وقال الحاكم: هو في نفسه ثقة - يعني ما هو بمتهم -.
وقال أبو حاتم: يكتب حديثه.
وقال ابن عدي: يغلط ولا يتعمد.
وقال عباس، عن يحيى: ليس بثقة.
وقال عبد الله بن أحمد: نهاني أبي أن أكتب احاديثه.
وقال محمد بن سعد: ترك الناس حديثه واتقوه.
وقال النسائي: متروك الحديث.
وقال الجوزجاني: يرمى بالارجاء.
__________
= 1 / 288، الكامل لابن عدي: خ: 243، تهذيب الكمال: خ: 353 - 354، تذهيب التهذيب: خ: 1 / 185 - 186، ميزان الاعتدال: 1 / 625 - 626، عبر الذهبي: 1 / 252 - 253، طبقات القراء لابن الجزري: 1 / 268، تهذيب التهذيب: ك 3 / 76 - 78، طبقات المدلسين: 19، خلاصة تذهيب الكمال: 99، شذرات الذهب: 1 / 266.
[ * ]

(7/327)

وروى محمد بن عبد الوهاب الفراء، قال: كان خارجة يطعم أصحاب الحديث، ويزري على من لا ياكل.
فال ولده مصعب: توفي أبي سنة ثمان وستين ومئة، وله ثمان وسبعون سنة.
اخبرتنا زينب الكندية، عن زينب الشعرية (1) أنبأنا إسماعيل بن أبي القاسم، أنبأنا عبد الغافر بن محمد، أنبأنا بشر بن أحمد، أنبأنا داود بن الحسين سنة (293)، حدثنا يحيى بن يحيى، أنبأنا خارجة، عن زيد بن أسلم، عن عبدالرحمن بن وعلة، أنه سأل ابن عباس، فقال: إني أغزو المغرب، فنجد لهم أسقية من جلود الميتة ؟ قال: ما أدري، ألا أن رسول الله - صلى الله عليه وسلم - [ قال ]: (كل إهاب دبغ فقد طهر) (2).

114 - المخرمي * (م، 4) الامام، المحديث، العاملة، أبو محمد عبد الله بن جعفر بن عبد الرحمن ابن صاحب النبي - صلى الله عليه وسلم -: المسور بن مخرمة الزهري المخرمي المدني.
__________
(1) زينب الشعرية، أم بكر بنت المسور، من شيخات عبد الوهاب شاه الشاذياخي.
(2) صحيح.
وأخرجه مسلم: (366)، في الحيض: باب طهارة جلود الميتة بالدباغ، وأبو داود: (4123)، والترمذي: (1728)، وابن ماجه: (3609)، كلاهما في اللباس: باب جلود الميتة اذا دبغت، والنسائي، في الفرع: باب جلود الميتة، وأحمد: 1 / 219، 270، 343،، من طريق زيد بن أسلم، عن عبدالرحمن بن وعلة، عن ابن عباس.
* طبقات خليفة: 275، تاريخ خليفة: 448، التاريخ الكبير: 5 / 62، التاريخ الصغير: 2 / 192، الجرح والتعديل: 5 / 22، كتاب المجروحين: 1 / 27، تهذيب الكمال: خ: 671 - 672، تذهيب التهذيب: خ: 2 / 135 - 136، ميزان الاعتدال: 2 / 403، عبر الذهبي: 1 / 258، تهذيب التهذيب: 5 / 171 - 173، خلاصة تذهيب الكمال: 193.
(*)

(7/328)

حدث عن: أبيه، وعمة أبيه أم بكر بنت المسور (1)، وسعد بن إبراهيم القاضي، وسعيد المقبري، وعثمان الاخنسي، ويزيد بن عبد الله، وإسماعيل بن محمد بن سعد.
حدث عنه: عبدالرحمن بن مهدي، ومحمد بن عمر الواقدي، وخالد ابن مخلد، ويحيى الحماني، ويحيى بن يحيى التميمي، وعدة.
وكان فقيها، مفتيا، بصيرا بالمغازي.
وثقه أحمد بن حنبل وغيره.
وقال يحيى بن معين: صدوق، وليس بثبت.
وجاء عن أحمد أنه رجحه على ابن أبي ذئب، فقال يعقوب بن شيبة في (مسند) العباس: سمعت أحمد بن حنبل ويحيى تناظرا في المخرمي، وابن أبي ذئب (2)، فجعل أحمد يقدم المخرمي، وقدم ابن معين عليه ابن أبي ذئب، وقال: المخرمي شويخ، وأي شئ عنده ؟.
وقيل: كان قصيرا جدا.
له فضل وشرف ومروءة، وله هفوة، نهض مع محمد بن عبد الله بن
حسن (3)، وظنه المهدي، ثم إنه ندم فيما بعد، وقال: لا غرني أحد بعده.
وقد أسرف ابن حبان وبالغ، فقال: يروي عن سعيد المقبري، وسهيل ابن أبي صالح، وكان كثير الوهم في الاخبار، حتى روى عن الثقات ملا يشبه حديث الاثبات، فإذا سمعها من الحديث صناعته، شهد أنها مقلوبة، فاستحق الترك.
قلت: كيف يترك، وقد احتج مثل الجماعة به، سوى البخاري، ووثقه
__________
(1) انظر ترجمتها في (تهذيب التهذيب): 12 / 460.
(2) انظر ترجمته في الصفحة: 139.
(3) انظر: صفحة 21، حا: 1.
(*)

(7/329)

مثل أحمد مات في سنة سبعين ومئة.

أما سمية وعصرية: المحدث:
115 - عبد الله بن جعفر بن نجيح * والد علي بن المديني: فواه.

116 - ابن أبي سبرة * * (ق) الفقيه الكبير، قاضي العراق، أبو بكر بن عبد الله بن محمد بن أبي سبرة بن أبي رهم - وكان جد أبيه أبو سبرة بدريا، من السابقين المهاجرين - ابن أبي رهم بن عبدالعزى القرشي، ثم العامري.
توفي زمن عثمان - رضي الله عنهما - وكانت أمه برة عمة رسول الله - صلى الله عليه وسلم - وأخوه لامه أبا سلمة المخزومي - رضي الله عنه - وما علمته روى شيئا.
حدث أبو بكر بن أبي سبرة عن: عطاء بن ابي رباح، والاعرج، وزيد
ابن أسلم، وهشام بن عروة، وشريك بن أبي نمر، وطائفة، وهو ضعيف الحديث من قبل حفظه.
__________
* تهذيب الكمال: خ: 671 - 672، تذهيب التهذيب خ: 2 / 136، ميزان الاعتدال: 2 / 401 - 403، تهذيب التهذيب: 5 / 174 - 176، خلاصة تذهيب الكمال: 193، شذرات الذهب: 1 / 288.
* * طبقات خليفة: 273، تاريخ خليفة: 437، التاريخ الكبير: 9 / 9، المعارف: 489، كتاب المجروحين: 3 / 147، الكلام لابن عدي خ: 853، تهذيب الكمال: خ: 1582، تذهيب التهذيب: خ: 4 / 201، ميزان الاعتدال: 4 / 503 - 504، العقد الثمين: 8 / 13، تهذيب التهذيب: 12 / 27 - 28، خلاصة تذهيب الكمال: 444.
[ * ]

(7/330)

حدث عنه: ابن جريج - مع تقدمه - وأبو عاصم النبيل، ومحمد بن عمر الواقدي، وعبد الرزاق، وعبد الله بن الوليد العدني، وآخرون.
قال أبو داود: كان مفتي أهل المدينة.
وروى معن، عن مالك: قال لي أبو جعفر المنصور: يا مالك من بقي بالمدينة من المشيخة ؟ قلت: ابن أبي ذئب، وابن أبي سبرة، وابن أبي سلمة الماجشون.
وقال الواقدي: سمعت ابن أبي سبرة يقول: قال لي بن جريج: اكتب لي أحديث من حديثك جيادا.
فكتبت له ألف حديث، ثم دفعتها إليه، ما قرأها علي، ولا قرأتها عليه.
قال أحمد بن حنبل: قال لي الحجاج: قال لي ابن أبي سبرة: عندي سبعون ألف حديث في الحلال والحرام.
قال علي بن المديني: هو عندي مثل إبراهيم بن أبي يحيى (1).
وروى عباس، عن ابن معين، قال: ليس حديثه بشئ، قدم هاهنا، فاجتمع عليه الناس، فقال: عندي سبعون ألف حديث، إن أخذتم عني كما أخذ عني ابن جريح، وإلا فلا.
وقال البخاري: ضعيف الحديث.
وقال النسائي: متروك.
وروى عبد الله وصالح ابنا أحمد، عن أبيهما، قال: كان يضع الحديث.
قلت: يقال: اسمه: محمد، وقيل: عبد الله.
__________
(1) أي أنه متروك الحديث.
وإبراهيم هذا، هو ابن محمد بن أبي يحيى الاسلمي، أبو إسحاق المدني، شيخ الامام الشافعي.
قال الحافظ في (التقريب): متروك.
[ * ]

(7/331)

قال مصعب الزبيري: كان من علماء قريش، ولاه المنصور القضاء، وكان خرج مع محمد بن عبد الله بن حسن، وكان على صدقات أسد وطئ، فقدم على محمد بأربعة وعشرين ألف دينار، فلما قتل محمد، أسر ابن أبي سبرة وسجن، ثم استعمل المنصور جعفر بن سليمان على المدينة، وقال له: ان بيننا وبين ابن أبي سبرة رحما، وقد أساء وأحسن، فاطلقه وأحسن جواره.
وكان الاحسان أن عبد الله بن الربيع الحارثي قدم المدينة بعدما شخص عنها عيسى بن موسى، ومعه العسكر فعاثوا بالمدينة، وأفسدوا، فوثب على الحارثي سودان المدينة والرعاع، فقتلوا جنده، وطردوهم، ونهبوا متاع الحارثي، فخرج حتى نزل ببئر المطلب، يريد العراق، فكسر السودان السجن، وأخرجوا ابن أبي سبرة حتى أجلسوه على المنبر، وأردوا كسر قيده، فقال: ليس على ذا فوت، دعوني حتى أتكلم، فتكلم في أسفل المنبر،
وحذرهم الفتنة، وذكرهم ما كانوا فيه، ووصف عفو المنصور عنهم، وأمرهم بالطاعة، فأقبل الناس على كلامه، وتجمع القرشيون، فخرجوا إلى عبد الله ابن الربيع، فضمنوا له ما ذهب له ولجنده، وكان قد تأمر على السودان وثيق الزنجي، فامسك وقيد، وأتى ابن الربيع، ثم رجع ابن أبي سبرة إلى الحبس، حتى قدم جعفر بن سليمان، فأطلقه وأكرمه، ثم صار إلى المنصور، فولاه القضاء.
قال ابن عدي: عامة ما يرويه غير محفوظ، وهو في جملة من يضع الحديث.
قال ابن سعد: ولي القضاء لموسى الهادي إذا هو ولي عهد، ثم ولي قضاء مكة لزياد بن عبيد الله، وعاش ستين سنة، فلما مات استقضي بعده القاضي أبو يوسف.
قال: وتوفي ببغداد سنة اثنتين وستين ومئة، وكذا ورخ موته جماعة.
وفي (طبقات) أبي اسحاق: سنة اثنتين وسبعين.
وهو وهم.

(7/332)

117 - أبو بكر النهشلي * (م، ت، س، ق) الكوفي، من علماء الكوفة، في اسمه أقوال، ولا يعرف إلا بكنيته.
حدث عن: أبي بكر بن أبي موسى الاشعري، وعبد الرحمن بن الاسود النخعي، وحبيب بن أبي ثابت، وزياد بن علاقة، وطائفة.
حدث عنه: ابن مهدي، وبهز بن أسد، وعون بن سلام، ويحيى بن عبدالحميد، وجبارة بن المغلس، وآخرون.
وثقه أحمد وابن معين.
وهو الذي يقول فيه وكيع: حدثنا أبو بكر بن عبد الله بن أبي القطاف.
وأصح ما قيل في اسمه: عبد الله.
وقد تكلم فيه ابن حبان، فقال: كان شيخا صالحا فاضلا، غلب التقشف حتى صاريهم ولا يعلم، ويخطئ ولا يفهم، فبطل الاحتجاج به.
قلت: بل هو صدوق، احتج به مسلم وغيره.
قال أحمد بن يونس: كان أبو بكر النهشلي صالحا، يثب للصلاة في مرضه ولا يقدر، فيقال له، فيقول: أبادر طي الصحيفة.
قالوا: توفي النهشلي سنة ست وستين ومئة.
رحمه الله.

118 - عبد الله بن عياش * * (م، س) ابن عباس، الامام العالم الصدوق، أبو حفص القتباني المصري.
__________
* طبقات ابن سعد: 6 / 378، التاريخ الكبير: 9 / 9، وفيات الاعيان: 2 / 273 - 276، تهذيب الكمال: خ: 1588، تذهيب التهذيب: خ: 4 / 205، ميزان الاعتدال: 4 / 496، عبر الذهبي: 1 / 247، تهذيب التهذيب: 12 / 44 - 45، خلاصة تذهيب الكمال: 445، شذرات الذهب: 1 / 261.
* * التاريخ الكبير: 5 / 151، المعارف: 539، المعرفة والتاريخ: 1 / 161، الجرح والتعديل: 5 / 126، مشاهير علماء الامصار: 189، تهذيب الكمال: خ: 721، تذهيب التهذيب: خ: 2 / 172، ميزان الاعتدال: 2 / 469 - 470، عبر المؤلف: 1 / 229 - 230، تهذيب التهذيب: 5 / 351 - 352، خلاصة تذهيب الكمال: 209.
[ * ]

(7/333)

حدث عن: عبدالرحمن بن هرمز الاعرج، وأبي عشانة المعافري (1)، ويزيد بن أبي حبيب، ووالده، وجماعة.
وعنه: ابن وهب، وزيد بن الحباب، وأبو عبد الرحمن المقرئ، وآخرون.
احتج به مسلم والنسائي، وقال أبو حاتم: صدوق ليس بالمتين.
وقال أيضا: هو قريب من ابن لهيعة.
وقال أبو داود، والنسائي: ضعيف.
قلت: حديثه في عداد الحسن.
توفي في سنة سبعين ومئة.
وقول أبي حاتم: هو قريب من ابن لهيعة، تصليح لحال ابن لهيعة، إذ يقارب في الوزن بشيخ خرج له مسلم، ولا ريب أنه أوثق من ابن لهيعة، وأن ابن لهيعة أعلم بكثير منه.

119 - عبدالحميد بن بهرام * (ت، ق) الفزاري المدائني، المحدث، صاحب شهر بن حوشب.
روى عن شهر نسخة، وعن عاصم الاحول.
حدث عنه: ابن المبارك، وروح بن عبادة، والفريابي، وعلي بن عياش، وأبو صالح الكاتب، وسعدويه، ومحمد بن بكار بن الريان، ومنصور ابن أبي مزاحم، وآخرون.
قال أحمد بن حنبل: حديثه عن شهر مقارب، وهي سبعون حديثا كان
__________
(1) في الاصل: " المغافري ": بالغين المعجمة، وهو تصحيف.
* التاريخ الكبير: 6 / 54، الجرح والتعديل: 6 / 8 - 9، مشاهير علماء الامصار: 175، تهذيب الكمال: خ: 764 - 765، تذهيب التهذيب: خ: 2 / 200، ميزان الاعتدال: 2 / 538 - 539، تهذيب التهذيب: 6 / 109 - 110، خلاصة تذهيب الكمال: 221.
[ * ]

(7/334)

يحفظها كأنها سورة.
وقال أبو حاتم: أحاديثه عن شهر صحاح.
وقال أبو داود وغيره: ثقة.
وكذا وثقه يحيى بن معين.
وقال النسائي: ليس به بأس.
وقال محمد بن مثنى: ما سمعت يحيى ولا ابن مهدي يحدثان عنه شيئا قط.
وقال علي بن حفص المدائني: سمعت شعبة يقول: نعم الشيخ عبد
الحميد بن بهرام، لكن لا تكتبوا عنه، فإنه يروي عن شهر.
قلت: كان سماعه من شهر في سنة ثمان وتسعين، وكان موته قبل السبعين ومئة.

120 - الربيع بن يونس * الوزير، الحاجب الكبير، أبو الفضل الاموي، من موالي عثمان - رضي الله عنه - حجب للمنصور، ثم وزر له بعد أبي أيوب المورياني (1)، وكان من نبلاء الرجال، وألبائهم وفضلائهم.
قال له المنصور: ما أطيب الدنيا لولا الموت ! قال: يا أمير المؤمنين ! ما طابت إلا بالموت.
قال: وكيف ؟ قال: لولا الموت لم تقعد هذا المقعد.
يقال: إن الهادي سمه.
وقيل: مرض ثمانية أيام ومات.
__________
* الوزراء والكتاب: 125 - 140 ضمن أخبار أيام المنصور، تاريخ بغداد: 8 / 414، وفيات الاعيان: 2 / 294 - 299، شذرات الذهب: 1 / 274، تهذيب ابن عساكر: 5 / 311 - 313.
(1) ضبطه ياقوت في " معجم البلدان " بالضم ثم السكون وكسر الراء، وقال: " قرية من نواحي خوزستان، وإليها ينسب أبو أيوب المورياني وزير المنصور، واسمه: سليمان بن أبي سليمان ابن أبي مجالد، وقتله المنصور ".
انظر ترجمته في الصفحة: 23.
[ * ]

(7/335)

قال الطبري: توفي سنة تسع وستين ومئة، وقيل: في أول سنة سبعين.
وعمل حجابة الرشيد ابنه الفضل بن الربيع.

121 - نافع * ابن أبي نعيم ، الامام، حبر القرآن، أبو رويم - ويقال أبو الحسن، ويقال: أبو نعيم، ويقال: أبو محمد، ويقال: أبو عبد الله بن عبدالرحمن - مولى
جعونة بن شعوب الليثي، حليف حمزة عم رسول الله - صلى الله عليه وسلم - وقيل: حليف العباس أخي حمزة، أصله أصبهاني.
ولد في خلافة عبدالملك بن مروان سنة بضع وسبعين، وجود كتاب الله على عدة من التابعين، بحيث إن موسى بن طارق حكى عنه، قال: قرأت على سبعين من التابعين.
قلت: قد اشتهرت تلاوته على خمسة: عبدالرحمن بن هرمز الاعرج، صاحب أبي هريرة، وأبي جعفر يزيد بن القعقاع، أحد العشرة (1)، وشيبة بن نصاح، ومسلم بن جندب الهذلي، ويزيد بن رومان، وحمل هؤلاء عن أصحاب أبي بن كعب، وزيد بن ثابت، كما أوضحناه في " طبقات القراء "، وصح أن الخمسة تلوا على مقرئ المدينة عبد الله بن عياش بن أبي ربيعة المخزومي، صاحب أبي، وقيل: إنهم قرؤوا على أبي هريرة أيضا، وعلى ابن عباس، وفيه احتمال، وقيل: إن مسلم بن جندب قرأ على حكيم بن حزام، وابن عمر.
__________
* التاريخ الكبير: 8 / 87، مشاهير علماء الامصار: 141، الكامل لابن عدي: خ: 810، تهذيب الكمال: خ: 1403، تذهيب التهذيب: خ: 4 / 90، ميزان الاعتدال: 4 / 242، عبر الذهبي: 1 / 257، طبقات القراء لابن الجزري: 2 / 330 - 334، تهذيب التهذيب: 10 / 407 408، خلاصة تذهيب الكمال: 399، شذرات الذهب: 1 / 270.
(1) أي: أحد القراء العشرة.
[ * ]

(7/336)

قال الهذلي في " كامله " (1): كان نافع معمرا، أخذ القرآن على الناس في سنة خمس وتسعين، كذا قال الهذلي، وبالجهد أن يكون نافع في ذلك الحين يتلقن ويتردد، إلى من يحفظه، وإنما تصدر للاقراء بعد ذلك بزمان
طويل، ولعله أقرأ في حدود سنة عشرين ومئة، مع وجود أكبر مشايخه.
قال مالك - رحمه الله -: نافع إمام الناس في القراءة.
وقال سعيد بن منصور: سمعت مالكا يقول: قراءة نافع سنة.
وروى إسحاق المسيبي، عن نافع، قال: أدركت عدة من التابعين، فنظرت إلى ما اجتمع عليه اثنان منهم، فأخذته، وما شذ فيه واحد تركته، حتى ألفت هذه القراءة.
وروي أن نافعا كان إذا تكلم توجد من فيه ريح مسك، فسئل عنه قال: رأيت النبي - صلى الله عليه وسلم - في النوم تفل في في.
وقال الليث بن سعد: حججت سنة ثلاث عشرة ومئة، وإمام الناس في القراءة بالمدينة نافع بن أبي نعيم.
قلت: لاريب أن الرجل رأس في حياة مشايخه، وقد حدث أيضا عن نافع مولى ابن عمر، والاعرج، وعامر بن عبد الله بن الزبير، وأبي الزناد، وما هو من فرسان الحديث.
تلا عليه إسماعيل بن جعفر، وإسحاق بن محمد المسيبي، وعثمان بن سعيد ورش، وعيسى قالون (2).
وروى عنه: القعنبي، وسعيد بن أبي مريم، وخالد بن مخلد، ومروان ابن محمد الطاطري، وإسماعيل بن أبي أويس.
وثقه ابن معين.
وقال أبو حاتم: صدوق.
وقال النسائي: ليس به بأس.
__________
(1) كتاب " الكامل في القراءات الخمسين " لابي القاسم يوسف بن علي بن عبادة الهذلي المغربي، المتوفى سنة (465 ه).
(انطر: كشف الظنون: 2 / 1381).
(2) تقدم الحديث عن " قالون " في الصفحة: 322، حا: 1.
[ * ]

(7/337)

ولينه أحمد بن حنبل - أعني في الحديث - أما في الحروف، فحجة بالاتفاق.
وقيل: كان أسود اللون، وكان طيب الخلق، يباسط أصحابه.
قال ابن عدي في " الكامل: له نسخة عن الاعرج، نحو من مئة حديث، وله نسخة أخرى عن أبي الزناد، وله من التفاريق قدر خمسين حديثا، ولم أر له شيئا منكرا.
قلت: ينبغي أن يعد حديثه حسنا، وباقي أخباره في " طبقات القراء ".
وممن قرأ على هذا الامام: مالك الامام.
توفي سنة تسع وستين ومئة، قبل مالك بعشر سنين.

122 - محمد بن طلحة * (خ، م، د، ت، ق) ابن مصرف اليامي، الكوفي، المحدث، أحد الثقات.
يروي عن: أبيه، وسلمة بن كهيل، والحكم بن عتيبة، وزبيد بن الحارث اليامي، وعدة.
حدث عنه: عبدالرحمن بن مهدي، وأسد بن موسى، وحسان بن حسان البصري، وعون بن سلام، وجبارة بن المغلس، وجماعة.
قال أبو زرعة: صدوق.
وقال النسائي: ليس بالقوي.
__________
* طبقات ابن سعد: 6 / 376، طبقات خليفة: 168، تاريخ خليفة: 439، التاريخ الكبير: 1 / 122، الجرح والتعديل: 7 / 291 - 292، تهذيب الكمال: خ: 1213، تهذيب التهذيب: خ: 3 / 215، ميزان الاعتدال: 3 / 587 - 588، عبر الذهبي: 1 / 251، الوافي بالوفيات: 3 / 176، تهذيب التهذيب: 9 / 238 - 239، خلاصة تهذيب الكمال: 342 - 343،
شذرات الذهب: 1 / 264.
[ * ]

(7/338)

وقال أحمد: صالح الحديث، ثقة، لا يكاد يقول حدثنا - يعني: إنما يعنعن -.
وقال يحيى بن معين: كان يقال: يتقى حديث ثلاثة: فليح (1)، ومحمد ابن طلحة، وأيوب بن عتبة (2).
رواها عبد الله بن أحمد عنه، قال: فقلت له: ممن سمعت هذا ؟ من أبي كامل مظفر بن مدرك.
قال: وسمعت أبا كامل يذكر محمد بن طلحة، فقال: كان يقول: ما أذكر أبي إلا شبه الحلم.
وروى محمد بن عثمان بن أبي شيبة، عن ابن معين: هو صالح الحديث.
وروى عباس، عن يحيى: ليس بشئ.
قلت: توفي سنة سبع وستين ومئة.
ويجئ (3) حديثه من أداني مراتب الصحيح، ومن أجود الحسن، وبهذا يظهر لك أن " الصحيحين " فيهما الصحيح، وما هو أصح منه، وإن شئت قلت: فيهما الصحيح الذي لا نزاع فيه، والصحيح الذي هو حسن، وبهذا يظهر لك أن الحسن قسم داخل في الصحيح، وأن الحديث النبوي قسمان، ليس إلا صحيح، وهو على مراتب، وضعيف وهو على مراتب.
والله أعلم.

123 - عبد الله بن عمر * (4، م، تبعا).ابن حفص بن عاصم ابن أمير المؤمنين عمر بن الخطاب، المحدث
__________
(1) انظر ترجمته في الصفحة: 351.
(2) انظر ترجمته في الصفحة: 319.
(3) في الاصل: " يجئ و..".
* طبقات خليفة: 269، 271، تاريخ خليفة: 448، التاريخ الكبير: 5 / 145، المعرفة
والتاريخ: 3 / 379، الضعفاء: خ: 214، الجرح والتعديل: 5 / 109 - 110، كتاب المجروحين: 2 / 6 - 7، الكامل لابن عدي: خ: 419 - 420، تاريخ بغداد: 10 / 19 - 21، تهذيب الكمال: خ: 713 - 714، تذهيب التهذيب: خ: 2 / 168، ميزان الاعتدال: 2 / 465 - 466، عبر الذهبي: 1 / 260، تهذيب التهذيب: 5 / 326 - 328، خلاصة تذهيب الكمال: 207، شذرات الذهب: 1 / 279 - 280.
[ * ]

(7/339)

الامام الصدوق، أبو عبد الرحمن القرشي العدوي العمري، المدني أخو عالم المدينة عبيدالله بن عمر، وأخويه: عاصم وأبي بكر.
ولد في أيام سهل بن سعد، وأنس بن مالك.
وحدث عن: نافع العمري، وسعيد المقبري، ووهب بن كيسان، والزهري، وأبي الزبير، وأخيه عبيدالله بن عمر، وجماعة.
حدث عنه: وكيع، وابن وهب، وسعيد بن أبي مريم، والقعنبي، وإسحاق بن محمد الفروي، وأبو جعفر النفيلي، وأبو نعيم، وعبد العزيز الاويسي، وأبو مصعب الزهري، وعدد كثير.
وكان عالما عاملا، خيرا، حسن الحديث.
قال أحمد بن حنبل: لا بأس به.
وقال يحيى بن معين: صويلح.
وكان يحيى القطان لا يحدث عنه.
وكان عبدالرحمن يحدث عنه.
وقال ابن المديني: ضعيف.
قال أحمد: كان رجلا صالحا، وكان يسأل في حياة أخيه عن الحديث، فيقول: أما وأبو عثمان حي، فلا.
ثم قال أحمد: كان يزيد في الاسانيد ويخالف.
وقال النسائي: ليس بالقوي.
وقال ابن حبان (1): له، عن نافع: عن ابن عمر مرفوعا: " من أتى عرافا (2).
__________
(1) في المجروحين: 2 / 7.
(2) ولفظه ابتمامه كما في " المجروحين والضعفاء ": 2 / 7: " من أتى عرافا يسأله لم تقبل له صلاة أربعين ليلة ".
وهو ضعيف بهذا السند لضعف عبد الله بن عمر.
ولكن أخرجه مسلم في " صحيحه ": = [ * ]

(7/340)

وبه: " كان - صلى الله عليه وسلم - إذا توضأ خلل لحيته " (1).
وبه: " أن أهل قباء كانوا يجمعون ".
وبه مرفوعا: " لا يحرم الحلال الحرام " (2).
وله غير ذلك.
قال ابن عدي: أرجو أنه لا بأس به (3).
قلت: توفي على الصحيح في سنة إحدى وسبعين ومئة.
وحديثه يتردد فيه الناقد، أما إن تابعه (4) شيخ في روايته، فذلك حسن قوي إن شاء الله.
__________
= (2230)، من طريق محمد بن المثنى، عن يحيى بن سعيد، عن عبيدالله بن عمر، عن نافع، عن صفية، عن بعض أزواج النبي - صلى الله عليه وسلم - عن النبي - صلى الله عليه وسلم - قال: " من أتى عرافا، فسأله عن شئ، لم تقبل له صلاة أربعين ليلة ".
والعراف: هو المنجم الذي يدعي علم الغيب، وقد استأثر الله به، أو الذي يتعاطى معرفة مكان المسروق، ومكان الضالة، ونحوهما وأخرج أبو داود (3904) من حديث أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: " من أتى كاهنا فصدقة بما يقول فقد كفر بما أنزل على محمد " وأخرجه أحمد 2 / 408، 476، والترمذي (135)، وابن ماجه (639)، والدارمي 1 / 259، وسنده قوي.
(1) لكن في الباب ما يشهد له فيتقوى به.
فقد أخرج الترمذي: (31)، وابن ماجه:
(430)، وابن الجارود: ص 43، والحاكم: 1 / 149، من طريق عامر بن شقيق، عن أبي وائل، عن عثمان، " أن النبي - صلى الله عليه وسلم - كان يخلل لحيته ".
وأخرج أبو داود: (145)، من حديث أنس: " أن رسول الله - صلى الله عليه وسلم - كان إذا توضأ أخذ كفا من ماء، فأدخله تحت حنكه، فخلل به لحيته، وقال: هكذاا أمرتي ربي ".
فالحديث صحيح بهذين الشاهدين.
وله شواهد أخرى من حديث عائشة وأبي أمامة وعمار.
(انظر: تلخيص الحبير: 1 / 85 - 87).
(2) وأخرجه ابن ماجه: (2015)، في النكاح، من طريق يحيى بن معلى بن منصور، عن إسحاق بن محمد الفروي، عن عبد الله بن عمر، عن نافع، عن ابن عمر، بلفظ: " لا يحرم الحرام الحلال ".
وإسحاق بن محمد صدوق، لكنه كف، فساء حفظه.
وعبد الله بن عمر ضعيف، وقد قالوا في معناه: إن الزنى لا يثبت حرمة المصاهرة ".
وبه يقول الشافعي، وهو قول مؤوف، لان الخبر فيه غير صحيح.
(3) لقد علم بالتتبع أنه لا يقصد بهذا التعبير التوثيق، وإنما يرد بن أن المترجم يكتب حديثه للمتابعة والاعتضاد.
(4) أي: إذا تابعه على رواية الحديث من هو في درجته أو أعلى منه فيتقوى الحديث بهما، ويصير حسنا.
[ * ]

(7/341)

124 - فضيل بن مرزوق * (4، م، تبعا).
المحدث، أبو عبد الرحمن العنزي، مولاهم الكوفي الاغر.
حدث عن: عدي بن ثابت، وأبي سلمة الجهني، وعطية العوفي، وشقيق بن عقبة، وعدة.
وقيل: إنه روى عن أبي حازم الاشجعي، صاحب أبي هريرة.
حدث عنه: وكيع، ويزيد، وأبو أسامة، ويحيى بن آدم، وأبو نعيم، وعلي بن الجعد، وسعيد بن سليمان الواسطي، وآخرون.
وثقه سفيان بن عيينة، ويحيى بن معين.
وقال ابن عدي: أرجو أنه لا بأس به.
وجاء عن يحيى أنه ضعفه.
وقال النسائي: ضعيف.
وقال الحاكم: عيب على مسلم إخراجه في " صحيحه ".
قلت: ما ذكره في الضعفاء البخاري، ولا العقيلي، ولا الدولابي، وحديثه في عداد الحسن - إن شاء الله - وهو شيعي.
قال ابن حبان: منكر الحديث جدا.
قلت: إنما يروي له مسلم في المتابعات، وقيل: كان يأتي عن عطية ببلايا.
وقد قال ابن حبان أيضا: هو ممن أستخير الله فيه.
قلت: كان يتأله.
قال الهيثم بن جميل: جاء فضيل بن مرزوق - وكان من أئمة الهدى
__________
* التاريخ الكبير: 7 / 122، الجرح والتعديل: 7 / 75، تهذيب الكمال: خ: 1106، تذهيب التهذيب: خ: 3 / 144، ميزان الاعتدال: 3 / 363، تهذيب التهذيب: 8 / 298 - 300، خلاصة تذهيب الكمال: 310.
[ * ]

(7/342)

زهدا وفضلا - إلى الحسن بن حي، فأخبره أنه ليس عنده شئ، فأخرج له ستة دراهم، وقال: ليس معي غيرها.
قال: سبحان الله ! ليس عندك غيرها، وأنا آخدها ! ؟ فأبى ابن حي إلا أن يأخذها، فأخذ ثلاثة، وترك ثلاثة.
قلت: توفي قبل سنة سبعين ومئة.

125 - محمد بن راشد * (4) المكحولي الدمشقي المحدث، نزيل البصرة.
حدث عن: مكحول وإليه ينسب، فأحسبه ابن مولاه، وعن عبدة بن أبي لبابة، وليث بن أبي رقية، وأبي وهب عبيدالله الكلاعي، وسليمان بن
موسى، وجماعة.
حدث عنه: سفيان، وشعبة، وماتا قبله، وبقية، وعبد الرحمن بن مهدي، وعبد الرزاق، وحبان بن هلال، وعارم، وحفص بن عمر الحوضي، وبشر بن الوليد، وعلي بن الجعد، وشيبان بن فروخ، وجماعة خاتمتهم عبد الله بن معاوية الجمحي.
وثقه الامام أحمد.
وقال أبو حاتم: صدوق.
وقال النسائي وغيره: ليس بالقوي.
__________
* التاريخ الكبير: 1 / 81، المعرفة والتاريخ: 2 / 125، 395، الضعفاء: خ: 378 - 379، الجرح والتعديل: 7 / 253، كتاب المجروحين: 2 / 253، تاريخ بغداد: 5 / 271 - 274، تاريخ ابن عساكر: خ: 15 / 159 ب، تهذيب الكمال: خ: 1195، تذهيب التهذيب: خ: 3 / 203، ميزان الاعتدال: 3 / 543 - 544، الوافي بالوفيات: 3 / 68، وفيه وفاته سنة (170 ه)، تهذيب التهذيب: 9 / 158 - 160، خلاصة تذهيب الكمال: 336.
[ * ]

(7/343)

وقال الدارقطني: يعتبر به.
وقال أبو أحمد بن عدي: ليس بحديثه باس إذا حدث عنه ثقة، فحديثه مستقيم.
وكناه البخاري والنسائي: أبا يحيى.
قال عبد الرزاق: ما رأيت رجلا أورع منه.
عبد الله بن أحمد: حدثني أبي، قال: قال أبو النضر: كنت أوصي شعبة بالرصافة، فدخل محمد بن راشد، فقال لي شعبة: أما كتبت عنه، أما إنه صدوق، ولكنه شيعي قدري (1).
وقال الفلاس: قدري.
محمود بن غيلان: عن أبي النضر، عن شعبة، قال لي: لا تكتب عن محمد بن راشد، فإنه معتزلي رافضي (2).
وقال أبو مسهر: لم يكن ثقة، كان يصحف.
قال الجوزجاني: يشتمل على غير بدعة، وكان متحريا للصدوق (3).
وعن أبي مسهر: كان يرى السيف، فلم أكتب عنه.
قال أبو زرعة الدمشقي: مات بعد سنة ستين ومئة.

126 - هشام بن سعد * (م، 4) الامام المحدث الصادق، أبو عباد القرشي، مولاهم المدني
__________
(1) في " تهذيب التهذيب ": 9 / 159: " ولكنه شيعي، أو قدري، شك أحمد " (2) انظر الخبر في " الميزان ": 3 / 544.
(3) في تهذيب الكمال: وكان فيما سمعت متحريا للصدق في حديثه.
* المعارف: 504، المعرفة والتاريخ: 2 / 173، 3 / 378، الضعفاء: خ: 428، الجرح والتعديل: 9 / 61 - 62، المجروحين والضعفاء: 3 / 89 - 90، تهذيب الكمال: خ: 1439، = [ * ]

(7/344)

الخشاب، يتيم زيد بن أسلم.
حدث عن: سعيد المقبري، ونافع العمري، وعمرو بن شعيب، ونعيم المجمر، وابن شهاب، وزيد بن أسلم، وهو مكثر عنه، بصير بحديثه.
حدث عنه: وكيع، وابن وهب، وابن أبي فديك، وأبو عامر العقدي، والقعنبي، وعبد الله بن نافع، وجعبر بن عون، وأبو نعيم، وآخرون.
قال عباس، عن ابن معين: فيه ضعف.
وقال أحمد: لم يكن بالحافظ.
وقال أبو حاتم: هو وابن إسحاق عندي سواء.
وقال أحمد: كان يحيى بن سعيد لا يروي عنه.
وقال أبو داود: هو ثقة، أثبت الناس في زيد بن أسلم.
وقال عبد الله بن أحمد: سألت أبي عنه، فقال: هو كذا وكذا.
وروى معاوية بن صالح، عن ابن معين: ليس بذاك القوي.
وقال ابن عدي: مع ضعفه يكتب حديثه.
وتقعر ابن حبان كعوائده، وذكر أنه يروي عن سعيد بن المسيب.
كذا في النسخة، ثم قال: كان ممن ينقل الاسناد (1) وهو لا يفهم، ويسند الموقوفات من حيث لا يعلم، فلما كثر مخالفته للاثبات، فيما يرويه عن
__________
= تذهيب التهذيب: خ: 4 / 115 - 116، تاريخ الاسلام: 6 / 311، ميزان الاعتدال: 4 / 298 - 299، عبرالذهبي: 1 / 237، تهذيب التهذيب: 11 / 39 - 41، خلاصة تذهيب الكمال: 409، شذرات الذهب: 1 / 251.
(1) في " المجروحين والضعفاء ": 3 / 89: " يقلب الاسانيد " بدلا من " ينقل الاسناد ".
[ * ]

(7/345)

الثقات، بطل الاحتجاج به، وإن اعتبر بما وافق الثقات، من حديثه، فلا ضير.
عبد الله بن نافع: عن هشام بن سعد، عن معاذ بن عبد الله بن خبيب، عن أبيه: أن النبي - صلى الله عليه وسلم - قال: " إذا عرف الغلام يمينه من شماله، فمروه بالصلاة (1) ".
قلت: احتج به مسلم، واستشهد به البخاري.
ومات في حدود سنة ستين ومئة.

127 - أبو جعفر الرازي * (4) عيسى بن ماهان ، عالم الري، يقال: إنه ولد بالبصرة، وكان يتجر إلى
الري، ويقيم به.
ولد في حدود التسعين، في حياة بقايا الصحابة.
حدث عن: عطاء بن أبي رباح، وعمرو بن دينار، وقتادة، والربيع بن أنس، وجماعة.
__________
(1) إسناده ضعيف لضعف هشام بن سعد.
وعبد الله بن نافع هو ابن أبي الصائغ المخزومي، ثقة، من رجال مسلم.
وأخرجه أبو داود: (497)، في الصلاة: باب متى يؤمر الغلام بالصلاة، من طريق سليمان بن داود المهري، عن هشام بن سعد، عن معاذ بن عبد الله بن خبيب، عن رجل من الصحابة.
وأخرجه الطبراني في " الصغير ".
* طبقات خليفة: 324، التاريخ الكبير: 6 / 403 - 404، التاريخ الصغير: 2 / 104، الضعفاء: خ: 337، الجرح والتعديل: 6 / 280 - 281، كتاب المجروحين: 2 / 120، تاريخ بغداد: 11 / 143 - 147، الكامل لابن الاثير: 5 / 455، 456، تهذيب الكمال: خ: 1592، تذهيب التهذيب: خ: 4 / 206، ميزان الاعتدال: 3 / 319 - 320، عبر الذهبي: 1 / 237، تهذيب التهذيب: 12 / 56 - 57، خلاصة تذهيب الكمال: 446، شذرات الذهب: 1 / 252.
[ * ]

(7/346)

حدث عنه: ابنه عبد الله، وأبو أحمد الزبيري وعبد الله بن داود الخريبي، وعبيدالله بن موسى، وخلف بن الوليد، ويحيى بن أبي بكير، وعلي بن الجعد، وعدة.
قال يحيى بن معين: ثقة.
وقال أبو حاتم: ثقة صدوق.
وقال أحمد بن حنبل والنسائي وغيرهما: ليس بالقوي.
وقال أبو زرعة: يهم كثيرا.
وقال ابن المديني: هو عيسى بن أبي عيسى، ثقة، كان يخلط.
وقال مرة: يكتب حديثه، إلا أنه يخطئ.
وقال حنبل، عن أحمد: صالح الحديث.
وروى عبد الله بن علي بن المديني، عن أبيه، قال: هو نحو موسى بن عبيدة.
وروى محمد بن عثمان بن أبي شيبة، عن ابن المديني، قال: كان عندنا ثقة.
وقال عمرو بن علي: فيه ضعف.
وقال الساجي: صدوق، ليس بمتقن.
قال عبدالرحمن بن عبد الله الدشتكي: سمعت أبا جعفر يقول: لم أكتب عن الزهري، لانه كان يخضب بالسواد.
ثم قال الدشتكي: زامل أبو جعفر الرازي المهدي، ولبس السواد.
قلت: زامل المهدي إلى مكة.

(7/347)

ومما تفرد به حديث: " القنوت " (1).
قال ابن حبان: أصله من مرو، انتقل إلي الري، كان ممن يتفرد بالمناكير عن المشاهير.
قلت: توفي في حدود سنة ستين ومئة.
أنبأني علي بن أحمد وطائفة، قالوا: أنبأنا عمر بن محمد، أنبأنا عبد الوهاب الحافظ، أنبأنا أبو محمد بن هزار مررد، أنبأنا ابن حبابة، حدثنا أبو القاسم البغوي، حدثنا علي، أنبأنا أبو جعفر الرازي، عن عاصم بن أبي النجود، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله - صلى الله عليه وسلم - " لان يمتلئ جوف أحدكم قيحا خير له من أن يمتلئ شعرا " (2).
__________
(1) أخرجه أحمد: 3 / 162، والدار قطني: 2 / 239 والطحاوي: ص 143، والحاكم: في
كتاب " الاربعين " له، وعنه البيهقي، في " السنن ": 2 / 101، كلهم من حديث أبي جعفر، عن الربيع بن أنس، عن أنس بن مالك، قال: " ما زال رسول الله - صلى الله عليه وسلم - يقنت في صلاة الصبح حتى فارق الدنيا ".
وسنده ضعيف لضعف أبي جعفر الرازي، وقد تفرد به.
وهو مخالف لما ثبت في الصحيح من أنه - صلى الله عليه وسلم - كان يقنت في النوازل خاصة.
(2) إسناده ضعيف لضعف أبي جعفر الرازي.
لكن الحديث صحيح لثبوته من طرق عن الاعمش، عن أبي صالح، عن أبي هريرة.
انظر: البخاري: 10 / 453، في الادب: باب ما يكره أن يكون الغالب على الانسان الشعر حتى يصده عن ذكر الله والعلم والقرآن، ومسلم: (2257)، في أول كتاب الشعر، والبخاري: في " الادب المفرد ": (860)، وأبو داود: (5009)، والترمذي: (2851)، وابن ماجه: (3957)، والطحاوي: 2 / 370، وأحمد: 2 / 288، 355، 391، 478، 480.
وفي الباب عن ابن عمر، أخرجه البخاري: في " صحيحه "، 10 / 453، وفي " الادب المفرد ": (870) وأحمد: 2 / 39، 223، والدارمي: 2 / 297.
وعن سعد بن أبي وقاص عند مسلم: (2258)، وأحمد: 1 / 175، 181، وابن ماجه: (3760)، والترمذي: (2852).
وعن أبي سعيد الخدري عند مسلم: (2259)، وأحمد: 3 / 8، 41.
قال الامام النووي: هذا الحديث محمول على التجرد للشعر، بحيث يغلب عليه فيشغله عن القرآن والذكر.
وقال القرطبي: من غلب عليه الشعر لزمه - بحكم العادة الادبية - الاوصاف المذمومة، وعليه يحمل الحديث.
وقول بعضهم: عنى به الشعر الذي هجي به هو أو غيره، رد بأن هجوه كفر - قل أو كثر - وهجو غيره حرام، وإن قل، فلا يكون لتخصيص الذم بالكثير معنى.
وقد سبقه إلى ذلك أبو عبيد القاسم بن سلام.
[ * ]

(7/348)

وبه: أخبرنا أبو جعفر الرازي، عن قتادة، عن سعيد بن المسيب، قال: " إذا رفع رأسه من آخر سجدة، ثم أحدث فقد تمت صلاته " (1).
أخبرنا أبو جعفر، عن قتادة: قال رسول الله - صلى الله عليه وسلم -: " إن أعظم الناس خطبنا يوم القيامة أكثرهم خوضا في الباطل " (2).

128 - فتح الموصلي * زاهد زمانه، فتح بن محمد بن وشاح الازدي الموصلي، أحد الاولياء.
له عن: عطاء بن أبي رباح.
وعنه: المعافى بن عمران، ومحمد بن عبدالرحمن الطفاوي، وغيرهما.
وله أحوال ومقامات وقدم راسخ في التقوى.
عن المعافى، قال: لم أر أعقل منه قيل: كان يوقد في أتون بعد ما كان يصيد السمك، فشغلته سمكة عن الجماعة، فتركه.
وقد بعث إليه المعافى بألف، فردها، وأخذ منها درهما واحدا مع فقر أهله.
وقيل: كان لا ينام إلا قاعدا.
وكان بكاء، خوافا متهجدا.
قيل: أتاه متولي الموصل، فخرج ابنه، وقال: هو نائم.
فصاح: ما أنا نائما، ما لي ولك ؟.
قال: هذه عشرة آلاف خذها، فأبى.
توفي سنة سبعين ومئة، وقيل: سنة خمس وستين.
وهذا هو فتح الموصلي الكبير.
__________
(1) إسناده ضعيف لضعف أبي جعفر الرازي.
وقول سعيد هذا مخالف للاحاديث الصحيحة.
(2) إسناده ضعيف، لارساله، ولضعف أبي جعفر.
* الفهرست: المقالة الخامسة الفن الخامس، تاريخ بغداد: 12 / 383.
[ * ]

(7/349)

129 - أما الصغير * فمن أقران بشر الحافي.

130 - ابن زبر * * (خ، 4) الامام المحدث، رئيس دمشق، أبو زبر، عبد الله بن العلاء بن زبر، الربعي الدمشقي.
حدث عن: القاسم بن محمد، وسالم بن عبد الله، وعمر بن عبد العزيز، ومكحول، وبسر بن عبيدالله، وعبد الله بن عامر المقرئ، ونافع العمري، وأبي سلام ممطور، والزهري، وبلال بن سعد، وطائفة.
وعنه: ولده إبراهيم، والوليد بن مسلم، وابن شابور، وزيد بن الحباب، وشبابة، وأبو مسهر، ومروان بن محمد، وعمرو بن أبي سلمة، وأبو المغيرة الخولاني، وآخرون.
وثقه يحيى بن معين.
وقال دحيم: كان ثقة، من أشراف أهل البلد.
وقال أحمد بن حنبل: مقارب الحديث.
وقال ابن سعد: كان ثقة - إن شاء الله -.
__________
* هو فتح بن سعيد الموصلي أبو نصر، كبير الشأن في باب الورع والمعاملات، توفي سنة (220 ه).
انظر: حلية الاولياء: 8 / 292 - 294، الرسالة القشيرية: 221، تاريخ بغداد: 12 / 381 - 383، النجوم الزاهرة: 2 / 235، طبقات الاولياء: 276 - 279، لابن الملقن.
* * طبقات ابن سعد: 7 / 468، التاريخ الكبير: 5 / 162، المعرفة والتاريخ: 1 / 153، 2 / 386، 396، 397، 452، 458، الجرح والتعديل: 5 / 128 - 129، مشاهير علماء الامصار: 185، تاريخ بغداد: 10 / 16 - 18، تاريخ ابن عساكر: خ: لينيغراد: 189، تهذيب الكمال: خ: 720 - 721، تذهيب التهذيب: خ: 2 / 172، ميزان الاعتدال: 2 / 463 - 464، عبر الذهبي: 1 / 244، تهذيب التهذيب: 5 / 350 - 351، خلاصة تذهيب الكمال:
209، شذرات الذهب: 1 / 260.
[ * ]

(7/350)

وقال أبو داود والدارقطني: ثقة.
وكناه مسلم وجماعة: أبا زبر.
وقال البخاري: كنيته: أبو عبد الرحمن.
قال ابنه: ولد أبي في سنة خمس وسبعين، ومات سنة خمس وستين ومئة.
وقيل: مات سنة أربع.
كتب إلي ابن أبي عمر وطائفة سمعوا أبا حفص المؤدب، أنبأنا أبو القاسم الشيباني، أنبأنا محمد بن محمد، أنبأنا أبو بكر البزار، حدثنا عبد الله ابن روح، حدثنا شبابة، حدثنا أبو زبر، حدثنا الزهري، عن أبي سلمة، عن عائشة، قالت: " أهللت مع رسول الله - صلى الله عليه وسلم - بعمرة في حجته " (1).

ومن طبقته:
131 - عبد الله بن العلاء بن خالد * بصري صدوق، نزل الري.
يروي عن: الزهري، وأشعث الحمراني.
وعنه: زافر بن سليمان، وهشام بن عبيدالله، وجماعة.
قال أبو حاتم: صالح.

132 - فليح بن سليمان * * (ع) ابن أبي المغيرة، واسم جده: رافع، أو نافع بن حنين الخزاعي،
__________
(1) رجاله ثقات.
(2) الجرح والتعديل: 5 / 128.
* * طبقات ابن سعد: 5 / 415، طبقات خليفة: 275، 276، التاريخ الكبير: 7 / 133، = [ * ]

(7/351)

ويقال: الاسلمي المدني الحافظ، أحد أئمة الاثر، من موالي آل زيد بن الخطاب، واسم فليح: عبدالملك، وقد غلب عليه اللقب حتى جهل الاسم.
ولد في آخر أيام الصحابة، وهو أسن من مالك بقليل.
حدث عن: ضمرة بن سعيد، وسعيد بن الحارث الانصاري، ونافع، والزهري، ونعيم المجمر، وعامر بن عبد الله بن الزبير، وهلال بن أبي ميمونة، وعباس بن سهل بن سعد، وربيعة الرأي، وصالح بن عجلان، وأبي طوالة، وسهيل بن أبي صالح، وهشام بن عروة، وأبي حازم الاعرج، وعثمان ابن عبدالرحمن التيمي، وسالم أبي النضر، وزيد بن أسلم، وأيوب بن عبد الرحمن بن صعصعة، وعدة.
وعنه: ابن المبارك، وابن وهب، وأبو داود الطيالسي، ويونس بن محمد المؤدب، وأبو عامر العقدي، وأبو تميلة المروزي، وزيد بن الحباب، وعثمان بن عمر بن فارس، والهيثم بن جميل، وشريح بن النعمان، ومحمد ابن سنان العوقي، والمعافى بن سليمان، ومحمد بن أبان الواسطي، ومحمد ابن بكار بن الريان، ومحمد بن جعفر الوركاني، ويحيى الوحاظي، وأبو الربيع الزهراني، وخلق كثير.
وروى عنه من شيوخه: زيد بن أبي أنيسة، وزياد بن سعد - وهو أكبر منه - وحديثه في الاصول الستة استقلالا ومتابعة، وغيره أقوى منه.
__________
= التاريخ الصغير: 2 / 176، المعرفة والتاريخ: 2 / 466، الضعفاء: خ: 357 - 358، الجرح والتعديل: 7 / 84 - 85، مشاهير علماء الامصار: 141، تهذيب الكمال خ: 1107، تذهيب التهذيب: خ: 3 / 145، تذكرة الحفاظ: 1 / 223 - 224، ميزان الاعتدال: 3 / 365 - 366، عبر
الذهبي: 1 / 254، تهذيب التهذيب: 8 / 303 - 305، طبقات الحفاظ: 94 - 95، خلاصة تذهيب الكمال: 311، شذرات الذهب: 1 / 266.
[ * ]

(7/352)

روى عثمان بن سعيد، عن يحيى بن معين: ضعيف، ما أقربه من أبي أويس.
وروى عباس، عن يحيى: ليس بقوي، ولا يحتج به، هو دون الدراوردي، والدراوردي أثبت منه.
وقال أبو حاتم: ليس بالقوي.
وقال أبو داود: بلغني عن يحيى بن معين أنه كان يقشعر من أحاديث فليح بن سليمان.
وقال أبو حاتم: سمعت معاوية بن صالح، سمعت يحيى بن معين يقول: فليح بن سليمان ليس بثقة، ولا ابنه.
ثم قال أبو حاتم: كان ابن معين يحمل على محمد بن فليح.
وروى عبد الله بن [ أحمد بن ] حنبل، عن يحيى بن معين، قال: ثلاثة يتقى حديثهم: محمد بن طلحة بن مصرف، وأيوب بن عتبة، وفليح بن سليمان (1).
قلت ليحيى: ممن سمعت هذا ؟ قال: من مظفر بن مدرك، كنت آخذ عنه هذا الشأن.
وقال أبو داود: لا يحتج بفليح.
وقال زكريا الساجي: يهم، وإن كان من أهل الصدق.
وقال أبو عبيد الآجري: قلت لابي داود: قال يحيى بن معين: عاصم ابن عبيدالله، وابن عقيل، وفليح، لا يحتج بحديثهم.
قال: صدق.
وقال النسائي: فليح ضعيف، وقال مرة: ليس بالقوي.
__________
(1) انظر الخبر في الصفحة: 339.
[ * ]

(7/353)

وقال ابن عدي: هذا عندي لا بأس به، قد اعتمده البخاري في " صحاحه " (1)، وله أحاديث صالحة، روى عن نافع، عن ابن عمر نسخة.
ويروي عن هلال بن علي، عن عبدالرحمن بن أبي عمرة، عن أبي هريرة أحاديث.
ويروي عن سائر الشيوخ من أهل المدينة أحاديث مستقيمة وغرائب، وقد روى عنه زيد بن أبي أنيسة.
قلت: لم يرحل في الحديث.
ومن أفراده: عن ابن طوالة، عن سعيد بن يسار، عن أبي هريرة، قال: قال رسول الله - صلى الله عليه وسلم -: " من تعلم علما مما يبتغي به وجه الله، لا يستعمله إلا ليصيب به عرضا من الدنيا، لم يجد عرف الجنة ".
رواه أبو داود (2).
قال الدار قطني: يختلفون في فليح، ولا بأس به.
وقال الساجي: أصعب ما رمي به، ما ذكر عن ابن معين، عن أبي كامل، قال: كنا نتهمه، لانه كان يتناول من الصحابة (3) وقال سعيد بن منصور: مات سنة ثمان وستين ومئة.
أخبرنا أبو عبد الله محمد بن عبد السلام بن المطهر التميمي، بسفح قاسيون، سنة أربع وتسعين، عن عبدالمعز بن محمد، أنبأنا تميم بن أبي سعيد، أنبأنا محمد بن عبدالرحمن، أنبأنا أبو عمرو بن حمدان، أنبأنا أبو
__________
(1) قال الحافظ في مقدمة " فتح الباري ": 435: لم يعتمد عليه البخاري اعتماده على مالك وابن عيينة وأضرابهما.
وإنما أخرج له أحاديث أكثرها في المناقب، وبعضها في الرقاق.
(2): (3664): في العلم: باب في طلب العلم لغير الله تعالى، وأخرجه أحمد: 2 / 335، وابن ماجه: (252)، في المقدمة: باب الانتفاع بالعلم والعمل به، من طرق، عن
فليح بن سليمان، عن أبي طوالة عبد الله بن عبدالرحمن بن معمر، عن سعيد بن يسار، عن أبي هريرة.
وصححه الحاكم: 1 / 85، ووافقه الذهبي المؤلف.
وعرف الجنة: ريحها الطيبة.
(3) انظر: " الميزان " 3 / 365.
[ * ]

(7/354)

يعلى المصولي، حدثنا أبو الربيع الزهراني، حدثنا فليح، عن الزهري، عن حميد بن عبدالرحمن بن عوف، عن أبي هريرة: " أن أبا بكر بعثه في الحجة التي أمره رسول الله - صلى الله عليه وسلم - قبل حجة الوداع، في يوم النحر، في رهط يؤذن في الناس: أن لا يحج بعد العام مشرك، ولا يطوفن بالبيت عريان ".
صحيح غريب، أخرجه البخاري (1)، عن أبي الربيع، فوافقناه بعلو.

133 - إسرائيل * (ع) إسرائيل بن يونس بن أبي إسحاق، عمرو بن عبد الله، الحافظ، الامام الحجة، أبو يوسف الهمداني السبيعي الكوفي.
أكثر عن جده، وروى أيضا عن: زياد بن علاقة، وآدم بن علي، وآدم ابن سليمان أبي يحيى، وإسماعيل السدي، وعاصم بن بهدلة، وعبد الكريم الجزري، وإبراهيم بن عبدالاعلى، وعبد الاعلى بن عامر الثعلبي، وأشعث ابن أبي الشعثاء، وثوير بن أبي فاختة، وسعد أبي مجاهد الطائي، وسعيد بن مسروق، وسماك بن حرب، وعامر بن شقيق بن جمرة الاسدي، وعبد العزيز ابن رفيع، وعثمان بن عاصم، ومخارق الاحمسي، ومنصور بن المعتمر، وخلق كثير.
__________
(1) رقم: (4363)، في المغازي: باب حج أبي بكر بالناس في سنة تسع.
وأخرجه من طريق آخر رقم: (369)، ورقم: (1622) و (4656) و (4657)، وهو في " صحيح " مسلم: (1347)، في الحج: باب لا يحج البيت مشرك.
* طبقات ابن سعد: 6 / 374، طبقات خليفة: 168، تاريخ خليفة: 437، التاريخ الكبير: 2 / 56، التاريخ الصغير: 2 / 136، الجرح والتعديل: 2 / 330 - 331، الكمال لابن عدي: خ: 61 - 63، تاريخ بغداد: 7 / 20 - 25، الكامل لابن الاثير: 6 / 50، تهذيب الكمال: خ: 94، تذهيب التهذيب: خ: 1 / 59 - 60، تذكرة الحفاظ: 1 / 214 - 215، ميزان الاعتدال: 1 / 208 - 210، طبقات القراء لابن الجزري: 1 / 159، تهذيب التهذيب: 1 / 261 - 263، طبقات الحفاظ: 90 - 91، خلاصة تذهيب الكمال: 31.
[ * ]

(7/355)

وكان من أوعية الحديث، ومن مشايخ الاسلام كأبيه وجده وأخيه عيسى.
حدث عنه: أخوه، وحجاج الاعور، وأحمد بن خالد الوهبي، وآدم بن أبي إياس، وعبد الرزاق، ومحمد بن سابق، وشبابة، وإسحاق بن منصور السلولي، وأحمد بن يونس، وحسين بن محمد المروذي، وعبد الله بن رجاء، وأبو نعيم، ومحمد بن كثير العبدي، وأبو غسان النهدي، ومحمد بن يوسف الفريابي، وأبو سلمة التبوذكي، ويحيى بن أبي بكير، ووكيع، ويحيى ابن آدم، وعلي بن الجعد، ومعاوية بن عمرو الازدي، وأبو الوليد الطيالسي، وخلق كثير.
روى هارون بن حاتم، عن دبيس بن حميد، أن مولد إسرائيل سنة مئة.
روى عبدالرحمن بن مهدي، عن عيسى بن يونس قال: قال لي إسرائيل: كنت أحفظ حديث أبي إسحاق، كما أحفظ السورة من القرآن.
ابن المديني: عن يحيى بن سعيد، قال: إسرائيل فوق أبي بكر بن عياش.
وروى حرب الكرماني، عن أحمد، قال: كان ثقة.
وجعل يعجب من
حفظه.
وأما صالح بن أحمد، فروى عن أبيه، قال: إسرائيل عن أبي إسحاق فيه لين، سمع منه بأخرة.
وقال أبو طالب: سئل أحمد: أيما أثبت: شريك أو إسرائيل ؟ قال: إسرائيل كان يؤدي ما سمع، كان أثبت من شريك.
قلت: من أحب إليك يونس أو إسرائيل ابنه في أبي إسحاق ؟ قال: إسرائيل: لانه صاحب كتاب.
وقال الفضل بن زياد: قلت لابي عبد الله: من أحب إليك يونس أو إسرائيل في أبي إسحاق ؟ قال: يونس.

(7/356)

وقال أبو داود: قلت لاحمد بن [ حنبل ] (1): إسرائيل إذا انفرد بحديث، يحتج به ؟ قال: إسرائيل ثبت الحديث، كان يحيى يحمل عليه في حال أبي يحيى القتات.
قال: روى عنه مناكير (2).
ثم قال أحمد: ما حدث عنه يحيى ابن سعيد بشئ.
قال أحمد: وإسرائيل إذا حدث من كتابه لا يغادر، ويحفظ من كتابه.
وفي رواية عن أحمد، قال: شريك أضبط من إسرائيل في أبي إسحاق.
وروى عباس، عن يحيى بن معين، قال: كان القطان لا يحدث عن إسرائيل، ولا عن شريك.
وقال ابن معين: قال يحيى بن آدم: كنا نكتب عند إسرائيل من حفظه.
قال يحيى: كان إسرائيل لا يحفظ، ثم حفظ بعد - يعني أنه درس كتابه - وقال يحيى: إسرائيل أثبت في أبي إسحاق من شيبان.
وروى أحمد بن زهير وغيره، عن يحيى بن معين: ثقة.
وقال العجلي: ثقة.
وقال أبو حاتم الرازي: ثقة صدوق، من أتقن أصحاب أبي إسحاق.
وقال يعقوب بن شيبة: صدوق، وليس بالقوي، وقال مرة: في حديثه لين.
قال أحمد بن داود الحداني: سمعت عيسى بن يونس يقول: كان أصحابنا سفيان وشريك...وعد قوما، إذا اختلفوا في حديث أبي إسحاق، يجيؤون إلى أبي، فيقول: اذهبوا إلى ابني إسرائيل، فهو أروى عنه مني،
__________
(1) مستدرك من " تهذيب التهذيب ": 1 / 262.
(2) الخبر في: " الميزان ": 1 / 209، و " التذكرة ": 1 / 214، " وتهذيب التهذيب ": 1 / 262.
[ * ]

(7/357)

وأتقن لها مني، وهو كان قائد جده.
وروى محمد بن عبد الله بن ابي الثلج، عن شبابة: قلت ليونس، أمل علي حديث أبيك.
قال: اكتب عن إسرائيل، فإن أبي أمله عليه.
الحسين بن عبدالرحمن الجرجرائي، عن خلف بن تميم: سمعت أبا الاحوص - إن شاء الله - ذكر عن أبي إسحاق، قال: ما ترك لنا إسرائيل كوة ولا سفطا إلا دحسها (1) كتبا.
محمد بن الحسين الحنيني: سمعت أبا نعيم سئل: أيما أثبت: إسرائيل أو أبو عوانة ؟ قال: إسرائيل.
وقال النسائي: ليس به بأس.
قلت: قد أثنى على إسرائيل الجمهور، واحتج به الشيخان، وكان حافظا، وصاحب كتاب ومعرفة.
وروى محمد بن أحمد بن البراء، عن علي بن المديني: إسرائيل ضعيف.
قلت: مشى علي خلف أستاذه يحيى بن سعيد، وقفى أثرهما أبو محمد ابن حزم، وقال: ضعيف.
وعمد إلى أحاديثه التي في " الصحيحين " فردها، ولم يحتج بها، فلا يلتفت إلى ذلك، بل هو ثقة.
نعم، ليس هو في التثبت كسفيان وشعبة، ولعله يقاربهما في حديث جده، فإنه لازمه صباحا ومساء عشرة أعوام، وكان عبدالرحمن بن مهدي يروي عنه ويقويه، ولم يصنع يحيى ابن سعيد شيئا في تركه الرواية عنه، وروايته عن مجالد (2).
__________
(1) السقط: وعاء كاقفة أو الجوالق.
دحسها: ملاها.
(2) هو مجالد بن سعيد بن عمير الهمداني: قال الحافظ في " التقريب ": ليس بالقوي، وقد تغير في آخر عمره.
[ * ]

(7/358)

وروى عباس، عن يحيى بن معين، قال: زكريا بن أبي زائدة، وزهيرر وإسرائيل، حديثهم في أبي إسحاق قريب من السواء، إنما أصحاب أبي إسحاق سفيان وشعبة.
قال عباس الدوري: حدثنا حجين بن المثنى قال: قدم إسرائيل بغداد، فاجتمع عليه الناس، فأقعد فوق مكان مرتفع، فقام رجل معه دفتر، فجعل يسأله منه، ولا ينظر فيه الناس، فلما أقام إسرائيل، قعد ذاك الرجل، فأملاه على الناس (1).
وقد كان عبدالرحمن بن مهدي يقول: إسرائيل في أبي إسحاق أثبت من شعبة والثوري.
قلت: هذا أنا إليه أميل مما تقدم، فإن إسرائيل كان عكاز جده، وكان مع علمه وحفظه ذا صلاح وخشوع - رحمه الله - وأخوه عيسى أتقن منه، وأعلم وأعبد - رضي الله عنهما - وقد طول أبو أحمد بن عدي الترجمة (2)، وسرد له
عدة أحاديث غرائب.
وبلغنا عن شقيق البلخي قال: أخذت الخشوع عن إسرائيل، كنا حوله لا يعرف من عن يمينه، ولا من عن شماله، من تفكره في الآخرة، فعلمت أنه رجل صالح.
وقال علي بن المديني: قال يحيى القطان: إسرائيل فوق أبي بكر بن عياش.
فقيل ليحيى: إن إسرائيل روى عن إبراهيم بن مهاجر ثلاث مئة، وعن أبي يحيى القتات ثلاث مئة.
فقال: لم يؤت منه، أتي منهما جميعا (3).
__________
(1) انظر الخبر في " تاريخ بغداد ": 7 / 21.
والميزان: 1 / 209.
(2) الكامل: خ: 61 - 63.
(3) الخبر في " التذكرة ": 1 / 214، و " تهذيب التهذيب ": 1 / 263.
[ * ]

(7/359)

قلت: يشير إلى لين ابن مهاجر والقتات.
ومن غرائب إسرائيل: روى أحمد في " مسنده ": حدثنا أبو سعيد، حدثنا إسرائيل، حدثنا سعيد بن مسروق، عن سعد بن عبيدة، عن ابن عمر، عن عمر أنه قال: لا وأبي.
فقال رسول الله - صلى الله عليه وسلم -: " مه، إنه من حلف بشئ دون الله فقد أشرك " (1).
رواته ثقات.
ومن عواليه: أنبأنا عبدالرحمن بن قدامة الفقيه، أنبأنا عمر بن محمد، أنبأنا هبة الله بن محمد، أنبأنا محمد بن محمد بن غيلان، حدثنا أبو بكر الشافعي، حدثنا إبراهيم بن عبدالرحيم بن دنوقا، حدثنا عبد الله بن صالح العجلي، حدثنا إسرائيل، عن أبي إسحاق، عن عبدالرحمن بن يزيد، عن ابن مسعود، قال: أقرأني رسول الله - صلى الله عليه وسلم -: " إني أنا الرزاق ذو القوة المتين " (2).
وهذا حديث غريب.
قال أبو نعيم الملائي، وقعنب بن المحرر: مات إسرائيل سنة ستين ومئة.
وقال ابن سعد وشباب (3) العصفري: مات سنة اثنتين وستين ومئة.
__________
(1) هو في " المسند ": 1 / 47.
وأخرجه أبو داود: (3251)، في الايمان والنذور: باب كراهية الحلف بالآباء وأخرجه - من حديث ابن عمر - الترمذي: (1535)، في الندر والايمان: باب ما جاء في كراهية الحلف بغير الله، وحسنه.
وأحمد: (4904)، و (5375).
وصححه ابن حبان: (1177)، والحاكم: 1 / 18، و: 4 / 297، وأقره الذهبي المؤلف.
(2) وأخرجه أحمد: 1 / 394، 397، 418، من طرق عن إسرائيل، عن أبي إسحاق، عن عبدالرحمن بن يزيد، عن عبد الله بن مسعود، وهذا سند قوي، وأخرجه أبو داود: (3993)، والترمذي: (2941)، وقال: حسن صحيح.
وهذه القراءة شاذة لمخالفتها رسم المصحف، وقراءة الجمهور: * (إن الله هو الرزاق ذو القوة المتين) * [ الذاريات: 58 ].
(3) في الاصل: " شيبان "، وهو تصحيف، صوابه ما أثبتناه.
انظر: " طبقات خليفة ": 168.
[ * ]

(7/360)

وقال مطين: مات سنة إحدى.

134 - الحسن بن صالح * (م، 4) ابن صالح بن حي، واسم حي: حيان بن شفي بن هني بن رافع، الامام الكبير، أحد الاعلام، أبو عبد الله الهمداني الثوري الكوفي، الفقيه العابد، أخو الامام علي بن صالح.
وأما البخاري، فنسبه فقال: الحسن بن صالح بن صالح بن مسلم بن حيان.
وقال أبو أحمد بن عدي: الحسن بن صالح بن صالح بن حي بن مسلم
ابن حيان.
قلت: هو من أئمة الاسلام، لولا تلبسه ببدعة.
قال وكيع: ولد سنة مئة.
روى عن: أبيه، وسلمة بن كهيل، وعبد الله بن دينار، وعلي بن الاقمر، وسماك بن حرب، وإسماعيل السدي، وبيان بن بشر، وعاصم بن بهدلة، وعبد الله بن محمد بن عقيل، وأبي إسحاق السبيعي، وعاصم الاحول، وبكير بن عامر، وقيس بن مسلم، وليث بن أبي سليم، ومنصور بن
__________
* طبقات ابن سعد: 6 / 375، طبقات خليفة: 168، التاريخ الكبير: 2 / 295، وفيه وفاته سنة (167 ه)، المعارف: 509، المعرفة والتاريخ: 2 / 805 - 806، الضعفاء: خ: 83 - 85، مشاهير علماء الامصار: 170، وفيه وفاته (167 ه)، الكامل لابن عدي: خ: 176 - 179، حلية الاولياء: 7 / 327 - 335، الفهرست: المقالة الخامسة الفن الثاني: وفيه وفاته سنة (168 ه)، تهذيب الكمال: خ: 267 - 268، تذهيب التهذيب: خ: 1 / 138 - 139، تذكرة الحفاظ: 1 / 216 - 217، ميزان الاعتدال: 1 / 496 - 499، عبر الذهبي: 1 / 249، أخبار سنة 167 ه، تهذيب التهذيب: 2 / 285 - 289، طبقات الحفاظ: 92، خلاصة تذهيب الكمال: 78، شذرات الذهب: 1 / 262 - 263.
[ * ]

(7/361)

المعتمر، وجابر الجعفي، وسهيل بن أبي صالح، وعطاء بن السائب، وعدة، وينزل إلى شعبة، وسعيد بن أبي عروبة، وهو صحيح الحديث.
روى عنه: ابن المبارك، ووكيع، ومصعب بن المقدام، وحميد بن عبد الرحمن الرؤاسي، وأبو نعيم، وعبيدالله بن موسى، وأسود بن عامر، وإسحاق بن منصور السلولي، وقبيصة بن عقبة، ويحيى بن آدم، ويحيى بن أبي بكير، وأبو غسان النهدي، وأحمد بن يونس، وعلي بن الجعد، وخلق
سواهم.
أخبرنا عبدالرحمن بن أبي عمر الفقيه كتابة، أنبأنا عمر بن محمد، أنبأنا أحمد بن الحسن، أنبأنا الحسن بن علي الجوهري، أنبأنا أحمد بن جعفر المالكي، حدثنا إسحاق الحربي، حدثنا أبو نعيم، حدثنا الحسن بن صالح، عن موسى الجهني، عن فاطمة بنت علي، عن أسماء بنت عميس (1): أن النبي - صلى الله عليه وسلم - قال لعلي: " أنت مني بمنزلة هارون من موسى، إلا أنه ليس بعدي نبي " (2).
قال يحيى القطان: كان سفيان الثوري سيئ الرأي في الحسن بن
__________
(1) ترجمتها في: " طبقات " ابن سعد: 8 / 205، حلية الاولياء: 2 / 74، أسد الغابة: 7 / 14 - 15، لسان الميزان: 7 / 522 - 523، الاصابة: 12 / 116 - 117.
وهي أخت ميمونة بنت الحارث زوج النبي - صلى الله عليه وسلم - وأخت جماعة من الصحابيات لاب أو أم، أو لاب وأم.
أسلمت قبل دخول النبي - صلى الله عليه وسلم - دار الارقم بمكة، وبايعت، وهاجرت إلى الحبشة مع زوجها جعفر بن أبي طالب، وروت عن النبي - صلى الله عليه وسلم - (60) حديثا.
(2) وهو في " المسند ": 6 / 369، 438، من طريق يحيى بن سعيد الانصاري وعبد الله بن نمير، كلاهما عن موسى الجهني، عن فاطمة بنت علي، عن أسماء بنت عميس.
وسنده صحيح.
وأخرجه البخاري: 8 / 86، في المغازي: باب غزوة تبوك، وفي فضائل أصحاب النبي - صلى الله عليه وسلم - باب مناقب علي بن أبي طالب، ومسلم: (2404)، من حديث سعد بن أبي وقاص، أن رسول الله - صلى الله عليه وسلم - خرج إلى تبوك، واستخلف عليا، فقال: أتخلفني في النساء والصبيان ؟ فقال: " ألا ترضى أن تكون مني بمنزلة هارون بن موسى، إلا أنه ليس نبي بعدي ".
[ * ]

(7/362)

حي.
وقال زكريا الساجي، عن أحمد بن محمد البغدادي: قال المزي شيخنا - أظنه أبا بكر الاثرم -: سمعت أبا نعيم يقول: دخل الثوري يوم الجمعة
من الباب القبلي، فإذا الحسن بن صالح يصلي، فقال: نعوذ بالله من خشوع النفاق.
وأخذ نعليه، فتحول إلى سارية أخرى.
وقال العلاء بن عمرو الحنفي، عن زافر بن سليمان: أردت الحج، فقال لي الحسن بن صالح: إن لقيت أبا عبد الله سفيان الثوري بمكة، فأقره مني السلام، وقل: أنا على الامر الاول.
فلقيت سفيان في الطواف، فقلت: إن أخاك الحسن بن صالح يقرأ عليك السلام، ويقول: أنا على الامر الاول.
قال: فما بال الجمعة ؟ قلت: كان يترك الجمعة، ولا يراها خلف أئمة الجور، بزعمه.
عبيد بن يعيش، عن خلاد بن يزيد، قال: جاءني سفيان، فقال: الحسن بن صالح مع ما سمع من العلم وفقه، يترك الجمعة.
ثم قام فذهب.
أبو سعيد الاشج: سمعت ابن إدريس: ما أنا وابن حي ؟ لا يرى جمعة ولا جهادا.
محمد بن غيلان: عن أبي نعيم قال: ذكر الحسن بن صالح عند الثوري، فقال: ذاك رجل يرى السيف على أمة محمد - صلى الله عليه وسلم -.
قال يوسف بن أسباط: كان الحسن بن حي يرى السيف.
وقال الخريبي: شهدت حسن بن صالح وأخاه وشريك معهم، فاجتمعوا إليه إلى الصباح في السيف.
بشر بن الحارث، وذكر له أبو بكر عبدالرحمن بن عفان الصوفي،

(7/363)

فقال: سمعت حفص بن غياث يقول: هؤلاء يرون السيف، أحسبه عنى ابن حي وأصحابه.
ثم قال بشر: هات من لم ير السيف من أهل زمانك كلهم إلا
قليل، ولا يرون الصلاة أيضا.
ثم قال: كان زائدة يجلس في المسجد يحذر الناس من ابن حي وأصحابه.
قال: وكانوا يرون السيف.
قال أبو صالح الفراء: حكيت ليوسف بن أسباط عن وكيع شيئا من أمر الفتن، فقال: ذاك يشبه أستاذه - يعني الحسن بن حي - فقلت ليوسف: أما تخاف أن تكون هذه غيبة ؟ فقال: لم يا أحمق ؟ أنا خير لهؤلاء من آبائهم وأمهاتهم، أنا أنهى الناس أن يعملوا بما أحدثوا فتتبعهم أوزاهم، ومن أطراهم، كان أضر عليهم.
عبد الله بن أحمد بن حنبل: سمعت أبا معمر يقول: كنا عند وكيع، فكان إذا حدث عن حسن بن صالح أمسكنا أيدينا، فلم نكتب.
فقال: ما لكم لا تكتبون حديث حسن ؟ فقال له أخي بيده هكذا - يعني أنه كان يرى السيف - فسكت وكيع.
وقال جعفر بن محمد بن عبيدالله بن موسى: سمعت جدي يقول: كنت أقرأ على علي بن صالح، فلما بلغت إلى قوله: * (فلا تعجل عليهم) *، [ مريم: 84 ]، سقط الحسن يخور كما يخور الثور، فقام إليه علي، فرفعه، ومسح وجهه، ورش عليه الماء، وأسنده إليه.
أبو سعيد الاشج: سمعت ابن إدريس، وذكر له صعق الحسن بن صالح، فقال: تبسم سفيان أحب إلينا من صعق الحسن.
قال أبو أسامة: أتيت حسن بن صالح، فجعل أصحابه يقولون: لا إله إلا الله، لا إله إلا الله...، فقلت: ما لي، كفرت ؟ قال: لا، ولكن ينقمون

(7/364)

عليك صحبة مالك بن مغول، وزائدة.
قلت: وأنت تقول هذا ؟ لاجلست إليك أبدا.
محمد بن إسماعيل الاصبهاني، عن علي بن الجعد، قال: كنت مع زائدة في طريق مكة، فقال لنا يوما: أيكم يحفظ عن مغيرة، عن إبراهيم: أنه توضأ بكوز الحب مرتين ؟ قال: فلو قلت: حدثنا شريك أو سفيان، كنت قد استرحت ولكن قلت: حدثنا الحسن بن صالح، عن مغيرة.
قال: والحسن ابن صالح أيضا ؟ لا حدثتك بحديث أبدا.
أبو أسامة: سمعت زائدة يقول: ابن حي قد استصلب منذ زمان، وما نجد أحدا يصلبه.
وقال خلف بن تميم: كان زائدة يستتيب من أتى حسن بن صالح (1).
وقال أحمد بن يونس اليربوعي: لو لم يولد الحسن بن صالح كان خيرا له، يترك الجمعة ويرى السيف، جالسته عشرين سنة، ما رأيته رفع رأسه إلى السماء، ولا ذكر الدنيا.
قال محمد بن المثنى: ما سمعت يحيى بن سعيد، ولا عبدالرحمن حدثا عن الحسن بن صالح بشئ قط، ولا عن علي بن صالح.
وقال الفلاس: سألت عبدالرحمن عن حديث من حديث الحسن بن صالح، فأبى أن يحدثني به، وقد كان يحدث عنه ثلاثة أحاديث، ثم تركه (2).
قال: وذكره يحيى بن سعيد، فقال: لم يكن بالسكة.
وروى علي بن حرب الطائي، عن أبيه، قال: قلت لعبد الله بن داود الخريبي: إنك لكثير الحديث عن ابن حي.
قال: أفضى بن ذمام أصحاب
__________
(1) الخبر في " الميزان ": 1 / 499.
(2) الخبر في " الميزان ": 1 / 497.
[ * ]

(7/365)

الحديث، لم يكن بشئ.
وقال نصر بن علي الجهضمي: كنت عند الخريبي، وعند أبي أحمد الزبيري، فجعل أبو أحمد يفخم الحسن بن صالح، فقال الخريبي: متعت بك، نحن أعلم بحسن منك، إن حسنا كان معجبا، والمعجب الاحمق.
أبو عبيدة بن أبي السفر: حدثنا عبد الله بن محمد بن سالم، سمعت رشيدا الخباز - وكان عبدا صالحا - وقد رآه أبو عبيدة، قال: خرجت مع مولاي إلى مكة، فجاورنا، فلما كان ذات يوم، جاء إنسان فقال لسفيان: يا أبا عبد الله ! قدم اليوم حسن وعلي ابنا صالح.
قال: وأين هما ؟ قال: في الطواف.
قال: إذا مرا، فأرنيهما.
فمر أحدهما، فقلت: هذا علي، ومر الآخر فقلت: هذا حسن.
فقال: أما الاول، فصاحب آخرة، وأما الآخر، فصاحب سيف، لايملا جوفه شئ.
قال: فيقوم إليه رجل ممن كان معنا، فأخبر عليا، ثم مضى مولاي إلى علي يسلم عليه، وجاء سفيان يسلم عليه، فقال له علي: يا أبا عبد الله ! ما حملك على أن ذكرت أخي أمس بما ذكرته ؟ ما يؤمنك أن تبلغ هذه الكلمة ابن أبي جعفر، فيبعث إليه، فيقتله ؟ قال: فنظرت إلى سفيان وهو يقول: أستغر الله.
وجادتا عيناه.
الحميدي: عن سفيان: حدثنا صالح بن حي، وكان خيرا من ابنيه، وكان علي خيرهما.
قال محمد بن علي الوراق: سألت أحمد بن حنبل عن الحسن بن صالح: كيف حديثه ؟ فقال: ثقة، وأخوه ثقة، ولكنه قدم موته.
وروى علي بن الحسن الهسنجاني، عن أحمد بن حنبل، قال: الحسن ابن صالح صحيح الرواية، يتفقه، صائن لنفسه في الحديث والورع.
وروى عبد الله بن أحمد، عن أبيه: هو أثبت من شريك.

(7/366)

وروى ابن أبي خيثمة عن يحيى: ثقة.
وروى إبراهيم بن عبد الله بن الجنيد، عن يحيى: ثقة مأمون.
وروى أحمد بن أبي مريم، عن يحيى: ثقة، مستقيم الحديث.
ووى عباس، عن يحيى: يكتب رأي الحسن بن صالح، والاوزاعي هؤلاء ثقات (1).
وروى عثمان بن سعيد، عن يحيى، قال: ابنا صالح ثقتان مأمونان.
وقال أبو زرعة: اجتمع في حسن إتقان وفقه وعبادة وزهد.
وقال أبو حاتم: ثقة، حافظ متقن.
وقال النسائي: ثقة.
الساجي: عن أحمد بن محمد، عن أحمد بن حنبل: قال وكيع: حدثنا الحسن، قيل: من الحسن ؟ قال: الحسن بن صالح الذي لو رأيته ذكرت سعيد بن جبير، أو شبهته بسعيد بن جبير.
قلت: بينهما قدر مشترك، وهو العلم والعبادة والخروج على الظلمة تدينا.
أحمد بن أبي الحواري: سمعت وكيعا يقول: لا يبالي من رأى الحسن ابن صالح ألا يرى الربيع بن خثيم.
أحمد بن عثمان الاودي: عن أبي يزيد عبدالرحمن بن مصعب المعني، قال: صحبت السادة: سفيان الثوري (2)، وصحبت ابني حي، عليا والحسن، وصحبت وهيب بن الورد (3).
__________
(1) الخبر في: " تهذيب التهذيب ".
2 / 287.
(2) انظر ترجمته في الصفحة: 229.
(3) انظر ترجمته في الصفحة: 198.
[ * ]

(7/367)

وقال يحيى بن أبي بكير: قلت للحسن بن صالح: صف لنا غسل الميت.
فما قدر عليه من البكاء.
وعن عبدة بن سليمان، قال: إني أرى الله يستحي أن يعذب الحسن ابن صالح.
وقال أبو نعيم: حدثنا الحسن بن صالح، وما كان دون الثوري في الورع والقوة.
الحنيني: سمعت أبا غسان يقول: الحسن بن صالح خير من شريك، من هنا إلى خراسان.
قال محمد بن عبد الله بن نمير: كان أبو نعيم، يقول: ما رأيت أحدا إلا وقد غلط في شئ، غير الحسن بن صالح.
وقال أحمد بن يونس: سأل الحسن بن صالح رجلا عن شئ ؟ فقال: لا أدري.
فقال: الآن حين دريت.
وقال ابن أبي الحواري عن عبدالرحيم بن مطرف: كان الحسن بن صالح إذا أراد أن يعظ أحدا، كتب في ألواحه، ثم ناوله.
وقال محمد بن زياد الرازي، عن أبي نعيم: سمعت الحسن بن صالح يقول: فتشت الورع، فلم أجده في شئ أقل من اللسان (1).
وقال علي بن المنذر الطريفي، عن أبي نعيم، قال: كتبت عن ثمان مئة محدث، فما رأيت أفضل من الحسن بن صالح.
قال ابن عدي: للحسن بن صالح قوم يحدثون عنه بنسخ، فعند سلمة
__________
(1) انظر الخبر في " الحلية ": 7 / 329.
[ * ]

(7/368)

ابن عبدالملك العوصي عنه نسخة، وعند أبي غسان النهدي عنه نسخة، وعند
يحيى بن فضيل عنه نسخة...إلى أن قال: ولم أجد له حديثا منكرا مجاوز المقدار، وهو عندي من أهل الصدق.
قلت: ما له رواية في " صحيح " البخاري، بل ذكره في الشهادات (1)، وكان من أئمة الاجتهاد.
وقد قال وكيع: كان الحسن بن صالح وأخوه وأمهما قد جزؤوا الليل ثلاثة أجزاء، فكل واحد يقوم ثلثا، فماتت أمهما، فاقتسما الليل، ثم مات علي، فقام الحسن الليل كله (2).
وعن أبي سليمان الدارني قال: ما رأيت أحدا الخوف أظهر على وجهه [ والخشوع ] من الحسن بن صالح، قام ليلة: ب * (عم يتساءلون) * [ النبأ: 1 ]، فغشي عليه، فلم يختمها إلى الفجر (3).
وقال الحسن بن صالح: ربما أصبحت وما معي درهم، وكأن الدنيا قد حيزت لي (4).
وعن الحسن بن صالح، قال: إن الشيطان ليفتح للعبد تسعة وتسعين بابا من الخير، يريد بها بابا من الشر.
وعنه: أنه باع مرة جارية، فقال: إنها تنخمت (5) عندنا مرة دما.
قال وكيع: حسن بن صالح عندي إمام.
فقيل له: إنه لا يترحم على عثمان.
فقال: أفتترحم أنت على الحجاج ؟
__________
(1) البخاري: 5 / 203، في الشهادات، باب بلوغ الصبيان وشهادتهم، ونصه: " وقال الحسن بن صالح: أدركت جارة لنا جدة بنت إحدى وعشرين ".
(2) للخبر رواية أخرى في " الحلية ": 7 / 328.
(3) الزيادة من " الحلية "، وانظر " التذكرة ": 1 / 217.
(4) انظر الخبر في " الحلية ": 7 / 329.
(5) تنخم: دفع بشئ من صدره أو أنفه، واسم ذلك الشئ: النخامة، وهي النخاعة.
[ * ]

(7/369)

قلت: لا بارك الله في هذا المثال.
ومراده: أن ترك الترحم سكوت، والساكت لا ينسب إليه قول، ولكن من سكت عن ترحم مثل الشهيد أمير المؤمنين عثمان، فإن فيه شيئا من تشيع، فمن نطق فيه بغض وتنقص وهو شيعي جلد يؤدب، وإن ترقي إلى الشيخين بذم، فهو رافضي خبيث، وكذا من تعرض للامام علي بذم، فهو ناصبي (1) يعزر، فإن كفره، فهو خارجي مارق، بل سبيلنا أن نستغفر للكل ونحبهم، ونكف عما شجر بينهم.
قال أحمد بن أبي الحواري: حدثنا إسحاق بن جبلة، قال: دخل الحسن بن صالح يوما السوق، وأنا معه، فرأى هذا يخيط، وهذا يصبغ، فبكى وقال: انظر إليهم يتعللون حتى يأتيهم الموت.
وروي عن الحسن بن صالح أنه كان إذا نظر إلى المقبرة يصرخ، ويغشى عليه (2).
قال حميد بن عبدالرحمن الرؤاسي: كنت عند ابني صالح - ورجل يقرأ: * (لا يحزنهم الفزع الاكبر) * [ الانبياء: 103 ] - فالتفت علي إلى أخيه الحسن، وقد اخضر واصفر، فقال: يا حسن: إنها أفزاع فوق أفزاع، ورأيت الحسن أراد أن يصيح، ثم جمع ثوبه، فعض عليه حتى سكن عنه، [ وقد ذبل فمه واخضار واصفار ] (3).
أحمد بن عمران بن جعفر البغدادي: حدثنا يحيى بن آدم، قال: قال الحسن بن صالح: قال لي أخي - وكنت أصلي -: يا أخي اسقني.
قال: فلما قضيت صلاتي، أتيته بماء، فقال: قد شربت الساعة، قلت: من سقاك وليس
__________
(1) ناصبي: أي مبغض لعلي - رضي الله عنه -، وقد تقدم الحديث عن النصب: ص 80: حا: 1.
(2) انظر الخبر في " الحلية ": 7 / 329.
(3) الخبر في المرجع السابق: 7 / 330، والزيادة منه.
[ * ]

(7/370)

في الغرفة غيري وغيرك ؟ قال: أتاني الساعة جبريل بماء، فسقاني وقال: أنت وأخوك وأمك مع الذين أنعم الله عليهم.
وخرجت نفسه.
قلت: كان يرى الحسن الخروج على أمراء زمانه لظلمهم وجورهم، ولكن ما قاتل أبدا، وكان لا يرى الجمعة خلف الفاسق.
قال عبد الله بن داود الخريبي: ترك الحسن بن صالح الجمعة، فجاء فلان، فجعل يناظره ليلة إلى الصباح، فذهب الحسن إلى ترك الجمعة معهم، وإلى الخروج عليهم، وهذا مشهور عن الحسن بن صالح، ودفع الله عنه أن يؤخذ، فيقتل بدينه وعبادته.
قال البخاري: قال أبو نعيم: مات الحسن بن صالح سنة تسع وستين ومئة.
قلت: عاش تسعا وستين سنة، وكان هو وأخوه علي توأما.

135 - علي بن صالح بن حي * (م، 4) الامام، القدوة الكبير، أبو الحسن.
حدث عن: سلمة بن كهيل، وعلي بن الاقمر، وسماك بن حرب، وعدة.
__________
* طبقات ابن سعد: 6 / 374 - 375، طبقات خليفة: 168، تاريخ خليفة: 427، التاريخ الكبير: 6 / 280، التاريخ الصغير: 2 / 119، المعرفة والتاريخ: 1 / 140، 440، 3 / 132، الضعفاء: خ: 296، الجرح والتعديل: 6 / 190، مشاهير علماء الامصار: 169 وفيه وفاته (151 ه) حلية الاولياء: 7 / 327 - 335، الكامل لابن الاثير: 5 / 613 وفيه: صالح بن حبي، تهذيب
الكمال: خ: 973، تذهيب التهذيب: خ: 3 / 63، تاريخ الاسلام: 6 / 252، ميزان الاعتدال: 3 / 132، طبقات القراء لابن الجزري: 1 / 546، تهذيب التهذيب: 7 / 332 - 333، خلاصة تذهيب الكمال: 274.
[ * ]

(7/371)

وكان طلبه للعلم هو وأخوه معا، ومات كهلا قبل أخيه بمدة.
حدث عنه: أخوه الحسن، ووكيع، وعبيدالله بن موسى، وعبد الله بن داود، وأبو نعيم، وخالد بن مخلد القطواني، وإسماعيل بن عمرو البجلي، وآخرون.
ولم يشتهر حديثه لقدم موته.
وثقه أحمد بن حنبل، ويحيى بن معين، كما قدمنا في سيرة أخيه (1).
قال عبد الله بن موسى: سمعت الحسن بن صالح يقول: لما احتضر أخي، رفع بصره، ثم قال: * (مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا) * [ النساء: 69 ].
ثم خرجت نفسه، فنظرنا، فإذا ثقب في جنبه قد وصل إلى جوفه، وما علم به أحد.
قلت: وكانا مقرئين مجودين للاداء.
تلا علي على عاصم، ثم على حمزة، وتصدر للاقراء، فقرأ عليه عبيدالله بن موسى وغيره.
ولعلي حديث واحد في " صحيح " مسلم (2) في حسن الخلق.
مات سنة أربع وخمسين ومئة.
ولم يدخل هذا في رأي أخيه من ترك جمعة ولا غيره.
وأما قول محمد بن مثنى الزمن: ما رأيت عبدالرحمن بن مهدي يحدث عن علي بن صالح بشئ.
فهذا لا يدل على ضعفه، بل لم يدرك عبد الرحمن عليا فيما أظن.
__________
(1) انظر الترجمة السابقة.
(2) رقم: (1601) (121)، في المساقاة: باب من استلف شيئا فقضى خيرا منه.
من طريق أبي كريب عن وكيع، عن علي بن صالح، عن سلمة بن كهيل، عن أبي سلمة، عن أبي هريرة قال: استقرض رسول الله - صلى الله عليه وسلم - سنا، فأعطى سنا فوقه، وقال: " خياركم محاسنكم قضاء ".
[ * ]

(7/372)

فأما أبوهما:
136 - صالح بن صالح * (ع) فصدوق موثق من أصحاب الشعبي.
وثقه النسائي وغيره، وحديثه في الكتب الستة.
مات قبل الاعمش، وقد قال فيه أحمد بن عبد الله العجلي: ليس بقوي.

فأما سميه:
137 - صالح بن حيان * * القرشي الكوفي أيضا، فقد يشتبه بصالح بن حي، وليس هو به، بل هذا يروي عن ابن بريدة، وأبي وائل، ونافع، وسويد بن غفلة، وعدة.
روى عنه: علي بن مسهر، وعبدة بن سليمان، وطائفة.
وهو واه.
قال ابن عدي: عامة ما يرويه غير محفوظ.
وقال يحيى بن معين: ضعيف.
وقال البخاري: فيه نظر.
وقال النسائي: ليس بثقة.
وقد كان شيخنا أبو العباس (1)، اعتمد في كتاب " الصارم المسلول "، له على حديث لصالح بن
__________
* الجرح والتعديل: 4 / 406، تهذيب الكمال: خ: 958، تذهيب التهذيب: خ: 2 / 87، ميزان الاعتدال: 3 / 295، تهذيب التهذيب: 4 / 393، خلاصة تذهيب الكمال: 171.
* * الجرح والتعديل: 5 / 398، المجروحين والضعفاء: 1 / 369 - 370، الكامل لابن عدي: خ: 399 - 400، تهذيب الكمال: 596، تذهيب التهذيب: خ: 2 / 86، ميزان الاعتدال: 3 / 292 - 293، تهذيب التهذيب: 4 / 386 - 387، خلاصة تذهيب الكمال: 170.
(1) هو شيخ الاسلام، ابن تيمية، أحمد بن عبد الحليم بن عبد السلام النميري الحراني = [ * ]

(7/373)

حيان هذا، وقواه، وتم عليه الوهم في ذلك.
رواه حجاج بن الشاعر، وهو حافظ، عن الحافظ زكريا بن عدي، عن علي بن مسهر، عن صالح بن حيان، عن ابن بريدة، عن أبيه - رضي الله عنه - قال: كان حي من بني ليث على ميلين من المدينة وكان رجل قد خطب منهم في الجاهلية، فلم يزوجوه، فأتاهم وعليه حلة، فقال: إن رسول الله - صلى الله عليه وسلم - كساني هذه، وأمرني أن أحكم في أموالكم ودمائكم، ثم انطلق، فنزل على المرأة التي كان خطبها، فأرسل القوم إلى رسول الله - صلى الله عليه وسلم - فقال: " كذب عدو الله ".
ثم أرسل رجلا.
فقال: " إن وجدته حيا [ وما أراك تجده حيا ] - (1) فاضرب عنقه، وإن وجدته ميتا فأحرقه ".
فجاء، فوجده قد لدغته أفعى فمات، فحرقه.
فذلك قول النبي - صلى الله عليه وسلم - " من كذب علي متعمدا فليتبوأ مقعده من النار ".
وساقه شيخنا من طريق أبي القاسم البغوي، عن يحيى الحماني، عن علي بن مهسر، وهذا حديث منك، ولم يأت به سوى صالح بن حيان القرشي، هذا الضعيف (2)
138 - أبو دلامة * الشاعر النديم، صاحب النوادر، زند بن الجون.
وكان أسود من
__________
= الدمشقي المتوفى سنة (728 ه) والحديث أورده في الصفحة: 165 - 166، في كتابه " الصارم
المسلول على شاتم الرسول ".
(1) زيادة من " الكامل " لابن عدي.
(2) وأورد الحديث أيضا المؤلف في " الميزان ": 2 / 293، في ترجمة صالح بن حيان، وقال: ورواه كله صاحب " الصارم المسلول من طريق البغوي، عن يحيى الحماني، عن علي بن مسهر، وصححه، ولم يصح بوجه.
وفيه أيضا: " تفرد به حجاج بن الشاعر، عن زكريا بن عدي، عن صالح بن حيان ".
* الشعر والشعراء: 2 / 776 - 778، طبقات ابن المعتز: 54 - 62، الاغاني: 10 / 247 = [ * ]

(7/374)

الموالي، حضر جنازة حمادة زوجة المنصور، فقال له المنصور: ما أعددت لهذه الحفرة ؟ قال: حمادة يا أمير المؤمنين، فأضحكه.
توفي أبو دلامة سنة إحدى وستين ومئة.
ويقال: عاش إلى أوائل دولة الرشيد.
وقيل: إنه دخل على المهدي - إذ قدم من الري - يهنئه، فقال: إني حلفت لئن رأيتك سالما * بقرى العراق وأنت ذو وفر لتصلين على النبي محمد * ولتملان دراهما حجري (1) فقال: أما الاولى، فنعم.
قال: إنهما كلمتان، فلا يفرق بينهما، فضحك، وملا حجره دراهم (2).

139 - زائدة * (ع) ابن قدامة ، الامام الثبت، الحافظ، أبو الصلت، الثقفي الكوفي.
__________
= 273، تاريخ بغداد: 8 / 488 - 493، معجم الادباء: 11 / 165 - 168، وفيات الاعيان: 2 / 320 - 327، نهاية الارب: 4 / 36 - 47، البداية والنهاية: 10 / 134 - 135، شذرات الذهب: 1 / 249 - 250.
(1) البيتان في: الاغاني: 10 / 253، وفيه " نذرت " بدلا من " حلفت "، الوفيات: 2 / 325، البداية والنهاية: 10 / 134، شذرات الذهب: 1 / 249.
(2) انظر روايات الخبر في المراجع السابقة.
* طبقات ابن سعد: 6 / 378، طبقات خليفة: 169، التاريخ الكبير: 3 / 432، المعرفة والتاريخ: 3 / 188، الجرح والتعديل: 3 / 613، مشاهير علماء الامصار: 171، الفهرست: المقالة السادسة الفن السادس، الكامل لابن الاثير: 6 / 56، تهذيب الكمال: خ: 424 - 425، تذهيب التهذيب: خ: 1 / 231، تذكرة الحفاظ: 1 / 215 - 216، عبر الذهبي: 1 / 236، طبقات القراء لابن الجزري: 1 / 288، تهذيب التهذيب: 3 / 306 - 307، طبقات الحفاظ: 91 - 92، خلاصة تذهيب الكمال: 120، طبقات المفسرين: 1 / 174 - 175، شذرات الذهب: 1 / 251.
[ * ]

(7/375)

حدث عن: زياد بن علاقة، وعاصم بن أبي النجود، وسماك بن حرب، وأبي إسحاق السبيعي، وشبيب بن غرقدة، وأبي طوالة، وأبي الزناد، ومنصور بن المعتمر، وحصين، وبيان بن بشر، وإسماعيل السدي، وسليمان التيمي، وعاصم بن كليب، والمختار بن فلفل، وموسى بن أبي عائشة، وعطاء بن السائب، وعبد الله بن محمد بن عقيل، وخلق كثير.
وعنه: ابن المبارك، وأبو أسامة، وعبد الرحمن بن مهدي، وأبو داود، ويحيى بن أبي بكير، ومصعب بن المقدام، ومعاوية بن عمرو الازدي، وحسين بن علي الجعفي، وأبو نعيم، ومحمد بن سابق، وخلف بن تميم، وطلق بن غنام، وأبو الوليد الطيالسي، وأحمد بن عبد الله بن يونس، وخلق سواهم.
قال عثمان بن زائدة الرازي: قدمت الكوفة قدمة، فقلت لسفيان: من
ترى أن أسمع منه ؟ قال: عليك بزائدة بن قدامة، وسفيان بن عيينة.
وقال أبو أسامة: حدثنا زائدة، وكان من أصدق الناس وأبرهم.
وقال أبو داود: حدثنا زائدة، وكان لا يحدث قدريا، ولا صاحب بدعة يعرفه.
وروى صالح بن علي الهاشمي، عن أحمد بن حنبل: المتثبتون في الحديث أربعة: سفيان (1)، وشعبة (2)، وزهير، وزائدة.
وروى أحمد بن الحسن الترمذي، عن أحمد بن حنبل، قال: إذا سمعت الحديث عن زائدة وزهير، فلا تبال أن لا تسمعه عن غيرهما، إلا
__________
(1) انظر ترجمته في الصفحة: 229.
(2) انظر ترجمته في الصفحة: 202.
[ * ]

(7/376)

حديث أبي إسحاق.
وقال أبو زرعة: صدوق من أهل العلم.
وقال أبو حاتم: ثقة، صاحب سنة، هو أحب إلي من أبي عوانة، وأحفظ من شريك، وأبي بكر بن عياش.
قال: وكان عرض حديثه على سفيان الثوري.
قال أحمد العجلي: ثقة، صاحب سنة، لا يحدث أحدا حتى يسأل عنه، فإن كان صاحب سنة حدثه، وإلا لم يحدثه، وكان قد عرض حديثه على سفيان، وروى عنه سفيان.
قلت: وقد كان صنف حديثه، وألف في القراءات، وفي التفسير والزهد.
قال أحمد بن يونس: رأيت زهير بن معاوية جاء إلى زائدة، فكلمه في
رجل يحدثه، فقال: أمن أهل السنة هو ؟ قال: ما أعرفه ببدعة.
فقال: من أهل السنة هو ؟ فقال زهير: متى كان الناس هكذا ؟ فقال زائدة: متى كان الناس يشتمون أبا بكر و عمر - رضي الله عنهما - ؟ (1) قال النسائي وغيره: ثقة.
وقال مطين: مات في أرض الروم عام غزا الحسن بن قحطبة (2)، سنة
__________
(1) الخبر في " تهذيب التهذيب ": 3 / 307.
(2) الحسن بن قحطبة الطائي: أحد القادة الشجعان المقدمين في بدء العصر العباسي، استخلفه المنصور سنة (136 ه) على أرمينية، ثم استقدمه سنة (137 ه) لمساعدة أبي مسلم الخراساني على قتال عبد الله بن علي.
وسيره سنة (140) مع عبد الوهاب بن إبراهيم الامام في سبعين ألفا إلى ملطية، فكان للحسن فيها أثر عظيم، وغزا الصائفة سنة (162 ه) في ثمانين ألفا، فأوغل في بلاد الروم، وسمته لروم " التنين ".
توفي في بغداد سنة (181 ه).
(عن أعلام الزركلي).
[ * ]

(7/377)

ستين، أو إحدى وستين ومئة.
قلت: مات في أول سنة إحدى.
قرأت على أحمد بن هبة الله بن تاج الامناء: أخبركم أبو روح عبدالمعز ابن محمد، أنبأنا زاهر بن طاهر، أنبأنا أبو يعلى الصابوني، أنبأنا عبد الله بن محمد الرازي، حدثنا محمد بن أيوب بن الضريس، حدثنا أحمد بن يونس، حدثنا زائدة، عن عبدالملك بن عمير، عن ابن أبي ليلى، عن معاذ قال: جاء رجل فقال: يا رسول الله ! رجل لقي امرأة، فصنع بها ما يصنع الرجل بامرأته، إلا أنه لم يجامعها.
قال: فأنزل الله تعالى: * (أقم الصلاة طرفي النهار...) * الآية (1)..فقال له: " توضأ، وصل ".
قلت: يا رسول الله هذا
له خاصة، أو للناس عامة ؟ قال: " للناس - أو للمسلمين - عامة " (2).
أخرجه الترمذي، والنسائي، من حديث زائدة، وعلته أن شعبة رواه عن عبدالملك، فأرسله، لم يذكر معاذا، وعبد الرحمن ما أدرك معاذا.

140 - إبراهيم بن طهمان * (ع) ابن شعبة الامام، عالم خراسان، أبو سعيد الهروي، نزيل نيسابور، ثم
__________
(1) تتمتها: * (..وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين) * [ هود: 114 ].
(2) أخرجه الترمذي: (3113)، في تفسير سورة " هود "، وقال: " هذا حديث ليس إسناده بمتصل، عبدالرحمن بن أبي ليلى لم يسمع من معاذ، ومعاذ بن جبل مات في خلافة عمر، وقتل عمرو وعبد الرحمن بن أبي ليلى غلام صغير ابن ست سنين، وقد روى عن عمر.
وروى شعبة هذا الحديث عن عبدالملك بن عمير، عن عبدالرحمن بن أبي ليلى، عن النبي - صلى الله عليه وسلم - مرسل ".
والرواية المرسلة أخرجها ابن جرير: 12 / 136، من طريقين، عن شعبة.
لكن الحديث صحيح، فقد أخرجه البخاري: (4687)، ومسلم: (2763)، وغيرهما من حديث ابن مسعود، والترمذي: (3114).
وانظر ابن كثير: 2 / 462 - 464.
* طبقات خليفة: 323، التاريخ الكبير: 1 / 294، الضعفاء: خ: 19، مشاهير علماء = [ * ]

(7/378)

حزم الله تعالى.
ولد في آخر زمن الصحابة الصغار، وارتحل في طلب العلم، فحمل عن آدم بن علي، وثابت البناني، وعبد العزيز بن رفيع، وسماك بن حرب، وأبي حصين، ومحمد بن زياد الجمحي، صاحب أبي هريرة، ومنصور بن المعتمر، وأبي جمرة الضبعي، وأبي إسحاق السبيعي، وأبي الزبير، وعاصم ابن بهدلة، وعاصم بن سليمان، وحسين المعلم، وعطاء بن أبي مسلم
الخراساني، وعبد العزيز بن صهيب، ومطر الوراق، ويحيى بن سعيد، وخلق سواهم.
وعنه: صفوان بن سليم شيخه، وأبو حنيفة، ومحمد بن جعفر بن أبي كثير، وابن المبارك، وحفص بن عبد الله السلمي، وأبو عامر العقدي، وعمر ابن عبد الله بن رزين، وعبد الرحمن بن مهدي، ومحمد بن سابق، ومعن القزاز، ويحيى بن أبي بكير، ويحيى بن الضريس، وأبو حذيفة النهذي، وعبد الرحمن بن سلام الجمحي، ومحمد بن سنان العوقي، وأمم سواهم.
وثقه ابن المبارك، وأحمد، وأبو حاتم، وغيرهم.
وقال عبد الله بن أحمد عن يحيى بن معين: لا بأس به.
وقال أبو حاتم أيضا: حسن الحديث، صدوق.
وقال عثمان بن سعيد: لم يزل الائمة يشتهون حديثه، ويرغبون فيه، ويوثقونه.
__________
= الامصار: 199، الفهرست: المقالة السادسة الفن السادس، تاريخ بغداد: 6 / 105 - 111، الكامل لابن الاثير: 6 / 62، تهذيب الكمال: خ: 57 - 58، تذهيب التهذيب: خ: 1 / 37: تذكرة الحفاظ: 1 / 213، ميزان الاعتدال: 1 / 38، عبر الذهبي: 1 / 241، الوافي بالوفيات: 6 / 23 - 24، العقد الثمين: 3 / 215 - 216، تهذيب التهذيب: 1 / 129 - 131، طبقات الحفاظ: 90، خلاصة تذهيب الكمال: 18، طبقات المفسرين: 1 / 10 - 11، شذرات الذهب: 1 / 257.
[ * ]

(7/379)

وقال أبو داود: ثقة من أهل سرخس، خرج يريد الحج، فقدم نيسابور، فوجدهم على قول جهم (1)، فقال: الاقامه على هؤلاء أفضل من الحج [ فأقام ] فنقلهم من قول جهم إلى الارجاء (2).
وقال صالح بن محمد جزرة: ثقة، حسن الحديث، يميل شيئا إلى الارجاء في الايمان، حبب الله حديثه إلى الناس، جيد الرواية.
قال إسحاق بن راهويه: كان صحيح الحديث، كثير السماع، ما كان بخراسان أكثر حديثا منه، وهو ثقة.
وقال أبو الصلت عبد السلام بن صالح الهروي: سمعت سفيان بن عيينة يقول: ما قدم علينا خراساني أفضل من أبي رجاء عبد الله بن واقد.
قلت له: فإبراهيم بن طهمان ؟ قال: كان ذاك مرجئا.
ثم قال أبو الصلت: لم يكن إرجاؤهم هذا المذهب الخبيث: أن الايمان قول بلا عمل، وأن ترك العمل لا يضر بالايمان، بل كان إرجاؤهم أنهم يرجون لاهل الكبائر الغفران، ردا على الخوارج وغيرهم، الذين يكفرون الناس بالذنوب.
وسمعت وكيعا يقول: سمعت الثوري يقول في آخر أمره: نحن نرجو لجميع أهل الكبائر الذين يدينون ديننا، ويصلون صلاتنا، وإن عملوا أي عمل.
قال: وكان شديدا على الجهمية (3) قال يحيى بن أكثم: كان إبراهيم من أنبل الناس بخراسان والعراق والحجاز، وأوثقهم وأوسعهم علما.
__________
(1) سبق الحديث عن الجهمية في الصفحة: 311، حا: 3.
(2) انظر الخبر في " تاريخ بغداد ": 6 / 107، والزيادة منه.
وانظر الحديث عن الارجاء في الصفحه: 165، حا: 2.
(3) الخبر في: " تاريخ بغداد ": 6 / 109.
[ * ]

(7/380)

قال حفص بن عبد الله: سمعت إبراهيم بن طهمان يقول: والله الذي لا إله إلا هو، لقد رأى محمد ربه (1).
وقال حماد بن قيراط: سمعت إبراهيم بن طهمان يقول: الجهمية والقدرية كفار (2).
وقال أبو حاتم: شيخان بخراسان مرجئان: أبو حمزة السكري، وإبراهيم بن طهمان، وهما ثقتان.
وقال أبو زرعة: كنت عند أحمد بن حنبل، فذكر إبراهيم بن طهمان، وكان متكئا من علة، فجلس، وقال: لا ينبغي أن يذكر الصالحون فيتكأ.
وقال أحمد: كان مرجئا شديدا على الجهمية.
قال غسان أخو مالك بن سليمان: كنا نختلف إلى إبراهيم بن طهمان
__________
(1) قال ابن القيم في " زاد المعاد ": 3 / 36 - 37، طبع مؤسسة الرسالة: " واختلف الصحابة: هل رأى ربه تلك الليلة، أم لا ؟ فصح عن ابن عباس أنه رأى ربه، وصح عنه أنه قال: رآه بفؤاده.
وصح عن عائشة وابن مسعود إنكار ذلك، وقالا: إن قوله: * (ولقد رآه نزلة أخرى عند سدرة المنتهى) * [ النجم: 13 ]، إنما هو جبريل.
وصح عن أبي ذر أنه سأله: هل رأيت ربك ؟ فقال: " نور أنى أراه " أي: حال بيني وبين رؤيته النور، كما قال في لفظ آخر: " رأيت نورا ".
وقد حكى عثمان بن سعيد الدارمي اتفاق الصحابة على أنه لم يره.
قال شيخ الاسلام ابن تيمية قدس الله روحه: وليس قول ابن عباس: " إنه رآه " مناقضا لهذا، ولا قوله: " رآه بفؤاده "، وقد صح عنه أنه قال: " رأيت ربي تبارك وتعالى "، ولكن لم يكن هذا في الاسراء، ولكن كان في المدينة لما احتبس عنهم في صلاة الصبح، ثم أخبرهم عن رؤية ربه تبارك وتعالى تلك الليله في منامه.
وعلى هذا بني الامام أحمد - رحمه الله تعالى -: وقال: نعم رآه حقا فإن رؤيا الانبياء حق، ولا بد، ولكن لم يقل أحمد - رحمه الله تعالى - إنه رآه بعيني رأسه يقظة، ومن حكى عنه ذلك، فقد وهم عليه، ولكن قال مرة: رآه، ومرة قال: رآه بفؤاده فحكيت عنه روايتان، وحكيت عنه الثالثة
من تصرف بعض أصحابه: أنه رآه بعيني رأسه، وهذه نصوص أحمد موجودة، ليس فيها ذلك ".
(2) إن كان أراد بذلك أنهم خارجون عن الملة، فهو يعد مبالغة منه.
[ * ]

(7/381)

إلى القرية، فكان لا يرضى [ منا ] (1) حتى يطعمنا، وكان شيخا واسع القلب، وكانت قريته باشان (2) من القصبة على فرسخ.
أنبأني علي بن البخاري، أنبأنا أبو اليمن الكندي عام ست مئة، أنبأنا عبدالرحمن بن محمد، أنبأنا أحمد بن علي الحافظ، أنبأنا محمد بن عمر بن بكير، حدثنا الحسين بن أحمد الصفار، حدثنا أحمد بن محمد بن ياسين: سمعت إسحاق بن محمد بن بورجه يقول: قال مالك بن سليمان: كان لابراهيم بن طهمان جراية من بيت المال فاخرة، يأخذ في كل وقت، وكان يسخو به.
فسئل مرة (3) في مجلس الخليفة، فقال: لا أدري.
قالواله: تأخذ في كل شهر كذا وكذا، ولا تحسن مسألة ؟ فقال: إنما آخذ على ما أحسن، ولو أخذت على مالا أحسن، لفني بيت المال علي، ولا يفنى مالا أحسن.
فأعجب أمير المؤمنين جوابه، وأمر له بجائزة فاخرة، وزاد في جرايته (4).
قلت: شذ الحافظ محمد بن عبد الله بن عمار، فقال: إبراهيم بن طهمان ضعيف مضطرب الحديث.
وقال الدار قطني وغيره: ثقة، إنما تكلموا فيه للارجاء.
وقال الجوزجاني: فاضل يرمي بالارجاء (5).
وكذلك أشار السليماني
__________
(1) زيادة من " تاريخ بغداد ": 6 / 106.
(2) باشان: من قرى هراة.
(3) في " تاريخ بغداد ": 6 / 110: " فسئل مسألة يوما ".
(4) انظر: تاريخ بغداد: 6 / 110، و: تذكرة الحفاظ: 1 / 213.
(5) في " التهذيب "، في ترجمة إبراهيم بن طهمان: " قال أبو الصلت: لم يكن إرجاؤهم - هذا المذهب الخبيث - أن الايمان قول بلا عمل، وأن ترك العمل لا يضر بالايمان، بل كان إرجاؤهم أنهم يرجون لاهل الكبائر الغفران ردا على الخوارج وغيرهم الذين يكفرون الناس بالذنوب ".
وانظر الصفحة: 165، حا: 2.
[ * ]

(7/382)

إلى تليينه وقال: أنكروا عليه حديثه عن أبي الزبير عن جابر، " في رفع اليدين " (1)، وحديثه عن شعبة، عن قتادة، في " سدرة المنتهى " (2).
وقال أحمد بن حنبل: هو صحيح الحديث مقارب.
قلت: له ما ينفرد به، ولا ينحط حديثه عن درجة الحسن.
أخبرنا جماعة في كتابهم: أنبأنا عمر بن محمد، أنبأنا ابن عبدا لباقي، وأحمد بن محمد بن ملوك، قالا: أنبأنا القاضي أبو الطيب الطبري، أنبأنا أبو أحمد محمد بن أحمد، بجرجان، حدثنا أبو خليفة الجمحي، حدثنا عبد الرحمن بن سلام، حدثنا إبراهيم بن طهمان، عن أبي إسحاق الهمداني، عن أنس بن مالك قال: قال رسول الله - صلى الله عليه وسلم -: " من ذكرت عنده فليصل علي، فإنه من صلى علي مرة صلى الله عليه عشرا " (3).
__________
* (1) أخرجه ابن ماجه: (868)، في إقامة الصلاة: باب رفع اليدين إذا ركع وإذا رفع رأسه من الركوع، من طريق محمد بن يحيى، عن أبي حذيفة، عن إبراهيم بن طهمان، عن أبي الزبير، أن جابر بن عبد الله كان إذا افتتح الصلاة رفع يديه، وإذا ركع، وإذا رفع رأسه من الركوع، فعل مثل ذلك، ويقول: رأيت رسول الله - صلى الله عليه وسلم - فعل مثل ذلك.
ورفع إبراهيم بن طهمان يديه إلى أذنبه.
قال البوصيري في " الزوائد " خ، ورقة (57): رجاله ثقات.
(2) نصه في " الميزان ": 1 / 38: " وحديثه عن شعبة، عن قتادة عن أنس: رفعت لي سدرة المنتهى فإذا أربعة أنهار ".
قلت: لانكارة في ذلك.
انظر البخاري: 7 / 166، في مناقب الانصار، حديث الاسراء، والنسائي: 1 / 217، أول كتاب الصلاة.
(3) وأخرجه أبو داود الطيالسي: 1 / 259، من طريق أبي سلمة المغيرة بن مسلم الخراساني، عن أبي إسحاق الهمداني، عن أنس بن مالك، ورجاله ثقات، إلا أن ابن إسحاق لم يسمع من أنس، فهو منقطع.
لكن الحديث صحيح عن أنس.
أخرجه أحمد: 3 / 261، من طريق يونس بن أبي إسحاق، عن بريد بن أبي مريم، عن أنس والنسائي 3 / 50، من طريق يوسف بن أبي إسحاق، عن بريد بن أبي مريم، قال: حدثنا أنس بن مالك، قال رسول الله صلى الله عليه وسلم: " من صلى علي صلاة واحدة، صلى الله عليه عشر صلوات، وحطت عنه عشر خطيئات، ورفعت له عشر درجات ".
وصححه ابن حبان: (2390)، والحاكم: 1 / 550، ووافقه الذهبي المؤلف.
[ * ]

(7/383)

روي عن مالك بن سليمان الهروي: مات سنة ثلاث وستين ومئة، إبراهيم بن طهمان.
وقيل: سنة ثمان.
أخبرنا أبو الفداء إسماعيل بن عبدالرحمن بن المنادي، أنبأنا العلامة موفق الدين عبد الله بن أحمد المقدسي - في رجب سنة عشرين وست مئة - أنبأنا محمد بن عبدا لباقي، وقرأت على ست الاهل بنت علوان (1)، أنبأنا البهاء عبدالرحمن بن إبراهيم، أخبرتنا فخر النساء شهدة (2)، قالا: أنبأنا الحسين بن أحمد النعالي، أنبأنا علي بن محمد المعدل، أنبأنا أبو جعفر محمد بن عمرو الرزاز، حدثنا أحمد بن إسحاق، حدثنا محمد بن سنان العوقي، حدثنا إبراهيم بن طهمان، عن بديل بن ميسرة، عن عبد الله بن شقيق، عن ميسرة الفجر، قال: قلت: يا رسول الله: متى كتبت نبيا ؟ قال: " وآدم بين الروح والجسد " (3).
هذا حديث صالح السند، ولم يخرجوه في الكتب الستة.
وأخبرناه سنقر القضائي، أنبأنا عبد اللطيف بن يوسف، أنبأنا عبد الحق اليوسفي، أنبأنا علي بن محمد العلاف، أنبأنا أبو الحسن بن الحمامي، حدثنا عبدا لباقي بن قانع، حدثنا محمد بن يونس بن مبارك الاحول، حدثنا محمد بن سنان بهذا، لكنه قال: متى كنت ؟ أخبرنا محمد بن أبي عصرون: أنبأنا أبو روح إجازة، أنبأنا تميم، أنبأنا
__________
(1) ست الاهل بنت علوان بن سعد بن علوان البعلبكية: محدثة ذات صلاح ودين، ولدت ببعلبك سنة (613 ه) تقريبا، وتوفيت بدمشق سنة (703 ه).
(2) انظر الصفحة: 15، حا: 1.
(3) هو في " أسد الغابة ": 5 / 285.
وأخرجه أحمد: 5 / 59، وأبو نعيم في " الحلية ": 9 / 53، من طريق عبدالرحمن بن مهدي، عن منصور بن سعد، عن بديل، عن عبد الله بن شقيق، عن ميسرة الفجر.
وهذا سند صحيح.
وله شاهد من حديث أبي الجدعاء عند ابن سعد، وآخر عن ابن عباس عند الطبراني.
[ * ]

(7/384)

أبو سعد، أنبأنا أبو عمرو الحيري، أنبأنا أبو يعلى، حدثنا عبدالرحمن بن سلام، حدثنا إبراهيم بن طهمان، عن أبي إسحاق، عن ناجية بن كعب، عن علي قال: لما مات أبو طالب أتيت رسول الله - صلى الله عليه وسلم - فقلت: إن عمك الشيخ الضال مات، قال: " اذهب فواره، ولا تحدث شيئا حتى تأتيني ".
ففعلت الذي أمرني به، ثم أتيته، فقال لي: " اغتسل ".
وعلمني دعوات هي أحب إلي من حمر النعم (1).

141 - أبو حمزة السكري * (ع) الحافظ الامام الحجة، محمد بن ميمون، المروزي، عالم مرو.
حدث عن: زياد بن علاقة، وعبد العزيز بن رفيع، وأبي إسحاق،
ومنصور بن المعتمر، وعاصم بن بهدلة، وعاصم الاحول، وسليمان الاعمش، وعبد الكريم الجزري، وعبد الملك بن عمير، وجابر الجعفي، ومطرف بن طريف، وعدة.
وعنه: ابن المبارك، وأبو تميلة، والفضل السيناني، وعتاب بن زياد، وعلي بن الحسن بن شقيق، وعبدان بن عثمان، وسلام بن واقد، والفضل بن خالد البلخي النحوي، وآخرون، خاتمتهم نعيم بن حماد الحافظ.
__________
(1) إسناده صحيح.
وأخرجه أحمد: 1 / 97، وأبو داود: (3214)، والنسائي: 4 / 79 - 80، من حديث سفيان، عن أبي إسحاق، عن ناجية بن كعب، عن علي - رضي الله عنه -.
وهذا إسناد صحيح أيضا.
وأخرجه أحمد: 1 / 103، وغيره من طريق السدي، عن أبي عبد الرحمن السلمي، عن علي.
وسنده صحيح أيضا.
* طبقات ابن سعد: 7 / 373، التاريخ الكبير: 1 / 234، التاريخ الصغير: 2 / 174، الجرح والتعديل: 8 / 81، مشاهير علماء الامصار: 197، تاريخ بغداد: 3 / 266 - 269، تهذيب الكمال: خ: 1279، تهذيب التهذيب: خ: 4 / 4 - 5، تذكرة الحفاظ: 1 / 230، ميزان الاعتدال: 4 / 53 - 54، عبر الذهبي: 1 / 251، تهذيب التهذيب: 9 / 486 - 487، طبقات الحفاظ: 97، خلاصة تذهيب الكمال: 361، شذرات الذهب: 1 / 264.
[ * ]

(7/385)

قال أحمد: ما بحديثه عندي بأس، هو أحب إلي من حسين بن واقد (1).
وقال عباس الدوري: كان أبو حمزة من الثقات، وكان إذا مرض عنده من قد رحل إليه، ينظر إلى ما يحتاج إليه من الكفاية، فيأمر بالقيام به، ولم يكن يبيع السكر، وإنما سمي السكري لحلاوة كلامه.
وروى ابن الغلابي، عن يحيى بن معين، قال: روى أبو حمزة، عن
إبراهيم الصائغ، وذكر بصلاح -: كان إذا مرض الرجل من جيرانه، تصدق بمثل نفقة المريض، لما صرف عنه من العلة.
وقال النسائي: ثقة.
وقال ابن راهويه، عن حفص بن حميد: سمع ابن المبارك يقول: أبو حمزة صاحب حديث.
أو كما قال: وحسين بن واقد ليس بحافظ، ولا يترك [ حديثه ] (2).
سفيان بن عبدالملك، عن ابن المبارك، قال: السكري، وإبراهيم بن طهمان (3) صحيحا الكتاب.
وقال إبراهيم بن رستم: قال أبو حمزة: اختلفت إلى إبراهيم الصائغ نيفا وعشرين سنة، ما علم أحد من أهل بيتي أين ذهبت، ولامن أين جئت.
قلت: لان إبرهيم الصائغ كان في السجن، سجن المسودة (4)، ولا يذهب أحد إليه إلا مختفيا.
__________
(1) ترجمته في الصفحة: 104.
(2) زيادة من " التهذيب ".
(3) ترجمته في الصفحة: 378.
(4) وهم العباسيون.
سموا بذلك لان شعارهم لبس السواد.
[ * ]

(7/386)

وقال يحيى بن أكثم: بلغني عن ابن المبارك: أنه سئل عن الاتباع ؟ فقال: الاتباع ما كان عليه الحسين بن واقد وأبو حمزة.
قال علي بن الحسن بن شقيق: سئل عبد الله عن الائمة الذين يقتدى بهم، فذكر أبا بكر وعمر، حتى انتهى إلى أبي حمزة، وأبو حمزة يومئذ حي.
قال العباس بن مصعف المروزي: كان أبو حمزة مستجاب الدعوة.
أحمد بن عبد الله بن حكيم، عن معاذ بن خالد: سمعت أبا حمزة السكري يقول: ما شبعت منذ ثلاثين سنة، إلا أن يكون لي ضيف.
وروى إبراهيم الحربي، عن محمد بن علي بن الحسن بن شقيق، قال: أراد جار لابي حمزة السكري أن يبيع داره، فقيل له: بكم ؟ قال: بألفين ثمن الدار، وبألفين جوار أبي حمزة.
فبلغ ذلك أبا حمزة، فوجه إليه بأربعة آلاف، وقال: لاتبع دارك.
قال علي بن الحسن بن شقيق، وعبد العزيز بن أبي رزمة: مات أبو حمزة سنة سبع وستين ومئة.
قال آخر: سنة ثمان.
والاول أصح.

142 - إبراهيم بن أدهم * ابن منصور بن يزيد بن جابر، القدوة الامام العارف، سيد الزهاد، أبو إسحاق العجلي، وقيل: التميمي، الخراساني البلخي، نزيل الشام.
مولده
__________
* التاريخ الكبير: 1 / 273، المعرفة والتاريخ: 2 / 455، الجرح والتعديل: 2 / 87.
مشاهير علماء الامصار: 183، حلية الاولياء: 7 / 367 حتى 8 / 58، تاريخ ابن عساكر: خ: 2 / 186 آ، الكامل لابن الاثير: 6 / 56، تهذيب الكمال: خ: 49 - 51، تذهيب التهذيب: خ: 1 / 32 - 33، عبر الذهبي: 1 / 238، فوات الوفيات: 1 / 13 - 14، الوافي بالوفيات: 5 / 318 - 319، البداية والنهاية: 10 / 135 - 145، طبقات الاولياء: 5 - 15، تهذيب التهذيب: 1 / 102 - 103، خلاصة تذهيب الكمال: 15، شذرات الذهب: 1 / 255 - 256، تهذيب ابن عساكر: 2 / 170 - 199.
[ * ]

(7/387)

في حدود المئة.
حدث عن: أبيه، ومحمد بن زياد الجمحي - صاحب أبي هريرة - وأبي إسحاق السبيعي، ومنصور بن المعتمر، ومالك بن دينار، وأبي جعفر محمد
ابن علي، وسليمان الاعمش، وابن عجلان، ومقاتل بن حيان.
حدث عنه: رفيقه سفيان الثوري، وشقيق البلخي، وبقية بن الوليد، وضمرة بن ربيعة، ومحمد بن حمير، وخلف بن تميم، ومحمد بن يوسف الفريابي، وإبراهيم بن بشار الخراساني خادمه، وسهل بن هاشم، وعتبة بن السكن، وحكى عن الاوزاعي، وأبو إسحاق الفزاري.
قال البخاري: قال لي قتيبة: إبراهيم بن أدهم تميمي يروي عن منصور قال: ويقال له: الجعلي.
وقال ابن معين: هو من بني عجل.
وذكر المفضل الغلابي: أنه هرب من أبي مسلم، صاحب الدعوة.
قال النسائي: هو ثقة مأمون، أحد الزهاد.
وعن الفضل بن موسى، قال: حج والد إبراهيم بن أدهم وزوجته، فولدت له إبراهيم بمكة.
وعن يونس البلخي قال: كان إبراهيم بن أدهم من الاشراف، وكان أبوه كثير المال والخدم، والمراكب والجنائب والبزاة (1)، فبينا إبراهيم في الصيد على فرسه يركضه، إذا هو بصوت من فوقه: يا إبراهيم: ما هذا العبث ؟ * (أفحسبتم أنما خلقناكم عبثا) * [ المؤمنون: 115 ]، اتق الله، عليك بالزاد ليوم الفاقة.
فنزل عن دابته، ورفض الدنيا.
وفي " رسالة " القشيري، قال: هو من كورة بلخ، من أبناء الملوك، أثار ثعلبا أو أرنبا، فهتف به هاتف: ألهذا
__________
(1) البزاة: ج، البازي: وهو ضرب من الصقور.
[ * ]

(7/388)

خلقت ؟ أم بهذا أمرت ؟ فنزل، وصادف راعيا لابيه، فأخذ عباءته، وأعطاه فرسه، وما معه، ودخل البادية، وصحب الثوري (1)، والفضيل بن عياض،
ودخل الشام، وكان يأكل من الحصاد وحفظ البساتين، ورأي في البادية رجلا، علمه الاسم الاعظم فدعا به، فرأى الخضر، وقال: إنما علمك أخي داود.
رواها علي بن محمد المصري الواعظ (2).
حدثنا أبو سعيد الخزاز، حدثنا إبراهيم بن بشار، حدثني إبراهيم بن أدهم بذلك، لما سألته عن بدء أمره.
ورويت عن ابن بشار بإسناد آخر، وزاد، قال: فسألت بعض المشايخ عن الحلال، فقال: عليكم بالشام، فصرت إلى المصيصة (3)، فعملت بها أياما، ثم قيل لي: عليك بطرسوس (4)، فإن بها المباحات، فبينا أنا على باب البحر، اكتراني رجل أنطر بستانه، فمكثت مدة.
قال المسيب بن واضح: حدثنا أبو عتبة الخواص: سمعت إبراهيم بن أدهم يقول: من أراد التوبة، فليخرج من المظالم، وليدع مخالطة الناس، وإلا لم ينل ما يريد.
قال خلف بن تميم: سمعت إبراهيم يقول: رآني ابن عجلان، فاستقبل القبلة ساجدا، وقال: سجدت لله شكرا حين رأيتك.
قال عبدالرحمن بن مهدي: قلت لابن المبارك: إبراهيم بن أدهم ممن
__________
(1) ترجمته في الصفحة: 229.
(2) انظر رواية الخبر في " الحلية ": 7 / 368، و " تهذيب ابن عساكر ": 2 / 171 - 172.
(3) المصيصة: مدينة على شاطئ جيحان من ثغور الشام، بين أنطاكية وبلاد الروم، تقارب طرسوس...وكانت من مشهور ثغور الاسلام، قد ربط بها الصالحون قديما، وبها بساتين كثيرة، بسقيها جيحان، وكانت ذات سور وخمسة أبواب.
" معجم البلدان ".
(4) طرسوس: مدينة بثغور الشام، بين أنطاكية وحلب وبلاد الروم.
[ * ]

(7/389)

سمع ؟ قال: قد سمع من الناس، وله فضل في نفسه، صاحب سرائر، وما رأيته يظهر تسبيحا، ولا شيئا من الخير، ولا أكل مع قوم قط، إلا كان آخر من يرفع يده (1).
أبو نعيم: سمعت سفيان يقول: كان إبراهيم بن أدهم يشبه إبراهيم الخليل، ولو كان في الصحابة، لكان رجلا فاضلا (2).
قال بشر الحافي: ما أعرف عالما إلا وقد أكل بدينه، إلا وهيب بن الورد (3)، إبراهيم بن أدهم، ويوسف بن أسباط، وسلم الخواص.
قال شقيق بن إبراهيم: قلت لابراهيم بن أدهم: تركت خراسان ؟ قال: ما تهنأت بالعيش إلا في الشام، أفر بديني من شاهق إلى شاهق، فمن رآني يقول: موسوس، ومن رآني يقول: جمال، يا شقيق: ما نبل عندنا من نبل بالجهاد ولا بالحج، بل كان بعقل ما يدخل بطنه (4).
قال خلف بن تميم: سألت إبراهيم: منذكم قدمت الشام ؟ قال: منذ أربع وعشرين سنة، ما جئت لرباط ولا لجهاد، جئت لاشبع من خبز الحلال.
وعن إبراهيم، قال: الزهد فرض، وهو الزهد في الحرام.
وزهد سلامة، وهو: الزهد في الشبهات.
وزهد فضل، وهو: الزهد في الحلال (5).
__________
(1) انظر: البداية والنهاية ": 10 / 137.
(2) تتمة الخبر في " البداية والنهاية ": 10 / 136: "..له سرائر، وما رأيته يظهر تسبيحا، ولا شيئا، ولا أكل مع أحد طعاما إلا كان آخر من يرفع يديه ".
والملاحظ أن الذهبي أورد هذا القسم بخبر منفرد قبل قليل.
(3) ترجمته في الصفحة: 198.
(4) الخبر في: " الحلية ": 7 / 369، و: البداية والنهاية: 10 / 137، و: تهذيب ابن عساكر: 2 / 176.
(5) انظر: البداية والنهاية: 10 / 137 - 138، تهذيب ابن عساكر: 2 / 177.
[ * ]

(7/390)

يحيى بن عثمان البغدادي: حدثنا بقية، قال: دعاني إبراهيم بن أدهم إلى طعامه، فأتيته، فجلس، فوضع رجله اليسرى تحت أليته، ونصب اليمنى، ووضع مرفقه عليها، ثم قال: هذه جلسة رسول الله - صلى الله عليه وسلم - كان يجلس جلسة العبد، خذو بسم الله.
فلما أكلنا، قلت لرفيقه: أخبرني عن أشد شئ مربك منذ صحبته.
قال: كنا صياما، فلم يكن لنا ما نفطر عليه، فأصبحنا، فقلت: هل لك يا أبا إسحاق أن نأتي الرستن (1)، فنكري أنفسنا مع الحصادين ؟ قال: نعم.
قال: فاكتراني رجل بدرهم، فقلت: وصاحبي ؟ قال: لا حاجة لي فيه، أراه ضعيفا.
فما زلت به حتى اكتراه بثلثين، فاشتريت من كرائي حاجتي، وتصدقت بالباقي، فقربت إليه الزاد، فبكى وقال: أما نحن فاستوفينا أجورنا، فليت شعري أو فينا صاحبنا أم لا ؟ فغضبت، فقال: أتضمن لي أنا وفيناه.
فأخذت الطعام فتصدقت به (2).
وبالاسناد عن بقية، قال: كنا مع إبراهيم في البحر، فهاجت ريح، واضطربت السفينة، وبكوا، فقلنا: يا أبا إسحاق ! ما ترى ؟ فقال: يا حي حين لا حي، ويا حي قبل كل حي، ويا حي بعد كل حي، يا حي، يا قيوم، يا محسن، يا مجمل ! قد أريتنا قدرتك، فأرنا عفوك.
فهدأت السفينة من ساعته (3).
ضمرة: سمعت ابن أدهم، قال: أخاف أن لا أؤجر في تركي أطايب الطعام، لاني لاأشتهيه.
وكان إذا جلس على طعام طيب، قدم إلى أصحابه،
__________
(1) الرستن: " بليدة قديمة كانت على نهر " الميماس "، وهذا النهر هو اليوم المعروف بالعاصي، الذي يمر قدام حماة.
والرستن بين حماة وحمص في نصف الطريق، بها آثار باقية إلى
الآن - [ زمن ياقوت ] - تدل على جلالتها ".
" معجم البلدان ".
(2) انظر الخبر في " الحلية ": 7 / 379 - 380.
(3) انظر رواية " الحلية ": 8 / 5 - 6، 8 / 7 - 8، والبداية والنهاية ": 10 / 140.
[ * ]

(7/391)

وقنع بالخبز والزيتون.
محمد بن ميمون المكي: حدثنا سفيان بن عيينة، قال: قيل لابراهيم ابن أدهم: لو تزوجت ؟ قال: لو أمكنني أن أطلق نفسي لفعلت (1).
عن خلف بن تميم، قال: دخل إبراهيم الجبل، واشترى فأسا، فقطع حطبا، وباعه، واشترى ناطفا (2)، وقدمه إلى أصحابه، فأكلوا، فقال يباسطهم: كأنكم تأكلون في رهن.
عصام بن رواد بن الجراح: حدثنا أبي، قال: كنت ليلة مع إبراهيم بن أدهم، فأتاه رجل بباكورة، فنظر حوله هل يرى ما يكافئه، فنظر إلى سرجي، فقال: خذ ذاك السرج، فأخذه، فسررت حين نزل مالي بمنزلة ماله (3).
قال علي بن بكار: كان إبراهيم من بني عجل، كريم الحسب، وإذا حصد، ارتجز، وقال: اتخذ الله صاحبا * ودع الناس جانبا (4) وكان يلبس فروا بلا قميص، وفي الصيف شقتين بأربعة دراهم: إزار ورداء، ويصوم في الحضر والسفر، ولا ينام الليل، وكان يتفكر، ويقبض أصحابه أجرته، فلا يمسها بيده، ويقول: كلوا بها شهواتكم، وكان ينطر (5)،
__________
(1) في " البداية والنهاية ": 10 / 138: " لطلقتها ".
(2) الناطف: ضرب من الحلوى، يصنع من اللوز والجوز والفستق، ويسمى أيضا: القبيط.
قال أبو نواس:
يقول والناطف في كفه * من يشتري الحلو من الحلو (3) انظر الخبر في " الحلية ": 7 / 384.
(4) في " الحلية ": 7 / 373، و " البداية والنهاية ": 10 / 144، و " تهذيب ابن عساكر ": 2 / 182 - 183.
(5) كذلك عمل بالنطارة سفيان الثوري، وهو من مشاهير علماء الحديث.
انظر: ص 259.
[ * ]

(7/392)

وكان يطحن بيد واحدة مدين من قمح.
قال أبو يوسف الغسولي: دعا الاوزاعي إبراهيم بن أدهم، فقصر في الاكل، فقال: لم قصرت ؟ قال: رأيتك قصرت في الطعام (1).
بشر الحافي: حدثنا يحيى بن يمان، قال: كان سفيان إذ قعد مع إبراهيم بن أدهم، تحرز من الكلام.
عبدالرحمن بن مهدي، عن طالوت: سمعت إبراهيم بن أدهم يقول: ما صدق الله عبد أحب الشهرة.
قلت: علامة المخلص الذي قد يحب شهرة، ولا يشعر بها، أنه إذا عوتب في ذلك، لايحرد ولا يبرئ نفسه، بل يعترف، ويقول: رحم الله من أهدى إلي عيوبي، ولا يكن معجبا بنفسه، لا يشعر بعيوبها، بل لا يشعر أنه لا يشعر، فإن هذا داء مزمن.
عصام بن رواد: سمعت عيسى بن حازم النيسابوري يقول: كنا بمكة مع إبراهيم بن أدهم، فنظر إلى أبي قبيس (2)، فقال: لو أن مؤمنا، مستكمل الايمان، يهز الجبل لتحرك، فتحرك أبو قبيس، فقال: اسكن، ليس إياك أردت (3).
قال ابن أبي الدنيا: حدثنا محمد بن منصور، حدثنا الحارث بن النعمان، قال: كان إبراهيم بن أدهم يجتني الرطب من شجر البلوط.
__________
(1) تتمة الخبر في " البداية والنهاية ": 10 / 138 - 139: " ثم عمل إبراهيم طعاما كثيرا، ودعا الاوزاعي، فقال الاوزاعي: أما تخاف أن يكون سرفا ؟ فقال: لا، إنما السرف ما كان في معصية الله، فأما ما أنفقه الرجل على إخوانه فهو ومن الدين ".
وانظر أيضا: " تهذيب ابن عساكر ": 2 / 183.
(2) أبو قبيس: جبل مشرف على مسجد مكة.
(3) انظر: " الحلية ": 8 / 4.
[ * ]

(7/393)

وعن مكي بن إبراهيم، قال: قيل لابن أدهم: ما تبلغ من كرامة المؤمن ؟ قال: أن يقول للجبل: تحرك، فيتحرك.
قال: فتحرك الجبل، فقال: ما إياك عنيت.
وعن إبراهيم بن أدهم، قال: كل ملك لا يكون عادلا، فهو واللص سواء، وكل عالم لا يكون تقيا، فهو والذئب سواء، وكل من ذل لغير الله، فهو والكلب سواء (1).
أخبرنا أحمد بن إبراهيم الجلودي وغيره: أن عبد الله بن اللتي أخبرهم، قال: أنبأنا جعفر بن المتوكل، أنبأنا أبو الحسن بن العلاف، حدثنا الحمامي، حدثنا جعفر الخلدي، حدثني إبرهيم بن نصر، حدثنا إبراهيم بن بشار: سمعت إبراهيم بن أدهم يقول: وأي دين لو كان له رجال ! من طلب العلم لله، كان الخمول أحب إليه من التطاول، والله ما الحياة بثقة، فيرجى نومها، ولا المنية بعذر، فيؤمن عذرها، ففيم التفريط والتقصير والاتكال والابطاء ؟ قد رضينا من أعمالنا بالمعاني، ومن طلب التوبة بالتواني، ومن العيش
الباقي بالعيش الفاني.
وبه: قال ابن بشار: أمسينا مع إبراهيم ليلة، ليس لنا ما نفطر عليه، فقال: يا ابن بشار ! ماذا أنعم الله على الفقراء والمساكين من النعيم والراحة، لا يسألهم يوم القيامة عن زكاة، ولا حج، ولا صدقة، ولا صلة رحم ! لا تغتم، فرزق الله سيأتيك، نحن - والله - الملوك الاغنياء، تعجلنا الراحة، لا نبالي على أي حال كنا إذا أطعنا الله (2).
ثم قام إلى صلاته، وقمت إلى صلاتي، فإذا برجل قد جاء بثمانية أرغفة، وتمر كثير، فوضعه، فقال: كل يا مغموم.
__________
(1) انظر: " البداية والنهاية " 10 / 142.
(2) انظر صفحة: 390.
[ * ]

(7/394)

فدخل سائل، فأعطاه ثلاثة أرغفة مع تمر، وأعطاني ثلاثة، وأكل رغيفين.
وكنت معه، فأتينا على قبر مسنم، فترحم عليه، وقال: هذا قبر حميد ابن جابر، أمير هذه المدن كلها، كان غارقا في بحار الدنيا، ثم أخرجه الله منها.
بلغني أنه سرذات يوم بشئ، ونام، فرأى رجلا بيده كتاب، ففتحه، فإذا هو كتاب بالذهب: لا تؤثرن فانيا على باق، ولا تغترن بملكك، فإن ما أنت فيه جسيم لولا أنه عديم، وهو ملك لولا أن بعده هلك، وفرح وسرور لولا أنه غرور، وهو يوم لو كان يوثق له بعد، فسارع إلى أمر الله، فإن الله قال: * (وسارعوا إلى مغفرة من ربكم، وجنة عرضها السموات والارض، أعدت للمتقين) *.
[ آل عمران: 133 ] فانتبه فزعا، وقال: هذا تنبيه من الله وموعظة.
فخرج من ملكه، وقصد هذا الجبل، فعبد الله فيه حتى مات.
وروي أن إبراهيم بن أدهم حصد ليلة ما يحصده عشرة، فأخذ أجرته دينارا.
أنبأنا أحمد بن سلامة، عن عبدالرحيم بن محمد، أنبأنا الحداد، أنبأنا أبو نعيم، حدثنا إبراهيم بن عبد الله، حدثنا السراج: سمعت إبراهيم بن بشار يقول: قلت لابراهيم بن أدهم: كيف كان بدء أمرك ؟ قال: غير ذا أولى بك.
قال: قلت: أخبرني لعل الله أن ينفعنا به يوما.
قال: كان أبي من الملوك المياسير، وحبب إلينا الصيد، فركبت، فثار أرنب أو ثعلب، فحركت فرسي، فسمعت نداء من ورائي: ليس لذا خلقت، ولا بذا أمرت.
فوقفت أنظر يمنة ويسرة، فلم أر أحدا، فقلت: لعن الله إبليس، ثم حركت فرسي، فأسمع نداء أجهر من ذلك: يا إبراهيم ! ليس لذا خلقت، ولا بذا أمرت.
فوقفت أنظر فلا أرى أحدا، فقلت: لعن الله إبليس، فأسمع نداء من قربوس (1) سرجي
__________
(1) القربوس: هو حنو السرج.
قال الازهري: وللسرج قربوسان: فأما القربوس المقدم، = [ * ]

(7/395)

بذاك، فقلت: أنبهت، أنبهت، جاءني نذير، والله لا عصيت الله بعد يومي ما عصمني الله، فرجعت إلى أهلي، فخليت فرسي، ثم جئت إلى رعاة لابي، فأخذت جبة كساء، وألقيت ثيابي إليه، ثم أقبلت إلى العراق، فعملت بها أياما، فلم يصف لي منها الحلال، فقيل لي: عليك بالشام، فذكر حكاية (1) نطارته الرمان، وقال الخادم له: أنت تأكل فاكهتنا، ولا تعرف الحلو من الحامض ؟ قلت: والله ما ذقتها.
فقال: أتراك لو أنك إبراهيم بن أدهم، فانصرف، فلما كان من الغد، ذكر صفتي في المسجد، فعرفني بعض الناس، فجاء الخادم ومعه عنق (2) من الناس، فاختفيت خلف الشجر، والناس داخلون، فاختلطت معهم وأنا هارب (3).
قد سقت أخبار إبراهيم في " تاريخي " أزيد مما هنا، وأخباره في: " تاريخ دمشق " (4)، وفي: " الحية " (5)، وتآليف لابن جوصا، وأخباره التي
رواها ابن اللتي، وأشياء.
وثقه الدارقطني.
وتوفي سنة اثنتين وستين ومئة، وقبره يزار، وترجمته في " تاريخ دمشق " في ثلاثة وثلاثين ورقة.
__________
= ففيه العضدان، وهما رجلا السرج، ويقال لهما: حنواه...والقربوس الآخر فيه رجلا المؤخرة، وهما حنواه.
(اللسان).
(1) انظر الصفحة: 389، و: 390.
(2) العنق: الجماعة من الناس والرؤساء.
(3) كذلك جرت حادثة مشابهة لهذه مع سفيان الثوري المحدث الفقيه.
انظر الصفحة: 259.
(4) خ: 2 / 186 آ، وما بعدها.
(5) 7 / 367 حتى 8 / 58.
[ * ]

(7/396)

143 - معاوية بن سلام * (ع) ابن الامام أبي سلام، ممطور الحبشي العربي الشامي.
حدث عن: أبيه، وأخيه زيد، وقيل: إنه أدرك جده، وروى أيضا عن الزهري، ويحيى بن أبي كثير.
حدث عنه: أبو مسهر، ومروان بن محمد الطاطري، ويحيى بن حسان، ويحيى الوحاظي، ويحيى بن يحيى النيسابوري، ويحيى بن بشر الحريري، وأبو توبة الحلبي، وجماعة، كان يكون بحمص وبدمشق.
وثقه النسائي وغيره، وكان من أئمة الدين.
قال يحيى بن معين: أعده محدث أهل الشام في زمانه.
وروينا في نسخة أبي مسهر، قال: حدثنا معاوية بن سلام: سمعت جدي أبا سلام...فذكر حديثا مرسلا، قال أبو مسهر: قلت له: لمن ولاؤك ؟ فغضب - يعني أنه عربي -.
وقال قال أحمد بن حنبل: ثقة.
وقيل: إن يحيى بن أبي كثير حمل عن معاوية بن سلام كتاب جده مناولة (1).
مات بعد السبعين ومئة.
__________
* التاريخ الكبير: 7 / 335، الجرح والتعديل: 8 / 383، مشاهير علماء الامصار: 184، تاريخ ابن عساكر: خ: 16 / 332 ب، تهذيب الكمال: خ: 1343 - 1344، تذهيب التهذيب: خ: 4 / 51، تذكرة الحفاظ: 1 / 242 - 243، عبر الذهبي: 1 / 262، تهذيب التهذيب: 10 / 208 - 209، طبقات الحفاظ: 102 - 103، خلاصة تذهيب الكمال: 381، شذرات الذهب: 1 / 270.
(1) تقدم الحديث عن " المناولة " في الصفحة: 304، حا: 1.
[ * ]

(7/397)

144 - أبو عبيد الله الوزير * معاوية بن عبيد الله بن يسار الاشعري، مولاهم الطبراني الشامي، الكاتب، أحد رجال الكمال حزما ورأيا، وعبادة وخيرا.
روى عن: أبي إسحاق، ومنصور، وطائفة.
(حدث عنه: منصور بن أبي مزاحم وغيره.
وكان المهدي يبالغ في إجلاله واحترامه، ويعتمد على رأيه وتدبيره وحسن سياسته.
قال حفيدة عبيدالله بن سليمان: أبى جدنا سجادتين، وشرع في ثالثة موضع ركبتيه ووجهه ويديه، من كثرة صلاته - رحمه الله - وكان
له كل يوم كر دقيق يتصدق به، فلما وقع الغلاء، تصدق بكرين.
قلت: الكر يشبع خمسة آلاف إنسان، وكان من ملوك العدل.
ويقال: سمع من الزهري، وعاصم بن رجاء بن حيوة، وكان مع دينه فيه تيه وتعزز.
حج الربيع الحاجب، فجاء إليه مسلما، فما قام له، ولا وفاه حقه، فعمل عليه عند المهدي، ورمى ابنه بالتعرض لحمر الهادي، فقتل المهدي ابنه، وقبض عليه، فسجنه، فما زال في السجن حتى توفي سنة سبعين ومئة.
وقد بسطت من سيرته في: " تاريخ الاسلام "، وهو جد الحافظ معاوية ابن صالح الاشعري.

145 - عافية * * ابن يزيد بن قيس الاودي، الكوفي، الحنفي، قاضي بغداد بالجانب.
__________
* تاريخ خليفة: 442، تاريخ بغداد: 13 / 196 - 197، تاريخ ابن عساكر: خ: 16 / 384 ب، تهذيب الكمال: خ: 1344 - 1345، تذهيب التهذيب: خ: 4 / 52، عبر الذهبي: 1 / 258، تهذيب التهذيب: 10 / 212، خلاصة تذهيب الكمال: 381، شذارت الذهب: 1 / 279.
* * طبقات ابن سعد: 7 / 331، تاريخ خليفة: 442، تاريخ بغداد: 12 / 307 - 310، = [ * ]

(7/398)

الشرقي.
كان من العلماء العاملين، ومن قضاء العدل، نزع في الفقه بأبي حنيفة.
وحدث عن: هشام بن عروة، والاعمش، ومجالد، ومحمد بن عمرو بن عطاء، وابن أبي ليلى.
روى عنه: موسى بن داود، وأسد السنة.
وقلما روى، لانه مات كهلا.
قال الخطيب: كان عالما زهدا، حكم مدة على سداد وصون، ثم استعفى من القضاء، فأعفي.
وثقه النسائي.
وقال أبو داود: يكتب حديثه.
وروى عباس الدوري، عن يحيى: ثقة.
وكذلك روى أحمد بن أبي مريم عنه، وقال في رواية علي بن الحسين بن الجنيد الرازي، عنه: ضعيف في الحديث.
قيل: سبب تركه القضاء، أنه تثبت في حكم، فأهدى له الخصم رطبا، فرده وزجره، فلما حاكم خصمه من الغد، قال عافية: لم يستويا في قلبي.
ثم حكاها للخليفة، وقال: هذا حالي وما قبلت، فكيف لو قبلت ؟ ! قال: فأعفاه (1).
توفي سنة نيف وستين ومئة.
__________
= تهذيب الكمال: خ: 640 - 641، تذهيب التهذيب: خ: 2 / 113 - 114، ميزان الاعتدال: 2 / 358، البداية والنهاية: 10 / 176، تهذيب التهذيب: 5 / 60 - 61، خلاصة تذهيب الكمال: 304.
(1) انظر: " تاريخ بغداد ": 12 / 308 - 309، و: " البدية والنهاية ": 10 / 176.
[ * ]

(7/399)

146 - مفضل * (م، س، ق) ابن مهلهل ، الامام الكبر، أبو عبد الرحمن السعدي الكوفي.
حدث عن: منصور، وبيان بن بشر، ومغيرة، والاعمش، ونحوهم.
وعنه: حسين الجعفي، وأبو أسامة، ويحيى بن آدم، والحسن بن الربيع وآخرون.
قال أحمد العجلي: كان ثقة ثبتا، صاحب سنة وفضل وفقه.
لما مات الثوري مضى أصحابه إلى المفضل، فقالوا: تجلس لنا مكان أبي عبد الله ؟ فقال: ما رأيت صاحبكم يحمد مجلسه.
وذكره عبد الرزاق فقال: ذاك الراهب قدم علينا مع سفيان.
ووثقه أبو حاتم وجماعة.
قال ابن منجويه: مات سنة سبع وستين ومئة.
روينا عن مفضل بن مهلهل كلمة نافعة، قال: اعمل بقليل الحديث يزهدك في كثيره.

147 - المهدي * * الخليفة ، أبو عبد الله محمد بن المنصور أبي جعفر عبد الله بن محمد
__________
* طبقات ابن سعد: 6 / 381، التاريخ الكبير: 7 / 406، التاريخ الصغير: 2 / 171، الجرح والتعديل: 8 / 316، تهذيب الكمال: خ: 1364 - 1365، تذهيب التهذيب: خ: 4 / 64، ميزان الاعتدال: 4 / 171، عبر الذهبي: 1 / 250، تهذيب التهذيب: 10 / 275 - 276، خلاصة تذهيب الكمال: 386، شذرات الذهب: 1 / 263.
* * المعارف: 379 - 380، الطبري: 3 / 172، و 6 / 183، 425، 7 / 509، 511، 524، 603، 8 / 7، 9، 25، 29، 37، 39، الوزراء والكتاب: 141 - 166، مروج الذهب: 2 / 246 - 255، تاريخ بغداد: 5 / 391 - 401، الكامل لابن الاثير: 6 / 32 - 34، 81 - 87، [ * ]

(7/400)

ابن علي، الهاشمي العباسي.
مولده بإيذج (1) من أرض فارس، سنة سبع وعشرين، وقيل: في سنة ست.
وأمه أم موسى الحميرية.
كان جوادا ممداحا معطاء، محببا إلى الرعية، قصابا في الزنادقة، باحثا
عنهم، مليح الشكل، قد مر من أخباره في " تاريخي الكبير ".
ولما اشتد، ولاه أبوه مملكة طبرستان، وقد قرأ العلم، وتأدب وتميز.
غرم أبوه أموالا حتى استنزل ولي العهد ابن أخيه عيسى بن موسى من العهد للمهدي، ولما مات المنصور، قام بأخذ البيعة للمهدي الربيع بن يونس (2) الحاجب.
وكان المهدي أسمر مليحا، مضطرب الخلق، على عينه بياض، جعد الشعر، ونقش خاتمه: الله ثقة محمد وبه نؤمن.
يقطونه: أنبأنا أبو العباس المنصوري، قال: لما حصلت الخزائن في يد المهدي، أخذ في رد المظالم، فأخرج أكثر الذخائر، ففرقها، وبر أهله ومواليه، فقيل: فرق أزيد من مئة ألف ألف (3).
وقيل: إنه أثني عليه بالشجاعة، فقال: لم لا أكون شجاعا ؟ وما خفت أحدا إلا الله تعالى.
__________
= عبر الذهبي: 1 / 230 - 231، 234، 240، 247، 254 - 255، الوافي بالوفيات: 3 / 300 - 302، البداية والنهاية: 10 / 129 - 131، تاريخ الخلفاء: 271 - 279، شذرات الذهب: 1 / 230، 245، 247، 248، 266 - 269.
(1) إيذج: كورة وبلد بين خوزستان وأصبهان، وهي أجل مدن الكورة، وسلطانها يقوم بنفسه، وهي في وسط الجبال، يقع بها ثلج كثير، يحمل إلى الاهواز والنواحي.
" معجم البلدان ".
(2) تقدمت ترجمته في الصفحة: 335.
(3) انظر رواية " تاريخ بغداد ": 5 / 392 - 393، و: " الكامل " لابن الاثير: 6 / 84.
[ * ]

(7/401)

وذكر ابن أبي الدنيا أن المهدي كتب إلى الامصار يزجر أن يتكلم أحد من أهل الاهواء في شئ منها.
وعن يوسف الصائغ قال: رفع أهل البدع رؤوسهم، وأخذوا في الجدل، فأمر بمنع الناس من الكلام، وأن لا يخاض فيه.
قال داود بن رشيد: هاجت ريح سوداء، فسمعت سلما الحاجب يقول: فجعنا أن تكون القيامة، فطلبت المهدي في الايوان، فلم أجده، فإذا هو في بيت ساجد على التراب يقول: اللهم: لا تشمت بنا أعداءنا من الامم، ولا تفجع بنا نبينا، اللهم إن كنت أخذت العامة بذنبي، فهذه ناصيتي بيدك.
فما أتم كلامه حتى انجلت (1).
قال الاصمعي: دخل على المهدي شريف، فوصله، فقال: يا أمير المؤمنين ! ما أنتهي إلى غاية شكرك، إلا وجدت وراءه غاية من معروفك، فما عجز الناس عن بلوغه، فالله من وراء ذلك.
وعن الربيع: أن المنصور فتح يوما خزائنه مما قبض من خزائن مروان الحمار (2).
فأحصى من ذلك أثني عشر ألف عدل خز، فأخرج منها ثوبا، فقل لي: فصل منه جبة، ولمحمد جبة وقلنسوة.
وبخل بإخراج ثوب للمهدي.
فلما ولي المهدي، أمر بذلك كله، ففرق على الموالي والخدم.
وقيل: كان كثير التولية والعزل بغير كبير سبب، ويباشر الامور بنفسه، وأطلق خلقا من السجون، وزاد في المسجد الحرام وزخرفه.
أبو زرعة النصري: حدثنا أبي، حدثنا أبو خليد، قال: قال مالك: قال
__________
(1) للخبر رواية أخرى في " تاريخ بغداد ": 5 / 400.
(2) مروان الحمار: هو مروان بن محمد بن مروان بن الحكم الاموي.
وقد تقدم الحديث عنه في الصفحة: 19، حا: 1.
[ * ]

(7/402)

لي المهدي: يا أبا عبد الله ! لك دار ؟ قلت: لا.
فأمر لي بثلاثة آلاف دينار.
وقيل: إنه وصل عبد العزيز بن الماجشون بعشرة آلاف دينار.
ونقل ابن الانباري بإسناد: أن المهدي أعطى رجلا مرة مئة ألف دينار.
وجوائزه كثيرة من هذا النمط.
وأجاز مرة مروان بن أبي حفصة بسبعين ألفا.
وليس هذا الاسراف مما يحمد عليه الامام.
وكان مستهترا (1) بمولاته الخيزران، وكان غارقا كنحوه من الملوك في بحر اللذات، واللهو والصيد، ولكنه خائف من الله، معاد لاولي الضلالة، حنق عليهم.
تملك عشر سنين وشهرا ونصفا، وعاش ثلاثا وأربعين سنة، ومات بماسبذان (2) في المحرم سنة تسع وستين ومئة (3)، وبويع ابنه الهادي.

148 - النضر بن عربي * (د، ت) الامام العالم، المحدث الثقة، أبو روح، وقيل: أبو عمر الباهلي، مولاهم الجزي الحراني.
رأى أبا الطفيل عامر بن واثلة، وروى عن: مجاهد، والقاسم بن محمد، وعكرمة، وعطاء، وسالم بن عبد الله، وعمر بن عبد العزيز،
__________
(1) مستهترا بمولاته: مولعا بها، لا يبالي بما قيل فيه.
يقال: أهتر بفلانة، واستهتر بها: أي فتن بها.
وليس كما يظنها بعضهم بمعنى الاستخفاف والهزء.
(2) ما سبذان: قال الحميري في " الروض المعطار ": هي أحد فروج الكوفة، وهي بالقرب من هيت.
(وانظر: معجم البلدان).
(3) انظر سبب وفاته في: " الكامل: لابن الاثير: 6 / 81 - 82، " شذرات الذهب ": 1 / 266 - 269، وفي ترجمة الهادي، هنا، في الصفحة: 441.
* التاريخ الكبير: 8 / 89، الجرح والتعديل: 8 / 475، مشاهير علماء الامصار: 186، تاريخ ابن عساكر: خ: 17 / 283 ا، تهذيب الكمال: خ: 1412، تذهيب التهذيب: خ:
4 / 97، تهذيب التهذيب: 10 / 442 - 443، خلاصة تذهيب الكمال: 402.
[ * ]

(7/403)

ومكحول، وميمون بن مهران، ونافع مولى ابن عمر، وعلي بن نفيل، وعدة.
وينزل إلى أن يروي عن عبيدالله بن عمرو الرقي، وهو أصغر منه، وليس هو بالمكثر، طال عمره.
وحدث عنه: عبدة بن سليمان، ووكيع، وسفيان بن سعيد الثوري - ومات قبله - وأبو أسامة، والمطلب بن زياد، ويحيى بن صالح الوحاظي، وعبد الغفار بن داود الحراني، وعمرو بن خالد الحراني، وبشر بن عبيس بن مرحوم العطار، وسعيد بن حفص النفيلي، وعبد الله بن عبد الوهاب الحجبي، والحسن بن سوار، وخلق آخرهم: أبو جعفر عبد الله بن محمد النفيلي.
قال خليفة: النضر بن عربي العامري، ويقال: مولى حاتم بن النعمان الباهلي (1).
روى عباس وعثمان الدارمي وعدة، عن يحيى بن معين: ثقة.
وقال عثمان الدارمي: لا بأس به.
وقال أبو حاتم: لا بأس به، أسند حديثا واحدا.
وقال مرة: صالح الحديث.
أظن أبا حاتم أراد أنه وهم في رواية حديث واحد فأسنده، وصوابه موقوف.
وقال أبو زرعة: ثقة.
وقال عثمان الدارمي أيضا: ليس بذاك.
وقال النسائي: ليس به بأس.
__________
(1) طبقات خليفة: 320، وقد تحرف فيه " عربي " إلى " عدي ".
[ * ]

(7/404)

وقال الحافظ ابن عدي: رأيت له أحاديث مستقيمة عمن يروي عنه، وأرجو أنه لا بأس به.
وقال ابن سعد - فشذ -: كان ضعيف الحديث.
قال أبو جعفر النفيلي وغيره: مات سنة ثمان وستين ومئة.
أخبرنا أبو الفضل بن عساكر: أنبأنا القاسم بن عبد الله، أنبأنا أبو الا سعد هبة الرحمن، أنبأنا عبدالحميد البحيري، وأنبأنا ابن عساكر، عن عبد الرحيم بن السمعاني، أنبأنا عبد الله بن محمد، أنبأنا محمد بن عبيدالله الصرام، قالا: حدثنا أبو نعيم، حدثنا أبو عوانة، حدثنا محمد بن كثير الحراني، حدثنا عبداالله بن معيد الحراني، حدثنا النضر بن عربي، عن عكرمة، عن ابن عباس قال: لما وضع النبي - صلى الله عليه وسلم - في لحده، وضع فيما بينه وبين اللحد قطيفة كانت له، بيضاء بعلبكية (1).
حسن غريب (2)، وابن معيد: محله الصدق، بالضم، بوزن عبيد، هكذا وجدته.
__________
(1) الخبر في " تاريخ ابن عساكر " خ: " اخبرنا أبو القاسم إسماعيل بن أحمد بن عمر، أخبرنا أبو القاسم بن مسعدة، أخبرنا حمزة بن يوسف، أخبرنا أبو أحمد بن عدي، أخبرنا أحمد بن هارون البرديجي، أخبرنا محمد بن يحيى بن كثير، أخبرنا عبد الله بن معيد الحراني، أخبرنا النضر بن عربي عن عكرمة، عن ابن عباس، قال: طرح في قبر رسول الله - صلى الله عليه وسلم - قطيفة له بيضاء بعلبكية " (2) فيه أن مسلما أخرجه في " صحيحه ": (967)، في الجنائز: باب جعل القطيفة في القبر، والنسائي: 4 / 81، في الجنائز: باب وضع الثوب في اللحد، من طريق شعبة، عن أبي جمرة عن ابن عباس، قال: جعل في قبر رسول الله - صلى الله عليه وسلم - قطيفة حمراء.
قال الزرقاني في " شرح المواهب ": 5 / 330: وضعها مولاه شقران، وقال: والله لا يلبسه
أحد بعدك، فوضعها خصوصية له - صلى الله عليه وسلم - كما قال وكيع، فقد كره جمهور العلماء وضع قطيفة أو مضربة، أو مخدة، أو نحو ذلك في القبر وتحت الميت، وشذ البغوي فجوزه، والصواب: الكراهة.
وأجاب الجمهور عن هذا الحديث بأن شقران انفرد بفعل ذلك، ولم يوافقه أحد من الصحابة، ولا علموا بذلك، وإنما فعل ذلك كراهة أن يلبسها أحد بعده، قاله النووي.
وقد قال ابن عبد البر: إنها أخرجت لما فرغوا من وضع اللبنات التسع، ورجحه الحافظ ابن حجر، وشيخه الحافظ العراقي.
[ * ]

(7/405)

149 - صالح بن راشد * أبو عبد الله نصر بن مستور.
سمع الحسن، ومالك بن دينار، وعاصم بن رزين.
حدث عنه: حرمي بن عمارة، ومسلم بن إبراهيم، وموسى التبوذكي، وغيرهم.
ذكره البخاري في " تاريخه " (1)، وسكت عن حاله.

150 - شيبان * * (ع) ابن عبدالرحمن النحوي ، الامام الحافظ الثقة، أبو معاوية التميمي، مولاهم النحوي البصري المؤدب، نزيل الكوفة، ثم بغداد.
روى عن: الحسن البصري - وذلك في مسلم - وعن يحيى بن أبي كثير، وزياد بن علاقة، وقتادة، أشعث بن أبي الشعثاء، وسماك بن حرب، ومنصور، وعاصم بن بهدلة، وهلال الوزان، وثابت، وعبد الملك بن عمير، وخلق.
وعنه: أبو حنيفة - وهو من أقرانه - وعبد الرحمن بن مهدي، وأبو داود،
__________
* التاريخ الكبير: 4 / 279، الضعفاء: خ: 187، الجرح والتعديل: 4 / 401، تاريخ
الاسلام: 6 / 202، ميزان الاعتدال: 2 / 294.
(1) التاريخ الكبير: 4 / 279.
* * طبقات ابن سعد: 6 / 377، طبقات خليفة: 168، 327، التاريخ الكبير: 4 / 254، الجرح والتعديل: 4 / 355 - 356، مشاهير علماء الامصار: 170، تاريخ بغداد: 9 / 271 - 274، إنباه الرواة: 2 / 72 - 73، تهذيب الكمال: خ: 592 - 593، تذهيب التهذيب: خ: 2 / 84، تذكرة الحفاظ: 1 / 218، ميزان الاعتدال: 2 / 285، عبر الذهبي: 1 / 243، تهذيب التهذيب: 4 / 373 - 374، طبقات الحفاظ: 92 - 93، خلاصة تذهيب الكمال: 168، شذرات الذهب: 1 / 259.
[ * ]

(7/406)

وعبيدالله بن موسى، ومعاوية بن هشام، ويحيى بن أبي بكير، وآدم بن أبي إياس، وأسد بن موسى، وسعد بن حفص الضخم، وأبو نعيم، ومحمد بن سابق، وعلي بن الجعد، وخلق كثير.
قال أحمد بن حنبل: ما أقرب حديثه.
وقال الاثرم: قلت لابي عبد الله: كان هشام الدستوائي (1) أكبر عندك من شيبان ؟ قال: هشام أرفع، هشام حافظ، وشيبان صاحب كتاب.
قيل: فحرب بن شداد (2) ؟ قال: لا بأس به، وشيبان أرفع هؤلاء عندي، شيبان صاحب كتاب صحيح [ قد روى شيبان عن الناس ] (3)، فحديثه صالح.
وقال صالح بن أحمد، عن أبيه: شيبان ثبت في كل المشايخ.
قال أبو القاسم البغوي: شيبان أثبت في حديث يحيى بن أبي كثير من الاوزاعي.
وقال عباس، عن يحيى: شيبان أحب إلي من معمر في قتادة.
وقال عثمان بن سعيد: قلت ليحيى: شيبان ما حاله في الاعمش ؟
فقال ثقة في كل شي.
وقال يعقوب بن شيبة: شيبان صاحب حروف وقراءات، مشهور بذلك، كان يحيى بن معين يوثقه (4).
وقال أبو حاتم: حسن الحديث، صالح الحديث، يكتب حديثه.
وقال ابن سعد، وأحمد العجلي، والنسائي: ثقة.
وقال ابن خراش: صدوق.
__________
(1) ترجمته في الصفحة: 149.
(2) ترجمته في الصفحة: 194.
(3) زيادة من " تاريخ بغداد ": 9 / 372.
(4) تتمه الخبر في " تاريخ بغداد ": 9 / 273: " وزعم أنه بصري انتقل إلى الكوفة ".
[ * ]

(7/407)

وقال أبو أحمد الحسن بن عبد الله العسكري: شيبان النحوي نسب إلى بطن يقال لهم: بنو نحو، وهم بنو نحو بن شمس - بضم الشين - بطن من الازد.
وذكر ابن أبي رواد، وأبو الحسين بن المنادي: أن المنسوب إلى القبيلة يزيد بن أبي سعيد النحوي، لاشيبان النحوي، وهو أشبه، لانه تميمي لا أزدي (1).
وقد وقع لي من عواليه حديث، سقته في أخبار شعبة (2).
وأجاز لنا جماعة سمعوا ابن طبرزد: أنبأنا ابن الحصين، أنبأنا ابن غيلان، حدثنا أبو بكر الشافعي، حدثنا أحمد بن محمد البرتي، حدثنا أبو نعيم، حدثنا شيبن، عن يحيى، عن أبي سلمة، عن عبد الله بن عمرو، قال: " انكسفت الشمس على عهد رسول الله - صلى الله عليه وسلم - فنودي بالصلاة جامعة، فركع ركعتين بسجدة، ثم قام فركع ركعتين بسجدة، ثم جلس حتى جلي عن
الشمس، فقالت عائشة: ما سجد سجودا قط، ولا ركع ركوعا قط أطول منه " (3).
قلت: قول أبي حاتم فيه: لا يحتج به، ليس بجيد.
قال ابن سعد وغيره: مات شيبان في خلافة المهدي، سنة أربع وستين ومئة.
وكذا قال يعقوب السدوسي، ومطين.
__________
(1) انظر: " تاريخ بغداد ": 9 / 271 - 272.
(2) انظر: صفحة: 218.
(3) رجاله ثقات وإسناده صحيح.
أبو نعيم هو الفضل بن دكين.
ويحيى هو ابن أبي كثير.
وأخرجه البخاري: 2 / 446، في الكسوف: باب طول السجود في الكسوف، من طريق أبي نعيم، عن شيبان، عن يحيى بن أبي كثير، عن أبي سلمة، عن عبد الله بن عمرو.
وأخرجه مسلم: (910)، في الكسوف: باب ذكر النداء بصلاة الكسوف: الصلاة جامعة، من طريقين، عن يحيى ابن أبي كثير، قال: أخبرني أبو سلمة بن عبدالرحمن، عن عبد الله بن عمرو بن العاص.
[ * ]

(7/408)

151 - عيسى بن على * ابن ترجمان القرآن: عبد الله بن العباس الهاشمي، الامير عم المنصور، وإليه ينسب نهر عيسى (1)، وقصر عيسى (2) يروي عن: أبيه وأخيه.
وعنه: ولداه: إسحاق وداود، وهارون الرشيد، وشيبان النحوي.
وكان يرجع إلى علم ودين وتقوى، خدم أباه، ولم يل شيئا تورعا، وكان فيه بعض الانقطاع.
قال ابن معين: كان له مذهب جميل: ويعتزل السلطان، وليس به بأس.
قلت: هو صاحب حديث: " يمن الخيل في شقرها " (3).
قال الترمذي: غريب.
__________
* تهذيب المكال: خ: 1082، تذهيب التهذيب: خ: 2 / 129، تاريخ الاسلام: 6 / 264، عبر الذهبي: 1 / 242، تهذيب التهذيب: 8 / 221 - 222، خلاصة تهذيب الكمال: 303، شذرات الذهب: 1 / 257، 258.
(1) نهر عيسى: كورة، وقرى كثيرة، وعمل واسع في غربي بغداد، يعرف بهذا الاسم، ومأخذه من الفرات عند قنطرة دمما...وهو نهر على متنزهات وبساتين كثيرة.
وقد قالت فيه الشعراء فأكثروا.
قال علي بن معمر الواسطي (ت: 609 ه): يا نهر عيسى إلى عيسى نسبت وما * نسبت إلا بتحقيق وإيضاح فإنه بك إحياء القلوب كما * عيسى المسيح به إحياء أرواح " معجم البلدان ".
(2) قصر عيسى: هو أول قصر بناه الهاشميون في أياه المنصور ببغداد، وكان على شاطئ نهر الرفيل، عند مصبه في دجلة، وهو اليوم - [ زمن ياقوت ] - في وسط العمارة من الجانب الغربي، وليس للقصر أثر الآن - [ زمن ياقوت أيضا ] - إنما هناك محلة كبيرة ذات سوق تسمى: قصر عيسى.
(انظر المصدر السابق).
(3) أخرجه أحمد: (2454)، والترمذي:.
(1695)، في الجهاد: باب ما جاء ما يستحب من الخليل، وأبو داود: (2545)، في الجهاد: باب ما يستحب من ألوان الخليل.
وسنده حسن كمال قال الترمذي.
[ * ]

(7/409)

قال الخطبي: توفي سنة ثلاث وستين ومئة.
وقيل: سنة ستين.
152 - صخر بن جويرية * (خ، م، د، س، ت) الامام الثقة المحدث، أبو نافع التميمي، مولاهم، وقيل: مولى بني
هلال البصري، شيخ معمر صدوق.
حدث عن: أبي رجاء العطاردي، وعائشة بنت سعد (1)، ونافع مولى ابن عمر.
روى عنه: أيوب السخيتاني - وهو من شيوخه - وعبد الرحمن بن مهدي، وروح بن عبادة، وعفان بن مسلم، وعلي بن الجعد، وآخرون.
قال أحمد بن حنبل: ثقة، ثقة.
وقال ابن معين: صالح.
وروى أحمد بن زهير، عن ابن معين، قال: إنما يتكلم فيه لانه يقال: إنه سقط كتابه.
قلت: احتج به أرباب الصحاح، وتوفي سنة بضع وستين ومئة.
كتب إلي ابن البخاري: أنبأنا أبو حفص المعلم، أنبأنا عبد الوهاب، أنبأنا ابن هزار مرد، أنبأنا ابن حبابة، أنبأنا البغوي، حدثنا علي بن الجعد، أخبرني صخر بن جويرية، سمعت أبا رجاء قال: حدثنا ابن عباس، قال: قال
__________
* طبقات ابن سعد: 7 / 275 - 276، طبقات خليفة: 223، التاريخ الكبير: 4 / 312، الجرح والتعديل: 4 / 427، تهذيب الكمال: خ: 603 - 604، تذهيب التهذيب: خ: 2 / 90، تهذيب التهذيب: 4 / 410 - 411، خلاصة تذهيب الكمال: 172.
(1) عائشة بنت سعد بن أبي وقاص: من ثقات راويات الحديث.
من بني زهرة، كانت إقامتها بالمدينة، رأت ستا من أمهات المؤمنين.
وأخذ عنها عدد من العلماء وفاتها سنة (117 ه).
(عن أعلام الزركلي).
انظر ترجمتها في: تاريخ الاسلام: 4 / 262، لسان الميزان: 7 / 527، خلاصة تذهيب الكمال: 493، شذارت الذهب: 1 / 154.
[ * ]

(7/410)

محمد - صلى الله عليه وسلم -: " اطلعت - يعني في الجنة - فرأيت أكثر أهلها الفقراء والمساكين، واطلعت إلى - أوفي - النار، فرأيت أكثر أهلها النساء " (1).
وبه: حدثنا البغوي، حدثناه شيبان، حدثنا أبو الأشهب، حدثنا أبو رجاء مثل حديث صخر، وروه غير واحد، عن أيوب، عن أبي رجاء، وقال عبد الوارث، عن أيوب، عنه، عن عمران ابن حصين، عن النبي - صلى الله عليه وسلم - (2).
153 - موسى بن علي بن رباح * (م، 4) الامام الحافظ الثقة، الامير الكبير العادل، نائب الديار المصرية لابي جعفر المنصور سنوات، أبو عبد الرحمن اللخمي، مولاهم المصري.
حدث عن: أبيه كثيرا، وعن محمد بن المنكدر، وابن شهاب، ويزيد ابن أبي حبيب، وطائفة.
وعنه: أسامة بن زيد الليثي - ومات قبله بمدة - ويحيى بن أيوب، والليث، وابن لهيعة وعبد الحميد بن جعفر، وسعيد بن عبدالرحمن الجمحي، وسعيد بن سالم القداح، وسفيان بن حبيب البصري، ووكيع، وابن وهب، وابن المبارك، ووهب بن جرير، وابن مهدي، وأبو نعيم، وأبو
__________
(1) إسناده صحيح.
وأخرجه مسلم: (2737)، في أول الرقاق، من طريق زهير بن حرب، عن إسماعيل بن إبراهيم، عن أيوب، عن أبي رجاء العطاردي، عن ابن عباس.
وأخرجه البخاري من طريق أبي رجاء، عن عمران بن الحصين: 6 / 229، في بدء الخلق، و: 9 / 262، في النكاح، و: 11 / 238، في الرقاق، و: 360، فيه أيضا.
(2) انظر: " الفتح ": 11 / 238 - 239.
* طبقات خليفة: 296، تاريخ خليفة: 437، التاريخ الكبير: 7 / 289، التاريخ الصغير: 2 / 159، المعرفة والتاريخ: 1 / 151، الجرح والتعديل: 8 / 153 - 154، مشاهير علماء الامصار: 190، تهذيب الكمال: خ: 1390، تذهيب التهذيب: خ: 4 / 82، ميزان الاعتدال:
4 / 215، عبر الذهبي: 1 / 242، تهذيب التهذيب: 10 / 363 - 364، النجوم الزاهرة: 2 / 25 - 37، خلاصة تذهيب الكمال: 392، شذرات الذهب: 1 / 258.
[ * ]

(7/411)

عبدالرحمن المقرئ، وعبد الله بن صالح الكاتب، وروح بن صلاح بن سيابة الموصلي، ثم المصري، وزيد بن الحباب، ومحمد بن سنان العوقي، وطلق بن السمح، وبكر بن يونس بن بكير، وخلق، آخرهم موتا: القاسم بن هانئ بن نافع العدوي الضرير.
وما ظفر الخطيب (1) في " السابق واللاحق "، بغير سعد بن يزيد الفراء، شيخ للحسن بن سفيان، توفي مع الثلاثين ومئتين.
وثقه أحمد بن حنبل، ويحيى بن معين، والعجلي، والنسائي، وقال أبو حاتم الرازي: كان رجلا صالحا، يتقن حديثه، لا يزيد ولا ينقص، صالح الحديث، كان من ثقات المصريين.
وقال أبو سعيد بن يونس: ولد بإفريقية سنة تسعين، ومات بالاسكندرية سنة ثلاث وستين ومئة.
وكذا قال في موته يحيى بن بكير، وخليفة، وأبو عبيد، وطائفة.
وقال ابن حبان: ولد سنة تسع وثمانين.
وقيل: كانت مدة إمرته على إقليم مصر ستة أعوام وشهرين.

وأما أبوه:
154 - علي بن رباح * (م، 4) ابن قصير بن قشيب ابن يثيع، الثقة العالم، واسمه: علي، وإنما
__________
(1) هو: أحمد بن علي الخطيب، صاحب " تاريخ بغداد " وكتابه " السابق واللاحق " لم يطبع بعد، توجد منه نسخة في دار الكتب المصرية في 148 ورقة تحت رقم (381 مصطلح الحديث) ذكر
الخطيب محتواه في مقدمته، فقال: هذا كتاب ضمنته ذكر من اشتراك في الرواية عنه راويان تباين وقت وفاتيهما تباينا شديدا، وتأخر موت أحدهما عن الآخر تأخرا بعيدا، وسميته كتاب " السابق واللاحق " إشارة إلى لحاق المتأخر بالمتقدم في روايته وإن كان غير معدود في أهل عصره.
* تهذيب الكمال: خ: 969، تذهيب التهذيب: 3 / 61، عبر المؤلف: 1 / 141، تهذيب = [ * ]

(7/412)

صغر.
فقال أبو عبد الرحمن المقرئ: كانت بنو أمية إذا سمعوا بمولود اسمه علي، قتلوه، فبلغ ذلك رباحا، فقال: هو علي.
قلت: علي بن رباح ولد في صدر خلافة عثمان، فلعله غير وهو شاب، له وفاة على معاوية، وكان من أشراف العرب.
قد روى عن: عمرو بن العاص، فكان آخر من حدث عنه فيما علمت، وأبي هريرة، وعقبة بن عامر، وأبي قتادة الانصاري، وفضالة بن عبيد، وعدة من الصحابة.
وطال عمره، وأكثر عنه: ولده موسى بن علي، وروى عنه أيضا: يزيد ابن أبي حبيب، وحميد بن هانئ، ومعروف بن سويد، وآخرون.
وكان أحد الثقات.
وقد روى عنه ولده أنه قال: كنت خلف مؤدبي، فسمعته يبكي، فقلت: مالك ؟ قال: قتل أمير المؤمنين عثمان، وكنت بالشام.
وأما أبو سعيد بن يونس، فذكر أن مولده عام اليرموك، قال: وذهبت عينه يوم ذات الصواري (1) في البحر، مع عبد الله بن سعد بن أبي سرح، سنة أربع وثلاثين (2).
قال: وكانت له منزلة من عبد العزيز بن مروان، وهو الذي زف أم البنين بنته إلى ابن عمها الوليد، ثم إن عبد العزيز تغير عليه وأبعده، فأغزاه إفريقية، فلم يزل بها حتى مات.
__________
= التهذيب: 7 / 318 - 319، خلاصة تذهيب الكمال: 273، شذرات الذهب: 1 / 149، أخبار
سنة (114) ه وهذه الترجمة مكررة، فقد ترجمه المؤلف في الجزء الخامس من كتابه هذا ص 101.
(1) ذات الصواري: معركة بحرية كبيرة جرت بين أسطول المسلمين بقيادة ابن أبي سرح وبين أسطول الروم، انتصر فيها المسلمون.
(2) وكذلك قال في " تاريخ الاسلام " 2 / 117، أما الطبري، فذكرها في تاريخه 4 / 288: في حوادث سنة إحدى وثلاثين استنادا إلى قول الواقدي، ونقل عن أبي معشر أنها كانت سنة أربع وثلاثين، وقال ابن الاثير في " الكامل " 3 / 117 في حوادث سنة إحدى وثلاثين: قيل: وفي هذه السنة كانت غزوة الصواري، وقيل: كانت سنة أربع وثلاثين وقيل: في سنة إحدى وثلاثين...

(7/413)

يقال: مات سنة أربع عشرة ومئة.

155 - سلام بن مسكين * (خ، م) ابن ربيعة، الامام الثقة، أبو روح الازدي، النمري، البصري.
قال أبو داود: إنما سلام لقبه، واسمه سليمان.
روى عن: الحسن، ويزيد بن عبد الله بن الشخير، وعقيل بن طلحة، وقتادة، وثابت البناني، وبشر بن حرب، وشعيب بن الحبحاب، وعدة، وليس بالمكثر، وله في " الصحيحين " حديث عن ثابت.
حدث عنه: ابن مهدي، والاصمعي، وأبو نعيم، وموسى بن داود الضبي، ومسلم بن إبراهيم، موسى بن إسماعيل، وأبو الوليد الطيالسي، وهدبة بن خالد، وشيبان، وآدم بن أبي إياس، وعاصم بن علي، وجمع كبير.
قال موسى بن إسماعيل: كان من أعبد أهل زمانه.
وقال عبد لله بن أحمد بن حنبل: سئل أبي عن سلام بن مسكين، وسلام بن أبي مطيع (1)، فقال: جميعا ثقة، إلا أن سلام بن مسكين أكثر حديثا،
وابن أبي مطيع صاحب سنة.
وقال يحيى بن معين: سلام بن مسكين ثقة صالح.
وقال أبو حاتم: صالح الحديث.
قيل: مات سلام سنة أربع وستين.
وقال محمد بن محبوب: مات في
__________
* طبقات ابن سعد: 7 / 283، طبقات خليفة: 223، تاريخ خليفة: 439، التاريخ الكبير: 4 / 134، التاريخ الصغير: 2 / 168 - 169، الجرح والتعديل: 4 / 258، مشاهير علماء الامصار: 157، تهذيب الكمال: خ: 566 - 567، تذهيب التهذيب: خ: 2 / 66 - 67، ميزان الاعتدال: 2 / 181، عبر الذهبي: 1 / 250، تهذيب التهذيب: 4 / 286 - 287، خلاصة تذهيب الكمال: 160، شذرات الذهب: 1 / 263.
(1) ترجمته في الصفحة: 428.
[ * ]

(7/414)

آخر سنة سبع وستين ومئة.
روى له الجماعة سوى الترمذي.
قال أبو داود: كان يذهب إلى القدر.
أخبرنا أحمد بن إسحاق: أنبأنا الفتح بن عبد السلام، أنبأنا محمد بن عمر القاضي، ومحمد بن أحمد الطرائفي، ومحمد بن علي بن الداية، قالوا: أخبرنا أبو جعفر بن المسلمة، أنبأنا عبيدالله بن عبدالرحمن الزهري، حدثنا جعفر الفريابي، حدثنا شيبان بن فروخ، حدثنا سلام بن مسكين، عن حبيب بن أبي فضالة قال: كان بعض المهاجرين يقول: والله ما أخاف المسلم، ولا أخاف الكافر، أما المسلم، فيحجزه إسلامه، وأما الكافر، فقد أذله الله، ولكن كيف لي بالمنافق ؟
156 - سليمان بن المغيرة * (ع) الامام الحافظ، القدوة، أبو سعيد القيسي، البصري، مولى بني قيس ابن ثعلبة، من بكر بن وائل.
أخبرنا أبو الفضل أحمد بن هبة الله، أو ابن أبي عصرون، أنبأنا عبد المعز بن محمد، أنبأنا تميم بن أبي سعيد، أنبأنا أبو سعد الكنجروذي، أنبأنا أبو عمرو بن حمدان، أنبأنا أبو يعلى الموصلي، حدثنا شيبان، حدثنا سليمان ابن المغيرة، عن ثابت، عن أنس قال: كنا عند عمر - رضي الله عنه - بالمدينة، فتراءينا الهلال، وكنت رجلا حديد البصر، فرأيته، وليس أحد يزعم
__________
* طبقات ابن سعد: 7 / 280، طبقات خليفة: 222، تاريخ خليفة: 445، التاريخ الكبير: 4 / 38، التاريخ الصغير: 2 / 162، الجرح والتعديل: 4 / 144 - 145، مشاهير علماء الامصار: 157، تهذيب الكمال: خ: 549، تذهيب التهذيب: خ: 2 / 54 - 55، تذكرة الحفاظ: 1 / 220 - 221، عبر الذهبي: 1 / 245، طبقات القراء لابن الجزري: 1 / 315، تهذيب التهذيب: 4 / 220 - 221، طبقات الحفاظ: 93، خلاصة تذهيب الكمال: 154، شذرات الذهب: 1 / 260.
[ * ]

(7/415)

أنه رآه غيري، فجعلت أقول لعمر: أما تراه ؟ فجعل لا يراه، قال: يقول عمر: سأراه وأنا مستلق على فراشي (1)..وذكر الحديث.
(1) إسناده صحيح.
وشيبان هو ابن فروخ الحبطي.
وأخرجه أحمد: 1 / 26، ومسلم: (2873)، في الجنة، من ثلاث طرق، عن سليمان بن المغيرة، عن ثابت، عن أنس وتمامه: ثم أنشأ يحدثنا عن أهل بدر، فقال: إن رسول الله - صلى الله عليه وسلم - كان يرينا مصارع أهل بدر بالامس، يقول: " هذا مصرع فلان غدا - إن شاء الله - ".
قال: فقال عمر: فوالذي بعثه بالحق ماأخطؤوا، والحدود التي حد رسول الله - صلى الله عليه وسلم -.
قال: فجعلوا في بئر، بعضهم على بعض، فانطلق رسول الله - صلى الله عليه وسلم - حتى انتهى إليهم فقال: " يا فلان بن فلان !، ويا فلان بن فلان ! هل وجدتم ما وعدكم الله ورسوله حقا، فإني وجدت ما وعدني الله حقا ".
قا عمر: يا رسول الله ! كيف تكلم أجسادا لا أرواح فيها ؟ فقال: " ما أنتم بأسمع لما أقول منهم، غير أنهم لا يستطيعون أن يردوا على شيئا ".
وسماع هؤلاء خاص بهم، وهو معجزة من الله لنبيه - صلى الله عليه وسلم -، وزيادة حسرة على الكافرين.
فإن الموتى لا يسمعون، بنص القرآن الكريم في الآية: * (إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين) * [ النمل: 80 ] قال ابن جرير في تفسيرها: هذا فعل معناه: فإنك لا تقدر أن تفهم هؤلاء المشركين الذين قد ختم الله على أسماعهم فسلبهم فهم ما يتلى عليهم من مواعظ تنزيله، كما لا تقدر أن تفهم الموتى الذين سلبهم الله أسماعهم.
وقوله: * (ولا تسمع الصم الدعاء) *: يقول: كما لا تقدر أن تسمع الصم الذين قد سلبوا السمع إذا ولوا عنك مدبرين، كذلك لا تقدر أن توفق هؤلاء الذين قد سلبهم الله فهم آيات كتابه لسماع ذلك وفهمه.
ثم روى بإسناد صحيح عن قتادة، قال: هذا مثل ضربه الله للكافر، فكما لا يسمع الميت الدعاء، كذلك لا يسمع الكافر * (ولا تسمع الصم الدعاء) *.
يقول: لو أن أصم ولى مدبرا، ثم ناديته، لم يسمع، كذلك الكافر لا يسمع، ولا ينتفع بما سمع.
وممن نفى سماع الموتى كلام الاحياء: عائشة - رضي الله عنها - مستدلة بقوله تعالى: * (إنك لا تسمع الموتى) * و: * (وما أنت بمسمع من في القبور) * [ فاطر: 22 ]، فقد أخرج البخاري: 7 / 236، في المغازي: با قتل أبي جهل، ومسلم: (932)، في الجنائز: باب الميت يعذب ببكاء أهله عليه، من طريق هشام بن عروة، عن أبيه، قال: ذكر عند عائشة - رضي الله عنها - أن ابن عمر يرفع إلى النبي - صلى الله عليه وسلم - " إن الميت يعذب في قبره ببكاء أهله ".
فقالت: وهل، (غلط) إنما قال رسول الله - صلى الله عليه وسلم -: " إنه ليعذب بخطيئته أو بذنبه، وأهله ليبكون عليه الآن "، وذلك مثل قوله: إن رسول الله - صلى الله عليه وسلم - قام على القليب يوم بدر، وفيه قتلى بدر من المشركين، فقال لهم ما قال: " إنهم ليسمعون ما أقول "، وقدوهل، إنما قال: " إنهم الآن ليعلمون أن ما كنت أقول لهم حق "، ثم قرأت: * (إنك لا تسمع الموتى) * * (وما أنت بسمع من في القبور) *.
وقال الحفاظ ابن رجب: وقد وافق عائشة على ذلك طائفة من العلماء، ورجحه القاضي أبو = [ * ]

(7/416)

أخبرنا عمر بن عبد المنعم: أنبأنا أبو القاسم بن الحرستاني، حضورا،
أنبأنا أبو الحسن بن مسلم، أنبأنا ابن طلاب، أنبأنا ابن جميع، حدثني محمد ابن عبدالرحيم بن سعيد الدينوري ببغداد، حدثنا عبد الله بن سنان بن مالك السعدي، حدثنا سليمان بن حرب، حدثنا سليمان بن المغيرة، عن ثابت، عن أنس قال: " رأيت رسول الله - صلى الله عليه وسلم - والحلاق يحلقه، وقد اجتمع أصحابه، فما تسقط من شعرة إلا بيد رجل " (1) ويقع في " الجعديات " (2) من عواليه.
حدث عن: الحسن البصري، ومحمد بن سيرين، وحميد بن هلال، وثابت بن أسلم، والجريري، وأبي موسى الهلالي، ووالده المغيرة.
لم يزد شيخنا المزي على هؤلاء.
روى عنه: الثوري، وأبو أسامة، وبهز بن أسد، وأبو داود، وأبو عامر العقدي، وابن مهدي، وعبد الصمد التنوري، وأسد بن موسى، وحبان بن
__________
= يعلى بن أكابر أصحابنا، واحتجوا بما احتجت به عائشة، وأجابوا عن حديث قليب بدر بما أجابت به عائشة، ويشبه أن يكون ذلك معجزة مختصة للنبي - صلى الله عليه وسلم - دون غيره، وهو سماع الموتى لكلامه.
وفي " صحيح " البخاري: 7 / 235،: قال قتادة: أحياهم الله تعالى، يعني أهل القليب، حتى أسمعهم قوله - صلى الله عليه وسلم - توبيخا وتصغيرا ونقمة وحسرة وندما.
وقال ابن عطية: يشبه أن قصة بدر خرق عادة لمحمد - صلى الله عليه وسلم - في أن رد الله إليهم إدراكا سمعوا به مقاله، ولولا إخبار رسول الله - صلى الله عليه وسلم - بسماعهم، لحملنا نداءه إياهم على معنى التوبيخ لمن بقي من الكفرة، وعلى معنى شفاء صدور المؤمنين.
وانظر " فتح القدير ": 1 / 447، للكمال بن الهمام، فقد نقل أن الميت لا يسمع عند مشايخ الحنفية.
(1) إسناده صحيح.
وأخرجه مسلم: (2325)، في الفضائل: باب قرب النبي - صلى الله عليه وسلم - من الناس وتبركهم، من طريق محمد بن رافع عن أبي النضر، عن سليمان بن المغيرة، عن ثابت،
عن أنس، قال: لقد رأتت رسول الله - صلى الله عليه وسلم - والحلاق يحلقه، وأطاف به أصحابه، فما يريدون أن تقع شعرة إلا في يد رجل.
(2) تقدم الحديث عن " الجعديات " في الصفحة: 284، حا: 1.
[ * ]

(7/417)

هلال، وعبد السلام بن مطهر، وعمرو بن عاصم، وعلي بن عبدالحميد المعني، وموسى بن إسماعيل التبوذكي، ويحيى بن آدم، ومسلم بن إبراهيم، وشيبان بن فروخ، وخلق.
روى موسى بن إسماعيل، عن سليمان بن المغيرة: قال أيوب السختياني: ليس أحد أحفظ لحديث حميد بن هلال من سليمان بن المغيرة.
وقال وهيب: كان يقول لنا أيوب: خذوا عن سليمان بن المغيرة.
وكنا نأتيه في ناحية، وأبوه قاعد في ناحية.
وقال قراد أبو نوح: سمعت شعبة يقول: سليمان بن المغيرة سيد أهل البصرة.
وقال أبو داود الطيالسي: حدثنا سليمان بن المغيرة، وكان خيارا من الرجال.
قال يعلى بن منصور الفقيه: سألت ابن علية عن حفاظ أهل البصرة، فذكر سليمان بن المغيرة.
قال خالد بن نزار: سمعت سليمان بن المغيرة يقول: قدم علينا البصرة سفيان الثوري، فأرسل إلي، فقال: بلغني عنك أحاديث، وأنا على ما ترى من الحال، فأتني إن خف عليك.
فأتيته، فسمع مني.
قال الخريبي: ما رأيت بالبصرة أفضل من سليمان بن المغيرة، ومرحوم بن عبد العزيز.
وروى أبو طالب عن أحمد بن حنبل قال: هو ثبت، ثبت.
وروى الكوسج، عن يحيى بن معين، قال: ثقة، ثقة.
وقال ابن المديني: لم يكن في أصحاب ثابت أثبت من حماد بن

(7/418)

سلمة (1)، ثم سليمان بن المغيرة، ثم حماد بن زيد (2).
وقال محمد بن سعد: كان سليمان بن المغيرة ثقة ثبتا.
قال أبو داود الطيالسي، قال: كنا عند شعبة، فجاء سليمان بن المغيرة يبكي، قال: مات حماري، وذهبت مني الجمعة، وذهبت حوائجي.
فقال شعبة: بكم أخذته ؟ قال: بثلاثة دنانير.
قال شعبة: فعندي ثلاثة دنانير، والله ما أملك غيرها، ثم دفعها إليه (3).
قال محمد بن محبوب: مات سليمان بن المغيرة سنة خمس وستين ومئة.

157 - ورقاء بن عمر * (ع) ابن كليب، الامام الثقة، الحافظ، العابد، أبو بشر اليشكري، ويقال: الشيباني الكوفي، نزيل المدائن.
يقال: أصله مروزي، وقيل: خوارزمي.
حدث عن: محمد بن المنكدر، وعمرو بن دينار، وأبي طوالة، وأبي الزبير، وعبد الله بن دينار، وعبيدالله بن أبي يزيد، وزيد بن أسلم، وسماك ابن حرب، ومنصور بن المعتمر، وعبد الله بن أبي نجيح، وعاصم بن أبي النجود، وعبد الاعلى بن عامر، وسمي مولى أبي بكر بن عبدالرحمن، وأبي
__________
(1) ترجمته في الصفحة: 444.
(2) ترجمته في الصفحة: 456.
(3) تقدم الخبر في ترجمة شعبة بن الحجاج، الصفحة: 211.
* التاريخ الكبير: 8 / 188، الضعفاء: خ: 425، الجرح والتعديل: 9 / 50 - 51، مشاهير علماء الامصار: 175، الكامل لابن عدي: خ: ورقة 352 / 1، تاريخ بغداد: 13 / 515 - 518، تهذيب الكمال: خ: 1459 - 1460، تذهيب التهذيب: خ: 4 / 130، تذكرة الحفاظ: 1 / 230، ميزان الاعتدال: 4 / 332، عبر الذهبي: 1 / 237، طبقات القراء لابن الجزري: 2 / 358 - 359، تهذيب التهذيب: 11 / 113 - 115، طبقات الحفاظ: 97 - 98، خلاصة تذهيب الكمال: 419 - 420، شذرات الذهب: 1 / 251.
[ * ]

(7/419)

إسحاق السبيعي، وأبي الزناد، وعطاء بن السائب، وخلق، وينزل إلى أن يروي عن شعبة.
وعنه: شعبة - وهو أكبر منه، وروايته عنه في " صحيح " مسلم - وابن المبارك، ويحيى بن أبي زائدة، وابن نمير، ويزيد، ووكيع، وأبو داود، ويحيى بن آدم، وأبو النضر، ومحمد بن يوسف الفريابي، وقبيصة، وأبو نعيم، وشبابة، والمقرئ، ومحمد بن سابق، وعلي بن قادم، وعلي بن الجعد، وخلق.
قال أبو داود: قال لي شعبة: عليك بورقاء، فإنك لا تلقى بعده مثله، حتى ترجع ! فقيل لابي داود: ما يعني بقوله ؟ قال: أفضل وأورع وخير منه (1).
وروى أبو داود، عن أحمد، قال: ورقاء ثقة، صاحب سنة.
قيل: وكان مرجئا (2) ؟ قال: لاأدري.
وقال حنبل: سمعت أبا عبد الله يقول: ورقاء من أهل خرسان، يصحف في غير حرف.
وكان أبو عبد الله ضعفه في التفسير.
وروى حرب الكرماني، عن أحمد توثيقه في تفسير ابن أبي نجيح، وقال: هو أوثق من شبل.
وقال: إلا أن ورقاء - يقولون -: لم يسمع التفسير كله، من ابن أبي نجيح، يقولون: بعضه عرض.
وقال يحيى القطان قال معاذ: قال ورقاء: كتاب التفسير، قرأت نصفه على ابن أبي نجيح، وقرأ علي نصفه، وقال [ ابن أبي نجيح ] (3): هذا تفسير مجاهد (4).
__________
(1) للخبر رواية أخرى في " تاريخ بغداد: " 13 / 517.
(2) تقدم الحديث عن الارجاء في الصفحة: 165، حا: 2، وانظر: 382، حا: 5.
(3) زيادة من " تاريخ بغداد ": 13 / 316.
(4) وقال ابن حبان: ابن أبي نجيح نظير ابن جريج في كتاب القاسم بن أبي بزة عن مجاهد في التفسير، رويا عن مجاهد من غير سماع.
وقال ابن الانباري: ولا تصح رواية ابن أبي نجيح = [ * ]

(7/420)

وقال يحيى بن معين: تفسير ورقاء، عن ابن أبي نجيح، عن مجاهد، أحب إلي من تفسير قتادة.
قال: وتفسير ابن جريج عن مجاهد مرسل، لم يسمع منه إلا حرفا.
وروى ابن أبي مريم، عن يحيى بن معين: ورقاء ثقة.
وروى الكوسج، عن يحيى: صالح.
وروى المفضل بن غسان، عن يحيى، قال: شيبان وورقاء ثقتان.
وقال يحيى القطان: منصور من رواية ورقاء عنه لا يساوي شيئا.
وقال سليمان بن إسحاق الجلاب، قال لي إبراهيم الحربي: لما قرأ وكيع التفسير، قال: خذوه، فليس فيه عن الكبي، ولا [ عن ] ورقاء شئ.
وقال شبابة: قال لي شعبة: اكتب أحاديث ورقاء، عن أبي الزناد، وقال أبو داود في " مسائله: ورقاء صاحب سنة، إلا أن فيه إرجاء، وشبل قدري (1).
وقال ابن أبي حاتم: سألت أبا زرعة: ورقاء أحب إليك، أو شعيب بن
__________
= التفسير عن مجاهد.
وقد تعقب شيخ الاسلام في تفسير سورة الاخلاص، ص: 94، قول هولاء، فقال: والشافعي في كتبه أكثر الذي ينقله عن ابن عيينة، عن ابن أبي نجيح، عن مجاهد، وكذلك البخاري في كتابه يعتمد على هذا التفسير، وقول القائل: لا تصح رواية ابن أبي نجيح عن مجاهد، جوابه: أن تفسير ابن أبي نجيح عن مجاهد من أصح التفاسير، بل ليس بأيدي أهل التفسير كتاب في التفسير أصح من تفسير ابن أبي نجيح عن مجاهد، إلا أن يكون نظيره في الصحة.
(1) قال الشهرستاني: المعتزلة يسمون أصحاب العدل والتوحيد، ويلقبون بالقدرية، وذلك لاسنادهم أفعال لقدرهم، وإنكارهم القدر فيها موافقة لرأي معبد الجهني وغيلان الدمشقي، وقال ابن الاثير: سموا قدرية لانهم أثبتوا للعبد قدرة توجد الفعل بانفرادها واستقلالها دون الله تعالى.
ونفوا أن تكون الاشياء بقدر الله وقضائه.
[ * ]

(7/421)

أبي حمزة ؟ قال: ورقاء (1).
وقال أبو حاتم: صالح الحديث.
قال يحيى بن أبي طالب: أنبأنا أبو المنذر إسماعيل بن عمر قال: دخلنا على ورقاء بن عمر وهو في الموت، فجعل يهلل ويكبر، ويذكر الله، وقال لابنه: يا بني ! الكفني رد السلام على هؤلاء لا يشغلوني عن ربي عزوجل (2).
لم يؤرخه شيخنا (3).

158 - داود الطائي * (س) الامام الفقيه، القدوة الزاهد، أبو سليمان، داود بن نصير الطائي، الكوفي، أحد الاولياء.
ولد بعد المئة بسنوات.
وروى عن: عبدالملك بن عمير، وحميد الطويل، وهشام بن عروة،
__________
(1) " الجرح والتعديل " 9 / 51، ولفظه " سألت أبا زرعة، فقلت: ورقاء أحب إليك أو المغيرة ابن عبدالرحمن، أو شعيب بن أبي حمزة، أو عبدالرحمن ".
(2) الخبر في: " تاريخ بغداد ": 13 / 518، و " التذكرة ": 1 / 230، و " تهذيب التهذيب ": 11 / 115.
(3) أي: الحافظ أبو الحجاج المزي في " تهذيب الكمال ".
وقد ذكر المؤلف في " تذكرة الحفاظ، 1 / 231، أن وفاته كانت سنة نيف وستين ومئة.
* طبقات ابن سعد: 6 / 367، التاريخ الكبير: 3 / 240، التاريخ الصغير: 2 / 136 - 137، المعارف: 515، مشاهير علماء الامصار: 168 - 169، حلية الاولياء: 7 / 335 - 367، تاريخ بغداد: 8 / 347 - 355، الكامل لابن الاثير: 6 / 50، وفيات الاعيان: 2 / 259 - 263، تهذيب الكمال: خ: 394 - 395، تذهيب التهذيب: خ: 1 / 208 - 210، عبر الذهبي: 1 / 238، طبقات الاوليا: 200 - 203، تهذيب التهذيب: 3 / 203، خلاصة تهذيب الكمال 111، شذرات الذهب: 1 / 256.
[ * ]

(7/422)

وسليمان الاعمش، وجماعة.
حدث عنه: ابن علية، وزافر بن سليمان، ومصعب بن المقدام، وإسحاق بن منصور السلولي، وأبو نعيم، وآخرون.
وكان من كبار أئمة الفقه والرأي، برع في العلم بأبي حنيفة، ثم أقبل على شأنه، ولزم الصمت، وآثر الخمول، وفر بدينه.
سأله رجل عن حديث، فقال: دعني أبادر خروج نفسي.
وكان الثوري يعظمه، ويقول: أبصر داود أمره.
قال ابن المبارك: هل الامر إلا ما كان عليه داود.
وقيل: إنه غرق كتبه.
وسأله زائده عن تفسير آية فقال: يا فلان ! انقطع الجواب.
قال ابن عيينة: كان داود ممن علم وفقه (1)، ونفذ في الكلام، فحذف إنسانا، فقال أبو حنيفة: يا أبا سليمان ! طال لسانك ويدك.
فاختلف بعد ذلك سنة، لا يسأل ولا يجيب (2).
قلت: حرب (3) نفسه ودربها، حتى قوي على العزلة.
__________
(1) الخبر في " تهذيب التهذيب ": 3 / 203، وزاد: " ثم أقبل على العبادة ".
(2) نص الخبر في " الحلية ": 7 / 336: " قال سفيان بن عيينة: كان داود ممن فقه، ثم علم، ثم عمل، وكان يجالس أبا حنيفة، فحذف يوما إنسانا، فقال له أبو حنيفة: يا أبا سليمان ! طالت يدك، وطال لسانك، قال: ثم كان يختلف ولا يتكلم.
قال: فلما علم أنه يصبر، عمد إلى كتبه ففرقها في الفرات، وأقبل على العبادة، وتخلى، وكان زائدة بن قدامة صديقا له، قال: فأتاه يوما، فقال: يا أبا سليمان ! * (آلم غلبت الروم) *، [ الروم: 2 ].
قال: وكان يجيب في هذه الآية، فقال له: يا أبا الصلت ! انقطع الجواب، ودخل بيته ".
وانظر " تاريخ بغداد " 8 / 348.
(3) حرب نفسه: عاداها وأغضبها.
يقال: حريته، أي: أغضبته، وحملته على الغضب، وعرفته بما يغضب منه.
[ * ]

(7/423)

قال أبو أسامة: جئت أنا وابن عيينة إليه، فقال: قد جئتماني مرة، فلا تعودا.
وقيل: كان إذا سلم من الفريضة، أسرع إلى منزله.
قال له رجل: أوصني.
قال: اتق الله، وبر والديك ويحك ! صم الدنيا، واجعل فطرك الموت، واجتنب الناس غير تارك لجماعتهم (1).
وعنه قال: كفى باليقين زهدا، وكفى بالعلم عبادة، وكفى بالعبادة شغلا.
قال أبو نعيم: رأيت داود الطائي، وكان من أفصح الناس، وأعلمهم
بالعربية، يلبس قلنسوة طويلة سوداء.
وعن حفص الجعفي قال: ورث داود الطائي من أمه أربع مئة درهم، فمكث يتقوت بها ثلاثين عاما، فلما نفدت، جعل ينقض سقوف الدويرة، فيبيعها (2).
قال عطاء بن مسلم: عاش داود عشرين سنة بثلاث مئة درهم.
وقال إسحاق السلولي: حدثتني أم سعيد، قالت: كان بيننا وبين داود الطائي جدار قصير، فكنت أسمع حنينه عامة الليل، لا يهدأ، وربما ترنم في السحر بالقرآن، فأرى أن جميع النعيم قد جميع في ترنمه، وكان لا يسرج عليه (3).
قال أبو داود الحفري: قال لي داود الطائي: كنت تأتينا إذا كنا، ثم ما أحب أن تأتيني.
__________
(1) انظر الخبر في " الحلية ": 7 / 342 - 344، و 345.
(2) انظر " الحلية ": 7 / 347، 352.
ففيه أخبار قريبة مما ذكره المؤلف.
(3) الخبر في " الحلية ": 7 / 357.
وفيه زيادة عما هنا، فانظره.
[ * ]

(7/424)

قال أبو داود الطيالسي: حضرت داود، فما رأيت أشد نزعا منه (1).
وقال حسن بن بشر: حضرت جنازة داود الطائي، فحمل على سريرين أو ثلاثة، تكسر من الزحام (2).
قيل: إن داود صحب حبيبا العجمي.
وليس يصح، ولاعلمنا داود سار إلى البصرة، ولا قدم حبيب الكوفة.
ومناقب داود كثيرة، كان رأسا في العلم والعمل، ولم يسمع بمثل جنازته، حتى قيل: بات الناس ثلاث ليال مخافة أن يفوتهم شهوده.
مات سنة اثنتين وستين ومئة، وقيل: سنة خمس وستين (3).
وقد سقت من حديثه وأخباره في: " تاريخ الاسلام "، ولم يخلف بالكوفة أحدا مثله.

159 - سليمان بن بلال * (ع) الامام المفتي الحافظ، أبو محمد القرشي التيمي، مولاهم المدني، وقيل: كنيته أبو أيوب، مولى عبد الله بن أبي عتيق، محمد بن عبدالرحمن بن أبي بكر الصديق.
ويقال: مولى القاسم بن محمد.
مولده في حدود سنة مئة.
__________
(1) تتمة الخبر في " الحلية ": 7 / 341: " أتيناه من العشي ونحن نسمع نزعه قبل أن ندخل، ثم غدونا عليه وهو في النزع، فلم نبرح حتى مات ".
(2) تتمة الخبر في " الحلية ": 7 / 341: " تكسر من زحام الناس عليه، فيغير السرير، وصلي عليه كذا وكذا مرة، ولقد رأيته يوضع على القبر، فيجئ قوم، فيحملونه، فيذهبون به، ثم يعيدونه إلى موضع قبره ".
(3) انظر سبب وفاته في " الحلية ": 7 / 340.
* طبقات ابن سعد: 5 / 420، طبقات خليفة: 275، تاريخ خليفة: 448، التاريخ الكبير: 4 / 4، التاريخ الصغير: 2 / 213، الجرح والتعديل: 4 / 103، مشاهير علماء الامصار: 140، تهذيب الكمال: خ: 535، تذهيب التهذيب: خ: 2 / 46، تذكرة الحفاظ: 1 / 234، عبر الذهبي: 1 / 261، تهذيب التهذيب: 4 / 175 - 176، طبقات الحفاظ: 99، خلاصة تذهيب الكمال: 150، شذرات الذهب: 1 / 280.
[ * ]

(7/425)

وحدث عن: عبد الله بن دينار، وزيد بن أسلم، وربيعة الرأي، وسهيل ابن أبي صالح، وأبي طوالة، وهشام بن عروة، وثور بن زيد، وأبي حازم الاعرج، والعلاء بن عبدالرحمن، ويحيى بن سعيد، وأخيه سعد بن سعيد، وعمارة بن غزية، ومعاوية بن أبي مزرد، وخثيم بن عراك، وشريك بن أبي
نمر، وعبيدالله بن عمر، ويونس بن يزيد، وأبي وجزة السعدي، وعمرو بن أبي عمرو، ومحمد بن عبد الله بن أبي عتيق، وخلق سواهم، وكان من أوعية العلم.
روى عنه ابنه أيوب شيئا يسيرا، وروى عن رجل عنه نسخة.
روى عنه: أبو بكر عبدالحميد بن أبي أويس، وخالد بن مخلد، وأبو وهب، وسعيد بن عفير، وأبو عامر العقدي، ومروان بن محمد الطاطري، وموسى بن داود، ومنصور بن سلمة الخزاعي، ويحيى بن حسان، ويحيى بن صالح الوحاظي، ويحيى بن يحيى، وسعيد بن أبي مريم، والقعنبي، وعبد الله بن المبارك مع تقدمه، ومحمد بن خالد بن عثمة، ولوين، وعبد العزيز بن عبد الله الاويسي، وإسحاق الفروي، وإسماعيل بن أبي أويس، وخلق غيرهم.
وثقه أحمد، وابن معين، والنسائي.
قال أحمد بن حنبل: لا بأس به، ثقة.
وقال يحيى بن معين: هو أحب إلي من الدراوردي.
وقال محمد بن سعد: كان بربريا جميلا، حسن الهيئة، عاقلا، وكان يفتي بالمدينة، وولي خراجها (1)، وكان ثقة، كثير الحديث.
قال محمد بن يحيى الذهلي: ابن أبي عتيق يقال له: محمد بن عبد الله ابن محمد بن عبدالرحمن بن أبي بكر، لم يرو عنه فيما علمت غير سليمان بن بلال.
قال لي أيوب بن سليمان: ما علمت أحدا روى عنه بالمدينة غير أبي.
__________
(1) طبقات ابن سعد 5 / 420: " وكان يفتي بالبلد، وولي خراج المدينة..".
[ * ]

(7/426)

قال الذهلي: لو لاأن سليمان قام بحديثه، لذهب حديثه، ولا أعلمه كتب
عن سليمان حديث ابن أبي عتيق هذا، سوى عبدالحميد بن أبي أويس الاعشى، وما ظننت أن عند سليمان بن بلال بن الحديث ما عنده، حتى نظرت في كتاب ابن أبي أويس، فإذا هو قد تبحر حديث المدنيين، وإذا هو قد روى عن يحيى بن سعيد الانصاري قطيعا من حديث الزهري، وعن يونس الايلي.
وقال أبو زرعة الرازي: سليمان بن بلال أحب إلي من هشام بن سعد.
وقال أبو حاتم: سليمان متقارب.
قال ابن سعد: توفي بالمدينة سنة اثنتين وسبعين ومئة.
وروى البخاري عن هارون بن محمد أنه توفي سنة سبع وسبعين.
والاول أصح، ولو تأخر للقيه قتيبة وطائفة.
أخبرنا عبد الحافظ بن بدران، ويوسف بن غالية، قالا: أنبأنا موسى بن عبد القادر، أنبأنا سعيد بن أحمد، أنبأنا علي بن البسري، حدثنا محمد بن عبدالرحمن، حدثنا يحيى بن محمد، حدثنا يحيى بن سليمان بن نضلة، حدثنا سليمان بن بلال، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة: أن رسول الله - صلى الله عليه وسلم - قال: " ينزل الله كل ليلة إلى السماء الدنيا، بنصف الليل، أو الثلث الآخر، فيقول: من ذا الذي يدعوني فأستجيب له ؟ ومن ذا الذي يسألني فأعطيه ؟ ومن ذا الذي يستغفرني فأغفر له ؟ حتى يطلع الفجر، أو ينصرف القارئ من صلاة الصبح " (1).
__________
(1) صحيح.
وأخرجه مالك في " الموطأ ": (498)، والبخاري: 3 / 25، في التهجد: باب الدعاء والصلاة من آخر الليل، ومسلم: (758)، في صلاة المسافرين: باب الترغيب في الدعاء والذكر في آخر الليل والاجابة فيه، من طريق ابن شهاب، عن أبي سلمة بن عبدالرحمن وأبي عبد الرحمن الاغر، عن أبي هريرة.
ولشيخ الاسلام كتاب شرح فيه هذا الحديث أجاد في شرحه كل الاجادة.
فليراجع.
[ * ]

(7/427)

160 - سلام بن أبي مطيع * (خ، م، ت، س) الامام الثقة القدوة، أبو سعيد الخزاعي، مولاهم البصري.
عن: قتادة، وشعيب بن الحبحاب، وأيوب، وعثمان بن عبد الله بن موهب، وهشام بن عروة، وأبي عمران الجوني، وأسماء بن عبيد، وعدة، وينزل إلى معمر بن راشد، ونحوه.
وعنه: ابن المبارك، وابن مهدي، وسعيد بن عامر الضبعي، ويونس بن محمد، وأبو الوليد، وسليمان بن حرب، وعلي بن الجعد، وموسى بن إسماعيل، وإبراهيم بن الحجاج السامي، ومسدد، وهدبة، وعبد الاعلى بن حماد، وخلق سواهم.
قال أحمد بن حنبل: ثقة، صاحب سنة.
وقال أبو حاتم: صالح الحديث.
وقال أبو سلمة التبوذكي: كان يقال: هو أعقل أهل البصرة.
قال أبو داود السجزي: هو القائل: لان ألقى الله بصحيفة الحجاج، أحب إلي من أن ألقى الله بصحيفة عمرو بن عبيد (1).
وقال النسائي: ليس به بأس، وقال مرة: ثقة.
وقال ابن عدي: ليس بمستقيم الحديث، عن قتادة خاصة وله [ أحاديث حسان ] غرائب وأفرادات، وهو يعد من خطباء أهل البصرة، ومن عقلائهم،
__________
* طبقات خليفة: 223، تاريخ خليفة: 449، التاريخ الكبير: 4 / 134، التاريخ الصغير: 2: 159، الجرح والتعديل: 4 / 258 - 259، كتاب المجروحين: 1 / 341، الكامل لابن عدي: خ: 329 - 330، حلية الاولياء: 6 / 188 - 192، تهذيب الكمال: خ: 567، تذهيب التهذيب: خ: 2 / 67، ميزان الاعتدال: 2 / 181 - 182، عبر الذهبي: 1 / 263، تهذيب
التهذيب: 4 / 287 - 288، خلاصة تذهيب الكمال: 160، شذرات الذهب: 1 / 282 - 283.
(1) عمرو بن عبيد بن باب، التيمي بالولاء، أبو عثمان البصري، شيخ المعتزلة في عصره ومفتيها، وأحد الزهاد المشهورين: تقدمت ترجمته في " السير ".
[ * ]

(7/428)

وكان كثير الحج، ومات في طريق مكة، ولم أر أحدا من المتقدمين نسبه إلى الضعف (1).
قال محمد بن محبوب: مات وهو مقبل من مكة، سنة أربع وستين ومئة.
وقال خليفة، وابن قانع: مات سنة ثلاث وسبعين ومئة.
قلت: هذا أصح.
وقال ابن حبان: كثير الوهم لا يحتج به إذا انفرد.
قلت: قد احتج به الشيخان، ولا ينحط حديثه عن درجة الحسن.
قال زهير البابي: سمعت سلام بن أبي مطيع يقول: الجهمية (2) كفار، لا يصلى خلفهم.
قلت: وكذا يقول أحمد بن حنبل في أقوى الروايتين عنه، وهم الذين جحدوا الصفات المقدسة، وقالوا بخلق القرآن.

161 - الخليل * الامام، صاحب العربية، ومنشئ علم العروض، أبو عبد الرحمن، الخليل بن أحمد الفراهيدي، البصري، أحد الاعلام.
__________
(1) الكامل لابن عدي: خ: 330، وتمامه: " وأكثر ما فيه أن روايته عن قتادة فيها أحاديث ليست بمحفوظة، لا يرويها عن قتادة غيره، ومع هذا كله فهو عندي لا بأس به، وبرواياته.
(2) انظر الحديث عن " الجهمية " في الصفحة: 311، حا: 3.
* التاريخ الكبير: 3 / 199 - 200، المعارف: 541، طبقات ابن المعتز: 96 - 99،
الجرح والتعديل: 3 / 380، طبقات النحويين للزبيدي: 47 - 51، الفهرست: المقالة الثانية الفن الاول، معجم الادباء: 11 / 72 - 77، الكامل لابن الاثير: 6 / 50، إنباه الرواة: 1 / 341 - 347، تهذيب الاسماء واللغات: 1 / 177 - 178، وفيات الاعيان: 2 / 244 - 248، تهذيب الكمال: خ: 382 - 383، تذهيب التهذيب: خ: 1 / 201 - 202، عبر الذهبي: 1 / 68 البداية والنهاية: 10 / 161 - 162، البلغة في تاريخ أئمة اللغة: 79، طبقات القراء لابن الجزري: 1 / 275، تهذيب التهذيب: 3 / 163 - 164، بغية الوعاة: 1 / 557 - 560، خلاصة تذهيب الكمال: 106، شذرات الذهب: 1 / 275 - 277.
[ * ]

(7/429)

حدث عن: أيوب السختياني، وعاصم الاحول، والعوام بن حوشب، وغالب القطان.
أخذ عنه سيبويه النحو، والنضر بن شميل، وهارون بن موسى النحوي، ووهب بن جرير، والاصمعي، وآخرون.
وكان رأسا في لسان العرب، دينا، ورعا، قانعا، متواضعا، كبير الشأن، يقال: إنه دعا الله أن يرزقه علما لا يسبق إليه، ففتح له بالعروض، وله كتاب: " العين "، في اللغة.
وثقة ابن حبان.
وقيل: كان متقشفا متعبدا.
قال النضر: أقام الخليل في خص (1) له بالبصرة، لا يقدر على فلسين، وتلامذته يكسبون بعلمه الاموال، وكان كثيرا ما ينشد: وإذا افتقرت إلى الذخائر لم تجد * ذخرا يكون كصالح الاعمال (2) وكان - رحمه الله - مفرط الذكاء.
ولد سنة مئة، ومات سنة بضع وستين ومئة، وقيل: بقي إلى سنة سبعين ومئة.
وكان هو ويؤنس إمامي أهل البصرة في العربية، ومات ولم يتمم كتاب
__________
(1) الخص: بيت من شجر أو قصب، وقيل: الخص: البيت الذي يسقف عليه بخشبة على هيئة الازج، والجمع أخصاص.
سمي بذلك لانه يرى ما فيه من خصاصة، أي: فرجة.
قال الفزاري: الخص فيه تقر أعيننا * خير من الآجر والكمد وحانوت الخمار يسمى خصا أيضا.
(2) البيت للاخطل التغلبي غياث بن غوث بن الصلت، أبو مالك، المتوفى سنة (90 ه)، من قصيدة يمدح بها عكرمة بن ربعي الفياض، مطلعها: لمن الديار بحائل فوعال * درست وغيرها سنون حوالي الديوان: 1 / 136، وما بعدها.
(تحقيق: د.
فخر الدين قباوة - دار الأصمعي بحلب).
[ * ]

(7/430)

" العين "، ولا هذبه، ولكن العلماء يغرفون من بحره.
قال ابن خلكان: الخليل بن أحمد بن عمرو بن تميم الازدي (1)، قيل: كان يعرف علم الايقاع والنغم، ففتح له ذلك علم العروض.
وقيل: مر بالصفارين (2)، فأخذه من وقع مطرقة على طست (3).
وهو معدود في الزهاد، كان يقول: إني لاغلق علي بابي، فما يجاوزه همي.
وقال: أكمل ما يكون الانسان عقلا وذهنا عند الاربعين.
وعنه قال: لا يعرف الرجل خطأ معلمه، حتى يجالس غيره.
قال أيوب بن المتوكل: كان الخليل إذا أفاد إسنانا (4) شيئا، لم يره بأنه أفاده، وإن استفاد من أحد شيئا، أراه بأنه استفاد منه.
قلت: صار طوائف في زماننا بالعكس.

162 - أبان * (خ، م، د، س)ابن يزيد العطار ، الحافظ، الامام، أبو يزيد البصري، من كبار علماء الحديث.
__________
(1) الوفيات: 2 / 244.
انظره.
(2) الصفارون: ج، صفار: وهو الصفر، والصفر: النحاس الجيد، أو ضرب منه.
(3) الطست: إناء كبير مستدير، من نحاس أو نحوه، يغسل فيه.
(4) في الاصل: " إنسان " بالرفع، وهو خطأ.
* طبقات ابن سعد: 7 / 284، التاريخ الكبير: 1 / 454، الجرح والتعديل: 2 / 299، مشاهير علماء الامصار: 158، الكامل لابن عدي: خ: 53، تهذيب الكمال: خ: 49: تذهيب التهذيب: خ: 1 / 32، تذكرة الحفاظ: 1 / 201 - 202، ميزان الاعتدال: 1 / 16، الوافي بالوفيات: 5 / 301، طبقات القراء لابن الجزري: 1 / 4، تهذيب التهذيب: 1 / 101 - 102، طبقات الحفاظ: 87، خلاصة تذهيب الكمال: 14 - 15.
[ * ]

(7/431)

روى عن: الحسن البصري، وأبي عمران الجوني، وعمرو بن دينار، وقتادة، ويحيى بن أبي كثير، وبديل بن ميسرة.
حدث عنه: أبو داود، ومسلم بن إبراهيم، وحبان بن هلال، وسهل بن بكار، وعفان بن مسلم، وموسى بن إسماعيل التبوذكي، وشيبان بن فروخ، وهدبة بن خالد، وخلق كثير.
قال أحمد بن حنبل: كان ثبتا في كل مشايخه.
وقال يحيى بن معين، وأحمد العجلي، والنسائي: كان ثقة.
زاد العجلي: يرى القدر.
وقال أحمد بن زهير: سئل يحيى بن معين عن أبان وهمام، فقال: كان يحيى القطان يروي عن أبان، وكان أحب إليه من همام، وأنا: فهمام أحب
إلي.
وأما محمد بن يونس الكديمي، فروى عن علي بن المديني، عن يحيى بن سعيد: أنه لين أبانا، وقال: لا أحدث (1) عنه.
فإن صح هذا، فقد كان لا يروي عنه، ثم روى عنه، وتغير اجتهاده، فقد روى عباس الدوري عن يحيى بن معين، قال: مات يحيى بن سعيد وهو يروي عن أبان بن يزيد.
وقال أبو حاتم: صالح الحديث.
وذكره أبو أحمد بن عدي فقال: هو متماسك، يكتب حديثه.
قلت: الرجل ثقة حجة، قد احتج به صاحاب " الصحيح "، ولم أقع
__________
(1) في " تهذيب التهذيب ": 1 / 102: " أنا لا أروي عنه ".
ثم قال ابن حجر: " ولم يذكر من وثقه، وهذا من عيوب كتابه، يذكر من طعن الراوي، ولا يذكر من وثقه، والديمي ليس بمعتمد ".
[ * ]

(7/432)

بتاريخ موته، وهو قريب من موت رفيقه همان بن يحيى (1).

163 - نافع بن عمر * (ع) ابن عبد الله بن جميل بن عامر بن حذيم، بن سلامان بن ربيعة ابن سعد بن جمح، الحافظ، الامام الثبت، الجمحي المكي.
حدث عن: ابن أبي مليكة، وأمية بن صفوان الجمحي، وبشر بن عاصم الثقفي، وعبد الملك بن أبي محذورة، وعمرو بن دينار، وأبي بكر بن أبي شيخ السهمي، وسعيد بن حسان، وسعيد بن أبي هند، وروايته عن سعيد، في " الادب " للبخاري، وهو أكبر شيخ له.
روى عنه: ابن المبارك، ويحيى القطان، وأبو أسامة، وعبد الرحمن ابن مهدي، ووكيع، ويزيد بن هارون، ومحمد بن بشر، وبشر بن السري، وسريج بن النعمان، وخلاد بن يحيى، وسعيد بن أبي مريم، ومحمد بن
يوسف الفريابي، وأبو سلمة التبوذكي، ويونس بن محمد المؤدب، ويسرة بن صفوان، ومحرز بن سلمة العدني، وعبد العزيز الاويسي، والقعنبي، ومحمد ابن سنان العوقي، وداود بن عمرو الضبي، وخلق سواهم.
تكاثروا عليه لاتقانه، وعلو سنده.
قال ابن مهدي: كان من أثبت الناس.
وروى أبو طالب عن أحمد: ثقة ثبت، صحيح الحديث.
وروى عبد
__________
(1) كانت وفاة همام سنة (164 ه)، على أغلب الاقوال.
انظر ترجمته في الصفحة: 296، وما بعدها.
* طبقات ابن سعد: 5 / 494، طبقات خليفة: 283، التاريخ الكبير: 8 / 86، التاريخ الصغير: 2 / 178، الجرح والتعديل: 8 / 456، مشاهير علماء الامصار: 148، تهذيب الكمال: خ: 1403، تذهيب التهذيب: خ: 4 / 90 - 91، تذكرة الحفاظ: 1 / 231، ميزان الاعتدال: 4 / 241، عبر الذهبي: 1 / 257، العقد الثمين: 7 / 326 - 327، تهذيب التهذيب: 10 / 409، طبقات الحفاظ: 98، خلاصة تذهيب الكمال: 399، شذرات الذهب: 1 / 270.
[ * ]

(7/433)

الله بن أحمد، عن أبيه، قال: نافع بن عمر أحب إلي من عبد الجبار بن الورد، وأصح حديثا، وهو في الثقات ثقة.
وقال ابن معين، والنسائي: ثقة.
وقال ابن أبي حاتم: سألت أبي عنه، فقال: ثقة.
قلت: يحتج به ؟ قال: نعم.
وروى ابن سعد، عن شهاب بن عباد، قال: مات بمكة سنة تسع وستين ومئة، وكان ثقة، قليل الحديث، فيه شئ.
وقال ابن حبان: أمه أم ولد مات بفخ (1) سنة تسع.
قرأت على أبي الفضل أحمد بن هبة الله بن أحمد، عن أبي روح الهروي، أنبأنا تميم الجرجاني، أنبأنا أبو سعيد الكنجروذي، أنبأنا محمد بن أحمد، أنبأنا أبو يعلى الموصلي، حدثنا داود بن عمرو الضبي، حدثنا نافع بن
عمر الجمحي، عن ابن أبي مليكة قال: قالت عائشة: " توفي رسول الله - صلى الله عليه وسلم - في بيتي، وفي يومي، وبين سحري ونحري، وجمع الله بين ريقي وريقه، دخل أبو بكر بسواك، فضعف عنه النبي - صلى الله عليه وسلم - فأخذته ثم مضغته، ثم سننته به ".
أخرجه البخاري (2)، عن ابن أبي مريم، عن نافع، فوقع لنا بدلا عاليا.

164 - عيسى بن موسى * ابن محمد بن علي بن عبد الله بن العباس، ولي العهد، أبو موسى الهاشمي.
__________
(1) فخ: واد بمكة، وقيل: الفخ: وادي الزاهر، ويروى قول بلال: ألا ليت شعري هل أبيتن ليلة * بفخ وعندي إذخر وجليل ؟ " معجم البلدان " (2) 6 / 147، في الخمس: باب ما جاء في بيوت أزواج النبي - صلى الله عليه وسلم - رقم (3100) وانظر البخاري: (4438)، (4449)، (4450)، (4451).
والسحر: الرئة، أي أنه مات رسول الله - صلى الله عليه وسلم - وهو مستند إلى صدرها وما يحاذي سحرها منه.
* تاريخ خليفة: 411، 412، 414، 416، 420، 421، 422، 423، 429، = [ * ]

(7/434)

عاش خمسا وستين سنة، وكان فارس بني العباس، وسيفهم المسلول، جعله السفاح ولي عهد المؤمنين بعد المنصور، وهو الذي انتدب لحرب ابني عبد الله بن حسن، فظفر بهما، وقتلا، وتوطدت الدولة العباسية به، وقد تحيل عليه المنصور بكل ممكن، حتى أخره، وقدم في العهد عليه المهدي، فيقال: بذل له بعد الرغبة والرهبة عشرة آلاف ألف درهم.
توفي سنة ثمان وستين ومئة بالكوفة، وله أولاد وأموال وحشمة وشأن.

165 - أبو معشر * (4) الامام المحدث، صاحب المغازي، نجيح بن عبدالرحمن السندي، ثم المدني، مولى بني هاشم، كان مكاتبا لامرأة مخزومية، فأدى، فعتق فاشترت بنت المنصور ولاءه، وهذا لا يجوز، وقيل: بل اشترته وأعتقه.
ويقال: أصله حميري.
رأى أبا أمامة بن سهل بن حينف، المتوفى سنة مئة.
وحدث عن: محمد بن كعب، وسعيد المقبري، ونافع العمري، وموسى بن يسار، وابن المكندر، وأبي وهب مولى أبي هريرة، ومحمد بن قيس القاص، ومحمد بن عمرو، وهشام بن عروة، وعدة.
وقيل: إنه روى
__________
= 430، 432، 434، تاريخ الطبري: 7 / 458، 8 / 7، 9، 39، 62، 121، 164، الوزراء والكتاب: 126 - 127 ضمن أخبار أيام المنصور، الكامل لابن الاثير: 5 / 141، 409، 416، 417، 445، 454، 461، 463، عبر الذهبي: 1 / 253، شذرات الذهب: 1 / 266.
* طبقات ابن سعد: 5 / 418، التاريخ الكبير: 8 / 114، التاريخ الصغير: 2 / 172، 205، المعارف: 504، المعرفة والتاريخ: 2 / 166، 3 / 206، الضعفاء: خ: 421، الجرح والتعديل: 8 / 493 - 495، كتاب المجروحين والضعفاء: 3 / 160 - 161، الكامل لابن عدي: خ: 811، الفهرست: المقالة الثالثة الفن الاول، تاريخ بغداد: 13 / 457 - 462، تهذيب الكمال: خ: 1406 - 1407، تذهيب التهذيب: خ: 4 / 92 - 93، تذكرة الحفاظ: 1 / 234 - 235، ميزان الاعتدال: 4 / 246، عبر الذهبي: 1 / 258 - 259، تهذيب التهذيب: 10 / 419 - 422، طبقات الحفاظ: 100، خلاصة تذهيب الكمال: 471، شذرات الذهب: 1 / 278.
[ * ]

(7/435)

عن سعيد بن المسيب، وفيه بعد، لعله سعيد المقبري، على أن ذلك في " جامع " الترمذي.
حدث عنه: ابنه محمد بن أبي معشر بالمغازي له، فكان خاتمة من
روى عنه، والليث بن سعد، وهشيم، وسفيان الثوري - مع تقدمه - ووكيع، ويزيد، ومحمد بن سواء، وعبد الرحمن بن مهدي، وأنس بن عياض الليثي، وأبو النضر، وهوذة، وعبد الرزاق، ومحمد بن بكار بن الريان، وعاصم بن علي، وسعيد بن منصور، وأبو نعيم، وأبو الوليد، وأبو الربيع الزهراني، وإسحاق بن الطباع، ومحمد بن جعفر الوركاني، وجبارة بن المغلس، ومنصور بن أبي مزاحم، وخلق كثير.
قال هشيم: ما رأيت مدنيا أكيس من أبي معشر (1).
وروى أبو زرعة النصري، عن أبي نعيم، قال: كان أبو معشر كيسا حافظا.
وقال يزيد بن هارون: ثبت حديث أبي معشر، وذهب حديث أبي جزء نصر.
وقال يزيد: سمعت أبا جزء بن طريف يقول: أبو معشر أكذب من في السماء والارض.
قلت في نفسي: هذا علمك بالارض، فكيف علمك بالسماء ؟ فوضع الله أبا جزء، ورفع أبا معشر.
وقال عمرو بن علي: كان يحيى بن سعيد لا يحدث عن أبي معشر، ويضعفه، ويضحك إذا ذكره، وكان عبدالرحمن يحدث عنه.
وقال عبيدالله بن فضالة: سمعت ابن مهدي يقول: أبو معشر، تعرف
__________
(1) في " تهذيب التهذيب ": 1 / 420: " يشبهه ولا أكيس منه ".
[ * ]

(7/436)

وتنكر.
وقال أحمد: حديثه عندي مضطرب [ لا يقيم الاسناد ] (1)، ولكن أكتب حديثه، أعتبر به.
وروى أحمد بن أبي يحيى، عن أحمد بن حنبل، قال: يكتب من
حديث أبي معشر أحاديثه عن محمد بن كعب، في التفسير.
وقال عبد الله بن أحمد: سألت أبي عنه، فقال: صدوق، لكنه لا يقيم الاسناد، فسألت ابن معين عنه، فقال: ليس بقوي.
وقال ابن أبي حاتم: سمعت أبي يقول: كان أحمد بن حنبل يرضاه، ويقول: كان بصيرا بالمغازي.
وقال أبو حاتم: كنت أهاب أحاديثه، حتى رأيت أحمد بن حنبل يحدث عن رجل، عنه أحاديث، فتوسعت بعد في كتابة حديثه (2)، وحدثني أبو نعيم عنه بحديث، رواه عبد الرزاق، عن الثوري، عنه.
ثم قال أبو حاتم: هو صالح، لين الحديث.
وروى أحمد بن أبي مريم، عن ابن معين، قال: هو ضعيف، يكتب من حديثه الرقاق، كان رجلا أميا، يتقى أن يروى من حديثه المسند.
وروى أحمد بن زهير، عن يحيى، قال: أبو معشر ريح، أبو معشر ليس بشئ.
وقال البخاري: منكر الحديث.
وقال أبو داود والنسائي: ضعيف.
__________
(1) زيادة من " الجرح والتعديل " 8 / 494.
(2) المرجع السابق، وفيه: " فتوسعت بعد فيه، قيل له: فهو ثقة ؟ قال: صالح، لين الحديث، محله الصدق ".
[ * ]

(7/437)

وقال الترمذي: قد تكلم بعض أهل العلم في أبي معشر، من قبل حفظه.
قال محمد: لاأروي عنه شيئا.
وقال أبو زرعة: صدوق في الحديث، ليس بالقوي.
وروى محمد بن عثمان بن أبي شيبة، عن ابن المديني: شيخ ضعيف ضعيف (1)، وكان يحدث عن محمد بن قيس، ويحدث عن محمد بن كعب بأحاديث صالحة، وكان يحدث عن نافع والمقبري بأحاديث منكرة.
وقال الفلاس: ضعيف، فما روى عن محمد بن قيس، ومحمد بن كعب، ومشايخه، فهو صالح، وما روى عن المقبري، ونافع، وهشام بن عروة، وابن المنكدر، رديئة لا تكتب.
وروى أحمد بن أبي خيثمة، عن محمد بن بكار بن الريان، قال: كان أبو معشر تغير قبل موته تغيرا شديدا، حتى كان يخرج منه الريح، ولا يعشر بها.
يحيى بن بكير: عن أبي معشر، عن سعيد المقبري، عن أبي هريرة: قال رسول الله - صلى الله عليه وسلم -: " لاأعرفن أحدكم متكئا، يأتيه الحديث، من حديثي فيقول: اتل علي قرآنا، ما أتاكم من خير عني، قلته، أو لم أقله، فأنا أقوله، وما أتاكم من شر فإني لاأقول الشر.
" هذا منكر بمرة.
وله شاهد رواه يحيى بن آدم، عن ابن أبي ذئب، عن المقبري (2).
__________
(1) انظر: " تهذيب التهذيب ": 10 / 421.
(2) ذكره البخاري في " التاريخ الكبير ": 3 / 474.
وهو مرسل قوي.
وللحديث شاهد من حديث أبي حميد، أو أبي أسيد، أخرجه أحمد: 5 / 425، من طريق أبي عامر العقدي، عن سليمان بن بلال، عن ربيعة بن أبي عبدالرحمن، عن عبدالملك بن سعيد بن سويد، عن أبي حميد أو أبي أسيد، أن النبي - صلى الله عليه وسلم قال: " إذا سمعتم الحديث عني، تعرفه قلوبكم، وتلين له أشعاركم وأبشاركم، وترون أنه منكم قريب، فأنا أولاكم به.
وإذا سمعتم الحديث عني، تنكره قلوبكم وتنفر أشعاركم وأبشاركم، وترون أنه منكم بعيد، " فأنا أبعدكم منه ".
وسنده حسن، وأخرجه محمد بن سعد في " الطبقات ": 1 / 387 - 399.
وصححه أبو حاتم ابن حبان: (92).
= [ * ]

(7/438)

قال ابن عدي: حدث عنه الثوري، والليث، ومع ضعفه يكتب حديثه.
قال أبو مسهر: كان أبو معشر أسود.
وروى داود بن محمد بن أبي معشر: حدثني أبي أن أباه كان أصله من اليمن، سبي في وقعة يزيد بن المهلب باليمامة والبحرين، وكان أبيض.
وقال الحسين بن محمد بن أبي معشر: حدثني أبي، قال: كان اسم أبي معشر قبل أن يسرق: عبدالرحمن بن الوليد بن هلال، وبيع بالمدينة، فاشتراه قوم من بني أسد، فسموه نجيحا، فاشتري لام موسى بن المهدي، فأعتقته، فصار ميراثه لبني هاشم، وعقله على حمير، [ قال ] (1): وكان أبو معشر يذكر أنه من ولد حنظلة بن مالك، وأخبرني أبي، أنه [ كان ] (2) ينتسب حتى (3) يبلغ آدم، وقال لي: ولاؤنا في بني هاشم أحب إلي من نسبي في بني حنظلة.
الفضل بن هارون البغدادي: سمعت محمد بن أبي معشر يقول: كان أبي سنديا أخرم خياطا.
قال: وكيف حفظ المغازي ؟ قال: كان التابعون يجلسون إلى أستاذه، فكانوا يتذاكرون المغازي، فحفظ.
وروى داود بن محمد بن أبي معشر، عن أبيه قال: أشخص المهدي أبا.
معشر معه من المدينة إلى العراق، وأمر له بألف دينار، وذلك سنة ستين ومئة،
__________
= قال العلامة أحمد شاكر - رحمه الله - في تعليقه على " صحيح " ابن حبان: 63: وهذا الحديث خطاب للصحابة، ثم لمن سار على قدمهم، واهتدى بهديهم، واقتدى بإمامه وإمامهم - صلى الله عليه وسلم - فعرف سنته وهديه، وعرف شريعته، وامتلا بها قلبه إيمانا وإخلاصا ورضى عن طيب نفس، وإعراضا عن الهوى والزيغ، فهو الذي يعرف الصحيح من السنة، ويطمئن قلبه إليه، وينكر المردود غير الصحيح، فلا يسيغه في عقله ولا في قلبه.
(1) زيادة من " تاريخ بغداد ": 13 / 428.
(2) زيادة من المرجع السابق.
(3) في الاصل: " حين "، والصواب ما أثبتناه.
كما في " تاريخ بغداد ": 13 / 428.
[ * ]

(7/439)

وقال: تكون بحضرتنا، فتفقه من حولنا (1).
وقال محمد بن سعد: كان مكاتبا لامرأة من بني مخزوم، فأدى وعتق، فاشترت أم موسى بنت منصور ولاءه.
مات ببغداد سنة سبعين ومئة، وقال داود بن محمد، عن أبيه: توفي أبو معشر سنة سبعين، وكان أزرق سمينا أبيض.
وأرخه فيها محمد بن بكار، في رمضانها.
أخبرنا أحمد بن هبة الله، عن عبدالمعز بن محمد، أنبأنا تميم بن أبي سعيد، أنبأنا محمد بن عبدالرحمن، أنبأنا أبو عمرو بن حمدان، أنبأنا أبو يعلى التميمي، حدثنا بشر بن الوليد، حدثنا أبو معشر المدني، عن سعيد المقبري، وموسى بن سعد، عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: " لا تقوم الساعة، حتى يكثر الهرج ".
قالوا: وما الهرج يا رسول الله ؟ قال: " القتل ".
ثلاث مرات (2)
__________
(1) وتمام الخبر في " تاريخ بغداد ": 13 / 428: فشخص أبو معشر معه إلى مدينة السلام سنة إحدى وستين.
(2) إسناده ضعيف لضعف أبي معشر.
لكن الحديث صحيح.
فقد أخرجه مسلم: 4 / 2215، رقم الحديث الخاص: (18)، من طريق قتيبة بن سعيد، عن يعقوب بن عبد الرحمن، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم قال: " لا تقوم الساعة حتى يكثر الهرج ".
قالوا: وما الهرج يا رسول الله ؟ قال: " القتل، القتل ".
وأخرجه
البخاري: 13 / 11، في الفتن، من طريق عياش بن الوليد، عن عبدالاعلى، عن معمر، عن الزهري، عن سعيد، عن أبي هريرة، عن النبي - صلى الله عليه وسلم - قال: " يتقارب الزمان، وينقص العلم، ويلقى الشح، وتظهر الفتن، ويكثر الهرج ".
قالوا: يا رسول الله ! أيما هو ؟ قال: " القتل، القتل ".
وأخرجه مسلم: 4 / 2057، من طريق حرملة، عن ابن وهب، عن يونس، عن ابن شهاب، عن حميد بن عبدالرحمن بن عوف، عن أبي هريرة، وعنده: " ويقبض العلم " بدل " وينقص ".
وقوله: " ويلقى الشح " أي: يوضع في القلوب.
[ * ]

(7/440)

166 - روح بن حاتم * ابن قبيصة بن المهلب بن أبي صفرة المهلبي، الامير أبو حاتم، أحد الاجواد والابطال، ولي ولايات جليلة للسفاح والمنصور، وغيرهما، ولي السند، ثم البصرة، وكان أخوه يزيد بن حاتم أمير المغرب، فمات، فبعث الرشيد روحا على المغرب، فقدمها سنة إحدى وسبعين، فوليها ثلاث سنين.
ومات في رمضان سنة أربع، فدفن مع أخيه بالقيروان.

167 - الهادي * * الخليفة ، أبو محمد موسى بن المهدي، محمد بن المنصور عبد الله الهاشمي العباسي، ولي عهد أبيه، فلما مات أبوه، تسلم الخلافة، وكان بجرجان، فأخذ له البيعة أخوه الرشيد، وكان أبيض طويلا، جسيما، في شفته تقلص، فوكل به في الصبا خادما، كان كلما رآه يقلص شفته، قال: موسى أطبق.
فيفيق، ويضم شفته.
وعمل فيه مروان بن أبي حفصة (1) قصيدة منها:
__________
* تاريخ خليفة: 464، المعرفة والتاريخ: 1 / 125، 155، تاريخ الطبري: 8 / 235، 239، وفيات الاعيان: 2 / 305 - 307، عبر الذهبي: 1 / 266، شذرات الذهب: 1 / 284،
تهذيب ابن عساكر: 5 / 339.
* * المعارف: 380 - 381، الوزراء والكتاب: 167 - 175، مروج الذهب 2 / 255 - 263، تاريخ بغداد: 13 / 21 - 25، الكامل لابن الاثير: 6 / 87 - 89، 96 - 106، عبرالذهبي: 1 / 257 - 258، البداية والنهاية: 10 / 131 - 133، 157، 159 - 162، تاريخ الخلفاء: 279 - 283، شذرات الذهب: 1 / 266 - 271.
(1) هو: مروان بن سليمان بن يحيى بن أبي حفصة يزيد، شاعر عالي الطبقة، نشأ في العصر الاموي باليمامة، وأدرك زمنا من العهد العباسي، فقدم بغداد ومدح عددا من أعيانها، توفي في بغداد سنة (182 ه).
انظر ترجمته في: الشعر والشعراء: 2 / 739 - 741، طبقات ابن المعتز: 42 - 54، الاغاني: 10 / 71 - 95، تاريخ بغداد: 13 / 142 - 145، الوفيات: 5 / 189 - 193.
[ * ]

(7/441)

تشابه يوما بأسه ونواله * فما أحد يدري لايهما الفضل (1) فأمر له بمئة ألف وثلاثين ألفا.
وقيل: إنه قال لابراهيم الموصلي: إن أطربتني، فاحتكم.
فأطربه، فأعطاه سبعمئة ألف درهم.
وكان يشرب المسكر، وفيه ظلم وشهامة ولعب، وربما ركب حمارا فارها، وكان شجاعا، فصيحا، لسنا، أديبا، مهيبا، عظيم السطوة.
قال ابن حزم: كان سبب موته أنه دفع نديما له من جرف، على أصول قصب قد قطع، فتعلق به النديم، فوقع معه، فدخلت قصبة في دبره، فكان ذلك سبب موته، فهلكا جميعا.
قلت: مات في شهر ربيع الآخر، سنة سبعين ومئة، وعمره ثلاث وعشرون سنة، وكانت خلافته سنة وشهرا، وقام بعده الرشيد، وكان المهدي
قد عزم على تقديم الرشيد في ولاية العهد، وأن يؤخر الهادي (2)، فلما نفذ إلى الهادي فامتنع، فطلبه، فلم يأت، فهم المهدي بالمضي إلى جرجان
__________
(1) جاء في " الاغاني ": 10 / 80، ما نصه: " دخل مروان بن أبي حفصة على موسى الهادي، فأنشده قوله: تشابه يوما بأسه...البيت فقال له الهادي: أيما أحب إليك: أثلاثون ألفا معجلة، أم مئة تدون في الدواوين ؟ فقال له: يا أمير المؤمنين ! أنت تحسن ما هو خير من هذا، ولكنك نسيته، أفتأذن لي أن أذكرك ؟ قال: نعم.
قال: تعجل لي الثلاثين ألفا، وتدون المئة الالف في الدواوين.
فضحك، وقال: بل يعجلان جميعا، فحمل إليه المال أجمع ".
وهو في " تاريخ بغداد ": 13 / 23، و: " البداية والنهاية ": 10 / 159.
بنحوه.
وفي " وفيات الاعيان ": 5 / 190: أن البيت من قصيدة قالها مروان بن أبي حفصة في مدح معن بن زائدة.
(2) انظر: " البداية والنهاية ": 10 / 157.
[ * ]

(7/442)

إليه، فساق (1) خلف صيد، ففر إلى خربة، وتبعه المهدي، فدق ظهره بباب الخربة، فانقطع، وقيل: بل سم، سقته سرية سلما عملته لضرتها، فمد يده إلى الطعام المسموم، ففزعت، ولم تخبره، وكان لبئا، فصاح: جوفي.
وتلف بعد يوم (2)، وبعثوا بالخاتم (3) والقضيب إلى الهادي، فركب لوقته، وقصد بغداد.
وكان كوالده في استئصال الزنادقة وتتبعهم، فقتل عدة، منهم: يعقوب ابن الفضل بن عبدالرحمن بن العباس بن ربيعة بن الحارث بن عبدالمطلب ابن هاشم، وظهرت بنته حبلى منه، أكرهها (4).
وخرج على الهادي، حسين بن علي بن حسن بن حسن الحسني (5)،
بالمدينة، المقتول في وقعة فخ، بظاهر مكة، وكان قليل الخير، وعسكره أوباش، وهلك الهادي فيما قيل: من قرحة.
ويقال: سمته أمه الخيزران، لما أجمع على قتل أخيه الرشيد، وكانت متصرفة في الامور إلى الغاية، وكانت من
__________
(1) أي: المهدي.
(2) انظر: " الكامل " لابن الاثير: 6 / 81 - 82، " شذرات الذهب ": 1 / 266 - 267، 269.
(3) كان نقش خاتمه: " العزة لله ".
انظر: " تاريخ بغداد ": 5 / 400.
(4) وكان سبب قتله، أنه أتي به إلى المهدي، فأقر بالزندقة، فقال: لو كان ما تقول حقا لكنت حقيقا أن تتعصب لمحمد، ولو لا محمد من كنت ! ؟ أما لو أني جعلت على نفسي أن لاأقتل هاشميا لقتلتك.
ثم قال للهادي: أقسمت عليك إن وليت هذا الامر لتقتلنه.
ثم حبسه، فما مات المهدي، قتله الهادي.
" الكامل: 6 / 89 ".
(5) كان خروجه سنة (169 ه) بالمدينة، وقد بايعه جماعة من العلويين بالخلافة، وخرج إلى مكة، فلما كان " بفخ " لقيته جيوش بني العباس، وعليهم العباس بن محمد بن علي بن عبد الله ابن العباس وغيره، فالتقوا يوم التروية، فبذلوا الامان له، فقال: الامان أريد، فيقال: إن مباركا التركي رشقه بسهم فمات، وحمل رأسه إلى الهادي، وقتلوا جماعة من عسكره وأهل بيته، فبقي قتلاهم ثلاثة أيام حتى أكلتهم السباع.
(معجم البلدن: فخ)، وانظر: " الكامل " لابن الاثير: 6 / 90 - 94.
[ * ]

(7/443)

مولدات المدينة، فقال لها: لئن وقف ببابك أمير، لاقتلنك، أما لك مغزل يشغلك، أو مصحف يذكرك، أو سبحة.
فقامت لا تعقل غضبا (1).
ويقال: خلف سبعة بنين، وكان مولده بالري.

168 - حماد بن سلمة * (خ، م، 4) ابن دينار، الامام القدوة، شيخ الاسلام، أبو سلمة البصري، النحوي، البزاز، الخرقي، البطائني، مولى آل ربيعة بن مالك، وابن أخت حميد الطويل.
سمع: ابن أبي مليكة - وهو أكبر شيخ له - وأنس بن سيرين، ومحمد بن زياد القرشي، وأبا جمرة نصر بن عمران الضبعي، وثابت البناني، وعمار بن أبي عمار، وعبد الله بن كثير الداري المقرئ، وأبا عمران الجوني، وأبا غالب حزور، صاحب أبي أمامة، وقتادة بن دعامة، وسماك بن حرب، وحميدا خاله، وحماد بن أبي سليمان الفقيه، وسعد بن جمهان، وأبا العشراء الدارمي، ويعلى بن عطاء، وسهيل بن أبي صالح، وإسحاق بن عبد الله بن أبي طلحة، وإياس بن معاوية، وبشر بن حرب الندبي (2)، وعلي بن زيد،
__________
(1) انظر الخبر مفصلا في: " الكامل " لابن الاثير: 6 / 99 - 100.
* طبقات ابن سعد: 7 / 282، طبقات خليفة: 223، تاريخ خليفة: 439، التاريخ الكبير: 3 / 22 - 23، التاريخ الصغير: 2 / 168، المعارف: 503، المعرفة والتاريخ: 2 / 193 - 204، الجرح والتعديل: 3 / 140 - 142، مشاهير علماء الامصار: 157، طبقات النحويين للزبيدي: 51، حلية الاولياء: 6 / 249 - 257، الفهرست: المقالة السادسة الفن السادس، معجم الادباء: 10 / 254 - 258، إنباه الرواة: 1 / 329 - 330، تهذيب الكمال: خ: 329 - 331، تذهيب التهذيب: خ: 1 / 173 - 174، تذكرة الحفاظ: 1 / 202 - 203، ميزان الاعتدال: 1 / 590 - 595، عبر الذهبي: 1 / 248 - 249، البلغة في تاريخ أئمة اللغة: 73، طبقات القراء لابن الجزري: 1 / 258، تهذيب التهذيب: 3 / 11 - 16، طبقات الحفاظ: 87 - 88، بغية الوعاة: 1 / 548 - 549، خلاصة تذهيب الكمال: 92، شذرات الذهب: 1 / 262.
(2) الندبي: بفتح النون والدال، نسبة إلى الندب بن الهون: بطن من الازد.
[ * ]

(7/444)

وخالد بن ذكوان، وشعيب بن الحبحاب، وعاصم بن العجاج الجحدري، وأيوب السختياني، ويونس بن عبيد، وعمرو بن دينار، وأبا الزبير المكي، ومحمد بن واسع، ومطر بن طهمان الوراق، ويزيد الرقاشي، وأبا التياح الضبعي يزيد، وعطاء بن عجلان، وعطاءبن السائب، وأمما سواهم.
حدث عنه: ابن جريج، وابن المبارك، ويحيى القطان، وحرمي بن عمارة، وابن مهدي، وأبو نعيم، وعفان، والقعنبي، وموسى بن إسماعيل، وشيبان بن فروخ، وهدبة بن خالد، وعبد الله بن معاوية الجمحي، وعبد الواحد بن غياث، وعبد الاعلى بن حماد النرسي، وإبراهيم بن الحجاج السامي، وعبيدالله بن عائشة التيمي، وأبو كامل مظفر بن مدرك الحافظ، والحسن الاشيب، ويحيى بن إسحاق السيلحيني، والاسود بن عامر، والهيثم بن جميل، وأسد السنة، وسعيد بن سليمان، وخلق كثير.
وآخر من زعم أنه سمع منه: أحمد بن أبي سليمان القواريري، المتروك، المتهم، الذي لقيه محمد بن مخلد العطار، في سنة سبعين ومئتين.
وقد روى الحروف عن عاصم، وابن كثير.
أخذ عنه الحروف حرمي بن عمارة، وأبو سلمة التبوذكي.
قال شعبة: كان حماد بن سلمة يفيدني عن عمار بن أبي عمار.
وقال وهيب بن خالد: حماد بن سلمة سيدنا وأعلمنا.
قال أحمد بن حنبل: هو أعلم من غيره بحديث علي بن زيد بن جدعان.
قال علي بن المديني: كان عند يحيى بن ضريس الرازي، عن حماد ابن سلمة، عشرة آلاف حديث.
قلت: يعني بالمقاطيع والآثار.

(7/445)

قال أحمد: أعلم الناس بثابت البناني حماد بن سلمة، وهو أثبتهم في حميد الطويل.
وروى إسحاق الكوسج، عن ابن معين، قال: حماد بن سلمة ثقة.
وقال علي بن المديني: هو عندي حجة في رجال، وهو أعلم الناس بثابت البناني، وعمار بن أبي عمار، ومن تكلم في حماد فاتهموه [ في الدين ] (1).
قلت: كان بحرا من بحور العلم، وله أوهام في سعة ما روى، وهو صدوق حجة، إن شاء الله، وليس هو في الاتقان كحماد بن زيد، وتحايد (2) البخاري إخراج حديثه، إلا حديثا خرجه في الرقاق، فقال: قال لي أبو الوليد: حدثنا حماد بن سلمة، عن ثابت، عن أنس، عن أبي.
ولم ينحط حديثه عن رتبة الحسن، ومسلم روى له في الاصول، عن ثابت، وحميد، لكونه حبيرا بهما.
قال عمرو بن عاصم (3): كتبت عن حماد بن سلمة بضعة عشر ألفا.
جعفر الطيالسي: سمعت عفان يقول: كتبت عن حماد بن سلمة [ بضعة ] عشر ألفا.
وقال حجاج بن منهال: حدثنا حماد بن سلمة، وكان من أئمة الدين.
قال أبو عبد الله الحاكم: قد قيل في سوء حفظ حماد بن سلمة، وجمعه بين جمعة في الاسناد بلفظ واحد، ولم يخرج له مسلم في الاصول، إلا من
__________
(1) زيادة من " تهذيب التهذيب ": 3 / 15.
(2) وقد رد عليه ابن حبان ردا قويا محكما في مقدمة " صحيحه: " ص 114 - 117، فراجعه.
وسينقل المؤلف بعض كلامه في ذلك قريبا.
(3) في " معجم الادباء ": 10 /، 256 و " الميزان ": 1 / 591: " عمرو بن سلمة "، وهو
تحريف.
وعمروبن عاصم من رجال " التهذيب "، وقد ترجمه المؤلف في " تذكرة الحفاظ ": 392، ونقل خبره هذا، وفيه: " بضعة عشر ألف حديث ".
[ * ]

(7/446)

حديثه عن ثابت، وله في كتابه أحاديث في الشواهد عن غير ثابت.
قال عبد الله بن معاوية الجمحي: حدثنا الحمادان، وفضل بن سلمة على ابن زيد، كفضل الدينار على الدرهم - يعني الذي اسم جده دينار أفضل من حماد بن زيد، الذي اسم جده درهم -.
وهذا محمول، على جلالته ودينه، وأما الاتقان، فمسلم إلى ابن زيد، هو نظير مالك في التثبت.
قال شهاب بن معمر البلخي: كان حماد بن سلمة يعد من الابدال (1).
قلت: وكان مع إمامته في الحديث، إماما كبيرا في العربية، فقيها فصيحا، رأسا في السنة، صاحب تصانيف.
قال عبدالرحمن بن مهدي: لو قيل لحماد بن سلمة: إنك تموت غدا، ما قدر أن يزيد في العمل شيئا.
قلت: كانت أوقاته معمورة بالتعبد والاوراد.
وقال عفان: قد رأيت من هو أعبد من حماد بن سلمة، لكن ما رأيت اشد مواظبة على الخير، وقراءة القرآن، والعمل لله تعالى منه.
وقال عباس عن ابن معين: حديثه في أول أمره وآخره واحد.
وروى أحمد بن زهير، عن يحيى، قال: إذا رأيت إنسانا يقع في عكرمة، وحماد بن سلمة، فاتهمه على الاسلام.
وقال ابن المديني وغيره: لم يكن في أصاحب ثابت أثبت من حماد بن سلمة.
قال موسى بن إسماعيل التبوذكي: لو قلت لكم: إني ما رأيت حماد بن
__________
(1) تقدم التعريف بهم ص 274 ت: 2 [ * ]

(7/447)

سلمة ضاحكا لصدقت، كان مغشولا، إما أن يحدث، أو يقرأ، أو يسبح، أو يصلي، قد قسم النهار على ذلك.
قال أحمد بن زهير: سمعت ابن معين يقول: أثبت الناس في ثابت: حماد بن سلمة.
وقال محمد بن مطهر: سألت أحمد بن حنبل، فقال: حماد بن سلمة عندنا من الثقات، ما نزداد فيه كل يوم إلا بصيرة.
قال أحمد بن عبد الله العجلي: حدثني أبي قال: كان حماد بن سلمة لا يحدث، حتى يقرأ مئة آية، نظرا في المصحف.
قال يونس بن محمد المؤدب: مات حماد بن سلمة في الصلاة في المسجد (1).
قال سوار بن عبد الله: حدثنا أبي، قال: كنت آتي حماد بن سلمة في سوقه، فإذا ربح في ثوب حبة أو حبتين، شد جوتته (2)، ولم يبع شيئا (3)، فكنت أظن ذلك يقوته (4).
قال التبوذكي: سمعت حماد بن سلمة يقول: إن دعاك الامير لتقرأ عليه: * (قل هو الله أحد) * [ الاخلاص: 1 ].
فلا تأته (5).
قال إسحاق بن الطباع: سمعت حماد بن سلمة يقول: من طلب الحديث لغير الله تعالى، مكربه.
__________
(1) انظر " الحلية ": 6 / 250.
(2) الجونة: سليلة مستديرة مغشاة بالجلد، يحفظ العطار فيها الطيب.
(3) للخبر رواية أخرى في " الحلية ": 6 / 250، فانظره ثمت.
(4) تتمة الخبر في الحلية ": 6 / 250 - 251: " فإذا وجد قوته لم يزد عليه شيئا ".
(5) انظر: " الحلية ": 6 / 251.
[ * ]

(7/448)

وقال حماد: ما كان من نيتي أن أحدث، حتى قال لي أيوب السختياني في النوم: حدث.
حاتم بن الليث: حدثنا موسى بن إسماعيل، حدثنا حماد بن زيد، قال: ما كنا نأتي أحدا نتعلم شيئا بنية في ذلك الزمان، إلا حماد بن سلمة.
قال أبو الشيخ: حدثنا الحسن بن محمد التاجر، حدثنا محمد بن إسماعيل البخاري، قال: سمعت بعض أصحابنا يقول: عاد حماد بن سلمة سفيان الثوري، فقال سفيان: يا أبا سلمة ! أترى الله يغفر لمثلي ؟ فقال حماد: والله لو خيرت بين محاسبة الله إياي، وبين محاسبة أبوي، لاخترت محاسبة الله، وذلك لان الله أرحم بي من أبوي.
المفضل الغلابي: حدثنا قريش بن أنس، عن حماد بن سلمة، قال: ما كان من شأني أن أروي أبدا، حتى رأيت أيوب في النوم، فقال لي: حدث، فإن الناس يقبلون (1).
قال إسحاق بن الجراح: حدثنا محمد بن الحجاج، قال: كان رجل يسمع معنا عند حماد بن سلمة، فركب إلى الصين، فلما رجع، أهدى إلى حماد هدية، فقال [ له حماد ] (2): إن قبلتها، لم أحدثك بحديث، وإن لم أقبلها، حدثتك.
قال: لا تقبلها وحدثني: قال ابن حبان: حماد بن سلمة الخزاز، كنية أبي حماد: أبو صخرة، مولى حميد بن كراته، ويقال: مولى قريش (3).
وقيل: هو حميري من العباد المجابي الدعوة في الاوقات، لم ينصف من (4) جانب حديثه، واحتج بأبي
__________
(1) تقدم قبل قليل.
وهو في " الحلية ": 6 / 251.
(2) زيادة من المرجع السابق.
(3) انظر النص بزياداته في " مشاهير علماء الامصار ": 157.
(4) يعرض بمحمد بن إسماعيل البخاري، صاحب " الصحيح " كما تقدم.
[ * ]

(7/449)

بكر بن عياش، وبابن أخي الزهري، وعبد الرحمن بن عبد الله بن دينار، فإن كان تركه إياه لما كان يخطئ، فغيره من أقرانه مثل الثوري، وشعبة ودونهما كانوا يخطئون، فإن زعم أن خطأه قد كثر من تغير حفظه، فكذلك أبو بكر، ولم يكن مثل حماد بالبصرة، ولم يكن يثلبه إلا معتزلي أو جهمي، لما كان يظهر من السنن الصحيحة، وأنى يبلغ أبو بكر بن عياش مبلغ حماد بن سلمة في إتقانه، أم في جمعه، أم في علمه، أم في ضبطه.
قال حماد بن زيد: ما كنا نرى من يتعلم بنية غير حماد بن سلمة، وما نرى اليوم من يعلم بنية غيره.
قال مسلم بن إبراهيم: سمعت حماد بن سلمة يقول: كنت أسأل حماد ابن أبي سليمان عن أحاديث مسندة، والناس يسألونه عن رأيه، فكنت إذا جئته، قال: لا جاء الله بك.
قال أبو سلمة المنقري: سمعت حماد بن سلمة يقول: إن الرجل ليثقل حتى يخف.
وقال عفان بن مسلم: حدثنا حماد بن سلمة، قال: قدمت مكة - وعطاء ابن أبي رباح حي - في شهر رمضان، فقلت: إذا أفطرت، دخلت عليه، فمات في رمضان.
قال شيخ الاسلام في: " الفاروق " (1) له: قال أحمد بن حنبل: إذا
رأيت الرجل يغمز حماد بن سلمة، فاتهمه على الاسلام، فإنه كان شديدا على المبتدعة.
قال يونس: من حماد بن سلمة تعلمت العربيه.
__________
(1) هو عبد الله بن محمد بن علي بن جعفر أبو إسماعيل الانصاري الهروي، صاحب كتاب " منازل السائرين " المتوفى سنة (481 ه) و " الفاروق " كتاب ألفه في الصفات.
ترجم له المؤلف في " سيره "، وفي " تذكرة الحفاظ ".
[ * ]

(7/450)

وليحيى اليزيدي (1) مرثية يقول فيها: يا طالب النحو ألا فابكه * بعد أبي عمرو وحماد (2) ونقل بعضهم، أن حماد بن سلمة تزوج سبعين امرأة، ولم يولد له ولد (3).
قال البخاري: حدثنا آدم، قال: شهدت حماد بن سلمة، ودعوه - يعني الدولة - فقال: أحمل لحية حمراء إلى هؤلاء ؟ والله لا فعلت.
وروي أن حماد بن سلمة كان مجاب الدعوة.
قال أبو داود: لم يكن لحماد بن سلمة كتاب، سوى كتاب قيس بن سعد.
وروى عبد العزيز بن المغيرة، عن حماد بن سلمة: أنه حدثهم بحديث نزول الرب، عزوجل (4)، فقال: من رأيتموه ينكر هذا، فاتهموه.
قال علي بن المديني: قال يحيى: قال شعبة: كان حماد بن سلمة يفيدني عن محمد بن زياد - يعني القرشي صاحب أبي هريرة - فقلت ليحيى: كان حماد يفيده ؟ قال: فيما أعلم.
ثم قال يحيى بن سعيد: حماد بن سلمة، عن زياد الاعلم، وقيس بن سعد ليس بذاك، إن كان ما حديث به عن قيس بن
__________
(1) هو يحيى بن المبارك بن المغيرة العدوي اليزيدي، أبو محمد: عالم بالعربية والقراءة، أخذ القراءة عرضا عن أبي عمرو البصري أحد القراء السبع، وهو الذي خلفه بالقيام بها، وممن
تلقاها عنه الدوري والسوسي.
كان من أهل البصرة، وسكن بغداد واتصل بالرشيد فعهد إليه بتأديب المأمون، وعاش إلى أيام خلافته، وتوفي بمرو سنة (202 ه).
انظر ترجمته: تاريخ بغداد: 14 / 146 - 148، معجم الادباء: 20 / 30 - 32، الوفيات: 6 / 183 - 191، النجوم الزاهرة: 2 / 173، طبقات القراء: 2 / 375.
(2) البيت في " إنباه الرواة ": 1 / 330، " معجم الادباء ": 10 / 258، " ميزان الاعتدال ": 1 / 592.
(3) انظر: " الميزان ": 1 / 591، " تهذيب التهذيب ": 3 / 13.
(4) تقدم تخريجه في الصفحة: 427 حا: 1.
[ * ]

(7/451)

سعد حقا، فلم يكن قيس بشئ، ولكن حديث حماد عن ثابت، وهذا الضرب، يعني أنه ثبت فيها.
وقال ابن سعد: أخبرني أبو عبد الله التميمي، قال: أخبرني أبو خالد الرازي، عن حماد بن سلمة، قال: أخذ إياس بن معاوية بيدي وأنا غلام، فقال: لا تموت حتى تقص، أما إني قد قلت هذا لخالك - يعني حميد الطويل - فما مات حماد حتى قص.
قال أبو خالد: قلت لحماد: أنت قصصت ؟ قال: نعم.
قلت: القاص هو الواعظ.
قال علي بن عبد الله: قلت ليحيى: حملت عن حماد بن سلمة إملاء ؟ قال: نعم، إملاء كلها، إلا شيئا كنت أسأله عنه في السوق، فأتحفظ.
قلت ليحيى: كان يقول: حدثني وحدثنا ؟ قال: نعم، كان يجئ بها عفوا، حدثني وحدثنا.
قال البيهقي في " الخلافيات ": مما جاء في كتاب " الامام " لشيخنا،
بعد إيراد حديث: " ألا إن العبد نام "، لحماد بن سلمة، قال: فأما حماد، فإنه أحد أئمة المسلمين.
قال أحمد بن حنبل: إذا رأيت من يغمزه، فاتهمه، فإنه كان شديدا على أهل البدع، إلا أنه لما طعن في السن، ساء حفظه، فلذلك لم يحتج به البخاري، وأما مسلم، فاجتهد فيه، وأخرج من حديثه عن ثابت، مما سمع منه قبل تغيره، وما عن غير ثابت، فأخرج نحو اثني عشر حديثا في الشواهد، دون الاحتجاج، فالاحتياط أن لا يحتج به فيما يخالف الثقات، وهذا الحديث من جملتها.
قال أبو القاسم البغوي: حدثني محمد بن مطهر، قال: سألت أحمد

(7/452)

ابن حنبل، فقال: حماد بن سلمة عندنا من الثقات، ما نزداد فيه كل يوم إلا بصيرة.
قال أبو سلمة التبوذكي: مات حماد بن سلمة، وقد أتى عليه ست وسبعون سنة.
قلت: فعلى هذا يكون مولده في حياة أنس بن مالك.
وقال أبو الحسن المدائني: مات حماد بن سلمة يوم الثلاثاء، في ذي الحجة، سنة سبع وستين ومئة، وصلى عليه إسحاق بن سليمان.
قلت: كذا أرخ وفاته في هذا العالم غير واحد، وبعضهم قال: مات بعد عيد النحر.
وقال شباب العصفري في " تاريخه ": حماد بن سلمة، مولى بني ربيعة ابن زيد مناة بن تميم، يكنى أبا سلمة، مات في ذي الحجة سنة سبع.
وأما عبيدالله بن محمد العيشي، فقال: مات في ذي الحجة سنة ست.
وهذا
وهم.
ومات مع حماد في سنة سبع أئمة كبار من العلماء، منهم: أبو حمزة محمد بن ميمون السكري (1)، محدث مرو، والحسن بن صالح بن حي الهمداني (2)، الفقيه الكوفي، والربيع بن مسلم (3) البصري، وسلام بن مسكين (4) البصري، والقاسم بن الفضل الحداني (5) البصري، والسري
__________
(1) تقدمت ترجمته في الصفحة: 385، وما بعدها.
(2) ترجمته في الصفحة: 361 وما بعدها، وفيها حدد المؤلف وفاته في سنة (169 ه).
(3) ترجمته في الصفحة: 290.
(4) ترجمته في الصفحة: 414.
(5) ترجمته في الصفحة: 290.
[ * ]

(7/453)

ابن يحيى البصري بخلف، وسويد بن إبراهيم الحناط البصري، وأبو بكر الهذلي البصري، سلمي، وأبو عقيل يحيى بن المتوكل البصري، وأبو هلال محمد بن سليم الراسبي البصري، وداود بن أبي الفرات البصري، وأبو الربيع أشعث السمان البصري، وعبد العزيز بن مسلم القسملي البصري، وجماعة سواهم بالبصرة.
فكانت سنة فناء العلماء بالبصرة.
وفيها مات شيخ دمشق سعيد بن عبد العزيز التنوخي (1)، الفقيه، وشيخ الاسكندرية عبدالرحمن بن شريح (2)، ومحدث الكوفة محمد بن طلحة بن مصرف (3)، وأمير الكوفة عيسى بن موسى العباسي (4)، وبشار بن برد (5)، شاعر وقته.
وقد وقع لي من أعلى رواياته بضعة عشر حديثا، أفردتها قديما في سنة بضع وتسعين وست مئة.
أخبرنا أبو المعالي أحمد بن إسحاق بمصر: أنبأنا المبارك بن أبي الجود ببغداد، أنبأنا أحمد بن أبي غالب العابد، أنبأنا عبد العزيز بن علي، أنبأنا محمد بن عبدالرحمن الذهبي، حدثنا عبد الله البغوي، حدثنا عبد الاعلى بن حماد النرسي، حدثنا حماد بن سلمة، عن ثابت، عن أبي رافع، عن أبي هريرة: أن النبي - صلى الله عليه وسلم - قال: " إن رجلا زار أخا له في قرية أخرى، فأرصد الله على مدرجته ملكا، فلما أتى عليه قال: أين تريد ؟ قال: أردت أخا لي في قرية كذا وكذا.
قال: هل له عليك من نعمة تربها ؟ قال: لا، إلا
__________
(1) أبو محمد، فقيه دمشق في عصره، كان حافظا حجة.
توفي سنة (167 ه) كما أشار المؤلف.
انظر: " تذكرة الحفاظ ": 1 / 23، " تهذيب ابن عساكر ": 6 / 152.
(2) ترجمته في الصفحة: 182.
(3) ترجمته في الصفحة: 338.
(4) ترجمته في الصفحة: 434.
وفيها حدد المؤلف وفاته في سنة (168 ه).
(5) ترجمته في الصفحة: 24.
[ * ]

(7/454)

أني أحبه في الله.
قال: إني رسول الله إليك أن الله قد أحبك كما أحببته فيه ".
أخرجه مسلم (1) عن عبدالاعلى، فوافقناه بعلو، وهو من أحاديث الصفات التي تمر كما جاءت، وشاهده في القرآن وفي الحديث كثير، قال الله تعالى: * (قل إن كنتم تحبون الله، فاتبعوني يحببكم الله) * [ آل عمران: 31 ].
وقال: * (واتخذ الله إبراهيم خليلا) * [ النساء: 125 ].
أخبرنا عبد الحافظ بن بدران بنابلس، ويوسف بن أحمد الحجار بدمشق، قالا: أنبأنا موسى بن عبد القادر سنة ثماني عشرة وست مئة، أنبأنا سعيد بن أحمد، أنبأنا علي بن أحمد البسري، أنبأنا أبو طاهر المخلص،
حدثنا عبد الله بن محمد البغوي، حدثنا أبو نصر التمار، حدثنا حماد بن سلمة، عن أيوب، عن نافع، عن ابن عمر: " أن رسول الله - صلى الله عليه وسلم -، قرأ هذه الآية: * (يوم يقوم الناس لرب العالمين) * [ المطففين: 6 ].
قال: يقومون حتى يبلغ الرشح أطراف آذانهم ".
رواه مسلم عن التمار (2).
أخبرنا أحمد بن إسحاق: أنبأنا الفتح بن عبد السلام، أنبأنا هبة الله بن الحسين، أنبأنا أحمد بن محمد البزاز، حدثنا عيسى بن علي، حدثنا أبو القاسم البغوي، حدثنا علي بن الجعد، وعبد الاعلى بن حماد، وأبو نصر التمار، وكامل بن طلحة، وعبيدالله العيشي، قالوا: حدثنا حماد بن سلمة، عن أبي العشراء، عن أبيه، قال: قلت يا رسول الله ! أما تكون الذكاة إلا من اللبة والحلق ؟ فقال: " لو طعنت في فخذها لاجزأ عنك " (3).
__________
(1) (2567)، في البر والصلة: باب في فضل الحب في الله.
والمدرجة: الطريق، سميت بذلك لان الناس يدرجون عليها، أي يمضون ويمشون.
وقوله: " تربها "، أي: تقوم بإصلاحها وحفظها، وتنهض إليه بسبب ذلك.
(2): (2862)، في الجنة وصفة نعيمها وأهلها: باب في صفة يوم القيامة.
(3) إسناده ضعيف، لجهالة أبي العشراء.
قال الميموني: سألت أحمد عن حديث أبي العشراء في الذكاة، قال: هو عندي غلط، ولا يعجبني، ولا أذهب إليه إلا في موضع ضرورة، ما = [ * ]

(7/455)

قال ابن حبان في كتاب " الضعفاء ": سمعت محمد بن إبراهيم بن أبي شيخ الملطي يقول: جاء يحيى بن معين إلى عفان ليسمع منه كتب حماد بن سلمة، فقال: أما سمعتها من أحد ؟ قال: نعم، حدثني سبعة عشر نفسا عن حماد، قال: والله لاحدثتك.
فقال: إنما هو درهم (1)، وأنحدر إلى البصرة، فأسمع من التبوذكي.
قال: شأنك.
فانحدر إلى البصرة، وجاء إلى التبوذكي،
فقال له: أما سمعتها من أحد ؟ قال: سمعتها على الوجه من سبعة عشر، وأنت الثامن عشر.
قال: وما تصنع بهذا ؟ قال: إن حماد بن سلمة كان يخطئ، فأردت أن أميز خطأه من خطأ غيره، فإذا رأيت أصحابه اجتمعوا على شئ، علمت أن الخطأ منه.
قلت: هذه حكاية منقطعة.
وقال محدث: رأيت أبا سعيد الحداد يكتب أصناف حماد بن سلمة، فذكر حكاية.

169 - حماد بن زيد * (ع) ابن درهم، العلامة، الحافظ الثبت، محدث الوقت، أبو إسماعيل
__________
= أعرف أنه يروى عن أبي العشراء حديث غير هذا.
وقال البخاري: في حديثه، واسمه، وسماعه من أبيه نظر.
والحديث أخرجه أبو داود: (2825)، في الاضاحي: باب ما جاء في ذبيحة المتردية، والترمذي: (1481)، وابن ماجه: (3184)، في الذبائح: باب ذكاة الناد من البهائم.
والذكاة: الذبح.
واللبة: وسط الصدر والمنحر.
(1) في المطبوع من " الضعفاء " 1 / 32: " وهم " وهو تحريف مع أن في الاصلين اللذين اعتمدهما المحقق " درهم " على الصواب.
* طبقات ابن سعد: 7 / 286 - 287، طبقات خليفة: 224، تاريخ خليفة: 321، 451، التاريخ الكبير: 3 / 25، التاريخ الصغير: 2 / 218، المعارف: 502 - 503، الجرح والتعديل: 1 / 176 - 183، 3 / 137 - 139، مشاهير علماء الامصار: 157، حلية الاولياء: 6 / 257 - 267، تهذيب الاسماء واللغات: 1 / 167 - 168، تهذيب الكمال: خ: 328 - 329، تذهيب التهذيب: خ: 1 / 173، تذكرة الحفاظ: 1 / 228 - 229، عبر الذهبي: 1 / 274، البداية والنهاية: 10 / 174، طبقات القراء لابن الجزري: 1 / 25، تهذيب التهذيب: 3 / 9 - 11، طبقات الحفاظ: 96 - 97، خلاصة تذهيب الكمال: 92، شذرات الذهب: 1 / 292.
[ * ]

(7/456)

الازدي، مولى آل جرير بن حازم البصري، الازرق الضرير، أحد الاعلام، أصله من سجستان، سبي جده درهم منها.
سمع منه: أنس بن سيرين، وعمرو بن دينار، وأبي عمران الجوني، ومحمد بن زياد القرشي الجمحي، وأبي جمرة الضبعي، وثابت البناني، وبديل بن ميسرة، وأيوب السختياني، وعبد العزيز بن صهيب، وبشر بن حرب، وسلم بن قيس العلوي، وشعيب بن الحبحاب، وعاصم بن أبي النجود، وعامر بن عبد الواحد الاحول، وعباس بن فروخ الجريري، وعبيد الله بن أبي يزيد المكي، وكثير بن زياد الازدي، ومحمد بن واسع، ومطر الوراق، وهارون بن رئاب، وواصل مولى أبي عيينة بن المهلب، وأبي التياح الضبعي، ويزيد الرشك (1)، وإسحاق بن سويد، وجميل بن مرة، وحاجب ابن المهلب بن أبي صفرة، والزبير بن الحريت، والزبير بن عربي، والصقعب ابن زهير، وكثير من شنظير، ومنصور بن المعتمر، وبرد بن سنان، وداود بن أبي هند، ويونس بن عبيد، وأبي حازم الاعرج، وعبيدالله بن أبي بكر بن أنس، وخلق كثير.
روى عنه: إبراهيم بن أبي عبلة، وسفيان، وشبعة - وهم من شيوخه - وعبد الوارث بن سعيد، وعبد الرحمن بن مهدي، وعبد الله بن المبارك، وأبو النعمان عارم، ومسدد، وسليمان بن حرب، وعبيدالله القواريري، ومحمد ابن عبيد بن حساب، وعلي بن المديني - وهو أكبر شيخ عنده - وزكريا بن عدي، ومحمد بن عيسى بن الطباع، وقتيبة بن سعيد، وسهل بن عثمان العسكري، وإبراهيم بن يوسف البلخي الفقيه، وداود بن عمرو الضبي، وسنيد بن داود المصيصي، وسليمان بن أيوب صاحب البصري، ومحمد بن
__________
(1) الرشك، بكسر الراء، هو يزيد بن أبي يزيد الضبعي البصري.
والرشك بالفارسية: الكبير اللحية، لقب بذلك لكبر لحيته.
[ * ]

(7/457)

أبي بكر المقدمي، وأبو الربيع الزهراني، ومحمد بن موسى الحرشي، ومحمد بن زنبور، ومحمد بن النضر المروزي، وإسحاق بن أبي إسرائيل، وأحمد بن عبدة، وعبد الله بن معاوية الجمحي، وأبو الاشعث أحمد بن المقدام العجلي، والهيثم بن سهل، خاتمة من روى عنه، وأمم سواهم قد استوعب كثيرا منهم شيخنا أبو الحجاج في " تهذيبه ".
قال عبدالرحمن بن مهدي: أئمة الناس في زمانهم أربعة: سفيان الثوري (1) بالكوفة، ومالك بالحجاز، والاوزاعي بالشام (2)، وحماد بن زيد بالبصرة.
وقال يحيى بن معين: ليس أحد أثبت من حماد بن زيد.
وقال يحيى بن يحيى النيسابوري: ما رأيت شيخا أحفظ من حماد بن زيد.
وقال أحمد بن حنبل: حماد بن زيد من أئمة المسلمين، من أهل الدين، هو أحب إلي من حماد بن سلمة.
وقال عبدالرحمن بن مهدي: لم أر أحدا قط أعلم بالسنة، ولا بالحديث الذي يدخل في السنة من حماد بن زيد.
وروي عن سفيان الثوري، قال: رجل البصرة بعد شعبة ذاك الازرق - يعني حمادا -.
قال وكيع بن الجراح: ما كنا نشبه حماد بن زيد إلا بمسعر (3).
قال سليمان بن حرب: لم يكن لحماد بن زيد كتاب، إلا كتاب يحيى ابن سعيد الانصاري.
وقال أحمد بن عبد الله العجلي: حماد بن زيد ثقة، وحديثه أربعة آلاف حديث، كان يحفظها، ولم يكن له كتاب.
وقال عبدالرحمن بن خراش الحافظ: لم يخطئ حماد بن زيد في
__________
(1) ترجمته في الصفحة: 229.
(2) ترجمته في الصفحة: 107.
(3) ترجمته في الصفحة: 163.
[ * ]

(7/458)

حديث قط، وفيه يقول ابن المبارك (1): أيها الطالب علما * إيت حماد بن زيد تقتبس حلما وعلما * ثم قيده بقيد (2) قال عبدالرحمن بن مهدي: ما رأيت أعلم من حماد بن زيد، ومالك ابن أنس، وسفيان الثوري، وما رأيت بالبصرة أحدا أفقه منه - يعني حماد بن زيد.
وقال آخر: هو أجل أصحاب أيوب السختياني وأثبتهم.
وعن حماد بن زيد، قال: جالست أيوب عشرين سنة.
وقال أحمد بن سعيد الدارمي: سمعت أبا عاصم النبيل يقول: مات حماد بن زيد يوم مات، ولا أعلم له في الاسلام نظيرا في هيئته ودله، أظنه قال: وسمته.
قلت: تأخر موته عن مالك قليلا، ولذلك قال أبو عاصم ذلك، ولما سمع يزيد بن زريع بموت حماد بن زيد، قال: مات اليوم سيد المسلمين.
قال أبو حاتم بن حبان: كان ضريرا يحفظ حديثه كله.
قلت: إنما أضر بأخرة.
__________
(1) هو عبد الله بن المبارك بن واضح الحنظلي بالولاء، التيمي المروزي، أبو عبد
الرحمن، الحافظ، شيخ الاسلام، المجاهد التاجر، صاحب التصانيف والرحلات.
كان من سكان خراسان، ومات " بهيت " على الفرات، منصرفا من غزو الروم سنة (181 ه).
انظر ترجمته في: " الحلية ": 8 / 162، " تاريخ بغداد ": 10 / 152، " تذكرة الحفاظ ": 1 / 253، " شذرات الذهب ": 1 / 295.
(2) " الحلية ": 6 / 258، وفيه الشطر الاول من البيت الثاني: " فاطلب العلم بحلم "، وزاد بيتا ثالثا: لا كثور وكجهم * وكعمرو بن عبيد و " البداية والنهاية ": 10 / 79، في ترجمة عمرو بن عبيد، وفيه الشطر الاول من البيت الثاني: " فخذ العلم بحلم ".
وزاد بيتا ثالثا: وذر البدعة من * آثار عمرو بن عبيد وانظر: الجرح والتعديل: 1 / 179 - 180.
[ * ]

(7/459)

قال أبو بكر الخطيب: قد روى عنه: إبراهيم بن أبي عبلة، والثوري، وخلق، آخرهم وفاة: الهيثم بن سهل التستري.
قال محمد بن مصفى: حدثنا بقية بن الوليد، قال: ما رأيت بالعراق مثل حماد بن زيد.
وقال خلف بن هشام البزار: المدلس متشبع بما لم يعط.
قلت: هو داخل في قوله تعالى: * (ويحبون أن يحمدوا بما لم يفعلوا) * [ آل عمران: 188 ].
قلت: والمدلس فيه شئ من الغش، وفيه عدم نصح للامة، لاسيما إذا دلس الخبر الواهي، يوهم أنه صحيح، فهذا لا يحل بوجه، بخلاف باقي أقسام التدليس، وما أحسن قول عبدالواث بن سعيد: التدليس (1) ذل.
جماعة سمعوا سليمان بن حرب: سمعت حماد بن زيد يقول في قوله:
* (لا ترفعوا أصواتكم فوق صوت النبي) * [ الحجرات: 2 ].
قال: أرى رفع الصوت عليه بعد موته، كرفع الصوت عليه في حياته، إذا قرئ حديثه، وجب عليك أن تنصت له كما تنصت للقرآن يعمر (2).
وروى سليمان بن أيوب صاحب البصري، وهو صادق: سمعت عبدالرحمن بن مهدي يقول: ما رأيت أحدا أعلم من حماد بن زيد، لاسفيان ولا مالك.
وقال محمد بن عيسى بن الطباع: ما رأيت أعقل من حماد بن زيد.
قال محمد بن وزير الواسطي: سمعت يزيد بن هارون يقول: قلت لحماد بن زيد: هل ذكر الله أصحاب الحديث في القرآن ؟ قال: بلى، الله تعالى يقول: * (فلو لا نفر من كل فرقة منهم طائفة...) * الآية (3).
__________
(1) تقدم الحديث عن التدليس في الصفحة: 208، حا 1.
(2) كذا الاصل ولم تتبين لنا.
(3): 122، التوبة، وتتمتها: * (ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون) * وقد أخرجه الخطيب البغدادي في " الرحلة في طلب الحديث ": ص 87، وتمامه: = [ * ]

(7/460)

قال أبو العباس بن مسروق: حدثنا أيوب العطار: سمعت بشر بن الحارث - رحمه الله - يقول: حدثنا حماد بن زيد، ثم قال: أستغفر الله، إن لذكر الاسناد في القلب خيلاء.
قال سليمان بن حرب، عن حماد بن زيد، قال: جاءني أبان بن أبي عياش، فقال: أحب أن تكلم شعبة، أن يكف عني.
فكلمته، فكف عنه أياما، وأتاني في الليل، فقال: إنه لا يحل الكف عن أبان، فإنه يكذب على رسول الله - صلى الله عليه وسلم -.
قال عبدالرحمن بن أبي حاتم الحافظ: حدثنا أبي، حدثنا سليمان بن حرب: سمعت حماد بن زيد يقول: إنما يدورون على أن يقولوا: ليس في السماء إله - يعني الجهمية (1) - وعن أبي النعمان عارم، قال: قال حماد بن زيد: القرآن كلام الله، أنزله جبريل من عند رب العالمين.
قلت: لا أعلم بين العلماء نزاعا، في أن حماد بن زيد من أئمة السلف، ومن أتقن الحفاظ وأعدلهم، وأعدمهم غلطا، على سعة ما روى - رحمه الله -.
مولده في سنة ثمان وتسعين.
قال إبراهيم بن سعيد الجوهري: سمعت أبا أسامة يقول: كنت إذا رأيت حماد بن زيد، قلت: أدبه كسرى، وفقهه عمر - رضي الله عنه -.
قال الخليلي: سمعت عبد الله بن محمد الحافظ، سمعت أبا عبيد محمد بن محمد بن أخي هلال الرأي، سمعت هشام بن علي يقول: كانوا يقولون: كان علم حماد بن سلمة أربعة دوانيق (2)، وعلقمة: دانقين، وعلم حماد بن زيد دانقين، وعقله أربعة دوانيق.
قلت: مات في سنة تسع وسبعين ومئة، وفاقا في شهر رمضان.
وقال أبو
__________
= " فهذا في كل من رحل في طلب العلم والفقه، ورجع به إلى من وراءه فعلمه إياه ".
(1) تقدم الحديث عن الجهمية في الصفحة: 311، حا: 3.
(2) الدانق: سدس الدرهم.
والدرهم: جزء من اثني عشر جزءا من الاوقية.
[ * ]

(7/461)

حفص الفلاس: مات في يوم الجمعة تاسع عشر شهر رمضان.
وقال عارم: مات لعشر ليال خلون من رمضان، يوم الجمعة، وقال أبو داود: مات قبله مالك بشهرين وأيام.
قلت: هذا وهم، بل مات قبله بستة أشهر، فرحمهما الله.
فلقد كانا ركني الدين، ما خلفهما مثلهما.
ومات فيها بواسط الحافظ الحجة، العابد القدوة، خالد بن عبد الله الطحان.
ومحدث الكوفة أبو الأحوص سلام بن سليم.
ومفتي دمشق الهقل ابن زياد، صاحب الاوزاعي.
ومحدث حمص عبد الله بن سالم الاشعري.
وفيها كان مصرع ملك الخوارج، الذي يضرب بشجاعته المثل: الوليد ابن طريف الشاري (1).
ومن عوالي حماد - وقد أفردتها -: أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أنبأنا موسى بن عبد القادر، أنبأنا سعيد بن أحمد بن البناء، أنبأنا علي بن أحمد، أنبأنا أبو طاهر المخلص، حدثنا يحيى بن
__________
(1) الوليد بن طريف بن الصلت التغلبي الشيباني: خرج بالجزيرة الفراتية سنة (177 ه) في خلافة هارون الرشيد، وحشد جموعا كثيرة، وأخذ مناطق عديدة، فسير إليه الرشيد جيشا كثيفا مقدمه يزيد بن مزيد الشيباني، فأقام قريبا منه يناجزه ويطاوله مدة، ثم ظهر عليه يزيد فقتله بعد حرب شديده، وهو الذي تقول أخته فارعة في رثائة: أيا شجر الخابور مالك مورقا * كأنك لم تجزع على ابن طريف والشاري: نسبة إلى الشراة: وهو الخوارج، سموا بذلك لانهم غضبوا ولجوا، وأماهم، فقالوا: نحن الشراة، لقوله عزوجل: * (ومن الناس من يشري نفسه ابتغاء مرضاة الله) * [ البقرة: 207 ]، أي يبيعها ويبذلها في الجهاد، وثمنها الجنة، وقوله تعالى: * (إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة) * [ التوبة: 111 ]، ولذلك قال قطري بن الفجاءة، وهو شاعر خارجي: رأت فتية باعوا الاله نفوسهم * بجنات عدن عنده ونعيم [ * ]

(7/462)

محمد، حدثنا أحمد بن المقدام، حدثنا حماد بن زيد، عن أبي عمران الجوني: سمعت جندب بن عبد الله - ولا أعلمه، إلا أنه قد رفعه - قال: " اقرؤا القرآن ما ائتلفت عليه قلوبكم، فإذا اختلفتم فيه، فقوموا عنه " (1).
أخبرنا علي بن أحمد بن عبد المحسن العلوي: أنبأنا أبو الحسن محمد ابن أحمد القطيعي حضورا، أنبأنا محمد بن عبيدالله بن الزاعواني (ح) وأنبأنا أحمد بن إسحاق، أنبأنا عمر بن محمد الزاهد، أنبأنا هبة الله بن أحمد الشبلي، قالا: أنبأنا أبو نصر محمد بن محمد، أنبأنا أبو طاهر المخلص، حدثنا أبو القاسم البغوي، حدثنا أبو الربيع الزهراني، حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر، عن بلال: " أن النبي - صلى الله عليه وسلم - صلى بين العمودين، تلقاء وجهه في جوف الكعبة ".
أخرجه مسلم (2) عن الزهراني.
وبه إلى الزهراني: حدثنا حماد بن زيد، عن عمرو بن دينار، عن ابن عمر، عن بلال، قال: صلى رسول الله - صلى الله عليه وسلم - في البيت (3).
وقال ابن عباس: لم يصل فيه، إنما كبر في نواحيه (4).
__________
(1) وأخرجه البخاري: 9 / 87، في فضائل القرآن: باب اقرؤوا القرآن ما ائتلفت عليه قلوبكم، وأخرجه أيضا: 13 / 289، في الاعتصام، من طريق إسحاق بن راهويه، عن عبد الصمد، عن همام، عن أبي عمران الجوني.
ومعنى الحديث: اقرؤوا القرآن ما اجتمعت عليه قلوبكم، فإذا اختلفتم في فهم معانيه، فتفرقوا لئلا يتمادى بكم الخلاف إلى الشر.
قال عياض: يحتمل أن يكون النهي خاصا بزمنه - صلى الله عليه وسلم - لئلا يكون ذلك سببا لنزول ما يسؤوهم كما في قوله تعالى: * (لا يتأسلوا عن أشياء إن تبد لكم تسؤكم) * [ المائدة: 101 ].
ويحتمل أن يكون المعنى: اقرؤوا والزموا الائتلاف على ما دل عليه وقاد إليه، فإذا وقع الاختلاف، أو عرض عارض شبهة يقتضي المنازعة الداعية للافتراق، فاتركوا القراءة، وتمسكوا بالمحكم الموجب للالفة، وأعرضوا عن المتشابه المؤدي للفرقة.
وهو كقوله -
صلى الله عليه وسلم -: " فإذا رأيتم الذين يتبعون ما تشابه منه فاحذروهم ".
(2) رقم: (1329) (389)، في الحج: باب استحباب دخول الكعبة للحاج وغيره، والصلاة فيها.
(3) إسناده صحيح.
(4) أخرجه البخاري: 3 / 375 - 376، في الحج: باب من كبر في نواحي الكعبة، وأبو داود: (2027)، وانظر: " زاد المعاد " (طبع مؤسسة الرسالة): 2 / 297.
[ * ]

(7/463)

وهذا إسناد صحيح، وإنما العبرة بقول من أثبت الصلاة، فإن معه زيادة علم.
روى أبو حاتم الرازي، عن مقاتل بن محمد، سمع وكيعا يقول: حماد ابن زيد أحفظ من ابن سلمة، ما كنا نشبه حماد بن زيد إلا بمسعر (1).
إسحاق الكوسج، عن يحيى قال: حماد بن زيد أثبت من عبد الوارث، وابن علية، وعبد الوهاب الثقفي، وابن عيينة.
قال أبو زرعة: سمعت أبا الوليد يقول: يرون أن حماد بن زيد دون شعبة في الحديث.
وقال عارم: سألت أم حماد بن زيد وعمته، فقالت إحداهما: ولد زمن سليمان بن عبدالملك.
وقالت الاخرى: ولد زمن عمر بن عبد العزيز.
وقال خالد بن خداش: ولد سنة ثمان وتسعين.
قال محمد بن سعد: حماد بن زيد يكنى أبا إسماعيل، وكان عثمانيا، وكان ثقة ثبتا حجة، كثير الحديث.
فصل اشترك الحمادان في الرواية عن كثير من المشايخ، وروى عنهما جميعا جماعة من المحدثين، فربما روى الرجل منهم عن حماد، لم ينسبه، فلا
يعرف أي الحمادين هو إلا بقرينة، فإن عري السند من القرائن - وذلك قليل - لم نقطع بأنه ابن زيد، ولا أنه ابن سلمة، بل نتردد، أو نقدره ابن سلمة، ونقول: هذا الحديث على شرط مسلم.
إذ مسلم قد احتج بهما جميعا.
فمن شيوخهما معا: أنس بن سيرين، وأيوب، والازرق بن قيس، وإسحاق بن سويد، وبرد بن سنان، وبشر بن حرب، وبهز بن حكيم، وثابت، والجعد أبو عثمان، وحميد الطويل، وخالد الحذاء، وداود بن أبي هند، والجريري، وشعيب بن الحبحاب، وعاصم بن أبي النجود، وابن عون،
__________
(1) مقدمة الجرح والتعديل 1 / 177، 178.
[ * ]

(7/464)

وعبيدالله بن أبي بكر بن أنس، وعبيدالله بن عمر، وعطاء بن السائب، وعلي ابن زيد، وعمرو بن دينار، ومحمد بن زياد، ومحمد بن واسع، ومطر الوراق، وأبو جمرة الضبعي، وهشام بن عروة، وهشام بن حسان، ويحيى بن سعيد الانصاري، ويحيى بن عتيق، ويونس بن عبيد.
وحدث عن الحمادين: عبدالرحمن بن مهدي، ووكيع، وعفان، وحجاج بن منهال، وسليمان بن حرب، وشيبان، والقعنبي، وعبد الله بن معاوية الجمحي، وعبد الاعلى بن حماد، وأبو النعمان عارم، وموسى بن إسماعيل - لكن ماله عن حماد بن زيد سوى حديث واحد - ومؤمل بن إسماعيل، وهدبة، ويحيى بن حسان، ويونس بن محمد المؤدب، وغيرهم.
والحفاظ المختصون بالاكثار، وبالرواية عن حماد بن سلمة: بهز بن أسد، وحبان بن هلال، والحسن الاشيب، وعمر بن عاصم.
والمختصون بحماد بن زيد، الذين ما لحقوا ابن سلمة، فهم أكثر وأوضح: كعلي بن المديني، وأحمد بن عبدة، وأحمد بن المقدام، وبشر بن
معاذ العقدي، وخالد بن خداش، وخلف بن هشام، وزكريا بن عدي، وسعيد ابن منصور، وأبي الربيع الزهراني، والقواريري، وعمرو بن عون، وقتيبة بن سعيد، ومحمد بن أبي بكر المقدمي، ولوين، ومحمد بن عيسى بن الطباع، ومحمد بن عبيد بن حساب، ومسدد، ويحيى بن حبيب، ويحيى بن يحيى التميمي، وعدة من أقرانهم.
فإذا رأيت الرجل من هؤلاء الطبقة، قد روى عن حماد وأبهمه، علمت أنه ابن زيد، وأن هذا لم يدرك حماد بن سلمة، وكذا إذا روى رجل ممن لقيهما، فقال: حدثنا حماد، وسكت، نظرت في شيخ حماد من هو.
فإن رأيته من شيوخهما على الاشتراك، ترددت، وإن رأيته من شيوخ أحدهما على الاختصاص والتفرد عرفته بشيوخه المختصين به، ثم عادة عفان لا يروي عن حماد بن زيد إلا وينسبه، وربما روى عن حماد بن سلمة فلا ينسبه،

(7/465)

وكذلك يفعل حجاج بن منهال، وهدبة بن خالد، فأما سليمان بن حرب، فعلى العكس من ذلك، وكذلك عارم يفعل، فإذا قالا: حدثنا حماد، فهو ابن زيد، ومتى قال موسى التبوذكي: حدثنا حماد.
فهو ابن سلمة، فهو راويته، والله أعلم.
ويقع مثل هذا الاشتراك سواء في السفيانين، فأصحاب سفيان الثوري كبار قدماء، وأصحاب ابن عيينة صغار، لم يدركوا الثوري، وذلك أبين، فمتى رأيت القديم قد روى، فقال: حدثنا سفيان، وأبهم، فهو الثوري، وهم كوكيع، وابن مهدي، والفريابي، وأبي نعيم.
فإن روى واحد منهم عن ابن عيينة بينه، فأما الذي لم يلحق الثوري، وأدرك ابن عيينة، فلا يحتاج أن ينسبه لعدم الالباس، فعليك بمعرفة طبقات الناس.
التميمي، وعدة من أقرانهم.
فإذا رأيت الرجل من هؤلاء الطبقة، قد روى عن حماد وأبهمه، علمت أنه ابن زيد، وأن هذا لم يدرك حماد بن سلمة، وكذا إذا روى رجل ممن لقيهما، فقال: حدثنا حماد، وسكت، نظرت في شيخ حماد من هو.
فإن رأيته من شيوخهما على الاشتراك، ترددت، وإن رأيته من شيوخ أحدهما على الاختصاص والتفرد عرفته بشيوخه المختصين به، ثم عادة عفان لا يروي عن حماد بن زيد إلا وينسبه، وربما روى عن حماد بن سلمة فلا ينسبه،

(7/466)

وكذلك يفعل حجاج بن منهال، وهدبة بن خالد، فأما سليمان بن حرب، فعلى العكس من ذلك، وكذلك عارم يفعل، فإذا قالا: حدثنا حماد، فهو ابن زيد، ومتى قال موسى التبوذكي: حدثنا حماد.
فهو ابن سلمة، فهو راويته، والله أعلم.
ويقع مثل هذا الاشتراك سواء في السفيانين، فأصحاب سفيان الثوري كبار قدماء، وأصحاب ابن عيينة صغار، لم يدركوا الثوري، وذلك أبين، فمتى رأيت القديم قد روى، فقال: حدثنا سفيان، وأبهم، فهو الثوري، وهم كوكيع، وابن مهدي، والفريابي، وأبي نعيم.
فإن روى واحد منهم عن ابن عيينة بينه، فأما الذي لم يلحق الثوري، وأدرك ابن عيينة، فلا يحتاج أن ينسبه لعدم الالباس، فعليك بمعرفة طبقات الناس.
بعونه تعالى وتوفقيه تم الجزء السابع من سير أعلام النبلاء ويليه الجزء الثامن وأوله ترجمة يحيى بن أيوب الغافقي

(7/466)


سير أعلام النبلاء - جزء 8

سير أعلام النبلاء - الذهبي ج 8
الذهبي ج 8

(8/)

سير اعلام النبلاء الجزء الثامن

(8/1)

جميع الحقوق محفوظة لموسسة الرسالة ولا يحق لاية جهة أن تطبع أو تعطي حق الطبع لاحد.
سواء كان مؤسسة رسمية أو افرازا الطبعة التاسعة 1413 ه - 1993 م موسسة الرسالة بيروت - شارع سوريا - بناية صمدي وصالحة هاتف 319039 - 815112 - ص.
ب.
7460 برقيا.
بيوشران

(8/2)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه 1374 م الجزء الثامن أشرف على تحقيق الكتاب وخرج أحاديثه شعيب الارنؤوط حقق هذا الجزء نذير حمدان مؤسسة الرسالة

(8/3)

بسم الله الرحمن الرحيم

(8/4)

1 - يحيى بن أيوب * (ع) الامام المحدث العالم الشهير أبو العباس الغافقي المصري، ينسب في عداد موالي مروان بن الحكم.
حدث عن: يزيد بن أبي حبيب، وأبي قبيل حيي بن هانئ، وجعفر ابن ربيعة، وعبيدالله بن أبي جعفر، وعبد الله بن طاووس، وعبد الله بن أبي بكر بن حزم، وعبد الله بن دينار، وعمارة بن غزية، وإسماعيل بن أمية، وبكر بن عمرو، وربيعة الرأي، وزبان (1) بن فائد، وزيد بن جبيرة، وسهل ابن معاذ الجهني، وعقيل بن خالد، وأبي الاسود محمد بن عبدالرحمن، وموسى بن عقبة، ويحيى بن سعيد، وعياش بن عباس القتباني (2)، وكعب ابن علقمة، ويزيد بن عبد الله بن الهاد، وحميد الطويل، وهشام بن حسان، وعبد الرحمن بن حرملة، وعبيدالله بن زحر، وأبي حازم الاعرج،
__________
(*) طبقات ابن سعد: 7 / 516، طبقات خليفة: 296، التاريخ الكبير للبخاري: 8 / 260، مشاهير علماء الامصار: ت (1528): 190، الضعفاء للعقيلي: 3 / 243، الجرح والتعديل: 9 / 127، الكامل لابن عدي: 2 / 421، تهذيب الكمال: 1493، تذكرة الحفاظ: 1 / 228 277، ميزان الاعتدال: 4 / 362، العبر للذهبي: 1 / 243، تهذيب التهذيب: 11 / 186، خلاصة تذهيب الكمال: 362، الضعفاء والمتروكين: 108، الكاشف 3 / 250، تذهيب التهذيب 4 / 149 / 1، المغني 2 / 731، حسن المحاضرة 1 / 300، طبقات الحفاظ: 96.
(1) في الاصل: زياد، وهو خطأ.
(2) القتباني: بكسر القاف، نسبة إلى قتبان: موضع في نواحي عدن باليمن.
(*)

(8/5)

وصالح بن كيسان، وعبد الله بن سليمان الطويل، وابن عجلان، وأبي حنيفة، وموسى بن علي، وعمرو بن الحارث، ومالك، وخلق كثير.
حدث عنه: الليث بن سعد، وهو من أقرانه، وجرير بن حازم، وهو أكبر منه، وابن جرير أحد شيوخه، وابن المبارك، وابن وهب، وموسى بن أعين، وإسحاق بن الفرات، وأشهب بن عبد العزيز، وزيد بن الحباب، وسعيد بن أبي مريم، وسعيد بن عفير، وعبد الله بن صالح الكاتب، وأبو عبدالرحمن المقرئ، وعمرو بن الربيع بن طارق، ويحيى بن إسحاق السيلحيني، وغيرهم.
قال أحمد بن حنبل: هو دون حيوة، وسعيد بن أبي أيوب هو سيئ الحفظ.
وروى إسحاق الكوسج عن ابن معين: ثقة، وقال مرة: صالح.
وقال أبو حاتم: هو أحب إلي من عبدالرحمن بن أبي الموال، ومحله الصدق، ولا يحتج به.
وقال أبو عبيد الآجري: قلت لابي داود: يحيى بن أيوب ثقة ؟ قال: هو صالح.
وقال النسائي: ليس به بأس، وقال مرة: ليس بالقوي.
قلت: له غرائب ومناكير، يتجنبها أرباب الصحاح، وينقون حديثه، وهو حسن الحديث.
وقال أبو سعيد بن يونس: كان أحد الطلابين للعلم، حدث عن أهل مكة، والمدينة والشام، ومصر، والعراق، وحدث عنه الغرباء بأحاديث ليست عند أهل مصر عنه، فحدث عنه يحيى بن إسحاق، عن يزيد بن أبي

(8/6)

حبيب، عن ربيعة بن لقيط، عن ابن حوالة: " من نجا من ثلاث.." (1) فليس هذا بمصر من حديث يحيى.
وروي عنه: أيضا عن يزيد، عن ابن شماسة، عن زيد بن ثابت: " طوبى للشام.." (2) مرفوعا.
وما هو بمصر من حديث يحيى بن أيوب.
وأحاديث جرير بن حازم، عن يحيى بن أيوب ليس عند المصريين منها حديث، وهي تشبه عندي أن تكون من حديث ابن لهيعة، والله أعلم.
ورى زيد بن الحباب، عن يحيى بن أيوب، عن عياش بن عباس، عن أبي الحصين حديث أبي ريحانة: " نهى عن الوشر، والوشم.." (3)، وليس هذا بمصر إلا من حديث ابن لهيعة،
__________
(1) أخرجه أحمد في " المسند " 4 / 105 من طريق يحيى بن إسحاق، عن يحيى بن أيوب قال: حدثني يزيد بن أبي حبيب، عن ربيعة بن لقيط، عن عبد الله بن حوالة، أن رسول الله صلى الله عليه وسلم قال: " من نجا من ثلاث فقد نجا ثلاث مرات: موتي والدجال وقتل خليفة مصطبر بالحق معطيه " وسنده قوي.
(2) أخرجه أحمد في " المسند " 5 / 184، والترمذي (3949) من طريق يزيد بن أبي حبيب، عن ابن شماسة، عن زيد بن ثابت قال: بينما نحن عند رسول الله صلى الله عليه وسلم يوما حين قال: " طوبى للشام، طوبى للشام " قلت: ما بال الشام ؟ قال: " الملائكة باسطو أجنحتها على الشام " وسنده جيد.
(3) أخرجه أحمد 4 / 134 من طريق زيد بن الحباب، حدثني يحيى بن أيوب، عن عياش ابن عباس الحميري، عن أبي حصين الحجري، عن عامر الحجري، عن أبي ريحانة عن النبي صلى الله عليه وسلم أنه كره عشر خصال.
الوشر، والنتف، والوشم، ومكامعة الرجل الرجل، والمرأة المرأة
ليس بينهما ثوب، والنهبة، وركوب النمور، واتخاذ الديباج ها هنا وها هنا أسفل في الثياب والمناكب، والخاتم إلا لذي سلطان.
وأخرجه أبو داود (4039)، والنسائي 8 / 143 من طريق المفضل بن فضالة، عن عياش بن عباس القتباني، عن أبي الحصين الهيثم بن شفي، وعامر الحجري، ويقال: أبو عامر الحجري مجهول.
والوشر: معالجة الاسنان بما يحددها، والمكامعة: المضاجعة.
(*)

(8/7)

والمفضل، وحيوة، وعبد الله بن سويد، عن عياش بن عباس.
وقال العقيلي: حدثنا محمد بن إسماعيل، حدثنا ابن علي، سمعت ابن أبي مريم، قال: حدثت مالكا بحديث حدثنا به يحيى بن أيوب، عنه فسألته عنه فقال: كذب.
وحدثته بآخر، فقال: كذب.
وقال الخضر بن داود: حدثنا أحمد بن محمد، سمعت أبا عبد الله يعني أحمد بن حنبل سئل عن يحيى بن أيوب المصري، فقال: كان يحدث من حفظه، وكان لا بأس به، وكأنه ذكر الوهم في حفظه، فذكرت له من حديثه عن يحيى بن سعيد، عن عمرة، عن عائشة، أن النبي صلى الله عليه وسلم: كان يقرأ في الوتر..فقال: هاء، من يحتمل هذا ؟.
قال العقيلي: وهذا حدثنا يحيى بن أيوب العلاف، حدثنا سعيد بن أبي مريم، حدثنا يحيى بن أيوب، عن يحيى بن سعيد، عن عمرة، عن عائشة: كان النبي صلى الله عليه وسلم يقرأ في الركعة الاولى من الوتر ب (سبح) وفي الثانية: ب (قل يا أيها الكافرون)، وفي الثالثة: ب (قل هو الله أحد)، و (قل أعوذ برب الفلق) و (قل أعوذ برب الناس) (1).
قال العقيلي: أما المعوذتين فلا تصح.
قال أبو أحمد بن عدي (2): هو من فقهاء مصر وعلمائهم، ويقال:
__________
(1) الضعفاء 3 / 459، وإسناده قوي، وأخرجه الحاكم في " المستدرك " 1 / 305 من طريق سعيد بن أبي مريم، عن يحيى بن أيوب، عن يحيى بن سعيد، عن عمرة، عن عائشة..وصححه، ووافقه الذهبي، وأخرجه أبو داود (1424)، والترمذي (463) من طريق إبراهيم بن حبيب بن الشهيد، عن محمد بن سلمة الحراني، عن خصيف، عن عبد العزيز ابن جريج قال: سألت عائشة..وعبد العزيز بن جريج لين، ولم يسمع من عائشة، وأخطأ خصيف، فصرح بسماعه، لكن الحديث قوي بالطريق المتقدمة.
(2) الكامل: 2 / 421.
(*)

(8/8)

كان قاضيا بها، وهو عندي صدوق.
ومن غرائبه ما رواه سعيد بن أبي مريم، حدثنا يحيى بن أيوب، حدثني ابن جريج، عن أبي الزبير، عن جابر، قال رسول الله صلى الله عليه وسلم: " لا تعلموا العلم لتباهوا به العلماء، ولا لتماروا به السفهاء، ولا لتخيروا به المجالس، فمن فعل ذلك، فالنار النار " (1).
قال: فهذا معروف بيحيى ابن أيوب.
قال سعيد بن عفير، وأبو سعيد بن يونس: توفي سنة ثمان وستين ومئة.
احتج به الائمة الستة في كتبهم، لكن أخرجه له البخاري مقرونا بغيره حديثين.
أخبرنا أحمد بن محمد الحافظ، أخبرنا يعيش بن علي (ح) (2) وأخبرنا سنقر الزيني، أخبرنا علي بن أبي الفتح الكناري بحلب سنة خمس وعشرين، قالا: أخبرنا عبد الله بن أحمد الخطيب، أخبرنا منصور بن بكر ابن محمد بن علي بن حيد، أخبرنا أبو بكر محمد بن علي بن حيد، سنة تسع
عشرة وأربع مئة، حدثنا أبو العباس محمد بن يعقوب الاصم، أخبرنا محمد ابن عبد الله بن عبد الحكم، أخبرنا إسحاق بن الفرات، عن يحيى بن أيوب، قال: قال يحيى بن سعيد: أخبرني نافع أن عبد الله بن عمر، كان
__________
(1) حديث صحيح، أخرجه ابن ماجه (254) في المقدمة: باب الانتفاع بالعلم والعمل به، ورجاله ثقات، كما قال البوصيري في " مصباح الزجاجة " ورقة 20، وصححه ابن حبان (90)، والحاكم 1 / 86، وأقره الذهبي، وله شاهد عند ابن ماجة (259) من حديث بشير بن ميمون، عن أشعث بن سوار، عن ابن سيرين، عن حذيفة، وسنده ضعيف، وآخر من حديث كعب بن مالك عند الحاكم 1 / 86، فيتقوى بهما.
(2) هذا الرمز إشارة إلى تحويل السند.
(*)

(8/9)

إذا صلى الجمعة، انصرف فصلى سجدتين في بيته، ثم يقول: كان رسول الله صلى الله عليه وسلم يصنع ذلك (1).

2 - يحيى بن أيوب * (د، ت) ابن أبي زرعة ، بن عمرو، بن جرير، بن عبد الله، البجلي الكوفي.
حدث عن: جده أبي زرعة، والشعبي.
وعنه: ابن المبارك، وأبو أسامة، وأبو أحمد الزبيري، والفريابي، وعبد الله بن رجاء الغداني.
قال يحيى بن معين: ليس به بأس، وقال مرة: ضعيف، وقال في رواية عثمان الدارمي: ليس بشئ.
قلت: بقي إلى نحو سنة ستين ومئة.
ذكرناه للتمييز من الذي قبله، وهو أخو جرير بن أيوب أحد الضعفاء.

3 - مهدي بن ميمون * * (ع)
الامام الحافظ الثقة أبويحيى، الكردي الازدي، ثم المعولي،
__________
(1) إسناده قوي، وأخرجه مسلم في " صحيحه " (882) في الجمعة: باب الصلاة بعد الجمعة، من طريق قتيبة، عن ليث، عن نافع، عن ابن عمر.
* التاريخ الكبير للبخاري: 8 / 260، الضعفاء للعقيلي: 458، الجرح والتعديل: 9 / 127، تهذيب الكمال: 1493، ميزان الاعتدال: 4 / 362، تهذيب التهذيب: 11 / 186، خلاصة تذهيب الكمال: 362، الكاشف 3 / 250، تذهيب التهذيب 4 / 149 / 1، المغني 2 / 730.
* * الطبقات الكبرى 7 / 280، طبقات خليفة: 223، التاريخ الكبير 7 / 425، الجرح والتعديل 8 / 335، تهذيب الكمال 1382، تذكرة الحفاظ 1 / 243، 244، العبر 1 / 262، تذهيب التهذيب 4 / 75 / 1، تهذيب التهذيب 10 / 326، طبقات الحفاظ: 103، خلاصة تذهيب الكمال 333، شذرات الذهب 1 / 281، الكاشف 3 / 179، طبقات القراء 2 / 316.
(*)

(8/10)

مولاهم البصري، أحد الاثبات المعمرين.
حدث عن: أبي رجاء العطاردي، ومحمد بن سيرين، والحسن البصري، وغيلان بن جرير، وأبي الوازع جابر بن عمرو الراسبي، وواصل الاحدب، وواصل مولى أبي عيينة، وعدة.
وقرأ القرآن على شعيب بن الحبحاب، عرض عليه الختمة يعقوب الحضرمي، فهو من كبار مشيخته في القراءات.
وحدث عنه: يحيى القطان، وابن مهدي، وعارم، وأبو الوليد، ومسدد، وموسى بن إسماعيل، وهدبة، وعبد الله بن محمد بن أسماء، وعبد الله بن معاوية الجمحي، وآخرون، وحدث عنه من رفقائه هشام بن حسان.
وثقه شعبة وأحمد بن حنبل.
قال ابن سعد: كان كرديا، مات في سنة اثنتين وسبعين ومئة.

4 - عبد الله بن لهيعة * (د، ت، ق) ابن عقبة بن فرعان بن ربيعة بن ثوبان، القاضي، الامام، العلامة،
__________
* طبقات ابن سعد 7 / 516، تاريخ خليفة 1 / 137 و 2 / 714، التاريخ الكبير 5 / 182، التاريخ الصغير: 200، المعارف: 221، الضعفاء للعقيلي: 218، 219، الجرح والتعديل 8 / 335، كتاب المجروحين 2 / 10، الولاة والقضاة 368، الكامل لابن عدي 211، تهذيب الاسماء واللغات 1 / 283، وفيات الاعيان 3 / 38، 39، تهذيب الكمال 728، 730، تذكرة الحفاظ 1 / 237، ميزان الاعتدال 2 / 475، تذهيب التهذيب 2 / 176 / 1، العبر 1 / 264، 265، شرح علل الترمذي 1 / 136، 139، تهذيب التهذيب 5 / 373، رفع الاصر 287، خلاصة تذهيب الكمال 211، شذرات الذهب 1 / 283، 284، الضعفاء الصغير: 66، الكاشف 2 / 122، الضعفاء والمتروكين: 65، حسن المحاضرة: 1 / 301، المغني 1 / 352.
(*)

(8/11)

محدث ديار مصر مع الليث، أبو عبد الرحمن الحضرمي، الاعدولي (1)، ويقال: الغافقي، المصري، ويقال: يكنى أبا النضر، ولم يصح.
ولد سنة خمس أو ست وتسعين.
وطلب العلم في صباه، ولقي الكبار بمصر، والحرمين.
وسمع من عبدالرحمن بن هرمز الاعرج، صاحب أبي هريرة، ومن موسى بن وردان، وعطاء بن أبي رباح، وعمرو بن شعيب، وعمرو بن دينار، ويزيد بن أبي حبيب، وأبي وهب الجيشاني، ومشرح بن هاعان، وعبيدالله ابن أبي جعفر، وعكرمة مولى ابن عباس، إن صح ذلك، وكعب بن علقمة،
وقيس بن الحجاج، وأبي الاسود محمد بن عبدالرحمن يتيم عروة (2)، ومحمد بن المنكدر، وأبي الزبير، ويزيد بن عمرو المعافري، وأبي يونس مولى أبي هريرة، وأبي عشانة المعافري، وأبي قبيل المعافري، وأحمد بن خازم المعافري، وبكر بن عمرو المعافري، وشرحبيل بن شريك المعافري، وعامر بن يحيى المعافري، وبكير بن الاشج، وجعفر بن ربيعة، ودراج أبي السمح، وعقيل بن خالد، وعمرو بن جابر الحضرمي، وخلق كثير.
وعنه: حفيده أحمد بن عيسى بن عبد الله، وعمرو بن الحارث، والاوزاعي، وشعبة، والثوري، وماتوا قبله، والليث بن سعد، ومالك ولم يصرح باسمه وابن المبارك، والوليد بن مسلم، وابن وهب، وأشهب، وزيد بن الحباب، وأبو عبد الرحمن المقرئ، ومروان بن محمد، وبشر بن عمر الزهراني، والحسن بن موسى الاشيب، وأسد بن
__________
(1) بضم الهمزة وسكون العين وضم الدال: نسبة إلى أعدول: بطن من الحضارمة.
(2) لقب بذلك: لان أباه كان أوصى به إلى عروة.
(*)

(8/12)

موسى، وإسحاق بن عيسى بن الطباع، وسعيد بن أبي مريم، وسعيد بن عفير، وعثمان بن صالح، والنضر بن عبد الجبار، ويحيى بن إسحاق، ويحيى بن بكير، وحسان بن عبد الله الواسطي، وأبو صالح الكاتب، والقعنبي، وعمرو بن خالد، وكامل بن طلحة، وقتيبة بن سعيد، ومحمد ابن رمح، ومحمد بن الحارث، صدرة، وخلق كثير، خاتمتهم: ابن رمح.
وكان من بحور العلم على لين في حديثه.
قال روح بن صلاح: لقي ابن لهيعة اثنين وسبعين تابعيا.
قلت: لقي جماعة من أصحاب أبي هريرة، وعبد الله بن عمرو، وعقبة بن عامر.
قال أحمد بن حنبل: من كان مثل ابن لهيعة بمصر، في كثرة حديثه، وضبطه، وإتقانه ! ؟ حدثني إسحاق بن عيسى أنه لقيه في سنة أربع وستين، وأن كتبه احترقت سنة تسع وستين ومئة.
وقال أبو داود: سمعت أحمد بن حنبل يقول: ما كان محدث مصر إلا ابن لهيعة.
وقال أحمد بن صالح: كان ابن لهيعة صحيح الكتاب، طلابا للعلم.
وقال زيد بن الحباب: قال سفيان الثوري: عند ابن لهيعة الاصول، وعندنا الفروع.
وقال عثمان بن صالح السهمي: احترقت دار ابن لهيعة، وكتبه، وسلمت أصوله، كتبت كتاب عمارة بن غزية من أصله.

(8/13)

ولما مات ابن لهيعة قال الليث: ما خلف مثله.
لا ريب أن ابن لهيعة كان عالم الديار المصرية، هو والليث معا، كما كان الامام مالك في ذلك العصر عالم المدينة، والاوزاعي عالم الشام، ومعمر عالم اليمن، وشعبة والثوري عالما العراق، وإبراهيم بن طهمان عالم خراسان، ولكن ابن لهيعة تهاون بالاتقان، وروى مناكير، فانحط عن رتبة الاحتجاج به عندهم.
وبعض الحفاظ يروي حديثه، ويذكره في الشواهد، والاعتبارات، والزهد والملاحم (1)، لا في الاصول (2).
وبعضهم يبالغ في وهنه، ولا ينبغي إهداره، وتتجنب تلك المناكير، فإنه عدل في نفسه.
وقد ولي قضاء الاقليم في دولة المنصور دون السنة، وصرف.
أعرض أصحاب الصحاح عن رواياته، وأخرج له أبو داود، والترمذي، والقزويني.
وما رواه عنه ابن وهب، والمقرئ، والقدماء، فهو أجود (3).
__________
(1) الشواهد: أحاديث رويت بمعناها من طريق آخر، عن صحابي آخر، يقال: روى الحديث الفلاني، وله شاهد من رواية فلان.
والاعتبارات: أن يعمد الباحث إلى حديث، فيعنى به، ويبحث عن طرقه، فينظر: هل رواه راو آخر بلفظه أو معناه، والملاحم: الاحاديث التي رويت في المغازي.
(2) قال الحافظ ابن كثير في " الباعث الحثيث " 63، 64: ويغتفر في باب " الشواهد والمتابعات " من الرواية عن الضعيف القريب الضعف ما لا يغتفر في الاصول كما يقع في " الصحيحين " وغيرهما مثل ذلك، ولهذا يقول الدار قطني في بعض الضعفاء: يصلح للاعتبار، أو لا يصلح أن يعتبر به.
(3) وقال عبد الغني بن سعيد الازدي: إذا روى العبادلة عن ابن لهيعة، فهو صحيح: عبد الله بن المبارك، وعبد الله بن وهب، وعبد الله بن يزيد المقرئ.
(*)

(8/14)

وقع لي من عوالي حديثه.
وكان يحيى بن سعيد القطان لا يراه شيئا.
قاله علي بن المديني، ثم قال علي: سمعت عبدالرحمن بن مهدي، وقيل له: تحمل عن عبد الله بن بزيد القصير عن ابن لهيعة ؟ فقال: لا أحمل عن ابن لهيعة قليلا ولا كثيرا، ثم قال عبدالرحمن: كتب إلي ابن لهيعة كتابا فيه: حدثنا عمرو بن شعيب،
فقرأته على ابن المبارك، فأخرج إلي ابن المبارك من كتابه عن ابن لهيعة، قال: أخبرني إسحاق بن أبي فروة، عن عمرو بن شعيب (1).
وقال نعيم بن حماد: سمعت ابن مهدي يقول: ما أعتد بشئ سمعت من حديث ابن لهيعة إلا سماع ابن المبارك ونحوه.
وقال أحمد بن حنبل: كان ابن لهيعة كتب عن المثنى بن الصباح، عن عمرو بن شعيب، وكان بعد يحدث بها عن عمرو نفسه.
وكان الليث أكبر منه بسنتين.
روى يعقوب الفسوي، عن سعيد بن أبي مريم، قال: كان حيوة بن شريح أوصى إلى رجل، وصارت كتبه عنده، وكان لا يتقي الله، يذهب فيكتب من كتب حيوة الشيوخ الذين شاركه فيهم ابن ليهعة، ثم يحمل إليه، فيقرأ عليهم، وحضرت ابن لهيعة، وقد جاءه قوم حجوا يسلمون عليه، فقال هل كتبتم حديثا طريفا ؟ فجعلوا يذاكرونه، حتى قال بعضهم: حدثنا القاسم العمري، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم، قال: " إذا رأيتم الحريق فكبروا، فإن التكبير يطفئه ".
فقال: هذا حديث
__________
(1) أي أن ابن ليهعة أسقط من الاسناد إسحاق بن أبي فروة وهو متروك - في كتابه إلى عبد الرحمن مع أن ابن المبارك رواه عن ابن ليهعة، عن إسحاق بن أبي فروة، عن عمرو بن شعيب.
وهذا يبين لك صحة مقالة عبد الغني الازدي في التعليق السابق.
(*)

(8/15)

طريف.
قال: فكان يقول: حدثنا به صاحبنا فلان، فلما طال ذلك نسي الشيخ، فكان يقرأ عليه، ويرويه عن عمرو بن شعيب (1).
ميمون بن إصبغ: سمعت ابن أبي مريم يقول: حدثنا القاسم بن عبد الله بن عمر، عن عمرو بن شعيب بحديث الحريق.
ثم قال سعيد: هذا
سمعه ابن ليهعة من زياد بن يونس الحضرمي، عن القاسم، فكان ابن لهيعة يستحسنه.
ثم إنه بعد قال: إنه يرويه عن عمرو بن شعيب.
وقال يحيى بن بكير: قيل لابن لهيعة: إن ابن وهب يزعم أنك لم تسمع هذه الاحاديث من عمرو بن شعيب، فضاق ابن لهيعة، وقال: وما يدري ابن وهب ؟ سمعت هذه الاحاديث من عمرو قبل أن يلتقي أبواه.
قال حنبل: سمعت أبا عبد الله يقول: ما حديث ابن لهيعة بحجة، وإني لاكتبه، أعتبر به، وهو يقوى بعضه ببعض.
أبو عبيد الآجري، عن أبي داود، قال لي ابن أبي مريم: لم تحترق كتب ابن لهيعة ولا كتاب، إنما أرادوا أن يعفو عليه أمير (2) فأرسل إليه أمير بخمس مئة دينار.
وسمعت قتيبة يقول: كنا لا نكتب حديث ابن لهيعة إلا من كتب ابن
__________
(1) " المعرفة والتاريخ " 2 / 185، والقاسم العمري: هو القاسم بن عبد الله بن عمر بن حفص بن عاصم العمري، قال الامام أحمد: ليس بشئ كان يكذب ويضع الحديث، وقال يحيى: ليس بشئ، وقال مرة: كذاب، وقال أبو حاتم، والنسائي: متروك، وقال الدارقطني: ضعيف، وقال البخاري: سكتوا عنه.
والحديث في " الضعفاء " للعقيلي 911، وفي " عمل اليوم والليلة " رقم (295) و (296) و (297) لابن السني، وفي " الكامل " لابن عدي من طرق ضعيفة جدا عن عمرو بن شعيب.
(2) في الاصل: " يعفو " بدون " أن " واستدركت من " تذهيب التهذيب " للمؤلف، والنص في " تهذيب الكمال ": " إنما أرادوا أن يقفوا عليه، فأرسل ".
(*)

(8/16)

أخيه، أو كتب ابن وهب، إلا ما كان من حديث الاعرج.
جعفر الفريابي: سمعت بعض أصحابنا يذكر أنه سمع قتيبة يقول:
قال لي أحمد بن حنبل: أحاديثك عن ابن لهيعة صحاح، فقلت: لانا كنا نكتب من كتاب ابن وهب، ثم نسمعه من ابن لهيعة.
قال أبو صالح الحراني: قال لي ابن لهيعة: ما تركت ليزيد (1) بن أبي حبيب حرفا.
قال عثمان بن صالح السهمي، عن إبراهيم بن إسحاق قاضي مصر، قال: أنا حملت رسالة الليث إلى مالك، وأخذت جوابها، فكان مالك يسألني عن ابن لهيعة، فأخبره بحاله، فقال: ليس يذكر الحج ؟ فسبق إلى قلبي أنه يريد السماع منه.
قال الثوري: حججت حججا لالقى ابن لهيعة.
وقال محمد بن معاوية: سمعت عبدالرحمن بن مهدي يقول: وددت أني سمعت من ابن لهيعة خمس مئة حديث، وأني غرمت مودى، كأنه يعني دية.
أبو الطاهر بن السرح، سمعت ابن وهب يقول: حدثني والله الصادق البار عبد الله بن لهيعة، قال أبو الطاهر: فما سمعته يحلف بهذا قط (2).
وروى حنبل عن أبي عبد الله، قال: ابن لهيعة أجود قراءة لكتبه من ابن وهب.
__________
(1) في الاصل " زيد " وهو خطأ.
(2) " الكامل " لابن عدي: 3 / 211 / 1.
(*)

(8/17)

قال أبو داود عن أحمد: ما كان محدث مصر إلا ابن لهيعة.
البخاري عن يحيى بن بكير: احترق منزل ابن لهيعة وكتبه في سنة سبعين.
قلت: الظاهر أنه لم يحترق إلا بعض أصوله.
يعقوب الفسوي: سمعت أحمد بن صالح يقول: ابن لهيعة صحيح الكتاب، كان أخرج كتبه، فأملى على الناس حتى كتبوا حديثه إملاء، فمن ضبط كان حديثه حسنا صحيحا، إلا أنه كان يحضر من يضبط ويحسن، [ ويحضر ] قوم يكتبون ولا يضبطون ولا يصححون، وآخرون نظارة، وآخرون سمعوا مع آخرين، ثم لم يخرج ابن لهيعة بعد ذلك كتابا، ولم ير له كتاب.
وكان من أراد السماع منه ذهب فاستنسخ ممن كتب عنه، وجاءه فقرأه عليه، فمن وقع على نسخة صحيحة فحديثه صحيح، ومن كتب من نسخة لم تضبط جاء فيه خلل كثير.
ثم ذهب قوم، فكل من روى عنه عن عطاء بن أبي رباح فإنه سمع من عطاء، وروى عن رجل عنه وعن رجل عن آخر عنه، وعن ثلاثة عن عطاء.
قال: فتركوا من بينه وبين عطاء وجعلوه عن عطاء (1).
قال يعقوب: كتبت عن ابن رمح كتابا، عن ابن لهيعة، وكان فيه نحو مما وصف أحمد بن صالح، فقال: هذا وقع على رجل ضبط إملاء ابن لهيعة.
فقلت له في حديث ابن لهيعة ؟ فقال: لم تعرف مذهبي في الرجال.
إني أذهب إلى أنه لا يترك حديث محدث حتى يجتمع أهل مصره على ترك حديثه (2).
__________
(1) " المعرفة والتاريخ " 2 / 434.
(2) " المعرفة والتاريخ " 2 / 435.
(*)

(8/18)

وسمعت أحمد بن صالح يقول: كتبت حديث ابن لهيعة عن أبي الاسود في الرق، وكنت أكتب عن أصحابنا في القراطيس، وأستخير الله فيه.
فكتبت حديث النضر بن عبد الجبار في الرق، قال: فذكرت له سماع
القديم وسماع الحديث، فقال: كان ابن لهيعة طلابا للعلم، صحيح الكتاب.
قال: وظننت أن أبا الاسود كتب من كتاب صحيح، فحديثه صحيح يشبه حديث أهل العلم (1).
إبراهيم بن عبد الله بن الجنيد: سمعت يحيى بن معين يقول: ابن لهيعة أمثل من رشدين بن سعد، وقد كتبت حديث ابن لهيعة.
قال أهل مصر: ما احترق له كتاب قط، وما زال ابن وهب يكتب عنه حتى مات.
وكان النضر بن عبد الجبار راوية عنه، وكان شيخ صدق، وكان ابن أبي مريم سيئ الرأي في ابن لهيعة، فلما كتبوها عنه، وسألوه عنها، سكت عن ابن لهيعة.
قلت ليحيى: فسماع القدماء والآخرين منه سواء ؟ قال: نعم، سواء واحد.
قال الحافظ أبو القاسم علي بن الحسن في " التاريخ ": قدم ابن لهيعة الشام غازيا مع صالح بن علي سنة ثمان وثلاثين ومئة، واجتاز بساحل دمشق أو بها، حكاه القطربلي (2) عن الواقدي.
__________
(1) " المعرفة والتاريخ " 2 / 184، وبين قوله: صحيح الكتاب، وقوله: قال وظننت..كلام يقع في ثمانية أسطر، أسقطه المؤلف لانه بمعنى النص الذي أورده قبل.
(2) ضبطها السمعاني في " الانساب " وابن الاثير في " اللباب " بضم القاف، وسكون الطاء، وضم الراء، والباء الموحدة، وفي آخرها اللام، قال السمعاني: هذه النسبة إلى = (*)

(8/19)

وقال ابن بكير: ولد سنة ست وتسعين.
وتفرد نوح بن حبيب بأن كنيته: أبو النضر.
وقال ابن سعد (1): ابن لهيعة حضرمي من أنفسهم، كان ضعيفا، وعنده حديث كثير، ومن سمع منه في أول أمره أحسن حالا.
وأما أهل مصر فيذكرون أنه لم يختلط، لكنه كان يقرأ عليه ما ليس من حديثه، فيسكت عليه.
فقيل له في ذلك، فقال: وما ذنبي ؟ إنما يجيئون بكتاب يقرؤونه ويقومون، ولو سألوني لاخبرتهم أنه ليس من حديثي..إلى أن قال: ومات بمصر في نصف ربيع الاول سنة أربع وسبعين ومئة.
قال مسلم بن الحجاج: ابن لهيعة تركه وكيع ويحيى وابن مهدي.
وقال ابن يونس: مولده سنة سبع وتسعين.
ورأيته في ديوان حضرموت بمصر، فيمن دعي به سنة ست وعشرين ومئة في أربعين من العطاء.
قال ابن وهب: حديث " لو أن القرآن في إهاب، ما مسته النار " ما رفعه لنا ابن لهيعة في أول عمره قط (2).
__________
= قطربل: وهي قرية من قرى بغداد.
أما ياقوت، فقد ضبطها في " معجمه " بضم القاف، وسكون الطاء، وفتح الراء، وتشديد الباء المضمومة.
(1) 7 / 516 2) " الضعفاء " للعقيلي 220 / 1، والحديث أخرجه أحمد 4 / 51، والدارمي من طريق أبي سعيد، حدثنا ابن لهيعة، حدثنا مشرح، قال: سمعت عقبة بن عامر يقول: إن رسول الله صلى الله عليه وسلم قال: " لو أن القرآن جعل في إهاب، ثم ألقي في النار ما احترق " وذكره الهيثمي في " مجمع الزوائد " 7 / 158، ونسبه لاحمد، وأبي يعلى، والطبراني، وأعله بابن لهيعة، وأخرجه الدارمي 2 / 430 من طريق عبد الله بن يزيد، عن ابن لهيعة، عن مشرح، عن عقبة بن عامر.
وعبد الله بن يزيد سمع من ابن لهيعة قبل أن يختلط، فحديثه عنه قوي، وفي الباب عن عصمة بن مالك عند الطبراني، وفي سنده الفضل بن المختار، وهو ضعيف، قال ابن عدي: أحاديثه منكرة، عامتها لا يتابع عليها، وعن سهل بن سعد عند الطبراني، وفيه عبد الوهاب بن الضحاك، = (*)

(8/20)

وقال أبو حفص الفلاس: من كتب عن ابن لهيعة قبل احتراق كتبه، فهو أصح، كابن المبارك، والمقرئ (1).
وهو ضعيف الحديث.
وقال إسحاق بن عيسى: ما احترقت أصوله، إنما احترق بعض ما كان يقرأ منه.
يريد ما نسخ منها.
ابن عدي (2): حدثنا موسى بن العباس، حدثنا أبو حاتم، سمعت سعيد بن أبي مريم يقول: رأيت ابن لهيعة يعرض ناس عليه أحاديث من أحاديث العراقيين: منصور، وأبي إسحاق، والاعمش، وغيرهم، فأجازه لهم.
فقلت: يا أبا عبدالرحمن ليس هذه من حديثك.
قال: هي أحاديث مرت على مسامعي.
ورواها ابن أبي حاتم عن أبيه.
وروى الفضل بن زياد، عن أحمد بن حنبل، قال: من كتب عن ابن لهيعة قديما فسماعه صحيح.
قلت: لانه لم يكن بعد تساهل، وكان أمره مضبوطا، فأفسد نفسه.
وقال النسائي: ليس بثقة.
وقال عبدالرحمن بن خراش: لا يكتب حديثه.
وقال أبو زرعة: لا يحتج به، قيل: فسماع القدماء ؟ قال: أوله وآخره سواء، إلا أن ابن وهب وابن المبارك كانا يتتبعان أصوله يكتبان منها.
عباس، عن يحيى بن معين قال: ابن لهيعة لا يحتج به.
__________
= وهو متروك، وبعضهم اتهمه.
والاهاب: الجلدة.
قال التوربشتي: ومعنى الحديث: لو قدر أن يكون القرآن في إهاب ما مسته النار ببركة مجاورته للقرآن، فكيف بمؤمن تولى حفظه، والمواظبة عليه، والمراد نار الله الموقدة، المميزة بين الحق والباطل.
(1) هو عبد الله بن يزيد.
(2) " الكامل " 211 / 1.
(*)

(8/21)

قال ابن عدي (1): أحاديثه أحاديث حسان مع ما قد ضعفوه، فيكتب حديثه وقد حدث عنه مالك، وشعبة، والليث.
قال أحمد بن سعيد الدارمي: سمعت قتيبة يقول: حضرت موت ابن لهيعة، فسمعت الليث يقول: ما خلف بعده مثله.
محمد بن قدامة، حدثنا زيد بن الحباب، عن شعبة، عن ابن لهيعة، عن خالد بن أبي عمران، عن القاسم، وسالم، في الامة تصلي يدركها العتق ؟ قالا: تقنع، وتمضي في صلاتها (2).
وفي " الموطأ ": بلغني عن عمرو بن شعيب، عن أبيه، عن جده: " نهى رسول الله صلى الله عليه وسلم عن بيع العربان " (3).
قالوا: هذا ما رواه عن عمرو سوى ابن لهيعة (4).
عبدالملك بن شعيب بن الليث، حدثنا أبي، حدثني الليث، حدثني ابن لهيعة، عن الاعرج، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: " من أصبح صائما فنسي، فأكل وشرب، فالله أطعمه وسقاه " (5).
__________
(1) في " الكامل " 211 / 2.
(2) " الكامل " 212 / 2.
(3) " الموطأ " 2 / 128 في البيوع: باب ما جاء في بيع العربان، وأخرجه أبو داود (3502) في البيوع: باب في العربان، وابن ماجة (2192) في التجارات.
باب بيع العربان، وابن عدي في " الكامل " 212 / 2.
والعربان: هو أن يشتري السلعة، ويدفع إلى صاحبها شيئا على أنه إن أمضى البيع، حسب من الثمن، وإن لم يمض البيع كان لصاحب السلعة ولم يرتجعه المشتري: يقال: أعرب في كذا، وعرب، وعربن وهو عربان، وعربون، قيل: سمي بذلك: لان فيه إعرابا لعقد البيع، أي: إصلاحا وإزالة فساد لئلا يملكه غيره باشترائه، وهو
بيع باطل عند الفقهاء لما فيه من الشرط والغرر.
" النهاية ".
(4) في " تنوير الحوالك " 2 / 118: قال ابن عبد البر: تكلم الناس في الثقة عنده (أي عند مالك) في هذا الموضع (فإن سنده فيه مالك عن الثقة عن عمرو بن شعيب) وأشبه ما قيل فيه أنه أخذه عن الزهري، عن ابن لهيعة، أو عن ابن وهب، عن ابن لهيعة، لان ابن لهيعة سمعه من عمرو بن شعيب، وسمعه منه ابن وهب وغيره.
(5) ذكره ابن عدي في " الكامل " 212 / 2، وقد صح الحديث من طريق آخر، فأخرجه = (*)

(8/22)

قال أبو حاتم بن حبان البستي: كان من أصحابنا يقولون: سماع من سمع من ابن لهيعة قبل احتراق كتبه مثل العبادلة: ابن المبارك، وابن وهب، والمقرئ، وعبد الله بن مسلمة القعنبي، فسماعهم صحيح.
ومن سمع بعد احتراق كتبه فسماعه ليس بشئ.
وكان ابن لهيعة من الكتابين للحديث، والجماعين للعلم، والرحالين فيه.
ولقد حدثني شكر (1)، حدثنا يوسف بن مسلم، عن بشر بن المنذر، قال: كان ابن لهيعة يكنى أبا خريطة.
كانت له خريطة معلقة في عنقه، فكان يدور بمصر، فكلما قدم قوم كان يدور عليهم، فكان إذا رأى شيخا سأله: من لقيت ؟ وعمن كتبت ؟ فإن وجد عنده شيئا كتب عنه، فلذلك كان يكنى أبا خريطة (2).
قال ابن حبان: قد سبرت أخبار ابن لهيعة من رواية المتقدمين والمتأخرين عنه، فرأيت التخليط في رواية المتأخرين عنه موجودا، وما لا أصل له في رواية المتقدمين كثيرا، فرجعت إلى الاعتبار فرأيته كان يدلس عنه أقوام ضعفى، على أقوام رآهم هو ثقات، فألزق تلك الموضوعات به (3).
__________
= البخاري 4 / 134، 135 بشرح " الفتح " في الصوم: باب الصائم إذا أكل أو شرب ناسيا، ومسلم (1155) في الصوم: باب أكل الناسي وشربه لا يفطر من طريق هشام الدستوائي، عن
محمد بن سيرين، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه "، وأخرج الدارقطني: ص 237، والحاكم 1 / 430، والبيهقي 4 / 229 من حديث محمد بن عبد الله الانصاري، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " من أفطر في رمضان ناسيا فلا قضاء عليه ولا كفارة " وسنده حسن، وصححه ابن حبان (906).
(1) هو الحافظ الثقة الرحال أبو عبد الرحمن محمد بن المنذر الهروي، المتوفى سنة 303 ه، مترجم في " تذكرة الحفاظ " ص 748، 749.
(2) كتاب " المجروحين والضعفاء " 2 / 11، 12.
(3) كتاب " المجروحين والضعفاء " 2 / 12، والتدليس: أن يروي عمن لقيه ما لم يسمعه منه، أو عمن عاصره ولم يلقه موهما أنه سمعه منه.
(*)

(8/23)

وقال يحيى القطان: قال لي بشر بن السري: لو رأيت ابن لهيعة لم تحمل عنه حرفا (1).
وقال نعيم بن حماد: سمعت يحيى بن حسان يقول: جاء قوم ومعهم جزء، فقالوا: سمعناه من ابن لهيعة، فنظرت فيه، فإذا ليس فيه حديث واحد من حديث ابن لهيعة، فقمت إليه، فقلت: أي شئ هذا ؟ ! قال: فما أصنع بهم، يجيؤون بكتاب، فيقولون: هذا من حديثك ؟ فأحدثهم به (2).
ابن حبان: حدثنا أبو يعلى، حدثنا كامل بن طلحة، حدثنا ابن لهيعة، حدثني حيي بن عبد الله، عن أبي عبدالرحمن الحبلي، عن عبد الله ابن عمرو أن رسول الله صلى الله عليه وسلم قال في مرضه: " ادعوا لي أخي، فدعي له أبو بكر، فأعرض عنه، ثم قال: ادعوا لي أخي، فدعي له عمر، فأعرض
عنه، ثم قال: ادعوا لي أخي، فدعي له عثمان، فأعرض عنه، ثم دعي له علي، فستره بثوبه، وأكب عليه.
فلما خرج من عنده قيل له: ما قال ؟ قال: علمني ألف باب، كل باب يفتح ألف باب " (3).
هذا حديث منكر، كأنه موضوع.
قال عثمان بن صالح: لا أعلم أحدا أخبر بسبب علة ابن لهيعة مني.
أقبلت أنا وعثمان بن عتيق بعد انصرافنا من الصلاة يوم الجمعة، فوافينا ابن لهيعة أمامنا راكبا (4) على حمار يريد إلى منزله، فأفلج، وسقط عن حماره،
__________
(1) كتاب " المجروحين والضعفاء " 2 / 13.
(2) كتاب " المجروحين والضعفاء " 2 / 13.
(3) كتاب " المجروحين والضعفاء " 2 / 14، وسيعلق المؤلف عليه في الصفحة 26، فانظره.
(4) في الاصل، و " الضعفاء " للعقيلي ص 219: " راكب ".
(*)

(8/24)

فبدرني ابن عتيق إليه، فأجلسه، وصرنا به إلى منزله.
قال عمرو بن خالد الحراني: سمعت زهيرا يقول لمسكين بن بكير الحذاء: يا أبا عبدالرحمن ما كتب إليك ابن لهيعة ؟ قال: كتب إلى غيري: أن عقيلا أخبره عن ابن شهاب " أن رسول الله صلى الله عليه وسلم أمر بصوم آخر اثنين من شعبان " (1).
وقال العقيلي: حدثنا عبد الله بن أحمد، حدثني أبي، حدثنا خالد ابن خداش قال: قال لي ابن وهب، ورآني لا أكتب حديث ابن لهيعة: إني لست كغيري في ابن لهيعة فاكتبها (2).
وقال سعيد بن أبي مريم: لم يسمع ابن لهيعة من يحيى بن سعيد
شيئا، لكن كتب إليه يحيى هذا الحديث يعني حديث السائب بن يزيد ابن أخت نمر قال: صحبت سعدا كذا وكذا سنة، فلم أسمعه يحدث عن رسول الله صلى الله عليه وسلم إلا حديثا واحدا، وكنت في عقبه على أثره: " لا يفرق بين مجتمع، ولا يجمع بين متفرق في الصدقة " (3).
فظن ابن لهيعة أنه من حديث سعد، وإنما كان هذا كلاما مبتدأ من مسائل كتب بها إليه.
عفان، حدثنا حماد بن زيد، عن يحيى بن سعيد، عن السائب بن يزيد أنه صحب سعدا من المدينة إلى مكة فلم يسمعه يحدث عن النبي صلى الله عليه وسلم حتى رجع.
__________
(1) " الضعفاء " للعقيلي ص 219.
(2) " الضعفاء " للعقليي ص 219.
(3) " الكامل " 212 / 1، والحديث أخرجه أبو داود (1580)، وابن ماجة (1801)، والبيهقي 4 / 101، وأبو القاسم البغوي من طريق شريك بن عبد الله، عن عثمان بن أبي زرعة، عن أبي ليلى الكندي، عن سويد بن غفلة، وأخرجه النسائي 5 / 29، 30، وأبو عبيد في " الاموال " ص 391، والدارقطني ص 204، والبيهقي 4 / 101 من حديث هلال بن خباب، عن ميسرة أبي صالح، عن سويد بن غفلة..فهو حسن.
(*)

(8/25)

ونقلوا أن عبد الله بن لهيعة ولاه أبو جعفر القضاء بمصر، في سنة خمس وخمسين ومئة، تسعة أشهر، وأجرى عليه في كل شهر ثلاثين دينارا.
فأما قول أبي أحمد بن عدي في الحديث الماضي: " علمني ألف باب يفتح كل باب ألف باب ".
فلعل البلاء فيه من ابن لهيعة، فإنه مفرط في التشيع، فما سمعنا بهذا عن ابن لهيعة، بل ولا علمت أنه غير مفرط في التشيع، ولا الرجل متهم بالوضع، بل لعله أدخل على كامل، فإنه شيخ محله الصدق، لعل بعض الرافضة أدخله في كتابه، ولم يتفطن هو، فالله أعلم.
قال قتيبة بن سعيد: لما احترقت كتب ابن لهيعة، بعث إلى الليث بن سعد من الغد بألف دينار.
وقال أبو سعيد بن يونس: ذكر أبو عبد الرحمن النسائي يوما ابن لهيعة، فقال: ما أخرجت من حديثه شيئا قط إلا حديثا واحدا: حديث عمرو ابن الحارث، عن مشرح، عن عقبة، عن النبي صلى الله عليه وسلم قال: " في الحج سجدتان " (1).
أخبرناه هلال بن العلاء عن معافى بن سليمان، عن موسى ابن أعين، عن عمرو بن الحارث.
__________
(1) أخرجه الترمذي (578) في الصلاة: باب ما جاء في السجدة في الحج، وأحمد 4 / 151 و 155، وأبو داود (1402) في الصلاة: باب ما جاء في عدد الآي، والدارقطني 1 / 157، والحاكم 1 / 222 و 2 / 390 من حديث ابن لهيعة، عن مشرح بن هاعان، عن عقبة بن عامر، وسنده جيد قوي، وقول الترمذي: هذا ليس إسناده بالقوي، ليس بقوي، لان الراوي عن ابن لهيعة عند أبي داود والحاكم: عبد الله بن وهب، وعند أحمد: عبد الله بن يزيد، وهما ممن سمعا من ابن لهيعة قبل احتراق كتبه، فحديثهما عنه صحيح كما نص على ذلك غير واحد من الائمة، وفي الباب عن عمرو بن العاص أن رسول الله صلى الله عليه وسلم أقرأه خمس عشرة سجدة في القرآن، منها ثلاث في المفصل، وفي سورة الحج سجدتان، أخرجه أبو داود (1401)، والترمذي (1400) في ثواب القرآن، والنسائي وابن ماجة في الادب (3786)، وقال الترمذي: حسن والسجدة الاولى هي الآية 18، وآخرها: (إن الله يفعل ما يشاء) والسجدة الثانية هي الآية 77، وآخرها: (وافعلوا الخير لعلكم تفلحون).
(*)

(8/26)

أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا علي بن أحمد البندار، أخبرنا محمد بن عبدالرحمن المخلص، حدثنا عبد الله بن
محمد، حدثنا محمد بن كثير بن مروان الفهري، حدثني عبد الله بن لهيعة، عن أبي قبيل، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: " من عطس أؤ تجشأ، فقال: الحمد لله على كل حال من الحال، دفع عنه بها سبعون داء، أهونها الجذام ".
وهذا خبر منكر لا يحتمله ابن لهيعة، ولا أتى به سوى الفهري، وهو شيخ واه جدا (1).
أخبرنا أبو المعالي أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام، أخبرنا محمد بن عمر القاضي، ومحمد بن أحمد الطرائفي، وأبو غالب محمد بن علي، قالوا: أخبرنا أبو جعفر بن المسلمة، أخبرنا أبو الفضل عبيدالله بن عبدالرحمن الزهري، أخبرنا جعفر بن محمد الفريابي، حدثنا قتبية بن سعيد، حدثنا ابن لهيعة، عن مشرح بن هاعان، عن عقبة بن عامر، قال: قال رسول الله صلى الله عليه وسلم: " أكثر منافقي أمتي قراؤها " (2).
هذا
__________
(1) نقل المؤلف في " ميزانه " عن ابن معين قوله: ليس بثقة وقول ابن عدي: روى بواطيل، والخبر في " تاريخ بغداد " 8 / 28 عن ابن عمرو مرفوعا، وذكره الخلعي في فوائده عن علي، ورواه ابن أبي شيبة في " المصنف " بإسناده إلى علي، والخطيب عن أبي أيوب، وابن عساكر عن ابن عباس والطبراني في " الاوسط " عن علي بألفاظ متقاربة، وكلها ضعيفة، انظر " الفوائد المجموعة في الاحاديث الموضوعة " ص 222 - 223.
(2) أخرجه أحمد 4 / 151 و 154 و 155، والفريابي في " صفة النفاق " ص 54، وابن عدي في " الكامل " 211 / 1، والخطيب في " تاريخ بغداد " 1 / 357 من طرق عن ابن لهيعة، عن مشرح بن هاعان، عن عقبة بن عامر، رواه عنه العبادلة الثلاثة، وتابع ابن لهيعة الوليد بن المغيرة كما قال المؤلف، وهو عند الفريابي ص 53، وهو ثقة، فالسند جيد، وحديث عبد الله ابن عمر وأخرجه ابن المبارك في " الزهد " (451)، وأحمد 2 / 175، والفريابي في " صفة النفاق " ص 53، 54، والبخاري في " التاريخ الكبير " 1 / 257، ومحمد بن هدية لم يوثق،
وباقي رجاله ثقات، وهو يصلح شاهدا لحديث عقبة، فيصح به.
(*)

(8/27)

حديث محفوظ، قد تابع فيه الوليد بن المغيرة ابن لهيعة، عن مشرح وقد رواه عبد الله بن المبارك، عن عبدالرحمن بن شريح المعافري، عن شراحيل بن يزيد، عن محمد بن هدية الصدفي، عن عبد الله بن عمرو بن العاص.
وبالاسناد إلى الفريابي: حدثنا قتيبة، حدثنا ابن لهيعة، عن أبي يونس سليم بن جبير مولى أبي هريرة، عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " ويل للعرب من شر قد اقترب، فتن كقطع الليل المظلم، يصبح الرجل فيها مؤمنا، ويسمي كافرا، يبيع دينه بعرض من الدنيا قليل، المتمسك منهم يومئذ على دينه كالقابض على خبط الشوك، أو جمر الغضا " (1).
وبه قال: حدثنا قتيبة، حدثنا ابن لهيعة، عن يزيد بن أبي حبيب، عن أسلم أبي عمران، قال: سمعت أبا أيوب الانصاري يقول: " ليأتين على الرجل أحايين وما في جلده موضع إبرة من النفاق، وإنه ليأتي عليه أحايين وما فيه موضع إبراة من إيمان " (2).
__________
(1) رجاله ثقات عدا ابن لهيعة، وأخرجه أحمد 2 / 390، 391، من حديث ابن لهيعة، عن أبي يونس، عن أبي هريرة، وخبط الشوك: ما انتفض منه إذا خبط، والغضا: نوع من أنواع الشجر، وهو من أجود الوقود عند العرب.
وفي الباب عن زينب رضي الله عنها، عنه صلى الله عليه وسلم أنه قال: " لا إله إلا الله، ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج ومأجوج مثل هذه "، وحلق بأصبعيه الابهام والتي تليها، فقلت: يا رسول الله، أنهلك وفينا الصالحون ؟ قال: " نعم، إذا كثر الخبث " أخرجه البخاري 13 / 9، ومسلم (2880)، وأحمد 6 / 428، 429، وأخرج مسلم في " صحيحه " (118)
في الايمان من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " بادروا بالاعمال فتنا كقطع الليل المظلم، يصبح الرجل مؤمنا، ويمسي كافرا، ويمسي مؤمنا، ويصبح كافرا، يبيع دينه بعرض من الدنيا ".
(2) ابن لهيعة ضعيف، وأسلم مولى عمران مجهول، كما في " الجرح والتعديل " 2 / 307.
(*)

(8/28)

رواه بنحوه ابن وهب عن حيوة بن شريح عن يزيد.
قرأت على أبي الفضل بن تاج الامناء، عن عبدالمعز بن محمد البزاز، أن محمد بن إسماعيل الهروي أخبره، قال: أخبرنا محلم بن إسماعيل الضبي، أخبرنا أبو سعيد الخليل بن أحمد القاضي، حدثنا أبو العباس محمد بن إسحاق السراج، حدثنا أبو رجاء قتيبة بن سعيد (1) الثقفي، حدثنا ابن لهيعة، عن أبي الاسود، عن رجل، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: إن الله يقول: " من أظلم ممن صور صورتي أو شبه بها فليخلقوا حبة أو ذرة ".
هذا حديث غريب جدا (2)، وفيه رجل مجهول أيضا.
وبه قال قتيبة، حدثنا ابن لهيعة، عن أبي الاسود، عن عروة عن عائشة عن النبي صلى الله عليه وسلم قال: " اجعلوا من صلاتكم في بيوتكم، ولا تجعلوها عليكم قبورا، كما اتخذت اليهود والنصارى في بيوتهم قبورا، وإن البيت ليتلى فيه القرآن فيتراءى لاهل السماء كما تتراءى النجوم لاهل الارض ".
هذا حديث نظيف الاسناد، حسن المتن، فيه النهي عن الدفن في البيوت (3)، وله شاهد من طريق آخر، وقد نهى عليه السلام أن يبنى على
__________
(1) في الاصل: " سعد " وهو تصحيف.
(2) لكن في الباب عند أحمد 2 / 391 من حديث ابن لهيعة عن يزيد بن عمرو قال:
سمعت أبا سلمة بن عبدالرحمن يقول: سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: قال الله عز وجل: " ومن أظلم ممن أراد أن يخلق مثل خلقي، فليخلق حبة أو ذرة "، وأخرجه البخاري 10 / 324 في اللباس: باب نقض الصور، و 13 / 446 في التوحيد: باب قول الله تعالى: (والله خلقكم وما تعملون)، ومسلم (2111) في اللباس: باب تحريم تصوير صورة الحيوان، وأحمد 2 / 323 من طريق محمد بن الفضيل، عن عمارة، عن أبي زرعة، سمع أبا هريرة رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: قال الله عزوجل: " ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا ذرة أو ليخلقوا حبة أو شعيرا ".
(3) وأخرج البخاري 1 / 441 في الصلاة: باب كراهية الصلاة في المقابر، و 3 / 51 في = (*)

(8/29)

القبور، ولو اندفن الناس في بيوتهم، لصارت المقبرة والبيوت شيئا واحدا، والصلاة في المقبرة، فمنهي عنها نهي كراهية، أو نهي تحريم، وقد قال عليه السلام: " أفضل صلاة الرجل في بيته إلا المكتوبة " (1).
فناسب ذلك ألا تتخذ المساكن قبورا.
وأما دفنه في بيت عائشة صلوات الله عليه وسلامه فمختص به، كما خص ببسط قطيفة تحته في لحده، وكما خص بأن صلوا عليه فرادى بلا إمام، فكان هو إمامهم حيا وميتا في الدنيا والآخرة، وكما خص بتأخير دفنه يومين، ويكره تأخير أمته، لانه هو أمن عليه التغير بخلافنا، ثم إنهم أخروه حتى صلوا كلهم عليه داخل بيته، فطال لذلك الامر، ولانهم ترددوا شطر اليوم الاول في موته حتى قدم أبو بكر الصديق من السنح، فهذا كان سبب التأخير.
قال أبو إسحاق الجوزجاني: ابن لهيعة لا نور على حديثه، ولا ينبغي أن يحتج به، ولا أن يعتد به.
__________
= التطوع: باب التطوع في البيت، ومسلم (777) في صلاة المسافرين: باب استحباب صلاة النافلة في بيته، من حديث عبد الله، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: " اجعلوا في بيوتكم من صلاتكم، ولا تتخذوها قبورا "، وقال الحافظ في " الفتح " 1 / 442 بعد إيراده حديث " ما قبض الله نبيا إلا في الموضع الذي يجب أن يدفن فيه " وهو حديث صحيح بطرقه وشواهده: وإذا حمل دفنه صلى الله عليه وسلم في بيته على الاختصاص لم يبعد نهي غيره عن ذلك، بل هو متجه، لان استمرار الدفن في البيوت ربما صيرها مقابر، فتصير الصلاة فيها مكروهة ولفظ حديث أبي هريرة عند مسلم أصرح من حديث الباب، وهو قوله: " لا تجعلوا بيوتكم مقابر " فإن ظاهره يقتضي النهي عن الدفن في البيوت مطلقا، والله أعلم.
(1) أخرجه البخاري 2 / 179 في صفة الصلاة: باب صلاة الليل، و 13 / 227 في الاعتصام: باب ما يكره من كثرة السؤال، والترمذي (450) أبواب الصلاة: باب ما جاء في فضل صلاة التطوع في البيت، وأحمد 5 / 182 من حديث زيد بن ثابت، وفي الباب عن عمر، وجابر، وأبي سعيد، وأبي هريرة، وابن عمر، وعائشة، وعبد الله بن سعد، وزيد بن خالد الجهني.
(*)

(8/30)

البخاري، حدثني أحمد بن عبد الله، أخبرنا صدقة بن عبدالرحمن، حدثنا ابن لهيعة، عن مشرح بن هاعان، عن عقبة بن عامر: سمعت رسول الله صلى الله عليه وسلم يقول: " لو تمت البقرة ثلاث مئة آية لتكلمت " (1).
وعن أبي الوليد بن أبي الجارود، عن يحيى بن معين قال: يكتب عن ابن لهيعة ما كان قبل احتراق كتبه.
قلت: عاش ثمانيا وسبعين سنة، ومر أنه توفي سنة أربع وسبعين ومئة.
وكان من أوعية العلم، ومن رؤساء أهل مصر، ومحتشميهم، أطلق
المنصور بن عمار الواعظ أراضي له.
الرمادي في " تاريخه ": حدثنا عمرو بن خالد، حدثنا ابن لهيعة، عن يزيد بن أبي حبيب، عن حديج بن أبي عمرو، سمعت المستورد بن شداد يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " لكل أمة أجل، وإن لامتي مئة سنة، فإذا مر عليها مئة سنة، أتاها ما وعدها الله " (2).
ابن لهيعة، حدثنا يزيد بن عمرو المعافري، عن ابن حجيرة، قال: استظل سبعون نفسا من قوم موسى تحت قحف رجل من العمالقة.
هذا من الاسرائيليات، والقدرة صالحة، ولو استظل بذلك القحف أربعة لكان عظيما.
__________
(1) أخرجه البخاري في " الضعفاء " فيما ذكره المؤلف عنه في " الميزان " 2 / 483.
(2) لا يصح لضعف ابن لهيعة، وجهالة خديج بن أبي عمرو.
(*)

(8/31)

5 - سعيد بن عبد العزيز * (م، 4) ابن أبي يحيى الامام القدوة، مفتي دمشق، أبو محمد التنوخي الدمشقي، ويقال: أبو عبد العزيز.
ولد سنة تسعين، في حياة سهل بن سعد، وأنس بن مالك، رضي الله عنهما، وقرأ القرآن على ابن عامر، ويزيد بن أبي مالك، تلا عليه الوليد بن مسلم وأبو مسهر.
وحدث عن مكحول، والزهري، ونافع مولى ابن عمر، وربيعة بن يزيد القصير، وإسماعيل بن عبيدالله، ويونس بن ميسرة بن حلبس، وعمير ابن هانئ، وأبي الزبير المكي، وزيد بن أسلم، وبلال بن سعد وعدة.
ودخل على عطاء بن أبي رباح، وسأله عن مسألة، وليس هو بالمكثر
من الحديث.
ويروي أيضا عن عطية بن قيس، وسليمان بن موسى، وعبد الرحمن بن سلمة الجمحي، ويحيى الذماري، وعثمان بن أبي سودة المقدسي، ومعبد بن هلال، وعبد الكريم بن أبي المخارق، ومعاذ بن سهل الجهني.
وقد جمع الطبراني مرويات سعيد في جزء واحد.
__________
* طبقات خليفة: 316، تاريخ خليفة: 439، التاريخ الكبير: 3 / 497، التاريخ الصغير: 2 / 167، الجرح والتعديل: 4 / 42، مشاهير علماء الامصار (1466)، حلية الاولياء: 6 / 124 - 129، تاريخ ابن عساكر: مجلد 7 / 148 / 2، الكامل لابن الاثير: 6 / 76، تذكر الحفاظ: 1 / 219، العبر للذهبي 1 / 250، خلاصة تذهيب الكمال: 119، تهذيب ابن عساكر: 6 / 152، طبقات القراء 1 / 307، طبقات الحفاظ: 93، شذرات الذهب 1 / 263، طبقات الشيرازي: 76، ميزان الاعتدال 2 / 149، تهذيب الكمال لوحة: 500، تذهيب التهذيب 2 / 24 / 1، تهذيب التهذيب 4 / 59.
(*)

(8/32)

حدث عنه (1) الوليد بن مسلم، والحسن بن يحيى الخشني، وعلي ابن الحسن بن شقيق المروزي، وأبو مسهر، وأبو اليمان الحمصي، وابن المبارك، ووكيع، وابن شابور، ويحيى بن حمزة، وبقية بن الوليد، وأبو عاصم النبيل، وعبد الرزاق، وأبو المغيرة عبد القدوس، ويحيى بن صالح الوحاظي، وعبد الله بن صالح الكاتب، وأبو نصر التمار، وعبد الله بن يوسف التنيسي (2)، وأبو النضر إسحاق بن إبراهيم الفراديسي (3)، وإبراهيم ابن هشام الغساني، وزيد بن يحيى بن عبيد، وعبد الله بن كثير المقرئ الطويل، وعمرو بن أبي سلمة التنيسي، والوليد بن مزيد العذري،
وآخرون.
وقد حدث عنه من أقرانه شعبة، والثوري، وانتهت إليه مشيخة العلم بعد الاوزاعي بالشام، فعاش بعده عشرة أعوام.
قال أبو مسهر: حدثنا سعيد، قال: دهشنا عن الهرولة، فسألنا عطاء، فقال: لا شئ عليكم، قال أبو مسهر: ما سمع من عطاء سواه.
وقال عبد الله بن زبر: كنا نجلس إلى مكحول ومعنا سعيد بن عبد العزيز، فكان يسقي الماء في مجلس مكحول.
وقال أبو مسهر: حدثني سعيد، قال: كنت أجلس بالغدوات إلى ابن أبي مالك، وأجالس بعد الظهر إسماعيل بن عبيدالله وبعد العصر مكحولا.
الدارمي: أخبرنا مروان بن محمد، حدثنا سعيد بن عبد العزيز، قال: ما كتبت حديثا قط.
يعني كان يتحفظ.
وقال أبو مسهر: سمعته
__________
(1) في الاصل: " ابنه " وهو خطأ.
(2) بكسر التاء والنون المشددة، نسبة إلى مدينة تنيس في دلتا مصر.
(3) نسبة إلى الفراديس: موضع قريب من دمشق، ولها باب يقال له: باب الفراديس، وهو المعروف الآن بباب العمارة.
(*)

(8/33)

يقول: ما كتبت حديثا، وسمعته يقول: لا يؤخذ العلم من صحفي (1).
قال أبو حاتم الرازي: كان أبو مسهر يقدم سعيدا على الاوزاعي.
قال أبو زرعة النصري: قلت لابن معين: أمحمد بن إسحاق حجة ؟ قال: كان ثقة، إنما الحجة عبيدالله بن عمر، ومالك، والاوزاعي، وسعيد بن عبد العزيز.
قال أحمد في " المسند ": ليس بالشام رجل أصح حديثا من سعيد بن عبد العزيز.
وقال أبو عبد الله الحاكم: سعيد بن عبد العزيز لاهل الشام، كمالك لاهل المدينة في التقدم والفقه والامانة.
وقال أبو زرعة: حدثني أبو النضر إسحاق بن إبراهيم، قال: كنت أسمع وقع دموع سعيد بن عبد العزيز على الحصير في الصلاة.
أحمد بن أبي الحواري: حدثني أبو عبد الرحمن الاسدي، قال: قلت لسعيد بن عبد العزيز: ما هذا البكاء الذي يعرض لك في الصلاة ؟ فقال: يا ابن أخي، وما سؤالك عن ذلك ؟ قلت: لعل الله أن ينفعني به، فقال: ما قمت إلى صلاة إلى مثلت لي جهنم.
أبو عبد الرحمن مروان بن محمد الطاطري (2): قال محمد بن المبارك الصوري: كان سعيد إذا فاتته صلاة الجماعة بكى.
قال الوليد بن مزيد: كان الاوزاعي إذا سئل عن مسألة، وسعيد بن
__________
(1) الصحفي: من يأخذ العلم من الصحيفة لا عن أستاذ ومثل هذا لا يعتد بعلمه، لما يقع له من الخطأ.
(2) بفتح الطائين، يقال لمن يبيع الثياب البيض بدمشق ومصر.
(*)

(8/34)

عبد العزيز حاضر، قال: سلوا أبا محمد.
وقال أبو زرعة الدمشقي: حدثنا بعض مشايخنا عن الوليد بن مسلم قال: كان سعيد بن عبد العزيز يحيي الليل، فإذا طلع الفجر، جدد وضوءه وخرج إلى المسجد.
يزيد بن عبد الصمد: حدثنا أبو مسهر قال: ما رأيت سعيد بن عبد العزيز ضحك قط، ولا تبسم، ولا شكا شيئا قط.
أبو زرعة، قال أبو مسهر: ينبغي للرجل أن يقتصر على علم بلده،
وعلى علم عالمه، لقد رأيتني أقتصر على سعيد بن عبد العزيز، فلما أفتقر معه إلى أحد.
وقال يحيى الوحاظي: سألت سعيد بن عبد العزيز عن حديث فامتنع علي، وكان عسرا، وكذا قال أبو مسهر عنه.
قلت: شاخ وضاق خلقه، واشتغل بالله عن الرواية.
عباس الدوري، عن يحيى بن معين، قال: كان سعيد بن عبد العزيز قد اختلط قبل موته، وكان يعرض عليه قبل الموت، وكان يقول: لا أجيزها (1).
أبو زرعة الدمشقي: سمعت أبا مسهر يقول: رأيت أصحابنا يعرضون على سعيد بن عبد العزيز حديث المعراج، عن يزيد بن أبي مالك، عن أنس، فقلت له: يا أبا محمد، أليس حدثتنا عن يزيد بن أبي مالك قال: حدثنا أصحابنا عن أنس بن مالك ؟ قال: نعم، إنما يقرون على أنفسهم.
قال أبو مسهر: سمعته يقول: " لا أدري " لما لا أدري، نصف
__________
(1) " تاريخ يحيى بن معين ": 2 / 204.
(*)

(8/35)

العلم.
وسمعته يقول: ما كنت قدريا (1) قط.
وسمعت رجلا يقول لسعيد: أطال الله بقاءك، فقال: بل عجل الله بي إلى رحمته (2).
محمد بن بكار البتلهي: حدثنا يزيد بن عبد الصمد، سمعت أبا مسهر، سمعت سعيد بن عبد العزيز يقول: لا خير في الحياة إلا لاحد رجلين: صموت واع، وناطق عارف (3).
وقال عقبة بن علقمة البيروتي: حدثني سعيد بن عبد العزيز قال: من أحسن فليرج الثواب، ومن أساء فلا يستنكر الجزاء، ومن أخذ عزا بغير حق أورثه الله ذلا بحق، ومن جمع مالا بظلم أورثه الله فقرا بغير ظلم.
__________
(1) المعتزلة يسمون أصحاب العدل والتوحيد، ويلقبون بالقدرية لانهم أثبتوا للعبد قدرة توجد الفعل بانفرادها واستقلالها دون الله تعالى، ونفوا أن تكون الاشياء بقدر الله وقضائه، والقدرية حدثت في آخر عصر الصحابة، وأصل بدعتهم كما قال شيخ الاسلام كانت من عجز عقولهم عن الايمان بقدر الله، والايمان بأمره ونهيه، ووعده ووعيده، وظنوا أن ذلك ممتنع، وكانوا قد آمنوا بدين الله وأمره ونهيه ووعده ووعيده وظنوا أنه إذا كان كذلك، لم يكن قد علم قبل الامر من يطيع ومن يعصي، لانهم ظنوا أن من علم ما سيكون، لم يحسن منه أن يأمر وهو يعلم أن المأمور يعصيه ولا يطيعه وظنوا أيضا أنه إذا علم أنهم يفسدون لم يحسن أن يخلق من يعلم أنه يفسد، فلما بلغ الصحابة قولهم بإنكار القدر السابق أنكروه إنكارا عظيما، وتبرؤوا منهم، حتى قال عبد الله بن عمر كما في " صحيح مسلم " في أول كتاب الايمان رقم (8): " أخبر أولئك أني برئ منهم، وأنهم برآء مني، والذي يحلف به عبد الله بن عمر لو أن لاحدهم مثل أحد ذهبا، فأنفقه، ما قبل الله منه حتى يؤمن بالقدر " وكان أكثر الخوض فيه بالبصرة والشام، وبعضه في المدينة، فصار مقتصدوهم وجمهورهم يقرون بالقدر السابق، وبالكتاب المتقدم، وصار نزاع الناس في الارادة وخلق أفعال العباد، فصاروا في ذلك طائفتين: النفاة، يقولون: لا إرادة إلا بمعنى المشيئة، وهو لم يرد إلا ما أمر به، ولم يخلق شيئا من أفعال العباد، وقابلهم الخائضون في القدر من المجبرة مثل جهم بن صفوان وأمثاله، فقال: ليست الارادة إلا بمعنى المشيئة، والامر والنهي لا يستلزم إرادة، وقالوا: العبد لا فعل له البتة ولا قدرة، بل الله هو الفاعل القادر فقط.
(2) " الحلية " 6 / 125.
(3) " تهذيب ابن عساكر " 6 / 153.
(*)

(8/36)

وقال الوليد بن مزيد العذري: سئل سعيد بن عبد العزيز عن الكفاف من الرزق ما هو ؟ قال: شبع يوم وجوع يوم (1).
أنبأنا عدة عن عبد البر ابن الحافظ أبي العلاء العطار: أخبرنا أبي، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ، حدثنا سليمان الطبراني، حدثنا أبو زرعة، وأحمد بن محمد بن يحيى بن حمزة، قالا: حدثنا يحيى ابن صالح، حدثنا سعيد، عن يونس بن ميسرة، عن عبد الله بن عمرو بن العاص، قال: قال رسول الله صلى الله عليه وسلم: " رأيت عمود الكتاب انتزع من تحت وسادتي، فأتبعته بصري، فإذا هو نور ساطع في الشام " (2).
رواه الوليد وأبو إسحاق الفزاري، عن سعيد بن عبد العزيز.
وبه حدثنا أبو زرعة، حدثنا أبو مسهر، حدثني سعيد، عن ربيعة بن بزيد، عن عبدالرحمن بن أبي عميرة المزني، سمعت رسول الله صلى الله عليه وسلم يقول لمعاوية: " اللهم اجعله هاديا مهديا، واهده، واهد به " (3).
وبه حدثنا عبدان، حدثنا علي بن سهل الرملي، حدثنا الوليد بن مسلم، حدثنا سعيد عن يونس، هو ابن ميسرة، عن عبدالرحمن بن أبي
__________
(1) " الحلية " 6 / 126.
(2) هو في " الحلية " 5 / 252، وأخرجه الحاكم في " المستدرك " 4 / 509، وإسناده صحيح، وأورده الهيثمي في " مجمع الزوائد " 10 / 58، وقال: رواه الطبراني في الكبير والاوسط بإسنادين، وفي أحدهما ابن لهيعة، وهو حسن الحديث، وقد توبع على هذا، وبقية رجاله رجال الصحيح، وله شاهد من حديث أبي الدرداء عند أحمد 5 / 198، 199 بلفظ: " بينا أنا نائم إذا رأيت عمود الكتاب احتمل من تحت رأسي، فظننت أنه مذهوب به، فأتبعته بصري، فعمد به إلى الشام، ألا وإن الايمان حين تقع الفتن بالشام ".
(3) وأخرج الترمذي (3842) في المناقب من طريق أبي مسهر، وأحمد 4 / 216 من طريق الوليد بن مسلم، كلاهما عن سعيد بن عبد العزيز، عن ربيعة بن يزيد، عن عبدالرحمن بن أبي عميرة الازدي، وقال الترمذي: حسن غريب.
(*)

(8/37)

عميرة، أنه سمع النبي صلى الله عليه وسلم، وذكر معاوية، فقال: " اللهم اجعله هاديا مهديا، واهد به ".
فهذه علة الحديث قبله (1).
وبه حدثنا أبو زرعة، وأحمد بن محمد بن يحيى، قالا: حدثنا أبو مسهر، حدثنا سعيد بن عبد العزيز، عن ربيعة بن يزيد، عن عبدالرحمن ابن أبي عميرة المزني وكان من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال لمعاوية: " اللهم علمه الكتاب، والحساب، وقه العذاب " (2).
قال الوليد بن مسلم، وأبو مسهر، وشباب، وابن سعد، وأحمد: مات سنة سبع وستين ومئة.
وما نقل من أنه مات سنة ثلاث أو أربع وستين فهو خطأ ووهم، قاله ابن عساكر.

6 - زفر بن الهذيل * العنبري ، الفقيه المجتهد الرباني، العلامة أبو الهذيل بن الهذيل بن قيس بن سلم.
__________
(1) يريد الاضطراب، فإن الوليد بن مسلم رواه عن سعيد بن عبد العزيز مخالفا أبا مسهر في شيخه، فشيخ سعيد في رواية الوليد يونس بن ميسرة، وشيخه في رواية أبي مسهر ربيعة بن يزيد.
(2) وأخرجه الطبراني فيما ذكره الحافظ في " الاصابة " من طريق سعيد بن عبد العزيز عن ربيعة بن يزيد، عن عبدالرحمن بن أبي عميرة المزني..ورواه أحمد 4 / 127 من طريق عبد الرحمن بن مهدي، عن معاوية بن صالح، عن يونس بن سيف، عن الحارث بن زياد، عن أبي رهم، عن العرباض بن سارية قال: سمعت رسول الله صلى الله عليه وسلم وهو يدعونا إلى السحور في شهر رمضان: " هلموا إلى الغذاء المبارك " ثم سمعته يقول: " اللهم علم معاوية الكتاب والحساب، وقه العذاب " والحارث بن زياد لين الحديث، وباقي رجاله ثقات.
* طبقات ابن سعد: 6 / 387 - 388، المعارف لابن قتيبة: 496، الجرح والتعديل: 3 / 608، مشاهير علماء الامصار: 170، الفهرست لابن النديم: 1 / 204، الانتفاء: 173، طبقات الشيرازي: 40، وفيات الاعيان: 2 / 317 - 319، العبر للذهبي: 1 / 229، لسان الميزان: 2 / 476 - 478، الجواهر المضيئة: 1 / 243 و 2 / 534، شذرات الذهب: 1 / 243، تاريخ أصبهان: 1 / 317، الفوائد البهية: 75، التاريخ لابن معين: 2 / 172.
(*)

(8/38)

قال أبو نعيم الحافظ: كان أبوه بأصبهان في دولة يزيد بن الوليد، فكان له ثلاثة أولاد: زفر، وهرثمة، وكوثر (1).
قلت: ولد سنة عشر ومئة، وحدث عن الاعمش، وإسماعيل بن أبي خالد، وأبي حنفية، ومحمد بن إسحاق، وحجاج بن أرطاة، وطبقتهم.
حدث عنه: حسان بن إبراهيم الكرماني، وأكثم بن محمد والد يحيى ابن أكثم، وعبد الواحد بن زياد، وأبو نعيم الملائي (2)، والنعمان بن عبد السلام التيمي، والحكم بن أيوب، ومالك بن فديك، وعامتهم من رفقائه، وأقرانه، لانه مات قبل أوان الرواية.
قال أبو نعيم الملائي: كان ثقة مأمونا، وقع إلى البصرة في ميراث له من أخته، فتشبث به أهل البصرة، فلم يتركوه يخرج من عندهم.
وذكره يحيى بن معين، فقال: ثقة مأمون (3).
قلت: هو من بحور الفقه، وأذكياء الوقت.
تفقه بأبي حنيفة، وهو أكبر تلامذته، وكان ممن جمع بين العلم والعمل، وكان يدري الحديث ويتقنه.
قال علي بن مدرك، عن الحسن بن زياد الفقيه، قال: كان زفر، وداود الطائي متواخيين، فأما داود فترك الفقه وأقبل على العباد، وأما زفر،
فجمعهما.
وقال الحسن بن زياد اللؤلؤي: ما رأيت فقيها يناظر زفر إلا رحمته.
__________
(1) تاريخ أصبهان: 1 / 317.
(2) بضم الميم، نسبة إلى الملاءة التي تستتر بها النساء، وأظن أن هذه النسبة إلى بيعها، واسم أبي نعيم: الفضل بن دكين.
(3) تاريخ ابن معين: 2 / 172.
(*)

(8/39)

وقال أبو نعيم: كنت أمر على زفر، فيقول: تعال حتى أغربل لك ما سمعت.
قال أبو عاصم النبيل: قال زفر: من قعد قبل وقته، ذل قال أبو نعيم: كنت أعرض الاحاديث على زفر، فيقول: هذا ناسخ، هذا منسوخ، هذا يؤخذ به، هذا يرفض.
قلت: كان هذا الامام منصفا في البحث متبعا.
قال عبدالرحمن بن مهدي: حدثنا عبد الواحد بن زياد، قال: لقيت زفر رحمه الله، فقلت له: صرتم حديثا في الناس وضحكة (1).
قال: وما ذاك ؟ قلت: تقولون: " ادرؤوا الحدود بالشبهات " (2)، ثم
__________
(1) الضحكة: بضم الضاد وسكون الحاء: الشئ الذي يضحك منه.
(2) روي من حديث عائشة، ومن حديث علي، ومن حديث أبي هريرة، أما حديث عائشة فأخرجه الترمذي (1424) في الحدود: باب ما جاء في درء الحدود بلفظ " ادرؤوا الحدود عن المسلمين ما استطعتم، فإن كان له مخرج فخلوا سبيله، فإن الامام أن يخطئ في العفو خير من أن يخطئ في العقوبة " وقال: هذا حديث لا نعرفه مرفوعا إلا من حديث محمد بن ربيعة، عن يزيد بن زياد الدمشقي، عن الزهري، ويزيد بن زياد ضعيف في الحديث، ورواه
وكيع عن يزيد بن زياد ولم يرفعه وهو أصح، ثم أخرجه عن وكيع، عن يزيد به موقوفا، وأخرجه الحاكم في " المستدرك " 4 / 384، وقال: صحيح الاسناد، ولم يخرجاه، وتعقبه الامام الذهبي، فقال: يزيد بن زياد، قال النسائي فيه: متروك.
وأما حديث علي، فأخرجه الدارقطني ص 324، وفي سنده مختار التمار وهو ضعيف.
وأما حديث أبي هريرة، فأخرجه ابن ماجة (2545)، وأبو يعلى من حديث وكيع، حدثني إبراهيم بن الفضل المخزومي، عن سعيد المقبري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " ادرؤوا الحدود ما استطعتم " وإبراهيم بن الفضل المخزومي ضعفه أحمد، وابن معين، والبخاري، وغيرهم.
وأخرجه ابن عدي في " جزء له " عن ابن عباس مرفوعا بلفظ " ادرؤوا الحدود بالشبهات، وأقيلوا الكرام عثراتهم إلا في حد من حدود الله " وفيه ابن لهيعة، وروى صدره أبو مسلم الكجي، وابن السمعاني في " الذيل " عن عمر بن عبد العزيز مرسلا ومسدد في " مسنده " عن ابن مسعود موقوفا.
(*)

(8/40)

جئتم إلى أعظم الحدود، فقلتم: تقام بالشبهات.
قال: وما هو ؟ قلت: قال رسول الله صلى الله عليه وسلم: " لا يقتل مسلم بكافر " (1) فقلتم: يقتل به - يعني بالذمي - قال: فإني أشهدك الساعة أني قد رجعت عنه.
قلت: هكذا يكون العالم وقافا مع النص.
قال ابن سعد (2): مات زفر سنة ثمان وخمسين ومئة، ولم يكن في الحديث بشئ.
قلت: قد حكم له إمام الصنعة (3) بأنه ثقة المأمون.

7 - قيس * (د، ت، ق) ابن الربيع الامام الحافظ المكثر، أبو محمد الاسدي الكوفي
الاحول، أحد أوعية العلم على ضعف فيه من قبل حفظه.
ولد في حدود سنة تسعين.
__________
(1) أخرجه أحمد 1 / 79، والبخاري 12 / 217، في الديات: باب العاقلة، وباب لا يقتل المسلم بالكافر، والدارمي 2 / 190، والترمذي (1413) في الديات، والنسائي 8 / 23، في القسامة، من طريق الشعبي عن أبي جحيفة قال: سألت عليا رضي الله عنه: " هل عندكم شئ ما ليس في القرآن ؟ وقال مرة ما ليس عند الناس ؟ فقال: والذي فلق الحبة، وبرأ النسمة، ما عندنا إلا ما في القرآن، إلا فهما يعطى رجل في كتابه، وما في الصحيفة، قلت: وما في الصحيفة ؟ قال: العقل، وفكاك الاسير، وأن لا يقتل مسلم بكافر ".
(2) 6 / 387، 388.
(3) هو الامام يحيى بن معين.
* طبقات خليفة: 169، تاريخ خليفة: 439 التاريخ الكبير: 7 / 156، التاريخ الصغير: 2 / 170 - 172، كتاب المجروحين والضعفاء: 2 / 216 - 219، والكامل لابن عدي: 2 / 270، تهذيب الكمال: 1135، الكاشف للذهبي: 2 / 404، العبر للذهبي: 1 / 253، ميزان الاعتدال: 3 / 393 - 396، الضعفاء والمتروكين: 89، تذهيب التهذيب: 3 / 162 / 2، تذكرة الحفاظ: 1 / 226، المغني: 2 / 526 - 527، خلاصة تذهيب الكمال 317، الضعفاء الصغير: 95، شذرات الذهب / 266، طبقات الحفاظ للسيوطي: 96، تهذيب التهذيب: 8 / 391 - 395.
(*)

(8/41)

وروى عن: عمرو بن مرة، وزياد بن علاقة، وعلقمة بن مرثد، وزبيد اليامي، ومحارب بن دثار، وأبي إسحاق السبيعي، وعدة، وكان من المكثرين.
حدث عنه: رفيقاه شعبة، والثوري، ويحيى بن آدم، وإسحاق بن
منصور السلولي (1)، وعلي بن الجعد، ويحيى الحماني (2)، ومحمد بن بكار بن الريان، وخلق سواهم.
وكان شعبة يثني عليه.
ووثقه عفان وغيره.
وقال ابن عدي (3): عامة رواياته مستقيمة، والقول فيه ما قاله شعبة، وأنه لا بأس به.
وقال يعقوب بن شيبة: هو عند جميع أصحابنا صدوق، وكتابه صالح.
ثم قال: وهو ردئ الحفظ جدا، كثير الخطأ.
وقال محمد بن المثنى: ما سمعت يحيى وعبد الرحمن يحدثان عن قيس شيئا قط.
وعن أبي بكر بن عياش قال: كان قيس لا يفرق بين " كره " وبين " لا بأس ".
__________
(1) بفتح السين وضم اللام، نسبة إلى بني سلول، نزلوا الكوفة، ولهم بها خطة نسبت إليهم.
(2) بكسر الحاء وتشديد الميم، نسبة إلى حمان: قبيلة من تميم نزلوا الكوفة.
(3) " الكامل " 2 / 270.
(*)

(8/42)

وقال الفلاس: حدث عبدالرحمن عن قيس أولا، ثم تركه.
وقال ابن معين: ليس بشئ (1).
وقال مرة: يضعف.
ولينه أحمد بن حنبل.
وقال النسائي: متروك.
قلت: لا ينبغي أن يترك، فقد قال محمد بن المثنى: سمعت محمد
ابن عبيد يقول: لم يكن قيس عندنا بدون سفيان، لكنه ولي، فأقام على رجل الحد فمات، فطفئ أمره.
وقال محمود بن غيلان: حدثنا محمد بن عبيد قال: استعمل المنصور قيسا على المدائن، فكان يعلق النساء بثديهن، ويرسل عليهن الزنابير، قال أبو الوليد: حضر شريك جنازة قيس بن الربيع، فقال: ما ترك بعده مثله.
قال أبو الوليد: كتبت عن قيس ستة آلاف حديث.
قال سلم بن قتيبة: قال لي شعبة: أدرك قيسا لا يفوتك.
وقال أبو داود: سمعت شعبة يقول: ألا تعجبون من هذا الاحول ! يقع في قيس بن الربيع يريد يحيى القطان وقال أبو حاتم: لا يحتج به.
قال قراد: سمعت شعبة يقول: ما أتينا شيخا بالكوفة إلا وجدنا قيسا قد
__________
(1) " تاريخ ابن معين " 2 / 490، وفيه أيضا: سئل يحيى عن قيس بن الربيع، فقال: لا يساوي شيئا، ونقل عن عفان قوله: أتيناه، فكان يحدث، فربما أدخل حديث مغيرة في حديث منصور.
(*)

(8/43)

سبقنا إليه، كنا نسميه: قيسا الجوال (1).
وعن شريك قال: ما نشأ بالكوفة أطلب للحديث من قيس بن الربيع.
قراد: سمعت شعبة يقول: جلست أنا وقيس في مسجد، فلم يزل يقول: حدثنا أبو حصين، حتى تمنيت أن المسجد يقع علي وعليه.
قال ابن حبان: قد سبرت أحاديث قيس، وتتبعتها، فرأيته صدوقا، مأمونا حين كان شابا، فلما كبر ساء حفظه، وامتحن بابن سوء، فكان يدخل
عليه الحديث، فوقع في أخباره مناكير (2).
قال عفان: قدمت الكوفة، فأتينا قيسا، فجلسنا إليه، فجعل ابنه يلقنه، ويقول له: حصين، فيقول: حصين، ويقول رجل آخر: ومغيرة (3).
قال ابن حبان: مات سنة سبع وستين ومئة.
وكذا أرخه أبو نعيم الملائي.

8 - السيد الحميري * من فحول الشعراء لكنه رافضي جلد، واسمه أبو هاشم إسماعيل بن محمد بن يزيد بن ربيعة الحميري، له مدائح بديعة في أهل البيت، كان
__________
(1) " الجرح والتعديل " 7 / 96، 97، وسمي بذلك لكثرة سماعه وعلمه فيما قاله ابن سعد 6 / 377.
(2) " المجروحين والضعفاء " لابن حبان 2 / 218.
(3) وتمامه كما في " المجروحين والضعفاء " 2 / 219: فيقول: ومغيرة، فيقول آخر: والشيباني، فيقول: والشيباني.
* أنساب الاشراف: 4 / 78، طبقات ابن المعتز: 32، الاغاني: 7 / 229، 278، الذريعة: 1 / 333 - 335، ابن الوردي: 1 / 250، وفيات الاعيان: 6 / 343، 348، الوافي بالوفيات: رقم (5003)، فوات الوفيات: 1 / 188، روضات الجنات: 1 / 28، البداية والنهاية 1 / 173، لسان الميزان: 1 / 436 - 438 منهج المقال: 60.
(*)

(8/44)

يكون بالبصرة، ثم ببغداد.
قال الصولي: الصحيح أن جده ليس بيزيد بن مفرغ (1) الشاعر، وقيل: كان طوالا شديد الادمة.
قيل: إن بشارا قال له: لولا أن الله شغلك بمدح أهل البيت، لافتقرنا.
وقيل: كان أبواه ناصبيين (2)، ولذلك يقول: لعن الله والدي جميعا * ثم أصلاهما عذاب الجحيم حكما عدوه كما صليا الفج * ر بلعن الوصي باب العلوم لعنا خير من مشى فوق ظهر ال * أرض أو طاف محرما بالحطيم (3) وكان يرى رأي الكيسانية (4) في رجعة ابن الحنفية إلى الدنيا، وهو القائل: بان الشباب ورق عظمي وانحنى * صدر القناة وشاب مني المفرق
__________
(1) في الاصل: متفرغ، وهو تحريف، ويزيد هذا، هو ابن زياد بن ربيعة، لقب بمفرغ لانه راهن أنه يشرب عسا من لبن فشربه حتى فرغه، وهو شاعر غزل محسن، توفي سنة 69، وهو صاحب البيت السائر: العبد يقرع بالعصا * والحر تكفيه الاشارة مترجم في " الشعر والشعراء " 276، وابن خلكان 6 / 342، وخزانة الادب 2 / 213، 214، والاغاني 18 / 180، وطبقات ابن سلام: 554.
(2) النواصب: فرقة تبغض أمير المؤمنين عليا رضي الله عنه، وفي الاغاني 7 / 225: كانا إباضيين، والاباضية: أصحاب عبد الله بن إباض الذي خرج في أيام مروان بن محمد، وهم قوم من الحرورية الخوارج، زعموا أن مخالفهم كافر مشرك لا تجوز مناكحته، وكفروا أكثر الصحابة.
(3) سمي بذلك لانحطام الناس فيه، أي: ازدحامهم، وهو ما بين الركن والباب، وقيل: هو الحجر المخرج منها، سمي به: لان البيت رفع، وترك هو محطوما.
(4) الكيسانية: من الرافضة، هم أصحاب المختار بن أبي عبيد، ويذكرون أن لقبه " كيسان ".
(*)

(8/45)

يا شعب رضوى ما لمن بك لا يرى * وبنا إليه من الصبابة أولق (1) حتى متى ؟ وإلى متى ؟ وكم المدى * يا ابن الوصي وأنت حي ترزق فقيل: إنه اجتمع بجعفر الصادق، فبين له ضلالته، فتاب.
وقال ابن جرير في " الملل والنحل ": إن السيد كان يقول بتناسخ الارواح.
قيل: توفي سنة ثلاث وسبعين ومئة، وقيل: سنة ثمان وسبعين ومئة.
ونظمه في الذروة، ولذلك حفظ ديوانه أبو الحسن الدارقطني.

9 - صالح المري * الزاهد الخاشع، واعظ أهل البصرة، أبو بشير بن بشير القاص (2).
__________
(1) الشعب: ما انفرج بين جبلين، ورضوى: جبل منيف ذو شعاب وأودية، وهو من ينبع على مسيرة يوم، ومن المدينة على سبع مراحل، وهو المكان الذي زعم الكيسانية أن محمد بن الحنفية به مقيم حي يرزق، وأنه بين أسد ونمر يحفظانه، عنده عينان نضاختان، تجريان بماء وعسل، ويعود بعد الغيبة، فيملا الارض عدلا كما ملئت جورا، والاولق: شبه الجنون من الخفة، والبيتان في " تاريخ ابن عساكر " 5 / 365، " وتاريخ الاسلام " 3 / 295، ومروج الذهب 2 / 201، والثاني منها في " طبقات الشعراء " ص 33 لابن المعتز.
* طبقات ابن سعد: 7 / 281، تاريخ خليفة: 448، طبقات خليفة: 223، التاريخ الكبير: 4 / 273، التاريخ الصغير: 201، الضعفاء للعقيلي: 2 / 186، الكامل لابن عدي: 2 / 199، 200، حلية الاولياء: 6 / 165 - 177، تاريخ بغداد: 9 / 305، الكامل لابن الاثير: 6 / 134، ميزان الاعتدال: 2 / 289 العبر للذهبي: 1 / 262، تهذيب التهذيب: 4 / 382، خلاصة تذهيب الكمال 170، صفة الصفوة: 3 / 350، الضعفاء الصغير: 59، الضعفاء والمتروكين: 57، المغني: 1 / 302، شذرات الذهب: 1 / 281، تذهيب التهذيب: 2 / 85 / 2، الكاشف 2 / 18، اللباب: 3 / 201، تهذيب الكمال: لوحة 595،
وفيات الاعيان: 2 / 494، تاريخ ابن معين: 2 / 262.
(2) القاص: هو الواعظ الذي يجلس إلى الناس فيذكرهم بسرد قصص النبيين والصالحين، وشرحها بأسلوب مشوق محبب، واستنباط العبر منها، وفي ذلك عبرة لمعتبر، وعظة لمزدجر، واقتداء بصواب لمتبع، وهو عمل سائغ يثاب عليه فاعله، إذا كان المتصدي له = (*)

(8/46)

حدث عن: الحسن، ومحمد، وبكر بن عبد الله، وثابت، وقتادة، وأبي عمران الجوني، وعدة.
وعنه: عفان، ومسلم بن إبراهيم، وعبيدالله العيشي، وخالد بن خداش، وطالوت بن عباد، وآخرون.
روى عباس الدوري، عن يحيى: ليس به بأس.
وقال البخاري: منكر الحديث (1).
وقال أبو داود: لا يكتب حديثه.
وروى محمد بن أبي شيبة، عن ابن معين: ضعيف.
وقال عفان: كان شديد الخوف من الله، كأنه ثكلى إذا قص.
وقال ابن عدي: قاص، حسن الصوت، عامة أحاديثه منكرة، أتي من قلة معرفته بالاسانيد، وعندي أنه لا يتعمد (2).
وقيل: لما سمعه سفيان الثوري قال: ما هذا قاص، هذا نذير.
قال ابن الاعرابي: كان الغالب على صالح كثرة الذكر، والقراءة بالتحزين (3)، ويقال: هو أول من قرأ بالبصرة بالتحزين.
ويقال: مات جماعة سمعوا قراءته.
توفي سنة اثنتين وسبعين ومئة.
ويقال: بقي إلى سنة ست وسبعين ومئة.
قال الاصمعي: شهدت صالحا المري عزى رجلا، فقال: لئن
__________
= عالما بكتاب الله وسنة رسوله صلى الله عليه وسلم، يتحرى الصدق في مروياته، ويحترز عن إيراد القصص الخرافية، والاحاديث المكذوبة، والحكايات التي تناقض ما جاء في كتاب الله وحديث رسوله صلى الله عليه وسلم.
(1) في " التاريخ الكبير " 4 / 273.
(2) الكامل 199 / 2.
(3) في " تهذيب التهذيب ": كان من أحزن أهل البصرة صوتا، وفي " الحلية ": صاحب قراءة وشجن ومخافة وحزن.
(*)

(8/47)

كانت مصيبتك بابنك لم تحدث لك موعظة في نفسك، فهي هينة في جنب مصيبتك بنفسك فإياها فابك

10 - مالك الامام * (ع) هو شيخ الاسلام ، حجة الامة، إمام دار الهجرة، أبو عبد الله مالك ابن أنس بن مالك بن أبي عامر بن عمرو بن الحارث بن غيمان بن خثيل (1) بن عمرو بن الحارث، وهو ذو أصبح بن عوف بن مالك بن زيد بن شداد بن
__________
* جماع العلم للشافعي: (242)، تاريخ خليفة بن خياط: 1 / 432، 2 / 719، طبقات خليفة: 275، المعارف لابن قتيبة: 498 - 499، المنتخب من كتاب ذيل المذيل للطبري: 106، 107، مشاهير علماء الامصار: ت (1110)، الحلية: 6 / 316، الفهرست لابن النديم مع تراجم أصحابه: 280 - 284، أنساب العرب لابن حزم: 1 / 435 436، الفهرست للطوسي: ت (740)، الانتقاء في فضائل الثلاثة الفقهاء: 9 - 63، طبقات الشيرازي: 67، ترتيب المدارك: 1 / 102 - 254، المبهمات في الحديث للنووي: 34 / 2، جزء فيه الاحاديث التي خولف فيها مالك بن أنس: تخريج الدارقطني 255 / 1 269 / 2، تذكرة الحفاظ لابن عبد الهادي: 49 / 2، صفة الصفوة: 2 / 177 - 180، الكامل لابن الاثير، 6 / 147، تهذيب الاسماء واللغات للنووي: 2 / 75 - 79، وفيات الاعيان 4 / 135 - 139، تهذيب الكمال: 1297، تذكرة الحفاظ: 1 / 207 - 213، العبر للذهبي:
1 / 272، مرآة الجنان لليافعي: 1 / 373 - 377، البداية والنهاية: 10 / 174 - 175، الديباج المذهب: 1 / 55 - 139، تهذيب التهذيب: 10 / 5، النجوم الزاهرة لابن تغري بردي: 2 / 96 - 97، شرح البخاري للقسطلاني: 1 / 6، مفتاح السعادة طاش كبري زاده: 2 / 12، 84 - 88، التاريخ الكبير: 7 / 310، التاريخ الصغير 2 / 220، الطبقات الكبرى للشعراني: 45، شذرات الذهب: 2 / 12 - 15، تذهيب التهذيب: 4 / 14 / 2 - 1 / 2، الكاشف: 3 / 112، تاريخ ابن معين: 2 / 543 - 546، الانساب: 1 / 287، اللباب: 1 / 69، الرسالة المستطرفة: 13، مروج الذهب: 3 / 350، طبقات الحفاظ: 89، تاريخ الخميس: 2 / 333، طبقات القراء: 2 / 35.
(1) بخاء معجمة مضمومة، وثاء مثلثة، وكذا قيده ابن ماكولا وضبطه، وحكاه عن محمد ابن سعد، عن أبي بكر بن أبي أويس، وقال أبو الحسن الدارقطني وغيره: جثيل بالجيم وحكاه عن الزبير، وفي " القاموس ": خثيل كزبير جد للامام مالك أو هو بالجيم.
وسيرد ضبطه عند المؤلف 71.
(*)

(8/48)

زرعة، وهو حمير الاصغر الحميري ثم الاصبحي المدني، حليف بني تيم من قريش، فهم حلفاء عثمان أخي طلحة بن عبيدالله أحد العشرة (1).
وأمه هي: عالية بنت شريك الازدية، وأعمامه هم: أبو سهيل نافع وأويس، والربيع، والنضر، أولاد أبي عامر.
وقد روى الزهري عن والده أنس، وعميه أويس وأبي سهيل.
وقال: مولى التيميين، وروى أبو أويس عبد الله عن عمه الربيع، وكان أبوهم من كبار علماء التابعين.
أخذ عن عثمان وطائفة.
مولد مالك على الاصح في سنة ثلاث وتسعين عام موت أنس خادم رسول الله صلى الله عليه وسلم، ونشأ في صون ورفاهية وتجمل.
وطلب العلم وهو حدث بعيد موت القاسم، وسالم.
فأخذ عن نافع، وسعيد المقبري، وعامر بن عبد الله بن الزبير، وابن المنكدر، والزهري، وعبد الله بن دينار، وخلق سنذكرهم على المعجم، وإلى جانب كل واحد منهم ما روى عنه في الموطأ، كم عدده.
وهم: إسحاق بن عبد الله بن أبي طلحة (18)، أيوب بن أبي تميمة السختياني عالم البصرة (4)، أيوب بن حبيب الجهني مولى سعد بن مالك (1)، إبراهيم بن عقبة (1)، إسماعيل بن أبي حكيم (1)، إسماعيل ابن محمد بن سعد (1)، ثور بن زيد الديلي (3)، جعفر بن محمد (7)، حميد الطويل (6)، حميد بن قيس الاعرج (2)، خبيب بن عبدالرحمن (2)، داود بن الحصين (4)، داود أبو ليلى بن عبد الله في القسامة (1)، ربيعة الرأي (5)، زيد بن أسلم (26)، زيد بن رباح (1)، زياد بن سعد
__________
(1) أي المبشرين بالجنة.
(*)

(8/49)

(1)، زيد بن أبي أنيسة (1)، سالم أبو النضر (13)، سعيد بن أبي سعيد (4)، سمي مولى أبي بكر (13)، سلمة بن دينار أبو حازم (8)، سهيل بن أبي صالح (11)، سلمة بن صفوان الزرقي (1)، سعد بن إسحاق (1)، سعيد ابن عمرو بن شرحبيل (1)، شريك بن أبي نمر (1)، صالح بن كيسان (2)، صفوان بن سليم (2)، صيفي مولى ابن أفلح (1)، ضمرة بن سعيد (2)، طلحة بن عبدالملك (1)، عامر بن عبد الله بن الزبير (2)، عبد الله بن الفضل (1) عبد الله بن عبد الله بن جابر بن عتيك (2)، عبد الله بن أبي بكر ابن حزم (18)، عبد الله بن يزيد مولى الاسود (5)، عبد الله بن دينار (31)، أبو الزناد عبد الله بن ذكوان (64)، عبدالرحمن بن القاسم (8)، عبد
الرحمن بن أبي صعصعة (3)، عبد الله بن عبدالرحمن أبو طوالة (2)، عبيد الله بن سليمان الاغر (1)، عبيدالله بن عبدالرحمن (1)، عبدالرحمن بن حرملة (1)، عبدالرحمن بن أبي عمرة (1)، عبدالمجيد بن سهيل (1)، عبد ربه بن سعيد (2)، عبد الكريم الجزري (1)، عطاء الخراساني (1)، عمرو بن الحارث (1)، عمرو بن أبي عمرو (1)، عمرو بن يحيى ابن عمار (3)، علقمة بن أبي علقمة (2)، العلاء بن عبدالرحمن (1)، فضيل بن أبي عبد الله (1)، قطن بن وهب (1)، الزهري (18)، ابن المنكدر (4)، أبو الزبير (8)، محمد بن عبدالرحمن يتيم عروة (4)، محمد بن عمرو بن حلحلة (2)، محمد بن عمارة (1)، محمد بن أبي أمامة (1)، محمد بن عبد الله بن أبي صعصعة (1)، محمد بن أبي بكر الثقفي (1)، محمد بن عمرو بن علقمة (1)، محمد بن يحيى بن حبان (4)، محمد بن أبي بكر بن حزم (1)، أبو الرجال محمد (1)، موسى بن عقبة (2)، موسى بن ميسرة (2)، موسى بن أبي تميم (1)، مخرمة بن سليمان (1)، مسلم بن أبي مريم (2)، المسور بن رفاعة (1)، نافع (85)، أبو

(8/50)

سهيل نافع بن مالك (1)، نعيم المجمر (3)، وهب بن كيسان (1)، هاشم ابن هاشم الوقاصي (1)، هلال بن أبي ميمونة (1)، هشام بن عروة (42)، يحيى بن سعيد الانصاري (40)، يزيد بن خصيفة (3)، يزيد بن أبي زياد المدني (1)، يزيد بن عبد الله بن الهاد (3)، يزيد بن رومان (1)، يزيد بن عبد الله بن قسيط (1)، يونس بن يوسف بن حماس (2)، أبو بكر بن عمر العمري (1)، أبو بكر بن نافع (2)، الثقة عنده (2)، الثقة (3).
فعنهم كلهم ست مئة وست وثلاثون حديثا، وستة أحاديث عمن لم
يسم، واختلف في ذلك في أحد وسبعين حديثا.
وممن روى عنه مالك مقاطيع (1): عبد الكريم بن أبي المخارق، ومحمد بن عقبة، وعمر بن حسين، وكثير بن زيد، وكثير بن فرقد، ومحمد ابن عبيدالله بن أبي مريم، وعثمان بن حفص بن خلدة، ومحمد بن عبد الرحمن بن سعد بن زرارة، ويعقوب بن يزيد بن طلحة، ويحيى بن محمد ابن طحلاء، وسعيد بن عبدالرحمن بن رقيش، وعبد الرحمن بن المجبر، والصلت بن زييد (2)، وأبو عبيد حاجب سليمان، ومحمد بن يوسف، وعفيف بن عمرو، ومحمد بن زيد بن قنفذ، وأبو جعفر القارئ، وعمر بن محمد بن زيد، وصدقة بن يسار المكي، وزياد بن أبي زياد، وعمارة بن صياد، وسعيد بن سليمان بن زيد بن ثابت، وسعيد بن عمرو بن سليم، وعروة بن أذينة، وأيوب بن موسى، ومحمد بن أبي حرملة، وأبو بكر بن عثمان، وجميل بن عبدالرحمن المؤذن، وعبد الرحمن بن محمد بن عبد
__________
(1) هي الاحاديث الموقوفة والمرسلة وغير المسندة.
(2) زبيد بياء معجمة باثنتين من تحتها مكررة كما ضبطه ابن ماكولا، وقد تصحف في " الجرح والتعديل " و " تعجيل المنفعة " إلى " زبيد " بالباء الموحدة.
(*)

(8/51)

الله بن عبد، وعمرو بن عبيدالله الانصاري، وإبراهيم بن أبي عبلة، وعبد الله بن سعيد بن أبي هند، ويزيد بن حفص، وعاصم بن عبيدالله، وثابت الاحنف، وعبد الرحمن بن أبي حبيب، وعمر بن أبي دلاف، وعبد الملك ابن قريز، والوليد بن عبد الله بن صياد، وعائشة بنت سعد.
وفي " الموطأ " عدة مراسيل أيضا عن الزهري، ويحيى الانصاري وهشام بن عروة.
عمل الامام الدارقطني أطراف (1) جميع ذلك في جزء
كبير، فشفي وبين، وقد كنت أفردت أسماء الرواة عنه في جزء كبير يقارب عددهم ألفا وأربع مئة، فلنذكر أعيانهم.
حدث عنه من شيوخه: عمه أبو سهيل، ويحيى بن أبي كثير، والزهري، ويحيى بن سعيد، ويزيد بن الهاد، وزيد بن أبي أنيسة، وعمر ابن محمد بن زيد، وغيرهم.
ومن أقرانه: معمر، وابن جريج، وأبو حنيفة، وعمرو بن الحارث، والاوزاعي، وشعبة، والثوري، وجويرية بن أسماء، والليث، وحماد بن زيد، وخلق، وإسماعيل بن جعفر، وسفيان بن عيينة، وعبد الله بن المبارك، والدراوردي، وابن أبي الزناد، وابن علية، ويحيى بن أبي زائدة، وأبو إسحاق الفزاري، ومحمد بن الحسن الفقيه، وعبد الرحمن بن القاسم، وعبد الرحمن بن مهدي، ومعن بن عيسى القزاز، وعبد الله بن وهب، وأبو قرة موسى بن طارق، والنعمان بن عبد السلام، ووكيع، والوليد بن مسلم، ويحيى القطان، وإسحاق بن سليمان الرازي، وأنس بن عياض الليثي، وضمرة بن ربيعة، وأمية بن خالد، وبشر بن السري
__________
(1) الاطراف: أن يذكر طرف الحديث (أول متنه) الدال على بقية، ويجمع أسانيده إما مستوعبا، وإما مقيدا بكتب مخصوصة.
(*)

(8/52)

الافوه، وبقية بن الوليد، وبكر بن الشرود الصنعاني، وأبو أسامة، وحجاج ابن محمد، وروح بن عبادة، وأشهب بن عبد العزيز، وأبو عبد الله الشافعي، وعبد الله بن عبد الحكم، وزياد بن عبدالرحمن شبطون الاندلسي، وأبو داود الطيالسي، وأبو كامل مظفر بن مدرك، وأبو عاصم النبيل، وعبد الرزاق، وأبو عامر العقدي، وأبو مسهر الدمشقي، وعبد الله
ابن نافع الصائغ، وعبد الله بن عثمان المروزي عبدان، ومروان بن محمد الطاطري، وعبد الله بن يوسف التنيسي، وعبد الله بن مسلمة القعنبي، وأبو نعيم الفضل بن دكين، ومعلى بن منصور الرازي، ومنصور بن سلمة الخزاعي، والهيثم بن جميل الانطاكي، وهشام بن عبيدالله الرازي، وأسد ابن موسى، وآدم بن أبي إياس، ومحمد بن عيسى بن الطباع، وخالد بن مخلد القطواني، ويحيى بن صالح الوحاظي، وأبو بكر، وإسماعيل ابنا أبي أويس، وعلي بن الجعد، وخلف بن هشام، ويحيى بن يحيى التميمي، ويحيى بن يحيى الليثي، وسعيد بن منصور، ويحيى بن بكير، وأبو جعفر النفيلي، وقتيبة بن سعيد، ومصعب بن عبد الله الزبيري، وأبو مصعب الزهري، وأحمد بن يونس اليربوعي، وسويد بن سعيد، ومحمد ابن سليمان لوين، وهشام بن عمار، وأحمد بن حاتم الطويل، وأحمد بن نصر الخزاعي الشهيد، وأحمد بن محمد الازرقي، وإبراهيم بن يوسف البلخي الماكياني، وإبراهيم بن سليمان الزيات البخلي، وإسماعيل بن موسى الفزاري، وإسحاق بن عيسى بن الطباع أخو محمد، وإسحاق بن محمد الفروي، وإسحاق بن الفرات، وإسحاق بن إبراهيم الحنيني، وبشر ابن الوليد الكندي، وحبيب بن أبي حبيب كاتب مالك، والحكم بن المبارك الخاشتي (1)، وخالد بن خداش المهلبي، وخلف بن هشام البزار، وزهير
__________
(1) نسبة إلى خاشت قرية من قرى بلخ.
(*)

(8/53)

ابن عباد الرؤاسي، وسعيد بن عفير المصري، وسعيد بن داود الزبيري، وسعيد بن أبي مريم، وأبو الربيع سليمان بن داود الزهراني، وصالح بن عبد الله الترمذي، وعبد الله بن نافع بن ثابت الزبيري، وعبد الله بن نافع
الجمحي، وعبد الرحمن بن عمرو البجلي الحراني، وعبد الاعلى بن حماد النرسي، وعبد العزيز بن يحيى المدني، وأبو نعيم عبيد بن هشام الحلبي، وعلي بن عبدالحميد المعني، وعتبة بن عبد الله اليحمدي (1) المروزي، وعمرو بن خالد الحراني، وعاصم بن علي الواسطي، وعباس بن الوليد النرسي، وكامل بن طلحة، ومحمد بن معاوية النيسابوري، ومحمد بن عمر الواقدي، وأبو الاحوص محمد بن حبان البغوي، ومحمد بن جعفر الوركاني، ومحمد بن إبراهيم بن أبي سكينة، ومنصور بن أبي مزاحم، ومطرف بن عبد الله اليساري، ومحرز بن سلمة العدني، ومحرز بن عون، والهيثم بن خارجة، ويحيى بن قزعة المدني، ويحيى بن سلميان بن نضلة المدني، ويزيد بن صالح النيسابوري الفراء.
وآخر أصحابه موتا راوي " الموطأ " أو حذافة أحمد بن إسماعيل السهمي، عاش بعد مالك ثمانين عاما (2).
وقد حج قديما، ولحق عطاء بن أبي رباح، فقال مصعب الزبيري: سمعت ابن أبي الزبير، يقول: حدثنا مالك، قال: رأيت عطاء بن أبي رباح دخل المسجد، وأخذ برمانة المنبر، ثم استقبل القبلة (3).
__________
(1) نسبة إلى يحمد: بطن من الازد.
(2) للحافظ السيوطي كتاب " إسعاف المبطا برجال الموطا " ترجم فيه الرواة المذكورين في " الموطأ " وهو مطبوع ألحق بكتابه " تنوير الحوالك ".
(3) ذكره المؤلف في " تذكرته " 1 / 208.
(*)

(8/54)

قال معن، والواقدي، ومحمد بن الضحاك: حملت أم مالك بمالك ثلاث سنين (1).
وعن الواقدي قال: حملت به سنتين.
وطلب مالك العلم، وهو ابن بضع عشرة سنة، وتأهل للفتيا، وجلس للافادة، وله إحدى وعشرون سنة، وحدث عنه جماعة وهو حي شاب طري، وقصده طلبة العلم من الآفاق في آخر دولة أبي جعفر المنصور وما بعد ذلك، وازدحموا عليه في خلافة الرشيد، وإلى أن مات.
أخبرنا أبو الحسن علي بن عبد الغني المعدل، أخبرنا عبد اللطيف بن يوسف، أخبرنا أحمد بن إسحاق، أخبرنا محمد بن أبي القاسم الخطيب، قالا: أخبرنا أبو الفتح محمد بن عبدا لباقي، أخبرنا علي بن محمد بن محمد الانباري، أخبرنا عبد الواحد بن محمد بن عبد الله بن مهدي، أخبرنا محمد ابن مخلد، حدثنا أبويحيى محمد بن سعيد بن غالب العطار، حدثنا ابن عيينة عن ابن جريج، عن أبي الزبير، عن أبي صالح، عن أبي هريرة، يبلغ به النبي صلى الله عليه وسلم قال: " ليضربن الناس أكباد الابل في طلب العلم، فلا يجدون عالما أعلم من عالم المدينة " (2).
وبه إلى ابن مخلد: حدثنا ليث بن الفرج، حدثنا عبدالرحمن بن مهدي، عن سفيان، عن ابن جريج، عن أبي الزبير، عن أبي صالح، عن
__________
(1) انظر " ترتيب المدارك " 1 / 111، والوفيات 4 / 137، والعبر 1 / 272، والانتفاء ص 12.
(2) أخرجه أحمد 2 / 299، والترمذي (2682)، وابن حبان (2308)، والحاكم 1 / 91، والبيهقي: 1 / 386 كلهم من حديث سفيان بن عيينة، عن ابن جريج، عن أبي الزبير، عن أبي صالح، عن أبي هريرة، ورجاله ثقات، إلا أن ابن جريج وأبا الزبير مدلسان، وقد عنعنا، وأعله الامام أحمد بالوقف، كما ذكره ابن قدامة في " المنتخب " ومع ذلك فقد حسنه الترمذي، وصححه ابن حبان والحاكم ووافقه الذهبي.
(*)

(8/55)

أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " يأتي على الناس زمان يضربون أكباد الابل.." فذكر الحديث.
هذا حديث نظيف الاسناد، غريب المتن.
رواه عدة عن سفيان بن عيينة.
وفي لفظ: " يوشك أن يضرب الناس آباط الابل يلتمسون العلم ".
وفي لفظ: " من عالم بالمدينة " وفي لفظ: " أفقه من عالم المدينة ".
وقد رواه المحاربي عن ابن جريج موقوفا، ويروى عن محمد بن عبد الله الانصاري، عن ابن جريج مرفوعا.
وقد رواه النسائي فقال: حدثنا علي بن أحمد، حدثنا محمد بن كثير، عن سفيان، عن أبي الزناد، عن أبي صالح، عن أبي هريرة، قال النبي صلى الله عليه وسلم: " يضربون أكباد الابل فلا يجدون عالما أعلم من عالم المدينة ".
قال النسائي: هذا خطأ، الصواب عن أبي الزبير، عن أبي صالح.
معن بن عيسى، عن أبي المنذر زهير التميمي، قال: قال عبيدالله بن عمر، عن سعيد بن أبي هند، عن أبي موسى الاشعري، قال: قال رسول الله صلى الله عليه وسلم: " يخرج ناس من المشرق والمغرب في طلب العلم، فلا يجدون عالما أعلم من عالم المدينة " (1).
ويروى عن ابن عيينة قال: كنت أقول: هو سعيد بن المسيب، حتى قلت: كان في زمانه سليمان بن يسار، وسالم بن عبد الله، وغيرهما، ثم أصبحت اليوم أقول: إنه مالك، لم يبق له نظير بالمدينة.
__________
(1) هو مرسل.
سعيد بن أبي هند لم يسمع مع أبي موسى.
(*)

(8/56)

قال القاضي عياض: هذا هو الصحيح عن سفيان.
رواه عنه ابن مهدي وابن معين، وذؤيب بن عمامة (1)، وابن المديني، والزبير بن بكار، وإسحاق بن أبي إسرائيل، كلهم سمع سفيان يفسره بمالك، أو يقول: وأظنه، أو أحسبه، أو أراه، أو كانوا يرونه (2).
وذكر أبو المغيرة المخزومي أن معناه: ما دام المسلمون يطلبون العلم لا يجدون أعلم من عالم بالمدينة.
فيكون على هذا: سعيد بن المسيب، ثم بعده من هو من شيوخ مالك، ثم مالك، ثم من قام بعده بعلمه، وكان أعلم أصحابه.
قلت: كان عالم المدينة في زمانه بعد رسول الله صلى الله عليه وسلم، وصاحبيه، زيد بن ثابت، وعائشة، ثم ابن عمر، ثم سعيد بن المسيب، ثم الزهري، ثم عبيدالله بن عمر، ثم مالك.
وعن ابن عيينة قال: مالك عالم أهل الحجاز، وهو حجة زمانه.
وقال الشافعي وصدق وبر إذا ذكر العلماء فمالك النجم (3).
قال الزبير بن بكار في حديث: " ليضربن الناس أكباد الابل.." كان سفيان بن عيينة إذا حدث بهذا في حياة مالك، يقول: أراه مالكا.
فأقام على ذلك زمانا ثم رجع بعد، فقال: أراد عبد الله بن عبد العزيز العمري الزاهد.
قال ابن عبد البر، وغير واحد: ليس العمري ممن يلحق في العلم والفقه بمالك، وإن كان شريفا سيدا، عابدا.
__________
(1) ترجمه المؤلف في " الميزان " فقال: ضعفه الدارقطني وغيره.
(2) ترتيب المدارك 1 / 83.
(3) وذكره أبو نعيم في " الحلية " 6 / 318، وابن أبي حاتم في " الجرح والتعديل "
1 / 206، والمؤلف في " تذكرته " 1 / 108، وعبره 1 / 272.
(*)

(8/57)

قال أحمد بن أبي خيثمة: حدثنا مصعب، قال: أخبرنا سفيان: نرى هذا الحديث أنه هو مالك، وكان سفيان يسألني عن أخبار مالك.
قلت: قد كان لهذا العمري علم وفقه جيد وفضل، وكان قوالا بالحق، أمارا بالعرف، منعزلا عن الناس، وكان يحض مالكا إذا خلا به على الزهد، والانقطاع والعزلة، فرحمهما الله.
فصل ولم يكن بالمدينة عالم من بعد التابعين يشبه مالكا في العلم، والفقه، والجلالة، والحفظ، فقد كان بها بعد الصحابة مثل سعيد بن المسيب، والفقهاء السبعة (1)، والقاسم، وسالم، وعكرمة، ونافع، وطبقتهم، ثم زيد بن أسلم، وابن شهاب، وأبي الزناد، ويحيى بن سعيد، وصفوان بن سليم، وربيعة بن أبي عبدالرحمن، وطبقتهم، فلما تفانوا، اشتهر ذكر مالك بها، وابن أبي ذئب، وعبد العزيز بن الماجشون، وسليمان بن بلال، وفليح بن سليمان، والدراوردي، وأقرانهم، فكان مالك هو المقدم فيهم على الاطلاق، والذي تضرب إليه آباط الابل من الآفاق، رحمه الله تعالى.
وقد وقع لي من عواليه (2) " موطأ " أبي مصعب (3).
وفي الطريق
__________
(1) الفقهاء السبعة نظم أسماءهم بعضهم بهذين البيتين.
إذا قيل من في الفقه سبعة أبحر * روايتهم ليست عن العلم خارجة فقل هم عبيدالله عروة قاسم * سعيد أبو بكر سليمان خارجة (2) العوالي: جمع علو، وطلب العلو في الاسناد سنة عمن سلف من هذه الامة، ولهذا حرص العلماء على الرحلة إليها واستحبوها، وهو أنواع: منها كان قريبا إلى رسول الله صلى الله عليه وسلم،
ومنها ما كان قريبا من إمام من أئمة الحديث كالاعمش وابن جريج ومالك وشعبة..، ومنها ما كان قريبا إلى كتاب من الكتب المعتمدة، المشهورة كالموطأ والكتب الستة والمسند، وأشرف أنواعه ما كان قريبا إلى رسول الله صلى الله عليه وسلم بإسناد صحيح نظيف خال من الضعف.
(3) هو أحمد بن أبي بكر القاسم بن الحارث بن زرارة بن مصعب بن عبدالرحمن بن عوف = (*)

(8/58)

إجازة، ووقع لي من عالي حديثه بالاتصال أربعون حديثا من المئة الشريحية، وجزء بيبى (1)، وجزء البانياسي (2)، والاجزاء المحامليات (3) فمن ذلك: أخبرنا أبو المعالي أحمد بن إسحاق الهمداني، قال: أخبرنا أبو المحاسن محمد بن هبة الله بن عبد العزيز الدينوري ببغداد، سنة عشرين وست مئة، أخبرنا عمي أبو بكر محمد بن عبد العزيز في سنة تسع وثلاثين وخمس مئة، أخبرنا عاصم بن الحسن، أخبرنا عبد الواحد بن محمد الفارسي، حدثنا الحسين بن إسماعيل القاضي، حدثنا أحمد بن إسماعيل المدني، حدثنا مالك، عن عبد الله بن عبدالرحمن الانصاري، عن أبي يونس مولى عائشة، عن عائشة، أن رجلا قال لرسول الله صلى الله عليه وسلم وهو واقف على الباب، وأنا أسمع: يا رسول الله، إني أصبح جنبا، وأنا أريد
__________
= الزهري العوفي، قاضي المدينة، وأحد شيوخ أهلها، لازم مالكا، وتفقه عليه، وروى عنه موطأه، وقد قالوا: إن موطأه آخر الموطآت، توفي سنة (242)، والموطأ بروايته لم يطبع، والبغوي في " شرح السنة " يكثر الرواية عنه، والمطبوع من الموطآت برواية يحيى بن يحيى المصمودي، ورواية محمد بن الحسن تلميذ الامام أبي حنيفة.
(1) هي بيبى بنت عبدالرحمن بن علي أم الفضل وأم عربي الهرثمية الهروية، لها جزء مشهور بها، ترويه عن عبدالرحمن بن أبي شريح توفيت سنة (477) أو في التي بعدها، وقد
استكملت تسعين سنة " العبر " 3 / 287.
(*) (2) هو أبو عبد الله مالك بن أحمد بن علي بن الفراء البانياسي البغدادي، المتوفى سنة (485) ه، وخبره هذا فيه مجلسان: أحدهما عن أبي الحسين علي بن محمد بن عبد الله بن بشران، والثاني: عن أبي الفتح محمد بن أحمد بن أبي الفوارس.
" العبر " 3 / 208، 209.
(3) هي أمال مؤلفة من تسعة أجزاء للقاضي أبي عبد الله الحسين بن إسماعيل الضبي البغدادي المحاملي، سمع أبا هشام الرفاعي، ويعقوب الدورقي، والحسن بن الصالح البزار، ومحمد بن المثنى، ومحمد بن إسماعيل البخاري، وخلقا كثيرا، روى عنه دعلج بن أحمد، والطبراني، والدارقطني وغيرهم.
قال أبو بكر الداوودي: كان يحضر مجلس إملائه عشرة آلاف رجل، توفي سنة ثلاثين وثلاث مئة.
تذكرة الحفاظ ": 824.
(*)

(8/59)

الصيام، أفأغتسل وأصوم ذلك اليوم ؟ فقال: " وأنا أصبح جنبا وأنا أريد الصيام فأغتسل وأصوم ذلك اليوم " فقال له الرجل: يا رسول الله، إنك لست مثلنا، قد غفر الله لك ما تقدم من ذنبك وما تأخر، فغضب رسول الله صلى الله عليه وسلم، وقال: " والله إني لارجو أن أكون أخشاكم لله وأعلمكم بما أتقي " (1).
هذا حديث صحيح.
أخرجه أبو داود عن القعنبي عن مالك، ورواه النسائي في مسند مالك له، عن محمد بن سلمة، عن عبدالرحمن بن القاسم الفقيه، عن مالك.
وروى النسائي هذا المتن بنحوه عن أحمد بن حفص النيسابوري، عن أبيه، عن إبراهيم بن طهمان، عن حجاج بن حجاج، عن قتادة، عن عبد ربه، عن أبي عياض، عن عبدالرحمن بن الحارث، عن نافع مولى أم سلمة، عن أم سلمة، عن النبي صلى الله عليه وسلم، فهذا إسناد غريب، عزيز (2)، قد توالى فيه خمسة تابعيون بعضهم عن بعض، ومن حيث العدد: كأنني
صافحت (3) فيه النسائي.
ورواه أيضا ابن أبي عروبة، عن قتادة بإسناده، لكنه لم يسم فيه نافعا، بل قال: عن مولى أم سلمة، عنها، وحديث عائشة هو في صحيح
__________
(1) هو في " الموطأ " 1 / 289 في الصيام: باب ما جاء في صيام الذي يصبح جنبا في رمضان، وأبو داود (2389) في الصوم: باب فيمن أصبح جنبا في شهر رمضان، وأخرجه أحمد 6 / 67.
(2) الحديث الغريب: ما تفرد به واحد، وقد يكون ثقة، وقد يكون ضعيفا، والغرابة قد تكون في المتن، بأن يتفرد بروايته راو واحد أو في بعضه، كما إذا زاد فيه واحد زيادة لم يقلها غيره، وقد تكون في الاسناد، كما إذا كان أصل الحديث محفوظا من وجه آخر أو وجوه، ولكنه بهذا الاسناد غريب، وما اشترك اثنان أو ثلاثة في روايته عن الشيخ يسمى " عزيزا ".
الباعث الحثيث: ص 166، 167.
(3) يعني: كأنه ساواه في عدد رجال السند.
(*)

(8/60)

مسلم من طريق إسماعيل بن جعفر، عن عبد الله بن عبدالرحمن وهو أبو طوالة، ولم يخرج البخاري لابي يونس شيئا فيما علمت، والله أعلم.
قال أبو عبد الله الحاكم وذكر سادة من أئمة التابعين بالمدينة، كابن المسيب، ومن بعده قال: فما ضربت أكباد الابل من النواحي إلى أحد منهم دون غيره، حتى انقرضوا وخلا عصرهم، ثم حدث مثل ابن شهاب، وربيعة، ويحيى بن سعيد، وعبد الله بن يزيد بن هرمز، وأبي الزناد، وصفوان بن سليم، وكلهم يفتي بالمدينة، ولم ينفرد واحد منهم بأن ضربت إليه أكباد الابل حتى خلا هذا العصر فلم يقع بهم التأويل في عالم أهل المدينة.
ثم حدث بعدهم مالك، فكان مفتيها، فضربت إليه أكباد الابل
من الآفاق، واعترفوا له، وروت الائمة عنه ممن كان أقدم منه سنا، كالليث عالم أهل مصر والمغرب، وكالاوزاعي عالم أهل الشام ومفتيهم، والثوري، وهو المقدم بالكوفة، وشعبة عالم أهل البصرة.
إلى أن قال: وحمل عنه قبلهم يحيى بن سعيد الانصاري حين ولاه أبو جعفر قضاء القضاة، فسأل مالكا أن يكتب له مئة حديث حين خرج إلى العراق، ومن قبل كان ابن جريج حمل عنه.
أبو مصعب: سمعت مالكا يقول: دخلت على أبي جعفر أمير المؤمنين، وقد نزل على مثال له يعني فرشه وإذا على بساطه دابتان ما تروثان ولا تبولان، وجاء صبي يخرج ثم يرجع، فقال لي: أتدري من هذا ؟ قلت: لا.
قال: هذا ابني، وإنما يفزع من هيبتك، ثم ساءلني عن أشياء منها جلال، ومنها حرام، ثم قال لي: أنت والله أعقل الناس، وأعلم الناس.
قلت: لا والله يا أمير المؤمنين.
قال: بلى.
ولكنك تكتم.
ثم قال: والله لئن بقيت لاكتبن قولك كما تكتب المصاحف، ولابعثن به إلى

(8/61)

الآفاق، فلاحملنهم عليه (1).
الحسن بن عبد العزيز الجروي: حدثنا عبد الله بن يوسف، عن خلف ابن عمر، سمع مالكا يقول: ما أجبت في الفتوى حتى سألت من هو أعلم مني: هل تراني موضعا لذلك ؟ سألت ربيعة، وسألت يحيى بن سعيد، فأمراني بذلك.
فقلت: فلو نهوك ؟ قال: كنت أنتهي، لا ينبغي للرجل أن يبذل نفسه حتى يسأل من هو أعلم منه (2).
قال خلف: ودخلت عليه، فقال: ما ترى (3) ؟ فإذا رؤيا بعثها بعض إخوانه، يقول: رأيت النبي صلى الله عليه وسلم في المنام، في مسجد قد اجتمع الناس
عليه، فقال لهم: إني قد خبأت تحت منبري طيبا أو علما، وأمرت مالكا أن يفرقه على الناس، فانصرف الناس وهم يقولون: إذا ينفذ مالك ما أمره به رسول الله صلى الله عليه وسلم.
ثم بكى، فقمت عنه (4).
أحمد بن صالح: سمعت ابن وهب يقول: قال مالك: لقد سمعت من ابن شهاب أحاديث كثيرة، ما حدثت بها قط، ولا أحدث بها.
نصر بن علي الجهضمي (5)، حدثني حسين بن عروة قال: قدم المهدي، فبعث إلى مالك بألفي دينار، أو قال: بثلاثة آلاف دينار، ثم أتاه الربيع بعد ذلك، فقال: إن أمير المؤمنين يحب أن تعادله (6) إلى مدينة
__________
(1) أورده المؤلف في " تذكرة الحفاظ " 1 / 209.
(2) ذكره في الحلية 6 / 317.
(3) نص الحلية: فقال لي: انظر ما ترى تحت مصلاي أو حصيري، فنظرت، فإذا أنا بكتاب، فقال: اقرأه.
(4) " الحلية " 6 / 317.
(5) نسبة إلى الجهاضمة، محلة بالبصرة.
(6) أي تكون له عديلا في " المحمل " وتصاحبه في سفره إلى بغداد.
(*)

(8/62)

السلام، فقال: قال النبي صلى الله عليه وسلم: " المدينة خير لهم لو كانوا يعلمون ".
والمال عندي على حاله (1).
محمود بن غيلان، حدثنا إسماعيل بن داود المخراقي: سمعت مالكا يقول: أخذ ربيعة الرأي بيدي، فقال: ورب هذا المقام، ما رأيت عراقيا تام العقل، وسمعت مالكا يقول: كان عطاء بن أبي رباح ضعيف العقل.
ياسين بن عبدالاحد، حدثني عمر بن المحبر الرعيني، قال: قدم المهدي المدينة، فبعث إلى مالك، فأتاه، فقال لهارون وموسى: اسمعا منه، فبعث إليه، فلم يجبهما، فأعلما المهدي، فكلمه، فقال: يا أمير المؤمنين، العلم يؤتى أهله.
فقال: صدق مالك، صيرا إليه، فلما صار إليه، فقال له مؤدبهما، اقرأ علينا، فقال: إن أهل المدينة يقرؤون على العالم، كما يقرأ الصبيان على المعلم، فإذا أخطؤوا، أفتاهم.
فرجعوا إلى المهدي، فبعث إلى مالك، فكلمه، فقال: سمعت ابن شهاب يقول: جمعنا هذا العلم في الروضة من رجال، وهم يا أمير المؤمنين: سعيد بن المسيب، وأبو سلمة، وعروة، والقاسم، وسالم، وخارجة بن زيد، وسليمان بن يسار، ونافع، وعبد الرحمن بن هرمز، ومن بعدهم: أبو الزناد، وربيعة، ويحيى بن سعيد، وابن شهاب، كل هؤلاء يقرأ عليهم
__________
(1) الخبر في " تذكرة الحفاظ " 1 / 210، و " الانتفاء " ص 42، و " ترتيب المدارك " 1 / 210، ومقدمة الجرح والتعديل 1 / 32، وحديث: " المدينة خير لهم لو كانوا يعلمون " أخرجه مالك في " الموطأ " 2 / 887، 888، والبخاري 4 / 78، 80، ومسلم (1388) من حديث سفيان بن أبي زهير قال: سمعت رسول الله صلى الله عليه وسلم يقول: " تفتح اليمن، فيأتي قوم يبسون، فيتحملون بأهليهم ومن أطاعهم، والمدينة خير لهم لو كانوا يعلمون، وتفتح الشام، فيأتي قوم يبسون، فيتحملون بأهليهم ومن أطاعهم، والمدينة خير لهم لو كانوا يعلمون، وتفتح العراق، فيأتي قوم يبسون، فيتحملون بأهليهم ومن أطاعهم، والمدينة خير لهم لو كانوا يعلمون ".
(*)

(8/63)

ولا يقرؤون، فقال: في هؤلاء قدوة، صيروا إليه، فاقرؤوا عليه، ففعلوا.
قتيبة، حدثنا معن، عن مالك، قال: قدم هارون يريد الحج، ومعه يعقوب أبو يوسف، فأتى مالك أمير المؤمنين، فقربه، وأكرمه، فلما
جلس، أقبل إليه أبو يوسف، فسأله عن مسألة فلم يجبه، ثم عاد فسأله فلم يجبه، ثم عاد فسأله.
فقال هارون: يا أبا عبد الله، هذا قاضينا يعقوب، يسألك، قال: فأقبل عليه مالك، فقال: يا هذا، إذا رأيتني جلست لاهل الباطل، فتعال أجبك معهم (1).
السراج، حدثنا قتيبة: كنا إذا دخلنا على مالك، خرج إلينا مزينا مكحلا مطيبا، قد لبس من أحسن ثيابه، وتصدر الحلقة، ودعا بالمراوح، فأعطى لكل منا مروحة.
محمد بن سعد: حدثنى محمد بن عمر، قال: كان مالك يأتي المسحد، فيشهد الصلوات والجمعة، والجنائز، ويعود المرضى، ويجلس في المسجد، فيجتمع إلى أصحابه، ثم ترك الجلوس، فكان يصلي وينصرف، وترك شهود الجنائز، ثم ترك ذلك كله، والجمعة، واحتمل الناس ذلك كله، وكانوا أرغب ما كانوا فيه، وربما كلم في ذلك، فيقول: ليس كل أحد يقدر أن يتكلم بعذره (2).
__________
(1) أورد الخبر في " تذكرة الحفاظ " 1 / 210 من طريق الحاكم، عن علي بن عيسى الحيري، عن محمد بن إبراهيم العبدي، عن قتيبة، عن معن بن عيسى، قال شعيب: إن صح هذا القول عن إمام دار الهجرة ولا إخاله يصح فإن ذلك يعد هفوة منه رحمه الله في حق كبير القضاة الذي انعقدت الخناصر من الموافق والمخالف على إمامته في الفقه، وبراعته في الحفظ، وثقة مروياته، وسعة اطلاعه، واستقامه سيرته، وللمؤلف جزء في ترجمة هذا الامام مطبوع، سرد فيه جملة صالحة من مناقبه، وثناء الائمة عليه، فراجعه.
(2) الخبر في " طبقات ابن سعد " وابن خلكان في " الوفيات " 4 / 136، وعلق عليه كما = (*)

(8/64)

وكان يجلس في منزله على ضجاع له، ونمارق (1) [ مطروحة في
منزله يمنة ويسرة ] لمن يأتيه من قريش، والانصار، والناس.
وكان مجلسه مجلس وقار وحلم (2).
قال: وكان رجلا مهيبا نبيلا، ليس في مجلسه شئ من المراء، واللغط، ولا رفع صوت، وكان (3) الغرباء يسألونه عن الحديث، فلا يجيب إلا في الحديث بعد الحديث، وربما أذن لبعضهم يقرأ عليه، وكان له كاتب قد نسخ كتبه، يقال له: حبيب (4).
يقرأ للجماعة، ولا ينظر أحد في كتابه ولا يستفهم، هيبة لمالك، وإجلالا له، وكان حبيب إذا قرأ، فأخطأ، فتح عليه مالك، وكان ذلك قليلا (5).
ابن وهب: سمعت مالكا يقول: ما أكثر أحد قط فأفلح.
حرملة: حدثنا ابن وهب، قال لي مالك: العلم ينقص ولا يزيد، ولم يزل العلم ينقص بعد الانبياء والكتب.
__________
= وجد بخطه بقوله: وإنما كان تخلفه عن المسجد، لانه سلس بوله، فقال عند ذلك: لا يجوز أن أجلس في مسجد الرسول صلى الله عليه وسلم، وأنا على غير طهارة، فيكون ذلك استخفافا.
(1) جمع نمرقة: الوسادة.
(2) في " ترتيب المدارك ": وعلم.
(3) في الاصل: " كانوا " وسيأتي الخبر قريبا بلفظ " كان " كما أثبتنا.
(4) هو أبو محمد حبيب بن أبي حبيب كاتب مالك بن أنس، قال عنه الامام أحمد: ليس بثقة، وقال ابن معين: كان حبيب يقرأ على مالك، وكان يخطرف (يسرع) بالناس يصفح ورقتين ثلاثا.
قال يحيى: وكان يحيى بن بكير سمع من مالك بعرض حبيب، وهو شر العرض، واتهمه أبو داود بالكذب، وقال ابن حبان: كان يروي عن الثقات الموضوعات، وقال النسائي: أحاديثه كلها موضوعة عن مالك وغيره.
قال القاضي عياض في " الالماع " ص 77: ولهذه العلة لم يخرج البخاري من حديث يحيى بن بكير عن مالك إلا القليل، وأكثر عنه، عن
الليث، وقالوا: لان سماعه كان بقراءة حبيب، وقد أنكر هو ذلك.
(5) " ترتيب المدارك " 1 / 153، 154، و " الانتفاء " ص 41.
(*)

(8/65)

أحمد بن مسعود المقدسي: حدثنا إسحاق بن إبراهيم الحنيني، قال: كان مالك يقول: والله ما دخلت على ملك من هؤلاء الملوك حتى أصل إليه، إلا نزع الله هيبته من صدري.
حرملة: حدثنا ابن وهب: سمعت مالكا يقول: اعلم أنه فساد عظيم أن يتكلم الانسان بكل ما يسمع.
هارون بن موسى الفروي: سمعت مصعبا الزبيري يقول: سأل هارون الرشيد مالكا، وهو في منزله، ومعه بنوه، أن يقرأ عليهم.
قال: ما قرأت على أحد منذ زمان وإنما يقرأ علي، فقال: أخرج الناس حتى أقرأ أنا عليك، فقال: إذا منع العام لبعض الخاص، لم ينتفع الخاص.
وأمر معن ابن عيسى، فقرأ عليه.
إسماعيل بن أبي أويس، قال: سألت خالي مالكا عن مسألة، فقال لي: قر.
ثم توضأ، ثم جلس على السرير ثم قال: لا حول ولا قوة إلا بالله.
وكان لا يفتي حتى يقولها.
ابن وهب: سمعت مالكا يقول: ما تعلمت العلم إلا لنفسي، وما تعلمت ليحتاج الناس إلي، وكذلك كان الناس.
إسماعيل القاضي: سمعت أبا مصعب يقول: لم يشهد مالك الجماعة خمسا وعشرين سنة، فقيل له: ما يمنعك ؟ قال: مخافة أن أرى منكرا، فأحتاج أن أغيره.
إبراهيم الحزامي: حدثني مطرف بن عبد الله، قال لي مالك: ما
يقول الناس في ؟ قلت: أما الصديق فيثني، وأما العدو فيقع.
فقال: ما

(8/66)

زال الناس كذلك، ولكن نعوذ بالله من تتابع الالسنة كلها (1).
أحمد بن سعيد الرباطي (2): سمعت عبد الرزاق يقول: سأل سندل (3) مالكا عن مسألة، فأجابه، فقال: أنت من الناس، أحيانا تخطئ، وأحيانا لا تصيب، قال: صدقت.
هكذا الناس.
فقيل لمالك: لم تدر ما قال لك ؟ ففطن لها، وقال: عهدت العلماء، ولا يتكلمون بمثل هذا، وإنما أجيبه على جواب الناس.
حرملة: حدثنا ابن وهب: سمعت مالكا يقول: ليس هذا الجدل من الدين بشئ.
ابن وهب، عن مالك، قال: دخلت على المنصور، وكان يدخل عليه الهاشميون، فيقبلون يده ورجله عصمني الله من ذلك.
الحارث بن مسكين: أخبرنا ابن القاسم قال: قيل لمالك: لم لم تأخذ عن عمرو بن دينار ؟ قال: أتيته، فوجدته يأخذون عنه قياما، فأجللت حديث رسول الله صلى الله عليه وسلم أن آخذه قائما.
إبراهيم بن المنذر: حدثنا معن، وغيره، عن مالك، قال: لا يؤخذ العلم عن أربعة: سفيه يعلن السفه، وإن كان أروى الناس، وصاحب بدعة يدعو إلى هواه، ومن يكذب في حديث الناس، وإن كنت لا أتهمه في
__________
(1) أورده في " الحلية " 6 / 321.
(2) نسبة إلى الرباط: اسم لموضع رباط الخيل وملازمة أصحابها الثغر لحفظه من عدو الاسلام، فيقال لفاعل ذلك: مرابط وإنما قيل له: الرباطي، لان كان على الرباط وعمارته، وتولي الاوقاف التي له.
(3) سندل: لقب عمر بن قيس المكي، تركه أحمد والنسائي والدارقطني وقال يحيى بن معين ليس بثقة، وقال البخاري: منكر الحديث، وقال أحمد أيضا: أحاديث بواطيل، والخبر أورده المؤلف في " ميزانه " بنحوه.
(*)

(8/67)

الحديث، وصالح عابد فاضل إذا كان لا يحفظ ما يحدث به.
أصبغ: حدثنا ابن وهب، عن مالك وسئل عن الصلاة خلف أهل البدع القدرية وغيرهم فقال: لا أرى أن يصلى خلفهم.
قيل: فالجمعة ؟ قال: إن الجمعة فريضة، وقد يذكر عن الرجل الشئ، وليس هو عليه.
فقيل له: أرأيت إن استيقنت، أو بلغني من أثق به، أليس لا أصلي الجمعة خلفه ؟ قال: إن استقينت.
كأنه يقول: إن لم يستيقن ذلك، فهو في سعة من الصلاة خلفه.
أبو يوسف أحمد بن محمد الصيدلاني: سمعت محمد بن الحسن الشيباني يقول: كنت عند مالك فنظر إلى أصحابه، فقال: انظروا أهل المشرق، فأنزلوهم بمنزلة أهل الكتاب، إذا حدثوكم، فلا تصدقوهم، ولا تكذبوهم، ثم التفت، فرآني، فكأنه استحيى، فقال: يا أبا عبد الله، أكره أن تكون غيبة، هكذا أدركت أصحابنا يقولون.
قلت: هذا القول من الامام قاله لانه لو يكن له اعتناء بأحوال بعض القوم، ولا خبر تراجمهم، وهذا هو الورع، ألا تراه لما خبر حال أيوب السختياني العراقي كيف احتج به.
وكذلك حميد الطويل، وغير واحد ممن روى عنهم (1).
وأهل العراق كغيرهم، فيهم الثقة الحجة، والصدوق، والفقيه، والمقرئ، والعابد، وفيهم الضعيف، والمتروك، والمتهم.
وفي " الصحيحين " شئ كثير جدا من رواية العراقيين رحمهم
الله.
وفيهم من التابعين كمثل علقمة، ومسروق، وعبيدة، والحسن،
__________
(1) يقول مالك فيما رواه عنه حمزة، كما في " إسعاف " المبطأ ": إنما كانت العراق تجش علينا بالدراهم والثياب، ثم صارت تجيش علينا بالعلم.
(*)

(8/68)

وابن سيرين، والشعبي، وإبراهيم، ثم الحكم، وقتادة، ومنصور، وأبي إسحاق، وابن عون، ثم مسعر، وشعبة، وسفيان، والحمادين، وخلائق أضعافهم، رحم الله الجميع.
وهذه الحكاية رواها الحاكم عن النجاد، عن هلال بن العلاء، عن الصيدلاني.
صفة الامام مالك عن عيسى بن عمر قال: ما رأيت قط بياضا ولا حمرة أحسن من وجه مالك، ولا أشد بياض ثوب من مالك.
ونقل غير واحد (1) أنه كان طوالا، جسيما، عظيم الهامة، أشقر، أبيض الرأس واللحية، عظيم اللحية، أصلع، وكان لا يحفي شاربه (2)، ويراه مثلة.
وقيل: كان أزرق العين.
روى بعض ذلك ابن سعد، عن مطرف بن عبد الله.
وقال محمد بن الضحاك الحزامي: كان مالك نقي الثوب، رقيقه، يكثر اختلاف اللبوس.
وقال الوليد بن مسلم: كان مالك يلبس البياض، ورأيته والاوزاعي يلبسان السيجان (3).
قال أشهب: كان مالك إذا اعتم، جعل منها تحت ذقنه، ويسدل
طرفها بين كتفيه.
__________
(1) وانظر الديباج المذهب: ص 18.
(2) أي لا يبالغ في قصة، وانظر " زاد المعاد " 1 / 178 - 182.
(3) السيجان: الطيالسة السود أو الخضر، واحدها ساج.
(*)

(8/69)

وقال خالد بن خداش: رأيت على مالك طيلسانا، وثيابا مروية جيادا.
وقال أشهب: كان مالك إذا اكتحل للضرورة، جلس في بيته.
وقال مصعب: كان يلبس الثياب العدنية ويتطيب.
وقال أبو عاصم: ما رأيت محدثا أحسن وجها من مالك.
وقيل: كان شديد البياض إلى صفرة، أعين (1)، أشم (2)، كان يوفر سبلته (3)، ويحتج يفتل عمر شاربه.
وقال ابن وهب: رأيت مالكا خضب بحناء مرة.
وقال أبو مصعب: كان مالك من أحسن الناس وجها، وأجلاهم عينا، وأنقاهم بياضا، وأتمهم طولا، في جودة بدن.
وعن الواقدي: كان ربعة، لم يخضب، ولا دخل الحمام.
وعن بشر بن الحارث قال: دخلت على مالك، فرأيت عليه طيلسانا يساوي خمس مئة، وقد وقع جناحاه على عينيه أشبة شئ بالملوك.
وقال أشهب: كان مالك إذا اعتم، جعل منها تحت حنكه، وأرسل طرفها خلفه، وكان يتطيب بالمسك وغيره.
وقد ساق القاضي عياض (4) من وجوه، حسن بزة الامام ووفور تجمله.
__________
(1) يقال: إنه أعين: إذا كان ضخم العين واسعها.
(2) الشمم: ارتفاع في قصبة الانف مع استواء في أعلاه، وإشراف الارنبة قليلا، فإن كان فيها احديداب، فهو القنا.
(3) السبلة: ما على الشفة العليا من الشعر، يجمع الشاربين وما بينهما.
(4) في " ترتيب المدارك " 1 / 113، 116.
(*)

(8/70)

في نسب مالك اختلاف (1)، مع اتفاقهم على أنه عربي أصبحي، فقيل في جده الاعلى: عوف بن مالك بن زيد بن عامر بن ربيعة بن نبت بن مالك بن زيد بن كهلان بن سبأ بن يشجب بن يعرب بن قحطان، وإلى قحطان جماع اليمن.
ولم يختلفوا أن الاصبحيين من حمير، وحمير فمن قحطان.
نعم، وغيمان في نسبه المشهور بغين معجمة، ثم بآخر الحروف على المشهور، وقيل: عثمان على الجادة وهذا لم يصح.
وخثيل: بخاء معجمة ثم بمثلثة.
قاله ابن سعد وغيره، وقال إسماعيل بن أبي أويس والدارقطني: جثيل: بجيم ثم بمثلثة، وقيل: حنبل، وقيل: حسل، وكلاهما تصحيف.
قال القاضي عياض: اختلف في نسب ذي أصبح، اختلافا كثيرا.
مولده: تقدم أنه سنة ثلاث وتسعين، قاله يحيى بن بكير، وغيره، وقيل: سنة أربع، قاله: محمد بن عبد الله بن عبد الحكم، وعمارة بن وثيمة، وغيرهما.
وقيل: سنة سبع، وهو شاذ.
قال خليفة بن خياط، وإسماعيل بن أبي أويس: ذو أصبح من حمير.
وروي عن ابن إسحاق أنه زعم أن مالكا وآله موالي بني تيم، فأخطأ وكان ذلك أقوى سبب في تكذيب الامام مالك له، وطعنه عليه.
وقد كان مالك إماما في نقد الرجال، حافظا، مجودا، متقنا.
قال بشر بن عمر الزهراني: سألت مالكا عن رجل، فقال: هل رأيته
__________
(1) انظر " جمهرة أنساب العرب " 1 / 435، 436، و " الوفيات " 4 / 138، و " ترتيب المدارك " 1 / 102، 107.
(*)

(8/71)

في كتبي ؟ قلت: لا، قال: لو كان ثقة لرأيته في كتبي.
فهذا القول يعطيك بأنه لا يروي إلا عمن هو عنده ثقة.
ولا يلزم من ذلك أنه يروي عن كل الثقات، ثم لا يلزم مما قال أن كل من روى عنه، وهو عنده ثقة، أن يكون ثقة عند باقي الحفاظ، فقد يخفى عليه من حال شيخه ما يظهر لغيره، إلا أنه بكل حال كثير التحري في نقد الرجال، رحمه الله.
ابن البرقي: حدثنا عثمان بن كنانة، عن مالك، قال: ربما جلس إلينا الشيخ، فيحدث جل نهاره، ما نأخذ عنه حديثا واحدا، وما بنا أن نتهمه، ولكن لم يكن من أهل الحديث.
إسماعيل القاضي: حدثنا عتيق بن يعقوب، سمعت مالكا يقول: حدثنا ابن شهاب ببضعة وأربعين حديثا، ثم قال: أعدها علي، فأعدت عليه منها أربعين حديثا.
وقال نصر بن علي: حدثنا حسين بن عروة، عن مالك، قال: قدم علينا الزهري، فأتيناه ومعنا ربيعة، فحدثنا بنيف وأربعين حديثا، ثم أتيناه من الغد، فقال: انظروا كتابا حتى أحدثكم منه، أرأيتم ما حدثتكم به أمس، أيش في أيديكم منه ؟ فقال ربيعة: ها هنا من يرد عليك ما حدثت به أمس (1).
قال: ومن هو ؟ قال: ابن أبي عامر.
قال: هات، فسرد له أربعين حديثا منها، فقال الزهري: ما كنت أرى أنه بقي من يحفظ هذا
غيري.
__________
(1) في الاصل: أنس وهو تصحيف، والتصويب من " تهذيب الكمال " و " تذهيب التهذيب " للمؤلف.
(*)

(8/72)

قال البخاري عن علي بن عبد الله: لمالك نحو من ألف حديث.
قلت: أراد ما اشتهر له في " الموطأ " وغيره، وإلا، فعنده شئ كثير، ما كان يفعل أن يرويه (1).
وروى علي بن المديني، عن سفيان، قال: رحم الله مالكا، ما كان أشد انتقاده للرجال (2).
ابن أبي خيثمة: حدثنا ابن معين، قال ابن عيينة: ما نحن عند مالك، إنما كنا نتبع آثار مالك، وننظر الشيخ، إن كان كتب عنه مالك، كتبنا عنه.
وروى طاهر بن خالد الايلي، عن أبيه، عن ابن عيينة، قال: كان مالك لا يبلغ من الحديث إلا صحيحا، ولا يحدث إلا عن ثقة، ما أرى المدينة إلا ستخرب بعد موته يعني من العلم.
الطحاوي: حدثنا يونس: سمعت سفيان وذكر حديثا فقالوا: يخالفك فيه مالك، فقال: أتقرنني بمالك ؟ ما أنا وهو إلا كما قال جرير (3):
__________
(1) جاء في مناقب الشافعي ص 199 لابن أبي حاتم: قال الشافعي: قيل لمالك بن أنس: إن عند ابن عيينة عن الزهري أشياء ليست عندك ؟ فقال مالك: وأنا كل ما سمعت من الحديث أحدث به ؟ انا إذن أريد أن أظلمهم.
ورواه أبو نعيم في " الحلية " 6 / 322 بنحوه.
(2) مقدمة " الجرح والتعديل " 1 / 23، وفي " الحلية " 6 / 322 عن علي بن عبد الله، حدثنا سفيان قال: كان مالك ينتقي الرجال ولا يحدث عن كل أحد، قال علي: ومالك أمان فيمن
حدث عنه من الرجال.
(3) ديوانه: 231 من قصيدة يهجو التيم، ومطلعها: حي الهدملة من ذات المواعيس * فالحنو أصبح قفرا غير مأنوس وهو من شواهد سيبويه 1 / 265، و " المقتضب " 4 / 46، 320، و " الجمل " للزجاجي ص 192، واللسان: (لبن، لز، قعس)، والمغني 1 / 75.
(*)

(8/73)

وابن اللبون إذا ما لز في قرن * لم يستطع صولة البزل القناعيس (1) ثم قال يونس: سمعت الشافعي يقول: مالك وابن عيينة القرينان، ولولا مالك وابن عيينة، لذهب علم الحجاز.
وهب بن جرير وغيره، عن شعبة، قال: قدمت المدينة بعد موت نافع بسنة، ولمالك بن أنس حلقة.
وقال حماد بن زيد: حدثنا أيوب قال: لقد كان لمالك حلقة في حياة نافع.
وقال أشهب: سألت المغيرة بن عبدالرحمن عن مالك، وابن الماجشون، فرفع مالكا، وقال: ما اعتدلا في العلم قط.
ابن المديني: سمعت عبدالرحمن بن مهدي يقول: أخبرني وهيب وكان من أبصر الناس بالحديث والرجال أنه قدم المدينة، قال: فلم أر أحدا إلا تعرف وتنكر إلا مالكا، ويحيى بن سعيد الانصاري (2).
قال عبدالرحمن: لا أقدم على مالك في صحة الحديث أحدا.
وقال ابن لهيعة: قلت لابي الاسود: من للرأي بعد ربيعة بالمدينة ؟ قال: الغلام الاصبحي (3).
__________
(1) ابن اللبون: ما أوفى على ثلاث سنين، لز: ربط.
القرن: الحبل الذي يشد به البعيران
ونحوهما فيقرنان معا، والبزل: جمع بازل: البعير الذي دخل في السنة التاسعة، والقناعيس: جمع قنعاس: الجمل العظيم الجسم، الشديد القوة، قال البغدادي: ضربه مثلا لمن يعارضه ويهاجيه، يقول: من رام إدراكي كان بمنزلة ابن اللبون إذا قرن في قرن مع البازل القنعاس، إن صال عليه لم يقدر على دفع صولته ومقاومته، وإن رام النهوض معه قصر عن عدوته.
(2) مقدمة " الجرح والتعديل " 1 / 13 و 14.
(3) " ترتيب المدارك " 1 / 129.
(*)

(8/74)

الحارث بن مسكين: سمعت ابن وهب يقول: لولا أني أدركت مالكا، والليث، لضللت.
هارون بن سعيد: سمعت ابن وهب ذكر اختلاف الحديث والروايات، فقال: لولا أني لقيت مالكا لضللت (1).
وقال يحيى القطان: ما في القوم أصح حديثا من مالك، كان إماما في الحديث.
قال: وسفيان الثوري فوقه في كل شئ.
قال الشافعي: قال محمد بن الحسن (2): أقمت عند مالك ثلاث سنين وكسرا، وسمعت من لفظه أكثر من سبع مئة حديث، فكان محمد إذا حدث عن مالك امتلا منزله، وإذا حدث عن غيره من الكوفيين، لم يجئه إلا اليسير.
قال ابن أبي عمر العدني: سمعت الشافعي يقول: مالك معلمي، وعنه أخذت العلم.
وعن الشافعي قال: كان مالك إذا شك في حديث، طرحه كله.
أبو عمر بن عبد البر: حدثنا قاسم بن محمد، حدثنا خالد بن سعد،
__________
(1) الخبر في " ترتيب المدارك " 1 / 141، بلفظ: " لولا أن الله استنقذنا بمالك والليث
لضللنا ".
(2) هو الامام المجتهد، صاحب التصانيف السائرة في الفقه والحديث، صاحب أبي حنيفة وتلميذه، وراوي " الموطأ " عن الامام مالك، وقد سمعه منه كله، وضمنه زيادات كثيرة، ليست في غيره من الموطآت التي رواها غيره من الائمة عن مالك، ولمحمد فيه اجتهادات كثيرة، خالف فيها مالكا وأبا حنيفة وأصحابه، يعبر عنها بقوله: وبه نأخذ، وعليه الفتوى، وبه يفتى، وعليه الاعتماد، وعليه عمل الامة، وهذا الصحيح، وهو الاشهر، ونحو ذلك، وهو يعد بحق مصدرا من المصادر الاصلية الوثيقة لفقه أهل المدينة والعراق، انظر " مقدمة اللكنوي " لشرح " الموطأ " وسترد ترجمة محمد بن الحسن في الجزء التاسع من هذا الكتاب.
(*)

(8/75)

حدثنا عثمان بن عبدالرحمن، حدثنا إبراهيم بن نصر، سمعت محمد بن عبد الله بن عبد الحكم، سمعت الشافعي يقول: قال لي محمد بن الحسن: صاحبنا أعلم من صاحبكم يريد أبا حنيفة ومالكا وما كان لصاحبكم أن يتكلم، وما كان لصاحبنا أن يسكت.
فغضبت، وقلت: نشدتك الله: من أعلم بالسنة، مالك، أو صاحبكم ؟ فقال: مالك، لكن صاحبنا أقيس.
فقلت: نعم، ومالك أعلم بكتاب الله وناسخه ومنسوخه، وبسنة رسول الله صلى الله عليه وسلم من أبي حنيفة، ومن كان أعلم بالكتاب والسنة كان أولى بالكلام (1).
قال يونس بن عبدالاعلى: قال لي الشافعي: ذاكرت يوما محمد بن الحسن، ودار بيننا كلام واختلاف، حتى جعلت أنظر إلى أوداجه تدر، وأزراره تتقطع.
فقلت: نشدتك بالله، تعلم أن صاحبنا كان أعلم بكتاب الله ؟ قال: اللهم نعم.
قلت: وكان عالما باختلاف الصحابة ؟ قال: نعم.
قال ابن مهدي: أئمة الناس في زمانهم أربعة: الثوري، ومالك، والاوزاعي، وحماد بن زيد، وقال: ما رأيت أحدا أعقل من مالك (2).
يونس بن عبدالاعلى: حدثنا ابن وهب، سمعت مالكا وقال له ابن القاسم: ليس بعد أهل المدينة أحد أعلم بالبيوع من أهل مصر فقال مالك: من أين علموا ذلك ؟ قال: منك يا أبا عبد الله.
فقال: ما أعلمها أنا، فكيف يعلمونها بي ؟
__________
(1) " الانتقاء " ص 24، 25 و " حلية الاولياء " 6 / 329 و " مناقب الشافعي " ص 201.
(2) مقدمة " الجرح والتعديل " 1 / 31.
(*)

(8/76)

وعن مالك قال: جنة العالم: " لا أدري " فإذا أغفلها أصيبت مقاتله (1).
قال مصعب بن عبد الله: كانت حلقة مالك في زمن ربيعة مثل حلقة ربيعة وأكبر، وقد أفتى معه عند السلطان.
الزبير بن بكار: حدثنا مطرف، حدثنا مالك، قال: لما أجمعت التحويل عن مجلس ربيعة، جلست أنا وسليمان بن بلال في ناحية المسجد، فلما قام ربيعة، عدل إلينا، فقال: يا مالك، تلعب بنفسك زفنت (2)، وصفق لك سليمان، بلغت إلى أن تتخذ مجلسا لنفسك ؟ ! ارجع إلى مجلسك.
قال الهيثم بن جميل: سمعت مالكا سئل عن ثمان وأربعين مسألة، فأجاب في اثنتين وثلاثين منها ب " لا أدري ".
وعن خالد بن خداش، قال: قدمت على مالك بأربعين مسألة، فما أجابني منها إلا في خمس مسائل.
ابن وهب، عن مالك، سمع عبد الله بن يزيد بن هرمز يقول: ينبغي للعالم أن يورث جلساءه قول: " لا أدري ".
حتى يكون ذلك أصلا يفزعون إليه.
قال ابن عبد البر: صح عن أبي الدرداء أن: " لا أدري "، نصف العلم (3).
__________
(1) " الانتقاء " ص 37.
(2) زفنت: يقال زفن، يزفن بكسر العين: رقص.
(3) انظر " ترتيب المدارك " 1 / 144، 152.
(*)

(8/77)

قال محمد بن رمح: رأيت النبي صلى الله عليه وسلم، فقلت: يا رسول الله، إن مالكا والليث يختلفان، فبأيهما آخذ ؟ قال: مالك، مالك (1).
أشهب، عن عبد العزيز الدراوردي، قال: دخلت مسجد النبي صلى الله عليه وسلم، فوافيته يخطب، إذا أقبل مالك، فلما أبصره النبي صلى الله عليه وسلم، قال: إلي إلي، فأقبل حتى دنا منه، فسل صلى الله عليه وسلم خاتمه من خنصره، فوضعه في خنصر مالك.
محمد بن جرير: حدثنا العباس بن الوليد، حدثنا إبراهيم بن حماد (2) الزهري: سمعت مالكا يقول: قال لي المهدي: ضع يا أبا عبد الله كتابا أحمل الامة عليه.
فقلت: يا أمير المؤمنين، أما هذا الصقع وأشرت إلى المغرب فقد كفيته، وأما الشام، ففيهم من قد علمت يعني الاوزاعي، وأما العراق، فهم أهل العراق (3).
ابن سعد: حدثنا محمد بن عمر، سمعت مالكا يقول: لما حج المنصور، دعاني فدخلت عليه، فحادثته، وسألني فأجبته، فقال: عزمت أن آمر بكتبك هذه يعني الموطأ فتنسخ نسخا، ثم أبعث إلى كل مصر من
أمصار المسلمين بنسخة، وآمرهم أن يعملوا بما فيها، ويدعوا ما سوى ذلك من العلم المحدث، فإني رأيت أصل العلم رواية أهل المدينة وعلمهم.
قلت: يا أمير المؤمنين، لا تفعل، فإن الناس قد سيقت إليهم أقاويل، وسمعوا أحاديث، ورووا روايات، وأخذ كل قوم بما سيق إليهم، وعملوا به، ودانوا به، من اختلاف أصحاب رسول الله صلى الله عليه وسلم وغيرهم، وإن ردهم عما اعتقدوه شديد، فدع الناس وما هم عليه، وما اختار أهل كل بلد
__________
(1) الانتقاء: 38.
(2) في الاصل " جماز " والتصويب من " ميزان الاعتدال " و " لسان الميزان ".
(3) ذكره ابن عبد البر في " الانتقاء " ص 40، والقاضي عياض في " ترتيب المدارك " 1 / 193.
(*)

(8/78)

لانفسهم.
فقال: لعمري، لو طاوعتني لامرت بذلك (1).
قال الزبير بن بكار: حدثنا ابن مسكين، ومحمد بن مسلمة، قالا: سمعنا مالكا يذكر دخوله على المنصور، وقوله في انتساخ كتبه، وحمل الناس عليها، فقلت: قد رسخ في قلوب أهل كل بلد ما اعتقدوه وعملوا به، ورد العامة عن مثل هذا عسير.
قال الواقدي: كان مالك يجلس في منزله على ضجاع ونمارق مطروحة يمنة ويسرة في سائر البيت لمن يأتي، وكان مجلسه مجلس وقار وحلم، وكان مهيبا، نبيلا، ليس في مجلسه شئ من المراء واللغط، وكان الغرباء يسألونه عن الحديث بعد الحديث، وربما أذن لبعضهم، فقرأ عليه، وكان له كاتب يقال له: حبيب.
قد نسخ كتبه، ويقرأ للجماعة، فإذا أخطأ فتح عليه مالك، وكان ذلك قليلا (2).
أبو زرعة: حدثنا أبو مسهر، قال لي مالك: قال لي أبو جعفر: يا أبا عبد الله، ذهب الناس، لم يبق غيري وغيرك.
ابن وهب، عن مالك: دخلت على أبي جعفر، فرأيت غير واحد من بني هاشم يقبلون يده، وعوفيت، فلم أقبل له يدا (3).
المحنة قال محمد بن جرير: كان مالك قد ضرب بالسياط، واختلف في سبب ذلك، فحدثني العباس بن الوليد، حدثنا ابن ذكوان، عن مروان
__________
(1) " ترتيب المدارك " 1 / 192، 193.
(2) " ترتيب المدارك " 1 / 153، و " الانتقاء " ص 41، و " الديباج المذهب " 1 / 108.
(3) " ترتيب المدارك " 1 / 208.
(*)

(8/79)

الطاطري، أن أبا جعفر نهى مالكا عن الحديث: " ليس على مستكره طلاق " (1) ثم دس إليه من يسأله، فحدثه به على رؤوس الناس، فضربه بالسياط (2).
وحدثنا العباس، حدثنا إبراهيم بن حماد (3)، أنه كان ينظر إلى مالك إذا أقيم من مجلسه، حمل يده بالاخرى.
ابن سعد: حدثنا الواقدي قال: لما دعي مالك، وشوور، وسمع منه، وقبل قوله، حسد، وبغوه بكل شئ، فلما ولي جعفر بن سليمان المدينة، سعوا به إليه، وكثروا عليه عنده، وقالوا: لا يرى أيمان بيعتكم هذه بشئ، وهو يأخذ بحديث رواه عن ثابت بن الاحنف في طلاق المكره: أنه لا يجوز عنده، قال: فغضب جعفر، فدعا بمالك، فاحتج عليه بما رفع إليه عنه، فأمر بتجريده، وضربه بالسياط، وجبذت يده حتى انخلعت من
__________
(1) لم يرد في المرفوع، وإنما هو موقوف على ابن عباس أخرجه ابن أبي شيبة في " المصنف " 5 / 48 من طريق هشيم، عن عبد الله بن طلحة الخزاعي، عن أبي يزيد المديني، عن عكرمة، عن ابن عباس قال: " ليس لمكره ولا لمضطهد طلاق " ورجاله ثقات، وعلقه البخاري 9 / 343 في الطلاق، ولفظه: وقال ابن عباس: طلاق السكران والمستكره ليس بجائز.
وقال الحافظ: وصله ابن أبي شيبة، وسعيد بن منصور، جميعا عن هشيم، عن عبد الله بن طلحة الخزاعي، عن أبي يزيد المديني، عن عكرمة، عن ابن عباس قال: ليس لسكران ولا لمضطهد طلاق.
والمضطهد: المغلوب المقهور، وثمة آثار في عدم وقوع طلاق المكره عن عمر، وابن عمر، وابن الزبير، وعمر بن عبد العزيز، والحسن، وعطاء، والضحاك، ذكرها ابن أبي شيبة في مصنفه 5 / 48، 49.
(2) " ترتيب المدارك " 1 / 228، و " وفيات الاعيان " 4 / 137، و " الانتقاء " 43.
وجاء في " تاريخ الطبري " 7 / 560: وحدثني سعيد بن عبدالحميد بن جعفر بن عبد الله بن الحكم بن سنان الحكمي أخو الانصار، قال: أخبرني غير واحد أن مالك بن أنس استفتي في الخروج مع محمد، وقيل له: إن في أعناقنا بيعة لابي جعفر، فقال: إنما بايعتم مكرهين، وليس على مكره يمين، فأسرع الناس إلى محمد، ولزم مالك بيته.
(3) في الاصل: " جماز " والتصويب من " ميزان الاعتدال " و " لسان الميزان ".
(*)

(8/80)

كتفه، وارتكب منه أمر عظيم، فوالله ما زال مالك بعد في رفعة وعلو.
قلت: هذا ثمرة المحنة المحمودة، أنها ترفع العبد عند المؤمنين، وبكل حال فهي بما كسبت أيدينا، ويعفو الله عن كثير، " ومن يرد الله به خيرا يصب منه " (1)، وقال النبي صلى الله عليه وسلم: " كل قضاء المؤمن خير له " (2) وقال الله تعالى: (ولنبلونكم حتى نعلم المجاهدين منكم والصابرين) [ محمد:
31 ]، وأنزل تعالى في وقعة أحد قوله: (أو لما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا، قل هو من عند أنفسكم) [ آل عمران: 165 ].
وقال: (وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير) [ الشورى: 30 ].
فالمؤمن إذا امتحن صبر واتعظ، واستغفر ولم يتشاغل بذم من انتقم منه، فالله حكم مقسط، ثم يحمد الله على سلامة دينه، ويعلم أن عقوبة الدنيا أهون وخير له.
قال القاضي عياض: ألف في مناقب مالك رحمه الله جماعة منهم القاضي أبو عبد الله التستري (3) المالكي، له في ذلك ثلاث مجلدات، وأبو الحسن بن فهر المصري (4) وجعفر بن محمد الفريابي القاضي، وأبو بشر الدولابي الحافظ، والزبير بن بكار، وأبو علاثة محمد بن أبي غسان،
__________
(1) أخرجه البخاري 10 / 94 في أول كتاب المرضى من حديث أبي هريرة، وأكثر العلماء ضبطوا الصاد بالكسر، والفاعل هو الله، قال أبو عبيد الهروي: معناه: يبتليه بالمصائب ليثيبه عليها.
(2) قطعة من حديث أخرجه أحمد في " مسنده " 5 / 24 من حديث أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: " عجبا للمؤمن لا يقضي الله له شيئا إلا كان خيرا له " وسنده جيد.
(3) هو محمد بن أحمد بن عمر التستري المتوفى سنة خمس وأربعين وثلاث مئة، مترجم في " الديباج المذهب " 2 / 193، 194.
(4) هو علي بن الحسين بن محمد بن العباس فقيه مالكي مترجم في " الديباج المذهب " 2 / 104.
(*)

(8/81)

وابن حبيب، وأبو محمد بن الجارود، وأحمد بن رشدين، وأبو عمرو المغامي (1)، والحسن بن إسماعيل الضراب، وأبو الحسن بن منتاب، وأبو
إسحاق بن شعبان، وأبو بكر أحمد بن محمد اليقطيني، والحافظ أبو نصر بن الجبان، وأبو بكر بن روزبة الدمشقي، والقاضي أبو عبد الله الزنكاني (2)، وأبو الحسن بن عبيدالله الزبيري، وأبو بكر أحمد بن مروان الدينوري، والقاضي أبو بكر الابهري، والقاضي أبو الفضل القشيري، وأبو بكر بن اللباد، وأبو محمد بن أبي زيد، والحافظ أبو عبد الله الحاكم، وأبو ذر عبد ابن أحمد الهروي، وأبو عمر الطلمنكي، وأبو عمر بن حزم الصدفي، وأبو عمر بن عبد البر، والقاضي أبو محمد بن نصر، وابن الامام التطيلي، وابن حارث القروي، والقاضي أبو الوليد الباجي، وأبو مروان بن أصبغ (3).
وقد جمع الحافظ أبو بكر الخطيب كتابا كبيرا في الرواة عن مالك، وشئ من روايتهم عنه.
قلت: وللحافظ أبي نعيم ترجمة طولى في " الحلية " لمالك.
وممن ألف في الرواة عنه: الامام أبو عبد الله بن مفرج، والامام أبو عبد الله بن أبي دليم، وعبد الرحمن بن محمد البكري.
__________
(1) بضم الميم، وفتح الغين، وبعد الالف ميم ثانية، هذه النسبة إلى مغامة: وهي مدينة بالاندلس، واسمه يوسف بن يحيى بن يوسف الازدي من أهل قرطبة، توفي سنة 288 ه.
مترجم في " جذوة المقتبس " ص 373، و " نفح الطيب " 2 / 520.
(2) كذا في الاصل، وفي " الديباج المذهب ": 2 / 183، البرنكاني، ويقال البركاني، وهو محمد بن أحمد بن سهل القاضي البصري المتوفى سنة تسع عشر وثلاث مئة.
(3) " ترتيب المدارك " 1 / 44، 45، وذكر القاضي عياض أن معوله في تأليفه " ترتيب المدارك " كان على كتابي التستري، والضراب، وتلقط من غيرهما ما فيه زيادة فائدة أو نادرة لم تقع فيهما.
(*)

(8/82)

قال عياض: واستقصينا كتابنا هذا في أخبار مالك من تصانيف المحدثين: ككتب البخاري، والزبير، وابن أبي حاتم، ووكيع القاضي، والدارقطني، وابن جرير الطبري، والصولي، وأحمد بن كامل، وأبي سعيد بن يونس الصدفي، وأبي عمر الكندي، وأبي عمر الصدفي القرطبي، وأبي عبد الله بن حارث القروي، وأبي العرب التميمي، وأبي إسحاق بن الرفيق الكاتب، وأبي علي بن البصري في القرويين، وتاريخ أبي بكر بن أبي عبد الله المالكي في القرويين، وتواريخ الاندلس: ككتاب أبي عبد الله بن عبد البر، وكتاب " الاحتفال " لابي عمر بن عفيف، و " الانتخاب " لابي القاسم بن مفرج، وتاريخ أبي محمد بن الفرضي، وتواريخ أبي مروان، وابن حيان، والرازي، وكتاب أحمد بن عبدالرحمن ابن مظاهر (1).
وما وقع إلي من تاريخ الخطيب في البغداديين، وكتاب أبي نصر الامير (2)، وطبقات أبي إسحاق الشيرازي، وكتاب ابن عبد البر في الائمة الثلاثة ورواتهم (3).
قال القاضي: وحققنا من روى " الموطأ " عن مالك، ومن نص عليهم أصحاب الاثر والنقاد: ابن وهب، ابن القاسم، محمد بن الحسن، الغاز ابن قيس، زياد شبطون، الشافعي، القعنبي، معن بن عيسى، عبد الله بن
__________
(1) قال ابن بشكوال في " الصلة " 1 / 70: عني بسماع العلم ولقاء الشيوخ، والاخذ عنهم، وكان له بصر بالمسائل، وميل إلى الاثر، وتقييد الخبر، وله كتاب في تاريخ فقهاء طليطلة وقضاتها، وقد نقلنا منه في كتابنا هذا ما نسبناه إليه، وكان ثقة فيما رواه ونقله.
(2) هو الحافظ الكبير النسابة الامير أبو نصر علي بن هبة الله بن علي بن جعفر العجلي المعروف بابن ماكولا، المتوفى سنة 487 ه.
قال المؤلف في " العبر " 3 / 317: ولم يكن في بغداد بعد الخطيب أحفظ منه، واسم كتابه: " الاكمال في رفع الارتياب عن المؤتلف والمختلف
في الاسماء والكنى والانساب " وهو كتاب عظيم في بابه، طبع في سبع مجلدات بتحقيق العلامة عبدالرحمن المعملي اليماني رحمه الله.
(3) واسمه " الانتقاء في فضائل الثلاثة الائمة الفقهاء " وهو مطبوع.
(*)

(8/83)

يوسف، يحيى بن يحيى التميمي، يحيى بن يحيى الليثي، يحيى بن بكير، مطرف بن عبد الله اليساري، عبد الله بن عبد الحكم، موسى بن طارق، أسد بن الفرات، ومحمد بن المبارك الصوري، أبو مسهر الغساني، حبيب كاتب الليث، قرعوس بن العباس (1)، أحمد بن منصور الحراني، يحيى بن صالح الوحاظي، يحيى بن مضر، سعيد بن داود الزبيري، مصعب بن عبد الله الزبيري، أبو مصعب الزهري، سويد بن سعيد، سعيد ابن أبي مريم، سعيد بن عفير، علي بن زياد التونسي، قتيبة بن سعيد الثقفي، عتيق بن يعقوب الزبيري، محمد بن شروس الصنعاني (2)، إسحاق بن عيسى بن الطباع، خالد بن نزار الايلي، إسماعيل بن أبي أويس، وأخوه أبو بكر، عيسى بن شجرة المغربي، بربر المغني والد الزبير ابن بكار، أبو حذافة أحمد بن إسماعيل السهمي.
خاتمة من روى عنه: قيل إن زكريا بن دويد الكندي لقي مالكا، ولكنه كذاب، بقي إلى سنة نيف وستين ومئتين، وعليه بنى الخطيب في كتاب: " السابق واللاحق " (3)، خلف بن جرير القروي، محمد بن يحيى السبائي، محرز بن هارون، سعيد بن عبدوس، عباس بن ناصح، عبيد بن حيان الدمشقي، أيوب بن صالح الرملي، حفص بن عبد السلام، وأخوه حسان، يحيى وفاطمة ولدا مالك، سليمان بن برد، عبدالرحمن بن
__________
(1) مترجم في " الديباج المذهب " 2 / 154.
(2) مترجم في " ترتيب المدارك " 1 / 397، وهو محمد بن عبدالرحيم بن شروس، وقد تصحف فيه " الصنعاني " إلى " الصغاني ".
(3) في تباعد ما بين وفاة الروايين عن شيخ واحد، لم يطبع بعد، ومنه نسخة في دار الكتب المصرية تقع في 148 ورقة تحت رقم (138، حديث)، ضمنه كما قال في مقدمته ذكر من اشتراك في الرواية عنه راويان تباين وقت وفاتيهما تباينا شديدا، وتأخر موت أحدهما عن الآخر تأخرا بعيدا.
(*)

(8/84)

خالد، عبدالرحمن بن هند، عبدالرحمن بن عبد الله الاندلسي.
وقد قيل: إن قاضي البصرة محمد بن عبد الله الانصاري روى " الموطأ " عن مالك إجازة (1).
وقيل: إن أبا يوسف القاضي رواه عن رجل، عن مالك، وما زال العلماء قديما وحديثا لهم أتم اعتناء برواية " الموطأ " ومعرفته، وتحصيله.
وقد جمع إسماعيل القاضي أحاديث الموطأ عن رجاله، عن مالك، وسائر ما وقع له من حديث مالك.
وألف قاسم بن أصبغ الحافظ حديث مالك، وأبو القاسم الجوهري، وأبو الحسن القابسي عمل " الملخص "، وحفظه خلق من الطلبة.
وألف أبو ذر الهروي مسند الموطآت، وألف أبو بكر القباب حديث مالك.
ولابي الحسن ابن حبيب السجلماسي (2) مسند الموطأ، ولفلان المطرز، ولابي عبد الله الجيزي، وأحمد بن بندار الفارسي، وأبي سعيد بن الاعرابي، وابن مفرج.
وألف النسائي مسند مالك، وأبو أحمد بن عدي، وأحمد بن إبراهيم ابن جامع السكري، وابن عفير، وأبو عبد الله النيسابوري السراج، وأبو بكر ابن زياد النيسابوري، وأبو حفص بن شاهين، وأبو العرب التميمي، ويحيى
ابن سعيد، والحافظ أبو القاسم الاندلسي، وأبو عمر بن عبد البر، له: " التقصي "، ومحمد بن عيشون الطليطلي.
وألف مسند مالك أبو القاسم الجوهري، وذلك غير ما في
__________
(1) الاجازة: أن يأذن الشيخ لغيره أن يروي عنه مروياته أو مؤلفاته، وكأنها تتضمن إخباره بما أذن له بروايته عنه.
(2) نسبة إلى سجلماسة، مدينة في جنوب المغرب.
(*)

(8/85)

" الموطأ "، والحافظ عبد الغني بن سعيد الازدي، وأبو بكر محمد بن عيسى الحضرمي، وأبو الفضل بن أبي عمران الهروي.
وعمل الدارقطني كتاب " اختلافات الموطأ ".
وألف دعلج السجزي (1) غرائب حديث مالك، وابن الجارود، وقاسم بن أصبغ.
وعمل الدارقطني أيضا الاحاديث التي خولف فيها مالك.
ولابي بكر البزار مؤلف في ذلك.
وعمل محمد بن المظفر الحافظ ما وصله مالك خارج موطئه، وألف أبو عمر بن نصر الطليطلي " مسند الموطأ " وكذا إبراهيم بن نصر، وأحمد بن سعيد بن فرضخ الاخميمي، والمحدث أبو سليمان بن زبر، وأسامة بن علي المصري، وموسى بن هارون الحمال الحافظ، والقاضي أبو بكر بن السليم أفرد ما ليس في " الموطأ ".
وعمل أبو الحسن بن أبي طالب العابر كتاب " موطأ الموطأ ".
وعمل الدارقطني الخطيب أطراف الموطأ.
وعمل له شرحا يحيى بن مزين الفقيه، وله كتاب في رجاله.
ولابن وهب فيه شرح، ولعيسى بن دينار، ولعبد الله بن نافع الصائغ،
ولحرملة، ولابن حبيب، ولمحمد بن سحنون.
ولمسلم مؤلف في شيوخ مالك.
وللبرقي رجال الموطأ، وللطلمنكي (2)، وأبي عبد الله بن الحذاء،
__________
(1) نسبة إلى سجستان على غير قياس.
(2) هو أبو عمر، أحمد بن محمد بن عبد الله بن أبي عيسى الطلمنكي نسبة إلى طلمنكة ثغر بالاندلس الشرقي، مترجم في " ترتيب المدارك " 4 / 749، 750.
(*)

(8/86)

ولابي عبد الله بن مفرج، ولاحمد بن عمران الاخفش في غريبه.
وللبرقي، وللغساني المصري، ولابي جعفر الداوودي، ولابي مروان القنازعي، ولابي عبدالملك البوني (1).
وجمع ابن جوصا بين " الموطأ " رواية ابن وهب وابن القاسم، ولغيره جمع بين رواية يحيى بن يحيى، وأبي مصعب.
ولابن عبد البر شرحان، وهما: " التمهيد "، و " الاستذكار " وله كتاب ما رواه مالك خارج الموطأ.
وعمل على " الموطأ " أبو الوليد الباجي كتاب: " الايمان "، وكتاب: " المنتقى "، وعمل كتاب: " الاستيفاء "، طويل جدا، ولم يتمه.
وشرحه أبو الوليد بن الصفار في كتاب اسمه: " الموعب ".
لم يتمه.
وكتاب: " المحلى في شرح الموطأ " للقاضي محمد بن سليمان ابن خليفة.
ولابي محمد بن حزم شرح.
ولابي بكر بن سائق شرح، ولابن أبي صفرة شرح.
ولابي عبد الله بن الحاج القاضي شرح.
ولشيخنا أبي الوليد
ابن العواد: " الجمع بين التمهيد والاستذكار " ما تم.
ولابي محمد بن السيد البطليوسي شرح كبير.
ولابن عيشون: " توجيه الموطأ ".
__________
(1) هو مروان بن علي القطان، أندلسي الاصل، سكن بونة من بلاد إفريقية، وكان من الفقهاء المتفننين، مترجم في " ترتيب المدارك " 4 / 709، 710.
(*)

(8/87)

ولعثمان بن عبد ربه المعافري الدباغ شي ء في ذلك على أبواب " الموطأ ".
ولابي القاسم بن الجد: " اختصار التمهيد ".
ولحازم بن محمد بن حازم كتاب " السافر عن آثار الموطأ ".
و " تفسير الموطأ " لابي الحسن الاشبيلي.
وتفسير لابن شراحيل.
وللطلمنكي تفسير لم يتم.
و " شرح مسند الموطأ " ليونس بن مغيث.
وللمهلب بن أبي صفرة في ذلك.
ولاخيه أبي عبد الله في ذلك.
وللقاضي أبي بكر بن العربي كتاب: " القبس في شرح الموطأ ".
ولابي محمد بن يربوع الحافظ كتاب على معرفة رجال الموطأ.
ولعاصم النحوي شريح لم يكمل.
ولابي بكر بن وهب القيري، شرح الملخص في مجلدات (1).
فصل ولمالك رحمه الله رسالة في القدر، كتبها إلى ابن وهب وإسنادها صحيح (2).
وله مؤلف: في النجوم ومنازل القمر، رواه سحنون، عن ابن نافع الصائغ، عنه مشهور (3).
__________
(1) " ترتيب المدارك " 1 / 198، 201.
(2) قال القاضي عياض في " ترتيب المدارك " 1 / 204 بعد أن أورد سنده فيه: وهذا سند صحيح مشهور الرجال، وكلهم ثقات.
(3) قال عياض 1 / 204، 205: وهو كتاب جيد مفيد جدا قد اعتمد الناس عليه في هذا = (*)

(8/88)

ورسالة في الاقضية، مجلد، رواية محمد بن يوسف بن مطروح، عن عبد الله بن [ عبد ] الجليل (1).
ورسالة إلى أبي غسان محمد بن مطرف (2).
ورسالة آداب إلى الرشيد، إسنادها منقطع، قد أنكرها إسماعيل القاضي وغيره، وفيها أحاديث لا تعرف.
قلت: هذه الرسالة موضوعة.
وقال القاضي الابهري: فيها أحاديث لو سمع مالك من يحدث بها لادبه (3).
وله جزء في التفسير يرويه خالد بن عبدالرحمن المخزومي، يرويه القاضي عياض عن أبي جعفر أحمد بن سعيد، عن أبي عبد الله محمد بن الحسن المقرئ، عن محمد بن علي المصيصي، عن أبيه بإسناده (4).
وكتاب " السر " من رواية ابن القاسم عنه، رواه الحسن بن أحمد العثماني، عن محمد بن عبد العزيز بن وزير الجروي، عن الحارث بن مسكين، عنه (5).
قلت: هو جزء واحد سمعه أبو محمد بن النحاس المصري، من محمد بن بشر العكري، حدثنا مقدام بن داود الرعيني، حدثنا الحارث بن مسكين، وأبو زيد بن أبي الغمر، قالا: حدثنا ابن القاسم.
__________
= الباب، وجعلوه أصلا، وعليه اعتمد أبو محمد عبد الله بن مسرور الفقيه القروي في تأليفه في هذا الباب.
(1) قال عياض: وهو مؤدب مالك بن أنس.
(2) وهو من كبار أهل المدينة، يعد قرينا لمالك، يروي عن أبي حازم، وزيد بن أسلم، وروى عنه الثقات ووثقوه.
(3) " ترتيب المدارك " 1 / 206.
(4) " ترتيب المدارك " 1 / 207.
(5) " ترتيب المدارك " 1 / 207.
(*)

(8/89)

قال: ورسالة إلى الليث في إجماع أهل المدينة معروفة (1).
فأما ما نقل عنه كبار أصحابه من المسائل، والفتاوى، والفوائد، فشئ كثير.
ومن كنوز ذلك: " المدونة "، و " الواضحة "، وأشياء.
قال مالكي: قد ندر الاجتهاد اليوم، وتعذر، فمالك أفضل من يقلد، فرجح تقليده.
وقال شيخ: إن الامام لمن التزم بتقليده، كالنبي مع أمته، لا تجل مخالفته.
قلت: قوله لا تحل مخالفته: مجرد دعوى، واجتهاد بلا معرفة، بل له مخالفة إمامه إلى إمام آخر، حجته في تلك المسألة أقوى، لا بل عليه اتباع الدليل فيما تبرهن له، لا كمن تمذهب لامام، فإذا لاح له ما يوافق هواه، عمل به من أي مذهب كان، ومن تتبع رخص المذاهب، وزلات المجتهدين، فقد رق دينه، كما قال الاوزاعي أو غيره: من أخذ يقول المكيين في المتعة، والكوفيين في النبيذ، والمدنيين في الغناء، والشاميين في عصمة الخلفاء، فقد جمع الشر.
وكذا من أخذ في البيوع الربوية بمن يتحيل عليها، وفي الطلاق ونكاح التحليل بمن توسع فيه، وشبه ذلك، فقد
تعرض للانحلال، فنسأل الله العافية والتوفيق.
ولكن: شأن الطالب أن يدرس أولا مصنفا في الفقه، فإذا حفظه، بحثه، وطالع الشروح، فإن كان ذكيا، فقيه النفس، ورأى حجج الائمة، فليراقب الله، وليحتط لدينه، فإن خير الدين الورع، ومن ترك الشبهات،
__________
(1) أوردها القاضي عياض في " ترتيب المدارك " 1 / 64، 65 وانظر رد الليث عليها في " إعلام الموقعين " 3 / 72، 77.
(*)

(8/90)

فقد استبرأ لدينه وعرضه، والمعصوم من عصمه الله.
فالمقلدون صحابة رسول الله صلى الله عليه وسلم، بشرط ثبوت الاسناد إليهم، ثم أئمة التابعين كعلقمة، ومسروق، وعبيدة السلماني، وسعيد بن المسيب، وأبي الشعثاء، وسعيد بن جبير، وعبيدالله بن عبد الله، وعروة، والقاسم، والشعبي، والحسن، وابن سيرين، وإبراهيم النخعي.
ثم كالزهري، وأبي الزناد، وأيوب السختياني، وربيعة، وطبقتهم.
ثم كأبي حنيفة، ومالك، والاوزاعي، وابن جريج، ومعمر، وابن أبي عروبة، وسفيان الثوري، والحمادين، وشعبة، والليث، وابن الماجشون، وابن أبي ذئب.
ثم كابن المبارك، ومسلم الزنجي، والقاضي أبي يوسف، والهقل بن زياد، ووكيع، والوليد بن مسلم، وطبقتهم.
ثم كالشافعي، وأبي عبيد، وأحمد، وإسحاق، وأبي ثور، والبويطي، وأبي بكر بن أبي شيبة.
ثم كالمزني، وأبي بكر الاثرم، والبخاري، وداود بن علي، ومحمد ابن نصر المروزي، وإبراهيم الحربي، وإسماعيل القاضي.
ثم كمحمد بن جرير الطبري، وأبي بكر بن خزيمة، وأبي عباس بن سريج، وأبي بكر بن المنذر، وأبي جعفر الطحاوي، وأبي بكر الخلال.
ثم من بعد هذا النمط تناقص الاجتهاد، ووضعت المختصرات، وأخلد الفقهاء إلى التقليد، من غير نظرفي الاعلم، بل بحسب الاتفاق، والتشهي، والتعظيم، والعادة، والبلد.
فلو أراد الطالب اليوم أن يتمذهب في المغرب لابي حنيفة، لعسر عليه، كما لو أراد أن يتمذهب لابن حنبل

(8/91)

ببخارى، وسمرقند، لصعب عليه، فلا يجئ منه حنبلي، ولا من المغربي حنفي، ولا من الهندي مالكي.
وبكل حال: فإلى فقه مالك المنتهى.
فعامة آرائه مسددة، ولو لم يكن له إلا حسم مادة الحيل، ومراعاة المقاصد، لكفاه.
ومذهبه قد ملا المغرب، والاندلس، وكثيرا من بلاد مصر، وبعض الشام، واليمن، والسودان، وبالبصرة، وبغداد، والكوفة، وبعض خراسان.
وكذلك اشتهر مذهب الاوزاعي مدة، وتلاشى أصحابه، وتفانوا.
وكذلك مذهب سفيان وغيره ممن سمينا، ولم يبق اليوم إلا هذه المذاهب الاربعة.
وقل من ينهض بمعرفتها كما ينبغي، فضلا عن أن يكون مجتهدا.
وانقطع أتباع أبي ثور بعد الثلاث مئة، وأصحاب داود إلا القليل، وبقي مذهب ابن جرير إلى [ ما ] بعد الاربع مئة.
وللزيدية مذهب في الفروع بالحجاز وباليمن، لكنه معدود في أقوال أهل البدع، كالامامية، ولا بأس بمذهب داود، وفيه أقوال حسنة، ومتابعة للنصوص، مع أن جماعة من العلماء لا يعتدون بخلافة، وله شذوذ في
مسائل شانت مذهبه.
وأما القاضي، فذكر ما يدل على جواز تقليدهم إجماعا، فإنه سمى المذاهب الاربعة، والسفيانية، والاوزاعية، والداوودية.
ثم إنه قال: فهؤلاء الذين وقع إجماع الناس على تقليدهم، مع الاختلاف في أعيانهم، واتفاق العلماء على اتباعهم، والاقتداء بمذاهبهم، ودرس كتبهم، والتفقه على مآخذهم، والتفريع على أصولهم، دون غيرهم ممن تقدمهم أو عاصرهم، للعلل التي ذكرناها.

(8/92)

وصار الناس اليوم في الدنيا إلى خمسة مذاهب، فالخامس: هو مذهب الداوودية.
فحق على طالب العلم أن يعرف أولاهم بالتقليد، ليحصل على مذهبه.
وها نحن نبين أن مالكا رحمه الله هو ذلك، لجمعه أدوات الامامة وكونه أعلم القوم.
ثم وجه القاضي دعواه، وحسنها ونمقها، ولكن ما يعجز كل واحد من حنفي، وشافعي، وحنبلي، وداوودي، عن ادعاء مثل ذلك لمتبوعه، بل ذلك لسان حاله، وإن لم يفه به.
ثم قال القاضي عياض: وعندنا ولله الحمد لكل إمام من المذكورين مناقب، تقضي له بالامامة (1).
قلت: ولكن هذا الامام الذي هو النجم الهادي قد أنصف، وقال قولا فصلا، حيث يقول: كل أحد يؤخذ من قوله، ويترك، إلا صاحب هذا القبر صلى الله عليه وسلم.
ولا ريب أن كل من أنس من نفسه فقها، وسعة علم، وحسن قصد، فلا يسعه الالتزام بمذهب واحد في كل أقواله، لانه قد تبرهن له مذهب الغير
__________
(1) راجع الفصل الذي كتبه القاضي عياض في " ترتيب المدارك " 1 / 89، 102 في ترجيح مذهب الامام على غيره من الائمة، فإنك ستعلم أن الامام الذهبي كان محقا في تعقبه ونقده في مواطن من كلامه، فقد كتب هذا الفصل يدافع التعصب المقيت الحامل على الغلو والاطراء في المدح، وإضفاء صفة الكمال والعصمة لغير من هي له، ونسبة أقوال إلى غيره من الائمة لا تصح عنهم، يلزم عنها الطعن فيهم والنبيل منهم، فالامام مالك رحمه الله مع كونه صاحب فضل وعلم، واجتهاد وورع، هو كغيره من الائمة المجتهدين، يصيب ويخطئ، فإن أصاب فله أجران، وإن أخطأ، فله أجر واحد، وقد انتقده غير واحد من الائمة كالشافعي وأحمد وغيرهما في أكثر من مسألة وبينوا أن الصواب في غير ما ذهب إليه، وذلك مدون في مظانه من كتب الخلاف، وجاء في " حلية الاولياء " 6 / 323 عن سعيد بن سليمان قال: قلما سمعت مالكا يفتي بشئ إلا تلا هذه الآية: (إن نظن إلا ظنا وما نحن بمستيقنين) ولست أشك في أن الامام مالكا لو رأى الذي كتبه القاضي عياض لتبرأ منه، وأنحى بالائمة عليه.
(*)

(8/93)

في مسائل، ولاح له الدليل، وقامت عليه الحجة، فلا يقلد فيها إمامة، بل يعمل بما تبرهن، ويقلد الامام الآخر بالبرهان، لا بالتشهي والغرض.
لكنه لا يفتي العامة إلا بمذهب إمامه، أو ليصمت فيما خفي عليه دليله.
قال الشافعي: العلم يدور على ثلاثة: مالك، والليث وابن عيينة.
قلت: بل وعلى سبعة معهم، وهم: الاوزاعي، والثوري، ومعمر، وأبو حنيفة، وشعبة، والحمادان.
وروي عن الاوزاعي أنه كان إذا ذكر مالكا يقول: عالم العلماء، ومفتي الحرمين.
وعن بقية أنه قال: ما بقي على وجه الارض أعلم بسنة ماضية منك يا
مالك.
وقال أبو يوسف: ما رأيت أعلم من أبي حنيفة، ومالك، وابن أبي ليلى.
وذكر أحمد بن حنبل مالكا، فقدمه على الاوزاعي، والثوري، والليث، وحماد، والحكم، في العلم.
وقال: هو إمام في الحديث، وفي الفقه.
وقال القطان: هو إمام يقتدى به.
وقال ابن معين: مالك من حجج الله على خلقه.
وقال أسد بن الفرات: إذا أردت الله والدار الآخرة فعليك بمالك.

(8/94)

وقد صنف مكي القيسي (1) كتابا فيما روي عن مالك في التفسير، ومعاني القرآن.
وقد ذكره أبو عمرو الداني (2) في " طبقات القراء ".
وأنه تلا على نافع ابن أبي نعيم.
وقال بهلول بن راشد (3): ما رأيت أنزع بآية من مالك مع معرفته بالصحيح والسقيم.
قرأت على إسحاق بن طارق، أخبرنا ابن خليل، أخبرنا أبو المكارم التيمي، ونبأني ابن سلامة، عن أبي المكارم، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ، حدثنا أبو محمد بن حيان، حدثنا محمد بن أحمد ابن عمرو، حدثنا عبد الله بن أحمد بن كليب، عن الفضل بن زياد، سألت أحمد بن حنبل: من ضرب مالكا ؟ قال: بعض الولاة في طلاق المكره، كان لا يجيزه، فضربه لذلك (4).
وبه قال أبو نعيم: حدثنا محمد بن علي، حدثنا المفضل الجندي،
__________
(1) هو مكي بن أبي طالب بن حيوس القيسي القيرواني، ثم الاندلسي القرطبي، الامام العلامة المحقق أستاذ القراء والمجودين، كان من أهل التبحر في علوم القرآن والعربية، حسن الفهم، كثير التآليف في علوم القرآن، توفي سنة 437 ه.
" طبقات القراء " 2 / 309، 310.
(2) هو عثمان بن سعيد بن عثمان الداني الاموي، الامام العلامة الحافظ شيخ المقرئين، صاحب التآليف الكثيرة في علوم القرآن، المتوفى سنة 444 ه.
طبقات القراء 1 / 503، 505.
(*) (3) هو أبو عمرو البهلول بن راشد الحجري، ثم الرعيني مولاهم من علماء القيروان، ألف كتابا في الفقه، والغالب عليه اتباع مالك، وربما مال إلى قول الثوري، وأخباره في الزهد كثيرة، توفي سنة 183 ه، ترجمته في " معالم الايمان " 1 / 264، 279 و " الجرح والتعديل " 2 / 429، و " لسان الميزان " 2 / 66.
(4) " حلية الاولياء " 6 / 316.
(*)

(8/95)

سمعت أبا مصعب، سمعت مالكا، يقول: ما أفتيت حتى شهد لي سبعون أني أهل لذلك (1).
ثم قال أبو مصعب: كان مالك لا يحدث إلا وهو على طهارة إجلالا للحديث (2).
وبه قال: حدثنا ابن حيان، حدثنا محمد بن أحمد بن الوليد، حدثنا يونس بن عبدالاعلى، قال: قال الشافعي: إذا جاء الاثر كان مالك كالنجم، وهو وسفيان القرينان (3).
وبه: حدثنا إبراهيم بن عبد الله، حدثنا السراج، حدثنا محمود بن غيلان، حدثنا أبو داود، حدثنا شعبة: أتيت المدينة بعد موت نافع بسنة،
فإذا الحلقة لمالك (4).
وبه: حدثنا أحمد بن إسحاق، أخبرنا محمد بن أحمد بن راشد، سمعت أبا داود يقول: حكى لي بعض أصحاب ابن وهب، عنه، أن مالكا لما ضرب، حلق وحمل (5) على بعير، فقيل له: ناد على نفسك.
فقال: ألا من عرفني، فقد عرفني، ومن لم يعرفني فأنا مالك بن أنس، أقول: طلاق المكره ليس بشئ.
فبلغ ذلك جعفر بن سليمان الامير، فقال: أدركوه، أنزلوه (6).
__________
(1) " الحلية " 6 / 316.
(2) " الحلية " 6 / 318.
(3) " الحلية " 6 / 318.
(4) " الحلية " 6 / 319.
(5) في الاصل: " وتحمل ".
(6) " الحلية " 6 / 316.
(*)

(8/96)

وبه: حدثنا إبراهيم، حدثنا السراج، حدثنا الحسن بن عبد العزيز، حدثنا الحارث بن مسكين، عن ابن وهب قال: قيل لمالك: ما تقول في طلب العلم ؟ قال: حسن جميل، لكن انظر الذي يلزمك من حين تصبح إلى أن تمسي، فالزمه (1).
وبه عن ابن وهب: سئل مالك عن الداعي يقول: يا سيدي.
فقال: يعجبني دعاء الانبياء: ربنا، ربنا (2).
وبه: حدثنا أحمد بن جعفر بن سلم، حدثنا الابار، حدثنا أحمد بن هاشم، حدثنا ضمرة، سمعت مالكا يقول: لو أن [ لي ] سلطانا على من
يفسر القرآن، لضربت رأسه (3).
قلت: يعني تفسيره برأيه.
وكذلك جاء عن مالك، من طريق أخرى.
وبه: حدثنا محمد بن أحمد بن الحسن، حدثنا أبو إسماعيل الترمذي، حدثنا نعيم بن حماد، سمعت ابن المبارك يقول: ما رأيت أحدا ارتفع مثل مالك، ليس له كثير صلاة ولا صيام، إلا أن تكون له سريرة (4).
قلت: ما كان عليه من العلم ونشره أفضل من نوافل الصوم والصلاة لمن أراد به الله.
وبه: حدثنا سليمان بن أحمد، حدثنا المقدام بن داود، حدثنا عبد الله
__________
(1) " الحلية " 6 / 319.
(2) " الحلية " 6 / 320.
(3) " الحلية " 6 / 322.
(4) " الحلية " 6 / 330.
(*)

(8/97)

ابن عبد الحكم، سمعت مالكا يقول: شاورني هارون الرشيد في ثلاثة: في أن يعلق الموطأ في الكعبة، ويحمل الناس على ما فيه، وفي أن ينقض منبر رسول الله صلى الله عليه وسلم، ويجعله من ذهب وفضة وجوهر، وفي أن يقدم نافعا إماما في مسجد النبي صلى الله عليه وسلم.
فقلت: أما تعليق " الموطأ "، فإن الصحابة اختلفوا في الفروع، وتفرقوا، وكل عند نفسه مصيب.
وأما نقض المنبر، فلا أرى أن يحرم الناس أثر رسول الله صلى الله عليه وسلم.
وأما تقدمتك نافعا فإنه إمام في القراءة، لا يؤمن أن تبدر منه بادرة في المحراب، فتحفظ عليه.
فقال: وفقك الله يا أبا عبد الله (1).
هذا إسناد حسن، لكل لعل الراوي وهم في قوله: هارون، لان نافعا قبل خلافة هارون مات.
من قول مالك في السنة: وبه حدثنا محمد بن أحمد بن علي، حدثنا الفريابي، حدثنا الحلواني، سمعت مطرف بن عبد الله، سمعت مالكا يقول: سن رسول الله صلى الله عليه وسلم، وولاة الامر بعده سننا، الاخذ بها اتباع لكتاب الله، واستكمال بطاعة الله، وقوة على دين الله، ليس لاحد تغييرها، ولا تبديلها، ولا النظر في شئ خالفها، من اهتدى بها، فهو مهتد، ومن استنصر بها، فهو منصور، ومن تركها، اتبع غير سبيل المؤمنين، وولاه الله ما تولى، وأصلاه جهنم وساءت مصيرا (2).
__________
(1) " الحلية " 6 / 332، وأورده القاضي عياض في " ترتيب المدارك " 1 / 214، 215، لكن ذكر بدل " هارون " " المهدي ".
(2) " الحلية " 6 / 324.
(*)

(8/98)

وبه إلى الحلواني: سمعت إسحاق بن عيسى يقول: قال مالك: أكلما جاءنا رجل أجدل من رجل، تركنا ما نزل به جبريل على محمد صلى الله عليه وسلم لجدله (1) ؟ ! وبه حدثنا الحسن بن سعيد، حدثنا زكريا الساجي، حدثنا أبو داود، حدثنا أبو ثور: سمعت الشافعي يقول: كان مالك إذا جاءه بعض أهل الاهواء، قال: أما إني على بينة من ديني، وأما أنت، فشاك، اذهب إلى شاك مثلك فخاصمه (2).
وبه حدثنا سليمان الطبراني، حدثنا الحسين بن إسحاق، حدثنا يحيى
ابن خلف الطرسوسي وكان من ثقات المسلمين، قال: كنت عند مالك، فدخل عليه رجل، فقال: يا أبا عبد الله ما تقول فيمن يقول: القرآن مخلوق ؟ فقال مالك: زنديق، اقتلوه.
فقال: يا أبا عبد الله، إنما أحكي كلاما سمعته، قال: إنما سمعته منك، وعظم هذا القول (3).
وبه حدثنا ابن حيان، حدثنا ابن أبي داود، حدثنا أحمد بن صالح، حدثنا ابن وهب، قال: قال مالك: الناس ينظرون إلى الله عزوجل يوم القيامة بأعينهم (4).
وبه حدثنا عبد الله بن محمد، حدثنا عبدالرحمن بن أبي حاتم، حدثنا يونس، حدثنا ابن وهب، سمعت مالكا يقول لرجل سأله عن القدر: نعم (5).
قال الله تعالى (ولو شئنا لآتينا كل نفس هداها) [ السجدة: 12 ].
__________
(1) " الحلية " 6 / 324.
(2) " الحلية " 6 / 324.
(3) " الحلية " 6 / 325.
(4) " الحلية " 6 / 326.
(5) لفظه في " الحلية " 6 / 326: سمعت مالكا يقول لرجل: سألتني أمس عن القدر ؟ قال: نعم.
(*)

(8/99)

وبه حدثنا عبد الله بن محمد، حدثنا ابن أبي عاصم، سمعت سعيد ابن عبد الجبار، سمعت مالكا يقول: رأيي فيهم أن يستتابوا، فإن تابوا، وإلا قتلوا.
يعني القدرية (1).
وبه حدثنا محمد بن علي العقيلي، حدثنا القاضي أبو أمية الغلابي، حدثنا سلمة بن شبيب، حدثنا مهدي بن جعفر، حدثنا جعفر بن عبد الله قال: كنا عند مالك، فجاءه رجل، فقال: يا أبا عبد الله (الرحمن على العرش استوى) [ طه: 5 ].
كيف استوى ؟ فما وجد مالك من شئ ما
وجد من مسألته، فنظر إلى الارض، وجعل ينكت بعود في يده، حتى علاه الرحضاء (2)، ثم رفع رأسه، ورمى بالعود، وقال: الكيف منه غير معقول، والاستواء منه غير مجهول، والايمان به واجب، والسؤال عنه بدعة، وأظنك صاحب بدعة.
وأمر به فأخرج (3).
قال سلمة بن شبيب مرة في رواية هذا: وقال للسائل: إني أخاف أن تكون ضالا.
وقال أبو الربيع الرشيديني: حدثنا ابن وهب قال: كنا عند مالك،
__________
(1) " الحلية " 6 / 326.
(2) الرحضاء: العرق إثر الحمى، أو عرق يغسل الجلد كثرة.
(3) " حلية الاولياء " 6 / 325، 326، وهذا هو المذهب الحق في صفات الله سبحاناه، نؤمن بها، ونمرها على ظاهرها اللائق بجلال الله تعالى من غير تحريف، ولا تعطيل، ومن غير تكييف ولا تمثيل (ليس كمثله شئ وهو السميع البصير)، فإن الله أعلم بنفسه من كل أحد، ورسول الله صلى الله عليه وسلم أعلم الخلق، فمتى ورد النص من الكتاب أو السنة الصحيحة بإثبات صفة أو نفيها، فلا يجوز لاحد العدول عنه إلى قياس أو رأي، والكلام في الصفات فرع عن الكلام في الذات، يحتذى فيه حذوه، ويتبع مثاله، فإذا كان إثبات الذات إثبات وجود لا إثبات تكييف، فكذلك إثبات الصفات إثبات وجود لا إثبات تكييف، وهذا هو مذهب السلف المشهود لهم بالفضل والخيرية، كما ثبت عن سيدنا محمد خير البرية، وإليه رجع كثير من المتكلمين المتأخرين كإمام الحرمين الجويني والغزالي، وفخر الدين الرازي.
(*)

(8/100)

فقال رجل: يا أبا عبد الله: (الرحمن على العرش استوى) كيف استواؤه ؟.
فأطرق مالك، وأخذته الرحضاء، ثم رفع رأسه، فقال: (الرحمن على العرش استوى) كما وصف نفسه، ولا يقال له: كيف،
و " كيف " عنه مرفوع.
وأنت رجل سوء صاحب بدعة، أخرجوه.
وقال محمد بن عمرو قشمرد النيسابوري: سمعت يحيى بن يحيى يقول: كنا عند مالك فجاءه رجل، فقال: (الرحمن على العرش استوى) فذكر نحوه، وفيه، فقال: الاستواء غير مجهول.
وروى عبد الله بن أحمد بن حنبل في كتاب: " الرد على الجهمية " (1) له، قال: حدثني أبي، حدثنا سريج بن النعمان، عن عبد الله بن نافع، قال: قال مالك: الله في السماء، وعلمه في كل مكان لا يخلو من شئ.
وقال محمد بن إسحاق الصغاني: حدثنا أبو بكر أحمد بن محمد العمري، حدثنا ابن أبي أويس، سمعت مالكا يقول: القرآن كلام الله، وكلام الله منه، وليس من الله شئ مخلوق (2).
__________
(1) ويرى المؤلف رحمه الله أن هذا الكتاب موضوع على الامام أحمد لا تصح نسبته إليه كما سيجئ ذلك في ترجمته في الجزء الحادي عشر من هذا الكتاب، ومما يؤكد قوله أن في السند إليه مجهولا وهو الخضر بن المثنى والرواية عن مجهول مقدوح فيها، مطعون في سندها، على أن فيه آراء تخالف ما كان عليه السلف الصالح من معتقد، ويختلف عما جاء عن الامام في غيره مما صح عنه، ولا نجد لهذا الكتاب ذكرا لدى أقرب الناس إلى الامام أحمد ممن عاصروه وجالسوه أو أتوا بعده مباشرة، وهم على مشربه، وكتبوا في الموضوع ذاته كالامام البخاري ت 256، وعبد الله مسلم بن قتيبة ت 276، وأبي سعيد الدارمي ت 280 وأبو الحسن الاشعري قد ذكر عقيدة الامام أحمد في كتابه " مقالات الاسلاميين " ولكنه لم يشر إلى هذا الكتاب مطلقا، ولم يستنفد منه شيئا.
(2) ذكره في " ترتيب المدارك " 1 / 174.
(*)

(8/101)

قال القاضي عياض في سيرة مالك (1): قال ابن نافع وأشهب وأحدهما يزيد على الآخر قلت: يا أبا عبد الله: (وجوه يومئذ ناضرة، إلى ربها ناظرة) [ القيامة: 22 - 23 ].
ينظرون إلى الله ؟ قال: نعم بأعينهم هاتين.
قلت: فإن قوما يقولون: ناظرة: بمعنى منتظرة إلى الثواب.
قال: بل تنظر إلى الله، أما سمعت قول موسى: (رب أرني أنظر إليك) [ الاعراف: 143 ].
أتراه سأل محالا ؟ قال الله: (لن تراني)، في الدنيا، لانها دار فناء، فإذا صاروا إلى دار البقاء، نظروا بما يبقى إلى ما يبقى.
قال تعالى: (كلا إنهم عن ربهم يومئذ لمحجوبون).
[ المطففين: 15 ].
قال القاضي (2): وقال غير واحد عن مالك: الايمان قول وعمل، يزيد وينقص، وبعضه أفضل من بعض.
قال: وقال ابن القاسم: كان مالك يقول: الايمان يزيد.
وتوقف عن النقصان (3).
قال: وروى ابن نافع، عن مالك: من قال: القرآن مخلوق، يجلد ويحبس.
قال: وفي رواية بشر بن بكر، عن مالك قال: يقتل، ولا تقبل له توبة (4).
يونس الصدفي: حدثنا أشهب، عن مالك، قال: القدرية، لا
__________
(1) 1 / 172، 173، وانظر " الحلية " 6 / 326، و " الانتقاء " ص 32.
(2) في " ترتيب المدارك " 1 / 173، 174.
(3) " ترتيب المدارك " 1 / 174.
(4) " ترتيب المدارك " 1 / 174.
(*)

(8/102)

تناكحوهم، ولا تصلوا خلفهم (1).
أحمد بن عيسى: حدثنا ابن وهب، قال: قال مالك: لا يستتاب من سب النبي صلى الله عليه وسلم، من الكفار والمسلمين.
أبو أحمد بن عدي: حدثنا أحمد بن علي المدائني، حدثنا إسحاق ابن إبراهيم بن جابر، حدثنا أبو زيد بن أبي الغمر، قال: قال ابن القاسم: سألت مالكا عمن حدث بالحديث، الذين قالوا: " إن الله خلق آدم على صورته " (2).
والحديث الذي جاء: " إن الله يكشف عن ساقه " (3) " وأنه
__________
(1) " ترتيب المدارك " 1 / 176.
(2) أخرجه البخاري في " صحيحه " 11 / 2 في أول الاستئذان، ومسلم (2841) في الجنة: باب يدخل الجنة أقوام أفئدتهم مثل أفئدة الطير، وأحمد 2 / 315، وابن خزيمة في " التوحيد " 39، 40 من طريق معمر، عن همام بن منبه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " خلق الله آدم على صورته، طوله ستون ذراعا، فلما خلقه قال: اذهب، فسلم على أولئك نفر من الملائكة جلوس، فاستمع ما يحيونك، فإنها تحيتك وتحية ذريتك، فقال: السلام عليكم، فقالوا: السلام عليك ورحمة الله، فزادوه: " ورحمة الله " فكل من يدخل الجنة على صورة آدم، فلم يزل الخلق ينقص بعد حتى الآن "، وأخرجه مسلم (2612) (115)، وأحمد 2 / 463 و 519، وابن خزيمة ص 37 من طريق قتادة، عن أبي أيوب المراغي، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " إذا قاتل أحدكم أخاه فليجتنب الوجه، فإن الله خلق آدم على صورته "، وأخرجه أحمد 2 / 244، والآجري في " الشريعة ": 341، والبيهقي في " الاسماء والصفات " 290، من طريق سفيان، عن أبي الزناد، عن الاعرج، عن أبي هريرة..وأخرجه أحمد 2 / 323 من طريق المغيرة بن عبدالرحمن، عن أبي الزناد، عن موسى بن أبي عثمان، عن أبيه، عن أبي هريرة..وأخرجه أحمد 2 / 251، و 434، وابن
خزيمة: 36 من طريق يحيى، عن ابن عجلان، عن سعيد، عن أبي هريرة.
(3) أخرجه البخاري 8 / 508 في التفسير من طريق سعيد بن أبي هلال، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: " يكشف ربنا عن ساقه، فيسجد له كل مؤمن ومؤمنة، ويبقى من كان يسجد في الدنيا رياء وسمعة، فيذهب ليسجد، فيعود ظهره طبقا واحدا " وهو قطعة من حديث أبي سعيد المطول في رؤية الله في الآخرة والشفاعة، أخرجه البخاري في التوحيد 13 / 358، 360.
وأخرجه مسلم (183) في الايمان: باب معرفة طريق الرؤية، من طريق سويد بن سعيد، عن حفص بن ميسرة، عن = (*)

(8/103)

يدخل يده في جهنم حتى يخرج من أراد " (1).
فأنكر مالك ذلك إنكارا شديدا، ونهى أن يحدث بها أحد (2)، فقيل له: إن ناسا من أهل العلم يتحدثون به، فقال: من هو ؟ قيل: ابن عجلان عن أبي الزناد، قال: لم يكن ابن عجلان يعرف هذه الاشياء، ولم يكن عالما.
وذكر أبا الزناد، فقال: لم يزل عاملا لهؤلاء حتى مات.
رواها مقدام الرعيني، عن ابن أبي الغمر، والحارث بن مسكين، قالا: حدثنا ابن القاسم.
قلت: أنكر الامام ذلك، لانه لم يثبت عنده، ولا اتصل به، فهو معذور، كما أن صاحبي " الصحيحين " معذوران في إخراج ذلك أعني الحديث الاول والثاني لثبوت سندهما، وأما الحديث الثالث، فلا أعرفه
__________
= زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري، ولفظه عنده: " فيكشف عن ساقه " وهذه الرواية أصح لموافقتها لفظ القرآن كما قال الاسماعيلي، ونقله عنه الحافظ في " الفتح " 8 / 508، وأقره.
(1) لم أقف عليه بهذا اللفظ، وقد أخرج الآجري في " الشريعة " ص 346، من طريق هناد بن السري، عن أبي معاوية، عن أبي إسحاق بن عبد الله، عن سعيد بن أبي سعيد، عن
ابن عمر رضي الله عنه قال: لقد بلغت الشفاعة يوم القيامة حتى إن الله عزوجل ليقول للملائكة: أخرجوا برحمتي من كان في قلبه مثقال حبة من خردل من إيمان، قال: ثم يخرجهم حفنات بيده بعد ذلك.
وأخرج أحمد 3 / 94، ومسلم (183)، والآجري في الشريعة ص 346 من حديث أبي سعيد الخدري المطول وفيه: " فيقول الله عزوجل: شفعت الملائكة، وشفع النبيون، وشفع المؤمنون، ولم يبق إلا أرحم الراحمين، فيقبض قبضة من النار، فيخرج منها قوما لم يعملوا خيرا قط.." وقد ورد ذكر اليد في غاير ما حديث صحيح، أوردها البيهقي في " الاسماء والصفات " 314، 323.
(2) جاء في " صحيح البخاري " 1 / 199 ما نصه: باب من خص بالعلم قوما دون قوم كراهية ألا يفهموا، وقال علي: حدثوا الناس بما يعرفون، أتحبون أن يكذب الله ورسوله ! ثم ذكر حديث معاذ.
قال الحافظ: وفيه دليل على أن المتشابه لا ينبغي أن يذكر عند العامة، ومثله قول ابن مسعود: " ما أنت محدثا قوما حديثا لا تبلغه عقولهم إلا كان لبعضهم فتنة " رواه مسلم في مقدمة صحيحه 1 / 11 من طريق ابن شهاب، عن عبيدالله بن عبد الله بن عتبة عن ابن مسعود، وممن كره التحديث ببعض دون بعض مالك في أحاديث الصفات، وأبو يوسف في الغرائب.
(*)

(8/104)

بهذا اللفظ، فقولنا في ذلك وبابه: الاقرار، والامرار، وتفويض معناه إلى قائله الصادق المعصوم.
وقال ابن عدي: حدثنا محمد بن هارون بن حسان، حدثنا صالح بن أيوب، حدثنا حبيب بن أبي حبيب، حدثني مالك قال: يتنزل ربنا تبارك وتعالى أمره فأما هو، فدائم لا يزول.
قال صالح: فذكرت ذلك ليحيى بن بكير، فقال: حسن والله، ولم أسمعه من مالك.
قلت: لا أعرف صالحا، وحبيب مشهور، والمحفوظ عن مالك رحمه الله رواية الوليد بن مسلم أنه سأله عن أحاديث الصفات،
فقال: أمرها كما جاءت، بلا تفسير.
فيكون الامام في ذلك قولان إن صحت رواية حبيب.
أحمد بن عبدالرحيم بن البرقي، حدثنا عمرو بن أبي سلمة، حدثنا عمرو بن حسان أن أبا خليد قال لمالك: يا أبا عبد الله إن أهل دمشق يقرؤون: إبراهام (1).
فقال: أهل دمشق بأكل البطيخ أعلم منهم بالقراءة (2).
قال له أبو خليد: إنهم يدعون قراءة عثمان، قال مالك: فهذا مصحف عثمان عندي.
ودعا به، ففتح، فإذا فيه: إبراهام، كما قال أهل دمشق.
قلت: رسم المصحف محتمل للقراءتين، وقراءة الجمهور أفصح وأولى.
__________
(1) هي قراءة ابن عامر الشامي أحد السبعة، وانظر " حجة القراءات " ص: 113، 114.
(2) يغلب على ظني أن هذا القصة مفتعلة على مالك، إذ كيف تعزب عنه هذه القراءة وينكرها على أهل دمشق وهي ثابتة في مصحف عثمان الذي هو عنده كما جاء في آخر الخبر.
(*)

(8/105)

قال ابن قاسم: سألت مالكا عن علي وعثمان.
فقال: ما أدركت أحدا ممن أقتدي به إلا وهو يرى الكف عنهما، قال ابن القاسم: يريد التفضيل بينهما.
فقلت: فأبو بكر وعمر ؟ فقال: ليس فيهما إشكال، إنهما أفضل من غيرهما.
قال الحسن بن رشيق: سمعت النسائي يقول: أمناء الله على علم رسول الله صلى الله عليه وسلم ثلاثة: شعبة، ومالك، ويحيى القطان.
قال القاضي عياض: قال معن: انصرف مالك يوما، فلحقه رجل
يقال له: أبو الجويرية، متهم بالارجاء.
فقال: اسمع مني، قال: احذر أن أشهد عليك.
قال: والله ما أريد إلا الحق، فإن كان صوابا، فقل به، أو فتكلم.
قال: فإن غلبتني.
قال: اتبعني.
قال: فإن غلبتك، قال: اتبعتك.
قال: فإن جاء رجل فكلمنا، فغلبنا ؟ قال: اتبعناه.
فقال مالك: يا هذا، إن الله بعث محمدا صلى الله عليه وسلم بدين واحد، وأراك تتنقل (1).
وعن مالك قال: الجدال في الدين ينشئ المراء، ويذهب بنور العلم من القلب ويقسي، ويورث الضعن (2).
قال القاضي عياض: قال أبو طالب المكي: كان مالك رحمه الله أبعد الناس من مذاهب المتكلمين، وأشد نقضا للعراقيين.
ثم قال القاضي عياض: قال سفيان بن عيينة: سأل رجل مالكا فقال: (الرحمن على العرش استوى).
كيف استوى ؟ فسكت مالك حتى علاه الرحضاء، ثم قال: الاستواء منه معلوم، والكيف منه غير معقول، والسؤال عن هذا
__________
(1) " ترتيب المدارك " 1 / 170 وفيه بعد قوله: " اسمع مني " زيادة، وهي " شيئا أعلمك به وأحاجك، وأخبرك برأيي ".
(2) " ترتيب المدارك " 1 / 170.
(*)

(8/106)

بدعة، والايمان به واجب، وإني لاظنك ضالا.
أخرجوه.
فناداه الرجل: يا أبا عبد الله، والله لقد سألت عنها أهل البصرة والكوفة والعراق، فلم أجد أحدا وفق لما وفقت له (1).
فصل قال ابن عدي في " مسند مالك " بإسناد صح عن ابن وهب: سمعت مالكا يقول: لقد سمعت من ابن شهاب أحاديث كثيرة ما حدثت بها قط.
وقال: نشر نافع عن ابن عمر علما كثيرا أكثر مما نشر عنه بنوه.
الحارث بن مسكين: أخبرنا ابن وهب، قال مالك: كنت آتي نافعا، وأنا غلام حديث السن، مع غلام لي، فينزل من درجه، فيقف معي، ويحدثني، وكان يجلس بعد الصبح في المسجد، فلا يكاد يأتيه أحد.
سعيد بن أبي مريم: سمعت مالكا يقول: جالس نعيم المجمر أبا هريرة عشرين سنة.
قال معن: كان مالك يتقي في حديث رسول الله صلى الله عليه وسلم الياء والتاء ونحوهما (2).
وقال ابن وهب: قال مالك: العلم حيث شاء الله جعله، ليس هو بكثرة الرواية.
ابن وهب: سمعت مالكا يقول: حق على من طلب العلم أن يكون له
__________
" ترتيب المدارك " 1 / 170، 171.
(2) " حلية الاولياء " 6 / 318، و " ترتيب المدارك " 1 / 163، والكفاية ص 179، و " الالماع " ص 179، وتدريب الراوي 2 / 101.
(*)

(8/107)

وقار، وسكينة، وخشية، والعلم حسن لمن رزق خيره، وهم قسم من الله تعالى (1)، فلا تمكن الناس من نفسك، فإن من سعادة المرء أن يوفق للخير، وإن من شقوة المرء أن لا يزال يخطئ، وذل وإهانة للعلم أن يتكلم الرجل بالعلم عند من لا يطيعه (2).
القعنبي: سمعت مالكا يقول: كان الرجل يختلف إلى الرجل ثلاثين سنة يتعلم منه.
قال عبد الله بن نافع: جالست مالكا خمسا وثلاثين سنة.
قال ابن وهب: لو شئت أن أملا ألواحي من قول مالك: " لا أدري " لفعلت.
حرملة: حدثنا ابن وهب، سمعت مالكا يقول: ليس هذا الجدل من الدين بشئ.
وسمعته يقول: قلت لامير المؤمنين، فيمن يتكلم في هذه المسائل المعضلة: الكلام فيها يا أمير المؤمنين يورث البغضاء.
سلمة بن شبيب: حدثنا عبد الرزاق، سمعت سفيان، وابن جريج، ومالكا، وابن عيينة، كلهم يقولون: الايمان قول وعمل يزيد وينقص.
قال مخلد بن خداش: سألت مالكا عن الشطرنج.
فقال: أحق هو ؟ فقلت: لا.
قال: (فماذا بعد الحق إلا الضلال) [ يونس: 32 ].
قال ابن وهب: حججت سنة ثمان وأربعين ومئة، وصائح يصيح: لا يفتي الناس إلا مالك بن أنس وابن الماجشون.
__________
(1) ترتيب المدارك 1 / 185 وبعده: ولكن انظر ما يلزمك حين تصبح إلى حين تمسي، فالزمه.
(2) انظر " ترتيب المدارك " 1 / 186 و 188 و 189.
(*)

(8/108)

ابن وهب، عن مالك قال: بلغني أنه ما زهد أحد في الدنيا واتقى، إلا نطق بالحكمة.
ابن وهب، عن مالك قال: إن الرجل إذا ذهب يمدح نفسه، ذهب بهاؤه.
أحمد بن حنبل: حدثنا عبدالرحمن بن مهدي، عن مالك، قال: التوقيت في المسح بدعة (1).
عبدالرحمن بن أبي حاتم: حدثنا محمد بن عبد الله بن عبد الحكم:
سمعت الشافعي يقول: اجتمع مالك وأبو يوسف عند أمير المؤمنين، فتكلموا في الوقوف، وما يحبسه الناس.
فقال يعقوب: هذا باطل.
قال شريح: جاء محمد صلى الله عليه وسلم بإطلاق الحبس (2)، فقال مالك: إنما أطلق ما كانوا يحبسونه لآلهتهم من البحيرة والسائبة (3).
فأما الوقوف، فهذا [ وقف ] عمر
__________
(1) ذهب أكثر أهل العلم من الصحابة فمن بعدهم، إلى توقيت المسح على الخفين: للمقيم يوما وليلة، وللمسافر ثلاثة أيام بلياليها، على ما ورد في حديث علي رضي الله عنه المخرج في " صحيح مسلم " (276) في الطهارة، باب التوقيت على المسح على الخفين، وأحمد 1 / 96 و 100 و 113 و 117 و 118 و 120 و 149، والنسائي 1 / 84، وابن ماجه (552)، والشافعي 1 / 32، والدارقطني 1 / 71، والبيهقي 1 / 28، وسنده حسن، وصحيح ابن حبان (184)، وقول مالك في عدم التوقيت يروى عن عمر وعثمان وعائشة كما في " شرح السنة " 1 / 462 للبغوي بتحقيقنا، واستدل لمذهبهم بما أخرجه أبو داوود (157)، والترمذي (95)، وقال: حسن صحيح عن خزيمة بن ثابت، عن النبي صلى الله عليه وسلم: " المسح على الخفين للمسافر ثلاثة أيام، وللمقيم يوم " قال: ولو استزدناه لزادنا ورواية ابن ماجه (553) لو مضى السائل على مسألته خمسة لجعلها خمسا.
ورد هذا الاستدلال: بأن ذلك من ظن الراوي، والحجة إنما تقوم بقول صاحب الشريعة لا بظن الراوي.
(2) قال الازهري: الحبس جمع الحبيس: يقع على كل شئ وقفه صاحبه وقفا محرما لا يورث ولا يباع من أرض ونخل وكرم ومستغل.
(3) السائبة: الناقة إذا ولدت عشرة أبطن سيبت، فلم تركب ولم يشرب لبنها إلا ولدها، أو = (*)

(8/109)

قد استأذن رسول الله صلى الله عليه وسلم فقال: " حبس أصلها، وسبل ثمرتها " (1) وهذا وقف الزبير، فأعجب الخليفة ذلك منه.
وبقي يعقوب (2).
ابن وهب: حدثني مالك قال: كان بين جدار قبلة رسول الله صلى الله عليه وسلم وبين
المنبر قدر ممر الرجل متحرجا، وقدر ممر الشاة، وإن أول من قدم جدار القبلة حتى جعلها عند المقصورة عمر بن الخطاب.
وإن عثمان قربها إلى حيث هي اليوم.
داود بن رشيد: حدثنا الوليد بن مسلم: سألت مالكا عن تفضيض المصاحف، فأخرج إلينا مصحفا، فقال: حدثني أبي، عن جدي: أنهم جمعوا القرآن على عهد عثمان، وأنهم فضضوا المصاحف على هذا أو نحوه (3).
قال ابن المديني: لمالك نحو ألف حديث، يعني مرفوعة.
وقال إسماعيل بن أبي أويس: قال لي مالك: قرأت على نافع بن أبي نعيم.
وروى القعنبي، عن ابن عيينة، قال: ما ترك مالك على ظهر الارض مثله.
__________
= الضيف حتى تموت، والبحيرة: ابنة السائبة الاخيرة فإنهم يشقون أو يخرقون أذنها، ويكون حكمها حكم أمها.
(1) أخرجه النسائي 6 / 232 باب حبس المشاع، وابن ماجة (2397) في الصدقات: باب من وقف...من حديث ابن عمر قال: قال عمر للنبي صلى الله عليه وسلم: إن المئة سهم التي لي بخيبر لم أصب مالا قط أعجب إلي منها، قد أردت أن أتصدق بها، فقال النبي صلى الله عليه وسلم: " احبس أصلها وسبل ثمرتها ".
وإسناده صحيح.
وأخرجه البخاري 5 / 263 باب الشروط في الوقف، ومسلم (1632) في الوصية: باب الوقف، بلفظ: " إن شئت حبست أصلها وتصدقت بها ".
(2) الخبر في " مناقب الشافعي " 198، 199 لابن أبي حاتم.
(3) انظر في حكم تحلية القرآن كتاب " المصاحف " لابن أبي داود ص 150 وما بعدها.
(*)

(8/110)

قال ابن سعد: كان مالك ثقة، ثبتا، حجة، عالما، ورعا.
وقال ابن وهب: لولا مالك، والليث، لضللنا.
وقال الشافعي: ما في الارض كتاب في العلم أكثر صوابا من " موطأ مالك ".
قلت: هذا قاله قبل أن يؤلف الصحيحان.
قال خالد بن نزار الايلي: بعث المنصور إلى مالك حين قدم المدينة، فقال: إن الناس قد اختلفوا بالعراق، فضع كتابا نجمعهم عليه.
فوضع " الموطأ ".
قال عبد السلام بن عاصم: قلت لاحمد بن حنبل: رجل يحب أن يحفظ حديث رجل بعينه ؟ قال: يحفظ حديث مالك.
قلت: فرأي ؟ قال: رأي مالك.
قال ابن وهب: قيل لاخت مالك: ما كان شغل مالك في بيته ؟ قالت: المصحف، التلاوة.
قال أبو مصعب: كانوا يزدحمون على باب مالك حتى يقتتلوا من الزحام.
وكنا إذا كنا عنده لا يلتفت ذا إلى ذا، قائلون برؤوسهم هكذا.
وكانت السلاطين تهابه، وكان يقول: لا، ونعم.
لا يقال له: من أين قلت ذا ؟ أبو حاتم الرازي: حدثنا عبدالمتعال بن صالح من أصحاب مالك، قال: قيل لمالك: إنك تدخل على السلطان، وهم يظلمون، ويجورون، فقال: يرحمك الله، فأين المكلم بالحق (1).
__________
(1) الجرح والتعديل 1 / 30.
وفيه " التكلم بالحق " وفي " ترتيب المدارك " 1 / 207: = (*)

(8/111)

وقال موسى بن داود: سمعت مالكا يقول: قدم علينا أبو جعفر
المنصور سنة خمسين ومئة، فقال يا مالك، كثر شيبك.
قلت: نعم يا أمير المؤمنين، من أتت عليه السنون، كثر شيبه.
قال: ما لي أراك تعتمد على قول ابن عمر من بين الصحابة ؟ قلت: كان آخر من بقي عندنا من الصحابة، فاحتاج إلى الناس، فسألوه، فتمسكوا بقوله.
ذكر علي بن المديني أصحاب نافع، فقال: مالك وإتقانه، وأيوب وفضله، وعبيدالله وحفظه.
ابن عبد الحكم: سمعت الشافعي يقول: قال لي محمد: أيهما أعلم صاحبنا أم صاحبكم ؟ يعني أبا حنيفة ومالكا قلت: على الانصاف ؟ قال: نعم.
قلت: أنشدك بالله، من أعلم بالقرآن ؟ قال: صاحبكم.
قلت: من أعلم بالسنة ؟ قال: صاحبكم.
قلت: فمن أعلم بأقاويل الصحابة والمتقدمين ؟ قال: صاحبكم.
قلت: فلم يبق إلا القياس، والقياس لا يكون إلا على هذه الاشياء، فمن لم يعرف الاصول، على أي شئ يقيس ؟ (1).
قلت: وعلى الانصاف، لو قال قائل: بل هما سواء في علم الكتاب، والاول: أعلم بالقياس، والثاني: أعلم بالسنة، وعنده علم جم
__________
= " وأين المتكلم بالحق " وفيه: وقال مالك: حق على كل مسلم أو رجل جعل الله في صدره شيئا من العلم والفقه أن يدخل إلى ذي سلطان يأمره بالخير، وينهاه عن الشر، ويعظه حتى يتبين دخول العالم على غيره، لان العالم إنما يدخل على السلطان يأمره بالخير، وينهاه عن الشر، فإذا كان، فهو الفضل الذي ليس بعده فضل.
(1) الخبر في " الجرح والتعديل " 1 / 4 و 12، 13، و " مناقب الشافعي " 159، 160، و " حلية الاولياء " 6 / 329، و 9 / 74، و " فيات الاعيان " 4 / 136، و " الانتقاء " 24، و " الديباج المذهب " ص: 22، و " مناقب أحمد " ص 498 لابن الجوزي، وانظر نقد هذا
الخبر في " تأنيب الخطيب " ص 181، 183.
(*)

(8/112)

من أقوال كثير من الصحابة، كما أن الاول أعلم بأقاويل علي، وابن مسعود وطائفة ممن كان بالكوفة من أصحاب رسول الله صلى الله عليه وسلم، فرضي الله عنه الامامين، فقد صرنا في وقت لا يقدر الشخص على النطق بالانصاف، نسأل الله السلامة.
قال مطرف بن عبد الله وغيره: كان خاتم مالك، الذي مات وهو في يده، فصه أسود حجري، ونقشه: حسبي الله ونعم الوكيل.
وكان يلبسه في يساره، وربما لبسه في يمينه.
وعن ابن مهدي قال: ما رأيت أحدا أهيب، ولا أتم عقلا من مالك، ولا أشد تقوى.
وقال ابن وهب: ما نقلنا من أدب مالك أكثر مما تعلمنا من علمه.
وعن مالك قال: ما جالست سفيها قط.
قال ابن عبد الحكم: أفتى مالك مع نافع، وربيعة.
وقال أبو الوليد الباجي: روي أن المنصور حج، وأقاد مالكا من جعفر ابن سليمان الذي كان ضربه.
فأبى مالك، وقال: معاذ الله.
قال مصعب بن عبد الله في مالك: يدع الجواب فلا يراجع هيبة * والسائلون نواكس الاذقان عز الوقار ونور سلطان التقى * فهو المهيب وليس ذا سلطان (1).
قال أبو عبد الله محمد بن إبراهيم البوشنجي: سمعت عبد الله بن عمر ابن الرماح، قال: دخلت على مالك، فقلت: يا أبا عبد الله، ما في
__________
(1) " حلية الاولياء " 6 / 318، 319، و " ترتيب المدارك " 1 / 167.
(*)

(8/113)

الصلاة من فريضة ؟ وما فيها من سنة ؟ أو قال نافلة، فقال مالك: كلام الزنادقة، أخرجوه.
وقال منصور بن سلمة الخزاعي: كنت عند مالك، فقال له رجل: يا أبا عبد الله، أقمت على بابك سبعين يوما حتى كتبت ستين حديثا، فقال: ستون حديثا ! وجعل يستكثرها.
فقال الرجل: ربما كتبنا بالكوفة أو بالعراق في المجلس الواحد ستين حديثا، فقال: وكيف بالعراق دار الضرب، يضرب بالليل، وينفق بالنهار ؟ قال أبو العباس السراج: سمعت البخاري يقول: أصح الاسانيد: مالك، عن نافع، عن ابن عمر.
قال الحافظ ابن عبد البر في " التمهيد ": هذا كتبته من حفظي، وغاب عني أصلي: إن عبد الله العمري العابد كتب إلى مالك يحضه على الانفراد والعمل.
فكتب إليه مالك: إن الله قسم الاعمال كما قسم الارزاق، فرب رجل فتح له في الصلاة، ولم يفتح له في الصوم، وآخر فتح له في الصدقة ولم يفتح له في الصوم، وآخر فتح له في الجهاد.
فنشر العلم من أفضل أعمال البر، وقد رضيت بما فتح لي فيه، وما أظن ما أنا فيه بدون ما أنت فيه، وأرجو أن يكون كلانا على خير وبر.
قال الحسين بن حسن بن مهاجر الحافظ: سمعت أبا مصعب الزهري يقول: كان مالك بعد تخلفه (1) عن المسجد يصلي في منزله جماعة يصلون بصلاته، وكان يصلي صلاة الجمعة في منزله وحده.
__________
(1) تقدم أن سبب تخلفه عن المسجد كان لمرض ألم به.
(*)

(8/114)

رواية بعض مشايخه عنه (1) أخبرنا علي بن عبد الغني المعدل، أخبرنا عبد اللطيف بن يوسف، وأنبأنا أبو المعالي الابرقوهي (2)، أخبرنا محمد بن أبي القاسم الخطيب، قالا: أخبرنا أبو الفتح بن البطي (3)، أخبرنا أبو الحسن علي بن محمد بن محمد الانباري في المحرم سنة أربع وثمانين وأربع مئة، أخبرنا عبد الواحد ابن محمد الفارسي، أخبرنا محمد بن مخلد العطار، حدثنا محمد بن الحارث أبو بكر الباغندي، حدثنا عبيد بن محمد النساج، حدثنا أحمد بن شبيب، حدثنا أبي، عن يونس بن يزيد، عن الزهري، حدثني رجل من أهل المدينة، يقال له: مالك بن أنس، عن سعد بن إسحاق، عن عمته زينب، عن أبي سعيد (4) أنه خرج في طلب أعلاج له، ثم قدم على رسول الله صلى الله عليه وسلم فذكر الحديث مثل حديث الناس.
وأنبأنا أحمد بن سلامة، عن جماعة، أن أبا علي الحداد أخبرهم: أخبرنا أبو نعيم، حدثنا ابن الصواف، ومحمد بن حميد، قالا: حدثنا الباغندي، حدثنا عبيد النساج، حدثنا أحمد بن شبيب، حدثنا أبي، عن يونس، عن الزهري، عن مالك بن أنس، عن سعد بن إسحاق، عن عمته
__________
(1) انظر " ترتيب المدارك " 1 / 254 وما بعدها، و " الديباج المذهب " 1 / 136، 139.
(2) بفتح الالف والباء، وسكون الراء، وضم القاف، هذه النسبة إلى أبرقوه، وهي بليدة بنواحي أصبهان على عشرين فرسخا منها.
(3) نسبة إلى البطة، وهو لقب لبعض أجداده، وهو أبو الفتح محمد بن عبدا لباقي بن أحمد بن سليمان بن البطي البغدادي، ولعل واحدا من أجداده كان يبيع البط فنسب إلى ذلك.
(اللباب).
(4) أثبت في الاصل على كلمة " زينب وعن " علامة التضبيب، إشارة إلى أن ثمت خطأ
في السند، وهو كذلك، فإن الذي يفهم من هذا السياق أن الخارج هو أبو سعيد الخدري في طلب الاعلاج، بينما الرواية الصحيحة تقول - كما ستأتي قريبا إن الذي خرج في طلب الاعبد هو زوج الفريعة بنت مالك أخت أبي سعيد الخدري، وأنه قتل، فجاء إلى رسول الله صلى الله عليه وسلم تسأله..(*)

(8/115)

زينب، عن الفريعة أخت أبي سعيد، أن زوجها تكارى (1) علوجا له فقتلوه، فذكرت ذلك لرسول الله صلى الله عليه وسلم فقالت: إني لست في مسكن له، ولا يجري علي منه رزق، فأنتقل إلى أهل أبياتي، فأقيم عليهم ؟ قال: " اعتدي حيث يبلغك الخبر ".
وأخبرناه بتمامه عاليا أبو محمد عبد الخالق بن علوان بقراءتي، أخبرنا البهاء عبدالرحمن، أخبرتنا شهدة الكاتبة، أخبرنا أحمد بن عبد القادر، أخبرنا عثمان بن دوست، أخبرنا محمد بن عبد الله، حدثنا إسحاق بن الحسن الحربي، حدثنا القعنبي، أخبرنا مالك عن سعد بن إسحاق، عن عمته زينب بنت كعب بن عجرة، أن الفريعة بنت مالك بن سنان وهي أخت أبي سعيد الخدري أخبرتها أنها جاءت إلى رسول الله صلى الله عليه وسلم، تسأله أن ترجع إلى أهلها في بني خدرة، فإن زوجها خرج في طلب أعبد له أبقوا حتى إذا كان بظهر القدوم (2)، لحقهم فقتلوه، قالت: فسألت رسول الله صلى الله عليه وسلم أن أرجع إلى أهلي، فإن زوجي لم يتركني في مسكن يملكه، ولا نفقة.
فقال رسول الله صلى الله عليه وسلم: نعم.
فخرجت.
فقال: كيف قلت ؟ فرددت عليه القصة.
فقال: " امكثي في بيتك حتى يبلغ الكتاب أجله " فاعتددت فيه أربعة أشهر وعشرا (3)، فلما كان عثمان بن عفان، أرسل إلي، فسألني عن ذلك،
__________
(1) تكارى، واستكرى، واكترى: بمعنى، والعلوج: جمع علج، وهو الرجل من العجم، والمراد: العبيد.
(2) بالتخفيف والتشديد، موضع على ستة أميال من المدينة.
(3) أخرجه مالك في " الموطأ " 2 / 591 في الطلاق: باب مقام المتوفى عنها في بيتها حتى تحل، وأبو داود (2300)، والترمذي (1204)، وابن ماجة (2031)، والدارمي 2 / 168، وأحمد 6 / 370 و 420، والنسائي 6 / 199، والطيالسي (1664) وإسناده قوي، وصححه ابن حبان (1332)، والحاكم 2 / 208، وأقره الذهبي، ونقل تصحيحه عن محمد بن يحيى الذهلي.
ومعنى قوله: حتى يبلغ الكتاب أجله: أي القدر المكتوب من العدة.
(*)

(8/116)

فأخبرته، فاتبعه، وقضى به.
وأخبرناه عاليا بدرجات: أحمد بن هبة الله، عن المؤيد بن محمد، أخبرنا هبة الله بن سهل، أخبرنا سعيد بن محمد، أخبرنا زاهر بن أحمد، أخبرنا إبراهيم بن عبد الصمد، حدثنا أبو مصعب، حدثنا مالك بنحوه.
وبإسنادي إلى ابن مخلد، حدثنا زكريا بن يحيى الناقد، حدثنا خالد ابن خداش، حدثنا حماد بن زيد، عن يحيى بن سعيد، عن مالك بن أنس، عن الزهري، عن عبد الله بن محمد بن علي، عن أبيه، عن علي، عن النبي صلى الله عليه وسلم: أنه نهى عن متعة النساء يوم خيبر.
ثم قال حماد: وحدثنا به مالك، ومعمر بهذا الاسناد.
وأخبرناه عاليا سنقر الزيني بحلب، أخبرنا الموفق عبد اللطيف، وأنجب الحمامي، وعبد اللطيف القبيطي، ومحمد بن السباك، وغيرهم قالوا: أخبرنا محمد بن عبدا لباقي، أخبرنا مالك البانياسي، أخبرنا أحمد ابن محمد بن الصلت، أخبرنا إبراهيم بن عبد الصمد، أخبرنا أبو مصعب الزهري، عن مالك، عن ابن شهاب، عن عبد الله والحسن، ابني محمد ابن علي، عن أبيهما، عن علي بن أبي طالب، أن رسول الله صلى الله عليه وسلم نهى عن
متعة النساء يوم خيبر، وعن أكل لحوم الحمر الانسية (1).
__________
(1) أخرجه مالك 2 / 542 في النكاح: باب نكاح المتعة، والبخاري 7 / 369 في المغازي: باب غزوة خيبر و 9 / 143، 144، في النكاح: باب نهي النبي صلى الله عليه وسلم عن نكاح المتعة أخيرا، ومسلم (1407) في النكاح: باب نكاح المتعة.
ويرى ابن القيم في " زاد المعاد " 3 / 344 أن المتعة لم تحرم يوم خيبر، إنما كان تحريمها عام الفتح بحديث سبرة الذي أخرجه مسلم في " صحيحه " (1406) (12) مرفوعا: " يا أيها الناس إني كنت أذنت لكم في الاستمتاع من النساء، وإن اله قد حرم ذلك إلى يوم القيامة ".
وقال في حديث علي هذا: إن لفظة " يوم خيبر " ظرف لتحريم الحمر لا للمتعة، كما جاء ذلك في مسند الامام أحمد بإسناد صحيح أن = (*)

(8/117)

وأخبرنا به إسماعيل بن عبدالرحمن، أخبرنا الامام أبو محمد بن قدامة، أخبرنا علي بن عبدالرحمن الطوسي، أخبرنا مالك البانياسي، فذكره.
وبه إلى ابن مخلد، حدثنا عبدالملك الرقاشي، حدثنا أبو غسان يحيى ابن كثير العنبري، حدثنا شعبة، عن مالك بن أنس، عن عمرو بن مسلم، عن سعيد بن المسيب، عن أم سلمة، أن رسول الله صلى الله عليه وسلم قال: " إذا دخل العشر، وأراد أحدكم أن يضحي، فليمسك عن شعره وأظفاره ".
أخرجه مسلم (1) عن شيخ له، عن العنبري.
فوقع لنا بدلا عاليا.
وبه حدثنا محمد بن إسحاق الصغاني، أخبرني يحيى بن معين، حدثنا غندر، حدثنا شعبة، عن مالك، عن عمر أو عمرو بن مسلم بنحوه.
هذا غريب، وليس ذا في " الموطأ ".
الحاكم في ترجمة مالك، في كتاب " مزكي الاخبار ": حدثنا أبو الطيب محمد بن أحمد الكرابيسي، حدثنا الحسن بن محمد بن سعيد، من
أصله، حدثنا هشام بن عمار، أخبرنا سفيان بن عيينة، عن عمرو بن دينار،
__________
= رسول الله صلى الله عليه وسلم حرم لحوم الحمر الاهلية يوم خيبر، وحرم متعة النساء.
وفي لفظ: حرم متعة النساء، وحرم لحوم الحمر الاهلية يوم خيبر، فظن بعض الرواة أن يوم خيبر زمن للتحريمين فقيدهما به، ثم جاء بعضهم، فاقتصر على أحد المحرمين، وهو تحريم الحمر، وقيده بالظرف، فمن ها هنا نشأ الوهم، وقصة خيبر لم يكن فيها الصحابة يتمتعون باليهوديات، ولا أستأذنوا في ذلك رسول الله صلى الله عليه وسلم، ولا نقله أحد قط في هذه الغزوة، ولا كان للمتعة فيها ذكر البتة لا فعلا ولا تحريما، بخلاف غزاة الفتح، فإن قصة المتعة فيها فعلا وتحريما مشهورة.
(1) أخرجه مسلم (1977) (41)، والنسائي 7 / 211، وابن ماجة (3150)، والترمذي (1523) من طريق شعبة عن مالك بن أنس، عن عمرو بن مسلم، عن سعيد بن المسيب، عن أم سلمة..وأخرجه مسلم (1977)، والنسائي 7 / 212، وابن ماجة (3149) والدارمي 2 / 76 من طريق سفيان بن عيينة، عن عبدالرحمن بن حميد بن عبد الرحمن بن عوف، عن سعيد بن المسيب، عن أم سلمة.
(*)

(8/118)

عن مالك بن أنس، عن سمي، عن أبي صالح، أن رسول الله صلى الله عليه وسلم قال: " السفر قطعة من العذاب " (1).
غريب جدا.
قرأت على إسحاق بن طارق، أخبرك ابن خليل، أخبرنا أبو المكارم اللبان، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، حدثنا أبو بكر بن خلاد، حدثنا محمد بن غالب، حدثنا القعنبي.
وبه إلى أبي نعيم، وحدثنا محمد بن حميد، حدثنا عبد الله بن أبي داود، حدثنا عبدالملك بن شعيب بن الليث، حدثني أبي، عن جدي، عن يحيى بن أيوب، كلاهما عن مالك، عن أبي الزبير، عن جابر، قال: نحرنا مع رسول الله صلى الله عليه وسلم في الحديبية البدنة عن سبعة (2).
وبه إلى أبي نعيم، حدثنا القاضي أبو أحمد محمد بن أحمد، حدثنا بكر بن سهل، حدثنا محمد بن مخلد الرعيني، حدثنا مالك، عن أبي حازم، عن سهل، قال: قال رسول الله صلى الله عليه وسلم: " ساعتان تفتح فيهما أبواب السماء، قلما ترد فيهما دعوة: حضور الصلاة، وعند الزحف للقتال " (3).
__________
(1) أخرجه مالك في " الموطأ " 2 / 980 في الاستئذان: باب ما يؤمر به في العمل للسفر، من طريق سمي، عن أبي صالح، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " السفر قطعة من العذاب، يمنع أحدكم نومه وطعامه وشرابه، فإذا قضى أحدكم نهمته من وجهه، فليعجل إلى أهله "، وأخرجه البخاري 3 / 495، 496 في العمرة: باب السفر قطعة من العذاب، وأخرجه مسلم (1927) في الامارة: باب السفر قطعة من العذاب، كلاهما من طريق مالك، عن سمي، عن أبي صالح به.
(2) هو في الحلية 6 / 335، وأخرجه مالك في " الموطأ " 2 / 37 في الضحايا: باب الشركة في الضحايا وعن كم تذبح البقرة والبدنة، من طريق أبي الزبير، عن جابر بن عبد الله أنه قال: نحرنا مع رسول الله صلى الله عليه وسلم عام الحديبية البدنة عن سبعة والبقرة عن سبعة.
(3) هو في " الحلية " 6 / 343 وصححه ابن حبان (297) و (298) من طريق مالك، عن أبي حازم، عن سهل بن سعد، وأخرجه أبو داود (2540) من طريق موسى بن يعقوب = (*)

(8/119)

رواه أيضا أيوب بن سويد وأبو المنذر إسماعيل بن عمر، عن مالك.
نحوه.
أخبرنا أبو المعالي الهمداني، أخبرنا محمد بن أبي القاسم بحران (1)، أخبرنا محمد بن عبدا لباقي، أخبرنا علي بن محمد الخطيب، أخبرنا أبو عمر الفارسي، أخبرنا محمد بن مخلد، حدثنا جعفر بن أحمد بن عاصم، حدثنا محمد بن مصفى، حدثنا محمد بن حرب، عن ابن جريج، عن
مالك، عن الزهري، عن أنس، أن النبي صلى الله عليه وسلم: دخل مكة زمن الفتح وعلى رأسه المغفر (2).
أخبرنا أبو المعالي، أخبرنا محمد، حدثنا محمد، أخبرنا علي، أخبرنا أبو عمر، أخبرنا ابن مخلد، حدثنا العلاء بن سالم، حدثنا شعيب بن حرب، حدثنا مالك، حدثنا عامر بن عبد الله بن الزبير، عن عمرو بن سليم، عن أبي قتادة بن ربعي قال: قال رسول الله صلى الله عليه وسلم: " إذا دخل أحدكم المسجد فليصل ركعتين قبل أن يقعد ".
اتفقا عليه من حديث مالك (3).
__________
= الزمعي، عن أبي حازم، عن سهل بن سعد مرفوعا بلفظ: " ثنتان لا تردان أو قلما تردان: الدعاء عند النداء، وعند البأس حين يلحم بعضهم بعضا " وأخرج أبو داود (524) من حديث عبد الله ابن عمرو أن رجلا قال: يا رسول الله، إن المؤذنين يفضلوننا فقال رسول الله صلى الله عليه وسلم: " قل كما يقولون، فإذا انتهيت فسل تعط ".
وسنده حسن، وصححه ابن حبان (295).
(1) مدينة بالجزيرة من ديار ربيعة لها شهرة واسعة في التاريخ وكان منها جماعة من العلماء.
(2) هو في " الموطأ " 1 / 423 في الحج: باب جامع، وأخرجه البخاري: 8 / 13 في المغازي: باب غزوة الفتح في رمضان، ومسلم (1357) في الحج: باب جواز دخول مكة بغير إحرام.
والمغفر: زرد ينسج على قدر الرأس يلبس تحت القلنسوة.
(3) هو في " الموطأ ": 1 / 162 في قصر الصلاة في السفر: باب انتظار الصلاة والمشي إليها، والبخاري: 1 / 447 في المساجد: باب إذا دخل المسجد فليركع ركعتين، ومسلم (714) في صلاة المسافرين: باب استحباب تحية المسجد بركعتين.
(*)

(8/120)

الحافظ أبو بكر الخطيب: أخبرنا البرقاني، حدثنا أبو القاسم عبد الله ابن إبراهيم الجرجاني، قرئ على أبي عروبة الحراني، حدثكم محمد بن
وهب، حدثنا محمد بن سلمة، عن أبي عبدالرحيم، عن زيد بن أبي أنيسة، عن مالك بن أنس، عن سعيد المقبري، عن أبيه، لا أعلمه إلا عن أبي هريرة، قال: قال النبي صلى الله عليه وسلم: " رحم الله عبدا كانت عنده لاخيه مظلمة في نفس، أو مال، فأتاه، فاستحل منه، قبل أن تؤخذ حسناته، فإن لم يكن له حسنات، أخذ من سيئات صاحبه، فتوضع في سيئاته " (1).
الحاكم: حدثنا عمرو بن محمد بن منصور العدل، حدثنا محمد بن إسحاق بن إبراهيم الحنظلي، حدثنا عبدالرحمن بن عبد الله بن عبد الحكم، حدثني أبي، حدثنا بكر بن مضر، حدثنا ابن الهاد، حدثني مالك، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم قال: " لا يحتلبن أحدكم ماشية أخيه بغير إذنه، أيحب أحدكم أن تؤتى مشربته فتكسر خزانته، وينثل ما فيه، فلا يحلبن أحدكم ماشية أخيه بغير إذنه " (2).
__________
(1) هو في " الحلية " 6 / 343، وأخرجه الترمذي (2421) في صفة القيامة: باب ما جاء في شأن الحساب والقصاص، من طريق عبدالرحمن بن محمد المحاربي، عن أبي خالد يزيد بن عبدالرحمن، عن زيد بن أبي أنيسة، عن سعيد المقبري، به، وقال: هذا حديث حسن صحيح غريب من حديث سعيد المقبري، وقد رواه مالك بن أنس، عن سعيد المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم نحوه.
وأخرجه البخاري: 5 / 73 في المظالم: باب الظلم ظلمات يوم القيامة، من طريق آدم بن أبي إياس، حدثنا ابن أبي ذئب، حدثنا سعيد المقبري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من كانت له مظلمة لاخيه من عرضه أو شئ، فليتحلله منه اليوم قبل أن لا يكون دينار ولا درهم، إن كان له عمل صالح أخذ بقدر مظلمته، وإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه ".
(2) وهو في " الموطأ ": 2 / 971 في الاستئذان: باب ما جاء في أمر الغنم من طريق نافع، عن ابن عمر، وأخرجه البخاري: 5 / 64، 65 في اللقطة: باب لا تحتلب ماشية أحد
بغير إذنه، ومسلم (1726) في اللقطة: باب تحريم حلب الماشية بغير إذن مالكها كلاهما من = (*)

(8/121)

ورواه إسحاق بن بكر بن مضر، عن أبيه، وقد وقع لي عاليا كأني سمعته من الحاكم.
أخبرناه عبد الحافظ بن بدران، بنابلس، أخبرنا موسى بن عبد القادر والحسين بن مبارك، وأخبرنا أحمد بن إسحاق، أخبرنا الحسن بن مبارك ونفيس بن كرم، وعبد اللطيف بن عسكر، وأخبرنا أحمد بن محمد الحافظ، وعدة، بمصر، وسنقر الزيني بحلب، قالوا: أخبرنا عبد الله بن عمر، وأخبرنا عبد الله بن محمد بن قوام، ويوسف بن أبي نصر، وعلي بن عثمان الامين، ومحمد بن حازم، ومحمد بن يوسف الذهبي، ومحمد بن هاشم العباسي، وعمر، وأبو بكر، أخبرنا أحمد بن عبد الدائم، وسويج بن محمد، ومحمد بن أبي العز، وفاطمة بنت عبد الله الآمدية، وخديجة بنت محمد المراتبية (1)، وفاطمة بنت إبراهيم البطائحية، وهدية بنت عبد الحميد (2)، قالوا: أنبأنا الحسين بن أبي بكر اليماني، وأخبرنا علي بن محمد الفقيه، وأحمد بن هبة الله الحاجب، ونصر الله بن محمد، وأحمد ابن العماد، وعلي بن أحمد، وأحمد بن محمد بن المجاهد، وعلي بن محمد الملقن، وأحمد بن رسلان وعمر بن محمد المذهب، وأحمد بن عبد الرحمن، وعبد الدائم بن أحمد الوزان، وعبيد الحميد بن أحمد، ومحمد ابن علي بن فضل، وأحمد بن عبد الله اليونيني، ومحمد بن قايماز الدقيقي، وهدية بنت علي (3)، قالوا: أخبرنا الحسين بن أبي بكر وعبد الله بن عمر،
__________
= طريق مالك..والمشربة: بفتح الراء وضمها: الغرفة التي يخزن فيها الطعام.
ينثل: النثل: النثر مرة واحدة بسرعة.
(1) توفيت سنة (698) ه كما في " العبر " 5 / 397.
(2) توفيت سنة (699) انظر " العبر " 5 / 407، و " شذرات الذهب " 5 / 454.
(3) قال ابن العماد في " الشذرات " 6 / 31: وفي سنة اثنتي عشرة وسبع مئة توفيت = (*)

(8/122)

قالوا ستتهم: أخبرنا عبد الاول بن عيسى، أخبرنا محمد بن عبد العزيز الفارسي سنة تسع وستين وأربع مئة، أخبرنا أبو محمد عبدالرحمن بن أبي شريح الانصاري، أخبرنا أبو القاسم عبد الله بن محمد البغوي، حدثنا العلاء بن موسى إملاء سنة سبع وعشرين ومئتين، حدثنا ليث بن سعد، عن نافع عن ابن عمر، عن رسول الله صلى الله عليه وسلم أنه قام، فقال: " لا يحلبن أحدكم ماشية أحد بغير إذنه، أيحب أحدكم أن تؤتى مشربته فتكسر باب خزانته، فينتقل طعامه، وإنما تخزن لهم ضروع مواشيهم أطعماتهم، فلا يحلبن أحد ماشية امرئ بغير إذنه ".
أخرجه مسلم (1) عن محمد بن رمح، عن ليث.
محمد بن يوسف الزبيدي: حدثنا أبو قرة، عن موسى بن عقبة، عن مالك، عن نافع، عن ابن عمر مرفوعا: " لا تباع الثمرة حتى يبدو صلاحها " (2).
أخبرنا علي بن تيمية، أخبرنا عبد اللطيف بن يوسف، وأخبرنا الابرقوهي، أخبرنا ابن تيمية الخطيب قالا: أخبرنا ابن البطي، أخبرنا علي ابن محمد، أخبرنا أبو عمر بن مهدي، أخبرنا محمد بن مخلد، حدثنا الرمادي، حدثنا عبد الرزاق، أخبرنا ابن جريج، عن سفيان الثوري، عن مالك، عن يزيد بن عبد الله بن قسيط، عن ابن المسيب، أن عمر، وعثمان
__________
= المعمرة أم محمد هدية بنت علي بن عسكر الهراس، ولها ست وثمانون سنة تروي عن ابن الزبيدي حضورا، وعن ابن اللتي، والمهذاني وغيرهم.
وكانت فقيرة صالحة قنوعة متعبدة
سمراء قابلة.
توفيت بالقدس في جمادى الاولى.
قاله الذهبي.
(1) رقم (1726).
(2) هو في " الموطأ " 2 / 618 في البيوع: باب النهي عن بيع الثمار حتى يبدو صلاحها، من طريق نافع، عن ابن عمر، ومن طريق مالك أخرجه البخاري 4 / 330 في البيوع: باب بيع الثمار قبل أن يبدو صلاحها، وباب بيع المزابنة، ومسلم (1534) في البيوع: باب النهي عن بيع الثمار قبل بدو صلاحها.
(*)

(8/123)

فضيا في الملطاة وهي السمحاق بنصف ما في الموضحة.
قال عبد الرزاق: ثم قدم علينا سفيان، فسألناه، فحدثنا به عن مالك، ثم لقيت مالكا، فقلت: إن سفيان حدثنا عنك، عن ابن قسيط، عن ابن المسيب، أن عمر وعثمان قضيا في الملطاة بنصف الموضحة.
فقال: صدق حدثته به.
قلت: حدثني.
قال: ما أحدث به اليوم (1).
أخبرنا أحمد بن عبد المنعم، أخبرنا محمد بن سعيد، وأخبرنا علي ابن محمد، وجماعة، قالوا: أخبرنا الحسين بن المبارك، قالا: أخبرنا أبو زرعة، أخبرنا محمد بن أحمد الساوي (2)، أخبرنا أبو بكر الحيري، حدثنا أبو العباس الاصم، حدثنا الربيع بن سليمان، حدثنا الشافعي، حدثنا سعيد بن سالم، عن ابن جريج، عن سفيان، عن مالك، نحوه.
وهذا إسناد عزيز، نزل الشافعي في إسناده كثيرا، تحصيلا للعلم.
الحاكم: أخبرنا أبو جعفر أحمد بن عبيد الحافظ، حدثنا محمد بن الضحاك بن عمرو، حدثنا عمران بن عبدالرحيم، حدثنا بكار بن الحسن، حدثنا إسماعيل بن حماد بن أبي حنيفة، عن أبيه، عن أبي حنيفة، عن مالك، عن عبد الله بن الفضل، عن نافع بن جبير، عن ابن عباس، قال:
__________
(1) أخرجه عبد الرزاق (17345)، وقال: قلت لمالك: إن الثوري أخبرنا عنك عن يزيد بن قسيط عن ابن المسيب أن عمر وعثمان..فقال لي: قد حدثته به، فقلت: فحدثني به، فأبى، وقال: العمل عندنا على غير ذلك، وليس الرجل عندنا هنالك، يعنى (يزيد بن قسيط)، وأخرجه البيهقي 8 / 83 من طريق عبد الرزاق..ورد الطحاوي عليه قوله يعني ابن قسيط، وأثبت أن المراد غيره، راجع " الجوهر النقي " 8 / 82.
والملطاة، والملطاء، والملطا من الشجاج: السمحاق أو القشر الرقيق بين لحم الرأس وعظمه وكل قشرة رقيقة فهي سمحاق.
والموضحة: هي الشجة التي تبدي وضح العظم.
(2) نسبة إلى ساوة مدينة بين الري وهمذان.
(*)

(8/124)

قال رسول الله صلى الله عليه وسلم: " الايم أحق بنفسها من وليها والبكر تستأذن في نفسها، وإذنها صماتها " (1).
أخبرنا به أحمد بن هبة الله، عن المؤيد الطوسي، أخبرنا هبة الله السيدي، أخبرنا أبو عثمان البحيري، أخبرنا زاهر بن أحمد، أخبرنا إبراهيم ابن عبد الصمد، حدثنا أبو مصعب، عن مالك، نحوه.
وساويت الحاكم، وقد رواه عن مالك سفيان الثوري، وشريك القاضي، وشعبة.
الحاكم: أخبرنا أبو علي الحافظ، أخبرنا أبو الطاهر محمد بن أحمد المديني بمصر، حدثنا يحيى بن درست، حدثنا أبو إسماعيل القناد، عن يحيى بن أبي كثير، عن الاوزاعي، ومالك، عن الزهري، عن عمرة، عن عائشة، عن النبي صلى الله عليه وسلم: قال " القطع في ربع دينار فصاعدا ".
غريب جدا.
ولا نعلم مالكا اجتمع بيحيى، ولو جرى ذلك لكان يروي
عنه، ولكان من كبراء مشيخة مالك.
تفرد به أبو الطاهر، وفيه مقال (2).
__________
(1) هو في " الموطأ " 2 / 524 في النكاح: باب استئذان البكر والايم في أنفسهما من طريق عبد الله بن الفضل، عن نافع بن جبير بن مطعم، عن ابن عباس، ومن طريق مالك أخرجه مسلم (1421) في النكاح: باب استئذان الثيب في النكاح بالنطق والبكر بالسكوت.
والايم: من لا زوج له رجلا أو امرأة، سواء كان تزوج من قبل أو لم يتزوج، والمراد هنا: المرأة الثيب بدليل قوله: والبكر.
وصماتها: سكوتها.
(2) قال المؤلف في " ميزانه " 3 / 460: روى مناكير، أراه كان اختلط، لا تجوز الرواية عنه، وقال ابن عدي: يغلط ويثبت عليه ولا يرجع.
قلت: لكن الحديث صحيح عن عائشة من غيره هذه الطريق، فقد أخرجه الشافعي (270)، ومسلم (1684) من حديث ابن عيينة، عن ابن شهاب، عن عمرة، عن عائشة أن رسول الله صلى الله عليه وسلم قال: " القطع في ربع دينار فصاعدا "، = (*)

(8/125)

يعقوب بن شيبة السدوسي: حدثنا قبيصة، حدثنا سفيان، عن المغيرة بن النعمان، عن مالك بن أنس، عن هانئ بن حرام، قال: كتب إلى عمر بن الخطاب في رجل وجد مع امرأته رجلا فقتله، فكتب في السر: يعطي الدية، وكتب في العلانية: يقاد منه (1).
قال يعقوب: أراد عمر أن يرهب بذلك.
وبإسنادي إلى ابن مخلد العطار: حدثنا أحمد بن محمد بن أنس، حدثنا أبو هبيرة الدمشقي، حدثنا سلامة بن بشر، حدثنا يزيد بن السمط، عن الاوزاعي، عن مالك، عن عبد الله بن دينار، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: " إن الغادر ينصب له لواء يوم القيامة، فيقال: هذه غدرة فلان " أخرجه النسائي (2)، عن يزيد بن عبد الصمد، عن سلامة به.
ووقع لنا عاليا.
أخبرناه علي بن أحمد الحسيني (3)، أخبرنا محمد بن أحمد القطيعي،
__________
= وأخرجه البخاري 12 / 89 من طريق إبراهيم بن سعد، عن ابن شهاب، ومن طريق يحيى بن أبي كثير، عن محمد بن عبدالرحمن الانصاري، كلاهما عن عمرة، به.
(1) أخرجه عبد الرزاق (17921)، عن الثوري، عن المغيرة بن النعمان، عن هانئ ابن حرام.
(2) والبخاري: 10 / 464 في الادب: باب ما يدعى الناس بآبائهم، ومسلم (1735) في الجهاد والسير: باب تحريم الغدر، وأبو داود (2756)، وكلهم من حديث ابن عمر، وفي الباب عن أنس، أخرجه مسلم (1737)، وعن أبي سعيد الخدري أخرجه مسلم أيضا (1738)، وعن عبد الله بن مسعود (1736)، والبخاري 6 / 202.
(3) هو علي بن أحمد بن عبد المحسن الحسيني الغرافي الامام المحدث تاج الدين أبو الحسن الهاشمي الواسطي الغرافي، ثم الاسكندراني المعدل، سمع عن غير واحد من الشيوخ، وحدث، وأكثر عنه الرحالة من المشارقة والمغاربة، كان عالما فاضلا محدثا، كثير التلاوة معمور الاوقات بالخير، إذا حصل له من الكسب ما يقوم بأوده، اقتصر عليه، وانصرف إلى العبادة.
توفي سنة 704 ه.
مترجم في " مشيخة الذهبي " الورقة 93.
(*)

(8/126)

أخبرنا أحمد بن محمد العباسي، أخبرنا الحسن بن عبدالرحمن الشافعي، أخبرنا أحمد بن إبراهيم العبقسي (1)، أخبرنا محمد بن إبراهيم الديبلي (2) حدثنا محمد بن أبي الازهر، حدثنا إسماعيل بن جعفر، حدثنا عبد الله بن دينار بهذا.
وبإسنادي إلى ابن مخلد، قال: حدثني أحمد بن سعد الزهري، قال: ذكر علي بن بحر القطان، سمعت ابن أبي حازم، يقول: رأيت
البتي (3) قائما على رأس مالك بن أنس.
وبه: حدثنا محمد بن الحسين بن أبي الحنين، حدثنا الاصمعي، عن شعبة، قال: قدمت المدينة سنة ثمان عشرة ومئة، فوجدت لمالك حلقة، ووجدت نافعا قد مات.
وبه: أخبرنا الرمادي، حدثنا الحكم بن عبد الله، أخبرني أبي، عن مالك، قال: رحت إلى الظهر من بيت ابن هرمز اثنتي عشرة سنة (4).
وبه: حدثنا الرمادي، حدثنا الحكم، أخبرنا أشهب، عن مالك، قال: حدثني ابن شهاب، فقلت له: أعده علي.
قال: لا.
قلت: أما كان يعاد عليك ؟ قال: لا.
فقلت: كنت تكتب ؟ قال: لا.
وكف الحديدة يعني اللجام.
أخبرنا أحمد بن إسحاق بن محمد المؤيدي، أخبرنا أحمد بن
__________
(1) نسبة إلى عبدالقيس.
(2) نسبة إلى ديبل، مدينة على ساحل البحر الهندي قريبة من السند.
(3) هو عثمان بن مسلم البتي أبو عمرو من رجال " التهذيب ".
(4) انظر " ترتيب المدارك " 1 / 120، 121.
(*)

(8/127)

يوسف، والفتح بن عبد الله، قالا: أخبرنا محمد بن عمر الارموي (1)، أخبرنا أحمد بن محمد البزاز، أخبرنا علي بن عمر الحربي، حدثنا أحمد بن الحسن الصوفي، حدثنا يحيى بن معين، حدثنا معن، عن مالك، عن هشام، عن أبيه، عن عائشة، قالت: " إن رسول الله صلى الله عليه وسلم لم يكن يصافح امرأة قط " (2).
أخرجه النسائي في جمعه أحاديث مالك، عن معاوية بن صالح الدمشقي، عن يحيى بن معين.
أخبرنا عمر بن عبد المنعم الطائي غير مرة، أخبرنا عبد الصمد بن محمد الشافعي سنة تسع وست مئة وأنا في الرابعة أخبرنا علي بن المسلم الفقيه، أخبرنا أبو نصر الحسين بن محمد الخطيب، سنة خمس وستين وأربع مئة، أخبرنا أبو الحسين محمد بن أحمد الغساني، بصيدا، سنة أربع وتسعين وثلاث مئة، حدثنا أبوروق أحمد بن محمد الهزاني (3) بالبصرة، حدثنا محمد بن الوليد البسري، حدثنا غندر، حدثنا شعبة عن مالك.
(ح) (4) وأخبرنا بعلو أحمد بن هبة الله بن أحمد، عن المؤيد بن محمد،
__________
(1) نسبة إلى أرمية من بلاد أذربيجان.
(2) إسناده صحيح، وفي " الموطأ ": 2 / 189 من حديث أميمة بنت رقيقة أنها قالت: أتيت رسول الله صلى الله عليه وسلم في نسوة بايعنه على الاسلام فقلن: يا رسول الله، نيايعك على ألا نشرك بالله شيئا ولا نسرق ولا نزني، ولا نقتل أولادنا، ولا نأتي نفتريه بين أيدينا وأرجلنا ولا نعصيك في معروف، فقال رسول الله صلى الله عليه وسلم: " فيما استطعتن وأطقتن "، قالت: فقلن: الله ورسوله أرحم بنا من أنفسنا، هلم نبايعك يا رسول الله، فقال رسول الله صلى الله عليه وسلم: " إني لا أصافح النساء إنما قولي لمئة امرأة كقولي لامرأة واحدة، أو مثل قولي لامرأة واحدة "، وأخرجه النسائي: 7 / 149 في البيعة: باب بيعة النساء، والترمذي (1597) في السير: باب ما جاء في بيعة النساء، وقال: هذا حديث حسن صحيح.
(3) نسبة إلى هزان وهو بطن من العتيك، والعتيك من ربيعة وهو هزان بن صباح بن عتيك.
(4) رمز لتحويل السند إلى طريق آخر.
(*)

(8/128)

أخبرنا هبة الله بن سهل، أخبرنا سعيد بن محمد، أخبرنا زاهر بن أحمد، أخبرنا إبراهيم بن عبد الصمد، حدثنا أبو مصعب، حدثنا مالك، عن عبد
الله بن الفضل، عن نافع بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " الايم أحق بنفسها من وليها، والبكر تستأذن في نفسها، وإذنها صماتها " (1).
لفظ شعبة.
أخبرنا أبو المعالي الابرقوهي، أخبرنا زكريا بن علي بن حسان ببغداد، وأخبرنا أبو الحسين علي بن محمد ببعلبك، وأحمد بن محمد بمصر، وجماعة، قالوا: أخبرنا أبوالمنجا عبد الله بن عمر بن اللتي، قالا: أخبرنا أبو الوقت عبد الاول بن عيسى (ح) وأخبرنا يحيى بن أبي منصور الفقيه كتابة، أخبرنا عبد القادر الحافظ، أخبرنا عبد الجليل بن أبي سعد، بهراة، قالا: أخبرتنا أم الفضل: بيبى بنت عبد الصمد، قالت: أخبرنا عبد الرحمن بن أحمد الانصاري، أخبرنا عبد الله بن محمد، حدثنا مصعب الزبيري، حدثني مالك، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم، دخل الكعبة هو وأسامة، وبلال، وعثمان بن طلحة الحجبي، فأغلقها عليهم، ومكث فيها، فسألت بلالا حين خرج: ماذا صنع رسول الله صلى الله عليه وسلم ؟ فقال: جعل عمودا عن يساره، وعمودين عن يمينه، وثلاثة أعمدة وراءه، وكان البيت يومئذ على ستة أعمدة، ثم صلى (2).
__________
(1) هو في " الموطأ " 2 / 524 في النكاح: باب استئذان البكر، والايم أحق بنفسها، ومسلم (1421) في النكاح: باب استئذان الثيب في النكاح بالنطق، والبكر بالسكوت، وفي الباب عن أبي هريرة أخرجه البخاري 9 / 164، 165 في النكاح: باب لا ينكح الاب وغيره البكر والثيب إلا برضاهما، ومسلم (1419).
(2) إسناده صحيح، وهو في " الموطأ ": 1 / 398 في الحج: باب الصلاة في البيت من طريق نافع عن ابن عمر، ومن طريق مالك أخرجه البخاري: 1 / 477 في الصلاة: باب الصلاة بين السواري في غير جماعة، ومسلم (1329) في الحج: باب استحباب دخول الكعبة للحاج
وغيره والصلاة فيها والدعاء في نواحيها كلها.
(*)

(8/129)

وبه حدثني مالك، عن عبد الله بن دينار، عن ابن عمر، أن رسول الله صلى الله عليه وسلم " نهى عن بيع الولاء وعن هبته " (1).
وفاة مالك قال القعنبي: سمعتهم يقولون: عمر مالك تسع وثمانون سنة، مات سنة تسع وسبعين ومئة.
وقال إسماعيل بن أبي أويس: مرض مالك، فسألت بعض أهلنا عما قال عند الموت، قالوا: تشهد، ثم قال: (لله الامر من قبل ومن بعد) [ الروم: 4 ] وتوفي صبيحة أربع عشرة من ربيع الاول سنة تسع وسبعين ومئة، فصلى عليه الامير عبد الله بن محمد بن إبراهيم بن محمد بن علي بن عبد الله بن عباس الهاشمي، ولد زينب بنت سليمان العباسية، ويعرف بأمه.
رواها محمد بن سعد عنه، ثم قال: وسألت مصعبا، فقال: بل مات في صفر، فأخبرني معن بن عيسى بمثل ذلك.
وقال أبو مصعب الزهري: مات لعشر مضت من ربيع الاول سنة تسع.
وقال محمد بن سحنون: مات في حادي عشر ربيع الاول.
وقال ابن وهب: مات لثلاث عشرة خلت من ربيع الاول.
قال القاضي عياض (2): الصحيح: وفاته في ربيع الاول يوم الاحد لتمام اثنين وعشرين يوما من مرضه.
__________
(1) هو في " الموطأ ": 2 / 782 في العتق: باب مصير الولاء لمن أعتق، وأخرجه البخاري 5 / 121 في العتق: باب بيع الولاء وهبته من طريق شعبة، و 12 / 37 في الفرائض من طريق سفيان، كلاهما عن عبد الله بن دينار، عن ابن عمر، ومسلم (1506) في العتق: باب
النهي عن بيع الولاء وهبته، من طرق عن عبد الله بن دينار، عن ابن عمر.
(2) " ترتيب المدارك " 1 / 237.
(*)

(8/130)

وغسله ابن أبي زنبر وابن كنانة، وابنه يحيى وكاتبه حبيب يصبان عليهما الماء، ونزل في قبره جماعة، وأوصى أن يكفن في ثياب بيض، وأن يصلى عليه في موضع الجنائز، فصلى على الامير المذكور.
قال: وكان نائبا لابيه محمد على المدينة، ثم مشى أمام جنازته، وحمل نعشه، وبلغ كفنه خمسة دنانير.
قلت: تواترت وفاته في سنة تسع، فلا اعتبار لقول من غلط، وجعلها في سنة ثمان وسبعين، ولا اعتبار بقول حبيب كاتبه، ومطرف فيما حكي عنه، فقالا: سنة ثمانين ومئة.
ونقل القاضي عياض أن أسد بن موسى قال: رأيت مالكا بعد موته، وعليه طويلة، وثياب خضر وهو على ناقة، يطير بين السماء والارض.
فقلت: يا أبا عبد الله، أليس قدمت ؟ قال: بلى.
فقلت: فالام صرت ؟ فقال: قدمت على ربي وكلمني كفاحا (1)، وقال: سلني أعطك، وتمن علي أرضك (2).
قال القاضي عياض: واختلف في سنه.
فقال عبد الله بن نافع الصائغ، وابن أبي أويس، ومحمد بن سعد، وحبيب: إن عمره خمس وثمانون سنة.
قال: وقيل: أربع وثمانون سنة، وقيل: سبع وثمانون سنة، وقال الواقدي: تسعون سنة، وقال الفريابي، وأبو مصعب: ست وثمانون سنة.
وقال القعنبي: تسع وثمانون سنة، وعن عبدالرحمن بن القاسم، قال: عاش سبعا وثمانين سنة.
وشذ أيوب بن صالح، فقال:
__________
(1) أي: مواجهة وبدون واسطة.
(2) " ترتيب المدارك " 1 / 239.
(*)

(8/131)

عاش اثنتين وتسعين سنة.
قال أبو محمد الضراب: هذا خطأ.
الصواب ست وثمانون (1).
واختلف في حمل أمه به: فقال معن، والصائغ، ومحمد بن الضحاك: حملت به ثلاث سنين.
وقال نحوه والد الزبير بن بكار، وعن الواقدي: حملت به سنتين (2).
قلت: ودفن بالبقيع اتفاقا، وقبره مشهور يزار، رحمه الله.
ويقال: إنه في الليلة التي مات فيها، رأى رجل من الانصار قائلا ينشد: لقد أصبح الاسلام زعزع ركنه * غداه ثوى الهادي لدى ملحد القبر إمام الهدى ما زال للعلم صائنا * عليه سلام الله في آخر الدهر قال: فانتبهت، فإذا الصارخة على مالك.
ثم أورد القاضي عياض عدة منامات حسنة للامام (3)، وسائر كتابه بلا أسانيد، وفي بعض ذلك ما ينكر.
قال ابن القاسم: مات مالك عن مئة عمامة، فضلا عن سواها.
وقال ابن أبي أويس: بيع ما في منزل خالي مالك من بسط، ومنصات، ومخاد، وغير ذلك، بما ينيف على خمس مئة دينار.
وقال محمد بن عيسى بن خلف: خلف مالك خمس مئة زوج من
__________
(1) " ترتيب المدارك " 1 / 111.
(2) " ترتيب المدارك " 1 / 111، 112.
(3) " ترتيب المدارك " 1 / 238، 245.
(*)

(8/132)

النعال، ولقد اشتهى يوما كساء قوصيا، فما مات (1) إلا وعنده منها سبعة، بعثت إليه.
وأهدى له يحيى بن يحيى النيسابوري هدية، فوجدت بخط جعفر: قال مشايخنا الثقات: إنه باع منها من فضلتها بثمانين ألفا.
قال أبو عمرو: ترك من الناض (2) ألفي دينار وست مئة دينار، وسبعة وعشرين دينارا، ومن الدراهم ألف درهم.
قلت: قد كان هذا الامام من الكبراء السعداء، والسادة العلماء، ذا حشمة وتجمل، وعبيد، ودار فاخرة، ونعمة ظاهرة، ورفعه في الدنيا والاخرة.
كان يقبل الهدية، ويأكل طيبا، ويعمل صالحا.
وما أحسن قول ابن المبارك فيه: صموت إذا ما الصمت زين أهله * وفتاق أبكار الكلام المختم وعى ما وعى القرآن من كل حكمة * وسيطت له الآداب باللحم والدم (3) قال القاضي عياض رحمه الله فيه: يا سائلا عن حميد الهدي والسنن اطلب، هديت علوم الفقه والسنن وعقد قلبك فاشدده على ثلج لا تطوينه على شك ولا دخن (4)
__________
(1) في هامش الاصل: فمات بات.
(2) الناض: النقد من الدنانير والدراهم.
(3) وسيطت: مزجت.
(4) ثلج: اطمئنان، والدخن: الفساد.
(*)

(8/133)

واسلك سبيل الالى حازوا نهى وتقى كانوا فبانوا حسان السر والعلن هم الائمة والاقطاب ما انخدعوا ولا شروا دينهم بالبخس والغبن أصحاب خير الورى أحبار ملته خير القرون نجوم الدهر والزمن من اهتدى بهداهم مهتد وهم نجاة من بعدهم من غمرة الفتن وتابعوهم على الهدي القويم هم أهل التقى والهدى والعلم والفطن فاختر لديبنك ذا علم تقلده مشهر الذكر في شام وفي يمن حوى أصولهم ثم اقتفى أثرا نهجا إلى كل معنى رائق حسن (1) ومالك المرتضى لا شك أفضلهم إمام دار الهدى والوحي والسنن فعنه حز علمه إن كنت متبعا ودع زخارف كالاحلام والوسن فهو المقلد في الآثار يسندها خلاف من هو فيها غير مؤتمن
__________
(1) نهجا: سالكا.
(*)

(8/134)

وهو المقدم في فقه وفي نظر والمقتدى في الهدى في ذلك الزمن وعالم الارض طرا بالذي حكمت شهادة المصطفى ذي الفضل والمنن ومن إليه بأقطار البلاد غدت تنضى المطايا وتضحى بزل البدن (1) من أشرب الخلق طرا حبه فجرى طي القلوب كجري الماء في الغصن وقال كل لسان في فضائله قولا وإن قصروا في الوصف عن لسن عليه من ربه أصفى عواطفه ومن رضاه كصوب العارض الهتن (2) وجاد ملحده وطفاء هاطلة تسقي برحماه مثوى ذلك الجنن (3)

11 - عبد القدوس * ابن حبيب المحدث أبو سعيد الكلاعي الوحاظي الشامي.
__________
(1) تنضى: تهزل.
تضحى: تسعى.
البزل: جمع بازل: الناقة في التاسع من سنها.
البدن: الابل والبقر تهدى إلى مكة.
(2) العارض: السحاب يعترض في الافق، الهتن: الممطر.
(3) ملحده: لحده وقبره.
وطفاء: السحابة المسترخية لكثرة الماء.
الجنن: القبر
والميت.
والابيات في " ترتيب المدارك " 1 / 253، 254 وفيها تحريف كثير تصحح من هنا.
* التاريخ الكبير 6 / 119، التاريخ الصغير: 2 / 203، الضعفاء للعقيلي: 2 / 256، كتاب المجروحين والضعفاء: 2 / 131، الكامل لابن عدي: 4 / 253، الميزان 2 / 643.
(*)

(8/135)

روى عن: مجاهد، وعكرمة، وأبي الاشعث الصنعاني، والشعبي والحسن، وعطاء، ومكحول، وابن شهاب.
وعنه: عمرو بن الحارث، وحيوة بن شريح، والثوري وماتوا قبله بمدة والوليد بن مسلم، وابن شابور، وعبد الرزاق، وعلي بن الجعد، وأبوالجهم، وصالح بن مالك الخوارزمي، وإسحاق بن أبي إسرائيل.
يقع من عواليه في الجعديات (1).
اتفقوا على ضعفه.
كذبه ابن المبارك.
وقال ابن معين: مطروح الحديث.
وقال الفلاس: تركوه.
وقال ابن عمار: ذاهب الحديث.
وقال ابن المبارك: لان أقطع الطريق، أحب إلي من أن أروي عنه.
وقال النسائي: ليس بثقة، ولا مأمون.
قلت: بقي إلى [ ما ] بعد السبعين ومئة، وعمر دهرا.

12 - الليث بن سعد * (ع) ابن عبدالرحمن، الامام الحافظ شيخ الاسلام، وعالم الديار
__________
(1) هي اثنا عشر جزءا تصنيف الحافظ محدث بغداد أبي الحسن علي بن الجعد الهاشمي مولاهم البغدادي الجوهري، روى عن أحمد ويحيى والبخاري وأبي داود وخلق.
مات سنة
ثلاثين ومئتين عن ست وتسعين سنة.
انظر " العبر " 1 / 406.
* طبقات ابن سعد: 7 / 517، التاريخ لابن معين: 501، طبقات خليفة: 296.
تاريخ خليفة: 449، التاريخ الكبير: 7 / 246، التاريخ الصغير: 2 / 209، المعارف لابن (*) =

(8/136)

المصرية، أبو الحارث الفهمي مولى خالد بن ثابت بن ظاعن.
وأهل بيته يقولون: نحن من الفرس، من أهل أصبهان.
ولا منافاة بين القولين.
مولده: بقرقشندة قرية من أسفل أعمال مصر في سنة أربع وتسعين.
قاله يحيى بن بكير.
وقيل: سنة ثلاث وتسعين.
ذكره سعيد بن أبي مريم.
والاول أصح، لان يحيى يقول: سمعت الليث يقول: ولدت في شعبان سنة أربع، قال الليث: وحججت سنة ثلاث عشرة ومئة.
سمع: عطاء بن أبي رباح، وابن أبي مليكة، ونافعا العمري، وسعيد ابن أبي سعيد المقبري، وابن شهاب الزهري، وأبا الزبير المكي، ومشرح ابن هاعان، وأبا قبيل المعافري، ويزيد بن أبي حبيب، وجعفر بن ربيعة، وعبيدالله بن أبي جعفر، وبكير بن عبد الله بن الاشج، وعبد الرحمن بن القاسم، والحارث بن يعقوب، ودراجا أبا السمح الواعظ، وعقيل بن خالد، ويونس بن يزيد، وحكيم بن عبد الله بن قيس، وعامر بن يحيى المعافري، وعمر مولى غفرة، وعمران بن أبي أنس، وعياش بن عباس، وكثير بن فرقد، وهشام بن عروة، وعبد الله بن عبدالرحمن بن أبي حسين، وأيوب بن موسى، وبكر بن سوادة، وأبا كثير الجلاح، والحارث بن يزيد الحضرمي، وخالد بن يزيد، وصفوان بن سليم، وخير بن نعيم، وأبا الزناد
__________
= قتيبة: 505، 506، الجرح والتعديل: 7 / 179 - 180، مشاهير علماء الامصار:
(1536): 191، مروج الذهب: 3 / 349، الحلية: 7 / 318، الفهرست: 1 / 199، تاريخ بغداد: 13 / 3، صفوة الصفوة: 4 / 281، وفيات الاعيان: 4 / 127 - 132، تهذيب الكمال للمزي: 1152، تذكرة الحفاظ: 1 / 224 - 226، ميزان الاعتدال 3 / 423، العبر للذهبي: 1 / 266، صبح الاعشى: 2 / 399، تهذيب التهذيب: 8 / 459، النجوم الزاهرة: 2 / 82، الجواهر المضيئة: 1 / 266، شذرات الذهب: 1 / 285.
(*)

(8/137)

وقتادة، ومحمد بن يحيى بن حبان، ويزيد بن عبد الله بن الهاد، ويحيى ابن سعيد الانصاري، وخلقا كثيرا.
حتى إنه يروي عن تلامذته، وحتى إنه روى عن نافع، ثم روى حديثا بينه وبينه فيه أربعة أنفس، وكذلك فعل في شيخه ابن شهاب، روى غير حديث بينه وبينه فيه ثلاثة رجال.
روى عنه خلق كثير.
منهم ابن عجلان شيخه، وابن لهيعة، وهشيم، وابن وهب، وابن المبارك، وعطاف بن خالد، وشبابة وأشهب، وسعيد بن شرحبيل، وسعيد بن عفير، والقعنبي، وحجين بن المثنى، وسعيد بن أبي مريم، وآدم بن أبي إياس، وأحمد بن يونس، وشعيب بن الليث، ولده، ويحيى بن بكير، وعبد الله بن عبد الحكم، ومنصور بن سلمة، ويونس بن محمد، وأبو النضر هاشم بن القاسم، ويحيى بن يحيى الليثي، ويحيى بن يحيى التميمي، وأبوالجهم العلاء ابن موسى، وقتيبة بن سعيد، ومحمد بن رمح، ويزيد بن موهب الرملي، وكامل بن طلحة، وعيسى بن حماد زغبة، وعبد الله بن صالح الكاتب، وعمرو بن خالد، وعبد الله بن يوسف التنيسي.
ولحقه الحارث بن مسكين، وسأله عن مسألة، ورآه يعقوب بن إبراهيم الدورقي ببغداد وهو صبي.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح، أخبرنا الارموي، وابن الداية، والطرائفي، قالوا: أخبرنا أبو جعفر بن المسلمة، أخبرنا عبيدالله ابن عبدالرحمن، حدثنا جعفر بن محمد الحافظ، حدثنا قتيبة بن سعيد، حدثنا الليث عن يزيد بن أبي حبيب، عن سعد بن سنان، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال: " يكون بين يدي الساعة فتن كقطع الليل المظلم، يصبح الرجل فيها مؤمنا، ويمسي كافرا، ويمسي مؤمنا،

(8/138)

ويصبح كافرا، يبيع أقوام دينهم بعرض من الدنيا ".
هذا الحديث حسن عال.
أخرجه الترمذي (1) عن قتيبة، فوافقناه بعلو.
أخبرنا أبو علي يوسف بن أحمد الصالحي، أخبرنا موسى بن عبد القادر الجيلي، أخبرنا أبو القاسم سعيد بن أحمد بن البناء (ح) وأخبرنا أبو المعالي أحمد بن إسحاق بن محمد بن المؤيد القرافي، الزاهد، بمصر، أخبرنا أبو علي الحسن بن إسحاق بن موهوب بن الجواليقي سنة عشرين وست مئة ببغداد (ح) وقرأت على أبي حفص عمر بن عبد المنعم الطائي، عن أبي اليمن زيد بن الحسن الكندي، أخبرنا أبو الفضل محمد بن عبد الله ابن المهتدي بالله في سنة اثنتين وثلاثين وخمس مئة، قالوا: أخبرنا أبو نصر محمد بن محمد بن علي الزينبي، أخبرنا أبو بكر محمد بن عمر الوراق، حدثنا أبو بكر عبد الله بن سليمان بن الاشعث الحافظ، حدثنا عيسى بن حماد التجيبي، أخبرنا الليث بن سعد، عن هشام بن عروة، عن أبيه، عن أسماء بنت أبي بكر، قالت: لقد رأيت زيد بن عمرو بن نفيل قائما مسندا ظهره إلى الكعبة يقول: يا معشر قريش، والله ما فيكم أحد على دين
إبراهيم غيري، وكان يحيي الموؤودة، يقول للرجل إذا أراد أن يقتل ابنته: مه، لا تقتلها، أنا أكفيك مؤنتها، فيأخذها، فإذا ترعرعت، قال لابيها: إن شئت، دفعتها إليك، وإن شئت، كفيتك مؤنتها.
هذا حديث صحيح، وإنما يرويه الليث بن هشام بالاجازة، لان
__________
(1) (2198) وسنده حسن، كما قال المؤلف، وله شاهد من حديث أبي هريرة عن مسلم (118) في الايمان: باب الحث على المبادرة بالاعمال، بلفظ " بادروا بالاعمال فتنا كقطع الليل المظلم يصبح الرجل مؤمنا ويمسي كافرا، أو يمسي مؤمنا ويصبح كافرا يبيع دينه بعرض من الدنيا ".
(*)

(8/139)

البخاري، أخرجه في صحيحه (1) تعليقا، فقال: وقال الليث: كتب إلي هشام بن عروة: فذكر الحديث.
فهو في الصحيح وجادة (2) على إجازة.
أخبرنا أحمد بن إسحاق: أخبرنا أكمل بن أبي الازهر، أخبرنا سعيد ابن أحمد، أخبرنا محمد بن محمد، أخبرنا محمد بن عمر بن زنبور، حدثنا أبو بكر بن أبي داود، حدثنا عيسى بن حماد، أخبرنا الليث، عن سعيد المقبري، عن أبيه، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: " إن في الجنة شجرة يسير الراكب في ظلها مئة سنة " (3).
أخبرنا عبد الحافظ بن بدران، أخبرنا موسى بن عبد القادر، والحسين ابن المبارك، وأخبرنا أحمد بن المؤيد، أخبرنا عبد اللطيف بن عسكر، وحسن بن أبي بكر بن الزبيدي، والنفيس بن كرم، وأخبرنا أحمد بن أبي
__________
(1) 7 / 110 في مناقب الانصار: باب حديث زيد بن عمرو بن نفيل، وقال الحافظ: وهذا الحديث رويناه موصولا في حديث زغبة، من رواية أبي بكر بن أبي داود، عن عيسى بن حماد، وهو المعروف بزغبة، عن الليث.
(2) الوجادة، بكسر الواو: أن يقف المرء على أحاديث أو كتاب بخط راويها، فله أن يرويها عن راويها، ويقول على سبيل الحكاية: قرأت بخط فلان أو كتابه: حدثنا فلان، ويسوق الاسناد والمتن، وله أن يقول: قال فلان، إذا لم يكن فيه تدليس يوهم اللقاء، ولا يجوز له أن يقول: حدثنا أو أخبرنا مما يدل على اتصال السند، وروي عن الامام الشافعي جواز العمل به، وهذا هو الراجح.
ويقول ابن كثير في " الباعث الحثيث " 142: والوجادة: ليست من باب الرواية، وإنما هي حكاية عما وجد في الكتاب..قال ابن الصلاح: وقطع بعض المحققين من أصحاب الشافعي العمل به عند حصول الثقة به.
(3) وأخرجه البخاري 8 / 481 في تفسير سورة الواقعة من طريق سفيان، عن أبي الزناد عن الاعرج، عن أبي هريرة، وأخرجه مسلم (2826) في صفة الجنة من طريق قتيبة، عن الليث، عن سعيد بن أبي سعيد المقبري، عن أبيه، عن أبي هريرة، وأخرجه البخاري 11 / 366 في الرقاق، ومسلم (2828) من حديث أبي سعيد الخدري، وأخرجه البخاري 11 / 366 في الرقاق، ومسلم (2827) من حديث سهل بن سعد، وأخرجه البخاري 6 / 233 من حديث أنس.
(*)

(8/140)

طالب، وخلق، قالوا: أخبرنا أبوالمنجا عبد الله بن عمر بن اللتي، قالوا ستتهم: أخبرنا أبو الوقت السجزي، أخبرنا محمد بن أبي مسعود، أخبرنا أبو محمد بن أبي شريح، أخبرنا أبو القاسم البغوي، أخبرنا العلاء بن موسى الباهلي، حدثنا الليث، عن نافع، أن ابن عمر كان إذا سئل عن نكاح الرجل النصرانية أو اليهودية، قال: إن الله حرم المشركات على المسلمين، ولا أعلم من الاشراك شيئا أكبر من أن تقول المرأة: ربها عيسى، وهو عبد من عبيد الله.
أخرجه البخاري (1)، عن قتيبة، عن الليث.
أخبرنا القاضي تاج الدين أبو محمد عبد الخالق بن عبد السلام بن سعيد بن علوان ببعلبك، بقراءتي، أخبرنا أبو محمد عبدالرحمن بن إبراهيم (ح) وأخبرنا عز الدين إسماعيل بن عبدالرحمن المرداوي، أخبرنا محمد بن خلف الفقيه، سنة ست عشرة وست مئة (ح) وأخبرنا بيبرس المجدي بحلب، أخبرنا عبد الله بن عمر بن النخال، قالوا: أخبرتنا فخر النساء شهدة بنت أحمد الكاتبة (2)، أخبرنا أبو الفضل محمد بن عبد السلام الانصاري، (ح) وأخبرنا أبو الفداء إسماعيل بن الفراء، أخبرنا أبو محمد
__________
(1) 9 / 367 في النكاح: باب قوله تعالى: (ولا تنكحوا المشركات حتى يؤمن).
وهذا رأي انفرد به ابن عمر، ولا يحفظ عن أحد من الاوائل أنه حرم نساء أهل الكتاب.
ويروى عن عمر أنه كان يأمر بالتنزه عنهن من غير أن يحرمهن، والجمهور على الاباحة وقالوا: إن عموم قوله تعالى: (ولا تنكحوا المشركات حتى يؤمن) مخصوص بقوله تعالى (والمحصنات من الذين أوتوا الكتاب من قبلكم) انظر " جامع البيان " 4 / 362، 367، و " فتح الباري " 9 / 367.
(2) قال المؤلف في " العبر " 4 / 220: هي شهدة بنت أبي نصر أحمد بن الفرج الدينوري، ثم البغدادي، الكاتبة المسندة، فخر النساء، كانت دينة عابدة صالحة، سمعها أبوها الكثير، وصارت مسندة العراق.
روت عن طراد والنعالي وابن البطر وطائفة.
وكانت ذات بر وخير.
توفيت في رابع عشر المحرم عن نيف وتسعين سنة.
(*)

(8/141)

ابن قدامة الفقيه (1)، أخبرنا أبو الفتح بن البطي، ويحيى بن ثابت البقال، قال أبو الفتح: أخبرنا أبو الفضل أحمد بن الحسن الحافظ، وقال البقال: أخبرنا أبي، قالوا: أخبرنا أحمد بن محمد بن غالب الحافظ، قال: قرأت على أبي العباس بن حمدان، حدثكم محمد بن إبراهيم، حدثنا يحيى بن
بكير، حدثني الليث بن سعد، عن يزيد بن الهاد، عن إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب، عن ابن المسيب، عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم، يقول: فذكر الحديث: " بينا أنا نائم رأيتني على قليب، فنزعت ما شاء الله أن أنزع ".
أخبرناه إسماعيل بن عبدالرحمن، وأحمد بن عبدالحميد، قالا: أخبرنا عبد الله بن أحمد الفقيه، أخبرنا أبو بكر بن القنور، أخبرنا علي بن محمد العلاف، أخبرنا أبو الحسن بن الحمامي، حدثنا دعلج بن أحمد، حدثنا محمد بن إبراهيم البوشنجي، حدثنا يحيى بن بكير، حدثنا الليث، عن يزيد بن الهاد، عن إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة، سمعت رسول الله صلى الله عليه وسلم يقول: " بينا أنا نائم رأيتني على قليب، فنزعت منها ما شاء الله، ثم نزع ابن قحافة ذنوبا أو ذنوبين، وفي نزعه ضعف، وليغفر الله له، ثم استحالت غربا، فأخذ ابن الخطاب، فلم أر عبقريا من الناس ينزع نزعه حتى ضرب
__________
(1) هو أبو محمد عبد الله بن أحمد بن محمد بن قدامة المقدسي ثم الدمشقي الصالحي الفقيه الزاهد شيخ الاسلام، وأحد الاعلام، صاحب التصانيف الكثيرة الحسنة من أعظمها " المغني " في الفقه المقارن ضمنه أقوال الصحابة والتابعين وعلماء الامصار، وحكى أدلة كل واحد منهم بأمانة ووضوح ودونما تعصب.
قال سلطان العلماء العز بن عبد السلام: ما رأيت في كتب الاسلام في العلم مثله في جودته وتحقيق ما فيه، ولم تطب نفسي بالفتيا حتى صارت نسخة من المغني عندي.
توفي سنة (620) ه.
(*)

(8/142)

الناس بعطن (1) ".
رواه من حديث يعقوب بن إبراهيم بن سعد، مسلم في " صحيحه "،
عن أبيه، عن صالح نحوه، والبخاري، عن يسرة، عن إبراهيم، عن الزهري بنفسه.
أخبرنا أبو المعالي القرافي، أخبرنا الفتح بن عبد الله، أخبرنا الارموي، وابن الداية، والطرائفي، قالوا: أخبرنا ابن المسلمة، أخبرنا أبو الفضل الزهري، حدثنا الفريابي، حدثنا يزيد بن خالد الرملي، حدثنا الليث بن سعد، عن عقيل، عن ابن شهاب، أن أبا إدريس عائذ الله الخولاني، أخبره أن يزيد بن عميرة، وكان من أصحاب معاذ بن جبل، قال: كان معاذ لا يجلس مجلسا إلا قال حين يجلس: الله حكم قسط تبارك اسمه، هلك المرتابون.
كان الليث رحمه الله فقيه مصر، ومحدثها، ومحتشمها، ورئيسها، ومن يفتخر بوجوده الاقليم، بحيث إن متولي مصر وقاضيها وناظرها، من تحت أوامره، ويرجعون إلى رأيه، ومشورته، ولقد أراده المنصور على أن ينوب له على الاقليم، فاستعفي من ذلك.
ومن غرائب حديث الليث، عن الزهري، عن أنس، حديث: " من كذب علي متعمدا فليتبوأ مقعده من النار " (2) صححه أبو عيسى وغربه.
__________
(1) أخرجه البخاري: 13 / 378 في التوحيد: باب في المشيئة والارادة، ومسلم (2392) في الفضائل..والقليب: البئر.
والذنوب: الدلو المملوء.
والغرب: الدلو العظيمة.
والعبقري: هو السيد، وقيل: الذي ليس فوقه شئ.
ضرب الناس بعطن: أي أرووا إبلهم، ثم آووها إلى مستراحها.
(2) أخرجه الترمذي (2661) في العلم: باب ما جاء في تعظيم الكذب على رسول الله = (*)

(8/143)

قال أبو مسهر الغساني شيخ أهل دمشق: قدم علينا الليث، فكان
يجالس سعيد بن عبد العزيز، فأتاه أصحابنا، فعرضوا عليه، فلم أر أنا أخذ ذلك عرضا حتى قدمت على مالك.
عبد الله بن أحمد بن شبويه: سمعت سعيد بن أبي مريم، سمعت ليث بن سعد يقول: بلغت الثمانين، وما نازعت صاحب هوى قط.
قلت: كانت الاهواء والبدع خاملة في زمن الليث، ومالك، والاوزاعي، والسنن ظاهرة عزيزة.
فأما في زمن أحمد بن حنبل، وإسحاق، وأبي عبيد، فظهرت البدعة، وامتحن أئمة الاثر، ورفع أهل الاهواء رؤوسهم بدخول الدولة معهم، فاحتاج العلماء إلى مجادلتهم بالكتاب والسنة، ثم كثر ذلك، واحتج عليهم العلماء أيضا بالمعقول، فطال الجدال، واشتد النزاع، وتولدت الشبه.
نسأل الله العافية.
قال ابن بكير: سمعت الليث يقول: سمعت بمكة سنة ثلاث عشرة ومئة من الزهري وأنا ابن عشرين سنة.
__________
= صلى الله عليه وسلم، وقال: هذا حديث حسن صحيح غريب من هذا الوجه من حديث الزهري، عن أنس، وقد روي هذا الحديث من غير وجه عن أنس.
قلت: أخرجه البخاري 1 / 179، 180 في العلم، ومسلم (3) في المقدمة، وأحمد 3 / 98 من طرق، عن عبد العزيز بن صهيب، عن أنس بن مالك مرفوعا بلفظ " من تعمد علي كذبا فليتبوأ مقعده من النار " وأخرجه أحمد 3 / 223، وابن ماجه (32) من طريق الليث، عن ابن شهاب، عن أنس، وأخرجه أحمد 3 / 113 من طريق أبي معاوية، عن عاصم الاحول، عن أنس بن مالك و 116 و 117 من طريق يحيى وإسماعيل، عن التيمي، عن أنس، و 166 و 167 من طريق المعتمر، عن أبيه، عن أنس، و 203 من طريق شعبة عن حماد، عن أنس، و 209 من طريق شعبة، عن حماد، وعبد العزيز بن رفيع، وعتاب مولى ابن هرمز، ورافع، عن أنس، و 278 من طريق شعبة، عن قتادة، وحماد بن أبي سليمان، وسليمان التيمي، عن أنس، و 280 من طريق هاشم، عن عيسى بن طهمان، عن
أنس والحديث متواتر رواه سبعون صحابيا عن رسول الله صلى الله عليه وسلم انظر تخريجها في " الاسرار المرفوعة " 4، 38 للعلامة ملا علي القاري.
(*)

(8/144)

وقال عيسى بن زغبة، عن الليث قال: أصلنا من أصبهان، فاستوصوا بهم خيرا.
قال يحيى بن بكير: أخبرني من سمع الليث يقول: كتبت من علم ابن شهاب علما كثيرا، وطلبت ركوب البريد إليه، إلى الرصافة، فخفت أن لا يكون ذلك لله، فتركته، ودخلت على نافع، فسألني، فقلت: أنا مصري.
فقال: ممن ؟ قلت: من قيس ؟ قال: ابن كم ؟ قلت: ابن عشرين سنة.
قال: أما لحيتك، فلحية ابن أربعين (1).
قال أبو صالح: خرجت مع الليث إلى العراق سنة إحدى وستين ومئة.
خرجنا في شعبان، وشهدنا الاضحى ببغداد، قال: وقال لي الليث ونحن ببغداد: سل عن منزل هشيم الواسطي، فقل له: أخوك ليث المصري يقرئك السلام، ويسألك أن تبعث إليه شيئا من كتبك، فلقيت هشيما، فدفع إلي شيئا، فكتبنا منه، وسمعتها مع الليث (2).
قال الحسن بن يوسف بن مليح: سمعت أبا الحسن الخادم، وكان قد عمي من الكبر في مجلس يسر، قال: كنت غلاما لزبيدة، وأتي بالليث بن سعد تستفتيه، فكنت واقفا على رأس ستي زبيدة، خلف الستارة، فسأله الرشيد، فقال له: حلفت (3) إن لي جنتين: فاستخلفه الليث ثلاثا: إنك تخاف الله ؟ فحلف له، فقال: قال الله: (ولمن خاف مقام ربه جنتان) [ الرحمن: 16 ].
قال: فأقطعه قطائع كثيرة بمصر (4).
__________
(1) " تاريخ بغداد ": 13 / 5 و " الوفيات ": 4 / 129.
(2) " تاريخ بغداد ": 13 / 4.
(3) في الاصل " حملت " وهو خطأ.
(4) " تاريخ بغداد " 13 / 4، 5 و " حلية الاولياء " 7 / 223، و " الوفيات " 4 / 129.
(*)

(8/145)

قلت: إن صح هذا، فهذا كان قبل خلافة هارون.
قال محمد بن إبراهيم العبدي: سمعت ابن بكير يحدث عن يعقوب ابن داود وزير المهدي، قال: قال أمير المؤمنين لما قدم الليث العراق: الزم هذا الشيخ، فقد ثبت عندي أنه لم يبق أحد أعلم بما حمل منه (1).
الفسوي: حدثنا ابن بكير، قال: قال الليث: قال لي أبو جعفر: تلي لي مصر ؟ قلت: لا يا أمير المؤمنين، إني أضعف عن ذلك، إني رجل من الموالي، فقال: ما بك ضعف معي، ولكن ضعفت نيتك في العمل لي (2).
وحدثنا ابن بكير، قال: قال عبد العزيز بن محمد: رأيت الليث عند ربيعة يناظرهم في المسائل، وقد فرفر أهل الحلقة (3).
أبو إسحاق بن يونس الهروي: حدثنا الدارمي، حدثنا يحى بن بكير، حدثنا شرحبيل بن جميل قال: أدركت الناس أيام هشام الخليفة، وكان الليث بن سعد حدث السن، وكان بمصر عبيدالله بن أبي جعفر، وجعفر بن ربيعة، والحارث بن يزيد، ويزيد بن أبي حبيب، وابن هبيرة، وإنهم يعرفون لليث فضله وورعه وحسن إسلامه عن حداثة سنه، ثم قال ابن بكير: لم أر مثل الليث.
وروى عبدالملك بن يحيى بن بكير، عن أبيه، قال: ما رأيت أحدا أكمل من الليث.
__________
(1) " تاريخ بغداد " 13 / 5.
(2) " المعرفة والتاريخ " 2 / 441، 442، و " تاريخ بغداد " 13 / 5.
(3) " تاريخ بغداد " 13 / 5، وفرفر أهل الحلقة: كسرهم، وغلبهم بحجته، وإذا جعلت " أهل " فاعل لفرفر، فيكون المعنى: إن أهل الحلقة استبد بهم الطيش والخفة لقوة عارضة الليث، وبراعة استدلاله.
(*)

(8/146)

وقال ابن بكير: كان الليث فقيه البدن، عربي اللسان، يحسن القرآن والنحو، ويحفظ الحديث والشعر، حسن المذاكرة، فما زال يذكر خصالا جميلة، ويعقد بيده، حتى عقد عشرة: لم أر مثله (1).
ونقل الخطيب في " تاريخه " (2)، عن محمد بن إبراهيم البوشنجي، سمع ابن بكير، يقول: أخبرت عن سعيد بن أبي أيوب، قال: لو أن مالكا والليث اجتمعا، لكان مالك عند الليث أخرس، ولباع الليث مالكا فيمن يزيد.
قلت: لا يصح إسنادها لجهالة من حدث عن سعيد بها، أو أن سعيدا ما عرف مالكا حق المعرفة.
أخبرنا المؤمل بن محمد، والمسلم بن علان كتابة، قالا: أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الحافظ، أخبرنا ابن رزق، أخبرنا علي بن محمد المصري، حدثنا محمد بن أحمد بن عياض بن أبي طيبة المفرض (3)، حدثنا هارون بن سعيد: سمعت ابن وهب يقول: كل ماكان في كتب مالك: وأخبرني من أرضى من أهل العلم، فهو الليث بن سعد (4).
وبه إلى أبي بكر: حدثنا الصوري، أخبرنا عبدالرحمن بن عمر
__________
(1) " تاريخ بغداد " 13 / 6، و " الوفيات " 4 / 130.
(2) 13 / 6.
(3) بضم الميم وسكون الفاء، وكسر الراء، وفي آخرها ضاد معجمة، يقال هذا لمن يعرف الفرائض، قال ابن الاثير: أهل مصر يقولون له: المفرض، وأهل العراق يقولون له: الفرائضي والفرضي، والمشهور بهذه النسبة أبو طيبة عبدالملك بن نصير المفرض، كان عالم مصر بالفرائض.
(4) " تاريخ بغداد " 13 / 7.
(*)

(8/147)

التجيبي، أخبرنا الحسن بن يوسف بن صالح بن مليح الطرائفي، سمعت الربيع بن سليمان يقول: قال ابن وهب: لولا مالك، والليث، لضل الناس (1).
قال أحمد الابار: حدثنا أبو طاهر، عن ابن وهوب، قال: لولا مالك، والليث، هلكت، كنت أظن كل ما جاء عن النبي صلى الله عليه وسلم يفعل به (2).
جعفر بن محمد الرسعني (3): حدثنا عثمان بن صالح، قال: كان أهل مصر ينتقصون عثمان، حتى نشأ فيهم الليث، فحدثهم بفضائله، فكفوا.
وكان أهل [ حمص ] (4) ينتقصون عليا حتى نشأ فيهم إسماعيل بن عياش، فحدثهم بفضائل علي، فكفوا عن ذلك.
محمد بن أحمد بن عياض المفرض: سمعت حرملة يقول: كان الليث بن سعد يصل مالكا بمئة دينار في السنة، فكتب مالك إليه: علي دين، فبعث إليه بخمس مئة دينار، فسمعت ابن وهب يقول: كتب مالك إلى الليث: إني أريد أن أدخل بنتي علي زوجها، فأحب أن تبعث لي بشئ من عصفر، فبعث إليه بثلاثين حملا عصفرا، فباع منه بخمس مئة دينار،
وبقي عنده فضلة (3).
قال أبو داود: قال قتيبة: كان الليث يستغل عشرين ألف دينار في كل سنة، وقال: ما وجبت علي زكاة قط.
وأعطى الليث ابن لهيعة ألف دينار،
__________
(1) " تاريخ بغداد " 13 / 7.
(2) " تاريخ بغداد " 13 / 7.
(3) نسبة إلى رأس العين مدينة من مدن الجزيرة بين حران ونصيبين.
(4) سقطت من الاصل، واستدركت من " تاريخ بغداد " 13 / 7.
(5) " تاريخ بغداد " 13 / 7، 8، و " وفيات الاعيان " 4 / 130 و " حلية الاولياء " 7 / 319.
(*)

(8/148)

وأعطى مالكا ألف دينار، وأعطى منصور بن عمار الواعظ ألف دينار وجارية تسوى ثلاث مئة دينار (1).
قال: وجاءت امرأة إلى الليث، فقالت: يا أبا الحارث، إن ابنا لي عليل، واشتهى عسلا، فقال: يا غلام، أعطها مرطا من عسل، والمرط: عشرون ومئة رطل.
قال عبدالملك بن شعيب بن الليث بن سعد: سمعت أبي يقول: ما وجبت علي زكاة منذ بلغت.
وقال أبو صالح: سألت امرأة الليث منا [ من ] عسل، فأمر لها بزق، وقال: سألت على قدرها، وأعطيناها على قدر السعة علينا (2).
قال يعقوب بن شيبة: حدثني عبد الله بن إسحاق، سمعت يحيى بن إسحاق السليحيني، قال: جاءت امرأة بسكرجة (3) إلى الليث تطلب عسلا، فأمر من يحمل معها زقا، فجعلت تأبى، وجعل الليث يأبى إلا أن
يحمل معها من عسل، وقال: نعطيك على قدرنا.
وعن الحارث بن مسكين، قال: اشترى قوم من الليث ثمرة، فاستغلوها، فاستقالوه، فأقالهم، ثم دعا بخريطة فيها أكياس، فأمر لهم بخمسين دينارا، فقال له ابنه الحارث في ذلك.
فقال: اللهم غفرا، إنهم قد كانوا أملوا فيها أملا، فأحببت أن أعوضهم من أملهم بهذا.
__________
(1) " تاريخ بغداد " 13 / 8، وتسوى: لغة في تساوي نادرة، قال الازهري في " التهذيب " 13 / 126: وقولهم: لا يسوى.
ليس من كلام العرب، وهو من كلام المولدين.
(2) " تاريخ بغداد ": 13 / 8، و " الوفيات ": 4 / 131.
(3) إناء صغير يؤكل فيه الشئ القليل من الادم وهي فارسية، وأكثر ما يوضع فيه الكوامخ ونحوها.
(*)

(8/149)

أحمد بن عثمان النسائي: سمعت قتيبة، سمعت شعيب بن الليث يقول: خرجت حاجا مع أبي، فقدم المدينة، فبعث إليه مالك بن أنس بطبق رطب، قال: فجعل على الطبق ألف دينار، ورده إليه.
إسماعيل سمويه: حدثنا عبد الله بن صالح، قال: صحبت الليث عشرين سنة، لا يتغدى ولا يتعشى إلا مع الناس.
وكان لا يأكل إلا بلحم إلا أن يمرض.
محمد بن أحمد بن عياض المفرض: حدثنا إسماعيل بن عمرو الغافقي، سمعت أشهب بن عبد العزيز يقول: كان الليث له كل يوم أربعة مجالس يجلس فيها: أما أولها، فيجلس لنائبه السلطان في نوائبه وحوائجه، وكان الليث يغشاه السلطان، فإذا أنكر من القاضي أمرا، أو من السلطان، كتب إلى أمير المؤمنين، فأتيه العزل، ويجلس لاصحاب الحديث، وكان
يقول: نجحوا أصحاب الحوانيت، فإن قلوبهم معلقة بأسواقهم.
ويجلس للمسائل، يغشاه الناس، فيسألونه، ويجلس لحوائج الناس، لا يسأله أحد فيرده، كبرت حاجته أو صغرت، وكان يطعم الناس في الشتاء الهرائس بعسل النحل وسمن البقر، وفي الصيف سويق اللوز في السكر (1).
وبه إلى الخطيب أبي بكر: أخبرنا البرقاني، أخبرنا أبو إسحاق المزكي، أخبرنا السراج: سمعت قتيبة يقول: قفلنا مع الليث بن سعد من الاسكندرية، وكان معه ثلاث سفائن: سفينة فيها مطبخه، وسفينة فيها عائلته، وسفينة فيها أضيافه.
وكان إذا حضرت الصلاة يخرج إلى الشط، فيصلي.
وكان ابنه شعيب إمامه، فخرجنا لصلاة المغرب، فقال: أين
__________
(1) " تاريخ بغداد ": 13 / 9 و " الوفيات " 4 / 131.
(*)

(8/150)

شعيب ؟، فقالوا: حم، فقام الليث، فأذن وأقام، ثم تقدم، فقرأ (والشمس وضحاها)، فقرأ: (فلا يخاف عقباها) (1).
وكذلك في مصاحف أهل المدينة يقولون: هو غلط من الكاتب عن أهل العراق، ويجهر: ببسم الله الرحمن الرحيم.
ويسلم تلقاء وجهه (2).
الفسوي: قال ابن بكير: سمعت الليث كثيرا يقول: أنا أكبر من ابن لهيعة، فالحمد لله الذي متعنا بعلقنا (3).
ثم قال ابن بكير: حدثني شعيب بن الليث، عن أبيه قال: لما ودعت أبا جعفر ببيت المقدس قال: أعجبني ما رأيت من شدة عقلك، والحمد لله الذي جعل في رعيتي مثلك.
قال شعيب: كان أبي يقول: لا تخبروا بهذا ما دمت حيا (4).
قال قتيبة: كان الليث أكبر من ابن لهيعة بثلاث سنين، وإذا نظرت
تقول: ذا ابن، وذا أب، يعني: ابن لهيعة الاب (5).
قال: ولما احترقت كتب ابن لهيعة، بعث إليه الليث من الغد بألف دينار (6).
قال محمد بن صالح الاشج: سئل قتيبة: من أخرج لكم هذه
__________
(1) قال الطبري في " تفسيره " 30 / 216: قرأته عامة قراء الحجاز والشام (فلا يخاف عقباها) بالفاء وكذلك هو في مصاحفهم، وقرأته عامة العراق في المصرين (بالواو) (ولا يخاف عقباها)، وكذلك هو في مصاحفهم، والصواب من القول في ذلك: أنهما قراءتان معروفتان غير مختلفي المعنى فبأيتهما قرأ القارئ، فمصيب.
(2) " تاريخ بغداد " 13 / 9، و " الوفيات " 4 / 131.
(3) " تاريخ بغداد " 13 / 10.
(4) " المعرفة والتاريخ " 2 / 441، و " تاريخ بغداد " 13 / 10.
(5) " تاريخ بغداد " 13 / 10.
(6) " حلية الاولياء " 7 / 322.
(*)

(8/151)

الاحاديث من عند الليث ؟ فقال: شيخ كان يقال له: زيد بن الحباب (1).
وقدم منصور بن عمار على الليث، فوصله بألف دينار.
واحترقت دار ابن لهيعة، فوصله بألف دينار، ووصل مالكا بألف دينار، وكساني قميص سندس، فهو عندي.
رواها صالح بن أحمد الهمذاني، عن محمد بن علي ابن الحسين الصيدناني، سمعت الاشج (2).
أحمد بن عثمان النسائي: سمعت قتيبة، سمعت شعيبا يقول: يستغل أبي في السنة ما بين عشرين ألف دينار إلى خمسة وعشرين ألفا، تأتي عليه السنة وعليه دين.
وبه إلى الخطيب: أخبرنا أبو نعيم الحافظ، أخبرنا عبدالرحمن بن محمد بن جعفر، حدثنا إسحاق بن إسماعيل الرملي، سمعت محمد بن رمح يقول: كان دخل الليث بن سعد في كل سنة ثمانين ألف دينار، ما أوجب الله عليه زكاة درهم قط (3).
قلت: ما مضى في دخله أصح.
أحمد بن محمد بن نجدة التنوخي: سمعت محمد بن رمح يقول: حدثني سعيد الآدم، قال: مررت بالليث بن سعد فتنحنح لي، فرجعت إليه، فقال لي: يا سعيد، خذ هذا القنداق (4)، فاكتب لي فيه ما يلزم المسجد، ممن لا بضاعة له ولا غلة.
فقلت: جزاك الله خيرا يا أبا
__________
(1) ذكره في " تاريخ بغداد " 13 / 10، وزيد بن الحباب من رجال مسلم، قال في " التقريب ": أصله من خراسان، وكان بالكوفة ورحل في الحديث فأكثر منه، وهو صدوق، يخطئ في حديث الثوري.
(2) " تاريخ بغداد " 13 / 10، 11.
(3) " تاريخ بغداد ": 13 / 11، و " حلية الاولياء " 7 / 322.
(4) القنداق: صحيفة الحساب.
(*)

(8/152)

الحارث.
وأخذت منه القنداق ثم صرت إلى المنزل، فلما صليت، أوقدت السراج، وكتبت: بسم الله الرحمن الرحيم، ثم قلت: فلان بن فلان.
ثم بدرتني نفسي، فقلت: فلان بن فلان.
قال: فبينا أنا على ذلك إذ أتاني آت، فقال: ها الله يا سعيد، تأتي إلى قوم عاملوا الله سرا، فتكشفهم لآدمي ؟ ! مات الليث، ومات شعيب، أليس مرجعهم إلى الله الذي (1) عاملوه ؟ فقمت ولم أكتب شيئا، فلما أصبحت، أتيت الليث، فتهلل
وجهه، فناولته القنداق، فنشره، فما رأى فيه غير: بسم الله الرحمن الرحيم.
فقال: ما الخبر ؟ فأخبرته بصدق عما كان، فصاح صيحة، فاجتمع عليه الناس من الحلق، فسألوه فقال: ليس إلا خير، ثم أقبل علي، فقال: يا سعيد، تبينتها وحرمتها، صدقت.
مات الليث أليس مرجعهم إلى الله (2).
قال مقدام بن داود: رأيت سعيد الآدم، وكان يقال: إنه من الابدال.
قال أبو صالح: كان الليث يقرأ بالعراق من فوق عليه (3) على أصحاب الحديث، والكتاب بيدي، فإذا فرغ، رميت به إليهم، فنسخوه.
روى عبدالملك بن شعيب، عن أبيه، قال: قيل لليث: أمتع الله بك، إنا نسمع منك الحديث ليس في كتبك، فقال: أو كل ما في صدري في كتبي ؟ لو كتبت ما في صدري، ما وسعه هذا المركب.
ورواها الحافظ بن يونس، حدثنا أحمد بن محمد بن الحارث، حدثنا محمد بن عبدالملك، عن أبيه.
__________
(1) في الاصل: الذين.
(2) " تاريخ بغداد " 13 / 11، 12، و " تهذيب الكمال " 1153.
(3) بضم العين وكسرها.
الغرفة.
(*)

(8/153)

يحيى بن بكير: قال الليث: كنت بالمدينة مع الحجاج وهي كثيرة السرقين (1)، فكنت ألبس خفين، فإذا بلغت باب المسجد، نزعت أحدهما، ودخلت.
فقال يحيى بن سعيد الانصاري: لا تفعل هذا، فإنك إمام منظور إليك يريد لبس خف على خف.
الاثرم: سمعت أبا عبد الله يقول: ما في هؤلاء المصريين أثبت من
الليث، لا عمرو بن الحارث ولا أحد، وقد كان عمرو بن الحارث عندي، ثم رأيت له أشياء مناكير، ما أصح حديث ليث بن سعد، وجعل يثني عليه، فقال رجل لابي عبد الله، إن إنسانا ضعفه.
فقال: لا يدري (2).
وقال الفضل بن زياد: قال أحمد: ليث كثير العلم، صحيح الحديث (3).
وقال أحمد بن سعد الزهري: سمعت أحمد بن حنبل يقول: الليث ثقة ثبت.
وقال أبو داود: سمعت أحمد يقول: ليس في المصريين أصح حديثا من الليث بن سعد، وعمرو بن الحارث يقاربه.
وقال عبد الله بن أحمد: سمعت أبي يقول: أصح الناس حدثنا عن سعيد المقبري ليث بن سعد، يفصل ما روى عن أبي هريرة، وما عن أبيه عن أبي هريرة.
هو ثبت في حديثه جدا.
وقال حنبل: سئل أحمد: ابن أبي ذئب أحب إليك عن المقبري أو
__________
(1) السرقين: بكسر السين، معرب السركين أو السرجين: الزبل.
(2) " تاريخ بغداد " 13 / 12.
(3) " تاريخ بغداد " 13 / 12.
(*)

(8/154)

ابن عجلان ؟ قال: ابن عجلان اختلط عليه سماعه من سماع أبيه، الليث أحب إلي منهم في المقبري (1).
وقال عثمان الدارمي: سمعت يحيى بن معين يقول: الليث أحب إلي من يحيى بن أيوب، ويحيى ثقة.
قلت: فكيف حديثه عن نافع ؟ فقال: صالح، ثقة.
وقال أحمد بن سعد بن أبي مريم: قال ابن معين: الليث عندي أرفع من ابن إسحاق.
قلت: فالليث أو مالك ؟ قال: مالك.
وعن أحمد بن صالح - وذكر الليث - فقال: إمام قد أوجب الله علينا حقه، لم يكن بالبلد بعد عمرو بن الحارث مثله.
وقال سهل بن أحمد الواسطي: سمعت الفلاس يقول: ليث بن سعد صدوق، سمعت ابن مهدي يحدث عن ابن المبارك، عنه.
قال ابن سعد: استقل الليث بالفتوى، وكان ثقة، كثير الحديث، سريا من الرجال، سخيا، له ضيافة.
وقال يعقوب بن شيبة: في حديث عن الزهري بعض الاضطراب.
عن الليث قال: ارتحلت إلى الاسكندرية إلى الاعرج، فوجدته قد مات، فصليت عليه.
وقال العجلي والنسائي: الليث ثقة.
وقال ابن خراش: صدوق صحيح الحديث.
__________
(1) انظر هذه الاخبار في " تاريخ بغداد " 13 / 13.
(*)

(8/155)

عباس الدوري: حدثنا يحيى بن معين، قال: هذه رسالة مالك إلى الليث، حدثنا بها عبد الله بن صالح يقول فيها: وأنت في إمامتك وفضلك ومنزلتك من أهل بلدك، وحاجة من قبلك إليك، واعتمادهم على ما جاءهم منك.
أحمد بن عبدالرحمن بن وهب: سمعت الشافعي يقول: الليث أفقه من مالك إلا أن أصحابه لم يقوموا به (1).
وقال أبو زرعة الرازي: سمعت يحيى بن بكير يقول: الليث أفقه من
مالك، ولكن الحظوة لمالك رحمه الله (2).
وقال حرملة: سمعت الشافعي يقول: الليث أتبع للاثر من مالك.
وقال علي بن المديني: الليث ثبت.
وقال أبو حاتم: هو أحب إلي من مفضل بن فضالة (3).
وقال أبو داود: حدثني محمد بن الحسين: سمعت أحمد يقول: الليث ثقة ولكن في أخذه سهولة.
قال يحيى بن بكير: قال الليث: قال لي المنصور: تلي لي مصر ؟ فاستعفيت.
قال: أما إذا أبيت فدلني على رجل أقلده مصر.
قلت: عثمان ابن الحكم الجذامي (4)، رجل له صلاح، وله عشيرة.
قال: فبلغ عثمان ذلك، فعاهد الله ألا يكلم الليث.
__________
(1) أورده ابن حجر في ترجمة الليث 2 / 243 من " مجموع الرسائل المنيرية ".
(2) " الجرح والتعديل " 7 / 180.
(3) " الجرح والتعديل " 7 / 180.
(4) هو من رجال " التهذيب " قال الحافظ في " التقريب " صدوق له أوهام من الطبقة الثامنة، مات سنة 163، ونقل عن ابن وهب أنه أول من أدخل مسائل مالك إلى مصر.
(*)

(8/156)

قال: وولي لهم الليث ثلاث ولايات لصالح بن علي (1).
قال صالح لعمرو بن الحارث: لا أدع الليث حتى يتولى لي.
فقال عمرو: لا يفعل.
فقال: لاضربن عنقه، فجاءه عمرو فحذره، فولي ديوان العطاء، وولي الجزيرة أيام أبي جعفر، وولي الديوان أيام المهدي.
قال أبو عمرو أحمد بن محمد الحيري: سمعت محمد بن معاوية، يقول وسليمان بن حرب إلى جنبه -: خرج الليث بن سعد يوما، فقوموا
ثيابه، ودابته، وخاتمه، وما عليه، ثمانية عشر ألف درهم إلى عشرين ألفا.
فقال سليمان: لكن خرج علينا شعبة يوما، فقوموا حماره وسرجه، ولجامه، ثمانية عشر درهما إلى عشرين درهما.
عن أبي صالح كاتب الليث، قال: كنا على باب مالك، فامتنع عن الحديث، فقلت: ما يشبه هذا صاحبنا ؟ قال: فسمعها مالك، فأ..؟ ؟ وقال: من صاحبكم ؟ قلت: الليث، قال: تشبهونا برجل كتبت إليه في قليل عصفر، نصبغ به ثياب صبياننا، فأنفذ منه ما بعنا فضلته بألف دينار (2) !.
قال عبدالملك بن شعيب بن الليث: سمعت أسد بن موسى يقول: كان عبد الله بن علي يطلب بني أمية، فيقتلهم، قال: فدخلت مصر في هيئة
__________
(1) هو صالح بن علي بن عبد الله بن عباس الهاشمي الامير عم السفاح والمنصور، وأول من ولي مصر من قبل الخلفاء العباسيين سنة 133، وضمت إليه ولاية فلسطين ثم ضمت إليه إفريقية، وفي خلافة المنصور نقله إلى ولاية الجزيرة، وأنشأ مدينة " أدنة " بلد من الثغور قرب المصيصة، وكسر الروم في وقائع مرج دابق، وكان شجاعا حازما ولد بالشراة سنة 96 وتوفي بقنسرين سنة 151، " دول الاسلام ": 1 / 104، و " النجوم الزاهرة ": 1 / 323 و " تهذيب ابن عساكر 6 / 378، 379، و " الولاة والقضاة ": 97.
(2) " حلية الاولياء " 7 / 319.
(*)

(8/157)

رثة، فأتيت الليث، فلما فرغت من المجلس، تبعني خادم له بمئة دينار، وكان في حزتي (1) هميان فيه ألف دينار، فأخرجتها، فقلت: أنا في غنى استأذن لي على الشيخ، فاستأذن، فدخلت، وأخبرته بنسبي واعتذرت من الرد، فقال: هي صلة.
قلت: أكره أن أعود نفسي.
قال: ادفعها إلى من
ترى من أصحاب الحديث (2).
قال قتيبة: كان الليث يركب في جميع الصلوات إلى الجامع، ويتصدق كل يوم على ثلاث مئة مسكين.
سليم بن منصور بن عمار: حدثنا أبي قال: دخلت على الليث خلوة، فأخرج من تحته كيسا فيه ألف دينار، وقال: يا أبا السري، لا تعلم بها ابني، فتهون عليه (3).
أبو صالح، عن الليث، قال لي الرشيد: ما صلاح بلدكم ؟ قلت: باجراء النيل، وبصلاح أميرها، ومن رأس العين يأتي الكدر، فإن صفت العين، صفت السواقي.
قال: صدقت (4).
وعن ابن وزير قال: قد ولي الليث الجزيرة، وكان أمراء مصر لا يقطعون أمرا إلا بمشورته.
قفال أبو المسعد، ووصلها إلى المنصور: لعبد الله عبد الله عندي * نصائح حكتها في السر وحدي أمير المؤمنين تلاف مصرا * فإن أميرها ليث بن سعد (5).
__________
(1) الحزة، بضم الحاء: الحجزة، وهي موضع شد الازار والسراويل.
(2) " حلية الاولياء " 7 / 322.
(3) " حلية الاولياء " 7 / 321.
(4) " حلية الاولياء " 7 / 322.
(5) " النجوم الزاهرة " 2 / 82.
(*)

(8/158)

قال بكر بن مضر: قدم علينا كتاب مروان بن محمد إلى حوثرة (1).
والي مصر: إني قد بعثت إليكم أعرابيا بدويا فصيحا من حاله، ومن حاله، فاجمعوا له رجلا يسدده في القضاء، ويصوبه في المنطق.
فأجمع رأي
الناس على الليث بن سعد، وفي الناس معلماه: يزيد بن أبي حبيب، وعمرو بن الحارث.
قال أحمد بن صالح: أعضلت الرشيد مسألة [ فجمع لها ] فقهاء الارض، حتى أشخص الليث، فأخرجه منها.
قال سعيد بن أبي مريم: حدثنا الليث قال: قدمت مكة، فجئت أبا الزبير، فدفع إلي كتابين، فانقلبت بهما، ثم قلت: لو عاودته، فسألته: أسمعت هذا كله من جابر بن عبد الله ؟ فقال: منه ما سمعته، ومن ما حدثت به.
فقلت له: علم لي على ما سمعت، فعلم لي على هذا الذي عندي (2).
قلت: قد روى الليث إسنادا عاليا في زمانه، فعنده عن عطاء عن عائشة، وعن ابن أبي مليكة عن ابن عباس، وعن نافع عن ابن عمر، وعن المقبري عن أبي هريرة.
وهذا النمط أعلى ما يوجد في زمانه.
ثم تراه ينزل في أحاديث، ولا يبالي لسعة علمه، فقد روى أحاديث عن الهقل بن زياد،
__________
(1) هو حوثرة بن سهيل أخو عجلان بن سهيل الباهلي، كان بدويا قحا، فصيح اللسان، صاحب رأي وتدبير وقوة وخبرة بالحروب، ولي مصر سنة 128 لمروان بن محمد واستمر إلى سنة إحدى وثلاثين ومئة، ثم عزله مروان، وبعثه إلى العراق لقتال الخراسانية دعاة بني العباس، فقتل هناك سنة 132 ه.
" النجوم الزاهرة " 1 / 305.
(2) قلت: ولذا قال العلماء: يرد من حديث أبي الزبير ما يقول فيه " عن " أو " قال " ونحو ذلك سواء أكان حديثه في الصحيح أو غيره، لانه موصوف بالتدليس، فإذا قال: " سمعت " و " أخبرنا " احتج به، ويحتج به إذا قال " عن " فيما رواه عنه الليث بن سعد خاصة.
(*)

(8/159)

وهو أصغر منه بكثير، عن الاوزاعي، عن داود بن عطاء، عن موسى بن عقبة
عن نافع مولى ابن عمر.
وقال عبد الله بن صالح: حدثنا الليث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن ابن الهاد، عن ابن شهاب، عن عروة، أنه سأل عائشة رضي الله عنها عن قوله تعالى: (وإن خفتم ألا تقسطوا في اليتامى) [ النساء: 3 ]...الحديث (1).
وقال أبو صالح: حدثنا الليث، حدثني خالد بن يزيد، عن سعيد، عن ابن عجلان، عن أبي الزبير، أخبره أنه رأى ابن عمر إذا سجد، فرفع رأسه من السجدة الاولى، قعد على أطراف أصابعه ويقول: إنه من السنة.
لم يروه إلا الليث، تفرد به عنه أبو صالح.
جماعة قالوا: حدثنا الليث، عن ابن الهاد، عن عبد الوهاب بن أبي بكر، عن عبد الله بن مسلم، عن ابن شهاب، عن أنس، أن النبي صلى الله عليه وسلم سئل عن الكوثر فقال: " نهر أعطانيه ربي، أشد بياضا من اللبن، وأحلى من العسل، وفيه طير كأعناق الجزر " فقال عمر: يا رسول الله، إن تلك الطير ناعمة ! قال: " آكلها أنعم منها يا عمر " (2).
__________
(1) وتمامه: قالت: " يا ابن أختي هي اليتيمة تكون في حجر وليها، فيرغب في جمالها ومالها، ويريد أن يتزوجها بأدنى من سنة صداق نسائها، فنهوا عن ذلك أن ينكحوهن إلا أن يقسطوا، فيكملوا لهن الصداق، ثم أمروا أن تنكحوا سواهن من النساء إن لم يكملوا لهن الصداق ".
وأخرجه الطبري (8459) من طريق المثنى، عن أبي صالح عبد الله كاتب الليث، عن يونس، عن ابن شهاب، عن عروة.
وعلقه البخاري في " صحيحه " 5 / 95، فقال: وقال الليث: حدثني يونس..وأخرجه موصولا البخاري 8 / 179 في التفسير، ومسلم (3018) من طرق عن الزهري، عن عروة، عن عائشة.
وأخرجه البخاري 9 / 162، ومسلم (3018) (7) من طريق هشام، عن أبيه، عن عائشة.
(2) إسناده صحيح، وأخرجه أحمد 3 / 220، 221 من طريق أبي سلمة الخزاعي، عن = (*)

(8/160)

سمعه ابن بكير ومنصور بن سلمة، ويونس بن محمد منه، وعبد الله هو أخو الزهري.
قال عبد الله بن عبد الحكم: كنا في مجلس الليث، فذكر العدس، فقال مسلمة بن علي: بارك فيه سبعون نبيا، فقضى الليث صلاته وقال: ولا نبي واحد، إنه بارد مؤذ (1).
قال عبد العزيز الدراوردي: لقد رأيت الليث، وإن ربيعة ويحيى بن سعيد ليتزحزحون له زحزحة.
قال سعيد الآدم: قال العلاء بن كثير: الليث بن سعد سيدنا وإمامنا وعالمنا.
قال ابن سعد: كان الليث قد استقل بالفتوى في زمانه.
قال يحيى بن بكير، وسعيد بن أبي مريم: مات الليث للنصف من شعبان سنة خمس وسبعين ومئة.
قال يحيى: يوم الجمعة، وصلى عليه
__________
= الليث به، وأخرجه أحمد 3 / 236، وابن جرير 30 / 324 من حديث الزهري، عن أخيه عبد الله، عن أنس، أن رجلا سأل رسول الله صلى الله عليه وسلم عن الكوثر،..فذكره، وأخرجه الترمذي (2542) من طريق عبد بن حميد، عن عبد الله بن مسلمة، عن محمد بن عبد الله بن مسلم، عن أبيه، عن أنس..(1) وحكى الخطيب في ترجمة سلم بن سالم من تاريخه 9 / 143 أن ابن المبارك سئل عن الحديث الذي حدث في أكل العدس، وأنه قدس على لسان سبعين نبيا ؟، فقال: ولا على لسان نبي واحد، إنه لمؤذ منفخ، من يحدثكم به ؟ قالوا: سلم بن سالم، قال: عمن ؟ قالوا: عنك، قال: وعني أيضا ؟ ! قلت: وسلم بن سالم هذا ترجمه المؤلف في " الميزان " ونقل تضعيفه عن
ابن معين وأحمد، وأبي زرعة، وابن أبي حاتم والنسائي وابن المبارك وغيرهم.
وقد أورد الحديث ابن القيم في كتابه " المنار المنيف " (51) ضمن الاحاديث الموضوعة التي تعرف بتكذيب الحس لها، وقال: ويشبه أن يكون هذا الحديث من وضع الذين اختاروه على المن والسلوى أو أشباههم.
(*)

(8/161)

موسى بن عيسى.
وقال سعيد: مات ليلة الجمعة.
قال خالد بن عبد السلام الصدفي: شهدت جنازة الليث بن سعد مع والدي، فما رأيت جنازة قط أعظم منها، رأيت الناس كلهم عليهم الحزن، وهم يعزي بعضهم بعضا، ويبكون، فقلت: يا أبت، كأن كل واحد من الناس صاحب هذه الجنازة، فقال: يا بني، لا ترى مثله أبدا.
قال أبو بكر الخلال الفقيه: أخبرني أحمد بن محمد بن واصل المقرئ، حدثنا الهيثم بن خارجة، أخبرنا الوليد بن مسلم، قال: سألت مالكا، والثوري، والليث، والاوزاعي عن الاخبار التي في الصفات.
فقالوا: أمروها كما جاءت.
وقال أبو عبيد: ما أدركنا أحدا يفسر هذه الاحاديث، ونحن لا نفسرها.
قلت: قد صنف أبو عبيد (1) كتاب " غريب الحديث " وما تعرض لاخبار الصفات الالهية بتأويل أبدا، ولا فسر منها شيئا.
وقد أخبر بأنه ما لحق أحدا يفسرها، فلو كان والله تفسيرها سائغا، أو حتما، لاوشك أن يكون اهتمامهم بذلك فوق اهتمامهم بأحاديث الفروع والآداب.
فلما لم يتعرضوا لها بتأويل، وأقروها على ما وردت عليه، علم أن ذلك هو الحق الذي لا حيدة عنه.
وقد روى الليث عمن هو في طبقته، بل أصغر: روى عن سعيد بن بشير، وسعيد بن عبدالرحمن الجمحي، وشعيب
__________
(1) هو القاسم بن سلام، و " غريب الحديث " طبع بالهند بمطبعة دائرة المعارف العثمانية سنة 1385 ه ويقع في أربعة أجزاء.
(*)

(8/162)

ابن إسحاق الدمشقي، وعبد العزيز بن الماجشون، وأبي معشر، وهشام ابن سعد، وروى عن رجل، عن إبراهيم بن سعد، وإبراهيم أصغر منه، وقد روى عن كاتبه أبي صالح حديثا واحدا.
فهذا ما انتهى إلينا من ترجمة الليث موجزا رحمه الله، والحمد لله وحده.

(8/163)

13 - محمد بن موسى الفطري * (م، 4) المحدث الحجة، أبو عبد الله المدني، مولى الفطريين - بكسر الفاء وهم مواني بني مخزوم.
يروي عن: سعيد بن أبي سعيد المقبري، وعبد الله بن عبد الله بن أبي طلحة، ومحمد بن عمر بن الامام علي، وعون بن محمد، ويعقوب بن سلمة الليثي، وسعد بن إسحاق وغيرهم.
حدث عنه: عبدالرحمن بن مهدي، وابن أبي فديك، وإسحاق بن محمد الفروي، وقتيبة بن سعيد.
وثقه أبو عيسى الترمذي.
وقال أبو حاتم: صدوق، يتشيع.
قلت: توفي سنة نيف وسبعين ومئة.

14 - ميسرة التراس * *
قيل: هو ميسرة بن عبد ربه الفارسي، ثم البصري، الاكول، ذكرته
__________
* التاريخ الكبير: 1 / 237، الجرح والتعديل: 8 / 82، تهذيب الكمال: 1279، تذهيب التهذيب: 4 / 3 / 2، تهذيب التهذيب: 9 / 480، خلاصة تذهيب الكمال: 308.
* * التاريخ الكبير 7 / 337، الجرح والتعديل 8 / 254، التاريخ الصغير: 2 / 171، = (*)

(8/164)

مطولا في " الميزان " (1).
ضعفوه.
يروي عن ليث بن أبي سليم، وجماعة.
وعنه: يحيى بن غيلان، وداود بن المحبر، وآخرون.
وقد اتهم (2).
قال الاصمعي: قال لي الرشيد: كم أكثر ما أكل ميسرة ؟ قلت: مئة رغيف، ونصف مكوك ملح، فأمر الرشيد، فطرح للفيل مئة رغيف، ففضل منها رغيفا.
وقيل: إن بعض المجان قالوا له: هل لك في كبش مشوي ؟ قال: ما أكره ذلك، ونزل عن حماره، فأخذوا الحمار، وأتوه وقد جاع بالشواء.
فأقبل يأكل، ويقول: أهذا لحم فيل ؟ ! بل لحم شيطان.
حتى فرغه، ثم طلب حماره، فتضاحكوا، وقالوا: هو والله في جوفك.
وجمعوا له ثمنه.
وقيل: نذرت امرأة أن تشبعه، فرفق بها، وأكل ما يكفي سبعين رجلا.
__________
= ميزان الاعتدال: 4 / 230 - 323، الضعفاء للعقيلي: لوحة 432، المجروحين لابن حبان، 3 / 11، الكامل لابن عدي: 4 / 340 / 1، لسان الميزان: 6 / 138، 140، المغني في
الضعفاء 2 / 689.
(1) 4 / 230.
(2) في " الميزان " قال ابن حبان: كان ممن يروي الموضوعات عن الاثبات، ويضع الحديث، وهو صاحب حديث فضائل القرآن الطويل.
وقال أبو داود: أقر بوضع الحديث، وقال الدارقطني: متروك، وقال أبو حاتم: كان يفتعل الحديث، روى في فضل قزوين والثغور.
وقال أبو زرعة: وضع في فضل قزوين أربعين حديثا، وكان يقول: إني أحتسب في ذلك، وقال البخاري: ميسرة بن عبد ربه يرمى بالكذب.
(*)

(8/165)

15 - المغيرة * (ع) ابن عبدالرحمن بن عبد الله بن خالد بن حزام بن خويلد، القرشي، الاسدي، الحزامي، المدني، الفقيه، النسابة ويعرف بقصي.
لازم أبا الزناد، وأكثر عنه، وعن سالم أبي النضر، والمطلب بن عبد الله بن حنطب، وعبد المجيد بن سهيل، وطائفة.
حدث عنه القعنبي، وسعيد بن أبي مريم، وسعيد بن منصور، ويحيى بن يحيى التميمي، ويحيى بن بكير، وخالد بن خداش، وقتيبة ابن سعيد، وجماعة.
وكان شريفا، وافر الحرمة، علامة بالنسب، صادقا، عالما.
قال أبو داود وغيره: لا بأس به.
وعن يحيى بن معين قال: ليس حديثه بشئ.
قلت: احتج به أرباب الصحاح، لكن له ما ينكر.
فأخرج له النسائي حديثه، عن أبي الزناد، عن الاعرج، عن أبي هريرة، أن النبي صلى الله عليه وسلم: قضى باليمن مع الشاهد (1).
وقد قال محمد بن عوف الحافظ: قال أحمد بن حنبل: ليس في
__________
* التاريخ لابن معين: 2 / 580، التاريخ الكبير 7 / 321، الجرح والتعديل 8 / 225 226، تهذيب الكمال: 1364، 1365، ميزان الاعتدال: 4 / 163، تذهيب التهذيب: 4 / 62 / 2، الكاشف 3 / 169، تهذيب التهذيب: 10 / 266، خلاصة تذهيب الكمال: 330.
(1) وأخرجه الشافعي 2 / 235، والترمذي (343) وأبو داود (3610)، وابن ماجه (2368) وسنده حسن، وله شاهد من حديث ابن عباس عند مسلم (1712) وشواهد أخر أوردها الزيلعي في " نصب الراية " 4 / 100.
(*)

(8/166)

الباب شئ أصح من هذا الحديث.
وبالاسناد عن النبي صلى الله عليه وسلم قال: " اتقوا المجذوم كما يتقى الاسد " وهذا خبر منكر (1).
توفي قصي هذا في حدود سنة ثمانين ومئة بالمدينة.

16 - ابن أبي الزناد * الامام، الفقيه، الحافظ، أبو محمد عبدالرحمن بن الفقيه أبي الزناد، عبد الله بن ذكوان، المدني.
ولد بعد المئة.
وسمع أباه، وسهيل بن أبي صالح، وعمرو بن أبي
__________
(1) بل هو حسن غير منكر، فقد أخرجه ابن وهب (106) من حديث عبدالرحمن بن أبي الزناد عن أبيه مرسلا، وأخرجه البخاري في " التاريخ الكبير " 1 / 155 من حديث ابن أبي الزناد عن أبيه عن الاعرج عن أبي هريرة، وأخرجه الخطيب البغدادي في " تاريخه ": 2 / 307 من طريق عبد العزيز بن محمد، عن محمد بن عبد الله بن عمر بن عثمان بن عفان، عن أبي الزناد، عن الاعرج، عن أبي هريرة، ثم رواه من طريق أبي يعلى الموصلي، حدثنا عبدالرحمن بن
سلام، حدثنا عبد العزيز بن محمد، به..وأخرجه ابن عدي في " الكامل " 326 وجه ثان عن يحيى بن عبد الله بن بكير، عن المغيرة بن عبدالرحمن، عن أبي الزناد، عن الاعرج، عن أبي هريرة، وأخرجه البخاري 10 / 132، 133 من طريق عفان، عن سليم بن حبان، عن سعيد بن مينا، عن أبي هريرة مرفوعا بلفظ " وفر من المجذوم كما تفر من الاسد "، وأخرج ابن خزيمة في كتاب " التوكل " له شاهدا من حديث عائشة بلفظ: " وإذا رأيت المجذوم ففر منه كما تفر من الاسد ".
وأخرج مسلم (2231) من حديث عمرو بن الشريد الثقفي، عن أبيه قال: كان في وفد ثقيف رجل مجذوم، فأرسل إليه النبي صلى الله عليه وسلم: " إنا قد بايعناك، فارجع ".
* التاريخ لابن معين: 2 / 305 طبقات ابن سعد: 7 / 32، طبقات خليفة: 275، تاريخ خليفة بن خياط: 248، التاريخ الكبير: 5 / 315، المعارف لابن قتيبة: 220، الضعفاء للعقيلي: لوحة 234 - 235، الجرح والتعديل: 5 / 49، كتاب المجروحين: 2 / 56، الكامل لابن عدي: 3 / 230 / 1، الفهرست لابن النديم: 1 / 225، تاريخ بغداد: 10 / 228، تذكرة الحفاظ: 1 / 247 - 248، ميزان الاعتدال: 2 / 111، العبر للذهبي: 1 / 265، تذهيب التهذيب: 2 / 210 / 1، غاية النهاية 1 / 372، تهذيب التهذيب: 6 / 170، طبقات الحفاظ: 106، خلاصة تذهيب الكمال: 194، شذرات الذهب 1 / 284.
(*)

(8/167)

عمرو، وهشام بن عروة، ويحيى بن سعيد، وطبقتهم.
وكان من أوعية العلم.
أخذ القراءة عرضا عن أبي جعفر القارئ (1).
قاله أبو عمرو الداني.
وحدث عنه ابن جريج، وهو من شيوخه، وسعيد بن منصور، وأحمد ابن يونس، علي بن حجر، وهناد بن السري، وداود بن عمرو، وعدد كبير.
قال يحيى بن معين: هو أثبت الناس في هشام بن عروة.
وقال ابن سعيد: كان فقيها مفتيا.
وقال ابن مهدي: ضعيف.
قلت: احتج به النسائي وغيره.
وحديثه من قبيل الحسن.
وقال يعقوب بن شيبة: سمعت ابن المديني يقول: حديثه بالمدينة مقارب.
وما حدث به بالعراق، فهو مضطرب (2).
وقال صالح جزرة (3): قد روى عن أبيه أشياء لم يروها غيره.
__________
(1) هو يزيد بن القعقاع المدني مولى عبد الله بن عياش بن ربيعة المخزومي أحد القراء العشرة من التابعين، كان إمام المدينة في القراءة، وعرف القارئ، وكان من المفتين المجتهدين، توفي بالمدينة.
" تاريخ الاسلام " 5 / 188 للمؤلف.
(2) " الجرح والتعديل " 5 / 25، و " تاريخ بغداد " 10 / 229، و " تذكرة الحفاظ " 1 / 248.
(3) قال المؤلف في " تذكرة الحفاظ " 2 / 642: قال سهل بن شاذويه: سمعت الامير خالد بن أحمد يسأل أبا علي: لم لقبت جزرة ؟ فقال: قدم علينا عمر بن زرارة، فحدثهم بحديث.
لعبد الله بن بسر، أنه كان له خرزة للمريض، وأنا غائب، فسألته عن الحديث، وصحفته " جزرة " فصاح المجان، فبقي علي.
(*)

(8/168)

وقد تكلم فيه مالك لروايته كتاب الفقهاء السبعة، عن أبيه.
وقال: أين كنا نحن من هذا ؟ (1).
قال الخطيب: تحول من المدينة، فسكن بغداد (2).
روى عنه الوليد بن مسلم، وابن وهب، وسليمان بن داود الهاشمي.
وقال ابن المديني: ما حدث به بالمدينة صحيح، وما حدث به ببغداد أفسده البغداديون.
وقال الفلاس: فيه ضعف.
وروى عبد الله بن أحمد، عن أبيه، قال: هو كذا وكذا - يلينه -.
وقال سليمان بن أيوب البصري: سمعت ابن معين: إني لاعجب ممن يعد فليحا وابن أبي الزناد في المحدثين.
قال ابن حبان: كان عبدالرحمن ممن يتفرد بالمقلوبات (3) عن الاثبات.
وكان ذلك من سوء حفظه، وكثرة خطئه، فلا يجوز الاحتجاج به
__________
(1) " تاريخ بغداد " 10 / 230، و " تذكرة الحفاظ " 1 / 248.
والفقهاء السبعة - كما تقدم - هم: سعيد بن المسيب، وعروة بن الزبير، والقاسم بن محمد، وخارجة بن زيد، وأبو بكر بن عبدالرحمن بن الحارث بن هشام، وسليمان بن يسار، وعبيدالله بن عبد الله بن مسعود، وكانوا يفتون بالمدينة.
ونظمهم بعضهم فقال: إذا قيل من في العلم سبعة أبحر * روايتهم ليست عن العلم خارجة فقل هم عبيد الله، عروة، قاسم * سعيد أبو بكر، سليمان، خارجة (2) " تاريخ بغداد " 10 / 228.
(3) المقلوبات: هي الاحاديث التي أبدل فيها راويها شيئا من حديث بآخر في السند أو المتن سهوا أو عمدا، والمقلوب بالسند: إبدال راو براو آخر نظير له للاغراب في الرواية أو خطأ يقع فيه الراوي، أو يغير سند الحديث كله بسند آخر.
والمقلوب من المتن: أن توضع لفظه مكان لفظة في متن الحديث، وهذا العمل محرم إلا إذا قصد به الاختبار ولم يستمر.
وانظر الامثلة على ذلك في " الباعث الحثيث " 87، 89 بتحقيق المحدث أحمد شاكر رحمه الله.
(*)

(8/169)

إلا فيما وافق الثقات، فهو صادق (1).
قال الداني: أخذ القراءة عرضا عن أبي جعفر.
وروى الحروف عن نافع (2).
روى عنه الحروف حجاج الاعور.
وسمع منه علي الكسائي، وابن وهب.
وقال أبو أحمد الحاكم: ليس بالحافظ عندهم.
قلت: هو حسن الحديث.
وبعضهم يراه حجة.
توفي في سنة أربعين وسبعين ومئة.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام، أخبرنا هبة الله الحاسب، أخبرنا أحمد بن محمد البزاز، حدثنا عيسى بن علي، أخبرنا أبو القاسم البغوي، حدثنا داود بن عمرو، حدثنا عبدالرحمن بن أبي الزناد، عن هشام بن عروة، عن أبيه، قال: أخذ العباس بيد رسول الله صلى الله عليه وسلم في العقبة، حين وافى السبعون من الانصار، فأخذ لرسول الله صلى الله عليه وسلم عليهم، واشترط له، وذلك - والله في غرة الاسلام، وأوله، من قبل أن يعبد الله أحد علانية (3).
__________
(1) كتاب " المجروحين والضعفاء " 2 / 56.
(2) هو نافع بن عبد الله بن أبي نعيم المدني، أحد القراء السبعة المشهورين المتوفى سنة 169 ه.
(3) رجال ثقات، ولكنه مرسل.
(*)

(8/170)

17 - مفضل بن فضالة * (ع) ابن عبيد، الامام العلامة الحجة، القدوة، قاضي مصر، أبو معاوية القتباني، المصري.
حدث عن: عياش بن عباس القتباني، ويزيد بن أبي حبيب، وعقيل ابن خالد، وعبد الله بن سليمان الطويل، ويونس بن يزيد، وجماعة.
وعنه: حسان بن عبد الله الواسطي المصري، وأبو صالح الكاتب، ومحمد بن رمح، ويزيد بن موهب الرملي، وزكريا بن يحيى كاتب العمري، وآخرون.
وثقه يحيى بن معين، وغيره، وشذ محمد بن سعد، فقال: منكر الحديث.
وذكره ابن يونس في " تاريخه " فقال: كان من أهل الدين، والورع، والفضل.
وقال أبو داود: كان مجاب الدعوة، لم يحدث عنه ابن وهب، لانه حكم عليه بأمر.
وروى عبدالرحمن بن عبد الله بن الحكم، عن شيخ، أن رجلا لقي المفضل بعد العزل، فقال: قضيت علي بالباطل، وفعلت، وفعلت.
فقال: لكن الذي قضيت له يطيب الثناء [ علينا ] (1).
__________
* التاريخ لابن معين: 2 / 583 التاريخ الصغير: 223، الجرح والتعديل: 8 / 317، الولاة والقضاة: 377 - 385، الحلية: 8 / 321، تهذيب الكمال: 1367، العبر للذهبي: 1 / 282، تذكرة الحفاظ: 251، ميزان الاعتدال: 4 / 170، تذهيب التهذيب: 4 / 64 / 1، البداية والنهاية: 10 / 179، تهذيب التهذيب: 10 / 273.
(1) الزيادة من " تهذيب الكمال " 1364، و " تذهيب التهذيب " 4 / 64 / 2.
(*)

(8/171)

قال عيسى بن زغبة: كان المفضل قاضيا علينا، وكان مجاب الدعوة، وكان مع ضعف بدنه يطيل القيام.
قال ابن معين: كان مصريا رجل صدق، إذا جاءه من كسرت يده أو رجله جبرها، وكان يعمل الارحية (1).
قال لهيعة بن عيسى: كان المفضل دعا الله أن يذهب عنه الامل، فأذهبه عنه، فكاد أن يختلس عقله، ولم يهنأه عيش.
فدعا الله أن يرد إليه الامل، فرده، فرجع إلى حاله.
قال ابن يونس: توفي سنة إحدى وثمانين ومئة، وله أربع وسبعون سنة.

18 - جحا * أبو الغصن، صاحب النوادر، دجين بن ثابت، اليربوعي، البصري.
وقيل: هذا آخر.
رأى دجين أنسا، وروى عن أسلم، وهشام بن عروة شيئا يسيرا.
وعنه: ابن المبارك، ومسلم بن إبراهيم، وأبو جابر محمد بن عبد
__________
(1) تاريخ ابن معين: 2 / 582، 583.
* التاريخ الكبير: 3 / 257، التاريخ الصغير: 2 / 126، الجرح والتعديل: 3 / 444، 445، المجروحين: 1 / 294، الصحاح للجوهري: مادة: غصن، الفهرست لابن النديم: 435، أخبار الحمقى والمغفلين لابن الجوزي من ص 25، ونثر الدر للوزير الابي: 571 الفصل الخامس (مخطوط) والمشتبه في رجال الحديث للذهبي: 1 / 283، ميزان الاعتدال: 2 / 32، حياة الحيوان للدميري: 1 / 273 مادة: دجن، ثمرات الاوراق في المحاضرات لابن حجة الحمري: 1 / 162، تبصير المنتبه لابن حجر: 2 / 558، لسان الميزان: 2 / 328، تاج العروس: 9 / 196، 10 / 67، 68.
(*)

(8/172)

الملك، والاصعمي، وبشر بن محمد السكري، وأبو عمر الحوضي.
قال النسائي: ليس بثقة.
وقال ابن عدي: ما يرويه ليس بمحفوظ.
وروي عن ابن معين قال: دجين بن ثابت هو جحا (1).
وخطأ ابن عدي من حكى هذا عن يحيى، وقال: لانه أعلم بالرجال من أن يقول هذا، والدجين إذا روى عنه ابن المبارك، ووكيع، وعبد الصمد، فهؤلاء أعلم بالله من أن يرووا عن جحا.
وأما أحمد الشيرازي، فذكر في " الالقاب " أنه جحا، ثم روى عن مكي بن إبراهيم قال: رأيت جحا الذي الذي يقال فيه: مكذوب عليه، وكان فتى ظريفا، وكان له جيران مخنثون يماز حونه، ويزيدون عليه.
قال عباد بن صهيب: حدثنا أبو الغصن جحا وما رأيت أعقل منه قال كاتبه: لعله كان يمزح أيام الشبيبة، فلما شاخ، أقبل على شأنه، وأخذ عنه المحدثون.
وقد قيل: إن جحا المتماجن أصغر من دجين، لان عثمان بن أبي شيبة لحق جحا، فالله أعلم.
وكذلك وهم من قال: إن أبا الغصن ثابت بن قيس المدني هو جحا.
__________
(1) في " تاريخ يحيى " 2 / 155 الدجين ليس حديثه بشئ، وقد سمع منه ابن المبارك.
(*)

(8/173)

19 - رياح * ابن عمرو القيسي العابد، أبوالمهاصر، بصري زاهد، متأله، كبير القدر.
سمع مالك بن دينار، وحسان بن أبي سنان، وطائفة.
وهو قليل الحديث، كثير الخشية والمراقبة.
روى عنه سيار بن حاتم، وعلي بن الحسن بن أبي مريم، وغيرهما.
قال أبو بكر بن أبي الدنيا: حدثنا علي بن أبي مريم قال: قال رياح
القيسي: لي نيف وأربعون ذنبا، قد استغفرت لكل ذئب مئة ألف مرة.
قال أبو معمر المقعد: نظرت رابعة إلى رياح يضم صبيا من أهله ويقبله.
فقالت: أتحبه ؟ قال: نعم.
قالت: ما كنت أحسب أن في قلبك موضعا فارغا لمحبة غيره، تبارك اسمه.
فغشي عليه، ثم أفاق، وقال: رحمة منه تعالى ألقاها في قلوب العباد للاطفال (1).
سيار: حدثنا رياح بن عمرو، سمعت مالك بن دينار يقول: لا يبلغ العبد منزلة الصديقين حتى يترك زوجته كأنها أرملة، ويأوي إلى مزابل الكلاب (2).
__________
* حلية الاولياء: 6 / 192 - 197، ميزان الاعتدال: 2 / 61، 62، الطبقات الكبرى للشعراني: 40، الكواكب الدرية للمناوي: 105 وأخباره أيضا مع رابعة العدوية، فيمكن الرجوع إليها في مراجعها التي ستأتي في صدر ترجمتها.
(1) " حلية الاولياء " 6 / 194.
(2) منزلة الصديقين لا تنال بهذا النسك الاعجمي المخالف لما صح عنه صلى الله عليه وسلم من مثل قوله " خيركم خيركم لاهله وأنا خيركم لاهلي " وقوله " أكمل المؤمنين إيمانا أحسنهم أخلاقا، وخيارهم خيارهم لنسائهم " وقوله: " واستوصوا بالنساء خيرا فإنهن عوان عندكم " وقوله " ومن حقهن عليكم أن تحسنوا إليهن في كسوتهن وطعامهن " وقوله " كل شئ ليس فيه ذكر الله، فهو لغو = (*)

(8/174)

قيل: إن رياحا روى عن الحسن البصري، وذلك في " حلية الاولياء " (1).

20 - محمد بن النضر * أبو عبد الرحمن، الحارثي، الكوفي، عابد أهل زمانه بالكوفة.
روى عن الاوزاعي، وغيره.
وعنه: ابن مهدي، وخالد بن يزيد، وجرير بن زياد، وأبو نصر التمار، حكايات.
قال أبو أسامة: كان من أعبد أهل الكوفة.
وقال عبد الله بن محمد الكرماني: دخلت على محمد بن النضر، فقلت: كأنك تكره مجالسة الناس.
قال: أجل ! كيف أستوحش، وهو يقول: أنا جليس من ذكرني (2).
وروى عبد القدوس بن بكر، عن محمد بن النضر قال: أول العلم
__________
= وسهو ولعب إلا أربع خصال: ملاعبة الرجل امرأته..".
وقوله: " إن لزوجك عليك حقا، ولجسدك عليك حقا، ولزورك عليك حقا " وقوله: " أما إني أقوم وأرقد، وأصوم وأفطر، وأتزوج النساء، فمن رغب عن سنتي، فليس مني " قوله: " لا ينبغي لمؤمن أن يذل نفسه، قالوا: وكيف يذل نفسه ؟ قال: يتعرض من البلاء ما لا يطيق ".
وقد عودنا المصنف رحمه الله أن لا يدع مثل هذا الخبر يمر دون أن يعلق عليه، أو يتناوله بالنقد، وما أدري كيف أغفل ذلك هنا.
(1) 6 / 196، 197.
* الكواكب الدرية للمناوي: (169) ص: 163.
(2) خبر لا يصح، ذكره السخاوي في " المقاصد الحسنة " ص 95، 96 وقال: رواه الديلمي بلا سند عن عائشة مرفوعا، وجاء في البخاري 13 / 325، 326، ومسلم (2675) من حديث أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال: " قال الله عزوجل: أنا عند ظن عبدي بي، وأنا معه حيث يذكرني.." وقوله " وأنا معه " أي: بعلمه سبحانه كما في قوله: (إنني معكما أسمع وأرى).
(*)

(8/175)

الاستماع، والانصات، ثم حفظه، ثم العمل به، ثم بثه.
قال ابن المبارك: كان محمد بن النضر إذا ذكر الموت، اضطربت
مفاصلة.
وعن أبي الاحوص، قال: آلى محمد بن النضر على نفسه أن لا ينام إلا ما غلبته عينه.

21 - محمد بن مسلم * (م، 4) الطائفي، المكي، أبو عبد الله.
عن عمرو بن دينار، وابن طاووس، وإبراهيم بن ميسرة، وجماعة وعنه: أسد السنة، والقعنبي، ويحيى بن يحيى، وسعيد بن أبي مريم، وقتيبة، وخلق.
قال ابن مهدي: كتبه صحاح.
وقال ابن عدي: لم أر له حديثا منكرا، وله غرائب.
وقال أحمد بن حنبل: ما أضعف حديثه.
وقال معرف بن واصل: رأيت الثوري يكتب عن الطائفي.
قلت: توفي سنة سبع وسبعين.

22 - الزنجي * * (د، ق) الامام، فقيه مكة، أبو خالد مسلم بن خالد، المخزومي، الزنجي،
__________
* التاريخ لابن معين: 2 / 537، طبقات خليفة: 275، التاريخ الكبير: 1 / 223، المعرفة والتاريخ: 1 / 435، الجرح والتعديل: 8 / 77، مشاهير علماء الامصار: (1176)، الكامل لابن عدي: 4 / 218 / 1، تهذيب الكمال: 1267، ميزان الاعتدال: 4 / 40، العبر للذهبي: 1 / 270، تهذيب التهذيب: 9 / 444 - 445، خلاصة تذهيب الكمال: 359.
* * الطبقات الكبرى: 5 / 499، طبقات خليفة: 284، التاريخ الصغير: 2 / 263، = (*)

(8/176)

المكي، مولى بني مخزوم.
ولد سنة مئة، أو قبلها بيسير.
حدث عن ابن أبي مليكة، وعمرو بن دينار، والزهري، وأبي طوالة، وزيد بن أسلم، وعتبة بن مسلم، وعبد الله بن كثير الداري (1)، نقل عنه الحروف.
روى عنه هذه القراءة الامام الشافعي، ولازمه، وتفقه به، حتى أذن له في الفتيا.
وحدث عنه هو، والحميدي، ومسدد، والحكم بن موسى، ومروان ابن محمد، وإبراهيم بن موسى الفراء، وهشام بن عمار، وجماعة.
قال يحيى بن معين: ليس به بأس.
وقال البخاري: منكر الحديث.
وقال أبو حاتم: لا يحتج به.
وقال ابن عدي: حسن الحديث، أرجو أنه لا بأس به.
وقال أبو داود: ضعيف.
قلت: بعض النقاد يرقي حديث مسلم إلى درجة الحسن.
__________
= المعارف: 511، 596، الضعفاء للعقيلي: 404، الجرح والتعديل: 8 / 183، تهذيب الكمال: 1324 - 1325، تذكرة الحفاظ: 1 / 255، ميزان الاعتدال: 4 / 102، 103، العبر: 1 / 277 تذهيب التهذيب: 4 / 37 / 1، تهذيب التهذيب 1 / 128 - 130، العقد الثمين: 7 / 187، خلاصة تذهيب الكمال: 375.
(1) الداري: أحد القراء السبعة، كان قاضي الجماعة بمكة وإمام أهل مكة في القراءة، المتوفى سنة 120 ه.
(*)

(8/177)

قال سويد بن سعيد: سمي الزنجي لسواده.
كذا قال: وخالفه ابن سعد وغيره، فقالوا: كان أشقر، وإنما لقب: بالزنجي، بالضد.
قال أحمد الازرقي: كان فقيها، عابدا، يصوم الدهر.
قلت: تفقه بابن جريج.
قال إبراهيم الحربي: كان فقيه مكة، وكان أشقر مثل البصلة.
وقال ابن أبي حاتم: إمام في العلم والفقه، كان أبيض بحمرة، ولقب بالزنجي لحبه للتمر.
قالت له جاريته: ما أنت إلا زنجي.
من " الجعديات " (1): حدثنا الزنجي بن خالد، حدثنا زيد بن أسلم، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " إذا دخل أحدكم على أخيه المسلم، فإن سقاه شرابا، فليشرب من شرابه ولا يسأله عنه، فإن خشي منه، فليكسره بالماء ".
هذا حديث منكر.
قلت: مات سنة ثمانين ومئة.

23 - سليمان الخواص * من العابدين الكبار بالشام، قال محمد بن يوسف الفريابي: كنت في مجلس فيه الاوزاعي، وسعيد بن عبد العزيز، وسليمان الخواص، فذكر
__________
(1) هي اثنا عشر جزاء حديثيا لابي الحسن علي بن الجعد بن عبيد الجوهري البغدادي المتوفي سنة ثلاثين ومئتين.
* حلية الاولياء: 8 / 276 - 277، طبقات الصوفية للسلمي: 98، الكواكب الدرية للمناوي: 118.
(*)

(8/178)

الاوزاعي الزهاد، فقال: ما نزيد أن نريد مثل هؤلاء (1).
فقال سعيد: ما رأيت أزهد من سليمان الخواص، وما شعر أنه في المجلس، فقنع سليمان رأسه، وقام، فأقبل الاوزاعي على سعيد، وقال: ويحك لا تعقل ما يخرج
من رأسك ! تؤذي جليسنا تزكية في وجهه.
وقيل لسليمان: قد شكوك أنك تمر، ولا تسلم.
قال: والله، ما ذاك لفضل أراه عندي، ولكني شبه الحش إذا ثورته، ثار، وإذا جلست مع الناس، جاء مني ما أريد وما لا أريد.
ويقال: إن سعيد بن عبد العزيز زار الخواص ليلة في بيته ببيروت، فرآه في الظلمة، فقال: ظلمة القبر أشد، فأعطاه دراهم، فردها، وقال: أكره أن أعود نفسي مثل دارهمك، فمن لي بمثلها إذا احتجت.
فبلغ ذلك الاوزاعي فقال: دعوه.
فلو كان في السلف، لكان علامة.

24 - سلم بن ميمون * الخواص، هو أصغر من سليمان الخواص.
حدث عن: مالك، والقاسم بن معن، وسفيان بن عيينة.
روى عنه: أحمد بن ثعلبة، وعمرو بن أسلم الطرسوسي، وغيرهما.
قال إسماعيل بن مسلمة القعنبي: رأيت كأن القيامة قد قامت، وكأن مناديا ينادي: ألا ليقم السابقون.
فقام سفيان الثوري، ثم نادى: ألا ليقم
__________
(1) في " الحلية " 8 / 276: ما نريد أن نرى في دهرنا مثل هؤلاء.
* الضعفاء للعقيلي: 73، الجرح والتعديل: 4 / 267، 268، كتاب المجروحين: 1 / 345، حلية الاولياء: 8 / 277 - 281، طبقات الصوفية للسلمي: 44، ميزان الاعتدال: 2 / 186، الطبقات الكبرى للشعراني: 53.
(*)

(8/179)

السابقون.
فقام سلم الخواص، ثم قام إبراهيم بن أدهم.
وقال أحمد بن ثعلبة: سمعت سلما الخواص قال: قلت لنفسي: يا نفس، اقرئي القرآن كأنك سمعتيه من الله حين تكلم به، فجاءت الحلاوة.
بقي سلم إلى [ ما ] بعد سنة ثلاث عشرة ومئتين.
وقد قال أبو حاتم: أدركته، وكان مرجئا لا يكتب حديثه (1).
قلت: وروى عنه محمد بن عوف الطائي، ويونس بن عبدالاعلى.
نزل الرملة.

25 - صالح بن موسى * (ت، ق) ابن عبد الله بن إسحاق بن طلحة بن عبيدالله، التيمي، الطلحي، الكوفي، ليس بحجة.
روى عن: عبد العزيز بن رفيع، وعاصم بن بهدلة، وأبي حازم الاعرج، وعمه معاوية بن إسحاق.
وعنه: قتيبة، ومنجاب بن الحارث، وسويد بن سعيد، وداود بن عمرو الضبي، وآخرون.
قال ابن معين: لا يكتب حديثه.
__________
(1) في المطبوع من " الجرح والتعديل " 4 / 267: أدركت سلم بن ميمون الخواص، ولم أكتب عنه، روى عن أبي خالد الاحمر حديثا منكر شبه الموضوع.
* التاريخ لابن معين: 266، التاريخ الكبير: 4 / 291، التاريخ الصغير: 2 / 200، الجرح والتعديل: 4 / 415، كتاب المجروحين: 1 / 369، تهذيب الكمال: 601، ميزان الاعتدال: 2 / 627، تذهيب التهذيب 2 / 89 / 2، تهذيب الكمال: 4 / 404، خلاصة تذهيب الكمال: 172.
(*)

(8/180)

وقال البخاري: منكر الحديث.
وقال النسائي: متروك.
وقال ابن عدي: هو عندي ممن لا يتعمد الكذب.
وقال الجوزجاني: ضعيف الحديث على حسنه.

26 - زهير بن معاوية * (ع) ابن حديج، بن الرحيل، الحافظ، الامام، المجود، أبو خيثمة الجعفي، الكوفي، محدث الجزيرة، وهو أخو حديج، والرحيل.
كان من أوعية العلم، صاحب حفظ وإتقان.
وسنة مولده في خمس وتسعين.
وحدث عن: أبي إسحاق السبيعي، وزبيد بن الحارث اليامي، وزياد ابن علاقة، والاسود بن قيس، وسماك بن حرب، والحسن بن الحرب، ومنصور بن المعتمر، وأبي الزبير المكي، وحميد الطويل، وسليمان الاعمش، وأبان بن تغلب، وعاصم بن بهدلة، وعبيدالله بن عمر، وكنانة مولى صفية حدثه عن أبي هريرة، وقال: كنت ممن حمل الحسن بن علي جريحا من دار عثمان، وقدت بصفية بنت حيي، لترد عن عثمان، فلقيها الاشتر، فضرب وجه بغلتها، حتى مالت، فقالت: ردوني لا يفضحني هذا
__________
* الطبقات الكبرى: 6 / 376، 377، طبقات خليفة: 168، التاريخ الكبير: 3 / 427، الجرح والتعديل 3 / 589 588، تهذيب الكمال: 439، تذكرة الحفاظ: 1 / 233، ميزان الاعتدال: 2 / 286، العبر: 1 / 263، تذهيب التهذيب: 1 / 241 / 1، تهذيب التهذيب: 3 / 351 - 353، طبقات الحفاظ: 98، 99، خلاصة تذهيب الكمال: 123.
شذرات الذهب 1 / 282.
(*)

(8/181)

الكلب، قال: فوضعت خشبا بين منزلها وبين منزل عثمان، تنقل عليه الطعام والشراب.
أنبأنا بهذا الفخر بن البخاري، أخبرنا ابن طبرزد، أخبرنا عبد
الوهاب، أخبرنا ابن هزارمرد، أخبرنا ابن حبابة، أخبرنا البغوي، حدثنا علي بن الجعد، حدثنا زهير، عن كنانة، فذكره.
وروى أيضا عن سهيل بن أبي صالح، وهشام بن عروة، وإبراهيم بن مهاجر، وعروة بن عبد الله بن قشير، وعبد العزيز بن رفيع، وآخرين.
قال أحمد بن أبي خيثمة: سمعت يحيى بن معين يقول: زهير أحفظ من إسرائيل، وهما ثقتان.
قال ابن أبي خيثمة: وسمعت سعيد بن قديد، سمعت شعيب بن حرب يقول: كنت مع زهير بن معاوية بالبصرة، فقال: يا شعيب، أنا لا أكتب حديثا إلا بنية، فأقمنا بالبصرة، فما كتبنا إلا حديثا واحدا.
قال يحيى بن أيوب: سمعت حميدا الرؤاسي يقول: كان زهير إذا سمع الحديث من المحدث مرتين، كتب عليه: فرغت.
وقال معاذ بن معاذ: إذا سمعت الحديث من زهير، لا أبالي أن لا أسمعه من سفيان الثوري.
وقال يحيى بن أيوب العابد: حدثنا شعيب بن حرب يوما بحديث عن زهير، وشعبة، فقيل له: تقدم زهيرا على شعبة ؟ قال: كان زهير أحفظ من عشرين مثل شعبة.
ثم قال: جاء زهير إلى شعبة، فسأله عن حديث فيه طول، أن يمله عليه، فأبى شعبة وقال: أنا أردده عليك حتى تحفظه، فقال زهير: أنا أرجو أن أحفظه، ولكن إلى أن أبلغ البيت يعرض لي الشك.

(8/182)

قال: فإن لم تكن كذا، فأرحني، واسترح مني.
قال: يقول شعبة: لا والله لا تملني بلسان ألثغ.
وحكاه شعيب بن حرب.
عباس الدوري: قلت ليحيى بن معين: زهير بن معاوية، وأبو
عوانة، فكأنه ساوى بينهما.
قلت: فزائدة بن قدامة ؟ قال: هو أثبت من زهير.
قلت: يقولون: عرض زائدة كتبه على سفيان، قال: ما بأس بذلك، كان يلقي السقط، ولا يزيد في كتبه، فقيل ليحيى: أيهما أثبت، زهير أو وهيب بن خالد ؟ فقال: ما فيهما إلا ثبت (1).
قلت: حدث عنه: ابن جرير، وابن اسحاق وهما من شيوخه وزائدة، وابن المبارك، وابن مهدي، وأبو داود الطيالسي، والحسن الاشيب، ويحيى بن أبي بكير، وأبو نعيم، وأبو جعفر النفيلي، وأحمد بن يونس، ويحيى بن يحيى النيسابوري، وأبو الوليد الطيالسي، وعلي بن الجعد، ويحيى بن آدم، والهيثم بن جميل، وسعيد بن منصور، وأحمد ابن عبدالملك بن واقد.
وخلق من آخرهم: عبدالرحمن بن عمرو البجلي شيخ أبي عروبة الحراني.
قال الخطيب في كتاب: " السابق واللاحق ": آخر من روى عن زهير: عبد السلام بن عبدالحميد الحراني، شيخ، بقي إلى سنة أربع وأربعين ومئتين.
قال أحمد بن حنبل: زهير بن معاوية من معادن العلم.
وقال أبو حاتم الرازي: زهير أحب إلينا من إسرائيل في كل شئ إلا في حديث جده أبي إسحاق.
قيل لابي حاتم: فزائدة، وزهير ؟ قال: زهير أتقن، وهو صاحب
__________
(1) تاريخ يحيى بن معين: 2 / 177.
(*)

(8/183)

سنة، غير أنه تأخر سماعه من أبي إسحاق.
وقال أبو زرعة الرازي: سمع زهير من أبي إسحاق بعد الاختلاط، وهو ثقة.
قيل: تحول زهير إلى الجزيرة في سنة أربع وستين ومئة، وضربه الفالج قبل موته بسنة أو أزيد، ولم يتغير، ولله الحمد.
قال سفيان بن عيينة لبعض الطلبة: عليك بزهير بن معاوية، فما بالكوفة مثله.
قال أبو جعفر النفيلي، وعمرو بن خالد الحراني: توفي زهير سنة ثلاثين وسبعين ومئة.
قال النفيلي: في رجب.
وبعضهم قال: توفي سنة أربع وسبعين، وهو وهم وكان من أبناء الثمانين.
وقع لي من عواليه: قرأت على أبي المعالي أحمد بن إسحاق الابرقوهي، أخبركم الفتح بن عبد السلام ببغداد، أخبرنا هبة الله بن الحسين، أخبرنا أحمد بن محمد البزاز، حدثنا عيسى بن علي الوزير إملاء سنة تسع وثمانين وثلاث مئة، حدثنا أبو القاسم عبد الله بن محمد إملاء، حدثنا علي ابن الجعد، أخبرنا زهير، عن سماك وزياد بن علاقة، وحصين، كلهم، عن جابر بن سمرة، أن رسول الله صلى الله عليه وسلم قال: " يكون بعدي اثنا عشر أميرا ".
ثم تكلم بشئ لم أفهمه.
وقال بعضهم في حديثه: فسألت أبي، وقال بعضهم: فسألت القوم، فقالوا: " كلهم من قريش " (1).
__________
(1) وأخرجه البخاري: 13 / 181 في " الاحكام ": باب الاستخلاف من طريق شعبة، ومسلم (1821) (6) في أول كتاب الامارة، من طريق سفيان، كلاهما عن عبدالملك بن عمير، عن جابر بن سمرة، وأخرجه الترمذي (2223)، وأحمد: 5 / 90 و 95 و 108.
ومسلم = (*)

(8/184)

أخبرنا محمد بن عبد السلام، وزينب بنت كندي، عن زينب الشعرية، أخبرنا إسماعيل بن أبي القاسم، أخبرنا عبد الغافر بن محمد، أخبرنا بشر بن أحمد الاسفراييني، أخبرنا داود بن الحسين البيهقي، حدثنا
يحيى بن يحيى التميمي، أخبرنا أبو خيثمة عن أبي الزبير، عن أبي جابر، قال: خرجنا مع رسول الله صلى الله عليه وسلم في سفر، فمطرنا فقال: " ليصل من شاء منكم في رحله ".
أخرجه مسلم (1) عن يحيى بن يحيى.
أخبرنا علي بن أحمد في كتابه، أخبرنا عمر بن محمد، أخبرنا عبد الوهاب الانماطي، أخبرنا أبو محمد الصريفيني، أخبرنا عبيدالله بن حبابة، أخبرنا أبو القاسم البغوي، حدثنا علي بن الجعد من حفظه، أخبرنا زهير، عن أبي إسحاق قال: قال رجل للبراء: يا أبا عمارة، أكنتم يوم حنين وليتم ؟ قال: لا والله، ما ولى رسول الله صلى الله عليه وسلم، ولكنا لقينا قوما رماة، لا يكاد يسقط لهم سهم: جمع هوازن، فرشقونا رشقا، ما يكادون يخطئون، فأقبلوا هناك إلى رسول الله صلى الله عليه وسلم، وهو على بغلته البيضاء (2).
__________
= (1821) (7) من طريق سماك بن حرب عن جابر بن سمرة، وأخرجه أبو داوود (4280) من طريق ابن نفيل، عن زهير، عن زياد بن خيثمة، عن الشعبي، عن جابر، و (4281) من طريق الاسود بن سعيد الهمذاني، عن جابر.
(1) (698) في صلاة المسافرين: باب الصلاة في الرحال في المطر.
(2) وأخرجه البخاري: 6 / 76 في الجهاد: باب من صف أصحابه عند الهزيمة، من طريق عمرو بن خالد الحراني، حدثنا زهير، حدثنا أبو إسحاق، قال: سمعت البراء وسأله رجل..وتمامه: وابن عمه أبو سفيان بن الحارث بن عبدالمطلب يقود به، فنزل واستنصر، ثم قال: أنا النبي لا كذب * أنا ابن عبدالمطلب ثم صف أصحابه.
وأخرجه أيضا 8 / 24 في المغازي، باب غزوة حنين، من طريق محمد بن بشار، عن غندر، عن أبي إسحاق سمع البراء..، وأخرجه مسلم (1776) من طرق عن أبي إسحاق، عن البراء.
(*)

(8/185)

وبه إلى زهير: عن أبي إسحاق، عن نوف، قال: كان طول سرير عوج ثمان مئة ذراع في عرض نصف ذلك.
وكان موسى عليه السلام طوله عشرة أذرع، وعصاه عشرة، ووثبته حين وثب ثمان أذرع، فأصاب كعبه، فخر على نيل مصر، فجسره الناس عاما يمرون على صلبه وأضلاعه (1).
وبه: عن أبي الزبير، عن ابن أبي مليكة، أن عائشة كانت تصوم الدهر وأيام التشريق (2).
وبه: أخبرنا الزبير، عن جابر قال: في جميع ظني، ولست أشك أنه عن النبي صلى الله عليه وسلم قال: " إذا ميز أهل الجنة فدخلوا الجنة، ودخل أهل النار النار (3)، قامت الرسل فشفعوا، فيقول عزوجل: انطلقوا فمن عرفتم فأخرجوه، فيخرجونهم قد امتحشوا، فيلقون على نهر أو في نهر، يقال له: الحياة، فتسقط محاشهم على حافتي النهر، ويخرجون بيضا مثل الثعارير، فيشفعون، فيقول: اذهبوا أو انطلقوا، فمن وجدتم في قلبه قيراطا من إيمان، فأخرجوه، فيخرجون بشرا كثيرا، ثم يشفعون، فيقول: اذهبوا فمن وجدتم في قلبه حبة من خردل من إيمان، فأخرجوه، فيخرجون بشرا كثيرا، ثم يقول الله عزوجل: الآن أخرج بعلمي ورحمتي، فيخرج أضعاف ما أخرجوا، وأضعافه، فيكتب في رقابهم: عتقاء الله، ثم يدخلون
__________
(1) نوف البكالي: ربيب كعب الاحبار، وقد تلقى عنه الاسرائيليات، وقصة عوج بن عنق التي تذكر بطولها في بعض كتب التفسير والتاريخ قد أبطلها غير واحد من المحققين كابن القيم وابن كثير وغيرهما، كما في " الفتاوى الحديثية " ص: 188 لابن حجر الفقيه، فراجعه.
(2) في سنده تدليس أبي الزبير، والذي صح عن عائشة رضي الله عنها منع صيام أيام التشريق إلا للمتمتع الذي لا يجد الهدي.
انظر " الموطأ " 1 / 426، و " فتح الباري "
4 / 210.
(3) في " المسند " " إذا ميز أهل الجنة وأهل النار، فدخل أهل الجنة الجنة، ودخل أهل النار النار ".
(*)

(8/186)

الجنة فيسمون فيها: الجهنميين " (1).
وبه: إلى زهير عن زوجته وزعم انها صدوقة أنها سمعت مليكة بنت عمرو وذكر أنها ردت الغنم على أهلها في إمرة عمر بن الخطاب أنها وصفت لها من وجع بها، سمن بقر، وقالت: إن رسول الله صلى الله عليه وسلم قال: " ألبانها شفاء، وسمنها دواء، ولحمها داء " (2).

27 - زهير بن محمد * (ع) التميمي، الحافظ المحدث، أبو المنذر المروزي الخرقي، بفتحتين، من قرية خرق.
الخراساني.
نزيل الشام، ثم نزيل مكة.
وقيل: إنه هروي.
حدث عن: موسى بن وردان المصري صاحب أبي هريرة، وابن أبي
__________
(1) أخرجه أحمد: 3 / 325، 326 من طريق أبي النضر، عن ابن زهير، حدثنا أبو الزبير، عن جابر.
وقوله: امتحشوا: أي احترقوا.
الثعارير: أي القثاء الصغار، شبهوا بها لان القثاء ينمي سريعا.
(2) زوجة زهير مجهولة، وكذا مليكة، والخبر أورده ابن عبد البر في " الاستيعاب " ت (3497)، ونقله عنه الحافظ في " الاصابة " ت (1010) قسم النساء، وقال: أخرجه أبو داود في " المراسيل " ووصله ابن مندة، ووقع لنا بعلو، وفي الباب عن ابن مسعود مرفوعا بلفظ " عليكم بألبان البقر، فإنها دواء، وأسمانها فإنها شفاء.
وإياكم ولحومها، فإن لحومها داء " أخرجه الحاكم وصححه، ووافقه الذهبي، وتعقبهما بعضهم، فقال: وفي صحته نظر، فإن في
الصحيح أن المصطفى صلى الله عليه وسلم ضحى عن نسائه بالبقر، وهو لا يتقرب بالداء.
وأخرج الحاكم في " المستدرك " 4 / 197 بسند حسن، من حديث ابن مسعود مرفوعا " إن الله تعالى لم ينزل داء إلا أنزل له شفاء إلا الهرم، فعليكم بألبان البقر، فإنها ترم من كل شجر ".
* التاريخ الكبير: 3 / 427، 428، التاريخ الصغير: 2 / 149، الضعفاء للعقيلي، 145، 146، الجرح والتعديل: 3 / 589، مشاهير علماء الامصار: ت (1473)، معجم البلدان: 2 / 360، تهذيب الكمال: 438، 439، ميزان الاعتدال: 2 / 84، تذهيب التهذيب 1 / 40 / 2، العبر: 1 / 239، تهذيب التهذيب: 3 / 348، خلاصة تذهيب الكمال: 123، تهذيب ابن عساكر: 5 / 394 - 395.
(*)

(8/187)

مليكة، وعمرو بن شعيب، ومحمد بن المنكدر، وزيد بن أسلم، وعبد الرحمن بن القاسم، وابن عقيل، وسهيل، وعدة.
وعنه: الوليد بن مسلم، وعبد الرحمن بن مهدي، وأبو داود، وروح ابن عبادة، وعمرو بن أبي سلمة، وأبو عامر العقدي، وخلق سواهم، وأبو حذيفة النهدي.
قال البخاري وغيره: روى عنه الشاميون مناكير.
قلت: وكذا روى عنه عمرو بن أبي سلمة التنيسي مناكير، وما هو بالقوي ولا بالمتقن، مع أن أرباب الكتب الستة خرجوا له.
وقد ذكره أبو جعفر العقيلي في " الضعفاء "، فنقل عن أحمد بن حنبل، قال: هو مقارب الحديث، وقال: هو مقارب الحديث، وقال: كأن الذي يروي عنه أهل الشام زهير آخر، قلب اسمه (1).
وروى معاوية بن صالح، عن يحيى بن معين: خراساني ضعيف.
ثم قال العقيلي: ومن حديثه: ما حدثنا أحمد بن محمد النصيبي،
حدثنا إسحاق بن زيد الخطابي، حدثنا محمد بن سليم، حدثنا زهير بن محمد أبو المنذر، حدثنا سهيل، عن أبيه، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " صوموا تصحوا، وسافروا تصحوا، واغزوا تغنموا " (2).
ثم قال: لا يتابع عليه إلا من وجه فيه لين.
قال النسائي: ليس بالقوي.
__________
(1) الضعفاء: 145، وفيه " فقلب اسمه ".
(2) الضعفاء: 145، وقال الحافظ في " تخريج الاحياء ": رواه الطبراني في " الاوسط "، وأبو نعيم في " الطب النبوي " من حديث أبي هريرة بسنده ضعيف.
(*)

(8/188)

وقال عثمان الدارمي: ثقة، له أغاليط.
وروى أحمد بن زهير عن يحيى: ثقة.
وقال مرة: صالح.
وقال عباس: سمعت يحيى يقول: زهير بن محمد ثقة (1).
وروى حنبل عن أحمد: ثقة.
وقال ابن أبي حاتم: سألت أبي عنه، فقال: محله الصدق، وفي حفظه سوء، وما حدث به من كتبه، فهو صالح.
وقال ابن عدي: أرجو أنه لا بأس به (2).
وقال ابن قانع: توفي سنة اثنتين وستين ومئة.
أخبرنا من سمع ابن خليل، أخبرنا اللبان، أخبرنا أبو علي، أخبرنا أبو نعيم، حدثنا ابن فارس، حدثنا يونس بن حبيب، حدثنا أبو داود، حدثنا زهير بن محمد، أخبرني موسى بن وردان، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: " المرء على دين خليله، فلينظر أحدكم من يخالل " (3).
هذا حديث غريب عال.
أخرجه أبو داود والترمذي، عن بندار، عن
أبي داود، وحسنه الترمذي.
قال الترمذي (4): سألت محمدا عن حديث زهير بن محمد هذا،
__________
(1) تاريخ ابن معين: 2 / 176.
(2) قال الحافظ ابن رجب في " شرح العلل " 2 / 615: وفصل الخطاب في حال رواياته أن أهل العراق يروون عنه أحاديث مستقيمة، وما خرج عنه في الصحيح فمن رواياتهم عنه، وأهل الشام يروون عنه روايات منكرة.
(3) أخرجه أبو داود (4833)، والترمذي (2379)، وأحمد 2 / 303، 304، والحاكم 4 / 171، كلهم من حديث زهير بن محمد، عن موسى بن وردان، عن أبي هريرة، وله طريق آخر عند الحاكم يتقوى به، فهو حسن.
(4) في " الميزان ": قال الترمذي في العلل.
(*)

(8/189)

فقال: أنا أتقي هذا الشيخ، كأن حديثه موضوع، وليس هذا عندي بزهير بن محمد، وكان أحمد بن حنبل يضعف هذا الشيخ، ويقول: هذا شيخ ينبغي أن يكونوا قلبوا اسمه (1).
فهذا قاله عقيب حديث: " صلى ابن عمر محلول الازرار "، وقال رأيت نبي الله صلى الله عليه وسلم يفعله.

28 - القاسم بن معن * (د، س) ابن عبد الرحمن بن صاحب النبي صلى الله عليه وسلم عبد الله بن مسعود، الامام الفقيه المجتهد، قاضي الكوفة، ومفتيها في زمانه، أبو عبد الله الهذلي المسعودي الكوفي، أخو الامام أبي عبيدة بن معن، ولد بعد سنة مئة.
وحدث عن: منصور بن المعتمر، وحصين بن عبدالرحمن، وعبد الملك بن عمير، وهشام بن عروة، وسليمان الاعمش، وطائفة سواهم.
روى عنه: عبدالرحمن بن مهدي، وأبو نعيم، ومعلى بن منصور، وأبو غسان النهدي، والمعافى بن سليمان، وعبد الله بن الوليد العدني،
__________
(1) ونقل الترمذي أيضا في " سننه " كلام أحمد، بعد حديث جابر (3291) في تفسير سورة الرحمن، وزاد بعد قوله: " قلبوا اسمه ": لما يروون عنه من المناكير، وحديث: " صلى ابن عمر وهو محلول الازرار ": أخرجه ابن خزيمة رقم (779)، والبيهقي في " السنن " 2 / 240 من طريق صفوان بن صالح الدمشقي، حدثنا الوليد بن مسلم، حدثنا زهير بن محمد التميمي، حدثنا زيد بن أسلم قال: رأيت ابن عمر يصلي محلول ازراره، فسألته عن ذلك، فقال: رأيت رسول الله صلى الله عليه وسلم يفعله.
وقال: تفرد به زهير بن محمد، ثم نقل كلام الترمذي الآنف الذكر، ثم قال: وأشار البخاري إلى بعض هذا في التاريخ، وروي ذلك عن ابن عمر من أوجه دون السند.
* طبقات خليفة: 168، مشاهير علماء الامصار: 169، الجرح والتعديل: 7 / 120، تهذيب الكمال: 1118، تذهيب التهذيب: 3 / 152 / 2، خلاصة تذهيب الكمال: 314، شذرات الذهب: 1 / 286، العبر: 1 / 286، الجواهر المضية 1 / 42.
(*)

(8/190)

ومنجاب بن الحارث، وآخرون.
وكان ثقة، نحويا، أخباريا، كبير الشأن، لم يأخذ على القضاء معلوما، نقله أحمد بن حنبل.
وقال أبو حاتم: ثقة، كان أروى الناس للحديث، والشعر، وأعلمهم بالعربية، والفقه.
قلت: وكان عفيفا صارما، من أكبر تلامذة الامام أبي حنيفة.
أخذ عنه العربية محمد بن زياد بن الاعرابي (1)، وولاه المهدي قضاء الكوفة.
وقيل: إنه كان يقال له: شعبي زمانه.
روى له أبو داود، والنسائي شيئا قليلا.
وتوفي في سنة خمس وسبعين ومئة.

29 - يونس * إمام النحو، هو أبو عبد الرحمن يونس بن حبيب الضبي، مولاهم البصري.
__________
(1) ابن الاعرابي الراوي النسابة، أحد أئمة اللغة المشار إليهم في معرفتها، قال ثعلب: شاهدت ابن الاعرابي وكان يحضر مجلسه زهاء مئة إنسان، كل يسأله، أو يقرأ عليه، ويجيب من غير كتاب، ولزمته بضع عشرة سنة، ما رأيت بيده كتابا قط، وما أشك في أنه أملى على الناس ما يحمل على أجمال، ولم ير أحد في علم الشعر واللغة أغزر منه، توفي سنة (231) ه.
" معجم الادباء " 18 / 189.
* المعارف: 541، البيان والتبيين: 1 / 77، تاريخ الطبري: 7 / 23، مرات النحويين: 21، طبقات الزبيدي: 48، الفهرست: 42، نزهة الالباء: 31، معجم الادباء: 20 / 64، تاريخ ابن الاثير: 6 / 165، وفيات الاعيان: 7 / 244 - 249، تهذيب التهذيب: 5 / 346، مرآة الجنان: 1 / 388، نور القبس، 48 - 55، المزهر: 2 / 231، بغية الوعاة، 426.
(*)

(8/191)

أخذ عن أبي عمرو بن العلاء، وحماد بن سلمة.
وعنه: الكسائي، وسيبويه، والفراء، وآخرون.
وعاش ثلاثا وثمانين سنة.
أرخ خليفة بن خياط موته في سنة ثلاث وثمانين ومئة.
وقد لقي عبد الله بن أبي إسحاق، فسأله عن لفظة، وكان ليونس حلقة ينتابها الطلبة والادباء، وفصحاء الاعراب.
وذكره ثعلب، فقال: جاوز المئة.
وقيل: إنه لم يتزوج، ولا تسرى.
وله تواليف في القرآن واللغات.

30 - عبد العزيز بن مسلم * (خ، م، د، ت، س) الامام، العابد، الرباني، أبو زيد القسملي، الخراساني، ثم البصري، أحد الثقات.
حدث عن: عبد الله بن دينار، ومطر الوراق، وأيوب، وأبي هارون العبدي، وحصين بن عبدالرحمن، وعدة.
روى عنه: العقدي، والقعنبي، وعبيدالله بن عائشة، وحفص بن
__________
* طبقات خليفة: 224، تاريخ خليفة: 445، التاريخ الكبير: 1 / 205، التاريخ الصغير: 2 / 169، المعرفة والتاريخ للفسوي: 2 / 120، الضعفاء للعقيلي: 245، الجرح والتعديل: 5 / 394، مشاهير علماء الامصار (1248)، تهذيب الكمال: 845، تذهيب التهذيب: 2 / 244 / 1، العبر: 1 / 251، ميزان الاعتدال: 2 / 635، تهذيب التهذيب: 6 / 356، خلاصة تذهيب الكمال: 241.
(*)

(8/192)

عمر الحوضي، وحفص بن عمر الضرير، وشيبان بن فروخ، وآخرون.
قال أبو عامر العقدي: كان من العابدين.
وقال يحيى بن إسحاق السيلحيني: سمعت منه، وكان من الابدال.
وقال يحيى بن معين وغيره: ثقة.
قال العيشي: مات سنة سبع وستين ومئة.

31 - أخوه المغيرة * (ت، س، ق) ابن مسلم القسملي السراج.
كان الاكبر.
يروي عن: عكرمة، وأبي الزبير المكي، وفرقد السبخي.
روى عنه: أبو داود الطيالسي، وشبابة بن سوار، وإسحاق بن سليمان الرازي، وآخرون.
وثقه يحيى بن معين أيضا.
توفي في حدود الستين ومئة.

32 - سلم الخاسر * * هو من فحول الشعراء، من تلامذة بشار بن برد.
هو سلم بن عمرو بن حماد.
__________
* التاريخ الكبير: 4 / 424، الجرح والتعديل: 8 / 229، تهذيب الكمال: 1362، تذهيب التهذيب: 4 / 63 / 1، تهذيب التهذيب: 10 / 268، خلاصة تذهيب الكمال: 385.
* * طبقات ابن المعتز: 99، تاريخ بغداد: 9 / 136، الاغاني: 19 / 214، معجم الادباء: 11 / 236، وفيات الاعيان: 2 / 352 350.
(*)

(8/193)

مدح المهدي، والرشيد، وعكف على المخازي، ثم نسك، ثم مرق، وباع مصحفه، واشترى بثمنه ديوانا، فلقب: بالخاسر.
وقد أجازه الرشيد مرة بمئة ألف.
لا أعلم في أي سنة مات، لكنه مات قبل الرشيد.

33 - أبو المليح * (د، ق) الامام، المحدث، أبو المليح، الحسن بن عمر الرقي، ويقال: الحسن بن عمرو.
حج، فرأى عطاء بن أبي رباح، وما أظنه سمع منه.
وسمع ميمون بن مهران، وابن شهاب الزهري، وعبد الله بن محمد ابن عقيل، وزياد بن بيان، وطائفة.
وعنه: عبد الله بن جعفر الرقي، وعمرو بن خالد الحراني، وإبراهيم ابن مهدي المصيصي، وأبو جعفر النفيلي، وعبد الجبار بن عاصم، وأبو نعيم عبيد بن هشام، وآخرون.
وثقه أحمد بن حنبل، وأبو زرعة.
مولده في حدود سنة تسعين.
وتوفي بالرقة في سنة إحدى وثمانين ومئة.
__________
* التاريخ لابن معين: 2 / 116، طبقات خليفة: 321، التاريخ الكبير 2 / 299، التاريخ الصغير: 2 / 227، المعرفة والتاريخ للفسوي: 1 / 172، الجرح والتعديل: 3 / 24 25، تهذيب الكمال: 279، تذهيب التهذيب: 1 / 143 / 1، العبر: 1 / 279، خلاصة تذهيب الكمال: 80، شذرات الذهب: 1 / 295.
(*)

(8/194)

34 - قزعة بن سويد * (ت، ق) ابن حجير الباهلي، شيخ، عالم، بصري، صالح الحال.
حدث عن: أبيه، وابن أبي مليكة، ومحمد بن المنكدر، وحميد بن قيس الاعرج.
وعنه: مسدد، وقتيبة، وإبراهيم بن الحجاج السامي، ولوين، وجماعة.
مشاه ابن عدي.
وقال البخاري: ليس بذاك القوي.
ولابن معين فيه قولان.
وقال أبو حاتم: لا يحتج به.
وقال أبو حاتم: لا يحتج به.
وقال أبو داود: ضعيف.
توفي سنة بضع وسبعين ومئة.

35 - بكر بن مضر * * (ع سوى ق) ابن محمد، الامام، المحدث، الفقيه، الحجة، أبو عبد الملك
__________
التاريخ لابن معين: 2 / 488، تاريخ خليفة: 391، 396، الكامل لابن عدي: 4 / 272 / 1، الجرح والتعديل: 7 / 139، الضعفاء للعقيلي: 365، كتاب المجروحين: 2 / 216، التاريخ الكبير 7 / 192، تهذيب الكمال: 1129، تذهيب التهذيب: 3 / 160 / 1، ميزان الاعتدال: 3 / 389، تهذيب التهذيب: 8 / 376، خلاصة تذهيب الكمال: 316.
* * التاريخ الكبير: 2 / 295، التاريخ الصغير: 2 / 208، المعرفة والتاريخ للفسوي: 1 / 164، 165، الجرح والتعديل: 1 / 392، مشاهير علماء الامصار: ت (1534)، تهذيب = (*)

(8/195)

المصري، مولى الامير شرحبيل بن حسنة، رضي الله عنه.
ولد سنة مئة.
وحدث عن: أبي قبيل المعافري، وجعفر بن ربيعة، ويزيد بن الهاد، ومحمد بن عجلان، وعمرو بن الحارث، وجماعة.
روى عنه: ولده إسحاق بن بكر، وابن وهب.
وابن القاسم، وقتيبة بن سعيد، وآخرون.
وكان من الثقات العابدين.
قال الحارث بن مسكين: كان عبدالرحمن بن القاسم لا يقدم عليه أحدا من أهل الفسطاط، وقد رأيته وأنا حدث، فحدثني ابنه إسحاق قال: ما كنت أرى أبي يجلس في البيت على طنفسة، ما كان يجلس إلا على حصير.
وكان طويل الحزن، وأحيانا تطيب نفسه، فيفرح، فربما جاء
الرجل يسأله المسألة، فيعلمه، ويرجع إلى حاله، ويتغير، ويقول: مالي ولهذا، فنقول له: أفنصرفه ؟ فيقول: أو يحل لي ؟ وربما جاءه الاحداث يطلبون منه الحديث، فيقول لهم: تعلموا الورع.
قال ابن يونس وغيره: توفي يوم عرفة سنة أربع وخمسين ومئة.
أخبرنا أحمد بن هبة الله، عن عبدالمعز بن محمد، أخبرنا محمد بن إسماعيل، أخبرنا محلم بن إسماعيل الضبي، أخبرنا الخليل بن أحمد، حدثنا محمد بن إسحاق، حدثنا قتيبة بن سعيد، حدثنا بكر، عن عمرو بن
__________
= الكمال: 161، تذهيب التهذيب: 1 / 90 / 1، تذكرة الحفاظ: 1 / 221، العبر: 1 / 265، تهذيب التهذيب: 1 / 487.
خلاصة تذهيب الكمال: 52، شذرات الذهب 1 / 284.
(*)

(8/196)

الحارث، عن بكير، عن يزيد مولى سلمة، عن سلمة بن الاكوع، قال: " لما نزلت هذه الآية: (وعلى الذين يطيقونه فدية طعام مسكين) [ البقرة: 184 ].
كان من أراد منا أن يفطر ويفتدي، حتى نزلت الآية التي بعدها فنسختها " (1).
أخرجه البخاري، ومسلم، وأبو داود، والترمذي، والنسائي عن قتيبة، فوافقناهم بعلو درجة.

36 - جعفر بن سليمان * (م، 4) الشيخ العالم الزاهد، محدث الشيعة، أبو سليمان الضبعي، البصري.
كان ينزل في بني ضبيعة، فنسب إليهم.
حدث عن: أبي عمران الجوني، وثابت البناني، ويزيد الرشك، ومالك بن دينار، والجعد أبي عثمان، وخلق كثير.
حدث عنه: سيار بن حاتم الزاهد، وعبد الرزاق، ومسدد بن
__________
(1) أخرجه البخاري 8 / 136 في تفسير سورة البقرة، ومسلم (1145) في الصيام: باب بيان قوله تعالى: (وعلى الذين يطيقونه..) وأبو داود (2315)، والترمذي (798)، والنسائي 4 / 190 كلهم من حديث قتيبة، عن بكر بن مضر، عن عمرو بن الحارث، عن بكير، عن يزيد مولى سلمة بن الاكوع، عن سلمة بن الاكوع.
* التاريخ لابن معين: 2 / 86، الطبقات الكبرى: 7 / 288، 353، طبقات خليفة: 224، المعرفة والتاريخ للفسوي: 1 / 169 و 2 / 49، الجرح والتعديل: 2 / 481، مشاهير علماء الامصار: ت (1263)، تهذيب الكمال: 197، تذهيب التهذيب: 1 / 108، تذكرة الحفاظ: 1 / 241، ميزان الاعتدال: 1 / 408، العبر: 1 / 271، و 331، تهذيب التهذيب: 2 / 95، خلاصة تذهيب الكمال: 63.
(*)

(8/197)

مسرهد، وبشر بن هلال، وإسحاق بن أبي إسرائيل، ومحمد بن سليمان لوين، وغيرهم.
وكان من عباد الشيعة وعلمائهم، وقد حج، وتوجه إلى اليمن، فصحبه عبد الرزاق، وأكثر عنه، وبه تشيع.
ويروى أن جعفرا كان يترفض، فقيل له: أتسب أبا بكر وعمر ؟ قال: لا، ولكن بغضا يا لك.
فهذا غير صحيح عنه.
وقال الحافظ زكريا الساجي: إنما عني بقوله: بغضا يا لك: جارين له يؤذيانه، اسمهما: أبو بكر وعمر.
قال ابن المديني: أكثر عن ثابت البناني، وكتب عنه مراسيل، فيها
مناكير.
وقال ابن سعد: ثقة، فيه ضعف.
وروى محمد بن عثمان العبسي، عن يحيى بن معين، قال: كان يحيى القطان لا يحدث عن جعفر بن سليمان، ولا يكتب حديثه، وكان عندنا ثقة.
قال أحمد بن المقدام: كنا في مجلس يزيد بن زريع، فقال: من أتى جعفر بن سليمان، وعبد الوارث، فلا يقربني.
قال: وكان عبد الوارث ينسب إلى الاعتزال.
وروى عباس، عن يحيى بن معين: ثقة.
محمد بن أبي بكر المقدمي، سمعت عمي عمر بن علي يقول: رأيت ابن المبارك يقول لجعفر بن سليمان: رأيت أيوب ؟ قال: نعم.
قال:

(8/198)

ورأيت ابن عون ؟ قال: نعم.
قال: فرأيت يونس ؟ قال: نعم.
قال: كيف لم تجالسهم، وجالست عوفا، والله ما رضي عوف ببدعة حتى كانت فيه بدعتان: كان قدريا شيعيا.
قال البخاري: جعفر بن سليمان الحرشي يخالف في بعض حديثه.
وقال السعدي: روى مناكير، وهو متماسك لا يكذب.
وقال صاحب " الحلية ": صحب ثابتا، وأبا عمران الجوني، وفرقد السبخي، وشميط بن عجلان.
وروى سيار، عن جعفر قال: اختلفت إلى ثابت البناني، ومالك بن دينار، عشر سنين.
أخبرنا إسحاق الصفار، أخبرنا يوسف الآدمي، أخبرنا أبو المكارم اللبان،
أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، حدثنا سليمان بن أحمد، حدثنا معاذ ابن المثنى، حدثنا مسدد، حدثنا جعفر بن سليمان، عن يزيد الرشك، عن مطرف، عن عمران بن حصين قال: بعث رسول الله صلى الله عليه وسلم سرية، واستعمل عليهم عليا، فأصاب جارية، فأنكروا عليه، قال: فتعاقد أربعة من الصحابة، فقالوا: إذا لقينا رسول الله صلى الله عليه وسلم أخبرناه، وكان المسلمون إذا قدموا من سفر، بدؤوا برسول الله، فسلموا عليه، فلما قدمت السرية، سلموا على رسول الله صلى الله عليه وسلم، فقام أحد الاربعة، فقال: يا رسول الله، ألم تر أن عليا صنع كذا وكذا، فأقبل عليه رسول الله صلى الله عليه وسلم يعرف الغضب في وجهه، فقال: " ما تريدون من علي " ثلاث مرات.
" إن عليا مني، وأنا منه، وهو ولي كل مؤمن من بعدي " (1) تابعه قتيبة، وبشر بن هلال، وعفان، وهو من أفراد جعفر.
__________
(1) إسناده قوي، وأخرجه الترمذي (3712) في المناقب: باب مناقب علي بن أبي طالب رضي الله عنه، وحسنه، وهو في " المسند " 4 / 437، 438.
(*)

(8/199)

أخرجه الترمذي، وحسنه، والنسائي.
توفي جعفر بن سليمان في سنة ثمان وسبعين ومئة.
احتج به مسلم.

37 - شريك * (4) ابن عبد الله ، العلامة، الحافظ، القاضي، أبو عبد الله النخعي، أحد الاعلام، على لين ما في حديثه.
توقف بعض الائمة عن الاحتجاج بمفاريده.
قال أبو أحمد الحاكم: شريك بن عبد الله بن سنان بن أنس.
ويقال: شريك بن عبد الله بن أبي شريك من مالك بن النخع، وجده قاتل الحسين
رضوان الله عليه.
أدرك شريك عمر بن عبد العزيز، وسمع سلمة بن كهيل، ومنصور بن المعتمر، وأبا إسحاق.
ليس بالمتين عندهم.
وقال أبو بكر الخطيب: شريك بن عبد الله بن الحارث بن أوس القاضي أدرك عمر بن عبد العزيز.
قلت: وروى أيضا عن أبي صخرة جامع بن شداد، وجامع بن
__________
* طبقات خليفة: 169، المعارف: 508 - 509، المعرفة والتاريخ للفسوي: 1 / 150، 168، أخبار القضاة 1 / 149 - 175، الجرح والتعديل: 4 / 365، الكامل لابن عدي: 2 / 192 / 1، تاريخ بغداد: 9 / 279، طبقات الشيرازي: الورقة 23، وفيات الاعيان: 2 / 464، تهذيب الكمال: 581، ميزان الاعتدال: 2 / 270، العبر: 1 / 193 و 253 و 270، تذكرة الحفاظ: 1 / 232، البداية والنهاية: 10 / 171، تهذيب التهذيب: 4 / 333، خلاصة تذهيب الكمال: 169، شذرات الذهب: 1 / 287.
(*)

(8/200)

أبي راشد، وزياد بن علاقة، وسماك بن حرب، وعبد العزيز بن رفيع، وزبيد بن الحارث، وبيان بن بشر، ويعلى بن عطاء، وإبراهيم بن مهاجر، وعثمان بن أبي زرعة، وعاصم الاحول، وسالم الافطس، وسليمان الاعمش، وعطاء بن السائب، ونسير بن ذعلوق، وعبد الملك ابن عمير، وسلمة بن المحبق، وأشعث بن أبي الشعثاء، وعبد الكريم ابن مالك الجزري، والمقدام بن شريح، وسعيد بن مسروق، وهشام بن عروة، وعاصم بن بهدلة، وعلي بن بذيمة، وزيد بن جبير، وحكيم بن جبير، وشبيب بن غرقدة، ومخول بن راشد، وابن عقيل، وإبراهيم بن جرير بن عبد الله البجلي، وعمار الدهني، وحبيب بن أبي ثابت،
وخلق سواهم.
وعنه: أبان بن تغلب، ومحمد بن إسحاق، وهما من شيوخه، وشعبة، وسفيان، والليث بن سعد، وابن المبارك، ويحيى بن آدم، وأبو نعيم، ويزيد بن هارون، وإسحاق بن يوسف الازرق، ويقال: إن إسحاق الازرق أخذ عنه تسعة آلاف حديث.
وممن يروي عنه: أحمد بن يونس، وعلي بن الجعد، وأبو بكر ابن أبي شيبة، وأخوه عثمان، وهناد بن السري، ولوين، ويحيى بن يحيى، ومحمد بن سليمان لوين، ويحيى بن عبدالحميد الحماني، وعباد بن يعقوب الرواجني، وإسحاق بن أبي إسرائيل، وعلي بن حجر، وأمم سواهم.
وقد وثقه يحيى بن معين.
وقال: هو أثبت من أبي الاحوص.
قلت: مع أن أبا الاحوص من رجال " الصحيحين "، وما أخرجا لشريك سوى مسلم في المتابعات قليلا.
وخرج له البخاري تعليقا.

(8/201)

قال ابن المبارك: شريك أعلم بحديث بلده من الثوري.
فذكر هذا لابن معين، فقال: ليس يقاس بسفيان أحد، لكن شريك أروى منه في بعض المشايخ.
وقال النسائي: ليس به بأس.
وقال الجوزجاني: سيئ الحفظ [ مضطرب الحديث ] مائل (1).
قلت: فيه تشيع خفيف على قاعدة أهل بلده.
وكان من كبار الفقهاء، وبينه وبين الامام أبي خنيفة وقائع (2).
مولده: في سنة خمس وتسعين.
وقيل: إنه ولد ببخارى، أو نقل
إلى الكوفة.
وقد سمى البخاري جده سنانا، وسماه شيخه أبو نعيم: الحارث.
قال إبراهيم بن سعيد الجوهري: أخطأ شريك في أربع مئة حديث.
وعن عبدالرحمن بن شريك، قال: كان عند أبي، عن جابر الجعفي عشرة آلاف مسألة، وعن ليث بن أبي سليم: عشرة آلاف مسألة.
قال أبو نعيم: سمعت شريكا يقول: قدم عثمان يوم قدم، وهو أفضل القوم.
قلت: ما بعد هذا إنصاف من رجل كوفي.
__________
(1) " تاريخ بغداد " 9 / 284، و " تهذيب الكمال " 582، وميزان المؤلف 2 / 270.
(2) في الاصل: " واقع " وانظر " تاريخ بغداد " 13 / 374 و 397.
(*)

(8/202)

قال منصور بن أبي مزاحم: سمعت شريكا يقول في مجلس أبي عبيدالله يعني وزير المهدي وفيه الحسن بن زيد بن الحسن، ووالد مصعب الزبيري، وابن أبي موسى، والاشراف، فتذاكروا النبيذ، فرخص من حضر من العراقيين فيه، وشدد الباقون، فقال شريك: حدثنا أبو إسحاق، عن عمرو بن ميمون، قال: قال عمر: " إنا لنأكل لحوم هذه الابل، ليس يقطعها في بطوننا إلا هذا لنبيذ الشديد " (1).
فقال الحسن بن زيد: " ما سمعنا بهذا في الملة الآخرة، إن هذا إلا اختلاق) [ ص: 7 ] فقال شريك، أجل ! شغلك الجلوس على الطنافس في صدور المجالس عن استماع هذا ومثله، فلم يجبه الحسن
بشئ.
وأسكت القوم، فتحدثوا بعد في النبيذ، وشريك ساكت.
فقال له أبو عبيد الله: حدثنا يا أبا عبد الله بما عندك.
فقال كلا ! الحديث أعز على أهله من أن يعرض للتكذيب.
فقال بعضهم: شرب سفيان الثوري، فقال قائل منهم: لا، بلغنا أن سفيان تركه، فقال شريك: أنا رأيته يشرب في بيت خير أهل الكوفة في زمانه، مالك بن مغول.
قال عيسى بن يونس: ما رأيت أحدا أورع في عمله من شريك.
قال محمد بن معاوية النيسابوري: سمعت عبادا يقول: قدم علينا معمر، وشريك واسط.
فكان شريك أرجح عندنا منه.
قال عباس: ذكرت لابن معين، إسرائيل، وشريك، فقال: ما فيهما إلا ثبت.
وقال: شريك أثبت من أبي الاحوص، ثم سمعت
__________
(1) إسناده ضعيف لضعف شريك، والذي صح عن عمر رضي الله عنه إباحة الطلاء وهو الدبس شبه بطلاء الابل، وهو القطران الذي يدهن به، فإذا طبخ عصير العنب حتى تمدد أشبه طلاء الابل، وهو في تلك الحالة غالبا لا يسكر.
وانظر " فتح الباري " 10 / 55، 56.
(*)

(8/203)

ابن معين يقول: إسرائيل أثبت من شريك.
وقال: كان يحيى القطان لا يحدث عن هذين.
قال منجاب بن الحارث: قال رجل لشريك: كيف تجدك يا أبا عبد الله ؟ قال: أجدني شاكيا (1) غير شاكي الله.
أحمد بن أبي خيثمة: حدثنا يحيى بن أيوب، قال: كنا عند شريك يوما، فظهر من أصحاب الحديث جفاء، فانتهر بعضهم، فقال له رجل: يا أبا عبد الله، لو رفقت.
فوضع شريك يده على ركبة الشيخ، وقال: النبل عون على الدين.
قال ابن عيينة: قيل لشريك: ما تقول فيمن يفضل عليا على أبي بكر ؟ قال: إذا يفتضح، يقول: أخطأ المسلمون.
وعن وكيع قال: ما كتبت عن شريك بعد ما ولي القضاء، فهو عندي على حدة.
وقال أبو نعيم: لم أكتب عنه بعد القضاء غير حديث واحد.
البغوي: حدثنا عباس بن محمد، سمعت يحيى يقول: قضى شريك على ابن إدريس بشئ.
فقال ابن إدريس: القضاء فيه كذا وكذا يعني الذي حكمت به فقال له شريك: اذهب فأفت بهذا حاكة الزعافر، وكان شريك قد حبسه في القضية، وكان ابن إدريس ينزل في الزعافر.
منصور بن أبي مزاحم: سمعت شريكا يقول: ترك الجواب في موضعه إذابة القلب.
__________
(1) في الاصل: " شاك ".
(*)

(8/204)

قال إبراهيم بن أعين: قلت لشريك: أرأيت من قال: لا أفضل أحدا.
قال: هذا أحمق، أليس قد فضل أبو بكر وعمر ؟ وروى أبو داود الرهاوي، أنه سمع شريكا يقول: علي خير البشر، فمن أبى فقد كفر.
قلت: ما ثبت هذا عنه.
ومعناه حق.
يعني: خير بشر زمانه، وأما خيرهم مطلقا، فهذا لا يقوله مسلم.
قال عبدالرحمن بن يحيى العذري: أعلم أهل الكوفة سفيان، وأحضرهم جوابا شريك، وذكر باقي الحكاية.
قال الفضل بن زياد: قلت لابي عبد الله في إسرائيل وشريك، فقال: إسرائيل صاحب كتاب، ويؤدي ما سمع، وليس على شريك قياس، كان يحدث الحديث بالتوهم.
ابن أبي خيثمة: حدثنا سليمان بن أبي شيخ: قال شريك لبعض إخوانه: أكرهت على القضاء، قال: فأكرهت على أخذ الرزق ؟ ثم قال سليمان: حكى لي عبد الله بن صالح بن مسلم، قال: كان شريك على قضاء الكوفة، فخرج يتلقى الخيزران، فبلغ شاهي (1)، وأبطأت الخيزران، فأقام ينتظرها ثلاثا، ويبس خبزه، فجعل يبله بالماء ويأكله، فقال العلاء بن المنهال الغنوي: فإن كان الذي قد قلت حقا * بأن قد أكرهوك على القضاء فمالك موضعا في كل يوم * تلقى من يحج من النساء ؟
__________
(1) موضع قرب القادسية.
قاله ياقوت.
(*)

(8/205)

مقيما في قرى شاهي ثلاثا * بلا زاد سوى كسر وماء (1) قال سليمان: وحدثني عبدالرحمن بن شريك قال: كانت أم شريك من خراسان، فرآها أعرابي وهي على حمار، وشريك صبي بين يديها، فقال: إنك لتحملين جندلة من الجنادل.
وقال موسى بن عيسى لشريك: يا أبا عبد الله، عزلوك عن القضاء، ما رأينا قاضيا عزل.
قال: هم الملوك، يعزلون ويخلعون، يعرض أن أباه خلع يعني من ولاية العهد.
قال سليمان: قال أبو مطرف: قال لي شريك: حملت إلى أبي جعفر، فقال لي: قد وليتك قضاء الكوفة.
فقلت: لا أحسن.
فقال:
قد بلغني ما صنعت بعيسى، والله ما أنا كعيسى.
يا ربيع، يكون عندك حتى يقبل، فخرجت مع الربيع، فقال: إنه لا يعفيك.
فقبلت.
قال ابن أبي خيثمة: وأخبرني سليمان، قال: لقي عبد الله بن مصعب الزبيري شريكا، فقال: بلغني أنك تنال من أبي بكر وعمر.
فقال شريك: والله ما أنتقص الزبير، فكيف أنا من أبي بكر وعمر ؟.
ثم قال سليمان: وأخبرني أبي، قال: قيل لابي شيبة القاضي: قد ولي شريك قضاء الكوفة.
فقال: الحمد لله الذي لم يجعله من أصحاب حماد.
ابن المديني، عن يحيى القطان، قال: أحدث عن شريك أعجب إلي من أن أحدث عن موسى بن عبيدة، وضعف شريكا، وقال:
__________
(1) الابيات في " تاريخ بغداد " 9 / 285، ومعجم البلدان: شاهي 3 / 316.
وكان في الاصل " موضع " بدل " موضعا " و " مقيم " بدل " مقيما " وهو خطأ.
(*)

(8/206)

أتيته بالكوفة، فأملى علي، فإذا هو لا يدري.
قال سليمان بن أبي شيخ: حدثني أبي، قال: لما وجه شريك إلى قضاء الاهواز، جلس على القضاء، فجعل لا يتكلم حتى قام، ثم هرب واختفى.
ويقال: إنه اختفى عند الوالي.
فحدثني يحيى بن سعيد الاموي، قال: كنت عند الحسن بن عمارة، حين بلغه أن شريكا هرب، فقال: الخبيث استصغر قضاء الاهواز.
محمد بن يزيد الرفاعي: حدثني حمدان بن الاصبهاني، قال: كنت عند شريك، فأتاه بعض ولد المهدي، فاستند، فسأله عن حديث، فلم يلتفت إليه، وأقبل علينا، ثم أعاد، فعاد بمثل ذلك.
فقال: كأنك تستخف بأولاد الخليفة.
قال: لا، ولكن العلم أزين عند أهله من أن تضيعوه.
قال: فجثا على ركبتيه، ثم سأله، فقال شريك: هكذا يطلب العلم.
قال عباد بن العوام: قال شريك: أثر فيه بعض الضعف أحب إلي من رأيهم.
قال علي بن سهل: سمعت عفان يقول: كان شريك يخضب بالحمرة.
قيل: إن شريكان أدخل على المهدي، فقال: لابد من ثلاث: إما أن تلي القضاء، أو تؤدب ولدي وتحدثهم، أو تأكل عندي أكلة.
ففكر ساعة، ثم قال: الاكلة أخف علي، فأمر المهدي الطباخ أن يصلح ألوانا من المخ المعقود بالسكر وغير ذلك، فأكل.
فقال الطباخ: يا أمير المؤمنين، ليس يفلح بعدها.
قال: فحدثهم بعد ذلك، وعلمهم، وولي القضاء.

(8/207)

ولقد كتب له برزقه على الصيرفي، فضايقه في النقد، فقال: إنك لم تبع به بزا.
فقال شريك: والله بعت أكبر من البز، بعت به ديني.
قال علي بن الحسين بن الجنيد الرازي: سمعت أبا توبة الحلبي يقول: كنا بالرملة، فقالوا: من رجل الامة ؟ فقال قوم: ابن لهيعة.
وقال قوم: مالك، فقدم علينا عيسى بن يونس، فسألناه، فقال: رجل الامة شريك، وكان شريك يومئذ حيا.
قال محمد بن إسحاق الصاغاني: حدثنا سلم بن قادم، حدثنا موسى ابن داود، حدثنا عباد بن العوام، قال: قدم علينا شريك من نحو خمسين
سنة، فقلنا له: إن عندنا قوما من المعتزلة، ينكرون هذه الاحاديث: " إن أهل الجنة يرون ربهم " (1) و " إن الله ينزل إلى السماء الدنيا "، فحدث شريك بنحو من عشرة أحاديث في هذا، ثم قال: أما نحن، فأخذنا ديننا عن أبناء التابعين، عن الصحابة، فهم عمن أخذوا ؟ قال شريك، عن أشعث، عن محمد بن سيرين، قال: أدركت بالكوفة أربعة آلاف شاب يطلبون العلم.
قال أبو نعيم النخعي: سمعت شريكا يقول: ترى أصحاب الحديث هؤلاء يطلبونه لله ؟ ! إنما يتظرفون به.
قال عمرو بن علي الفلاس: كان يحيى لا يحدث عن شريك، وكان عبدالرحمن بن مهدي يحدث عنه.
قال معاوية بن صالح الاشعري: سألت أحمد بن حنبل عن شريك،
__________
(1) حديث الرؤية صحيح، وكذا حديث النزول، وقد مر تخريجهما أكثر من مرة.
(*)

(8/208)

فقال: كان عاقلا، صدوقا، محدثا، وكان شديدا على أهل الريب والبدع، قديم السماع من أبي إسحاق قبل زهير، وقبل إسرائيل.
فقلت له: إسرائيل أثبت منه ؟ قال: نعم.
قلت له: يحتج به ؟ قال: لا تسألني عن رأيي في هذا.
قلت: فإسرائيل يحتج به ؟ قال: إي لعمري.
قال: وولد شريك سنة خمس وتسعين.
قلت له: كيف كان مذهبه في علي وعثمان رضي الله عنهما ؟ قال: لا أدري.
قال حفص بن غياث، من طريق علي بن خشرم، عنه: سمعت شريكا يقول: قبض النبي صلى الله عليه وسلم، واستخار المسلمون أبا بكر، فلو علموا أن فيهم أحدا أفضل منه كانوا قد غشونا، ثم استخلف أبو عمر، فقام بما قام
به من الحق والعدل، فلما حضرته الوفاة، جعل الامر شورى بين ستة، فاجتمعوا على عثمان.
فلو علموا أن فيهم أفضل منه كانوا قد غشونا.
قال علي بن خشرم: فأخبرني بعض أصحابنا من أهل الحديث، أنه عرض هذا على عبد الله بن إدريس، فقال ابن إدريس: أنت سمعت هذا من حفص ؟ قلت: نعم.
قال: الحمد لله الذي أنطق بهذا لسانه، فوالله إنه لشيعي، وإن شريكا لشيعي.
قلت: هذا التشيع الذي لا محذور فيه إن شاء الله إلا من قبيل الكلام فيمن حارب عليا رضي الله عنه من الصحابة، قبيح يؤدب فاعله.
ولا نذكر أحدا من الصحابة إلا بخير، ونترضى عنهم، ونقول: هم طائفة من المؤمنين بغت على الامام علي، وذلك بنص قول المصطفى صلوات الله عليه لعمار: " تقتلك الفئة الباغية " (1).
فنسأل الله أن يرضى عن الجميع،
__________
(1) أخرجه مسلم (2916) في الفتن: باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل = (*)

(8/209)

وألا يجعلنا ممن في قلبه غل للمؤمنين.
ولا نرتاب أن عليا أفضل ممن حاربه، وأنه أولى بالحق رضي الله عنه.
العقيلي: حدثنا محمد بن عثمان، حدثنا الحسن، سمعت أبا نعيم يقول: شهد ابن إدريس شهادة عند شريك، أو تقدم إليه في شئ، فأمر به شريك، فأقيم، ودفع في قفاه، أو وجئ في قفاه.
وقال شريك: من أهل بيت حمق ما علمت.
قال عبد الله بن أحمد: سمعت أبي يقول: قد كتبت عن يحيى بن سعيد، عن شريك عن ير وجه الحديث يعني في المذاكرة.
قال عبد الله: سمعت أبي يقول: كان شريك لا يبالي كيف حدث.
حسن بن صالح أثبت منه في الحديث.
قال خليفة بن خياط: شريك بن عبد الله بن أبي شريك، وهو [ الحارث بن ] أوس بن الحارث بن الاذهل بن وهبيل بن سعد بن مالك بن النخع (1)، يكنى أبا عبد الله.
مات سنة سبع أو ثمان وسبعين ومئة.
__________
= فيتمنى أن يكون الرجل مكان الميت من البلاء، وهو حديث متواتر، رواه جماعة من الصحابة منهم: أبو سعيد الخدري وهو في " الصحيح "، وقتادة بن النعمان عند النسائي، وأبو هريرة عند الترمذي، وعبد الله بن عمرو بن العاص عند النسائي، وعثمان بن عفان، وحذيفة، وأبو أيوب، وأبو رافع، وخزيمة بن ثابت، ومعاوية، وعمرو بن العاص.
قال الحافظ في " فتح الباري " 1 / 452: وكلها عند الطبراني وغيره، وغالب طرقها صحيحة وحسنة.
وفيه عن جماعة آخرين يطول عددهم.
وفي هذا الحديث علم من أعلام النبوة، وفضيلة ظاهرة لعلي وعمار، ورد على النواصب الزاعمين أن عليا لم يكن مصيبا في حروبه.
ونقل المناوي في " فيض القدير " 6 / 366 عن كتاب الامامة للامام عبدالقاهر الجرجاني قوله: أجمع فقهاء الحجاز والعراق من فريقي الحديث والرأي منهم: مالك، والشافعي، وأبو حنيفة، والاوزاعي، والجمهور الاعظم من المتكلمين والمسلمين، أن عليا مصيب في قتاله لاهل صفين، كما هو مصيب في أهل الجمل، وأن الذين قاتلوه بغاة ظالمون له.
(1) طبقات خليفة ت (1295)، وابن سعد 6 / 378، ووفيات الاعيان 2 / 464، والزيادة منها.
(إ *)

(8/210)

وقال أبو نعيم الفضل وغيره: مات سنة سبع وسبعين ومئة.
قلت: مات بالكوفة في أول شهر ذي القعدة سنة سبع.
عاش اثنتين وثمانين سنة.
قرأت على عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا
موسى بن عبد القادر سنة ثمان عشرة وست مئة، أخبرنا أبو القاسم سعيد بن أحمد، أخبرنا علي بن أحمد بن البسري، أخبرنا أبو طاهر المخلص، حدثنا عبد الله بن محمد، حدثنا سويد بن سعيد الحدثاني، حدثنا شريك، عن إسماعيل بن أبي خالد، عن حكيم بن جابر، عن أبيه، قال: رأيت عند النبي صلى الله عليه وسلم دباء، فقلت: ما هذا ؟ قال: " هذا الدباء نكثر به طعامنا " (1).
هذا حديث صالح الاسناد.
وبه أخبرنا المخلص أبو محمد يحيى بن محمد بن صاعد، حدثنا محمد بن سليمان بن حبيب لوين، قال: حدثنا شريك، عن أبي إسحاق، عن البراء، في قوله عزوجل: (وذللت قطوفها تذليلا) [ الانسان: 14 ] قال: أهل الجنة يأكلون منها قياما، وقعودا، ومضطجعين، وعلى أي حال شاؤوا (2).
__________
(1) وقد تابع شريكا عليه وكيع عند ابن ماجه (3304) فأخرجه من طريقه عن إسماعيل بن أبي خالد، عن حكيم بن جابر، عن أبيه قال: دخلت على النبي صلى الله عليه وسلم في بيته، وعنده هذا الدباء، فقلت: أي شئ هذا ؟ قال: " هذا القرع، هو الدباء نكثر به طعامنا ".
قال البوصيري في " مصباح الزجاجة " ورقة 204: وهذا إسناد صحيح، وجابر هو ابن طارق، ويقال: ابن أبي طارق، ويقال: ابن عوف الاحمسي، ورواه الترمذي في " الشمائل " ص 84، والنسائي في الوليمة، جميعا عن قتيبة، عن حفص بن غياث، عن إسماعيل بن أبي خالد به.
(2) رجاله ثقات غير شريك، لكن رواه الحاكم في " المستدرك " 2 / 511 من طريق آخر وصححه، وأقره الذهبي، وأورده السيوطي في " الدر المنثور " 6 / 300، وزاد نسبته إلى الفريابي، وسعيد بن منصور، وابن أبي شيبة، وهناد بن السري، وعباد بن حميد، وعبد الله بن = (*)

(8/211)

أخبرنا أبو المعالي أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام،
أخبرنا هبة الله بن أبي شريك، أخبرنا أبو الحسين بن النقور، حدثنا عيسى ابن علي إملاء، حدثنا أبو القاسم عبد الله بن محمد، حدثنا سويد بن سعيد، حدثنا شريك، عن أبي إسحاق، عن حبشي بن جنادة، قال: سمعت رسول الله صلى الله عليه وسلم يقول: " علي مني وأنا من علي لا يؤدي عني إلا أنا أو هو ".
هذا حديث حسن غريب رواه ابن ماجه في " سننه " (1) عن سويد، فوافقناه بعلو.
أخبرنا الشيخ تاج الدين محمد بن عبد السلام، مدرس الشامية (2)، وزينب بنت كندي (3) سماعا عن زينب بنت عبدالرحمن بن حسن الشعرية،
__________
= أحمد في " زوائد الزهد " وابن المنذر، وابن أبي حاتم، وابن مردويه، والبيهقي في " البعث ".
(1) (119) في المقدمة، والترمذي (3719)، وأحمد 4 / 165 من حديث شريك، عن أبي إسحاق، عن حبشي بن جنادة، وأخرجه أحمد 4 / 164 من طريق يحيى بن آدم وابن أبي بكير قالا: حدثنا إسرائيل، عن أبي إسحاق، عن حبيش بن جنادة وكان شهد يوم حجة الوداع قال: قال رسول الله صلى الله عليه وسلم: " علي مني وأنا منه، لا يودي عني إلا أنا أو علي " وهذا إسناده صحيح، رجاله رجال الشيخين.
(2) هي المدرسة الشامية الجوانية، وتقع قبلي المارستان النوري، ولم يبق الآن من رسمها سوى بابها، وكانت دارا ليست الشام الخاتون أخت الملك العادل بنت أيوب، فجعلتها بعدها مدرسة للفقهاء الشافعية، وأوقفت عليها أوقافا كثيرة.
وتاج الدين هذا ترجمه المؤلف في " مشيخته " الورقة: 139، فقال: هو محمد بن عبد السلام بن المطهر بن العلامة قاضي القضاة أبي سعد عبد الله بن محمد بن هبة الله بن أبي عصرون، الامام المدرس الجليل المعمر المسند تاج الدين أبو عبد الله بنأبي الفضل التميمي الحلبي ثم الدمشقي الشافعي مدرس الشامية الصغرى، سمع أباه وابن روزنة مكرم بن محمد، وكان خيرا متواضعا لطيفا، فيه عامية، إلا أنه يورد درسه بحروفه إيرادا حسنا، سمعت منه عدة أجزاء، مولده في حلب بالمحرم سنة عشر وست
مئة، ومات في ربيع الاول سنة خمس وتسعين وست مئة.
(3) ترجمها المؤلف في " مشيخته " الورقة: 50، فقال: زينب بنت عمر بن كندي بن سعد بن علي أم محمد الدمشقية الكندية، نزيلة بعلبك، شيخة صالحة جليلة كثيرة المعروف، حجت وبنت رباطا، ووقفت على البر، روت الكثير بإجازة المؤيد الطوسي، وأبي روح، وزينب بنت الشعري.
توفيت في أواخر شهر جمادى الآخرة سنة تسع وتسعين وست مئة.
(*)

(8/212)

أخبرنا إسماعيل بن أبي القاسم القارئ، سنة إحدى وثلاثين وخمس مئة، أخبرنا أبو الحسن عبد الغافر بن محمد الفارسي، أخبرنا أبو سهل بشر بن أحمد، أخبرنا داود بن الحسين، حدثنا يحيى بن يحيى، قال: قرأت على شريك، عن محمد بن قيس، عن رجل يكنى أبا موسى، قال: رأيت عليا رضي الله عنه سجد سجدة الشكر حين وجد المخدج.
وقال: والله ما كذبت، ولا كذبت (1).
قال أبو داود: شريك ثقة، يخطئ على الاعمش.
وقال صالح جزرة: قل ما يحتاج إلى شريك في الاحاديث التي يحتج بها، ولما ولي القضاء، اضطرب حفظه.
قال يعقوب بن شيبة: دعا المنصور شريكا، فقال: إني أريد أن أوليك القضاء، فقال: أعفني يا أمير المؤمنين.
قال: لست أعفيك.
قال: فانصرف يومي هذا، وأعود، فيرى أمير المؤمنين رأيه.
قال: تريد أن تتغيب ؟ ولئن فعلت لاقدمن على خمسين من قومك بما تكره، فولاه القضاء.
فبقي إلى أيام المهدي، فأقره المهدي، ثم عزله، قال: وكان شريك ثقة مأمونا، كثير الحديث، أنكر عليه الغلط والخطأ.
__________
(1) وأخرجه أحمد في " المسند " 848 و 1254) من طريق إسرائيل، عن إبراهيم
ابن عبدالاعلى، عن طارق بن زياد.
وهو في " المصنف " (5962)، و " سنن البيهقي " 2 / 371 من طريق الثوري، عن محمد بن قيس، عن أبي موسى مالك بن الحارث قال: كنت مع علي..والمخدج: ناقص الخلق.
وانظر خبر المخدج في " صحيح مسلم " (1066) (156) في الزكاة: باب التحريض على قتل الخوارج، وفيه: فقال علي رضي الله عنه: التمسوا فيهم المخدج: فالتمسوه فلم يجدوه، فقام علي رضي الله عنه بنفسه، حتى أتى ناسا قد قتل بعضهم على بعض، قال: أخرجوهم، فوجدوه مما يلي الارض فكبر، ثم قال: صدق الله وبلغ رسوله، فقال: فقام إليه عبيدة السلماني، فقال: يا أمير المؤمنين، الله الذي لا إله إلا هو لسمعت هذا الحديث من رسول الله صلى الله عليه وسلم ؟ فقال: إي والله الذي لا إله إلا هو، حتى استحلفه ثلاثا، وهو يحلف له (*).

(8/213)

قال عيسى بن يونس: من يفلت من الخطأ ؟ ربما رأيت شريكا يخطئ، ويصحف حتى أستحيي.
يعقوب السدوسي: حدثنا سليمان بن منصور، حدثنا إسماعيل بن حماد بن أبي حنيفة، قال: قلت لمحمد بن الحسن: أما ترى كثرة قول الناس في شريك ؟ يعني في حمده مع كثرة خطئه وخطله.
قال: اسكت ويحك، أهل الكوفة كلهم معه، يتعصب للعرب، فهم معه، ويتشيع لهؤلاء الموالي الحمقى فهم معه.
قال عيسى بن يونس: ما رأيت في أصحابنا أشد تقشفا من شريك، ربما رأيته يأخذ شاته، يذهب بها إلى الناس، وربما حزرت ثوبيه قبل القضاء بعشرة دراهم، وربما دخلت بيته، فإذا ليس فيه إلا شاة يحلبها، ومطهرة، وبارية (1)، وجرة، فربما بل الخبز في المطهرة فيلقي إلي كتبه، فيقول: اكتب حديث جدك، ومن أردت.
قال يعقوب السدوسي: وحدثني الهيثم بن خالد، قال: حدث شريك يوما بحديث: " وضعت في كفة " فقال رجل لشريك: فأين كان علي عليه السلام ؟ قال: مع الناس في الكفة الاخرى.
قال أحمد بن عبد الله العجلي: سمعت بعض الكوفيين يقول: قال شريك: قدم علينا سالم الافطس، فأتيته ومعي قرطاس فيه مئة حديث.
فسألته، فحدثني بها، وسفيان يسمع، فلما فرغ قال لي سفيان: أرني قرطاسك، فأعطيته، فخرقه، قال: فرجعت إلى منزلي فاستلقيت على قفاي، فحفظت منها سبعة وتسعين حديثا، وحفظها سفيان كلها.
__________
(1) البارية: الحصير، فارسي معرب.
(*)

(8/214)

قال الحافظ ابن عدي: حدثنا أبو العلاء محمد بن أحمد، بمصر، حدثنا محمد بن الصباح الدولابي، حدثنا نصر بن المجدر قال: كنت شاهدا حين أدخل شريك، ومعه أبو أمية، وكان أبو أمية رفع إلى المهدي أن شريكا حدثه عن الاعمش، عن سالم بن أبي الجعد، عن ثوبان، أن النبي صلى الله عليه وسلم قال: " استقيموا لقريش ما استقاموا لكم، فإذا زاغوا عن الحق فضعوا سيوفكم على عواتقكم، ثم أبيدوا خضراءهم " (1).
قال المهدي: أنت حدثت بهذا ؟ قال: لا.
: فقال أبو أمية: علي المشي إلى بيت الله، وكل مالي صدقة، إن لم يكن حدثني.
فقال شريك: وعلي مثل الذي عليه إن كنت حدثته.
فكأن المهدي رضي.
فقال أبو أمية: يا أمير المؤمنين، عندك أهدى العرب، إنما يعني مثل الذي علي من الثياب.
قل له يحلف كما حلفت.
فقال: احلف.
فقال شريك: قد حدثته.
فقال المهدي: ويلي على شارب الخمر يعني الاعمش، وذلك
أنه كان يشرب المنصف (2) لو علمت موضع قبره لاحرقته.
__________
(1) شريك سيئ الحفظ، وسالم بن أبي الجعد لم يسمع من ثوبان، وأخرجه أحمد 5 / 277 من طريق وكيع، عن الاعمش، عن سالم، عن ثوبان مختصرا، وأخرجه الطبراني في " الصغير " ص: 74 من طريق شعبة، عن الاعمش، عن سالم.
وفي الباب عن النعمان بن بشير، ذكره الهيثمي في " مجمع الزوائد " 5 / 228 وقال: رواه الطبراني وفيه من لم أعرفه.
ومعنى الحديث: أطيعوهم ما داموا مستقيمين على الدين وثبتوا على الاسلام.
خضراؤهم: سوادهم، ودهماؤهم.
(2) المنصف من الشراب: العصير الذي يطبخ حتى يذهب نصفه.
وعلق البخاري في صحيحه 10 / 56 في الاشربة: وشرب البراء وأبو جحيفة على النصف.
وقال الحافظ ابن حجر: أما أثر البراء فأخرجه ابن أبي شيبة من رواية عدي بن ثابت عنه، أنه كان يشرب الطلاء على النصف، أي: إذا طبخ فصار على النصف، وأما أثر أبي جحيفة فأخرجه ابن أبي شيبة أيضا من طريق حصين بن عبدالرحمن قال: رأيت أبا جحيفة..فذكر مثله.
ووافق البراء وأبا جحيفة: جرير وأنس، ومن التابعين ابن الحنفية وشريح، وأطبق الجميع على أنه إن كان يسكر حرم.
(*)

(8/215)

قال شريك: لم يكن يهوديا، كان رجلا صالحا، قال: بل زنديق.
قال: للزنديق علامات: بتركه الجمعات، وجلوسه مع القيان، وشربه الخمر.
فقال: والله لاقتلنك.
قال: ابتلاك الله بمهجتي.
قال: أخرجوه، فأخرج، وجعل الحرس يشققون ثيابه، وخرقوا قلنسوته.
قال نصر: فقلت لهم: أبو عبد الله.
فقال المهدي: دعهم.
أحمد بن عثمان بن حكيم: أخبرنا أبي، قال: كان شريك لا يجلس للحكم حتى يتغدى ويشرب أربعة أرطال نبيذ، ثم يصلي ركعتين، ثم يخرج رقعة فينظر فيها، ثم يدعو بالخصوم.
فقيل لابنه عن الرقعة،
فأخرجها إلينا، فإذا فيها: يا شريك، اذكر الصراط وحدته، يا شريك، اذكر الموقف بين يدي الله تعالى.
روى محمد بن يحيى القطان، عن أبيه، قال: رأيت تخليطا في أصول شريك.
وقال أبو يعلى: سمعت ابن معين يقول: شريك ثقة إلا أنه يغلط ولا يتقن، ويذهب بنفسه على سفيان، وشعبة.
وقال الدارقطني: ليس شريك بقوي فيما ينفرد به.

38 - غسان * (ق) ابن برزين أبو المقدام الطهوي، البصري.
وثقه ابن معين وغيره.
____________________
* تهذيب الكمال: 1090، تذهيب التهذيب: 3 / 133 / 2، ميزان الاعتدال: 3 / 333، تهذيب التهذيب: 8 / 246، خلاصة تذهيب الكمال: 307.
(*)

(8/216)

يروي عن: ثابت البناني، وسيار بن سلامة، وجماعة.
روى عنه: حجاج بن منهال، وعفان، ومسلم، وعبد الواحد بن غياث، ومسدد، وآخرون.

39 - أبو عوانة * (ع) هو الامام الحافظ، الثبت، محدث البصرة، الوضاح بن عبد الله، مولى يزيد بن عطاء اليشكري، الواسطي، البزاز.
كان الوضاح من سبي جرجان.
مولده: سنة نيف وتسعين.
رأى الحسن، ومحمد بن سيرين.
وروى عن: الحكم بن عتيبة، وزياد بن علاقة، وقتادة، وسماك بن
حرب، والاسود بن قيس، وإسماعيل السدي، وعمرو بن دينار، وعاصم ابن كليب، وأبي الزبير، وحصين بن عبدالرحمن، ويعلى بن عطاء، ومنصور بن المعتمر، وعمر بن أبي سلمة، وأبي إسحاق، ومغيرة بن مقسم، ومنصور بن زاذان العابد، وأبي بشر جعفر بن إياس، وعمر بن أبي سلمة بن عبدالرحمن، وأبي مالك الاشجعي، وإبراهيم بن مهاجر، وسعيد ابن مسروق الثوري، ويزيد بن أبي زياد، وعاصم الاحول، وعبد الملك بن عمير، وسعد بن إبراهيم الزهري، وداود الاودي، وعدة.
وكان من أركان الحديث.
__________
* التاريخ لابن معين: 429، التاريخ الكبير: 8 / 181، التاريخ الصغير: 2 / 210 - 212، المعرفة والتاريخ للفسوي: 1 / 168، الجرح والتعديل: 9 / 40، تاريخ بغداد: 13 / 465، تاريخ ابن الاثير: 6 / 134، تهذيب الكمال: 146، تذكرة الحفاظ: 1 / 236، تذهيب التهذيب 4 / 130 / 1، ميزان الاعتدال: 4 / 334، العبر: 1 / 69، 271، تهذيب التهذيب: 11 / 118، خلاصة تذهيب الكمال: 42.
(*)

(8/217)

روى عنه: هشام بن أبي عبد الله الدستوائي، مع تقدمه، وابن المبارك، وابن مهدي، وحبان بن هلال، وعفان بن مسلم، وخلف بن هشام، وسعيد بن منصور، ومحمد بن أبي بكر المقدم، وشيبان بن فروخ، وقتيبة بن سعيد، وأبو الوليد الطيالسي، ويحيى بن يحيى، ويحيى بن عبدالحميد، وعمرو بن عون، ومحمد بن المنهال الضرير، وأحمد بن عبدالملك الحراني، وخلق كثير.
وأكثر عنه ختنه يحيى بن حماد، وأبو كامل الجحدري، وأبو الربيع الزهراني، ومحمد بن عبيد بن حساب، ومسدد، ولوين، والهيثم بن
سهل خاتمتهم.
قال عفان: أبو عوانة أصح حديثا عندنا من شعبة.
وقال أحمد بن حنبل: هو صحيح الكتاب، وإذا حدث من حفظه، ربما يهم.
وقال عفان بن مسلم: كان أبو عوانة صحيح الكتاب ثبتا، كثير العجم، والنقط.
وقال يحيى بن سعيد القطان: ما أشبه حديثه بحديث سفيان، وشعبة.
وقال عفان: سمعت شعبة يقول: إن حدثكم أبو عوانة عن أبي هريرة فصدقوه.
قال الحافظ ابن عدي: كان مولاه يزيد قد خيره بين الحرية، وكتابة الحديث، فاختار كتابة الحديث.
وفوض إليه مولاه التجارة، فجاءه سائل، فقال: أعطني درهمين، فإني أنفعك، فأعطاه، فدار السائل على رؤساء

(8/218)

البصرة، وقال: بكروا على يزيد بن عطاء، فإنه قد أعتق أبا عوانة.
قال: فاجتمعوا إلى يزيد، وهنؤوه، فأنف من أن ينكر ذلك، فأعتقه حقيقة.
وروى أبو عمر الضرير، عن أبي عوانة، قال: دخلت على همام بن يحيى وهو مريض، أعوده، فقال لي: يا أبا عوانة، ادع الله أن لا يميتني حتى يبلغ ولدي الصغار.
فقلت: إن الاجل قد فرغ منه (1)، فقال لي: أنت بعد في ضلالك.
قلت: بئس المقال هذا، بل كل شئ بقدر سابق، ولكن وإن كان الاجل قد فرغ منه، فإن الدعاء بطول البقاء قد صح.
دعا الرسول الله صلى الله عليه وسلم لخادمه
أنس بطول العمر (2)، والله يمحو ما يشاء ويثبت.
فقد يكون طول العمر في
__________
(1) هذا خطأ بلا ريب، فإن هذا المقدور قدر بأسباب، ومن أسبابه الدعاء، فلم يقدر مجردا عن سببه، ولكن قدر سببه، فمتى أتى الانسان بالسبب، وقع المقدور، ومتى لم يأت بالسبب انتفى المقدور، وهذا كما قدر الشبع والري بالاكل والشرب، وقدر الولد بالوطئ، وقدر حصول الزرع بالبذر، وخروج نفس الحيوان بذبحه..والدعاء من أقوى الاسباب، فإذا قدر وقوع المدعو به بالدعاء لم يصح أن يقال: إن الاجل قد فرغ منه فلا فائدة في الدعاء، كما لا يقال: لا فائدة في الاكل والشرب وجميع الحركات والاعمال، وليس شئ من الاسباب أنفع من الدعاء، ولا أبلغ في حصول المطلوب.
(2) أخرج البخاري 11 / 155 في الدعوات: باب الدعاء بكثرة الولد مع البركة، من طريق شعبة، عن قتادة، قال: سمعت أنسا رضي الله عنه قال: قالت أم سليم: أنس خادمك ادع الله له، قال: " اللهم أكثر ماله وولده وبارك له فيما أعطيته "، وأخرجه مسلم (660) باب جواز الجماعة في النافلة، والصلاة على حصير وخمرة وثوب وغيرها من الطاهرات، و (2480) باب من فضائل أنس، والترمذي (3827) و (3828) في المناقب.
وجاء عند مسلم في آخر الحديث: قال أنس: فوالله إن مالي لكثير، وإن ولدي ليتعادون على نحو المئة اليوم.
وأخرج البخاري في " الادب المفرد " (653) من طريق عارم، حدثنا سعيد بن زيد، عن سنان، قال: حدثنا أنس كان النبي صلى الله عليه وسلم يدخل علينا أهل البيت، فدخل يوما فدعا لنا فقالت أم سليم: خويدمك ألا تدعو له ؟ قال: " اللهم أكثر ماله وولده وأطل حياته واغفر له " فدعا له بثلاث، فدفنت مئة وثلاثة، وإن ثمرتي لتطعم في السنة مرتين، وطالت حياتي حتى استحييت من الناس، وأرجو المغفرة.
ورجاله ثقات غير سنان بن ربيعة، فقد قال ابن عدي: له أحاديث قليلة وأرجو أنه لا بأس = (*)

(8/219)

علم الله مشروطا بدعاء مجاب، كما أن طيران العمر قد يكون بأسباب جعلها من جور وعسف، و " لا يرد القضاء إلا الدعاء " (1) والكتاب الاول، فلا
يتغير.
قال محمد بن غالب تمتام: سمعت يحيى بن معين يقول: كان أبو عوانة يقرأ، ولا يكتب.
وروى عباس الدوري، عن يحيى قال: كان أبو عوانة أميا يستعين بمن يكتب له.
قال حجاج الاعور: قال لي شعبة: الزم أبا عوانة.
وقال جعفر بن أبي عثمان: سئل يحيى بن معين: من لاهل البصرة مثل زائدة ؟ يعني في الكوفة.
فقال: أبو عوانة.
قال: وزهير كوهيب.
قال عبدالرحمن بن مهدي: أبو عوانة، وهشام الدستوائي كسعيد بن
__________
= به، وروى له البخاري مقرونا بغيره في الصحيح، فالاسناد محتمل للتحسين، لا سيما وأن المؤلف روى في ترجمة أنس من السير 3 / 267 حديثا من طريق آخر بمعنى هذا الحديث، ونصه: حسين بن واقد، عن ثابت، عن أنس قال: دعا لي رسول الله صلى الله عليه وسلم فقال: " اللهم أكثر ماله وولده، وأطل حياته " فالله أكثر مالي حتى إن كرما لي لتحمل في السنة مرتين، وولد لصلبي مئة وستة.
(1) أخرجه أحمد 5 / 277، 280 و 282، وابن ماجه (4022)، والطحاوي في " مشكل الآثار " 4 / 169، وابن حبان (1090)، والحاكم 1 / 493، من حديث ثوبان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " لا يزيد في العمر إلا البر، ولا يرد القدر إلا الدعاء، وإن الرجل ليحرم الرزق بالذنب يصيبه " وفي سنده جهالة أو انقطاع، لكن يشهد لقوله " لا يرد القدر إلا الدعاء، ولا يزيد في العمر إلا البر " حديث سلمان عند الترمذي (2140)، والطحاوي في " مشكل الآثار " 4 / 169، وفي سنده أبو مودود فضة وفيه لين، فالحديث حسن بهذا الشاهد.
قال الطحاوي رحمه الله: يحتمل أن يكون الله تعالى إذا أراد أن يخلق نسمة جعل أجلها إن برت كذا وكذا، وإن لم تبر كذا وكذا لما هو دون ذلك، وإن كان منها الدعاء رد منها كذ، وإن لم يكن
منها الدعاء نزل بها كذا، ويكون ذلك في الصحيفة التي لا يزاد على ما فيها ولا ينقص منها.
(*)

(8/220)

أبي عروبة، وهمام.
وقال يحيى القطان: أبو عوانة من كتابه أحب إلي من شعبة من حفظه.
وروى حنبل، عن ابن المديني، قال: كان أبو عوانة في قتادة ضعيفا، ذهب كتابه، وكان يتحفظ من سعيد، وقد أغرب فيها أحاديث.
قال يعقوب السدوسي: الحافظ أبو عوانة هو أثبتهم في مغيرة، وهو في قتادة ليس بذاك.
وقال عبيدالله بن موسى العبسي: قال شعبة لابي عوانة: كتابك صالح، وحفظك لا يسوى شيئا، مع من طلب الحديث ؟ قال: مع منذر الصيرفي.
قال: منذر صنع بك هذا.
قلت: استقر الحال على أن أبا عوانة ثقة.
وما قلنا: إنه كحماد بن زيد، بل هو أحب إليهم من إسرائيل، وحماد بن سلمة، وهو أوثق من فليح ابن سليمان، وله أوهام تجانب إخراجها الشيخان.
مات في ربيع الاول سنة ست وسبعين ومئة بالبصرة.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام، أخبرنا محمد ابن عمر، ومحمد بن علي، ومحمد بن أحمد الطرائفي، قالوا: أخبرنا أبو جعفر بن المسلمة، أخبرنا أبو الفضل الزهري، حدثنا جعفر الفريابي، حدثنا قتيبة، حدثنا أبو عوانة، عن قتادة، عن أنس، عن أبي موسى: قال رسول الله صلى الله عليه وسلم: " مثل المؤمن الذي يقرأ القرآن مثل الاترجة، ريحها طيب، وطعمها طيب.." (1) وذكر الحديث.
وقد سقته في أخبار قتادة.
__________
(1) إسناده صحيح، وتمامه: " ومثل المؤمن الذي لا يقرأ القرآن كالتمرة طعمها طيب ولا = (*)

(8/221)

أخبرنا عبد الحافظ بن بدران، بنابلس، ويوسف بن أحمد بن غالية بدمشق، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا علي بن البسري، أخبرنا أبو طاهر المخلص، حدثنا أبو القاسم البغوي، حدثنا العباس بن الوليد النرسي، حدثنا أبو عوانة، عن عمر بن أبي سلمة، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا تزالون تسألون حتى يقال لكم: هذا الله خلقنا، فمن خلق الله ؟ ".
قال أبو هريرة: إني لجالس يوما، إذ قال لي رجل: هذا الله خلقنا، فمن خلق الله ؟ فجعلت أصبعي في أذني، ثم صرخت: صدق الله ورسوله: الله الواحد الاحد، الصمد، لم يلد، ولم يولد، ولم يكن له كفوا أحد (1).
هذا حديث حسن غريب.
__________
= ريح فيها، ومثل المنافق الذي يقرأ القرآن كمثل الريحانة ريحها طيب وطعمها مر، ومثل المنافق الذي لا يقرأ القرآن كمثل الحنظلة طعمها مر ولا ريح لها ".
وهو في البخاري 9 / 58، 59 في فضائل القرآن: باب فضل القرآن على سائر الكلام، ومسلم (797) في صلاة المسافرين: باب فضيلة حافظ القرآن، وأخرجه أحمد وأصحاب السنن الاربعة.
(1) إسناده حسن، وأخرجه أبو داود (4722) من طريق محمد بن إسحاق قال: حدثني عتبة بن مسلم مولى بني تميم، عن أبي سلمة بن عبدالرحمن، عن أبي هريرة قال: سمعت رسول الله يقول: " لا يزال الناس يتساءلون..فإذا قالوا ذلك فقولوا: الله أحد.
الله الصمد.
لم يلد ولم يولد.
ولم يكن له كفوا أحد.
ثم ليتفل عن يساره ثلاثا، وليستعذ من الشيطان ".
وسنده قوي.
وأخرج البخاري 13 / 230 في الاعتصام من حديث أنس بن مالك قال: قال رسول الله: " لن يبرح الناس يتساءلون حتى يقولوا: هذا الله خالق كل شئ، فمن خلق الله ".
وأخرجه البخاري أيضا 6 / 240 في بدء الخلق، ومسلم (134) في الايمان: باب بيان
الوسوسة، وأبو داود (4721) عن طريق عروة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا يزال الناس يتساءلون حتى يقال: هذا خلق الله الخلق، فمن خلق الله، فمن وجد من ذلك شيئا فليقل: آمنت بالله "، ولمسلم (135) و (215) من طريق أبي سلمة، عن أبي هريرة قال: قال لي رسول الله صلى الله عليه وسلم: " لا يزالون يسألونك يا أبا هريرة حتى يقولوا: هذا الله، فمن خلق الله " قال فبينا أنا في المسجد، إذ جاءني ناس من الاعراب، فقالوا: يا أبا هريرة، هذا الله، فمن خلق الله، قال: فأخذ حصى بكفه فرماهم، ثم قال: قوموا قوموا، صدق خليلي.
قال الخطابي: وجه هذا الحديث أن الشيطان إذا وسوس بذلك فاستعاذ الشخص بالله منه، وكف عن مطاولته في ذلك اندفع، وهذا بخلاف ما لو تعرض أحد من البشر لذلك، فإنه يمكن قطعه بالحجة والبرهان، = (*)

(8/222)

40 - وهيب * (ع) ابن خالد بن عجلان، الحافظ الكبير المجود، أبو بكر البصري، الكرابيسي، الباهلي مولاهم.
هو صغير عن هذه الطبقة، وإنما أدرجناه معهم، لانه قديم الوفاة.
مات قبل حماد بن سلمة.
حدث عن: منصور بن المعتمر، وأيوب السختياني، وأبي حازم، وحميد الطويل، وعبد العزيز بن صهيب، ومنصور بن صفية، وموسى بن عقبة، وسهيل بن أبي صالح، وخثيم بن عراك، وعبد الله بن طاووس، وهشام بن عروة، وسليمان التيمي، ويونس بن عبيد، وخالد الحذاء، وخلق من طبقتهم.
حدث عنه: ابن المبارك، وإسماعيل ابن علية، وابن مهدي، وعفان ابن مسلم، وسليمان بن حرب، وعبد الاعلى بن حماد، ومعلى بن أسد، وأبو الوليد، وعبد الواحد بن غياث، وإبراهيم بن الحجاج، وعبيدالله
العيشي، وأبو سلمة التبوذكي، وعارم، ومسلم بن إبراهيم، وهدبة بن خالد، وطائفة ز
__________
= والفرق بينهما أن الآدمي يقع منه الكلام بالسؤال، والجواب، والحال معه محصور، فإذا راعى الطريق وأصاب الحجة انقطع، وأما الشيطان فليس لوسوسته، انتهاء بل كلما ألزم حجة زاغ إلى غيرها، إلى أن يفضي بالمرء إلى الحيرة نعوذ بالله من ذلك، على أن قوله: من خلق الله ؟ كلام متهافت ينقض آخره أوله، لان الخالق يستحيل أن يكون مخلوقا.
* الطبقات الكبرى: 7 / 43، التاريخ الكبير: 8 / 127، التاريخ الصغير: 2 / 162، 163، الجرح والتعديل: 9 / 34، مشاهير علماء الامصار: 160، تهذيب الكمال: 1482، تذهيب التهذيب: 4 / 144 / 2، تذكرة الحفاظ: 1 / 235، العبر: 1 / 246، تهذيب التهذيب: 11 / 169.
(*)

(8/223)

قال عبدالرحمن بن مهدي: كان من أبصر أصحابه بالحديث والرجال.
وقال أبو حاتم الرازي: يقال: إنه لم يكن بعد شعبة أحد أعلم بالرجال منه.
قال محمد بن سعد: سجن وهيب، فذهب بصره.
قال: وكان ثقة، حجة، يملي من حفظه، وكان أحفظ من أبي عوانة.
روى البخاري عن أحمد بن أبي رجاء الهروي، أن وهيبا توفي سنة خمس وستين ومئة.
وقال أحمد بن حنبل: عاش ثمانيا وخمسين سنة.
قال أحمد بن أبي خيثمة: حدثنا موسى بن إسماعيل، قلت لحماد بن سلمة: إن وهيب بن خالد يزعم أن علي بن زيد كان لا يحفظ الحديث، فقال: وكان وهيب يقدر أن يجالس عليا ؟ إنما كان يجالس عليا وجوه
الناس.
قلت: ما هذا جوابا، وصدق وهيب.
قال يحيى القطان: يزيد بن زريع، وابن علية أثبت من وهيب.
وقال أحمد بن حنبل: كان عبدالرحمن يختار وهيبا على إسماعيل في كل شئ.
قال أبو العباس السراج، أخبرنا قتيبة بن سعيد، قال: كانوا يقولون: الحفاظ أربعة: ابن علية، وعبد الوارث، ووهيب، ويزيد بن رريع.
وكانوا يؤدون اللفظ.
لم يقع لي حديث وهيب عاليا إلا بإجازة.

(8/224)

أخبرنا أحمد بن هبة الله، وزينب بنت كندي قالا: أنبأنا عبدالمعز بن محمد الساعدي، أخبرنا زاهر بن طاهر، أخبرنا أبو سعد الكنجروذي، سنة اثنتين وخمسين وأربع مئة، أخبرنا أبو عمرو محمد بن أبي جعفر، أخبرنا أبو يعلى الموصلي، أخبرنا إبراهيم بن الحجاج، حدثنا وهيب، عن إسماعيل ابن أمية، ويحيى بن سعيد، وعبيدالله بن عمر، عن محمد بن يحيى بن حبان، عن عمه واسع بن حبان، عن ابن عمر، قال: " رقيت فوق بيت حفصة فإذا أنا بالنبي صلى الله عليه وسلم جالس على مقعدته، مستقبل القبلة، مستدبر الشام " (1).
وأخبرنا ابن هبة الله، عن أبي روح، أخبرنا تميم بن أبي سعيد، أخبرنا الكنجروذي بهذا.
أخبرنا أحمد بن هبة الله، أنبأنا عبدالمعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أبو يعلى إسحاق بن عبدالرحمن الصابوني، أخبرنا أبو سعيد
عبد الله بن محمد بن عبد الوهاب الرازي، أخبرنا محمد بن أيوب البجلي الرازي، حدثنا عبدالاعلى بن حماد، حدثنا وهيب، حدثنا عبيدالله بن عمر، عن نافع، عن ابن عمر، أن النبي صلى الله عليه وسلم قال ذات يوم لاصحابه: " أنبئوني بشجرة تشبه المسلم لا يتحات ورقها، تؤتي أكلها كل حين بإذن
__________
(1) إسناده صحيح، وأخرجه مالك في " الموطأ " 1 / 193، 194، والبخاري 1 / 216، ومسلم (266)، والشافعي في " الرسالة " رقم الفقرة: (812) من طريق يحيى بن سعيد، عن محمد بن يحيى بن حبان، عن عمه واسع بن حبان، عن ابن عمر.
وإلى هذا الحديث ذهب جماعة من أهل العلم فقالوا: يباح في الا بينة استقبال القبلة واستدبارها حال الاستنجاء، وهو قول عبد الله بن عمر، وبه قال الشعبي ومالك والشافعي وإسحاق ابن راهويه، وحملوا حديث أبي أيوب المتفق عليه: " نهى صلى الله عليه وسلم أن تستقبل القبلة لغائط أو بول " على الصحراء، وعمم النهي بين الصحراء والبنيان أبو أيوب الانصاري، وهو قول إبراهيم النخعي وسفيان الثوري وأبي حنيفة.
(*)

(8/225)

ربها ".
قال: فوقع في قلبي أنها النخلة.
فسكت القوم، فقال النبي صلى الله عليه وسلم " هي النخلة ".
فقلت لابي، فقال: لو كان قلت أحب إلي من كذا وكذا، فقلت: كنت في القوم وأبو بكر فلم تقولا شيئا، فكرهت أن أقول (1).

41 - أبو شهاب * (خ، م، د، س) الحناط المحدث، اسمه: عبد ربه بن نافع الكوفي، ثم المدائني.
روى عن: العلاء بن المسيب، والاعمش، وسليمان بن شيباني، ويونس بن عبيد، ومحمد بن سوقة، وابن أبي ليلى، وعاصم الاحول، وخالد الحذاء، وابن أبي خالد، وعدة.
حدث عنه: سعيد بن منصور، وسعدويه (2)، وأحمد بن يونس،
وخلف بن هشام، ومحمد بن جعفر الوركاني، وآخرون.
وثقه يحيى بن معين.
وقال يحيى القطان: لم يكن بالحافظ.
قال غيره: كان صادقا ذا ورع وفضل.
__________
(1) إسناده صحيح، وأخرجه البخاري 1 / 133، 134 في العلم: باب قول المحدث: حدثنا وأخبرنا، و 151 باب الفهم في العلم، و 202 باب الحياء في العلم، ومسلم (2811) في صفات المنافقين: باب مثل المؤمن مثل النخلة من طرق عن ابن عمر.
وجاء في الاصل تحت قوله فكرهت أن أقول ما نصه: " عبدالرحمن بن أبي الزناد مرتب هنا " وترجمة عبدالرحمن تقدمت في الصفحة 168.
* الطبقات الكبرى: 6 / 391، المعرفة والتاريخ للفسوي، 2 / 170، تهذيب الكمال: 772، العبر: 1 / 260، تذهيب التهذيب 2 / 202، تاريخ بغداد: 11 / 128، تهذيب التهذيب: 6 / 128، خلاصة تذهيب الكمال: 223.
(2) هو سعيد بن سليمان الضبي أبو عثمان الواسطي الضبي، الثقة الحافظ، وسعدويه لقبه.
(*)

(8/226)

مات بالموصل، وقيل: ببلد (1) سنة اثنتين وسبعين ومئة، وقيل مات في سنة إحدى.
وهو أبو شهاب الاصغر.
أما أبو شهاب الحناط الاكبر، فهو موسى بن نافع، يروي عن مجاهد، وعن سعيد بن جبير، وعطاء.
وعنه: يحيى القطان، وأبو نعيم، وأبو الوليد.
وثقه ابن معين أيضا، وغيره.
وقال أحمد: منكر الحديث.
وقال القطان: أفسدوه علينا.

42 - عبثر بن القاسم * (ع) الامام الثقة، أبو زبيد الزبيدي الكوفي.
[ روى ] عن حصين بن عبدالرحمن، ومغيرة، والعلاء بن المسيب، ومطرف بن طريف، وأشعث بن سوار، والاعمش.
وعنه: خلف البزار، وقتيبة، وهناد، وأحمد بن إبراهيم الموصلي، وجمع، آخرهم موتا أبو حصين عبد الله بن أحمد بن عبد الله بن يونس.
__________
(1) بلد: مدينة قديمة على دجلة فوق الموصل، وفي " تهذيب الكمال ": " أو ببلد، وهي بقرب الموصل ".
* طبقات الكبرى: 6 / 382، التاريخ الكبير: 4 / 361 و 7 / 94، التاريخ الصغير: 2 / 216، المعرفة والتاريخ للفسوي: 3 / 122، 145، تاريخ بغداد: 12 / 310، طبقات الصوفية للسلمي: 171، تهذيب الكمال: 662، تذكرة الحفاظ: 1 / 259، العبر: 1 / 271، تذهيب التهذيب 2 / 128 / 2، تهذيب التهذيب: 5 / 136، خلاصة تذهيب الكمال: 304.
(*)

(8/227)

قال أبو داود: ثقة، ثقة.
قلت: توفي سنة ثمان وسبعين ومئة.
أخبرنا أحمد بن هبة الله، أنبأنا أبو روح الهروي، أخبرنا محمد بن إسماعيل، أخبرنا محلم بن إسماعيل، أخبرنا الخليل بن أحمد، أخبرنا محمد بن إسحاق، حدثنا قتيبة، حدثنا عبثر بن القاسم، عن أشعث، عن محمد، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " من مات وعليه صيام شهر فليطعم عنه مكان كل يوم مسكين " (1).
رواه الترمذي عن قتيبة، وابن ماجه، عن الذهلي، عن قتيبة.
قال الترمذي: الصحيح
موقوف، ومحمد: هو ابن أبي ليلى، ويقال: ابن سيرين، وأشعث: هو ابن سوار.

43 - إسماعيل بن جعفر * (ع) ابن أبي كثير، الامام، الحافظ، الثقة، أبو إسحاق الانصاري، مولاهم المدني.
ولد سنة بضع ومئة.
وسمع من: عبد الله بن دينار، وأبي طوالة عبد الله بن عبدالرحمن، والعلاء بن عبدالرحمن الحرقي، وحميد الطويل، وعمرو بن أبي عمرو،
__________
(1) أخرجه الترمذي (718) في الصوم: باب ما جاء من الكفارة، وابن ماجه (1757) في الصوم: باب من مات وعليه صيام رمضان قد فرط فيه، وإسناده ضعيف لضعف أشعث، ومحمد ابن أبي يعلى، وقد أخطأ ابن ماجه في تسميته محمد بن سيرين.
* الجرح والتعديل: 2 / 162 - 163، تاريخ بغداد: 6 / 218، البداية والنهاية: 10 / 275، تهذيب الكمال: 99، تذهيب التهذيب: 1 / 62 / 2، تذكرة الحفاظ: 1 / 250، العبر: 1 / 275، 377، 415، طبقات للجزري: 1 / 163، تهذيب التهذيب: 1 / 287، خلاصة تذهيب الكمال: 33.
(*)

(8/228)

وربيعة بن أبي عبدالرحمن، وهشام بن عروة، وطبقتهم.
وقرأ القرآن على شيبة بن نصاح، ثم عرض على نافع الامام، وسليمان بن مسلم بن جماز، وبرع في الاداء، وتصدر للحديث، والاقراء، ومنهم من يكنيه أبا إبراهيم، وكان مقرئ المدينة في زمانه.
وقيل: إنه أخذ عن أبي جعفر يزيد بن القعقاع سماعا، ثم إنه تحول في آخر عمره إلى بغداد، ونشر بها علمه.
فأخذ عنه القراءة الامام أبو الحسن الكسائي، وأبو عبيد، وسليمان بن
داود الهاشمي، وأبو عمر الدوري، وآخرون.
وروى عنه: قتيبة بن سعيد، وعلي بن حجر، ومحمد بن سلام البيكندي، وإبراهيم بن عبد الله الهروي، وداود بن عمرو الضبي، ومحمد ابن الصباح الدولابي، وعيسى بن سليمان الشيزري (1)، وأبو همام الوليد بن شجاع، ومحمد بن زنبور، وخلق سواهم.
قال يحيى بن معين: ثقة، مأمون، قليل الخطأ، وهو وأخواه: محمد وكثير يدينون (2).
ورواه أحمد بن أبي خيثمة عن يحيى.
وقيل: هو آخر من روى عن شيبة.
__________
(1) نسبة إلى شيزر: مدينة شامية على العاصي، شمالي غرب حماة تبعد عنها سبعة عشر ميلا تقريبا، وبها قلعة حصينة كانت لآل منقذ الكنانيين، يتوارثونها من أيام صالح بن مرداس سنة 417 ه.
وبقيت في أيديهم حتى خربت بالزلزال في سنة 552 ه، وقتل كل من فيها من بني منقذ تحت أنقاضهم، ولم ينج منهم سوى الامير أسامة بن منقذ، فإنه لم يكن فيها إذ ذاك.
ولما وقف عليها، وشاهد أطلالها الدارسة وآثارها العافية ألف كتابه الطريف " المنازل والديار " المنشور بتحقيقنا.
(2) في " تاريخ ابن معين " ص 31: إسماعيل بن جعفر المدني وأخوه محمد ثقتان جميعا، وانظر " تاريخ بغداد " 6 / 220.
(*)

(8/229)

وقد كان يؤدب ببغداد عليا ولد الخليفة المهدي، فعظمت حرمته لذلك.
وقع لنا نسخة عالية من حديثه.
أخبرنا علي بن أحمد العلوي بالثغر، أخبرنا محمد بن أحمد القطيعي، أخبرنا أحمد بن محمد بن عبد العزيز العباسي، وقرأت على
عيسى بن يحيى، عن أبي الحسن بن المعتز سماعا، عن العباس كتابة، أخبرنا الحسن بن عبدالرحمن الشافعي، أخبرنا أحمد بن إبراهيم بن فراس، حدثنا أبو جعفر محمد بن إبراهيم الديبلي (1)، حدثنا أبو صالح محمد بن أبي الازهر، حدثنا إسماعيل بن جعفر، أخبرني عبد الله بن دينار أنه سمع ابن عمر يقول: قال رسول الله صلى الله عليه وسلم: " من ابتاع طعاما فلا يبعه حتى يقبضه ".
أخرجه مسلم (2)، عن غير واحد، عن إسماعيل.
فوقع بدلا (3) عاليا.
قال علي بن المديني: إسماعيل ثقة.
قلت: توفي سنة ثمانين ومئة.
وفات أحمد بن حنبل، وابن معين، وابن عرفة السماع منه.
__________
(1) نسبة إلى " ديبل " مدينة على ساحل البحر الهندي قريبة من السند.
(2) (1526) في البيوع: باب بطلان بيع المبيع قبل القبض.
(3) البدل من اصطلاحات الاسناد، وهو أن يأتي الراوي إلى حديث رواه أحد مصنفي الكتب الستة ونحوها، فيرويه بإسناده إلى شيخ شيخ صاحب الكتاب، كالبخاري مثلا من طريق أخرى تكون أقصر مما لو رواه من طريق البخاري.
(*)

(8/230)

44 - حفص بن ميسرة * (خ، م، س، ق) المحدث، الامام الثقة، أبو عمر الصنعاني، العقيلي، نزيل عسقلان.
يروي عن: زيد بن أسلم، وموسى بن عقبة، والعلاء بن عبدالرحمن، وهشام بن عروة، ومقاتل بن حيان.
حدث عنه: الثوري، وهو أكبر منه، وابن وهب، وآدم، وسعيد بن
منصور، ومحمد بن أبي السري، والهيثم بن خارجة، وسويد بن سعيد.
وثقه ابن معين، وأحمد.
وقال أبو زرعة: لا بأس به.
وقال أبو حاتم: محله الصدق.
وقيل: كان ناسكا ربانيا.
قال الفسوي: مات سنة إحدى وثمانين ومئة.

45 - الوليد بن طريف * * الشيباني، وقيل: هو من بني تغلب، أحد أمراء العرب.
__________
* المعرفة والتاريخ للفسوي: 1 / 172 و 2 / 299 و 376، الجرح والتعديل: 2 / 187، تهذيب الكمال: 312، تذهيب التهذيب: 1 / 166 / 1، ميزان الاعتدال: 1 / 568، العبر 1 / 279، تهذيب التهذيب: 2 / 419، خلاصة تذهيب الكمال: 88.
* * تاريخ الطبري: 8 / 256، 261، سمط اللآلي: 913، تاريخ ابن الاثير: 6 / 141، معاهد التنصيص: 3 / 161، وفيات الاعيان: 6 / 31، العبر: 1 / 272، مرآة الجنان: 1 / 370، الذهب المسبوك للمقريزي: 48، 49، النجوم الزاهرة: 2 / 95، شذرات الذهب: 1 / 288.
(*)

(8/231)

خرج بالجزيرة في ثلاثين نفسا بسقي الفرات، فقتلوا تاجرا نصرانيا، وأخذوا ماله، ثم عاث بدارا (1)، ونهب، وكثر جيشه، فقصد ميافارقين، ففدوا البلد منه بعشرين ألفا، وصالحه أهل خلاط (2) على مال وهزم عسكر الرشيد، واستفحل أمره واستباح نصيبين، فقتل بها خمسة آلاف، إلى أن حاربه يزيد بن مزيد، وظفر به فقتله.
ورثته أخته بأبيات مشهورة (3)، واسمها الفارعة (4).
ومن أبياتها.
فيا شجر الخابور ما لك مورقا كأنك لم تحزن على ابن طريف فتى لا يحب الزاد إلا من التقى ولا المال إلا من قنا وسيوف (5) ولا الذخر إلا كل جرداء صلدم معاودة للكر بين صفوف (6) حليف الندى ما عاش يرضى به الندى فإن مات لم يرض الندى بحليف (7) (1) بلد بالجزيرة ذات بساتين ومياه جارية.
(2) بلد في قصبة أرمينية الوسطى.
(3) وهي في حماسة البحتري: 276، 277 مطلعها: بتل نباثا رسم قبر كأنه * على جبل فوق الجبال منيف (4) قال ابن خلكان: وقيل: فاطمة، وسماها ابن حزم في " الجمهرة ": ليلى، وكذلك ورد اسمها في حماسة البحتري.
(5) في حماسة البحتري: فتى لم يحب الزاد.
(6) رواية البيت في حماسة البحتري.
ولا الخيل إلا كل جرداء شطبة * وأجرد عالي المنسجين عزوف والصلدم: الشديد الحافر، ومعاودة: مواظبة لا تمل.
(7) في الحماسة: حليف الندى إن عاش.
(*)

(8/232)

فقدناك فقدان الشباب وليتنا فديناك من فتياننا بألوف (1)
ألا يا لقومي للحمام وللبلى وللارض همت بعده برجوف (2) ألا يا لقومي للنوائب والردى ودهر ملح بالكرام عنيف فإن يك أرداه يزيد بن مزيد فرب زحوف لفها بزحوف عليه سلام الله وقفا فإنني أرى الموت وقاعا بكل شريف (3) قتل في سنة تسع وسبعين ومئة.

46 - يزيد بن حاتم * ابن قبيصة بن المهلب بن أبي صفرة، الازدي، البصري، الامير.
ولي إمرة مصر سنة أربع وأربعين ومئة، فدام سبع سنين، ثم ولي
__________
(1) رواية البيت في الحماسة: فقدناه فقدان الربيع فليتنا * فديناه من دهمائنا بألوف (2) هذا البيت لم يذكر في حماسة البحتري، وهو في " وفيات الاعيان ".
(3) لم يرد في " الحماسة " وهو في " الوفيات ".
* تاريخ خليفة: 434، 441، تاريخ ابن الاثير: 5 / 482، 512، و 6 / 5، 8، المعرفة والتاريخ للفسوي: 1 / 142، تاريخ الطبري: 7 / 455، 495، وفيات الاعيان: 6 / 321، البيان المغرب: 1 / 78، مرآة الجنان: 1 / 361، 396، النجوم الزاهرة: 2 / 1، عيون الاخبار: 1 / 9، 129، خزانة الادب: 3 / 51، مطالع البدور: 1 / 15، الاستقصاء: 1 / 58، ابن خلدون: 4 / 193، رغبة الآمل: 5 / 203، 204.
(*)

(8/233)

المغرب مدة للمهدي، والهادي، والرشيد، ومهد إفريقية، وذلل البربر، وكان بطلا شجاعا، مهيبا شديد البأس، كما قيل فيه: وإذا الفوارس عددت أبطالها عدوك في أبطالهم بالخنصر (1) وعن صفوان بن صفوان أنه قال بديها في يزيد: لم أدر ما الجود إلا ما سمعت به حتى لقيت يزيدا عصمة الناس لقيت أكرم من يمشي على قدم مفضلا برداء الجود والباس لو نيل بالمجد ملك كنت صاحبه وكنت أولى به من آل عباس (2) وفيه يقول ربيعة بن ثابت (3): لشتان ما بين اليزيدين في الندى يزيد سليم والاغر ابن حاتم
__________
(1) هو من أبيات أربعة لابن المولى، وهي: وإذا تباع كريمة أو تشترى * فسواك بائعها وأنت المشتري وإذا تخيل من سحابك لامع * سبقت مخيلته يد المستمطر وإذا صنعت صنيعة أتممتها * بيدين ليس نداهما بمكدر " الوفيات " 6 / 325، 326.
(2) في الوفيات: لو نيل بالجود مجد.
(3) من قصيدة مطلعها: حلفت يمينا غير ذي مثنوية * يمين امرئ آل بها غير آثم
مدح بها يزيد بن حاتم هذا، وهجا يزيد بن أسيد السلمي انظر " الاغاني " 16 / 254، والوفيات 6 / 323.
(*)

(8/234)

فهم الفتى الازدي إتلاف ماله وهم الفتى القيسي جمع الدراهم ولا يحسب التمتام أني هجوته ولكنني فضلت أهل المكارم مات يزيد بن حاتم بالمغرب في رمضان سنة سبعين ومئة، واستخلف ولده داود على المغرب.

47 - أخوه الامير روح بن حاتم * ولي المغرب أيضا، ثم قدم فولي الكوفة والبصرة، وكان أحد الابطال كأخيه، وولي السند أيضا.
توفي سنة أربع وسبعين ومئة، وله أخبار ومآثر في الكرم.

48 - أيوب بن جابر * * (د، ت) السحيمي، اليمامي، الفقيه، المحدث، أبو سليمان.
أخذ عن الكوفيين: آذم بن علي، وحماد الفقيه، وسماك بن حرب، وجماعة.
__________
* تاريخ الطبري: 7 / 453 و 8 / 117، 121، 164، المعرفة والتاريخ للفسوي: 1 / 125، 155، وفيات الاعيان: 2 / 305، البيان المغرب: 1 / 284، العبر: 1 / 266، الاستقصا: 1 / 59، الحلة السيراء 2 / 358، الكامل لابن الاثير 5 / 510 و 6 / 113، 114، شذرات الذهب: 1 / 275، 284، تهذيب ابن عساكر: 5 / 339.
* * التاريخ الكبير: 1 / 410، المعرفة والتاريخ: 3 / 260، الجرح والتعديل: 2 / 242،
تهذيب الكمال: 137، تذهيب التهذيب: 1 / 78 / 1، تهذيب التهذيب: 1 / 399، خلاصة تهذيب الكمال: 43.
(*)

(8/235)

حدث عنه: خالد بن مرداس، وسعيد بن يعقوب الطالقاني، وقتيبة بن سعيد، ولوين، وعلي بن حجر، وآخرون، وهو سيئ الحفظ.
قال أحمد بن حنبل: حديثه يشبه حديث أهل الصدق.
وقال الفلاس: صالح.
وقال ابن معين: ليس بشئ.
وقال النسائي: ضعيف.
قال ابن حبان: هو أيوب بن جابر بن سيار بن طلق الحنفي.
يروي عن بلال بن المنذر، وعبد الله بن عصم.
يخطئ حتى خرج عن حد الاحتجاج به لكثرة وهمه.
قلت: بقي إلى نحو الثمانين ومئة.

49 - أيوب بن عتبة * (ق) الفقيه، قاضي اليمامة، أبويحيى.
حدث عن: عطاء بن أبي رباح، وقيس بن طلق، وأبي بكر بن محمد ابن عمرو بن حزم، وإياس بن سلمة، ويحيى بن أبي كثير.
وعنه: الاسود شاذان، وحجاج بن محمد، وأحمد بن يونس، وسعدويه، وعاصم بن علي، وآدم بن أبي إياس، ومحمود بن محمد الظفري شيخ ابن صاعد، وآخرون.
__________
* التاريخ الكبير: 1 / 420، التاريخ الصغير: 2 / 265، المعرفة والتاريخ للفسوي: 2 / 171، الجرح والتعديل: 2 / 253، المجروحين لابن حبان: 1 / 169 - 170، تهذيب الكمال: 138، تذهيب التهذيب: 1 / 79 / 1، ميزان الاعتدال: 1 / 290، تهذيب التهذيب: 1 / 408، خلاصة التذهيب: 43.
(*)

(8/236)

قال يحيى بن معين: ضعيف.
وقال البخاري وغيره: لين الحديث.
وقال بعضهم: هو مكثر عن يحيى بن أبي كثير، وكتابه عنه صحيح.
وروى عباس عن يحيى قال: ليس بالقوي (1).
وقال أبو حاتم: فيه لين، حدث من حفظه، فغلط.
وقال ابن حبان: يخطئ كثيرا.
فمن ذلك: عن عطاء، عن ابن عباس، قال: جاء حبشي، فسأل النبي صلى الله عليه وسلم، فقال: فضلتم علينا بالالوان والصور، والنبوة، أفرأيت إن آمنت وعملت بما عملت، إني لكائن معك في الجنة ؟ قال: " نعم.
إنه ليرى بياض الاسود من مسيرة ألف سنة " وذكر الحديث (2).
رواه عنه عفيف بن سالم.
قال ابن حبان: باطل.
قال أبو داود: كان أيوب بن عتبة صحيح الكتاب.
وقال أبو حاتم: أما كتبه، فصحيحة.
وقال النسائي: مضطرب الحديث.
قلت: وله عن قيس بن طلق، عن أبيه مرفوعا: " لا تمنع المرأة نفسها ولو على قتب " (3).
__________
(1) التاريخ ص 50، وفيه أيضا: ليس بشئ.
(2) كتاب " المجروحين " 1 / 169، 170.
وأورد الحديث ابن الجوزي في " الموضوعات "، ونقل رأي ابن حبان فيه، وكذا الشوكاني في " الفوائد المجوعة ": 417.
(3) وقد رواه من غير طريقه أحمد في " المسند " 4 / 23 بلفظ: " إذا اراد أحدكم من امرأته = (*)

(8/237)

قيل: مات في سنة سبعين ومئة.

50 - محمد بن جابر * (د، ق) ابن سيار السحيمي، اليمامي، أخو أيوب.
حدث عن: حبيب بن أبي ثابت، ويحيى بن أبي كثير، وقيس بن طلق، وعدة.
وعنه: أيوب السختياني، وابن عون وهما من شيوخه ومسدد، ولوين، وإسحاق بن أبي إسرائيل، وآخرون.
ضعفه يحيى والنسائي.
وقال البخاري: ليس بالقوي.
وقال أبو حاتم: ساء حفظه، وذهبت كتبه (1).
قلت: ما هو بحجة، وله مناكير عدة كابن لهيعة.
توفي سنة بضع وسبعين ومئة.
__________
= حاجة فليأتها ولو كانت على التنور " وفي سنده محمد بن جابر الحنفي، وهو سيئ الحفظ، لكن في الباب عن معاذ ما يقويه عند أحمد 4 / 381، وابن ماجه (1853) وصححه ابن حبان (1390)، فالحديث صحيح.
* التاريخ الكبير: 1 / 53، التاريخ الصغير: 2 / 188، تاريخ الطبري: 7 / 617 و 8 / 44، المعرفة والتاريخ للفسوي: 2 / 121، و 3 / 260، الجرح والتعديل: 7 / 219 - 220، كتاب المجروحين: 2 / 270، تهذيب الكمال: 1180، ميزان الاعتدال: 3 / 496، تذهيب التهذيب: 3 / 193 / 2، تهذيب التهذيب: 9 / 90.
(1) الجرح والتعديل 7 / 219، وفيه: سئل أبي عن محمد بن جابر، وابن لهيعة، فقال: محلهما الصدق، ومحمد بن جابر أحب إلي من ابن لهيعة.
فهذا النص يدل على أنه يرجحه على ابن لهيعة ولا يعده مثله كما قال المصنف.
(*)

(8/238)

51 - جعفر بن سليمان * ابن علي بن حبر الامة، عبد الله بن عباس، الامير، سيد بني هاشم، أبو القاسم العباسي.
ابن عم المنصور.
روى عن أبيه.
وعنه: ابناه: قاسم، ويعقوب، وعمر بن عامر، والاصعمي.
وكان من نبلاء الملوك جودا وبذلا، وشجاعة وعلما، وجلالة، وسؤددا، ولي المدينة، ثم مكة معها، ثم عزل، فولي البصرة للرشيد.
قال عبد السميع بن علي: لا نعرف في بني هاشم أغبط منه، حصل له الشرف والامرة والمال الجم، والاولاد الزهر، والعبيد.
مات عن ثمانين ولدا لصلبه، منهم ثلاثة وأربعون ذكرا.
وولي ابنه أيوب اليمن في حياته.
وله مآثر كثيرة ووقف على المنقطعين.
قال الاصمعي: ما رأيت أكرم اخلاقا، ولا أشرف أفعالا منه.
وفيه يقول حبيب بن شوذب: يا أيها السائل عن هاشم * هل لك في سيدها جعفر هل لك في أشبههم غرة * إذا بدا بالقمر الازهر ولي المدينة سنة ست وأربعين ومئة بعد عبد الله بن الربيع الحارثي.
__________
* المعرفة والتاريخ للفسوي: 1 / 131، 132، 135، الكامل لابن الاثير: 5 / 549، 564، 569، و 6 / 56 / 61، 119، عيون الاخبار: 1 / 222 و 2 / 253 و 3 / 24، 199.
(*)

(8/239)

وقال الاصمعي: ركب جعفر بن سليمان في زي عجيب من التجمل، وكان بالبصرة فقيه صالح غلب على عقله، فخرج إلى طريق جعفر، فقال له: يا جعفر، انظر أي رجل تكون إذا خرجت من قبرك، وحملت على الصراط، وهذا الجمع والزي لا يساوي غدا حبة، ولا يغنون عنك من الله شيئا، إنك تموت وحدك، وتدخل قبرك وحدك، وتقف بين يدي الله وحدك، وتحاسب وحدك، فانظر لنفسك، فقد نصحتك.
ذكر ابن الفوطي (1) جعفر فلقبه بسيد بني هاشم، وقال: كان له بالبصرة كل يوم غلة ثمانين ألف درهم.
وقال حماد بن زيد: غسلت جعفر بن سليمان، وزررت عليه قميصه حين ألبسته الكفن.
ثم جاء عمه عبد الصمد بتسعة أثواب ليكفنه فيها، فما كفن إلا في ثلاثة أثواب عملا بالسنة.
وقد امتدحه جماعة، وأخذوا جوائزه.
توفي سنة أربع وسبعين ومئة، وقيل سنة خمس.

52 - أخوه محمد بن سليمان * ولي البصرة أيضا، وكان فارس بني هاشم، قتل إبراهيم بن عبد الله
__________
(1) هو عبد الرزاق بن أحمد بن محمد بن أحمد الشيباني البغدادي، المعروف بابن الفوطي الحافظ الاخباري المؤرخ المتكلم، صاحب التصانيف الكثيرة، ومنها " مجمع الآداب " قال الذهبي: لم يكن بالثبت فيما يترجمه، وكانت في دينه رقة، مات سنة 724 ه، وقال أيضا: ما كان بدون أبي الفرج الاصبهاني، وقال في " ذيل العبر ": له هنات وبوائق.
" لسان الميزان " 4 / 10.
* تاريخ بغداد: 5 / 291، المحبر: 61 و 305، الوافي بالوفيات: 3 / 121، الكامل لابن الاثير: 6 / 17، النجوم الزاهرة: 2 / 47 و 70 و 73، والبيان والتبيين تحقيق هارون:
1 / 295 ثم 2 / 129.
(*)

(8/240)

الخارج على المنصور (1).
وولي أيضا مملكة فارس، وكان جوادا ممدحا.
قيل: إن الرشيد احتاط على تركته، فكانت خمسين ألف ألف درهم.
وقال الخطيب: كان عظيم قومه، ويقال: إنه قال عند الموت: يا ليت أمي لم تلدني، ويا ليتني كنت حمالا.
وكان رقيق القلب.
توفي سنة ثلاث وسبعين ومئة.

53 - رابعة العدوية * البصرية، الزاهدة، العابدة، الخاشعة، أم عمرو، رابعة بنت إسماعيل، ولاؤها للعتكيين.
ولها سيرة في جزء لابن الجوزي.
قال خالد بن خداش: سمعت رابعة صالحا المري يذكر الدنيا في قصصه، فنادته، يا صالح، من أحب شيئا أكثر من ذكره.
وقال محمد بن الحسين البرجلاني: حدثنا بشر بن صالح العتكي، قال: استأذن ناس على رابعة ومعهم سفيان الثوري، فتذاكروا عندها
__________
(1) انظر " الكامل في التاريخ " لابن الاثير: 5 / 565، و " تاريخ الطبري " 7 / 622، و " تاريخ الاسلام " للمؤلف 6 / 22، 27، و " دول الاسلام " للمؤلف 1 / 97.
* الاحياء للغزالي: 2 / 267، وفيات الاعيان: 3 / 215، عبر الذهبي: 1 / 278، الرسالة القشيرية: 86، 173، قوت القلوب للمكي: 1 / 103، 156، التعرف: للكلاباذي: 73، 121، نفحات الانس: 716، الطبقات الكبرى للشعراني: 56، الكواكب الدرية للمناوي: (96) ص: 108، شذرات الذهب: 1 / 193، تذكرة الاولياء
للعطار: 1 / 59، الدر المنثور: 202، 203، النجوم الزاهرة: 1 / 330، الشريشي، شرح المقامات: 2 / 231.
(*)

(8/241)

ساعة، وذكروا شيئا من الدنيا، فلما قاموا قالت لخادمتها: إذا جاء هذا الشيخ وأصحابه، فلا تأذني لهم، فإني رأيتهم يحبون الدنيا.
وعن أبي يسار مسمع، قال: أتيت رابعة، فقالت: جئتني وأنا أطبخ أرزا، فآثرت حديثك على طبيخ الارز، فرجعت إلى القدر وقد طبخت.
ابن أبي الدنيا: حدثنا محمد بن الحسين، حدثني عبيس بن ميمون العطار، حدثتني عبدة بنت أبي شوال، وكانت تخدم رابعة العدوية، قالت: كانت رابعة تصلي الليل كله، فإذا طلع الفجر، هجعت هجعة حتى يسفر الفجر، فكنت أسمعها تقول: يا نفس كم تنامين، وإلى كم تقومين، يوشك أن تنامي نومة لا تقومين منها إلا ليوم النشور.
قال جعفر بن سليمان: دخلت مع الثوري على رابعة، فقال سفيان: واحزناه، فقالت: لا تكذب، قل: واقلة حزناه.
وعن حماد، قال: دخلت أنا وسلام بن أبي مطيع على رابعة، فأخذ سلام في ذكر الدنيا، فقالت: إنما يذكر شئ هو شئ، أما شئ ليس بشئ فلا.
شيبان بن فروخ: حدثنا رياح القيسي قال: كنت اختلفت إلى شميط أنا ورابعة، فقالت مرة: تعال يا غلام، وأخذت بيدي، ودعت الله، فإذا جرة خضراء مملوءة عسلا أبيض، فقالت: كل، فهذا والله لم تحوه بطون النحل.
ففزعت من ذلك، وقمنا، وتركناه.
قال أبو سعيد بن الاعرابي: أما رابعة، فقد حمل الناس عنها حكمة
كثيرة، وحكى عنها سفيان وشعبة وغيرهما ما يدل على بطلان ما قيل عنها، وقد تمثلته بهذا:

(8/242)

ولقد جعلتك في الفؤاد محدثي * وأبحت جسمي من أراد جلوسي فنسبها بعضهم إلى الحلول بنصف البيت، وإلى الاباحة بتمامه.
قلت: فهذا غلو وجهل، ولعل [ من ] نسبها إلى ذلك مباحي حلولي ليحتج بها على كفره كاحتجاجهم بخبر: " كنت سمعه الذي يسمع به " (1).
قيل: عاشت ثمانين سنة.
توفيت سنة ثمانين ومئة (2).

54 - أما رابعة الشامية * العابدة فأخرى مشهورة، أصغر من العدوية، وقد تدخل حكايات هذه في حكايات هذه، والثانية هي القائلة ما روى أحمد بن أبي الحواري عن
__________
(1) قطعة من حديث أخرجه البخاري 11 / 292 - 297 في الرقاق: باب التواضع، من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إن الله تعالى قال: من عادى لي وليا فقد آذنته بالحرب، وما تقرب إلي عبدي بشئ أحب إلي مما افترضته عليه، وما زال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، وإن سألني لاعطينه، ولئن استعاذني لاعيذنه، وما ترددت عن شئ أنا فاعله ترددي عن نفس المؤمن يكره الموت وأنا أكره مساءته ".
قال الخطابي: هذه أمثال، والمعنى: توفيق الله لعبده في الاعمال التي يباشرها بهذه الاعضاء وتيسير المحبة له فيها، بأن يحفظ جوارحه عليه، ويعصمه من الله مواقعة ما يكره الله من الاصغاء إلى اللهو بسمعه، ومن النظر إلى ما نهى عنه ببصره، ومن البطش فيما لا يحل له بيده، ومن السعي إلى الباطل برجله.
وقال الطوفي: اتفق العلماء ومن يعتد بقوله أن هذا مجاز، وكناية عن نصرة العبد وتأييده وإعانته
حتى كأنه سبحانه ينزل نفسه من عبده منزلة الآلات التي يستعين بها، ولهذا وقع في رواية: " فبي يسمع، وبي يبصر، وبي يبطش، وبي يمشي ".
(2) في ابن خلطان نقلا عن ابن الجوزي أن وفاتها سنة 135، وقال غيره: 185، وأوردها في " النجوم الزاهرة " فيمن توفي في سنة 135، و 180.
* صفوة الصفوة لابن الجوزي: 4 / 300، طبقات الاولياء: 35، شذرات الذهب: 2 / 110.
(*)

(8/243)

عباس بن الوليد أنها قالت: أستغفر الله من قلة صدقي في قولي: أستغفر الله.
ملوك الاندلس
55 - عبدالرحمن بن معاوية بن هشام * ابن عبدالملك بن مروان بن الحكم بن أبي العاص بن أمية بن عبد شمس بن عبد مناف، أمير الاندلس وسلطانها، أبو المطرف الاموي، المرواني، المشهور بالداخل، لانه حين انقرضت خلافة بني أمية من الدنيا، وقتل مروان الحمار، وقامت دولة بني العباس، هرب هذا، فنجا ودخل إلى الاندلس فتملكها.
وذلك أنه فر من مصر في آخر سنة اثنتين وثلاثين إلى أرض برقة، فبقي بها خمس سنين، ثم دخل المغرب، فنفذ مولاه بدرا يتجسس له، فقال للمضرية: لو وجدتم رجلا من بيت الخلافة، أكنتم تبايعونه ؟ قالوا: وكيف لنا بذلك ؟ فقال: هذا عبدالرحمن بن معاوية، فأتوه فبايعوه، فتملك الاندلس ثلاثا وثلاثين سنة، وبقي الملك في عقبه إلى سنة أربع مئة.
ولم يتلقب بالخلافة، لا هو ولا أكثر ذريته، إنما كان يقال: الامير فلان.
وأول من تلقب بأمير المؤمنين منهم: الناصر لدين الله، في حدود العشرين وثلاث مئة، عندما بلغه ضعف خلفاء العصر، فقال: أنا أولى بإمرة المؤمنين.
__________
* الطبري: 7 / 500، العقد الفريد: 4 / 448، جذوة المقتبس: 8، 9، تاريخ ابن عساكر 10 / 103 ب.
، الكامل لابن الاثير 5 / 493، الحلة السيراء: 1 / 35، البيان المغرب: 2 / 49، فوات الوفيات: 2 / 302، 303، ابن خلدون: 4 / 120، نفح الطيب للمقري 1 / 327، نهاية الارب 22 / 1، الاستقصا لاخبار دول المغرب الاقصى 1 / 118.
(*)

(8/244)

دخل عبدالرحمن بن معاوية الاندلس في سنة ثمان وثلاثين.
ومولده بأرض تدمر سنة ثلاث عشرة ومئة، في خلافة جده.
وأما أبو القاسم بن بشكوال الحافظ، فقال: فر من المشوق عند انقراض ملكهم، هو وأخوان أصغر منه، وغلام لهم، فلم يزالوا يخفون أنفسهم، والجعائل قد جعلت عليهم، والمراصد، فسلكوا حتى وصلوا وادي بجاية (1)، فبعثوا الغلام يشتري لهم خبزا فأنكرت الدراهم، وقبض على الغلام، وضرب فأقر، فأركبوا خيلا، فرأى عبدالرحمن الفرسان، فتهيأ للسباحة، وقال لاخويه: اسبحا معي، فنجا هو وقصرا، فأشاروا إليهما بالامان، فلما حصلا في أيديهم ذبحوهما، وأخوهما ينظر من هناك، ثم آواه شيخ كريم العهد، وقال: لاسترنك جهدي، فوقع عليه التفتيش ببجاية، إلى أن جاء الطالب إلى دار الشيخ، وكان له امرأة ضخمة، فأجلسها تتسرح، وأخفى عبدالرحمن تحت ثيابها، وصيح الشيخ: يا سبحان الله، الحرم، فقالوا: غط أهلك، وخرجوا، وستره الله مدة، ثم دخل الاندلس في قارب سماك، فحصل بمدينة المنكب (2).
وكان قواد الاندلس وجندها موالي بني أمية، فبعث إلى قائد، فأعلمه بشأنه، فقبل يديه وفرح به، وجعله عنده، ثم قال: جاء الذي كنا نتحدث أنه إذا انقرض ملك بني أمية بالمشرق، نبغ منهم عبدالرحمن بالمغرب، ثم كتب إلى الموالي، وعرفهم، ففرحوا وأصفقوا (3) على بيعته، واستوثقوا من
__________
(1) مدينة على ساحل البحر المتوسط بين إفريقية والمغرب.
(2) بضم الميم وفتح النون وتشديد الكاف وفتحها: بلد على ساحل جزيرة الاندلس من أعمال إلبيرة، وبينها وبين غرناطة أربعون ميلا.
(3) رأي: اجتمعوا على بيعته.
قال زهير: رأيت بني آل امرئ القيس أصفقوا * علينا وقالوا إننا نحن إكثر (*)

(8/245)

أمراء العرب، وشيوخ البربر، فلما استحكم الامر، أظهروا بيعته بعد ثمانية أشهر، وذلك في ربيع الآخر سنة ثمان وثلاثين ومئة، فقصد قرطبة، ومتولي الاندلس يومئذ: يوسف الفهري، فاستعد جهده، فالتقوا، فانهزم يوسف، ودخل عبدالرحمن بن معاوية الداخل قصر قرطبة يوم الجمعة، يوم الاضحى من العام، ثم حاربه يوسف ثانيا، ودخل قرطبة، واستولى عليها، وكر عبد الرحمن عليه، فهرب يوسف والتجأ إلى غرناطة، فامتنع بإلبيرة، فنازله عبد الرحمن وضيق عليه، ورأى يوسف اجتماع الامر للداخل، فنزل بالامان بمحضر من قاضي الاندلس يحيى بن يزيد التجيبي، وكان رجلا صالحا، استعمله على القضاء عمر بن عبد العزيز، فزاده الداخل إجلالا وإكراما، فبقي على قضائه إلى أن مات سنة اثنتين وأربعين ومئة، فاستعمل على القضاء معاوية بن صالح، فلما أراد معاوية هذا، الحج، وجهه الداخل إلى أختيه بالشام، وعمته رملة بنت هشام، ليعمل الحيلة في إدخالهن إلى
عنده، وأنشد عند ذلك: أيها الركب الميمم أرضي * أقر من بعضي السلام لبعضي إن جسمي كما علمت بأرض * وفؤادي ومالكيه بأرض قدر البين بيننا فافترقنا * فطوى البين عن جفوني غمضي وقضى الله بالفراق علينا * فعسى باجتماعنا سوف يقضي (1) فلما وصل إليهن، قلن: السفر، لا نأمن غوائله على القرب، فكيف وقد حالت بيننا بحار ومفاوز، ونحن حرم، وقد آمننا هؤلاء القوم على معرفتهم
__________
(1) الابيات في " نفح الطيب " 3 / 38، 54، و " جذوة المقتبس " 9، و " الحلة السيراء " 1 / 36، وذكر صاحب المغرب 1 / 103 أن معاوية بن صالح القاضي أنشدها، وقد نسبت لعبد الرحمن المرواني الداخل، وفي ألفاظها بعض اختلاف.
(*)

(8/246)

بمكاننا منه، فحسبنا أن نتملى المسرة بعزة وعافية.
فانصرف بكتابهما، وبعثا إليه بأعلاق نفيسة من ذخائر الخلافة، فسر بها الامير عبدالرحمن، وقضى لرأيهما بالرجاحة، ثم بعد وصل آخر من الشام بكتاب منهن، وبهدايا وتحف منها: رمان من رصافة جدهم هشام، فسر به الداخل، وكان بحضرته سفر بن عبيد الكلاعي من أهل الاردن، فأخذ من الرمان، وزرع من عجمه بقريته حتى صار شجرا، وزاد حسنا، وجاء بثمره إلى الامير، وكثر هناك، ويعرف بالسفري، وغرس منه بمنية الرصافة (1).
ورأى الداخل نخلة مفردة بالرصافة، فهاجت شجنه، وتذكر وطنه فقال (2): تبدت لنا وسط الرصافة نخلة
تناءت بأرض الغرب عن بلد النخل فقلت شبيهي في التغرب والنوى وطول انثنائي عن بني وعن أهلي (3) نشأت بأرض أنت فيها غريبة فمثلك في الاقصاء والمنتأى مثلي سقتك عوادي المزن من صوبها الذي يسح وتستمري السماكين بالوبل
__________
(1) " نفح الطيب " 1 / 467، 468.
(2) الابيات في " نفح الطيب " 3 / 54، وابن عذاري 2 / 62، و " الحلة السيراء ": 1 / 37.
(3) في " الحلة السيراء ": " وطول التنائي "، وفي " نفح الطيب ": " طول اكتئابي ".
(*)

(8/247)

قال ابن حيان: وحين افتتح المسلمون قرطبة شاطروا أهلها كنيستهم العظمى، كما فعل أبو عبيدة وخالد بأعاجم دمشق، فابتنوا فيه مسجدا، وبقي الشطر بأيدي الروم إلى أن كثرت عمارة قرطبة، وتداولتها بعوث العرب، فضاق المسجد، وعلق منه سقائف، وصار الناس ينالون مشقة لقصر السقائف إلى أن أذخر الله فيه الاجر لصحيفة الداخل، وابتاع الشطر الثاني من النصارى بمئة ألف دينار، وقبضوها على ملا من الناس، ورضوا بعد تمنع، وعمل هذا الجامع الذي هو فخر الارض، وشرفها من مال الاخماس، وكمل على مراده، وكان تأسيسه في سنة سبعين ومئة، فتمت أسواره في عام.
وبلغ الانفاق فيه إلى ثمانين ألف دينار، فقال دحية
البلوي: وأبرز في ذات الاله ووجهه * ثمانين ألفا من لجين وعسجد وأنفقها في مسجد أسه التقى * ومنحته دين النبي محمد (1) ترى الذهب الناري بين سموكه * يلوح كلمع البارق المتوقد (2) وقال أيضا: بنيت لاهل الدين بالغرب مسجدا * ليركع للرحمن فيه ويسجدا جمعت له الاكفاء من كل صانع * فقام بمن الله بيتا ممجدا فما لبثوه غير حول وما خلا * إلى أن أقاموه منيعا مشيدا
__________
(1) في " نفح الطيب " 1 / 561: " توزعها " بدل " وأنفقها "، و " منهجه " بدل " ومنحته "، وللبيت رواية أخرى في " النفح " 3 / 55: وأنفقها في مسجد زانه التقى * وقر به دين النبي محمد (2) في " النفح " الرواية الاولى: يلوح كبرق العارض المتوقد، وفي الرواية الثانية " الوهاج " بدل " الناري "، و " كلمح " بدل " كلمع ".
(*)

(8/248)

وزخرف بالاصباغ منه سقوفه * كما تمم الوشاء بردا مقصدا وبالذهب الرومي موه وجهه * فبورك من بان لذي العرش مسجدا وكملت أبهاء الجامع سبعة أبهاء، ثم زاد من بعده حفيده الحكم الربضي بهوين، ثم زاد عبدالرحمن بن الحكم بهوين، فصارت أحد عشر بهوا، ثم زاد المنصور بن أبي عامر ثمانية أبهاء، وعمل جامع إشبيلية وسورها بعد المئتين.
قال ابن بشكوال: كان عدد القومة لجامع قرطبة في مدة المنصور وقبلها ثلاث مئة رجل.
وقال ابن مزين: في قبلته انحراف.
وقد ركب الحكم المستنصر بالله مع الوزراء والقاضي منذر البلوطي وقد هم بتحريف القبلة، فقالوا: يا أمير المؤمنين، قد صلى بهذه القبلة خيار الائمة والتابعون، وإنما فضل من فضل بالاتباع، وأمير المؤمنين أولى من اتبع.
فترك القبلة بحالها.
قال ابن حيان: بلغا الانفاق في المنبر الحكمي إلى خمسة وثلاثين ألف دينار وسبع مئة دينار ونيف، وقام من ستة وثلاثين ألف وصلة من الابنوس، والصندل، والعناب، والبقم (1) في مدة أربع سنين، وأول من خطب عليه منذر بن سعيد البلوطي، وبلغت أعمدة جامع قرطبة إلى ألف وأربع مئة سارية وتسع سواري، وعمل الناصر صومعة ارتفاعها من الارض إلى موقف المؤذن أربعة وخمسون ذراعا، وعرضا ثمانية عشرة ذراعا، وبأعلى ذروتها سفود طويل فيه ثلاث رمانات: إحداهما فضة، والاخرى ذهب إبريز، وفوقها سوسنة ذهب مسدسة، فهذه المنارة إحدى عجائب
__________
(1) بفتح الباء والقاف المشددة: خشب شجر عظام كورق اللوز وساقه أحمر.
(*)

(8/249)

الدنيا، وذرع المحراب إلى داخل ثمانية أذرع ونصف، ومن الشرق إلى الغرب سبعة أذرع ونصف، وارتفاع قبوه ثلاثة عشر ذراعا ونصف، وذرع المقصورة من الشرق إلى الغرب خمسة وسبعون ذراعا، وعرضها من جدار الخشب إلى القبلة اثنان وعشرون ذراعا، وطول الجامع ثلاث مئة وثلاثون ذراعا، ومن الشرق إلى الغرب مئتان وخمسون ذراعا (1).
وأما الاسلام فكان عزيزا منيعا بالاندلس في دولة الداخل.
فانظر إلى هذا الامان الذي كتب عنه للنصارى: بسم الله الرحمن الرحيم
كتاب أمان ورحمة، وحقن دماء وعصمة، عقده الامير الاكرم الملك المعظم عبدالرحمن بن معاوية، ذو الشرف الصميم، والخير العميم، للبطارقة والرهبان، ومن تبعهم من سائر البلدان، أهل قشتالة وأعمالها، ما داموا على الطاعة في أداء ما تحملوه، فأشهد على نفسه أن عهده لا ينسخ ما أقاموا على تأدية عشرة آلاف أوقية من الذهب، وعشرة آلاف رطل من الفضة، وعشرة آلاف رأس من خيار الخيل، ومثلها من البغال، مع ذلك ألف درع وألف بيضة، ومن الرماح الدردار مثلها في كل عام، ومتى ثبت عليهم النكث بأسير يأسرونه، أو مسلم يغدرونه، انتكث ما عوهدوا عليه، وكتب لهم هذا الامان بأيديهم إلى خمس سنين، أولها صفر عام اثنين وأربعين ومئة.
وذكر ابن عساكر بإسناده له، أن عبدالرحمن لما عدى إلى الجزيرة، فنزلها، اتبعه أهلها، ثم مضى إلى إشبيلية، فاتبعه أهلها، ثم مضى إلى
__________
(1) انظر في وصف جامع قرطبة " نفح الطيب " 1 / 545، 563.
(*)

(8/250)

قرطبة، فاتبعه من فيها، فلما رأى يوسف الفهري العساكر قد أظلته، هرب إلى دار الشرك فتحصن هناك، وغزاه عبدالرحمن بعد ذلك، فوقعت نفرة في عسكره، فانهزم، ورد عبدالرحمن بلا حرب، وجعل لمن أتاه برأس يوسف جعلا، فأتاه رجل من أصحاب يوسف برأسه.
وقال الحميدي: دخل عبدالرحمن الاندلس، فقامت معه اليمانية، وحارب يوسف بن عبدالرحمن الفهري متولي الاندلس، فهزمه، وكان عبد الرحمن من أهل العلم على سيرة جميلة من العدل (1).
وقال أبو المظفر الابيوردي في أخبار بني أمية: كان الناس يقولون:
ملك الارض ابنا بربريتين يعني: عبدالرحمن والمنصور.
وكان المنصور يقول عن عبدالرحمن بن معاوية: ذاك صقر قريش، دخل المغرب وقد قتل قومه، فلم يزل يضرب العدنانية بالقحطانية حتى ملك.
وقال سعيد بن عثمان اللغوي المتوفى سنة أربع مئة: كانت بقرطبة جنة اتخذها عبدالرحمن بن معاوية، كان فيها نخلة أدركتها.
وفي ذلك يقول عبدالرحمن بن معاوية: يا نخل أنت غريبة مثلي * في الغرب نائية عن الاهل فابكي وهل تبكي ملمسة * عجماء، لم تطبع على خبل (2) لو أنها تبكي إذن لبكت * ماء الفرات ومنبت النخل
__________
(1) جذوة المقتبس: 8، 9.
(2) في " الحلة السيراء " 1 / 37: مكسبة.
(*)

(8/251)

لكنها ذهلت وأذهلني * بغضي بني العباس عن أهلي (1) وقد ولي على الاندلس عبدالرحمن بن عبد الله الغافقي في أيام عمر بن عبد العزيز، فبنى تلك القناطر بقرطبة بقبلي القصر والجامع، وهي ثمانية عشر قوسا، طولها ثمان مئة باع، وعرضها سوى ستائرها عشرون باعا، وارتفاعها ستون ذراعا، وهي من عجائب الدنيا.
ولما انقرضت دولة بني أمية اتفق الناس على تقديم يوسف بن عبد الرحمن بن أبي عبيدة بن عقبة بن نافع الفهري، فعمرت البلاد في أيامه، واتسعت، فلما أراد الله ظهور ملك بني أمية بالاندلس، ذلت لعبد الرحمن قبائل العرب، وسلم له الامر، وقتل يوسف الفهري بوادي الزيتون، وخطب
لعبد الرحمن بجيمع الامصار بها، وشيد قرطبة، وغزا عدة غزوات.
من ذلك: غزوة قشتالة، جاز إليها من هر طليطلة، وفرت الروم أمامه، وتعلقت بالحبال، فلم يزل حتى وصل مدينة برنيقة، من مملكة قشتالة، فنزل عليها، وأمر برفع الخيام، وشرع في البناء، وأخذ الناس يبنون، فسلموا إليه بالامان عند إياسهم من النجدة، وخرجوا بثيابهم فقط، وما يزودهم، ثم كتب لاهل قشتالة ذلك الامان الذي تقدم، وهو بخط الوزير بشر بن سعيد الغافقي.
ولما صفا الامر لعبد الرحمن بعد مقتل عثمان بن حمزة، من ولد عمر
__________
(1) الابيات في " الحلة السيراء " 1 / 37، وأرودها المقري في " نفح الطيب " 3 / 60، وهي تختلف عما هنا، ونسبها لعبد الملك بن مروان، وهاكها: يا نخل أنت فريدة مثلي * في الارض نائية عن الاهل تبكي وهل تبكي مكممة * عجماء لم تجبل على جبلي لو انها عقلت إذا لبكت * ماء الفرات ومنبت النخل لكنها حرمت وأخرجني * بغضي بني العباس عن أهلي (*)

(8/252)

ابن الخطاب، وذلك بعد سبعة أعوام من تمنعه بطليطلة، عظم سلطانه، وامتدت أيامه وعاش ستين سنة، ثم توفي سنة اثنتين وسبعين ومئة، وأيست بنو العباس من مملكة الاندلس لبعد الشقة.

56 - هشام بن عبدالرحمن بن معاوية * الامير أبو الوليد المرواني، بويع بالملك بالاندلس عند موت والده، سنة اثنتين وسبعين، وعمره إذ ذاك ثلاثون سنة، فإنه ولد بالاندلس، وكان دينا ورعا يشهد الجنائز، ويعود المرضى، ويعدل في الرعية، ويكثر
الصدقات، ويتعاهد المساكين، وأمه أم ولد، اسمها حوراء.
ولما احتضر، عهد بالامر إلى ولده الحكم.
ومات في صفر سنة ثمانين ومئة، وله سبع وثلاثون سنة، رحمه الله.
ولنذكر باقي المروانية على نسق واحد.

57 - الحكم بن هشام * * ابن الداخل عبدالرحمن بن معاوية بن هشام بن عبدالملك بن مروان ابن الحكم الاموي المرواني، أبو العاص، أمير الاندلس، وابن أميرها، وحفيد أميرها، ويلقب بالمرتضى، ويعرف بالربضي، لما فعل بأهل
__________
* العقد الفريد: 4 / 490، ابن القوطية: 42، جذوة المقتبس: 10، الكامل لابن الاثير: 5 / 583، الحلة السيراء: 1 / 42، البيان المغرب: 2 / 61، ابن خلدون: 4 / 124، المعجب: 19 (طبعة الاستقامة)، أخبار مجموعة: 120، نفح الطيب: 1 / 334، * * العقد الفريد: 4 / 490، جذوة المقتبس: 10، الكامل لابن الاثير: 6 / 133، 149، 158، 162، 186، المغرب في حلي المغرب: 1 / 38، المعجب للمراكشي: 44، الحلة السيراء: 1 / 43، البيان المغرب: 2 / 70، فوات الوفيات: 1 / 393، أخبار مجموعة: 124، تاريخ ابن خلدون: 4 / 125.
(*)

(8/253)

الربض (1).
بويع بالملك عند موت أبيه في صفر سنة ثمانين ومئة.
وكان من جبابرة الملوك، وفساقهم، ومتمرديهم، وكان فارسا شجاعا فاتكا، ذا دهاء وحزم وعتو وظلم، تملك سبعا وعشرين سنة.
وكان في أول أمره على سيرة حميدة، تلا فيها أباه، ثم تغير، وتجاهر بالمعاصي.
قال أبو محمد بن حزم: كان من المجاهرين بالمعاصي، سفاكا
للدماء، كان يأخذ أولاد الناس الملاح، فيخصيهم ويمسكهم لنفسه.
وله شعر جيد.
قال اليسع بن حزم: همت الروم بما لم ينالوا من طلب الثغور، فنكثوا العهد، فتجهز الحكم إليهم حتى جاز جبل السارة شمالي طليطلة ففرت الروم أمامه حتى تجمعوا بسمورة، فلما التقى الجمعان، نزل النصر، وانهزم الكفر، وتحصنوا بمدينة سمورة، وهي كبيرة جدا، فحصرها المسلمون بالمجانيق، حتى افتتحوها عنوة، وملكوا أكثر شوارعها، واشتغل الجند بالغنائم، وانضمت الروم إلى جهة من البلد، وخرجوا على حمية فقتلوا خلقا في خروجهم، فكانت غزوته من أعظم المغازي لولا ما طرأ فيها من تضييح الحزم، ورامت الروم السلم، فأبى عليهم الحكم، ثم خرج من بلادهم خوفا من الثلوج، فلما كان العام الآتي، استعد أعظم استعداد،
__________
(1) وذلك أن الحكم هذا قد انهمك في لذاته، فاجتمع أهل العلم والورع بقرطبة، فثاروا به، وخلعوه، وبايعوا بعض قرابته، وكانوا بالربض الغربي من قرطبة، فقاتلهم الحكم فغلبهم، فاقترقوا، وهدم دورهم ومساجدهم، ولحقوا بفاس من أرض العدوة.
انظر سنة 189 وسنة 202 في " البيان المغرب في أخبار المغرب " 2 / 106، وابن القوطية: 72، و " الحلة السيراء " 1 / 44، وابن خلدون 4 / 126.
(*)

(8/254)

وقصد سمورة، فقتل وسبى كل ما مر به، ثم نازلها شهرين، ثم دخلوها بعد جهد، وبذلوا فيها السيف إلى المساء، ثم انحاز المسلمون، فباتوا على أسوارها، ثم صبحوها من الغد لا يبقون على محتلم.
قال الرازي (1) في " مغازي الاندلس ": الذي أحصي ممن قتل في سمورة ثلاث مئة ألف نفس، فلما بلغ الخبر ملك رومية، كتب إلى الحكم
يرغب في الامان، فوضع الحكم على الروم ما كان جده وضع عليهم، وزاد عليهم أن يجلبوا من تراب مدينة رومية نفسها ما يصنع به أكوام بشرقي قرطبة صغارا لهم، وإعلاء لمنار الاسلام، فهما كومان من التراب الاحمر في بسيط مدرتها السوداء.
قلت: وكثرت العلماء بالاندلس في دولته، حتى قيل: إنه كان بقرطبة أربعة آلاف متقلس متزيين بزي العلماء، فلما أراد الله فناءهم، عز عليهم انتهاك الحكم للحرمات، وائتمروا ليخعلوه، ثم جيشوا لقتاله، وجرت بالاندلس فتنة عظيمة على الاسلام وأهله، فلا قوة إلا بالله، فذكر ابن مزين في تاريخه: طالوت بن عبد الجبار المعافري، وأنه أحد العلماء العاملين الشهداء الذين هموا بخلع الحكم، وقالوا: إنه غير عدل، ونكثوه في نفوس العوام، وزعموا أنه لا يحل المكث ولا الصبر على هذه السيرة الذميمة، وعولوا على تقديم أحد أهل الشورى بقرطبة، وهو أبو الشماس أحمد بن
__________
(1) ذكره في " المغرب " 1 / 44 نقلا عن ابن حزم في كتابه " نقط العروس ": هو أحمد ابن محمد بن موسى بن بشير بن جناد بن لقيط الرازي الاندلسي، ذكره الحميدي في " جوذة المقتبس ": 104، فقال: هو أندلسي، أصله من الري، له في أخبار الملوك الاندلس وخدمتهم وركبانهم وغزواتهم كتاب كبير، وألف في صفة قرطبة خططها، ومنازل العظماء بها كتابا عظيما، وله كتاب في أنساب مشاهير أهل الاندلس في خمسة مجلدات ضخمة، توفي سنة 344 ه.
مترجم في " معجم الادباء " 4 / 235، 236.
(*)

(8/255)

المنذر بن الداخل الاموي ابن عم الحكم، لما عرفوا من صلاحه، وعقله ودينه، فقصدوه وعرفوه بالامر، فأبدى الميل إليهم، والبشرى بهم، وقال لهم: أنتم أضيافي الليلة، فإن الليل أستر، وناموا، وقام هو إلى ابن
عمه بجهل، فأخبره بشأنهم، فاغتاظ لذلك، وقال: جئت لسفك دمي أو دمائهم، وهم أعلام، فمن أين نتوصل إلى ما ذكرت ؟ فقال: أرسل معي من تثق به ليتحقق، فوجه من أحب، فأدخلهم أحمد في بيته تحت ستر، ودخل الليل، وجاء القوم، فقال: خبروني من معكم ؟ فقالوا: فلان الفقيه، وفلان الوزير، وعدوا كبارا، والكاتب يكتب حتى امتلا الرق، فمد أحدهم يده وراء الستر، فرأى القوم، فقام وقاموا، وقالوا: فعلتها يا عدو الله، فمن فر لحينه، نجا، ومن لا، قبض عليه، فكان ممن فر عيسى بن دينار الفقيه (1)، ويحيى بن يحيى الفقيه (2) صاحب مالك، وقرعوس بن العباس الثقفي (3).
__________
(1) هو عيسى بن دينار الغافقي الطليطلي، رحل فسمع من عبدالرحمن بن القاسم العتقي، وصحبه، وعول عليه، وانصرف إلى الاندلس، كان إماما في الفقه على مذهب مالك ابن انس، وعلى طريقة عالية من الزهد والعبادة، وكانت الفتيا تدور عليه، لا يتقدمه في وقته أحد في قرطبة، وبه وبيحيى انتشر علم مالك بالاندلس، وكان يعجبه ترك الرأي والاخذ بالحديث.
توفي سنة اثنتي عشرة ومئتين.
وسيترجمه المؤلف في الجزء العاشر.
(2) يحيى بن يحيى بن كثير بن وسلاس المصمودي الليثي مولاهم، رحل إلى المشرق، فسمع من مالك بن أنس، و...؟ ؟ عيينة، والليث بن سعد، وابن القاسم، وابن وهب، وتفقه بالمدنيين، والمصريين، من أكابر أصحاب مالك بعد انتفاعه بمالك وملازمته، وهو أحد رواة " الموطأ " عن مالك، وروايته هي المطبوعة المتداولة في هذه الاعصار، وصفه ابن عبد البر فقال: كان إمام بلده، المقتدى به، المنظور إليه، المعول عليه، وكان ثقة عاقلا حسن الهدي والسمت، توفي سنة 230 ه وسترد ترجمته في الجزء العاشر.
(3) هو قرعوس بن العباس بن قرعوس بن عبيد بن منصور بن محمد بن يوسف الثقفي، أحد فقهاء الاندلس، سمع من مالك بن أنس، وابن جريج، والليث، وغيرهم.
كان فاضلا ورعا عالما
بمذهب مالك وأصحابه، لا علم له بالحديث، روى عن مالك " الموطأ " وشيئا من المسائل، توفي = (*)

(8/256)

وقبض على ناس كأبي كعب، وأخيه، ومالك بن يزيد القاضي، وموسى بن سالم الخولاني، ويحيى بن مضر الفقيه، وأمثالهم من أهل العلم والدين، في سبعة وسبعين رجلا، فضربت أعناقهم، وصلبوا.
وأضاف إليهم عميه كليبا، وأمية، فصلبا، وأحرق القلوب عليهم، وسار بأمرهم الرفاق، وعلم الحكم أنه محقود من الناس كلهم، فأخذ في جمع الجنود والحشم وتهيأ، وأخذت العامة في الهيج، واستأسد الناس، وتنمروا، وتأهبوا، فاتفق أن مملوكا (1) خرج من القصر بسيف دفعه إلى الصيقل، فماطله، فسبه، فجاوبه الصقيل، فتضاربا، ونال منه المملوك حتى كاد أن يتلفه فلما تركه، أخذ الصيقل السيف فقتل به المملوك، فتألب إلى المقتول جماعة، وإلى القاتل جماعة أخرى، واستفحل الشر، وذلك في رمضان سنة اثنتين ومئتين، وتداعى أهل قرطبة من أرباضهم، وتألبوا بالسلاح، وقصدوا القصر، فركب الجيش والامام الحكم، فهزموا العامة، وجاءهم عسكر من خلفهم، فوضعوا فيهم السيف، وكانت وقعة هائلة شنيعة، مضى فيها عدد كثير زهاء عن أربعين ألفا من أهل الربض، وعاينوا البلاء من قدامهم ومن خلفهم فتداعوا بالطاعة، وأذعنوا ولاذوا بالعفو، فعفا عنهم على أن يخرجوا من قرطبة، ففعلوا وهدمت ديارهم ومساجدهم، ونزل منهم ألوف بطليطلة، وخلق في الثغور، وجاز آخرون البحر، ونزلوا بلاد البربر، وثبت جمع بفاس، وابتنوا على ساحلها مدينة غلب على اسمها مدينة الاندلس، وسار جمع منهم زهاء خمسة عشر ألفا،
__________
= بالاندلس سنة عشرين ومئتين.
" جذوة المقتبس ": 333، و " الديباج المذهب " 2 / 154 و
" ترتيب المدارك " 2 / 492.
(1) انظر " المغرب " 1 / 42.
(*)

(8/257)

وفيهم عمر بن شعيب الغليظ، فاحتلوا بالاسكندرية، فاتفق بعد ذلك أن رجلا منهم اشترى لحما من جزار، فتضاجر معه، ورماه الجزار بكرش في وجهه، فرجع بتلك الحالة إلى قومه، فجاؤوا فقتلوا اللحام، فقام عليهم أهل الاسكندرية، فاقتتلوا، وأخرجه الاندلسيون أهلها هاربين، وتملكوا الاسكندرية، فاتصل الخبر بالمأمون، فأرسل إليهم، وابتاع المدينة منهم، على أن يخرجوا منها وينزلوا جزيرة إقريطش (1)، فخرجوا، ونزلوها، وافتتحوها، فلم يزالوا فيها إلى أن غلب عليها أرمانوس بن قسطنطين سنة خمس وثلاث مئة.
وأما الحكم، فإنه اطمأن، وكتب إلى القائد محمد بن رستم كتابا فيه: وأنه تداعى فسقة من أهل قرطبة إلى الثورة، وشهروا السلاح، فأنهضنا لهم الرجال، فقتلنا فيهم قتلا ذريعا، وأعان الله عليهم، فأمسكنا عن أموالهم وحرمهم.
ثم كتب الحكم كتاب أمان عام، وكان طالوت (2) اختفى سنة عند يهودي، ثم خرج وقصد الوزير أبا البسام ليختفي عنده فأسلمه إلى الحكم، فقال: ما رأي الامير في كبش سمين، وقف على مذوده عاما، فقال الحكم: لحم ثقيل، ما الخبر ؟ قال: طالوت عندي، فأمره بإحضاره،
__________
(1) هي في البحر المتوسط، وتعرف اليوم ب " كريت "، والذي أنزلهم فيها هو عبد الله بن طاهر قائد المأمون المشهور، ولاه مصر سنة 211، وقد خرج في جيوشه إلى الاسكندرية، فحاصر أهلها ومن معهم من الاندلسيين سنة 212 ه، وصالحه الاندلسيون على أن يخرجوا إلى
إقريطش (كريت) فيملكوها، وكان أميرهم أبو حفص عمر بن عيسى.
انظر " الولاة والقضاة " للكندي: 183، و " خطط المقريزي " 1 / 172، و " معجم البلدان " 1 / 236.
(2) هو طالوت بن عبد الجبار المعافري الاندلسي، دخل مصر، وحج، ولقي مالك بن أنس، وعاد إلى قرطبة، " نفح الطيب " 2 / 639.
(*)

(8/258)

فأحضر، فقال: يا طالوت، أخبرني لو أن أباك أو ابنك ملك هذه الدار، أكنت فيها في الاكرام والبر على ما كنت أفعل معك ؟ ألم أفعل كذا ؟ ألم أمش في جنازة امرأتك، ورجعت معك إلى دارك ؟ أفما رضيت إلا بسفك دمي ؟ فقال الفقيه في نفسه: لا أجد أنفع من الصدق.
فقال: إني كنت أبغضك لله فلم يمنعك ما صنعت معي لغير الله، وإني لمعترف بذلك، أصلحك الله.
فوجم الخليفة وقال: اعلم أن الذي أبغضتني له قد صرفني عنك، فانصرف في حفظ الله، ولست بتارك برك، وليت الذي كان لم يكن، ولكن أين ظفر بك أبو البسام لا كان، فقال: أنا أظفرته بنفسي، وقصدته.
قال: فأين كنت في عامك ؟ قال: في دار يهودي، حفظني لله، فأطرق الخليفة مليا، ورفع رأسه إلى أبي البسام وقال: حفظه يهودي، وستر عليه لمكانه من العلم والدين، وغدرت به إذ قصدك وخفرت ذمته، لا أرانا الله في القيامة وجهه إن رأينا لك وجها.
وطرده وكتب لليهودي كتابا بالجزية فيما ملك، وزاد في إحسانه، فلما رأى اليهودي ذلك، أسلم مكانه (1).
قال ابن مزين: وكان أهل طليطلة لهم نفوس أبية، وكانوا لا يصبرون على ظلم بني أمية، فإن ولاتهم كان فيهم ظلم وتعد، فكانوا يثبون على الوالي ويخرجونه، فولى عليهم الحكم عمروسا (2)، رجلا منهم.
وكان عمروس داهية، فداخل الحكم، وعمل على رؤوس أهل طليطلة حتى قتل
جماعة منهم.
__________
(1) انظر " المغرب " 1 / 43، و " نفح الطيب " 2 / 639.
(2) هو عمروس بن يوسف والي الحكم على الثغر، وأحد المتفانين في الاخلاص له، وإن كانت بدرت منه بادرة عصيان، ويشتهر بذبحه للزعماء المنشقين في فناء قصره كما ذكر المؤلف فيما بدع.
انظر ابن خلدون 4 / 126.
(*)

(8/259)

قال ابن مزين: فأشار أولا على الاعيان ببناء قلعة تحميهم، ففعلوا، فبعث إلى الخليفة كتابا بمعاملة منه، فيه شتمه وسبه، فقام له، وقعد، وسب وأفحش، وبعث للخليفة ولده للغزو، فاحتال عمروس على الاكابر حتى خرجوا، وتلقوه ورغبوه في الدخول إلى قلعتهم، ومد سماطا واستدعاهم، فكان الداخل يدخل على باب، ويخرج من باب آخر، فتضرب عنقه حتى كمل منهم كذلك نحو الخمسة آلاف، حتى غلا بخار الدماء وظهرت الرائحة، ثم بعث الحكم أمانا ليحيى بن يحيى الليثي.
مات الحكم سنة ست ومئتين في آخرها، وله ثلاث وخمسون سنة، وولي الاندلس بعده ابنه أبو المطرف عبدالرحمن، فلنذكره.

58 - عبدالرحمن بن الحكم بن هشام ابن الداخل، أمير الاندلس، أبو المطرف المرواني، بويع بعد والده في آخر سنة ست ومئتين، فامتدت أيامه، وكان وادعا حسن السيرة، لين الجانب، قليل الغزو، غلبت المشركون في دولته على إشبيلية، ولكن الله سلم.
كتب إليه عبدالملك بن حبيب الفقيه يحرضه على بناء سور إشبيلية، يقول له: حقن دماء المسلمين أيدك الله، وأعلى يدك بابتناء السور أحق
وأولى.
فأخذ برأيه، وجمع بينه وبين زيادة جامع قرطبة، وابتنى أيضا جامع إشبيلية على يد قاضيها عمرو بن عدبس، وكانت إشبيلية من ناحية الوادي بلا سور.
__________
* العقد الفريد: 4 / 493، جذوة المقتبس: 10، الكامل لابن الاثير: 6 / 9، 12، 35، 50، المغرب في حلي المغرب: 1 / 45، 51، الحلة السيراء: 61، البيان المغرب: 2 / 82، أخبار مجموعة: 135، ابن خلدون: 4 / 127، نفح الطيب: 1 / 344.
(*)

(8/260)

فلما كانت سنة ثلاثين ومئتين طرق المجوس الاردمانيون (1) إشبيلية في ثمانين مركبا في الوادي، فصادفوا أهلها على غرارة بمطاولة أمد الامان لهم مع قلة خبرتهم بحربهم، فطلعوا من المراكب، وقد لاح لهم خور من أهلها، فقاتلوهم، وقووا على المسلمين، ووضعوا السيف فيهم، وملكوا إشبيلية بعد القتل الذريع في أهلها حتى في النساء والبهائم، وأقاموا بها سبعة أيام، فورد الخبر على الخليفة عبدالرحمن بن الحكم، فاستنفر جيشه وبعث بهم إلى إشبيلية فحلوا بالشرق، ووقع القتال، واشتد الخطب، وانتصر المسلمون، واستحر القتل بالملاعين حتى فني جمع الكفرة، لعنهم الله، وحرق المسلمون ثلاثين مركبا من مراكبهم، فكان بين دخولهم إلى إشبيلية وهروبهم عنها ثلاثة وأربعون يوما.
وهذا كان السبب في بناء سور واديها (2).
وفي سنة خمس وثلاثين جاء سيل مهول حتى احتمل ربض قنطرة قرطبة، واحتمل ست عشرة قرية إلى البحر بما فيها من الناس والمواشي.
وهلك ما لا يعد ولا يحصى، فلا قوة إلا بالله.
وكان مولد عبدالرحمن بن الحكم بطليطلة في شعبان، سنة ست
وسبعين ومئة.
ومات في ثالث ربيع الآخر سنة ثمان وثلاثين ومئتين.
__________
(1) هم النورمان، كانوا يغيرون على الاندلس من المنافذ النهرية، وسماهم المسلمون " المجوس " لانهم كانوا يشعلون النيران كثيرا، فظن المسلمون أنهم يعبدونها.
انظر ابن عذاري 2 / 130.
(2) انظر " المغرب " 1 / 49.
(*)

(8/261)

59 - محمد بن عبد الرحمن بن الحكم * صاحب الاندلس، أبو عبد الله الاموي المرواني.
كان محبا للعلم، مؤثرا لاصحاب الحديث، مكرما لهم، حسن السيرة، وهو الذي نصر بقي بن مخلد الحافظ على أهل الرأي.
قال بقي: ما كلمت أحدا من الملوك أكمل عقلا، ولا أبلغ لفظا من الامير محمد، ولقد دخلت عليه يوما في مجلس خلافته، فافتتح الكلام بحمد الله، والصلاة على نبيه، ثم ذكر الخلفاء، فحلى كل واحد بحليته وصفته، وذكر مآثره بأفصح لسان حتى انتهى إلى نفسه، فحمد الله على ما قدره، ثم سكت.
قلت: رأى مصنف أبي بكر بن أبي شيبة، إذ نازع أهل الرأي (1) بقي ابن مخلد (2) فأمر بنسخه، وقال: لا تستغني خزانتنا عن هذا.
__________
* العقد الفريذ: 4 / 493، جذوة المقتبس: 11، الكامل لابن الاثير: 6 / 201، المغرب: 1 / 52، الحلة السيراء: 64، البيان المغرب: 2 / 96، الوافي بالوفيات: 3 / 224، ابن خلدون: 4 / 130، أخبار مجموعة: 141، نفح الطيب: 1 / 350.
(1) لقد خصص ابن أبي شيبة في كتابه " المصنف " جزءا أورد فيه الاحاديث التي ادعى أن
أهل الرأي خالفوها، وقد رد عليه العلامة المحدث الشيخ زاهد الكوثري في كتابه " النكت الطريفة " فراجعه.
قال ابن حزم: فلما دخل بقي بن مخلد الاندلسي بمصنف ابن أبي شيبة، وقرئ عليه، أنكر عليه جماعة من أهل الرأي ما فيه من الخلاف واستبشعوه، وقام جماعة من العامة عليه، ومنعوه من قراءته، فاستحضره الامير محمد وإياهم، وتصفح الكتاب جزءا جزءا، حتى أتى على آخره، ثم قال لخازن كتبه: هذا الكتاب لا تستغني خزانتنا عنه، فانظر في نسخه لنا، وقال لبقي: انشر علمك وارو ما عندك، ونهاهم أن يتعرضوا له.
" نفح الطيب " 2 / 519، و " جذوة المقتبس " 10، و " المغرب " 1 / 52.
(2) هو الامام شيخ الاسلام أبو عبد الرحمن القرطبي، صاحب المسند الكبير الذي روى فيه عن ألف وثلاث مئة صاحب ونيف، ورتب حديث كل صاحب على أبواب الفقه، فهو مسند ومصنف، وكان إماما ثقة ضابطا متقنا مجتهدا لا يقلد أحدا بل يفتي بالاثر.
" تذكرة الحفاظ " 2 / 629، 630.
(*)

(8/262)

وكان ذا رأي وحزم وشجاعة وإقدام.
بويع عند موت والده في سنة ثمان وثلاثين، وله إحدى وثلاثون سنة وذلك بعهد من والده.
وأمه: أم ولد.
وامتدت دولته، وقيل: إنه كان يتوغل في بلاد الروم، ويبقى في الغزو السنة وأكثر.
قال أبو المظفر بن الجوزي: هو صاحب وقعة سليط (1).
وهي ملحمة مشهورة لم يعهد قبلها بالاندلس مثلها، يقال: قتل فيها ثلاث مئة ألف كافر.
وهذا شئ لم نسمع بمثله.
قال: وللشعراء فيه مدائح كثيرة.
قال اليسع بن حزم: كان محمد يسمى: بالامين.
قلت: مات في آخر صفر سنة ثلاث وسبعين ومئتين عن أربع وستين
سنة.
رحمه الله.

60 - المنذر بن محمد بن عبدالرحمن بن الحكم * أبو الحكم المرواني، صاحب الاندلس، تملك بعد والده، فكانت دولته سنتين، فمات وهو يحاصر عمر بن حفصون (2)، رأس الخوارج
__________
(1) انظر " الكامل " لابن الاثير 7 / 73، 74، و " نفح الطيب " 1 / 350.
* العقد الفريد: 4 / 496، ابن القوطية: 119، جذوة المقتبس: 11، الكامل لابن الاثير: 7 / 51، الحلة السيراء: 65، البيان المغرب: 2 / 116.
بلغة الظرفاء: 32، ابن خلدون: 4 / 132، نفح الطيب: 1 / 352، أخبار مجموعة.
149، ومخطوطة الرباط: 124.
(2) قال الحميدي في " جذوة المقتبس ": 301: هو عمر بن حفص المعروف بابن حفصون، كان من الخوارج القائمين بالاندلس بأعمال رية قبل سنة خمس وسبعين ومئتين، وكان جلدا شجاعا أتعب السلاطين، وطال أمره، لانه كان يتحصن عند الضرورة بقلعة هنالك، تعرف بقعلة ببشتر موصوفة بالامتناع.
(*)

(8/263)

بالاندلس.
وكان هذا بدويا يجلب السمك بالاندلس، فآل به الامر إلى أن كثر جمعه، واستولى على جماعة حصون.
مات المنذر في نصف صفر سنة خمس وسبعين ومئتين، وله ست وأربعون سنة.

61 - عبد الله بن محمد بن عبدالرحمن * الامير أبو محمد المرواني، أخو المنذر.
تملك الاندلس بعد أخيه، وامتدت أيامه وكان أسن من أخيه بعام، وكان لينا وادعا، يحب العافية.
فقام عليه في كل قطر من الاندلس متغلب،
وتناقض أمر المروانية في دولته.
قال أحمد بن محمد بن عبد ربه: كان الامير عبد الله من أفاضل أمراء بني أمية.
بنى الساباط، وواظب الخروج عليه إلى الجامع، والتزم الصلاة إلى جانب المنبر طول مدته.
وقال محمد بن وضاح: كان عبد الله الامير من الصالحين المتقين العالمين، روى العلم كثيرا، وطالع الرأي، وأبصر الحديث، وحفظ القرآن، وتفقه، وأكثر الصوم.
وكان يلتزم الصلوات في الجامع، فيمر بالصف، فيقوم الناس له، فكتب إليه سعيد بن حمير: أيها الامام أنت من المتقين، وإنما يقوم الناس لرب العالمين، فلا ترض من رعيتك بغير الصواب، فإن العزة لله جميعا.
فأمر العامة بترك ذلك فلم ينتهوا، فحينئذ ابتنى الساباط طريقا مشهورا من قصره إلى المقصورة.
__________
* العقد الفريد: 4 / 497، المقتبس: 12، الكامل لابن الاثير: 8 / 24، الحلة السيراء: 65، ابن خلدون: 4 / 132، نفح الطيب: 1 / 352.
(*)

(8/264)

قال اليسع بن حزم: استضعفت دولة بني أمية، وقام ابن حفصون، وكان نصراني الاصل، فأسلم وتنصح (1) وألب وحشد، وصارت الاندلس شعلة تضرم، ولم يبق لبني أمية منبر يخطب فيه إلا منبر قرطبة، والغارات تشن عليها حتى قام عبدالرحمن الناصر، فتراجع الامر.
مات عبد الله في أول ربيع الاول سنة ثلاث مئة، وله اثنتان وسبعون سنة.

62 - عبدالرحمن بن محمد بن عبد الله * ابن محمد بن عبدالرحمن بن الحكم بن هشام بن الداخل عبد
الرحمن، سلطان الاندلس، المدعو: أمير المؤمنين، الناصر لدين الله، أبو المطرف الاموي المرواني.
كان أبوه محمد ولي عهد والده عبد الله بن محمد، فقتله أخوه أبو القاسم المطرف، فقتله أبوهما به.
ففي سنة سبع وسبعين ومئتين قتل محمد، وله سبع وعشرون سنة، وتأخر قتل المطرف إلى رمضان سنة اثنتين ومئتين.
ولما قتل محمد، كان لعبد الرحمن هذا عشرون يوما.
وولي الخلافة بعد جده.
__________
(1) تنصح: أي تشبه بالنصحاء، والتنصح: كثرة النصح، ومنه قول أكثم بن صيفي: إياكم والتنصح فإنه يورث التهمة.
* العقد الفريد: 4 / 498، جذوة المقتبس: 13، الكامل لابن الاثير: 8 / 177، المغرب في حلي المغرب: 1 / 180، 186، الحلة السيراء: 99، طبقات السبكي: 2 / 330، ابن خلدون: 4 / 137، نفح الطيب: 1 / 353 - 371، أزهار الرياض: 2 / 257 - 284، المنتخب لابن شقدة (مخطوط)، وأخبار مجموعة: 153، غزوات العرب: 167 - 182، تراجم إسلامية: 142.
(*)

(8/265)

قال ابن حزم: كانت خلافته من المستطرف، لانه كان شابا وبالحضرة جماعة من أعمامه، وأعمام أبيه، فلم يعترض معترض عليه.
واستمر له الامر، وكان شهما صارما.
وكل من تقدم من آبائه لم يتسم أحد منهم بإمرة المؤمنين، وإنما كانوا يخاطبون بالامارة فقط، وفعل مثلهم عبدالرحمن إلى السنة السابعة والعشرين من ولايته، فلما بلغه ضعف الخلافة بالعراق، وظهور الشيعة
العبيدية بالقيروان، رأى أنه أحق بإمرة المؤمنين، ولم يزل منذ ولي الاندلس يستنزل المتغلبين، حتى صارت المملكة كلها في طاعته، وأكثر بلاد العدوة، وأخاف ملوك الطوائف حوله (1).
وابتدأ ببناء مدينة الزهراء في اول سنة خمس وعشرين وثلاث مئة فكان يقسم دخل مملكته أثلاثا: فثلث يرصده للجند، وثلث يدخره في بيت المال، وثلث ينفقه في الزهراء.
وكان دخل الاندلس يومئذ خمسة آلاف ألف دينار، وأربع مئة ألف وثمانين ألفا، ومن السوق والمستخلص سبع مئة ألف دينار وخمسة وستون ألفا.
ذكر ابن أبي الفياض في " تاريخه " قال: أخبرت أنه وجد في تاريخ الناصر أيام السرور التي صفت له، فعدت، فكانت أربعة عشر يوما، وقد ملك خمسين سنة ونصفا.
قال اليسع بن حزم: نظر أهل الحل والعقد، من يقوم بأمر الاسلام،
__________
(1) " المغرب " 1 / 181، 182.
(*)

(8/266)

فما وجدوا في شباب بني أمية من يصلح للامر إلا عبدالرحمن بن محمد، فبايعوه وطلب منهم المال فلم يجده، وطلب العدد فلم يجدها، فلم يزل السعد يخدمه إلى أن سار بنفسه لابن حفصون، فوجده مجتازا لوادي التفاح، ومعه أكثر من عشرين ألف فارس كذا نقل اليسع، وما أحسب أن ابن حفصون بقي إلى هذا التاريخ قال: فهزمه، وأفلت ابن حفصون في نفر يسير، فتحصن بحصن مبشر.
ولم يزل عبدالرحمن يغزو حتى أقام العوج، ومهد البلاد، ووضع
العدل، وكثر الامن، ثم بعث جيشا إلى المغرب، فغزا برغواطة بناحية سلا (1)، ولم تزل كلمته نافذة، وسجلماسة (2)، وجميع بلاد القبلة، وقتل ابن حفصون.
وصارت الاندلس أقوى ما كانت وأحسنها حالا، وصفا وجهه للروم، وشن الغارات على العدو، وغزا بنفسه بلاد الروم اثنتي عشرة غزوة، ودوخهم، ووضع عليه الخراج، ودانت له ملوكها، فكان فيما شرط عليهم اثنا عشر ألف رجل يصنعون في بناء الزهراء التي أقامها لسكناه على فرسخ من قرطبة.
وساق إليها أنهارا، ونقب لها الجبل، وأنشأها مدورة، وعدة أبراجها ثلاث مئة برج، وشرفاتها من حجر واحد، وقسمها أثلاثا: فالثلث المسند إلى الجبل قصوره، والثلث الثاني دور المماليك والخدم، وكانوا اثني عشر ألفا بمناطق الذهب، يركبون لركوبه، والثلث الثالث بساتين تحت القصور.
وعمل مجلسا مشرفا على البساتين، صفح عمده بالذهب، ورصعه بالياقوت والزمرد، واللؤلؤ، وفرشه بمنقوش الرخام، وصنع قدامه بحرة مستديرة
__________
(1) مدينة المغرب على ساحل المحيط الاطلسي، قرب المعمورة وبقربها برغواطة.
(2) مدينة داخلية في جنوب المغرب بينها وبين فاس عشرة أيام.
(*)

(8/267)

ملاها زئبقا، فكان النور ينعكس منه إلى المجلس، فدخل عليه قاضيه، منذر بن سعيد البلوطي (1)، فوقف وقرأ: (ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة.
) الآيتين: [ الزخرف: 33، 34 ].
فقال: وعظت أبا الحكم، ثم قام عن المجلس، وأمر بنزع الذهب والجواهر.
وقال عبد الواحد المراكشي في " تاريخه ": اتسعت مملكة الناصر،
وحكم على أقطار الاندلس، وملك طنجة وسبتة، وغيرهما من بلاد العدوة، وكانت أيامه كلها حروبا.
وعاش المسلمون في آثاره الحميدة آمنين برهة.
ويقال: إن بناء الزهراء أكمل في اثنتي عشرة سنة، بألف بناء في اليوم، مع البناء اثنا عشر فاعلا.
حكى أبو الحسن الصفار: أن يوسف بن تاشفين ملك المغرب لما دخل الزهراء، وقد خربت بالنيران والهدم، من تسعين سنة قبل دخوله إليها، وقد نقل أكثر ما فيها إلى قرطبة وإشبيلية، ونظر آثارا تشهد على محاسنها، فقال: الذي بنى هذه كان سفيها، فقال له أبو مروان بن سراج: كيف يكون سفيها وإحدى كرائمه أخرجت مالا في فداء أسارى في أيامه، فلم يوجد ببلاد الاندلس أسير يفدى.
__________
هو المنذر بن سعيد البلوطي، قاضي الجماعة بقرطبة، كان عالما فقيها، وأديبا بليغا، وخطيبا مصقعا، متكلما بالحق، متبينا بالصدق، له كتب مؤلفة في السنة والقرآن والورع والرد على أهل الاهواء والبدع، وله اليوم المشهور الذي ملا فيه الاسماع، وبهر القلوب بخطبته البليغة التي ارتجلها بين يدي الناصر في ذلك الجمع الحاشد المهيب، الذي أعده لاستقبال رسول ملك الروم، فأعجب به الناصر أيما إعجاب، فقال لابنه: والله لقد أحسن ما شاء، ولئن أخرني الله بعد لارفعن من ذكره، فضع يدك عليه، واستخلصه، وذكرني بشأنه، فما للصنيعة مذهب عنه، ثم ولاه الصلاة والخطابة في المسجد الجامع بالزهراء، " نفح الطيب " 1 / 366.
374.
(*)

(8/268)

توفي الناصر في رمضان سنة خمسين وثلاث مئة، وستعاد ترجمته مختصرة بزيادات مهمة، وأنه افتتح سبعين حصنا.
رحمه الله.

63 - الحكم بن عبدالرحمن بن محمد *
أمير المؤمنين بالاندلس، أبو العاص، المستنصر بالله بن الناصر الاموي المرواني.
بويع بعد أبيه في رمضان سنة خمسين وثلاث مئة.
وكان حسن السيرة، جامعا للعلم، مكرما للافاضل، كبير القدر، ذا نهمة مفرطة في العلم والفضائل، عاكفا على المطالعة.
جمع من الكتب ما لم يجمعه أحد من الملوك، لا قبله ولا بعده، وتطلبها، وبذل في أثمانها الاموال، واشتريت له من البلاد البعيدة بأغلى الاثمان، مع صفاء السريرة والعقل والكرم، وتقريب العلماء.
أكثر عن زكريا بن الخطاب، وأجاز له قاسم [ بن ] ثابت (1) كتاب: " الدلائل في غريب الحديث ".
وكتب عن خلق كثير منهم: قاسم بن أصبغ، ومحمد بن محمد بن عبد السلام الخشني، وأحمد بن دحيم.
ولقد ضاقت خزائنه بالكتب إلى [ أن ] صارت إليه، وآثرها على لذات
__________
* جمهرة الانساب: 92، جذوة المقتبس: 13، الكامل لابن الاثير: 8 / 224، ابن خلدون: 4 / 144، نفح الطيب 1 / 382 - 396، أزهار الرياض: 2 / 286 - 294.
(1) هو قاسم بن ثابت السرقسطي الاندلسي الامام الجليل الفقيه المحدث الورع الناسك، وكتابه " الدلائل " في شرح ما أغفله أبو عبيد وابن قتيبة من غريب الحديث كتاب نفيس في بابه، ولكنه لم يكمله، فأتمه بعده أبوه ثابت، فقد بقي حيا بعد وفاة ابنه أحد عشر عاما، وكان كابنه فقيها محدثا لغويا.
قال الحميدي: ذكره أبو محمد علي بن أحمد، وأثنى عليه، وقال: ما شآه أبو عبيد إلا بتقدم العصر.
" الديباج المذهب " 2 / 147، 148.
(*)

(8/269)

الملوك، فغزر علمه، ودق نظره، وكان له يد بيضاء في معرفة الرجال والانساب، والاخبار، وقلما تجد له كتابا إلا وله فيه قراءة أو نظر، من أي فن
كان.
ويكتب فيه نسب المؤلف، ومولده ووفاته، ويأتي من ذلك بغرائب لا تكاد توجد.
ومن محاسنه أنه شدد من مملكته في إبطال الخمور تشديدا عظيما.
وكان أخوه الامير عبد الله المعروف بالولد، على أنموذجة في محبة العلم، فقتل في أيام أبيه.
وكان المستنصر موثقا فيما ينقله.
ذكره ابن الابار في تاريخه.
وقال: عجبا لابن الفرضي، وابن بشكوال، كيف لم يذكراه.
مولده في سنة اثنتين وثلاث مئة.
قال اليسع بن حزم: كان الحكم عالما، راوية للحديث، فطنا، ورعا.
وفد عليه أبو علي القاضي، وأبو علي الزبيدي، وغيرهما.
ولما توفي القاضي منذر بن سعيد استعمل على القضاء الفقيه ابن بشير، فشرط عليه نفوذ الحق والعدل، فرفع إليه تاجر أنه ضاعت له جارية صغيرة، وأنها في القصر، فانتهى الامر إلى الحكم، فقال الحكم: نرضي هذا التاجر بكل ما عسى أن يرضى به، فقال ابن بشير: لا يكمل عدلك حتى تنصف من نفسك، وهذا قد ادعى أمرا، فلابد من إحضارها، وشهادة الشهود على عينها، فأحضرها الحكم، وأنصف التاجر.
وفي دولة الحكم همت الروم بأخذ مواضع من الثغور، فقواها بالمال والجيوش، وغزا بنفسه، وزاد في القطيعة على الروم، وأذلهم.

(8/270)

وكان موته بالفالج في صفر ست وستين وثلاث مئة.
وخلف ولدا وهو هشام، فأقيم في الخلافة بتدبير الوزير ابن أبي عامر القحطاني.

64 - هشام بن الحكم * ابن عبد الرحمن الخليفة، المؤيد بالله بن المستنصر بالله بن الناصر، الاموي الاندلسي، أبو الوليد.
ولي الامر بعد والده، وطالت أيامه.
مولده بمدينة الزهراء، في جمادى الآخرة سنة أربع وخمسين.
وبويع وله اثنا عشر عاما بإشارة الدولة، وقام بتدبير الخلافة المنصور محمد بن أبي عامر، واستبد بالامور، فقبض أول شئ على عمه المغيرة بن الناصر.
وكان هشام العاشر من ملوك بني أمية بالاندلس، وكان ضعيف الرأي أخرق، محجورا عليه، فكان صورة، وكان المنصور هو الكل، فساس المملكة أتم سياسة، وغزا عدة غزوات ضخام.
وسيأتي في حدود الاربع مئة خبر المؤيد، وهذا المنصور.

65 - يعلى بن الاشدق * * العقيلي، البدوي، المعمر،
__________
جذوة المقتبس: 17، الكامل لابن الاثير: 8 / 224، النبراس: 22، البيان المغرب: 2 / 253 و 3 / 3، 112، 197، ابن خلدون 4 / 147، نفح الطيب: 1 / 187.
* * التاريخ الكبير: 8 / 419، التاريخ الصغير: 2 / 179، المعرفة والتاريخ: 1 / 257، الجرح والتعديل: 9 / 330، كتاب المجروحين والضعفاء: 3 / 141، الكامل لابن عدي: 4 / 469 / 1، ميزان الاعتدال 4 / 456 - 457.
(*)

(8/271)

حدث عن، عمه عبد الله بن جراد، ورقاد بن ربيعة، وكليب بن جري الاعراب.
وزعم أن لهم صحبة، وعن النابغة الجعدي.
وعنه: عمر بن إسماعيل بن مجالد، وإسماعيل بن عبد الله قاضي دمشق، وداود بن رشيد، وأبو وهب الوليد بن عبدالملك، وهاشم بن قاسم الحرانيان، وأيوب بن محمد الوزان، وآخرون.
كنيته أبو الهيثم، وكان تالفا يدور النواحي، ويشحذ.
قال أحمد الابار: سألت الوزان عنه فقال: كان من أهل البادية، كتب عنه أهل حران، رأيت له ابنا كأنه أكبر منه، وبنتا كأنها أمه، فظننت أنها أمه.
فقال: هذه بنتي ولدت بعد المئة.
وقال أبو وهب: سمعته يقول: لي مئة وست وعشرون سنة ونصف.
وقال أبو حاتم: قال أبو مسهر: قدم يعلى دمشق، وكان أعرابيا، فحدث عن عبد الله بن جراد سبعة أحاديث.
فقلنا: لعله حق، ثم جعلها عشرة، ثم عشرين، ثم جعلها أربعين.
وكان سائلا يسأل الناس.
وقال البخاري: لا يكتب حديثه.
وقال أبو زرعة: لا يصدق.
وقال ابن عدي: بلغني عن أبي مسهر قال: قلت ليعلى: ما سمع عمك من النبي صلى الله عليه وسلم ؟ قال: " جامع الثوري " و " موطأ " مالك " وشيئا من الفوائد.
وقال ابن حبان: وضعوا له أحاديث، فحدث بها، ولم يدر.
(*)

(8/272)

قلت: بقي إلى [ ما ] بعد ثمانين ومئة.

66 - العطاف * (ت، س) ابن خالد بن عبد الله بن العاص بن وابصة بن خالد بن عبد الله بن عمر
ابن مخزوم، الامام أبو صفوان المخزومي المدني، أحد المشايخ الثقات.
حدث عن: نافع، وزيد بن أسلم، وأبي حازم المديني، وجماعة.
وعنه: أبو اليمان، وسعيد بن أبي مريم، وآدم بن إياس، وسعيد بن منصور، وقتيبة، وأبو مصعب، وآخرون.
وثقه أحمد بن حنبل.
وقال أبو داود: ليس به بأس.
وقال البخاري: لم يحمده مالك.
وقال أبو أحمد في " الكنى ": ليس بالمتين عندهم، غمزه مالك.
وقال أبو حاتم: ليس بذاك.
قلت: تفرد عن نافع، عن ابن عمر أن النبي صلى الله عليه وسلم: أقاد من خدش (1).
وهذا منكر، لكن تفرد به عنه مخلد بن مالك.
وللعطاف نحو من مئة حديث، وهو نحو فليح، وابن أبي حازم في القوة.
__________
* التاريخ لابن معين: 406، المعرفة والتاريخ: 1 / 241، 242، و 2 / 300، الجرح والتعديل: 7 / 32، كتاب المجروحين: 2 / 193، تهذيب الكمال: 941، ميزان الاعتدال: 3 / 69، تهذيب التهذيب: 7 / 221، خلاصة تذهيب الكمال: 306.
(1) ذكره ابن عدي في " الكامل " 4 / 260 / 2، من طريق سعيد بن عثمان الحراني، والحسين بن أبي معشر، قالا: حدثنا مخلد بن مالك، حدثنا العطاف بن خالد، عن نافع، عن ابن عمر..، وقال: وهذا لم أسمعه بهذا الاسناد إلا منهما جميعا، وهو منكر.
(*)

(8/273)

وسمعه يحيى بن بكير يقول: أنا أسن من مالك، ولدت سنة إحدى وتسعين.
قلت: موته قريب من وفاة مالك.

67 - إبراهيم بن صالح * ابن علي بن عبد الله بن عباس العباسي، أمير الشام للمهدي، ثم أمير مصر للرشيد، وزوجه بأخته، وهو أخو عبدالملك.
قيل: مرض إبراهيم، فقال الرشيد لجبريل الطبيب: ما أبطأك ؟ قال: تشاغلت بإبراهيم، لانه يموت.
فبكى وجزع، ولم يأكل.
فقال جعفر: هذا أعلم بطب الروم، وابن بهلة (1) أعلم بطب الهند، فبعث بابن بهلة فرجع، وقال: إنه لا يموت في علته، فأكل الرشيد وسكن.
فلما أمسوا جاءه الموت، فبكى الرشيد، فأتاه ابن بهلة وقال: إنه لم يمت، فدخل الرشيد معه.
قال: فنخسه بمسلة تحت ظفره، فحرك يده شيئا، ثم أمر بنزع الكفن عنه، ودعا بمنفاخ وكندس (2)، فنفخ في أنفه، فعطس وفتح عينيه، فرأى الرشيد فأخذ يده، فقبلها، فقال: كيف حالك ؟ قال: كنت في ألذ نومة، فعض شئ أصبعي فآلمني، وعوفي.
ثم زوجه بأخته عباسة، وولاه مصر، وبها مات.
فكان يقال: رجل مات ببغداد، ومات ودفن بمصر.
__________
* الطبري: 8 / 148، المعرفة والتاريخ: 1 / 156، 682، الولاة والقضاة: 123، 135، البداية والنهاية 10 / 169، تهذيب تاريخ ابن عساكر: 1 / 222.
(1) قال ابن أبي أصيبعة في " عيون الانباء " ص 475: هو صالح بن بهلة الهندي، متميز من علماء الهند، وكان خبيرا بالمعالجات التي لهم، وكان بالعراق في أيام الرشيد هارون، وقد أورد له هذا الخبر بأطول مما هنا.
(2) قال صاحب " القاموس ": هو عروق نبات، داخله أصفر وخارجه أسود، مقيئ، مسهل، جلاء للبهق، وإذا سحق ونفخ في الانف عطس وأنار البصر الكليل وأزال العشا.
(*)

(8/274)

مات سنة ست وسبعين ومئة في شعبان.
وله عدة إخوة أمراء، سادة، قادة، قل أن يتفق إخوة مثلهم في الجلالة والسؤدد، وهم: إسماعيل، وعبد الوهاب، وعبد الله، وعبد الملك، والفضل.

68 - الفيض * ابن أبي صالح شيرويه، الوزير الكبير، أبو جعفر الفارسي، أسلم، وكان نصرانيا، فوزر للمهدي في أواخر دولته.
وكان سخيا جوادا، يضرب بكرمه المثل، وفيه تيه مفرط، أنسى الناس تيه الوزير أبي عبد الله (1).
قال الصولي: لم يزل وزيرا حتى مات المهدي، ثم ولي الفيض ديوان الجيش إلى أن مات في سنة ثلاث وسبعين ومئة.

69 - عمارة بن حمزة * * الهاشمي، مولاهم، الكاتب الاديب، أحد بلغاء زمانه، ورئيس وقته، من أولاد عكرمة مولى ابن عباس، قاله ابن خلكان، قال: وكان كاتب المنصور، وكان أعور.
__________
* تاريخ الطبري: 6 / 184، الوزراء والكتاب للجهشياري: 164، 166، 254، وفيات الاعيان: 7 / 26.
(1) هو يعقوب بن داود بن عمر، وستأتي ترجمته.
* * تاريخ خليفة: 436، تاريخ الطبري 6 / 183 و 8 / 51، الفهرست لابن النديم: 1 / 118، معجم الادباء: 15 / 242، 257، إرشاد الاريب: 6 / 3 - 11، النجوم الزاهرة: 2 / 164، رغبة الامل: 8 / 144.
(*)

(8/275)

وكان المنصور والمهدي يقدمانه لبلاغته، ويحتملان أخلاقه، وله رسائل مجموعة.
كان فصيحا مفوها، جوادا، ممدحا، صلفا، تياها، يضرب بكبره المثل.
ولي أعمالا جليلة.
صودر يحيى بن خالد البرمكي مرة، فبعث ولده إلى عمارة ليقرضه مئتي ألف دينار، فأعطاه، فلما عاد أمره، ونفذ إليه بالمال، عبس وقال: أكنت صيرفيا له ؟ ثم قال لولده الفضل بن يحيى: خذها لك.
وعن عبد الله بن أبي أيوب قال: وصل عمارة أبي بثلاث مئة ألف درهم.
وقيل: إن جماعة أتوه ليشفعوا في بر قوم، فأمر لهم بمئة ألف درهم، وكان كثير الاموال والنعم.

70 - عبيس بن ميمون * [ ق ] الامام المحدث، أبو عبيدة التيمي، الرقاشي، البصري، الخزاز.
[ روى ] عن بكر المزني، ومعاوية بن قرة، وثابت، ويحيى بن أبي كثير، والقاسم بن محمد إن كان لحقه وعون بن أبي شداد، وعدة.
__________
* التاريخ الكبير 7 / 79، التاريخ الصغير: 2 / 181، 205، كتاب المجروحين والضعفا: 2 / 186، الضعفاء: 3 / 244، تهذيب الكمال: 901، تذهيب التهذيب: 3 / 26 / 1، ميزان الاعتدال: 3 / 26، تهذيب التهذيب: 7 / 88، وقد تحرف في التقريب، وتهذيب التهذيب إلى عبيدة.
الجرح والتعديل 7 / 34.
(*)

(8/276)

وعنه: الطيالسي، وأبو عصام، ومسلم، ويحيى بن غيلان، وسعيد ابن منصور، وخلف بن هشام، وأحمد بن عبدة، وقتيبة، وداهر بن نوح، وخلق.
قال أحمد: له أحاديث منكرة.
وقال ابن معين: متروك.
وقال أيضا: ليس بشي ء.
وقال النسائي: ليس بثقة، وقال أبو داود: ترك.
قلت: له في ابن ماجه حديث واحد (1).
وتوفي في حدود الثمانين ومئة.

71 - خالد بن عبد الله * (ع) ابن عبد الرحمن بن يزيد الحافظ الامام الثبت أبو الهيثم، ويقال: أبو محمد المزني، مولاهم الواسطي، الطحان، ويقال: ولاؤه للنعمان بن مقرن.
حدث عن حصين بن عبدالرحمن، وبيان بن بشر، وأبي طوالة، وسهيل بن أبي صالح، وعاصم بن كليب، وعاء بن السائب، ومغيرة بن مقسم، وحميد الطويل، وخالد الحذاء، وإسماعيل بن أبي خالد، وأبي
__________
(1) (2234) في التجارات: باب الاسواق ودخولها، من حديث سلمان الفارسي قال: سمعت رسول الله صلى الله عليه وسلم يقول: " من غدا إلى صلاة الصبح غدا براية الايمان، ومن غدا إلى السوق غدا براية إبليس ".
وإسناده ضعيف لضعف عبيس بن ميمون، ولجهالة اثنين من رواته.
* طبقات الخليفة: 326، تاريخ خليفة: 456، المعرفة والتاريخ: 1 / 171، 341، 2 / 536، 549، الجرح والتعديل: 3 / 340، تاريخ بغداد: 8 / 295، تهذيب الكمال: 361، تذهيب التهذيب: 1 / 189 / 2، تذكرة الحفاظ: 1 / 259، العبر 1 / 273، 407، 443، تهذيب التهذيب: 3 / 100، خلاصة تذهيب الكمال: 101.
(*)

(8/277)

بشر جعفر بن ابي وحشية، والجريري، وعمرو بن يحيى بن عمارة المازني، ومطرف بن طريف، وواصل مولى أبي عيينة، وليث بن أبي سليم، وسليمان التيمي، ويونس بن عبيد، وأبي إسحاق الشيباني، وأبي حيان التيمي، ويزيد بن أبي زياد، وخلق كثير، وأبي حصين، وما أظنه سمع من الاعمش.
وعنه: يحيى القطان، ووكيع، وابن مهدي، ومسدد، ويحيى بن يحيى، وأبو عمر الحوضي، وسعيد بن يعقوب الطالقاني، ومحمد بن الصباح الدولابي، وعمرو بن عون، ومحمد بن سلام البيكندي، ومحمد ابن مقاتل المروزي، ومعلى بن منصور، ووهب بن بقية، وقتيبة، وعبد الحميد بن بيان وإسحاق بن شاهين، وخلق سواهم.
قال عبد الله بن أحمد بن حنبل، قال أبي: كان خالد الطحان ثقة صالحا في دينه.
بلغني أنه اشترى نفسه من الله ثلاث مرات، وهو أحب إلينا من هشيم.
وقال عبد الله بن أحمد أيضا: قال أبي: كان خالد من أفاضل المسلمين، اشترى نفسه من الله أربع مرات، فتصدق بوزن نفسه فضة أربع مرات.
وقال ابن سعيد، وأبو زرعة، وأبو حاتم، والنسائي: ثقة.
وقال الترمذي: ثقة حافظ.
وقال أبو حاتم أيضا: صحيح الحديث.
قال أبو داود: قال إسحاق الازرق: ما أدركت أفضل من خالد الطحان.
قيل: قد رأيت سفيان ؟ قال: كان سفيان رجل نفسه، وكان خالد
رجل عامة.

(8/278)

وقال محمد بن عبد الله بن عمار: هو أثبت من جرير بن عبدالحميد.
وأما عثمان بن أبي شيبة، فكان يقدم جريرا على خالد بن عبد الله.
قال عمرو بن عون: ما صليت خلف ابن عبد الله إلا سمعت قطر دموعه على البارية (1).
وقال علي بن عبد الله بن مبشر الواسطي: ولد سنة عشر ومئة.
وقال عبدالحميد بن بيان: مات خالد الطحان في رجب سنة تسع وسبعين ومئة، وكان لا يخضب، وفيها أرخه يعقوب الفسوي (2).
وقال خليفة، وابن سعد: مات سنة اثنتين وثمانين ومئة.
أخبرنا أحمد بن إسحاق، أخبرنا أكمل بن أبي الازهر، أخبرنا سعيد ابن أحمد، أخبرنا أبو نصر الزينبي، أخبرنا أبو بكر بن زنبور، أخبرنا عبد الله ابن أبي داود، حدثنا إسحاق بن شاهين، حدثنا خالد، عن الجريري، عن حكيم بن معاوية، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: " في الجنة بحر الماء، وبحر اللبن، وبحر الخمر، وبحر العسل، ثم تتفجر الانهار بعد ".
تابعه بهز بن حكيم، عن أبيه، أخرجه الترمذي من حديث يزيد بن هارون عن بهز (3)، وصححه، وانفرد بإخراجه عن باقي الائمة.
__________
(1) هو بفتح الباء، وتشديد الياء: الحصير المنسوج، فارسي معرب.
(2) 1 / 171.
(3) هذا وهم من المؤلف رحمه الله، فليس في السند عند الترمذي بهز بن حكيم، وإنما رواه هو (2571)، وأحمد 5 / 5، والدارمي 2 / 337 من طريق يزيد بن هارون، عن الجريري سعيد بن إياس، عن حكيم بن معاوية، عن أبيه ورجاله ثقات.
وصححه ابن حبان (2623) من
طريق خالد بن عبد الله الواسطي، عن الجريري، عن حكيم بن معاوية، عن أبيه.
ولفظ الترمذي: " ثم تشقق الانهار بعد "، ولفظ ابن حبان: " ثم تنشق منها بعد الانهار "، ولفظ الدارمي: " ثم تشقق منه الانهار ".
(*)

(8/279)

72 - موسى بن أعين * (خ، م، د، س، ق) (1) الامام الحجة، أبو سعيد الحراني.
[ روى ] عن عطاء بن السائب، وليث، وعبد الكريم الجزري، والاعمش، وعبد الله بن محمد بن عقيل، ومطرف بن طريف، ويزيد بن أبي زياد، ومعمر، وخلق.
وعنه: إسماعيل بن عبد الله بن سماعة، وأحمد بن أبي شعيب، وعبد الغفار بن داود، وسعيد بن حفص النفيلي، وقرابته أبو جعفر النفيلي، ويحيى بن يحيى، وآخرون.
وثقه أبو حاتم وغيره.
توفي سنة سبع وسبعين ومئة.

73 - أما المفضل بن فضالة * * (د، ت، ق) ابن أبي أمية، أبو مالك القرشي، مولاهم البصري، أخو مبارك بن فضالة، فأقدم قليلا، من صاحب الترجمة.
روى عن بكر بن عبد الله المزني، وثابت البناني، وحبيب بن الشهيد، وعاصم بن أبي النجود، وجماعة.
__________
* طبقات خليفة: 32، الجرح والتعديل: 8 / 136، مشاهير علماء الامصار: 186، تهذيب الكمال: 1385، تذهيب التهذيب: 4 / 77 / 1، العبر: 1 / 271، تهذيب التهذيب: 10 / 335، خلاصة تذهيب الكمال: 389.
(1) الرموز سقطت من الاصل، واستدركت من " التهذيب ".
* * التاريخ لابن معين: 582، الجرح والتعديل: 8 / 317، الولاة والقضاة: 377، 385، حلية الاولياء: 8 / 321، الجمع: 511، ميزان الاعتدال: 4 / 169، تذكرة الحفاظ: 1 / 132، البداية والنهاية: 10 / 179.
(*)

(8/280)

وعنه: حماد بن زيد، وعبد الرحمن بن مهدي، وأبو سلمة، ويونس ابن محمد، وجماعة.
قال النسائي وغيره: ليس بالقوي.
وقال أبو حاتم: يكتب حديثه.
قلت: له في الكتب حديث واحد (1).

74 - أبو الأحوص * (ع) الامام الثقة الحافظ، سلام بن سليم الحنفي، مولاهم الكوفي.
حدث عن: زياد بن علاقة، والاسود بن قيس، وآدم بن علي، وعبد العزيز بن رفيع، وسعيد بن مسروق، وسماك بن حرب، وأبي إسحاق، وإبراهيم بن مهاجر، وأبي بشر بيان بن بشر، وأشعث بن أبي الشعثاء، وشبيب بن غرقدة، وأبي حصين، ومنصور، وعاصم بن كليب، وعبد
__________
(1) وهو ما أخرجه أبو داود (3925) في الطب، والترمذي (1818) في الاطعمة، وابن ماجه (3542) في الطب، من حديث مفضل بن فضالة، عن حبيب بن الشهيد، عن محمد بن المنكدر، عن جابر أن رسول الله صلى الله عليه وسلم أخذ بيد مجذوم فوضعها معه في القصعة، وقال: " كل ثقة بالله وتوكلا عليه ".
وهذا سند ضعيف لضعف المفضل، ثم إن الحديث مخالف لما أخرجه مسلم في " الصحيح " (2231) في السلام: باب اجتناب المجذوم، من حديث الشريد قال: كان في وفد ثقيف رجل مجذوم، فأرسل إليه النبي صلى الله عليه وسلم: " إنا قد بايعناك فارجع "، وأخرج البخاري تعليقا
10 / 132، ووصله أبو نعيم، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " وفر من المجذوم كما تفر من الاسد ".
* الطبقات الكبرى: 6 / 379، تاريخ خليفة: 451، طبقات خليفة: 169، التاريخ الكبير: 4 / 135، التاريخ الصغير: 2 / 218، المعارف لابن قتيبة: 509، المعرفة والتاريخ: 1 / 171، الجرح والتعديل: 4 / 259، تهذيب الكمال: 565، تذهيب التهذيب: 2 / 66 / 1، تذكرة الحفاظ: 1 / 605، ميزان الاعتدال: 2 / 176، العبر: 1 / 274، تهذيب التهذيب: 4 / 283، خلاصة تذهيب الكمال: 160، شذرات الذهب: 1 / 292.
(*)

(8/281)

الكريم الجزري، وخلق سواهم.
وعنه: عبدالرحمن بن مهدي، ووكيع، ويحيى بن آدم، وخلف بن تميم، والحسن بن الربيع البوراني، وأبو توبة الربيع بن نافع، وسعيد بن منصور، وعاصم بن يوسف، وقتيبة، وأبو بكر بن أبي شيبة، وأخوه عثمان، ومحمد بن سلام البيكندي، ومحمد بن عبيد المحاربي، وهناد بن السري، ويحيى بن يحيى، وعبد الله بن عمر بن أبان، وأحمد بن حواس الحنفي، وخلف بن هشام، وسويد بن سعيد، وآخرون.
قال عبدالرحمن بن مهدي: هو أثبت من شريك.
وقال أحمد بن زهير عن يحيى: ثقة.
وقال عثمان بن سعيد: قلت ليحيى: أبو الأحوص أحب إليك، أو أبو بكر بن عياش ؟ قال: ما أقربهما.
وقال أحمد العجلي: كان ثقة صاحب سنة واتباع، وكان إذا ملئت داره من أصحاب الحديث، قال لابنه أحوص: يا بني قم، فمن رأيته في داري يشتم أحدا من الصحابة فأخرجه، ما يجئ بكم إلينا ! ؟ !
وكان حديثه نحو أربعة آلاف حديث.
وهو خال المقرئ سليم (1) صاحب حمزة، وقرأ أبو الأحوص أيضا القرآن على حمزة.
__________
(1) هو سليم بن عيسى بن سليم بن عامر الحنفي مولاهم الكوفي المقرئ ضابط محرر حاذق، ولد سنة ثلاثين ومئة، وعرض القرآن على حمزة بن حبيب الزيات من القراء السبعة، وهو أخص أصحابه، وأضبطهم، وأقومهم بحرف حمزة، وهو الذي خلفه في القيام بالقراءة.
" غاية النهاية " 1 / 318، 319.
(*)

(8/282)

وقال أبو زرعة والنسائي: ثقة.
وقال أبو حاتم: صدوق، هو دون زائدة وزهير في الاتقان، شريك وأبو عوانة أحب إلي منه.
وسئل أبو حاتم عن أبي الاحوص وأبي بكر بن عياش، فقال: لا تبال بأيهما بدأت.
قال عبد الله بن أبي الاسود وغيره: مات أبو الأحوص، ومالك، وحماد بن زيد سنة تسع وسبعين ومئة.
أخبرنا محمد بن عبد السلام التميمي، عن عبدالمعز بن محمد، أخبرنا تميم بن أبي سعيد، أخبرنا محمد بن عبدالرحمن، أخبرنا أبو عمرو ابن حمدان، أخبرنا أبو يعلى الموصلي، حدثنا أبو بكر بن أبي شيبة، حدثنا أبو الأحوص، عن سماك، عن موسى بن طلحة، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: " إذا صلى أحدكم فليجعل بين يديه مثل آخرة الرحل ثم يصلي، ولا يبالي من مر وراء ذلك ".
أخرجه مسلم (1) عن أبي بكر.
أخبرنا عبد الحافظ بن بدران، أخبرنا موسى، أخبرنا ابن البناء،
أخبرنا علي بن أحمد، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد، حدثنا لوين، حدثنا أبو الأحوص، عن أبي إسحاق، عن بريد بن أبي مريم، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: " من سأل الله الجنة ثلاث مرات، قالت الجنة: اللهم أدخله الجنة، ومن استجار بالله من النار، قالت النار: اللهم أجره من النار " (2) أخرجه الترمذي، والنسائي، وابن ماجة،
__________
(1) (499) في الصلاة: باب سترة المصلي.
(2) أخرجه الترمذي (2572) آخر باب صفة الجنة، وابن ماجه (4340) في الزهد: باب = (*)

(8/283)

من طريق أبي الاحوص، وهو حديث حسن.

75 - شهاب بن خراش * (د) ابن حوشب بن يزيد بن الحارث بن يزيد بن رويم بن عبد الله بن سعد ابن مرة بن ذهل بن شيبان بن ثعلبة، الامام القدوة العالم، أبو الصلت الشيباني، ثم الحوشبي، الواسطي، أخو عبد الله، وابن أخي العوام بن حوشب.
أصله كوفي تحول إلى الرملة.
وحدث عن: عمرو بن مرة، وأبان بن أبي عياش، وعبد الملك بن عمير، وعبد الكريم الجزري، ومنصور بن المعتمر، ومحمد بن زياد القرشي، وقتادة، وعاصم بن بهدلة، وعمه العوام، وحماد بن أبي سليمان، وشعيب بن رزيق الطائفي، والقاسم بن غزوان، وينزل إلى الثوري، والربيع بن صبيح، وعدة.
وعنه: ابن مهدي، وعبد الله بن ميمون القداح، وابن أبي فديك، والهيثم بن خارجة، وآدم بن أبي إياس، وعثمان بن سعيد بن كثير
الحمصي، وسعيد بن منصور، والحكم بن موسى، وقتيبة، وعلي بن
__________
= صفة الجنة، والنسائي 8 / 279 في الاستعاذة: باب الاستعاذة من حر النار، وسنده حسن، وصححه الحاكم 1 / 534، 535، ووافقه الذهبي في " المختصر " وقد تصحف اسم " بريد " عند الحاكم إلى يزيد، وعند ابن ماجه إلى " زيد ".
* التاريخ لابن معين: 258، التاريخ الكبير: 4 / 236، تاريخ الطبري: 4 / 190، المعرفة والتاريخ: 3 / 325، الجرح والتعديل: 4 / 362، كتاب المجروحين والضعفاء: 1 / 326، تهذيب الكمال: 590، تذهيب التهذيب، 2 / 82 / 2، ميزان الاعتدال: 2 / 82، تهذيب التهذيب: 4 / 366، خلاصة تذهيب الكمال: 167.
(*)

(8/284)

حجر، ويزيد بن موهب، وسويد بن سعيد، وخلق كثير.
وثقه ابن المبارك، وابن معين، وابن عمار، وأبو زرعة.
وقال أحمد وغيره: لا بأس به.
قال أحمد العجلي: ثقة، نزل الرملة.
قال أبو زرعة: ثقة، صاحب سنة.
وقال أبو حاتم: صدوق لا بأس به.
وقال ابن عدي: له أحاديث ليست كثيرة.
وفي بعض رواياته ما ينكر عليه، ولا أعرف للمتقدمين فيه كلاما، فأذكره.
قلت: وذلك لانزوائه بفلسطين.
قال أبو بكر بن أبي الاسود: سمعت عبدالرحمن بن مهدي يقول: لم أر أحدا أجمع من عبد الله بن المبارك، ولم أر أحدا أقدمه على بشر بن منصور، ولم أر أحدا أحسن وصفا للسنة من شهاب بن خراش، ولم أر أحدا أعلم بالسنة من حماد بن زيد، ولسفيان علمه وزهده.
بهلول بن إسحاق: حدثنا سعيد بن منصور، حدثنا شهاب بن خراش قال: أدركت من أدركت من صدرة هذه الامة، وهم يقولون: اذكروا مجلس أصحاب رسول الله صلى الله عليه وسلم ما تأتلف عليه القلوب، ولا تذكروا الذي شجر بينهم، فتحرشوا عليهم الناس.
محمد بن سعيد الخزيمي، عن هشام بن عمار: سمعت شهاب بن خراش يقول: إن القدرية أرادوا أن يصفوا الله بعدله، فأخرجوه من فضله.
قال هشام: لقيت شهابا وأنا شاب في سنة أربع وسبعين ومئة فقال

(8/285)

لي: إن لم تكن قدريا ولا مرجئا، حدثتك، وإلا لم أحدثك، فقلت: ما في من هذين شئ.
وقال مسلم في مقدمة كتابه: حدثنا محمد بن عبد الله بن قهزاد، عن أبي إسحاق الطالقاني، قال: قلت لعبد الله بن المبارك: يا أبا عبد الرحمن، الحديث الذي جاء: " إن من البر بعد البر أن تصلي لابويك مع صلاتك وتصوم لهما مع صومك " فقال: يا أبا إسحاق، عمن هذا ؟ قلت: هذا من حديث شهاب بن خراش، قال: ثقة، عمن ؟ قلت: عن الحجاج ابن دينار، قال: ثقة، عمن ؟ قلت: قال رسول الله صلى الله عليه وسلم، فقال: إن بين الحجاج وبين النبي صلى الله عليه وسلم مفاوز تنقطع فيها أعناق المطي، ولكن ليس في الصدقة اختلاف (1).
خرج أبو داود لشهاب في سننه حديثين.
ومات قبل سنة ثمانين ومئة، فقد لحقه علي بن حجر.
أخبرنا أحمد بن هبة الله، عن زينب الشعرية، أخبرتنا فاطمة بنت زعبل، أخبرنا أبو الحسين الفارسي، أخبرنا أبو عمرو بن حمدان، حدثنا
الحسن بن سفيان، حدثنا سويد بن سعيد، حدثنا شهاب بن خراش، عن محمد بن زياد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: إن الله لعن المرجئة والقدرية على لسان سبعين نبيا (2).
__________
(1) مقدمة " صحيح مسلم " 1 / 16، وقوله: ولكن ليس في الصدقة اختلاف، معناه: أن هذا الحديث لا يحتج به، لكن من أراد بر والديه فليتصدق عنهما، فإن الصدقة تصل إلى الميت، وينتفع بها، بلا خلاف بين المسلمين.
(2) خبر لا يصح، أخرجه الحافظ الامام شيخ خراسان الحسن بن سفيان في كتابه " الاربعين " وعلته سويد بن سعيد، وقد عد المؤلف حديثه هذا في " ميزانه " 2 / 250 من = (*)

(8/286)

أخبرنا الحافظ أبو الحسين علي بن محمد، أخبرنا الحسن بن صباح، أخبرنا عبد الله بن رفاعة، أخبرنا علي بن الحسن القاضي، أخبرنا عبد الرحمن بن عمر البزاز سنة ثلاث عشرة وأربع مئة، أخبرنا أبو بكر محمد بن أحمد العامري، حدثنا سليمان بن شعيب الكيساني، حدثنا سعيد الآدم، حدثنا شهاب بن خراش، حدثنا يزيد الرقاشي، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: " أخوف ما أخاف على أمتي تصديق بالنجوم وتكذيب بالقدر، ولا يؤمن عبد بالله حتى يؤمن بالقدر خيره وشره، حلوه ومره "، وأخذ رسول الله بلحيته، وقال: " آمنت بالقدر كله خيره وشره، حلوه ومره " وأخذ أنس بلحيته، وقال: وآمنت بالقدر كله خيره وشره، حلوه ومره، وأخذ يزيد الرقاشي بلحيته، وقال: آمنت بالقدر كله، خيره وشره، حلوه ومره، وتسلسل إلي هذا الكلام.
وهو كلام صحيح، لكن الحديث واه لمكان الرقاشي (1).

76 - هشيم * (ع) ابن بشير بن أبي خازم.
واسم أبي خازم قاسم بن دينار، الامام، شيخ
__________
= منكراته، وهو راوي حديث: " من عشق فعف وكتم ومات فهو شهيد " وهو خبر باطل لا يصح أيضا، وقد توسع في بيان بطلانه أيما توسع العلامة ابن القيم في " زاد المعاد " 3 / 344، 346 بتحقيقنا، و " روضة المحبين " 180 - 182، و " الداء والدواء " 353 - 354.
(1) لكن في الباب ما يقويه، فقد أخرج الطبراني من حديث أبي أمامة مرفوعا: " إن أخوف ما أخاف على أمتي في آخر زمانها النجوم وتكذيب بالقدر، وحيف السلطان ".
* التاريخ الكبير: 8 / 242 (2867)، التاريخ الصغير: 2 / 230، 231، 232، المعرفة والتاريخ: 1 / 174، 234، 2 / 22، 33 و 3 / 36، 43، تاريخ الطبري: 1 / 87، 186 و 3 / 216، الجرح والتعديل: 9 / 115، مشاهير علماء الامصار: 177، مقاتل الطالبيين: 359 - 377، الفهرست لابن النديم: 1 / 288، تاريخ بغداد: 14 / 85، الكامل لابن الاثير: 6 / 165، تهذيب الكمال: 1449، تذهيب التهذيب: 4 / 120 / 2، تذكرة الحفاظ: 1 / 148 - 149، ميزان الاعتدال: 2 / 257، العبر: 1 / 286، مرآة = (*)

(8/287)

الاسلام، محدث بغداد، وحافظها، أبو معاوية السلمي، مولاهم الواسطي.
ولد سنة أربع ومئة.
وأخذ عن الزهري، وعمرو بن دينار بمكة، ولم يكثر عنهما، وهما أكبر شيوخه.
وروى عن منصور بن زاذان، وحصين بن عبدالرحمن، وأبي بشر وأيوب السختياني، وأبي الزبير، ومغيرة، وسليمان التيمي، وعبد العزيز ابن صهيب، وعلي بن زيد، وأبي إسحاق الشيباني، ويحيى بن سعيد، ويعلى بن عطاء، ويحيى بن أبي إسحاق، وأبي هاشم الرماني، وحميد
الطويل، وعبد الله بن أبي صالح السمان، وعطاء بن السائب، والاعمش، وخلق.
حدث عنه: ابن إسحاق، وعبد الحميد بن جعفر، وشعبة، وسفيان، وهم من أشياخه، وحماد بن زيد، وابن المبارك، وطائفة من أقرانه، ويحيى القطان، وعبد الرحمن بن مهدي، وعفان، وقتيبة، وأحمد، وعمرو بن عون، ومسدد، وابن المديني، وابنا أبي شيبة، وعلي بن حجر، وعلي بن مسلم الطوسي، وعمرو الناقد، وأبو عبيد، وابن الصباح الدولابي، والجرجرائي (1)، وشجاع بن مخلد، وإبراهيم بن عبد الله الهروي، ويعقوب الدورقي، وأبو معمر القطيعي، وخلف بن سالم،
__________
= الجنان: 1 / 393، تهذيب التهذيب: 11 / 59 - 63، طبقات المدلسين: 18، طبقات المفسرين: 2 / 352 - 353، والتبيان لابن ناصر الدين (مخطوط).
(1) بجيمين مفتوحتين بينهما راء ساكنة، نسبة إلى بلدة قريبة من دجلة بين بغداد وواسط، واسمه محمد بن الصباح بن سفيان.
(*)

(8/288)

وأبو خيثمة، وأحمد بن منيع، وأبو كريب، وأبو سعيد الاشج، وأحمد بن إبراهيم الدورقي، وهناد بن السري، وزياد بن أيوب، والحسن بن عرفة، وإبراهيم بن مجشر (1)، وخلق كثير.
سكن بغداد، ونشر بها العلم، وصنف التصانيف.
قال يعقوب الدورقي: كان عند هشيم عشرون ألف حديث.
قلت: كان رأسا في الحفظ إلا أنه صاحب تدليس كثير، قد عرف بذلك.
قال أحمد بن حنبل: لم يسمع هشيم من يزيد بن أبي زياد، ولا من
الحسن بن عبيدالله، ولا من أبي خالد، ولا من سيار، ولا من موسى الجهني، ولا من علي بن زيد بن جدعان، ثم سمى جماعة كثيرة، يعني فروايته عنهم مدلسة.
قال إبراهيم الحربي: كان والد هشيم صاحب صحناء (2) وكامخ، فكان يمنع هشيما من الطلب، فكتب العلم حتى ناظر أبا شيبة القاضي، وجالسه، في الفقه.
قال: فمرض هشيم، فجاء أبو شيبة يعوده، فمضى رجل إلى بشير، فقال: الحق ابنك، فقد جاء القاضي يعوده، فجاء، فوجد القاضي في داره، فقال: متى أملت أنا هذا، قد كنت يا بني أمنعك، أما اليوم فلا بقيت أمنعك.
قال وهب بن جرير: قلنا لشعبة: نكتب عن هشيم ؟ قال: نعم، ولو
__________
(1) بضم الميم وفتح الجيم والشين المشددة، أورده المؤلف في " ميزانه " وقال: له أحاديث مناكير من قبل الاسناد.
(2) الصحناء: بكسر الصاد: إدام يتخذ من السمك يمد ويقصر، والكامخ، ما يؤتدم به، أو المخللات المشهية، والكلمتان معربتان.
(*)

(8/289)

حدثكم عن ابن عمر، فصدقوه.
قال أحمد بن حنبل: لزمت هشيما أربع سنين، أو خمسا، ما سألته عن شئ، إلا مرتين هيبة له، وكان كثير التسبيح بين الحديث، يقول بين ذلك: لا إله إلا الله، يمد بها صوته.
وعن عبدالرحمن بن مهدي قال: كان هشيم أحفظ للحديث من سفيان الثوري.
وقال يزيد بن هارون، ما رأيت أحدا أحفظ للحديث من هشيم إلا
سفيان إن شاء الله.
قال أحمد بن عبد الله العجلي: هشيم ثقة، يعد من الحفاظ، وكان يدلس.
قال ابن أبي الدنيا: حدثني من سمع عمرو بن عون يقول: مكث هشيم يصلي الفجر بوضوء العشاء قبل أن يموت عشرين سنة.
وقال عمرو بن عون: سمعت حماد بن زيد يقول: ما رأيت في المحدثين أنبل من هشيم.
وسئل أبو حاتم عن هشيم، فقال: لا يسأل عنه في صدقة، وأمانته، وصلاحه، وقال عبد الله بن المبارك: من غير الدهر حفظه، فلم يغير حفظ هشيم.
قال يحيى بن أيوب العابد: سمعت نصر بن بسام وغيره من أصحابنا، قالوا: أتينا معروفا الكرخي، فقال: رأيت النبي صلى الله عليه وسلم في المنام

(8/290)

وهو يقول لهشيم: جزاك الله عن أمتي خيرا.
فقلت لمعروف: أنت رأيت ؟ قال: نعم، هشيم خير مما نظن.
أحمد بن أبي خيثمة، حدثنا سليمان بن أبي شيخ، حدثنا أبو سفيان الحميري، عن هشيم، قال: قدم الزبير رضي الله عنه الكوفة في خلافة عثمان، وعلى الكوفة سعيد بن العاص، فبعث إليه بسبع مئة ألف، وقال: لو كان في بيت المال أكثر من هذا، لبعثت بها إليك، فقبلها الزبير.
قال أحمد: فحدثت بهذا مصعب بن عبد الله، فقال: ما كان الذي بعث إليه عندنا إلا الوليد بن عقبة، وكنا نشكرها لهم، وهشيم أعلم.
قال أبو سفيان: سألت هشيما عن التفسير: كيف صار فيه الاختلاف ؟ قال: قالوا برأيهم، فاختلفوا.
قال إبراهيم بن عبد الله الهروي: سمع هشيم، وابن عيينة من الزهري في سنة ثلاث وعشرين في ذي الحجة، فقال سفيان: أقام عندنا إلى عمرة المحرم، ثم خرج إلى الجعرانة (1) فاعتمر منها، ثم نفر، ومات من سننه.
وقد ذكر إبراهيم بن عبد الله الهروي حديثا، فقال: لم يسمعه هشيم من الزهري، ولم يرو عنه سوى أربعة أحاديث سماعا، منها: " حديث السقيفة " (2) وحديث " المضامين والملاقيح " (3) وحديث " ما استيسر من
__________
(1) بتسكين العين والتخفيف: موضع قريب من مكة، وهي في الحل، وميقات للاحرام.
(2) أورده البخاري 12 / 128 من طريق إبراهيم بن سعد، عن صالح، عن الزهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس، وأخرجه عبد الرزاق (9758) في " المصنف " عن معمر، عن الزهري به، وهو في " المسند " 1 / 55، 56، من حديث مالك بن أنس، عن الزهري، ولم أجده عن هشيم، عن الزهري.
وانظر " البداية " 5 / 245، 247.
(3) في " زوائد مسند البزار " (1267) من طريق محمد بن المثنى، حدثنا سعيد بن = (*)

(8/291)

الهدي " (1)، وحديث: " اعتكف فأتته صفية " (2).
قلت: قد ذكرنا في ترجمة شعبة أنه اختطف صحيفة الزهري من يد هشيم فقطعها، لكونه أخفى شأن الزهري على شعبة، لما رآه جالسا معه وسأله: من ذا الشيخ ؟ فقال: شرطي لبني أمية، فما عرفه شعبة، ولا سمع منه.
وهذه هفوة كانت من الاثنين في حال الشبيبة، ثم إن هشيما كان يحفظ من تلك الصحيفة أربعة أحاديث، فكان يرويها.
قال أحمد بن حنبل: ليس أحد أصح حديثا من هشيم عن حصين.
__________
= سفيان، عن صالح بن أبي الاخضر، عن الزهري، عن سعيد، عن أبي هريرة، أن النبي صلى الله عليه وسلم " نهى عن بيع الملاقيح والمضامين " وصالح بن أبي الاخضر ضعيف.
وروى مالك في " الموطأ " 2 / 654 عن الزهري، عن سعيد بن المسيب قوله: وإنما نهى من الحيوان عن المضامين والملاقيح وحبل الحبلة، والمضامين: بيع ما في بطون إناث الابل، والملاقيح: بيع ما في ظهور الجمال.
(1) قال الطبري في " تفسيره " 2 / 216: حدثنا أبو كريب ويعقوب بن إبراهيم، قالا: حدثنا هشيم، قال الزهري: أخبرنا، وسئل عن قول الله جل ثناؤه: (فما استيسر من الهدي) قال: كان ابن عباس يقول: من الغنم.
(2) أخرجه البخاري 4 / 240 و 10 / 493 و 13 / 142، ومسلم (2175) من حديث الزهري، عن علي بن حسين، عن صفية بنت حيي قالت: كان النبي صلى الله عليه وسلم معتكفا، فأتيته أزوره ليلا، فحدثته، ثم قمت لانقلب، فقام معي ليقلبني، وكان مسكنها في دار أسامة بن زيد فمر بنت حيي " فقالا: سبحان الله يا رسول الله ! قال: " إن الشيطان يجري من الانسان مجرى الدم، وإني خشيت أن يقذف في قلوبكما شرا، أو قال: شيئا ".
ومعنى ليقلبني: أي ليردني إلى منزلي.
وقد ذكر الحافظ 13 / 142 أنه رواه سعيد بن منصور في سننه عن...؟ عن الزهري.
قال الحافظ في مقدمة " فتح الباري " ص 449: هشيم بن بشير الواسطي أحد الائمة متفق على توثيقه، إلا أنه كان مشهورا بالتدليس، وروايته عن الزهري خاصة لينة عندهم، فأما التدليس فقد ذكر جماعة من الحفاظ أن البخاري كان لا يخرج عنه إلا ما صرح فيه بالتحديث، واعتبرت هذا في حديثه فوجدته كذلك، إما أن يكون قد صرح به في نفس الاسناد، أو صرح به من وجه آخر، وأما روايته عن الزهري فليس في الصحيحين منها شئ.
(*)

(8/292)

وقال عبدالرحمن بن مهدي: حفظ هشيم عندي أثبت من حفظ أبي عوانة، وكتاب أبي عوانة أثبت.
روى عبد الله بن أحمد بن حنبل، عن أبيه قال: الذين رأيتهم لا يختضبون: هشيم، معتمر، يحيى بن سعيد، معاذ بن معاذ، ابن إدريس، ابن مهدي، إسماعيل بن إبراهيم، عبد الوهاب الثقفي، يزيد بن هارون، أبو معاوية حفص بن غياث، عباد بن العوام.
إلى السواد: جرير بن نمير، غندر بن فضيل البرساني، عبد الرزاق، عباد بن عباد بن أبي زائدة، الوليد بن مسلم.
خضابا خفيفا: مرحوم العطار، حجاج، سعد ويعقوب ابنا إبراهيم، أبو داود، أبو النضر، أبو نعيم.
خضابا خفيفا: محمد بن عبيد، أخوه يعلى، أخوهما عمر.
خضابا خفيفا: أبو قطن، أبو المغيرة، علي بن عياش، أبو اليمان، عصام بن خالد، بشر بن شعيب، يحيى بن أبي بكير، غنام بن علي، مروان بن شجاع، شجاع بن الوليد، حميد الرؤاسي، إبراهيم بن خالد.
رأيت هؤلاء يخضبون.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن البناء، أخبرنا علي بن البسري، أخبرنا محمد بن عبدالرحمن المخلص، أخبرنا عبد الله بن محمد البغوي، حدثنا أبو الأحوص محمد بن حبان البغوي، سنة سبع وعشرين، وعبيدالله ابن عمر، وسريج بن يونس، قالوا: أخبرنا هشيم، أخبرنا علي بن زيد، عن أبي نضرة، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: " أنا سيد ولد آدم يوم القيامة ولا فخر، وأنا أول شافع يوم القيامة ولا فخر " (1).
__________
(1) إسناده ضعيف لضعف علي بن زيد بن جدعان، وهو في " سنن الترمذي " (3615) = (*)

(8/293)

أخرجه الترمذي وابن ماجة بأطول من هذا من حديث سفيان بن عيينة، عن علي بن زيد بن جدعان وهو من أوعية العلم، لكن له ما ينكر.
وقال الترمذي في هذا الحديث: حسن.
وفيه تصريح الاخبار عن علي كما ترى، وقد مر قول أحمد بن حنبل، فالله أعلم.
أما هشيم بن أبي ساسان هشام * فكوفي مقل.
يكني أبا علي.
يروي عن أمي الصيرفي، وابن جريج.
وعنه: قتيبة، وإبراهيم الفراء، وأبو سعيد الاشج.
قال أبو حاتم وغيره: صالح الحديث.

77 - عباد بن عباد * * (ع) ابن حبيب، ابن الامير المهلب بن أبي صفرة، الازدي، العتكي، المهلبي، البصري، الحافظ الثقة، أبو معاوية.
حدث عن أبي حمزة الضبعي، وعاصم بن سليمان، وهشام بن عروة، وجماعة.
__________
= في المناقب، و " سنن ابن ماجة " (4308) في الزهد، لكن متن الحديث صحيح بشاهده الذي أخرجه مسلم (2278) في أول الفضائل، وأحمد 2 / 540 من حديث أبي هريرة مرفوعا بلفظ: " أنا سيد ولد آدم يوم القيامة، وأول من ينشق عنه القبر، وأول شافع، وأول مشفع ".
وفي الباب عن ابن عباس عن الدارمي 1 / 26.
* التاريخ الكبير: 8 / 243، الجرح والتعديل: 9 / 116.
* * التاريخ الكبير: 6 / 40، التاريخ الصغير: 2 / 219، تاريخ الطبري: 3 / 203، مشاهير علماء الامصار: 161، تهذيب الكمال: 651، تذكرة الحفاظ: 1 / 261، ميزان
الاعتدال: 3 / 367، العبر 1 / 203، 293، تهذيب التهذيب: 5 / 95، خلاصة تذهيب الكمال: 186.
(*)

(8/294)

حدث عنه مسدد، وأحمد بن حنبل، وخلف بن هشام، ويحيى بن معين، وقتيبة بن سعيد، وأحمد بن منيع، والحسن بن عرفة، وخلق سواهم.
وكان سريا نبيلا حجة من عقلاء الاشراف، وعلمائهم.
تعنت أبو حاتم كعادته، وقال: لا يحتج به.
وقال ابن سعد: لم يكن بالقوي في الحديث.
قلت: قد احتج أرباب الصحاح (1) به.
وقال فيه يحيى بن معين: ثقة، وقال: هو أوثق وأكثر حديثا من عباد ابن العوام.
وقال ابن سعد أيضا: ثقة، ربما غلط.
مات ببغداد.
وقال يعقوب بن شيبة: ثقة صدوق.
قلت: توفي في رجب سنة إحدى وثمانين ومئة.
ولعله كمل السبعين.
وقال البخاري: قال سليمان بن حرب: مات قبل حماد بن زيد بستة أشهر.
أنبأنا ابن أبي الخير وغيره، عن ابن كليب، أخبرنا ابن بيان، أخبرنا ابن مخلد، أخبرنا إسماعيل الصفار، حدثنا الحسن بن عرفة، حدثنا عباد بن
__________
(1) قال الحافظ ابن حجر في مقدمة " فتح الباري " ص 410: ليس له في البخاري سوى حديثين، أحدهما في الصلاة، عن أبي جمرة، عن ابن عباس، وحديث وفد عبدالقيس بمتابعة
شعبة وغيره، والثاني في الاعتصام، عن عاصم الاحول بمتابعة إسماعيل بن زكريا، واحتج به الباقون.
(*)

(8/295)

عباد، عن مجالد، عن الشعبي، عن مسروق، عن عائشة، قالت: دخلت علي امرأة من الانصار، فرأت فراش رسول الله صلى الله عليه وسلم عباءة مثنية، فانطلقت، فبعثت إلي بفراش حشوه صوف فدخل علي النبي صلى الله عليه وسلم، فقال: " ما هذا " ؟ فأخبرته.
فقال: " رديه ".
فلم أرده، وأعجبني أن يكون في بيتي حتى قال ذلك ثلاثا.
فقال: " رديه، فوالله لو شئت لاجرى الله معي جبال الذهب والفضة " (1).

78 - يزيد بن زريع * (ع) الحافظ، المجود، محدث البصرة مع حماد بن زيد، وعبد الوارث، ومعتمر، وعبد الواحد بن زياد، وجعفر بن سليمان، ووهيب بن خالد، وخالد بن الحارث، وبشر بن المفضل، وإسماعيل بن علية.
فهؤلاء العشرة كانوا في زمانهم أئمة الحديث بالبصرة.
يكنى يزيد أبا معاوية العيشي البصري.
روى عن أيوب السختياني، ويونس بن عبيد، وخالد الحذاء، وحسين المعلم، وحبيب المعلم، وحبيب بن الشهيد، وحجاج بن حجاج، وحجاج بن أبي عثمان، وحميد الطويل، وداود بن أبي هند، وابن أبي عروبة، وسليمان التيمي، وابن عون، وعوف، وعمارة بن أبي
__________
(1) إسناده ضعيف لضعف مجالد بن سعيد، وهو في " أخلاق النبي صلى الله عليه وسلم وآدابه " ص: 156، لابي الشيخ الاصبهاني.
* الطبقات الكبرى: 7 / 289، طبقات خليفة: 224، التاريخ الكبير: 8 / 335،
التاريخ الصغير: 2 / 228، المعرفة والتاريخ: 1 / 173، الجرح والتعديل: 9 / 263، مشاهير علماء الامصار: 162، الكامل لابن الاثير: 6 / 160، تهذيب الكمال: 1531، تذهيب التهذيب: 4 / 175 / 1، تذكرة الحفاظ: 1 / 256، العبر: 1 / 284، تهذيب التهذيب: 11 / 325، خلاصة تذهيب الكمال: 371.
(*)

(8/296)

حفصة، وهشام بن عروة، ويحيى بن أبي إسحاق الحضرمي، وسعيد الجريري، وروح بن القاسم، وطائفة.
ولا رحلة له.
روى عنه عبدالرحمن بن مهدي، ومسدد، وعلي بن المديني، وأمية ابن بسطام، والقواريري، ومحمد بن المنهال الضرير، ومحمد بن منهال أخو حجاج، وأحمد بن المقدام، ونصر بن علي الجهضمي.
وخلق كثير.
قال أحمد بن حنبل: كان ريحانة البصرة، ما أتقنه، وما أحفظه.
وقال أبو حاتم الرازي: ثقة إمام.
وقال أبو عوانة الوضاح: صحبت يزيد بن زريع أربعين سنة، يزداد في كل سنة خيرا.
وقال بشر الحافي: كان يزيد بن زريع متقنا، حافظا، ما أعلم أني رأيت مثله ومثل صحة حديثه.
قال يحيى بن سعيد القطان: لم يكن ها هنا أحد أثبت منه.
قلت: وكان صاحب سنة واتباع، كان يقول: من أتى مجلس عبد الوارث، فلا يقربني.
قال نصر بن علي الجهضمي: رأيت يزيد بن زريع في المنام، فقلت: ما فعل الله بك ؟ قال: أدخلت الجنة.
قلت: بماذا ؟ قال: بكثرة الصلاة.
قلت: كان أبوه واليا على الابلة (1).
مولده: في سنة إحدى ومئة.
ومات في سنة اثنتين وثمانين ومئة.
__________
(1) الابلة: بلدة على شاطئ دجلة البصرة العظمى في زاوية الخليج الذي يدخل إلى مدينة البصرة، وهي أقدم من البصرة.
(*)

(8/297)

قال صالح بن حاتم بن وردان: سمعت يزيد بن زريع يقول: لكل دين فرسان، وفرسان هذا الدين أصحاب الاسانيد.
وفي " التهذيب " من الرواة عنه أيضا: أحمد بن عبدة الضبي، وأحمد بن أبي عبيدالله السليمي، وإسماعيل بن معسود، وبشر بن معاد، وبشر بن هلال، وخليفة بن خياط، وبكر بن خلف، وبهز بن أسد، وحبان ابن هلال، والحسن بن عمر بن شقيق، وحماد بن مسعدة، وروح بن عبد المؤمن، وزكريا بن عدي، وأبو الربيع الزهراني، وسهل بن عثمان، وسويد بن سعيد، وصالح بن حاتم، والصلت بن محمد الخاركي (1)، والعباس بن الوليد النرسي، والعباس بن يزيد البحراني، والقعنبي، وعبدان، وعبد الاعلى بن حماد، والفلاس، وقتيبة، وبندار، ومحمد بن أبي بكر المقدمي، ومحمد بن عبدالاعلى، ومحمد بن المثنى، ومحمد بن النضر بن مساور، ويحيى بن حبيب، ويحيى بن يحيى.
وروى أبو بكر الاسدي، عن أحمد بن حنبل قال: إليه المنتهى في التثبت بالبصرة.
وقال أحمد: كل شئ رواه عن ابن أبي عروبة، فلا تبال أن لا تسمعه من أحد، سماعه من سعيد قديم، وكان يأخذ الحديث بنية.
وقال عبد الخالق بن منصور، عن ابن معين: ثقة مأمون.
وقال معاوية بن صالح، عن ابن معين: هو أثبت شيوخ البصريين.
وقال ابن سعد: كان ثقة حجة، كثير الحديث، توفي سنة اثنتين وثمانين [ ومئة ] (2).
__________
(1) نسبة إلى جزيرة في البحر قريبة من عمان اسمها " خارك ".
(2) طبقات ابن سعد 7 / 289، والزيادة منه.
(*)

(8/298)

وقال ابن حبان: مات سنة اثنتين أو ثلاث وثمانين، في ثامن شوال.
وكان من أورع أهل زمانه.
مات أبوه، وكان واليا على الابلة، فخلف خمس مئة ألف، فما أخذ منها حبة، رحمه الله.
أخبرنا أبو المعالي الابرقوهي، أخبرنا الفتح بن عبد السلام ببغداد، أخبرنا هبة الله الحاسب، أخبرنا أبو الحسين بن النقور، حدثنا عيسى بن علي إملاء، قال: قرئ على أبي بكر محمد بن إبراهيم بن نيروز، وأنا أسمع، قيل له: حدثكم عمرو بن علي، حدثنا يزيد بن زريع، حدثنا محمد بن أبي حفصة، عن الزهري، عن حميد بن عبدالرحمن، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا يمنعن أحدكم جاره أن يضع خشبة في جداره، مالي أراكم عنها معرضين، والله لارمين بها بين أكتافكم ".
هذا حديث غريب من الافراد العوالي (1).
79 - يعقوب القمي * (4) الامام، المحدث، المفسر، أبو الحسن يعقوب بن عبد الله بن سعد
__________
(1) وأخرجه مالك في " الموطأ " 2 / 745 في الاقضية: باب القضاء في المرفق، والبخاري 5 / 79 في المظالم: باب لا يمنع جار جاره أن يغرس خشبة في جداره، ومسلم (1609) في المساقاة: باب غرز الخشب في جدار الجار، من طريق الزهري، عن الاعرج،
عن أبي هريرة...وانظر " الفتح " 5 / 79.
وقوله: " مالي أراكم.." هو من كلام أبي هريرة.
وفي رواية أبي داود (3634) " فنكسوا رؤوسهم " ولاحمد 2 / 240 " فلما حدثهم أبو هريرة بذلك طاطؤوا رؤوسهم " والعمل على هذا عند بعض أهل العلم، قالوا: إذا بنى الرجل بناء فاحتاج فيه إلى أن يضع رأس الخشب على جدار الجار فليس للجار منعه، وإليه ذهب الشافعي في القديم، وهو نص في البويطي، وهو قول الامام أحمد، وقال البيهقي: لم نجد في السنن الصحيحة ما يعارض هذا الحكم إلا عمومات لا يستنكر أن يخصها.
* الجرح والتعديل: 9 / 209، تهذيب الكمال: 1551، تذهيب التهذيب: = (*)

(8/299)

ابن مالك، بن هانئ الاشعري، العجمي، القمي.
روى عن: زيد بن أسلم، وابن عقيل، وجعفر بن أبي المغيرة، وعدة.
وعنه: عبدالرحمن بن مهدي، ويحيى الحماني، وابن حميد، وعمرو بن رافع، وأبو الربيع الزهراني.
قال النسائي: ليس به بأس.
وقال الدارقطني: ليس بالقوي.
توفي سنة أربع وسبعين ومئة.
80 - عبد الوارث بن سعيد * (ع) ابن ذكوان، الامام، الثبت، الحافظ، أبو عبيدة العنبري، مولاهم البصري، التنوري، المقرئ.
حدث عن: يزيد الرشك، وأيوب السختياني، وأيوب بن موسى، وشعيب بن الحبحاب، والجعد أبي عثمان، وعمرو بن عبيد، وداود بن أبي هند، والجريري، وعبد العزيز بن صهيب، وعبد الله بن أبي نجيح، وعلي
ابن زيد، وعمرو بن دينار القهرمان، وسليمان التيمي، وأبي عمرو بن *
__________
= 4 / 186 / 1، العبر: 1 / 265، تهذيب التهذيب: 11 / 390، لسان الميزان: 7 / 445، خلاصة تذهيب الكمال: 436.
* التاريخ الكبير: 6 / 118، التاريخ الصغير: 2 / 221، المعرفة والتاريخ: 1 / 171، مشاهير علماء الامصار: 160، تهذيب الكمال: 872، ميزان الاعتدال: 2 / 677، تذكرة الحفاظ: 1 / 257، العبر 1 / 276، تهذيب التهذيب: 6 / 441، خلاصة تذهيب الكمال: 247.
(*)

(8/300)

العلاء، وسعيد بن أبي عروبة، وعدة.
وقرأ القرآن عرضا على أبي عمرو، وأقرأه، وقرأ أيضا على حميد بن قيس المكي.
وجلس إلى عمرو بن دينار بمكة، وما أظنه روى عنه، فإنه قال: قعدت إليه فلم أفهم كلامه.
فلما بلغ هذا القول سفيان بن عيينة قال: صدق.
أدركنا عمرا وقد سقطت أسنانه، وبقي له ناب واحد، فلولا أنا أطلنا مجالسته، ما فهمنا عنه.
هذه حكاية صحيحة الاسناد.
وكان مولد عبد الوارث في سنة اثنتين ومئة.
تلا عليه محمد بن عمر القصبي، وأبو معمر المقعد، وعمران بن موسى القزاز.
وحدث عنه: ولده عبد الصمد، وأبو معمر عبد الله بن عمرو المقعد، وهو رواية كتبه، ومسدد بن مسرهد، وقتيبة بن سعيد، وبشر بن هلال، وعبيدالله بن عمر القواريري، وعلي بن المديني، وخلق سواهم.
وكان عالما مجودا، من فصحاء أهل زمانه، ومن أهل الدين والورع،
إلا أنه قدري مبتدع.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا علي بن أحمد، أخبرنا أبو طاهر المخلص، حدثنا عبد الله البغوي، حدثنا بشر بن هلال الصواف، حدثنا عبد الوارث، عن يونس، عن الحسن، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لعن عبد الدينار، لعن عبد الدرهم ".
هذا

(8/301)

حديث صالح الاسناد، ولم يسمع الحسن من أبي هريرة، أخرجه الترمذي (1) عن الصواف، فوافقناه بعلو.
قال أبو عمر الجرمي: ما رأيت فقيها أفصح من عبد الوارث إلا حماد ابن سلمة.
وقال محمود بن غيلان: قيل لابي داود الطيالسي: لم لا تحدث عن عبد الوارث ؟ فقال: أأحدثك عن رجل كان يزعم أن يوما من عمرو بن عبيد أكبر من عمر أيوب السختياني، ويونس، وابن عون ؟ ! قال يعقوب الفسوي: حدثنا الحسن بن الربيع قال: كنا نسمع من عبد الوارث، فإذا أقيمت الصلاة ذهبنا، فلم نصل خلفه.
قال: وقيل لعبد الله بن المبارك: كيف رويت عن عبد الوارث، وتركت عمرو بن عبيد ؟ قال: إن عمرا كان داعيا (2)، وقال علي: سمعت يحيى القطان، وذكر له أن عبد الوارث قال: سألت شعبة عن الخروج مع إبراهيم بن عبد الله بن حسن (3)، فأمرني به، فأنكر ذلك يحيى، وقال:
__________
(1) رقم (2375) في الزهد، وقال: حديث حسن غريب من هذا الوجه، وقد روي هذا الحديث من غير هذا الوجه عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم أيضا أتم من هذا
وأطول.
قلت: حديث أبي هريرة أخرجه البخاري 6 / 61 في الجهاد: باب الحراسة من طريق أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " تعس عبد الدينار وعبد الدرهم وعبد الخميصة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة " وقوله: " وإذا شيك فلا انتقش " أي: إذا أصابته شوكة فلا وجد من يخرجها منه بالمنقاش، تقول: نقشت الشوك: إذا استخرجته.
(2) أي: كان يدعو إلى بدعة الاعتزال، وقد رد غير واحد من الائمة رواية المبتدع الصدوق المتقن الداعي إلى بدعته، ورجع النووي هذا القول، وقال: هو الاظهر الاعدل، وقول الكثير أو الاكثر، وقيد الحافظ أبو إسحاق الجوزجاني هذا القبول بقبول روايته إذا لم يرو ما يقوي بدعته.
(3) هو إبراهيم بن عبد الله بن الحسن بن علي بن أبي طالب أحد الامراء الاشراف = (*)

(8/302)

كان شعبة لا يراه في يوم صفين، ولا يرى الخروج مع علي رضي الله عنه، أيرى الخروج مع إبراهيم ؟ أنا سمع شعبة يقول: ما أدري أخطؤوا أم أصابوا.
قال يحيى بن معين: قال عبد الصمد: لم يكتب أبي عن أيوب السختياني حرفا حتى مات.
هكذا هذه الرواية، وهي وهم.
قد حدث عن أيوب.
وقال عبيدالله القواريري: ما رأيت يحيى القطان روى عن أحد من مشايخنا قبل موته إلا عن عبد الوارث.
وورد عن حماد بن زيد أنه كان ينهى عن الاخذ عن عبد الوارث لمكان القدر.
وقال يزيد بن زريع: من أتى مجلس عبد الوارث، فلا يقربني.
قلت: ومع هذا، فحديثه في الكتب الستة.
وعاش بعد حماد بن زيد أشهرا قليلة، مات في المحرم سنة ثمانين ومئة.
وقال معاذ بن معاذ: سألت أنا ويحيى القطان شعبة عن شئ من حديث أبي التياح، فقال: ما يمنعكم من ذاك الباب ؟ يعني عبد الوارث، فما رأيت أحدا أحفظ لحديث أبي التياح منه، فقمنا فجلسنا إليه، فسألناه فجعل يمر كأنها مكتوبة في قلبه.
__________
= الشجعان، خرج بالبصرة على المنصور، وكانت بينه وبين جيوش المنصور وقائع هائلة، انتهت بمقتله سنة 145 ه.
" دول الاسلام " 12 / 98، 100 للمؤلف.
(*)

(8/303)

وعن شعبة ونظر إلى عبد الوارث موليا فقال: تعرف الاتقان في قفاه.
وروى حرب عن أحمد قال: كان عبد الوارث أصحهم حديثا عن حسين المعلم.
وقال معاوية بن صالح: قلت لابن معين: من أثبت شيوخ البصريين ؟ قال: عبد الوارث، وسمى جماعة.
عثمان بن سعيد، عن ابن معين قال: هو مثل حماد بن زيد في أيوب.
وقال البخاري: قال عبد الصمد: إنه لمكذوب على أبي، وما سمعته منه قط، يعني القدر.
وقال أبو زرعة: ثقة.
وقال النسائي: ثقة، ثبت.
وقال ابن سعد: ثقة، حجة.
مات في المحرم سنة ثمانين ومئة.

81 - إبراهيم بن سعد * (ع) (1) ابن إبراهيم بن صاحب رسول الله صلى الله عليه وسلم، عبدالرحمن بن عوف.
الامام
__________
* التاريخ الكبير: 1 / 188، التاريخ الصغير: 2 / 221، المعرفة والتاريخ: 1 / 174، الجرح والتعديل: 2 / 101، تاريخ بغداد: 6 / 81 - 86، تهذيب الكمال: 55، تذهيب التهذيب: 1 / 36 / 1، تذكرة الحفاظ: 1 / 252، ميزان الاعتدال: 1 / 33، العبر: 1 / 288، تهذيب التهذيب: 1 / 121، خلاصة تذهيب الكمال: 17.
(1) سقط الرمز من الاصل، وهو في " التهذيب " وفروعه.
(*)

(8/304)

الحافظ الكبير، أبو إسحاق القرشي الزهري العوفي المدني.
حدث عن أبيه قاضي المدينة، وعن قرابته ابن شهاب الزهري، ويزيد ابن الهاد، والوليد بن كثير، وصفوان بن سليم، وصالح بن كيسان، وعبد الله بن محمد بن عقيل، وعبد الملك بن الربيع بن سبرة، وإبن إسحاق، ومحمد بن عكرمة المخزومي، وعدة.
روى عنه ولداه: يعقوب وسعد، وشعبة، والليث وهما أكبر منه.
وأبو داود الطيالسي، وابن مهدي، وابن وهب، ويحيى بن آدم، ويزيد بن هارون، ومحمد بن الصباح الدولابي، والقعنبي، وأحمد بن حنبل، ولوين، ومنصور بن أبي مزاحم، ويسرة بن صفوان، ويحيى بن قزعة، وإبراهيم بن حمزة، وسليمان بن داود الهاشمي، وإسماعيل ابن ابنة السدي (1)، ويعقوب بن حميد بن كاسب، ويعقوب بن محمد الزهري، وخلق كثير، آخرهم موتا عبد الله بن عمران العابدي، والحسين بن سيار
الحراني.
وكان ثقة صدوقا، صاحب حديث.
وثقه الامام أحمد، وقال: كان وكيع كف عن الرواية عنه، ثم حدث عنه.
وروى أحمد بن سعد بن أبي مريم، عن يحيى بن معين قال: ثقة حجة.
وروى علي بن الحسين بن حبان، عن ابن معين: هو أثبت من الوليد ابن كثير، وابن إسحاق، وقال: هو أحب إلي من ابن أبي ذئب في
__________
(1) في " التقريب " هو إسماعيل بن موسى الفزاري الكوفي أبو محمد أو أبو إسحاق الكوفي نسيب السدي، أو ابن بنته، أو ابن أخته: صدوق يخطئ، من العاشرة، مات سنة 245.
(*)

(8/305)

الزهري.
ابن أبي ذئب لم يصحح عن الزهري شيئا.
وقال عباس: قلت لابن معين: إبراهيم بن سعد أحب إليك في الزهري، أو ليث بن سعد ؟ فقال: كلاهما ثقتان.
وقال أحمد العجلي: مدني، ثقة، يقال: إنه كان أسود.
قال البخاري: قال لي إبراهيم بن حمزة: كان عند إبراهيم عن محمد بن إسحاق نحو من سبعة عشر ألف حديث في الاحكام سوى المغازي، وإبراهيم من أكثر أهل المدينة حديثا في زمانه.
وقال أبو حاتم: ثقة.
وقال صالح بن محمد جزرة: سماعه من الزهري ليس بذاك، لانه كان صغيرا.
وقال عبد الله بن أحمد بن حنبل: ولد سنة ثمان ومئة.
أخبرني بذلك بعض ولده.
قلت: هو أصغر من ابن عيينة بسنة، وسمع من الزهري وهو حدث باعتناء والده به.
روى أحمد بن سعد حفيده، عن علي بن الجعد، سألت شعبة عن حديث لسعد بن إبراهيم، فقال لي، فأين أنت عن أبيه ؟ قلت: وأين هو ؟ قال: نازل على عمارة بن حمزة، فأتيته فحدثني.
قال أبو داود: ولي إبراهيم بيت المال ببغداد.
قلت: كان ممن يترخص في الغناء على عادة أهل المدينة، وكأنه ليم في ذلك، فانزعج على المحدثين، وحلف أنه لا يحدث حتى يغني قبله،

(8/306)

فيما قيل (1).
وكان هو وهشيم شيخي الحديث في عصرهما ببغداد.
وقع لي من عواليه.
واختلف في وفاته على أقوال: فقال علي ابن المديني، وابن سعد، وخليفة، ومحمد بن عباد المكي، وأحمد بن أبي خيثمة، وغيرهم: إنه توفي سنة ثلاث وثمانين ومئة، فهذا هو الصحيح.
وقال سعيد بن عفير، وأبو حسان الزيادي: مات سنة أربع وثمانين، وهو ابن خمس وسبعين سنة.
زاد ابن عفير أنه في هذه السنة قدم العراق.
وشذ أبو مروان العثماني بل غلط، فقال: سمعت من إبراهيم بن سعد سنة خمس وثمانين ومئة، ومات بعد ذلك.
قال أبو بكر الخطيب في " السابق واللاحق ": حدث عنه يزيد بن عبد الله بن الهاد، يعني شيخه، والحسين بن سيار، وبين وفاتيهما مئة واثنتا عشرة سنة.
مات ابن سيار بعد الخمسين ومئتين.
وقد حدث الليث بن سعد، وهو أكبر من إبراهيم بن سعد، عن رجل عنه.
__________
(1) للامام الذهبي المؤلف رسالة في المكتبة الظاهرية ضمن مجموع برقم (7159) في 54 ورقة تحت عنوان: رسالة الرخصة في الغناء والطرب بشرطه، مما اختصره وانتفاه الذهبي من كتاب " الامتاع في أحكام السماع " للشيخ أبي الفضل جعفر بن ثعلب الشافعي، يذكر فيها أقوال المجيزين وأدلتهم، وأقول المانعين وأدلتهم، ويبين أن الغناء المجرد عن الآلات الموسيقية قد أباحه غير واحد من العلماء بشرط أن لا يكون باعثا على تهييج الشهوة، وألا يكون الشعر في معين.
(*)

(8/307)

فأخبرنا إسماعيل بن الفراء، وأحمد بن العماد، قالا: أخبرنا الامام أبو محمد بن قدامة، أخبرنا أبو بكر بن النقور، أخبرنا علي بن محمد، أخبرنا علي بن أحمد بن الحمامي، حدثنا دعلج بن أحمد، حدثنا محمد ابن إبراهيم البوشنجي، حدثنا يحيى بن بكير، حدثنا الليث عن ابن الهاد، عن إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: " بينا أنا نائم رأيتني على قليب، فنزعت منها ما شاء الله، ثم نزع ابن أبي قحافة ذنوبا أو ذنوبين، وفي نزعه ضعف وليغفر الله له، ثم استحالت غربا، فأخذ ابن الخطاب، فلم أر عبقريا من الناس ينزع نزعه حتى ضرب الناس بعطن ".
هذا حديث محفوظ المتن.
اتفق عليه البخاري ومسلم (1) من طريق يونس، وعقيل، عن ابن شهاب، وروايتنا هذه غريبة معللة، فإن البخاري أخرجه عن يسرة بن صفوان، حدثنا إبراهيم بن سعد، عن الزهري نفسه.
وأخرجه مسلم، عن الثقة، عن يعقوب بن إبراهيم، عن أبيه، عن صالح، كروايتنا، والله أعلم.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد ابن البناء، أخبرنا علي بن البسري، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد، حدثنا عبد الله بن عمران العابدي، حدثنا إبراهيم بن سعد، عن الزهري، عن ابن المسيب،
__________
(1) أخرجه البخاري 13 / 378 في التوحيد: باب المشيئة والارادة، و 7 / 21 في الفضائل، و 12 / 363، 365، ومسلم (2392) في فضائل الصحابة: باب من فضائل عمر.
والقليب: البئر غير المطوية، والغرب: الدلو العظيمة، والعبقري: وصف لكل شئ بلغ النهاية في معناه، والعطن: مناخ الابل إذا صدرت عن الماء رواء، وقوله: حتى ضرب الناس بعطن، أي: أرووا إبلهم، ثم آووها إلى عطنها.
(*)

(8/308)

عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " إن الله لافرح بتوبة عبده من أحدكم بضالته يجدها بأرض مهلكة كاد يقتله العطش " وهذا حديث جيد الاسناد، ومتنه في الصحيح (1) من وجه آخر.
وقد روى الليث بن سعد، عن ابن الهاد، عن إبراهيم بن سعد نحوا من عشرة أحاديث.
وكان إبراهيم يجيد صناعة الغناء.
وقد ذكره ابن عدي في " كامله " وساق له عدة أحاديث استنكرها له.
فمن أنكر ذلك: قال أبو داود السجستاني: سمعت أحمد بن حنبل يسأل عن حديث إبراهيم بن سعد عن أبيه، عن أنس، قال النبي صلى الله عليه وسلم: " الائمة من قريش " (2) فقال: ليس ذا في كتب إبراهيم، لا ينبغي أن يكون له أصل.
قلت: رواه غير واحد، عن إبراهيم بن سعد.
__________
(1) أخرجه مسلم (2675) في أول التوبة من حديث أبي هريرة، وأخرجه البخاري 11 / 91، 92 في الدعوات: باب التوبة، ومسلم (2747) من حديث أنس بن مالك، وأخرجه البخاري 11 / 89، 90، ومسلم (2744) من حديث النعمان بن بشير، و (2746) من حديث البراء بن عازب.
وقوله: مهلكة: يفتح الميم واللام: أي يهلك من حصل بها، ويروى بضم الميم وكسر اللام من الرباعي: أي تهلك هي من يحصل بها.
وقال القرطبي وهو غير المفسر في " المفهم " 4 / 260: هذا مثل قصد به بيان سرعة قبول الله تعالى لتوبة عبده التائب، وأنه يقبل عليه بمغفرته ورحمته، ويعامله معاملة من يفرح به، ووجه هذا المثل: أن العاصي حصل بسبب معصيته في قبضة الشيطان وأسره، وقد أشرف على الهلاك، فإذا لطف الله تعالى به وأرشده للتوبة، خرج من شؤم تلك المعصية، وتخلص من أسر الشيطان، ومن المهلكة التي أشرف عليها، فأقبل الله تعالى عليه برحمته ومغفرته.
(2) أخرجه أبو داود الطيالسي في " مسنده " 2 / 163 من طريق إبراهيم بن سعد، عن أبيه، عن أنس، أن النبي صلى الله عليه وسلم قال: " الائمة من قريش، إذا حكموا عدلوا، وإذا عاهدوا وفوا، وإن استرحموا رحموا، فمن لم يفعل ذلك منهم فعليه لعنة الله والملائكة والناس أجمعين " وإسناده صحيح، وأخرجه أحمد 3 / 129.
عن أنس.
(*)

(8/309)

قال عبد الله بن أحمد بن حنبل: سمعت أبي يقول: ذكر عند يحيى بن سعيد عقيل (1) وإبراهيم بن سعد، فجعل كأنه يضعفهما، ثم قال أبي: أيش ينفع هذا، هؤلاء ثقات لم يخبرهما يحيى.

82 - عبيدالله بن عمرو * (ع) ابن أبي الوليد الاسدي، مولاهم الرقي، الحافظ الكبير، أبو وهب.
حدث عن: عبدالملك بن عمير، وزيد بن أبي أنيسة، وعبد الكريم بن
مالك، وعبد الله بن محمد بن عقيل، وأيوب السختياني، وليث بن أبي سليم، وإسحاق بن عبد الله بن أبي فروة، وإسماعيل بن أبي خالد، والاعمش، ويحيى بن سعيد الانصاري، ويونس بن عبيد، وينزل إلى معمر، والثوري.
كان ثقة حجة، صاحب حديث.
حدث عنه: بقية بن الوليد، والهيثم بن جميل، وزكريا بن عدي، وأخوه يوسف بن عدي، وجندل بن واثق، وأحمد بن عبدالملك الحراني، وعبد الله بن جعفر، والعلاء بن هلال، وعمرو بن قسيط، وعلي بن معبد بن شداد، وحكيم بن سيف، وعلي بن الزعزاع، وعبد الله بن سليم، وإسماعيل بن عبد الله، الرقيون.
وأبو توبة الربيع بن نافع، وعبيد بن هشام، وعبد الرحمن بن عبيدالله ابن أخي الامام، الحلبيون، وعلي بن
__________
(1) هو عقيل بن خالد بن عقيل الايلي، أبو خالد الاموي، مولاهم ثقة ثبت، أخرج حديثه الستة.
* التاريخ لابن معين: 384، طبقات خليفة: 321، تهذيب الكمال: 891، تذهيب التهذيب: 3 / 20 / 2، تذكرة الحفاظ: 1 / 241، العبر: 1 / 276، تهذيب التهذيب: 7 / 42، خلاصة تذهيب الكمال: 252.
(*)

(8/310)

حجر، ومحمد بن سليمان لوين، وعبد الجبار بن عاصم، وعمرو بن عثمان الكلابي، وعيسى بن سالم الشاشي، والوليد بن صالح النحاس، ويحيى بن يوسف الزمي، وخلق كثير.
وثقه ابن معين، والنسائي.
وقال أبو حاتم: ثقة صدوق، لا أعرف له حديثا منكرا، وهو أحب إلي
من زهير بن محمد.
وروى أبو حاتم، عن علي بن معبد الرقي، قال: قيل لعبيد الله بن عمرو: بلغني أن عندك من حديث ابن عقيل كثيرا، لم تحدث عنه، ثم ألقيته.
قال: لان ألقيه أحب إلي من أن يلقيني الله تعالى.
قال: وزعم أنه سمع بعض ذلك الكتاب مع رجل لم يثق به.
قال ابن سعد: كان عبيدالله ثقة صدوقا، كثير الحديث، وربما أخطأ، وكان أحفظ من روى عن عبد الكريم الجزري، ولم يكن أحد ينازعه في الفتوى في دهره.
ومات بالرقة سنة ثمانين ومئة.
وقال غيره: كان مولده في سنة إحدى ومئة.
حديثه في البخاري في تفسير حم (1).
__________
(1) أخرجه البخاري في " صحيحه " 8 / 427 في تفسير حم السجدة، من طريق يوسف بن عدي، عن عبيدالله بن عمرو، عن زيد بن أبي أنيسة، عن المنهال، عن سعيد بن جبير قال: قال رجل لابن عباس: إني أجد في القرآن أشياء تختلف علي، قال: (فلا أنساب بينهم يومئذ ولا يتساءلون) (وأقبل بعضهم على بعض يتساءلون) (ولا يكتمون الله حديثا) (ربنا ما كنا مشركين) فقد كتموا في هذه الآية.
وقال: (أم السماء بناها) إلى قوله..(دحاها) فذكر خلق السماء قبل خلق الارض، ثم قال: (أئنكم لتكفرون بالذي خلق الارض في يومين) إلى..(طائعين) فذكر في هذه خلق الارض قبل خلق السماء.
وقال تعالى: وكان الله غفورا رحيما، عزيزا حكيما، سميعا بصيرا، فكأنه كان ثم مضى.
فقال: فلا أنساب بينهم في النفخة الاولى، ثم = (*)

(8/311)

أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا علي بن أحمد البندار، أخبرنا أبو طاهر المخلص، حدثنا عبد الله بن محمد، حدثنا عبد
الجبار بن عاصم، حدثني عبيدالله بن عمرو، عن عبدالملك بن عمير، عن جابر بن سمرة، أن رجلا سأل رسول الله صلى الله عليه وسلم: أصلي في الثوب الذي آتي فيه أهلي ؟ قال: " نعم، إلا أن ترى فيه شيئا فتغسله ".
هذا حديث صحيح من العوالي لامثالنا.
أخرجه ابن ماجه (1) وحده، عن شيخ له، عن عبيدالله بن عمرو الرقي.

83 - إسماعيل بن عياش * (د، ت، س، ق) ابن سليم، الحافظ الامام محدث الشام، بقية الاعلام، أبو عتبة
__________
= ينفخ في الصور فصعق من في السموات ومن في الارض إلا من شاء الله، فلا أنساب بينهم عند ذلك ولا يتساءلون.
ثم في النفخة الآخرة، أقبل بعضهم على بعض يتساءلون.
وأما قوله: ما كنا مشركين، ولا يكتمون الله، فإن الله يغفر لاهل الاخلاص ذنوبهم، وقال المشركون: تعالوا نقول: لم نكن مشركين، فختم على أفواههم، فتنطق أيديهم، فعند ذلك عرف أن الله لا يكتم حديثا، وعنده يود الذين كفروا..الآية.
وخلق الارض في يومين، ثم خلق السماء، ثم استوى إلى السماء فسواهن في يومين آخرين، ثم دحا الارض، ودحوها أن أخرج منها الماء والمرعى، وخلق الجبال والجمال والاكام وما بينهما في يومين آخرين، فذلك قوله: دحاها.
وقوله: خلق الارض في يومين، فجعلت الارض وما فيها من شئ في أربعة أيام، وخلقت السموات في يومين.
وكان الله غفورا، سمى نفسه كذلك، وذلك قوله، أي: لم يزل كذلك، فإن الله لم يرد شيئا إلا أصاب به الذي أراد، فلا يختلف عليه القرآن فإن كلا من عند الله.
(1) رقم (542) في الطهارة: باب الصلاة في الثوب الذي يجامع فيه، وأخرج أبو داود (366)، والنسائي 1 / 55، وابن ماجه (540) من طريق الليث بن سعد، عن يزيد بن أبي حبيب، عن سويد بن قيس، عن معاوية بن حديج، عن معاوية بن أبي سفيان، أنه سأل أخته أم حبيبة زوج النبي صلى الله عليه وسلم: هل كان رسول الله صلى الله عليه وسلم يصلي في الثوب الذي يجامع فيه ؟ قالت: نعم إذا لم يكن في أذى.
* التاريخ لابن معين: 36، تاريخ خليفة: 32، التاريخ الكبير: 1 / 369، التاريخ = (*)

(8/312)

الحمصي العنسي، مولاهم.
ولد سنة ثمان ومئة.
وسمع من: شرحبيل بن مسلم الخولاني، ومحمد بن زياد الالهاني، وعبد الله بن دينار البهراني، وعبد الرحمن بن جبير بن نفير، إن صح ذلك وهو في سنن أبي داود، وضمضم بن زرعة، وتميم بن عطية العنسي، وأسيد بن عبدالرحمن الخثعمي، وبحير بن سعد، والزبيدي، وحبيب بن صالح الطائي، وثور بن يزيد، وحريز بن عثمان، وعاصم بن رجاء بن حيوة، وعبد الله بن بسر الحضرمي، وصفوان بن عمرو، وثابت بن عجلان، وسليمان بن سليم الكناني، وخلق من الشاميين، إلى أن ينزل فيروي عن ضمرة بن ربيعة.
وروى أيضا عن: زيد بن أسلم، وسهيل بن أبي صالح، وأبي طوالة، وعبد الله بن عبدالرحمن بن أبي حسين، وعبد الله بن عثمان بن خثيم، وعمارة بن غزية، وموسى بن عقبة، وهشام بن عروة، ويحيى بن سعيد، وابن جريج، وليث بن أبي سليم، وخلق من الحجازيين والعراقيين.
وهو فيه كثير الغلط بخلاف أهل بلده، فإنه يحفظ حديثهم، ويكاد أن يتقنه، إن شاء الله.
وكان من بحور العلم، صادق اللهجة، متين الديانة، صاحب سنة
__________
= الصغير: 2 / 226، المعرفة والتاريخ: 1 / 172، الجرح والتعديل: 2 / 191، الضعفاء للعقيلي: 1 / 30، كتاب المجروحين والضعفاء: 1 / 124، الكامل لابن عدي: 1 / 16 / 2، تهذيب الكمال: 108، تذهيب التهذيب: 1 / 66 / 1، تذكرة الحفاظ: 1 / 233، ميزان
الاعتدال: 1 / 240، العبر: 1 / 227، 278، 279، تهذيب التهذيب: 1 / 321، خلاصة تذهيب الكمال: 35، شذرات الذهب: 1 / 294، تهذيب ابن عساكر: 3 / 39.
(*)

(8/313)

واتباع، وجلالة ووقار.
حدث عنه: ابن إسحاق، وسفيان الثوري، والاعمش، وهم من شيوخه، والليث بن سعد، وأبيض بن الاغر المنقري، وموسى بن أعين، وجماعة ماتوا قبله، وبقية بن الوليد، وابن المبارك، والوليد بن مسلم، وفرج بن فضالة، ويزيد بن هارون، وحجاج بن محمد، وحيوة بن شريح، وأبو اليمان، وسعيد بن منصور، وأبو الجماهر الكفرسوسي، ومروان بن محمد، والهيثم بن خارجة، والحكم بن موسى، وأبو مسهر، وعثمان بن أبي شيبة، وأخوه أبو بكر، ومحمد بن سلام البيكندي، وأبو عبيد، وهناد ابن السري، ويحيى بن معين، ومحمد بن عبيد المحاربي، والحسن بن عرفة، وعمرو بن عثمان بن سعيد الحمصي، ويحيى بن يحيى التميمي، وأمم سواهم.
قال ابن معين: إسماعيل بن عياش مولى عنس.
وقال أبو خيثمة: كان أحول.
وقال محمد بن أحمد المقدمي: كان أزرق.
وقال الخطيب: قدم بغداد على المنصور، فولاه خزانة الكسوة، وروى ببغداد كثيرا.
قال محمد بن مهاجر: قال لي أخي عمرو: ليس تحسن تسأل، لم لا تسألني مسألة هذا الازرق، ما سألني أحد أحسن مسألة منه، قلت: كيف أكون مثله وهو فقيه، يعني إسماعيل ؟
وفي رواية لابي مسهر عن محمد، قال أخي: لم لا تسألني مسألة هذا الاحمر الحمصي ؟

(8/314)

وقال عبد الوهاب بن نجدة: سمعت إسماعيل بن عياش يقول: كان ابن أبي حسين المكي يدنيني، فقال له أصحاب الحديث: نراك تقدم هذا الغلام الشامي، وتؤثره علينا، فقال: إني أؤمله، فسألوه يوما عن حديث يحدث به عن شهر، إذا جمع الطعام أربعا فقد كمل، فذكر ثلاثة، ونسي الرابعة، فسألني عن ذلك، فقال لي: كيف حدثتكم ؟ قلت: حدثتنا عن شهر بن حوشب أنه قال: إذا جمع الطعام فقد كمل، إذا كان أوله حلالا، وسمي الله عليه حين يوضع، وكثرت عليه الايدي، وحمد الله حين يرفع، فأقبل على القوم، وقال: كيف ترون ؟ سليمان بن أحمد الواسطي، عن يزيد بن هارون قال: رأيت شعبة عند فرج بن فضالة، يسأله عن حديث إسماعيل بن عياش.
محمد بن عوف، عن أبي اليمان قال: كان منزل إسماعيل إلى جانب منزلي، فكان يحيي الليل، وكان ربما قرأ، ثم يقطع، ثم رجع، فقرأ من الموضع الذي قطع منه، فلقيته يوما، فقلت: يا عم، قد رأيت منك في القراءة كيت وكيت، قال: يا بني، وما سؤالك ؟ قلت: أريد أن أعلم.
قال: يا بني، إني أصلي، فأقرأ، فأذكر الحديث في الباب من الابواب التي أخرجتها، فأقطع الصلاة، فأكتبه فيه، ثم أرجع إلى صلاتي، فابتدئ من الموضع الذي قطعت منه.
قال سليمان بن عبدالحميد، عن يحيى الوحاظي: ما رأيت رجلا كان أكبر نفسا من إسماعيل بن عياش، كنا إذا أتيناه إلى مزرعته لا يرضى لنا إلا
بالخروف والخبيص.
سمعته يقول: ورثت من أبي أربعة آلاف دينار، فأنفقتها في طلب العلم.

(8/315)

جعفر بن محمد الرسعني (1)، عن عثمان بن صالح، قال: كان أهل مصر ينتقصون عثمان حتى نشأ فيهم الليث بن سعد، فحدثهم بفضائل عثمان فكفوا عن ذلك، وكان أهل حمص ينتقصون عليا، حتى نشأ فيهم إسماعيل بن عياش، فحدثهم بفضائل علي، فكفوا عن ذلك.
عبد الله بن أحمد بن حنبل: قال أبي لداود بن عمرو، وأنا أسمع: يا أبا سليمان، كان إسماعيل بن عياش يحدثكم هذه الاحاديث حفظا ؟ قال: نعم، ما رأيت معه كتابا قط، فقال: لقد كان حافظا، كم كان يحفظ ؟ قال: شيئا كثيرا.
قال له: كان يحفظ عشرة آلاف ؟ قال: عشرة آلاف وعشرة آلاف، وعشرة آلاف.
قال أبي: هذا كان مثل وكيع.
وقال أحمد بن سعد بن أبي مريم: عن علي ابن المديني، قال: رجلان هما صاحبان حديث بلدهما: إسماعيل بن عياش، وابن لهيعة.
وروى الفضل بن زياد، عن أحمد، قال: ليس أحد أروى لحديث الشاميين من إسماعيل بن عياش، والوليد بن مسلم.
وقال يعقوب الفسوي: كنت أسمع أصحابنا يقولون: علم الشام عند إسماعيل، والوليد.
فسمعت أبا اليمان يقول: كان أصحابنا لهم رغبة في العلم، وطلب شديد بالشام والمدينة ومكة، وكانوا يقولون: نجهد في الطلب، ونتعب أبداننا، ونغيب، فإذا جئنا، وجدنا كل ما كتبنا عند إسماعيل.
ثم قال الفسوي: وتكلم قوم في إسماعيل، وإسماعيل ثقة، عدل،
أعلم الناس بحديث الشاميين، ولا يدفعه دافع، وأكثر ما تكلموا قالوا:
__________
(1) نسبة إلى رأس العين من أرض الجزيرة، بينها وبين حران يومان، ومنها ينبع نهر الخابور.
(*)

(8/316)

يغرب عن ثقات المدنيين والمكيين (1).
وقال الهيثم بن خارجة: سمعت يزيد بن هارون يقول: ما رأيت أحفظ من إسماعيل بن عياش، ما أدري ما سفيان الثوري ؟.
وقال سليمان بن أحمد الواسطي: سمعت يزيد يقول: ما رأيت شاميا ولا عراقيا أحفظ من إسماعيل.
قال أبو داود: قدم إسماعيل العراق قدمتين، قدم هو وحريز بن عثمان الكوفة في مساحة أرض حمص، سمع منه يزيد بن هارون في القدمة الاولى.
وروى عباس الدوري عن يحيى بن معين: إسماعيل بن عياش ثقة، كان أحب إلى أهل الشام من بقية، وقد سمع إسماعيل من شرحبيل، وإسماعيل أحب إلي من فرج بن فضالة، مضيت إليه فرأيته عند دار الجوهري قاعدا على غرفة، ومعه رجلان ينظران في كتاب، فيحدثهم خمس مئة في اليوم أقل أو أكثر، وهم أسفل، وهو فوق، فيأخذون كتابه فينسخون من غدوة إلى الليل، فرجعت ولم أسمع منه شيئا.
وقال أيضا: شهدته يملي إملاء، فكتب عنه.
وقال عبد الله بن أحمد: سألت يحيى بن معين عن إسماعيل بن عياش، فقال: إذا حدث عن الشيوخ الثقات مثل محمد بن زياد، وشرحبيل بن مسلم، قلت: فكتبت عنه ؟ قال: نعم، سمعت منه شيئا.
وقال ابن أبي خيثمة: سئل ابن معين عن إسماعيل بن عياش،
__________
(1) " المعرفة والتاريخ " 2 / 423، 424، و " تاريخ بغداد " 6 / 224، و " ميزان الاعتدال " 1 / 241.
(*)

(8/317)

فقال: ليس بأس في أهل الشام، والعراقيون يكرهون حديثه.
قيل ليحيى: أيما أثبت هو أو بقية ؟ قال: كلاهما صالحان.
وروى عثمان بن سعيد عن ابن معين: أرجو أن لا يكون به بأس.
وقال محمد بن عثمان بن أبي شيبة: سمعت يحيى يقول: هو ثقة فيما روى عن الشاميين، وأما روايته عن أهل الحجاز، فإن كتابه ضاع، فخلط في حفظه عنهم.
وقال مضر بن محمد عن يحيى: إذا حدث عن الشاميين، وذكر الخبر، فحديثه مستقيم، وإذا حدث عن الحجازيين والعراقيين، خلط ما شئت.
وقال أبو بكر المروذي: سألت أحمد عن إسماعيل بن عياش، فحسن روايته عن الشاميين، وقال: هو أحسن حالا فيهم مما روى عن المدنيين وغيرهم.
وقال أبو داود: سألت أحمد عنه، فقال: ما حدث عن مشايخهم، فأما ما حدث عن غيرهم، فعنده مناكير عن الثقات.
وقال أحمد بن الحسن الترمذي (1): قال احمد بن حنبل: هو أصلح من بقية، لبقية مناكير.
__________
(1) هو الحافظ العلم، أبو الحسن أحمد بن الحسن بن جنيدب الترمذي، سمع يعلى بن عبيد، وأبا النضر، وعبد الله بن موسى، وسعيد بن أبي مريم، وطبقتهم فأكثر، وأكثر الترحال، حدث عنه البخاري، وأبو عيسى الترمذي، وابن خزيمة وغيرهم، وسألوه عن العلل والرجال
والفقه، وكان من أصحاب أحمد بن حنبل.
توفي سنة بضع وأربعين ومئتين رحمه الله.
" تذكرة الحفاظ " 2 / 536.
(*)

(8/318)

وقال عبد الله بن أحمد، عن أبيه قال: نظرت في كتاب إسماعيل، عن يحيى بن سعيد أحاديث صحاح، وأحاديث مضطربة.
وقال محمد بن عثمان بن أبي شيبة: يوثق فيما روى عن أصحابه أهل الشام، فأما ما روى عن غيرهم، ففيه ضعف.
وروى عثمان الدارمي عن دحيم، قال: إسماعيل بن عياش في الشاميين غاية، وخلط عن المدنيين.
وقال الفلاس: إذا حدث عن أهل بلده، فصحيح، وليس بشئ في المدنيين، كان عبدالرحمن لا يحدث عنه.
وقال ابن المديني: ضرب عبدالرحمن على حديثه، وعلى حديث المبارك بن فضالة.
وقال عبد الله بن علي ابن المديني: سألت أبي عن إسماعيل بن عياش، فضعفه فيما روى عن أهل الشام وغيرهم، وسمعت أبي يقول: ما أحد أعلم منه بحديث أهل الشام لو ثبت على حديث أهل الشام، ولكنه خلط في حديثه عن أهل العراق، وحدثنا عنه عبدالرحمن، ثم ضرب على حديثه.
قال يعقوب بن شيبة: إسماعيل ثقة عند يحيى بن معين وأصحابنا، فيما روى عن الشاميين خاصة، وفي روايته عن أهل العراق وأهل المدينة اضطراب كثير، وكان عالما بناحيته.
وقال البخاري، إذا حدث عن أهل بلده فصحيح، وإذا حدث عن
غيرهم ففيه نظر.

(8/319)

وقال مرة: ما روى عن الشاميين فهو أصح.
وكذلك قال أبو بشر الدولابي.
وقال أحمد بن أبي الحواري: سمعت وكيعا يقول: قدم علينا إسماعيل بن عياش، فأخذ مني أطرافا لاسماعيل بن أبي خالد، فرأيته يخلط في أخذه.
وقال أبو إسحاق الجوزجاني: سألت أبا مسهر عن إسماعيل بن عياش، وبقية، فقال: كل كان يأخذ عن غير ثقة، فإذا أخذت حديثهم عن الثقات، فهو ثقة.
قال الجوزجاني: قلت لابي اليمان: ما أشبه حديث إسماعيل بن عياش إلا بثياب سابور، يرقم على الثوب المئة، وأقل شرائه دون عشرة دراهم.
قال: كان من أروى الناس على الكذابين، وهو في حديث الثقات عن الشاميين أحمد منه في حديث غيرهم.
وقال عبدالرحمن بن أبي حاتم: سألت أبي عن حديث إسماعيل بن عياش فقال: هو لين يكتب حديثه، لا أعلم أحد أكف عنه إلا أبا (1) إسحاق الفزاري.
قال مسلم: حدثنا أبو محمد الدارمي، حدثنا زكريا بن عدي، قال: قال لي أبو إسحاق الفزاري: اكتب عن بقية ما روى عن المعروفين، ولا تكتب عنه ما روى عن غير المعروفين، ولا تكتب عن إسماعيل بن عياش ما روى عن المعروفين ولا غيرهم.
وقال أبو صالح الفراء: قلت لابي إسحاق الفزاري: أكتب عن
__________
(1) في الاصل " أبو ".
(*)

(8/320)

إسماعيل بن عياش ؟ قال: لا، ذاك رجل لا يدري ما يخرج من رأسه.
قال أبو صالح: كان الفزاري قد روى عن إسماعيل ثم تركه، وذاك أن رجلا جاء إلى أبي إسحاق.
فقال: يا أبا إسحاق، ذكرت عند إسماعيل بن عياش، فقال: أيما رجل لولا أنه شكي.
قلت: هذا يدل على أن إسماعيل كان لا يرى الاستثناء في الايمان (1)، فلعله من المرجئة.
قال ابن عدي: إذا روى إسماعيل عن قوم من أهل الحجاز كيحيى ابن سعيد، ومحمد بن عمرو، وهشام بن عروة، وابن جريج، وعمر بن محمد، وعبيدالله الوصافي، فلا يخلو من غلط فيغلط، إما يكون حديثا برأسه، أو مرسلا يوصله، أو موقوفا يرفعه، وحديثه عن الشاميين إذا روى عنه ثقة، فهو مستقيم، وفي الجملة هو ممن يكتب حديثه، ويحتج به من حديث الشاميين خاصة.
قلت: حديث إسماعيل عن الحجازيين والعراقيين لا يحتج به، وحديثه عن الشاميين صالح من قبيل الحسن، ويحتج به إن لم يعارضه أقوى منه.
__________
(1) أي: لا يرى للمؤمن أن يقول: أنا مؤمن إن شاء الله، والقائل بحرمة ذلك هو من يجعل الايمان شيئا واحدا، فيقول: أنا أعلم أني مؤمن، كما أني أعلم أني تكلمت بالشهادتين فيقول: أنا مؤمن، كقولي: أنا مسلم، فمن استثنى في إيمانه فهو شاك فيه، وسمي من الذين يستثون في إيمانهم: الشكاكة.
والصواب: أنه إذا أراد المستثني الشك في أصل إيمانه منع من الاستثناء، وهذا مما لا خلاف فيه، وإن أراد أنه مؤمن من المؤمنين الذين وصفهم الله بقوله: (إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا وعلى ربهم يتوكلون الذين يقيمون
الصلاة ومما رزقناهم ينفقون) [ الانفال: 2، 3 ].
وفي قوله: (إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون) [ الحجرات: 14 ] فالاستثناء جائز حينئذ، وكذلك من استثنى وأراد عدم علمه بالعاقبة، وكذلك من استثنى تعليقا للامر بمشيئة الله لا شك في إيمانه.
(*)

(8/321)

وقد قال النسائي: ضعيف الحديث.
وقال ابن حبان: كثير الخطأ في حديث فخرج عن حد الاحتجاج به.
قال عبد الله بن أحمد بن حنبل: عرضت على أبي حديثا حدثناه الفضل بن زياد الطستي، حدثنا إسماعيل بن عياش، عن موسى بن عقبة، عن نافع، عن ابن عمر، قال رسول الله صلى الله عليه وسلم: " لا تقرأ الحائض ولا الجنب شيئا من القرآن ".
فقال أبي: هذا باطل.
يعني أن إسماعيل وهم.
قلت: أخبرناه أحمد بن سلامة وغيره كتابة، عن عبد المنعم بن كليب، أخبرنا ابن بيان، أخبرنا ابن مخلد، أخبرنا إسماعيل الصفار، حدثنا الحسن بن عرفة، حدثنا إسماعيل، فذكره.
أخرجه الترمذي (1)، عن ابن عرفة، فوافقناه بعلو.
إسماعيل بن عياش، عن عبد الله بن دينار، وسعيد بن يوسف، عن يحيى بن أبي كثير أن النبي صلى الله عليه وسلم قال: " إن الله كره لكم العبث في الصلاة،
__________
(1) رقم (131)، وابن ماجه (595)، ولكن له طريقان آخران عند الدارقطني: 43، أحدهما عن المغيرة بن عبدالرحمن، عن موسى بن عقبة، عن نافع، عن ابن عمر.
والثاني عن محمد بن إسماعيل الحساني، عن رجل، عن أبي معشر، عن موسى بن عقبة.
وفي الباب: عن علي رضي الله عنه، أخرجه أحمد 1 / 83 و 84 و 107 و 124 و 134، وأبو داود (229)، والنسائي 1 / 144، والترمذي (146)، وابن ماجه (594)، والحاكم 4 / 107 بلفظ " أن
رسول الله صلى الله عليه وسلم كان يقرأ القرآن وكان لا يحجبه أو يحجزه عن قراءة القرآن شئ ليس الجنابة "، وصححه الحاكم، ووافقه الذهبي، وصححه ابن السكن وعبد الحق الاشبيلي وابن حبان، وقال الحافظ في " الفتح " 1 / 340: والحق أنه من قبيل الحسن يصلح للحجة.
وهذا قول أهل العلم من الصحابة فمن بعدهم أنه لا يجوز للجنب ولا للحائض قراءة القرآن، وهو قول الحسن، وبه قال سفيان وابن المبارك والشافعي وأحمد وإسحاق ومالك وأصحاب الرأي، إلا أن مالكا جوز للحائض قراءة القرآن لان زمان حيضها قد يطول فتنسى القرآن.
(*)

(8/322)

والرفث في الصيام، والضحك عند المقابر ".
رواه ابن المبارك عنه (1).
أخبرنا أبو المعالي الابرقوهي، أخبرنا زيد بن هبة الله، أخبرنا أحمد ابن قفرجل، أخبرنا عاصم بن الحسن، أخبرنا عبد الواحد بن مهدي، أخبرنا أبو عبد الله المحاملي، حدثنا أبو حاتم الرازي، حدثنا أبو مسهر، حدثنا إسماعيل بن عياش، حدثني بحير، عن خالد بن معدان، عن جبير ابن نفير، عن أبي الدرداء، رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: " قال الله عزوجل: ابن آدم اركع لي أربع ركعات من أول النهار أكفك آخره " (2).
هذا حديث حسن متصل الاسناد شامي.
إسماعيل بن عياش، عن ابن جريج، عن ابن أبي مليكة، عن عائشة مرفوعا: " من قاء أو رعف فأحدث في صلاته فليذهب فليتوضأ ثم ليبن على صلاته " (3).
قال أحمد بن حنبل: الصواب مرسل.
يحيى بن معين: حدثنا إسماعيل، عن شرحبيل بن مسلم، عن أبي أمامة مرفوعا، قال: " الزعيم غارم " (4).
هذا إسناد قوي.
__________
(1) إسناده ضعيف لارساله، وأورده السيوطي في " الجامع الصغير " ونسبه إلى سعيد بن منصور.
(2) وأخرجه الترمذي (475) في الصلاة: باب ما جاء في صلاة الضحى، وإسناده صحيح، وله شاهد عند أحمد 5 / 286، 287، وأبي داود (1289) في الصلاة، من حديث ابن همار قال: سمعت رسول الله صلى الله عليه وسلم يقول: يقول الله عزوجل: " يا ابن آدم لا تعجزني من أربع ركعات في أول نهارك أكفك آخره " وإسناده صحيح.
(3) وأخرجه ابن ماجه (1221) في إقامة الصلاة: باب ما جاء في البناء على الصلاة، ورواه الدارقطني في " سننه ": 56، وقال: الحفاظ من أصحاب ابن جريج يروونه عن ابن جريج، عن أبيه، عن النبي صلى الله عليه وسلم مرسلا، ورواه ابن عدي في " الكامل " في ترجمة إسماعيل بن عياش، ثم قال: هكذا رواه ابن عياش مرة، ومرة قال: عن ابن جريج، عن أبيه، عن عائشة، وكلاهما غير محفوظ.
(4) وأخرجه أحمد 5 / 267، وأبو داود (3565)، والترمذي (2121) كلهم من طريق = (*)

(8/323)

محمد بن حرب النشائي: حدثنا يزيد بن هارون، أخبرنا شعبة، عن فرج بن فضالة، عن إسماعيل بن عياش، عن أبي بكر بن أبي مريم، عن حبيب بن عبيد، عن عوف بن مالك، أن النبي صلى الله عليه وسلم " صلى على جنازة.." الحديث (1).
ثم قال يزيد، وقدم علينا إسماعيل بعد، فحدثناه.
قال أبو زرعة الدمشقي: لم يكن بالشام بعد الاوزاعي وسعيد بن عبد العزيز أحفظ من إسماعيل بن عياش.
إسماعيل بن عياش، عن ابن جريج، عن عمرو بن شعيب، عن أبيه، عن جده عن النبي صلى الله عليه وسلم: " تعافوا الحدود بينكم، فما بلغني من حد فقد وجب " (2).
__________
= إسماعيل بن عياش، عن شرحبيل بن مسلم، عن أبي أمامة، ولفظه بتمامه: " العارية مؤداة،
والمنحة مردودة، والدين مقضي، والزعيم غارم " وقول المصنف: هذا إسناد قوي: ليس بقوي، لان شرحبيل بن مسلم الخولاني مختلف فيه، وثقه أحمد، وضعفه ابن معين، ولذا قال الحافظ في " التقريب ": صدوق فيه لين.
لكن متن الحديث صحيح بشاهده عند أحمد 5 / 293 من حديث ابن المبارك، عن عبدالرحمن بن يزيد بن جابر، عن سعيد بن أبي سعيد، عمن سمع النبي صلى الله عليه وسلم يقول: " ألا إن العارية مؤداة، والمنحة مردودة، والدين مقضي، والزعيم غارم " وإسناده صحيح.
والزعيم: الكفيل، وكل من تكفل دينا عن غيره فعليه غرمه.
(1) وتمامه: فحفظت من دعائه وهو يقول: " اللهم اغفر له وارحمه وعافه واعف عنه، وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الخطايا كما ينقى الثوب الابيض من الدنس، وأبدله دارا خيرا من داره، وأهلا خيرا من أهله، وزوجا خيرا من زوجه، وأدخله الجنة، وأعذه من عذاب القبر أو من عذاب النار ".
أخرجه مسلم (963)، وأحمد 6 / 23، والبيهقي 4 / 40 من طريق معاوية بن صالح، عن حبيب بن عبيد، عن جبير بن نفير، عن عوف بن مالك، وأخرجه أبو داود الطيالسي، 1 / 164 من طريق الفرج بن فضالة، عن أبي بكر بن مريم، عن حبيب بن عبيد، عن عوف بن مالك، وقال: ويروى هذا الحديث عن حبيب بن عبيد، وأخرجه ابن ماجه (1500) من طريق الطيالسي، عن عصمة بن راشد، عن حبيب بن عبيد، عن عوف ابن مالك.
(2) وأخرجه أبو داود (4376) في الحدود: باب العفو عن الحدود ما لم تبلغ السلطان، = (*)

(8/324)

محمد بن حمير الحمصي: حدثنا إسماعيل بن عياش، عن محمد ابن عمرو، عن أبي سلمة، عن أبي هريرة، مرفوعا قال: " إذا كتب أحدكم كتابا فليتربه فإنه أنجح للحاجة " (1).
إسماعيل بن عياش، عن الاوزاعي، عن الزهري، عن سعيد، عن عمر بن الخطاب يرفعه، قال: " يكون في هذه الامة رجل يقال له الوليد،
هو أشد على أمتي من فرعون على قومه " (2).
قال أبو حاتم بن حبان: وهذا باطل، هكذا قال.
وليس كما زعم بل إسناده نظيف.
إسماعيل بن عياش، عن ضمضم بن زرعة، عن شريح بن عبيد، عن أبي راشد الحبراني، عن عبدالرحمن بن شبل، قال: " نهى رسول الله صلى الله عليه وسلم عن أكل الضب " (3).
هذا حديث منكر، وأراه مرسلا.
ابن عياش، عن يحيى بن سعيد، وابن جريج، عن عمرو بن
__________
= والنسائي 8 / 70 في السرقة: باب ما يكون حرزا وما لا يكون، من طريق ابن وهب، قال: سمعت ابن جريج يحدث عن عمرو بن شعيب، عن أبيه، عن جده، وهذا سند حسن.
وصححه الحاكم 4 / 383، وأقره المؤلف في مختصره.
وله شاهد من حديث ابن مسعود عند أحمد 1 / 419 و 438، والحاكم 4 / 382 و 383، ولا بأس به في الشواهد.
(1) إسناده ضعيف لضعف إسماعيل في روايته عن غير الشاميين، وأخرجه الترمذي (2713) من طريق محمود بن غيلان، عن شبابة، عن حمزة، عن أبي الزبير، عن جابر، قال..وقال: هذا حديث منكر لا نعرفه عن أبي الزبير إلا من هذا الوجه، وحمزة هو عندي ابن عمرو النصيبي، وهو ضعيف في الحديث.
(2) وأخرجه أحمد في " المسند " 1 / 18 من طريق أبي المغيرة، حدثنا ابن عياش، قال: حدثني الاوزاعي وغيره، عن الزهري، عن سعيد بن المسيب، عن عمر، وسنده ضعيف لانقطاعه، سعيد بن المسيب لم يسمع من عمر، وقد حكم الحافظ العراقي عليه بالوضع، فرده عليه تلميذه الحافظ ابن حجر في " القول المسدد ": 5، 6، و 11، 16.
(3) وأخرجه أبو داود (3796) في الاطعمة: باب في أكل الضب، وقال المنذري في مختصره: وإسماعيل بن عياش، وضمضم، فيهما مقال.
وقال الخطابي: ليس إسناده بذاك، وقال البيهقي: لم يثبت إسناده، إنما تفرد به إسماعيل بن عياش وليس بحجة.
(*)

(8/325)

شعيب، عن أبيه، عن جده مرفوعا: " ليس لقاتل من الميراث شئ " (1).
لا يصح هذا، فقد رواه جماعة، عن عمرو بن شعيب، عن عمر، من قوله، فهو منقطع موقوف.
أبو اليمان، عن إسماعيل بن عياش، عن يحيى بن سعيد، عن أنس ابن مالك مرفوعا: " خير نسائكم العفيفة الغلمة ".
هذا حديث منكر (2).
وقد صحح الترمذي لاسماعيل بن عياش غير ما حديث من روايته عن أهل بلده.
منها حديث: " لا وصية لوارث " (3).
وحديث: " بحسب ابن آدم أكلات يقمن صلبه " (4).
__________
(1) وأخرجه أبو داود (4564) من طريق محمد بن راشد، عن سليمان بن موسى، عن عمرو بن شعيب، عن أبيه، عن جده، في حديث طويل في الديات، وفي آخره: وقال رسول الله صلى الله عليه وسلم: " ليس للقاتل شئ، وإن لم يكن له وارث فوارثه أقرب الناس إليه، ولا يرث القاتل شيئا " وفي الباب عن أبي هريرة عند الترمذي (2110)، وابن ماجه (2735) وسنده ضعيف، وعن عمر بن شيبة بن أبي كبير أخرجه الطبراني في قصة عمر بن شيبة كما في " مجمع الزوائد " 4 / 230، وعن ابن عباس عند الدارقطني: 465.
وفي سنده ليث بن أبي سليم وهو ضعيف، وأخرج عبد الرزاق (17778) من طريق البيهقي 6 / 220 عن معمر، عن رجل، عن عكرمة، عن ابن عباس قال: من قتل قيتلا فإنه لا يرثه، وإن لم يكن له وارث غيره، وإن كان والده أو ولده قضى رسول الله صلى الله عليه وسلم أنه ليس لقاتل ميراث.
والرجل المذكور هو عمرو بن برق، قاله عبد الرزاق راوي الحديث، وهو ضعيف عندهم، فالحديث بهذه الشواهد قوي يصلح للاستشهاد.
(2) وأورده السيوطي في " الجامع الصغير " ونسبه للديلمي في " مسند الفردوس ".
(3) حديث صحيح، أخرجه أبو داود (2870)، وابن ماجه (2713) والترمذي (2121) من حديث أبي أمامة، سمعت رسول الله صلى الله عليه وسلم يقول: " إن لله قد أعطى كل ذي حق حقه، فلا وصية لوارث ".
وله شاهد من حديث عمرو بن خارجة عند الترمذي (2122)،
والنسائي 6 / 247، وابن ماجه (2712)، وآخر عن أنس عند ابن ماجه (1714)، وثالث عن عبد الله بن عمرو بن العاص عند الدارقطني 2 / 446، ورابع عند الدارقطني أيضا 2 / 466، وخامس عن علي عند ابن أبي شيبة.
(4) أخرجه الترمذي (2380)، وأحمد 4 / 132 من حديث المقدام بن معديكرب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " ما ملا ابن آدم وعاء شرا من بطن، بحسب ابن آدم = (*)

(8/326)

اختلفوا في مولد ابن عياش ووفاته، فقال محمد بن عوف، عن يزيد ابن عبدربه: مولده سنة اثنتين ومئة (1).
وروى سعيد بن عمرو السكوني، عن بقية: أن إسماعيل ولد سنة خمس ومئة، وولدت سنة عشر.
وروى أبو زرعة الدمشقي، عن يزيد بن عبدربه: ولد سنة ست ومئة.
قلت: هذا أصح.
كان كذلك.
قال أحمد بن حنبل: وروى عمرو بن عثمان الحمصي، عن أبيه، قال: قال لي ابن عيينة: مولد إسماعيل بن عياش قبلي، سنة ست، ومولدي سنة ثمان ومئة.
قلت: يا أبا محمد أنت بكرت، يعني بالطلب.
وروى أبو التقي اليزني، عن بقية قال: ولد إسماعيل سنة ثمان ومئة.
ومولدي: سنة اثنتي عشرة.
وأما وفاة إسماعيل، ففي سنة إحدى وثمانين ومئة.
قاله يزيد بن عبد ربه، وحيوة بن شريح، وأحمد، وابن مصفى، وعدة.
فزاد ابن مصفى: يوم الثلاثاء لثمان خلون من ربيع الاول.
وقال الحجاج بن محمد الخولاني: يوم الثلاثاء لست مضت من جمادى.
وقال ابن سعد، وخليفة، وأبو حسان الزيادي، وأبو عبيد، وأبو مسلم الواقدي: سنة اثنتين وثمانين.
وما خرجا له في " الصحيحين " شيئا.
__________
= أكلات يقمن صلبه، فإن كان لا محالة فثلث لطعامه، وثلث لشرابه، وثلث لنفسه " وإسناده صحيح، وقال الترمذي: حسن صحيح.
(1) كذا الاصل، وقد كتب فوق الكلمة: لعله ست، وفي " تذهيب التهذيب " للمؤلف 1 / 67: قال يزيد بن عبد ربه: ولد إسماعيل بن عياش سنة اثنتين ومئة، وقال مرة: سنة ست ومئة، وفي " تهذيب الكمال ": 110: سنة خمس ومئة.
(*)

(8/327)

ومن غرائبه ما يرويه علي بن عياش عنه، قال: حدثنا مطعم بن المقدام، عن ابن غنيم الكلاعي، عن نصيح العنسي، عن ركب المصري، عن النبي صلى الله عليه وسلم: " طوبى لمن تواضع من غير منقصة " (1) وذكر الحديث.
وليس في الاربعين الودعانية (2) متن أمثل منه، لكنه ساقه ابن ودعان بسند موضوع.

84 - ابن السماك * الزاهد، القدوة، سيد الوعاظ، أبو العباس محمد بن صبيح
__________
(1) أخرجه البخاري في " تاريخه " 3 / 338 - 339، وركب المصري هذا: نقل الحافظ في الاصابة ت (1777) عن عباس الدوري أن له صحبة، وقال غيره: لا تعرف له صحبة، وحديثه هذا أخرجه البغوي والبارودي وابن شاهين والطبراني وغيرهم.
ولفظه بتمامه: " طوبى لمن تواضع في غير منقصة، وذل في نفسه في غير مسكنة، وأنفق من مال جمعه في غير معصية، وخالط أهل الفقه والحكمة، ورحم أهل الذل والمسكنة.
طوبى لمن ذل نفسه، وطاب كسبه، وحسنت سريرته، وكرمت علانيته، وعزل عن الناس شره.
طوبى لمن عمل بعلمه، وأنفق الفضل من ماله، وأمسك الفضل من قوله ".
ونقل المناوي في " فيض القدير " عن " المهذب " للمؤلف قوله: ركب يجهل،
ولم تصح له صحبة، ونصيح ضعيف، وقال ابن مندة والبغوي: ركب مجهول لا تعرف له صحبة، وأقرهم الحافظ العراقي، وقال الهيثمي بعد ما عزاه للطبراني: نصيح العنسي عن ركب لم أعرفه، وبقية رجاله ثقات، وممن ضعفه الحافظ ابن حجر في " الاصابة " وتلميذه السخاوي.
(2) هي أربعون خطبة منسوبة إلى رسول الله صلى الله عليه وسلم جمعها ابن ودعان محمد بن علي القاضي، وهي موضوعة، سئل المزي عنها فأجاب: لا يصح منها على هذا النسق بهذه الاسانيد شئ، وإنما يصح منها ألفاظ يسيرة معروفة، يحتاج في تتبعها إلى فراغ، وهي مع ذلك مسروقة، سرقها ابن ودعان من زيد بن رفاعة، وقيل: زيد بن عبد الله بن مسعود بن رفاعة الهاشمي.
قال السلفي: تبين لي حين تصفحت الاربعين له تخليط عظيم يدل على كذبه وتركيبه الاسانيد.
انظر " ميزان الاعتدال " 3 / 657، و " لسان الميزان " و " الفوائد المجموعة ": 423.
* المعرفة والتاريخ: 2 / 671، الجرح والتعديل: 7 / 290، حلية الاولياء: 8 / 203 - 207، وفيات الاعيان: 4 / 301 - 302، العبر: 1 / 287، ميزان الاعتدال: 3 / 584، الطبقات الكبرى للشعراني: 52، الكواكب الدرية للمناوي: ص: 168، شذرات الذهب: 1 / 303 (*)

(8/328)

العجلي، مولاهم الكوفي، ابن السماك.
روى عن: هشام بن عروة، والاعمش، ويزيد بن أبي زياد، وطائفة.
ولم يكثر.
روى عنه: يحيى بن يحيى، وأحمد بن حنبل، ويحيى بن أيوب العابد، ومحمد بن عبد الله بن نمير، وآخرون.
قال ابن نمير: صدوق.
قلت: ما وقع له شئ في الكتب الستة.
وهو القائل: كم من شئ إذا لم ينفع لم يضر، لكن العلم إذا لم ينفع، ضر.
قيل: وعظ مرة، فقال: يا أمير المؤمنين، إن لك بين يدي الله مقاما، وإنه لك من مقامك منصرفا، فانظر إلى أين تكون.
فبكى الرشيد كثيرا.
قيل: دخل ابن السماك على رئيس في شفاعة لفقير.
فقال: إني أتيتك في حاجة، والطالب والمعطي عزيزان إن قضيت الحاجة، ذليلان إن لم تقض، فاختر لنفسك عز البذل عن ذلك المنع، وعز النجح على ذل الرد.
وعنه قال: همة العاقل في النجاة والهرب، وهمة الاحمق في اللهو والطرب.
عجبا لعين تلذ بالرقاد، وملك الموت معها على الوساد، حتى متى يبلغنا الوعاظ أعلام الآخرة، حتى كأن النفوس عليها واقفة، والعيون ناظرة، أفلا منتبه من نومته، أو مستيقظ من غفلته، ومفيق من سكرته، وخائف من صرعته، كدحا للدنيا كدحا، أما تجعل للآخرة منك حظا، أقسم بالله، لو رأيت القيامة تخفق بأهوالها، والنار مشرفة على آلها، وقد

(8/329)

وضع الكتاب، وجئ بالنبيين والشهداء، لسرك أن يكون لك في ذلك الجمع منزلة، أبعد الدنيا دار معتمل، أم إلى غير الآخرة منتقل ؟.
هيهات ولكن صمت الآذان عن المواعظ، وذهلت القلوب عن المنافع، فلا الواعظ ينتفع، ولا السامع ينتفع.
وعنه: هب الدنيا في يديك، ومثلها ضم إليك، وهب المشرق والمغرب يجئ إليك، فإذا جاءك الموت، فماذا في يديك ؟ ! ألا من امتطى الصبر، قوي على العبادة، ومن أجمع الناس، استغنى عن الناس، ومن أهمته نفسه لم يول مرمتها (1) غيره، ومن أحب الخير، وفق له، ومن كره
الشر، جنبه، ألا متأهب فيما يوصف أمامه، ألا مستعد ليوم فقره، ألا مبادر فناء أجله.
ما ينتظر من ابيضت شعرته بعد سوادها، وتكرش وجهه بعد انبساطه، وتقوس ظهره بعد انتصابه، وكل بصره، وضعف ركنه، وقل نومه، وبلي منه شئ بعد شئ في حياته، فرحم الله امرأ عقل الامر، وأحسن النظر، واغتنم أيامه.
وعنه: الدنيا كلها قليل، والذي بقي منها قليل، والذي لك من الباقي قليل، ولم يبق من قليلك إلا قليل، وقد أصبحت في دار العزاء، وغدا تصير إلى دار الجزاء، فاشتر نفسك لعلك تنجو.
توفي ابن السماك سنة ثلاث وثمانين ومئة، وقد أسن.

85 - مرحوم * (ع) ابن عبد العزيز بن مهران، الامام المحدث الثقة، أبو محمد، وقيل *
__________
(1) تحرفت في " الحلية " 8 / 206 إلى " مسرتها ".
* المعارف: 306، المعرفة والتاريخ للفسوي: 3 / 180، الكامل لابن عدي: = (*)

(8/330)

أبو عبد الله الاموي، مولاهم البصري، العطار، من موالي آل معاوية، وهو والد عبيس، وجد بشر بن عبيس.
حدث عن: ثابت البناني، وأبي عمران الجوني، وأبي نعامة السعدي، وعبد الرحيم بن زيد العمي، وأبيه عبد العزيز، وأبي سمير حكيم ابن خذام، وسهل بن عطية، وعمه عبدالحميد بن مهران، وعسل بن سفيان، وينزل إلى أن يروي عن داود بن عبدالرحمن العطار.
وليس هو بالمكثر.
روى عنه: الثوري: أحد مشايخه، والخريبي، وأبو نعيم، وزكريا بن
عدي، ومسدد، وعبدان بن عثمان، وعلي ابن المديني، وأبو بكر بن أبي شيبة، وإسحاق بن راهويه، وسوار بن عبد الله العنبري، وخليفة بن خياط، وبندار، وابن مثنى، وعمرو الناقد، ونصر بن علي، وأبو بكر محمد بن خلاد الباهلي، وأحمد بن إبراهيم الدورقي، وبكر بن خلف، والحسين بن الحسن المروزي، ويحيى بن حبيب، ويعقوب الدورقي، وخلق سواهم.
وثقة أحمد، وابن معين، والنسائي.
وقال الخريبي: ما رأيت بالبصرة أفضل منه، ومن سليمان بن المغيرة.
قال البخاري: قال بشر بن عبيس: مات جدي سنة ثمان وثمانين ومئة.
وكان له يوم موت الحسن البصري سبع سنين.
__________
= 4 / 344 / 1، تهذيب الكمال: 1335، تذهيب التهذيب: 4 / 45 / 1، ميزان الاعتدال: 4 / 128، العبر: 1 / 291، تهذيب التهذيب: 10 / 177، خلاصة تذهيب الكمال: 379.
(*)

(8/331)

وقال أبو داود: مات سنة سبع وثمانين.
أخبرنا أحمد بن عبدالحميد، ومحمد بن أبي بكر بن بطيخ، وأحمد ابن مؤمن، وعبد الحميد بن أحمد، قالوا أخبرنا عبدالرحمن بن نجم، أخبرتنا شهدة الكاتبة، أخبرنا الحسين بن طلحة، أخبرنا عبد الواحد بن محمد، حدثنا الحسين بن إسماعيل، حدثنا يعقوب بن إبراهيم، حدثنا مرحوم بن عبد العزيز العطار، حدثنا أبو نعامة السعدي، عن أبي عثمان النهدي، عن أبي موسى الاشعري قال: كنا مع رسول الله صلى الله عليه وسلم في غزاة، فقال: " يا عبد الله بن قيس ألا أعلمك كنزا من كنوز الجنة: لا حول ولا قوة
إلا بالله " (1) رواه سليمان التيمي، وخالد الحذاء، وعاصم الاحول، وآخرون عن النهدي نحوه.

86 - المطلب بن زياد * (بخ، س، ق) ابن أبي زهير الثقفي.
وقيل: القرشي.
مولاهم.
وقيل: مولى جابر
__________
(1) أخرجه البخاري 7 / 363، باب غزوة خيبر، وفي الجهاد: باب ما يكره من رفع الصوت في التكبير، وفي الدعوات: باب الدعاء إذا علا عقبة، وباب لا حول ولا قوة إلا بالله، وفي القدر: باب لا حول ولا قوة إلا بالله، وفي التوحيد: باب قوله تعالى: (وكان الله سميعا بصيرا)، ومسلم (2704) في الذكر والدعاء والتوبة والاستغفار: باب استحباب خفض الصوت بالذكر.
ولفظه بتمامه: عن أبي موسى الاشعري قال: لما غزا رسول الله صلى الله عليه وسلم خيبر، أو قال: لما توجه رسول الله صلى الله عليه وسلم إلى خيبر، أشرف الناس على واد، فرفعوا أصواتهم بالتكبير: الله أكبر، لا إله إلا الله، فقال رسول الله صلى الله عليه وسلم: " اربعوا على أنفسكم إنكم لا تدعون أصم ولا غائبا، إنكم تدعون سميعا قريبا، وهو معكم " وأنا خلف دابة رسول الله صلى الله عليه وسلم، فسمعني وأنا أقول: لا حول ولا قوة إلا بالله، فقال: " يا عبد الله بن قيس " قلت: لبيك يا رسول الله، قال: " ألا أدلك على كلمة من كنز الجنة ؟ " قلت: بلى يا رسول الله، فداك أبي وأمي، قال: " لا حول ولا قوة إلا بالله " وقوله: اربعوا على أنفسكم: أي ارفقوا بها.
قال الطبري: فيه كراهية رفع الصوت بالدعاء والذكر، وبه قال عامة السلف من الصحابة والتابعين.
نقله عنه الحافظ ابن حجر في " فتح الباري " 6 / 135، وأقره.
* تاريخ خليفة بن خياط: 127، التاريخ الكبير: 8 / 60، التاريخ الصغير: 2 / 244، = (*)

(8/332)

ابن سمرة السوائي.
وكان جابر من حلفاء بني زهرة، فمن ثم قيل له: القرشي.
من كبار المحدثين بالكوفة.
ولد قبل المئة.
وروى عن: زياد بن علاقة، وإسماعيل السدي، وأبي إسحاق، وعبد الله بن محمد بن عقيل، وعبد الملك بن عمير، وإسحاق بن إبراهيم بن عمير مولى ابن مسعود، وزيد بن علي بن الحسين، وليث بن أبي سليم، وطائفة.
وما هو بالمكثر ولا بالحافظ، لكنه صدوق، صاحب حديث ومعرفة.
حدث عنه: ابن المبارك، ويوسف بن عدي، وأبو الوليد الطيالسي، وأحمد، وإسحاق، وابن معين، وأبو بكر بن أبي شيبة، وعثمان أخوه، وسويد بن سعيد، وأبو غسان النهدي، ومحمد بن عبد الله بن نمير، وأبو سعيد الاشج، وشريح بن يونس، وإبراهيم بن موسى الفراء، وسفيان بن وكيع، وعلي بن الحسن التميمي الرازي، كراع، وأبو هشام الرفاعي، وهارون بن إسحاق الهمداني، وخلق.
قال أحمد وابن معين: ثقة.
وقال أحمد: لم ندرك بالكوفة أكبر منه، ومن عمر بن عبيد.
وقال أبو حاتم: لا يحتج به.
وقال أبو داود: هو عندي صالح.
__________
= المعرفة والتاريخ للفسوي: 1 / 230، تهذيب الكمال: 1313، خلاصة تذهيب الكمال: 379.
(*)

(8/333)

وقال عيسى بن شاذان: عنده مناكير.
قلت: روى له البخاري في " الادب " له، وابن ماجه، والنسائي في الخصائص من " سننه ".
قال مطين: مات سنة خمس وثمانين ومئة.
أخبرنا محمد بن يعقوب الاسدي، وابن عمه أيوب بن أبي بكر، وإسماعيل بن عميرة، وأحمد بن مؤمن، وعبد الكريم بن محمد بن محمد، وبيبرس المجدي، ومحمد بن علي بن الواسطي، قالوا: أخبرنا إبراهيم بن عثمان، وأخبرنا أبو المعالي الابرقوهي، أخبرنا محمد بن أبي القاسم المفسر، ومحمد بن إبراهيم بن معالي، وصفية بنت عبد الجبار، وسعيد بن ياسين، وعمر بن بركة، وأنجب بن أبي السعادات (ح) وأخبرنا سنقر بن عبد الله الحلبي، أخبرنا عبد اللطيف بن يوسف، وأنجب الحمامي، وعلي بن أبي الفخار، وعبد اللطيف بن محمد، ومحمد بن محمد بن السباك، قالوا جميعا: أخبرنا أبو الفتح محمد بن عبدا لباقي، وزاد إبراهيم بن عثمان فقال: وأخبرنا علي بن عبدالرحمن الطوسي، قالا: أخبرنا مالك بن أحمد الفراء، أخبرنا أحمد بن محمد بن موسى الصلتي، حدثنا إبراهيم بن عبد الصمد إملاء، حدثنا أبو سعيد الاشج، حدثنا المطلب ابن زياد، عن عبد الله بن محمد بن عقيل قال: كنت عند جابر في بيته، وعلي بن الحسين، ومحمد بن الحنفية، وأبو جعفر، فدخل رجل من أهل العراق، فقال: أنشدك بالله إلا حدثتني ما رأيت وما سمعت من رسول الله صلى الله عليه وسلم فقال: كنا بالجحفة بغدير خم (1)، وثم ناس كثير من جهينة ومزينة
__________
(1) قال الزمخشري: خم: اسم رجل صباغ أضيف إليه الغدير الذي هو بين مكة والمدينة = (*)

(8/334)

وغفار، فخرج علينا رسول الله صلى الله عليه وسلم من خباء أو فسطاط، فأشار بيده ثلاثا، فأخذ بيد علي رضي الله عنه فقال: " من كنت مولاه فعلي مولاه " (1).
هذا حديث حسن عال جدا، ومتنه فمتواتر.

87 - عبد السلام * (خ، 4) ابن حرب الملائي البصري، ثم الكوفي، شريك أبي نعيم.
كان صاحب حديث وحفظ، وعمر دهرا.
حدث عن: أيوب السختياني، وعطاء بن السائب، وإسحاق بن عبد الله بن أبي فروة، وخالد الحذاء، وجماعة.
وعنه: أبو بكر بن أبي شيبة، وهناد بن السري، وأبو سعيد الاشج والحسن بن عرفة، وآخرون.
__________
= بالجحفة، وقيل: على ثلاثة أميال من الجحفة، وذكر صاحب " المشارق " أن خما اسم غيضة هناك، وبها غدير نسب إليها، قال: وخم: موضع تصب فيه عين بين الغدير والعين، وبينهما مسجد رسول الله صلى الله عليه وسلم.
(1) حديث صحيح، أخرجه ابن ماجه (121) من حديث سعد بن أبي وقاص، وأخرجه أحمد 4 / 368، والترمذي (713) من حديث زيد بن أرقم، وأخرجه أحمد 1 / 84 و 118 و 119 و 152 من حديث علي، و 331 من حديث ابن عباس، و 4 / 281 من حديث البراء، و 4 / 368 و 370 و 372 من حديث زيد بن أرقم، و 5 / 347 من حديث بريدة، و 419 من حديث أبي أيوب الانصاري.
* تاريخ خليفة بن خياط: 193، 199، التاريخ الصغير، 2 / 234، المعرفة والتاريخ للفسوي: 3 / 219، الجرح والتعديل: 6 / 47، الضعفاء للعقيلي: 2 / 255، مشاهير علماء الامصار: (1366) ص: 172، الكامل لابن عدي: 4 / 252 / 2، تهذيب الكمال: 832، تذكرة الحفاظ: 1 / 271، تذهيب التهذيب: 2 / 236 / 2، ميزان الاعتدال: 2 / 614، العبر: 1 / 297، تهذيب التهذيب: 6 / 316، خلاصة تذهيب الكمال: 238، شذرات الذهب: 1 / 316، البيان: (مخطوط).
(*)

(8/335)

وروى عنه من شيوخه: محمد بن إسحاق، وقيس بن الربيع.
قال الترمذي: ثقة حافظ.
وقال يعقوب بن شيبة: ثقة وفي حديثه لين، وكان عسرا في الحديث.
سمعت ابن المديني يقول: كان يجلس في كل عام مرة مجلسا للعامة، فقيل لعلي: أكثرت عنه ؟ قال: نعم حضرت له مجلس العامة، وقد كنت أستنكر بعض حديثه حتى نظرت في حديث من يكثر عنه، فإذا حديثه مقارب عن مغيرة والناس، وذلك أنه كان عسرا، فكانوا يجمعون غرائبه في مكان، فكنت أنظر إليها مجموعة، فاستنكرتها.
وقال يحيى بن معين: ثقة.
والكوفيون يوثقونه.
قال القواريري: أتيته، فقلت: حدثني، فإني غريب من البصرة، فقال: كأنك تقول: جئت من السماء.
فلم يحدثني.
قيل: ولد في حياة أنس، سنة إحدى وتسعين، ومات سنة سبع وثمانين ومئة.
قلت: لعله ما طلب إلا وقد تكهل.

88 - عمر بن عبيد * (ع) ابن أبي أمية الكوفي الطنافسي، الحافظ، أخو الحافظين: يعلى، ومحمد، وإبراهيم، وإبراهيم فهو أسنهم.
__________
* تهذيب الكمال: 1020، تذهيب التهذيب: 3 / 90 / 2، ميزان الاعتدال: 3 / 213، العبر للذهبي: 1 / 291، الجرح والتعديل: 6 / 123، خلاصة تذهيب الكمال: 285، شذرات الذهب: 1 / 308.
(*)

(8/336)

حدث عمر عن: آدم بن علي، وسماك بن حرب، وعبد الملك بن عمير، ومنصور بن المعتمر، وجماعة.
حدث عنه: أخواه: يعلى وإبراهيم، وأحمد بن حنبل، ومحمد بن عبد الله بن نمير، وإسحاق بن راهويه، وزياد بن أيوب، والحسن بن عرفة، وآخرون.
وكان من الثقات.
قال أبو حاتم: محله الصدق.
قلت: توفي سنة خمس وثمانين ومئة.

89 - أما عمر بن عبيد * البصري الخزاز، بياع الخمر، أبو حفص، فجاور بمكة.
وحدث عن سهيل بن أبي صالح.
روى عنه: أبو عبد الرحمن المقرئ، وأبو بكر الحميدي، وغيرهما.
ضعفه أبو حاتم الرازي.
ذكرته للتمييز.

90 - يحيى بن زكريا * * (ع) ابن أبي زائدة، الحافظ، العلم، الحجة، أبو سعيد الهمداني
__________
* الجرح والتعديل: 6 / 123، الضعفاء للعقيلي: 2 / 285، الكامل لابن عدي: 3 / 261 / 1، ميزان الاعتدال: 3 / 212.
* * تاريخ خليفة بن خياط: 118، 158، التاريخ الكبير: 8 / 273، التاريخ الصغير: 2 / 231، الجرح والتعديل: 9 / 144، مشاهير علماء الامصار: (1381) ص: 174، الفهرست لابن النديم: 1 / 226، تاريخ بغداد: 14 / 114، تهذيب الكمال: 1465، = (*)

(8/337)

الوادعي، واسم جده ميمون بن فيروز، مولى امرأة وادعية.
وقيل: بل مولى محمد بن المنتشر الهمداني.
مولده: سنة عشرين ومئة تقريبا، أو فيها.
حدث عن: أبيه، وعاصم الاحول، وهشام بن عروة، ويحيى بن سعيد
الانصاري، والاعمش، وداود بن أبي هند، وأبي مالك الاشجعي، وعبيدالله ابن عمر، ومجالد، والعلاء بن المسيب، وهاشم بن هاشم الزهري، وموسى الجهني، وابن عون، وصالح بن صالح بن حي، وعبد الملك بن حميد بن أبي غنية، ومسعر، وحجاج بن أرطاة، وشعبة، وابن إسحاق، وخلق كثير.
وينزل إلى سفيان بن عيينة، ومالك.
وكان من أوعية العلم.
حدث عنه: أبو داود الحفري، ويحيى بن آدم، ومعلى بن منصور، ويحيى ابن يحيى، وأحمد، وابن معين، وابنا أبي شيبة، وهارون بن معروف، وأبو كريب، وهناد، وعمرو بن رافع القزويني، وعلي بن مسلم الطوسي، وأحمد ابن منيع، والحسن بن عرفة، وزياد بن أيوب، وابن زرارة عمرو لا عمر، ومحمد بن عبيد المحاربي، ويعقوب الدورقي، وأمم سواهم.
قال أبو خالد الاحمر: كان جيد الاخذ.
وعن الحسن بن ثابت قال: نزلت بأفقه أهل الكوفة، يعني يحيى بن أبي زائدة.
وروى عمرو الناقد عن ابن عيينة، قال: ما قدم علينا أحد من أصحابنا يشبه
__________
= تذهيب التهذيب: 4 / 153 / 2، تذكرة الحفاظ: 1 / 146، ميزان الاعتدال: 4 / 374، مرآة الجنان: 1 / 382، العبر: 1 / 283، 415، تهذيب التهذيب: 11 / 208 - 210، خلاصة تذهيب تهذيب الكمال: 423، مفتاح السعادة: 2 / 119، الجواهر المضية: 2 / 211، شذرات الذهب: 1 / 298، هدية العارفين للبغدادي: 2 / 513.
(*)

(8/338)

هذين الرجلين: عبد الله بن المبارك، ويحيى بن أبي زائدة.
وروى الحارث بن سريج، عن يحيى القطان قال: ما خالفني أحد
بالكوفة أشد علي من ابن أبي زائدة.
وقال أحمد، ويحيى بن معين: ثقة.
وقال ابن المديني: هو من الثقات.
وقال مة: لم يكن أحد بالكوفة بعد الثوري أثبت من ابن أبي زائدة، وقال أيضا: انتهى العلم إلى الشعبي في زمانه، ثم إلى الثوري، في زمانه، ثم إلى يحيى بن أبي زائدة في زمانه.
وقال محمد بن عبد الله بن نمير: كان ابن أبي زائدة في الاتقان أكبر من ابن إدريس.
وقال النسائي: ثقة، ثبت.
وقال أبو حاتم: مستقيم الحديث، ثقة.
وقال أحمد العجلي: ثقة، جمع له الفقه والحديث، ويعد من حفاظ الكوفيين، مفتيا ثبتا، صاحب سنة.
وكان على قضاء المدائن.
ووكيع إنما صنف كتبه على كتب يحيى بن أبي زائدة.
وقال ابن أبي حاتم: هو أول من صنف الكتب بالكوفة.
وروى حسين بن عمرو العنقزي، عن إسماعيل بن حماد بن أبي حنيفة، قال: يحيى بن أبي زائدة في الحديث مثل العروس العطرة.
وروى عباس الدوري وغيره، عن يحيى، قال: كان يحيى بن أبي زائدة كيسا، لا أعلمه أخطأ إلا في حديث واحد عن سفيان، عن أبي إسحاق.
وقال الغلابي: عن سفيان، عن أبي حصين، ثم اتفقا عن قبيصة بن برمة، قال: قال

(8/339)

عبد الله: ما أحب أن يكون عبيدكم مؤذنيكم.
وإنما هو عن واصل، عن قبيصة.
قال زياد بن أيوب: ولي ابن أبي زائدة قضاء المدائن أربعة أشهر، ثم
مات.
وكان يحدث حفظا.
وقال يعقوب السدوسي: توفي بالمدائن، وهو قاض لامير المؤمنين هارون، كانت وفاته سنة ثلاث وثمانين ومئة.
وعاش ثلاثا وستين سنة.
وكان ثقة حسن الحديث، ويقولون: إنه أول من صنف الكتب بالكوفة، وكان يعد من فقهاء المحدثين بالكوفة، وكانت وفاته في جمادى الاولى.
وقال هارون بن حاتم، وابن سعد، ومطين، وغيرهم: مات سنة ثلاث، وقال خليفة: سنة ثلاث أو أربع وثمانين.
وقال مسروق بن المرزبان، وابن قانع: سنة أربع.
قال عيسى بن يونس: رأيت زكريا بن أبي زائدة، يجئ إلى مجالد، فيقول ليحيى، يعني ابنه: يا بني، احفظ.
أنبأنا عبدالرحمن بن قدامة، والمسلم بن محمد، قالا: أخبرنا حنبل بن عبد الله، أخبرنا هبة الله بن الحصين، أخبرنا أبو علي بن المذهب، أخبرنا أحمد ابن جعفر، حدثنا عبد الله بن أحمد، حدثني أبي، حدثنا يحيى بن زكريا، قال: أخبرني عاصم الاحول، عن الشعبي، عن عدي بن حاتم، أن النبي صلى الله عليه وسلم قال: " إذا وقعت رميتك في الماء فغرق فلا تأكل ".
هذا حديث صحيح غريب، أخرجه أبو داود (1) عن محمد بن يحيى الذهلي، عن أحمد، فوقع بدلا بعلو درجتين.
__________
(1) (2850) في الصيد: باب في الصيد، وإسناده صحيح، وهو في " مسند أحمد " 4 / 378.
(*)

(8/340)

أخبرنا أحمد بن إسحاق، أخبرنا أحمد بن صرما، والفتح بن عبد السلام، قالا: أخبرنا محمد بن عمر القاضي، أخبرنا أحمد بن محمد البزاز،
أخبرنا علي بن عمر الحربي، أخبرنا أحمد بن الحسن، حدثنا يحيى بن معين، حدثنا يحيى بن أبي زائدة، عن مجالد، قال: أشهد على أبي الوداك، أنه شهد على أبي سعيد عن النبي صلى الله عليه وسلم قال: " إن أهل الجنة ليرون أهل عليين كما ترون الكوكب الدري في أفق السماء، وإن أبا بكر وعمر لمنهم، وأنعما ".
فقال له إسماعيل وهو جالس مع مجالد على الطنفسة: وأنا أشهد على عطية أنه شهد على أبي سعيد أنه سمع رسول الله صلى الله عليه وسلم يقول ذلك (1).
حديث عطية هو المشهور، رواه أئمة عنه.
وأما حديث أبي الوداك ففرد غريب.
حسن الترمذي خبر عطية.

91 - خلف بن خليفة * (4، م تبعا) ابن صاعد، الامام المعمر، أبو أحمد الاشجعي، مولاهم الكوفي، نزيل واسط، ثم تحول إلى بغداد.
وبعضهم يعده من صغار التابعين لكونه ذكر أنه
__________
(1) وأخرجه أبو داود (3987)، والترمذي (3659)، وابن ماجه (96)، وعطية ضعيف لا يحتج به، لكن تابعه أبو الوداك جبر بن نوف في سند المؤلف، وعند أحمد 3 / 26، ولا بأس بإسناده فيتقوى به.
وقوله: وأنعما: أي زادا على ذلك، يقول: قد أحسنت إلي وأنعمت: أي زدت على الاحسان.
وقيل: أنعما: أي صارا إلى النعيم ودخلا فيه، كما يقال: أجنب الرجل، إذا دخل في الجنوب، وأشمل، إذا دخل في الشمال.
* الطبقات لابن خياط العصفري: 170، 326، التاريخ الكبير: 3 / 194، التاريخ الصغير: 2 / 225، المعرفة والتاريخ للفسوي: 2 / 74، 75، و 3 / 245، الجرح والتعديل: 3 / 369، مشاهير علماء الامصار (1387) ص: 175، الكامل لابن عدي: 2 / 123 / 1، تهذيب الكمال: 379، تذهيب التهذيب: 1 / 199 / 1، ميزان الاعتدال: 1 / 659، العبر: 1 / 280، تهذيب التهذيب: 3 / 150، خلاصة تذهيب الكمال: 105، شذرات الذهب: 1 / 295.
(*)

(8/341)

رأى عمرو بن حريث رضي الله عنه.
روى عن أبيه، ومحارب بن دثار، وأبي بشر جعفر بن إياس، وحفص ابن أخي أنس، وأبي هاشم الرماني، وعدة.
وعنه: قتيبة، وعلي بن حجر، وشريح بن يونس، والحسن بن عرفة.
وقد حدث عنه من الكبار هشيم.
قال أبو حاتم: صدوق.
وقال ابن عدي: أرجو أنه لا بأس به.
وقال ابن سعد: تغير قبل موته واختلط.
وقال احمد بن حنبل: رأيته، ووضعه رجل، فصاح (1) فسئل عن حديث، فلم أفهم كلامه.
وقال ابن معين: ليس به بأس.
قال خلف: فرض لي عمر بن عبد العزيز وأنا ابن ثمان سنين.
قلت: هذا ينفي رؤيته عمرو بن حريث.
مات سنة 181.

92 - علي بن هاشم * (م، 4) ابن البريد، الامام الحافظ الصدوق، أبو الحسن العائذي القرشي
__________
(1) يعني من الكبر، كما في التذهيب 1 / 199 / 2.
* التاريخ الكبير: 6 / 300، التاريخ الصغير: 2 / 246، الجرح والتعديل: 6 / 207، 208، كتاب المجروحين: 2 / 110، الضعفاء للعقيلي: 2 / 301، مشاهير علماء الامصار = (*)

(8/342)

مولاهم الكوفي، الشيعي، الخزاز، مولى امرأة قرشية.
حدث عن: هشام بن عروة، والاعمش، وابن أبي ليلى، ويحيى بن أبي أنيسة، وأبي الجحاف داود بن أبي عوف، وإسماعيل بن أبي خالد، وطلحة بن يحيى، وكثير النواء، وأبي الجارود زياد بن المنذر، وعبد الملك ابن أبي سليمان، والعلاء بن صالح، وفطر بن خليفة، وأبي حمزة الثمالي، وخلق سواهم.
وعنه: يونس بن محمد المؤدب، وعمرو بن حماد القناد، وأحمد، وابن معين، وابن أبي شيبة، وعثمان أخوه، ومحمد بن عبيد المحاربي، وأبو معمر إسماعيل القطيعي، والحسن بن حماد سجادة، وداود بن رشيد، وعبد الله بن عمر بن أبان، ومحمد بن مقاتل المروزي، ومحمد بن معاوية ابن مالج، وخلق كثير.
قال أحمد بن حنبل: ليس به بأس.
وقال ابن معين: ويعقوب السدوسي، وعلي بن المديني، وطائفة: ثقة.
وعن ابن المديني رواية أخرى: صدوق يتشيع.
وقال الجوزجاني: كان هو وأبوه غاليين في مذهبهما.
وقال أبو زرعة: صدوق.
وقال أبو حاتم: كان يتشيع، يكتب حديثه.
وعن عيسى بن يونس قال: هم أهل بيت تشيع، وليس ثم كذب.
__________
= (1359) ص: 171، الكامل 3 / 293 / 1، تهذيب الكمال: 996، تذهيب التهذيب: 3 / 76 / 1، ميزان الاعتدال: 3 / 160، العبر: 1 / 281، خلاصة تذهيب الكمال: 278، شذرات الذهب: 1 / 297.
(*)

(8/343)

وقال ابن حبان في الثقات: كان غاليا في التشيع، وروى المناكير عن
المشاهير، هكذا يقول ابن حبان.
أنبأني إبراهيم بن الدرجي فيما قرئ عليه، أخبرنا أبو جعفر الصيدلاني، وغيره إذنا قالوا: أخبرتنا فاطمة بنت عبد الله، أخبرنا أبو بكر ابن ريذة، أخبرنا الطبراني، حدثنا محمد بن الفضل السقطي، حدثنا سعيد ابن سليمان، حدثنا علي بن هاشم، حدثنا محمد بن عبدالرحمن بن أبي ليلى، عن ثابت، عن عبدالرحمن بن أبي ليلى، عن أبيه، أن رسول الله صلى الله عليه وسلم: نهى عن [ قتل ] حيات البيوت، فقال: " إذا رأيتم منهن شيئا في مساكنكم فقولوا: نشدناكم العهد الذي أخذ عليكم نوح، ونشدناكم العهد الذي أخذ عليكم سليمان، فإن عدن فاقتلوهن ".
غريب، وحسنه الترمذي (1) عن هناد، عن ابن أبي زائدة، عن ابن أبي ليلى.
قال أحمد بن حنبل: سمعت من علي بن هاشم في سنة تسع وسبعين ومئة مجلسا، ثم عدت إليه المجلس الآخر وقد مات.
وهي السنة التي مات فيها مالك.
وقال محمد بن المثنى: مات سنة ثمانين ومئة.
وقال يعقوب بن شيبة ومطين: مات سنة إحدى وثمانين.
*
__________
(1) (1485) في الاحكام: باب ما جاء في قتل الحيات، مع أن محمد بن عبدالرحمن بن أبي ليلى سيئ الحفظ، وأخرجه أبو داود (5260) في الادب: باب قتل الحيات، وفيه " أنشدكن " بدل " أنشدناكم " و " عليكن " بدل " عليكم ".
وفي البخاري 6 / 253، ومسلم (2233) (129) من حديث ابن عمر أنه كان يقتل الحيات، فحدثه أبو لبابة أن النبي صلى الله عليه وسلم نهى عن قتل حيات البيوت فأمسك عنها.
(*)

(8/344)

قال مطين: في رجب، ويقال في شعبان.
قال يعقوب: مات بالكوفة.
قلت: إنما سمع منه أحمد ويحيى ببغداد.
أخبرنا أحمد بن هبة الله غير مرة، عن عبدالمعز بن محمد، أخبرنا تميم ابن أبي سعيد، أخبرنا أبو سعد الكنجروذي، أخبرنا عمرو بن حمدان، أخبرنا أبو يعلى الموصلي، حدثنا أبو معمر إسماعيل بن إبراهيم، عن علي بن هاشم، عن هشام بن عروة، عن بكر بن وائل، عن الزهري، عن عروة، عن عائشة، قالت: " ما ضرب رسول الله صلى الله عليه وسلم امرأة قط، ولا ضرب خادما له قط، ولا ضرب بيده شيئا قط، إلا أن يجاهد في سبيل الله، وما نيل منه شئ فانتقمه من صاحبه إلا أن تنتهك محارم الله فينتقم [ لله عزوجل ].
أخرجه النسائي عن أحمد بن علي المروزي، عن أبي معمر (1).
أخبرنا أحمد بن المؤيد، أخبرنا أحمد بن صرما، أخبرنا محمد بن عمر، أخبرنا ابن النقور، أخبرنا علي بن عمر، أخبرنا أحمد الصوفي، حدثنا يحيى بن معين، حدثنا علي بن هاشم، ووكيع، عن هشام، عن أبيه، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: " إذا مات صاحبكم فدعوه ".
رواه أبو داود (2) عن أبي خيثمة، عن أحدهما.
__________
(1) وأخرجه أحمد 6 / 31، 32، والترمذي في الشمائل (341)، ومسلم (2328) من طريق هشام بن عروة، عن أبيه، عن عائشة.
(2) (4899) في الادب: باب في النهي عن سب الموتى، وتمامه عنده: " ولا نقعوا فيه " وإسناده صحيح، وفي البخاري 3 / 206 من حديث عائشة رضي الله عنها، عن رسول الله صلى الله عليه وسلم: " لا تسبوا الاموات فإنهم قد أفضوا إلى ما قدموا ".
(*)

(8/345)

93 - يعقوب * الوزير الكبير، الزاهد، الخاشع، أبو يعقوب بن داود بن طهمان الفارسي الكاتب.
كان والده كاتبا للامير نصر بن سيار، متولي خراسان، فلما خرج هناك يحيى بن زيد بن علي بن الحسين بعد مصرع أبيه زيد، كان داود يناصح يحيى سرا، ثم قتل يحيى، وظهر أبو مسلم صاحب الدعوة، وطلب بدم يحيى، وتتبع قتلته، فجاءه داود مطمئنا إليه، فطالبه بمال، ثم أمنه، وتخرج أولاده في الآداب وهلك أبوهم، ثم أظهروا مقالة الزيدية، وانضموا إلى آل حسن، ونزحوا ظهورهم.
وجال يعقوب بن داود في البلاد، ثم صار أخوه علي بن داود كاتبا لابراهيم بن عبد الله الثائر بالبصرة، فلما قتل إبراهيم اختفوا مدة، ثم ظفر المنصور بهذين فسجنهما، ثم استخلف المهدي فمن عليهما، وكان معهما في المطبق إسحاق بن الفضل الهاشمي فلزماه، وبقي المهدي يتطلب عيسى بن زيد بن علي، والحسن بن إبراهيم بن عبد الله بن حسن، فأخبر بأن يعقوب يدري، فأدخل عليه يعقوب في عباءة وعمامة قطن ففاتحه، فوجده من نبلاء الرجال، فسأله عن عيسى، فقيل: وعده بأن يدخل بينه وبينه، فعظمه المهدي وملا عينه، واختص به، ولم يزل في ارتقاء، وتقدم حتى وزر له، ففوض إليه أزمة الامور، وتمكن، فولى الزيدية المناصب، حتى قال بشار بن برد: بني أمية هبوا طال نومكم * إن الخليفة يعقوب بن داود
__________
* تاريخ الطبري: 8 / 158 - 160، معجم المرزباني: 495، تاريخ بغداد: 14 / 262، الوزراء والكتاب للجهشياري: 158 - 163، الكامل لابن الاثير: 6 / 69 - 72، وفيات الاعيان: 7 / 19 - 26، العبر: 1 / 247، نكت الهميان: 309، مرآة الجنان: 1 / 417، البداية والنهاية: 10 / 147، تاريخ ابن خلدون: 3 / 211.
(*)

(8/346)

ضاعت خلافتنا يا قوم فاطلبوا * خليفة الله بين الدن والعود (1) ثم إن الخواص حسدوا يعقوب، وسعوا فيه عند المهدي.
ومما عظم به يعقوب عند المهدي، أنه أحضر له الحسن بن إبراهيم بن عبد الله، فجمع بينهما بمكة، وبايعه فتألم بنو حسن من صنيع يعقوب، وعرف هو أنهم إن ملكوا، أهلكوه، وكثرت السعاة، فمال إلى إسحاق بن الفضل، وسعوا إلى المهدي، وقالوا: الممالك في قبضة يعقوب وأصحابه، ولو كتب إليهم، لثاروا في وقت على ميعاد، فيملكوا الارض، ويستخلف إسحاق.
فملا هذا الكلام مسامع المهدي، وقف شعره.
فعن بعض خدم المهدي أنه كان قائما على رأس المهدي، إذ دخل يعقوب، فقال: يا أمير المؤمنين قد عرفت اضطراب أمر مصر، وأمرتني أن ألتمس لها رجلا، وقد وجدته.
قال: ومن ؟ قال: ابن عمك إسحاق بن الفضل.
فتغير المهدي، وفطن يعقوب فخرج.
فقال المهدي: قتلني الله إن لم أقتلك.
ثم نظر إلي، وقال: ويلك، اكتم هذا.
وقيل: كان يعقوب قد عرف أخلاق المهدي ونهمته في النساء، فكان يباسطه.
فروى علي بن يعقوب، عن أبيه قال: بعث إلي المهدي فدخلت، فإذا هو في مجلس مفروش وبستان فيه من أنواع الزهر، وعنده جارية لم أر مثلها.
فقال: كيف ترى ؟ قلت: متع الله أمير المؤمنين، لم أر كاليوم.
فقال: هولك بما حوى، والجارية، ولي حاجة.
قلت: الامر لك.
فحلفني بالله فحلفت، وقال ضع يدك على رأسي واحلف، ثم قال: هذا فلان من ولد فاطمة أرحني منه وأسرع.
قلت: نعم، فأخذته، وذهبت بالجارية والمفارش، وأمر لي بمئة
__________
(1) البيتان في الديوان 3 / 94، و " الاغاني " 3 / 243، و " وفيات الاعيان " 7 / 22.
(*)

(8/347)

ألف، فمضيت بالجميع، فلشدة سروري بالجاري تركتها معي، وكلمت العلوي، فقال: ويحك، تلقى الله غدا بدمي، وأنا ابن بنت رسول الله صلى الله عليه وسلم.
فقلت: هل فيك خير ؟ قال: نعم ولك عندي دعاء واستغفار.
فأعطيته مالا، وهيأت معه من يوصله في الليل، فإذا الجارية قد حفظت علي قولي، فبعثت به إلى المهدي، فسخر الطرق برجال، فجاؤوه بالعلوي، فلما أصبحنا، دخلت على المهدي، فإذا العلوي، فبهت.
فقال: حل دمك، ثم حبسني دهرا في المطبق، وأصيب بصري، وطال شعري.
وقال: فإني لكذلك إذ دعي به فمضوا بي فقيل لي: سلم على أمير المؤمنين وقد عميت.
فسلمت، فقال: من أنا ؟ قلت: المهدي.
قال: رحم الله المهدي.
قلت: فالهادي.
قال: رحم الله الهادي.
قلت: فالرشيد.
قال: نعم، سل حاجتك.
قلت: المجاورة بمكة.
قال: نفعل، فهل غير هذا ؟ قلت: ما بقي في مستمتع.
قال: فراشدا.
فخرجت إلى مكة (1).
قال ابنه: فلم يطول.
قلت: مات بها سنة اثنتين وثمانين ومئة.
وعن يعقوب الوزير قال: كان المهدي لا يحب النبيذ، لكنه يتفرج على غلمانه فيه فألومه، وأقول: على ماذا استوزرتني ؟ أبعد الصلوات في الجامع يشرب النبيذ عندك، وتسمع السماع ؟ فيقول: قد سمعه عبد الله بن جعفر.
فأقول: ليس ذا من حسناته.
وقال عبيدالله بن يعقوب: ألح أبي على المهدي في السماع وضجر من الوزارة، ونوى الترك.
وكان يقول: لخمر أشربه وأتوب منه أحب إلي من الوزارة، واني
__________
(1) الخبر في " وفيات الاعيان " 7 / 23، 24.
(*)

(8/348)

لاركب اليك يا أمير المؤمنين، فأتمنى يدا خاطئة تصيبني، فأعفني، وول من شئت، فإني أحب أن أسلم عليك أنا وولدي، فما أتفرغ، وليتني أمور الناس، وإعطاء الجند، وليس دنياك عوضا من ديني.
فيقول: اللهم أصلح قلبه.
وقال شاعر: فدع عنك يعقوب بن داود جانبا * وأقبل على صهباء طيبة النشر ولما عزله المهدي، عزل أصحابه، وسجن عدة من آله وغلمانه وأعوانه.

94 - عبدالرحمن * (ت، ق) ابن زيد بن أسلم العمري المدني، أخو أسامة، وعبد الله، وفيهم لين.
وكان عبدالرحمن صاحب قرآن وتفسير، جمع تفسيرا في مجلد، وكتابا في الناسخ والمنسوخ.
وحدث عن أبيه، وابن المنكدر.
روى عنه أصبغ بن الفرج، وقتيبة، وهشام بن عمار، وآخرون.
توفي سنة اثنتين وثمانين ومئة.
__________
* التاريخ الكبير: 5 / 284، التاريخ الصغير: 2 / 227، المعرفة والتاريخ: 2 / 809، الضعفاء للعقيلي: 2 / 231، الجرح والتعديل: 5 / 233، كتاب المجروحين والضعفاء: 2 / 57، الفهرست لابن النديم: 1 / 225، تهذيب الكمال: 789، تذهيب التهذيب: 2 / 211، ميزان الاعتدال: 2 / 565، العبر: 1 / 282، خلاصة تذهيب الكمال: 227، شذرات الذهب: 1 / 297.
(*)

(8/349)

95 - سفيان بن حبيب * (4) الحافظ الثبت، أبو محمد البصري البزاز.
حدث عن: عاصم الاحول، وسليمان التيمي، وخالد الحذاء، وحجاج بن أبي عثمان في آخرين.
روى عنه: أبو حفص الفلاس، والحسن بن قزعة، وحميد بن مسعدة، ونصر بن علي، وآخرون.
قال أبويحيى صاعقة: سمعت عليا يقول: لم يكن أحد من أصحابنا ممن تطلب الحديث وعني به، وحفظه، وأقام عليه، لم يزل فيه، إلا ثلاثة: يحيى بن سعيد القطان، وسفيان بن حبيب، ويزيد بن زريع.
هؤلاء لم يدعوه، ولم يشتغلوا عنه إلى أن حدثوا.
وقال أبو حاتم الرازي: سفيان بن حبيب ثقة، أعلم الناس بحديث سعيد بن أبي عروبة.
وقال خليفة: توفي سنة ثلاث وثمانين ومئة.
وقال غيره: سنة ست وثمانين.

96 - سفيان بن موسى * * (م) البصري.
__________
* طبقات خليفة: 225، تاريخ خليفة: 456، التاريخ الكبير: 4 / 90، التاريخ الصغير: 2 / 227، الجرح والتعديل: 4 / 228، تهذيب الكمال: 513، تذهيب التهذيب: 2 / 32 / 2، العبر: 1 / 293، خلاصة تذهيب الكمال: 145، شذرات الذهب: 1 / 309.
* * الجرح والتعديل: 4 / 229، تهذيب الكمال: 519، تذهيب التهذيب: 2 / 37 / 1، ميزان الاعتدال: 2 / 172، خلاصة تذهيب الكمال: 146.
(*)

(8/350)

يروي عن: أيوب السختياني، وسيار أبي الحكم، وطائفة.
وعنه: الصلت بن مسعود، وعبد الله مشكدانة، ونصر بن علي، وأبو حفص الفلاس، وعدة.
أورده ابن حبان في " الثقات ".
وروى له مسلم حديثا.
وسئل أبو حاتم عنه فقال: مجهول، يعني مجهول الحال عنده (1).
97 - سيبويه * إمام النحو، حجة العرب، أبو بشر، عمرو بن عثمان بن قنبر، الفارسي، ثم البصري.
وقد طلب الفقه والحديث مدة، ثم أقبل على العربية، فبرع وساد أهل العصر وألف فيها كتابه الكبير الذي لا يدرك شأوه فيه.
استملى على حماد بن سلمة، وأخذ النحو عن عيسى بن عمر، ويونس بن حبيب، والخليل، وأبي الخطاب الاخفش الكبير.
وقد جمع يحيى البرمكي ببغداد بينه وبين الكسائي للمناظرة، بحضور سعيد الاخفش، والفراء، وجرت مسألة الزنبور، وهي كذب: أظن
__________
(1) جهالة العين ترتفع برواية اثنين فأكثر عنه، وأما جهالة الحال فلا ترتفع إلا بتوثيق أحد الائمة الذين عرفوا بهذا الشأن له.
انظر " الباعث الحثيث " ص 96، 97.
* طبقات النحويين: 66 - 74، الفهرست لابن النديم: 1 / 51، 52، تاريخ بغداد: 12 / 195، نزهة الالباء للانباري: 60 - 66، معجم الادباء: 16 / 114 - 127، إنباه الرواة للقفطي: 2 / 346 - 360، وفيات الاعيان: 1 / 487، 488، العبر: 1 / 278، 350، 448، مرآة الجنان لليافعي: 1 / 445، البداية والنهاية: 1 / 176 - 177، بغية الوعاة: 2 / 229، النجوم الزاهرة: 2 / 88، مفتاح السعادة لطاش كبري زادة: 1 / 128 - 130، نفح الطيب: 2 / 387،
شذرات الذهب: 1 / 252، أخبار النحويين البصريين للزبيدي: 15، 16، الشريشي: 2 / 17.
(*)

(8/351)

الزنبور أشد لسعا من النحلة فإذا هو إياها.
فقال سيبويه: ليس المثل كذا، بل: فإذا هو هي.
وتشاجرا طويلا، وتعصبوا للكسائي دونه، ثم وصله يحيى بعشرة آلاف، فسار إلى بلا فارس، فاتفق موته بشيراز فيما قيل.
وكان قد قصد الامير طلحة بن طاهر الخزاعي.
وقيل: كان فيه مع فرط ذكائه حبسة في عبارته، وانطلاق في قلمه.
قال إبراهيم الحربي: سمي سيبويه، لان وجنتيه كانتا كالتفاحتين، بديع الحسن.
قال أبو زيد الانصاري: كان سيبويه يأتي مجلسي، ولو ذؤابتان، فإذا قال: حدثني من أثق به فإنما يعنيني.
وقال العيشي (1): كنا نجلس مع سيبويه في المسجد، وكان شابا جميلا نظيفا، قد تعلق من كل علم بسبب، وضرب بسهم من كل أدب مع حداثة سنه (2).
وقيل: عاش اثنتين وثلاثين سنة، وقيل: نحو الاربعين.
قيل: مات سنة ثمانين ومئة، وهو أصح، وقيل: سنة ثمان وثمانين ومئة.
__________
(1) نسبة إلى عائشة بنت طلحة بن عبيدالله، لانه من ولدها، وهو عبيدالله بن محمد العيشي البصري الاخباري أحد الفصحاء الاجواد، روى عن حماد بن سلمة وطبقته.
قال يعقوب بن شيبة: أنفق ابن عائشة على إخوانه أربع مئة ألف دينار، وعن إبراهيم الحربي قال: ما رأيت مثل ابن عائشة، وقال ابن خراش: صدوق.
" العبر " 1 / 402، 403.
(2) الخبر في " تاريخ بغداد " 12 / 197، و " إنباه الرواة " 2 / 352.
(*)

(8/352)

98 - الهيثم بن حميد * (4) الامام العلامة، فقيه دمشق، أبو أحمد، وأبو الحارث الغساني، مولاهم الدمشقي.
حدث عن: العلاء بن الحارث، وتميم بن عطية، ويحيى الذماري، وأبي وهب الكلاعي، وثور بن يزيد، والمطعم بن المقدام، وزيد بن واقد، وداود بن أبي هند، والاوزاعي، وجماعة.
حدث عنه: الوليد بن مسلم رفيقه، وعبد الله بن يوسف، وهشام بن عمار، ومحمد بن عائذ، وعلي بن حجر، وآخرون.
قال أبو داود: ثقة، قدري.
وقال النسائي وغيره: ليس به بأس.
وقال دحيم: كان أعلم الاولين والآخرين بقول مكحول.
وقال أحمد بن حنبل: ما علمت إلا خيرا.
وجاء عن ابن معين توثيقه.
وقال علي بن حجر: يكنى أبا الحارث، وكناه النسائي: أبا أحمد.
وقال أبو مسهر: كان ضعيفا قدريا.
قلت: ما ذكر ابن عساكر له وفاة.
وقد عاش إلى قريب من سنة تسعين ومئة.
__________
* المعرفة والتاريخ للفسوي: 2 / 395، الجرح والتعديل: 9 / 82، تهذيب الكمال: 1354، تذهيب التهذيب: 4 / 126 / 1، تذكرة الحفاظ: 1 / 285، ميزان الاعتدال: 4 / 321، تهذيب التهذيب 11 / 92 - 93 لسان الميزان: 7 / 422، خلاصة تذهيب الكمال: 412.
(*)

(8/353)

أخبرنا أحمد بن إسحاق، أخبرنا ابن عبد السلام، أخبرنا الارموي والطرائفي، وابن الداية، قالوا: أخبرنا أبو جعفر بن المسلمة، أخبرنا أبو الفضل الزهري، حدثنا جعفر الفريابي، حدثنا محمد بن عائذ، حدثنا الهيثم بن حميد، حدثنا الوضين بن عطاء، عن يزيد بن مرثد، قال: ذكر الدجال في مجلس فيه أبو الدرداء، فقال نوف البكالي: لغير الدجال أخوف مني من الدجال.
فقال أبو الدرداء: وما هو ؟ قال: أخاف أن أسلب إيماني وأنا لا أشعر.
فقال أبو الدرداء: ثكلتك أمك يا ابن الكندية، وهل في الارض مئة يتخوفون ما تتخوف.
وذكر الحديث (1).

99 - يحيى بن حمزة * (ع) ابن واقد، الامام الكبير، الثقة، أبو عبد الرحمن الحضرمي، مولاهم البتلهي (2) الدمشقي.
قاضي دمشق.
__________
(1) رجاله ثقات عدا الوضين بن عطاء، فإنه سيئ الحفظ، ونوف البكالي هو ابن امرأة كعب الاحبار، قال الحافظ ابن حجر في " التقريب ": شامي مستور، وإنما كذب ابن عباس ما رواه عن أهل الكتاب، له ذكر في " الصحيحين " في حديث سعيد بن جبير، عن ابن عباس، عن أبي بن كعب، في قصة موسى والخضر، وذكره ابن حبان في الثقات، وقال: كان رواية للقصص.
* التاريخ الكبير: 8 / 268، التاريخ الصغير: 2 / 224، المعرفة والتاريخ للفسوي: 1 / 174، الضعفاء للعقيلي: 3 / 460، الجرح والتعديل: 9 / 136، الجمع: 558، تاريخ ابن عساكر: 18 / 29 / ب، تهذيب الكمال: 1493، تذهيب التهذيب: 4 / 152 / 1، تذكرة الحفاظ: 1 / 264، العبر: 1 / 222، 288، ميزان الاعتدال: 4 / 369، مرآة الجنان: 1 / 396، تهذيب التهذيب: 11 / 200، خلاصة تذهيب الكمال: 422، شذرات الذهب: 1 / 305.
(2) بفتح الباء والتاء وسكون اللام: نسبة إلى بيت لهيا من أعمال دمشق بالغوطة، ذكرها
الشاعر أحمد بن منير الاطرابلسي: سقاها وروى من النيربين * إلى الغوطتين وحمورية إلى بيت لهيا إلى برزة * ولاح مكفكفة الاوعية (*)

(8/354)

ولد سنة ثلاث ومئة، فيما نقله أبو مسهر.
وقال المفضل الغلابي: سنة ثمان ومئة.
قرأ القرآن على يحيى الذماري.
وحدث عن: عطاء الخراساني، وعروة بن رويم، وعمرو بن مهاجر، وأبي وهب الكلاعي عبيدالله، ومحمد بن الوليد الزبيدي، وثور بن يزيد، ويزيد بن أبي مريم، والاوزاعي.
وعنه: الوليد بن مسلم، وابن مهدي، وأبو مسهر، ومحمد بن المبارك، والحكم بن موسى، وهشام بن عمار، وعلي بن حجر، وولده محمد، وخلق.
قال ابن سعد: كان كثير الحديث، صالحه.
وقال أحمد: ليس به بأس.
وقال دحيم: ثقة، عالم عالم.
وقال يحيى: ثقة قدري.
وقال أبو حاتم: صدوق.
وقال مروان الطاطري: استعمل المنصور سنة ثلاث وخمسين لما قدم دمشق على القضاء يحيى بن حمزة، وقال: يا شاب، أرى أهل بلدك قد أجمعوا عليك، فإياك والهدية.
قال أبو زرعة الدمشقي: أعلمهم بقول مكحول هو والهيثم بن حميد.
قال دحيم وجماعة: توفي ثلاث وثمانين ومئة.
قلت: دام على القضاء ثلاثين عاما، وكان ثبتا في الحديث، وإن كان يميل إلى القدر فلم يكن داعية.

(8/355)

100 - يحيى بن يمان * (م، 4) الامام الحافظ الصادق العابد المقرئ، أبو زكريا العجلي الكوفي.
روى عن: هشام بن عروة، والمنهال بن خليفة، وإسماعيل بن أبي خالد، وجماعة.
وتلا على حمزة الزيات (1).
وصحب الثوري وأكثر عنه، وكان من العلماء العاملين.
حدث عنه: ولده داود الحافظ، وبشر بن الحارث، وأبو كريب، وسفيان بن وكيع، وعلي بن حرب، والحسن بن عرفة.
وخلق كثير.
قال ابن المديني: صدوق، فلج فتغير حفظه.
وعن وكيع قال: ما كان أحد من أصحابنا أحفظ للحديث من يحيى بن يمان.
كان يحفظ في مجلس واحد خمس مئة حديث، ثم نسي.
وقال محمد بن عبد الله بن نمير: كان سريع الحفظ، سريع النسيان.
وقال أحمد بن حنبل: ليس بحجة.
قلت: قد رضيه مسلم.
وقد قال يحيى بن معين: أرجو أن يكون صدوقا، وقال مرة: ضعيف.
وقال مرة: ليس به بأس.
__________
* طبقات خليفة: 172، طبقات القراء: 2 / 381، تاريخ خليفة: 458، المعرفة والتاريخ للفسوي: 1 / 681، 721، 722، الضعفاء للعقيلي: 3 / 446، الجرح والتعديل:
9 / 199، تهذيب الكمال: 1526، تذهيب التهذيب: 4 / 171 / 2، العبر: 1 / 304، ميزان الاعتدال: 4 / 416، تهذيب التهذيب: 11 / 306، خلاصة تذهيب الكمال: 429.
(1) الكوفي التيمي بالولا، أحد القراء السبعة، المتوفى سنة (156) ه، كان إمام الناس بعد عاصم والاعمش، وقد اتفق الائمة على تلقي قراءته بالقبول.
(*)

(8/356)

وقال النسائي وغيره: ليس بالقوي.
قلت: حديثه من قبيل الحسن.
قال يعقوب بن شيبة: يعد مع الاشجعي في الكثرة عن سفيان، أنكروا عليه كثرة الغلط.
قلت: توفي سنة تسع وثمانين ومئة.
وقد ذكره أبو بكر بن عياش، فقال: ذاك راهب.
ومات ولده داود بن يحيى في سنة ثلاث ومئتين قبل محل الرواية.
روى عن أبيه شيئا يسيرا.
أخبرنا عبد الحافظ بن بدران، أخبرنا ابن عبد القادر، أخبرنا سعيد بن البناء، أخبرنا علي بن البسري، أخبرنا أبو طاهر الذهبي، حدثنا يحيى بن محمد، حدثنا سفيان بن وكيع، حدثنا يحيى بن يمان، عن شريك، عن أبي إسحاق، عن عبد الله بن سعيد بن جبير، عن أبيه، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " من طاف بالبيت خمسين مرة يخرج من ذنوبه كيوم ولدته أمه " أخرجه [ الترمذي ] (1) عن ابن وكيع.

101 - عبدالرحيم * (ع) ابن سليمان، الامام الحافظ المصنف، أبو علي الرازي، نزيل الكوفة.
__________
(1) سقطت من الاصل، وهو في سننه (866) في الحج: باب ما جاء في فضل الطواف، وإسناده ضعيف لضعف سفيان بن وكيع، وشريك، وقال الترمذي: حديث غريب، سألت محمدا عنه، فقال: إنما يروي هذا عن ابن عباس قوله.
* تهذيب الكمال: 830، تذهيب التهذيب: 2 / 235 / 1، تذكرة الحفاظ: 1 / 291، العبر: 1 / 296، الوافي بالوفيات: 16 / 82، تهذيب التهذيب: 6 / 306، طبقات الحفاظ 121 وفيه المروزي، خلاصة تذهيب الكمال: 237.
(*)

(8/357)

يروي عن: عاصم الاحول، وأشعث بن سوار، وسليمان الاعمش، وإسماعيل بن أبي خالد، وعدة.
حدث عنه: أبو بكر بن أبي شيبة، وأخوه، وأبو كريب، وهناد، وأبو سعيد الاشج، وعدد كثير.
وكان رفيقا لحفص بن غياث في طلب العلم.
قال يحيى بن معين وغيره: ثقة.
وقال أبو حاتم: صالح الحديث، صنف الكتب.
قلت: توفي في آخر سنة سبع وثمانين ومئة.
ويقال: توفي سنة أربع وثمانين، فالله أعلم.

فأما الميت في سنة أربع ف:
102 - عبدالرحيم بن زيد بن الحواري * العمي البصري، أحد المتروكين، وهو من طبقة الرازي.
يروي عن مالك بن دينار، وعن والده.

103 - إسماعيل بن صالح * * ابن علي، الهاشمي العباسي، نائب مصر، ثم حلب.
روى عن أبيه.
_____________
* التاريخ الكبير: 6 / 137، التاريخ الصغير: 2 / 254، تهذيب الكمال: 829، تذهيب التهذيب: 2 / 234 / 2، ميزان الاعتدال: 2 / 605، تهذيب التهذيب: 6 / 305، خلاصة تذهيب الكمال: 237، تذهيب ابن عساكر 3 / 24 - 25.
* * تاريخ ابن عساكر: 2 / 421 / ب، النجوم الزاهرة: 2 / 105.
(*)

(8/358)

وعنه: ابنه الامير طاهر، والوليد بن مسلم.
وله ذرية بحلب.
وكان يصلح للخلافة.
قال سعيد بن عفير: ما رأيت أخطب منه على هذه الاعواد.
كان جامعا لكن سؤدد، ويعرف الفلسفة، وضرب العود، والنجوم.
قلت: علمه هذا الجهل خير منه.
وكان مليح النظم، وكان الرشيد يحترمه، وتحيل عليه حتى ضرب له بالعود، فوصله بجوهر ثمنه ثلاثون ألف دينار، وولاه مصر، وعقد له اللواء بيده، فوليها ست سنين.
وعاش إلى حدود سنة تسعين ومئة بحلب، وبها ولد، وله عدة إخوة أمراء، وكلهم بنو عم المنصور.
104 - بشر بن منصور * (م، د، س) الامام المحدث الرباني القدوة، أبو محمد الازدي السليمي، البصري، الزاهد.
روى عن: أيوب السختياني، وشعيب بن الحبحاب، وعاصم الاحول، وسعيد الجريري، وطبقتهم.
حدث عنه: ابنه إسماعيل، وبشر الحافي، وعلي بن المديني، وعبد
الاعلى بن حماد، وعبيدالله القواريري، وعبد الرحمن بن مهدي.
__________
* التاريخ الكبير: 2 / 284، التاريخ الصغير: 2 / 221، الجرح والتعديل: 2 / 365، تهذيب الكمال: 154، تذهيب التهذيب: 1 / 85 / 2، ميزان الاعتدال: 1 / 325، العبر: 1 / 275، خلاصة تذهيب الكمال: 49، شذرات الذهب 1 / 293 حلية الاولياء 6 / 239.
(*)

(8/359)

وحدث عنه من أقرانه الفضيل بن عياض.
قال ابن مهدي: ما رأيت أحدا أقدمه عليه في الورع والرقة.
قال علي بن المديني: ما رأيت أخوف لله منه، كان يصلي كل يوم خمس مئة ركعة.
وقال القواريري: هو أفضل من رأيت من المشايخ.
وقال الامام أحمد: هو ثقة وزيادة.
قال ابن المديني: حفر قبره، وختم فيه القرآن، وكان ورده ثلث القرآن.
وكان ضيغم صديقا له، فتوفيا في يوم.
قال غسان الغلابي: كنت إذا رأيت وجه بشر بن منصور ذكرت الآخرة، رجل منبسط، ليس بمتماوت، فقيه، ذكي.
وقال عباس النرسي: ربما قبض بشر بن منصور على لحيته، وقال: أطلب الرياسة بعد سبعين سنة ؟ وعن بشر وقيل له: أتحب أن لك مئة ألف قال: لان تندر عيناي أحب إلي من ذلك.
قال غسان: حدثني ابن أخي بشر، قال: ما رأيت عمي فاتته التكبيرة الاولى، وأوصاني في كتبه أن أغسلها، أو أدفنها.
قال غسان: وكنت أراه إذا زاره الرجل من إخوانه، قام معه حتى يأخذ بركابه، وفعل بي ذلك كثيرا.
رواها أحمد الدورقي عنه
قال علي ابن المديني: ما رأيت أحد أخوف لله من بشر بن منصور، كان يصلي كل يوم خمس مئة ركعة.
الدورقي: حدثنا إبراهيم بن عبدالرحمن بن مهدي، حدثني عبد

(8/360)

الخالق أبو همام، قال: قال بشر بن منصور: أقل من معرفة الناس، فإنك لا تدري ما يكون، فإن كان يعني فضيحة غدا، كان من يعرفك قليلا.
قال: وحدثنا سهل بن منصور قال: كان بشر يصلي فيطول، ورجل وراءه ينظر ففطن له، فلما انصرف قال: لا يعجبك ما رأيت مني، فإن إبليس قد عبد الله دهرا مع الملائكة.
وعن بشر بن منصور قال: ما جلست إلى أحد فتفرقنا إلا علمت أني لو لم أقعد معه كان خيرا لي.
سيار بن حاتم: حدثنا بشر بن المفضل، قال: رأيت بشر بن منصور في المنام، فقلت: ما صنع الله بك ؟ قال: وجدت الامر أهون مما كنت أحمل على نفسي.
قلت: توفي هذا الامام رحمة الله عليه، في سنة ثمانين ومئة، وله نيف وسبعون سنة.
وكان في عصره: بشر بن منصور الحناط، كوفي، قليل الرواية (1).
أخذ عنه عبدالرحمن بن مهدي، وأبو سعيد الاشج.
والحناط: بمهملة ثم نون.
وبشر بن المفضل البصري (2)، الحافظ، وبشر بن السري الواعظ الافوه (3)، بصري أيضا.
__________
(1) تهذيب الكمال: 154، وتهذيب التهذيب 1 / 460.
(2) سترد ترجمته في الجزء التاسع برقم (9) (3) سترد ترجمته في الجزء التاسع برقم (109).
(*)

(8/361)

وبشر بن عمر الزهراني (1)، بصري، حافظ بعد المئتين.
وبشر بن بكر التنيسي (2)، أحد الثقات.
وبشر بن آدم الضرير (3)، بغدادي، ثقة ثم بشر بن شعيب (4)، محدث حمص.
وبشر بن الحارث (5)، الحافي الزاهد.
وبشر بن الحكم (6) العبدي، النيسابوري.
وبشر بن محمد المروزي (7) السختياني، شيخ للبخاري وبشر بن معاذ العقدي (8) الضرير.
وبشر بن هلال (9) وعدة.
ومن رؤوس المبتدعة: بشر بن غياث المريسي (10).
وبشر بن المعتمر (11).
__________
(1) سترد ترجمته في الجزء التاسع برقم (146).
(2) سترد ترجمته في الجزء التاسع برقم (194).
(3) تهذيب الكمال: 148، وتهذيب التهذيب 1 / 442.
(4) تهذيب الكمال: 152، وتهذيب التهذيب 1 / 451.
(5) سترد ترجمته في الجزء العاشر برقم (153.
(6) تهذيب الكمال: 150، وتهذيب التهذيب 1 / 447.
(7) تهذيب الكمال: 153، وتهذيب التهذيب 1 / 457.
(8) تهذيب الكمال: 153، وتهذيب التهذيب 1 / 458.
(9) تهذيب الكمال: 155، وتهذيب التهذيب 1 / 462.
(10) سترد ترجمته في الجزء العاشر برقم (45).
(11) سترد ترجمته في الجزء العاشر برقم (46).
(*)

(8/362)

105 - عبد العزيز * (ع) ابن أبي حازم سلمة بن دينار، الامام الفقيه، أبو تمام المدني.
حدث عن: أبيه، وزيد بن أسلم، والعلاء بن عبدالرحمن، وسهيل ابن أبي صالح، ويزيد بن الهاد، وموسى بن عقبة، وهشام بن عروة، ويحيى بن سعيد، وخلق.
حدث عنه: الحميدي، وسعيد بن منصور، وأبو مصعب، والقعنبي، وعلي بن حجر، وعمرو الناقد، ويعقوب الدورقي، ويحيى بن أكثم، وبشر كثير.
وكان من أئمة العلم بالمدينة.
قال يحيى بن معين: صدوق.
وقال أحمد بن زهير: قيل لمصعب الزبيري: ابن أبي حازم ضعيف في حديث أبيه.
فقال: أو قد قالوها ؟ أما هو، فسمع مع سليمان بن بلال، فلما مات سليمان، أوصى إليه بكتبه، فكانت عنده، فقد بال عليها الفأر، فذهب بعضها، فكان يقرأ ما استبان له، ويدع ما لا يعرف منها، أما حديث أبيه، فكان يحفظه.
قال أحمد بن حنبل: لم يكن بالمدينة بعد مالك أفقه من عبد العزيز بن أبي حازم.
__________
* طبقات خليفة: 275، تاريخ خليفة: 51، التاريخ الكبير: 6 / 25، التاريخ
الصغير: 2 / 336، المعارف: 479، المعرفة والتاريخ: 1 / 429، 685، الضعفاء للعقيلي: 243، الجرح والتعديل: 5 / 382، مشاهير علماء الامصار (1119) ص: 141، تهذيب الكمال: 837، تذهيب التهذيب: 2 / 239 / 2، تذكرة الحفاظ: 1 / 247، ميزان الاعتدال: 2 / 626، العبر: 1 / 289، تهذيب التهذيب: 6 / 233، خلاصة تذهيب الكمال: 239، شذرات الذهب: 1 / 306.
(*)

(8/363)

وقال أبو حاتم الرازي: هو أفقه من عبد العزيز الدراوردي.
وقال أحمد بن زهير: سمعت يحيى بن معين يقول: ابن أبي حازم ليس بثقة في حديث أبيه، كذا جاء هذا.
بل هو حجة في أبيه وغيره.
وقال أحمد بن [ حنبل ]: لم يكن بالمدينة في وقته أفقه منه، يرون أنه سمع من أبيه.
وأما هذه الكتب، فيقولون: إن كتب سليمان بن بلال صارت إليه.
وقال أحمد مرة: لم يكن يعرف بطلب الحديث إلا كتب أبيه، فيقولون: سمعها.
قلت: حديثه في الصحاح.
قال ابن سعد: ولد سنة سبع ومئة، وتوفي وهو ساجد، في سنة أربع وثمانين ومئة رحمه الله.
أخبرنا عمر بن القواس، أخبرنا عبد الصمد بن الحرستاني حضورا، أخبرنا علي بن المسلم، أخبرنا نصر بن طلاب، أخبرنا ابن جميع، حدثنا الحسين بن إسماعيل ببغداد، حدثنا عبدالرحمن بن يونس، حدثنا عبد العزيز بن أبي حازم، عن أبيه، عن سهل بن سعد، قال: نهى رسول الله صلى الله عليه وسلم عن بيع الغرر (1).
__________
(1) رجاله ثقات، وأورده الهيثمي في " المجمع " 4 / 80، وقال: رواه الطبراني في " الاوسط "، ورجاله رجال الصحيح خلا إسماعيل بن أبي الحكم الثقفي، وثقه أبو حاتم ولم يتكلم فيه أحد.
وفي الباب عن أبي هريرة عند مسلم (1513)، وأبي داود (3376)، والترمذي (1230)، وابن ماجه (2194)، والنسائي 7 / 262.
(*)

(8/364)

106 - صريع الغواني * هو مسلم بن الوليد الانصاري، مولاهم البغدادي، حامل لواء الشعر.
وقيل: بل هو كوفي: نزل بغداد.
كان شاعرا، مداحا، محسنا، مفوها، وهو القائل في جعفر البرمكي: كأنه قمر أو ضيغم هصر أو حية ذكر أو عارض هطل لا يضحك الدهر إلا حين تسأله ولا يعبس إلا حين لا يسل (1) وهو القائل في يزيد بن مزيد: يكسو السيوف نفوس الناكثين به ويجعل الهام تيجان القنا الذبل إذا انتضى سيفه كانت مسالكه مسالك الموت في الابدان والقلل (2) مات في أواخر دولة الرشيد.
وديوانه مشهور.
__________
* التاريخ لابن معين: 367، طبقات خليفة: 276، التاريخ الكبير 6 / 25، التاريخ الصغير 2 / 236، الشعر والشعراء: 528، الضعفاء للعقيلي 245، الجرح والتعديل 5 / 395،
تاريخ بغداد 13 / 96.
(1) ديوانه: ص (250) من قصيدة مطلعها: استمطر العين أن أحبابه احتملوا * لو كان رد البكاء الحي إذ رحلوا ورواية الشطر الثاني من البيت الثاني فيه: " وليس يعبس ".
(2) البيتان في " ديوانه " ص: (11، 14) من قصيدته السائرة، ومطلعها: أجررت حبل خليع في الصبا غزل * وشمرت همم العذال في العذل = (*)

(8/365)

107 - عبد العزيز بن محمد * (م، 4، خ مقرونا) ابن عبيد، الامام العالم المحدث، أبو محمد الجهني، مولاهم المدني الدراوردي.
قيل: أصله من دراورد: قرية بخراسان.
وروى سليمان الطبراني، عن أحمد بن رشدين، عن أحمد بن صالح قال: الدراوردي من أهل أصبهان، نزل المدينة.
وكان يقول للرجل إذا أراد أن يدخل: أندرون (1) ؟ فلقبوه: الدراوردي.
قلت: حدث عن صفوان بن سليم، وأبي طوالة عبد الله، ويزيد بن الهاد، وأبي حازم الاعرج، وثور بن زيد، والعلاء بن عبدالرحمن، وعمرو ابن أبي عمرو، وسهيل بن أبي صالح، وشريك بن أبي نمر، وجعفر الصادق، وجماعة.
روى عنه: شعبة، والثوري، وهما أكبر منه، وإسحاق بن راهويه،
__________
= وبعد البيت الاول: يغدو فتغدو المنايا في أسنته * شوارعا تتحدى الناس بالاجل إذا طغت فئة عن غب طاعتها * عبى لها الموت بين البيض والاسل
قد عود الطير عادات وثقن بها * فهن يتبعنه في كل مرتحل تراه في الامن في درع مضاعفة * لا يأمن الدهر أن يدعى على عجل صافي القيان طموح العين همته * فك العناة وأسر الفاتك الخطل لا يعبق الطيب خديه ومفرقه * ولا يمسح عينيه من الكحل * التاريخ لابن معين: 367، طبقات خليفة: 276، التاريخ الكبير: 6 / 25، التاريخ الصغير: 2 / 236، الضعفاء للعقيلي: 245، الجرح والتعديل: 5 / 395، مشاهير علماء الامصار: (1120)، ص 142، تهذيب الكمال: 844، تذهيب التهذيب: 2 / 243 / 2، تذكرة الحفاظ: 1 / 269، ميزان الاعتدال: 2 / 633، تهذيب التهذيب: 6 / 353، خلاصة تذهيب الكمال: 241، شذرات الذهب: 1 / 316.
(1) أندرون: كلمة فارسية معناها: داخل، باطن، بيت داخلي تابع للمنزل.
(*)

(8/366)

ويعقوب الدورقي، وعلي بن خشرم، وأبو حذافة السهمي، وأحمد بن عبدة، وخلق كثير.
قال معن بن عيسى: يصلح أن يكون الدراوردي أمير المؤمنين.
وقال يحيى بن معين: هو أثبت من فليح بن سليمان.
وقال أبو زرعة: سيئ الحفظ.
وقال الفلاس: حدث ابن مهدي عنه بحديث واحد.
قال الاثرم: قيل لابي عبد الله: إن الدراوردي يروي عن عبيدالله، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم: أنه كان يرخي عمامته من خلفه (1).
فتبسم وأنكره وقال: إنما هذا موقوف.
وعن أحمد قال: كان الدراوردي إذا حدث من حفظه يهم، ليس هو بشئ، وإذا حدث من كتابه فنعم.
وقال أبو حاتم: لا يحتج به.
__________
(1) أخرجه الترمذي في الشمائل (110)، والسنن (1736) من طريق هارون بن إسحاق الهمداني، عن يحيى بن محمد المدني، عن عبد العزيز الدراوردي، عن نافع، عن ابن عم: قال: " كان النبي صلى الله عليه وسلم إذا اعتم سدل عمامته بين كتفيه " وسنده حسن كمال قال الترمذي، وله طريق أخرى عند الخطيب البغدادي 11 / 293، وثالثة عند الهيثمي في " المجمع " 5 / 120، نسبها للطبراني في الاوسط، وقال: رجاله رجال الصحيح، خلا أبي عبد السلام راويه عن ابن عمر، وهو ثقة.
وفي الباب عن ثوبان مولى رسول الله صلى الله عليه وسلم رواه الطبراني في " الاوسط "، وفيه الحجاج ابن رشدين وهو ضعيف، وعن عمرو بن حريث عند مسلم (2821) قال: كأني أنظر إلى رسول الله صلى الله عليه وسلم على المنبر وعليه عمامة سوداء قد أرخى طرفيها، وفي رواية: طرفها بين كتفيه، وعن عائشة أن جبريل عليه السلام أتى النبي صلى الله عليه وسلم على برذون وعليه عمامة طرفها بين كتفيه، فسألت النبي صلى الله عليه وسلم، فقال: " رأيته ؟ ذاك جبريل عليه السلام "، أخرجه أحمد 6 / 148 و 152، والحاكم 4 / 193، 194، وسنده حسن في الشواهد.
(*)

(8/367)

قلت: حديثه في دواوين الاسلام الستة، لكن البخاري روى له مقرونا بشيخ آخر، وبكل حال فحديثه وحديث ابن أبي حازم لا ينحط عن مرتبة الحسن.
أخبرنا الحسن بن علي، أخبرنا جعفر، أخبرنا السلفي، أخبرنا إسماعيل بن مالك، أخبرنا أبو يعلى الخليلي، حدثني علي بن أحمد بن صالح المقرئ، حدثنا الحسن بن علي الطوسي، حدثنا الزبير بن بكار، حدثني العباس بن المغيرة بن عبدالرحمن، عن أبيه قال: جاء عبد العزيز الدراوردي في جماعة إلى أبي، ليعرضوا عليه كتابا، فقرأه لهم الدراوردي، وكان ردئ اللسان، يلحن لحنا قبيحا، فقال أبي: ويحك يا دراوردي،
أنت كنت إلى إصلاح لسانك قبل النظر في هذا الشأن أحوج منك إلى غير ذلك.
أخبرنا أحمد بن إسحاق بن محمد الوبري، أخبرنا محمد بن هبة الله ابن عبد العزيز الزهري، أخبرنا عمي محمد بن أبي حامد، أخبرنا عاصم بن الحسن، أخبرنا عبد الواحد بن محمد الفارسي، حدثنا الحسين بن إسماعيل، حدثنا أحمد بن إسماعيل المدني، حدثنا الدراوردي، عن العلاء بن عبدالرحمن، عن أبيه، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " إذا مات الانسان انقطع عمله إلا من ثلاث: من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له ".
أخرجه أبو داود (1) نازلا عن ثقة، عن ابن وهب، عن سليمان بن بلال، عن العلاء بنحوه.
__________
(1) رقم (2880) في الوصايا: باب ما جاء في الصدقة عن الميت، من طريق الربيع بن سليمان، عن ابن وهب..وأخرجه أحمد 2 / 372، ومسلم (1631)، والترمذي (1376)، والنسائي 6 / 251، من طريق إسماعيل بن جعفر، عن العلاء بن عبدالرحمن، عن أبيه، عن أبي هريرة.
(*)

(8/368)

توفي الدراوردي سنة سبع وثمانين ومئة بالمدينة.

108 - عبد العزيز بن عبد الصمد * (ع) المحدث الحافظ الثبت، أبو عبد الصمد العمي البصري.
ولد بعد المئة.
وروى عن: أبي عمران الجوني، ومنصور بن المعتمر، وحصين بن عبدالرحمن، ومطر الوراق، وجماعة.
حدث عنه: أحمد بن حنبل، وإسحاق بن راهويه، وعمرو الفلاس
وبندار، وابن المثنى، وزياد بن يحيى الحساني، والحسن بن عرفة، وعبيد الله القواريري، وخلق كثير.
قال القواريري: كان حافظا.
وقال أحمد بن حنبل وغيره: كان ثقة.
وقال عمرو بن علي: سمعت عبدالرحمن بن مهدي يقول يوم مات عبد العزيز العمي: ما مات لكم شيخ منذ ثلاثين سنة مثله.
قلت: يقع لنا من عواليه في كتاب البعث (1).
وكان موته في سنة سبع وثمانين ومئة.
__________
* طبقات خليفة: 225، الجرح والتعديل: 5 / 388، تهذيب الكمال: 842، تذهيب التهذيب: 2 / 242 / 1، تذكرة الحفاظ: 1 / 270، العبر: 1 / 297، ميزان الاعتدال: 1 / 270، الكاشف: 2 / 200، تهذيب التهذيب: 6 / 346، خلاصة تذهيب الكمال: 240، شذرات الذهب: 1 / 316.
(1) تأليف أبي بكر عبد الله بن أبي داود، المحدث المشهور، صاحب كتاب " السنن " وقد طبع، متوفى سنة 267 ه.
(*)

(8/369)

أخبرنا أحمد بن إسحاق الهمداني، أخبرنا أكمل بن أبي الازهر، أخبرنا سعيد بن أحمد، أخبرنا محمد بن محمد الزينبي، أخبرنا محمد بن عمر الوراق، أخبرنا أبو بكر بن أبي داود، حدثنا محمد بن محمد بن بشار، ونصر بن علي، قالا: حدثنا أبو عبد الصمد العمي، حدثنا أبوعمران الجوني، عن أبي بكر بن عبد الله بن قيس، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: " جنتان من ذهب آنيتهما وما فيهما، وجنتان من فضة آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه
في جنة عدن ".
أخرجه مسلم (1) عنهما، ورواه الترمذي والنسائي وابن ماجه عن ابن بشار.

109 - الهقل * (م، 4) ابن زياد، الامام المفتي، أبو عبد الله الدمشقي، كاتب الاوزاعي وتلميذه.
حدث عن: هشام بن حسان، والمثنى بن الصباح، وطلحة بن عمرو المكي، وحريز بن عثمان، والاوزاعي، وجماعة.
حدث عنه: الليث بن سعد، وهو أكبر منه، وأبو صالح كاتب الليث،
__________
(1) (180) في الايمان: باب إثبات رؤية المؤمنين في الآخرة ربهم سبحانه وتعالى، من حديث نصر بن علي الجهضمي، وأبي غسان المسمعي، وإسحاق بن إبراهيم، عن عبد العزيز ابن عبد الصمد، عن أبي عبد الصمد، به، وأخرجه الترمذي (2528) في صفة الجنة، وابن ماجة (186)، وأحمد في " المسند " 4 / 411 و 416، والدارمي 2 / 333.
* المعرفة والتاريخ للفسوي: 2 / 467، تهذيب الكمال: 1447، تذهيب التهذيب: 4 / 121 / 2، تذكرة الحفاظ: 1 / 262، العبر: 1 / 227، تهذيب التهذيب: 11 / 64، خلاصة تذهيب الكمال: 414، شذرات الذهب: 1 / 292.
(*)

(8/370)

وأبو مسهر الغساني، والحكم بن موسى، وهشام بن عمار، وسليمان بن عبدالرحمن، وعلي بن حجر، وجماعة.
قال يحيى بن معين: ما كان بالشام أوثق من الهقل.
وقال مروان الطاطري: كان الهقل أعلم الناس بالاوزاعي وبمجلسه وفتياه.
قال ابن عساكر: الهقل أبو عبد الله السكسكي.
اسمه: محمد، وقيل: عبد الله، ولقبه: الهقل.
وقال أحمد بن حنبل: لا يكتب حديث الاوزاعي عن أحد أوثق من الهقل.
وقال الفسوي: هو أعلى أصحاب الاوزاعي.
قال أبو سعيد بن يونس: قدم الهقل مصر، وكتب عنه أهلها.
وتوفي ببيروت سنة تسع وسبعين ومئة.
وكذا روي عن أبي مسهر في تاريخ موته، ولم يبلغنا مولده، ولكنه مات قبيل الشيخوخة.

110 - يوسف بن يعقوب * (خ، م، ت، س، ق) ابن أبي سلمة الماجشون، الامام المحدث المعمر، أبو سلمة التيمي المنكدري، مولاهم المدني.
__________
* التاريخ الكبير: 2 / 381، التاريخ الصغير: 2 / 235، المعارف: 462، الجرح والتعديل: 9 / 234، مشاهير علماء الامصار (1104)، تهذيب الكمال: 1563، تذهيب التهذيب: 4 / 192 / 2، العبر: 1 / 292، تهذيب التهذيب: 11 / 430، خلاصة تذهيب الكمال: 440، شذرات الذهب: 1 / 309.
(*)

(8/371)

حدث عن: أبيه، وعن الزهري، ومحمد بن المنكدر، وصالح بن إبراهيم العوفي، وطائفة.
وعنه: علي بن المديني، وأبو مصعب، وأحمد بن حنبل، ومحمد ابن أبي بكر المقدمي، وسريج بن يونس، وعلي بن مسلم الطوسي، وعدد كثير.
وثقه يحيى بن معين، وأبو داود.
قال يحيى بن أيوب المقابري: سمعت يوسف بن الماجشون يقول: ولدت على عهد سليمان بن عبدالملك، ففرض لي في المقاتلة، فلما قام عمر بن عبد العزيز، مر بي باسمي، وكان بنا عارفا، فقال: ما أعرفني بمولد هذا الغلام.
فنحاني من المقاتلة، وردني عيلا.
قال ابن معين: كنا نأتي يوسف بن الماجشون يحدثنا، وجواريه في بيت آخر يضربن بالمعزفة.
قلت: أهل المدينة يترخصون في الغناء، هم معروفون بالتسمح فيه.
وروي عن النبي صلى الله عليه وسلم: إن الانصار يعجبهم اللهو (1).
توفي يوسف بن الماجشون في سنة خمس وثمانين ومئة.
عاش ثمانيا وثمانين سنة.
قال عفان: حدثنا يوسف الماجشون، قال لي ابن شهاب، ولاخي،
__________
(1) أخرجه البخاري 9 / 194، 195 في النكاح، باب النسوة اللاتي يهدين المرأة إلى زوجها ودعائهن بالبركة، من حديث عائشة أنها زفت امرأة إلى رجل من الانصار، فقال النبي صلى الله عليه وسلم: " ما كان معكم لهو فإن الانصار يعجبهم اللهو ".
(*)

(8/372)

ولابن عم لي ونحن فتيان أحداث نسأله: لا تحقروا أنفسكم لحداثة أسنانكم، فإن عمر بن الخطاب كان إذا نزل به أمر، دعا الشباب، فاستشارهم، يبتغي حدة عقولهم.
قلت: أخوه: هو عبد العزيز بن يعقوب (1) صدوق.
يروي عن ابن المنكدر، وعن أبيه، والزهري.
روى عنه علي بن هاشم.
قال أبو حاتم: لا بأس به.
وأما ابن عمهما، فهو مفتي المدينة مع مالك، عبد العزيز بن عبد الله قد ذكر (2).

111 - العمري * الامام القدوة الزاهد العابد، أبو عبد الرحمن، عبد الله بن عبد العزيز ابن عبد الله بن صاحب رسول الله صلى الله عليه وسلم عبد الله بن عمر بن الخطاب القرشي العدوي العمري المدني.
__________
(1) مترجم في الجرح والتعديل 5 / 399.
(2) انظر الجزء السابع من هذا الكتاب ص: 309.
* التاريخ الكبير: 5 / 140، التاريخ الصغير: 2 / 235، المعارف: 186، الجرح والتعديل: 5 / 103، مشاهير علماء الامصار: (1009)، ص 129، نسب قريش: 359، حلية الاولياء: 8 / 283، تهذيب الكمال: 706، تذهيب التهذيب: 2 / 162 / 1، العبر: 1 / 289، ميزان الاعتدال: 2 / 457، تهذيب التهذيب: 5 / 302، خلاصة تذهيب الكمال: 205، الكواكب الدرية للمناوي: 133، شذرات الذهب: 1 / 306.
(*)

(8/373)

روى عن أبيه، وعن أبي طوالة.
وعنه: ابن عيينة، وابن المبارك، وعبد الله بن عمران العائذي.
وغيرهم.
وهو قليل الرواية، مشتغل بنفسه، قوال بالحق، أمار بالعرف، لا تأخذه في الله لومة لائم.
كان ينكر على مالك الامام اجتماعه بالدولة.
قال ابن عيينة فيما رواه عنه نعيم بن حماد، عن أبي الزبير، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم، " يوشك أن يضرب
الناس أكباد الابل فلا يجدون عالما أعلم من عالم المدينة " (1).
وقد قال ابن عيينة في العمري هذا: هو عالم المدينة الذي فيه الحديث.
علي بن حرب، عن أبيه قال: مضى الرشيد على حمار، ومعه غلام إلى العمري، فوعظه، فبكى، وغشي عليه.
قال ابن أبي أويس: كتب العمري إلى مالك، وابن أبي ذئب، وغيرهما، بكتب أغلظ لهم فيها، وقال: أنتم علماء تميلون إلى الدنيا، وتلبسون اللين، وتدعون التقشف.
فجاوبه ابن أبي ذئب بكتاب أغلظ له.
وجاوبه مالك جواب فقيه.
وقيل: إن العمري وعظ الرشيد مرة، فكان يتلقى قوله بنعم يا عم، فلما ذهب، أتبعه الامين والمأمون بكيسين فيهما ألفا دينار، فردها وقال: هو أعلم بمن يفرقها عليه، وأخذ دينارا واحدا، وشخص عليه بغداد، فكره
__________
(1) تقدم تخريجه ولا يصح.
(*)

(8/374)

مجيئه، وجمع العمريين، وقال: مالي ولابن عمكم ! احتملته بالحجاز، فأتى إلى دار ملكي، يريد أن يفسد علي أوليائي، ردوه عني.
قالوا: لا يقبل منا.
فكتب إلى الامير موسى بن عيسى: أن ترفق به حتى ترده.
قال مصعب الزبيري: كان العمري أصفر جسيما، لم يكن يقبل من السلطان ولا غيره، ومن ولي من أقاربه ومعارفه لا يكلمه.
وولي أخوه عمر المدينة وكرمان، فهجره، ما أدركت بالمدينة رجلا أهيب منه.
وكان يقبل صلة ابن المبارك.
وقدم الكوفة ليخوف الرشيد بالله، فرجف لمجيئه الدولة، حتى لو كان نزل بهم من العدو مئة ألف، ما زاد من هيبته، فرد من
الكوفة، ولم يصل إليه.
وروي أنه كان يلزم المقبرة كثيرا، معه كتاب يطالعه، ويقول: لا أوعظ من قبر، ولا آنس من كتاب، ولا أسلم من وحدة.
عمر بن شبة: حدثنا أبويحيى الزهري: قال العمري عند موته: بنعمة ربي أحدث، لو أن الدنيا تحت قدمي ما يمنعني من أخذها إلا أن أزيل قدمي، ما أزلتها، معي سبعة دراهم من لحاء شجرة فتلته بيدي.
قال ابن عيينة: دخلت على العمري الصالح، فقال: ما أحد أحب إلي منك، وفيك عيب.
قلت: ما هو ؟ قال: حب الحديث، أما إنه ليس من زاد الموت، أو قال: من أبزار الموت.
قال أبو المنذر إسماعيل بن عمر: سمعت أبا عبدالرحمن العمري الزاهد يقول: إن من غفلتك عن نفسك إعراضك عن الله، بأن ترى ما يسخطه فتجاوزه، ولا تأمر، ولا تنهى خوفا من المخلوق.
من ترك الامر بالمعروف خوف المخلوقين، نزعت منه الهيبة، فلو أمر ولده، لاستخف به.

(8/375)

قال محمد بن حرب المكي: قدم العمري، فاجتمعنا إليه، فلما نظر إلى القصور المحدقة بالكعبة صاح: يا أصحاب القصور المشيدة، اذكروا ظلمة القبور الموحشة، يا أهل التنعم والتلذذ اذكروا الدود والصديد، وبلاء الاجسام في التراب، ثم غلبته عينه، فقام.
أنبئت عن الكاغدي، أخبرنا الحداد، أخبرنا أبو نعيم، حدثنا سليمان الطبراني، حدثنا إسحاق الخزاعي، حدثنا الزبير بن بكار، حدثنا سليمان ابن محمد، سمعت عبد الله بن عبد العزيز يقول: قال لي موسى بن
عيسى: ينهى إلى أمير المؤمنين أنك تشتمه وتدعو عليه، فبم استجزت هذا ؟ قلت: أما شتمه، فوالله هو أكرم علي من نفسي، لقرابته من رسول الله صلى الله عليه وسلم، وأما الدعاء عليه، فوالله ما قلت: اللهم إنه قد أصبح عبثا ثقيلا على أكتافنا، فلا تطيقه أبداننا، وقذى في جفوننا لا تطرف عليه جفوننا، وشجى في أفواهنا لا تسيغه حلوقنا، فاكفنا مؤنته، وفرق بيننا وبينه.
ولكن قلت: اللهم إن كان تسمى بالرشيد ليرشد، فأرشده، أو لغير ذلك فراجع به، اللهم إن له في الاسلام بالعباس على كل مؤمن كفا (1)، وله بنبيك صلى الله عليه وسلم قرابة ورحم، فقربه من كل خير، وباعده من كل سوء، وأسعدنا به، وأصلحه لنفسه ولنا.
فقال موسى: رحمك الله أبا عبدالرحمن، كذاك لعمري الظن بك.
قال المسيب بن واضح: سمعت الزاهد العمري بمسجد منى يقول: لله در ذوي العقول * والحرص في طلب الفضول سلاب أكسية الارامل * واليتامى والكهول (2)
__________
(1) في " الحلية " 8 / 286: " حقا ".
(2) في " الحلية " 8 / 284: " بثلاث أكسبه الارامل " وهو تحريف.
(*)

(8/376)

والجامعين المكثرين * من الجناية والغلول وضعوا عقولهم من * الدنيا بمدرجة السيول ولهوا بأطراف الفروع * وأغفلوا علم الاصول وتتبعوا جمع الحطام * وفارقوا أثر الرسول ولقد رأوا غيلان ريب * الدهر غولا بعد غول وفي تاريخ ابن جرير بإسناد: أن الرشيد قال: والله ما أدري ما آمر في
هذا العمري، أكره أن أقدم عليه، وله سلف (1).
وإني أحب أن أعرف رأيه فينا.
فقال عمر بن بزيع، والفضل بن الربيع: نحن له، فخرجا من العرج إلى موضع له بالبادية في مسجده، فأناخا، وأتياه على زي الملوك في حشمة، فجلسا إليه، فقالا: نحن رسل من وراءنا من المشرق، يقولون لك: اتق الله، إن شئت فانهض.
فقال: ويحكما، فيمن، ولمن ؟ قالا: أنت.
قال: والله، ما أحب أني لقيت الله بمحجمة دم مسلم وإن لي ما طلعت عليه الشمس، فلما أيسا منه، قالا: إن معنا عشرين ألفا، تستعين بها، قال: لا حاجة لي بها.
قالا: أعطها من رأيت، قال: أعطياها أنتما، فلما أيسا منه، ذهبا، ولحقا بالرشيد، فحدثاه، فقال: ما أبالي ما صنع بعد هذا.
فبينا العمري في المسعى إذا بالرشيد يسعى على دابة، فعرض له العمري، فأخذ بلجامه، فأهووا إليه، فكفهم الرشيد، وكلمه، فرأيت دموع الرشيد تسيل (2).
قال يحيى بن أيوب العابد: حدثني بعض أصحابنا قال: كتب مالك
__________
(1) في " تاريخ الطبري " 8 / 354: وله خلف أكرههم.
(2) " تاريخ الطبري " 8 / 354، 355، ونص المؤلف مروي بالمعنى، وفيه اختصار قليل.
(*)

(8/377)

إلى العمري: إنك بدوت، فلو كنت عند مسجد رسول الله صلى الله عليه وسلم.
فكتب: إني أكره مجاورة مثلك، إن الله لم يرك متغير الوجه فيه ساعة قط.
قلت: هذا على سبيل المبالغة في الوعظ، وإلا فمالك من أقول العلماء بالحق، ومن أشدهم تغيرا في رؤية المنكر.
وأما العمري فما علمت به بأسا، وقد وثقه النسائي.
أخبرنا أحمد بن سلامة كتابة، عن عبدالرحيم بن محمد، أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم الحافظ، حدثنا سليمان بن أحمد، حدثنا موسى بن محمد بن كثير السريني (1)، حدثنا عبدالملك الجدي (2) حدثنا عبد الله بن عبد العزيز العمري، عن أبي طوالة، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال: " الزبانية أسرع إلى فسقة القرآن منهم، إلى عبدة الاوثان، فيقولون: يبدأ بنا قبل عبدة الاوثان ؟ فيقال: ليس من علم كمن لا يعلم " (3) غريب منكر، ولا أعرف موسى هذا.
قال مصعب الزبيري: مات العمري سنة أربع وثمانين ومئة، وله ست وستون سنة، رحمه الله تعالى.

112 - عبد الله بن المبارك * (ع) ابن واضح، الامام شيخ الاسلام عالم زمانه، وأمير الاتقياء في وقته،
__________
(1) نسبة إلى " سرين ": بليدة قريبة من مكة.
(2) نسبة إلى جدة.
(3) أخرجه أبو نعيم في " الحلية " 8 / 286، وقال المصنف في ترجمة موسى بن محمد في " الميزان ": وحدث عنه الطبراني بخبر منكر في عذاب فسقة القراء.
وقال ابن حبان: حديث باطل.
* طبقات خليفة: 323، تاريخ خليفة: 146، التاريخ الكبير: 5 / 212، التاريخ = (*)

(8/378)

أبو عبد الرحمن الحنظلي، مولاهم التركي، ثم المروزي، الحافظ، الغازي، أحد الاعلام، وكانت أمة خوارزمية.
مولده في سنة ثمان عشرة ومئة.
فطلب العلم وهو ابن عشرين سنة.
فأقدم شيخ لقيه: هو الربيع بن أنس الخراساني، تحيل ودخل إليه إلى السجن، فسمع منه نحوا من أربعين حديثا، ثم ارتحل في سنة إحدى وأربعين ومئة، وأخذ عن بقايا التابعين، وأكثر من الترحال والتطواف، وإلى أن مات في طلب العلم، وفي الغزو، وفي التجارة، والانفاق على الاخوان في الله، وتجهيزهم معه إلى الحج.
سمع من: سليمان التيمي، وعاصم الاحول، وحميد الطويل، وهشام ابن عروة، والجريري، وإسماعيل بن أبي خالد، والاعمش، وبريد بن عبد [ الله ] بن أبي بردة، وخالد الحذاء، ويحيى بن سعيد الانصاري، وعبد الله بن عون، وموسى بن عقبة، وأجلح الكندي، وحسين المعلم، وحنظلة السدوسي، وحيوة بن شريح المصري، وكهمس، والاوزاعي، وأبي حنيفة، وابن جريج، ومعمر، والثوري، وشعبة، وابن أبي ذئب، ويونس الايلي، والحمادين، ومالك، والليث، وابن لهيعة،
__________
= الصغير: 2 / 225، المعارف: 511، الجرح والتعديل: 5 / 179، الولاة والقضاة: 368، حلية الاولياء: 8 / 162، الانتفاء: 132، تاريخ بغداد: 10 / 152، طبقات الشيرازي: الورقة: 26، ترتيب المدارك: / 300، صفوة لصفوة: 4 / 134 - 147، وفيات الاعيان: 3 / 32، تهذيب الكمال: 730، تذهيب التهذيب: 2 / 177 / 2 تذكرة الحفاظ: 1 / 174، العبر: 1 / 280، الديباج المذهب: 130، غاية النهاية: 1 / 446، تهذيب التهذيب: 5 / 382، النجوم الزاهرة: 2 / 27، خلاصة تذهيب الكمال: 211، الطبقات الكبرى للشعراني: 50، شذرات الذهب: 1 / 295.
(*)

(8/379)

وهشيم، وإسماعيل بن عياش، وابن عيينة، وبقية بن الوليد، وخلق كثير.
وصنف التصانيف النافعة الكثيرة.
حدث عنه: معمر، والثوري، وأبو إسحاق الفزاري، وطائفة من شيوخه، وبقية، وابن وهب، وابن مهدي، وطائفة من أقرانه، وأبو داود، وعبد الرزاق بن همام، والقطان، وعفان، وابن معين، وحبان بن موسى، وأبو بكر بن أبي شيبة، ويحيى بن آدم، وأبو أسامة، وأبو سلمة المنقري، ومسلم بن إبراهيم، وعبدان، والحسن بن الربيع البوراني، وأحمد بن منيع، وعلي بن حجر، والحسن بن عيسى بن ماسرجس، والحسين بن الحسن المروزي، والحسن بن عرفة، وإبراهيم بن مجشر، ويعقوب الدورقي، وأمم يتعذر إحصاؤهم، ويشق استقصاؤهم.
وحديثه حجة بالاجماع، وهو في المسانيد والاصول.
ويقع لنا حديثه عاليا.
وبيني وبينه بالاجازة العالية ستة أنفس.
أنبأنا أحمد بن سلامة، وعدة، عن عبد المنعم بن كليب، أخبرنا ابن بيان، أخبرنا ابن مخلد، أخبرنا إسماعيل الصفار، حدثنا ابن عرفة، حدثنا عبد الله بن المبارك، عن يونس بن يزيد الايلي، عن الزهري، عن سهل بن سعد الساعدي، عن أبي بن كعب، قال: إنما كانت الفتيا في الماء من الماء رخصة في أول الاسلام، ثم نهي عنها.
أخرجه الترمذي (1) عن أحمد بن منيع، عن ابن المبارك، ورواته
__________
(1) رقم (110) في الطهارة: باب ما جاء أن الماء من الماء، وأخرجه أحمد 5 / 115، 116، وابن ماجة (609)، وابن حبان (228)، من طريق الزهري، عن سهل بن سعد، ورواه أبو داود (214) من طريق الزهري، حدثني بعض من أرضى، أن سهل بن سعد الساعدي أخبره أن أبي بن كعب أخبره..قال ابن حجر في " التلخيص " ص (49): وجزم موسى بن هارون = (*)

(8/380)

ثقات.
لكن له علة، لم يسمعه ابن شهاب من سهل.
ارتحل ابن المبارك إلى الحرمين، والشام، ومصر، والعراق والجزيرة، وخراسان، وحدث بأماكن.
قال قعنب بن المحرر: ابن المبارك مولى بني عبد شمس من تميم (1).
وقال البخاري: ولاؤه لبني حنظلة.
وقال العباس بن مصعب في " تاريخ مرو ": كانت أم عبد الله بن المبارك خوارزمية، وأبوه تركي، وكان عبدا لرجل تاجر من همذان، من بني حنظلة، فكان عبد الله إذا قدم همذان يخضع لوالديه، ويعظمهم.
أخبرنا أبو الغنائم المسلم بن محمد القيسي، وغيره كتابة، أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور الشيباني، حدثنا أبو بكر الخطيب، حدثني أبو عبد الله أحمد بن أحمد السيبي، حدثنا محمد بن أحمد بن حماد ابن سفيان بالكوفة، حدثنا أبو العباس أحمد بن محمد بن سعيد، حدثنا عبد الله بن إبراهيم بن قتيبة، حدثنا محمد بن عبد العزيز بن أبي رزمة، سمعت أبي، سمعت ابن المبارك يقول: نظر أبو حنيفة إلى أبي، فقال: أدت أمه
__________
= والدارقطني بأن الزهري لم يسمع من سهل، لكن للحديث طريق آخر صحيح أخرجه أبو داود (215)، والدارمي 1 / 194 من حديث محمد بن مهران الرازي قال: حدثنا مبشر الحلبي، عن محمد أبي غسان، عن أبي حازم، عن سهل بن سعد قال: حدثني أبي بن كعب: إن الفتيا التي كانوا يفتون أن الماء من الماء كانت رخصة رخصها رسول الله صلى الله عليه وسلم في بدء الاسلام، ثم أمر بالاغتسال بعد.
وذكره البيهقي في " السنن " 1 / 165 / 166، من طريق أبي داود، ووصفه بأن إسناده موصول صحيح، ورواه الدارقطني في " سننه " ص (46) وقال: صحيح، وصححه ابن حبان (229)، وابن خزيمة (225).
(1) الخبر في " تاريخ بغداد " 10 / 153.
(*)

(8/381)

إليك الامانة، وكان أشبه الناس بعبد الله.
قال أبو حفص الفلاس، وأحمد بن حنبل: ولد ابن المبارك سنة ثمان عشرة ومئة.
وأما الحاكم، فروى عن أبي أحمد الحمادي، سمعت محمد بن موسى الباشاني، سمعت عبدان بن عثمان يقول: سمعت عبد الله يقول: ولدت سنة تسع عشرة ومئة.
وقال الفسوي: حدثنا بشر بن أبي الازهر، قال: قال ابن المبارك: ذاكرني عبد الله بن إدريس السنن، فقلت: إن العجم لا يكادون يحفظون ذلك، لكني أذكر أني لبست السواد وأنا صغير عندما خرج أبو مسلم، وكان أخذ الناس كلهم بلبس السواد، الصغار والكبار.
نعيم بن حماد قال: كان ابن المبارك يكثر الجلوس في بيته، فقيل له: ألا تستوحش ؟ فقال: كيف أستوحش وأنا مع النبي صلى الله عليه وسلم وأصحابه ؟ ! قال أحمد بن سنان القطان: بلغني أن ابن المبارك أتى حماد بن زيد، فنظر إليه، فأعجبه سمته فقال: من أين أنت ؟ قال: من أهل خراسان، من مرو.
قال: تعرف رجلا يقال له: عبد الله بن المبارك ؟ قال: نعم.
قال: ما فعل ؟ قال: هو الذي يخاطبك، قال: فسلم عليه، ورحب به.
وقال إسماعيل الخطبي: بلغني عن ابن المبارك أنه حضر عند حماد ابن زيد، فقال أصحاب الحديث لحماد: سل أبا عبدالرحمن أن يحدثنا.
فقال: يا أبا عبدالرحمن، تحدثهم، فإنهم قد سألوني ؟ قال: سبحان الله، يا أبا إسماعيل أحدث وأنت حاضر ؟ ! فقال: أقسمت عليك لتفعلن.

(8/382)

فقال: خذوا.
حدثنا أبو إسماعيل حماد بن زيد، فما حدث بحرف إلا عن حماد (1).
قال أبو العباس بن مسروق: حدثنا ابن حميد، قال: عطس رجل عند ابن المبارك، فقال له ابن المبارك: أيش يقول الرجل إذا عطس ؟ قال: الحمد لله، فقال له: يرحمك الله (2).
قال أحمد العجلي: ابن المبارك ثقة ثبت في الحديث، رجل صالح يقول الشعر، وكان جامعا للعلم.
قال العباس بن مصعب: جمع عبد الله الحديث، والفقه، والعربية، وأيام الناس، والشجاعة، والسخاء، والتجارة، والمحبة عند الفرق.
قال محمد بن عبد الوهاب الفراء: ما أخرجت خراسان مثل هؤلاء الثلاثة: ابن المبارك، والنضر بن شميل، ويحيى بن يحيى.
عثمان الدارمي: سمعت نعيم بن حماد، سمعت يحيى بن آدم يقول: كنت إذا طلبت دقيق المسائل، فلم أجده في كتب ابن المبارك، أيست منه.
__________
(1) " تاريخ بغداد " 10 / 155، وإسماعيل الخطبي هو إسماعيل بن علي بن إسماعيل الخطبي أبو محمد، نسبة إلى الخطب وإنشائها.
(2) أخرج البخاري في " صحيحه " 10 / 502 في الادب: باب إذا عطس كيف يشمت من حديث أبي هريرة، عن النبي صلى الله عليه وسلم قال: " إذا عطس أحدكم فليقل: الحمد لله، وليقل له أخوه أو صاحبه: يرحمك الله، فإذا قال له: يرحمك الله، فليقل: يهديكم الله ويصلح بالكم " وفي " المصنف " (19678) بسند صحيح من حديث أنس بن مالك قال: عطس عند رسول الله صلى الله عليه وسلم رجلان، فشمت أحدهما، ولم يشمت الآخر، فقال الرجل: يا رسول الله، شمت فلانا ولم تشتمتني، فقال: " إن هذا حمد الله وإنك لم تحمد ".
وأخرجه البخاري 10 / 504، ومسلم
(2991) من طريق آخر عن أنس.
(*)

(8/383)

علي بن زيد الفرائضي: حدثنا علي بن صدقة، سمعت شعيب بن حرب قال: ما لقي ابن المبارك رجلا إلا وابن المبارك أفضل منه.
وقال: وسمعت أبا أسامة يقول: ابن المبارك في المحدثين مثل أمير المؤمنين في الناس.
عمر بن مدرك: حدثنا القاسم بن عبدالرحمن، حدثنا أشعث بن شعبة المصيصي، قال: قدم الرشيد الرقة، فانجفل الناس خلف ابن المبارك، وتقطعت النعال، وارتفعت الغبرة، فأشرفت أم ولد لامير المؤمنين من [ برج من ] قصر الخشب، فقالت: ما هذا ؟ قالوا: عالم من أهل خراسان، قدم.
قالت: هذا والله الملك، لا ملك هارون الذي لا يجمع الناس إلا بشرط وأعوان (1).
قال عثمان بن خرزاذ: حدثنا محمد بن حيان، حدثنا عبدالرحمن بن زيد الجهضمي، قال: قال الاوزاعي: رأيت ابن المبارك ؟ قلت: لا.
قال: لو رأيته لقرت عينك.
وقال عبد العزيز بن أبي رزمة: قال لي شعبة: ما قدم علينا من ناحيتكم مثل ابن المبارك.
الدغولي: حدثنا عبدالمجيد بن إبراهيم، حدثنا وهب بن زمعة، حدثنا معاذ بن خالد، قال: تعرفت إلى إسماعيل بن عياش بعبد الله بن المبارك، فقال إسماعيل: ما على وجه الارض مثل ابن المبارك، ولا أعلم أن الله خلق خصلة من خصال الخير إلا وقد جعلها في عبد الله بن المبارك.
ولقد حدثني أصحابي أنهم صحبوه من مصر إلى مكة، فكان يطعمهم
__________
(1) " تاريخ بغداد " 10 / 156، و " وفيات الاعيان " 3 / 33.
(*)

(8/384)

الخبيص، وهو الدهر صائم.
قال الحاكم: أخبرني محمد بن أحمد بن عمر، حدثنا محمد بن المنذر، حدثني عمر بن سعيد الطائي، حدثنا عمر بن حفص الصوفي بمنبج، قال: خرج ابن المبارك من بغداد، يريد المصيصة، فصحبه الصوفية، فقال لهم: أنتم لكم أنفس تحتشمون أن ينفق عليكم، يا غلام هات الطست، فألقى عليه منديلا، ثم قال: يلقي كل رجل منكم تحت المنديل ما معه، فجعل الرجل يلقي عشرة دراهم، والرجل يلقي عشرين، فأنفق عليهم إلى المصيصة، ثم قال: هذه بلاد نفير.
فنقسم ما بقي، فجعل يعطي الرجل عشرين دينارا، فيقول: يا أبا عبدالرحمن، إنما أعطيت عشرين درهما، فيقول: وما تنكر أن يبارك الله للغازي في نفقته (1).
قال الخطيب: أخبرنا عمر بن إبراهيم، وأبو محمد الخلال، قالوا: حدثنا إسماعيل بن محمد بن إسماعيل الكاتب، حدثنا أحمد بن الحسن المقرئ، سمعت عبد الله بن أحمد الدورقي، سمعت محمد بن علي بن الحسن بن شقيق، سمعت أبي قال: كان ابن المبارك إذا كان وقت الحج، اجتمع إليه إخوانه من أهل مرو، فيقولون: نصحبك، فيقول: هاتوا نفقاتكم، فيأخذ نفقاتهم، فيجعلها في صندوق، ويقفل عليها، ثم يكتري لهم، ويخرجهم من مرو إلى بغداد، فلا يزال ينفق عليهم، ويطعمهم أطيب الطعام، وأطيب الحلوى، ثم يخرجهم من بغداد بأحسن زي وأكمل مروءة، حتى يصلوا إلى مدينة الرسول صلى الله عليه وسلم، فيقول لكل واحد: ما أمرك
عيالك أن تشتري لهم من المدينة من طرفها ؟ فيقول: كذا وكذا، ثم
__________
(1) " تاريخ بغداد " 10 / 157، 158.
(*)

(8/385)

يخرجهم إلى مكة، فإذا قضوا حجهم، قال لكل واحد منهم: ما أمرك عيالك أن تشتري لهم من متاع مكة ؟ فيقول: كذا وكذا، فيشتري لهم، ثم يخرجهم من مكة، فلا يزال ينفق عليهم إلى أن يصيروا إلى مرو، فيجصص بيوتهم وأبوابهم، فإذا كان بعد ثلاثة أيام، عمل لهم وليمة وكساهم، فإذا أكلوا وسروا، دعا بالصندوق، ففتحه ودفع إلى كل رجل منهم صرته، عليها اسمه.
قال أبي: أخبرني خادمه أنه عمل آخر سفرة سافرها دعوة، فقدم إلى الناس خمسة وعشرين خوانا فالوذج.
فبلغنا أنه قال للفضيل: لولاك وأصحابك ما اتجرت.
وكان ينفق على الفقراء في كل سنة مئة ألف درهم (1).
علي بن خشرم: حدثني سلمة بن سليمان قال: جاء رجل إلى ابن المبارك، فسأله أن يقضي دينا عليه، فكتب له إلى وكيل له، فلما ورد عليه الكتاب، قال له الوكيل: كم الدين الذي سألته قضاءه ؟ قال: سبع مئة درهم، وإذا عبد الله قد كتب له أن يعطيه سبعة آلاف درهم، فراجعه الوكيل، وقال: إن الغلات قد فنيت، فكتب إليه عبد الله: إن كانت الغلات قد فنيت، فإن العمر أيضا قد فني، فأجز له ما سبق به قلمي (2).
قال محمد بن المنذر: حدثني يعقوب بن إسحاق، حدثني محمد بن عيسى، قال: كان ابن المبارك كثير الاختلاف إلى طرسوس، وكان ينزل الرقة في خان، فكان شاب يختلف إليه، ويقوم بحوائجه، ويسمع منه
الحديث، فقدم عبد الله مرة، فلم يره، فخرج في [ النفير ] مستعجلا، فلما
__________
(1) " تاريخ بغداد " 10 / 158.
(2) " تاريخ بغداد " 10 / 158، 159.
(*)

(8/386)

رجع، سأل عن الشاب، فقال: محبوس على عشرة آلاف درهم، فاستدل على الغريم، ووزن له عشرة آلاف، وحلفه ألا يخبر أحدا ما عاش، فأخرج الرجل، وسرى ابن المبارك، فلحقه الفتى على مرحلتين من الرقة، فقال لي: [ يا ] فتى، أين كنت ؟ لم أرك.
قال: يا أبا عبدالرحمن كنت محبوسا بدين.
قال: وكيف خلصت ؟ قال: جاء رجل، فقضى ديني، ولم أدر.
قال: فاحمد الله.
ولم يعلم الرجل إلا بعد موت عبد الله (1).
أبو العباس السراج: سمعت إبراهيم بن بشار، حدثني علي بن الفضيل، سمعت أبي يقول لابن المبارك: أنت تأمرنا بالزهد والتقلل، والبلغة، ونراك تأتي بالبضائع، كيف ذا ؟ قال: يا أبا علي، إنما أفعل ذا لاصون وجهي، وأكرم عرضي، وأستعين به على طاعة ربي.
قال: يا ابن المبارك ما أحسن ذا إن تم ذا (2).
الفتح بن سخرف: حدثنا عباس بن يزيد، حدثنا حبان بن موسى، قال: عوتب ابن المبارك فيما يفرق من المال في البلدان دون بلده، قال: إني أعرف مكان قوم لهم فضل وصدق، طلبوا الحديث، فأحسنوا طلبه لحاجة الناس إليهم، احتاجوا، فإن تركناهم، ضاع علمهم، وإن أعناهم، بثوا العلم لامة محمد صلى الله عليه وسلم، لا أعلم بعد النبوة أفضل من بث العلم (3).
عباس الدوري: سمعت يحيى يقول: ما رأيت أحدا يحدث لله إلا ستة نفر، منهم: ابن المبارك.
أبو حاتم: حدثنا ابن الطباع، عن ابن مهدي قال: الائمة أربعة:
__________
(1) " تاريخ بغداد " 10 / 159.
(2) " تاريخ بغداد " 10 / 160.
(3) " تاريخ بغداد " 10 / 160.
(*)

(8/387)

سفيان، ومالك، وحماد بن زيد، وابن المبارك.
وروي عن ابن مهدي قال: ما رأيت رجلا أعلم بالحديث من سفيان، ولا أحسن عقلا من مالك، ولا أقشف من شعبة، ولا أنصح للامة من ابن المبارك.
وقال محمد بن المثنى: سمعت عبدالرحمن بن مهدي يقول: ما رأت عيناي مثل أربعة: ما رأيت أحفظ للحديث من الثوري، ولا أشد تقشفا من شعبة، ولا أعقل من مالك، ولا أنصح للامة من ابن المبارك (1).
أبو نشيط: سمعت نعيم بن حماد: قلت لابن مهدي: أيهما أفضل، ابن المبارك، أو سفيان الثوري ؟ فقال: ابن المبارك.
قلت: إن الناس يخالفونك، قال: إنهم لم يجربوا، ما رأيت مثل ابن المبارك (2).
نوح بن حبيب: حدثنا ابن مهدي قال: حدثنا ابن المبارك، وكان نسيج وحده (3).
أحمد بن محمد بن القاسم بن محرز: سمعت يحيى بن معين يقول: سمعت ابن مهدي يقول: ابن المبارك أعلم من سفيان الثوري (4).
وقال محمد بن أعين: سمعت عبدالرحمن بن مهدي، واجتمع إليه أصحاب الحديث، فقالوا له: جالست الثوري، وسمعت منه، ومن ابن المبارك، فأيهما أرجح ؟ قال: لو أن سفيان جهد على أن يكون يوما مثل عبد
الله لم يقدر (5).
__________
(1) الاخبار الاربعة في " تاريخ بغداد " 10 / 160، 161.
(2) " تاريخ بغداد " 10 / 161.
(3) " تاريخ بغداد " 10 / 161.
(4) " تاريخ بغداد " 10 / 161.
(5) " تاريخ بغداد " 10 / 161.
(*)

(8/388)

ابن أبي العوام: حدثنا أبي، سمعت شعيب بن حرب، يقول: قال سفيان: إني لاشتهي من عمري كله أن أكون سنة مثل ابن المبارك، فما أقدر أن أكون ولا ثلاثة أيام (1).
محمد بن المنذر: حدثنا إبراهيم بن بحر الدمشقي، حدثنا عمران بن موسى الطرسوسي، قال: سأل رجل سفيان، فقال: من أين أنت ؟ قال: من أهل المشرق، قال: أو ليس عندكم أعلم أهل المشرق ؟ قال: ومن هو ؟ قال: عبد الله بن المبارك.
قال: وهو أعلم أهل المشرق ؟ قال: نعم، وأهل المغرب (2).
قال محمد بن المنذر: وحدثني محمد بن أحمد بن الحسين القرشي، حدثنا أحمد بن عبدة، قال: كان فضيل وسفيان ومشيخة جلوسا في المسجد الحرام، فطلع ابن المبارك من الثنية، فقال سفيان: هذا رجل أهل المشرق.
فقال فضيل: رجل أهل المشرق والمغرب وما بينهما (3).
وقال علي بن زيد: حدثني عبدالرحمن بن أبي جميل قال: كنا حول ابن المبارك بمكة، فقلنا له: يا عالم الشرق حدثنا وسفيان قريب منا يسمع فقال: ويحكم عالم المشرق والمغرب وما بينهما (4).
وقال محمد بن عبد الله بن قهزاذ: سمعت أبا الوزير يقول: قدمت
على سفيان بن عيينة، فقالوا له: هذا وصي عبد الله، فقال: رحم الله عبد الله، ما خلف بخراسان مثله (5).
__________
(1) " تاريخ بغداد " 10 / 162.
(2) " تاريخ بغداد " 10 / 162.
(3) " تاريخ بغداد " 10 / 162.
(4) " تاريخ بغداد " 10 / 262.
(5) " تاريخ بغداد " 10 / 162.
(*)

(8/389)

أحمد بن أبي الحواري: حدثنا أبو عصمة، قال: شهدت سفيان وفضيل بن عياض، فقال سفيان لفضيل: يا أبا علي، أي رجل ذهب يعني ابن المبارك قال: يا أبا محمد، وبقي بعد ابن المبارك من يستحيى منه ؟ (1).
محمد بن مخلد: حدثنا عبد الصمد بن حميد، سمعت عبد الوهاب ابن عبد الحكم يقول: لما مات ابن المبارك بلغني أن هارون أمير المؤمنين قال: مات سيد العلماء (2).
المسيب بن واضح: سمعت أبا إسحاق الفزاري يقول: ابن المبارك إمام المسلمين أجمعين (3).
قلت: هذا الاطلاق من أبي إسحاق معني بمسلمي زمانه.
قال المسيب: ورأيت أبا إسحاق بين يدي ابن المبارك قاعدا يسأله.
قال أبو وهب أحمد بن رافع وراق سويد بن نصر: سمعت علي ابن إسحاق بن إبراهيم يقول: قال ابن عيينة: نظرت في أمر الصحابة، وأمر عبد الله، فما رأيت لهم عليه فضلا إلا بصحبتهم النبي صلى الله عليه وسلم، وغزوهم معه (4).
محمود بن والان، قال: سمعت عمار بن الحسن يمدح ابن المبارك ويقول:
__________
(1) " تاريخ بغداد " 10 / 263.
(2) " تاريخ بغداد " 10 / 163.
(3) " تاريخ بغداد " 10 / 163، وكلمة " أجمعين " لم ترد فيه.
(4) " تاريخ بغداد " 10 / 163.
(*)

(8/390)

إذا سار عبد الله من مرو ليلة فقد سار منها نورها وجمالها إذ ذكر الاحبار في كل بلدة فهم أنجم فيها وأنت هلالها (1).
هاشم بن مرثد: حدثنا عثمان بن طالوت، سمعت علي بن المديني يقول: انتهى العلم إلى رجلين: إلى ابن المبارك، ثم إلى ابن معين (2).
وقال احمد بن يحيى بن الجارود: قال علي بن ابن المديني: عبد الله بن المبارك أوسع علما من عبدالرحمن بن مهدي، ويحيى بن آدم (3).
قال أبو سلمة التبوذكي: سمعت سلام بن أبي مطيع يقول: ما خلف ابن المبارك بالمشق مثله (4).
إبراهيم بن عبد الله بن الجنيد: سمعت يحيى بن معين، وذكروا عبد الله بن المبارك، فقال رجل: إنه لم يكن حافظا، فقال ابن معين: كان عبد الله رحمه الله كيسا، مستثبتا، ثقة، وكان عالما صحيح الحديث، وكانت كتبه التي يحدث بها عشرين ألفا أو واحدا وعشرين ألفا (5).
قال أبو معشر حمدويه بن الخطاب البخاري: سمعت نصر بن المغيرة
البخاري، سمعت إبراهيم بن شماس يقول: رأيت أفقه الناس ابن المبارك، وأورع الناس الفضيل، وأحفظ الناس وكيع بن الجراح (6).
__________
(1) " تاريخ بغداد " 10 / 163.
(2) " تاريخ بغداد " 10 / 164.
(3) " تاريخ بغداد " 10 / 164.
(4) " تاريخ بغداد " 10 / 164.
(5) " تاريخ بغداد " 10 / 164.
(6) " تاريخ بغداد " 10 / 164.
(*)

(8/391)

أحمد بن أبي خيثمة: سمعت يحيى بن معين يقول وذكر أصحاب سفيان فقال: خمسة: ابن المبارك، فبدأ به، ووكيع، ويحيى، وابن مهدي، وأبو نعيم (1).
قال جعفر بن أبي عثمان: قلت لابن معين: اختلف القطان ووكيع ؟ قال: القول قول يحيى.
قال: فإذا اختلف عبدالرحمن، ويحيى ؟ قال: يحتاج من يفصل بينهما.
قلت: فأبو نعيم وعبد الرحمن ؟ قال: يحتاج من يفصل بينهما.
قلت: الاشجعي ؟ قال: مات الاشجعي، ومات حديثه معه.
قلت: ابن المبارك ؟ قال: ذاك أمير المؤمنين في الحديث (2).
محمود بن والان: سمعت محمد بن موسى، سمعت إبراهيم بن موسى يقول: كنت عند يحيى بن معين، فجاءه رجل، فقال: من أثبت في معمر ؟ ابن المبارك أو عبد الرزاق ؟ وكان يحيى متكئا فجلس، وقال: كان ابن المبارك خيرا من عبد الرزاق ومن أهل قريته، [ كان ] عبد الله سيدا من سادات المسملين (3).
وسئل إبراهيم الحربي: إذا اختلف أصحاب معمر ؟ قال: القول قول
ابن المبارك.
الدغولي: حدثنا يحيى بن زكريا، حدثنا محمد بن النضر بن مساور، قال: قال أبي: قلت لابن المبارك: هل تتحفظ الحديث ؟ فتغير لونه، وقال: ما تحفظت حديثا قط، إنما آخذ الكتاب فأنظر فيه، فما اشتهيته، علق بقلبي (4).
__________
(1) " تاريخ بغداد " 10 / 164.
(2) " تاريخ بغداد " 10 / 165.
(3) " تاريخ بغداد " 10 / 165.
(4) " تاريخ بغداد " 10 / 165.
(*)

(8/392)

قال الحسن بن عيسى: أخبرني صخر، صديق ابن المبارك، قال: كنا غلمانا في الكتاب، فمررت أنا وابن المبارك، ورجل يخطب، فخطب خطبة طويلة، فلما فرغ، قال لي ابن المبارك: حفظتها، فسمعه رجل من القوم، فقال: هاتها، فأعادها، وقد حفظها (1).
نعيم بن حماد: سمعت ابن المبارك قال: قال لي أبي: لئن وجدت كتبك، لاحرقنها، قلت: وما علي من ذلك وهي في صدري (2).
وقال أبو وهب محمد بن مزاحم: العجب ممن يسمع الحديث من ابن المبارك عن رجل، ثم يأتي ذلك الرجل حتى يحدثه [ به ] (3).
قال ابن خراش: ابن المبارك مروزي ثقة.
قال القاسم بن محمد بن عباد: سمعت سويد بن سعيد يقول: رأيت ابن المبارك بمكة أتي زمزم، فاستقى شربة، ثم استقبل القبلة، فقال: اللهم إن ابن أبي الموال، حدثنا عن محمد بن المنكدر عن جابر، عن النبي صلى الله عليه وسلم أنه قال: " ماء زمزم لما شرب له " وهذا أشربه لعطش القيامة، ثم
شربه (4).
__________
(1) " تاريخ بغداد " 10 / 165، 166، (2) " تاريخ بغداد " 10 / 166.
(3) " تاريخ بغداد " 10 / 166.
(4) " تاريخ بغداد " 10 / 166، وحديث " ماء زمزم لما شرب له " أخرجه أحمد، 3 / 357، وابن ماجه (3062) من طريق عبد الله بن المؤمل، أنه سمع أبا الزبير يقول: سمعت جابر بن عبد الله يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " ماء زمزم لما شرب له " وهذا سند ضعيف لضعف عبد الله بن المؤمل، لكن له شاهد عن ابن عباس، أخرجه الدار قطني في " سننه " من حديث محمد بن حبيب الجارودي، عن سفيان بن عيينة، عن أبي نجيح، عن مجاهد عنه، رفعه به، وأخرجه مسلم في " صحيحه " (2473) في حديث أبي ذر الطويل قوله صلى الله عليه وسلم: " إنها مباركة، وإنها طعام طعم "، ولفظ أبي داود الطيالسي 2 / 158 " إنها لمباركة وهي طعام طعم وشفاء سقم ".
(*)

(8/393)

كذا قال: ابن أبي الموال، وصوابه ابن المؤمل عبد الله المكي، والحديث به يعرف، وهو من الضعفاء، لكن يرويه عن أبي الزبير، عن جابر، فعلى كل حال خبر ابن المبارك فرد منكر، ما أتى به سوى سويد، رواه الميانجي، عن ابن عباد.
أبو أحمد محمد بن عبد الوهاب: سمعت الخليل أبا محمد، قال: كان عبد الله بن المبارك إذا خرج إلى مكة قال: بغض الحياة وخوف الله أخرجني وبيع نفسي بما ليست له ثمنا إني وزنت الذي يبقى ليعدله ما ليس يبقى فلا والله ما أتزنا (1)
قال نعيم بن حماد: كان ابن المبارك إذا قرأ كتاب الرقاق، يصير كأنه ثور منحور، أو بقرة منحورة، من البكاء، لا يجتزئ أحد منا أن يسأله عن شئ إلا دفعه (2).
أبو حاتم الرازي: حدثنا عبدة بن سليمان المروزي قال: كنا سرية مع ابن المبارك في بلاد الروم، فصادفنا العدو، فلما التقى الصفان، خرج رجل من العدو، فدعا إلى البراز، فخرج إليه رجل فقتله، ثم آخر فقتله، ثم آخر فقتله، ثم دعا إلى البراز، فخرج إليه رجل، فطارده ساعة فطعنه فقتله، فازدحم إليه الناس، فنظرت فإذا هو عبد الله بن المبارك، وإذا هو يكتم وجهه بكمه، فأخذت بطرف كمه فمددته، فإذا هو هو.
فقال: وأنت
__________
(1) تاريخ بغداد 10 / 166.
(2) تاريخ بغداد 10 / 167.
(*)

(8/394)

يا أبا عمرو ممن يشنع علينا (1) ! قال العباس بن مصعب: حدثني بعض أصحابنا قال: سمعت أبا وهب يقول: مر ابن المبارك برجل أعمى، فقال له: أسألك أن تدعو لي أن يرد الله علي بصري، فدعا الله، فرد عليه بصره، وأنا أنظر.
وقال أبو حسان عيسى بن عبد الله البصري: سمعت الحسن بن عرفة يقول: قال لي ابن المبارك: استعرت قلما بأرض الشام، فذهبت على أن أرده، فلما قدمت مرو، نظرت فإذا هو معي، فرجعت إلى الشام حتى رددته [ على صاحبه ] (2).
قال أسود بن سالم: كان ابن المبارك إماما يقتدى به، كان من أثبت الناس في السنة، إذا رأيت رجلا يغمز ابن المبارك، فاتهمه على
الاسلام (3).
أخبرنا أبو المعالي أحمد بن إسحاق بن محمد المصري بها، أخبرنا الفتح بن عبد الله بن محمد الكاتب، ببغداد، أخبرنا أبو الفضل محمد بن عمر القاضي، وأبو غالب محمد بن علي بن الداية، وأبو عبد الله محمد بن أحمد الطرائفي (ح) وأخبرنا يحيى بن أبي منصور، وعلي بن أحمد كتابة، قالا: أخبرنا عمر بن طبرزد [ أخبرنا ] أبو منصور محمد بن عبدالملك المقرئ، وأنبأنا يحيى، أنبأنا عمر بن محمد، أخبرنا يحيى بن علي بن الطراح، وعبد الخالق بن عبد الصمد، وأبو غالب بن البناء (ح)، وأخبرنا أبو المرهف المقداد بن أبي القاسم القيسي، أخبرنا بن محمد الرزاز (ح)،
__________
(1) تاريخ بغداد 10 / 167.
(2) تاريخ بغداد 10 / 167، والزيادة منه.
(3) تاريخ بغداد 10 / 168.
(*)

(8/395)

وأخبرنا المسلم بن محمد بن علان في كتابه، وغيره، أن داود بن أحمد بن محمد الوكيل، أخبرهم قالوا: أخبرنا أبو الفضل الارموي، وكتب إلينا الفخر علي بن البخاري، قال: أخبرتنا نعمة بنت علي بن يحيى بن علي، أخبرنا جدي، قال سبعتهم: أخبرنا أبو جعفر محمد بن أحمد المعدل، أخبرنا أبو الفضل عبيدالله بن عبدالرحمن الزهري، قال: حدثنا جعفر بن محمد الفريابي، حدثنا محمد بن الحسن البلخي بسمرقند، سنة ست وعشرين ومئتين، أخبرنا عبد الله بن المبارك، أخبرنا ابن لهيعة، حدثنا أبو المصعب مشرح بن هاعان، عن عقبة بن عامر الجهني قال: قال رسول الله صلى الله عليه وسلم: " أكثر منافقي أمتي قراؤها " (1).
وبه إلى الفريابي: حدثنا قتيبة بن سعيد، حدثنا ابن لهيعة عن مشرح فذكره.
وبه إلى الفريابي: حدثني أبو بكر سعيد بن يعقوب الطالقاني، حدثنا عبد الله بن المبارك، عن الاوزاعي، عن هارون بن رئاب، أن عبد الله بن عمرو لما حضرته الوفاة قال: انظروا فلانا لرجل من قريش، فإني كنت قلت له في ابنتي قولا كشبيه العدة، وما أحب أن ألقى الله تعالى بثلث النفاق، وأشهدكم أني قد زوجته.
هارون ثقة، لكنه لم يحلق عبد الله بن عمرو.
__________
(1) إسناده حسن، وأخرجه أحمد 4 / 151 و 154، 155، والفريابي في " صفة النفاق " ص 54، والخطيب في تاريخه 1 / 357 من طرق عن ابن لهيعة، عن مشرح بن هاعان، عن عقبة ابن عامر، وأخرجه ابن المبارك في " الزهد " ص 451، وأحمد 2 / 175، والفريابي في " صفة النفاق " ص 53، 54 من طريق عبدالرحمن بن شريح المعافري، عن شراحيل بن يزيد، عن محمد بن هدية الصدفي، عن عبد الله بن عمرو بن العاص.
وسنده حسن في الشواهد.
(*)

(8/396)

قال أحمد بن حنبل: لم يكن أحد في زمان ابن المبارك أطلب للعلم منه.
وعن شعبة قال: ما قدم علينا أحد مثل ابن المبارك.
وقال أبو أسامة: ما رأيت رجلا أطلب للعلم من ابن المبارك، وهو في المحدثين مثل أمير المؤمنين في الناس.
قال الحسن بن عيسى بن ماسرجس مولى ابن المبارك: اجتمع جماعة مثل الفضل بن موسى، ومخلد بن الحسين، فقالوا: تعالوا نعد خصال ابن المبارك من أبواب الخير، فقالوا: العلم، والفقه، والادب، والنحو،
واللغة، والزهد، والفصاحة، والشعر، وقيام الليل، والعبادة، والحج، والغزو، والشجاعة، والفروسية، والقوة، وترك الكلام فيما لا يعنيه، والانصاف، وقلة الخلاف على أصحابه.
قال نعيم بن حماد: قال رجل لابن المبارك: قرأت البارحة القرآن في ركعة، فقال: لكني أعرف رجلا لم يزل البارحة يكرر (ألهاكم التكاثر) إلى الصبح، ما قدر أن يتجاوزها يعني نفسه.
قال العباس بن مصعب: عن إبراهيم بن إسحاق البناني، عن ابن المبارك، قال: حملت العلم عن أربعة آلاف شيخ، فرويت عن ألف شيخ، ثم قال العباس: فتتبعتهم حتى وقع لي ثمان مئة شيخ له.
قال حبيب الجلاب: سألت ابن المبارك: ما خير ما أعطي الانسان ؟ قال: غريزة.
قلت: فإن لم يكن ؟ قال: حسن أدب.
قلت: فإن لم يكن ؟ قال: أخ شفيق يستشيره.
قلت: فإن لم يكن ؟ قال: صمت طويل.
قلت: فإن لم يكن ؟ قال: موت عاجل.

(8/397)

وروى عبدان بن عثمان، عن عبد الله، قال: إذا غلبت محاسن الرجل على مساوئه لم تذكر المساوئ، وإذا غلبت المساوئ عن المحاسن لم تذكر المحاسن.
قال نعيم: سمعت ابن المبارك يقول: عجبت لمن يطلب العلم، كيف تدعوه نفسه إلى مكرمة.
قال عبيد بن جناد: قال لي عطاء بن مسلم: رأيت ابن المبارك ؟ قلت: نعم.
قال: ما رأيت ولا ترى مثله.
قال عبيد بن جناد: وسمعت العمري يقول: ما رأيت في دهرنا هذا
من يصلح لهذا الامر يعني الامامة إلا ابن المبارك.
قال معتمر بن سليمان: ما رأيت مثل ابن المبارك، تصيب عنده الشئ الذي لا تصيبه عند أحد.
قال شقيق البلخي: قيل لابن المبارك: إذا أنت صليت لم لا تجلس معنا ؟ قال: أجلس مع الصحابة والتابعين، أنظر في كتبهم وآثارهم، فما أصنع معكم ؟ أنتم تغتابون الناس.
وعن ابن المبارك قال: ليكن عمدتكم الاثر، وخذوا من الرأي ما يفسر لكم الحديث.
محبوب بن الحسن: سمعت ابن المبارك يقول: من بخل بالعلم، ابتلي بثلاث: إما موت يذهب علمه، وإما ينسى، وإما يلزم السلطان، فيذهب علمه.
وعن ابن المبارك قال: أول منفعة العلم أن يفيد بعضهم بعضا.

(8/398)

المسيب بن واضح: سمعت ابن المبارك، وقيل له: الرجل يطلب الحديث لله يشتد في سنده، قال: إذا كان لله، فهو أولى أن يشتد في سنده.
وعنه، قال: حب الدنيا في القلب، والذنوب فقد احتوشته، فمتى يصل الخير إليه ؟ وعنه قال: لو اتقى الرجل مئة شئ، ولم يتق شيئا واحدا لم يك من المتقين، ولو تورع عن مئة شئ سوى شئ واحد لم يكن ورعا، ومن كانت فيه خلة من الجهل كان من الجاهلين.
أما سمعت الله يقول لنوح عليه السلام من أجل ابنه: (إني أعظك أن تكون من الجاهلين)
[ هود.
46 ] إسنادها لا يصح.
وقد تقدم عن ابن المبارك خلاف هذا، وأن الاعتبار بالكثرة، ومراده بالخلة من الجهل: " الاصرار عليها.
وجاء أن ابن المبارك سئل: من الناس ؟ فقال: العلماء.
قيل: فمن الملوك ؟ قال: الزهاد، قيل: فمن الغوغاء ؟ قال: خزيمة وأصحابه، يعني من أمراء الظلمة.
قيل: فمن السفلة ؟ قال: الذين يعيشون بدينهم.
وعنه قال: ليكن مجلسك مع المساكين، وإياك أن تجلس مع صاحب بدعة.
وعن ابن المبارك قال: إذا عرف الرجل قدر نفسه، يصير عند نفسه أذل من كلب.
وعنه قال: لا يقع موقع الكسب على العيال شئ، ولا الجهاد في سبيل الله.

(8/399)

وقال: رب عمل صغير تكثره النية، ورب عمل كثير تصغره النية.
أخبرنا أحمد بن سلامة، إجازة، عن عبدالرحيم بن محمد الكاغدي، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ، حدثنا إبراهيم بن عبد الله، حدثنا محمد بن إسحاق، حدثنا أحمد بن سعيد الدارمي، حدثنا أبو إسحاق الطالقاني، قال: سألت ابن المبارك عن الرجل يصلي عن أبويه.
فقال: من يرويه ؟ قلت: شهاب بن خراش.
قال: ثقة.
عمن ؟ قلت: عن الحجاج بن دينار.
قال: ثقة، عمن ؟ قلت: عن النبي صلى الله عليه وسلم.
قال: بينه وبين النبي صلى الله عليه وسلم مفاوز تنقطع فيها أعناق
الابل (1).
أخبرنا بيبرس بن عبد الله المجدي، أخبرنا هبة الله بن الحسن الدوامي، أخبرتنا تجني مولاة ابن وهبان، وأخبرنا إسماعيل بن عبد الرحمن المرداوي، أخبرنا الامام أبو محمد بن قدامة، أخبرنا عبد الله ابن أحمد الخطيب، وتجني الوهبانية، وفخر النساء شهدة (ح) وأخبرنا أبو الحسين علي بن محمد، وأحمد بن تاج الامناء، قالا: أخبرنا محمد ابن إبراهيم (ح) وأخبرتنا ست الاهل بنت الناصح، أخبرنا البهاء عبد الرحمن، قالا: أخبرتنا شهدة، قالوا: أخبرنا طراد بن محمد الزينبي (ح) وأخبرنا محمد بن عبد الوهاب الاغلبي، أخبرنا علي بن مختار، أخبرنا أحمد بن محمد الحافظ، أخبرنا القاسم بن الفضل، قالا: أخبرنا هلال بن محمد بن جعفر الحفار، حدثنا الحسين بن يحيى القطان، حدثنا إبراهيم بن مجشر، أخبرنا عبد الله بن المبارك، عن سفيان، عن
__________
(1) ذكره مسلم في مقدمة " صحيحه " 1 / 16، والمفاوز جمع مفازة: الارض القفر البعيدة عن العمارة، وعن الماء التي يخاف الهلاك فيها.
(*)

(8/400)

عاصم، عن عبيد بن أبي عبيد، عن أبي هريرة قال: ومررت معه ببقعة، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " رب يمين لا تصعد إلى الله عزوجل في هذه البقعة " (1).
قال أبو هريرة: فرأيت فيها النخاسين.
وبه إلى ابن المبارك: أخبرنا ابن عجلان، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: " كل مسكر حرام، وكل مسكر خمر " (2).
أخبرنا إسحاق بن طارق الاسدي، أخبرنا ابن خليل، أخبرنا عبد
الرحيم بن محمد الكاغدي، أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم الحافظ، حدثنا إبراهيم بن عبد الله، حدثنا محمد بن إسحاق، سمعت ابن أبي رزمة، سمعت علي بن الحسن بن شقيق، سمعت عبد الله بن المبارك يقول: إنا لنحكي كلام اليهود والنصارى، ولا نستطيع أن نحكي كلام الجهمية (3).
وبه إلى محمد بن إسحاق السراج: سمعت أبا يحيى يقول:
__________
(1) إسناده ضعيف لضعف عاصم بن عبيدالله العمري، وشيخه عبيد بن أبي عبيد لم يوثقه غير ابن حبان والعجلي، وهو في " المسند " 2 / 303 من طريق عبدالرحمن، عن سفيان، عن عاصم، عن عبيد، عن أبي هريرة.
(2) إسناده حسن، وأخرجه مسلم (2003) من طريق حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر مرفوعا: " كل مسكر خمر، وكل مسكر حرام، ومن شرب الخمر في الدنيا فمات وهو يدمنها لم يتب، لم يشربها في الآخرة " وأخرجه أحمد 2 / 98، والترمذي (1861)، وأبو داود (3679)، والنسائي 9 / 558.
(3) أتباع جهم بن صفوان الراسبي المكنى بأبي محرز، نشأ في سمرقند بخراسان، ثم قضى فترة من حياته الاولى في ترمذ، وكان مولى لبني راسب من الازد، وقد أطبق السلف على ذمه بسبب تغاليه في التنزيه، وإنكار صفات الله، وتأويلها المفضي إلى تعطيلها.
وقد قتل سنة 128 ه مع الحارث بن سريج في حربه ضد بني أمية (*)

(8/401)

سمعت علي بن الحسن بن شقيق يقول: قلت لعبد الله بن المبارك: كيف يعرف ربنا عزوجل ؟ قال: في السماء على العرش.
قلت له: إن الجهمية تقول هذا.
قال: لا نقول كما قالت الجهمية: هو معنا هاهنا.
قلت: الجهمية يقولون: إن الباري تعالى في كل مكان، والسلف يقولون: إن علم الباري في كل مكان، ويحتجون بقوله تعالى (وهو معكم أينما كنتم) [ الحديد: 4 ] يعني: بالعلم، ويقولون: إنه على عرشه استوى، كما نطق به القرآن والسنة.
وقال الاوزاعي، وهو إمام وقته: كنا - والتابعون متوافرون نقول: إن الله تعالى فوق عرشه، ونؤمن بما وردت به السنة من صفاته، ومعلوم عند أهل العلم من الطوائف أن مذهب السلف إمرار آيات الصفات وأحاديثها كما جاءت من غير تأويل ولا تحريف، ولا تشبيه ولا تكييف، فإن الكلام في الصفات فرع على الكلام في الذات المقدسة.
وقد علم المسلمون أن ذات الباري موجودة حقيقة، لا مثل لها، وكذلك صفاته تعالى موجودة، لا مثل لها.
أخبرنا يحيى بن أبي منصور الفقيه، إجازة، أخبرنا عبد القادر الحافظ، أخبرنا محمد بن أبي نصر بأصبهان، أخبرنا حسين بن عبد الملك، أخبرنا عبد الله بن شبيب، أخبرنا أبو عمر السلمي، أخبرنا أبو الحسن اللبناني، حدثنا أبو عبد الرحمن عبد الله بن أحمد بن حنبل في كتاب " الرد على الجهمية " (1) له، قال: حدثني أحمد بن إبراهيم
__________
(1) ينفي غير واحد من أهل العلم ومنهم المؤلف نسبة هذا الكتاب إلى الامام أحمد، فقد رواه عن عبد الله بن الامام أحمد الخضر بن المثنى، وهو مجهول، والرواية عن مجهول = (*)

(8/402)

الدورقي، حدثنا علي بن الحسن بن شقيق قال: سألت ابن المبارك: كيف ينبغي لنا أن نعرف ربنا ؟ قال: على السماء السابعة على عرشه، ولا نقول كما تقول الجهمية: إنه هاهنا، في الارض.
وروى عبد الله بن أحمد بن هذا الكتاب بإسناده، عن ابن المبارك، أن رجلا قال له: يا أبا عبدالرحمن، قد خفت الله تعالى من كثرة ما أدعو على الجهمية.
قال: لا تخف، فإنهم يزعمون إن إلهك الذي في السماء ليس بشئ.
قال عبد الله بن إدريس: كل حديث لا يعرفه ابن المبارك، فنحن منه براء.
وعن ابن المبارك قال: في صحيح الحديث شغل عن سقيمه (1).
أخبرنا يحيى بن أحمد الجذامي، أخبرنا محمد بن عماد، أخبرنا ابن رفاعة، أخبرنا أبو الحسن الخلعي، أخبرنا ابن الحاج، أخبرنا أبو الفضل محمد بن عبدالرحمن الرملي، حدثنا العباس بن الفضل الاسفاطي، حدثنا أحمد بن يونس، سمعت ابن المبارك قرأ شيئا من القرآن، ثم قال: من زعم أن هذا مخلوق، فقد كفر بالله العظيم.
__________
= مقدوح فيها، ومطعون في سندها، ومما يقوي قولهم: أنا لا نجد له ذكرا لدى أقرب الناس إلى الامام أحمد ممن عاصروه وجالسوه، أو أتوا بعده مباشرة، وكتبوا في الموضوع نفسه، كالامام البخاري، وابن قتيبة، وأبي سعيد الدارمي.
(1) لقد صدق هذ الامام رحمه الله، فإن في ما صح من حديث رسول الله صلى الله عليه وسلم غناء وأي غناء على الاحاديث الضعيفة، ذات الضرر السيئ بالعقيدة والعبادة والسلوك، وقد نبه غير واحد من الائمة على تجنب رواية الحديث، والاستشهاد به ما لم تعلم صحته من طريق حافظ مشهور متثبت من حفاظ الحديث.
(*)

(8/403)

قال علي بن الحسن بن شقيق: قمت لاخرج مع ابن المبارك في ليلة باردة من المسجد، فذاكرني عند الباب بحديث، أو ذاكرته، فما
زلنا نتذاكر، حتى جاء المؤذن للصبح.
وقال فضالة النسائي: كنت أجالسهم بالكوفة، فإذا تشاجروا في حديث قالوا: مروا بنا إلى هذا الطبيب حتى نسأله، يعنون ابن المبارك.
قال وهب بن زمعة المروزي: حدث جرير بن عبدالحميد بحديث عن ابن المبارك، فقالوا له: يا أبا عبدالحميد، تحدث عن عبد الله، وقد لقيت منصور بن المعتمر ؟ فغضب، وقال: أنا مثل عبد الله، أحمل علم أهل خراسان، وعلم أهل العراق، وأهل الحجاز، وأهل اليمن، وأهل الشام.
قال أحمد بن أبي الحواري: جاء رجل من بني هاشم إلى عبد الله ابن المبارك ليسمع منه، فأبى أن يحدثه، فقال الشريف لغلامه: قم، فإن أبا عبدالرحمن لا يرى أن يحدثنا، فلما قام ليركب، جاء ابن المبارك ليمسك بركابه، فقال: يا أبا عبدالرحمن تفعل هذا ولا ترى أن تحدثني ! فقال: أذل لك بدني، ولا أذل لك الحديث.
روى المسيب بن واضح: أنه سمع ابن المبارك، وسأله رجل عمن يأخذ، فقال: قد يلقى الرجل ثقة، وهو يحدث عن غير ثقة، وقد يلقى الرجل غير ثقة يحدث عن ثقة، ولكن ينبغي أن يكون: ثقة عن ثقة.
عثمان بن سعيد الدارمي: سمعت نعيم بن حماد يقول: ما رأيت

(8/404)

ابن المبارك يقول قط: " حدثنا " كان يرى " أخبرنا " أوسع (1)، وكان لا يرد على أحد حرفا إذا قرأ.
وقال نعيم: ما رأيت أعقل من ابن المبارك، ولا أكثر اجتهادا في العبادة.
الحسن بن الربيع: قال ابن المبارك في حديث ثوبان، عن النبي صلى الله عليه وسلم: " استقيموا لقريش ما استقاموا لكم " (2): يفسره حديث أم سلمة: " لا تقتلوهم ما صلوا " (3).
واحتج ابن المبارك في مسألة الارجاء، وأن الايمان يتفاوت، بما روى عن ابن شوذب، عن سلمة بن كهيل، عن هزيل بن شرحبيل، قال: قال عمر: لو وزن إيمان أبي بكر بإيمان أهل الارض، لرجح.
قلت: مراد عمر رضي الله عنه أهل أرض زمانه.
نعيم بن حماد: سمعت ابن المبارك يقول: السيف الذي وقع بين الصحابة فتنة، ولا أقول لاحد منهم هو مفتون.
__________
(1) قال أبو عبد الله الحاكم في " معرفة علوم الحديث " 260: الذي أختاره في الرواية، وعهدت عليه أكثر مشايخي، وأئمة عصري: أن يقول في الذي يأخذه من المحدث لفظا وليس معه أحد: " حدثني فلان "، وما يأخذه عن المحدث لفظا مع غيره: " حدثنا فلان "، وما قرأ على المحدث بنفسه: " أخبرني فلان "، وما قرئ على المحدث وهو حاضر: " أخبرنا فلان ".
وقال يحيى بن سعيد: " أخبرنا " و " أنبأنا " واحد.
(2) تقدم تخريج هذا الحديث في ص 215 تعليق رقم (1) فارجع إليه.
(3) أخرجه مسلم (1854) في الامارة، والترمذي (2266)، وأبو داود (4760)، وأحمد 6 / 295، 302، 305، 321، من حديث أم سلمة أن رسول الله صلى الله عليه وسلم قال: " كنه يستعمل عليكم أمراء، فتعرفون وتنكرون، فمن كره فقد برئ، ومن أنكر فقد سلم، ولكن من رضي وتابع، قالوا: أفلا نقاتلهم ؟ قال: لا، ما صلوا ".
(*)

(8/405)

وعن ابن المبارك، وسئل: من السفلة ؟ قال: الذي يدور على القضاة يطلب الشهادات.
وعنه قال: إن البصراء لا يأمنون من أربع: ذنب قد مضى لا يدرى ما يصنع فيه الرب عزوجل، وعمر قد بقي لا يدري ما فيه من الهلكة، وفضل قد أعطي العبد لعله مكر واستدراج، وضلالة قد زينت، يراها هدى، وزيغ قلب ساعة فقد يسلب المرء دينه ولا يشعر.
قال منصور بن دينار، صاحب ابن المبارك: إن عبد الله كان يتصدق لمقامه ببغداد كل يوم بدينار.
وعن عبد الكريم السكري قال: كان عبد الله يعجبه إذا ختم القرآن أن يكون دعاؤه في السجود.
قال إبراهيم بن نوح الموصلي: قدم الرشيد عين زربة (1)، فأمر أبا سليم أن يأتيه بابن المبارك، قال: فقلت: لا آمن أن يجيب ابن المبارك بما يكره فيقتله.
فقلت: يا أمير المؤمنين، هو رجل غليظ الطباع، جلف، فأمسك الرشيد.
الفضل بن محمد الشعراني: حدثنا عبدة بن سليمان قال: سمعت رجلا يسأل ابن المبارك عن الرجل يصوم يوما ويفطر يوما.
قال: هذا رجل يضيع نصف عمره، وهو لا يدري.
يعني لم لا يصومها.
قلت: أحسب ابن المبارك لم يذكر حينئذ حديث: " أفضل
__________
(1) بلد بالثغر من نواحي المصيصة.
(*)

(8/406)

الصوم صوم داود " (1) ولا حديث: النهي عن صوم الدهر (2).
قال أبو وهب المروزي: سألت ابن المبارك: ما الكبر ؟ قال: أن، تزدري الناس.
فسألته عن العجب ؟ قال: أن ترى أن عندك شيئا ليس عند غيرك، لا أعلم في المصلين شيئا شرا من العجب.
قال حاتم بن الجراح: سمعت علي بن الحسن بن شقيق، سمعت ابن المبارك، وسأله رجل عن قرحة خرجت في ركبته منذ سبع سنين، وقد عالجتها بأنواع العلاج، وسألت الاطباء، فلم أنتفع به.
فقال له: اذهب، فاحفر بئرا في مكان حجة إلى الماء، فإني أرجو أن ينبع هناك عين، ويمسك عنك الدم، ففعل الرجل، فبرأ.
قال أحمد بن حنبل: كان ابن المبارك يحدث من الكتاب، فلم يكن له سقط كثير، وكان وكيع يحدث من حفظه، فكان يكون له سقط كم يكون حفظ الرجل.
وروى غير واحد أن ابن المبارك قيل له: إلى متى تكتب العلم ؟ قال: لعل الكلمة التي أنتفع بها لم أكتبها بعد.
قال عمرو الناقد: سمعت ابن عيينة يقول: ما قدم علينا أحد يشبه ابن المبارك، ويحيى بن أبي زائدة.
__________
(1) أخرجه البخاري 3 / 13، 14، في التجهد: باب من نام عند السحر، ومسلم (1159) (189) في الصيام: باب النهي عن صوم الدهر، من حديث عبد الله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: " إن أحب الصيام إلى الله صيام داود، وأحب الصلاة إلى الله صلاة داود عليه السلام، كان ينام نصف الليل، ويقوم ثلثه، وينام سدسه، وكان يصوم يوما ويفطر يوما ".
(2) انظر صحيح البخاري 6 / 327 في الانبياء: باب قول الله تعالى (وآتينا داود زبورا) ومسلم (1159) في الصيام: باب النهي عن صوم الدهر.
(*)

(8/407)

وقال مخلد بن الحسين: جالست أيوب وابن عون، فلم أجد فيهم من أفضله على ابن المبارك.
قال عبدان: قال ابن المبارك، وذكر التدليس، فقال فيه قولا شديدا (1)، ثم أنشد: دلس للناس أحاديثه * والله لا يقبل تدليسا عن ابن المبارك قال: من استخف بالعلماء، ذهبت آخرته، ومن استخف بالامراء، ذهبت دنياه، ومن استخف بالاخوان، ذهبت مروءته.
قد أسلفنا لعبد الله ما يدل على فروسيته.
وقال محمد بن المثنى: حدثنا عبد الله بن سنان قال: كنت مع ابن المبارك، ومعتمر بن سليمان بطرسوس، فصاح الناس: النفير، فخرج ابن المبارك والناس، فلما اصطف الجمعان، خرج رومي، فطلب البراز، فخرج إليه رجل، فشد العلج عليه فقتله، حتى قتل ستة من المسلمين، وجعل يتبختر بين الصفين يطلب المبارزة، ولا يخرج إليه أحد، فالتفت إلي ابن المبارك، فقال: يا فلان، إن قتلت فافعل كذا وكذا، ثم حرك دابته، وبرز للعلج، فعالج معه ساعة، فقتل العلج، وطلب المبارزة، فبرز له علج آخر فقتله، حتى قتل ستة علوج، وطلب البراز، فكأنهم كاعوا (2) عنه،
__________
(1) التدليس: أن يروي الراوي عمن عاصره ما لم يسمع منه بصيغة لا تقتضي السماع، أو يصف الشيخ الذي روى عنه بأوصاف لا تعرف، وهو مذموم على الاطلاق، حتى بالغ إمام الجرح والتعديل شعبة بن الحجاج، فقال: لان أزني أحب إلي من أن أدلس، وقال: التدليس أخو الكذب، والصحيح الذي رجحه أئمة الحديث وجهابذته أن ما رواه الموصوف بالتدليس بلفظ محتمل لم يصرح فيه بالسماع لا يقبل، وما صرح فيه بالسماع يقبل، وهذا إذا كان المدلس ثقة في روايته.
(2) كاعوا عنه: جبنوا، والكاعي: المنهزم.
(*)

(8/408)

فضرب دابته، وطرد بين الصفين، ثم غاب، فلم نشعر بشئ، وإذا أنا به في الموضع الذي كان، فقال لي: يا عبد الله لئن حدثت بهذا أحدا، وأنا حي، فذكر كلمة.
قال أبو صالح الفراء: سألت ابن المبارك عن كتابة العلم، فقال: لولا الكتاب ما حفظنا.
وسمعته يقول: الحبر في الثوب خلوق العلماء.
وقال: تواطؤ الجيران على شئ أحب إلى من شهادة عدلين.
وقيل: إن ابن المبارك مر براهب عند مقبرة ومزبلة، فقال: يا راهب، عندك كنز الرجال، وكنز الاموال، وفيهما معتبر.
وقد تفقه ابن المبارك بأبي حنيفة، وهو معدود في تلامذته.
وكان عبد الله غنيا شاكرا، رأس ماله نحو الاربع مئة ألف.
قال حبان بن موسى: رأيت سفرة ابن المبارك حملت على عجلة.
وقال أبو إسحاق الطالقاني: رأيت بعيرين محملين دجاجا مشويا لسفرة ابن المبارك.
وروى عبد الله بن عبد الوهاب، عن محمد بن عبدالرحمن بن سهم، قال: كنت مع ابن المبارك، فكان يأكل كل يوم، فيشوى له جدي، ويتخذ له فالوذق (1).
فقيل له في ذلك.
فقال: إن دفعت إلى وكيلي ألف دينار، وأمرته أن يرسع علينا.
قال الحسن بن حماد: دخل أبو أسامة على ابن المبارك، فوجد في
__________
(1) الفالوذق، كالفالوذج نوع من الحلواء تسوى من لب الحنطة، فارسي معرب.
(*)

(8/409)

وجهه عبد الله أثر الضر، فلما خرج، بعث إليه أربعة آلاف درهم، وكتب إليه: وفتى خلا من ماله * ومن المروءة غير خال أعطاك قبل سؤاله * وكفاك مكروه السؤال وقال المسيب بن واضح: أرسل ابن المبارك إلى أبي بكر بن عياش أربعة آلاف درهم، فقال: سد بها فتنة القوم عنك.
قال علي بن خشرم: قلت لعيسى بن يونس: كيف فضلكم ابن المبارك، ولم يكن بأسن منكم ؟ قال: كان يقدم، ومعه الغلمة الخراسانية، والبزة الحسنة، فيصل العلماء، ويعطيهم، وكنا لا نقدر على هذا.
قال نعيم بن حماد: قدم ابن المبارك أيلة على يونس بن يزيد، ومعه غلام مفرغ لعمل الفالوذج، يتخذه للمحدثين.
أخبرنا ابن أبي الخير في كتابه، عن عبدالرحيم بن محمد، أخبرنا الحسن بن أحمد، أخبرنا أبو نعيم، حدثنا عبد الله بن جعفر، حدثنا إسماعيل بن عبد الله، حدثنا نعيم بن حماد، حدثنا الوليد بن مسلم، حدثنا ابن المبارك، عن خالد الحذاء، عن عكرمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " البركة مع أكابركم " (1).
فقلت للوليد: أين سمعت من ابن المبارك ؟ قال: في الغزو.
__________
(1) أخرجه أبو نعيم في " الحلية " 8 / 171، من طريق نعيم بن حماد، عن الوليد بن مسلم، حدثنا ابن المبارك..وأخرجه ابن حبان (1912) من طريق عمرو بن عثمان، حدثنا الوليد بن مسلم، حدثنا ابن المبارك..وهذا سند قوي، وأخرجه الحاكم 1 / 62 من طريق
أحمد بن سيار، حدثنا وارث بن عبيدالله، حدثنا ابن المبارك...وصححه، ووافقه الذهبي.
(*)

(8/410)

عن ابن المبارك قال: ليكن مجلسك مع المساكين، واحذر أن تجلس مع صاحب بدعة.
قال الحسن بن الربيع: لما احتضر ابن المبارك في السفر قال: أشتهي سويقا، فلم نجده إلا عند رجل كان يعمل للسلطان، وكان معنا في السفينة، فذكرنا ذلك لعبد الله، فقال: دعوه، فمات ولم يشربه.
قال العلاء بن الاسود: ذكر جهم عند ابن المبارك، فقال: عجبت لشيطان أتى الناس داعيا * إلى النار وانشق اسمه من جهنم أخبرنا إسحاق الاسدي، أخبرنا ابن خليل، أخبرنا عبدالرحيم بن محمد، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ، حدثنا سليمان بن أحمد، حدثنا أحمد بن يحيى الحلواني، حدثنا سعيد بن سليمان، عن ابن المبارك، عن معمر، عن محمد بن حمزة، عن عبد الله بن سلام، قال: " كان النبي صلى الله عليه وسلم إذا نزل بأهله الضيق أمرهم بالصلاة، ثم قرأ (وأمر أهلك بالصلاة واصطبر عليها لا نسألك رزقا نحن نرزقك) (1).
هذا مرسل، قد انقطع فيه ما بين محمد وجد أبيه عبد الله.
وقد كان ابن المبارك رحمه الله شاعرا، محسنا، قوالا بالحق.
قال أحمد بن جميل المروزي: قيل لابن المبارك: إن إسماعيل بن علية، قد ولي القضاء، فكتب إليه.
يا جاعل العلم له بازيا * يصطاد أموال المساكين
__________
(1) أخرجه أبو نعيم في " الحلية " 8 / 176، وقد تحرف فيه " الضيق " إلى " الضيف ".
وانظر تفسير ابن كثير 3 / 171.
(*)

(8/411)

احتلت للدنيا ولذاتها * بحيلة تذهب بالدين فصرت مجنونا بها بعدما * كنت دواء للمجانين أين رواياتك في سردها * عن ابن عون وابن سيرين أين رواياتك فيما مضى * في ترك أبواب السلاطين إن قلت أكرهت فماذا كذا * زل حمار العلم في الطين وروى عبد الله بن محمد قاضي نصيبين، حدثنا محمد بن إبراهيم بن أبي سكينة، قال: أملى علي ابن المبارك سنة سبع وسبعين ومئة، وأنفذها معي إلى الفضيل بن عياض من طرسوس: يا عابد الحرمين لو أبصرتنا * لعلمت أنك في العبادة تلعب من كان يخضب جيده بدموعه * فنحورنا بدمائنا تتخضب أو كان يتعب خيلة في باطل * فخيولنا يوم الصبيحة تتعب ريح العبير لكم ونحن عبيرنا * رهج السنابك والغبار الاطيب (1) ولقد أتانا من مقال نبينا * قول صحيح صادق لا يكذب لا يستوي وغبار خيل الله في * أنف امرئ ودخان نار تلهب (2) هذا كتاب الله ينطق بيننا * ليس الشهيد بميت لا يكذب
__________
(1) الرهج والرهج: الغبار، والسنابك جمع سنبك طرف حافر الخيل وجانباه من قدام.
(2) يشير إلى الحديث الذي أخرجه أحمد 2 / 256 و 342 و 441.
والنسائي 6 / 12، 13، 14، والحاكم 2 / 72، والبيهقي 9 / 161، من حديث أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: " لا يجتمع غبار في سبيل الله ودخان جهنم في جوف عبد أبدا، ولا يجتمع الشح والايمان في قلب عبد أبدا " وفي سنده ابن اللجلاج لم يوثقه غير ابن حبان، وباقي رجاله ثقات، وله طريق آخر عند أحمد 2 / 340، والنسائي 6 / 12، 13، والحاكم 2 / 72 من حديث الليث، عن محمد
ابن عجلان، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة.
وهذا سند حسن، وصححه ابن حبان (1597) و (1599).
(*)

(8/412)

فلقيت الفضيل بكتابه في الحرم، فقرأه وبكى، ثم قال: صدق أبو عبدالرحمن ونصح.
قال ابن سهم الانطاكي: سمعت ابن المبارك ينشد: فكيف قرت لاهل العلم أعينهم أو استلذوا لذيد النوم أو هجعوا والنار ضاحية لابد موردها وليس يدرون من ينجو ومن يقع وطارت الصحف في الايدي منشرة فيها السرائر والجبار مطلع إما نعيم وعيش لا انقضاء له أو الجحيم فلا نبقي لا تدع تهوي بساكنها طورا وترفعه إذا رجوا مخرجا من غمها قمعوا لينفع العلم قبل الموت عالمه قد سال قوم بها الرجعى فما رجعوا وروى إسحاق بن سنين لابن المبارك: إني امرؤ ليس في ديني لغامزه لين ولست على الاسلام طعانا فلا أسب أبا بكر ولا عمرا
ولن أسب معاذ الله عثمانا ولا ابن عم رسول الله أشتمه حتى ألبس تحت الترب أكفانا

(8/413)

ولا الزبير حواري الرسول ولا أهدي لطلحة شتما عز أوهانا ولا أقول علي في السحاب إذا قد قلت والله ظلما ثم عدوانا ولا أقول بقول الجهم إن له قولا يضارع أهل الشرك أحيانا ولا أقول تخلى من خليقته رب العباد وولى الامر شيطانا ما قال فرعون هذا في تمرده فرعون موسى ولا هامان طغيانا الله يدفع بالسلطان معضلة عن ديننا رحمة منه ورضوانا لولا الائمة لم تأمن لنا سبل وكان أضعفنا نهبا لاقوانا فيقال: إن الرشيد أعجبه هذا، فلما أن بلغه موت ابن المبارك بهيت (1) قال: إنا لله وإنا إليه راجعون.
يا فضل: إيذن للناس يعزونا في ابن المبارك.
وقال: أما هو القائل: الله يدفع بالسلطان معضلة.
فمن الذي يسمع هذا من ابن المبارك، ولا يعرف حقنا ؟ قال الكديمي: حدثنا عبدة بن عبدالرحيم قال: كنت عند فضيل
__________
(1) مدينة على الفرات فوق الانبار من أعمال العراق، لكنها في بر الشام، والانبار في بر بغداد، والفرات يفصل بينهما، ودجلة تفصل بين الانبار وبغداد، وبها قبر هذا الامام.
(*)

(8/414)

ابن عياض وعنده ابن المبارك، فقال قائل: إن أهلك وعيالك قد احتاجوا مجهودين محتاجين إلى هذا المال، فاتق الله، وخذ من هؤلاء القوم، فزجره ابن المبارك، وأنشأ يقول: خذ من الجاروش وال * آرز والخبز والشعير واجعلن ذاك حلالا * تنج من حر السعير وانأ ما اسطعت هذا * ك الله عن دار الامير لا تزرها واجتنبها * إنها شر مزور توهن الدين وتد * نيك من الحوب الكبير قبل أن تسقط يا مغرور في حفرة بير وارض يا ويحك من * دنياك بالقوت اليسير إنها دار بلاء * وزوال وغرور ما ترى قد صرعت * قبلك أصحاب القصور كم ببطن الارض من * ثاو شريف ووزير وصغير الشأن عبد * خامل الذكر حقير لو تصفحت وجو * ه القوم في يوم نضير لم تميزهم ولم * تعرف غنيا من فقير خمدوا فالقوم صرعى * تحت أشقاق الصخور
واستووا عند مليك * بمساويهم خبير احذر الصرعة يا * مسكين من دهر عثور أين فرعون وها * مان ونمرود النسور أو ما تخشاه أن * يرميك بالموت المبير أو ما تحذر من * يوم عبوس قمطرير اقمطر الشر فيه * بعذاب الزمهرير

(8/415)

قال: فغشي على الفضيل، فرد ذلك ولم يأخذه.
ولابن المبارك: جربت نفسي فما وجدت لها * من بعد تقوى الاله كالادب في كل حالاتها وإن كرهت * أفضل من صمتها عن الكذب أو غيبة الناس إن غيبتهم * حرمها ذو الجلال في الكتب قلت لها طائعا وأكرهها * الحلم والعلم زين ذي الحسب إن كان من فضة كلامك يا * نفس فإن السكوت من ذهب قال أبو العباس السراج: أنشدني يعقوب بن محمد لابن المبارك: أبإذن نزلت بي يا مشيب * أي عيش وقد نزلت يطيب وكفى الشيب واعظا غير أني * آمل العيش والممات قريب كم أنادي الشباب إذ بان مني * وندائي موليا ما يجيب وبه: يا عائب الفقر ألا تزدجر * عيب الغنى أكثر لو تعتبر من شرف الفقر ومن فضله * على الغنى لو صح منك النظر انك تعصي لتنال الغنى * وليس تعصي الله كي تفتقر
قال حبان بن موسى: سمعت ابن المبارك ينشد: كيف القرار وكيف يهدأ مسلم * والمسلمات مع العدو المعتدي الضاربات خدودهن برنة * الداعيات نبيهن محمد القائلات إذا خشين فضيحة * جهد المقالة ليتنا لم نولد ما تستطيع ومالها من حيلة * إلا التستر من أخيها باليد

(8/416)

قال أبو إسحاق الطالقاني: كنا عند ابن المبارك، فانهد القهندز (1) فأتى بسنين، فوجد وزن أحدهما منوان (2)، فقال عبد الله: أتيت بسنين قد رمتا * من الحصن لما أثاروا الدفينا على وزن منوين إحداهما * تقل به الكف شيئا رزينا ثلاثون سنان على قدرها * تباركت يا أحسن الخالقينا فماذا يقوم لافواهها * وما كان يملا تلك البطونا إذا ما تذكرت أجسامهم * تصاغرت النفس حتى تهونا وكل على ذاك ذاق الردى * فبادوا جميعا فهم هامدونا وجاء من طرق عن ابن المبارك، ويقال: بل هي لحميد النحوي: اغتنم ركعتين زلفى إلى الله * إذا كنت فارغا مستريحا وإذا ما هممت بالنطق بالباطل * فاجعل مكانه تسبيحا فاغتنام السكوت أفضل من * خوض وإن كنت بالكلام فصيحا وسمع بعضهم ابن المبارك وهو ينشد على سور طرسوس: ومن البلاء وللبلاء علامة * أن لا يرى لك عن هواك نزوع العبد عبد النفس في شهواتها * والحر يشبع مرة ويجوع قال أبو أمية الاسود: سمعت ابن المبارك يقول: أحب الصالحين،
ولست منهم، وأبغض الصالحين، وأنا شر منهم، ثم أنشأ يقول:
__________
(1) ضبطه ياقوت بفتح أوله وثانيه، وسكون النون، وفتح الدال، وزاي، وقال: هو في الاصل: اسم الحصن أو القلعة في وسط المدينة، وهي لغة كأنها لاهل خراسان وما وراء النهر خاصة.
أما السمعاني فقد ضبطه بضم القاف والهاء وسكون النون وضم الدال المهملة، وقال: هو من بلاد شتى، وهو المدينة الداخلة المسورة.
(2) المن: معيار قديم كان يكال به أو يوزن، ومقداره 810 غرامات تقريبا.
(*)

(8/417)

الصمت أزين بالفتى * من منطق في غير حينه والصدق أجمل بالفتى * في القول عندي من يمينه وعلى الفتى بوقاره * سمة تلوح على جبينه فمن الذي يخفى علي * ك إذا نظرت إلى قرينه رب امرئ متيقن * غلب الشقاء على يقينه فأزاله عن رأيه * فابتاع دنياه بدينه قال أحمد بن عبد الله العجلي: حدثني أبي قال: لما احتضر ابن المبارك، جعل رجل يلقنه، قل: لا إله إلا الله، فأكثر عليه، فقال له: لست تحسن، وأخاف أن تؤذي مسلما بعدي.
إذا لقنتني، فقلت: لا إله إلا الله، ثم لم أحدث كلاما بعدها، فدعني، فإذا أحدثت كلاما، فلقني حتى تكون آخر كلامي.
يقال: إن الرشيد لما بلغه موت عبد الله قال: مات اليوم سيد العلماء.
قال عبدان بن عثمان: مات ابن المبارك بهيت وعانات (1) في شهر رمضان سنة إحدى وثمانين ومئة.
قال حسن بن الربيع: قال لي ابن المبارك قبل أن يموت: أنا ابن ثلاث وستين سنة.
قال أحمد بن حنبل: ذهبت لاسمع من ابن المبارك، فلم أدركه، وكان قد قدم بغداد فخرج إلى الثغر، ولم أره.
__________
(1) قال ياقوت: بلد مشهور بين الرقة وهيت، يعد في أعمال الجزيرة، وهو مشرف على الفرات قرب حديثة النورة وبها قلعة حصينة.
(*).

(8/418)

قال محمد بن الفضيل بن عياض: رأيت ابن المبارك في النوم، فقلت: أي العمل أفضل ؟ قال: الامر الذي كنت فيه.
قلت: الرباط والجهاد ؟ قال: نعم.
قلت: فما صنع بك ربك ؟ قال: غفر لي مغفرة ما بعدها مغفرة.
رواها رجلان عن محمد.
وقال العباس بن محمد النسفي: سمعت أبا حاتم الفربري يقول: رأيت ابن المبارك واقفا على باب الجنة بيده مفتاح، فقلت: ما يوقفك ههنا ؟ قال: هذا مفتاح الجنة، دفعة إلي رسول الله صلى الله عليه وسلم، وقال: حتى أزور الرب، فكن أميني في السماء، كما كنت أميني في الارض.
وقال إسماعيل بن إبراهيم المصيصي: رأيت الحارث بن عطية في النوم، فسألته، فقال: غفر لي.
قلت: فابن المبارك، قال: بخ بخ ذاك في عليين ممن يلج على الله كل يوم مرتين.
وعن نوفل، قال: رأيت ابن المبارك في النوم، فقلت: ما فعل الله بك ؟ قال: غفر لي برحلتي في الحديث.
عليك بالقرآن، عليك بالقرآن.
قال علي بن أحمد السواق: حدثنا زكريا بن عدي قال: رأيت ابن المبارك في النوم، فقلت: ما فعل الله بك ؟ قال: غفر لي برحلتي.
قال النسائي: أثبت الناس في الاوزاعي عبد الله بن المبارك.
قال الفسوي في " تاريخه ": سمعت الحسن بن الربيع يقول: شهدت موت ابن المبارك، مات لعشر مضى من رمضان سنة إحدى وثمانين ومئة.
ومات سحرا، ودفناه بهيت.
ولبعض الفضلاء: مررت بقبر ابن المبارك غدوة * فأوسعني وعظا وليس بناطق

(8/419)

وقد كنت بالعلم الذي في جوانحي * غنيا وبالشيب الذي في مفارقي ولكن أرى الذكرى تنبه عاقلا * إذا هي جاءت من رجال الحقائق قرأت على أبي حفص عمر بن عبد المنعم الطائي، أخبركم القاضي أبو نصر محمد بن هبة الله بن مميل الشافعي، سنة ثلاثين وست مئة بمنزلة، أخبرنا عبدالرحمن بن علي الخرقي، أخبرنا نصر بن أحمد السوسي، أخبرنا سهل بن بشر، أخبرنا علي بن منير الخلال، حدثني خالي أحمد بن عتيق الخشاب، حدثنا أبو بكر محمد بن أبي الاصبغ، حدثنا هاشم بن مرثد، سمعت أبا صالح الفراء، سمعت ابن المبارك يقول: المرء مثل هلال عند رؤيته * يبدو ضئيلا تراه ثم يتسق حتى إذا ما تراه ثم أعقبه * كر الجديدين نقصا ثم يمحق من تاريخ أبي عمر أحمد بن سعيد الصدفي: محمد بن وضاح، عن يحيى بن يحيى الليثي قال: كنا عند مالك، فاستؤذن لعبد الله بن المبارك بالدخول، فأذن له، فرأينا مالكا تزحزح له في مجلسه، ثم أقعده بلصقة، وما رأيت مالكا تزحزح لاحد في مجلسه غيره، فكان القارئ يقرأ على مالك، فربما مر بشئ فسأله مالك: ما مذهبكم في
هذا ؟ أو ما عندكم في هذا ؟ فرأيت ابن المبارك يجاوبه، ثم قام فخرج فأعجب مالك بأدبه، ثم قال لنا مالك: هذا ابن المبارك فقيه خراسان.
وعن المسيب بن واضح قال: أرسل ابن المبارك إلى أبي بكر بن عياش بأربعين ألف درهم، وقال: سد بهذه فتنة القوم عنك.
وسئل ابن المبارك بحضور سفيان بن عيينة عن مسألة، فقال: إنا نهينا أن نتكلم عند أكابرنا.

(8/420)

قال أحمد: كان ابن المبارك يحدث من كتاب، ومن حدث من كتاب لا يكاد أن يكون له سقط كثير.
وكان وكيع يحدث من حفظه، فكان يكون له سقط، كم يكون حفظ الرجل ؟
113 - ضيغم * ابن مالك، الزاهد القدوة الرباني، أبو بكر الراسبي البصري.
أخذ عن التابعين.
روى عنه: ابن مالك، وسيار بن حاتم، وأبو أيوب مولى ضيغم.
قال عبدالرحمن بن مهدي: ما رأيت مثل ضيغم في الصلاح والفضل.
قال ابن الاعرابي: كان ورده في اليوم والليلة أربع مئة ركعة، وصلى حتى انحنى، وكان من الخائفين البكائين.
وقال علي ابن المديني: دفن ضيغم كتبه.
وكان ينام ثلث الليل، ويتعبد ثلثيه.
توفي ضيغم سنة ثمانين ومئة، هو وصاحبه بسر بن منصور العابد في يوم.
وعنه، قال: قووا على الاجتهاد بما يدخل قلوبهم من حلاوة العبادة.

114 - الفضيل بن عياض * * (خ، م، د، س، ت) ابن مسعود بن بشر، الامام القدوة الثبت، شيخ الاسلام، أبو علي * (هامش * * الجرح والتعديل 4 / 470.
* * التاريخ الكبير: 7 / 123، التاريخ الصغير: 2 / 241، المعارف: 511، = (*)

(8/421)

التميمي اليربوعي الخراساني، المجاور بحرم الله.
ولد بسمرقند، ونشأ بأبيورد، وارتحل في طلب العلم.
فكتب بالكوفة عن منصور والاعمش، وبيان بن بشر، وحصين بن عبد الرحمن، وليث، وعطاء بن السائب، وصفوان بن سليم، وعبد العزيز بن رفيع، وأبي إسحاق الشيباني، ويحيى بن سعيد الانصاري، وهشام بن حسان، وابن أبي ليلى، ومجالد، وأشعث بن سوار، وجعفر الصادق، وحميد الطويل، وخلق سواهم من الكوفيين والحجازيين.
حدث عنه: ابن المبارك، ويحيى القطان، وعبد الرحمن بن مهدي، وابن عيينة، والاصعمي، وعبد الرزاق، وعبد الرحمن بن مهدي ابن هلال، شيخ واسطي، وحسين الجعفي، وأسد السنة (1)، والشافعي، وأحمد بن يونس، ويحيى بن يحيى التميمي، وابن وهب، ومسدد، وقتيبة، وبشر الحافي، والسري بن مغلس السقطي، وأحمد بن المقدام، وعبيدالله القواريري، ومحمد بن زنبور المكي، ولوين، ومحمد بن يحيى العدني، والحميدي، وعبد الصمد بن يزيد مردويه، وعبدة بن عبدالرحيم المروزي، ومحمد بن أبي السري العسقلاني، ومحمد بن قدامة
__________
= المعرفة والتاريخ للفسوي: 1 / 179، الجرح والتعديل: 7 / 73، طبقات الصوفية للسلمي:
6 / 14، حلية الاولياء: 8 / 84، تاريخ ابن عساكر: 14 / 129 / أس، صفوة الصفوة: 2 / 134، التوابون: للمقدسي: 27، وفيات الاعيان: 4 / 47 - 50، تهذيب الكمال: 1104، تذهيب التهذيب: 3 / 141 / 2، تذكرة الحفاظ: 1 / 245، العبر: 1 / 298، ميزان الاعتدال: 3 / 361، روض الرياحين لليافعي: 41، تهذيب التهذيب: 8 / 294، النجوم الزاهرة: 2 / 121، 143، البصائر والذخائر: 4 / 188، خلاصة تذهيب الكمال: 310، الجواهر المضية: 1 / 409، شذرات الذهب: 1 / 361.
(1) هو أسد بن موسى بن إبراهيم بن الوليد بن عبدالملك بن داود الاموي الملقب بأسد السنة، قال الحافظ في " التقريب ": صدوق يغرب.
(*)

(8/422)

المصيصي، ويحيى بن أيوب المقابري، وخلق كثير، آخرهم موتا الحسين ابن داود البخلي.
وروى عنه سفيان الثوري أجل شيوخه، وبينهما في الموت مئة، وأربعون عاما.
وروى عنه سفيان الثوري أجل شيوخه، وبينهما في الموت مئة، وأربعون عاما.
قال أبو عمار الحسين بن حريث، عن الفضل بن موسى، قال: كان الفضيل بن عياض شاطرا يقطع الطريق بين أبيورد وسرخس، وكان سبب توبته أنه عشق جارية، فبينا هو يرتقي الجدران إليها، إذا سمع تاليا يتلو (ألم يأن للذين آمنوا أن تخشع قلوبهم..) [ الحديد: 16 ] فلما سمعها، قال: بلى يا رب، قد آن، فرجع، فآواه الليل إلى خربة، فإذا فيها سابلة، فقال بعضهم: نرحل، وقال بعضهم: حتى [ نصبح ] (1) فإن فضيلا على الطريق يقطع علينا.
قال: ففكرت، وقلت: أنا أسعى بالليل في المعاصي، وقوم من المسلمين هاهنا، يخافوني، وما أرى الله ساقني إليهم إلا لارتدع، اللهم إني قد تبت إليك، وجعلت توبتي مجاورة البيت الحرام.
وقال إبراهيم بن محمد الشافعي: سمعت سفيان بن عيينة يقول: فضيل ثقة.
وقال أبو عبيد: قال ابن مهدي: فضيل رجل صالح، ولم يكن بحافظ.
__________
(1) سقطت من الاصل.
(*)

(8/423)

وقال العجلي: كوفي ثقة متعبد، رجل صالح سكن مكة.
وقال محمد بن عبد الله (1) بن عمار: ليت فضيلا كان يحدثك بما يعرف، قيل لابن عمار: ترى حديثه حجة ؟ قال: سبحان الله.
وقال أبو حاتم: صدوق.
وقال النسائي: ثقة مأمون، رجل صالح.
وقال الدارقطني: ثقة.
قال محمد بن سعد: ولد بخراسان بكورة أبيورد، وقدم الكوفة، وهو كبير، فسمع من منصور وغيره، ثم تعبد، وانتقل إلى مكة، ونزلها إلى أن مات بها في أول سنة سبع وثمانين ومئة.
في خلافة هارون، وكان ثقة نبيلا فاضلا عابدا ورعا، كثير الحديث.
وقال أبو وهب محمد بن مزاحم: سمعت ابن المبارك يقول: رأيت أعبد الناس عبد العزيز بن أبي رواد، وأورع الناس الفضيل بن عياض، وأعلم الناس سفيان الثوري، وأفقه الناس أبا حنيفة، ما رأيت في الفقه
مثله.
وروى إبراهيم بن شماس، عن ابن المبارك، قال: ما بقي على ظهر الارض عندي أفضل من الفضيل بن عياض.
قال نصر بن المغيرة البخاري: سمعت إبراهيم بن شماس يقول: رأيت أفقه الناس، وأورع الناس، وأحفظ الناس وكيعا والفضيل وابن المبارك.
__________
(1) في الاصل: محمد بن عمار بن عمار، وهو خطأ، والصواب ما أثبتناه عن " التهذيب ".
(*)

(8/424)

وقال عبيدالله القواريري: أفضل من رأيت من المشايخ: بشر بن منصور، وفضيل بن عياض، وعون بن معمر، وحمزة بن نجيح.
قلت: عون وحمزة لا يكادان يعرفان، وكانا عابدين.
قال النضر بن شميل: سمعت الرشيد يقول: ما رأيت في العلماء أهيب من مالك، ولا أورع من الفضيل.
وروى أحمد بن أبي الحواري، عن الهيثم بن جميل، سمعت شريكا يقول: لم يزل لكل قوم حجة في أهل زمانهم، وإن فضيل بن عياض حجة لاهل زمانه، فقام فتى من مجلس الهيثم، فلما توارى، قال الهيثم: إن عاش هذا الفتى يكون حجة لاهل زمانه.
قيل: من كان الفتى ؟ قال: أحمد ابن حنبل.
قال عبد الصمد مردويه الصائغ: قال لي ابن المبارك: إن الفضيل بن عياض صدق الله، فأجرى الحكمة على لسانه، فالفضيل ممن نفعه علمه.
وقال أبو بكر عبدالرحمن بن عفان: سمعت ابن المبارك يقول لابي مريم القاضي: ما بقي في الحجاز أحد من الابدال إلا فضيل بن عياض، وابنه علي، وعلي مقدم في الخوف، وما بقي أحد في بلاد الشام إلا يوسف ابن أسباط، وأبو معاوية الاسود، وما بقي أحد بخراسان إلا شيخ حائك، يقال له: معدان.
قال أبو بكر المقاريضي المذكر: سمعت بشر بن الحارث يقول: عشرة ممن كانوا يأكلون الحلال، لا يدخلون بطونهم إلا حلالا ولو استفوا التراب والرماد.
قلت: من هم يا أبا نصر ؟ قال: سفيان، وإبراهيم بن

(8/425)

أدهم، والفضيل بن عياض، وابنه، وسليمان الخواص، ويوسف بن أسباط، وأبو معاوية نجيح الخادم، وحذيفة المرعشي، وداود الطائي، ووهيب بن الورد.
وقال إبراهيم بن الاشعث: ما رأيت أحدا كان الله في صدره أعظم من الفضيل، كان إذا ذكر الله، أو ذكر عنده، أو سمع القرآن، ظهر به من الخوف والحزن، وفاضت عيناه، وبكى حتى يرحمه من يحضره، وكان دائم الحزن، شديد الفكرة، ما رأيت رجلا يريد الله بعلمه وعمله، وأخذه وعطائه، ومنعه وبذله، وبغضه وحبه، وخصاله كلها، غيره.
كنا إذا خرجنا معه في جنازة لا يزال يعظ، ويذكر ويبكي كأنه مودع أصحابه، ذاهب إلى الآخرة، حتى يبلغ المقابر، فيجلس مكانه بين الموتى من الحزن والبكاء، حتى يقوم وكأنه رجع من الآخرة يخبر عنها.
وقال عبد الصمد بن يزيد مروديه: سمعت الفضيل يقول: لم يتزين الناس بشي ء أفضل من الصدق، وطلب الحلال.
فقال ابنه علي: يا أبة إن
الحلال عزيز.
قال: يا بني، وإن قليله عند الله كثير.
قال سري بن المغلس: سمعت الفضيل يقول: من خاف الله لم يضره أحد، ومن خاف غير الله، لم ينفعه أحد.
وقال فيض بن إسحاق: سمعت الفضيل بن عياض، وسأله عبد الله ابن مالك: يا أبا علي ما الخلاص مما نحن فيه ؟ قال: أخبرني، من أطاع الله هل تضره معصية أحد ؟ قال: لا.
قال: فمن يعصي الله هل تنفعه طاعة أحد ؟ قال: لا.
قال: هو الخلاص إن أردت الخلاص.
قال إبراهيم بن الاشعث: سمعت الفضيل يقول: رهبة العبد من الله على قدر علمه بالله، وزهادته في الدنيا على قدر رغبته في الآخرة، من عمل

(8/426)

بما علم استغنى عما لا يعلم، ومن عمل بما علم وفقه الله لما لا يعلم، ومن ساء خلقه شان دينه وحسبه ومروءته.
وسمعته يقول: أكذب الناس العائذ في ذنبه، وأجهل الناس المدل بحسناته، وأعلم الناس بالله أخوفهم منه، لن يكمل عبد حتى يؤثر دينه على شهوته، ولن يهلك عبد حتى يؤثر شهوته على دينه.
وقال محمد بن عبدويه: سمعت الفضيل يقول: ترك العمل من أجل الناس رياء، والعمل من أجل الناس شرك، والاخلاص أن يعافيك الله عنهما.
قال سلم بن عبد الله الخراساني: سمعت الفضيل يقول: إنما أمس مثل، واليوم عمل، وغدا أمل.
وقال فيض بن إسحاق: قال الفضيل: والله ما يحل لك أن تؤذي كلبا ولا خنزيرا بغير حق، فكيف تؤذي مسلما.
وعن فضيل: لا يكون العبد من المتقين حتى يأمنه عدوه.
وعنه: بقدر ما يصغر الذنب عندك يعظم عند الله، وبقدر ما يعظم عندك يصغر عند الله.
قال محرز بن عون: أتيت الفضيل بمكة، فقال لي: يا محرز، وأنت أيضا مع أصحاب الحديث، ما فعل القرآن ؟ والله لو نزل حرف باليمن، لقد كان ينبغي أن نذهب حتى نسمعه، والله لان تكون راعي الحمر وأنت مقيم على ما يحب الله، خير لك من الطواف وأنت مقيم على ما يكره الله.
المفضل الجندي: حدثنا إسحاق بن إبراهيم الطبري، قال: ما رأيت أحدا أخوف على نفسه، ولا أرجى للناس من الفضيل.
كانت قراءته

(8/427)

حزينة، شهية، بطيئة، مترسلة، كأنه يخاطب إنسانا، وكان إذا مر بآية فيها ذكر الجنة يردد فيها، وسأل، وكانت صلاته بالليل أكثر ذلك قاعدا، يلقى له الحصير في مسجده، فيصلي من أول الليل ساعة، ثم تغلبه عينه، فيلقي نفسه على الحصير، فينام قليلا، ثم يقوم، فإذا غلبه النوم نام، ثم يقوم هكذا حتى يصبح.
وكان دأبه إذا نعس أن ينام، ويقال: أشد العبادة ما كان هكذا.
وكان صحيح الحديث، صدوق اللسان، شديد الهيبة للحديث إذا حدث، وكان يثقل عليه الحديث جدا، وربما قال لي: لو أنك طلبت مني الدنانير كان أيسر علي من أن تطلب مني الحديث.
فقلت: لو حدثتني بأحاديث فوائد ليست عندي، كان أحب إلي من أن تهب لي عددها دنانير.
قال: إنك مفتون، أما والله لو عملت بما سمعت، لكان لك في ذلك شغل عما لم تسمع، سمع سليمان بن مهران يقول: إذا كان بين يديك طعام
تأكله، فتأخذ اللقمة، فترمي بها خلف ظهرك متى تشبع ؟ أنبأنا أحمد بن سلامة، عن أبي المكارم التيمي، أخبرنا الحداد، أخبرنا أبو نعيم، حدثنا الطبراني، حدثنا محمد بن زكريا الغلابي، حدثنا أبو عمر الجرمي النحوي، حدثنا الفضل بن الربيع، قال: حج أمير المؤمنين يعني هارون فقال لي: ويحك، قد حك في نفسي شئ، فانظر لي رجلا أسأله.
فقلت: هاهنا سفيان بن عيينة، فقال: امض بنا إليه، فأتيناه، فقرعت بابه، فقال: من ذا ؟ فقلت: أجب أمير المؤمنين، فخرج مسرعا، فقال: يا أمير المؤمنين، لو أرسلت إلي أتيتك.
فقال: خذ لما جئتك له، فحدثه ساعة، ثم قال له: عليك دين.
قال: نعم.
فقال لي: اقض دينه، فلما خرجنا قال: ما أغنى عني صاحبك شيئا.
قلت: هاهنا عبد الرزاق.
قال: امض بنا إليه،

(8/428)

فأتيناه، فقرعت الباب فخرج، وحادثه ساعة، ثم قال: عليك دين ؟ قال: نعم.
قال: أبا عباس، اقض دينه.
فلما [ خرجنا ] (1) قال: ما أغنى عني صاحبك شيئا، انظر لي رجلا أسأله، قلت: هاهنا الفضيل ابن عياض، قال: امض بنا إليه، فأتيناه، فإذا هو قائم يصلي، يتلو آية يرددها، فقال: اقرع الباب، فقرعت، فقال: من هذا ؟ قلت: أجب أمير المؤمنين.
قال: مالي ولامير المؤمنين ؟ قلت: سبحان الله، أما عليك طاعة، فنزل، ففتح الباب، ثم ارتقى إلى الغرفة، فأطفأ السراج ثم التجأ إلى زاوية، فدخلنا، فجعلنا نجول عليه بأيدينا فسبقت كف هارون قبلي إليه، فقال: يا لها من كف ما ألينها إن نجت غدا من عذاب الله، فقلت في نفسي: ليكلمنه الليلة بكلام نقي من قلب تقي، فقال
له: خذ لما جئناك له، رحمك الله، فقال: إن عمر بن عبد العزيز لما ولي الخلافة دعا سالم بن عبد الله، ومحمد بن كعب، ورجاء بن حيوة، فقال لهم: إني قد ابتليت بهذا البلاء، فأشيروا علي.
فعد الخلافة بلاء، وعددتها أنت وأصحابك نعمة.
فقال له سالم: إن أردت النجاة، فصم الدنيا وليكن إفطارك منها الموت.
وقال له ابن كعب: إن أردت النجاة من عذاب الله، فليكن كبير المسلمين عندك أبا، وأوسطهم أخا، وأصغرهم ولدا، فوقر أباك، وأكرم أخاك، وتحنن على ولدك.
وقال له رجاء: إن أردت النجاة من عذاب الله، فأحب للمسلمين ما تحب لنفسك، واكره لهم ما تكره لنفسك، ثم مت إذا شئت، وإني أقول لك هذا، وإني أخاف عليك أشد الخوف يوما (2) تزل فيه الاقدام، فهل معك رحمك الله من
__________
(1) سقطت من الاصل، واستدركت من " الحلية " 8 / 106.
(2) في الاصل: " يوم " وما أثبتناه من " الحلية ".
(*)

(8/429)

يشير عليك بمثل هذا.
فبكى بكاء شديدا حتى غشي عليه.
فقلت له: ارفق بأمير المؤمنين، فقال: يا ابن أم الربيع تقتله أنت وأصحابك، وأرفق به أنا ؟ ثم أفاق، فقال له: زدني رحمك الله.
قلت: بلغني أن عاملا لعمر بن عبد العزيز شكي إليه، فكتب إليه: يا أخي أذكرك طول سهر أهل النار في النار مع خلود الابد، وإياك أن ينصرف بك من عند الله، فيكون آخر العهد وانقطاع الرجاء، فلما قرأ الكتاب طوى البلاد حتى قدم عليه، فقال: ما أقدمك ؟ قال: خلعت قلبي بكتابك، لا أعود إلى ولاية حتى ألقى الله.
فبكى هارون بكاء شديدا فقال: يا أمير المؤمنين إن العباس عم النبي صلى الله عليه وسلم جاء إليه فقال: أمرني، فقال له: " إن الامارة حسرة وندامة يوم القيامة، فإن استطعت أن لا تكون أميرا
فافعل " (1).
فبكى هارون، وقال: زدني.
قال: يا حسن الوجه أنت الذي يسألك الله عن هذا الخلق يوم القيامة، فإن استطعت أن تقي هذا الوجه من النار، فافعل، وإياك أن تصبح وتمسي وفي قلبك غش لاحد من رعيتك، فإن النبي صلى الله عليه وسلم قال: " من أصبح لهم غاشا لم يرح رائحة الجنة " (2).
فبكى هارون وقال له:
__________
(1) ذكر الحافظ العراقي في تخريج أحاديث الاحياء: 2 / 350 حديث العباس بلفظ: " يا عباس، يا عم النبي، نقس تنجيها خير من إمارة لا تحصيها " وقال: أخرجه ابن أبي الدنيا معضلا بغير إسناد، ورواه البيهقي من حديث جابر متصلا، ومن رواية ابن المنكدر مرسلا، وقال: هذا هو المحفوظ مرسلا، والمحفوظ أيضا حديث أبي ذر قلت يا رسول الله ألا تستعملني ؟ قال: " إن ضعيف وإنها أمانة وإنها يوم القيامة خزي وندامة إلا من أخذها بحقها وأدى الذي عليه فيها ".
أخرجه مسلم في صحيحه (1825)، وحديث عبدالرحمن بن سمرة: " لا تسأل الامارة فإنك إن أعطيتها عن مسألة وكلت إليها، وإن أعطيتها عن غير مسألة أعنت عليها "، أخرجه البخاري: 13 / 110، ومسلم (1625) وحديث أبي هريرة، أن النبي صلى الله عليه وسلم قال: " إنكم ستحرصون على الامارة وستكون ندامة يوم القيامة فنعمت المرضعة وبئست الفاطمة " أخرجه البخاري: 13 / 111، والنسائي في البيعة: باب ما يكره من الحرص على الامارة، والقضاء: باب النهي عن مسألة الامارة، وأحمد: 2 / 476.
(2) أخرجه البخاري: 13 / 112، 113، في الاحكام: باب: من استرعي رعية فلم ينصح، ومسلم (142) في الايمان: باب: استحقاق الوالي الغاش لرعيته النار، من حديث = (*)

(8/430)

عليك دين ؟ قال: نعم، دين لربي، لم يحاسبني عليه.
فالويل لي إن ساءلني، والويل لي إن ناقشني، والويل لي إن لم ألهم حجتي.
قال: إنما أعني من دين العباد.
قال: إن ربي لم يأمرني بهذا، أمرني أن أصدق وعده، وأطيع أمره، فقال عزوجل: (وما خلقت الجن والانس إلا ليعبدون) [ الذاريات:
56.
] الآيات.
فقال: هذه ألف دينار خذها، فأنفقها على عيالك، وتقو بها على عبادة ربك.
فقال: سبحان الله، أنا أدلك على طريق النجاة، وأنت تكافئني بمثل هذا.
سلمك الله، ووفقك.
ثم صمت، فلم يكلمنا، فخرجنا، فقال هارون: أبا عباس، إذا دللتني، فدلني على متل هذا، هذا سيد المسلمين.
فدخلت عليه امرأة من نسائه فقالت: قد ترى ما نحن فيه من الضيق، فلو قبلت هذا المال.
قال: إنما مثلي ومثلكم كمثل قوم لهم بعير يأكلون من كسبه، فلما كبر، نحروه، فأكلوا لحمه، فلما سمع هارون هذا الكلام قال: ندخل فعسى أن يقبل المال، فلما علم الفضيل، خرج فجلس في السطح على باب الغرفة، فجاء هارون، فجلس إلى جنبه، فجعل يكلمه فلا يجيبه.
فبينا نحن كذلك إذ خرجت جارية سوداء، فقالت: يا هذا، قد آذيت الشيخ منذ الليلة، فانصرف فانصرفنا.
حكاية عجيبة، والغلابي غير ثقة، وقد رواها غيره.
أخبرتنا عائشة بنت عيسى، أخبرنا ابن راجح، أخبرنا السلفي، أخبرنا العلاف، أخبرنا أبو الحسن الحمامي، أخبرنا جعفر بن محمد بن الحجاج بالموصل، حدثنا محمد بن سعدان الحراني، حدثنا أبو عمر النحوي، هو
__________
= مغفل بن يسار قال: سمعت رسول الله صلى الله عليه وسلم يقول: " ما من أحد يسترعيه الله عزوجل رعية يموت يوم يموت وهو غاش لرعيته إلا حرم الله عليه الجنة " وفي رواية: " فلم يحطها بنصح لم يرح الرائحة الجنة ".
(*)

(8/431)

الجرمي، عن الفضل بن الربيع، بها.
قال محمد بن علي بن شقيق: حدثنا أبو إسحاق قال: قال الفضيل: لو
خيرت بين أن أعيش كلبا وأموت كلبا، ولا أرى يوم القيامة، لاخترت ذلك.
وقال فيض بن إسحاق: سمعت الفضيل يقول: والله لان أكون ترابا أحب إلي من أن أكون في مسلاخ أفضل أهل الارض، وما يسرني أن أعرف الامر حق معرفته، إذا لطاش عقلي.
وقال إسحاق بن إبراهيم الطبري: سمعت الفضيل يقول: لو قلت: إنك تخاف الموت ما قبلت منك، لو خفت الموت ما نفعك طعام ولا شراب، ولا شئ.
ما يسرني أن أعرف الامر حق معرفته إذا لطاش عقلي، ولم أنتفع بشئ.
عبد الصمد بن يزيد: سمعت الفضيل يقول: لا تجعل الرجال أوصياءك، كيف تلومهم أن يضعيوا وصيتك، وأنت قد ضيعتها في حياتك.
وسمعته يقول: إذا أحب الله عبدا، أكثر غمه، وإذا أبغض عبدا، وسع عليه دنياه.
وقال إبراهيم بن الاشعث: سمعت الفضيل يقول: من أحب أن يذكر لم يذكر، ومن كره أن يذكر ذكر.
وسمعته يقول: وعزته، لو أدخلني النار ما أيست.
وسمعته وقد أفضنا من عرفات يقول: واسوأتاه والله منك - وإن عفوت.
وسمعته يقول: الخوف أفضل من الرجاء مادام الرجل صحيحا، فإذا نزل به الموت، فالرجاء أفضل.

(8/432)

قلت: وذلك لقوله صلى الله عليه وسلم: " لا يموتن أحدكم إلا وهو يحسن الظن بالله " (1).
روى أحمد بن إبراهيم الدورقي، عن علي بن الحسن قال: بلغ الفضيل
أن حريزا يريد أن يأتيه، فأقفل الباب من خارج، فجاء فرأى الباب مقفلا، فرجع، فأتيته، فقلت له: حريز.
قال: ما يصنع بي، يظهر لي محاسن كلامه، وأظهر له محاسن كلامي، فلا يتزين لي، ولا أتزين له، خير له.
ثم قال علي: ما رأيت أنصح للمسلمين، ولا أخوف منه، ولقد رأيته في المنام قائما على صندوق يعطي المصاحف، والناس حوله، فيهم: سفيان بن عيينة، وهارون أمير المؤمنين، فما رأيته يودع أحدا، فيقدر أن يتم وداعه.
قال فيض بن وثيق (2): سمعت الفضيل يقول: إن استطعت أن لا تكون محدثا ولا قارئا، ولا متكلما.
إن كنت بليغا، قالوا: ما أبلغه، وأحسن حديثه، وأحسن صوته، فيعجبك ذلك، فتنتفخ، وإن لم تكن بليغا، ولا حسن الصوت، قالوا: ليس يحسن يحدث، وليس صوته بحسن، أحزنك ذلك، وشق عليك، فتكون مرائيا، وإذا جلست، فتكلمت، فلم تبال من ذمك ومن مدحك، فتكلم.
وقال محمد بن زنبور: قال الفضيل: لا يسلم لك قلبك حتى لا تبالي من أكل الدنيا.
__________
(1) أخرجه مسلم في " صحيحه " (2877) في الجنة وصفة نعيمها وأهلها، من حديث جابر بن عبد الله رضي الله عنه أنه سمع النبي صلى الله عليه وسلم قبل موته بثلاثة أيام يقول: " لا يموتن أحدكم إلا وهو يحسن الظن بالله عزوجل ".
(2) كذا الاصل: " فيض بن وثيق " وهو مترجم في " الجرح والتعديل " ولكنه لم يذكر في شيوخه الفضيل، وربما يكون محرفا عن فيض بن إسحاق وهو خادم الفضيل، وقد روى عنه أكثر من خبر تقدمت في هذه الترجمة وسيأتي بعضها.
وانظر " الجرح والتعديل " 7 / 88.
(*)

(8/433)

وقيل له: ما الزهد ؟ قال: القنوع، قيل: ما الورع ؟ قال: اجتناب
المحارم.
قيل: ما العبادة ؟ قال: أداء الفرائض.
قيل: ما التواضع ؟ قال: أن تخضع للحق.
وقال: أشد الورع في اللسان.
قلت: هكذا هو، فقد ترى الرجل ورعا في مأكله وملبسه ومعاملته، وإذا تحدث يدخل عليه الداخل من حديثه، فإما أن يتحرى الصدق، فلا يكمل الصدق، وإما أن يصدق، فينمق حديثه ليمدح على الفصاحة، وإما أن يظهر أحسن ما عنده ليعظم، وإما أن يسكت في موضع الكلام، ليثنى عليه.
ودواء ذلك كله الانقطاع عن الناس إلا من الجماعة.
قال عبد الصمد بن يزيد: سمعت الفضيل يقول: لو أن لي دعوة مستجابة ما جعلتها إلا في إمام، فصلاح الامام صلاح البلاد والعباد.
وسمعته يقول: إنما هما عالمان: فعالم الدنيا علمه منشور، وعالم الآخرة علمه مستور.
احذروا عالم الدنيا، لا يضركم بسكره، العلماء كثير، والحكماء قليل.
وعنه: لا يبلغ العبد حقيقة الايمان حتى يعد البلاء نعمة، والرخاء مصيبة، وحتى لا يحب أن يحمد على عبادة الله.
قال الحسين بن زياد المروزي: سمعت فضيلا يقول: لو حلفت أني مراء كان أحب إلي من أن أحلف أني لست بمراء، ولو رأيت رجلا اجتمع الناس حوله لقلت: هذا مجنون، من الذي اجتمع الناس حوله، لا يحب أن يجود كلامه لهم ؟ فيض بن إسحاق: سمعت فضيلا يقول: ليست الدنيا دار إقامة، وإنما آدم [ أهبط ] إليها عقوبة، ألا ترى كيف يزويها عنه، ويمررها عليه بالجوع،

(8/434)

بالعري، بالحاجة، كما تصنع الوالدة الشفيقة بولدها، تسقيه مرة حضضا (1)
ومرة صبرا، وإنما تريد بذلك ما هو خير له.
وعن الفضيل: حرام على قلوبكم أن تصيب حلاوة الايمان حتى تزهدوا في الدنيا.
وعنه: إذا لم تقدر على قيام الليل، وصيام النهار، فاعلم أنك محروم، كبلتك خطيئتك.
وعن فضيل، ورأى قوما من أصحاب الحديث يمرحون ويضحكون، فناداهم: مهلا يا ورثة الانبياء، مهلا ثلاثا، إنكم أئمة يقتدى بكم.
قال ابن عيينة: سمعت الفضيل بن عياض يقول: يغفر للجاهل سبعون ذنبا مالا يغفر للعالم ذنب واحد (2).
قال أحمد بن حنبل: حدثنا أبو جعفر الحذاء، سمعت الفضيل يقول: أخذت بيد سفيان بن عيينة في هذا الوادي، فقلت: إن كنت تظن أنه بقي على وجه الارض شر مني ومنك، فبئس ما تظن.
قال عبد الصمد مردويه: سمعت الفضيل يقول: من أحب صاحب بدعة، أحبط الله عمله، وأخرج نور الاسلام من قلبه، لا يرتفع لصاحب بدعة إلى الله عمل، نظر المؤمن إلى المؤمن يجلو القلب، ونظر الرجل إلى صاحب بدعة يورث العمى، من جلس مع صاحب بدعة.
لم يعط الحكمة.
قال أبو العباس السراج: حدثني أبو النضر إسماعيل بن عبد الله، حدثنا يحيى بن يوسف الزمي، عن فضيل بن عياض قال: لما دخل علي هارون أمير
__________
(1) الحضض: عصارة شجر معروف مر المذاق يتداوى به، ويشبه الصبر.
(2) في الاصل " ذنبا واحدا " والتصويب من " حلية الاولياء " 8 / 100.
(*)

(8/435)

المؤمنين قلت: يا حسن الوجه، لقد كلفت أمرا عظيما، أما إني ما رأيت أحدا
أحسن وجها منك، فإن قدرت أن لا تسود هذا الوجه بلفحة من النار، فافعل.
قال: عظني.
قلت: بماذا أعظك ؟ هذا كتاب الله بين الدفتين، انظر ماذا عمل بمن أطاعه، وماذا عمل بمن عصاه، إني رأيت الناس يغوصون على النار غوصا شديدا، ويطلبونها طلبا حثيثا، أما والله لو طلبوا الجنة بمثلها أو أيسر، لنالوها، وقال: عد إلي، فقال: لو لم تبعث إلي لم آتك، وإن انتفعت بما سمعت، عدت إليك.
قال إبراهيم بن الاشعث: سمعت الفضيل يقول في مرضه: ارحمني بحبي إياك فليس شئ أحب إلي منك.
وسمعته يقول وهو يشتكي: مسني الضر وأنت أرحم الراحمين.
وسمعته يقول: من استوحش من الوحدة، واستأنس بالناس، لم يسلم من الرياء، لا حج ولا جهاد أشد من حبس اللسان، وليس أحد أشد غما ممن سجن لسانه.
قال الحسين بن زياد: سمعت الفضيل كثيرا يقول: احفظ لسانك، وأقبل على شأنك، واعرف زمانك، وأخف مكانك.
وقال أحمد بن إبراهيم الدورقي: حدثنا الفيض بن إسحاق، سمعت الفضيل يقول: وددت أنه طار في الناس أني مت حتى لا أذكر.
إني لاسمع صوت أصحاب الحديث، فيأخذني البول فرقا منهم.
وقال الدورقي: حدثنا الحسين بن زياد، سمعت فضيلا يقول لاصحاب الحديث: لم تكرهوني على أمر تعلمون أني كاره له يعني الرواية ؟ لو كنت عبدا لكم، فكرهتكم كان نولي أن تبيعوني، لو أعلم أني إذا دفعت ردائي هذا

(8/436)

إليكم ذهبتم عني، لفعلت.
الدورقي: وسمعت إسحاق بن إبراهيم يقول: سمعت الفضيل يخاطب نفسه: ما أراه أخرجك من الحل فدسك في الحرم إلا ليضعف عليك الذنب، أما تستحي تذكر الدينار والدرهم، وأنت حول البيت، إنما كان يأتيه التائب والمستجير.
وعن الفضيل قال: المؤمن يغبط ولا يحسد، الغبطة من الايمان، والحسد من النفاق.
قلت: هذا يفسر لك قوله عليه الصلاة والتسليم: " لا حسد إلا في اثنتين: رجل آتاه الله ما لا ينفقه في الحق، ورجل آتاه الله القرآن فهو يقوم به آناء الليل وأطراف النهار " (1).
فالحسد هنا معناه: الغبطة، أن تحسد أخاك على ما آتاه الله، لا أنك تحسده، بمعنى أنك تود زوال ذلك عنه، فهذا بغي وخبث.
وعن الفضيل قال: من أخلاق الانبياء الحلم والاناة وقيام الليل.
وقال أبو عبد الرحمن السلمي: أخبرنا أبو بكر محمد بن جعفر، أخبرنا الحسن بن عبد الله العسكري، حدثنا ابن أخي أبي زرعة، حدثنا محمد بن إسحاق بن راهويه، حدثنا أبو عمار، عن الفضل بن موسى قال: كان الفضيل شاطرا (2) يقطع الطريق، فذكر الحكاية، وقد مضت.
__________
(1) أخرجه البخاري: 9 / 65، ومسلم (815) من حديث ابن عمر، وأخرجه البخاري: 1 / 152، 153، ومسلم (816) من حديث ابن مسعود.
(2) قال في " اللسان ": وشطر عن أهله شطورا وشطورة وشطارة: إذا نزح عنهم وتركهم مراغما أو مخالفا، وأعياهم خبثا، والشاطر مأخوذ منه، وأراه مولدا.
وقال الجوهري: شطر وشطر بالضم شطارة فيهما.
قال أبو إسحاق: قول الناس فلان شاطر معناه أنه أخذ في نحو غير الاستواء، ولذلك قيل له: شاطر، لانه تباعد عن الاستواء.
(*)

(8/437)

وقال إبراهيم بن الليث: حدثنا المحدث علي بن خشرم قال: أخبرني رجل من جيران الفضيل من أبيورد، قال: كان الفضيل يقطع الطريق وحده، فبينا هو ذات لليلة، وقد انتهت إليه القافلة، فقال بعضهم: اعدلوا بنا إلى هذه القرية، فإن الفضيل يقطع الطريق.
فسمع ذلك، فأرعد، فقال: يا قوم جوزوا، والله لاجتهدن أن لا أعصي الله.
وروي نحوها من وجه آخر، لكنه في الاسناد ابن جهضم، وهو هالك.
وبكل حال: فالشرك أعظم من قطع الطريق، وقد تاب من الشرك خلق صاروا أفضل الامة.
فنواصي العباد بيد الله تعالى، وهو يضل من يشاء، ويهدي إليه من أناب.
قال إبراهيم بن سعيد الجوهري: قال لي المأمون، قال لي الرشيد: ما رأت عيناي مثل فضيل بن عياض، دخلت عليه فقال لي: فرغ قلبك للحزن وللخوف حتى يسكناه، فيقطعاك عن المعاصي، ويباعداك من النار.
وعن ابن أبي عمر قال: ما رأيت بعد الفضيل أعبد من وكيع.
قال إبراهيم بن الاشعث: رأيت سفيان بن عيينة يقبل يد الفضيل مرتين، وعن ابن المبارك قال: إذا نظرت إلى الفضيل، جدد لي الحزن، ومقت نفسي، ثم بكى.
قال يحيى بن أيوب: دخلت مع زافر بن سليمان على الفضيل بن عياض، فإذا معه شيخ، فدخل زافر، وأقعدني على الباب.
قال زافر: فجعل الفضيل ينظر إلي ثم قال: هؤلاء المحدثون يعجبهم قرب الاسناد، ألا أخبرك بإسناد لا شك فيه، رسول الله عن جبريل، عن الله: (نارا وقودها الناس والحجارة عليها ملائكة غلاظ شداد) [ التحريم: 6 ].
فأنا وأنت يا أبا سليمان من الناس، ثم

(8/438)

غشي عليه، وعلى الشيخ، وجعل زافر ينظر إليهما، ثم خرج الفضيل، وقمنا، والشيخ مغشي عليه.
قال سهل بن راهويه: قلت لابن عيينة: ألا ترى إلى الفضيل لا تكاد تجف له دمعة.
قال: إذا قرح القلب، نديت العينان.
قال الاصمعي: نظر الفضيل إلى رجل يشكو إلى رجل، فقال: يا هذا تشكو من يرحمك إلى من لا يرحمك.
قال أحمد بن [ أبي ] الحواري: حدثنا أبو عبد الله الانطاكي قال: اجتمع الفضيل والثوري، فتذاكرا، فرق سفيان وبكى، ثم قال: أرجو أن يكون هذا المجلس علينا رحمة وبركة.
فقال له الفضيل: لكني يا أبا عبد الله أخاف أن لا [ يكون ] أضر علينا منه.
ألست تخلصت إلى أحسن حديثك، وتخلصت أنا إلى أحسن حديثي، فتزينت لي وتزينت لك ؟ فبكى سفيان، وقال: أحييتني أحياك الله.
وقال الفيض: قال لي الفضيل: لو قيل لك: يا مرائي، غضبت، وشق عليك، وعسى ما قيل لك حق، تزينت للدنيا وتصنعت، وقصرت ثيابك، وحسنت سمتك، وكففت أذاك حتى يقال: أبو فلان عابد، ما اح سن سمته فيكرمونك، وينظرونك، ويقصدونك ويهدون إليك، مثل الدرهم الستوق (1) لا يعرفه كل أحد فإذا قشر، قشر عن نحاس.
إبراهيم بن الاشعث: سمعت الفضيل يقول: بلغني أن العلماء فيما مضى
__________
(1) هو الردئ الزيف الذي لا خير فيه، وضبطوه بفتح السين وبضمها مع تشديد التاء المضمومة فيهما، قال في " اللسان ": وكل ماكان على هذا المثال، فهو مفتوح الاول إلا أربعة أحرف جاءت نوادر وهي: سبوح، وقدوس، وذو روح، وستوق، فإنها تفتح وتضم.
(*)

(8/439)

كانوا إذا تعلموا عملوا، وإذا عملوا شغلوا، وإذا شغلوا فقدوا، وإذا فقدوا طلبوا، فإذا طلبوا هربوا.
وعنه قال: كفى بالله محبا وبالقرآن مؤنسا، وبالموت واعظا، وبخشية الله علما، وبالاغترار جهلا.
وعنه: خصلتان تقسيان القلب: كثرة الكلام، وكثرة الاكل.
وعنه: كيف ترى حال من كثرت ذنوبه، وضعف علمه، وفني عمره، ولم يتزود لمعاده.
وعنه: يا مسكين، أنت مسئ وترى أنك محسن، وأنت جاهل وترى أنك عالم، وتبخل وترى أنك كريم، وأحمق وترى أنك عاقل، أجلك قصير، وأملك طويل.
قلت: إي والله، صدق، وأنت ظالم وترى أنك مظلوم، وآكل للحرام وترى أنك متورع، وفاسق وتعتقد أنك عدل، وطالب العلم للدنيا وترى أنك تطلبه لله.
عباس الدوري: حدثنا محمد بن عبد الله الانباري، قال: سمعت فضيلا يقول: لما قدم هارون الرشيد إلى مكة قعد في الحجر (1) هو وولده، وقوم من
__________
(1) هو من الكعبة، إلا قريشا عجزت عن بنائه حين جددت بناء الكعبة، فقد أخرج الترمذي (876) والنسائي 5 / 219، وأبو داود (2028) من طريق علقمة، عن أمه، عن عائشة قالت: كنت أحب أن أدخل البيت، فأصلي فيه، فأخذ رسول الله صلى الله عليه وسلم بيدي، فأدخلني الحجر، فقال: صل في الحجر إن أردت دخول البيت، فإنما هو قطعة من البيت، ولكن قومك استقصروه حين بنوا الكعبة، فأخرجوه من البيت ".
وأخرج مسلم في " صحيحة " (1333) (401) من طريق سعيد بن ميناء، عن عبد الله بن الزبير قال: حدثنتني خالتي عائشة قالت: قال رسول الله صلى الله عليه وسلم " يا عائشة لولا أن قومك حديثو عهد بشرك، لهدمت الكعبة، فألزقتها بالارض، وجعلت لها = (*)

(8/440)

الهاشميين، وأحضروا المشايخ، فبعثوا إلي فأردت أن لا أذهب، فاستشرت جاري، فقال: اذهب لعله يريد أن تعظه، فدخلت المسجد، فلما صرت إلى الحجر، قلت لادناهم: أيكم أمير المؤمنين ؟ فأشار إليه، فقلت: السلام عليك يا أمير المؤمنين ورحمة الله وبركاته، فرد علي، وقال: اقعد، ثم قال: إنما دعوناك لتحدثنا بشئ، وتعظنا، فأقبلت عليه.
فقلت: يا حسن الوجه، حساب الخلق كلهم عليك.
فجعل يبكي ويشهق، فرددت عليه، وهو يبكي، حتى جاء الخادم فحملوني وأخرجوني، وقال: اذهب بسلام.
وقال محرز بن عون: كنت عند الفضيل، فأتى هارون ومعه يحيى بن خالد، وولده جعفر، فقال له يحيى: يا أبا علي، هذا أمير المؤمنين يسلم عليك.
قال: أيكم هو ؟ قالوا: هذا.
فقال: يا حسن الوجه، لقد طوقت أمرا عظيما، وكررها.
ثم قال: حدثني عبيد المكتب، عن مجاهد في قوله: (وتقطعت بهم الاسباب) [ البقرة: 166 ].
قال: الاوصال التي كانت في الدنيا (1).
وأومأ بيده إليهم.
قال عبد الله بن خبيق: قال الفضيل: تباعد من القراء، فإنهم إن أحبوك.
مدحوك بما ليس فيك، وإن غضبوا شهدوا عليك، وقبل منهم.
__________
= بابين، بابا شرقيا، وبابا غريبا، وزدت فيها ستة أذرع من الحجر، فإن قريشا اقتصرتها حيث بنت الكعبة ".
وأخرج عبد الرزاق في المصنف (9149) عن ابن عباس قال: الحجر من البيت، قال (وليطوفوا بالبيت العتيق) قال: وطاف رسول الله صلى الله عليه وسلم من ورائه.
وإسناده صحيح، وصححه الحاكم 1 / 460، ووافقه الذهبي.
(1) إسناده صحيح، وأخرجه الطبري 2 / 71 من طريق الفضيل بن عياض وجرير بن عبد
الحميد الضبي، كلاهما عن عبيد المكتب، عن مجاهد.
وأورده في تفسير مجاهد 1 / 93، 94 من طريق ورقاء، عن أبي نجيح عن مجاهد.
(وتقطعت بهم الاسباب): يعني المودة.
وكذلك رواه الطبري.
(*)

(8/441)

قال قطبة بن العلاء: سمعت الفضيل يقول: آفة القراء العجب.
وللفضيل رحمه الله مواعظ، وقدم في التقوى راسخ، وله ترجمة في كتاب " الحلية " وفي تاريخ أبي القاسم ابن عساكر.
وكان يعيش من صلة ابن المبارك ونحوه من أهل الخير، ويمتنع من جوائز الملوك.
قال بعضهم: كنا جلوسا عن الفضيل بن عياض، فقلنا له: كم سنك ؟ فقال: بلغت الثمانين أو جزتها * فماذا أؤمل أو أنتظر علتني السنون فأبلينني * فدق العظام وكل البصر قلت: هو من أقران سفيان بن عيينة في المولد، ولكنه مات قبله بسنوات.

وكان ابنه:
115 - علي * من كبار الاولياء، ومات قبل والده.
روى عن: عبد العزيز بن أبي رواد، وعباد بن منصور، وجماعة.
حدث عنه: سفيان بن عيينة، وأبوه، وموسى بن أعين، وجماعة، حكايات، وأحمد بن عبد الله بن يونس اليربوعي، فرأيته وله حديث في سنن النسائي، رواه لنا أحمد بن سلامة، عن أبي الفضائل الكاغدي، ومسعود الحمال، قالا: أخبرنا أبو علي، أخبرنا أبو نعيم، حدثنا إبراهيم بن محمد بن
__________
* الحلية 8 / 297، تهذيب الكمال: 990، تذهيب التهذيب: 3 / 73 / 2، تهذيب التهذيب: 7 / 373، خلاصة تذهيب الكمال: 277، الكواكب الدرية للمناوي: (143) ص: 140.
(*)

(8/442)

حمزة، ومحمد بن علي بن حبيش، قالا: أخبرنا أحمد بن يحيى الحلواني حدثنا أحمد بن يونس، حدثنا علي بن فضيل، عن عبد العزيز بن أبي رواد، عن نافع، عن ابن عمر، قال: رأى رجل من الانصار فيما يرى النائم أنه قيل له: بأي شئ يأمركم نبيكم صلى الله عليه وسلم قال: أمرنا أن نسبح ثلاثا وثلاثين، ونحمد ثلاثا وثلاثين ونكبر أربعا وثلاثين، فذلك مئة.
قال: فسبحوا خمسا وعشرين، واحمدوا خمسا وعشرين، وكبروا خمسا وعشرين، وهللوا خمسا وعشرين.
فتلك مئة.
فلما أصبح ذكر ذلك لرسول الله صلى الله عليه وسلم، فقال: " افعلوا كما قال الانصاري ".
غريب من الافراد.
أخرجه النسائي (1) عن أبي زرعة، عن أحمد، فوافقناه في شيخ شيخه.
وعلي: صدوق، قد قال فيه النسائي: ثقة مأمون.
قلت: خرج هو وأبوه من الضعف الغالب على الزهاد والصوفية، وعدا في الثقات إجماعا.
وكان علي قانتا لله، خاشعا، وجلا، ربانيا، كبير الشأن.
قال الخطيب: مات قبل أبيه بمدة من آية سمعها تقرأ، فغشي عليه، وتوفي في الحال.
قال إبراهيم بن الحارث العبادي: حدثنا عبدالرحمن بن عفان، حدثنا أبو بكر بن عياش، قال: صليت خلف فضيل بن عياض المغرب وابنه علي إلى
جانبي، فقرأ: (ألهاكم التكاثر).
فلما قال: (لترون الجحيم) سقط
__________
(1) 3 / 76 في السهو.
باب: نوع آخر من عدد التسبيح، وإسناده حسن.
(*)

(8/443)

علي على وجهه مغشيا عليه، وبقي فضيل عند الآية.
فقلت في نفسي: ويحك أما عندك من الخوف ما عند الفضيل وعلي، فلم أزل أنتظر عليا، فما أفاق إلى ثلث من الليل بقي.
رواها ابن أبي الدنيا، عن عبدالرحمن بن عفان، وزاد: وبقي فضيل لا يجاوز الآية، ثم صلى بنا صلاة خائف، وقال: فما أفاق إلى نصف من الليل.
قال ابن أبي الدنيا: حدثني عبد الصمد بن يزيد، عن فضيل بن عياض قال: بكى علي ابني.
فقلت: يا بني ما يبكيك ؟ قال: أخاف ألا تجمعنا القيامة (1).
وقال لي ابن المبارك: يا أبا علي ما أحسن حال من انقطع إلى الله، فسمع ذلك علي ابني، فسقط مغشيا عليه.
مسدد بن قطن: حدثنا الدورقي، وحدثنا محمد بن نوح المروزي، حدثنا محمد بن ناجية قال: صليت خلف الفضيل، فقرأ: (الحاقة) في الصبح.
فلما بلغ إلى قوله: (خذوه فغلوه) غلبه البكاء فسقط ابنه علي مغشيا عليه، وذكر الحكاية.
أنبأنا أحمد بن سلامة، عن عبدالرحيم بن محمد، أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم، حدثنا محمد بن إبراهيم، حدثنا أبو يعلى، حدثنا عبد الصمد بن يزيد، سمعت الفضيل يقول: أشرفت ليلة على علي، وهو في صحن الدار، وهو يقول: النار، ومتى الخلاص من النار ؟ وقال لي: يا أبه سل الذي وهبني لك في الدنيا أن يهبني لك في الآخرة.
ثم قال: لم يزل منكسر القلب
حزينا.
ثم بكى الفضيل، ثم قال: كان يساعدني على الحزنوا لبكاء، يا ثمرة
__________
(1) " حلية الاولياء " 8 / 297، وطبقات الاولياء ": 270.
(*)

(8/444)

قلبي، شكر الله لك ما قد علمه فيك (1).
قال الدورقي: حدثني محمد بن شجاع، عن سفيان بن عيينة قال: ما رأيت أحدا أخوف من الفضيل وابنه.
قال إبراهيم الحربي: حدثنا ابن أبي زياد، عن شهاب بن عباد قال: كانوا يعودون علي بن الفضيل، وهو يمشي، فقال: لو ظننت أني أبقى إلى الظهر، لشق علي.
وعن الفضيل قال: اللهم إني اجتهدت أن أؤدب عليا، فلم أقدر على تأديبه، فأدبه أنت لي (2).
قال أبو سليمان الداراني: كان علي بن الفضيل لا يستطيع أن يقرأ (القارعة) ولا تقرأ عليه (3) الحسن بن عبد العزيز الجروي: حدثنا محمد بن أبي عثمان قال: كان علي بن الفضيل عند سفيان بن عيينة، فحدث بحديث فيه ذكر النار، فشهق علي شهقة، ووقع.
فالتفت سفيان فقال: لو علمت أنك هاهنا ما حدثت به، فما أفاق إلا بعد ما شاء الله.
وبه، قال الفضيل لابنه: لو أعنتنا على دهرنا، فأخذ قفة، ومضى إلى السوق ليحمل، فأتاني رجل، فأعلمني، فمضيت فرددته، وقلت: يا بني لست أريد هذا، أو لم أرد هذا كله (4).
__________
(1) " حلية الاولياء " 8 / 299.
(2) " حلية الاولياء " 8 / 299 وقد تحرفت فيه " فأدبه " إلى " فأذنته ".
(3) " حلية الاولياء " 8 / 299.
(4) " حلية الاولياء " 8 / 298.
(*)

(8/445)

وبالاسناد عن فضيل، أنهم اشتروا شعيرا بدينار، وكان الغلاء، فقالت أم علي للفضيل: قورته لكل إنسان قرصين، فكان علي يأخذ واحدا، ويتصدق بالآخر، حتى كاد أن يصيبه الخواء (1).
وبه، أن عليا كان يحمل على أباعر لابيه، فنقص الطعام الذي حمله، فحبس عنه الكراء فأتى الفضيل إليهم، فقال: أتفعلون هذا بعلي، فقد كانت لنا شاة بالكوفة، أكلت شيئا يسيرا من علف أمير، فما شرب لها لبنا بعد.
قالوا: لم: نعلم يا أبا علي أنه ابنك (2).
حماد بن الحسن: حدثنا عمر بن بشر المكي، عن الفضيل قال: أهدى لنا ابن المبارك شاة فكان ابني لا يشرب منها، فقلت له في ذلك.
فقال: إنها قد رعت بالعراق.
أنبأني المقداد القيسي، أخبرنا أحمد بن الدبيقي، أخبرنا أبو بكر الانصاري، أخبرنا أبو بكر الخطيب، أخبرنا أبو الحسين بن بشران، أخبرنا علي ابن محمد المصري، سمعت أبا سعيد الخراز، سمعت إبراهيم بن بشار يقول: الآية التي مات فيها علي بن الفضيل، في الانعام: (ولو ترى إذ وقفوا على النار فقالوا يا ليتنا نرد) [ الانعام: 27 ].
مع هذا الموضع مات.
وكنت فيمن صلى عليه، رحمه الله (3).
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى ابن عبد القادر، أخبرنا سعيد بن البناء، أخبرنا علي بن أحمد، أخبرنا أبو طاهر المخلص، أخبرنا أبو محمد يحيى بن محمد، حدثنا محمد بن زنبور المكي،
__________
(1) " حلية الاولياء " 8 / 298، 299.
(2) " حلية الاولياء " 8 / 298.
(3) الخبر بنحوه، وبأخصر مما هنا في " طبقات الصوفية ": 271.
(*)

(8/446)

حدثنا فضيل بن عياض، عن الاعمش، عن أبي سفيان بن جابر، عن أم مبشر قالت: دخل علي النبي صلى الله عليه وسلم وأنا في نخل لي.
فقال: " من غرس هذا النخل، أمسلم أو كافر " ؟ فقلت: مسلم.
قال: " إنه لا يغرس مسلم غرسا أو يزرع زرعا، فيأكل منه إنسان ولا سبع ولا طائر إلا كان له صدقة ".
أخرجه مسلم (1).
قرأت على إسماعيل بن عميرة المعدل، أخبركم أبو محمد عبد الله بن أحمد الفقيه سنة ست عشرة وست مئة، أخبرنا خطيب الموصل، وتجني، وشهدة، قالوا: أخبرنا طراد بن محمد، وقرأت على محمد بن عبد الوهاب الكاتب، أخبرنا علي بن مختار، أخبرنا أبو طاهر السلفي، أخبرنا نصر بن أحمد، قالا: أخبرنا هلال بن محمد الحفار، أخبرنا الحسين بن يحيى القطان، حدثنا أحمد بن المقدام العجلي، حدثنا الفضيل بن عياض، عن هشام، عن الحسن: (كلما نضجت جلودهم بدلناهم جلودا غيرها) [ النساء: 56 ] قال: تأكلهم النار كل يوم سبعين ألف مرة، فلما أكلتهم قيل لهم: عودوا، فيعودون كما كانوا (2).
وبه: حدثنا الفضيل، حدثنا عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس (يعلم السر وأخفى) [ طه: 7 ] قال: يعلم ما تسر في نفسك، ويعلم ما تعمل غدا (3).
قال مجاهد بن موسى: مات الفضيل سنة ست وثمانين ومئة.
__________
(1) (1552) (8) في المسافاة: باب: فصل الغرس والزرع.
(2) وأخرجه الطبري: 5 / 142 من طريق المثنى، عن سويد بن نصر، عن ابن المبارك، قال: بلغني عن الحسن.
وأخرجه أيضا من طريق هشام بن حسان، عن الحسن.
(3) وأخرجه الطبري: 16 / 140 من طريق أبي كدينة يحيى بن المهلب، عن عطاء عن سعيد بن جبير، عن ابن عباس.
وعطاء بن السائب ثقة لكنه اختلط، وباقي رجاله ثقات.
(*)

(8/447)

وقال أبو عبيد، وابن المديني، وابن معين، وابن نمير، والبخاري، وآخرون: مات سنة سبع بمكة.
زاد بعضهم في أول المحرم.
وقال هشام بن عمار: يوم عاشوراء منها.
قلت: وله نيف وثمانون سنة، وهو حجة كبير القدر.
ولا عبرة بما نقله أحمد بن أبي خيثمة، سمعت قطبة بن العلاء يقول: تركت حديث فضيل بن عياض، لانه روى أحاديث أزرى على عثمان بن عفان.
قلت: فلا نسمع قول قطبة، ليته اشتغل بحاله، فقد قال البخاري: فيه نظر، وقال النسائي وغيره: ضعيف.
وأيضا فالرجل صاحب سنة واتباع.
قال أحمد بن أبي خيثمة: حدثنا عبد الصمد بن يزيد الصائغ، قال: ذكر عند الفضيل وأنا أسمع الصحابة، فقال: اتبعوا فقد كفيتم: أبو بكر وعمر وعثمان وعلي رضي الله عنهم.
قلت: إذا كان مثل كبراء السابقين الاولين قد تكلم فيهم الروافض والخوارج، ومثل الفضيل يتكلم فيه، فمن الذي يسلم من ألسنة الناس، لكن إذا ثبتت إمامة الرجل وفضله، لم يضره ما قيل فيه، وإنما الكلام في العلماء مفتقر إلى وزن بالعدل والورع.
وأما قول ابن مهدي: لم يكن بالحافظ، فمعناه: لم يكن في علم الحديث كهؤلاء الحفاظ البحور، كشعبة، ومالك وسفيان، وحماد، وابن
المبارك، ونظرائهم، لكنه ثبت قيم بما نقل، ما أخذ عليه في حديث فيما علمت.
وهل يراد من العلم إلا ما انتهى إليه الفضيل رحمة الله عليه ؟.

(8/448)

116 - فضيل بن عياض الخولاني * روى عن علي بن أبي طالب رضي الله عنه في الحث على العلم، لا يعرف من ذا.
رواه الحارث بن عبد الله الحارثي، عن محمد بن زياد، عن عبد الكريم ابن مالك الجزري، عنه.

117 - فضيل بن عياض الصدفي * * شيخ مصري.
روى حديثا عن أبي سلمة بن عبدالرحمن.
وعنه: حيوة بن شريح، وموسى بن أيوب الغافقي.
قال ابن يونس: مات قبل سنة عشرين ومئة.
ذكرتهما تمييزا.

118 - النعمان * * * ابن عبد السلام بن حبيب الامام مفتي أصبهان، أبو المنذر التيمي، تيم الله بن ثعلبة الاصبهاني، الفقيه، الزاهد.
له مصنفات.
حدث عن: ابن جريج، وأبي حنيفة، ومسعر، وسفيان الثوري، وشعبة بن الحجاج، وعدة.
__________
* تهذيب الكمال: 1106، تذهيب التهذيب: 3 / 144 / 1، ميزان الاعتدال: 3 / 361، تهذيب التهذيب: 8 / 297، خلاصة تذهيب الكمال: 310.
* * تهذيب الكمال: 1106، تذهيب التهذيب: 3 / 144 / 1، ميزان الاعتدال:
3 / 362، تهذيب التهذيب: 8 / 297، خلاصة تذهيب الكمال: 310.
* * * الجرح والتعديل: 8 / 449، تهذيب الكمال: 1417، تذهيب التهذيب: 4 / 101 / 2، العبر: 1 / 287، الوافي: 27 / 66 (مخطوط)، مرآة الجنان، 1 / 395، تهذيب التهذيب: 10 / 454، خلاصة تذهيب الكمال: 345، شذرات الذهب: 1 / 305.
(*)

(8/449)

وعنه: ابنه محمد، وعبد الرحمن بن مهدي، وعفان، وسليمان الشاذكوني، ومحمد بن المنهال، وعامر بن إبراهيم، وصالح بن مهران، ومحمد بن المغيرة، وآخرون.
قال أبو نعيم الحافظ: كان أحد العباد والزهاد، زهد في ضياع لملابسته للسلطان، وكان على مذهب الثوري، وجالس أبا حنيفة إلى أن قال: توفي سنة ثلاث وثمانين ومئة.
رحمه الله.

119 - إبراهيم بن أبي يحيى * (ق) هو الشيخ العالم المحدث، أحد الاعلام المشاهير، أبو إسحاق إبراهيم بن محمد بن أبي يحيى الاسلمي، مولاهم المدني، الفقيه.
ولد في حدود سنة مئة، أو قبل ذلك.
وحدث عن: صالح مولى التوأمة، وابن شهاب، ومحمد بن المنكدر، وموسى بن وردان، وصفوان بن سليم، ويحيى بن سعيد، وخلق كثير.
وصنف " الموطأ " وهو كبير أضعاف موطأ الامام مالك.
حدث عنه جماعة قليلة، منهم: الشافعي، وإبراهيم بن موسى الفراء، والحسن بن عرفة، وقد كان الشافعي مع حسن رأيه فيه إذا روى
__________
* التاريخ الكبير: 1 / 323، التاريخ الصغير: 2 / 257، المعرفة والتاريخ:
3 / 23، 55، الجرح والتعديل: 2 / 125، كتاب المجروحين والضعفاء: 1 / 105، الفهرست لابن النديم: 3، الفهرست للطوسي: 3، تهذيب الكمال: 64، تذهيب التهذيب: 1 / 42 / 1، تذكرة الحفاظ: 1 / 264، ميزان الاعتدال: 1 / 57، العبر 1 / 288، تهذيب التهذيب: 1 / 158، خلاصة تذهيب الكمال: 21.
(*)

(8/450)

عنه ربما دلسه، ويقول: أخبرني من لا أتهم.
فتجد الشافعي لا يوثقه، وإنما هو عنده ليس بمتهم بالكذب، وقد اعترف الشافعي بأنه كان قدريا، ونهى ابن عيينة عن الكتابة عنه.
وقال أبو همام السكوني: سمعت إبراهيم بن أبي يحيى يشتم بعض السلف.
وقال بشر بن عمر: نهاني مالك عن إبراهيم بن أبي يحيى.
فقلت: من أجل القدر تنهاني ؟ فقال: ليس هو في حديثه بذاك.
وقال القاضي هارون بن عبد الله الزهري: حدثنا إبراهيم بن سعد قال: كنا نسمي إبراهيم بن أبي يحيى ونحن نطلب الحديث خرافة.
وقال سفيان بن عبدالملك: سألت ابن المبارك، لم تركت حديث إبراهيم بن أبي يحيى ؟ قال: كان مجاهرا بالقدر، وكان صاحب تدليس.
إبراهيم بن محمد بن عرعرة: سمعت يحيى القطان يقول: سألت مالكا عن إبراهيم بن أبي يحيى: أثقة في الحديث ؟ قال: لا، ولا في دينه.
وقال أحمد بن حنبل، عن المعيطي، عن يحيى بن سعيد قال: كنا نتهمه بالكذب، يعني ابن أبي يحيى، ثم قال أحمد: قدري
جهمي، كل بلاء فيه، تركوا حديثه، وأبوه ثقة.
وروى عباس عن ابن معين قال: هو رافضي قدري.
وقال مرة: كذاب.
وقال أبو داود نحو ذلك.

(8/451)

وقال البخاري: قدري جهمي، تركه ابن المبارك والناس وقال مؤمل بن إسماعيل: سمعت يحيى القطان يقول: أشهد على إبراهيم بن أبي يحيى أنه يكذب.
وقال محمد بن عبد الله بن البرقي: كان يرى، أو قال: يرمى بالقدر والتشيع والكذب.
وقال النسائي وغيره: متروك الحديث.
وقال العقيلي: حدثنا محمد بن أحمد بن النضر، حدثنا أبو بكر ابن عفان، قال: خرج علينا ابن عيينة، فقال: ألا فاحذروا ابن أبي رواد المرجئ، لا تجالسوه، واحذروا إبراهيم بن أبي يحيى، لا تجالسوه.
قال أبو محمد الدارمي: سمعت يزيد بن هارون يكذب زياد بن ميمون، وإبراهيم بن أبي يحيى، وخالد بن محدوج (1).
قال ابن حبان: اسم جده أبي يحيى: سمعان.
كان مالك وابن المبارك ينهيان عنه.
وتركه القطان، وابن مهدي، إلى أن قال ابن حبان: وكان يكذب في الحديث (2).
حجاج الاعور، عن ابن جريج، عن إبراهيم بن أبي عطاء، عن موسى بن وردان، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " من مات مريضا مات شهيدا، ووقي فتان القبر، وغدي عليه، وريح برزقه من الجنة " (3).
__________
(1) ويقال: ابن مقدوح، مترجم في " ميزان الاعتدال " 1 / 642.
(2) كتاب " المجروحين والضعفاء " 1 / 105.
(3) ذكره ابن حبان في " المجروحين " 1 / 106، وأخرجه ابن ماجه (1615) في الجنائز: باب ما جاء فيمن مات مريضا.
وإسناده ضعيف جدا، من أجل إبراهيم بن أبي يحيى.
(*)

(8/452)

قال يحيى بن معين: إبراهيم بن أبي عطاء هو إبراهيم بن أبي يحيى.
قلت: لعله " مرابطا " بدل " مريضا ".
وقال علي بن خشرم: كان عيسى بن يونس إذا مر بأحاديث إسماعيل بن عياش، وإبراهيم بن أبي يحيى يقول: يضرب عليه.
قال ابن حبان: كان الشافعي يجالس ابن أبي يحيى في حداثته، ويحفظ عنه حفظ الصبي، فلما دخل مصر في آخر عمره أخذ يصنف، واحتاج إلى الاخبار، ولم تكن معه كتبه، فأكثر ما أودع الكتب من حفظه، وربما كنى عن إبراهيم، ولا يسميه.
قال: وروى عن صفوان بن سليم، عن سعيد بن يسار، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " الرجل على دين خليله، فلينظر أحدكم من يخالط " (1).
رواه عنه بسطام بن جعفر.
وروى عن هشام بن عروة، عن أبيه، عن عائشة: استأذنت رسول الله صلى الله عليه وسلم أن أبني كنيفا بمنى فلم يأذن لي (2).
قال ابن عدي: لم أجد لابراهيم حديثا منكر إلا عن شيوخ يحتملون، وقد حدث عنه ابن جريج، والثوري، والكبار، وموطؤه أضعاف موطأ مالك، وأحاديثه كثيرة.
__________
(1) ذكره في " المجروحين " 1 / 107، ولكن متن الحديث صحيح، فقد الحديث صحيح، فقد أخرجه أبو داود (4833)، والترمذي (2379)، وأحمد: 2 / 303، والحاكم: 4 / 171 من طريق أبي داود
وأبي عامر، ومؤمل الخراساني عن زهير بن محمد، عن موسى بن وردان، عن أبي هريرة، وهذا سند قوي، زهير بن محمد رواية غير أهل الشام عنه قوية، وهذا منها، وله طريق عند الحاكم يتقوى بها، وقد صححها الحاكم، ووافقه المؤلف الذهبي في " مختصره ".
(2) ذكره ابن حبان في " المجروحين " 1 / 107.
(*)

(8/453)

وقال أبو إسحاق الجوزجاني: لا يشتغل بحديثه.
قلت: لا يرتاب في ضعفه.
بقي: هل يترك أم لا ؟ ابن خزيمة: حدثنا ابن عبد الحكم، سمعت الشافعي يقول: كان ابن أبي يحيى أحمق أو قال: أبله كان لا يمكنه الجماع، فأخبرني من رآه، معه فأس، فقال: بلغني أنه من بال في ثقب فأس أمكنه الجماع، فدخل خربة، فبال في الفأس.
قلت: توفي سنة أربع وثماني ومئة.
يقع لي حديثه في مسند الشافعي.

120 - سفيان بن عيينة * (ع) ابن أبي عمران ميمون مولى محمد بن مزاحم، أخي الضحاك ابن مزاحم، الامام الكبير حافظ العصر، شيخ الاسلام، أبو محمد الهلالي الكوفي، ثم المكي.
__________
(1) طبقات ابن سعد: 5 / 497، التاريخ الكبير: 4 / 94، التاريخ الصغير: 2 / 283، المعارف: 507 506، المعرفة والتاريخ: 1 / 185، 186، 187، تاريخ الطبري: 1 / 10 - 12، ذيل المذيل: 108، الجرح والتعديل: 1 / 32، 54 و 4 / 225، رجال ابن حبان: 146، حلية الاولياء: 7 / 270، الفهرست لابن النديم: 1 / 226، تاريخ بغداد: 9 / 174، صفوة الصفوة: 2 / 130، وفيات الاعيان: 2 / 391 - 393، تهذيب الكمال:
517، تذهيب التهذيب: 2 / 36 / 1، تذكرة الحفاظ: 1 / 262، ميزان الاعتدال: 2 / 170، العبر: 1 / 208، 209، 228، العقد الثمين: 4 / 591، تهذيب التهذيب: 4 / 117، خلاصة تذهيب الكمال: 145، طبقات المفسرين: 1 / 190، الكواكب الدرية للمناوي: (107) ص 117، الطبقات الكبرى للشعراني: 40، شذرات الذهب: 354، إيضاح المكنون للبغدادي: 203، الرسالة المستطرفة: 31، خلاصة تذهيب الكمال: 187، أعيان الشيعة للعاملي: 35 / 151 - 154.
(*)

(8/454)

مولده: بالكوفة، في سنة سبع ومئة.
وطلب الحديث، وهو حدث، بل غلام، ولقي الكبار، وحمل عنهم علما جما، وأتقن، وجود وجمع وصنف، وعمر دهرا، وازدحم الخلق عليه، وانتهى إليه علو الاسناد، ورحل إليه من البلاد، وألحق الاحفاد بالاجداد.
سمع في سنة تسع عشرة ومئة، وسنة عشرين، وبعد ذلك، فسمع من عمرو بن دينار، وأكثر عنه، ومن زياد بن علاقة، والاسود بن قيس، وعبيدالله بن أبي يزيد، وابن شهاب الزهري، وعاصم بن أبي النجود، وأبي إسحاق السبيعي، وعبد الله بن دينار، وزيد بن أسلم، وعبد الملك بن عمير، ومحمد بن المنكدر، وأبي الزبير، وحصين بن عبدالرحمن، وسالم أبي النضر، وشبيب بن غرقدة، وعبدة بن أبي لبابة، وعلي بن زيد بن جدعان، وعبد الكريم الجزري، وعطاء بن السائب، وأيوب السختياني، والعلاء بن عبدالرحمن، وقاسم الرجال، ومنصور بن المعتمر، ومنصور بن صفية الحجبي، ويزيد بن أبي زياد، وهشام بن عروة، وحميد الطويل، ويحيى بن سعيد الانصاري، وأبي
يعفور العبدي، وابن عجلان، وابن أبي ليلى، وسليمان الاعمش، وموسى بن عقبة، وسهيل بن أبي صالح، وعبد الله بن أبي نجيح، وعبد الرحمن بن القاسم، وأمية بن صفوان الجمحي، وجامع بن أبي راشد، وحكيم بن جبير، وسعد بن إبراهيم، قاضي المدينة، وصالح مولى التوأمة وقال: سمعت منه، ولعابه يسيل وعبد الله بن عبد الرحمن بن أبي حسين، وأبي الزناد عبد الله بن ذكوان، وعبد العزيز ابن رفيع، وإسحاق بن عبد الله بن أبي طلحة، وإسماعيل بن محمد

(8/455)

ابن سعد، وأيوب بن موسى، وبرد بن سنان، وبكر بن وائل، وبيان بن بشر، وسالم بن أبي حفصة، وأبي حازم الاعرج، وسمي مولى أبي صالح، وصدقة بن يسار، وصفوان بن سليم، وعاصم بن كليب الجرمي، وعبد الله بن أبي بكر بن حزم، وعبد الله بن طاووس، وعبد الله بن عثمان بن خثيم، ومحمد بن جحادة، ومحمد بن السائب بن بركة، ويزيد بن يزيد بن جابر الدمشقي، ويونس بن عبيد، وسفيان، وشعبة، وزياد بن سعد، وزائدة بن قدامة، وخلق كثير، وتفرد بالرواية عن خلق من الكبار.
حدث عنه: الاعمش، وابن جريج، وشعبة وهؤلاء من شيوخه وهمام بن يحيى، والحسن بن حي، وزهير بن معاوية، وحماد بن زيد، وإبراهيم بن سعد، وأبو إسحاق الفزاري، ومعتمر بن سليمان، وعبد الله بن المبارك، وعبد الرحمن بن مهدي، ويحيى القطان، والشافعي، وعبد الرزاق، والحميدي، وسعيد بن منصور، ويحيى بن معين، وعلي ابن المديني، وإبراهيم بن بشار الرمادي، وأحمد بن حنبل،
وأبو بكر بن أبي شيبة، ومحمد بن عبد الله بن نمير، وإسحاق بن راهويه، وأبو جعفر النفيلي، وأبو كريب، ومحمد بن المثنى، وعمر بن علي الفلاس، ومحمد بن يحيى بن أبي عمر العدني، وعمرو بن محمد الناقد، وأحمد بن منيع، وإسحاق بن منصور الكوسج، وزهير بن حرب، ويونس بن عبدالاعلى، والحسن بن محمد الزعفراني، والحسن بن الصباح البزار، وعبد الرحمن بن بشر بن الحكم، ومحمد ابن عاصم الثقفي، وعلي بن حرب، وسعدان بن نصر، وزكريا بن يحيى المروزي، وبشر بن مطر، والزبير بن بكار، وأحمد بن شيبان

(8/456)

الرملي، ومحمد بن عيسى بن حبان المدائني، وأمم سواهم، خاتمهم في الدنيا شيخ مكي يقال له: أبو نصر اليسع بن زيد الزينبي، عاش إلى سنة اثنتين وثمانين ومئتين.
وما هو بالقوي.
ولقد كان خلق من طلبة الحديث يتكلفون الحج، وما المحرك لهم سوى لقي سفيان بن عيينة، لامامته وعلو إسناده.
وجاور عنده غير واحد من الحفاظ.
ومن كبار أصحابه المكثرين عنه: الحميدي، والشافعي، وابن المديني، وأحمد، وإبراهيم الرمادي.
قال الامام الشافعي: لولا مالك وسفيان بن عيينة، لذهب علم الحجاز.
وعنه قال: وجدت أحاديث الاحكام كلها عند ابن عيينة سوى ستة أحاديث، ووجدتها كلها عند مالك سوى ثلاثين حديثا.
فهذا يوضح لك سعة دائرة سفيان في العلم، وذلك لانه ضم
أحاديث العراقيين إلى أحاديث الحجازيين.
وارتحل ولقي خلقا كثيرا ما لقيهم مالك.
وهما نظيران في الاتقان، ولكن مالكا أجل وأعلى، فعنده نافع، وسعيد المقبري.
قال عبدالرحمن بن مهدي: كان ابن عيينة من أعلم الناس بحديث الحجاز.
وقال أبو عيسى الترمذي: سمعت محمدا يعني البخاري

(8/457)

يقول: ابن عيينة أحفظ من حماد بن زيد.
قال حرملة: سمعت الشافعي يقول: ما رأيت أحدا فيه من آلة العلم ما في سفيان بن عيينة، وما رأيت أكف عن الفتيا منه.
قال: وما رأيت أحدا أحسن تفسيرا للحديث منه.
قال عبد الله بن وهب: لا أعلم أحدا أعلم بفسير القرآن من ابن عيينة، وقال: أحمد بن حنبل أعلم بالسنن من سفيان.
قال وكيع: كتبنا عن ابن عيينة أيام الاعمش.
قال علي ابن المديني: ما في أصحاب الزهري أحد أتقن من سفيان بن عيينة.
قال ابن عيينة: حج بي أبي وعطاء بن أبي رباح حي.
وقال أحمد بن عبد الله العجلي: كان ابن عيينة ثبتا في الحديث، وكان حديثه نحوا من سبعة آلاف، ولم تكن له كتب.
قال بهز بن أسد: ما رأيت مثل سفيان بن عيينة.
فقيل له: ولا شعبة ؟ قال: ولا شعبة.
قال يحيى بن معين: هو أثبت الناس في عمرو بن دينار.
وقال ابن مهدي: عند ابن عيينة من معرفته بالقرآن وتفسير الحديث، ما لم يكن عند سفيان الثوري.
أخبرنا الحسن بن علي، أخبرنا جعفر بن علي، أخبرنا أبو طاهر السلفي، أخبرنا إسماعيل بن عبدالبجار، أخبرنا أبو يعلى الخليلي، سمعت علي بن أحمد بن صالح المقرئ، سمعت الحسن بن علي

(8/458)

الطوسي، سمعت محمد بن إسماعيل السلمي، سمعت البويطي، سمعت الشافعي يقول: أصول الاحكام نيف وخمس مئة حديث، كلها عند مالك إلا ثلاثين حديثا، وكلها عند ابن عيينة إلا ستة أحاديث.
رواته ثقات.
القاضي أبو العلاء الواسطي، مما سمعته منه، الخطيب، أنبأنا عبد الله بن موسى السلامي، سمعت عمار بن علي اللوري، سمعت أحمد بن النضر الهلالي، سمعت أبي يقول: كنت في مجلس سفيان بن عيينة، فنظر إلى صبي، فكأن أهل المسجد تهاونوا به لصغره، فقال سفيان: [ كذلك كنتم من قبل فمن الله عليكم ] [ النساء 94 ].
ثم قال: يا نضر لو رأيتني ولي عشر سنين، طولي خمسة أشبار، ووجهي كالدينار، وأنا كشعلة نار، ثيابي صغار، وأكمامي قصار، وذيلي بمقدار، ونعلي كآذان الفار، أختلف إلى علماء الامصار، كالزهري،، وعمرو بن دينار، أجلس بينهم كالمسمار، محبرتي كالجوزة، ومقلمتي كالموزة، وقلمي كاللوزة، فإذا أتيت، قالوا: أوسعوا للشيخ الصغير.
ثم ضحك.
في صحة هذا نظر، وإنما سمع من المذكورين وهو ابن خمس عشرة سنة أو أكثر.
قال أحمد بن حنبل: دخل سفيان بن عيينة على معن بن زائدة يعني أمير اليمن ولم بكن سفيان تلطخ بعد بشئ من أمر السلطان، فجعل يعظه.
قال علي بن حرب الطائي: سمعت أبي يقول: أحب أن تكون لي جارية في غنج سفيان بن عيينة إذا حدث.
قال رباح خالد الكوفي: سألت ابن عيينة فقلت: يا أبا محمد، إن

(8/459)

أبا معاوية يحدث عنك بشئ ليس تحفظه اليوم، وكذلك وكيع.
فقال: صدقهم، فإني كنت قبل اليوم أحفظ مني اليوم.
قال محمد بن المثنى العنزي: سمعت ابن عيينة يقول ذلك لرباح في سنة إحدى وتسعين ومئة.
قال حامد بن يحيى البلخي: سمعت ابن عيينة يقول: رأيت كأن أسناني سقطت، فذكرت ذلك للزهري، فقال: تموت أسنانك، وتبقي أنت.
قال: فمات أسناني وبقيت أنا، فجعل الله كل عدو لي محدثا.
قلت: قال هذا من شدة ما كان يلقى من ازدحام أصحاب الحديث عليه حتى يبرموه.
قال غياث بن جعفر: سمعت ابن عيينة يقول: أول من أسندني إلى الاسطوانة، مسعر بن كدام، فقلت له: إني حدث.
قال: إن عندك الزهري، وعمرو بن دينار (1).
قال أبو محمد الرامهرمزي: حدثنا موسى بن زكريا، حدثنا زياد ابن عبد الله بن خزاعي، سمعت سفيان بن عيينة يقول: كان أبي صيرفيا بالكوفة، فركبه دين فحملنا إلى مكة، فصرت إلى المسجد، فإذا عمرو بن
دينار، فحدثني بثمانية أحاديث، فأمسكت له حماره حتى صلى، وخرج، فعرضت الاحاديث عليه، فقال: بارك الله فيك.
وروى أبو مسلم المستملي: قال ابن عيينة: سمعت من عمرو ما لبث نوح في قومه، يعني تسع مئة وخمسين سنة.
__________
(1) تاريخ بغداد 9 / 176.
(*)

(8/460)

قال مجاهد بن موسى: سمعت ابن عيينة يقول: ما كتبت شيئا إلا حفظته قبل أن أكتبه.
قال ابن المبارك: سئل سفيان الثوري عن سفيان بن عيينة، فقال: ذاك أحد الا حدين (1)، ما أغربه.
وقال ابن المديني: قال لي يحيى القطان.
ما بقي من معلمي أحد غير سفيان بن عيينة، وهو إمام منذ أربعين سنة.
وقال علي: سمعت بشر بن المفضل يقول: ما بقي على وجه الارض أحد يشبه ابن عيينة.
وحكى حرملة بن يحيى أن ابن عيينة قال له وأراه خبز شعير: هذا طعامي منذ ستين سنة.
الحميدي، سمع سفيان يقول: لا تدخل هذه المحابر بيت رجل إلا أشقى أهله وولده.
وقال سفيان مرة لرجل: ما حرفتك ؟ قال: طلب الحديث.
قال: بشر أهلك بالافلاس.
وروى علي بن الجعد عن ابن عيينة قال: من زيد في عقله، نقص من رزقه.
ونقل سنيد بن داود عن ابن عيينة قال: من كانت معصيته في الشهوة فارج له، ومن كانت معصيته في الكبر، فاخش عليه، فإن آدم عصى مشتهيا، فغفر له، وإبليس عصى متكبرا فلعن.
__________
(1) مقدمة الجرح والتعديل 1 / 33 وفيه بعد قوله " الا حدين " يقول: ليس له نظير.
(*)

(8/461)

ومن كلام ابن عيينة قال: الزهد: الصبر، وارتقاب الموت.
وقال: العلم إذا لم ينفعك، ضرك.
قال عثمان بن زائدة: قلت لسفيان الثوري: ممن نسمع ؟ قال: عليك بابن عيينة، وزائدة.
قال نعيم بن حماد: ما رأيت أحدا أجمع لمتفرق من سفيان بن عيينة.
وقال علي بن نصر الجهضمي: حدثنا شعبة بن الحجاج قال: رأيت ابن عيينة غلاما، مع ألواح طويلة عند عمرو بن دينار، وفي أذنه قرط، أو قال: شنف (1).
وقال ابن المديني: سمعت ابن عيينة يقول: جالست عبد الكريم الجزري سنتين، وكان يقول لاهل بلده: انظروا إلى هذا الغلام يسألني وأنتم لا تسألوني.
قال ذؤيب بن عمامة السهمي: سمعت ابن عيينة يقول: سمعت من صالح مولى التوأمة هكذا وهكذا، وأشار بيديه يعني كثرة سمعت منه، ولعابه يسيل، فقال عبدالرحمن بن أبي حاتم: فلا نعلمه روى عنه شيئا، كان منتقدا للرواة.
قال علي: سمعت سفيان يقول: عمرو بن دينار أكبر من الزهري، سمع من جابر، وما سمع الزهري منه.
__________
(1) الشنف: بفتح الشين من الحلي: يعلق في أسفلها، وقيل: هما واحد.
(*)

(8/462)

قال أحمد بن سلمة النيسابوري: حدثنا سليمان بن مطر، قال: كنا على باب سفيان بن عيينة، فاستأذنا عليه، فلم يأذن لنا، فقلنا: ادخلوا حتى نهجم عليه، قال: فكسرنا بابه، ودخلنا وهو جالس، فنظر إلينا، فقال: سبحان الله، دخلتم داري بغير إذني، وقد حدثنا الزهري عن سهل ابن سعد أن رجلا اطلع في جحر، من باب النبي صلى الله عليه وسلم، ومع النبي صلى الله عليه وسلم مدرى يحك به رأسه، فقال: " لو علمت أنك تنظرني، لطعنت بها في عينك، إنما جعل الاستئذان من أجل النظر " (1).
قال: فقلنا له: ندمنا يا أبا محمد.
فقال: ندمتم ؟ حدثنا عبد الكريم الجزري عن زياد، عن عبد الله بن معقل، عن عبد الله بن مسعود، أن النبي صلى الله عليه وسلم قال: " الندم توبة " (2).
اخرجوا فقد أخدتم رأس مال ابن عيينة.
سليمان هذا هو أخو قتادة بن مطر، صدوق إن شاء الله.
وزياد المذكور في الحديث هو ابن أبي مريم.
قال محمد بن يوسف الفريابي: كنت أمشي مع ابن عيينة، فقال لي: يا محمد، ما يزهدني فيك إلا طلب الحديث.
قلت: فأنت يا أبا محمد، أي شئ كنت تعمل إلا طلب الحديث ؟ فقال: كنت إذ ذاك صبيا لا أعقل.
قلت: إذا [ كان ] مثل هذا الامام يقول هذه المقالة في زمن
__________
(1) أخرجه عبد الرزاق في " المصنف " (19431) والبخاري: 12 / 215 في الديات: باب من اطلع في بيت قوم ففقؤوا عينه.
وفي اللباس: باب الامتشاط، وفي الاستئذان: باب الاستئذان من أجل البصر، ومسلم (2156 في الاداب: باب تحريم النظر في بيت غيره،
والحميدي (924) عن سفيان وغيره، عن الزهري، عن سهل بن سعد الساعدي أن رجلا اطلع على النبي صلى الله عليه وسلم من ستر الحجرة، وفي يد النبي مدرى، فقال: " لو أعلم أن هذا ينظرني حتى آتيه لطعنت بالمدرى في عينه، وهل جعل الاستئذان إلا من أجل البصر ".
(2) أخرجه أحمد 1 / 376 و 423 و 433، وابن ماجه (4252).
(*)

(8/463)

التابعين، أو بعد هم بيسير، وطلب الحديث مضبوط بالاتفاق، والاخذ عن الاثبات الائمة، فكيف لو رأى سفيان رحمه الله طلبة الحديث في وقتنا، وما هم عليه من الهنات والتخبيط، والاخذ عن جهلة بني آدم، وتسميع ابن شهر (1).
أما الخيام فإنها كخيامهم * وأرى نساء الحي غير نسائها قال عبدالرحمن بن يونس: حدثنا ابن عيينة قال: أول من جالست عبد الكريم أبو أمية وأنا ابن خمس عشرة سنة.
قال: وقرأت القرآن وأنا ابن أربع عشرة سنة.
قال يحيى بن آدم: ما رأيت أحدا يختبر الحديث إلا ويخطئ، إلا سفيان بن عيينة.
قال أحمد بن زهير: حدثنا الحسن بن حماد الحضرمي، حدثنا سفيان قال: قال حماد بن أبي سليمان، ولم أسمعه منه، إذا قال لامرأته: أنت طالق، أنت طالق، أنت طالق، بانت بالاولى، وبطلت الثنتان.
قال سفيان: رأيت حمادا قد جاء إلى طبيب على فرس.
قال أبو حاتم الرازي: سفيان بن عيينة إمام ثقة، كان أعلم بحديث عمرو بن دينار من شعبة، قال: وأثبت أصحاب الزهري، هو ومالك.
وقال عبد الرزاق: ما رأيت بعد ابن جريج مثل ابن عيينة في حسن
المنطق.
وروى إسحاق الكوسج عن يحيى: ثقة.
__________
(1) للمؤلف رسالة بعنوان: " زغل العلم ".
وصف فيها محدثي زمانه، فلتراجع فإنها نفيسة في بابها.
(*)

(8/464)

وعن ابن عيينة قال: الورع طلب العلم الذي به يعرف الورع.
روى سليمان بن أيوب، سمعت سفيان بن عيينة يقول: شهدت ثمانين موقفا.
ويروى أن سفيان كان يقول في كل موقف: اللهم لا تجعله آخر العهد منك، فلما كان العام الذي مات فيه لم يقل شيئا.
وقال: قد استحييت من الله تعالى.
وقد كان لسفيان عدة إخوة، منهم: عمران بن عيينة، وإبراهيم بن عيينة، وآدم بن عيينة، ومحمد بن عيينة.
فهؤلاء قد رووا الحديث.
وقد كان سفيان مشهورا بالتدليس، عمد إلى أحاديث رفعت إليه من حديث الزهري، فيحذف اسم من حدثه، ويدلسها، إلا أنه لا يدلس إلا عن ثقة عنده (1).
فأما ما بلغنا عن يحيى بن سعيد القطان، أنه قال: اشهدوا أن ابن عيينة اختلط سنة سبع وتسعين ومئة، فهذا منكر من القول، ولا يصح، ولا هو بمستقيم، فإن يحيى القطان مات في صفر من سنة ثمان وتسعين مع قدوم الوفد من الحج.
فمن الذي أخبره باختلاط سفيان، ومتى لحق أن يقول هذا
__________
(1) قال ابن حبان في " صحيحه ": 122: وأما المدلسون الذين هم ثقات وعدول، فإنا لا نحتج بأخبارهم إلا ما بينوا السماع فيما رووا مثل الثوري، والاعمش، وأبي إسحاق وأضرابهم
من الائمة المتقين، وأهل الورع والدين، لانا متى قبلنا خبر مدلس لم يبين السماع فيه وإن كان ثقة، لزمنا قبول المقاطيع والمراسيل كلها لانها لا يدرى لعله هذا المدلس دلس هذا الخبر عن ضعيف يهي الخبر بذكره إذا عرف.
اللهم إلا أن يكون المدلس يعلم أنه ما دلس قط إلا عن ثقة، فإذا كان كذلك، قبلت روايته، وإن لم يبين السماع، وهذا ليس في الدنيا إلا سفيان بن عيينة وحده، فإنه كان يدلس، ولا يدلس إلا عن ثقة متقن، ولا يكاد يوجد لسفيان بن عيينة خبر دلس فيه إلا وجد ذلك الخبر بعينه قد بين سماعه عن ثقة مثل نفسه.
(*)

(8/465)

القول وقد بلغت التراقي ؟ وسفيان حجة مطلقا، وحديثه في جميع دواوين الاسلام، ووقع لي كثير من عواليه، بل وعند عبدالرحمن سبط الحافظ السلفي من عواليه جملة صالحة.
منها: جزء ابن عيينة، رواية المروزي عنه، وفي جزء علي ابن حرب رواية العبادان، وجز آن لعلي بن حرب، رواية نافلته أبي جعفر محمد بن يحيى بن عمر الطائي، وفي " الثقفيات " وغير ذلك.
وقد جمع عوالي ابن عيينة: أبو عبد الله بن مندة، وأبو عبد الله الحاكم، وبعد هما أبو إسحاق الحبال.
وكان سفيان رحمه الله صاحب سنة واتباع.
قال الحافظ بن أبي حاتم: حدثنا محمد بن الفضل بن موسى، حدثنا محمد بن منصور الجواز، قال: رأيت سفيان بن عيينة سأله رجل: ما تقول في القرآن ؟ قال: كلام الله، منه خرج، وإليه يعود.
وقال محمد بن إسحاق الصاغاني: حدثنا لوين، قال: قيل لابن عيينة: هذه الاحاديث التي تروى في الرؤية ؟ قال: حق على ما سمعناها ممن نثق به ونرضاه.
وقال أحمد بن إبراهيم الدورقي: حدثني أحمد بن نصر قال: سألت ابن عيينة وجعلت الح عليه، فقال: دعني أتنفس.
فقلت: كيف حديث عبد الله، عن النبي صلى الله عليه وسلم: " إن الله يحمل السماوات على إصبع " (1).
__________
(1) أخرجه البخاري: 8 / 423.
في التفسير: باب قوله: [ والارض جميعا قبضته يوم القيامة والسموات مطويات بيمينه ] و 13 / 331 في التوحيد: باب قول الله [ لما خلقت بيدي ] وباب قوله تعالى [ إن الله يمسك السموات والارض أن تزولا ] وباب كلام الرب يوم القيامة مع الانبياء وغيرهم، ومسلم (2786) في أول صفة القيامة والجنة والنار، والترمذي (3238) في = (*)

(8/466)

وحديث: " إن قلوب العباد بين أصبعين من أصابع الرحمن " (1).
وحديث: " إن الله يعجب أو يضحك ممن يذكره في الاسواق " (2).
فقال سفيان: هي كما جاءت نقر بها ونحدث بها بلا كيف (3).
أبو عمر بن حيويه: حدثنا أبو العباس أحمد بن عبيدالله بن محمد بن عمار، حدثنا عمر بن شبة، حدثني عبيد بن جناد، سمعت ابن عيينة، وسألوه أن يحدث، فقال: ما أراكم للحديث موضعا، ولا أراني أن يؤخذ عني أهلا، وما مثلي ومثلكم إلا ما قال الاول: افتضحوا فاصطلحوا.
قال إبراهيم بن الاشعث: سمعت ابن عيينة يقول: من عمل بما
__________
= التفسير، من طريق عبيدة السلماني، عن عبد الله بن مسعود، قال: جاء حبر من الاحبار إلى رسول الله صلى الله عليه وسلم، فقال: يا محمد، إنا نجد أن الله يجعل السموات على إصبع، والارضين على إصبع، وسائر الخلائق على إصبع، فيقول: أنا الملك، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الخبر، ثم قال رسول الله صلى الله عليه وسلم [ وما قدروا الله حق قدره والارض جميعا قبضته يوم القيامة والسموات مطويات بيمينه سبحانه وتعالى عما يشركون ] [ الزمر: 67 ].
(1) أخرجه مسلم (2654) في القدر: باب: تصريف الله القلوب كيف يشاء، من حديث
عبد الله بن عمرو مرفوعا " إن قلوب بني آدم كلها بين أصبعين من أصابع الرحمن كقلب واحد يصرفها حيث يشاء ".
ثم قال رسول الله صلى الله عليه وسلم: " اللهم مصرف القلوب صرف قلوبنا على طاعتك ".
وفي الباب: عن أنس عند الترمذي (2140)، وعن النواس بن سمعان عند ابن ماجه (199)، وعن عائشة عند أحمد: 6 / 250، 251، وعن أم سلمة عند أحمد: 6 / 302.
(2) أخرجه من حديث علي: الترمذي (3446) وأبو داود (2602) وسنده حسن، وصححه ابن حبان (2380) و (2381)، والحاكم 2 / 98، ولفظه: " إن ربك ليعجب من عبده إذا قال: رب اغفر لي ذنوبي، إنه لا يغفر الذنوب غيرك ".
والبخاري: 8 / 484، 485 من حديث أبي هريرة وفيه: " لقد عجب الله عزوجل أو ضجك من فلان وفلانة ".
(3) وهو مذهب السلف في الصفات يؤمنون بما وصف الله به نفسه، ووصفه به رسوله، ويجرونها على ظاهرها اللائق بجلال الله تعالى من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، وهو آخر قول أبي المعالي الجويني شيخ الحرمين أستاذ الامام الغزالي، فقد صرح في النظامية ": 23، 24، بالمنع من تأويل الصفات الخبرية، وذكر أن هذا إجماع السلف، وأن لتأويل لو كان مسوغا أو محتوما، لكان اهتمامهم بها أعظم من اهتمامهم بغيرها.
(*)

(8/467)

يعلم، كفي ما لم يعلم.
وعن سفيان بن عيينة قال: من رأى أنه خير من غيره فقد استكبر، ثم ذكر إبليس.
وقال أحمد بن أبي الحواري: قلت لسفيان بن عيينة: ما الزهد في الدنيا ؟ قال: إذا أنعم عليه فشكر، وإذا ابتلي ببلية فصبر، فذلك الزهد.
قال علي ابن المديني: كان سفيان إذا سئل عن شئ يقول: لا أحسن.
فنقول: من نسأل ؟ فيقول: سل العلماء، وسل الله التوفيق.
قال إبراهيم بن سعيد الجوهري: سمعت ابن عيينة يقول: الايمان
قول وعمل، يزيد وينقص.
الطبراني: حدثنا بشر بن موسى، حدثنا الحميدي: قيل لسفيان ابن عيينة: إن بشرا المريسي يقول: إن الله لا يرى يوم القيامة.
فقال: قاتل الله الدويبة، ألم تسمع إلى قوله تعالى: [ كلا إنهم عن ربهم يومئذ لمحجوبون ] [ المطففين: 15 ] فإذا احتجب عن الاولياء والاعداء، فأي فضل للاولياء على الاعداء ؟ وقال أبو العباس السراج في " تاريخه ": حدثنا عباس بن أبي طالب، حدثنا أبو بكر عبدالرحمن بن عفان، سعمت ابن عيينة في السنة التي أخذوا فيها بشرا المريسي بمنى، فقام سفيان في المجلس مغضبا، فقال: لقد تكلموا في القدر والاعتزال، وأمرنا باجتناب القوم، رأينا علماءنا، هذا عمرو بن دينار، وهذا محمد بن المنكدر، حتى ذكر أيوب بن موسى، والاعمش، ومسعرا، ما يعرفونه إلا كلام الله، ولا نعرفه إلا كلام الله، فمن قال غير ذا، فعليه لعنة الله مرتين، فما أشبه هذا بكلام النصارى فلا تجالسوهم.

(8/468)

قال المسيب بن واضح: سئل ابن عيينة عن الزهد: قال: الزهد فيما حرم الله.
فأما ما أحل الله، فقد أباحكه الله، فإن النبيين قد نكحوا، وركبوا، ولبسوا، وأكلوا، لكن الله نهاهم عن شئ، فانتهوا عنه، وكانوا به زهادا.
وعن ابن عيينة قال: إنما كان عيسى ابن مريم لا يريد النساء، لانه لم يخلق من نطفة.
قال أحمد بن حنبل: حدثنا سفيان قال: لم يكن أحد فيما نعلم أشد
تشبها بعيسى ابن مريم من أبي ذر.
وروى علي بن حرب، وسمعت سفيان بن عيينة في قوله: [ والشهداء والصالحين ] [ النساء: 69 ] قال: الصالحون: هم أصحاب الحديث.
وروى أحمد بن زيد بن هارون، حدثنا إبراهيم بن المنذر، سمعت ابن عيينة يقول: أنا أحق بالبكاء من الحطيئة، هو يبكي على الشعر، وأنا أبكي على الحديث.
قال شيخ الاسلام عقيب هذا: أراه قال هذا حين حصر في البيت عن الحديث، لانه اختلط قبل موته بسنة.
قلت: هذا لا نسلمه فأين إسنادك به ؟ أخبرنا أحمد بن سلامة الحداد في كتابه، انبأنا مسعود الجمال، وجماعة، قالوا: أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ (1)، حدثنا عبد الله بن جعفر، حدثنا محمد بن عاصم الثقفي، سمعت سفيان بن
__________
(1) " الحلية ": 7 / 308.
(*)

(8/469)

عيينة سنة سبع وتسعين يقول: عاصم، عن زر، قال: أتيت صفوان بن عسال، فقال: ما جاء بك ؟ قلت: جئت ابتغاء العلم، قال: فإن الملائكة تضع أجنحتها لطالب العلم رضي بما يطلب.
قلت: حك في نفسي أو صدري مسح على الخفين بعد الغائط والبول، فهل سمعت من رسول الله صلى الله عليه وسلم في ذلك شيئا ؟ قال: نعم.
كان يأمرنا إذا كنا سفرا، أو مسافرين أن لا ننزع خلفافنا، ثلاثة أيام ولياليهن إلا من جنابة، لكن من غائط أو بول أو نوم (1).
قلت: هل سمعته يذكر الهوى ؟ قال: نعم: بينا نحن معه صلى الله عليه وسلم في
مسير، إذ ناداه أعرابي بصوت له جهوري، فقال: يا محمد، فأجابه على نحو من كلامه: هاؤم.
قال: أرأيت رجلا أحب قوما ولما يحلق بهم ؟ قال: " المرء مع من أحب ".
ثم أنشأ يحدثنا: أن من قبل المغرب بابا يفتح الله للتوبة مسيرة عرضه أربعون سنة، فلا يزال مفتوحا حتى تطلع الشمس من قبله.
وذلك قوله تعالى: [ يوم يأتي بعض آيات ربك..] الآية (2) [ الانعام: 158 ].
وبه، قال ابن عاصم: سمعت من ابن عيينة، وأنا محرم لبعض النساء، ومن حج بعدي لم يره، مات سنة ثمان وتسعين ومئة.
__________
(1) قال الخطابي: كلمة (لكن) هنا موضوعة للاستدراك: وذلك لانه تقدمه نفي واستثناء، وهو قوله: " كان يأمرنا ألا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ".
ثم قال: " لكن من بول وغائط ونوم "، فاستدرك ب (لكن) ليعلم أن الرخصة جاءت في هذا النوع من الاحداث دون الجنابة، فإن المسافر الماسح على خفه إذا أجنب كان عليه نزع الخف وغسل الرجل مع سائر البدن، وهذا كما تقول: ما جاءني زيد لكن عمرو، وما رأيت زيدا لكن خالدا.
(2) إسناده حسن، وأخرجه الترمذي بطوله (3535) و (3536)، وقال: حسن صحيح، وصححه ابن حبان (79) و (179) و (2507) وفي الاصل: مسيرة عرضه أربعين، وهو خطأ.
(*)

(8/470)

أخبرنا أبو المعالي أحمد بن إسحاق بمصر، أخبرنا أبو المحاسن محمد بن هبة الله بن عبد العزيز الدينوري، ببغداد، أخبرنا عمي محمد بن عبد العزيز في سنة تسع وثلاثين وخمس مئة، أخبرنا عاصم بن الحسن، أخبرنا أبو عمر بن مهدي، حدثنا الحسين بن إسماعيل المحاملي، إملاء، حدثنا أبو موسى محمد بن المثنى، حدثنا ابن عيينة، عن هشام بن عروة،
عن أبيه، عن عائشة، أن النبي صلى الله عليه وسلم لما جاء إلى مكة دخلها من أعلاها، وخرج من أسفلها.
أخرجه الشيخان، وأبو داود والترمذي والنسائي (1).
أخبرنا أحمد بن إسحاق المصري، أخبرنا أحمد بن يوسف، والفتح ابن عبد السلام قالا: أخبرنا محمد بن عمر القاضي، أخبرنا أبو الحسين أحمد بن محمد البزاز، أخبرنا علي بن عمر السكري، أخبرنا أحمد بن الحسن بن عبد الجبار الصوفي سنة ثلاث وثلاث مئة، حدثنا يحيى بن معين، حدثنا ابن عيينة، عن حميد الاعرج، عن سليمان بن عتيق، عن جابر بن عبد الله أن النبي صلى الله عليه وسلم، " أمر بوضع الجوائح، ونهى عن بيع السنين ".
أخرجه أبو داود (2) عن يحيى.
__________
(1) أخرجه البخاري: 3 / 347 في الحج: باب من أين يخرج من مكة، وفي المغازي: باب دخول النبي صلى الله عليه وسلم من أعلى مكة، ومسلم (1258) في الحج: باب استحباب دخول مكة من الثنية العليا، والترمذي (853)، وأبو داود (1868) و (1869).
(2) رقم (3374) في الاجازة: باب وضع الجائحة، وباب بيع السنين، وسنده قوي، وأخرجه مسلم (1554) (17) من طريق ابن عيينة عن حميد الاعرج، عن سليمان بن عتيقة، عن جابر أن النبي صلى الله عليه وسلم أمر بوضع الجوائح، ولمسلم (1554) (14) من حديث أبي الزبير، أنه سمع جابر بن عبد الله يقول: قال رسول الله صلى الله عليه وسلم: " لو بعت من أخيك تمرا فأصابته جائحة (هي الآفة التي تصيب الثمار وتهلكها) فلا يحل لك أن تأخذ منه شيئا، بم تأخذ مال أخيك بغير حق ؟ ".
وبيع السنين: هو أن يبيع الرجل ما تثمره الشجرة بأعيانه سنين ثلاثا أو أربعا أو أكثر.
(*)

(8/471)

أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر سنة ثماني عشرة وست مئة، أخبرنا سعيد بن أحمد بن البناء، أخبرنا علي بن أحمد البندار، أخبرنا محمد بن عبدالرحمن
الذهبي، حدثنا أبو القاسم عبد الله بن محمد البغوي، حدثنا أبو بكر بن أبي شيبة، حدثنا سفيان، عن الزهري، عن سالم، عن ابن عمر، عن زيد بن ثابت: أن رسول الله صلى الله عليه وسلم رخص في العرايا (1).
أخبرنا عبد الحافط بن بدران بنابلس، أخبرنا الشيخ موفق الدين عبد الله بن أحمد المقدسي في سنة خمس عشرة وست مئة، أخبرنا محمد بن عبدا لباقي، وكتب إلي عبدالرحمن بن محمد الفقيه، وجماعة، أن القاضي أبا القاسم عبد الصمد بن محمد الانصاري، أخبرهم في سنة عشر وست مئة، قال: أخبرنا أبو الفتح نصر الله بن محمد، قالا: أخبرنا أبو الحسن علي بن محمد بن محمد الانباري، حدثنا أبو أحمد عبيدالله بن محمد بن أبي مسلم الفرضي، حدثنا أبو بكر يوسف بن يعقوب الكاتب، حدثنا بشر بن مطر، حدثنا سفيان، عن ابن أبي نجيح، عن إبراهيم بن أبي بكر، عن مجاهد، في قوله عزوجل: [ لا يحب الله الجهر بالسوء من القول إلا من ظلم..] [ النساء: 148 ] قال: ذلك في الضيافة، إذا أتيت
__________
(1) أخرجه البخاري: 4 / 320، و 321، ومسلم (1539) وأبو داود (3362) والنسائي: 7 / 267، 268، والترمذي (1302) والموطأ: 2 / 620.
والعرايا: جمع عرية، قال في " النهاية " هي أن من لا نخل له من ذوي الحاجة يدرك الرطب ولا نقد بيده يشتري به الرطب لعياله، ولا نخل له يطعمهم منه، ويكون قد فضل له من قوته تمر، فيجئ إلى صاحب النخل فيقول له: بعني ثمر نخلة أو نخلتين بخرصها من التمر، فيعطيه ذلك الفاضل من التمر بثمر تلك النخلات، ليصيب من رطبها مع الناس، فرخص فيه إذا كان دون خمسة أوسق.
والعرية: فعلية بمعنى مفعولة، من عراه يعروه: إذا قصده، ويحتمل أن تكون، فعيلة بمعنى من عري يعرى إذا خلع ثوبه، كأنها عريت من جملة التحريم فعريت، أي خرجت.
(*)

(8/472)

رجلا، فلم يضفك، فقد رخص لك أن تقول (1).
قال ابن داود في كتاب " الشريعة ": حدثنا عبد الله بن محمد بن النعمان، حدثنا ابن أبي بزة، سمعت سفيان بن عيينة يقول: لو صليت خلف من يقرأ بقراءة حمزة، لاعدت.
وثبت مثل هذا عن ابن مهدي، وعن حماد بن زيد نحوه.
وقال محمد بن عبد الله الحويطبي: سمعت أبا بكر بن عياش يقول: قراءة حمزة بدعة.
قلت: مرادهم بذلك ما كان من قبيل الاداء، كالسكت، والاضجاع في نحو شاء وجاء، وتغيير الهمز، لا ما في قراءته من الحروف.
هذا الذي يظهر لي، فإن الرجل حجة ثقة فيما ينقل (2).
قال محمود بن والان: سمعت عبدالرحمن بن بشر، سمعت ابن عيينة يقول: غضب الله الداء الذي لا دواء له، ومن استغنى بالله، أحوج الله إليه الناس.
__________
(1) تفسير مجاهد 1 / 179، وقال علي بن أبي طلحة عن ابن عباس في الآية: يقول: لا يحب الله أن يدعو أحد على أحد إلا أن يكون مظلوما، فإنه قد أرخص له أن يدعو على من ظلمه وذلك قوله [ إلا من ظلم ] وإن صبر، فهو خير له.
وقال الحسن البصري: هو الرجل يظلم الرجل، فلا يدع عليه، ولكن ليقل، اللهم أعني عليه.
اللهم استخرج لي حقي، اللهم حل بينه وبين ما يريد.
وقال السدي: إن الله لا يحب الجهر بالسوء من أحد من الخلق، ولكن من ظلم فانتصر بمثل ما ظلم، فليس عليه جناح.
انظر: الطبري 9 / 343، 350.
(2) جاء في " المغني " لابن قدامة: 1 / 492: ونقل عن أحمد أنه كان يختار قراءة نافع من طريق إسماعيل بن جعفر، قال: فإن لم يكن، فقراءة عاصم من طريق أبي بكر بن عياش، وأثنى على قراءة عمرو بن العلاء، ولم يكره قراءة أحد من العشرة إلا قراءة حمزة والكسائي لما فيها
من الكسر والادغام والتكلف، وزيادة المد.
(*)

(8/473)

قال الحسين بن محمد القباني: حدثني عبدالرحمن بن بشر، قال سمعت ابن عيينة عشية السبت نصف شعبان سنة ست وتسعين ومئة يقول: كمل لي في هذا اليوم تسع وثمانون سنة.
ولدت للنصف من شعبان سنة سبع ومئة.
قلت: عاش إحدى تسعين سنة في فاصل الرامهرمزي (1)، قال محمد بن الصباح الجرداني، قال الخطيم في ابن عيينة: سيري نجاء وقاك الله من عطب * حتى تلاقي بعد البيت سفيانا شيخ الانام ومن حلت مناقبه * لا قى الرجال وحاز العلم أزمانا حوى بيانا وفهما عاليا عجبا * إذا ينص حديثا نص برهانا ترى الكهول جميعا عند مشهده * مستنصتين وشيخانا وشبانا يضم عمرا إلى الزهري يسنده * وبعد عمرو إلى الزهري صفوانا وعبدة وعبيدالله ضمهما * وابن السبيعي أيضا وابن جدعانا فعنهم عن رسول الله يوسعنا * علما وحكما وتأويلا وتبيانا وقال الرياشي: قال الاصمعي يرثي ابن عيينة: ليبك سفيان باغي سنة درست * ومستبين أثارات وآثار ومبتغي قرب إسناد وموعظة * وواقفيون من طار ومن ساري أمست منازله وحشا معطلة * من قاطنين وحجاج وعمار من الحديث عن الزهري يسنده * وللاحاديث عن عمرو بن دينار ما قام من بعده من قال حدثنا * الزهري في أهل بدو أو بإحضار
__________
(1) ص 224، 226، وقد تصحف فيه " الخطيم " إلى الحطيم ".
(*)

(8/474)

وقد أراه قريبا من ثلاث منى * قد خف مجلسه من كل أقطار بنو المحابر والاقلام مرهفة * وسماسمات فراها كل نجار (1)
أخوه:
121 - إبراهيم بن عيينة * أبو إسحاق، محدث، إمام خير.
ولد نحو سنة عشرين ومئة.
وسمع: أبا حيان التيمي، وطلحة بن يحيى، وصالح بن حسان، ومسعرا.
وليس بالمكثر ولا المجود.
روى عنه: يحيى بن معين، والفلاس، والعدني، وعلي بن محمد الطنافسي، وطائفة، آخرهم موتا: الحسن بن علي بن عفان.
قال ابن معين: كان مسلما صدوقا، لم يكن من أصحاب الحديث.
وقال النسائي: ليس بالقوي.
قيل: توفي سنة تسع وتسعين ومئة.

122 - الخلقاني * * (ع) إسماعيل بن زكريا، المحدث الحافظ، أبو زياد الكوفي الخلقاني.
__________
(1) " المحدث الفاصل ": 226، 227.
* التاريخ الصغير 2 / 286، الجرح والتعديل: 2 / 118، تهذيب الكمال: 62، تذهيب التهذيب: 1 / 40 / 2، ميزان الاعتدال: 1 / 51، تهذيب التهذيب: 1 / 149، خلاصة تذهيب الكمال 20.
* * تاريخ ابن معين: 34، المعرفة والتاريخ: 2 / 170، الجرح والتعديل: 2 / 170، الضعفاء للعقيلي: 34، تهذيب الكمال: 103، تذهيب التهذيب: 1 / 63 / 1، ميزان
الاعتدال: 1 / 228، العبر: 263، تهذيب التهذيب: 1 / 297، خلاصة تذهيب الكمال: 34.
(*)

(8/475)

مولده سنة ثمان ومئة.
وسمع وقد كبر من عاصم الاحول، والعلاء بن عبدالرحمن، وبريد بن عبد الله بن أبي بردة، وإسماعيل بن أبي خالد، وسليمان الاعمش، وعبيدالله بن عمر، وحجاج بن دينار، وطبقتهم.
حدث عنه: سعيد بن منصور، ومحمد بن الصباح الدولابي، وأبو الربيع الزهراني، ومحمد بن سليمان لوين، وجماعة.
اختلف قول يحيى بن معين فمرة يقول: ثقة، ومرة ضعفه، ومرة يقول: ليس به بأس.
وقال أحمد بن حنبل: هو مقارب الحديث.
وقال الميموني: قلت لابي عبد الله: كيف هو ؟ قال: أما الاحاديث المشهورة التي يرويها، فهو فيها مقارب الحديث، ولكنه ليس ينشرح الصدر له.
هو شيخ ليس يعرف بالطلب.
قال الخطيب في " تاريخه ": إسماعيل بن زكريا بن مرة، أبو زياد الخلقاني، مولى بني أسد بن خزيمة، كوفي، يلق شقوصا، نزل بغداد.
قال العقيلي: حدثنا محمد بن أحمد، حدثني إبراهيم بن الجنيد، حدثنا أحمد بن الوليد بن أبان، حدثني خالي إبراهيم، سمعت إسماعيل الخلقاني شقوصا، يقول: الذي نادى من جانب الطور عبده علي بن أبي طالب، وسمعته يقول: هو الاول والآخر، علي.
إسنادها مظلم، فلعل إسماعيل هذا، آخر زنديق، غير الخلقاني.
توفي الخلقاني في سنة ثلاث وسبعين ومئة.
وقيل سنة أربع.
وعاش خمسا وستين سنة.

(8/476)

123 - معتمر * (ع) ابن سليمان بن طرخان، الامام الحافظ القدوة، أبو محمد بن الامام أبي المعتمر، التيمي البصري، وهو من موالي بني مرة، ونسب إلى تيم لنزوله فيهم هو وأبوه.
حدث عن: أبيه، ومنصور بن المعتمر، وأيوب، وحميد، وعمرو بن دينار البصري القهرمان، وليث بن أبي سليم، وفضيل بن ميسرة، وإسحاق بن سويد، وأشعث بن عبدالملك، وإسماعيل بن أبي خالد، وحبيب بن أبي محمد العجمي، وبهز بن حكيم، وخالد الحذاء، وعبد الله ابن عبدالرحمن بن يعلى الطائفي، وعاصم الاحول، وعبيدالله بن عمر، ومحمد بن عمرو، ويونس بن عبيد، وخلق كثير.
وينزل إلى أن يروي عن صاحبه عبد الرزاق.
كان من كبار العلماء.
حدث عنه: ابن المبارك، وعبد الرزاق، والقعنبي، والاصمعي، ويحيى بن يحيى، وموسى بن إسماعيل، ومسدد، وأحمد، وإسحاق، علي، وابن أبي شيبة، وأمية بن بسطام، ونصر بن علي، وعمرو الفلاس، وزياد الحساني، وخليفة بن خياط، والحسين بن الحسن المروزي، والحسن بن عرفة، وعمرو الناقد، ومحمد بن عبدالاعلى الصنعاني، وهارون بن إسحاق، ويحيى بن حبيب بن عربي، ويعقوب
__________
* طبقات ابن سعد: 7 / 290، طبقات خليفة: 224، تاريخ خليفة: 6، 338،
458، المعرفة والتاريخ: 1 / 178، الجرح والتعديل: 8 / 402، تهذيب الكمال: 1350، تذهيب التهذيب: 4 / 54 / 2، تذكرة الحفاظ: 1 / 245، تهذيب التهذيب: 10 / 227، خلاصة تذهيب الكمال: 397، الرسالة المستطرفة: 82، شرح ألفية العراقي: 3 / 84 (*).

(8/477)

الدورقي، وأحمد بن المقدام، وخلق عظيم.
قال ابن معين: ثقة.
وقال أبو حاتم: ثقة صدوق.
وقال معاذ بن معاذ: سمعت قرة بن خالد يقول: ما معتمر عندنا بدون سليمان التيمي.
وقال ابن سعد: كان ثقة، ولد سنة ست ومئة.
ومات بالبصرة سنة سبع وثمانين ومئة.
وقال محمد بن محبوب: مات في المحرم سنة سبع.
وقال عمرو بن علي: مات في صفر سنة سبع وهو ابن إحدى وثمانين سنة.
وقال سعيد بن عيسى الكريزي (1): مات معتمر يوم قتل زبان الطليقي بالبصرة، فكان الناس يقولون: مات اليوم أعبد الناس، وقتل أشطر الناس.
وفي كتاب: " السابق واللاحق " للخطيب، أن معتمرا روى عنه سفيان الثوري، والحسن بن عرفة، وبينهما في الموت ست وتسعون سنة، فإن الثوري مات سنة إحدى وستين ومئة.
وأعلى ما يروى اليوم حديث معتمر في " جزء ابن عرفة ".
فأخبرنا أحمد بن سلامة، وغيره إجازة، عن عبد المنعم بن كليب،
أخبرنا علي بن بيان، أخبرنا محمد بن محمد، أخبرنا إسماعيل الصفار،
__________
(1) في تهذيب الكمال: محمد بن عيسى، وتذهيب التهذيب: سعيد بن موسى.
(*)

(8/478)

حدثنا الحسن بن عرفة، حدثنا المعتمر بن سليمان التيمي، سمعت عاصما الاحول يقول: حدثني شرحبيل أنه سمع أبا هريرة، وأبا سعيد، وابن عمر، يحدثون أن نبي الله صلى الله عليه وسلم قال: " الذهب بالذهب، وزنا بوزن، مثلا بمثل، من زاد، أو ازداد، فقد أربى ".
إن لم أكن سمعته منهم، فأدخلني الله النار.
هذا حديث غريب عال، وشرحبيل بن سعد مدني ليس بقوي (1).

124 - مروان بن أبي حفصة * رأس الشعراء، أبوالمسط، وقيل: أبو الهندام، مروان بن سليمان ابن يحيى بن أبي حفصة يزيد، مولى مروان بن الحكم، الاموي.
أعتقه مروان يوم الدار (2)، لكونه بين يومئذ (3).
وقيل: بل كان أبو حفصة طبيبا يهوديا، فأسلم على يد عثمان، أو يد مروان، ويقال: إن أبا حفصة من سبي اصطخر.
وكان مروان بن أبي حفصة من أهل اليمامة، فقدم بغداد، ومدح المهدي والرشيد.
__________
(1) وقد نقل المؤلف في " الميزان " تضعيفه عن ابن معين، ومالك، والنسائي، وأبي زرعة، والدارقطني، وابن عدي، لكن معنى الحديث ثابت من حديث عبادة بن الصامت عند مسلم (1587) وأبي داود (3349)، والترمذي (1240).
* الشعر والشعراء: 395، تاريخ الطبري: 8 / 153، 181، 225، المعرفة والتاريخ: 1 / 173، الاغاني: 10 / 71، 95، معجم المرزباني: 396، أمالي المرتضى: 2 / 155، و 3 / 4، 16، 26، تاريخ بغداد: 13 / 145، رغبة الامل: 6 / 82، و 7 / 37، 45،
الكامل لابن الاثير: 6 / 217، 7 / 56، وفيات الاعيان 5 / 189، الفلاكة والمفلوكون: 80، مطالع البدور: 1 / 73.
(2) أي: دار عثمان بن عفان الخليفة الراشد، وكان لزم داره يوم هاجت الفتنة، فاستشهد فيها رضي الله عنه، فسمي ذلك اليوم يوم الدار.
(3) في " طبقات الشعراء " 42 لابن المعتز: لانه أبلى يومئذ.
(*)

(8/479)

قال ابن المعتز: أجود ماله: اللامية، التي فضل بها على شعراء زمانه في معن بن زائدة، فأجازه عليها بمال عظيم.
قال: وأخذ من خليفة على بيت واحد ثلاث مئة ألف درهم.
قلت: فمن اللامية (1): بنو مطر يوم اللقاء كأنهم * أسود لها في بطن خفان أشبل هم يمنعون الجار حتى كأنما * لجارهم بين السماكين منزل تجنب " لا " في القول (2) حتى كأنه * حرام عليه قول " لا " حين يسأل تشابه يوماه علينا فأشكلا * فلا نحن ندري أي يوميه أفضل أيوم نداه العمر أم يوم بأسه * وما منهما إلا أغر محجل بهاليل في الاسلام سادوا ولم يكن * كأولهم (3) في الجاهلية أول هم القوم إن قالوا أصابوا وإن دعوا * أجابوا وإن أعطوا أطابوا وأجزلوا فما يستطيع الفاعلون فعالهم * وإن أحسنوا في النائبات وأجملوا ويروى أن ولدا لمروان بن أبي حفصة دخل على الامير شراحبل بن معن، فأنشده: أيا شراحيل بن معن بن زائدة * يا أكرم الناس من عجم ومن عرب أعطى أبوك أبي مالا فعاش به * فأعطني مثل ما أعطى أبوك أبي
ما حل قط أبي أرضا أبوك بها * إلا وأعطاه قنطارا من الذهب (4)
__________
(1) هي في " أمالي المرتضى " 1 / 587، وحماسة ابن الشجري 109، 110، وطبقات الشعراء 43، 44، وزهر الآداب ص 843، والشعر والشعراء 482، والاغاني 10 / 90، ووفيات الاعيان 5 / 190.
(2) في الاصل: الفؤاد، وهو خطأ.
(3) في الاصل: فأولهم، وهو خطأ.
(4) الابيات في " الوفيات " 5 / 191.
(*)

(8/480)

فأعطاه شراحيل قنطارا من الذهب.
مات مروان سنة اثنتين وثمانين ومئة.

125 - حفيده * هو مروان بن أبي الجنوب بن مروان بن أبي حفصة، من فحول الشعراء في زمانه، ويقال له: مروان الاصغر (1).

126 - مبارك * * (د، ت) ابن سعيد بن مسروق، الفقيه المحدث، أبو عبد الرحمن الثوري، الكوفي، الضرير.
نزيل بغداد.
وحدث عن: أبيه، وعاصم بن أبي النجود، وغيرهما.
روى عنه: ابن المبارك مع تقدمه، وأبو النضر، ويحيى بن يحيى،
__________
* طبقات الشعراء: 392، 393، معجم الشعراء: 321، الاغاني 23 / 206، 215، وفيات الاعيان: 5 / 193.
(1) في " طبقات الشعراء " 392 لابن المعتز: كان علي بن الجهم يساجل مروان بن أبي حفصة الاصغر هو أبو السمط ويناضله ويهاجيه، فخاض الناس في أمرهما، فقال فريق:
علي أشعر، وقال أكثر الناس: مروان أشعر، حتى قال مروان بيتيه هذين: لعمرك ما جهم بن بدر بشاعر * هذا على ابنه يدعي الشعرا ولكن أبي قد كان جارا لامه * فلما روى الاشعار أوهمني أمرا فأجابه علي بن الجهم بهذين البيتين: بلاء ليس يشبهه بلاء * عداوة غير ذي حسب ودين يبيحك منه عرضا لم يصنه * ويقدح منك في عرض مصون فحكم الناس جميعا لمروان أنه أشعر، وأن الذي قال علي ليس بجواب إنما هو استخداء.
* * التاريخ الكبير: 4 / 426، المعرفة والتاريخ: 2 / 42، الكامل لابن الاثير: 6 / 153، تهذيب الكمال: 1300، تذهيب التهذيب: 4 / 20 / 1، ميزان الاعتدال: 3 / 431، العبر: 1 / 277، تهذيب التهذيب: 10 / 28، خلاصة تذهيب الكمال: 368، شذرات الذهب: 1 / 249.
(*)

(8/481)

ويحيى بن معين، والحسن بن عرفة، وآخرون.
يقع حديثه عاليا في " جزء ابن عرفة "، وهو ثقة، صالح الحديث.
توفي سنة ثمانين ومئة.
وهو أخو سفيان الثوري.

127 - معاذ بن مسلم * شيخ النحو، أبو مسلم الكوفي النحوي، الهراء، مولى محمد بن كعب القرظي.
روى عن عطاء بن السائب وغيره، وما هو بمعتمد في الحديث.
وقد نقلت عنه حروف في القراءات.
أخذ عنه الكسائي.
ويقال: إنه صنف في العربية، ولم يظهر ذلك.
وكان شيعيا معمرا.
مات أولاده وأحفاده، وهو باق.
وكان يصغر نفسه.
قال عثمان بن أبي شيبة: رأيته يشد أسنانه بالذهب.
__________
* الحيوان: 7 / 51، طبقات النحويين واللغويين: 135، 136، الكامل لابن الاثير: 6 / 189، وفيات الاعيان: 5 / 218، العبر: 1 / 298، إنباه الرواة: 3 / 288، نور القيس: 276.
(*)

(8/482)

وفيه يقول سهل بن أبي غالب الخزرجي (1): إن معاذ بن مسلم رجل * ليس لميقات عمره أمد قد شاب رأس الزمان واكتهل ال * دهر وأثواب عمره جدد قل لمعاذ إذا مررت به * قد ضج من طول عمرك الابد يا بكر حواء كم تعيش وكم * تسحب ذيل البقاء يا لبد (2) قد أصبحت دار آدم خربت * وأنت فيها كأنك الوتد تسأل غربانها إذا نعبت * كيف يكون الصداع والرمد مصححا كالظليم ترفل في * برديك مثل السعير تتقد صاحبت نوحا ورضت بغلة (3) ذي ال * قرنين شيخا لولدك الولد
__________
(1) قال ابن خلكان في " الوفيات " 5 / 221: إنه نشأ بسجستان، وادعى رضاع الجن، وأنه صار إليهم، ووضع كتابا ذكر فيه أمر الجن وحكمتهم وأنسابهم وأشعارهم، وزعم أنه بايعهم للامين بن هارون الرشيد ولي العهد، فقربه الرشيد وابنه الامين، وزبيدة ام الامين، وبلغ معهم، وأفاد منهم، وله أشعار حسان وضعها على الجن والشياطين والسعالي، وقال له الرشيد:
إن كنت رأيت ما ذكرت لقد رأيت عجبا، وإن كنت ما رأيته لقد وضعت أدبا.
وأخباره كلها غريبة عجيبة.
ويرى ابن مكتوم أن هذه الابيات لم تقل في معاذ بن مسلم هذا، فإنها مقولة في غيره وهو معاذ بن مسلم، صاحب معاذ بن عبد الله الاسدي، وهي لمحمد بن مناذر، قالها في معاذ الحاجب، وقد ذكر ذلك وأوضحه على الصواب في كتابه الكبير المسمى: " بالجمع المتناه في أخبار اللغويين والنحاة "، والابيات في " الحيوان " 3 / 423 و 6 / 327 و 7 / 51 منسوبة إلى محمد ابن مناذر، وبغير نسبة في " عيون الاخبار " 4 / 59، 60.
(2) لبد: كزفر: آخر نسور لقمان يزعم الاخباريون أن لقمان كان أطول الناس عمرا وأنه أعطي عمر سبعة أنسر، فجعل يأخذ فرخ النسر الذكر، فيجعله في الجبل الذي هو في أصله، فيعيش منه ما عاش، فإذا مات أخذ آخر، فرباه حتى كان آخرها ليدا، وكان أطوالها عمرا، فقيل: " طال الابد على لبد " وقد ذكرت العرب لبدا في أشعارها كثيرا.
فمن ذلك قول النابعة: أضحت خلاء وأضحى أهلها احتملوا * أختى عليها الذي أخنى على لبد (3) في الاصل: ورضيت بعلمه، والتصويب من ابن خلكان: 5 / 218.
(*)

(8/483)

فارحل ودعنا فإن غايتك ال * موت وإن شد ركنك الجلد ولبد: هو آخر نسور لقمان الذي عمر.
وكان معاذ صديقا للكميت الشاعر.
يقال: عاش تسعين عاما، وتوفي سنة سبع وثمانين ومعة.
وله شعر قليل.
والهراء: هو الذي يبيع الثياب الهروية.
ولولا هذه الكلمة السائرة لما عرفنا هذا الرجل، وقل ما روى.

128 - علي بن مسهر * (ع) العلامة الحافظ، أبو الحسن، القرشي، الكوفي، قاضي الموصل، أخو قاضي جبل (1)، عبدالرحمن بن مسهر، ذاك المغفل الذي بلغه أن المأمون قادم على ناحية جبل، فكلم أهل جبل ليثنوا عليه عند المأمون، فوجد منهم فتورا، وأخلفوه الموعد فلبس ثيابه، وسرح لحيته، ووقف على جانب دجلة، فلما حاذاه المأمون، سلم بالخلافة، وقال: يا أمير المؤمنين، نحن في عافية وعدل بقاضينا ابن مسهر.
فغلب الضحك
__________
* التاريخ الكبير: 3 / 297، الكامل لابن الاثير: 1 / 74، 121، وفيات الاعيان.
6 / 387، تهذيب الكمال: 993، تذهيب التهذيب: 3 / 74 / 2، تذكرة الحفاظ: 1 / 290، نكت الهميان: 19، تهذيب التهذيب: 7 / 383، خلاصة تذهيب الكمال: 277، شذرات الذهب: 1 / 325.
(1) بفتح الجيم وتشديد الباء وضمها، بليدة بين النعمانية وواسط في الجانب الشرقي، وينسب إليها جماعة من أهل العلم منهم، أبو الخطاب محمد بن علي بن محمد بن إبراهيم الجبلي الذي قال فيه أبو العلاء قصيدته: غير مجد في ملتي واعتقادي * نوح باك ولا ترنم شادي (*)

(8/484)

على يحيى بن أكثم، فعجب منه المأمون وقال: ما بك.
قال: يا أمير المؤمنين، إن الذي يبالغ في الثناء على قاضي جبل هو القاضي.
فضحك المأمون كثيرا، ثم قال ليحيى: اعزل هذا، فإنه أحمق.
فأما علي هذا، فكان من مشايخ الاسلام.
ولد في حدود العشرين ومئة.
سمع: يحيى بن سعيد الانصاري، ومطرف بن طريف، وهشام بن
عروة، وعاصما الاحول، والمختار بن فلفل، والاعمش، وأبا إسحاق الشيباني، وأبا حيان التيمي، وداود بن أبي هند، وأجلح بن عبد الله، وأشعث بن سوار، وبريد بن عبد الله بن أبي بردة، وإسماعيل بن أبي خالد، وزكريا بن أبي زائدة، وسعد بن طريف الاسكاف، وعبيدالله بن عمر، وموسى الجهني، ويزيد بن أبي زياد، وأبا مالك الاشجعي، وخلقا كثيرا.
حدث عنه: خالد بن مخلد، وزكريا بن عدي، ومعلى بن منصور الرازي، وفروة بن أبي المغراء، وإسماعيل بن أبان الوراق، وإسماعيل بن الخليل، وبشر بن آدم الضرير، والسري السقطي، وأبو بكر بن أبي شيبة، وسهل بن عثمان، وسويد بن سعيد، وعبد الله بن عامر بن زرارة، وعلي بن حجر، وعثمان بن أبي شيبة، وعلي بن حكيم الاودي، وعلي بن سعيد بن مسروق، ومحرز بن عون، ومحمد بن عبيد المحاربي، ومنجاب بن الحارث، وأبو همام السكوني، وهناد، وخلق سواهم.
قال أحمد بن حنبل: هو أثبت من أبي معاوية في الحديث.
وقال عثمان بن سعيد: قلت لابن معين: علي بن مسهر أحب إليك أو أبو خالد الاحمر ؟.
فقال: علي أحب إلي.
قلت: فعلي ويحيى بن أبي

(8/485)

زائدة ؟ فقال: كلاهما ثقتان.
قال يحيى بن معين: قال عبد الله بن نمير: كان علي بن مسهر يجيئني فيسألني: كيف حديث كذا ؟ وكان قد دفن كتبه.
قال يحيى: علي أثبت من ابن نمير.
وقال أحمد بن عبد الله العجلي: علي بن مسهر قرشي من أنفسهم، كان ممن جمع الحديث والفقه، ثقة.
وقال شيخنا أبو الحجاج: هو من خزيمة بن لؤي بن غالب، وهم عائذة قريش.
وقال أبو زرعة: صدوق ثقة.
وعن يحيى بن معين قال: ولي قضاء إرمينية، فلما سار إليها، اشتكى عينه، فجعل يختلف إليه متطبب.
فقال القاضي الذي كان بإرمينية: أكجله بشئ يذهب عينه حتى أعطيك كذا وكذا، فكحله بشئ، فذهبت عينه فرجع إلى الكوفة أعمى.
قال أبو بكر بن منجويه: مات سنة تسع وثمانين ومئة.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن الشيخ عبد القادر الجيلي، أخبرنا سعيد بن أحمد، أخبرنا علي بن أحمد البندار، أخبرنا أبو طاهر المخلص، حدثنا عبد الله ابن محمد البغوي، حدثنا عثمان، حدثنا علي بن مسهر قاضي الموصل، عن سعد بن طارق، عن ربعي بن حراش، عن حذيفة بن اليمان، قال: قال رسول الله صلى الله عليه وسلم: " إن حوضي لابعد من أيلة وعدن، والذي نفسي بيده لآنيته أكثر من عدد النجوم وهو أشد بياضا من اللبن، وأحلى من العسل،

(8/486)

والذي نفسي بيده إني لاذود عنه الرجال كما يذود الرجال الغريبة من الابل عن حوضه.
قال: قيل: يا رسول الله، وهل تعرفنا يومئذ ؟ قال: نعم، تردون علي غرا محجلين من آثار الوضوء ليست لاحد غيركم ".
هذا حديث صحيح أخرجه ملم (1) وابن ماجه، عن عثمان وهو ابن أبي شيبة.

129 - غنجار * (خت، ق) محدث بخارى، الشيخ أبو أحمد عيسى بن موسى البخاري
الازرق، غنجار.
له رحلة ومعرفة.
حدث عن: سفيان الثوري، وعيسى بن عبيد الكندي، وورقاء بن عمر، وأبي حمزة السكري، وخلق.
حدث عنه: بحير بن النضر، ومحمد بن سلام البيكندي، وإسحاق ابن حمزة البخاري، ومحمد بن أمية الساوي، ومحمد بن الفضل، وآخرون.
قال الحاكم: هو إمام عصره، طلب الحديث على كبر السن، ورحل، وهو في نفسه صدوق.
تتبعت رواياته عن الثقات، فوجدتها مستقيمة، يروي عن أكثر من مئة شيخ من المجهولين.
قلت: له حديث معلق في صحيح البخاري.
وهو: روى عيسى
__________
(1) رقم (248) في الطهارة: باب استحباب إطالة الغرة والتحجيل في الوضوء، وابن ماجه (4302) في الزهد باب: ذكر الحوض.
* التاريخ الكبير: 5 / 366، التاريخ الصغير: 2 / 329، الضعفاء للعقيلي: 3 / 336، تهذيب الكمال: 1085، تذهيب التهذيب: 3 / 131 / 2، ميزان الاعتدال: 3 / 325، لسان الميزان: 4 / 406، الوافي بالوفيات: 1 / 48، تهذيب التهذيب: 8 / 232، خلاصة تذهيب الكمال: 303.
(*)

(8/487)

عن رقبة، عن قيس بن مسلم في: بدء الخلق (1).
وقد سقط رجل بين عيسى ورقبة وهو أبو حمزة السكري، وما أدرك غنجار رقبة.
توفي غنجار في آخر سنة ست وثمانين ومئة.
قال الدارقطني: غنجار لا شئ.
أنبأنا عبدالرحمن بن محمد، وفاطمة بنت علي، قالا: أخبرنا
عمر بن محمد، أخبرنا ابن الحصين، أخبرنا ابن غيلان، أخبرنا أبو إسحاق المزكي، أخبرنا أحمد بن حمدون بن رستم قال: قلت، ببلخ، لمحمد بن الفضل البخاري: حدثكم عيسى بن موسى غنجار، حدثنا أبو حمزة السكري، عن الاعمش، عن أيوب، عن محمد بن سيرين، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا يقولن أحدكم للعنب الكرم، فإنما الكرم قلب ابن آدم " (2).
فأقر به، وقال: نعم، غريب ما رواه عن الاعمش، عن أيوب غير أبي حمزة، ولا عنه سوى غنجار، وقع لنا عاليا.
رواه الطبراني في " معجمه " عن محمد بن إبراهيم الرازي، حدثنا إبراهيم بن محمد المؤدب، حدثنا أبي، حدثنا غنجار.
__________
(1) 6 / 207 في أول بدء الخلق، ونصه: وروى عيسى (غنجار) عن رقبة، عن قيس بن مسلم، عن طارق بن شهاب قال: سمعت عمر رضي الله عنه يقول: قام فينا النبي صلى الله عليه وسلم مقاما فأخبرنا عن بدء الخلق، حتى دخل أهل الجنة منازلهم، وأهل النار منازلهم، حفظ ذلك من حفظ، ونسيه من نسيه.
(2) رجاله ثقات وهو في " معجم الطبراني الصغير " 1 / 77، وقد تحرف فيه عيسى بن موسى إلى: أبو عيسى، وأخرجه البخاري: 10 / 465، 467، ومسلم (2247) من حديث أبي هريرة مرفوعا: " لا تسموا العنب الكرم فإن الكرم المسلم ".
وفي رواية: " فإن الكرم قلب المؤمن "، وأخرجه مسلم (2248) من حديث واثل بن حجر مرفوعا بلفظ: " لا تقولوا الكرم، ولكن قولوا العنب والحبلة ".
قال ابن الجوزي: إنما نهي عن هذا لان العرب كانوا يسمونها كرما لما يدعون من إحداثها في قلوبي شاربيها من الكرم، فنهي عن تسميتها بما تمدح به لتأكيد ذمها وتحريمها، وعلم أن قلب المؤمن لما فيه من نور الايمان أولى بذلك الاسم.
(*)

(8/488)

130 - عيسى بن يونس * (ع)
ابن أبي إسحاق عمرو بن عبد الله، الامام القدوة، الحافظ، الحجة، أبو عمرو، وأبو محمد الهمداني، السبيعي الكوفي، المرابط بثغر الحدث (1)، أخو الحافظ إسرائيل.
أخبرنا أبو حفص عمر بن غدير الطائي، أخبرنا عبد الصمد بن محمد، أخبرنا علي بن المسلم، أخبرنا الحسين بن محمد، أخبرنا محمد بن أحمد الغساني، أخبرنا عبد الله بن علي بن إبراهيم العمري بالموصل، حدثنا عبد الله بن عبد الصمد بن أبي خداش حدثنا عيسى ابن يونس، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة قال: " قضى رسول الله صلى الله عليه وسلم في الجنين بغرة عبد أو أمة أو فرس أو بغل ".
هذا حديث غريب جدا (2).
__________
* التاريخ الكبير: 6 / 406، التاريخ الصغير: 2 / 143، تاريخ الطبري: 7 / 634، مشاهير علماء الامصار: 186، تاريخ بغداد: 11 / 152، تهذيب الكمال: 1068، تذهيب التهذيب: 3 / 13 / 2، تذكرة الحفاظ: 1 / 279، ميزان الاعتدال: 3 / 328، العبر: 1 / 203، 300، 449، تهذيب التهذيبب: 8 / 237، خلاصة تذهيب الكمال: 304.
(1) قلعة حصينة بين ملطية وسميساط ومرعش.
من الثغور الشامية، ويقال لها الحمراء، لان تربتها حمراء، وقلعتها على جبل يقال له: الاحيدب، وفي كتاب أحمد بن يحيى بن جابر: كان حصن الحدث مما فتح في أيام عمر رضي الله عنه، فتحه حبيب بن مسلمة الفهري من قبل عياض ابن غنم، وكان معاوية يتعاهده بعد ذلك، وسميت بعد ذلك بالمهدية، نسبة إلى المهدي الذي بناها بعد خرابها وذلك في سنة 162، قال الواقدي: ولما بنيت مدينة الحدث هجم الشقاء وكثرت الامطار ولم يكن بناؤها وثيقا فهدم سور المدينة، ثم أعاد الرشيد عمارتها وأسكنها الجند، وفي أيام سيف الدولة كان له به وقعات وخربته الروم في أيامه، وخرج سيف الدولة في سنة 343 لعمارته، فعمره وأتاه الدمستق في جموعه فردهم سيف الدولة مهزومين وفي ذلك يقول المتنبي:
هل الحدث الحمراء تعرف لونها * وتعلم أي الساقيين الغنائم بناها فأعلى والقنا يقرع القنا * وموج المنايا حملها متلاطم (2) والصحيح ما أخرجه مالك في " الموطأ ": 2 / 855، والبخاري: 12 / 218، = (*)

(8/489)

قرأت على أحمد بن هبة الله، عن عبدالمعز بن محمد، أخبرنا تميم المؤدب، أخبرنا أبو سعد الكنجروذي، أخبرنا أبو عمرو بن حمدان، حدثنا أبو يعلى، حدثنا أحمد بن جناب، حدثني عيسى بن يونس، عن هشام بن عروة، عن أبيه، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " غيروا الشيب ولا تشبهوا باليهود " (1).
أخرجه النسائي عن عثمان بن خرزاذ، عن أحمد بن جناب.
حدث عن أبيه وأخيه، ولم يدرك السماع من جده، كان صبيا في زمانه، وروى أيضا عن: سليمان التيمي، وهشام بن عروة، وأبي حيان التيمي، والجريري، وزكريا بن أبي زائدة، والاعمش، وإسماعيل بن أبي خالد، وطلحة بن يحيى وعبد الملك بن أبي سليمان، وعبيدالله بن أبي زياد القداح، وعمر بن سعيد بن أبي حسين، وعوف، ومجالد، وعبيدالله بن عمر، ويحيى بن سعيد الانصاري، وعمر مولى غفرة، وحسين المعلم، وهشام بن حسان، وابن أبي ليلى، ومعمر، والاوزاعي، وشعبة، ومسعر، والثوري، وخلق كثير.
وكان واسع العلم، كثير الرحلة، وافر الجلالة.
حدث عنه: بقية، وابن وهب، والوليد بن مسلم، وإسماعيل بن
__________
= 219، ومسلم (1681) من طريق ابن شهاب، عن أبي سلمة بن عبدالرحمن، عن أبي هريرة: أن امرأتين من هذيل رمت إحداهما الاخرى فطرحت جنينها فقضى فيه رسول الله صلى الله عليه وسلم بغرة
عبد أو وليد.
وروى البخاري: 12 / 20، ومسلم (1681) (35) من طريق ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة: أنه قضى رسوله الله صلى الله عليه وسلم في جنين امرأة من بني لحيان سقط ميتا بغرة عبد أو أمة.
(1) رجاله ثقات، وهو في سنن النسائي: 8 / 137 كتاب الزينة: باب الاذن في الخضاب، وأخرجه أحمد: 2 / 261 و 499، والترمذي (1752 من طريق آخر، وسنده حسن.
(*)

(8/490)

عياش، وطائفة من أقرانه.
وحدث عنه: حماد بن سلمة أحد شيوخه، والحكم بن موسى، وبشر الحافي، وسليمان بن بنت شرحبيل، وأبو بكر بن أبي شيبة، وإسحاق بن راهويه، وعلي بن حجر، وعلي بن خشرم، ومسدد، وعمرو الناقد، ومحمد بن مهران الجمال، ومؤمل بن الفضل، ونصر بن علي الجهضمي، ويحيى بن معين، ويزيد بن موهب، ويعقوب الدورقي، وهشام بن عمار، وأبو نعيم الحلبي، وأحمد بن جناب، وأحمد بن عبدة الضبي، والحسن بن عرفة، وسعيد بن يحيى الاموي، وسفيان، ووكيع، والنفيلي، وأمم سواهم.
وقد حدث عنه أبوه يونس بن أبي إسحاق، ومات أبوه قبل ابن عرفة بأكثر من مئة عام.
وثقه أحمد، وأبو حاتم، والنسائي، وابن خراش، وطائفة.
قال أحمد بن حنبل: هو أصح حديثا من أبيه.
قيله له: فإسرائيل ؟ قال: ما أقربهما.
وقال المروذي، عن أحمد: ثبت.
وكنا نخبر أنه سنة في الغزو، وسنة في الحج.
وقد قدم بغداد في شئ من
أمر الحصون، فأمر له بمال، فأبى أن يقبله.
الاثرم، عن أحمد قال: كان عيسى بن يونس يسند حديث عائشة: أن النبي صلى الله عليه وسلم كان يقبل الهدية، [ ويثيب عليها) (1).
والناس
__________
(1) أخرجه البخاري: 5 / 154 في الهداية: باب المكافأة في الهبة، وأبو داود (3536) في البيوع: باب في قبول الهدايا، والترمذي (1954) في البر: باب في قبول الهدية والمكافأة عليها، من طرق، عن عيسى بن يونس، عن هشام بن عروة، عن أبيه، عن عائشة، أن النبي صلى الله عليه وسلم كان يقبل...(*)

(8/491)

يرسلونه، وكذا قال ابن معين.
قال عثمان بن سعيد: سألت يحيى بن معين، قلت: فعيسى بن يونس أحب إليك أو أبو معاوية ؟ فقال: ثقة وثقة.
وقال حرب بن إسماعيل: سئل علي ابن المديني عن عيسى بن يونس، فقال: بخ بخ، ثقة، مأمون.
وقال ابن عمار: هو أثبت من إسرائيل، عيسى حجة.
وقال العجلي: ثقة ثبت يسكن الثغر.
وقيل: إنه زار ابن عيينة، فقال: مرحبا بالفقيه ابن الفقيه ابن الفقيه.
وقال أبو زرعة: كان حافظا.
وقال أبو همام السكوني: حدثنا عيسى بن يونس الثقة الرضى.
وقال ابن راهويه: قلت لوكيع: إني أريد أن أذهب إلى عيسى بن يونس، قال: تأتي رجلا قد قهر العلم.
إبراهيم بن هاشم البغوي: سمعت بشر بن الحارث يقول: كان
عيسى بن يونس يعجبه خطي، فكان يأخذ القرطاس، فيقرؤه علي.
قال: كتبت من نسخة قوم شيئا ليس من حديثه.
قال: كأنهم لما رأوا إكرامه لي، أدخلوا عليه في حديثه.
قال: فجعل يقرأ علي، ويضرب على تلك الاحاديث، فغمني ذلك، فقال: لا يغملك، لو كان واوا ما قدروا أن يدخلوه علي، أو قال: لو كان واوا، لعرفته.
وروى حنبل، عن أبي نعيم، أنه فضل عيسى بن يونس على

(8/492)

إبراهيم بن يوسف السبيعي.
وقال: لم يسمع إبراهيم من أبيه.
قال أحمد بن داود الحداني: سمعت عيسى بن يونس يقول: لم يكن من أسناني أو قال: من أترابي أبصر بالنحو مني، فدخلني منه نخوة فتركته.
قال: ورأيت فرجا خادم أمير المؤمنين جاء إلى عيسى وهو قاعد بدرب الحدث على بابه، فكلمه، فما رفع به رأسا، ولا نظر إليه، فانصرف ذليلا.
أبو سعيد الاشج: حدثنا عمر بن أبي الرطيل، عن أبي بلال الاشعري، عن جعفر البرمكي قال: ما رأينا في القراء مثل عيسى بن يونس، أرسلنا إليه، فأتانا بالرقة، فاعتل قبل أن يرجع.
فقلت له: يا أبا عمرو، قد أمرنا لك بعشرة آلاف.
فقال: هيه.
قلت: خمسون ألفا.
قال: لا حاجة لي فيها.
فقلت: ولم ؟ والله، لاهنينكها، هي والله مئة ألف، قال: لا والله، لا يتحدث أهل العلم أني أكلت للسنة ثمنا، ألا كان هذا قبل أن ترسلوا إلي، فأما على الحديث، فلا، ولا شربة ماء، ولا إهليلجة (1).
قال أحمد بن داود: وسمعت محمد بن عبيد الطنافسي يقول لاصحاب الحديث: ألا تكونون مثل عيسى بن يونس، كان إذا أقبل إلى الاعمش ومعه الشباب والشيوخ ينظرون إليه، وإلى هديه وسمته.
وروى محمود بن غيلان، عن محمد بن عبيد قال: رأيت أصحاب
__________
(1) الاهليلج، بكسر الالف وفتح اللام، وقد تكسر، والواحدة بهاء: شجر ينبت في الهند وكابل والصين ثمره على هيئة حب الصنوبر الكبار.
(*)

(8/493)

الاعمش الذين لا يفارقونه: عيسى بن يونس، وأبو بكر بن عياش، وحفص بن غياث.
الحسن بن علي الحلواني، عن محمد بن داود، سمعت عيسى ابن يونس يقول: أربعون حديثا حدثنا بها الاعمش، فيها ضرب الرقاب، لم يشركني فيها غير محمد بن إسحاق، وربما قال له الاعمش: من معك ؟ فيقول: عيسى.
فيقول: ادخلا، وأجيفا الباب، وكان يسأله عن حديث الفتن.
إبراهيم بن موسى، عن الوليد بن مسلم، قال: ما أبالي من خالفني في الاوزاعي ما خلا عيسى بن يونس، فإني رأيت أخذه أخذا محكما.
قال أحمد بن جناب: غزا عيسى بن يونس خمسا وأربعين غزوة، وحج كذلك.
قال يحيى بن معين: رأيت عيسى بن يونس عليه قباء محشو، وخفان أحمران يعني كان بزي الاجناد.
وقال محمد بن المنكدر الكندي: جاء المأمون إلى عيسى بن
يونس، فسمع منه، فأعطاه عشرة آلاف فردها.
قال أحمد بن جناب، وسليمان بن عمرو، وعلي بن بحر، وعبد الله بن جعفر: مات سنة سبع وثمانين، وقال المدائني، ومحمد بن المثنى، والداني، ومحمد بن مصفى: سنة ثمان وثمانين.
زاد ابن مصفى في نصف شعبان.

(8/494)

131 - أبو بكر بن عياش * (خ، 4) ابن سالم الاسدي، مولاهم الكوفي الحناط بالنون المقرئ، الفقيه، المحدث، شيخ الاسلام، وبقيه الاعلام، مولى واصل الاحدب.
وفي اسمه أقوال: أشهرها شعبة، فإن أبا هاشم الرفاعي، وحسين ابن عبد الاول، سألاه عن اسمه، فقال: شعبة.
وسأله يحيى بن آدم وغيره عن اسمه، فقال: اسمي كنيتي.
وأما النسائي فقال: اسمه محمد.
وقيل: اسمه مطرف.
وقيل: رؤبة.
وقيل: عتيق.
وقيل: سالم.
وقيل: أحمد، وعنترة، وقاسم، وحسين، وعطاء، وحماد، وعبد الله.
قال هارون بن حاتم: سمعته يقول: ولدت سنة خمس وتسعين.
قرأ أبو بكر القرآن، وجوده ثلاث مرات على عاصم بن أبي النجود، وعرضه أيضا فيما بلغنا على عطاء بن السائب، وأسلم المنقري.
وحدث عن: عاصم، وأبي إسحاق السبيعي، وعبد الملك بن عمير، وإسماعيل السدي، وصالح مولى عمرو بن حريث، حدثه عن
__________
* التاريخ لابن معين: 666، طبقات خليفة: 170، تاريخ خليفة: 466، التاريخ الكبير: 9 / 14، التاريخ الصغير: 2 / 272، المعرفة والتاريخ: 1 / 150، 182، 183، و 2 / 172، حلية الاولياء: 7 / 303، تهذيب الكمال: 1585، تذهيب التهذيب: 4 / 202 / 1، تذكرة الحفاظ: 1 / 265، ميزان الاعتدال: 4 / 494، العبر 1 / 304، 311، 312، معرفة القراء: 1 / 110، 115، طبقات القراء: 325، 327، تهذيب التهذيب: 12 / 34، مقدمة فتح الباري: 456، خلاصة تذهيب الكمال: 445، شذرات الذهب: 1 / 334.
(*)

(8/495)

أبي هريرة، وحصين بن عبدالرحمن، وأبي حصين عثمان بن عاصم، وحميد الطويل، والاعمش، وهشام بن حسان، ومنصور بن المعتمر، ومغيرة بن مقسم، ومطرف بن طريف، ويحيى بن هاني ء المرادي، ودهثم بن قران، وسفيان التمار، وحبيب بن أبي ثابت، وهو من كبار شيوخه، وعبد العزيز بن رفيع، وهشام بن عروة، وخلق سواهم.
حدث عنه: ابن المبارك، والكسائي، ووكيع، وأبو داود، وأحمد ابن حنبل، ومحمد بن عبد الله بن نمير، وإسحاق بن راهويه، وأبو بكر ابن أبي شيبة، وأبو كريب، وعلي بن محمد الطنافسي، والحسن بن عرفة، وأبو هشام الرفاعي، ويحيى الحماني، وهناد بن السري، وخلق كثير، آخرهم موتا: أحمد بن عبد الجبار العطاردي.
وتلا عليه جماعة، منهم: أبو الحسن الكسائي، ومات قبله، ويحيى العليمي، وأبو يوسف الاعشى، وعبد الحميد بن صالح البرجمي، وعروة بن محمد الاسدي، وعبد الرحمن بن أبي حماد، وأخذ عنه الحروف تحريرا وإتقانا: يحيى بن آدم.
ذكره أحمد بن حنبل فقل: ثقة، ربما غلط، صاحب قرآن وخير.
قال أبو حاتم: سمعت علي بن صالح الانماطي، سمعت أبا بكر ابن عياش يقول: القرآن كلام الله ألقاه إلى جبريل، وألقاه جبريل إلى محمد صلى الله عليه وسلم، منه بدأ، وإليه يعود.
وقال ابن المبارك: ما رأيت أحدا أسرع إلى السنة من أبي بكر بن عياش

(8/496)

وقال يحيى بن معين: ثقة.
وقال غير واحد: إنه صدوق، وله أوهام.
وقال أحمد: كان يحيى بن سعيد لا يعبأ بأبي بكر، وإذا ذكر عنده، كلح وجهه.
وروى منها بن يحيى، عن أحمد بن حنبل، قال: أبو بكر كثير الغلط جدا، وكتبه ليس فيها خطأ.
قال علي ابن المديني: سمعت يحيى القطان، يقول: لو كان أبو بكر بن عياش بين يدي ما سألته عن شئ.
ثم قال: إسرائيل فوقه.
قال محمد بن عبد الله بن نمير: أبو بكر ضعيف في الاعمش وغيره.
وقال عثمان الدارمي: أبو بكر وأخوه حسن ليسا بذاك.
وقال ابن أبي حاتم: سألت أبي عن أبي بكر، وأبي الاحوص.
فقال: ما أقربهما، لا أبالي بأيهما بدأت.
وقال أبي: أبو بكر وشريك في الحفظ سواء، غير أن أبا بكر أصح كتابا.
وقال نعيم بن حماد: سمعت أبا بكر يقول: سخاء الحديث كسخاء المال.
قلت: فأما حاله في القراءة، فقيم بحرف عاصم، وقد خالفه حفص في أزيد من خمس مئة حرف، وحفص أيضا حجة في القراءة، لين في الحديث.
وقد وقع لي حديث أبي بكر عاليا، فأنبأنا أحمد بن سلامة،

(8/497)

والخضر بن عبد الله بن حمويه، وأحمد بن أبي عصرون، عن أبي الفرج بن كليب، أخبرنا علي بن بيان، أخبرنا محمد بن محمد، أخبرنا إسماعيل بن محمد، حدثنا الحسن بن عرفة، حدثني أبو بكر بن عياش، عن أبي إسحاق، عن البراء بن عازب، قال: خرج رسول الله صلى الله عليه وسلم وأصحابه، فأحرمنا بالحج، فلما قدمنا مكة قال: " اجعلوا حجكم عمرة "، فقال الناس: يا رسول الله، فكيف نجعلها عمرة، وقد أحرمنا بالحج ؟ قال: " انظروا الذي آمركم به، فافعلوا " فردوا عليه القول فغضب، ثم انطلق حتى دخل على عائشة غضبان، فرأت الغضب في وجهه فقالت: من أغضبك أغضبه الله.
قال: " ومالي لا أغضب وأنا آمر بالامر فلا أتبع ".
هذا حديث صحيح من العوالي، يرويه عدة في وقتنا عن النجيب، وابن عبد الدائم بسماعهما من ابن كليب.
أخرجه ابن ماجة (1) عن الثقة عن أبي بكر.
قال عثمان بن أبي شيبة: أحضر هارون الرشيد أبا بكر بن عياش من الكوفة، فجاء ومعه وكيع، فدخل ووكيع يقوده، فأدناه الرشيد، وقال له: قد أدركت أيام بني أمية وأيامنا، فأينا خير ؟ قال: أنتم أقوم
بالصلاة، وأولئك كانوا أنفع للناس.
قال: فأجازه الرشيد بستة آلاف دينار، وصرفه، وأجاز وكيعا بثلاثة آلاف.
رواها محمد بن عثمان عن أبيه.
__________
(1) رقم (2982) في المناسك: باب فسخ الحج من طريق محمد بن الصباح، حدثنا أبو بكر بن عياش: عن أبي إسحاق، عن البراء، وأخرجه أحمد في المسند: 4 / 286، وأورده الهيثمي في " المجمع ": 3 / 233، وقال: رواه أبو يعلى، ورجاله رجال الصحيح، والامر بفسخ الحج إلى العمرة، رواه غير واحد من أصحاب النبي صلى الله عليه وسلم، أورد أحاديثهم ابن القيم في " زاد المعاد ": 2 / 169 - 187 بتحقيقنا، فراجعه، فإنه نفيس.
(*)

(8/498)

قال أبو داود: حدثنا حمزة بن سعيد المروزي، وكان ثقة، قال: سألت أبا بكر بن عياش.
فقلت: قد بلغك ما كان من أمر ابن علية في القرآن.
قال: ويلك، من زعم أن القرآن مخلوق فهو عندنا كافر زنديق عدو الله لا نجالسه ولا نكلمه.
روى يحيى بن أيوب، عن أبي عبد الله النخعي، قال: لم يفرش لابي بكر بن عياش فراش خمسين سنة.
ابن أبي شيخ: حدثنا يحيى بن سعيد، قال: زاملت أبا بكر بن عياش إلى مكة، فما رأيت أورع منه، لقد أهدى له رجل رطبا، فبلغه أنه من بستان أخذ من خالد بن سلمة المخزومي، فأتى آل خالد، فاستحلهم، وتصدق بثمنه.
قال أبو عبد الله المعيطي: رأيت أبا بكر بن عياش بمكة جاءه سفيان ابن عيينة، فبرك بين يديه، فجاء رجل يسأل سفيان عن حديث، فقال: لا تسألني عن حديث مادام هذا الشيخ قاعدا.
رواها يعقوب بن شيبة عن
المعيطي، وقال: فجعل أبو بكر يقول: يا سفيان، كيف أنت ؟ وكيف عائلة أبيك ؟ قال أحمد بن حنبل: سمعت أبا بكر يقول: قال لي عبدالملك بن عمير: حدثني.
وكنت أحدث أبا إسحاق السبيعي، فيستمع إلي، وكنت أحدث الاعمش، فيستعيدني.
قال أبو هشام (1) الرفاعي: سمعت أبا بكر يقول: أنا أكبر من سفيان الثوري بسنتين.
__________
(1) في الاصل: " أبو هشام " وما أثبتناه هو الصواب.
(*)

(8/499)

وقال سفيان بن عيينة: أبو بكر أكبر مني بعشر سنين.
وقال الاخنسي: سمعت أبا بكر يقول: والله لو أعلم أن أحدا يطلب الحديث بمكان كذا وكذا، لاتيت منزله حتى أحدثه.
وعن محمد بن عيسى بن الطباع، قال: شهد أبو بكر بن عياش عند شريك، فكأنه رأى من شريك استخفافا.
فقال: أعوذ بالله أن أكون جبارا، قال: فقال شريك: ما كنت أظن أن هذا الحناط هكذا أحمق.
وقال أبو أحمد الزبيري: كنت عند الثوري، وكان أبو بكر بن عياش غائبا، فجاءه أخوه الحسن بن عياش، فقال سفيان: أيش حال شعبة، قدم بعد ؟ يعني أخاه.
وقال بشر الحافي: قال عيسى بن يونس: سألت أبا بكر بن عياش عن الحديث، فقال: إن كنت تحب أن تحدث فلست بأهل أن تؤتى، وإن كنت تكره أن تؤتى، فبالحري أن تنجو.
قال يعقوب الفسوي: سمعت أحمد بن يونس، وذكروا له حديثا
أنكروه من حديث أبي بكر، عن الاعمش.
فقال: كان الاعمش يضرب هؤلاء ويشتمهم ويطردهم، وكان يأخذ بيد أبي بكر، فيجلس معه في زاوية لحال القرآن.
وقال أبو هشام الرفاعي: قال أبو بكر بن عياش للحسن بن الحسن بالمدينة: ما أبقت الفتنة منك ؟ فقال: وأي فتنة رأيتني فيها ؟ قال: رأيتهم يقبلون يدك ولا تمنعهم.
أبو هشام الرفاعي: سمعت أبو بكر بن عياش يقول: أبو بكر الصديق خليفة رسول الله صلى الله عليه وسلم في نص القرآن، لان الله تعالى يقول: [ للفقراء

(8/500)

المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا، وينصرون الله ورسوله، أولئك هم الصادقون ] [ الحشر: 8 ].
قال: فمن سماه الله صادقا فليس يكذب، هم قالوا: يا خليفة رسول الله صلى الله عليه وسلم.
قال يعقوب بن شيبة الحافظ: كان أبو بكر معروفا بالصلاح البارع، وكان له فقه، وعلم الاخبار، وفي حديثه اضطراب.
وقال أبو نعيم الفضل بن دكين: لم يكن في شيوخنا أحد أكثر غلطا من أبي بكر.
وقال يزيد بن هارون: كان أبو بكر بن عياش خيرا فاضلا، لم يضع جنبه [ على ] الارض أربعين سنة.
وقال يحيى بن عبدالحميد الحماني: حدثني أبو بكر بن عياش قال: جئت ليلة إلى زمزم، فاستقيت منه دلوا لبنا وعسلا.
قال أبو هشام الرفاعي: سمعت أبا بكر يقول: الخلق أربعة:
معذور، ومخبور، ومجبور، ومثبور.
فالمعذور: البهائم، والمخبور: ابن آدم، والمجبور: الملك، والمثبور: الجن.
وعن أبي بكر بن عياش قال: أدنى نفع السكوت السلامة، وكفى به عافية، وأدنى ضرر المنطق الشهرة، وكفى بها بلية.
روى عثمان بن سعيد الدارمي، عن يحيى بن معين، قال: الحسن ابن عياش، وأخوه أبو بكر: ثقتان.
قال أحمد بن يزيد: سمعت أبا بكر بن عياش يقول: سمعت الاعمش

(8/501)

يقول لاصحاب الحديث، إذا حدث بثلاثة أحاديث: قد جاءكم السيل، وأنا اليوم مثل الاعمش.
فقلت: من فوائد أبي عمرو أحمد بن محمد النيسابوري، حدثنا أبو تراب محمد بن الفرج، قال: سمعت خالد بن عبد الله الكوفي يقول: كان في سكة أبي بكر بن عياش كلب، إذا رأى صاحب محبرة حمل عليه، فأطعمه أصحاب الحديث شيئا فقتلوه، فخرج أبو بكر، فلما رآه ميتا، قال: إنا لله، ذهب الذي كان يأمر بالمعروف، وينهى عن المنكر.
قال يحيى بن آدم: قال لي أبو بكر: تعلمت من عاصم القرآن كما يتعلم الصبي من المعلم، فلقي مني شدة، فما أحسن غير قراءته.
وهذا الذي أحدثك به من القراءات، إنما تعلمته من عاصم تعلما.
وفي رواية عن أبي بكر قال: أتيت عاصما، وأنا حدث.
وقال هارون بن حاتم: سمعت رجلا أنه سأل أبا بكر: أقرأت على أحد غير عاصم ؟ قال: نعم، على عطاء بن السائب، وأسلم المنقري.
هذا إسناد لم يصح.
قال يحيى بن آدم، عن أبي بكر بن عياش قال: تعلمت القرآن من عاصم خمسا خمسا، ولم أتعلم من غيره، ولا قرأت على غيره.
يحيى، عن أبي بكر قال: اختلفت إلى عاصم نحوا من ثلاث سنين، في الحر والشتاء والمطر، حتى ربما استحييت من أهل مسجد بني كاهل.
وقال لي عاصم: احمد الله تعالى، فإنك جئت وما تحسن شيئا، فقلت: إنما خرجت من المكتب ثم جئت إليك.

(8/502)

قال: فلقد فارقت عاصما، وما أسقط من القرآن حرفا.
قال عبيد بن يعيش: سمعت أبا بكر يقول: ما رأيت أحدا أقرأ من عاصم، فقرأت عليه، وما رأيت أحدا أفقه من المغيرة (1) فلزمته.
وعن أبي بكر بن عياش قال: الدخول في العلم سهل، لكن الخروج منه إلى الله شديد.
وعن بشر بن الحارث، سمع أبا بكر بن عياش يقول: يا ملكي ادعوا الله لي، فإنكما أطوع لله مني.
وقد روي من وجوه متعددة، أن أبا بكر بن عياش مكث نحوا من أربعين سنة يختم القرآن في كل يوم وليلة مرة.
وهذه عبادة يخضع لها، ولكن متابعة السنة أولى.
فقد صح أن النبي صلى الله عليه وسلم نهى عبد الله بن عمرو أن يقرأ القرآن في أقل من ثلاث (2).
وقال عليه السلام: " لم يفقه من قرأ [ القرآن ] في أقل من ثلاث " (3).
قال أبو العباس بن مسروق: حدثنا يحيى الحماني، قال: لما
__________
(1) هو المغيرة بن عبدالرحمن بن الحارث بن عياش المخزومي، أبو هاشم، فقيه أهل المدينة بعد مالك بن أنس، عرض عليه الرشيد القضاء بها فامتنع، قال ابن عبد البر: كان مدار
الفتوى في آخر زمان مالك وبعده على المغيرة بن عبدالرحمن، وعلى محمد بن إبراهيم بن دينار، ولد سنة 124 وتوفي سنة 186.
مترجم في " التهذيب " 10 / 264.
(2) أخرجه البخاري: 4 / 195.
(3) أخرجه أبو داود (1394) في الصلاة: باب تحزيب القرآن، والترمذي (1950) في القراءات: باب في كم يختم القرآن، وإسناده صحيح، وقال الترمذي: حسن صحيح، وقال ابن مسعود رضي الله عنه: من قرأ القرآن في أقل من ثلاث فهو راجز.
وأخرج سعيد بن منصور في سننه بإسناد صحيح فيما ذكره الحافظ في " الفتح " 9 / 83 عنه: اقرؤ وا القرآن في سبع ولا تقرؤوه في أقل من ثلاث.
(*)

(8/503)

حضرت أبا بكر الوفاة، بكت أخته، فقال لها: ما يبكيك ؟ انظري إلى تلك الزاوية، فقد ختم أخوك فيها ثمانية عشر ألف ختمة.
قال سفيان بن عيينة: قال لي أبو بكر بن عياش: رأيت الدنيا في النوم عجوزا مشوهة.
وروى ابن أبي الدنيا، عن محمد بن عبيد القرشي وهو والده، إن شاء الله قال: قال أبو بكر بن عياش: وودت أنه صفح لي عما كان مني في الشباب، وأن يدي قطعتا.
سئل أبو بكر عن القرآن فقال: هو كلام الله غير مخلوق.
وعن أبي بكر قال: إمامنا (1) يهمز (مؤصدة) (2)، فأشتهي أن أسد أذني إذا همزها.
قال أحمد بن يونس: قلت لابي بكر بن عياش: لي جار رافضي قد مرض.
قال: عده مثل ما تعود اليهودي والنصراني، لا تنوي فيه الاجر.
قال يوسف بن يعقوب الصفار: سمعت أبا بكر يقول: ولدت سنة سبع
وتسعين، وأخذت رزق عمر بن عبد العزيز، ومكثت خمسة أشهر، ما شربت ماء، وما أشرب إلا النبيذ.
قلت: النبيذ الذي هو نقيع التمر، ونقيع الزبيب، ونحو ذلك،
__________
(1) هو عاصم بن أبي النجود أحد القراء السبعة، إمام أبي بكر بن عياش في القراءة.
(2) قرأ أبو عمرو وحمزة وحفص، عن عاصم " مؤصدة " بالهمز، وقرأ الباقون بغير همز، فمن همزه " مفعلة " من: آصدت الباب، أي أطبقته، مثل " آمنت "، فاء الفعل همزة آصد يؤصد إيصادا، ومن ترك الهمز، جعله من: أوصد يوصد إيصادا، فاء الفعل واو، قال الكسائي: أوصدت وآصدته: إذا رددته.
(*)

(8/504)

والفقاع، حلال شربه، وأما نبيذ الكوفيين الذي يسكر كثيره، فحرام الاكثار منه عند الحنفية وسائر العلماء، وكذلك يحرم يسيره عنه الجمهور، ويترخص فيه الكوفيون، وفي تحريمه عدة أحاديث (1).
وكان الامام أبو بكر قد قطع الاقراء قبل موته بنحو من عشرين سنة، ثم كان يروي الحروف، فقيدها عنه يحيى بن آدم عالم الكوفة، واشتهرت قراءة عاصم من هذا الوجه وتلقتها الامة بالقبول، وتلقاها أهل العراق.
وأما الحديث، فيأتي أبو بكر فيه بغرائب، ومناكير.
قال محمد بن المثنى: ذكرت لعبد الرحمن بن مهدي حديث أبي بكر ابن عياش عن منصور، عن مجاهد، عن سعيد بن المسيب، قال: قال عمر: لا تقطع الخمس إلا في خمس، وحديث مطرف عن الشعبي، أن عمر قال: لا يرث قاتل خطأ ولا عمدا.
حدث بهما أبو بكر، فأيهما أنكر عندك ؟ وكان حديث مطرف عندي أنكر فقال: حديث منصور، ثم قال عبدالرحمن: قد سمعتهما منه منذ أربعين سنة (2).
قال أحمد بن عبد الله بن يونس: حدثنا أبو بكر، عن هشام، عن ابن
__________
(1) منها حديث عائشة في الموطأ: 2 / 845، والبخاري: 10 / 35، ومسلم (2001) أنها قالت: سئل رسول الله صلى الله عليه وسلم عن البتع ؟ فقال: " كل شراب أسكر حرام " وفي البخاري: 8 / 50، ومسلم (1586) رقم الحديث الخاص (70) عن أبي موسى قال: بعثني رسول الله صلى الله عليه وسلم أنا ومعاذ بن جبل إلى اليمن، فقلت: يارسول الله، إن شرابا يصنع بأرضنا، يقال له: المزر، من الشعير، وشراب يقال له: البتع، من العسل، فقال: " كل مسكر حرام " وأخرج أبو داود (3681) والترمذي (1866) وابن ماجه (3391) من حديث جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال: " ما أسكر كثيره فقليله حرام " وسنده قوي، وحسنه الترمذي، وصححه ابن حبان (1385).
(2) الخبر في " ميزان الاعتدال " 4 / 500.
(*)

(8/505)

سيرين، عن أبي هريرة قال: أتى رجل أهله، فرأى ما بهم من الخصاصة، فخرج إلى البرية، فقالت امرأته: اللهم ارزقنا ما يعتجن، ويختبز، قال: فإذا الجفنة ملاى عجينا، وإذا الرحى تطحن، وإذا التنور ملاى جنوب شواء.
فجاء زوجها، فقال: عندكم شئ ؟ قالت: نعم رزق الله، فجاء فكنس ما حول الرحى، فذكر ذلك لرسول الله صلى الله عليه وسلم فقال: " لو تركها لدارت أو لطحنت إلى يوم القيامة " (1) فهذا حديث منكر.
قال أحمد بن حنبل: كان يحيى بن سعيد ينكر حديث أبي بكر بن عياش، عن أبي إسحاق، عن عبدالرحمن بن يزيد، قال: ذكر عند ابن مسعود امرأة، فقالوا: إنها تغتسل ثم تتوضأ.
فقال: أما إنها لو كانت عندي لم تفعل ذلك.
قال أحمد: نراه وهم ؟ أبو بكر، وإنما هذا يرويه الاعمش، عن إبراهيم، عن علقمة.
الحسن بن عليل العنزي: حدثنا محمد بن إسماعيل القرشي، عن أبي بكر بن عياش قال: قال لي الرشيد: كيف استخلف أبو بكر رضي الله عنه ؟ قلت: يا أمير المؤمنين، سكت الله، وسكت رسوله، وسكت المؤمنون.
فقال: والله ما زدتني إلا عمى.
قلت: مرض رسول الله صلى الله عليه وسلم ثمانية أيام، فدخل عليه بلال، فقال: مروا أبا بكر يصلي بالناس، فصلى بالناس ثمانية أيام، والوحي ينزل، فسكت رسول الله لسكوت الله، وسكت المؤمنون لسكوت رسول الله صلى الله عليه وسلم، فأعجبه ذلك.
وقال: بارك الله فيك.
زكريا الساجي: حدثنا أحمد بن عبد الجبار، حدثني محمد بن عبد الله، حدثني إبراهيم بن أبي بكر بن عياش، قال: طلب الرشيد أبي،
__________
(1) أورده المصنف في " الميزان ": 4 / 500.
(*)

(8/506)

فمضى إليه، فقال: إن أبا معاوية حدثني بحديث عن رسول الله صلى الله عليه وسلم قال: " يكون قوم بعدي ينبزون بالرافضة، فاقتلوهم فإنهم مشركون ".
فوالله لئن كان الحديث حقا لاقتلنهم، فلما رأيت ذلك خفت وقلت: يا أمير المؤمنين، لئن كان ذلك، فإنهم ليحبونكم أشد من بني أمية، وهم إليكم أميل.
قال: فسري عنه وأمر لي بأربع (1) بدر، فأخذتها.
قلت: محمد بن عبد الله مجهول.
قال أبو سعيد الاشج: قدم جرير بن عبدالحميد، فأخلي له مجلس أبي بكر بن عياش، فقال أبو بكر: والله لاخرجن غدا من رجالي رجلين لا يبقى عند جرير أحد.
قال: فأخرج أبا إسحاق السبيعي، وأبا حصين.
الاحمسي: ما رأيت أحدا أحسن صلاة من أبي بكر بن عياش.
قال نعيم بن حماد: كان أبو بكر بن عياش يبزق في وجوه أصحاب
الحديث.
وقد اعتنى أبو أحمد بن عدي بامر أبي بكر، وقال: لم أر له حديثا منكرا من رواية ثقة عنه.
قال يوسف بن يعقوب الصفار وغيره، ويحيى بن آدم، وأحمد بن حنبل: مات أبو بكر في جمادى الاولى سنة ثلاث وتسعين ومئة.
قلت: عاش ستا وتسعين سنة.
أخبرنا ابن قوام، وجماعة قالوا: أخبرنا ابن الزبيدي، أخبرنا أبو الوقت، أخبرنا الداوودي، أخبرنا ابن حمويه، أخبرنا الفربري، حدثنا البخاري، حدثنا يوسف بن راشد، حدثنا أحمد بن عبد الله، حدثنا أبو
__________
(1) أورده المصنف في " الميزان " 4 / 501، وزاد: ولم تصح هذه الحكاية.
(*)

(8/507)

بكر، عن حميد، عن أنس سمعه يقول: سمعت النبي صلى الله عليه وسلم يقول: " إذا كان يوم القيامة شفعت.
فقلت: يا رب أدخل الجنة من كان في قلبه خردلة، فيدخلون، ثم أقول: يا رب أدخل الجنة من كان في قلبه أدنى شئ " (1).
فقال أنس: كأني أنظر إلى أصابع رسول الله.
هذا من أغرب ما في الصحيح.
ويوسف: هو القطان، نسبه إلى جده، وأحمد: هو اليربوعي.

132 - عبيدة بن حميد * (خ، 4) ابن صهيب، العلامة الامام الحافظ، أبو عبد الرحمن الكوفي الحذاء، يقال: ولاؤه لبني تيم، وقيل: لبني ليث، وقيل: لضبة.
ولم يكن حذاء.
حدث عن: الاسود بن قيس، ويزيد بن أبي زياد، ويحيى بن سعيد
الانصاري، والركين بن الربيع، والاعمش، ومنصور، ويوسف بن صهيب، وموسى بن أبي عائشة، وعبد العزيز بن رفيع، وعبد الملك بن عمير، ومطرف بن طريف، وأبي مالك الاشجعي، وحميد الطويل، وعطاء بن السائب، وقابوس بن أبي ظبيان، وخلق سواهم.
__________
(1) أخرجه البخاري: 13 / 395 في التوحيد: باب كلام الرب تعالى مع الانبياء وغيرهم.
* التاريخ لابن معين: 386، طبقات خليفة: 328، التاريخ الكبير: 3 / 25، التاريخ الصغير: 2 / 252، المعرفة والتاريخ: 2 / 171، مشاهير علماء الامصار: 171.
تهذيب الكمال: 900، تذهيب التهذيب: 3 / 25 / 1، تذكرة الحفاظ: 1 / 311، ميزان الاعتدال: 3 / 25، العبر: 1 / 306، تهذيب التهذيب: 7 / 81، خلاصة تذهيب الكمال: 256.
(*)

(8/508)

وعنه: سفيان الثوري وهو أكبر منه، وأحمد بن حنبل، وفروة بن أبي المغراء، وقتيبة بن سعيد، وأبو بكر بن أبي شيبة، وأخوه عثمان، وعلي بن حجر، وعمرو الناقد، وهناد بن السري، ووهب بن بيان، وابن نمير، وإبراهيم بن مجشر، والحسن بن محمد الزعفراني، وخلق كثير.
قال عبد الله بن أحمد بن حنبل، سئل أبي عنه، فقال: هو أحب إلي من زياد البكائي، وأصلح حديثا.
وروى الفضل بن زياد، عن أحمد بن حنبل قال: ما أحسن حديثه، هو أحب إلي من زياد بن عبد الله.
وقال أبو بكر الاثرم: أحسن أبو عبد الله الثناء على عبيدة بن حميد جدا، ورفع أمره، وقال: ما أدري ما للناس وله ؟، ثم ذكر صحة حديثه،
فقال: كان قليل السقط، وأما التصحيف، فليس تجده عنده.
قال أبو عبد الله: أول ما كتبت عنه في مسجد عفان، ثم كتبت عنه سنة ثمانين، وسنة إحدى وثمانين في مدينة الوضاح.
وقال أحمد بن سعد، عن يحيى بن معين: ثقة.
وروى عثمان بن سعيد، عن يحيى قال: ما به المسكين من بأس، ليس له بخت.
وقال جعفر بن أبي عثمان الطيالسي، عن يحيى بن معين: لم يكن به بأس.
كان ينزل في درب المفضل، ثم انتقل إلى قصر وضاح، فعابوه أنه يقعد عند أصحاب الكتب.
وقال على بن المديني: أحاديثه صحاح، وما رويت عنه شيئا،

(8/509)

وضعفه.
وقال مرة: ما رأيت أصح حديثا من عبيدة الحذاء، ولا أصح رجالا.
وقال يعقوب بن شيبة: لم يكن من الحفاظ المتقنين.
ذكره سعدويه يوما فقال: كان صاحب كتاب، وكان مؤدبا للامين، وكان حذاء.
وقال ابن عمار: ثقة.
وقال زكريا الساجي: ليس بالقوي، هو من أهل الصدق.
كان أحمد ابن حنبل يقول: هو قليل السقط، وأما التصحيف، فلى تجده عنده، ورفع أمره جدا.
وقال النسائي وغيره: ليس به بأس.
وعن ابن نمير قال: قرأت عليه القرآن منذ خمسين سنة، وكتبت عنه
صحيفة عن عمار الدهني.
وكان شريك يستعين به في المسائل.
وقال ابن سعد: ثقة، صالح الحديث، صاحب نحو وعربية، وقراءة.
قدم من الكوفة أيام هارون أمير المؤمنين، فصيره مع ابنه محمد، فلم يزل معه حتى مات.
قال هارون بن حاتم: سألت عبيدة بن حميد: متى ولدت ؟ قال: سنة سبع ومئة.
قال: ومات سنة تسعين ومئة.
وقال مطين: مات سنة تسعين.

(8/510)

133 - عبدة بن سليمان * (ع) الحافظ الحجة القدوة، أبو محمد الكلابي الكوفي.
حدث عن: عاصم الاحول، وهشام بن عروة، وإسماعيل بن أبي خالد، والاعمش، وطائفة.
وعنه: أحمد، وابن راهويه، وأبو خيثمة، وأبو كريب، وأبو سعيد الاشج، وآخرون.
قال أحمد بن حنبل: هو ثقة ثقة وزيادة، مع صلاح وشدة فقر، عليه فروة خلقة لا تساوي كبير شئ.
وقال أحمد العجلي: ثقة صالح، صاحب قرآن.
كان يقرئ.
قلت: توفي في ثالث رجب سنة ثمان وثمانين ومئة بالكوفة، وصلى عليه قرابته المحدث محمد بن ربيعة الكلابي.

134 - عباد بن العوام * * (ع) ابن عمر بن عبد الله بن المنذر، الامام المحدث الصدوق، أبو سهل الكلابي الواسطي.
__________
* التاريخ لابن معين: 379، طبقات خليفة: 171، التاريخ الكبير: 3 / 315، 6 / 115، التاريخ الصغير: 2 / 243، تاريخ الطبري: 1 / 117، المعرفة والتاريخ: 2 / 167، تهذيب الكمال: 874، تذهيب التهذيب: 2 / 261 / 2، تذكرة الحفاظ: 1 / 312، العبر: 1 / 299، تهذيب التهذيب: 6 / 459، خلاصة تذهيب الكمال: 249.
* * التاريخ لابن معين: 295، طبقات خليفة: 328، تاريخ خليفة 457، التاريخ الكبير: 6 / 41، التاريخ الصغير: 2 / 238، مشاهير علماء الامصار: 177، تاريخ بغداد: 11 / 104 - 105، تهذيب الكمال: 652، تذهيب التهذيب: 2 / 121 / 2، تذكرة الحفاظ: 1 / 261، العبر: 1 / 203، تهذيب التهذيب: 5 / 99، خلاصة تذهيب الكمال: 187 (*)

(8/511)

حدث عن: أبي مالك الاشجعي، وعبد الله بن أبي نجيح المكي، وأبي إسحاق الشيباني، وابن عون، وسعيد الجريري، وعدة.
وعنه: أحمد بن حنبل، وعمرو الناقد، وزياد بن أيوب، وعلي بن مسلم الطوسي، والحسن بن عرفة، وخلق سواهم.
وثقه أبو داود وغيره.
وقال ابن سعد: كان من نبلاء الرجال في كل أمره.
قال: وكان يتشيع، فحبسه الرشيد زمانا، ثم خلى عنه، فأقام ببغداد.
قلت: أظنه خرج مع إبراهيم، فلذلك سجنه.
قال الحسن بن عرفة: سألني وكيع عن عباد بن العوام، ثم قال: ليس عندكم أحد يشبهه.
قلت: توفي سنة بضع وثمانين ومئة.
أخبرنا عبد الحافظ، أخبرنا موسى، أخبرنا ابن البناء، أخبرنا علي بن البسري، أخبرنا المخلص، حدثنا عبد الله بن محمد، حدثنا محمد بن أبي
سمينة، حدثنا عباد بن العوام، عن حجاج، عن قتادة، عن زرارة، عن عمران بن حصين: " أن رسول الله صلى الله عليه وسلم كان يؤتر بثلاث: يقرأ في الاولى: بسبح.
وفي الثانية: بقل يا أيها الكافرون.
وفي الثالثة: بقل هو الله أحد " (1).
__________
(1) أخرجه الطحاوي في " شرح معاني الآثار " وأخرجه النسائي: 3 / 245 من طريق شبابة، عن شعبة، عن قتادة، عن زرارة بن أوفى، عن عمران بن حصين، وفي الباب عن عبد الرحمن بن أبزى عند النسائي 3 / 245، وسنده صحيح، وأخرجه هو: 3 / 235، وأحمد 5 / 123، وابن ماجه (1171) عن عبدالرحمن بن أبزى، عن أبي بن كعب، وعن ابن عباس = (*)

(8/512)

135 - عمر بن علي * (ع) ابن عطاء بن مقدم، الامام الحافظ الحجة، المدلس، أبو حفص الثقفي، مولاهم المقدمي البصري، والد محمد وعاصم، وعم الامام محمد ابن أبي بكر المقدمي.
يروي عن: هشام بن عروة، وأبي حازم الاعرج، وخالد الحذاء، وإسماعيل بن أبي خالد، وابن إسحاق، والاعمش، وطبقتهم.
حدث عنه: أحمد، وعمرو بن علي، وابن المديني، وخليفة بن خياط، وأحمد بن المقدام، وأحمد بن عبدة، وحفص بن عمرو الربالي، ومحمد بن بشار، وخلق كثير.
وثقه ابن سعد وغيره.
وقال ابن معين: ما به بأس.
وقال أبو حاتم: لا يحتج به.
وقال محمد بن سعد: ثقة، وكان يدلس تدليسا شديدا، يقول:
سمعت، وحدثنا، ثم يسكت ساعة، ثم يقول: هشام بن عروة، سليمان الاعمش.
__________
= عند الترمذي (462) والدارمي 1 / 372، والنسائي: 3 / 236، وسنده قوي، وعن عائشة، أخرجه الحاكم في " المستدرك " 1 / 305، وقال: صحيح على شرط الشيخين، ووافقه المؤلف في مختصره.
* التاريخ الكبير: 6 / 180، التاريخ الصغير: 2 / 250، 251، الضعفاء للعقيلي: 2 / 285، مشاهير علماء الامصار: 160، تهذيب الكمال: 1021، تذكرة الحفاظ: 1 / 262، ميزان الاعتدال: 3 / 241، تهذيب التهذيب: 7 / 485، مقدمة فتح الباري: 430، خلاصة تذهيب الكمال: 285.
(*)

(8/513)

قلت: قد احتمل أهل الصحاح تدليسه، ورضوا به (1).
توفي في جمادى الاولى سنة تسعين ومئة.
أخبرنا علي بن أحمد العلوي، أخبرنا أبو الحسن القطيعي، أخبرنا أبو بكر ابن الزاغوني، أخبرنا أبو نصر الزينبي، أخبرنا أبو طاهر الذهبي، حدثنا يحيى بن محمد، حدثنا الحسن بن داود المكندري، حدثنا عمر بن علي المقدمي، حدثنا ابن إسحاق، سمعت أبا سعد (2) الخطمي، قال ابن صاعد وهو شرحبيل بن سعد قال: سمعت جابرا يقول: صلى بي رسول الله صلى الله عليه وسلم، وبجبار بن صخر فأقامنا خلفه (3).
غريب.

136 - الاشجعي * (خ، م، ت، س، ق) عبيدالله بن عبيد الرحمن وقيل: ابن عبدالرحمن الحافظ، الثبت الامام أبو عبد الرحمن الاشجعي الكوفي، نزيل بغداد.
حدث عن: هشام بن عروة، ومحمد بن عمرو بن علقمة، وإسماعيل
ابن أبي خالد، وعبد الملك بن سعيد بن أبجر، ومجمع بن يحيى الانصاري، وهارون بن عنترة، ومساور الوراق، ومالك بن مغول، وسفيان، وشعبة، وجماعة.
__________
(1) قال الحافظ ابن حجر في " مقدمة الفتح " ص: 430: ولم أر له في الصحيح إلا ما توبع عليه.
(2) في الاصل " سعيد " والتصحيح من التهذيب وفروعه.
(3) شرحبيل بن سعد صدوق لكنه اختلط بأخرة، وباقي رجاله ثقات.
* المعرفة والتاريخ: 1 / 716، 717، تاريخ بغداد: 10 / 311، تهذيب الكمال: 886، تذهيب التهذيب: 3 / 19 / 1، تذكرة الحفاظ: 1 / 311، العبر 1 / 282، تهذيب التهذيب: 7 / 34، خلاصة تذهيب الكمال: 252.
(*)

(8/514)

وعنه: ابن المبارك، وأبو النضر هاشم، وعبد الرحمن بن غزوان، قراد، وأحمد بن حنبل، ويحيى بن يمان، ويحيى بن معين، وأبو خيثمة، وعثمان بن أبي شيبة، وأحمد بن حميد الكوفي، وأبو كريب، وأبو همام السكوني، ويعقوب الدورقي، وخلق، وابناه: أبو عبيدة، وعباد.
قال إبراهيم بن إسماعيل بن النضير: سمعت الاشجعي: سمعت من سفيان الثوري ثلاثين ألف حديث.
وقال أبو داود السجستاني: كان عند الاشجعي ويحيى بن آدم، عن سفيان، ثلاثون ألفا.
وقال ابن سعد: روى الاشجعي كتب الثوري على وجهها، وروى عنه " الجامع ".
وكان من أهل الكوفة، فلم يزل ببغداد حتى مات.
وقال أحمد بن سليمان الرهاوي: سمعت قبيصة يقول: لما مات سفيان، أرادوا الاشجعي على أن يقعد يعني مكان سفيان فأبي حتى كلموا زائدة فقعد.
قال أبو بكر الاعين: سألت أحمد بن حنبل عن أصحاب سفيان، فقال: يحيى القطان، ووكيع، وعبد الرحمن ثم الاشجعي.
وروى أبو داود عن أحمد قال: كان الاشجعي يكتب في المجلس، فمن ذاك صح حديثه وروى عباس عن يحيى بن معين قال: ليس أحد في حديث الثوري يشبه هؤلاء: ابن المبارك ويحيى بن سعيد، ووكيع وابن مهدي، وأبو نعيم.
فقيل له: والاشجعي ؟ قال: الاشجعي ثقة مأمون، ولكن هاتوا من يروي عنه.

(8/515)

قلت: صدق، فإن الرواية عنه عزيزه لتقدم موته، وقلة ما خرج عنه.
ثم قال: وبعد هؤلاء في سفيان: يحيى بن آدم، وعبيدالله بن موسى، وأبو أحمد الزبيري، وأبو حذيفة، وقبيصة، ومعاوية بن هشام، والفريابي، وأبو داود الحفري.
وروى عثمان بن سعيد، عن ابن معين: ثقة صالح.
وروى أحمد بن محمد بن محرز، عن ابن معين، قال: ما كان بالكوفة أحد أعلم بسفيان من الاشجعي.
كان أعلم به من ابن مهدي، ومن يحيى بن سعيد، وسمى جماعة.
وقال أبو حاتم: سألت يحيى بن معين عن مهران بن أبي عمر، والاشجعي في سفيان، فقال: الاشجعي كأنه قدمه ومهران كانت فيه عجمة.
وقال النسائي: ثقة.
قال ابن حبان: عبيد الرحمن أخو مبارك بن فضالة، عن بكر المزني، يروي عنه مسلم بن إبراهيم، قال: وليس في المحدثين عبيد الرحمن سواه، ووالد الاشجعي.
وقال أبو داود: في أول سنة اثنتين وثمانين ومئة مات الاشجعي.
وقال الاشجعي: كتبت عن سفيان ثلاثين ألفا.
أخبرنا أحمد بن إسحاق، أخبرنا أحمد بن أبي الفتح، والفتح بن عبد الله، أخبرنا محمد بن عمر القاضي، أخبرنا أبو الحسين بن النقور، أخبرنا علي بن عمر (الحربي، أخبرنا أحمد بن الحسن الصوفي، حدثنا يحيى بن

(8/516)

معين، حدثنا الاشجعي، عن موسى، فروى عن الحسن قال: إن أزهد الناس في العالم جيرانه، وشر الناس لميت أهله، يبكون عليه ولا يقضون دينه.

137 - عبد الله بن مصعب * ابن ثابت، ابن الخليفة عبد الله بن الزبير بن العوام، الامير الكبير، أبو بكر الاسدي الزبيري، والد مصعب الزبيري.
روى عن: موسى بن عقبة، وأبي حازم، وهشام بن عروة.
وعنه: ابنه، وهشام بن يوسف، وآخرون.
وكان جميلا، سريا، محتشما، فصيحا، مفوها، وافر الجلالة، محمود الولاية.
كان يحبه المهدي ويحترمه.
جمع له الرشيد مع اليمن إمرة المدينة.
بعث إليه الوزير أبو عبيد الله بألفي دينار فأبى، وقال: لا أقبل إلا من
خليفة.
وقد لينه ابن معين.
وقال أبو حاتم: هو من بابة عبدالرحمن بن أبي الزناد.
قلت: عاش سبعين سنة، وتوفي سنة أربع وثمانين ومئة.
__________
* تاريخ خليفة: 461، تاريخ بغداد: 10 / 173، البداية والنهاية: 10 / 185، سمط اللآلي: 570، مجالس ثعلب: 1 / 81.
(*)

(8/517)

138 - حاتم بن إسماعيل * (ع) المحدث الحافظ، أبو إسماعيل الكوفي، ثم المدني، مولى بني عبدالمدان.
حدث عن: هشام بن عروة، ويزيد بن أبي عبيد، وجعفر الصادق، وخثيم بن عراك، والجعيد بن عبدالرحمن، ومعاوية بن أبي مزرد، وعمران القصير.
وعنه: القعنبي، وقتيبة، وإسحاق، وهناد، وأبو بكر بن أبي شيبة، وأبو كريب، وعدد كثير.
قال أحمد بن حنبل: هو أحب إلي من الدراوردي ووثقه جماعة.
قال ابن حبان: توفي في جمادى الاولى في تاسعه، سنة سبع وثمانين ومئة.

139 - بقية بن الوليد * * (خت، م، 4) ابن صائد بن كعب بن حريز، الحافظ العالم، محدث حمص،
__________
* التاريخ لا بن معين: 91، طبقات خليفة: 276، الجرح والتعديل: 3 / 258،
تهذيب الكمال: 213، تذهيب التهذيب: 1 / 112 / 2، ميزان الاعتدال: 1 / 428، العبر: 1 / 292، تهذيب التهذيب: 2 / 128، خلاصة تذهيب الكمال: 66، شذرات الذهب: 1 / 309.
* * طبقات خليفة: 317، التاريخ الكبير: 2 / 150، الضعفاء للعقيلي: 1 / 59، الجرح والتعديل: 2 / 434 - 436، كتاب المجروحين والضعفاء: 1 / 200 - 202، الكامل لابن عدي: 1 / 44 43 / 2، تاريخ بغداد: 7 / 123، تاريخ دمشق لابن عساكر: 196 / 2 - 203 / 2 (مخطوط)، الكامل لابن الاثير: 6 / 277، تهذيب الكمال: 158 159، تذهيب التهذيب: 1 / 87 / 2، تذكرة الحفاظ: 1 / 266، ميزان الاعتدال: 1 / 154، تهذيب التهذيب: 1 / 473 - 478، خلاصة تذهيب الكمال: 54.
(*)

(8/518)

أبو يحمد الحميري، الكلاعي، ثم الميتمي الحمصي، أحد المشاهير الاعلام.
ولد سنة عشر ومئة.
سمع ذلك منه يزيد بن عبد ربه الجرجسي.
وروى عن: محمد بن زياد الالهاني، وصفوان بن عمرو السكسكي، وبحير بن سعد، وثور بن يزيد، وبشر بن عبد الله بن يسار، وحبيب بن صالح الطائي، وحصين بن مالك الفزاري، والسري ابن ينعم الجبلاني، وضبارة بن مالك، وعثمان بن زفر، وعتبة بن أبي حكيم، ومحمد بن عبدالرحمن بن عرق اليحصبي، ومحمد بن الوليد الزبيدي، ومسلم بن زياد، ويونس بن يزيد الايلي، والوضين بن عطاء، ويزيد بن عوف، وأبي بكر بن أبي مريم، وحريز بن عثمان، وأمم سواهم.
والاوزاعي، وشعبة، ومالك، وابن المبارك، وينزل إلى يزيد بن هارون، وأقرانه.
وقد روى عن تلميذه إسحاق بن راهويه.
وكان من أوعية العلم، لكنه كدر ذلك بالاكثار عن الضعفاء والعوام، والحمل عمن دب ودرج.
روى عنه: شعبة، والحمادان، والاوزاعي، وابن جريج، وهم من شيوخه، وابن المبارك، ويزيد بن هارون، والوليد بن مسلم، ووكيع، وهم من أقرانه، وإسماعيل بن عياش وهو أكبر منه، وحيوة بن شريح، ويزيد بن عبد ربه، وأسد بن موسى، وداود بن رشيد، وإسحاق بن راهويه، وعلي بن حجر، ونعيم بن حماد، وهشام بن عمار، وإبراهيم ابن موسى الفراء، وسويد بن سعيد، وعمرو بن عثمان بن سعيد، وأخوه يحيى، وأبو التقي هشام بن عبدالملك، ومحمد بن مصفى، وعيسى ابن أحمد العسقلاني، ومحمد بن عمرو بن حنان، ومهنا بن يحيى،

(8/519)

وهشام بن خالد الازرق، ويعقوب الدورقي، وعبدة بن عبدالرحيم المروزي، وخلق كثير، خاتمتهم: أبو عتبة أحمد بن الفرج الحجازي.
روى رباح بن زيد الكوفي، عن ابن المبارك قال: إذا اجتمع إسماعيل بن عياش وبقية بن الوليد، فبقية أحب إلي.
وروى سفيان بن عبدالملك، عن ابن المبارك قال: بقية كان صدوقا، لكنه يكتب عمن أقبل وأدبر.
وقال يحيى بن المغيرة الرازي، عن ابن عيينة: لا تسمعوا من بقية ما كان في سنة، واسمعوا منه ما كان في ثواب وغيره.
قلت: لهذا أكثر الائمة على التشديد في أحاديث الاحكام، والترخيص قليلا، لا كل الترخص في الفضائل والرقائق، فيقبلون في ذلك ما ضعف إسناده، لا ما اتهم رواته، فإن الاحاديث الموضوعة،
والاحاديث الشديدة الوهن لا يلتفتون إليها، بل يروونها للتحذير منها، والهتك لحالها، فمن دلسها أو غطى تبيانها، فهو جان على السنة، خائن لله ورسوله.
فإن كان يجهل ذلك، فقد يعذر بالجهل، ولكن سلوا أهل الذكر إن كنتم لا تعلمون (1).
__________
(1) قال محدث الديار الشامية في عصره العلامة الشيخ بدر الدين الحسني فيما نقله عنه الشيخ محمود ياسين في مجلة الهداية الاسلامية: 8 / 264: لا يجوز إسناد حديث إلى رسول الله صلى الله عليه وسلم إلا إذا نص على صحة هذا الحديث حافظ من الحفاظ المعروفين، ومن قال: قال رسول الله صلى الله عليه وسلم وهو لا يعلم صحة ذلك من طريق أحد الحفاظ يوشك أن يصدق عليه حديث: " من قال علي ما لم أقل فليتبوأ مقعده من النار ".
فليحذر الخطباء والمدرسون الوعاظ من إسناد حديث إلى رسول الله صلى الله عليه وسلم ما لم يعلموا صحته من طريق حافظ مشهور من حفاظ الحديث، وعليهم إذا لم يعلموا ذلك أن يذكروا الحديث معزوا إلى الكتاب الذي نقلوا منه كالترمذي والنسائي، وبذلك يخرجون من العهدة، أما الذين يحملون بأيديهم الكتب التي لا قيمة لها عند علماء الحديث = (*)

(8/520)

قال أبو معين الرازي، عن يحيى بن معين قال: كان شعبة مبجلا لبقية حيث قدم بغداد.
عبد الله بن أحمد بن حنبل قال: سئل أبي عن بقية وإسماعيل، فقال: بقية أحب إلي، وإذا حدث عن قوم ليسوا بمعروفين، فلا تقبلوه.
قال أحمد بن زهير: سئل ابن معين عن بقية، فقال: إذا حدث عن الثقات مثل صفوان بن عمرو وغيره، وأما إذا حدث عن أولئك المجهولين، فلا، وإذا كنى الرجل، أو لم يسم اسمه، فليس يساوي شيئا.
وسئل: أيما أثبت هو أو إسماعيل ؟ قال: كلاهما صالحان.
يعقوب بن شيبة عن أحمد بن العباس، سمع يحيى بن معين يقول: بقية يحدث عمن هو أصغر منه، وعنده ألفا حديث عن شعبة صحاح، كان يذاكر شعبة بالفقه.
ولقد قال لي أبو نعيم: كان بقية يضن بحديثه عن الثقات.
طلبت منه كتاب صفوان قال: كتاب صفوان ؟ ثم قال ابن معين: كان يحدث عن الضعفاء بمئة حديث، قبل أن يحدث عن الثقة بحديث.
__________
= الشريف، ككثير من كتب الاخلاق والوعظ المنتشرة بالايدي، فلا يكفي عز والحديث إليها، ولا يخرج القارئ من الوزر.
والذين سوغوا العمل بالحديث الضعيف في فضائل الاعمال، ذكروا له شروطا ثلاثة: الاول أن يكون مندرجا تحت أصل عام، والثاني: أن يكون الضعف غير شديد، فيخرج من انفرد من الكذابين والمتهمين ومن فحش غلطه، والثالث: ألا يعتقد عند العمل به ثبوته، لئلا ينسب إلى النبي صلى الله عليه وسلم ما لم يقله.
وقد اشترط الشيخ محدث الديار الشامية رحمه الله في جواز العمل بالحديث الضعيف في فضائل الاعمال شرطين: الاول: عدم إسناد لفظه للنبي صلى الله عليه وسلم، والثاني: ألا يخالف ما فيه من حكم حديثا صحيحا أو حكما معروفا..(*)

(8/521)

قال يعقوب بن شيبة: بقية ثقة، حسن الحديث إذا حدث عن المعروفين، ويحدث عن قوم متروكي الحديث وضعفاء، ويحيد عن أسمائهم إلى كناهم، وعن كناهم إلى أسمائهم (1)، ويحدث عمن هو أصغر منه.
حدث عن سويد بن سعيد الحدثاني.
قال ابن سعد: كان بقية ثقة في الرواية عن الثقات، ضعيفا في روايته عن غير الثقات.
قلت: وهو أيضا ضعيف الحديث إذا قال: " عن " فإنه مدلس.
وقال أحمد العجلي: ثقة عن المعروفين، فإذا روى عن مجهول، فليس بشئ.
وقال أبو زرعة: بقية عجب.
إذا روى عن الثقات، فهو ثقة، ويحدث عن قوم لا يعرفون ولا يضبطون.
وقال: ماله عيب إلا كثرة روايته عن المجهولين، فأما الصدق، فلا يؤتى من الصدق.
وقال أبو حاتم: يكتب حديثه ولا يحتج به، وهو أحب إلي من إسماعيل بن عياش.
وقال أبو عبد الرحمن النسائي: إذا قال: حدثنا، وأخبرنا، فهو ثقة، وإذا قال: عن فلان فلا يؤخذ عنه، لانه لا يدرى عمن أخذه.
وقال أبو أحمد بن عدي: يخالف في بعض رواياته الثقات، وإذا
__________
(1) بل قد وصفوه بأخبث أنواع التدليس، وهو تدليس التسوية، وهو أن يسند من سنده غير شيخه لكونه ضعيفا أو صغيرا، ويأتي بلفظ محتمل أنه عن الثقة الثاني تحسينا للحديث، قال في التدريب: وهو شر أقسامه (انظر التدريب: 2 / 336).
(*)

(8/522)

روى عن أهل الشام، فإنه ثبت، وإذا روى عن غيرهم، خلط، وإذا روى عن المجهولين، فالعهدة منهم لا منه، وهو صاحب حديث، يروي عن الصغار والكبار، ويروي عنه الكبار من الناس، وهذه صفة بقية.
وقال ابن حبان: سمع بقية من شعبة ومالك وغيرهما أحاديث مستقيمة، ثم سمع من أقوام كذابين عن شعبة ومالك، فروى عن الثقات بالتدليس ما أخذ عن الضعفاء.
قال أبو مسهر الغساني: أحاديث بقية ليست نقية، فكن منها على
تقية.
وقال أبو إسحاق الجوزجاني: رحم الله بقية ما كان يبالي إذا وجد خرافة عمن يأخذه، فإن حدث عن الثقات، فلا بأس به.
وقال عبد الله بن أحمد: سألت أبي عن ضمرة وبقية، فقال: ضمرة أحب إلينا، ضمرة ثقة، رجل صالح.
قال أبو داود: بقية أحسن حالا من الوليد بن مسلم، وليس هذا عند الناس كذا.
قال حجاج بن الشاعر: سئل سفيان بن عيينة عن حديث من هذه الملح، فقال: أبو العجب أخبرنا بقية بن الوليد أخبرنا.
قال إمام الائمة ابن خزيمة: لا أحتج ببقية.
ثم قال: حدثنا أحمد ابن الحسن الترمذي: سمعت أحمد بن حنبل يقول: توهمت أن بقية لا يحدث المناكير إلا عن المجاهيل، فإذا هو يحدث المناكير عن المشاهير، فعلمت من أين أتي.
قال أبو حاتم بن حبان: دخلت حمص، وأكبر همي شأن بقية،

(8/523)

فتتبعت حديثه، وكتب النسخ على الوجه، وتتبعت ما لم أجد بعلو [ من رواية القدماء عنه ]، فرأيته ثقة، مأمونا، ولكنه كان مدلسا، يدلس على عبيدالله بن عمر، وشعبة، ومالك، ما أخذه عن مثل مجاشع بن عمرو، والسري بن عبدالحميد، وعمر بن موسى الميتمي وأشباههم، فروى عن أولئك الثقات الذين رآهم [ بالتدليس ] ما سمع من هؤلاء الضعفاء عنهم، فكان يقول: قال عبيدالله، وقال مالك، فحملوا عن بقية، عن عبيدالله، وعن بقية عن مالك، وسقط الواهي بينهما،
فالتزق الموضوع ببقية، وتخلص الواضع من الوسط (1).
وكان ابن معين يوثقه.
وحدثنا سليمان بن محمد الخزاعي بدمشق، حدثنا هشام بن خالد، حدثنا بقية، عن ابن جريج، عن عطاء، عن ابن عباس، عن النبي صلى الله عليه وسلم: " من أدمن على حاجبه بالمشط، عوفي من الوباء " (2).
وبه: إلى النبي صلى الله عليه وسلم: " وإذا جامع أحدكم زوجته فلا ينظر إلى فرجها، فإن ذلك يورث العمى " (3).
وبه: قال عليه السلام: " تربوا الكتاب وسحوه من أسفله، فإنه أنجح للحاجة " (4).
__________
(1) كتاب المجروحين والضعفاء 1 / 200، 201 والزيادتان منه، وفيه بعد قوله من الوسط: وإنما امتحن بقية بتلاميذ له كانوا يسقطون الضعفاء من حديثه، ويسوونه، فالتزق ذلك كله به.
(2) ذكره الشوكاني في " الفوائد المجموعة " ص 198 وقد نقل الحكم عليه بالوضع عن ابن حبان والدارقطني، وأخرجه أبو نعيم في " تاريخ أصبهان " وقال: منكر بمرة.
(3) وممن حكم عليه بالوضع غير ابن حبان: ابن أبي حاتم في " العلل " وابن الجوزي في " الموضوعات " و " الفوائد المجموعة " ص 127.
(4) ذكره ابن عدي في الكامل: 1 / 17 / 1 و 1 / 49 / 1 وزاد قوله: والتراب مبارك.
(*)

(8/524)

وبه: " من أصيب بمصيبة، فاحتسب ولم يشك إلى الناس، كان حقا على الله أن يغفر له ".
وحديث " لا تأكلوا بالخمس فإنها أكله الاعراب، ولا بالمشيرة والابهام، ولكن بثلاث فإنها سنة ".
وهذه بواطيل.
وقال أبو حاتم في حديث: يورث العمى، وحديث: المصيبة، وحديث: الاكل بالخمس: هذه موضوعات لا أصل لها (1).
أحمد بن يونس الحمصي: حدثنا الوليد بن مسلم عن بقية، عن ابن جريج، عن عطاء، عن ابن عباس: " رخص رسول الله صلى الله عليه وسلم في دم الحبون " (2).
عمر بن سنان المنبجي، وعبدان: حدثنا أبو التقي هشام بن عبد الملك، حدثنا بقية، حدثني مالك بن أنس، عن عبد الكريم الهمداني، عن أبي حمزة قال: سئل النبي صلى الله عليه وسلم عن رجل نسي الاذان والاقامة، فقال: " إن الله يجاوز عن أمتي السهو في الصلاة "، ثم قال ابن حبان عقيبه: عبد الكريم هو الجزري، وأبو حمزة هو أنس بن مالك، حدثناه عبدان، وابن سنان.
قلت: هذا الحديث لا يحتمل، وقد رواه الوليد بن عتبة المقرئ، قال: حدثنا بقية، حدثنا عبيد رجل من همدان، عن قتادة،
__________
(1) كتاب المجروحين والضعفاء 1 / 202.
(2) وذكره المؤلف في " الميزان ": 1 / 333 ضمن أحاديث النسخة التي كتبها ابن حبان، وقال عنها: كلها موضوعة.
(*)

(8/525)

عن أبي حمزة، عن ابن عباس قال: قيل: يا رسول الله، الرجل ينسى الاذان والاقامة.
فهذا أشبه، مع أن عبيدا لا يدرى من هو، فهو آفته (1).
محمد بن محمد الباغندي: حدثنا سليمان بن سلمة الخبائري،
حدثنا بقية، حدثنا مالك، عن الزهري، عن أنس، عن النبي عليه السلام: " انتظار الفرج عبادة ".
وهذا باطل، ما رواه مالك بل ولا بقية، بل المتهم به سليمان (2).
وكذلك الآفة في حديث الخضر: بينما هو يمشي في سوق بني إسرائيل بطوله.
رواه عنه الوهاب بن الضحاك، ذاك العرضي المتهم، وسليمان بن عبيدالله الرقي الذي قال فيه يحيى بن معين: ليس بشئ، وكلاهما عن بقية، حدثنا محمد بن زياد، عن أبي أمامة الباهلي مرفوعا (3).
ولبقية عن يونس، عن الزهري، عن سالم، عن ابن عمر مرفوعا: " من أدرك ركعة من الجمعة وتكبيرتها فقط فقد أدرك الصلاة ".
فهذا منكر، وإنما يروي الثقات عن الزهري بعض هذا بدون ذكر
__________
(1) انظر " الميزان " 1 / 333، 334.
(2) قال أبو حاتم ك متروك لا يشتغل به، وقال ابن الجنيد: كان يكذب، وقال النسائي: ليس بشئ، وقال ابن عدي: له غير حديث منكر.
قال المؤلف في " الميزان ": وسمع منه الباغندي حديثا، فأنكره عليه وهو: " العبادة انتظار الفرج من الله ".
(3) في ميزان المؤلف بعد أن ذكر الحديث: هذا الحديث قال ابن جوصا: سألت محمد ابن عوف منه، فقال: هذا موضوع، فسألت أبا زرعة عنه، فقال: حديث منكر، قال ابن عدي: لا أعلم رواه عن بقية غير سليمان بن عبيدالله الرقي، وقد ادعاه عبد الوهاب بن ضحاك العرضي، وهو متهم، وأما سليمان، فقال فيه ابن معين: ليس بشئ، فسلم منه بقية.
(*)

(8/526)

الجمعة، دون قوله: وتكبيرتها فقط.
ولبقية: حدثنا ابن المبارك، عن جرير بن حازم، عن الزبير بن
الخريت، عن عكرمة، عن ابن عباس مرفوعا: " نهى عن طعام المتباريين ".
وهذا الصواب مرسل (1).
عباس الدوري: حدثنا أبو خيثمة، حدثنا يحيى بن معين، عن يزيد الجرجسي، حدثنا بقية، عن الزبيدي، عن الزهري، عن سالم، عن أبيه، رفعه، أنه سلم تسليمة (2).
فحاصل الامر أن لبقية عن الثقات أيضا ما ينكر، وما لا يتابع عليه.
__________
(1) قلت: أخرجه أبو داود (3754) في الاطعمة: باب في طعام المتباريين، من طريق هارون بن زيد النحوي، عن أبيه، عن جرير بن حازم، عن الزبير بن خريت، عن عكرمة، عن ابن عباس، وهذا سند قوي، لكن صحح غير واحد إرساله، فقد قال أبو داود: أكثر من رواه عن جرير لا يذكر فيه ابن عباس، ومع ذلك فقد صححه الحاكم في " المستدرك " 4 / 129، من طريق هارون بن موسى النحوي، عن الزبير بن الحارث، عن عكرمة، عن ابن عباس، ولفظه: نهى رسول الله صلى الله عليه وسلم عن طعام المتباريين أن يؤكل.
وقال: صحيح الاسناد، وأقره الذهبي في تلخيصه، مع أنه صوب إرساله هنا وفي " الميزان ".
وللحديث شاهد في جزء ابن السماك ورقة 64 / 1 من حديث أبي هريرة مرفوعا بلفظ " المتباريان لا يجابان ولا يؤكل طعامهما "، ورجاله ثقات، فيقوى الحديث به.
قال الخطابي: المتباريان: المتعارضان بفعلهما، يقال: تبارى الرجلان: إذا فعل كل واحد منهما مثل فعل صاحبه ليرى أيهما يغلب صاحبه، وإنما كره ذلك لما فيه من الرياء والمباهاة.
(2) أحاديث الاقتصار على تسلمية واحدة جاءت من حديث سعد بن أبي وقاص، ومن حديث عائشة، ومن حديث أنس، ومن حديث سهل بن سعد الساعدي، ومن حديث سلمة بن الاكوع خرجتها في تعليقنا على " زاد المعاد " 1 / 259، 261، وهي صحيحة بمجموعها.
قال الشوكاني في " نيل الاوطار " 2 / 333: وذهب إلى مشروعية التسلمية الواحدة ابن عمر،
وأنس، وسلمة بن الاكوع، وعائشة من الصحابة، والحسن، وابن سيرين، وعمر بن عبد العزيز من التابعين، ومالك والاوزاعي والامامية وأحد قولي الشافعي وغيرهم.
(*)

(8/527)

مهنا بن يحيى: حدثنا بقية، عن سعيد بن عبد العزيز، عن مكحول، عن أبي هريرة مرفوعا: " يحشر الحكارون، وقتلة الانفس إلى جهنم في درجة واحدة " (1).
تفرد به مهنا، وهو صدق.
وفي سنده انقطاع.
بقية بن الوليد: قال شريك، عن كليب بن وائل، عن ابن عمر، مرفوعا: " لا تساكنوا الانباط في بلادهم، ولا تناكحوا الخوز، فإن لهم أصولا تدعوهم إلى غير الوفاء ".
وهذا منكر جدا قد أسقط بقية من حدثه به عن شريك.
قال العقيلي: حدثنا محمد بن سعيد، حدثنا عبدالرحمن بن الحكم، عن وكيع قال: ما سمعت أحدا أجرأ على أن يقول: قال رسول الله صلى الله عليه وسلم، من بقية.
قال عبد الحق في " الاحكام " له في مواضع: بقية لا يحتج به.
وروى أيضا له أحاديث ساكتا عن تليينها.
قال الحافظ أبو الحسن بن القطان: بقية يدلس عن الضعفاء، ويستبيح ذلك، وهذا إن صح مفسد لعدالته.
قلت: نعم، تيقنا أنه كان يفعله، وكذلك رفيقه الوليد بن مسلم، وغير واحد، ولكنهم ما يظن بهم أنهم اتهموا من حدثهم بالوضع لذلك،
__________
(1) أورده الشوكاني في " الفوائد المجموعة ": 144.
ونسبه لابن عدي، وضعفه ببقية، وذكره المنذري في " الترغيب والترهيب " 2 / 584، وقال: ذكره رزين، وهو مما انفرد به مهنا بن
يحيى، عن بقية بن الوليد، عن سعيد بن عبد العزيز، عن مكحول، عن أبي هريرة.
وفيه نكارة ظاهرة.
(*)

(8/528)

فالله أعلم (1).
أخبرنا عبد الخالق بن عبد السلام ببعلبك، أخبرنا أبو محمد بن قدامة الفقيه، أخبرنا طاهر بن محمد، أخبرنا عبدوس بن عبد الله الهمداني، أخبرنا أبو بكر محمد بن أحمد الطوسي، حدثنا محمد بن يعقوب الاصم، حدثنا أبو عتبة (2)، حدثنا بقية، حدثنا صفوان بن عمرو، حدثني أزهر بن عبد الله، سمعت عبد الله بن بسر صاحب النبي صلى الله عليه وسلم يقول: كنا نسمع أنه يقال: إذا اجتمع عشرون رجلا أو أكثر، أو أقل، فلم يكن فيهم من يهاب في الله، فقد حضر الامر.
كثير بن عبيد: حدثنا بقية، حدثنا شعبة، حدثني عاصم الاحول، عن أبي قلابة، عن أبي أسماء، عن ثوبان مرفوعا: " من تكفل لي أن لا يسأل امرءا شيئا، أتكفل له بالجنة " (3).
غريب جدا.
محمد بن مصفى، وآخر، قالا: حدثنا بقية عن الاوزاعي، عن ابن
__________
(1) لفظ المؤلف في " الميزان " 1 / 339: قلت: نعم والله صح هذا عنه أنه يفعله، وصح عن الوليد بن مسلم، بل وعن جماعة كبار فعله، وهذه بلية منهم، ولكنهم فعلو ذلك باجتهاد، وما جوزوا على ذلك الشخص الذي يسقطون ذكره بالتدليس أنه تعمد الكذب.
هذا أمثل ما يعتذر به عنهم.
(2) هو أحمد بن الفرج بن سليمان الكندي، أبو عتبة الحمصي المعروف بالحجازي المؤذن بجامع حمص، من رجال " التهذيب ".
(3) رجاله ثقات، وأخرجه أبو داود (1643) في الزكاة، من طريق عبيدالله بن معاذ، عن
أبيه، عن شعبة، عن عاصم، عن أبي العالية، عن ثوبان قال: قال رسول الله صلى الله عليه وسلم " من تكفل لي أن لا يسأل الناس شيئا، أتكفل له بالجنة " فقال ثوبان: أنا، فكان لا يسأل أحدا شيئا.
وإسناده صحيح، كما قال النووي في " رياض الصالحين " ص 256 بتحقيقنا.
وأخرجه أحمد 5 / 276 من طريق محمد بن جعفر، عن شعبة به، وأخرجه النسائي 5 / 96 من طريق يحيى، عن ابن أبي ذئب، عن محمد بن قيس، عن عبدالرحمن بن يزيد بن معاوية، عن ثوبان، رفعه بلفظ: " من يضمن لي واحدة وله الجنة " قال يحيى: ها هنا كلمة معناها: أن لا يسأل الناس شيئا.
(*)

(8/529)

جريج، عن أبي الزبير، عن جابر مرفوعا: " مجوس هذه الامة القدرية " (1).
عطية بن بقية: حدثنا أبي، عن محمد بن زياد، عن أبي أمامة، عن النبي صلى الله عليه وسلم: " السباق أربعة: أنا سابق العرب، وبلال سابق الحبشة، وصهيب سابق الروم، وسلمان سابق الفرس " (2).
وهذا حديث منكر فرد والاظهر أن بلالا ليس بحبشي، وأما صهيب، فعربي من النمر بن قاسط.
صح من غير وجه عن ابن المبارك قال: بقية أحب إلي من إسماعيل بن عياش.
وروى مسلم (3) عن ابن راهويه، عمن حدثه: أن ابن المبارك قال: نعم الرجل بقية لولا أنه يكني الاسماء، ويسمي الكنى، كان دهرا يحدثنا عن أبي سعيد الوحاظي، فنظرنا فإذا هو عبد القدوس.
أبو داود: حدثنا أحمد بن حنبل قال: روى بقية عن عبيدالله مناكير.
وقال عثمان بن سعيد: قلت ليحيى: أيما أحب إليك: بقية أو محمد
__________
(1) بقية وابن جريج وأبو الزبير ثلاثتهم مدلسون، فالخبر لا يصح، وقد روي من حديث
ابن عمر وأبي هريرة وأنس وحذيفة وسهل بن سعد وعائشة وكلها ضعيفة لا تصح، وقد قال الميمني في تعليقه على " الفوائد المجموعة ": 504 بعد أن أورد الخبر، وتكلم عليه: وهذا الخبر يتعلق بعقيدة كثر فيها النزاع واللجاج، فلا يقبل ما فيه مغمز، وقد قال النسائي وهو من كبار أئمة السنة: هذا الحديث باطل كذب.
(2) أخرجه ابن عدي في " الكامل " 1 / 49 / 1 وقال: ليس بمعروف هذا الحديث إلا لبقية عن محمد بن زياد الالهاني، وأخرجه الحاكم في " المستدرك " 3 / 285 من حديث أنس بن مالك.
(3) في مقدمة صحيحه 1 / 26 (*).

(8/530)

ابن حرب ؟ فقال: ثقة، وثقة.
قلت: وكان بقية شيخا حمصيا مزاحا.
قال أبو التقي اليزني: سمعت بقية يقول: ما أرحمني ليوم الثلاثاء ما يصومه أحد.
ابن عدي: حدثنا عبد الله بن محمد بن إسحاق، سمعت بركة بن محمد الحلبي يقول: كنا عند بقية في غرفة، فسمع الناس يقولون: لا، لا.
فأخرج رأسه من الروزنة، وجعل يصيح معهم: لا، لا.
فقلنا: يا أبا يحمد، سبحان الله، أنت إمام يقتدى بك ! قال: اسكت، هذه سنة بلدنا.
بركة واه.
وقال أبو علي النيسابوري الحافظ: أخبرنا محمد بن خالد البردعي بمكة، حدثنا عطية بن بقية قال: قال أبي: دخلت على هارون الرشيد، فقال لي: يا بقية، إني أحبك.
فقلت: ولاهل بلدي يا أمير المؤمنين ؟ قال: إنهم جند سوء لهم كذا كذا غدرة.
ثم قال: حدثني.
فقلت: حدثنا
محمد بن زياد، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: " أنا سابق العرب ".
وذكر الحديث.
فقال: زدني.
فقلت: حدثني محمد بن زياد، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: " وعدني ربي أن يدخل الجنة من أمتي سبعين ألفا مع كل ألف سبعين ألفا، وثلاث حثيات من حثيات ربي " (1) قال: فامتلا من ذلك فرحا وقال: يا غلام، الدواة، وكان القيم بأمره الفضل
__________
(1) وأخرجه أحمد 5 / 268، من طريق أبي اليمان، وأخرجه الترمذي (2437) من طريق الحسن بن عرفة، وابن ماجه (4286)، من طريق هشام بن عمار، ثلاثتهم عن إسماعيل بن عياش، عن محمد بن زياد الالهاني، عن أبي أمامة الباهلي.
وهذا سند قوي، فإن إسماعيل بن عياش روايته عن أهل بلده مستقيمة، وهذا منها.
(*)

(8/531)

ابن الربيع، ومرتبته بعيده، فناداني: يا بقية، ناول أمير المؤمنين الدواة بجنبك.
قلت: نأوله أنت يا هامان، فقال: أسمعت ما قال يا أمير المؤمنين ؟ قال: اسكت.
فما كنت عنده هامان حتى أكون أنا عنده فرعون محمد بن مصفى: حدثنا بقية قال: قال لي شعبة: بحر لنا، بحر لنا، أي: حدثنا عن بحير بن سعد.
وقال حيوة بن شريح: حدثنا بقية، قال لي شعبة: أهد لي حديث بحير: فبعث بها إليه، يعني صحيفة بحير، فمات شعبة ولم تصل إليه.
عمر بن سنان المنبجي: حدثنا عبد الوهاب بن الضحاك، قال لي بقية: قال لي شعبة: يا أبا يحمد نحن أبصر بالحديث وأعلم به منكم.
قلت: أتقول ذا يا أبا بسطام ؟ قال: نعم.
قلت: فما تقول في رجل ضرب على أنفه فذهب شمه ؟ فتفكر فيها، وجعل ينظر، وقال: أيش تقول يا أبا
يحمد ؟ فقلت: حدثنا ابن ذي حماية قال: كان مشيختنا يقولون: يجعل في أنفه الخردل، فإن حركه، علمنا أنه كاذب، وإن لم يحركه فقد صدق.
ابن أبي السري العسقلاني، عن بقية، قال لي شعبة: ما أحسن حديثك، ولكن ليس له أركان.
فقلت: حديثكم أنتم ليس له أركان: تجيئني بغالب القطان، وحميد الاعرج، وأبي التياح، وأجيئك بمحمد بن زياد الالهاني، وأبي بكر بن أبي مريم الغساني، وصفوان بن عمرو السكسكي، يا أبا بسطام، أيش تقول لو ضرب رجل رجلا فذهب شمه ؟ قال: ما عندي فيها شئ.
الحديث.
أخبرنا أبو الفضل أحمد بن هبة الله بن تاج الامناء، عن عبدالرحيم بن أبي سعد، اخبرنا عبد الله بن محمد الفراري، أخبرنا محمد بن عبيدالله،

(8/532)

أخبرنا عبدالملك بن حسن، أخبرنا أبو عوانة الحافظ، حدثنا سعيد بن عمرو السكوني، وعطية بن بقية، وأبو عتبة، الحمصيون، قالوا: حدثنا بقية، حدثنا الزبيدي، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " من دعي إلى عرس أو نحوه فليجب " (1).
وبه: أخبرنا أبو عوانة، حدثنا الدبري، أخبرنا عبد الرزاق، عن معمر، عن أيوب عن نافع عن ابن عمر، أن النبي صلى الله عليه وسلم قال: " إذا دعا أحدكم أخاه، فليجب، عرسا كان أو غيره " (2).
وبه: أخبرنا أبو عوانة، حدثنا أبو أمية، حدثنا يحيى بن بكير، حدثنا ليث، عن محمد بن عبدالرحمن بن غنج، عن نافع، عن ابن عمر، عن رسول الله صلى الله عليه وسلم قال: " إذا دعا أحدكم أخاه، فليأته، عرسا، أو نحوه ".
وهذا صحيح، ولم يخرجه مسلم، وأخرج الاول عن ابن راهويه، عن عيسى
ابن المنذر، عن بقية، وليس لبقية في الصحيح سواه.
قال أبو الحسن الدارقطني: كنية بقية أبو يحمد، وأهل الحديث تقوله لفتح الياء.
قال حيوة بن شريح: سمعت بقية يقول: لما قرأت على شعبة أحاديث بحير بن سعد فقال: يا أبا يحمد، لو لم أسمعها منك، لطرت.
أبو أحمد بن عدي: حدثنا عبدالرحمن بن القاسم، حدثنا مسهر،
__________
(1) إسناده صحيح، فقد صرح بقية بالتحديث.
(2) أخرجه عبد الرزاق في " المصنف " (19667)، ومن طريقه مسلم (1429) (100)، وأبو داود (3738).
(*)

(8/533)

حدثنا بقية، عن محمد بن زياد، عن أبي راشد، قال: أخذ بيدي أبو أمامة، وقال: أخذ رسول الله صلى الله عليه وسلم بيدي ثم قال: " يا أبا أمامة، إن من المؤمنين من يلين له قلبي " (1).
قال أبو التقي اليزني: من قال: إن بقية قال: حدثنا، فقد كذب، ما قال قط إلا: حدثني فلان.
قال ابن سعد ومطين وطائفة: مات بقية سنة سبع وتسعين ومئة.
قلت: وفيها مات حافظ العراق وكيع، وحافظ مصر ابن وهب، وهشام بن يوسف قاضي اليمن، وشعيب بن حرب بالمدائن، وعثمان بن سعيد ورش مقرئ مصر.
وعاش بقية سبعا وثمانين سنة، رحمه الله.

140 - العباس * ابن محمد بن علي بن عبد الله بن عباس، الامير نائب الشام، أبو
الفضل العباسي.
ولي الشام لاخيه المنصور، وولي الجزيرة للرشيد، وحج بالناس مرات، وغزا الروم مرة في ستين ألفا.
قال شباب: دخل الروم، وبث سراياه، فغنم، ونصر في سنة تسع وخمسين.
__________
(1) فيه تدليس بقية.
* تاريخ خليفة: 428، 429، 433، 445، تاريخ بغداد: 1 / 95، 12 / 124، العبر: 1 / 192، النجوم الزاهرة: 2 / 120، تهذيب ابن عساكر: 7 / 253.
(*)

(8/534)

ونقل غير واحد أن العباس هذا، كان من رجالات بني هاشم جودا ورأيا وشجاعة، وكان الرشيد يهابه ويجله.
قال شباب: ولد سنة عشرين ومئة.
وتوفي سنة ست وثمانين ومئة.
وكان أنبل بني العباس في وقته.

141 - القاضي أبو يوسف * هو الامام المجتهد (1)، العلامة المحدث، قاضي القضاة، أبو يوسف، يعقوب بن إبراهيم بن حبيب بن حبيش بن سعد بن بجير بن معاوية الانصاري الكوفي.
وسعد بن بجير له صحبة، وهو سعد ابن حبتة، وهي أمه، وهو بجلي
__________
* التاريخ لابن معين: 680، التاريخ الكبير: 8 / 397، التاريخ الصغير: 2 / 228، 230، المعارف: 499، المعرفة والتاريخ: 1 / 133، و 3 / 4، الفهرست لابن النديم: 203، الاستيعاب: 584، الانتقاء: 172، تاريخ بغداد، 14 / 242 - 262، تاريخ جرجان للسهمي: 444، 445، طبقات الشيرازي: 134، وفيات الاعيان: 6 / 378 - 390، تذكرة
الحفاظ: 1 / 292، ميزان الاعتدال: 4 / 397، العبر: 1 / 284 - 285، مرآة الجنان: 1 / 382 - 388، ألفية العراقي: 2 / 163، النجوم الزاهرة: 2 / 107، مفتاح السعادة: 2 / 100 - 107، الجواهر المضية: 2 / 220، شذرات الذهب: 1 / 298 - 301، أخبار القضاة: 3 / 254، طبقات الحنفية: 12 / 1، الفوائد البهية: 225، هدية العارفين: 2 / 536، تاج التراجم: 60، مناقب الامام أبي حنيفة: 2 / 143، تراجم الاعاجم: 155 / 1.
(1) أي مجتهدا مطلقا صاحب ملكة كاملة في الفقه والنباهة وفرط البصر، والتمكن من الاستنباط المستقل به من أدلته كأبي حنيفة مالك والشافعي أحمد والثوري والاوزاعي لا كما وزعم أحمد بن سليمان الرومي المعروف بابن كمال باشا المتوفى سنة 940 ه، وتابعه عليه غير واحد من علماء الحنفية منهم ابن عابدين صاحب " رد المحتار " من كونه مجتهدا في المذهب، خالف إمامة في بعض الاحكام، ولكن قلده في قواعد الاصول.
فقد رد عليه هذه الدعوى، وأبان عن بطلانها العالم الفاضل الشهاب المرجاني المتوفي سنة (1306 ه) في كتابه " ناظورة الحق " ونقله عنه العلامة الكوثري في " حسن التقاضي " ص 102، 116، فانظره فإنه غاية في النفاسة.
(*)

(8/535)

من حلفاء الانصار، شهد الخندق وغيرها.
مولد أبي يوسف في سنة ثلاث عشرة ومئة.
حدث عن: هشام بن عروة، ويحيى بن سعيد الانصاري، وعطاء بن السائب، ويزيد بن أبي زياد، وأبي إسحاق الشيباني، وعبيدالله بن عمر، والاعمش، وحجاج بن أرطاة، وأبي حنيفة، ولزمه وتفقه به، وهو أنبل تلامذته، وأعلمهم، تخرج به أئمة كمحمد بن الحسن، ومعلى بن منصور، وهلال الرأي، وابن سماعة، وعدة.
وحدث عنه: يحيى بن معين، وأحمد بن حنبل، وعلي بن الجعد،
وأسد بن الفرات، وأحمد بن منيع، وعلي بن مسلم الطوسي، وعمرو بن أبي عمرو الحراني، وعمرو الناقد، وعدد كثير.
وكان أبوه فقيرا، له حانوت ضعيف، فكان أبو حنيفة يتعاهد أبا يوسف بالدراهم، مئة بعد مئة.
فروى علي بن حرملة التيمي عنه، قال: كنت أطلب العلم وأنا مقل، فجاء أبي فقال: يا بني لا تمدن رجلك مع أبي حنيفة، فأنت محتاج، فآثرت طاعة أبي، فأعطاني أبو حنيفة مئة درهم، وقال: الزم الحلقة، فإذا نفذت هذه، فأعلمني.
ثم بعد أيام أعطاني مئة.
ويقال: إنه ربي يتيما، فأسلمته أمه قصارا.
وعن محمد بن الحسن قال: مرض أبو يوسف، فعاده أبو حنيفة، فلما خرج، قال: إن يمت هذا الفتى، فهو أعلم من عليها.
قال أحمد بن حنبل: أول ما كتبت الحديث اختلفت إلى أبي يوسف،

(8/536)

كان أميل إلى المحدثين من أبي حنيفة ومحمد.
قال إبراهيم بن أبي داود البرلسي: سمعت ابن معين يقول: ما رأيت في أصحاب الرأي أثبت في الحديث، ولا أحفظ، ولا أصح رواية من أبي يوسف.
وروى عباس، عن ابن معين: أبو يوسف صاحب حديث، صاحب سنة.
وعن يحيى البرمكي قال: قدم أبو يوسف، وأقل ما فيه الفقه، وقد ملا بفقهه الخافقين.
قال أحمد: كان أبو يوسف منصفا في الحديث.
وعن أبي يوسف قال: صحبت أبا حنيفة سبع عشرة سنة.
وعن هلال الرأي قال: كان أبو يوسف يحفظ التفسير، ويحفظ المغازي، وأيام العرب، كان أحد علومه الفقه.
وعن ابن سماعة قال: كان ورد أبي يوسف في اليوم مئتي ركعة.
قال ابن المديني: ما أخذ على أبي يوسف إلا حديثه في الحجر، وكان صدوقا.
قال يحيى بن يحيى التميمي: سمعت أبا يوسف عند وفاته يقول: كل ما أفتيت به فقد رجعت عنه إلا ما وافق الكتاب والسنة، وفي لفظ: إلا ما في القرآن، واجتمع عليه المسلمون.
قال بشر بن الوليد: سمعت أبا يوسف: من طلب المال بالكيمياء أفلس، ومن طلب الدين بالكلام تزندق، ومن تتبع غريب الحديث، كذب.

(8/537)

قال ابن عدي: لا بأس به.
وقال النسائي في طبقات الحنفية: وأبو يوسف ثقة.
وقال أبو حاتم: يكتب حديثه.
بكار بن قتيبة: سمعت أبا الوليد قال: لما قدم أبو يوسف البصرة مع الرشيد، اجتمع الفقهاء والمحدثون على بابه، فأشرف عليهم، وقال: أنا من الفريقين جميعا، ولا أقدم فرقة على فرقة.
قال: وكان قاضي الآفاق، ووزير الرشيد، وزميله في حجه.
محمد بن شجاع: حدثنا الحسن بن أبي مالك، سمعت أبا يوسف يقول: لا نصلي خلف من قال: القرآن مخلوق، ولا يفلح من استحلى شيئا
من الكلام.
قلت: بلغ أبو يوسف من رئاسة العلم ما لا مزيد عليه، وكان الرشيد يبالغ في إجلاله.
قال محمد بن سعدان: حدثنا أبو سليمان الجوزجاني، سمعت أبا يوسف يقول: دخلت على الرشيد وفي يده درتان يقلبهما، فقال: هل رأيت أحسن منهما ؟ قلت: نعم، يا أمير المؤمنين.
قال: وما هو ؟ قلت: الوعاء الذي هما فيه.
فرمى بهما إلي، وقال: شأنك بهما.
قال بشر بن الوليد: توفي أبو يوسف يوم الخميس خامس ربيع الاول سنة اثنتين وثمانين ومئة.
وقال غيره: مات في غرة ربيع الآخر، وعاش تسعا وستين سنة.
وقد أفردت له ترجمة في كراس (1).
__________
(1) طبعت مع ترجمة أبي حنيفة، ومحمد بن الحسن، بتحقيق العلامة الكوتري (*).

(8/538)

وما أنبل قوله الذي رواه جماعة عن بشر بن الوليد، سمعت أبا يوسف يقول: العلم بالخصومة والكلام جهل.
والجهل بالخصومة والكلام علم.
قلت: مثاله شبه وإشكالات من نتائج أفكار أهل الكلام، تورد في الجدال على آيات الصفات وأحاديثها، فيكفر هذا هذا، وينشأ الاعتزال، والتجهم، والتجسيم وكن بلاء.
نسأل الله العافية.

142 - أبو إسحاق الفزاري * (ع) الامام الكبير الحافظ المجاهد، إبراهيم بن محمد بن الحارث بن أسماء بن خارجة بن حصن بن حذيفة بن بدر بن عمرو بن جوية بن لوذان بن
ثعلبة بن عدي بن فزارة بن ذبيان بن بغيض بن ريث بن غطفان بن سعد بن قيس عيلان بن مضر بن نزار بن معد بن عدنان الفزاري الشامي.
ولجدهم خارجة صحبة.
وهو أخو عيينة بن حصن.
حدث عن: أبي إسحاق السبيعي، وكليب بن وائل، وعطاء بن السائب، وليث بن أبي سليم، وعبد الملك بن عمير، وسهيل بن أبي صالح، وأسلم المنقري، وأبي إسحاق الشيباني، وهشام بن عروة، وحميد الطويل، وسليمان الاعمش، وخالدا الحذاء، وعبيدالله بن عمر، ويحيى بن سعيد الانصاري، وعاصم بن كليب، والعلاء بن المسيب،
__________
* التاريخ لابن معين: 13، طبقات خليفة: 317، التاريخ الكبير: 1 / 321، التاريخ الصغير: 2 / 238، المعرفة والتاريخ: 1 / 177، الكامل لابن الاثير: 6 / 174، تهذيب الكمال: 62، تذهيب التهذيب: 1 / 40 / 2، تذكرة الحفاظ: 273، العبر: 1 / 290، تهذيب التهذيب: 1 / 151، طبقات الحفاظ: 117، خلاصة تذهيب الكمال: 20.
(*)

(8/539)

والثوري، وزائدة، وابن شوذب، وشعيب بن أبي حمزة، ومالك، وخلق.
وكان من أئمة الحديث.
حدث عنه: الاوزاعي، والثوري، وهما من شيوخه، وابن المبارك، وبقية، وابن عمه مروان بن معاوية الفزاري، وأبو أسامة، وزكريا بن عدي، وعاصم بن يوسف اليربوعي، وأبو توبة الحلبي، وعبد الله ابن عون الخراز، وعبد الملك بن حبيب المصيصي شيخ لابي داود، ومحبوب بن موسى الفراء، وموسى بن أيوب النصيبي، ومعاوية بن عمرو
الازدي، وعمرو الناقد، ومحمد بن عبدالرحمن بن سهم، وأبو نعيم الحلبي، وخلق كثير.
ذكره أبو حاتم، فقال: الثقة المأمون الامام.
وقال النسائي: ثقة، مأمون، أحد الائمة.
قال الخليلي: قال الحميدي: قال لي الشافعي: لم يصنف أحد في السير مثل كتاب أبي إسحاق.
وقال أبو حاتم: اتفق العلماء على أن أبا إسحاق الفزاري إمام يقتدى به بلا مدافعة.
قال: وقال الحميدي: جاء رجل إلى ابن عيينة، فقال: حدثني أبو إسحاق عنك بكذا.
فقال: ويحك، إذا سمعت أبا إسحاق يحدث عني، فلا يضرك أن لا تسمعه مني.
وقال أحمد العجلي: كان ثقة، صاحب سنة، صالحا، هو الذي

(8/540)

أدب أهل الثغر، وعلمهم السنة، وكان يأمر وينهى.
وإذا دخل الثغر رجل مبتدع، أخرجه، وكان كثير الحديث، وكان له فقه.
أمر سلطانا ونهاه، فضربه مئتي سوط، فغضب له الاوزاعي، وتكلم في أمره.
قال سفيان بن عيينة: كان إماما.
وقال محمد بن يوسف الاصبهاني البناء: حدث الاوزاعي بحديث، فقال: حدثني الصادق المصدوق، أبو إسحاق الفزاري.
وقال أبو صالح الفراء: لقيت الفضيل بن عياض فعزاني بأبي إسحاق وقال: ربما اشتقت إلى المصيصة، ما بي فضل الرباط إلا أن أرى أبا
إسحاق، رحمه الله.
قلت: آخر من حدث عنه وفاة: علي بن بكار المصيصي الصغير، وبقي إلى نحو سنة ستين ومئتين.
وقيل: إن أبا إسحاق روى حديثا عن أبي طوالة عبد الله بن عبد الرحمن.
والصواب أن بينهما زائدة، والله أعلم.
قال أبو داود: مات سنة خمس.
وقال البخاري: سنة ست وثمانين ومئة.
وأما محمد بن سعد، فوهم، وقال: مات سنة ثمان وثمانين ومئة.
قلت: من أبناء الثمانين هو، أو جاوزها بقليل.
قال أبو مسهر: قدم أبو إسحاق الفزاري دمشق، فاجتمع الناس ليسمعوا منه، فقال: اخرج إلى الناس، فقل لهم: من كان يرى القدر،

(8/541)

فلا يحضر مجلسنا، ومن كان يرى رأي فلان، فلا يحضر مجلسنا، فخرجت، فأخبرتهم.
وقال أبو حاتم: ثقة، مأمون، عظيم الغناء في الاسلام.
ويروى أن هارون الرشيد أخذ زنديقا ليقتله، فقال الرجل: أين أنت من ألف حديث وضعتها ؟ قال: فأين أنت يا عدو الله من أبي إسحاق الفزاري وابن المبارك يتخللانها، فيخرجانها حرفا حرفا.
قال أبو داود الطيالسي: توفي أبو إسحاق الفزاري وليس على وجه الارض أحد أفضل منه.
وعن سفيان بن عيينة، قال: والله ما رأيت أحدا أقدمه على أبي إسحاق الفزاري.
وقال عطاء الخفاف: كنت عند الاوزاعي، فأراد أن يكتب إلى أبي اسحاق الفزاري، فقال لكاتبه: ابدأ به، فإنه والله خير مني.
قال علي بن بكار الزاهد: رأيت ابن عون فمن بعده، ما رأيت فيهم أفقه من أبي إسحاق الفزاري.
قال عبدالرحمن بن مهدي: إذا رأيت شاميا يحب الاوزاعي وأبا إسحاق، فاطمئن إليه.
قال سفيان بن عيينة: دخلت على هارون، فقال: يا أبا إسحاق، إنك في موضع، وفي شرف.
قلت: يا أمير المؤمنين، ذاك لا يغني عني في الآخرة شيئا.
وقال أبو أسامة: سمعت الفضيل بن عياض يقول: رأيت النبي صلى الله عليه وسلم في

(8/542)

النوم، وإلى جنبه فرجة، فذهبت لاجلس، فقال: هذا مجلس أبي إسحاق الفزاري.
أخبرنا أبو المعالي أحمد بن إسحاق القرافي، أخبرنا المبارك بن أبي الجود، أخبرنا أحمد بن أبي غالب العابد، أخبرنا عبد العزيز بن علي، أخبرنا أبو طاهر المخلص، حدثنا محمد بن هارون الحضرمي، حدثنا زيد ابن سعد، حدثنا أبو إسحاق الفزاري، عن الاعمش، عن مجاهد، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " من أدخل على مؤمن سرورا فقد سرني، ومن سرني فقد اتخذ عند الله عهدا، ومن اتخذ عند الله عهدا فلن تمسه النار أبدا ".
هذا حديث شبه موضوع مع لطافة إسناده، وزيدا هذا لم أجد له ذكرا في دواوين الضعفاء، والآفة منه.
إبراهيم بن سعيد الجوهري: قلت لابي أسامة: أيهما أفضل: فضيل
ابن عياض، أو أبو إسحاق الفزاري ؟ فقال: كان فضيل رجل نفسه، وكان أبو إسحاق رجل عامة.
وقال عبيد بن جناد: قال عطاء بن مسلم: قلت لابي إسحاق الفزاري: ألا تسب من ضربك ؟ قال: إذا أحبه.
فلما مات أبو إسحاق قال عطاء: ما دخل على الامة من موت أحد ما دخل عليهم من موت أبي إسحاق.
قال ابن مهدي: كان الاوزاعي والفزاري إمامين في السنة.
وروى معاوية بن عمرو، عن أبي إسحاق، قال الاوزاعي في الرجل يسأل: أمؤمن أنت حقا ؟ قال: إن المسألة عن ذلك بدعة، والشهادة عليه تعمق لم نكلفه في ديننا، ولم يشرعه نبينا، القول فيه جدل، والمنازعة فيه حدث.
وذكر فصلا نافعا.

(8/543)

جاء في الاصل ما نصه: تم الجزء السادس من كتاب: سير النبلاء للشيخ الامام الناقد البارع، جامع أشتات الفنون، مؤرخ الاسلام، شمس الدين أبي عبد الله محمد بن أحمد بن عثمان الذهبي الدمشقي.
وهو أول نسخة نسخت من خط المصنف، وقوبلت عليه حسب الامكان، ولله الحمد والمنة، وبه التوفيق والعصمة.
ويتلوه في الجزء الذي يليه وهو السابع ترجمة البكائي.
وكان الفراغ من نسخة سنة أربعين وسبع مئة.
وصلى الله على سيدنا محمد، وحسبنا الله ونعم الوكيل.
والحمد لله رب العالمين

(8/544)


سير أعلام النبلاء - جزء 9

سير أعلام النبلاء - الذهبي ج 9
الذهبي ج 9

(9/)

سير أعلام النبلاء (9)

(9/1)

جميع الحقوق محفوظة لمؤسسة الرسالة ولا يحق لاية جهة أن تطبع أو تعطي حق الطبع لاحد.
سواء كان مؤسسة أو إفرادا.
الطبعة التاسعة 1413 ه - 1993 م مؤسسة الرسالة بيروت - شارع سوريا - بناية صمدي وصالحة هاتف: 319039 - 815112 - ص.
ب: 7460 برقيا بيوشران

(9/2)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه - 1374 م الجزء التاسع أشرف على تحقيق الكتاب وخرج أحاديثه حقق هذا الجزء شعيب الارنؤوط كامل الخراط مؤسسة الرسالة

(9/3)

بسم الله الرحمن الرحيم

(9/4)

1 - البكائي * (خ (1)، م، ت، ق) الشيخ الحافظ المحدث أبو محمد، زياد بن عبد الله بن الطفيل العامري البكائي الكوفي، راوي السيرة النبوية عن ابن إسحاق.
حدث عن: حصين بن عبدالرحمن، وعبد الملك بن عمير، وعطاء بن السائب، ومنصور بن المعتمر، وعاصم الاحول، وسليمان الاعمش، وعدة.
وعنه: عبدالملك بن هشام النحوي، وأحمد بن حنبل، وعمرو ابن علي الفلاس، وزياد بن أيوب، والحسن بن عرفة، وزكريا زحمويه، وآخرون.
قال أحمد وغيره: ليس به بأس.
__________
* طبقات ابن سعد 396 6، طبقات خليفة: ت 1319، التاريخ الكبير: 3 / 360، الضعفاء والمتروكين ص 45، الضعفاء للعقيلي لوحة: 141، كتاب المجروحين: 1 / 306، الانساب 1 / 270، اللباب 1 / 168، وفيات الاعيان 1 / 86، تهذيب الكمال: 445، تذهيب التهذيب 1 / 245 / 1، العبر 1 / 287، ميزان الاعتدال 2 / 91، الكاشف 1 / 332، تهذيب التهذيب 3 / 375.
(1) قال الحافظ في " مقدمة الفتح " ص 401: ليس له عند البخاري سوى حديثه عن حميد، عن أنس، أن عمه غاب عن قتال بدر..الحديث.
أورده في الجهاد عن عمرو ابن زرارة، عنه، مقرونا بحديث عبدالاعلى، عن حميد.
(*)

(9/5)

وقال عبد الله بن إدريس: ما أحد في ابن إسحاق أثبت من زياد
البكائي، لانه أملى عليه مرتين.
وقال ابن معين: ثقة في ابن إسحاق.
وروى عباس عن يحيى قال: ليس بشئ (1)، قد كتبت عنه المغازي.
وقال ابن المديني: لا أروي عنه شيئا.
وقال صالح جزرة: هو في نفسه ضعيف الحديث، لكنه من أثبت الناس في المغازي، باع داره، وخرج يدور مع ابن إسحاق.
وقال النسائي: ليس بالقوي.
وقال أبو زرعة: صدوق.
وقال أبو حاتم: لا يحتج به.
وقال الترمذي: كثير المناكير (2).
قال ابن حبان: حدثنا الحسن بن سفيان، حدثنا زحمويه، حدثنا
__________
(1) قال اللكنوي في " الرفع والتكميل " ص 99: كثيرا ما تجد في " ميزان الاعتدال " وغيره في حق الرواة - نقلا عن يحيى بن معين -: " أنه ليس بشئ " فلا تغتر به، ولا تظنن أن ذلك الراوي مجروح بجرح قوي، فقد قال الحافظ ابن حجر في " مقدمة فتح الباري " في ترجمة (عبد العزيز بن المختار البصري) ص 419: ذكر ابن القطان الفاسي أن مراد ابن معين من قوله: " ليس بشئ " يعني أن أحاديثه قليلة جدا.
وقال السخاوي في " فتح المغيث ": قال ابن القطان: إن ابن معين إذا قال في الراوي: ليس بشئ، إنما يريد أنه لم يرو حديثا كثيرا.
(2) قال الحافظ في " مقدمة الفتح " ص 401: وأفرط ابن حبان فقال: " لا يجوز الاحتجاج بخبره إذا انفرد ".
(*)

(9/6)

زياد، عن إدريس الاودي، عن عون بن أبي جحيفة، عن أبيه، قال: أذن بلال لرسول الله - صلى الله عليه وسلم مثنى مثنى، وأقام مثل ذلك.
ثم قال ابن حبان: هذا باطل، قد رواه الثوري والناس عن عون، ولم يذكروا تثنية الاقامة (1).
توفي في سنة ثلاث وثمانين ومئة.

2 - عبد الواحد * (ع) ابن زياد، الامام الحافظ أبو بشر، وقيل: أبو عبيدة العبدي، مولاهم البصري.
حدث عن: كليب بن وائل، وحبيب بن أبي عمرة، والمختار بن
__________
(1) " كتاب المجروحين " 1 / 307، وأخرجه أيضا الدارقطني في " سننه " 1 / 242.
وقد جاءت تثنية الاقامة في حديث عبد الله بن زيد، وحديث أبي محذورة، فالاول: أخرجه ابن أبي شيبة في " مسنده ": 136، والطحاوي: 79، 80، والبيهقي 1 / 240، من طريق وكيع، عن الاعمش، عن عمرو بن مرة، عن عبدالرحمن بن أبي ليلى: حدثنا أصحاب محمد صلى الله عليه وسلم أن عبد الله بن زيد الانصاري..وإسناده صحيح، كما قال ابن دقيق العيد، وابن حزم، وصححه ابن خزيمة 1 / 197، والثاني: أخرجه أبو داود برقم (502)، وابن ماجة (709) والترمذي (192)، والنسائي 1 / 103، وقال الترمذي: حسن صحيح، وصححه ابن خزيمة (377)، وابن حبان (288)، وابن دقيق العيد.
فإفراد الاقامة وتثنيتها ثابت صحيح، وهو من الاختلاف المباح الجائز، كما هو مذهب أحمد، وإسحاق، وداود، وابن جرير، وابن خزيمة.
* التاريخ لابن معين: 377، طبقات ابن سعد 7 / 289، طبقات خليفة: ت 1897، التاريخ الكبير 6 / 59، التاريخ الصغير 2 / 218، المعارف: 513، الجرح والتعديل 6 / 20، مشاهير علماء الامصار: ت 1266، تهذيب الكمال: 867، تذهيب
التهذيب 2 / 256 / 2، العبر 1 / 269، ميزان الاعتدال 2 / 672، تذكرة الحفاظ 1 / 258، الكاشف 2 / 218، دول الاسلام 1 / 115، تهذيب التهذيب 6 / 434، مقدمة الفتح ص 421، النجوم الزاهرة 2 / 87، طبقات الحفاظ: 110، خلاصة تذهيب الكمال: 247، شذرات الذهب 1 / 310.
(*)

(9/7)

فلفل، وعاصم الاحول، وسليمان الاعمش، وعمارة بن القعقاع، وطبقتهم.
وعنه: أبو داود الطيالسي، وعفان، ومسدد، ويحيى بن يحيى، وعبيد الله القواريري، وقتيبة بن سعيد، وخلق كثير.
وثقه أحمد بن حنبل.
وقال يحيى بن معين: ليس بشئ.
ولينه يحيى القطان، وقال: قلما رأيته يطلب العلم.
وقال أبو داود الطيالسي: عمد عبد الواحد إلى أحاديث، كان الاعمش يرسلها، فوصلها كلها (1).
قال ابن المديني: سمعت القطان يقول: ما رأيت عبد الواحد يطلب حديثا قط بالبصرة ولا الكوفة، فكنا نجلس على بابه يوم الجمعة بعد الصلاة، فأذاكره حديث الاعمش، لا يعرف منه حرفا (2).
قلت: قد كان من علماء الحديث، وحديثه مخرج في الصحاح (3)، ولكن عبد الوارث أحفظ منه وأتقن.
قال الفلاس وغيره: توفي سنة ست.
وقال أحمد بن حنبل: سنة سبع وسبعين ومئة.
__________
(1) في الاصل " كثير "، وما أثبتناه من " تذهيب التهذيب " للمؤلف.
(2) قال الحافظ في " مقدمة الفتح " ص 421: قلت: وهذا غير قادح، لانه كان صاحب كتاب، وقد احتج به الجماعة.
(3) في ميزان المؤلف: احتجا به في " الصحيحين "، وتجنبا تلك المناكير التي نقمت عليه.
(*)

(9/8)

أخبرنا أحمد بن هبة الله، عن أبي روح، أخبرنا تميم المؤدب، أخبرنا أبو سعد الاديب، أخبرنا أبو عمرو بن حمدان، أخبرنا أبو يعلى، حدثنا إبراهيم بن الحجاج، حدثنا عبد الواحد بن زياد، حدثنا عاصم الاحول، عن عبد الله وهو ابن سرجس قال: رأيت رسول الله صلى الله علله وسلم وأكلت معه خبزا ولحما، أو قال: ثريدا، فقلت: غفر الله لك يارسول الله، قال: " ولك ".
قلت له: أستغفر لك رسول الله ؟ قال: نعم، ولك، وتلا: (واستغفر لذنبك وللمؤمنين والمؤمنات) (1) [ محمد: 19 ].

3 - جرير بن عبد الحميد * (ع) ابن يزيد، الامام الحافظ القاضي، أبو عبد الله الضبي الكوفي.
نزل الري، ونشر بها العلم، ويقال: مولده بأعمال أصبهان، ونشأ بالكوفة.
قال محمد بن حميد عن جرير: ولدت سنة مات الحسن: سنة عشر (2).
__________
(1) إسناده صحيح، وأخرجه مسلم (2346) في الفضائل: باب إثبات خاتم النبوة من طرق، عن عاصم الاحول، عن عبد الله بن سرجس.
وهو في " المسند " 5 / 82 من طريق شعبة، عن عاصم..* التاريخ لابن معين: 81، طبقات ابن سعد 7 / 381، طبقات خليفة: ت 1300
و 3167، التاريخ الكبير 2 / 214، الضعفاء للعقيلي لوحة: 71، الجرح والتعديل 2 / 505، تاريخ بغداد 7 / 253، تهذيب الكمال: 192، تذهيب التهذيب 1 / 105 / 2، العبر 1 / 299، ميزان الاعتدال 1 / 394، تذكرة الحفاظ 1 / 271، الكاشف 1 / 182، دول الاسلام 1 / 119، طبقات القراء لابن الجزري: 1 / 190، تهذيب التهذيب 2 / 75، مقدمة الفتح ص 392، النجوم الزاهرة 2 / 127، طبقات الحفاظ: 116، خلاصة تذهيب الكمال ص 61.
(2) أي: ومئة، فقد ذكر المؤلف في آخر هذه الترجمة أنه مات سنة ثمان وثمانين = (*)

(9/9)

حدث عن: عبدالملك بن عمير، وبيان بن بشر، وعبد العزيز بن رفيع، ومغيرة بن مقسم، ومطرف بن طريف، والعلاء بن المسيب، وثعلبة بن سهيل، وعاصم الاحول، وسليمان التيمي، وهشام بن عروة، ويحيى بن سعيد الانصاري، وإبراهيم بن محمد بن المنتشر، ورقبة بن مصقلة، وعطاء بن السائب، وليث بن أبي سليم، وأبي إسحاق الشيباني، وسليمان الاعمش، وأبي حيان التيمي، وإسماعيل ابن أبي خالد، وموسى بن أبي عائشة، ويزيد بن أبي زياد، ومنصور بن المعتمر، وقابوس بن أبي ظبيان،، والمختار بن فلفل، وخلق كثير.
وينزل إلى ابن إسحاق ومالك، وكان من مشايخ الاسلام.
حدث عنه: ابن المبارك، ومحمد بن عيسى بن الطباع، ويحيى ابن يحيى، وقتيبة، وأحمد بن حنبل، ويحيى بن معين، وعلي بن المديني، وأبو بكر بن أبي شيبة، وإسحاق بن راهويه، وإبراهيم بن موسى الفراء، وأبو خيثمة، وإسحاق بن موسى الخطمي، وزياد بن أيوب، وعبد الله بن محمد الاذرمي (1)، وسفيان بن وكيع، وعلي بن
حجر، ومحمد بن عمرو زنيج، ومحمد بن قدامة بن أعين، ويحيى ابن أكثم، ويعقوب الدورقي، ويوسف بن موسى، وعمرو بن رافع، وعثمان بن أبي شيبة، ومحمد بن قدامة الطوسي، ومحمد بن قدامة بن إسماعيل السلمي البخاري، وخلق كثير.
وقد نسبه عيسى بن سليمان الوراق، عن يوسف بن موسى،
__________
= ومئة، وهو ابن ثمان وسبعين، والحسن: هو ابن أبي الحسن البصري الثقة الفاضل المشهور، قد مات سنة عشر ومئة.
(1) نسبة إلى أذرمة: وهي قرية عند نصيبين من الجزيرة، كما في " اللباب ".
(*)

(9/10)

فقال: جرير بن عبدالحميد بن جرير بن قرط بن هلال بن أبي قيس بن وحف بن عبد بن غنم بن عبد الله بن بكر بن سعد بن ضبة بن أد.
قال: وعاش سبعا وسبعين سنة.
قال ابن سعد: كان ثقة كثير العلم، يرحل إليه (1).
وقال ابن عمار: هو حجة كانت كتبه صحاحا، وما كان زيه زي محدث، فإذا حدث..أي: كان يشبه العلماء.
وقال زنيج (2): سمعت جريرا يقول: رأيت ابن أبي نجيح، ولم أكتب عنه شيئا، ورأيت جابرا الجعفي، فلم أكتب عنه شيئا، ورأيت ابن جريج، ولم أكتب عنه، فقال له رجل: ضيعت يا أبا عبد الله، قال: لا، أما جابر، فكان يؤمن بالرجعة، وأما ابن أبي نجيح، فكان يرى القدر، وأما ابن جريج، فإنه أوصى بنيه بستين امرأة، وقال: لا تزوجوا بهن، فإنهن أمهاتكم - كان يرى المتعة (3).
قلت: أما امتناعه من الجعفي، فمعذور، لانه كان مبتدعا، ولم
__________
(1) " الطبقات " 7 / 381، وفيه " ترحل إليه ".
(2) زنيج: بزاي ونون وجيم مصغرا، لقب الحافظ أبي غسان محمد بن عمرو بن بكر الرازي، وهو من رجال مسلم.
(3) نكاح المتعة: شروطه كشروط النكاح المعهود إلا أنه إلى أجل محدد، وكان مباحا في أول الاسلام، ثم نهى عنه رسول الله صلى الله عليه وسلم عام الفتح كما في صحيح مسلم (1406) (21) من حديث الربيع بن سبرة، عن أبيه أنه كان مع رسول الله صلى الله عليه وسلم عام الفتح، فقال رسول الله: " يا أيها الناس: إني كنت أذنت لكم في الاستمتاع من النساء، وإن الله قد حرم ذلك إلى يوم القيامة ".
واتفق العلماء على تحريم نكاح المتعة، وهو كالاجماع بين المسلمين، ونقل الحافظ في " الفتح " 9 / 150 عن أبي عوانة في " صحيحه "، عن ابن جريج أنه رجع عنها بعد أن روى بالبصرة في إباحتها ثمانية عشر حديثا.
وانظر " زاد المعاد " 3 / 343 طبع مؤسسة الرسالة.
(*)

(9/11)

يكن بالثقة.
وأما الاخران، ففرط فيهما، وهما من أئمة العلم (1)، وإن غلطا في أجتهادهما.
قال سليمان بن حرب: كان جرير بن عبدالحميد، وأبو عوانة يتشابهان في رأي العين، ما كانا يصلحان إلا أن يكونا راعيي غنم، وقد كتبت عن جرير بمكة.
يعقوب بن شيبة: سمعت أبا الوليد الطيالسي، قال: قدمت الري بعقب موت شعبة، ومعي أبو داود، وحملت معي أصل كتابي عن شعبة، قال: فكان جرير يجالسنا عند تاجر، فسمعنا نذكر الحديث، قال: فيعجب بالحديث إعجاب رجل سمع العلم وليس له حفظ، فسمعني أذكر عن شعبة، عن عمرو بن مرة، عن عبد الله بن سلمة
حديث صفوان بن عسال (2)، أو حديث: " إنكما علجان، فعالجا عن
__________
(1) إلا أن ابن جريج واسمه عبدالملك على جلالة قدره وثقته، موصوف بالتدليس، فلا يقبل من حديثه إلا ما صرح فيه بالسماع.
(2) أخرجه أحمد 4 / 239 و 240 من طريق شعبة، حدثني عمرو بن مرة قال: سمعت عبد الله بن سلمة المرادي، عن صفوان بن عسال قال: قال يهودي لصاحبه: اذهب بنا إلى هذا النبي حتى نسأله عن هذه الآية: (ولقد آتينا موسى تسع آيات) فقال: لا تقل له نبي، فإنه لو سمعك، لصارت له أربعة أعين، فسألاه، فقال النبي صلى الله عليه وسلم: " لا تشركوا بالله شيئا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا النفس التي حرم الله إلا بالحق، ولا تسحروا، ولا تأكلوا الربا، ولا تمشوا ببرئ إلى ذي سلطان ليقتله، ولا تقذفوا محصنة، أو قال: لا تفروا من الزحف - شعبة الشاك - وأنتم يا يهود: عليكم خاصة أن لا تعدوا في السبت " فقبلا يديه ورجليه، فقال: " ما يمنعكما أن تتبعاني ؟ " قالا: لان داود عليه السلام دعا أن لا يزال من ذريته نبي، وإنا نخشى إن أسلمنا أن تقتلنا يهود.
وأخرجه ابن جرير 15 / 172، 173، والترمذي (3144) في التفسير، والنسائي 7 / 111، 112، في تحريم الدم: باب السحر، من طرق عن شعبة به.
وقال الترمذي: حسن صحيح، وقال الحافظ ابن كثير في " تفسيره " 3 / 67، بعد أن أورده: هو حديث مشكل، وعبد الله بن سلمة في حفظه شئ، وقد تكلموا فيه، ولعله اشتبه عليه التسع = (*)

(9/12)

دينكما " (1) فقال: اكتبه لي، فكتبته له، وحدثته به: قال: وتحدثت بحديث فضالة بن عبيد: حديث القلادة (2)، قال: فاستحسنه، وقال:
__________
= الآيات بالعشر الكلمات، فإنها وصايا في التوراة لا تعلق لها بقيام الحجة على فرعون: وفسر الآية فقال: يخبر تعالى أنه بعث موسى بتسع آيات بينات، وهي الدلائل القاطعة على صحة نبوته، وصدقه فيما أخبر به عمن أرسله إلى فرعون، وهي: العصا، واليد، والسنون،
والبحر، والطوفان، والجراد، والقمل، والضفادع، والدم، آيات مفصلات: قاله ابن عباس.
(1) أخرجه أحمد في " المسند " 1 / 107، وأبو داود (229) في الطهارة: باب في الجنب يقرأ القرآن، من طريقين عن شعبة، عن عمرو بن مرة، عن عبد الله بن سلمة، قال: دخلت على علي رضي الله عنه أنا ورجلان، رجل منا، ورجل من بني أسد أحسب، فبعثهما علي رضي الله عنه وجها وقال: إنكما علجان فعالجا عن دينكما [ ثم قام ] فدخل المخرج، ثم خرج فدعا بماء، فاحذ منه حفنة فتمسح بها، ثم جعل يقرأ القرآن، فأنكروا ذلك، فقال: " إن رسول الله صلى الله عليه وسلم كان يخرج من الخلاء فيقرئنا القرآن، ويأكل معنا اللحم، ولم يكن يحجبه - أو قال يحجزه - عن القرآن شئ ليس الجنابة ".
وصححه الحاكم 4 / 107 ووافقه الذهبي، وأخرجه مختصرا أحمد 1 / 83، 84، 124، 134، والنسائي 1 / 144، والترمذي (146)، وابن ماجة (594) وصححه ابن حبان (192)، وابن السكن، وعبد الحق الاشبيلي، وقال الحافظ في " الفتح " 1 / 348: والحق أنه من قبيل الحسن يصلح للحجة، وانظر " شرح السنة " 2 / 42.
(2) أخرجه أبو داود (3352) في البيوع: باب في حلية السيف تباع بدرهم، وأحمد 6 / 21، والترمذي (1255) في البيوع: باب ما جاء في شراء القلادة وفيها ذهب وخرز، ومسلم (1591) (90) في المساقاة: باب بيع القلادة، والنسائي 7 / 279 في البيوع: باب بيع القلادة فيها الذهب والخرز بالذهب، من طريق قتيبة بن سعيد، حدثنا الليث بن سعد، عن أبي شجاع سعيد بن يزيد، عن خالد بن أبي عمران، عن حنش الصنعاني، عن فضالة ابن عبيد، قال: اشتريت يوم خيبر قلادة باثني عشر دينارا فيها ذهب وحرز، ففصلتها، فوجدت فيها أكثر من اثني عشر دينارا، فذكرت ذلك للنبي صلى الله عليه وسلم فقال: " لا تباع حتى تفصل ".
وأخرجه أحمد 6 / 19، ومسلم (1591) عن أبي هانئ بن هانئ الخولاني، عن
علي بن رباح اللخمي، عن فضالة بن عبيد قال: أتي النبي صلى الله عليه وسلم وهو بخيبر بقلادة فيها خرز وذهب، وهي من المغانم نباع، فأمر رسول الله صلى الله عليه وسلم بالذهب الذي في القلادة، فنزع وحده، ثم قال لهم: " الذهب بالذهب وزنا بوزن ".
وأخرجه أبو داود (3351)، والنسائي 7 / 279 من طريق سعيد بن يزيد، عن خالد بن أبي عمران، عن حنش، عن فضالة بن عبيد.
= (*)

(9/13)

اكتبه لي، فكتبته له، وحدثته به عن ليث بن سعد، فقال لي: قد كتبت عن منصور ومغيرة، وجعل يذكر الشيوخ.
فقلت له: حدثنا، فقال: لست أحفظ، كتبي غائبة عني، وأنا أرجو أن أوتى بها، قد كتبت في ذلك، فبينا نحن كذلك، إذ ذكر يوما شيئا من الحديث، فقلت: أحسب أن كتبك قد جاءت، قال: أجل، فقلت لابي داود: جليسنا جاءته كتبه من الكوفة، اذهب بنا ننظر فيها.
قال: فأتيناه، فنظرنا في كتبه.
وقال إبراهيم بن هاشم: ما قال لنا جرير قط ببغداد: حدثنا، ولا في كلمة واحدة، فقلت: تراه لا يغلط مرة، فكان ربما نعس، فنام، ثم ينتبه، فيقرأ من الموضع الذي انتهى إليه.
ونزل ببغداد على ابن المسيب، فلما عبر إلى الجانب الشرقي، جاء المد، فقلت لاحمد بن حنبل: تعبر ؟ فقال: أمي لا تدعني، فعبرت أنا، فلزمته، ولم يكن السندي يدع أحدا يعبر - يعني لكثرة المد - فلبثت عنده عشرين يوما، فكتبت عنه ألفا وخمس مئة حديث، وكتبت عنه قبل أن يخرج إلى مكة حديثا بالسفينتين على دابته.
يعقوب السدوسي: سمعت علي بن المديني يقول: كان جرير بن عبدالحميد صاحب ليل، وكان له رسن، يقولون: أذا أعيى، تعلق
به - يريد أنه كان يصلي.
__________
= وأخرجه مسلم (1591) في المساقاة، وأحمد 6 / 22، وأبو داود (3353) في البيوع، من طريق قتيبة بن سعيد، حدثنا الليث بن سعد، عن عبد الله بن جعفر، عن الجلاح أبي كثير، حدثني حنش الصنعاني، عن فضالة بن عبيد، قال: كنا مع رسول الله صلى الله عليه وسلم يوم خيبر نبايع اليهود الاوقية الذهب بالدينارين والثلاثة، فقال رسول الله صلى الله عليه وسلم: " لا تبيعوا الذهب بالذهب إلا وزنا بوزن ".
(*)

(9/14)

ثم قال يعقوب: ذكر لابي خيثمة إرسال جرير للحديث، وأنه لم يكن يقول: حدثنا، وقيل له: تراه [ كان ] يدلس ؟.
فقال أبو خيثمة: لم يكن يدلس، لانا كنا إذا أتيناه، وهو في حديث الاعمش أو منصور أو مغيرة، ابتدأ، فأخذ الكتاب، فقال: حدثنا فلان، ثم يحدث عنه منهم في حديث واحد، ثم يقول بعد: منصور منصور، أو الاعمش الاعمش [ لا يقول في كل حديث: حدثنا ] (1) حتى يفرغ المجلس.
قال يعقوب: وحدثنا عبدالرحمن بن محمد، سمعت سليمان الشاذكوني يقول: قدمت على جرير، فأعجب بحفظي، وكان لي مكرما، قال: فقدم يحيى بن معين والبغداديون الذين معه، وأنا ثم، فرأوا موضعي منه، فقال له بعضهم: إن هذا إنما بعثه يحيى القطان وعبد الرحمن ليفسد حديثك عليك، ويتبع عليك الاحاديث، وكان قد حدثنا عن مغيرة، عن إبراهيم.
قال: فبينا أنا عند ابن أخيه يوما، إذ رأيت على ظهر كتاب لابن أخيه: عن ابن المبارك، عن سفيان، عن مغيرة، عن إبراهيم.
قال: فقلت لابن أخيه: عمك هذا مرة يحدث بهذا عن مغيرة، ومرة عن سفيان، عن مغيرة، ومرة عن ابن المبارك،
عن سفيان، عن مغيرة، فينبغي أن تسأله ممن سمعه - وكان هذا الحديث موضوعا - قال: فوقفت جريرا عليه، فقلت له: حديث طلاق الاخرس، ممن سمعته ؟ قال: حدثنيه رجل من خراسان، عن ابن المبارك.
قلت: فقد رويته مرة عن مغيرة، ومرة عن سفيان عن مغيرة، ومرة عن رجل عن ابن المبارك، عن سفيان، عن مغيرة، ولست أراك تقف على شئ، فمن الرجل ؟ قال: رجل من أصحاب الحديث
__________
(1) الخبر في " تهذيب الكمال ": 193، وما بين حاصرتين منه.
(*)

(9/15)

جاءنا، قال: فوثبوا بي، وقالوا: ألم نقل لك: إنما جاء ليفسد عليك حديثك، قال: فوثب بي البغداديون، وتعصب لي قوم من أهل الري، حتى كان بينهم شر شديد.
قال عبدالرحمن بن محمد: فقلت لعثمان بن أبي شيبة: حديث طلاق الاخرس عمن هو عندك ؟ قال: عن جرير، عن مغيرة قوله.
[ وقال عبدالرحمن ]: وكان عثمان يقول لاصحابنا: إنما كتبنا عن جرير من كتبه، فأتيته، فقلت: يا أبا الحسن كتبتم عن جرير من كتبه ؟ قال: فمن أين ؟ ! وجعل يروغ، قلت له: من أصوله أو من نسخ ؟ فجعل يحيد، ويقول: من كتب، فقلت: نعم كتبتم على الامانة من النسخ، فقال: كان أمره على الصدق، وإنما حدثنا أصحابنا أن جريرا قال لهم حين قدموا عليه - وكانت كتبه تلفت: هذه نسخة أحدث بها على الامانة، ولست أدري لعل لفظا [ يخالف لفظا ] (1)، وإنما هي على الامانة.
عباس، عن يحيى: سمعت ابن عيينة يقول: قال لي ابن
شبرمة: عجبا لهذا الرازي (2) ! عرضت عليه أن أجري عليه مئة درهم في الشهر من الصدقة، فقال: يأخذ المسلمون كلهم مثل هذا ؟ قلت: لا، قال: فلا حاجة لي فيها.
ثم قال يحيى: وسمعت جريرا يقول: عرضت علي بالكوفة ألفا درهم يعطوني مع القراء، فأبيت، ثم جئت اليوم أطلب ما عندهم، أو ما في أيديهم ! قلت: يزري بذلك على نفسه.
__________
(1) سقط من الاصل، واستدرك من " تهذيب الكمال ": 193.
(2) تحرف في " ميزان المؤلف " المطبوع 1 / 394 إلى " الراوي ".
(*)

(9/16)

الحميدي، عن سفيان: رأيت جريرا يقود مغيرة، فقلت لعمر بن سعيد: من هذا الشاب ؟ قال لي عمر: هذا شاب لا بأس به.
قال حنبل: سئل أبو عبد الله: من أحب إليك شريك أو جرير ؟ فقال: جرير أقل سقطا، شريك كان يخطئ.
عثمان بن سعيد: قلت ليحيى: جرير أحب إليك في منصور أو شريك ؟ قال: جرير أعلم به.
وقال أحمد العجلي: جرير كوفي ثقة، نزل الري، وكان رباح إذا أتاه الرجل يقول: أريد أن أكتب حديث الكوفة، قال: عليك بجرير، فإن أخطأك، فعليك بمحمد بن فضيل.
وقال ابن أبي حاتم: سألت أبي عن الاحوص وجرير في حديث حصين، فقال: كان جرير أكيس الرجلين، جرير أحب إلي.
قلت: يحتج بحديثه ؟ قال: نعم، جرير ثقة، وهو أحب إلي في هشام بن عروة من يونس بن بكير.
وقال النسائي: ثقة.
وقال ابن خراش: صدوق.
وقال أبو القاسم اللالكائي: مجمع على ثقته.
قد ذكر أنه قال: ولدت سنة عشر.
وأما حنبل بن إسحاق، فقال: حدثني أبو عبد الله قال: ولد جرير سنة سبع ومئة.
قلت: وفي سنة سبع ولد سفيان بن عيينة، لكن سفيان بكر قبل جرير بالطلب، فلقي زياد بن علاقة، وعمرو بن دينار، والكبار بالكوفة والحرمين.

(9/17)

وقال يوسف بن موسى القطان: مات جرير عشية الاربعاء ليوم خلا من جمادي الاولى سنة ثمان وثمانين ومئة، قال: وهو ابن ثمان وسبعين سنة إلى التسع والسبعين، وصلى عليه ابنه عبد الله.
قلت: وفيها أرخه غير واحد.
أخبرنا عمر بن عبد المنعم، أخبرنا عبد الصمد بن محمد - وأنا في الرابعة - أخبرنا علي بن المسلم، أخبرنا الحسين بن طلاب، أخبرنا محمد بن أحمد بن جميع، أخبرنا أحمد بن محمد بن عبد الحكم الزاز بكفربيا (1)، حدثنا محمد بن قدامة، حدثما جرير بن عبدالحميد، عن المختار بن فلفل، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: " أنا أول من يشفع في الجنة، وأنا أكثر الانبياء تبعا ".
تابعه زائدة بن قدامة، أخرجه مسلم (2) من طريقهما، فوقع لنا عليا.

4 - سويد * (ت، ق) ابن عبد العزيز قاضي بعلبك، أبو محمد السلمي، مولاهم الدمشقي، الفقيه المقرئ.
__________
(1) مدينة بإزاء المصيصة على شاطئ جيحان.
قاله ياقوت.
(2) برقم (196) (330) (332) في الايمان: باب في قول النبي صلى الله عليه وسلم: " أنا أول الناس يشفع في الجنة ".
* التاريخ لابن معين: 243، طبقات ابن سعد 7 / 470، طبقات خليفة: ت 3047، التاريخ الصغير 2 / 260، التاريخ الكبير 4 / 148، الضعفاء الصغيرة: 55، الضعفاء والمتروكين: 51، الضعفاء للعقيلي لوحة 17، تهذيب الكمال: 563، تذهيب التهذيب 2 / 64 / 2، العبر 1 / 314، ميزان الاعتدال 2 / 249، الكاشف 1 / 411، تهذيب التهذيب 4 / 276، الخلاصة ص 159، شذرات الذهب 1 / 340، غاية النهاية 1 / 321.
(*)

(9/18)

تلا على يحيى الذماري وغيره.
أخذ القراءة عنه أبو مسهر، والربيع بن ثعلب، وهشام.
وحدث عن: أيوب، وأبي الزبير، وحصين، وعاصم الاحول، وعدة.
وعنه: دحيم، وابن عائذ، وابن ذكوان، وداود بن رشيد، ومحمد بن أبي السري.
ولد سنة ثمان ومئة.
وتوفي سنة أربع وتسعين ومئة.
قال ابن معين: هو واسطي، سكن دمشق، ليس حديثه بشئ.
وقال أبو حاتم: ليس بالقوي.
وقال الدارقطني: يعتبر به (1).

5 - أبو خالد الاحمر * (ع)
الامام الحافظ سليمان بن حيان الازدي الكوفي.
كان مولده بجرجان في سنة أربع عشرة ومئة.
__________
(1) يريد أن ضعفه خفيف يصلح حديثه للمتابعات والشواهد، فإذا جاء الحديث الذي رواه من طريق آخر يماثله في الضعف، أو كان لحديثه شاهد من رواية صحابي آخر، فإنه يتقوى ويصح.
* التاريخ لابن معين: 229، طبقات ابن سعد 6 / 391، طبقات خليفة: ت 1330، تاريخ خليفة: 458، التاريخ الكبير 4 / 8، الضعفاء للعقيلي لوحة 156، الجرح والتعديل 4 / 106 - 107، مشاهير علماء الامصار: ت 1361، تهذيب الكمال: 537، تذهيب التهذيب 1 / 46 / 2، العبر 1 / 303، ميزان الاعتدال 2 / 200، تذكرة الحفاظ 1 / 272، الكاشف 1 / 392، تهذيب التهذيب 4 / 181، طبقات الحفاظ: 116، خلاصة تذهيب الكمال ص 151، شذرات الذهب 1 / 325.
(*)

(9/19)

حدث عن: حميد الطويل، وسليمان التيمي، وهشام بن عروة، وليث بن أبي سليم، وأبي مالك الاشجعي، وإسماعيل بن أبي خالد وعدة.
وعنه: أحمد بن حنبل، ومحمد بن عبد الله بن نمير، وأبو بكر ابن أبي شيبة، وإسحاق بن راهويه، وأبو كريب، وأبو سعيد الاشج، ويوسف بن موسى، وهناد، والحسن بن حماد سجادة، والحسن بن حماد الضبي، والحسن بن حماد المرادي، وخلق.
قال العجلي: ثقة، يؤاجر نفسه من التجار.
وقال أبو حاتم: صدوق، ووثقه جماعة.
وقال ابن معين: صدوق، وليس بحجة، وتابعه على هذا ابن
عدي (1)، وقال معاوية بن صالح عن ابن معين: هو ثقة، وليس بثبت.
قلت: كان موصوفا بالخير والدين، وله هفوة، وهي خروجه، مع إبراهيم بن عبد الله بن حسن (2)، وحديثه محتج به في سائر الاصول.
__________
(1) قال المؤلف في " ميزانه " 2 / 200: قال ابن عدي في " كامله " بعد أن ساق له أحاديث خولف فيها: هو كما قال يحيى صدوق ليس بحجة، وإنما أتي من سوء حفظه، قلت - القائل الذهبي -: الرجل من رجال الكتب الستة، وهو مكثر يهم كغيره.
وقال أبو بكر البزار فيما نقله عنه الحافظ في " مقدمة الفتح " ص 405: اتفق أهل العلم بالنقل أنه لم يكن حافظا، وأنه روى عن الاعمش وغيره أحاديث لم يتابع عليها.
قال ابن حجر: له عند البخاري نحو ثلاثة أحاديث من روايته عن حميد، وهشام بن عروة، وعبيد الله بن عبد الله بن عمر، كلها مما توبع عليه، وعلق له عن الاعمش حديثا واحدا في الصيام، وروى له الباقون.
(2) في البصرة سنة خمس وأربعين ومئة في أول ليلة من رمضان على والي أبي = (*)

(9/20)

توفي سنة تسع وثمانين ومئة.
قال محمد بن مثنى السمسار: قال بشر الحافي: سمعت أبا خالد الاحمر يقول: يأتي زمان، تعطل فيه المصاحف، يطلبون الحديث والرأي، فإياكم وذلك، فإنه يصفق الوجه، ويشغل القلب، ويكثر الكلام.
وقع لي من عوالي أبي خالد في " المحامليات " (1) وغير ذلك.
وكان من أئمة الحديث، منافرا للكلام والرأي والجدال.
__________
= جعفر.
انظر " دول الاسلام " 1 / 97، 100، و " تاريخ الاسلام " 6 / 22، 27 للمؤلف.
(1) المحامليات: ستة عشر جزءا حديثيا تأليف الامام العلامة الحافظ أبي عبد الله الحسين بن إسماعيل بن محمد الضبي البغدادي المحاملي - نسبة إلى المحامل التي يحمل فيها الناس في السفر - المتوفى سنة 330 ه.
وأخطأ صاحب " كشف الظنون " فأرخ وفاته سنة 373.
(*)

(9/21)

الطبقة التاسعة
6 - حفص بن غياث * (ع) ابن طلق بن معاوية بن مالك بن الحارث، بن ثعلبة، بن عامر بن ربيعة، بن عامر، بن جشم، بن وهبيل، بن سعد، بن مالك بن النخع.
الامام الحافظ العلامة القاضي، أبو عمر النخعي الكوفي، قاضي الكوفة، ومحدثها، وولي القضاء ببغداد أيضا.
مولده سنة سبع عشرة ومئة.
وسمع من: عاصم الاحول، وسليمان التيمي، ويحيى بن سعيد، وهشام بن عروة، ويزيد بن أبي عبيد، والعلاء بن المسيب، والاعمش، ومحمد بن زيد بن المهاجر، وابن جريج، وأبي إسحاق الشيباني، وأبي مالك الاشجعي، وحبيب بن أبي عمرة، وبريد بن عبد الله بن أبي بردة، وعبيد الله بن عمر، وليث بن أبي سليم، وهشام بن حسان، والعلاء بن خالد، وجده طلق، وخلق سواهم.
__________
* التاريخ لابن معين: 121، طبقات ابن سعد 6 / 389، طبقات خليفة ت 1307، تاريخ خليفة: 466، التاريخ الكبير 2 / 370، التاريخ الصغير 2 / 278، المعارف: 510، أخبار القضاة 3 / 184، الجرح والتعديل 3 / 185، مشاهير علماء الامصار ت:
1370، تاريخ بغداد 8 / 188، تهذيب الكمال: 310، تذهيب التهذيب 1 / 165 / 1، العبر 1 / 314، ميزان الاعتدال 1 / 567، تذكرة الحفاظ، 1 / 297، الكاشف 1 / 243، شرح العلل 2 / 593، 594، تهذيب التهذيب 2 / 415، طبقات الحفاظ: 124، خلاصة تذهيب الكمال ص 88، شذرات الذهب 1 / 340.
(*)

(9/22)

وعنه: يحيى بن سعيد القطان رفيقه، وابن مهدي، وابن عمه طلق بن غنام، وابنه عمر بن حفص، ويحيى بن يحيى، وأحمد، وإسحاق، ويحيى، وعلي، وابنا أبي شيبة، وأحمد الدورقي، وسفيان ابن وكيع، وسلم بن جنادة، وسهل بن زنجلة، وصدقة بن الفضل، وأبو سعيد الاشج، وعلي بن خشرم، وعمرو الناقد، وابن نمير، وهارون بن إسحاق، وهناد، وأبو كريب، وأبو هشام الرفاعي، وأمم سواهم، آخرهم أحمد بن عبد الجبار العطاردي.
قال أحمد بن كامل: ولي الرشيد قضاء الشرقية ببغداد حفصا، ثم نقله إلى قضاء الكوفة.
قال أبو جعفر الجمال: آخر القضاة بالكوفة حفص بن غياث، يعني الاكابر.
وقال يحيى بن معين وغيره: ثقة.
قال عبد الخالق بن منصور: سئل يحيى: أيهما أحفظ: ابن إدريس (1) أو حفص ؟ فقال: ابن إدريس كان حافظا، وكان حفص صاحب حديث، له معرفة.
قيل: فابن فضيل ؟ قال: كان ابن إدريس أحفظ.
وقال العجلي: ثقة مأمون فقيه.
كان وكيع ربما يسأل عن
الشئ، فيقول: اذهبوا إلى قاضينا، فاسألوه وكان شيخا عفيفا مسلما.
__________
(1) هو عبد الله بن إدريس بن يزيد بن عبدالرحمن الاودي، ثقة فقيه عابد، أخرج حديثه الستة، وسترد ترجمته في هذا الجزء ص 42 - 48.
(*)

(9/23)

وقال يعقوب بن شيبة: حفص ثقة ثبت إذا حدث من كتابه، ويتقى بعض حفظه.
وروي عن يحيى القطان قال: حفص أوثق أصحاب الاعمش (1).
وقال محمد بن عبد الله بن نمير: حفص أعلم بالحديث من ابن إدريس.
أبو حاتم، عن أحمد بن أبي الحواري، قال: حدثت وكيعا بحديث، فعجب، فقال: من جاء به ؟ قلت: حفص بن غياث، قال: إذا جاء به أبو عمر، فأي شئ نقول نحن ؟ وقال أبو زرعة: ساء حفظه بعدما استقضي، فمن كتب عنه من كتابه، فهو صالح.
وقال أبو حاتم: هو أتقن وأحفظ من أبي خالد الاحمر.
محمد بن عبدالرحيم صاعقة، عن ابن المديني قال: كان يحيى يقول: حفص ثبت، قلت: إنه يهم ؟ فقال: كتابه صحيح (2).
قال يحيى: لم أر بالكوفة مثل هؤلاء الثلاثة: حزام، وحفص،
__________
(1) رواه عن يحيى علي بن المديني، وتمامه كما في " تاريخ بغداد " 8 / 197: قال ابن المديني: فأنكرت ذلك، ثم قدمت الكوفة بأخرة، فأخرج إلي عمر بن حفص كتاب أبيه عن الاعمش، فجعلت أترحم على يحيى.
قال الحافظ: اعتمد البخاري على حفص هذا في
حديث الاعمش، لانه كان يميز بين ما صرح به الاعمش بالسماع، وبين ما دلسه، نبه على ذلك أبو الفضل بن طاهر، وهو كما قال.
(2) قال الحافظ في " مقدمة الفتح " ص 396: أجمعوا على توثيقه والاحتجاج به، إلا أنه في الآخرة ساء حفظه، فمن سمع من كتابه أصح ممن سمع من حفظه.
(*)

(9/24)

وابن أبي زائدة، كان هؤلاء أصحاب حديث.
قال علي: فلما أخرج حفص كتبه، كان كما قال يحيى، إذا فيها أخبار وألفاظ (1).
عباس، عن يحيى، قال: حفص أثبت من عبد الواحد بن زياد، وأثبت من ابن إدريس.
وقال النسائي وغيره: ثقة.
وقال ابن معين: جميع ما حدث به حفص ببغداد والكوفة إنما هو من حفظه، ولم يخرج كتابا، كتبوا عنه ثلاثة آلاف حديث أو أربعة آلاف من حفظه.
وقال أبو داود: كان عبدالرحمن بن مهدي لا يقدم بعد الكبار من أصحاب الاعمش غير حفص بن غياث، وكان عيسى بن شاذان يقدم حفصا، وبعض الحفاظ قدم أبا معاوية.
وقال داود بن رشيد: حفص كثير الغلط.
وقال ابن عمار: كان حفص لا يرد على أحد حرفا، يقول: لو كان قلبك فيه، لفهمته.
وكان عسرا في الحديث جدا، لقد استفهمه إنسان حرفا في الحديث، فقال: والله لا سمعتها مني، وأنا أعرفك (2).
وقلت له: ما لكم ! حديثكم عن الاعمش إنما هو عن فلان عن فلان، ليس فيه: حدثنا ولا سمعت ؟ قال: فقال: حدثنا الاعمش قال:
سمعت أبا عمار عن حذيفة يقول: " ليأتين أقوام يقرؤون القرآن، يقيمونه إقامة القدح، لا يدعون منه ألفا ولا واوا، ولا يجاوز إيمانهم حناجرهم "
__________
(1) " تاريخ بغداد " 8 / 197.
(2) " تاريخ بغداد " 8 / 199.
(*)

(9/25)

قال: وذكر حديثا آخر مثله، قال: وكان عامة حديث الاعمش عند حفص على الخبر والسماع (1).
قال ابن عمار: وكان بشر الحافي إذا جاء إلى حفص بن غياث، وإلى أبي معاوية، اعتزل ناحية ولا يسمع منهما، فقلت له ؟ فقال: حفص هو قاض، وأبو معاوية (2) مرجئ يدعو إليه، وليس بيني وبينهم عمل.
قال إبراهيم بن مهدي: سمعت حفص بن غياث، وهو قاض بالشرقية يقول لرجل يسأل عن مسائل القضاء: لعلك تريد أن تكون قاضيا ؟ لان يدخل الرجل أصبعه في عينه، فيقتلعها، فيرمي بها، خير له من أن يكون قاضيا (3).
قال أبو بكر بن أبي شيبة: سمعت حفص بن غياث يقول: والله ما وليت القضاء حتى حلت لي الميتة (4).
ومات يوم مات ولم يخلف درهما، وخلف عليه تسع مئة درهم دينا.
قال سجادة (5): كان يقال: ختم القضاء بحفص بن غياث.
__________
(1) " تاريخ بغداد " 8 / 199.
(2) هو محمد بن خازم أبو معاوية الضرير ثقة من رجال الستة، وإعراض بشر الحافي عن السماع منه بسبب كونه مرجئا غلو غير مقبول، فإن الارجاء الذي يطلقه المحدثون على من لا يقول
بزيادة الايمان ونقصانه، ولا بدخول العمل في حقيقته، ليس بطعن في الحقيقة على ما لا يخفى على المهرة النقاد، وهو مذهب لعدة من جلة العلماء كما قال المؤلف في " ميزانه " 4 / 99 في ترجمة مسعر بن كدام.
وانظر تفصيل المسألة في " الرفع والتكميل " ص 149، 164.
(3) " تاريخ بغداد " 8 / 190.
(4) " تاريخ بغداد " 8 / 193.
(5) هو لقب الحسن بن حماد بن كسيب الحضرمي، أبو علي البغدادي، من رجال التهذيب.
(*)

(9/26)

قال سعيد بن سعيد الحارثي، عن طلق بن غنام قال: خرج حفص يريد الصلاة، وأنا خلفه في الزقاق، فقامت امرأة حسناء، فقالت: أصلح الله القاضي، زوجني، فإن إخوتي يضرون بي، فالتفت إلي، وقال: يا طلق ! اذهب، فزوجها إن كان الذي يخطبها كفؤا، فإن كان يشرب النبيذ حتى يسكر، فلا تزوجه، وإن كان رافضيا، فلا تزوجه.
فقلت: لم قلت هذا ؟ قال: إن كان رافضيا، فإن الثلاث عنده واحدة، وإن كان يشرب النبيذ حتى يسكر، فهو يطلق ولا يدري (1).
وعن وكيع، قال: أهل الكوفة اليوم بخير، أميرهم داود بن عيسى، وقاضيهم حفص بن غياث، ومحتسبهم حفص الدورقي (2).
وقال محمد بن أبي صفوان الثقفي: سمعت معاذ بن معاذ يقول: ما كان أحد من القضاة يأتيني كتابه أحب إلي من كتاب حفص، وكان إذا كتب إلي، كتب: أما بعد، أصلحنا الله وإياك بما أصلح به عباده الصالحين، فإنه هو الذي أصلحهم.
فكان ذلك يعجبني من كتابه.
قال يحيى بن زكريا بن حيويه: قدم إلينا محمد بن طريف البجلي رطبا، فسألنا أن نأكل، فأبيت عليه، فقال: سمعت حفص بن غياث يقول: من لم يأكل طعامنا، لم نحدثه.
قال عمر بن حفص: سمعت أبي يقول: مررت بطاق اللحامين، فإذا بعليان جالس، فسمعته يقول: من أراد سرور الدنيا وحزن الآخرة،
__________
(1) " تاريخ بغداد " 8 / 193، 194، وانظر " أخبار القضاة " / 3 / 188.
(2) " أخبار القضاة " لوكيع 3 / 184.
(*)

(9/27)

فليتمن ما هذا فيه.
فوالله لقد تمنيت أني كنت مت قبل أن ألي القضاء.
وقال بشر الحافي: قال حفص بن غياث: لو رأيت أني أسر بما أنا فيه، لهلكت.
أخبرنا المسلم بن محمد في كتابه، أخبرنا الكندي، أخبرنا القزاز، أخبرنا الخطيب، أخبرنا القاضي أبو الطيب وابن روح، قالا: أخبرنا المعافى بن زكريا، حدثنا محمد بن مخلد، حدثني أبو علي بن علان إملاء سنة 266، حدثني يحيى بن الليث، قال: باع رجل من أهل خراسان جمالا بثلاثين ألف درهم من مرزبان المجوسي وكيل أم جعفر، فمطله بثمنها، وحبسه، فطال ذلك على الرجل، فأتى بعض أصحاب حفص بن غياث، فشاوره، فقال: اذهب إليه، فقل له: أعطني ألف درهم، وأحيل عليك بالمال الباقي، وأخرج إلى خراسان، فإذا فعل هذا، فالقني حتى أشير عليك.
ففعل الرجل، وأعطاه مرزبان ألف درهم.
قال: فأخبره.
فقال: عد إليه، فقل: إذا ركبت غدا، فطريقك على القاضي، تحضر، وأوكل رجلا يقبض المال، وأخرج.
فإذا جلس إلى القاضي، فادع عليه بمالك، فإذا أقر، حبسه حفص، وأخذت مالك.
فرجع إلى مرزبان، وسأله، فقال: انتظرني بباب القاضي.
فلما ركب من الغد، وثب إليه الرجل، فقال: إن رأيت أن تنزل إلى القاضي حتى أوكل بقبض المال، وأخرج.
فنزل مرزبان، فتقدما إلى حفص بن غياث، فقال الرجل: أصلح الله القاضي، لي على هذا الرجل تسعة وعشرون ألف درهم، فقال حفص: ما تقول يا مجوسي ؟ قال: صدق، أصلح الله القاضي.
قال: ما تقول يارجل، فقد أقر لك ؟ قال: يعطيني مالي.
فقال: ما تقول ؟ قال: هذا المال على

(9/28)

السيدة.
قال: أنت أحمق تقر ثم تقول: هو على السيدة ! ما تقول يا رجل ؟ قال: أصلح الله القاضي، إن أعطاني مالي، وإلا حبسته.
قال: ما تقول يا مجوسي ؟ قال: المال على السيدة.
قال القاضي: خذوا بيده إلى الحبس.
فلما حبس، بلغ الخبر أم جعفر، فغضبت، وبعثت إلى السندي: وجه إلي مرزبان - وكانت القضاة تحبس الغرماء في الحبس - فعجل السندي، فأخرجه، وبلغ حفصا الخبر، فقال: أحبس أنا، ويخرج السندي ! لا جلست أو يرد مرزبان الحبس.
فجاء السندي إلى أم جعفر، فقال: الله الله في، إنه حفص بن غياث، وأخاف من أمير المؤمنين أن يقول لي: بأمر من أخرجت ؟ رديه إلى الحبس، وأنا أكلم حفصا في أمره.
فأجابته، فرجع مرزبان إلى الحبس، فقالت أم جعفر لهارون: قاضيك هذا أحمق، حبس وكيلي، واستخف به، فمره لا ينظر في الحكم، وتولي أمره إلى أبي يوسف، فأمر لها بالكتاب، وبلغ حفصا الخبر، فقال للرجل: أحضرني شهودا حتى أسجل لك على
المجوسي بالمال، فجلس حفص، فسجل على المجوسي بالمال، وورد كتاب هارون مع خادم له، فقال: هذا كتاب أمير المؤمنين، قال: مكانك، نحن في شئ حتى نفرغ منه.
فقال: كتاب أمير المؤمنين.
قال: انظر ما يقال لك.
فلما فرغ حفص من السجل، أخذ الكتاب من الخادم، فقرأه، فقال: اقرأ على أمير المؤمنين السلام، وأخبره إن كتابه ورد، وقد أنفذت الحكم.
فقال الخادم: قد والله عرفت ما صنعت، أبيت أن تأخذ كتاب أمير المؤمنين حتى تفرغ مما تريد، والله لاخبرنه بما فعلت، قال له: قل به ما أحببت، فجاء الخادم، فأخبر هارون، فضحك، وقال للحاجب: مر لحفص بثلاثين ألف درهم، فركب يحيى بن خالد، فاستقبل حفصا منصرفا من مجلس

(9/29)

القضاء، فقال: أيها القاضي، قد سررت أمير المؤمنين اليوم، وأمر لك بمال، فما كان السبب في هذا ؟ قال: تمم الله سرور أمير المؤمنين، وأحسن حفظه وكلاءته، ما زدت على ما أفعل كل يوم.
قال: على ذلك ؟ قال: ما أعلم إلا أن يكون سجلت على مرزبان المجوسي بما وجب عليه.
قال: فمن هذا سر أمير المؤمنين.
فقال حفص: الحمد لله كثيرا.
فقالت أم جعفر لهارون: لا أنا ولا أنت إلا أن تعزل حفصا، فأبى عليها، ثم ألحت عليه، فعزله عن الشرقية، وولاه قضاء الكوفة، فمكث عليها ثلاث عشرة سنة (1).
قال: وكان أبو يوسف لما ولي حفص، قال لاصحابه: تعالوا نكتب نوادر حفص، فلما وردت أحكامه وقضاياه على أبي يوسف، قال له أصحابه: أين النوادر التي زعمت تكتبها ؟، قال: ويحكم، إن حفصا
أراد الله، فوفقه (2).
قال أحمد بن حنبل: رأيت مقدم فم حفص بن غياث مضببة أسنانه بالذهب.
وقال عبد الله بن أحمد بن حنبل: سمعت أبي يقول في حديث حفص بن غياث، عن ابن جريج، عن عطاء، عن ابن عباس، عن النبي صلى الله عليه وسلم: " خمروا وجوه موتاكم، ولا تشبهوا باليهود " (3) فأنكره أبي، وقال: أخطأ، قد حدثناه حجاج، عن ابن جريج، عن عطاء مرسلا.
__________
(1) الخبر بطوله في " تاريخ بغداد " 8 / 190، 193.
(2) " تاريخ بغداد " 8 / 193.
(3) رجاله ثقات إلا أن فيه تدليس ابن جريج، وأورده الهيثمي في " المجمع " 3 / 24، 25 وقال: رواه الطبراني في " الكبير " ورجاله ثقات، ولم ينبه على تدليس ابن جريج.
(*)

(9/30)

وسئل يحيى بن معين عن حديث لحفص بن غياث، عن عبيد الله، عن نافع، عن ابن عمر: " كنا نأكل ونحن مع رسول الله صلى الله عليه وسلم ونحن نمشي " (1)، فقال: لم يحدث به إلا حفص، كأنه وهم فيه، سمع حديث عمران بن حدير، فغلط بهذا.
ويروى عن أحمد أنه قال: كان حفص يخلط في حديثه.
قلت: احتج بهذه الكلمة بعض قضاتنا على أن حفصا لا يحتج به في تفرده عن رفاقه بخبر: " فينادى بصوت (2) إن الله يأمرك أن تبعث بعثا إلى النار " فهذه اللفظة ثابتة في " صحيح البخاري " (3) وحفص فحجة،
__________
(1) أخرجه الترمذي رقم (1880) في الاشربة: باب ما جاء في النهي عن الشرب قائما، وابن ماجة (3301) في الاطعمة: باب الاكل قائما، كلاهما من طريق أبي السائب سلم بن
جنادة الكوفي: حدثنا حفص بن غياث، عن عبيدالله بن عمر، عن نافع، عن ابن عمر، قال: كنا نأكل على عهد رسول الله صلى الله عليه وسلم ونحن نمشي ونشرب ونحن قيام.
وقال الترمذي: هذا حديث صحيح غريب من حديث عبيدالله بن عمر، عن نافع، عن ابن عمر، وروى عمران بن حدير هذا الحديث عن أبي البزري يزيد بن عطارد، عن ابن عمر.
وأخرجه الدارمي 2 / 120، وأحمد 2 / 108 من طريق أبي بكر بن أبي شيبة، عن حفصة بن غياث به، وانظر " تاريخ بغداد " 8 / 195، 196.
(2) جاء في حاشية الاصل ما نصه: هذه اللفظة شاذة، وإن أخرجها البخاري، لتفرد حفص بها من بين سائر أقرانه، ولا يحتمل منه مثلها، وليست كل زيادة مقبولة، بل لابد فيها من اعتبار الحفظ والاتقان، وعدم المخالفة للاكثر والاحفظ، ومما ينبغي القطع به تنزيه الله تعالى عن الصوت، وصفات الاجسام.
اه.
قلت: ودعوى تفرد حفص بها مردودة كما ستراه في التعليق الآتي.
(3) 8 / 335 في تفسير سورة الحج: باب قوله تعالى (وترى الناس سكارى)، و 13 / 385 في التوحيد: باب قول الله تعالى: (ولا تنفع الشفاعة عنده إلا لمن أذن له..) من طريق عمر بن حفص، حدثنا أبي، حدثنا الاعمش، حدثنا أبو صالح عن أبي سعيد الخدري، قال: قال النبي صلى الله عليه وسلم: " يقول الله عزوجل يوم القيامة: يا آدم، فيقول: لبيك ربنا وسعديك، فينادى بصوت: إن الله يأمرك أن تخرج من ذريتك بعثا إلى النار.." قال الحافظ في " الفتح ": ولم ينفرد حفص بن غياث بلفظ الصوت، فقد وافقه عبدالرحمن = (*)

(9/31)

والزيادة من الثقة فمقبولة، والله أعلم.
أخبرنا أبو المعالي أحمد بن إسحاق بقراءتي، أخبرنا أحمد بن يوسف الدقاق، والفتح بن عبد الله، قالا: أخبرنا أبو الفضل محمد بن عمر القاضي، وقرأت على أحمد بن هبة الله، عن عبد المعز بن
محمد، أخبرنا يوسف بن أيوب الزاهد، قالا: أخبرنا أبو الحسين أحمد ابن محمد البزاز، أخبرنا علي بن عمر الحربي، حدثنا أحمد بن الحسن الصوفي، حدثنا يحيى بن معين، حدثنا حفص بن غياث، عن الاعمش، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " من أقال مسلما عثرته، أقاله الله عزوجل يوم القيامة ".
أخرجه أبو داود (1) عن يحيى، فوقع موافقة عالية، ورواه عبد الله ابن أحمد في زيادات المسند عن يحيى، وهو يعد في أفراد يحيى بن معين.
أنبأنا الخضر بن عبد السلام الجويني، وأحمد بن عبد السلام، وأحمد بن أبي الخير إجازة، عن عبد المنعم بن كليب، وقرأت على محمود بن أبي بكر اللغوي، أخبرنا النجيب عبد اللطيف بن الصيقل، أخبرنا ابن كليب، أخبرنا علي بن أحمد الرزاز، أخبرنا محمد بن محمد، أخبرنا إسماعيل الصفار، حدثنا الحسن بن عرفة، حدثني
__________
= بن محمد المحاربي، عن الاعمش، أخرجه عبد الله بن أحمد في كتاب السنة، عن أبيه، عن المحاربي.
(1) رقم (3460) في البيوع: باب في فضل الاقالة، وإسناده صحيح، وهو في " المسند " 2 / 252، وابن ماجة (2199) في التجارات: باب الاقالة، وصححه ابن حبان (1103) و (1104)، والحاكم 2 / 45.
(*)

(9/32)

حفص بن غياث، عن حجاج بن أرطاة، عن محمد بن عبد العزيز الراسبي، عن مولى لابي بكرة، عن أبي بكرة، قال: قال رسول الله صلى الله عليه وسلم: " ذنبان يعجلان، ولا يغفران: البغي وقطيعة الرحم " (1).
أخبرنا الحسن بن علي، أخبرنا سالم بن الحسن، أخبرنا نصر الله القزاز، أخبرنا أبو سعد بن خشيش، أخبرنا أبو علي بن شاذان، أخبرنا أبو عمرو بن السماك، حدثنا محمد بن عبيدالله المنادي، حدثنا حفص ابن غياث، حدثنا الحجاج، عن معروف، قال: خرجنا بأكلب لنا، فاستقبلنا عبد الله بن عمر، فقال: إذا أرسلتموها، فقالوا: بسم الله، اللهم اهد صدورها (2).
قال هارون بن حاتم: سمعت حفص بن غياث يقول: ولدت سنة سبع عشرة ومئة.
قال هارون: وفلج حفص حين مات ابن إدريس، فمكث في البيت إلى أن مات سنة أربع وتسعين ومئة في العشر، وصلى عليه الفضل بن العباس أمير الكوفة يومئذ.
وفيها أرخ موته خليفة، وابن نمير، وأبو سعيد الاشج، والعطاردي.
__________
(1) وأخرجه أحمد 5 / 36 و 38، وأبو داود (4902) في الادب: باب في النهي عن البغي، والترمذي (2513) في صفة القيامة، وابن ماجة (4211) في الزهد: باب البغي، والبخاري في " الادب المفرد " (67) كلهم من طريق عيينة بن عبدالرحمن، عن أبيه، عن أبي بكرة، عن النبي صلى الله عليه وسلم قال: " ما من ذنب أجدر أن يعجل الله تعالى لصاحبه العقوبة في الدنيا مع ما يدخر له في الآخرة مثل البغي وقطيعة الرحم " وصححه الترمذي، وابن حبان (2039)، والحاكم 2 / 356 و 4 / 162، ووافقه الذهبي، وهو كما قالوا.
(2) الحجاج - وهو ابن أرطاة - مدلس وقد عنعن.
(*)

(9/33)

وأما سلم بن جنادة، فقال: مات سنة خمس وتسعين.
وقال محمد بن المثنى وأبو حفص الفلاس: مات سنة ست وتسعين، والصحيح الاول.
7 - مروان ين شجاع * (خ، د، ت، ق) العالم المحدث أبو عمرو الاموي، مولاهم الجزري الحراني.
حدث ببغداد عن خصيف، وهو مكثر عنه، وعن عبد الكريم بن مالك الجزري، وسالم الافطس وجماعة.
روى عنه: أحمد بن حنبل، وسريج بن يونس، وأحمد بن منيع، ويحيى بن معين، ويعقوب الدورقي، والحسن بن عرفة، وزياد بن أيوب وآخرون.
قال أحمد: لا بأس به.
وقال غيره: صدوق.
وقال أبو حاتم: ليس بحجة.
وقال ابن حبان: يروي المقلوبات عن الثقات.
قلت: حديثه في درجة الحسن.
توفي سنة أربع وثمانين ومئة.
أما:
__________
* التاريخ لابن معين: 556، طبقات ابن سعد 7 / 485، طبقات خليفة ت 3091، التاريخ الصغير 2 / 234، التاريخ الكبير 7 / 372، كتاب المجروحين 3 / 13، تاريخ بغداد 13 / 147 - 149، تهذيب الكمال: 1315، تذهيب التهذيب 4 / 31 / 1، العبر 1 / 289، ميزان الاعتدال 4 / 91، تذكرة الحفاظ 1 / 296، الكاشف 3 / 132، تهذيب التهذيب 10 / 94، طبقات الحفاظ: 123، خلاصة تذهيب الكمال ص 373.
(*)

(9/34)

8 - مروان ين سالم الجزري * (ق) فأصله شامي.
حدث عن: صفوان بن سليم، وسليمان الاعمش، وعبد الملك بن أبي سليمان.
روى عنه: الوليد بن مسلم، ونعيم بن حماد، وأبو همام الوليد ابن شجاع، وآخرون.
أجمعوا على ضعفه.
وقال أحمد بن حنبل: ليس بثقة.
وقال البخاري: منكر الحديث.
وقال النسائي والدارقطني: متروك الحديث.
قلت: كلاهما مذكور في " ميزان الاعتدال " (1) وهما متعاصران.
ذكر هذا الثاني للتمييز.
قال ابن عدي: عامة ما يرويه لا يتابعه عليه الثقات.
قلت: وتفرد بهذا عن الاوزاعي، عن يحيى، عن أبي سلمة، عن أبي هريرة، قيل: يارسول الله، أرأيت الرجل يذبح وينسى أن
__________
* التاريخ الكبير 7 / 773، التاريخ الصغير 2 / 161، الضعفاء الصغير: 109، الضعفاء للعقيلي لوحة 416، كتاب المجروحين 3 / 13، تهذيب الكمال: 1315، تذهيب التهذيب 4 / 31 / 1، ميزان الاعتدال 4 / 90، المغني في الضعفاء 2 / 651، الكاشف 3 / 132، تهذيب التهذيب 10 / 93.
(1) 4 / 90 و 91.
(*)

(9/35)

يسمي ؟ فقال: " اسم الله على كل مسلم " (1).
وله عن عبدالملك بن أبي سليمان، عن عطاء، عن ابن عباس مرفوعا: " أول ما يجازي به المؤمن أن يغفر لجميع من شيع جنازته " (2).

9 - بشر بن المفضل * (ع) ابن لاحق، الامام الحافظ المجود أبو إسماعيل الرقاشي، مولاهم البصري.
حدث عن أبيه، وحميد الطويل، ومحمد بن المنكدر، وعبد الله ابن محمد بن عقيل، وعاصم بن كليب، وخالد الحذاء، ويحيى بن سعيد الانصاري، وخالد بن ذكوان، وداود بن أبي هند، وحاتم بن أبي صغيرة، وسعيد الجريري، وسعيد بن يزيد أبي مسلمة، وابن أبي عروبة، وسهيل بن أبي صالح، وأبي ريحانة عبد الله بن مطر، وعبيد الله بن عمر، ومحمد بن زيد بن المهاجر، ويحيى بن أبي إسحاق الحضرمي، وابن جدعان، وعمارة بن غزية وخلق.
__________
(1) أخرجه الدارقطني 4 / 295، وقال: مروان بن سالم ضعيف، وأورده الهيثمي في " المجمع " 4 / 30، ونسبه للطبراني في " الاوسط " وأعله بمروان هذا، ووصفه بقوله: متروك.
(2) أورده الهيثمي في " المجمع " 3 / 29، وقال: رواه البزار، وفيه مروان بن سالم الشامي وهو في " زوائد البزار " برقم (820).
* التاريخ لابن معين: 59، طبقات ابن سعد 7 / 290، طبقات خليفة: 458، التاريخ الكبير 2 / 84، التاريخ الصغير 2 / 244، المعارف: 513، الجرح والتعديل 2 / 366، تهذيب الكمال: 154، تذهيب التهذيب 1 / 85 / 2، العبر 1 / 296، تذكرة الحفاظ 1 / 309، الكاشف 1 / 157، تهذيب التهذيب 1 / 458، طبقات الحفاظ: 128، خلاصة تذهيب الكمال: 128.
(*)

(9/36)

وعنه: أبو الوليد، ومسدد، ويحيى بن يحيى، وبشر بن معاذ
العقدي، وزياد بن يحيى الحساني، وعلي بن المديني، وعمرو الفلاس، ونصر بن علي، وأحمد بن حنبل، والقواريري، ووهب بن بقية، وخلق سواهم.
روى أبو بكر الاسدي، عن أحمد بن حنبل، قال: إلى بشر المنتهى في التثبت بالبصرة.
وقال معاوية بن صالح: قلت لابن معين: من أثبت شيوخ البصرة ؟ قال: بشر بن المفضل مع جماعة سماهم.
وقال ابن أبي داود: سمعت أبي يقول: ليس من العلماء أحد إلا وقد أخطأ في حديثه إلا بشر بن المفضل، وابن علية.
وقال محمد بن عبدالرحيم، عن علي بن المديني، قال: كان بشر يصلي كل يوم أربع مئة ركعة، ويصوم يوما، ويفطر يوما، وذكر عنده إنسان من الجهمية (1)، فقال: لا تذكروا ذاك الكافر.
قال أبو زرعة، وأبو حاتم، وأبو عبد الرحمن النسائي: هو ثقة.
وقال ابن سعد: كان ثقة كثير الحديث، وكان عثمانيا، توفي سنة ست وثمانين ومئة (2).
__________
(1) فرقة من فرق المسلمين انتحلت مذهب جهم بن صفوان الراسبي المقتول سنة 128 ه الذي كان يؤول آيات الصفات كلها، ويجنح إلى التنزيه البحت، وبه نفى أن يكون لله تعالى صفات غير ذاته، وأن يكون مرئيا في الآخرة، وأن يتكلم حقيقة، وأثبت أن القرآن مخلوق، وله من الآراء سوى ذلك تجدها في كتب " الملل والنحل ".
ونبز بشر هذا الجهمي الذي ذكر عنده بالكفر هو من الغلو المرفوض عند أهل العلم، اللهم إلا أن يريد بالكفر الكفر العملي الذي لا يخرج صاحبه عن الملة.
(2) " الطبقات " 7 / 290.
(*)

(9/37)

وروى عبد الله بن أحمد بن حنبل، عن أبيه، قال: دخلت البصرة أول دخلة في رجب سنة ست وثمانين، واعتقل لسان بشر بن المفضل قبل أن يخرج، ومات سنة سبع وثمانين.
قلت: كان من أبناء الثمانين.
وقع لي من عواليه: قرأت على إسماعيل بن عبدالرحمن المعدل، أخبركم الامام أبو محمد عبد الله بن أحمد في سنة ست عشرة وست مئة، أخبرنا خطيب الموصل أبو الفضل بن الطوسي، وشهدة الكاتبة (1)، وتجني الوهبانية (2)، قالوا: أخبرنا طراد بن محمد الزينبي، وقرأت على محمد ابن عبد الوهاب السعدي، أخبركم علي بن مختار، قال: أخبرنا أبو طاهر السلفي، أخبرنا القاسم بن الفضل، قالا: أخبرنا هلال بن محمد الحفار، أخبرنا الحسين بن يحيى بن عياش، حدثنا أبو الأشعث أحمد ابن المقدام العجلي سنة تسع وأربعين ومئتين، حدثنا بشر بن المفضل، حدثنا شعبة، عن جبلة بن سحيم، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: " من جر ثوبه من مخيلة، فإن الله لا ينظر إليه " (3).
__________
(1) هي شهدة بنت أبي نصر أحمد بن الفرج الدينوري، ثم البغدادي، الكاتبة المسندة فخر النساء، كانت دينة عابدة صالحة، سمعها أبوها الكثير، وصارت مسندة العراق، روت عن طراد والنعالي وابن البطر وطائفة.
وكانت ذات بر وخير، توفيت في رابع عشر المحرم سنة 574 ه عن نيف وتسعين سنة " العبر " 4 / 220.
(2) تحرف في المطبوع من " العبر " 4 / 223 إلى " الوهابية " وتجني هذه محدثة معمرة روت العوالي، وهي من طبقة شهدة الكاتبة، حدثت عن أبي الخطاب نصر بن أحمد، وطراد بن محمد الزينبي، والحسن بن أحمد النعالي، وسمع منها، وأخبر عنها أحمد بن أبي الفتح بن
الخضر التنوخي، وسيدة بنت عبدالرحيم السهروردي، وكناها المؤلف في " العبر " بأم عتب، وقال: هي آخر من روى في الدنيا بالسماع عن طراد والنعالي.
توفيت في شوال سنة 575 ه.
(3) إسناده صحيح، وأخرجه أحمد 2 / 81، ومسلم (2085) (43) من طريق محمد بن جعفر، عن شعبة بهذا الاسناد.
والمخيلة: الكبر.
(*)

(9/38)

وبه حدثنا شعبة، عن محارب بن دثار: سمعت ابن عمر: قال رسول الله صلى الله عليه وسلم: " من جر ثوبه من مخيلة، فإن الله لا ينظر إليه " (1).
وبه: حدثنا شعبة، عن مسلم بن يناق: رأيت ابن عمر في دار خالد، فرأى رجلا يجر إزاره فقال: ممن أنت ؟ فقال: من بني ليث، قال سمعت رسول الله صلى الله عليه وسلم بأذني هاتين يقول: " من جر إزاره، لا يريد بذلك إلا المخيلة، لم ينظر الله إليه " (2).
بشر بن المفضل، عن بشير بن ميمون الشقري، عن عمه أسامة ابن أخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال لرجل: " ما اسمك ؟ " قال: أصرم، فقال: " أنت زرعة ".
هذا صحيح غريب معدود في أفراد بشر، خرجه أبو داود (3).

10 - أبو سفيان المعمري * (م، س، ق) الحافظ الحجة أبو سفيان، محمد بن حميد البصري
__________
(1) إسناده صحيح، وأخرجه البخاري 10 / 223 في اللباس: باب من جر ثوبه من الخيلاء، ومسلم (2085) (43)، والنسائي 8 / 206 في الزينة: باب التغليظ في جر الازار، وأحمد 2 / 42 من طرق، عن شعبة بهذا الاسناد.
(2) إسناده صحيح، وأخرجه مسلم في " صحيحه " (2085) (45) في اللباس والزينة: باب تحريم جر الثوب خيلاء، وأحمد 2 / 45 من طريق شعبة بهذا الاسناد، وأخرجه مالك في
" الموطأ " 2 / 914 في اللباس: باب ما جاء في إسبال الرجل ثوبه، ومن طريقه البخاري 10 / 216 في اللباس، ومسلم (2085)، والترمذي (1730) عن نافع وعبد الله بن دينار وزيد بن أسلم،، عن ابن عمر، وأخرجه البخاري 7 / 21، و 10 / 217، وأبو داود (4085).
(3) برقم (4954) في الادب: باب تغيير الاسم القبيح، وإسناده صحيح، وقد كره أصرم لما فيه من معنى الصرم، وهو القطع، فجعله زرعة من الزرع، وهو النبات، وهو ضد القطع.
* التاريخ لابن معين: 512، التاريخ الكبير 1 / 69، المعارف: 391، الجرح = (*)

(9/39)

المعمري، اشتهر بذلك لارتحاله إلى معمر باليمن.
وكان من الصلحاء العباد والمتقنين المتقين.
حدث عن: هشام بن حسان، ومعمر، وسفيان الثوري، وغيرهم.
وعنه: سريج بن يونس، وأبو خيثمة، والنفيلي، وابن نمير، وعمرو الناقد، وأبو سعيد الاشج، وحميد بن الربيع، وسفيان بن وكيع، وآخرون.
وثقه يحيى بن معين، وأبو داود.
وهذا لم يرو له البخاري، وروى لابي سفيان الحميري الواسطي، وفيه شئ.
قال الخطيب: محمد بن حميد اليشكري المعمري مذكور بالصلاح والعبادة.
وقال يحيى بن معين: عبد الرزاق أحب إلي منه.
قال ابن قانع: مات المعمري سنة اثنتين وثمانين ومئة.

11 - حسان بن إبراهيم * (خ، م، د) الامام الفقيه المحدث، قاضي كرمان، أبو هشام الكوفي ثم الكرماني.
__________
= والتعديل 7 / 231، تاريخ بغداد 2 / 257، تهذيب الكمال: 1190، تذهيب التهذيب 3 / 199 / 2، العبر 1 / 283، ميزان الاعتدال 3 / 529، الكاشف 2 / 36، تهذيب التهذيب 9 / 131، خلاصة تذهيب الكمال ص 333، شذرات الذهب 1 / 298.
* العلل لاحمد بن حنبل: 391، التاريخ الكبير 3 / 35، الضعفاء والمتروكين: = (*)

(9/40)

حدث عن: سعيد بن مسروق الثوري، وعاصم الاحول، ويونس ابن يزيد الايلي وجماعة.
وعنه: الازرق بن علي، وعلي بن المديني، وأحمد بن عبدة الضبي، وعلي بن حجر، وإسحاق بن شاهين، وآخرون كثيرون.
قال يحيى بن معين: لا بأس به.
وقال الدارقطني: ثقة.
وقال النسائي: ليس بالقوي.
واستنكر له أحمد بن حنبل أحاديث (1).
مات سنة ست وثمانين ومئة.
قال العقيلي: حدثنا عبد الله بن أحمد قال: حدثت أبي بحديث لحسان بن إبراهيم، رواه عن عاصم الاحول، عن عبد الله بن حسن، عن أمه فاطمة بنت الحسين، عن فاطمة بنت رسول الله صلى الله عليه وسلم، أن النبي صلى الله عليه وسلم كان إذا دخل المسجد قال: " السلام عليك أيها النبي ورحمة الله، اللهم اغفر لي ذنوبي، وافتح لي أبواب رحمتك " فقال أبي: ما هذا من حديث عاصم، هذا من حديث ليث بن أبي سليم (2).
فذكرت لابي عن
__________
= 35، الضعفاء للعقيلي: لوحة 92، الجرح والتعديل 2 / 238، تهذيب الكمال: 250، تذهيب التهذيب 1 / 129 / 1، العبر 1 / 293، ميزان الاعتدال 1 / 477، الكاشف 1 / 251، تهذيب التهذيب 2 / 245، مقدمة فتح الباري: 394.
(1) وقال ابن عدي: حدث بأفراد كثيرة، وهو عندي من أهل الصدق إلا أنه يغلط في الشئ ولا يتعمد.
وقال الحافظ ابن حجر في " مقدمة الفتح " ص 394: له في الصحيح أحاديث يسيرة توبع عليها.
(2) " الضعفاء " للعقيلي ص: 92، وقد رواه من حديث ليث بن أبي سليم، عن عبد الله بن حسن، عن أمه فاطمة بنت الحسين، عن جدتها فاطمة..الترمذي (314)، وأحمد 6 / 282، وإسماعيل القاضي في " فضل الصلاة على النبي " (84)، وإسناده ليس = (*)

(9/41)

حسان، عن عبدالملك الكوفي، سمعت العلاء، سمع مكحولا، عن أبي أمامة وواثلة: " كان نبي الله صلى الله عليه وسلم إذا قام في الصلاة، لم يلتفت، ورمى ببصره إلى موضع سجوده " فأنكره أبي، وقال: اضرب عليه (1).

12 - عبد الله بن إدريس * (ع) ابن يزيد بن عبدالرحمن، الامام الحافظ المقرئ القدوة، شيخ الاسلام، أبو محمد الاودي الكوفي.
ولد سنة عشرين ومئة.
وحدث عن أبيه، وحصين بن عبدالرحمن، وسهيل بن أبي
__________
= بمتصل كما قال الترمذي، فإن فاطمة بنت الحسين لم تدرك جدتها فاطمة، لانها عاشت بعد النبي صلى الله عليه وسلم أشهرا.
وأخرجه أبو داود (465)، وابن ماجة (772) من حديث أبي حميد، أو أبي أسيد - بلفظ: " إذا دخل أحدكم المسجد، فليسلم على النبي صلى الله عليه وسلم، ثم ليقل: اللهم افتح لي أبواب رحمتك " وإسناده صحيح.
وأخرجه مسلم (713) عنهما بلفظ: " إذا دخل
أحدكم المسجد، فليقل: اللهم افتح لي أبواب رحمتك، وإذا خرج، فليقل: اللهم إني أسألك من فضلك ".
وأخرجه ابن ماجة (773)، وابن السني ص 85، من حديث أبي هريرة بلفظ: " إذا دخل أحدكم المسجد، فليسلم على النبي، وليقل: اللهم افتح لي أبواب رحمتك، وإذا خرج، فليسلم على النبي وليقل: اللهم اعصمني من الشيطان الرجيم ".
وإسناده صحيح كما قال البوصيري في " الزوائد " ورقة 52 / 1، وصححه ابن خزيمة (452)، وابن حبان (321)، وفي الباب عن أنس عند ابن السني 87.
(1) " الضعفاء " ص: 92.
* تاريخ ابن معين 2 / 295، طبقات ابن سعد 6 / 389، طبقات خليفة: ت 1303، تاريخ خليفة: 460، التاريخ الكبير 5 / 47، التاريخ الصغير 2 / 269، المعارف: 510، الجرح والتعديل 5 / 8 - 9، مشاهير علماء الامصار: ت 1376، تاريخ بغداد 9 / 415، تهذيب الكمال: 665، تذهيب التهذيب 2 / 130 / 1، العبر 1 / 308، تذكرة الحفاظ 1 / 283، الكاشف 2 / 71، دول الاسلام 1 / 121، طبقات القراء 1 / 410، تهذيب التهذيب 5 / 144 طبقات الحفاظ: 118، خلاصة تذهيب الكمال: ص 190، 191، شذرات الذهب 1 / 330.
(*)

(9/42)

صالح، وهشام بن عروة، وأبي إسحاق الشيباني، وسليمان الاعمش، وإسماعيل بن أبي خالد، وابن جريج، ومسعر، وسفيان، والحسن بن عبيد الله، وأبي مالك الاشجعي، والمختار بن فلفل، وبريد بن عبد الله ابن أبي بردة، وعاصم بن كليب، وليث بن أبي سليم، ويزيد بن أبي زياد، وابن عجلان، ويحيى بن سعيد الانصاري، وابن إسحاق، وخلق.
وتلا على نافع، وكان من أئمة الدين.
حدث عنه: مالك، وهو من مشايخه، وابن المبارك، ويحيى بن آدم، وأحمد بن حنبل، ويحيى بن معين، وأبو بكر وعثمان ابنا أبي شيبة، وهناد، وأبو كريب، وأبو سعيد الاشج، والحسن بن عرفة، وأحمد بن عبد الجبار العطاردي، وخلق كثير.
وقد أقدمه الرشيد بغداد ليوليه قضاء الكوفة، فامتنع.
قال بشر بن الحارث: ما شرب أحد ماء الفرات فسلم إلا عبد الله ابن إدريس (1).
وقال أحمد بن حنبل: كان ابن إدريس نسيج وحده (2).
قال يعقوب بن شيبة: كان عابدا فاضلا، كان يسلك في كثير من فتياه ومذاهبه مسالك أهل المدينة، يخالف الكوفيين، وكان بينه وبين مالك صداقة، ثم قال: وقد قيل: إن جميع ما يرويه مالك في
__________
(1) " تاريخ بغداد " 9 / 418.
(2) " تاريخ بغداد " 9 / 418.
(*)

(9/43)

" الموطأ " فيقول: بلغني عن علي رضي الله عنه أنه سمعه من ابن إدريس (1).
قال أبو حاتم: هو حجة إمام من أئمة المسلمين (2).
وقيل: لم يكن بالكوفة أحد أعبد لله من ابن إدريس.
قال ابن عرفة: لم أر بالكوفة أفضل منه.
أبو داود، عن إسحاق بن إبراهيم، عن الكسائي قال: قال لي هارون الرشيد من أقرأ الناس ؟ فقلت: عبد الله بن إدريس.
قال: ثم من ؟ قلت: ثم حسين الجعفي.
قال: ثم من ؟ قلت: رجل آخر (3).
وعن حسين العنقزي قال: لما نزل بابن إدريس الموت، بكت بنته، فقال: لا تبكي يا بنية، فقد ختمت القرآن في هذا البيت أربعة آلاف ختمة (4).
قال محمد بن عبد الله بن عمار: كان ابن إدريس إذا لحن أحد في كلامه، لم يحدثه (5).
قال يحيى بن معين: سمعت ابن إدريس يقول: عندي قوصرة (6)
__________
(1) " تاريخ بغداد " 9 / 420.
(2) النص في " الجرح والتعديل " 5 / 9: حديث ابن إدريس حجة يحتج بها، وهو إمام من أئمة المسلمين.
(3) " تاريخ بغداد " 9 / 418.
(4) " تاريخ بغداد " 9 / 421.
(5) " تاريخ بغداد " 9 / 419.
(6) بتشديد الراء، ويقال بتخفيفها: وعاء من قصب يحمل فيه التمر، وفي " تاريخ ابن معين ": قوصرة ملكايا.
(*)

(9/44)

ملكاية، ورواية من حوض الربابين، ودبة زيت، ما أحد أغنى مني (1).
وكان ابن إدريس يحرم النبيذ، وقال: قلت لحفص بن غياث: اترك الجلوس في المسجد، فقال: أنت قد تركت ذلك ولم تترك، قلت: [ لان ] يأتيني البلاء وأنا فار أحب إلي من أن يأتيني وأنا متعرض له.
قال أبو خيثمة: سمعت ابن إدريس يقول:
كل شراب مسكر كثيره * فإنه محرم يسيره إني لكم من شره نذيره قال أبو بكر بن أبي شيبة: سمعت ابن إدريس يقول: كتبت حديث أبي الحوراء، فكتبت تحته: " حور عين " (2).
قلت: لم يكن لهم في ذلك الوقت شكل بعد.
قال يعقوب بن شيبة: حدثنا عبيد بن نعيم، حدثنا الحسن بن الربيع البوراني (3) قال: قرئ كتاب الخليفة إلى ابن إدريس، وأنا
__________
(1) " تاريخ ابن معين ": 296.
(2) وإنما فعل ذلك حتى لا يلتبس بالجيم المعجمة، فيقرأ: أبو الجوزاء.
وحديث أبي الحوراء هو حديث الدعاء في القنوت أخرجه أحمد 1 / 199، 200، وأبو داود (1425)، والترمذي (464)، والنسائي 3 / 248، وابن ماجة (1178)، والدارمي 1 / 173، والطيالسي (1199)، من حديث بريد بن أبي مريم، عن أبي الحوراء، قال: قال الحسن بن علي: علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في الوتر: " اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني شر ما قضيت، فإنك تقضي ولا يقضى عليك، إنه لا يذل من واليت، تباركت ربنا وتعاليت " وإسناده صحيح، وصححه الحاكم 3 / 172.
(3) نسبة إلى عمل البواري التي تبسط ويجلس عليها.
(*)

(9/45)

حاضر: من عبد الله هارون أمير المؤمنين إلى عبد الله بن إدريس، قال: فشهق ابن إدريس شهقة، وسقط بعد الظهر، فقمنا إلى العصر، وهو على حاله، وانتبه قبيل المغرب، وقد صببنا عليه الماء فلا شئ، قال: إنا لله وإنا إليه راجعون، صار يعرفني حتى يكتب إلي ! أي ذنب
بلغ بي هذا ؟ !.
قلت: قد وثقه يحيى بن معين وعبد الرحمن بن خراش، والناس.
وقيل: بل كان مولده سنة خمس عشرة ومئة، ومات بالكوفة في ذي الحجة سنة اثنتين وتسعين ومئة.
قال ابن عمار الموصلي: كان ابن إدريس من عباد الله الصالحين، من الزهاد، وكان ابنه أعبد منه، ولم أر بالكوفة أحدا أفضل من عبد الله بن إدريس، وعبدة بن سليمان (1).
وقال النسائي: ثقة ثبت.
وقال أحمد بن جواس: سمعت ابن إدريس يقول: ولدت سنة خمس عشرة (2).
وكذا قال أحمد بن حنبل وجماعة في مولده، وهو المحفوظ.
وروى العباس بن الوليد الخلال، عن عرفة بن إسماعيل، عن ابن إدريس، قال: سمعت شعبة يقول: مات حماد بن أبي سليمان سنة عشرين ومئة، ثم قال ابن إدريس: وفيها مولدي، فهذا قول شاذ.
__________
(1) " تاريخ بغداد " 9 / 419.
(2) " تاريخ بغداد " 9 / 420.
(*)

(9/46)

وتوفي سنة 92، قاله أحمد، وابن مثنى، والاشج، وابن سعد، وزاد: في عشر ذي الحجة.
وفد غلط بعض القراء، وزعم أن ابن إدريس تلا على ابن كثير، ما لحقه ولا قارب.
وروي عن رجل عن وكيع أن عبد الله بن إدريس امتنع من القضاء، وقال للرشيد: لا أصلح، فقال الرشيد: وددت أني لم أكن رأيتك، فقال: وأنا وددت أني لم أكن رأيتك، فخرج، ثم ولى حفص ابن غياث، وبعث الرشيد بخمسة آلاف إلى ابن إدريس، فقال للرسول - وصاح به: - مر من هنا، فبعث إليه الرشيد: لم تل لنا، ولم تقبل صلتنا، فإذا جاءك ابني المأمون، فحدثه، فقال: إن جاء مع الجماعة، حدثناه، وحلف ألا يكلم حفص بن غياث حتى يموت (1).
أبو سعيد الاشج: حدثنا ابن إدريس: قال لي الاعمش: والله لا حدثتك شهرا.
فقلت: والله لا أتيتك سنة.
قال: ثم أتيته بعد سنة، فقال: ابن إدريس ؟ قلت: نعم.
قال: أحب أن يكون للعربي مرارة (2).
قال حسين بن عمرو العنقزي: لما نزل بعبد الله بن إدريس الموت، بكت بنته، فقال: لا تبكي، قد ختمت في هذا البيت أربعة آلاف ختمة (3).
قال يعقوب بن شيبة: سمعت علي بن المديني، وجعل يذم قراءة
__________
(1) " تاريخ بغداد " 9 / 416، 417.
(2) " تاريخ بغداد " 9 / 417، 418.
(3) " تاريخ بغداد " 9 / 421.
وقد تقدم في الصفحة: 44.
(*)

(9/47)

حمزة، وقال: إنما نزل القرآن بلغة قريش، وهي التفخيم، فقال له بشر بن موسى: حدثنا نوفل.
فقال ابن المديني: نوفل ثقة.
قال: سمعت عبد الله بن إدريس يقول لحمزة: اتق الله، فإنك رجل تتأله،
وهذه القراءة ليست قراءة عبد الله، ولا قراءة غيره.
فقال حمزة: أما إني أتحرج أن أقرأ بها في المحراب.
قلت: لم ؟ قال: لانها لم تكن قراءة القوم.
قلت: فما تصنع بها إذا ؟ قال: إن رجعت من سفري لا تركنها.
ثم قال ابن إدريس: ما أستجيز أن أقول لمن يقرأ لحمزة: إنه صاحب سنة.
قلت: اشتهر تحذير ابن إدريس من ذلك، والله يغفر له، وقد تلقى المسلمون حروفه بالقبول، وأجمعوا اليوم عليها.
وأعلى ما يقع حديث ابن إدريس في جزء ابن عرفة.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن البناء، أخبرنا علي بن البسري، أخبرنا أبو طاهر المخلص، حدثنا عبد الله بن محمد، حدثنا عثمان بن أبي شيبة، حدثنا عبد الله بن إدريس، وجرير، عن الاعمش، عن أبي سفيان، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: " إن في الليل ساعة لا يوافقها رجل مسلم يسأل الله تعالى فيها خيرا من أمر الدنيا والآخرة إلا أعطاه إياه، وذلك كل ليلة ".
أخرجه مسلم (1) عن عثمان، عن جرير وحده.
__________
(1) (757) في صلاة المسافرين: باب في الليل ساعة مستجاب فيها الدعاء.
(*)

(9/48)

13 - محمد بن سلمة * (م، 4) الامام المحدث المفتي، أبو عبد الله الحراني.
حدث عن: خصيف الجزري، ومحمد بن عجلان، ومحمد بن إسحاق، وخاله أبي عبدالرحيم خالد بن أبي يزيد وجماعة.
روى عنه: أبو جعفر النفيلي، وأحمد بن حنبل، ومحمد بن الصباح الجرجرائي، والحسن بن أحمد بن أبي شعيب الحراني، وعمرو ابن هشام أبو أمية، وأبو يوسف محمد بن أحمد الصيدلاني، ومحمد بن وهب بن أبي كريمة.
وعدة.
قال ابن سعد: كان ثقة فاضلا، توفي في آخر سنة إحدى وتسعين ومئة.
وقال أبو جعفر النفيلي: مات في أول سنة اثنتين وتسعين ومئة.
قلت: حديثه في الكتب سوى صحيح البخاري.

14 - الابرش * * (د، ت) سلمة بن الفضل الرازي الابرش، الامام قاضي الري، أبو عبد الله.
__________
(1) تاريخ ابن معين: 519، طبقات ابن سعد 7 / 485، طبقات خليفة: ت 3096، التاريخ الكبير 1 / 107، التاريخ الصغير 2 / 267، الجرح والتعديل 7 / 276، تهذيب الكمال: لوحة 1203، تذهيب التهذيب 3 / 207 / 2، العبر 1 / 307، تذكرة الحفاظ 1 / 316، الكاشف 3 / 48، تهذيب التهذيب 9 / 193، طبقات الحفاظ: 130، خلاصة تذهيب الكمال: 338، شذرات الذهب 1 / 329.
* * التاريخ لابن معين: 226، طبقات ابن سعد 7 / 381، التاريخ الكبير 4 / 84، التاريخ الصغير 2 / 268، الضعفاء الصغير ص 55، الضعفاء والمتروكين ص 48، الضعفاء = (*)

(9/49)

حدث عن: ابن إسحاق، وأيمن بن نابل، وحجاج بن أرطاة، وعمرو بن أبي قيس، وسفيان الثوري، وطائفة.
وعنه: عبد الله المسندي، ويحيى بن معين، وعثمان بن أبي
شيبة، ومحمد بن حميد، ويوسف بن موسى القطان، وعدة.
وثقه ابن معين.
وقال أبو حاتم: لا يحتج به.
وقال البخاري: عنده مناكير.
وقال النسائي: ضعيف.
وقال أبو زرعة: أهل الري لا يرغبون فيه لظلم فيه.
وقال ابن معين: كان يتشيع (1)، وكان معلم كتاب.
وقال ابن سعد: ثقة، يقال: إنه من أخشع الناس في صلاته.
قلت: كان قويا في المغازي.
توفي سنة إحدى وتسعين ومئة، وقد سمع منه ابن المديني وتركه.
__________
= للعقيلي لوحة: 167، الجرح والتعديل 4 / 168، كتاب المجروحين 1 / 337، تهذيب الكمال: 529، تذهيب التهذيب: 2 / 43 / 1، ميزان الاعتدال 3 / 192، العبر 1 / 307، الكاشف 1 / 386، تهذيب التهذيب 4 / 153، خلاصة تذهيب الكمال: 149، شذرات الذهب 1 / 328.
(1) قال الحافظ ابن حجر في " التهذيب " 1 / 94: التشيع في عرف المتقدمين: هو اعتقاد تفضيل علي على عثمان، وأن عليا كان مصيبا في حروبه، وأن مخالفه مخطئ، مع تقديم الشيخين وتفضيلهما، وربما اعتقد بعضهم أن عليا أفضل الخلق بعد رسول الله صلى الله عليه وسلم، وإذا كان معتقد ذلك ورعا دينا صادقا مجتهدا، فلا ترد روايته بهذا، لا سيما إن كان غير داعية.
(*)

(9/50)

15 - مروان بن معاوية * (ع) ابن الحارث، بن عثمان، بن أسماء، خارجة، بن حصن، ابن حذيفة، بن بدر، الامام الحافظ الثقة، أبو عبد الله الفزاري الكوفي
ثم الدمشقي.
أخبرنا أحمد بن إسحاق، أخبرنا أحمد بن أبي الفتح، والفتح بن عبد السلام، وأخبرنا أبو حفص الطائي، عن أبي اليمن الكندي، قالوا: أخبرنا أبو الفضل الارموي، وأخبرنا أحمد بن هبة الله، عن عبد المعز بن محمد، أخبرنا يوسف بن أيوب الزاهد، قالا: أخبرنا أحمد بن محمد البزاز، أخبرنا علي بن عمر السكري، أخبرنا أحمد بن الحسن ابن عبد الجبار، حدثنا يحيى بن معين سنة سبع وعشرين ومئتين، حدثنا مروان بن معاوية، حدثنا هلال بن سويد الاحمري، سمعت أنسا يذكر أن النبي صلى الله عليه وسلم أهدي له ثلاث طوائر، فأطعم خادمه طيرا، فلما كان الغداة، أتاه به، فقال رسول الله صلى الله عليه وسلم: " ألم أنهك أن تخبأ شيئا لغد، فإن الله تعالى يأتي برزق كل غد " (1).
حديث غريب، وهلال واه، ويقال: هو أبو ظلال.
مروان هو ابن عم الامام أبي إسحاق الفزاري، وكان ينبغي أن يلصق به لانه في طبقته.
__________
* تاريخ ابن معين: 556، التاريخ الكبير 7 / 372، التاريخ الصغير 2 / 274، مشاهير علماء الامصار: ت 1367، تهذيب الكمال: 1316، تذهيب التهذيب 4 / 31 / 2، العبر 1 / 311، ميزان الاعتدال 4 / 93، تذكرة الحفاظ 1 / 295، الكاشف 3 / 133، تهذيب التهذيب 10 / 96، طبقات الحفاظ: 123، خلاصة تذهيب الكمال: 373، شذرات الذهب 1 / 333.
(1) وأخرجه أحمد 3 / 198 من طريق مروان بن معاوية بهذا الاسناد.
(*)

(9/51)

ولد في خلافة هشام بن عبدالملك.
وحدث عن: حميد الطويل، وعاصم الاحول، وسليمان التيمي، وأبي مالك الاشجعي، وعوف الاعرابي، وسعد بن عبيد، والحسن بن عمرو الفقيمي، ويحيى بن سعيد الانصاري، وهاشم بن هاشم بن عتبة، ويزيد بن كيسان، وإسماعيل بن أبي خالد، والاعمش، وبهز بن حكيم، وأيمن بن نابل، ورشدين بن كريب، وطلحة بن يحيى، وعبد الله بن عبدالرحمن الطائفي، وعبيد الله بن عبد الله الاصم، وعطاء بن عجلان، ومحمد بن سوقة، وابن إسحاق، وهلال بن عامر، وخلق كثير.
كان جوالا في طلب الحديث.
حدث عنه: الحميدي، وزكريا بن عدي، وسعيد بن منصور، ويحيى بن معين، وابن راهويه، وأبو خيثمة، وعلي بن المديني، وابن نمير، وأحمد بن منيع، ومحمد بن سلام البيكندي، وأبو بكر بن أبي شيبة، ودحيم، وعمرو الناقد، وأبو كريب، ومحمد بن يحيى العدني، ويعقوب الدورقي، ومحمد بن هشام بن ملاس، وأبو عمار الحسين بن حريث، وزياد بن أيوب، والحسن بن عرفة، وسليمان بن عبدالرحمن، وسويد بن سعيد، وعمرو بن رافع القزويني، وعمرو بن عثمان، وكثير بن عبيد، وأمم سواهم.
وحديثه يروى اليوم بعلو في جزء ابن عرفة.
روى أبو بكر الاسدي، عن أحمد بن حنبل، قال: ثبت حافظ.
وروى أبو داود، عن أحمد، قال: ما كان أحفظه، كان يحفظ حديثه.

(9/52)

وروى عثمان الدارمي، عن يحيى: ثقة.
وكذا وثقه النسائي، وغير واحد.
وقال علي بن المديني: ثقة فيما روى عن المعروفين، وضعفه فيما روى عن المجهولين.
قلت: إنما الضعف من قبلهم، كان يروي عن كل ضرب، وقد كان سفيان الثوري مع جلالته يفعل كذلك.
وقال علي بن الحسين بن الجنيد: قال ابن نمير: كان مروان يلتقط الشيوخ من السكك.
وقال العجلي: ثقة ثبت ما حدث عن المعروفين، وما حدث عن المجهولين، ففيه ما فيه، وليس بشئ.
وقال أبو حاتم: صدوق لا يدفع عن صدق، وتكثر روايته عن الشيوخ المجهولين.
وقال عباس الدوري: سألت يحيى بن معين عن حديث مروان ابن معاوية، عن علي بن أبي الوليد، فقال: هذا هو علي بن غراب، والله ما رأيت أحيل للتدليس منه (1).
قال دحيم وغيره: مات فجأة سنة ثلاث وتسعين ومئة قبل التروية بيوم.
__________
(1) في " التقريب ": وكان يدلس أسماء الشيوخ، والخبر في " التاريخ ": 557 لابن معين، دون قوله: " والله ما رأيت أحيل للتدليس منه ".
(*)

(9/53)

16 - معاذ بن معاذ * (ع) ابن نصر، بن حسان، بن الحر، بن مالك، بن الخشخاش، التميمي القاضي الامام الحافظ، أبو المثنى العنبري البصري.
حدث عن: سليمان التيمي، وأشعث بن عبدالملك، وعوف الاعرابي، ومحمد بن عمرو، وأبي كعب صاحب الحرير (1)، وكهمس، وقرة بن خالد، والنهاس بن قهم، وابن عون، وحميد الطويل، وحاتم بن أبي صغيرة، وعمران بن حدير، وشعبة، وعاصم ابن محمد العمري، والثوري، وخلق.
وعنه: أحمد، وإسحاق، ويحيى، وعلي، وبندار، ومحمد بن مثنى، وإسحاق بن موسى الخطمي، وأبو بكر بن أبي شيبة، ومحمد بن حاتم السمين، وعبد الوهاب بن الحكم الوراق، وأبو خيثمة، وعمرو الفلاس، ومحمد بن يحيى بن سعيد القطان، وأحمد بن سنان القطان، وعبد الله بن هاشم الطوسي، وابناه المثنى وعبيد الله، وسعدان ابن نصر، وخلق كثير.
وقد روى أيضا عنه عبدالرحمن بن أبي الزناد، وهو أكبر منه.
قال أحمد بن حنبل: معاذ بن معاذ إليه المنتهى في التثبت
__________
* تاريخ ابن معين: 572، طبقات ابن سعد 7 / 293، طبقات خليفة ت 1917، تاريخ خليفة: 466، التاريخ الكبير 7 / 365، التاريخ الصغير 2 / 278، المعارف: 512، الجرح والتعديل 8 / 248، مشاهير علماء الامصار: ت 1270، تاريخ بغداد 13 / 131، تهذيب الكمال: 1339، تذهيب التهذيب 4 / 48 / 1، العبر 1 / 320، تذكرة الحفاظ 1 / 324، الكاشف 3 / 154، دول الاسلام 1 / 124، تهذيب التهذيب 10 / 194، طبقات الحفاظ: 136، خلاصة تذهيب الكمال 380، شذرات الذهب 1 / 345.
(1) هو عبد ربه بن عبيد الازدي مولاهم، وهو ثقة.
أخرج له الترمذي.
(*)

(9/54)

بالبصرة، وقال: هو قرة عين في الحديث، رواها المروذي عنه.
وروى عنه ولده عبد الله بن أحمد أنه قال: ما رأيت أفضل من حسين الجعفي، وسعيد بن عامر، ولا رأيت أعقل من معاذ بن معاذ كأنه صخرة.
وقال الكوسج عن يحيى بن معين، وأبو حاتم الرازي: ثقة.
وقال عثمان الدارمي: قلت لابن معين: أيهما أحب إليك أزهر السمان في ابن عون، أو معاذ بن معاذ ؟ قال: ثقتان.
قلت: فمعاذ أثبت في شعبة أو غندر ؟ قال: ثقة وثقة.
وقال النسائي: معاذ ثقة ثبت.
قال عمرو بن علي: سمعت يحيى بن سعيد يقول: طلبت الحديث مع رجلين من العرب: خالد بن الحارث الهجيمي، ومعاذ بن معاذ العنبري، وأنا مولى لقريش لتيم، فوالله ما سبقاني إلى محدث قط، فكتبا شيئا حتى أحضر، وإذا تابعاني، لا أبالي من خالفني من الناس.
وسمعت يحيى بن سعيد يقول: ما بالكوفة ولا البصرة ولا الحجاز أثبت من معاذ بن معاذ، وما أبالي إذا تابعني من خالفني، وقد كان شعبة يحلف: لا يحدث، فيستثني معاذا وخالدا.
وورد أن يحيى بن سعيد قال في سجوده مرة: اللهم اغفر لخالد بن الحارث، ومعاذ بن معاذ، ثم قال: حدثنا شعبة، عن معاوية بن قرة، قال أبو الدرداء: إني لاستغفر لسبعين من إخواني في سجودي أسميهم بأسماء آبائهم.
قال محمد بن عيسى بن الطباع: ما علمت أحدا قدم بغداد إلا وقد

(9/55)

تعلق عليه في شئ من الحديث إلا معاذا العنبري، ما قدروا أن يتعلقوا
عليه بحديث مع شغله بالقضاء.
قال أحمد بن عبدة: حدثنا معاذ بن معاذ قال: لما قدم بنو العباس، بدؤوا بالصلاة قبل الخطبة، فانصرف الناس، وهم يقولون.
بدلت السنة بدلت السنة يوم العيد (1).
قال الفلاس: سمعت يحيى القطان يقول: ولدت سنة عشرين ومئة في أولها، وولد معاذ بن معاذ في سنة تسع عشرة ومئة في آخرها، كان أكبر مني بشهرين.
وقال عبيد الله بن معاذ: مات أبي سنة ست وتسعين ومئة.
وقال ابن سعد: كان ثقة، ولي قضاء البصرة لهارون أمير المؤمنين، ثم عزل، وتوفي بالبصرة في ربيع الآخر، سنة ست وتسعين ومئة.
أخبرنا إسماعيل بن عبدالرحمن، وعلي بن محمد قالا: أخبرنا الحسن بن صباح، أخبرنا عبد الله بن رفاعة، أخبرنا أبو الحسن
__________
(1) وذلك أن بني أمية قدموا الخطبة على الصلاة في العيدين، فلما أعادها العباسيون إلى ما كانت عليه زمن النبي صلى الله عليه وسلم، والخلفاء الراشدين ظن الناس أن السنة قد بدلت، لما كانوا يعتقدون أن ما هم عليه من الخطبة قبل الصلاة هو السنة، وقد روى هذا الامام مسلم في " صحيحه " (889) في صلاة العيدين: عن أبي سعيد الخدري قال:..فخرجت مخاصرا مروان حتى أتينا المصلى، فإذا كثير بن الصلت قد بنى منبرا من طين ولبن، فإذا مروان ينازعني يده، كأنه يجرني نحو المنبر، وأنا أجره نحو الصلاة، فلما رأيت ذلك منه قلت: أين الابتداء بالصلاة ؟ فقال: لا يا أبا سعيد ! قد ترك ما تعلم.
قلت: كلا، والذي نفسي بيده ! لا تأتون بخير مما أعلم ثلاث مرار ثم انصرف.
ونقل ابن حزم في " المحلى " 5 / 85 أن بني أمية أحدثوا تقديم الخطبة قبل الصلاة.
(*)

(9/56)

الخلعي، أخبرنا عبدالرحمن بن عمر بن محمد البزاز، أخبرنا أحمد بن محمد بن زياد، حدثنا الحسن بن محمد الزعفراني، حدثنا معاذ العنبري، حدثنا حميد، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: " دخلت الجنة، فإذا أنا بنهر يجري، حافتاه خيام اللؤلؤ، فضربت بيدي إلى ما يجري فيه الماء، فإذا مسك أذفر، فقلت: ما هذا يا جبريل ؟ قال: هذا الكوثر الذي أعطاكه الله عزوجل " (1).

17 - محمد بن حرب * (ع) الامام الحافظ الفقيه، أبو عبد الله الخولاني الحمصي الابرش كاتب الزبيدي.
حدث عن: محمد بن زياد الالهاني، وبحير بن سعد، وعمر بن رؤبة، ومحمد بن الوليد الزبيدي، وصفوان بن عمرو، والاوزاعي، وعدة.
حدث عنه: أبو مسهر، ومحمد بن وهب بن عطية، وإسحاق بن
__________
(1) إسناده صحيح، وأخرجه من غير وجه عن أنس البخاري 8 / 562، في تفسير سورة (إنا أعطيناك الكوثر)، وفي الرقاق: باب الحوض 11 / 412، ومسلم (400) في الصلاة: باب حجة من قال: البسملة آية من أول كل سورة، والترمذي (3375) في التفسير: باب ومن سورة (إنا أعطيناك الكوثر)، وأبو داود (4747) و (4748) في السنة: باب في الحوض، والنسائي 2 / 133، و 134: باب قراءة (بسم الله الرحمن الرحيم).
* طبقات ابن سعد 7 / 470، طبقات خليفة: ت 3051، التاريخ الكبير 1 / 69، التاريخ الصغير 2 / 275، الجرح والتعديل 7 / 237، تهذيب الكمال: لوحة 1185،
تذهيب التهذيب 3 / 196 / 2، العبر 1 / 351، تذكرة الحفاظ 1 / 310، الكاشف 3 / 31، تهذيب التهذيب 9 / 109، النجوم الزاهرة 2 / 146، طبقات الحفاظ: 128، خلاصة تذهيب الكمال 332، شذرات الذهب 1 / 341.
(*)

(9/57)

راهويه، وكثير بن عبيد، وأبو التقي اليزني (1)، ومحمد بن مصفى، وأبو عتبة الحجازي، وخلق كثير.
ذكر ابن سعد أنه ولي قضاء دمشق.
ووثقه يحيى بن معين وغيره، وكان مجودا لحديث الشاميين.
قال أبو حاتم: صالح الحديث.
وقال محمد بن عوف الطائي: ثقة.
قال الكلاباذي: حديثه في العلم، والطب، وصلاة الخوف (2)، يعني: من صحيح البخاري.
قال يزيد بن عبد ربه: مات سنة أربع وتسعين ومئة.
أخبرنا محمد بن داود الخطيب، أخبرنا محمد بن عبد الواحد الحافظ، أخبرنا القاسم بن عبد الله، أخبرنا وجيه بن طاهر، أخبرنا أحمد بن الحسن الازهري، أخبرنا محمد بن عبد الله بن حمدون،
__________
(1) واسمه: هشام بن عبدالملك بن عمران الحمصي صدوق ربما وهم، من رجال " التهذيب ".
(2) حديثه في العلم أخرجه البخاري 1 / 157 في العلم: باب متى يصح سماع الصغير من طريق محمد بن يوسف، حدثنا أبو مسهر، حدثني محمد بن حرب، حدثني الزبيدي، عن الزهري، عن محمود بن الربيع، قال: عقلت من النبي صلى الله عليه وسلم مجة مجها في وجهي، وأنا ابن خمس سنين.
وحديثه في الطب سيورده المصنف، وحديثه في صلاة
الخوف أخرجه البخاري 2 / 361 في صلاة الخوف: باب يحرس بعضهم بعضا في صلاة الخوف من طريق حيوة بن شريح، حدثنا محمد بن حرب، عن الزبيدي، عن الزهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس رضي الله عنهما، قال: قام النبي صلى الله عليه وسلم، فقام الناس معه، فكبر وكبروا معه، وركع وركع ناس منهم، ثم سجد وسجدوا معه، ثم قام الثانية فقام الذين سجدوا معه وحرسوا إخوانهم، وأتت الطائفة الاخرى، فركعوا وسجدوا معه، والناس كلهم في صلاة، ولكن يحرس بعضهم بعضا.
(*)

(9/58)

أخبرنا أبو حامد ابن الشرقي، حدثنا محمد بن يحيى الذهلي، حدثنا محمد بن وهب، حدثنا محمد بن حرب، حدثنا محمد بن الوليد، أخبرنا الزهري، عن عروة، عن زينب بنت أبي سلمة، عن أم سلمة، أن النبي - صلى الله عليه وسلم - رأى في بيتها جارية في وجهها سفعة فقال: " استرقوا لها فإن بها النظرة ".
رواه البخاري (1) عن محمد الذهلي.
ويقع لي حديث محمد بن حرب عاليا في صفة المنافق.

18 - البرمكي * الوزير الملك أبو الفضل جعفر، ابن الوزير الكبير أبي علي يحيى، ابن الوزير خالد ابن برمك الفارسي.
كان خالد من رجال العالم، توصل إلى أعلى المراتب في دولة أبي جعفر، ثم كان ابنه يحيى كامل السؤدد، جليل المقدار، بحيث إن المهدي ضم إليه ولده الرشيد، فأحسن تربيته وأدبه، فلما أفضت الخلافة
__________
(1) 10 / 171 و 172 في الطب: باب رقية العين، وأخرجه مسلم (2197) في السلام: باب استحباب الرقية من العين.
من طريق أبي الربيع سليمان بن داود، عن محمد
ابن حرب بهذا الاسناد.
والسفعة: قال إبراهيم الحربي: هو سواد في الوجه، وعن الاصمعي: حمرة يعلوها سواد، وقيل: صفرة، وقيل: سواد مع لون آخر، قال ابن قتيبة: لون يخالف لون الوجه.
والنظرة: العين أي: أصابتها عين.
* تاريخ خليفة: 458، المعارف: 382، تاريخ الطبري 8 / 252، 255، 262، 266، 291، 300، وحوادث سنة 187، العقد الفريد 5 / 53، الوزراء والكتاب للجهشياري 204، تاريخ بغداد 7 / 152، الكامل لابن الاثير 6 / 140، 151، 152، 161، 168، 175، 184، وفيات الاعيان 1 / 328، 346، العبر 1 / 298، دول الاسلام: 118، البداية والنهاية 10 / 189 و 194، النجوم الزاهرة 2 / 123، شذرات الذهب 1 / 311، شرح قصيدة ابن عبدون ص 222.
(*)

(9/59)

إلى الرشيد، رد إلى يحيى مقاليد الامور، ورفع محله، وكان يخاطبه يا أبي، فكان من أعظم الوزراء، ونشأ له أولاد صاروا ملوكا، ولا سيما جعفر، وما أدراك ما جعفر ؟، له نبأ عجيب، وشأن غريب، بقي في الارتقاء في رتبة، شرك الخليفة في أمواله ولذاته وتصرفه في الممالك، ثم انقلب الدست في يوم، فقتل، وسجن أبوه وإخوته إلى الممات، فما أجهل من يغتر بالدنيا ! وقال الاصمعي: سمعت يحيى بن خالد يقول: الدنيا دول، والمال عارية، ولنا بمن قبلنا أسوة، و [ فينا ] لمن بعدنا عبرة (1).
قال إسحاق الموصلي: كانت صلة يحيى إذا ركب لمن سأله مئتي درهم، أتيته، وقد شكوت إليه ضيقا، فقال: ما أصنع بك ؟ ما عندي شئ، ولكني قد جاءني خليفة صاحب مصر يسأل أن أستهدي صاحبه شيئا، فأبيت، فألح، وبلغني أن لك جارية بثلاثة آلاف دينار، فهوذا
أستهديه إياها، فلا تنقصها من ثلاثين ألف دينار شيئا.
قال: فما شعرت إلا والرجل قد أتى، فساومني بالجارية، فبذل عشرين ألفا، فلنت، فبعتها.
فلما أتيت يحيى، عنفني، ثم قال: وهذا خليفة صاحب فارس قد جاءني في نحو هذا، فخذ جاريتك مني، فإذا ساومك، لا تنقصها من خمسين ألف دينار.
قال: فأتاني، فبعتها بثلاثين ألفا، فلما صرت إلى يحيى، قال: ألم نؤدبك ؟ خذ جاريتك.
قلت: قد أفدت بها خمسين ألف دينار، ثم تعود إلي ؟ ! هي حرة، وإني قد تزوجتها.
قيل: إن ولدا ليحيى قال له وهم في القيود: يا أبة بعد الامر والنهي
__________
(1) " الكامل " لابن الاثير 6 / 179، وما بين حاصرتين منه.
(*)

(9/60)

والاموال صرنا إلى هذا ؟ قال: يا بني دعوة مظلوم غفلنا عنها، لم يغفل الله عنها.
مات يحيى مسجونا بالرقة سنة تسعين ومئة عن سبعين سنة.
فأما جعفر، فكان من ملاح زمانه، كان وسيما أبيض جميلا فصيحا مفوها، أديبا، عذب العبارة، حاتمي السخاء، وكان لعابا غارقا في لذات دنياه، ولي نيابة دمشق، فقدمها في سنة ثمانين ومئة، فكان يستخلف عليها، ويلازم هارون، وكان يقول: إذا أقبلت الدنيا عليك، فأعط، فإنها لا تفنى، وإذا أدبرت، فأعط فإنها لا تبقى.
قال ابن جرير (1): هاجت العصبية بالشام، وتفاقم الامر، فاغتم الرشيد، فعقد لجعفر، وقال: إما أن تخرج أو أخرج، فسار فقتل فيهم، وهذبهم، ولم يدع لهم رمحا ولا قوسا، فهجم الامر (2)، واستخلف على دمشق عيسى بن المعلى، ورد (3).
قال الخطيب: كان جعفر عند الرشيد بحالة لم يشاركه فيها أحد، وجوده أشهر من أن يذكر، وكان من ذوي اللسن والبلاغة، يقال: إنه وقع ليلة بحضرة الرشيد زيادة على ألف توقيع، ونظر في جميعها، فلم يخرج شيئا (4) منها عن موجب الفقه.
كان أبوه قد ضمه إلى القاضي أبي
__________
(1) في " تاريخه " 8 / 262.
(2) يقال: هجم الشئ: سكن وأطرق، قال ابن مقبل: حتى استبنت الهدى والبيد هاجمة * يخشعن في الآل غلفا أو يصلينا وفي " تاريخ الطبري " 8 / 262: فعادوا إلى الامن والطمأنينة، وأطفأ تلك النائرة (3) في " تاريخ الطبري " 8 / 263: واستخلف على الشام عيسى بن العكي، وانصرف.
(4) في تاريخ بغداد: فلم يخرج شئ منها.
(*)

(9/61)

يوسف حتى فقه (1).
وعن ثمامة بن أشرس، قال: ما رأيت أبلغ من جعفر البرمكي والمأمون.
قيل: اعتذر إلى جعفر رجل، فقال: قد أغناك الله بالعذر منا عن الاعتذار إلينا، وأغنانا بالمودة لك عن سوء الظن بك (2) قال جحظة: حدثنا ميمون بن مهران، حدثني الرشيدي، حدثني مهذب حاجب العباس بن محمد - يعني أخا المنصور - أن العباس نالته إضاقة، فأخرج سفطا فيه جوهر بألف ألف، فحمله إلى جعفر، وقال: أريد عليه خمس مئة ألف.
قال: نعم.
وأخذ السفط.
فلما رجع العباس إلى داره، وجد السفط قد سبقه ومعه ألف ألف.
ودخل جعفر على الرشيد،
فخاطبه في العباس، فأمر له بثلاث مئة ألف دينار.
وعن إبراهيم الموصلي، قال: حج الرشيد وجعفر وأنا معهم، فقال لي جعفر: انظر لي جارية لامثل لها في الغناء والظرف.
قال: فأرشدت إلى جارية لم أر مثلها، وغنت، فأجادت، فقال مولاها: لا أبيعها بأقل من أربعين ألف دينار.
قلت: قد أخدتها، فأعجب بها جعفر، فقالت الجارية: يا مولاي في أي شئ أنت ؟ قال: قد عرفت ما كنا فيه من النعمة، فأردت أن تصيري إلى هذا الملك، فتسعدي.
قالت: لو ملكت منك ما ملكت مني، ما بعتك بالدنيا، فاذكر العهد - وقد كان حلف أن لا يأكل لها ثمنا - فتغرغرت عيناه، وقال لجعفر: اشهدوا أنها حرة، وأني قد
__________
(1) " تاريخ بغداد " 7 / 152، و " وفيات الاعيان " 1 / 328، 329.
(2) " تاريخ بغداد " 7 / 153، وابن خلكان 7 / 153.
(*)

(9/62)

تزوجتها، وأمهرتها داري.
فقال جعفر: انهض بنا.
فدعوت الحمالين لنقل الذهب، فقال جعفر: والله لا صحبنا منه درهم.
وقال لمولاها: أنفقه عليكما (1).
قيل: كان في خزائن جعفر دنانير زنة الواحد مئة مثقال، كان يرمي بها إلى أصطحة الناس سكته.
وأصفر من ضرب دار الملوك * يلوح على وجهه جعفر يزيد على مئة واحدا * متى يعطه معسر يوسر (2) وقيل: بل الشعر لابي العتاهية، وكان على الدينار صورة جعفر.
قال صاحب " الاغاني ": أخبرنا عبد الله بن الربيع، حدثني أحمد بن إسماعيل، عن محمد بن جعفر، قال: شهدت أبي يحدث جدي وأنا
صغير، قال: أخذ بيدي أمير المؤمنين، فأقبل يخترق الحجر حتى انتهينا إلى حجرة، ففتحها، ودخلنا فأغلقها، وقعدنا على باب ونقره، فسمعت صوت عود، فغنت امرأة، فأجادت، فطربت والله، ثم غنت، فرقصنا معا، وخرجنا، فقال لي: أتعرف هذه ؟ قلت: لا، قال: علية أختي، والله لئن لفظت به، لاقتلنك، فقال لي جدي: فقد لفظت به، والله ليقتلنك (3).
وقيل: إن امرأة كلابية أنشدت جعفرا.
إني مررت على العقيق وأهله * يشكون من مطر الربيع نزورا
__________
(1) القصة مطولة في " تاريخ بغداد " 7 / 155.
(2) " تاريخ بغداد " 7 / 156، وقوله " سكته " أي: أنه هو الذي سك تلك الدنانير، والسكة: حديدة منقوشة تضرب عليها النقود.
(3) " الاغاني " 10 / 188، 189 في أخبار علية بنت المهدي.
(*)

(9/63)

ما ضرهم إذ مر فيهم جعفر * أن لا يكون ربيعهم ممطورا (1) قد اختلف في سبب مصرع جعفر على أقوال: فقيل: إن جبريل ابن بختيشوع الطبيب (2) قال: إني لقاعد عند الرشيد، فدخل يحيى بن خالد، وكان يدخل بلا إذن، فسلم، فرد الرشيد ردا ضعيفا، فوجم يحيى، فقال هارون: يا جبريل، يدخل عليك أحد بلا إذن ؟ قلت: لا، قال: فما بالنا ؟ فوثب يحيى، وقال: قدمني الله يا أمير المؤمنين قبلك، والله ما هو إلا شئ حصصتني به، والآن فتبت، فاستحيى الرشيد، وقال: ما أردت ما تكره، ولكن الناس يقولون (3).
وقيل: إن ثمامة قال: أول ما أنكر يحيى بن خالد من أمره أن محمد
ابن الليث رفع رسالة إلى الرشيد يعظه، وفيها: إن يحيى لا يغني عنك من الله شيئا.
فأوقف الرشيد يحيى على الرسالة، وقال: أتعرف محمد بن الليث ؟ قال: نعم، هو منهم على الاسلام، فسجنه، فلما نكبت البرامكة، أحضره، وقال أتحبني ؟ قال: لا والله.
قال: أتقول هذا ؟ قال: نعم، وضعت في رجلي القيد، وحلت بيني وبين عيالي بلا ذنب سوى قول حاسد يكيد الاسلام وأهله، ويحب الالحاد وأهله.
فأطلقه، وقال: أتحبي ؟ قال: لا، ولا أبغضك فأمر له بمئة ألف، وقال: أتحبني ؟ قال:
__________
(1) " وفيات الاعيان " 1 / 330.
(2) كان طبيب هارون الرشيد وجليسه وخليله، يقال: إن منزلته ما زالت تقوى عند الرشيد حتى قال لاصحابه: من كانت له حاجة إلي، فليخاطب بها جبريل، فإني أفعل كل ما يسألني فيه، ويطلبه مني.
فكان القواد يقصدونه في كل أمورهم، ولما توفي الرشيد خدم الامين، فلما ولي المأمون سجنه، ثم أطلقه وأعاده إلى مكانته عند أبيه الرشيد، فلم يزل إلى أن توفي سنة 213 ه، ودفن في دير مار جرجس بالمدائن.
" طبقات الاطباء ": 187، 201.
(3) " تاريخ الطبري " 8 / 287.
(*)

(9/64)

نعم.
قال: انتقم الله ممن ظلمك، فقال الناس في البرامكة وكثروا (1).
وقيل: إن يحيى دخل بعد على الرشيد، فقال للغلمان: لا تقوموا له.
فأربد لون يحيى (2).
وقيل: بل سبب قتل جعفر أن الرشيد سلم له يحيى بن عبد الله بن حسن العلوي، فرق له، وأطلقه سرا، فجاء رجل ينعته إلى الرشيد، وأنه رآه بحلوان، فأعطى الرجل مالا (3).
وقيل: بل أنشأ جعفر دارا أنفق عليها عشرين ألف ألف درهم، فأسرف.
وقيل: اعتمر يحيى بن خالد، فتعلق بالاستار، وقال: رب ذنوبي عظيمة، فإن كنت معاقبي، فاجعل عقوبتي في الدنيا، وإن أحاط ذلك بسمعي وبصري ومالي وولدي حتى أبلغ رضاك، فقدح الامير ابن ماهان عند الرشيد في موسى بن يحيى بن خالد، وأعلمه طاعة أهل خراسان له، وأنه يكاتبهم، فاستوحش الرشيد منه، وركبه دين، فاختفى من الغرماء، فتوهم الرشيد أنه سار إلى خراسان، ثم ظهر، فسجنه.
فهذا أول نكبتهم، فأتت أمه تلاطف الرشيد، فقال: يضمنه أبوه، فضمنه (4).
وغضب الرشيد أيضا على الفضل بن يحيى لتركه الشرب معه، وكان الفضل يقول: لو علمت أن شرب الماء ينقص مروءتي، لتركته، وكان
__________
(1) " تاريخ الطبري " 8 / 288.
(2) " تاريخ الطبري " 8 / 288.
(3) " الكامل " لابن الاثير 6 / 175 بأطول مما هنا.
(4) " تاريخ الطبري " 8 / 292، 293، و " الكامل " 6 / 176، 177.
(*)

(9/65)

مشغوفا بالسماع، وكان جعفر ينادم الرشيد، ويأمره أبوه بالاقلال من ذلك، فلا يسمع، وقال يحيى: يا أمير المؤمنين، أنا أكره مداخل جعفر معك، فلو اقتصرت به على الامرة دون العشرة، قال: يا أبت ليس ذا بك، بل تريد أن تقدم الفضل عليه (1).
ابن جرير: حدثنا أحمد بن زهير أظنه عن عمه زاهر " [ بن حرب ] أن سبب هلاك البرامكة أن الرشيد كان لا يصبر عن جعفر، وأخته عباسة،
وكان يحضرهما مجلس الشراب، فيقوم هو فقال: أزوجكها على أن لا تمسها.
قال: فكانا يثملان، ويذهب الرشيد، ويثب جعفر عليها، فولدت منه غلاما، فوجهته إلى مكة، فاختفى الامر، ثم ضربت جارية لها، فوشت بها.
فلما حج الرشيد، هم بقتل الطفل، ثم تأثم من ذلك، فلما وصل إلى الحيرة، بعث إلى مسرور الخادم، ومعه أبو عصمة وأجناد، فأحاطوا بجعفر ليلا، فدخل عليه مسرور، وهو في مجلس لهو، فأخرجه بعنف وقيده بقيد حمار، وأتى به فأمر الرشيد بقتله (2).
وعن مسرور قال: وقع على رجلي يقبلها، وقال: دعني أدخل، فأوصي.
قلت: لا سبيل إلى ذا، فأوص بما شئت، فأوصى، وأعتق مماليكه، ثم ذبحته بعد أن راجعت فيه الرشيد، وجئته برأسه، ووجه الرشيد جندا إلى أبيه، فأحاطوا به وبأولاده ومواليه، وأخذت أموالهم وأملاكهم، وبعثت جثة جعفر إلى بغداد، فصلب، ونودي: ألا لا أمان لمن آوى
__________
(1) " تاريخ الطبري " 8 / 293.
(2) " تاريخ الطبري " 8 / 294، ولا يصح، فإن أحمد بن زهير، وعمه زاهر لا يعرفان.
(*)

(9/66)

برمكيا، وصلب الرشيد أنس بن أبي شيخ على الزندقة، وكان مختصا بالبرامكة (1).
عن إبراهيم بن المهدي قال: خلا جعفر يوما بندمائه، وأنا فيهم، وتضمخ بالطيب، فجاءه عبدالملك بن صالح، فدخل فاربد وجه جعفر، فدعا عبدالملك غلامه، فنزع سواده وقلنسوته، وأتى مجلسنا، فألبسوه
حريرا، وأطعم وشرب، فقال: والله ما شربته قبل اليوم، فأخف علي، ونادم أحسن منادمة، وسري عن جعفر، وقال: اذكر حوائجك، فإني لا أستطيع مقابلة ما كان منك.
قال: في قلب أمير المؤمنين علي موجدة، فتخرجها.
قال: قد رضي عنك أمير المؤمنين.
قال: وعلي أربعة آلاف ألف.
قال: قضي دينك.
قال: وابني إبراهيم أحب أن أزوجه.
قال: قد زوجه أمير المؤمنين بالعالية بنته.
قال: وأوثر أن يولى بلدا.
قال: قد ولاه أمير المؤمنين مصر.
فخرج، ونحن متعجبون من إقدام جعفر على هذه الامور العظيمة من غير استئذان، وركب إلى الرشيد، فأمضى له الجميع (2).
قال ابن خلكان: بلغ من أمر جعفر أن الرشيد أتخذ له ثوبا له زيقان يلبسه هو وهو، ولم يكن له عنه صبر، وكانت عباسة أخت الرشيد أعز امرأة عليه، فكان متى غابت أو غاب جعفر، تنغص، وقال لجعفر: سأزوجكها لمجرد النظر، فاحذر أن تخلو بها، فزوجه.
فقيل: إنها أحبته، وراودته، فأبى، وأعيتها الحيلة، فبعثت إلى والدة جعفر: أن ابعثيني إلى ابنك كأنني جارية لك، تتحفينه بها، فأبت، فقالت: لئن
__________
(1) " تاريخ الطبري " 7 / 295، 296.
(2) " وفيات الاعيان " 1 / 330، 331.
(*)

(9/67)

لم تفعلي، لاقولن عنك: إنك دعوتيني إلى هذا، ولئن ولدت من ابنك، ليكونن لكم الشرف، فأجابتها.
قال: فاقتضها، فقالت: كيف رأيت خديعة بنات الخلفاء، فأنا مولاتك، فطار السكر من رأسه، وقام، وقال لامه: بعتيني والله رخيصا.
وحبلت منه، فلما ولدت،
وكلت بالولد خادما ومرضعا، وبعثتهم إلى مكة، ثم وشت بها زبيدة، فحج، وتحقق الامر، فأضمر السوء للبرامكة، وأشار أبو نواس إلى ذلك، فقال: ألا قل لامين الل * ه وابن القادة الساسة إذا ما ناكث سر * ك أن تعدمه راسه فلا تقتله بالسيف * وزوجه بعباسه (1) وسئل سعيد بن سالم عن ذنب البرامكة، فقال: ما كان منهم بعض ما يوجب ما فعل الرشيد، لكن طالت أيامهم، وكل طويل يمل.
وقيل: رفعت قصة إلى الرشيد فيها: قل لامين الله في أرضه * ومن إليه الحل والعقد هذا ابن يحيى قد غدا مالكا * مثلك ما بينكما حد أمرك مردود إلى أمره * وأمره ما إن له رد وقد بنى الدار التي ما بنى ال * فرس لها مثلا ولا الهند الدر والياقوت حصباؤها * وتربها العنبر والند ونحن نخشى أنه وارث * ملكك إن غيبك اللحد فقرأها، وأثرت فيه (2).
__________
(1) الخبر بطوله في " وفيات الاعيان " 1 / 332، 334.
(2) ابن خلكان 1 / 335، 336.
(*)

(9/68)

وقيل: إن أخته قالت له: ما رأيت لك سرورا منذ قتلت جعفرا، فلم قتلته ؟ قال: لو علمت أن قميصي يعلم السبب، لمزقته (1) عن محمد بن عبدالرحمن الهاشمي خطيب الكوفة، قال: دخلت
على أمي يوم الاضحى، وعندها عجوز في أثواب رثة، فقالت: تعرف هذه ؟ قلت: لا، قالت: هذه والدة جعفر البرمكي، فسلمت عليها، ورحبت بها، وقلت: حدثينا ببعض أمركم.
قالت: لقد هجم علي مثل هذا العيد، وعلى رأسي أربع مئة جارية، وأنا أزعم أن أبني عاق لي، وقد أتيتكم يقنعني جلد شاتين، أجعل أحدهما فراشا لي (2).
قال: فأعطيتها خمس مئة درهم.
فكادت تموت فرحا.
لم يزل يحيى وآله محبوسين وحالهم حسنة إلى أن سخط الرشيد على ابن عمه عبدالملك بن صالح، فعمهم بسخطه، وجدد لهم التهمة، وضيق عليهم (3).
ودامت جثة جعفر معلقة مدة، وعلقت أطرافه بأماكن، ثم أحرقت.
وقيل: لم يحبس محمد بن يحيى.
وفي تاريخ ابن خلكان: أن الرشيد دعا ياسرا غلامه، فقال: قد انتخبتك لامر لم أر له الامين ولا المأمون، فحقق ظني.
قال: لو أمرتني بقتل نفسي، لفعلت.
قال: ائتني برأس جعفر، فوجم لها، قال: ويلك ما لك ؟ قال: الامر عظيم، ليتني مت قبل هذا.
قال:
__________
(1) ابن خلكان 1 / 336.
(2) " تاريخ بغداد " 7 / 156، 157.
(3) " تاريخ الطبري " 8 / 297، و " الكامل " 6 / 179.
(*)

(9/69)

امض، ويلك.
فمضى، فأتى جعفرا، فقال: يا ياسر سررتني [ بإقبالك ] لكن سؤتني بدخولك بلا إذن.
قال: الامر وراء ذلك يا
جعفر، قد أمرت بكذا، قال المسكين - وأقبل يقبل قدمه، وقال: دعني أدخل وأوصي.
قال: لا سبيل إلى ذلك، فأوص.
فقال: لي عليك حق، فارجع إلى أمير المؤمنين، وقل: قتلته، فإن ندم، كانت حياتي على يدك.
قال: لا أقدر، قال: فآتي معك إلى مخيمه، وأسمع كلامه، وقولك له.
قال: أما هذا، فنعم.
وذهب به، فلما دخل ياسر، قال: ما وراءك ؟ فذكر له قول جعفر، فشتمه، وقال: لئن راجعتني، لاقدمنك قبله.
فخرج، وضرب عنقه، وأتاه برأسه، فقال: يا ياسر، جئني بفلان وفلان.
فلما أتاه بهما، قال اضربا عنقه، فإني لا أقدر أرى قاتل جعفر (1).
وقال أبو العتاهية: قولا لمن يرتجي الحياة أما * في جعفر عبرة ويحياه كانا وزيري خليفة الله ها * رون هما ما هما وزيراه فذالكم جعفر برمته * في حالق رأسه ونصفاه والشيخ يحيى الوزير أصبح قد * نحاه عن نفسه وأقصاه شئت بعد الجميع شملهم * فأصبحوا في البلاد قد تاهوا كذاك من يسخط الاله بما * يرضي به العبد يجزه الله سبحان من دانت الملوك له * نشهد أن لا إله إلا هو طوبى لمن تاب قبل عثرته * فتاب قبل الممات طوباه (2)
__________
(1) ابن خلكان 1 / 338.
(2) " تاريخ الطبري " 8 / 301، 302.
(*)

(9/70)

قال المحدث عبد الله بن روح المدائني: ولدت يوم قتل جعفر
ابن يحيى، وهو أول صفر سنة سبع وثمانين ومئة، عاش سبعا وثلاثين سنة، ومات أخوه الفضل (1) في سنة اثنتين وتسعين ومئة، وكان أخا للرشيد من الرضاعة، وأمه بربرية وكان قد ولي إمرة خراسان، وكان من نبلاء الرجال، وكان أكرم وأجود من جعفر، لكنه كان ذا تيه، وكبر عظيم، وصل مرة عمرو بن جميل التميمي ألف ألف درهم، وعاش خمسا وأربعين سنة، وله عدة إخوة.

19 - يزيد بن مزيد * ابن زائدة، أمير العرب، أبو خالد الشيباني، أحد الابطال والاجواد، وهو ابن أخي الامير معن بن زائدة، ولي اليمن، ثم ولي أذربيجان وأرمينية للرشيد، وقتل رأس الخوارج الوليد بن طريف (2)، وكان يزيد مع فرط شجاعته وكرمه من دهاة العرب، وتمت له حروب مع الوليد حتى إنه بارزه بنفسه، فتصاولا نحو ساعتين، وتعجب منهما الجمعان، ثم ضرب رجل الوليد، فسقط، وكلاهما من بني شيبان.
وقيل: إن الرشيد قال له: يا يزيد، ما أكثر أمراء المؤمنين في قومك.
قال: نعم، إلا أن منابرهم الجذوع (3).
__________
(1) مترجم في " تاريخ بغداد " 12 / 334، و " وفيات الاعيان " 4 / 27، " الطبري " 8 / 257، 260، " العبر " 1 / 309، النجوم الزاهرة 2 / 140، شذرات الذهب 1 / 330.
* المعارف: 413، جمهرة الانساب 307 تاريخ بغداد 14 / 334، وفيات الاعيان 6 / 327، مرآة الجنان 1 / 400، خزانة الادب 3 / 54، هبة الايام للبديعي: 211، 215.
(2) انظر أخباره في " وفيات الاعيان " 6 / 31.
(3) يعني: الجذوع التي يصلبون عليها إذا قتلوا.
(*)

(9/71)

وقيل: إن الرشيد أعطاه لما بعثه لحرب الوليد " ذو الفقار " وقال: ستنصر به.
فقال مسلم بن الوليد: أذكرت سيف رسول الله سنته * وبأس أول من صلى ومن صاما (1) يعني: عليا رضي الله عنه.
قال الاصمعي: رأيت الرشيد متقلدا سيفا، فقال: ألا أريك " ذو الفقار " ؟ قلت: بلى، قال: استل سيفي.
فاستللته، فرأيت فيه ثماني عشرة فقارة.
ولمنصور بن الوليد (2): لو لم يكن لبني شيبان من حسب * سوى يزيد لفاتوا الناس بالحسب قيل: نظر يزيد إلى لحية عظيمة مخضوبة، فقال لصاحبها: أنت من لحيتك في مؤنة، قال: أجل، ولذلك أقول: لها درهم للطيب في كل ليلة * وآخر للحناء يبتدران ولولا نوال من يزيد بن مزيد * لصوت في حافاتها الجلمان (3)
__________
(1) يعني بأس علي بن أبي طالب رضي الله عنه إذ كان هو الضارب به، والبيت في " ديوانه " ص 66 من قصيدة مطلعها: طيف الخيال حمدنا منك إلماما * داويت سقما، وقد هيجت أسقاما (2) كذا الاصل وهو خطأ صوابه: منصور بن الزبرقان بن سلمة النمري الشاعر المشهور المتوفى نحو 190 ه.
والبيت من قصيدة طويلة له أورد منها أبو الفرج في " الاغاني " ثمانية أبيات 13 / 115 في ترجمته، وانظر " تاريخ بغداد "، 13 / 67، وابن خلكان 6 / 336، و " طبقات ابن المعتز ": 242.
(3) الجلمان - بفتح الجيم واللام - تثنية جلم، وهو المقص - والخبر أورده المبرد في " الكامل " 2 / 470 ت الدكتور زكي المبارك.
وفيه: " في كل جمعة " بدل كل ليلة.
(*)

(9/72)

وبلغنا أن يزيد بن مزيد أهديت له جارية، فاقتضها، فمات على صدرها ببرذعة (1)، سنة خمس وثمانين ومئة، وخلف ابنيه الاميرين خالدا ومحمدا.
ولمسلم فيه مدائح بديعة.

20 - أبو معاوية * (ع) محمد بن خازم مولى بني سعد، بن زيد مناة، بن تميم، الامام الحافظ الحجة، أبو معاوية السعدي الكوفي الضرير، أحد الاعلام.
قال أحمد وجماعة: ولد سنة ثلاث عشرة ومئة.
وعمي وهو ابن أربعة سنين، فأقاموا عليه مأتما، قاله أبو داود.
ويقال: عمي ابن ثمان سنين.
حدث عن: هشام بن عروة، وعاصم الاحول، ويحيى بن سعيد الانصاري، والاعمش، وسهيل، وإسماعيل بن أبي خالد، وبريد بن عبد الله بن أبي بردة، وداود بن أبي هند، وعبيد الله بن عمر، وأبي مالك الاشجعي، وأبي إسحاق الشيباني، ومحمد بن سوقة،
__________
(1) مدينة من أقصى بلاد أذربيجان.
* التاريخ لابن معين: 512، 513، طبقات ابن سعد 6 / 392، طبقات خليفة: ت 1304، التاريخ الكبير 1 / 74،، المعارف: 510، الجرح والتعديل 7 / 246، مشاهير علماء الامصار: ت 1368، تهذيب الكمال: لوحة 1191، تذهيب التهذيب 3 / 200 / 1، العبر 1 / 318، ميزان الاعتدال 4 / 575، تذكرة الحفاظ 1 / 294، الكاشف
3 / 27، دول الاسلام 1 / 123، نكت الهميان: 247، شرح العلل لابن رجب 2 / 669، تهذيب التهذيب 9 / 137، النجوم الزاهرة 2 / 148، طبقات الحفاظ: 122، خلاصة تذهيب الكمال: 334.
(*)

(9/73)

والكلبي، وسعد بن طريف الاسكاف، وإسماعيل بن مسلم المكي، وبشار بن كدام، وجعفر بن برقان، وجويبر بن سعيد، وحجاج بن أرطاة، والحسن بن عمرو الفقيمي، وخالد بن إلياس، وسعد بن سعيد، وعمرو بن ميمون بن مهران، وأبي بردة عمرو بن يزيد، وقنان ابن عبد الله، وليث بن أبي سليم، وخلق كثير.
وعنه: ابنه إبراهيم، وابن جريج شيخه، والاعمش شيخه، ويحيى ابن سعيد القطان، ويحيى بن يحيى، وعمرو بن عون، وأحمد بن يونس، وأحمد بن حنبل، وابن معين، وإسحاق وأبو كريب، وابنا أبي شيبة، وعلي، وأبو خيثمة، وسعيد بن منصور، وابن نمير، وهناد، وقتيبة، وعلي بن محمد الطنافسي، وأحمد بن أبي الحواري، وأحمد ابن منيع، وعلي بن حرب، وأخوه أحمد بن حرب، وأحمد بن سنان، والحسن بن عرفة، والحسن بن محمد الزعفراني، وسهل بن زنجلة، وصدقة بن الفضل، وسعدان بن نصر، وعبد الرحمن بن محمد الطرسوسي، وعلي بن إشكاب، ومحمد بن إسماعيل الحساني، ومحمد بن إسماعيل الاحمسي، ومحمد بن طريف، ومحمد بن عبد الله المخرمي، ومحمد بن المثنى العنزي، ومحمد بن يحيى بن أبي عمر العدني، ويعقوب الدورقي، وخلق كثير خاتمتهم أحمد بن عبد الجبار العطاردي.
سئل أحمد عن أبي معاوية وجرير في الاعمش، فقدم أبا معاوية.
وقال عبد الله بن أحمد عن أبيه: كان أبو معاوية إذا سئل عن أحاديث الاعمش، يقول: قد صار حديث الاعمش في فمي علقما أو أمر لكثرة ما تردد عليه، ثم قال أبي: أبو معاوية في غير حديث

(9/74)

الاعمش مضطرب، لا يحفظها حفظا جيدا، وسمعت أبي يقول: كان والله حافظا للقرآن.
وقال يحيى بن معين: هو أثبت من جرير في الاعمش.
قال: وروى أبو معاوية عن عبيد الله أحاديث مناكير.
وقال: هو أثبت أصحاب الاعمش بعد سفيان وشعبة.
أحمد بن زهير، عن ابن معين، قال لنا وكيع: من تلزمون ؟ قلنا: نلزم أبا معاوية.
قال: أما إنه كان يعد علينا في حياة الاعمش ألفا وسبع مئة.
فقلت لابي معاوية: إن وكيعا قال كذا وكذا.
فقال: صدق، ولكني مرضت مرضة، فأنسيت أربع مئة.
عباس، عن يحيى، قال أبو معاوية: حفظت من الاعمش ألفا وست مئة، فمرضت مرضة، فذهب عني منها أربع مئة، قال يحيى: كان عنده ألف ومئتان.
وعند وكيع عن الاعمش ثمان مئة.
قلت ليحيى: كان أبو معاوية أحسنهم حديثا عن الاعمش ؟ قال: كانت تلك الاحاديث الكبار العالية عنده (1).
قال علي بن المديني: كتبنا عن أبي معاوية عن الاعمش ألفا وخمس مئة حديث، وكان عند جرير ألف ومئتان عن الاعمش، وكان عند الاعمش ما لم يكن عند أبي معاوية أربع مئة ونيف وخمسون حديثا.
محمود بن غيلان، عن أبي نعيم: سمعت الاعمش يقول لابي معاوية: أما أنت، فقد ربطت رأس كيسك.
ومحمود بن غيلان: سمعت شبابة يقول: جاء أبو معاوية إلى
__________
(1) " تاريخ ابن معين ": 512.
(*)

(9/75)

مجلس شعبة، فقال: يا أبا معاوية، سمعت حديث كذا من الاعمش ؟ قال: نعم.
فقال شعبة: هذا صاحب الاعمش، فاعرفوه.
وقال أبو زرعة الدمشقي: سمعت أبا نعيم يقول: لزم أبو معاوية الاعمش عشرين سنة.
وقال أحمد بن عمر الوكيعي: ما أدركنا أحدا كان أعلم بأحاديث الاعمش من أبي معاوية.
قال أحمد بن داود الحراني: سمعت أبا معاوية يقول: البصراء كانوا عيالا علي عند الاعمش.
وقال ابن عمار: سمعت أبا معاوية يقول: كل حديث أقول فيه " حدثنا "، فهو ما حفظته من في المحدث، وما قلت: ذكر فلان، فهو ما لم أحفظه من فيه، وقرئ عليه من كتاب، فحفظته وعرفته.
قال العجلي: كوفي ثقة، يرى الارجاء (1) وكان لين القول فيه.
وقال يعقوب بن شيبة: ثقة، ربما دلس، كان يرى الارجاء، فيقال: إن وكيعا لم يحضر جنازته لذلك.
وقال أبو داود: كان رئيس المرجئة بالكوفة.
وقال النسائي: ثقة.
وقال ابن خراش: صدوق، وهو في الاعمش ثقة، وفي غيره فيه
اضطراب.
__________
(1) قد تقدم غير مرة أن هذا لا يعد قدحا في حق القائل به عند الجهابذة النقاد من المحدثين.
(*)

(9/76)

وقال ابن حبان: كان حافظا متقنا، ولكنه كان مرجئا خبيثا.
وقال جرير بن عبدالحميد، كنا نرقع الحديث عند الاعمش، ثم نخرج، فلا يكون أحد أحفظ منا لحديثه من أبي معاوية.
وكان هارون الرشيد يجل أبا معاوية، ويحترمه، قيل: إنه أكل عنده، فغسل يديه، فكان الرشيد هو الذي صب على يده، وقال: تدري يا أبا معاوية من يصب عليك ؟ ثم وصله بذهب كثير.
قال محمد بن عبد الله بن نمير: مات أبو معاوية سنة أربع وتسعين ومئة.
وقال علي بن المديني وجماعة: مات سنة خمس وتسعين، وزاد بعضهم: في صفر أو أول ربيع الاول.
أخبرنا أبو الغنائم بن محاسن، أخبرنا جدي عبد الله بن أبي نصر القاضي، أخبرنا عيسى بن أحمد، حدثنا الحسين بن علي، أخبرنا عبد الله ابن يحيى، أخبرنا إسماعيل بن محمد الصفار، حدثنا سعدان بن نصر، حدثنا أبو معاوية، عن عاصم الاحول، عن ابن سيرين، عن تميم الداري أنه قرأ القرآن في ركعة (1).
أخبرنا عبدالمؤمن بن خلف الحافظ، أخبرنا محمد بن عبد الله
__________
(1) وأخرجه الطحاوي 1 / 205، وابن أبي داود في " المصاحف " من غير وجه عن عاصم بهذا الاسناد، وقد صح عنه صلى الله عليه وسلم أنه قال لعبد الله بن عمرو: " اقرأ القرآن في كل
شهر " قال: قلت: إني أجد قوة، قال: " فاقرأه في عشرين ليلة " قال: قلت: إني أجد قوة، قال: " فاقرأه في سبع ولا تزد على ذلك " أخرجه البخاري 9 / 84، ومسلم (1159)، ولابي داود (1394)، والترمذي (2950) بسند صحيح، عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال: " لم يفقه من قرأ القرآن في أقل من ثلاث ".
(*)

(9/77)

ابن أبي السهل، ومحمد بن علي بن السباك، وعلي بن سالم، قالوا: أخبرنا أبو الفتح بن شاتيل، ونصر الله القزاز قالا: أخبرنا أبو القاسم الربعي، زاد ابن شاتيل، فقال: وأخبرنا الحسين بن علي، قالا: أخبرنا محمد بن محمد البزاز، حدثنا محمد بن عمرو الرزاز، حدثنا أحمد بن عبد الجبار، حدثنا أبو معاوية، عن إسماعيل، عن قيس، عن جرير بن عبد الله، قال: بعث رسول الله صلى الله عليه وسلم سرية إلى خثعم، فاعتصم ناس بالسجود، فأسرع فيهم القتل، فبلغ ذلك النبي صلى الله عليه وسلم فأمر لهم بنصف العقل، وقال: " أنا برئ من كل مسلم يقيم بين ظهري المشركين " قالوا: يارسول الله، ولم ؟ قال: " لا تراءى ناراهما " (1).

21 - أبو معاوية الاسود * من كبار أولياء الله، صحب سفيان الثوري، وإبراهيم بن أدهم،
__________
(1) وأخرجه أبو داود (2645) في الجهاد: باب النهي عن قتل من اعتصم بالسجود، والترمذي (1604) في السير: باب ما جاء في كراهية المقام بين أظهر المشركين، كلاهما من طريق هناد بن السري، عن أبي معاوية بهذا الاسناد، وهذا سند رجاله ثقات إلا أن أكثر أصحاب إسماعيل وهو ابن أبي خالد لم يذكروا فيه جريرا.
ورجح البخاري وغيره المرسل، لكن الحديث ثابت من غير وجه، فقد أخرج النسائي 7 / 148، وأحمد 4 / 365، والبيهقي 9 / 13، من طريق أبي وائل عن أبي نخيلة أو نحيلة البجلي،
قال: قال جرير: أتيت النبي صلى الله عليه وسلم وهو يبايع، فقلت: يارسول الله ابسط يدك حتى أبايعك، واشترط علي فأنت أعلم، قال: " أبايعك على أن تعبد الله، وتقيم الصلاة، وتؤتي الزكاة، وتناصح المسلمين، وتفارق المشركين ".
وإسناده صحيح، وفي الباب عن سمرة بن جندب مرفوعا: " من جامع المشرك وسكن معه، فإنه مثله " أخرجه أبو داود (2787) في آخر كتاب الجهاد.
وعن بهز بن حكيم، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه: " لا يقبل الله من مشرك بعدما أسلم عملا حتى يفارق المشركين إلى المسلمين ".
أخرجه النسائي 5 / 83، وابن ماجة (2536)، وسنده حسن، وصححه الحاكم 4 / 600، ووافقه الذهبي.
* حلية الاولياء 8 / 271.
(*)

(9/78)

وغيرهما، وكان يعد من الابدال.
وقيل: إنه ذهب بصره، فكان إذا أراد التلاوة في المصحف، أبصر بإذن الله.
قال أحمد بن أبي الحواري: جاء إلى أبي معاوية الاسود جماعة، ثم قالوا: ادع الله لنا.
فقال: اللهم ارحمني بهم، ولا تحرمهم بي.
قال أحمد بن فضيل العكي: غزا أبو معاوية الاسود، فحضر المسلمون حصنا فيه علج لا يرمي بحجر ولا نشاب إلا أصاب، فشكوا إلى أبي معاوية، فقرأ: (وما رميت إذ رميت ولكن الله رمى) [ الانفال: 17 ] استروني منه، فلما وقف، قال: أين تريدون بإذن الله ؟ قالوا: المذاكير.
فقال: أي رب، قد سمعت ما سألوني، فأعطني ذلك: بسم الله، ثم رمى المذاكير، فوقع.
قال أبو داود: لما مات علي بن الفضيل، حج أبو معاوية الاسود من
طرسوس ليعزي الفضيل.
ومن كلامه: من كانت الدنيا همه، طال غدا غمه، ومن خاف ما بين يديه، ضاق به ذرعه، وله مواعظ وحكم.

22 - إبراهيم الموصلي * رئيس المطربين، أبو إسحاق إبراهيم، بن ماهان، بن بهمن،
__________
* الاغاني 5 / 154 - 258، تاريخ بغداد 6 / 175، وفيات الاعيان 1 / 42، 43، العبر 1 / 420، مرآة الجنان 1 / 420، البداية 10 / 200، النجوم الزاهرة 2 / 126، شذرات الذهب 1 / 318.
(*)

(9/79)

الفارسي الاصل، الارجاني (1)، مولى بني حنظلة.
صحب بالكوفة فتيانا في طلب الغناء، فاشتد عليه أخواله، فهرب إلى الموصل.
وكان ماهان قدم من أرجان، وهذا حمل، فولد بالكوفة سنة خمس وعشرين ومئة.
فبرع في الآداب والشعر والموسيقى، وسافر في تطلب ذلك إلى أن برع واشتهر، وبعد صيته، واتصل بالخلفاء والبرامكة.
وحصل الاموال، وكان ندي الصوت جدا، ماهرا بالعود، لعابا مترفا، سامحه الله.
وله أخبار في " الاغاني " (2).
وهو والد العلامة الاديب إسحاق الموصلي.
مات سنة ثمان وثمانين ومئة.
قاله عمر بن شبة.
ويقال: عاش إلى [ ما ] بعد الثمانين.

23 - المعافى * (خ، د، س) المعافى بن عمران، بن نفيل، بن جابر، بن جبلة، الامام، شيخ
الاسلام، ياقوتة العلماء، أبو مسعود الازدي الموصلي الحافظ.
__________
(1) نسبة إلى أرجان بتشديد الراء: مدينة بين فارس والاهواز.
(2) 5 / 154 - 258.
* طبقات ابن سعد 7 / 487، طبقات خليفة: ت 3102، التاريخ الكبير 8 / 60، الجرح والتعديل 8 / 399، مشاهير علماء الامصار: ت 1489، تاريخ بغداد 13 / 226، تهذيب الكمال: لوحة 1340، تذهيب التهذيب 4 / 48 / 2، العبر 1 / 291، ميزان الاعتدال 4 / 134، تذكرة الحفاظ 1 / 287، الكاشف 3 / 155، دول الاسلام 1 / 118، تهذيب التهذيب 10 / 199، النجوم الزاهرة 2 / 117، طبقات الحفاظ: 120، خلاصة تذهيب الكمال: 380، شذرات الذهب 1 / 308، منية الادباء: 119.
(*)

(9/80)

ولد سنة نيف وعشرين ومئة.
وسمع هشام بن حسان، وجعفر بن برقان، وحنظلة بن أبي سفيان، وابن جريج، وثور بن يزيد، وسيف بن سليمان المكي، وأفلح بن حميد، وموسى بن عبيدة، والاوزاعي، وابن أبي عروبة، وعمر بن ذر، ومحل بن محرز الضبي، والثوري، ومسعر بن كدام، وعبد الحميد بن جعفر، ويونس بن أبي إسحاق، ومالك بن مغول، وخلقا من طبقتهم.
وكان من أئمة العلم والعمل، قل أن ترى العيون مثله.
حدث عنه: موسى بن أعين، وابن المبارك، وبقية بن الوليد، ووكيع بن الجراح، - وهم من جيله - وبشر بن الحارث، والحسن بن بشر، وإبراهيم بن عبد الله الهروي، ومحمد بن جعفر الوركاني، ومحمد بن عبد الله بن عمار الموصلي، وعبد الله بن أبي خداش، ومحمد بن أبي سمينة، ومسعود بن جويرية، وهشام بن بهرام المدائني، وأبو هاشم محمد بن علي
الموصلي، وولده أحمد بن المعافى، وعبد الوهاب بن فليح المكي، وموسى ابن مروان الرقي، وعدة.
وقد ساق الحافظ يزيد بن محمد الازدي في " تاريخ الموصل " له ترجمة المعافى، في عشرين ورقة، فمن ذلك قال: حدثنا موسى بن هارون الزيات، حدثنا أحمد بن عثمان، سمعت أحمد بن داود الحداني، حدثنا عيسى بن يونس قال: خرج علينا الاوزاعي، ونحن ببيروت، أنا، والمعافى بن عمران، وموسى بن أعين، ومعه كتاب " السنن " لابي خلتقمر، فقال: لو كان هذا الخطأ في أمة، لاوسعهم خطأ، ثم قال يزيد بن محمد: صنف المعافي في الزهد والسنن والفتن والادب وغير ذلك.

(9/81)

قال أحمد بن يونس: كان سفيان الثوري يقول: المعافى بن عمران ياقوتة العلماء.
وقال بشر بن الحارث: إني لاذكر المعافى اليوم، فانتفع بذكره، وأذكر رؤيته فانتفع.
وقال وكيع: حدثنا المعافى، وكان من الثقات.
وعن بشر الحافي قال: كان ابن المبارك يقول: حدثني الرجل الصالح - يعني المعافى -.
وروى أحمد بن عبد الله بن يونس، عن سفيان الثوري قال: امتحنوا أهل الموصل بالمعافى.
ويروى عن الاوزاعي أنه قال: لا أقدم على المعافى الموصلي أحدا.
وقال محمد بن سعد: كان المعافي ثقة خيرا فاضلا صاحب سنة.
بشر بن الحارث: سمعت المعافى يقول: سمعت الثوري يقول: إذا
لم يكن لله في العبد حاجة، نبذه إلى السلطان.
قال بشر بن الحارث: كان المعافى يحفظ الحديث والمسائل، سألته عن الرجل يقول للرجل: اقعد هنا ولا تبرح.
قال: يجلس حتى يأتي وقت صلاة، ثم يقول.
وقال محمد بن عبد الله بن عمارة: [ رأيت ] المعافى بن عمران - ولم أر أفضل منه - يسأل عن تجصيص القبور، فكرهه (1).
__________
(1) في " صحيح مسلم " (970) من حديث جابر بن عبد الله، قال: " نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه ".
(*)

(9/82)

علي بن مضاء: حدثنا هشام بن بهرام، سمعت المعافى يقول: القرآن كلام الله غير مخلوق.
وقال الهيثم بن خارجة: ما رأيت رجلا آدب من المعافى بن عمران، وبلغنا أن المعافى كان أحد الاسخياء الموصوفين، أفنى ماله الجود، كان إذا جاءه مغله، أرسل منه إلى أصحابه ما يكفيهم سنة، وكانوا أربعة وثلاثين رجلا.
قلت: كان من وجوه الازد.
قال بشر الحافي: كان المعافى في الفرح والحزن واحدا، قتلت الخوارج له ولدين، فما تبين عليه شئ، وجمع أصحابه، وأطعمهم، ثم قال لهم: آجركم الله في فلان وفلان.
رواها جماعة عن بشر.
وقال محمد بن عبد الله بن عمار: كنت عند عيسى بن يونس، فقال: أسمعت من المعافى ؟ قلت: نعم.
قال: ما أحسب أحدا رأى المعافى وسمع من غيره يريد بعلمه الله تعالى.
قال بشر بن الحارث: سمعت المعافى يقول: أجمع العلماء على كراهة السكنى - يعني ببغداد.
وقيل لبشر: نراك تعشق المعافى.
قال: وما لي لا أعشقه، وقد كان سفيان الثوري يسميه الياقوتة.
قال علي بن حرب الطائي: رأيت المعافى أبيض الرأس واللحية، عليه قميص غليظ، وكمه يبين منه أطراف أصابعه.
قال يحيى بن معين: المعافى ثقة.

(9/83)

قال بشر الحافي: كان المعافى صاحب دنيا واسعة وضياع كثيرة، قال مرة رجل: ما أشد البرد اليوم، فالتفت إليه المعافى، وقال: أستدفأت الآن ؟ لو سكت، لكان خيرا لك.
قلت: قول مثل هذا جائز، لكنهم كانوا يكرهون فضول الكلام، واختلف العلماء في الكلام المباح، هل يكتبه الملكان، أم لا يكتبان إلا المستحب الذي فيه أجر، والمذموم الذي فيه تبعة ؟ والصحيح كتابة الجميع لعموم النص في قوله تعالى: (ما يلفظ من قول إلا لديه رقيب عتيد) [ ق: 18 ] ثم ليس إلى الملكين اطلاع على النيات، والاخلاص، بل يكتبان النطق، وأما السرائر الباعثة للنطق، فالله يتولاها.
وقد أوصى المعافى - رحمه الله - أولاده بوصية نافعة تكون نحوا من كراس.
وقد وقع لنا من عواليه، وله مسند صغير سمعناه.
أخبرنا السيد الحافظ تاج الدين أبو الحسن علي بن أحمد بن عبد المحسن العلوي الغرافي، بقراءتي عليه بالاسكندرية في شهر رمضان سنة
خمس وتسعين وست مئة قال: أخبرنا أبو الحسن محمد بن أحمد بن عمر بن خلف القطيعي قراءة عليه ببغداد في سنة اثنتين وثلاثين وست مئة وأنا في الخامسة، أخبرنا أبو بكر محمد بن عبيدالله بن نصر بن السري المجلد (ح) وأخبرنا أبو المعالي أحمد بن إسحاق بن محمد بن المؤيد الزاهد، أخبرنا الامام شهاب الدين أبو حفص عمر بن محمد السهروردي سنة عشرين وست مئة، أخبرنا هبة الله بن أحمد القصار، قالا: أخبرنا أبو نصر محمد بن محمد ابن علي الزينبي، أخبرنا أبو طاهر محمد بن عبدالرحمن بن العباس المخلص، حدثنا عبد الله بن محمد البغوي، حدثنا محمد - يعني ابن أبي

(9/84)

سمينة - حدثنا المعافى بن عمران، عن صالح بن أبي الاخضر، عن الزهري، عن أنس، قال: " كنت أسكب لرسول الله - صلى الله عليه وسلم - وضوءه عن جميع أزواجه في الليلة الواحدة " هذا حديث حسن الاسناد، أخرجه ابن ماجة (1) من حديث وكيع عن صالح.
توفي المعافى فيما قاله سلمة بن أبي نافع ومحمد بن عبد الله بن عمار سنة خمس وثمانين ومئة.
وقال الهيثم بن خارجة، ورباح بن الجراح - شيخ لحاتم بن الليث: توفي سنة ست وثمانين ومئة.
وأما علي بن حسين الخواص، فقال: مات سنة أربع وثمانين ومئة.
ومما رواه المعافى بن عمران، عن سفيان، عن حجاج بن فرافصة، عن بديل، قال: من عرف الله عزوجل، أحبه، ومن أبصر
__________
(1) رقم (589) في الطهارة: باب ما جاء فيمن يغتسل من جميع نسائه غسلا واحدا.
بلفظ " وضعت لرسول الله صلى الله عليه وسلم غسلا، فاغتسل من جميع نسائه في ليلة ".
وصالح
ابن أبي الاخضر ضعيف، ضعفه ابن معين، والنسائي، والبخاري، وغيرهم كما في " ميزان " المؤلف، فالسند ضعيف، وليس بحسن، لكن الحديث ثبت من وجه آخر، عن أنس، فقد أخرجه مسلم في " صحيحه " (309) في الحيض: باب جواز نوم الجنب، واستحباب الوضوء له،..من طريق شعبة، عن هشام بن زيد، عن أنس، أن النبي صلى الله عليه وسلم كان يطوف على نسائه بغسل واحد.
وأخرجه النسائي 1 / 143 من طريق إسماعيل بن إبراهيم، عن حميد، عن أنس، وأخرجه عبد الرزاق (1061)، ومن طريقه ابن خزيمة (230)، عن معمر، عن قتادة، عن أنس، وأخرجه ابن ماجة (588) من طريقين عن سفيان، عن معمر، عن قتادة، عن أنس، وأخرج ابن خزيمة (231) من طريق معاذ بن هشام، عن أبيه، عن قتادة، عن أنس ابن مالك، أن النبي صلى الله عليه وسلم كان يدور على نسائه في الساعة من الليل والنهار بغسل واحد، وهي إحدى عشرة، قال: فقلت لانس: وهل كان يطيق ذلك ؟ قال: كنا نتحدث أنه أعطي قوة ثلاثين رجلا، وأخرجه البخاري 1 / 324 في الغسل: باب إذا جامع ثم عاد، ومن دار على نسائه في غسل واحد، لكن ليس فيه " بغسل واحد ".
(*)

(9/85)

الدنيا، زهد فيها، والمؤمن لا يلهو حتى يغفل، فإذا تذكر حزن.

24 - [ المعافى بن عمران الحمصي ] * أما المعافى بن عمران الحمصي، فهو المحدث أبوعمران الحميري الظهري.
يروي عن: عبد العزيز الماجشون، ومالك بن أنس، وعبد الله بن لهيعة، وشعيب بن رزيق، وإسماعيل بن عياش.
حدث عنه: كثير بن عبيد، وأبو التقي هشام اليزني، ويزيد بن عبد ربه، ومحمد بن مصفى، وسعيد بن عمرو السكوني، ومزداد بن جميل،
وأبو حميد أحمد بن محمد العوهي، وآخرون.
ذكره ابن حبان في الثقات.
وهو صدوق إن شاء الله، لا شئ له في الكتب الستة.
مات بعد المئتين.

25 - أبو ضمرة * * (ع) الامام المحدث الصدوق المعمر بقية المشايخ، أبو ضمرة أنس بن عياض، الليثي المدني.
__________
(1) الجرح والتعديل 8 / 400، تهذيب الكمال: لوحة 1341، تذهيب التهذيب 4 / 49 / 2، ميزان الاعتدال 4 / 134، المغني في الضعفاء 2 / 665، تهذيب التهذيب 10 / 200، خلاصة تذهيب الكمال: 380.
* * التاريخ لابن معين: 43، طبقات خليفة: 276، التاريخ الكبير 2 / 32، التاريخ الصغير 2 / 288، تاريخ الفسوي 1 / 190، الجرح والتعديل 2 / 289، مشاهير علماء الامصار: ت 1122، تهذيب الكمال: لوحة 124، تذهيب التهذيب 1 / 73 / 1، العبر 1 / 332، دول الاسلام: 126، تذكرة الحفاظ 1 / 323، الكاشف 1 / 140، تهذيب التهذيب 1 / 375، طبقات الحفاظ: 135 خلاصة تذهيب الكمال: 40، شذرات الذهب 1 / 358.
(*)

(9/86)

مولده سنة أربع ومئة.
حدث عن: صفوان بن سليم، وأبي حازم الاعرج، وسهيل بن أبي صالح، وربيعة الرأي، وشريك بن أبي نمر، وهشام بن عروة، وعدة.
وعمر دهرا، وتفرد في زمانه.
حدث عنه: أحمد بن حنبل، وعلي بن المديني، وأحمد بن صالح، ومحمد بن عبد الله بن عبد الحكم، وخلق كثير.
وروى عنه من أقرانه بقية بن الوليد.
قال أبو زرعة والنسائي: لا بأس به.
وقال يونس بن عبدالاعلى: ما رأيت أحدا أحسن خلقا من أبي ضمرة - رحمه الله - ولا أسمح بعلمه منه، قال لنا: والله لو تهيأ لي أن أحدثكم بكل ما عندي في مجلس، لفعلت.
قلت: عاش ستا وتسعين سنة، توفى سنة مئتين.
وقع لي من عواليه: أخبرتنا خديجة بنت الرضى، أخبرنا أحمد بن عبد الواحد، أخبرنا عبد المنعم بن عبد الله، أخبرنا عبد الغفار الشيرويي (1)، أخبرنا محمد بن موسى، حدثنا أبو العباس الاصم، حدثنا محمد بن عبد الله بن عبد الحكم، حدثنا أنس بن عياض، عن هشام بن عروة، عن أبيه، عن عائشة أنها قالت: " والله ما ترك رسول اله صلى الله عليه وسلم ركعتين عندي بعد العصر قط " (2).
__________
(1) نسبة إلى جده شيرويه.
(2) إسناده صحيح، وقد رواه من غير وجه عن عائشة البخاري 2 / 52 في مواقيت الصلاة: باب ما يصلى بعد العصر، ومسلم (833) و (835) في صلاة المسافرين: باب = (*)

(9/87)

26 - حكام بن سلم * (م، 4) الامام الصادق أبو عبد الرحمن الكناني الرازي.
سمع حميدا الطويل، وإسماعيل بن أبي خالد، وعبد الملك بن أبي سليمان، وطبقتهم.
حدث عنه: يحيى بن معين، وأبو بكر بن أبي شيبة، وابن نمير، ومحمد بن عمرو زنيج، ومحمد بن حميد الرازيان، والحسن بن محمد
الزعفراني، وموسى بن نصر، وآخرون.
وكان من نبلاء العلماء.
وثقه أبو حاتم وغيره.
مات سنة تسعين ومئة بمكة، وكان قد قدم للحج، وحدث ببغداد في السنية، توفي قبل يوم عرفة.

27 - ابن الامام * * نائب دمشق، الامير محمد بن الامام إبراهيم بن محمد بن علي بن عبد الله بن العباس، الهاشمي.
__________
= معرفة الركعتين اللتين كان يصليهما النبي صلى الله عليه وسلم بعد العصر، وأبو داود (1279) في الصلاة: باب الصلاة بعد العصر، والنسائي 1 / 280 و 281 في المواقيت: باب الرخصة في الصلاة بعد العصر.
* التاريخ لابن معين: 123، طبقات ابن سعد 7 / 381، طبقات خليفة 3168، تهذيب الكمال لوحة 310، تذهيب التهذيب 1 / 166 / 1، العبر 1 / 303، الكاشف 1 / 244، تهذيب التهذيب 2 / 422، خلاصة تذهيب الكمال: 98، شذرات الذهب 1 / 325.
* * المعارف: 376، تاريخ بغداد 1 / 384، الكامل لابن الاثير 6 / 171، العبر 1 / 292، شذرات الذهب 1 / 309، العقد الثمين 1 / 401 - 404.
(*)

(9/88)

ولي دمشق لابن عمه المهدي، ثم للرشيد، وولي مكة والموسم، وكان كبير الشأن، يذكر للخلافة.
حدث عن جعفر الصادق، وعن المنصور.
روى عنه ابنه موسى، وحفيده عبد الصمد، وغيرهما.
وهو راوي حديث " أكرموا الشهود " (1).
وما علمت أحدا تجاسر على
تضعيف هؤلاء الامراء لمكان الدولة.
عاش ثلاثا وستين سنة، وتوفي ببغداد سنة خمس وثمانين ومئة.

28 - يحيى بن خالد * ابن برمك الوزير الكبير، أبو علي الفارسي.
من رجال الدهر حزما ورأيا وسياسة وعقلا، وحذقا بالتصرف، ضمه المهدي إلى ابنه الرشيد ليربيه، ويثقفه، ويعرفه الامور، فلما استخلف، رفع قدره، ونوه باسمه، وكان يخاطبه: يا أبي، ورد إليه مقاليد الوزارة،
__________
(1) أخرجه الخطيب البغدادي 10 / 300، وفيه عبد الصمد بن علي، قال المؤلف في " الميزان ": هذا منكر، وما عبد الصمد بحجة، ولعل الحافظ إنما سكتوا عند مداراة للدولة.
ونقل الفتني في " تذكرة الموضوعات " ص 186، والشوكاني في " الفوائد المجموعة " ص 200، عن الصغاني أنه موضوع، ونسبه السيوطي في " الجامع الصغير " إلى البانياسي في جزئه، وابن عساكر في تاريخه.
* تاريخ خليفة: 465، المعارف: 381، 382، تاريخ بغداد 14 / 128، معجم الادباء 20 / 5، وفيات الاعيان 6 / 219، العبر 1 / 306، مرآة الجنان 1 / 424، البداية والنهاية 10 / 204، شذرات الذهب 1 / 288 و 327، البيان المغرب 1 / 80، الوزراء والكتاب للجهشياري انظر الفهرس، مروج الذهب 2 / 228، الكامل لابن الاثير 6 / 15، 16، 177 و 179 و 183 و 198، وفي هامش الاعلام، عن أصل خطي قديم: كان جدهم برمك من مجوس بلخ، يخدم النوبهار - وهو معبد كان للمجوس بمدينة بلخ توقد فيه النيران، واشتهر برمك المذكور وبنوه بسدانته.
(*)

(9/89)

وصير أولاده ملوكا، وبالغ في تعظيمهم إلى الغاية مدة، إلى أن قتل ولده جعفر بن يحيى، فسجنه، وذهبت دولة البرامكة، كما ذكرنا في ترجمة
جعفر.
قال الاصمعي: سمعت يحيى يقول: الدنيا دول، والمال عارية، ولنا بمن قبلنا أسوة، وفينا لمن بعدنا عبرة (1).
قال إسحاق الموصلي: كانت صلات يحيى لمن تعرض له إذا ركب مئتي درهم، فقال لي أبي: شكوت إلى يحيى ضيقا، فقال: كيف أصنع ؟ ما عندي شئ، لكن أدلك على أمر، فكن فيه رجلا، جاءني وكيل صاحب مصر، يطلب أن أستهدي منه شيئا، فأبيت، فألح، وقد بلغني أنك أعطيت في جارية لك ثلاثة آلاف دينار، فهوذا أستهديه إياها [ وأخبره أنها قد أعجبتني ] فلا تنقصها عن ثلاثين ألف دينار، قال، فوالله ما شعرت إلا والرجل يسومني الجارية، فبذل فيها عشرين ألف دينار، فضعف قلبي عن ردها، فلما صرت إلى الوزير، قال: إنك لكذا، كنت صبرت، وهذا خليفة صاحب فارس، قد جاءني في مثل هذا، فخذ جاريتك، فإذا ساومك، لا تنقصها من خمسين ألف دينار، قال: فجاءني، فلنت، وبعتها بثلاثين ألفا، فلما صرت إلى الوزير، قال: ألم تؤدبك [ الاولى عن الثانية ] خذ جاريتك إليك.
فقلت: قد أفدت خمسين ألف دينار، أشهدك أنها حرة، وأني قد تزوجتها (2).
قيل: إن أولاد يحيى قالوا له وهم في القيود مسجونين: يا أبة ! صرنا بعد العز إلى هذا ! قال: يا بني دعوة مظلوم غفلنا عنها، لم يغفل الله عنها.
__________
(1) تقدم في الصفحة 60 من هذا الجزء.
(2) تقدم في الصفحة 60 من هذا الجزء.
(*)

(9/90)

مات يحيى بن خالد في سجن الرقة سنة تسعين ومئة.
وله سبعون
سنة.
وكان أبوه أحد الاعيان المذكورين.

29 - [ الفضل بن يحيى ] * وكان ابنه الفضل من رجال الكمال، ولي إمرة خراسان، وعمل الوزارة، وكان فيها - قيل - أسخى من جعفر، ولكنه يضرب بكبره وتيهه المثل، وصل مرة لعمرو التميمي بستين ألف دينار.
وكان أخا للرشيد من الرضاعة، مات كهلا سنة اثنتين وتسعين مسجونا، وكان قد أخرب بيت النار الذي ببلخ، وكان جدهم برمك موبدان (1) به.
وعمل الوزارة مدة لهارون، ثم حولها منه إلى جعفر، واستعمل على المشرق كله هذا، واستعمل جعفرا على المغرب كله.
وكان الفضل غارقا في اللذات المردية، حتى تعطلت الامور، فكتب إليه الشيخ النحس أبوه بأن يتستر ويقنع بالليل، فسمع منه.
وكان على هناته شجاعا مهيبا، كثير الغزو، وكان يقول: تعلمت الكرم والتيه من عمارة بن حمزة (2)، أتيته في جائحة لابي، فطولب بأموال، فكلمته، فما بش بي، وطلبت منه أن يقرضنا ثلاثة آلاف ألف درهم، فقال: حتى ننظر.
ورحت،
__________
(1) التاريخ لابن معين: 475، المعارف: 382، الطبري 8 / 341، الكامل لابن الاثير 6 / 210، العبر 1 / 309، دول الاسلام 1 / 121، شذرات الذهب 1 / 330.
(1) الموبد: صاحب معبد النار، والموبدان رئيسهم.
(2) هو عمارة بن حمزة بن ميمون من ولد عكرمة مولى ابن عباس، كان تياها معجبا، جوادا كريما، معدودا في سراة الناس، وكان المنصور والمهدي يرفعان قدره، ويحتملان أخلاقه لفضله وبلاغته، وكفايته ووجوب حقه، وولي لهما أعمالا كبارا.
توفي سنة 199 ه.
انظر " معجم الادباء " 15 / 242، 257 ففيه الكثير من أخباره.
(*)

(9/91)

فوجدت المال قد بعث به إلى أبي، ثم عاد أبي إلى رتبته، وحصل، ثم بعث معي بالوفاء، فكلمته، فقال: ويحك أكنت صيرفيا لابيك ؟ اخرج عني، وخذ المال لك، فرددت بالمال إلى أبي، فأعطاني منه ألف ألف درهم.
وقيل: أتاه رجل يمت (1) بأمر فقال: يا هذا، ما حاجتك ؟ قال: رثاثة ملبسي تخبرك.
قال: فبم تمت ؟ قال: إني في سنك، ومن جيرانك، واسمي كاسمك.
قال: وما علمك بالولادة ؟ قال: حكت لي أمي أنها ولدتني صبيحة مولدك، وقيل لها: ولد الليلة ليحيى بن خالد ابن سموه الفضل، قال: فسمتني أمي الفضيل إكبارا لاسمك، فتبسم الفضل، وأمر له بخمسة وأربعين ألفا ومركوبا، ثم استعمله ديوانا.
ضرب الفضل مئتي سوط في المصادرة حتى كاد يتلف، ثم داواه الجرائحي مدة.

30 - الاحمر * شيخ العربية، علي بن المبارك، وقيل: علي بن الحسين، تلميذ الكسائي، ناظر سيبويه مرة.
قال ثعلب: كان الاحمر يحفظ سوى ما يحفظ أربعين ألف بيت شاهدا
__________
(1) المت: كالمد، إلا أن المت يوصل بقرابة ودالة يمت بها، قال ابن سيده: مت إليه بالشئ يمت متا: توسل، وقال ابن الاعرابي: متت الرجل: إذا تقرب بمودة أو قرابة.
* العلل لاحمد 189، تاريخ ابن معين: 422، طبقات النحويين للزبيدي: 95، تاريخ بغداد 12 / 104، 105، معجم الادباء 13 / 5، 11، إنباه الرواة 2 / 313، 317،
المزهر 2 / 410، بغية الوعاة 2 / 158، 159، نزهة الالباء: 97، الانساب 1 / 45.
(*)

(9/92)

في النحو (1).
وقال الاحمر: وصلني في يوم ثلاث مئة ألف درهم.
وكان متمولا، متجملا، فاخر البزة، كأن داره دار ملك بالخدم والحشم.
أخذ عنه إسحاق النديم، وسلمة بن عاصم ويقال: إن محمد بن الجهم أدركه.
وقيل: كان شابا من رجالة باب الخلافة، وكان يتوقد ذكاء، فرأى الكسائي يدخل ويخرج، فلزمه إلى أن برع، فندبه لتعليم أولاد الرشيد نيابة عن نفسه.
توفي الاحمر بطريق مكة، فتوجع الفراء لموته.
فقيل: مات سنة أربع وتسعين ومئة.

31 - منصور بن عمار * ابن كثير الواعظ، البليغ الصالح، الرباني أبو السري السلمي الخراساني، وقيل: البصري، كان عديم النظير في الموعظة والتذكير.
روى عن: الليث، وابن لهيعة، ومعروف الخياط، وهقل بن زياد،
__________
(1) نص الخبر في " تاريخ بغداد " 2 / 104، و " إنباه الرواة " 2 / 314: كان علي بن المبارك مؤدب الامين يحفظ أربعين ألف بيت شاهد في النحو، سوى ما كان يحفظ من القصائد، وأبيات الغريب.
* التاريخ الكبير 7 / 350، الضعفاء للعقيلي: 416، الجرح والتعديل 8 / 176، الكامل لابن عدي: 785، طبقات الصوفية: 130، 136، حلية الاولياء 9 / 325، تاريخ
بغداد 13 / 71، 79، الرسالة القشيرية 1 / 135، ميزان الاعتدال 4 / 187، طبقات الاولياء: 286، 287، النجوم الزاهرة 2 / 244.
(*)

(9/93)

والمنكدر بن محمد، وبشير بن طلحة وجماعة، ولم يكن بالمتضلع من الحديث.
حدث عنه: ابناه سليم وداود، وزهير بن عباد، وأحمد بن منيع، وعلي بن خشرم، وعبد الرحمن بن يونس الرقي، ومنصور بن الحارث، وغيرهم.
وعظ بالعراق والشام ومصر، وبعد صيته، وتزاحم عليه الخلق، وكان ينطوي على زهد وتأله وخشية، ولوعظه وقع في النفوس.
قال أبو حاتم: صاحب مواعظ ليس بالقوي.
وقال ابن عدي: حديثه منكر.
وقال الدارقطني: يروي عن ضعفاء أحاديث لا يتابع عليها.
وذكر ابن يونس في تاريخه أن الليث بن سعد حضر وعظه، فأعجبه، ونفذ إليه بألف دينار.
وقيل: أقطعه خمسة عشر فدانا، وإن ابن لهيعة أقطعه خمسة فدادين.
قال أبو بكر بن أبي شيبة: كنا عند ابن عيينة، فسأله منصور بن عمار [ عن القرآن ] فزبره، وأشار إليه بعكازه، فقيل: يا أبا محمد، إنه عابد فقال: ما أراه إلا شيطانا (1).
وعن عبدك العابد قال: قيل لمنصور: تتكلم بهذا الكلام، ونرى منك أشياء ؟ قال: احسبوني درة على كناسة.
وقال أحمد بن أبي الحواري: سمعت عبدالرحمن بن مطرف يقول:
__________
(1) أورده المؤلف في " ميزانه " 4 / 187، والزيادة منه.
(*)

(9/94)

روئ منصور بن عمار بعد موته، فقيل: ما فعل الله بك ؟ قال: غفر لي، وقال لي: يا منصور، غفرت لك على تخليط فيك كثير، إلا أنك كنت تحوش (1) الناس إلى ذكري.
أحمد بن منيع، حدثنا منصور بن عمار، حدثنا ابن لهيعة، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة - أو حذيفة -، عن النبي صلى الله عليه وسلم قال: " يكون لاصحابي بعدي زلة يغفرها الله لهم بسابقتهم، ثم يعمل بها قوم بعدهم يكبهم الله في النار ".
منصور بن الحارث: حدثنا منصور بن عمار، حدثنا ابن لهيعة، عن يزيد، عن أبي الخير، عن عقبة مرفوعا: " مشاش الطير يورث السل ".
عبدالرحمن بن يونس: حدثنا منصور، حدثني ابن لهيعة، عن الاسود، عن عروة، عن عائشة قالت: خرج رسول الله صلى الله عليه وسلم، وقد عقد عباء بين كتفيه، وقال: " [ إنما لبست هذا ] لاقمع به الكبر " (2).
وساق ابن عدي مناكير لمنصور تقضي بأنه واه جدا.
أبو شعيب الحراني، حدثنا علي بن خشرم، قال منصور بن عمار: لما قدمت مصر، كانوا في قحط، فلما صلوا الجمعة، ضجوا بالبكاء والدعاء، فحضرتني نية، فصرت إلى الصحن، وقلت: يا قوم، تقربوا إلى
__________
(1) أي تسوقهم وتجمعهم، يقال: حاش الابل يحوشها حوشا: جمعها وساقها.
والخبر في " الحلية " 9 / 325، 326، ولا يعول في مثل هذا على المنام، بل على ما قاله النبي صلى الله عليه وسلم، وقد أمرنا بالتثبت، ونقل أخباره نقلا صحيحا، وحذرنا من الكذب عليه.
(2) هذه الاحاديث الثلاثة لا تصح لضعف منصور بن عمار، وشيخه ابن لهيعة، وقد أوردها المؤلف في " الميزان " 4 / 188 في ترجمة منصور.
(*)

(9/95)

الله بالصدقة، فما تقرب بمثلها، ثم رميت بكسائي.
فقال: هذا جهدي فتصدقوا، حتى جعلت المرأة تلقي خرصها حتى فاض الكساء، ثم هطلت السماء، وخرجوا في الطين، فدفعت إلى الليث وابن لهيعة، فنظرا إلى كثرة المال، فوكلوا به الثقات ورحت أنا إلى الاسكندرية، فبينا أنا أطوف على حصنها، إذا رجل يرمقني.
قلت: مالك ؟ قال: أنت المتكلم يوم الجمعة ؟ قلت: نعم.
قال: صرت فتنة، قالوا: إنك الخضر، دعا فأجيب.
قلت: بل أنا العبد الخاطئ، فقدمت مصر، فأقطعني الليث خمسة عشر فدانا (1).
أبو داود: حدثنا قتيبة، عن منصور، قال: قدمت مصر، وبها قحط، فتكلمت، فبذلوا صدقات كثيرة، فأتى بي الليث، فقال: ما حملك على الكلام بغير أمر ؟ قلت: أصلحك الله، أعرض عليك، فإن كان مكروها، نهيتني.
قال: تكلم.
فتكلمت، قال: قم، لا يحل أن أسمع هذا وحدي.
قال: وأخرج لي جارية تعد قيمتها ثلاث مئة دينار وألف دينار، وقال: لا تعلم بها ابني فتهون عليه (2).
أبو حاتم: حدثنا سليم بن منصور، حدثنا أبي قال: أعطاني الليث ألف دينار.
وقال علي بن خشرم: سمعت منصورا يقول: المتكلمون ثلاثة، الحسن البصري، وعون بن عبد الله، وعمر بن عبد العزيز (3).
__________
(1) الخبر في " تاريخ بغداد " 13 / 72، 73، وقوله: " فجعلت المرأة تلقي
خرصها " الخرص: بضم الخاء وكسرها: الحلقة من الذهب والفضة.
(2) " تاريخ بغداد " 13 / 73، 74.
(3) " تاريخ بغداد " 13 / 74.
(*)

(9/96)

وقيل: إن الرشيد لما سمع وعظ منصور، قال: من أين تعلمت هذا ؟ قال: تفل في في رسول الله صلى الله عليه وسلم في النوم، وقال لي: يا منصور قل (1).
قال أبو العباس السراج: حدثنا أحمد بن موسى الانصاري قال: قال منصور بن عمار: حججت، فبت بالكوفة، فخرجت في الظلماء، فإذا بصارخ يقول: إلهي وعزتك ما أردت بمعصيتي مخالفتك، وعصيت وما أنا بنكالك جاهل، ولكن خطيئة أعانني عليها شقائي، وغرني سترك، فالآن من ينقذني ؟ فتلوت هذه الآية: (يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا) [ التحريم: 6 ].
قال: فسمعت دكدكة، فلما كان من الغد، مررت هناك، فإذا بجنازة، وعجوز تقول: مر البارحة رجل تلا آية فتفطرت مرارته، فوقع ميتا (2).
قال سليم بن منصور: كتب بشر المريسي (3) إلى أبي: أخبرني عن القرآن.
فكتب إليه: عافانا الله وإياك، نحن نرى أن الكلام في القرآن بدعة، تشارك فيها السائل والمجيب، تعاطى السائل ما ليس له، وتكلف المجيب ما ليس عليه، وما أعرف خالفا إلا الله، وما دونه مخلوق، والقرآن كلام الله، فانته بنفسك وبالمختلفين فيه معك إلى أسمائه التي سماه الله بها، ولا تسم القرآن باسم من عندك، فتكون من الضالين (4).
قال الكوكبي: حدثنا حريز بن أحمد بن أبي دؤاد: حدثني سلمويه بن عاصم، قال: كتب بشر إلى منصور بن عمار يسأله عن قوله تعالى:
__________
(1) " تاريخ بغداد " 13 / 74.
(2) ذكره بأطول مما هنا في " الحلية " 1 / 328، 329.
(3) هو بشر بن غياث المريسي، القائل بخلق القرآن، ولم يدرك الجهم بن صفوان.
وإنما أخذ مقالته، واحتج بها، ودعا إليها.
وسترد ترجمته في الجزء العاشر.
(4) " تاريخ بغداد " 13 / 75، 76، و " حلية الاولياء " 1 / 326.
(*)

(9/97)

الرحمن على العرش استوى) [ طه: 5 ] كيف استوى ؟ فكتب إليه: استواؤه غير محدود، والجواب فيه تكلف، ومسألتك عنه بدعة، والايمان بجملة ذلك واجب (1).
لم أجد وفاة لمنصور، وكأنها في حدود المئتين.

32 - العباس بن الاحنف * ابن أسود بن طلحة الحنفي اليمامي.
من فحول الشعراء، وله غزل فائق.
وهو خال إبراهيم بن العباس الصولي الشاعر.
توفي ببغداد سنة اثنتين وتسعين ومئة، وكان من أبناء ستين سنة، ومات أبوه الاحنف سنة خمسين ومئة بالبصرة.

33 - غندر * * (ع) محمد بن جعفر، الحافظ، المجود، الثبت، أبو عبد الله الهذلي،
__________
(1) " تاريخ بغداد " 13 / 76.
* الشعر والشعراء 2 / 728، طبقات الشعراء لابن المعتز: 254، 257 الموشح: 290، الاغاني 8 / 352، تاريخ بغداد 12 / 127، وسمط اللآلي: 313، 497، معجم الادباء 12 / 40، وفيات الاعيان 3 / 20، 27، العبر 1 / 312، البداية والنهاية
10 / 209، معاهد التنصيص 1 / 54، شذرات الذهب 1 / 334.
* * التاريخ لابن معين: 508، طبقات ابن سعد 7 / 296، تاريخ خليفة: 466، طبقات خليفة ت: 1920، التاريخ الكبير 1 / 57، التاريخ الصغير 2 / 395، المعارف: 513، الجرح والتعديل 7 / 221، تاريخ بغداد 2 / 152، تهذيب الكمال: لوحة 1182، تذهيب التهذيب 3 / 194 / 2، العبر 1 / 311، تذكرة الحفاظ 1 / 300، ميزان الاعتدال 3 / 502، الكاشف 3 / 29، دول الاسلام 1 / 124، تهذيب التهذيب 9 / 96، طبقات الحفاظ: 184، خلاصة تذهيب الكمال: 330، شذرات الذهب 1 / 333.
(*)

(9/98)

مولاهم البصري الكرابيسي التاج، أحد المتقنين.
ولد سنة بضع عشرة ومئة.
وروى عن: حسين المعلم، وعبد الله بن سعيد بن أبي هند، وعوف الاعرابي، وابن جريج، وجعفر بن ميمون الانماطي، ومعمر، وسعيد بن أبي عروبة، وشعبة فأكثر عنه، وجود، وحرر.
روى عنه: علي بن المديني، وأحمد بن حنبل، ويحيى بن معين، وابن راهويه، وأبو بكر بن أبي (شيبثة) ؟، وعمرو بن علي، ومحمد بن بشار، ومحمد بن المثنى، ومحمد بن الوليد البسري، وإبراهيم بن محمد بن عرعرة، وخليفة بن خياط، وسليمان بن أيوب صاحب البصري، وأحمد بن منيع، والعباس بن يزيد البحراني، ويحيى بن حكيم المقوم، ونصر بن علي، وخلق كثير.
قال يحيى بن معين: كان أصح الناس كتابا، وأراد بعض الناس أن يخطئ غندرا، فلم يقدر.
قال أحمد بن حنبل: قال غندر: لزمت شعبة عشرين سنة.
قلت: ما أظنه رحل في الحديث من البصرة، وابن جريج هو الذي سماه غندرا (1)، وذلك لانه تعنت ابن جريج في الاخذ، وشغب عليه أهل الحجاز، فقال: ما أنت إلا غندر.
قال يحيى بن معين: أخرج غندر إلينا ذات يوم جرابا فيه كتب، فقال: اجهدوا أن تخرجوا فيها خطأ، قال: فما وجدنا فيه شيئا، وكان يصوم
__________
(1) يقال: غلام غندر كجندب وقنفذ: سمين غليظ ناعم.
(*)

(9/99)

يوما، ويفطر يوما منذ خمسين سنة.
قال عبدالرحمن بن مهدي: كنا نستفيد من كتب غندر في حياة شعبة.
وقيل: كان غندر يتجر في الطيالسة (1) وفي الكرابيس (2)، وكان من خيار أصحاب الحديث ومجوديهم.
وقيل: كان مغفلا.
قال: الحسين بن منصور النيسابوري: سمعت علي بن عثام يقول: أتيت غندرا - فذكر من فضله وعلمه بحديث شعبة - فقال لي: هات كتابك.
فأبيت إلا أن يخرج كتابه، فأخرجه، وقال: يزعم الناس أني اشتريت سمكا، فأكلوه، ولطخوا به يدي، وأنا نائم، فلما استيقظت، طلبته، فقالوا لي: أكلت، فشم يدك.
أفما كان يدلني بطني ؟ ثم قال ابن عثام: وكان مغفلا.
قال علي بن المديني: هو أحب إلي في شعبة من عبدالرحمن بن مهدي.
وقال ابن مهدي: غندر في شعبة أثبت مني.
وروى سلمة بن سليمان، عن ابن المبارك، قال: إذا اختلف الناس
في حديث شعبة، فكتاب غندر حكم بينهم.
قال أبو حاتم الرازي: كان غندر صدوقا مؤديا، وفي حديث شعبة ثقة، وأما في غير شعبة، فيكتب حديثه، ولا يحتج به.
__________
(1) جمع الطيلسان أو الطالسان، وهو ضرب من الاوشحة، يلبس على الكتف، أو يحيط بالبدن، خال عن التفصيل والخياطة، وهو فارسي، معرب: تالسان أو تالشان.
(2) جمع الكرباس: وهو ثوب غليظ من القطن، معرب: (*)

(9/100)

وروى عباس عن يحيى بن معين قال: كان غندر يجلس على رأس المنارة يفرق زكاته، فقيل له: لم تفعل هذا ؟ قال: أرغب الناس في إخراج الزكاة.
فاشترى سمكا، وقال لاهله: أصلحوه، ونام، فأكل عياله السمك، ولطخوا يده، فلما انتبه، قال: هاتوا السمك.
قالوا: قد أكلت.
فقال: لا.
قالوا: فشم يدك.
ففعل، ثم قال: صدقتم، ولكن ما شبعت.
ابن المرزبان: حدثنا أبو محمد المروزي، حدثنا عبد الله بن بشر، عن سليمان بن أيوب صاحب البصري قال: قلت لغندر: إنهم يعظمون ما فيك من السلامة.
قال: يكذبون علي.
قلت: فحدثني بشئ يصح منها، قال: صمت يوما، فأكلت فيه ثلاث مرات ناسيا، ثم أتممت صومي.
ونقل ابن مروان في المجالسة قال: حدثنا جعفر بن أبي عثمان: سمعت يحيى بن معين يقول: دخلنا على غندر، فقال: لا أحدثكم بشئ حتى تجيؤوا معي إلى السوق وتمشون، فيراكم الناس، فيكرموني.
قال: فمشينا خلفه إلى السوق، فجعل الناس يقولون له: من هؤلاء يا أبا عبد الله ؟ فيقول: هؤلاء أصحاب الحديث، جاؤوني من بغداد يكتبون عني.
قال يحيى بن معين: والتفت غندر يوما إلي، فقال: اعلم أني منذ خمسين سنة أصوم يوما، وأفطر يوما.
قلت: اتفق أرباب الصحاح على الاحتجاج بغندر.
وكانت وفاته في ذي القعدة سنة ثلاث وتسعين ومئة، وهو في عشر الثمانين رحمه الله.
أخبرنا عمر بن غدير الطائي: أخبرنا عبد الصمد بن محمد حضورا،

(9/101)

أخبرنا علي بن المسلم، أخبرنا الحسين بن محمد القرشي، أخبرنا محمد ابن أحمد الغساني، أخبرنا أبوروق أحمد بن محمد بالبصرة، حدثنا محمد ابن الوليد البسري، حدثنا غندر، حدثنا شعبة، عن مالك، عن عبد الله بن الفضل، عن نافع بن جبير، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم " الايم أحق بنفسها من وليها، والبكر تستأذن في نفسها، وإذنها صماتها " (1) ورواه صالح بن كيسان وزياد بن سعد عن ابن الفضل هذا.
أخرجه الستة سوى البخاري من حديث الثلاثة عنه.
أخبرنا أحمد بن عبدالحميد في سنة اثنتين وتسعين وست مئة وجماعة قالوا: أخبرنا عبدالرحمن بن نجم سنة سبع وعشرين، أخبرتنا شهدة الكاتبة، أخبرنا الحسين بن طلحة، وأخبرنا أحمد بن المؤيد، أخبرنا محمد بن هبة الله بن عبد العزيز الدينوري، أخبرنا عمي أبو بكر محمد، أخبرنا عاصم بن الحسن، قالا: أخبرنا أبو عمر بن مهدي، أخبرنا الحسين ابن إسماعيل، حدثنا محمد بن الوليد، حدثنا محمد بن جعفر، حدثنا شعبة، عن خالد الحذاء، عن أبي بشر، عن حمران بن أبان، عن عثمان ابن عفان رضي الله عنه، عن النبي صلى الله عليه وسلم قال: " من مات وهو يعلم أن لا إله
إلا الله دخل الجنة " (2).
__________
(1) أخرجه مالك 2 / 62 في النكاح: باب استئذان البكر والايم في نفسها، ومن طريقه مسلم (1421) في النكاح: باب استئذان الثيب في النكاح بالنطق، والبكر بالسكوت، والترمذي (1108) في النكاح: باب ما جاء في استئمار البكر والثيب، وأبو داود (2098) في النكاح: باب الثيب، والنسائي 6 / 84 في النكاح: باب استئذان البكر في نفسها، وابن ماجة (1870) في النكاح: باب استئمار البكر والثيب.
وأخرجه مسلم (1421) (67)، وأبو داود (2099)، والنسائي 6 / 85 من طريق زياد بن سعد، عن عبد الله بن الفضل، وأخرجه النسائي 6 / 84، من طريق صالح بن كيسان، عن عبد الله بن الفضل.
(2) إسناده صحيح، ورواه مسلم (26) في الايمان: باب الدليل على أن من مات = (*)

(9/102)

34 - شعيب * (ع سوى ت) ابن إسحاق، بن عبدالرحمن، بن عبد الله، بن راشد، الامام الفقيه، أبو شعيب القرشي مولاهم، الدمشقي الحنفي.
أخذ الفقه عن أبي حنيفة، وكان من ثقات أهل الرأي، متقنا مجودا للحديث.
حدث عن: هشام بن عروة، وعبيد الله بن عمر، وابن جريج، والاوزاعي، وعدة.
روى عنه: إسحاق، ودحيم، وابن عائذ، وداود بن رشيد، وعبد الوهاب الجوبراني، وآخرون.
ولم يلحقه ولده شعيب بن شعيب.
توفي بدمشق في رجب سنة تسع وثمانين ومئة، وله ثنتان وسبعون سنة.
وهو معدودة في كبار الفقهاء رحمه الله، روى له الجماعة سوى
الترمذي.

35 - السيناني * * (ع) هو الامام الحافظ، الثبت، أبو عبد الله، الفضل بن موسى
__________
= على التوحيد دخل الجنة قطعا، من طريق إسماعيل بن علية، وبشر بن المفضل، كلاهما عن خالد الحذاء، وأخرجه أحمد 1 / 69، من طريق ابن علية، عن خالد.
* التاريخ لابن معين: 257، طبقات ابن سعد 7 / 472، طبقات خليفة: ت 3039، الجرح والتعديل 4 / 341، مشاهير علماء الامصار: ت 1486، تهذيب الكمال: لوحة 585، تذهيب التهذيب 2 / 78 / 1، الكاشف 2 / 11، تهذيب التهذيب 4 / 347، خلاصة تذهيب الكمال: 166، تهذيب ابن عساكر 6 / 323.
* * التاريخ لابن معين: 475، طبقات ابن سعد 7 / 372، طبقات خليفة: ت = (*)

(9/103)

المروزي.
وسينان: قرية من أعمال مرو.
مولده في سنة خمس عشرة ومئة فهو أسن من ابن المبارك، وعاش بعده مدة.
رحل وسمع من: هشام بن عروة، والاعمش، واسماعيل بن أبي خالد، وعبيد الله بن عمر، وخثيم بن عراك، ومحمد بن عمرو بن علقمة، وحسين المعلم، ومعمر بن راشد، وطبقتهم.
حدث عنه: علي بن حجر، وإسحاق بن راهويه، ويحيى بن أكثم، وأبو عمار الحسين بن حريث، وعلي بن خشرم، ومحمود بن غيلان، ومحمود بن آدم، وآخرون.
قال أبو نعيم الملائي: هو أثبت من عبد الله بن المبارك.
وقال وكيع: ثقة، صاحب سنة أعرفه.
أحمد بن علي الابار، حدثنا علي بن خشرم، حدثنا الفضل بن موسى، قال: كان علينا عامل بمرو، وكان نساء، فقال: اشتروا لي غلاما، وسموه بحضرتي حتى لا أنسى اسمه، ثم قال: ما سميتموه ؟ قالوا: واقد.
قال: فهلا اسما لا أنساه أبدا ؟ أو قال: فهذا اسم ما أنساه أبدا، وقال: قم يا فرقد.
قال الحسين بن حريث: سمعت السيناني يقول: طلب الحديث
__________
= 3138، التاريخ الكبير 7 / 117، التاريخ الصغير 2 / 268، المعارف: 422، الجرح والتعديل 7 / 68، 69، مشاهير علماء الامصار: ت 1586، تهذيب الكمال: لوحة 1102، تذهيب التهذيب 3 / 140 / 2، العبر 1 / 307، ميزان الاعتدال 3 / 360، تذكرة الحفاظ 1 / 296، الكاشف 2 / 384، دول الاسلام 1 / 121، تهذيب التهذيب 8 / 286، طبقات الحفاظ: 124، خلاصة تذهيب الكمال: 309، شذرات الذهب 1 / 329.
(*)

(9/104)

حرفة المفاليس، ما رأيت أذل من أصحاب الحديث.
وقال إسحاق بن راهويه: كتبت العلم، فلم أكتب عن أحد أوثق في نفسي من هذين الرجلين: الفضل بن موسى، ويحيى بن يحيى التميمي.
قال محمد بن حمدويه المروزي: مات الفضل السيناني ليلة دخل هرثمة بن أعين واليا على خراسان، في حادي عشر ربيع الاول سنة اثنتين وتسعين ومئة.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن البناء، أخبرنا علي بن أحمد، أخبرنا أبو طاهر المخلص، حدثنا عبد الله بن محمد، حدثنا محمود بن غيلان، حدثنا الفضل بن موسى السيناني، أخبرنا الجعيد، عن عائشة بنت سعد،
قالت: سمعت سعدا يقول: قال رسول الله صلى الله عليه وسلم: " لا يكيد أهل المدينة أحد بسوء إلا انماع كما ينماع الملح في الماء ".
هذا حديث صحيح غريب، ولم يخرجه أحد من أرباب الكتب الستة سوى البخاري (1)، فرواه عن الثقة عن السيناني، فوقع لنا بدلا عاليا.
__________
(1) وهو في " صحيحه " 4 / 81 في فضائل المدينة: باب إثم من كاد أهل المدينة من طريق حسين بن حريث، عن الفضل بن موسى السيناني، وأخرجه مسلم (1387) في الحج: باب من أراد أهل المدينة بسوء، من طريق قتيبة بن سعيد، عن حاتم بن إسماعيل، عن عمر بن نبيه، عن دينار القراظ، قال: سمعت سعد بن أبي وقاص يقول: قال رسول الله صلى الله عليه وسلم: " من أراد أهل المدينة بسوء، أذابه الله كما يذوب الملح في الماء ".
وأخرجه أيضا (1313) (460) من طريق عامر بن سعد، عن أبيه بلفظ: " ولا يريد أحد أهل المدينة بسوء إلا أذابه الله في النار ذوب الرصاص، أو ذوب الملح في الماء ".
وفي الباب عن أبي هريرة عند مسلم (1386).
(*)

(9/105)

36 - يزيد بن سمرة * الرهاوي، المذحجي، أبو هران، الزاهد، شامي.
عن: عطاء الخراساني، ويحيى السيباني، والاوزاعي، والحكم بن عبدالرحمن.
وعنه: ابن وهب، وأبو مسهر، ويحيى بن بكير، وابن عائذ، وهشام بن عمار، وآخرون.
قال أبو زرعة الدمشقي: كان من أهل فضل وزهد.
وقال ابن يونس: لم يذكروه بجرح.
والرها: بطن من مذحج.

قلت: فأما:
37 - يزيد بن شجرة * * أبو شجرة (1) الرهاوي، فقديم، يقال: له صحبة.
كان أمير الجيش في غزو الروم.
أرسل عن النبي صلى الله عليه وسلم، وروى عن أبي عبيدة، واستعمله معاوية.
قال شباب: استشهد سنة ثمان وخمسين.
وقال ابن سعد: قتل هو وأصحابه في البحر سنة ثمان.
__________
* التاريخ الكبير 8 / 337، الجرح والتعديل 9 / 268.
* * التاربخ لابن معين: 672، طبقات ابن سعد 7 / 446، طبقات خليفة: ت 500، تاريخ خليفة: 223، التاريخ الصغير 1 / 120، المعارف: 448، الجرح والتعديل 9 / 270، أسد الغابة 5 / 495، الاصابة: ت 9272.
(1) ترجم له الحافظ في " الاصابة " برقم (9272) وقال: مختلف في صحبته.
(*)

(9/106)

قال منصور عن مجاهد: كان يزيد بن شجرة مما يذكرنا نبكي، وكان يصدق بكاءه بفعله رضي الله عنه.

38 - ابن علية * (ع) إسماعيل بن إبراهيم بن مقسم، الامام، العلامة، الحافظ، الثبت، أبو بشر الاسدي، مولاهم البصري الكوفي الاصل، المشهور بابن علية، وهي أمه.
ولد سنة مات الحسن البصري سنة عشر ومئة.
قال أبو أحمد الحاكم: أبو بشر إسماعيل بن إبراهيم بن سهم ابن مقسم البصري مولى بني أسد بن خزيمة، وأمه علية مولاة لبني أسد.
سمع أبا بكر محمد بن المنكدر التيمي، وأبا بكر أيوب بن أبي
تميمة، ويونس بن عبيد.
قلت: وإسحاق بن سويد، وعلي بن زيد، وحميدا الطويل، وعطاء ابن السائب، وعبد الله بن أبي نجيح، وسهيل بن أبي صالح، وليث بن أبي سليم وعبد العزيز بن صهيب، وأبا التياح الضبعي، وسعيدا الجريري، وحبيب بن الشهيد، وابن جريج، وحجاج بن أبي عثمان
__________
* العلل لاحمد بن حنبل: 122، 123، طبقات ابن سعد 7 / 325، طبقات خليفة: ت 1902 و 3211، تاريخ خليفة: 466، التاريح الكبير 1 / 342، التاريخ الصغير 2 / 275، المعارف: 384، 507، الجرح والتعديل 2 / 153، مشاهير علماء الامصار: ت 1277، تاريخ بغداد 6 / 229 - 240، طبقات ابن أبي يعلى 1 / 99، تهذيب الاسماء واللغات 1 / 120، تهذيب الكمال: لوحة 97، تذهيب التهذيب 1 / 60 / 2، العبر 1 / 310، ميزان الاعتدال 1 / 216، تذكرة الحفاظ 1 / 322، الكاشف 2 / 118، دول الاسلام 1 / 122، تهذيب التهذيب 1 / 275، النجوم الزاهرة 2 / 144، طبقات الحفاظ: 133، خلاصة تذهيب الكمال: 32، شذرات الذهب 1 / 333.
(*)

(9/107)

الصواف، وحنظلة السدوسي، وخالدا الحذاء، وروح بن القاسم، وسليمان التيمي، وعاصم بن سليمان، وعوف بن أبي جميلة، ومحمد ابن الزبير الحنظلي، وبرد بن سنان الدمشقي، نزيل البصرة، وداود بن أبي هند، وعلي بن الحكم البناني، ومنصور بن عبدالرحمن الاشل، والوليد بن أبي هشام، ويحيى بن عتيق، ويحيى بن ميمون العطار، ويحيى بن يزيد الهنائي، وأبا ريحانة السعدي، وخلقا كثيرا.
روى عنه: ابن جريج، وشعبة - وهما من شيوخه - وحماد بن زيد، وعبد الرحمن بن مهدي، وعلي بن المديني، وأحمد بن حنبل،
وأبو خيثمة، ويحيى بن معين، وأبو حفص الفلاس، وعمرو بن رافع القزويني، وأحمد بن منيع، وزياد بن أيوب، وعلي بن حجر، وأحمد ابن حرب، ومحمد بن بشار، ويعقوب الدورقي، ونصر بن علي، والحسن بن عرفة، ومؤمل بن هشام، وعبيد الله بن معاذ، وخليفة بن خياط، ومحمد بن المثنى، والحسن بن محمد الزعفراني، وخلق كثير، خاتمتهم موسى بن سهل بن كثير الوشاء الباقي إلى سنة ثمان وسبعين ومئتين.
وكان فقيها، إماما، مفتيا، من أئمة الحديث، وكان يقول: من قال: ابن علية، فقد اغتابني.
قلت: هذا سوء خلق رحمه الله، شئ قد غلب عليه، فما الحيلة ؟ قد دعا النبي صلى الله عليه وسلم غير واحد من الصحابة بأسمائهم مضافا إلى الام، كالزبير ابن صفية، وعمار ابن سمية.
قال مؤمل بن هشام: سمعت إسماعيل يقول: لقيت محمد بن المنكدر، وسمعت منه أربعة أحاديث - قلت: هو أكبر شيخ له -

(9/108)

قال: قلت: ذا شيخ.
فلما قدمت البصرة، إذا أيوب السختياني يقول: حدثنا محمد بن المنكدر.
قال غندر: نشأت في الحديث يوم نشأت، وليس أحد يقوم في الحديث على ابن علية.
وقال أبو داود السجستاني: ما أحد من المحدثين إلا وقد أخطأ إلا إسماعيل ابن علية، وبشر بن المفضل.
قال يحيى بن معين: كان ابن علية ثقة تقيا ورعا.
وقال يونس بن بكير: سمعت شعبة يقول: إسماعيل ابن علية سيد المحدثين.
وقال عمرو بن زرارة النيسابوري: صحبت ابن علية أربع عشرة سنة، فما رأيته تبسم فيها.
قلت: ما في هذا مدح (1)، ولكنه مؤذن بخشية وحزن.
قال عفان بن مسلم: حدثنا خالد بن الحارث قال: كنا نشبه ابن علية بيونس بن عبيد.
وقال إبراهيم بن عبد الله الهروي: سمعت يزيد بن هارون يقول: دخلت البصرة، وما بها خلق يفضل على ابن علية في الحديث.
وقال زياد بن أيوب: ما رأيت لاسماعيل ابن علية كتابا قط.
وكان
__________
(1) لانه مخالف لهدي المصطفى صلى الله عليه وسلم الذي كان يبتسم ويضحك في وجوه أصحابه ثبت ذلك في غير ما حديث.
انظر " الشمائل " للترمذي 114، 122، و " فتح الباري " 10 / 419، 421.
(*)

(9/109)

يقال: ابن علية يعد الحروف.
قال حماد بن سلمة: ما كنا نشبه شمائل إسماعيل ابن علية إلا بشمائل يونس حتى دخل فيما دخل فيه.
قلت: يريد ولايته الصدقة.
وكان موصوفا بالدين والورع والتأله، منظورا إليه في الفضل والعلم، وبدت منه هفوات خفيفة، لم تغير رتبته إن شاء الله.
وقد بعث إليه ابن المبارك بأبيات حسنة يعنفه فيها، وهي: يا جاعل العلم له بازيا * يصطاد أموال المساكين
احتلت للدنيا ولذاتها * بحيلة تذهب بالدين فصرت مجنونا بها بعدما * كنت دواء للمجانين أين رواياتك فيما مضى * عن ابن عون وابن سيرين ودرسك العلم بآثاره * في ترك (1) أبواب السلاطين تقول: أكرهت، فماذا كذا * زل حمار العلم في الطين (2) لا تبع الدين بالدنيا كما * يفعل ضلال الرهابين وروى الخطيب في " تاريخه " أن الحديث الذي أخذ على إسماعيل شئ يتعلق بالكلام في القرآن.
__________
(1) في الاصل: وترك.
(2) رواية الشطر الاول من البيت في " تاريخ بغداد " 6 / 236.
إن كنت أكرهت فماذا كذا وفي وراية أخرى له: إن قلت أكرهت فذا باطل وهي رواية المؤلف في " الميزان ".
(*)

(9/110)

دخل على الامين محمد بن هارون، فشمته محمد، فقال: أخطأت.
وكان حدث بهذا الحديث: " تجئ البقرة وآل عمران كأنهما غمامتان تحاجان عن صاحبهما " (1) فقيل لابن علية: ألهما لسان ؟ قال: نعم.
فقالوا: إنه يقول: القرآن مخلوق، وإنما غلط (2).
قال الفضل بن زياد: سألت أحمد بن حنبل عن وهيب وابن علية: أيهما أحب إليك إذا اختلفا ؟ فقال: وهيب، وما زال إسماعيل وضيعا من الكلام الذي تكلم فيه إلى أن مات.
قلت: أليس قد رجع، وتاب على
رؤوس الناس ؟ قال: بلى، ولكن ما زال لاهل الحديث بعد كلامه ذلك مبغضا، وكان لا ينصف في الحديث، كان يحدث بالشفاعات، وكان معنا رجل من الانصار يختلف إلى الشيوخ، فأدخلني عليه، فلما رآني، غضب، وقال: من أدخل هذا علي ؟ (3).
قلت: معذور الامام أحمد فيه.
__________
(1) أخرجه مسلم (804) في صلاة المسافرين: باب فضل قراءة القرآن وسورة البقرة، من طريق الحسن بن علي الحلواني، عن الربيع بن نافع، حدثنا معاوية بن سلام، عن زيد أنه سمع أبا سلام يقول: حدثني أبو أمامة الباهلي، قال: سمعت رسول الله صلى الله عليه وسلم يقول: " اقرؤوا القرآن، فإنه يأتي يوم القيامة شفيعا لاصحابه، اقرؤوا الزهراوين: البقرة وسورة آل عمران، فإنهما تأتيان يوم القيامة كأنهما غمامتان، أو كأنهما غيايتان، أو كأنهما فرقان من طير صواف، تحاجان عن أصحابهما، اقرؤوا سورة البقرة، فإن أخذها بركة، وتركها حسرة، ولا يستطيعها البطلة ".
وهو في " المسند " 5 / 249.
(2) " تاريخ بغداد " 6 / 237 من طريق سليمان بن إسحاق الجلاب، قال ابراهيم الحربي.
وقد علق المؤلف في " ميزانه " 1 / 219 على هذا الخبر فقال: انظر كيف كان الصدر الاول في انكفافهم عن الكلام، فإنه لو قال أيضا يتكلم بلا لسان لخطؤوه، والله تعالى يقول: (ولا تقف ما ليس لك به علم)، ومن الناس من يقول: يجئ ثواب البقرة وآل عمران.
وابن علية فقد تاب ولزم السكوت.
(3) " تاريخ بغداد " 6 / 238، 239.
(*)

(9/111)

قال الامام أحمد: بلغني أنه أدخل على الامين، فلما رآه، زحف، وجعل يقول: يا ابن الفاعلة تتكلم في القرآن ؟ وجعل إسماعيل يقول: جعلني الله فداك، زلة من عالم.
ثم قال أحمد: إن يغفر الله
له: يعني الامين - فبها.
ثم قال أحمد: وإسماعيل ثبت (1).
قال الفضل بن زياد: قلت: يا أبا عبد الله، إن عبد الوهاب قال: لا يحب قلبي إسماعيل أبدا، لقد رأيته في المنام كأن وجهه أسود.
فقال أحمد: عافى الله عبد الوهاب، ثم قال: لزمت إسماعيل عشر سنين إلى أن أعيب، ثم جعل يحرك رأسه كأنه يتلهف، ثم قال: وكان لا ينصف في التحدث (2).
قلت: توفي إسماعيل في ذي القعدة سنة ثلاث وتسعين ومئة، عن ثلاث وثمانين سنة.
وحديثه في كتب الاسلام كلها.
وله أولاد مشهورين، منهم قاضي دمشق أبو بكر محمد بن إسماعيل ابن علية (3)، شيخ للنسائي، ثقة حافظ، مات أبوه، وهو صبي، فما لحق الاخذ عن أبيه، وسمع من ابن مهدي، وإسحاق الازرق، ويزيد ابن هارون، يروي عنه مكحول البيروتي، وابن جوصا، وطائفة.
مات
__________
(1) " تاريخ بغداد " 6 / 238.
(2) " تاريخ بغداد " 6 / 238، 239، وذكره المؤلف في " الميزان " وتعقبه بقوله: إمامة إسماعيل وثيقة لا نزاع فيها، وقد بدت منه هفوة وتاب، فكان ماذا ؟ إني أخاف الله لا يكون ذكرنا له من الغيبة، وأما القرآن، فقد قال عبد الصمد بن يزيد مردويه: سمعت ابن عليه يقول: القرآن كلام الله غير مخلوق.
(3) انظر ترجمته في " تهذيب الكمال " لوحة: 1172، و " تذهيب التهذيب " 3 / 188 / 2، و " تهذيب التهذيب " 9 / 55، و " خلاصة تذهيب الكمال ": 327.
(*)

(9/112)

سنة أربع وستين ومئتين.
ولابن علية ابن آخر، جهمي شيطان، اسمه إبراهيم بن إسماعيل، كان يقول بخلق القرآن، ويناظر (1) وابن آخر اسمه حماد بن إسماعيل، لحق أباه، وهو من شيوخ مسلم (2).
قال محمد بن سعد الكاتب: إسماعيل بن إبراهيم بن مقسم، مولى عبدالرحمن بن قطبة الاسدي أسد خزيمة، كوفي، كان جده، مقسم من سبي القيقانية، وهي ما بين خراسان وزابلسان (3)، وكان إبراهيم ابن مقسم تاجرا من الكوفة، كان يقدم البصرة للتجارة، فتخلف، وتزوج علية بنت حسان مولاة لبني شيبان، وكانت نبيلة عاقلة، لها دار بالعوقة [ بالبصرة ] تعرف بها، وكان صالح المري وغيره من وجوه البصرة [ وفقهائها ] يدخلون عليها، فتبرز لهم، وتحادثهم، وتسائلهم، وأقام ابنها إسماعيل بالبصرة (4).
وقال خليفة بن خياط (5): مات أبو بشر ببغداد سنة أربع وتسعين.
وروى علي بن الجعد، عن شعبة، قال: ابن علية ريحانة الفقهاء.
__________
(1) مترجم في " تاريخ بغداد " 6 / 20، 23.
(2) مترجم في " تهذيب الكمال ": 326، و " تذهيب التهذيب " 1 / 172 / 1، و " تهذيب التهذيب " 3 / 4، و " خلاصة تذهيب الكمال ": 91.
(3) وفي معجم ياقوت " زابلستان " بزيادة التاء: كورة واسعة قائمة برأسها جنوبي بلخ وطخارستان، وهي زابل، والعجم يزيدون السين وما بعدها في أسماء البلدان شبيها بالنسبة.
(4) " طبقات ابن سعد " 7 / 325، 326، والزيادة منه.
(5) في " تاريخه ": 466.
(*)

(9/113)

وروى علي بن المديني، عن يحيى القطان، قال: ابن علية أثبت من وهيب.
وقال ابن مهدي: هو أثبت من هشيم.
وروى عفان قال: كنا عند حماد بن سلمة، فأخطأ في حديث، وكان لا يرجع إلى قول أحد، فقيل له: قد خولفت فيه.
فقال: من ؟ قالوا: حماد بن زيد.
فلم يلتفت.
فقيل: إن إسماعيل ابن علية يخالفك.
فقام، ودخل ثم خرج، فقال: القول ما قال إسماعيل.
قال عبد الله بن أحمد بن حنبل، عن أبيه: إليه - يعني إسماعيل المنتهى في التثبت بالبصرة.
وعن أبيه قال: فاتني مالك، فأخلف الله علي سفيان بن عيينة، وفاتني حماد بن زيد، فأخلف الله علي إسماعيل ابن علية، كان حماد ابن زيد لا يفرق من مخالفة وهيب والثقفي، ويفرق من إسماعيل إذا خالفه.
وكذلك رواه مسلم عن أحمد بن حنبل.
وروى أبو بكر بن أبي الاسود قال: نشأت في الحديث يوم نشأت، وما أحد يقدم في الحديث على إسماعيل ابن علية.
وروى أحمد بن محمد بن محرز، عن يحيى بن معين: كان إسماعيل ثقة مأمونا صدوقا مسلما ورعا تقيا.
وقال قتيبة: كانوا يقولون: الحفاظ أربعة: إسماعيل، ووهيب، وعبد الوارث، ويزيد بن زريع.
وروى يعقوب السدوسي، عن الهيثم بن خالد قال: اجتمع حفاظ

(9/114)

البصرة، فقال أهل الكوفة لهم: نحوا عنا إسماعيل، وهاتوا من شئتم.
قال زياد بن أيوب: ما رأيت لابن علية كتابا قط، وكان يقال: ابن علية يعد الحروف.
وقال أبو داود: ما أحد من المحدثين إلا وقد أخطأ إلا إسماعيل ابن علية وبشر بن المفضل.
وقال النسائي: ابن علية ثقة ثبت.
وقال ابن سعد: كان ثبتا حجة، ولي صدقات البصرة، وولي ببغداد المظالم في آخر خلافة هارون، فنزل هو وولده بغداد، واشترى بها دارا، وتوفي بها، وصلى عليه ابنه إبراهيم (1) أحد كبار الجهمية، وممن ناظر الشافعي (2)، وله تصانيف، ودفن في مقابر عبد الله بن مالك.
قال الخطيب: وزعم علي بن حجر أن علية إنما هي جدته لامه.
قال العيشيي (3): قال لي عبد الوارث بن سعيد: أتتني علية بابنها.
فقالت: هذا ابني يكون معك، ويأخذ بأخلاقك.
قال: وكان من أجمل غلام بالبصرة.
قال علي بن المديني: ما أقول: إن أحدا أثبت في الحديث من إسماعيل.
__________
(1) " طبقات ابن سعد " 7 / 325، 326.
(2) انظر " تاريخ بغداد " 6 / 20، وما بعدها.
(3) العيشي، بالعين المهملة والياء والشين وهو عبيد الله بن محمد بن حفص العيشي القرشي نسب إلى جدته عائشة بنت طلحة، لانه من ذريتها، ثقة جواد من رجال " التهذيب " وانظر " المشتبه " 2 / 436.
(*)

(9/115)

قال أبو داود: أرواهم عن الجريري إسماعيل ابن علية.
وقال أبو جعفر أحمد بن سعيد الدارمي: لا يعرف لابن علية غلط إلا في حديث جابر في المدبر، جعل اسم الغلام اسم المولى، واسم المولى اسم الغلام (1).
قال أحمد بن إبراهيم الدورقي: أخبرنا بعض أصحابنا أن ابن علية لم يضحك منذ عشرين سنة.
وقال محمد بن المثنى: بت ليلة عند ابن علية، فقرأ ثلث القرآن، وما رأيته ضحك قط.
قال عبيد الله العيشي: حدثنا الحمادان أن أبن المبارك كان يتجر، ويقول: لولا خمسة ما تجرت: السفيانان، وفضيل بن عياض، وابن السماك، وابن علية.
فيصلهم.
فقدم ابن المبارك سنة، فقيل له: قد ولي ابن علية القضاء.
فلم يأته، ولم يصله، فركب إليه ابن علية، فلم يرفع به رأسا، فانصرف، فلما كان من الغد، كتب إلى عبد الله رقعة يقول: قد كنت منتظرا لبرك، وجئتك، فلم تكلمني، فما رأيت
__________
(1) أخرجه مسلم (997) في الزكاة: باب الابتداء في النفقة بالنفس ثم أهله، ثم القرابة من طريق يعقوب بن إبراهيم الدورقي، حدثنا إسماعيل ابن علية، عن أيوب، عن أبي الزبير، عن جابر أن رجلا من الانصار (يقال له أبو مذكور) أعتق غلاما له عن دبر يقال له يعقوب، فبلغ ذلك رسول الله صلى الله عليه وسلم، فقال: ألك مال غيره ؟ فقال: لا، فقال: من يشتريه مني ؟ فاشتراه نعيم بن عبد الله العدوي ثمان مئة درهم، فجاء بها رسول الله صلى الله عليه وسلم، فدفعها إليه، ثم قال: ابدأ بنفسك، فتصدق عليها، فإن فضل شئ، فلاهلك، فإن فضل عن أهلك شئ، فلذي قرابتك، فإن فضل عن ذي قرابتك شئ، فهكذا وهكذا " يقول: فبين يديك، وعن يمينك، وعن شمالك.
وأخرجه أبو داود (3957)، والنسائي 7 / 304 من
طريق إسماعيل ابن علية.
عن أيوب به.
وانظر البخاري 4 / 296 و 349 و 5 / 49 و 119، 120، و 11 / 520، وسنن أبي داود (3955) و (3956)، والترمذي (1219).
(*)

(9/116)

مني ؟ فقال ابن المبارك: يأبى هذا الرجل إلا أن نقشر له العصا.
ثم كتب إليه: يا جاعل العلم له بازيا * يصطاد أموال المساكين الابيات المذكورة (1).
فلما قرأها، قام من مجلس القضاء، فوطئ بساط هارون الرشيد، وقال: الله الله ارحم شيبتي.
فإني لا أصبر على الخطأ.
فقال: لعل هذا المجنون أغرى عليك.
ثم أعفاه، فوجه إليه ابن المبارك بالصرة (2).
هذه حكاية منكرة من جهة أن العيشي يرويها عن الحمادين، وقد ماتا قبل هذه القصة بمدة، ولعل ذلك أدرجه العيشي.
قال سهل بن شاذويه: سمعت علي بن خشرم يقول: قلت لوكيع: رأيت إسماعيل ابن علية يشرب النبيذ حتى يحمل على الحمار، يحتاج من يرده إلى منزله ! فقال وكيع: إذا رأيت البصري يشرب، فاتهمه.
قلت: وكيف ؟ قال: إن الكوفي يشربه تدينا، والبصري يتركه تدينا (3).
وهذه حكاية غريبة، ما علمنا أحدا غمز إسماعيل بشرب المسكر قط، وقد انحرف بعض الحفاظ عنه بلا حجة، حتى إن منصور بن سلمة الخزاعي تحدث مرة، فسبقه لسانه، فقال: حدثنا إسماعيل ابن علية، ثم قال: لا، ولا كرامة، بل أردت زهيرا.
وقال: ليس من قارف الذنب كمن لم يقارفه.
أنا والله استتبته.
__________
(1) تقدمت في الصفحة 110.
(2) " تاريخ بغداد " 6 / 235، 236، و " طبقات الحنابلة " 1 / 100، 101.
(3) " تاريخ بغداد " 6 / 237.
(*)

(9/117)

قلت: يشير إلى تلك الهفوة الصغيرة، وهذا من الجرح المردود، وقد اتفق علماء الامة على الاحتجاج بإسماعيل بن إبراهيم العدل المأمون.
وقد قال عبد الصمد بن يزيد مردويه: سمعت إسماعيل ابن علية يقول: القرآن كلام الله غير مخلوق.
وقد كان بين ابن طبرزد وبين ابن علية أربعة أنفس في حديثين مشهورين من " الغيلانيات "، وهذا غاية في العلو، رواهما عن ابن الحصين، أخبرنا أبو طالب محمد بن محمد، أخبرنا أبو بكر الشافعي، حدثنا موسى بن سهل، حدثنا إسماعيل ابن علية، عن أيوب، عن نافع، عن ابن عمر أن النبي صلى الله عليه وسلم نهى أن يسافر بالقرآن إلى أرض العدو (1).
أخبرناه أحمد بن عبد السلام، وجماعة، كتابة بسماعهم من عمر ابن طبرزد.
قرأت على أبي الحسن علي بن أحمد الغرافي، أخبركم محمد بن أحمد القطيعي، أخبرنا محمد بن عبيد الله، أخبرنا محمد بن محمد الهاشمي، أخبرنا أبو طاهر الذهبي، حدثنا يحيى بن محمد، حدثنا المؤمل بن هشام اليشكري، ويعقوب بن إبراهيم، قالا: حدثنا
__________
(1) إسناده صحيح، وأخرجه مسلم (1869) (94) من طريق زهير بن حرب، عن إسماعيل ابن علية بهذا الاسناد، وأخرجه مالك 2 / 446 في الجهاد: باب النهي أن يسافر
بالقرآن إلى أرض العدو، ومن طريقه البخاري 6 / 93 في الجهاد: باب كراهية السفر بالمصاحف إلى أرض العدو، ومسلم (1869) في الامارة: باب النهي أن يسافر بالمصحف إلى أرض الكفار إذا خيف وقوعه بأيديهم، وأبو داود (2610) في الجهاد: باب في المصحف يسافر به إلى أرض العدو، عن نافع عن ابن عمر.
(*)

(9/118)

إسماعيل بن إبراهيم، أخبرنا أيوب، عن محمد، قال: مكثت عشرين سنة يحدثني من لا أتهم أن ابن عمر طلق امرأته ثلاثا، وهي حائض، فأمر أن يراجعها، فجعلت لا أتهمهم، ولا أعرف الحديث حتى لقيت أبا غلاب يونس بن جبير الباهلي - وكان ذا ثبت (1) فحدثني أنه سأل ابن عمر فحدثه أنه طلقها واحدة، وهي حائض، فأمر أن يراجعها.
قال: فقلت له: أفحسبت عليه ؟ قال: فمه، أو إن عجز (2).
قال أحمد، والفلاس، وزياد بن أيوب، ومحمود بن خداش وطائفة: مات ابن علية في سنة ثلاث وتسعين ومئة.
وقال يعقوب السدوسي: ابن علية ثبت جدا، توفي يوم الثلاثاء
__________
(1) أي: متثبتا.
(2) إسناده صحيح، وأخرجه مسلم (1471) (7) في الطلاق: باب تحريم طلاق الحائض بغير رضاها وأنه لو خالف وقع الطلاق، من طريق علي بن حجر السعدي، عن إسماعيل بن إبراهيم بهذا الاسناد، وأخرجه البخاري 9 / 426 في النكاح: باب مراجعة الحائض من طريق حجاج، حدثنا يزيد بن إبراهيم، حدثنا محمد بن سيرين، حدثني يونس ابن جبير: سألت ابن عمر، فقال: طلق ابن عمر امرأته وهي حائض، فسأل عمر النبي صلى الله عليه وسلم، قال: " مره فليراجعها، ثم يطلق من قبل عدتها " قلت: أفتعتد بتلك التطليقة ؟ قال: " أرأيت إن عجز واستحمق ".
والحديث أخرجه مالك في " الموطأ " 2 / 576، ومن طريقه
البخاري 9 / 301 و 306 في الطلاق: باب إذا طلقت الحائض تعتد بذلك الطلاق، ومسلم (1471)، وأبو داود (2179)، والنسائي 6 / 138، وأخرجه الترمذي (1175) من طريق حماد بن زيد، عن أيوب، عن ابن سيرين، عن يونس بن جبير.
وقوله (فمه): قال الحافظ في " الفتح ": أصله فما، وهو استفهام فيه اكفتاء، أي فمن تكون إن لم تحتسب، ويحتمل أن تكون الهاء أصلية، وهي كلمة تقال للزجر، أي: كف عن هذا الكلام، فإنه لا بد من وقوع الطلاق بذلك.
قال ابن عبد البر: قول ابن عمر: فمه، معناه: فأي شئ يكون إذا لم يعتد بها، إنكارا لقول السائل: أيعتد بها ؟ فكأنه قال: وهل من ذلك بد ؟ وقوله: أرأيت إن عجز واستحمق، أي: إن عجز عن فرض فلم يقمه، أو استحمق فلم يأت به، أيكون ذلك عذرا له ؟ !.
وانظر في فقه هذا الحديث لزاما " زاد المعاد " 5 / 218 - 240، نشر مؤسسة الرسالة و " فتح الباري " 9 / 307 - 310.
(*)

(9/119)

لثلاث عشرة خلت من ذي القعدة، سنة ثلاث وتسعين.
وقال يعقوب بن سفيان الحافظ: عن محمد بن فضيل، قال: كنا بمكة سنة ثلاث وتسعين، فقدم علينا راشد الخفاف، فقال: دفنا إسماعيل ابن علية يوم الخميس لخمس أو ست بقين من ذي القعدة، وقال: سرنا تسعة أيام - يريد سار من بغداد إلى مكة في هذه المدة اليسيرة، وهذا سير سريع - وأما من قال: مات سنة أربعة وتسعين، فقد غلط.

39 - عبدالرحمن بن القاسم * (خ، س) عالم الديار المصرية ومفتيها، أبو عبد الله العتقي (1) مولاهم المصري صاحب مالك الامام.
روى عن مالك، وعبد الرحمن بن شريح، ونافع بن أبي نعيم
المقرئ، وبكر بن مضر، وطائفة قليلة.
وعنه: أصبغ، والحارث بن مسكين، وسحنون، وعيسى بن مثرود، ومحمد بن عبد الله بن عبد الحكم، وآخرون.
__________
* طبقات خليفة: ت 2388، تاريخ خليفة: 398، المعارف: 175، الانتقاء لابن عبد البر: 50، طبقات الشيرازي: 65، ترتيب المدارك 2 / 433، تهذيب الاسماء واللغات 1 / 303، وفيات الاعيان 3 / 129، تهذيب الكمال: لوحة 814، تذهيب التهذيب 2 / 225 / 1، العبر 1 / 307، تذكرة الحفاظ 1 / 356، الكاشف 2 / 181، دول الاسلام 1 / 121، الديباج المذهب 1 / 465 - 468، تهذيب التهذيب 6 / 252، طبقات الحفاظ: 50، خلاصة تذهيب الكمال: 233، شذرات الذهب 1 / 329.
(1) قال ابن خلكان 3 / 129: هو بضم العين وفتح التاء المثناة من فوقها، وبعدها قاف، هذه النسبة إلى العتقاء، وليسوا من قبيلة واحدة بل هم من قبائل شتى، منهم من حجر حمير، ومن سعد العشيرة، ومن كنانة مضر، وعامتهم بمصر.
وعبد الرحمن هذا: هو مولى زبيد بن الحارث العتقي، وكان زبيد من حجر حمير.
(*)

(9/120)

وكان ذا مال ودنيا، فأنفقها في العلم، وقيل: كان يمتنع من جوائز السلطان، وله قدم في الورع والتأله.
قال النسائي: ثقة مأمون.
وقال الحارث بن مسكين: سمعته يقول: اللهم امنع الدنيا مني، وامنعني منها.
وعن مالك: أنه ذكر عنده ابن القاسم، فقال: عافاه الله، مثله كمثل جراب مملوء مسكا.
وقيل: إن ملكا سئل عنه، وعن ابن وهب، فقال: ابن وهب
رجل عالم، وابن القاسم فقيه.
وعن أسد بن الفرات قال: كان ابن القاسم يختم كل يوم وليلة ختمتين.
قال: فنزل بي حين جئت إليه عن ختمة رغبة في إحياء العلم.
وبلغنا عن ابن القاسم قال: خرجت إلى الحجاز اثنتي عشرة مرة، أنفقت في كل مرة ألف دينار وعن ابن القاسم قال: ليس في قرب الولاة ولا في الدنو منهم خير.
أحمد ابن أخي ابن وهب: حدثنا عمي قال: خرجت إنا وابن القاسم بضع عشرة سنة إلى مالك، فسنة أسأل أنا مالكا، وسنة يسأله ابن القاسم.
وروى الحارث بن مسكين عن أبيه قال: كان ابن القاسم وهو

(9/121)

حدث في العبادة أشهر منه في العلم.
ثم قال الحارث: كان في ابن القاسم العبادة والسخاء والشجاعة والعلم والورع والزهد.
محمد بن وضاح: أخبرني ثقة ثقة، عن علي بن معبد، قال: رأيت ابن القاسم في النوم، فقلت: كيف وجدت المسائل ؟ فقال: أف أف.
قلت: فما أحسن ما وجدت ؟ قال: الرباط بالثغر.
قال: ورأيت ابن وهب أحسن حالا منه.
وقال سحنون: رأيته في النوم، فقلت: ما فعل الله بك ؟ قال: وجدت عنده ما أحببت.
قلت: فأي عمل وجدت ؟ قال: تلاوة القرآن قلت: فالمسائل ؟ فأشار يلشيها (1).
وسألته عن ابن وهب، فقال: في
عليين.
قال الطحاوي: بلغني عن ابن القاسم قال: ما أعلم في فلان عيبا إلا دخوله إلى الحكام، ألا اشتغل بنفسه ؟ ! قال سعيد بن الحداد: سمعت سحنون يقول: كنت إذا سألت ابن القاسم عن المسائل، يقول لي: يا سحنون، أنت فارغ، إني لاحس في رأسي دويا كدوي الرحا - يعني من قيام الليل - قال: وكان قلما يعرض لنا إلا وهو يقول: اتقوا الله، فإن قليل هذا الامر مع تقوى الله كثير، وكثيره مع غير تقوى الله قليل.
وعن سحنون قال: لما حججنا كنت أزامل ابن وهب، وكان أشهب يزامله يتيمه، وكان ابن القاسم يزامله ابنه موسى، فكنت إذا
__________
(1) أي أننا وجدناها لا شئ.
وفي " المدارك " 2 / 446: فقال: لا، وأشار بيده، أي: وجدناها هباء.
(*)

(9/122)

نزلت، ذهبت إلى ابن القاسم أسائله من الكتب، وأقرأ عليه إلى قرب الرحيل، فقال لي ابن وهب وأشهب: لو كلمت صاحبك يفطر عندنا، فكلمته، فقال: إنه ليثقل علي ذلك، قلت: فبم يعلم القوم مكاني منك ؟ فقال: إذا عزمت على ذلك، فأنا أفعل.
فأتيت فأعلمتهما، فلما كان وقت التعريس قام معي، فأصبت أشهب وقد فرش أنطاعه، وأتى من الاطعمة بأمر عظيم، وصنع ابن وهب دون ذلك، فلما أتى عبدالرحمن، سلم، وقعد، ثم أدار عينه في الطعام، فإذا سكرجة (1) فيها دقة (2)، فأخذها بيده، فحرك الابزار حتى صارت ناحية، ولعق من الملح ثلاث لعقات، وهو يعلم أن أصل ملح مصر طيب، ثم قام، وقال: بارك الله
لكم، واستحييت أن أقوم، قال: فتكلم أشهب، وعظم عليه ما فعل، قال له ابن وهب: دعه، دعه، وكنا نمشي بالنهار، ونلقي المسائل، فإذا كان في الليل، قام كل واحد إلى حزبه من الصلاة.
فيقول ابن وهب لاصحابه: ما ترون إلى هذا المغربي، يلقي المسائل بالنهار، وهو لا يدرس بالليل ؟ فيقول له ابن القاسم: هو نور يجعله الله في القلوب.
قال: ونزلنا بمسجد ببعض مدائن الحجاز، فنمنا، فانتبه ابن القاسم مذعورا، فقال لي: يا أبا سعيد، رأيت الساعة كأن رجلا دخل علينا من باب هذا المسجد، ومعه طبق مغطى وفيه رأس خنزير.
أسأل الله خيرها.
فما لبثنا حتى أقبل رجل معه طبق مغطى بمنديل، وفيه رطب من تمر تلك القرية، فجعله بين يدي ابن القاسم، وقال: كل،
__________
(1) هي ما يوضع فيه الكوامخ، ونحوها من الجوارش على المائدة حول الاطعمة للتشهي والهضم.
(2) وهي التوابل، وما خلط بها من الابزار، أو الملح وما خلط به من الابزار.
(*)

(9/123)

قال: ما إلى ذلك من سبيل.
قال: فأعطه أصحابك.
قال: أنا لا آكله، أعطيه غيري ! فانصرف الرجل، فقال لي ابن القاسم: هذا تأويل الرؤيا.
وكان يقال: إن تلك القرية أكثرها وقف غصبت.
قال الحارث بن مسكين: كان ابن القاسم في الورع والزهد شيئا عجيبا.
أخبرنا يوسف بن أبي نصر، وعبد الله بن قوام وجماعة قالوا: أخبرنا الحسين بن المبارك، أخبرنا عبد الاول، أخبرنا أبو الحسن الداوودي، أخبرنا أبو محمد بن حمويه، أخبرنا محمد بن يوسف،
حدثنا أبو عبد الله البخاري، حدثنا سعيد بن تليد، حدثنا ابن القاسم، عن بكر بن مضر، عن عمرو بن الحارث، عن يونس، عن ابن شهاب، عن سعيد بن المسيب وأبي سلمة، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " لو لبثت في السجن مثل ما لبث يوسف، ثم جاءني الداعي، لاجبته (1) " الحديث.
أخبرنا الحسن بن علي، أخبرنا جعفر بن منير، أخبرنا أبو محمد العثماني، أخبرنا إسماعيل بن إبراهيم بن شبل، أخبرنا عبد الحق بن محمد بن هارون الفقيه، حدثنا الحسين بن عبد الله الاجدابي، حدثنا هبة الله بن أبي عقبة التميمي، حدثنا جبلة بن حمود الصدفي، حدثنا
__________
(1) هو في " صحيح البخاري " 8 / 277 في تفسير سورة يوسف: باب قوله (فلما جاءه الرسول قال ارجع إلى ربك) ولفظه عنده بتمامه: " يرحم الله لوطا، لقد كان يأوي إلى ركن شديد، ولو لبثت في السجن ما لبث يوسف لاجبت الداعي، ونحن أحق من إبراهيم إذ قال له (أو لم تؤمن قال بلى ولكن ليطمئن قلبي).
وهو عنده أيضا برقم (3372) و (3387) و (4537) و (4694) من طريق ابن شهاب الزهري.
(*)

(9/124)

سحنون، أخبرني عبدالرحمن بن القاسم، حدثني مالك، عن أبي الزناد، عن الاعرج، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " قال الله: إذا أحب عبدي لقائي، أحببت لقاءه، وإذا كره لقائي، كرهت لقاءه " (1).
أخبرنا أحمد بن هبة الله، أخبرنا محمد بن غسان، أخبرنا علي ابن الحسن الحافظ، أخبرنا أبو القاسم النسيب، أخبرنا أبو القاسم السميساطي، أخبرنا عبد الوهاب بن الحسن، أخبرنا ابن جوصا، حدثنا
عيسى بن مثرود، حدثنا عبدالرحمن بن القاسم، حدثني مالك، عن ابن شهاب، عن عروة، عن عائشة، أن رسول الله صلى الله عليه وسلم كان يصلي بالليل إحدى عشرة ركعة، يوتر منها بواحدة، ثم يضطجع على شقه الايمن حتى يأتيه المؤذن، فيصلي ركعتين خفيفتين.
رواه مسلم (2) وحده، عن يحيى بن يحيى التميمي، عن مالك.
قال أبو سعيد بن يونس: ولد ابن القاسم سنة اثنتين وثلاثين ومئة، وتوفي في صفر سنة إحدى وتسعين ومئة، رحمه الله، عاش تسعا وخمسين سنة.

40 - محمد بن يوسف * ابن معدان، الزاهد العابد القدوة، أبو عبد الله الاصبهاني، عروس الزهاد.
__________
(1) إسناده صحيح، وأخرجه مالك في " الموطأ " 1 / 240، والبخاري 13 / 392 في التوحيد: باب قول الله تعالى: (يريدون أن يبدلوا كلام الله..) من طريق مالك بهذ الاسناد.
(2) رقم (736) في صلاة المسافرين: باب صلاة الليل، وعدد ركعات النبي صلى الله عليه وسلم في الليل...* الجرح والتعديل 8 / 121، حلية الاولياء 8 / 225 - 237، تاريخ أصبهان 2 / 171، 173، صفة الصفوة 4 / 63، البداية 10 / 389، النجوم الزاهرة 2 / 117.
(*)

(9/125)

له حديث واحد، وهو منكر (1).
وروى عن: يونس بن عبيد، والاعمش، وأبان، والحمادين.
آثارا.
وعنه: ابن مهدي، والقطان، وابن المبارك، والشاذكوني،
وزهير بن عباد، وصالح بن مهران، وآخرون.
وكان ابن المبارك يأتيه، ويحبه.
وهو من أجداد أبي نعيم الحافظ لابيه.
قال يحيى القطان: ما رأيت خيرا منه، فذكر له الثوري، فقال: هذا شئ، وهذا شئ.
وكان لا يضع جنبه، وقد رابط وزار قبر أبي إسحاق الفزاري، وكان يأتيه في العام من أصبهان سبعون دينارا، فيحج، ويرجع إلى الثغر، رحمه الله.
41 - خالد بن الحارث * (ع) ابن عبيد، بن سليمان، بن عبيد، بن سفيان.
ويقال: خالد بن
__________
(1) أخرجه أبو نعيم في " تاريخ أصبهان " 2 / 172، وفي " الحلية " 8 / 237 من طريق محمد بن يوسف هذا، عن عمر بن صبح، عن أبان، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: " يحول الله تعالى يوم القيامة ثلاث قرى من زبرجدة خضراء تزف إلى أزواجهن.
عسقلان، والاسكندرية، وقزوين " وعمر بن صبح، متروك كذبه ابن راهويه، وشيخه أبان - وهو ابن أبي عياش -: متروك أيضا، فالخبر باطل.
* التاريخ لابن معين: 142، طبقات ابن سعد 7 / 291، طبقات خليفة: ت 1908، تاريخ خليفة: 457، التاريخ الكبير 3 / 145، التاريخ الصغير 2 / 201، 238، الجرح والتعديل 3 / 325، مشاهير علماء الامصار: ت 1272، تهذيب الكمال: لوحة 354، تذهيب = (*)

(9/126)

الحارث، بن سليم، بن عبيد، بن سفيان، الحافظ الحجة، الامام أبو عثمان الهجيمي البصري، وبنو الهجيم من بني العنبر من تميم.
روى عن: هشام بن عروة، وحميد الطويل، وأيوب، وأشعث بن
عبدالملك الحمراني، وعبد الملك بن أبي سليمان، وعوف، وابن عون، وبشر بن صحار، وعبد الحميد بن جعفر، وابن أبي عروبة، وشعبة، وابن عجلان، وحسين المعلم، وخلق كثير.
وكان من أوعية العلم، كثير التحري، مليح الاتقان، متين الديانة.
حدث عنه: شعبة - وهو من شيوخه - ومسدد، وأحمد بن حنبل، وابن المديني، وعمرو بن علي، وإسحاق بن راهويه، وحميد بن مسعدة، ومحمد بن المثنى، ونصر بن علي، وأحمد بن المقدام، والحسن بن قزعة، والحسن بن عرفة، وهو آخر من روى عنه.
روى محمد بن عبد الله بن عمار، أن يحيى القطان قال: ما رأيت أحدا خيرا من سفيان وخالد بن الحارث.
وروى الاثرم، عن أحمد بن حنبل، قال: إليه المنتهى في التثبت بالبصرة - يعني خالدا.
وروى المروذي، عن أحمد، قال: كان خالد بن الحارث يجئ بالحديث كما يسمع، وكان ابن مهدي يجئ بالحديث كما يسمع،
__________
= التهذيب 1 / 186 / 1، العبر 1 / 293، تذكرة الحفاظ 1 / 309، الكاشف 1 / 266، ودول الاسلام 1 / 118، تهذيب التهذيب 3 / 92، طبقات الحفاظ: 127، خلاصة تذهيب الكمال: 99، شذرات الذهب 1 / 309.
(*)

(9/127)

وكان وكيع يجهد أن يجئ بالحديث كما يسمع، وكان ربما قال في الحرف أو الشئ: يعني كذا.
وقال أبو زرعة: كان يقال له: خالد الصدوق.
وقال أبو حاتم: ثقة إمام.
وقال النسائي: ثقة ثبت.
وقال عمرو بن علي: ولد سنة عشرين ومئة، ومات سنة ست وثمانين ومئة، فرأيت معتمرا وبشر بن المفضل في جنازته.
وقال ابن سعد: مات بالبصرة سنة ست.
أخبرنا أحمد بن أبي الخير سلامة بن إبراهيم الحنبلي في كتابه، عن عبد المنعم بن كليب، أخبرنا علي بن أحمد، أخبرنا محمد بن محمد بن مخلد، أخبرنا إسماعيل بن محمد الصفار، حدثنا الحسن بن عرفة، حدثنا خالد بن الحارث البصري، حدثنا سعيد بن أبي عروبة، أخبرنا قتادة، عن نصر بن عاصم، عن مالك بن الحويرث، أنه قال: " رأيت رسول الله صلى الله عليه وسلم يرفع يديه في صلاته إذا ركع، وإذا رفع رأسه من الركوع حتى يحاذي بهما فروع أذنيه " (1).
أخرجه مسلم، والنسائي، من حديث سعيد وشعبة عن قتادة.

42 - إبراهيم بن الاغلب * التميمي، أمير المغرب، دخل إلى القيروان، فبايعوه، وانضم
__________
(1) أخرجه مسلم (391) في الصلاة باب استحباب رفع اليدين حذو المنكبين مع تكبيرة الاحرام والركوع، والنسائي 2 / 182 في الافتتاح: باب رفع اليدين للركوع حذاء فروع الاذنين.
* تاريخ الطبري 8 / 272، الاستقصاء: 1 / 60، الكامل لابن الاثير: 6 / 155، = (*)

(9/128)

إليه خلق، فأقبل يلاطف نائب القيروان هرثمة بن أعين، فاستعمله على ناحية الزاب، فضبطها، وآخر أمره استعمله على المغرب الرشيد، وعظم، وأحبه أهل المغرب (1).
وكان فصيحا، خطيبا، شاعرا، ذا دين وفقه وحزم وشجاعة وسؤدد.
أخذ عن الليث بن سعد وغيره.
بنى مدينة سماها العباسية، ومهد المغرب، وعاش ستا وخمسين سنة.
مات في شوال، سنة ست وتسعين ومئة، فقام بعده ابنه عبد الله.

43 - عبد الصمد بن علي * ابن حبر الامة عبد الله بن العباس بن عبدالمطلب، الامير الكبير، أبو محمد، الهاشمي، العباسي، عم السفاح والمنصور.
ولد بالبلقاء سنة نيف ومئة.
وحدث عن أبيه.
روى عنه المهدي وغيره.
__________
= 157، البيان المغرب 1 / 92، الوافي بالوفيات: 5 / 327، ابن خلدون 4 / 196.
(1) قال ابن عذاري: لم يل إفريقية أحسن سيرة، ولا أحسن سياسة، ولا أرأف برعية، ولا أوفى بعهد، ولا أرعى لحرمة منه.
* تاريخ خليفة: 457، المعارف: 374، الضعفاء للعقيلي: لوحة 259، الجرح والتعديل 6 / 50، تاريخ بغداد 11 / 37، وفيات الاعيان 3 / 195، العبر 1 / 290، ميزان الاعتدال 2 / 620، دول الاسلام 1 / 118، نكت الهميان 193، شذرات الذهب 1 / 307.
(*)

(9/129)

قيل: مات بأسنان اللبن، وكانت ملتصقة.
وكان عظيم الخلقة ضخما، وقد خرج عند موت السفاح مع أخيه عبد الله على المنصور، وحاربهما أبو مسلم الخراساني، وتقلبت به
الايام، وعاش إلى الآن (1)، وكان الرشيد يجله ويحترمه.
ولي إمرة دمشق، وإمرة البصرة، وغير ذلك.
ويروي عنه إسماعيل ابنه، وعبد الواحد ويعقوب ابنا جعفر ابن أخيه سليمان بن علي.
وله حديث سمعناه في " جزء البانياسي " في إكرام الشهود (2)، وهو منكر من رواية عبد الصمد بن موسى الهاشمي أمير الحج، عن عمه إبراهيم ابن محمد بن إبراهيم، عنه عن أبيه.
عن جده.
وكان في تعدد النسب نظير يزيد الخليفة، وسعيد بن زيد أحد العشرة.
وقد أضر بأخرة كأبيه وجده.
وأمه هي كثيرة التي شبب بها ابن قيس الرقيات (3) حيث يقول: عاد له من كثيرة الطرب * فعينه بالدموع تنسكب (4)
__________
(1) أي: امتدت حياته إلى زمن الرشيد (2) تقدم تخريجه في الصفحة 89 في ترجمة محمد بن إبراهيم.
(3) هو عبيد الله بن قيس، قال ابن سلام في " الطبقات " 2 / 647: إنما نسب إلى الرقيات، لان جدات له توالين، يسمين رقية، وقال أبو الفرج في " الاغاني " 5 / 73: لانه شبب بثلاث نسوة سمين جميعا رقية، منهن رقية بنت عبد الواحد بن أبي سعيد بن قيس بن وهب بن أهبان بن ضباب بن حجير..وابنة عم لها يقال لها: رقية، وامرأة من بني أمية يقال لها: رقية، وكان هواه في رقية بنت عبد الواحد.
(4) البيت مطلع قصيدة من كريم الشعر وفاخره في " ديوانه ": 1 - 6، وانظر تخريجها هناك، ونقل أبو الفرج في " أغانيه " عن الاصمعي قوله: كثيرة هذه امرأة نزل بها بالكوفة، فآوته، = (*)

(9/130)

مات عبد الصمد بالبصرة سنة خمس وثمانين ومئة، وعمره ثمانون
سنة.
44 - الكسائي * الامام، شيخ القراءة والعربية، أبو الحسن علي بن حمزة، بن عبد الله، بن بهمن، بن فيروز الاسدي، مولاهم الكوفي، الملقب بالكسائي لكساء أحرم فيه.
تلا على ابن أبي ليلى عرضا، وعلى حمزة (1).
وحدث عن جعفر الصادق، والاعمش، وسليمان بن أرقم، وجماعة.
وتلا أيضا على عيسى بن عمر المقرئ.
__________
= قال ابن قيس: فأقمت عندها سنة تروح وتغدو علي بما أحتاج إليه، ولا تسألني عن حالي، ولا نسبي، فبينا أنا بعد سنة مشرف من جناح إلى الطريق إذا أنا بمنادي عبدالملك ينادي ببراءة الذمة ممن أصبت عنده، فأعلمت المرأة أني راحل، فقالت: لا يروعنك ما سمعته، فإن هذا نداء شائع مند نزلت بنا، فإن أردت المقام، ففي الرحب والسعة، وإن أردت الانصراف، أعلمتني، فقلت لها: لابد لي من الانصراف، فلما كان الليل، قدمت إلي راحلة عليها جميع ما أحتاج إليه في سفري، فقلت لها: من أنت - جعلت فداك - لاكافئك ؟ قالت: ما فعلت هذا لتكافئني، فانصرفت، ولا والله ما عرفتها إلا أني سمعتها تدعى باسمها " كثيرة " فذكرتها في شعري.
* التاريخ الكبير 6 / 268، التاريخ الصغير 2 / 247، المعارف: 545، الجرح والتعديل 6 / 182، مراتب النحويين: 74، 75، طبقات النحويين: 138، 142، الفهرست لابن النديم: 29، تاريخ بغداد 11 / 403، المقتبس: 283، 291، الانساب 10 / 419، نزهة الالباء 67، 75، معجم الادباء 13 / 167، 203، إنباه الرواة 2 / 256، 274، وفيات الاعيان 3 / 295، تاريخ أبي الفداء 2 / 17، دول الاسلام 1 / 120، العبر 1 / 302، مرآة الجنان 1 / 421، 422، البداية والنهاية 11 / 201، 202، تهذيب التهذيب 7 / 313، 314، غاية
النهاية 1 / 535، النجوم الزاهرة 2 / 130، بغية الوعاة 2 / 162، 165، طبقات المفسرين: 1 / 399، شذرات الذهب 1 / 321، معرفة القراء 1 / 100 - 107.
(1) هو حمزة بن حبيب الزيات الكوفي، المتوفى سنة (156 ه) أحد القراء السبعة.
(*)

(9/131)

واختار قراءة اشتهرت، وصارت إحدى السبع وجالس في النحو الخليل، وسافر في بادية الحجاز مدة للعربية، فقيل: قدم وقد كتب بخمس عشرة قنينة خبر.
وأخذ عن يونس (1).
قال الشافعي: من أراد أن يتبحر في النحو، فهو عيال على الكسائي.
قال ابن الانباري: اجتمع فيه أنه كان أعلم الناس بالنحو، وواحدهم في الغريب، وأوحد في علم القرآن، كانوا يكثرون عليه حتى لا يضبط عليهم، فكان يجمعهم، ويجلس على كرسي، ويتلو وهم يضبطون عنه حتى الوقوف.
قال إسحاق بن إبراهيم: سمعت الكسائي يقرأ القرآن على الناس مرتين.
وعن خلف، قال: كنت أحضر بين يدي الكسائي وهو يتلو، وينقطون على قراءته مصاحفهم.
تلا عليه: أبو عمر الدوري، وأبو الحارث الليث، ونصير (2) بن يوسف الرازي، وقتيبة بن مهران الاصبهاني، وأحمد بن أبي سريج، وأحمد بن جبير الانطاكي، وأبو حمدون الطيب، وعيسى بن سليمان الشيزري، وعدة.
__________
(1) هو يونس بن حبيب الضبي النحوي، إمام نحاة البصرة في عصره، المتوفى (182
ه).
أخذ عنه سيبويه، والكسائي، والفراء، وغيرهم من الائمة.
(2) تحرف في المطبوع من " العبر " 1 / 434 إلى نصر، وهو مترجم في " غاية النهاية " 2 / 340، 341.
(*)

(9/132)

ومن النقلة عنه: يحيى الفراء، وأبو عبيد، وخلف البزار.
وله عدة تصانيف منها: معاني القرآن، وكتاب في القراآت.
وكتاب النوادر الكبير، ومختصر في النحو، وغير ذلك.
وقيل: كان أيام تلاوته على حمزة يلتف في كساء، فقالوا: الكسائي.
ابن مسروق: حدثنا سلمة، عن عاصم، قال الكسائي: صليت بالرشيد، فأخطأت في آية ما أخطأ فيها صبي، قلت: " لعلهم يرجعين "، فوالله ما اجترأ الرشيد أن يقول: أخطأت، لكن قال: أي لغة هذه ؟ قلت: يا أمير المؤمنين، قد يعثر الجواد.
قال: أما هذا، فنعم (1).
وعن سلمة، عن الفراء: سمعت الكسائي يقول: ربما سبقني لساني باللحن.
وعن خلف بن هشام: أن الكسائي قرأ على المنبر: (أنا أكثر منك مالا) بالنصب، فسألوه عن العلة، فثرت في وجوههم، فمحوه فقال لي: يا خلف، من يسلم من اللحن ؟.
وعن الفراء قال: إنما تعلم الكسائي النحو علي كبر (2)، ولزم
__________
(1) الخبر في " تاريخ بغداد " 11 / 407، 408، و " غاية النهاية " 1 / 538، و " إنباه الرواة " 2 / 263، ونصه بتمامه: صليت بهارون الرشيد، فأعجبتني قراءتي، فغلطت في آية
ما أخطأ فيها صبي قط، أردت أن أقول (لعلهم يرجعون) فقلت " لعلهم يرجعين " قال: فوالله ما اجترأ هارون أن يقول لي: أخطأت، ولكنه لما سلمت، قال لي: يا كسائي أي لغة هذه ؟ قلت يا أمير المؤمنين قد يعثر الجواد، فقال: أما هذا، فنعم.
(2) وكان سبب تعلمه أنه جاء يوما وقد مشى حتى أعيى، فجلس إلى قوم فيهم فضل، = (*)

(9/133)

معاذا الهراء مدة، ثم خرج إلى الخليل.
قلت: كان الكسائي ذا منزلة رفيعة عند الرشيد، وأدب ولده الامين، ونال جاها وأموالا، وقد ترجمته في أماكن.
سار مع الرشيد، فمات بالري بقرية أرنبوية سنة تسع وثمانين ومئة عن سبعين سنة، وفي تاريخ موته أقوال، فهذا أصحها.

45 - محمد بن الحسن * ابن فرقد، العلامة، فقيه العراق، أبو عبد الله الشيباني، الكوفي، صاحب أبي حنيفة.
ولد بواسط، ونشأ بالكوفة.
وأخذ عن أبي حنيفة بعض الفقه، وتمم الفقه على القاضي أبي يوسف.
وروى عن: أبي حنيفة، ومسعر، ومالك بن مغول، والاوزاعي، ومالك بن أنس.
__________
= وكان يجالسهم كثيرا، فقال: قد عييت، فقالوا له: تجالسنا وأنت تلحن، فقال: كيف لحنت ؟ فقالوا: إن كنت أردت من التعب: فقل: " أعييت "، وإن كنت أردت من انقطاع الحيلة والتحير في الامر، فقل: " عييت " مخففة، فأنف من هذه الكلمة، وقام من فوره، فسأل عمن يعلم النحو، فأرشدوه إلى معاذ الهراء، فلزمه حتى أنفذ ما عنده " نزهة الالباء ": 68، و " إنباه الرواة "
2 / 257، 258.
* التاريخ لابن معين: 511، تاريخ خليفة: 458، المعارف 500، 545، الضعفاء للعقيلي لوحة 376، الجرح والتعديل 7 / 227، المجروحين 2 / 275 - 276، الفهرست: 257، تاريخ بغداد: 2 / 172 - 182، طبقات الشيرازي: 135، الانساب 7 / 433، اللباب 2 / 219، وفيات الاعيان 4 / 184، العبر 1 / 302، المغني في الضعفاء 2 / 219، دول الاسلام 1 / 120، ميزان الاعتدال 3 / 513، لسان الميزان 5 / 121، شذرات الذهب 1 / 321، الفوائد البهية: 163.
(*)

(9/134)

أخذ عنه: الشافعي فأكثر جدا، وأبو عبيد، وهشام بن عبيد الله، وأحمد بن حفص فقيه بخارى، وعمرو بن أبي عمرو الحراني، وعلي ابن مسلم الطوسي، وآخرون.
وقد سقت أخباره في جزء مفرد (1).
قال ابن سعد: أصله جزري، سكن أبوه الشام، ثم ولد له محمد سنة اثنتين وثلاثين ومئة، غلب عليه الرأي، وسكن بغداد.
قلت: ولي القضاء للرشيد بعد القاضي أبي يوسف، وكان مع تبحره في الفقه يضرب بذكائه المثل.
كان الشافعي يقول: كتبت عنه وقريختي (2)، وما ناظرت سمينا أذكى منه، ولو أشاء أن أقول: نزل القرآن بلغة محمد بن الحسن، لقلت لفصاحته.
وقال الشافعي: قال محمد بن الحسن: أقمت عند مالك ثلاث سنين وكسرا، وسمعت من لفظه سبع مئة حديث (3).
__________
(1) وقد طبع مع ترجمة أبي حنيفة وأبي يوسف بتحقيق المرحوم العلامة الشيخ زاهد
الكوثري.
(2) البختي:: واحد البخت، وهي الابل، وفي " لسان الميزان " 5 / 121: حملت عن محمد وقر بعير كتبا.
(3) وروى عنه " الموطأ "، وروايته تعد من أجود الروايات إن لم تكن أجودهما مطلقا، لانه سمعه من لفظه بترو في مدة ثلاث سنوات، ولانه يذكر بعد أحاديث الابواب ما إذا كانت تلك الاحاديث مما أخذ به فقهاء العراق، أو خالفوه مع سرد الاحاديث، وفيه تتجلى شخصية محمد بن الحسن المستقلة في الاجتهادات الكثيرة التي خالف فيها مالكا وأبا حنيفة وأصحابه وهو مطبوع بالهند أكثر من مرة بشرح العلامة اللكنوي المسمى بالتعليق الممجد، وطبع بدون شرح بمصر سنة 1382 ه بتحقيق عبد الوهاب عبد اللطيف.
(*)

(9/135)

وقال ابن معين: كتبت عنه " الجامع الصغير " قال إبراهيم الحربي: قلت للامام أحمد: من أين لك هذه المسائل الدقاق ؟ قال: من كتب محمد بن الحسن.
قيل: إن محمدا لما احتضر، قيل له: أتبكي مع العلم ؟ قال: أرأيت إن أوقفني الله، وقال: يا محمد، ما أقدمك الري ؟ الجهاد في سبيلي، أم ابتغاء مرضاتي ؟ ماذا أقول ؟ قلت: توفي إلى رحمة الله سنة تسع وثمانين ومئة بالري.

46 - المحاربي * (ع) الحافظ، الثقة، أبو محمد، عبدالرحمن بن محمد بن زياد، الكوفي.
ولد في دولة هشام بن عبدالملك.
وحدث عن: عبدالملك بن عمير، وليث بن أبي سليم،
وإسماعيل بن أبي خالد، والاعمش، وفضيل بن غزوان، وجويبر بن سعيد، وجبريل بن أحمر، وعاصم الاحول، ومحمد بن عمرو بن علقمة، ومطرح بن يزيد، وعمار بن سيف، وعمر بن ثابت الرازي، والليث بن سعد، وخلق.
__________
* التاريخ لابن معين: 357، طبقات ابن سعد 6 / 392، طبقات خليفة ت 1316، التاريخ الكبير 5 / 347، الضعفاء للعقيلي لوحة 227، مشاهير علماء الامصار ت 1372، تهذيب الكمال لوحة 816، تذهيب التهذيب 2 / 227 / 2، العبر 1 / 319، ميزان الاعتدال 2 / 585، تذكرة الحفاظ 1 / 312، الكاشف 2 / 184، تهذيب التهذيب 6 / 265، النجوم الزاهرة 2 / 148، طبقات الحفاظ: 129، خلاصة تذهيب الكمال: 234، شذرات الذهب 1 / 343.
(*)

(9/136)

روى عنه: أحمد بن حنبل، وأبو كريب، وهناد بن السري، وأبو سعيد الاشج، والحسن بن عرفة، وعلي بن حرب، وابنا أبي شيبة، وخلق.
قال وكيع: ما كان أحفظه للطوال.
وقال يحيى بن معين: ثقة.
وقال أبو حاتم: صدوق.
وذكره أبو داود، فقال: ابنه عبدالرحيم بن المحاربي أحفظ منه.
وقال أبو نعيم: كنا نكون عند سفيان الثوري، فإذا مر حديث من أحاديث الزهد، قال: ابن المحاربي، خذ إليك هذا من بابتك.
وقال يحيى بن معين: له أحاديث مناكير عن المجهولين.
وقال أبو حاتم أيضا: يروي عن المجهولين أحاديث منكرة، فيفسد
حديثه بذلك.
قال أبو جعفر العقيلي: حدثنا عبد الله بن أحمد قال: بلغنا أن المحاربي كان يدلس، ولا نعلم أنه سمع من معمر شيئا، وأنكر أبي روايته عن معمر، فقيل لابي: إن المحاربي يروي عن عاصم، عن أبي عثمان، عن جرير البجلي حديث: " تبنى مدينة بين دجلة ودجيل "، فقال أبي: كان المحاربي جليسا لسيف بن محمد، ابن أخت الثوري، وكان سيف كذابا، وأظن المحاربي سمع هذا منه (1).
قلت: لم يذكر عبد الله من حدثه بهذا عن المحاربي، فهو - إن
__________
(1) " الضعفاء ": 237 للعقيلي.
(*)

(9/137)

صح أن المحاربي حدث به - قوي الاسناد (1) على نكارته.
مات المحاربي في سنة خمس وتسعين ومئة.
أخبرنا محمد بن حازم، ومحمد بن علي بن فضل، وأحمد بن مؤمن، ومحمد بن علي السلمي، قالوا: أخبرنا الحسين بن هبة الله التغلبي، أخبرنا الحسين بن الحسن الاسدي، أخبرنا علي بن محمد المصيصي، أخبرنا محمد وأحمد ابنا الحسين بن سهل بن الصياح ببلد، قالا: أخبرنا أحمد بن إبراهيم بن أحمد الامام، حدثنا علي بن حرب، حدثنا المحاربي، عن ليث بن سعد، عن يزيد بن أبي حبيب، عن مرثد بن عبد الله، عن عقبة بن عامر، قال: قال رسول الله صلى الله عليه وسلم: " لان أمشي على جمرة أو سيف أحب إلي من أن أمشي على قبر أمرئ مسلم، وما أبالي وسط القبور قضيت حاجتي أم وسط السوق " (2) إسناده صالح.
__________
(1) كلا ليس بقوي الاسناد، فقد رواه الخطيب في " تاريخ بغداد " 1 / 28 و 29 و 30 و 31، و 32 و 33 و 35 و 9 / 311 و 10 / 203 و 14 / 55 عن جرير، وعن أنس، وفي سند الاول عمار بن سيف.
وهو متروك، وقال المؤلف في " ميزانه " 3 / 165: له حديث منكر جدا، وأورد هذا الحديث، وفي سند الثاني صالح بن بيان، وهو متروك أيضا، وقد أورد المؤلف في " الميزان " في ترجمته هذا الحديث، وقال: حديث باطل.
وذكره الشوكاني في " الفوائد المجموعة ": 434، 435، وقال: رواه الخطيب، وابن عدي، والطبراني عن أنس مرفوعا، وفي إسناده متروك ومجهول، والحديث منكر، وقال في " الميزان ": باطل، وفي " تنزيه الشريعة " 2 / 52 لابن عراق: أخرجه ابن الجوزي في " الموضوعات " من حديث جرير بن عبد الله من ستة عشر طريقا، وأعلها كلها، فالخبر باطل.
(2) ورواه ابن ماجة (1567) في الجنائز: باب ما جاء في النهي عن المشي على القبور والجلوس عليها، من طريق محمد بن إسماعيل بن سمرة، حدثنا المحاربي، بهذا الاسناد.
قال البوصيري في " الزوائد " ورقة 100 / 2: هذا إسناد صحيح رجاله ثقات، محمد بن إسماعيل وثقه أبو حاتم، والنسائي، وابن حبان، وباقي رجال الاسناد على شرط الشيخين، فقد احتجا بجميع رواته، ولم ينفرد به محمد بن إسماعيل بن سمرة، فقد رواه أبو يعلى الموصلي في = (*)

(9/138)

47 - يحيى بن سعيد * (ع) ابن أبان، بن سعيد، بن العاص، بن أبي أحيحة، سعيد بن العاص، بن أمية، بن عبد شمس، بن عبد مناف، بن قصي.
الامام المحدث، الثقة، النبيل، أبو أيوب القرشي، الاموي، الكوفي.
وله عدة إخوة.
وهو والد سعيد بن يحيى الاموي صاحب المغازي.
مولده: سنة بضع عشرة ومئة.
روى عن: يحيى بن سعيد الانصاري، هشام بن عروة، ويزيد ابن عبد الله بن أبي بردة، والاعمش، وإسماعيل بن أبي خالد، وسفيان الثوري، وخلق كثير.
وحمل المغازي عن محمد بن إسحاق.
حدث عنه: أحمد بن حنبل، وسريج بن يونس، وولده سعيد بن يحيى، وحميد بن الربيع، وخلق.
قال أحمد بن حنبل: عنده عن الاعمش غرائب، وليس به بأس.
__________
= " مسنده ": حدثنا حفص بن عبد الله أبو عمر الحلواني، حدثنا عبدالرحمن بن محمد المحاربي، فذكره بزيادة، وله شاهد من حديث أبي هريرة رواه مسلم، والنسائي، وابن ماجة، ورواه مسلم، وأبو داود، والترمذي، والنسائي من حديث أبي مرثد الغنوي.
* التاريخ لابن معين: 644، طبقات ابن سعد 7 / 339، التاريخ الكبير 8 / 277، التاريخ الصغير 2 / 275، المعارف: 514، الجرح والتعديل 9 / 151، مشاهير علماء الامصار: ت 1391، تاريخ بغداد 14 / 132، 135، تهذيب الكمال 1498، تذهيب التهذيب 4 / 154 / 2، العبر 1 / 315، تذكرة الحفاظ 1 / 325، الكاشف 3 / 256، تهذيب التهذيب 11 / 213، خلاصة تذهيب الكمال 423، شذرات الذهب 1 / 341.
(*)

(9/139)

وروى أحمد بن زهير، عن ابن معين: ثقة.
وقال غير واحد: لا بأس به.
قلت: سكن بغداد، ويلقب بالجمل، مات سنة أربع وتسعين ومئة.
ومات قبله بسنة أخوه محمد.
وأخوهما عبيد: يروي عن إسرائيل وجماعة.
وأخوهم عبد الله بن سعيد: لغوي شاعر.
وأخوهم الخامس عنبسة: يروي عن ابن المبارك، وطائفة، وهو أصغرهم.
وأخوهم السادس اسمه (1).
روى عن زهير بن معاوية.
ذكرهم الدارقطني.

48 - وكيع * (ع) ابن الجراح، بن مليح، بن عدي، بن فرس، بن جمجمة، بن
__________
(1) كذا الاصل، ولم يذكر اسمه.
* التاريخ لابن معين: 630، طبقات ابن سعد 6 / 394، تاريخ خليفة: 467، التاريخ الكبير 8 / 179، التاريخ الصغير 2 / 281، المعارف: 507، تاريخ الفسوي 1 / 175، 176، 184، تاريخ دمشق لابي زرعة 1 / 303 و 462 و 463 و 2 / 725، الجرح والتعديل 1 / 219، مشاهير علماء الامصار ت 1374، حلية الاولياء 8 / 368، فهرست ابن النديم 1 / 226، تاريخ بغداد 13 / 466 - 481، تهذيب الاسماء واللغات: 2 / 144، تهذيب الكمال 1462، تذهيب التهذيب 4 / 31 / 1، العبر 1 / 324، تذكرة الحفاظ 1 / 306، الكاشف 3 / 237، دول الاسلام 1 / 124، ميزان الاعتدال 4 / 335، 336، شرح العلل 1 / 200، تهذيب التهذيب 11 / 123، النجوم االزاهرة 2 / 153، طبقات الحفاظ: 127، خلاصة تذهيب الكمال 415، مفتاح السعادة 2 / 117، الجواهر المضية 2 / 280، شذرات الذهب 1 / 349.
(*)

(9/140)

سفيان، بن الحارث، بن عمرو، بن عبيد، بن رؤاس، الامام الحافظ، محدث العراق، أبو سفيان الرؤاسي، الكوفي، أحد الاعلام.
ولد سنة تسع وعشرين ومئة، قاله أحمد بن حنبل.
وقال خليفة وهارون بن حاتم: ولد سنة ثمان وعشرين.
واشتغل في الصغر.
وسمع من: هشام بن عروة، وسليمان الاعمش، وإسماعيل بن أبي خالد، وابن عون، وابن جريج، وداود الاودي، ويونس بن أبي إسحاق، وأسود بن شيبان، وهشام بن الغاز، والاوزاعي، وجعفر بن برقان، وزكريا بن أبي زائدة، وطلحة بن عمرو المكي، وفضيل بن غزوان، وأبي جناب الكلبي، وحنظلة بن أبي سفيان، وأبان بن صمعة، وأبان بن عبد الله البجلي، وأبان بن يزيد، وإبراهيم بن الفضل المخزومي، وإبراهيم بن يزيد الخوزي، وإدريس بن يزيد، وإسماعيل ابن رافع المدني، وإسماعيل بن سليمان الازرق، وإسماعيل بن أبي الصفيرا (1)، وإسماعيل بن مسلم العبدي، وأفلح بن حميد، وأيمن بن نابل، وبدر بن عثمان، وبشير بن المهاجر، وحريث بن أبي مطر، وأبي خلدة خالد بن دينار، وخالد بن طهمان، ودلهم بن صالح، وسعد ابن أوس، وسعدان الجهني، وسعيد بن السائب، وسعيد بن عبيد الطائي، وسلمة بن نبيط، وطلحة بن يحيى، وعباد بن منصور، وعثمان الشحام، وعمر بن ذر، وعيسى بن طهمان، وعيينة بن عبد
__________
(1) " الصفيرا " بزيادة ألف كما ضبطه ابن حجر في تبصير المنتبه ": 839، وفي " تهذيب الكمال " و " تهذيب التهذيب " و " التقريب " بحذفها، وهو خطأ.
(*)

(9/141)

الرحمن بن جوشن، وكهمس، والمثنى بن سعيد الضبعي، والمثنى بن سعيد الطائي، وابن أبي ليلى، ومسعر بن حبيب، ومسعر بن كدام، ومعاوية بن أبي مزرد، ومصعب بن سليم، وابن أبي ذئب، وسفيان،
وشعبة، وإسرائيل، وشريك، وخلق كثير.
وكان من بحور العلم وأئمة الحفظ.
حدث عنه: سفيان الثوري أحد شيوخه، وعبد الله بن المبارك، والفضل بن موسى السيناني - وهما أكبر منه - ويحيى بن آدم، وعبد الرحمن بن مهدي، والحميدي، ومسدد، وعلي، أحمد، وابن معين، وإسحاق، وبنو أبي شيبة، وأبو خيثمة، وأبو كريب، وابن نمير، وأبو هشام الرفاعي، وعبد الله بن هاشم الطوسي، وأحمد بن عبد الجبار العطاردي، وإبراهيم بن عبد الله العبسي، وأمم سواهم.
وكان والده ناظرا على بيت المال بالكوفة، وله هيبة وجلالة.
وروي عن يحيى بن أيوب المقابري، قال: ورث وكيع من أمه مئة ألف درهم.
قال يحيى بن يمان: لما مات سفيان الثوري، جلس وكيع موضعه.
قال القعنبي: كان عند حماد بن زيد، فلما خرج وكيع، قالوا: هذا راوية سفيان، قال حماد: إن شئتم، قلت: أرجح من سفيان.
الفضل بن محمد الشعراني: سمعت يحيى بن أكثم يقول: صحبت وكيعا في الحضر والسفر، وكان يصوم الدهر، ويختم القرآن كل ليلة.

(9/142)

قلت: هذه عبادة يخضع لها، ولكنها من مثل إمام من الائمة الاثرية مفضولة، فقد صح نهيه عليه السلام عن صوم الدهر (1)، وصح أنه نهى أن يقرأ القرآن في أقل من ثلاث (2)، والدين يسر، ومتابعة السنة
أولى، فرضي الله عن وكيع، وأين مثل وكيع ؟ ! ومع هذا فكان ملازما لشرب نبيذ الكوفة الذي يسكر الاكثار منه فكان متأولا في شربه، ولو تركه تورعا، لكان أولى به، فإن من توقى الشبهات، فقد استبرأ لدينه وعرضه (3)، وقد صح النهي والتحريم للنبيذ المذكور (4)، وليس هذا
__________
(1) وردت أحاديث كثيرة في النهي عن صوم الدهر، انظر " شرح السنة " 6 / 362، و " جامع الاصول " 6 / 352.
(2) أخرجه البخاري 4 / 195 من حديث مغيرة، عن مجاهد، عن عبد الله بن عمرو، وفيه: فقال رسول الله صلى الله عليه وسلم: " اقرأ القرآن في كل شهر " فقال: إني أطيق أكثر من ذلك، فما زال حتى قال: " في ثلاث ".
وفيه أيضا 9 / 84 في فضائل القرآن: باب في كم يقرأ القرآن، ومسلم (1159) (182): أن رسول الله صلى الله عليه وسلم قال لعبد الله بن عمرو: " اقرأه في سبع، ولا تزد على ذلك ".
(3) هو جزء من حديث صحيح، رواه البخاري 1 / 116، 119 في الايمان: باب فضل من استبرأ لدينه، وفي البيوع: باب الحلال بين والحرام بين، ومسلم (1599) في المساقات: باب لعن آكل الربا ومؤكله.
(4) فقد أخرج أبو داود (3681) في الاشربة: باب النهي عن المسكر، والترمذي (1866) في الاشربة: باب ما جاء كل مسكر حرام، كلاهما عن قتيبة، حدثنا إسماعيل بن جعفر، عن بكر بن داود بن أبي الفرات، عن محمد بن المنكدر، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: " ما أسكر كثيره فقليله حرام ".
وهذا إسناد قوي، وحسنه الترمذي، وصححه ابن حبان (1385)، وأخرجه ابن ماجة (3393) من طريق عبدالرحمن بن إبراهيم، عن أنس بن عياض، عن داود بن بكر بهذا الاسناد، وفي الباب عن ابن عمر عند ابن ماجة (3392)، وعن عبد الله بن عمرو عنده أيضا (3394)، وأخرج مالك في " الموطأ " 2 / 845 باب تحريم الخمر، ومن طريقه البخاري 10 / 35 في الاشربة: باب الخمر من العسل وهو
البتع، ومسلم (2001) في الاشربة: باب بيان أن كل مسكر خمر، عن ابن شهاب الزهري، عن أبي سلمة بن عبدالرحمن، عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت: سئل رسول الله صلى الله عليه وسلم عن البتع فقال: " كل شراب أسكر حرام ".
وأخرج أحمد 4 / 267، وأبو داود (3676)، والترمذي (1378) عن النعمان بن بشير، قال: قال رسول الله صلى الله عليه وسلم: إن من العنب خمرا، وإن من التمر خمرا، وأن من العسل خمرا، وإن من البر خمرا، وإن من الشعير خمرا " وفي = (*)

(9/143)

موضع هذه الامور، وكل أحد يؤخذ من قوله ويترك، فلا قدوة في خطأ العالم، نعم، ولا يوبخ بما فعله باجتهاد، نسأل الله المسامحة.
قال يحيى بن معين: وكيع في زمانه كالاوزاعي في زمانه.
وقال أحمد بن حنبل: ما رأيت أحدا أوعى للعلم ولا أحفظ من وكيع.
قلت: كان أحمد يعظم وكيعا ويفخمه.
قال محمد بن عامر المصيصي: سألت أحمد: وكيع أحب إليك أو يحيى بن سعيد ؟ فقال: وكيع، قلت: كيف فضلته على يحيى، ويحيى ومكانه من العلم والحفظ والاتقان ما قد علمت ؟ قال: وكيع كان صديقا لحفص بن غياث، فلما ولي القضاء، هجره، وإن يحيى كان صديقا لمعاذ بن معاذ، فلما ولي القضاء، لم يهجره يحيى.
وقال محمد بن علي الوراق: عرض القضاء على وكيع، فامتنع.
محمد بن سلام البيكندي: سمعت وكيعا يقول: من طلب الحديث كما جاء، فهو صاحب سنة، ومن طلبه ليقوي به رأيه، فهو صاحب بدعة.
قال الحافظ أبو القاسم ابن عساكر: قد حدث وكيع بدمشق،
فأخذ عنه هشام بن عمار، وابن ذكوان.
قال أحمد بن أبي خيثمة: حدثنا محمد بن يزيد، حدثني حسين
__________
= سنده إبراهيم بن المهاجر البجلي، وهو صدوق لين الحديث، لكن تابعه أبو حريز عند أبي داود (3677) فيتقوى به، فالسند حسن، وله شاهد عند أحمد (5992) من حديث ابن عمر، وإسناده حسن في الشواهد.
(*)

(9/144)

أخو زيدان قال: كنت مع وكيع، فأقبلنا جميعا من المصيصة أو طرسوس، فأتينا الشام، فما أتينا بلدا إلا استقبلنا واليها، وشهدنا الجمعة بدمشق، فلما سلم الامام، أطافوا بوكيع، فما انصرف إلى أهله يعني إلى الليل.
قال: فحدث به مليحا ابنه، فقال: رأيت في جسد أبي آثار خضرة مما زحم ذلك اليوم.
قال محمد بن عبد الله بن عمار: أحرم وكيع من بيت المقدس (1).
وقال محمد بن سعد: كان وكيع ثقة مأمونا عاليا رفيعا كثير الحديث حجة.
قال محمود بن غيلان: قال لي وكيع: اختلفت إلى الاعمش سنين.
وقال محمد بن خلف التيمي: أخبرنا وكيع قال: أتيت الاعمش، فقلت: حدثني.
قال: ما أسمك ؟ قلت: وكيع.
قال: اسم نبيل.
ما أحسب إلا سيكون لك نبأ، أين تنزل من الكوفة ؟ قلت: في بني رؤاس.
قال: أين من منزل الجراح بن مليح ؟ قلت: ذاك أبي، وكان على بيت المال، قال لي: اذهب، فجئني بعطائي، وتعال حتى
أحدثك بخمسة أحاديث.
فجئت إلى أبي، فأخبرته، قال: خذ نصف العطاء، واذهب، فإذا حدثك بالخمسة، فخذ النصف الآخر حتى تكون عشرة، فأتيته بنصف عطائه، فوضعه في كفه، وقال: هكذا ؟ ثم سكت، فقلت: حدثني، فأملي علي حديثين، فقلت: وعدتني بخمسة.
قال: فأين الدراهم كلها ؟ أحسب أن أباك [ أمرك ] (2) بهذا،
__________
(1) السنة أن يحرم الانسان من الميقات الذي يمر به.
(2) سقطت من الاصل، واستدركت من " تاريخ بغداد " 13 / 468.
(*)

(9/145)

ولم يدر أن الاعمش مدرب، قد شهد الوقائع ؟ اذهب فجئني بتمامه، فجئته، فحدثني بخمسة، فكان إذا كان كل شهر، جئته بعطائه، فحدثني بخمسة أحاديث.
قال قاسم بن يزيد الجرمي: كان الثوري يدعو وكيعا، وهو غلام فيقول: يا رؤاسي ! تعال، أي شئ سمعت ؟ فيقول: حدثني فلان بكذا، وسفيان يتبسم، ويتعجب من حفظه.
قال ابن عمار: ما كان بالكوفة في زمان وكيع أفقه ولا أعلم بالحديث من وكيع، وكان جهبذا، سمعته يقول: ما نظرت في كتاب منذ خمس عشرة سنة إلا في صحيفة يوما، فقلت له: عدوا عليك بالبصرة أربعة أحاديث غلطت فيها.
قال: وحدثتهم بعبادان بنحو من ألف وخمس مئة، أربعة أحاديث ليست بكثيرة في ذلك.
قال يحيى بن معين: سمعت وكيعا يقول: ما كتبت عن الثوري قط، كنت أتحفظ، فإذا رجعت إلى المنزل، كتبتها.
قال محمد بن عمران الاخنسي: سمعت يحيى بن يمان يقول: نظر
سفيان إلى عيني وكيع، فقال: لا يموت هذا الرؤاسي حتى يكون له شأن.
فمات سفيان، وجلس وكيع مكانه.
قال أحمد بن أبي الحواري: قلت لابي بكر بن عياش: حدثنا قال: قد كبرنا، ونسينا الحديث، اذهب إلى وكيع في بني رؤاس.
قال الشاذكوني: قال لنا أبو نعيم يوما: ما دام هذا التنين حيا - يعني وكيعا - ما يفلح أحد معه.
قلت: كان وكيع أسمر ضخما سمينا.
قال ابن عدي: حدثت عن نوح بن حبيب، عن عبد الرازق،

(9/146)

قال رأيت الثوري وابن عيينة، ومعمرا ومالكا، وريت ورأيت، فما رأت عيناي قط مثل وكيع.
قال المفضل الغلابي: كنا بعبادان، فقال لي حماد بن مسعدة: أحب أن تجئ معي إلى وكيع، فأتيناه، فسلم عليه، وتحدثنا، ثم انصرفنا، فقال لي حماد: يا أبا معاوية ! قد رأيت الثوري، فما كان مثل هذا.
قال عبد الله بن أحمد بن حنبل: سمعت أبي يقول: كان وكيع حافظا حافظا، ما رأيت مثله.
وقال بشر بن موسى: سمعت أحمد بن حنبل بقول: ما رأيت قط مثل وكيع في العلم والحفظ والاسناد والابواب مع خشوع وورع.
قلت: يقول هذا أحمد مع تحريه وورعه، وقد شاهد الكبار مثل هشيم، وابن عيينة، ويحيى القطان، وأبي يوسف القاضي وأمثالهم.
وكذا روى عن أحمد إبراهيم الحربي، قال جعفر بن محمد بن
سوار النيسابوري: سمعت عبد الصمد بن سليمان البلخي: سألت أحمد ابن حنبل، عن يحيى بن سعيد، وعبد الرحمن، ووكيع، وأبي نعيم، فقال: ما رأيت أحفظ من وكيع، وكفاك بعبد الرحمن معرفة وإتقانا، وما رأيت رجلا أوزن بقوم من غير محاباة، ولا أشد تثبتا في أمور الرجال من يحيى بن سعيد، وأبو نعيم أقل الاربعة خطأ، وهو عندي ثقة موضع الحجة في الحديث.
وقال صالح بن أحمد: قلت لابي: أيما أثبت عندك، وكيع أو يزيد ؟ فقال: ما منهما بحمد الله إلا ثبت، وما رأيت أوعى للعلم من وكيع، ولا أشبه من أهل النسك منه، ولم يختلط بالسلطان.
وقال الترمذي: سمعت أحمد بن الحسن: سئل أحمد بن حنبل

(9/147)

عن وكيع وابن مهدي، فقال: وكيع أكبر في القلب، وعبد الرحمن إمام.
وقال زاهد دمشق أحمد بن أبي الحواري: ما رأيت فيمن لقيت أخشع من وكيع.
علي بن الحسين بن حبان، عن أبيه، سمعت ابن معين يقول: ما رأيت أفضل من وكيع، قيل: ولا ابن المبارك ؟ قال: قد كان ابن المبارك له فضل، ولكن ما رأيت أفضل من وكيع، كان يستقبل القبلة، ويحفظ حديثه، ويقوم الليل، ويسرد الصوم، ويفتي بقول أبي حنيفة رحمه الله، وكان قد سمع منه كثبرا (1).
قال صالح بن محمد جزرة: سمعت يحيى بن معين يقول: ما رأيت أحدا أحفظ من وكيع.
فقال له رجل: ولا هشيم ؟ فقال: وأين يقع
حديث هشيم من حديث وكيع ؟ قال الرجل: إني سمعت علي بن المديني يقول: ما رأيت أحدا أحفظ من يزيد بن هارون.
فقال: كان يزيد يتحفظ، كانت له جارية تحفظه من كتاب قال قتيبة: سمعت جريرا يقول: جاءني ابن المبارك، فقلت له: يا أبا عبدالرحمن، من رجل الكوفة اليوم ؟ فسكت عني، ثم قال: رجل المصرين وكيع.
تمتام (2): حدثنا يحيى بن أيوب، حدثني بعض أصحاب وكيع الذين كانوا يلزمونه، أن وكيعا كان لا ينام حتى يقرأ جزءه من كل ليلة ثلث القرآن، ثم يقوم في آخر الليل، فيقرأ المفصل، ثم يجلس،
__________
(1) الخبر في " تاريخ بغداد " 13 / 470، 471.
(2) هو الحافظ الامام أبو جعفر محمد بن غالب بن حرب الضبي البصري التمار، نزيل بغداد، المتوفى (283 ه).
(*)

(9/148)

فيأخذ في الاستغفار حتى يطلع الفجر.
وقال أبو سعيد الاشج: حدثنا إبراهيم بن وكيع، قال: كان أبي يصلي، فلا يبقى في دارنا أحد إلا صلى حتى جارية لنا سوداء.
عباس: حدثنا يحيى بن معين: سمعت وكيعا يقول كثيرا: وأي يوم لنا من الموت ؟ ورأيته أخذ في كتاب " الزهد " يقرؤه، فلما بلغ حديثا منه، ترك الكتاب، ثم قام، فلم يحدث، فلما كان من الغد، وأخذ فيه، بلغ ذلك المكان، قام أيضا، ولم يحدث، حتى صنع ذلك ثلاثة أيام.
قلت ليحيى: وأي حديث هو ؟ قال: حديث " كن في الدنيا كأنك غريب أو عابر سبيل " (1).
قال ابن عمار: كان وكيع يصوم الدهر، ويفطر يوم الشك والعيد، وأخبرت أنه كان يشتكي إذا أفطر في هذه الايام.
وعن سفيان بن وكيع، قال: كان أبي يجلس لاصحاب الحديث من بكرة إلى ارتفاع النهار، ثم ينصرف، فيقيل، ثم يصلي الظهر، ويقصد الطريق إلى المشرعة (2) التي يصعد منها أصحاب الروايا (3)،
__________
(1) " تاريخ ابن معين ": 631، 632، وحديث " كن في الدنيا.
" أخرجه البخاري 11 / 199، 200 في الرقاق: باب قول النبي صلى الله عليه وسلم: " كن في الدنيا كأنك غريب " من طريق علي بن عبد الله، حدثنا محمد بن عبدالرحمن الطفاوي، عن الاعمش، حدثني مجاهد، عن عبد الله بن عمر رضي الله عنهما قال: أخذ رسول الله صلى الله عليه وسلم بمنكبي، فقال: " كن في الدنيا كأنك غريب، أو عابر سبيل " وكان ابن عمر يقول: إذا أمسيت، فلا تنتظر الصباح، وإذا أصبحت، فلا تنتظر المساء، وخذ من صحتك لمرضك، ومن حياتك لموتك.
وأخرجه الترمذي (2333) في الزهد: باب ما جاء في قصر الامل، وابن ماجة (4114) في الزهد: باب مثل الدنيا، وأحمد 2 / 24، و 41 من طريق الليث بن سعد، عن مجاهد، عن ابن عمر.
(2) المشرعة: المواضع التي ينحدر إلى الماء منها، والمشرعة: مورد الشاربة التي يشرعها الناس، فيشربون منها ويستقون.
وفي " تاريخ بغداد ": ويقصد طريق المشرعة.
(3) جمع راوية: المزادة فيها الماء، والدابة التي يستقى عليها الماء.
(*)

(9/149)

فيريحون نواضحهم، فيعلمهم من القرآن ما يؤدون به الفرض إلى حدود العصر، ثم يرجع إلى مسجده، فيصلي العصر، ثم يجلس يدرس القرآن ويذكر الله إلى آخر النهار، ثم يدخل منزله، فيقدم إليه إفطاره، وكان يفطر على نحو عشرة أرطال (1) من الطعام، ثم تقدم إليه قرابة فيها
نحو من عشرة أرطال من نبيذ، فيشرب منها ما طاب له على طعامه، ثم يجعلها بين يديه، ثم يقوم فيصلي ورده من الليل، كلما صلى شيئا شرب منها حتى ينفدها، ثم ينام.
روى هذه الحكاية الدارقطني، عن القاضي ابن أم شيبان، عن أبيه، عن أبي عبد الرحمن بن سفيان بن وكيع، عن أبيه (2).
قال إسحاق بن بهلول: قدم علينا وكيع، فنزل في مسجد الفرات، وسمعت منه، فطلب مني نبيذا، فجئته به، وأقبلت أقرأ عليه الحديث، وهو يشرب، فلما نفد ما جئته به، أطفأ السراج.
قلت: ما هذا ؟ قال: لو زدتنا، زدناك.
قال جعفر الطيالسي: سمعت يحيى بن معين يقول: سمعت رجلا يسأل كيعا، فقال: يا أبا سفيان، شربت البارحة نبيذا، فرأيت فيما يرى النائم كأن رجلا يقول: شربت خمرا.
فقال وكيع: ذلك الشيطان.
وقال نعيم بن حماد: تعشينا عند وكيع - أو قال: تغدينا - فقال: أي شئ تريدون أجيئكم منه: نبيذ الشيوخ أو نبيذ الفتيان ؟ فقلت:
__________
(1) بالرطل البغدادي الذي يزن 375 غراما تقريبا.
(2) " تاريخ بغداد " 13 / 471.
(*)

(9/150)

تتكلم بهذا ؟ قال: هو عندي أحل من ماء الفرات، قلت له: ماء الفرات لم يختلف في حله، وقد اختلف في هذا.
قلت: الرجل سامحه الله لو لم يعتقد إباحته، لما قال هذا.
وعن إبراهيم بن شماس قال: لو تمنيت كنت أتمنى عقل ابن
المبارك وورعه، وزهد ابن فضيل ورقته، وعبادة وكيع وحفظه، وخشوع عيسى بن يونس، وصبر حسين الجعفي، صبر ولم يتزوج (1)، ولم يدخل في شئ من أمر الدنيا.
وروى بعض الرواة عن وكيع قال: قال لي الرشيد، إن أهل بلدك طلبوا مني قاضيا.
وقد رأيت أن أشركك في أمانتي وصالح عملي، فخذ عهدك.
فقلت: يا أمير المؤمنين، أنا شيخ كبير، وإحدى عيني ذاهبة، والاخرى ضعيفة.
قال علي بن خشرم: ما رأيت بيد وكيع كتابا قط، إنما هو حفظ، فسألته عن أدوية الحفظ، فقال: إن علمتك الدواء استعملته ؟ قلت: إي والله.
قال: ترك المعاصي ما جربت مثله للحفظ.
وقال طاهر بن محمد المصيصي: سمعت وكيعا يقول: لو علمت
__________
(1) وليس هذا الامر مما يتمنى ولا يفرح به، ولا يقلد به صاحبه، لانه مخالف لهدي النبي صلى الله عليه وسلم الثابت فيما رواه البخاري 9 / 89، 90 في النكاح: باب الترغيب في النكاح، ومسلم (1401) في النكاح: باب استحباب النكاح لمن تاقت نفسه إليه من حديث أنس، أن نفرا من أصحاب النبي صلى الله عليه وسلم، سألوا أزواج النبي صلى الله عليه وسلم عن عمله في السر، فقال بعضهم: لا أتزوج النساء، وقال بعضهم: لا آكل اللحم، وقال بعضهم: لا أنام على فراش، فحمد الله وأثنى عليه، فقال: " ما بال أقوام قالوا كذا وكذا ؟ لكني أصلي وأنام، وأصوم وأفطر، وأتزوج النساء، فمن رغب عن سنتي فليس مني ".
(*)

(9/151)

أن الصلاة (1) أفضل من الحديث ما حدثتكم.
قال سفيان بن عبدالملك صاحب ابن المبارك: كان وكيع أحفظ من ابن المبارك.
وقال أحمد العجلي: وكيع كوفي ثقة عابد صالح أديب من حفاظ الحديث، وكان مفتيا.
وقال أبو عبيد الآجري: سئل أبو داود: إيما أحفظ وكيع أو عبد الرحمن بن مهدي ؟ قال: وكيع أحفظ، وعبد الرحمن أتقن، وقد التقيا بعد العشاء في المسجد الحرام، فتواقفا حتى سمعا أذان الصبح.
عباس وابن أبي خيثمة، سمعا يحيى يقول: من فضل عبد الرحمن بن مهدي على وكيع، فعليه لعنة الله والملائكة والناس أجمعين.
قلت: هذا كلام ردئ، فغفر الله ليحيى، فالذي أعتقده أنا أن عبدالرحمن أعلم الرجلين وأفضل وأتقن، وبكل حال هما إمامان نظيران.
قال أبو داود: ما رئي لوكيع كتاب قط، ولا لهشيم، ولا لحماد ابن زيد، ولا لمعمر.
قال ابن المديني: أوثق أصحاب سفيان الثوري ابن مهدي والقطان ووكيع.
وقال أبو حاتم: أشهد على أحمد بن حنبل قال: الثبت عندنا
__________
(1) يعني بذلك النوافل.
(*)

(9/152)

بالعراق وكيع، ويحيى القطان، وعبد الرحمن.
رواها أحمد بن أبي الحواري عن أحمد بن حنبل أيضا، ثم قال: فذكرته ليحيى بن معين، فقال: الثبت عندنا بالعراق وكيع.
الساجي: حدثني أحمد بن محمد: سمعت يحيى بن معين
يقول: ما رأيت أحفظ من وكيع.
قال يعقوب الفسوي - وبلغه قول يحيى: من فضل عبدالرحمن على وكيع فعليه اللعنة -: كان غير هذا أشبه بكلام أهل العلم، ومن حاسب نفسه، لم يقل مثل هذا، وكيع خير فاضل حافظ.
وقد سئل أحمد بن حنبل: إذا اختلف وكيع وعبد الرحمن، بقول من نأخذ ؟ فقال: نوافق عبدالرحمن أكثر، وخاصة في سفيان، كان معنيا بحديثه، وعبد الرحمن يسلم منه السلف، ويجتنب شرب المسكر، وكان لا يرى أن يزرع في أرض الفرات (1).
قلت: عبدالرحمن له جلالة عجيبة، وكان يغشى عليه إذا سمع القرآن، نقله صاحب " شريعة المقارئ ".
عباس الدوري قلت ليحيى: حديث الاعمش إذا اختلف وكيع وأبو معاوية ؟ قال: يوقف حتى يجئ من يتابع أحدهما، ثم قال: كانت الرحلة إلى وكيع في زمانه.
قال أبو حاتم الرازي: وكيع أحفظ من ابن المبارك.
__________
(1) أورده في " تهذيب الكمال ": 1464، وذكره الفسوي في " تاريخه " 2 / 170 إلى قوله " بحديث سفيان ".
(*)

(9/153)

قال حنبل بن إسحاق: سمعت ابن معين يقول: رأيت عند مروان ابن معاوية لوحا فيه أسماء شيوخ: فلان رافضي، وفلان كذا، ووكيع رافضي.
فقلت لمروان: وكيع خير منك، قال: مني ؟ قلت: نعم.
فسكت، ولو قال لي شيئا، لوثب أصحاب الحديث عليه.
قال: فبلغ ذلك وكيعا، فقال: يحيى صاحبنا، وكان بعد ذلك يعرف لي،
ويرحب (1).
قلت: مر قول أحمد: إن عبدالرحمن يسلم منه السلف، والظاهر أن وكيعا فيه تشيع يسير لا يضر إن شاء الله، فإنه كوفي في الجملة، وقد صنف كتاب فضائل الصحابة، سمعناه قدم فيه باب مناقب علي على مناقب عثمان.
رضي الله عنهما.
قال الحسين بن محمد بن غفير: حدثنا أحمد بن سنان قال: كان عبدالرحمن بن مهدي لا يتحدث في مجلسه، ولا يقوم أحد، ولا يبرى فيه قلم، ولا يتبسم أحد، وكان وكيع يكونون في مجلسه كأنهم في صلاة، فإن أنكر من أمرهم شيئا انتعل ودخل، وكان ابن نمير يغضب ويصيح، وإن رأى من يبري قلما، تغير وجهه غضبا.
قال تميم بن محمد الطوسي: سمعت أحمد بن حنبل يقول: عليكم بمصنفات وكيع.
محمد بن أحمد بن مسعود: سمعت عبد الله بن أحمد بن حنبل: سمعت أبي يقول: أخطأ وكيع في خمس مئة حديث.
وقال علي بن المديني: كان وكيع يلحن، ولو حدثت عنه
__________
(1) الخبر في " تاريخ بغداد " 13 / 470.
(*)

(9/154)

بألفاظه، لكانت عجبا، كان يقول: حدثنا مسعر عن " عيشة ".
نقلها يعقوب بن شيبة عنه.
وقال أحمد بن حنبل: كان وكيع أحفظ من عبدالرحمن بكثير.
قال عبد الله بن أحمد، عن أبيه: ابن مهدي أكثر تصحيفا من وكيع، لكنه أقل خطأ.
وقال إبراهيم الحربي: سمعت أحمد يقول: ما رأت عيناي مثل وكيع قط، يحفظ الحديث جيدا، ويذاكر بالفقه، فيحسن مع ورع واجتهاد، ولا يتكلم في أحد.
قال الحافظ أحمد بن سهل النيسابوري: دخلت على أحمد بن حنبل بعد المحنة، فسمعته يقول: كان وكيع إمام المسلمين في زمانه.
قال سلم بن جنادة: جالست وكيعا سبع سنين، فما رأيته بزق، ولا مس حصاة، ولا جلس مجلسا فتحرك، وما رأيته إلا مستقبل القبلة، وما رأيته يحلف بالله.
وقال أبو سعيد الاشج: كنت عند وكيع فجاءه رجل يدعوه إلى عرس، فقال: أثم نبيذ ؟ قال: لا، قال: لا نحضر عرسا ليس فيه نبيذ، قال: فإني آتيكم به.
فقام.
وروي عن وكيع أن رجلا أغلظ له، فدخل بيتا، فعفر وجهه ثم خرج إلى رجل، فقال: زد وكيعا بذنبه، (فلولاه) ما سلطت عليه.
نصر بن المغيرة البخاري: سمعت إبراهيم بن شماس يقول: رأيت أفقه الناس وكيعا، وأحفظ الناس ابن المبارك، وأورع الناس الفضيل.

(9/155)

قال مروان بن محمد الطاطري: ما رأيت فيمن رأيت أخشع من وكيع، وما وصف لي أحد قط إلا رأيته دون الصفة إلا وكيعا، رأيته فوق ما وصف لي.
قال سعيد بن منصور: قدم وكيع مكة، وكان سمينا، فقال له الفضيل بن عياض: ما هذا السمن، وأنت راهب العراق ؟ قال: هذا
من فرحي بالاسلام.
فأفحمه.
أبو سعيد الاشج: سمعت وكيعا يقول: الجهر بالبسملة بدعة (1).
__________
(1) وذلك لم يثبت عنه صلى الله عليه وسلم أنه جهر بها، ولا عن أبي بكر، ولا عمر، ولا عثمان، فقد أخرج البخاري 2 / 188 في صفة الصلاة: باب ما يقول بعد التكبير من حديث أنس أن النبي صلى الله عليه وسلم، وأبا بكر، وعمر رضي الله عنهم كانوا يفتتحون الصلاة بالحمد لله رب العالمين، وأخرجه الترمذي (246)، وعنده " القراءة " بدل " الصلاة " وزاد: " وعثمان " وأخرجه مسلم (399) في الصلاة: باب حجة من قال: لا يجهر بالبسملة، بلفظ " صليت مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان، فلم أسمع أحدا منهم يقرأ " بسم الله الرحمن الرحيم " ورواه أحمد 3 / 264، والطحاوي 1 / 119، والدارقطني: 119، وقالوا فيه " فكانوا لا يجهرون ببسم الله الرحمن الرحيم " ورواه ابن حبان في " صحيحه " وزاد: " ويجهرون بالحمد لله رب العالمين "، وفي لفظ للنسائي 2 / 135، وابن حبان: " فلم أسمع أحدا منهم يجهر ببسم الله الرحمن الرحيم " وفي لفظ لابي يعلى الموصلي في " مسنده " " فكانوا يفتتحون القراءة فيما يجهر به، بالحمد لله رب العالمين "، وفي لفظ للطبراني في " معجمه "، وأبي نعيم في " الحلية "، وابن خزيمة في " صحيحه " (498)، والطحاوي 1 / 119: " وكانوا يسرون ببسم الله الرحمن الرحيم ".
قال الزيلعي في " نصب الراية " 1 / 327: ورجال هذه الروايات كلهم ثقات مخرج لهم في الصحيح جمع.
وأخرج أحمد 4 / 85، والترمذي (244)، والنسائي 2 / 235 من حديث عبد الله بن مغفل قال: سمعني أبي وأنا في الصلاة أقول: بسم الله الرحمن الرحيم، فقال لي: أي بني، محدث ! إياك والحدث، قال: ولم أر أحدا من أصحاب رسول الله صلى الله عليه وسلم كان أبغض إليه الحدث في الاسلام - يعني - منه، قال: وقد صليت مع النبي صلى الله عليه وسلم ومع أبي بكر، ومع عمر، ومع عثمان، فلم أسمع أحدا منهم يقولها، فلا تقلها، إذا أنت صليت، فقل: الحمد لله رب العالمين.
وحسنه الترمذي.
(*)

(9/156)

قال الفضل بن عنبسة: ما رأيت مثل وكيع من ثلاثين سنة.
وقال إسحاق بن راهويه: حفظي وحفظ ابن المبارك تكلف، وحفظ وكيع أصلي، قام وكيع، فاستند، وحدث بسبع مئة حديث حفظا.
وقال محمود بن آدم: تذاكر بشر بن السري ووكيع ليلة، وأنا أراهما من العشاء إلى الصبح، فقلت لبشر: كيف رأيته ؟ قال: ما رأيت أحفظ منه.
وقال سهل بن عثمان: ما رأيت أحفظ من وكيع.
قال أحمد بن حنبل: كان وكيع مطبوع الحفظ.
وقال محمد بن عبد الله بن نمير: كانوا إذا رأوا وكيعا، سكتوا، يعني في الحفظ والاجلال.
وقال أبو حاتم: سئل أحمد عن يحيى، وابن مهدي، ووكيع، فقال: وكيع أسردهم.
أبو زرعة الرازي: سمعت أبا جعفر الجمال يقول: أتينا وكيعا، فخرج بعد ساعة، وعليه ثياب مغسولة، فلما بصرنا به، فزعنا من النور الذي رأيناه يتلالا من وجهه، فقال رجل يجنبي: أهذا ملك ؟ ! فتعجبنا من ذلك النور.
وقال أحمد بن سنان: رأيت وكيعا إذا قام في الصلاة، ليس يتحرك منه شئ، لا يزول ولا يميل على رجل دون الاخرى.
قال أحمد بن أبي الحواري: سمعت وكيعا يقول: ما نعيش إلا

(9/157)

في سترة، ولو كشف الغطاء، لكشف عن أمر عظيم.
الصدق النية.
قال الفلاس: ما سمعت وكيعا ذاكرا أحدا بسوء قط.
قلت: مع إمامته، كلامه نزر جدا في الرجال.
قال أحمد بن أبي الحواري، عن وكيع: ما أخذت حديثا قط عرضا.
فذكرت هذا لابن معين، فقال: وكيع عندنا ثبت.
قال عبدالرحمن بن الحكم بن بشير: وكيع عن الثوري غاية الاسناد، ليس بعده شئ، ما أعدل بوكيع أحدا.
فقيل له: فأبو معاوية ؟ فنفر من ذلك.
قلت: أصح إسناد بالعراق وغيرها: أحمد بن حنبل، عن وكيع، عن سفيان، عن منصور، عن إبراهيم، عن عقلمة، عن عبد الله، عن النبي صلى الله عليه وسلم، وفي " المسند " بهذا السند عدة متون.
قال عبد الله بن هاشم: خرج علينا وكيع يوما، فقال: [ أي ] (1) الاسنادين أحب إليكم: الاعمش، عن أبي وائل، عن عبد الله.
أو سفيان، عن منصور، عن إبراهيم، عن عبد الله ؟ فقلنا: الاعمش، فإنه أعلى.
فقال: بل الثاني، فإنه فقيه، عن فقيه، عن فقيه، عن فقيه، والآخر شيخ عن شيخ.
وحديث يتداوله الفقهاء خير من حديث يتداوله الشيوخ (2).
__________
(1) لم ترد في الاصل.
(2) مراد وكيع أن المحدث الذي يجمع إلى الحفظ والضبط البصر بما في الحديث، والتفقه به، والاستنباط منه يكون حديثه أضبط وأصح من المحدث الذي يقتصر على الحفظ وسرد المرويات.
وهذا بين لا خفاء فيه.
(*)

(9/158)

نوح بن حبيب، حدثنا وكيع، حدثنا عبدالرحمن بن مهدي قال: حضرت موت سفيان، فكان عامة كلامه: ما أشد الموت.
قال نوح: فأتيت عبدالرحمن، فقلت له: حدثنا عنك وكيع.
فكان متكئا، فقعد، وقال: أنا حدثت أبا سفيان، جزاه الله خيرا، ومن مثل أبي سفيان ؟ ! وما يقال لمثل أبي سفيان ؟ ! وقيل: إن وكيعا وصل إنسانا مرة بصرة دنانير لكونه كتب من محبرة [ ذلك ] (1) الانسان، وقال: اعذر، فلا أملك غيرها.
علي بن خشرم: سمعت وكيعا يقول: لا يكمل الرجل حتى يكتب عمن هو فوقه، وعمن هو مثله، وعمن هو دونه.
وعن مليح بن وكيع، قال: لما نزل بأبي الموت، أخرج يديه، فقال: يا بني ترى يدي، ما ضربت بهما شيئا قط.
قال مليح: فحدثت بهذا داود بن يحيى بن يمان، فقال: رأيت رسول الله صلى الله عليه وسلم في النوم، فقلت: يارسول الله من الابدال ؟ قال: الذين لا يضربون بأيديهم شيئا، وإن وكيعا منهم.
قلت: بل الذي يضرب بيده في سبيل الله أشرف وأفضل.
محنة وكيع - وهي غريبة - تورط فيها، ولم يرد إلا خيرا، ولكن فاتته سكتة، وقد قال النبي صلى الله عليه وسلم: " كفى بالمرء إثما أن يحدث بكل ما سمع (2)، فليتق عبد ربه، ولا يخافن إلا ذنبه ".
__________
(1) لم ترد في الاصل.
(2) أخرجه أبو داود (4992)، ومسلم (5) في مقدمة " صحيحه " من حديث أبي هريرة، وعنده " كفى بالمرء كذبا ".
(*)

(9/159)

قال علي بن خشرم: حدثنا وكيع، عن إسماعيل بن أبي خالد، عن عبد الله البهي، أن أبا بكر الصديق جاء إلى النبي صلى الله عليه وسلم بعد وفاته، فأكب عليه، فقبله، وقال: " بأبي وأمي، ما أطيب حياتك وميتتك "، ثم قال البهي: وكان ترك يوما وليلة حتى ربا بطنه، وانثنت خنصراه.
قال ابن خشرم: فلما حدث وكيع بهذا بمكة، اجتمعت قريش، وأرادوا صلب وكيع، ونصبوا خشبة لصلبه، فجاء سفيان بن عيينة، فقال لهم: الله الله ! هذا فقيه أهل العراق، وابن فقيهه، وهذا حديث معروف.
قال سفيان: ولم أكن سمعته إلا أني أردت تخليص وكيع.
قال علي بن خشرم: سمعت الحديث من وكيع، بعدما أرادوا صلبه، فتعجبت من جسارته، وأخبرت أن وكيعا احتج، فقال: إن عدة من أصحاب رسول الله صلى الله عليه وسلم، منهم عمر، قالوا: لم يمت رسول الله.
فأراد الله أن يريهم آية الموت.
رواها أحمد بن محمد بن علي بن رزين الباشاني قال: حدثنا علي ابن خشرم.
وروى الحديث عن وكيع: قتيبة بن سعيد (1).
فهذه زلة عالم، فما لوكيع ولرواية هذا الخبر المنكر المنقطع الاسناد ! كادت نفسه أن تذهب غلطا، والقائمون عليه معذورون، بل مأجورون، فإنهم تخيلوا من إشاعة هذا الخبر المردود، غضا ما لمنصب النبوة، وهو في بادئ الرأي يوهم ذلك، ولكن إذا تأملته، فلا بأس إن شاء الله بذلك، فإن الحي قد يربوا جوفه، وتسترخي مفاصله، وذلك تفرع من الامراض، و " أشد الناس بلاء الانبياء " (2)، وإنما المحذور أن
__________
(1) انظر " الكامل " لابن عدي: 654.
(2) قطعة من حديث صحيح، ولفظه بتمامه " أشد الناس بلاء الانبياء ثم الامثل = (*)

(9/160)

تجوز عليه تغير سائر موتى الآدميين ورائحتهم، وأكل الارض لاجسادهم، والنبي صلى الله عليه وسلم فمفارق لسائر أمته في ذلك، فلا يبلى، ولا تأكل الارض جسده، ولا يتغير ريحه، بل هو الآن، وما زال أطيب ريحا من المسك، وهو حي في لحده (1) حياة مثله في البرزخ، التي هي أكمل من حياة سائر النبيين، وحياتهم بلا ريب أتم وأشرف من حياة الشهداء الذين هم بنص الكتاب (أحياء عند ربهم يرزقون) [ آل عمران: 169 ] وهؤلاء حياتهم الآن التي في عالم البرزخ حق، ولكن ليست هي حياة الدنيا من كل وجه، ولا حياة أهل الجنة من كل وجه، ولهم شبه بحياة أهل الكهف، ومن ذلك: اجتماع آدم وموسى، لما احتج عليه موسى، وحجه آدم بالعلم السابق (2) كان اجتماعهما حقا، وهما في عالم البرزخ، وكذلك نبينا صلى الله عليه وسلم أخبر أنه رأى في السماوات آدم وموسى وإبراهيم وإدريس وعيسى، وسلم عليهم، وطالت محاورته مع
__________
= فالامثل، يبتلى الرجل على حسب دينه، فإن كان في دينه صلبا اشتد بلاؤه، وإن كان في دينه رقة ابتلي على حسب دينه، فما يبرح البلاء بالعبد حتى يتركه يمشي على الارض، وما عليه خطيئة " أخرجه الترمذي (2400) في الزهد: باب ما جاء في الصبر على البلاء، وابن ماجة (4033) في الفتن: باب الصبر على البلاء، وأحمد 1 / 172، و 174، و 180 و 185، والدارمي 2 / 320، وابن حبان (699) كلهم من طريق عاصم بن بهدلة، عن مصعب بن سعد، عن أبيه سعد..وهذا سند حسن من أجل عاصم، وقال الترمذي: حسن صحيح، وصححه ابن حبان (698) من طريق جرير بن عبدالحميد، عن العلاء بن المسيب، عن أبيه، عن سعد.
(1) حديث " الانبياء أحياء في قبورهم ": صحيح بطرقه، أخرجه أبو يعلى الموصلي
في " مسنده " الورقة 168، وأبو نعيم في " تاريخ أصبهان " 2 / 83، والبزار في " مسنده " (256)، والبيهقي في " حياة الانبياء " من حديث أنس بن مالك.
(2) رواه البخاري 11 / 441 في القدر: باب تحاج آدم وموسى، ومسلم (2652) في القدر: باب حجاج آدم وموسى، ومالك 2 / 898 في القدر: باب النهي عن القول بالقدر، وأبو داود (4701) في السنة: باب في القدر، والترمذي (2135)، في القدر: باب رقم 2.
(*)

(9/161)

موسى (1)، هذا كله حق.
والذي منهم لم يذق الموت بعد هو عيسى عليه السلام، فقد تبرهن لك أن نبيا صلى الله عليه وسلم ما زال طيبا مطيبا، وأن الارض محرم عليها أكل أجساد الانبياء، وهذا شئ سبيله التوقيف، وما عنف النبي صلى الله عليه وسلم الصحابة رضي الله عنهم لما قالوا له بلا علم: وكيف تعرض صلاتنا عليك وقد أرمت ؟ - يعني قد بليت - فقال: " إن الله حرم على الارض أن تأكل أجساد الانبياء " (2).
وهذا بحث معترض في الاعتذار عن إمام من أئمة المسلمين، وقد قام في الدفع عنه مثل إمام الحجاز سفيان بن عيينة، ولولا أن هذه الواقعة في عدة كتب، وفي مثل " تاريخ الحافظ ابن عساكر "، وفي " كامل الحافظ ابن عدي " لاعرضت عنها جملة، ففيها عبرة حتى قال
__________
(1) وذلك في حديث الاسراء الذي رواه البخاري 6 / 217، 219 في بدء الخلق: باب ذكر الملائكة، وفي الانبياء: باب (وهل أتاك حديث موسى إذ رأى نارا)، وفي فضائل أصحاب النبي: باب المعراج، ومسلم (164) في الايمان: باب الاسراء برسول الله صلى الله عليه وسلم، والترمذي (3343) في التفسير: باب ومن سورة ألم نشرح، والنسائي 1 / 217 و 218 في الصلاة: باب فرض الصلاة.
(2) أخرجه أحمد 4 / 8، وأبو داود (1047)، والنسائي 3 / 91، 92، وابن ماجة (1085) و (1636) من حديث أوس بن أوس رضي الله عنه.
قال: قال رسول الله صلى الله عليه وسلم: من أفضل أيامكم يوم الجمعة، فيه خلق آدم، وفيه قبض، وفيه النفخة، وفيه الصعقة، فأكثروا علي من الصلاة فيه، فإن صلاتكم معروضة علي " قالوا: يارسول الله كيف تعرض عليك صلاتنا، وفد أرمت - يعني وقد بليت - ؟ فقال: " إن الله عزوجل حرم على الارض أن تأكل أجساد الانبياء ".
وإسناده صحيح، وصححه ابن خزيمة (1733)، وابن حبان (550)، والحاكم 2 / 287، ووافقه الذهبي، وحسنه الحافظان: المنذري وابن حجر، وصححه النووي في " الاذكار "، وله شاهد من حديث أبي الدرداء عند ابن ماجة (1637)، ورجاله ثقات لكنه منقطع، وآخر من حديث أبي أمامة عند البيهقي، وحسن إسناده المنذري، إلا أن مكحولا قيل: لم يسمع من أبي أمامة.
(*)

(9/162)

الحافظ يعقوب الفسوي في " تاريخه " (1): وفي هذه السنة حدث وكيع بمكة، عن ابن أبي خالد، عن البهي (2)، فذكر الحديث، ثم قال: فرفع ذلك إلى العثماني، فحبسه، وعزم على قتله، ونصبت خشبة خارج الحرم، وبلغ وكيعا، وهو محبوس.
قال الحارث بن صديق: فدخلت عليه لما بلغني، وقد سبق إليه الخبر، قال: وكان بينه وبين ابن عيينة يومئذ متباعد، فقال لي: ما أرانا إلا قد اضطررنا إلى هذا الرجل، واحتجنا إليه، فقلت: دع هذا عنك، فإن لم يدركك، قتلت، فأرسل إلى سفيان، وفزع إليه، فدخل سفيان على العثماني - يعني متولي مكة - فكلمه فيه، والعثماني يأبى عليه، فقال له سفيان: إني لك ناصح، هذا رجل من أهل العلم، وله عشيرة، وولده بباب أمير المؤمنين، فتشخص لمناظرتهم، قال: فعمل فيه كلام سفيان، فأمر
بإطلاقه، فرجعت إلى وكيع، فأخبرته، فركب حمارا، وحملنا متاعه، وسافر، فدخلت على العثماني من الغد، فقلت: الحمد لله الذي لم تبتل بهذا الرجل، وسلمك الله، قال: يا حارث، ما ندمت على شئ ندامتي على تخليته، خطر ببالي هذه الليلة حديث جابر بن عبد الله قال: حولت أبي والشهداء بعد أربعين سنة فوجدناهم رطابا يثنون لم يتغير منهم شئ (3).
ثم قال الفسوي: فسمعت سعيد بن منصور يقول:
__________
(1) 1 / 175، 176.
(2) هو عبد الله البهي مولى مصعب بن الزبير من رجال " التهذيب "، وقد سقطت لفظة " عن " من الاصل الذي اعتمده المحقق لتاريخ الفسوي، فظن " البهي " صلة لابن أبي خالد، وعلق عليه بما ينبغي ترميجه.
(3) أخرجه ابن سعد في " الطبقات " 3 / 563 من طريق عمرو بن الهيثم، أخبرنا هشام الدستوائي، عن أبي الزبير، عن جابر، قال: صرخ بنا إلى قتلانا يوم أحد حين أجرى معاوية العين، فأخرجناهم بعد أربعين سنة لينة أجسادهم تتثنى أطرافهم.
وهذا سند رجاله ثقات.
وانظر " فتح الباري " 3 / 172، 174.
(*)

(9/163)

كنا بالمدينة، فكتب أهل مكة إلى أهل المدينة بالذي كان من وكيع، وقالوا: إذا قدم عليكم، فلا تتكلوا على الوالي، وارجموه حتى تقتلوه.
قال: فعرضوا علي ذلك، وبلغنا الذي هم عليه، فبعثنا بريدا إلى وكيع أن لا يأتي المدينة، ويمضي من طريق الربذة، وكان قد جاوز مفرق الطريقين، فلما أتاه البريد، رد، ومضى إلى الكوفة.
ونقل الحافظ ابن عدي في ترجمة عبدالمجيد بن عبد العزيز بن أبي رواد أنه هو الذي أفتى بمكة بقتل وكيع.
وقال ابن عدي: أخبرنا محمد بن عيسى المروزي - فيما كتب إلي - قال: حدثنا أبي عيسى بن محمد، قال: حدثنا العباس بن مصعب، حدثنا قتيبة، حدثنا وكيع، حدثنا إسماعيل بن أبي خالد، فساق الحديث، ثم قال قتيبة: حدث وكيع بمكة بهذا سنة حج الرشيد، فقدموه إليه، فدعا الرشيد سفيان بن عيينة وعبد المجيد بن أبي رواد، فأما عبدالمجيد، فإنه قال: يجب أن يقتل، فإنه لم يرو هذا إلا من في قلبه غش للنبي صلى الله عليه وسلم.
وقال سفيان: لا قتل عليه، رجل سمع حديثا، فأرواه، والمدينة شديدة الحر توفي النبي صلى الله عليه وسلم فترك ليلتين، لان القوم في إصلاح أمر الامة، واختلفت قريش والانصار، فمن ذلك تغير.
قال قتيبة: فكان وكيع إذا ذكر فعل عبدالمجيد، قال: ذاك جاهل، سمع حديثا لم يعرف وجهه، فتكلم بما تكلم (1).
قلت: فرضنا أنه ما فهم توجيه الحديث على ما تزعم، أفمالك عقل وورع ؟ أما سمعت قول الامام علي: حدثوا الناس بما يعرفون،
__________
(1) " الكامل " لابن عدي: 654، وهو في " ميزان " المؤلف 2 / 649 في ترجمة عبدالمجيد بن عبد العزيز، وعلق عليه تعليقا نفيسا ينبغي مراجعته.
(*)

(9/164)

ودعوا ما ينكرون، أتحبون أن يكذب الله ورسوله (1).
أما سمعت في الحديث (2): " ما أنت محدث قوما حديثا لا تبلغه عقولهم إلا كان فتنة لبعضهم ".
ثم إن وكيعا بعدها تجاسر وحج، وأدركه الاجل بفيد (3).
قال أبو حاتم الرازي: حدثنا أحمد بن حنبل، حدثنا وكيع بحديث في الكرسي (4) قال: فاقشعر رجل عند وكيع، فغضب، وقال: أدركنا الاعمش والثوري يحدثون بهذه الاحاديث، ولا ينكرونها.
قال يحيى بن يحيى التميمي: سمعت وكيعا يقول: من شك أن القرآن كلام الله - يعني غير مخلوق - فهو كافر.
وقال أحمد بن إبراهيم الدورقي: سمعت وكيعا يقول: نسلم هذه الاحاديث كما جاءت، ولا نقول: كيف كذا ؟ ولا لم كذا ؟ يعني مثل حديث: " يحمل السماوات على إصبع " (5)
__________
(1) أخرجه عنه البخاري 1 / 199 في العلم: باب من خص بالعلم قوما دون قوم كراهية ألا يفهموا.
(2) أي: في الاثر.
فإنه ليس من حديث النبي صلى الله عليه وسلم بل هو من قول ابن مسعود رضي الله عنه، أخرجه مسلم في " صحيحه " 1 / 11 في المقدمة.
(3) فيد: بليدة في نصف طريق مكة من الكوفة.
(4) أخرجه وكيع في " تفسيره " فيما قاله ابن كثير 1 / 309 من طريق سفيان، عن عمار الدهني، عن مسلم البطين، عن سعيد بن جبير، عن ابن عباس قال: الكرسي موضع القدمين، والعرش لا يقدر أحد قدره.
وقد رواه الحاكم في " المستدرك " 2 / 282، من طريق سفيان بهذا الاسناد، وقال: صحيح على شرط الشيخين، ولم يخرجاه، ووافقه الذهبي.
(5) أخرج البخاري 8 / 423 في تفسير سورة الزمر، و 13 / 335، 336، في التوحيد: باب قوله تعالى (لما خلقت بيدي) و 369: باب قول الله تعالى (إن الله يمسك السماوات والارض أن تزولا) و 397: باب كلام الرب عزوجل يوم القيامة مع الانبياء، ومسلم (2786) في صفة القيامة، والترمذي رقم (3239) من حديث ابن مسعود قال: جاء حبر إلى رسول الله صلى الله عليه وسلم، فقال: يا محمد إن الله تعالى يمسك السماوات على إصبع، والارضين على إصبع، = (*)

(9/165)

قال أبو هشام الرفاعي: سمعت وكيعا يقول: من زعم أن القرآن مخلوق، فقد زعم أنه محدث، ومن زعم أن القرآن محدث، فقد
كفر.
قال علي بن عثام: مرض وكيع، فدخلنا عليه، فقال: إن سفيان أتاني، فبشرني بجواره، فأنا مبادر إليه.
قال أبو هشام الرفاعي: مات وكيع سنة سبع وتسعين ومئة يوم عاشوراء فدفن بفيد، يعني راجعا من الحج.
وقال أحمد بن حنبل: حج وكيع سنة ست وتسعين، ومات بفيد.
قلت: عاش ثمانيا وستين سنة سوى شهر أو شهرين.
قال قيس بن أنيف: سمعت يحيى بن جعفر البيكندي: سمعت عبد الرزاق يقول: يا أهل خراسان، إنه نعي لي إمام خراسان - يعني وكيعا - قال: فاهتممنا لذلك، ثم قال: بعدا لكم يا معشر الكلاب، إذا سمعتم من أحد شيئا، اشتهيتم موته.
أخبرنا أبو المعالي أحمد بن إسحاق بن محمد بن المؤيد بن علي الهمداني الزاهد بقراءتي، أخبركم أحمد بن أبي الفتح الدقاق، وأبو الفرج بن عبد السلام، وأخبرنا أبو حفص الطائي، عن أبي اليمن الكندي، قالوا: أخبرنا أبو الفضل محمد بن عمر القاضي، وأخبرنا أحمد بن هبة الله، أنبأنا عبد المعز بن محمد الهروي، أخبرنا يوسف
__________
= والجبال على إصبع، والخلائق على إصبع، ثم يقول: أنا الملك.
فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه، ثم قرأ: (وما قدروا الله حق قدره) [ الزمر: 67 ] وقد توسع الحافظ ابن حجر في شرح هذا الحديث في " الفتح " 13 / 336، 337، فارجع إليه.
(*)

(9/166)

ابن أيوب الزاهد (ح) وأخبرنا عمر بن عبد المنعم، عن عبد الجليل بن مندويه، أخبرنا نصر بن مظفر، قالوا ثلاثتهم: أخبرنا أبو الحسين أحمد
ابن محمد بن النقور، أخبرنا علي بن عمر الحربي، حدثنا أحمد بن الحسن الصوفي، حدثنا يحيى بن معين، حدثنا علي بن هاشم، ووكيع، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: " إذا مات صاحبكم، فدعوه ".
رواه أبو داود (1).
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا سعيد بن أحمد بن البناء، أخبرنا أبو القاسم بن البسري، أخبرنا أبو طاهر المخلص، حدثنا عبد الله بن محمد، حدثنا أبو بكر بن أبي شيبة، حدثنا وكيع، عن هشام، عن قتادة، عن أنس، عن زيد بن ثابت قال: " تسحرنا مع رسول الله صلى الله عليه وسلم، ثم قمنا إلى الصلاة، قلنا: كم كان قدر ما بينهما ؟ قال: خمسون آية ".
أخرجه مسلم (2) عن ابن أبي شيبة على الموافقة.
أخبرنا عمر بن عبد المنعم، أخبرنا عبد الصمد بن محمد القاضي، وأنا حاضر، أخبرنا علي بن المسلم، أخبرنا الحسين بن محمد القرشي، أخبرنا محمد بن أحمد الغساني، حدثنا محمد بن الحسن
__________
(1) رقم (4899) في الادب: باب في النهي عن سب الموتى، من طريق زهير بن حرب، عن وكيع بهذا الاسناد، وزاد " ولا تقعوا فيه " وإسناده صحيح.
(2) رقم (1097) في الصيام: باب فضل السحور وتأكيد استحبابه، وأخرجه البخاري 4 / 118، 119 عن مسلم بن إبراهيم، والترمذي (703) عن أبي داود الطيالسي، والنسائي 4 / 143 عن وكيع، ثلاثتهم عن هشام وهو الدستوائي بهذا الاسناد.
(*)

(9/167)

البغدادي، بالرملة، حدثنا محمد بن حسان الازرق، حدثنا وكيع،
حدثنا هشام بن عروة، عن أبيه، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: " نعم الادام الخل " (1).

49 - [ الجراح بن مليح * (بخ، م، د، ت، ق) ] وقد كان والد وكيع على بيت المال في دولة الرشيد، وكان على دار الضرب بالري، ويقال: محتده من نواحي الري من بليدة أستوا (2).
حدث عن: زياد بن علاقة، وأبي إسحاق، وسماك بن حرب، ومنصور بن المعتمر، وعدة.
روى عنه: ولده، وعبد الرحمن بن مهدي، وقبيصة، ومسدد، ويحيى الحماني، وعثمان بن أبي شيبة، وآخرون.
روى حنش بن حرب، عن وكيع، قال: ولد أبي بالسغد (3)، وولد شريك ببخارى.
وقال ابن سعد: ولي الجراح بن مليح بيت المال، بمدينة
__________
(1) إسناده صحيح، وأخرجه مسلم (2051) في الاشربة: باب فضيلة الخل والتأدم به، من طريق عبد الله بن عبدالرحمن الدارمي، والترمذي (1841) في الاطعمة: باب ما جاء في الخل، من طريق محمد بن سهل بن عسكر البغدادي، كلاهما عن يحيى بن حسان، عن سليمان بن بلال بهذا الاسناد.
ورواه مسلم (2052)، وأبو داود (3820)، والترمذي (1840) من حديث جابر بن عبد الله.
* التاريخ لابن معين: 78، التاريخ الكبير 2 / 227، الجرح والتعديل 2 / 523، المجروحين 1 / 219، تاريخ بغداد 7 / 252، تهذيب الكمال: 189، تذهيب التهذيب 1 / 103 / 1، ميزان الاعتدال 1 / 389، الكاشف 1 / 181، تهذيب التهذيب 2 / 66، خلاصة تذهيب الكمال: 61.
(2) هي كورة من نواحي نيسابور تشتمل على قرى كثيرة.
(3) السغد: ناحية كثيرة المياه والاشجار بين بخارى وسمرقند.
(*)

(9/168)

السلام، وكان ضعيفا في الحديث، عسرا في الحديث، ممتنعا به.
وروى جعفر بن أبي عثمان، عن يحيى بن معين، قال: ما كتبت عن وكيع عن أبيه، ولا من حديث قيس شيئا قط.
وروى عثمان الدارمي، عن يحيى، قال: الجراح ليس به بأس.
وروى عباس، عن يحيى: ثقة.
وروى أحمد بن أبي خيثمة، عن يحيى: ضعيف الحديث، وهو أمثل من أبي يحيى الحماني.
وقال ابن عمار: ضعيف.
وقال أبو داود: ثقة.
وقال النسائي: ليس به بأس.
وقال ابن عدي: حديثه لا بأس به، وهو صدوق، لم أجد في حديثه منكرا، فأذكره.
وقال البرقاني: سألت الدارقطني عن والد وكيع، قال: ليس بشئ، وهو كبير الوهم.
قلت: يعتبر به ؟ قال: لا.
وقال خليفة: توفي سنة خمس وسبعين ومئة، وقال ابن قانع: سنة ست.

50 - يوسف بن أسباط * الزاهد، من سادات المشايخ، له واعظ وحكم.
__________
(1) التاريخ لابن معين: 684، التاريخ الكبير 8 / 385، التاريخ الصغير 2 / 265، = (*)

(9/169)

روى عن: محل بن خليفة، والثوري، وزائدة بن قدامة.
وعنه: المسيب بن واضح، وعبد الله بن خبيق، وغيرهما.
نزل الثغور مرابطا.
قال المسيب: سألته عن الزهد، فقال: أن تزهد في الحلال، فأما الحرام، فإن ارتكبته، عذبك.
وسئل يوسف: ما غاية التواضع ؟ قال: أن لا تلقى أحدا إلا رأيت له الفضل عليك.
وعنه قال: للصادق ثلاث خصال: الحلاوة، والملاحة، والمهابة.
وعنه: خلقت القلوب مساكن للذكر، فصارت مساكن للشهوات، لا يمحو الشهوات إلا خوف مزعج، أو شوق مقلق.
الزهد في الرئاسة أشد منه في الدنيا.
قال ابن خبيق: قلت لابن أسباط: لم لا تأذن لابن المبارك يسلم عليك ؟ قال: خشيت أن لا أقوم بحقه، وأنا أحبه.
وعن يوسف: إذا رأيت الرجل قد أشر وبطر، فلا تعظه، فليس للعظة فيه موضع، لي أربعون سنة ما حك في صدري شئ إلا تركته.
قال شعيب بن حرب: ما أقدم على يوسف بن أسباط أحدا.
__________
= الضعفاء للعقيلي لوحة 472، الجرح والتعديل 9 / 218، مشاهير علماء الامصار ت 1490، حلية الاولياء 8 / 237، ميزان الاعتدال 4 / 462.
(*)

(9/170)

وعن يوسف قال: يجزئ قليل الورع والتواضع من كثير الاجتهاد في العمل.
وثقه ابن معين.
وقال أبو حاتم: لا يحتج به.
وقال البخاري: دفن كتبه، فكان حديثه لا يجئ كما ينبغي.

51 - إسحاق الازرق * (ع) هو الامام الحافظ الحجة، أبو محمد إسحاق بن يوسف بن مرداس القرشي الواسطي الازرق.
مولده سنة سبع عشرة ومئة.
حدث عن: الاعمش، وابن عون، وفضيل بن غزوان، ومسعر ابن كدام، وسفيان، وشريك، وعدة.
وكان من جلة المقرئين، تلا على حمزة الزيات، وأخذ الحروف عن أبي بكر بن عياش وغيره.
وله اختيار معروف، حمله عنه: إسماعيل ابن هود الواسطي، وعبد الله بن هانئ وغيرهما.
وكان من أئمة الحديث، روى عنه: أحمد بن حنبل، ويحيى بن معين، وأحمد بن منيع، ومحمد بن المثنى، وسعدان بن نصر، وأبو
__________
(1) طبقات ابن سعد 7 / 315، تاريخ خليفة: 466، طبقات خليفة ت 3194، التاريخ الكبير 1 / 406، الجرح والتعديل 2 / 238، مشاهير علماء الامصار ت 1405، تهذيب الكمال: 92، تذهيب التهذيب 1 / 59 / 1، العبر 1 / 318، تذكرة الحفاظ 1 / 320، الكاشف 1 / 115، دول الاسلام 1 / 123، تهذيب التهذيب 1 / 257، طبقات الحفاظ: 133، خلاصة تذهيب الكمال: 31، شذرات الذهب 1 / 343.
(*)

(9/171)

جعفر بن المنادي، وخلق.
وكان حجة وفاقا، له قدم راسخ في التقوى، قيل: إنه مكث
عشرين سنة لم يرفع رأسه إلى السماء، رحمة الله عليه.
وكان من أعلم الناس بشريك.
قالوا: توفي سنة خمس وتسعين ومئة.
روى عن شريك ستة آلاف حديث.
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا عبد الله بن أحمد، أخبرنا هبة الله بن هلال، أخبرنا عبد الله بن علي الدقاق سنة أربع وثمانين وأربع مئة، أخبرنا علي بن محمد المعدل، أخبرنا محمد بن عمرو الرزاز، حدثنا محمد بن عبيد الله، حدثنا إسحاق بن الازرق، حدثنا زكريا بن أبي زائدة، عن سعد بن إبراهيم، عن نافع بن جبير، عن أبيه، أن رسول الله صلى الله عليه وسلم قال: " لا حلف في الاسلام، وأيما حلف كان في الجاهلية، لم يزده الاسلام إلا شدة " (1).
__________
(1) إسناده صحيح، وأخرجه مسلم (2530) في فضائل الصحابة: باب مؤاخاة النبي صلى الله عليه وسلم، وأبو داود (2925) في الفرائض: باب في الحلف من طرق عن زكريا بن أبي زائدة بهذا الاسناد.
قال ابن الاثير في " النهاية ": أصل الحلف: المعاقدة والمعاهدة على التعاضد والتساعد والاتفاق، فما كان منه في الجاهلية على الفتن والقتال بين القبائل والغارات، فذلك الذي ورد النهي عنه في الاسلام بقوله صلى الله عليه وسلم " لا حلف في الاسلام " وما كان منه في الجاهلية على نصر المظلوم، وصلة الارحام، كحلف المطيبين وما جرى مجراه، فذلك الذي قال فيه صلى الله عليه وسلم " وأيما حلف كان في الجاهلية لم يزده الاسلام إلا شدة " يريد من المعاقدة على الخير، ونصرة الحق.
(*)

(9/172)

52 - محمد بن فضيل * (ع) ابن غزوان، الامام الصدوق الحافظ، أبو عبد الرحمن الضبي
مولاهم الكوفي، مصنف كتاب " الدعاء "، وكتاب " الزهد "، وكتاب " الصيام "، وغير ذلك.
حدث عن أبيه، وحصين بن عبدالرحمن، وعاصم الاحول، وعمارة بن القعقاع، وبيان بن بشر، وإبراهيم الهجري، وعطاء بن السائب، وهشام بن عروة، وابن أبي خالد، وزكريا بن أبي زائدة، وليث بن أبي سليم، ومسعر، وحبيب بن أبي عمرة، وخلق كثير.
حدث عنه: أحمد، وأبو عبيد، وإسحاق، وعلي بن حرب، وأحمد بن بديل، وأحمد بن سنان القطان، وعمرو بن علي، وبنو أبي شيبة، وأبو كريب، وأبو سعيد الاشج، وأحمد بن حرب، وعلي بن المنذر الطريقي، وأحمد بن عبد الجبار العطاردي، وعدد كثير، وجم غفير.
على تشيع كان فيه، إلا أنه كان من علماء الحديث، والكمال عزيز.
وثقه يحيى بن معين.
__________
* التاريخ لابن معين: 534، طبقات ابن سعد 6 / 389، تاريخ خليفة: 466، طبقات خليفة: 1310، التاريخ الكبير 1 / 207، التاريخ الصغير 2 / 276، المعارف: 510، الضعفاء للعقيلي لوحة 394، الجرح والتعديل 8 / 57، مشاهير علماء الامصار ت 1369، فهرست ابن النديم 226، تهذيب الكمال: 1258، العبر 1 / 319، ميزان الاعتدال 4 / 9، تذكرة الحفاظ 1 / 315، المغني في الضعفاء 2 / 624، الكاشف 3 / 89، طبقات القراء لابن الجزري: 2 / 229، تهذيب التهذيب 9 / 405، النجوم الزاهرة 2 / 148، طبقات الحفاظ: 130، خلاصة تذهيب الكمال: 356، طبقات المفسرين للداوودي 2 / 223، شذرات الذهب 2 / 344.
(*)

(9/173)

وقال أحمد بن حنبل: هو حسن الحديث شيعي.
وقال أبو داود السجستاني: كان شيعيا متحرقا.
قلت: تحرقه على من حارب أو نازع الامر عليا رضي الله عنه، وهو معظم للشيخين رضي الله عنهما.
وكان ممن قرأ القرآن على حمزة الزيات.
وقد أدرك منصور بن المعتمر، ودخل عليه، فوجده مريضا.
وهذا أوان أول سماعه للعلم.
قال محمد بن سعد: بعضهم لا يحتج به (1).
وكان أبو الأحوص يقول: أنشد الله رجلا يجالس ابن فضيل، وعمرو بن ثابت، أن يجالسنا.
قال يحيى الحماني: سمعت فضيلا أو حدثت عنه، قال: ضربت ابني البارحة إلى الصباح أن يترحم على عثمان رضي الله عنه، فأبى علي.
وقال الحسن بن عيسى بن ماسرجس: سألت ابن المبارك عن أسباط وابن فضيل، فسكت، فلما كان بعد ثلاثة أيام، قال: يا حسن، صاحباك (2) لا أرى أصحابنا يرضونهما.
قلت: مات في سنة خمس وتسعين ومئة، وقيل: سنة أربع.
__________
(1) نص ابن سعد في " الطبقات ": وكان ثقة صدوقا كثير الحديث، وبعضهم لا يحتج به.
قال الحافظ في " مقدمة الفتح " 441: إنما توقف فيه من توقف لتشيعه.
فالرجل ثقة لا يتوقف في قبول مروياته، وقد أخرج حديثه الائمة الستة في كتبهم.
(2) في الاصل: صاحبيك.
(*)

(9/174)

وقد أحتج به أرباب الصحاح.
أخبرنا أحمد بن هبة الله، أنبأنا عبد المعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أبو سعيد الطبيب، أخبرنا أبو عمرو بن حمدان، حدثنا الحسن بن سفيان، حدثنا محمد بن خلاد الباهلي، حدثنا محمد بن فضيل، أخبرنا يحيى بن سعيد، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " تسحروا فإن في السحور بركة " (1).
أخرجه النسائي عن زكريا خياط السنة (2)، عن الباهلي، فوقع بدلا عليا بدرجتين.
وحديثه أعلى من هذا في جزء ابن عرفة.

53 - يحيى القطان * (ع) يحيى بن سعيد بن فروخ، الامام الكبير، أمير المؤمنين في الحديث، أبو سعيد التميمي مولاهم البصري، الاحول، القطان، الحافظ.
__________
(1) أخرجه النسائي 4 / 142 في الصوم: باب الحث على السحور ذكر الاختلاف على عبدالملك بن أبي سليمان، ورواه البخاري 4 / 120، ومسلم (1095)، والترمذي (708) من طرق، عن عبد العزيز بن صهيب، وقتادة، عن أنس بن مالك، وأخرجه أيضا من طريقين عن عبدالملك بن أبي سليمان، عن عطاء، عن أبي هريرة، وأخرجه من طريق يحيى عن ابن أبي ليلى، عن عطاء، ومن طريق يحيى، عن سفيان، عن ابن أبي ليلى، عن عطاء.
(2) سمي بذلك لانه كان يخيط أكفان أهل السنة.
* التاريخ لابن معين: 645، طبقات ابن سعد 7 / 293، تاريخ خليفة 468، طبقات خليفة ت 1909، التاريخ الكبير 8 / 276، التاريخ الصغير 2 / 283، المعارف: 514، الجرح والتعديل 9 / 150، مشاهير علماء الامصار: ت 1278، حلية الاولياء 8 / 380، تاريخ بغداد 14 / 135، تهذيب الاسماء واللغات 2 / 154، تهذيب الكمال لوحة 1497، تذهيب التهذيب 4 / 154 / 2، العبر 1 / 327، تذكرة الحفاظ 1 / 298، الكاشف 3 / 256، دول
الاسلام 1 / 125، شرح العلل لابن رجب 1 / 192، تهذيب التهذيب 11 / 16، طبقات الحفاظ: 125، خلاصة تذهيب الكمال 423، شذرات الذهب 1 / 355.
(*)

(9/175)

ولد في أول سنة عشرين ومئة.
سمع سليمان التيمي، وهشام بن عروة، وعطاء بن السائب، وسليمان الاعمش، وحسينا المعلم، وحميدا الطويل، وخثيم بن عراك، وإسماعيل بن أبي خالد، وعبيد الله بن عمر، ويحيى بن سعيد الانصاري، وابن عون، وابن أبي عروبة، وشعبة، والثوري، وأخضر بن عجلان، وإسرائيل بن موسى - نزيل الهند -، وأشعث بن عبدالملك الحمراني، وأشعث بن عبد الله الحداني، وبهز بن حكيم، وجعفر بن محمد، وحاتم ابن أبي صغيرة، وحبيب بن الشهيد، وحجاج بن أبي عثمان الصواف، وزكريا بن أبي زائدة، وعبد الله بن سعيد بن أبي هند، وعبد الرحمن بن حرملة الاسلمي، وعبد الملك بن أبي سليمان، وعثمان بن الاسود المكي، وفضيل بن غزوان، ومحمد بن عجلان، وخلقا كثيرا.
وعني بهذا الشأن أتم عناية، ورحل فيه، وساد الاقران، وانتهى إليه الحفظ، وتكلم في العلل والرجال، وتخرج به الحفاظ، كمسدد، وعلي، والفلاس، وكان في الفروع على مذهب أبي حنيفة - فيما بلغنا - إذا لم يجد النص.
روى عنه: سفيان، وشعبة، ومعتمر بن سليمان، وهم من شيوخه - وعبد الرحمن بن مهدي، وعفان، ومسدد، وابنه محمد بن يحيى، وعبيد الله القواريري، وأبو بكر بن أبي شيبة، وعلي، ويحيى، وأحمد، وإسحاق، وعمرو بن علي، وبندار، وابن مثنى، ومحمد بن حاتم
السمين، وسليمان الشاذكوني، وعبيد الله بن سعيد السرخسي، ويحيى بن حكيم المقوم، وعمر بن شبة، ونصر بن علي، ومحمد بن عبد الله المخرمي، وأحمد بن سنان القطان، وإسحاق الكوسج، وزيد بن أخزم،

(9/176)

ويعقوب الدورقي، وخلق كثير، خاتمتهم محمد بن شداد المسمعي.
وكان يقول: لزمت شعبة عشرين سنة.
قال محمد بن عبد الله بن عمار: روى ابن مهدي في تصانيفه ألفي حديث عن يحيى القطان، فحدث بها ويحيى حي.
وثبت أن أحمد بن حنبل قال: ما رأيت بعيني مثل يحيى بن سعيد القطان.
وقال يحيى بن معين: قال لي عبدالرحمن: لا ترى بعينيك مثل يحيى القطان.
وقال علي بن المديني: ما رأيت أحدا أعلم بالرجال من يحيى بن سعيد.
وقال بندار: حدثنا يحيى بن سعيد إمام أهل زمانه.
وقال أبو الوليد الطيالسي: كان يحيى بن سعيد مولى بني تميم، زعموا، وكان يوقر وهو شاب.
وقال ابن معين: قال لي يحيى بن سعيد: ليس لاحد علي عقد ولا ولاء.
قال العباس بن عبد العظيم: سمعت ابن مهدي يقول: لما قدم الثوري البصرة، قال: يا عبد الرحمن، جئني بإنسان أذاكره، فأتيته بحيى ابن سعيد، فذاكره، فلما خرج، قال: قلت لك: جئني بإنسان، جئتني
بشيطان - يعني: بهره حفظه -.
قال عبد الله بن جعفر بن خاقان: سمعت عمرو بن علي يقول: كان

(9/177)

يحيى بن سعيد القطان يختم القرآن كل يوم وليلة (1)، يدعو لالف إنسان، ثم يخرج بعد العصر، فيحدث الناس.
قال ابن خزيمة: سمعت بندارا يقول: اختلفت إلى يحيى بن سعيد أكثر من عشرين سنة، ما أظنه عصى الله قط، لم يكن في الدنيا في شئ.
عباس الدوري: سمعت يحيى يقول: قال لي يحيى القطان: لو لم أرو إلا عمن أرضى، لم أرو إلا عن خمسة.
قال عبد الله بن بشر الطالقاني: سمعت أحمد بن حنبل يقول: يحيى ابن سعيد أثبت الناس.
وقال جعفر بن أبان الحافظ: سألت أبا الوليد الطيالسي عن خالد بن الحارث، ويحيى بن سعيد القطان، فقال: يحيى أكثر منه بكثير، وأما خالد، فثقة صاحب كتاب، فقال رجل: ما كان بالبصرة مثل خالد بعد شعبة.
فقال: وكان شعبة يحسن ما يحسن يحيى ؟ فقلت: فمن كان أكثر عندك، يحيى أو عبدالرحمن بن مهدي ؟ فإن قوما يقدمون عبدالرحمن عليه، قال: ما ينصفون، هو أكبر من عبدالرحمن.
وعن أبي عوانة قال: إن كنتم تريدون الحديث، فعليكم بيحيى القطان، فقال له رجل: فأين حماد بن زيد ؟ قال: يحيى بن سعيد معلمنا.
قال أحمد بن سعيد الدارمي: سمعت أحمد بن حنبل يقول: ما كتبت
__________
(1) ذكرنا في أكثر من تعليق أن من قرأ القرآن في أقل من ثلاث لا يفقهه كما صح عنه صلى الله عليه وسلم،
وأنه لم يأذن لعبد الله بن عمرو بن العاص أن يقرأه في أقل من ثلاث، وهدي رسول الله صلى الله عليه وسلم أولى بالاتباع، فيحيى القطان يعتذر له في صنيعه هذا، ولا يقلد.
(*)

(9/178)

الحديث عن مثل يحيى بن سعيد.
قال ابن معين: روى يحيى القطان عن الاوزاعي حديثا واحدا.
قال أبو قدامة السرخسي: سمعت يحيى بن سعيد يقول: كل من أدركت من الائمة كانوا يقولون: الايمان قول وعمل، يزيد وينقص، ويكفرون الجهمية (1) ويقدمون أبا بكر وعمر في الفضيلة والخلافة.
مسدد، عن يحيى قال: ما حملت عن سفيان الثوري شيئا إلا ما قال: حدثني وحدثنا سوى حديثين من قول إبراهيم وعكرمة.
قال أبو بكر الصغاني: قال لي ابن معين: يحيى بن سعيد فوق يزيد ابن زريع وخالد بن الحارث ومعاذ بن معاذ.
قال يحيى: ربما أتيت التيمي، وليس عنده أحد من خلق الله، وكان إذا حدث في بني مرة إنما يكون عنده خمسة أو ستة.
قال الحافظ ابن عمار: كنت إذا نظرت إلى يحيى القطان، ظننت أنه لا يحسن شيئا، بزي التجار، فإذا تكلم أنصت له الفقهاء.
قال أحمد بن محمد بن يحيى القطان: لم يكن جدي يمزح ولا يضحك إلا تبسما، ولا دخل حماما، وكان يخضب.
قال يحيى بن معين: أقام يحيى بن سعيد عشرين سنة، يختم القرآن كل ليلة.
__________
(1) هذا من الغلو غير المحمود الذي لا يوافقه عليه جمهور العلماء سلفا وخلفا، وكيف يكفر الجهمية - وهم المعتزلة - وقد روى عنهم الائمة في " الصحيحين " وغيرهما من كتب السنة
أحاديث كثيرة وفيرة.
(*)

(9/179)

وقال علي بن المديني: كنا عند يحيى بن سعيد، فقرأ رجل سورة الدخان، فصعق يحيى، وغشي عليه.
قال أحمد بن حنبل: لو قدر أحد أن يدفع هذا عن نفسه، لدفعه يحيى - يعني الصعق -.
قال أحمد بن محمد بن يحيى بن سعيد: ما أعلم أني رأيت جدي قهقه قط، ولا دخل حماما قط، ولا اكتحل، ولا أدهن.
عباس الدوري: عن يحيى قال: كان يحيى بن سعيد إذا قرئ عنده القرآن، سقط حتى يصيب وجهه الارض.
وقال: ما دخلت كنيفا قط إلا ومعي امرأة - يعني من ضعف قلبه -.
قال يحيى بن معين: جعل جار له يشتمه، ويقع فيه، ويقول: هذا الخوزي، ونحن في المسجد، قال: فجعل يبكي، ويقول: صدق، ومن أنا ؟ وما أنا ؟ قال ابن معين: وكان يحيى يجئ معه بمسباح، فيدخل يده في ثيابه، فيسبح.
قال عبدالرحمن بن مهدي: اختلفوا يوما عند شعبة، فقالوا له: اجعل بيننا وبينك حكما.
قال: قد رضيت بالاحول - يعني القطان - فجاء، فقضى على شعبة، فقال شعبة: ومن يطيق نقدك يا أحول ؟ (1).
قال ابن سعد: كان يحيى ثقة مأمونا رفيعا حجة.
__________
(1) " مقدمة الجرح والتعديل ": 232، وشرح علل الترمذي 1 / 192، وعلق عليه ابن أبي حاتم، فقال: هذه غاية المنزلة إذ اختاره شعبة من بين أهل العلم، ثم بلغ من دالته بنفسه،
وصلابته في دينه أن قضى على شعبة.
(*)

(9/180)

وقال النسائي: أمناء الله على حديث رسول الله صلى الله عليه وسلم: شعبة، ومالك، ويحيى القطان.
قال محمد بن بندار الجرجاني: قلت لابن المديني: من أنفع من رأيت للاسلام وأهله ؟ قال: يحيى بن سعيد القطان.
قال أحمد بن حنبل: إلى يحيى القطان المنتهى في التثبت.
وقال محمد بن أبي صفوان: كان ليحيى القطان نفقة من غلته، إن دخل من غلته حنطة، أكل حنطة، وإن دخل شعير، أكل شعيرا، وإن دخل تمر، أكل تمرا.
قال يحيى بن معين: إن يحيى بن سعيد لم يفته الزوال في المسجد أربعين سنة.
قال عفان بن مسلم: رأى رجل ليحيى بن سعيد قبل موته أن بشر يحيى بن سعيد بأمان من الله يوم القيامة.
قال أحمد: ما رأيت أحدا أقل خطأ من يحيى بن سعيد، ولقد أخطأ في أحاديث، ثم قال: ومن يعرى من الخطأ والتصحيف ؟ ! قال أحمد بن عبد الله العجلي: كان يحيى بن سعيد نقي الحديث، لا يحدث إلا عن ثقة.
قال أبو قدامة السرخسي: سمعت يحيى بن سعيد يقول: أخاف أن يضيق على الناس تتبع الالفاظ، لان القرآن أعظم حرمة، ووسع أن يقرأ على وجوه إذا كان المعنى واحدا (1).
__________
(1) إن كان مقصود يحيى أن لا حرج على الانسان أن يقرأ القرآن على وجوه مختلفة إذا كان = (*)

(9/181)

قال شاذ بن يحيى: قال يحيى القطان: من قال: إن " قل هو الله أحد " مخلوق، فهو زنديق، والله الذي لا إله إلا هو.
قال أبو حفص الفلاس: كان هجيري (1) يحيى بن سعيد إذا سكت ثم تكلم يقول.
يحيي ويميت وإليه المصير.
وقلت له في مرضه: يعافيك الله، إن شاء الله.
فقال: أحبه إلي أحبه إلى الله.
قال أبو حاتم الرازي: إذا اختلف ابن المبارك ويحيى القطان وابن عيينة في حديث، آخذ بقول يحيى (2).
__________
= اللفظ يؤدي المعنى المراد، فهذا لا يوافقه عليه أحد من أئمة المسلمين لا سلفا ولا خلفا، فإن القرآن لفظه ومعناه من الله، والقراءة سنة متبعة، وأمر توفيقي أنزلت على النبي صلى الله عليه وسلم، وتلقاها عنه أصحابه، فليس لاحد أن يقرأ حرفا لم يؤثر عن النبي صلى الله عليه وسلم، ولو كان المعنى صحيحا، وأما إذا كان مقصوده أنه يسع الانسان أن يقرأ القرآن بالوجوه المختلفة الثابتة عند القراء، فهذا سائغ لا حرج فيه إن كان عنده علم بذلك.
وأما إصابة المعنى في رواية الحديث بتغيير اللفظ، فقد ذكر الرامهرمزي في " المحدث الفاصل " 529، 530 أن أهل العلم من نقلة الاخبار يختلفون فيه، فمنهم من يرى اتباع اللفظ، ومنهم من يتجوز في ذلك إذا أصاب المعنى، وقد دل قول الشافعي في صفة المحدث مع رعاية اتباع اللفظ على أنه يسوغ للمحدث أن يأتي بالمعنى دون اللفظ إذا كان عالما بلغات العرب، ووجوه خطابها، بصيرا بالمعاني والفقه، عالما بما يحيل المعنى وما لا يحيله، فإنه إذا كان بهذه الصفة، جاز له نقل اللفظ، فإنه يحترز بالفهم عن تغيير المعاني وإزالة أحكامها، ومن لم يكن بهذه الصفة، كان أداء اللفظ له لازما، والعدول عن هيئة ما يسمعه عليه محظورا، وإلى هذا رأيت الفقهاء من أهل العلم يذهبون، ومن الحجة لمن ذهب إلى اتباع اللفظ قوله صلى الله عليه وسلم: " نضر الله امرءا سمع منا حديثا، فحفظه حتى يبلغه " وفي رواية: " فوعاها، فأداها كما وعاها " وهو حديث
صحيح أخرجه الشافعي 1 / 140، والدارمي 1 / 74، 75، والترمذي (2658) و (2659) و (2660) وابن ماجة (231) و (232)، ومن الذين حظروا رواية الحديث بالمعنى ولو لم يزد في لفظه: ابن عمر، والقاسم بن محمد، وابن سيرين، ورجاء بن حيوة، ومالك بن أنس، وابن علية، ويزيد بن زريع، ووهيب، وبه قال أحمد، وانظر " توجيه النظر " للشيخ طاهر الجزائري ص: 298 - 314، فقد استوفى الاقوال والادلة في هذه المسألة.
(1) أي: كان دأبه وعادته.
(2) مقدمة الجرح والتعديل: 234.
(*)

(9/182)

قال ابن المديني: سألت يحيى عن أحاديث عكرمة بن عمار، عن يحيى بن أبي كثير، فقال: ليست بصحاح (1).
الفلاس، عن يحيى، قال: كنت أنا وخالد بن الحارث ومعاذ بن معاذ، وما تقدماني في شئ قط - يعني من العلم - كنت أذهب معهما إلى ابن عون، فيقعدان ويكتبان، وأجئ أنا، فأكتبها في البيت (2).
قال محمد بن يحيى بن سعيد: قال أبي: كنت أخرج من البيت أطلب الحديث، فلا أرجع إلا بعد العتمة.
قلت: كان يحيى بن سعيد متعنتا في نقد الرجال (3)، فإذا رأيته قد وثق شيخا، فاعتمد عليه، أما إذا لين أحدا، فتأن في أمره حتى ترى قول غيره فيه، فقد لين مثل: إسرائيل، وهمام، وجماعة احتج بهم الشيخان، وله كتاب في الضعفاء لم أقف عليه، ينقل منه ابن حزم وغيره، ويقع كلامه في سؤالات علي، وأبي حفص الصيرفي، وابن معين له.
قال عبدالرحمن بن عمر رستة: سمعت علي بن عبد الله يقول: كنا عند يحيى بن سعيد، فلما خرج من المسجد، خرجنا
معه، فلما صار بباب داره، وقف، ووقفنا معه، فانتهى إليه الروبي،
__________
(1) مقدمة الجرح والتعديل: 236، وفي " شرح العلل " 2 / 641، لابن رجب: عكرمة ابن عمار: ثقة، لكن حديثه عن يحيى بن أبي كثير خاصة مضطرب، لم يكن عنده كتاب، قاله يحيى القطان وأحمد والبخاري وغيرهم، وقد أنكر عليه حديثه عن يحيى بن أبي كثير، عن أبي سلمة، عن عائشة..وقد خرجه مسلم (534)، والترمذي (4320)، وأبو داود (767)، والنسائي 3 / 212، 213.
(2) مقدمة الجرح والتعديل: 248.
(3) وقد وصفه المؤلف بهذا الوصف في موضعين من " الميزان "، الاول في ترجمة سفيان ابن عيينة 2 / 171، والثاني في ترجمة سيف بن سليمان المكي 2 / 255.
(*)

(9/183)

فقال يحيى لما رآه: ادخلوا.
فدخلنا، فقال للروبي: اقرأ.
فلما أخذ في القراءة، نظرت إلى يحيى يتغير، حتى بلغ: (إن يوم الفصل ميقاتهم أجمعين) [ الدخان: 40 ] صعق يحيى، وغشي عليه، وارتفع صوته، وكان باب قريب منه، فانقلب، فأصاب الباب فقار ظهره، وسال الدم، فصرخ النساء، وخرجنا، فوقفنا بالباب حتى أفاق بعد كذا وكذا، ثم دخلنا عليه، فإذا هو نائم على فراشه، وهو يقول: (إن يوم الفصل ميقاتهم أجمعين) فما زالت فيه تلك القرحة حتى مات رحمه الله.
وروى أحمد بن عبدالرحمن العنبري، عن زهير البابي، قال: رأيت يحيى القطان في النوم عليه قميص بين كتفيه مكتوب: بسم الله الرحمن الرحيم، كتاب من الله العزيز العليم، براءة ليحيى بن سعيد القطان من النار.
وقال أبو بكر بن خلاد الباهلي: عن يحيى القطان قال: كنت إذا أخطأت، قال لي سفيان: أخطأت يا يحيى، فحدث يوما عن عبيد الله، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " الذي يشرب في آنية الذهب والفضة، إنما يجرجر (1) في بطنه نار جهنم " فقلت: أخطأت يا أبا عبد الله.
قال: وكيف هو ؟ قلت: حدثنا عبيد الله، عن نافع، عن زيد بن عبد الله، عن عبد الله بن عبدالرحمن، عن أم سلمة، عن النبي صلى الله عليه وسلم (2).
قال: صدقت يا يحيى، اعرض علي
__________
(1) أي: يحدر في جوفه، فجعل للشرب جرجرة، وهي وقوع صوت الماء في الجوف، وقيل: هي تردده فيه.
(2) أخرجه مسلم (2065) في أول اللباس من طريق علي بن مسهر، عن عبيد الله بهذا الاسناد، وأخرجه مالك 2 / 924، 925، في صفة النبي صلى الله عليه وسلم: باب ما جاء في معى الكافر، = (*)

(9/184)

كتبك.
قلت: تريد أن ألقى منك ما لقي زائدة ؟ قال: وما لقي ؟ أصلحت له كتبه، وذكرته حديثه.
قلت: أقرب ما بيننا وبين يحيى بن سعيد في هذا الحديث الواحد: أنبأنا عبدالرحمن بن محمد وجماعة قالوا: أخبرنا عمر بن محمد، أخبرنا هبة الله بن محمد، أخبرنا ابن غيلان، أخبرنا أبو بكر الشافعي، حدثنا محمد بن شداد، حدثنا يحيى بن سعيد، حدثنا إسماعيل، عن قيس بن أبي حازم، عن جرير، قال: رسول الله صلى الله عليه وسلم: " لا يرحم الله من لا يرحم الناس " (1).
أخبرنا أبو المعالي أحمد بن إسحاق، أخبرنا أبو بكر زيد بن هبة
الله، أخبرنا أبو القاسم بن قفرجل، أخبرنا عاصم بن الحسن، أخبرنا عبد الواحد بن محمد الفارسي، حدثنا أبو عبد الله المحاملي، حدثنا يعقوب الدورقي، حدثنا يحيى بن سعيد، حدثنا أبو حيان يحيى بن سعيد، حدثني يزيد بن حيان، سمعت زيد بن أرقم قال: بعث إلي عبيد الله بن زياد: ما أحاديث بلغني تحدثها وترويها عن رسول الله صلى الله عليه وسلم
__________
= ومن طريقه البخاري 10 / 84 في الاشربة: باب آنية الفضة، ومسلم (2065) عن نافع، عن زيد بن عبد الله، عن عبد الله بن عبدالرحمن، عن أم سلمة، وأخرجه ابن ماجة (3413) في الاشربة: باب الشرب في آنية الفضة، من طريق الليث بن سعد، عن نافع.
(1) وأخرجه الترمذي (1922) في البر والصلة: باب في رحمة المسلمين من طريق محمد ابن بشار، عن يحيى بن سعيد بهذا الاسناد، وقال: هذا حديث حسن صحيح، وأخرجه البخاري 10 / 368، في الادب: باب رحمة الناس والبهائم، و 13 / 303 في التوحيد: باب قول الله تعالى: (قل ادعوا الله أو ادعوا الرحمن)، ومسلم (2319) في الفضائل: باب رحمته صلى الله عليه وسلم الصبيان والعيال، من طرق عن الاعمش، عن زيد بن وهب وأبي ظبيان عن جرير بن عبد الله، عن النبي صلى الله عليه وسلم.
(*)

(9/185)

وتذكر أن له حوضا في الجنة ؟ قال: حدثنا ذاك رسول الله صلى الله عليه وسلم، ووعدناه.
قال: كذبت، ولكنك شيخ قد خرفت.
قال: أما إنه سمعته أذناي، ووعاه قلبي من رسول الله صلى الله عليه وسلم، وهو يقول: " من كذب علي متعمدا فليتبوأ مقعده من النار " ما كذبت على رسول الله صلى الله عليه وسلم (1).
قرأت على أبي الحسن علي بن أحمد العلوي بالثغر، أخبرنا أبو الحسن محمد بن أحمد بن عمر القطيعي، أخبرنا محمد بن عبيد الله بن الزاغوني، أخبرنا محمد بن محمد الزينبي، أخبرنا أبو طاهر محمد بن
عبدالرحمن المخلص، حدثنا أبو القاسم عبد الله بن محمد، حدثنا أبو عبد الله أحمد بن محمد بن حنبل، حدثنا يحيى بن سعيد، عن شعبة، قال: أخبرني أبو جمرة: سمعت ابن عباس يقول: قدم وفد عبد
__________
(1) إسناده صحيح، وأخرجه الطبراني (5022) من طريق معاذ بن المثنى، عن مسدد، عن يحيى بن سعيد بهذا الاسناد، وأخرجه أحمد 4 / 366، 367 من طريق إسماعيل بن إبراهيم، عن أبي حيان التيمي...وأخرجه الطبراني (5021) من طريق الحسين بن إسحاق التستري، عن عثمان بن أبي شيبة، حدثنا جرير، عن أبي حيان، وأحاديث الحوض رواها خلائق من الصحابة رضوان الله عليهم، منهم عبد الله بن مسعود، وعبد الله بن عمر، وابن عباس، وعبد الله بن عمرو بن العاص، وأنس بن مالك، وسهل بن سعد، وأبو سعيد الخدري، وأبو هريرة، وجندب بن عبد الله، وعقبة بن عامر، وحارثة بن وهب، وأسماء بنت أبي بكر، وعائشة، وأم سلمة، وأبو ذر، وثوبان، وجابر بن سمرة.
انظر البخاري - الطبعة السلفية - في الرقاق: باب الحوض: الارقام التالية: (6575) و (6583) و (6584) و (6585) و (6586) و (6587) و (6588) و (6589) و (6590) و (6591) و (6592) و (6593).
وانظر صحيح مسلم في الفضائل: باب إثبات حوض نبينا صلى الله عليه وسلم وصفاته الارقام التالية: (2293) و (2299) و (2292) و (2303) و (2290) و (2291) و (2303) و (2289) و (2296) و (2298) و (2293) و (2294) و (2299) و (2300) و (2301) و (2305) ولابي داود (4749) من طريق عبد السلام بن أبي حازم قال: شهدت أبا برزة الاسلمي دخل على عبيد الله بن زياد، فحدثني فلان وكان في السماط..فذكر قصة فيها: أن ابن زياد ذكر الحوض، فقال: هل سمعت رسول الله صلى الله عليه وسلم يذكر فيه شيئا ؟ فقال أبوبرزة: نعم لا مرة ولا ثنتين ولا ثلاثا ولا أربعا ولا خمسا، فمن كذب به، فلا سقاه الله منه.
(*)

(9/186)

القيس على رسول الله صلى الله عليه وسلم، فأمرهم بالايمان بالله عزوجل.
قال:
" تدرون ما الايمان بالله ؟ " قالوا: الله ورسوله أعلم.
قال: " شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وأن تعطوا الخمس من المغنم " (1).
رواه أبو داود عن أحمد.
قال محمد بن عمرو بن عبيدة العصفري: سمعت علي بن المديني قال: رأيت خالد بن الحارث في النوم، فقلت: ما فعل الله بك ؟ قال غفر لي على أن الامر شديد.
قلت: فما فعل يحيى القطان ؟ قال: نراه كما يرى الكوكب الدري في أفق السماء.
قالوا: توفي يحيى بن سعيد في صفر سنة ثمان وتسعين ومئة قبل موت ابن مهدي وابن عيينة بأربعة أشهر، رحمهم الله تعالى.
قال أبو بكر بن أبي داود: حدثني أبي، عن محمد بن سعيد الترمذي قال: قدمت البصرة أكتب الحديث، وكان يحيى بن سعيد القطان يجلس على موضع مرتفع، ويمر به أصحاب الحديث واحدا واحدا، يحدث كل إنسان بحديث، فمررت به لاسأله، فقال لي: اصعد، واقرأ حدرا، واقرأ من سورة واحدة، فقرأت: (إذا زلزلت.
) فسقط مغشيا عليه، فأصابه خشبة جزار.
__________
(1) إسناده صحيح وهو في " المسند " 1 / 228، و " سنن أبي داود " (3692) في الاشربة: باب في الاوعية، وأبو جمرة، بالجيم والراء: هو نصر بن عمران الضبعي من بني ضبيعة، وهم بطن من عبدالقيس، وأخرجه البخاري 1 / 120، 125 في الايمان: باب أداء الخمس من الايمان من طريق علي بن أبي الجعد، عن شعبة بهذا الاسناد، وأخرجه مسلم (17) في الايمان من طرق عن أبي جمرة.
(*)

(9/187)

قال أبو بكر: قال أبي: عن علي بن عبد الله، قال: فما رأينا إلا جنازته، قال أبي: قال محمد بن سعيد: وقرأت على عبدالرحمن بن مهدي، فأصابه نحو ذلك.
قال عبد الصمد بن سليمان: سمعت أبا عبد الله - يعني أحمد بن حنبل - يقول: انتهى العلم إلى أربعة: إلى ابن المبارك، ووكيع، ويحيى القطان، وعبد الرحمن، فأما ابن المبارك فأجمعهم، وأما وكيع فأسردهم، وأما يحيى، فأتقنهم، وأما عبدالرحمن، فجهبذ.
ثم قال: ما رأيت أحفظ ولا أوعى للعلم من وكيع، ولا أشبه بأهل النسك.
قال محمد بن عبد الله بن عمار: قال يحيى بن سعيد: لا تنظروا إلى الحديث، ولكن انظروا إلى الاسناد، فإن صح الاسناد، وإلا فلا تغتروا بالحديث إذا لم يصح الاسناد.

54 - شعيب بن حرب * (خ، د، س) الامام القدوة العابد، شيخ الاسلام، أبو صالح المدائني، المجاور بمكة، من أبناء الخراسانية.
روى عن: إسماعيل بن مسلم العبدي، وعكرمة بن عمار، ومسعر بن كدام، وشعبة، وأبان بن عبد الله البجلي، وصخر بن جويرية، وحريز بن عثمان، والحسن بن عمارة، وسفيان، وإسرائيل،
__________
* التاريخ لابن معين: 257، طبقات ابن سعد 7 / 320، التاريخ الكبير 4 / 222، الجرح والتعديل 4 / 342، تهذيب الكمال: 585، تذهيب التهذيب 2 / 78 / 2، العبر 1 / 323، ميزان الاعتدال 2 / 275، الكاشف 2 / 12، العقد الثمين 5 / 11، تهذيب التهذيب 4 / 350، خلاصة تذهيب الكمال: 585، شذرات الذهب 1 / 349.
(*)

(9/188)

وعبد العزيز بن أبي رواد، ومالك بن مغول، وكامل أبي العلاء، وخلق سواهم.
وعنه: أحمد بن حنبل، ويحيى بن أيوب المقابري، أحمد بن أبي سريج الرازي، وعلي بن بحر، وأحمد بن محمد بن أبي رجاء، وأيوب بن منصور الكوفي، وحسن بن الجنيد البغدادي، والحسن بن الصباح البزار، وعلي بن محمد الطنافسي، ومحبوب بن موسى، وعبد الله بن السري الزاهد، وعبد الله بن خبيق الانطاكيون، ومحمد بن منصور الطوسي، ونصير بن الفرج، ويعقوب الدورقي، ومحمد بن عيسى بن حيان المدائني، وآخرون.
روى عباس، عن ابن معين: ثقة مأمون.
كذلك قال أبو حاتم.
وقال النسائي: ثقة.
وقال محمد بن سعد: كان من ابناء خراسان من أهل بغداد، فتحول إلى المدائن، واعتزل بها، وكان له فضل، ثم خرج إلى مكة، فنزلها إلى أن مات بها.
وقال محمد بن منصور: سمعت شعيب بن حرب يقول: ربما درس بعض الاسناد أكاد أحم.
وقال أحمد بن حنبل: جئنا إلى شعيب أنا وأبو خيثمة، وكان ينزل مدينة أبي جعفر على قرابة له، فقلت لابي خيثمة: سله، فدنا إليه، فسأله، فرأى كمه طويلا، فقال: من يكتب الحديث يكون كمه طويلا ؟ يا غلام هات الشفرة، قال: فقمنا، ولم يحدثنا بشئ.
قال أحمد بن الحسين بن إسحاق الصوفي: سمعت سريا السقطي

(9/189)

يقول: أربعة كانوا في الدنيا أعملوا أنفسهم في طلب الحلال، ولم يدخلوا أجوافهم إلا الحلال: وهيب بن الورد، وشعيب بن حرب، ويوسف بن أسباط، وسليمان الخواص.
قال عبد الله بن خبيق: سمعت شعيب بن حرب: أكلت في عشرة أيام أكلة وشربت شربة.
أحمد بن الحسين الصوفي: سمعت أبا حمدون الطيب بن إسماعيل يقول: ذهبنا إلى المدائن إلى شعيب بن حرب، وكان قاعدا على شط دجلة، قد بنى له كوخا، وخبز له معلق في شريط، ومطهرة، يأخذ كل ليلة رغيفا يبله في المطهرة، ويأكله، فقال بيده هكذا، إنما كان جلدا وعظما (1)، فقال: أرى هنا بعد لحما، والله لاعلمن في ذوبانه حتى أدخل إلى القبر وأنا عظام تقعقع، أريد السمن للدود والحيات ؟ فبلغ أحمد قوله، فقال: شعيب بن حرب حمل على نفسه في الورع (2).
قال محمد بن عيسى المدائني: مات شعيب بمكة سنة ست وتسعين ومئة، وقال محمد بن المثنى وغيره: سنة سبع وتسعين ومئة رحمة الله عليه.
__________
(1) في الاصل: جلد وعظم.
(2) وليس ذلك الصنيع من هدي سيد الخلق صلى الله عليه وسلم، الذي كان يستعيذ من الجوع، ويقول: إنه بئس الضجيع، ويأكل ويشرب من الاطايب وما قاربها مما تيسر له، ويتعاطى الاودية التي يصح بها الجسم، ويأمر بذلك أصحابه، وينكر على من يصوم الدهر، ويقوم الليل كله، ويعرض عن الزواج، ويقول: " إني أخشاكم لله وأتقاكم له، أما إني أصوم
وأفطر، وأقوم الليل وأرقد، وأتزوج النساء، فمن رغب عن سنتي، فليس مني ".
(*)

(9/190)

أخبرنا أبو الحسن علي بن عبد الغني بن الخطيب فخر الدين بن تيمية بمصر، أخبرنا عبد اللطيف بن يوسف اللغوي، وأخبرنا أحمد بن إسحاق، أخبرنا الخطيب فخر الدين محمد بن أبي القاسم قالا: أخبرنا محمد بن عبدا لباقي بن البطي، أخبرنا علي بن محمد بن محمد الخطيب، أخبرنا عبد الواحد بن محمد الفارسي، أخبرنا محمد بن مخلد سنة ثلاثين وثلاث مئة، حدثنا أبو القاسم عنبس بن إسماعيل القزاز، حدثنا شعيب بن حرب، حدثنا سفيان الثوري، عن مالك بن أنس، حدثنا عامر بن عبد الله بن الزبير، عن عمرو بن سليم، عن أبي قتادة بن ربعي قال: قال رسول الله صلى الله عليه وسلم: " إذا دخل أحدكم المسجد، فليصل ركعتين قبل أن يقعد " (1).
وبه: أخبرنا محمد بن مخلد، حدثنا العلاء بن سالم، أخبرنا شعيب بن حرب، حدثنا مالك، حدثنا عامر مثله، ولم يذكر سفيان، قال ابن مخلد: هذا هو عندي الصواب.
أما يحيى بن سعيد العطار، ففي الطبقة الآتية.
__________
(1) أخرجه مالك 1 / 162 في قصر الصلاة: باب انتظار الصلاة والمشي إليها، ومن طريقه البخاري 2 / 447، في المساجد: باب إذا دخل المسجد فليركع ركعتين، وفي التطوع: باب ما جاء في التطوع مثنى مثنى، ومسلم (714) في صلاة المسافرين: باب استحباب تحية المسجد بركعتين، وأبو داود (467) في الصلاة: باب ما جاء في الصلاة عند دخول المسجد، والترمذي (316) في الصلاة: باب ما جاء إذا دخل أحدكم المسجد فليركع ركعتين، والنسائي 2 / 53 في المساجد: باب الامر بالصلاة قبل الجلوس في
المسجد.
(*)

(9/191)

55 - بهز بن أسد * (ع) الامام الحافظ الثقة، أبو الأسود العمي البصري، أخو معلى بن أسد.
حدث عن: شعبة، ويزيد بن إبراهيم التستري، وأبي بكر النهشلي، وعدة.
روى عنه عنه: أحمد بن حنبل، ومحمد بن بشار، وأحمد بن سنان القطان، وعبد الرحمن بن بشر، وعبد الله بن هاشم الطوسي، وآخرون.
قال غير واحد: ثقة.
وقال عبدالرحمن بن بشر: ما رأيت رجلا خيرا من بهز.
قلت: توفى سنة سبع وتسعين ومئة.

56 - عبدالرحمن بن مهدي * * (ع) ابن حسان، بن عبدالرحمن، الامام الناقد المجود، سيد
__________
* التاريخ لابن معين: 64، طبقات ابن سعد 7 / 298، التاريخ الكبير 2 / 143، الجرح والتعديل 2 / 431، تهذيب الكمال: 163، تذهيب التهذيب 1 / 91 / 1، تذكرة الحفاظ 1 / 341، الكاشف 1 / 164، تهذيب التهذيب 1 / 497، طبقات الحفاظ: 142، خلاصة تذهيب الكمال: 53.
* * التاريخ لابن معين: 359، طبقات ابن سعد 7 / 297، تاريخ خليفة: 468، طبقات خليفة ت 1933، التاريخ الكبير 5 / 254، التاريخ الصغير 2 / 283، 285، المعارف: 513، مقدمة الجرح والتعديل 1 / 251، 262، حلية الاولياء 9 / 3 - 63، تاريخ
بغداد 10 / 240، تهذيب الكمال: 820، تذهيب التهذيب 2 / 229 / 1، العبر 1 / 326، 327، تذكرة الحفاظ 1 / 329، الكاشف 2 / 187، دول الاسلام 1 / 125، شرح العلل = (*)

(9/192)

الحفاظ، أبو سعيد العنبري، وقيل: الازدي، مولاهم البصري اللؤلؤي.
ولد سنة خمس وثلاثين ومئة.
قاله أحمد بن حنبل.
وطلب هذا الشأن، وهو ابن بضع عشرة سنة.
سمع أيمن بن نابل، وعمر بن أبي زائدة، ومعاوية بن صالح الحضرمي، وهشام بن أبي عبد الله الدستوائي، وإسماعيل بن مسلم العبدي قاضي جزيرة قيس، وأبا خلدة خالد بن دينار، وسفيان، وشعبة، والمسعودي، وعبد الله بن بديل بن ورقاء، وأبا يعلى عبد الله ابن عبدالرحمن الثقفي، وعبد الجليل بن عطية البصري، وعكرمة بن عمار، وعلي بن مسعدة الباهلي، وعمران القطان، والمثنى بن سعيد الضبعي، ويونس بن أبي إسحاق، وأبا حرة واصل بن عبدالرحمن، وحماد بن سلمة، وأبان بن يزيد، ومالك بن أنس، وعبد العزيز بن الماجشون، وأمما سواهم.
حدث عنه: ابن المبارك، وابن وهب - وهما من شيوخه - وعلي، ويحيى، وأحمد، وإسحاق، وابن أبي شيبة، وبندار، وأبو خيثمة، وأحمد ابن سنان، والقواريري، وأبو عبيد، وأبو ثور، وعبد الله بن هاشم، وعبد الرحمن بن عمر: رستة، ومحمد بن يحيى، وهارون بن سليمان الاصبهاني، وعبد الرحمن بن محمد الحارثي كربزان، ومحمد بن ماهان زنبقة، وخلق يتعذر حصرهم.
__________
= لابن رجب 1 / 196، 199، تهذيب التهذيب 6 / 279، النجوم الزاهرة 2 / 159، طبقات الحفاظ 139، خلاصة تذهيب الكمال 235، شذرات الذهب 1 / 355.
(*)

(9/193)

وكان إماما حجة، قدوة في العلم والعمل.
قال الخليلي: قال الشافعي: لا أعرف له نظيرا في هذا الشأن.
قال أحمد بن حنبل: عبدالرحمن أفقه من يحيى القطان (1)، وقال: إذا اختلف عبدالرحمن ووكيع، فعبد الرحمن أثبت، لانه أقرب عهدا بالكتاب، واختلفا في نحو من خمسين حديثا للثوري.
قال: فنظرنا، فإذا عامة الصواب في يد عبدالرحمن (2).
قال أيوب بن المتوكل: كنا إذا أردنا أن ننظر إلى الدين والدنيا، ذهبنا إلى دار عبدالرحمن بن مهدي (3).
إسماعيل القاضي: سمعت ابن المديني يقول: أعلم الناس بالحديث عبدالرحمن بن مهدي.
قلت له: قد كتبت حديث الاعمش، وكنت عند نفسي أنني قد بلغت فيها، فقلت: ومن يفيدني عن الاعمش ؟ فقال لي: من يفيدك عن الاعمش ؟ قلت: نعم.
فأطرق، ثم ذكر ثلاثين حديثا ليست عندي، يتبع أحاديث الشيوخ الذين لم ألقهم أنا ولم أكتب حديثهم نازلا.
قال إسماعيل: أحفظ من ذلك منصور بن أبي الاسود (4).
قال محمد بن أبي بكر المقدمي: ما رأيت أحدا أتقن لما سمع ولما لم يسمع ولحديث الناس من عبدالرحمن بن مهدي (5)، إمام
__________
(1) " تاريخ بغداد " 10 / 242.
(2) " تاريخ بغداد " 10 / 243 و 244.
(3) " تاريخ بغداد " 10 / 247.
(4) " تاريخ بغداد " 10 / 245.
(5) تقدمة الجرح والتعديل: 1 / 253 و 5 / 290.
(*)

(9/194)

ثبت، أثبت من يحيى بن سعيد، وأتقن من وكيع، كان عرض حديثه على سفيان (1).
قال عبيد الله بن عمر القواريري: أملى علي عبدالرحمن عشرين ألف حديث حفظا.
وقال عبيد الله بن سعيد: سمعت ابن مهدي يقول: لا يجوز أن يكون الرجل إماما حتى يعلم ما يصح مما لا يصح.
قال علي بن المديني: كان علم عبدالرحمن في الحديث كالسحر (2).
قال أبو عبيد: سمعت عبدالرحمن يقول: ما تركت حديث رجل إلا دعوت الله له وأسميه.
قال إبراهيم بن زياد سبلان (3): قلت لعبد الرحمن بن مهدي: ما تقول فيمن يقول: القرآن مخلوق ؟ فقال: لو كان لي سلطان، لقمت على الجسر، فلا يمر بي أحد إلا سألته، فإذا قال: مخلوق، ضربت عنقه، وألقيته في الماء.
قال أبو داود السجستاني: التقى وكيع وعبد الرحمن في الحرم بعد العشاء، فتواقفا، حتى سمعا أذان الصبح.
وروي عن ابن مهدي قال: لولا أني أكره أن يعصى الله، لتمنيت
__________
(1) تقدمة الجرح والتعديل: 1 / 255 والذي وصفه بذلك أبو حاتم، ونقله الخطيب
في " تاريخه " 10 / 243 عن أبي حاتم.
(2) " تاريخ بغداد " 10 / 246.
(3) لقب بذلك، لانه كان يسبل لحيته.
(*)

(9/195)

أن لا يبقى أحد في المصر إلا أغتابني ! أي شئ أهنأ من حسنة يجدها الرجل في صحيفته لم يعمل بها ؟ !.
وعنه قال: كنت أجلس يوم الجمعة، فإذا كثر الناس، فرحت، وإذا قلوا، حزنت، فسألت بشر بن منصور، فقال: هذا مجلس سوء، فلا تعد إليه، فما عدت إليه.
قال عبدالرحمن رسته: حدثنا يحيى بن عبدالرحمن بن مهدي، أن أباه قام ليلة، وكان يحيي الليل كله، قال: فلما طلع الفجر رمى بنفسه على الفراش حتى طلعت الشمس، ولم يصل الصبح، فجعل على نفسه أن لا يجعل بينه وبين الارض شيئا شهرين، فقرح فخذاه جميعا (1).
وقال رسته: سمعت ابن مهدي يقول لفتى من ولد الامير جعفر بن سليمان: بلغني أنك تتكلم في الرب، وتصفه وتشبهه.
قال: نعم، نظرنا، فلم نز من خلق الله شيئا أحسن من الانسان، فأخذ يتكلم في الصفة، والقامة.
فقال له: وريدك يا بني حتى نتكلم أول شئ في المخلوق، فإن عجزنا عنه، فنحن عن الخالق أعجز، أخبرني عما حدثني شعبة، عن الشيباني عن سعيد بن جبير، عن عبد الله: (لقد رأى من آيات ربه الكبرى) [ النجم: 18 ] قال: رأى جبريل له ست مئة جناح (2)، فبقي الغلام ينظر.
فقال: أنا أهون عليك صف لي خلقا
__________
(1) أورده المؤلف في " تذكرة الحفاظ " 1 / 330، وهو في " حلية الاولياء " 9 / 12.
(2) أخرجه البخاري 8 / 469 و 470 في تفسير سورة النجم: باب (فكان قاب قوسين أو أدنى)، وباب قوله تعالى: (فأوحى إلى عبده ما أوحى)، وفي بدء الخلق: باب ذكر الملائكة، ومسلم (174) في الايمان: باب ذكر سدرة المنتهى، من طرق عن سليمان الشيباني، عن زر بن حبيش، عن عبد الله بن مسعود.
(*)

(9/196)

له ثلاثة أجنحة، وركب الجناح الثالث منه موضعا حتى أعلم.
قال: يا أبا سعيد، عجزنا عن صفة المخلوق، فأشهدك إني قد عجزت، ورجعت.
قال أبو حاتم الرازي: سئل أحمد بن حنبل عن يحيى وابن مهدي، فقال: ابن مهدي أكثر حديثا (1).
قال أحمد العجلي: شرب عبدالرحمن بن مهدي البلاذر (2)، وكذا الطيالسي، فبرص عبدالرحمن، وجذم الآخر.
قال: وقيل لعبد الرحمن: أيما أحب إليك، يغفر لك ذنبا، أو تحفظ حديثا ؟ قال: أحفظ حديثا.
أبو الربيع الزهراني: سمعت جريرا الرازي يقول: ما رأيت مثل عبدالرحمن بن مهدي.
ووصف حفظه وبصره بالحديث (3).
قال نعيم بن حماد: قلت لعبد الرحمن بن مهدي: كيف تعرف الكذاب ؟ قال: كما يعرف الطبيب المجنون (4).
قال محمد بن أبي صفوان: سمعت علي بن المديني يقول: لو
__________
(1) تقدمة الجرح والتعديل 1 / 261.
(2) قال ابن سينا في كتابه " القانون " 1 / 267: البلاذر: ثمرة شبيهة بنوى التمر،
ولبه مثل لب الجوز، حلو لا مضرة فيه، وقشرة متخلخل متثقب، في تخلخله عسل لزج ذو رائحة، ومن الناس من يقضمه فلا يضره وخصوصا مع الجوز، وذكر صاحب " المعتمد في الادوية المفردة " ص 31 من خواصه: أنه جيد لفساد الذهن وجميع الاعراض الحادثة في الدماغ من البرودة والرطوبة، نافع من برد العصب، والاسترخاء، والنسيان، وذهاب الحفظ.
(3) تقدمة الجرح والتعديل: 1 / 251.
(4) تقدمة الجرح والتعديل: 1 / 252.
(*)

(9/197)

أخذت، فحلفت بين الركن والمقام، لحلفت بالله أني لم أر أحدا قط أعلم بالحديث من عبدالرحمن بن مهدي.
سمعه أبو حاتم الرازي منه (1).
أخبرنا محمد بن قيماز، وغيره، قالوا: أخبزنا عبد الله بن اللتي، أخبرنا أبو الوقت، أخبرنا عبد الله بن محمد الانصاري، أخبرنا عبد الجبار الجراحي، أخبرنا ابن محبوب، حدثنا أبو عيسى الترمذي، سمعت محمد بن عمرو (2) بن نبهان بن صفوان الثقفي، سمعت علي بن المديني يقول: لو حلفت بين الركن والمقام، لحلفت أني لم أر أحدا أعلم من عبدالرحمن بن مهدي (3).
وبه إلى الترمذي: حدثنا أحمد بن الحسن، قال أحمد بن حنبل: ما رأيت بعيني مثل يحيى بن سعيد، وعبد الرحمن بن مهدي إمام (4).
وقال زياد بن أيوب الطوسي: قمنا من مجلس هشيم، فأخذ أحمد وابن معين وأصحابه بيد فتى، فأدخلوه مسجدا، وكتبنا عنه، فإذا الفتى عبدالرحمن بن مهدي.
محمد بن عيسى الطرسوسي: سمعت عبدالرحمن رسته يقول: كانت لعبد الرحمن بن مهدي جارية، فطلبها منه رجل، فكان منه شبه العدة، فلما عاد إليه، قيل لعبد الرحمن: هذا صاحب الخصومات.
__________
(1) تقدمة الجرح والتعديل: 1 / 252، و " تاريخ بغداد " 10 / 244، و " شرح العلل " لابن رجب 1 / 197.
(2) في الاصل: عمر بدون واو، وهو خطأ.
(3) " علل الترمذي " بشرح ابن رجب 1 / 158.
(4) " علل الترمذي " 1 / 157.
(*)

(9/198)

فقال له عبدالرحمن: بلغني أنك تخاصم في الدين.
فقال: يا أبا سعيد، إنا نضع عليهم لنحاجهم بها.
فقال: أتدفع الباطل بالباطل، إنما تدفع كلاما بكلام، قم عني، والله لا بعتك جاريتي أبدا.
قال ابن المديني: قال عبدالرحمن: اترك من كان رأسا في بدعة يدعو إليها (1).
وقال ابن المديني: دخلت على امرأة عبدالرحمن بن مهدي، وكنت أزورها بعد موته، فرأيت سوادا في القبلة، فقلت: ما هذا ؟ قالت: موضع استراحة عبدالرحمن، كان يصلي بالليل، فإذا غلبه النوم، وضع جبهته عليه.
ويروى عن ابن مهدي قال: من طلب العربية، فآخره مؤدب، ومن طلب الشعر، فآخره شاعر، يهجو أو يمدح بالباطل، ومن طلب الكلام، فآخر أمره الزندقة، ومن طلب الحديث، فإن قام به، كان إماما، وإن فرط، ثم أناب يوما، يرجع إليه، وقد عتقت وجادت.
قال يحيى بن يحيى: كنت أسأل عبدالرحمن عن المشايخ بالبصرة.
ونقل غير واحد عن عبدالرحمن بن مهدي قال: إن الجهمية أرادوا أن ينفوا أن يكون الله كلم موسى، وأن يكون [ استوى ] على العرش،
__________
(1) يعني رفض حديثه، وعدم الاحتجاج بروايته ولو كان ثقة حافظا إذا كان مبتدعا يدعو إلى بدعته، والمعتمد: أن الذي ترد روايته من أنكر أمرا متواترا من الشرع معلوما من الدين بالضرورة، أو اعتقد عكسه، وأما من لم يكن كذلك، وانضم إلى ذلك ضبطه لما يرويه مع ورعه وتقواه، فلا مانع من قبول روايته مطلقا، سواء كان داعية إلى بدعته أو لم يكن داعيا إليها.
(*)

(9/199)

أرى أن يستتابوا، فإن تابوا، وإلا ضربت أعناقهم.
قال ابن المديني: ثم كان بعد مالك بن أنس عبدالرحمن بن مهدي، يذهب مذهب تابعي أهل المدينة، ويقتدي بطريقتهم (1).
وقال: نظرت، فإذا الاسناد يدور على ستة، ثم صار علمهم إلى اثني عشر نفسا، ثم صار علمهم إلى يحيى بن سعيد، ويحيى بن زكريا ابن أبي زائدة، وابن المبارك، ووكيع، وعبد الرحمن بن مهدي، ويحيى بن آدم (2).
قال علي: وأوثق أصحاب سفيان يحيى القطان وعبد الرحمن.
قال أحمد بن حنبل: عبدالرحمن ثقة خيار صالح مسلم، من معادن الصدق.
قال ابن مهدي: كان أبو الأسود يتيم عروة أخا لهشام بن عروة من
__________
(1) " العلل " لعلي بن المديني ص: 51.
(2) الخبر في " العلل " ص 17، 40 مطولا، وقد اختصره المؤلف جدا، ومن المفيد إثباته هنا بتصرف: قال: نظرت فإذا الاسناد يدور على ستة، فلاهل المدينة ابن شهاب الزهري ت (124) ولاهل مكة عمرو بن دينار ت (126)، ولاهل البصرة قتادة بن دعامة الدوسي ت (117)، ويحيى بن أبي كثير ت (132)، ولاهل الكوفة أبو إسحاق السبيعي ت (127)، وسليمان بن مهران الاعمش ت (148)، ثم صار علم هؤلاء الستة إلى أصحاب الاصناف ممن صنف، فلاهل المدينة مالك بن أنس، ومحمد بن إسحاق، ومن أهل مكة عبدالملك بن عبد العزيز بن جريج، وسفيان بن عيينة، ومن أهل البصرة سعيد بن أبي عروبة، وأبو عوانة الوضاح بن خالد، وشعبة بن الحجاج، ومعمر بن راشد، ومن أهل الكوفة سفيان بن سعيد الثوري، ومن أهل الشام عبدالرحمن الاوزاعي، ومن أهل واسط هشيم بن بشير، ثم انتهى علم هؤلاء الثلاثة من أهل البصرة، وعلم الاثني عشر إلى ستة: إلى يحيى بن سعيد القطان، ويحيى بن زكريا بن أبي زائدة، ووكيع بن الجراح، ثم صار علم هؤلاء إلى ثلاثة: إلى عبد الله بن المبارك، وعبد الرحمن بن مهدي، ويحيى بن آدم.
(*)

(9/200)

الرضاعة، وقد قال هشام: حدثنا أخي محمد بن عبدالرحمن بن نوفل، عن أبي، قال: لم يزل أمر بني إسرائيل معتدلا، حتى نشأ فيهم أبناء سبايا الامم، فقالوا فيهم بالرأي، فضلوا وأضلوا.
قال أيوب بن المتوكل: كان حماد بن زيد إذا نظر إلى عبدالرحمن ابن مهدي في مجلسه، تهلل وجهه.
وقال صدقة بن الفضل المروزي الحافظ: أتيت يحيى بن سعيد أسأله، فقال لي: الزم عبدالرحمن بن مهدي، وأفادني عنه أحاديث، فسألت عبدالرحمن عنها، فحدتني بها (1).
قال أحمد بن سنان القطان: سمعت مهدي بن حسان يقول: كان عبد الرحمن يكون عند سفيان عشرة أيام، وخمسة عشر يوما بالليل والنهار، فإذا جاءنا ساعة، جاء رسول سفيان في أثره يطلبه، فيدعنا، ويذهب إليه (2).
قال أحمد بن سنان: وسمعت عبدالرحمن يقول: أفتى سفيان في مسألة، فرآني كأني انكرت فتياه، فقال: أنت ما تقول ؟ قلت: كذا وكذا، خلاف قوله، فسكت (3).
قال ابن المديني: حدثنا عبدالرحمن، قال لي سفيان: لو أن عندي كتبي، لافدتك علما.
قال أحمد بن سنان: كان لا يتحدث في مجلس عبدالرحمن، ولا يبري قلم، ولا يتبسم أحد، ولا يقوم أحد قائما، كأن على رؤوسهم الطير،
__________
(1) تقدمة الجرح والتعديل: 1 / 256.
(2) تقدمة الجرح والتعديل: 1 / 256.
(3) تقدمة الجرح والتعديل: 1 / 256، وتمامه فيه: " ولم يقل شيئا ".
(*)

(9/201)

أو كأنهم في صلاة، فإذا رأى أحدا منهم تبسم أو تحدث، لبس نعله، وخرج (1).
قال أحمد بن سنان: سمعت عبدالرحمن يقول: عندي عن المغيرة ابن شعبة في المسح على الخفين (2) ثلاثة عشر حديثا - يعني الطرق -.
قال بندار: سمعت عبدالرحمن يقول: لو استقبلت من أمري ما استدبرت، لكتبت تفسير الحديث إلى جنبه، ولاتيت المدينة حتى أنظر في كتب قوم سمعت منهم (3).
قال محمد بن عبدالرحيم صاعقة: سمعت عليا يقول: - وذكر الفقهاء
السبعة (4) - فقال: كان أعلم الناس بقولهم وحديثهم ابن شهاب، ثم بعده مالك، ثم بعده عبدالرحمن بن مهدي.
__________
(1) تقدمة الجرح والتعديل: 1 / 257.
(2) حديث المغيرة أخرجه مالك 1 / 36 في الطهارة: باب ما جاء في المسح على الخفين، والبخاري 1 / 265 في الوضوء: باب المسح على الخفين، وباب الرجل يوضئ صاحبه، وباب إذا أدخل رجليه وهما طاهرتان، وفي الصلاة: باب الصلاة في الجبة الشامية، وباب الصلاة في الخفاف، وفي الجهاد: باب الجبة في السفر والحرب، وفي المغازي: باب نزول النبي صلى الله عليه وسلم الحجر، وفي اللباس: باب من لبس جبة ضيقة الكمين في السفر، وباب جبة الصوف في الغزو، وأخرجه مسلم (274) في الطهارة: باب المسح على الخفين، وأبو داود (149) و (150) و (151) والترمذي (97) و (98) و (99) و (100) والنسائي 1 / 82.
(3) مقدمة الجرح التعديل 1 / 262.
(4) كان العمل في عصر التابعين على أقوالهم، وهم أئمة العصر، وهم سعيد بن المسيب، وعروة بن الزبير، والقاسم بن محمد بن أبي بكر الصديق، وخارجة بن زيد، وأبو بكر بن عبدالرحمن بن حارث بن هشام، وسليمان بن يسار، وعبيد الله بن عبد الله بن عتبة بن مسعود، وقد نظمهم القائل، فقال: إذا قيل من في العلم سبعة أبحر * روايتهم ليست عن العلم خارجه فقل هم عبيد الله عروة قاسم * سعيد أبو بكر سليمان خارجه (*)

(9/202)

وقال أحمد بن حنبل: إذا حدث عبدالرحمن عن رجل، فهو ثقة (1).
وقال علي: كان ورد عبدالرحمن كل ليلة نصف القرآن.
وقال محمد بن يحيى الذهلي: ما رأيت في يد عبدالرحمن بن مهدي كتابا قط - يعني كان يحدث حفظا (2).
وقال رسته: سمعت عبدالرحمن يقول: كان يقال: إذا لقي الرجل الرجل فوقه في العلم، فهو يوم غنيمته، وإذا لقي من هو مثله، دارسه، وتعلم منه، وإذا لقي من هو دونه، تواضع له، وعلمه، ولا يكون إماما في العلم من حدث بكل ما سمع، ولا يكون إماما من حدث عن كل أحد، ولا من يحدث بالشاذ، والحفظ للاتقان (3).
وقال ابن نمير: قال عبدالرحمن بن مهدي: معرفة الحديث إلهام.
قال يوسف بن ضحاك: سمعت القواريري يقول: كان ابن مهدي يعرف حديثه وحديث غيره، وكان يحيى القطان يعرف حديثه، فسمعت
__________
(1) " تاريخ بغداد " 10 / 243، و " شرح العلل " 1 / 80، وفيه: وقد اختلف الفقهاء وأهل الحديث في رواية الثقة عن رجل غير معروف، هل هو تعديل له أم لا ؟ وحكى أصحابنا عن أحمد في ذلك روايتين، وحكوا عن الحنفية أنه تعديل، وعن الشافعية خلاف ذلك، والمنصوص عن أحمد يدل على أنه من عرف منه أنه لا يروي إلا عن ثقة، فروايته عن إنسان تعديل له، ومن لم يعرف منه ذلك، فليس بتعديل، وصرح بذلك طائفة من المحققين وأصحاب الشافعي، قال أحمد في رواية الاثرم: إذا روى الحديث عبدالرحمن ابن مهدي عن رجل، فهو حجة، ثم قال: كان عبدالرحمن أولا يتساهل في الرواية عن غير واحد، ثم تشدد بعد، وكان يروى عن جابر (هو الجعفي) ثم تركه.
(2) " تاريخ بغداد " 10 / 247.
(3) " حلية الاولياء " 9 / 4.
(*)

(9/203)

حماد بن زيد يقول: لئن عاش عبدالرحمن بن مهدي، لنخرجن رجل أهل
البصرة (1).
قال أبو بكر بن أبي الاسود: سمعت ابن مهدي يقول بحضرة يحيى القطان، وذكر الجهمية، فقال: ما كنت لاناكحهم، ولا أصلي خلفهم (2).
قال عبدالرحمن بن عمر رسته: سمعت عبدالرحمن يقول: الجهمية.
يريدون أن ينفوا الكلام عن الله، وأن يكون القرآن كلام الله، وأن يكون كلم موسى، وقد وكده الله تعالى فقال: (وكلم الله موسى تكليما) (3) [ النساء: 164 ].
قال عبدالرحمن رسته: سألت ابن مهدي عن الرجل يبني بأهله، أيترك الجماعة أياما ؟ قال: لا، ولا صلاة واحدة.
وحضرته صبيحة بني على ابنته، فخرج، فأذن، ثم مشى إلى بابهما، فقال للجارية: قولي لهما: يخرجان إلى الصلاة، فخرج النساء والجواري، فقلن: سبحان الله ! أي شئ هذا ؟ فقال: لا أبرح حتى يخرجا إلى الصلاة، فخرجا بعدما صلى، فبعث بهما إلى مسجد خارج من الدرب (4).
قلت: هكذا كان السلف في الحرص على الخير.
قال رسته: وكان عبدالرحمن يحج كل عام، فمات أخوه، وأوصى إليه، فأقام على أيتامه، فسمعته يقول: قد ابتليت بهؤلاء الايتام،
__________
(1) " حلية الاولياء " 9 / 5.
(2) " حلية الاولياء " 9 / 6.
(3) " حلية الاولياء " 9 / 7.
(4) " حلية الاولياء " 9 / 13.
(*)

(9/204)

فاستقرضت من يحيى بن سعيد أربع مئة دينار احتجت إليها في مصلحة أرضهم (1).
ذكر أبو نعيم الحافظ لابن مهدي في " الحلية " ترجمة طويلة جدا، فروى فيها من حديثه مئتين وثمانين حديثا (2)، وقد لحق صغار التابعين كأيمن ابن نابل، وصالح بن درهم، ويزيد بن أبي صالح، وجرير بن حازم، وكان قد ارتحل في آخر عمره من البصرة، فحدث بأصبهان.
قال بندار: سمعت عبدالرحمن يقول: ما نعرف كتابا في الاسلام بعد كتاب الله أصح من " موطأ مالك ".
وقال رسته: سمعت عبدالرحمن يقول: أئمة الناس في زمانهم: سفيان بالكوفة، وحماد بن زيد بالبصرة، ومالك بالحجاز، والاوزاعي بالشام.
أبو حاتم بن حبان: حدثنا عمر بن محمد الهمداني، حدثنا عمرو بن علي، سمعت عبدالرحمن بن مهدي يقول: حدثنا أبو خلدة، فقال له رجل: أكان ثقة ؟ فقال: كان صدوقا، وكان خيارا، وكان مأمونا، الثقة سفيان وشعبة.
ابن أبي حاتم: حدثنا أحمد بن سنان، سمعت ابن مهدي يقول: لزمت مالكا حتى ملني، فقلت يوما: قد غبت عن أهلي هذه الغيبة الطويلة، ولا [ أعلم ] ما حدث بهم بعدي.
قال: يا بني، وأنا بالقرب من أهلي، ولا أدري ما حدث بهم منذ خرجت.
__________
(1) " حلية الاولياء " 9 / 14.
(2) انظر " الحلية " 9 / 14، 63.
(*)

(9/205)

قال ابن حبان في صدر كتابه في " الضعفاء ": إلا أن من أكثرهم تنقيرا عن شأن المحدثين وأتركهم للضعفاء والمتروكين حتى يجعله لهذا الشأن صناعة لهم لم يتعدوها - مع لزوم الدين، والورع الشديد، والتفقه في السنن - رجلين (1): يحيى بن سعيد القطان، وعبد الرحمن بن مهدي (2).
قال سهل بن صالح: سمعت يزيد بن هارون يقول: وقعت بين أسدين: عبدالرحمن بن مهدي، ويحيى القطان.
قلت: توفي ابن مهدي بالبصرة في جمادى الآخرة سنة ثمان وتسعين ومئة.
وعاش أبوه بعده، وكان شيخا عاميا، ربما كان يمزح بجهل، ويشير إلى الجماعة إلى ابنه، ويشير إلى متاعه، فيقول: هذا خرج من هذا.
وقال عبدالرحمن بن محمد بن سلم: سمعت عبدالرحمن بن عمر، سمعت ابن مهدي يقول: فتنة الحديث أشد من فتنة المال والولد (3).
قال أبو قدامة: سمعت ابن مهدي يقول: لان أعرف علة حديث أحب إلي من أن أستفيد عشرة أحاديث (4).
قال عبد الله أخو رسته: سمعت ابن مهدي يقول: محرم على الرجل أن يفتي إلا في شئ سمعه من ثقة (5).
__________
(1) في الاصل، والمطبوع من " المجروحين ": " رجلان ": وما اثبتناه هو الجادة.
(2) انظر كتاب " المجروحين والضعفاء " 1 / 52.
(3) هو في " الحلية " 9 / 6.
(4) " الحلية " 9 / 5.
(5) " الحلية " 9 / 5.
(*)

(9/206)

وعن عبدالرحمن أنه كان يكره الجلوس إلى ذي هوى أو ذي رأي.
وقال رسته: قام ابن مهدي من المجلس، وتبعه الناس، فقال: يا قوم، لا تطؤن عقبي، ولا تمشن خلفي، حدثنا أبو الأشهب، عن الحسن، قال عمران: خفق النعال خلف الاحمق قل ما يبقي من دينه (1).
قال رسته: سألت ابن مهدي عن الرجل يتمنى الموت مخافة الفتنة على دينه، قال: ما أرى بذلك بأسا، لكن لا يتمناه من ضر به، أو فاقة، تمنى الموت أبو بكر وعمر ومن دونهما (2).
وسمعت ابن مهدي يقول: قال رسول الله صلى الله عليه وسلم: " دع ما يريبك إلى ما لا يريبك " (3)، فقلت: الآمر رجل، فقال: خد بما [ لا ] يريبك حتى لا يصيبك ما يريبك - يعني الحيل -.
وبلغنا عن ابن مهدي قال: ما هو - يعني الغرام بطلب الحديث - إلا مثل لعب الحمام ونطاح الكباش.
قلت: صدق والله إلا لمن أراد به الله، وقليل ما هم.
أخبرنا أبو حفص عمر بن عبد المنعم (4)، أخبرنا القاضي جمال الدين
__________
(1) الخبر في " حلية الاولياء " 9 / 12، وفيه " ولا تمشوا " بدل " ولا تمشن ".
(2) " حلية الاولياء " 9 / 13، والنهي عن تمني الانسان الموت لضر أصابه ثابت عنه صلى الله عليه وسلم من حديث أنس عند البخاري 10 / 107، 108، في المرض، ومسلم (2680) في الذكر والدعاء، وأبي داود (3108) والترمذي (970)، والنسائي 4 / 3، ولفظه: " لا يتمنين أحدكم الموت من ضر أصابه، فإن كان لابد فاعلا فليقل: اللهم أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي ".
(3) أخرجه الترمذي (2520) في أبواب صفة القيامة: باب اعقلها وتوكل، والنسائي
8 / 327، 328، وأحمد 1 / 200، وإسناده صحيح، وصححه الترمذي، وابن حبان (512)، والخبر بطوله في " الحلية " 9 / 13.
(4) هو عمر بن عبد المنعم بن عمر بن عبد الله الثقة المعمر مسند وقته، قال المؤلف = (*)

(9/207)

عبد الصمد بن محمد، أخبرنا علي بن المسلم، أخبرنا أبو نصر بن طلاب، أخبرنا محمد بن أحمد بن محمد بن جميع بصيدا، حدثنا عبدالملك بن أحمد ببغداد، حدثنا حفص بن عمرو الربالي (1)، حدثنا عبدالرحمن بن مهدي، عن إسرائيل، عن عبد الكريم، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم نهى عن النفخ في الطعام والشراب (2).
قال أبو عبيد الآجري: سمعت أبا داود يقول: قال أحمد بن سنان: سمعت عبدالرحمن بن مهدي يقول: لو كان لي عليه سلطان - على من يقرأ قراءة حمزة - لاوجعت ظهره وبطنه.
قلت: جاء نحو هذا عن جماعة (3)، وإنما ذلك عائد إلى ما فيها من
__________
= في " مشيخته " ورقة 107: تفرد في زمانه، وتكاثر عليه الطلبة، وقرأت عليه " المبهج في القراءات السبعة " لابن مجاهد، و " الكفاية في القراءات الست "، وسمعت منه نحوا من ثمانين جزءا، ونعم الشيخ كان دينا وتواضعا، ولطفا وحسن أخلاق، ومحبة للحديث، وقرأ عليه الكثير الشيخ علي الموصلي، والشيخ علم الدين، وكان له بستان كبير بعربيل يقوم به، ويقيم غالبا فيه، ومات في ذي القعدة سنة ثمان وتسعين وست مئة.
(1) بفتح الراء والباء نسبة إلى ربال جده.
(2) إسناده صحيح، وأخرجه أحمد 1 / 309 من طريق عبدالرحمن بن مهدي بهذا الاسناد، وأخرجه أبو داود (3728) في الاشربة: باب في النفخ في الشراب والتنفس فيه، والترمذي (1888) في الاشربة: باب ما جاء في كراهية النفخ في الشراب من طريقين عن
سفيان بن عيينة، عن عبد الكريم به، وقال الترمذي: حسن صحيح.
(3) قال ابن قدامة في " المغني " 1 / 492: ولم يكره أحد قراءة أحد من العشر إلا قراءة حمزة والكسائي، لما فيها من الكسر والادغام والتكلف وزيادة المد، وقال ابن الجزري في " غاية النهاية " 1 / 263: وأما ما ذكر عن عبد الله بن إدريس وأحمد بن حنبل من كراهة قراءة حمزة، فإن ذلك محمول على قراءة من سمعا منه ناقلا عن حمزة، وما آفة الاخبار إلا رواتها.
قال ابن مجاهد: قال محمد بن الهيثم: والسبب في ذلك إن رجلا ممن قرأ على سليم حضر مجلس ابن إدريس، فقرأ، فسمع ابن إدريس ألفاظا فيها إفراط في المد والهمز وغير ذلك من التكلف، فكره ذلك ابن إدريس، وطعن فيه.
قال محمد بن الهيثم: وقد كان حمزة يكره هذا، وينهى عنه، قلت: أما كراهته الافراط من ذلك، فقد روينا عنه من طرق = (*)

(9/208)

قبيل الاداء، والله أعلم، وقد استقر اليوم الاجماع على تلقي قراءة حمزة بالقبول.

57 - مسكين * (ع) ابن بكير، الامام المحدث، أبو عبد الرحمن الحراني الحذاء.
حدث عن: ثابت بن عجلان، وأرطاة بن المنذر، وجعفر بن برقان، والاوزاعي، وشعبة، وطائفة.
روى عنه: أبو جعفر النفيلي، وأحمد بن حنبل، وأحمد بن أبي شعيب الحراني، وابنه الحسن بن أحمد، ومحمد بن وهب بن أبي كريمة، وموسى ابن أيوب النصيبي، وآخرون.
قال أبو حاتم: لا بأس به، صالح الحديث.
وقال غير واحد: صدوق.
وقيل: له عن شعبة ما ينكر.
وقال أبو [ أحمد ] (1) الحاكم: له مناكير كثيرة.
قيل: توفي مسكين في سنة ثمان وتسعين ومئة.
__________
= أنه كان يقول لمن يفرط عليه في المد والهمز: لا تفعل أما علمت أن ما كان فوق البياض، فهو برص، وما كان فوق الجعودة، فهو قطط، وما كان فوق القراءة، فليس بقراءة.
* التاريخ الكبير 8 / 3، الجرح والتعديل 8 / 329، تهذيب الكمال: 1322، تذهيب التهذيب 4 / 36 / 1، العبر 1 / 328، الكاشف 3 / 138، تهذيب التهذيب 10 / 120، خلاصة تذهيب الكمال: 396، شذرات الذهب 1 / 355.
(1) سقطت من الاصل.
(*)

(9/209)

58 - معمر * (ت، س، ق) ابن سليمان، الامام القدوة أبو عبد الله النخعي الرقي.
حدث عن: خصيف، وإسماعيل بن أبي خالد، وزيد بن حبان الرقي، وحجاج بن أرطاة وطائفة.
وعنه: أبو عبيد، وأحمد بن حنبل، وعلي بن حجر، وأبو بكر بن أبي شيبة، وأبو سعيد الاشج، وقوم آخرهم موتا سعدان بن نصر.
وثقه يحيى بن معين.
وذكره الامام أحمد فذكر من فضله وهيبته.
وقال أبو عبيد القاسم: كان من خير من رأيت.
قلت: وقع لي من عواليه.
ومات في شعبان سنة إحدى وتسعين ومئة، رحمه الله.

59 - أبوتميلة * * (ع) يحيى بن واضح المروزي الحافظ.
حدث عن: محمد بن إسحاق، وموسى بن عبيدة، وحسين بن واقد
__________
* طبقات ابن سعد: 7 / 486، التاريخ الكبير 8 / 47، التاريخ الصغير 2 / 269، الجرح والتعديل 8 / 372، تهذيب الكمال لوحة 1356، تذهيب التهذيب 4 / 58 / 2، العبر 1 / 308، الكاشف 3 / 165، تهذيب التهذيب 10 / 249، خلاصة تذهيب الكمال: 384، شذرات الذهب 1 / 329.
* * التاريخ لابن معين: 666، طبقات ابن سعد 7 / 375، طبقات خليفة 3141، التاريخ الكبير 8 / 309، الجرح والتعديل 9 / 194، تهذيب الكمال: 1523، تذهيب التهذيب 4 / 168 / 2، الكاشف 3 / 270، تهذيب التهذيب 11 / 293، خلاصة تذهيب الكمال: 429.
(*)

(9/210)

المروزي، وأبي طيبة عبد الله بن مسلم، والاوزاعي وطبقتهم.
وعنه: أحمد بن حنبل، وابن راهويه، وسعيد الجرمي، وزياد بن أيوب، ومحمد بن عمرو زنيج، والحسن بن عرفة، وخلق كثير.
قال يحيى بن معين: ثقة.
وقال أحمد: كتبنا عنه على باب هشيم، ليس به بأس إن شاء الله.
ووهم أبو حاتم حيث حكى أن البخاري تكلم في أبي تميلة (1)، ومشى على ذلك أبو الفرج بن الجوزي.
ولم أر ذكرا لابي تميلة في كتاب " الضعفاء " للبخاري: لا في الكبير ولا الصغير، ثم إن البخاري قد احتج بأبي تميلة، وقد كان محدث مرو مع الفضل بن موسى السيناني.
مات سنة نيف وتسعين ومئة.
60 - الوليد بن مسلم * (ع) الامام، عالم أهل الشام، أبو العباس الدمشقي، الحافظ، مولى
بني أمية.
قرأ القرآن على يحيى بن الحارث الذماري، وعلى سعيد بن عبد العزيز.
__________
(1) انظر الجرح والتعديل " 9 / 194.
* التاريخ لابن معين: 634، طبقات ابن سعد 7 / 470، طبقات خليفة: 3046، التاريخ الكبير 8 / 153، التاريخ الصغير 2 / 276، 277، تاريخ الفسوي 2 / 420، الجرح والتعديل 9 / 16، تهذيب الاسماء واللغات 2 / 147، تهذيب الكمال لوحة 1473، تذهيب التهذيب 4 / 140 / 2، العبر 1 / 319، تذكرة الحفاظ 1 / 302، ميزان الاعتدال 4 / 347، الكاشف 3 / 242، شرح العلل لابن رجب 2 / 608، طبقات القراء لابن الجزري 2 / 360، تهذيب التهذيب 11 / 151، طبقات الحفاظ: / 126، خلاصة تذهيب الكمال: 417، شذرات الذهب 1 / 344.
(*)

(9/211)

وحدث عنهما، وعن ابن عجلان، وثور بن يزيد، وابن جريج، ومروان بن جناح، والاوزاعي، وأبي بكر بن أبي مريم الغساني، وعفير بن معدان، وعثمان بن أبي العاتكة، وعبد الرحمن بن يزيد بن جابر، وعبد الرحمن بن يزيد بن تميم، وعبد الله بن العلاء بن زبر، وسليمان بن موسى، وإسماعيل بن رافع، وحنظلة بن أبي سفيان، وصفوان بن عمرو، وشيبة بن الاحنف، وعبد الرحمن بن حسان الكناني، وحريز بن عثمان، وهشام بن حسان، وعبد الرزاق بن عمر الثقفي، ومعان ابن رفاعة، وشيبان النحوي، وسفيان الثوري، ومالك، والليث، وابن لهيعة، والمثنى بن الصباح، ويزيد بن أبي مريم، وسعيد بن بشير، وعدد كثير.
وارتحل في هذا الشأن، وصنف التصانيف، وتصدى للامامة، واشتهر اسمه.
وكان من أوعية العلم، ثقة حافظا، لكن ردئ التدليس، فإذا قال: حدثنا، فهو حجة.
هو في نفسه أوثق من بقية وأعلم.
حدثن عنه: الليث بن سعد، وبقية بن الوليد - وهما من شيوخه - وعبد الله بن وهب، وأبو مسهر، وأحمد بن حنبل، ودحيم، وأبو خيثمة، وإسحاق بن موسى، وعلي بن محمد الطنافسي،، وأحمد بن أبي الحواري، ونعيم بن حماد، ومحمد بن عائذ، وداود بن رشيد، وسويد بن سعيد، وعمرو بن عثمان، وإبراهيم بن موسى، ومحمد بن المثنى، وأبو قدامة السرخسي، وكثير بن عبيد، ومحمد بن عبد الله بن ميمون الاسكندراني، ويحيى بن موسى خت، وأبو عمير بن النحاس، ومحمد بن مصفى، وموسى بن عامر المري، ومحمود بن غيلان، وأمم سواهم، آخرهم وفاة

(9/212)

حجاج بن الريان الدمشقي المتوفى سنة أربع وستين ومئتين.
قال محمد بن سعد: كان الوليد ثقة كثير الحديث والعلم، حج سنة أربع وتسعين ومئة، ثم رجع، فمات بالطريق (1).
قال دحيم: كان مولده في سنة تسع عشرة ومئة.
قال الحافظ ابن عساكر: قرأ عليه القرآن هشام بن عمار، والربيع بن ثعلب.
قال الفسوي: سألت هشام بن عمار عن الوليد بن مسلم، فأقبل يصف علمه وورعه وتواضعه، وقال: كان أبوه من رقيق الامارة، وتفرقوا على أنهم أحرار، وكان للوليد أخ جلف متكبر، يركب الخيل، ويركب معه
غلمان كثير، ويتصيد، وقد حمل الوليد دية، فأدى ذلك إلى بيت المال، أخرجه عن نفسه إذ اشتبه عليه أمر أبيه.
قال: فوقع بينه وبين أخيه في ذلك شغب وجفاء وقطيعة، وقال: فضحتنا، ما كان حاجتك إلى ما فعلت (2) ؟ ! قال أبو التقي اليزني: حدثنا سعيد بن مسلمة القرشي: أنا أعتقت الوليد بن مسلم، كان عبدي.
وروى محمد بن سعد عن رجل، أن الوليد كان من الاخماس، فصار لآل مسلمة بن عبدالملك، فلما قدم بنو العباس في دولتهم، قبضوا رقيق الاخماس وغيره، فصار الوليد بن مسلم وأهل بيته للامير صالح بن علي، فوهبهم لابنه الفضل، ثم إن الوليد اشترى نفسه منهم، فأخبرني سعد بن مسلمة قال: جاءني الوليد، فأقر لي بالرق، فأعتقته، وكان له أخ اسمه
__________
(1) " طبقات ابن سعد " 7 / 471.
(2) " المعرفة والتاريخ " 2 / 422، 423.
(*)

(9/213)

جبلة، كان له قدر وجاه (1) قال أحمد بن حنبل: ليس أحد أروى لحديث الشاميين من الوليد بن مسلم، وإسماعيل بن عياش.
وقال إبراهيم بن المنذر الحزامي: قدمت البصرة، فجاءني علي بن المديني، فقال: أول شئ أطلب أن تخرج إلي حديث الوليد بن مسلم.
فقلت: يا ابن أم ! سبحان الله ! وأين سماعي من سماعك ؟ فجعلت آبى، ويلح، فقلت له: أخبرني عن إلحاحك ما هو ؟ قال: أخبرك: إن الوليد رجل أهل الشام، وعنده علم كثير، ولم أستمكن منه، وقد حدثكم بالمدينة في المواسم، وتقع عندكم الفوائد، لان الحجاج يجتمعون بالمدينة من
الآفاق، فيكون مع هذا بعض فوائده، ومع هذا شئ، قال: فأخرجت إليه، فتعجب من كتابه، كاد أن يكتبه على الوجه.
سمعها يعقوب الفسوي من إبراهيم (2).
قال أبو اليمان: ما رأيت مثل الوليد بن مسلم.
وقيل لابي زرعة الرازي: الوليد أفقه أم وكيع ؟ فقال: الوليد بأمر المغازي، ووكيع بحديث العراقيين.
قال أبو مسهر: كان الوليد من حفاظ أصحابنا.
وقال أبو حاتم الرازي: صالح الحديث (3).
وقال أبو أحمد بن عدي: الثقات من أهل الشام مثل الوليد بن مسلم.
__________
(1) " طبقات ابن سعد " 7 / 471، 472.
(2) " المعرفة والتاريخ " 2 / 422.
(3) الجرح والتعديل " 9 / 17.
(*)

(9/214)

قال ابن جوصا الحافظ: لم نزل نسمع أنه من كتب مصنفات الوليد، صلح أن يلي القضاء، ومصنفاته سبعون كتابا.
قلت: كتبه أجزاء، ما أظن فيها ما يبلغ مجلدا.
الفسوي: عن الحميدي: قال: خرجت يوم الصدر، والوليد في مسجد منى، وعليه زحام كثير، وجئت في آخر الناس، فوقفت بالبعد، وعلي بن المديني بجنبه، فجعلوا يسألونه، ويحدثهم، وأنا لا أفهم، فجمعت جماعة من المكيين، وقلت لهم: جلبوا، وفسدوا على من بالقرب منه، فجعلوا يصيحون، ويقولون: لا نسمع، وجعل ابن المديني
يقول: اسكتوا نسمعكم.
قال: فاعترضت، وصحت، ولم أكن بعد حلقت، فنظر ابن المديني إلي ولم (1) يثبتني، فقال: لو كان فيك خير، لم يكن شعرك على ما أرى، قال: فتفرقوا، ولم يحدثهم بشئ (2).
قال أبو مسهر: كان الوليد يأخذ من ابن أبي السفر حديث الاوزاعي، وكان كذابا، والوليد يقول فيها: قال الاوزاعي.
قال صالح بن محمد جزرة: سمعت الهيثم بن خارجة قال: قلت للوليد: قد أفسدت حديث الاوزاعي.
قال: وكيف ؟ قلت: تروي عن الاوزاعي، عن نافع، وعن الاوزاعي، عن الزهري، وعن الاوزاعي عن يحيى بن أبي كثير، وغيرك يدخل بين الاوزاعي وبين نافع عبد الله بن عامر الاسلمي، وبينه وبين الزهري قرة وغيره، فما يحملك على هذا ؟ قال: أنبل الاوزاعي أن يروي عن مثل هؤلاء الضعفاء.
قلت: فإذا روى الاوزاعي
__________
(1) في الاصل " ومن " وما أثبتناه من " المعرفة والتاريخ ".
(2) " المعرفة والتاريخ " للفسوي 2 / 421، 422.
(*)

(9/215)

عن هؤلاء الضعفاء مناكير، فأسقطتهم أنت وصيرتها من رواية الاوزاعي عن الثقات، ضعف الاوزاعي.
قال: فلما يلتفت إلى قولي (1).
قال أحمد بن حنبل: ما رأيت في الشاميين أحدا أعقل من الوليد بن مسلم.
وقال علي بن المديني: ما رأيت في الشاميين مثل الوليد، وقد أغرب أحاديث صحيحة لم يشركه فيها أحد.
قال صدقة بن الفضل المروزي: ما رأيت رجلا أحفظ للحديث الطويل وأحاديث الملاحم من الوليد بن مسلم، وكان يحفظ الابواب.
وقال أبو مسهر: ربما دلس الوليد بن مسلم عن كذابين.
قلت: البخاري ومسلم قد احتجا به، ولكنهما ينتقيان حديثه، ويتجنبان ما ينكر له (2)، وقد كان في آخر عمره ذهب إلى الرملة، فأكثر عنه أهلها.
قال الدارقطني: الوليد يروي عن الاوزاعي أحاديث، هي عند الاوزاعي عن ضعفاء، عن شيوخ أدركهم الاوزاعي، كنافع وعطاء
__________
(1) وهذا النوع من التدليس يسمى عند المتقدمين تجويدا، فيقولون: جوده فلان، يريدون: ذكر فيه من الاجواد وحذف الادنياء، وسماه المتأخرون: تدليس التسوية، وذلك أن المدلس الذي سمع الحديث من شيخه الثقة عن ضعيف، عن ثقة يسقط الضعيف من السند، ويجعل الحديث عن شيخه الثقة، عن الثقة الثاني بلفظ محتمل، فيستوي الاسناد كله الثقات.
وهو شر أنواع التدليس وأفحشها، لان شيخه وهو الثقة الاول ربما لا يكون معروفا بالتدليس، فلا يحترز الواقف على السند عن عنعنة وأمثالها من الالفاظ المحتملة التي لا يقبل مثلها من المدلسين، ويكون هذا المدلس الذي يحترز من تدليسه قد أتى بلفظ السماع الصريح عن شيخه، فأمن بذلك من تدليسه، وفي ذلك غرر شديد.
(2) انظر مقدمة " الفتح " ص 450.
(*)

(9/216)

والزهري، فيسقط أسماء الضعفاء مثل عبد الله بن عامر الاسلمي، وإسماعيل بن مسلم.
قلت: روى جماعة عن الوليد قال: حدثنا ابن جريج، عن عطاء، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: " اسمح يسمح لك (1) " فهذا شنع بعض المحدثين أن الوليد تفرد به، وليس كذلك، هو عند يوسف بن موسى القطان، حدثنا حفص بن غياث، عن ابن جريج، ورواه الحافظ
سليمان بن عبدالرحمن، عن إسماعيل بن عياش، أن ابن جريج حدثهم، وقد رواه مندل بن علي، وخارجة بن مصعب، عن ابن جريج، فأرسلاه.
قلت: أنكر ما له حديث رواه عثمان بن سعيد الدارمي، وأحمد بن الحسن، واللفظ له قالا: حدثنا سليمان بن عبدالرحمن: حدثنا الوليد بن مسلم، حدثنا ابن جريج، عن عطاء وعكرمة، عن ابن عباس قال: بينا نحن عند رسول الله صلى الله عليه وسلم، إذ جاءه علي، فقال: بأبي أنت وأمي، تفلت هذا القرآن من صدري، فما أجدني أقدر عليه.
فقال: " يا أبا الحسن، أفلا أعلمك كلمات ينفعك الله بهن، ويثبت ما تعلمت في صدرك ؟ " قال: أجل يا رسول الله.
قال: " إذا بت ليلة الجمعة، فإن استطعت أن تقوم في ثلث الليل الآخر، فإنها ساعة مشهودة، والدعاء فيها مستجاب، وقد قال أخي يعقوب لبنيه: (سوف أستغفر لكم ربي) [ يوسف: 98 ] حتى تأتي ليلة الجمعة، فإن لم تستطع، فقم في وسطها، فإن لم تستطع، ففي أولها،
__________
(1) أخرجه عبد الله بن الامام أحمد في زوائد " المسند " 1 / 248 قال: وجدت في كتاب أبي بخط يده: حدثنا مهدي بن جعفر الرملي، حدثنا الوليد بن مسلم، عن ابن جريج، عن عطاء، عن ابن عباس.
وأخرجه الطبراني في " الصغير " 2 / 141 من طريق يحيى بن علي بن محمد، حدثنا عمر بن عثمان، حدثنا الوليد بن مسلم، حدثنا ابن جريج، عن عطاء، عن ابن عباس.
(*)

(9/217)

فصل أربع ركعات، تقرأ في الاولى بالفاتحة ويس، وفي الثانية بالفاتحة والدخان، وفي الثالثة ب آلم السجدة، وفي الرابعة تبارك، فإذا فرغت، فاحمد الله، وأحسن الثناء، وصلى علي، وعلى سائر النبيين، واستغفر للمؤمنين، وقل: اللهم أرحمني بترك المعاصي، وارحمني أن أتكلف ما لا
يعنيني، وارزقني حسن النظر فيما يرضيك عني، اللهم بديع السماوات والارض ذا الجلال والاكرام والعزة التي لا ترام، أسألك يا الله يا رحمان بجلالك ونور وجهك أن تلزم قلبي حفظ كتابك..في دعاء فيه طويل إلى أن قال: " يا أبا الحسن، تفعل ذلك ثلاث جمع أو خمسا أو سبعا، تجاب بإذن الله " قال: فما لبث علي إلا خمسا أو سبعا حتى جاء في مثل ذلك المجلس، فقال: يارسول الله ! ما لي كنت فيما خلا لا آخذ إلا أربع آيات ونحوهن، وأنا أتعلم اليوم أربعين آية، ولقد كنت أسمع الاحاديث، فإذا رددته، تفلت، وأنا اليوم أسمع الاحاديث، فإذا حدثت، لم أحرف منها حرفا.
فقال له عند ذلك: " مؤمن ورب الكعبة أبا الحسن " (1).
قال الترمذي: حسن غريب لا نعرفه إلا من حديث الوليد.
قلت: هذا عندي موضوع والسلام، ولعل (2) الآفة دخلت على سليمان ابن بنت شرحبيل فيه، فإنه منكر الحديث، وإن كان حافظا، فلو كان قال فيه: عن ابن جريج، لراج، ولكن صرح بالتحديث، فقويت
__________
(1) أخرجه الترمذي (3565) في الدعوات: باب في دعاء الحفظ، والحاكم في " مستدركه " 1 / 316، وقال: صحيح على شرط الشيخين، وتعقبه الذهبي بقوله: هذا حديث منكر شاذ وقد حيرني والله جودة إسناده.
وقال في " الميزان " 2 / 213 في ترجمة سليمان بن عبدالرحمن راويه عن الوليد بن مسلم: وهو مع نظافة سنده منكر جدا في نفسي منه شئ وقال المنذري في " الترغيب والترهيب ": طرق أسانيد هذا الحديث جيدة، ومتنه غريب جدا.
(2) في الاصل: ولعله.
(*)

(9/218)

الريبة، وإنما هذا الحديث يرويه هشام بن عمار، عن محمد بن إبراهيم
القرشي، عن أبي صالح، عن عكرمة، عن ابن عباس، ومحمد هذا ليس بثقة، وشيخه لا يدرى من هو.
أخبرنا أبو المعالي الابرقوهي: أخبرنا الفتح بن عبد الله الكاتب، أخبرنا هبة الله بن أبي شريك، أخبرنا أبو الحسين بن النقور، حدثنا عيسى بن علي الوزير، قرئ على أبي بكر عبد الله بن سليمان، وأنا أسمع، قيل له: حدثكم عمرو بن عثمان، حدثنا الوليد، عن الاوزاعي، عن يحيى، عن أبي سلمة، عن أبي هريرة، قال: " ذبح رسول الله صلى الله عليه وسلم عمن اعتمر معه من نسائه في حجة الوداع بقرة بينهم " (1).
أخبرنا أحمد بن عبدالحميد، وأحمد بن مؤمن، وأحمد بن محمد الحافظ، وأحمد بن يوسف البسطي، وسنقر الزيني، وعبد المنعم بن زين الامناء، وعلي بن محمد الفقيه، وجماعة، قالوا: أخبرنا عبد الله بن عمر، أخبرنا سعيد بن أحمد بن البناء حضورا في الرابعة (ح) وقرأت على أحمد بن إسحاق: أخبركم أكمل بن أبي الازهر العلوي، أخبرنا ابن البناء، أخبرنا محمد بن محمد الزينبي، أخبرنا محمد بن عمر الوراق، حدثنا أبو بكر بن أبي داود، حدثنا محمد بن وزير، حدثنا الوليد، حدثنا عمر بن محمد، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: " يؤتى بالموت يوم القيامة في صورة كبش أملح، فيذبح بين الجنة والنار، ثم يقال: يا أهل الجنة،
__________
(1) وأخرجه أبو داود (1751) في المناسك: باب في هدي البقر من طريقين، عن الوليد بهذا الاسناد، والوليد ويحيى - وهو ابن أبي كثير - مد لسان، وقد عنعنا، لكن يشهد له حديث جابر بن عبد الله، عند مسلم (1319) (357) في الحج: باب الاشتراك في الهدي، قال: " نحر رسول الله صلى الله عليه وسلم عن نسائه في حجته بقرة " وفي رواية: " ذبح رسول الله صلى الله عليه وسلم عن عائشة بقرة يوم النحر ".
(*)

(9/219)

أيقنوا بالخلود، ويا أهل النار، أيقنوا بالخلود، قال: فيزداد أهل النار حزنا، وأهل الجنة سرورا " (1).
قال حرملة بن عبد العزيز الجهني: نزل علي الوليد بن مسلم بذي المروة قافلا من الحج، فمات عندي بذي المروة (2).
قال محمد بن مصفى الحمصي وغيره: مات الوليد في شهر المحرم سنة خمس وتسعين ومئة.

61 - محمد بن أبي عدي * (ع) السلمي مولاهم البصري الحافظ أبو عمرو، وهو محمد بن إبراهيم بن
__________
(1) إسناده صحيح، وأخرجه بنحوه أحمد 2 / 118 من طريق إبراهيم بن إسحاق، عن عبد الله بن المبارك، عن عمر بن محمد بن زيد، عن أبيه، عن ابن عمر، وأخرجه البخاري 11 / 361، 362 في الرقاق: باب صفة الجنة والنار من طريق معاذ بن أسد، عن عبد الله بن المبارك بهذا الاسناد، وأخرجه مسلم (2850) (43) في الجنة: باب النار يدخلها الجبارون من طريقين، عن ابن وهب، عن عمر بن محمد بن زيد به.
وأخرجه البخاري 11 / 360، ومسلم (2850) من طريق يعقوب بن إبراهيم، حدثنا أبي، عن صالح، عن نافع، عن ابن عمر.
وفي الباب عن أبي سعيد الخدري عند البخاري 8 / 325 في التفسير، ومسلم (2849)، والترمذي (2561)، وأحمد 3 / 9، وعن أبي هريرة عند أحمد 2 / 377، والبخاري 11 / 360، وعن أنس عند أبي يعلى، والطبراني في الاوسط، والبزار كما في " المجمع " 10 / 395.
(2) قال ياقوت: هي قرية بوادي القرى، وقيل: بين خشب ووادي القرى، ووادي القرى: هو واد بين المدينة والشام من أعمال المدينة، وخشب: واد على مسيرة ليلة من المدينة.
* التاريخ لابن معين: 503، طبقات ابن سعد 7 / 292، التاريخ الكبير 1 / 23، التاريخ الصغير 2 / 274، 275، الجرح والتعديل 7 / 186، تهذيب الكمال لوحة 1157، تذهيب التهذيب 3 / 179 / 1، العبر 1 / 315، تذكرة الحفاظ 1 / 324، ميزان الاعتدال 3 / 647، الكاشف 3 / 16، شرح العلل لابن رجب 2 / 567، تهذيب التهذيب 9 / 12، النجوم الزاهرة 2 / 146، طبقات الحفاظ: 136، خلاصة تذهيب الكمال: 324، شذرات الذهب 1 / 341.
(*)

(9/220)

أبي عدي.
فقيل: إن ولده إبراهيم هو أبو عدي.
مولده في حدود العشرين ومئة.
وحدث عن: حميد الطويل، وداود بن أبي هند، وحسين المعلم، ويزيد بن أبي عبيد، وعوف الاعرابي، وابن عون، وسعيد بن أبي عروبة، وعدة.
روى عنه: أحمد بن حنبل، والفلاس، والحسن بن محمد الزعفراني، ومحمد بن بشار، ومحمد بن المثنى وآخرون.
وثقه أبو حاتم الرازي وغيره.
مات في سنة أربع وتسعين ومئة، وفيها مات حفص بن غياث القاضي وعبد الوهاب الثقفي، ومحمد بن حرب الحمصي الابرش، ويحيى بن سعيد الاموي، وعمر بن هارون البلخي، وسلم بن سالم البلخي العابد، وشقيق بن إبراهيم البلخي الزاهد، والقاسم بن يزيد الجرمي، وسويد بن عبد العزيز قاضي بعلبك.
62 - عبدالملك بن صالح * ابن علي، بن عبد الله، بن عباس، الامير أبو عبد الرحمن
العباسي.
ولي المدينة، وغزو الصوائف للرشيد، ثم ولي الشام والجزيرة للامين.
__________
* تاريخ خليفة: 449، المعارف: 375، تاريخ الطبري 8 / 302، جمهرة أنساب العرب: 36، الكامل في التاريخ 6 / 180، 257، وفيات الاعيان 6 / 30، فوات الوفيات 2 / 398، ابن خلدون 3 / 236، النجوم الزاهرة 2 / 90، رغبة الآمل / 2 / 125.
(*)

(9/221)

قيل: بلغ الرشيد أن هذا في عزم الوثوب على الخلافة، فقلق، ثم حبسه، ثم لاح له براءته، فأنعم عليه (1).
وكان فصيحا بليغا شريف الاخلاق، مهيبا شجاعا سائسا.
قيل: إن يحيى البرمكي قال له: بلغني أنك حقود.
قال: إن كان الحقد بقاء الخير والشر، إنهما لباقيان في قلبي.
فقال الرشيد: ما رأيت أحدا أحتج للحقد بأحسن من هذا.
قال الصولي: كان أفصح الناس، وأخطبهم، لم يكن في دهره مثله في فصاحته وصيانته وجلالته، وله شعر.
وقيل: إن عبد الملك أراد أن يغتال ملك الروم بمكيدة، وكان من دهاة بني هاشم.
قال الزبير بن بكار: كان عبدالملك نسيج وحده، أدبا ولسانا، وشي به، وتتابعت فيه الاخبار، وكثر حاسدوه، وبلغ الرشيد عنه أنه على عزم الخروج.
ويقال: إنه ما حبسه إلا لما رآه له نظيرا في السؤدد.
مات بالرقة سنة ست وتسعين ومئة، وقد مر من سيرته في ترجمة البرمكي.
وهو أخو الامير أبي العباس الفضل بن صالح، نائب دمشق، ثم مصر للمهدي، وهو الذي عمل أبواب جامع دمشق، وقبة المال بالجامع، فكان الاكبر.
مات سنة اثنتين وسبعين ومئة.
عن خمسين سنة.
__________
(1) انظر خبر غضب الرشيد عليه في " تاريخ الطبري " 8 / 302، و " الكامل " لابن الاثير 6 / 257.
(*)

(9/222)

ومات أخوهما نائب مصر، ثم نائب حلب في حدود سنة تسعين، وهو إسماعيل بن صالح، وله ذرية بحلب، وكان أديبا شاعرا متفلسفا عوادا ذا كرم وشجاعة.
وأخوهم عبد الله أمير الثغور.

63 - عبد الله بن وهب * (ع) ابن مسلم، الامام شيخ الاسلام، أبو محمد الفهري، مولاهم المصري الحافظ.
مولده: سنة خمس وعشرين ومئة، أرخه ابن يونس، وقال: قيل: ولاؤه للانصار.
طلب العلم، وله سبع عشرة سنة.
روى عن: ابن جريج، ويونس بن يزيد، وحنظلة بن أبي سفيان، وحيي بن عبد الله المعافري، وحيوة بن شريح، وعمرو بن الحارث، وأسامة بن زيد الليثي، وعمر بن محمد العمري، وعبد الحميد بن جعفر، وموسى بن علي بن رباح، وعبد الله بن عامر الاسلمي، وأبي صخر حميد ابن زياد، وموسى بن أيوب الغافقي، وأفلح بن حميد، وعبد الله بن زياد بن
__________
* التاريخ لابن معين: 336، طبقات ابن سعد 7 / 518، تاريخ خليفة: 197،
طبقات خليفة ت 2805، التاريخ الكبير 5 / 218، الجرح والتعديل 5 / 189 - 190، الكامل لابن عدي: 437 - 438، ترتيب المدارك 2 / 421، تهذيب الكمال: 753، تذهيب التهذيب 2 / 194 / 1، العبر 1 / 322، ميزان الاعتدال: 2 / 521، الكاشف 2 / 141، دول الاسلام 1 / 124، طبقات القراء لابن الجزري 1 / 463، تهذيب التهذيب 6 / 71، النجوم الزاهرة 2 / 155، طبقات الحفاظ: 126، خلاصة تذهيب الكمال: 218، شذرات الذهب 1 / 347.
(*)

(9/223)

سمعان، ومالك، والليث، وابن لهيعة، وحرملة بن عمران، وسلمة بن وردان المدني، والضحاك بن عثمان، وعبد الله بن عياش القتباني، وعبد الرحمن بن زياد الافريقي وخلق كثير.
لقي بعض صغار التابعين، وكان من أوعية العلم، ومن كنوز العمل.
ذكر ابن عبد البر في كتاب " العلم " له: قال ابن وهب: كان أول أمري في العبادة قبل طلب العلم، فولع بن الشيطان في ذكر عيسى ابن مريم عليه السلام، كيف خلقه الله تعالى ؟ ونحو هذا، فشكوت ذلك إلى شيخ، فقال لي: ابن وهب، قلت: نعم.
قال: اطلب العلم.
فكان سبب طلبي العلم.
قلت: مع أنه طلب العلم في الحداثة، نعم، وحدث عنه خلق كثير، وانتشر علمه، وبعد صيته.
روى عنه: الليث بن سعد شيخه، وعبد الرحمن بن مهدي، وأصبغ ابن الفرج، وسعيد بن أبي مريم، وعبد الله بن صالح، وأحمد بن عيسى التستري، وحرملة بن يحيى، وأحمد بن صالح، والحارث بن مسكين، وأبو الطاهر بن السرح، وعمرو بن سواد، وهارون بن سعيد الايلي،
ويحيى بن أيوب المقابري، وسحنون بن سعيد عالم المغرب، ويحيى ابن يحيى الليثي، وعبد الله بن محمد بن رمح، ويونس بن عبدالاعلى، وبحر بن نصر الخولاني، وإبراهيم بن منقذ الخولاني، ومحمد بن عبد الله ابن عبد الحكم، وابن أخيه أحمد بن عبدالرحمن الوهبي، وعلي بن خشرم، وعيسى بن مثرود الغافقي، والربيع بن سليمان المرادي، وعبد الملك بن شعيب بن الليث، وأحمد بن سعيد الهمداني، وغيرهم.

(9/224)

وعن ابن وهب قال: رأيت عبيد الله بن عمر قد عمي، وقطع الحديث، ورأيت هشام بن عروة جالسا في مسجد النبي صلى الله عليه وسلم، فقلت: آخذ عن ابن سمعان، ثم أصير إلى هشام، فلما فرغت قمت إلى منزل هشام، فقالوا: قد نام، فقلت: أحج، وأرجع، فرجعت، فوجدته قد مات (1).
كذا هذه الرواية، وإنما مات هشام ببغداد، فلعله سار إلى بغداد بعد.
قال محمد بن سلمة: سمعت ابن القاسم يقول: لو مات ابن عيينة، لضربت إلى ابن وهب أكباد الابل، ما دون العلم أحد تدوينه (2).
وروى يونس بن عبدالاعلى، عن ابن وهب قال: أقرأني نافع بن أبي نعيم.
وقال أبو زرعة: نظرت في نحو من ثلاثين ألف حديث لابن وهب، ولا أعلم أني رأين له حديثا لا أصل له، وهو ثقة، وقد سمعت يحيى بن بكير يقول: ابن وهب أفقه من ابن القاسم (3).
قلت: موطأ ابن وهب كبير لم أره، وله كتاب " الجامع " وكتاب " البيعة " وكتاب " المناسك " وكتاب " المغازي " وكتاب " الردة "، وكتاب " تفسير غريب الموطأ "، وغير ذلك.
قال أحمد بن صالح الحافظ: حدث ابن وهب بمئة ألف حديث، ما رأيت أحدا أكثر حديثا منه، وقع عندنا سبعون ألف حديث عنه (4).
قلت: كيف لا يكون من بحور العلم، وقد ضم إلى علمه علم
__________
(1) " ترتيب المدارك " 2 / 427.
(2) " ترتيب المدارك " 2 / 425.
(3) " الانتقاء " لابن عبد البر: 49.
(4) " الانتقاء ": 49.
(*)

(9/225)

مالك، والليث، ويحيى بن أيوب، وعمرو بن الحارث، وغيرهم ! قال علي بن الجنيد الحافظ: سمعت أبا مصعب الزهري يعظم ابن وهب، ويقول: مسائله عن مالك صحيحة.
وقال أبو حاتم الرازي: هو صدوق صالح الحديث (1).
وقال أبو أحمد بن عدي في " كامله " (2): هو من الثقات، لا أعلم له حديثا منكرا، إذا حدث عنه ثقة.
وروى أبو طالب، عن أحمد بن حنبل، قال: ابن وهب يفصل السماع من العرض، ما أصح حديثه، وأثبته، وقد كان يسئ الاخذ، لكن ما رواه أو حدث به، وجدته صحيحا (3).
وقال يحيى بن معين: ثقة (4).
قال خالد بن خداش: قرئ على عبد الله بن وهب كتاب أهوال يوم القيامة - تألفيه - فخر مغشيا عليه، قال: فلم يتكلم بكلمة حتى مات بعد أيام رحمه الله تعالى (5).
وعن سحنون الفقيه قال: كان ابن وهب قد قسم دهره أثلاثا، ثلثا في
الرباط، وثلثا يعلم الناس بمصر، وثلثا في الحج، وذكر أنه حج ستا وثلاثين حجة.
__________
(1) " الجرح والتعديل " 5 / 190.
(2) ص 437، وقال المؤلف في " الميزان " 2 / 521، تناكد ابن عدي بإيراده في " الكامل ".
(3) " الانتقاء " لابن عبد البر 48، 49.
(4) تاريخ يحيى بن معين 336.
(5) " الانتقاء " لابن عبد البر: 49.
(*)

(9/226)

وعن عبد الله بن وهب، قال: دعوت يونس بن يزيد إلى وليمة عرسي.
وبلغنا أن مالكا الامام كان يكتب إليه: إلى عبد الله بن وهب مفتي أهل مصر، ولم يفعل هذا مع غيره (1).
وقد ذكره عنده ابن وهب وابن القاسم، فقال مالك: ابن وهب عالم، وابن القاسم فقيه.
قال أحمد بن سعيد الهمذاني: دخل ابن وهب الحمام، فسمع قارئا يقرأ: (وإذ يتحاجون في النار) [ المؤمن: 47 ] فغشي عليه.
قال أبو زيد بن أبي الغمر: كنا نسمي ابن وهب ديوان العلم.
قال عبدالرحمن بن أبي حاتم: سمعت أبا زرعة: نظرت لابن وهب في نحو ثمانين ألف حديث (2).
قلت: هذه رواية أخرى عن أبي زرعة.
قال أبو عمر بن عبد البر: جد عبد الله بن وهب هو مسلم مولى ريحانة مولاة عبدالرحمن بن يزيد بن أنيس الفهري (3).
وقال أحمد بن عبدالرحمن: بحشل: طلب عباد بن محمد الامير عمي ليوليه القضاء، فتغيب عمي، فهدم عباد بعض دارنا، فقال الصباحي لعباد: متى طمع هذا الكذا وكذا أن يلي القضاء ! فبلغ ذلك عمي، فدعا عليه بالعمى.
قال: فعمي الصباحي بعد جمعة.
__________
(1) " الانتقاء ": 49.
(2) " الجرح والتعديل " 5 / 190.
(3) " الانتقاء " 48.
(*)

(9/227)

قال حجاج بن رشدين: سمعت عبد الله بن وهب يتذمر ويصيح، فأشرفت عليه من غرفتي، فقلت: ما شأنك يا أبا محمد ؟ قال: يا أبا الحسن، بينما أنا أرجو أن أحشر في زمرة العلماء، أحشر في زمرة القضاة.
قال: فتغيب في يومه، فطلبوه.
قال ابن أبي حاتم: حدثنا أبي، حدثنا حرملة: سمعت ابن وهب يقول: نذرت إني كلما اغتبت إنسانا أن أصوم يوما، فأجهدني، فكنت أغتاب وأصوم، فنويت أني كلما اغتبت إنسانا أن أتصدق بدرهم، فمن حب الدراهم تركت الغيبة (1).
قلت: هكذا والله كان العلماء وهذا هو ثمرة العلم النافع، وعبد الله حجة مطلقا، وحديثه كثير في الصحاح، وفي دواوين الاسلام، وحسبك بالنسائي وتعنته في النقد حيث يقول: وابن وهب ثقة، ما أعلمه روى عن الثقات حديثا منكرا.
قلت: أكثر في تواليفه من المقاطيع والمعضلات، وأكثر عن ابن سمعان وبابته، وقد تمعقل بعض الائمة على ابن وهب في أخذه للحديث،
وأنه كان يترخص في الاخذ، وسواء ترخص ورأى ذلك سائغا، أو تشدد، فمن يروي مئة ألف حديث، ويندر المنكر في سعة ما روى، فإليه المنتهى في الاتقان.
قال أبو الطاهر بن عمرو: جاءنا نعي ابن وهب، ونحن في مجلس سفيان بن عيينة، فقال: إنا لله وإنا إليه راجعون، أصيب به المسلمون عامة، وأصبت به خاصة (2).
__________
(1) " ترتيب المدارك " 2 / 431.
(2) " ترتيب المدارك " 2 / 423.
(*)

(9/228)

قلت: قد كان ابن وهب له دنيا وثروة، فكان يصل سفيان، ويبره، فلهذا يقول: أصبت به خاصة.
قال يونس بن عبدالاعلى: كانوا أرادوا ابن وهب على القضاء، فتغيب.
قال: ومات في شعبان سنة سبع وتسعين ومئة.
قلت: عاش اثنتين وسبعين سنة.
وقد وقع لنا جملة من عالي حديثه في " الخلعيات " (1) وفي الثقفيات " (2) وغير ذلك.
قال ابن عبد البر: أخبرني أحمد بن عبد الله بن محمد بن علي، حدثني أبي، حدثنا محمد بن عمر بن لبابة، سمعت محمد بن أحمد العتبي يقول: حدثني سحنون بن سعيد أنه رأى عبدالرحمن بن القاسم في النوم، فقال: ما فعل الله بك ؟ فقال: وجدت عنده ما أحب.
قال له: فأي أعمالك وجدت أفضل ؟ قال: تلاوة القرآن.
قال: قلت له: فالمسائل ؟ فكان يشير بأصبعه يلشيها (3).
قال: فكنت أسأله عن ابن وهب، فيقول لي: هو في عليين.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، أخبرنا أبو القاسم سعيد بن أحمد، أخبرنا علي بن البسري، أخبرنا محمد بن عبدالرحمن المخلص، حدثنا يحيى بن
__________
(1) هي عشرون جزءا للقاضي أبي الحسين علي بن الحسن المصري الشافعي المعروف بالخلعي، لانه كان يبيع الخلع لاولاد الملوك.
الموصلي الدار المتوفى بمصر سنة 492، " العبر " 3 / 334.
(2) نسبة إلى أبي عبد الله القاسم بن الفضل بن أحمد الثقفي الاصبهاني الحافظ المتوفى سنة 489، وهي في عشرة أجزاء.
(3) أي: كأنها لا شئ، فقد تلاشت وذهبت.
(*)

(9/229)

محمد، حدثنا إبراهيم بن منقذ الخولاني (ح) وأخبرنا أحمد بن المؤيد، أخبرنا الفتح بن عبد السلام، أخبرنا هبة الله بن الحسين، أخبرنا أحمد بن محمد بن النقور، حدثنا عيسى بن علي إملاء، قال: قرئ على عبد الله بن سليمان بن الاشعث، وأنا أسمع: حدثكم أحمد بن صالح قالا: حدثنا ابن وهب - وهذا لفظ أحمد - أخبرني مخرمة بن بكير، عن أبيه، سمعت يونس ابن سيف، عن سعيد بن المسيب، قال: قالت عائشة: إن رسول الله صلى الله عليه وسلم قال: " ما يوم أكثر من أن يعتق الله فيه عبيدا من النار من يوم عرفة " زاد فيه إبراهيم بن منقذ: " وإنه - عزوجل - ليدنو، ثم يباهي بهم الملائكة " (1).
أخبرنا إسماعيل بن عبدالرحمن، وأبو الحسين علي بن محمد، قالا: أخبرنا الحسن بن يحيى المخزومي، أخبرنا عبد الله بن رفاعة، أخبرنا أبو الحسن الخلعي، أخبرنا عبدالرحمن بن عمر بن النحاس، أخبرنا أبو الطاهر أحمد بن محمد بن عمرو المديني، حدثنا يونس بن عبدالاعلى،
حدثنا ابن وهب، أخبرني أفلح بن حميد، عن أبي بكر بن حزم، عن سلمان الاغر، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " صلاة في مسجدي هذا كألف صلاة فيما سواه إلا المسجد الحرام، وصلاة الجماعة خمس وعشرون درجة على صلاة الفذ " (2).
__________
(1) أخرجه مسلم (1348) في الحج: باب في فضل الحج والعمرة ويوم عرفة، والنسائي 5 / 251، 252 في الحج: باب ما ذكر في يوم عرفة من طرق عن ابن وهب بهذا الاسناد.
(2) إسناده صحيح، وأخرجه أحمد 2 / 485 من طريق عبدالملك بن عمرو، عن أفلح بن حميد بهذا الاسناد، ولفظه: " صلاة في مسجدي هذا كألف صلاة فيما سواه من المساجد إلا المسجد الحرام، وصلاة الجميع تعدل خمسا وعشرين من صلاة الفذ ".
وأخرج القسم الاول منه مالك 1 / 201 في الصلاة: باب ما جاء في مسجد النبي من طريقين، عن سلمان الاغر، عن أبي هريرة، ومن طريق مالك أخرجه البخاري 3 / 54 في = (*)

(9/230)

روى عباس الدوري، عن يحيى بن معين، سمع ابن وهب يقول لسفيان: يا أبا محمد، الذي عرض عليك فلان أمس أجزها لي، قال: نعم (1).
فلت: هذا الفعل مذهب طائفة، وإن الرواية سائغة به، وبه يقول الزهري، وابن عيينة.
وروى ابن عدي، حدثنا إبراهيم بن عبد الله المخزومي، عن أبيه، قال: كنت عند سفيان، وعنده ابن معين، فجاءه ابن وهب بجزء، فقال: يا أبا محمد، أحدث بما فيه عنك ؟ فقال له ابن معين: يا شيخ، هذا والريح سواء، ادفع الجزء إليه حتى ننظر في حديثه.
قال عبد الله بن الدورقي: سمعت ابن معين يقول: ابن وهب ليس بذاك في ابن جريج، كان يستصغر.
وقد ورد أن الليث بن سعد سمع من ابن وهب أحاديث ابن جريج.
فمن غرائبه عن ابن جريج، عن أبي الزبير، عن جابر: " أن رجلا
__________
= التطوع: باب فضل الصلاة بمسجدي مكة والمدينة، وأخرجه مسلم (1394) من طريقين عن الزهري، عن سعيد بن المسيب، عن أبي هريرة.
وأخرجه أيضا من طريق الزهري، عن أبي سلمة بن عبدالرحمن، وأبي عبد الله الاغر، عن أبي هريرة.
والقسم الاخير منه أخرجه أحمد 2 / 475، ومسلم (649) (247) من طريق أفلح بن حميد، عن أبي بكر بن محمد بن عمرو بن حزم، عن سلمان الاغر، عن أبي هريرة، وأخرجه مالك 1 / 149، 150 من طريق الزهري، عن سعيد بن المسيب، عن أبي هريرة، ومن طريقه مسلم (649).
وأخرجه البخاري 2 / 112، 114 من طريق عبد الواحد، عن الاعمش، عن أبي صالح، عن أبي هريرة، وفي الباب عن أبي سعيد الخدري عند البخاري 2 / 110، 112، وعن ابن مسعود عند أحمد 1 / 437 وابن خزيمة (1470)، وعن أبي بن كعب عند ابن ماجة (790) والحاكم، وعن ابن عمر عند مالك 1 / 148، والبخاري 2 / 109، ومسلم (650)، وابن خزيمة (1471).
(1) تاريخ يحيى بن معين: 336.
(*)

(9/231)

زنى، فأمر به النبي صلى الله عليه وسلم فجلد، ثم أخبر أنه محصن فرجمه " لكن هذا تابعه عليه أبو عاصم، وأخرجه أبو داود (1) والنسائي.
قال هارون بن معروف: سمعت ابن وهب يقول: قال لي عبدالرحمن ابن مهدي: اكتب لي أحاديث عمرو بن الحارث، فكتبت له مئتين، وحدثته بها.
عمرو بن سواد: قال لي ابن وهب: سمعت من ثلاث مئة وسبعين شيخا، فما رأيت أحفظ من عمرو بن الحارث، وذلك أنه كان يتحفظ كل يوم ثلاثة أحاديث.
يونس، عن ابن وهب، قال: ولدت سنة خمس وعشرين ومئة، وطلبت العلم وأنا ابن سبع عشرة، ودعوت يونس يوم عرسي.
قال عثمان بن سعيد: سألت يحيى بن معين عن ابن وهب، قال: أرجو أن يكون صدوقا.
قال عبد الله بن عدي: حدثنا أبو يعلى، حدثنا ابن معين، حدثنا سعيد بن أبي مريم، حدثنا الليث، عن عبد الله بن وهب، عن العمري، عن نافع، عن ابن عمر " أن رسول الله صلى الله عليه وسلم لم يسجد يوم ذي اليدين سجدتي السهو " (2)
__________
(1) رقم (4438) في الحدود: باب رجم ماعز بن مالك من طريق ابن وهب، عن ابن جريج، عن أبي الزبير، عن جابر، وأخرجه أيضا (4439) من طريق أبي عاصم، عن ابن جريج، عن أبي الزبير، عن جابر أن رجلا زنى بامرأة، فلم يعلم بإحصانه، فجلد، ثم علم بإحصانه، فرجم.
وابن جريج وأبو الزبير مدلسان، وقد عنعنا، فالسند ضعيف، ولم أجده في المطبوع من سنن النسائي اختصار ابن السني، فلعله في الكبرى.
(2) إسناده ضعيف لضعف العمري، واسمه عبد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب، وأورده الهيثمي في " المجمع " 2 / 153، ونسبه إلى الطبراني في " الكبير " وأعله بالعمري.
(*)

(9/232)

وعن أحمد بن صالح قال: صنف ابن وهب مئة ألف وعشرين ألف حديث، كله سوى حديثين عند حرملة.
قلت: ومع هذه الكثرة فيعترف ابن عدي، ويقول: لا أعلم له حديثا منكرا من رواية ثقة عنه.
وروى أبو طالب، عن أحمد بن حنبل، قال: ما أصح حديث ابن وهب وأثبته، يفصل السماع من العرض، والحديث من الحديث، فقيل له: أليس كان سيئ الاخذ ؟ قال: بلى، ولكن إذا نظرت في حديثه، وما روى عن مشايخه، وجدته صحيحا - مر هذا مختصرا -.
وعن الحارث بن مسكين قال: شهدت سفيان بن عيينة، ومعه ابن وهب، فسئل عن شئ، فسأل ابن وهب، ثم قال: هذا شيخ أهل مصر يخبر عن مالك بكذا.
قال أبو حاتم البستي: ابن وهب هو الذي عني بجمع ما روى أهل الحجاز وأهل مصر، وحفظ عليهم حديثهم، وجمع وصنف، وكان من العباد.
قال يونس الصدفي: عرض على ابن وهب القضاء، فجنن نفسه، ولزم بيته.
ابن أبي حاتم: حدثنا أحمد ابن أخي ابن وهب، حدثني عمي قال: كنت عند مالك، فسئل عن تخليل الاصابع، فلم ير ذلك، فتركت حتى خف المجلس، فقلت: إن عندنا في ذلك سنة: حدثنا الليث وعمرو بن الحارث، عن أبي عشانة، عن عقبة بن عامر، أن النبي صلى الله عليه وسلم قال: " إذا

(9/233)

توضأت، خلل أصابع رجليك " (1)، فرأيته بعد ذلك يسأل عنه، فيأمر بتخليل الاصابع، وقال لي: ما سمعت بهذا الحديث قط إلى الآن.
سمعناه في " إرشاد " الخليلي: حدثني جدي، وعلي بن عمر الفقيه،
والقاسم بن علقمة، ومحمد بن سليمان، وصالح بن عيسى قالوا: حدثنا ابن أبي حاتم.
64 - محمد بن حمير * (خ، س، ق) ابن أنيس، المحدث العالم، شيخ حمص، أبو عبد الله، وقيل: أبو عبد الحميد القضاعي ثم السليحي، وسليح: بطن من قضاعة.
روى عن: محمد بن زياد الالهاني، وثابت بن عجلان، ومحمد بن الوليد الزبيدي، وإبراهيم بن أبي عبلة، وعمرو بن قيس السكوني، وطبقتهم.
__________
(1) رجاله ثقات، وفي أحمد بن أخي ابن وهب - وهو أحمد بن عبدالرحمن - كلام لا يضر، وأورده البيهقي في " سننه "، 1 / 76، 77 من طريق ابن أبي حاتم، عن أحمد بن أخي ابن وهب، عن عمه عبد الله، عن الليث بن سعد، وابن لهيعة، وعمرو بن الحارث، عن يزيد بن عمرو المعافري، عن أبي عبدالرحمن الحبلي، عن المستورد بن شداد.
وفي الباب ما يقويه، عن لقيط بن صبرة عند أبي داود (142)، و (143)، وأحمد 4 / 33، والنسائي 1 / 66، وابن ماجة (407)، بلفظ: " أسبغ الوضوء، وخلل بين الاصابع، وبالغ في الاستنشاق إلا أن تكون صائما " وصححه ابن خزيمة (150) وابن حبان (159)، والحاكم 1 / 147، 148، ووافقه الذهبي، وهو كما قالوا، وعن المستورد بن شداد عند أحمد 4 / 229، وأبي داود (148)، وابن ماجة (446)، والبيهقي 1 / 76 بلفظ: " رأيت رسول الله صلى الله عليه وسلم إذا توضأ يدلك أصابع رجليه بخنصره " وهو صحيح، وعن ابن عباس عند الترمذي (39)، وابن ماجة (447)، بلفظ الترمذي: " إذا توضأت، فخلل بين أصابع يديك ورجليك " وحسنه هو والبخاري وغيرهما.
* التاريخ الصغير 2 / 288، التاريخ الكبير 1 / 68، المعرفة والتاريخ 2 / 309، الجرح والتعديل 7 / 239، تهذيب الكمال لوحة 1190، تذهيب التهذيب 3 / 199 / 1،
العبر 1 / 334، الكاشف 3 / 36، تهذيب التهذيب 9 / 134، مقدمة الفتح: 438.
(*)

(9/234)

وعنه: محمد بن مصفى، وخطاب بن عثمان، وهشام بن عمار، وكثير بن عبيد، وأحمد بن الفرج الحجازي، وآخرون، وروى عنه من شيوخه ابن لهيعة، ومات ابن لهيعة قبل الحجازي ببضع وتسعين سنة.
وثقه يحيى بن معين، ودحيم.
وقال النسائي: ليس به بأس.
وقال أبو حاتم: لا يحتج به، وبقية أحب إلي منه (1).
وقال يعقوب الفسوي: ليس بالقوي (2).
قلت: ما هو بذاك الحجة، حديثه يعد في الحسان، وقد انفرد بأحاديث، منها ما رواه ابن حبان في " صحيحه " له، عن محمد بن زياد، عن أبي أمامة، عن النبي صلى الله عليه وسلم قال: " من قرأ آية الكرسي دبر كل صلاة مكتوبة، لم يكن بينه وبين أن يدخل الجنة إلا أن يموت " (3).
توفي في صفر سنة مئتين.
__________
(1) " الجرح والتعديل " 7 / 240.
(2) " المعرفة والتاريخ " 2 / 309.
(3) محمد بن حمير وصفه الحافظ في " التقريب " بقوله: صدوق، فمثله يكون حسن الحديث، وباقي رجاله ثقات، وأخرجه النسائي في " السنن الكبير " كما في " زاد المعاد " من طريق الحسين بن بشر، عن محمد بن حمير بهذا الاسناد.
وأخرجه الطبراني في " الكبير " برقم (7532) من طريق عن محمد بن حمير بهذا الاسناد، وذكره المنذري في " الترغيب والترهيب " 2 / 453، وقال: رواه النسائي، والطبراني بأسانيد أحدها صحيح، وقال شيخنا أبو الحسن: هو على شرط البخاري، وابن حبان في كتاب الصلاة، وصححه،
وزاد الطبراني في بعض طرقه " وقل هو الله أحد " وإسناده بهذه الزيادة جيد أيضا، وقال الهيثمي في " المجمع " 10 / 102: رواه الطبراني في " الكبير " و " الاوسط " بأسانيد وأحدها جيد، وفي الباب عن المغيرة بن شعبة عند أبي نعيم في " الحلية " 2 / 221، وسنده حسن، وعن الحسن بن علي عند الطبراني في " الكبير "، وحسنه المنذري، والهيثمي 2 / 148.
(*)

(9/235)

65 - مخلد بن الحسين * (س) الامام الكبير، شيخ الثغر، أبو محمد الازدي المهلبي البصري، ثم المصيصي.
حدث عن: موسى بن عقبة، وهشام بن حسان، ويونس بن يزيد، والاوزاعي، وعدة.
وعنه: حجاج بن محمد، والحسن بن الربيع، وأبو صالح محبوب الفراء، والمسيب بن واضح، وموسى بن أيوب، وآخرون.
قال أحمد العجلي: هو ثقة رجل صالح عاقل.
وقال أبو داود: كان أعقل أهل زمانه.
روي أن الرشيد قال له: ما قرابة ما بينك وبين هشام بن حسان ؟ قال: هو والد إخوتي - يعني ما قال زوج أمي - قال سنيد بن داود: سمعت مخلد بن الحسين يقول: ما ندب الله العباد إلى شئ إلا اعترض فيه إبليس بأمرين، ما يبالي بأيهما ظفر: إما غلو فيه، وإما تقصير عنه.
قيل: توفي مخلد سنة إحدى وتسعين ومئة، وقيل: توفي سنة ست وتسعين ومئة.
وله شئ في مقدمة " صحيح مسلم ".
__________
* طبقات ابن سعد 7 / 489، طبقات خليفة ت 3055، المعرفة والتاريخ 1 / 181، الجرح والتعديل 8 / 347، حلية الاولياء 8 / 266، تهذيب الكمال: 1311، تذهيب التهذيب 4 / 28 / 1، العبر 1 / 308، الكاشف 3 / 127، تهذيب التهذيب 10 / 72، خلاصة تذهيب الكمال: 371 شذرات الذهب 1 / 329 وفيه (مجالد) وهو تصحيف.
(*)

(9/236)

66 - مخلد بن يزيد * (خ، م، د، س، ق) الحراني، أحد الائمة الثقات.
حدث عن: يحيى بن سعيد الانصاري، وجعفر بن برقان، وابن جريج، وحنظلة بن أبي سفيان، والاوزاعي.
وعنه: أحمد بن حنبل، وإسحاق، وابن نمير، وأبو بكر بن أبي شيبة، وأخوه عثمان، ومحمد بن سلام البيكندي وآخرون.
قال أبو حاتم: صدوق.
قلت: محتج به في الصحاح، توفي سنة ثلاث وتسعين ومئة.

67 - عبد الوهاب الثقفي * * (ع) هو الامام الانبل الحافظ الحجة، أبو محمد عبد الوهاب بن عبد المجيد، بن الصلت، بن عبد الله، ابن صاحب النبي صلى الله عليه وسلم الحكم بن أبي العاص، الثقفي البصري، والحكم: هو أخو الامير عثمان بن أبي العاص رضي الله عنهما.
__________
* التاريخ لابن معين: 554، التاريخ الكبير 7 / 437، المعارف: 591، الجرح والتعديل 7 / 347، تهذيب الكمال: 1312، تذهيب التهذيب 4 / 28 / 2، العبر 1 / 311، الكاشف / 3 / 128، تهذيب التهذيب 10 / 77، خلاصة تذهيب الكمال 372، شذرات
الذهب 1 / 333، وفيه (مجالد) وهو تصحيف.
* * التاريخ لابن معين: 378، طبقات ابن سعد 7 / 289، تاريخ خليفة: 466، طبقات خليفة ت 1905، التاريخ الكبير 6 / 97، التاريخ الصغير 2 / 272، المعارف: 514، الضعفاء للعقيلي لوحة 256، الجرح والتعديل 9 / 71، مشاهير علماء الامصار ت 1269، تاريخ بغداد 11 / 18، تهذيب الكمال: لوحة 872، تذهيب التهذيب 2 / 259 / 2، العبر 1 / 314، تذكرة الحفاظ 1 / 321، ميزان الاعتدال 2 / 680، الكاشف 2 / 221، دول الاسلام 1 / 123، تهذيب التهذيب 6 / 449، طبقات الحفاظ: 133، خلاصة تذهيب الكمال: 248، شذرات الذهب 1 / 340.
(*)

(9/237)

ولد سنة ثمان ومئة.
قاله أحمد بن حنبل.
أو سنة عشر.
قاله الفلاس.
حدث عن: أيوب، وحميد، ويونس بن عبيد، والحذاء، ويحيى ابن سعيد، وإسحاق بن سويد، وعبد الله بن عثمان بن خثيم، وأبي هارون العبدي، وجعفر بن محمد، وهشام بن حسان، ومالك بن دينار، والجريري، وعوف، وخلق.
وعنه: أحمد، وإسحاق، ويحيى، وعلي، والفلاس، وبندار وقتيبة، وابن مثنى، ومحمد بن يحيى العدني، وعبد الرحمن رسته، ومحمد بن يحيى الزماني، ويحيى بن حكيم، ونصر بن علي، وخلق.
قال الحارث النقال، عن ابن مهدي: أربعة أمرهم في الحديث واحد: جرير، ومعتمر، وعبد الوهاب الثقفي، وعبد الاعلى السامي، كانوا يحدثون من كتب الناس، ويحفظون ذلك الحفظ (1).
وقال ابن معين: ثقة اختلط بأخرة (2).
وقال عقبة بن مكرم العمي: اختلط عبد الوهاب قبل موته بثلاث سنين أو أربع.
وقال الفسوي: قال علي: ليس في الدنيا كتاب عن يحيى أصح من كتاب عبد الوهاب، وكل كتاب عن يحيى فهو عليه كل - يعني كتاب عبد الوهاب - (3).
__________
(1) " تاريخ بغداد " 11 / 19.
(2) " التاريخ " لابن معين: 378.
(3) " المعرفة والتاريخ " 1 / 650.
(*)

(9/238)

أخبرنا المؤمل بن محمد وجماعة إذنا، قالوا: أخبرنا الكندي، أخبرنا القزاز، أخبرنا أبو بكر الخطيب، حدثنا أبو طالب يحيى بن علي الدسكري بحلوان، سمعت الحسن بن أحمد بن سعيد بن عصمة البخاري، سمعت الفضل بن العباس الهروي، سمعت عاصما المروزي، سمعت عمرو بن علي يقول: كانت غلة عبد الوهاب بن عبدالمجيد في كل سنة ما بين أربعين ألفا إلى خمسين ألفا، فكان إذا أتى عليه السنة، لم يبق منها شيئا، كان ينفقها على أصحاب الحديث (1).
وبه إلى الخطيب: أخبرنا الحسين الصيمري، حدثنا المرزباني، أخبرني الصولي، حدثنا يموت بن المزرع، حدثنا الجاحظ قال: قال النظام - وذكر عبد الوهاب الثقفي - فقال: هو والله أحلى من أمن بعد خوف، وبرء بعد سقم، وخصب بعد جدب، وغنى بعد فقر، ومن طاعة المحبوب، وفرج المكروب، ومن الوصال الدائم مع الشباب الناعم (2).
قال محمد بن سعد: كان ثقة، وفيه ضعف، توفي سنة أربع وتسعين ومئة (3).
وقال أبو داود: تغير.
وقال العقيلي: تغير في آخر عمره.
قلت: لكن ما ضره تغيره، فإنه لم يحدث زمن التغير بشئ.
__________
(1) " تاريخ بغداد " 11 / 20.
(2) الخبر في " تاريخ بغداد " 11 / 19.
(3) " طبقات ابن سعد " 7 / 289.
(*)

(9/239)

وقال العقيلي: حدثنا الحسين بن عبد الله الذارع، حدثنا أبو داود قال: تغير جرير بن حازم وعبد الوهاب الثقفي، فحجب الناس عنهم.
ومن أفراد عبد الوهاب حديثه عن جعفر الصادق، عن أبيه، عن جابر مرفوعا: " قضى باليمين والشاهد " رواه مالك والقطان، والناس عن جعفر عن أبيه مرسلا (1).
أخبرنا أحمد بن إسحاق، أخبرنا محمد بن هبة الله بن عبد العزيز الدينوري ببغداد، أخبرنا عمي محمد بن عبد العزيز سنة تسع وثلاثين وخمس مئة، أخبرنا عاصم بن الحسن (ح) وأخبرنا أحمد بن مؤمن، وأحمد بن العماد، ومحمد بن بطيخ، وعبد الحميد بن أحمد قالوا: أخبرنا عبدالرحمن بن نجم (ح) وأخبرتنا خديجة بنت عبدالرحمن، أخبرنا عبدالرحمن بن إبراهيم، قالا: أخبرتنا شهدة الكاتبة، أخبرنا أبو عبد الله بن طلحة قال هو وعاصم: أخبرنا عبد الواحد بن محمد بن عبد الله بن مهدي الفارسي، حدثنا الحسين بن إسماعيل المحاملي إملاء،
حدثنا محمد بن الوليد، حدثنا عبد الوهاب الثقفي، حدثنا خالد الحذاء، عن أبي عثمان النهدي، عن أبي موسى الاشعري أن النبي صلى الله عليه وسلم قال: " يا عبد الله ! ألا أعلمك كلمة من كنوز الجنة: لا حول ولا قوة إلا
__________
(1) أخرجه مرفوعا ابن ماجة (2369)، وأحمد 3 / 305، والترمذي (1344) في الاحكام: باب ما جاء في اليمين والشاهد، من طريق عبد الوهاب الثقفي بهذا الاسناد، وأخرجه مرسلا مالك 2 / 711 في الاقضية: باب القضاء باليمين والشاهد، والترمذي (1345).
وفي الباب ما يقويه، فقد أخرجه مسلم في " صحيحه " (1712)، وأبو داود (3608)، وأحمد 1 / 315 من حديث ابن عباس، وأخرجه أبو داود (3610)، والترمذي (1343)، وابن ماجة (2368) من حديث أبي هريرة، وحسنه الترمذي.
(*)

(9/240)

بالله " (1).

68 - أحمد بن بشير * (خ، ت) المحدث العالم أبو بكر الكوفي، مولى عمرو بن حريث المخزومي، ويقال: من موالي همدان.
حدث ببغداد عن: الاعمش، وابن أبي خالد، وهشام بن عروة، ومجالد، وشبيب بن بشر، وهاشم بن هاشم، ومسعر، وخلق.
وعنه: إسحاق بن موسى، ومحمد بن المثنى، وابن عرفة، وسلم بن جنادة، وابن نمير وآخرون.
قال ابن معين: كان يقين وليس بحديثه بأس (2).
وقال الخطيب: موصوف بالصدق.
وقال ابن نمير: كان صدوقا حسن المعرفة بأيام الناس، حسن
__________
(1) عبد الوهاب ثقة، ولا يضر تغيره قبل موته بثلاث سنين، فإن أهله قد حجبوه عن
الرواية، وباقي رجاله ثقات، وأخرجه من طرق، عن أبي عثمان النهدي - واسمه عبد الرحمن بن مل - عن أبي موسى الاشعري: البخاري 11 / 159 في الدعوات: باب الدعاء إذا علا عقبة، وباب قول: لا حول ولا قوة إلا بالله، وفي القدر: باب لا حول ولا قوة إلا بالله، ومسلم (2704) في الذكر والدعاء: باب استحباب خفض الصوت بالذكر، وأبو داود (1526) و (1527) و (1528) في الصلاة: باب في الاستغفار، والترمذي (3457) في الدعوات: باب ما جاء في فضل التسبيح والتكبير والتهليل.
* التاريخ لابن معين: 19، طبقات ابن سعد 6 / 396، التاريخ الكبير 2 / 1، الجرح والتعديل 2 / 42، تاريخ بغداد 4 / 46، تهذيب الكمال: 18، تذهيب التهذيب 1 / 18 / 1، ميزان الاعتدال 1 / 85، الكاشف 1 / 53، تهذيب التهذيب 1 / 18، خلاصة تذهيب الكمال: 4.
(2) " تاريخ ابن معين ": 19، ويقين: من التقيين وهو التزيين، فيحتمل أنه كان يزين الرجال، أي: يصلح شعورهم، أو أنه كان يقين القيان، أي: يؤدبهن ويروضهن.
(*)

(9/241)

الفهم، رأسا في الشعوبية (1) يخاصم فيها فاتضع (2) وقال أبو حاتم: محله الصدق (3).
وقال النسائي: ليس بذاك القوي (4).
ولينه الدارقطني.
وقال ابن أبي داود: ثقة مكثر.
قال هارون بن حاتم: توفي في المحرم سنة سبع وتسعين ومئة.

69 - عبدالاعلى * (ع) ابن عبدالاعلى السامي، الامام المحدث الحافظ، أبو محمد القرشي البصري.
__________
(1) الشعوبية نزعة تميل إلى الحط من شأن العرب، وتفضيل غيرهم من الامم عليهم، قال في " اللسان " والشعوبي: هو الذي يصغر شأن العرب، ولا يرى لهم فضلا على غيرهم: يقول ابن قتيبة - وهو من مسلمي الموالي الذين يعرفون للعرب المسلمين فضلهم -: إن الذين اعتنقوا الشعوبية هم سفلة الناس وغوغاؤهم، فيقول في كتابه الذي ألفه في الرد عليهم، وقد نشر القسم الموجود منه في كتاب " رسائل البلغاء " للاستاذ محمد كرد علي ص 270: ولم أر في هذه الشعوبية أرسخ عداوة، ولا أشد نصبا للعرب من السفلة والحشوة، وأوباش النبط، وأبناء أكرة القرى.
وانظر لمزيد من التوسع في هذا كتاب: " بلوغ الارب " للآلوسي 1 / 159، 184.
(2) " تاريخ بغداد " 4 / 48.
(3) " الجرح والتعديل " 2 / 42.
(4) قال الحافظ في " مقدمة الفتح " 383: وأما تضعيفه له، فمشعر بأنه غير حافظ، وقواه ابن معين، وأبو زرعة، وغيرهما، أخرج له البخاري حديثا واحدا تابعه عليه مروان بن معاوية، وأبو أسامة، وهو في كتاب الطب.
* التاريخ لابن معين: 339، طبقات ابن سعد 7 / 290، تاريخ خليفة: 458، طبقات خليفة: ت 1906، التاريخ الكبير 6 / 73، التاريخ الصغير 2 / 246، المعرفة والتاريخ 1 / 180، الضعفاء للعقيلي لوحة 252، الجرح والتعديل 6 / 28، مشاهير علماء الامصار: ت = (*)

(9/242)

حدث عن: حميد الطويل، والجريري، وداود بن أبي هند، ويونس بن عبيد، وسعيد بن أبي عروبة، وطبقتهم ومن بعدهم.
روى عنه: إسحاق بن راهويه، وأبو بكر بن أبي شيبة، وعمرو بن علي، ومحمد بن بشار، ونصر بن علي، ومحمد بن يحيى الزماني، وعدة.
قال يحيى بن معين: ثقة.
وقال عياش بن الوليد الرقام (1): حدثنا عبدالاعلى أبو محمد وأبو همام - يعني أن له كنيتين -.
وأما ابن سعد، فقال: لم يكن بالقوي.
قلت: بل هو صدوق قوي الحديث، لكنه رمي بالقدر، فالله أعلم.
توفي في شعبان سنة تسع وثمانين ومئة، وله نحو من سبعين سنة.
وقال بندار: والله ما كان عبدالاعلى بن عبدالاعلى يدري أي طرفيه أطول أو أي رجليه أطول.
قلت: تقرر الحال أن حديثه من قسم الصحيح، نعم ما هو في القوة في رتبة يحيى القطان وغندر.
__________
= 1268، تهذيب الكمال: 760، تذهيب التهذيب 2 / 197 / 2، العبر 1 / 303، تذكرة الحفاظ 1 / 296، ميزان الاعتدال 2 / 531، الكاشف 2 / 146، تهذيب التهذيب 6 / 96، طبقات الحفاظ 123، خلاصة تذهيب الكمال: 220، شذرات الذهب 1 / 324.
(1) نسبة إلى رقم الثياب.
(*)

(9/243)

70 - عبد الله بن نمير * (ع) الحافظ الثقة الامام، أبو هشام الهمداني الخارفي (1) مولاهم الكوفي.
ولد في سنة خمس عشرة ومئة.
وروى عن: هشام بن عروة، والاعمش، وأشعث بن سوار،
وإسماعيل بن أبي خالد، وزكريا بن أبي زائدة، ويزيد بن أبي زياد، وعبيد الله بن عمر العمري، وإبراهيم بن الفضل المخزومي، وخلق من طبقتهم.
حدث عنه: أحمد بن حنبل، ويحيى بن معين، وبنو أبي شيبة، وإسحاق الكوسج، وأحمد بن الفرات، وعلي بن حرب، والحسن بن علي بن عفان، وأبو عبيدة بن أبي السفر، وعدد كثير.
وكان من أوعية العلم، وثقه يحيى بن معين وغيره.
وممن يروي عنه ابنه الحافظ محمد بن عبد الله بن نمير.
توفي عبد الله في سنة تسع وتسعين ومئة.
وقع لي جملة من عواليه: أخبرنا أحمد بن عبد المنعم
__________
* التاريخ لابن معين: 334، طبقات ابن سعد 6 / 394، تاريخ خليفة: 470، طبقات خليفة: ت 1329، التاريخ الكبير 5 / 216، التاريخ الصغير 2 / 286، الجرح والتعديل 5 / 186، مشاهير علماء الامصار ت 1377، تهذيب الكمال: لوحة 749، تذهيب التهذيب 2 / 192 / 2، العبر 1 / 330، تذكرة الحفاظ 1 / 327، الكاشف 2 / 137، تهذيب التهذيب 6 / 57، النجوم الزاهرة 2 / 165، طبقات الحفاظ: 137، خلاصة تذهيب الكمال: 217، شذرات الذهب 1 / 357.
(1) هذه النسبة إلى خارف بن عبد الله بن كثير بن مالك بن جشم، بطن من همدان.
(*)

(9/244)

الطاووسي، أنبأنا أبو جعفر الصيدلاني، أخبرنا أبو علي الحداد حضورا، أخبرنا أبو نعيم، أخبرنا عبد الله بن فارس، حدثنا أحمد بن الفرات، حدثنا عبد الله بن نمير، وأبو أسامة، عن هشام بن عروة، عن أبيه عن عائشة أن النبي صلى الله عليه وسلم قال: " الحمى من فيح جهنم فأبردوها بالماء ".
متفق عليه (1).

71 - يونس بن بكير * (خت، 4، م).
ابن واصل، الامام الحافظ الصدوق، صاحب المغازي والسير،
__________
(1) أخرجه البخاري 6 / 238 في بدء الخلق: باب صفة النار من طريق مالك بن إسماعيل عن زهير بن معاوية، عن هشام بن عروة، عن عائشة.
و 10 / 150 في الطب من طريق محمد بن المثنى عن يحيى، عن هشام به، وأخرجه مسلم (2210) في السلام من طريق أبي بكر ابن أبي شيبة وأبي كريب، عن ابن نمير، عن عائشة، وأخرجه أحمد 6 / 50، وابن ماجة (3471) من طريق ابن نمير، عن هشام، عن أبيه، عن عائشة، وأخرجه الترمذي (2074) من طريق هارون بن إسحاق عن عبدة بن سليمان، عن هشام به.
وأخرجه مرسلا مالك في " الموطأ " 3 / 122 عن هشام بن عروة عن أبيه أن رسول الله صلى الله عليه وسلم...وكل رواة " الموطأ " أرسلوه إلا معن بن عيسى، فإنه أسنده عن عائشة.
وفيح جهنم: حرها ووهجها، والخبر ورد مورد التشبيه، وقوله: " فأبردوها " المشهور في ضبطها بهمزة وصل وضم الراء، وحكي كسرها، يقال: بردت الحمى أبردها وزان قتلتها أقتلها، أي: أسكنت حرارتها.
قال الشاعر: إذا وجدت أوار الحب في كبدي * أقبلت نحو سقاء الماء أبترد هبني بردت ببرد الماء ظاهره * فمن لنار على الاحشاء تتقد وحكى عياض رواية بهمزة قطع مفتوحة، وكسر الراء من أبرد الشئ: إذا عالجه فصيره باردا مثل: أسخنه: إذا صيره سخنا، وقد أشار إليها الخطابي، وقال الجوهري: إنها لغة رديئة.
* التاريخ لابن معين: 687، طبقات ابن سعد 6 / 399، التاريخ الكبير 8 / 411، الضعفاء للعقيلي: 474، الجرح والتعديل 9 / 336، تهذيب الكمال: لوح 1565، تذهيب التهذيب 4 / 193 / 1، العبر 1 / 331، تذكرة الحفاظ 1 / 326، ميزان الاعتدال 4 / 477،
الكاشف 3 / 303، تهذيب التهذيب 11 / 434، النجوم الزاهرة 2 / 165، طبقات الحفاظ: 137، خلاصة تذهيب الكمال: 440، شذرات الذهب 1 / 357.
(*)

(9/245)

ويقال له: أبو بكير، يكنى أبا بكر الكوفي الحمال، والد بكر وعبد الله.
حدث عن: هشام بن عروة، وسليمان الاعمش، وطلحة بن يحيى، وزكريا بن أبي زائدة، ومحمد بن إسحاق فأكثر عنه، وعمر بن ذر، وكهمس بن الحسن، ومطر بن ميمون المحاربي، والنضر أبي عمر الخزاز، والسري بن إسماعيل، وأبي خلدة خالد بن دينار، وأسباط بن نصر، وعلي بن الحزور، ويونس بن أبي إسحاق، وأبي كعب صاحب الحرير (1)، وحجاج بن أبي زينب، وشعبة، وخلق.
وعنه: سعدويه، وابن نمير، وإسحاق بن موسى الخطمي، وأبو خيثمة، وأبو كريب، وهناد، ويحيى بن معين، ومحمد بن مثنى، وعبيد بن يعيش، وأبو سعيد الاشج، وسفيان بن وكيع، وعقبة بن مكرم الضبي، ومحمد بن عثمان بن كرامة، وأحمد بن محمد بن يحيى القطان، وأحمد بن عبد الجبار العطاردي وآخرون.
روى عباس عن ابن معين: كان صدوقا.
وروى مضر بن محمد، وعثمان بن سعيد، عن ابن معين: ثقة.
وقال عثمان بن سعيد مرة عنه: ليس به بأس.
وروى إبراهيم بن عبد الله بن الجنيد عن يحيى بن معين قال: كان ثقة صدوقا إلا أنه كان مع جعفر بن يحيى البرمكي، وكان موسرا، فقال له رجل: إنهم يرمونه بالزندقة لكذا وكذا، فقال: كذب.
ثم قال
__________
(1) ذكره في " التقريب " وقال: اسمه عبد ربه، وقيل: عبد الله.
(*)

(9/246)

يحيى: رأيت ابني أبي شيبة، أتياه، فأقصاهما، وسألاه كتابا، فلم يعطهما، فذهبا يتكلمان فيه.
وقال أحمد بن عبد الله العجلي: بكر بن يونس بن بكير لا بأس به، كان أبوه على مظالم جعفر، وبعض الناس يضعفونهما.
وقال ابن أبي حاتم: سئل أبو زرعة: أي شئ تنكر عليه ؟ فقال: أما في الحديث، فلا أعلمه (1).
وقال أبو حاتم: محله الصدق.
وروى أبو عبيد عن أبي داود، قال: ليس هو عندي حجة، يأخذ كلام ابن إسحاق، فيوصله بالاحاديث، سمع من ابن إسحاق بالري.
وقال النسائي: ليس بالقوي، وقال مرة: ضعيف.
وقواه ابن حبان وغيره.
وجاء عن يحيى بن معين أيضا: ثقة إلا أنه مرجئ يتبع السلطان (2).
وقال أبو إسحاق الجوزجاني: ينبغي أن يتثبت في أمره.
قال علي بن المديني: كتبت عنه، وليس أحدث عنه.
وقال محمد بن عثمان بن أبي شيبة: قال لي يحيى الحماني: لا أستحل الرواية عن يونس.
__________
(1) " الجرح والتعديل " 9 / 236.
(2) " تاريخ يحيى بن معين " 687.
(*)

(9/247)

وقال محمد بن عبد الله بن نمير، وعبيد بن يعيش: ثقة.
وقد روى له مسلم في الشواهد لا الاصول.
عبدالرحمن بن صالح: حدثنا يونس، عن يونس بن عمرو، عن أبيه، عن البراء، عن زيد بن حارثة أنه قال: يارسول الله، آخيت بيني وبين (1) حمزة بن عبدالمطلب (2).
مات يونس سنة تسع وتسعين ومئة، وقد قارب الثمانين.
أخبرنا أبو جعفر بن المقير وجماعة قالوا: أخبرنا يحيى بن قميرة، أخبرتنا شهدة، أخبرنا أبو غالب الباقلاني، أخبرنا أبو علي بن شاذان، أخبرنا أحمد بن عثمان الادمي، وعبد الله بن إسماعيل الهاشمي، وأبو سهل بن زياد، وعثمان بن السماك قالوا: أخبرنا أحمد بن عبد الجبار، أخبرنا يونس بن بكير، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: كانت أمي تعالجني تريد بن تسمنني بعض السمن لتدخلني على رسول الله صلى الله عليه وسلم، فما استقام لها ذلك، حتى أكلت التمر بالقثاء، فسمنت أحسن ما يكون من السمن (3).
__________
(1) في الاصل: " من " والتصويب من " مجمع الزوائد " 9 / 275، و " الاصابة " 1 / 564.
(2) رجاله ثقات، وأورده الهيثمي في " المجمع " 9 / 275، ونسبه لابي يعلى، وقال: ورجاله رجال الصحيح غير عبدالرحمن بن صالح الازدي وهو ثقة.
(3) إسناده حسن، وأخرجه ابن ماجة (3324) في الاطعمة: باب القثاء والرطب يجمعان، من طريق محمد بن عبد الله بن نمير، عن يونس بن بكير بهذا الاسناد.
وأخرجه أبو داود (3903) في الطب: باب في السمنة من طريق محمد بن إسحاق عن هشام به، ونسبه المنذري للنسائي.
(*)

(9/248)

72 - علي بن عاصم * (د، ت، ق) ابن صهيب، الامام العالم، شيخ المحدثين، مسند العراق، أبو الحسن القرشي التيمي مولى قريبة أخت القاسم بن محمد بن أبي بكر الواسطي.
ولد سنة سبع ومئة.
فهو من أسنان سفيان بن عيينة.
وروى عن: حصين بن عبدالرحمن، وبيان بن بشر، ويحيى البكاء، وعطاء بن السائب، وسليمان التيمي، ويزيد بن أبي زياد، وليث بن أبي سليم، وحميد الطويل، ومحمد بن سوقة، ومطرف بن طريف، وعاصم بن كليب، وسهيل بن أبي صالح، وإسماعيل بن أبي خالد، وداود بن أبي هند، وخالد الحذاء، وبهز بن حكيم، وعبد الله ابن عثمان بن خثيم، والجريري، وعمارة بن أبي حفصة، وعبيد الله بن عمر، وأبي هارون العبدي، وخلق سواهم.
وعنه: يزيد بن زريع مع تقدمه، وعلي بن المديني، وأحمد بن حنبل، وعلي بن الجعد، ومحمد بن حرب النشائي (1)، وزياد بن
__________
* التاريخ لابن معين: 421، طبقات ابن سعد 7 / 313، تاريخ خليفة: 470، طبقات خليفة: ت 3191، التاريخ الكبير 6 / 290، التاريخ الصغير 2 / 295، الضعفاء الصغير: 82، المعارف: 516، الضعفاء والمتروكين: 77، الضعفاء للعقيلي: لوحة 298، الجرح والتعديل 6 / 198، كتاب المجروحين والضعفاء 2 / 113، الكامل لابن عدي 3 / 593، تهذيب الكمال: لوحة 978، تذهيب التهذيب 3 / 66 / 1، العبر 1 / 336، تذكرة الحفاظ 1 / 316، الكاشف 2 / 288، دول الاسلام، 1 / 126، ميزان الاعتدال 3 / 135، شرح علل الترمذي 2 / 786، تهذيب التهذيب 7 / 344، النجوم الزاهرة
2 / 170، طبقات الحفاظ: 131، خلاصة تذهيب الكمال: 275، شذرات الذهب 2 / 2.
(1) بفتح النون والشين هذه النسبة إلى النشاء، وهو ما يستخرج من القمح، فارسي معرب.
ومحمد بن حرب هذا ثقة من رجال التهذيب.
(*)

(9/249)

أيوب، ومحمد بن يحيى، وأحمد بن الازهر، وسعدان بن نصر، ومحمد بن عيسى المدائني، ومحمد بن عبيد الله بن المنادي، وعبد بن حميد، وعبد الله بن أيوب المخرمي، ويحيى بن جعفر البيكندي، ويحيى بن أبي طالب، ويعقوب بن شيبة، ويوسف بن عيسى المروزي، وعمرو بن رافع، وعيسى بن يونس الطرسوسي، وهارون بن حاتم، وموسى بن سهل الوشاء (1)، والحسن بن مكرم، والحارث بن أبي أسامة، وخلق كثير.
قال يعقوب بن شيبة: سمعت علي بن عاصم على اختلاف أصحابنا فيه، منهم من أنكر عليه كثرة الخطأ والغلط، ومنهم من أنكر عليه تماديه في ذلك، وتركه الرجوع عما خالف فيه الناس، ولجاجته فيه وثباته على الخطأ، ومنهم من تكلم في سوء حفظه، واشتباه الامر عليه في بعض ما حدث به من سوء ضبطه، وتوانيه عن تصحيح ما كتب الوراقون له، ومنهم من قصته عنده أغلظ من هذه القصص، وقد كان رحمه الله من أهل الدين والصلاح، والخير البارع، شديد التوقي، وللحديث آفات تفسده (2).
حدثني إبراهيم بن هاشم، حدثنا عتاب بن زياد، عن ابن المبارك قال: قلت لعباد بن العوام: يا أبا سهل: ما بال صاحبكم ؟ يعني علي
ابن عاصم - قال: ليس ينكر عليه أنه لم يسمع، ولكنه كان رجلا موسرا، وكان الوراقون يكتبون له، فنراه أتي من كتبه (3).
__________
(1) نسبة إلى بيع الموشى، وهو نوع من الثياب المعمولة من الابريسم.
(2) " تاريخ بغداد " 11 / 446، 447.
(3) " تاريخ بغداد " 11 / 448.
(*)

(9/250)

قال يعقوب: وحدثنا عبيد بن يعيش قال: رجعنا مع وكيع عشية جمعة، ومعنا ابن حنبل وخلف، فكان وكيع يحدث خلفا، فقال له: من بقي عندكم ؟ فذكر شيوخا، وقال، عندنا علي بن عاصم، فقال وكيع: ما زلنا نعرفه بالخير.
قال: خلف: إنه يغلط في أحاديث.
قال: دعوا الغلط، وخذوا الصحاح، فإنا ما زلنا نعرفه بالخير (1).
قلت: كان علي بن عاصم أكبر من وكيع بنيف وعشرين سنة.
قال يعقوب: وحدثني العباس بن صالح، قال: سألت أسود بن سالم قلت: بلغني أن وكيعا كان يقدم علي بن عاصم، ويرفع أمره، فقال لي أسود بن سالم: إنما قال وكيع - وذكره يوما -: لو ترك ما يغلط فيه، وأخذوا غيره، لكان (2).
قال: وحدثني إسحاق بن أبي إسرائيل، حدثني عفان قال: قدمت أنا وبهز واسط، فدخلنا على علي بن عاصم، فقال: ممن أنتما ؟ قلنا: من أهل البصرة.
فقال: من بقي ؟ فجعلنا نذكر حماد بن زيد والمشايخ، فلا نذكر له إنسانا إلاا استصغره، فلما خرجنا، قال بهز: ما أرى هذا يفلح.
قال الخطيب: قد كان علي من ذوي الاموال والاتساع في الدنيا، ولم
يزل ينفق في طلب العلم ويفضل على أهله قديما وحديثا (3).
أخبرنا ابن علان إذنا، أخبرنا الكندي، أخبرنا القزاز، أخبرنا
__________
(1) " تاريخ بغداد " 11 / 449.
(2) " تاريخ بغداد " 11 / 448.
(3) " تاريخ بغداد " 11 / 447.
(*)

(9/251)

الخطيب، حدثني مسعود بن ناصر، أخبرنا أبو الفضل بن محمد بن الفضل المزكي، أخبرنا أبو نصر أحمد بن الحسين المرواني، سمعت زنجويه اللباد، سمعت عبد الله بن كثير البكري، سمعت أحمد بن أعين بالمصيصة، سمعت علي بن عاصم يقول: دفع إلي أبي مئة ألف درهم، وقال: اذهب فلا أرى لك وجها إلا بمئة ألف حديث (1).
وبه إلى الخطيب: أخبرنا عبدالرحمن بن فضالة بالري، أخبرنا أبو نصر أحمد بن محمد بن جعفر ببلخ، حدثنا موسى بن محمد المؤدب، سمعت أحمد بن إبراهيم بن حرب النيسابوري، سمعت علي بن عاصم يقول: أعطاني أبي مئة ألف درهم، فأتيته بمئة ألف حديث، وكنت أردف هشيما خلفي ليسمع معي الشئ بعد الشئ (2).
وقال علي بن خشرم: حدثنا وكيع: أدركت الناس والحلقة لعلي بن عاصم بواسط.
قيل: يا أبا سفيان، إنه يغلط.
قال: دعوه وغلطه (3).
عبد الله بن أحمد: حدثنا أبي: قال وكيع - (وذكر) ؟ علي بن عاصم - فقال: خذوا حديثه ما صح، ودعوا ما غلط، أو ما أخطأ.
قال عبد الله: كان أبي يحتج بهذا، ويقول: كان يغلط ويخطئ، وكان فيه لجاج، ولم يكن متهما بالكذب (4).
وقال أبو داود: قال أحمد - وذكر علي بن عاصم - فقال: أما أنا فأخذت عنه، وحدثنا عنه.
__________
(1) " تاريخ بغداد " 11 / 447.
(2) " تاريخ بغداد " 11 / 447، 448.
(3) " تاريخ بغداد " 11 / 448.
(4) " العلل " 1 / 16 لاحمد، و " تاريخ بغداد " 11 / 448.
(*)

(9/252)

وقال سعيد بن عمرو البرذعي: حدثنا محمد بن يحيى النيسابوري قال: قلت لاحمد بن حنبل في علي بن عاصم، وذكرت له خطأه، فقال: كان حماد بن سلمة يخطئ - وأومأ أحمد بيده - خطأ كثيرا، ولم نر بالرواية عنه بأسا (1).
قال أبو بكر الخطيب: وكان يستصغر الناس، ويزدريهم.
قال الاصم: حدثنا الخضر بن أبان: سمعت علي بن عاصم يقول: خرجت من واسط أنا وهشيم إلى الكوفة للقي منصور، فلما خرجت فراسخ، لقيني أبو معاوية، فقلت: أين تريد ؟ قال: أسعى في دين علي.
فقلت: ارجع معي، فإن عندي أربعة آلاف، أعطيك منها ألفين، فرجعته، فأعطيته ألفين، ثم خرجت، فدخل هشيم الكوفة غداة، ودخلتها العشي، فذهب فسمع من منصور أربعين حديثا، ودخلت أنا الحمام، ثم أصبحت، فأتيت باب منصور، فإذا جنازته، فقعدت أبكي، فقال شيخ هناك: يافتى، ما يبكيك ؟ قلت: قدمت لاسمع من هذا الشيخ، فمات: قال: فأدلك على من شهد عرس أم ذا ؟ قلت: نعم، قال: اكتب: حدثنا عكرمة، عن ابن عباس.
فجعلت أكتب شهرا، فقلت: من أنت ؟ قال: أنا حصين بن عبد
الرحمن، ما كان بيني وبين أن ألقى ابن عباس إلا تسعة دراهم، وكان عكرمة يسمع منه، ثم يجئ فيحدثني.
قال ابن المديني: كان علي بن عاصم كثير الغلط، وإذا رد عليه، لم يرجع، وكان معروفا في الحديث، ويروي أحاديث منكرة، وبلغني أن ابنه قال له: هب لي من حديثك عشرين حديثا، فأبى (2).
__________
(1) " شرح علل الترمذي " للحافظ ابن رجب.
1 / 113.
(2) " تاريخ بغداد " 11 / 453.
(*)

(9/253)

وقال في موضع آخر: أتيته بواسط، فنظرت في أثلاث كثيرة، فأخرجت منها مئتي طرف، فذهبت إليه، فحدث عن مغيرة عن إبراهيم في التمتع، فقلت له: إنما هذا عن مغيرة رأي حماد.
قال: من حدثكم ؟ قلت: جرير.
قال: ذاك الصبي، لقد رأيت ذاك ناعسا ما يعقل ما يقال له.
قال: ومر شئ آخر، فقلت: يخالفونك.
قال: من ؟ قلت: أبو عوانة، فصاح، وقال: ذاك العبد ! ومر بشئ، فقلت: يخالفونك، فقال: من ؟ قلت: إسماعيل بن إبراهيم.
قال: ومن ذا ؟ قلت: ابن علية.
قال: ما رأيت ذاك يطلب حديثا قط، وقال لشعبة: ذاك المسكين ! كنت أكلم له خالدا الحذاء، فيحدثه.
رواها عبد الله بن المديني عن أبيه (1).
وقال صالح جزرة: علي بن عاصم ليس عندي ممن يكذب، ولكن يهم، هو سيئ الحفظ، كثير الوهم، يغلط في أحاديث، يرفعها ويقلبها، وسائر حديثه صحيح مستقيم (2).
قال علي بن شعيب: حضرت يزيد بن هارون، وهم يسألونه حتى سمعت من فلان، وقالوا له: فعلي بن عاصم ؟ وقال: سمعت منه.
قالوا
له: كان يغمز بشئ، أو يتكلم فيه إذ ذاك بشئ ؟ قال: معاذ الله، كانت حلقته بحيال حلقة هشيم، ولكنه كان لا يجالسهم، وكتب، ولم يجالس، فوقع في كتبه الخطأ (3).
محمد بن المنهال، عن يزيد بن زريع، قال: لقيت علي بن عاصم، فأفادني أشياء عن خالد الحذاء، فأتيت خالدا، فسألته عنها، فأنكرها كلها.
__________
(1) " تاريخ بغداد " 11 / 450.
(2) " تاريخ بغداد " 11 / 449.
(3) " تاريخ بغداد " 11 / 449.
(*)

(9/254)

وقال الفلاس: علي بن عاصم فيه ضعيف، وكان - إن شاء الله - من أهل الصدق.
وقال يحيى بن معين: ليس بشئ.
وقال النسائي: متروك الحديث.
وقال البخاري: ليس بالقوي عندهم يتكلمون فيه (1).
أخبرنا أحمد بن محمد المؤدب وجماعة قالوا: أخبرنا يحيى بن أبي السعود، أخبرتنا تجني الوهبانية، أخبرنا الحسين بن طلحة، أخبرنا ابن رزقويه، أخبرنا إسماعيل الصفار، حدثنا يحيى بن جعفر، حدثنا علي بن عاصم، أخبرنا محمد بن سوقة، عن إبراهيم، عن الاسود، عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: " من عزى مصابا، فله مثل أجره " (2).
وقد روي نحوه عن إسرائيل وقيس بن الربيع، عن ابن سوقة (3).
__________
(1) التاريخ الكبير " 6 / 290.
(2) رواه الترمذي (1073) في الجنائز: باب ما جاء في أجر من عزى مصابا، وابن
ماجة (1602) في الجنائز: باب ما جاء في ثواب من عزى مصابا.
وقال الترمذي: هذا حديث غريب (أي: ضعيف) لا نعرفه مرفوعا إلا من حديث علي بن عاصم، وروى بعضهم عن محمد بن سوقة بهذا الاسناد مثله موقوفا، ولم يرفعه، ويقال: أكثر ما ابتلي علي بن عاصم بهذا الحديث نقموا عليه.
(3) في " تاريخ الخطيب " 11 / 451: أخبرنا إبراهيم بن عبد الواحد بن محمد بن الحباب، وعبد الغفار بن محمد بن جعفر، قال: أخبرنا أبو بكر الشافعي، حدثنا محمد بن عبد الله بن مهران الدينوري، حدثنا إبراهيم بن مسلم قال ابن الحباب " الخوارزمي "، وقال عبد الغفار " الوكيعي " ثم اتفقا - قال: حضرت وكيعا، وعنده أحمد بن حنبل، وخلف المخرمي، فذكروا علي بن عاصم، فقال خلف: إنه غلط في أحاديث، فقال وكيع: وما هي ؟ فقال: حديث محمد بن سوقة، عن إبراهيم، عن الاسود، عن عبد الله، قال: قال النبي صلى الله عليه وسلم: " من عزى مصابا فله مثل أجره " فقال وكيع: حدثنا قيس بن الربيع، عن محمد ابن سوقة، عن إبراهيم، عن الاسود، عن عبد الله.
قال وكيع: وحدثنا إسرائيل بن يونس، عن محمد بن سوقة، عن إبراهيم، عن الاسود، عن عبد الله، عن النبي صلى الله عليه وسلم قال: " من عزى مصابا، فله مثل أجره ".
(*)

(9/255)

وقال يعقوب بن شيبة: سمعت إبراهيم بن هاشم يقول: قال رجل لسفيان بن عيينة: إن علي بن عاصم حدث عن ابن سوقة [ عن إبراهيم، عن الاسود، عن عبد الله، عن النبي صلى الله عليه وسلم: " من عزى مصابا فله مثل أجره " فلم ينكر الحديث، وقال: محمد بن سوقة ] لم يحفظ عن إبراهيم شيئا، ثم قال يعقوب: وهو حديث كوفي الاسناد، منكر، يرون أنه لا أصل له مسندا ولا موقوفا، لا نعلم أحدا أسنده ولا وقفه غير علي بن عاصم.
وقد رواه أبو بكر النهشلي، وهو صدوق ضعيف الحديث عن محمد، فلم يجاوزه به، بل
قال: يرفع الحديث (1).
وقال أبو بكر الخطيب: قد روى حديث ابن سوقة عبد الحكيم بن منصور كرواية علي، وروي كذلك عن الثوري، وشعبة، إسرائيل، ومحمد بن الفضل بن عطية، وعبد الرحمن بن مالك بن مغول، والحارث ابن عمران الجعفري، عن ابن سوقة إلى أن قال: وليس شئ منها ثابتا (2).
أخبرنا عبدالرحمن بن قدامة وطائفة كتابة، أخبرنا عمر بن محمد، أخبرنا هبة الله بن محمد، أخبرنا محمد بن غيلان، أخبرنا أبو بكر الشافعي، حدثنا موسى بن سهل، حدثنا علي بن عاصم، حدثنا سليمان، عن أبي عثمان، عن حذيفة رضي الله عنه قال: خرج فتية يتحدثون، فإذا هم بإبل معطلة، فقال بعضهم: كأن أرباب هؤلاء ليسوا معها، فأجابه بعير منها، فقال: إن أربابها حشروا ضحى (3) أبو داود الطيالسي: سمعت شعبة يقول: لا تكتبوا عنه - يعني علي بن عاصم -.
__________
(1) تاريخ بغداد 11 / 451، 453، الزيادة منه.
(2) تاريخ بغداد 11 / 453، 454 (3) رجاله ثقات غير علي بن عاصم.
(*)

(9/256)

أحمد بن محمد بن محرز: سمعت يحيى بن معين يقول: علي بن عاصم كذاب ليس بشئ.
وقال ابن أبي شيبة: فسألته - يعني يحيى بن معين - عن علي بن عاصم، فقال: ليس بشئ، ولا يحتج به، قلت: ما أنكرت منه ؟ قال: الخطأ والغلط، ليس ممن يكتب حديثه.
وقال عثمان بن أبي شيبة: كنا عند يزيد بن هارون أنا وأخي، فقلنا
له: يا أبا خالد، علي بن عاصم ما حاله عندك ؟ قال: حسبكم ما زلنا نعرفه بالكذب.
قال الخطيب: وكذلك روى أيوب بن إسحاق بن سافري عن ابني أبي شيبة، عن يزيد، وجاء عن يزيد خلاف هذا (1).
قال أبو نصر الليث بن جبرويه: سمعت يحيى بن جعفر البيكندي يقول: كان يجتمع عند علي بن عاصم أكثر من ثلاثين ألفا، وكان يجلس على سطح، وكان له ثلاثة مستملين (2).
الزعفراني: حدثنا علي بن عاصم، عن يحيى بن سعيد، عن ابن أبي مليكة، عن عائشة مرفوعا: " لا تمسكوا علي شيئا، فإني لا أحل إلا ما أحل الله، ولا أحرم إلا ما حرم في كتابه " (3).
محمود بن خداش: حدثنا علي بن عاصم، عن ابن جريج، عن عطاء، عن ابن عباس، قال: لما نزلت (من يعمل سوءا يجز به) [ النساء:
__________
(1) " تاريخ بغداد " 11 / 456.
(2) " تاريخ بغداد " 11 / 454.
(3) أخرجه ابن عدي في " الكامل " لوحة 593 من طريق محمد بن موسى الحلواني، عن الزعفراني، ونقله المؤلف عنه في " الميزان " 3 / 136.
وإسناده ضعيف لضعف علي ابن عاصم.
(*)

(9/257)

123 ] قال أبو بكر: يارسول الله، نزلت قاصمة الظهر، فقال: رحمك الله (1)..الحديث، ومعناه: يجزون به ببلايا الدنيا.
__________
(1) وتمامه: فقال: رحمك الله يا أبا بكر، ألست تمرض ؟ ألست تحزن ؟ ألست تصيبك اللاواء ؟، فذلك تجزون به.
وهو في " الكامل " 593، وهو حديث صحيح بطرقه وشواهده، فقد أخرج الترمذي (3039) من طريق روح بن عبادة، عن موسى بن عبيدة،
عن مولى بن سباع، سمعت عبد الله بن عمر يحدث عن أبي بكر الصديق قال: كنت عند رسول الله صلى الله عليه وسلم فأنزلت عليه هذه الآية: (من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيرا) فقال رسول الله صلى الله عليه وسلم: يا أبا بكر، ألا أقرئك آية أنزلت علي ؟ قلت: بلى يا رسول الله، قال: فأقرأنيها، فلا أعلم إلا أني قد كنت وجب انقصاما في ظهري فتمطأت لها، فقال رسول الله صلى الله عليه وسلم ما شأنك يا أبا بكر ؟ قلت: يارسول الله بأبي أنت وأمي، وأينا لم يعمل سوءا، وإنا لمجزون بما عملنا ؟ فقال رسول الله صلى الله عليه وسلم: " أما أنت يا أبا بكر والمؤمنون فتجزون بذلك في الدنيا حتى تلقوا الله وليس لكم ذنوب، وأما الآخرون فيجمع ذلك لهم حتى يجزوا به يوم القيامة ".
وموسى بن عبيدة ضعيف، ومولى بن سباع مجهول.
وأخرج أحمد 1 / 11، والطبري (10523)، و (10528) وأبو يعلى: 33، 34، والبيهقي في سننه 3 / 373 من طريق إسماعيل بن أبي خالد، عن أبي بكر بن أبي زهير قال: أخبرت أن أبا بكر قال: يارسول الله، كيف الصلاح بعد هذه الآية: (ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوءا يجز به) فكل سوء عملنا جزينا به، فقال رسول الله صلى الله عليه وسلم: غفر الله لك يا أبا بكر، ألست تمرض، ألست تنصب، ألست تحزن، ألست تصيبك اللاواء ؟ قال: بلى، قال: فهو ما تجزون به، وهذا سند منقطع، فإن أبا بكر بن أبي زهير، وهو من صغار التابعين، ثم هو مستور لم يذكر بجرح ولا تعديل، ومع ذلك فقد صححه ابن حبان (1734)، والحاكم 3 / 74، 75، ووافقه الذهبي، وأورده ابن كثير في تفسيره 2 / 588 عن ابن مردويه من طريق الفضيل بن عياض، عن سليمان بن مهران، عن مسلم بن صبيح، عن مسروق، قال: قال أبو بكر الصديق: يارسول الله، ما أشد هذه الآية: (من يعمل سوءا يجز به)، فقال رسول الله صلى الله عليه وسلم: " المصائب والامراض والاحزان في الدنيا جزاء "، وهو منقطع كسابقه.
وفي الباب عن عائشة عند الطبري (10530) و (10532) من طريق ابن أبي مليكة، عن عائشة قالت: قلت: يارسول الله، إني لاعلم أشد آية في القرآن، فقال: ما هي
يا عائشة قلت: هذه الآية يارسول الله (من يعمل سوءا يجز به) فقال: " هو ما يصيب العبد المؤمن حتى النكبة ينكبها "، وإسناده لا بأس به، وأخرجه ابن حبان في " صحيحه " (1736) بنحوه من حديث عمرو بن الحارث، عن بكر بن سوادة، عن يزيد بن أبي يزيد، عن عبيد بن عمير، عن عائشة وإسناده صحيح، وأخرج مسلم في " صحيحه " (2574) من = (*)

(9/258)

عاصم بن علي: حدثنا أبي، عن خالد وهشام، عن ابن سيرين، عن ابن عمر، عن النبي صلى الله عليه وسلم: " صلاة المغرب وتر النهار، فأوتروا صلاة الليل " (1).
ساق الحافظ ابن عدي في ترجمة علي عدة أحاديث إلى أن قال: حدثنا أحمد بن عبد الله بن سالم الباجدائي (2)، حدثنا عبد القدوس بن عبد القاهر الباجدائي، حدثنا علي بن عاصم، عن حميد، عن أنس سمعت رسول الله صلى الله عليه وسلم يقول: " من أكل من الطين وقية، فقد أكل من لحم الخنزير وقية، ولا يبالي الله على ما مات يهوديا أو نصرانيا ".
وبه: " من أكل الطين واغتسل به، فقد أكل لحم أبيه آدم، واغتسل بدمه ".
ثم قال ابن عدي: هذان باطلان (3).
قلت: أجزم بأن علي بن عاصم رحمه الله ما حدث بهما.
فقد تناكد ابن عدي حيث أوردهما هنا، وإنما هما موضوعان من الباجدائي قبحه الله (4).
__________
حديث أبي هريرة قال: لما نزلت (من يعمل سوءا يجز به) بلغت من المسلمين مبلغا شديدا، فقال رسول الله صلى الله عليه وسلم: " قاربوا وسددوا، ففي كل ما يصاب به المسلم كفارة حتى النكبة ينكبها والشوكة يشاكها ".
(1) هو في " الكامل " لوحة 593، ورواه ابن أبي شيبة 2 / 282، وأحمد 2 / 30 و
41، كلاهما من طريق يزيد بن هارون، عن هشام بن حسان، عن محمد بن سيرين، عن ابن عمر.
وهذا سند صحيح.
(2) كذا ضبطت في الاصل بضم الجيم، وكذلك ضبطه في " تبصير المنتبه "، وفي " اللباب " و " معجم البلدان " بفتح الجيم نسبة إلى باجداء وهي قرية من نواحي بغداد.
(3) " الكامل " لوحة 593، وأوردهما المؤلف في " الميزان " 3 / 137.
(4) ونصه في " الميزان " حاشا علي بن عاصم رحمه الله أن يحدث بهما، فإني أقطع بأنه ما حدث بهما، والعجب من ابن عدي مع حفظه كيف خفي عليه مثل هذا، فإن هذين من وضع عبد القدوس فيما أرى.
وقال في ترجمة عبد القدوس بن عبد القاهر: لا يعرف، = (*)

(9/259)

ثم قال ابن عدي: حدثنا الفضل بن عبد الله بن مخلد، حدثنا العلاء ابن مسلمة، حدثنا علي بن عاصم، عن حميد، عن أنس، عن النبي صلى الله عليه وسلم: " من قرأ يس كل ليلة ابتغاء وجه الله غفر له ".
وبه: " خلق الله الجنة وغرس أشجارها بيده، وقال لها: تكلمي قالت: قد أفلح المؤمنون " (1).
قلت: وهذان باطلان، ابن عاصم برئ منهما، والعلاء متهم بالكذب (2).
محمد بن حرب النشائي: حدثنا علي بن عاصم، حدثنا حميد، سمع أنسا يقول: أراد أبو طلحة أن يطلق أم سليم، فقال النبي صلى الله عليه وسلم: " إن طلاق أم سليم حوب " فكف (3) فهذا خبر منكر، والنشائي صدوق.
أبو أحمد بن عدي: حدثنا إبراهيم بن إسماعيل بن الفرج الغافقي بمصر، حدثنا محمد بن الوليد بن أبان، حدثنا خالد بن عبد الله الزيات، حدثنا حماد بن خالد الخياط، حدثنا شعبة، أخبرني علي بن عاصم، عن
__________
= بل له أكاذيب وضعها على علي بن عاصم تبينت ذلك، ومن أشرها...ثم أورد الحديث.
(1) " الكامل ": لوحة 593، وأوردهما المؤلف في " الميزان " 3 / 137.
(2) نصر كلامه في " الميزان ": وهذان باطلان، ولقد أساء ابن عدي في إيراده هذه البواطيل في ترجمة علي، والعلاء متهم بالكذب.
وقال: في ترجمة العلاء: قال الازدي: لا تحل الرواية عنه، كان لا يبالي ما روى.
وقال ابن طاهر: كان يضع الحديث.
وقال ابن حبان: يروي الموضوعات عن الثقات.
وحديث: " من قرأ يس ابتغاء وجه الله غفر له " أخرجه البيهقي، وأبو نعيم 2 / 159 من طريق الحسن البصري، عن أبي هريرة، وسنده منقطع، لان الحسن لم يسمع من أبي هريرة، وأخرجه أبو نعيم 4 / 130 من حديث ابن مسعود بلفظ: " من قرأ يس في ليلة أصبح مغفورا له ".
وفي سنده أبو مريم عبد الغفار بن القاسم.
قال أبو حاتم والنسائي وغيرهما: متروك.
(3) الكامل: 593، وهو في " الميزان " 3 / 137.
(*)

(9/260)

خالد الحذاء، عن عكرمة، عن ابن عباس قال: كانت في النبي صلى الله عليه وسلم دعابة (1).
قلت: وهذا منكر، وروي نحوه مرسلا.
قال ابن عدي: ولعلي قدر ثلاثين حديثا لا يرويها غيره.
أخبرنا أحمد بن عبدالحميد، أخبرنا موسى بن عبد القادر، وعبد الله ابن زيد قالا: أخبرنا أبو الوقت، أخبرنا أبو الحسن الداوودي، أخبرنا ابن حمويه، أخبرنا إبراهيم بن خزيم، حدثنا عبد بن حميد، حدثنا علي بن عاصم، عن يحيى البكاء، قال: حدثني عبد الله بن عمر: سمعت عمر بن الخطاب يقول: قال رسول الله صلى الله عليه وسلم: " أربع قبل الظهر بعد الزوال، تحسب
بمثلهن في صلاة السحر، وليس من شئ إلا وهو يسبح الله في تلك الساعة " ثم قرأ: (يتفيأ ظلاله عن اليمين والشمائل) الآية كلها [ النحل: 48 ].
أخرجه الترمذي (2) عن عبد، فوافقناه بعلو.
قال بحشل في " تاريخه: حدثنا تميم بن المنتصر قال: ولد علي بن عاصم سنة ثمان ومئة.
وقال ابن سعد ويعقوب بن شيبة: ولد سنة تسع ومئة، ومات في جمادي الاولى سنة إحدى ومئتين، وهو ابن اثنتين وتسعين سنة.
زاد ابن سعد: وأشهر، بواسط (3).
__________
(1) الكامل: 593، و " الميزان " 3 / 138.
(2) رقم (3128) في التفسير: باب ومن سورة النحل.
وقال: هذا حديث غريب، لا نعرفه إلا من حديث علي بن عاصم.
(3) طبقات ابن سعد 7 / 313.
(*)

(9/261)

وقال يعقوب بن شيبة: سمعت عاصم بن علي يقول: أخبرني أبي أنه صام ثمانين شهر رمضان، لم يفطر فيها يوما.
قال: ومات، وهو ابن أربع وتسعين سنة، وشذ هارون بن حاتم، وليس بحجة، قال: سألت علي ابن عاصم عن مولده، فقال: سنة خمس ومئة.

وقد كان ولده:
73 - عاصم بن علي بن عاصم * (خ، ت، ق) حافظا صدوقا من أصحاب شعبة.
حدث عنه: البخاري في " صحيحه، وأبو داود.
ومات سنة إحدى وعشرين ومئتين.
وقد لقي عكرمة بن عمار وعدة.
حدث عن: عاصم بن محمد العمري، وعكرمة بن عمار، وابن أبي ذئب، وشعبة بن الحجاج، والقاسم بن الفضل الحداني، وعبد الرحمن المسعودي، وأبيه، وخلق كثير، وكان من أئمة المحدثين.
وحدث عنه: أحمد بن حنبل، وأبو محمد الدارمي، وأبو حاتم الرازي، وإبراهيم الحربي، وحنبل بن إسحاق، وعبد الله بن أحمد
__________
* كتاب العلل لاحمد: 186، طبقات خليفة ت 3199، التاريخ الكبير 6 / 491، التاريخ الصغير 2 / 346، 348، المعارف: 516، الضعفاء للعقيلي: لوحة 324، الجرح والتعديل 6 / 348، الكامل لابن عدي: 610، تاريخ بغداد 12 / 247، تهذيب الكمال: لوحة 636، تذهيب التهذيب 2 / 111 / 2، تذكرة الحفاظ 1 / 397، ميزان الاعتدال 2 / 354، الكاشف 2 / 51، شرح العلل لابن رجب 2 / 788، تهذيب التهذيب 5 / 49، طبقات الحفاظ: 174، مقدمة فتح الباري: 410، خلاصة تذهيب الكمال: 182، شذرات الذهب: 2 / 48.
(*)

(9/262)

الدورقي، وعلي بن عبد العزيز، ومحمد بن يحيى المروزي، وخلق.
حدث ببغداد مدة، وتكاثروا عليه، ثم رجع إلى واسط، وبها توفي.
وقد جرحه يحيى بن معين، والصواب أنه صدوق كما قال أبو حاتم (1).
وروى عبد الله بن أحمد عن أبيه قال: صحيح الحديث، قليل الغلط.
وقال أبو الحسين بن المنادي: كان مجلسه يحزر ببغداد بأكثر من مئة
ألف إنسان، وكان يستملي عليه هارون الديك، وهارون مكحلة (2).
قال عمر بن حفص السدوسي: سمعنا من عاصم بن علي، فوجه المعتصم من يحزر مجلسه في رحبة النخل التي في جامع الرصافة، وكان يجلس على سطح، وينتشر الناس، حتى إتي سمعته يوما يقول: حدثنا الليث بن سعد، ويستعاد، فأعاد أربع عشرة مرة، والناس لا يسمعون، وكان هارون المستملي يركب نخلة معوجة يستملي عليها، فبلغ المعتصم كثرة الخلق، فأمر بحزرهم، فوجه بقطاعي الغنم، فحزروا المجلس عشرين ومئة ألف (3).
وعن أحمد بن عيسى، قال: أتاني آت في منامي، فقال لي: عليك بمجلس عاصم بن علي، فإنه غيظ لاهل الكفر.
قلت: كان عاصم رحمه الله ممن ذب عن الدين في المحنة، فروى
__________
(1) " الجرح والتعديل " 3 / 348.
(2) " تاريخ بغداد " 12 / 248.
(3) " تاريخ بغداد " 12 / 248.
(*)

(9/263)

الهيثم بن خلف الدوري أن محمد بن سويد الطحان حدثه قال: كنا عند عاصم بن علي ومعنا أبو عبيد، وإبراهيم بن أبي الليث وجماعة، وأحمد بن حنبل يضرب، فجعل عاصم يقول: ألا رجل يقوم معي، فنأتي هذا الرجل، فنكلمه ؟ قال: فما يجيبه أحد، ثم قال ابن أبي الليث: أنا أقوم معك يا أبا الحسين، فقال: يا غلام: خفي.
فقال ابن أبي الليث: يا أبا الحسين أبلغ إلى بناتي، فأوصيهم، فظننا أنه ذهب يتكفن ويتحنط، ثم جاء، فقال: إني ذهبت إليهن، فبكين، قال: وجاء كتاب ابنتي عاصم من
واسط: يا أبانا إنه بلغنا أن هذا الرجل أخذ أحمد بن حنبل، فضربه على أن يقول: القرآن مخلوق، فأتق الله، ولا تجبه فوالله لان يأتينا نعيك أحب إلينا من أن يأتينا أنك أجبت (1).
قلت: ذكر ابن عدي لعاصم بن علي ثلاثة أحاديث، تفرد بها عن شعبة.
ثم قال ابن عدي: لا أعلم له شيئا منكرا سواها، ولم أر بحديثه بأسا (2).
قالوا: توفي عاصم في رجب سنة إحدى وعشرين ومئتين.
وسمع أبو داود منه أحاديث يسيرة، وتوفي عاصم.
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا عبد الله بن أحمد في سنة ست عشرة وست مئة، أخبرنا أبو الفتح بن البطي، أخبرنا أبو الفضل بن خيرون، وأخبرنا إسماعيل، أخبرنا ابن قدامة، أخبرنا يحيى بن ثابت، أخبرنا أبي، قالا: أخبرنا أبو بكر أحمد بن محمد البرقاني، حدثنا أبو بكر
__________
(1) الخبر بطوله في " تاريخ بغداد " 12 / 248، 249.
(2) " الكامل " 610، 611.
(*)

(9/264)

الاسماعيلي، حدثنا محمد بن يحيى بن سليمان، حدثنا عاصم بن علي، حدثنا شعبة، عن الحكم، عن ذر، عن ابن عبدالرحمن بن أبزي، عن أبيه قال: جاء رجل إلى عمر، فقال: إني أجنبت فلم أجد الماء، فقال عمار بن ياسر: أما تذكر أنا كنا في سرية على عهد النبي صلى الله عليه وسلم، فأجنبت وأنت، فأما أنت، فلم تصل، وأما أنا، فتمعكت في التراب، وصليت، فذكرت ذلك للنبي صلى الله عليه وسلم فقال: " إنما كان يكفيك هذا - وضرب بكفيه الارض - ونفخ فيهما، ثم مسح بهما وجهه وكفيه ".
متفق عليه من حديث غندر والقطان عن شعبة (1)
74 - محمد بن بشر * (ع) ابن الفرافصة، بن المختار، بن رديح، الحافظ الامام الثبت، أبو عبد الله العبدي الكوفي.
قال أحمد بن المعدل الفقيه: هو ابن عمنا، نجتمع نحن وهو في المختار.
__________
(1) أخرجه البخاري 1 / 375، 376 في التيمم: باب المتيمم هل ينفخ فيهما، وباب التيمم للوجه والكفين، وباب إذا خاف الجنب على نفسه المرض أو الموت، أو خاف العطش تيمم، وباب التيمم ضربة، ومسلم (368) (112) في الحيض: باب التيمم، وأخرجه أبو داود (321)، والنسائي 1 / 170 في الطهارة: باب تيمم الجنب وابن ماجة (569): باب ما جاء في التيمم ضربة واحدة.
* تاريخ ابن معين: 505، طبقات ابن سعد 6 / 394، تاريخ خليفة: 471، طبقات خليفة ت 1317، التاريخ الكبير 1 / 45، التاريخ الصغير 2 / 299، الجرح والتعديل 7 / 210، مشاهير علماء الامصار ت / 1375، تهذيب الكمال لوحة 1177، تذهيب التهذيب 3 / 191 / 2، العبر 1 / 341، تذكرة الحفاظ 1 / 322، الكاشف 3 / 24، تهذيب التهذيب 9 / 73، طبقات الحفاظ: 135، خلاصة تذهيب الكمال: 328، شذرات الذهب 2 / 7.
(*)

(9/265)

قلت: ولد في خلافة هشام بن عبدالملك.
وحدث عن: هشام بن عروة، والاعمش، وأبي حيان التيمي، وإسماعيل بن أبي خالد، وزكريا بن أبي زائدة، وعبيد الله بن عمر، ومجمع بن يحيى، ومحمد بن عمرو، وسلام بن أبي عمرة، وحجاج
الصواف، وحجاج بن دينار، وعبد العزيز بن عمر بن عبد العزيز، وهانئ ابن هانئ الجهني، وابن أبي عروبة، وشعبة، وسفيان، ومسعر وخلق.
وينزل إلى أن يروي عن إسحاق بن سليمان الدارمي.
حدث عنه: جعفر بن عون رفيقه، وعلي بن المديني، وإسحاق بن راهويه، وأبو بكر بن أبي شيبة، وأخوه عثمان، وابن نمير، وأبو كريب، وأبو سعيد الاشج، وهارون الحمال، وأحمد بن الفرات، وعبد بن حميد، وأحمد بن يحيى الصوفي، وأحمد بن سليمان الرهاوي، والحسن بن علي ابن عفان، ومحمد بن عاصم، وعباس الدوري، وآخرون.
وثقه يحيى بن معين وغيره.
قال أبو عبيد الآجري: سألت أبا داود عن سماع محمد بن بشر من ابن أبي عروبة، فقال: هو أحفظ من كان بالكوفة.
الكديمي، عن أبي نعيم قال: لما خرجنا في جنازة مسعر، جعلت أتطاول في المشي، فقلت: يجيؤوني: فيسألوني عن حديث مسعر، فذاكرني محمد بن بشر العبدي بحديث مسعر، فأغرب علي سبعين حديثا لم يكن عندي منها إلا حديث واحد.
قال البخاري وغيره: مات سنة ثلاث ومئتين (1).
__________
(1) " التاريخ الصغير " 2 / 299.
(*)

(9/266)

أخبرنا علي بن محمد الحافظ وإسماعيل بن مكتوم، وعيسى بن أبي محمد، وأحمد بن أبي طالب وأبو العز بن عساكر قالوا: أخبرنا عبد الله بن عمر، أخبرنا أبو الوقت، أخبرنا الداوودي، أخبرنا ابن حمويه، أخبرنا إبراهيم بن خزيم، حدثنا عبد بن حميد، حدثنا محمد بن بشر، عن هشام
ابن عروة، عن أبيه، عن ابن عمر قال: قيل لعمر: ألا تستخلف ؟ قال: إن أترك فقد ترك من هو خير مني: رسول الله صلى الله عليه وسلم، وإن أستخلف، فقد استخلف من هو خير مني: أبو بكر رضي الله عنه (1).
متفق عليه من حديث هشام.

75 - عمر بن هارون * (ت، ق) ابن يزيد، بن جابر، بن سلمة، الامام عالم خراسان، أبو حفص الثقفي، مولاهم البلخي المقرئ المحدث.
ولد سنة بضع وعشرين ومئة، وارتحل وصنف، وجمع.
__________
(1) أخرجه أحمد في " المسند " 1 / 43 من طريق محمد بن بشر بهذا الاسناد، وأخرجه البخاري 13 / 177، 178 في الاحكام: باب الاستخلاف، ومسلم (1823) (11) في الامارة: الاول من طريق سفيان، والثاني من طريق أبي أسامة حماد بن أسامة، كلاهما عن هشام بن عروة بهذا الاسناد، وأخرجه مسلم (1823) (12)، والترمذي (2225) في الفتن، وأبو داود (2939)، وأحمد 1 / 47 كلهم من طريق معمر، عن الزهري، عن سالم، عن ابن عمر.
* العلل لاحمد 368، تاريخ ابن معين: 435، طبقات ابن سعد 7 / 374، طبقات خليفة ت: 3144، الضعفاء والمتروكين: 85، الضعفاء للعقيلي لوحة 288، الجرح والتعديل 6 / 140، كتاب المجروحين والضعفاء 2 / 90، 91، تاريخ بغداد 11 / 187، تهذيب الكمال لوحة 1025، تذهيب التهذيب 3 / 93 / 1، العبر 1 / 316، تذكرة الحفاظ 1 / 340، ميزان الاعتدال 3 / 228، الكاشف 2 / 322، طبقات القراء 1 / 598، تهذيب التهذيب 7 / 50، طبقات الحفاظ: 142، خلاصة تذهيب الكمال: 286، شذرات الذهب 1 / 341.
(*)

(9/267)

وحدث عن: سلمة بن وردان، وعيسى بن أبي عيسى الحناط، وغيرهما من صغار التابعين، وابن جريج ولازمه سنوات، وسعيد بن أبي عروبة، وجعفر الصادق، واسامة بن زيد الليثي، وإسماعيل بن رافع المدني، وحريز بن عثمان، وصفوان بن عمرو، وعثمان بن الاسود، ومعروف بن خربوذ، وقرة بن خالد، ويونس بن يزيد الايلي، وأبي بكر بن أبي مريم، والاوزاعي، وأيمن بن نابل، وثور بن يزيد، وحمزة الزيات، وتلا عليه، وهمام بن يحيى، وشعبة، والثوري، وخلق كثير.
وعنه: هشام بن عبيد الله الرازي، وعفان بن مسلم، وأحمد بن حنبل، وجمعة بن عبد الله البلخي، وعمرو بن رافع القزويني، ومحمد بن أبي بكر المقدمي، ومحمد بن حميد، وهناد بن السري، وقتيبة بن سعيد، وأبو طاهر بن السرح، وسريج بن يونس، وأبو سعيد الاشج، وعمرو الناقد، ونصر بن علي، وأحمد بن ناصح المصيصي، والجارود بن معاذ البلخي، وأبو داود المصاحفي البلخي سليمان بن سلم، وعلي بن الحسن الذهلي، وخلق كثير، إلا أنه على سعة علمه سيئ الحفظ، فلم يروه حجة ولا عمدة.
قال البخاري: تكلم فيه يحيى بن معين.
وقال ابن سعد: كتب الناس عنه كثيرا، وتركوا حديثه.
روى أحمد بن علي الابار، عن أبي غسان زنيج قال: قال عمر بن هارون: ألقيت من حديثي سبعين ألفا: لابي جزء عشرين ألفا، ولعثمان البري (1) كذا وكذا، فقال: يا أبا غسان ما كان حاله ؟ قال: قال بهز: أرى
__________
(1) هذه النسبة إلى البر، وهو الحنطة، وهي نسبة إلى بيعه كما في " اللباب ".
(*)

(9/268)

يحيى بن سعيد حسده، فقال: أكثر عن ابن جريج.
من لازم رجلا اثني عشر سنة، لا يريد أن يكثر عنه ؟ !.
قال: وبلغني أن أمه كانت تعينه على الكتاب.
قلت: ما أعتقد أنه أقام بمكة هذا إلا أن يكون نحو سنة.
قال الخطيب: وذكر مسلم بن عبدالرحمن البلخي أن ابن جريج تزوج أم عمر بن هارون فمن هنالك أكثر السماع منه (1).
وقال ابن عدي: يقال: إنه لقي ابن جريج، وكان حسن الوجه، فسأله ابن جريج: ألك أخت ؟ قال: نعم، فتزوج بأخته، فقال: لعل هذا الحسن يكون في أخته كما هو في أخيها، فتفرد عن ابن جريج، وروى عنه أشياء لم يروها غيره.
قال ابن أبي داود، عن سعيد بن زنجل: سمعت صاحبا لنا يقال له: بور بن الفضل (2): سمعت أبا عاصم ذكر عمر بن هارون، فقال: كان عندنا أحسن أخذ من ابن المبارك (3).
وقال أحمد بن سيار: كان كثير السماع، روى عنه عفان وقتيبة وغير واحد، ويقال: إن مرجئة بلخ كانوا يقعون فيه، وكان أبو رجاء يعني قتيبة - يطريه ويوثقه (4).
وذكر عن وكيع أنه قال: عمر بن هارون مر بنا، وبات عندنا، وكان
__________
(1) " تاريخ بغداد " 11 / 188.
(2) في هامش الاصل: " اسمه محمد البلخي " وانظر " المشتبه ": 123.
(3) " تاريخ بغداد " 11 / 188، وقد تصحف فيه " بور " إلى ثور ".
(4) " تاريخ بغداد " 11 / 189.
(*)

(9/269)

يزن (1) بالحفظ، وسمعت أبا رجاء يقول: كان عمر بن هارون شديدا على المرجئة، ويذكر مساوئهم وبلاياهم، فكانت بينهم عداوة لذلك، قال: وكان من أعلم الناس بالقراءات، وكان القراء يقرؤون عليه، ويختلفون إليه في حروف القرآن (2)، وسمعت أبا رجاء يقول: سألت عبدالرحمن بن مهدي، فقلت: إن عمر بن هارون قد أكثرنا عنه، وبلغنا أنك تذكره، قال: أعوذ بالله، ما قلت فيه إلا خيرا، قلت: بلغنا أنك قلت: روى عن فلان، ولم يسمع منه ؟ قال: يا سبحان الله ! ما قلت أنا ذا قط، ولو روى، ما كان عندنا بمتهم (3).
علي بن الحسن الهسنجاني (4): عن يحيى بن المغيرة الرازي قال: سمعت ابن المبارك يغمز عمر بن هارون في سماعه من جعفر بن محمد، وكان عمر يروي عنه نحو ستين حديثا.
وقال علي بن الحسين بن الجنيد: سمعت يحيى بن معين يقول: عمر بن هارون كذاب، قدم مكة وقد مات جعفر بن محمد، فحدث عنه.
وقال أبو حاتم: تكلم فيه ابن المبارك، فذهب حديثه (5).
قال عبدالرحمن بن أبي حاتم: قلت لابي: إن أبا سعيد الاشج حدثنا عن عمر بن هارون، فقال: هو ضعيف الحديث، بخسه ابن المبارك
__________
(1) أي: يعاب بسوء الحفظ، وقد تحرف في " تاريخ بغداد " إلى يزين ".
(2) " تاريخ بغداد " 11 / 189.
(3) " تاريخ بغداد " 11 / 189.
(4) هذه النسبة إلى قرية من قرى الري يقال لها: هسنكان، فعربت فقيل: هسنجان.
(5) " الجرح والتعديل " 6 / 141.
(*)

(9/270)

بخسة، فقال: يروي عن جعفر بن محمد، وقد قدمت قبل قدومه، فكان جعفر قد توفي (1).
قلت: هذا منقطع عن ابن المبارك، ولا يصح، فقد قدم ابن المبارك، وحج قبل موت جعفر بسنوات.
العقيلي: حدثنا محمد بن زكريا البلخي، حدثنا قتيبة، قلت لجرير: حدثنا عمر بن هارون عن القاسم بن مبرور، قال: نزل جبريل على النبي صلى الله عليه وسلم، فقال: " إن كاتبك هذا أمين " (2) يعني معاوية، فقال لي جرير: اذهب إليه، فقل له: كذبت.
قال المروذي: سئل أبو عبد الله عن عمر بن هارون، فقال: ما أقدر أن أتعلق عليه بشئ، كتبت عنه حديثا كثيرا، فقيل له: قد كانت له قصة مع ابن مهدي.
قال: بلغني أنه كان يحمل عليه، فقال له أبو جعفر: سمعت من يحكي عن ابن مهدي أنه قدم عليهم عمر بن هارون البصرة، وهو شاب، فذاكره عبدالرحمن، فكتب عنه ثلاثة أحاديث: منها حديث عن يحيى بن أبي عمرو السيباني، عن عمرو بن عبد الله الحضرمي، عن عبد الله بن عمرو في شرب العصير.
ومنها عن عبدالملك، عن عطاء، في الحفار ينسى الفأس في القبر.
وحديث آخر، فلما كان بعد زمان، قدم فأتى رجل عبدالرحمن، فقال: إنك كتبت عن هذا أشياء، فأعطاه الرقعة، فذهب إليه، فسأله عن حديث يحيى بن أبي عمرو، فقال: لم أسمع منه شيئا، إنما كان هذا في الحداثة، وسأله عن حديث
__________
(1) " الجرح والتعديل " 6 / 141.
(2) خبر باطل المتهم به عمر بن هارون.
وانظر " الفوائد المجموعة " ص 403،
404، و " البداية " 8 / 120، 121.
(*)

(9/271)

عبدالملك، فقال: لم أسمع منه، إنما حدثنيه فلان عنه، فأتى الرجل ابن مهدي، فأخبره، فنال منه، وتكلم.
فقال أبو عبد الله: كان أكثر ما يحدثنا عن ابن جريج (1).
وروى عن الاوزاعي، قيل له: فتروي عنه ؟ فقال: قد كنت رويت عنه شيئا.
وقال أبو طالب: سمعت أحمد يقول: عمر بن هارون لا أروي عنه، وقد أكثرت عنه، ولكن كان ابن مهدي يقول: لم يكن له قيمة عندي، وبلغني أنه قال: حدثني بأحاديث، فلما قدم مرة أخرى، حدثني بها عن إسماعيل بن عياش عن أولئك، فتركت حديثه.
وقال علي بن الحسين بن حبان: وجدت بخط جدي: قال أبو زكريا: عمر بن هارون البلخي كذاب خبيث ليس حديثه بشئ، قد كتبت عنه، وبت على بابه بباب الكوفة، وذهبنا معه إلى النهروان، ثم تبين لنا أمره بعد ذلك، فحرقت حديثه كله، ما عندي عنه كلمة إلا أحاديث على ظهر دفتر، خرقتها كلها، قلت لابي زكريا: ما تبين لكم من أمره ؟ قال: قال عبد الرحمن بن مهدي - ولم أسمعه منه، ولكن هذا مشهور عن عبدالرحمن - قال: قدم علينا، فحدثنا عن جعفر بن محمد، فنظرنا إلى مولده، وإلى خروجه إلى مكة، فإذا جعفر قد مات قبل خروجه (2) وروى عباس وأحمد بن زهير، عن يحيى: ليس بشئ.
وروى ابن محرز والغلابي عن يحيى: ليس بثقة.
وعن يحيى
__________
(1) الخبر بطوله في " تاريخ بغداد " 11 / 188، 189.
(2) " تاريخ بغداد " 11 / 189.
(*)

(9/272)

أيضا: ضعيف.
وعنه: كان يكذب.
وسئل عنه علي بن المديني، فضعفه جدا.
وقال أبو زرعة: سمعت إبراهيم بن موسى - وقيل له: لم لا تحدث عن عمر بن هارون ؟ فقال: الناس تركوا حديثه.
وعن إبراهيم بن موسى، قال: كتبت عنه حزمة، ولا أحدث عنه بشئ.
وقال أبو إسحاق الجوزجاني: لم يقنع الناس بحديثه.
وقال صالح جزرة والنسائي: متروك الحديث.
وقال زكريا الساجي: فيه ضعف.
وقال أبو علي الحافظ: متروك.
وقال الدارقطني: ضعيف.
وقال أبو نعيم: لا شئ، حدث عن ابن جريج، والاوزاعي، وشعبة، بالمناكير.
وقال أبو عيسى في " جامعه ": سمعت محمدا يقول: مقارب الحديث، لا أعرف له حديثا ليس له أصل إلا هذا، رواه الترمذي عن أسامة ابن زيد، عن عمرو بن شعيب، عن أبيه، عن جده: كان النبي صلى الله عليه وسلم يأخذ من لحيته من عرضها ومن طولها (1).
قال الترمذي: لا نعرفه إلا من حديث عمر، ورأيت محمد حسن الرأي فيه.
__________
(1) رواه الترمذي (2762) في الادب: باب ما جاء في الاخذ من اللحية.
وقال: هذا حديث غريب، أي: ضعيف.
(*)

(9/273)

وقال أبو حاتم بن حبان: كان ممن يروي عن الثقات المعضلات، ويدعي شيوخا لم يرهم.
قال: وكان ابن مهدي حسن الرأي فيه (1).
قلت: هذه رواية قتيبة عن ابن مهدي، وقد روى غير واحد عنه أنه اتهمه.
قال ابن حبان: قال محمد بن عمرو السويقي: شهدت عمر بن هارون ببغداد، وهو يحدثهم، فسئل عن حديث لابن جريج، رواه عنه الثوري لم يشارك فيه، فحدثهم به، فرأيتهم مزقوا عليه الكتب.
ثم قال ابن حبان: كان صاحب سنة وفضل وسخاء، وكان أهل بلده يبغضونه لتعصبه في السنة وذبه عنها، ولكن كان شأنه في الحديث ما وصفت، والمناكير في حديثه تدل على صحة ما قاله يحيى بن معين فيه.
قال: وقد حسن القول فيه جماعة من شيوخنا، كان يصلهم في كل سنة بصلات كبيرة من الدراهم والثياب، ويبعثها إليهم من بلخ إلى بغداد في كل سنة.
وقد روى عن الاوزاعي، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه، قال: كان رسول الله صلى الله عليه وسلم يرتاد لبوله كما يرتاد أحدكم لصلاته (2).
قلت: ممن قوى أمره ابن خزيمة، فروى له في " المختصر " حديثا في البسملة (3).
__________
(1) كتاب " المجروحين والضعفاء " 2 / 90.
(2) كتاب " المجروحين والضعفاء " 2 / 91، وقوله: يرتاد لبوله، أي: يطلب لبوله مكانا لينا لئلا يرجع عليه رشاش بوله " النهاية ".
والخبر أورده المؤلف في " الميزان " 3 / 229 في جملة منكرات عمر بن هارون.
وفي الباب عن أبي موسى الاشعري مرفوعا: " إذا أراد أحدكم أن يبول، ليرتد لبوله " أخرجه أبو داود (3)، والبيهقي 1 / 92، 94،
وإسناده ضعيف لجهالة أحد رواته.
(3) هو في " صحيحه " (493) من طريق خالد بن خداش، عن عمر بن هارون، = (*)

(9/274)

قال علي بن الفضل بن طاهر البخلي: مات عمر ببلخ يوم الجمعة أول رمضان سنة أربع وتسعين ومئة، وهو ابن ست وستين سنة، وكان يخضب، هكذا أخبرني محمد بن محمد بن عبد العزيز، عن مسلم بن عبدالرحمن السلمي، ثم قال: ورأيت في كتاب أنه عاش ثمانين سنة (1).
أخبرنا أبو القاسم عبد الصمد بن عبد الكريم بن عبد الصمد الانصاري سنة ثلاث وتسعين، أخبرنا علي بن باسويه المقرئ سنة أربع وعشرين وست مئة، أخبرنا أبو علي الحسن بن مسلم الزاهد، أخبرنا إبراهيم بن محمد الكرخي، أخبرنا إسماعيل بن مسعدة، أخبرنا حمزة بن يوسف الحافظ، أخبرنا عبد الله بن عدي، حدثنا بهلول بن إسحاق، حدثنا أحمد ابن حاتم الطويل، حدثنا عمر بن هارون، عن ثور، عن يزيد بن شريح،
__________
= عن ابن جريج، عن ابن أبي مليكة، عن أم سلمة أن النبي صلى الله عليه وسلم قرأ في الصلاة (بسم الله الرحمن الرحيم) فعدها آية، (والحمد لله رب العالمين) آيتين، (الرحمن الرحيم) ثلاث آيات.
وأخرجه الحاكم في " المستدرك " 1 / 232 من طريق خالد بن خداش بهذا الاسناد، وعلق عليه الذهبي بقوله: عمر بن هارون أجمعوا على ضعفه، وقال النسائي: متروك.
وهذا الحديث على ضعفه لا يصلح حجة لمن يرى الجهر بالبسملة، فإنه ليس بصريح في ذلك، ويمكن أنها سمعته سرا في بيتها لقربها منه، على أن مقصودها الاخبار بأن النبي صلى الله عليه وسلم كان يرتل قراءته حرفا حرفا، ولا يسردها، ويقف على رأس كل آية، يبينه ما رواه الحاكم 2 / 232 من طريق همام حدثنا القرشي، عن ابن جريج، عن ابن أبي مليكة، عن أم سلمة قالت: كانت قراءة النبي صلى الله عليه وسلم - فوصفت: (بسم الله الرحمن الرحيم) حرفا حرفا - قراءة
بطيئة.
وقال: على شرط الشيخين، وصححه الدارقطني، ورواه أحمد 6 / 302، والحاكم 2 / 323، من طريق يحيى بن سعيد الاموي، حدثنا ابن جريج، عن عبد الله بن أبي مليكة، عن أم سلمة أنها سئلت عن قراءة رسول الله صلى الله عليه وسلم، فقالت: " كان يقطع قراءته آية آية: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين ".
لفظ أحمد، ولفظ الحاكم: " كان يقطع قراءته آية آية: (الحمد لله رب العالمين)، ثم يقف، (الرحمن الرحيم)، ثم يقف ".
قال ابن أبي مليكة: وكانت أم سلمة تقرأها: ملك يوم الدين.
ورواه أبو داود (4001)، والترمذي (2928).
(1) " تاريخ بغداد " 11 / 191.
(*)

(9/275)

عن جبير بن نفير، عن النواس بن سمعان، قال: قال رسول الله صلى الله عليه وسلم: " كبرت خيانة أن تحدث أخاك حديثا، هو لك مصدق، وأنت له كاذب " (1) يزيد وثق.
قرأت على عيسى بن يحيى، أخبرنا منصور بن سند، أخبرنا أبو طاهر الحافظ، أخبرنا أبو بكر أحمد بن محمد بن أحمد الحافظ، أخبرنا عمر بن عبد الله بن الهيثم الواعظ سنة سبع عشرة وأربع مئة، حدثنا أبو القاسم الطبراني، حدثنا عبد الوارث بن إبراهيم، حدثنا عمار بن هارون، حدثنا عمر بن هارون البلخي، حدثنا ثور بن يزيد، عن مكحول، عن النواس بن سمعان الكلابي، قال: قال رسول الله صلى الله عليه وسلم: " اللهم بارك لامتي في بكورها " (2).
__________
(1) إسناده ضعيف لضعف عمر بن هارون، وأخرجه أحمد 4 / 183 من طريق عمر بن هارون بهذا الاسناد، وثور: هو ابن يزيد الحمصي ثقة ثبت.
وفي المطبوع من المسند " ثور ابن يزيد عن شريح " وهو خطأ: صوابه: " ثور عن يزيد بن شريح "، ورواه أبو داود
(4971) في الادب: باب في المعاريض،، والبخاري في " الادب المفرد " (393) من طريق بقية بن الوليد، عن ضبارة بن مالك الحضرمي، عن أبيه عن عبدالرحمن بن جبير بن نفير، عن أبيه، عن سفيان بن أسيد الحضرمي.
وهذا سند ضعيف.
بقية بن الوليد مدلس، وقد عنعن، وضبارة مجهول، وكذا أبوه.
(2) إسناده ضعيف لضعف عمر بن هارون، وأورده الهيثمي في " المجمع " 4 / 62، ونسبه للطبراني في " الكبير " وأعله بعمر بن هارون، لكن متن الحديث صحيح لشواهده الكثيرة، فقد أخرجه أحمد 3 / 416، و 432 و 4 / 384 و 390 و 391، وأبو داود (2606)، والترمذي (1212)، وابن ماجة (2236) من حديث صخر الغامدي، وأخرجه عبد الله بن الامام أحمد في " زوائد المسند " (1319) و (1322) و (1328) من حديث علي، وأخرجه ابن ماجة (2237) و (2238) من حديث أبي هريرة، وابن عمر، وفي الباب عن ابن مسعود عند أبي يعلى والطبراني، وعن عبد الله بن سلام عندهما أيضا، وعن أنس عند البزار، وعن ابن عباس عند البزار والطبراني، وعن عائشة عندهما أيضا، وغيرهم.
انظر " المجمع " 4 / 61، 62.
(*)

(9/276)

76 - أبو أسامة * (ع) حماد بن أسامة بن زيد، الكوفي الحافظ الثبت، مولى بني هاشم.
ويقال: ولاؤه لزيد بن علي، وقيل: بل مولى الحسن بن سعد مولى الحسن ابن علي.
ولد في حدود العشرين ومئة.
وحدث [ عن ]: هشام بن عروة، والاعمش، وابن أبي خالد، وإدريس ابن يزيد الاودي، وأجلح الكندي، وأحوص بن حكيم الشامي، وأسامة بن زيد الليثي، وبريد بن عبد الله بن أبي بردة، وبهز بن حكيم، وحاتم بن أبي
صغيرة، وحبيب بن الشهيد، والحسن بن الحكم النخعي، وسعد بن سعيد الانصاري، وحسين بن ذكوان العلم، وسعيد الجريري، وطلحة بن يحيى، ومجالد، وعوف، وهاشم بن هاشم الزهري، ومحمد بن عمرو، وفضيل بن مرزوق، ومالك بن مغول، وابن أبي عروبة، وشعبة وسفيان، وسليمان بن المغيرة، ومساور الوراق، وخلق كثير.
وكان من أئمة العلم.
حدث عنه: عبدالرحمن بن مهدي، والشافعي، وقتيبة، والحميدي، وأحمد، وإسحاق، وأبو خيثمة، وإبراهيم بن سعيد
__________
* تاريخ ابن معين: 128، طبقات ابن سعد 6 / 394، طبقات خليفة ت 1315، التاريخ الكبير 3 / 28، التاريخ الصغير 2 / 294، المعارف: 218، الجرح والتعديل 3 / 132، مشاهير علماء الامصار ت: 1379، تهذيب الكمال لوحة 326، تذهيب التهذيب 1 / 172 / 1، العبر 1 / 335، تذكرة الحفاظ 1 / 321، ميزان الاعتدال 1 / 588، الكاشف 1 / 250، دول الاسلام 1 / 126، شرح العلل 2 / 679، تهذيب التهذيب 3 / 2، طبقات الحفاظ: 134، خلاصة تذهيب الكمال: 91، شذرات الذهب 2 / 2.
(*)

(9/277)

الجوهري، وابنا الدورقي، وابنا أبي شيبة، وإسحاق الكوسج، والحسن الحلواني، وأحمد بن الفرات، ودحيم، وعبيد بن إسماعيل، ومحمد بن رافع، ومحمد بن عبد الله المخزومي، ومحمود بن غيلان، وهارون الحمال، ومحمد بن عثمان بن كرامة، وخلق سواهم.
روى حنبل بن إسحاق عن أحمد بن حنبل: أبو أسامة ثقة، كان أعلم الناس بأمور الناس، وأخبار أهل الكوفة، ما كان أرواه عن هشام بن عروة.
وروى عبد الله بن أحمد، عن أبيه، قال: كان ثبتا، ما كان أثبته، لا
يكاد يخطئ.
وقال أيضا: سئل أبي عن أبي عاصم وابن أسامة، فقال: أبو أسامة أثبت من مئة مثل أبي عاصم، كان أبو أسامة ضابطا، صحيح الكتاب، كيسا، صدوقا.
وقال عثمان بن سعيد: سألت يحيى بن معين عن أبي أسامة وعبدة قال: ما منهما إلا ثقة.
عبد الله بن عمر بن أبان: سمعت أبا أسامة يقول: كتبت بأصبعي هاتين مئة ألف حديث، وسمع ذلك منه محمد بن عبد الله بن عمار.
وقال ابن الفرات: كان عند أبي أسامة ست مئة حديث عن هشام بن عروة.
وقال ابن عمار: كان أبو أسامة في زمان سفيان يعد من النساك.
وقال أحمد العجلي: حدثنا داود بن يحيى بن يمان، عن أبيه، عن، سفيان قال: ما بالكوفة شاب أعقل من أبي أسامة، ثم قال العجلي: مات في شوال سنة إحدى ومئتين، وصلى عليه محمد بن إسماعيل بن علي العباسي، وكبر عليه أربعا.

(9/278)

وقال البخاري: مات في ذي القعدة سنة إحدى ومئتين، وهو ابن ثمانين سنة فيما قيل (1) قلت: حديثه في جميع الصحاح والدواوين، وهو من نظراء وكيع.
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا عبد الله بن أحمد الفقيه، أخبرنا هبة الله بن هلال، أخبرنا عبد الله بن علي، أخبرنا أبو الحسين بن بشران، أخبرنا محمد بن عمرو، حدثنا عبد الله بن محمد بن شاكر، حدثنا أبو أسامة، حدثنا الاعمش، عن خيثمة بن عبدالرحمن، عن عدي بن حاتم
قال: قال رسول الله صلى الله عليه وسلم: " ما منكم من أحد إلا سيكلمه ربه، ليس بينه وبينه حاجب ولا ترجمان، فينظر أيمن منه، فلا يرى إلا النار، فاتقوا النار ولو بشق تمرة ".
متفق عليه (2).
وقع لنا مختصرا.

77 - أبو نواس * رئيس الشعراء أبو علي الحسن بن هانئ الحكمي، وقيل: ابن وهب.
__________
(1) " التاريخ الكبير " 3 / 28.
(2) أخرجه البخاري 11 / 350، 351 في الرقاق: باب من نوقش الحساب عذب، و 13 / 362 في باب قول الله تعالى: (وجوه يومئذ ناضرة إلى ربها ناظرة) و 13 / 397: باب كلام الرب تعالى يوم القيامة مع الانبياء وغيرهم، ومسلم (1016) (67) في الزكاة: باب الحث على الصدقة ولو بشق تمرة، والترمذي (2415) في صفة القيامة والرقائق والورع: باب في القيامة.
* الشعر والشعراء: 501، طبقات الشعراء لابن المعتز: 193، الموشح: 263، الاغاني 20 / 61، تاريخ بغداد 7 / 436، وفيات الاعيان 2 / 95، العبر 1 / 321، دول الاسلام 1 / 124، عيون التواريخ 7 لوحة 77 - 93، البداية 10 / 227، 235، معاهد = (*)

(9/279)

ولد بالاهواز، ونشأ بالبصرة، وسمع من حماد بن سلمة وطائفة، وتلا على يعقوب، وأخذ اللغة عن أبي زيد الانصاري وغيره.
ومدح الخلفاء والوزراء، ونظمه في الذروة، حتى لقال فيه أبو عبيدة شيخه: أبو نواس للمحدثين كامرئ القيس للمتقدمين.
قيل: لقب بهذا لضفيرتين كانتا تنوسان على عاتقيه، أي:
تضطرب.
وهو من موالي الجراح الحكمي أمير الغزاة، وهو القائل: سبحان ذي الملكوت أية ليلة * مخضت صبيحتها بيوم الموقف لو أن عينا وهمتها نفسها * ما في المعاد محصلا لم تطرف (1) وله: ألا كل حي هالك وابن هالك * وذو نسب في الهالكين عريق إذا امتحن الدنيا لبيب تكشفت * له عن عدو في ثياب صديق (2) ولابي نواس أخبار وأشعار رائقة في الغزل والخمور، وحظوة في أيام الرشيد والامين.
مات سنة خمس أو ست وتسعين ومئة.
وقيل: مات في سنة ثمان وتسعين.
عفا الله عنه.
__________
= التنصيص 1 / 30، شذرات الذهب 1 / 345، خزانة الادب 1 / 168، تهذيب تاريخ ابن عساكر 4 / 257، ولابن منظور الافريقي صاحب لسان العرب جزء في أخبار أبي نواس، هو الثالث من مختار الاغاني المطبوع في دمشق، وقد صدر بمقدمة جيدة بين فيها أن أغلب ما ينسب إلى أبي نواس من المجون والخلاعة كذب ملفق، لا تصح نسبته إليه بحجج ناصعة، وأدلة واضحة.
(1) لم نجدهما في ديوانه المطبوع، ولا في " أخبار أبي نواس " لابن منظور.
(2) البيتان في الديوان ص 465، و " تاريخ بغداد " 7 / 443، ووفيات الاعيان (2 / 97).
(*)

(9/280)

وله وهو حدث: حامل الهوى تعب * يستخفه الطرب إن بكى يحق له * ليس ما به لعب
تضحكين لاهية * والمحب ينتحب تعجبين من سقمي * صحتي هي العجب (1) ويقال: ما رؤي أحفظ من أبي نواس مع قلة كتبه، وشعره عشرة أنواع، وقد برز في العشرة.
اعتنى الصولي وغيره بجمع ديوانه، فلذلك يختلف ديوانه.
وقد سجنه الامين لامر، فكتب إليه: وحياة رأسك لا أعو * د لمثلها من خوف باسك من ذا يكون أبا نوا * سك إن قتلت أبا نواسك (2)

78 - الجرمي * (س) الشيخ الامام القدوة الرباني، أبو زيد القاسم بن يزيد الجرمي الموصلي.
__________
(1) الابيات في الديوان ص 51، و " وفيات الاعيان " 2 / 96.
وفي الديوان بيت خامس وهو: كلما انقضى سبب * منك عاد لي سبب (2) " وفيات الاعيان " 2 / 99، وأخبار أبي نواس ص 210 لابن منظور، وانظر ديوانه ص: 384.
* التاريخ الكبير 7 / 170، الجرح والتعديل 7 / 123، تاريخ بغداد 12 / 426، تهذيب الكمال لوحة 1119، تذهيب التهذيب 3 / 153 / 2، تذكرة الحفاظ 1 / 352، الكاشف 2 / 395، تهذيب التهذيب 8 / 341، طبقات الحفاظ: 151، خلاصة تذهيب الكمال: 314، شذرات الذهب 1 / 341.
(*)

(9/281)

حدث عن: ثور بن يزيد، حريز بن عثمان، وأفلح بن حميد،
وشبل بن عباد، وإبراهيم بن نافع، وسفيان الثوري، وطائفة.
وعنه: محمد بن عبد الله بن عمار، وصالح وعبد الله ابنا عبد الصمد ابن أبي خداش، وعلي بن حرب، وأخوه أحمد بن حرب المواصلة، وثقه أبو حاتم.
وقال يزيد بن محمد الازدي في " تاريخ الموصل ": كان زاهدا ورعا من أصحاب سفيان، رحل وكتب عمن لحق من الحجازيين، والكوفيين والبصريين والشاميين والموصليين، وكان حافظا للحديث متفقها.
قال بشر بن الحارث: كان يقال: إن قاسما الجرمي من الابدال، كان لا يشبههم - يعني رفاقه - في الزي، يلبس دون المعافى، وزيد بن أبي الزرقاء.
قال علي بن حرب: دخلت منزل قاسم بن يزيد، فرأيت خرنوبا في زاوية البيت كان يتقوت منه، وسيفا ومصحفا.
قال: ورئي قاسم كأن الموصل على كتفه قد أخذها من كتف فتح الموصلي، ففسرها قاسم على رجل عابر، فقال: الموصل يقوم بفتح، فيموت، ويقوم بك.
قال بشر الحافي: كان قاسم يحفظ المسائل والحديث، قال لنا المعافى: اسمعوا منه فإنه الامين المأمون.
وقال يزيد بن محمد في " تاريخه " حدثنا عبد الله بن المغيرة مولى بني هاشم عن بشر الحافي أنه ذكر عنده أصحاب سفيان، فأجمعوا على تفضيل المعافى بن عمران، فقال بشر: رزق المعافى شهرة، وما رأت عيناي مثل قاسم الجرمي رحمه الله.

(9/282)

قال هشام بن بهرام: سمعت قاسما الجرمي يقول: القرآن كلام الله
غير مخلوق.
قال علي الخواص: توفي قاسم الجرمي سنة أربع وتسعين ومئة، ولم أشهد جنازته.
أخبرنا الحسن بن علي بن الخلال، أخبرنا جعفر بن علي، أخبرنا أبو طاهر الحافظ، أخبرنا أحمد بن علي الصواف، والمبارك بن عبد الجبار قالا: أخبرنا أبو علي بن شاذان، أخبرنا أبو بكر أحمد بن سليمان العباداني، حدثنا علي بن حرب الطائي بسامراء، حدثنا القاسم بن يزيد، عن صدقة، عن الاوزاعي، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم قال: " إذا أراد الرجل أن يجامع أهله، أتخذت أهله خرقة، فإذا فرغ ناولته، فمسح عنه الاذى، ومسحت ثم صليا في ثوبهما ذاك " (1).

79 - حذيفة بن قتادة * المرعشي، أحد الاولياء.
صحب سفيان الثوري، وروى عنه.
قال رفيقه يوسف بن أسباط: سمعته يقول: لو أصبت من يبغضني على الحقيقة في الله لاوجبت على نفسي حبه (2).
__________
(1) إسناده ضعيف لضعف صدقة، وهو ابن عبد الله السمين، ضعفه أحمد، والبخاري، وابن معين، والنسائي، والدارقطني.
* " حلية الاولياء " 8 / 267.
، صفة الصفوة 4 / 268، 269.
(2) " حليلة الاولياء " 8 / 268.
(*)

(9/283)

وقال ابن خبيق: قال حذيفة: إن لم تخش أن يعذبك الله على أفضل
عملك، فأنت هالك (1).
وعنه قال: أعظم المصائب قساوة القلب.
وعنه: جماع الخير في حرفين: حل الكسرة، وإخلاص العلم لله (2).

80 - السفياني * الامير أبو الحسن، علي بن عبد الله، بن خالد، بن يزيد بن معاوية بن أبي سفيان، القرشي الاموي الدمشقي، ويعرف بأبي العميطر.
كان سيد قومه وشيخهم في زمانه، بويع بالخلافة بدمشق زمن الامين، وغلب على دمشق في أول سنة ست وتسعين، وكان من أبناء الثمانين، وداره غربي الرحبة كانت.
حكى عن المهدي وابن علاثة.
روى عنه: أبو مسهر.
قال الهيثم بن مروان: سمعت أبا مسهر يقول: سمعت شيخا من قريش أثق به يقول: سأل المهدي ابن علاثة: لم رددت شهادة ابن إسحاق ؟ قال: لانه كان لا يرى جمعة ولا جماعة، فسألت أبا مسهر:
__________
(1) " حلية الاولياء " 8 / 268.
(2) " حلية الاولياء " 8 / 270.
* نسب قريش: 131، الطبري 8 / 415، الكامل لابن الاثير 6 / 249، العبر 1 / 317، 318، دول الاسلام 1 / 123، البداية 10 / 227، شذرات الذهب 1 / 342.
(*)

(9/284)

من الشيخ ؟ قال: علي بن عبد الله.
وقال الزبير: كانت أم أبي العميطر، هي نفيسة بنت عبيد الله بن عباس بن علي بن أبي طالب، فقيل: كان يفتخر ويقول: أنا ابن شيخي صفين (1).
وقيل: إنه سألهم مرة: ما كنية الحرذون (2) ؟ قلنا: لا ندري، قال: أبوالعميطر، فلقبناه، فكان يغضب.
وروى أبو زرعة النصري عن أبيه قال: كان أبوالعميطر يفتخر يقول: أنا ابن العير، وابن النفير، وأنا ابن شيخي صفين، ثم ينتسب.
وقيل: كان يسكن المزة، فخرج بها، وهو ابن تسعين سنة.
ابن جوصا: حدثنا موسى بن عامر: سمعت الوليد بن مسلم غير مرة يقول: لو لم يبق من سنة خمس وتسعين ومئة إلا يوم لخرج السفياني، قال موسى: فخرج أبوالعميطر فيها.
وروى هشام بن عمار نحوه عن الوليد.
قال الميموني: قال أحمد بن حنبل للهيثم بن خارجة: كيف كان مخرج السفياني بدمشق أيام ابن زبيدة بعد سليمان بن أبي جعفر ؟ فوصفه بهيئة جميلة وعزلة للشر، ثم ظلم، وأرادوه على الخروج مرارا فأبى، فحفر له خطاب بن وجه الفلس سربا، ثم دخلوه في الليل، ونادوه: اخرج فقد آن لك، قال: هذا شيطان، ثم في ثاني ليلة، وقع في نفسه، وخرج.
فقال أحمد: أفسدوه.
__________
(1) " الكامل " لابن الاثير 6 / 249.
(2) دويبة شبيهة بالضب.
وقيل: هو ذكر الضب.
(*)

(9/285)

وقيل: ولي سليمان بن أبي جعفر دمشق عقيب فتنة، وعصبية بين
العرب.
وكانوا - بنو أمية - يروون في أبي العميطر الروايات، وأن فيه العلامات، وأن كلبا أنصاره، فمالوا إليه، وتوددهم، وخافوا محمد بن صالح بن بيهس، فاندسوا إلى سليمان، وكثروا على ابن بيهس، فحبسه، فتمكنوا، ووثبوا، وأحاطوا بسليمان وهو في قصر الحجاج، فبعث إلى ابن بيهس، وهو في حبسه بالقصر، فخرج به.
وهربا على البرية، ولما خرج علي في اليمانية، تتبعوا القيسية، وحرقوا دورهم، وقتلوا في بني سليم، وتابعه أهل الغوطة وحمص وحلب والسواحل، وهربت قيس، وكان الحرس ينادون على السور: يا علي يا مختار، يا من اختاره الجبار، على بني العباس الاشرار.
وجرت له أمور، ثم هرب، وخلع نفسه، واختفى، ومات.

81 - الرشيد * الخليفة، أبو جعفر هارون، بن المهدي محمد، بن المنصور أبي جعفر عبد الله، بن محمد، بن علي، بن عبد الله بن عباس الهاشمي العباسي.
استخلف بعهد معقود له بعد الهادي من أبيهما المهدي في سنة سبعين ومئة بعد الهادي.
__________
* تاريخ خليفة 437، 461، المعارف: 381، 383، المعرفة والتاريخ 1 / 161، 182، الاخبار الطوال: 386، 387، تاريخ اليعقوبي 3 / 139، الطبري 8 / 230، تاريخ بغداد 14 / 5، الكامل لابن الاثير 6 / 106، المختصر في أخبار البشر 1 / 305، العبر 1 / 312، دول الاسلام 1 / 113، 121، تاريخ الخلفاء: 283، شذرات الذهب 1 / 334.
وراجع ما جاء في أول كتاب الخراج لابي يوسف.
(*)

(9/286)

روى عن أبيه وجده، ومبارك بن فضالة.
روى عنه: ابنه المأمون وغيره.
وكان من أنبل الخلفاء، وأحشم الملوك، ذا حج وجهاد، وغزو وشجاعة، ورأي.
وأمه أم ولد، اسمها خيزران.
وكان أبيض طويلا، جميلا، وسيما، إلى السمن، ذا فصاحة وعلم وبصر بأعباء الخلافة، وله نظر جيد في الادب والفقه، قد وخطه الشيب.
أغزاه أبوه بلاد الروم، وهو حدث في خلافته.
وكان مولده بالري في سنة ثمان وأربعين ومئة.
قيل: إنه كان يصلي في خلافته في كل يوم مئة ركعة إلى أن مات، ويتصدق بألف، وكان يحب العلماء، ويعظم حرمات الدين، ويبغض الجدال والكلام، ويبكي على نفسه ولهوه وذنوبه، لاسيما إذا وعظ.
وكان يحب المديح، ويجيز الشعراء، ويقول الشعر (1).
وقد دخل عليه مرة ابن السماك الواعظ، فبالغ في إجلاله، فقال: تواضعك في شرفك أشرف من شرفك، ثم وعظه، فأبكاه (2).
ووعظه الفضيل مرة حتى شهق في بكائه.
__________
(1) " تاريخ بغداد " 14 / 6، 7.
(2) " تاريخ الخلفاء " للسيوطي 284.
(*)

(9/287)

ولما بلغه موت ابن المبارك، حزن عليه، وجلس للعزاء، فعزاه
الاكابر.
وكان يقتفي آثار جده إلا في الحرص.
قال أبو معاوية الضرير: ما ذكرت النبي صلى الله عليه وسلم بين يدي الرشيد إلا قال: صلى الله على سيدي، ورويت له حديثه: " وددت أني أقاتل في سبيل الله، فأقتل، ثم أحيى ثم أقتل " (1) فبكى حتى انتحب.
وعن خرزاذ العابد قال: حدث أبو معاوية الرشيد بحديث: " احتج آدم وموسى " (2) فقال رجل شريف: فأين لقيه ؟ فغضب الرشيد، وقال: النطع والسيف، زنديق يطعن في الحديث، فما زال أبو معاوية يسكنه ويقول: بادرة منه يا أمير المؤمنين، حتى سكن (3).
وعن أبي معاوية الضرير قال: صب على يدي بعد الاكل شخص لا أعرفه، فقال الرشيد: تدري من يصب عليك ؟ قلت: لا، قال: أنا، إجلالا للعلم (4).
وعن الاصمعي: قال لي الرشيد وأمر لي بخمسة آلاف دينار:
__________
(1) " تاريخ بغداد " 14 / 7، والحديث قطعة من حديث طويل أخرجه من حديث أبي هريرة البخاري 6 / 12 في الجهاد: باب تمني الشهادة، و 13 / 187 في التمني: باب ما جاء في تمني الشهادة، ومسلم (1876) (103)، و (106) في الامارة: باب فضل الشهادة، وابن ماجة (2753) في الجهاد، وأحمد 2 / 231، 424.
(2) أخرجه أحمد 2 / 287 و 314، ورواه البخاري 11 / 441 في القدر: باب تحاج آدم وموسى، ومسلم (2652) في القدر: باب حجاج آدم وموسى، ومالك 2 / 898 في القدر: باب النهي عن القول بالقدر، وأبو داود (4701) في السنة: باب في القدر، والترمذي (2134) في القدر، وابن ماجة في المقدمة (80) كلهم من طريق أبي هريرة.
(3) " تاريخ بغداد " 14 / 7 - 8، و " المعرفة والتاريخ " للفسوي 2 / 181.
(4) " تاريخ بغداد " 14 / 8.
(*)

(9/288)

وقرنا في الملا، وعلمنا في الخلاء، سمعها أبو حاتم من الاصمعي (1): قال الثعالبي في " اللطائف ": قال الصولي: خلف الرشيد مئة ألف ألف دينار.
وقال المسعودي في " مروجه ": رام الرشيد أن يوصل ما بين بحر الروم وبحر القلزم مما يلي الفرما (2) فقال له يحيى البرمكي: كان يختطف الروم الناس من الحرم، وتدخل مراكبهم إلى الحجاز.
وعن إسحاق الموصلي أن الرشيد أجازه مرة بمئتي ألف درهم.
قال عبد الرزاق: كنت مع الفضيل بمكة، فمر هارون، فقال الفضيل: الناس يكرهون هذا، وما في الارض أعز علي منه، لو مات لرأيت أمورا عظاما (3).
يحيى بن أبي طالب: حدثنا عمار بن ليث الواسطي، سمعت الفضيل بن عياض يقول: ما من نفس تموت أشد علي موتا من أمير المؤمنين هارون، ولوددت أن الله زاد من عمري في عمره.
قال: فكبر ذلك علينا، فلما مات هارون، وظهرت الفتن، وكان من المأمون ما حمل الناس على خلق القرآن، قلنا: الشيخ كان أعلم بما تكلم (4).
قال الجاحظ: اجتمع للرشيد ما لم يجتمع لغيره، وزراؤه
__________
(1) " تاريخ بغداد " 14 / 9.
(2) الفرما: بليدة بنواحي مصر، وبحر القلزم هو البحر الاحمر، وبحر الروم هو البحر الابيض المتوسط، وكأنه يشير إلى مشروع يربط بين هذين البحرين، والذي نفذ بحفر قناة السويس.
(3) " تاريخ بغداد " 14 / 12.
(4) " تاريخ بغداد " 14 / 12.
(*)

(9/289)

البرامكة، وقاضيه أبو يوسف، وشاعره مروان بن أبي حفصة، ونديمه العباس بن محمد عم والده، وحاجبه الفضل بن الربيع أتيه الناس، ومغنيه إبراهيم الموصلي، وزوجته زبيدة.
قيل: إن هارون أعطى ابن عيينة مئة ألف درهم، وأعطى مرة أبا بكر بن عياش ستة آلاف دينار.
ومحاسنه كثيرة، وله أخبار شائعة في اللهو واللذات والغناء، الله يسمح له.
قال ابن حزم: أراه كان يشرب النبيذ المختلف فيه (1)، لا الخمر المتفق على حرمتها، قال: ثم جاهر جهارا قبيحا.
قلت: حج غير مرة، وله فتوحات ومواقف مشهودة، ومنها فتح مدينة هرقلة (2)، ومات غازيا بخراسان، وقبره بمدينة طوس، عاش خمسا وأربعين سنة، وصلى عليه ولده صالح، توفي في ثالث جمادى الآخرة سنة ثلاث وتسعين ومئة.
وزر له يحيى بن خالد مدة، وأحسن إلى العلوية، وحج سنة (173)، وعزل عن خراسان جعفر بن أشعث بولده العباس بن جعفر، وحج أيضا في العام الآتي، وعقد بولاية العهد لولده الامين صغيرا، فكان أقبح وهن تم في الاسلام، وأرضى الامراء بأموال عظيمة، وتحرك
__________
(1) أنظر " نصب الراية " 4 / 302، 304.
(2) هي مدينة ببلاد الروم سميت بهرقلة بنت الروم، وكان الرشيد غزاها بنفسه، ثم
افتتحها عنوة بعد حصار وحرب شديد ورمى بالنار والنفط حتى غلب أهلها.
انظر " تاريخ الطبري " 8 / 320، والاخبار الطوال 391.
(*)

(9/290)

عليه بأرض الديلم يحيى بن عبد الله بن حسن الحسني (1)، وعظم أمره، وبادر إليه الرافضة، فتنكد عيش الرشيد واغتم، وجهز له الفضل بن وزيره في خمسين ألفا، فخارت قوى يحيى، وطلب الامان، فأجابه ولاطفه، ثم ظفر به، وحبسه، ثم تعلل ومات، ويقال: ناله من الرشيد أربع مئة ألف دينار.
وثار بالشام أبو الهندام المري.
واصطدمت قيس ويمن، وقتل خلق، فولى موسى بن يحيى البرمكي، فجاء، وأصلح بينهم.
وفي سنة (175) ولى خراسان الغطريف بن عطاء (2)، وولى مصر جعفرا البرمكي، واشتد الحرب بين القيسية واليمانية بالشام، ونشأ بينهم أحقاد وإحن إلى اليوم.
وافتتح العسكر مدينة دبسة (3).
وفي سنة (77) عزل جعفر عن مصر، وولي أخوه الفضل خراسان مع سجستان والري، وحج الرشيد (4).
وفي سنة ثمان هاجت الحوف بمصر، فحاربهم نائب مصر إسحاق، وأمده الرشيد بهرثمة بن أعين، ثم وليها هرثمة، ثم عزل بعبد الملك بن صالح العباسي (5).
وهاجت المغاربة فقتلوا أميرهم الفضل بن روح المهلبي، فسار
__________
(1) انظر خبر خروجه في " تاريخ الطبري " 8 / 242.
(2) انظر " الاخبار الطوال " ص 387.
(3) " تاريخ الطبري " 8 / 320.
(4) انظر هذا الخبر في " الطبري " 8 / 255، والبداية 10 / 171.
(5) انظر للتوسع في هذه الاخبار " تاريخ الطبري " 8 / 256، و " الكامل " لابن الاثير 6 / 141، و " تاريخ خليفة " 415.
والحوف بمصر حوفان شرقي وغربي، يشتملان على بلدان وقرى كثيرة.
(*)

(9/291)

إليهم هرثمة، فهذبهم.
وثار بالجزيرة الوليد بن طريف الخارجي، وعظم، وكثرت جيوشه، وقتل إبراهيم بن خازم الامير، وأخذ إرمينية، وعدل عن الخبر (1).
وغزا الفضل بجيش عظيم ما وراء النهر، ومهد الممالك، وكان بطلا شجاعا جوادا، ربما وصل الواحد بألف ألف، وولي بعده خراسان منصور الحميري، وعظم الخطب بابن طريف، ثم سار لحربه يزيد بن مزيد الشيباني، وتحيل عليه حتى بيته، وقتله، ومزق جموعه.
وفي سنة (79) اعتمر الرشيد في رمضان، واستمر على إحرامه إلى أن حج ماشيا من بطن مكة (2).
وتفاقم الامر بين قيس ويمن بالشام، وسالت الدماء.
واستوطن الرشيد في سنة ثمانين الرقة، وعمر بها دار الخلافة.
وجاءت الزلزلة التي رمت رأس منارة الاسكندرية.
وخرجت المحمرة بجرجان (3).
وغزا الرشيد، ووغل في أرض الروم، فافتتح الصفصاف، وبلغ جيشه أنقرة (4).
واستعفى يحيى وزيره، وجاور سنة.
ووثبت الروم، فسملوا
__________
(1) انظر " تاريخ الطبري " 8 / 256، و " الكامل " لابن الاثير 6 / 141.
(2) " تاريخ الخلفاء ": 288.
(3) المحمرة: فرقة من الخرمية - وهم أتباع بابك المخرمي - يخالفون المبيضة.
(4) " الطبري " 8 / 268، و " الكامل " لابن الاثير 6 / 158.
(*)

(9/292)

ملكهم قسطنطين، وملكوا أمه (1).
وفي (183) خرجت الخزر، وكانت بنت ملكهم قد تزوج بها الفضل البرمكي، فماتت ببرذعة، فقيل: قتلت غيلة (2)، فخرج الخاقان من باب الابواب، وأوقع بالامة، وسبوا أزيد من مئة ألف، وتم على الاسلام أمر لم يسمع بمثله، ثم سارت جيوش هارون، فدفعوا الخزر، وأغلقوا باب أرمينية الذي في الدربند.
وفي سنة (185) ظهر بعبادان أحمد بن عيسى بن زيد بن علي العلوي، وبناحية البصرة، وبويع ثم عجز وهرب، وطال اختفاؤه أزيد من ستين عاما.
وثار بخراسان أبو الخصيب، وتمكن، فسار لحربه علي بن عيسى ابن ماهان، فالتقوا بنسا، فقتل أبو الخصيب، وتمزقت عساكره (3).
وحج سنة ست وثمانين الرشيد بولديه: الامين والمأمون، وأغنى أهل الحرمين.
وفي سنة سبع قتل الرشيد جعفر بن يحيى البرمكي، وسجن أباه وأقاربه، بعد أن كانوا قد بلغوا رتبة لا مزيد عليها (4).
وفيها انتقض الصلح مع الروم، وملكوا عليهم نقفور، فيقال: إنه من ذرية جفنة
__________
(1) انظر " تاريخ الطبري " 8 / 269، و " الكامل " لابن الاثير 6 / 161، وسملوا
ملكهم: أي فقؤوا عينيه.
(2) انظر " تاريخ الطبري " 8 / 269، و " الكامل " لابن الاثير 6 / 161، والخزر: قال الخليل في كتاب " العين ": هم جيل خزر العيون من كفرة الترك، وقيل: من العجم.
(3) انظر " تاريخ الطبري " 8 / 275، و " الكامل " لابن الاثير 6 / 174، ونسا: مدينة بخراسان قريبة من سرخس.
(4) انظر " تاريخ الطبري " 8 / 294، و " الكامل " لابن الاثير 6 / 175، و " البداية " لابن كثير 10 / 189.
(*)

(9/293)

الغساني، وبعث يتهدد الرشيد، فاستشاط غضبا، وسار في جيوشه حتى نازله هرقلة، وذلت الروم، وكانت غزوة مشهودة (1).
وفي سنة ثمان كانت الملحمة العظمى، وقتل من الروم عدد كثير، وجرح النقفور ثلاث جراحات، وتم الفداء حتى لم يبق في أيدي الروم أسير (2).
وفي سنة تسعين خلع الطاعة رافع بن الليث، وغلب على سمرقند، وهزم عسكر الرشيد (3) وفيها غزا الروم في مئة ألف فارس، وافتتح هرقلة، وبعث إليه نقفور بالجزية ثلاث مئة ألف دينار.
وفي سنة (191) عزل والي خراسان ابن ماهان بهرثمة بن أعين، وصادر الرشيد ابن ماهان، فأدى ثمانين ألف ألف درهم، وكان عاتيا متمردا عسوفا (4).
وفيها أول ظهور الخرمية بأذربيجان (5).
وسار الرشيد في سنة اثنتين إلى جرجان ليهذب خراسان، فنزل به الموت في سنة ثلاث (6).
__________
(1) انظر الخبر بطوله في " تاريخ الطبري " 8 / 307، و " الكامل " لابن الاثير
6 / 184، و " البداية " لابن كثير 10 / 193.
(2) " تاريخ الطبري " 8 / 313، و " الكامل " لابن الاثير 6 / 190، و " البداية " لابن كثير 10 / 199.
(3) " تاريخ الطبري " 8 / 319، و " الكامل " لابن الاثير 6 / 195، و " البداية 10 / 203.
(4) انظر سبب عزله في " تاريخ الطبري " 8 / 324، و " الكامل " 6 / 203، و " البداية " 10 / 206.
(5) ذكر الطبري 8 / 339 تحرك الخرمية في سنة اثنتين وتسعين ومئة.
وكذلك ابن الاثير في " كامله " 6 / 208، وابن كثير في " البداية " 10 / 207.
(6) انظر ذكر الخبر عن موت الرشيد في " تاريخ الطبري " 8 / 342، و " الكامل " 6 / 211، و " البداية " 10 / 213.
(*)

(9/294)

وخلف عدة أولاد، فمنهم تسعة بنين اسمهم محمد، أجلهم الامين، والمعتصم، وأبو عيسى الذي كان مليح زمانه ببغداد، وله نظم حسن، مات سنة تسع ومئتين، وأبو أيوب، وله نظم رائق، وأبو أحمد كان ظريفا نديما شاعرا، طال عمره إلى أن مات في رمضان سنة أربع وخمسين ومئتين، وأبو علي توفي سنة 231، وأبو العباس، وكان بليدا مغفلا، دمنوه مدة في قول: أعظم الله أجركم، فذهب ليعزي فأرتج عليه، وقال: ما فعل فلان ؟ قالوا: مات، قال: جيد، وإيش فعلتم به ؟ قالوا: دفناه، قال: جيد.
وأبو يعقوب وتوفي سنة 223، وتاسعهم أبو سليمان.
ذكره ابن جرير الطبري (1).

82 - ورش * شيخ الاقراء بالديار المصرية، أبو سعيد، وأبو عمرو، عثمان بن سعيد بن عبد الله بن عمرو، وقيل: اسم جده عدي بن غزوان القبطي الافريقي مولى آل الزبير.
قيل: ولد سنة عشر ومئة.
جود ختمات على نافع، ولقبه نافع بورش لشدة بياضه، والورش لبن يصنع، وقيل: لقبه بطائر اسمه ورشان، ثم خفف، فكان لا يكرهه، ويقول: نافع أستاذي سماني به.
__________
(1) ذكر الطبري جميع ولده في " تاريخه " 8 / 360، وابن الاثير في " كامله " 6 / 216، وابن كثير في " البداية " 10 / 222.
* معجم الادباء 12 / 116، العبر 1 / 324، معرفة القراء 1 / 126، 128، دول الاسلام 1 / 124، طبقات القراء 1 / 502، النجوم الزاهرة 2 / 155، حسن المحاضرة 1 / 485، تاج العروس 4 / 364.
(*)

(9/295)

وكان في شبيبته رواسا (1) وكان أشقر أزرق، ربعة سمينا، قصير الثياب، ماهرا بالعربية، انتهت إليه رئاسة الاقراء.
تلا عليه: أحمد بن صالح الحافظ، وداود بن أبي طيبة، ويوسف الازرق، وعبد الصمد بن عبدالرحمن بن القاسم، ويونس بن عبدالاعلى، وعدد كثير.
وكان ثقة في الحروف حجة، وأما الحديث، فما رأينا له شيئا، وقد استوفيت ترجمته في أخبار القراء.
قال يونس: كان جيد القراءة، حسن الصوت، إذا قرأ يهمز، ويمد، ويشدد، ويبين الاعراب، لا يمله سامعه.
ويقال: إنه تلا على نافع أربع ختمات في شهر واحد.
مات بمصر في سنة سبع وتسعين ومئة.

83 - أبو زكير * (ت، س، ق، م) يحيى بن محمد بن قيس، المحدث المعمر المدني، ثم البصري، مؤدب أولاد أمير البصرة جعفر بن سليمان العباسي.
روى عن: زيد بن أسلم، وأبي حازم الاعرج، والعلاء بن عبد
__________
(1) ذكره في " غاية النهاية " 1 / 502.
وقال: وكان في أول أمره رأسا، وفي " إرشاد الاريب " 12 / 117 قال: كان في حداثة سنة رآسا، أي: رواسا، كما تقول العامة.
* التاريخ الكبير 8 / 304، الضعفاء للعقيلي لوحة 447، الجرح والتعديل 9 / 184.
الكامل لابن عدي لوحة 844، تهذيب الكمال لوحة 1516، تذهيب التهذيب 4 / 164 / 2، ميزان الاعتدال 4 / 45، الكاشف 3 / 267، تهذيب التهذيب 11 / 274، خلاصة تذهيب الكمال 427.
(*)

(9/296)

الرحمن، وهشام بن عروة، وصالح بن كيسان، وسهيل بن أبي صالح وطائفة.
حدث عنه: علي بن المديني، وأبو حفص الفلاس، وبندار، وحفص الربالي، وعبد الرحمن بن عمر رسته، وبكر بن خلف وآخرون.
خرج له مسلم متابعة فيما أظن لا في الاصول فإنه لين الحال.
قال أبو حاتم: يكتب حديثه.
وقال أبو زرعة: أحاديثه مقاربة سوى حديثين.
وقال الفلاس: ليس بمتروك.
وقال الكوسج عن ابن معين: هو ضعيف.
وقال العقيلي: لا يتابع على حديثه.
وقال ابن عدي: عامة أحاديثه مستقيمة إلا الاحاديث التي ذكرتها.
قلت: ذكر له ما روى الفلاس والناس عنه، حدثنا هشام، عن أبيه، عن عائشة مرفوعا: " كلوا البلح بالتمر، فإن الشيطان يغضب ويقول: عاش ابن آدم حتى آكل الجديد بالخلق " (1).
__________
(1) رواه ابن ماجة (3330) في الاطعمة: باب أكل البلح بالتمر.
قال البوصيري في " الزوائد " ورقة 205 / 2: هذا إسناد فيه أبو زكير يحيى بن محمد بن قيس المدني، وهو ضعيف، ورواه النسائي في الوليمة عن محمد بن علي بن مقدم، عن يحيى بن محمد بن قيس به، وقال: هذا حديث منكر، ورواه الحاكم في " المستدرك " من طريق أبي عبد الله محمد التيمي، وسليمان بن داود العتكي، ونصر بن علي الجهضمي، كلهم عن أبي زكير يحيى بن محمد بن قيس به، وأورده المؤلف في " ميزانه " 4 / 405، وقال: هذا حديث منكر.
(*)

(9/297)

بكير بن خلف: حدثنا أبو زكير، عن عمرو بن أبي عمرو: سمعت أنسا يقول: قال رسول الله صلى الله عليه وسلم: " لست من دد ولا الدد مني " (1).
محمد بن موسى الحرشي: حدثنا يحيى بن محمد، سمعت سهيلا، عن ابن المسيب: قال سعد: شكى رجل إلى رسول الله صلى الله عليه وسلم عقربا لدغته..الحديث (2).
__________
(1) إسناده ضعيف لضعف أبي زكير، وأخرجه البخاري في الادب المفرد " (785) من طريق محمد بن سلام، عن يحيى بن محمد، وكناه " أبا عمرو " عن عمرو مولى المطلب، عن أنس، والدد: اللهو واللعب.
(2) وتمامه: فقال: " أنا إنك لو قلت حين أمسيت: أعوذ بكلمات الله التامات من
شر ما خلق، لم تضرك "، قال، فقلت هذه الكلمة ليلة من ليالي، فلدغتني، فلم تضرني.
وقد قال المؤلف في " الميزان " بعد أن أورده: رواه الناس عن سهيل، فقالوا عن أبي هريرة.
قلت: أخرجه ابن ماجة (3518) في الطب، وأحمد 2 / 290 و 375 من طرق، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة.
قال البوصيري في " الزوائد " ورقة 219 / 2: هذا إسناد صحيح، رجاله ثقات، ونسبه للنسائي في " عمل اليوم والليلة " عن إبراهيم بن يوسف الكوفي، عن عبيد الله الاشجعي، عن سفيان، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة.
وأخرجه مسلم (2709) في الذكر والدعاء من طريق يعقوب بن عبد الله الاشج، عن القعقاع بن حكيم، عن ذكوان أبي صالح، عن أبي هريرة، وأخرجه أبو داود (3898) من طريق أحمد بن يونس، حدثنا زهير، حدثنا سهيل بن أبي صالح، عن أبيه قال: سمعت رجلا من أسلم قال: كنت جالسا عند رسول الله صلى الله عليه وسلم، فجاء رجل من أصحابه، فقال: يارسول الله، لدغت الليلة، فلم أنم حتى أصبحت.
قال: ماذا ؟ قال: عقرب، قال: " أما إنك لو قلت حين أمسيت: أعوذ بكلمات الله التامات من شر ما خلق، لم تضرك إن شاء الله ".
وأخرج أحمد 6 / 377، والدارمي 2 / 289، ومسلم (2708)، وابن السني ص 198، عن سعد بن أبي وقاص، سمعت خولة بنت حكيم السلمية تقول: سمعت رسول الله صلى الله عليه وسلم يقول: " من نزل منزلا ثم قال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شئ حتى يرتحل من منزله ذلك " فحديث خولة مقيد بنزول المنزل، وحديث أبي هريرة مطلق.
وأخرجه النسائي في الكبرى من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من قال إذا أمسى ثلاث مرات: أعوذ بكلمات الله التامات كلها من شر ما خلق، لم تضره حمة تلك الليلة " وصححه ابن حبان (2360)، والحاكم 4 / 416، وأقره الذهبي.
والحمة: السم، ويطلق على إبرة العقرب للمجاورة، وفي ابن حبان والمستدرك: حية.
(*)

(9/298)

أخبرنا أحمد بن إسحاق، أخبرنا الفتح، أخبرنا الارموي والطرائفي وابن الداية قالوا: أخبرنا محمد بن المسلمة، أخبرنا أبو الفضل الزهري، حدثنا جعفر الفريابي، حدثنا عمرو بن علي، حدثنا يحيى بن محمد بن قيس، حدثنا العلاء، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا أؤتمن خان ".
غريب فرد، لم يروه عن العلاء سوى أبي زكير، مع أن مسلما أخرجه (1) من حديثه، فوقع لي بدلا عاليا، وذلك من قبيل ما أخرجه مسلم في التوابع لا في الاصول.
وموت أبي زكير قبل المئتين، أو في حدودها.
قال أبو يعلى الخليلي في حديث: " كلوا البلح بالتمر..": هذا فرد شاذ، وأبو زكير شيخ صالح لا نحكم بصحته ولا نضعفه.
قلت: بل نحكم بضعفه، ونكارة مثل هذا، والله أعلم.
__________
(1) رقم (59) (109) في الايمان: باب بيان خصال المنافق من طريق عقبة بن مكرم العمي، عن يحيى بن محمد بن قيس أبي زكير، عن العلاء، عن أبيه، عن أبي هريرة، وأخرجه الترمذي (2631) في الايمان من طريق عمرو بن علي، عن يحيى بن محمد بن قيس بهذا الاسناد، وأخرجه البخاري 1 / 83 في الايمان: باب علامات المنافق من طريق سليمان أبو الربيع، و 5 / 213 في الشهادات: باب من أمر بإنجاز الوعد من طريق قتيبة بن سعيد، و 10 / 423 في الادب من طريق ابن سلام، ثلاثتهم عن إسماعيل بن جعفر، عن أبي سهيل نافع بن مالك بن أبي عامر، عن أبيه، عن أبي هريرة، وأخرجه مسلم (59) من طريق يحيى بن أيوب، وقتيبة بن سعيد، عن إسماعيل بن جعفر بهذا الاسناد، وأخرجه النسائي 8 / 117 من طريق علي بن حجر، عن إسماعيل، وأخرجه مسلم (59) (108) من
طريق أبي بكر بن إسحاق، عن ابن أبي مريم، عن محمد بن جعفر، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة، وأخرجه أيضا (110) من طريقين: عن حماد بن سلمة، عن داود بن أبي هند، عن سعيد بن المسيب، عن أبي هريرة.
(*)

(9/299)

84 - الخليل بن موسى * الباهلي، شيخ بصري من العلماء.
حدث عن: سليمان التيمي، وحميد، ويونس، والجريري، وهشام ابن عروة، وابن عون.
روى عنه: هشام بن عمار، وسليمان بن بنت شرحبيل، ومحمد بن أبي السري، وسويد بن سعيد.
قال أبو حاتم: محله الصدق، يكتب حديثه، ولا يحتج به (1) قلت: سكن دمشق وأخذ عنه أهلها.

85 - ابن مغراء * * (4) المحدث الامام، أبو زهير عبدالرحمن بن مغراء، بن عياض، بن الحارث، الدوسي، الرازي.
ولي قضاء الاردن، قاله الحافظ ابن عساكر.
حدث بدمشق، وبالعراق، عن يحيى بن سعيد الانصاري، والاعمش، وإسماعيل بن أبي خالد، ومحمد بن سوقة، وأجلح الكندي، وفضيل بن غزوان، وعبيد الله بن عمر، ومحمد بن إسحاق.
__________
* الجرح والتعديل 3 / 380، ميزان الاعتدال 1 / 668، لسان الميزان 2 / 410، تهذيب ابن عساكر 5 / 178.
(1) " الجرح والتعديل " 3 / 381.
* * التاريخ الكبير 5 / 355، الجرح والتعديل 5 / 290، الكامل لابن عدي لوحة 460، تهذيب الكمال لوحة 819، تذهيب التهذيب 2 / 228 / 2، ميزان الاعتدال 2 / 592، الكاشف 2 / 186، تهذيب التهذيب 6 / 274، خلاصة تذهيب الكمال: 235.
(*)

(9/300)

روى عنه: محمد بن المبارك الصوري، ومحمد بن عائذ، وسليمان ابن عبدالرحمن، وإبراهيم الفراء، ومحمد بن عمرو زنيج، ويوسف بن موسى القطان، وعدة.
قال أبو زرعة: صدوق.
وقال أبو حاتم الرازي: حدثنا محمد بن أسلم الطوسي قال: سألت وكيعا عن أبي زهير، فقال: طلب الحديث قبلنا وبعدنا (1).
وقال عيسى بن يونس: كان ابن مغراء طلابة - يعني للعلم.
وقال ابن عدي: هو من الضعفاء الذين يكتب حديثهم.
له عن الاعمش ما لا يتابع عليه.

86 - مبشر * (م، 4، خ مقرونا) ابن إسماعيل، أبو إسماعيل الحلبي، مولى بني كلب.
حدث عن: جعفر بن برقان، وتمام بن نجيح، وحسان بن نوح، وحريز بن عثمان، والاوزاعي، وجماعة.
وعنه: أحمد بن حنبل، ودحيم، والحسن بن الصباح البزار، وعبد الرحمن بن محمد بن سلام الطرسوسي وآخرون.
قال ابن سعد: كان ثقة مأمونا، ثم قال: مات سنة مئتين (2).
__________
(1) " الجرح والتعديل " 5 / 290.
* طبقات ابن سعد 7 / 471، طبقات خليفة ت 3049، التاريخ الكبير 8 / 11،
الجرح والتعديل 8 / 343، تهذيب الكمال لوحة 1301، تذهيب التهذيب 4 / 21 / 1، العبر 1 / 334، ميزان الاعتدال 3 / 433، الكاشف 3 / 118، تهذيب التهذيب 10 / 31، خلاصة تذهيب الكمال: 368، شذرات الذهب 1 / 359.
(2) طبقات ابن سعد 7 / 471.
(*)

(9/301)

قلت: تكلم فيه بعضهم بلا حجة.
87 - محمد بن ثور * (د، س) الامام القانت الرباني أبو عبد الله الصنعاني.
حدث عن: عوف الاعرابي، وابن جريج، ومعمر بن راشد.
وعنه: نعيم بن حماد، ومحمد بن عبيد بن حساب، ومحمد بن عبد الاعلى الصنعاني، ومحمد بن عبيد المحاربي، وآخرون.
وثقه يحيى بن معين وغيره.
وكان صواما قواما قانتا لله.
قال عبدالرحمن بن أبي حاتم: سألت أبي عنه، فقال: الفضل والعبادة والصدق، رحمه الله (1).

88 - محمد بن يزيد * * (د، ت، س) الامام الزاهد الحافظ المجود، أبو سعيد، وقيل: أبو إسحاق الواسطي الخولاني مولاهم.
__________
* طبقات خليفة: ت 2671، الجرح والتعديل 7 / 217، تهذيب الكمال: لوحة 1180، تذهيب التهذيب 3 / 193 / 2، الكاشف 3 / 27، تهذيب التهذيب 9 / 87، خلاصة تذهيب الكمال: 330.
(1) " الجرح والتعديل " 5 / 290.
* * العلل لاحمد: 221، تاريخ ابن معين: 542، طبقات ابن سعد 7 / 314، طبقات خليفة: ت 3192، التاريخ الكبير 1 / 260، التاريخ الصغير 2 / 251، الجرح والتعديل 8 / 126، تهذيب الكمال: لوحة 1290، تذهيب التهذيب 4 / 12 / 2، العبر 1 / 300، الكاشف 3 / 109، تهذيب التهذيب 9 / 527، خلاصة تذهيب الكمال: 365، شذرات الذهب 1 / 320.
(*)

(9/302)

حدث عن: أيوب أبي العلاء القصاب، وإسماعيل بن أبي خالد، والعوام بن حوشب، ومجالد بن سعيد، وعاصم بن رجاء بن حيوة، وطبقتهم.
وعنه: أحمد، وإسحاق، ويحيى، وسريج بن يونس، ومحمد بن وزير، وأبو عمار الحسين بن حريث، وبشر بن مطر وآخرون.
قال وكيع: إن كان أحد من الابدال، فهو محمد بن يزيد.
وقال أحمد بن حنبل: كان ثبتا في الحديث.
وقال يحيى بن معين، وأبو داود، والنسائي: ثقة.
قلت: اختلفوا في تاريخ موته، فقال محمد بن وزير: توفي سنة تسعين ومئة.
وقال مطين: مات سنة إحدى وتسعين.
وقيل - ولم يصح -: مات في سنة ثمان وثمانين ومئة.

89 - محمد بن الحسن * (خ، ت، ق) ابن عمران المزني الواسطي الفقيه، قاضي واسط.
حدث عن: إسماعيل بن أبي خالد، والعوام بن حوشب، وعوف الاعرابي، وفضيل بن غزوان وعدة.
وعنه: أحمد بن حنبل، ومحمد بن سلام البيكندي، وزيد بن
الحريش، ومحمد بن إسماعيل الحساني، ومحمد بن إسماعيل الاحمسي، وآخرون.
__________
(1) طبقات ابن سعد 7 / 315، الجرح والتعديل 7 / 226، تهذيب الكمال: لوحة 1187، تذهيب التهذيب 3 / 197 / 2، الكاشف 3 / 33، تهذيب التهذيب 9 / 118، خلاصة تذهيب الكمال: 332.
(*)

(9/303)

وثقه يحيى بن معين.
توفي سنة بضع وتسعين ومئة.

أما:
90 - محمد بن الحسن الهمداني * الكوفي الذي سكن واسط.
وحدث عن الاعمش، وجماعة.
وعنه: أحمد بن منيع، وسريج بن يونس وطائفة.
فهو واه جدا.

91 - معن بن عيسى * * (ع) ابن يحيى بن دينار، الامام الحافظ الثبت، أبويحيى المدني القزاز، مولى أشجع.
ولد بعد الثلاثين ومئة.
__________
* تاريخ ابن معين: 510، التاريخ الكبير 1 / 66، الضعفاء للعقيلي: لوحة 375، الجرح والتعديل 7 / 225، تهذيب الكمال: لوحة 1187، تذهيب التهذيب 3 / 198 / 1، ميزان الاعتدال 3 / 514، الكاشف 3 / 33، تهذيب التهذيب 9 / 120، خلاصة تذهيب الكمال: 333.
* * تاريخ ابن معين: 578، طبقات ابن سعد 5 / 437، تاريخ خليفة: 468، طبقات خليفة: ت 2498، التاريخ الكبير 7 / 390، التاريخ الصغير 2 / 284، 285، الجرح والتعديل 8 / 277، تهذيب الكمال: لوحة 1357، تذهيب التهذيب 4 / 59 / 1، العبر 1 / 327، تذكرة الحفاظ 1 / 332، الكاشف 3 / 166، الديباج المذهب: 347، تهذيب التهذيب 10 / 252، طبقات الحفاظ: 139، خلاصة تذهيب الكمال: 384، شذرات الذهب 1 / 355.
(*)

(9/304)

وحدث عن: ابن أبي ذئب، ومالك، ومعاوية بن صالح، وأبي الغصن ثابت بن قيس، وأبي بن عباس بن سهل الساعدي، وموسى بن علي بن رباح، وإسحاق بن يحيى بن طلحة، وخالد بن أبي بكر العمري، وعبد العزيز بن المطلب بن عبد الله، وهشام بن سعد، وموسى بن يعقوب الزمعي، وعبد الله بن المؤمل، وسعيد بن السائب الطائفي، وإبراهيم بن طهمان، وعبد الرحمن ابن أبي الموال، وقيس بن الربيع، ومحمد بن مسلم الطائفي، وخلق سواهم.
حدث عنه: أحمد - فيما قيل - وعلي بن المديني، ويحيى بن معين، وأبو خيثمة، وقتيبة، وهارون الحمال، ومحمد بن يحيى العدني، وعلي بن شعيب السمسار، والحسين بن عيسى البسطامي، وإسحاق بن بهلول، ونصر بن علي، ويونس بن عبدالاعلى، وأبو بكر محمد بن خلاد، وعلي بن ميمون العطار، وخلق كثير.
روى الميموني، عن أحمد قال: ما كتبت عن معن شيئا.
وقال إسحاق بن موسى الانصاري: سمعت معنا يقول: كان مالك لا يجيب العراقيين في شئ من الحديث، حيث أكون أنا أسأله عنه، وكل شئ
من الحديث في " الموطأ " سمعته من مالك إلا ما استثنيت أني عرضته عليه، وكل شئ من غير الحديث عرضته على مالك إلا ما استثنيت أني سألته عنه (1).
قال أبو حاتم: أثبت أصحاب مالك وأوثقهم معن بن عيسى، وهو
__________
(1) " الجرح والتعديل " 8 / 278.
(*)

(9/305)

أحب إلي من عبد الله بن نافع الصائغ، ومن ابن وهب (1).
وقال محمد بن سعد: كان معن يعالج القز بالمدينة، ويشتريه، وكان له غلمان حاكة، وكان يشتري، ويلقي إليهم، ثم قال: مات بالمدينة في شوال سنة ثمان وتسعين ومئة، وكان ثقة كثير الحديث ثبتا مأمونا (2).
وكذلك قال محمد بن فضيل البزار في تاريخ وفاته، وزاد: يوم الثلاثاء.
أخبرنا أحمد بن إسحاق، أخبرنا أحمد بن أبي الفتح بن صرما، والفتح بن عبد الله قالا: أخبرنا محمد بن عمر القاضي، أخبرنا أحمد بن محمد بن النقور، أخبرنا علي بن عمر الحربي، حدثنا أحمد بن الحسن الصوفي، حدثنا أبو زكريا يحيى بن معين، حدثنا معن، عن مالك، عن هشام بن عروة، عن أبيه عن عائشة قالت: إن رسول الله صلى الله عليه وسلم لم يكن يصافح امرأة قط.
أخرجه النسائي في جمعه حديث مالك، عن معاوية بن صالح، عن ابن معين (3).
قال أبو إسحاق في " الطبقات ": كان معن يتوسد عتبة مالك، فلا يلفظ مالك بشئ إلا كتبه، وكان ربيبه، وهو الذي قرأ " الموطأ " للرشيد
وبنيه على مالك، قال: وقال علي بن المديني: أخرج إلينا معن بن عيسى أربعين ألفا مسألة، سمعها من مالك رحمه الله (4).
__________
(1) " الجرح والتعديل " 8 / 278.
(2) " طبقات ابن سعد " 5 / 437.
(3) إسناده صحيح.
(4) طبقات الفقهاء للشيرازي.
(*)

(9/306)

92 - الطائفي * (ع) الامام أبو زكريا يحيى بن سليم القرشي الطائفي الادمي الحذاء الخزاز، نزيل مكة، شيخ مسن محدث.
حدث عن: عبد الله بن عثمان بن خثيم، وإسماعيل بن أمية، وعبيد الله بن عمر، وابن جريج، وموسى بن عقبة، وجماعة.
وعنه: الشافعي: وأحمد، وإسحاق، ومحمد بن يحيى، وكثير ابن عبيد، والحسن بن معرفة، والحسن بن محمد الزعفراني وآخرون.
وما عند أحمد بن حنبل عنه سوى حديث واحد.
قال ابن سعد: ثقة كثير الحديث (1).
وعن الشافعي قال: كان رجلا فاضلا كنا نعده من الابدال، وكان إذا ركب حمارا أو دابة، لا يقول له: اغد، إنما يقول: لا إله إلا الله.
وقال النسائي: ليس بالقوي.
وقال أحمد: رأيته يخلط في الاحاديث، فتركته.
وقال يحيى بن معين: ثقة (2).
__________
* تاريخ ابن معين: 648، طبقات ابن سعد 5 / 500، طبقات خليفة: ت 2599،
التاريخ الكبير 8 / 279، التاريخ الصغير 2 / 278، المعرفة والتاريخ 3 / 51، الضعفاء والمتروكين: 109، الضعفاء للعقيلي: لوحة 442، الجرح والتعديل 9 / 156، تهذيب الكمال: لوحة 1501، تذهيب التهذيب 4 / 157 / 1، العبر 1 / 320، ميزان الاعتدال 4 / 383، تذكرة الحفاظ 1 / 326، الكاشف 3 / 257، تهذيب التهذيب 11 / 426، طبقات الحفاظ: 137، خلاصة تذهيب الكمال: 424، شذارت الذهب 1 / 344.
(1) " طبقات ابن سعد " 5 / 500.
(2) ونقل الحافظ في " مقدمة الفتح " ص 451 عن النسائي قوله: ليس به بأس، وهو = (*)

(9/307)

قال أحمد البزي: مات يحيى بن سليم في سنة خمس وتسعين ومئة، رحمه الله.

93 - سلم بن قتيبة * (خ، 4) الامام المحدث الثبت أبو قتيبة الخراساني، الفريابي، الشعيري (1)، نزيل البصرة.
حدث عن: عيسى بن طهمان، ويونس بن أبي إسحاق، وعكرمة ابن عمار، وشعبة وطبقتهم.
حدث عنه: زيد بن أخزم، وعمرو بن علي الفلاس، وبندار، ومحمد بن يحيى الذهلي، وهارون بن سليمان الاصبهاني، وآخرون.
وثقه أبو داود، واحتج به البخاري.
__________
= منكر الحديث عن عبيد الله بن عمر.
وقال الساجي: أخطأ في أحاديث رواها عن عبيد الله ابن عمر.
وقال يعقوب بن سفيان: كان رجلا صالحا، وكتابه لا بأس به، فإذا حدث من كتابه، فحديثه حسن، وإذا حدث حفظا، فتعرف وتنكر.
قلت (القائل ابن حجر): لم يخرج له الشيخان من روايته عن عبيد الله بن عمر شيئا، بل ليس له في البخاري سوى
حديث واحد عن إسماعيل بن أمية، عن سعيد المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم، " يقول الله تعالى: ثلاثة أنا خصمهم.
" الحديث، وله أصل عنده من غير هذا الوجه، واحتج به الباقون.
* تاريخ ابن معين: 233، تاريخ خليفة: 407، 423، 432، طبقات خليفة: ت 1940، التاريخ الكبير 4 / 158، التاريخ الصغير 2 / 298، المعارف: 407، الضعفاء للعقيلي: لوحة 173، الجرح والتعديل 4 / 266، تهذيب الكمال: لوحة 532، تذهيب التهذيب 2 / 38 / 2، العبر 1 / 332، ميزان الاعتدال 2 / 186، الكاشف 1 / 381، تهذيب التهذيب 4 / 133، خلاصة تذهيب الكمال: 146، شذرات الذهب 1 / 358، تهذيب ابن عساكر 6 / 329.
(1) في الاصل: الشعري، والتصحيح من " التهذيب " والانساب 7 / 352، وهي نسبة إلى بيع الشعير، وإلى باب الشعير، وهو محلة معروفة بالكرخ، وإلى الاول ينسب صاحب الترجمة.
(*)

(9/308)

توفي سنة مئتين.

94 - صفوان بن عيسى * (م، 4) الامام المحدث، أبو محمد الزهري البصري القسام.
حدث عن: يزيد بن أبي عبيد، وابن عجلان، وثور بن يزيد، ومعمر بن راشد، جماعة.
وعنه: أحمد بن حنبل، وابن راهويه، وأبو حفص الفلاس، وأبو قدامة السرخسي، ومحمد بن يحيى الذهلي، وآخرون.
قال محمد بن سعد: كان ثقة صالحا (1).
وقال البخاري: مات سنة ثمان وتسعين ومئة.
وقيل: توفي سنة
مئتين (2).

95 - مورج بن عمرو * * العلامة شيخ العربية، أبو فيد السدوسي.
__________
* طبقات ابن سعد 7 / 294، تاريخ خليفة: 473، طبقات خليفة: ت 1931، التاريخ الكبير 4 / 309، التاريخ الصغير 2 / 284، الجرح والتعديل 4 / 425، تهذيب الكمال: لوحة 611، تذهيب التهذيب 2 / 95 / 1، العبر 1 / 333، الكاشف 2 / 30، تهذيب التهذيب 4 / 429، خلاصة تذهيب الكمال: 174، شذرات الذهب 1 / 359.
(1) " طبقات ابن سعد " 7 / 294.
(2) " التاريخ الكبير " 4 / 309.
* * التاريخ الكبير 8 / 71، المعارف: 543، مراتب النحويين: 67، المؤتلف والمختلف: 54، جمهرة أنساب العرب: 299، تاريخ بغداد 13 / 258، نزهة الالباء 179، معجم الادباء 7 / 193، إنباه الرواة 3 / 327، وفيات الاعيان 5 / 304، بغية الوعاة: 400، المزهر 2 / 232.
(*)

(9/309)

روى عن: أبي عمرو [ بن ] العلاء، وشعبة، وطائفة.
أخذ عن الاعراب.
وكان يعد مع سيبويه، والنضر بن شميل.
وله عدة تصانيف، منها: " غريب القرآن " وكتاب " جماهير القبائل " وكتاب " المعاني " وأشياء سوى ذلك، وكان من أصحاب الخليل بن أحمد (1).
توفي سنة خمس وتسعين ومئة يوم موت أبي نواس الشاعر.
ويقال: مات بعد المئتين بالبصرة، وكان ذهب إلى خراسان.

96 - حفص بن عبدالرحمن * (س) الامام الفقيه مفتي خراسان، أبو عمر البلخي، ثم النيسابوري، الحنفي.
حدث عن: عاصم الاحول، وداود بن أبي هند، وابن عون، وأبي حنيفة، وعيسى بن طهمان، وسعيد بن أبي عروبة، وسفيان الثوري، وإسرائيل وطائفة سواهم.
حدث عنه: الحسين بن منصور، ومحمد بن رافع، وسلمة بن
__________
(1) الفراهيدي، اللغوي الاديب، واضع علم العروض وصاحب كتاب " العين " في اللغة المتوفى سنة 170 ه، وقد تقدمت ترجمته.
* التاريخ الكبير 2 / 367، التاريخ الصغير 2 / 283، الجرح والتعديل 3 / 176، تهذيب الكمال: لوحة 307، تذهيب التهذيب 1 / 163 / 2، العبر 1 / 329، ميزان الاعتدال 1 / 560، الكاشف 1 / 241، تهذيب التهذيب 2 / 404، خلاصة تذهيب الكمال: 87، شذرات الذهب 1 / 356.
(*)

(9/310)

شبيب، ومحمد بن عقيل الخزاعي، ومحمد بن محمش، وإسحاق بن عبد الله بن رزين، وعلي بن حسن الذهلي، وإبراهيم بن عبد الله السعدي وآخرون.
قال الحاكم: كان أبوه عبدالرحمن بن عمر بن فروخ بن فضالة البلخي قد ولي قضاء نيسابور في أيام قتيبة بن مسلم الامير، وهو من الكوفة، ثم قال: وحفص هو أفقه أصحاب أبي حنيفة الخراسانية، وقد ولي القضاء، ثم ندم، وأقبل على العبادة، وكان ابن المبارك يزوره، وقال فيه ابن المبارك: اجتمع فيه الفقه والوقار والورع.
ثم قال
الحاكم: سكة حفص بالبلد منسوبة إليه، وكان أبو عبد الله البخاري إذا قدم نيسابور يحدث في مسجده، ثم ساق له الحاكم عدة أحاديث غرائب وأفراد.
وقد احتج به النسائي في " سننه ".
وأما أبو حاتم الرازي، فقال: مضطرب الحديث (1).
قال إبراهيم بن حفص: مات أبي في ذي القعدة سنة تسع وتسعين ومئة.
قلت: كان من أبناء الثمانين.

97 - شبطون * الفقيه الامام مفتي الاندلس، أبو عبد الله زياد بن عبدالرحمن،
__________
(1) " الجرح والتعديل " 3 / 176، ووصفه الحافظ في " التقريب " بقوله: صدوق عابد.
* تاريخ علماء الاندلس: 154، جذوة المقتبس: 218، ترتيب المدارك 2 / 349، بغية الملتمس: 280، العبر 1 / 313، الديباج المذهب 1 / 370، نفح الطيب 2 / 45، شذرات الذهب 1 / 329، شجرة النور الزكية 1 / 63.
(*)

(9/311)

ابن زياد، بن عبدالرحمن، بن زهير، بن ناشرة، اللخمي الاندلسي.
صاحب مالك.
سمع من: معاوية بن صالح القاضي، وتزوج بابنته، ومن موسى بن علي بن رباح، ويحيى بن أيوب، والليث، ومالك، وسليمان بن بلال، وأبي معشر السندي وعدة.
وبه تفقه يحيى بن يحيى الليثي أولا.
وكان إماما، عالما، ورعا، ناسكا، مهيبا، كبير الشأن، أراده هشام صاحب الاندلس على القضاء، فأبى، وتعنت، وكان هشام يكرمه، ويخلو به، ويسأله.
قال عبدالملك بن حبيب: كنا عند زياد إذ جاءه كتاب من بعض الملوك، فكتب فيه، وختمه، ثم قال لنا زياد: إنه سأل عن كفتي الميزان، أمن ذهب أم من فضة ؟ فكتبت إليه: " من حسن إسلام المرء تركه مالا يعنيه " (1).
مات سنة ثلاث وتسعين ومئة، وقيل: مات سنة تسع وتسعين.
__________
(1) اقتباس من حديث حسن رواه الترمذي (2318) في الزهد من حديث أبي هريرة، ورواه مالك في الموطأ 2 / 903 في حسن الخلق: باب ما جاء في حسن الخلق، والترمذي (2319) في الزهد عن علي بن الحسين مرسلا، ورواه الطبراني في " الاوسط " عن زيد بن ثابت، وابن عساكر عن الحارث بن هشام، والحاكم في " تاريخه " عن علي بن أبي طالب، وأبو أحمد الحاكم في " الكنى " عن أبي ذر، وهو الحديث الثاني عشر من الاربعين النووية.
وقد شرحه الحافظ ابن رجب شرحا نفيسا في " جامع العلوم والحكم " ص 105، 111 فراجعه.
(*)

(9/312)

98 - شقيق * الامام الزاهد شيخ خراسان، أبو علي شقيق بن إبراهيم الازدي البلخي.
صحب إبراهيم بن أدهم.
وروى عن: كثير بن عبد الله الابلي، وإسرائيل بن يونس، وعباد ابن كثير.
حدث عنه: عبد الصمد بن يزيد مردويه، ومحمد بن أبان المستملي، وحاتم الاصم، والحسين بن داود البلخي وغيرهم.
وهو نزر الرواية.
روي عن علي بن محمد بن شقيق قال: كانت لجدي ثلاث مئة قرية، ثم مات بلا كفن، قال: وسيفه إلى اليوم يتباركون به، وقد خرج إلى بلاد الترك تاجرا، فدخل على عبدة الاصنام، فرأى شيخهم قد حلق لحيته، فقال: هذا باطل، ولكم خالق وصانع قادر على كل شئ.
فقال له: ليس يوافق قولك فعلك.
قال: وكيف ؟ قال: زعمت أنه قادر على كل شئ، وقد تعنيت إلى ها هنا تطلب الرزق، ورازقك ثم.
فكان هذا سبب زهدي (1).
__________
* تاريخ ابن معين: 259، الجرح والتعديل 4 / 373، طبقات الصوفية: 61 - 66، حلية الاولياء 8 / 58، صفة الصفوة 4 / 159، وفيات الاعيان 2 / 275، العبر 1 / 315، ميزان الاعتدال 2 / 279، دول الاسلام 1 / 123، فوات الوفيات 2 / 105، مرآة الجنان 1 / 445، الجواهر المضية 1 / 258، شذرات الذهب 1 / 341، تهذيب تاريخ ابن عساكر 6 / 329 - 335.
(1) حلية الاولياء 8 / 59.
(*)

(9/313)

وعن شقيق قال: كنت شاعرا، فرزقني الله التوبة، وخرجت من ثلاث مئة ألف درهم، ولبست الصوف عشرين سنة، ولا أدري أني مراء حتى لقيت عبد العزيز بن أبي رواد، فقال: ليس الشأن في أكل الشعير ولبس الصوف، الشأن أن تعرف الله بقلبك، ولا تشرك به شيئا، وأن ترضى عن الله، وأن تكون بما في يد الله اوثق منك بما في
أيدي الناس (1).
وعنه: لو أن رجلا عاش مئتي سنة لا يعرف هذه الاربعة، لم ينج: معرفة الله، ومعرفة النفس، ومعرفة (2) أمر الله ونهيه، ومعرفة عدو الله وعدو النفس (3).
وقد جاء عن شقيق مع تألهه وزهده أنه كان من رؤوس الغزاة.
وروى محمد بن عمران، عن حاتم الاصم قال: كنا مع شقيق ونحن مصافو العدو الترك، في يوم لا أرى إلا رؤوسا تندر (4) وسيوفا تقطع، ورماحا تقصف، فقال لي: كيف ترى نفسك، هي مثل ليلة عرسك ؟ قلت: لا والله، قال: لكني أرى نفسي كذلك، ثم نام بين الصفين على درقته (5) حتى غط، فأخذني تركي، فأضجعني للذبح، فبينا هو يطلب السكين من خفه، إذ جاءه سهم عائر ذبحه (6).
__________
(1) " حلية الاولياء " 8 / 59.
(2) في الاصل: بمعرفة.
(3) " حلية الاولياء " 8 / 60.
(4) أي: تسقط.
(5) الدرقة: هي الترس المصنوع من الجلد بلا خشب.
(6) الخبر في " حلية الاولياء " 8 / 64، وسهم عائر: أي لا يدري راميه، وينشد: إذا انتسؤوا فوت الرماح أتتهم * عوائر نبل كالجراد نظيرها قال ابن بري: عوائر نبل، أي: جماعة سهام متفرقة لا يدرى من أين أتت.
(*)

(9/314)

عن شقيق قال: مثل المؤمن مثل من غرس نخلة يخاف أن تحمل شوكا، ومثل المنافق مثل من زرع شوكا يطمع أن يحمل تمرا،
هيهات (1).
وعنه: ليس شئ أحب إلي من الضيف لان رزقه على الله، وأجره لي.
قال الحسين بن داود: حدثنا شقيق بن إبراهيم، الزاهد في الدنيا، الراغب في الآخرة، المداوم على العبادة، فذكر حديثا.
وعن شقيق قال: أخذت لباس الدون عن سفيان، وأخذت الخشوع من إسرائيل، وأخذت العبادة من عباد بن كثير، والفقه من زفر.
وعنه: علامة التوبة البكاء على ما سلف، والخوف من الوقوع في الذنب، وهجران إخوان السوء، وملازمة الاخيار (2).
وعنه: من شكى مصيبة إلى غير الله، لم يجد حلاوة الطاعة (3).
وقال الحاكم: قدم شقيق نيسابور في ثلاث مئة من الزهاد، فطلب المأمون أن يجتمع به، فامتنع.
أخبرنا أحمد بن محمد بن سعد، أخبرنا الاربلي، أخبرنا يحيى ابن ثابت، أخبرنا علي بن الخل، أخبرنا أحمد بن المحاملي، أخبرنا أبو بكر الشافعي، حدثنا الحسين بن داود، حدثنا شقيق البلخي، حدثنا أبو
__________
(1) " حلية الاولياء " 8 / 71.
(2) " تهذيب ابن عساكر " 6 / 334.
(3) " تهذيب ابن عساكر " 6 / 334.
(*)

(9/315)

هاشم الابلي، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " يا ابن آدم ! لا تزول قدماك يوم القيامة حتى تسأل عن أربع، عمرك فيما أفنيته،
وجسدك فيما أبليته، ومالك من أين أكتسبته وأين أنفقته " (1).
أبو هاشم هو كثير: واه.
وقتل شقيق في غزاة كولان سنة أربع وتسعين ومئة (2).

99 - زيد بن أبي الزرقاء * (د، س) الامام القدوة أبو محمد الموصلي.
حدث عن: جعفر بن برقان، وعيسى بن طهمان، وشعبة بن الحجاج، وسفيان الثوري وأمثالهم.
__________
(1) إسناده ضعيف لضعف أبي هاشم، واسمه كثير بن عبد الله السامي الناجي، مترجم في " التهذيب " و " الميزان ".
وأخرجه أبو نعيم في " الحلية " 8 / 73 من طريق الحسين بن داود بهذا الاسناد.
ومتن الحديث صحيح، فقد أخرجه الترمذي (2417) في صفة القيامة من طريق عبد الله بن عبدالرحمن، عن الاسود بن عامر، عن أبي بكر بن عياش، عن الاعمش، عن سعيد بن عبد الله بن جريج، عن أبي برزة الاسلمي، قال: قال رسول الله صلى الله عليه وسلم: " لا تزول قدما عبد يوم القيامة حتى يسأل عن عمره فيم أفناه، وعن علمه فيم فعل فيه، وعن ماله من أين اكتسبه وفيم أنفقه، وعن جسمه فيم أبلاه " وقال الترمذي: هذا حديث حسن صحيح، وهو كما قال، وأخرجه الخطيب البغدادي في " اقتضاء العلم العمل " رقم (1)، والدارمي 1 / 135، وأبو نعيم في " الحلية " 10 / 232 وفي الباب عن ابن مسعود عند الترمذي (2416)، والطبراني في " الصغير " (745) والخطيب في " تاريخه " 12 / 440، وعن معاذ بن جبل عند الخطيب في " الاقتضاء " رقم (2)، وتاريخ بغداد 11 / 441.
(2) " تهذيب ابن عساكر " 6 / 335.
وكولان ضبطه ياقوت بضم الكاف، وقال: بليدة طيبة في حدود بلاد الترك من ناحية بما وراء النهر.
* تاريخ ابن معين: 183، التاريخ الكبير 3 / 395، الجرح والتعديل 3 / 575،
تهذيب الكمال: لوحة 456، تذهيب التهذيب 1 / 252 / 1، الكاشف 1 / 339، تهذيب التهذيب 3 / 413، خلاصة تذهيب الكمال: 128.
(*)

(9/316)

روى عنه: علي بن سهل، وأبو عمير عيسى بن محمد الرمليان، ومحمد بن عبد الله بن عمار، وعلي بن حرب، وسعيد بن أسد بن موسى، وابنه هارون بن زيد.
قال يحيى بن معين: ليس به بأس، كان عنده جامع سفيان.
وقال ابن حبان في " الثقات ": يغرب.
وقال ابن عمار: لم أر في الفضل مثل زيد والمعافي وقاسم الجرمي.
وروى بشر الحافي، عن زيد، قال: ما سألت أحدا شيئا منذ خمسين سنة، وسمعته يقول: إذا كان للرجل عيال، وخاف على دينه، فليهرب.
قلت: يهرب لكن بشرط أن لا يضيع من يعول، وقد هرب زيد بن أبي الزرقاء، ونزل الرملة أشهرا، وكان من العابدين من أصدقاء المعافى ابن عمران.
يقال: إنه غزا، فأسره العدو، ومات في الاسر سنة سبع وتسعين ومئة.
وقيل: مات سنة أربع وتسعين، والاول أصح.

100 - سعد بن الصلت * ابن برد، بن أسلم، القاضي الامام المحدث، أبو الصلت البجلي الكوفي، الفقيه، قاضي شيراز، من موالي جرير بن عبد الله البجلي.
أقام بشيراز، ونشر بها حديثه.
__________
* التاريخ الكبير 3 / 483، التاريخ الصغير 1 / 25، وفيهما " سعيد " بدل
" سعد "، الجرح والتعديل 4 / 86، العبر 1 / 320، شذرات الذهب 1 / 345.
(*)

(9/317)

حدث عن: هشام بن عروة، والاعمش، ومطرف بن طريف، وعيسى بن عمر، وأبان بن تغلب وطبقتهم.
روى عنه: محمد بن عبد الله الانصاري، ويحيى بن عبدالحميد الحماني، وأبو بكر بن أبي شيبة، وسبطه: إسحاق بن إبراهيم شاذان (1).
سأل عنه سفيان الثوري، فقال: ما فعل سعد ؟ قالوا: ولي قضاء شيراز، قال: درة وقع في الحش (2).
قلت: هو صالح الحديث، وما علمت لاحد فيه جرحا.
أخبرنا أبو الحسين علي بن محمد، أخبرنا أحمد بن محمد المحمودي، وجعفر الهمداني، قالا: أخبرنا أبو طاهر السلفي، أخبرنا القاسم بن الفضل، حدثنا عثمان بن أحمد البرجي، حدثنا محمد بن عمر بن حفص، حدثنا إسحاق بن إبراهيم، حدثنا سعد بن الصلت، حدثنا عيسى بن عمر، حدثنا عطاء بن أبي رباح، عن زيد بن أرقم، عن النبي صلى الله عليه وسلم قال: " من حج عن أبويه، ولم يحجا، جزى عنهما وعنه، ونشرت أرواحهما في السماء وكتب عند الله برا " (3).
__________
(1) هو كما في " الجرح والتعديل " 2 / 211: إسحاق بن إبراهيم بن محمد بن عبد الله بن عمر بن زيد النهشلي المعروف بشاذان الفارسي ابن ابنة سعد بن الصلت قاضي فارس، روى عن جده أبي أمه سعد بن الصلت، وأبي داود الطيالسي، والاسود بن عامر، كتب إلى أبي وإلي وهو صدوق.
(2) هو المخرج والمتوضأ، سمي به، لانهم كانوا يذهبون في البساتين لقضاء الحاجة
فيها.
(3) في معجم " الطبراني الكبير " برقم (5083) من طريق محمد بن عبد الله الحضرمي، حدثنا هارون بن إسحاق الهمداني، حدثنا المحاربي عن سلام بن مسكين، = (*)

(9/318)

غريب جدا، وعيسى هذا هو الكوفي المقرئ صدوق.
توفي سعد بن الصلت سنة ست وتسعين ومئة.

101 - القداح * (د، س) الامام المحدث، أبو عثمان سعيد بن سالم، المكي القداح.
حدث عن: ابن جريج، وعبيد الله بن عمر، ويونس بن أبي إسحاق، وسفيان الثوري، وطائفة.
روى عنه: سفيان بن عيينة، وبقية بن الوليد، وهما أكبر منه، والامام الشافعي، وأسد بن موسى، وأبو عمار الحسين بن حريث، وعلي بن حرب، وآخرون.
قال بحيى بن معين: ليس به بأس (1).
وقال عثمان بن سعيد الدارمي: ليس بذاك.
وقال محمد بن أبي عبدالرحمن المقرئ: قد كتبت عنه، وكان مرجئا.
__________
= عمن حدثه، عن عطاء بن أبي رباح، عن زيد بن أرقم قال: قال رسول الله صلى الله عليه وسلم: " من حج عن أبيه أو عن أمه أجزأ ذلك عنه وعنهما " قال الهيثمي في " المجمع " 2 / 283،: وفيه راو لم يسم.
* تاريخ ابن معين: 200، طبقات خليفة: ت 2600، التاريخ الكبير 3 / 482، الضعفاء الصغير: 50، المعرفة والتاريخ 3 / 54، الضعفاء للعقيلي: لوحة 151، الجرح
والتعديل 4 / 31، كتاب المجروحين والضعفاء 1 / 320، اللباب 3 / 17، تهذيب الكمال: لوحة 492، تذهيب التهذيب 2 / 19 / 2، ميزان الاعتدال 2 / 139، الكاشف 2 / 361، العقد الثمين 4 / 564، تهذيب التهذيب 4 / 35، خلاصة تذهيب الكمال: 138.
(1) تاريخ يحيى بن معين: 200.
(*)

(9/319)

وقال الحميدي: حدثنا يحيى بن سليم أن سعيد بن سالم قال لابن عجلان: أرأيت: إن أنا لم أرفع الاذى عن الطريق، أكون ناقص الايمان ؟ فقال: هذا مرجئ، من يعرف هذا ؟ قال: فلما قمنا، عاتبته، فرد علي القول، فقلت: هل لك أن تقف، فتقول: يا أهل الطواف، إن طوافكم ليس من الايمان، وأقول أنا: بل هو من الايمان فننظر ما يصنعون، قال: تريد أن تشهرني ؟ قلت: فما تريد إلى قول إذا أظهرته شهرك (1).
قلت: وفاته قريبة من وفاة ابن عيينة سنة نيف وتسعين ومئة.

أما:
102 - عبد الله بن ميمون * (ت) القداح المكي، مولى بني مخزوم، فيروي عن يحيى بن سعيد الانصاري، وعبيد الله بن عمر، وجعفر بن محمد.
وعنه: إبراهيم بن المنذر، ومؤمل بن إهاب، وأحمد بن الازهر وعدة.
ضعفوه.
__________
(1) سبق أن ذكرنا غير مرة أن هذا النوع من الارجاء لا يعد قدحا في حق القائل به.
وقد قال المؤلف في ترجمة مسعر بن كدام في " الميزان ": الارجاء مذهب العدة من جلة
العلماء لا ينبغي التحامل على قائله.
* التاريخ الكبير 5 / 206، الضعفاء والمتروكين: 64، الضعفاء للعقيلي: لوحة 222، الجرح والتعديل 5 / 172، كتاب المجروحين والضعفاء 2 / 21، تهذيب الكمال: لوحة 747، تذهيب التهذيب 2 / 191 / 20، ميزان الاعتدال 2 / 512، الكاشف 2 / 136، العقد الثمين 5 / 292، تهذيب التهذيب 6 / 49، خلاصة تذهيب الكمال: 216.
(*)

(9/320)

103 - سلم بن سالم * البلخي الزاهد القدوة أبو محمد.
حدث ببغداد عن: حميد الطويل، وابن جريج، وعبيد الله بن عمر، وسفيان الثوري.
وعنه: إبراهيم بن موسى الفراء، وأحمد بن منيع، والحسن بن عرفة، وعلي بن محمد الطنافسي، وسعدان بن نصر، وآخرون.
قال أبو مقاتل السمرقندي: سلم البلخي في زمانه كعمر بن عبد العزيز في زمانه (1).
وقال ابن سعد: كان مطاعا أمارا بالمعروف، فأقدمه الرشيد، فحبسه، فلما توفي الرشيد، أطلق، قال: وكان مرجئا ضعيفا (2).
قال الخطيب: مذكور بالعبادة والزهد مرجئ.
وذكر محمد بن إسحاق اللؤلؤي قال: رأيت سلم بن سالم مكث أربعين سنة، لم يرفع رأسه إلى السماء، ولم ير مفطرا، ولم ير له فراش (3).
__________
* تاريخ ابن معين 222، طبقات ابن سعد 7 / 374، طبقات خليفة: ت
3147، الضعفاء والمتروكين: 47، الضعفاء للعقيلي: لوحة 173، الجرح والتعديل 4 / 266، كتاب المجروحين والضعفاء 1 / 344، تاريخ بغداد 9 / 140، العبر 1 / 316، ميزان الاعتدال 2 / 185، لسان الميزان 3 / 62.
(1) " تاريخ بغداد " 9 / 141.
(2) " طبقات ابن سعد " 7 / 374.
(3) " تاريخ بغداد " 9 / 141.
(*)

(9/321)

وقيل: إن الرشيد سجنه لانه قال: لو شئت لضربت الرشيد بمئة ألف سيف.
وعنه قال: ما يسرني أن ألقى الله بعمل من مضى، وأن أقول: الايمان قول وعمل (1).
وقال أبو معاوية: دعاني الرشيد لاحدثه، فقلت: سلم، هبه لي، فعرفت منه الغضب، وقال: إنه ليس على رأيك في الارجاء، فكلمته، فخفف عنه من قيوده (2).
وقال أحمد بن حنبل: رأيت سلما أتى أبا معاوية، وكان صديقه، وكان عبدا صالحا، لم أكتب عنه، كان لا يحفظ.
وقال النسائي: ضعيف.
وقال ابن معين: ليس بشئ.
توفي سلم سنة أربع وتسعين ومئة.
وقع لي من عواليه في الثاني من حديث سعدان (3).

104 - الغازي * ابن قيس، الامام شيخ الاندلس، أبو محمد الاندلسي المقرئ.
__________
(1) " تاريخ بغداد " 9 / 143.
(2) " تاريخ بغداد " 9 / 142.
(3) هو سعدان بن نصر بن منصور الثقفي البزاز، واسمه سعيد والغالب عليه سعدان، وثقه الدارقطني، وقال أبو حاتم: صدوق.
مترجم في " الجرح والتعديل " 4 / 290، 291، وتاريخ بغداد 9 / 205، 206.
* طبقات النحويين للزبيدي: 276 - 278، تاريخ علماء الاندلس: 345، جذوة المقتبس: 324، ترتيب المدارك 1 / 347، الديباج المذهب 2 / 136، غاية النهاية 2 / 4، بغية الوعاة 2 / 240، شجرة النور الزكية 1 / 63.
(*)

(9/322)

ارتحل، وأخذ عن: ابن جريج، وابن أبي ذئب، والاوزاعي، ومالك، ونافع بن أبي نعيم وتلا عليه.
روى عنه: عبدالملك بن حبيب، وأصبغ بن خليل، وعثمان بن أيوب، وابنه عبد الله بن الغاز، وآخرون.
وحفظ " الموطأ " وهو من موالي بني أمية.
قال أبو عمرو الداني: قرأ على نافع، وضبط عنه اختياره، وهو أول من أدخل قراءة نافع وموطأ مالك إلى الاندلس.
وعنه قال: عرضت مصحفي هذا بمصحف نافع ثلاث عشرة مرة.
روى القراءة عن الغازي ولده عبد الله، وكان إماما، صالحا، عابدا، متهجدا، مجاب الدعوة، كبير الشأن حاذقا برسم المصحف، كان يقول: ما كذبت منذ احتلمت.
قال الداني: هو قرطبي.
وقال القاضي عياض: كان من أهل
إفريقية.
وعن أصبغ بن خليل، سمع الغازي يقول: والله ما كذبت كذبة قط منذ اغتسلت، ولولا أن عمر بن عبد العزيز قاله ما قلته (1).
قلت: توفي الغازي في سنة تسع وتسعين ومئة.
__________
(1) " ترتيب المدارك " 1 / 348.
(*)

(9/323)

105 - القاسم بن مالك * (خ، م، ت، س، ق) الامام المحدث المسند أبو جعفر المزني الكوفي.
حدث عن: عاصم بن كليب، وحصين بن عبدالرحمن، والمختار بن فلفل، وأيوب بن عائذ.
روى عنه: أحمد بن حنبل، وعمرو الناقد، وأبو خيثمة، وسعيد ابن محمد الجرمي، ويعقوب الدورقي، والحسن بن عرفة، وآخرون.
وثقه أحمد العجلي، وأخرجا حديثه في " الصحيحين " (1).
وقال أبو حاتم: لا يحتج به (2).
وقال زكريا الساجي: ضعيف.
قلت: لا وجه لتضعيفه، بل ما هو في إتقان غندر (3).
توفي سنة نيف وتسعين ومئة.
روى له الجماعة سوى أبي داود.
__________
* تاريخ ابن معين: 482، طبقات ابن سعد 6 / 390، التاريخ الكبير 7 / 171، الجرح والتعديل 7 / 121، تهذيب الكمال: لوحة 1116، تذهيب التهذيب 3 / 150 / 2.
ميزان الاعتدال.
3 / 378، الكاشف 2 / 393، تهذيب التهذيب 7 / 332، خلاصة تذهيب الكمال: 313.
(1) قال الحافظ في " مقدمة الفتح " ص 435: ليس له في البخاري سوى حديث
واحد أخرجه مفرقا في الحج والاعتصام والكفارات من روايته عن الجعيد بن عبدالرحمن، عن السائب بن يزيد، قال: كان صاع النبي صلى الله عليه وسلم مدا وثلثا بمدكم اليوم، قال: وكان السائب قد حج به في ثقل النبي صلى الله عليه وسلم.
وأخرج ما يتابعه في الحج أيضا من طريق أخرى عن السائب.
(2) نص كلام أبي حاتم في " الجرح والتعديل " 7 / 122، صالح الحديث ليس بالمتين.
ونقل الحافظ في المقدمة ص 435 توثيقه عن يحيى بن معين، وأحمد، وأبي داود وجماعة.
(3) هو محمد بن جعفر تقدمت ترجمته في الصفحة (98) من هذا الجزء.
(*)

(9/324)

106 - سالم بن نوح * (م، د، ت، س) البصري العطار محدث صدوق.
روى عن: يونس بن عبيد، وسعيد الجريري، وعبيد الله بن عمر.
وعنه: قتيبة بن سعيد، وأحمد بن حنبل، وشباب، وبندار، وعبد الرحمن بن بشر، ومحمد بن المثنى، ومحمد بن عبد الله بن حفص الانصاري، وعمر بن شبة، وآخرون.
وثقه أبو زرعة.
وقال أحمد: كتبنا عنه حديثا واحدا لا بأس به.
وقال أبو حاتم: لا يحتج به (1).
قال البخاري: توفي بعد المئتين (2).

107 - ضمرة بن ربيعة * * (4) الامام الحافظ القدوة، محدث فلسطين، أبو عبد الله الرملي،
__________
(1) تاريخ ابن معين: 188، التاريخ الكبير 4 / 120، التاريخ الصغير 2 / 297، الضعفاء والمتروكين: 46، الجرح والتعديل 4 / 188، تهذيب الكمال: لوحة 466،
تذهيب التهذيب 2 / 4 / 2، الكاشف 1 / 345، تهذيب التهذيب 3 / 443، خلاصة تذهيب الكمال: 142.
(1) " الجرح والتعديل " 4 / 188.
(2) " التاريخ الصغير " 2 / 297.
* * العلل لاحمد بن حنبل: 380، طبقات ابن سعد 7 / 471، طبقات خليفة: ت 3048، التاريخ الكبير 4 / 337، الجرح والتعديل 4 / 467، تهذيب ابن عساكر 7 / 36، تهذيب الكمال لوحة 620، تذهيب التهذيب 2 / 100 / 1، العبر 1 / 337، ميزان الاعتدال 2 / 330، تذكرة الحفاظ 1 / 353، الكاشف 2 / 38، تهذيب التهذيب 4 / 460، طبقات الحفاظ: 150، خلاصة تذهيب الكمال: 137.
(*)

(9/325)

مولى المحدث علي بن أبي حملة، مولى آل عتبة بن ربيعة القرشي، وقيل: مولى غيرهم.
وضمرة دمشقي الاصل.
حدث عن: إبراهيم بن أبي عبلة، وإدريس بن يزيد الاودي، ويحيى بن أبي عمرو السيباني، وسفيان الثوري، وعلي بن أبي حملة مولاه، وعثمان بن عطاء الخراساني، وخليد بن دعلج، وعبد الله بن شوذب، والسري بن يحيى البصري، وأبي عمرو الاوزاعي، وإسماعيل بن أبي بكر الدمشقي، وبلال بن كعب العكي، ورجاء بن أبي سلمة، وسعيد بن عبد العزيز، وخلق سواهم.
وعنه: إسماعيل بن عياش شيخه، ونعيم بن حماد، وهشام بن عمار، وصفوان بن صالح، وأيوب بن محمد الوزان، وعمرو بن عثمان الحمصي، وحيوة بن شريح، وعبد الله بن ذكوان، وعبدة بن موهب، وإبراهيم بن حمزة، وأحمد بن هاشم، وإدريس بن سليمان بن أبي
الرباب، وعلي بن سهل، وعيسى بن يونس الفاخوري، وأبو الاصبغ محمد بن سماعة، ومحمد بن عبد العزيز، ومهدي بن جعفر، وموهب ولد يزيد بن موهب المذكور، والوليد بن يزيد بن أبي طلحة العطار الرمليون، وأبو عتبة أحمد بن الفرج الحمصي، وبشر كثير.
روى عبد الله بن أحمد بن حنبل، عن أبيه، قال: ضمرة رجل صالح، صالح الحديث من الثقات المأمونين، لم يكن بالشام رجل يشبهه، هو أحب إلينا من بقية، بقية كان لا يبالي عمن حدث (1).
وقال ابن معين والنسائي: ثقة.
__________
(1) " العلل " لاحمد بن حنبل: 380.
(*)

(9/326)

وقال أبو حاتم: صالح: قال آدم بن أبي إياس: ما رأيت أحد أعقل لما يخرج من رأسه من ضمرة (1).
وقال ابن سعد: كان ثقة مأمونا خيرا، لم يكن هناك أفضل منه، ثم قال: مات في أول رمضان سنة اثنتين ومئتين (2).
وقال أبو سعيد بن يونس: كان فقيههم في زمانه، مات في رمضان سنة اثنتين ومئتين.
أخبرنا أحمد بن إسحاق الزاهد، أخبرنا الفتح بن عبد الله، أخبرنا هبة الله ابن أبي الحسين، أخبرنا أبو الحسين بن النقور، حدثنا عيسى بن علي إملاء، حدثنا أبو بكر عبد الله بن سليمان إملاء سنة أربع عشرة، وثلاث مئة، حدثنا أبو عمير عيسى بن محمد، وعيسى بن يونس الرمليان، قالا: حدثنا ضمرة، عن الاوزاعي، عن الزهري، عن
عروة، عن عائشة قالت: " طيبت رسول الله صلى الله عليه وسلم لاحرامه، وطيبته لاحلاله بطيب لا يشبه طيبكم هذا " قال ابن يونس في حديثه: تعني: ليس له بقاء.
تفرد به ضمرة.
أخرجه النسائي (3) عن أبي عمير، فوافقناه بعلو درجة.
__________
(1) " تهذيب تاريخ ابن عساكر " 6 / 37.
(2) " طبقات ابن سعد " 7 / 471.
(3) 5 / 137 في المناسك: باب إباحة الطيب عند الاحرام، من طريق أبي عمير عيسى بن محمد بهذا الاسناد، وإسناده قوي، وتأويل أحد الرواة قول عائشة: " بطيب لا يشبه طيبكم " بأنه لا بقاء له، يرده رواية مسلم (1191)، والترمذي (917) من طريق منصور = (*)

(9/327)

108 - النضر بن شميل * (ع) ابن خرشة، بن زيد، بن كلثوم، بن عنزة، بن زهير، بن عمرو، بن حجر، بن خزاعي، بن مازن، بن عمرو، بن تميم، وقيل: إن يزيد - بدل زيد - بن كلثوم، بن عنزة، بن عروة، بن جلهمة، بن جحدر، بن خزاعي، بن مازن، بن مالك، بن عمرو، ابن تميم، بن مر، بن أد، بن طابخة، والعلامة الامام الحافظ أبو الحسن المازني البصري النحوي، نزيل مرو وعالمها.
ولد في حدود سنة اثنتين وعشرين ومئة.
__________
= ابن زاذان عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة " بطيب فيه مسك " ولمسلم (1190) (45)، وأبي داود (1746) من طريق الحسن بن عبيد الله، عن إبراهيم، عن الاسود قال: قالت عائشة: " كأني أنظر إلى وبيص المسك "، وللبخاري 10 / 309 في
اللباس، ومسلم (1190) (44) من طريق عبدالرحمن بن الاسود عن أبيه، عن عائشة: " بأطيب ما أجد " وللطحاوي 2 / 130 من طريق نافع، عن ابن عمر عن عائشة " بالغالية الجيدة " وهذا يدل على أن قولها " بطيب لا يشبه طيبكم " أي: أطيب منه، لا كما فهمه القائل: يعني ليس له بقاء.
واستدل بهذا الحديث على استحباب التطيب عند إرادة الاحرام، وجواز استدامته بعد الاحرام، وأنه لا يضر بقاء لون الطيب ورائحته، وإنما يحرم ابتداؤه في الاحرام، وهو قول الجمهور.
* طبقات ابن سعد: 7 / 373، طبقات خليفة: ت 3145، التاريخ الكبير 8 / 90، التاريخ الصغير 2 / 302، المعارف: 542، الجرح والتعديل 8 / 477، مراتب النحويين: 66، طبقات النحويين واللغويين 53 - 54، الفهرست لابن النديم 226، جهرة الانساب: 211، إنباه الرواة 3 / 348، نزهة الالباء: 85، معجم الادباء 19 / 238، وفيات الاعيان 5 / 397، تهذيب الكمال: 1410، تذهيب التهذيب 4 / 95 / 2، العبر 1 / 342، ميزان الاعتدال 4 / 258، تذكرة الحفاظ 1 / 314، الكاشف 3 / 203، دول الاسلام 1 / 127، البداية والنهاية 10 / 255، طبقات القراء لابن الجوزي 2 / 341، تهذيب التهذيب 10 / 437، طبقات الحفاظ: 131، بغية الوعاة 2 / 316، خلاصة تذهيب الكمال: 401، شذرات الذهب: 2 / 7 الرسالة المستطرفة: 41.
(*)

(9/328)

وحدث عن: هشام بن عروة، وعثمان بن غياث، وأشعث بن عبد الملك الحمراني، وبهز بن حكيم، وإسماعيل بن أبي خالد، وهشام ابن حسان، والهرماس بن حبيب، والنهاس بن قهم، وعوف الاعرابي، وابن عون، وحميد الطويل، وأبي نعامة العدوي، وابن أبي عروبة، وداود بن أبي الفرات، وعباد بن منصور، وكهمس، وشعبة،
والمسعودي، وحماد بن سلمة، وخلق كثير.
وعنه: يحيى بن معين، ويحيى بن يحيى، وإسحاق بن راهويه، وإسحاق الكوسج، وأحمد بن سعيد الدارمي، وأحمد بن سعيد الرباطي، والحسين بن حريث، ورجاء بن مرجى، وسليمان بن سلم المصاحفي، وبيان بن عمرو البخاري، وسليمان بن معبد السنجي، وعبد الله بن عبدالرحمن الدارمي، وعبد الله بن منير المروزي، وعبيد الله بن سعيد السرخسي، وعلي بن الحسن الذهلي، ومحمد بن رافع القشيري، ومحمود بن غيلان، ومحمد بن يوسف البيكندي، وأمم سواهم.
وثقه يحيى بن معين وابن المديني والنسائي.
وقال أبو حاتم: ثقة صاحب سنة (1).
حمدويه بن محمد، عن محمد بن خاقان، قال: سئل ابن المبارك عن النضر بن شميل، فقال: درة بين مروين ضائعة، يعني كورة مرو، وكورة مرو الروذ (2).
__________
(1) " الجرح والتعديل " 8 / 477.
(2) وتعرف بمرو الصغرى تمييزا لها عن مرو الشاهجان التي تقع على بعد (160) ميلا عنها، وهي تقع على نهر مرغاب داخلة الآن في حدود تركستان شمال بلاد الافغان، ويقع = (*)

(9/329)

قال العباس بن مصعب: بلغني أن ابن المبارك سئل عن النضر بن شميل، فقال: ذاك أحد الا حدين لم يكن أحد من أصحاب الخليل بن أحمد يدانيه.
ثم قال العباس: كان النضر إماما في العربية والحديث، وهو أول من أظهر السنة بمرو وجميع خراسان، وكان أروى الناس عن
شعبة، وخرج كتبا كثيرة لم يسبقه إليها أحد، ولي قضاء مرو (1).
قال أحمد بن سعيد الدارمي: سمعت النضر بن شميل يقول: في كتاب الخليل كذا وكذا مسألة كفر.
وقال العباس بن مصعب: سئل النضر عن الكتاب الذي ينسب إلى الخليل، ويقال له: كتاب " العين "، فأنكره، فقيل له: لعله ألفه بعدك ؟ فقال: أو خرجت من البصرة حتى دفنت الخليل بن أحمد ؟ (2).
أحمد الدارمي: سمعت النضر بن شميل يقول: خرج بي أبي من مرو
__________
= بقربها بلد يسمى قصر الاحنف، نسبة إلى الاحنف بن قيس القائد المظفر الذي افتتح تلك الناحية وضمها إلى حظيرة الاسلام في عهد الخليفة عثمان رضي الله عنه سنة 32 ه، ولمرو شهرة عظيمة في التاريخ الاسلامي بما أنجبت من علماء عظام من القرن الاول للهجرة وحتى نهاية القرن السادس الهجري.
(1) تهذيب الكمال 1411، وانظر بغية الوعاة 2 / 317.
(2) في قوله هذا وقفة، فإنه قد قال هو عن نفسه: أقمت بالبادية أربعين سنة، وهذا يعني أنه غاب عن الخليل غيبة طويلة كان بمقدوره أن يؤلف فيها كتبا لا كتابا، وقد ذكروا في تصانيف النضر بن شميل كتاب " المدخل إلى العين "، والمحققون من أهل العلم باللغة يرون أن الخليل بن أحمد قد تمثل منهج الكتاب في ذهنه، واستحضر مواده، وشرع فيه، ورتب أوائله، ولكنه لم يكمله، وإنما أكمله من بعده الليث بن نصر، وبقية تلامذته، ومن في طبقته.
وقد روى أبو الطيب اللغوي في " مراتب النحويين " عن ثعلب أنه قال: إنما وقع الغلط في كتاب " العين "، لان الخليل رسمه ولم يحشه، ولو كان حشاه ما بقي فيه شئ، لان الخليل رجل لم ير مثله، وقد حشا الكتاب قوم علماء، إلا أنه لم يؤخذ عنهم رواية، وإنما وجد بنقل الوراقين، ولذلك اختل الكتاب.
وانظر تفصيل القول في ذلك في " المعجم العربي نشأته وتطوره " 1 / 254، 271.
(*)

(9/330)

الروذ إلى البصرة سنة ثمان وعشرون ومئة، وأنا ابن خمس سنين أو ست، هرب من مرو الروذ حين كانت الفتنة - يعني ظهور أبي سليم صاحب الدولة - قال: وسمعت النضر قبل موته بقليل يقول: أنا ابن ثمانين، وكان مرضه نحوا من ستة أشهر، قال: ومات في أول سنة أربع ومئتين.
وقال أبو بكر بن منجويه في وفاته نحوا من ذلك، وقال: قبره بمرو.
وكان من فصحاء الناس وعلمائهم بالادب وأيام الناس.
وقال محمد بن عبد الله بن قهزاذ: مات في آخر يوم من ذي الحجة سنة ثلاث ومئتين ودفن في أول المحرم.
أخبرنا القاضي أبو محمد عبد الخالق بن علوان سنة أربع وتسعين وست مئة، أخبرنا الامام موفق الدين عبد الله بن أحمد المقدسي سنة إحدى عشرة وست مئة، أخبرنا أبو المعالي أحمد بن عبد الغني، أخبرنا نصر بن أحمد القارئ، أخبرنا عبد الله بن عبيد الله، حدثنا الحسين بن إسماعيل القاضي، حدثنا أحمد بن منصور، زاج، حدثنا النضر بن شميل، حدثنا يونس، عن أبي إسحاق، عن زيد بن أرقم قال: رمدت، فعادني رسول الله صلى الله عليه وسلم، فقال: " يا زيد، أرأيت لو أن عينيك كانتا لما بهما ؟ " قلت: يا رسول الله، إذا أصبر واحتسب، فقال: " إذا لقيت الله عزوجل، ولا ذنب لك ".
هذا حديث حسن، أخرجه أبو داود (1) من حديث يونس بن [ أبي ]
__________
(1) رقم (3102) من طريق عبد الله بن محمد النفيلي، حدثنا حجاج بن محمد، عن يونس بن أبي إسحاق، عن أبيه، عن زيد بن أرقم، قال: عادني رسول الله صلى الله عليه وسلم من وجع بعيني، وصححه الحاكم 2 / 342، ووافقه الذهبي.
وذكر له شاهدا من حديث
أنس.
وأخرجه بطوله، كما أورده المصنف، أحمد 4 / 375، والطبراني في " الكبير " = (*)

(9/331)

إسحاق، ورواه الحافظ ضياء الدين في كتاب " المختارة " عن خاله الشيخ الموفق، فوافقناه.

109 - بشر بن السري * (ع) الافوه، هو الواعظ الزاهد العابد الامام الحجة، أبو عمرو البصري، نزيل مكة.
سمع مسعر بن كدام، وحماد بن سلمة، وسفيان الثوري، وزائدة بن قدامة، ومالكا، وطائفة.
حدث عنه: أحمد بن حنبل، وعلي بن المديني، وأبو حفص الفلاس، وجماعة سواهم.
وما علمت وقع لي حديث من عواليه.
قال أحمد بن حنبل: كان متقنا للحديث عجبا (1).
وقال أبو حاتم: صالح ثبت (2).
__________
= (5052) من طريقين عن يونس بن أبي إسحاق به، وإسناده صحيح، وله طريقان آخران ضعيفان عند الطبراني (5098) و (5126).
* العلل: 102، 232، التاريخ لابن معين: 59، طبقات ابن سعد 5 / 500، طبقات خليفة: ت 2603، التاريخ الكبير 2 / 75، الضعفاء للعقيلي: لوحة 52، الجرح والتعديل 2 / 358، الكامل لابن عدي 1 / 69، تهذيب الكمال: 151، تذهيب التهذيب 1 / 84 / 2، العبر 1 / 318، ميزان الاعتدال 1 / 317، تذكرة الحفاظ 1 / 355، الكاشف 1 / 155، العقد الثمين: 3 / 396، تهذيب التهذيب 1 / 450، طبقات الحفاظ: 150، خلاصة تذهيب الكمال: 48، شذرات الذهب 1 / 343.
(1) " العلل " 1 / 102، لاحمد، وقد تحرف فيه " متقنا " إلى " متفهما ".
(2) " الجرح والتعديل " 2 / 358.
(*)

(9/332)

وقال يحيى بن معين: ثقة (1).
وقال ابن عدي: يقع في حديثه ما ينكر، وهو في نفسه لا بأس به (2).
وقال العقيلي: هو في الحديث مستقيم (3).
حدثنا الابار، حدثنا عوام، قال: قال الحميدي: كان جهميا، لا يحل أن يكتب حديثه.
قلت: بل حديثه حجة، وصح أنه رجع عن التجهم.
قال: وحدثنا الفريابي، حدثنا أحمد بن محمد المقدمي، حدثنا سليمان بن حرب، قال: سأل بشر بن السري حماد بن زيد عن حديث " ينزل ربنا " (4) أيتحول ؟ فسكت، ثم قال: هو في مكانه، يقرب من خلقه كيف شاء.
وقال أحمد بن حنبل: تكلم بشر بشئ بمكة، فوثب عليه إنسان، فذل بمكة حتى جاء، فجلس إلينا مما أصابه من الذل (5).
وكان الثوري يستثقله، لانه سأل سفيان عن أطفال المشركين (6)،
__________
(1) " تاريخ يحيى بن معين " 59.
(2) " الكامل " 1 / اللوحة 70.
(3) " الضعفاء " اللوحة: 52.
(4) أخرجه من حديث أبي هريرة البخاري 3 / 25 في التهجد: باب الدعاء والصلاة من آخر الليل، و 13 / 289، في التوحيد: باب يريدون أن يبدلوا كلام الله، ومسلم (758) في صلاة المسافرين: باب الترغيب في الدعاء والذكر في آخر الليل.
وأبو داود (1315) و (4733)، والترمذي (446) و (3498)، ولفظه بتمامه: " ينزل ربنا تبارك
وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر يقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له " وزاد مسلم في رواية: " حتى ينفجر الفجر ".
(5) " العلل " لاحمد 1 / 232.
(6) اختلف العلماء في هذه المسألة على عدة أقوال، ذكرها ابن القيم في " طريق = (*)

(9/333)

فقال: ما أنت وذا يا صبي ؟.
قلت: هكذا كان السلف يزجرون عن التعمق، ويبدعون أهل الجدال.
توفي سنة خمس أو ست وتسعين ومئة.
ومات قبله بخمس عشرة سنة بشر بن منصور السليمي أحد العلماء العاملين.

110 - الامين * الخليفة، أبو عبد الله محمد بن الرشيد هارون، بن المهدي محمد، ابن المنصور، الهاشمي العباسي البغدادي.
وأمه زبيدة بنت الامير جعفر بن المنصور.
عقد له أبوه بالخلافة بعده، وكان مليحا، بديع الحسن، أبيض وسيما طويلا، ذا قوة وشجاعة وأدب وفصاحة، ولكنه سيئ التدبير، مفرط
__________
= الهجرتين " 387، 401، والحافظ ابن حجر في " الفتح " 3 / 191، والقول الصحيح الذي ذهب إليه المحققون من العلماء، وارتضاه جمع من المفسرين والمتكلمين هو أنهم في الجنة.
واحتجوا بما رواه البخاري في " صحيحه " 12 / 384 من حديث سمرة بن جندب قال: كان رسول الله صلى الله عليه وسلم مما يكثر أن يقول لاصحابه: هل رأى أحد منكم رؤيا ؟ قال:
فيقص عليه ما شاء الله أن يقص، وإنه قال لنا ذات غداة: " إني أتاني الليلة آتيان.." وذكر فيه: وأما الولدان الذين حوله فكل مولود مات على الفطرة، فقال بعض المسلمين: يا رسول الله، وأولاد المشركين ؟ فقال رسول الله صلى الله عليه وسلم: " وأولاد المشركين " فهذا الحديث الصحيح صريح في أنهم في الجنة، ورؤيا الانبياء وحي.
وانظر " شرح السنة " 1 / 153، 162.
* المعارف: 384 - 386، تاريخ الطبري: 8 / 365، تاريخ بغداد 3 / 336، الكامل لابن الاثير 6 / 221، العبر 1 / 325، دول الاسلام 1 / 124، البداية 10 / 222، تاريخ الخلفاء: 297، شذرات الذهب 1 / 350.
الوافي بالوفيات 5 / 135، عيون التواريخ 7 / لوحة 117.
(*)

(9/334)

التبذير، أرعن لعابا، مع صحة إسلام ودين.
يقال: قتل مرة أسدا بيديه.
ويقال: كتب بخطه رقعة إلى طاهر بن الحسين (1) الذي قاتله: يا طاهر، ما قام لنا منذ قمنا قائم بحقنا، فكان جزاؤه عندنا إلا السيف، فانظر لنفسك، أودع.
يلوح له بأبي مسلم وأمثاله (2).
قال المسعودي: ما ولي للخلافة هاشمي ابن هاشمية سوى علي ومحمد الامين (3).
وقد جعله أبوه ولي عهده، وله خمس سنين، وتسلم الامر بعد موت أبيه ببغداد، وكان أخوه الآخر وهو المأمون بمرو، فأمر الامين للناس برزق سنتين، ووصل إليه البرد [ ة ] والقضيب والخاتم من خراسان في اثني عشر يوما في نصف الشهر، وبايع المأمون لاخيه، وأقام بخراسان، وأهدى لاخيه تحفا ونفائس، والحرب متصل بسمرقند بين رافع وهرثمة، وأعان رافعا الترك (4).
وفيها قتل نقفور طاغية الروم في حرب برجان (5).
وفي سنة 194 أمر الامين بالدعاء لابنه موسى بولاية العهد بعد ولي العهد المأمون والقاسم، وأغرى الفضل بن الربيع الامين بالمأمون وحثه على خلعه لعداوة بينهما، وحسن له ذلك السندي، وعلي بن عيسى بن ماهان،
__________
(1) هو طاهر بن الحسين بن مصعب أبو طلحة الخزاعي، والي خراسان، وجه به المأمون إلى بغداد لمحاربة أخيه الامين، ولقبه ذا اليمينين، وسترد ترجمته في الجزء العاشر من هذا الكتاب الترجمة رقم (7).
(2) " تاريخ الخلفاء " 300.
(3) " تاريخ الخلفاء ": 303.
(4) " الطبري " 8 / 373، وابن الاثير 6 / 225.
(5) " الطبري " 8 / 373، وابن الاثير 6 / 226.
(*)

(9/335)

ثم اصطلح هرثمة ورافع بن الليث بن نصر بن سيار، وقدما على المأمون، ومعه طاهر بن الحسين، ثم بعث الامين يطلب من المأمون تقدم موسى ولده على المأمون، ولقبه الناطق بالحق، فأبى ذلك المأمون، واستمال المأمون الرسول، فبايعه سرا، وبقي يكاتبه، وهو العباس بن موسى بن عيسى بن موسى (1).
وأما الامين، فبلغه خلاف المأمون، فأسقطه من الدعاء، وطلب كتبه الرشيد وعلقه بالكعبة من العهد بين الاخوين، فمزقه، فلامه الالباء، فلم ينتصح، حتى قال له خازم بن خزيمة: لن ينصحك من كذبك، ولن يغشك من صدقك، لا تجسر القواد على الخلع، فيخلعوك، ولا تحملهم على النكث، فالغادر مفلول، والناكث مخذول، فلم يلتفت، وبايع لموسى بالعهد، واستوزر له.
فلما عرف المأمون، خلع أخاه، وتسمى بأمير المؤمنين، وأما ابن ماهان، فجهزه الامين، وخصه بمئتي ألف دينار، وأعطاه قيدا من فضة ليقيد به المأمون بزعمه.
وعرض الامين جيشه بالنهروان، وأقبل طاهر في أربعة آلاف فالتقوا، فقتل ابن ماهان، وتمزق جيشه، هذا والامين عاكف على اللهو واللعب، فبعث جيشا آخر، وندم على خلع المأمون، وطمع فيه أمراؤه، ثم التقى طاهر وعسكر الامين على همذان، وقتل خلق، وعظم الخطب، ودخل جيش الامين إلى همذان، فحاصرهم طاهر، ثم نزل أميرهم إلى طاهر بالامان في سنة 95 (2).
__________
(1) " الطبري " 8 / 374، 376، وابن الاثير 6 / 222.
(2) انظر خبر الخلاف بين الامين والمأمون مطولا في " الطبري " 8 / 374 - 414، وابن الاثير 6 / 222.
(*)

(9/336)

وفيها ظهر بدمشق السفياني، وهو أبوالعميطر علي بن عبد الله بن خالد ابن يزيد بن معاوية (1)، فدعا إلى نفسه، وطرد عامل الامين، وتمكن، وانضمت إليه اليمانية، وأهل حمص وقنسرين (2) والساحل إلا أن قيسا لم تتابعه، وهربوا.
ثم هزم طاهر جيشا ثالثا للامين، ثم نزل حلوان (3).
وأنفق الامين بيوت الاموال على الجند ولا ينفعون، وجاءت أمداد المأمون مع هرثمة بن أعين والفضل بن سهل، وضعف أمر الامين، وجبن جنده من الخراسانيين، فجهز عبد الملك بن صالح العباسي إلى الشام ليجمع له جندا، وبذل خزائن الذهب لهم، فوقع ما بين العرب وبين الزواقيل (4)، فراح تحت السيف خلق منهم، وأحاطت المأمونية ببغداد، يحاصرون
الامين، واشتد البلاء، وعظم القتال، وقاتلت العامة والرعاع عن الامين قتال الموت، واستمر الويل والحصار، وجرت أمور لا توصف، وتفاقم الامر (5).
ودخلت سنة سبع وتسعين وفر القاسم الملقب بالمؤتمن وعمه منصور، فلحقا بالمأمون، ورمي بالمجانيق، وأخذت النقوب (6)، ونفذت
__________
(1) تقدمت ترجمته في الصفحة 282 من هذا الجزء.
(2) هي مدينة قريبة من حمص، فتحت على يد أبي عبيدة بن الجراح رضي الله عنه في سنة 17 للهجرة.
(3) هي مدينة عامرة بالعراق قريبة من بغداد، فتحها المسلمون بعد فراغهم من فتح جلولاء على يد جرير بن عبد الله البجلي سنة 19 ه.
(4) قال ابن دريد في " الاشتقاق ": الزقل منه اشتقاق الزواقيل، وهم قوم بناحية الجزيرة وما والاها.
(5) " الطبري " 8 / 254 - 247.
(6) النقوب جمع نقب: وهو الطريق الضيق في الجبل.
(*)

(9/337)

خزائن الامين، حتى باع الامتعة، وأنفق في المقاتلة، وما زال أمره في سفال، ودثرت محاسن بغداد، واستأمن عدة إلى طاهر، ودام الحصار والوبال خمسة عشر شهرا (1).
واستفحل أمر السفياني بالشام، ثم وثب عليه مسلمة الاموي، فقيده، واستبد بالامر، فما بلع ريقه حتى حاصرهم ابن بيهس الكلابي مدة، ثم نصب السلالم على السور، وأخذ دمشق، فهرب السفياني ومسلمة في زي النساء إلى المزة.
وخلع الامين خزيمة بن خازم، ومحمد بن ماهان، وخامرا إلى طاهر (2).
ثم دخل طاهر بغداد عنوة، ونادى: من لزم بيته، فهو آمن، وحاصروا الامين في قصوره أياما، ثم رأى أن يخرج على حمية ليلا، وفعل، فظفروا به، وهو في حراقة (3)، فشد عليه أصحاب طاهر في الزواريق (4)، وتعلقوا بحراقته، فنقبت، وغرقت، فرمى الامين بنفسه في الماء، فظفر به رجل، وذهب به إلى طاهر، فقتله، وبعث برأسه إلى المأمون، فإنا لله، ولم يسر المأمون بمصرع أخيه (5).
وفي تاريخنا عجائب وأشعار لم أنشط هنا لاستيعابها.
__________
(1) انظر خبر حصار الامين ببغداد مطولا في " تاريخ الطبري " 8 / 445، وابن الاثير 6 / 271، وابن كثير 10 / 238، وانظر دول الاسلام 1 / 123.
(2) " الطبري " 8 / 472، وابن الاثير 6 / 278، وابن كثير 10 / 240.
(3) الحراقة: ضرب من السفن بالبصرة، فيها مرامي نيران يرمى بها العدو في البحر (4) هي القوارب الصغار.
(5) انظر خبر مقتل الامين مطولا في " الطبري " 8 / 478، وابن الاثير 6 / 282، وابن كثير 10 / 240.
(*)

(9/338)

قال أحمد بن حنبل: إني لارجو أن يرحم الله الامين بإنكاره على ابن علية، فإنه أدخل عليه، فقال له: يا ابن الفاعلة، أنت الذي تقول: كلام الله مخلوق (1) ؟ قلت: ولم يصرح بذلك ابن علية، حاشاه، بل قال عبارة تلزمه بعض ذلك.
وعاش الامين سبعا وعشرين سنة، وقتل في المحرم سنة ثمان وتسعين ومئة، وخلافته دون الخمس سنين، سامحه الله وغفر له.
وله من الولد: عبد الله، وموسى، وإبراهيم لامهات أولاد شتى.

111 - معروف الكرخي * علم الزهاد، بركة العصر، أبو محفوظ البغدادي، واسم أبيه فيروز، وقيل: فيرزان، من الصابئة.
وقيل: كان أبواه نصرانيين، فأسلماه إلى مؤدب كان يقول له، قل: ثالث ثلاثة، فيقول معروف: بل هو الواحد، فيضربه، فيهرب، فكان والداه يقولان: ليته رجع، ثم إن أبويه أسلما.
وذكر السلمي أنه صحب داود الطائي، ولم يصح.
__________
(1) " تاريخ الخلفاء للسيوطي " 303.
* طبقات الصوفية 83 - 90، حلية الاولياء 8 / 360، 368، تاريخ بغداد 13 / 199، 209، الرسالة القشيرية 1 / 79، طبقات الحنابلة 1 / 381، 389، صفة الصفوة 2 / 79 - 83، اللباب 3 / 91، وفيات الاعيان 5 / 231، العبر 1 / 335، دول الاسلام 1 / 126، مرآة الجنان 1 / 460، 463، طبقات الاولياء: 280، 285، شذرات الذهب 1 / 360.
(*)

(9/339)

روى عن: الربيع بن صبيح، وبكر بن خنيس، وابن السماك وغيرهم شيئا قليلا.
وعنه: خلف بن هشام، وزكريا بن يحيى بن أسد، ويحيى بن أبي طالب.
ذكر معروف عند الامام أحمد، فقيل: قصير العلم، فقال: أمسك،
وهل يراد من العلم إلا ما وصل إليه معروف (1).
قال إسماعيل بن شداد: قال لنا سفيان بن عيينة: ما فعل ذلك الحبر الذي فيكم ببغداد ؟ قلنا: من هو ؟ قال: أبو محفوظ معروف.
قلنا: بخير، قال: لا يزال أهل تلك المدينة بخير ما بقي فيهم (2).
قال السراج: حدثنا أبو بكر بن أبي طالب قال: دخلت مسجد معروف، فخرج، وقال: حياكم الله بالسلام، ونعمنا وإياكم بالاحزان، ثم أذن، فارتعد، وقف شعره، وانحنى حتى كاد يسقط.
عن معروف قال: إذا أراد الله بعبد شرا، أغلق عنه باب العمل، وفتح عليه باب الجدل (3).
وقال جشم بن عيسى: سمعت عمي معروف - بن الفيرزان - يقول: سمعت بكر بن خنيس يقول: كيف تتقي وأنت لا تدري ما تتقي ؟ رواها أحمد الدورقي عن معروف.
قال: ثم يقول معروف: إذا كنت لا تحسن
__________
(1) " تاريخ بغداد " 13 / 200، و " طبقات الحنابلة " 1 / 382.
(2) " حلية الاولياء " 8 / 366، و " تاريخ بغداد " 13 / 201، و " طبقات الحنابلة 1 / 382.
(3) " حلية الاولياء " 8 / 361.
(*)

(9/340)

تتقي، أكلت الربا، ولقيت المرأة، فلم تغض عنها، ووضعت سيفك على عاتقك، إلى أن قال: ومجلسي هذا ينبغي لنا أن نتقيه، فتنة للمتبوع، وذلة للتابع (1).
قيل: أتى رجل بعشرة دنانير إلى معروف، فمر سائل، فناوله إياها، وكان يبكي، ثم يقول: يانفس كم تبكين ؟ أخلصي تخلصي.
وسئل: كيف تصوم ؟ فغالط السائل، وقال: صوم نبينا صلى الله عليه وسلم كان كذا وكذا، وصوم داود كذا وكذا، فألح عليه، فقال: أصبح دهري صائما، فمن دعاني، أكلت، ولم أقل: إني صائم (2).
وقص إنسان شارب معروف، فلم يفتر من الذكر، فقال: كيف أقص ؟ فقال: أنت تعمل، وأنا أعمل (3).
وقيل: اغتاب رجل عند معروف، فقال: اذكر القطن إذا وضع على عينيك.
وعنه قال: ما أكثر الصالحين، وما أقل الصادقين (4).
وعنه: من كابر الله، صرعه، ومن نازعه، قمعه، ومن ماكره، خدعه، ومن توكل عليه، منعه، ومن تواضع له، رفعه، كلام العبد فيما لا يعنيه خذلان من الله (5).
__________
(1) " الحلية " 8 / 365.
(2) " تاريخ بغداد " 13 / 202، و " طبقات الحنابلة " 1 / 386.
(3) " حلية الاولياء " 8 / 362.
(4) " طبقات الصوفية ": 87.
(5) " حلية الاولياء " 8 / 361، و " طبقات الحنابلة " 1 / 383.
(*)

(9/341)

وقيل: أتاه ملهوف سرق منه ألف دينار ليدعو له، فقال: ما أدعو أمازويته عن أنبيائك وأوليائك، فرده عليه.
قيل أنشد مرة في السحر: ما تضر الذنوب لو أعتقتني * رحمة لي فقد علاني المشيب (1) وعنه: من لعن إمامه، حرم عدله (2).
وعن محمد بن منصور الطوسي، قال: قعدت مرة إلى معروف، فلعله قال: واغوثاه يا الله، عشرة آلاف مرة، وتلا: (إذ تستغيثون ربكم فاستجاب لكم) (3) [ الانفال: 9 ].
وعن ابن شيرويه: قلت لمعروف: بلغني أنك تمشي على الماء.
قال: ما وقع هذا، ولكن إذا هممت بالعبور، جمع لي طرفا النهر، فأتخطاه (4).
أبو العباس بن مسروق: حدثنا محمد بن منصور الطوسي قال: كنت عند معروف، ثم جئت، وفي وجهه أثر، فسئل عنه، فقال للسائل: سل عما يعنيك عافاك الله، فأقسم عليه، فتغير وجهه، ثم قال: صليت البارحة، ومضيت، فطفت بالبيت، وجئت لاشرب من زمزم، فزلقت، فأصاب وجهي هذا (5).
ابن مسروق: حدثنا يعقوب ابن أخي معروف، أن معروفا استسقى
__________
(1) البيت مع بيت آخر قبله في " طبقات الاولياء ": 283.
(2) " طبقات الحنابلة " 1 / 386.
(3) " طبقات الحنابلة " 1 / 385.
(4) " تاريخ بغداد " 13 / 206.
(5) " تاريخ بغداد " 13 / 202، و " طبقات الحنابلة " 1 / 383.
(*)

(9/342)

لهم في يوم حار، فما استتموا رفع ثيابهم حتى مطروا (1).
وقد استجيب دعاء معروف في غير قضية، وأفرد الامام أبو الفرج بن الجوزي مناقب معروف في أربع كراريس قال عبيد بن محمد الوراق: مر معروف، وهو صائم بسقاء يقول:
رحم الله من شرب، فشرب رجاء الرحمة (2).
وقد حكى أبو عبد الرحمن السلمي شيئا غير صحيح، وهو أن معروفا الكرخي كان يحجب علي بن موسى الرضى، قال: فكسروا ضلع معروف، فمات (3)، فلعل الرضى، كان له حاجب اسمه معروف، فوافق اسمع اسم زاهد العراق.
وعن إبراهيم الحربي قال: قبر معروف الترياق المجرب (4).
يريد
__________
(1) " تاريخ بغداد " 13 / 207.
(2) " حلية الاولياء " 8 / 365.
(3) " طبقات الصوفية " للسلمي: 85.
(4) هذا الكلام لا يسلم لقائله، إذ كيف يكون قبر أحد من الاموات الصالحين ترياقا ودواءا للاحياء، وليس ثمة نص من كتاب الله يدل على خصوصية الدعاء عند قبر ما من القبور، ولم يأمر به النبي صلى الله عليه وسلم، ولا سنه لامته، ولا فعله أحد من الصحابة والتابعين لهم بإحسان، ولا استحسنه أحد من أئمة المسلمين الذين يقتدى بقولهم، بل ثبت النهي عن قصد قبور الانبياء والصالحين لاجل الصلاة والدعاء عندها، فعن علي بن الحسين بن علي بن أبي طالب زين العابدين الثقة الثبت، الفقيه أنه رأى رجلا يجئ إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم، فيدخل فيها فيدعو، فدعاه، فقال: ألا أحدثك بحديث سمعته من أبي عن جدي رسول الله صلى الله عليه وسلم ؟ قال: " لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي، فإن صلاتكم وتسليمكم تبلغني حيثما كنتم " أخرجه ابن أبي شيبة 2 / 375، وإسماعيل القاضي في فضل الصلاة على النبي صلى الله عليه وسلم رقم (20)، ويقويه ما أخرجه عبد الرزاق في " المصنف " (6726) من طريق سهيل، عن الحسن بن علي قال: رأى قوما عند القبر، فنهاهم، وقال: إن النبي صلى الله عليه وسلم قال: " لا تتخذوا قبري عيدا ".
وأخرجه أبو داود (2042)، وأحمد 2 / 367 من طريق عبد الله بن نافع، عن ابن = (*)

(9/343)

إجابة دعاء المضطر عنده لان البقاع المباركة يستجاب عندها الدعاء، كما أن الدعاء في السحر مرجو، ودبر المكتوبات، وفي المساجد، بل دعاء المضطر مجاب في أي مكان اتفق، اللهم إني مضطر إلى العفو، فاعف عني.
قال أبو جعفر بن المنادي وثعلب: مات معروف سنة مئتين.
قال الخطيب: هذا هو الصحيح (1).
وقال يحيى بن أبي طالب: مات سنة أربعة ومئتين.
رحمة الله عليه.
أخبرنا محمد بن علي السلمي، أخبرنا البهاء عبدالرحمن المقدسي، أخبرتنا تجني مولاة ابن وهبان، أخبرنا الحسين بن أحمد النعالي، أخبرنا
__________
= أبي ذئب، عن سعيد المقبري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي، فإن صلاتكم تبلغني حيث كنتم "، وهذا سند حسن.
وأخرج ابن أبي شيبة في " المصنف " 2 / 376 من طريق أبي معاوية عن الاعمش، عن المعرور بن سويد قال: خرجنا مع عمر في حجة حجها، فقرأ بنا في الفجر: (ألم تر كيف فعل ربك بأصحاب الفيل) و (لايلاف قريش)، فلما قضى حجه ورجع والناس يبتدرون، فقال: ما هذا ؟ فقالوا: مسجد صلى فيه رسول الله صلى الله عليه وسلم، فقال: هكذا هلك أهل الكتاب، اتخذوا آثار أنبيائهم بيعا، من عرضت له منكم فيه الصلاة، فليصل، ومن لم تعرض له منكم فيه الصلاة، فلا يصل.
وإسناده صحيح على شرط الشيخين.
وجاء في " مناسك الحج للامام النووي 69 / 2، وهو من محفوظات الظاهرية ما نصه: كره مالك رحمه الله لاهل المدينة كلما دخل أحدهم وخرج الوقوف بالقبر، قال: وإنما ذلك للغرباء، قال: ولا بأس لمن قدم من سفر، أو خرج إلى سفر أن يقف عند قبر النبي صلى الله عليه وسلم، فيصلي عليه ويدعو له ولابي بكر وعمر رضي الله عنهما.
قال الباجي: فرق
مالك بين أهل المدينة والغرباء، لان الغرباء قصدوا ذلك، وأهل المدينة مقيمون بها.
وقد قال صلى الله عليه وسلم: " اللهم لا تجعل قبري وثنا يعبد " فتأمل قول مالك: " يصلي عليه ويدعو له ولابي بكر وعمر " فإن هذه هي الزيارة الشرعية للقبور أن نسلم على أصحابها وندعو لهم كما علمنا رسول الله صلى الله عليه وسلم في الحديث المخرج في صحيح مسلم (974) عن عائشة، و (975) عن بريدة.
(1) " تاريخ بغداد " 13 / 308.
(*)

(9/344)

محمد بن أحمد بن رزقويه، أخبرنا إسماعيل بن محمد الصفار، حدثنا زكريا بن يحيى المروزي، حدثنا معروف الكرخي قال: قال بكر بن خنيس: إن في جهنم لواديا تتعوذ جهنم منه كل يوم سبع مرات، وإن في الوادي لجبا يتعوذ الوادي وجهنم منه كل يوم سبع مرات، وإن فيه لحية يتعوذ الجب والوادي وجهنم منها كل يوم سبع مرات، يبدأ بفسقة حملة القرآن، فيقولون: أي رب، بدئ بنا قبل عبدة الاوثان ؟ ! قيل لهم: ليس من يعلم كمن لا يعلم (1).
أنبأنا مؤمل بن محمد، أخبرنا الكندي، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الخطيب، أخبرنا ابن رزق، حدثنا عثمان بن أحمد، حدثنا يحيى بن أبي طالب، أخبرنا معروف الكرخي، حدثني الربيع بن صبيح، عن الحسن، عن عائشة، قالت: لو أدركت ليلة القدر، ما سألت الله إلا العفو والعافية (2).
__________
(1) بكر بن خنيس قال فيه ابن معين: ليس بشئ.
وقال مرة: ضعيف، وقال النسائي وغيره: ضعيف، وقال الدارقطني: متروك، وقال أبو حاتم: صالح ليس بالقوي، وقال ابن حبان: يروي عن البصريين والكوفيين أشياء موضوعة يسبق إلى القلب أنه المتعمد
لها.
وقال ابن عدي: وهو ممن يكتب حديثه، ويحدث بأحاديث مناكير عن قوم، لا بأس به، وهو في نفسه رجل صالح إلا أن الصالحين يشبه عليهم الحديث، وربما حدثوا بالتوهم، وحديثه في جملة الضعفاء، وليس ممن يحتج بحديثه.
ثم إن ما ذكره من أمور الغيب التي لا تعلم إلا من طريق الرسول صلى الله عليه وسلم الذي يطلعه الله على ذلك، ويخبره به بواسطة الوحي، ولم يثبت عنه صلى الله عليه وسلم في هذا الباب شئ فيما أعلم.
وقد روى الترمذي (2383) في الزهد، وابن ماجه (256) في المقدمة من طريق عمار بن سيف الضبي، عن أبي معاذ البصري - وكلاهما ضعيف - عن ابن سيرين، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " تعوذوا بالله من جب الحزن " قالوا: يارسول الله، وما جب الحزن ؟ قل: " واد في جهنم تتعوذ منه جهنم كل يوم مئة مرة ".
قلنا: يارسول الله، ومن يدخله ؟ قال: " القراء المراؤون بأعمالهم ".
(2) هو في " تاريخ الخطيب " 3 / 199، والربيع بن صبيح سيئ الحفظ، والحسن لم يسمع من عائشة.
وأخرج الامام أحمد في " المسند " 6 / 182 من طريق بريد بن = [ * ]

(9/345)

112 - أبو قرة * (س) المحدث الامام الحجة، أبو قرة موسى بن طارق الزبيدي، قاضي زبيد.
ارتحل، وكتب عن: موسى بن عقبة، وابن جريج، وعدة.
وعنه: أحمد بن حنبل، وأبو حمة محمد بن يوسف الزبيدي.
وألف سننا.
روى له النسائي وحده، ما علمته إلا ثقة.
قال حمزة السهمي: سألت الدارقطني، قلت: أبو قرة لا يقول: أخبرنا أبدا، يقول: ذكر فلان، أيش العلة فيه ؟ فقال: هو سماع له كله، وقد كان أصاب كتبه آفة، فتورع فيه، فكان يقول: ذكر فلان.

113 - الخريبي * * (خ، 4) عبد الله بن داود، بن عامر، بن ربيع، الامام الحافظ القدوة، أبو
__________
= هارون، عن سعيد بن إياس الجريري، عن عبد الله بن بريدة أن عائشة قالت: يارسول الله، إن وافقت ليلة القدر، فما أدعو ؟ قال: قولي: اللهم إنك عفو تحب العفو فاعف عني " وأخرجه أيضا 6 / 171، و 183، و 208، الترمذي (3513) في الدعوات، وابن ماجة (3850) في لدعاء، كلهم من طريق كهمس بن الحسن بن عبد الله بن بريدة عن عائشة، وقال الترمذي: هذا حديث صحيح، وهو كما قال، وصححه الحاكم 1 / 530، من طريق سفيان الثوري عن علقمة بن مرثد عن سليمان بن بريدة، عن عائشة، ووافقه الذهبي.
* الجرح والتعديل 8 / 108، تهذيب الكمال لوحة 1386، تذهيب التهذيب 4 / 80 / 2، ميزان الاعتدال 4 / 207، الكاشف 3 / 184، تهذيب التهذيب 10 / 349، خلاصة تذهيب الكمال: 391.
* * تاريخ يحيى بن معين: 303، طبقات ابن سعد 7 / 295، طبقات خليفة: ت 1928، تاريخ خليفة: 474، التاريخ الكبير 5 / 82، المعارف: 520، الجرح = (*)

(9/346)

عبدالرحمن الهمداني، ثم الشعبي الكوفي، ثم البصري، المشهور بالخريبي لنزوله محلة الخريبة بالبصرة.
حدث عن: سلمة بن نبيط، وهشام بن عروة، والاعمش، وعمر ابن ذر، وإسماعيل بن أبي خالد، وثور بن يزيد، وإسماعيل بن عبدالملك ابن أبي الصفيراء، وبكير بن عامر، وجعفر بن برقان، وخالد بن طهمان، وطلحة بن يحيى بن طلحة بن عبيد الله، وعبد العزيز بن عمر بن عبد العزيز، وفضيل بن غزوان، وابن أبي ليلى، وأم داود الوابشية، ومستقيم بن عبدالملك، والاوزاعي، وابن جريج، والثوري،
والحسن بن صالح، وإسرائيل، ومسعر، وخلق كثير، وكان أحد من عني بهذا الشأن، ورحل فيه.
روى عنه: الحسين بن صالح شيخه، وسفيان بن عيينة، وعمرو بن عاصم، وعلي بن المديني، والفلاس، وبندار، وعلي بن حرب، وعلي ابن الحسين الدرهمي، ومسدد، ونصر بن علي وولده علي بن نصر، ومحمد بن يحيى الذهلي، والكديمي، والفضل بن سهل، وخلق.
وقد قطع الحديث قبل موته بأعوام.
قال ابن سعد: كان ثقة عابدا ناسكا (1).
__________
= والتعديل 5 / 47، مشاهير علماء الامصار ت 1286، تهذيب الكمال: 677، تذهيب التهذيب 2 / 141 / 2، العبر 1 / 364، تذكرة الحفاظ 1 / 337، الكاشف 2 / 83، دول الاسلام: 1 / 130، طبقات القراء لابن الجزري 1 / 418، تهذيب التهذيب 5 / 199، طبقات الحفاظ: 141، خلاصة تذهيب الكمال: 196، شذرات الذهب 2 / 29.
(1) " طبقات ابن سعد ": 7 / 295.
(*)

(9/347)

وروى معاوية بن صالح، عن يحيى بن معين: ثقة مأمون صدوق.
وقال عثمان بن سعيد: قلت ليحيى: فعبد الله بن داود ؟ قال: ثقة مأمون، قلت: فأبو عاصم ؟ قال: ثقة (1).
وروى عباس الدوري: عن يحيى قال: لم آت قط عبد الله بن داود، ولم أجلس إليه كنت أراه في الجامع (2).
وقال أبو زرعة والنسائي: ثقة.
وقال أبو حاتم: كان يميل إلى الرأي، وكان صدوقا (3).
وقال الدارقطني: ثقة زاهد.
وروى الكديمي عنه قال: كان سبب دخولي البصرة لان ألقى ابن عون، فلما صرت إلى قناطر سردارا، تلقاني نعيه، فدخلني ما الله به عليم (4).
روى عبدالرحمن بن خراش، عن نصر بن علي الجهضمي، قال: قدمت على ابن عيينة، فقال لي: من خلفت بالبصرة يحدث ؟ قلت: يزيد ابن هارون - كذا قال، وهذا خطأ، بل يزيد كان بواسط - إلى أن قال: ومن ؟ قلت: وابن داود، قال: ذاك أحد الا حدين (5).
وروى يموت بن المزرع، عن نصر بن علي، قال: لقيت ابن عيينة،
__________
(1) " الجرح والتعديل ": 5 / 47.
(2) " تاريخ يحيى بن معين ": 303.
(3) الجرح والتعديل ": 5 / 47.
(4) " تهذيب الكمال " 678.
(5) " تهذيب الكمال ": 678.
(*)

(9/348)

وتعرفت إليه، فأكرمني، إلى أن قال لي يوما: من مشايخ البصرة اليوم ؟ قلت: يحيى بن سعيد، وعبد الرحمن بن مهدي.
قال: فما فعل عبد الله ابن داود الخريبي ؟ قلت: حي يرزق، قال: ذاك شيخنا القديم (1).
قال زيد بن أخزم: سمعت الخريبي يقول: نول الرجل أن يكره ولده على طلب الحديث.
وقال: ليس الدين بالكلام إنما الدين بالآثار (2).
وقال في الحديث: من أراد به دنيا، فدنيا، ومن أراد به آخرة، فاخرة.
قال محمد بن يونس الكديمي: سمعت عبد الله بن داود يقول: ما
كذبت قط إلا مرة واحدة، قال لي أبي: قرأت على المعلم ؟ قلت: نعم.
وما كنت قرأت عليه (3).
وقال محمد بن يحيى الذهلي: سألت الخريبي عن التوكل، فقال أرى التوكل حسن الظن بالله.
وروى الفلاس، عن الخريبي، قال: كانوا يستحبون أن يكون للرجل خبيئة من عمل صالح لا تعلم به زوجته ولا غيرها (4).
قال زيد بن أخزم: سمعت عبد الله بن داود يقول: من أمكن الناس من كل ما يريدون، أضروا بدينه ودنياه (5).
قال عباس الدوري: قلت ليحيى: إن الناس قالوا: بعث السلطان إلى عبد الله بن داود بمال، فأبى أن يأخذه، وقال: هو من مال الصدقة،
__________
(1) " تهذيب الكمال ": 678.
(2) " تذكرة الحفاظ " 1 / 338.
(3) " تذكرة الحفاظ " 1 / 338.
(4) " تهذيب الكمال ": 678.
(5) " تهذيب الكمال ": 678.
(*)

(9/349)

ولو كتب به لي من الخراج، لاخذته، فقال: لعله إنما كره لانه كان ليس عليه دين، فيقول: إنما الصدقة لهؤلاء الاصناف، للفقراء والمساكين، والغارمين.
فقلت له: كيف يأخذ من الخراج ؟ قال: هذا كان أحب إليه، يقول: ليس هو من الصدقة (1).
أبو عبيد الآجري: عن أبي داود قال: خلف الخريبي أربع مئة دينار، وبعث إليه محمد بن عباد بيد نصر بن علي مئة دينار، فقبلها (2).
قال محمد بن أبي مسلم الكجي، عن أبيه قال: أتينا عبد الله بن داود ليحدثنا، فقال: قوموا اسقوا البستان، فلم نسمع منه غير هذا.
وقال إسماعيل الخطبي: سمعت أبا مسلم الكجي يقول: كتبت الحديث، وعبد الله بن داود حي، ولم أقصده، لاني كنت يوما في بيت عمتي، ولها بنون أكبر مني، فلم أرهم، فسألت عنهم، فقالوا: قد مضوا إلى عبد الله بن داود، فأبطؤوا، ثم جاؤوا يذمونه، وقالوا: طلبناه في منزله، فلم نجده، وقالوا: هو في بسيتنة له بالقرب، فقصدناه، فإذا هو فيها، فسلمنا عليه، وسألناه أن يحدثنا، فقال: متعت بكم، أنا في شغل عن هذا، هذه البسيتنة لي فيها معاش، وتحتاج إلى أن تسقى، وليس لي من يسقيها.
فقلنا: نحن ندير الدولاب، ونسقيها.
فقال: إن حضرتكم نية، فافعلوا، فتشلحنا وأدرنا الدولاب حتى سقينا البستان، ثم قلنا له: حدثنا الآن، فقال: متعت بكم، ليس لي نية في أن أحدثكم، وأنتم كانت لكم نية تؤجرون عليها (3).
__________
(1) " تاريخ يحيى بن معين " 303، 304.
(2) " تهذيب الكمال ": 678.
(3) " تهذيب الكمال ": 678.
(*)

(9/350)

قال الخطبي هذا أو معناه.
أنبأني المسلم بن علان، أخبرنا الكندي: أخبرنا الشيباني، أخبرنا أبو بكر الخطيب، أخبرنا ابن رزق وأبو الفرج أحمد بن محمد، ومحمد بن الحسن، قالوا: أخبرنا أحمد بن كامل القاضي، حدثنا أبو العيناء قال: أتيت عبد الله بن داود، فقال: ما جاء بك ؟ قلت: الحديث، قال: اذهب
فتحفظ القرآن، قلت: قد حفظت القرآن، قال: اقرأ (واتل عليهم نبأ نوح..) [ يونس: 71 ].
فقرأت العشر حتى أنفذته، فقال لي: اذهب الآن فتعلم الفرائض، قلت: قد تعلمت الصلب والجد والكبر (1).
قال: فأيما أقرب إليك ابن أخيك أو عمك ؟ قلت: ابن أخي، قال: ولم ؟ قلت: لان أخي من أبي، وعمي من جدي، قال: اذهب الآن، فتعلم العربية، قال: قد علمتها قبل هذين، قال: فلم قال عمر - يعني حين طعن -: يا لله، يا للمسلمين، لم فتح تلك، وكسر هذه ؟ قلت: فتح تلك اللام على الدعاء، وكسر هذه على الاستغاثة والاستنصار، فقال: لو حدثت أحدا، لحدثتك (2).
لفظ أبي الفرج.
قال أبو نصر بن ماكولا: كان الخريبي عسرا في الرواية (3).
قلت: لقيه البخاري، ولم يسمع منه، واحتاج إليه في الصحيح، فروى عن مسدد عنه، وعن الفلاس عنه، وعن نصر بن علي عنه.
وترك التحديث تدينا إذ رأى طلبهم له بنية مدخولة.
قال الخريبي: ولدت سنة ست وعشرين ومئة.
__________
(1) أي: مسائل الفرائض الكبرى.
(2) " تهذيب الكمال ": 678.
(3) " الاكمال " 3 / 286، وفيه " التحديث " بدل " الرواية " (*)

(9/351)

وقال ابن سعد وجماعة: مات سنة ثلاث عشرة ومئتين (1).
زاد الكديمي: في نصف شوال.
أخبرنا شيخ الاسلام شمس الدين عبدالرحمن بن أبي عمر في كتابه، أخبرنا عمر بن محمد، أخبرنا هبة الله بن الحصين، أخبرنا محمد بن
محمد، أخبرنا أبو بكر الشافعي، حدثنا محمد بن يونس، حدثنا عبد الله بن داود الخريبي، حدثتنا أم داود الوابشية قالت: رأيت علي بن أبي طالب يأكل لحم دجاج، ويصطبغ بخل خمر (2).

114 - خالد بن عبدالرحمن * (د، س) أبو الهيثم وأبو محمد الخراساني المروروذي.
نزل الساحل.
وحدث: عن عمر بن ذر، ومالك بن مغول، وشعبة، وسفيان، وإسرائيل، وشيبان، وكامل أبي العلاء.
وعنه: هشام بن عمار، ومحمد بن وزير، وابن معين، والربيع المرادي، وابن عبد الحكم، وأبو عتبة الحمصي، ومحمد بن محمد الصوري، ومحمد بن البرقي، وخلق.
وثقه ابن معين وغيره.
وقال أبو حاتم، وأبو زرعة: لا بأس به (3).
__________
(1) " طبقات ابن سعد " 7 / 295.
(2) يصطبغ بخل، أي: يتخذه إداما، والوابشية،: نسبة إلى وابش بن زيد، وأم داود هذه لم أجد من ترجمها.
* التاريخ الكبير 3 / 161، الضعفاء للعقيلي لوحة: 116، الجرح والتعديل 3 / 341، تهذيب الكمال لوحة: 364، تذهيب التهذيب: 1 / 190 / 2، ميزان الاعتدال 6 / 633، الكاشف 1 / 271، تهذيب التهذيب 3 / 103.
(3) " الجرح والتعديل " 3 / 342.
(*)

(9/352)

وقال العقيلي: في حفظه شئ (1).

115 - شجاع بن الوليد * (ع)
ابن قيس، الامام المحدث العابد الصادق، أبو بدر السكوني (2) الكوفي، نزيل بغداد.
حدث عن: عطاء بن السائب، وليث بن أبي سليم، ومغيرة بن مقسم، وقابوس بن أبي ظبيان، وسليمان الاعمش، وهشام بن عروة، وموسى بن عقبة، وخصيف، وطبقتهم.
حدث عنه: ولده أبو همام الوليد بن شجاع، ويحيى بن معين، وأحمد، وإسحاق، وعلي، وأبو عبيد، وسعدان بن نصر، وأبو بكر الصغاني، وعبد الله بن روح المدائني، ومحمد بن عبيد الله المنادي، ويحيى بن أبي طالب، وعدد كثير.
وكان إماما ربانيا، من العلماء العاملين، وحديثه في دواوين الاسلام، وقع لنا جملة صالحة من عواليه.
__________
(1) الضعفاء " للعقيلي لوحة 116.
وفي الاصل عقب هذه الترجمة ترجمة عبد الله بن نمير، وقد تقدمت ترجمته في الصفحة 194، فحذفناها من هنا لتطابقها مع الترجمة المتقدمة بالنص والحرف.
* التاريخ لابن معين: 249، طبقات ابن سعد 7 / 333، التاريخ الكبير 4 / 261، التاريخ الصغير 2 / 306، الجرح والتعديل 3 / 378، مشاهير علماء الامصار: ت 1395، (تهذيب) الكمال: 574، تذهيب التهذيب 2 / 71 / 1، العبر 1 / 346، تذكرة الحفاظ 1 / 328، ميزان الاعتدال 2 / 264، الكاشف 2 / 5، تهذيب التهذيب 4 / 312، طبقات الحفاظ: 138، خلاصة تذهيب الكمال: 163، شذرات الذهب 2 / 12.
(2) هذه النسبة إلى السكون، وهو بطن من كندة، نسبة إلى السكون بن أشرس بن ثور.
(*)

(9/353)

قال أحمد بن حنبل: صدوق.
وقال محمد بن سعد: كان كثير الصلاة ورعا (1).
وقال سفيان الثوري: لم يكن بالكوفة أحد أعبد منه.
وقال المروذي: قال أبو عبد الله: كنت مع ابن معين، فلقي أبا بدر، فقال له: يا شيخ، اتق الله، وانظر هذه الاحاديث، لا يكون ابنك يعطيك، قال أبو عبد الله: فاستحييت وتنحيت، فبلغني أنه قال: إن كنت كاذبا، ففعل الله، وفعل.
ثم قال أبو عبد الله بن حنبل: أرجو أن يكون صدوقا (2).
قلت: ثم إن يحيى بن معين وثقه، وأنصفه.
نقل عن يحيى توثيقه أحمد بن أبي خيثمة.
وقد كان ابنه أبو همام من الثقات العلماء أيضا.
وأما أبو حاتم، فقال: أبو بدر لين الحديث، لا يحتج [ به ].
قلت: قد قفز القنطرة، واحتج به أرباب الصحاح (3).
ثم قال أبو حاتم: إلا أن عنده عن محمد بن عمرو أحاديث صحاحا (4).
قلت: لكن محمد بن عمرو مع صدقه وعلمه فيه لين ما، ولم يحتج به
__________
(1) طبقات ابن سعد: 7 / 333.
(2) تهذيب الكمال: 574.
(3) قال الحافظ في " مقدمة الفتح " ص 408: ليس له عند البخاري سوى حديث واحد في المحصر، وقد توبع شيخه فيه، وهو عمر بن محمد بن زيد العمري، عن نافع، عن ابن عمر.
(4) " الجرح والتعديل " 4 / 378، وفيه قال: سئل أبو زرعة عن شجاع بن الوليد،
فقال: لا بأس به.
(*)

(9/354)

الشيخان (1)، وبعض الائمة احتج به.
قال محمد بن سعد، وأبو حسان الزيادي: توفي أبو بدر سنة أربع ومئتين (2).
وقال البخاري: سنة خمس ومئتين (3).
قلت: كان معمرا من أبناء التسعين.

116 - أسباط بن محمد * (ع) الشيخ الامام المحدث، أبو محمد بن أبي نصر القرشي الكوفي.
حدث عن: أبي إسحاق الشيباني، وزكريا بن أبي زائدة، والاعمش، وعمرو بن قيس الملائي، وعدة.
روى عنه: الامام أحمد، وإسحاق بن راهويه، والحسن بن محمد الزعفراني، وبنو أبي شيبة، وأبو كريب، ومحمد بن عبيد، وابنه عبيد بن أسباط، والحسن بن علي بن عفان.
قال ابن معين: ثقة (4).
__________
(1) روى له البخاري مقرونا بغيره، ومسلم خرج حديثه في المتابعات، فهو حسن الحديث.
(2) " طبقات ابن سعد " 7 / 333.
(3) " التاريخ الكبير " للبخاري 4 / 261.
* التاريخ لابن معين: 23، طبقات ابن سعد 6 / 393، تاريخ خليفة: 470، طبقات خليفة ت 1327، التاريخ الكبير 2 / 53، المعرفة والتاريخ: 2 / 652، الضعفاء للعقيلي: لوحة 43 - 44، الجرح والتعديل 1 / 332، مشاهير علماء الامصار: ت 1378، تهذيب الكمال: 39، تذهيب التهذيب 1 / 51 / 2، العبر 1 / 332، ميزان
الاعتدال 1 / 175، الكاشف 1 / 104، تهذيب التهذيب 1 / 211، خلاصة تذهيب الكمال: 26، شذرات الذهب 1 / 358.
(4) " تاريخ يحيى بن معين " 23.
(*)

(9/355)

وقال محمد بن عبد الله بن عمار: قال لنا وكيع: إن لاسباط بن محمد [ ثلاثة ] (1) آلاف حديث، فاسمعوا منه.
وقال الحسن بن عيسى: سألت ابن المبارك عنه، وعن ابن فضيل، فسكت، ثم قال: لا أرى أصحابنا يرضونهما.
توفي سنة مئتين في المحرم.
قرأت على محمد بن قايماز المقرئ، أخبرنا محمد بن قوام سنة ثلاثين وست مئة، أخبرنا خليل بن بدر، أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم، أخبرنا عبد الله بن جعفر، حدثنا أحمد بن الفرات، حدثنا أزهر بن سعد، عن ابن عون، عن ابن سيرين قال: لا بأس بشرب خبث الحديد باللبن.
وأخبرنا به أحمد بن سلامة، عن خليل.

117 - حماد بن مسعدة * (ع) الحافظ الحجة، أبو سعيد التميمي، ويقال: الباهلي، مولاهم البصري.
حدث عن: هشام بن عروة، ويزيد بن أبي عبيد، وابن عون، وسليمان التيمي، وابن جريج، وعبيد الله بن عمر، وطبقتهم.
حدث عنه: ابن راهويه، وأحمد بن حنبل، ويحيى بن أبي طالب،
__________
(1) سقطت من الاصل واستدركت من " التهذيب ".
* طبقات ابن سعد 7 / 294، تاريخ خليفة: 471، طبقات خليفة ت 1930،
التاريخ الصغير 2 / 296، الجرح والتعديل 3 / 148، مشاهير علماء الامصار ت 1284، تهذيب الكمال: 333 تذهيب التهذيب: 1 / 275 / 2، العبر: 1 / 336، الكاشف 1 / 252، تهذيب التهذيب 3 / 19، خلاصة تذهيب الكمال: 92.
(*)

(9/356)

وأحمد بن الفرات، وآخرون.
وثقه أبو حاتم (1).
مات في سنة اثنتين ومئتين في رجب.
أخبرنا موفق الدين محمد بن يوسف الحنبلي، وعيسى بن أبي محمد، ومحمد بن إسماعيل الآمدي، قالوا: أخبرنا أبو الحسن بن المقير، أخبرنا عبد الحق بن يوسف، أخبرنا جعفر بن أحمد السراج (ح) وأخبرونا عن ابن المقير، أخبرنا نصر الله القزاز، أخبرنا ابن نبهان (ح) وأخبرنا الحسن بن علي، أخبرنا ابن اللتي، أخبرنا أبو المعالي بن الحبان، أخبرنا الحسين بن محمد السراج قالوا: أخبرنا أبو علي بن شاذان، أخبرنا عثمان بن أحمد، حدثنا يحيى بن جعفر، أخبرنا حماد بن مسعدة، أخبرنا هشام بن عروة، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم قال: " التمسوها في العشر الاواخر من رمضان (2) " - يعني: ليلة القدر.
هذا حديث صحيح، فيه أمر الامة بالتماس ليلة القدر (3).
__________
(1) " الجرح والتعديل " 3 / 148.
(2) أخرجه البخاري 4 / 225، 226 في التراويح: باب تحري ليلة القدر، ومسلم (1169) في الصيام: باب فضل ليلة القدر، والترمذي (792) في الصوم: باب ما جاء في ليلة القدر، وأحمد في " المسند " 6 / 50 من طرق عن هشام بن عروة، عن أبيه، عن عائشة.
(3) وفيه أيضا أن ليلة القدر منحصرة في رمضان، وأنها في العشر الاخير منه.
(*)

(9/357)

118 - يزيد بن هارون * (ع) ابن زاذي (1)، الامام القدوة، شيخ الاسلام، أبو خالد السلمي مولاهم الواسطي، الحافظ.
مولده في سنة ثمان عشرة ومئة.
وسمع من: عاصم الاحول، ويحيى بن سعيد الانصاري القاضي، وسليمان التيمي، وسعيد الجريري، وحميد الطويل، وداود بن أبي هند، وبهز بن حكيم، ومحمد بن عمرو بن علقمة، وعبد الله بن عون، وحريز بن عثمان، وأبي الاشهب جعفر بن الحارث، وسالم بن عبيد، وشيبان النحوي، وشعبة بن الحجاج، ومبارك، وعاصم بن محمد العمري، وعبد الملك بن أبي سليمان، وسعيد بن أبي عروبة، ومحمد بن إسحاق، وفضيل بن مرزوق، وسفيان بن حسين، وجويبر بن سعيد، وشريك بن عبد الله، وإسماعيل بن عياش، وقيس بن الربيع، وخلق كثير.
وكان رأسا في العلم والعمل، ثقة حجة، كبير الشأن.
حدث عنه: بقية بن الوليد مع تقدمه، وعلي بن المديني، وأحمد بن
__________
* تاريخ ابن معين: 677، طبقات ابن سعد 7 / 314، تاريخ خليفة: 472، طبقات خليفة ت 3193، التاريخ الكبير 8 / 368، التاريخ الصغير 2 / 307، المعارف: 515، تاريخ الفسوي 1 / 195، 196، الجرح والتعديل 9 / 295، مشاهير علماء الامصار ت 1406، تاريخ بغداد 14 / 337، تهذيب الكمال: 1543، تذهيب التهذيب 4 / 181 / 1، العبر 1 / 350، تذكرة الحفاظ 1 / 317، الكاشف 3 / 287، دول
الاسلام 1 / 128، تهذيب التهذيب 11 / 366، طبقات الحفاظ: 132، خلاصة تذهيب االكمال: 435، شذرات الذهب 2 / 16.
(1) ويقال: زاذان.
(*)

(9/358)

حنبل، وأبو بكر بن أبي شيبة، وزهير بن حرب، ومحمد بن عبد الله بن نمير، والحسن بن عرفة، وأبو إسحاق الجوزجاني، وأحمد بن عبيد الله النرسي، وأحمد بن عبيد بن ناصح، وأحمد بن الوليد الفحام، وإسحاق الكوسج، والحسن بن علي الخلال، والزعفراني، وسلمة بن شبيب، وسليمان بن سيف الحراني، وعباس الدوري، وعبد الله بن منير، ومحمد ابن أحمد بن أبي العوام، وعبد بن حميد، وعبد الله الدارمي، وأحمد بن الفرات، وأحمد بن سنان، وأحمد بن سليمان الرهاوي، وأبو قلابة الرقاشي، ومحمد بن عبدالملك الدقيقي، ويعقوب الدورقي، والحسن بن مكرم، والحارث بن أبي أسامة، ومحمد بن مسلمة الواسطي، ومحمد بن ربح البزاز، وإدريس بن جعفر العطار، وأحمد بن عبدالرحمن السقطي، وهو خاتمة من روى عنه.
يقال: إن أصله من بخارى.
قال علي بن المديني: ما رأيت أحفظ من يزيد بن هارون (1).
وقال يحيى بن يحيى التميمي: هو أحفظ من وكيع.
وقال أحمد بن حنبل: كان يزيد حافظا متقنا.
وقال زياد بن أيوب: ما رأيت ليزيد كتابا قط، ولا حدثنا إلا حفظا (2).
وقال علي بن شعيب: سمعت يزيد بن هارون يقول: أحفظ أربعة وعشرين ألف حديث بالاسناد ولا فخر، وأحفظ للشاميين عشرين ألف
__________
(1) " تاريخ بغداد " 14 / 339.
(2) " تاريخ بغداد " 14 / 340.
(*)

(9/359)

حديث لا أسأل عنها (1).
قلت: لانه أكثر إلى الغاية عن محدثي الشام: ابن عياش وبقية، وكان ذاك نازلا عنده، وإنما حسن سماع ذلك من أصحابهما في أيام أحمد ابن حنبل ونحوه.
قال المفضل بن زياد: سمعت أبا عبد الله وقيل له: يزيد بن هارون له فقه ؟ قال: نعم، ما كان أذكاه وأفهمه وأفطنه (2).
قال أحمد بن سنان القطان: ما رأينا عالما قط أحسن صلاة من يزيد بن هارون، لم يكن يفتر من صلاة الليل والنهار (3).
قال أبو حاتم الرازي: يزيد ثقة إمام، لا يسأل عن مثله (4).
وروى عمرو بن عون، عن هشيم، قال: ما بالمصرين (5) مثل يزيد ابن هارون.
وقال مؤمل بن يهاب: سمعت يزيد بن هارون يقول: ما دلست حديثا قط إلا حديثا واحدا عن عوف الاعرابي، فما بورك لي فيه (6).
عن عاصم بن علي قال: كنت أنا ويزيد بن هارون عند قيس بن الربيع، فأما يزيد، فكان إذا صلى العتمة، لا يزال قائما حتى يصلي الغداة
__________
(1) " تاريخ بغداد " 14 / 339، 340.
(2) " تاريخ بغداد " 14 / 340، و " المعرفة والتاريخ " 2 / 158، 159، (3) " تاريخ بغداد " 14 / 340.
(4) " الجرح والتعديل " 9 / 295.
(5) أي: الكوفة والبصرة.
(6) " تهذيب الكمال " 1544.
(*)

(9/360)

بذلك الوضوء نيفا وأربعين سنة (1).
وقال محمد بن إسماعيل الصائغ نزيل مكة: قال رجل ليزيد بن هارون: كم جزؤك ؟ قال: وأنام من الليل شيئا ؟ إذا لا أنام الله عيني (2).
وقال يحيى بن أبي طالب: سمعت من يزيد ببغداد، وكان يقال: إن في مجلسه سبعين ألفا (3).
قلت: احتفل محدثو بغداد وأهلها لقدوم يزيد، وازدحموا عليه لجلالته وعلو إسناده.
قال أحمد بن عبد الله العجلي: يزيد بن هارن ثقة ثبت منعبد حسن الصلاة جدا، يصلي الضحى ست عشرة ركعة، بها من الجودة غير قليل، قال: وكان قد عمي (4).
قال أبو بكر بن أبي شيبة: ما رأيت أحدا أتقن حفظا من يزيد بن هارون (5).
قال أحمد بن سنان: كان يزيد وهشيم معروفين بطول صلاة الليل والنهار.
وقال يعقوب بن شيبة: كان يزيد يعد من الآمرين بالمعروف والناهين عن المنكر (6).
__________
(1) " تاريخ بغداد " 14 / 341.
(2) " تاريخ بغداد " 14 / 341.
(3) " تاريخ بغداد " 14 / 346.
(4) " تاريخ بغداد " 14 / 341.
(5) تهذيب الكمال " 1544.
(6) " تاريخ بغداد " 14 / 346.
(*)

(9/361)

أنبأنا المسلم بن محمد وجماعة قالوا: أخبرنا زيد بن الحسن، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الخطيب، أخبرنا أبو بكر الحيري، حدثنا أبو العباس الاصم، حدثنا يحيى بن أبي طالب، أخبرني الحسن بن شاذان الحافظ، حدثني ابن عرعرة، حدثني يحيى بن أكثم قال: قال لنا المأمون: لولا مكان يزيد بن هارون، لاظهرت القرآن مخلوق، فقيل: ومن يزيد حتى يتقى ؟ فقال: ويحك إني لارتضيه لا أن له سلطنة، ولكن أخاف إن أظهرته، فيرد علي، فيختلف الناس، وتكون فتنة (1).
العباس بن عبد العظيم، وأحمد بن سنان، عن شاذ بن يحيى، سمع يزيد بن هارون يقول: من قال: القرآن مخلوق، فهو زنديق.
وقد كان يزيد رأسا في السنة معاديا للجهمية، منكرا تأويلهم في مسألة الاستواء.
وروى حمدويه بن الخطاب، عن عبد الله بن عبدالرحمن الدارمي قال: أصل يزيد بن هارون من بخارى (2).
وقال محمد بن عبدالرحيم صاعقة: كان يزيد يخضب خضابا قانيا (3).
قال يحيى بن معين: يزيد بن هارون مثل هشيم وابن علية.
وقال أحمد بن حنبل: سماع يزيد من ابن أبي عروبة ضعيف، أخطأ في أحاديث.
__________
(1) " تاريخ بغداد " 14 / 342.
(2) " تاريخ بغداد " 14 / 338.
(3) " تاريخ بغداد " 14 / 338.
وقانيا: شديدا، يقال: أحمر قان: شديد الحمرة.
(*)

(9/362)

قلت: إنما الضعف فيها من قبل سعيد بن أبي عروبة، لانه سمع منه بعد التغير.
وروى أحمد بن أبي خيثمة، عن يحيى قال: يزيد بن هارون لا يميز، ولا يبالي عمن روى.
وأحمد بن أبي خيثمة عن أبيه قال: كان يعاب على يزيد حيث ذهب بصره، ربما سئل عن حديث لا يعرفه، فيأمر جارية له تحفظه إياه من كتابه (1).
قلت: ما بهذا الفعل بأس مع أمانة من يلقنه، ويزيد حجة بلا مثنوية (2).
قال محمد بن رافع: سمعت يحيى بن يحيى يقول: كان بالعراق أربعة من الحفاظ: شيخان: يزيد بن زريع، وهشيم، وكهلان: وكيع، ويزيد بن هارون، ويزيد أحفظهما (3).
الابار: سمعت أحمد بن خالد يقول: سمعت يزيد بن هارون يقول: سمعت حديث الصور مرة، فحفظته، وأحفظ عشرين ألفا، فمن شاء، فليدخل فيها حرفا (4).
__________
(1) " تاريخ بغداد " 14 / 338، 339.
(2) أي: بلا استثناء.
قال: حلفت يمينا غير ذي مثنوية، أي لا استثناء فيها.
(3) " تاريخ بغداد " 14 / 339.
(4) " تاريخ بغداد " 14 / 340، وحديث الصور الذي حفظه مطول جدا أخرج بعضه ابن جرير في تفسيره 17 / 110، 111 من طريق إسماعيل بن رافع المدني، قاص أهل المدينة، عن يزيد بن أبي زياد، عن رجل من الانصار، عن محمد بن كعب القرظي، عن رجل من الانصار، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: لما فرغ الله من خلق السماوات والارض خلق الصور، فأعطاه إسرافيل...وهذا سند مسلسل بالضعفاء والمجاهيل، = (*)

(9/363)

وفي الحكاية المأمون المذكورة زيادة، قال: فخرج رجل - يعني من ناحية المأمون إلى واسط - قال: فجاء إلى يزيد، فقال: أمير المؤمنين يقرئك السلام، ويقول لك: أريد أن أظهر: القرآن مخلوق، قال: كذبت على أمير المؤمنين، فإنه لا يحمل الناس على ما لا يعرفونه (1).
وفي كتاب " ذم الكلام " أخبرنا محمد بن المنتصر الباهلي، أخبرنا محمد بن عبد الله الحسيني، حدثنا محمد بن إبراهيم الصرام، حدثنا إبراهيم بن إسحاق الغسيلي (2)، حدثنا عبد الوهاب بن الحكم قال: كان المأمون يسأل عن يزيد بن هارون يقول: ما مات، وما امتحن الناس حتى مات يزيد.
__________
= إسماعيل بن رافع ضعيف، وكذا شيخه، والرجلان من الانصار مجهولان، وأورده ابن كثير في " تفسيره " بتمامه 2 / 146، 149 من طريق الطبراني حدثنا أحمد بن الحسن المصري الايلي (وقد كذبه ابن حبان والدارقطني، واتهمه ابن عدي بسرقة الحديث) حدثنا أبو عاصم النبيل، حدثنا إسماعيل بن رافع، عن محمد بن زياد، عن محمد بن كعب القرظي، عن أبي هريرة رضي الله عنه قال:...فذكره، ثم قال: هذا حديث مشهور، وهو غريب جدا، ولبعضه شواهد في الاحاديث المتفرقة، وفي بعض ألفاظه نكارة تفرد به
إسماعيل بن رافع قاص المدينة، وقد اختلف فيه، فمنهم من وثقه، ومنهم من ضعفه، ونص على نكارة حديثه غير واحد من الائمة، كأحمد بن حنبل، وأبي حاتم الرازي، وعمرو ابن علي الفلاس، ومنهم من قال فيه: هو متروك، وقال ابن عدي: أحاديثه كلها فيها نظر إلا أنه يكتب حديثه في جملة الضعفاء.
وقد اختلف عليه في إسناد هذا الحديث على وجوه كثيرة قد أفردتها في جزء على حدة، وأما سياقه، فغريب جدا، ويقال: إنه جمعه من أحاديث كثيرة، وجعلها سياقا واحدا، فأنكر عليه بسبب ذلك.
وقد أورده السيوطي في " الدر المنثور " 5 / 339، 342، وزاد نسبته إلى عبد بن حميد، وعلي بن سعيد في كتاب " الطاعة والعصيان "، وأبي يعلى، وأبي الحسن القطان في " المطولات " وابن المنذر، وابن أبي حاتم، وأبي موسى المديني كلاهما في " المطولات "، وأبي الشيخ في " العصمة "، والبيهقي في " البعث والنشور ".
(1) " تاريخ بغداد " 14 / 342.
(2) نسبة إلى حنظلة بن أبي عامر غسيل الملائكة، فقد قتل يوم أحد جنبا فقال رسول الله صلى الله عليه وسلم: " إني لارى الملائكة تغسله " فسمي حنظلة الغسيل.
(*)

(9/364)

قال أبو نافع سبط يزيد بن هارون: كنت عند أحمد بن حنبل - وعنده رجلان: فقال أحدهما: رأيت يزيد بن هارون في المنام، فقلت له: ما فعل الله بك ؟ قال: غفر لي، وشفعني، وعاتبني، وقال: أتحدث عن حريز بن عثمان ؟ فقلت: يا رب ما علمت إلا خيرا، قال: إنه يبغض عليا رضي الله عنه.
وقال الرجل الآخر: رأيته في المنام، فقلت له: هل أتاك منكر ونكير ؟ قال: إي والله، وسألاني: من ربك ؟ وما دينك ؟ فقلت: المثلي يقال هذا، وأنا كنت أعلم الناس بهذا في دار الدنيا ؟ ! فقالا لي: صدقت (1).
أخبرنا أبو المعالي أحمد بن إسحاق الهمذاني بمصر، أخبرنا أبو هريرة محمد بن الليث بن شجاع الوسطاني، وزيد بن هبة الله البيع ببغداد، قالا: أخبرنا أبو القاسم أحمد بن المبارك، أخبرنا قفرجل، أخبرنا عاصم بن الحسن، أخبرنا عبد الواحد بن محمد، حدثنا الحسين ابن إسماعيل القاضي إملاء، حدثنا محمد بن يزيد أخو كرخويه، أخبرنا يزيد بن هارون، أخبرنا زكريا، عن عطية العوفي، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: " إني تارك فيكم الثقلين: كتاب الله حبل ممدود من السماء إلى الارض، وعترتي أهل بيتي، ولن يفترقا حتى يردا علي الحوض " (2).
__________
(1) " تاريخ بغداد " 14 / 346، 347.
(2) إسناده ضعيف لضعف عطية العوفي، وأخرجه أحمد في " المسند " 3 / 14، و 17، و 26، و 59، والطبراني في " المعجم الصغير " 1 / 135 من طرق عن عطية العوفي به لكن له شاهد يتقوى به عند أحمد 5 / 181، 182، من حديث زيد بن ثابت، وسنده حسن في الشواهد، وآخر من حديث زيد بن أرقم عند الترمذي (3788) وحسنه، وثالث من حديث جابر بن عبد الله عند الترمذي (3786) أيضا وحسنه.
وفي الباب عن غير هؤلاء انظر " المجمع " 9 / 163، وما بعدها، وأخرجه مسلم في " صحيحه " (2408) في = (*)

(9/365)

أخبرنا إسماعيل بن عبدالرحمن المعدل، أخبرنا عبد الله بن أحمد الفقيه، أخبرنا محمد بن عبدا لباقي، أخبرنا علي بن الحسين البزاز، أخبرنا أبو علي بن شاذان، أخبرنا أبو سهل بن زياد، حدثنا علي ابن إبراهيم الواسطي، حدثنا يزيد بن هارون، أخبرنا جعفر، عن القاسم، عن أبي أمامة الباهلي، عن أبي هريرة عن النبي صلى الله عليه وسلم قال:
" إذا حسن إسلام العبد، تمم الله له عمله بسبع مئة ضعف " (1).
قرأت على عبد المؤمن بن خلف الحافظ، أخبرنا يحيى بن أبي السعود، أخبرتنا شهدة الكاتبة، أخبرنا الحسين بن أحمد، أخبرنا أبو عمر بن مهدي، أخبرنا أبو بكر محمد بن أحمد بن يعقوب بن شيبة، حدثنا جدي، حدثنا يزيد بن هارون، حدثنا العوام بن حوشب، عن
__________
= فضائل الصحابة من حديث زيد بن أرقم مرفوعا بلفظ " ألا أيها الناس، فإنما أنا بشر يوشك أن يأتي رسول ربي فأجيب، وأنا تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى والنور، فخذوا بكتاب الله، واستمسكوا به " فحث على كتاب الله ورغب فيه ثم قال: " وأهل بيتي، أذكركم الله أهل بيتي، أذكركم الله أهل بيتي، أذكركم الله أهل بيتي " وعترة الرجل: أهل بيته ورهطه الادنون، ولاستعمالهم العترة على أنحاء كثيرة بينها رسول الله صلى الله عليه وسلم بقوله: " أهل بيتي " ليعلم أنه أراد بذلك نسله وعصابته الادنين وأزواجه.
قال الطيبي في قوله: " إني تارك فيكم الثقلين ": إشارة إلى أنهما بمنزلة التوأمين الخلفين عن رسول الله، وأنه يوصي الامة.
بحسن المخالفة معهما، وإيثار حقهما على أنفسهم كما يوصي الاب المشفق الناس في حق أولاده، ويعضده ما في حديث زيد بن أرقم عند مسلم: " أذكركم الله في أهل بيتي " كما يقول الاب المشفق: الله الله في حق أولادي.
(1) جعفر - وهو ابن الزبير الباهلي الدمشقي - متروك الحديث، والقاسم: هو ابن عبد الرحمن الدمشقي صاحب أبي أمامة، وقد صح الحديث من وجه آخر عن أبي هريرة، فأخرجه أحمد 2 / 317، والبخاري 1 / 93 في الايمان: باب حسن إسلام المرء، ومسلم (129) في الايمان: باب إذا هم العبد بحسنة كتبت، وإذا هم بسيئة لم تكتب، من طريق عبد الرزاق عن معمر، عن همام بن منبه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إذا أحسن أحدكم إسلامه، فكل حسنة يعملها تكتب بعشر أمثالها إلى سبع مئة ضعف، وكل سيئة يعملها تكتب بمثلها حتى يلقى الله ".
[ * ]

(9/366)

سلمة بن كهيل، عن علقمة، عن خالد بن الوليد قال: كان بيني وبين عمار شئ فانطلق يشكو إلى رسول الله صلى الله عليه وسلم، فجعل لا يزيده إلا غلظا، ورسول الله صلى الله عليه وسلم ساكت، فبكى عمار، وقال: يارسول، ألا تراه ؟ فرفع رسول الله، فقال: " من أبغض عمارا، أبغضه الله، ومن عادي عمارا، عاداه الله " قال خالد: فخرجت، وليس شئ أحب إلي من رضى عمار، فلقيته، فرضي (1).
وبه إلى يعقوب: حدثنا عمرو بن مرزوق، حدثنا شعبة، عن سلمة ابن كهيل، عن محمد بن عبدالرحمن بن يزيد، عن أبيه، عن الاسود، قال: كان بين خالد وعمار كلام، فشكاه خالد إلى النبي صلى الله عليه وسلم، فقال: " من يعاد عمارا، يعاده الله، ومن يبغض عمارا يبغضه الله، ومن يسب عمارا، يسبه الله " (2).
أخبرنا أحمد بن عبدالحميد، أخبرنا أبو محمد عبد الله بن أحمد، وعبد الرحمن بن إبراهيم قالا: أخبرتنا شهدة، أخبرنا أبو عبد الله النعالي، أخبرنا علي بن محمد، أخبرنا محمد بن عمرو الرزاز، حدثنا محمد بن عبدالملك الدقيقي، حدثنا يزيد، حدثنا شريك، عن سماك، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: " من كانت له أرض، وأراد بيعها، فليعرضها على جاره " (3).
__________
(1) " إسناده صحيح وأخرجه أحمد 4 / 89، من طريق يزيد بن هارون، وأورده الهيثمي في " المجمع " 9 / 293، ونسبه للطبراني وقال: ورجاله رجال الصحيح، وهو في " المستدرك " 3 / 391، وقد تقدم في ترجمة عمار 3 / 415.
(2) رجاله ثقات.
(3) شريك وهو ابن عبد الله القاضي سيئ الحفظ، وسماك روايته عن عكرمة خاصة مضطربة، وهو في سنن ابن ماجة (2493) في الشفعة: باب من باع رباعا فليؤذن شريكه = [ * ]

(9/367)

أخبرنا يحيى بن أبي منصور، وعبد الرحمن بن محمد كتابة، قالا: أخبرنا عمر بن محمد المعلم، أخبرنا هبة الله بن محمد، أخبرنا محمد بن محمد بن غيلان، أخبرنا أبو بكر الشافعي، حدثنا أحمد بن عبيد الله، حدثنا يزيد بن هارون، أخبرنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " لا تشد الرحال إلا إلى ثلاثة مساجد: مسجدي، والمسجد الحرام، والمسجد الاقصى " (1).
معناه: لا تشد الرحال إلى مسجد، ابتغاء الاجر سوى المساجد الثلاثة، فإن لها فضلا خاصا، فمن قال: لم يدخل في النهي شد الرحل إلى زيادة قبر نبي أو ولي، وقف مع ظاهر النص، وأن الامر بذلك والنهي خاص بالمساجد، ومن قال بقياس الاولى، قال: إذا كان أفضل بقاع الارض مساجدها، والنهي ورد فيها، فما دونها في الفضل كقبور الانبياء والصالحين، أولى بالنهي، أما من سار إلى زيارة قبر فاضل من غير شد رحل، فقربة بالاجماع بلا تردد، سوى ما شذ به الشعبي ونحوه، فكان بلغهم النهي عن زيارة القبور، وما عملوا بأنه نسخ ذلك، والله أعلم.
__________
= من طريقين، عن يزيد بن هارون بهذا الاسناد، وفي الباب ما يشهد له عن جابر عند مسلم (2173) (133) و (134) و (135)، وأبي داود (3513) بلفظ: " من كان له شريك في ربعة أو نخل، فليس له أن يبيع حتى يؤذن شريكه، فإن رضي أخذ، وإن كره ترك " ولابي داود (3518)، والترمذي (1369)، وابن ماجة (2494) عن جابر بسند قوي: " الجار أحق بشفعة جاره ينتظر بها وإن كان غائبا إذا كان طريقهما واحدا ".
(1) سنده حسن، وأخرجه أحمد في " المسند " 2 / 501، من طريق يزيد بهذا الاسناد، وأخرجه أحمد أيضا 2 / 238، والبخاري 3 / 51، 52 في التطوع: باب فضل الصلاة في مسجد مكة، والمدينة، ومسلم (1397)، في الحج: باب لا تشد الرحال إلا إلى ثلاثة مساجد، وأبو داود (2033) في المناسك: باب في إتيان المدينة، والنسائي 2 / 37 و 38 في المساجد: باب ما تشد الرحال إليه من المساجد.
وابن ماجة (1409) كلهم من طريق الزهري عن سعيد بن المسيب، عن أبي هريرة.
(*)

(9/368)

قال يعقوب بن شيبة: توفي يزيد بواسط في شهر ربيع الآخر سنة ست ومئتين.
قلت: يقع حديثه عاليا في " الغيلانيات " (1)، ومن ذلك حديث " الاعمال بالنية " وحديثه كثير جدا في مسند أحمد، وفي الكتب الستة، وفي أجزاء كثيرة.
قال أبو عبيد الآجري: سمعت أبا داود: سمعت أحمد بن سنان يقول: كان يزيد يكره قراءة حمزة كراهة شديدة (2).
قال المزي: يزيد بن هارون بن زاذي، ويقال: زاذان بن ثابت، كان جده مولى لام عاصم امرأة عتبة بن فرقد، فأعتقته، قيل: أصله من بخارى، روى عن أبان بن أبي عياش، وإسماعيل بن أبي خالد، وإسماعيل بن مسلم المكي، وأشعث بن سوار، وأصبغ بن زيد، وحجاج بن أرطاة، وحجاج بن أبي زينب، وحسين المعلم، وعوف
__________
(1) الغيلانيات: هي أحد عشر جزءا تخريج الدارقطني من حديث أبي بكر بن محمد ابن عبد الله بن إبراهيم البغدادي الشافعي البزار المتوفى سنة 354 ه، وهو القدر المسموع لابي طالب محمد بن محمد بن إبراهيم بن غيلان البزاز المتوفى سنة 404 ه من أبي بكر
المذكور، وهي من أعلى الحديث وأحسنه.
(2) وكذا الامام أحمد، فقد جاء في " المغني " 1 / 492 لابن قدامة: ولم يكره قراءة أحد من العشر إلا قراءة حمزة والكسائي لما فيها من الكسر والادغام والتكلف وزيادة المد.
قال الاثرم: قلت: إمام كان يصلي بقراءة حمزة، أصلي خلفه ؟ قال: لا يبلغ به هذا كله، ولكنها لا تعجبني قراءة حمزة.
قال ابن الجزري في " طبقات القراء " 1 / 263: وهو محمول على قراءة من سمع منه ناقلا عن حمزة، وما آفة الاخبار إلا رواتها، وروي عن حمزة من طرق أنه كان يقول لمن يفرط عليه في المد والهمز: لا تفعل، أما علمت أن ما كان فوق البياض، فهو برص، وما كان فوق الجعودة، فهو قطط، وما كان فوق القراءة ليس بقراءة.
(*)

(9/369)

الاعرابي، والعوام بن حوشب، والعلاء بن زيدل (1)، وفائد أبي الورقاء، وهشام بن حسان، وأبي مالك الاشجعي، وذكر خلقا قد مضوا، وينزل إلى الرواية عن بقية بن الوليد ونحوه وسمى من الرواة عنه مئة وأربعة عشر نفسا (2).
روى أبو طالب، عن أحمد قال: كان يزيد حافظا متقنا للحديث، صحيح الحديث، عن حجاج بن أرطاة، قاهرا لها حافظا.
وقال ابن معين: ثقة.
وقال أبو زرعة: سمعت أبا بكر بن أبي شيبة يقول: ما رأيت أتقن حفظا من يزيد بن هارون.
قال أبو زرعة: والاتقان أكبر من حفظ السرد.
وقال أبو حاتم: ثقة إمام صدوق، لا يسأل عن مثله.
وقال أحمد بن سنان، عن عفان: أخذ يزيد عن حماد بن سلمة حفظا، وهي صحاح، بها من الاستواء غير قليل، ومدحها.
وقال أحمد بن سنان: ما رأيت عالما قط أحسن صلاة من يزيد بن هارون، يقوم كأنه أسطوانة.
قال ابن سعد: كان ثقة كثير الحديث.
ولد سنة ثمان عشرة ومئة، وقال: طلبت الحديث، وحصين حي، كان ابن المبارك يقرأ عليه، وكان قد نسي (3).
__________
(1) في " التقريب ": العلاء بن زيد، ويقال له: زيدل، بزيادة لام، الثقفي أبو محمد البصري متروك، ورماه أبو الوليد بالكذب.
(2) " تهذيب الكمال " لوحة 1543، 1544.
(3) " طبقات ابن سعد " 7 / 314.
(*)

(9/370)

قال ابن سعد: وتوفي في خلافة المأمون، وهو ابن تسع أو ثمان وثمانين سنة وأشهر - يعني سنة ست ومئتين (1).
وروى المروذي عن جعفر بن ميمون حكاية تدل على أن يزيد بن هارون كان صاحب مزاح، وكان يتأدب بحضور الامام، ولا يمازحه.
وقد اعتل أحمد مرة، فعاده يزيد، ووصله بخمس مئة درهم، فردها أحمد، واعتذر.
قرأت على أحمد بن محمد الحافظ، أخبركم ابن خليل، أخبرنا مسعود الخياط، أخبرنا أبو علي الحداد، أخبرنا أبو الفتح علي بن محمد التأني، حدثنا ابن المقرئ، سمعت أحمد بن عمرو بن جابر الرملي، سمعت الحارث بن أبي أسامة يقول: كان يزيد بن هارون إذا جاءه من فاته المجلس، قال: يا غلام، ناوله المنديل.
وبه: قال ابن المقرئ، سمعت ابن قتيبة، سمعت مؤمل بن
يهاب، سمعت يزيد بن هارون يقول: اللهم لا تجعلنا من الثقلاء.
الطبراني: حدثنا المعمري، سمعت خلف بن سالم يقول: كنا في مجلس يزيد بن هارون، فمزح مع مستمليه، فتنحنح أحمد بن حنبل، فقال يزيد: من المتنحنح ؟ فقيل له: أحمد بن حنبل، فضرب يزيد على جبينه، وقال: ألا أعلمتموني أن أحمد هاهنا حتى لا أمزح.
__________
(1) " طبقات ابن سعد " 7 / 314، 315.
(*)

(9/371)

ومن طبقة على رأس المئتين، وهي العاشرة
119 - معاذ بن هشام * (ع) ابن أبي عبد الله سنبر، الامام المحدث الثقة البصري.
حدث عن: أبيه هشام الدستوائي فأكثر، وقد روى اليسير عن ابن عون، وأشعث بن عبدالملك، وبكير بن أبي السميط، وشعبة.
حدث عنه: أحمد، وابن راهويه، وعلي، وأبو خيثمة، والقواريري، وبندار، وأبو موسى الزمن، وأبو قدامة عبيد الله السرخسي، وعمرو بن علي، وبكر بن خلف، وإبراهيم بن عرعرة، وأبو سعيد الاشج، ونصر بن علي، وأبو هشام الرفاعي، ويزيد بن سنان، وزيد بن أخزم، وخلق.
روى الميموني عن أحمد قال: كان في كتابه عن أبيه: ليس المعاصي من قدر الله.
قلت له: وما علمك ؟ قال: أنا رأيته في كتابه عن أبيه، ثم خرج إلى مكة في تجارة، فجلس يحدثهم، فقال الحميدي: لا تسمعوا من هذا القدري شيئا (1).
__________
* تاريخ ابن معين: 572، التاريخ الكبير 7 / 366، التاريخ الصغير 2 / 289،
الجرح والتعديل 8 / 249، الكامل لابن عدي: لوحة 796، تهذيب الكمال: 1340، تذهيب التهذيب 4 / 48 / 1، العبر 1 / 334، ميزان الاعتدال 4 / 133، تذكرة الحافظ 1 / 325، الكاشف 3 / 155، تهذيب التهذيب 10 / 196، طبقات الحفاظ: 136، خلاصة تذهيب الكمال: 380، شذرات الذهب 1 / 359.
(1) " تهذيب الكمال ": 1340.
(*)

(9/372)

قال: وسمع أبو عبد الله من يكثره في الحديث والفقه، فقال: أي شئ عنده من الحديث ؟ ما كتبت عنه إلا مجلسا سبعة عشر حديثا (1).
وروى عباس عن ابن معين: صدوق، وليس بحجة (2).
وقال ابن المديني: سمعت معاذ بن هشام يقول بمكة، وقيل له: ما عندك ؟ قال: عندي عشرة آلاف، فأنكرنا عليه، وسخرنا منه، فلما جئنا إلى البصرة، أخرج إلينا من الكتب نحوا مما قال - يعني عن أبيه - فقال: هذا سمعته، وهذا لم أسمعه، فجعل يميزها (3).
وقال أبو عبيد الآجري: قلت لابي داود: معاذ بن هشام عندك حجة ؟ فقال: أكره أن أقول شيئا، كان يحيى لا يرضاه.
قال أبو عبيد: لا أدري من عنى: يحيى القطان، أو يحيى بن معين، وأظنه يحيى القطان (4).
قال ابن عدي: وله عن أبيه عن قتادة حديث كثير، وله عن غير أبيه أحاديث صالحة، وربما يغلط في الشئ، وأرجو أنه صدوق (5).
قال ابن حبان في " الثقات ": مات سنة مئتين.
أخبرنا أبو المعالي الابرقوهي، أخبرنا أبو المحاسن محمد بن
هبة الله بن عبد العزيز المراتبي، أخبرنا عمي محمد بن عبد العزيز
__________
(1) " تهذيب الكمال ": 1340.
(2) " تاريخ يحيى بن معين ": 572.
(3) " الكامل " لابن عدي: لوحة 796، و " تهذيب الكمال ": 134.
(4) " تهذيب الكمال ": 134.
(5) " الكامل في الضعفاء " لوحة 797 (*)

(9/373)

الدينوري، أخبرنا عاصم بن الحسن، أخبرنا أبو عمر بن مهدي، حدثنا أبو عبد الله المحاملي، حدثنا زيد بن أخزم، حدثنا معاذ بن هشام، حدثني أبي، عن حماد، عن ربعي بن حراش، عن حذيفة، عن النبي صلى الله عليه وسلم قال: " يخرج قوم من النار برحمة الله وشفاعة الشافعين، يقال لهم: الجهنميون ".
قال حماد: فذكر أنهم استعفوا الله من ذلك الاسم، فأعفاهم.
هذا حديث جيد الاسناد، ولم يخرجوه في الكتب الستة (1).

120 - أبوالبختري * قاضي القضاة، وهب بن وهب، بن كثير، بن عبد الله، بن زمعة، بن الاسود، بن المطلب، بن أسد، القرشي الاسدي المدني، من نبلاء الرجال إلا أنه متروك الحديث.
يروي عن هشام بن عروة، وجعفر بن محمد، وعبيد الله بن عمر.
وعنه: رجاء بن سهل، والمسيب بن واضح، وجماعة.
ونزل بغداد، وولي قضاء عسكر المهدي، ثم قضاء المدينة
وحربها معا وصلاتها.
__________
(1) وأخرجه أحمد 5 / 402 من طريق محمد بن جعفر وحجاج، كلاهما عن حماد بهذا الاسناد.
وفيه: قال الحجاج: " الجهنميين " وإسناده صحيح.
* تاريخ ابن معين: 637، طبقات ابن سعد 7 / 332، تاريخ خليفة: 468، طبقات خليفة: 468، التاريخ الكبير 8 / 170، التاريخ الصغير 2 / 320، الضعفاء الصغير: 116، المعارف: 516، الضعفاء والمتروكين: 104، الضعفاء للعقيلي لوحة 442، الجرح والتعديل 9 / 25، كتاب المجروحين 3 / 74، تاريخ بغداد 3 / 451، العبر 1 / 334، ميزان الاعتدال 4 / 353، لسان الميزان 6 / 231، شذرات الذهب 1 / 360.
(*)

(9/374)

وقال الخطيب: ولي قضاء القضاة بعد أبي يوسف، وكان جوادا ممدحا محتشما (1).
قال أحمد وابن معين: يضع الحديث (2).
وقال البخاري: سكتوا عنه (3).
وقال الخطيب: كان فقيها أخباريا جوادا سريا، تزوج بأمه جعفر الصادق، وهي عبدة بنت علي بن يزيد بن ركانة المطلبية، وقد صنف في النسب وفي الغزوات وغير ذلك.
توفي سنة مئتين وله بضع وسبعون سنة.

121 - سليم بن عيسى * ابن سليم بن عامر، شيخ القراء، أبو عيسى، وأبو محمد الحنفي مولاهم الكوفي.
تلميذ حمزة، وأحذق أصحابه، وهو خلفه في الاقراء.
تلا عليه: خلف البزار، وخلاد بن خالد، وأبو عمر الدوري، وأبو حمدون الطيب، وأحمد بن جبير الانطاكي، وترك الحذاء (4)، وخلق كثير.
__________
(1) " تاريخ بغداد " 13 / 451.
(2) " تاريخ يحيى بن معين ": 637.
(3) " التاريخ الكبير " 8 / 170، والبخاري يطلق هذه الجملة، وجملة: " فيه نظر " فيمن تركوا حديثه، بل قال ابن كثير: إنهما أدنى المنازل عنده وأردؤها.
* التاريخ الكبير 4 / 127، الضعفاء للعقيلي: 171، الجرح والتعديل 4 / 215، العبر 1 / 300 ميزان الاعتدال 2 / 231، دول الاسلام 1 / 119، غاية النهاية 1 / 318، شذرات الذهب 1 / 320.
(4) هو محمد بن حرب الحذاء الكوفي المعدل، من قدماء أصحاب سليم بن عيسى، انظر ترجمته في " غاية النهاية " 1 / 187.
(*)

(9/375)

وروى عن: حمزة، والثوري.
روى عنه: ضرار بن صرد، وأحمد بن حميد.
قال الدوري: قال لي الكسائي: كنت أقرأ على حمزة، فجاء سليم، فتلكأت، فقال حمزة: تهابه ولا تهابني ؟ قلت: أيها الاستاذ، أنت إن أخطأت، قومتني، وهذا إن أخطأت، عيرني.
وقيل: إن سليما تلا على حمزة بن حبيب عشر ختم.
قال خلف وهارون بن حاتم: مات سليم سنة ثمان وثمانين ومئة، وقيل: سنة تسع وثمانين.

122 - محمد بن شعيب * (4) ابن شابور، الامام المحدث، العالم الصادق، أبو عبد الله الدمشقي، مولى بني أمية، سكن بيروت.
مولده في حدود العشرين ومئة.
روى عن: يحيى بن الحارث الذماري، وعمر مولى غفرة، ويزيد بن أبي مريم، ويحيى بن أبي عمرو السيباني - بمهملة - وعثمان بن أبي العاتكة، والاوزاعي، وعروة بن رويم، وعبد الرحمن بن حسان الكناني، وشيبان النحوي، وقرة بن حيويل، وعدة.
__________
* طبقات خليفة ت (3040)، التاريخ الكبير 1 / 113، الجرح والتعديل 7 / 286، تهذيب الكمال: لوحة 1209، تذهيب التهذيب 3 / 212 / 2، العبر 1 / 331، ميزان الاعتدال 3 / 580، تذكرة الحفاظ 1 / 315، الكاشف 3 / 52، طبقات القراء لابن الجزري 2 / 154، تهذيب التهذيب 9 / 222، النجوم الزاهرة 2 / 165، طبقات الحفاظ: 132، خلاصة تذهيب الكمال: 341، شذرات الذهب 1 / 375.
(*)

(9/376)

حدث عنه: سليمان بن عبدالرحمن، ودحيم، ومحمد بن مصفى، وكثير بن عبيد، ومحمد بن هاشم البعلبكي، ومحمود بن خالد السلمي، وأبو عتبة الحجازي، وخلق سواهم.
وثقه دحيم.
وقال أحمد بن حنبل: ما أرى به بأسا، كان رجلا عاقلا (1).
وقال أبو عمرو الداني: أخذ القراءة عرضا عن يحيى الذماري، وكان يفتي في مجلس الاوزاعي.
قال محمد بن مصفى: توفي سنة تسع وتسعين ومئة (2).
وقال هشام بن عمار: توفي سنة ثمان وتسعين.
وقال دحيم: سنة مئتين.
قال ابن عساكر: هو مولى لسليمان بن عبدالملك، وله دار عند الشلاحة بباب توما.
روى عنه: ابن المبارك مع تقدمه، وتلا عليه الربيع بن ثعلب.
قال دحيم: سمعته يقول: ولدت سنة ست عشرة ومئة.
وهم الحفاظ عبد الغني الازدي إذ ضبطه جده شابور بسين مهملة.
وقال أحمد بن أبي الحواري: استفتي الوليد بن مسلم وابن شابور جالس، فقال: سل أبا عبد الله.
قال أبو بكر النقاش: سمعت الفضل بن محمد العطار بأنطاكبة
__________
(1) " تهذيب الكمال " 1210.
(2) " تذهيب التهذيب ": 3 / 212 / 2.
(*)

(9/377)

يقول: قلت لهشام بن عمار: عندنا بأنطاكية من يحدثنا عن الوليد بن مسلم عنك، فقال: روى عني الوليد ومن هو أجل منه: ابن شابور.
سمعها أبو علي بن شاذان من النقاش.
هاشم بن مرثد: سمعت ابن معين يقول: محمد بن شعيب كان مرجئا، وليس به بأس في الحديث.
وقال أحمد العجلي: ثقة.
وقال أبو حاتم: هو أثبت من محمد بن حمير، ومن بقية، ومن محمد بن حرب (1).
قلت: كان إماما طلابة للعلم.

123 - الطيالسي * (م، 4) سليمان بن داود بن الجارود، الحافظ الكبير، صاحب المسند، أبو داود الفارسي، ثم الاسدي، ثم الزبيري، مولى آل الزبير بن العوام، الحافظ البصري.
أخبرنا عبدالرحمن بن محمد وطائفة، سمعوا عمر بن محمد،
__________
(1) " الجرح والتعديل " 7 / 286.
* تاريخ ابن معين: 229، طبقات ابن سعد 7 / 298، تاريخ خليفة: 24 و 472، طبقات خليفة ت (1934)، التاريخ الكبير 4 / 10، التاريخ الصغير 2 / 299، المعارف: 520، الجرح والتعديل 4 / 111، الكامل لابن عدي لوحة 318، 319، طبقات المحدثين بأصبهان لوحة 41، تاريخ بغداد 9 / 24، تهذيب الكمال لوحة 537، تذهيب التهذيب 2 / 47 / 1، العبر 1 / 354، ميزان الاعتدال 2 / 203، تذكرة الحفاظ 1 / 351، الكاشف 2 / 392، شرح العلل لابن رجب 2 / 596، تهذيب التهذيب 4 / 176، طبقات الحفاظ: 849، خلاصة تذهيب الكمال: 151، شذرات الذهب 2 / 12.
(*)

(9/378)

أخبرنا أحمد بن الحسن، أخبرنا الحسن بن علي الجوهري، أخبرنا أحمد بن جعفر القطيعي، حدثنا محمد بن يونس القرشي، حدثنا أبو داود الطيالسي، حدثنا عمارة بن مهران، عن ثابت، قال: صلى بنا أنس بن مالك صلاة، فأوجز فيها، فقال: هكذا كانت صلاة نبيكم صلى الله عليه وسلم (1).
أخبرنا سنقر بن عبد الله بحلب، أخبرنا يوسف بن خليل، أخبرنا خليل بن بدر وغيره قالوا: أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، أخبرنا عبد الله بن جعفر، حدثنا أحمد بن عصام، حدثنا أبو داود، حدثنا عبدالملك بن ميسرة، عن عطاء، عن أبي هريرة قال: " وصاني خليلي رسول الله صلى الله عليه وسلم بثلاث لا أدعهن إن شاء الله: صوم ثلاثة أيام من كل شهر، وركعتي الضحى، وألا أنام إلا على وتر " (2).
__________
(1) عمارة بن عمران لا بأس به، وباقي رجاله ثقات، وأخرج البخاري 2 / 169، في الجماعة: باب الايجاز في الصلاة وإكمالها، ومسلم (469) في الصلاة: باب أمر الائمة
بتخفيف الصلاة في تمام، وأحمد 3 / 101 من طرق، عن عبد العزيز بن حبيب، عن أنس قال: " كان النبي صلى الله عليه وسلم يوجز الصلاة ويكملها " هذا لفظ البخاري وأحمد، ولفظ مسلم: " كان يوجز في الصلاة ويتم ".
وفي رواية: " كان من أخف الناس صلاة في تمام "، وفي ثالثة: " ما صليت وراء إمام قط أخف صلاة ولا أتم صلاة من رسول الله صلى الله عليه وسلم "، وهو في سنن ابن ماجة (985).
(2) عبدالملك بن ميسرة لم يرو عنه غير أبي داود الطيالسي، وباقي رجاله ثقات، وأخرجه أحمد 2 / 459، والبخاري 3 / 47، ومسلم (721)، والدارمي 1 / 339، و 2 / 19، والنسائي 3 / 229، كلهم من طريق شعبة عن عباس الجريري عن أبي عثمان النهدي، عن أبي هريرة، وأخرجه البخاري 4 / 197، ومسلم (721)، عن أبي التياح، عن أبي عثمان النهدي، عن أبي هريرة، وأخرجه مسلم (7721) أيضا من طريق سليمان بن معبد عن معلى بن أسد، عن عبد العزيز بن المختار، عن عبد الله الداناج عن أبي رافع الصائغ، عن أبي هريرة، وأخرجه أبو داود (1432) من طريق ابن المثنى، عن أبي داود، عن أبان ابن يزيد، عن قتادة، عن أبي سعيد من أزد شنوءة، عن أبي هريرة، وأخرجه من طرق عن أبي هريرة أحمد 2 / 258، و 260 و 265 و 277 و 329 و 402 و 472 و 484 و 489 و 497 و 499 و 505 و 526.
(*)

(9/379)

أنبأنا به أحمد بن سلامة عن خليل.
سمع أيمن بن نابل، وهو تابعي، ومعروف بن خربوذ، وطلحة ابن عمرو، وهشام بن أبي عبد الله، وشعبة بن الحجاج، وسفيان الثوري، وبسطام بن مسلم، وأبا خلدة خالد بن دينار، وقرة بن خالد، وصالح بن أبي الاخضر، وأبا عامر الخزاز، والحمادين، وداود بن أبي الفرات، وزمعة بن صالح، وجرير بن حازم، وفليح بن سليمان،
والمسعودي، وحرب بن شداد، وابن أبي ذئب، وعبد الرحمن بن ثابت ابن ثوبان، وزائدة، وإسرائيل، وهمام بن يحيى، ومحمد بن أبي حميد، وخلقا كثيرا.
وينزل إلى ابن المبارك، وابن عيينة.
وقيل: إنه لقي ابن عون، وما ذاك ببعيد.
روى عنه: جرير بن عبدالحميد أحد شيوخه، وأحمد بن حنبل، وعمرو بن علي الفلاس، ومحمد بن بشار، ويعقوب الدورقي، ومحمد ابن سعد الكاتب، وعباس الدوري، وأحمد بن إبراهيم الدورقي، وأحمد بن الفرات، والكديمي، وهارون بن سليمان، وخلق، آخرهم موتا محمد بن أسد المديني شيخ أبي الشيخ، له عنه مجلس ليس عنده سواه.
وعمر إلى سنة ثلاث وتسعين ومئتين، ولقيه الطبراني، فعاش بعد أبي داود تسعين عاما، وهذا نادر جدا، لم يتهيأ مثله إلا البغوي، وأبي علي الحداد، وابن كليب، وأناس نحو بضعة عشر شيخا، خاتمتهم أبو العباس الحجار.
قال الفلاس: ما رأيت أحدا أحفظ من أبي داود.

(9/380)

قلت: قال مثل هذا، وقد صحب يحيى القطان، وابن مهدي، ورافق ابن المديني.
قال عبدالرحمن بن مهدي: أبو داود هو أصدق الناس.
قلت: كانا رفيقين في الطلب بالبصرة.
فاستعملا البلاذر، فجذم أبو داود، وبرص الآخر.
قال أحمد بن عبد الله العجلي: رحلت - يعني من الكوفة - إلى
أبي داود، فأصبته قد مات قبل قدومي بيوم.
قال: وكان قد شرب البلاذر، فجذم (1).
قال عامر بن إبراهيم الاصبهاني: سمعت أبا داود يقول: كتبت عن ألف شيخ.
وورد عن أبي داود أنه كان يسرد من حفظه ثلاثين ألف حديث.
قال سليمان بن حرب: كان شعبة يحدث، فإذا قام، قعد أبو داود الطيالسي، وأملى من حفظه ما مر في المجلس (2).
وروى عبدالرحمن بن أبي حاتم، عن يونس بن حبيب قال: قال أبو داود: كنا ببغداد وكان شعبة وابن إدريس يجتمعون يتذاكرون، فذكروا باب المجذوم، فقلت: حدثنا ابن أبي الزناد، عن أبيه، عن خارجة بن زيد، قال: كان معيقيب يحضر طعام عمر بن الخطاب، فقال له: يا معيقيب: كل مما يليك.
فقال شعبة: يا أبا داود لم تجئ
__________
(1) " تاريخ بغداد " 9 / 26.
وقد تقدم تعريف " البلاذر " ص 197 ت (2).
(2) " تاريخ بغداد " 9 / 25.
(*)

(9/381)

بشئ أحسن مما جئت به (1).
قال وكيع: ما بقي أحد أحفظ لحديث طويل من أبي داود، قال: فذكر ذلك لابي داود، فقال: قل له: ولا قصير (2).
قال علي بن أحمد بن النضر: سمعت ابن المديني يقول: ما رأيت أحفظ من أبي داود الطيالسي (3).
وقال عمر بن شبة: كتبوا عن أبي داود بأصبهان أربعين ألف حديث، وليس كان معه كتاب (4).
قلت: سمعت يونس بن حبيب عدة مجالس مفرقة، فهي " المسند " الذي وقع لنا.
وقال أبو بكر الخطيب: قال لنا أبو نعيم: صنف أبو مسعود الرازي ليونس بن حبيب مسند أبي داود.
وقال حفص بن عمر المهرقاني (5): كان وكيع يقول: أبو داود جبل العلم.
وقال إبراهيم بن سعيد الجوهري: أخطأ أبو داود في ألف حديث.
قلت: هذا قاله إبراهيم على سبيل المبالغة، ولو أخطأ في سبع هذا، لضعفوه.
__________
(1) " الجرح والتعديل " 4 / 112.
(2) " تاريخ بغداد " 9 / 27.
(3) " تاريخ بغداد " 9 / 27.
(4) " تاريخ بغداد " 9 / 27.
(5) نسبة إلى مهرقان، وهي قرية من قرى الري.
(*)

(9/382)

وقد تكلم فيه محمد بن المنهال الضرير، وقال كنت أتهمه، قال لي: لم أسمع من عبد الله بن عون، ثم سألته بعد: أسمعت من ابن عون ؟ قال: نعم نحو عشرين حديثا.
قلت: الجمع بين القولين أنه سمع منه شيئا ما ضبطه ولا حفظه، فصدق أن يقول: ما سمعت منه، وإلا فأبو داود أمين صادق، وقد أخطأ في عدة أحاديث لكونه كان يتكل على حفظه، ولا يروي من أصله، فالورع أن المحدث لا يحدث إلا من كتاب كما كان يفعل ويوصي به
إمام المحدثين أحمد بن حنبل، ولم يخرج البخاري لابي داود شيئا لانه سمع من عدة من أقرانه، فما احتاج إليه.
قال الفلاس: سمعت أبا داود يقول: أسرد ثلاثين ألف حديث، ولا فخر، وفي صدري اثنا عشر ألفا لعثمان البري، ما سألني عنها أحد من أهل البصرة، فخرجت إلى أصبهان، فبثثتها فيهم (1).
قال حجاج بن يوسف بن قتيبة: سئل النعمان بن عبد السلام، وأنا حاضر عن أبي داود الطيالسي، فقال: ثقة مأمون (2).
عبد الله بن محمد بن جعفر القزويني، عن إبراهيم الاصبهاني، سمعت بندارا يقول: ما بكيت على أحد من المحدثين ما بكيت على أبي داود، قلت له: كيف ؟ قال: لما كان من حفظه ومعرفته وحسن مذاكرته (3).
__________
(1) " تاريخ بغداد " 9 / 27.
(2) " تاريخ بغداد " 9 / 28.
(3) " تاريخ بغداد " 9 / 27، و " تهذيب الكمال ": 538.
(*)

(9/383)

وقال أحمد بن الفرات: ما رأيت أحدا أكثر في شعبة من أبي داود، وسألت أحمد بن حنبل عنه، فقال: ثقة صدوق، قلت: إنه يخطئ، قال: يحتمل له (1).
وقال عثمان بن سعيد: سألت ابن معين عن أصحاب شعبة، قلت: أبو داود أحب إليك أو عبدالرحمن بن مهدي ؟ فقال: أبو داود أعلم به، ثم قال عثمان الدارمي: عبدالرحمن أحب إلينا في كل شئ، وأبو داود أكثر رواية عن شعبة (2).
وقال العجلي: أبو داود ثقة، كثير الحفظ، رحلت إليه، فأصبته مات قبل قدومي بيوم.
وقال النسائي: ثقة من أصدق الناس لهجة (3).
وقال ابن عدي: ثقة يخطئ، ثم قال: وما هو عندي وعند غيري إلا متيقظ ثبت (4).
وقال ابن سعد: ثقة كثير الحديث، ربما غلط، توفي بالبصرة سنة ثلاث ومئتين، وهو يومئذ ابن اثنتين وسبعين سنة (5).
وقال خليفة: مات في ربيع الاول سنة أربع ومئتين (6).
قلت: استشهد به البخاري في " صحيحه " (7).
__________
(1) " تهذيب الكمال ": 538، وهل ثمت محدث أو حافظ يعرى عن الخطأ ؟ ! (2) " تاريخ بغداد " 9 / 28.
(3) " تهذيب الكمال ": 538.
(4) " الكامل " لابن عدي: لوحة 282.
(5) " طبقات ابن سعد " 7 / 298.
(6) " تاريخ خليفة ": 472.
(7) جاء في البخاري 8 / 677 في التفسير: باب (قم فأنذر) ما نصه: حدثني محمد = (*)

(9/384)

124 - سعيد بن عامر * (ع) الضبعي البصري الزاهد الحافظ، أبو محمد مولى بني عجيف، وأخواله من بني ضبيعة.
ولد بعد العشرين ومئة.
حدث عن: شبيل بن عزرة صاحب أنس، وقال: حملني على
كتفه، فسمعت شبيلا يقول.
وحدث أيضا عن: حبيب بن الشهيد، ومحمد بن عمرو بن علقمة، ويونس بن عبيد، وسعيد بن أبي عروبة، وحميد بن الاسود، وهمام بن يحيى، وصالح بن رستم وعدة.
حدث عنه: علي بن المديني، وأحمد، ويحيى بن معين، وابن راهويه، وبندار، والدارمي، وعبد بن حميد، ومحمود بن غيلان، وعبد الله بن محمد بن مضر الثقفي، والحارث بن أبي أسامة، ومحمد ابن أحمد بن أبي العوام، وأحمد بن الفرات الرازي، وعدد كثير.
قال محمد بن الوليد البسري: سمعت يحيى القطان يقول: سعيد
__________
= ابن بشار، حدثنا عبدالرحمن بن مهدي وغيره، قالا: حدثنا حرب بن شداد..قال الحافظ عند قوله: " وغيره ": هو أبو داود الطيالسي.
أخرجه أبو نعيم في " المستخرج " من طريق أبي عروبة، حدثنا محمد بن بشار، حدثنا عبد الرحمن بن مهدي وأبو داود قالا...وهذا هو المكان الوحيد الذي استشهد فيه البخاري بأبي داود.
* العلل لاحمد: 281، طبقات ابن سعد 7 / 296، تاريخ خليفة: 473، طبقات خليفة ت (1923)، التاريخ الكبير 3 / 502، التاريخ الصغير 2 / 313، الجرح والتعديل 4 / 48، تهذيب الكمال: 498، تذهيب التهذيب 2 / 22 / 2، تذكرة الحفاظ 1 / 351، الكاشف 1 / 364، دول الاسلام 1 / 128، تهذيب التهذيب 4 / 50، طبقات الحفاظ: 149، خلاصة تذهيب الكمال: 139، شذرات الذهب 2 / 20.
(*)

(9/385)

ابن عامر شيخ المصر منذ أربعين سنة (1).
وقال أبو داود السجستاني: إني لاغبط جيران سعيد بن عامر.
قال زياد بن أيوب: ما رأيت بالبصرة مثل سعيد الضبعي، وكذا
قال أحمد بن الفرات (2).
وقال يحيى بن معين: حدثنا سعيد بن عامر الثقة المأمون.
وقال أحمد بن حنبل: ما رأيت أفضل منه، ومن حسين الجعفي.
قال أبو حاتم الرازي: كان سعيد بن عامر رجلا صالحا صدوقا، في حديثه بعض الغلط (3).
قال أبو بكر الخطيب: حدث عنه: عبد الله بن المبارك، ومحمد ابن يحيى بن المنذر القزاز، وبين موتهما مئة وتسع سنين.
قلت: القزاز توفي سنة تسعين ومئتين.
قال أبو حاتم البستي: مات سعيد بن عامر لاربع بقين من شوال سنة ثمان ومئتين، وله ست وثمانون سنة رحمه الله.
يقع من عواليه في " الغيلانيات "، أخبرنا أحمد بن سلامة إذنا، عن خليل بن بدر ومسعود الخياط قالا: أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم الحافظ، حدثنا محمد بن جعفر بن الهيثم، حدثنا محمد ابن أحمد بن أبي العوام، حدثنا سعيد بن عامر، حدثنا شبيل بن عزرة،
__________
(1) " تهذيب الكمال " 498.
(2) " تهذيب الكمال " 498.
(3) " الجرح والتعديل " 4 / 49.
(*)

(9/386)

عن أنس رضي الله عنه قال: قال النبي صلى الله عليه وسلم: " مثل الجليس الصالح مثل العطار، إن لم يصبك من عطره أو قال: يعطك من عطره، أصبت من ريحه، ومثل الجليس السوء مثل القين إن لم يحرق ثوبك، أصابك من ريحه ".
هذا حديث صحيح الاسناد غريب، وشبيل صدوق من أئمة العربية.
أخرجه أبو داود في " سننه " (1).
عن عبد الله بن الصباح، عن سعيد بن عامر، فوقع لنا بدلا عاليا بدرجتين.

125 - علي الرضى * الامام السيد، أبو الحسن، علي الرضي بن موسى الكاظم، بن جعفر الصادق، بن محمد الباقر، بن علي، بن الحسين، الهاشمي العلوي المدني، وأمه نوبية اسمها سكينة.
مولده بالمدينة في سنة ثمان وأربعين ومئة عام وفاة جده.
سمع من أبيه، وأعمامه: إسماعيل، وإسحاق، وعبد الله، وعلي، أولاد جعفر، وعبد الرحمن بن أبي الموالي، وكان من العلم
__________
(1) رقم (4831) في الادب: باب من يؤمر أن يجالس، وصححه الحاكم 4 / 280، ووافقه الذهبي، ورواه البخاري 4 / 271 في البيوع: باب في العطاء وبيع المسك، وفي الذبائح: باب المسك، ومسلم (2628) في البر: باب استحباب مجالسة الصالحين، من طريق بريدة عن أبي بردة بن أبي موسى، عن أبي موسى الاشعري.
* تاريخ الطبري 8 / 554، 568، كتاب المجروحين والضعفاء 2 / 106، الكامل لابن الاثير 6 / 326، 351، وفيات الاعيان 3 / 269، تهذيب الكمال: 994، تذهيب التهذيب 3 / 75 / 1، ميزان الاعتدال 3 / 158، العبر 1 / 340، دول الاسلام 1 / 126، الكاشف 2 / 296، البداية والنهاية 10 / 250، تهذيب التهذيب 7 / 387، خلاصة تذهيب الكمال: 278، شذرات الذهب 2 / 602.
(*)

(9/387)

والدين والسودد بمكان.
يقال: أفتى وهو شاب في أيام مالك.
استدعاه المأمون إليه إلى
خراسان، وبالغ في إعظامه، وصيره ولي عهده، فقامت قيامة آل المنصور، فلم تطل أيامه، وتوفي (1).
روى عنه ضعفاء: أبو الصلت عبد السلام الهروي، وأحمد بن عامر الطائي، وعبد الله بن العباس القزويني، وروى عنه فيما قيل: آدم ابن أبي إياس، وهو أكبر منه، وأحمد بن حنبل، ومحمد بن رافع، ونصر بن علي الجهضمي، وخالد بن أحمد الذهلي الامير، ولا تكاد تصح الطرق إليه.
روى المفيد - وليس بثقة -: حدثنا عبد الله بن أحمد بن حنبل، حدثنا أبي، حدثنا علي بن موسى، عن أبيه، فذكر حديثا منكر المتن.
وعن علي بن موسى الرضى، عن أبيه قال: إذا أقبلت الدنيا على إنسان، أعطته محاسن غيره، وإذا أدبرت عنه، سلبته محاسن نفسه.
قال الصولي: حدثنا أحمد بن يحيى أن الشعبي قال: أفخر بيت قيل قول الانصار يوم بدر: وببئر بدر إذ يرد وجوههم * جبريل تحت لوائنا ومحمد ثم قال الصولي: أفخر منه قول الحسن بن هانئ في علي بن موسى الرضى: قيل لي أنت واحد الناس في كل كلام من المقال بديه
__________
(1) " تاريخ الطبري " 8 / 554، و " الكامل " لابن الاثير 6 / 326.
(*)

(9/388)

لك في جوهر الكلام بديع * يثمر الدر في يدي مجتنيه فعلام تركت مدح ابن موسى * بالخصال التي تجمعن فيه قلت: لا أهتدي لمدح إمام * كان جبريل خادما لابيه (1)
قلت: لا يسوغ إطلاق هذا الاخير إلا بتوقيف، بل كان جبريل معلم نبينا صلى الله عليه وسلم، وعليه.
قال أحمد بن خالد الذهلي الامير: صليت خلف علي الرضى بنيسابور، فجهر ببسم الله الرحمن الرحيم في كل سورة.
قال الحاكم: حدثنا إسحاق بن محمد الهاشمي بالكوفة، حدثنا القاسم بن أحمد العلوي، حدثنا أبو الصلت الهروي، حدثني علي بن موسى الرضى قال: من قال: القرآن مخلوق، فهو كافر.
ويروى عن علي الرضى عن آبائه: كل شئ بقدر حتى العجز والكيس.
وعن أبي الصلت قال: سمعت علي بن موسى بالموقف يدعو: اللهم كما سترت علي ما أعلم فاغفر لي ما تعلم، وكما وسعني علمك، فليسعني عفوك، وكما أكرمتني بمعرفتك، فاشفعها بمغفرتك يا ذا الجلال والاكرام.
توفي سنة ثلاث ومئتين كهلا.
قال (2) ابن حبان: علي بن موسى يروي عن أبيه العجائب، روى
__________
(1) الابيات في " وفيات الاعيان " 3 / 270.
(2) من هنا وحتى نهاية الترجمة وردت في الاصل بعد ترجمة معروف الكرخي السابقة = (*)

(9/389)

عنه أبو الصلت وغيره.
كان يهم ويخطئ (1).
قال ابن جرير في " تاريخه ": (2) إن عيسى بن محمد بن أبي خالد بينما هو في عرض أصحابه، ورد عليه كتاب الحسن بن سهل يعلمه فيه أن المأمون جعل علي بن موسى ولي عهده، لانه نظر في بني العباس
وبني علي، فلم يجد أحدا هو أفضل ولا أعلم ولا أورع منه، وأنه سماه الرضى من آل محمد، وأمره بطرح لبس السواد ولبس الخضرة في رمضان سنة إحدى ومئتين، ويأمره أن يأمر [ من قبله ] بالبيعة له، ويلبس الخضرة في أقبيتهم وقلانسهم وأعلامهم، ويأخذ أهل بغداد جميعا بذلك، فدعا عيسى أهل بغداد إلى ذلك على أن يعجل له رزق شهر، فأبى بعضهم، وقالوا: هذا دسيس من الفضل بن سهل، وغضب بنو العباس، ونهض إبراهيم ومنصور ابنا المهدي، ثم نزعوا الطاعة، وبايعوا إبراهيم بن المهدي.
قال الحاكم: ورد الرضى نيسابور سنة مئتين، بعث إليه المأمون رجاء بن أبي الضحاك لاشخاصه من المدينة إلى البصرة، ثم منها إلى الاهواز، فسار منها إلى فارس، ثم على طريق بست إلى نيسابور، وأمره أن لا يسلك به طريق الجبال، ثم سار به إلى مرو.
قال ابن جرير: دخلت سنة ثلاث، فسار المأمون إلى طوس، وأقام عند قبر أبيه الرشيد أياما، ثم إن علي بن موسى أكل عنبا، فأكثر
__________
= فنقلناها إلى هنا، وفي المجلد السادس من الاصل الثاني الموجود في أحمد الثالث كتب على الهامش بخط مغاير للاصل بعد الانتهاء من ترجمة معروف الكرخي: بداية ترجمة علي الرضى، وقد نقلها من هنا.
(1) كتاب " المجروحين والضعفاء " 2 / 106.
(2) 8 / 554.
(*)

(9/390)

منه، فمات فجأة في آخر صفر، فدفن عند الرشيد، واغتم المأمون لموته (1).
وقيل: إن دعبلا الخزاعي أنشد علي بن موسى مدحة (2)، فوصله بست مئة دينار، وجبة خز، بذل له فيها أهل قم ألف دينار، فامتنع وسافر، فجهزوا عليه من قطع عليه الطريق، وأخذت الجبة، فرجع وكلمهم، فقالوا: ليس إلى ردها سبيل، وأعطوه الالف دينار وخرقة من الجبة للبركة.
قال المبرد: عن أبي عثمان المازني قال: سئل علي بن موسى الرضى: أيكلف الله العباد ما لا يطيقون ؟ قال: هو أعدل من ذلك، قيل: فيستطيعون أن يفعلوا ما يريدون ؟ قال: هم أعجز من ذلك (3).
قيل: قال المأمون للرضى: ما يقول بنو أبيك في جدنا العباس ؟ قال: ما يقولون في رجل فرض الله طاعة نبيه على خلقه، وفرض طاعته على نبيه.
وهذا يوهم في البديهة أن الضمير في طاعته للعباس، وإنما هو لله - فأمر له المأمون بألف ألف درهم (4).
وكان لعلي إخوة من السراري، وهم: إبراهيم، وعباس، وقاسم
__________
(1) " تاريخ الطبري " 8 / 568.
(2) هي التائية المشهورة ومطلعها: مدارس آيات خلت من تلاوة * ومنزل وحي مقفر العرصات وهي من أحسن الشعر، وأسنى المدائح، أورد ما صح منها ياقوت في " معجم الادباء " 11 / 103، 110، وأورد المزي الخبر في ترجمة علي الرضى (1995) وأنشد منها ثمانية أبيات.
(3) " تهذيب الكمال ": 995.
(4) " وفيات الاعيان ": 3 / 271.
(*)

(9/391)

وإسماعيل، وهارون، وجعفر، وحسن، وأحمد، ومحمد، وعبيد الله، وحمزة، وزيد، وإسحاق، وعبد الله، والحسين، والفضل، وسليمان، وعدة بنات، سردهم الزبير في كتاب " النسب " (1).
فقيل: إن أخاه زيدا خرج بالبصرة على المأمون، وفتك، وعسف، فنفذ إليه المأمون علي بن موسى أخاه ليرده، فسار إليه فيما قيل، وقال: ويلك يا زيد، فعلت بالمسلمين ما فعلت، وتزعم أنك ابن فاطمة ؟ والله لاشد الناس عليك رسول الله صلى الله عليه وسلم، ينبغي لمن أخذ برسول الله أن يعطي به، فبلغ المأمون، فبكى، وقال: هكذا ينبغي أن يكون أهل بيت النبوة هكذا (2) !.
وقد كان علي الرضى كبير الشأن، أهلا للخلافة، ولكن كذبت عليه وفيه الرافضة، وأطروه بما لا يجوز، وأدعوا فيه العصمة، وغلت فيه، وقد جعل الله لكل شئ قدرا.
وهو برئ من عهدة تلك النسخ الموضوعة عليه، فمنها: عن أبيه، عن جده، عن آبائه مرفوعا: " السبت لنا، والاحد لشيعتنا، والاثنين لبني أمية، والثلاثلاء لشيعتهم، والاربعاء لبني العباس، والخميس لشيعتهم، والجمعة للناس جميعا ".
وبه: " لما أسري بي، سقط من عرقي، فنبت منه الورد ".
وبه: " ادهنوا بالبنفسج، فإنه بارد في الصيف حار في الشتاء ".
وبه: " من أكل رمانة بقشرها، أنار الله قلبه أربعين ليلة ".
(1) " جمهرة أنساب العرب: " 61.
(2) " وفيات الاعيان " 3 / 271.
(*)

(9/392)

وبه: " الحناء بعد النورة أمان من الجذام ".
وبه: " كان النبي صلى الله عليه وسلم إذا عطس، قال له علي: رفع الله ذكرك، وإذا عطس علي، قال له النبي صلى الله عليه وسلم: أعلى الله كعبك ".
فهذه أحاديث وأباطيل من وضع الضلال (1).
ولعلي بن موسى مشهد بطوس يقصدونه بالزيارة.
وقيل: إنه مات مسموما، فقال أبو عبد الله الحاكم: استشهد علي ابن موسى بسنداباذ (2) من طوس لتسع بقين من رمضان سنة ثلاث ومئتين، وهو ابن تسع وأربعين سنة وستة أشهر.
وقيل: إنه خلف من الولد محمدا والحسن وجعفرا وإبراهيم والحسين وعائشة.

126 - زيد بن الحباب * (م، 4) ابن الريان، وقيل: ابن رومان، الامام الحافظ الثقة الرباني، أبو الحسين العكلي الخراساني، ثم الكوفي الزاهد، والحباب - في اللغة - هو نوع من الافاعي.
ولد في حدود الثلاثين ومئة.
__________
(1) وقد ذكرها ابن حبان في كتاب " المجروحين والضعفاء " 2 / 106.
(2) قرية بخراسان قريبة من مدينة طوس.
وقال عنها ياقوت: سناباذ.
* طبقات ابن سعد 6 / 402، تاريخ خليفة: 471، طبقات خليفة ت (1335)، التاريخ الكبير 3 / 391، التاريخ الصغير 2 / 298، المعارف: 517، الجرح والتعديل 3 / 561، تاريخ بغداد 8 / 442، تهذيب الكمال: 453، تذهيب التهذيب 1 / 250 / 2، العبر 1 / 339، تذكرة الحفاظ 1 / 350، الكاشف / 337، شرح العلل لابن رجب 2 / 671، تهذيب التهذيب 3 / 402، طبقات الحفاظ: 148، خلاصة تذهيب الكمال: 127، شذرات الذهب 2 / 6.
(*)

(9/393)

وروى عن: أسامة بن زيد الليثي، وأسامة بن زيد بن أسلم العمري، وأيمن بن نابل، وسيف بن سليمان، وعكرمة بن عمار، والضحاك بن عثمان الحزامي، ومعاوية بن صالح الحمصي، وقرة بن خالد، ومالك بن مغول، وموسى بن علي بن رباح، والحسين بن واقد المروزي، وسفيان الثوري، ويحيى بن أيوب، وموسى بن عبيدة، وخلق كثير.
وجال في طلب العلم من مرو الشاهجان (1)، وإلى مصر حتى قيل: إنه دخل إلى الاندلس.
حدث عنه: أحمد بن حنبل، وأبو خيثمة، ومحمد بن رافع، وأبو إسحاق الجوزجاني، والحسن بن علي الحلواني، ومحمد بن عبد الله بن نمير، وأبو كريب محمد بن العلاء، وسلمة بن شبيب، وأحمد ابن سليمان الرهاوي، ويحيى بن أبي طالب وعدد كثير، حتى إن يزيد ابن هارون مع تقدمه قد روى عنه.
وثقه علي بن المديني وغيره.
وقال بعض الحفاظ: هو صالح الحديث، لا بأس به.
وقال أحمد بن حنبل: صاحب حديث كيس، قد رحل إلى مصر وخراسان في الحديث، ما كان أصبره على الفقر، كتبت عنه بالكوفة، وها هنا، قال: وقد ضرب (2) في الحديث إلى الاندلس.
رواه أبو بكر
__________
(1) أي: مرو العظمى، وهي أشهر مدن خراسان.
(2) أي: ذهب في طلب الحديث إلى هناك.
يقال: ضرب الرجل في الارض: إذا ذهب وأبعد.
(*)

(9/394)

المروذي عن أحمد، فقال أبو بكر الخطيب: ظن أحمد رحمه الله أن زيدا سمع من معاوية بن صالح بالاندلس، فقد كان على قضائها، وهذا وهم، وأحسب أنه سمع منه بمكة، فإن ابن مهدي وغيره سمعوا منه بمكة (1).
وقال الخطيب في كتاب " السابق " (2): حدث عن زيد بن الحباب عبد الله بن وهب، ويحيى بن أبي طالب، وبين وفاتيهما ثمان وسبعون سنة.
وروي عن علي بن حرب الطائي قال: أتينا زيد بن الحباب، فلم يكن له ثوب يخرج فيه إلينا، فجعل الباب بيننا وبينه حاجزا، وحدثنا من ورائه رحمه الله.
قال مطين وغيره: توفي سنة ثلاث ومئتين.

127 - العوفي * قاضي الشرقية ببغداد، ثم قاضي عسكر المهدي العلامة، أبو عبد الله الحسين بن الحسن بن المحدث عطية العوفي الكوفي الفقيه.
__________
(1) " تاريخ بغداد " 8 / 443.
(2) اسمه الكامل: " السابق واللاحق في تباعد ما بين وفاة الراويين عن شيخ واحد ".
ذكر المؤلف محتواه في مقدمة كتابه، فقال: هذا كتاب ضمنته ذكر من اشترك في الرواية عنه راويان تباين وقت وفاتيهما تباينا شديدا، وتأخر موت أحدهما عن الآخر تأخرا بعيدا، وسميته كتاب: السابق واللاحق، إشارة إلى لحاق المتأخر بالمتقدم في روايته، وإن كان غير معدود في أهل عصره، وهو مرتب على حروف المعجم.
ومنه نسخة خطية في دار الكتب المصرية في (148) ورقة تحت رقم (381) مصطلح الحديث.
* تاريخ ابن معين: 117، تاريخ خليفة: 458، التاريخ الكبير 2 / 385، المعارف: 518، الضعفاء للعقيلي لوحة: 90، الجرح والتعديل 3 / 48، كتاب المجروحين والضعفاء 1 / 246، تاريخ بغداد 8 / 29، 32، ميزان الاعتدال 1 / 532.
(*)

(9/395)

روى عن: أبيه، وعن الاعمش، وأبي مالك الاشجعي، وعبد الملك بن أبي سليمان.
حدث عنه: ابنه حسن، وابن أخيه سعد بن محمد، وبقية بن الوليد، وهو أكبر منه، وإسحاق بن بهلول، وعمر بن شبة.
قال ابن معين: كان ضعيفا في القضاء، ضعيفا في الحديث (1).
وقال الحسين بن فهم: كانت لحيته تبلغ ركبته (2).
قلت: له حكايات في القضاء، وفيه دعابة، وكان مسنا كبيرا.
قال خليفة: توفي سنة إحدى ومئتين (3).

128 - يحيى بن سلام * ابن أبي ثعلبة، الامام العلامة أبو زكريا البصري، نزيل المغرب بإفريقية.
حدث عن: سعيد بن أبي عروبة، وفطر بن خليفة، وشعبة، والمسعودي، والثوري، ومالك.
وأخد القراءات عن أصحاب الحسن البصري، وجمع، وصنف.
روى عنه: ابن وهب، وهو من طبقته، وولده محمد بن يحيى،
__________
(1) " تاريخ بغداد " 8 / 30.
(2) " تاريخ بغداد " 8 / 31.
(3) ذكر خليفة في " تاريخه ": 458: أنه توفي سنة تسع وثمانين ومئة.
* الجرح والتعديل 9 / 155، الكامل لابن عدي لوحة: 846، ميزان الاعتدال 4 / 380، 381، طبقات القراء 2 / 373، لسان الميزان 6 / 259، طبقات المفسرين 2 / 371.
(*)

(9/396)

وأحمد بن موسى، ومحمد بن عبد الله بن عبد الحكم، وبحر بن نصر، وآخرون.
قال أبو حاتم: صدوق (1).
وقال ابن عدي: يكتب حديثه مع ضعفه (2).
قال أبو عمرو الداني: روى الحروف عن أصحاب الحسن وغيره.
وله اختيار في القراءة من طريق الآثار، سكن إفريقية دهرا، وسمعوا منه تفسيره الذي ليس لاحد من المتقدمين مثله، وكتابه الجامع، قال: وكان ثقة ثبتا، عالما بالكتاب والسنة، وله معرفة باللغة والعربية، ولد سنة أربع وعشرين ومئة (3).
وقال ابن يونس: مات بمصر بعد أن حج في صفر سنة مئتين رحمه الله.

129 - الحسين بن علي الجعفي * (ع) ابن الوليد، الامام القدوة الحافظ المقرئ المجود الزاهد، بقية
__________
(1) " الجرح والتعديل " 9 / 155، وذكره ابن حبان في " الثقات " وقال: ربما أخطأ، وقال سعيد بن عمرو البرذعي: قلت لابي زرعة في يحيى بن سلام المغربي، فقال: لا بأس به ربما وهم، وقال أبو العرب في " طبقات القيروان ": كان مفسرا، وكان له قدر، ومصنفات كثيرة في فنون العلم، وكان من الحفاظ، ومن خيار خلق الله.
(2) " الكامل " لابن عدي: لوحة: 846.
ونقل المؤلف في " الميزان " 4 / 381،
تضعيفه عن الدارقطني، وقال: ومن أنكر ماله ما رواه الجماعة عن بحر بن نصر، حدثنا يحيى بن سلام، حدثنا سعيد، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم لاصحابه: " أي الشجرة أبعد من الخاذف ؟ " قالوا: فرعها، قال: فكذلك الصف المقدم هو أحصنها من الشيطان " وهذا منكر جدا.
(3) " طبقات القراء " للجزري 2 / 373.
* طبقات ابن سعد 6 / 396، تاريخ خليفة: 471، طبقات خليفة ت (1318)، التاريخ = (*)

(9/397)

الاعلام، أبو عبد الله، وأبو محمد الجعفي مولاهم الكوفي.
قرأ القرآن على حمزة الزيات، وأتقنه، وأخذ الحروف عن أبي عمرو بن العلاء، وعن أبي بكر بن عياش.
وسمع من الاعمش، وجعفر بن برقان، ومجمع بن يحيى الانصاري، وفضيل بن مرزوق، وعبد الرحمن بن يزيد بن جابر، وسفيان الثوري، وزائدة وطائفة سواهم.
وصحب الفضيل بن عياض، وغيره.
حدث عنه: سفيان بن عيينة، وهو من شيوخه، وأحمد بن حنبل، وإسحاق بن راهويه، وإسحاق بن منصور الكوسج، ويحيى بن معين، وأحمد بن سليمان الرهاوي، وأبو إسحاق الجوزجاني، وأبو كريب، ومحمد بن رافع، وأحمد بن الفرات، وأحمد بن عمر الوكيعي، وعبد ابن حميد، وهارون بن عبد الله الحمال، وعباس الدوري، ومحمد بن عاصم الثقفي وخلق كثير.
قال أحمد بن حنبل: ما رأيت أفضل من حسين الجعفي - يريد بالفضل التقوى والتأله - هذا عرف المتقدمين.
قال يحيى بن معين وغيره: هو ثقة.
وقال قتيبة: قيل لسفيان بن عيينة: قدم حسين الجعفي، فوثب
__________
= الكبير 2 / 381، المعرفة والتاريخ 1 / 195، الجرح والتعديل 3 / 55، تهذيب الكمال: لوحة 296، تذهيب التهذيب 1 / 157 / 2، العبر 1 / 339، تذكرة الحفاظ 1 / 349، الكاشف 1 / 232، دول الاسلام 1 / 127، غاية النهاية 1 / 247، تهذيب التهذيب 2 / 357، لسان الميزان 2 / 302، النجوم الزاهرة 2 / 174، طبقات الحفاظ: 146، خلاصة تذهيب الكمال: 840، شذرات الذهب 2 / 5.
(*)

(9/398)

قائما، وقال: قدم أفضل رجل يكون قط (1).
وقال موسى بن داود: كنت عند ابن عيينة، فجاء حسين الجعفي، فقام سفيان، فقبل يده (2).
وقال يحيى بن يحيى التميمي عالم خراسان: إن كان بقي من الابدال أحد، فحسين الجعفي، وذكر اثنين (3).
وقال محمد بن رافع: حدثنا الحسين الجعفي، وكان راهب أهل الكوفة.
وروى أبو هشام الرفاعي عن الكسائي، قال: قال لي هارون الرشيد: من أقرأ الناس ؟ قلت: حسين الجعفي (4).
قال حميد بن الربيع: رأى حسين الجعفي كأن القيامة قد قامت، وكأن مناديا ينادي: ليقم العلماء، فيدخلوا الجنة، قال: فقاموا وقمت معهم، فقيل لي: اجلس، لست منهم، أنت لا تحدث، قال: فلم يزل بعد يحدث بعد أن كان لا يحدث حتى كتبنا عنه أكثر من عشرة آلاف حديث (5).
قال أحمد بن عبد الله العجلي: حسين الجعفي ثقة، كان يقرئ القرآن، رأس فيه، وكان رجلا صالحا، لم أر رجلا قط أفضل منه، قد روى عنه سفيان بن عيينة حديثين، ولم نره إلا مقعدا، قال: ويقال:
__________
(1) " تهذيب الكمال ": 269.
(2) " تهذيب الكمال ": 296.
(3) " طبقات الحفاظ ": 146.
(4) " غاية النهاية " 1 / 247، وقد تقدم الخبر بأطول مما هنا في الصفحة 44.
(5) " تهذيب الكمال ": 296.
(*)

(9/399)

إنه لم ينحر، ولم يطأ أنثى قط - قلت هذا كما يقال: فلان لا نكح ولا ذبح - قال: وكان جميلا لباسا يخضب وخضابه إلى الصفرة، وخلف ثلاثة عشر دينارا، وكان من أروى الناس عن زائدة بن قدامة، كان زائدة يختلف إليه إلى منزله يحدثه، وكان سفيان الثوري إذا رآه، عانقه، وقال: هذا راهب جعفي (1).
قلت: تصدر للاقراء، تلا عليه أيوب بن المتوكل وغيره.
وحديثه في كتب الاسلام الستة، وفي " مسند " أحمد.
ويقع لنا حديثه عاليا في " مسند " عبد (2)، وفي أجزاء عدة.
قيل: إن مولده في سنة تسع عشرة ومئة، وتوفي في شهر ذي القعدة سنة ثلاث ومئتين، وله بضع وثمانون سنة.
وتوفي معه في العام يحيى بن آدم عالم الكوفة، وعلي بن موسى الرضى العلوي، وأبو داود الحفري عمر بن سعد، ومحمد بن بشر العبدي، وزيد بن الحباب، وأزهر بن سعد السمان، والوليد بن مزيد
العذري.
أخبرنا أحمد بن عبد المنعم القزويني غير مرة، عن أبي جعفر الصيدلاني في كتابه العام، وأخبرنا أحمد بن سلامة إجازة، عن خليل ابن بدر، وأحمد بن محمد بن عبد الله التيمي، قالوا: أخبرنا أبو علي الحداد، أخبرنا أبن نعيم الحافظ، أخبرنا عبد الله بن جعفر، حدثنا أبو
__________
(1) " تهذيب الكمال ": لوحة 297.
(2) هو عبد بن حميد، الامام الحافظ المحدث أبو محمد صاحب المسند المتوفى سنة 249 ه.
(*)

(9/400)

جعفر محمد بن عاصم الثقفي، حدثنا حسين الجعفي، عن زائدة، عن عاصم، عن شقيق، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد (1) ".
هذا حديث حسن قوي الاسناد.
أخبرنا أبو الحسن علي بن محمد، وإسماعيل بن يوسف، وعيسى ابن أبي محمد وآخرون، قالوا: أخبرنا عبد الله بن عمر، أخبرنا عبد الاول بن عيسى، أخبرنا أبو الحسن بن داود، أخبرنا عبد الله بن أحمد ابن حمويه، أخبرنا إبراهيم بن خزيم، حدثنا عبد بن حميد، حدثنا حسين الجعفي، عن زائدة، عن ابن عقيل، عن جابر قال: قال رسول الله صلى الله عليه وسلم لابي بكر: " متى توتر ؟ " قال: بعد العتمة قبل أن أنام، وقال لعمر: " متى توتر " ؟ قال: من آخر الليل، قال.
" حزم هذا وقوي هذا " (2).
__________
(1) إسناده حسن، وأخرجه أحمد في " المسند " 1 / 405 و 435، والطبراني (10413)، وأبو نعيم في " تاريخ أصبهان " 1 / 142، وابن أبي شيبة من طرق عن زائدة بهذا الاسناد، وصححه ابن خزيمة (789)، وابن حبان (340) و (341).
وأخرج الشطر الاول منه البخاري 13 / 16، في الفتن: باب ظهور الفتن دون قوله: " والذين يتخذون القبور مساجد " من طريق محمد بن جعفر عن شعبة، عن واصل الاحدب، عن أبي وائل، عن ابن مسعود.
(2) ابن عقيل: هو عبد الله بن محمد الهاشمي في حديثه لين، وباقي رجاله ثقات.
وأخرجه أحمد 3 / 309 و 330، وابن ماجة (1202) في إقامة الصلاة: باب ما جاء في الوتر أول الليل من طرق عن زائدة بهذا الاسناد، وله شاهد عن أبي داود (1434) في الصلاة: باب في الوتر قبل النوم من حديث أبي قتادة، وإسناده صحيح، واخر عند ابن ماجة 1 / 379، 380 من حديث ابن عمر، وسنده قوي.
فالحديث صحيح.
(*)

(9/401)

130 - الاصم * شيخ المعتزلة، أبو بكر الاصم.
كان ثمامة بن أشرس يتغالى فيه، ويطنب في وصفه.
وكان دينا وقورا، صبورا على الفقر، منقبضا عن الدولة، إلا أنه كان فيه ميل عن الامام علي.
مات سنة إحدى ومئتين.
وله تفسير، وكتاب " خلق القرآن "، وكتاب الحجة والرسل، وكتاب الحركات، والرد على الملحدة، والرد على المجوس، والاسماء الحسنى، وافتراق الامة، وأشياء عدة، وكان يكون بالعراق.

131 - روح بن عبادة * * (ع) ابن العلاء، بن حسان، بن عمرو الحافظ الصدوق، الامام أبو
محمد القيسي البصري، من قيس بن ثعلبة.
حدث عن: ابن عون، وهشام بن حسان، وأشعث بن عبد الملك الحمراني، وعوف الاعرابي، وحسين المعلم، وأسامة بن زيد المدني، وإسماعيل بن مسلم العبدي، وأيمن بن نابل، وزكريا بن
__________
* الفهرست لابن النديم 214.
* * تاريخ ابن معين: 168، طبقات ابن سعد 7 / 296، طبقات خليفة ت (1925)، التاريخ الكبير 3 / 309، التاريخ الصغير 2 / 304، الضعفاء للعقيلي: لوحة 134، الجرح والتعديل 3 / 498، تاريخ بغداد 8 / 401، تهذيب الكمال لوحة: 421، تذهيب التهذيب 1 / 229 / 1، العبر 1 / 347، ميزان الاعتدال 2 / 58، تذكرة الحفاظ 1 / 349، الكاشف 1 / 313، دول الاسلام 1 / 127، تهذيب التهذيب 3 / 293، النجوم الزاهرة 2 / 179، طبقات الحفاظ: 146، خلاصة تذهيب الكمال: 118، شذرات الذهب 2 / 13.
(*)

(9/402)

إسحاق، وعباد بن إسحاق، وابن جريج، وعبيد الله بن الاخنس، وعلي بن سويد بن منجوف، وعمر بن سعيد بن أبي حسين، ومحمد بن أبي حفصة، وموسى بن عبيدة، وسعيد بن أبي عروبة، وحبيب بن الشهيد، وحجاج الصواف، وحاتم بن أبي صغيرة، وحماد بن سلمة، وسفيان، وشعبة، وابن أبي ذئب، ومالك، وخلق كثير، وينزل إلى سفيان بن عيينة ونحوه.
وكان من كبار المحدثين.
حدث عنه: علي وأحمد وإسحاق، وابن نمير، وبندار، وأحمد ابن سعيد الرباطي، وزهير بن محمد المروزي، وأبو إسحاق الجوزجاني، وعبد بن حميد، وعلي بن حرب، ومحمد بن عبدالرحيم
صاعقة، وأبو بكر الصاغاني، وأبو قلابة الرقاشي، وأحمد بن عبيد الله النرسي، ومحمد بن أحمد بن أبي العوام، ويحيى بن أبي طالب، وإسحاق الكوسج، ويعقوب بن شيبة، والحارث بن أبي أسامة، ومحمد ابن يونس الكديمي، وبشر بن موسى، وخلق كثير.
قال الكديمي: سمعت علي بن المديني يقول: نظرت لروح بن عبادة في أكثر من مئة ألف حديث، كتبت منها عشرة آلاف (1).
وقال يعقوب بن شيبة: روح كان أحد من يتحمل الحمالات (2)، وكان سريا مريا، كثير الحديث جدا، صدوقا، سمعت عليا يقول: من المحدثين قوم لم يزالوا في الحديث، لم يشغلوا عنه، نشؤوا،
__________
(1) " تاريخ بغداد " 8 / 401.
(2) الحمالات: جمع حمالة: وهي الدية والغرامة، وهي أن تقع حرب بين قوم وتسفك فيها الدماء، فيتحمل رجل الديات ليصلح بينهم.
(*)

(9/403)

فطلبوا، ثم صنفوا، ثم حدثوا، منهم روح بن عبادة (1).
قال يعقوب: وحدثني محمد بن عمر: سألت يحيى بن معين عن روح، فقال: صدوق ليس به بأس، حديثه يدل على صدقه، يحدث عن ابن عون، ثم يحدث عن حماد بن زيد، عن ابن عون، فقلت ليحيى: زعموا أن يحيى القطان كان يتكلم فيه، فقال: باطل، ما تكلم فيه بشئ، وهو صدوق.
قال يعقوب: وسمعت علي بن المديني فذكر هذه القصة، فلم أضبطها عنه، فحدثني عبدالرحمن بن محمد: سمعت عليا قال: كانوا يقولون: إن يحيى بن سعيد يتكلم في روح، فإني لعند يحيى، إذ
جاءه روح، فسأله عن شئ من حديث أشعث، فلما قام، قلت ليحيى: أما تعرف هذا ؟ قال: لا، قلت: هذا روح بن عبادة، كأنه كان يعرفه، ولكن لم يجمع بين اسمه وصفته، قال: فقال: هذا روح ؟ ما زلت أعرفه يطلب الحديث ويكتبه، قال علي: ولكن كان عبد الرحمن بن مهدي، يطعن على روح، وينكر عليه أحاديث ابن أبي ذئب عن الزهري هذه المسائل، فقال لي معن: وما يصنع بها، هي عند بصري لكن كان عندنا ها هنا حين قرأ علينا ابن أبي ذئب هذا الكتاب، قال علي: فأتيت عبدالرحمن، فأخبرته، فأحسبه قال: استحله لي (2).
وقال يعقوب بن شيبة: قال محمد بن عمر: قال يحيى بن معين: هذا القواريري يحدث عن عشرين من الكذابين، ويقول: لا
__________
(1) " تاريخ بغداد " 8 / 403، 404.
(2) " تاريخ بغداد " 8 / 404.
(*)

(9/404)

أحدث عن روح بن عبادة (1).
قال يعقوب: وسمعت عفان بن مسلم لا يرضى أمر روح بن عبادة.
وحدثني محمد بن عمر أنه سمع عفان، وذكر روح بن عبادة، فقال: هو أحسن حديثا عندي من خالد بن الحارث، وأحسن حديثا من يزيد بن زريع، فلم تركناه ؟ - يعني كأنه يطعن عليه - فقال له أبو خيثمة: ليس هذا بحجة، كل من تركته أنت ينبغي أن يترك، أما روح ابن عبادة، فقد جاز حديثه، الشأن فيمن بقي.
قال يعقوب: وأحسب أن عفان لو كان عنده حجة مما يسقط بها
روح بن عبادة لاحتج بها في ذلك الوقت (2).
أبو عبيد الآجري: سمعت أبا داود يقول: كان القواريري لا يحدث عن روح، وأكثر ما أنكر عليه تسع مئة حديث حدث بها عن مالك سماعا (3).
قال أبو داود: وسمعت الحلواني يقول: أول من أظهر كتابه روح ابن عبادة وأبو أسامة، قال عقيب هذا أبو بكر الخطيب (4): يعني أنهما رويا ما خولفا فيه ! فأظهرا كتبهما حجة لهما على مخالفيهما، إذ روايتهما عن حفظهما موافقة لما في كتبهما، قال: وروح كان بصريا، قدم بغداد، وحدث بها مدة طويلة، ثم انصرف إلى البصرة، فمات بها وكان كثير الحديث، صنف الكتب في السنن والاحكام، وجمع التفسير، وكان ثقة.
__________
(1) " تاريخ بغداد " 8 / 403.
(2) " تاريخ بغداد " 8 / 403.
(3) " تاريخ بغداد " 8 / 402.
(4) في " تاريخ بغداد " 8 / 402 - 403.
(*)

(9/405)

وقال أحمد بن الفرات: طعن على روح بن عبادة اثنا عشر أو ثلاثة عشر، فلم ينفذ قولهم فيه (1).
قال علي بن المديني: ذكر عبدالرحمن بن مهدي روح بن عبادة، فقلت: لا تفعل، فإن هنا قوما يحملون كلامك، فقال: أستغفر الله، ثم دخل، فتوضأ - يذهب إلى أن الغيبة تنقض الوضوء (2).
وقيل: إن عبدالرحمن تكلم فيه: وهم في إسناد حديث.
وهذا تعنت، وقلة إنصاف في حق حافظ قد روى ألوفا كثيرة من
الحديث، فوهم في إسناد، فروح لو أخطأ في عدة أحاديث في سعة علمه، لاغتفر له ذلك أسوة نظرائه، ولسنا نقول: إن رتبة روح في الحفظ والاتقان كرتبة يحيى القطان، بل ما هو بدون عبد الرزاق، ولا أبي النضر.
وقد روى الكناني عن أبي حاتم الرازي قال: روح لا يحتج به.
وقال النسائي في " الكنى " وفي أثناء كتاب العتق: ليس بالقوي.
قال خليفة (3) ومطين: مات سنة خمس ومئتين.
زاد غيرهما فقال: في جمادي الاولى.
ووهم الكديمي، فقال: مات سنة سبع.
أخبرنا عبدالرحمن بن قدامة الفقيه وجماعة إذنا قالوا: أخبرنا عمر ابن محمد، أخبرنا هبة الله بن الحصين، أخبرنا محمد بن محمد، أخبرنا أبو بكر الشافعي، حدثنا أحمد بن عبيد الله النرسي، حدثنا روح
__________
(1) " تهذيب الكمال ": لوحة 422.
(2) " تاريخ بغداد " 8 / 402.
(3) في " الطبقات " 1 / 545.
(*)

(9/406)

ابن عبادة، حدثنا عثمان بن غياث، حدثنا أبو نضرة، عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال: " يمر الناس على جسر جهنم، وعليه خطاطيف وحسك وكلاليب، تخطف الناس، وبجنبتيه ملائكة يقولون: اللهم سلم سلم، فمن الناس من يمر مثل البرق، ومنهم من يمر مثل الريح، ومنهم من يمر مثل الفرس المجرى، ومنهم من يسعى سعيا، ومنهم من يحبو حبوا، ومنهم من يزحف زحفا، فأما أهل النار الذين هم أهلها، فلا يموتون، ولا يحيون، وأما أناس يؤخذون بذنوب وخطايا،
فيحترقون، ثم يؤذن في الشفاعة.." الحديث (1).
أخرجه النسائي من حديث خالد الطحان، عن عثمان بن غياث أحد الثقات.
ابن أبي عاصم في كتاب " اللباس ": حدثنا أبويحيى محمد بن عبدالرحيم، حدثنا روح بن عبادة، حدثنا شعبة، عن الشيباني، عن عبد الله بن شداد، عن ميمونة قالت: " كان رسول الله صلى الله عليه وسلم يصلي على الخمرة، وفيها تصاوير " (2).
رواه البخاري دون: " وفيها تصاوير " (3).
__________
(1) صحيح، وأخرجه أحمد 3 / 25، من طريق يحيى بن سعيد، و 26 من طريق روح، كلاهما عن عثمان بن غياث.
وأخرجه بأطول مما هنا البخاري 13 / 358، 360 في التوحيد: باب قوله تعالى: وجوه يومئذ ناضرة، ومسلم (183) في الايمان: باب معرفة طريق الرؤية، وأحمد 3 / 16 من طرق، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري.
(2) إسناده صحيح على شرط البخاري.
(3) 1 / 413 في الصلاة: باب الصلاة على الخمرة، ومسلم (513) (270) في المساجد: باب جواز الجماعة في النافلة، وأبو داود (656) في الصلاة: باب الصلاة على الخمرة، والنسائي 2 / 57، في الصلاة باب الصلاة على الخمرة، وأحمد 6 / 330 و 336 كلهم من طريق سليمان الشيباني بهذ الاسناد.
وجملة " وفيها تصاوير " ليست عند الجميع.
(*)

(9/407)

132 - الهجيمي * شيخ الصوفية، العابد القانت، أحمد بن عطاء الهجيمي، البصري القدري المبتدع، فما أقبح بالزهاد ركوب البدع.
كان تلميذ شيخ البصرة عبد الواحد بن زيد، ذكره أبو سعيد بن
الاعرابي في " طبقات النساك " فقال: برز في العبادة والاجتهاد، وأخذ المعلوم من القوت، وذكر أن الطريق إلى الله لا يكون إلا من هذه الابواب: الصوم، والصلاة، والجوع، وكان يميل إلى اكتساب القوت بيده، ولزم طريق شيخه في اللطف، فكان قدريا غير معتزلي، وكتب شيئا من الحديث.
قال عبدالرحمن بن عمر رسته: رآني ابن مهدي يوم جمعة جالسا إلى جنب أحمد بن عطاء، وكان يتكلم في القدر، وكان أزهد من رأيت فاعتذرت إلى عبدالرحمن، فقال: لا تجالسه، فإن أهون ما ينزل بك أن تسمع منه شيئا يجب لله عليك أن تقول له: كذبت، ولعلك لا تفعل.
وكان ابن عطاء قد نصب نفسه للاستاذية، ووقف دارا في بلهجيم (1) للمتعبدين والمريدين يقص عليهم، قال ابن الاعرابي: وأحسبها أول دار وقفت بالبصرة للعبادة.
صحبه جماعة منهم أحمد بن غسان الزاهد، وأبو بكر
__________
* ميزان الاعتدال 1 / 119، المغني في الضعفاء 1 / 47، لسان الميزان 1 / 221.
(1) بلهجيم: الاصل " بني الهجيم " ولذا وجب أن لا يصحب الكسرة التي في الميم التنوين، وهي محلة بالبصرة نزلها بنو الهجيم، وهم بطن من العرب ينسبون إلى الهجيم بن عمرو ابن تميم بن مر بن أد، فنسبت إليهم.
(*)

(9/408)

العطشي (1)، وأبو عبد الله الحمال، وجلس في المشيخة بعده ابن غسان، فوقف دارا لنفسه.
قال الدارقطني: أحمد بن عطاء الهجيمي يروي عن خالد العبد،
وعن الضعفاء، متروك الحديث.
وقال زكريا الساجي: هو صاحب المضمار، وكان مجتهدا - يعني في العبادة - وكان مغفلا يحدث بما لم يسمع.
وقال علي بن المديني: أتيته يوما، فوجدت معه درجا يحدث به، فقلت له: أسمعت هذا ؟ قال: لا ولكن اشتريته وفيه أحاديث حسان أحدث بها هؤلاء، فقلت: أما تخاف الله ؟ تقرب العباد إلى الله بالكذب على رسول الله صلى الله عليه وسلم ! قلت: ما كان الرجل يدري ما الحديث، ولكنه عبد صالح، وقع في القدر، نعوذ بالله من ترهات الصوفة، فلا خير إلا في الاتباع، ولا يمكن الاتباع إلا بمعرفة السنن.
توفي الهجيمي هذا سنة مئتين.
ومات أحمد بن غسان قبل الثلاثين ومئتين، ولكنه رجع عن القدر، وامتنع من القول بخلق القرآن، فأخذ، وحبس، فرأى في الحبس أحمد بن حنبل، والبويطي، فأعجبهما سمته وكلامه، وخاطباه، فانتفع.
قال ابن الاعرابي: إلا أن أصحابه ينكرون رجوعه عن القدر.
__________
(1) هذه نسبة إلى سوق العطش، وهو موضع بالجانب الشرقي من بغداد.
(*)

(9/409)

133 - خالد بن يزيد * ابن أمير العراق خالد بن عبد الله بن أسد، البجلي القسري الدمشقي.
روى عن: هشام بن عروة، ومحمد بن سوقة، وعمار الدهني،
وإسماعيل بن أبي خالد، وأبي حيان التيمي، وابن عون، وأبي حمزة الثمالي، وأبي روق، وسليمان بن علي العباسي، وأمي الصيرفي وغيرهم.
وكان صاحب حديث ومعرفة، وليس بالمتقن، ينفرد بالمناكير.
روى عنه: الوليد بن مسلم، وهو من طبقته، وهشام بن عمار، ودحيم، وسليمان ابن بنت شرحبيل، وأحمد بن جناب المصيصي، وهشام بن خالد، ويوسف بن سعيد بن مسلم، وأحمد بن بكرويه البالسي وآخرون.
وقع لي من عواليه في جزء ابن أبي ثابت.
قال أبو جعفر العقيلي: لا يتابع على حديثه (1).
وقال أبو حاتم: ليس بقوي (2).
وذكره ابن عدي، فساق له جماعة أحاديث، وقال: أحاديثه لا
__________
* الجرح والتعديل 3 / 357، الضعفاء للعقيلي لوحة 118، الكامل لابن عدي لوحة 231، ميزان الاعتدال 1 / 647، المغني في الضعفاء 1 / 208، لسان الميزان 3 / 391، تهذيب تاريخ ابن عساكر 5 / 117.
(1) " الضعفاء ": لوحة 118.
(2) " الجرح والتعديل " 3 / 357.
(*)

(9/410)

يتابع عليها كلها، لا إسنادا ولا متنا، ثم قال: ولم أر للمتقدمين الذين يتكلمون في الرجال فيه قولا، وهو مع ضعفه يكتب حديثه (1).
ومن مناكيره: حدثنا أمي الصيرفي، عن نافع، عن ابن عمر قال: " إذا صلى المغرب دون المزدلفة، أعاد " (2).

وفي العلماء جماعة باسمه، فمنهم:
134 - خالد بن يزيد بن معاوية * ابن أبي سفيان، الامير أبو هاشم الاموي.
روى عن: دحية الكلبي وأبيه.
وعنه: رجاء بن حيوة، والزهري.
وداره هي التي صارت اليوم قيسارية مد الذهب، وكانت من قبل
__________
(1) " الكامل " لابن عدي: لوحة 231.
(2) ذكره العقيلي في كتاب " الضعفاء " لوحة: 118 وفي " الموطأ " 1 / 401، والبخاري 3 / 418، ومسلم (1287)، عن أبي أيوب الانصاري أنه صلى مع رسول الله صلى الله عليه وسلم، في حجة الوداع المغرب والعشاء بمزدلفة جميعا، وفي " الموطأ " 1 / 400، 401 أيضا، والبخاري 1 / 212، ومسلم (2280) عن أسامة بن زيد قال: دفع رسول الله صلى الله عليه وسلم من عرفة حتى إذا كان بالشعب، نزل فبال، ثم توضأ، فلم يسبغ الوضوء، فقلت له: الصلاة يارسول الله، قال: " الصلاة أمامك " فركبت، فلما جاء المزدلفة، نزل، فتوضأ، فأسبغ الوضوء، ثم أقيمت الصلاة، فصلى المغرب، ثم أناخ كل إنسان بعيره في منزله، ثم أقيمت العشاء، فصلاها، ولم يصل بينهما شيئا.
* التاريخ الكبير 3 / 181، المعارف: 352، الجرح والتعديل 3 / 361، الفهرست لابن النديم: 354، وفيات الاعيان 2 / 224، تهذيب الكمال: 371، تذهيب التهذيب 1 / 195 / 1، الكاشف 1 / 276، البداية والنهاية 9 / 60، تهذيب التهذيب 3 / 128، خلاصة تذهيب الكمال: 103، شذرات الذهب 1 / 96 و 99، تهذيب تاريخ ابن عساكر 5 / 119، 123.
(*)

(9/411)

تعرف بدار الحجارة، شرقي الجامع.
وكان من نبلاء الرجال، ذا علم وفضل وصوم وسؤدد.
قال ابن خلكان في ترجمته: كان من أعلم قريش بفنون العلم قال: وكان بصيرا بهذين العلمين: الطب والكيمياء، وله نظم رائق (1).

135 - وخالد بن الخليفة يزيد بن الوليد بن عبدالملك.
صلبه مروان الحمار.

136 - وخالد بن يزيد بن صالح * ابن صبيح، أبو هاشم المري.
يروي عن جده، ومكحول، ويونس بن ميسرة.
وتلا على ابن عامر.
روى عنه: ابنه عراك، ومحمد بن شعيب بن شابور، وأبو مسهر، ونعيم بن حماد، وعدة.
وثقه أبو حاتم (2).
__________
(1) " وفيات الاعيان " 2 / 224.
* التاريخ الكبير 3 / 181، الجرح والتعديل 3 / 358، تهذيب الكمال: لوحة 370، تذهيب التهذيب 1 / 195 / 1، ميزان الاعتدال 1 / 648، الكاشف 1 / 276، تهذيب التهذيب 3 / 125، خلاصة تذهيب الكمال: 103.
(2) في " الجرح والتعديل " 3 / 359.
(*)

(9/412)

مات بعد الستين ومئة.
137 - وخالد بن يزيد بن عبدالرحمن * [ (ق) ]
ابن أبي مالك الهمداني.
روى عن: أبيه، والصلت بن بهرام، وأبي حمزة الثمالي.
وعنه: الوليد بن مسلم، وأبو مسهر، وهشام، وأحمد بن أبي الحواري، وسويد بن سعيد.
ضعفه ابن معين (1) والدارقطني.
مات سنة خمس وثمانين ومئة، وله ثمانون سنة وأبوه ثقة.

138 - وخالد بن يزيد * * أبو الهيثم، العدوي العمري المكي، وبعضهم كناه أبا الوليد.
روى عن: ابن أبي ذئب، والثوري.
وعنه: علي بن حرب، ومحمد بن عوف الطائي، وجماعة.
كذبه يحيى، وأبو حاتم (2).
وقال ابن حبان: يروي الموضوعات عن الثقات.
__________
* تاريخ ابن معين: 146، التاريخ الكبير 3 / 184، الضعفاء للعقيلي لوحة 118، الجرح والتعديل 3 / 359، تهذيب الكمال: 371، تذهيب التهذيب 1 / 195 / 1، ميزان الاعتدال 1 / 645، الكاشف، 1 / 276، تهذيب التهذيب 3 / 126، خلاصة تذهيب الكمال: 103، تهذيب ابن عساكر 5 / 119.
(1) " تاريخه ": 146.
* * التاريخ الكبير 3 / 184، الجرح والتعديل 3 / 360، الكامل لابن عدي 2 / 232، ميزان الاعتدال 1 / 646، لسان الميزان 2 / 389.
(2) " الجرح والتعديل " 3 / 360.
(*)

(9/413)

139 - وخالد بن يزيد بن مسلم *
الغنوي البصري.
روى عنه: إبراهيم بن المستمر العروقي.
عداده في الضعفاء.

140 - وخالد بن يزيد الكاهلي * * أبو الهيثم الكحال، كوفي.
أخذ عن حمزة الزيات.
وهو من شيوخ البخاري.

141 - وخالد بن يزيد بن عمر * * * ابن هبيرة الفزاري، ولد نائب العراق.
حدث عنه بقية.

142 - وخالد بن يزيد * * * * أبو عبد الرحيم المصري، ثقة.
__________
* الضعفاء للعقيلي لوحة 118، ميزان الاعتدال 1 / 647، لسان الميزان 2 / 391، العقد الثمين 4 / 298، 299.
* * التاريخ الكبير 3 / 184، الجرح والتعديل 3 / 360، تهذيب الكمال: 370، تذهيب لتهذيب 1 / 194 / 2، الكاشف 1 / 275، تهذيب التهذيب 3 / 125، خلاصة تذهيب الكمال: 103.
* * * تهذيب الكمال: لوحة 371، تذهيب التهذيب 1 / 195 / 1، ميزان الاعتدال 1 / 648، الكاشف 1 / 276، تهذيب التهذيب 3 / 128، خلاصة تذهيب الكمال: 103.
* * * * التاريخ الكبير 3 / 180، الجرح والتعديل 3 / 358، تهذيب الكمال: لوحة 372، تذهيب التهذيب 1 / 195 / 2، الكاشف 1 / 276، تهذيب التهذيب 3 / 129، خلاصة تذهيب الكمال: 104، شذرات الذهب 1 / 207.
(*)

(9/414)

روى عنه الليث
143 - وخالد بن يزيد العتكي * عن ثابت البناني.
صدوق.
144 - وخالد بن يزيد السلمي * * شيخ لدحيم.
وجماعة سواهم.

145 - الحفري * * * (م، 4) الامام الثبت القدوة الولي، أبو داود، عمر بن سعد الحفري، الكوفي، العابد.
والحفر: موضع بالكوفة، وهو بكنيته أشهر.
حدث عن: مالك بن مغول، ومسعر بن كدام، وصالح بن حسان،
__________
* التاريخ الكبير 3 / 182، تهذيب الكمال: لوحة 372، تذهيب التهذيب 1 / 195 / 2، ميزان الاعتدال 1 / 648، الكاشف 1 / 276، تهذيب التهذيب 3 / 129، خلاصة تذهيب الكمال: 104.
* * الجرح والتعديل 3 / 360، تهذيب الكمال: 373، تذهيب التهذيب 1 / 196 / 1، الكاشف 1 / 277، تهذيب التهذيب 3 / 130، خلاصة تذهيب الكمال: 104، تهذيب ابن عساكر 5 / 123.
* * * طبقات ابن سعد 6 / 403، طبقات خليفة ت (1336)، التاريخ الصغير 2 / 300، المعرفة والتاريخ 1 / 195، الجرح والتعديل 6 / 112، تهذيب الكمال: لوحة 1011، تذهيب التهذيب 3 / 85 / 1، العبر 1 / 340، الكاشف 2 / 311، تهذيب التهذيب 7 / 452
، خلاصة تذهيب الكمال: 283.
(*)

(9/415)

وبدر بن عثمان، وسفيان الثوري وعدة.
ولم يرحل، ولكنه ثقة، صاحب حديث.
روى عنه: أحمد بن حنبل، ومحمود بن غيلان، وإسحاق بن منصور، وعلي بن حرب، ومحمد بن رافع، وعبد بن حميد، وبنو أبي شيبة، وأبو كريب، وخلق سواهم.
قال عباس: سمعت يحيى بن معين يقدم الحفري في حديث سفيان على محمد بن يوسف الفريابي، وقبيصة (1).
وقال أبو حاتم: صدوق، رجل صالح (2).
وقال الدارقطني: كان من الصالحين الثقات.
حكي أنه أبطأ في الخروج إلى الجماعة، ثم خرج، فقال: أعتذر إليكم، فإنه لم يكن لي ثوب غير هذا، صليت فيه، ثم أعطيته بناتي حتى صلين فيه، ثم أخذته، وخرجت إليكم.
قال وكيع بن الجراح: إن كان يدفع بأحد في زماننا، فبأبي داود الحفري (3).
وقال علي بن المديني: لا أعلمني رأيت بالكوفة أعبد منه (4).
قال الهجيمي: حدثنا محمد بن عبدالرحمن الجوهري قال: رأيت أبا داود الحفري، وكان لا يرى أديم جسده من الشعر، وعليه
__________
(1) " تهذيب الكمال ": لوحة 1011.
(2) " الجرح والتعديل " 6 / 112.
(3) " تهذيب الكمال ": لوحة 1012.
(4) " تهذيب الكمال ": لوحة 1012.
(*)

(9/416)

خرقتان: إزار، ورداء فيه عدة رقاع، وكان إذا أراد أن ينتشر، خرج من المسجد، وكان مسجدهم محصبا، فقيل: أليس كفارتها دفنها ؟ فيقول: لعلي أؤخذ قبل أن أكفر.
وتزوج بامرأة، فأصدقها ثلاثة دنانير، وكان قوته كل ليلة قرصين، وبفلس فجل أو هندبا.
قال أبو حمدون الطيب المقرئ: دفن أبا داود الحفري رحمه الله، وتركنا بابه مفتوحا، ما كان في البيت شئ (1).
قال ابن سعد وغيره: مات في جمادي الاولى سنة ثلاث ومئتين (2).
قلت: مات وقد شاخ، أحسبه من أبناء السبعين، وحديثه عندنا متيسر.

146 - بشر بن عمر * (ع) الامام الحافظ الثبت، أبو محمد، الزهراني البصري.
سمع عكرمة بن عمار، وشعبة بن الحجاج، وعاصم بن محمد العمري، وهمام بن يحيى، وأبان بن يزيد، وجماعة.
__________
" تهذيب الكمال ": لوحة 1012.
(2) " طبقات ابن سعد " 6 / 403.
* طبقات ابن سعد 7 / 300، تاريخ خليفة: 473، طبقات خليفة ت (1941)، التاريخ الكبير 2 / 80، الجرح والتعديل 2 / 361، تهذيب الكمال: 153، تذكرة الحفاظ 1 / 337، الكاشف 1 / 156، تهذيب التهذيب 1 / 455، طبقات الحفاظ: 141، خلاصة
تذهيب الكمال: 49، شذرات الذهب 2 / 18.
(*)

(9/417)

حدث عنه: إسحاق بن راهويه، وبشر بن آدم، وإسحاق الكوسج، والذهلي، ونصر بن علي، ومحمد بن يحيى القطعي وآخرون.
وثقه ابن سعد، وقال: توفي بالبصرة سنة سبع ومئتين (1).
وقال أبو حاتم: صدوق (2).
وقيل: إنه توفي في آخر يوم من سنة ست ومئتين.
أخبرنا محمد بن محمد بن سليم، وأحمد بن عبدالرحمن بدمشق - قدما علينا - قالا: أخبرنا عبدالرحمن بن مكي، أخبرنا جدي أحمد بن محمد الحافظ، أخبرنا مكي بن علان، أخبرنا أبو بكر الحيري، أخبرنا أبو علي بن معقل، حدثنا محمد بن يحيى الذهلي، حدثنا بشر بن عمر، حدثنا مالك، عن ابن شهاب، عن حميد بن عبد الرحمن، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " لولا أن أشق على أمتي، لامرتهم بالسواك مع كل وضوء (3) ".
أخرجه النسائي عن الذهلي، فوافقناه بعلو.
__________
(1) " طبقات ابن سعد " 7 / 300.
(2) " الجرح والتعديل " 2 / 361.
(3) إسناده صحيح، وأخرجه أحمد 2 / 461 و 517 من طريقين عن مالك بهذا الاسناد، وأخرجه مالك 1 / 85، ومن طريقه البخاري 2 / 311، 312، ومسلم (252)، والنسائي 1 / 12، عن أبي الزناد، عن عبدالرحمن الاعرج، عن أبي هريرة مرفوعا بلفظ " لولا أن أشق على أمتي، لامرتهم بالسواك عند كل صلاة ".
وأخرجه أبو داود (46)، والنسائي 1 / 226 من
طريق سفيان، عن أبي الزناد، عن الاعرج، عن أبي هريرة يرفعه " لولا أن أشق على أمتي لامرتهم بتأخير العشاء، والسواك عند كل صلاة ".
(*)

(9/418)

147 - الوليد بن مزيد * (د، س) الحافظ الثقة الفقيه، أبو العباس، العذري البيروتي، صاحب الاوزاعي.
أخذ عن الاوزاعي تصانيفه، وعن عبد الله بن شوذب، وعبد الرحمن ابن يزيد بن جابر، وعثمان بن عطاء الخراساني، وسعيد بن عبد العزيز، وعثمان بن أبي العاتكة، ومقاتل بن سليمان وعدة.
حدث عنه: ابنه العباس بن الوليد الحافظ، وأبو مسهر الغساني، ودحيم، وأبو عمير عيسى بن محمد الرملي، وأحمد بن أبي الحواري، ومحمد بن وزير الدمشقي، وعبد الله بن خالد الرملي، ومحمد ابن عثمان الكفرسوسي وآخرون.
قال البخاري في " تاريخه " (1): الوليد بن مزيد الشامي سمع الاوزاعي، عن عمر، مرسل، لم يزد.
وقال الدارقطني: كان من ثقات أصحاب الاوزاعي، ثبت.
وقال ابن زبر: مولده في سنة 126.
وقال محمد بن بركة: أخرج إلي سعد البيروتي أصول العباس يعني عن أبيه، فإذا أكثرها: سمعت الاوزاعي، سمعت الاوزاعي، وكان الاوزاعي احترق علمه، فمن أخذ عن الاول، فهو حجة،
__________
* التاريخ الكبير 8 / 155، الجرح والتعديل 9 / 18، تهذيب الكمال: لوحة 1473، تذهيب التهذيب 4 / 140 / 1، العبر 1 / 343، الكاشف 3 / 242، تهذيب التهذيب
11 / 150، خلاصة تذهيب الكمال: 418، شذرات الذهب 2 / 8.
(1) 8 / 155.
(*)

(9/419)

وسواه ليس بحجة (1) ابن أبي حاتم: حدثنا عباس بن الوليد، سمعت أبا مسهر يقول: لقد حرصت على جمع علم الاوزاعي، حتى كتبت عن إسماعيل بن سماعة ثلاثة عشر كتابا حتى لقيت أباك، فوجدت عنده علما، لم يكن عند القوم (2).
وقال أحمد بن أبي الحواري: سمعت أبا مسهر يقول: قال الاوزاعي: عليكم بكتب الوليد بن مزيد، فإنها صحيحة (3) وقال أبو يوسف بن السفر: سمعت الاوزاعي يقول: ما عرض علي كتاب أصح من كتب الوليد بن مزيد (4).
وقال النسائي: الوليد بن مزيد أحب إلينا في الاوزاعي من الوليد ابن مسلم، لا يخطئ ولا يدلس (5).
قال أحمد بن أبي الحواري: سمعت الوليد بن مزيد يقول: من أكل شهوة من حلال، قسا قلبه.
وقال أبو مسهر: كان الوليد بن مزيد ثقة، ولم يكن يحفظ، وكتبه صحيحة.
قال العباس (6): مات أبي في سنة ثلاث ومئتين عن سبع وسبعين
__________
(1) " تهذيب الكمال " لوحة 1473.
(2) " الجرح والتعديل " 9 / 18.
(3) " الجرح والتعديل " 9 / 18.
(4) " الجرح والتعديل " 9 / 18، و " تهذيب الكمال ": لوحة 1473.
(5) " تهذيب الكمال ": لوحة 1473.
(6) في الاصل " أبو العباس " وهو خطأ.
(*)

(9/420)

سنة.
هذا سمعه الاصم منه.
وروى الفسوي عن دحيم قال: الوليد بن مزيد ثقة، مات سنة سبع وثمانين.
قلت: الاول أثبت.

148 - البرساني * (ع) الامام المحدث الثقة، أبو عبد الله، وأبو عثمان، محمد بن بكر ابن عثمان البرساني الازدي البصري.
وبرسان: بطن من الازد.
حدث عن: ابن جريج، وهشام بن حسان، ويونس بن يزيد الايلي، وسعيد بن أبي عروبة، وعبيد الله بن أبي زياد، وأيمن بن نابل، وشعبة، وحماد بن سلمة، وعدة.
حدث عنه: أحمد، وإسحاق، وبندار، وإسحاق الكوسج، ومحمد بن يحيى الذهلي، وهارون الحمال، وأبو محمد الدارمي، وعبد بن حميد، وأحمد بن منصور الرمادي، وعدد كثير.
قال يحيى بن معين: حدثنا البرساني، وكان - والله - ظريفا صاحب أدب ثقة (1).
__________
* تاريخ ابن معين: 506، طبقات ابن سعد 7 / 297، تاريخ خليفة: 471، طبقات خليفة: ت 1926، التاريخ الكبير 1 / 48، التاريخ الصغير 2 / 299، الجرح والتعديل 7 / 212، تهذيب الكمال: لوحة 1177، تذهيب التهذيب 3 / 192 / 1، العبر 1 / 341،
ميزان الاعتدال 3 / 492، الكاشف 3 / 24، تهذيب التهذيب 9 / 77، خلاصة تذهيب الكمال: 329، شذرات الذهب 2 / 7.
(1) " تاريخ يحيى بن معين ": 506.
(*)

(9/421)

وقال ابن سعد: ثقة.
مات في ذي الحجة سنة ثلاث ومئتين بالبصرة (1).
قلت: مات في عشر الثماتين.
أخبرنا عمر بن عبد المنعم، أخبرنا عبد الصمد بن محمد حضورا، أخبرنا علي بن المسلم، أخبرنا الحسين بن طلاب، أخبرنا محمد بن أحمد الغساني، حدثنا واهب بن محمد بالبصرة، حدثنا نصر ابن علي الجهضمي، حدثنا محمد بن بكر البرساني، عن ابن جريج، عن ابن المنكدر، عن أبي أيوب، عن مسلمة بن مخلد، قال: قال رسول الله صلى الله عليه وسلم: " من ستر مسلما، ستره الله عزوجل في الدنيا والآخرة، ومن فك عن مكروب، فك الله عنه كربة من كرب يوم القيامة، ومن كان في حاجة أخيه، كان الله في حاجته " (2).
هذا حديث غريب فرد.

149 - عمر بن يونس * (ع) الامام المحدث، أبو حفص اليمامي.
حدث عن: عكرمة بن عمار، وعاصم بن محمد العمري، وعمر
__________
(1) " طبقات ابن سعد " 7 / 296.
(2) رجاله ثقات، وأخرجه أحمد 4 / 104، من طريق محمد بن بكر البرساني بهذا الاسناد، وأورده الخطيب في " تاريخه " 13 / 156، من طريقين، عن نصر بن علي الجهضمي،
عن البرساني به، وفي الباب عن ابن عمر عند البخاري 5 / 70، 71، ومسلم (2580)، وعن أبي هريرة عند مسلم (2699)، وأحمد 2 / 407.
* طبقات ابن سعد 5 / 556، التاريخ الكبير 6 / 206، الجرح والتعديل 6 / 142، تهذيب الكمال: لوحة 1026، تذهيب لتهذيب 3 / 94 / 1، العبر 1 / 341، الكاشف 2 / 322، تهذيب التهذيب 7 / 506، خلاصة تذهيب الكمال: 286.
(*)

(9/422)

ابن أبي خثعم، وحباب بن فضالة صاحب أنس بن مالك، ووالده يونس ابن القاسم الحنفي.
وعنه: أبو خيثمة، وأبو ثور الفقيه، وعمرو الناقد، وإسحاق بن وهب العلاف، وعبد الرحمن رسته (1)، ومحمد بن بشار، وعبد بن حميد، وخلق سواهم.
وثقه يحيى بن معين، والنسائي.
توفي بعيد المئتين.

وحفيده:
150 - أحمد بن محمد بن عمر اليمامي * أحد المتروكين.
يروي عن جده عمر بن يونس، وعبد الرزاق.
وعنه: قاسم المطرز، وابن أبي داود.

151 - يحيى بن عيسى * * (م، د، ت، ق) التميمي النهشلي الكوفي الفاخوري الجرار، نزيل الرملة.
__________
(1) هو عبدالرحمن بن عمر بن يزيد، ولقبه رسته توفي سنة (246) ه.
* الجرح والتعديل 2 / 71، ميزان الاعتدال 1 / 142، كتاب المجروحين والضعفاء
1 / 143.
* * تاريخ ابن معين: 651، التاريخ الكبير 8 / 297، التاريخ الصغير 2 / 294، الضعفاء للعقيلي: لوحة 445، الجرح والتعديل 9 / 178، كتاب المجروحين والضعفاء 3 / 126، 127، الكامل في الضعفاء لابن عدي: لوحة 839، تهذيب الكمال: لوحة 1513، تذهيب التهذيب 4 / 163 / 1، العبر 1 / 337، ميزان الاعتدال 4 / 401، الكاشف 3 / 265، تهذيب التهذيب 11 / 262، خلاصة تذهيب الكمال: 427، شذرات الذهب 2 / 3.
(*)

(9/423)

حدث عن: الاعمش، وعبد الاعلى بن أبي المساور، ومسعر، وجماعة.
روى عنه: علي بن محمد الطنافسي، ومحمد بن مصفى، ومحمد بن عثمان بن كرامة، وأحمد بن سنان وخلق.
وكان يتردد إلى العراق، وكان أحمد بن حنبل حسن الثناء عليه.
وقال أحمد بن سنان القطان: قال لنا أبو معاوية: اكتبوا عن يحيى ابن عيسى فطالما رأيته عند الاعمش (1).
وقال النسائي: ليس بالقوي.
محمد بن مصفى: حدثنا يحيى بن عيسى، حدثنا الاعمش، قال: اختلف أهل البصرة في القصص، فأتوا أنسا، فسألوه: أكان النبي صلى الله عليه وسلم يقص ؟ قال: لا، إنما بعث بالسيف (2).
قيل: توفي سنة اثنتين ومئتين.

152 - الجارود * ابن يزيد الفقيه الكبير، أبو الضحاك العامري النيسابوري،
__________
(1) " تهذيب الكمال ": لوحة 1513.
(2) أورده المؤلف في " ميزانه " 4 / 401 وتمامه: ولكن سمعته يقول: " لان أقعد مع قوم يذكرون الله بعد صلاة العصر حتى تغيب الشمس أحب إلي من الدنيا وما فيها ".
وأخرج هذا الاخير منه مع زيادة أبو داود (3667) في آخر العلم من طريق محمد بن المثنى، عن عبد السلام ابن مطهر، عن موسى بن خلف العمي، عن قتادة، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: " لان أقعد مع قوم يذكرون الله تعالى من صلاة الغداة حتى تطلع الشمس أحب إلي من أن أعتق أربعة من ولد إسماعيل، ولان أقعد مع قوم يذكرون الله من صلاة العصر إلى أن تغرب الشمس أحب إلي من أن أعتق أربعة " وهذا سند حسن.
* تاريخ ابن معين: 76، التاريخ الكبير 2 / 237، التاريخ الصغير 2 / 319، الضعفاء = (*)

(9/424)

ويقال: أبو علي ولد في خلافة هشام في حدود العشرين ومئة، وارتحل في طلب العلم.
وحمل عن: سليمان التيمي، وبهز بن حكيم، وإسماعيل بن أبي خالد، وعمر بن ذر، وأبي حنيفة، ومسعر، وشعبة، والثوري، وتفقه بأبي حنيفة، وأكثر عن الثوري وشعبة.
وليس هو بمحكم لفن الرواية.
روى عنه: أبو سلمة التبوذكي، وأحمد بن أبي رجاء الهروي، وسلمة بن شبيب، ومحمد بن عبدالملك بن زنجويه، والحسن بن عرفة وآخرون.
قال الحاكم: هو من كبار أصحاب أبي حنيفة والملازمين له.
وخطة الجارود منسوبة إليه (1)، وهي سكة الجارودي في المربعة الصغيرة، ومسجده على رأس السكة.
قال محمد بن إسحاق السراج: توفي سنة ثلاث ومئتين.
ونقل أبو عمرو أحمد المستملي قال: توفي سنة ست ومئتين.
قال: وفي تلك السنة قدم طاهر بن الحسين الامير (2).
__________
= الصغير للبخاري: 26، الضعفاء والمتروكين: 28، الضعفاء للعقيلي: لوحة 72، الجرح والتعديل 2 / 525، كتاب المجروحين والضعفاء 1 / 220، ميزان الاعتدال 1 / 384، لسان الميزان 2 / 90.
(1) الخطة: هي الارض التي يختطها الانسان لنفسه ليبني داره بها، ولم يكن أحد قد نزلها قبله.
(2) مر التعريف به في الصفحة 335 التعليق رقم (1) من هذا الجزء.
(*)

(9/425)

قال البخاري: هو منكر الحديث، كان أبو أسامة يرميه بالكذب (1).
وروى عباس، عن يحيى: ليس بشئ (2).
العقيلي: حدثنا بشر بن موسى، حدثنا محمد بن مقاتل المروزي، حدثنا الجارود، حدثنا بهز بن حكيم، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: " أترعون عن ذكر الفاجر ! اذكروه بما فيه يحذره الناس ".
قال العقيلي (3): ليس لذا أصل.
قلت: ورواه سلمة بن شبيب عنه.
قال أبو حاتم: لا يكتب حديثه (4).
وقال النسائي: متروك الحديث.

153 - عثمان بن عبدالرحمن * (4) ابن مسلم الحراني الطرائفي (5) المؤدب، مولى بني أمية.
وقيل:
ولاؤه لبني تيم.
في كنيته أقوال.
__________
(1) " التاريخ الكبير " 2 / 237.
(2) " تاريخ يحيى بن معين ": 76.
(3) في " الضعفاء " لوحة: 72.
(4) " الجرح والتعديل " 2 / 525.
* طبقات خليفة: ت 2098، التاريخ الكبير 6 / 238، الضعفاء للعقيلي: لوحة 291، الجرح والتعديل 6 / 157، كتاب المجروحين والضعفاء 2 / 96، الكامل لابن عدي: لوحة 585، الانساب 8 / 227، تهذيب الكمال: لوحة 916، تذهيب التهذيب 3 / 31 / 2، العبر 1 / 340، ميزان الاعتدال 3 / 45، الكاشف 2 / 252، تهذيب التهذيب 7 / 134، خلاصة تذهيب الكمال: 261، شذرات الذهب 2 / 6.
(5) سمي بذلك، لانه كان يتتبع طرائف الاحاديث ويطلبها.
(*)

(9/426)

حدث عن: عبيد الله بن عمر، وجعفر بن برقان، وهشام بن حسان، وابن أبي ذئب، وأيمن بن نابل، وأشعث بن عبدالملك الحمراني، ومعاوية بن سلام وعدة.
وعنه: بقية بن الوليد، وهو أكبر منه، وأبو جعفر النفيلي، وقتيبة، وأبو كريب، وعلي بن ميمون الرقي، وأبو شعيب السوسي، وأحمد بن سليمان الرهاوي، وعدد كثير.
وكان أبيض الرأس واللحية، لا يغير شيبه.
قال يحيى بن معين: صدوق.
وقال أبو عروبة: شيخ متعبد لا بأس به، يحدث عن قوم مجهولين بالمناكير (1)
وقال ابن عدي: كنيته أبو عبدالرحمن.
وقيل: هو في الجزريين كبقية في الشاميين حاطب ليل (2).
وقال ابن أبي حاتم: أنكر أبي على البخاري إدخاله في كتاب " الضعفاء " له (3).
قال محمد بن يحيى بن كثير الحراني: مات سنة ثلاث ومئتين.
وقيل: بل مات سنة اثنتين ومئتين.
أما:
__________
(1) " تهذيب الكمال ": لوحة 916.
(2) " الكامل " لابن عدي: لوحة 585، ويقال: فلان حاطب ليل، أي: يتكلم بالغث والسمين كمن يحطب ليلا، فيحطب الجيد والردئ، وهو في المحدثين من لا يميز صحيح الحديث من ضعيفه.
(3) " الجرح والتعديل " 6 / 157.
(*)

(9/427)

154 - عثمان بن عبدالرحمن الوقاصي الزهري، فأكبر من الطرائفي.
يروي عن محمد بن المنكدر وجماعة.
متروك الحديث.

ومن طبقته:
155 - عثمان بن عبدالرحمن الجمحي * * بصري صويلح يروي عن نعيم المجمر، ومحمد بن زياد الجمحي: وعنه: علي بن المديني ونصر بن علي، وأحمد بن عبدة
الضبي وجماعة.

156 - عمر بن شبيب * * * (ق) المعمر المحدث، أبو حفص المسلي المذحجي الكوفي.
__________
* تاريخ ابن معين: 394، التاريخ الكبير 6 / 238، التاريخ الصغير 2 / 161، الضعفاء الصغير: 81، الضعفاء والمتروكين: 76، الضعفاء للعقيلي: لوحة 291، الجرح والتعديل 6 / 157، كتاب المجروحين والضعفاء 2 / 98، الكامل لابن عدي: لوحة 579، تهذيب الكمال: لوحة 915، تذهيب التهذيب 3 / 31 / 2، ميزان الاعتدال 3 / 43، تهذيب التهذيب 7 / 133، خلاصة تذهيب الكمال: 261.
* * الجرح والتعديل 6 / 158، الكامل لابن عدي: لوحة 580، تهذيب الكمال: لوحة 916، تذهيب التهذيب 3 / 31 / 2، ميزان الاعتدال 3 / 47، الكاشف 2 / 253، تهذيب التهذيب 7 / 135، خلاصة تذهيب الكمال: 261.
* * * تاريخ ابن معين: 430، طبقات ابن سعد 6 / 388، الضعفاء والمتروكين: 84.
الضعفاء للعقيلي: لوحة 283، الجرح والتعديل 6 / 115، كتاب المجروحين 2 / 90، تهذيب الكمال: لوحة 1014، تذهيب التهذيب 4 / 86 / 2، ميزان الاعتدال 3 / 204، الكاشف 2 / 313، تهذيب التهذيب 7 / 461، خلاصة تذهيب لكمال: 283، شذرات الذهب 2 / 3.
(*)

(9/428)

رأى أبا إسحاق السبيعي، وروى عن: عبدالملك بن عمير، وليث بن أبي سليم، وإبراهيم بن مهاجر، وعمرو بن قيس الملائي، وكثير النواء، وإسماعيل بن أبي خالد وعدة.
وعنه: أبو بكر بن أبي شيبة، ومحمد بن طريف، وإبراهيم بن سعيد الجوهري، وعمر بن شبة، وسعدان بن نصر، والحسن بن علي ابن عفان، وعدد كثير.
قال أبو زرعة: لين الحديث، وقال أبو زرعة: ليس بثقة (1).
وقال أبو حاتم: لا يحتج به (2).
وقال النسائي وغيره: ليس بالقوي (3).
وقال ابن حبان: كان صدوقا لكنه يخطئ كثيرا على قلة روايته (4).
قلت: هذا فيه تناقض، فالصدوق لا يكثر خطؤه، والكثير الخطأ مع القلة هو المتروك، وله حديث واحد في " سنن ابن ماجة " (5)، وهو
__________
(1) " تهذيب الكمال " لوحة 1014.
(2) " الجرح والتعديل " 6 / 115.
(3) " تهذيب الكمال ": لوحة 1014.
(4) كتاب " المجروحين والضعفاء " 2 / 90.
(5) وهو حديث: " طلاق الامة اثنتان، وعدتها حيضتان " رواه ابن ماجة (2079) في الطلاق: باب طلاق الامة وعدتها، من طريق عمر بن شبيب، عن عبد الله بن عيسى، عن عطية العوفي، عن ابن عمر.
وإسناده ضعيف لضعف المترجم، وشيخه عطية، وقال الدارقطني بعدما أخرجه في " سننه " ص 441: تفرد به عمر بن شبيب المسلي، وهو ضعيف لا يحتج بروايته، والصحيح ما رواه نافع وسالم عن ابن عمر من قوله كما في " الموطأ " 2 / 574.
كان يقول: إذا طلق العبد امرأته تطليقتين، فقد حرمت عليه حتى تنكح زوجا غيره حرة كانت أو أمة، وعدة الحرة ثلاث حيض، وعدة الامة حيضتان، وفي الباب عن عائشة مرفوعا عند أبي داود (2189)، والترمذي (1182)، وابن ماجة (2080)، والحاكم 2 / 205، والبيهقي 7 / 370، وفي سنده مظاهر بن أسلم وهو ضعيف.
(*)

(9/429)

أمثل من عمر بن حبيب العدوي.
توفي في سنة اثنتين ومئتين.
وقع لي من عواليه، وهو صويلح.

157 - عمر بن عبد الله بن رزين * (م، د) الامام الكبير، أبو العباس السلمي النيسابوري، أخو جعفر ومبشر.
سمع ابن إسحاق، وسفيان بن حسين، والثوري، وإبراهيم بن طهمان، وجماعة.
وعنه: أحمد بن يوسف، وأحمد بن الازهر، وأيوب بن الحسن، وسهل بن عمار، وآخرون.
قال سهل بن عمار: لم يكن بخراسان أنبل منه، توفي سنة ثلاث ومئتين (1).

158 - أيوب بن سويد * * (د، ت، ق) محدث الرملة، أبو مسعود الحميري السيباني (2) الرملي.
__________
* تهذيب الكمال: لوحة 1015، تذهيب التهذيب 3 / 87 / 2، العبر 1 / 341، الكاشف 2 / 315، تهذيب التهذيب 7 / 468، خلاصة تذهيب الكمال: 284.
(1) " تهذيب الكمال ": لوحة 1016.
* * تاريخ ابن معين: 49، التاريخ الكبير 1 / 417، الضعفاء والمتروكين: 16، الضعفاء للعقيلي: لوحة 41، 42، الجرح والتعديل 2 / 249، الكامل لابن عدي: لوحة 40، تهذيب الكمال: لوحة 137، تذهيب التهذيب 1 / 78 / 2، ميزان الاعتدال 1 / 287، الكاشف 1 / 146، تهذيب التهذيب 1 / 405، خلاصة تذهيب الكمال: 43.
(2) هذه النسبة إلى سيبان، وهو بطن من حمير.
(*)

(9/430)

حدث عن: أبي زرعة يحيى بن أبي عمرو السيباني، وابن جريج،
والاوزاعي، ويونس بن يزيد، وأسامة بن زيد الليثي، وعبد الرحمن بن يزيد بن جابر وعدة.
حدث عنه: أبو طاهر أحمد بن السرح، ودحيم، وكثير بن عبيد، والربيع بن سليمان المرادي، وبحر بن نصر، ومحمد بن عبد الله ابن عبد الحكم، وآخرون.
وكان سيئ الحفظ لينا.
روى عباس عن يحيى: ليس بشئ، يسرق الحديث (1).
وقال إبراهيم بن عبد الله: سألت يحيى بن معين عنه، فقال: ليس بشئ حدثهم بالرملة بأحاديث عن ابن المبارك، ثم جعلها بعد عن نفسه عن شيوخ ابن المبارك (2).
وقال أبو حاتم: لين الحديث (3).
وقال النسائي: ليس بثقة.
وقال ابن عدي: يكتب حديثه في جملة الضعفاء (4).
وذكره ابن حبان في " الثقات " لكن قال: كان ردئ الحفظ.
__________
(1) " تاريخ يحيى بن معين ": 49.
وسرقة الحديث: أن يكون محدث ينفرد بحديث، فيجئ السارق، ويدعي أنه سمعه أيضا من شيخ ذاك المحدث، أو يكون الحديث عرف براو، فيضيفه لراو غيره، ممن شاركه في طبقته.
قال: الامام الذهبي: وليس كذلك من يسرق الاجزاء والكتب، فإنها أنحس بكثير من سرقة الرواة.
(2) " تاريخ يحيى بن معين ": 49.
(3) " الجرح والتعديل " 2 / 250.
(4) " الكامل " لابن عدي: لوحة 44.
(*)

(9/431)

وقال البخاري: يتكلمون فيه (1).
قلت: وممن روى عنه بقية بن الوليد، والشافعي، ومحمد بن أبي السري.
قال ابن أبي عاصم: توفي سنة اثنتين ومئتين.
وقال البخاري: قال لي محمد بن إسحاق: سمعت عبد الله بن أيوب يقول: غرق أيوب بن سويد في البحر سنة ثلاث وتسعين ومئة (2).
قلت: الاول هو الصحيح.
159 - أبو سفيان الحميري * (خ، ت) هو سعيد بن يحيى الواسطي، أحد الثقات.
سمع معمر بن راشد، والعوام بن حوشب، وعوفا الاعرابي، والضحاك بن حمرة، وجماعة.
وعنه: يعقوب الدورقي، وعبد الله بن محمد المخرمي، ومحمد ابن وزير الواسطي، وأحمد بن سنان، ومحمد بن يحيى الذهلي وآخرون.
وثقه أبو داود وغيره.
__________
(1) " التاريخ الكبير " 1 / 417.
(2) " التاريخ الكبير " 1 / 417.
* طبقات ابن سعد 7 / 314، طبقات خليفة: ت 3195، التاريخ الكبير 3 / 520، التاريخ الصغير 2 / 296، الجرح والتعديل: 4 / 74، تهذيب الكمال: لوحة 511، تذهيب التهذيب 2 / 31 / 1، ميزان الاعتدال 2 / 163 و 4 / 531، الكاشف 1 / 375، تهذيب التهذيب 4 / 99، خلاثة تذهيب الكمال: 144.
(*)

(9/432)

وعاش تسعين سنة، مات في شعبان سنة اثنتين ومئتين.

160 - سلمة بن سليمان * (خ، م، ت) المروزي الحافظ المؤدب.
حدث عن: أبي حمزة السكري، وابن المبارك.
وعنه: أحمد بن أبي رجاء الهروي، وأحمد بن سعيد الرباطي، وعبدة بن عبدالرحيم المروزي، ومحمد بن أسلم الطوسي، ومحمد ابن عبد الله بن قهزاذ، وآخرون.
قال أحمد بن منصور زاج: حدثنا من حفظه بنحو من عشرة آلاف حديث (1).
وقال النسائي: ثقة.
قيل: توفي سنة ست وتسعين ومئة، نقله البخاري عن محمد بن الليث.
وقيل: مات سنة ثلاث أو أربع ومئتين (2).

161 - سلمويه * * (خ، س) الحافظ المعمر، أبو صالح، سليمان بن صالح الليثي، مولاهم المروزي.
__________
* طبقات ابن سعد 7 / 378، التاريخ الكبير 4 / 84، التاريخ الصغير 2 / 300، الجرح والتعديل 4 / 163، تهذيب الكمال: لوحة 527، تذهيب التهذيب 2 / 142، الكاشف 1 / 384، تهذيب التهذيب 4 / 145، خلاصة تذهيب الكمال: 148، وفيه: ابن سليم.
(1) " تهذيب الكمال " لوحة 527.
(2) " التاريخ الكبير " 4 / 84.
* * التاريخ الكبير 4 / 20، الجرح والتعديل 4 / 123، تهذيب الكمال: لوحة 543، تذهيب التهذيب 2 / 50 / 2، الكاشف 1 / 396، تهذيب التهذيب 4 / 199، خلاصة تذهيب
الكمال: 152.
(*)

(9/433)

صاحب ابن المبارك.
عنه: ابن راهويه، وأحمد بن شبويه وعدة.
يقال: عاش مئة سنة.

162 - عبدالمجيد * (م، 4) ابن الامام عبد العزيز بن أبي رواد، العالم القدوة الحافظ الصادق، شيخ الحرم، أبو عبد المجيد المكي، مولى المهلب بن أبي صفرة.
حدث عن: ابن جريج بكتبه، وعن أبيه، ومعمر بن راشد، وأيمن بن نابل، ومروان بن سالم، وعثمان بن الاسود وجماعة.
حدث عنه: أبو بكر الحميدي، وأحمد بن حنبل، ومحمد بن يحيى العدني، وحاجب المنبجي، وأحمد بن شيبان الرملي، والزبير بن بكار، وحسين بن عبد الله الرقي، وخلق كثير.
وكان من المرجئة، ومع هذا فوثقه أحمد، ويحيى بن معين.
وقال أحمد: كان فيه غلو في الارجاء، يقول: هؤلاء الشكاك، يريد قول العلماء: أنا مؤمن إن شاء الله (1).
__________
* تاريخ ابن معين: 370، طبقات ابن سعد 5 / 500، طبقات خليفة: ت 2601، التاريخ الكبير 6 / 112، المعرفة والتاريخ 3 / 52، الضعفاء للعقيلي: لوحة 261، الجرح والتعديل 6 / 64، الكامل لابن عدي: لوحة 654، تهذيب الكمال: لوحة 851، تذهيب التهذيب 2 / 247 / 2، ميزان الاعتدال 2 / 648، الكاشف 2 / 206، شرح العلل لابن رجب 2 / 662، تهذيب التهذيب 6 / 381، خلاصة تذهيب الكمال: 243.
(1) " تهذيب الكمال " لوحة 851، والقول الفصل في هذه المسألة أن المستثني إن أراد الشك في أصل إيمانه، منع من الاستثناء وهذا مما لا خلاف فيه، وإن أراد أنه مؤمن من المؤمنين = (*)

(9/434)

قال يحيى بن معين: كان أعلم الناس بحديث ابن جريج، ولم يكن يبذل نفسه للحديث (1)، ثم ذكر من نبله وهيئته، وقال أيضا: كان صدوقا ما كان يرفع رأسه إلى السماء، وكانوا يعظمونه.
قال عبد الله بن أيوب المخرمي: لو رأيت عبدالمجيد، لرأيت رجلا جليلا من عبادته.
وقال الحسين الرقي: حدثنا عبدالمجيد ولم يرفع رأسه أربعين سنة إلى السماء.
قال: وكان أبوه أعبد منه.
وقال أبو داود: كان عبدالمجيد رأسا في الارجاء (2).
وقال يعقوب بن سفيان: كان مبتدعا داعية (3).
قال سلمة بن شبيب: كنت عند عبد الرزاق، فجاءنا موت عبد المجيد، وذلك في سنة ست ومئتين.
فقال: الحمد لله الذي أراح أمة محمد من عبدالمجيد (4).
قال ابن عدي: عامة ما أنكر عليه الارجاء (5).
وقال هارون بن عبد الله الحمال: ما رأيت أخشع لله من وكيع، وكان عبدالمجيد أخشع منه (6).
__________
= الذين وصفهم الله في الآية الثانية والثالثة والرابعة من سورة الانفال، والآية (15) من سورة الحجرات، فالاستثناء حينئذ جائز، وكذلك من استثنى وأراد عدم العلم بالعاقبة، وكذلك من استثنى تعليقا للامر بمشيئة الله، لا شكا في إيمانه.
(1) " تاريخ يحيى بن معين ": 370.
(2) " تهذيب الكمال ": لوحة 851.
(3) " المعرفة والتاريخ " 3 / 52.
(4) " تهذيب الكمال ": لوحة 851.
(5) " الكامل " لابن عدي: لوحة 654.
(6) " الكامل " لابن عدي: لوحة 654.
(*)

(9/435)

قلت: خشوع وكيع مع إمامته في السنة جعله مقدما، بخلاف خشوع هذا المرجئ - عفا الله عنه - أعاذنا الله وإياكم من مخالفة السنة، وقد كان على الارجاء عدد كثير من علماء الامة، فهلا عد مذهبا، وهو قولهم: أنا مؤمن حقا عند الله الساعة، مع اعترافهم بأنهم لا يدرون بما يموت عليه المسلم من كفر أو إيمان، وهذه قولة خفيفة وإنما الصعب من قول غلاة المرجئة: إن الايمان هو الاعتقاد بالافئدة، وإن تارك الصلاة والزكاة، وشارب الخمر، وقاتل الانفس، والزاني، وجميع هؤلاء يكونون مؤمنين كاملي الايمان، ولا يدخلون النار، ولا يعذبون أبدا (1)، فردوا أحاديث الشفاعة المتواترة، وجسروا كل فاسق وقاطع طريق على الموبقات، نعوذ بالله من الخذلان.
وقد غلط أبو نعيم الحافظ، وقال: مات عبدالمجيد سنة سبع وتسعين ومئة، والصواب وفاته سنة ست ومئتين كما قال سلمة بن شبيب.
163 - محمد بن عبيد * (ع) ابن أبي أمية الطنافسي الكوفي الاحدب الحافظ أخو يعلى بن عبيد.
__________
(1) لكن هذا النوع من الارجاء المبتدع المذموم الذي تسقط عدالة القائل به، ويعد ضالا مفارقا لاهل السنة والجماعة لا يعرف في المحدثين المعدودين في أصحاب الرأي، وهم بريئون
منه براءة الذئب من دم يوسف عليه السلام.
وراجع التفصيل في " الرفع والتكميل " ص 149، 165.
* تاريخ ابن معين: 529، طبقات ابن سعد 6 / 397، تاريخ خليفة: 472، التاريخ الكبير 1 / 173، المعارف: 517، الجرح والتعديل 8 / 10، مشاهير علماء الامصار: ت 1383، تاريخ بغداد 2 / 365، تهذيب الكمال: لوحة 1237، تذهيب التهذيب 3 / 229 / 2، = (*)

(9/436)

حدث عن: إسماعيل بن أبي خالد، والاعمش، ويزيد بن كيسان، وعبيد الله بن عمر، والعوام بن حوشب، وإدريس الاودي، والثوري، وخلق كثير.
حدث عنه: أحمد بن حنبل، ويحيى بن معين، وإسحاق، وابن نمير، وابنا أبي شيبة، وأبو خيثمة، وأحمد بن الفرات، وأحمد بن سليمان الرهاوي، ومحمد بن يحيى الذهلي، وعباس الدوري، ويعقوب بن شيبة، وخلق كثير.
قال أحمد ويحيى بن معين: عمر، ومحمد، ويعلى بنو عبيد ثقات.
وقال الدارقطني: عمر، ويعلى، ومحمد، وإدريس، وإبراهيم بنو عبيد كلهم ثقات (1).
وروى صالح بن أحمد بن حنبل، عن أبيه، قال: كان محمد بن عبيد يخطئ، ولا يرجع عن خطئه.
قال ابن سعد، نزل محمد بن عبيد بغداد دهرا، ثم رجع إلى الكوفة، فمات قبل يعلى في سنة أربع ومئتين.
قال: وكان ثقة كثير الحديث، صاحب سنة وجماعة (2).
وقال يعقوب السدوسي: كان ممن يقدم عثمان على علي، وقل
__________
= العبر 1 / 348، ميزان الاعتدال 3 / 639، تذكرة الحفاظ 1 / 333، الكاشف 3 / 74، تهذيب التهذيب 9 / 327، طبقات الحفاظ: 140، خلاصة تذهيب الكمال: 350، شذرات الذهب 2 / 14.
(1) " تاريخ بغداد " 2 / 367.
(2) " طبقات ابن سعد " 6 / 397.
(*)

(9/437)

من يذهب إلى هذا من الكوفيين.
توفي سنة أربع (1).
وقال خليفة بن خياط، وجماعة: مات سنة خمس ومئتين (2).
وقال محمد بن عبد الله بن عمار: محمد بن عبيد وإخوته أثبات، وأحفظهم يعلى، وأبصرهم بالحديث محمد، وعمر شيخهم (3).
قلت: عمر من أقران هشيم.
وقال يعقوب بن شيبة: محمد بن عبيد مولي لاياد، سمعت ابن المديني يقول: كان كيسا (4).
وقال العجلي: ثقة عثماني، حديثه أربعة آلاف حديث يحفظهما (5).

164 - الوليد بن القاسم * (ت، ق) ابن الوليد الهمداني، ثم الخبذعي الكوفي، وخبذع: بطن من قبائل همدان، قيده الامير بفتح الخاء والذال، وقيده غيره بالكسر فيهما.
حدث عن: إسماعيل بن أبي خالد، وأبي حيان التيمي،
__________
(1) " تاريخ بغداد ": 2 / 367.
(2) " تاريخ خليفة ": 472.
(3) " تاريخ بغداد ": 2 / 368.
(4) " تاريخ بغداد ": 2 / 369.
(5) " تاريخ بغداد ": 2 / 369.
* التاريخ الكبير 8 / 152، الجرح والتعديل 9 / 13، الكامل لابن عدي: لوحة 817، تهذيب الكمال: لوحة 1471، تذهيب التهذيب 4 / 139 / 2، العبر 1 / 342، ميزان الاعتدال 4 / 344، الكاشف 3 / 241، تهذيب التهذيب 11 / 145، 146، خلاصة تذهيب الكمال: 417، شذرات الذهب 2 / 8.
(*)

(9/438)

والاعمش، ويزيد بن كيسان، وفضيل بن غزوان، ومجالد بن سعيد، وعدة.
حدث عنه: أحمد بن حنبل، وعبد بن حميد، وأحمد بن منصور الرمادي، والحسين بن علي الصدائي، ومؤمل بن إهاب، ومحمد بن أحمد بن الجنيد الدقاق، ومحمد بن أحمد بن أبي العوام، وآخرون.
قال ابن الجنيد الدقاق: سئل عنه أحمد بن حنبل، فقال: ثقة كتبنا عنه، وكان جارا ليعلى بن عبيد، فسألت يعلى عنه، فقال: نعم الرجل، هو جارنا منذ خمسين سنة، ما رأينا إلا خيرا (1).
وقال أحمد بن حنبل: قد كتبنا عنه أحاديث حسانا عن يزيد بن كيسان، فاكتبوا عنه (2).
وقال أبو أحمد بن عدي: إذا روى عن ثقة، فلا بأس به (3).
قال يحيى بن معين في رواية أحمد بن زهير عنه: هو ضعيف.
قال مطين: مات في سنة ثلاث ومئتين.

165 - جعفر بن عون * (ع) ابن جعفر، بن عمرو، بن حريث، بن عمرو، بن عثمان، بن
__________
(1) " تهذيب الكمال ": لوحة 1472.
(2) " تهذيب الكمال ": لوحة 1472.
(3) " الكامل " لابن عدي: لوحة 817.
* تاريخ ابن معين: 86، طبقات ابن سعد 6 / 396، تاريخ خليفة: 472، طبقات خليفة: ت 1311، التاريخ الكبير 2 / 197، التاريخ الصغير 2 / 310، المعارف: 517، الجرح والتعديل 2 / 485، مشاهير علماء الامصار: ت 1380، تهذيب الكمال: لوحة 201، تذهيب التهذيب 1 / 109 / 1، العبر 1 / 351، الكاشف: 185، دول الاسلام = (*)

(9/439)

عبد الله، بن عمر، بن مخزوم، بن يقظة، الامام الحافظ محدث الكوفة، أبو عون المخزومي العمري، نسبة إلى عمرو بن حريث الصحابي.
ولد سنة بضع عشرة ومئة.
وسمع من: هشام بن عروة، ويحيى بن سعيد الانصاري، والاعمش، وإسماعيل بن أبي خالد، وأبي العميس عتبة بن عبد الله، وأبي حنيفة، ومسعر، وعدة.
وعنه: إسحاق بن راهويه، وإسحاق الكوسج، وأبو إسحاق الجوزجاني، وأحمد بن الفرات، وعبد بن حميد، وإبراهيم بن عبد الله العبسي القصار، ومحمد بن أحمد بن أبي المثنى الموصلي، وخلق كثير.
قال أبو حاتم: صدوق (1).
وقال أحمد بن جنبل: رجل صالح، ليس به بأس (2).
قال محمد بن عبد الوهاب - وهو من المكثرين عن جعفر - قال لي أحمد بن حنبل: أين تريد ؟ فقلت: الكوفة، فقال: عليك بابن عون - يعني جعفر بن عون (3) - وقال بعضهم: إن جعفر بن عون توفي في أول سنة سبع ومئتين، وهو
__________
= 1 / 128، تهذيب التهذيب 2 / 101، خلاصة تذهيب الكمال: 63، شذرات الذهب 2 / 17.
(1) " الجرح والتعديل " 2 / 458.
(2) " تهذيب الكمال " لوحة 202.
(3) " تهذيب الكمال " لوحة 202.
(*)

(9/440)

راجع من الحج، وله نيف وتسعون سنة.
قلت: يقع من عواليه في " جزء " ابن الفرات (1)، و " جزء " الجابري (2)، و " مسند " عبد.

166 - أزهر بن سعد * (خ، م، د، ت، س) الامام، الحافظ الحجة النبيل، أبو بكر الباهلي، مولاهم البصري السمان.
حدث عن سليمان التيمي، ويونس بن عبيد، وعبد الله بن عون، وقرة بن خالد، وطائفة سواهم، وله جلالة عجيبة.
حدث عنه: علي بن المديني، وإسحاق بن راهويه، وأحمد، وبندار، ومحمد بن المثنى، ومحمد بن يحيى الذهلي، وأحمد بن الفرات، وعباس الدوري، والكديمي، وخلق كثير.
وحدث عنه من رفقائه: عبد الله بن المبارك، ولما احتضر ابن عون، أوصى له، وكان من أوعية العلم.
__________
(1) هو أحمد بن الفرات الحافظ، أبو مسعود الرازي، أحد الاعلام رحل وطوف النواحي، وكان ينظر بأبي زرعة في الحفظ.
صنف المسند والتفسير، وقال: كتبت ألف ألف وخمس مئة ألف حديث، توفي سنة (258) ه.
العبر 2 / 16.
(2) هو عبد الله بن جعفر بن إسحاق الموصلي صاحب الجزء المشهور، وشيخ أبي نعيم الحافظ، توفي سنة (360) ه.
* طبقات ابن سعد 7 / 294، تاريخ خليفة: 472، طبقات خليفة: ت 1919، التاريخ الكبير 1 / 460، المعارف:: 513، الضعفاء للعقيلي: لوحة 48، الجرح والتعديل 2 / 315، مشاهير علماء الامصار: ت 1279، تهذيب الكمال: لوحة 76، تذهيب التهذيب 1 / 50 / 1، العبر 1 / 339، ميزان الاعتدال 1 / 172، تذكرة الحفاظ 1 / 342، الكاشف 1 / 102، تهذيب التهذيب 1 / 202، طبقات الحفاظ: 143، خلاصة تذهيب الكمال: 25.
(*)

(9/441)

قال أبو بكر بن علي المروزي: سمعت يحيى بن معين يقول: ليس في أصحاب ابن عون أعلم من أزهر.
قيل: إنه كان صاحبا للمنصور أبي جعفر قبل أن يلي الخلافة، فلما ولي، قدم إليه أزهر مهنئا له، فقال: أعطوه ألف دينار، وقولوا له: لا تعد، فأخذها، ثم عاد إليه من قابل، فحجبوه، ثم دخل إليه في المجلس العام، فقال: ما جاء بك ؟ قال: سمعت أنك مريض، فجئت أعودك، فقال: أعطوه ألف دينار، قد قضيت حق العيادة، فلا تعد، فإني قليل الامراض، قال: فعاد من قابل، ودخل في مجلس عام، فقال له: ما جاء بك ؟ قال:
دعاء سمعته منك، جئت لاحفظه منك، قال: يا هذا إنه غير مستجاب، إني في كل سنة أدعو به أن لا تأتيني، وأنت تأتيني (1).
مات سنة ثلاث ومئتين، وله أربع وتسعون سنة.

167 - وهب بن جرير * (ع) ابن حازم، بن زيد، بن عبد الله، بن شجاع، الحافظ الصدوق الامام، أبو العباس الازدي البصري.
__________
(1) " الوافي بالوفيات " 8 / 372.
* تاريخ ابن معين: 635، طبقات ابن سعد 7 / 298، تاريخ خليفة: 472، طبقات خليفة: ت 1936، التاريخ الكبير 8 / 169، التاريخ الصغير 2 / 307، 309، المعارف: 502، الجرح والتعديل 9 / 28، تهذيب الكمال: لوحة 1477، تذهيب التهذيب 4 / 142 / 2، العبر 1 / 350، تذكرة الحفاظ 1 / 336، الكاشف 3 / 244، تهذيب التهذيب 11 / 161، طبقات الحفاظ: 140، خلاصة تذهيب الكمال: 418، شذرات الذهب 2 / 16.
(*)

(9/442)

ولد بعد الثلاثين ومئة.
وروى عن والده فأكثر، وعن ابن عون، وهشام بن حسان، وقرة بن خالد، وعكرمة بن عمار، وشعبة، وغالب بن سليمان، والاسود بن شيبان، وسلام بن أبي مطيع، وهشام الدستوائي، وموسى بن علي بن رباح، وصخر بن جويرية، وعدة.
وعنه: أحمد، وإسحاق، ويحيى، وعلي، وعمرو بن علي، وأبو خيثمة، وبندار، وعبد الله المسندي، وعبد الله بن منير، وعقبة بن مكرم، ومحمد بن رافع، وابن مثنى، ومحمود بن غيلان، وأحمد بن الازهر، وأبو
إسحاق الجوزجاني، وأحمد بن سعيد الدارمي، وأحمد بن سعيد الرباطي، والحسن بن أبي الربيع، ومحمد بن سنان القزاز، ومحمد بن عبد الملك الدقيقي، وسليمان بن سيف الحراني، ويعقوب السدوسي وخلق كثير.
أمر أحمد بن حنبل بالكتابة عنه، وأكثر عنه في " مسنده ".
وقال أبو محمد بن أبي حاتم: سألت أبي عنه، فقال: صدوق، فقيل له: وهب، وروح، وعثمان بن عمر ؟ فقال: وهب أحب إلي منهما، وهو صالح الحديث (1).
وقال النسائي وعيره: ليس به بأس.
وقال العجلي: بصري ثقة، كان عفان يتكلم فيه.
توفي بالمنجشانية.
على ستة أميال من المدينة منصرفا من الحج، فحمل حتى دفن بالبصرة (2).
__________
(1) " الجرح والتعديل " 9 / 28.
(2) " تهذيب الكمال ": لوحة 1477.
(*)

(9/443)

قال أبو عبيد الآجري: سمعت أبا داود يذكر عن وهب بن جرير، عن أبيه، عن يحيى بن أيوب، عن يزيد بن أبي حبيب، عن أبي وهب الجيشاني، ثم قال أبو داود: جرير روى هذا عن ابن لهيعة، طلبتها بمصر، فما وجدت منها حديثا واحدا عند يحيى بن أيوب، وما فقدت منه حديثا واحدا من حديث ابن لهيعة، فأراها صحيفة اشتبهت على وهب بن جرير.
قال ابن سعد: مات وهب سنة ست ومئتين (1).
روى عثمان بن سعيد عن ابن معين: وهب بن جرير ثقة (2).
قلت: في " تاريخ أصبهان " لابي نعيم، وعليه خطه حديث لوهب،
عن عبيد الله بن عمر، عن نافع، وأراه وهما، لعله عن عبد الله أخي عبيد الله، فإنه لا يلحق ذلك.
وقع لنا جملة من عواليه.
أخبرنا أحمد بن إسحاق، أخبرنا أحمد بن يوسف، والفتح بن عبد السلام، قالا: أخبرنا محمد بن عمر القاضي (ح) وأخبرنا أحمد بن هبة الله، أنبأنا أبو روح الهروي، أخبرنا يوسف بن أيوب، قالا: أخبرنا أبو الحسين بن النقور، أخبرنا علي بن عمر الحربي، حدثنا أحمد بن الحسن الصوفي، حدثنا يحيى بن معين، حدثنا وهب، أخبرني أبي، سمعت محمد بن إسحاق، عن إسماعيل بن أمية، عن بجير بن أبي بجير، سمعت عبد الله بن عمرو، سمعت رسول الله صلى الله عليه وسلم يقول حين خرجنا معه إلى الطائف، فمررنا بقبر، فقال: هذا قبر أبي رغال، وهو أبو ثقيف، وكان
__________
(1) " طبقات ابن سعد ": 7 / 298.
(2) " تهذيب الكمال " لوحة 1477.
(*)

(9/444)

من ثمود، وكان بهذا الحرم، يدفع عنه، فلما خرج منه أصابته النقمة التي أصابت قومه بهذا المكان، فدفن فيه، وآية ذلك أنه دفن معه غصن من ذهب، إن أنتم نبشتم عنه، أصبتموه معه " فابتدره الناس، فاستخرجوا منه الغصن.
أخرجه أبو داود (1) عن يحيى.

168 - أبو عبيدة * الامام العلامة البحر، أبو عبيدة، معمر بن المثنى التيمي، مولاهم البصري، النحوي، صاحب التصانيف.
ولد في سنة عشر ومئة، في الليلة التي توفي فيها الحسن البصري.
حدث عن: هشام بن عروة، ورؤبة بن العجاج، وأبي عمرو بن العلاء وطائفة.
ولم يكن صاحب حديث، وإنما أوردته لتوسعه في علم اللسان، وأيام الناس.
حدث عنه: علي بن المديني، وأبو عبيد القاسم بن سلام، وأبو
__________
(1) رقم (3088) في الخراج والامارة والفئ: باب نبش القبور العادية يكون فيها المال، وإسناده ضعيف، لعنعنة ابن إسحاق، وجهالة بجير بن أبي بجير.
* تاريخ خليفة: 19 - 20، المعارف: 543، فهرست ابن النديم: 53 - 54، تاريخ بغداد 13 / 252، معجم الادباء 9 / 154، الكامل لابن الاثير 6 / 390، إنباه الرواة 3 / 276، وفيات الاعيان 5 / 235، تهذيب الكمال: لوحة 1355، ميزان الاعتدال 4 / 155، العبر 1 / 359، تذكرة الحفاظ 1 / 371، مرآة الجنان 2 / 44 - 46، تهذيب التهذيب 10 / 246، النجوم الزاهرة 2 / 184، بغية الوعاة 2 / 294، طبقات المفسرين 2 / 326، شذرات الذهب 2 / 24.
(*)

(9/445)

عثمان المازني، وعمر بن شبة، وعلي بن المغيرة الاثرم، وأبو العيناء وعدة حدث ببغداد بجملة من تصانيفه.
قال الجاحظ: لم يكن في الارض جماعي ولا خارجي أعلم بجميع العلوم من أبي عبيدة (1).
وقال يعقوب بن شيبة: سمعت علي بن المديني ذكر أبا عبيدة، فأحسن ذكره، وصحح روايته، وقال: كان لا يحكي عن العرب إلا الشئ الصحيح (2).
وقال يحيى بن معين: ليس به بأس.
قال المبرد: كان هو والاصمعي متقاربين (3) في النحو، وكان أبو عبيدة أكمل القوم (4).
وقال ابن قتيبة: كان الغريب وأيام العرب أغلب عليه، وكان لا يقيم البيت إذا أنشده، ويخطئ إذا قرأ القرآن نظرا، وكان يبغض العرب، وألف في مثالبها كتبا، وكان يرى رأي الخوارج (5).
وقيل: إن الرشيد أقدم أبا عبيدة، وقرأ عليه بعض كتبه، وهي تقارب مئتي مصنف، منها كتاب " مجاز القرآن " وكتاب " غريب الحديث " وكتاب
__________
(1) " تاريخ بغداد " 13 / 252.
(2) " تاريخ بغداد " 13 / 257.
(3) " في الاصل: متقاربان.
(4) " تاريخ بغداد " 13 / 257.
(5) " المعارف " 543.
(*)

(9/446)

" مقتل عثمان " وكتاب " أخبار الحجاج "، وكان ألثغ بذئ اللسان، وسخ الثوب (1).
وقال أبو حاتم السجستاني: كان يكرمني بناء على أنني من خوارج سجستان (2).
وقيل: كان يميل إلى المرد، ألا ترى أبا نواس حيث يقول: صلى الاله على لوط وشيعته * أبا عبيدة قل بالله آمينا فأنت عندي بلا شك بقيتهم * منذ احتلمت وقد جاوزت سبعينا (3) قلت: قارب مئة عام، أو كملها، فقيل: مات سنة تسع ومئتين،
وقيل: مات سنة عشر.
قلت: قد كان هذا المرء من بحور العلم، ومع ذلك فلم يكن بالماهر بكتاب الله، ولا العارف بسنة رسول الله صلى الله عليه وسلم، ولا البصير بالفقه واختلاف أئمة الاجتهاد، بلى وكان معافى من معرفة حكمة الاوائل، والمنطق وأقسام الفلسفة، وله نظر في المعقول، ولم يقع لنا شئ من عوالي روايته.

169 - حجاج بن محمد * (ع) الامام الحجة الحافظ، أبو محمد المصيصي، الاعور، مولى
__________
(1) " معجم الادباء " 19 / 160، 161، و " إنباه الرواة " 3 / 285، 286.
(2) " إنباه الرواة " 3 / 281.
(3) البيتان مع قصة في " وفيات الاعيان " 5 / 242.
* تاريخ ابن معين: 102، طبقات ابن سعد 7 / 333، طبقات خليفة: ت 3056، التاريخ الكبير 2 / 380، التاريخ الصغير 2 / 308، الجرح والتعديل 3 / 166، الفهرست لابن النديم: 37، تاريخ بغداد 8 / 236، تهذيب الكمال: لوحة 237، تذهيب التهذيب 1 / 124 / 1، العبر 1 / 349، ميزان الاعتدال 1 / 464، تذكرة الحفاظ، 1 / 345، الكاشف 1 / 207، طبقات القراء 1 / 203، تهذيب التهذيب 2 / 205، النجوم الزاهرة 2 / 181، طبقات المفسرين 1 / 127، خلاصة تذهيب الكمال: 73، شذرات الذهب 2 / 15.
(*)

(9/447)

سليمان بن مجالد، ترمذي الاصل.
سكن بغداد، ثم تحول إلى المصيصة، ورابط بها، ورحل الناس إليه.
سمع من: ابن جريج فأكثر، وأتقن، ومن يونس بن أبي إسحاق، وحريز بن عثمان، وعمر بن ذر، وشعبة، وحمزة الزيات، وطبقتهم.
حدث عنه: أحمد بن حنبل، ويحيى بن معين، وإسحاق، وأبو
خيثمة، وأبو عبيدة بن أبي السفر، وأبو يحيى صاعقة، وهارون الحمال، ويوسف بن سعيد بن مسلم، وهلال بن العلاء وخلق كثير.
ذكره أحمد بن حنبل، فقال: ما كان أضبطه، وأصح حديثه، وأشد تعاهده للحروف، ورفع أمره جدا، وقال: كان صاحب عربية، وكان لا يقول: حدثنا ابن جريج، وإنما قرأ هو على ابن جريج، ثم ترك ذلك، فبقي يقول: قال ابن جريج، قد قرأ الكتب عليه، وسمع منه كتاب التفسير إملاء (1).
قال أبو داود السجستاني: رحل أحمد وابن معين إلى الحجاج الاعور، قال: وبلغني أن يحيى كتب عنه نحوا من خمسين ألف حديث (2).
وقال يحيى بن معين: كان أثبت أصحاب ابن جريج (3).
قال إبراهيم بن عبد الله السلمي الخشك: حجاج بن محمد نائما أوثق من عبد الرزاق يقظان (4).
__________
(1) " تاريخ بغداد " 8 / 237.
(2) " تاريخ بغداد " 8 / 237، و " طبقات الحفاظ ": 148.
(3) " تهذيب الكمال ": لوحة 237.
(4) " تاريخ بغداد " 8 / 238.
(*)

(9/448)

وقال محمد بن سعد: قدم حجاج بن محمد بغداد في حاجة، وكان ثقة إن شاء الله، فمات ببغداد في شهر ربيع الاول سنة ست ومئتين، قال: وقد تغير في آخر عمره حين رجع إلى بغداد (1).
قلت: ما هو تغيرا يضر.
وقد قال إبراهيم الحربي الحافظ: أخبرني صديق لي قال: لما قدم
حجاج بغداد في آخر مرة، خلط، فرآه يحيى يخلط، فقال لابنه: لا تدخل على الشيخ أحدا (2).
قلت: كان من أبناء الثمانين، وحديثه في دواوين الاسلام، ولا أعلم له شيئا أنكر عليه مع سعة علمه.
أخبرنا أبو المعالي أحمد بن إسحاق، أخبرنا أحمد بن يوسف والفتح بن عبد السلام، (ح) وأخبرنا عمر بن عبد المنعم، عن أبي اليمن الكندي قالوا: أخبرنا أبو الفضل محمد بن عمر، أخبرنا أبو الحسين بن النقور، أخبرنا علي ابن عمر الحربي، حدثنا أحمد بن الحسن الصوفي، حدثنا يحيى بن معين، حدثنا حجاج بن محمد، حدثنا يونس بن أبي إسحاق، عن أبي إسحاق، عن سعيد بن جبير، عن ابن عباس قال: ولد رسول الله صلى الله عليه وسلم يوم الفيل (3).
__________
(1) " طبقات ابن سعد " 7 / 333.
(2) " تاريخ بغداد " 8 / 238.
(3) رجاله ثقات، وأخرجه البزار (226) من طريق الحسن بن علوية البغدادي، حدثنا حجاج بن محمد بهذا الاسناد، وأورده الهيثمي في " المجمع " 1 / 196، وزاد نسبته للطبراني في " الكبير " وقال: ورجاله موثقون، وفي الباب عن قيس بن مخرمة قال: " ولدت أنا ورسول الله صلى الله عليه وسلم عام الفيل، فنحن لدان ولدنا مولدا واحدا " أخرجه أحمد 4 / 215، والترمذي (3619) والحاكم 3 / 455، 456، من طريق ابن إسحاق، حدثني = (*)

(9/449)

وبه: حدثنا حجاج، عن ابن جريج، حدثتني حكيمة بنت أميمة، عن أمها أميمة أن النبي صلى الله عليه وسلم كان يبول في قدح من عيدان، ثم يوضع تحت سريره، قال: فوضع تحت سريره، فجاء، فأراده، فإذا القدح ليس فيه
شئ، فقال لامرأة يقال لها: بركه، كانت تخدم لام حبيبة، جاءت معها من الحبشة: " أين البول الذي كان في القدح ؟ " قالت: شربته يارسول الله.
أخرجه أبو داود (1)، عن محمد بن عيسى، عن حجاج.

170 - عبد الله بن بكر * (ع) ابن حبيب، الحافظ الحجة، أبو وهب السهمي الباهلي البصري، نزيل بغداد.
مولده في خلافة هشام بن عبدالملك.
سمع أباه بكر بن حبيب شيخ العربية، وحميدا الطويل، وابن عون، وسعيد بن أبي عروبة، وهشام بن حسان، وحاتم بن أبي صغيرة، وشعبة، وطبقتهم.
__________
= المطلب بن عبد الله بن قيس بن مخرمة، عن أبيه، عن جده، وحسنه الترمذي، وانظر " البداية " 2 / 261.
(1) برقم (24) في الطهارة: باب البول في الاناء، وحكيمة بنت أميمة لا تعرف، ومع ذلك، فقد صححه ابن حبان (141) والحاكم 1 / 167، ووافقه الذهبي.
وقوله: " من عيدان " في القاموس: العيدان بالفتح الطوال من النخل، واحدتها بهاء، ومنها كان قدح يبول فيه النبي صلى الله عليه وسلم.
* طبقات ابن سعد 7 / 334، تاريخ خليفة: 473، طبقات خليفة: ت 1927، التاريخ الكبير 5 / 52، التاريخ الصغير 2 / 314، لمعارف: 516، الجرح والتعديل 5 / 16، مشاهير علماء الامصار: ت 1285، تاريخ بغداد 9 / 421، الكامل لابن الاثير 6 / 387، تهذيب الكمال: لوحة 668، تذهيب التهذيب 2 / 133 / 2، العبر 1 / 354، 355، تذكرة الحفاظ 1 / 343، الكاشف 2 / 75، دول الاسلام 1 / 128، تهذيب التهذيب 5 / 162، خلاصة تذهيب الكمال: 192.
(*)

(9/450)

حدث عنه: علي بن المديني، وأحمد بن حنبل، وأبو بكر بن أبي شيبة، وإسحاق الكوسج، ومحمود بن غيلان، وعبد الله بن منير، وعبد بن حميد، وعباس الدوري، ومحمد بن أحمد بن أبي العوام، ومحمد بن الفرج الازرق، والحارث بن أبي أسامة، وعلي بن الحسن بن عبدويه وآخرون، وقيل: إن أبا بكر الاثرم لقيه وحمل عنه، وهذا بعيد.
وثقه أحمد بن حنبل وجماعة، وكان أحد الفقهاء وأصحاب الحديث.
قال: سمعت من سعيد بن أبي عروبة في سنة إحدى وأربعين ومئة أو سنة اثنتين (1) يعني: أنه أخذ عنه قبل أن يتغير.
قيل: توفي في شهر المحرم، سنة ثمان ومئتين، وقد قارب التسعين.
وقيل: إن أبا عمرو بن العلاء المازني وعيسى بن عمر اختلفا في كلمة: سطر وسطر، فحكما بكر بن حبيب عليهما.

171 - عبد الوهاب بن عطاء * (م، 4) الامام الصدوق العابد المحدث، أبو نصر البصري الخفاف، مولى بني عجل، سكن بغداد.
__________
(1) " تاريخ بغداد " 9 / 422.
* تاريخ ابن معين: 379، طبقات ابن سعد 7 / 333، طبقات خليفة: ت 3217، التاريخ الكبير 6 / 98، التاريخ الصغير 2 / 302، الضعفاء للعقيلي: لوحة 257، الجرح والتعديل 6 / 72، تاريخ بغداد 11 / 21 - 25، تهذيب الكمال: لوحة 872، تذهيب التهذيب 2 / 260 / 1، العبر 1 / 346، ميزان الاعتدال 2 / 681، تذكرة الحفاظ 1 / 339، الكاشف 2 / 221، تهذيب التهذيب 6 / 450، طبقات الحفاظ: 141، خلاصة تذهيب
الكمال: 248، شذرات الذهب 2 / 13.
(*)

(9/451)

وحدث عن: حميد الطويل، وسعيد الجريري، وسليمان التيمي، وابن عون، وخالد الحذاء، وثور بن يزيد، وسعيد بن أبي عروبة، فأكثر عنه، ومحمد بن عمرو بن علقمة، وأبي عمرو بن العلاء، وروى عنه حرفه.
حمل عنه القراءة أحمد بن جبير الانطاكي، وخلف بن هشام.
وحدث عنه: أحمد بن حنبل، وعمرو الناقد، والحسن بن محمد الزعفراني، وعباس الدوري، ويحيى بن جعفر، والحارث بن أبي أسامة وخلق كثير.
قال ابن سعد: كان كثير الحديث، لزم ابن أبي عروبة، وعرف بصحبته (1).
وقال يحيى بن معين: ثقة (2).
وكذا قال الدارقطني وغيره.
وروي أنه كان عبدا صالحا بكاء.
وقال البخاري: ليس بالقوي.
وقال أحمد بن حنبل: كان عبد الوهاب يقرأ عند سعيد تصانيفه، فكان عبد الله الافطس يقول: حدثنا عبد الوهاب طرب طرب.
قال: وكان يحيى ابن سعيد القطان حسن الرأي فيه (3).
وقال المروذي: قلت لابي عبد الله: أعبد الوهاب ثقة ؟ قال: تدري
__________
(1) " طبقات ابن سعد " 7 / 333.
(2) " التاريخ " لابن معين 379.
(3) " تاريخ بغداد " 11 / 22.
(*)

(9/452)

ما تقول ؟ الثقة يحيى القطان (1) ! وروى الاثرم عن أحمد قال: كان عبد الوهاب عالما بسعيد (2).
وقال يحيى بن جعفر: بلغنا أنه كان مستملي سعيد، وكان أكثر الناس بكاء (3).
وقال أبو حاتم: يكتب حديثه (4).
وقال أبو زرعة: هو أصلح من علي بن عاصم (5) روى عن ثور حديثين ليسا من حديثه.
قلت: أحدهما في العباس: " اللهم اخلفه في ولده " (6) حسنه الترمذي.
توفي في آخر سنة أربع ومئتين.
وروى الميموني عن أحمد قال: ضعيف الحديث مضطرب.
__________
(1) " تاريخ بغداد " 11 / 23.
(2) " تاريخ بغداد " 11 / 22.
(3) " تاريخ بغداد " 11 / 22.
(4) " الجرح والتعديل " 6 / 72.
(5) " تاريخ بغداد " 11 / 24.
(6) أخرجه الترمذي (3762) في المناقب: باب مناقب العباس بن عبدالمطلب من طريق إبراهيم بن سعيد الجوهري، عن عبد الوهاب بن عطاء، عن ثور بن يزيد، عن مكحول، عن كريب (تحرف في المطبوع إلى حذيفة) عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: للعباس: " إذا كان غداة الاثنين فأتني أنت وولدك حتى أدعو لك بدعوة ينفعك الله بها وولدك " فغدا وغدونا معه، وألبسنا كساءا، ثم قال: " اللهم اغفر للعباس وولده مغفرة
ظاهرة وباطنة لا تغادر ذنبا، اللهم احفظه في ولده ".
قال المؤلف في " الميزان ": قال صالح جزرة: أنكروا على الخفاف حديث ثور في فضل العباس ما أنكروا عليه غيره، وكان ابن معين يقول: هذا موضوع، فلعل الخفاف دلسه، فإنه بلفظة " عن ".
(*)

(9/453)

قلت: حديثه في درجة الحسن.

172 - الواقدي * حمد بن عمر بن واقد الاسلمي مولاهم الواقدي المديني القاضي، صاحب التصانيف والمغازي، العلامة الامام أبو عبد الله، أحد أوعية العلم على ضعفه المتفق عليه.
ولد بعد العشرين ومئة.
وطلب العلم عام بضعة وأربعين، وسمع من صغار التابعين، فمن بعدهم بالحجاز والشام وغير ذلك.
حدث عن: محمد بن عجلان، وابن جريج، وثور بن يزيد، ومعمر ابن راشد، وأسامة بن زيد الليثي، وكثير بن زيد، وعبد الحميد بن جعفر، والضحاك بن عثمان، وابن أبي ذئب، وأفلح بن حميد، والاوزاعي، وهشام بن الغاز، وأبي بكر بن أبي سبرة، ومالك، وفليح بن سليمان، وخلق كثير، إلى الغاية من عوام المدنيين.
وجمع، فأوعى، وخلط الغث بالسمين، والخرز بالدر الثمين،
__________
* تاريخ ابن معين: 532، طبقات ابن سعد 7 / 334، تاريخ خليفة: 472، طبقات خليفة: ت 3221.
التاريخ الكبير: 1 / 178، التاريخ الصغير 2 / 311، المعارف: 518، الضعفاء للعقيلي: لوحة 361، الجرح والتعديل 8 / 20، كتاب المجروحين والضعفاء 2 / 290، فهرست ابن النديم: 111، تاريخ بغداد 3 / 3 - 21.
معجم الادباء 18 / 277، الكامل لابن الاثير 6 / 385، وفيات الاعيان 1 / 506، مقدمة عيون الاثر لابن سيد الناس 1 / 17 - 21، تهذيب الكمال: لوحة 1248، العبر 1 / 353، ميزان الاعتدال 3 / 662، تذكرة الحفاظ، 1 / 348، الكاشف 3 / 82، دول الاسلام 1 / 128، الوافي بالوفيات 4 / 238، تهذيب التهذيب 9 / 363، النجوم الزاهرة 2 / 184، طبقات الحفاظ: 144، خلاصة تذهيب الكمال: 353، شذرات الذهب 2 / 18.
(*)

تعليق المستخدم :جاء في الأصل[ حمد بن عمر بن واقد] وهو خطأ ، فقمت بتصحيحه ، وصوابه [ محمد بن عمر بن واقد ] .

حرره: عبد الرحمن الشامي

(9/454)

فأطرحوه لذلك، ومع هذا فلا يستغنى عنه في المغازي، وأيام الصحابة وأخبارهم.
حدث عنه: محمد بن سعد كاتبه، وأبو بكر بن أبي شيبة، وأبو حسان الحسن بن عثمان الزيادي، ومحمد بن شجاع الثلجي، وسليمان بن داود الشاذكوني، ومحمد بن يحيى الازدي، وأحمد بن عبيد بن ناصح، وأبو بكر الصاغاني، والحارث بن أبي أسامة، ومحمد بن الفرج الازرق، وأحمد بن الوليد الفحام، وأحمد بن الخليل البرجلاني، وعبد الله بن الحسن الهاشمي، وعدة.
الاثرم: سمعت أحمد بن حنبل يقول: لم نزل ندافع أمر الواقدي حتى روى عن معمر، عن الزهري، عن نبهان، عن أم سلمة، عن النبي صلى الله عليه وسلم قال: " أفعمياوان أنتما " (1) فجاء بشئ لا حيلة فيه، فهذا حديث يونس، ما رواه غيره عن الزهري.
__________
(1) وأخرجه أبو داود (4112) في اللباس: باب قول الله تعالى: (وقل للمؤمنات يغضضن من أبصارهن)، والترمذي (2778) في الادب: باب في احتجاب النساء من الرجال، وأحمد 6 / 296، من طرق عن عبد الله بن المبارك عن يونس بن يزيد، عن الزهري، قال: حدثني نبهان مولى أم سلمة، عن أم سلمة قالت: كنت عند رسول الله صلى الله عليه وسلم
وعنده ميمونة، فأقبل ابن أم مكتوم، وذلك بعد أن أمرنا بالحجاب، فقال النبي صلى الله عليه وسلم: " احتجبا منه " فقلنا: يارسول الله، أليس أعمى لا يبصرنا ولا يعرفنا ؟، فقال النبي صلى الله عليه وسلم: " أفعمياوان أنتما ؟ ألستما تبصرانه ؟ " وقال الترمذي: هذا حديث حسن صحيح، مع أن نبهان مولى أم سلمة لم يوثقه غير ابن حبان على عادته في توثيق المجاهيل، والترمذي منسوب إلى التساهل في بعض ما يحسن ويضعف، فلا يعتد بقوله إذا تبين خلافه، فقد قال المؤلف في " الميزان " 4 / 416: فلا يغتر بتحسين الترمذي، فعند المحاققة غالبها ضعاف، وقال أيضا 3 / 407: فلهذا لا يعتمد العلماء على تصحيح الترمذي، وعجب من الحافظ ابن حجر كيف يقويه في " الفتح " 9 / 294، على مذهب ابن حبان، وهو الذي يقول عنه في " اللسان " 1 / 14: هو مذهب عجيب، والجمهور على خلافه وممن ضعف هذا = (*)

(9/455)

قال الحافظ ابن عساكر: ورواه الذهلي، أخبرنا سعيد بن أبي مريم، أخبرنا نافع بن يزيد، عن عقيل، عن الزهري.
وقال الرمادي: لما حدثني سعيد بن أبي مريم بهذا، ضحكت، فقال: مم تضحك ؟ فأخبرته بما قال علي بن المديني: وكتب إليه أحمد يقول: هذا حديث تفرد به يونس، وهذا أنت تحدث به عن نافع بن يزيد، عن عقيل، فقال: إن شيوخنا المصريين لهم عناية بحديث الزهري.
قال: وفيما كتب أحمد إلى ابن المديني: كيف تستحل تروي عن رجل يروي عن معمر حديث نبهان مكاتب أم سلمة (1) ؟ رواه الحافظ محمد بن المظفر، عن عبد الله بن محمد بن جعفر القزويني، عن الرمادي.
إبراهيم بن جابر الحافظ: سمعت الرمادي، وحدث بحديث عقيل، عن ابن شهاب، فقال: هذا مما ظلم فيه الواقدي (2).
__________
= الحديث الامام أحمد، فيما نقله عنه صاحب " المبدع "، على انه قد صح في الباب ما يخالفه، فقد أخرج البخاري في " صحيحه " 9 / 294، في النكاح: باب نظر المرأة إلى الحبش ونحوهم من غير ريبة من طريق الزهري، عن عروة، عن عائشة رضي الله عنها قالت: رأيت النبي صلى الله عليه وسلم يسترني بردائه وأنا أنظر إلى الحبشة يلعبون في المسجد حتى أكون أنا الذي أسأم.
وكان النظر إلى الحبشة عام قدومهم سنة سبع، ولعائشة يومئذ ست عشرة سنة، وذلك بعد نزول الحجاب، ومما يقوي جواز نظر المرأة إلى الاجنبي استمرار العمل على جواز خروج النساء إلى المساجد والاسواق والاسفار منتقبات لئلا يراهن الرجال، ولم يؤمر الرجال قط بالانتقاب لئلا يراهم النساء، فدل على تغاير الحكم بين الطائفتين.
وقد أمر النبي صلى الله عليه وسلم فاطمة بنت قيس، وقد طلقها زوجها البتة وهو غائب أن تعتد في بيت ابن أم مكتوم، وقال لها: " إنه رجل أعمى تضعين ثيابك عنده " وهو حديث صحيح أخرجه مالك 2 / 580، 581، والشافعي في " الرسالة " فقرة (856)، ومسلم (1480).
(1) " تاريخ بغداد " 3 / 18.
(2) " تاريخ بغداد " 3 / 19.
(*)

(9/456)

قال محمد بن سعد: محمد بن عمر الواقدي مولى لبني أسلم، ثم بني سهم بطن من أسلم، ولي القضاء ببغداد للمأمون أربع سنين، وكان عالما بالمغازي والسيرة والفتوح والاحكام واختلاف الناس، وقد فسر ذلك في كتب استخرجها ووضعها، وحدث بها، أخبرني أنه ولد سنة ثلاثين ومئة.
وقال ابن سعد في " الطبقات الكبير ": هو مولى عبد الله بن بريدة الاسلمي، قدم بغداد في دين لحقه سنة ثمانين ومئة، فلم يزل بها، وخرج إلى الشام والرقة، ثم رجع، فولاه المأمون القضاء، إذا قدم من خراسان،
ولاه القضاء بعسكر المهدي، فلم يزل قاضيا حتى مات ببغداد لاحدى عشرة خلت من ذي الحجة سنة سبع ومئتين (1).
وذكره البخاري، فقال: سكتوا عنه، تركه أحمد وابن نمير (2).
وقال مسلم وغيره: متروك الحديث.
وقال النسائي: ليس بثقة.
وقال الخطيب: هو ممن طبق ذكره شرق الارض وغربها، وسارت بكتبه الركبان في فنون العلم من المغازي والسير والطبقات والفقه، وكان جوادا كريما مشهورا بالسخاء (3).
قال محمد بن سلام الجمحي: الواقدي عالم دهره (4).
__________
(1) " طبقات ابن سعد " 7 / 334، 335.
(2) " التاريخ الكبير " 1 / 178.
(3) " تاريخ بغداد " 3 / 3.
(4) " تاريخ بغداد " 3 / 5.
(*)

(9/457)

وقال إبراهيم الحربي: الواقدي أمين الناس على أهل الاسلام، كان أعلم الناس بأمر الاسلام.
قال: فأما الجاهلية، فلم يعلم فيها شيئا (1).
وقال موسى بن هارون: سمعت مصعبا الزبيري يذكر الواقدي، فقال: والله ما رأينا مثله قط.
وعن الدراوردي وذكر الواقدي فقال: ذاك أمير المؤمنين في الحديث.
رواها يعقوب الفسوي، عن عبيد بن أبي الفرج، عن يعقوب مولى آل عبيد الله، عنه (2).
وعن الواقدي قال: كانت ألواحي تضيع، فأوتى بها من شهرتها بالمدينة، يقال: هذه ألواح ابن واقد (3).
قد كانت للواقدي في وقته جلالة عجيبة، ووقع في النفوس بحيث إن أبا عامر العقدي قال: نحن نسأل عن الواقدي ؟ ما كان يفيدنا الشيوخ والحديث إلا الواقدي (4).
وقال مصعب الزبيري: حدثني من سمع عبد الله بن المبارك يقول: كنت أقدم المدينة، فما يفيدني ويدلني على الشيوخ إلا الواقدي (5)، وقال معاوية بن صالح الدمشقي: حدثني سيد بن داود قال: كنا عند
__________
(1) " تاريخ بغداد " 3 / 5.
(2) " تاريخ بغداد " 3 / 9.
(3) " تاريخ بغداد " 3 / 9.
(4) " تاريخ بغداد " 3 / 9.
(5) " تاريخ بغداد " 3 / 9.
(*)

(9/458)

هشيم، فدخل الواقدي، فسأله هشيم عن باب ما يحفظ فيه، فقال: ما لا عندك يا أبا معاوية، فذكر خمسة أحاديث أو ستة في الباب، ثم قال هشيم للواقدي: ما عندك ؟ فحدثه بثلاثين حديثا عن النبي صلى الله عليه وسلم وأصحابه والتابعين، ثم قال: وسألت مالكا، وسألت ابن أبي ذئب، وسألت وسألت، فرأيت وجه هشيم يتغير، فلما خرج، قال هشيم: لئن كان كذابا، فما في الدنيا مثله، وأن كان صادقا، فما في الدنيا مثله.
أحمد بن علي الابار: سمعت مجاهد بن موسى يقول: ما كتبنا عن أحد أحفظ من الواقدي (1).
وقال إبراهيم الحربي: قال سليمان الشاذكوني: كتبت ورقة من حديث الواقدي، وجعلت فيها حديثا عن مالك لم يروه إلا ابن مهدي عنه، ثم أتيت بها الواقدي، فحدثني إلى أن بلغ الحديث، فتركني وقام، ثم أتى فقال لي: هذا الحديث سأل عنه إنسان بغيض لمالك، فلم أكتبه، ثم حدثني به (2).
قال محمد بن جرير: قال ابن سعد: كان الواقدي يقول: ما من إحد إلا وكتبه أكثر من حفظه، وحفظي أكثر من كتبي (3).
قال يعقوب بن شيبة: لما انتقل الواقدي من جانب الغربي يقال: إنه حمل كتبه على عشرين ومئة وقر (4).
__________
(1) " تاريخ بغداد " 3 / 11.
(2) " تاريخ بغداد " 3 / 10.
(3) " معجم الادباء " 18 / 281.
(4) " معجم الادباء " 18 / 281.
(*)

(9/459)

وعن أبي حذافة السهمي قال: كان للواقدي ست مئة قمطر (1) كتب.
قال إبراهيم الحربي: سمعت المسيبي يقول: رأينا الواقدي يوما جالسا إلى أسطوانة في مسجد المدينة، وهو يدرس، فقلنا: أي شئ تدرس ؟ فقال: جزئي من المغازي.
وقلنا يوما له: هذا الذي تجمع الرجال تقول: حدثنا فلان وفلان، وجئت بمتن واحد، لو حدثتنا بحديث كل واحد على حدة، فقال: يطول.
قلنا له: قد رضينا، فغاب عنا جمعة، ثم جاءنا بغزوة أحد، في عشرين جلدا، فقلنا: ردنا إلى الامر
الاول (2).
قال أبو بكر الخطيب: كان الواقدي مع ما ذكرناه من سعة علمه، وكثرة حفظه لا يحفظ القرآن.
فأنبأني الحسين بن محمد الرافقي (3)، حدثنا أحمد بن كامل القاضي، حدثني محمد بن موسى البربري قال: قال المأمون للواقدي: أريد أن تصلي الجمعة غدا بالناس، فامتنع، قال: لا بد، فقال: والله ما أحفظ سورة الجمعة، قال: فأنا أحفظك، فجعل المأمون يلقنه سورة الجمعة حتى بلغ النصف منها، فإذا حفظه، ابتدأ بالنصف الثاني، فإذا حفظه، نسي الاول، فأتعب المأمون، ونعس، فقال لعلي بن صالح: حفظه أنت، قال علي: ففعلت، فبقي كلما حفظته شيئا، نسي شيئا، فاستيقظ المأمون، فقال
__________
(1) القمطر، والقمطرة: ما تصان فيه الكتب قال ابن السكيت: لا يقال بالتشديد، وينشد: ليس بعلم ما يعي القمطر * ما العلم إلا ما وعاه الصدر (2) " تاريخ بغداد " 3 / 7.
(3) هذه النسبة إلى الرافقة، وهي بلدة كبيرة على الفرات، يقال لها الآن: الرقة.
(*)

(9/460)

لي: ما فعلت ؟ فأخبرته، فقال: هذا رجل يحفظ التأويل، ولا يحفظ التنزيل، اذهب فصل بهم، واقرأ أي سورة شئت (1).
فهذه حكاية مرسلة، والبربري: فحافظ.
قال إبراهيم بن جابر الفقيه: سمعت أبا بكر الصاغاني - وذكر الواقدي - فقال: والله لولا أنه عندي ثقة، ما حدثت عنه، قد حدث عنه أبو بكر بن أبي شيبة، وأبو عبيد، وسمى غيرهما (2).
وقال إبراهيم الحربي: سمعت مصعب بن عبد الله يقول: الواقدي ثقة مأمون (3).
وسئل معن بن عيسى عن الواقدي، فقال: أنا أسأل عن الواقدي ؟ الواقدي يسأل عني (4).
وسألت ابن نمير عنه، فقال: أما حديثه هاهنا، فمستو، وأما حديث أهل المدينة، فهو أعلم به.
وروى جابر بن كردي، عن يزيد بن هارون قال: الواقدي ثقة.
الحربي: سمعت أبا عبد الله يقول: الواقدي ثقة، قال الحربي: أما فقه أبي عبيد، فمن كتب الواقدي، الاختلاف والاجماع كان عنده، ثم قال إبراهيم الحربي: وهو إمام كبير، وإن أخطأ في اجتهاده هذا، من قال: إن مسائل مالك وابن أبي ذئب تؤخذ عمن هو أوثق من الواقدي، فلا يصدق، لانه قال: سألت مالكا، وسألت ابن أبي ذئب (5).
__________
(1) " تاريخ بغداد " 3 / 7، 8.
(2) " تاريخ بغداد " 3 / 9.
(3) " تاريخ بغداد " 3 / 11.
(4) " تاريخ بغداد " 3 / 11.
(5) " تاريخ بغداد " 3 / 11 - 12.
(*)

(9/461)

قال أبو داود السجستاني: أخبرني من سمع علي بن المديني يقول: روى الواقدي ثلاثين ألف حديث غريب.
وروى عبد الله بن علي بن المديني، عن أبيه، قال: عند الواقدي عشرون ألف حديث لم أسمع بها، ثم قال: لا يروى عنه، وضعفه (1).
وعن يحيى بن معين قال: أغرب الواقدي على رسول الله صلى الله عليه وسلم
عشرين ألف حديث.
وقال يونس بن عبدالاعلى: قال لي الشافعي: كتب الواقدي كذب (2).
المغيرة بن محمد المهلبي: سمعت ابن المديني يقول: الهيثم بن عدي أوثق عندي من الواقدي.
قلت: أجمعوا على ضعف الهيثم.
أحمد بن زهير، عن ابن معين قال: ليس الواقدي بشئ (3)، وقال مرة: لا يكتب حديثه.
الدولابي: حدثنا معاوية بن صالح، قال لي أحمد بن حنبل: الواقدي كذاب.
النسائي في " الكنى ": أخبرنا عبد الله بن أحمد الخفاف، قال: قال إسحاق: هو عندي ممن يضع الحديث - يعني الواقدي -.
__________
(1) " تاريخ بغداد " 3 / 12.
(2) " تاريخ بغداد " 3 / 14.
(3) " التاريخ " ليحيى بن معين: 532.
(*)

(9/462)

أبو إسحاق الجوزجاني: لم يكن الواقدي مقنعا، ذكرت لاحمد موته يوم مات ببغداد، فقال: جعلت كتبه ظهائر للكتب منذ حين (1).
وقال البخاري: ما عندي للواقدي حرف، وما عرفت من حديثه، فلا أقنع به.
وقال أبو داود: لا أكتب حديثه، ما أشك أنه كان ينقل الحديث، لا ينظر للواقدي في كتاب إلا تبين أمره فيه، روى في فتح اليمن وخبر
العنسي أحاديث عن الزهري ليست من حديثه.
وكان أحمد لا يذكر عنه كلمة (2).
قال النسائي: المعروفون بوضع الحديث على رسول الله صلى الله عليه وسلم أربعة: ابن أبي يحيى بالمدينة، والواقدي ببغداد، ومقاتل بن سليمان بخراسان، ومحمد بن سعيد بالشام.
وقال أبو زرعة: ترك الناس حديث الواقدي (3).
قلت: لا شئ للواقدي في الكتب الستة إلا حديث واحد، عند ابن ماجة (4): حدثنا ابن أبي شيبة، حدثنا شيخ لنا، فما جسر ابن ماجة
__________
(1) " تاريخ بغداد " 3 / 15.
(2) " تاريخ بغداد " 3 / 15.
(3) " تهذيب الكمال ": لوحة 1249.
(4) رقم (1095) في إقامة الصلاة والسنة فيها: باب ما جاء في الزينة يوم الجمعة، ولفظه: ان رسول الله صلى الله عليه وسلم قال على المنبر: " ما على أحدكم لو اشترى ثوبين ليوم الجمعة سوى ثوب مهنته ".
ورواه بإسناد آخر لم يذكر فيه الواقدي: من طريق حرملة بن يحيى، حدثنا عبد الله بن وهب به.
قال البوصيري في " مصباح الزجاجة " ورقة 71 / 2: وهذا إسناد صحيح، رجاله ثقات، وأخرجه أبو داود (1078) بهذا اللفظ من حديث عبد الله بن سلام بإسناد آخر، وفي الباب عن عائشة عند ابن ماجة (1096) وابن خزيمة (1765) وهو صحيح بما قبله.
(*)

(9/463)

أن يفصح به، وما ذاك إلا لوهن الواقدي عند العلماء، ويقولون: إن ما رواه عنه كتابه في " الطبقات "، هو أمثل قليلا من رواية الغير عنه.
قال أبو بكر بن الانباري: حدثنا أبي، حدثنا أبو عكرمة الضبي،
حدثنا العنبري قال: قال الواقدي: كنت حناطا بالمدينة في يدي مئة ألف درهم للناس، أضارب بها، فتلفت الدراهم، فشخصت إلى العراق، فأتيت يحيى بن خالد البرمكي في دهليزه، وآنست الخدم، وسألتهم أن يوصلوني إليه، فقالوا: إذا قدم الطعام إليه لم يحجب عنه أحد، ونحن ندخلك، قال: فأدخلوني، فأجلسوني على المائدة، فقال: من أنت ؟ وما قصتك ؟ فأخبرته، فلما رفع الطعام، دنوت لاقبل رأسه، فشمأز من ذلك، فلما خرجت، لحقني خادم بألف دينار، وقال: الوزير يقرأ عليك السلام، ويقول: استعن بهذه، وعد إلينا، قال: فعدت من الغد، فوصلني بألف دينار أخرى، وفي اليوم الثالث بألف، وقال: لم يمنعني أن أدعك تقبل رأسي إلا أنه لم يكن وصلك من معروفنا ما يوجب ذلك، يا غلام: أعطه الدار الفلانية، وأعطه مئتي ألف درهم، ثم قال: الزمني، وكن عندي، فقلت: أعز الله الوزير، لو أذنت لي في الشخوص إلى المدينة، لاقضي الناس أموالهم، وأعود، قال: قد فعلت، وأمر بتجهيزي، قال: فقضيت ديني، ورجعت، فلم أزل في ناحيته (1).
وروى حسين بن فهم عن أحمد بن مسبح: حدثنا عبيد الله بن عبد الله، قال: قال لي الواقدي: حج هارون الرشيد، فورد المدينة، فقال ليحيى بن خالد: ارتد لي رجلا عارفا بالمدينة والمشاهد، وكيف كان
__________
(1) القصه بطولها في " تاريخ بغداد " 3 / 4، 5.
(*)

(9/464)

نزول جبريل على النبي صلى الله عليه وسلم، ومن أي وجه كان يأتيه، وقبور الشهداء، فسأل يحيى، فكل أحد دله علي، فبعث إلي فأتيته، فواعدني إلى
عشاء الآخرة، فإذا شموع، فلم أدع مشهدا ولا موضعا إلا أريتهما، فجعلا يصليان، ويجتهدان في الدعاء، فلم يزل كذلك حتى طلع الفجر، ثم أمر لي بكرة بعشرة آلاف درهم، وقال لي الوزير: لا عليك أن تلقانا حيث كنا، قال: فاتسعنا، وزوجنا بعض الولد، ثم إن الدهر أعضنا فقالت لي أم عبد الله: ما قعودك ؟ فقدمت العراق، فسألت عن أمير المؤمنين، فقالوا: هو بالرقة، فمضيت إليها، وطلبت الاذن على يحيى، فصعب، فأتيت أبا البختري، وهو في عارف، فقال: أخطأت على نفسك، وسأذكرك له، وقلت نفقتي، وتخرقت ثيابي، فرجعت مرة في سفينة، ومرة أمشي حتى وردت السيلحين (1)، فبينا أنا في سوقها، إذ بقافلة من بغداد من أهل المدينة، وإن صاحبهم بكارا الزبيري أخرجه أمير المؤمنين ليوليه قضاء المدينة، وهو أصدق الناس لي، فقلت: أدعه حتى ينزل ويتسقر، ثم أتيته، فاستخبرني أمري، فقال: أما علمت أن أبا البختري لا يحب أن يذكرك لاحد، قلت: أصير إلى المدينة، قال: هذا رأي خطأ، ولكن صر معي، فأنا الذاكر ليحيى بن خالد أمرك، قال: فصرت معهم إلى الرقة، فلما كان من الغد، ذهبت إلى باب الوزير، فإذا الزبيري قد خرج، فقال: أبا عبد الله أنسيت أمرك، قف حتى أدخل إليه فدخل، ثم خرج الحاجب، فقال لي: ادخل، فدخلت في حال خسيسة، وقد بقي من رمضان ثلاثة أو أربعة أيام، فلما رآني يحيى في تلك الحال، رأيت الغم في وجهه، فقرب مجلسي، وعنده
__________
(1) هي ناحية قريبة من بغداد تبعد عنها ثلاثة فراسخ، وقيل: إنها سميت كذلك، لانه كانت بها مسالح لكسرى، وهم قوم بسلاح يرتبون في الثغور، واحدهم مسلحي.
(*)

(9/465)

قوم يحادثونه، فجعل يذاكرني الحديث بعد الحديث، وقال: أفطر عندنا، فأفطرت عنده، وأعطاني خمس مئة دينار، وقال: عد إلينا، فذهبت، فتجملت، واكتسيت، ولقيت الزبيري، فلما رآني بتلك الحال، سر، وأخبرته الخبر، ولم يزل الوزير يقربني، ويوصلني كل ليلة خمس مئة دينار إلى ليلة العيد، فقال لي: يا أبا عبد الله، تزين غدا لامير المؤمنين بأحسن زي للقضاة، واعترض له، فإنه سيسألني عن خبرك، فأخبره، ففعلت، قال: وجعل أمير المؤمنين يلحظني في الموكب، ثم نزلنا، ومضيت مع يحيى بن خالد، فقال لي: يا أبا عبد الله ما زال أمير المؤمنين يسألني عنك، فأخبرته بخبر حجنا، وقد أمر بثلاثين ألف درهم، ثم تجهزت إلى المدينة.
وكيف ألام على حب يحيى ؟ وساق حكاية طويلة.
قال أبو عكرمة الضبي: حدثنا سليمان بن أبي شيخ، حدثنا الواقدي قال: أضقت مرة، وأنا مع يحيى بن خالد، وحضر عيد، فجاءتني الجارية، فقالت: ليس عندنا من آلة العيد بشئ، فمضيت إلى تاجر صديق لي ليقرضني، فأخرج إلي كيسا مختوما فيه ألف دينار، ومئتا درهم، فأخذته، فما استقررت في منزلي حتى جاءني صديق لي هاشمي، فشكا إلي تأخر غلته وحاجته إلى القرض، فدخلت إلى زوجتي، فأخبرتها، فقالت: على أي شئ عزمت ؟ قلت: على أن أقاسمه الكيس، قالت: ما صنعت شيئا، أتيت رجلا سوقة، فأعطاك ألفا ومئتي درهم، وجاءك رجل من آل رسول الله صلى الله عليه وسلم، تعطيه نصف ما أعطاك السوقة ؟ فأخرجت الكيس كله إليه، فمضى، فذهب صديقي التاجر إلى الهاشمي - وكان صاحبه - فسأله القرض، فأخرج الهاشمي إليه
الكيس بعينه، فعرفه التاجر، وانصرف إلي، فحدثني بالامر.
قال:

(9/466)

وجاءني رسول يحيى يقول: إنما تأخر رسولنا عنك لشغلي، فركبت إليه، فأخبرته أمر الكيس، فقال: يا غلام، هات تلك الدنانير، فجاءه بعشرة آلاف دينار، فقال: خذ ألفي دينار لك، وألفي دينار للتاجر، وألفين للهاشمي، وأربعة آلاف لزوجتك، فإنها أكرمكم (1).
رواها المعافى والدارقطني، عن ابن الانباري، حدثنا أبي، حدثنا أبو عكرمة.
وقد روي إسناد آخر إلى الواقدي نحو منها، لكن أمر له بخمس مئة دينار، ولكل من الثلاثة بمئتين دينار وهذا أشبه.
قال الحسن بن شاذان عنه: صار إلي من السلطان ست مئة ألف درهم، ما وجبت علي زكاة فيها (2).
قال عباس الدوري: مات الواقدي وهو على القضاء، وليس له كفن، فبعث المأمون بأكفانه (3).
وقال البخاري: مات الواقدي في ذي الحجة، سنة سبع ومئتين (4).
قرأت على المؤيد علي بن إبراهيم بن يحيى الكاتب، أخبرنا عبد الرحيم بن نجم، أخبرتنا فخر النساء شهدة، وأخبرنا المؤيد، أخبرنا علي بن باسويه المقرئ، أخبرنا أبو السعادات القزاز قالا: أخبرنا محمد
__________
(1) القصة بطولها في " تاريخ بغداد " 3 / 19، 20، و " معجم الادباء " 18 / 280، 281.
(2) " تاريخ بغداد " 3 / 20.
(3) " تاريخ بغداد " 3 / 20.
(4) " التاريخ الكبير " 1 / 178.
(*)

(9/467)

ابن عبد الكريم الخشيشي، أخبرنا الحسن بن أحمد، أخبرنا محمد بن جعفر الادمي القارئ، حدثنا أبو جعفر أحمد بن عبيد، حدثنا محمد بن عمر الواقدي، حدثنا معمر، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة [ رضي الله عنه ] قال: قال رسول الله صلى الله عليه وسلم: " ما من مولود يولد إلا الشيطان يمسه حين يولد فيستهل صارخا من مس الشيطان إياه إلا مريم وابنها " ثم يقول أبو هريرة: اقرؤوا إن شئتم (أعيذها بك وذريتها من الشيطان الرجيم) (1) [ آل عمران: 36 ].
قرأت على أبي الفهم بن أحمد السلمي أخبرنا عبد الله بن أحمد الفقيه، أخبرنا محمد بن عبد الباقي، أخبرنا مالك بن أحمد البانياسي، حدثنا علي بن محمد المعدل، أخبرنا أبو بكر الشافعي، حدثنا محمد ابن الفرج، حدثنا الواقدي، حدثنا عاصم بن عمر، عن سهيل بن أبي صالح، عن محمد بن إبراهيم التيمي، عن أبي سلمة، عن أبي أروى السدوسي قال: كنت مع رسول الله صلى الله عليه وسلم جالسا، فطلع أبو بكر وعمر، فقال: " الحمد لله الذي أيدني بكما (2) ".
أخبرنا إسماعيل بن الفراء، أخبرنا ابن قدامة، أخبرنا ابن البطي،
__________
(1) إسناده ضعيف لضعف الواقدي، لكن رواه البخاري في " صحيحه " 8 / 159 في تفسير سورة آل عمران من طريق عبد الله بن محمد، عن عبد الرزاق، أخبرنا معمر بهذا الاسناد، ومن طريق محمد بن رافع عن عبد الرزاق، عن معمر، ومن طريق عبد الله ابن عبد الرحمن الدارمي، عن أبي اليمان، عن شعيب، عن الزهري، وأخرجه أحمد 2 / 233
من طريق عبدالاعلى و 274 من طريق عبد الرزاق، كلاهما عن معمر.
(2) إسناده ضعيف من أجل الواقدي، وشيخه فيه عاصم بن عمر، وهو ضعيف أيضا، وأورده الهيثمي في " المجمع " 9 / 51، ونسبه إلى البزار والطبراني في الاوسط والكبير.
وأخرجه الحاكم 3 / 74، وصححه، فتعقبه الذهبي بقوله: عاصم واه، ونسبه الحافظ في " الاصابة " في ترجمة أبي أروى 4 / 5 إلى ابن السكن والحاكم وضعف إسناده.
(*)

(9/468)

أخبرنا النعالي، أخبرنا ابن بشران، أخبرنا ابن البختري، حدثنا أحمد ابن الخليل، حدثنا الواقدي، حدثنا معمر، عن همام، عن أبي هريرة، قال: نهى رسول الله صلى الله عليه وسلم عن سب أسعد الحميري، قال: " هو أول من كسا البيت " (1).
وقد تقرر أن الواقدي ضعيف، يحتاج إليه في الغزوات، والتاريخ، ونورد آثاره من غير احتجاج، أما في الفرائض، فلا ينبغي أن يذكر، فهذه الكتب الستة، ومسند أحمد، وعامة من جمع في الاحكام، نراهم يترخصون في إخراج أحاديث أناس ضعفاء، بل ومتروكين، ومع هذا لا يخرجون لمحمد بن عمر شيئا، مع أن وزنه عندي أنه مع ضعفه يكتب حديثه، ويروى، لاني لا أتهمه بالوضع، وقول من أهدره فيه مجازفة من بعض الوجوه، كما أنه لا عبرة بتوثيق من وثقه، كيزيد، وأبي عبيد، والصاغاني، والحربي، ومعن، وتمام عشرة محدثين، إذ قد انعقد الاجماع اليوم على أنه ليس بحجة، وأن حديثه في عداد الواهي، رحمه الله.

173 - العقدي * (ع) الامام، الحافظ، محدث البصرة، أبو عامر، عبدالملك بن
__________
(1) إسناده ضعيف لضعف الواقدي، وأورده في " المطالب العالية " 1 / 363، ونسبه للحارث بن أبي أسامة، وأعله بالواقدي، وروى الفاكهي - كما في " الفتح " 3 / 366 من طريق عبد الصمد بن معقل، عن وهب بن منبه أنه سمعه يقول: زعموا أن النبي صلى الله عليه وسلم نهى عن سب أسعد، وكان أول من كسا البيت الوصائل.
وجاء في " معارف " ابن قتيبة ص 60: وكان أسعد أبو كرب الحميري آمن بالنبي صلى الله عليه وسلم قبل أن يبعث بسبع مئة سنة، وهو أول من كسا البيت الانطاع والبرود.
وأنشد له أربعة أبيات.
* طبقات ابن سعد 7 / 299، تاريخ خليفة: 472، طبقات خليفة ت 1937، = (*)

(9/469)

عمرو القيسي العقدي، البصري.
حدث عن: زكريا بن إسحاق، وأيمن بن نابل، وأفلح بن حميد، وقرة بن خالد، ومحمد بن أبي حميد، وعمر بن أبي زائدة، وعكرمة بن عمار، ورباح بن أبي معروف، وأفلح بن سعيد، وشعبة، ومالك، وإبراهيم بن طهمان، وحماد بن سلمة، وطبقتهم.
حدث عنه: أحمد وابن راهويه، وابو خيثمة، وإسحاق الكوسج، وأحمد بن الفرات، وعباس الدوري، ومحمد بن شداد المسمعي، ومحمد بن يحيى الذهلي، وعبد بن حميد، ومحمد بن يونس الكديمي، وخلق كثير.
وكان من مشايخ الاسلام، وثقات النقلة.
ذكره النسائي، فقال: ثقة مأمون.
وقال محمد بن سنان القزاز - وهو من الرواة عنه - هو مولى للعقديين، من بني قيس، وكان لا يخضب.
وقال غيره: كان من حفاظ أهل البصرة (1).
قلت: يقع حديثه عاليا في " الغيلانيات " (2).
__________
= التاريخ الكبير 5 / 425، التاريخ الصغير 2 / 304، المعارف: 521، الجرح والتعديل 5 / 359، تهذيب الكمال: لوحة 859، تذهيب التهذيب 3 / 6 / 1، العبر 1 / 347، تذكرة الحفاظ 1 / 347، الكاشف 2 / 212، طبقات القراء 1 / 469، تهذيب التهذيب 6 / 409، طبقات الحفاظ: 144، خلاصة تذهيب الكمال: 245، شذرات الذهب 2 / 14.
(1) " تهذيب الكمال ": لوحة 860.
(2) مر التعريف بها في الضفحة 369 تعليق رقم (1).
(*)

(9/470)

قال محمد بن سعد (1)، ونصر الجهضمي: مات في سنة أربع ومئتين.
أخبرنا ابن أبي عمرو أبو الغنائم القيسي وجماعة في كتابهم، قالوا: أخبرنا عمر بن محمد، أخبرنا هبة الله بن الحصين، أخبرنا محمد بن محمد بن غيلان، أخبرنا أبو بكر الشافعي، حدثنا محمد بن شداد المسمعي، حدثنا أبو عامر العقدي، حدثنا قرة عن الحسن قال: جاء مسيلمة الكذاب إلى رسول الله صلى الله عليه وسلم، فلما قام من عنده، قال: " هذا يبعث هلكة لقومه " (2) أخبرنا أحمد بن محمد بن عبد الله، وعبد الدائم الوزان، وعلي ابن محمد الحنبلي، وأبو بكر بن عبد الله بن عمر، وأحمد بن عبد الرحمن الوراق، وعمر بن أبي بكر الاباري قالوا: أخبرنا عبد الله بن عمر، أخبرنا عبد الاول بن عيسى، أخبرنا أبو عاصم الفضيلي، أخبرنا عبدالرحمن بن أبي شريح، حدثنا يحيى - يعني ابن صاعد - حدثنا
بكار بن قتيبة، حدثنا أبو عامر العقدي، حدثنا عبيد الله بن إسحاق، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " أطعموهم مما تأكلون، وألبسوهم مما تلبسون، وما فسد عليكم فبيعوه، ول تعذبوا خلق الله - يعني المملوكين ".
هذا حديث غريب فرد، وعبيد الله هذا ذكره ابن أبي حاتم، وأنه يروي عن أبيه، وما غمزهما، والمتن محفوظ بإسناد آخر (3).
__________
(1) في " طبقاته الكبرى " 7 / 299.
(2) محمد بن شداد ضعيف، وكذا قرة، ثم هو مرسل.
(3) أخرجه البخاري 10 / 390 في الادب: باب ما نهى عن السباب واللعن، ومسلم (1661) في الايمان: باب إطعام المملوك مما يأكل، وأبو داود (5157) = (*)

(9/471)

174 - يحيى بن سعيد العطار * الامام المحدث الصدوق، أبو زكريا الانصاري الحمصي.
روى عن: يونس بن يزيد، وحريز بن عثمان، والمسعودي، وفضيل بن مرزوق، ومحمد بن عبدالرحمن بن عرق اليحصبي، ويحيى بن أيوب المصري، وأبي غسان محمد بن مطرف.
وعنه: أبو همام، ومحمد بن مصفى، وأبو التقى اليزني، ومحمد ابن عمرو بن حنان، وآخرون.
وثقه ابن مصفى، وضعفه ابن معين، والدارقطني.
وقال ابن خزيمة: لا يحتج به.
وهو مصنف كتاب " حفظ اللسان ".
__________
= و (5158) من طرق عن الاعمش، عن المعرور بن سويد، قال: مررنا بأبي ذر بالربذة
وعليه برد وعلى غلامه مثله، فقلنا: يا أبا ذر، لو جمعت بينهما كانت حلة، فقال: إنه كان بيني وبين رجل من إخوتي كلام، وكانت أمه أعجمية فعيرته بأمه، فشكاني إلى النبي صلى الله عليه وسلم، فلقيت النبي صلى الله عليه وسلم، فقال: " يا أبا ذر إنك امرؤ فيك جاهلية، إن إخوانكم خولكم، جعلهم الله تحت أيديكم، فمن كان أخوة تحت يده فليطعمه مما يأكل، وليلبسه مما يلبس، ولا تكلفوهم ما يغلبهم، فإن كلفتموهم ما يغلبهم فأعينوهم ".
وزاد أبو داود في رواية: " إنهم إخوانكم فضلكم الله عليهم، فمن لم يلائمكم فبيعوه، ولا تعذبوا خلق الله " وأخرجه البخاري 1 / 80، 81 في الايمان: باب المعاصي من أمر الجاهلية، و 5 / 126 في العتق: باب قول النبي صلى الله عليه وسلم: العبيد إخوانكم، ومسلم (1661) (40) من طرق، عن شعبة، عن واصل الاحدب، عن المعرور بن سويد به.
وأخرجه الترمذي (1945) من طريق محمد بن بشار عن عبدالرحمن بن مهدي، عن سفيان، عن واصل به.
* التاريخ الكبير 8 / 277، الضعفاء: لوحة 441، الجرح والتعديل 9 / 152، الكامل لابن عدي 4 / 836، تهذيب الكمال: لوحة 1499، تذهيب التهذيب 4 / 155 / 1، ميزان الاعتدال 2 / 379، تهذيب التهذيب 11 / 220.
(*)

(9/472)

175 - يونس بن محمد المؤدب * (ع) الامام الحافظ الثقة، أبو محمد البغدادي، واسم جده مسلم.
حدث عن: داود بن أبي الفرات، وشيبان النحوي، وحرب بن صفوان الكبير، وفليح بن سليمان، والقاسم بن الفضل الحداني، ونافع بن عمر الجمحي، والحمادين، وسلام بن أبي مطيع، والليث ابن سعد، ويعقوب القمي، وشريك، والصعق بن حزن، ومحمد بن علي عم الشافعي، وعبد الواحد بن زياد، ومفضل بن فضالة المصري، وأم الاسود الخزاعية، وأم نهار البصرية، التي تروي عن أنس، وعن
خلق سواهم.
وعنه: أحمد بن حنبل، وأبو خيثمة، وأبو بكر بن أبي شيبة، وعبد الله المسندي، وعبد بن حميد، ومحمد بن عبد الله المخرمي، وعباس الدوري، ومحمد بن عبيد الله بن المنادي، وأحمد بن منصور الرمادي، وأبو إسحاق الجوزجاني، وابنه حرمي بن يونس، واسمه إبراهيم، وأحمد بن الخليل البرجلاني، وأحمد بن الخليل النيسابوري، وحسين بن عيسى البسطامي، وخلق كثير.
وثقه يحيى بن معين وغيره.
وقال أبو حاتم: صدوق (1).
__________
(1) طبقات ابن سعد 7 / 337، تاريخ خليفة: 473، طبقات خليفة: ت 3223، التاريخ الكبير 8 / 410، الجرح والتعديل 9 / 246، تاريخ بغداد 14 / 350، تهذيب الكمال: لوحة 157، تذهيب التهذيب 4 / 195 / 2، العبر 1 / 356، تذكرة الحفاظ 1 / 361، الكاشف 3 / 305، تهذيب التهذيب 11 / 447، طبقات الحفاظ: 158، خلاصة تذهيب الكمال: 441، شذرات الذهب 2 / 22.
(1) " الجرح والتعديل " 9 / 246.
(*)

(9/473)

وقال يعقوب بن شيبة: ثقة، ثقة (1).
وقد وهم صاحب " الكمال " (2)، وزعم أنه روى عن عبد الوهاب ابن بخت، وعبيد الله بن عمر، وهذا مستحيل.
وقد اختلفوا في وفاته، فقال أبو حسان الزيادي وابن حبان: سنة سبع ومئتين.
زاد ابن حبان: في تاسع صفر.
وقال ابن سعد، وخليفة، ومطين: سنة ثمان.
زاد ابن سعد،
فقال: يوم الثلاثاء (3) لسبع خلون من صفر.
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا أبو محمد بن قدامة الفقيه، أخبرنا أحمد بن المقرب، أخبرنا طراد بن محمد النقيب، أخبرنا علي بن عبد الله الهاشمي، أخبرنا محمد بن عمرو، حدثنا محمد ابن عبيد الله، حدثنا يونس بن محمد، حدثنا أبو أويس، عن ابن شهاب، عن سالم وحمزة ابني عبد الله بن عمر، عن أبيهما أنه سمع رسول الله صلى الله عليه وسلم يقول: " الشؤم في الفرس والمرأة والدار ".
متفق عليه من حديث ابن شهاب (4).
ويرويه النسائي عن محمد
__________
(1) تاريخ بغداد " 14 / 351.
(2) هو الحافظ عبد الغني بن عبد الواحد المقدسي الجماعيلي الحنبلي المتوفي سنة 600 ه صاحب كتاب " الكمال في معرفة الرجال ".
(3) في " الطبقات " 7 / 337: يوم السبت.
(4) رواه مالك 3 / 140، ومن طريقه البخاري 9 / 118 في النكاح: باب ما يتقى من شؤم المرأة، ومسلم (2225) في السلام: باب الطيرة والفأل وما يكون فيه من الشؤم، عن ابن شهاب الزهري، عن سالم، عن ابن عمر، ورواه البخاري 6 / 44، 45 في الجهاد: باب ما يذكر من شؤم الفرس من طريق أبي اليمان، عن شعيب، عن الزهري.
وأخرجه أيضا 6 / 118 من طريق محمد بن منهال، حدثنا يزيد بن زريع، حدثنا عمر بن محمد العسقلاني، عن أبيه، عن ابن عمر، قال: ذكروا الشؤم عند النبي صلى الله عليه وسلم، فقال النبي = (*)

(9/474)

ابن نصر النيسابوري، عن أيوب بن سليمان، عن أبي بكر بن أبي أويس، عن سليمان بن بلال، عن موسى بن عقبة، وآخر عن ابن شهاب، فكأن ابن المقرب الكرخي سمعه من النسائي.
أخبرنا أحمد بن عبدالحميد بقراءتي، أخبرنا موسى بن عبد القادر، وأخبرنا أبو الحسين بن الفقيه، وجماعة، قالوا: أخبرنا عبد الله ابن عمر قالا: أخبرنا عبد الاول بن عيسى، أخبرنا عبدالرحمن بن محمد، أخبرنا عبد الله بن حمويه، أخبرنا إبراهيم بن خزيم، حدثنا عبد بن حميد، حدثنا يونس بن محمد، حدثنا شيبان، عن قتادة،
__________
= صلى الله عليه وسلم: " إن كان الشؤم في شئ، ففي الدار والمرأة والفرس ".
وأخرجه أحمد 2 / 85، ومسلم أيضا (117) من حديث ابن عمر بلفظ: " إن يكن من الشؤم شئ حق، ففي الفرس والمرأة والدار " وفي الباب عن سهل بن سعد عند مالك 3 / 140، والبخاري 6 / 45، 48، ومسلم (2226) بلفظ: " إن كان ففي الفرس والمرأة والمسكن " يعني الشؤم.
وهذا اللفظ الاخير يفهم منه أن الشؤم منتف عن كل شئ، لان معناه: لو كان الشؤم ثابتا في شئ ما، لوجد في هذه الثلاثة، لكنه ليس بثابت في شئ، ويظهر أن الرواية الاولى: " الشؤم في الفرس.." وقع فيها اختصار وتصرف من بعض الرواة، على أنه قد جاء عن عائشة رضي الله عنها الانكار على من روى هذا الحديث بهذه السياقة، فقد أخرج الامام أحمد 6 / 150 و 240 و 246 من طريق روح، حدثنا سعيد، عن قتادة، عن أبي حسان الاعرج أن رجلين دخلا على عائشة، فقالا: إن أبا هريرة يحدث أن نبي الله صلى الله عليه وسلم كان يقول: " إنما الطيرة في المرأة والدابة والدار ".
قال: فطارت شقة منها في السماء وشقة في الارض، قالت: والذي أنزل القرآن علي أبي القاسم ما هكذا كان يقول، ولكن نبي الله صلى الله عليه وسلم كان يقول: " كان أهل الجاهلية يقولون: الطيرة في المرأة والدابة والدار " ثم قرأت عائشة: (ما أصاب من مصيبة في الارض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها) وأخرجه أيضا 6 / 150 و 240 من طريقين عن همام، عن قتادة..وإسناده صحيح، ونقل الزركشي في الاجابة ص: 115 عن بعض الائمة قولهم: ورواية عائشة في هذا أشبه بالصواب إن شاء الله لموافقتها نهيه عليه الصلاة والسلام عن الطيرة نهيا عاما وكراهتها
وترغيبه في تركها بقوله: " يدخل الجنة سبعون ألفا بغير حساب، وهم الذين لا يكتوون ولا يتطيرون، ولا يسترقون وعلى ربهم يتوكلون " (*)

(9/475)

حدثنا أنس بن مالك، أن رجلا قال: يا نبي الله، كيف يحشر الكافر على وجهه يوم القيامة ؟ قال: " إن الذي أمشاه على رجليه قادر على أن يمشيه على وجهه في النار ".
أخرجه مسلم (1) عن ابن حميد، فوافقناه.

176 - يعلى بن عبيد * (ع) ابن أبي أمية، الحافظ الثقة الامام، أبو يوسف الطنافسي الكوفي، أحد الاخوة (2).
حدث عن: يحيى بن سعيد الانصاري، وإسماعيل بن أبي خالد، والاعمش، وعبد الملك بن أبي سليمان، وأبي حيان التيمي، وزكريا بن أبي زائدة، وابن إسحاق، وسفيان الثوري، ومسعر وخلق.
وعنه: إسحاق بن راهويه، ومحمد بن عبد الله بن نمير، ومحمود ابن غيلان، وهارون الحمال، وعلي بن حرب، وعبد بن حميد،
__________
(1) رقم (2806) في المنافقين: باب يحشر الكافر على وجهه، وأخرجه البخاري 8 / 378 في التفسير، 110 / 330 في الرقاق: باب الحشر من طريق عبد الله بن محمد الجعفي، عن يونس بن محمد المؤدب بهذا الاسناد.
* طبقات ابن سعد 6 / 397، تاريخ خليفة: 473، طبقات خليفة ت 1312، التاريخ الكبير 8 / 419، التاريخ الصغير 2 / 314، المعارف: 517، الجرح والتعديل 9 / 304، مشاهير علماء الامصار ت 1382، تهذيب الكمال: لوحة 1555، تذهيب
التهذيب 4 / 188 / 1، العبر 1 / 357، تذكرة الحفاظ 1 / 314، الكاشف 3 / 295، دول الاسلام 1 / 129، شرح العلل لابن رجب 2 / 669، تهذيب التهذيب 11 / 402، طبقات الحفاظ: 140، خلاصة تذهيب الكمال: 438، شذرات الذهب 2 / 23.
(2) تقدم ذكرهم في الصفحة 437 في ترجمة أخيه محمد بن عبيد من هذا الجزء.
(*)

(9/476)

ومحمد بن يحيى الذهلي، وأحمد بن الفرات وعدد كثير.
وانتهى إليه علو الاسناد بالكوفة مع جعفر بن عون.
قال أحمد بن حنبل: كان صحيح الحديث، صالحا في نفسه (1).
وروى الكوسج عن يحيى بن معين: ثقة (2).
وقال سعيد بن أيوب البخاري: كان يعلى بن عبيد يحفظ عامة حديثه، أو جميع ما عنده، وما رأيت أحفظ من وكيع.
وقال أبو حاتم الرازي: هو أثبت أولاد أبيه في الحديث (3).
وقال أحمد بن عبد الله بن يونس: ما رأيت أفضل من يعلى بن عبيد، وما رأيت أحدا يريد بعلمه الله إلا يعلى بن عبيد رحمه الله (4).
وقال أحمد بن الفرات: ما رأيت يعلى ضاحكا قط.
وقيل: لم يكن يعلى بالمتقن لما حمل عن سفيان الثوري.
قال ابن سعد: مات بالكوفة في خامس شوال، سنة تسع ومئتين (5).

177 - أبو حذيفة * الشيخ العالم القصاص: الضعيف التالف، أبو حذيفة إسحاق بن
__________
(1) " تهذيب الكمال " لوحة 1555.
(2) " تهذيب الكمال " لوحة 1555.
(3) " الجرح والتعديل " 9 / 304.
(4) " تهذيب الكمال " لوحة 1555.
(5) " الطبقات الكبرى " 6 / 397.
* الضعفاء للعقيلي: لوحة 35، المجروحين والضعفاء 1 / 135، الكامل لابن = (*)

(9/477)

بشر بن محمد بن عبد الله بن سالم الهاشمي، مولاهم البخاري، مصنف كتاب " المبتدأ " وهو كتاب مشهور في مجلدتين، ينقل منه ابن جرير فمن دونه، حدث فيه ببلايا وموضوعات.
عن: الاعمش، وابن أبي خالد، وابن جريج، وابن إسحاق، وعبد الله بن طاووس، وجويبر بن سعيد، ومقاتل بن سليمان، وعدد كثير.
وعنه: سلمة بن شبيب، وأحمد بن حفص، ومحمد بن يزيد، النيسابوريون، ومحمد بن قدامة البخاري، وإسماعيل بن عيسى العطار، وعلي بن حرب الجنديسابوري (1).
قال مكي بن عبدان: حدثنا محمد بن عمر الدرابجردي (2) حدثنا أبو حذيفة البخاري - ثقة -، عن ابن جريج، عن ابن أبي مليكة، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: " من طاف بالبيت، فليستلم الاركان كلها " (3).
قلت: لا يفرح بتوثيق هذا الرجل، فالحديث كما تشاهد باطل.
قال مسلم: أبو حذيفة تركوا حديثه.
__________
= عدي: 1 / 34، تاريخ بغداد 6 / 326، معجم الادباء 6 / 70، العبر 1 / 348،
ميزان الاعتدال 1 / 184، لسان الميزان 1 / 354، شذرات الذهب 2 / 15.
(1) هذه النسبة إلى مدينة خوزستان، يقال لها: جنديسابور (2) نسبة إلى درابجرد محلة بنيسابور.
(3) أورده المؤلف في " الميزان " 1 / 185، وعلق عليه، فقال: تفرد الدرابجردي بتوثيق أبي حذيفة، فلم يلتفت إليه أحد، لان أبا حذيفة بين الامر لا يخفى حاله على العميان.
(*)

(9/478)

وقال ابن المديني: كذاب، كان يحدث عن ابن طاووس، وابن طاووس مات قبل أن يولد (1).
وقال الدارقطني: متروك الحديث (2).
وقال أحمد بن سيار: يروي عمن لم يدرك، وكان يزن بحفظ (3).
وقال ابن حبان: كان يضع الحديث على الثقات، قد روى عن الثوري، عن هشام بن عروة، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم: " مرض يوم يكفر ثلاثين سنة " (4).
قلت: خلط ابن حبان ترجمة هذا بترجمة إسحاق بن بشر الكاهلي الكوفي، أحد الهلكي أيضا (5).
مات أبو حذيفة ببخارى في رجب سنة ست ومئتين، قاله غنجار (6).
__________
(1) " تاريخ بغداد " 6 / 327.
(2) " تاريخ بغداد " 6 / 328.
(3) " تاريخ بغداد " 6 / 327، ويزن: يتهم.
(4) كتاب " المجروحين " 1 / 136، وفي " اللسان " 1 / 355: وقال النقاشي: يصع الحديث، وقال أبو بكر بن أبي شيبة: كذاب، وقال ابن الجوزي في
" الموضوعات ": أجمعوا على أنه كذاب، وقال الخليلي في " الارشاد ": أتهم بوضع الحديث، وقال ابن عدي: أحاديثه منكرة إما إسنادا، وإما متنا لا يتابعه عليها أحد، وقال الخطيب: كان غير ثقة، وقال العقيلي: مجهول حدث بمناكير ليس لها أصل.
(5) زاد في " الميزان " 1 / 185: وكذا خبط ابن الجوزي، فقال في هذا " الكاهلي مولى بني هاشم " ولم يصب في قوله الكاهلي.
(6) هو محمد بن أحمد بن محمد بن سليمان بن كامل أبو عبد الله البخاري الحافظ صاحب تاريخ بخارى، توفي سنة 412 ه.
العبر 3 / 108.
(*)

(9/479)

178 - أبو عاصم * (ع) الضحاك بن مخلد، بن الضحاك، بن مسلم، بن الضحاك، الامام الحافظ شيخ المحدثين الاثبات، أبو عاصم الشيباني، مولاهم، ويقال: من أنفسهم البصري، وأمه من آل الزبير، وكان يبيع الحرير.
ولد سنة اثنتين وعشرين ومئة.
وحدث عن: يزيد بن أبي عبيد، وأيمن بن نابل، وبهز بن حكيم، وسليمان التيمي، أحرفا من التفسير، وحنظلة بن أبي سفيان، وزكريا بن إسحاق، وهشام بن حسان، وابن عجلان، وعثمان بن سعد الكاتب، وحيوة بن شريح، وجرير بن حازم، وبكار بن عبد العزيز بن أبي بكرة، وثور ابن يزيد، وجعفر الصادق، وجعفر بن يحيى بن ثوبان، وحجاج بن أبي عثمان الصواف، وابن عون، وعبد الحميد بن جعفر، وإسماعيل بن عبد الملك، وإسماعيل بن رافع، وأشعث بن عبد الله، وابن جريج، وشبيب ابن بشر، وموسى بن عبيدة، وعبيد الله بن أبي زياد القداح، وطلحة بن عمرو، وجبير بن فرقد، وعبد الله بن عثمان بن خثيم، وعباد بن منصور،
ومستقيم بن عبدالملك، وعمر بن محمد العمري، وشعبة، والاوزاعي، وابن أبي عروبة، وسفيان، ومالك وخلق كثير.
__________
* طبقات ابن سعد 7 / 295، تاريخ خليفة: 474، طبقات خليفة ت 1921، التاريخ الكبير 4 / 336، التاريخ الصغير 2 / 324، المعارف: 520، الجرح والتعديل 4 / 463، تهذيب الكمال: لوحة 617، تذهيب التهذيب 2 / 98 / 1، العبر 1 / 262، ميزان الاعتدال 2 / 325، تذكرة الحفاظ 1 / 366، الكاشف 2 / 36، دول الاسلام 1 / 366، تهذيب التهذيب 4 / 450، طبقات الحفاظ: 156، خلاصة تذهيب الكمال 177، شذرات الذهب 2 / 28.
وفي " ميزان الاعتدال " نقل عن أبي العباس أنه ذكره العقيلي في الضعفاء، ولم يجده المؤلف فيه، وكذلك في نسختنا غير موجود في من اسمه الضحاك.
(*)

(9/480)

وعنه: البخاري، وهو أجل شيوخه وأكبرهم، وجرير بن حازم شيخه، والاصمعي، والخريبي، وإسحاق بن راهويه، وعلي، وأحمد، وأبو خيثمة، وبندار، وابن مثنى، ومحمود بن غيلان، والحسن الحلواني، وهارون الحمال، والذهلي، والفلاس، وعبد الله بن منير، وابن وارة، وإبراهيم بن يعقوب الجوزجاني، والكوسج، والحارث بن أبي أسامة، والكديمي، وأحمد بن عصام الاصبهاني، وعباس الدوري، وعبد الله بن محمد بن أبي قريش، ومحمد بن عبدالملك الدقيقي، وأبو مسلم الكجي، وخلق آخرهم موتا محمد بن حبان (1) الازهر القطان.
وثقه يحيى بن معين.
وقال أحمد العجلي: ثقة، كثير الحديث، له فقه (2).
وقال أبو حاتم: صدوق، وهو أحب إلي من روح بن عبادة (3).
وقال عمر بن شبة: حدثنا أبو عاصم النبيل، ووالله ما رأيت مثله (4).
__________
(1) ضبط في الاصل بضم الحاء.
وقال الامام الذهبي في " المشتبه " ص 131: ومحمد بن حبان [ بالفتح ]، عن أبي عاصم، وعنه أبو الطاهر الذهلي.
كذا يقول الحافظ عبد الغني، وغلطه الصوري وغير واحد فضموه، ثم قال عبد الغني: وبالضم محمد بن حبان بن عمرو، بصري ضعيف، روى عنه سلم بن الفضل.
قلت: (القائل الذهبي): هو الاول، وهو بالضم، ويروي عنه الطبراني والجعابي، وهو باهلي معمر.
قال الحافظ في " التبصير " 1 / 283: كذا قال الذهبي، وقد أنكر ابن ماكولا على من زعم أنهما واحد، ورجح كونهما اثنين، أحدهما قد حصل الاتفاق على أنه بالضم، وهو الذي اسم جده بكر ابن عمرو، ومازه بأنه يروي عن أمية بن بسطام، ومحمد بن المنهال، والحسن بن قزعة، وأنه سكن بغداد في المخرم.
وثانيهما.
الراوي عن أبي عاصم، واسم جده أزهر، وهو الباهلي الذي روى عنه أبو الطاهر الذهلي والطبراني وغير واحد، وهو بصري، فعبد الغني ضبطه عن شيخه أبي الطاهر بالفتح، وكلاهما ثقة متقن، وخالفه الباقون فضموه.
(2) " تهذيب الكمال " لوحة: 617.
(3) " الجرح والتعديل " 4 / 463.
(4) " تهذيب الكمال " لوحة 617.
(*)

(9/481)

قال محمد بن عيسى الزجاج: حدثنا أبو عاصم عن ابن جريج بحديث، فقلت لابي عاصم: ذكر ابن جريج، فقال: كل شئ حدثتك به حدثوني به، وما دلست حديثا قط، إني لارحم من يدلس (1).
قال ابن سعد: كان أبو عاصم ثقة فقيها (2).
وقال عبدالرحمن بن خراش: لم ير في يده كتاب قط (3).
وذكره أبو يعلى الخليلي فقال: متفق عليه زهدا وعلما وديانة
وإتقانا (4).
وقال البخاري: سمعت أبا عاصم يقول: منذ عقلت أن الغيبة حرام، ما أغتبت أحدا قط (5).
وروى أبو عبيد الآجري عن أبي داود قال: كان أبو عاصم يحفظ قدر ألف حديث من جيد حديثه، وكان فيه مزاح، ويقال: إنما قيل له: النبيل، لان فيلا قدم البصرة، فذهب الناس ينظرون إليه، فقال له ابن جريج: مالك لا تنظر ؟ قال: لا أجد منك عوضا، قال: أنت نبيل.
وبعضهم نقل أن أبا عاصم كان ضخم الانف، فتزوج امرأة، فلما خلا بها، دنا منها ليقبلها، فقال له: نح ركبتك عن وجهي !، قال: ليس ذا ركبة، إنما هو أنف.
__________
(1) تهذيب الكمال " لوحة 617.
(2) " الطبقات الكبرى ": 7 / 295.
(3) " تهذيب الكمال ": لوحة 617.
(4) " تهذيب الكمال ": 617.
(5) " التاريخ الكبير ": 4 / 336.
(*)

(9/482)

نقل ذلك إسماعيل بن أحمد والي خراسان، عن أبيه، عن أبي عاصم.
وقيل: لانه كان يلبس الخز وجيد الثياب، وكان إذا أقبل، قال ابن جريج: جاء النبيل.
وقيل: لان شعبة حلف ألا يحدث أصحاب الحديث شهرا، فقصده أبو عاصم، فدخل مجلسه، وقال: حدث وغلامي العطار حر لوجه الله
كفارة عن يمينك، فأعجبه ذلك (1).
قال محمد بن عيسى الزجاج: سمعت أبا عاصم يقول: من طلب الحديث، فقد طلب أعلى الامور، فيجب أن يكون خير الناس (2).
قال عمرو بن علي الفلاس: سمعت أبا عاصم يقول: ولدت أمي سنة عشر ومئة، وولدت أنا في سنة اثنتين وعشرين (3).
قال عبد الله بن إسحاق الجوهري المستملي بدعة (4): سمعت أبا عاصم يقول: ولدت في ربيع الاول، سنة اثنتين وعشرين ومئة.
وقال محمد بن سعد: توفي في ذي الحجة سنة اثنتي عشرة، لاربع عشرة ليلة خلت منه (5).
وأرخه فيها خليفة، والكديمي، وأبو داود، ومحمد بن أحمد بن حبيب الذراع (6)، وغير واحد.
__________
(1) " تهذيب الكمال ": لوحة 617.
(2) " تهذيب الكمال ": لوحة 617.
(3) " تهذيب الكمال ": لوحة 617.
(4) سمي بذلك لانه كان مستملي أبي عاصم، وبدعة لقبه.
توفي سنة 257 ه.
التهذيب 5 / 147.
(5) طبقات ابن سعد " 7 / 295.
(6) نسبة إلى ذرع الاشياء، ومعرفتها بالذراع.
(*)

(9/483)

وقال الفلاس: مات سنة اثنتي عشرة، ما ذكر الشهر.
وقال جابر بن كردي: مات سنة إحدى عشرة.
فهذا قول شاذ.
وقال يعقوب الفسوي، ومحمد بن يحيى الزماني: سنة ثلاث عشرة ومئتين (1)، وهذا بعيد، وأبعد منه ما روى ابن المقرئ، عن أبي طلحة
محمد بن أحمد بن الحسن التمار، عن حمدان بن علي الوراق قال: ذهبنا إلى أحمد بن حنبل سنة ثلاث عشرة، فسألناه أن يحدثنا، فقال: تسمعون مني، ومثل أبي عاصم في الحياة ! اخرجوا إليه (2).
وقال البخاري - فوهم رحمه الله -: مات سنة أربع عشرة ومئتين في آخرها (3).
قال أبو بكر الخطيب: روى عن أبي عاصم جرير بن حازم، ومحمد بن حبان، وبين وفاتيهما مئة وإحدى وثلاثون سنة.
قلت: مات ابن حبان سنة إحدى وثلاث مئة، وهو ضعيف.
أخبرنا محمد بن عبد السلام، وأحمد بن هبة الله، وزينب بنت كندي قراءة، عن المؤيد بن محمد الطوسي، أخبرنا محمد بن الفضل (ح) وأخبرونا عن عبد المعز بن محمد، أخبرنا تميم بن أبي سعيد، وأخبرونا عن زينب الشعرية، أخبرنا إسماعيل بن أبي القاسم، أن عمر بن مسرور الزاهد، أخبرهم قال: أخبرنا إسماعيل بن نجيد، أخبرنا أبو مسلم الكجي، حدثنا محمد بن عبد الله الانصاري وأبو عاصم قالا: حدثنا بهز بن
__________
(1) تحرفت في المطبوع من " تاريخ الفسوي " 3 / 346 لفظة " مئتين " إلى " مئة ".
(2) " تهذيب الكمال ": لوحة 618.
(3) " التاريخ الكبير " 4 / 336.
(*)

(9/484)

حكيم، عن أبيه، عن جده، قال: قلت: يارسول الله، من أبر ؟ قال: " أمك " قلت: ثم من ؟ قال: " ثم أمك، ثم أباك، ثم الاقرب، فالاقرب (1) ".

179 - حفص * (خ، د، س، ق) ابن عبد الله بن راشد، الامام، الحافظ الصادق، القاضي الكبير، أبو عمرو، وأبو سهل السلمي الفقيه، قاضي نيسابور.
ولد بعد الثلاثين ومئة.
سمع في الرحلة من مسعر بن كدام، وعثمان بن عطاء الخراساني، وسفيان الثوري، وإسرائيل، وورقاء بن عمر، ومحمد بن عبيد العرزمي، وعبد القدوس بن جندب، وإبراهيم بن طهمان ولازمه مدة، وعمر بن ذر، ويونس بن أبي إسحاق السبيعي، وهو ثبت في ابن طهمان.
حدث عنه: ولده المحدث أحمد بن حفص، وقطن بن إبراهيم، ومحمد بن يزيد محمش، ومحمد بن عقيل الخزاعي، ومحمد بن عمرو قشمرد، وياسين بن النضر، وأيوب بن الحسن، ومن رفاقه أبو نعيم، وآخرون.
قال قطن بن إبراهيم: سمعته يقول: ما أقبح بالشيخ المحدث يجلس
__________
(1) إسناده حسن، وأخرجه أحمد 5 / 3، والترمذي (1897) في البر والصلة: باب ما جاء في بر الوالدين، وأبو داود (5139) في الادب: باب بر الوالدين، وصححه الحاكم 4 / 150، ووافقه الذهبي، وحسنه الترمذي.
* الجرح والتعديل 3 / 175، تهذيب الكمال: لوحة 307، تذهيب التهذيب 1 / 63 / 1، العبر 1 / 357، تذكرة الحفاظ 1 / 368، تهذيب التهذيب 2 / 403، طبقات الحفاظ: 158، خلاصة تذهيب الكمال: 87، شذرات الذهب 2 / 22.
(*)

(9/485)

للقوم، فيحدث من كتاب (1).
جعفر بن محمد بن سوار، حدثنا محمد بن شعيب، حدثنا حفص بن عبد الله، سمعت سفيان الثوري يقول: ليس على نساء خراسان حج.
قلت: هذا قول عجيب، أفما هن من الناس ؟ ! فكأنه لمح بعد الشقة، وكثرة المشقة.
قال أبو عوانة الحافظ: سمعت محمد بن عقيل يقول: كان حفص بن عبد الله قاضيا بالاثر، ولا يقضي بالرأي البتة (2).
وقيل: إنه ولي القضاء عشرين سنة.
قال النسائي: ليس به بأس.
وقال ولده أحمد: مات لخمس بقين من شعبان سنة تسع ومئتين (3).

180 - ابن أبي فديك * (ع) الامام الثقة المحدث، أبو إسماعيل، محمد بن إسماعيل بن مسلم ابن أبي فديك، واسمه دينار الديلي، مولاهم المدني.
__________
(1) " تهذيب الكمال ": لوحة 307.
(2) " تهذيب الكمال ": لوحة 307.
(3) " تهذيب الكمال ": لوحة 307.
* تاريخ ابن معين: 505، طبقات ابن سعد 5 / 437، طبقات خليفة: ت 2501، التاريخ الكبير 1 / 37، التاريخ الصغير 2 / 289، الجرح والتعديل 7 / 188، تهذيب الكمال: لوحة 1174، تذهيب التهذيب 3 / 189 / 2، العبر 1 / 333، ميزان الاعتدال 3 / 483، تذكرة الحفاظ 1 / 345، الكاشف 3 / 21، تهذيب التهذيب 9 / 61، طبقات الحفاظ 145، خلاصة تذهيب الكمال: 328، شذرات الذهب 1 / 359.
(*)

(9/486)

حدث عن: سلمة بن وردان، والضحاك بن عثمان، وابن أبي
ذئب، وإبراهيم بن الفضل المخزومي، وعدة من أهل المدينة، ولم يرحل في الحديث، وكان صدوقا صاحب معرفة وطلب.
حدث عنه: إبراهيم بن المنذر الحزامي، وسلمة بن شبيب، وأحمد ابن الازهر، وعبد بن حميد، وأبو عتبة أحمد بن الفرج، ومحمد بن عبد الله ابن عبد الحكم، وهارون الحمال، وحسين بن عيسى البسطامي، ومحمد ابن مصفى، وخلق كثير.
قال أبو داود: قد سمع من محمد بن عمرو بن علقمة حديثا واحدا (1).
قلت: هو أقدم شيخ لقيه.
قال البخاري: توفي سنة مئتين (2).
وقال ابن سعد: توفي سنة تسع وتسعين ومئة، وليس بحجة، كذا قال ابن سعد (3).
وقد احتج بابن أبي فديك الجماعة ووثقه غير واحد، لكن معن (4) أحفظ منه وأتقن، ووقع لنا من عواليه في أماكن.

181 - أبو علي الحنفي * (ع) عبيد الله بن عبدالمجيد، الامام الصدوق، أخو أبي بكر الحنفي،
__________
(1) " تهذيب الكمال ": لوحة 1174.
(2) " التاريخ الكبير " 1 / 37.
(3) في " طبقاته الكبرى " 5 / 437.
(4) هو معن بن عيسى بن يحيى القزاز، وقد مرت ترجمته في الصفحة 302 من هذا الجزء.
* طبقات ابن سعد 7 / 299، التاريخ الكبير 5 / 391، الضعفاء للعقيلي: لوحة 270، الجرح والتعديل 5 / 324، تهذيب الكمال: لوحة 885، تذهيب التهذيب = (*)

(9/487)

ولهما أخوان ما اشتهرا: شريك وعمير.
حدث أبو علي عن: هشام الدستوائي، وقرة بن خالد، وإسماعيل بن مسلم، ومالك بن مغول، وابن أبي ذئب، وعكرمة بن عمار، وعبد الرحمن بن أبي الزناد، وخلق سواهم.
روى عنه: بندار، وإسحاق الكوسج، وأبو محمد الدارمي، ومحمد ابن يحيى الذهلي، وعلي بن نصر الجهضمي ووالده، وسليمان بن سيف، ومحمد بن يونس الكديمي، وخلق سواهم.
ويقع لنا حديثه عاليا في " الغيلانيات " (1)، وفي " القطيعيات " (2) قال أبو حاتم الرازي وغيره: لا بأس به.
وقال الكديمي: مات سنة تسع ومئتين.
أخبرنا يحيى بن أبي منصور، وطائفة إجازة، قالوا: أخبرنا عمر بن محمد، أخبرنا هبة الله بن محمد، أخبرنا ابن غيلان، أخبرنا أبو بكر الشافعي، حدثنا محمد بن يونس، حدثنا أبو علي الحنفي، حدثنا عبد الرحمن بن أبي الزناد، عن أبيه، عن الاعرج، عن أبي هريرة قال: ذكر
__________
= 3 / 19 / 1، العبر 1 / 357، ميزان الاعتدال 3 / 13، الكاشف 2 / 230، تهذيب التهذيب 7 / 34، خلاصة تذهيب الكمال: 252، شذرات الذهب 2 / 22.
(1) مر التعريف بها في الصفحة 369 ت 1 من هذا الجزء.
(2) هي خمسة أجزاء لمسند العراق أبي بكر أحمد بن جعفر بن حمدان بن مالك ابن شبيب البغدادي القطيعي، لقب بذلك لانه سكن قطيعة الرقيق ببغداد، توفي سنة 368 ه، وهو الراوي عن عبد الله بن الامام أحمد " المسند " و " التاريخ " و " الزهد " والمسائل كلها لابيه.
(*)

(9/488)

رسول الله صلى الله عليه وسلم العباس، فقال: " هو عمي، وصنو أبي " (1)

182 - أبو بكر الحنفي * (ع) هو عبد الكبير بن عبدالمجيد البصري.
حدث عن: خثيم بن عراك، وأسامة بن زيد الليثي، وعبد الحميد بن جعفر، ويونس بن أبي إسحاق، وسعيد بن أبي عروبة، والضحاك بن عثمان، وأفلح بن حميد، وطائفة.
وكان من أئمة الحديث.
روى عنه: أحمد بن حنبل، وإسحاق، وابن المديني، وبندار، ومحمد بن المثنى، وإسحاق الكوسج، ومحمد بن يحيى والكديمي، وخلق كثير.
وثقه أحمد بن حنبل وغيره.
__________
(1) محمد بن يونس: هو الكديمي البصري الحافظ أحد المتروكين، وباقي رجاله ثقات، وأخرجه الترمذي (3760) من طريق أحمد بن إبراهيم الدورقي، حدثنا شبابة، حدثنا ورقاء، عن أبي الزناد، عن الاعرج، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " العباس عم رسول الله، وإن عم الرجل صنو أبيه، أو من صنو أبيه " وقال الترمذي: هذا حديث حسن صحيح، وهو كما قال.
وأخرجه مطولا أحمد 2 / 322، ومسلم (983) من طريق علي ابن حفص، عن ورقاء، عن أبي الزناد، عن الاعرج، عن أبي هريرة، وفيه: " أما شعرت أن عم الرجل صنو أبيه "، وهو في سنن أبي داود (1623) من طريق الحسن بن الصباح عن شبابة، عن ورقاء...وفي الباب عن علي عند أحمد 1 / 94 بسند صحيح، وانظر " سير أعلام النبلاء " 2 / 87 والصنو: المثل.
* طبقات ابن سعد 7 / 299، التاريخ الكبير 6 / 126، الجرح والتعديل 6 / 62، تهذيب الكمال: لوحة 849، تذهيب التهذيب 2 / 246 / 1، العبر 1 / 346، الكاشف
2 / 205، تهذيب التهذيب 6 / 370، خلاصة تذهيب الكمال: 305، شذرات الذهب 2 / 12.
(*)

(9/489)

مات سنة أربع ومئتين.

183 - عمر بن حبيب * (ق) العدوي البصري القاضي.
حدث عن: حميد الطويل، وخالد الحذاء، وهشام بن عروة، ويونس بن عبيد، ومحمد بن عجلان، وجماعة.
وعنه: حفص بن عمرو الربالي، وإسحاق الفارسي شاذان، وحماد بن الحسن بن عنبسة، ومحمد بن سنان القزاز، وأبو أمية الطرسوسي، وأبو قلابة الرقاشي، والكديمي، وخلق.
قال البخاري: يتكلمون فيه (1).
وقال عباس عن يحيى: ضعيف يكذب (2).
وقال النسائي: ضعيف (3).
وقال ابن عدي: حسن الحديث، يكتب حديثه مع ضعفه (4).
__________
* تاريخ ابن معين: 426، تاريخ خليفة: 472، التاريخ الكبير 6 / 148 الضعفاء والمتروكين: 84، أخبار القضاة 2 / 142، الضعفاء للعقيلي: لوحة 277، كتاب المجروحين والضعفاء 2 / 89، مشاهير علماء الامصار: ت 1546، الكامل لابن عدي: 486، تهذيب الكمال: لوحة 1005، تذهيب التهذيب 3 / 81 / 1، العبر 1 / 352، ميزان الاعتدال 3 / 184، تهذيب التهذيب 7 / 431، خلاصة تذهيب الكمال: 281، شذرات الذهب 2 / 17.
(1) " التاريخ الكبير " 6 / 148.
(2) " تهذيب الكمال " لوحة 1005.
(3) " تهذيب الكمال " لوحة 1005.
(4) " الكامل " لابن عدي: لوحة 486 (*)

(9/490)

قلت: ولي قضاء البصرة، ثم ولي قضاء الجانب الشرقي من بغداد للمأمون، وهو جد أبي رفاعة، عبد الله بن محمد بن عمر بن حبيب العدوي.
نقل عير واحد أنه مات بالبصرة سنة سبع ومئتين.
ويقال: إن الرشيد أراد قتله لكونه رد عليه خطأ، فدفع الله عنه (1).

184 - يعقوب بن إبراهيم * (ع) ابن سعد، بن إبراهيم، ابن صاحب رسول الله صلى الله عليه وسلم عبدالرحمن ابن عوف، الامام الحافظ، الحجة، أبو يوسف الزهري العوفي المدني، ثم البغدادي.
حدث عن: أبيه الحافظ إبراهيم بن سعد، وشعبة، وعاصم بن محمد العمري، وعبيدة بن أبي رائطة، ومحمد ابن أخي الزهري، وشريك، والليث، وعبد العزيز بن المطلب، وسيف بن عمر، وأبي أويس عبد الله بن عبد الله، وعبد الملك بن الربيع بن سبرة، وكان من كبار المحدثين.
حدث عنه: أحمد، وإسحاق، وعلي، ويحيى، وأبو خيثمة،
__________
(1) انظر القصة مفصلة في " تهذيب الكمال " لوحة 1005 و 1006.
* تاريخ ابن معين: 680، طبقات ابن سعد 7 / 343، تاريخ خليفة: 473،
طبقات خليفة: ت 3224، التاريخ الكبير 8 / 396، التاريخ الصغير 2 / 313، الجرح والتعديل 9 / 202، تاريخ بغداد 14 / 268، تهذيب الكمال: لوحة 1547، تذهيب التهذيب 4 / 184 / 1، العبر 1 / 356، تذكرة الحفاظ 1 / 335، الكاشف 3 / 290، تهذيب التهذيب 11 / 380، طبقات الحفاظ: 141، خلاصة تذهيب الكمال: 436، شذرات الذهب 2 / 22.
(*)

(9/491)

ومحمد بن يحيى وإسحاق الكوسج، وسليمان بن سيف، وعلي بن سلمة اللبقي، وعبد بن حميد، ومحمد بن إسحاق الصاغاني، ومحمد ابن عبد الله المخرمي، وأحمد بن سعيد الرباطي، وعباس الدوري، وابن أخيه عبيد الله بن سعد، والفضل بن سهل الاعرج، ويعقوب بن شيبة، وخلق كثير.
وثقه يحيى، والعجلي، وطائفة.
وقال أبو حاتم: صدوق (1).
قال الذهلي: إبراهيم بن سعد روى عن الزهري، وعن أصحاب الزهري عنه، وكثرت روايته لحديث الزهري، وأغرب عنه، ومدار حديثه على ابنه يعقوب بن إبراهيم سمع هو وأخوه سعد الكتب، قال: فمات أخوه سعد قبل أن يكتب عنه كبير أحد، وبقي يعقوب، فكتب الناس عنه، فوجدوا عنه علما جليلا من حديث الزهري، وغيره (2).
وقال ابن سعد: كان ثقة مأمونا، يقدم على أخيه في الفضل والورع والحديث، ولم يزل ببغداد، ثم خرج إلى الحسن بن سهل بفم الصلح (3)، فلم يزل معه حتى توفي هناك في شوال سنة ثمان ومئتين،
وكان أصغر من أخيه سعد بأربع سنين (4)، وقال جماعة كذلك في موته.
__________
(1) " الجرح والتعديل " 9 / 202 (2) " تهذيب الكمال " لوحة: 1547.
(3) هو اسم نهر كبير بين واسط وجبل عليه عدة قرى، وعليه كانت دار الحسن بن سهل وزير المأمون (4) " طبقات ابن سعد " 7 / 343.
(*)

(9/492)

قرأت على أحمد بن عبدالحميد، أخبركم موسى بن عبد القادر، أخبرنا أبو الوقت السجزي، أخبرنا أبو الحسن الداوودي، أخبرنا عبد الله ابن أحمد، أخبرنا إبراهيم بن خزيم، حدثنا عبد بن حميد، حدثني يعقوب ابن إبراهيم، حدثني أبي، عن صالح بن كيسان، حدثنا نافع أن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " يقوم الناس لرب العالمين يوم القيامة، حتى يغيب أحدهم إلى أنصاف أذنيه في رشحه " أخرجه مسلم (1) عن عبد.

أخوه:
185 - سعد بن إبراهيم * (خ، س) والد عبد الله وعبيد الله، سمع أباه، وابن أبي ذئب، وعبيدة بن أبي رائطة.
وعنه: ابناه، وأحمد بن حنبل، ومحمد بن الحسين البرجلاني، ومحمد بن سعد.
__________
(1) رقم (2862) في الجنة وصفة نعيمها وأهلها: باب في صفة يوم القيامة، وأخرجه البخاري 11 / 340 في الرقاق: باب قوله تعالى: (ألا يظن أولئك أنهم مبعوثون) من
طريق إسماعيل بن أبان، عن عيسى بن يونس، عن ابن عون، عن نافع، عن ابن عمر.
وأخرجه ابن ماجة (4278) من طريق أبي بكر بن أبي شيبة، عن عيسى بن يونس، عن ابن عون، وأخرجه البخاري 8 / 534، 535، من طريق معن بن عيسى، عن مالك، عن نافع، عن ابن عمر.
وأخرجه الترمذي (2422) من طريق حماد بن زيد، عن أيوب، عن نافع عن ابن عمر.
وهو في " المسند " من طرق عن نافع عن ابن عمر 2 / 13 و 19 و 70 و 105 و 112 و 125 و 126.
* تاريخ ابن معين: 190، طبقات ابن سعد 7 / 343 طبقات خليفة: ت 2296، التاريخ الكبير 4 / 52، التاريخ الصغير 2 / 296، تاريخ بغداد 9 / 123، تهذيب الكمال: لوحة 471، تذهيب التهذيب 2 / 7 / 1، العبر 1 / 336، تهذيب التهذيب 3 / 462، الكاشف 1 / 350، خلاصة تذهيب الكمال: 133، شذرات الذهب 1 / 172.
(*)

(9/493)

قال أحمد: لم يكن به بأس، لكن أخوه أحر رأسا، وأقرأ للكتب منه (1) وقال العجلي: لا بأس به، كان على قضاء واسط (2).
قيل: مات سنة إحدى ومئتين بالمبارك (3).

186 - أبو زيد الانصاري * (د، ت) الامام العلامة، حجة العرب، أبو زيد، سعيد بن أوس بن ثابت ابن بشير [ بن ] صاحب رسول الله صلى الله عليه وسلم أبي زيد الانصاري، البصري، النحوي، صاحب التصانيف.
ولد سنة نيف وعشرين ومئة.
وحدث عن: سليمان التيمي، وعوف الاعرابي، وابن عون، ومحمد بن عمرو بن علقمة، ورؤبة بن العجاج، وأبي عمرو بن
العلاء، وسعيد بن أبي عروبة، وعمرو بن عبيد القدري، وعدة.
حدث عنه: خلف بن هشام البزار، وتلا عليه، وأبو عبيد
__________
(1) " تاريخ بغداد " 9 / 124.
(2) " تاريخ بغداد " 9 / 124.
(3) هي بليدة بين بغداد وواسط على شاطئ دجلة.
* تاريخ خليفة: 97، التاريخ الكبير 3 / 455، وفيه " أويس " بدل " أوس " المعارف: 545، الجرح والتعديل 4 / 4، كتاب المجروحين والضعفاء 1 / 324، تاريخ بغداد 9 / 77، نزهة الالباء: 173، معجم الادباء 11 / 212، إنباه الرواة 2 / 30، وفيات الاعيان 2 / 378، تهذيب الكمال: لوحة 480، تذهيب التهذيب 2 / 12 / 2، العبر 1 / 367، ميزان الاعتدال 2 / 126، الكاشف 1 / 355، مرآة الجنان 2 / 58، البداية والنهاية 10 / 269، طبقات القراء 1 / 305، تهذيب التهذيب 4 / 3، النجوم الزاهرة 2 / 210 بغية الوعاة 1 / 582، المزهر 2 / 402، خلاصة تذهيب الكمال: 136، طبقات المفسرين 1 / 179، شذرات الذهب 2 / 34.
(*)

(9/494)

القاسم، وأبو عمر صالح بن إسحاق الجرمي، وأبو حاتم السجستاني، وأبو عثمان المازني، وعمر بن شبة، وأبو حاتم الرازي، والعباس الرياشي، وأبو العيناء، والكديمي، وأبو مسلم الكجي، ومحمد بن يحيى بن المنذر القزاز، وخلق كثير.
قال ابن أبي حاتم: سمعت أبي يجمل القول فيه، ويرفع شأنه، ويقول: هو صدوق (1).
وقال صالح جزرة: ثقة.
قلت: جده الاعلى أبو زيد، هو أحد من جمع القرآن على عهد رسول الله صلى الله عليه وسلم واسمه ثابت بن زيد بن قيس الخزرجي (2).
وعن أبي عثمان المازني قال: كنا عند أبي زيد، فجاء الاصمعي، فأكب على رأسه، وجلس، وقال: هذا عالمنا ومعلمنا منذ ثلاثين سنة، فبينا نحن كذلك، إذ جاء خلف الاحمر، فأكب على رأسه، وقال: هذا عالمنا ومعلمنا منذ عشرين سنة (3).
المازني: سمعت أبا زيد يقول: وقفت على قصاب، فقلت: بكم البطنان ؟ فقال: بمصفعان يا مضرطان، فغطيت رأسي، وفررت (4).
وحكى السيرافي: أن أبا زيد كان يقول: كل ما قال سيبويه:
__________
(1) الجرح والتعديل " 4 / 5.
(2) وقد شهد أحدا والمشاهد بعدها، وهو أحد الستة الذين جمعوا القرآن على عهد الرسول صلى الله عليه وسلم، نزل البصرة ثم قدم المدينة فمات بها في خلافة عمر.
وقد تقدمت ترجمته في الجزء الاول من هذا الكتاب ص 335، 336.
(3) في الاصل: (عشرين عشرين)، والخبر في " تاريخ بغداد " 9 / 77، 78.
(4) " تاريخ بغداد " 9 / 78.
(*)

(9/495)

أخبرني الثقة، فأنا أخبرته، وقد مات أبو زيد بعد سيبويه بنيف وثلاثين سنة (1).
قال: ويقال: إن الاصمعي كان يحفظ ثلث اللغة، وكان أبو زيد يحفظ ثلثي اللغة، وكان الخليل يحفظ نصف اللغة، وكان عمرو بن كركرة الاعرابي، يحفظ اللغة كلها (2).
قلت: عمرو هذا ليس بمشهور.
قال المبرد: الاصمعي، وأبو عبيدة، وأبو زيد، أعلم الثلاثة
بالنحو أبو زيد، وكانت له حلقة بالبصرة.
وعن أبي زيد قال: قلت لابن أخ لي: اكتر لنا، فصاح: معشر الملاحون.
قلت: ويحك ما تقول ؟ قال: أنا أحب النصب (3).
قال أبو موسى الزمن وغيره: مات أبو زيد سنة خمس عشرة ومئتين (4).
وقال أبو حاتم: عاش ثلاثا وتسعين سنة (5).

187 - أبو زيد الهروي * (خ، م) سعيد بن الربيع البصري، بياع الهروي، يعني الثياب التي
__________
(1) " تهذيب الكمال ": لوحة 480.
(2) " تهذيب الكمال ": لوحة 480.
(3) " تاريخ بغداد " 9 / 78، و " إنباه الرواة " 2 / 32.
(4) " تاريخ بغداد " 9 / 79.
(5) " تاريخ بغداد " 9 / 80.
* العلل لاحمد بن حنبل: 249، التاريخ الكبير 3 / 471، التاريخ الصغير 2 / 321، الجرح والتعديل 4 / 20، تهذيب الكمال: لوحة 490، تذهيب التهذيب 2 / 18 / 1، العبر = (*)

(9/496)

تجلب من هراة (1).
يروي عن: قرة بن خالد، وشعبة، وعلي بن المبارك.
حدث عنه: البخاري وبندار، وحجاج بن الشاعر، وعبد والكديمي.
صدوق قاله أبو حاتم (2).
وروى مسلم عن رجل عنه.
توفي سنة إحدى عشرة ومئتين، وكان جده مكاتبا لزرارة بن أوفى.
وأبو زيد من قدماء مشيخة البخاري، وموته أقدم من موت الانصاري بأربعة أعوام، ولكن أبا زيد الانصاري أسند منه وأسن.

188 - يحيى بن أبي بكير * (ع) ابن نسر بن أسيد، الحافظ الحجة الفقيه، قاضي كرمان (3)، أبو زكريا العبدي القيسي، مولاهم الكوفي.
وقيل: اسم أبيه نسر، وقيل: بشر.
وقيل: بشير.
__________
= 1 / 360 الكاشف 1 / 360، تهذيب التهذيب 4 / 27، خلاصة تذهيب الكمال: 137، شذرات الذهب 2 / 26.
(1) هي مدينة عظيمة مشهورة من أمهات مدن خراسان.
(2) في " الجرح والتعديل " 4 / 20.
* التاريخ الكبير 8 / 264، الجرح والتعديل 9 / 132، تهذيب الكمال: لوحة 1490، تذهيب التهذيب 4 / 150 / 1، العبر 1 / 356، تذكرة الحفاظ 1 / 385، الكاشف 3 / 251، تهذيب التهذيب 11 / 190، خلاصة تذهيب الكمال: 421، شذرات الذهب 2 / 22.
(3) هي ناحية كبيرة في شرقي بلاد فارس، وهي بلاد كثيرة النخل والزرع والمواشي تشبه بالبصرة.
انظر " معجم البلدان " 4 / 454.
(*)

(9/497)

حدث ببغداد وبغيرها عن شعبة، وزائدة، وإبراهيم بن طهمان، وأبي جعفر الرازي، وإسرائيل، وزهير، وعدة.
وعنه: أحمد بن سعيد الدارمي، وعيسى بن أبي حرب، وعباس الدوري، ومحمد بن سعد العوفي، والحارث بن أبي أسامة، وعلي بن
سهل، وإبراهيم بن الحارث البغدادي، وحفيده عبد الله بن محمد بن يحيى بن أبي بكير، وطائفة سواهم.
وثقه يحيى بن معين، وأحمد العجلي.
قال محمد بن المثنى: مات سنة ثمان ومئتين.
وقال ابن قانع: سنة تسع (1).
أخبرنا عمر بن عبد المنعم، أخبرنا عبد الصمد بن محمد القاضي حضورا، أخبرنا علي بن المسلم، أخبرنا ابن طلاب، أخبرنا ابن جميع، حدثنا الحسن بن إدريس القافلاني (2) ببغداد، حدثنا عيسى بن أبي حرب، حدثنا يحيى بن أبي بكير، حدثنا سفيان، عن سليمان التيمي، عن أبي عثمان، عن أسامة بن زيد، أن النبي صلى الله عليه وسلم قال: " لا ترجعوا بعدي كفارا، يضرب بعضكم رقاب بعض ".
رواته ثقات، وهو من الافراد، لم يخرجوه في الكتب الستة (3).
__________
(1) تهذيب الكمال " لوحة 1490.
(2) هذه النسبة إلى حرفة عجمية، وهو من يشتري السفن ويكسرها ويبيع خشبها وقيرها وقفلها وهو حديدها.
(3) وإنما أخرجه بعضهم من حديث ابن عمر وأبي بكر ضمن خطبة الرسول صلى الله عليه وسلم في حجة الوداع، فأخرجه البخاري 1 / 145 في العلم: باب رب مبلغ أوعى من سامع، و 3 / 458 و 459 في الحج: باب الخطبة أيام منى، و 6 / 211 في بدء الخلق: باب ما جاء = (*)

(9/498)

189 - يحيى بن الضريس * (م، ت) ابن يسار القاضي، الامام الحافظ، قاضي الري، أبو زكريا البجلي، مولاهم الرازي، رأى محمد بن أبي ليلى.
وحدث عن: ابن جريج، وابن إسحاق، وزكريا بن إسحاق، وفضيل بن مرزوق، وإبراهيم بن طهمان، وعمرو بن أبي قيس الرازي، وسفيان الثوري، وزائدة بن قدامة، وطبقتهم، وكان من بحور العلم.
حدث عنه: إبراهيم بن موسى القزاز، أبو غسان زنيج، ويحيى ابن معين، وابن راهويه، وإسحاق بن الفيض، ويحيى بن أكثم، ومحمد بن حميد، وموسى بن نصر، وخلق.
حدث عنه من شيوخه جرير بن عبدالحميد، وكان جرير معجبا بحفظه.
قال النسائي: ليس به بأس (1).
__________
= في سبع أرضين.
و 8 / 82 في المغازي: باب حجة الوداع، و 244 باب تفسير سورة براءة، و 10 / 6 في الاضاحي: باب من قال: الاضحى يوم النحر، و 12 / 75 في الحدود: باب ظهر المؤمن حمى، و 170 في الديات: باب قوله تعالى: (من أحياها)، و 13 / 22 و 23 في الفتن: باب لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض، ومسلم (66) في الايمان: باب بيان قول النبي صلى الله عليه وسلم: لا ترجعوا بعدي كفارا..و (1679) في القسامة: باب تحريم الدماء، وأبو داود (1947) في الحج: باب الاشهر الحرم، و (4686) في السنة: باب الدليل على زيادة الايمان.
* طبقات ابن سعد 7 / 380، طبقات خليفة: ت 3169، التاريخ الكبير 8 / 287، التاريخ الصغير 2 / 299، الجرح والتعديل 9 / 158، تهذيب الكمال: لوحة 1503، تذهيب التهذيب 4 / 158 / 1، تذكرة الحفاظ 1 / 347، الكاشف 3 / 259، تهذيب التهذيب 11 / 232، طبقات الحفاظ: 145، خلاصة تذهيب الكمال: 424.
(1) " تهذيب الكمال " لوحة 1503.
(*)

(9/499)

وقال الحافظ إبراهيم بن موسى: منه تعلمت الحديث.
قال علي بن المديني: كان عند يحيى بن ضريس عن حماد بن سلمة عشرة آلاف حديث (1).
روى البخاري عن يوسف بن موسى قال: مات يحيى بن ضريس في ربيع الاول سنة ثلاث ومئتين (2).
قلت: وهو جد محدث الري محمد بن أيوب البجلي مؤلف كتاب " فضائل القرآن ".
قال يحيى بن معين: يحيى بن الضريس ثقة (3).
وقال أبو حاتم: كان عنده عن حماد عشرة آلاف حديث (4).
وقال وكيع: هو من حفاظ الناس.
وقد خلط في حديثين (5).
قلت: لو خلط في عشرين حديثا في سعة ما روى لما عد إلا ثقة.

190 - أشهب بن عبد العزيز * (د، ت) ابن داود، بن إبراهيم، الامام العلامة، مفتي مصر، أبو عمرو
__________
(1) " تهذيب الكمال ": لوحة 1503.
(2) " التاريخ الصغير " 2 / 299.
(3) " تهذيب الكمال ": لوحة 1503.
(4) " الجرح والتعديل ": 9 / 159.
(5) " الجرح والتعديل " 9 / 159.
* التاريخ الكبير 2 / 57، الجرح والتعديل 2 / 432، ترتيب المدارك 2 / 447، وفيات الاعيان 1 / 238، تهذيب الكمال: لوحة 120، تذهيب التهذيب 1 / 71 / 2، العبر 1 / 345، الكاشف 1 / 135، دول الاسلام 1 / 127، الديباج المذهب 1 / 307، تهذيب التهذيب 1 / 359، حسن المحاضرة 1 / 305، خلاصة تذهيب الكمال: 45، شذرات
الذهب 2 / 12.
(*)

(9/500)

القيسي، العامري، المصري الفقيه، يقال: اسمه مسكين، وأشهب لقب له.
مولده سنة أربعين ومئة.
سمع مالك بن أنس، والليث بن سعد، ويحيى بن أيوب، وسليمان بن بلال، وبكر بن مضر، وداود بن عبدالرحمن العطار، وعدة.
حدث عنه: الحارث بن مسكين، ويونس بن عبدالاعلى، وبحر ابن نصر، ومحمد بن عبد الله بن عبد الحكم، ومحمد بن إبراهيم بن المواز، وسحنون بن سعيد فقيه المغرب، وعبد الملك بن حبيب فقيه الاندلس، وهارون بن سعيد الايلي، وآخرون.
ويكفيه قول الشافعي فيه: ما أخرجت مصر أفقه من أشهب، لولا طيش فيه (1).
قال أبو عمر بن عبد البر: كان فقيها حسن الرأي والنظر، فضله ابن عبد الحكم على ابن القاسم في الرأي، فذكر هذا لمحمد بن عمر ابن لبابة الاندلسي، فقال: إنما قال ذلك ابن عبد الحكم، لانه لازم أشهب، وكان أخذه عنه أكثر، وابن القاسم عندنا أفقه في البيوع وغيرها (2).
وقيل: كان أشهب على خراج مصر، وكان صاحب أموال وحشم.
__________
(1) " ترتيب المدارك " 2 / 447.
(2) " ترتيب المدارك " 2 / 448.
(*)

(9/501)

قال سحنون: رحم الله أشهب، ما كان يزيد في سماعه حرفا واحدا (1).
قال ابن عبد البر: لم يدرك الشافعي إذ قدم مصر أحدا من أصحاب مالك إلا أشهب وابن عبد الحكم (2).
قلت: وأدرك ابن الفرات، وسعيد بن أبي مريم.
قال سعد بن معاذ الفقيه: سمعت محمد بن عبد الله بن عبد الحكم يقول: أشهب أفقه من ابن القاسم مئة مرة (3).
وعن ابن عبد الحكم قال: سمعت أشهب يدعو في سجوده على الشافعي بالموت، فمات والله الشافعي في رجب سنة أربع، ومات أشهب بعده بثمانية عشر يوما، واشترى من تركة الشافعي عبدا، اشتريته أنا من تركة أشهب (4).
قال ابن يونس: مات لثمان بقين من شعبان سنة أربع (5).
قلت: قول ابن عبر البر: كان أخذ ابن عبد الحكم عن أشهب أكثر - يعني من أخذه عن ابن القاسم -: فيه نظر، فما علمته أخذ عنه، إنما لحق
__________
(1) " ترتيب المدارك " 2 / 448.
(2) " الديباج المذهب " 1 / 307.
(3) " ترتيب المدارك " 2 / 448.
(4) " ترتيب المدارك " 2 / 453، و " وفيات الاعيان " 1 / 239، وروى عياض في " المدارك " عن الربيع بن سليمان المرادي، قال: سمعنا أشهب يقول في سجوده: اللهم أمت الشافعي وإلا ذهب علم مالك، فبلغ ذلك الشافعي فأنشأ يقول: تمنى رجال أن أموت وإن أمت * فتلك سبيل لست فيها بأوحد
فقل للذي يبغي خلاف الذي مضى * تهيأ لاخرى مثلها فكأن قد (5) " وفيات الاعيان " 1 / 239.
(*)

(9/502)

ابن وهب، وقد لحق ابن القاسم، وهو مراهق، فلعله فاعتناء والده، أخذ شيئا يسيرا عنه، والله أعلم.
ودعاء أشهب على الشافعي من باب كلام المتعاصرين، بعضهم في بعض، لا يعبأ به، بل يترجم على هذا، وعلى هذا، ويستغفر لهما، وهو باب واسع، أوله موت عمر (1)، وآخره رأيناه عيانا، وكان يقال لعمر: قفل الفتنة.

191 - إسحاق بن الفرات * (س) الامام الكبير، فقيه الديار المصرية، وقاضيها، أبو نعيم التجيبي، مولاهم المصري، تلميذ مالك الامام، ليس هو بدون ابن القاسم.
حدث عن: حميد بن هانئ، وهو أقدم شيخ له، ويحيى بن أيوب، والليث، ومالك وطائفة.
حدث عنه: أبو الطاهر بن السرح، وأحمد بن عبدالرحمن، بحشل، وبحر بن نصر الخولاني، ومحمد بن عبد الله بن عبد الحكم وجماعة.
روي عن الشافعي أنه قال: ما رأيت أحد أعلم باختلاف العلماء من إسحاق بن الفرات (2).
__________
(1) فقد تمنى موته أناس ممن كانوا تحت إمرته لما كان يأخذهم به رضي الله عنه من العدل وسلوك الجادة.
* الجرح والتعديل 2 / 231، ترتيب المدارك 2 / 459، تهذيب الكمال: لوحة 89،
تذهيب التهذيب 1 / 57 / 2، العبر 1 / 344 - 345، ميزان الاعتدال 1 / 195، الكاشف 1 / 112، دول الاسلام 1 / 127، الديباج المذهب 1 / 298، تهذيب التهذيب 1 / 246، حسن المحاضرة 1 / 305، خلاصة تذهيب الكمال: 29، شذرات الذهب 2 / 11.
(2) " ترتيب المدارك " 2 / 459، و " الديباج المذهب " 1 / 298.
(*)

(9/503)

وقال بحر بن نصر الخولاني: سمعت ابن علية يقول: ما رأيت ببلدكم أحدا يحسن العلم إلا إسحاق بن الفرات (1).
وقال ابن عبد الحكم: ما رأيت فقيها أفضل منه (2).
وقال أحمد بن سعيد الهمداني: قرأ علينا إسحاق بن الفرات " موطأ " مالك من حفظه، فما أسقط منه حرفا فيما أعلم (3).
وعن إسحاق قال: مولدي سنة خمس وثلاثين ومئة (4).
قلت: هو إسحاق بن الفرات، بن الجعد، بن سليم، مولى الامير معاوية بن حديج، ولي قضاء مصر نيابة عن القاضي محمد بن مسروق.
سئل أبو حاتم الرازي عنه، فقال: شيخ ليس بالمشهور (5).
قال ابن الذهبي: ما هو بمشهور بالحديث، بلى هو مشهور، بالامامة في الفقه، عاش سبعين سنة.
قال أبو سعيد بن يونس: مات في ثاني شهر ذي الحجة، سنة أربع ومئتين (6).
قلت: وفيها مات قبله الشافعي وأشهب بمصر، بمثل هؤلاء الثلاثة إذا دخلت منهم مدينة في عام واحد، فقد بان عليها النقص، ومات حافظ البصرة أبو داود الطيالسي، وعالم مرو النضر بن شميل، وشيخ النسب هشام
__________
(1) " ترتيب المدارك " 2 / 459.
(2) " تهذيب الكمال ": لوحة 89.
(3) " ترتيب المدارك " 2 / 459.
(4) " تهذيب الكمال ": لوحة 89.
(5) " الجرح والتعديل " 2 / 231.
(6) " تهذيب الكمال " لوحة 89.
(*)

(9/504)

ابن الكلبي، ومسند الوقت أبو بدر شجاع بن الوليد، وعبد الوهاب بن عطاء، وعدة من العلماء.

192 - عبد العزيز بن أبي رزمة * (د، ت) غزوان، الامام المحدث، أبو محمد اليشكري، مولاهم المروزي، من كبار مشايخ مرو.
سمع من إسماعيل بن أبي خالد، ومالك بن مغول، والمسعودي وجويبر بن سعيد، وأبي المنيب العتكي، وشعبة.
وعنه: ابنه محمد بن عبد العزيز، وعبد بن حميد، وأبو وهب محمد ابن مزاحم، وأحمد زاج، وأهل مرو.
ذكره ابن حبان في الثقات.
مولده في سنة تسع وعشرين ومئة.
والحاكم الذي ذكر أنه سمع ابن أبي خالد.
توفي سنة ست ومئتين في المحرم.

193 - يحيى بن إسحاق * * (م، 4) الحافظ الامام الثبت، أبو زكريا السيلحيني، والسالحين: من قرى العراق.
__________
* التاريخ الكبير 6 / 29، التاريخ الصغير 2 / 308، تهذيب الكمال: لوحة 838، تذهيب التهذيب 2 / 240 / 2، الكاشف 2 / 198، تهذيب التهذيب 6 / 336، خلاصة تذهيب الكمال: 239.
* * طبقات ابن سعد 7 / 340، تاريخ خليفة: 473، طبقات خليفة: ت 3228، التاريخ الكبير 8 / 259، الجرح والتعديل 9 / 126، تاريخ بغدد 14 / 157، تهذيب = (*)

(9/505)

ولد في حدود الاربعين ومئة.
وحدث عن: يحيى بن أيوب المصري، وموسى بن علي بن رباح، وأبان بن يزيد، وحماد بن سلمة، وسعيد بن عبد العزيز الدمشقي، ويزيد ابن حيان أخي مقاتل، ومحمد بن سليمان الاصبهاني، وفليح بن سليمان، وعبد العزيز بن الماجشون، والربيع بن بدر، والليث بن سعد، وجعفر بن كيسان، وعدد كثير، وارتحل إلى الآفاق.
حدث عنه: أحمد، وابنا أبي شيبة، وهارون الحمال، ومحمد بن سعد، ومحمد بن عبد الله المخرمي، وأحمد بن سيار المروزي، وأحمد بن أبي غرزة الغفاري، والحارث بن أبي أسامة، وبشر بن موسى، وأحمد بن أبي خيثمة، وأحمد بن ملاعب، وعباس الدوري، وخلق كثير.
قال أحمد بن حنبل: شيخ صالح ثقة، سمع من الشاميين، وابن لهيعة (1).
وقال ابن سعد: كان ثقة، حافظا لحديثه، توفي ببغداد سنة عشر ومئتين (2)، زاد غيره: في شعبان.
قلت: من أغرب ما جاء به حديثه عن عبد الله بن يحيى بن أبي كثير، عن أبيه، عن أبي سلمة، عن أبي هريرة: " نهى رسول الله صلى الله عليه وسلم عن
أكل أذني القلب ".
خالفه مسدد، وإسحاق بن إسرائيل، فرووه عن عبد
__________
= الكمال: لوحة 1484، تذهيب التهذيب 4 / 147 / 1، تذكرة الحفاظ 1 / 376، الكاشف 3 / 249، تهذيب التهذيب 11 / 176، طبقات الحفاظ: 160، خلاصة تذهيب الكمال: 421، شذرات الذهب 2 / 27.
(1) " تاريخ بغداد " 14 / 158.
(2) " طبقات ابن سعد " 7 / 340.
(*)

(9/506)

الله، عن أبيه، فقال: عن رجل من الانصار مرسلا، ورواه هكذا أبو داود في " المراسيل ".
قال عثمان الدارمي: سألت يحيى بن معين عن السيلحيني، فقال: صدوق المسكين (1).
وقال علي بن المديني: كان عبدالرحمن ينكر حديث مبارك عن الحسن في حل العقد في القبر - يعني عن السيلحيني (2).
قلت: هو حجة صدوق إن شاء الله، ولا تنزل رواية حديثه عن درجة الحسن، وكان من أوعية العلم.

194 - بشر بن بكر * (خ، د، س، ق) الامام الحجة، أبو عبد الله البجلي الدمشقي، ثم التنيسي.
ولد سنة أربع وعشرين ومئة، سمعه محمد بن وزير يقوله.
حدث عن: الاوزاعي، وعبدة بنت خالد بن معدان، وأبي بكر بن أبي مريم الحمصي، وعبد الرحمن بن يزيد بن جابر، وسعيد بن عبد العزيز، وطائفة.
وعنه: ولده أحمد، وابن وهب، وهو أكبر منه، والشافعي،
والحميدي، ودحيم، وأبو الطاهر بن السرح، والحارث بن أسد
__________
(1) " تاريخ بغداد " 14 / 158.
(2) " تاريخ بغداد " 14 / 158، وانظر " سنن البيهقي " 3 / 407.
* التاريخ الكبير 2 / 70، التاريخ الصغير 2 / 304، الجرح والتعديل 2 / 352، تهذيب الكمال: لوحة 148، تذهيب التهذيب 1 / 83 / 1، ميزان الاعتدال 1 / 314، الكاشف 1 / 154، تهذيب التهذيب 1 / 443، حسن المحاضرة 1 / 284، خلاصة تذهيب الكمال: 48.
(*)

(9/507)

الهمداني، لا المحاسبي، والربيع المرادي، وابن عبد الحكم، وبحر ابن نصر.
قال أبو زرعة: ثقة.
وكذا وثقه الدارقطني (1).
وقال ابن يونس: كان أكثر مقامه بتنيس ودمياط، وبدمياط توفي في ذي القعدة سنة خمس ومئتين (2).
قال الخطيب: آخر من روى عنه سليمان بن شعيب الكيساني، بقي إلى سنة ثمانين ومئتين (3).

195 - ابن كناسة * (س) الامام العلامة، الثقة البارع، الاديب، أبو عبد الله، وأبو يحيى، محمد بن عبد الله، بن عبدالاعلى، بن عبد الله، بن خليفة، بن زهير، بن نضلة، الاسدي الكوفي.
وكناسة: لقب لجده عبدالاعلى، وقيل: لقب لابيه، ويجوز أن يكون لقبا لهما.
مولده في سنة ثلاث وعشرين ومئة.
وسمع من: هشام بن عروة، والاعمش، وإسماعيل بن أبي خالد،
__________
(1) " تهذيب الكمال ": لوحة 148.
(2) " تهذيب الكمال ": لوحة 148.
(3) " تهذيب الكمال ": لوحة 148.
* التاريخ لابن معين: 523، طبقات ابن سعد 6 / 401، التاريخ الكبير 1 / 135، المعارف: 543، الجرح والتعديل 7 / 300، الاغاني 13 / 337 - 346، تاريخ بغداد 5 / 404، تهذيب الكمال: لوحة 1220، تذهيب التهذيب 3 / 218 / 1، العبر 1 / 353، ميزان الاعتدال 3 / 592، الكاشف 3 / 61، لوافي بالوفيات 4 / 377، تهذيب التهذيب 9 / 259، خلاصة تذهيب الكمال: 345، شذرات الذهب 2 / 17.
(*)

(9/508)

وعبد الله بن شبرمة، وجعفر بن برقان، ومحمد بن السائب الكلبي، ومسعر ابن كدام، وعدة.
وعنه: أحمد بن حنبل، وأبو بكر بن أبي شيبة، وابن نمير، وأبو خيثمة، ومؤمل بن يهاب، والرمادي، وأبو بكر الصاغاني، ومحمد بن الفرج الازرق، ويعقوب بن شيبة، والحارث بن أبي أسامة، وآخرون.
وثقه يحيى بن معين، وعلي، وأحمد، والعجلي، وأبو داود، وآخرون.
وقال أبو حاتم: كان صاحب أخبار، يكتب حديثه، ولا يحتج به (1).
وقال يعقوب السدوسي: ثقة، صالح الحديث، له علم بالعربية، والشعر، وأيام الناس، وهو ابن أخت إبراهيم بن أدهم الزاهد.
قال السدوسي: مات بالكوفة، لثلاث خلون من شوال، سنة سبع ومئتين (2)، وفيها أرخه مطين، وقال ابن قانع، فوهم هو أو الناسخ، فقال: سنة تسع (3).
ولابن كناسة كتاب " الانواء " وكتاب " معاني الشعر "، وكتاب " سرقات الكتب من القرآن " (4).
وله في ابنه يحيى: وسميته يحيى ليحيا ولم يكن * إلى قدر الرحمن فيه سبيل
__________
(1) " الجرح والتعديل " 7 / 300.
(2) " تاريخ بغداد " 5 / 407.
(3) " تاريخ بغداد " 5 / 408.
(4) " الوافي بالوفيات " 4 / 377.
(*)

(9/509)

تفاءلت لو يغني التفاؤل باسمه * وما خلت فالا قبل ذاك يفيل أنبأنا أحمد بن سلامة، عن خليل بن بدر، وأحمد بن محمد، قالا: أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ، حدثنا أبو بكر بن خلاد، حدثنا محمد بن الفرج، والحارث بن محمد، قالا: حدثنا محمد بن عبد الله بن كناسة، حدثنا هشام بن عروة، عن أخيه عثمان، عن أبيه، عن الزبير ابن العوام، قال: قال رسول الله صلى الله عليه وسلم: " غيروا الشيب، ولا تشبهوا باليهود " (1).
تفرد به ابن كناسة هكذا، وأخرجه النسائي عن حميد بن زنجويه عنه، قال الدارقطني: لم يتابع عليه، رواه الحفاظ عن هشام عن عروة مرسلا، ورواه زيد بن الحريش، عن عبد الله بن رجاء، عن سفيان الثوري، عن هشام بن عروة، عن أبيه، عن عائشة، مرفوعا بنحوه.

196 - مروان بن محمد * (م، 4) ابن حسان، الامام القدوة الحافظ، أبو بكر، ويقال: أبو عبد
__________
(1) هو في " حلية الاولياء " 2 / 180، وأخرجه أحمد 1 / 165، وابن سعد 1 / 439، والنسائي 8 / 137، من طريق محمد بن كناسة بهذا الاسناد، وهذا سند رجاله ثقات، لكن اختلف فيه على هشام بن عروة، فرواه النسائي من طريق عيسى بن يونس، عن هشام بن عروة، عن أبيه، عن ابن عمر، وقال عن الطريقين: كلاهما غير محفوظ، وفي الباب عن أبي هريرة عند أحمد 2 / 261 و 499، وابن سعد 1 / 439، والترمذي (1751) من طريق محمد بن عمرو، عن أبي سلمة عنه، وهذا سند حسن.
* تاريخ ابن معين: 556، التاريخ الكبير 7 / 373، التاريخ الصغير 2 / 317، تاريخ أبي زرعة الدمشقي 1 / 284، 285، الجرح والتعديل 8 / 375، تاريخ دمشق لابن عساكر 11 / 180 / 1 - 181 / 1، تهذيب الكمال: لوحة 1315، تذهيب التهذيب 4 / 30 / 2 العبر 1 / 359، ميزان الاعتدال 4 / 93، تذكرة الحفاظ 1 / 348، تهذيب التهذيب 10 / 95، طبقات الحفاظ: 157، خلاصة تذهيب الكمال: 319، شذرات الذهب 2 / 24.
(*)

(9/510)

الرحمن الاسدي الدمشقي الطاطري.
والطاطري: هو الخامي، وهو البطائني.
قال الطبراني: كل من باع الثياب الكرابيس بدمشق، يقال له: الطاطري.
فعن مروان قال: ولدت سنة سبع وأربعين ومئة، عام الكواكب (1).
حدث عن: سعيد بن عبد العزيز، ومعاوية بن سلام، ومالك، والليث، وبكر بن مضر، وابن لهيعة، والهيثم بن حميد، ويحيى بن حمزة، وإسماعيل بن عياش، وسليمان بن بلال، وعبد الله بن العلاء بن زبر، وعثمان بن حصن بن علاق، والهقل بن زياد، وعبد العزيز
الدراوردي، وسفيان بن عيينة، وخالد بن يزيد المري، ورشدين بن سعد، وصخر بن جندل البيروتي، وعلي بن حوشب، وعيسى بن يونس، وخلق.
حدث عنه: بقية بن الوليد، مع تقدمه، ومحمود بن خالد، وهشام ابن خالد الازرق، ومحمد بن مصفى، وابن ذكوان، وسلمة بن شبيب، وعبد الله بن عبدالرحمن الدارمي، وعباس الترقفي (2)، وهارون بن محمد ابن بكار، وأحمد بن ناصح المصيصي، وأحمد بن الازهر، وولده إبراهيم ابن مروان، وخلق كثير.
وثقه أبو حاتم، وصالح بن محمد جزرة (3).
__________
(1) " تاريخ أبي زرعة الدمشقي " 1 / 284، وقال خليفة وابن الاثير في حوادث سنة (147): وفي هذه السنة تناثرت النجوم.
(2) هو عباس بن عبد الله بن أبي عيسى الترقفي نسبة إلى ترقف: مدينة من أعمال واسط.
(3) " الجرح والتعديل " 8 / 375.
(*)

(9/511)

قال عبد الله بن يحيى بن معاوية الهاشمي: أدركت ثلاث طبقات، أحدها طبقة سعيد بن عبد العزيز، ما رأيت فيهم أخشع من مروان بن محمد (1).
وقال أبو سليمان الداراني: ما رأيت شاميا خيرا من مروان بن محمد، قيل له: ولا معلمه سعيد بن عبد العزيز، ولا يحيى بن حمزة ؟ قال: ولا معلمه، لانه كان على بيت المال، ولا يحيى لانه كان على القضاء (2).
قال البخاري: مات سنة عشر ومئتين (3).
قلت: عاش ثلاثا وستين سنة، وكان سيدا إماما.
أخبرنا عمر بن محمد الفارسي، وهدية بنت علي، وابن قدامة الحاكم، قالوا: أخبرنا عبد الله بن عمر، أخبرنا عبد الاول بن عيسى، أخبرنا أبو الحسن بن داود، أخبرنا عبد الله بن أحمد السرخسي، أخبرنا عيسى بن عمر بن العباس السمرقندي، حدثنا عبد الله بن عبدالرحمن الحافظ، حدثنا مروان بن محمد، حدثنا سعيد بن عبد العزيز، عن عطية بن قيس، عن قزعة، عن أبي سعيد الخدري قال: كان رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع قال: " ربنا لك الحمد ملء السماوات وملء الارض، أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد ".
أخرجه مسلم (4) عن عبد الله أتم من هذا.
__________
(1) " تهذيب الكمال " لوحة 1316.
(2) " تهذيب الكمال ": لوحة 1316.
(3) " التاريخ الصغير " 2 / 317.
(4) رقم (477) في الصلاة: باب ما يقول إذا رفع رأسه من الركوع، وأخرجه أبو = (*)

(9/512)

197 - شبابة * (ع) ابن سوار، الامام الحافظ الحجة، أبو عمرو الفزاري، مولاهم المدائني.
ولد في حدود عام ثلاثين ومئة.
روى عن: يونس بن أبي إسحاق، وابن أبي ذئب، وحريز بن عثمان، وشعبة، وإسرائيل، وعبد الله بن العلاء بن زبر، وورقاء، وسفيان، وطبقتهم.
وعنه: أحمد وإسحاق، وعلي، ويحيى، وأبو خيثمة، والحسن الحلواني، وأحمد بن الفرات، ومحمد بن عاصم الثقفي، وعباس الدوري، وعبد الله بن روح، وخلق كثير.
وكان من كبار الائمة إلا أنه مرجئ.
قال أحمد العجلي: قيل لشبابة: أليس الايمان قولا وعملا ؟ قال:
__________
= داود (847) في الصلاة: باب ما يقول إذا رفع رأسه من الركوع، والنسائي 2 / 198 و 199 في الافتتاح: باب ما يقول في قيامه ذلك، من طرق عن سعيد بن عبد العزيز بهذا الاسناد، وقوله: " ولا ينفع ذا الجد منك الجد " قال القرطبي: رواه الجمهور بفتح الجيم في اللفظين، وهو بمعنى الحظ والبخت، ومعناه لا ينفع من رزق مالا وولدا وجاها دنيويا شئ من ذلك عندك، وهذا كما قال تعالى: (يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم).
* تاريخ ابن معين: 247، طبقات ابن سعد 7 / 340، تاريخ خليفة: 472، طبقات خليفة: ت 3176، التاريخ الكبير 4 / 270، التاريخ الصغير 2 / 308، المعارف: 527، الجرح والتعديل 4 / 392، الكامل لابن عدي 2 / 395، تاريخ بغداد 9 / 295، تهذيب الكمال: لوحة 570، تذهيب التهذيب 2 / 69 / 1، العبر 1 / 349، ميزان الاعتدال 2 / 260، تذكرة الحفاظ 1 / 361، الكاشف 2 / 3، تهذيب التهذيب 4 / 300، خلاصة تذهيب الكمال: 168، شذرات الذهب 2 / 15.
(*)

(9/513)

إذا قال، فقد عمل (1).
وقال أبو زرعة: رجع شبابة عن الارجاء (2).
وقال أحمد بن حنبل: كان شعبة يتفقد أصحاب الحديث، فقال يوما: ما فعل ذاك الغلام الجميل ؟ - يعني شبابة - (3).
وقال ابن قتيبة: خرج شبابة إلى مكة، فمات بها (4).
وقال أحمد: كان داعية إلى الارجاء.
وقال أبو حاتم: صدوق، ولا يحتج به (5).
وقال أبو أحمد بن عدي: يقال: اسمه مروان، ولقبه شبابة (6).
وروى أحمد بن أبي يحيى عن أحمد بن حنبل قال: تركته للارجاء (7).
وقال عثمان الدارمي: قلت ليحيى: فشبابة في شعبة ؟ قال: ثقة (8).
وقال علي بن المديني: صدوق، إلا أنه يرى الارجاء، ولا ينكر لمن سمع ألوفا أن يجئ بخبر غريب (9).
__________
(1) " تاريخ بغداد " 9 / 299.
(2) " تاريخ بغداد " 9 / 299.
(3) " تاريخ بغداد " 9 / 295.
(4) " المعارف ": 527.
(5) " الجرح والتعديل " 4 / 392.
(6) " الكامل " لابن عدي 2 / 395.
(7) " تهذيب الكمال ": لوحة 571.
(8) " تهذيب الكمال " لوحة 571.
(9) " تاريخ بغداد " 9 / 297.
(*)

(9/514)

قال طائفة: مات شبابة سنة ست ومئتين.
أخبرنا جماعة إجازة قالوا: أخبرنا عمر بن طبرزد، أخبرنا ابن الحصين، أخبرنا ابن غيلان، أخبرنا أبو بكر الشافعي، حدثنا عبد الله بن
روح المدائني، حدثنا شبابة، حدثنا ابن زبر، حدثنا الزهري، عن أبي سلمة، عن عائشة قالت: " أهللت مع رسول الله صلى الله عليه وسلم بعمرة في حجته " قال الزهري: وسمعت غيرها يقول: أهل رسول الله صلى الله عليه وسلم بعمرة وحجة (1).
قال الاثرم: سمعت أبا عبد الله وذكر شبابة فقال: روى عن شعبة، عن قتادة، عن الحسن، عن أنس أن النبي صلى الله عليه وسلم جلد في الخمر.
قال: وهذا ليس بشئ، رواه غير واحد عن شعبة، عن قتادة، عن أنس (2).
قيل لابي عبد الله: وروى عن شعبة عن بكير بن عطاء، عن عبد الرحمن بن يعمر الديلي، في الدباء، فقال: وهذا إنما روى شعبة بهذا الاسناد حديث الحج (3).
__________
انظر البخاري 3 / 431 و 432 في الحج: باب من ساق البدن معه، ومسلم (1227) و (1228).
وقال ابن القيم في " زاد المعاد " 2 / 107: وإنما قلنا: إنه: صلى الله عليه وسلم أحرم قارنا لبضعة وعشرين حديثا صريحة في ذلك، ثم سردها، وخرجناها هناك، فانظرها فيه 2 / 107، 117.
(2) روى حديث الجلد في الخمر من طريق شعبة، عن قتادة، عن أنس البخاري 12 / 54 في الحدود: باب ما جاء في ضرب شاربي الخمر، ومسلم (1706) في الحدود: باب حد الخمر، والترمذي (1443)، وقد قال الحافظ في " الفتح " 12 / 54 عن السند الذي فيه الحسن بين قتادة وأنس بعد أن نسبه للنسائي: إنه من المزيد في متصل الاسانيد.
(3) في الاصل: حديث الحديث، والصواب ما أثبت، قال الحافظ ابن رجب في " شرح العلل " 1 / 442، 443: حديث شبابة، عن بكير بن عطاء، عن عبدالرحمن بن معمر، عن النبي صلى الله عليه وسلم أنه نهى عن الدباء، والمزفت، فإن نهي النبي صلى الله عليه وسلم عن الانتباذ في الدباء والمزفت صحيح ثابت عنه، رواه عنه جماعة كثيرون من أصحابه، وأما رواية عبدالرحمن = (*)

(9/515)

وقال أبو عبد الله: كنت كتبت عن شبابة قديما شيئا يسيرا قبل أن نعلم أنه يقول بهذا - يعني الارجاء - (1).
وقال عبد الله بن أحمد: كان أبي ينكر حديث شبابة، عن شعبة، عن معن قال: كان ينتبذ لعبد الله في جر.
وذكر العقيلي أن شبابة قدم من المدائن، للذي أنكر عليه أحمد، فكانت الرسل تختلف بينهما، قال الناقل: فرأيت شبابة تلك الايام مغموما مكروبا، ثم انصرف إلى المدائن قبل أن ينصلح أمره عند أحمد بن حنبل (2).

198 - عبد الصمد * (ع) ابن عبد الوارث، بن سعيد، بن ذكوان، الامام الحافظ الثقة، أبو سهل التميمي العنبري، مولاهم البصري التنوري.
حدث عن أبيه بتصانيفه، وعن: هشام الدستوائي، وعكرمة بن
__________
= بن يعمر عنه فغريبة جدا، ولا يعرف إلا بهذا الاسناد، تفرد بها شبابة، عن شعبة، عن بكير ابن عطاء عنه، وعند شعبة بهذا الاسناد عن عبدالرحمن بن يعمر عن النبي صلى الله عليه وسلم أنه قال: " الحج عرفة " في حديث ذكره، فهذا المتن هو الذي يعرف بهذا الاسناد، وأما حديث النهي عن الدباء والمزفت، فهو بهذا الاسناد غريب جدا، وقد أنكره على شبابة طوائف من الائمة، منهم الامام أحمد، والبخاري وأبو حاتم، وابن عدي، وأما ابن المديني، فإنه سئل عنه، فقال: لا ينكر لمن سمع من شعبة - يعني حديثا كثيرا - أن تفرد بحديث غريب.
(1) " الضعفاء " للعقيلي: لوحة 185.
(2) " الضعفاء " للعقيلي: لوحة 185.
* تاريخ ابن معين: 364، طبقات ابن سعد 7 / 300، التاريخ الكبير 6 / 105،
التاريخ الصغير 2 / 307، الجرح والتعديل 6 / 50 تهذيب الكمال: لوحة 835، تذهيب التهذيب 2 / 238 / 2، العبر 1 / 352، تذكرة الحفاظ 1 / 344، الكاشف 2 / 196، تهذيب التهذيب 6 / 327، النجوم الزاهرة 2 / 184، طبقات الحفاظ / 143، خلاصة تذهيب الكمال: 239، شذرات الذهب 2 / 107.
(*)

(9/516)

عمار، وأبي خلدة خالد بن دينار، وإسماعيل بن مسلم العبدي، وربيعة ابن كلثوم، وأبان بن يزيد، وشعبة، وهمام، وحرب بن شداد، وحرب بن ميمون، وحرب بن أبي العالية، وخلق من البصريين.
حدث عنه: يحيى بن معين، وإسحاق، وأحمد، وبندار، وهارون الحمال، وعبد بن حميد، ومحمد بن يحيى الذهلي، وحجاج بن الشاعر، وأبو قلابة الرقاشي، وابنه عبد الوارث بن عبد الصمد، وآخرون.
قال أبو حاتم: صدوق.
وقال ابن سعد وطائفة: مات سنة سبع ومئتين.

أما:
199 - عبد الصمد بن حسان * فهو أبويحيى المروزي، قاضي هراة.
حدث عن: زائدة، والثوري، وإسرائيل، والكوفيين.
حدث عنه: الذهلي أيضا، ومحمد بن عبد الوهاب الفراء، وأحمد ابن يوسف السلمي.
مات سنة عشر ومئتين.
وكان من العلماء، ولا شئ له في الكتب الستة.
__________
* التاريخ الكبير 6 / 105، ميزان الاعتدال 2 / 260، لسان الميزان 4 / 20.
(*)

(9/517)

200 - وعبد الصمد بن النعمان * شيخ بغدادي، بزاز.
روى عن: عيسى بن طهمان، وشعبة، وطائفة.
وعنه: عباس الدوري، وتمتام، وأحمد بن ملاعب، وآخرون وثقه ابن معين وغيره.
وقال الدارقطني: ليس بالقوي.
توفي سنة 216.

201 - قراد * * (خ، د، س، ت) الحافظ الامام الصدوق، أبو نوح، عبدالرحمن بن غزوان الخزاعي، ويقال: الضبي، مولاهم، الملقب بقراد، نزيل بغداد، كان من علماء الحديث، وله ما ينكر.
حدث عن: عوف الاعرابي، ويونس بن أبي إسحاق، وعكرمة بن عمار، وجرير بن حازم، وشعبة، وطبقتهم.
حدث عنه: أحمد بن حنبل، ويحيى بن معين، ومحمد بن سعد، وإبراهيم بن يعقوب السعدي، ومحمد بن عبد الله المخرمي، وعبد الله بن
__________
* تاريخ ابن معين: 364، الجرح والتعديل 6 / 51، ميزان الاعتدال 2 / 621، شذرات الذهب 2 / 36.
* * العلل لاحمد: 257، تاريخ ابن معين: 355، طبقات ابن سعد 7 / 335، الجرح والتعديل 5 / 274، كتاب المجروحين والضعفاء 2 / 305 - 306، تاريخ بغداد 10 / 252، تهذيب الكمال: لوحة 811، تذهيب التهذيب 2 / 224 / 2 العبر 1 / 352، ميزان الاعتدال 2 / 581، تذكرة الحفاظ 1 / 339، الكاشف 2 / 180، تهذيب التهذيب 6 / 247، النجوم الزاهرة 2 / 185، طبقات الحفاظ: 142، خلاصة تذهيب الكمال:
233، شذرات الذهب 2 / 17.
(*)

(9/518)

أبي مسرة المكي، ومحمد بن سعد العوفي، وأبو بكر الصاغاني، وعباس الدوري، والحارث بن أبي أسامة.
وخلق كثير.
وحدث عنه من القدماء: أبو معاوية الضرير.
قال مجاهد بن موسى: ما كتبت عن شيخ أحر رأسا من أبي نوح، إنما كان يهدر: حدثنا شعبة، حدثنا شعبة (1).
وقال علي بن المديني وابن نمير: ثقة.
وقال يحيى بن معين: ليس به بأس (2).
وقال أحمد بن حنبل: كان عاقلا من الرجال (3)، وقال ابن حبان (4): كان يخطئ يتخالج في القلب منه، لروايته عن الليث، عن الزهري، عن عروة، عن عائشة، قصة المماليك وضربهم.
قلت: له حديث لا يحتمل في قصة النبي صلى الله عليه وسلم وبحيرا بالشام (5).
مات سنة سبع ومئتين.
احتج به البخاري.
__________
(1) " تاريخ بغداد " 10 / 253.
(2) " تاريخ بغداد " 10 / 253.
(3) " تاريخ بغداد " 10 / 253.
(4) في كتاب " الثقات " كما صرح بذلك المزي في " تهذيب الكمال ": لوحة 811.
(5) رواه الترمذي في " جامعه " (3624) في المناقب: باب ما جاء في بدء نبوة النبي صلى الله عليه وسلم من طريق قراد عن يونس بن أبي إسحاق، عن أبي بكر بن أبي موسى الاشعري، عن أبيه، وقال: هذا حديث حسن غريب.
وأورده المؤلف بطوله في السيرة النبوية من " تاريخ الاسلام "
26، 28، وانتقده من جهة متنه، وقال: هو حديث منكر جدا، وانظر " البداية " 2 / 285 لابن كثير، و " تاريخ بغداد " 10 / 252، 253.
(*)

(9/519)

202 - حسين بن الوليد * (س) الامام الحجة، شيخ خراسان، أبو عبد الله القرشي، مولاهم النيسابوري.
ولد بعد عام ثلاثين ومئة، أو قبله.
سمع ابن جريج، وعكرمة بن عمار، وعيسى بن طهمان، وشعبة، وسفيان، وسعيد بن عبد العزيز، وعبد الرحمن بن الغسيل، وإبراهيم بن طهمان، وعبد العزيز بن أبي رواد، ومالك بن أنس، ومالك بن مغول، وطبقتهم، بالحجاز، والعراق، وخراسان، والشام.
وجمع وصنف، وأنفق أموالا على أهل الحديث.
حدث عنه: أحمد بن الازهر، وأحمد بن حنبل، وأحمد بن حفص، وحميد بن زنجويه، وسلمة بن شبيب، وأبو أحمد الفراء، ومحمد بن رافع، والذهلي، وخلق كثير.
ذكره الحاكم، فقال: أبو عبد الله الفقيه المأمون شيخ بلدنا في عصره، كان من أسخى الناس، وأورعهم، وأقرئهم للقرآن.
قرأ على الكسائي، وعيسى بن طهمان، وكان يغزو في كل ثلاث سنين مرة، ويحج في كل خمس سنين مرة (1).
__________
* طبقات ابن سعد 7 / 377، طبقات خليفة: ت 3155، التاريخ الكبير 2 / 391، التاريخ الصغير 2 / 300، الجرح والتعديل 3 / 66، تاريخ بغداد 8 / 143، تهذيب الكمال: لوحة 300، تذهيب التهذيب 1 / 160 / 1، العبر 1 / 339، الكاشف 1 / 235، تهذيب
التهذيب 2 / 372، خلاصة تذهيب الكمال: 85، شذرات الذهب 2 / 6.
(1) أن يحج الانسان في كل خمس سنين مرة إن تيسر له ذلك من السنة، لما رواه ابن حبان في " صحيحه " (960) من حديث أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال: " قال = (*)

(9/520)

قال عيسى بن أحمد البلخي: حدثني الحسين بن الوليد النيسابوري الذي يلقب بكميل.
وقال أحمد بن حنبل: كان ثقة، وأثنى عليه خيرا (1).
وقيل: كان يطعم أصحاب الحديث الفالوذج، ويصلهم، كان محتشما، متمولا، جوادا، فقيها، كبير الشأن.
وقال محمد بن عبد الوهاب الفراء: مات سنة اثنتين ومئتين (2).
وقال البخاري: مات سنة ثلاث ومئتين (3).
قلت: روى له النسائي، وأخرج له البخاري تعليقا (4).

203 - صاحب الاندلس * الامير أبو العاص، الحكم بن هشام بن الداخل عبدالرحمن بن معاوية بن الخليفة هشام بن عبدالملك بن مروان بن الحكم، الاموي، المرواني.
__________
= الله: إن عبدا صححت له جسمه، ووسعت عليه في المعيشة، تمضي عليه خمسة أعوام لا يفد إلي لمحروم ".
(1) " تاريخ بغداد " 8 / 144.
(2) " تاريخ بغداد " 8 / 145.
(3) " التاريخ الصغير " 2 / 300.
(4) الحديث المعلق هو أن يسقط المحدث من أول إسناده راويا فأكثر، ويعزو
الحديث إلى من فوق المحذوف، وربما أسقط الاسناد كله وقال: قال النبي صلى الله عليه وسلم، وما علقه البخاري بصيغة الجزم يحكم في الغالب بصحته، لانه لا يجزم بذلك إلا وقد صح عنه، وما علقه بصيغة التمريض كيذكر ويروي فهو ضعيف غالبا.
* أورد المؤلف ترجمته في الجزء الثامن من هذا الكتاب ص 225، وليس هو من تلك الطبقة، ولكنه ذكره هناك مع ما ذكر من أمراء الاندلس، وقد نبهنا على ذلك في المقدمة، وانظر مصادر ترجمته هناك.
(*)

(9/521)

تملك بعد أبيه، وأمتدت أيامه، ويلقب بالمرتضى، لكن لم يتسم بإمرة المؤمنين.
وكان بطلا شجاعا، عاتيا، جبارا، داهية، سائسا.
عاش خمسين سنة، وكان دولته سبعا وعشرين سنة.
قال ابن حزم (1): كان مجاهرا بالمعاصي، سفاكا للدماء، يأخذ أولاد الناس الملاح، فيخصيهم، ثم يمسكهم لنفسه، وله أشعار.
قلت: هو الذي أوقع بأهل الربض، وهو محلة متصلة بقصره، فهدمها، وهدم مساجدها، وفعل بأهل طليطلة (2) أعظم من ذلك، وتظاهر بالفسق والخمور، فقامت الفقهاء والكبراء، فخلعوه في سنة (189) ثم إنهم أعادوه لما تنصل وتاب، ثم تمكن، فقتل طائفة نحو السبعين من الاعيان، وصلبهم، وكان منظرا فظيعا، فلعنه الناس، وأضمروا الشر، وأسمعوه المر، فتحصن، واستعد، وجرت له أمور، يطول شرحها (3)، إلى أن هلك، في سنة ست ومئتين، وتملك بعده ابنه أبو المطرف عبد الرحمن (4).
204 - يحيى بن آدم * (ع)
ابن سليمان، العلامة، الحافظ، المجود، أبو زكريا الاموي،
__________
(1) في كتابه " نقط العروس " كما نقل عنه في " المغرب " 1 / 44.
(2) مدينة كبيرة في أواسط الاندلس بالقرب من " مدريد " الآن، فتحها طارق بن زياد سنة 714 ه.
(3) ذكرها المؤلف بطولها في الجزء الثامن من هذا الكتاب ص 227، وانظر " الكامل " لابن الاثير 6 / 337، و " نفح الطيب " 1 / 339 - 343.
(4) أورد المؤلف ترجمته في الجزء الثامن من هذا الكتاب ص 231.
* تاريخ ابن معين: 639، طبقات ابن سعد 6 / 402، تاريخ خليفة: 471، = (*)

(9/522)

مولاهم الكوفي، صاحب التصانيف، من موالي خالد بن عقبة بن أبي معيط.
ولد بعد الثلاثين ومئة، ولم يدرك والده، كأنه توفي وهذا حمل.
روى عن: عيسى بن طهمان، ومالك بن مغول، وفطر بن خليفة، ويونس بن أبي إسحاق، ومسعر بن كدام، وسفيان الثوري، وحمزة الزيات، وجرير بن حازم، والحسن بن حي، وإسرائيل، وعمار بن رزيق، ومفضل بن مهلهل، ويزيد بن عبد العزيز، وأبي بكر النهشلي، وسليمان بن المغيرة، وشريك، وحماد بن سلمة، وزهير بن معاوية، وأبي الاحوص، وابن عيينة، وقطبة بن عبد العزيز، والحسن بن عياش، وأخيه أبي بكر بن عياش، وجود عنه حروف عاصم.
ولم يلق شعبة.
حدث عنه: أحمد، وإسحاق، ويحيى، وعلي، وأبو بكر بن أبي شيبة، والحسن بن علي الخلال، ومحمد بن رافع، ومحمد بن عبد الله المخرمي، ومحمود بن غيلان، وهارون الحمال، وموسى بن
حزام الترمذي، وأحمد بن سليمان الرهاوي، وعبد بن حميد، وعبدة الصفار، والحسن بن علي بن عفان العامري، وخلق سواهم.
وثقه يحيى بن معين والنسائي.
__________
= طبقات خليفة: ت 1331، التاريخ الكبير 8 / 261، التاريخ الصغير 2 / 298، الجرح والتعديل 9 / 128، الفهرست لابن النديم: 283، تهذيب الاسماء واللغات 1 / 150، تهذيب الكمال: لوحة 1484، تذهيب التهذيب 4 / 146 / 2، العبر 1 / 343، تذكرة الحفاظ 1 / 359، الكاشف 3 / 248، دول الاسلام 1 / 127، طبقات القراء 2 / 363، تهذيب التهذيب 11 / 175، طبقات الحفاظ: 152، خلاصة تذهيب الكمال: 420، شذرات الذهب 2 / 8.
(*)

(9/523)

قال أبو عبيد الآجري: سئل أبو داود عن معاوية بن هشام، ويحيى بن آدم، فقال: يحيى واحد الناس (1).
وقال أبو حاتم: ثقة كان يتفقه (2).
وقال يعقوب بن شيبة: ثقة، كثير الحديث، فقيه البدن، ولم يكن له سن متقدم، سمعت عليا يقول: يرحم الله يحيى بن آدم، أي علم كان عنده ! وجعل علي يطريه، وسمعت عبيد بن يعيش، سمعت أبا أسامة يقول: ما رأيت يحيى بن آدم قط، إلا ذكرت الشعبي - يريد أنه كان جامعا للعلم (3).
وله حديث منكر، رواه علي بن المديني، والحلواني، والفضل ابن سهل، والمخرمي، حدثنا ابن أبي ذئب، عن المقبري، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " إذا حدثتم عني حديثا تعرفونه، ولا تنكرونه، فصدقوا به، قلته، أو لم أقله، فإني أقول ما
يعرف، ولا ينكر، وإذا حدثتم عني حديثا تنكرونه، ولا تعرفونه، فكذبوا به، قلته أو لم أقله، فإني لا أقول ما ينكر، وأقول ما يعرف ".
أخرجه الدارقطني، ورواته ثقات.
قال ابن خزيمة: [ في صحة هذا الحديث مقال ] لم نر في شرق الارض، ولا غربها أحدا يعرف هذا من غير رواية يحيى، ولا رأيت محدثا يثبت هذا عن أبي هريرة (4).
__________
(1) " تهذيب الكمال " لوحة 1484.
(2) " الجرح والتعديل " 9 / 128.
(3) " تهذيب الكمال ": لوحة 1484.
(4) نقله السيوطي في " مفتاح الجنة " ص 16، ثم نقل عن البيهقي في " المدخل، = (*)

(9/524)

وقال البيهقي: وجاء عن يحيى مرسلا لسعيد المقبري.
قلت: وصله قوي، والثقة قد يغلط.
وقال محمد بن غيلان: سمعت أبا أسامة يقول: كان عمر في زمانه رأس الناس، وهو جامع، وكان بعده ابن عباس في زمانه، وبعده الشعبي في زمانه، وكان بعده سفيان الثوري، وكان بعد الثوري يحيى ابن آدم (1).
قلت: قد كان يحيى بن آدم من كبار أئمة الاجتهاد، وقد كان عمر كما قال في زمانه، ثم كان علي وابن مسعود، ومعاذ، وأبو الدرداء، ثم كان بعدهم في زمانه زيد بن ثابت، وعائشة، وأبو موسى، وأبو هريرة، ثم كان بن عباس، وابن عمر، ثم علقمة، ومسروق، وأبو إدريس، وابن المسيب، ثم عروة، والشعبي، والحسن، وإبراهيم
النخعي، ومجاهد، وطاووس، وعدة، ثم الزهري، وعمر بن عبد العزيز، وقتادة، وأيوب، ثم الاعمش، وابن عون، وابن جريج، وعبيد الله بن عمر، ثم الاوزاعي، وسفيان الثوري، ومعمر، وأبو حنيفة، وشعبة، ثم مالك، والليث، وحماد بن زيد، وابن عيينة، ثم ابن المبارك، ويحيى القطان، ووكيع، وعبد الرحمن، وابن وهب،
__________
= قوله: وهو مختلف على يحيى بن آدم في إسناده ومتنه اختلافا كثيرا يوجب الاضطراب، منهم من يذكر أبا هريرة، ومنهم من لا يذكره ويرسل الحديث، ومنهم من يقول في متنه: " إذا رويتم الحديث عني فاعرضوه على كتاب الله " وقال البخاري في " تاريخه ": ذكر أبي هريرة فيه وهم.
وذكره ابن الجوزي في " الموضوعات " 1 / 258، ومحاولة السيوطي تعقبه خطأ ظاهر، وتساهل غير مرضي، فإن الحديث ظاهر البطلان لكل من مارس هذه الصناعة وخبر الاسانيد.
(1) " تهذيب الكمال ": لوحة 1484.
(*)

(9/525)

ثم يحيى بن آدم، وعفان، والشافعي وطائفة، ثم أحمد، وإسحاق وأبو عبيد، وعلي بن المديني، وابن معين، ثم أبو محمد الدارمي، ومحمد بن إسماعيل البخاري، وآخرون من أئمة العلم والاجتهاد.
قال دعلج السجزي: حدثن محمد بن أحمد البراء، سمعت علي ابن عبد الله يقول: نظرت، فإذا الاسناد يدور على ستة - يعني الاسانيد الصحاح - قال: فلاهل لمدينة ابن شهاب الزهري، ولاهل مكة عمرو ابن دينار، ولاهل البصرة قتادة، ويحيى بن أبي كثير، ولاهل الكوفة أبو إسحاق، والاعمش، ثم صار علم هؤلاء الستة إلى أصحاب الاصناف ممن صنف، فمن المدينة مالك، وابن إسحاق، ومن مكة ابن جريج
وابن عيينة، ومن البصرة ابن أبي عروبة، وحماد بن سلمة، وشعبة، وأبو عوانة، ومعمر، وقد سمع من الستة، ومن الكوفة سفيان الثوري، ومن الشام الاوزاعي، ومن واسط هشيم.
قلت: أغفل حماد بن زيد، والليث، وما هما بدونهم.
قال: ثم انتهى علم هؤلاء إلى يحيى بن سعيد القطان، ويحيى ابن أبي زائدة، وعبد الرحمن بن مهدي، ويحيى بن آدم.
قلت: نسي ابن المبارك، ووكيعا، وابن وهب، وهم من بحور العلم.
وقد وقع لنا بعلو " كتاب " الخراج " (1) ليحيى بن آدم.
__________
(1) وقد نشره لاول مرة المستشرق الدكتور " ث وجوينبول " سنة 1314 ه بمطبعة بريل في مدينة ليدن عن أصل خطي يرجع تاريخه إلى أواخر القرن الخامس الهجري كما هو مبين في السماع المثبت عليه، ثم أعاد تحقيقه وشرحه العلامة أحمد محمد شاكر في سنة 1347 ه وعنيت بنشره المطبعة السلفية بمصر.
(*)

(9/526)

واتفق موته غريبا ببلد فم الصلح (1) في سنة ثلاث ومئتين، في شهر ربيع الاول، في النصف منه، قيده محمد بن سعد (2)، وذكر العام البخاري (3) وأبو حاتم (4).
أخذ عنه قراءة عاصم: شعيب بن أيوب الصريفيني، وأبو حمدون الطيب بن إسماعيل، وعبد الله بن محمد بن شاكر، وآخرون (5).
قال أبو هشام الرفاعي: حدثنا يحيى بن آدم قال: سألت أبا بكر عن حروف عاصم التي في هذه الكراسة أربعين سنة، فحدثني بها كلها، وقرأها علي حرفا حرفا (6).
أخبرنا الحسن بن علي، وأبو المعالي بن المؤيد، قالا: أخبرنا جعفر بن علي، أخبرنا أبو طاهر السلفي، أخبرنا الحسين بن علي، أخبرنا عبد الله بن يحيى، أخبرنا إسماعيل الصفار، حدثنا الحسن بن علي العامري، حدثنا يحيى بن آدم، حدثنا أبو بكر بن عياش، عن عاصم، عن أبي وائل، عن مسروق، عن معاذ بن جبل قال: بعثني رسول الله صلى الله عليه وسلم إلى اليمن، وأمرني أن آخذ مما سقت السماء ومما سقي بعلا العشر، وما سقي بالدوالي نصف العشر (7).
__________
(1) مر التعريف بها في الصفحة 492 من هذا الجزءت (3).
(2) في " الطبقات الكبرى " 6 / 402.
(3) في " التاريخ الكبير " 8 / 262.
(4) في " الجرح والتعديل " 9 / 128.
(5) " غاية النهاية في طبقات القراء " 2 / 363.
(6) " غاية النهاية في طبقات القراء " 2 / 363.
(7) سنده حسن، وهو في كتاب " الخراج " ص 115، وأخرجه ابن ماجة (1818) في الزكاة: باب صدقة الزروع والثمار، من طريق الحسن بن علي بن عفان، عن يحيى بن آدم بهذا الاسناد، وأخرجه النسائي 5 / 42 في الزكاة: باب ما يوجب العشر وما يوجب نصف = (*)

(9/527)

هذا حديث صالح، جيد الاسناد، لكن فيه إرسال بين مسروق ومعاذ، أخرجه ابن ماجة، عن (1) الحسن بن علي بن عفان، فوافقناه بعلو.
أخبرنا أحمد بن سلامة كتابة، عن خليل بن بدر، وعلي بن فادشاه، وأحمد بن محمد، قالوا: أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم الحافظ، أخبرنا عبد الله بن جعفر، حدثنا محمد بن عاصم،
حدثنا يحيى بن آدم، عن إسرائيل، عن الاسود بن قيس، عن جندب ابن سفيان قال: لما انطلق أبو بكر مع رسول الله صلى الله عليه وسلم إلى الغار، قال: لا تدخل يارسول الله، حتى أستبرئه، فدخل أبو بكر الغار، فأصاب يده شئ، فجعل يمسح الدم عن أصبعه، ويقول: هل أنت إلا إصبع دميت * وفي سبيل الله ما لقيت (2)
__________
= العشر، من طريق هناد بن السري، عن أبي بكر بن عياش به، وأخرجه الدارمي 1 / 393 من طريق عاصم بن يوسف، عن أبي بكر بن عياش به، وأخرجه أحمد 5 / 233 من طريق سليمان بن داود الهاشمي، عن أبي بكر بن عياش، عن عاصم، عن أبي وائل، عن معاذ، فأسقط مسروقا.
وفي الباب عن ابن عمر عند البخاري 3 / 274، 276، وأبي داود (1596)، والنسائي 5 / 41، وابن ماجة (1817)، وعن جابر عند مسلم (981)، والنسائي 5 / 41، 42، وعن أبي هريرة عند الترمذي (639)، وابن ماجة (1816).
والدوالي: جمع دالية: شئ يتخذ من خوص وخشب يستقى به بحبال تشد في رأس جذع طويل.
(1) في الاصل: ابن ماجة والحسن...والصواب ما أثبتناه.
(2) عبد الله بن جعفر: هو ابن أحمد بن فارس المتوفى سنة 346 ه، مترجم في " تاريخ أصبهان " لابي نعيم 2 / 80، ووصفه الذهبي في " العبر " 2 / 272، بمحدث أصبهان الرجل الصالح، ومحمد بن عاصم هو الثقفي الاصبهاني العابد المتوفى سنة 262 ه، قال إبراهيم أورمة: ما رأى مثل نفسه، ولا رأيت مثله، مترجم في " التهذيب " 9 / 240، 241، و " تاريخ أصبهان " 2 / 189، وباقي رجال السند ثقات، وجندب بن سفيان: هو جندب بن عبد الله بن سفيان البجلي.
وقد نسبه الزرقاني في " شرح المواهب " 1 / 336 إلى ابن مردويه.
(*)

(9/528)

وبه: سمعت يحيى بن آدم يقول: الميل ثلاثة آلاف وست مئة ذراع إلى أربعة آلاف، والفرسخ ثلاثة أميال، والبريد اثنا عشر ميلا.
قال هشام بن منصور: سمعت أحمد بن حنبل يقول: قال لي يحيى بن آدم: يجيئني الرجل ممن أبغضه، وأكره مجيئه، فأقرأ عليه كل شئ معه، لاستريح منه، ولا أراه، ويجئ الرجل أوده، فأردده حتى يرجع إلي.
205 - أبو أحمد الزبيري * (ع) محمد بن عبد الله، بن الزبير، بن عمر، بن درهم، الحافظ الكبير المجود، أبو أحمد الزبيري، الكوفي، مولى بني أسد.
حدث عن: مالك بن مغول، وفطر بن خليفة، وعيسى بن طهمان، صاحب أنس، وعمر بن سعيد بن أبي حسين، ومسعر، وسعد بن أوس العبسي، وأيمن بن نابل، ورباح بن أبي معروف، وحمزة بن حبيب، والوليد بن عبد الله بن جميع، وسفيان، وشيبان النحوي، وسعيد بن حسان المخزومي، ويونس بن أبي إسحاق، وخلق كثير.
حدث عنه: ابنه طاهر، وأحمد، والقواريري، وأبو بكر بن أبي
__________
* تاريخ ابن معين: 523، طبقات ابن سعد 6 / 402، طبقات خليفة: ت 1334.
التاريخ الكبير 1 / 133، التاريخ الصغير 2 / 298، المعارف: 517، الجرح والتعديل 7 / 297، تهذيب الكمال: لوحة 1218، تذهيب التهذيب 3 / 217 / 2، ميزان الاعتدال 3 / 595 - 596، العبر 1 / 341، تذكرة الحفاظ 1 / 357، الكاشف 3 / 60، الوافي بالوفيات 3 / 303، شرح العلل لابن رجب 2 / 539، تهذيب التهذيب 9 / 254، طبقات الحفاظ: 152، خلاصة تذهيب الكمال: 344.
(*)

(9/529)

شيبة، وعمرو الناقد، وابن نمير، وابن مثنى، ومحمود بن غيلان، ونصر بن علي، وأحمد بن سنان القطان، وبندار، ومحمد بن رافع، ويحيى بن أبي طالب، والكديمي، وخلق سواهم.
قال نصر بن علي: قال لي أبو أحمد الزبيري: أنا لا أبالي أن يسرق لي كتاب سفيان، إني أحفظه كله.
ابن عقدة: حدثني عبد الله بن إبراهيم بن قتيبة، سمعت ابن نمير يقول: أبو أحمد الزبيري صدوق، ما علمت إلا خيرا، مشهور بالطلب، ثقة، صحيح الكتاب، كان صديق أبي نعيم، وسماعهما قريب، وأبو نعيم أسن منه، وأقدم سماعا (1).
وروى حنبل عن أحمد: كان كثير الخطأ في حديث سفيان (2).
وقال ابن معسن: ثقة.
وقال مرة: ليس به بأس.
وقال العجلي: كوفي ثقة يتشيع (3).
وقال بندار: ما رأيت رجلا قط أحفظ من أبي أحمد الزبيري (4).
وقال أبو حاتم: حافظ للحديث، عابد مجتهد، له أوهام (5).
وقال أبو زرعة وغيره: صدوق.
وقال النسائي: ليس به بأس.
__________
(1) تهذيب الكمال ": لوحة 1218.
(2) " تهذيب الكمال ": لوحة 1218.
(3) " تهذيب الكمال ": لوحة 1218.
(4) " تهذيب الكمال ": لوحة 1218.
(5) " الجرح والتعديل " 7 / 297.
(*)

(9/530)

وروى أحمد بن أبي خيثمة، عن محمد بن يزيد قال: كان محمد ابن عبد الله لاسدي يصوم الدهر، فكان إذا تسحر برغيف، لم يصدع، فإذا تسحر بنصف رغيف، صدع من نصف النهار، إلى آخره، فإن لم يتسحر، صدع يومه أجمع (1).
وقال أبو داود: كان أبو أحمد حبالا، يبيع الحبال.
وقال أحمد بن حنبل ومطين: مات بالاهواز سنة ثلاث ومئتين، زاد مطين: في جمادي الاولى.
أخبرنا أبو الفضل أحمد بن هبة الله مرتين، أنبأنا عبد المعز بن محمد، أخبرنا تميم بن أبي سعيد، أخبرنا محمد بن عبدالرحمن، أخبرنا أبو عمرو بن حمدان، أخبرنا أبو يعلى الموصلي، حدثنا أبو سعيد القواريري، حدثنا أبو أحمد الزبيري، حدثنا سفيان، عن أبي إسحاق، عمن سمع عمرو بن حريث يقول: رأيت النبي صلى الله عليه وسلم يصلي في نعلين مخصوفين.
هذا حديث من الافراد، يرويه النسائي في " سننه "، عن أبي بكر أحمد بن علي بن سعيد، عن أبي سعيد عبيد الله بن عمر، فوقع لنا بدلا بعلو درجتين.
قرأت على الحسن بن علي، أخبرك سالم بن الحسن، أخبرنا ابن شاتيل، أخبرنا أبو القاسم الربعي، أخبرنا ابن مخلد، حدثنا عثمان بن السماك، حدثنا محمد بن عيسى بن حيان، حدثنا أبو أحمد الزبيري، حدثنا سفيان، عن أبيه، عن أبي الضحى، عن مسروق، عن عبد
__________
(1) " تهذيب الكمال ": لوحة 1219.
(*)

(9/531)

الله، عن النبي صلى الله عليه وسلم، قال: " إن لكل نبي وليا، وإن وليي إبراهيم عليه السلام ".
غريب جدا، أخرجه الترمذي (1) عن شيخ له، عن أبي أحمد، وله علة، فرواه وكيع وأبو نعيم، عن سفيان، بإسقاط مسروق منه.

206 - الانصاري * (ع) الامام العلامة المحدث، الثقة، قاضي البصرة، أبو عبد الله محمد بن عبد الله، بن المثنى، بن عبد الله، بن أنس بن مالك، الانصاري الخزرجي، ثم النجاري البصري.
سمعه محمد بن المثنى العنزي يقول: ولدت سنة ثماني عشرة ومئة.
__________
(1) رجاله ثقات، أخرجه الترمذي (2995) والبزار والطبري (7216) من طريق أبي أحمد الزبيري، عن سفيان الثوري، عن أبيه به.
قال البزار: ورواه غير أبي أحمد الزبيري عن سفيان، عن أبيه، عن أبي الضحى، عن عبد الله، ولم يذكر مسروقا، وكذا رواه الترمذي من طريق وكيع عن سفيان، ثم قال: وهذا أصح، وتعقبه ابن كثير 1 / 372، فقال: لكن رواه وكيع في " تفسيره " فقال: حدثنا سفيان، عن أبيه، عن أبي إسحاق، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم..فذكره.
قلت: ولم ينفرد أبو أحمد الزبيري بوصله، بل تابعه على ذلك محمد بن عبيد الطناقسي عند الحاكم 2 / 292 وصححه على شرط الشيخين، ووافقه الذهبي، وأبو الاحوص سلام بن سليم عند سعيد بن منصور فيما ذكره ابن كثير 1 / 372، وكلاهما ثقة.
* طبقات ابن سعد 7 / 294، التاريخ الصغير 2 / 331، المعارف: 384 و 520، أخبار القضاة 2 / 154، 155، 157، 160، الضعفاء للعقيلي: لوحة 384، الجرح
والتعديل 7 / 305، مشاهير علماء الامصار: ت 1287، تاريخ بغداد 5 / 408 - 412، تهذيب الكمال: لوحة 1224، تذهيب لتهذيب 3 / 221 / 1، العبر 1 / 367، تذكرة الحفاظ 1 / 371، الكاشف 3 / 64، دول الاسلام 1 / 131، الوافي بالوفيات 3 / 303، تهذيب التهذيب 9 / 274، طبقات الحفاظ: 156، خلاصة تذهيب الكمال: 346، شذرات الذهب 2 / 35.
(*)

(9/532)

وطلب العلم وهو شاب.
فحدث عن: سليمان التيمي، وحميد الطويل، وسعيد الجريري، وابن عون، وأشعث بن عبدالملك الحمراني، وأشعث بن عبد الله الحداني، وحبيب بن الشهيد، وأبيه عبد الله بن المثنى، وابن جريج، وإسماعيل بن مسلم المكي، وقرة بن خالد، وهشام بن حسان، ومحمد بن عمرو بن علقمة، وسعيد بن أبي عروبة، وأبي خلدة خالد بن دينار، وحجاج بن أبي عثمان الصواف، وعبيد الله بن الاخنس، وعيينة بن عبدالرحمن بن جوشن، وشعبة، وهمام، والمسعودي، وخلق، وينزل إلى زفر الفقيه، وسعد بن الصلت القاضي.
حدث عنه: أبو الوليد الطيالسي، وأحمد، وابن معين، وبندار، وأبو بكر بن أبي شيبة، وأحمد بن الازهر، والزعفراني، والفلاس، وعلي بن المديني، وقتيبة، ومحمد بن المثنى، ومحمد بن يحيى، ويحيى بن جعفر البيكندي، وأبو قلابة، ومحمد بن أحمد بن أبي الخناجر، وأبو حاتم، ومحمد بن عبد الله بن جعفر الانصاري الصغير، وأبو عمير عبد الكبير ولده، وإسماعيل بن إسحاق القاضي، وإسماعيل سمويه، وعبد الله بن محمد بن أبي قريش، ومحمد بن إسماعيل
الترمذي، وعبد العزيز بن معاوية، وخلق كثير، خاتمتهم أبو مسلم الكجي.
روى الاحوص بن المفضل، عن يحيى بن معين: ثقة.
وقال أبو حاتم: صدوق (1)، وقال أيضا: لم أر من الائمة إلا
__________
(1) " الجرح والتعديل " 7 / 305.
(*)

(9/533)

ثلاثة: أحمد بن حنبل، وسليمان بن داود الهاشمي، ومحمد بن عبد الله الانصاري.
وقال النسائي: ليس به بأس.
وأما أبو داود، فقال: تغير تغيرا شديدا.
وقال زكريا الساجي: هو رجل جليل عالم، لم يكن عندهم من فرسان الحديث مثل يحيى القطان، ونظرائه، غلب عليه الرأي (1).
وعن ابن معين قال: كان يليق به القضاء، قيل: يا أبا زكريا، فالحديث ؟ فقال: إن للحرب أقواما لها خلقوا * وللدواوين كتاب وحساب (2).
وقال أبو خيثمة: أنكر يحيى بن سعيد حديث الانصاري عن حبيب بن الشهيد، عن ميمون، عن ابن عباس: احتجم النبي صلى الله عليه وسلم، وهو محرم صائم (3).
وقيل: وهم فيه الانصاري، رواه سفيان بن
__________
(1) " تاريخ بغداد " 5 / 410، 411.
(2) أورده ابن عدي في " الكامل " لوحة 235، وهو في " تاريخ بغداد " 5 / 411.
(3) هو في " سنن الترمذي " رقم (776) في الصوم: باب ما جاء من الرخصة في الحجامة للصائم، من طريق أبي موسى عن محمد بن عبد الله الانصاري بهذا الاسناد لكن
بإسقاط لفظة " محرم " وقال: هذا حديث حسن غريب من هذا الوجه، وأخرجه فيما قاله العيني في " العمدة " النسائي بإسناد الترمذي بتمامه، وقال: هذا حديث منكر لا أعلم أحدا رواه عن حبيب غير الانصاري، ولعله أراد أن النبي صلى الله عليه وسلم تزوج ميمونة، وأخرجه البخاري 4 / 155 في الصوم: باب الحجامة والقئ للصائم، من طريق معلى بن أسد، حدثنا وهيب، عن أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم احتجم وهو محرم واحتجم وهو صائم، وتابعه عبد الوارث عن أيوب موصولا عند البخاري أيضا 10 / 125 في الطب، وأبي داود (2372)، قال الحافظ: ورواه ابن علية ومعمر، عن أيوب، عن عكرمة مرسلا، واختلف على حماد بن زيد في وصله وإرساله، وقد بين ذلك = (*)

(9/534)

حبيب، عن حبيب، عن (1) ميمون بن مهران، عن يزيد بن الاصم: أن رسول الله صلى الله عليه وسلم تزوج ميمونة، وهو محرم (2).
لكن قد روى الانصاري حديث يزيد بن الاصم هكذا.
وقال الاثرم: سمعت أبا عبد الله يقول: ما كان يضع الانصاري عند أصحاب الحديث إلا النظر في الرأي، وأما السماع فقد سمع، ثم ذكر الحديث المذكور بضعفه، وقال: ذهبت للانصاري كتب، فكان بعد يحدث من كتب غلامه أبي حكيم (3).
__________
= النسائي، وقال مهنا: سألت أحمد عن هذا الحديث فقال: ليس فيه " صائم "، إنما هو " وهو محرم " ثم ساقه من طرق عن ابن عباس لكن ليس فيها طريق أيوب هذه، والحديث صحيح لامرية فيه وأخرجه أبو داود (2373)، وابن ماجة (2682) من طريقين عن يزيد ابن أبي زياد، عن مقسم، عن ابن عباس.
وراجع ما علقناه على " زاد المعاد " 2 / 60 لمعرفة النصوص المنبئة عن نسخ الفطر بالحجامة.
(1) في الاصل " بن " وهو خطأ.
(2) " تاريخ بغداد 5 / 409، 410، وفيه: وقال أبو خيثمة: أنكر معاذ ويحيى بن سعيد حديث الانصاري والثابت عن يزيد بن الاصم، وهو ابن خالة ابن عباس أن النبي صلى الله عليه وسلم تزوج ميمونة وهو حلال، أخرجه أحمد 6 / 335، وأبو داود (1843) من طريقين عن حماد ابن سلمة، عن حبيب بن الشهيد، عن ميمون بن مهران، عن يزيد بن الاصم ابن أخت ميمونة، عن ميمونة قالت: تزوجني رسول الله صلى الله عليه وسلم ونحن حلالان بسرف.
وأخرجه الترمذي (845)، وابن ماجة (1964)، وأحمد 6 / 333، والطحاوي 2 / 270 عن جرير بن حازم، عن أبي فزارة، عن يزيد بن الاصم، عن ميمونة أن رسول الله صلى الله عليه وسلم تزوجها وهو حلال، وبنى بها حلالا، وماتت بسرف، ودفناها في الظلة التي بنى بها فيها.
والثابت عن ابن عباس أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم، أخرجه البخاري 4 / 45 في الحج: باب تزويج المحرم، وفي النكاح: باب نكاح المحرم ومسلم (1410)، وفي الباب عن عائشة عند الطحاوي في " شرح معاني الآثار " 1 / 442، وصححه ابن حبان (1271)، وعن أبي هريرة عند الطحاوي.
(3) وثمت نقول عن أحمد أوردها ابن القيم في " زاد المعاد " 2 / 62، 63 فراجعها فيه.
(*)

(9/535)

وقال الفسوي (1): سئل ابن المديني عن الحديث المذكور، فقال: ليس من ذا شئ، إنما أراد حديث يزيد بن الاصم.
الرامهرمزي: حدثني عبد الله بن محمد بن أبان الخياط، من أهل رامهرمز، حدثنا القاسم بن نصر المخرمي، حدثنا سليمان بن داود المنقري، قال: وجه المأمون إلى الانصاري خمسين ألف درهم، يقسمها بين الفقهاء بالبصرة، فكان هلال بن مسلم يتكلم عن أصحابه، قال
الانصاري: وكنت أتكلم عن أصحابي، فقال هلال: هي لنا، وقلت: بل هي لي ولاصحابي، فاختلفنا، فقلت لهلال: كيف تتشهد ؟ فقال: أو مثلي يسأل عن التشهد ؟ فتشهد على حديث ابن مسعود، فقال: من حدثك به، ومن أين ثبت عندك ؟ فبقي هلال، ولم يجبه، فقال الانصاري: تصلي كل يوم، وتردد هذا الكلام، وأنت لا تدري من رواه عن نبيك ؟ باعد الله بينك وبين الفقه، فقسمها الانصاري في أصحابه (2).
البيان في صحة ذلك: فإن المنقري واه.
وكان الانصاري قد أخذ الفقه عن عثمان البتي، وسوار بن عبد الله، وعبيد الله بن الحسن العنبري، وولي قضاء البصرة زمن الرشيد بعد معاذ بن معاذ، ثم قدم بغداد، وولي بها القضاء، ثم رجع، فعن ابن قتيبة (3): أن الرشيد قلده القضاء بالجانب الشرقي، بعد العوفي، فلما ولي الامين، عزله، واستعمله على المظالم، بعد ابن علية.
__________
(1) " المعرفة والتاريخ " 3 / 7 - 8.
(2) " المحدث الفاصل " 210 - 211، و " تاريخ بغداد " 5 / 409.
(3) " المعارف ": 530.
(*)

(9/536)

قال ابن مثنى: سمعت الانصاري: كان يأتي علي قبل اليوم عشرة أيام، لا أشرب الماء، واليوم أشرب كل يومين، وما أتيت سلطانا قط إلا وأنا كاره (1).
وقيل: تفقه بزفر وبأبي يوسف، فالله أعلم.
قال ابن سعد (2) وغيره: مات الانصاري بالبصرة في رجب سنة
خمس عشر ومئتين.
قلت: عاش سبعا وتسعين سنة، وكان أسند أهل زمانه، وله جزء مشهور من العوالي تفرد به التاج الكندي، وجزء آخر من رواية أبي حاتم الرازي عنه، سمعناه من طريق السلفي، وجزء رواه عنه أبو حاتم المهلب بن محمد بن المهلب المهلبي، ويقع حديثه عاليا في " الغيلانيات " (3) وما في شيوخ البخاري أحد أكبر منه، ولا أعلى رواية، بلى له عند البخاري نظراء، منهم عبيد الله بن موسى، وأبو عاصم، ومكي بن إبراهيم، رحمهم الله.
أخبرنا عبدالرحمن بن محمد وجماعة كتابة، قالوا: أخبرنا عمر ابن محمد، أخبرنا هبة الله بن محمد، أخبرنا محمد بن محمد بن غيلان، أخبرنا أبو بكر الشافعي، حدثنا إبراهيم بن عبد الله، حدثنا الانصاري، حدثني سليمان التيمي، أن أبا عاصم حدثهم عن أسامة بن زيد، أن رسول الله صلى الله عليه وسلم قال: " قمت على باب الجنة، فإذا عامة من
__________
(1) " تاريخ بغداد " 5 / 411.
(2) في " الطبقات " 7 / 295.
(3) انظر الصفحة (369) من هذا الجزء.
(*)

(9/537)

يدخلها المساكين، وقمت على باب النار، فإذا عامة من يدخلها النساء ".
أخرجه البخاري ومسلم من وجوه عن التيمي (1).

207 - يحيى بن كثير * (ع) ابن درهم، أبو غسان العنبري، مولاهم البصري الحافظ.
عن: قرة، وشعبة، وعلي بن المبارك، وسليم بن أخضر، وعمر ابن العلاء المازني.
وعنه: بندار، والفلاس، وأبو بكر الاعين، والكديمي، ومحمد ابن أحمد بن أبي العوام وآخرون.
قال أبو حاتم: صالح الحديث (2).
وقال النسائي: ليس به بأس.
قلت: مات سنة خمس أو ست ومئتين.
أما:
__________
(1) أخرجه البخاري 11 / 361 في الرقاق: باب صفة الجنة والنار، وفي النكاح: باب لا تأذن المرأة في بيت زوجها لاحد إلا بإذنه، ومسلم (2736) في الرقاق: باب أكثر أهل الجنة الفقراء، وهو في " المسند " 5 / 205 و 209 و 210.
* التاريخ الكبير 8 / 300، التاريخ الصغير 2 / 297، الجرح والتعديل 9 / 183، تهذيب الكمال: لوحة 1514، تذهيب التهذيب 4 / 163 / 2، الكاشف 3 / 266، تهذيب التهذيب 11 / 266، خلاصة تذهيب الكمال: 427.
(2) " الجرح والتعديل " 9 / 183.
(*)

(9/538)

208 - يحيى بن كثير * [ (ق) ] صاحب البصري، أبو النضر، فواه.
روى عن أيوب السختياني.
حدث عنه ولده كثير بن يحيى.
خرج له ابن ماجة (1).

209 - الوهبي * * (4)
الامام المحدث الثقة، أبو سعيد، أحمد بن خالد، الوهبي الحمصي الكندي مولاهم، أخو محمد بن خالد.
قيل: اسم جدها موسى.
وقيل: محمد.
حدث أحمد عن: يونس بن أبي إسحاق، وعن محمد بن إسحاق، وشيبان النحوي، وإسرائيل بن يونس، وعبد العزيز بن
__________
* الضعفاء للعقيلي: لوحة 446، الجرح والتعديل 9 / 182، كتاب المجروحين 3 / 130، تهذيب الكمال: لوحة 1514، تذهيب التهذيب 4 / 163 / 1، ميزان الاعتدال 4 / 403، تهذيب التهذيب 11 / 267، خلاصة تذهيب الكمال: 427.
(1) حديثا واحدا برقم (431) عن يزيد الرقاشي، عن أنس بن مالك قال: كان رسول الله صلى الله عليه وسلم إذا توضأ خلل لحيته وفرج أصابعه مرتين.
وإسناده ضعيف لضعف يحيى هذا، وشيخه يزيد، وممن ضعف يحيى هذا: ابن معين، وقال عمرو بن علي الفلاس: لا يتعمد الكذب، إلا أنه يغلط ويهم، وقال أبو زرعة، وأبو حاتم: ضعيف الحديث، زاد أبو حاتم: ذاهب الحديث جدا، وقال النسائي: ليس بثقة، وقال العقيلي: منكر الحديث، وقال الدارقطني: ضعيف، وقال ابن حبان: يروي عن الثقات ما ليس من حديثهم لا يجوز الاحتجاج به فيما انفرد به.
* * التاريخ الكبير 2 / 2، التاريخ الصغير 2 / 331، الجرح والتعديل 2 / 49، تهذيب الكمال: لوحة 21، تذهيب التهذيب 1 / 10 / 2، الكاشف 1 / 56، تهذيب التهذيب 1 / 26، خلاصة تذهيب الكمال: 5.
(*)

(9/539)

الماجشون، وعدة.
ولم أر له رواية عن أبي بكر بن أبي مريم، وحريز ابن عثمان.
حدث عنه: البخاري في صحيحه (1)، ومحمد بن يحيى
الذهلي، وسلمة بن شبيب، ومحمد بن مصفى، وعمرو بن عثمان، وأخوه يحيى بن عثمان، ومحمد بن خالد بن خلي، وصفوان بن عمرو الصغير، وموسى بن عيسى بن المنذر، وعمران بن بكار، وأبو زرعة النصري، وأحمد بن عبد الوهاب الحوطي، وأحمد بن علي الدمشقي الخراز الادمي، وآخرون.
روى أبو زرعة الدمشقي عن يحيى بن معين أنه ثقة.
وقال ابن أبي عاصم: مات سنة أربع عشرة ومئتين (2).
قلت: مات وهو في عشر التسعين.
يقع لنا من عواليه في كتب الطبراني.

أخوه:
210 - محمد بن خالد الوهبي * (د، ق) ارتحل، وحمل عن إسماعيل بن أبي خالد، وأبي حنيفة، وابن
__________
(1) هذا وهم من المؤلف رحمه الله، فإن البخاري لم يخرج له في " صحيحه " وإنما خرج له في " الادب المفرد "، وفي كتاب " القراءة خلف الامام " كما في " تهذيب الكمال " للمزي، و " تذهيب " المؤلف، و " تهذيب ابن حجر ".
(2) " تهذيب الكمال ": لوحة 21.
* التاريخ الكبير 1 / 74، الجرح والتعديل 7 / 243، تهذيب الكمال: لوحة 1192، تذهيب التهذيب 3 / 200 / 2، الكاشف 3 / 38، تهذيب التهذيب 9 / 143، خلاصة تذهيب الكمال: 334.
(*)

(9/540)

جريج، وعبد العزيز بن عمر بن عبد العزيز، وعدة.
وعنه: عمرو بن عثمان، وكثير بن عبيد، ومحمد بن مصفى،
وأهل حمص.
قال أبو داود: لا بأس به.
قلت: هو الاكبر، مات قبل المئتين رحمه الله.

211 - خلف بن أيوب * (ت) الامام المحدث الفقيه، مفتي المشرق، أبو سعيد العامري البلخي الحنفي الزاهد، عالم أهل بلخ.
تفقه على القاضي أبي يوسف.
وسمع من: ابن أبي ليلى، وعوف الاعرابي، ومعمر بن راشد، وطائفة.
وصحب إبراهيم بن أدهم مدة.
حدث عنه: يحيى بن معين، وأحمد بن حنبل، وأبو كريب، وعلي بن سلمة اللبقي، وأهل بلده.
وقد لينه من جهة إتقانه يحيى بن معين.
قال أبو عيسى في " جامعه " في باب تفضيل الفقه على العبادة: حدثنا أبو كريب، حدثنا خلف بن أيوب، عن عوف، عن ابن سيرين،
__________
* طبقات ابن سعد 7 / 375، التاريخ الكبير 3 / 196، الضعفاء للعقيلي: لوحة 123، الجرح والتعديل 3 / 370، تهذيب الكمال: لوحة 377، تذهيب التهذيب 1 / 198 / 2، العبر 1 / 367، الكاشف 1 / 281، تهذيب التهذيب 3 / 147، خلاصة تذهيب الكمال: 105، شذرات الذهب 2 / 34.
(*)

(9/541)

عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " خصلتان لا تجتمعان في منافق: حسن سمت، وفقه في الدين " (1).
قال أبو عيسى: تفرد به خلف، ولا أدري كيف هو.
قال الحاكم في " تاريخه ": سمعت محمد بن عبد العزيز المذكر، سمعت محمد بن علي البيكندي يقول: سمعت مشايخنا يذكرون أن السبب لثبات ملك آل سامان، أن أسد بن نوح خرج إلى المعتصم، وكان شجاعا عاقلا، فتعجبوا من حسنه وعقله، فقال له المعتصم: هل في أهل بيتك أشجع منك ؟ قال: لا، قال: فهل فيهم أعلم وأعقل منك ؟ قال: لا، فلم يعجب المعتصم، ثم سأله: لم قلت ؟ قال: لانه ليس في أهل بيتي من وطئ بساط أمير المؤمنين ورآه غيري، فاستحسن ذلك، وولاه بلخ، فكان يتولى الخطبة بنفسه، ثم سأل عن علماء بلخ، فذكروا له خلف بن أيوب، فتحين مجيئه، للجمعة، وركب إلى ناحيته، فلما رآه، ترجل وقصده، فقعد خلف، وخمر وجهه، فقال له: السلام عليكم، فأجابه، ولم ينظر إليه، فرفع الامير رأسه إلى السماء، وقال: اللهم إن هذا العبد الصالح يبغضنا فيك.
ونحن نحبه فيك، ثم ركب.
قال: ومرض خلف، فعاده الامير أسد،
__________
(1) الترمذي (2685) في العلم: باب ما جاء في فضل الفقه على العبادة، وفي خلف بن أيوب يقول الخليلي في " الارشاد ": صدوق مشهور كان يوصف بالستر والصلاح والزهد وكان فقيها على رأي الكوفيين، وذكره ابن حبان في " الثقات " ونقم عليه الارجاء - وهو ليس بجرح - وقال ابن أبي حاتم بعد أن ذكر شيوخه والاخذين عنه: وسألت أبي عنه، فقال: يروي عنه: وباقي رجال الاسناد ثقات.
ولم ينفرد ابن أيوب به، بل ورد من طريقين آخرين أحدهما عن أنس أشار إليه العقيلي في " الضعفاء " لوحة 123، والثاني رواه ابن المبارك في " الزهد " ورقة 75 / 1 من طريق معمر، عن محمد بن حمزة بن عبد الله بن سلام مرفوعا به، فالحديث أقل أحواله أن يكون حسنا.
(*)

(9/542)

وقال: هل لك من حاجة ؟ قال: نعم أن لا تعود إلي، وإن مت، فلا تصل علي وعليك السواد، فلما توفي، شيعه، ونزع سواده، فقيل: إنه سمع صوتا: بتواضعك وإجلالك خلقا بنيت الدولة في عقبك.
هذه الحكاية غريبة، فإن صحت، فلعل وفادة أسد على المأمون حتى يستقيم ذلك، فإن خلفا مات في أول شهر رمضان، سنة خمس ومئتين.
وقيل عاش تسعا وستين سنة.

212 - الحسن بن زياد * العلامة فقيه العراق، أبو علي الانصاري، مولاهم الكوفي اللؤلؤي، صاحب أبي حنيفة.
نزل بغداد، وصنف (1)، وتصدر للفقه.
__________
* تاريخ ابن معين: 114، الضعفاء والمتروكين: 35، أخبار القضاة 3 / 188، الضعفاء للعقيلي: لوحة 82، 83، الجرح والتعديل 3 / 15، الفهرست لابن النديم: 258، أخبار أبي حنيفة وأصحابه للصيمري: 131 - 133، تاريخ بغداد 7 / 314، طبقات الفقهاء للشيرازي: 115، طبقات الحنابلة 1 / 132، المناقب للموفق المكي 1 / 46 و 170 و 173 و 185 و 264 و 2 / 132 وما بعدها، العبر 1 / 345، ميزان الاعتدال 1 / 491، دول الاسلام 1 / 127، طبقات القراء 1 / 213، لسان الميزان 2 / 208، جامع المسانيد 2 / 433، النجوم الزاهرة 2 / 188، مفتاح السعادة 1 / 120، الجواهر المضية 1 / 193 و 2 / 542، شذرات الذهب 2 / 12، الفوائد البهية في تراجم الحنفية: 60 - 61، مناقب الكردرية الكبرى 2 / 209، الامتاع بسيرة الامامين الحسن بن زياد وصاحبه محمد بن شجاع للكوثري.
(1) قال العلامة الكوثري في " الامتاع " ص 15 بعد أن ذكر مؤلفاته: وأما ما يعزى إليه من جزء فيما سمعه من القراءات من أبي حنيفة برواية ابنه محمد بن الحسن بن زياد
فكذب ملفق، لا (صدق بها لابي) ؟ حنيفة ولا بالحسن بن زياد، وقد ثبت عند أهل العلم أن ملفقها هو أبو الفضل (؟ ؟ ؟) القارئ المكشوف الامر، وإن تكلف ابن الجزري تبرئة ساحته من ذلك، وإنما قراءة أبي حنيفة هي قراءة عاصم، عن زر بن حبيش، عن ابن مسعود (ح) وعن أبي عبدالرحمن السلمي، عن علي كرم الله وجهه، وفي الطريقين من = (*)

(9/543)

أخذ عنه: محمد بن شجاع الثلجي، وشعيب بن أيوب الصريفيني.
وكان أحد الاذكياء البارعين في الرأي، ولي القضاء بعد حفص بن غياث، ثم عزل نفسه (1).
قال محمد بن سماعة: سمعته يقول: كتبت عن ابن جريج اثني عشر ألف حديث، كلها يحتاج إليها الفقيه (2).
وقال أحمد بن عبدالحميد الحارثي: ما رأيت أحسن خلقا من الحسن اللؤلؤي، وكان يكسو مماليكه كما يكسو نفسه (3).
__________
= قراءة عاصم الفاتحة والمعوذتان، وقراءته في أعلى درجات التواتر، فيؤسف على سرد تلك القراءات في بعض كتب التفسير والمناقب مع محاولة توجيهها كقراءات لابي حنيفة مروية بطريق الحسن بن زياد عنه، مع أنها قراءات مكذوبة عليه كما ذكرت في " تأنيب الخطيب " وغيره تحقيق أهل الشأن في ذلك.
قلت: ومن هذه القراءات المنسوبة كذبا إلى أبي حنيفة: قوله تعالى: (وإذ ابتلى إبراهيم ربه) برفع " إبراهيم " ونصب " ربه " وقوله تعالى: " إنما يخشى الله من عباده العلماء) برفع لفظ الجلالة، ونصب " العلماء " انظر " البحر المحيط " 1 / 374، و 375 و 7 / 312.
(1) انظر الخبر مفصلا في " تاريخ بغداد " 7 / 314، و " الامتاع " 15، 16.
(2) " تاريخ بغداد " 7 / 314، وله مسند معروف في مروياته عن أبي حنيفة رحمه
الله، وهو أحد المسانيد السبعة عشر لابي حنيفة المذكور أسانيدها في " الفهرست الاوسط " للحافظ الشمس ابن طولون، وفي " عقود الحمان " للحافظ محمد بن يوسف الصالحي، وفي " ثبت " المسند الشيخ أيوب بن أحمد الدمشقي الخلوتي، وفي " حصر الشارد في أسانيد محمد بن عابد " السندي، وقد ساق المحدث علي بن عبد المحسن الدواليبي الحنبلي سنده في " مسند " الحسن بن زياد في " ثبته " المحفوظ في ظاهرية دمشق تحت رقم (285) من الحديث.
(3) ونص المؤلف في " تاريخ الاسلام ": وقال ابن كاس النخعي: حدثنا أحمد بن عبدالحميد الحارثي قال: ما رأيت أحسن خلفا من الحسن بن زياد، ولا أقرب مأخذا منه ولا أسهل جانبا مع توفر فقهه وعلمه وزهده وورعه، وكان يكسو مماليكه ككسوة نفسه وأورده الصيمري في " أخبار أبي حنيفة وأصحابه " ص 131، والخطيب في " تاريخه " = (*)

(9/544)

قلت: لينه ابن المديني، وطول ترجمته الخطيب (1).
مات سنة أربع ومئتين رحمه الله.

213 - أبو النضر * (ع) هو الحافظ الامام، شيخ المحدثين، أبو النضر، هاشم بن القاسم الليثي الخراساني، ثم البغدادي، قيصر (2)، من بني ليث بن
__________
= 7 / 314، 315، وعن يحيى بن آدم كما في " أخبار أبي حنيفة " ص 131: ما رأيت أفقه من الحسن بن زياد.
ومن علم من هو يحيى بن آدم، وما هي منزلته في العلم ومن رآهم من الفقهاء، علم مبلغ أهمية هذه الشهادة منه للحسن بن زياد، وقد أخرج أبو عوانة حديثه في " مستخرجه على صحيح مسلم "، والحاكم في " المستدرك " وهذا منهما في حكم التوثيق، وقال مسلمة بن قاسم: كان ثقة رحمه الله تعالى، وأورده ابن حبان، في " الثقات " فيما ذكره صاحب " كشف الاستار عن رجال معاني الآثار " ومع جلالة قدر هذا الامام في
العلم، وسعة الرواية في الحديث، والامامة في الفقه، وعلو النفس، وكرم الخلال، والاعتصام بالسنة، لم يتورع بعض الحاقدين المتعصبين أن يلصقوا به طعونا شنيعة يستحيا من ذكرها ظلما وعدوانا، ويختلفوا عليه ما هو برئ منه، وكان على النقلة أن يتقوا الله، فينزهوا كتبهم عن أن يشينوها بتدوين تلك الطعون، أو - على الاقل - أن يبينوا وهاءها وافتعالها لئلا ينخدع القارئ بها ثقة بأولئك النقلة، ويغلب على الظن أن الذهبي رحمه الله أضرب عن ذكرها لما يعلم من بطلانها، وأنها مما أثمره الحقد والتعصب.
(1) كذا قال هنا، وأما في " تاريخ الاسلام " المجلد الحادي عشر فقال: قد ساق في ترجمة الحسن هذا أبو بكر الخطيب أشياء لا ينبغي لي ذكرها.
وقد نقل العلامة الكوثري في كتابه " الامتاع " ص 36 - 50 ما هو موجود من تلك الاشياء في " تاريخ بغداد " و " كامل " ابن عدي، و " الضعفاء " للعقيلي، وردها، وكشف عن زيفها وبطلانها.
* تاريخ ابن معين: 615، طبقات ابن سعد 7 / 335، تاريخ خليفة: 472، طبقات خليفة ت 3220، التاريخ الكبير 8 / 235، التاريخ الصغير 2 / 303، الجرح والتعديل 9 / 105، تاريخ بغداد 14 / 63، تهذيب الكمال: لوحة 1432، تذهيب لتهذيب 4 / 110 / 2، العبر 1 / 353، ميزان الاعتدال 4 / 290، تذكرة الحفاظ 1 / 359، الكاشف 3 / 217، تهذيب التهذيب 11 / 18، طبقات الحفاظ: 152، خلاصة تذهيب الكمال: 408، شذرات الذهب 2 / 19.
(2) هذا لقب أبي النضر كما سيأتي.
(*)

(9/545)

كنانة، من أنفسهم.
ويقال: بل هو تميمي.
ذكر أحمد بن حنبل، أنه قال: ولدت سنة أربع وثلاثين ومئة (1).
سمع ابن أبي ذئب وشعبة، وحريز بن عثمان، ورأى سفيان
الثوري يتوضأ بمكة، ولم يسمع منه، وسمع أيضا عكرمة بن عمار، وأبا جعفر الرازي، وشيبان النحوي، وسليمان بن المغيرة، ومبارك بن فضالة، والمسعودي، وورقاء بن عمر، وأبا عقيل صاحب بهية، وعبد العزيز بن الماجشون، وعبد الرحمن بن ثابت بن ثوبان، ولليث بن سعد، وأبا معشر السندي، ومحمد بن طلحة بن مصرف، وعبد الرحمن ابن عبد الله بن دينار، والوليد بن جميل، وأبا إسحاق الاشجعي، وأبا عقيل الثقفي، و عبد الصمد بن حبيب، وبكر بن خنيس، وعبيد الله الاشجعي، وسمع من شعبة ما أملاه ببغداد، وهو أربعة لاف حديث، ورحل وجمع وصنف.
حدث عنه: أحمد، وعلي، ويحيى بن معين، وإسحاق، وخلف بن سالم، وابن أبي شيبة، وعمرو الناقد، وحجاج بن الشاعر، والفضل بن سهل، وعبد بن حميد، ومحمود بن غيلان، ومحمد بن رافع، ويعقوب بن شيبة، وولده أبو بكر بن أبي النضر، ومحمد بن عبيد الله بن المنادي، وأبو بكر الصاغاني، وعباس الدوري، وأحمد بن الفرات، وأحمد بن الخليل البرجلاني، والحارث بن أبي أسامة، وخلق كثير.
__________
(1) " تاريخ بغداد " 14 / 64.
(*)

(9/546)

قال الحارث بن أبي أسامة: حدثنا أبو النضر هاشم بن القاسم الكناني، من بني ليث من أنفسهم، وكان يلقب قيصر، وإنما لقب بقيصر: أن نصر بن مالك الخزاعي صاحب شرطة الرشيد دخل الحمام في وقت العصر، وقال للمؤذن: لا تقم الصلاة حتى أخرج،
قال: فجاء أبو النضر إلى المسجد، وقد أذن المؤذن، فقال له أبو النضر: مالك لا تقيم ؟ قال: أنتظر أبا القاسم، فقال: أقم، فأقام الصلاة، فصلوا، فلما جاء نصر بن مالك، قال للمؤذن: ألم أقل لك: لا تقم حتى أخرج ؟ قال: لم يدعني هاشم بن القاسم، وقال لي: أقم، فقال: ليس ذا هاشم هذا قيصر، يمثل ملك الروم، فلزمه هذا اللقب (1).
قال الحارث: وكان أحمد بن حنبل يقول: أبو النضر شيخنا من الآمرين بالمعروف، والناهين عن المنكر (2).
وروى أبو بكر الاعين، عن أحمد بن حنبل قال: أبو النضر من متثبتي بغداد (3).
وعن أحمد: أبو النضر أثبت من شاذان (4).
قال أحمد بن منصور الرمادي: اجتمعت ليلة مع ابن وارة، فذكرنا أصحاب شعبة، فقلت أنا: أبو النضر أثبت من وهب بن جرير، وقال هو: وهب أثبت، فغدونا على أحمد بن حنبل، فقال: أبو النضر كتب
__________
(1) " تاريخ بغداد " 14 / 64.
(2) " تاريخ بغداد " 14 / 64.
(3) " الجرح والتعديل " 9 / 105.
(4) " تاريخ بغداد " 14 / 65.
(*)

(9/547)

عن شعبة إملاء (1).
وروى عثمان الدارمي عن يحيى بن معين: ثقة (2).
وكذا قال ابن المديني وأبو حاتم وغيرهم (3).
قال العجلي: كان أبو النضر من الابناء، ثقة، صاحب سنة، سكن بغداد، قال: وكان أهل بغداد يفخرون به (4).
وقال الحارث بن أبي أسامة ومطين وغيرهما: مات سنة سبع ومئتين، وغلط من قال: مات سنة خمس ومئتين.
أخبرنا محمد بن عثمان التنوخي وجماعة قالوا: أخبرنا جعفر بن علي، أخبرنا أبو طاهر السلفي، أخبرنا أبو بكر أحمد بن علي، أخبرنا علي بن أحمد الرزاز، حدثنا عثمان بن أحمد الدقاق، حدثنا أحمد بن الخليل، حدثنا أبو النضر، حدثنا المسعودي، عن سلمة بن كهيل، عن عبدالرحمن بن يزيد، عن علي بن أبي طالب رضي الله عنه قال: الرعد ملك، والبرق مخاريق بأيدي الملائكة يسوقون بها السحاب (5).
أنبأنا عبدالرحمن بن محمد، أخبرنا عمر بن محمد، أخبرنا ابن الحصين، أخبرنا ابن غيلان، أخبرنا أبو بكر الشافعي، حدثنا علي بن الحسن بن عبدويه الخزاعي، حدثنا أبو النضر، حدثنا أبو جعفر
__________
(1) " تاريخ بغداد " 14 / 65.
(2) " تاريخ يحيى بن معين ": 615، و " تاريخ بغداد " 14 / 65.
(3) " الجرح والتعديل " 9 / 105.
(4) " تاريخ بغداد " 14 / 65.
(5) المسعودي - واسمه عبدالرحمن بن عبد الله بن عتبة - اختلط قبل موته، وباقي رجاله ثقات.
(*)

(9/548)

الرازي، عن يونس، عن الحسن، عن أبي هريرة، قال: قال النبي صلى الله عليه وسلم: " إني أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، ويقيموا
الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك، عصموا به دماءهم وأموالهم إلا بحقها، وحسابهم على الله ".
الحسن لم يصح سماعه من أبي هريرة، وهو صاحب تدليس (1)
214 - مكي * (ع) ابن إبراهيم بن بشير بن فرقد، ويقل: جده فرقد بن بشير، الامام الحافظ الصادق، مسند خراسان، أبو السكن، التميمي الحنظلي البلخي.
__________
(1) إسناده ضعيف، أبو جعفر الرازي سيئ الحفظ، والحسن مدلس وقد عنعن، وهو في " سنن ابن ماجة " (71) من طريق أحمد بن الازهر، عن أبي النضر بهذا الاسناد، ورواه عن أبي هريرة من طريق آخر دون قوله: " ويقيموا الصلاة ويؤتوا الزكاة " البخاري 3 / 211 في أول الزكاة، و 12 / 244 في استتابة المرتدين: باب قتل من أبى قبول الفرائض، ومسلم (21) في الايمان: باب الامر بقتال الناس حتى يقولوا: لا إله إلا الله محمد رسول الله، والترمذي (2608)، والنسائي 5 / 14، وأبو داود (2640)، وأخرجه بتمامه وزيادة " وأن محمدا رسول الله " البخاري 1 / 70، 71 في الايمان: باب (فإن تابوا وأقاموا الصلاة)، ومسلم (22)، وفي رواية لمسلم: " حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به " وأخرجه أحمد 2 / 345 من طريق عفان، عن عبد الواحد بن زياد، عن سعيد ابن كثير بن عبيد، عن أبيه، عن أبي هريرة، وهذا سند حسن، فإن كثير بن عبيد والد سعيد وثقه ابن حبان، وروى عنه غير واحد، وباقي رجاله ثقات، وصححه ابن خزيمة (2248)، من طريق محمد بن أبان، عن أبي نعيم، عن سعيد بن كثير به، وهو في " المستدرك " 1 / 387 من طريق أبي نعيم بهذا الاسناد.
* طبقات ابن سعد 7 / 373، طبقات خليفة: ت 3143، التاريخ الكبير 8 / 71، التاريخ االصغير 2 / 333، الجرح والتعديل 8 / 441، تاريخ بغداد 13 / 115، تهذيب
الكمال: 1369، تذهيب التهذيب 4 / 68 / 2، العبر 1 / 368، تذكرة الحفاظ 1 / 365، الكاشف 3 / 173، دول الاسلام 1 / 131، تهذيب التهذيب 10 / 293، طبقات الحفاظ: 160، خلاصة تذهيب الكمال: 398، شذرات الذهب 2 / 35.
(*)

(9/549)

سأله محمد بن علي بن جعفر البلخي: في أي سنة ولدت ؟ قال: في سنة ست وعشرين ومئة.
حدث عن: يزيد بن أبي عبيد، وبهز بن حكيم، وعبد الله بن سعيد بن أبي هند، وابن جريج، وهشام بن حسان، والجعيد بن عبد الرحمن، وحنظلة بن أبي سفيان، وموسى بن عبيدة، وعثمان بن سعد الكاتب، وأبي حنيفة، وأيمن بن نابل، وداود بن يزيد الاودي، وفائد أبي الورقاء، وفطر بن خليفة، وهاشم بن هاشم بن عتبة، وهشام الدستوائي، وعثمان بن الاسود، وملك بن أنس، ويعقوب بن عطاء، وعدة، وليس هو بالمكثر جدا.
حدث عنه: البخاري، وأحمد بن حنبل، وعبيد الله القواريري، ويحيى بن يحيى، ويحيى بن معين، وبندار، وسهل بن زنجلة، وعبد الصمد [ بن ] (1) الفضل البلخي، وعباس الدوري، وأحمد بن عبيد الله النرسي، والكديمي، ومعمر بن محمد البلخي، ويزيد بن سنان البصري، وعمر بن مدرك القاص، وحفيده محمد بن حسن، وإبراهيم ابن زهير الحلواني، وإبراهيم بن عثمان البخلي، وإبراهيم بن يعقوب الجوزجاني، وأحمد بن نصر مقرئ نيسابور، وإسماعيل بن محمد بن أبي كثير البلخي، وحامد بن محمود بن حرب، وأبو عوف البزوري، وعبد الصمد بن سليمان البلخي الاعرج، ومحمد بن أحمد بن ماهان
البلخي، ومحمد بن أحمد بن مدويه الترمذي، ومحمد بن بشر السرخسي، ومحمد بن خشنام بن صالح البلخي، ومحمد بن صالح الصيدلاني، ومحمد بن عامر بن كامل، وعبد الصمد بن غالب،
__________
(1) سقطت من الاصل، واستدركت من " تهذيب الكمال " 1369.
(*)

(9/550)

ومحمد بن عبدالحميد البزاز، ومحمد بن عيسى بن قاسم، ومحمد بن علي بن جعفر بن الزبير والد الحافظ أبي علي، ومحمد بن عمرو السواق، وعبد الله بن محمد، وعبد الرحيم بن حازم، البلخيون عشرتهم.
قال الكوسج: سألت أحمد عن مكي، فقال: ثقة.
وروى أحمد بن زهير عن يحيى: صالح (1).
وقال أبو حاتم: محله الصدق (2).
وقال العجلي: ثقة.
وقال النسائي: ليس به بأس.
قلت: حج كثيرا، وكان له مال وتجارة.
حدث عن مالك، عن نافع، عن ابن عمر، أن النبي صلى الله عليه وسلم صلى على النجاشي فكبر أربعا، فتفرد بهذا، ثم رجع عنه، لما بان له أنه وهم، وأبى أن يحدث به، ثم وجده في كتابه، عن مالك، عن الزهري، عن سعيد، عن أبي هريرة (3)، وقال: هكذا في كتابي.
__________
(1) " تاريخ بغداد " 13 / 117.
(2) " الجرح والتعديل " 8 / 441.
(3) أخرجه مالك 1 / 226 في الجنائز: باب التكبير على الجنائز من طريق الزهري،
عن سعيد، عن أبي هريرة، وأخرجه من طريق مالك: البخاري 3 / 92 في الجنائز: باب الرجل ينعى إلى أهل البيت الميت بنفسه، و 3 / 163: باب التكبير على الجنازة أربعا، ومسلم (951) في الجنائز: باب في التكبير على الجنازة، وأبو داود (3204) في الجنائز: باب في الصلاة على المسلم يموت في بلاد الشرك، وأخرجه البخاري 3 / 149، والترمذي (1022) في الجنائز: باب ما جاء في التكبير على الجنازة من طريق معمر عن الزهري به، وأخرجه البخاري 3 / 160 من طريق الليث عن عقيل، عن الزهري.
(*)

(9/551)

قال عبد الصمد بن الفضل: شهدت مكيا يقول: حججت ستين حجة، وتزوجت بستين امرأة، وجاورت بالبيت عشر سنين، وكتبت عن سبعة عشر نفسا من التابعين، ولو علمت أن الناس يحتاجون إلي، لما كتبت دون التابعين عن أحد (1).
وجاء عن عبد الصمد بن الفضل قال: روى مكي بن إبراهيم عن أحد عشر نفسا من التابعين، ووقع عندي تسعة (2).
وقال عمر بن مدرك: سمعت مكي بن إبراهيم يقول: قطعت البادية من بلخ خمسين مرة حاجا، ودفعت في كراء بيوت مكة ألف دينار ومئتي دينار ونيفا (3).
عمر هذا واه.
قال الدارقطني: مكي ثقة مأمون (4).
وقال محمد بن عبد الوهاب الفراء: حدثنا مكي بن إبراهيم، الرجل الصالح بنيسابور (5).
وقال عمرو بن علي: قدم علينا مكي سنة اثنتي عشرة ومئتين (6).
قال أبو حاتم والبخاري: مات سنة أربع عشرة (7).
__________
(1) " تاريخ بغداد " 13 / 116.
(2) " تاريخ بغداد " 13 / 116.
(3) " تاريخ بغداد " 13 / 117.
(4) " تهذيب الكمال ": لوحة 1370.
(5) " تهذيب الكمال ": لوحة 1370.
(6) " تهذيب الكمال ": لوحة 1370.
(7) في " الجرح والتعديل " 8 / 441، و " التاريخ الكبير " 8 / 71.
(*)

(9/552)

وقال ابن سعد ومطين وعبد الصمد بن الفضل وغيرهم: سنة خمس عشرة ومئتين.
زاد ابن سعد: ببلخ في النصف من شعبان، وقد قارب المئة، وكان ثقة، ثبتا في الحديث، رحمه الله (1).
قلت: لم يلق البخاري بخراسان أحد أكبر منه.
روى له الجماعة.
أخبرنا يوسف بن أبي نصر، وعبد الله بن قوام، وطائفة، سمعوا الحسين بن أبي بكر، قال: أخبرنا أبو الوقت، حدثنا أبو الحسن المظفري، أخبرنا ابن حمويه، أخبرنا محمد بن يوسف، حدثنا البخاري، حدثنا مكي بن إبراهيم، حدثنا عبد الله بن سعيد بن أبي هند، عن أبيه، عن ابن عباس، قال: قال النبي صلى الله عليه وسلم: " نعمتان مغبون فيهما كثير من الناس: الصحة والفراغ " (2).

215 - عبيد الله بن موسى * (ع) ابن أبي المختار، باذام، الامام، الحافظ العابد، أبو محمد
__________
(1) " طبقات ابن سعد " 7 / 373.
(2) البخاري 11 / 196 في أول كتاب الرقائق.
قال ابن الجوزي: قد يكون الانسان
صحيحا، ولا يكون متفرغا لشغله بالمعاش، وقد يكون مستغنيا، ولا يكون صحيحا، فإذا اجتمعا، فغلب عليه الكسل عن الطاعة، فهو المغبون، وتمام ذلك أن الدنيا مزرعة الآخرة، وفيها التجارة التي يظهر ربحها في الآخرة، فمن استعمل فراغه وصحته في طاعة الله، فهو المغبوط، ومن استعملها في معصية الله، فهو المغبون.
* تاريخ ابن معين: 384، طبقات ابن سعد 6 / 400 طبقات خليفة: ت 1321، التاريخ الكبير 5 / 401، التاريخ الصغير 2 / 326، المعارف: 519، و 532، المعرفة والتاريخ 1 / 198، الضعفاء للعقيلي: لوحة 270، الجرح والتعديل 5 / 334، مشاهير علماء الامصار: ت 1385، تهذيب الكمال: لوحة 891، تذهيب التهذيب 3 / 22 / 1، العبر 1 / 364، ميزان الاعتدال 3 / 16، تذكرة الحفاظ 1 / 353، الكاشف 2 / 234، دول الاسلام 1 / 130، طبقات القراء لابن الجزري 1 / 493، تهذيب التهذيب 7 / 50، خلاصة تذهيب الكمال: 253، شذرات الذهب 2 / 29، الرسالة المستطرفة: 62.
(*)

(9/553)

العبسي - بموحدة - مولاهم الكوفي.
أول من صنف المسند على ترتيب الصحابة بالكوفة، كما أن أبا داود الطيالسي، أول من صنف المسند من البصريين، على ما نقله الخليلي في " إرشاده ".
ولد في حدود عام عشرين ومئة.
وسمع من: هشام بن عروة، وسليمان الاعمش، وإسماعيل بن أبي خالد، ومعروف بن خربوذ، وزكريا بن أبي زائدة، وسعد بن أوس العبسي، وسلمة بن نبيط، وحنظلة بن أبي سفيان، وطلحة بن عمرو الحضرمي، وطلحة بن يحيى التيمي، وعبيد الله بن أبي زياد القداح، وعثمان بن الاسود، وعيسى بن أبي عيسى الحناط، وكيسان
أبا عمر القصار، ومصعب بن سليم، وأبا إدام المحاربي، وموسى بن عبيدة، وابن جريج، والاوزاعي، ومسعرا، وشعبة، وسفيان، وشيبان، وإسرائيل، والحسن بن حي، وخلقا كثيرا.
وكان من حفاظ الحديث، مجودا للقرآن، تلا على حمزة الزيات، وعيسى بن عمر الهمداني، وعلي بن صالح بن حي.
وتصدر للاقراء والتحديث.
تلا عليه: أحمد بن جبير الانطاكي، وأيوب بن علي الابزاري، ومحمد بن عبدالرحمن، وأبو حمدون الطيب، ومحمد بن علي بن عفان، وطائفة سواهم.
وحدث عنه: أحمد بن حنبل قليلا، كان يكرهه لبدعة ما فيه، وإسحاق، وابن معين، ومحمد بن عبد الله بن نمير، وعبد بن حميد،

(9/554)

وعلي بن محمد الطنافسي، وحجاج بن الشاعر، ومحمود بن غيلان، ومحمد بن يحيى، ومحمد بن عوف الطائي، وعبد الله بن عبدالرحمن الدارمي، ومحمد بن عثمان بن كرامة، وأبو حاتم، وأبو بكر الصاغاني، ومحمد بن سليمان الباغندي، وعباس الدوري، وأحمد بن حازم الغفاري، وأحمد بن عبد الله العجلي، والحارث بن أبي أسامة، وخلق كثير.
وروى عنه البخاري في " صحيحه "، ويعقوب الفسوي في " مشيخته ".
وثقه ابن معين وجماعة.
وحديثه في الكتب الستة.
قال أبو حاتم: ثقة صدوق حسن الحديث.
قال: وأبو نعيم أتقن منه، وعبيد الله أثبتهم في إسرائيل، كان إسرائيل يأتيه، فيقرأ عليه
القرآن (1).
وقال أحمد بن عبد الله العجلي: ثقة، رأس في القرآن، عالم به، ما رأيته رافعا رأسه، وما رئي ضاحكا قط (2).
وروى أبو عبيد الآجري عن أبي داود قال: كان شيعيا محترقا، - جاز حديثه (3).
قلت: كان صاحب عبادة وليل، صحب حمزة، وتخلق بآدابه، إلا في التشيع المشؤوم، فإنه أخذه عن أهل بلده المؤسس على البدعة.
__________
(1) " الجرح والتعديل " 5 / 334، 335.
(2) " تهذيب الكمال ": لوحة 892.
(3) " تهذيب الكمال ": لوحة 892.
(*)

(9/555)

قال أحمد بن حنبل: حدث بأحاديث سوء، وأخرج تلك البلايا، فحدث بها (1).
قال أبو حاتم: سمعت منه في سنة ثلاث عشرة ومئتين (2).
وقال ابن سعد: مات في ذي القعدة سنة ثلاث عشرة (3)، ووافقه على السنة خليفة (4) والبخاري (5) وجماعة.
وقيل: مات في شوالها.
وقال الفسوي: سنة أربع عشرة (6).
أخبرنا عبدالرحمن بن محمد، ويحيى بن أبي منصور، قالا: أخبرنا عمر بن محمد، أخبرنا هبة الله بن الحصين، أخبرنا محمد بن محمد، أخبرنا أبو بكر الشافعي، حدثنا محمد بن سليمان الواسطي، حدثنا عبيد الله بن موسى، حدثنا مالك بن مغول، عن عون بن أبي
جحيفة، عن أبيه، قال: قال علي رضى الله عنه: خيرنا بعد نبينا أبو بكر وعمر رضي الله عنهم.
ورواية عبيد الله مثل هذا دال على تقديمه للشيخين، ولكنه كان ينال من خصوم علي.
قال ابن مندة: كان أحمد بن حنبل يدل الناس على عبيد الله، وكان معروفا بالرفض، لم يدع أحدا اسمه معاوية يدخل داره.
فقيل:
__________
(1) " تهذيب الكمال ": لوحة 892.
(2) " الجرح والتعديل " 5 / 334.
(3) في المطبوع من " طبقات ابن سعد " 6 / 400: وتوفي بالكوفة في آخر شوال سنة ثلاث عشرة ومئتين.
(4) في " طبقاته ": 171.
(5) في " تاريخه الكبير " 5 / 401.
(6) " المعرفة والتاريخ " 1 / 198.
(*)

(9/556)

خل عليه معاوية بن صالح الاشعري، فقال: ما اسمك ؟ قال: معاوية.
قال: والله لا حدثتك، ولا حدثت قوما أنت فيهم.

216 - عثمان بن عمر بن فارس * (ع) ابن لقيط، بن قيس، أبو محمد، العبدي البصري الحافظ، وقيل: يكنى أبا عدي.
وقيل: أبا عبد الله.
وقيل: أصله من بخارى.
مولده بعد العشرين ومئة.
سمع ابن عون، وهشام بن حسان، وكهمس بن الحسن، ويونس ابن يزيد، وقرة بن خالد، وعلي بن المبارك الهنائي، وشعبة،
وإسرائيل، وعزرة بن ثابت، وإسماعيل بن مسلم العبدي، وأبا عامر الخزاز، وداود بن قيس، وابن أبي ذئب، وفليح بن سليمان، ومعاذ بن العلاء، وعدة.
روى عنه: أحمد، وإسحاق، وأبو خيثمة، والفلاس، وبندار، وابن مثنى، والرمادي، وسليمان بن سيف الحراني، وأبو إسحاق الجوزجاني، ومحمد بن عبد الله المخرمي، ويزيد بن سنان البصري، ومحمد بن يحيى، والصنعاني، والكديمي، والحارث بن أبي أسامة، وعبد الله بن روح المدائني، ومحمد بن سنان القزاز، وخلق كثير.
__________
* طبقات ابن سعد 7 / 296، تاريخ خليفة: 473، طبقات خليفة: ت 1924، التاريخ الكبير 6 / 240، الجرح والتعديل 6 / 159، تاريخ بغداد 11 / 280، تهذيب الكمال: لوحة 919، تذهيب التهذيب 3 / 33 / 2، العبر 1 / 357، ميزان الاعتدال 3 / 49، تذكرة الحفاظ 1 / 378، الكاشف 2 / 254، دول الاسلام 1 / 129، تهذيب التهذيب 7 / 142، طبقات الحفاظ: 160، خلاصة تذهيب الكمال: 261، 262، شذرات الذهب 2 / 22.
(*)

(9/557)

قال أحمد بن حنبل: رجل صالح ثقة (1).
وقال ابن معين: ثقة (2).
وقال أحمد العجلي: ثقة ثبت في الحديث (3).
وقال أبو حاتم: صدوق، كان يحيى بن سعيد لا يرضاه (4).
قلت: يحيى بن سعيد كثير التعنت في الرجال، وإلا فعثمان بن عمر ثقة، ما فيه مغمز.
قال عمرو بن علي: مات لثلاث وعشرين خلون من ربيع
الاول، سنة تسع ومئتين (5)، وقال يحيى بن حكيم: لثمان بقين من ربيع الاول، سنة تسع.
وقال أبو أمية الطرسوسي: مات سنة ثمان (6)، فوهم، وقال خليفة: سنة سبع، فصحف.
أخبرنا شيخ الاسلام شمس الدين عبدالرحمن بن قدامة إجازة، أخبرنا عمر بن محمد، أخبرنا هبة الله بن محمد، أخبرنا محمد بن غيلان، أخبرنا أبو بكر الشافعي، حدثنا محمد بن يونس، حدثنا عثمان ابن عمر، حدثنا أفلح، عن القاسم، عن عائشة، أن رسول الله صلى الله عليه وسلم ذكر
__________
(1) " تاريخ بغداد " 11 / 281.
(2) " الجرح والتعديل " 6 / 159، و " تاريخ بغداد " 11 / 282.
(3) " تاريخ بغداد " 11 / 282.
(4) " الجرح والتعديل " 6 / 159.
(5) " تاريخ بغداد " 11 / 282.
(6) " تاريخ بغداد " 11 / 282.
(*)

(9/558)

كلمة، وبعدها [ أشعر ] بدنته، وقلدها، ثم بعث بها إلى البيت، وأقام بالمدينة، فما حرم عليه شئ.
أخرجه مسلم (1).

217 - الاشيب * (ع) الامام الفقيه الحافظ الثقة، قاضي الموصل، أبو علي، الحسن ابن موسى البغدادي، الاشيب.
ولد سنة نيف وثلاثين ومئة.
سمع ابن أبي ذئب، وحريز بن عثمان، وشعبة، وشيبان، وحماد ابن سلمة، وزهير بن معاوية، وحماد بن زيد، وعدة.
حدث عنه: أحمد بن حنبل، وأبو خيثمة، وأحمد بن منيع، وحجاج بن الشاعر، وعبد بن حميد، وأبو إسحاق الجوزجاني، ومحمد ابن أحمد بن أبي العوام، والحارث بن أبي أسامة، وبسر بن موسى، وإسحاق بن الحسن الحربي، وخلق كثير.
__________
(1) رقم (1321) (362) في الحج: باب استحباب بعث الهدي إلى الحرم من طريق عبد الله بن مسلمة بن قعنب، عن أفلح بهد الاسناد بلفظ: فتلت قلائد بدن رسول الله صلى الله عليه وسلم بيدي، ثم أشعرها وقلدها، ثم بعث بها إلى البيت، وأقام بالمدينة، فما حرم عليه شئ كان حلا له.
* طبقات ابن سعد 7 / 337، تاريخ خليفة: 473، طبقات خليفة: ت 3226، التاريخ الكبير 2 / 306، التاريخ الصغير 2 / 286، الجرح والتعديل 3 / 37، 38، تاريخ بغداد 7 / 426، تهذيب الكمال: لوحة 284، تذهيب التهذيب 1 / 146 / 1، العبر 1 / 357، ميزان الاعتدال 1 / 524، تذكرة الحفاظ 1 / 369، الكاشف 1 / 327، دول الاسلام: 128، تهذيب التهذيب 2 / 323، طبقات الحفاظ: 155، خلاصة تذهيب الكمال: 81.
(*)

(9/559)

وثقه يحيى بن معين وغيره (1).
ولي قضاء حمص، وقضاء طبرستان، ثم ولي قضاء الموصل، وكان من أوعية العلم لا يقلد أحدا.
قال محمد بن عبد الله بن عمار الحافظ: كان بالموصل بيعة قد خربت، فاجتمع النصارى إلى الحسن الاشيب، وجمعوا له مئة ألف
درهم، على أن يحكم لهم بها، حتى تبنى، فقال: ادفعوا المال إلى بعض الشهود، فلما حضروا بالجامع، قال: اشهدوا علي بأني قد حكمت بأن لا تبنى، فنفر النصارى، ورد عليهم المال (2).
قال أبو حاتم: مات الاشيب بالري، فحضرت جنازته (3).
وقال ابن سعد: ولي قضاء حمص والموصل لهارون الرشيد، ثم قدم بغداد، إلى أن ولاه المأمون قضاء طبرستان، فتوجه إليها، فمات بالري سنة تسع ومئتين في ربيع الاول (4).

218 - منصور بن سلمة * (خ، م، س) ابن عبد العزيز، بن صالح، الحافظ الناقد الحجة، أبو سلمة الخزاعي البغدادي.
__________
(1) " الجرح والتعديل " 3 / 38.
(2) " تاريخ بغداد " 7 / 427.
(3) " الجرح والتعديل " 3 / 38.
(4) " الطبقات الكبرى " 7 / 337، 338.
* تاريخ ابن معين: 587، طبقات ابن سعد، 7 / 345، التاريخ الكبير 7 / 348، التاريخ الصغير 2 / 315، الجرح والتعديل 8 / 173، تاريخ بغداد 13 / 70، تهذيب الكمال: لوحة 1374، تذهيب التهذيب 4 / 71 / 2، تذكرة الحفاظ 1 / 358، الكاشف = (*)

(9/560)

ولد بعد الاربعين ومئة.
وحدث عن: عبد العزيز بن أبي سلمة، وحماد بن سلمة، ومالك ابن أنس، والليث بن سعد، ويعقوب القمي، وشريك القاضي، وسليمان ابن بلال، وهشيم، وطبقتهم.
حدث عنه: أحمد بن حنبل، ومحمد بن عبدالرحيم صاعقة، وأبو بكر الصاغاني، وعباس الدوري، وأبو أمية الطرسوسي، وأحمد بن أبي خيثمة، وخلق كثير.
وثقه يحيى بن معين وغيره، وكان من أئمة هذا الشأن، بصيرا بالرجال والعلل.
قال أحمد بن أبي خيثمة: قال لي أبي - وقد رجعنا من عند أبي سلمة الخزاعي: كتبت اليوم عن كبش نطاح (1).
وقال الدارقطني: هو أحد الحفاظ الرفعاء، الذين كانوا يسألون عن الرجال، ويؤخذ بقولهم، أخذ عنه أحمد بن حنبل، وابن معين، وغيرهما علم ذلك (2).
وقال ابن سعد: كان ثقة يتمنع بالحديث، ثم حدث أياما، وخرج إلى الثغر، فمات بالمصيصة سنة عشر ومئتين (3).
وفيها أرخه أبو بكر
__________
= 3 / 176، تهذيب التهذيب 10 / 308، طبقات الحفاظ: 162، خلاصة تذهيب الكمال: 387.
(1) " تاريخ بغداد " 13 / 70.
(2) " تاريخ بغداد " 13 / 70، 71.
(3) " طبقات ابن سعد " 7 / 345.
(*)

(9/561)

الاعين، ومطين.
وقال مطين مرة: مات سنة تسع، والاول هو الصحيح.

219 - اليزيدي * شيخ القراء، أبو محمد، يحيى بن المبارك بن المغيرة العدوي
البصري النحوي، وعرف باليزيدي لاتصاله بالامير يزيد بن منصور خال المهدي، يؤدب ولده.
جود القرآن على أبي عمرو المازني، وحدث عنه، وعن ابن جريج.
تلا عليه خلق، منهم أبو عمر الدوري (1)، وأبو شعيب السوسي (2).
وحدث عنه: ابنه محمد، وأبو عبيد، وإسحاق الموصلي.
وروى عنه قراءة أبي عمرو: بنوه محمد، وعبد الله، وإبراهيم، وإسماعيل، وإسحاق، وحفيده أحمد بن محمد، وأبو حمدون الطيب، وعامر أوقية، وسليمان بن خلاد، وأحمد بن جبير، ومحمد بن شجاع، وأبو أيوب الخياط، وجعفر غلام سجادة، ومحمد
__________
* تاريخ بغداد 14 / 146، نزهة الالباء: 103، معجم الادباء 20 / 30 - 32، وفيات الاعيان 6 / 183 - 191، العبر 1 / 38، دول الاسلام 1 / 126، عيون التواريخ 7 ورقة 156، طبقات القراء 2 / 375، النجوم الزاهرة 2 / 173، بغية الوعاة 2 / 340، خزانة الادب 4 / 426، شذرات الذهب 2 / 4.
(1) هو حفص بن عمر بن عبد العزيز الدوري الثقة، إمام القراءة في زمانه، المتوفى سنة 246 ه، وسترد ترجمته في الجزء الحادي عشر ص 541.
(2) هو صالح بن زياد بن عبد الله أبو شعيب السوسي الرقي مقرئ ضابط محرر ثقة، من أجل أصحاب اليزيدي، أخذ عنه قراءة أبي عمرو، توفي سنة 261 ه.
(*)

(9/562)

ابن سعدان، ومحمد بن عمر الرومي.
وله اختيار في القراءة، لم يخرج فيه عن السبع (1).
وقد أدب المأمون، وعظم حاله، وكان ثقة، عالما حجة في القراءة، لا يدري ما الحديث، لكنه أخباري، نحوي، علامة، بصير بلسان العرب، أخذ العربية عن أبي عمرو، وعن الخليل.
وألف كتاب " النوادر "، وكتاب " المقصور والممدود "، وكتاب " الشكل "، وكتاب " نوادر اللغة "، وكتاب " النحو.
وكان نظيرا للكسائي، يجلس للناس في مسجد مع الكسائي للافادة، فكان يؤدب المأمون، وكان الكسائي يؤدب الامين (2).
وروي عن أبي حمدون قال: شهدت ابن أبي العتاهية، وكتب عن اليزيدي نحو عشرة آلاف ورقة عن أبي عمرو بن العلاء خاصة (3).
قلت: عاش أربعا وسبعين سنة، وتوفي ببغداد سنة اثنتين ومئتين.
وقيل: بل كانت وفاته بمرو في صحابة المأمون.

220 - عبد الرزاق بن همام * (ع) ابن نافع، الحافظ الكبير، عالم اليمن، أبو بكر الحميري،
__________
(1) في " غاية النهاية " 2 / 376: وله اختيار خالف فيه أبا عمرو في حروف يسيرة وهي عشرة.
ثم ذكرها.
(2) " تاريخ بغداد " 14 / 147، و " عيون التواريخ " 7 / الورقة 157.
(3) " تاريخ بغداد " 14 / 147، و " عيون التواريخ " 7 / الورقة 157.
* تاريخ ابن معين: 362، طبقات ابن سعد 5 / 548، طبقات خليفة: ت 2673، التاريخ الكبير 6 / 130، التاريخ الصغير 2 / 320، الضعفاء للعقيلي: لوحة 265 - 266، = (*)

(9/563)

مولاهم الصنعاني الثقة الشيعي.
ارتحل إلى الحجاز، والشام، والعراق، وسافر في تجارة.
حدث عن: هشام بن حسان، وعبيد الله بن عمر، وأخيه عبد الله، وابن جريج، ومعمر، فأكثر عنه، وحجاج بن أرطاة، وعبد الملك بن أبي سليمان، والمثنى بن الصباح، وعمر بن ذر، ومحمد بن راشد، وزكريا بن إسحاق، وعكرمة بن عمار، وعبد الله بن سعيد بن أبي هند، وثور بن يزيد، وأيمن بن نابل، والاوزاعي، وسعيد بن عبد العزيز، وسفيان الثوري، وإسرائيل بن يونس، ومالك بن أنس، ووالده همام، وخلق سواهم.
حدث عنه: شيخه سفيان بن عيينة، ومعتمر بن سليمان، وأبو أسامة، وطائفة من أقرانه، وأحمد بن حنبل، وابن راهويه، ويحيى بن معين، وعلي بن المديني، وإسحاق الكوسج، ومحمد بن يحيى، ومحمد بن رافع، وعبد بن حميد، ويحيى بن جعفر البيكندي، ويحيى ابن موسى خت (1)، والحسن بن أبي الربيع، وأحمد بن منصور الرمادي، وأحمد بن يوسف السلمي، وأحمد بن الازهر، وسلمة بن
__________
= الجرح والتعديل 6 / 38، الكامل لابن عدي 4 / 640، الفهرست لابن النديم: 228، وفيات الاعيان 3 / 216، 217، تهذيب الكمال: لوحة 831، تذهيب التهذيب 2 / 230 / 1، العبر 1 / 360، ميزان الاعتدال 2 / 609، تذكرة الحفاظ 1 / 364، دول الاسلام 1 / 129، عيون التواريخ 7 / 276، البداية والنهاية 10 / 265، شرح علل الترمذي لابن رجب 2 / 577 - 581 و 585، تهذيب التهذيب 6 / 310، النجوم الزاهرة 2 / 202، طبقات الحفاظ / 154، خلاصة تذهيب الكمال: 238، شذرات الذهب 2 / 27.
(1) هو يحيى بن موسى البلخي الختي من شيوخ البخاري، ويقال له: خت.
انظر " تبصير المنتبه " 1 / 303، 304.
(*)

(9/564)

شبيب، وإسحاق بن إبراهيم الدبري، وإبراهيم بن سويد الشبامي (1)، والحسن بن عبدالاعلى البوسي (2)، وإبراهيم بن محمد بن برة الصنعاني، وأحمد بن صالح المصري، وحجاج بن الشاعر، ومحمد ابن حماد الطهراني (3)، ومؤمل بن إهاب.
قال أحمد: حدثنا عبد الرزاق، أنه ولد سنة ست وعشرين ومئة (4).
وقال أحمد بن أبي خيثمة: قال عبد الرزاق: لزمت معمرا ثماني سنين.
حدثناه أحمد بن يحيى، وابن معين (5).
عباس، عن ابن معين، قال: كان عبد الرزاق في حديث معمر أثبت من هشام بن يوسف، وكان هشام بن يوسف أثبت منه في حديث ابن جريج، وأقرأ لكتب ابن جريج من عبد الرزاق، وكان أعلم بحديث سفيان الثوري من عبد الرزاق (6).
أبو زرعة الدمشقي، أخبرنا أحمد، قال: أتينا عبد الرزاق قبل المئتين، وهو صحيح البصر، ومن سمع منه بعدما ذهب بصره، فهو ضعيف السماع (7).
وقال حنبل: سمعت أبا عبد الله يقول: إذا اختلف أصحاب
__________
(1) نسبة إلى شبام: مدينة باليمن بالقرب من صنعاء ": الانساب " 7 / 280.
(2) نسبة إلى بوس: قرية بصنعاء اليمن يقال لها: بيت بوس.
(3) نسبة إلى طهرن.
انظر " الانساب " 8 / 274.
(4) " تهذيب الكمال: " لوحة 832.
(5) " الجرح والتعديل " 6 / 38.
(6) " تاريخ يحيى بن معين ": 364.
(7) " تاريخ أبي زرعة الدمشقي " 1 / 457.
(*)

(9/565)

معمر، فالحديث لعبد الرزاق.
قال علي بن المديني: قال لي هشام بن يوسف: كان عبد الرزاق أعلمنا وأحفظنا (1).
قلت: هكذا كان النظراء يعترفون لاقرانهم بالحفظ.
وقال يحيى بن معين: ما كان أعلم عبد الرزاق بمعمر، وأحفظه عنه، وكان هشام بن يوسف فصيحا، يبتدع الخطبة على المنبر.
قال عثمان بن سعيد: قلت لابن معين: فعبد الرزاق في سفيان ؟ قال: مثلهم، يعني: قبيصة، والفريابي، وعبيد الله، وابن يمان (2).
قال أحمد العجلي: عبد الرزاق ثقة، كان يتشيع.
وفي " المسند ": قال أحمد بن حنبل: ما كان في قرية عبد الرزاق بئر، فكنا نذهب نبكر على ميلين نتوضأ، ونحمل معنا الماء.
وقال أبو عمرو المستملي: سمعت محمد بن رافع، يقول: كنت مع أحمد وإسحاق عند عبد الرزاق، فجاءنا يوم الفطر، فخرجنا مع عبد الرزاق إلى المصلى، ومعنا ناس كثير، فلما رجعنا، دعانا عبد الرزاق إلى الغداء، ثم قال لاحمد وإسحاق: رأيت اليوم منكما عجبا، لم تكبرا، فقال أحمد وإسحاق: يا أبا بكر، كنا ننتظر هل تكبر، فنكبر، فلما رأيناك لم تكبر، أمسكنا، قال: وأنا كنت أنظر إليكما، هل تكبران فأكبر.
__________
(1) " تهذيب الكمال ": لوحة 832.
(2) انظر " الجرح والتعديل " 6 / 39، و " تهذيب الكمال ": لوحة 832.
(*)

(9/566)

مكي بن عبدان: حدثنا أبو الأزهر، سمعت عبد الرزاق، يقول: صار معمر هليلجة (1) في فمي.
الحسن بن سفيان: سمعت فياض بن زهير النسائي، يقول: تشفعنا بامرأة عبد الرزاق عليه، فدخلنا، فقال: هاتوا، تشفعتم إلي بمن ينقلب معي على فراشي ؟ ثم قال: ليس الشفيع الذي يأتيك متزرا * مثل الشفيع الذي يأتيك عريانا عباس: حدثنا يحيى، قال بشر بن السري: قال عبد الرزاق: قدمت مكة مرة، فأتاني أصحاب الحديث يومين، ثم انقطعوا عني يومين، أو ثلاثة، فقلت: يا رب ما شأني ؟ أكذاب أنا ؟ أي شئ أنا ؟ قال: فجاؤوني بعد ذلك (2).
المفضل الجندي: حدثنا سلمة بن شبيب، سمعت عبد الرزاق يقول: أخزى الله سلعة لا تنفق إلا بعد الكبر والضعف، حتى إذا بلغ أحدهم مئة سنة، كتب عنه، فإما أن يقال: كذاب، فيبطلون علمه، وإما أن يقال: مبتدع، فيبطلون علمه، فما أقل من ينجو من ذلك.
محمود بن غيلان، عن عبد الرزاق: قال لي وكيع: أنت رجل عندك حديث، وحفظك ليس بذاك، فإذا سئلت عن حديث، فلا تقل: ليس هو عندي، ولكن قل: لا أحفظه.
قال عبد الله بن أحمد بن حنبل في " المسند ": قال يحيى بن
__________
الهليلج والاهليلج: ثمر يتخذ في العقاقير، انظر خواصه في " المعتمد " 536، 539.
(2) " تاريخ يحيى بن معين ": 363.
(*)

(9/567)

معين: قال لي عبد الرزاق: اكتب عني حديثا واحدا من غير كتاب.
قلت: لا، ولا حرف.
ابن أبي خيثمة: حدثنا ابن معين، قال لي عبد الرزاق بمكة قبل أن أقدم عليه اليمن: يافتى، ما تريد إلى هذه الاحاديث، سمعنا، وعرضنا، وكل سماع، وقال لي: إن هذه الكتب كتبها لي الوراقون سمعناها مع أبي (1).
عبد الله بن أحمد، وعباس - واللفظ له -: حدثنا يحيى بن معين: قال لي أبو جعفر السويدي جاؤوا إلى عبد الرزاق بأحاديث كتبوها، ليست من حديثه، فقالوا له: اقرأها علينا، فقال: لا أعرفها، فقالوا: اقرأها علينا، ولا تقل فيها حدثنا، فقرأها عليهم (2).
قال حنبل: سمعت أبا عبد الله يقول في حديث أبي هريرة، حدث به عبد الرزاق " النار جبار " (3): لم يكن في الكتب، باطل، رواها الاثرم عن أحمد، وزاد: ثم قال: ومن يحدث به عن عبد الرزاق ؟ قلت: حدثنا أحمد بن شبويه، قال: هؤلاء سمعوا بعدما عمي، كان يلقن،
__________
(1) " تاريخ يحيى بن معين ": 363.
(2) " تاريخ يحيى بن معين ": 363، و " الجرح والتعديل " 6 / 39.
(3) أخرجه أبو داود (4594) في الديات: باب في النار تعدى، وابن ماجة (2676)، في الديات: باب الجبار، من طريق عبد الرزاق، عن معمر، عن همام، عن أبي هريرة، ولم ينفرد عبد الرزاق به، فقد تابعه عبدالملك الصنعاني، وفي الباب عن أنس عند النسائي وابن عدي.
قال الخطابي: والحديث متأول على النار يوقدها الرجل في ملكه لحاجة له فيها،
فتطير بها الريح، فتشعلها في بناء أو متاع لغيره من حيث لا يملك ردها، فيكون هدرا غير مضمون عليه.
(*)

(9/568)

فلقنوه، وليس في كتبه، وقد أسندوا عنه أحاديث ليست في كتبه (1).
قلت: أظنها تصحفت عليهم، فإن النار قد تكتب: " النير " على الامالة بياء على هيئة " البير "، فوقع التصحيف (2).
ابن أبي العقب، وأبو الميمون، حدثنا أبو زرعة، حدثني محمود ابن سميع، سمع أحمد بن صالح يقول: قلت لاحمد بن حنبل: رأيت أحسن حديثا من عبد الرزاق ؟ قال: لا.
قال كاتبه: ما أدري ما عنى أحمد بحسن حديثه، هل هو جودة الاسناد، أو المتن، أو غير ذلك ؟.
الفسوي: حدثنا محمد بن أبي السري، قلت: لعبد الرزاق: ما رأيك أنت ؟ - يعني في التفضيل - قال: فأبى أن يخبرني، وقال: كان سفيان يقول: أبو بكر وعمر، ويسكت، ثم قال لي سفيان: أحب أن أخلو بأبي عروة - يعني معمرا - فقلنا لمعمر، فقال: نعم، فخلا به، فلما أصبح، قلت: يا أبا عروة، كيف رأيته ؟ قال: هو رجل، إلا أنه قلما تكاشف كوفيا إلا وجدت فيه شيئا - يريد التشيع - ثم قال عبد الرزاق: وكان مالك يقول: أبو بكر وعمر، ويسكت، وكان معمر يقول: أبو بكر وعمر وعثمان، ويسكت.
ومثله كان هشام بن حسان (3).
__________
(1) أورده الحافظ ابن رجب في " شرح العلل " 2 / 579، 580.
(2) في " معالم السنن " 4 / 40، 41: ومن قال: هو تصحيف " البئر " احتج في
ذلك بأن أهل اليمن يسمون النار " النير " يكسرون النون منها، فسمعه بعضهم على الامالة فكتبه بالياء، ثم نقله الرواة مصحفا.
(3) الخبر في " تاريخ الفسوي " 2 / 806 باختلاف يسير.
(*)

(9/569)

قال عبد الله بن أحمد: سألت أبي: أكان عبد الرزاق يفرط في التشيع ؟ قال: أما أنا، فلم أسمع منه في هذا شيئا، ولكن كان رجلا يعجبه أخبار الناس أو الاخبار (1).
محمد بن أيوب بن الضريس: سألت محمد بن أبي بكر المقدمي عن حديث لجعفر بن سليمان، فقلت: روى عنه عبد الرزاق، فقال: فقدت عبد الرزاق، ما أفسد جعفرا غيره - يعني في التشيع (2).
قلت أنا: بل ما أفسد عبد الرزاق سوى جعفر بن سليمان.
قال أبو جعفر العقيلي: حدثنا أحمد بن بكير الحضرمي، حدثنا محمد بن إسحاق بن يزيد البصري، سمعت مخلدا الشعيري، يقول: كنت عند عبد الرزاق، فذكر رجل معاوية، فقال: لا تقذر مجلسنا بذكر ولد أبي سفيان (3) ! عبد الله بن أحمد، قلت لابن معين: تخشى السن على عبد الرزاق ؟ فقال: أما حيث رأيناه، فما كان بلغ الثمانين، نحو من سبعين، ثم قال يحيى: ذكر أبو جعفر السويدي أن قوما من الخراسانية، من أصحاب الحديث، جاؤوا إلى عبد الرزاق بأحاديث للقاضي هشام بن يوسف، تلقطوها عن معمر، من حديث هشام، وابن ثور، وكان ابن ثور ثقة، فجاؤوا بها إلى عبد الرزاق، فنظر فيها.
فقال: بعضها سمعتها، وبعضها لا أعرفها، ولم أسمعها، قال: فلم
__________
(1) " تهذيب الكمال ": لوحة 832.
(2) " تهذيب الكمال ": لوحة 832.
(3) " الضعفاء ": لوحة 265.
(*)

(9/570)

يفارقوه حتى قرأها، ولم يقل لهم: حدثنا، ولا أخبرنا، حدثني السويدي بهذا.
آدم بن موسى: سمعت البخاري يقول: عبد الرزاق ما حدث من كتابه فهو أصح (1).
أبو زرعة الرازي، حدثنا عبد الله بن محمد المسندي، قال: ودعت ابن عيينة، فقلت: أتريد عبد الرزاق ؟ قال: أخاف أن يكون من الذين ضل سعيهم في الحياة الدنيا (2).
عباس: سمعت ابن معين: قال هشام بن يوسف: عرض معمر هذه الاحاديث على همام بن منبه، إلا أنه سمع منها نيفا وثلاثين حديثا (3) - يعني: صحيفة همام، التي رواها عبد الرزاق، عن معمر عنه، وهي مئة ونيف وثلاثون حديثا، أكثرها في " الصحيحين ".
العقيلي في كتاب " الضعفاء " له، في ترجمة عبد الرزاق: حدثنا محمد بن أحمد بن حماد، سمعت محمد بن عثمان الثقفي، قال: لما قدم العباس بن عبد العظيم من عند عبد الرزاق من صنعاء، قال لنا - ونحن جماعة -: ألست قد تجشمت الخروج إلى عبد الرزاق، فدخلت إليه، وأقمت عنده حتى سمعت منه ما أردت ؟ والله الذي لا إله إلا هو، إن عبد الرزاق كذاب، والواقدي أصدق منه (4).
قلت: بل والله ما بر عباس في يمينه، ولبئس ما قال، يعمد إلى
__________
(1) " التاريخ الكبير " 6 / 130.
(2) " الضعفاء " للعقيلي: لوحة 265.
(3) " تاريخ ابن معين ": 577.
(4) " الضعفاء " للعقيلي: لوحة 265.
(*)

(9/571)

شيخ الاسلام، ومحدث الوقت، ومن احتج به كل أرباب الصحاح - وإن كان له أوهام مغمورة، وغيره أبرع في الحديث منه - فيرميه بالكذب، ويقدم عليه الواقدي الذي أجمعت الحفاظ على تركه، فهو في مقالته هذه خارق للاجماع بيقين.
قال العقيلي (1): سمعت علي بن عبد الله بن المبارك الصنعاني يقول: كان زيد بن المبارك، قد لزم عبد الرزاق، فأكثر عنه، ثم خرق كتبه، ولزم محمد بن ثور، فقيل له في ذلك، فقال: كنا عند عبد الرزاق، فحدثنا بحديث معمر، عن الزهري، عن مالك بن أوس بن الحدثان..الحديث الطويل (2)، فلما قرأ قول عمر لعلي والعباس: فجئت أنت تطلب ميراثك من ابن أخيك، وجاء هذا يطلب ميراث امرأته، قال عبد الرزاق: انظروا إلى الانوك، يقول: تطلب أنت ميراثك من ابن أخيك، ويطلب هذا ميراث زوجته من أبيها، لا يقول: رسول الله صلى الله عليه وسلم.
قال زيد بن المبارك: فلم أعد إليه، ولا أروي عنه.
قلت: هذه عظيمة، وما فهم قول أمير المؤمنين عمر، فإنك يا هذا لو سكت، لكان أولى بك، فإن عمر إنما كان في مقام تبيين العمومة والبنوة، وإلا فعمر رضي الله عنه أعلم بحق المصطفى وبتوقيره وتعظيمه من كل متحذلق متنطع، بل الصواب أن نقول عنك: انظروا
إلى هذا الانوك الفاعل - عفا الله عنه - كيف يقول عن عمر هذا، ولا يقول: قال أمير المؤمنين الفاروق ؟ ! وبكل حال فنستغفر الله لنا ولعبد
__________
(1) في كتاب: " الضعفاء ": 265 و 266.
(2) انظره بطوله في البخاري 12 / 4، 5 في الفرائض: باب قول النبي صلى الله عليه وسلم: " لا نورث، ما تركنا صدقة "، ومسلم (1757)، في الجهاد: باب حكم الفئ، وأبي داود (2963)، والترمذي (1610)، والنسائي 7 / 136، 137.
(*)

(9/572)

الرزاق، فإنه مأمون على حديث رسول الله صلى الله عليه وسلم صادق.
قال العقيلي: حدثنا أحمد بن محمد: سمعت أبا صالح محمد بن إسماعيل الصراري يقول: بلغنا ونحن بصنعاء عند عبد الرزاق أن أصحابنا، يحيى بن معين، وأحمد بن حنبل، وغيرهما، تركوا حديث عبد الرزاق وكرهوه، فدخلنا من ذلك غم شديد، وقلنا: قد أنفقنا، ورحلنا وتعبنا، فلم أزل في غم من ذلك إلى وقت الحج، فخرجت إلى مكة، فلقيت بها يحيى بن معين، فقلت له: يا أبا زكريا، ما نزل بنا من شئ بلغنا عنكم في عبد الرزاق ؟ قال: وما هو ؟ قلنا: بلغنا أنكم تركتم حديثه، ورغبتم عنه، قال: يا أبا صالح، لو أرتد عبد الرزاق عن الاسلام، ما تركنا حديثه (1).
أحمد بن زهير: سمعت يحيى بن معين، وبلغه أن أحمد بن حنبل تكلم في عبيد الله بن موسى بسبب التشيع، فقال يحيى: والله العظيم، لقد سمعت من عبد الرزاق في هذا المعنى أكثر مما يقول عبيد الله بن موسى، ولكن خاف أحمد بن حنبل أن تذهب رحلته إلى عبد الرزاق، أو كما قال (2) - رواها ثقتان عنه.
أحمد بن زهير: أنبؤونا عن بركات الخشوعي، أنبأنا أبو طالب اليوسفي أخبرنا أبو إسحاق البرمكي، حدثنا القطيعي، حدثنا عبد الله ابن أحمد، سمعت سلمة بن شبيب، سمعت عبد الرزاق، يقول: ما انشرح صدري قط أن أفضل عليا على أبي بكر وعمر، فرحمهما الله،
__________
(1) " الضعفاء " للعقيلي: 266.
(2) " تهذيب الكمال ": لوحة 832.
(*)

(9/573)

ورحم عثمان وعليا، من لم يحبهم فما هو بمؤمن، أوثق عملي حبي إياهم (1).
أبو حامد بن الشرقي حدثنا أبو الأزهر، سمعت عبد الرزاق يقول: أفضل الشيخين بتفضيل علي إياهما على نفسه، كفى بي إزراء أن أخالف عليا رضي الله عنه (2).
عبد الله بن محمد بن سيار الفرهياني (3): حدثنا عباس بن عبد العظيم، عن زيد بن المبارك قال: كان عبد الرزاق كذابا يسرق الحديث.
وذكره أبو أحمد بن عدي في " كامله "، فقال: نسبوه إلى التشيع، وروى أحاديث في الفضائل لا يوافق عليها، فهذا أعظم ما ذموه به من روايته هذه الاحاديث، ولما رواه في مثالب غيرهم، مما لم أذكره، وأما الصدق، فإني أرجو أنه لا بأس به، إلا أنه قد سبق منه أحاديث في أهل البيت، ومثالب آخرين مناكير، وقد سمعت ابن حماد، سمعت أبا صالح الصراري..فذكر حكايته، وقول يحيى: لو ارتد ما تركنا حديثه (4).
وقد أورد أبو القاسم بن عساكر ترجمة عبد الرزاق في سبع عشرة ورقة.
وأفظع حديث له ما تفرد به عنه الثقة أحمد بن الازهر في مناقب الامام علي، فإنه شبه موضوع، وتابعه عليه محمد بن علي بن سفيان
__________
(1) " تهذيب الكمال ": لوحة 832.
(2) " تهذيب الكمال ": لوحة 832.
(3) ويقل: الفرهاذاني نسبة إلى فرهاذان قرية من قرى نسا بخراسان.
(4) " الكامل " لابن عدي 4 / 640 و 642.
(*)

(9/574)

الصنعاني النجار، قالا: حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس، قال: نظر رسول الله صلى لله عليه وسلم إلى علي، فقال: " أنت سيد في الدنيا، سيد في الآخرة، حبيبك حبيبي، وحبيبي حبيب الله، وعدوك عدوي، وعدوي عدو الله، فالويل لمن أبغضك بعدي (1) ".
قال الحاكم: حدث به أبو الأزهر ببغداد في حياة يحيى بن معين، فأنكره من أنكره، حتى تبين للجماعة أن أبا الازهر برئ الساحة منه، فإنه صادق.
وحدثناه أبو علي محمد بن علي بن عمر المذكر، حدثنا أبو الأزهر، فذكره، وحدثني عبد الله بن سعد، حدثنا محمد بن حمدون، حدثنا محمد بن علي النجار، فذكره.
وسمعت (2) أبا علي الحافظ، سمعت أحمد بن يحيى التستري يقول: لما حدث أبو الأزهر بهذا في الفضائل، أخبر يحيى بن معين بذلك، فبينا هو عنده في جماعة أصحاب الحديث، إذ قال: من هذا الكذاب النيسابوري الذي حدث بهذا عن عبد الرزاق ؟ فقام أبو الأزهر،
فقال: هوذا أنا، فتبسم يحيى بن معين، وقال: أما إنك لست بكذاب، وتعجب من سلامته، وقال: الذنب لغيرك فيه.
وسمعت (2) أبا أحمد الحافظ، سمعت أبا حامد بن الشرقي، وسئل عن حديث أبي الازهر، عن عبد الرزاق، في فضل علي، فقال: هذا باطل، والسبب فيه أن معمرا كان له ابن أخ رافضي، وكان معمر يمكنه من كتبه، فأدخل عليه هذا الحديث، وكان معمر مهيبا، لا يقدر
__________
(1) انظر " تهذيب الكمال " ترجمة أبي الازهر فقد بسط الكلام على الحديث هناك.
(2) القائل هو الحاكم.
(*)

(9/575)

أحد على مراجعته، فسمعه عبد الرزاق في كتاب ابن أخي معمر.
قلت: هذه حكاية منقطعة، وما كان معمر شيخا مغفلا يروج هذا عليه، كان حافظا بصيرا بحديث الزهري.
قال مكي بن عبدان: حدثنا أبو الأزهر، قال: خرج عبد الرزاق إلى قريته، فبكرت إليه يوما، حتى خشيت على نفسي من البكور، فوصلت إليه قبل أن يخرج لصلاة الصبح، فلما خرج، رآني، فأعجبه، فلما فرغ من الصلاة، دعاني، وقرأ علي هذا الحديث، وخصني به دون أصحابي.
أخبرنا الحسن بن علي، أخبرنا سالم بن الحسن، أخبرنا أبو الفتح ابن شاتيل، أخبرنا الحسين بن علي، أخبرنا عبد الله بن يحيى، أخبرنا إسماعيل بن محمد الصفار، حدثنا أحمد بن منصور، حدثنا عبد الرزاق، أخبرنا ابن جريج، أخبرني ابن أبي مليكة، قال: دخلت أنا وابن فيروز مولى عثمان على ابن عباس، فقال له ابن فيروز: يا أبا
عباس (يدبر الامر من السماء إلى الارض ثم يعرج إليه في يوم) الآية [ السجدة: 5 ] فقال ابن عباس: من أنت ؟ قال: أنا عبد الله بن فيروز، فقال ابن عباس: (يدبر الامر من السماء إلى الارض ثم يعرج إليه في يوم كان مقداره ألف سنة) فقال: أسألك يا أبا عباس ؟ قال: أيام سماها الله، هو أعلم بها، أكره أن أقول فيها ما لا أعلم قال ابن أبي مليكة: فضرب الدهر حتى دخلت على سعيد بن المسيب، فسئل عنها، فلم يدر ما يقول، فقلت له: ألا أخبرك ما حضرت من ابن عباس، فأخبرته، فقال ابن المسيب للسائل: هذا ابن عباس قد اتقى

(9/576)

أن يقول فيها، وهو أعلى مني (1).
وبه إلى عبد الرزاق: أخبرنا معمر، قال: كان عدي بن أرطاة يبعث إلى الحسن كل يوم قعابا (2) من ثريد، فيأكل هو وأصحابه.
قلت: قد كان عدي أمبرا على البصرة لعمر بن عبد العزيز.
وبه إلى عبد الرزاق: أخبرنا الثوري، حدثني منصور، عن مجاهد، عن عقار بن المغيرة بن شعبة، عن أبيه، سمعت رسول الله صلى الله عليه وسلم يقول: " من اكتوى أو استرقى، فقد برئ من التوكل " (3).
وبه إلى عبد الرزاق: أخبرنا معمر، عن الزهري قال: دخل النبي صلى الله عليه وسلم على بعض أهله فقال: " أين فلانة ؟ " قالوا: اشتكت عينها، فقال: " استرقوا لها، فقد أعجبتني عيناها " (4).
قرأت على أحمد بن إسحاق، أخبركم الفتح بن عبد السلام، أخبرنا هبة الله بن أبي شريك، أخبرنا أبو الحسين بن النقور، حدثنا عيسى بن علي إملاء، قال: قرئ على أبي عمر محمد بن يوسف
__________
(1) رجاله ثقات، وأورده السيوطي في " الدر المنثور " 5 / 171، 172، ونسبه إلى عبد الرزاق، وسعيد بن منصور، وابن المنذر، وابن أبي حاتم، وابن الانباري في " المصاحف " والحاكم وصححه.
(2) القعب: القدح الضخم الغليظ، وقيل: هو قدح من خشب مقعر.
(3) إسناده صحيح، وأخرجه الترمذي (2056) في الطب: باب ما جاء في كراهية الرقية، من طريق محمد بن بشار، عن عبدالرحمن بن مهدي، عن سفيان بهذا الاسناد، وقال: هذا حديث حسن صحيح، وقد تحرف فيه " عقار " إلى " عفان " - وأخرجه أحمد 4 / 253 من طريقين عن شعبة، عن منصور به، وأخرجه ابن ماجة (3489) في الطب: باب الكي من طريق أبي بكر بن أبي شيبة، عن إسماعيل ابن علية، عن ليث، عن مجاهد به.
(4) رجاله ثقات، لكنه مرسل، ومراسيل الزهري شبه الريح.
(*)

(9/577)

القاضي وأنا أسمع في سنة سبع عشرة وثلاث مئة، قيل له: حدثكم أحمد بن منصور بن سيار، حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، أخبرني أنس قال: فرضت على النبي صلى الله عليه وسلم ليلة أسري به الصلوات خمسين، ثم نقصت إلى خمس، ثم نودي: " يا محمد إنه لا يبدل القول لدي، و [ إن ] لك بالخمس خمسين " (1).
وأخبرنا أحمد بن عبدالرحمن، ومحمد بن محمد الكاتب، وعبد الرحيم بن عبد المحسن، قالوا: أخبرنا عبدالرحمن بن مكي، أخبرنا جدي أبو طاهر الحافظ، أخبرنا مكي بن منصور، أخبرنا أحمد بن الحسن القاضي، حدثنا محمد بن أحمد بن معقل، حدثنا محمد بن يحيى الذهلي، حدثنا عبد الرزاق، عن معمر، عن الزهري، عن
أنس بن مالك قال: فرضت على رسول الله صلى الله عليه وسلم ليلة أسري به الصلوات خمسين، ثم نقصت حتى جعلت خمسا، ثم نودي: " يا محمد، إنه لا يبدل القول لدي، وإن لك بهذه الخمس خمسين ".
أخرجه الترمذي عن الذهلي (2).
أخبرن أبو المعالي الهمذاني، أخبرنا أحمد بن يوسف، والفتح بن عبد الله (ح) وأخبرنا عمر بن عبد المنعم، أخبرنا أبو اليمن الكندي، قالوا: أخبرنا محمد بن القاضي (ح) وأخبرنا أحمد بن هبة الله بن تاج الامناء، عن
__________
(1) إسناده صحيح، وهو في " المصنف " (1768)، وانظر ما بعده.
(2) رقم (213) في الصلاة: باب ما جاءكم فرض الله على عباده من الصلوات، وهو من طريق آخر من حديث الاسراء الطويل أخرجه البخاري 6 / 217، 220، في بدء الخلق: باب ذكر الملائكة، وفي فضائل أصحاب النبي صلى الله عليه وسلم: باب المعراج، ومسلم (162) في الايمان: باب الاسراء برسول الله صلى الله عليه وسلم إلى السماوات وفرض الصلوات، والنسائي 1 / 217، 223 في الصلاة: باب فرض الصلاة.
(*)

(9/578)

عبد المعز بن محمد، أخبرنا يوسف بن أيوب الزاهد، قالا: أخبرنا أحمد ابن محمد البزاز، أخبرنا علي بن عمر السكري، حدثنا أحمد بن الحسن الصوفي، حدثنا يحيى بن معين في سنة سبع وعشرين ومئتين، حدثنا عبد الرزاق، عن معمر، عن أيوب، وعبيد الله، عن نافع، عن ابن عمر، أن النبي صلى الله عليه وسلم وأبا بكر وعمر كانوا ينزلون المحصب (1).
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا أبو محمد بن قدامة، أخبرنا محمد بن عبدا لباقي، أخبرنا علي بن محمد بن محمد الخطيب، أخبرنا أبو الحسين علي بن محمد، أخبرنا إسماعيل بن محمد، أخبرنا أحمد بن
منصور، حدثنا عبد الرزاق، أخبرنا معمر، عن زيد بن أسلم، عن أبيه قال: قال عمر: يا أسلم، لا يكن حبك كلفا، ولا بغضك تلفا.
قلت: وكيف ذاك ؟ قال: إذا أحببت، فلا تكلف كما يكلف الصبي، وإذا أبغضت، فلا تبغض بغضا تحب أن يتلف صاحبك ويهلك (2).
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا عبد الله بن أحمد، أخبرنا محمد بن عبدا لباقي، أخبرنا أبو الفضل بن خيرون، أخبرنا الحسين بن بطحاء، أخبرنا محمد بن عبد الله الشافعي، حدثني الحسين بن داود بن معاذ البلخي، حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري قي قوله عز
__________
(1) وأخرجه مسلم (1310) في الحج: باب استحباب النزول بالمحصب يوم النفر، من طريق عبد الرزاق بهذا الاسناد.
والمحصب يقع بأعلى مكة، حرسها الله، وهو براح من الارض بينه وبين منى قدر ميل، ويسمى أيضا الحصباء والحصبة، وهو الابطح، والبطحاء، وخيف بني كنانة، ولم يعد المحصب في هذا العصر براحا من الارض، فقد شغلته دور أهل مكة حتى كادت تصل بين مكة ومنى.
(2) إسناده صحيح.
(*)

(9/579)

وجل: (وجوه يومئذ ناضرة إلى ربها ناظرة) قال: تنظر في وجه الرحمن عز وجل (1).
توفي عبد الرزاق في شوال، سنة إحدى عشرة ومئتين.
يحيى بن معين: سمعت هشام بن يوسف يقول: كان لعبد الرزاق حين قدم ابن جريج اليمن ثماني عشر سنة.
قال يعقوب بن شيبة: عن ابن المديني، قال لي هشام بن يوسف: كان عبد الرزاق أعلمنا وأحفظنا.
قال يعقوب: وكل (2) ثقة ثبت.

221 - هشام بن يوسف * (خ، 4) الصنعاني، الامام الثبت، قاضي صنعاء اليمن، وفقيهها، أبو عبد الرحمن، من أقران عبد الرزاق، لكنه أجل وأتقن، مع قدم موته، فهو ممن يذكر مع معن بن عيسى، وعبد الرحمن بن مهدي.
حدث عن: ابن جريج، ومعمر، وسفيان الثوري، والقاسم بن فياض، وجماعة، وليس بالمكثر، لكنه مجود.
روى عنه: إبراهيم بن موسى الفراء، ويحيى بن معين، وإسحاق بن راهويه، وعبد الله بن محمد المسندي، وخلق سواهم.
ولم يدركه أحمد ابن حنبل.
__________
(1) إسناده صحيح.
(2) في الاصل: " وكلا ".
* تاريخ ابن معين: 620، طبقات ابن سعد 7 / 548، طبقات خليفة: ت 2670، التاريخ الكبير 8 / 194، الجرح والتعديل 9 / 70، الكامل لابن عدي 4 / 821، تهذيب الكمال: لوحة 1445، تذهيب التهذيب 4 / 120 / 1، العبر 1 / 324، تذكرة الحفاظ 1 / 346، الكاشف 3 / 224، مرآة الجنان 1 / 457، تهذيب التهذيب 10 / 57، طبقات الحفاظ: 145، خلاصة تذهيب الكمال: 410، شذرات الذهب 1 / 349.
(*)

(9/580)

ذكره أبو حاتم، فقال: ثقة متقن (1).
وروى عبد الله بن أحمد، عن أبيه، قال: سمعت بعض أصحابنا قال مرة: قال يحيى بن معين: كتب لي عبد الرزاق إلى هشام بن يوسف، فقال: إنك تأتي رجلا إن كان غيره السلطان، فإنه لم يغير حديثه.
وقال يحيى بن معين: مكثنا على باب هشام خمسين يوما، لا يحدثنا
بحديث، نذهب معه إلى باب الامير.
وقال أحمد بن حنبل: سمعت عبد الرزاق يقول: أتاه - يعني يحيى ابن معين - فأجزره شاة، وفعل به وفعل، ثم قال أحمد: هشام ألام من أن يذبح له.
قال إبراهيم بن يوسف: سمعت هشام بن يوسف يقول: قدم سفيان الثوري اليمن، فقال: اطلبوا كاتبا سريع الخط، فارتادوني، فكنت أكتب (2).
قال أبو زرعة الرازي: هشام أصح اليمانيين كتابا (3).
وقال عبد الرزاق: إن حدثكم القاضي، فلا عليكم أن لا تكتبوا عن غيره (4).
قلت: توفي هشام في سنة سبع وتسعين ومئة، في عشر السبعين أرى.
__________
(1) " الجرح والتعديل " 9 / 71.
(2) " الجرح والتعديل " 9 / 71، و " تهذيب الكمال ": لوحة 1445، وفيه: " سريع الحفظ " بدل " سريع الخط ".
(3) " الجرح والتعديل " 9 / 71، و " تهذيب الكمال ": لوحة 1445.
(4) " الجرح والتعديل " 9 / 70، 71.
(*)

(9/581)

قرأت على أبي المعالي أحمد بن إسحاق بن محمد بن المؤيد القرافي بمصر، أخبرنا أبو العباس أحمد بن أبي الفتح، والفرج بن عبد الله الكاتب ببغداد، قالا: أخبرنا محمد بن عمر القاضي، أخبرنا أبو الحسين أحمد بن محمد بن النقور، أخبرنا علي بن عمر الحربي، في
سنة خمس وثمانين وثلاث مئة، حدثنا أحمد بن الحسن بن عبد الجبار الصوفي، حدثنا أبو زكريا يحيى بن معين، سنة سبع وعشرين ومئتين، حدثنا هشام بن يوسف، عن عبد الله بن سليمان النوفلي، عن محمد ابن علي، عن أبيه، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " أحبوا الله لما يغذوكم به من نعمه، وأحبوني لحب الله، وأحبوا أهل بيتي لحبي ".
هذا حديث غريب فرد، ما رواه عن ابن عباس إلا ولده علي، ولا عن علي إلا ابنه محمد أبو الخلفاء، تفرد به عنه قاضي صنعاء عبد الله بن سليمان، ولم يروه عنه إلا هشام، أخرجه الترمذي (1)، عن سليمان بن الاشعث السجزي، عن يحيى بن معين، فوقع لنا بدلا بعلو درجتين.
وقد رواه يعقوب الفسوي في " تاريخه " (2) عن زياد بن أيوب، عن ابن معين، والناس فيه عيال على يحيى، وليس النوفلي بمعروف.
__________
(1) رقم (3789) في المناقب: باب مناقب أهل بيت النبي صلى الله عليه وسلم، وحسنه، مع أن عبد الله ابن سليمان النوفلي لم يوثق، ولم يرو عنه غير هشام بن يوسف، وصححه الحاكم 3 / 149، 150، ووافقه الذهبي مع أنه في " الميزان " قال في عبد الله بن سليمان: فيه جهالة، ثم أورد له هذا الحديث.
(2) 1 / 497.
(*)

(9/582)

222 - بكر بن بكار * المحدث العالم الكبير، أبو عمرو القيسي البصري.
حدث عن: ابن عون، وعباد بن منصور، وقرة بن خالد، وحمزة الزيات، وهشام الدستوائي، ومسعر بن كدام، وشعبة بن الحجاج،
وجماعة، وله جزء مشهور.
حدث عنه: رفيقه أبو داود الطيالسي، والحسن بن علي الحلواني، وإسماعيل بن عبد الله سمويه، ومحمد بن إبراهيم الجيراني (1)، وإبراهيم ابن سعدان، وآخرون.
وثقه أبو عاصم النبيل.
وقال أبو حاتم الرازي: ليس بقوي (2).
وقال ابن حبان: هو ثقة ما يخطئ.
وأما يحيى بن معين، فقال: ليس بشئ (3)، قاله عباس الدروي عنه.
وقال أبو نعيم الحافظ (4): قدم بكر أصبهان سنة ست ومئتين، وحدث.
__________
* تاريخ ابن معين: 62، التاريخ الكبير 2 / 88، الضعفاء والمتروكين: 55، الضعفاء للعقيلي: لوحة 55، الجرح والتعديل 2 / 382، أخبار أصبهان 1 / 234، ميزان الاعتدال 1 / 343، الكاشف 1 / 161، تهذيب التهذيب 1 / 479، وهو عند الجميع " القيسي " سوى " ضعفاء " العقيلي، ففيه، " القرشي " وهو تحريف.
(1) نسبة إلى جيران، وهي من قرى أصبهان على فرسخين منها.
(2) " الجرح والتعديل " 2 / 383.
(3) " تاريخ ابن معين ": 62.
(4) " أخبار أصبهان " 1 / 234.
(*)

(9/583)

بها في سنة سبع ومئتين.
قلت: لم يقع له شئ في الكتب الستة (1).
قرأت على أحمد بن عبد المنعم القزويني، أخبرنا إدريس بن محمد
العطار، إذنا عاما، أخبرنا محمد بن علي بن أبي ذر، أخبرنا أبو طاهر بن عبدالرحيم، أخبرنا عبد الله بن محمد بن فورك، حدثنا محمد بن إبراهيم ابن أبان، حدثنا بكر بن بكار، حدثنا عائذ بن شريح، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " لو دعيت إلى كراع، لاجبت ".
هذا حديث غريب، وعائذ ضعيف الحديث، من صغار التابعين (2).

223 - علي بن بكار * الامام الرباني العابد، أبو الحسن، البصري الزاهد، نزيل المصيصة، ومريد إبراهيم بن أدهم.
حدث عن: ابن عون، ومحمد بن عمرو، وحسين المعلم، وهشام ابن حسان، والاوزاعي، وطائفة.
وليس هو بالمكثر.
روى عنه: هناد بن السري، ويوسف بن سعيد بن مسلم،
__________
(1) قال الحافظ في " التهذيب ": روى له النسائي أثرا واحدا في أثناء الصلاة في " السنن الكبرى " رواية ابن الاحمر من روايته عن سفيان بن حسين، عن الزهري، عن محرر بن أبي هريرة في تسمية أبيه أبي هريرة، وقال بعده: بكر بن بكار ليس بقوي، وسفيان بن حسين ضعيف.
(2) لكن صح الحديث عن أبي هريرة مرفوعا أخرجه البخاري 5 / 147، في الهبة: باب القليل من الهبة، وأحمد 2 / 424، و 479 و 481 و 512 بلفظ: " لو دعيت إلى ذراع أو كراع لاجبت، ولو أهدي إلي ذراع أو كراع لقبلت ".
* التاريخ الكبير 6 / 262، الجرح والتعديل 6 / 176، حلية الاولياء 9 / 317.
(*)

(9/584)

والفيض بن إسحاق، وسلمة بن شبيب، وبركة بن محمد الحلبي الواهي، وعبد الله بن خبيق الانطاكي وآخرون.
قال يوسف بن مسلم: بكى علي بن بكار، حتى عمي، وكان قد أثرت الدموع في خديه.
قلت: وكان فارسا، مرابطا، مجاهدا كثير الغزو، فروي عنه أنه قال: واقعنا العدو، فانهزم المسلمون، وقصر بي فرسي، فقلت: إنا لله وإنا إليه راجعون، فقال الفرس: نعم، إنا لله وإنا إليه راجعون، حيث تتكل على فلانة في علفي.
فضمنت أن لا يليه غيري (1).
وعنه قال: لان ألقى الشيطان أحب إلي من أن ألقى حذيفة المرعشي، أخاف أن أتصنع له، فأسقط من عين الله (2).
وقال موسى بن طريف: كان الجارية تفرش لعلي بن بكار، فيلمسه بيده، ويقول: والله إنك لطيب، والله إنك لبارد، والله لا علوتك الليلة، وكان يصلي الفجر، بوضوء العتمة (3).
قال مطين: مات سنة سبع ومئتين.
قلت: أما علي بن بكار المصيصي الصغير، فآخر، بقي إلى سنة نيف وأربعين ومئتين.
__________
(1) " حلية الاولياء " 9 / 318.
(2) " حلية الاولياء " 9 / 318، 319.
(3) " حلية الاولياء " 9 / 318.
(*)

(9/585)

224 - النباجي * القدوة، العابد، الرباني، أبو عبد الله، سعيد بن بريد الصوفي.
له كلام شريف، ومواعظ.
حكى عنه: أحمد بن أبي الحواري، وأحمد بن محمد بن بكر
القرشي، ومحمد بن يوسف الاصبهاني، وسهل بن عاصم، وغيرهم.
روى أبو نعيم، عن أبيه، عن خاله، أن النباجي كان مجاب الدعوة، وله آيات وكرامات، كان في سفر، فأصاب رجل عائن ناقته بالعين، فجاءه النباجي، ودعا عليه بألفاظ، فخرجت حدقتا العائن، ونشطت الناقة (1).
وعنه قال: ما ظننت أن أحدا يكون في الصلاة، فيقع في سمعه غير ما يخاطبه الله (2).
وعنه قال: لو جعلت لي دعوة مجابة ما سألت الفردوس، ولكنت أسأل الرضى، فهو تعجيل الفردوس (3).
قال ابن بكر: سمعت النباجي يقول: ينبغي أن نكون بدعاء إخواننا أوثق منا بأعمالنا، نخاف في أعمالنا التقصير، ونرجو أن نكون في دعائهم لنا مخلصين (4).
للنباجي ترجمة طويلة في " الحلية " (5).
__________
* " حلية الاولياء " 9 / 310.
(1) " حلية الاولياء " 9 / 316، 317.
(2) " حلية الاولياء " 9 / 317.
(3) " حلية الاولياء " 9 / 315.
(4) " حلية الاولياء " 9 / 312.
(5) تحرف اسمه في المطبوع من " الحلية " إلى " سعد بن يزيد الساجي ".
[ * ]

(9/586)

بعونه تعالى وتوفيقه تم الجزء التاسع من سير أعلام النبلاء ويتلوه الجزء العاشر وأوله
روى أبو نعيم، عن أبيه، عن خاله، أن النباجي كان مجاب الدعوة، وله آيات وكرامات، كان في سفر، فأصاب رجل عائن ناقته بالعين، فجاءه النباجي، ودعا عليه بألفاظ، فخرجت حدقتا العائن، ونشطت الناقة (1).
وعنه قال: ما ظننت أن أحدا يكون في الصلاة، فيقع في سمعه غير ما يخاطبه الله (2).
وعنه قال: لو جعلت لي دعوة مجابة ما سألت الفردوس، ولكنت أسأل الرضى، فهو تعجيل الفردوس (3).
قال ابن بكر: سمعت النباجي يقول: ينبغي أن نكون بدعاء إخواننا أوثق منا بأعمالنا، نخاف في أعمالنا التقصير، ونرجو أن نكون في دعائهم لنا مخلصين (4).
للنباجي ترجمة طويلة في " الحلية " (5).
__________
* " حلية الاولياء " 9 / 310.
(1) " حلية الاولياء " 9 / 316، 317.
(2) " حلية الاولياء " 9 / 317.
(3) " حلية الاولياء " 9 / 315.
(4) " حلية الاولياء " 9 / 312.
(5) تحرف اسمه في المطبوع من " الحلية " إلى " سعد بن يزيد الساجي ".
[ * ]

(9/587)

بعونه تعالى وتوفيقه تم الجزء التاسع من سير أعلام النبلاء ويتلوه الجزء العاشر وأوله ترجمة الامام الشافعي

(9/587)


سير أعلام النبلاء - جزء 10

سير أعلام النبلاء - الذهبي ج 10
الذهبي ج 10

(10/)

سيرة أعلام النبلاء الجزء العاشر

(10/1)

جميع الحقوق محفوظة لمؤسسة الرسالة ولا يحق لاية جهة ان تطبع أو تعطي حق الطبع لاحد.
سواء كان مؤسسة رسمية أو افرادا الطبعة التاسعة 1413 ه - 1993 م مؤسسة الرسالة بيروت - شارع سوريا - بناية صمدي وصالحة

(10/2)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه - 1374 م الجزء العاشر أشرف على تحقيق الكتاب وخرج أحاديثه * حقق هذا الجزء شعيب الارنؤوط * محمد نعيم العرقسوسي مؤسسة الرسالة

(10/3)

بسم الله الرحمن الرحيم

(10/4)

1 - الامام الشافعي * (خت، 4) (1) محمد بن إدريس بن العباس بن عثمان بن شافع بن السائب بن عبيد ابن عبد يزيد بن هاشم بن المطلب بن عبد مناف بن قصي بن كلاب بن مرة ابن كعب بن لؤي بن غالب، الامام، عالم العصر، ناصر الحديث، فقيه
__________
(*) التاريخ الكبير 1 / 42، التاريخ الصغير 2 / 302، الجرح والتعديل 7 / 201، حلية الاولياء 9 / 63 - 161، الفهرست 263، مناقب الشافعي للبيهقي، الانتقاء: 65 - 121، تاريخ بغداد 2 / 56 - 73، طبقات الفقهاء للشيرازي: 48 - 50، طبقات الحنابلة 1 / 280، ترتيب المدارك 2 / 382، الانساب 7 / 251 - 254، تاريخ ابن عساكر 14 / 395 - 418 و 15 / 1 - 25، صفة الصفوة 2 / 95، مناقب الشافعي للرازي، معجم الادباء 17 / 281 - 327، تهذيب الاسماء واللغات 1 / 44 - 67، وفيات الاعيان 4 / 163 - 169، المختصر في أخبار البشر 2 / 28 - 29، تهذيب الكمال لوحة 1160، تذهيب التهذيب 3 / لوحة 180 / 2، تاريخ الاسلام 11 / 29 ب - 39 أ، تذكرة الحفاظ 1 / 361 - 363، الكاشف 3 / 17، عيون التواريخ 7 / لوحة 172 - 183، الوافي بالوفيات 2 / 171 - 181، مرآة الجنان 2 / 13 - 28، طبقات الشافعية للسبكي: انظر الجزء الاول، البداية والنهاية 10 / 251 - 254، الديباج المذهب 2 / 156 - 161، غاية النهاية 2 / 95، طبقات النحاة لابن قاضي شهبة 1 / 21، تهذيب التهذيب 9 / 25، توالي التأسيس بمعالي ابن إدريس، النجوم الزاهرة 2 / 176، 177، طبقات الحفاظ: 152، حسن المحاضرة 1 / 303 - 304، خلاصة تذهيب الكمال: 326، طبقات المفسرين 2 / 98، مفتاح السعادة 2 / 88 - 94، تاريخ الخميس 2 / 335، طبقات الشافعية لابن هداية الله: 11 - 14، شذرات الذهب 2 / 9 - 11، شرح إحياء علوم الدين 1 / 191 - 201، الرسالة المستطرفة: 17.
(1) لم تذكر هذه الرموز في الاصل، واستدركت من " تهذيب الكمال " و " تذهيب
التهذيب "، وفي المطبوع من " تهذيب التهذيب " و " تقريب التهذيب " زيادة رمز " م " إشارة إلى أن مسلما روى له، وهو خطأ.
(*)

(10/5)

الملة، أبو عبد الله القرشي ثم المطلبي الشافعي المكي، الغزي (1) المولد، نسيب رسول الله صلى الله عليه وسلم، وابن عمه، فالمطلب هو أخو هاشم والد عبدالمطلب.
اتفق مولد الامام بغزة، ومات أبوه إدريس شابا، فنشأ محمد يتيما في حجر أمه، فخافت عليه الضيعة، فتحولت به إلى محتده وهو ابن عامين، فنشأ بمكة، وأقبل على الرمي، حتى فاق فيه الاقران، وصار يصيب من عشرة أسهم تسعة، ثم أقبل على العربية والشعر، فبرع في ذلك وتقدم.
ثم حبب إليه الفقه، فساد أهل زمانه.
وأخذ العلم ببلده عن: مسلم بن خالد الزنجي (2) مفتي مكة، وداود ابن عبدالرحمن العطار، وعمه (3) محمد بن علي بن شافع، فهو ابن عم العباس جد الشافعي، وسفيان بن عيينة، وعبد الرحمن بن أبي بكر المليكي، وسعيد بن سالم، وفضيل بن عياض، وعدة.
ولم أر له شيئا عن نافع بن عمر الجمحي ونحوه، وكان معه بمكة.
وارتحل - وهو ابن نيف وعشرين سنة وقد أفتى وتأهل للامامة - إلى
__________
(1) نسبة إلى غزة، مدينة في أقصى الشام من ناحية مصر، وهي جنوب فلسطين بينها وبين عسقلان فرسخان، وفيها مات هاشم بن عبد مناف جد رسول الله صلى الله عليه وسلم، وبها قبره، ولذلك يقال لها: غزة هاشم.
(2) قال ابن سعد: كان أبيض مشربا بحمرة، وإنما قيل له: الزنجي، لمحبته التمر،
قالت له جاريته: ما أنت إلا زنجي لاكل التمر، فبقي عليه هذا اللقب.
ومسلم بن خالد هذا على جلالة قدره في الفقه ضعيف في الحديث لسوء حفظه.
(3) في الاصل " عمهم " وهو خطأ، والمثبت من " تهذيب " المزي، و " تذهيب " المؤلف.
(*)

(10/6)

المدينة، فحمل عن مالك بن أنس " الموطأ " عرضة من حفظه، وقيل: من حفظه لاكثره - وحمل عن: إبراهيم بن أبي يحيى (1) فأكثر، وعبد العزيز الدراوردي، وعطاف بن خالد، وإسماعيل بن جعفر، وإبراهيم بن سعد وطبقتهم.
وأخذ باليمن عن: مطرف بن مازن، وهشام بن يوسف القاضي، وطائفة، وببغداد عن: محمد بن الحسن، فقيه العراق، ولازمه، وحمل عنه وقر بعير، وعن إسماعيل ابن علية، وعبد الوهاب الثقفي وخلق.
وصنف التصانيف، ودون العلم، ورد على الائمة متبعا الاثر، وصنف في أصول الفقه وفروعه، وبعد صيته، وتكاثر عليه الطلبة.
حدث عنه: الحميدي، وأبو عبيد القاسم بن سلام، وأحمد بن حنبل، وسليمان بن داود الهاشمي، وأبو يعقوب يوسف البويطي، وأبو ثور إبراهيم بن خالد الكلبي، وحرملة بن يحيى، وموسى بن أبي الجارود المكي، وعبد العزيز المكي صاحب " الحيدة " (2)، وحسين بن علي
__________
(1) هو إبراهيم بن محمد بن أبي يحيى الاسلمي المدني أحد الضعفاء المتروكين.
قال ابن حبان في " الضعفاء " 1 / 105، 107: كان مالك وابن المبارك ينهيان عنه، وتركه يحيى القطان، وابن مهدي، وكان الشافعي يروي عنه، كان إبراهيم يرى القدر، ويذهب إلى كلام جهم، ويكذب مع ذلك في الحديث..وأما الشافعي، فإنه كان يجالسه في حداثته، ويحفظ
عنه حفظ الصبي، والحفظ في الصغر كالنقش في الحجر، فلما دخل مصر في آخر عمره، وأخذ يصنف الكتب المبسوطة، احتاج إلى الاخبار، ولم تكن معه كتبه، فأكثر ما أودع الكتب من حفظه، فمن أجله ما روى عنه، وربما كنى عنه، ولا يسميه في كتبه، وقال الربيع بن سليمان: كان الشافعي إذا قال: حدثنا من لا أتهم يريد إبراهيم بن أبي يحيى.
(2) هو عبد العزيز بن يحيى بن عبد العزيز بن مسلم بن ميمون الكناني المكي: قدم بغداد في أيام المأمون، وجرى بينه وبين بشر المريسي مناظرة في القرآن، وكان من أهل العلم والفضل، وله مصنفات عدة، منها كتاب " الحيدة "، وهو مطبوع متداول، إلا أن المؤلف = (*)

(10/7)

الكرابيسي، وإبراهيم بن المنذر الحزامي، والحسن بن محمد الزعفراني، وأحمد بن محمد الازرقي، وأحمد بن سعيد الهمداني، وأحمد بن أبي شريح الرازي، وأحمد بن يحيى بن وزير المصري، وأحمد بن عبدالرحمن الوهبي، وابن عمه إبراهيم بن محمد الشافعي، وإسحاق بن راهويه، وإسحاق بن بهلول، وأبو عبد الرحمن أحمد بن يحيى الشافعي المتكلم، والحارث بن سريج النقال، وحامد بن يحيى البلخي، وسليمان بن داود المهري، وعبد العزيز بن عمران بن مقلاص، وعلي بن معبد الرقي، وعلي بن سلمة اللبقي، وعمرو بن سواد، وأبو حنيفة قحزم بن عبد الله الاسواني، ومحمد بن يحيى العدني، ومسعود ابن سهل المصري، وهارون بن سعيد الايلي، وأحمد بن سنان القطان، وأبو الطاهر أحمد بن عمرو بن السرح، ويونس بن عبدالاعلى، والربيع ابن سليمان المرادي، والربيع بن سليمان الجيزي، ومحمد بن عبد الله بن عبد الحكم، وبحر بن نصر الخولاني، وخلق سواهم، وقد أفرد الدارقطني كتاب من له رواية عن الشافعي في جزأين،
وصنف الكبار في مناقب هذا الامام قديما وحديثا (1)، ونال بعض الناس
__________
= الذهبي يشكك في صحة نسبته إليه، فقد قال في " الميزان " 2 / 639: لم يصح إسناد كتاب " الحيدة " إليه، فكأنه وضع عليه.
وكان ممن تفقه بالشافعي، واشتهر بصحبته، توفي قبل الاربعين ومئتين تقريبا.
(1) قال السبكي في " طبقات الشافعية " 1 / 343 - 345: وأول من بلغني صنف في مناقب الشافعي الامام داود بن علي الاصفهاني إمام أهل الظاهر، له مصنفات في ذلك.
ثم صنف زكريا بن يحيى الساجي، وعبد الرحمن بن أبي حاتم، ثم صنف أبو الحسن محمد بن الحسين ابن إبراهيم الآبري كتابا حافلا رتبه على أربعة وسبعين بابا، ثم ألف الحاكم أبو عبد الله ابن البيع الحافظ مصنفا جامعا، وصنف في عصره أيضا أبو علي الحسن بن الحسين بن حمكان الاصبهاني مختصرا في هذا النوع، ثم صنف أبو عبد الله ابن شاكر القطان مختصره المشهور، ثم صنف الامام الزاهد إسماعيل بن محمد السرخسي القراب مجموعا حافلا، رتبه على مئة وستة عشر بابا، = (*)

(10/8)

منه غضا، فما زاده ذلك إلا رفعة وجلالة، ولاح للمنصفين أن كلام أقرانه فيه بهوى، وقل من برز في الامامة، ورد على من خالفه إلا وعودي، نعوذ بالله من الهوى، وهذه الاوراق تضيق عن مناقب هذا السيد.
فأما جدهم السائب المطلبي، فكان من كبراء من حضر بدرا مع الجاهلية، فأسر يومئذ، وكان يشبه بالنبي صلى الله عليه وسلم، ووالدته هي الشفاء بنت أرقم بن نضلة، ونضلة هو أخو عبدالمطلب جد النبي صلى الله عليه وسلم، فيقال: إنه بعد أن فدى نفسه، أسلم (1).
وابنه شافع له رؤية، وهو معدود في صغار الصحابة (2).
وولده عثمان تابعي، لا أعلم له كبير رواية.
وكان أخوال الشافعي من الازد.
عن ابن عبد الحكم قال: لما حملت والدة الشافعي به، رأت كأن
__________
= ثم صنف الاستاذ الجليل أبو منصور عبدالقاهر بن طاهر البغدادي كتابين: أحدهما كبير حافل يختص بالمناقب، والآخر مختصر محقق يختص بالرد على الجرجاني الحنفي الذي تعرض لجناب هذا الامام.
ثم صنف الحافظ الكبير أبو بكر البيهقي كتابه في المناقب، المشهور، والحسن الجامع المحقق، وكتبا أخر في هذا النوع، مثل " بيان خطأ من خطأ الشافعي " وعيره، ثم صنف الحافظ الكبير أبو بكر الخطيب مجموعا في المناقب، ومختصرا في الاحتجاج بالشافعي، ثم صنف الامام فخر الدين الرازي كتابه المشهور، والمرتب على أبواب وتقاسيم، وصنف الحافظ أبو عبيد الله محمد بن محمد بن أبي زيد الاصبهاني، المعروف بابن المقرئ، كتابين: أحدهما سماه " شفاء الصدور في محاسن صدر الصدور "، والآخر مجلد كبير، وهو مختصر من شفاء الصدور، سماه: " الكتاب الذي أعده شافعي في مناقب الامام الشافعي ".
وصنف الحافظ أبو الحسن بن أبي القاسم البيهقي، المعروف بفندق، كتابا كبيرا في المناقب.
(1) " تاريخ بغداد " 2 / 58، و " أسد الغابة " 2 / 317، و " مناقب الشافعي " للبيهقي 1 / 79، 80، و " توالي التأسيس ": 45، و " الاصابة " 2 / 11.
(2) انظر " أسد الغابة " 2 / 501، و " الاصابة " 2 / 135.
(*)

(10/9)

المشتري خرج من فرجها، حتى انقض بمصر، ثم وقع في كل بلدة منه شظية، فتأوله المعبرون أنها تلد عالما، يخص علمه أهل مصر، ثم يتفرق في البلدان (1).
هذه رواية منقطعة.
وعن أبي عبد الله الشافعي، فيما نقله ابن أبي حاتم، عن ابن أخي ابن وهب عنه، قال: ولدت باليمن - يعني القبيلة، فإن أمه أزدية - قال: فخافت أمي علي الضيعة، وقالت: الحق بأهلك، فتكون مثلهم، فإني
أخاف عليك أن تغلب على نسبك، فجهزتني إلى مكة، فقدمتها يومئذ وأنا ابن عشر سنين، فصرت إلى نسيب لي، وجعلت أطلب العلم، فيقول لي: لا تشتغل بهذا، وأقبل على ما ينفعك، فجعلت لذتي في العلم (2).
قال ابن أبي حاتم: سمعت عمرو بن سواد: قال لي الشافعي: ولدت بعسقلان، فلما أتى علي سنتان، حملتني أمي إلى مكة.
وقال ابن عبد الحكم: قال لي الشافعي: ولدت بغزة سنة خمسين ومئة، وحملت إلى مكة ابن سنتين.
__________
(1) الخبر في " تاريخ بغداد " 2 / 58، 59.
(2) " آداب الشافعي " لابن أبي حاتم 21، 22، و " مناقب الشافعي " للبيهقي 1 / 73، 74 و " معرفة السنن والآثار " 1 / 128، و " تاريخ بغداد " 2 / 59، و " مناقب الشافعي " للرازي: 8، و " توالي التأسيس " 49 - 50، وقد علق الحافظ ابن حجر على قوله: ولدت باليمن، فقال: قال الحافظ شمس الدين الذهبي شيخ شيوخنا: هذا القول غلط إلا أن يريد باليمن قبيلة.
قلت (القائل ابن حجر): سبقه إلى ذلك البيهقي في المدخل، وهو محتمل، أو وهم أحمد بن عبدالرحمن في قوله: ولدت، وإنما أراد نشأت، فالذي يجمع الاقوال أنه ولد بغزة عسقلان، ولما بلغ سنتين حولته أمه إلى الحجاز ودخلت به إلى قومها وهم من أهل اليمن لانها كانت أزدية، فنزلت عندهم، فلما بلغ عشرا خافت على نسبه الشريف أن ينسى ويضيع، فحولته إلى مكة.
(*)

(10/10)

قال المزني: ما رأيت أحسن وجها من الشافعي رحمه الله وكان ربما قبض على لحيته فلا يفضل عن قبضته.
قال الربيع المؤذن: سمعت الشافعي يقول: كنت ألزم الرمي حتى كان الطبيب يقول لي: أخاف أن يصيبك السل من كثرة وقوفك في الحر، قال: وكنت أصيب من العشرة تسعة (1).
قال الحميدي: سمعت الشافعي يقول: كنت يتيما في حجر أمي، ولم يكن لها ما تعطيني للمعلم، وكان المعلم قد رضي مني أن أقوم على الصبيان إذا غاب، وأخفف عنه (2).
وعن الشافعي قال: كنت أكتب في الاكتاف والعظام، وكنت أذهب إلى الديوان، فأستوهب الظهور، فأكتب فيها.
قال عمرو بن سواد: قال لي الشافعي: كانت نهمتي في الرمي وطلب العلم، فنلت من الرمي حتى كنت أصيب من عشرة عشرة، وسكت عن العلم، فقلت: أنت والله في العلم أكبر منك في الرمي (3).
قال أحمد بن إبراهيم الطائي الاقطع: حدثنا المزني، سمع الشافعي يقول: حفظت القرآن وأنا ابن سبع سنين، وحفظت " الموطأ " وأنا ابن عشر (4).
__________
(1) " تاريخ بغداد " 2 / 60، و " المناقب " للبيهقي 2 / 128.
(2) " آداب الشافعي ": 24، و " حلية الاولياء " 9 / 73، و " توالي التأسيس ": 50، و " المناقب " للرازي: 9، و " المناقب " للبيهقي 1 / 92.
(3) " تاريخ بغداد " 2 / 59، 60، و " حلية الاولياء " 9 / 77، و " آداب الشافعي ": 22، و " تهذيب الكمال ": لوحة: 1161، و " تهذيب التهذيب " 9 / 25، 26، و " توالي التأسيس ": 49 و 67، و " المناقب " للبيهقي 2 / 127، 128.
(4) " تاريخ بغداد " 2 / 62، 63، و " توالي التأسيس ": 50، و " تهذيب الكمال " لوحة: 1161.
(*)

(10/11)

الاقطع مجهول.
وفي " مناقب الشافعي " للآبري (1): سمعت الزبير بن عبد الواحد
الهمذاني، أخبرنا علي بن محمد بن عيسى، سمعت الربيع بن سليمان يقول: ولد الشافعي يوم مات أبو حنيفة رحمهما الله تعالى (2).
وعن الشافعي قال: أتيت مالكا وأنا ابن ثلاث عشرة سنة - كذا قال، والظاهر أنه كان ابن ثلاث وعشرين سنة - قال: فأتيت ابن عم لي والي المدينة، فكلم مالكا، فقال: اطلب من يقرأ لك.
قلت: أنا أقرأ، فقرأت عليه، فكان ربما قال لي لشئ قد مر: أعده، فأعيده حفظا، فكأنه أعجبه، ثم سألته عن مسألة، فأجابني، ثم أخرى، فقال: أنت تحب أن تكون قاضيا (3).
ويروى عن الشافعي: أقمت في بطون العرب عشرين سنة، آخذ أشعارها ولغاتها، وحفظت القرآن، فما علمت أنه مر بي حرف إلا وقد
__________
(1) هو أبو الحسن محمد بن الحسين بن إبراهيم الآبري السجستاني المتوفى 363 ه، وآبر: قرية من عمل سجستان، وقد وصف السبكي في " طبقاته " 1 / 344 كتابه هذا بأنه حافل ومرتب على أربعة وسبعين بابا.
(2) " مناقب البيهقي " 1 / 72، و " مناقب الرازي ": 8، وفي " توالي التأسيس ": ص 49: وأما زمان مولده، فلم يختلف فيه، بل اتفقوا عليه، قال الحاكم: لا أعلم خلافا أنه ولد سنة خمسين ومئة، وهو العام الذي مات فيه أبو حنيفة، ففيه إشارة إلى أنه يخلفه في فنه، وقد قيل: إنه ولد في اليوم الذي مات فيه، وزيفوه، وليس بواه، فقد أخرجه الآبري في " مناقب الشافعي " بسند جيد إلى الربيع بن سليمان، قال: ولد الشافعي يوم مات أبو حنيفة.
لكن هذا اللفظ يقبل التأويل، فإنهم يطلقون اليوم، ويريدون مطلق الزمان.
(3) هو في " مناقب الشافعي " للبيهقي 1 / 101، وفيه: " يجب أن تكون قاضيا " وانظر " الحلية " 9 / 69، و " توالي التأسيس ": 51، و " آداب الشافعي ": 27، 28، و " مناقب " الرازي: 9، 10، و " الانتقاء ": 68، 69، و " تاريخ ابن عساكر " 14 / 402.
(*)

(10/12)

علمت المعنى فيه والمراد، ما خلا حرفين، أحدهما: دساها (1).
إسنادها فيه مجهول.
قال ابن عبد الحكم: سمعت الشافعي يقول: قرأت القرآن على إسماعيل بن قسطنطين، وقال: قرأت على شبل، وأخبر شبل أنه قرأ على عبد الله بن كثير، وقرأ على مجاهد، وأخبر مجاهد أنه قرأ على ابن عباس.
قال الشافعي: وكان إسماعيل يقول: القران اسم ليس بمهموز، ولم يؤخذ من: " قرأت " ولو أخذ من " قرأت " كان كل ما قرئ قرآنا، ولكنه اسم للقران مثل التوراة والانجيل (2).
__________
(1) " تاريخ بغداد " 2 / 63، و " تهذيب الكمال " لوحة: 1161، و " تاريخ ابن عساكر " 14 / 402 / 2، وجاء في " الحلية " 9 / 104 عن ابن بنت الشافعي: سمعت أبي يقول: سمعت الشافعي يقول: نظرت في دفتي المصحف، فعرفت مراد الله تعالى فيه إلا حرفين واحد منهما قوله تعالى: [ وقد خاب من دساها ] فإني لم أجده.
وأخرجه البيهقي في " أحكام القرآن " 2 / 190 من طريق محمد بن عبد الله بن محمد قال: سمعت الشافعي يقول: نظرت بين دفتي المصحف، فعرفت مراد الله عزوجل في جميع ما فيه إلا حرفين - ذكرهما وأنسيت أحدهما - والآخر: قوله تعالى: [ وقد خاب من دساها ] فلم أجده في كلام العرب، فقرأت لمقاتل بن سليمان أنها لغة السودان، وأن دساها: أغواها.
وعلق عليه البيهقي فقال: قوله: في كلام العرب، أراد لغتهم، أو أراد فيما بلغه من كلام العرب، والذي ذكره مقاتل: " لغة السودان " من كلام العرب.
قال ابن قتيبة في " مشكل القرآن " 267: [ وقد خاب من دساها ] أي: نقصها وأخفاها بترك عمل البر، وبركوب المعاصي، والفاجر أبدا خفي المكان، زمر المروءة، غامض الشخص، ناكس الرأس، ودساها من " دسست " فقلبت إحدى السينات ياء، كما يقال:
لبيت، والاصل: لببت، وقصيت أظفاري، وأصله: قصصت، ومثله كثير.
(2) إسناده حسن، إسماعيل بن قسطنطين: وهو إسماعيل بن عبد الله بن قسطنطين أبو إسحاق المكي مولى بني مخزون المعروف بالقسط مقرئ مكة المتوفى سنة 170، ترجمه ابن أبي حاتم في " الجرح والتعديل " 2 / 180، فلم يذكر فيه جرحا ولا تعديلا، ووصفه ابن الجزري في " طبقاته " 1 / 166 بأنه ثقة ضابط، وباقي رجال السند رجال الصحيح، وانظر " توالي التأسيس ": 42، و " مناقب الشافعي " للبيهقي 1 / 276، 277، و " الاسماء والصفات ": 272، و " آداب الشافعي ": 141، 143، و " تاريخ ابن عساكر " 14 / 402 / 1، و " طبقات = (*)

(10/13)

الاصم وابن أبي حاتم: حدثنا الربيع: سمعت الشافعي يقول: قدمت على مالك، وقد حفظت " الموطأ " ظاهرا، فقلت: أريد سماعه، قال: اطلب من يقرأ لك.
فقلت: لا عليك أن تسمع قراءتي، فإن سهل عليك قرأت لنفسي (1).
أحمد بن الحسن الحماني: حدثنا أبو عبيد، قال: رأيت الشافعي عند محمد بن الحسن، وقد دفع إليه خمسين دينارا، وقد كان قبل ذلك دفع إليه خمسين درهما، وقال: إن اشتهيت العلم، فالزم.
قال أبو عبيد: فسمعت الشافعي يقول: كتبت عن محمد وقر بعير، ولما أعطاه محمد، قال له: لا تحتشم.
قال: لو كنت عندي ممن أحشمك (2)، ما قبلت برك (3).
ابن أبي حاتم: حدثنا الربيع بن سليمان: سمعت الشافعي يقول: حملت عن محمد بن الحسن حمل بختي ليس عليه إلا سماعي (4).
__________
= القراء " 1 / 166، و " البداية " 10 / 252، و " تاريخ بغداد " 2 / 62، و " مناقب الشافعي " للرازي: 70، و " اللسان ": قرأ، وقراءة غير ابن كثير من القراء: (القرآن) بالهمز مصدر قرأت
الشئ، أي: ألفته وجمعته، قراءة وقرآنا، كالغفران والكفران والفرقان.
والاصل في هذه اللفظة الجمع، وكل شئ جمعته فقد قرأته، وسمي القرآن، لانه جمع القصص والامر والنهي والوعد والوعيد، والآيات والسور بعضها إلى بعض.
(1) " آداب الشافعي ": 27، 28، و " حلية الاولياء " 9 / 69، و " توالي التأسيس ": 51، و " الانتقاء " 68، 69.
(2) أي: أستحيي منك، والحشمة،: الانقباض عن أخيك في المطعم، وطلب الحاجة.
(3) " تاريخ ابن عساكر " 14 / 402 / 2.
(4) إسناده صحيح، وهو في " آداب الشافعي ": 33، و " الحلية " 9 / 78، و " تاريخ بغداد " 2 / 176، و " الانتقاء ": 69، و " الجواهر المضية " 2 / 43، وقال الحافظ في " توالي التأسيس ": 54 انتهت رياسة الفقه بالمدينة إلى مالك بن أنس، رحل (أي الشافعي) إليه، ولازمه وأخذ عنه، وانتهت رياسة الغفة بالعراق إلى أبي حنيفة، فأخذ عن صاحبه محمد بن = (*)

(10/14)

قال أحمد بن أبي سريج: سمعت الشافعي يقول: قد أنفقت على كتب محمد ستين دينارا، ثم تدبرتها، فوضعت إلى جنب كل مسألة حديثا، يعني: رد عليه (1).
قال هارون بن سعيد: قال لي الشافعي: أخذت اللبان (2) سنة للحفظ، فأعقبني صب الدم سنة.
قال أبو عبيد: ما رأيت أحدا أعقل من الشافعي، وكذا قال يونس بن عبدالاعلى، حتى إنه قال: لو جمعت أمة لوسعهم عقله (3).
قلت: هذا على سبيل المبالغة، فإن الكامل العقل لو نقص من عقله نحو الربع، لبان عليه نقص ما، ولبقي له نظراء، فلو ذهب نصف ذلك العقل منه، لظهر عليه النقص، فكيف به لو ذهب ثلثا عقله ! فلو
أنك أخذت عقول ثلاثة أنفس مثلا، وصيرتها عقل واحد، لجاء منه كامل العقل وزيادة.
جماعة: حدثنا الربيع، سمعت الحميدي، سمعت مسلم بن خالد الزنجي يقول للشافعي: أفت يا أبا عبد الله، فقد والله آن لك أن تفتي -
__________
= الحسن جملا ليس فيها شئ إلا وقد سمعه عليه، فاجتمع له علم أهل الرأي، وعلم أهل الحديث، فتصرف في ذلك حتى أصل الاصول، وقعد القواعد، وأذعن له الموافق والمخالف.
(1) " تاريخ ابن عساكر " 14 / 402 / 2، وفيه: " ردا عليه ".
(2) هو نبات من الفصيلة البخورية يفرز صمغا، ويسمى الكندر.
وانظر فوائده في " المعتمد في الادوية المفردة " 434، 435، والخبر في " آداب الشافعي ": 35، وابن عساكر 4 / 403 / 2، و " شذرات الذهب " 2 / 9.
(3) " مناقب البيهقي " 2 / 185، 186، و " تاريخ ابن عساكر " 14 / 403 / 2، و " توالي التأسيس " 58، و " معرفة السنن والآثار " 1 / 127، و " البداية والنهاية " 10 / 253.
(*)

(10/15)

وهو ابن خمس عشرة سنة (1).
وقد رواها محمد بن بشر الزنبري، وأبو نعيم الاستراباذي، عن الربيع، عن الحميدي قال: قال الزنجي.
وهذا أشبه، فإن (2) الحميدي يصغر عن السماع من مسلم، وما رأينا له في " مسنده " عنه رواية (3).
جماعة: حدثنا الربيع، قال الشافعي: لان يلقى الله العبد بكل ذنب إلا الشرك خير من أن يلقاه بشئ من الاهواء (4).
الزبير الاستراباذي: حدثني محمد بن يحيى بن آدم بمصر، حدثنا ابن عبد الحكم، سمعت الشافعي يقول: لو علم الناس ما في الكلام من الاهواء، لفروا منه كما يفرون من الاسد (5).
قال يونس الصدفي: ما رأيت أعقل من الشافعي، ناظرته يوما في مسألة، ثم افترقنا، ولقيني، فأخذ بيدي، ثم قال: يا أبا موسى، ألا يستقيم أن نكون إخوانا وإن لم نتفق في مسألة (6).
__________
(1) و " مناقب البيهقي " 2 / 243، و " معرفة السنن والآثار " 1 / 124، و " تاريخ ابن عساكر " 14 / 405 / 1، و " آداب الشافعي ": 39، 40، و " تاريخ بغداد " 2 / 64، و " الحلية " 9 / 93، و " مناقب الرازي ": 18، و " توالي التأسيس ": 54.
(2) في الاصل: " قال " وهو خطأ.
(3) في " توالي التأسيس " ص 54: وأخرج الخطيب في " تاريخه " 2 / 64، من طريق أخرى عن الربيع، عن الحميدي، قال: قال مسلم بن خالد للشافعي: أفت فقد آن لك والله أن تفتي.
قال الخطيب: هذا هو الصواب، لان الحميدي يصغر عن إدراك قول مسلم للشافعي في ذلك السن.
قلت (القائل ابن حجر): وكذلك أخرجه الآبري عن أبي نعيم الجرجاني عن الربيع مثله ليس فيه سمعت مسلم بن خالد، فلعلها وهم من بعض رواة الاول.
(4) " آداب الشافعي ": 187، و " مناقب البيهقي " 1 / 453، و " تاريخ ابن عساكر " 14 / 405 / 2، و " توالي التأسيس ": 64.
(5) " حلية الاولياء " 9 / 111، و " تاريخ ابن عساكر " 4 / 405 / 2.
(6) " تاريخ ابن عساكر " 14 / 403 / 2.
(*)

(10/16)

قلت: هذا يدل على كمال عقل هذا الامام، وفقه نفسه، فما زال النظراء يختلفون.
أبو جعفر الترمذي: حدثني أبو الفضل الواشجردي (1)، سمعت أبا عبد الله الصاغاني قال: سألت يحيى بن أكثم عن أبي عبيد والشافعي، أيهما أعلم ؟ قال: أبو عبيد كان يأتينا هاهنا كثيرا، وكان رجلا إذا ساعدته
الكتب، كان حسن التصنيف من الكتب، وكان يرتبها بحسن ألفاظه لاقتداره على العربية، وأما الشافعي، فقد كنا عند محمد بن الحسن كثيرا في المناظرة، وكان رجلا قرشي العقل والفهم والذهن، صافي العقل والفهم والدماغ، سريع الاصابة - أو كلمة نحوها - ولو كان أكثر سماعا للحديث، لاستغنى أمة محمد صلى الله عليه وسلم به عن غيره من الفقهاء (2).
قال معمر بن شبيب: سمعت المأمون يقول: قد امتحنت محمد بن إدريس في كل شئ، فوجدته كاملا (3).
قال أحمد بن محمد بن بنت الشافعي: سمعت أبي وعمي يقولان: كان سفيان بن عيينة إذا جاءه شئ من التفسير والفتيا، التفت إلى الشافعي، فيقول: سلوا هذا (4).
وقال تميم بن عبد الله: سمعت سويد بن سعيد يقول: كنت عند سفيان، فجاء الشافعي، فسلم، وجلس، فروى ابن عيينة حديثا رقيقا،
__________
(1) نسبة إلى واشجرد بفتح الواو وسكون الشين وكسر الجيم وسكون الراء: من قرى ما وراء نهر جيحون وبها كان الثغر والمرابطة.
(2) " تاريخ ابن عساكر " 14 / 403 / 2.
(3) تاريخ ابن عساكر " 14 / 404 / 1، و " توالي التأسيس ": 56.
(4) " تاريخ ابن عساكر " 14 / 404 / 2، و " مناقب البيهقي " 2 / 240.
(*)

(10/17)

فغشي على الشافعي، فقيل: يا أبا محمد، مات محمد بن إدريس، فقال ابن عيينة: إن كان مات، فقد مات أفضل أهل زمانه (1).
الحاكم: سمعت أبا سعيد بن أبي عثمان، سمعت الحسن ابن صاحب الشاشي، سمعت الربيع، سمعت الشافعي وسئل عن القرآن ؟
فقال: أف أف، القرآن كلام الله، من قال: مخلوق، فقد كفر (2).
هذا إسناد صحيح.
أبو داود وأبو حاتم، عن أبي ثور، سمعت الشافعي يقول: ما ارتدى أحد بالكلام، فأفلح (3).
محمد بن يحيى بن آدم: حدثنا ابن عبد الحكم، سمعت الشافعي يقول: لو علم الناس ما في الكلام والاهواء، لفروا منه كما يفرون من الاسد (4).
الزبير بن عبد الواحد: أخبرني علي بن محمد بمصر، حدثنا محمد ابن عبد الله بن عبد الحكم قال: كان الشافعي بعد أن ناظر حفصا الفرد يكره الكلام، وكان يقول: والله لان يفتي العالم، فيقال: أخطأ العالم خير له
__________
(1) " حلية الاولياء " 9 / 95، و " تاريخ ابن عساكر " 14 / 404 / 2، و " مناقب " الرازي: 17، 18.
(2) ابن عساكر 14 / 406 / 1، و " معرفة السنن والآثار " 1 / 114، وعلق البيهقي على الخبر، فقال: وكل من لم يقل من أصحابنا بتكفير أهل الاهواء من أهل القبلة، فإنه يحمل قول السلف رضي الله عنهم في تكفيرهم على كفر دون كفر، وهو المروي عن ابن عباس في تفسير الآية 44 من سورة المائدة، أي: كفر عملي لا يخرج عن الملة.
(3) " آداب الشافعي ": 186، و " حلية الاولياء " 9 / 111.
(4) تقدم الخبر في الصفحة (16).
(*)

(10/18)

من أن يتكلم فيقال: زنديق، وما شئ أبغض إلي من الكلام وأهله (1).
قلت: هذا دال على أن مذهب أبي عبد الله أن الخطأ في الاصول ليس كالخطأ في الاجتهاد في الفروع.
الربيع بن سليمان: سمعت الشافعي يقول: من حلف باسم من أسماء الله فحنث، فعليه الكفارة، لان اسم الله غير مخلوق، ومن حلف بالكعبة، وبالصفا والمروة، فليس عليه كفارة، لانه مخلوق، وذاك غير مخلوق (2).
__________
(1) " تاريخ ابن عساكر 4 / 405 / 1، ونقل البيهقي في " المناقب " 1 / 453، 454، عن يونس بن عبدالاعلى قال: أتيت الشافعي بعد ما كلم حفصا الفرد، فقال: غبت عنا يا أبو موسى، لقد اطلعت من أهل الكلام على شئ والله ما توهمته قط، ولان يبتلى المرء بجميع ما نهى الله عنه ما خلا الشرك بالله خير من أن يبتليه الله بالكلام.
وعلق عليه البيهقي، فقال: إنما أراد الشافعي رحمه الله بهذا الكلام حفصا وأمثاله من أهل البدع، وهذا مراده بكل ما حكي عنه في ذم الكلام وذم أهله، غير أن بعض الرواة أطلقه، وبعضهم قيده، وفي تقييد من قيده دليل على مراده، ثم نقل عن أبي الوليد بن الجارود قوله: دخل حفص الفرد على الشافعي، فكلمه، ثم خرج إلينا الشافعي، فقال لنا: لان يلقى الله العبد بذنوب مثل جبال تهامة خير له من أن يلقاه باعتقاد حرف مما عليه هذا الرجل وأصحابه، وكان يقول بخلق القرآن.
ثم قال: وهذه الروايات تدل على مراده بما أطلق عنه فيما تقدم وفيما لم يذكرها هنا، وكيف يكون كلام أهل السنة والجماعة مذموما عنده، وقد تكلم فيه، وناظر من ناظره فيه، وكشف عن تمويه من ألقى إلى سمع بعض أصحابه من أهل الاهواء شيئا مما هم فيه.
(2) " آداب الشافعي ": 193، و " الحلية " 9 / 113، و " الاسماء والصفات " 257، 256، و " معرفة السنن والآثار " 1 / 113، و " مناقب " البيهقي 1 / 403، وفيه زيادة وهي: وكل يمين بغير الله، فهي مكروهة منهي عنها من قبل قول رسول الله صلى الله عليه وسلم: " إن الله عزوجل ينهاكم أن تحلفوا بآبائكم، فمن كان حالفا فليحلف بالله أو ليسكت ".
قال البيهقي: فجعل اليمين باسم من أسماء الله كاليمين بالله، ثم قال: " ومن حلف
بشئ غير الله فلا كفارة عليه، فبين بذلك أنه لا يقال في أسماء الله وصفاته: إنها أغيار، وإنما يقال: أغيار، لما يكون مخلوقا.
(*)

(10/19)

وقال أبو حاتم: حدثنا حرملة، سمعت الشافعي يقول: الخلفاء خمسة: أبو بكر، وعمر، وعثمان، وعلي، وعمر بن عبد العزيز (1).
قال الحارث بن سريج: سمعت يحيى القطان يقول: أنا أدعو الله للشافعي، أخصه به (2).
وقال أبو بكر بن خلاد: أنا أدعو الله في دبر صلاتي للشافعي (3).
الحسين بن علي الكرابيسي قال: قال الشافعي: كل متكلم على الكتاب والسنة فهو الجد، وما سواه، فهو هذيان.
ابن خزيمة، وجماعة قالوا: حدثنا يونس بن عبدالاعلى: قال الشافعي: لا يقال: لم للاصل، ولا كيف (4).
وعن يونس، سمع الشافعي يقول: الاصل: القرآن، والسنة، وقياس عليهما، والاجماع أكبر من الحديث المنفرد (5).
__________
(1) " آداب الشافعي ": 189، و " مناقب " البيهقي 1 / 448، و " تاريخ ابن عساكر " 14 / 407 / 1، و " الانتقاء ": 82، 83.
وقال ابن رجب في " جامع العلوم والحكم " ص 249: ونص كثير من الائمة على أن عمر بن عبد العزيز خليفة راشد أيضا، ويدل عليه ما خرجه الامام أحمد 4 / 273 من حديث حذيفة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: " تكون النبوة فيكم ما شاء الله أن تكون، ثم يرفعها، ثم تكون خلافة على منهاج النبي، فتكون ما شاء الله أن تكون، ثم يرفعها إليه، ثم تكون ملكا عاضا ما شاء الله أن تكون، ثم يرفعها إذا شاء أن يرفعها، ثم تكون ملكا جبرية تكون ما شاء ألله أن تكون، ثم يرفعها إذا شاء الله أن يرفعها، ثم تكون خلافة على منهاج نبوة " ثم سكت.
(2) " مناقب " البيهقي 2 / 243، و " تاريخ ابن عساكر " 14 / 405 / 2، و " معرفة السنن والآثار " 1 / 24.
(3) ابن عساكر 14 / 409 / 1.
(4) انظر " مناقب الشافعي " للبيهقي 2 / 30.
(5) " حلية الاولياء " 9 / 105، و " آداب الشافعي ": 231، 233، و " مناقب = (*)

(10/20)

ابن أبي حاتم: سمعت يونس يقول: قال الشافعي: الاصل قرآن أو سنة، فإن لم يكن فقياس عليهما، وإذا صح الحديث فهو سنة، والاجماع أكبر من الحديث المنفرد، والحديث على ظاهره، وإذا احتمل الحديث معاني فما أشبه ظاهره، وليس المنقطع بشئ ما عدا منقطع ابن المسيب (1)، وكلا رأيته استعمل الحديث المنفرد، استعمل أهل المدينة
__________
= البيهقي " 2 / 30.
والاجماع: هو اتفاق جميع المجتهدين في عصر على حكم شرعي، هو عند الشافعي في المسائل المعلومة من الدين ضرورة كما صرح به في غير موضع من كتبه، فقد قال في " الرسالة " رقم (1559): ولست أقول ولا أحد من أهل العلم: هذا مجتمع عليه إلا لما لا تلقى عالما أبدا إلا قاله لك، وحكاه عمن قبله، كالظهر أربع، وكتحريم الخمر، وما أشبه هذا، وقال في " اختلاف الحديث " 7 / 147 بهامش " الام ": وكفى حجة على أن دعوى الاجماع في كل الاحكام ليس كما ادعى من ادعى ما وصفت من هذا ونظائر له أكثر منه، وجملته أن لم يدع الاجماع فيما سوى جمل الفرائض التي كلفتها العامة أحد من أصحاب رسول الله ولا التابعين، ولا القرن الذين من بعدهم، ولا القرن الذين يلونهم، ولا عالم علمته على ظهر الارض، ولا أحد نسبته العامة إلى علم إلا حينا من الزمان، فإن قائلا قال فيه بمعنى لم أعلم أحدا من أهل العلم عرفه، وقد حفظت عن عدد منهم إبطاله.
وقال في " جماع العلم ": 65، 66، وقد سئل: هل من إجماع ؟ فأجاب: نعم،
بحمد الله، كثير في جملة الفرائض التي لا يسمع جهلها، وذلك الاجماع هو الذي لو قلت: أجمع الناس، لم تجد حولك أحدا يعرف شيئا يقول لك ليس هذا بإجماع.
وانظر " الاحكام " لابن حزم 4 / 141 وما بعدها.
(1) يعني بالمنقطع ما أرسله، قال السخاوي في " شرح الالفية " 1 / 140: قال النووي في " الارشاد ": اشتهر عند فقهاء أصحابنا أن مرسل سعيد حجة عند الشافعي حتى إن كثيرا منهم لا يعرفون غير ذلك، وليس الامر على ذلك.
ثم بينه بما ذكر معناه في " شرح المهذب " 1 / 99 فإنه قال فيه عقب نقله عن الشافعي في المختصر مما رواه عنه الربيع أيضا: إرسال ابن المسيب عندنا حسن ما نصه: اختلف أصحابنا المتقدمون في معناه على وجهين - حكاهما الشيخ أبو إسحاق في " اللمع "، والخطيب في كتابيه " الفقيه والمتفقه " و " الكفاية " وآخرون: أحدهما: أنها حجة عنده بخلاف غيرها من المراسيل، قالوا: لانها فتشت فوجدت مسندة.
ثانيهما: أنها ليست بحجة عنده، بل هي كغيرها على ما ذكرناه.
قالوا: وإنما رجح الشافعي بمرسله، والترجيح بالمرسل جائز.
قال الخطيب في كتابه " الفقيه والمتفقه ": والصواب الثاني.
وأما الاول فليس بشئ.
= (*)

(10/21)

في التفليس قوله عليه السلام: " إذا أدرك الرجل ماله بعينه، فهو أحق به (1) " واستعمل أهل العراق حديث العمرى (2).
__________
= وكذا قال في " الكفاية ": إن الثاني هو الصحيح، لان في مراسيل سعيد ما لم يوجد بحال من وجه يصح.
قال البيهقي: وقد ذكرنا لابن المسيب مراسيل لم يقبلها الشافعي حيث لم ينضم إليها ما يؤكدها، ومراسيل لغيره قال بها حين انضم إليها ما يؤكدها، قال: وزيادة ابن المسيب في هذا على غيره أنه أصح التابعين إرسالا فيما زعم الحفاظ.
قال: وأما قول القفال المروزي في أول كتابه " شرح
التلخيص ": قال الشافعي في الرهن الصغير: مرسل سعيد عندنا حجة، فهو محمول على التفصيل الذي قدمناه عن البيهقي والخطيب والمحققين.
وانظر " مناقب الشافعي " للبيهقي 2 / 30.
(1) أخرجه من حديث أبي هريرة مالك في " الموطأ " 2 / 678 في البيوع: باب ما جاء في إفلاس الغريم، والبخاري 5 / 47 في الاستقراض: باب إذا وجد ماله عند مفلس في البيع والقرض، ومسلم (1559) في المساقاة: باب من أدرك ما باعه عند المشتري وقد أفلس، والترمذي (162) في البيوع: باب ما جاء إذا أفلس للرجل غريم، وأبو داود (3519) في البيوع: باب في الرجل يفلس فيجد الرجل متاعه بعينه، والنسائي 7 / 311 في البيوع: باب الرجل يبتاع فيفلس، وابن ماجه (2358) في الاحكام: باب من وجد متاعه بعينه، والبيهقي 6 / 46، 47 ولفظه: " من أدرك ما له بعينه عند رجل أو إنسان قد أفلس، فهو أحق به من غيره " قال الترمذي: والعمل على هذا عند بعض أهل العلم، وهو قول الشافعي وأحمد وإسحاق، وقال بعض أهل العلم: هو أسوة الغرماء، وهو قول أهل الكوفة، وقال اللكنوي في " التعليق الممجد " ص 34: ومذهب الحنفية في ذلك أن صاحب المتاع ليس بأحق لا في الموت ولا في الحياة، لان المتاع بعد ما قبضه المشتري صار ملكا خاصا له، والبائع صار أجنبيا منه كسائر أمواله، فالغرماء شركاء للبائع فيه في كلتا الصورتين، وإن لم يقبض، فالبائع أحق لاختصاصه به، وهذا معنى واضح لولا ورود النص بالفرق، وسلفهم في ذلك علي، فإن قتادة روى عن خلاس بن عمرو عن علي أنه قال: هو أسوة الغرماء إذا وجدها بعينها.
وأحاديث خلاس عن علي ضعيفة، وروي مثله عن إبراهيم النخعي.
(2) الخبر في " آداب الشافعي ": 231، 232، و " الحلية " 9 / 105، و " مناقب " البيهقي 1 / 167، 168، وحديث العمرى رواه جابر بن عبد الله عن النبي صلى الله عليه وسلم قال: " أيما رجل أعمر عمرى له ولعقبه، فإنها للذي أعطيها لا ترجع إلى الذي أعطاها، لانه أعطى عطاء وقعت فيه المواريث "، أخرجه مالك في " الموطأ " 2 / 756 في الاقضية: باب القضاء في العمرى، ومن طريق مسلم (1625) عن ابن شهاب الزهري، عن أبي سلمة بن عبدالرحمن،
عن جابر..، وقوله: " لانه أعطى عطاء وقعت فيه المواريث " مدرج من قول أبي سلمة، بين ذلك ابن أبي ذئب كما في تنوير الحوالك 2 / 225، ومسلم (1625) (24)، وأخرجه = (*)

(10/22)

ابن أبي حاتم: حدثنا الربيع، سمعت الشافعي يقول: قراءة الحديث خير من صلاة التطوع، وقال: طلب العلم أفضل من صلاة النافلة (1) ابن أبي حاتم: حدثنا يونس، قلت للشافعي: صاحبنا الليث يقول: لو رأيت صاحب هوى يمشي على الماء ما قبلته.
قال: قصر، لو رأيته يمشي في الهواء لما قبلته (2).
قال الربيع: سمعت الشافعي قال لبعض أصحاب الحديث: أنتم الصيادلة، ونحن الاطباء (3).
زكريا الساجي: حدثني أحمد بن مردك الرازي، سمعت عبد الله بن صالح صاحب الليث يقول: كنا عند الشافعي في مجلسه، فجعل يتكلم في تثبيت خبر الواحد عن النبي صلى الله عليه وسلم، فكتبناه، وذهبنا به إلى إبراهيم بن
__________
= البخاري 5 / 175، 176 في الهبة، ومسلم (1625) (25) من طرق أخرى عن أبي سلمة، عن جابر قال: " قضى النبي صلى الله عليه وسلم بالعمرى أنها لمن وهبت له ".
والعمرى: أن يقول الرجل لآخر: داري لك عمرك، أو يقول: داري هذه لك عمري، فإذا قال ذلك، وسلمها إليه ملكها المعمر، ونفذ تصرفه فيها، وإذا مات تورث منه، سواء قال: هي لعقبك من بعدك أو لورثتك أو لم يقل، قال البغوي: وهو قول زيد بن ثابت وابن عمر، وبه قال عروة بن الزبير، وسليمان ابن يسار، ومجاهد، وإليه ذهب الثوري، والشافعي، وأحمد، وإسحاق، وأصحاب الرأي.
وقال مالك: العمرى ترجع إلى الذي أعمرها إذا لم يقل: هي لك ولعقبك.
انظر " شرح السنة " 8 / 293، و " فتح الباري " 5 / 176، و " الام " 3 / 176 و 189، 191،
و " شرح الزرقاني " على " الموطأ " 3 / 146، و " شرح معاني الآثار " 4 / 90، 94، و " سنن البيهقي " 6 / 171، 176، و " المغني " لابن قدامة 6 / 302.
(1) " آداب الشافعي ": 97، و " الحلية " 9 / 119، و " توالي التأسيس ": 73، و " الانتقاء ": 84، و " تهذيب الاسماء واللغات " 1 / 53، 54.
(2) " آداب الشافعي ": 184، و " مناقب " البيهقي 1 / 453.
(3) وجاء في " تاريخ ابن عساكر " 14 / 411 / 2 عن الامام أحمد قال: كان الفقهاء أطباء، والمحدثون صيادلة، فجاء محمد بن إدريس طبيبا صيدلانيا.
(*)

(10/23)

علية، وكان من غلمان أبي بكر الاصم (1)، وكان في مجلسه عند باب الصوفي، (2) فلما قرأنا عليه جعل يحتج بإبطاله، فكتبنا ما قال، وذهبنا به إلى الشافعي، فنقضه، وتكلم بإبطاله، ثم كتبناه، وجئنا به إلى ابن علية، فنقضه، ثم جئنا به إلى الشافعي، فقال: إن ابن علية ضال، قد جلس بباب الضوال يضل الناس (3).
قلت: كان إبراهيم من كبار الجهمية، وأبوه إسماعيل (4) شيخ المحدثين إمام.
المزني: سمعت الشافعي يقول: من تعلم القرآن عظمت قيمته، ومن تكلم في الفقه نما قدره، ومن كتب الحديث قويت حجته، ومن نظر في اللغة رق طبعه، ومن نظر في الحساب جزل رأيه، ومن لم يصن نفسه، لم ينفعه علمه (5).
إبراهيم بن متويه الاصبهاني: سمعت يونس بن عبدالاعلى يقول: قال الشافعي: كل حديث جاء من العراق، وليس له أصل في الحجاز، فلا تقبله، وإن كان صحيحا، ما أريد إلا نصيحتك (6).
قلت: ثم إن الشافعي رجع عن هذا، وصحح ما ثبت إسناده لهم (7).
__________
(1) هو شيخ المعتزلة تقدمت ترجمته في الجزء التاسع ص 402.
(2) في " مناقب " البيهقي: وكان مجلسه بمصر عند باب الضوال.
(3) " مناقب " البيهقي 1 / 457 (4) تقدمت ترجمته في الجزء التاسع من هذا الكتاب ص 107.
(5) " تاريخ ابن عساكر " 15 / 16 / 2، و " مناقب البيهقي " 1 / 282، و " مناقب " الرازي: 70، و " توالي التأسيس ": 72، و " طبقات الشافعية " للعبادي: 32.
(6) " آداب الشافعي ": 200 (7) في " معرفة السنن والآثار " للبيهقي (64) بسنده إلى الشافعي قال: من عرف من = (*)

(10/24)

ويروى عنه: إذا لم يوجد للحديث أصل في الحجاز ضعف، أو قال: ذهب نخاعه (1).
أخبرنا إبراهيم بن علي العابد في كتابه، أخبرنا زكريا العلبي وجماعة، قالوا: أخبرنا عبد الاول بن عيسى، أخبرنا شيخ الاسلام أبو إسماعيل الهروي، قال: أفادني يعقوب، وكتبته من خطه، أخبرنا أبو علي الخالدي، سمعت محمد بن الحسين الزعفراني، سمعت عثمان بن سعيد بن بشار الانماطي، سمعت المزني يقول: كنت أنظر في الكلام قبل أن يقدم الشافعي، فلما قدم أتيته، فسألته عن مسألة من الكلام، فقال لي: تدري أين أنت ؟ قلت: نعم، في مسجد الفسطاط.
قال لي: أنت في تاران (2) - قال عثمان: وتاران موضع في بحر القلزم لا تكاد تسلم
__________
= أهل العراق ومن أهل بلدنا بالصدق والحفظ، قبلنا حديثه، ومن عرف منهم من أهل بلدنا بالغلط رددنا حديثه، وما حابينا أحدا، ولا حملنا عليه.
قال البيهقي: وعلى هذا مذهب أكثر أهل العلم بالحديث، وإنما رغب بعض السلف عن رواية أهل العراق، لما ظهر من المناكير والتدليس في روايات بعضهم، ثم قام بهذا العلم جماعة منهم ومن غيرهم، فميزوا أهل الصدق من غيرهم، ومن دلس ممن لم يدلس، وصنفوا فيه الكتب حتى أصبح من عمل في معرفة ما عرفوه، وسعى في الوقوف على ما عملوه على خبرة من دينه وصحة ما يجب الاعتماد عليه من سنة نبيه صلى الله عليه وسلم، فلله الحمد والمنة وبه التوفيق والعصمة.
وانظر الصفحة 33 من هذا الجزء تعليق رقم (3).
(1) " آداب الشافعي ": 200.
(2) في " معجم ياقوت ": تاران: جزيرة في بحر القلزم، بين القلزم وأيلة، وهو أخبث مكان في هذا البحر، وذاك أن به دوران ماء في سفح جبل إذا وقعت الريح على ذروته انقطعت الريح قسمين، فتلقي المركب بين شعبتين من هذا الجبل متقابلتين، فتخرج الريح من كليهما، كل واحدة مقابلة للاخرى، فيثور البحر على كل سفينة تقع في ذلك الدوران باختلاف الريحين، فتنقلب ولا تسلم أبدا، وقال البيهقي في " مناقب الشافعي " 1 / 458: " تاران " في بحر القلزم، يقال: فيها غرق فرعون وقومه، فشبه الشافعي المزني فيما أورد عليه بعض أهل الالحاد ولم يكن عنده جواب بمن ركب البحر في الموضع الذي أغرق الله فيه فرعون وقومه، وأشرف على الهلاك، ثم علمه جواب ما أورد عليه حتى زالت عنه تلك الشبهة، وفي ذلك = (*)

(10/25)

منه سفينة - ثم ألقى علي مسألة في الفقه، فأجبت، فأدخل شيئا أفسد جوابي، فأجبت بغير ذلك، فأدخل شيئا أفسد جوابي، فجعلت كلما أجبت بشئ، أفسده، ثم قال لي: هذا الفقه الذي فيه الكتاب والسنة وأقاويل الناس، يدخله مثل هذا، فكيف الكلام في رب العالمين، الذي فيه الزلل كثير ؟ فتركت الكلام، وأقبلت على الفقه (1).
عبد الله بن أحمد بن حنبل: سمعت محمد بن داود يقول: لم
يحفظ في دهر الشافعي كله أنه تكلم في شئ من الاهواء، ولا نسب إليه، ولا عرف به، مع بغضه لاهل الكلام والبدع.
وروى عبد الله بن أحمد بن حنبل، عن أبيه، قال: كان الشافعي، إذا ثبت عنده الخبر، قلده، وخير خصلة كانت فيه لم يكن يشتهي الكلام، إنما همته الفقه.
وقال أبو عبد الرحمن السلمي: سمعت عبدالرحمن بن محمد بن حامد السلمي، سمعت محمد بن عقيل بن الازهر يقول: جاء رجل إلى المزني يسأله عن شئ من الكلام، فقال: إني أكره هذا، بل أنهى عنه كما نهى عنه الشافعي، لقد سمعت الشافعي يقول: سئل مالك عن الكلام والتوحيد، فقال: محال أن نظن بالنبي صلى الله عليه وسلم أنه علم أمته الاستنجاء، ولم يعلمهم التوحيد، والتوحيد ما قاله النبي صلى الله عليه وسلم: " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله " (2)، فما عصم به الدم والمال حقيقة التوحيد.
__________
دلالة على حسن معرفته بذلك، وأنه يجب الكشف عن تمويهات أهل الالحاد عند الحاجة إليه.
وأراد بالكلام: ما وقع فيه أهل الالحاد من الالحاد، وأهل البدع من البدع، والله أعلم.
(1) " مناقب " البيهقي 1 / 458، و " تاريخ ابن عساكر " 15 / 8 / 1 (2) هذا الحديث رواه عن رسول الله صلى الله عليه وسلم عبد الله بن عمر، وأبو هريرة، وجابر، وأنس بن مالك، = (*)

(10/26)

زكريا الساجي: سمعت محمد بن إسماعيل، سمعت حسين بن علي الكرابيسي يقول: شهدت الشافعي، ودخل عليه بشر المريسي، فقال لبشر: أخبرني عما تدعو إليه، أكتاب ناطق، وفرض مفترض، وسنة قائمة، ووجدت عن السلف البحث فيه والسؤال ؟ فقال بشر: لا، إلا أنه لا يسعنا خلافه، فقال الشافعي: أقررت بنفسك على الخطأ، فأين أنت
عن الكلام في الفقه والاخبار، يواليك الناس وتترك هذا ؟ قال: لنا نهمة فيه.
فلما خرج بشر، قال الشافعي: لا يفلح (1).
أبو ثور والربيع: سمعا الشافعي يقول: ما ارتدى أحد بالكلام فأفلح (2).
__________
= والنعمان بن بشير، وأوس بن حذيفة، وطارق الاشجعي، فحديث ابن عمر أخرجه البخاري 1 / 70، 71، ومسلم (22)، وحديث أبي هريرة أخرجه البخاري 3 / 211، و 12 / 244، ومسلم (21)، وأبو داود (2640)، والترمذي (2610)، وحديث جابر أخرجه مسلم (21) (35)، والترمذي (3338)، وحديث أنس أخرجه البخاري 1 / 417، وأبو داود (2641)، والترمذي (2609)، والنسائي 7 / 75 و 8 / 109، وحديث النعمان بن بشير أخرجه النسائي 7 / 79، 80، وحديث أوس بن حذيفة أخرجه النسائي 7 / 80، 81، وحديث طارق الاشجعي أخرجه مسلم (23)، وفي الباب عن غير هؤلاء، وهو حديث متواتر.
(1) " مناقب " البيهقي 1 / 204، وبشر هذا تابع المعتزلة في مسألة خلق القرآن، فزجره أبو يوسف القاضي، ولم ينزجر، قال البغدادي في " أصول الدين " (308): فأما المريسي من أصحاب أبي حنيفة فإنما وافق المعتزلة في خلق القرآن، وأكفرهم في خلق الافعال.
وقال ابن تيمية في " منهاج السنة " 1 / 256: كان من المرجئة لم يكن من المعتزلة، بل كان من كبار الجهمية.
وروى ابن زنجويه عن أحمد بن حنبل قال: كنت في مجلس أبي يوسف القاضي حين أمر ببشر المريسي، فجر برجله فأخرج، ثم رأيته بعد ذلك في المجلس، فقلت له: على ما فعل بك رجعت إلى المجلس ؟ قال: لست أضيع حظي من العلم بما فعل بي بالامس.
وأسند ابن أبي العوام بطريق الطحاوي أن أبا يوسف كان يقول لبشر المريسي: أي رجل أنت لولا رأيك السوء.
وقال الصيمري ص (156): وله تصانيف وروايات كثيرة عن أبي يوسف، وكان من أهل الورع والزهد غير أنه رغب الناس عنه في ذلك الزمان لاشتهاره بعلم الكلام وخوضه في ذلك، وعنه أخذ حسين النجار مذهبه.
وسترد ترجمة بشر المريسي في هذا الجزء ص 199.
(2) تقدم في الصفحة (18) تعليق رقم (3).
(*)

(10/27)

قال الحسين بن إسماعيل المحاملي: قال المزني: سألت الشافعي عن مسألة من الكلام، فقال: سلني عن شئ، إذا أخطات فيه، قلت: أخطأت، ولا تسألني عن شئ إذا أخطأت فيه، قلت: كفرت (1).
زكريا الساجي: سمعت محمد بن عبد الله بن عبد الحكم يقول: قال لي الشافعي: يا محمد، إن سألك رجل عن شئ من الكلام، فلا تجبه، فإنه إن سألك عن دية، فقلت درهما، أو دانقا، قال لك: أخطأت، وإن سألك عن شئ من الكلام، فزللت، قال لك: كفرت (2).
قال الربيع: سمعت الشافعي يقول: المراء في الدين يقسي القلب، ويورث الضغائن (3).
وقال صالح جزرة: سمعت الربيع يقول: قال الشافعي: يا ربيع، اقبل مني ثلاثة: لا تخوضن في أصحاب رسول الله صلى الله عليه وسلم، فإن خصمك النبي صلى الله عليه وسلم غدا، ولا تشتغل بالكلام، فإني قد اطلعت من أهل الكلام على التعطيل.
وزاد المزني: ولا تشتغل بالنجوم (4).
وعن حسين الكرابيسي قال: سئل الشافعي عن شئ من الكلام،
__________
(1) جاء على هامش الاصل بخط مغاير ما نصه: حاشية: كل هذه الآثار عن الامام الشافعي في ذم الكلام إنما هي في كلام المعتزلة، لانه لم يكن ذلك الوقت متكلم غيرهم، فأما الكلام على الوجه الصحيح، فليس مرادا له، إذ لم يكن ذلك في زمانه، وإنما ظهرت بعده، فليتنبه لذلك.
(2) " مناقب " البيهقي 1 / 460.
(3) " مناقب " البيهقي 2 / 151، وفيه " المراء في العلم ".
(4) " توالي التأسيس ": 73، ولفظه فيه: لا تخض في أصحاب النبي صلى الله عليه وسلم، فإن خصمك النبي صلى الله عليه وسلم يوم القيامة، ولا تشتغل بالكلام، فإني قد اطلعت من أهل الكلام على أمر عظيم، ولا تشتغل بالنجوم، فإنه يجر إلى التعطيل.
(*)

(10/28)

فغضب، وقال: سل عن هذا حفصا الفرد وأصحابه أخزاهم الله (1).
الاصم: سمعت الربيع، سمعت الشافعي يقول: وودت أن الناس تعلموا هذا العلم - يعني كتبه - على أن لا ينسب إلي منه شئ (2).
وعن الشافعي: حكمي في أهل الكلام حكم عمر في صبيغ (3).
الزعفراني وغيره: سمعنا الشافعي يقول: حكمي في أهل الكلام أن يضربوا بالجريد، ويحملوا على الابل، ويطاف بهم في العشائر، ينادى عليهم: هذا جزاء من ترك الكتاب والسنة، وأقبل على الكلام (4).
وقال أبو عبد الرحمن الاشعري صاحب الشافعي: قال الشافعي: مذهبي في أهل الكلام تقنيع رؤوسهم بالسياط، وتشريدهم في البلاد.
قلت: لعل هذا متواتر عن الامام.
الربيع: سمعت الشافعي يقول: ما ناظرت أحدا على الغلبة إلا على الحق عندي.
والزعفراني عنه: ما ناظرت أحدا إلا على النصيحة.
زكريا الساجي: حدثنا أحمد بن العباس النسائي، سمعت
__________
(1) " حلية الاولياء " 9 / 111.
(2) " آداب الشافعي ": 91، و " الحلية " 9 / 118، و " الانتقاء ": 84، و " تهذيب الاسماء واللغات " 1 / 53، و " المجموع " 1 / 12، و " توالي التأسيس ": 62.
(3) هو صبيغ بن عسل الحنظلي، له إدراك، قدم المدينة، فجعل يسأل عن متشابه القرآن، فأرسل إليه عمر، فأعد له عراجين النخل، فقال: من أنت ؟ قال: أنا عبد الله صبيغ، قال: وأنا عبد الله عمر، فضربه حتى دمى رأسه، فقال: حسبك يا أمير المؤمنين، قد ذهب الذي كنت أجده في رأسي.
انظر " الاصابة " 2 / 198.
(4) " مناقب " البيهقي 1 / 462، و " توالي التأسيس ": 64.
(*)

(10/29)

الزعفراني، سمعت الشافعي يقول: ما ناظرت أحدا في الكلام إلا مرة، وأنا أستغفر الله من ذلك.
سعيد بن أحمد اللخمي: حدثنا يونس بن عبدالاعلى، سمعت الشافعي يقول: إذا سمعت الرجل يقول: الاسم غير المسمى، والشئ غير المشي، فاشهد عليه بالزندقة.
سعيد مصري لا أعرفه.
ويروى عن الربيع: سمعت الشافعي يقول في كتاب " الوصايا ": لو أن رجلا أوصى بكتبه من العلم لآخر، وكان فيها كتب الكلام، لم تدخل في الوصية، لانه ليس من العلم.
وعن أبي ثور: قلت للشافعي: ضع في الارجاء كتابا، فقال: دع هذا.
فكأنه ذم الكلام.
محمد بن إسحاق بن خزيمة: سمعت الربيع يقول: لما كلم الشافعي حفص الفرد، فقال حفص: القرآن مخلوق.
فقال له الشافعي: كفرت بالله العظيم (1).
قال المزني: كان الشافعي ينهى عن الخوض في الكلام.
أبو حاتم الرازي: حدثنا يونس، سمعت الشافعي يقول: قالت لي
أم المريسي: كلم بشرا أن يكف عن الكلام، فكلمته، فدعاني إلى الكلام (2).
__________
(1) " تاريخ ابن عساكر " 14 / 407 / 1، و " مناقب " البيهقي 1 / 407.
(2) " آداب الشافعي ": 187، و " تاريخ بغداد " 7 / 59، و " الحلية " 9 / 110، 111.
(*)

(10/30)

الساجي: حدثنا إبراهيم بن زياد الابلي، سمعت البويطي يقول: سألت الشافعي: أصلي خلف الرافضي ؟ قال: لا تصل خلف الرافضي، ولا القدري، ولا المرجئ.
قلت: صفهم لنا.
قال: من قال: الايمان قول، فهو مرجئ، ومن قال: إن أبا بكر وعمر ليسا بإمامين، فهو رافضي، ومن جعل المشيئة إلى نفسه، فهو قدري.
ابن أبي حاتم: سمعت الربيع، قال لي الشافعي: لو أردت أن أضع على كل مخالف كتابا لفعلت، ولكن ليس الكلام من شأني، ولا أحب أن ينسب إلي منه شئ (1).
قلت: هذا النفس الزكي متواتر عن الشافعي.
قال علي بن محمد بن أبان القاضي: حدثنا أبويحيى زكريا الساجي، حدثنا المزني، قال: قلت: إن كان أحد يخرج ما في ضميري، وما تعلق به خاطري من أمر التوحيد فالشافعي، فصرت إليه، وهو في مسجد مصر، فلما جثوت بين يديه، قلت: هجس في ضميري مسألة في التوحيد، فعلمت أن أحدا لا يعلم علمك، فما الذي عندك ؟ فغضب، ثم قال: أتدري أين أنت ؟ قلت: نعم، قال: هذا الموضع الذي أغرق الله فيه فرعون.
أبلغك أن رسول الله صلى الله عليه وسلم أمر بالسؤال عن
ذلك ؟ قلت: لا، قال: هل تكلم فيه الصحابة ؟ قلت: لا، قال: تدري كم نجما في السماء ؟ قلت: لا، قال: فكوكب منها: تعرف جنسه، طلوعه، أفوله، مم خلق ؟ قلت: لا، قال: فشئ تراه بعينك من الخلق لست تعرفه، تتكلم في علم خالقه ؟ ! ثم سألني عن مسألة في
__________
(1) " تاريخ ابن عساكر " 15 / 5 / 1.
(*)

(10/31)

الوضوء، فأخطأت فيها، ففرعها على أربعة أوجه، فلم أصب في شئ منه، فقال: شئ تحتاج إليه في اليوم خمس مرات، تدع علمه، وتتكلف علم الخالق، إذا هجس في ضميرك ذلك، فارجع إلى الله، وإلى قوله تعالى: [ وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم.
إن في خلق السماوات والارض ] الآية [ البقرة: 163 و 164 ] فاستدل بالمخلوق على الخالق، ولا تتكلف علم ما لم يبلغه عقلك.
قال: فتبت (1).
قال ابن أبي حاتم: في كتابي عن الربيع بن سليمان، قال: حضرت الشافعي، أو حدثني أبو شعيب، إلا أني أعلم أنه حضر عبد الله ابن عبد الحكم، ويوسف بن عمرو، وحفص الفرد، وكان الشافعي يسميه: حفصا المنفرد، فسأل حفص عبد الله: ما تقول في القرآن ؟ فأبى أن يجيبه، فسأل يوسف، فلم يجبه، وأشار إلى الشافعي، فسأل الشافعي، واحتج عليه، فطالت فيه المناظرة، فقام الشافعي بالحجة عليه بأن القرآن كلام الله غير مخلوق، وبكفر حفص.
قال الربيع: فلقيت حفصا، فقال: أراد الشافعي قتلي (2).
الربيع: سمعت الشافعي يقول: الايمان قول وعمل، يزيد وينقص (3).
__________
(1) تقدم الخبر بنحوه في الصفحة: 25، 26.
(2) " آداب الشافعي ": 194، 195، و " الاسماء والصفات " للبيهقي: 252، و " المناقب " له 1 / 455، وبنحوه من طريق آخر في " الحلية " 9 / 112، و " توالي التأسيس " 56.
(3) " الانتقاء ": 81، و " تهذيب الاسماء " 1 / 66، و " توالي التأسيس ": 64، و " تاريخ ابن عساكر " 14 / 405، و " آداب الشافعي ": 192.
(*)

(10/32)

وسمعته يقول: تجاوز الله عما في القلوب، وكتب على الناس الافعال والاقاويل (1).
وقال المزني: قال الشافعي: يقال لمن ترك الصلاة لا يعملها: فإن صليت وإلا استتبناك، فإن تبت، وإلا قتلناك، كما تكفر، فنقول: إن آمنت وإلا قتلناك.
وعن الشافعي قال: ما كابرني أحد على الحق ودافع، إلا سقط من عيني، ولا قبله إلا هبته، واعتقدت مودته (2).
عبد الله بن أحمد بن حنبل: سمعت أبي يقول: قال الشافعي: أنتم أعلم بالاخبار الصحاح منا، فإذا كان خبر صحيح، فأعلمني حتى أذهب إليه، كوفيا كان، أو بصريا، أو شاميا (3).
وقال حرملة: قال الشافعي: كل ما قلته فكان من رسول الله صلى الله عليه وسلم خلاف قولي مما صح، فهو أولى، ولا تقلدوني (4).
__________
(1) مقتبس من حديث صحيح أخرجه البخاري 5 / 116، 11 / 478، ومسلم (127)، وأبو داود (2209)، والترمذي (1183)، والنسائي 6 / 156، 157 وابن ماجه (2540) من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " إن الله تجاوز لامتي ما حدثت به أنفسها
ما لم يعملوا أو يتكلموا " وفي رواية: " ما وسوست به صدورها "، وللحافظ ابن رجب كلام جيد على هذا الحديث في " جامع العلوم والحكم " ص 334، 335، فليراجع.
(2) " تاريخ ابن عساكر " 15 / 8 / 2، و " توالي التأسيس ": 73.
(3) إسناده صحيح، وهو في " آداب الشافعي " 94، 95، و " الحلية " 9 / 170، و " الانتقاء ": 75، و " طبقات الحنابلة " 1 / 282، و " شذرات الذهب " 2 / 10، و " مناقب " الرازي: 127، و " توالي التأسيس ": 63، و " تاريخ ابن عساكر " 15 / 9 / 1، وهذا النص يؤكد أن الشافعي رضي الله عنه رجع عن رفضه لحديث العراقيين، كما تقدم في الصفحة (24، 25).
(4) " آداب الشافعي ": 67، 68، و " مناقب " البيهقي 1 / 473، و " حلية الاولياء " = (*)

(10/33)

الربيع: سمعت الشافعي يقول: إذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه وسلم فقولوا بها، ودعوا ما قلته (1).
وسمعته يقول - وقد قال له رجل: تأخذ بهذا الحديث يا أبا عبد الله ؟ فقال: متى رويت عن رسول الله حديثا صحيحا ولم آخذ به، فأشهدكم أن عقلي قد ذهب (2).
وقال الحميدي: روى الشافعي يوما حديثا، فقلت: أتأخذ به ؟ فقال: رأيتني خرجت من كنيسة، أو علي زنار، حتى إذا سمعت عن رسول الله صلى الله عليه وسلم حديثا لا أقول به (3) ؟ !
__________
9 / 106، 107، و " توالي التأسيس ": 63، و " تاريخ ابن عساكر " 15 / 9 / 2، و " إيقاظ الهمم ": 50.
قال الحافظ في " توالي التأسيس ": وقرأت بخط الشيخ تقي الدين السبكي في مصنف له في هذه المسألة ما ملخصه: إذا وجد شافعي حديثا صحيحا يخالف مذهبه إن كملت فيه آلة
الاجتهاد في تلك المسألة، فليعمل بالحديث، بشرط أن لا يكون الامام اطلع عليه، وأجاب عنه، وإن لم يكمل ووجد إماما من أصحاب المذاهب عمل به، فله أن يقلده فيه، وإن لم يجد، وكانت المسألة حيث لا إجماع، قال السبكي: فالعمل بالحديث أولى، وإن فرض الاجماع فلا.
قلت (القائل ابن حجر): ويتأكد ذلك إذا وجد الامام بني المسألة على حديث ظنه صحيحا، وتبين أنه غير صحيح، ووجد خبرا صحيحا يخالفه، وكذا إذا اطلع الامام عليه، ولكن لم يثبت عنده مخالفة، ووجد له طريق ثابتة، وقد أكثر الشافعي من تعليق القول بالحكم على ثبوت الحديث عند أهله كما قال في البويطي: إن صح الحديث في الغسل من غسل الميت قلت به، وفي " الام ": إن صح حديث ضباعة في الاشتراط قلت به، إلى غير ذلك.
(1) " مناقب البيهقي " 1 / 472، 473، و " تاريخ ابن عساكر " 15 / 10 / 1، و " توالي التأسيس ": 63.
(2) " آداب الشافعي " 67 و 93، و " حلية الاولياء " 9 / 106، و " تاريخ ابن عساكر " 15 / 10 / 1، و " مناقب البيهقي، 1 / 474، و " العلو " 204 للذهبي.
(3) " حلية الاولياء " 9 / 106، و " تاريخ ابن عساكر " 15 / 10 / 2، و " مناقب البيهقي " 1 / 474، و " توالي التأسيس ": 63، و " مفتاح الجنة ": 54.
(*)

(10/34)

قال الربيع: وسمعته يقول: أي سماء تظلني، وأي أرض تقلني إذا رويت عن رسول الله صلى الله عليه وسلم حديثا فلم أقل به (1).
وقال أبو ثور: سمعته يقول: كل حديث عن النبي صلى الله عليه وسلم فهو قولي، وإن لم تسمعوه مني (2).
ويروى أنه قال: إذا صح الحديث فهو مذهبي (3)، وإذا صح الحديث، فاضربوا بقولي الحائط.
محمد بن بشر العكري وغيره: حدثنا الربيع بن سليمان قال: كان الشافعي قد جزأ الليل، فثلثه الاول يكتب، والثاني يصلي، والثالث ينام (4).
قلت: أفعاله الثلاثة عبادة بالنية.
قال زكريا الساجي: حدثنا محمد بن إسماعيل، حدثني حسين الكرابيسي: بت مع الشافعي ليلة، فكان يصلي نحو ثلث الليل، فما رأيته يزيد على خمسين آية، فإذا أكثر، فمئة آية، وكان لا يمر بآية رحمة إلا سأل الله، ولا بآية عذاب إلا تعوذ، وكأنما جمع له الرجاء والرهبة جميعا (5).
__________
(1) " حلية الاولياء " 9 / 106، و " تاريخ ابن عساكر " 15 / 10 / 2، و " مناقب البيهقي " 1 / 475.
(2) " آداب الشافعي ": 94، و " البداية " 10 / 253، 254.
(3) للامام تقي الدين السبكي رسالة تناول فيها كلمة الشافعي هذه بالشرح والبيان، وما يجب أن تحمل عليه وتقيد به سماها " معنى قول المطلبي إذا صح الحديث فهو مذهبي " وهي مطبوعة ضمن مجموعة الرسائل المنيرية 3 / 98، 114.
وقد نقل عنها الحافظ في " توالي التأسيس " كما تقدم في التعليق (4) ص (33، 34).
(4) " حلية الاولياء " 9 / 125، و " تاريخ ابن عساكر " 15 / 11 / 1.
(5) " تاريخ ابن عساكر " 15 / 11 / 1، و " مناقب الرازي ": 127، و " توالي التأسيس ": 68 (*)

(10/35)

قال الربيع بن سليمان من طريقين عنه، بل أكثر: كان الشافعي يختم القرآن في شهر رمضان ستين ختمة.
ورواها ابن أبي حاتم عنه، فزاد: كل ذلك في صلاة (1).
أبو عوانة الاسفراييني: حدثنا الربيع، سمعت الشافعي يقول: ما شبعت منذ ست عشرة سنة إلا مرة، فأدخلت يدي فتقيأتها.
رواها ابن أبي حاتم عن الربيع، وزاد: لان الشبع يثقل البدن، ويقسي القلب، ويزيل الفطنة، ويجلب النوم، ويضعف عن العبادة (2).
الزبير بن عبد الواحد: أخبرنا أبو بكر محمد بن القاسم بن مطر، سمعت الربيع: قال لي الشافعي: عليك بالزهد، فإن الزهد على الزاهد أحسن من الحلي على المرأة الناهد (3).
قال الزبير: وحدثني إبراهيم بن الحسن الصوفي، سمعت حرملة، سمعت الشافعي يقول: ما حلفت بالله صادقا ولا كاذبا (4).
قال أبو داود: حدثني أبو ثور قال: قل ما كان يمسك الشافعي الشئ من سماحته (5).
__________
(1) " آداب الشافعي " 101، و " تاريخ ابن عساكر " 15 / 11 / 2، و " مناقب " الرازي: 127.
(2) " آداب الشافعي ": 106، و " تاريخ ابن عساكر " 15 / 12 / 1، و " الحلية " 9 / 127، و " تهذيب الاسماء " 1 / 54، و " توالي التأسيس ": 66.
(3) " تاريخ ابن عساكر " 15 / 12 / 1، و " حلية الاولياء " 9 / 130.
(4) " تاريخ ابن عساكر " 15 / 12، و " تهذيب الاسماء واللغات " 1 / 54، و " توالي التأسيس ": 67.
(5) " آداب الشافعي ": 126.
(*)

(10/36)

وقال عمرو بن سواد: كان الشافعي أسخى الناس على الدينار
والدرهم والطعام، فقال لي الشافعي: أفلست من دهري ثلاث إفلاسات، فكنت أبيع قليلي وكثيري حتى حلي بنتي وزوجتي، ولم أرهن قط (1).
قال الربيع: أخذ رجل بركاب الشافعي، فقال لي: أعطه أربعة دنانير، واعذرني عنده (2).
سعيد بن أحمد اللخمي المصري: سمعت المزني يقول: كنت مع الشافعي يوما، فخرجنا الاكوام (3)، فمر بهدف، فإذا برجل يرمي بقوس عربية، فوقف عليه الشافعي ينظر، وكان حسن الرمي، فأصاب بأسهم، فقال الشافعي: أحسنت، وبرك عليه، ثم قال: أعطه ثلاثة دنانير، واعذرني عنده (4).
وقال الربيع: كان الشافعي مارا بالحذائين، فسقط سوطه، فوثب غلام، ومسحه بكمه، وناوله، فأعطاه سبعة دنانير (5).
قال الربيع: تزوجت، فسألني الشافعي: كم أصدقتها ؟ قلت: ثلاثين دينارا، عجلت منها ستة.
فأعطاني أربعة وعشرين دينارا (6).
__________
(1) " آداب الشافعي ": 126، و " حلية الاولياء " 9 / 77 و 132، و " تاريخ ابن عساكر " 15 / 13 / 1، و " توالي التأسيس ": 67، و " مناقب " البيهقي 2 / 222.
(2) " مناقب " البيهقي 2 / 220، و " الحلية " 9 / 130، و " تاريخ ابن عساكر " 15 / 13 / 2.
(3) الاكوام: جمع كوم: وهي جبال لغطفان، ثم لفزارة كما في " معجم ياقوت ".
(4) " تاريخ ابن عساكر " 15 / 13 / 2.
و " توالي التأسيس ": 67، و " الانتقاء ": 94.
(5) " تاريخ ابن عساكر " 15 / 13 / 2، و " مناقب " البيهقي 2 / 221، و " مناقب " الرازي: 128.
(6) " آداب الشافعي ": 125، و " حلية الاولياء " 9 / 132، و " الانتقاء ": 94،
و " تاريخ ابن عساكر " 15 / 13 / 2، و " مناقب " البيهقي 2 / 223.
(*)

(10/37)

أبو جعفر الترمذي: سمعت الربيع قال: كان بالشافعي هذه البواسير، وكانت له لبدة محشوة بحلبة يجلس عليها، فإذا ركب، أخذت تلك اللبدة، ومشيت خلفه، فناوله إنسان رقعة يقول فيها: إنني بقال، رأس مالي درهم، وقد تزوجت، فأعني، فقال: يا ربيع، أعطه ثلاثين دينارا واعذرني عنده.
فقلت: أصلحك الله، إن هذا يكفيه عشرة دراهم، فقال: ويحك ! وما يصنع بثلاثين ؟ أفي كذا، أم في كذا - يعد ما يصنع في جهازه - أعطه (1).
ابن أبي حاتم: أخبرنا عبدالرحمن بن إبراهيم، حدثنا محمد بن روح، حدثنا الزبير بن سليمان القرشي، عن الشافعي، قال: خرج هرثمة، فأقرأني سلام أمير المؤمنين هارون، وقال: قد أمر لك بخمسة آلاف دينار.
قال: فحمل إليه المال، فدعا بحجام، فأخذ شعره، فأعطاه خمسين دينارا، ثم أخذ رقاعا، فصر صررا، وفرقها في القرشيين الذين هم بالحضرة ومن بمكة، حتى ما رجع إلى بيته إلا بأقل من مئة دينار (2).
محمد بن بشر العكري: سمعت الربيع قال: أخبرني الحميدي قال: قدم الشافعي صنعاء، فضربت له خيمة، ومعه عشرة آلاف دينار، فجاء قوم، فسألوه، فما قلعت الخيمة ومعه منها شئ.
رواها الاصم وجماعة عن الربيع (3).
__________
(1) " تاريخ ابن عساكر " 15 / 13 / 2 و 14 / 1.
(2) " آداب الشافعي ": 128، و " حلية الاولياء " 9 / 131، 132، و " تاريخ ابن
عساكر " 15 / 14 / 1، و " توالي التأسيس ": 68، و " مناقب " البيهقي 2 / 226.
(3) " تاريخ ابن عساكر " 15 / 14، و " مناقب " البيهقي 2 / 220، و " مناقب " الرازي: 128.
(*)

(10/38)

وعن إبراهيم بن برانة قال: كان الشافعي جسيما طوالا نبيلا (1).
قال ابن عبد الحكم: كان الشافعي أسخى الناس بما يجد، وكان يمر بنا، فإن وجدني، وإلا قال: قولوا لمحمد إذا جاء يأتي المنزل، فإني لا أتغدى حتى يجئ (2).
داود بن علي الاصبهاني: حدثنا أبو ثور قال: كان الشافعي من أسمح الناس، يشتري الجارية الصناع التي تطبخ وتعمل الحلواء، ويشترط عليها هو أن لا يقربها، لانه كان عليلا لا يمكنه أن يقرب النساء لباسور به إذا ذاك، وكان يقول لنا: اشتهوا ما أردتم (3).
قال أبو علي بن حمكان (4): حدثني أبو إسحاق المزكي، حدثنا ابن خزيمة، حدثنا الربيع، قال: أصحاب مالك كانوا يفخرون، فيقولون: إنه يحضر مجلس مالك نحو من ستين معمما.
والله لقد عددت في مجلس الشافعي ثلاث مئة معمم سوى من شذ عني (5).
قال الربيع: اشتريت للشافعي طيبا بدينار، فقال: ممن اشتريت ؟ قلت: من ذاك الاشقر الازرق.
قال: أشقر أزرق ! رده، رده، ما جاءني خير قط من أشقر (6).
__________
(1) " تاريخ ابن عساكر " 15 / 14 / 2 (2) " آداب الشافعي ": 125، 126، و " حلية الاولياء " 9 / 132، و " تاريخ ابن عساكر " 15 / 14 / 2، و " توالي التأسيس ": 68، و " مناقب " البيهقي 2 / 222.
(3) " مناقب " البيهقي 2 / 222، و " الحلية " 9 / 133، و " تاريخ ابن عساكر " 15 / 15 / 1، و " توالي التأسيس ": 68.
(4) هو الحسن بن الحسين بن حمكان الحمداني الفقيه الشافعي نزيل بغداد، له كتاب " مناقب الشافعي " توفي سنة 405 ه " العبر " 3 / 89.
(5) " تاريخ ابن عساكر " 15 / 15 / 2.
(6) " تاريخ ابن عساكر " 15 / 15 / 2، و " مناقب " البيهقي 2 / 133، و " آداب الشافعي ": 131، و " حلية الاولياء " 9 / 139، 140.
(*)

(10/39)

أبو حاتم: حدثنا حرملة، حدثنا الشافعي، يقول: احذر الاعور، والاعرج، والاحول، والاشقر، والكوسج، وكل ناقص الخلق، فإنه صاحب التواء، ومعاملته عسرة (1).
العكري: سمعت الربيع يقول: كنت أنا والمزني والبويطي عند الشافعي، فنظر إلينا، فقال لي: أنت تموت في الحديث، وقال للمزني: هذا لو ناظره الشيطان، قطعه وجدله، وقال للبويطي: أنت تموت في الحديد.
قال: فدخلت على البويطي أيام المحنة، فرأيته مقيدا مغلولا (2).
وجاءه رجل مرة، فسأله - يعني الشافعي - عن مسألة، فقال: أنت نساج ؟ قال: عندي أجراء.
أحمد بن سلمة النيسابوري: قال أبو بكر محمد بن إدريس وراق الحميدي: سمعت الحميدي يقول: قال الشافعي: خرجت إلى اليمن في طلب كتب الفراسة حتى كتبتها وجمعتها (3).
وعن الربيع قال: مر أخي، فرآه الشافعي، فقال: هذا أخوك ؟
ولم يكن رآه.
قلت: نعم (4).
أبو علي بن حمكان: حدثنا أحمد بن محمد بن هارون الهمذاني العدل، حدثنا أبو مسلم الكجي، حدثنا الاصمعي، عن الشافعي: أصل
__________
(1) " آداب الشافعي ": 131، 132، و " تاريخ ابن عساكر " 15 / 15، 16، و " مناقب " البيهقي 2 / 132، و " حلية الاولياء " 9 / 144، و " مناقب " الرازي: 121.
(2) " تاريخ ابن عساكر " 15 / 16 / 1، و " مناقب " البيهقي 2 / 136.
(3) انظر الخبر مع قصة في " مناقب " البيهقي 2 / 136.
(4) " مناقب " البيهقي 2 / 131، و " تاريخ ابن عساكر " 15 / 16 / 1.
(*)

(10/40)

العلم التثبيت، وثمرته السلامة، وأصل الورع القناعة، وثمرته الراحة، وأصل الصبر الحزم، وثمرته الظفر، وأصل العمل التوفيق، وثمرته النجح، وغاية كل أمر الصدق (1).
بلغنا عن الكديمي، حدثنا الاصمعي، قال: سمعت الشافعي يقول: العالم يسأل عما يعلم وعما لا يعلم، فيثبت ما يعلم، ويتعلم ما لا يعلم، والجاهل يغضب من التعلم، ويأنف من التعليم (2).
أبو حاتم: حدثنا محمد بن يحيى بن حسان، سمعت الشافعي يقول: العلم علمان: علم الدين وهو الفقه، وعلم الدنيا وهو الطب، وما سواه من الشعر وغيره فعناء وعبث (3).
وعن الربيع قال: قلت للشافعي: من أقدر الفقهاء على المناظرة ؟ قال: من عود لسانه الركض في ميدان الالفاظ لم يتلعثم إذا رمقته العيون (4).
في إسنادها أبو بكر النقاش وهو واه.
وعن الشافعي: بئس الزاد إلى المعاد العدوان على العباد (5).
قال يونس الصدفي: قال لي الشافعي: ليس إلى السلامة من
__________
(1) " تاريخ ابن عساكر " 15 / 16.
(2) " تاريخ ابن عساكر " 15 / 16 / 2.
(3) " آداب الشافعي ": 321، 322، و " مناقب " البيهقي 2 / 114، و " تاريخ ابن عساكر " 15 / 16 / 2، و " الانتقاء ": 84، و " الحلية " 9 / 142، و " توالي التأسيس ": 73.
(4) " تاريخ ابن عساكر " 15 / 17 / 1.
(5) " تاريخ ابن عساكر " 15 / 17 / 1.
(*)

(10/41)

الناس سبيل، فانظر الذي فيه صلاحك فالزمه (1).
وعن الشافعي قال: ما رفعت من أحد فوق منزلته إلا وضع مني بمقدار ما رفعت منه (2).
وعنه: ضياع العالم أن يكون بلا إخوان، وضياع الجاهل قلة عقله، وأضيع منهما من واخى من لا عقل له (3).
وعنه: إذا خفت على عملك العجب، فاذكر رضى من تطلب، وفي أي نعيم ترغب، ومن أي عقاب ترهب.
فمن فكر في ذلك صغر عنده عمله (4).
آلات الرياسة خمس: صدق اللهجة، وكتمان السر، والوفاء بالعهد، وابتداء النصيحة، وأداء الامانة (5).
محمد بن فهد المصري: حدثنا الربيع، سمعت الشافعي يقول: من استغضب فلم يغضب، فهو حمار، ومن استرضي فلم يرض، فهو شيطان (6).
أبو سعيد بن يونس: حدثنا الحسين بن محمد بن الضحاك
__________
(1) " آداب الشافعي ": 278 - 279، و " حلية الاولياء " 9 / 122، و " تاريخ ابن عساكر " 15 / 17 / 1.
(2) " تاريخ ابن عساكر " 15 / 17 / 2، و " تهذيب الاسماء واللغات " 1 / 57، و " توالي التأسيس ": 72.
(3) " تاريخ ابن عساكر " 15 / 17 / 2.
(4) " تاريخ ابن عساكر " 15 / 17 / 2.
(5) " تاريخ ابن عساكر " 15 / 17 / 2.
(6) " مناقب " البيهقي 2 / 202، وحلية الاولياء " 9 / 143، و " تاريخ ابن عساكر " 15 / 17 / 2، و " مناقب " الرازي 123، و " توالي التأسيس ": 72.
(*)

(10/42)

الفارسي، سمعت المزني، سمعت الشافعي قال: أيما أهل بيت لم يخرج نساؤهم إلى رجال غيرهم، ورجالهم إلى نساء غيرهم إلا وكان في أولادهم حمق (1).
زكريا بن أحمد البلخي القاضي: سمعت أبا جعفر محمد بن أحمد ابن نصر الترمذي، يقول: رأيت في المنام النبي صلى الله عليه وسلم في مسجده بالمدينة فكأني جئت، فسلمت عليه، وقلت: يا رسول الله، أكتب رأي مالك ؟ قال: لا، قلت: أكتب رأي أبي حنيفة ؟ قال: لا، قلت: أكتب رأي الشافعي ؟ فقال بيده هكذا، كأنه انتهرني، وقال: تقول: رأي الشافعي ! إنه ليس برأي، ولكنه رد على من خالف سنتي.
رواها غير واحد عن أبي جعفر (2).
عبدالرحمن بن أبي حاتم: حدثني أبو عثمان الخوارزمي نزيل مكة
فيما كتب إلي، حدثنا محمد بن رشيق، حدثنا محمد بن حسن البلخي، قال: قلت في المنام: يا رسول الله، ما تقول في قول أبي حنيفة، والشافعي، ومالك ؟ فقال: لا قول إلا قولي، لكن قول الشافعي ضد قول أهل البدع (3).
وروي من وجهين عن أحمد بن الحسن الترمذي الحافظ، قال:
__________
(1) " آداب الشافعي ": 133، 134، و " حلية الاولياء " 9 / 125، و " الانتقاء ": 98، و " مناقب " البيهقي 2 / 201.
(2) " حلية الاولياء " 9 / 100 ومتى كان المنام حجة عند أهل العلم ؟ ! فمالك وأبو حنيفة وغيرهما من الائمة العدول الثقات اجتهدوا، فأصاب كل واحد منهم في كثير مما انتهى إليه اجتهاده فيه، وأخطأ في بعضه، وكل واحد منهم يؤخذ من قوله ويرد، فكان ماذا ؟ (3) " حلية الاولياء " 9 / 100، 101.
(*)

(10/43)

رأيت النبي صلى الله عليه وسلم في المنام، فسألته عن الاختلاف، فقال: أما الشافعي، فمني وإلي.
وفي الرواية الاخرى: أحيى سنتي (1).
روى جعفر ابن أخي أبي ثور الكلبي، عن عمه، قال: كتب عبد الرحمن بن مهدي إلى الشافعي وهو شاب أن يضع له كتابا فيه معاني القرآن، ويجمع قبول الاخبار، وحجة الاجماع، وبيان الناسخ والمنسوخ، فوضع له كتاب " الرسالة " (2).
وقال أبو ثور: قال لي عبدالرحمن بن مهدي: ما أصلي صلاة إلا وأنا أدعو للشافعي فيها (3).
وقال الزعفراني: حج بشر المريسي، فلما قدم، قال: رأيت بالحجاز رجلا، ما رأيت مثله سائلا ولا مجيبا - يعني الشافعي - قال: فقدم
علينا، فاجتمع إليه الناس، وخفوا عن بشر، فجئت إلى بشر، فقلت: هذا الشافعي الذي كنت تزعم قد قدم، قال: إنه قد تغير عما كان عليه، قال: فما كان مثل بشر إلا مثل اليهود في شأن عبد الله بن سلام (4).
__________
(1) " تاريخ بغداد " 2 / 69.
(2) وهي الرسالة القديمة التي كتبت عنه بالعراق، وأرسلها إلى عبدالرحمن بن مهدي مع الحارث بن سريج النقال الخوارزمي، ثم البغدادي، وبسبب ذلك سمي النقال.
وهذه الرسالة القديمة لم يبق لها أثر، وليس في أيدي الناس الآن إلا الرسالة الجديدة المطبوعة طبعة جيدة بتحقيق العلامة أحمد شاكر رحمه الله.
وانظر الخبر في " تاريخ بغداد " 2 / 64، 65، و " مناقب " البيهقي 2 / 244، و " تاريخ ابن عساكر " 14 / 409 / 1، و " معرفة السنن والآثار " 1 / 124، و " توالي التأسيس ": 55، و " تهذيب الكمال " لوحة: 1162.
(3) " مناقب " البيهقي 2 / 244، و " تاريخ ابن عساكر " 14 / 409 / 1، و " توالي التأسيس ": 55.
(4) " تاريخ بغداد " 2 / 65، و " تاريخ ابن عساكر " 14 / 412 / 2، و " تهذيب الكمال " لوحة: 1162، و " توالي التأسيس ": 58.
وشأن اليهود في عبد الله بن سلام أنه لما أراد أن = (*)

(10/44)

قال الميموني: سمعت أحمد بن حنبل يقول: ستة أدعو لهم سحرا، أحدهم الشافعي (1).
وقال محمد بن هارون الزنجاني: حدثنا عبد الله بن أحمد، قلت لابي: أي رجل كان الشافعي، فإني سمعتك تكثر من الدعاء له ؟ قال: يا بني، كان كالشمس للدنيا، وكالعافية للناس، فهل لهذين من خلف أو منهما عوض (2) ؟ الزنجاني لا أعرفه.
قال أبو داود: ما رأيت أبا عبد الله يميل إلى أحد ميله إلى الشافعي (3).
وقال قتيبة بن سعيد: الشافعي إمام (4).
قلت: كان هذا الامام مع فرط ذكائه وسعة علمه يتناول ما يقوي حافظته.
قال هارون بن سعيد الايلي: قال لنا الشافعي: أخذت اللبان سنة للحفظ، فأعقبني رمي الدم سنة (5).
__________
= يسلم قال للنبي صلى الله عليه وسلم: إن اليهود قوم بهت وإنهم إن يعلموا بإسلامي، بهتوني، فأرسل إليهم، فسلهم عني، فأرسل إليهم، فقال: أي رجل فيكم عبد الله بن سلام ؟ قالوا: حبرنا وابن حبرنا، وعالمنا وابن عالمنا..فلما أعلن عبد الله بن سلام إسلامه أمامهم، قالوا: شرنا وابن شرنا، وجاهلنا وابن جاهلنا.
انظر " السير " 2 / 415.
(1) " تهذيب الكمال " لوحة: 1162.
(2) " تاريخ ابن عساكر " 14 / 415 / 1، و " تهذيب الكمال " لوحة 1162.
(3) " تاريخ ابن عساكر " 14 / 415 / 2، و " تهذيب الكمال " لوحة 1162.
(4) " تاريخ بغداد " 2 / 67، و " معرفة السنن والآثار " 1 / 125، و " البداية والنهاية " 10 / 252.
(5) تقدم في الصفحة (15) تعليق رقم (2).
(*)

(10/45)

قال الحافظ أبو الحسن الدارقطني: حدثنا أبو بكر محمد بن أحمد ابن سهل النابلسي الشهيد، حدثنا أبو سعيد بن الاعرابي، سمعت تميم ابن عبد الله الرازي، سمعت أبا زرعة، سمعت قتيبة بن سعيد يقول: مات الثوري ومات الورع، ومات الشافعي وماتت السنن، ويموت أحمد
ابن حنبل وتظهر البدع (1).
أبو ثور الكلبي: ما رأيت مثل الشافعي، ولا رأى هو مثل نفسه (2).
وقال أيوب بن سويد: ما ظننت أني أعيش حتى أرى مثل الشافعي (3).
قال أحمد بن حنبل من طرق عنه: إن الله يقيض للناس في رأس كل مئة من يعلمهم السنن، وينفي عن رسول الله صلى الله عليه وسلم الكذب، قال: فنظرنا، فإذا في رأس المئة عمر بن عبد العزيز، وفي رأس المئتين الشافعي (4).
__________
(1) " مناقب " البيهقي 2 / 250، وفي قول قتيبة هذا من المبالغة ما لا يخفى، فإن السنن لم تمت بموت الشافعي، بل إنه قد جمعت من بعده ودونت، وضبطت وحفظت.
(2) " تاريخ ابن عساكر " 14 / 411 / 2.
(3) " آداب الشافعي ": 40، و " مناقب " البيهقي 2 / 246، و " حلية الاولياء " 9 / 94، و " توالي التأسيس " 55.
(4) " تاريخ بغداد " 2 / 62، و " معرفة السنن والآثار " 1 / 138، و " حلية الاولياء " 9 / 97، 98، و " تاريخ ابن عساكر " 14 / 412 / 2، و " توالي التأسيس ": 48.
وقوله: " إن الله يقيض.." مقتبس من حديث أخرجه أبو داود (4291)، والحاكم 4 / 522، والبيهقي في " المناقب " 1 / 137 من طريق ابن وهب، عن سعيد بن أبي أيوب، عن شراحيل ابن يزيد المعافري، عن أبي علقمة، عن أبي هريرة فيما أعلم عن رسول الله صلى الله عليه وسلم قال: " إن الله يبعث لهذه الامة على رأس كل مئة سنة من يجدد لها دينها " ورجاله ثقات، وإسناده قوي كما قال الحافظ في " توالي التأسيس ": 48.
(*)

(10/46)

قال حرملة: سمعت الشافعي يقول: سميت ببغداد ناصر
الحديث (1).
الفضل بن زياد: سمعت أحمد يقول: ما أحد مس محبرة ولا قلما، إلا وللشافعي في عنقه منة (2).
وعن أحمد: كان الشافعي من أفصح الناس (3).
قال إبراهيم الحربي: سألت أبا عبد الله عن الشافعي، فقال: حديث صحيح، ورأي صحيح (4).
قال الحسن الزعفراني: ما قرأت على الشافعي حرفا من هذه الكتب، إلا وأحمد حاضر (5).
وقال إسحاق بن راهويه: ما تكلم أحد بالرأي - وذكر جماعة من أئمة الاجتهاد - إلا والشافعي أكثر اتباعا منه، وأقل خطأ منه، الشافعي إمام (6).
وقال يحيى بن معين: ليس به بأس (7).
وعن أبي زرعة الرازي، قال: ما عند الشافعي حديث فيه غلط (8).
__________
(1) " تاريخ بغداد " 2 / 68، و " تاريخ ابن عساكر " 14 / 414 / 1.
(2) " تاريخ ابن عساكر " 14 / 415 / 1، و " توالي التأسيس ": 57.
(3) " تاريخ ابن عساكر " 14 / 415 / 1، و " توالي التأسيس ": 60.
(4) " تاريخ ابن عساكر " 14 / 415 / 2.
(5) " تاريخ بغداد " 2 / 68، و " تاريخ ابن عساكر " 14 / 416 / 1.
(6) " آداب الشافعي ": 89، 90، و " تاريخ بغداد " 2 / 65، و " حلية الاولياء " 9 / 102، و " تاريخ ابن عساكر " 14 / 416 / 2، و " مناقب " الرازي: 21، و " توالي التأسيس ": 57.
(7) " الحلية " 9 / 97.
(8) " تاريخ ابن عساكر " 15 / 2 / 1.
(*)

(10/47)

وقال أبو داود السجستاني: ما أعلم للشافعي حديثا خطأ (1).
قلت: هذا من أدل شئ على أنه ثقة حجة حافظ.
وناهيك بقول مثل هذين.
وقد صنف الحافظ أبو بكر الخطيب كتابا في ثبوت الاحتجاج بالامام الشافعي.
وما تكلم فيه إلا حاسد أو جاهل بحاله، فكان ذلك الكلام الباطل منهم موجبا لارتفاع شأنه، وعلو قدره، وتلك سنة الله في عباده: [ يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها، يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا ] [ الاحزاب: 69 و 70 ].
قال أبو حاتم الرازي: محمد بن إدريس صدوق.
وقال الربيع بن سليمان: كان الشافعي - والله - لسانه أكبر من كتبه، لو رأيتموه لقلتم: [ إن هذه ليست ] كتبه (2).
وعن يونس بن عبدالاعلى، قال: ما كان الشافعي [ إلا ساحرا ما كنا ] (3) ندري ما يقول إذا قعدنا حوله، كأن ألفاظه سكر (4).
وكان قد أوتي عذوبة منطق، وحسن بلاغة، وفرط ذكاء، وسيلان ذهن، وكمال فصاحة، وحضور حجة.
__________
(1) " تاريخ ابن عساكر " 15 / 2 / 1.
(2) " تاريخ ابن عساكر " 15 / 5 / 1، و " مناقب " البيهقي 2 / 49 - 50 و 274، و " توالي التأسيس ": 59، وما بين حاصرتين منهما، فإن في الاصل مكان هذه الجملة طمسا.
(3) طمس في الاصل، واستدرك من " تاريخ ابن عساكر ".
(4) " تاريخ ابن عساكر " 15 / 5 / 1، و " مناقب " البيهقي 2 / 50، و " توالي
التأسيس ": 60.
وبعد قوله " سكر " كلمة مطموسة لم أتبينها.
(*)

(10/48)

فعن عبدالملك بن هشام اللغوي، قال: طالت مجالستنا للشافعي، فما سمعت منه لحنة قط (1).
قلت: أنى يكون ذلك، وبمثله في الفصاحة يضرب المثل، كان أفصح قريش في زمانه، وكان مما يؤخذ عنه اللغة.
قال أحمد بن أبي سريج الرازي: ما رأيت أحدا أفوه ولا أنطق من الشافعي (2).
وقال الاصمعي: أخذت شعر هذيل عن الشافعي (3).
وقال الزبير بن بكار: أخذت شعر هذيل ووقائعها عن عمي مصعب ابن عبد الله، وقال: أخذتها من الشافعي حفظا (4).
قال موسى بن سهل الجوني (5): حدثنا أحمد بن صالح: قال لي الشافعي: تعبد من قبل أن ترأس، فإنك إن ترأست، لم تقدر أن تتعبد.
ثم قال أحمد: كان الشافعي إذا تكلم كأن صوته صوت صنج وجرس من حسن صوته (6).
قال ابن عبد الحكم: ما رأيت الشافعي يناظر أحدا إلا رحمته ولو
__________
(1) " تاريخ ابن عساكر " 15 / 5 / 1، و " توالي التأسيس ": 60.
(2) " آداب الشافعي ": 137، و " توالي التأسيس ": 58.
(3) " معرفة السنن والآثار " 1 / 127، و " مناقب " البيهقي 2 / 44، و " مناقب " الفخر الرازي 87.
(4) " تاريخ ابن عساكر " 14 / 411 / 1 و 15 / 6 / 1، و " مناقب " البيهقي 2 / 45.
(5) نسبة إلى الجون، بطن من الازد.
(6) " تاريخ ابن عساكر " 15 / 6 / 1، و " مناقب " البيهقي 2 / 51، و " توالي التأسيس ": 60.
والصنج: صفحة مدورة من النحاس الاصفر تضرب على أخرى مثلها للطرب.
(*)

(10/49)

رأيت الشافعي يناظرك لظننت أنه سبع يأكلك، وهو الذي علم الناس الحجج (1).
قال الربيع بن سليمان: سئل الشافعي رحمه الله عن مسألة، فأعجب بنفسه، فأنشأ يقول: إذا المشكلات تصدينني * كشفت حقائقها بالنظر ولست بإمعة في الرجال * أسائل هذا وذا ما الخبر ولكنني مدره الاصغرين * فتاح خير وفراج شر (2) وروي عن هارون بن سعيد الايلي قال: لو أن الشافعي ناظر على أن هذا العمود الحجر خشب لغلب، لاقتداره على المناظرة (3).
قال الزعفراني: قدم علينا الشافعي بغداد سنة خمس وتسعين، فأقام عندنا سنتين، وخرج إلى مكة، ثم قدم سنة ثمان وتسعين، فأقام عندنا أشهرا، وخرج - يعني إلى مصر.
قلت: قد قدم بغداد سنة بضع وثمانين ومئة، وأجازه الرشيد بمال، ولازم محمد بن الحسن مدة، ولم يلق أبا يوسف القاضي، مات قبل قدوم الشافعي (4).
__________
(1) " تاريخ ابن عساكر " 15 / 6 / 2.
(2) الابيات في " تاريخ ابن عساكر " 15 / 6 / 2، و " طبقات الشافعية " للسبكي 1 / 300، و " توالي التأسيس ": 74.
و " الامعة ": الذي لا رأي له، فهو يتابع كل أحد على
رأيه، والهاء فيه للمبالغة.
و " المدره ": خطيب القوم، والمتكلم عنهم، والذين يرجعون إلى رأيه، و " الاصغران " القلب واللسان، ومن أمثالهم: المرء بأصغريه، ومعناه: أن المرء يعلو الامور ويضبطها بجنانه ولسانه.
(3) " تاريخ ابن عساكر " 15 / 6 / 2، و " حلية الاولياء " 9 / 103.
(4) قال ابن كثير في " البداية " 10 / 182: من زعم من الرواة أن الشافعي اجتمع بأبي = (*)

(10/50)

قال المزني: لما وافى الشافعي مصر، قلت في نفسي: إن كان أحد يخرج ما في ضميري من أمر التوحيد فهو.
تقدمت هذه الحكاية (1) وهذه الرواية سماع زكريا الساجي من المزني، قال: فكلمته، فغضب، وقال: أتدري أين أنت ؟ هذا الموضع الذي غرق فيه فرعون.
أبلغك أن رسول الله صلى الله عليه وسلم أمر بالسؤال عن ذلك ؟ قلت: لا، قال: فهل تكلم فيه الصحابة ؟ قلت: لا.
قال الحسن بن رشيق الحافظ: حدثنا فقير بن موسى بن فقير الاسواني، حدثنا أبو حنيفة قحزم بن عبد الله الاسواني، حدثنا الشافعي، حدثنا أبو حنيفة بن سماك بن الفضل الخولاني الشهابي، حدثنا ابن أبي ذئب، عن المقبري، عن أبي شريح الكعبي، أن رسول الله صلى الله عليه وسلم قال يوم الفتح: " من قتل له قتيل، فهو بخير النظرين، إن أحب العقل أخذ، وإن أحب فله القود ".
رواه الدارقطني عن ابن رشيق (2).
__________
= يوسف كما يقول عبد الله بن محمد البلوي الكذاب في الرحلة التي ساقها للشافعي، فقد أخطأ في ذلك، وإنما ورد الشافعي بغداد في أول قدمة قدمها إليها سنة أربع وثمانين ومئة، وإنما اجتمع الشافعي بمحمد بن الحسن الشيباني، فأحسن إليه، وأقبل عليه، ولم يكن بينهما شنآن كما يذكره بعض من لا خبرة له بهذا الشأن.
وقال الذهبي في " الميزان " 2 / 491: عبد الله بن محمد البلوي، عن عمار بن يزيد، قال الدارقطني: يضع الحديث.
وقال ابن حجر في " اللسان " 3 / 338: وهو صاحب " رحلة الشافعي " طولها ونمقها.
وغالب ما أورده فيها مختلق.
وفي " توالي التأسيس ": وأما الرحلة المنسوبة إلى الشافعي المروية من طريق عبد الله بن محمد البلوي، فقد أخرجها الآبري والبيهقي وغيرهما مطولة ومختصرة، وساقها الفخر الرازي في " مناقب الشافعي " بدون إسناد معتمدا عليها، وهي مكذوبة، وغالب ما فيها موضوع، وبعضها ملفق من روايات ملفقة.
(1) في الصفحة (31) من هذا الجزء.
(2) أبو حنيفة بن سماك ترجمه الدولابي في " الكنى والاسماء " 1 / 159، 160، فقال: روى عنه الشافعي، ثم روى هذا الحديث من طريق الربيع بن سليمان، عن الشافعي بهذا الاسناد، وباقي رجاله ثقات، وهو في " الرسالة " ص 450، ورواه البيهقي في " سننه " = (*)

(10/51)

الحسن بن سفيان: حدثنا أبو ثور، سمعت الشافعي - وكان من معادن الفقه، ونقاد المعاني، وجهابذة الالفاظ - يقول: حكم المعاني خلاف حكم الالفاظ، لان المعاني مبسوطة إلى غير غاية، وأسماء المعاني معدودة محدودة، وجميع أصناف الدلالات على المعاني لفظا وغير لفظ خمسة أشياء: اللفظ، ثم الاشارة، ثم العقد، ثم الخط، ثم الذي يسمى النصبة، والنصبة في الحال الدلالة التي لا تقوم مقام تلك الاصناف، ولا تقصر عن تلك الدلالات، ولكل واحد من هذه الخمسة صورة بائنة من صورة صاحبتها، وحلية مخالفة لحلية أختها، وهي التي تكشف لك عن أعيان المعاني في الجملة، وعن خفائها عن التفسير، وعن أجناسها وأفرادها، وعن خاصها وعامها، وعن طباعها في السار والضار، وعما يكون بهوا بهرجا، وساقطا مدحرجا (1).
قال يونس بن عبدالاعلى: قال لي الشافعي: ليس إلى السلامة من الناس سبيل، فانظر الذي فيه صلاحك فالزمه (2).
__________
= 5 / 52، و " المعرفة " 1 / 39، 40 من طريق الشافعي، عن محمد بن إسماعيل بن أبي فديك، عن ابن أبي ذئب، وأخرجه أحمد 4 / 32، من طريق ابن إسحاق، حدثني سعيد بن أبي سعيد المقبري، عن أبي شريح.
وأخرجه أبو داود (4504)، والترمذي (1406)، وأحمد (6 / 385) ثلاثتهم من طريق يحيى بن سعيد، عن ابن أبي ذئب، عن سعيد بن أبي سعيد المقبري، عن أبي شريح، وقال الترمذي: حسن صحيح.
وأخرجه الدارقطني 3 / 95، 96 من طريق يحيى بن سعيد عن ابن أبي ذئب...ومن طريق محمد بن عبد الله المخزومي، عن عثمان بن عمر، عن ابن أبي ذئب بإسناده نحوه، وروى أبو هريرة هذا المعنى في حديث أخرجه البخاري 1 / 183، 184، ومسلم (1355)، وأبو داود (2017).
وقوله: " بخير النظرين " أي: أوفق الامرين له، فإما أن يعطوا الدية، وهي العقل، وإما أن يقاد، أي: يقتل قصاصا، فأي الامرين اختار ولي الدم، كان له.
(1) " تاريخ ابن عساكر " 14 / 416 / 2.
(2) تقدم تخريج الخبر في الصفحة (42) تعليق رقم (1).
(*)

(10/52)

قال حرملة: سئل الشافعي عن رجل في فمه تمرة، فقال: إن أكلتها، فامرأتي طالق، وإن طرحتها، فامرأتي طالق، قال: يأكل نصفا، ويطرح النصف (1).
قال الربيع: قال لي الشافعي: إن لم يكن الفقهاء العاملون أولياء الله فما لله ولي (2).
وقال: طلب العلم أفضل من صلاة النافلة (3).
قال محمد بن عبد الله بن عبد الحكم: ما رأيت أحدا أقل صبا للماء
في تمام التطهر من الشافعي.
قال أبو ثور: سمعت الشافعي يقول: ينبغي للفقيه أن يضع التراب على رأسه تواضعا لله، وشكرا لله.
الاصم: سمعت الربيع يقول: سأل رجل الشافعي عن قاتل الوزغ هل غليه غسل ؟ فقال: هذا فتيا العجائز.
الحسن بن علي بن الاشعث المصري: حدثنا ابن عبد الحكم، قال: ما رأت عيني قط مثل الشافعي، قدمت المدينة، فرأيت أصحاب عبدالملك بن الماجشون يغلون بصاحبهم، يقولون: صاحبنا الذي قطع الشافعي، قال: فلقيت عبدالملك، فسألته عن مسألة، فأجابني، فقلت: الحجة ؟ قال: لان مالكا قال كذا وكذا، فقلت في نفسي: هيهات،
__________
(1) " حلية الاولياء " 9 / 143، و " تاريخ ابن عساكر " 15 / 7 / 1.
(2) " مناقب " البيهقي 2 / 155.
(3) " الحلية " 9 / 119، و " آداب الشافعي ": 97، و " الانتقاء ": 84، و " تهذيب الاسماء واللغات " 1 / 53، 54، و " مفتاح الجنة ": 35، و " جامع بيان العلم " 1 / 25.
(*)

(10/53)

أسألك عن الحجة، وتقول: قال معلمي ! وإنما الحجة عليك وعلى معلمك.
قال إبراهيم بن أبي طالب الحافظ: سألت أبا قدامة السرخسي عن الشافعي، وأحمد، وأبي عبيد، وابن راهويه، فقال: الشافعي أفقههم.
قال يحيى بن منصور القاضي: سمعت إمام الائمة ابن خزيمة يقول - وقلت له: هل تعرف سنة لرسول الله صلى الله عليه وسلم في الحلال والحرام لم يودعها الشافعي كتبه ؟ قال: لا (1).
قال حرملة: قال الشافعي: كنت أقرئ الناس، وأنا ابن ثلاث عشرة سنة، وحفظت " الموطأ " قبل أن أحتلم.
قال الحسن بن علي الطوسي: حدثنا أبو إسماعيل الترمذي، سمعت البويطي يقول: سئل الشافعي: كم أصول الاحكام ؟ فقال: خمس مئة.
قيل له: كم أصول السنن ؟ قال: خمس مئة.
قيل له: كم منها عند مالك ؟ قال: كلها إلا خمسة وثلاثين حديثا.
قيل له: كم عند ابن عيينة ؟ قال: كلها إلا خمسة (2).
قال الربيع بن سليمان: سمعت الشافعي يقول: من حلف باسم من أسماء الله فحنث، فعليه الكفارة، لان اسم الله غير مخلوق، ومن حلف بالكعبة وبالصفا والمروة، فليس عليه كفارة، لانه مخلوق (3).
__________
(1) " تاريخ ابن عساكر ".
وهذه مبالغة لا تسلم لقائلها ولا يرضى عنها الشافعي، فإن من يطالع كتب الشافعي ويقارن بين ما جاء فيها من السنن، وبين ما هو مدون من المسانيد والسنن يتبين له خلاف ذلك.
(2) " مناقب " البيهقي 1 / 519.
(3) تقدم الخبر في الصفحة (19) تعليق رقم (2).
(*)

(10/54)

قال حرملة: سمعت الشافعي يقول: وددت أن كل علم أعلمه تعلمه الناس أوجر عليه ولا يحمدوني (1).
قال محمد بن مسلم بن وارة: سألت أحمد بن حنبل: ما ترى في كتب الشافعي التي عند العراقيين، أهي أحب إليك، أو التي بمصر ؟ قال: عليك بالكتب التي عملها بمصر، فإنه وضع هذه الكتب بالعراق ولم يحكمها، ثم رجع إلى مصر فأحكم تلك.
وقلت لاحمد: ما ترى لي من الكتب أن أنظر
فيه، رأي مالك، أو الثوري، أو الاوزاعي ؟ فقال لي قولا أجلهم أن أذكره، وقال: عليك بالشافعي، فإنه أكثرهم صوابا وأتبعهم للآثار (2).
قال عبد الله بن ناجية الحافظ: سمعت ابن وارة يقول: قدمت من مصر، فأتيت أحمد بن حنبل، فقال لي: كتب الشافعي ؟ قلت: لا، قال: فرطت، ما عرفنا العموم من الخصوص، وناسخ الحديث من منسوخه، حتى جالسنا الشافعي، قال: فحملني ذلك على الرجوع إلى مصر، فكتبتها (3).
تفرد بهذه الحكاية عن ابن ناجية عبد الله بن محمد الرازي الصوفي،
__________
(1) " آداب الشافعي ": 92، و " حلية الاولياء " 9 / 119، و " تهذيب الاسماء واللغات " 1 / 540، و " توالي التأسيس ": 62، و " البداية " 10 / 253.
(2) " آداب الشافعي ": 60، و " الحلية " 9 / 97، و " مناقب " البيهقي 1 / 263، و " الانتقاء ": 76.
ففي هذا الخبر يرى أحمد أن ينظر في كتب الشافعي، ويكتب رأيه، بينما يصرح بخلاف ذلك في جواب سؤال وجهه إليه تلميذه أبو بكر المروذي، فقد جاء في " طبقات أبي يعلى " 1 / 57: قلت لابي عبد الله: أترى يكتب الرجل كتب الشافعي ؟ قال: لا، قلت: أترى أن يكتب الرسالة ؟ قال: لا تسألني عن شئ محدث، قلت: كتبتها ؟ قال: معاذ الله.
وقال أحمد: لا تكتب كلام مالك، ولا سفيان، ولا الشافعي، ولا إسحاق ابن راهويه، ولا أبي عبيد.
(3) " مناقب " البيهقي 1 / 262، و " معجم الادباء " 17 / 312.
(*)

(10/55)

وليس هو بثقة.
قال محمد بن يعقوب الفرجي: سمعت علي بن المديني يقول: عليكم بكتب الشافعي (1).
قلت: ومن بعض فنون هذا الامام الطب، كان يدريه.
نقل ذلك غير واحد، فعنه قال: عجبا لمن يدخل الحمام، ثم لا يأكل من ساعته كيف يعيش، وعجبا لمن يحتجم ثم يأكل من ساعته كيف يعيش (2).
حرملة، عن الشافعي قال: من أكل الاترج، ثم نام، لم آمن أن تصيبه ذبحة.
قال محمد بن عصمة الجوزجاني: سمعت الربيع، سمعت الشافعي يقول: ثلاثة أشياء دواء من لا دواء له وأعيت الاطباء مداواته: العنب، ولبن اللقاح، وقصب السكر، لولا قصب السكر ما أقمت ببلدكم (3).
وسمعته يقول: كان غلامي أعشى، لم يكن يبصر باب الدار، فأخذت له زيادة الكبد، فكحلته بها فأبصر (4).
وعنه: عجبا لمن تعشى البيض المسلوق فنام، كيف لا يموت (5).
وعنه: الفول يزيد في الدماغ، والدماغ يزيد في العقل (6).
__________
(1) هو في " مناقب " البيهقي 2 / 248 من طريق محمد بن يعقوب الفرجي قال: سمعت محمد بن علي بن المديني، قال: قال أبي: لا تترك للشافعي حرفا واحدا إلا كتبته، فإن فيه معرفة.
(2) " مناقب " البيهقي 2 / 119، و " حلية الاولياء " 9 / 142.
(3) " مناقب " البيهقي 2 / 122.
(4) " مناقب " البيهقي 2 / 122.
(5) انظر " مناقب " البيهقي 2 / 118، و " حلية الاولياء " 9 / 143.
(6) " آداب الشافعي ": 322، 323، و " الانتقاء ": 87، و " الحلية " 9 / 137 141، و " ألف باء " للبلوي 2 / 159.
(*)

(10/56)

وعنه: لم أر أنفع للوباء من البنفسج، يدهن به ويشرب (1).
قال صالح بن محمد جزرة: سمعت الربيع، سمعت الشافعي يقول: لا أعلم علما بعد الحلال والحرام أنبل من الطب، إلا أن أهل الكتاب قد غلبونا عليه.
قال حرملة: كان الشافعي يتلهف على ما ضيع المسلمون من الطب، ويقول: ضيعوا ثلث العلم، ووكلوه إلى اليهود والنصارى (2).
ويقال: إن الامام نظر إلى شئ من النجوم، ثم هجره، وتاب منه.
فقال الحافظ أبو الشيخ: حدثنا عمرو بن عثمان المكي، حدثنا ابن بنت الشافعي: سمعت أبي يقول: كان الشافعي وهو حدث ينظر في النجوم، وما ينظر في شئ إلا فاق فيه، فجلس يوما وامرأته تطلق، فحسب، فقال: تلد جارية عوراء، على فرجها خال أسود، تموت إلى يوم كذا وكذا، فولدت كما قال، فجعل على نفسه أن لا ينظر فيه أبدا، ودفن تلك الكتب (3).
قال فوران: قسمت كتب الامام أبي عبد الله بين ولديه، فوجدت فيها رسالتي الشافعي العراقية والمصرية بخط أبي عبد الله، رحمه الله.
قال أبو بكر الصومعي: سمعت أحمد بن حنبل يقول: صاحب حديث لا يشبع من كتب الشافعي.
قال علي بن أحمد الدخمسيني (4): سمعت علي بن أحمد بن النضر
__________
(1) " آداب الشافعي ": 323، 324، و " مناقب " البيهقي 2 / 118.
(2) " مناقب " البيهقي 2 / 116، و " توالي التأسيس ": 66.
(3) " مناقب " البيهقي 2 / 126، و " مناقب " الرازي: 120، و " عيون التواريخ " 7 / 177، و " توالي التأسيس ": 65.
(4) في الاصل: " الدخسميني " وعلي بن أحمد هذا لم اظفر له بترجمة، وشيخه علي = (*)

(10/57)

الازدي، سمعت أحمد بن حنبل، وسئل عن الشافعي، فقال: لقد من الله علينا به، لقد كنا تعلمنا كلام القوم، وكتبنا كتبهم، حتى قدم علينا، فلما سمعنا كلامه، علمنا أنه أعلم من غيره، وقد جالسناه الايام والليالي، فما رأينا منه إلا كل خير، فقيل له: يا أبا عبد الله، كان يحيى وأبو عبيد لا يرضيانه - يشير إلى التشيع وأنهما نسباه إلى ذلك - فقال أحمد بن حنبل: ما ندري ما يقولان، والله ما رأينا منه إلا خيرا (1).
قلت: من زعم أن الشافعي يتشيع فهو مفتر، لا يدري ما يقول.
قد قال الزبير بن عبد الواحد الاستراباذي: أخبرنا حمزة بن علي الجوهري، حدثنا الربيع بن سليمان قال: حججنا مع الشافعي، فما ارتقى شرفا، ولا هبط واديا، إلا وهو يبكي، وينشد: يا راكبا قف بالمحصب من منى * واهتف بقاعد خيفنا والناهض سحرا إذا فاض الحجيج إلى منى * فيضا كملتطم الفرات الفائض إن كان رفضا حب آل محمد * فليشهد الثقلان أني رافضي (2)
__________
= ابن أحمد بن النضر الازدي ضعفه الدارقطني كما قال في " تاريخ الخطيب " 11 / 316، و " ميزان المؤلف ".
وأورده البيهقي في " المناقب " 2 / 259 من طريق شيخه الحاكم أبي عبد الله، عن أبي أحمد علي بن عبد الله المروزي صاحب " الكنى "، عن علي بن أحمد بن النضر الازدي.
(1) وللخبر تتمة غاية في النفاسة عند البيهقي، وهي: ثم قال أحمد لمن حوله: اعلموا رحمكم الله تعالى أن الرجل من أهل العلم إذا منحه الله شيئا من العلم، وحرمه قرناؤه وأشكاله، حسدوه فرموه بما ليس فيه، وبئست الخصلة في أهل العلم.
(2) " مناقب " البيهقي 2 / 71، و " مناقب " الرازي: 51، و " تاريخ ابن عساكر " 14 / 407، و " طبقات الشافعية " للسبكي 1 / 299، و " الانتقاء ": 90، 91، و " معجم
الادباء " 17 / 320، و " عيون التواريخ " 7 / 180.
(*)

(10/58)

قلت: لو كان شيعيا - وحاشاه من ذلك (1) - لما قال: الخلفاء الراشدون خمسة، بدأ بالصديق، وختم بعمر بن عبد العزيز.
الحافظ ابن عدي: حدثنا عبد الله بن محمد بن جعفر القزويني، حدثنا صالح بن أحمد، سمعت أبي يقول: سمعت " الموطأ " من الشافعي، لاني رأيته فيه ثبتا، وقد سمعته من جماعة قبله.
الحاكم: سمعت أبا بكر محمد بن علي الشاشي الفقيه يقول: دخلت على ابن خزيمة، فقال: يا بني على من درست الفقه ؟ فسميت له أبا الليث، فقال: وعلى من درس ؟ قلت: على ابن سريج، فقال: وهل أخذ ابن سريج العلم إلا من كتب مستعارة، فقال رجل: أبو الليث هذا مهجور بالشاشي، فإن البلد حنابلة، فقال ابن خزيمة: وهل كان ابن حنبل إلا غلاما من غلمان الشافعي (2) ؟ زكريا الساجي: قلت لابي داود: من أصحاب الشافعي ؟ فقال: أولهم الحميدي، وأحمد بن حنبل، والبويطي.
ويروى بطريقين عن الشافعي قال: إذا رأيت رجلا من أصحاب
__________
(1) لا يعد التشيع قدحا في حق القائل إذا كان ثقة، صرح بذلك المؤلف في غير موضع وانظر " الميزان " 1 / 5.
(2) هذا الاسلوب من المدح والاطراء تنبو عنه أذواق أهل العلم، ولا يرتضونه، فإنه في حين يرفع شأن ممدوحه ويعلي من قدره يبخس حق الآخرين ويحط من أقدارهم، وربما يكونون أعلى كعبا وأرفع منزلة من ممدوحه، ويغلب على ظني أن الشافعي رحمه الله لو سمع مقالة ابن خزيمة هذه لاوسعه عتبا وذما، أليس هو الذي يقول للامام أحمد - كما تقدم في
الصفحة (33) - أنتم أعلم بالاخبار الصحاح منا، فإذا كان خبر صحيح، فأعلمني حتى أذهب إليه، كوفيا كان، أو بصريا، أو شاميا.
وروى ابن أبي حاتم عن أبيه قال: أحمد بن حنبل أكبر من الشافعي، تعلم الشافعي أشياء من معرفة الحديث من أحمد بن حنبل، وكان الشافعي فقيها، ولم تكن له معرفة بالحديث، فربما قال لاحمد: هذا الحديث قوي محفوظ ؟ فإذا قال أحمد: نعم، جعله أصلا، وبنى عليه.
(*)

(10/59)

الحديث، فكأني رأيت رجلا من أصحاب النبي صلى الله عليه وسلم، جزاهم الله خيرا، هم حفظوا لنا الاصل، فلهم علينا الفضل (1).
أنبأنا محمد بن محمد بن مناقب، عن محمد بن محمد بن محمد بن غانم، أخبرنا أبو موسى المديني، أخبرنا أبو علي الحداد، أخبرنا أبو سعد السمان، أخبرنا أحمد بن محمد بن محمود بتستر، حدثنا الحسن بن أحمد ابن المبارك، حدثنا عبد الله بن أحمد بن حنبل، حدثني أبي، حدثنا سليمان ابن داود الهاشمي، حدثنا الشافعي، عن يحيى بن سليم، عن عبيدالله، عن نافع، عن ابن عمر أن النبي صلى الله عليه وسلم " صلى صلاة الكسوف أربع ركعات وأربع سجدات " (2).
رواه الحافظ أبو سعيد النقاش: حدثنا علي بن الفضل، حدثنا عبد الله ابن محمد بن زياد، حدثنا ابن الامام أحمد.
فذكر نحوه.
وأخبرناه أبو علي القلانسي، أخبرنا جعفر، أخبرنا السلفي، أخبرنا إسماعيل بن مالك، أخبرنا أبو يعلى الخليلي، حدثنا الحسين بن عبد الرزاق، حدثنا علي بن إبراهيم بن سلمة القزويني، حدثنا عبد الله بن أحمد ابن حنبل..فذكره بنحوه.
أخبرنا يوسف بن زكي (3) الحافظ في سنة أربع وتسعين، أخبرنا
__________
(1) انظر " حلية الاولياء " 9 / 109.
(2) إسناده ضعيف.
يحيى بن سليم، وهو القرشي الطائفي، سيئ الحفظ، وهو منكر الحديث عن عبيدالله بن عمر، وهو هنا عنه.
ورواه بأطول مما هنا البزار في " مسنده " (668) (زوائد) من طريق مسلم بن خالد الزنجي - وهو ضعيف - ومن طريق عدي بن الفضل - وهو متروك - كلاهما عن إسماعيل بن أمية، عن نافع، عن ابن عمر...وانظر هديه صلى الله عليه وسلم في صلاة الكسوف في " زاد المعاد " 1 / 450، 456 طبع مؤسسة الرسالة.
(3) هو الامام الحافظ المتقن جمال الدين أبو الحجاج يوسف المزي صاحب " تهذيب = (*)

(10/60)

المسلم بن محمد القيسي، وعلي بن أحمد - قلت: وأجازه المذكوران لي - وعبد الرحمن بن محمد الفقيه، أن حنبل بن عبد الله أخبرهم، أخبرنا هبة الله بن محمد، أخبرنا أبو علي بن المذهب، أخبرنا أحمد بن جعفر المالكي، أخبرنا عبد الله بن أحمد بن حنبل، حدثني أبي، حدثنا محمد بن إدريس الشافعي، أخبرنا مالك، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: " لا يبع بعضكم على بيع بعض "، ونهى عن النجش، ونهى عن بيع حبل الحبلة، ونهى عن المزابنة.
والمزابنة: بيع الثمر بالتمر كيلا، وبيع الكرم بالزبيب كيلا (1).
هذا حديث صحيح متفق عليه، وبعض الائمة يفرقه، ويجعله أربعة أحاديث، وهذه البيوع الاربعة محرمة، والاخيران منها فاسدان.
أخبرنا أبو الحسين علي بن محمد الفقيه، ومحمد بن أبي العز البزاز، وست الوزراء بنت القاضي عمر بن أسعد سماعا، قالوا: أخبرنا أبو عبد الله الحسين بن المبارك اليماني (ح) وأخبرنا أحمد بن عبد المنعم القزويني،
أخبرنا محمد بن سعيد الصوفي ببغداد، قال: أخبرنا طاهر بن محمد
__________
= الكمال ".
وقد شرعت مؤسسة الرسالة بطبعه، وصدر الجزء الاول منه بتحقيق الدكتور بشار عواد معروف.
(1) هو في " مسند الشافعي " 2 / 155 و 170، و " الموطأ " 2 / 128 في البيوع: باب ما جاء في المزابنة والمحاقلة، و 170 و 171: باب ما ينهى عنه من المساومة والمبايعة، و 149: باب ما لا يجوز من بيع الحيوان، والبخاري 4 / 295 في البيوع: باب لا يبع على بيع أخيه و 313: باب النهي عن تلقي الركبان، و 315: باب بيع الزبيب بالزبيب، و 321: باب بيع المزابنة، وباب بيع الزرع بالطعام كيلا، و 4 / 298، 299 في البيوع: باب بيع الغرر والحبلة، و 4 / 298 في البيوع: باب النجش، ومسلم (1412) في البيوع: باب تحريم بيع الرجل على بيع أخيه، و (1542) في البيوع: باب تحريم بيع الرطب بالتمر إلا في العرايا و (1513): باب تحريم حبل الحبلة، و (1516): باب تحريم بيع الرجل على بيع أخيه.
(*)

(10/61)

المقدسي، أخبرنا مكي بن منصور الكرجي (ح) وأنبأنا أحمد بن سلامة وغيره، عن أحمد بن محمد التيمي، أن عبد الغفار بن محمد التاجر أجاز لهم قالا: أخبرنا أبو بكر أحمد بن الحسن القاضي، حدثنا أبو العباس محمد بن يعقوب، أخبرنا الربيع بن سليمان المرادي، أخبرنا محمد بن إدريس، أخبرنا مسلم بن خالد، عن ابن جريج، عن عطاء أن النبي صلى الله عليه وسلم قال لعائشة: " طوافك بالبيت وبين الصفا والمروة يكفيك لحجك وعمرتك ".
وبه قال الشافعي: وأخبرنا ابن عيينة، عن ابن نجيح، عن عطاء، عن عائشة، عن النبي صلى الله عليه وسلم بمثله.
وربما أرسله عطاء.
هذا حديث صالح الاسناد، أخرجه أبو داود (1) عن الربيع.
__________
(1) رقم (1897) في المناسك: باب طواف القارن، وإسناده قوي، وفي " صحيح مسلم " (1211) (133) من طريق إبراهيم بن نافع، عن عبد الله بن أبي نجيح، عن مجاهد، عن عائشة أنها حاضت بسرف، فتطهرت بعرفة، فقال لها رسول الله صلى الله عليه وسلم: " يجزئ عنك طوافك بالصفا والمروة عن حجك وعمرتك ".
واختلف العلماء في طواف القارن والمتمتع على ثلاثة مذاهب: أحدها: أن على كل منهما طوافين وسعيين.
روي ذلك عن علي وابن مسعود، وهو قول سفيان الثوري وأبي حنيفة وأهل الكوفة والاوزاعي، وإحدى الروايتين عن أحمد.
الثاني: أن عليهما كليهما طوافا واحدا وسعيا واحدا.
نص عليه الامام أحمد في رواية ابنه عبد الله، وهو ظاهر حديث جابر.
الثالث: أن على المتمتع طوافين وسعيين، وعلى القارن سعي واحد، وهذا هو المعروف عن عطاء، وطاووس، والحسن، وهو مذهب مالك، والشافعي، وظاهر مذهب أحمد.
وفي " الموطأ " 1 / 410، والبخاري 3 / 395، ومسلم (1212) من حديث عائشة قالت: فطاف الذين أهلوا بالعمرة بالبيت، وبين الصفا والمروة، ثم حلوا، ثم طافوا طوافا آخر بعد أن رجعوا من منى، وأما الذين كانوا أهلوا بالحج، أو جمعوا الحج والعمرة، فإنما طافوا طوافا واحدا.
وفي الباب عند البخاري 3 / 345 تعليقا ووصله الاسماعيلي في " مستخرجه " كما في " البيهقي " 5 / 23 بسند صحيح عن ابن عباس..وفيه أنه سئل عن متعة الحج، فقال: أهل المهاجرون والانصار وأزواج النبي صلى الله عليه وسلم في حجة الوداع، وأهللنا، فلما قدمنا مكة، = (*)

(10/62)

قرأت على عبدالمؤمن بن خلف الحافظ (1)، وعلى أبي الحسين بن الفقيه، أخبركما الحافظ أبو محمد عبد العظيم بن عبد القوي المنذري، أخبرنا علي بن المفضل الحافظ من حفظي، حدثنا شيخ الاسلام أبو طاهر
السلفي لفظا، حدثا الامام أبو الحسن علي بن محمد الطبري إلكيا (2) من لفظه ببغداد، أخبرنا إمام الحرمين أبو المعالي عبدالملك بن عبد الله بن يوسف الجويني، أخبرنا أبي أبو محمد الفقيه، وأخبرنا أحمد بن عبد المنعم القزويني، أخبرنا محمد بن الخازن (ح) وأخبرنا ابن الفقيه، وابن مشرف، ووزيرة (3) قالوا: أخبرنا أبو عبد الله بن الزبيدي قالا: أخبرنا أبو زرعة طاهر بن محمد المقدسي، أخبرنا مكي بن علان، قالا: أخبرنا القاضي أبو بكر
__________
= قال رسول الله صلى الله عليه وسلم: " اجعلوا إهلالكم بالحج عمرة إلا من قلد الهدي " فطفنا بالبيت والصفا والمروة، وأتينا النساء، ولبسنا الثياب، وقال: " من قلد الهدي، فإنه لا يحل له حتى يبلغ الهدي محله "، ثم أمرنا عشية التروية أن نهل بالحج، فإذا فرغنا من المناسك جئنا فطفنا بالبيت، وبالصفا، والمروة، فقد تم حجنا.
(1) هو كما في " مشيخة المؤلف " ورقة 86 / 2: عبدالمؤمن بن خلف بن أبي الحسن ابن شرف العلامة الحافظ الحجة شرف الدين أبو محمد الدمياطي النوبي الشافعي، أحد الائمة الاعلام، وبقية نقاد الحديث، ولد سنة ثلاث عشرة وست مئة، واشتغل بدمياط وأتقن الفقه، ثم طلب الحديث سنة ست وثلاثين، ورحل وسمع من علي بن مختار، ومنصور بن الدباغ، ويوسف بن المختلي، وابن المقر، وعلي بن زيد التساوسي، وبدمشق من عمر بن البرادعي، وابن مسلمة، وبحلب من ابن رواحة وابن خليل، وبحماه من صفية القرشية، وبماردين من عبد الخالق النشتيري، وببغداد من أبي نصر بن العليق، وابن الخير، وابن قميرة وأخيه أحمد، وبحران وسنجار والموصل والحرمين، ومعجمه يشتمل على ألف ومئتين وخمسين شيخا، وله تصانيف متقنة في الحديث والعوالي واللغة والفقه وغير ذلك، وعمل أربعين حديثا متباينة الاسناد من حديث أهل بغداد على شرط الصحيح، وله " السيرة النبوية " في مجلد.
حدث عنه أئمة، ومات فجأة في ذي القعدة سنة خمس وسبع مئة بالقاهرة، ومحاسنه جمة.
(2) قال ابن خلكان في " وفيات الاعيان " 3 / 289: وفي اللغة العجمية: إليكا: هو
الكبير القدر، المقدم بين الناس.
(3) هي ست الوزراء بنت القاضي عمر بن أسعد التنوخية.
(*)

(10/63)

الجيزي (1)، حدثنا أبو العباس الاصم، حدثنا الربيع بن سليمان، حدثنا الشافعي، عن مالك، عن نافع، عن ابن عمر أن النبي صلى الله عليه وسلم قال: " المتبايعان كل واحد منهما على صاحبه بالخيار ما لم يتفرقا إلا بيع الخيار " (2).
أخرجه البخاري عن ابن يوسف، ومسلم عن يحيى بن يحيى، وأبو داود عن القعنبي، جميعا عن مالك، وهو مسلسل في طريقنا الاول بالفقهاء إلى منتهاه.
وأخبرناه عاليا أحمد بن هبة الله بن تاج الامناء قراءة، عن المؤيد بن محمد الطوسي، أخبرنا هبة الله بن سهل، أخبرنا أبو عثمان سعيد بن محمد، أخبرنا زاهر بن أحمد الفقيه، أخبرنا إبراهيم بن عبد الصمد، حدثنا أبو مصعب الزهري، حدثنا مالك بن أنس، وأخبرنا به أبو محمد عبد الخالق بن عبد السلام ببعلبك، أخبرنا عبدالرحمن بن إبراهيم، أخبرتنا شهدة بنت
__________
(1) نسبة إلى الجيزة، بليدة غربي فسطاط مصر.
(2) إسناده صحيح، وهو في " مسند الشافعي " 2 / 162 و " الموطأ " 2 / 671 في البيوع: باب بيع الخيار، والبخاري 4 / 276 في البيوع: باب البيعان بالخيار ما لم يتفرقا، وباب كم يجوز الخيار، وباب إذا لم يوقت في الخيار هل يجوز البيع، وباب إذا كان البائع بالخيار هل يجوز البيع، ومسلم (1531) في البيوع: باب ثبوت خيار المجلس للمتبايعين، وأبو داود (3454) في البيوع: باب في خيار المتبايعين.
وأخرجه الترمذي (1245) من طريق فضيل عن يحيى بن سعيد، عن نافع، عن ابن عمر، وأخرجه ابن ماجه (2181) من طريق الليث بن
سعد، عن نافع، عن ابن عمر.
وقوله: " إلا بيع الخيار " قال البغوي في " شرح السنة " 8 / 41: معناه أن يقول أحدهما لصاحبه: اختر، فيقول: اخترت، فيكون هذا إلزاما للبيع منهما، وإن كان المجلس قائما، ويسقط خيارهما.
وتأوله بعضهم على خيار الشرط، وقال: هذا استثناء يرجع إلى مفهوم مدة الخيار، معناه: كل واحد منهما بالخيار ما لم يتفرقا، فإذا تفرقا، لزم البيع إلا أن يتبايعا بشرط خيار ثلاثة أيام، فبقي خيار الشرط بعد التفرق، واستبعد هذا التأويل، ورجح المعنى الاول لوروده مصرحا به في روايته عند البخاري 4 / 274.
(*)

(10/64)

أحمد الكاتبة، أخبرنا أحمد بن عبد القادر (ح) وأخبرنا سنقر بن عبد الله بحلب، أخبرنا عبد اللطيف بن يوسف، أخبرنا يحيى بن ثابت بن بندار البقال، أخبرنا أبي قالا: أخبرنا عثمان بن دوست العلاف، أخبرنا أبو بكر محمد بن عبد الله البزاز، حدثنا إسحاق بن الحسن الحربي، حدثنا عبد الله ابن مسلمة، أخبرنا مالك، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: " المتبايعان كل واحد منهما بالخيار ما لم يتفرقا إلا بيع الخيار " (1).
وبه إلى القعنبي: قال مالك: وليس لهذا عندنا وجه معروف، ولا أمر معمول (2).
قلت: قد عمل جمهور الائمة بمقتضاه، أولهم عبد الله بن عمر راوي الحديث، والله أعلم.
أخبرنا أبو المعالي أحمد بن إسحاق الهمذاني بقراءتي عليه، أخبرنا أبو البركات الحسن بن محمد سنة عشرين وست مئة، أخبرنا محمد بن خليل القيسي، وأخبرنا أبو جعفر محمد بن علي السلمي، وأحمد بن عبدالرحمن الصوري قالا: أخبرنا أبو القاسم بن صصرى، أخبرنا أبو القاسم الحسين بن الحسن الاسدي، وأبو يعلى حمزة بن علي الثعلبي، وأخبرنا علي بن محمد
__________
(1) إسناده صحيح.
(2) يعني أن مالكا لا يأخذ بهذا الحديث لان عمل أهل المدينة على خلافه، وقد تعقب بأنه قال به ابن عمر، ثم سعيد بن المسيب، ثم الزهري، ثم ابن أبي ذئب، وهؤلاء من أكابر علماء أهل المدينة في أعصارهم، ولا يحفظ عن أحد من علماء المدينة في أعصارهم القول بخلاف غير ربيعة شيخ مالك.
وابن عبد البر، وابن العربي - وهما من المالكية - يقولان: إنما لم يأخذ به مالك، لان وقت التفرق غير معلوم، فأشبه بيوع الغرر كالملامسة، وتعقب بأنه يقول بخيار الشرط، ولا يحده بوقت معين، وما ادعاه من الغرر موجود فيه، وبأن الغرر في خيار المجلس معدوم، لان كلا منهما متمكن من إمضاء البيع أو فسخه بالقول أو الفعل فلا غرر.
(*)

(10/65)

الحافظ، وعمر بن عبد المنعم الطائي، وعبد المنعم بن عبد اللطيف، ومحمد بن محمد الفارسي وغيرهم قالوا: أخبرنا القاضي أبو نصر محمد بن هبة الله الشافعي، وأخبرنا الحسن بن علي بن الجوهري، وخديجة بنت يوسف الواعظة قالا: أخبرنا مكرم بن محمد بن أبي الصقر، وأخبرنا أبو إسحاق إبراهيم بن أحمد بن القواس، وابن عمه أبو حفص عمر بن عبد المنعم، والقاضي تقي الدين سليمان بن أبي عمر، والتقي بن مؤمن، وفاطمة بنت سليمان، وأبو علي بن الخلال، ومحمد بن الحسن الارموي، وست الفخر بنت عبدالرحمن، قالوا: حدثتنا أم الفضل كريمة بنت عند الوهاب القرشية قالوا ثلاثتهم: أخبرنا أبو يعلى بن الحبوبي، قال هو وابن خليل والاسدي، أخبرنا أبو القاسم علي بن محمد بن علي بن أبي العلا المصيصي قراءة عليه، أخبرنا أبو محمد عبدالرحمن بن عثمان بن القاسم ابن أبي نصر التميمي سنة ثمان عشرة وأربع مئة، أخبرنا إبراهيم بن محمد بن أحمد بن أبي ثابت في سنة ست وثلاثين وثلاث مئة، حدثنا الربيع بن سليمان
حدثنا محمد بن إدريس الشافعي، حدثنا ابن عيينة، عن جامع وعبد الملك، سمعا أبا وائل يخبر عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم قال: " من حلف على يمين يقتطع بها مال امرئ مسلم لقي الله يوم القيامة وهو عليه غضبان " قيل: يا رسول الله، وإن كان شيئا يسيرا ؟ قال: " وإن كان سواكا من أراك " (1).
__________
(1) إسناده صحيح، وجامع: هو ابن أبي راشد الصيرفي، وأبو وائل: هو شقيق بن سلمة، وأخرجه أحمد 1 / 377 من طريق سفيان، عن جامع، عن أبي وائل، عن ابن مسعود.
وأخرجه بأطول مما هنا أحمد 1 / 379، والبخاري 11 / 485 في الايمان: باب قول الله تعالى: (إن الذين يشترون بعهد الله وأيمانهم)، ومسلم (138) في الايمان: باب وعيد من اقتطع حق مسلم بيمين فاجرة بالنار، وأبو داود (3243)، والترمذي (2999)، وابن ماجة (2323) من طرق، عن الاعمش، عن أبي وائل، عن ابن مسعود.
وفي الباب عن أبي أمامة عند مالك 2 / 727، ومسلم (137)، والنسائي 8 / 246.
(*)

(10/66)

أخبرنا أبو الحسين يحيى بن أحمد الجذامي (1)، وعلي بن أحمد الحسيني، ومحمد بن الحسين القرشي بقراءتي، قالوا: أخبرنا محمد بن عماد، أخبرنا عبد الله بن رفاعة، أخبرنا أبو الحسن الخلعي، أخبرنا عبد الرحمن بن عمر المالكي، أخبرنا أبو الطاهر أحمد بن محمد المديني، حدثنا يونس بن عبدالاعلى، عن الشافعي، عن محمد بن خالد الجندي، عن أبان ابن صالح، عن الحسن، عن أنس، عن النبي صلى الله عليه وسلم قال: " لا يزداد الامر إلا شدة، ولا الدنيا إلا إدبارا ولا الناس إلا شحا، ولا تقوم الساعة إلا على شرار الناس، ولا مهدي إلا عيسى ابن مريم ".
أخرجه ابن ماجة (2) عن يونس، فوافقناه، وهو خبر منكر، تفرد به يونس
ابن عبدالاعلى الصدفي أحد الثقات، ولكنه ما أحسبه سمعه من الشافعي، بل أخبره به مخبر مجهول ليس بمعتمد، وقد جاء في بعض طرقه الثابتة عن يونس قال: حدثت عن الشافعي فذكره (3).
__________
(1) نسبة إلى جذام قبيلة من اليمن.
(2) رقم (4039) وإسناده ضعيف لجهالة محمد بن خالد الجندي، والحسن مدلس وقد عنعن، ومتنه منكر كما قال المصنف، وهو في " حلية الاولياء " 9 / 161، و " تاريخ بغداد " 4 / 221، و " المستدرك " 4 / 441، ونقل الشوكاني في " الفوائد المجموعة " ص 195 عن الصنعاني: أنه موضوع.
وجملة " لا تقوم الساعة إلا على شرار الناس " ثابتة عنه صلى الله عليه وسلم من حديث ابن مسعود أخرجه مسلم في " صحيحه " (2949).
(3) نقله تلميذه السبكي في " الطبقات " 2 / 171 في ترجمة يونس بن عبدالاعلى بأوسع مما هنا، فقال: وكان شيخنا الذهبي رحمه الله ينبه على فائدة، وهي أن حديثه المذكور عن الشافعي إنما قال فيه: حدثت عن الشافعي، ولم يقل: حدثني الشافعي، قال: هكذا هو موجود في كتاب يونس رواية أبي الطاهر أحمد بن محمد المديني عنه، ورواه جماعة عنه عن الشافعي، فكأنه دلسه بلفظة " عن " وأسقط ذكر من حدثه به عن الشافعي.
هذا كلام شيخنا رحمه الله تعالى، وأنا أقول: قد صرح الرواة عن يونس بأنه قال: " حدثنا " الشافعي أسنده من طريقين، وفيه التصريح بالتحديث.
ثم رد دعوى تفرد يونس به بأنه قد تابعه عليه زيد بن = (*)

(10/67)

أخبرنا الحسن بن علي القلانسي، أخبرنا عبد الله بن عمر، أخبرنا عبد الاول بن عيسى، أخبرنا أبو إسماعيل عبد الله بن محمد الحافظ، أخبرنا محمد بن أحمد الجارودي، أخبرنا أبو إسحاق القراب (1)، أخبرنا أبويحيى الساجي، حدثنا أبو داود السجزي، حدثنا أحمد بن حنبل، حدثنا الشافعي،
حدثنا مالك، عن ابن عجلان، عن أبيه قال: " إذا أغفل العالم " لا أدري " أصيبت مقاتله (2).
فغالب هذا الاسناد مسلسل بالحفاظ من أبي إسماعيل إلى عجلان رحمه الله.
وبه إلى أبي إسماعيل قال: أخبرنا إسماعيل بن إبراهيم، أخبرنا محمد ابن عبد الله، أخبرنا أبو الوليد حسان بن محمد الفقيه، حدثنا إبراهيم بن محمد الكوفي - وكان من الاسلام بمكان - قال: رأيت الشافعي بمكة يفتي الناس، ورأيت أحمد وإسحاق حاضرين، فقال الشافعي: قال رسول الله صلى الله عليه وسلم: " وهل ترك لنا عقيل من دار " فقال إسحاق: حدثنا يزيد، عن الحسن، وأخبرنا أبو نعيم وعبدة، عن سفيان، عن منصور، عن إبراهيم أنهما لم يكونا يريانه، وعطاء وطاووس لم يكونا يريانه.
فقال الشافعي: من هذا ؟ قيل: إسحاق بن إبراهيم الحنظلي ابن راهويه، فقال الشافعي: أنت الذي يزعم أهل خراسان أنك فقيههم، ما أحوجني أن يكون غيرك في
__________
= السكن، وعلي بن زيد اللحجي، فروياه عن محمد بن خالد، وانتهى إلى أن الذي تفرد به هو محمد بن خالد الجندي ذاك المجهول.
(1) نسبة لمن يعمل القرب، وهي أوعية الماء أو اللبن.
(2) " آداب الشافعي ": 107، و " طبقات الشافعية " للسبكي 1 / 222، و " الانتقاء ": 37، 38، و " بدائع الفوائد " 3 / 276، و " جامع بيان العلم " 2 / 54، و " الآداب الشرعية " 2 / 79.
(*)

(10/68)

موضعك، فكنت آمر بعرك أذنيه، أقول: قال رسول الله صلى الله عليه وسلم، وأنت تقول: عطاء، وطاووس، ومنصور عن إبراهيم والحسن، وهل لاحد مع رسول الله
صلى الله عليه وسلم حجة (1) ؟ ! وبه إلى أبي إسماعيل قال: حدثنا محمد بن محمد بن عبد الله الفقيه إملاء، سمعت أحمد بن محمد بن فراشة الفقيه بمرو، سمعت أحمد بن منصور الشيرازي، سمعت الحسن بن محمد الطبري، سمعت محمد بن المغيرة، سمعت يونس بن عبدالاعلى، سمعت الشافعي، وحدثنا عمر بن محمد إملاء، أخبرنا محمد بن الحسن الساوي (2) بمرو، حدثنا محمد بن أبي بكر المروزي، حدثنا علي بن محمد المروزي، حدثنا أبو الفضل صالح بن محمد الرازي، سمعت البويطي، سمعت الشافعي يقول: إذا رأيت رجلا من أصحاب الحديث فكأني رأيت رجلا من أصحاب رسول الله صلى الله عليه وسلم (3).
زاد البويطي: قال الشافعي: جزاهم الله خيرا، فهم حفظوا لنا الاصل، فلهم علينا فضل.
__________
(1) " مناقب " البيهقي 1 / 214، 215، و " آداب الشافعي " 1 / 177، 178، و " معجم الادباء " 17 / 295، و " مناقب " الرازي: 100.
وقوله صلى الله عليه وسلم: " وهل ترك لنا عقيل من دار ؟ " قاله في حجته، أو يوم الفتح، حيث قيل له: أتنزل في دارك بمكة ؟ وأراد الشافعي رحمه الله أن الدور لو كانت مباحة للناس لكان جواب النبي صلى الله عليه وسلم أن يقول: أي موضع أدركنا في دار من كان نزلنا، فإن ذلك مباح لنا، بل أشار إلى دورهم التي كانت لآبائهم باعها عقيل بن أبي طالب رضي الله عنه قبل أن يسلم، فلم يطالب بشئ منها، ولم يؤاخذ، وقال: لم يترك لنا عقيل مسكنا.
والحديث أخرجه من حديث أسامة بن زيد البخاري 3 / 360، 361 في الحج: باب توريث دور مكة وبيعها وشرائها، وفي الجهاد: باب إذا أسلم قوم في دار الحرب ولهم مال وأرضون فهي لهم، وفي المغازي: باب أين ركز النبي صلى الله عليه وسلم الراية يوم الفتح، ومسلم (1351) في الحج: باب النزول بمكة للحاج وتوريث دورها، وأبو داود (2910) في الفرائض: باب هل يرث المسلم الكافر، والبيهقي في " سننه " 6 / 34.
(2) نسبة إلى ساوة: مدينة بين الري وهمدان.
(3) تقدم الخبر في الصفحة (59، 60) ت (1).
(*)

(10/69)

وبه: أخبرنا محمد بن أحمد الجارودي، أخبرنا أبو إسحاق القراب، أخبرنا أبويحيى الساجي، عن البويطي، سمعت الشافعي يقول: عليكم بأصحاب الحديث، فإنهم أكثر الناس صوابا.
ويروى عن الشافعي: لولا المحابر لخطبت الزنادقة على المنابر.
الاصم: حدثنا الربيع، قال الشافعي: المحدثات من الامور ضربان: ما أحدث يخالف كتابا أو سنة أو أثرا أو إجماعا، فهذه البدعة ضلالة، وما أحدث من الخير لا خلاف فيه لواحد من هذا، فهذه محدثة غير مذمومة، قد قال عمر في قيام رمضان: نعمت البدعة هذه، يعني أنها محدثة لم تكن، وإذ كانت فليس فيها رد لما مضى.
رواه البيهقي (1)، عن الصدفي، عن الاصم.
قال أحمد بن سلمة النيسابوري، تزوج إسحاق بن راهويه بامرأة رجل كان عنده كتب الشافعي، مات، لم يتزوج بها إلا للكتب، قال: فوضع " جامع الكبير " على كتاب الشافعي، ووضع " جامع الصغير " على " جامع سفيان "، فقدم أبو إسماعيل الترمذي نيسابور، وكان عنده كتب الشافعي عن البويطي، فقال له إسحاق: لا تحدث بكتب الشافعي ما دمت هنا، فأجابه (2).
قال داود بن علي: سمعت ابن راهويه يقول: ما كنت أعلم أن الشافعي في هذا المحل، ولو علمت لم أفارقه (3).
__________
(1) في " المناقب " 1 / 468، 469، وانظر " حلية الاولياء " 9 / 113.
(2) " آداب الشافعي ": 64، 65، و " مناقب " البيهقي 1 / 266، 267، و " حلية الاولياء " 9 / 102، و " توالي التأسيس ": 76، و " تاريخ ابن عساكر " 15 / 4 / 2.
(3) " مناقب " البيهقي 1 / 265.
(*)

(10/70)

قال محمد بن إبراهيم البوشنجي: قال إسحاق: قلت للشافعي: ما حال جعفر بن محمد (1) عندكم ؟ فقال: ثقة، كتبنا عن إبراهيم بن أبي يحيى عنه أربع مئة حديث (2).
قال يونس بن عبدالاعلى: سمعت الشافعي يقول: ما رأيت أفقه من سفيان بن عيينة [ ولا ] أسكت عن الفتيا منه (3).
روى أبو الشيخ الحافظ وغيره من غير وجه: أن الشافعي لما دخل مصر أتاه جلة أصحاب مالك، وأقبلوا عليه، فلما أن رأوه يخالف مالكا، وينقض عليه، جفوه وتنكروا له، فأنشأ يقول: أأنثر درا بين سارحة النعم * وأنظم منثورا لراعية الغنم لعمري لئن ضيعت في شر بلدة * فلست مضيعا بينهم غرر الحكم فإن فرج الله اللطيف بلطفه * وصادفت أهلا للعلوم وللحكم بثثت مفيدا واستفدت ودادهم * وإلا فمخزون لدي ومكتتم ومن منح الجهال علما أضاعه * ومن منع المستوجبين فقد ظلم وكاتم علم الدين عمن يريده * ببوء بإثم زاد وآثم إذا كتم (4)
__________
(1) هو جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب الملقب بالصادق، تقدمت ترجمة في الجزء السادس رقم (117).
(2) " مناقب " البيهقي 1 / 523، و " آداب الشافعي ": 177، و " الجرح والتعديل " 2 / 487، و " تهذيب التهذيب " 2 / 103.
(3) " آداب الشافعي ": 206، و " تهذيب الاسماء واللغات " 1 / 224، وانظر " مناقب " الرازي: 17، و " تهذيب التهذيب " 4 / 120، و " شذرات الذهب " 1 / 355، و " الجرح والتعديل " 1 / 32، 33.
(4) الابيات - عدا هذا الاخير في " مناقب الشافعي " 2 / 72، و " معجم الادباء " 17 / 307، و " مناقب " الرازي: 111، و " حلية الاولياء " 9 / 153، و " طبقات الشافعية " للسبكي 1 / 294.
(*)

(10/71)

قال أبو عبد الله بن مندة: حدثت عن الربيع قال: رأيت أشهب ابن عبد العزيز ساجدا يقول في سجوده: اللهم أمت الشافعي لا يذهب علم مالك، فبلغ الشافعي، فأنشأ يقول: تمنى رجال أن أموت وإن أمت فتلك سبيل لست فيها بأوحد فقل للذي يبغي (1) خلاف الذي مضى تهيا لاخرى مثلها فكأن قد وقد علموا لو ينفع العلم عندهم لئن مت ما الداعي علي بمخلد (2) قال المبرد: دخل رجل على الشافعي، فقال: إن أصحاب أبي حنيفة لفصحاء.
فأنشأ يقول: فلولا الشعر بالعلماء يزري لكنت اليوم أشعر من لبيد وأشجع في الوغى من كل ليث وآل مهلب وأبي يزيد
ولولا خشية الرحمن ربي حسبت الناس كلهم عبيدي (3)
__________
(1) في الاصل " يبقى " والمثبت هو من مصادر التخريج.
(2) الخبر مع الشعر في " مناقب " البيهقي 2 / 73، و " تاريخ ابن عساكر " 15 / 21 / 1 و " مناقب " الرازي: 115، و " توالي التأسيس ": 83، و " عيون الاخبار " 3 / 114، و " حلية الاولياء " 9 / 149، 150، و " طبقات " السبكي 1 / 303، و " نوادر " القالي 218 / 3.
(3) " مناقب " البيهقي 2 / 62، و " مناقب " الرازي: 119.
(*)

(10/72)

ولابي عبد الله محمد بن إبراهيم البوشنجي في الشافعي: ومن شعب الايمان حب ابن شافع وفرض أكيد حبه لا تطوع وإني حياتي شافعي فإن أمت فتوصيتي بعدي بأن يتشفعوا (1) قال الامام أبو عبد الله محمد بن محمد بن محمد بن غانم في كتاب " مناقب الشافعي " له، وهو مجلد: جمعت ديوان شعر الشافعي كتابا على حدة.
ثم إنه ساق بإسناد له إلى ثعلب قال: الشافعي إمام في اللغة.
قال أبو نعيم بن عدي الحافظ (2): سمعت الربيع مرارا يقول: لو
__________
(1) " مناقب الشافعي " للبيهقي 2 / 362.
وهكذا نجد كل تابع لامام من الائمة يقول في حق إمامه كذلك.
إن الائمة المجتهدين، كأبي حنيفة، ومالك، والشافعي، وأحمد، وغيرهم، رحمهم الله تعالى لم يقل واحد منهم لاتباعه: اتبعوني وخذوا بجميع أقوالي، وآثروني على من سواي،
وإنما ثبت عن كل واحد منهم قوله: " إذا خالف قولي قول رسول الله صلى الله عليه وسلم، فالحجة في قول رسول الله صلى الله عليه وسلم، واضربوا بقولي عرض الحائط " وجميعهم أصحاب فضل وعلم، وقد بذلوا جهدهم في التماس الحق في المسائل التي اجتهدوا فيها، فأصاب كل واحد منهم في بعضها، وله في ذلك أجران، وأخطأ في البعض الاخر، وله فيها أجر واحد، فالمحب الصحيح هو الذي يوالي الجميع، ويقدر جهودهم، ويشيد بفضلهم، ولا يعتقد العصمة فيهم، وإذا رأى أحدهم يفضل على الآخرين بشئ قد خصه الله به، فلا يتخذه وسيلة للتعصب أو الافراط في الحب الذي قد يدعوه إلى العدول عن الصواب، لان هذا الامام يحبه لم يقل به.
وليضع كل واحد منا نصب عينيه كلمة الامام مالك رحمه الله: " ما منا إلا من رد أو رد عليه إلا صاحب هذا القبر " وأشار إلى قبر النبي صلى الله عليه وسلم، فالنبي صلى الله عليه وسلم هو وحده الذي افترض الله علينا الاخذ بجميع أقواله، وليس ذلك لاحد سواه.
(2) هو الحافظ الحجة أبو نعيم عبدالملك بن محمد بن عدي الجرجاني الاستراباذي الفقيه، المتوفى سنة 323 وهو غير ابن عدي صاحب " الكامل " في الضعفاء، المتوفى سنة 365، فذاك كنيته أبو أحمد، واسمه عبد الله.
(*)

(10/73)

رأيت الشافعي وحسن بيانه وفصاحته، لعجبت، ولو أنه ألف هذه الكتب على عربيته التي كان يتكلم بها معنا في المناظرة، لم نقدر على قراءة كتبه لفصاحته، وغرائب ألفاظه، غير أنه كان في تأليفه يوضح للعوام (1).
حرملة: سمعت الشافعي يقول: ما جهل الناس ولا اختلفوا إلا لتركهم لسان العرب، وميلهم إلى لسان أرسطاطاليس.
هذه حكاية نافعة، لكنها منكرة، ما أعتقد أن الامام تفوه بها، ولا كانت أوضاع أرسطوطاليس عربت بعد البتة.
رواها أبو الحسن علي بن
مهدي الفقيه، حدثنا محمد بن هارون، حدثنا هميم بن همام، حدثنا حرملة.
ابن هارون مجهول.
قال مصعب بن عبد الله: ما رأيت أحدا أعلم بأيام الناس من الشافعي (2).
ونقل الامام ابن سريج عن بعض النسابين قال: كان الشافعي من أعلم الناس بالانساب، لقد اجتمعوا معه ليلة، فذاكرهم بأنساب النساء إلى الصباح، وقال: أنساب الرجال يعرفها كل أحد (3).
الحسن بن رشق: أخبرنا أحمد بن علي المدائني قال: قال المزني: قدم علينا الشافعي، فأتاه ابن هشام صاحب المغازي، فذاكره أنساب الرجال، فقال له الشافعي: دع عنك أنساب الرجال، فإنها لا
__________
(1) " توالي التأسيس ": 77، و " مناقب " البيهقي 2 / 49، و " مناقب " الرازي.
(2) " مناقب " البيهقي 1 / 488.
(3) " مناقب " البيهقي 1 / 488، 489 (*)

(10/74)

تذهب عنا وعنك، وحدثنا في أنساب النساء، فلما أخذوا فيها بقي ابن هشام (1).
قال يونس الصدفي: كان الشافعي إذا أخذ في أيام الناس قلت: هذه صناعته.
وعن الشافعي قال: ما أردت بها - يعني: العربية والاخبار - إلا للاستعانة على الفقه (2).
قال أبو حاتم: حدثنا يونس بن عبدالاعلى قال: ما رأيت أحدا لقي من السقم ما لقي الشافعي، فدخلت عليه، فقال: اقرأ ما بعد
العشرين والمئة من آل عمران، فقرأت، فلما قمت قال: لا تغفل عني فإني مكروب.
قال يونس: عنى بقراءتي ما لقي النبي صلى الله عليه وسلم وأصحابه أو نحوه (3).
ابن خزيمة وغيره: حدثنا المزني قال: دخلت على الشافعي في مرضه الذي مات فيه، فقلت: يا أبا عبد الله، كيف أصبحت ؟ فرفع رأسه، وقال: أصبحت من الدنيا راحلا، ولاخواني مفارقا، ولسوء عملي ملاقيا، وعلى الله واردا، ما أدري روحي تصير إلى جنة فأهنيها،
__________
(1) أي: انقطع، وهو في " مناقب " البيهقي 1 / 488 و 2 / 42، و " توالي التأسيس ": 60.
(2) " مناقب " البيهقي 2 / 42.
(3) " آداب الشافعي ": 76، 77، و " مناقب " البيهقي 2 / 293، و " تهذيب الاسماء واللغات " 1 / 65، و " توالي التأسيس ": 69 و 83.
وأخرج ابن أبي حاتم فيما ذكره الحافظ في " الفتح " 7 / 267، والواحدي في " أسباب النزول " 115، 116 من طريق المسور بن مخرمة قال: قلت لعبد الرحمن بن عوف - أي خالي - أخبرني عن قصتكم يوم أحد ؟ فقال: اقرأ العشرين ومئة من آل عمران تجدها: (وإذ غدوت من أهلك تبوئ المؤمنين) إلى قوله تعالى: (ثم أنزل عليكم من بعد الغم أمنة نعاسا).
(*)

(10/75)

أو إلى نار فأعزيها، ثم بكى، وأنشأ يقول: ولما قسا قلبي وضاقت مذاهبي * جعلت رجائي دون عفوك سلما تعاظمني ذنبي فلما قرنته * بعفوك ربي كان عفوك أعظما فما زلت ذا عفو عن الذنب لم تزل * تجود وتعفو منة وتكرما فإن تنتقم مني فلست بآيس * ولو دخلت نفسي بجرمي جهنما
ولولاك لم يغوى بإبليس عابد * فكيف وقد أغوى صفيك آدما وإني لآتي الذنب أعرف قدره * وأعلم أن الله يعفو ترحما إسناده ثابت عنه (1).
قال أبو العباس الاصم: حدثنا الربيع بن سليمان: دخلت على الشافعي وهو مريض، فسألني عن أصحابنا، فقلت: إنهم يتكلمون، فقال: ما ناظرت أحدا قط على الغلبة، وبودي أن جميع الخلق تعلموا هذا الكتاب - يعني كتبه - على أن لا ينسب إلي منه شئ.
قال هذا يوم الاحد، ومات يوم الخميس، وانصرفنا من جنازته ليلة الجمعة، فرأينا هلال شعبان سنة أربع ومئتين، وله نيف وخمسون سنة (2).
ابن أبي حاتم: كتب إلي أبو محمد السجستاني نزيل مكة، حدثني الحارث بن سريج، قال: دخلت مع الشافعي على خادم الرشيد، وهو في بيت قد فرش بالديباج، فلما أبصره رجع، فقال له الخادم: ادخل، قال: لا يحل افتراش الحرم، فقام الخادم متبسما،
__________
(1) " مناقب " البيهقي 2 / 111، 293، 294، و " معجم الادباء " 17 / 303، و " طبقات الشافعية " للسبكي 1 / 156، و " تاريخ ابن عساكر " 15 / 21، و " توالي التأسيس ": 83.
(2) " مناقب " البيهقي 2 / 297، 298، و " تاريخ ابن عساكر " 15 / 22 / 1.
(*)

(10/76)

حتى دخل بيتا قد فرش بالارمني (1)، فدخل الشافعي، ثم أقبل عليه، فقال: هذا حلال، وذاك حرام، وهذا أحسن من ذاك، وأكثر ثمنا، فتبسم الخادم، وسكت (2).
وعن الربيع للشافعي:
لقد أصبحت نفسي تتوق إلى مصر ومن دونها أرض المهامه والقفر فوالله ما أدري أللمال والغنى أساق إليها أم أساق إلى قبري (3) قال الميموني: سمعت أحمد يقول: سألت الشافعي عن القياس، فقال: عند الضرورات (4).
أخبرنا أبو علي بن الخلال، أخبرنا ابن اللتي، أخبرنا أبو الوقت، أخبرنا أبو إسماعيل الانصاري، أخبرنا محمد بن موسى، حدثنا محمد ابن يعقوب، سمعت الربيع يقول: سمعت الشافعي يقول: إذا وجدتم
__________
(1) نسبة إلى أرمينية على غير قياس، البلد التي تصنع فيه تلك الفرش، وهي أنجاد وجبال تتخللها سهول مرتفعة في آسيا الصغرى جنوبي القفقاس بين أنجاد إيران شرقا والاناضول غربا، وبين بحر قزوين ومسيل الفرات.
(2) " آداب الشافعي ": 103، 104، و " حلية الاولياء " 9 / 126، 127، و " تاريخ ابن عساكر " 15 / 12 / 2، و " توالي التأسيس ": 66.
(3) " مناقب " البيهقي، 2 / 108، و " الانتقاء ": 102، و " معجم الادباء " 17 / 319، 320، و " مناقب " الرازي: 118، 119، و " عيون التواريخ " 7 / 179.
(4) أي عند عدم وجود النص، وهذا ما عليه الائمة الاربعة، فإنهم لا يفزعون إلى القياس إلا عند عدم وجود النص، ولكن منهم من يستعمله في ما هو كائن من الحوادث، وفيما سيجد منها، ومنهم من يقتصر على الحوادث الكائنة، والشافعي رحمه الله قد استخدم القياس كثيرا في كتابه " الام " وفي غيره من تواليفه.
(*)

(10/77)

في كتابي خلاف سنة رسول الله صلى الله عليه وسلم، فقولوا بسنة رسول الله صلى الله عليه وسلم ودعوا
ما قلت (1).
سمعنا جزءا في رحلة الشافعي، فلم أسق منه شيئا لانه باطل لمن تأمله (2) وكذلك عزي إليه أقوال وأصول لم تثبت عنه، ورواية ابن عبد الحكم عنه في محاش النساء (3) منكرة، ونصوصه في تواليفه بخلاف ذلك.
__________
(1) " مناقب " البيهقي 1 / 472، و " توالي التأسيس ": 63.
(2) وهذا الجزء مروي من طريق عبد الله بن محمد البلوي الكذاب الوضاع، وسامح الله الامام البيهقي فإنه أورد خبر هذه الرحلة عن طريق البلوي هذا في " مناقب الشافعي " 1 / 130 وما بعدها، ولم ينبه على وضعها، مع أنه لا يخفى عليه بطلانها، فانخدع بصنيعه هذا غير واحد ممن ألف في مناقب الشافعي ممن لا شأن له في تمحيص الروايات وغربلتها من أمثال الجويني والرازي وأبي حامد الطوسي، واعتمدوها بصدد ترجيحهم لمذهب الشافعي.
ولا ينقضي عجبي كيف راجت هذه الفرية على الامام النووي، وهو من نقدة الاخبار وجهابذة المحدثين، فقال في " المجموع " 1 / 81: وفي رحلته مصنف مشهور مسموع، ونقل منها في " تهذيب الاسماء " 1 / 59 قوله: وبعث أبو يوسف القاضي إلى الشافعي حين خرج من عند هارون الرشيد يقرئه السلام، ويقول: صنف الكتب فإنك أولى من يصنف في هذا الزمان.
أما الحافظ ابن حجر، فقد قال في " توالي التأسيس " ص 71: وأما الرحلة المنسوبة إلى الشافعي المروية من طريق عبد الله بن محمد البلوي فقد أخرجها الآبري والبيهقي، وغيرهما، مطولة ومختصرة، وساقها الفخر الرازي في " مناقب الشافعي " - ص 23 - بغير إسناد معتمدا عليها، وهي مكذوبة، وغالب ما فيها موضوع، وبعضها ملفق من روايات ملفقة، وأوضح ما فيها من الكذب قوله فيها: إن أبا يوسف ومحمد بن الحسن حرضا الرشيد على قتل الشافعي، وهذا باطل من وجهين: أحدهما: أن أبا يوسف لما دخل الشافعي بغداد كان مات ولم يجتمع به الشافعي.
والثاني: أنهما كانا أتقى لله من أن يسعيا في قتل رجل مسلم، لا سيما وقد اشتهر بالعلم وليس له إليهما ذنب إلا الحسد له على ما آتاه الله من العلم.
هذا ما لا يظن بهما، وإن منصبهما وجلالتهما وما اشتهر من دينهما ليصد عن ذلك والذي تحرر لنا بالطرق الصحيحة أن قدوم الشافعي بغداد أول ما قدم كان سنة أربع وثمانين، وكان أبو يوسف قد مات قبل ذلك بسنتين، وأنه لقي محمد ابن الحسن في تلك القدمة، وكان يعرفه قبل ذلك من الحجاز وأخذ عنه ولازمه.
(3) المحاش: جمع محشة: وهي الدبر.
ورواية ابن عبد الحكم هذه أوردها ابن أبي

(10/78)

وكذا وصية الشافعي من رواية الحسين بن هشام البلدي غير صحيحة (1).
وقال شيخ الاسلام علي بن أحمد بن يوسف الهكاري في كتاب " عقيدة الشافعي " له: أخبرنا أبو يعلى الخليل بن عبد الله الحافظ، أخبرنا أبو القاسم بن علقمة الابهري، حدثنا عبدالرحمن بن أبي حاتم، حدثنا يونس بن عبدالاعلى، سمعت أبا عبد الله الشافعي يقول - وقد سئل عن صفات الله تعالى وما يؤمن به - فقال: لله أسماء وصفات جاء بها كتابه، وأخبر بها نبيه صلى الله عليه وسلم أمته، لا يسع أحدا قامت عليه الحجة ردها، لان القرآن نزل بها، وصح عن رسول الله صلى الله عليه وسلم القول بها، فإن خالف
__________
حاتم في " آداب الشافعي " ص (216) عنه قال: سمعت الشافعي يقول: ليس فيه - يعني في إتيان النساء في الدبر - عن رسول الله صلى الله عليه وسلم في التحريم والتحليل حديث ثابت، والقياس أنه حلال.
وذكرها الذهبي في " الميزان " في ترجمة ابن عبد الحكم 3 / 612، فقال: هذا منكر من القول، بل القياس التحريم، وقد صح الحديث فيه، وقال الشافعي: " إذا صح الحديث فاضربوا بقولي الحائط ".
قال ابن الصباغ في " الشامل " عقيب هذه الحكاية: قال الربيع: والله لقد كذب على الشافعي، فإن الشافعي ذكر تحريم هذا في ستة كتب من كتبه.
قلت: والاحاديث في النهي عن إتيان الرجل زوجته في دبرها صحيحة ثابتة، مخرجة في " زاد المعاد " 4 / 257، 261، " وشرح السنة " 9 / 104 بتحقيقنا.
ومما يقوي قول الربيع في أن ما أثر عن الشافعي من رواية ابن عبد الحكم كذب، أن الشافعي رحمه الله أورد حديث خزيمة بن ثابت في " الام " 5 / 173، 174 من طريق عمه، عن ابن السائب، عن ابن الحلاج، عن خزيمة بن ثابت...وفيه: " فإن الله لا يستحيي من الحق، لا تأتوا النساء في أدبارهن " وصححه ثم قال: فلست أرخص فيه، بل أنهى عنه.
فهذا نص صريح واضح في كون الشافعي رحمه الله يحرم على الرجل أن يأتي زوجته في دبرها.
وانظر " السنن الكبرى " 7 / 196، 199، و " مناقب الشافعي " 2 / 10، 13.
واستدل أيضا في " الام " 5 / 94 في تحريم إتيان النساء في أدبارهن بالآية وبحديث خزيمة بن ثابت عن النبي صلى الله عليه وسلم، وقال: والاتيان في الدبر حتى يبلغ منه مبلغ الاتيان في القبل محرم بدلالة الكتاب ثم السنة.
(1) والوصية الثابتة عنه رحمه الله، أوردها البيهقي في " مناقبه " 2 / 288، 289، وهي في " الام " 4 / 48، 51.
(*)

(10/79)

ذلك بعد ثبوت الحجة عليه، فهو كافر، فأما قبل ثبوت الحجة، فمعذور بالجهل، لان علم ذلك لا يدرك بالعقل، ولا بالروية والفكر، ولا نكفر بالجهل بها أحدا إلا بعد انتهاء الخبر إليه بها، ونثبت هذه الصفات، وننفي عنها التشبيه، كما نفاه عن نفسه، فقال: (ليس كمثله شئ وهو السميع البصير) (الشورى: 11).
قال مصعب بن عبد الله: كان الشافعي يسمر مع أبي إلى الصباح (1).
وقال المبرد: كان الشافعي من أشعر الناس، وآدب الناس،
وأعرفهم بالقراءات (2).
ومن مناقب هذا الامام قول النبي صلى الله عليه وسلم: " إنما بنو هاشم وبنو المطلب شئ واحد لم يفارقونا في جاهلية ولا إسلام ".
أخرجه البخاري (3).
__________
(1) " مناقب " البيهقي 2 / 46.
(2) " مناقب " البيهقي 2 / 48، و " تاريخ ابن عساكر " 15 / 6 / 1، و " معجم الادباء " 17 / 312.
(3) 6 / 173، 174، في الجهاد: باب ومن الدليل على أن الخمس للامام، وأنه يعطي بعض قرابته دون بعض، و 389 في المناقب: باب مناقب قريش، و 7 / 371 في المغازي: باب غزوة خيبر من طريقين: عن الليث، عن عقيل، عن ابن شهاب، عن ابن المسيب، عن جبير بن مطعم، قال: مشيت أنا وعثمان بن عفان إلى النبي صلى الله عليه وسلم، فقلنا: أعطيت بني المطلب من خمس خيبر وتركتنا، ونحن بمنزلة واحدة منك، فقال: " إنما بنو هاشم وبنو المطلب شئ واحد ".
قال جبير: ولم يقسم النبي صلى الله عليه وسلم لبني عبد شمس وبني نوفل شيئا.
وأخرجه أبو داود (2978) و (2979) و (2980)، والنسائي 7 / 130، 131، وأحمد 4 / 81 و 83 و 85، وابن ماجه (2881)، والطبري 13 / 556، والبيهقي في " السنن " 6 / 340، 341، وأبو عبيد في " الاموال " ص (331) والشافعي في " الام " 4 / 71.
(*)

(10/80)

قال يحيى القطان: مما نقله البيهقي في " المدخل " له: ما رأيت أعقل - أو قال أفقه - من الشافعي، وأنا أدعو الله له أخصه به (1).
وقال الحاكم: حدثنا الزبير بن عبد الواحد، حدثني العباس بن الفضل بأرسوف (2)، حدثنا محمد بن عوف، سمعت أحمد بن حنبل
يقول: الشافعي فيلسوف في أربعة أشياء: في اللغة، واختلاف الناس، والمعاني، والفقه (3).
قال إبراهيم الحربي، سألت أحمد عن الشافعي، فقال: حديث صحيح، ورأي صحيح، وسألته عن مالك..وذكر القصة (4).
أحمد بن محمد بن عبيدة: حدثنا يونس بن عبدالاعلى قال: كان الشافعي إذا أخذ في التفسير كأنه شهد التنزيل (5).
قال البيهقي فيما أجاز لنا ابن علان وفاطمة بنت عساكر، عن منصور
__________
= قال البيهقي في " المناقب " 1 / 43: والشافعي رحمه الله من صليبة بني عبدالمطلب بن عبد مناف من قبل آبائه، وهو من بني هاشم بن عبد مناف من جهة جداته اللاتي كن لآبائه.
قال الامام أحمد: وفي تخصيص النبي صلى الله عليه وسلم وآله بني هاشم وبني المطلب بإعطائهم سهم ذي القربى وقوله: " إنما بنو هاشم وبنو المطلب شئ واحد " فضيلة أخرى، وهي أنه حرم الله عليهم الصدقة، وعوضهم منها هذا السهم من الخمس، وقال: " إن الصدقة لا تحل لمحمد ولا لآل محمد " فدل بذلك على أنه آله الذين أمر بالصلاة عليهم معه هم الذين حرم الله عليهم الصدقة، وعوضهم منها هذا السهم من الخمس.
(1) تقدم الخبر في الصفحة 20 تعليق رقم (2).
(2) في " الانساب " بضم الهمزة، وفي " معجم البلدان " بفتحها: مدينة على ساحل بحر الشام بين قيسارية ويافا، كان بها خلق من المرابطين.
(3) " مناقب " البيهقي 2 / 41، و " تاريخ ابن عساكر " 14 / 415 / 2.
(4) تقدم الخبر في الصفحة (47) ت (4).
(5) " مناقب " البيهقي 1 / 284، و " مناقب " الرازي: 70، و " توالي التأسيس ": 58.
(*)

(10/81)

الفراوي (1)، أخبرنا أبو المعالي الفارسي، أخبرنا أبو بكر البيهقي، أخبرنا أبو عبد الرحمن السلمي، حدثنا محمد بن العباس العصمي (2)، حدثنا أبو إسحاق بن ياسين الهروي، حدثنا إبراهيم بن إسحاق الانصاري، سمعت المروذي يقول: قال أحمد بن حنبل: إذا سئلت عن مسألة لا أعرف فيها خبرا، قلت فيها بقول الشافعي، لانه إمام قرشي، وقد روي عن النبي صلى الله عليه وسلم أنه قال: " عالم قريش يملا الارض علما " إلى أن قال أحمد: وإني لادعو للشافعي منذ أربعين سنة في صلاتي (3).
روى أبو داود الطيالسي وإسحاق بن إسرائيل، حدثنا جعفر بن سليمان، عن أبي الجارود النضر بن حميد (4)، [ عن أبي الجارود ] عن أبي الاحوص، عن عبد الله، قال رسول الله صلى الله عليه وسلم: " لا تسبوا قريشا فإن عالمها يملا الارض علما " (5).
قلت: النضر، قال فيه أبو حاتم: متروك الحديث (6).
__________
(1) بضم الفاء نسبة إلى فراوة: بليدة مما يلي خوارزم.
(2) نسبة إلى عصم، وهو جد محمد بن العباس هذا.
(3) " مناقب " البيهقي 1 / 54، و " توالي التأسيس ": 48، و " الحلية " 9 / 65، و " تاريخ بغداد " 2 / 60، 61، و " مناقب " الرازي: 126.
(4) في المطبوع من " مسند " الطيالسي و " الحلية ": النضر بن معبد وفي " تاريخ بغداد ": النضر بن سعيد وكلاهما تحريف.
(5) هو في " مسند الطيالسي " 2 / 199، و " حلية الاولياء " 9 / 65، و " تاريخ بغداد " 2 / 60، 61، و " مناقب البيهقي " 1 / 26، وعندهم السند: عن النضر بن حميد، عن الجارود، عن أبي الاحوص.
مع أن البخاري يقول كما سيأتي: روى عن أبي الجارود.
(6) كما في " الجرح والتعديل " 8 / 476، 477، وأورده المؤلف في " الميزان "
4 / 256، فقال: النضر بن حميد أبو الجارود، عن أبي إسحاق، قال أبو حاتم: متروك الحديث، وقال البخاري: منكر الحديث، وهو النضر بن حميد الكندي، قال البخاري: حدث عن أبي الجارود وثابت، ثم أورد الحديث من طريق جعفر بن سليمان.
وأورده السخاوي في " المقاصد الحسنة " ص 281، وقال: الجارود مجهول، والراوي عنه مختلف فيه.
(*)

(10/82)

قال أبو بكر بن زياد النيسابوري، سمعت الربيع يقول: كان الشافعي يختم القرآن في كل رمضان ستين ختمة، وفي كل شهر ثلاثين ختمة.
وكان يحدث وطست تحته، فقال يوما: اللهم إن كان لك فيه رضى، فزد (1)، فبعث إليه إدريس بن يحيى المعافري - يعني زاهد مصر -: لست من رجال البلاء، فسل الله العافية.
الزبير بن عبد الواحد: حدثنا محمد بن عقيل الفريابي قال: قال المزني أو الربيع: كنا يوما عند الشافعي، إذ جاء شيخ عليه ثياب صوف، وفي يده عكازة، فقام الشافعي، وسوى عليه ثيابه، وسلم الشيخ، وجلس، وأخذ الشافعي ينظر إلى الشيخ هيبة له، إذ قال الشيخ: أسأل ؟ قال: سل، قال: ما الحجة في دين الله ؟ قال: كتاب الله.
قال: وماذا ؟ قال: سنة رسول الله صلى الله عليه وسلم.
قال: وماذا ؟ قال: اتفاق الامة.
قال: من أين قلت: اتفاق الامة ؟ فتدبر الشافعي ساعة، فقال الشيخ: قد أجلتك ثلاثا، فإن جئت بحجة من كتاب الله، وإلا تب إلى الله تعالى، فتغير لون الشافعي، ثم إنه ذهب، فلم يخرج إلى اليوم الثالث بين الظهر والعصر، وقد انتفخ وجهه ويداه ورجلاه وهو مسقام، فجلس، فلم يكن
__________
(1) في ثبوت هذا عن الشافعي وقفة، فإنه مما لا يخفى عليه أن النبي صلى الله عليه وسلم كان يستعيذ
من البلاء، ويسأل الله العافية، ففي البخاري 11 / 125، ومسلم (2707) من حديث أبي هريرة: كان رسول الله صلى الله عليه وسلم يتعوذ من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الاعداء.
وفي " صحيح مسلم " (2739) من حديث ابن عمر: كان من دعاء النبي صلى الله عليه وسلم: " اللهم إني أعوذ بك من زوال نعمتك، ومن تحول عافيتك، ومن فجاءة نقمتك، ومن جميع سخطك وغضبك " وصح عنه صلى الله عليه وسلم من حديث ابن عمر فيما رواه أبو داود (5073) أنه كان يدعو حين يصبح ويمسي بهذه الدعوات: " اللهم إني أسألك العفو والعافية في ديني ودنياي، وأهلي ومالي، اللهم استر عوراتي وآمن روعاتي، اللهم احفظني من بين يدي، ومن خلفي، وعن يميني، وعن شمالي، ومن فوقي، وأعوذ بعظمتك أن أغتال من تحتي " والنص في " الحلية " 9 / 135.
وفيه بعد قوله: " فسل الله العافية " أن الشافعي بعث إليه، فقال: ادع الله لي بالعافية.
(*)

(10/83)

بأسرع من أن جاء الشيخ، فسلم، وجلس، فقال: حاجتي ؟ فقال الشافعي: نعم، أعوذ بالله من الشيطان الرجيم، قال الله تعالى: (ومن يشاقق الرسول من بعدما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى..) الآية (النساء: 115)، قال: فلا يصليه على خلاف المؤمنين إلا وهو فرض، فقال: صدقت، وقام فذهب.
فقال الشافعي: قرأت القرآن في كل يوم وليلة ثلاث مرات، حتى وقفت عليه (1).
أنبئت بهذه القصة عن منصور الفراوي، أخبرنا محمد بن إسماعيل الفارسي، أخبرنا أبو بكر البيهقي، أخبرنا أبو عبد الله الحافظ، حدثنا الزبير.
فذكرها.
__________
(1) وجه الاستدلال بالآية أنه تعالى توعد على متابعة غير سبيل المؤمنين، ولو لم يكن ذلك محرما لما توعد الله عليه، ولما حسن الجمع بينه وبين ما حرم من مشاقة الرسول عليه السلام في التوعد، كما لا يحسن الجمع في التوعد بين الكفر وأكل الخبز المباح، ومخالفة ما
أجمع عليه المسلمون اتباع لغير سبيل المؤمنين بالعمل بإجماعهم واجبا.
وأجيب بأنا لا نسلم أن المراد بسبيل المؤمنين في الآية هو إجماعهم لاحتمال أن يكون المراد سبيلهم في متابعة الرسول صلى الله عليه وسلم، أو في مناصرته، أو في الاقتداء به، أو فيما صاروا به مؤمنين، وهو الايمان به، ومع الاحتمال لا يتم الاستدلال.
وقال إمام الحرمين في كتابه " البرهان " فيما نقله عنه صاحب " سلم الوصول " 3 / 869: الظاهر أن الرب سبحانه وتعالى أراد بذلك من أراد الكفر وتكذيب المصطفى صلوات الله وسلامه عليه، والحيد عن سنن الحق، وترتيب المعنى: ومن يشاقق الرسول، ويتبع غير سبيل المؤمنين المقتدين به، نوله ما تولى.
فإن سلم ظهور ذلك، فذلك، وإلا فهو وجه في التأويل لائح، ومسلك للانكار واضح، فلا يبقى للتمسك بالآية إلا ظاهر معرض للتأويل، ولا يسوغ التمسك بالمحتملات في مطالب القطع، وليس على المعترض إلا أن يظهر وجها في الامكان، ولا يقوم للمحصل عن هذا جواب إن أنصف، وقال الغزالي في " المستصفى " 1 / 175: والذي نراه أن الآية ليست نصا في الغرض، بل الظاهر أن المراد بها أن من يقاتل الرسول ويشاقه، ويتبع غير سبيل المؤمنين في مشايعته ونصرته، ودفع الاعداء عنه، نوله ما تولى.
فكأنه لم يكتف بترك المشاقة حتى تنضم متابعة سبيل المؤمنين في نصرته والذب عنه، والانقياد له فيما يأمر وينهى.
وهذا هو الظاهر السابق إلى الفهم، فإن لم يكن ظاهرا، فهو محتمل.
(*)

(10/84)

قال الزعفراني: قدم علينا الشافعي بغداد في سنة خمس وتسعين، فأقام عندنا أشهر، ثم خرج.
وكان يخضب بالحناء، وكان خفيف العارضين.
وقال أحمد بن سنان: رأيته أحمر الرأس واللحية - يعني أنه اختضب (1) -.
قال الطبراني: سمعت أبا يزيد القراطيسي يقول: حضرت جنازة ابن وهب، وحضرت مجلس الشافعي.
أبو نعيم في " الحلية ": حدثنا عبيد بن خلف البزار، حدثني إسحاق بن عبدالرحمن، سمعت حسينا الكرابيسي، سمعت الشافعي يقول: كنت امرأ أكتب الشعر، فآتي البوادي، فأسمع منهم، فقدمت مكة، فخرجت وأنا أتمثل بشعر للبيد، وأضرب وحشي قدمي بالسوط، فضربني رجل من ورائي من الحجبة، فقال: رجل من قريش ثم ابن المطلب، رضي من دينه ودنياه أن يكون معلما، ما الشعر إذا استحكمت فيه فعدت معلما ؟ تفقه يعلك (2) الله.
فنفعني الله بكلامه، فكتبت ما شاء الله من ابن عيينة، ثم كنت أجالس مسلم بن خالد، ثم قدمت على مالك، فلما عرضت عليه إلى كتاب السير، قال لي: تفقه تعل (3) يا ابن أخي، فجئت إلى مصعب بن عبد الله، فكلمته أن يكلم لي بعض أهلنا، فيعطيني شيئا، فإنه كان بي من الفقر والفاقة ما الله به عليم، فقال لي
__________
(1) " آداب الشافعي ": 79، و " حلية الاولياء " 9 / 68، و " تهذيب الاسماء واللغات " 1 / 64، و " توالي التأسيس ": 69.
(2) في " الحلية ": يعلمك.
وهو خطأ.
(3) في الاصل: " تعلو ".
(*)

(10/85)

مصعب: أتيت فلانا، فكلمته، فقال: أتكلمني في رجل كان منا، فخالفنا ؟ قال: فأعطاني مئة دينار ؟ ثم قال لي مصعب: إن الرشيد كتب إلي أن أصير إلى اليمن قاضيا، فتخرج معنا، لعل الله أن يعوضك، فخرجت معه، وجالسنا الناس، فكتب مطرف بن مازن إلى الرشيد: إن
أردت اليمن لا يفسد عليك ولا يخرج من يدك، فأخرج عنه محمد بن إدريس، وذكر أقواما من الطالبيين، فبعث إلى حماد البربري، فأوثقت بالحديد، حتى قدمنا على هارون الرقة، فأدخلت عليه..وذكر اجتماعه بعد بمحمد بن الحسن، ومناظرته له (1).
قال الحميدي: عن الشافعي قال: كان منزلنا بمكة في شعب الخيف، فكنت أنظر إلى العظم يلوح، فأكتب فيه الحديث أو المسألة، وكانت لنا جرة قديمة، فإذا امتلا العظم طرحته في الجرة (2).
قال عمرو بن عثمان المكي، عن الزعفراني، عن يحيى بن معين، سمعت يحيى بن سعيد يقول: أنا أدعو الله للشافعي في صلاتي منذ أربع سنين (3).
قال ابن ماجة القزويني: جاء يحيى بن معين إلى أحمد بن حنبل، فبينا هو عنده، إذا مر الشافعي على بغلته، فوثب أحمد يسلم عليه، وتبعه، فأبطأ، ويحيى جالس، فلما جاء، قال يحيى: يا أبا عبد الله،
__________
(1) " حلية الاولياء " 9 / 70 (2) " آداب الشافعي ": 24، و " حلية الاولياء " 9 / 73، و " توالي التأسيس ": 50، و " مناقب " الرازي: 9، و " الانتقاء ": 70.
(3) " مناقب " البيهقي 2 / 244، وانظر الصفحة (20) تعليق رقم (2) و (3) والصفحة (44) تعليق رقم (3).
(*)

(10/86)

كم هذا ؟ فقال: دع عنك هذا ؟ إن أردت الفقه، فالزم ذنب البغلة (1).
قال أحمد بن العباس النسائي: سمعت أحمد بن حنبل مالا أحصيه وهو يقول: قال أبو عبد الله الشافعي.
ثم قال: ما رأيت أحدا أتبع للاثر
من الشافعي (2).
أبو حاتم: حدثنا يونس، سمعت الشافعي يقول: ناظرت يوما محمد ابن الحسن، فاشتد مناظرتي له، فجعلت أوداجه [ تنتفخ، وأزراره ] تنقطع زرا زرا (3).
وعن الشافعي قال: سميت ببغداد ناصر الحديث (4).
وقال يونس: سمعت الشافعي يقول: ما فاتني أحد كان أشد علي من الليث، وابن أبي ذئب، والليث أتبع للاثر من مالك (5).
__________
(1) انظر " مناقب " البيهقي 2 / 252.
(2) " تاريخ ابن عساكر " 14 / 415 / 2.
(3) " آداب الشافعي ": 160، و " حلية الاولياء " 9 / 104، و " تاريخ بغداد " 2 / 177، و " الانتقاء ": 25، وفي " بلوغ الاماني " 27، 32 تعليق على هذا الخبر يحسن الرجوع إليه.
وليقارن هذا الخبر بما ثبت عن الشافعي: ما رأيت أحدا يسأل عن مسألة فيها نظر إلا رأيت الكراهية في وجهه إلا محمد بن الحسن.
(4) تقدم الخبر في الصفحة 47 ت (1).
(5) " آداب الشافعي ": 29، و " حلية الاولياء " 9 / 74، و 109، و " تاريخ بغداد " 2 / 300، 301، وعلق أبو حاتم على الخبر بقوله: ما ظننت أنه أدركهما حتى يأسف عليهما.
وتعقبه ابن حجر في " التوالي "، فقال: أما الليث، فأدركه، فإنه حين اجتمع بمالك، وقرأ عليه في " الموطأ " كان موجودا لكن بمصر، وأسف أن لا يكون له إذ ذاك معرفة بقدر الليث، فكان يرحل إليه، أو كان يعرفه، لكن لم يكن له قدرة على الرحلة إليه، وأسف على فوته، وأما ابن أبي ذئب، فمات والشافعي ابن تسع سنين بالمدينة، والشافعي إذ ذاك صغير، ولا يلزم من ذلك أن لا يصح منه الاسف على فوت لقيه، بمعنى أنه أسف أن لا يكون له إدراك زمانه.
(*)

(10/87)

اخبرنا أحمد بن سلامة إجازة، عن مسعود الجمال، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، حدثنا محمد بن عبدالرحمن بن سهل، حدثني حسان بن أبان القاضي بمصر، حدثني جامع بن القاسم البلخي، حدثني أبو بكر محمد بن يزيد بن حكيم المستملي قال: رأيت الشافعي في المسجد الحرام، وقد جعلت له طنافس، فجلس عليها، فأتاه رجل من أهل خراسان، فقال: يا أبا عبد الله، ما تقول في أكل فرخ الزنبور ؟ فقال: حرام.
فقال: حرام ؟ ! قال: نعم من كتاب الله، وسنة رسول الله، والمعقول، أعوذ بالله السميع العليم من الشيطان الرجيم (وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) [ الحشر: 7 ] وحدثنا سفيان، عن زائدة، عن عبدالملك بن عمير، عن مولى لربعي، عن حذيفة، أن رسول الله صلى الله عليه وسلم قال: " اقتدوا باللذين من بعدي أبي بكر وعمر "، هذا الكتاب والسنة.
وحدثونا عن إسرائيل، قال أبو بكر المستملي: حدثنا أبو أحمد، عن إسرائيل، عن إبراهيم بن عبدالاعلى، عن سويد بن غفلة، أن عمر أمر بقتل الزنبور، وفي المعقول أن ما أمر بقتله فحرام أكله (1).
وقال أبو نعيم: حدثنا الحسن بن سعيد، حدثنا زكريا الساجي، سمعت البويطي، سمعت الشافعي يقول: إنما خلق الله الخلق بكن، فإذا كانت " كن " مخلوقة فكأن مخلوقا خلق بمخلوق (2).
__________
(1) " حلية الاولياء " 9 / 109، 110، و " مناقب " البيهقي 1 / 362، 363، و " مناقب " الرازي: 125، 126.
وحديث " اقتدوا باللذين من بعدي أبي بكر وعمر " حديث صحيح أخرجه أحمد 5 / 382 و 385 و 402، والترمذي (3663)، وابن ماجه (97) عن حذيفة بن اليمان، وحسنه الترمذي، وصححه الحاكم 3 / 75، ووافقه الذهبي، وأخرجه
أحمد 5 / 399 من طريق آخر لا بأس به، وصححه ابن حبان (2193)، وله شاهد من حديث ابن مسعود عند الترمذي (3807)، والحاكم 3 / 75.
(2) " حلية الاولياء " 9 / 111.
(*)

(10/88)

الربيع: سمعت الشافعي يقول: لم أر أحدا أشهد بالزور من الرافضة (1).
وقال: لا يبلغ في هذا الشأن رجل حتى يضر به الفقر، ويؤثره على كل شئ.
وقال يونس بن عبدالاعلى: سمعت الشافعي يقول: يا يونس، الانقباض عن الناس مكسبة للعداوة، والانبساط إليهم مجلبة لقرناء السوء، فكن بين المنقبض والمنبسط (2).
وقال لي: رضى الناس غاية لا تدرك، وليس إلى السلامة منهم سبيل، فعليك بما ينفعك فالزمه (3).
وعن الشافعي: العلم ما نفع، ليس العلم ما حفظ (4).
وعنه: اللبيب العاقل هو الفطن المتغافل (5).
وعنه: لو أعلم أن الماء البارد ينقص مروءتي ما شربته (6).
__________
(1) " آداب الشافعي ": 187، 189، و " حلية الاولياء " 9 / 114، و " الانتقاء ": 79.
(2) " حلية الاولياء " 9 / 122، و " مناقب " البيهقي 2 / 190، و " تهذيب الاسماء واللغات " 1 / 57، و " الآداب الشرعية " 3 / 477، و " مناقب " الرازي: 122، و " توالي التأسيس ": 72.
(3) تقدم في الصفحة (42) ت (1).
(4) " حلية الاولياء " 9 / 123، و " تهذيب الاسماء واللغات " 1 / 54.
(5) " حلية الاولياء " 9 / 123، و " مناقب " البيهقي 2 / 198، و " مناقب " الرازي: 123، و " تهذيب الاسماء " 1 / 56.
(6) " مناقب " البيهقي 2 / 187، و " مناقب " الرازي: 222، و " توالي التأسيس ": 75.
(*)

(10/89)

أبو نعيم: حدثنا ابن المقرئ، سمعت يوسف بن محمد بن يوسف المروزي يقول: عن عمر بن محمد بن عبد الله بن عبد الحكم، عن أبيه، سمعت الشافعي يقول: بينما أنا أدور في طلب العلم، ودخلت اليمن، فقيل لي: بها إنسان من وسطها إلى أسفل بدن امرأة، ومن وسطها إلى فوق بدنان مفترقان بأربع أيد ورأسين ووجهين، فأحببت أن أنظر إليها، فلم أستحل حتى خطبتها من أبيها، فدخلت، فإذا هي كما ذكر لي، فلعهدي بهما، وهما يتقاتلان، ويتلاطمان، ويصطلحان، ويأكلان، ثم إني نزلت عنها، وغبت عن تلك البلد، - أحسبه قال: سنتين - ثم عدت، فقيل لي: أحسن الله عزاءك في الجسد الواحد، توفي، فعمد إليه، فربط من أسفل بحبل، وترك حتى ذبل، فقطع ودفن، قال الشافعي: فلعهدي بالجسد الواحد في السوق ذاهبا وجائيا أو نحوه (1).
هذه حكاية عجيبة منكرة، وفي إسنادها من يجهل.
وعن الشافعي قال: ما نقص من أثمان السود إلا لضعف عقولهم، وإلا هو لون من الالوان (2).
إبراهيم بن محمد بن الحسن الاصبهاني: حدثنا الربيع، قال: كان
الشافعي يختم في رمضان ستين ختمة (3).
__________
(1) " حلية الاولياء " 9 / 127، 128 من طريق محمد بن إبراهيم، قال: سمعت يونس ابن محمد بن موسى المروزي يقول: سمعت عمر بن الربيع يقول: عن عمر بن محمد بن عبد الله بن عبد الحكم عن أبيه.
(2) " مناقب " البيهقي 2 / 206، و " حلية الاولياء " 9 / 129.
(3) تقدم في الصفحة (36) ت (1)، وهدي النبي صلى الله عليه وسلم هو الواجب الاتباع، فإنه لم يأذن لعبد الله بن عمرو بن العاص أن يقرأ القرآن في أقل من ثلاث، وقال: " لم يفقه من قرأ (*)

(10/90)

قال إبراهيم بن محمد الشافعي: ما رأيت أحدا أحسن صلاة من الشافعي، وذاك أنه أخذ من مسلم بن خالد، وأخذ مسلم بن ابن جريج، وأخذ ابن جريج من عطاء، وأخذ عطاء من ابن الزبير، وأخذ ابن الزبير من أبي بكر الصديق، وأخذ أبو بكر من النبي صلى الله عليه وسلم.
وعن الشافعي قال: رأيت باليمن بنات تسع يحضن كثيرا (1).
قال محمد بن عبد الله بن عبد الحكم: سمعت الشافعي يقول: يقولون: ماء العراق، وما في الدنيا مثل ماء مصر للرجال، لقد قدمت مصر، وأنا مثل الخصي ما أتحرك، قال: فما برح من مصر حتى ولد له (2).
محمد بن إبراهيم بن جناد: حدثنا الحسن بن عبد العزيز الجروي (3)، سمعت الشافعي يقول: خلفت ببغداد شيئا أحدثته الزنادقة، يسمونه التغبير يشغلون به عن القرآن (4).
عن الشافعي: ما أفلح سمين قط إلا أن يكون محمد بن الحسن،
__________
القرآن في أقل من ثلاث " أخرجه أبو داود (1394)، والترمذي (2950) من حديث عبد الله
ابن عمرو، وإسناده صحيح.
(1) " آداب الشافعي ": 49، و " حلية الاولياء " 9 / 137.
(2) " مناقب " البيهقي 2 / 119.
(3) نسبة إلى جري بن عوف: بطن من جذام كما في " الانساب " 3 / 238، وثقه أبو حاتم، وقال الدارقطني: لم ير مثله فضلا وزهدا.
(4) " آداب الشافعي ": 310، و " حلية الاولياء " 9 / 146، و " مناقب " البيهقي 1 / 283، و " تلبيس إبليس ": 230، وإسناد الخبر صحيح.
قال الازهري في " تهذيب اللغة " 8 / 122: وقد يسمى ما يقرأ بالتطريب من الشعر في ذكر الله تعالى تغبيرا، كأنهم إذا تناشدوها بالالحان، طربوا فرقصوا وأرهجوا، فسموا مغبرة بهذا المعنى، ثم نقل كلام الشافعي.
وقال أبو إسحاق النحوي: سمي هؤلاء مغبرين لتزهيدهم الناس في الفانية الماضية، وترغيبهم في الغابرة، وهي الآخرة الباقية.
(*)

(10/91)

قيل: ولم ؟ قال: لان العاقل لا يعدو من إحدى خلتين، إما يغتم لآخرته أو لدنياه، والشحم مع الغم لا ينعقد (1).
أخبرنا إسماعيل بن عبدالرحمن بن عمرو المعدل في سنة اثنتين وتسعين وبعدها، أخبرنا الحسن بن علي بن الحسين الاسدي، أخبرنا جدي أبو القاسم الحسين بن الحسن، أخبرنا أبو القاسم علي بن محمد الفقيه، أخبرنا محمد بن الفضل بن نظيف الفراء بمصر سنة تسع عشرة وأربع مئة، حدثنا أحمد بن محمد بن الحسين الصابوني سنة ثمان وأربعين وثلاث مئة، حدثنا المزني، حدثنا الشافعي، عن مالك، عن نافع، عن عبد الله، أن رسول الله صلى الله عليه وسلم " نهى عن الوصال "، فقيل: إنك تواصل فقال: " لست مثلكم إني أطعم وأسقى " (2).
قلت: كلام الاقران إذا تبرهن لنا أنه بهوى وعصبية، لا يلتفت إليه، بل يطوى ولا يروى، كما تقرر عن الكف عن كثير مما شجر بين الصحابة وقتالهم رضي الله عنهم أجمعين، وما زال يمر بنا ذلك في الدواوين والكتب والاجزاء، ولكن أكثر ذلك منقطع وضعيف، وبعضه كذب، وهذا فيما بأيدينا وبين علمائنا، فينبغي طيه وإخفاؤه، بل إعدامه لتصفو القلوب، وتتوفر على حب الصحابة، والترضي عنهم، وكتمان ذلك متعين عن العامة وآحاد العلماء، وقد يرخص في مطالعة ذلك خلوة للعالم المنصف العري من الهوى، بشرط أن يستغفر لهم، كما علمنا الله تعالى
__________
(1) " مناقب البيهقي " 2 / 120.
(2) إسناده صحيح، وهو في " الموطأ " 1 / 300، والبخاري 4 / 119 في الصوم: باب بركة السحور، و 177: باب الوصال، ومسلم (1102) في الصوم: باب النهي عن الوصال في الصوم، و " سنن " أبي داود (2360)، و " المسند " 2 / 102 و 128 و 143.
(*)

(10/92)

حيث يقول: [ والذين جاؤوا من بعدهم يقولون ربنا اغفر لنا ولاخواننا الذين سبقونا بالايمان ولا تجعل في قلوبنا غلا للذين آمنوا ] [ الحشر: 10 ] فالقوم لهم سوابق، وأعمال مكفرة لما وقع منهم، وجهاد محاء، وعبادة ممحصة، ولسنا ممن يغلو في أحد منهم، ولا ندعي فيهم العصمة، نقطع بأن بعضهم أفضل من بعض، ونقطع بأن أبا بكر وعمر أفضل الامة، ثم تتمة العشرة المشهود لهم بالجنة، وحمزة وجعفر ومعاذ وزيد، وأمهات المؤمنين، وبنات نبينا صلى الله عليه وسلم، وأهل بدر مع كونهم على مراتب، ثم الافضل بعدهم مثل أبي الدرداء وسلمان الفارسي وابن عمر وسائر أهل بيعة الرضوان الذين رضي الله عنهم بنص آية سورة الفتح (1)،
ثم عموم المهاجرين والانصار كخالد بن الوليد والعباس وعبد الله بن عمرو، وهذه الحلبة، ثم سائر من صحب رسول الله صلى الله عليه وسلم وجاهد معه، أو حج معه، أو سمع منه، رضي الله عنهم أجمعين وعن جميع صواحب رسول الله صلى الله عليه وسلم المهاجرات والمدنيات وأم الفضل وأم هانئ الهاشمية وسائر الصحابيات.
فأما ما تنقله الرافضة وأهل البدع في كتبهم من ذلك، فلا نعرج عليه، ولا كرامة، فأكثره باطل وكذب وافتراء، فدأب الروافض رواية الاباطيل، أو رد ما في الصحاح والمسانيد، ومتى إفاقة من به سكران ؟ ! ثم قد تكلم خلق من التابعين بعضهم في بعض، وتحاربوا، وجرت أمور لا يمكن شرحها، فلا فائدة في بثها، ووقع في كتب التواريخ وكتب الجرح والتعديل أمور عجيبة، والعاقل خصم نفسه، ومن حسن إسلام
__________
(1) وهي الآية رقم (18)، ونصها: (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحا قريبا).
وكانت عدة الذين شهدوا هذه البيعة ألفا وخمس مئة كما في " الصحيحين "، وانظر " زاد المعاد " 3 / 287.
(*)

(10/93)

المرء تركه ما لا يعنيه، ولحوم العلماء مسمومة، وما نقل من ذلك لتبيين غلط العالم، وكثرة وهمه، أو نقص حفظه، فليس من هذا النمط، بل لتوضيح الحديث الصحيح من الحسن، والحسن من الضعيف.
وإمامنا، فبحمد الله ثبت في الحديث، حافظ لما وعى، عديم الغلط، موصوف بالاتقان، متين الديانة، فمن نال منه بجهل وهوى ممن علم أنه منافس له، فقد ظلم نفسه، ومقتته العلماء، ولاح لكل حافظ تحامله، وجر الناس برجله، ومن أثنى عليه، واعترف بإمامته وإتقانه، وهم أهل العقد والحل قديما وحديثا، فقد أصابوا، وأجملوا،
وهدوا، ووفقوا.
وأما أئمتنا اليوم وحكامنا، فإذا أعدموا ما وجد من قدح بهوى، فقد يقال: أحسنوا ووفقوا، وطاعتهم في ذلك مفترضة لما قد رأوه من حسم مادة الباطل والشر.
وبكل حال فالجهال والضلال قد تكلموا في خيار الصحابة.
وفي الحديث الثابت: " لا أحد أصبر على أذى يسمعه من الله، إنهم ليدعون له ولدا، وإنه ليرزقهم ويعافيهم " (1).
وقد كنت وقفت على بعض كلام المغاربة في الامام رحمه الله، فكانت فائدتي من ذلك تضعيف حال من تعرض إلى الامام، ولله الحمد.
__________
(1) أخرجه البخاري 10 / 426 في الادب: باب الصبر في الاذى، ومسلم (2804) في صفات المنافقين: باب لا أحد أصبر على أذى من الله عزوجل من طرق عن الاعمش، عن سعيد بن جبير، عن أبي عبدالرحمن السلمي، عن أبي موسى الاشعري..وهو في " المسند " 4 / 395، و 401 و 405.
(*)

(10/94)

ولا ريب أن الامام لما سكن مصر، وخالف أقرانه من المالكية، ووهى بعض فروعهم بدلائل السنة، وخالف شيخه في مسائل، تألموا منه، ونالوا منه، وجرت بينهم وحشة، غفر الله للكل، وقد اعترف الامام سحنون، وقال: لم يكن في الشافعي بدعة.
فصدق والله، فرحم الله الشافعي، وأين مثل الشافعي والله ! في صدقه، وشرفه، ونبله، وسعة علمه، وفرط ذكائه، ونصره للحق، وكثرة مناقبه، رحمه الله تعالى.
قال الحافظ أبو بكر الخطيب في مسألة الاحتجاج بالامام الشافعي،
فيما قرأت على أبي الفضل بن عساكر، عن عبدالمعز بن محمد، أخبرنا يوسف بن أيوب الزاهد، أخبرنا الخطيب قال: سألني بعض إخواننا بيان علة ترك البخاري الرواية عن الشافعي في " الجامع " ؟ وذكر أن بعض من يذهب إلى رأي أبي حنيفة ضعف أحاديث الشافعي، واعترض بإعراض البخاري عن روايته، ولولا ما أخذ الله على العلماء فيما يعلمونه ليبيننه للناس، لكان أولى الاشياء الاعراض عن اعتراض الجهال، وتركهم يعمهون، وذكر لي من يشار إليه خلو كتاب مسلم وغيره من حديث الشافعي، فأجبته بما فتح الله لي، ومثل الشافعي من حسد، وإلى ستر معالمه قصد، ويأبى الله إلا أن يتم نوره، ويظهر من كل حق مستوره، وكيف لا يغبط من حاز الكمال، بما جمع الله له من الخلال اللواتي لا ينكرها إلا ظاهر الجهل، أو ذاهب العقل.
ثم أخذ الخطيب يعدد علوم الامام ومناقبه، وتعظيم الائمة له، وقال: أبى الله إلا رفعه وعلوه * وليس لما يعليه ذو العرش واضع إلى أن قال: والبخاري هذب ما في " جامعه "، غير أنه عدل عن كثير من الاصول إيثارا للايجاز، قال إبراهيم بن معقل: سمعت البخاري يقول: (*)

(10/95)

ما أدخلت في كتابي " الجامع " إلا ما صح، وتركت من الصحاح لحال الطول.
فترك البخاري الاحتجاج بالشافعي، إنما هو لا لمعنى يوجب ضعفه، لكن غني عنه بما هو أعلى منه، إذ أقدم شيوخ الشافعي مالك، والدراوردي، وداود العطار، وابن عيينة.
والبخاري لم يدرك الشافعي، بل لقي من هو أسن منه، كعبيد الله بن موسى، وأبي عاصم ممن رووا
عن التابعين، وحدثه عن شيوخ الشافعي عدة، فلم ير أن يروي عن رجل، عن الشافعي، عن مالك.
فإن قيل: فقد روى عن المسندي، عن معاوية بن عمرو، عن الفزاري، عن مالك، فلا شك أن البخاري سمع هذا الخبر من أصحاب مالك، وهو في " الموطأ " فهذا ينقض عليك ؟ ! قلنا: إنه لم يرو حديثا نازلا وهو عنده عال، إلا لمعنى ما يجده في العالي، فأما أن يورد النازل، وهو عنده عال، لا لمعنى يختص به، ولا على وجه المتابعة لبعض ما اختلف فيه، فهذا غير موجود في الكتاب.
وحديث الفزاري فيه بيان الخبر، وهو معدوم في غيره، وجوده الفزاري بتصريح السماع.
ثم سرد الخطيب ذلك من طرق عدة، قال: والبخاري يتبع الالفاظ بالخبر في بعض الاحاديث ويراعيها، وإنا اعتبرنا روايات الشافعي التي ضمنها كتبه، فلم نجد فيها حديثا واحدا على شرط البخاري أغرب به، ولا تفرد بمعنى فيه يشبه ما بيناه، ومثل ذلك القول في ترك مسلم إياه، لادراكه ما أدرك البخاري من ذلك، وأما أبو داود فأخرج في " سننه " للشافعي غير حديث، وأخرج له الترمذي، وابن خزيمة، وابن أبي حاتم.

(10/96)

ثم سرد الخطيب فصلا في ثناء مشايخه وأقرانه عليه، ثم سرد أشياء في غمز بعض الائمة، فأساء ما شاء - أعنى غامزه -.
وبلغنا عن الامام الشافعي ألفاظ قد لا تثبت، ولكنها حكم، فمنها: ما أفلح من طلب العلم إلا بالقلة (1) وعنه قال: ما كذبت قط، ولا حلفت بالله، ولا تركت غسل
الجمعة، وما شبعت منذ ست عشرة سنة، إلا شبعة طرحتها من ساعتي (2).
وعنه قال: من لم تعزه التقوى، فلا عز له (3).
وعنه: ما فزعت من الفقر قط.
طلب فضول الدنيا عقوبة عاقب بها الله أهل التوحيد (4).
وقيل له: مالك تكثر من إمساك العصا، ولست بضعيف ؟ قال: لاذكر أني مسافر (5).
وقال: من لزم الشهوات، لزمته عبودية أبناء الدنيا.
وقال: الخير في خمسة: غنى النفس، وكف الاذى، وكسب الحلال، والتقوى، والثقة بالله (6).
__________
(1) " مناقب " الرازي: 129، و " تهذيب الاسماء واللغات " 1 / 54، و " مناقب الشافعي " 2 / 141.
(2) تقدم الخبر في الصفحة 36.
(3) " مناقب " البيهقي 2 / 168، و " تهذيب الاسماء واللغات " 1 / 54.
(4) " مناقب " البيهقي 2 / 169، و " تهذيب الاسماء واللغات " 1 / 54.
(5) " مناقب البيهقي " 2 / 170، و " تهذيب الاسماء واللغات " 1 / 55.
(6) " مناقب " البيهقي 2 / 170، و " تهذيب الاسماء واللغات " 1 / 55.
(*)

(10/97)

وعنه: أنفع الذخائر التقوى، وأضرها العدوان (1).
وعنه: اجتناب المعاصي، وترك ما لا يعنيك، ينور القلب، عليك بالخلوة، وقلة الاكل، إياك ومخالطة السفهاء ومن لا ينصفك، إذا تكلمت فيما لا يعنيك ملكتك الكلمة، ولم تملكها (2).
وعنه: لو أوصى رجل بشئ لاعقل الناس، صرف إلى الزهاد (3).
وعنه: سياسة الناس أشد من سياسة الدواب (4).
وعنه: العاقل من عقله عقله عن كل مذموم (5).
وعنه: للمروءة أركان أربعة: حسن الخلق، والسخاء، والتواضع، والنسك (6).
وعنه: لا يكمل الرجل إلا بأربع: بالديانة، والامانة، والصيانة، والرزانة (7).
وعنه: ليس بأخيك من احتجت إلى مداراته (8).
__________
(1) " حلية الاولياء " 9 / 123، و " مناقب " البيهقي 2 / 171.
(2) انظر " مناقب " البيهقي 2 / 172، و " مناقب " الرازي، 124، و " تهذيب الاسماء واللغات " 1 / 55.
(3) انظر " مناقب " البيهقي 2 / 183، 184، و " تهذيب الاسماء واللغات " 1 / 55.
(4) " آداب الشافعي ": 271، و " مناقب " البيهقي 2 / 187، و " مناقب " الرازي 122، و " تهذيب الاسماء واللغات " 1 / 55، و " توالي التأسيس " 72.
(5) " مناقب " البيهقي 2 / 187، و " مناقب " الرازي: 122، و " تهذيب الاسماء واللغات " 1 / 55.
(6) " مناقب " البيهقي 2 / 188، و " مناقب " الرازي: 122، و " تهذيب الاسماء واللغات " 1 / 55.
(7) " مناقب " البيهقي 2 / 189، و " مناقب " الرازي: 122، و " تهذيب الاسماء واللغات " 1 / 55.
(8) " مناقب " البيهقي 2 / 194، و " مناقب " الرازي: 122، و " تهذيب الاسماء واللغات " 1 / 55.
(*)

(10/98)

وعنه: علامة الصديق أن يكون لصديق صديقه صديقا (1).
وعنه: من نم لك نم عليك (2).
وعنه قال: التواضع من أخلاق الكرام، والتكبر من شيم اللئام، التواضع يورث المحبة، والقناعة تورث الراحة (3).
وقال: أرفع الناس قدرا من لا يرى قدره، وأكثرهم فضلا من لا يرى فضله (4).
وقال: ما ضحك من خطأ رجل إلا ثبت صوابه في قلبه (5).
لا نلام والله على حب هذا الامام، لانه من رجال الكمال في زمانه رحمه الله، وإن كنا نحب غيره أكثر.

2 - الفضل بن سهل * السرخسي الوزير، وأخو الوزير الحسن بن سهل.
أسلم أبوهما على يد المهدي، وأسلم الفضل سنة تسعين ومئة على يد المأمون.
__________
(1) " مناقب " البيهقي 2 / 196، و " توالي التأسيس ": 72، و " مناقب " الرازي: 123، و " تهذيب الاسماء واللغات " 1 / 55.
(2) " مناقب " البيهقي 2 / 196، و " توالي التأسيس ": 72، و " مناقب " الرازي: 123، و " تهذيب الاسماء واللغات " 1 / 56.
(3) " مناقب " البيهقي 2 / 200، و " مناقب " الرازي: 123.
(4) " مناقب " البيهقي 2 / 201، و " مناقب " الرازي: 123.
(5) " مناقب " البيهقي 2 / 214، و " مناقب " الرازي: 123.
* تاريخ خليفة: 471، تاريخ الطبري 8 / 424 و 565، مروج الذهب 4 / 5، الوزراء والكتاب: انظر فهرسته، معجم الشعراء للمرزباني: 313، تاريخ بغداد 12 / 339، الكامل
لابن الاثير 6 / 346، وفيات الاعيان 4 / 41 - 44، العبر 1 / 338، البداية والنهاية 10 / 249، النجوم الزاهرة 2 / 172، شذرات الذهب 2 / 4.
(*)

(10/99)

وقيل: لما عزم جعفر البرمكي على استخدام الفضل للمأمون وصفه بحضرة الرشيد، ونطق الفضل، فرآه الرشيد فطنا بليغا.
وكان يلقب " ذا الرئاستين " لانه تقلد الوزارة والحرب.
وكان شيعيا منجما ماكرا، أشار بتجهيز طاهر بن الحسين، وحسب بالرمل بأنه يظفر بالامين.
ويقال: إن من إصاباته الكاذبة أنه حكم لنفسه أنه يعيش ثمانيا وأربعين سنة، ثم يقتل بين ماء ونار، فعاش كذلك، وقتله خال المأمون في حمام سرخس في شعبان سنة اثنتين ومئتين.
وقد امتدحه فحول الشعراء، فمن ذلك لابراهيم الصولي: لفضل بن سهل يد * تقاصر فيها المثل فنائلها للغنى * وسطوتها للاجل وباطنها للندى * وظاهرها للقبل (1) وازدادت رفعته حتى ثقل أمره على المأمون، فدس عليه خاله غالبا الاسود في جماعة، فقتلوه (2)، وبعده بأيام مات أبوه.
وأظهر المأمون حزنا لمصرعه، وعزى والدته، وقال: إن الله أخلفني عليك بدل ابنك، فبكت، وقالت: كيف لا أحزن على ولد أكسبني ولدا مثلك.
ثم عاشت وأدركت عرس بنت ابنها بوران على المأمون (3) وكان الحسن بن سهل من كبار الوزراء الممدحين.
__________
(1) الابيات في " تاريخ بغداد " 12 / 341، و " وفيات الاعيان " 4 / 43، و " الطرائف الادبية ": 136.
(2) انظر " تاريخ الطبري " 8 / 565، و " الكامل " لابن الاثير 6 / 346.
(3) وكان ذلك في رمضان سنة 210 ه.
انظر الطبري 8 / 606 - 609، وابن الاثير 6 / 395، والبداية 10 / 265.
(*)

(10/100)

3 - ابن الكلبي * العلامة الاخباري النسابة الاوحد أبو المنذر هشام بن الاخباري الباهر محمد بن السائب بن بشر الكلبي الكوفي الشيعي أحد المتروكين، كأبيه.
روى عن أبيه كثيرا، وعن مجالد، وأبي مخنف لوط، وطائفة.
حدث عنه: ابنه العباس، ومحمد بن سعد، وخليفة بن خياط، وابن أبي السري العسقلاني، وأحمد بن المقدام العجلي.
قال أحمد بن حنبل: إنما كان صاحب سمر ونسب، ما ظننت أن أحدا يحدث عنه (1).
وقال الدارقطني وغيره: متروك الحديث (2).
__________
* طبقات خليفة: 167، تاريخ خليفة: 423، الضعفاء للعقيلي لوحة 428، الكامل لابن عدي لوحة 821، الفهرست: 108، تاريخ بغداد 14 / 45، الانساب 10 / 454، 455، نزهة الالباء: 59، معجم الادباء 19 / 287، وفيات الاعيان 6 / 82، 84، ميزان الاعتدال 4 / 304، 305، العبر 1 / 746، المغني في الضعفاء 2 / 711، عيون التواريخ 7 / لوحة 215، مرآة الجنان 2 / 29، العبر لابن خلدون 2 / 262، لسان الميزان 6 / 196، 197، نور القبس: 291.
(1) " العلل " لاحمد: 219، و " تاريخ بغداد " 4 / 46، و " معجم الادباء " 19 / 287 وفيه: " سير " بدل " سمر "، و " الميزان " 4 / 304، و " لسان الميزان " 6 / 196، و " الضعفاء " للعقيلي لوحة 428، و " الكامل " لابن عدي لوحة 281 وفيه: وهذا كما قال أحمد: هشام بن
الكلبي الغالب عليه الاخبار والاسمار والنسب ولا أعرف له شيئا من المسند.
قلت: والمؤرخون كابن سعد والطبري وياقوت الحموي وغيرهم ينقلون عنه كثيرا من الاخبار التي تتعلق بالتاريخ والنسب والطرائف والاوابد، وربما محصوا شيئا مما يأثرونه عنه وردوه واتهموه بافتعاله وتوليده.
(2) " معجم الادباء " 19 / 287، و " الميزان " 4 / 304، و " لسان الميزان " 6 / 196 وفيه: وقال يحيى بن معين: غير ثقة، وليس عن مثله يروى الحديث.
وقال أبو حاتم: هو أحب إلي من أبيه.
قلت (القائل ابن حجر): واتهمه الاصمعي، وذكره العقيلي وابن الجارود وابن السكن وغيرهم في الضعفاء.
(*)

(10/101)

وقال ابن عساكر: رافضي ليس بثقة.
وقد اتهم في قوله: حفظت القرآن في ثلاثة أيام.
وكذا قوله: نسيت ما لم ينس أحد: قبضت على لحيتي، والمرآة بيدي، لاقص ما فضل عن القبضة، فنسيت، وقصيت (1) من فوق القبضة (2).
وله كتاب " الجمهرة " في النسب (3)، وكتاب " حلف الفضول "، وكتاب " المنافرات "، وكتاب " الكنى "، وكتاب " ملوك الطوائف "، وكتاب " ملوك كندة " (4).
وتصانيفه جمة، يقال: بلغت مئة وخمسين مصنفا (5).
وكان أبوه (6) مفسرا، ولكنه لا يوثق به أيضا، وفيه رفض كابنه.
__________
(1) أي: وقصصت، قلبت الصاد ياء للاستثقال، ففي " اللسان ": قص الشعر والصوف والظفر يقصه قصا، وقصصه وقصاه على التحويل.
ومثله: تظنيت في تظننت، وتقضى في تقضض، ودينار في دنار، ولبى في لبب.
انظر " الفاخر " للمفضل بن سلمة ص 4 و 5.
(2) " تاريخ بغداد " 14 / 45، 46، و " معجم الادباء " 19 / 288.
(3) وهو المرجع الوحيد الذي يعول عليه أهل العلم بالنسب، وتوجد منه قطعة صغيرة تتألف من 13 ورقة، ولم يعثر له حتى الآن فيما نعلم على نسخة كاملة منه، وقد اختصره ياقوت الحموي في 167 ورقة، وذكر في نهايته أنه انتهى منه في العشرين من ذي الحجة سنة عشر وست مئة، وعندنا منه نسخة مصورة عن أصل كتب عن أصل المؤلف، وذكر كاتبها أنه فرغ من كتابتها سنة خمس وستين وست مئة، وهي نسخة في غاية النفاسة والضبط.
(4) وله أيضا كتاب " الاصنام " و " نسب الخيل "، وكلاهما مطبوع في مصر بتحقيق الاستاذ أحمد زكي.
(5) وقد سردها ابن النديم في " الفهرست " 108 - 111، فبلغت مئة وأربعة وأربعين كتابا.
(6) تقدمت ترجمته في الجزء السادس من هذا الكتاب ص 248، وقد قال ابن كثير في " اختصار علوم الحديث " ص 209 في النوع الثامن والاربعين في معرفة من له أسماء متعددة: محمد بن السائب الكلبي منهم من يصرح باسمه هذا، ومنهم من يقول: حماد بن السائب، ومنهم من يكنيه بأبي النضر، ومنهم من يكنيه بأبي سعيد.
قال ابن الصلاح: وهو الذي يروي عنه عطية العوفي التفسير موهما أنه أبو سعيد الخدري.
(*)

(10/102)

مات ابن الكلبي على الصحيح سنة أربع ومئتين، وقيل: بعد ذلك بقليل، وقد ذكرته في " ميزان الاعتدال ".
وقيل: مات سنة ست ومئتين.
4 - الهيثم بن عدي * ابن عبدالرحمن بن زيد بن أسيد بن جابر الاخباري العلامة أبو عبد الرحمن الطائي الكوفي المؤرخ.
حدث عن: هشام بن عروة، ومجالد، وابن أبي ليلى، وسعيد
ابن أبي عروبة وجماعة.
روى عنه: محمد بن سعد، وأبوالجهم الباهلي، وعلي بن عمرو الانصاري، وأحمد بن عبيد أبو عصيدة، وآخرون.
وهو من بابة الواقدي.
وقل ما روى من المسند.
قال علي بن المديني: هو عندي أصلح من الواقدي (1).
قال عباس الدوري: حدثنا بعض أصحابنا، قال: قالت جارية
__________
* تاريخ ابن معين: 226، تاريخ خليفة: 472، البيان والتبيين 1 / 347 و 361، التاريخ الكبير 8 / 218، التاريخ الصغير 2 / 265، المعارف 538، 539، الضعفاء للعقيلي لوحة 430، الجرح والتعديل 9 / 85، الكامل لابن عدي لوحة 820، الفهرست 112، 113، تاريخ بغداد 14 / 50، معجم الادباء 19 / 304 - 310، إنباه الرواة 3 / 365، وفيات الاعيان 6 / 106 - 114، ميزان الاعتدال 4 / 324، 325، العبر 1 / 353، مرآة الجنان 2 / 32، لسان الميزان 6 / 209، النجوم الزاهرة 2 / 184، نور القبس: 293، طبقات المفسرين 2 / 354، 355.
(1) " تاريخ بغداد " 14 / 52، ولفظه: الهيثم بن عدي أوثق عندي من الواقدي ولا أرضاه في الحديث ولا في الانساب ولا في شئ.
وهو في " الضعفاء " للعقيلي لوحة 430.
(*)

(10/103)

الهيثم بن عدي: كان مولاي يقوم عامة الليل يصلي، فإذا أصبح جلس يكذب (1).
وقال ابن معين وأبو داود: كذاب (2).
وقال البخاري: سكتوا عنه (3)، وقال النسائي وغيره: متروك الحديث (4).
قلت: توفي بفم الصلح (5) في سنة سبع ومئتين، وله ثلاث
وتسعون سنة.

5 - محمد بن جعفر * الصادق بن محمد الباقر بن زين العابدين علي بن الحسين، العلوي
__________
(1) " تاريخ يحيى بن معين ": 226، و " تاريخ بغداد " 14 / 53.
(2) " تاريخ ابن معين ": 226، و " تاريخ بغداد " 14 / 53، و " الجرح والتعديل " 9 / 85، و " الضعفاء " للعقيلي لوحة 430، و " الكامل " لابن عدي لوحة 820.
(3) " التاريخ الكبير " 8 / 218، وهذه اللفظة يطلقها البخاري على من تركوا حديثه، فهي أدنى المنازل عنده وأردؤها في التضعيف.
انظر " فتح المغيث " ص 161.
(4) " الضعفاء والمتروكين " للنسائي ص 104، و " تاريخ بغداد " 14 / 53، و " ميزان الاعتدال " 4 / 324، و " لسان الميزان " 6 / 209.
وقال أبو حاتم: متروك الحديث، محله محل الواقدي.
وقال يعقوب بن شيبة: كانت له معرفة بأمور الناس وأخبارهم، ولم يكن في الحديث بالقوي، ولا كانت له معرفة، وبعض الناس يحمل عليه في صدقه، وذكره ابن السكن وابن شاهين وابن الجارود والدارقطني في الضعفاء " لسان الميزان " 6 / 210.
(5) الصلح بالكسر ثم السكون والحاء المهملة: كورة فوق واسط لها نهر يستمد من دجلة على الجانب الشرقي يسمى فم الصلح.
وفيه كانت دار الحسن بن سهل وزير المأمون، وبه بنى المأمون ببوران بنت الحسن بن سهل.
انظر " الانساب " للسمعاني 8 / 83، و " معجم البلدان " 3 / 421 و 4 / 276، و " وفيات الاعيان " 1 / 290، و " الروض المعطار ": 358.
* مقاتل الطالبيين: 353، تاريخ بغداد، 2 / 113 - 115، الكامل لابن الاثير 6 / 311، العبر 1 / 342، عيون التواريخ 7 / لوحة 170، 171، تاريخ ابن خلدون 3 / 244، شذرات الذهب 2 / 7.
(*)

(10/104)

الحسيني المدني أبو جعفر سيد بني هاشم في زمانه، يلقب بالديباج (1)،
وهو أخو موسى الكاظم (2)، لم يكن في الفضل والجلالة بدون أخيه.
حدث عن أبيه، وهشام بن عروة.
روى عنه: محمد بن يحيى العدني، ويعقوب بن كاسب، وإبراهيم بن المنذر الحزامي وآخرون.
وكان سيدا مهيبا عاقلا فارسا شجاعا يصلح للامامة، وله عدة إخوة.
لما ماجت الدولة العباسية بالكائنة الكبرى بقتل الامين، وحصار بغداد عشرين شهرا، ثم بخلع العباسيين للمأمون، دعا محمد هذا إلى نفسه، وخرج بمكة، فبايعوه سنة مئتين وقد شاخ، فاتفق أن أبا إسحاق المعتصم حج حينئذ، وندب عسكرا لقتال هذا، فأخذوه، فلم يؤذه أبو إسحاق وصحبه إلى بغداد، فلم يطول بها، وتوفي (3).
وكان يصوم يوما، ويفطر يوما، واتفق موته بجرجان في شهر شعبان، فصلى عليه المأمون، ونزل بنفسه في لحده، وقال: هذه رحم قطعت من سنين (4).
فقيل: إن سبب موته - وكان من أبناء السبعين - أنه جامع ودخل الحمام وافتصد، فمات فجأة، رحمه الله، توفي سنة ثلاث ومئتين.
__________
(1) لقب بذلك لحسنه وجماله.
(2) تقدمت ترجمته في الجزء السادس من هذا الكتاب ص 270.
(3) انظر خبر ظهوره وبيعته في الطبري 8 / 537 - 541، وابن الاثير 6 / 311 - 313.
(4) " تاريخ بغداد " 2 / 115.
(*)

(10/105)

6 - نفيسة * السيدة المكرمة الصالحة، ابنة أمير المؤمنين الحسن بن زيد بن
السيد سبط النبي صلى الله عليه وسلم الحسن بن علي رضي الله عنهما، العلوية الحسنية، صاحبة المشهد الكبير المعمول بين مصر والقاهرة.
ولي أبوها المدينة للمنصور، ثم عزله، وسجنه مدة، فلما ولي المهدي أطلقه، وأكرمه، ورد عليه أمواله، وحج معه، فتوفي بالحاجر (1).
وتحولت هي من المدينة إلى مصر مع زوجها الشريف إسحاق بن جعفر بن محمد الصادق فيما قيل، ثم توفيت بمصر في شهر رمضان سنة ثمان ومئتين.
ولم يبلغنا كبير شئ من أخبارها.
ولجهلة المصريين فيها اعتقاد يتجاوز الوصف، ولا يجوز مما فيه من الشرك، ويسجدون لها، ويلتمسون منها المغفرة، وكان ذلك من دسائس دعاة العبيدية (2).
__________
* وفيات الاعيان 5 / 423، العبر 1 / 355، عيون التواريخ 7 / لوحة 226، مرآة الجنان 2 / 43، البداية والنهاية 10 / 262، النجوم الزاهرة 2 / 185، حسن المحاضرة 1 / 511، طبقات الشعراني 1 / 58، شذرات الذهب 2 / 21، خطط مبارك 5 / 135.
(1) هي قرية على خمسة أميال من المدينة، وانظر خبر توليته في " تاريخ الطبري " 8 / 32، و " الكامل " 5 / 593، و " البداية " 10 / 262.
(2) قال ابن كثير في " البداية " 10 / 262: وإلى الآن قد بالغ العامة في اعتقادهم فيها وفي غيرها كثيرا جدا، ولا سيما عوام مصر، فإنهم يطلقون فيها عبارات بشيعة مجازفة تؤدي إلى الكفر والشرك، وألفاظا ينبغي أن يعرفوا أنها لا تجوز، وربما نسبها بعضهم إلى زين العابدين وليست من سلالته، والذي ينبغي أن يعتقد فيها ما يليق بمثلها من النساء الصالحات، وأصل عبادة الاصنام من = (*)

(10/106)

وكان أخوها القاسم رجلا صالحا زاهدا خيرا، سكن نيسابور، وله بها عقب، منهم السيد العلوي الذي يروي عنه الحافظ البيهقي.
وقيل: كانت من الصالحات العوابد، والدعاء مستجاب عند قبرها، بل وعند قبور الانبياء والصالحين (1)، وفي المساجد، وعرفة ومزدلفة، وفي السفر المباح، وفي الصلاة، وفي السحر، ومن الابوين، ومن الغائب لاخيه، ومن المضطر، وعند قبور المعذبين (2)، وفي كل وقت وحين، لقوله تعالى: (وقال ربكم ادعوني أستجب لكم).
ولا ينهى الداعي عن الدعاء في وقت إلا وقت الحاجة، وفي الجماع، وشبه ذلك.
ويتأكد الدعاء في جوف الليل، ودبر المكتوبات، وبعد الاذان (3).
__________
= المغالاة في القبور وأصحابها، وقد أمر النبي صلى الله عليه وسلم بتسوية القبور وطمسها، والمغالاة في البشر حرام، ومن زعم أنها تفك من الخشب، أو أنها تنفع أو تضر بغير مشيئة الله فهو مشرك، رحمها الله وأكرمها.
(1) لم يثبت عنه صلى الله عليه وسلم شئ في كون الدعاء مستجابا عند قبور الانبياء والصالحين، والسلف الصالح لا يعرف عنهم أنهم كانوا يقصدون قبور الانبياء والصالحين للدعاء عندهم، ويرى ابن الجزري في " الحصن الحصين " أن استجابة الدعاء عند قبور الانبياء والصالحين ثبتت بالتجربة، وأقره عليه الشوكاني في " تحفة الذاكرين " ص 46 لكن قيده بشرط ألا تنشأ عن ذلك مفسدة وهي أن يعتقد في ذلك الميت ما لا يجوز اعتقاده كما يقع لكثير من المعتقدين في القبور، فإنهم قد يبلغون الغلو بأهلها إلى ما هو شرك بالله عزوجل فينادونهم مع الله، ويطلبون منهم ما لا يطلب إلا من الله عزوجل، وهذا معلوم من أحوال كثير من العاكفين على القبور خصوصا العامة الذين لا يفطنون لدقائق الشرك.
(2) أخرج البخاري برقم (4420) و (4702) ومسلم (2980) من حديث عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم لاصحاب الحجر - أي: في شأنهم، وكان هذا في غزوة تبوك -: " لا
تدخلوا على هؤلاء المعذبين إلا أن تكونوا باكين أن يصيبكم مثل ما أصابهم " وفي رواية: لما مر النبي صلى الله عليه وسلم بالحجر قال: " لا تدخلوا مساكن الذين ظلموا أنفسهم الا أن تكونوا باكين حذرا أن يصيبكم مثل ما أصابهم " ثم قنع رأسه، وأسرع السير حتى أجاز الوادي.
(3) انظر أدلة ذلك في " تحفة الذاكرين " 46 - 50 (*)

(10/107)

7 - طاهر بن الحسين * ابن مصعب بن رزيق الامير، مقدم الجيوش، ذو اليمينين (1)، أبو طلحة الخزاعي، القائم بنصر خلافة المأمون، فإنه ندبه لحرب أخيه الامين، فسار في جيش لجب، وحاصر الامين، فظفر به، وقتله صبرا، فمقت لتسرعه في قتله (2).
وكان شهما مهيبا داهية جوادا ممدحا.
روى عن ابن المبارك وعمه علي بن مصعب.
روى عنه: ابنه عبد الله بن طاهر أمير خراسان، وابنه الاخر طلحة.
ومن كرمه المسرف أنه وقع يوما بصلات جزيلة بلغت ألف ألف وسبع مئة ألف درهم (3).
__________
* تاريخ خليفة: 466، 467، 468، 472، تاريخ الطبري 8 / 593 - 596، الوزراء والكتاب: 290، تاريخ بغداد 9 / 353، الكامل لابن الاثير 6 / 381، وفيات الاعيان 2 / 517 - 523، عيون التواريخ 7 / لوحة 203 - 208، البداية والنهاية 10 / 255 و 260 - 261، النجوم الزاهرة 2 / 149 و 152 و 155 و 160 و 178 و 183 و 184، شذرات الذهب 2 / 16.
(1) لقب بذلك لانه ضرب شخصا في واقعة علي بن عيسى فقده نصفين، وكانت الضربة بشماله، فقال فيه بعض الشعراء: كلتا يديك يمين حين تضربه
وقيل: لقب بذلك لان المأمون كتب إليه: يمينك يمين أمير المؤمنين، وشمالك يمين.
وقيل: لانه ولي العراق وخراسان.
(2) انظر تفصيل خبر قتله الامين في الطبري 8 / 478 - 495، وابن الاثير 6 / 382.
(3) " تاريخ بغداد " 9 / 354، و " عيون التواريخ " 7 / لوحة 206، وقد مدحه مقدس بن صيفي الخلوقي الشاعر بثلاثة أبيات هي: عجبت لحراقة ابن الحسين * لاغرقت كيف لا تغرق وبحران من فوقها واحد * وآخر من تحتها مطبق وأعجب من ذاك أعوادها * وقد مسها كيف لا تورق فقال: أعطوه ألف دينار، وقال: زد حتى نزيدك.
فقال: حسبي.
(*)

(10/108)

وكان مع فرط شجاعته عالما خطيبا مفوها بليغا شاعرا، بلغ أعلى الرتب، ثم مات في الكهولة سنة سبع ومئتين.

8 - الفضل بن الربيع * ابن يونس، الامير الكبير، حاجب الرشيد، وكان أبوه حاجب المنصور.
وكان من رجال العالم حشمة وسؤددا وحزما ورأيا.
قام بخلافة الامين، وساق إليه خزائن الرشيد، وسلم إليه البرد والقضيب والخاتم، جاءه بذلك من طوس، وصار هو الكل لاشتغال الامين باللعب، فلما أدبرت دولة الامين، اختفى الفضل مدة طويلة، ثم ظهر إذ بويع إبراهيم بن المهدي، فساس نفسه، ولم يقم معه، ولذلك عفا عنه المأمون.
مات سنة ثمان ومئتين في عشر السبعين، وهو من موالي عثمان
رضي الله عنه.
يقال: إنه تمكن من الرشيد، وكان يكره البرامكة، فنال منهم، ومالاه على ذلك كاتبهم إسماعيل (1) بن صبيح.
ويقال: إنه قدم عشر قصص إلى جعفر البرمكي، فعللها، ولم
__________
* تاريخ خليفة: 447 و 465 و 473، تاريخ الطبري 8 / 599، زهر الآداب: 541 - 545، تاريخ بغداد 12 / 343، الكامل لابن الاثير 6 / 386، وفيات الاعيان 4 / 37 - 40، العبر 1 / 355، مرآة الجنان 2 / 42، البداية والنهاية 10 / 263، النجوم الزاهرة 2 / 185، مفتاح السعادة 2 / 303 - 306، شذرات الذهب 2 / 20، إعتاب الكتاب: 99.
(1) في الاصل: " إبراهيم " والتصويب من ابن خلكان، و " الوزراء والكتاب " للجهشياري.
(*)

(10/109)

يوقع في شئ منها، فأخذها الفضل، وقام وهو يقول: ارجعن خائبات خاسرات (1).
ولما نكبوا، ولي الفضل وزراة الرشيد وعظم محله، ومدحته الشعراء.

9 - مؤمل بن إسماعيل * (ت، س، ق) الحافظ أبو عبدالرحمن العدوي مولاهم البصري، مولى العمريين، جاور بمكة.
وحدث عن: عكرمة بن عمار، وشعبة، والثوري، ونافع بن عمر الجمحي، وحماد بن سلمة وطبقتهم.
حدث عنه: أحمد، وإسحاق، وبندار، ومحمود بن غيلان، ومؤمل بن إهاب، ومحمد بن سهل بن المهاجر، وآخرون.
__________
(1) في " الوفيات " 4 / 38 و " البداية " 10 / 263: " خاسئات "، وتمام الخبر عندهما:
ثم خرج وهو يقول: عسى وعسى يثني الزمان عنانه * بتصريف حال والزمان عثور فتقضى لبانات وتشفى حسائف * وتحدث من بعد الامور أمور فسمعه يحيى وهو ينشد ذلك، فقال له: عزمت عليك يا أبا العباس إلا رجعت، فرجع فوقع في جميع الرقاع، ثم ما كان إلا القليل حتى نكبوا على يده، وتولى بعدهم وزارة الرشيد وفي ذلك يقول أبو نواس: ما رعى الدهر آل برمك لما * أن رمى ملكهم بأمر فظيع إن دهرا لم يرع عهدا ليحيى * غير راع ذمام آل الربيع وانظر " الفرج بعد الشدة " 1 / 307، 309.
* تاريخ ابن معين: 591، التاريخ الكبير 8 / 49، التاريخ الصغير 2 / 306، 307، الجرح والتعديل 8 / 474، تهذيب الكمال لوحة 1394، تذهيب التهذيب 4 / 84 / 2، ميزان الاعتدال 4 / 228، 229، الكاشف 3 / 190، 191، المغني في الضعفاء 2 / 689، العقد الثمين 7 / 312 - 313، تهذيب التهذيب 10 / 380، خلاصة تذهيب الكمال: 393.
(*)

(10/110)

وثقه يحيى بن معين (1).
وقال أبو حاتم: صدوق، شديد في السنة، كثير الخطأ (2).
وقال البخاري: منكر الحديث (3).
وأما أبو داود، فأثنى عليه وعظمه، ورفع من شأنه، ثم قال: إلا أنه يهم في الشئ (4).
قلت: توفي بمكة في شهر رمضان سنة ست ومئتين.
قرأت على محمد بن أبي الفتح النحوي بطرابلس، حدثنا عبد الوهاب بن محمد، أخبرنا محمد بن الخصيب، أخبرنا علي بن المسلم
الفقيه، أخبرنا أبو الحسن أحمد بن عبد الواحد بن محمد بن أحمد بن عثمان السلمي، أخبرنا جدي، أخبرنا أحمد بن عبد الله بن هلال، حدثنا مؤمل بن إهاب، حدثنا المؤمل بن إسماعيل، حدثنا حماد بن سلمة، عن يحيى بن سعيد، عن الزهري، عن سعيد بن المسيب، عن معمر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: " ولا يحتكر إلا خاطئ " (5).
__________
(1) في " تاريخه " 591.
(2) " الجرح والتعديل " 8 / 374.
(3) وهذا اللفظ يطلقه البخاري على من لا تحل الرواية عنه كما نقله المؤلف عنه في " الميزان " 1 / 6 في ترجمة أبان بن جبلة، و 2 / 202 في ترجمة سليمان بن داود اليمامي، والسيوطي في " تدريب الراوي " ص 235، والسخاوي في " فتح المغيث " ص 162.
(4) " تهذيب الكمال " لوحة 1394، وقال الحافظ في " التقريب ": صدوق سيئ الحفظ.
(5) حديث صحيح، أخرجه أحمد 3 / 453، و 6 / 400، والدارمي 2 / 248، وابن ماجة (2154)، والترمذي (1267) من طرق عن محمد بن إسحاق، عن محمد بن إبراهيم، عن سعيد بن المسيب، عن معمر بن عبد الله بن نضلة..وقال الترمذي: حسن صحيح.
وأخرجه مسلم في " صحيحه " (1605) في المساقاة: باب تحريم الاحتكار في الاقوات من = (*)

(10/111)

رواه طائفة عن سعيد.

10 - شاذان * (ع) الامام الحافظ الصدوق، أبو عبد الرحمن، أسود بن عامر، شاذان، الشامي ثم البغدادي.
ولد سنة بضع وعشرين ومئة.
وسمع: هشام بن حسان، وطلحة بن عمرو، وذواد بن علبة، وجرير بن حازم، وشعبة بن الحجاج، وسفيان الثوري، وعبد العزيز بن الماجشون، وحماد بن سلمة، وحماد بن زيد وعدة.
حدث عنه: أحمد بن حنبل، وعلي بن المديني، وأبو ثور الكلبي، وعمرو الناقد، وعبد الله الدارمي، ويعقوب بن شيبة، وأحمد ابن الوليد الفحام، وأحمد بن الخليل البرجلاني، والحارث بن أبي أسامة وخلق كثير.
__________
= طريق عبد الله بن مسلمة، عن سليمان بن بلال، عن يحيى بن سعيد، عن سعيد بن المسيب، عن معمر.
وأخرجه أحمد 3 / 454 من طريق يحيى بن سعيد الاموي، عن يحيى بن سعيد، عن سعيد بن المسيب، عن معمر.
وأخرجه أبو داود (3447)، ومسلم (1605) (130) من طرق عن محمد بن عمرو بن عطاء، عن سعيد بن المسيب، عن معمر بن عبد الله..والاحتكار: حبس الطعام وغيره طلب غلائه، والاسم منه الحكرة، والخاطئ: المذنب الآثم.
يقال: خطئ يخطأ فهو خاطئ: إذا أذنب، ومنه قوله تعالى: [ إن فرعون وهامان وجنودهما كانوا خاطئين ] وأخطأ يخطئ، فهو مخطئ: إذا فعل ضد الصواب.
وظاهر الحديث تحريم الاحتكار للطعام وغيره، وهو الذي ذهب إليه أبو يوسف صاحب أبي حنيفة، فقال: كل ما أضر بالناس حبسه فهو احتكار، وإن كان ذهبا أو ثيابا.
* طبقات ابن سعد 7 / 336، التاريخ الكبير 1 / 348، التاريخ الصغير 2 / 314، الجرح والتعديل 2 / 294، تاريخ بغداد 7 / 34، 35، تهذيب الكمال لوحة 114، تذهيب التهذيب 1 / 69 / 1، تذكرة الحفاظ 1 / 369، العبر 1 / 354، الكاشف 1 / 131، تهذيب التهذيب 1 / 340، طبقات الحفاظ: 155، خلاصة تذهيب الكمال: 37، شذرات الذهب 2 / 20.
(*)

(10/112)

وثقه ابن المديني وغيره، وحدث عنه من القدماء بقية بن الوليد.
توفي في أول سنة ثمان ومئتين ببغداد.
أنبأنا أحمد بن عبد السلام، والمسلم بن علان وجماعة قالوا: أخبرنا عمر بن محمد، أخبرنا هبة الله بن محمد، أخبرنا محمد بن محمد ابن غيلان، أخبرنا أبو بكر الشافعي، حدثنا محمد بن الفرج الازرق، حدثنا شاذان، حدثنا إسرائيل، عن أبي إسحاق، عن بريد بن أبي مريم عن أنس بن مالك، قال: " إذا أذن المؤذن، فقال الرجل: اللهم رب هذه الدعوة التامة، والصلاة القائمة، أعط محمدا سؤله يوم القيامة، إلا نالته شفاعة محمد صلى الله عليه وسلم يوم القيامة " (1).
أنبأنا عبدالرحمن بن محمد الفقيه، أخبرنا أبو الفتح المندائي، أخبرنا عبيدالله بن محمد بن أحمد، أخبرنا جدي أبو بكر البيهقي في كتاب " الصفات " له، أخبرنا أبو سعد الماليني، أخبرنا عبد الله بن عدي، أخبرني الحسن بن سفيان، حدثنا محمد بن رافع، حدثنا أسود بن عامر، حدثنا حماد بن سلمة، عن قتادة، عن عكرمة، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: " رأيت ربي - يعني في المنام -.." وذكر الحديث (2).
وهو بتمامه في تأليف البيهقي، وهو خبر منكر، نسأل الله
__________
(1) إسناده جيد وفي الباب عن جابر أن رسول الله صلى الله عليه وسلم قال: " من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، حلت له شفاعتي " أخرجه البخاري 2 / 77، 78 في الاذان: باب الدعاء عند النداء و 8 / 303 في تفسير سورة الاسراء: باب (عسى أن يبعثك ربك مقاما محمودا)، وأبو داود (529) في الصلاة: باب ما جاء في الدعاء عند الاذان، والترمذي (211) في الصلاة: باب ما يقول الرجل إذا أذن المؤذن من الدعاء، والنسائي 2 / 27 في الاذان: باب الدعاء عند الاذان، وابن ماجه (722)، وأحمد 3 / 354، والطحاوي في " شرح معاني الآثار " 1 / 146.
(2) ونصه بتمامه: " رأيت ربي جعدا أمرد عليه حلة خضراء " وهو في " الاسماء (*)

(10/113)

السلامة في الدين، فلا هو على شرط البخاري ولا مسلم، وراوته وإن كانوا غير متهمين، فما هم بمعصومين من الخطأ والنسيان، فأول الخبر: قال: " رأيت ربي " وما قيد الرؤية بالنوم، وبعض من يقول: إن النبي صلى الله عليه وسلم رأى ربه ليلة المعراج يحتج بظاهر الحديث.
والذي دل عليه الدليل عدم الرؤية مع إمكانها (1)، فنقف عن هذه المسألة، فإن من حسن إسلام المرء تركه ما لا يعنيه، فإثبات ذلك أو نفيه صعب، والوقوف سبيل السلامة والله أعلم.
وإذا ثبت شئ قلنا به، ولا نعنف من أثبت الرؤية لنبينا في الدنيا، ولا من نفاها، بل نقول: الله ورسوله أعلم.
بلى نعنف ونبدع من أنكر الرؤية في الآخرة، إذ رؤية الله في الآخرة ثبت بنصوص متوافرة.

11 - الفريابي * (ع) محمد بن يوسف بن واقد بن عثمان الفريابي، الامام الحافظ، شيخ الاسلام، أبو عبد الله الضبي، مولاهم، نزيل قيسارية الساحل من أرض فلسطين.
ولد سنة بضع وعشرين ومئة.
__________
= والصفات، للبيهقي ص 444، 445، وانظر ما قاله ابن كثير عن هذا الحديث في " تفسيره " 4 / 250، 251.
(1) انظر " زاد المعاد " 3 / 36 - 38.
* تاريخ ابن معين: 543، التاريخ الكبير 1 / 264، التاريخ الصغير 2 / 324، المعرفة والتاريخ 1 / 197، 198 الجرح والتعديل 8 / 119، الكامل لابن عدي 3 / لوحة 568، الفهرست: 285، الجمع بين رجال الصحيحين 2 / 452، الانساب 9 / 290، تاريخ ابن
عساكر 16 / 75 / 2، المعجم المشتمل: 283، تهذيب الكمال لوحة 1291، تذكرة الحفاظ 1 / 376، العبر 1 / 363، تذهيب التهذيب 4 / 13 / 1، الكاشف 3 / 111، ميزان الاعتدال 4 / 71، تهذيب التهذيب 9 / 335، طبقات الحفاظ: 159، خلاصة تذهيب الكمال: 365، شذرات الذهب 2 / 28، الرسالة المستطرفة: 51.
(*)

(10/114)

وسمع من: يونس بن أبي إسحاق، وفطر بن خليفة، ومالك بن مغول، وعمر بن ذر، والاوزاعي، والثوري فأكثر عنه، وإسرائيل، وجرير بن حازم، وعيسى بن عبدالرحمن البجلي، وصبيح بن محرز المقرائي (1)، وأبان بن عبد الله البجلي، وإبراهيم بن أبي عبلة، وعبد الحميد بن بهرام، وفضيل بن مرزوق، وورقاء، ونافع بن عمر، وخلق سواهم.
وعنه: البخاري، وأحمد بن حنبل، ومحمد بن يحيى، وإسحاق الكوسج، وسلمة بن شبيب، وأبو بكر بن زنجويه، ومحمد بن سهل بن عسكر، وأبو محمد الدارمي، ومحمد بن عبد الله بن البرقي، ومؤمل بن يهاب، وحميد بن زنجويه، وأحمد بن عبد الله العجلي، وعباس الترقفي، وعبد الله بن محمد بن أبي مريم، وعبد الله ولده (2)، وعبد الوارث بن الحسن بن عمرو بن الترجمان البيساني، وعمرو بن ثور الجذامي، ومحمد بن مسلم بن وارة، وأمم سواهم.
سمع من سفيان، وصحبه مدة بالكوفة.
قال أحمد: كان رجلا صالحا، صحب سفيان، كتبت عنه بمكة (3).
قال أبو عمير بن النحاس: سألت يحيى بن معين: أيما أحب
__________
(1) نسبة إلى " مقرى " قرية في نواحي دمشق بسفح جبل قاسيون بين نهري يزيد وثوري، وقد خرجت ولم يبق لها أثر.
وقيل: هي في الاصل اسم لمخلاف من مخاليف اليمن نزل أهله في سفح جبل قاسيون، فسموا تلك الجهة باسم مخلافهم.
انظر " القلائد الجوهرية " ص 19.
(2) في الاصل: " وولده " وهو خطأ، فإن عبد الله هو ابن المترجم محمد بن يوسف.
(3) " الجرح والتعديل " 8 / 120، و " تهذيب الكمال " لوحة: 1292.
(*)

(10/115)

إليك، كتاب قبيصة أو كتاب الفريابي ؟ قال: كتاب الفريابي (1).
روى عباس عن يحيى قال: قبيصة، ويحيى بن آدم، وأبو أحمد الزبيري، والفريابي، كلهم عن سفيان قريب من السواء (2).
وقال عثمان الدارمي: قلت لابن معين: الفريابي في سفيان ؟ قال: مثلهم، يعني مثل عبيدالله بن موسى وقبيصة، وعبد الرزاق (3).
وقال العجلي: الفريابي ثقة.
وقال البخاري فيما حكاه عنه الدولابي: حدثنا محمد بن يوسف - وكان من أفضل أهل زمانه - عن سفيان بحديث..ذكره.
وقال النسائي: ثقة.
وقال أبو زرعة: الفريابي أحب إلي من يحيى بن يمان.
وقال أبو حاتم: ثقة صدوق (4).
وسئل الدارقطني عنه، فوثقه، وقدمه لفضله ونسكه على قبيصة.
وقال ابن زنجويه: ما رأيت أورع من الفريابي.
قال إبراهيم بن أبي طالب: سمعت محمد بن سهل بن عسكر: خرجنا مع محمد بن يوسف الفريابي في الاستسقاء، فرفع يديه، فما
أرسلهما حتى مطرنا (5).
__________
(1) " الجرح والتعديل " 8 / 120، و " تهذيب الكمال " لوحة: 1292.
(2) " تهذيب الكمال " لوحة: 1292.
(3) " تهذيب الكمال " لوحة: 1292.
(4) " الجرح والتعديل " 8 / 120.
(5) " تهذيب الكمال " لوحة: 1292.
(*)

(10/116)

وقال البخاري: رأيت قوما دخلوا إلى محمد بن يوسف الفريابي، فقيل له: إن هؤلاء مرجئة، فقال: أخرجوهم، فتابوا ورجعوا (1).
قال البخاري: واستقبلنا أحمد بن حنبل وهو يريد حمص ونحن خارجون منها، وفاته محمد بن يوسف (2).
قال أحمد بن عبد الله العجلي: سألت الفريابي: ما تقول ؟ أبو بكر أفضل أو لقمان ؟ فقال: ما سمعت هذا إلا منك، أبو بكر أفضل من لقمان (3).
قال العجلي: الفريابي ثقة، كانت سنته كوفية.
ثم قال: وقال بعض البغداديين: أخطأ محمد بن يوسف في خمسين حديثا ومئة من حديث سفيان (4).
وقال ابن عدي: له عن الثوري أفرادات، وله حديث كبير عن الثوري، ويقدم على جماعة في الثوري، كعبد الرزاق ونظرائه، وقالوا: الفريابي أعلم بالثوري منهم.
ورحل إليه أحمد، فلما قرب من قيسارية نعي إليه، فعدل إلى حمص.
والفريابي فيما يتبين صدوق لا بأس به (5).
أنبأنا إبراهيم بن الدرجي، عن محمد بن معمر، أخبرنا سعيد بن
__________
(1) " تهذيب الكمال " لوحة: 1292.
(2) " تهذيب الكمال " لوحة: 1292.
(3) " تهذيب الكمال " لوحة: 1292.
(4) " تهذيب الكمال " لوحة: 1292.
(5) " الكامل " لابن عدي 3 / لوحة 568، و " تهذيب الكمال " لوحة: 1292، وقد علق الذهبي في " الميزان " على قول ابن عدي: له أفرادات عن الثوري، فقال: لانه لازمه مدة، فلا ينكر له أن ينفرد عن ذاك البحر.
(*)

(10/117)

أبي الرجاء، أخبرنا أحمد بن محمود، أخبرنا ابن المقرئ، حدثنا عبد العزيز بن أحمد بن أبي رجاء بمكة، حدثنا إبراهيم بن معاوية القيسراني، حدثنا الفريابي، قال: رأيت في منامي كأني دخلت كرما فيه أصناف العنب، فأكلت من عنبه كله غير الابيض، فلم آكل منه شيئا، فقصصتها على سفيان، فقال: تصيب من العلم كله غير الفرائض، فإنها جوهر العلم، كما أن العنب الابيض جوهر العنب، فكان الفريابي كذلك، لم يكن يجيد النظر في الفرائض (1).
وقال الفسوي: سمعت ثقة يقول: قال الفريابي: ولدت سنة عشرين ومئة (2).
والفريابي من أكبر شيخ للبخاري.
قال البخاري وابن يونس: مات في شهر ربيع الاول سنة اثنتي عشرة ومئتين (3).

12 - الفراء * العلامة، صاحب التصانيف، أبو زكريا، يحيى بن زياد بن عبد الله
__________
(1) " تهذيب الكمال " لوحة: 1292، و " الوافي بالوفيات " 5 / 243.
(2) " المعرفة والتاريخ " 1 / 198.
(3) " التاريخ الكبير " 1 / 264.
* مراتب النحويين لابي الطيب اللغوي: 86 طبقات الزبيدي: 143، أخبار النحويين البصريين للسيرافي: 51، فهرست ابن النديم: 73، 74، تاريخ بغداد 14 / 146، الانساب 9 / 247، نزهة الالباء: 98، معجم الادباء 20 / 9، إنباه الرواة رقم (814)، وفيات الاعيان 6 / 176 - 182، المختصر في أخبار البشر 2 / 30، تذكرة الحفاظ 1 / 372، تذهيب التهذيب 4 / 153 / 2، العبر 1 / 354، مرآة الجنان 2 / 38 - 41، البداية والنهاية 10 / 261، غاية النهاية 2 / 371، تهذيب التهذيب 11 / 212، روضات الجنات 4 / 235 - = (*)

(10/118)

ابن منظور الاسدي مولاهم الكوفي النحوي، صاحب الكسائي.
يروي عن: قيس بن الربيع، ومندل بن علي، وأبي الاحوص، وأبي بكر بن عياش، وعلي بن حمزة الكسائي.
روى عنه: سلمة بن عاصم، ومحمد بن الجهم السمري وغيرهما.
وكان ثقة.
ورد عن ثعلب أنه قال: لولا الفراء، لما كانت عربية، ولسقطت، لانه خلصها، ولانها كانت تتنازع ويدعيها كل أحد (1).
ونقل أبو بديل الوضاحي أن المأمون أمر الفراء أن يؤلف ما يجمع به أصول النحو، وأفرد في حجرة، وقرر له خدما وجواري، ووراقين، فكان يملي في ذلك سنين.
قال: ولما أملى كتاب: " معاني القرآن " اجتمع له الخلق، فكان من جملتهم ثمانون قاضيا، وأمل " الحمد " في مئة ورقة (2).
وكان المأمون قد وكل بالفراء ولديه يلقنهما النحو، فأراد القيام، فابتدرا إلى نعله، فقدم كل واحد فردة، فبلغ ذلك المأمون، فقال: لن يكبر الرجل عن تواضعه لسلطانه وأبيه ومعلمه (3).
__________
= 239، بغية الوعاة 2 / 333، خلاصة تذهيب الكمال: 423، مفتاح السعادة 1 / 178 - 180.
ولم يذكره المزي في " التهذيب " مع أنه قد علق له البخاري في موضعين من " صحيحه " في تفسير الحديد والعصر.
(1) " تاريخ بغداد " 14 / 149، و " الانساب " 9 / 247، و " معجم الادباء " 20 / 11، وعند الاخير " حصلها " بدل " خلصها " وهو تحريف.
(2) الخبر بأطول مما هنا في " تاريخ بغداد " 14 / 149، و " معجم الادباء " 20 / 12، 13، و " وفيات الاعيان " 6 / 177، 178.
(3) " تاريخ بغداد " 14 / 150 مطولا.
(*)

(10/119)

قال ابن الانباري: لو لم يكن لاهل بغداد والكوفة من النحاة إلا الكسائي والفراء لكفى، وقال بعضهم: الفراء أمير المؤمنين في النحو (1).
وعن هناد قال: كان الفراء يطوف معنا على الشيوخ ولا يكتب، فظننا أنه كان يحفظ (2).
وقال محمد بن الجهم: ما رأيت مع الفراء كتابا قط إلا كتاب يافع ويفعة (3).
وعن ثمامة بن أشرس: رأيت الفراء، ففاتشته عن اللغة، فوجدته بحرا، وعن النحو فشاهدته نسيج وحده، وعن الفقه فوجدته عارفا باختلاف القوم، وبالطب خبيرا، وبأيام العرب والشعر والنجوم، فأعلمت به أمير
المؤمنين، فطلبه (4).
وللفراء كتاب " البهي " في حجم " الفصيح " لثعلب، وفيه أكثر ما في " الفصيح " غير أن ثعلبا رتبه على صورة أخرى.
ومقدار تواليف الفراء، ثلاثة آلاف ورقة.
وقال سلمة: أمل الفراء كتبه كلها حفظا (5).
وقيل: عرف بالفراء لانه كان يفري الكلام (6).
__________
(1) " تاريخ بغداد " 14 / 152، و " معجم الادباء " 20 / 13.
(2) " تاريخ بغداد " 14 / 152.
(3) " تاريخ بغداد " 14 / 153.
(4) " تاريخ بغداد " 14 / 151، و " معجم الادباء " 20 / 11، 12، و " وفيات الاعيان " 6 / 177.
(5) " تاريخ بغداد " 14 / 153، و " وفيات الاعيان " 6 / 181.
(6) ذكره السمعاني في " الانساب " نقلا عن كتاب " الالقاب ".
(*)

(10/120)

وقال سلمة: اني لاعجب من الفراء كيف يعظم الكسائي وهو أعلم بالنحو منه.
مات الفراء بطريق الحج سنة سبع ومئتين، وله ثلاث وستون سنة، رحمه الله.

13 - هوذة بن خليفة * (ق) الامام المحدث، مسند بغداد، أبو الأشهب، هوذة بن خليفة بن عبد الله بن عبدالرحمن بن أبي بكرة نفيع الثقفي البكراوي البصري الاصم، نزيل بغداد.
ولد سنة نيف وعشرين ومئة.
وحدث عن: سليمان التيمي، وأشعث بن عبدالملك الحمراني، وعوف الاعرابي، وابن عون، ويونس بن عبيد، وهشام بن حسان، وأبي حنيفة، وابن جريج، والحسن بن عمارة، وطائفة.
وكان صاحب حديث ومعرفة، إلا أن أكثر كتبه عدمت، فحدث بما بقي له.
حدث عنه: أحمد بن حنبل، وأبو بكر بن أبي شيبة، وعباس الدوري، ومحمد بن سعد، ومحمد بن عبد الله المخرمي، ويعقوب الدورقي، وأبو زرعة الدمشقي لا الرازي، وأبو حاتم، وإبراهيم
__________
* طبقات ابن سعد 7 / 339، التاريخ الكبير 8 / 246، التاريخ الصغير 2 / 336، الجرح والتعديل 9 / 118، 119، تاريخ بغداد 14 / 94 - 96، تهذيب الكمال لوحة 1449، تذهيب التهذيب 4 / 123 / 1، العبر 1 / 370، الكاشف 3 / 226، ميزان الاعتدال 4 / 311، تهذيب التهذيب 11 / 74، خلاصة تذهيب الكمال: 414.
(*)

(10/121)

الحربي، وأحمد بن علي الخزاز المقرئ، وبشر بن موسى، والحارث ابن أبي أسامة، وولده عبدالملك بن هوذة، ومحمد بن شاذان الجوهري، ومحمد بن العباس المؤدب، وخلق سواهم.
روى أبو داود عن أحمد قال: ما كان أصلح حديثه (1).
وروى الاثرم عن أحمد قال: ما كان أضبط هذا الاصم عن عوف، يعني هوذة، ثم قال: أرجو أن يكون صدوقا (2).
وقال عمرو بن عاصم الكلابي: كتبت عن هوذة صحيفة عوف منذ كم (3).
وقال أبو حاتم: قال لي أحمد بن حنبل: إلى من تختلف ببغداد ؟ قلت: إلى هوذة بن خليفة، وعفان، فسكت، كالراضي بذلك (4).
وقال أحمد بن زهير، عن يحيى: [ هوذة بن خليفة عن ] عوف ضعيف (5).
وروى أحمد بن محمد بن محرز، عن يحيى: لم يكن بالمحمود، لم يأت أحد بهذه الاحاديث كما جاء بها، وكان أطروشا (6).
وقال أبو حاتم، صدوق (7).
__________
(1) " تاريخ بغداد " 14 / 95.
(2) " تاريخ بغداد " 14 / 95.
(3) " تاريخ بغداد " 14 / 95.
(4) " الجرح والتعديل " 9 / 119.
(5) الخبر في " تاريخ بغداد " 14 / 95، وما بين معقوفين منه.
(6) " تاريخ بغداد " 14 / 95، والاطروش: الاصم.
(7) " الجرح والتعديل " 9 / 119.
(*)

(10/122)

وقال النسائي: ليس به بأس (1).
وقال أبو حسان الزيادي: مات في شوال سنة خمس عشرة (2).
وقال ابن أبي خيثمة: مات سنة ست عشرة، وهو ابن اثنتين وتسعين سنة، وكان يخضب بالحناء، بلغني أنه ولد سنة خمس وعشرين (3).
وقال ابن سعد: أمه الزهرة بنت عبدالرحمن بن يزيد بن أبي بكرة، طلب الحديث، وكتب عن يونس، وهشام، وعوف، وغيرهم، فذهبت كتبه، ولم يبق عنده إلا كتاب عوف وشئ يسير لابن عون وابن جريج
وأشعث والتيمي.
قال: ومات ببغداد ليلة الثلاثاء لعشر خلون من شوال سنة ست عشرة ومئتين، وصلى عليه ابنه، وكان رجلا طوالا، أسمر يخضب بالحناء (4).
قلت: الصحيح موته سنة ست عشرة، قاله جماعة.
يقع حديثه عاليا في " القطيعيات " (5) وغير ذلك.
كتب إلينا علي بن أحمد وغيره، أخبرنا عمر بن طبرزد، أخبرنا أحمد بن حسن، أخبرنا أبو محمد الجوهري، أخبرنا أبو بكر القطيعي، حدثنا بشر بن موسى، حدثنا هوذة بن خليفة، حدثنا عوف، عن محمد،
__________
(1) " تاريخ بغداد " 14 / 95.
(2) " تاريخ بغداد " 14 / 95.
(3) " تهذيب الكمال " لوحة: 1450.
(4) " طبقات ابن سعد " 7 / 339.
(5) هي خمسة أجزاء لابي بكر أحمد بن جعفر بن حمدان بن مالك بن شبيب البغدادي القطيعي - لقب بذلك لانه سكن قطيعة الرقيق ببغداد - مسند العراق المتوفى سنة 368 ه، وهو الراوي عن عبد الله بن الامام أحمد " المسند " و " التاريخ " و " الزهد " و " المسائل " كلها لابيه.
(*)

(10/123)

عن أبي هريرة، قال: قال أبو القاسم صلى الله عليه وسلم: " من اشترى لقحة مصراة فحلبها، فهو بأحد النظرين بالخيار، إن شاء حازها، وإن شاء ردها وإناء من طعام " (1).

14 - مظفر بن مدرك * (ت، س) الامام الثبت الحافظ المجود، أبو كامل البغدادي، أصله
خراساني.
ولد قبل الاربعين ومئة، أو نحو ذلك.
وحدث عن: عاصم بن محمد العمري، وشيبان النحوي، وحماد ابن سلمة، ومهدي بن ميمون، وعبد العزيز بن الماجشون، وقيس بن الربيع، والليث بن سعد، ومحمد بن طلحة، وزهير بن معاوية، وشريك، وطبقتهم.
__________
(1) إسناده صحيح، عوف هو ابن أبي جميلة، ومحمد هو ابن سيرين، وأخرجه أحمد 2 / 259 من طريق عبد الواحد عن عوف، وأخرجه الطحاوي في " شرح معاني الآثار " 4 / 17 من طريق بكار بن قتيبة، عن روح بن عبادة، عن عوف.
وأخرجه من حديث أبي هريرة مالك 2 / 683، والبخاري 4 / 309، ومسلم (1524)، والترمذي (1251) و (1252)، وأبو داود (3443) و (3444) و (3445)، والنسائي 7 / 253، 254، وأحمد 2 / 242 و 317، والدارمي 2 / 251، وعندهم " صاعا من تمر " بدل " وإناء من طعام ".
واللقحة: الناقة القريبة العهد بالنتاج، والمصراة: اسم مفعول من التصرية، وهي حبس اللبن في الضرع أياما حتى يتوهم المبتاع أن ذلك حالها في كل يوم، فيزيد في ثمنها، والمصراة هي الناقة أو البقرة أو الشاة المفعول بها ذلك، وانظر " فتح الباري " 4 / 304، 305.
* طبقات ابن سعد 7 / 337، تاريخ ابن معين: 571، التاريخ الكبير 8 / 74، التاريخ الصغير 2 / 278، الجرح والتعديل 8 / 442، تاريخ بغداد 13 / 125، تهذيب الكمال لوحة 1336، تذهيب التهذيب 4 / 45 / 2، الكاشف 3 / 158، تذكرة الحفاظ 1 / 357، 358، تهذيب التهذيب 11 / 183، طبقات الحفاظ: 159، خلاصة تذهيب الكمال: 397، شذرات الذهب 2 / 18.
(*)

(10/124)

وعنه: أحمد بن حنبل، ويحيى بن معين، وأبو خيثمة، وأبو معمر القطيعي، ومجاهد بن موسى، ومحمد بن أبي غالب القومسي، ومحمد ابن عبد الله المخرمي، ومحمد بن سعدان المقرئ.
روى مهنا بن يحيى، عن أحمد بن حنبل قال: لا أعلم أثبت في زهير من الاشيب، إلا أبا كامل مظفرا، فإنه كان أثبت من الاشيب (1).
وروى أبو داود، عن أحمد - وذكر أبا كامل - فقال: ليس فيهم مثله.
وروى عبد الله بن أحمد، عن أبيه قال: كان أصحاب الحديث ببغداد: أبو كامل، وأبو سلمة الخزاعي، والهيثم بن جميل، وكان الهيثم أحفظهم، وكان أبو كامل أتقن للحديث منهم (2).
وروى أبو طالب عن أحمد قال: أبو سلمة الخزاعي والهيثم وأبو كامل كان لهم بصر بالحديث والرجال، ولا يكتبون إلا عن الثقات، وكان أبو كامل متقنا، بصيرا بالحديث، يشبه الناس، لا يتكلم إلا أن يسأل، فيجيب أو يسكت.
له عقل سديد، والهيثم كان أحفظهم، وأبو سلمة كان من أبصر الناس بأيام الناس لا تسأله عن أحد إلا جاءك بمعرفة، وكان يتفقه (3).
وقال أحمد بن حنبل: تراضوا مرة بأبي كامل أن يسأل شريكا، فقلت له ببغداد، فقال: حين خرج تبعوه أو نحو هذا، فتراضوا به، وكان
__________
(1) " تهذيب الكمال " لوحة 1336.
(2) انظر " العلل " لاحمد: 171، 172.
(3) تهذيب الكمال " لوحة: 1336.
(*)

(10/125)

يومئذ يعد من أهل الفضل، وكان عبدالرحمن بن مهدي يقول: أيش يقول أبو كامل في حديث من حديث إبراهيم بن سعد (1).
قال أحمد: سمعت أبا كامل منذ نحو من أربعين سنة، وكان له وقار وهيبة، وكان من أصحاب الحديث، يقول: أثبت الناس في إبراهيم منصور.
وقال أبو كامل: ما قدم علينا من ناحية الشام أصح حديثا من الليث، وكان أبو معشر لا يضبط الاسناد (2).
وقال عبد الله بن أحمد: سمعت ابن معين ذكر أبا كامل، فقال: كنت آخذ عنه هذا الشأن، وكان بغداديا من الابناء (3)، وكان رجلا صالحا، قل ما رأيت من يشبهه (4).
وروى المفضل الغلابي (5)، عن ابن معين قال: كان أبو كامل ثقة صاحب حديث (6).
وقال أبو يعلى: سمعت أبا خيثمة يقول: ما كان أبو كامل عندنا بدون وكيع عند الكوفيين، وعبد الرحمن عند البصريين (7).
__________
(1) " تهذيب الكمال " لوحة: 1336، و " تاريخ بغداد " 13 / 125.
(2) " تهذيب الكمال " لوحة: 1336.
(3) يقال لاولاد فارس: الابناء، وهم الذين أرسلهم كسرى مع سيف بن ذي يزن لما جاء يستنجده على الحبشة، فنصروه، وملكوا اليمن، وتديروها، وتزوجوا في العرب، فقيل لاولادهم: الابناء، وغلب عليهم هذا الاسم لان أمهاتهم من غير جنس آبائهم.
(4) " تهذيب الكمال " لوحة: 1336، وانظر " تاريخ بغداد " 13 / 125، 126.
(5) الغلابي: بالغين المعجمة المفتوحة والتخفيف كما ضبطه صاحبا " التوضيح " و " التبصير " والسيوطي وهو المفضل بن غسان بن المفضل أبو عبد الرحمن الغلابي، ترجمه الخطيب في " تاريخه " 13 / 124 ووثقه.
(6) " تهذيب الكمال " لوحة 1337، و " تاريخ بغداد " 13 / 125.
(7) " تهذيب الكمال " لوحة 1337، و " تاريخ بغداد " 13 / 126.
(*)

(10/126)

وقال أبو داود: ثقة ثقة (1).
وقال النسائي: ثقة مأمون (2).
وقال سليمان بن إسحاق الجلاب (3): قيل لابراهيم الحربي: رأيت أبا كامل ؟ قال: لا، مات سنة موت روح بن عبادة سنة سبع ومئتين (4).
وقد وهم ابن عدي، وعده في شيوخ البخاري (5).

15 - يحيى بن حسان * (خ، م، د، ت، س) ابن حيان (6)، الامام الحافظ القدوة، أبو زكريا البكري، البصري، ثم التنيسي، نزيل تنيس، وأما ابن حيان فيقال: أصله من دمشق.
وقال دحيم: مولده سنة أربع وأربعين ومئة.
روى عن: حماد بن سلمة، وعبد العزيز بن الماجشون، والليث بن
__________
(1) " تهذيب الكمال " لوحة 1337، و " تاريخ بغداد " 13 / 126.
(2) " تهذيب الكمال " لوحة 1337، و " تاريخ بغداد " 13 / 126.
(3) نسبة إلى من يجلب الرقيق والدواب من موضع إلى موضع.
انظر " الانساب للسمعاني 3 / 399.
(4) " تهذيب الكمال " لوحة 1337، و " تاريخ بغداد " 13 / 126.
(5) لان أول رحلة البخاري كانت سنة عشر ومئتين، وقد سبق المؤلف إلى هذا التنبيه على هذا الوهم الحافظ المزي في " التهذيب " لوحة 1337، وتابعهما الحافظ ابن حجر في " تهذيب التهذيب ".
* التاريخ الكبير 8 / 269، التاريخ الصغير 2 / 314، الجرح والتعديل 9 / 135، تهذيب الكمال لوحة 1492، تذهيب التهذيب 4 / 151 / 1، الكاشف 3 / 252، العبر 1 / 356، تهذيب التهذيب 11 / 197، حسن المحاضرة 1 / 287، خلاصة تذهيب الكمال: 422.
(6) في الاصل: " حبان " بالباء الموحدة وهو خطأ.
(*)

(10/127)

سعد، ومالك بن أنس، وسليمان بن بلال، وابن أبي الموال، وحماد بن زيد، وسليمان بن موسى الزهري، وعبد الله بن جعفر المخرمي، وعبد العزيز بن الربيع بن سبرة، ومحمد بن راشد المكحولي، ومعاوية بن سلام، ووهيب بن خالد، ومنصور بن أبي الاسود، ومحمد بن مهاجر، وعبد الواحد بن زياد، وقريش بن حيان، ومجمع بن يعقوب، وهشيم، وعدة.
وكان من العلماء الابرار.
حدث عنه: محمد بن وزير الدمشقي، والامام الشافعي - ومات قبله -، وأحمد بن صالح، وجعفر بن مسافر، ودحيم، ومحمد بن سهل بن عسكر، ومحمد بن عبد الله بن البرقي، ومحمد بن مسكين اليمامي، وعبد الله بن عبدالرحمن الدارمي، والربيع المرادي، وبحر بن نصر، ويونس بن عبدالاعلى وآخرون، وابنه محمد بن يحيى.
روى عبد الله بن أحمد، عن أبيه: ثقة، رجل صالح.
والاثرم عن أحمد: كان ثقة، صاحب حديث (1).
وقال العجلي: كان ثقة مأمونا عالما بالحديث (2).
وقال النسائي: ثقة (3).
وقال أبو حاتم: صالح الحديث (4).
__________
(1) " تهذيب الكمال " لوحة 1492.
(2) " تهذيب الكمال " لوحة 1492.
(3) " تهذيب الكمال " لوحة 1492.
(4) " الجرح والتعديل " 9 / 135.
(*)

(10/128)

قلت: لو كان لحقه، لقال: ثقة حجة.
وجاء في " ذم الكلام " (1) حديث ليحيى بن حسان عن شعبة، وما أظنه لقيه.
قال مروان بن محمد الطاطري فيما رواه عنه أحمد بن أبي الحواري: لو رأيتني والوليد بن مسلم نطلب الحديث قبل أن يقدم يحيى بن حسان لرحمتنا، لم نكن نحسن نطلب حتى قدم يحيى بن حسان (2).
وقال أبو داود السجستاني: قد خلف يحيى بن حسان كذا كذا ألف دينار، وما كان له مال قديم (3).
وقال أبو سعيد بن يونس: كان ثقة، حسن الحديث، وصنف كتبا، وحدث بها (4).
قال الحسن بن عبد العزيز الجروي، وابن جرير الطبري، وابن يونس: مات سنة ثمان ومئتين.
زاد ابن يونس: توفي في رجب بمصر، ووهم من قال: مات سنة سبع.
أخبرنا إبراهيم بن علي، وهدية بنت عسكر وعدة قالوا: أخبرنا عبد الله بن عمر، أخبرنا عبد الاول بن عيسى، أخبرنا عبدالرحمن بن محمد، أخبرنا عبد الله بن حمويه، أخبرنا عيسى بن عمر، أخبرنا عبد
__________
(1) هو لابي إسماعيل عبد الله بن محمد بن علي الهروي الحنبلي الصوفي المتوفى سنة 481 ه وهو صاحب كتاب " منازل السائرين " الذي شرحه الامام ابن القيم بكتابه العظيم " مدارج السالكين ".
(2) " الجرح والتعديل " 9 / 135.
(3) " تهذيب الكمال " لوحة 1492.
(4) " تهذيب الكمال " لوحة 1492.
(*)

(10/129)

الله بن عبدالرحمن الحافظ، أخبرنا يحيى بن حسان، حدثنا سليمان بن بلال، عن هشام بن عروة، عن أبيه، عن عائشة، أن النبي صلى الله عليه وسلم قال.
" لا يجوع أهل بيت عندهم التمر " (1).
وبه عن عائشة أن النبي صلى الله عليه وسلم قال: " نعم الادام الخل " (2) أخرجهما مسلم والترمذي عن عبد الله، فوافقناهما بعلو.

16 - قبيصة بن عقبة * (ع) ابن محمد بن سفيان بن عقبة بن ربيعة بن جنيدب بن رباب بن
__________
(1) أخرجه مسلم (2046) في الاشربة: باب في إدخال التمر ونحوه من الاقوات للعيال من طريق عبد الله بن عبدالرحمن بهذا الاسناد، وأخرجه أيضا (2046) (153) من طريق عبد الله بن مسلمة بن قعنب، عن يعقوب بن محمد بن طحلاء، عن أبي الرجال محمد بن عبد الرحمن، عن أمه، عن عائشة.
وأخرجه أبو داود (3831) في الاطعمة، والترمذي (1815) في الاطعمة، وابن ماجه (3327) من طريقين عن سليمان بن بلال، عن هشام بن عروة، عن أبيه، عن عائشة بلفظ: " بيت لا تمر فيه جياع أهله ".
(2) أخرجه مسلم (2051) في الاشربة: باب فضيلة الخل والتأدم به، والترمذي (1840) في الاطعمة: باب ما جاء في الخل، من طريق عبد الله بن عبدالرحمن بهذا
الاسناد، وأخرجه ابن ماجه (3316) في الاطعمة: باب الائتدام بالخل، من طريق أحمد بن أبي الحواري، عن مروان بن محمد، عن سليمان بن بلال بهذا الاسناد، وأخرج مسلم (2052) (167)، وأبو داود (3821)، والنسائي 7 / 14 من طرق عن المثنى بن سعيد، حدثني طلحة بن نافع، أنه سمع جابر بن عبد الله يقول: أخذ رسول الله صلى الله عليه وسلم بيدي ذات يوم إلى منزله، فأخرج إليه فلقا من خبز، فقال: " ما من أدم ؟ " فقالوا: لا، إلا شئ من خل.
قال: " فإن الخل نعم الادم ".
قال جابر: فما زلت أحب الخل منذ سمعتها من نبي الله صلى الله عليه وسلم.
وقال طلحة: ما زلت أحب الخل منذ سمعتها من جابر.
* تاريخ ابن معين: 484، طبقات خليفة ت (1332)، التاريخ الكبير 7 / 177، التاريخ الصغير 2 / 333، الجرح والتعديل 7 / 126، تهذيب الكمال لوحة 1120، تذهيب التهذيب 3 / 154 / 2، الكاشف 2 / 396، تذكرة الحفاظ 1 / 373 - 375، العبر 1 / 368، ميزان الاعتدال 3 / 383، تهذيب التهذيب 8 / 347، مقدمة فتح الباري: ص 435، طبقات الحفاظ: 161، خلاصة تذهيب الكمال: 314.
(*)

(10/130)

حبيب بن سواءة بن عامر بن صعصعة، الحافظ الامام الثقة العابد، أبو عامر السوائي الكوفي.
حدث عن: عيسى بن طهمان، ومالك بن مغول، وعاصم بن محمد العمري، ويونس بن أبي إسحاق، ومسعر، وشعبة، وورقاء، وحمزة الزيات، وإسرائيل، وسفيان الثوري فأكثر عنه، وصفوان بن أبي الصهباء، ووهب بن إسماعيل، وأبي الاشهب العطاردي، وخلق.
وما أظنه ارتحل في الحديث، وكان من أوعية العلم.
حدث عنه: أحمد بن حنبل، وعثمان بن أبي شيبة، وهناد، ومحمود بن غيلان، وهارون الحمال، وأبو قدامة السرخسي، وأبو بكر بن
أبي شيبة، ومحمد بن يحيى الذهلي، والبخاري في " صحيحه "، وأبو زرعة الرازي، وأبو أمية الطراسوسي، وعباس الدوري، وأحمد بن سليمان الرهاوي، وأحمد بن عبيد الله النرسي، وإسحاق بن سيار النصيبي، وجعفر بن محمد بن شاكر، والحارث بن أبي أسامة، وحفص ابن عمر سنجه، وحنبل بن إسحاق، وابنه عقبة، وخلق كثير.
وطلب العلم وهو حدث.
قال يحيى بن آدم: هو أصغر مني بسنتين.
قال يحيى بن معين من طريق أحمد بن أبي خيثمة عنه: قبيصة ثقة في كل شئ إلا في حديث سفيان، فليس بذاك القوي، فإنه سمع منه وهو صغير (1).
__________
(1) " تاريخ بغداد " 12 / 474، و " تهذيب الكمال " لوحة 1121.
(*)

(10/131)

وقال الفسوي عن يحيى بن معين: قبيصة أكبر من يحيى بن آدم بشهرين، وسمعت قبيصة يقول: شهدت عند شريك، فامتحنني في شهادتي، فذكرت ذلك لسفيان، فأنكر على شريك، وقال: لم يكن له أن يمتحنه، وصليت بسفيان الفريضة (1).
وقال أحمد بن أبي الحواري: قلت للفريابي: أرأيت قبيصة عند سفيان ؟ قال: نعم، رأيته صغيرا.
وقال محمد بن عبد الله بن نمير: لو حدثنا قبيصة عن النخعي لقبلنا منه (2).
وقال ابن أبي حاتم: سئل أبو زرعة عن قبيصة وأبي نعيم، فقال: كان قبيصة أفضل الرجلين، وأبو نعيم أتقنهما، ولم أر من المحدثين من يحفظ ويأتي بالحديث على لفظ واحد لا يغيره سوى قبيصة وأبي نعيم في
حديث الثوري، وسوى يحيى الحماني في حديث شريك وعلي بن الجعد في حديثه (3).
وقال أبو عبيد الآجري: سألت أبا داود عن قبيصة، وعبيد الله بن موسى، فقال: قبيصة أسلم من عبيد الله، كان قبيصة وأبو عامر وأبو حذيفة لا يحفظون، ثم حفظوا بعد (4).
وقال إسحاق بن سيار: ما رأيت في الشيوخ أحفظ من قبيصة (5).
__________
(1) " تاريخ الفسوي " 1 / 717، وتمامه فيه: ذكر أي صلاة كانت فذهب علي.
(2) " تاريخ أبي زرعة الدمشقي " 1 / 580، و " تاريخ بغداد " 12 / 475، قال ذلك لما قيل له: إن قبيصة كان صغيرا حين سمع من سفيان.
(3) " الجرح والتعديل " 7 / 126، 127.
(4) " تاريخ بغداد " 12 / 475، و " تهذيب الكمال " لوحة 1121.
(5) " تاريخ بغداد " 12 / 475، و " تهذيب الكمال " لوحة 1121.
(*)

(10/132)

وقال عبدالرحمن بن خراش: صدوق (1).
وقال النسائي وغيره: ليس به بأس.
وروى حنبل عن أبي عبد الله قال: كان كثير الغلط، وكان صغيرا لا يضبط.
قلت لابي عبد الله: ففي غير سفيان ؟ قال: [ كان ] رجلا صالحا ثقة، لا بأس به في بدنه، وأي شئ لم يكن عنده ؟ يعني أنه كثير الحديث (2).
وقال عبد الله بن أحمد: سمعت أبي ذكر قبيصة وأبا حذيفة، فقال: قبيصة أثبت منه جدا - يعني في حديث سفيان - أبو حذيفة شبه لا شئ، وقد كتبت عنهما جميعا (3).
وقال صالح جزرة: كان قبيصة رجلا صالحا تكلموا في سماعه من سفيان (4).
قلت: الرجل ثقة، وما هو في سفيان كابن مهدي ووكيع، وقد احتج به الجماعة في سفيان وغيره، وكان من العابدين.
قال أحمد بن سلمة النيسابوري: سمعت هنادا يقول غير مرة، إذا ذكر قبيصة: الرجل الصالح.
وتدمع عيناه، وكان هناد كثير البكاء (5).
وقال الفضل بن سهل الاعرج: كان قبيصة يحدث بحديث الثوري
__________
(1) " تاريخ بغداد " 12 / 475، و " تهذيب الكمال " لوحة 1121.
(2) " تاريخ بغداد " 12 / 474، و " تهذيب الكمال " لوحة 1121.
(3) " العلل " لاحمد: 124.
(4) " تاريخ بغداد " 12 / 474، 475، و " تهذيب الكمال " لوحة 1121.
(5) " تاريخ بغداد " 12 / 475، و " تهذيب الكمال " لوحة 1121.
(*)

(10/133)

على الولاء (1) درسا درسا حفظا (2).
قال عبدالرحمن بن داود بن منصور الفارسي: سمعت حفص بن عمر قال: ما رأيت مثل قبيصة، وما رأيته متبسما قط، من عباد الله الصالحين (3).
قلت: كذا كان والله أهل الحديث، العلم والعبادة، واليوم فلا علم ولا عبادة، بل تخبيط ولحن، وتصحيف كثير، وحفظ يسير، وإذا لم يرتكب العظائم، ولا يخل بالفرائض، فلله دره.
قال جعفر بن حمدويه: كنا على باب قبيصة، ومعنا دلف ابن الامير أبي دلف (4)، ومعه الخدم، يكتب الحديث، فصار إلى باب قبيصة، فدق عليه، فأبطأ قبيصة، فعاوده الخدم.
وقيل له: ابن ملك الجبل على
الباب، وأنت لا تخرج إليه ! فخرج وفي طرف إزاره كسر من الخبز، فقال: رجل قد رضي من الدنيا بهذا، ما يصنع بابن ملك الجبل ؟ والله لا حدثته.
فلم يحدثه (5).
قال هارون الحمال: سمعت قبيصة يقول: جالست الثوري وأنا ابن ست عشرة سنة ثلاث سنين (6).
ومن تعنت القاضي أبي الحسن بن القطان المغربي (7)، الحافظ عبد
__________
(1) أي: متابعة، يقال: والى بين الامر موالاة وولاء: تابع، وافعل هذه الاشياء على الولاء، أي: متابعة.
(2) " تهذيب الكمال " لوحة 1121.
(3) " تهذيب الكمال " لوحة 1121.
(4) سترد ترجمة الامير أبي دلف في الصفحة 561 من هذا الجزء.
(5) " تاريخ بغداد " 12 / 476.
(6) " تهذيب الكمال " لوحة 1121.
(7) هو الحافظ العلامة قاضي الجماعة أبو الحسن علي بن محمد بن عبدالملك بن يحيى = (*)

(10/134)

الحق، قوله: يروي في " الاحكام " لقبيصة، ولا يعرض له، وهو عندهم كثير الخطأ.
قلت: قد قفز قبيصة القنطرة، واحتجوا به، فأرني الحديث المنكر الذي ينقم به على قبيصة.
قال السري بن يحيى التميمي، وهارون بن حاتم، ومطين، وغيرهم: مات قبيصة سنة خمس عشرة ومئتين.
وشذ معاوية بن صالح الدمشقي، بل وهم، فقال: مات سنة ثلاث عشرة.
رووا له في الكتب الستة.

وهو أخو:
17 - سفيان بن عقبة السوائي * (4) وهذا الاكبر.
لقي حسينا المعلم، ومسعرا، وعدة.
__________
= الحميري الفاسي الشهير بابن القطان، المتوفى سنة 628 ه، وصفه ابن الابار بأنه من أبصر الناس بصناعة الحديث وأحفظهم لاسماء رجاله، وأشدهم عناية بالرواية.
وكتابه " الوهم والايهام " الذي وضعه على " الاحكام الكبرى " للحافظ العلامة عبد الحق الاشبيلي المتوفى سنة 581 ه يدل على حفظه وقوة فهمه وبراعته في النقد، إلا أنه كما قال المؤلف في " تذكرته " 1407: تعنت في أحوال رجال فما أنصف، بحيث إنه أخذ يلين هشام بن عروة ونحوه.
وانظر ما قاله أيضا في " الميزان " في ترجمة هشام بن عروة.
قلت: وكتابه " الوهم والايهام " لم يطبع بعد، وهو في مجلدين، الاول في 284 ورقة، والثاني في 285 ورقة، وعندنا منه نسخة مصورة، جاء في آخرها: بلغ مقابلة على نسخة أصله بتاريخ الثامن من جمادى الاولى سنة عشرين وسبع مئة.
* التاريخ الكبير 4 / 95، الجرح والتعديل 4 / 230، تهذيب الكمال لوحة 517، تذهيب التهذيب 2 / 36 / 1، الكاشف 1 / 378، تهذيب التهذيب 11 / 116، 117، خلاصة تذهيب الكمال: 145.
(*)

(10/135)

روى عنه: أبو بكر بن أبي شيبة، وأبو كريب، وعبد الله بن محمد ابن شاكر، وطائفة.
قال فيه ابن نمير: لا بأس به.
قلت: بقي إلى بعد المئتين، والله أعلم.

18 - موسى بن داود * (م، د، س، ق) الشيخ الامام الثقة، أبو عبد الله الضبي الطرسوسي، الكوفي الاصل، الخلقاني، نزيل بغداد، ثم قاضي طرسوس وعالمها.
سمع: شعبة، وسفيان، ومبارك بن فضالة، وحماد بن سلمة، وعبد العزيز بن الماجشون، وزهير بن معاوية، ونافع بن عمر، وطائفة.
حدث عنه: أحمد بن حنبل، وحجاج بن الشاعر، والذهلي، ومحمد بن يحيى الازدي، ومحمد بن أحمد بن أبي خلف، وعباس الدوري، ومحمد بن أحمد بن أبي العوام، وخلق كثير.
وثقه غير واحد، واحتج به مسلم.
قال محمد بن عبد الله بن عمار: كان زاهدا ثقة، صاحب حديث، ولي قضاء المصيصة (1).
__________
* طبقات ابن سعد 7 / 345، التاريخ الكبير 7 / 283، الجرح والتعديل 8 / 140، تاريخ بغداد 13 / 33، تهذيب الكمال لوحة 1384، تذهيب التهذيب 4 / 78 / 2، العبر 1 / 371، تذكرة الحفاظ 1 / 387، الكاشف 3 / 183، ميزان الاعتدال 4 / 204، تهذيب التهذيب 10 / 342، طبقات الحفاظ: 163، خلاصة تذهيب الكمال: 390، شذرات الذهب 2 / 38.
(1) " تاريخ بغداد " 13 / 34.
(*)

(10/136)

وقال الدارقطني: كان مصنفا مكثرا مأمونا، ولي قضاء الثغور (1).
وقال ابن سعد في " الطبقات " (2): كان ثقة، صاحب حديث، ولي قضاء طرسوس، وبها مات في سنة سبع عشرة ومئتين.
قلت: له في الصلاة من " صحيح مسلم " حديث واحد، (3) وآخر
من حدث عنه بشر بن موسى الاسدي، وقد خرج له أيضا أبو داود والنسائي والقزويني.

19 - أبو حذيفة * (خ، د، ت، ق) المحدث الحافظ الصدوق، أبو حذيفة، موسى بن مسعود النهدي البصري.
ولد في حدود الثلاثين ومئة، بل قبل.
حدث عن: أيمن بن نابل من التابعين، وعن عكرمة بن عمار، وهو
__________
(1) " تاريخ بغداد " 13 / 34.
(2) 7 / 345.
(3) برقم (571) في المساجد: باب السهو في الصلاة والسجود له، من طريق محمد ابن أحمد بن أبي خلف، حدثنا موسى بن داود، حدثنا سليمان بن بلال، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: " إذا شك أحدكم في صلاته، فلم يدر كم صلى، ثلاثا أم أربعا ؟ فليطرح الشك، وليبن على ما استيقن، ثم يسجد سجدتين قبل أن يسلم، فإن كان صلى خمسا شفعن له صلاته، وإن كان صلى إتماما لاربع كانتا ترغيما للشيطان ".
* طبقات خليفة ت (1955)، التاريخ الكبير 7 / 295، التاريخ الصغير 2 / 340، الجرح والتعديل 8 / 163، الجمع بين رجال الصحيحين 1 / 484، المعجم المشتمل: 298، تهذيب الكمال لوحة 1392، الكاشف 3 / 188، 189، تذهيب التهذيب 4 / 83 / 1، العبر 1 / 381، ميزان الاعتدال 4 / 221، تهذيب التهذيب 10 / 370، مقدمة فتح الباري: ص 446، 447، خلاصة تذهيب الكمال: 392، شذرات الذهب 2 / 48.
(*)

(10/137)

تابعي أيضا، وعن سفيان الثوري فأكثر، وعن إبراهيم بن طهمان، وزائدة
وشبل بن عباد، وطائفة.
حدث عنه: البخاري (1) وروى أبو داود والترمذي وابن ماجة عن رجل عنه، والذهلي وعبد بن حميد، وإسماعيل سمويه، وأحمد بن شبويه، وأبو حاتم، وحماد بن إسحاق القاضي، ومحمد بن الحسن بن كيسان المصيصي، ومحمد بن غالب تمتام، ومحمد بن زكريا الاصبهاني، وحفص بن عمر الرقي سنجه، وعدد كثير.
قال أحمد بن حنبل: هو من أهل الصدق.
وقال أبو حاتم: صدوق معروف بالثوري، كان الثوري قد نزل بالبصرة على رجل، وكان أبو حذيفة معهم، فكان سفيان يوجه أبا حذيفة في حوائجه، ولكنه كان يصحف، روى عن الثوري بضعة عشر ألف حديث، وفي بعضها شئ (2).
__________
(1) قال الحافظ ابن حجر في مقدمة " الفتح " ص 446: من شيوخ البخاري صدوق في حفظه شئ.
قاله أحمد.
وقال ابن معين: لم يكن من أهل الكذب.
وقال العجلي: ثقة.
وقال أبو حاتم: صدوق ولكنه كان يصحف، وروى عن الثوري بضعة عشر ألف حديث، وفي بعضها شئ، وهو أقل خطأ من مؤمل بن إسماعيل.
وقال ابن خزيمة: لا يحتج به.
وقال الساجي: كان يصحف وهو لين.
وقال الترمذي: يضعف في الحديث.
قلت: روى عنه البخاري أحاديث، أحدها في العتق بمتابعة الربيع بن يحيى، كلاهما عن زائدة بمتابعة عثام بن علي، كلاهما عن هشام بن عروة، عن امرأته فاطمة بنت المنذر، عن أسماء بنت أبي بكر في الامر بالعتاقة في الكسوف.
وثانيها في الرقاق حديث ابن مسعود: " الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك " وقد تابعه عليه وكيع وغيره عن سفيان.
ثالثها في القدر حديث حذيفة: " لقد خطبنا النبي صلى الله عليه وسلم خطبة ما ترك فيها شيئا إلى قيام الساعة إلا ذكره "..الحديث.
وقد تابعه أبو معاوية ووكيع عند مسلم، وهذا جميع ما له في البخاري، وعلق عنه
موضعا آخر في آخر الجهاد، وهو حديث أبي إسحاق، عن البراء في صلح الحديبية، وهو عنده من طرق أخرى عن أبي إسحاق.
(2) " الجرح والتعديل " 8 / 163.
(*)

(10/138)

وقال بندار: هو ضعيف.
وقال الفلاس: لا يحدث عنه من يبصر الحديث (1).
قال ابن حبان: قيل: إن الثوري تزوج أمه لما أتى البصرة (2)، وقيل: كان أبو حذيفة معلما.
مات في جمادى الآخرة سنة عشرين ومئتين، وفيها أرخه البخاري، وقيل: عاش اثنتين وتسعين سنة.

20 - يحيى بن حماد * (خ، م، ت، س، ق) ابن أبي زياد، الامام الحافظ، أبو محمد، وأبو بكر الشيباني، مولاهم البصري، ختن أبي عوانة.
حدث عن: شعبة، وجرير بن حازم، وحماد بن سلمة، وعكرمة بن عمار، وهمام بن يحيى، وجويرية بن أسماء، والليث بن سعد، وعبد العزيز بن المختار، وأكثر عن أبي عوانة.
روى عنه: البخاري، وإسحاق بن راهويه، وبندار، ومحمد بن المثنى، وحميد بن زنجويه، وإسحاق الكوسج، وأبو إسحاق الجوزجاني، وأحمد بن إسحاق السرماري (3)، وبكار بن قتيبة، والحسن
__________
(1) " ميزان الاعتدال " 4 / 221.
(2) " تهذيب الكمال " لوحة 1392.
* التاريخ الكبير 8 / 267، التاريخ الصغير 2 / 224، الجرح والتعديل 9 / 137،
الجمع بين رجال الصحيحين 2 / 559، المعجم المشتمل: 318، تهذيب الكمال لوحة 1493، تذهيب التهذيب 4 / 151 / 2، تهذيب التهذيب 11 / 199، خلاصة تذهيب الكمال: 422.
(3) نسبة إلى سرمارى: قرية من قرى بخارى.
(*)

(10/139)

ابن مدرك الطحان، وعبد الله بن عبدالرحمن الدارمي، ومحمد بن مسلم بن وارة، ويعقوب الفسوي، والكديمي، وعبيد الله بن حجاج بن منهال، وولده حماد بن يحيى بن حماد، وأبو مسلم الكجي، وخلق كثير.
وثقه أبو حاتم وجماعة.
وقال ابن سعد: كان ثقة كثير الحديث (1).
وقال محمد بن النعمان بن عبد السلام: لم أر أعبد من يحيى بن حماد، وأظنه لم يضحك (2).
قلت: الضحك اليسير والتبسم أفضل، وعدم ذلك من مشايخ العلم على قسمين: أحدهما: يكون فاضلا لمن تركه أدبا وخوفا من الله، وحزنا على نفسه المسكينة.
والثاني: مذموم لمن فعله حمقا وكبرا وتصنعا، كما أن من أكثر الضحك استخف به، ولا ريب أن الضحك في الشباب أخف منه وأعذر منه في الشيوخ.
وأما التبسم وطلاقة الوجه فأرفع من ذلك كله، قال النبي صلى الله عليه وسلم: " تبسمك في وجه أخيك صدقة " (3)، وقال جرير: ما رآني رسول الله صلى الله عليه وسلم
__________
(1) في " الطبقات " 7 / 306.
(2) " تهذيب الكمال " لوحة 1493.
(3) أخرجه البخاري في " الادب المفرد " (891)، والترمذي (1956) في البر والصلة: باب ما جاء في صنائع المعروف، من طريق عكرمة بن عمار، عن أبي زميل سماك = (*)

(10/140)

إلا تبسم (1).
فهذا هو خلق الاسلام، فأعلى المقامات من كان بكاء بالليل، بساما بالنهار.
وقال عليه السلام: " لن تسعوا الناس بأموالكم، فليسعهم منكم بسط الوجه " (2).
بقي هنا شئ: ينبغي لمن كان ضحوكا بساما أن يقصر من ذلك، ويلوم نفسه حتى لا تمجه الانفس، وينبغي لمن كان عبوسا منقبضا أن يتبسم، ويحسن خلقه، ويمقت نفسه على رداءة خلقه، وكل انحراف عن الاعتدال فمذموم، ولا بد للنفس من مجاهدة وتأديب.
روى البخاري عن الحسن بن مدرك أن يحيى بن حماد رحمه الله مات في سنة خمس عشرة ومئتين (3).
__________
= ابن الوليد، عن مالك بن مرثد، عن أبيه، عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: " تبسمك في وجه أخيك لك صدقة، وأمرك بالمعروف ونهيك عن المنكر صدقة، وإرشادك الرجل في أرض الضلال لك صدقة، وبصرك للرجل الردئ البصر لك صدقة، وإماطتك الحجر والشوكة والعظم عن الطريق لك صدقة، وإفراغك من دلوك في دلو أخيك لك صدقة " وحسنه الترمذي، وصححه ابن حبان (864)، وأخرجه أحمد من طريق آخر 5 / 168 بأطول منه وبنحوه، وإسناده صحيح.
(1) أخرجه البخاري (3035) في الجهاد: باب من لا يثبت على الخيل، و (6089) في الادب: باب التبسم والضحك، ومسلم (2475) (135) في فضائل الصحابة، وابن ماجة
(11) في المقدمة، وأحمد 4 / 358 و 359 و 362 و 365.
(2) أخرجه البزار برقم (1977) والحاكم 1 / 124، وأبو نعيم 10 / 25 من حديث أبي هريرة، وفي سنده عبد الله بن سعيد المقبري وهو متروك، وأورده الهيثمي في " المجمع " 8 / 22، وزاد نسبته إلى أبي يعلى، وضعفه بعبد الله بن سعيد.
وصححه الحاكم، ورده عليه المؤلف بقوله: عبد الله واه.
(3) " التاريخ الصغير " 2 / 334.
(*)

(10/141)

21 - أبو نعيم * (ع) الفضل بن دكين، الحافظ الكبير، شيخ الاسلام، الفضل بن عمرو ابن حماد بن زهير بن درهم التيمي الطلحي القرشي مولاهم الكوفي الملائي الاحول، مولى آل طلحة بن عبيدالله.
وكان شريكا لعبد السلام بن حرب الملائي، كانا في حانوت بالكوفة يبيعان الملاء وغير ذلك، وكان كذلك غالب علماء السلف إنما ينفقون من كسبهم.
أخبرنا جماعة في كتابهم قالوا: أخبرنا عمر بن محمد، أخبرنا أحمد ابن الحسن، أخبرنا الحسن بن علي الجوهري، أخبرنا أحمد بن جعفر، حدثنا بشر بن موسى، حدثنا أبو نعيم، حدثنا سفيان، عن منصور، عن إبراهيم، عن همام، قال: كنا جلوسا مع حذيفة، فقيل له: إن رجلا يرفع الحديث إلى عثمان.
فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " لا يدخل الجنة قتات ".
رواه أحمد والبخاري عن أبي نعيم (1).
__________
* تاريخ ابن معين: 474، طبقات خليفة ت (1324)، التاريخ الكبير 7 / 118،
التاريخ الصغير 2 / 340، الجرح والتعديل 7 / 61، الفهرست: 283، تاريخ بغداد 12 / 346، مناقب الامام أحمد لابن الجوزي: 109، 110 و 481، 482، الكامل لابن الاثير 6 / 445، تهذيب الكمال لوحة 1097، تذهيب التهذيب 3 / 137 / 1، العبر 1 / 377، تذكرة الحفاظ 1 / 372، الكاشف 2 / 381، ميزان الاعتدال 3 / 350، تهذيب التهذيب 8 / 270، طبقات الحفاظ: 159، خلاصة تذهيب الكمال: 308، شذرات الذهب 2 / 46.
(1) أخرجه البخاري 10 / 394 في الادب: باب ما يكره من النميمة، وأحمد 5 / 397 من طريق أبي نعيم بهذا الاسناد، وأخرجه مسلم (105) (169) و (170) في الايمان، وأبو داود (4871) في الادب، والترمذي (2026) في البر والصلة، وأحمد 5 / 382 و 389 و 392 و 402 و 404 من طرق عن إبراهيم، عن همام بن الحارث، عن حذيفة.
(*)

(10/142)

أنبأنا ابن قدامة وجماعة، عن أبي جعفر الصيدلاني، أخبرتنا فاطمة بنت عبد الله، أخبرنا ابن ريذة (1)، أخبرنا سليمان بن أحمد، حدثنا أبو زرعة الدمشقي، حدثنا أبو نعيم، حدثنا يونس بن أبي إسحاق، عن العيزار بن حريث، عن النعمان بن بشير، قال: استأذن أبو بكر على النبي صلى الله عليه وسلم، فإذا عائشة ترفع عليه صوتها، فقال: يا ابنة فلانة ! ترفعين صوتك على رسول الله صلى الله عليه وسلم !، فحال النبي صلى الله عليه وسلم بينه وبينها، ثم خرج أبو بكر، فجعل النبي صلى الله عليه وسلم يترضاها، فقال: " ألم تريني حلت بين الرجل وبينك "، ثم استأذن أبو بكر مرة أخرى، فسمع تضاحكهما، فقال: أشركاني في سلمكما، كما أشركتماني في حربكما (2).
أخرجه أبو داود والنسائي من حديث يونس.
وبه إلى سليمان: حدثنا علي بن عبد العزيز، وبشر بن موسى قالا: حدثنا أبو نعيم، حدثنا سفيان، عن منصور، عن الشعبي، عن المقدام
أبي كريمة الشامي، قال: قال رسول الله صلى الله عليه وسلم: " ليلة الضيف حق واجب على كل مسلم، فإن أصبح بفنائه فهو دين عليه، إن شاء اقتضاه، وإن شاء تركه " (3).
__________
(1) في الاصل: ابن زائدة وهو خطأ، والصواب ما أثبتناه، وابن ربذة هذا هو مسند أصبهان أبو بكر محمد بن عبد الله بن أحمد بن إبراهيم الاصبهاني التاجر، راوية أبي القاسم الطبراني سليمان بن أحمد.
وفاطمة بنت عبد الله هي الجوزدانية المتوفاة بأصبهان سنة 524، وقد تفردت في وقتها برواية " المعجم الكبير " و " المعجم الصغير " للطبراني بروايته عن ابن ريذة.
انظر " التحبير " 2 / 428، 429 للسمعاني، و " العبر " 3 / 193 للمؤلف.
(2) إسناده قوي وأخرجه أبو داود برقم (4999)، وأحمد 4 / 271، 272 وقد تقدم في الجزء الثاني من هذا الكتاب ص 171.
(3) إسناده صحيح وهو في " مسند أحمد " 4 / 132، وأخرجه أبو داود (3750) في الاطعمة، من طريقين عن أبي عوانة، عن منصور، به، وأخرجه ابن ماجة (3677) في الادب، من طريق علي بن محمد، عن وكيع، عن سفيان، عن منصور.
وأخرجه الطحاوي في " مشكل الآثار " 4 / 39 من طريقين عن شعبة، عن منصور.
(*)

(10/143)

رواهما أحمد عن أبي نعيم.
وفي " الطبقات " (1) لابن سعد: أخبرنا عبدوس بن كامل، قال: دفن أبو نعيم يوم سلخ شعبان، قال: وأخبرني من حضره قال: اشتكى قبل أن يموت بيوم ليلة الاثنين، فما تكلم إلى الظهر، ثم تكلم، فأوصى ابنه عبدالرحمن ببني ابن يقال له: ميثم كان مات قبله، فلما أمسى طعن في عنقه، وظهر بن ورشكين في يده، فتوفي ليلتئذ، وأخرج بكرة، ولم يعلم به كثير من الناس، ثم جاء الوالي محمد بن عبدالرحمن بن عيسى
ابن موسى الهاشمي، فلامهم إذ لم يخبروه، ثم تنحى به عن القبر، فصلى عليه هو وأصحابه.
قال أحمد بن ملاعب: سمعت أبا نعيم يقول: ولدت في آخر سنة ثلاثين ومئة (2).
سمع: سليمان الاعمش، وزكريا بن أبي زائدة، وجعفر بن برقان، وعمر بن ذر، وإسماعيل بن مسلم العبدي، وطلحة بن عمرو، وعبد الواحد بن أيمن، وبشير بن المهاجر، وفطر بن خليفة، ومالك بن مغول، وأبا خلدة خالد بن دينار، وسليمان بن سيف المكي، وموسى بن علي، ويونس بن أبي إسحاق، ومسعر بن كدام، وسفيان الثوري، وشعبة، والحسن بن صالح، وعبد الله بن حبيب بن أبي ثابت، وزمعة بن صالح، وإسرائيل، وشريكا، وعبد الرحمن بن الغسيل، وابن أبي رواد، وعبد العزيز بن عمر بن عبد العزيز، وإياس بن دغفل، وأبان بن عبد الله البجلي، وإبراهيم بن نافع المكي، وإسحاق بن سعيد القرشي،
__________
(1) 6 / 400، 401 (2) " تاريخ بغداد " 12 / 355.
(*)

(10/144)

وبدر بن عثمان، وحبيب بن جري، والحكم بن معاذ، وخالد بن طهمان، وسعد بن أوس، وعصام بن قدامة، والمسعودي، وإسماعيل ابن عبدالملك بن أبي الصفيراء، وجرير بن حازم، وسعيد بن عبيد الطائي، وعبيدة بن أبي رائطة، وأبا حنيفة، وابن أبي ليلى، وشيبان النحوي، ومحمد بن قيس الاسدي، وسلمة بن نبيط، ويعلى بن الحارث المحاربي، وخلقا (1) سواهم.
وكان من أئمة هذا الشأن وأثباتهم.
حدث عنه: البخاري كثيرا، وهو من كبار مشيخته، وروى هو والجماعة عن رجل عنه، وروى عنه أحمد بن حنبل، وإسحاق، وابن معين، وأبو خيثمة، وابنا أبي شيبة، والذهلي، وأبو محمد الدارمي، وعبد بن حميد، وعباس الدوري، وأبوازرعة الرازي والدمشقي، ومحمد ابن سنجر، وأبو حاتم، وابن الفرات، وعلي بن عبد العزيز البغوي، وإسماعيل بن سمويه، وعبد الله بن محمد بن النعمان، وجعفر بن محمد ابن شاكر، وأحمد بن مهدي الاصبهاني، وإبراهيم الحربي، ومحمد بن إسماعيل الترمذي، وبشر بن موسى، وإسحاق بن الحسن الحربي، ومحمد بن سليمان الباغندي، وعمير بن مرداس، وأحمد بن الهيثم بن خالد البزاز، ويحيى بن عبدويه البغدادي شيخ الطبراني، ومحمد بن يوسف بن الطباع، وأحمد بن إسحاق الوزان، ومحمد بن يونس الكديمي، والحارث بن محمد التميمي، وفضيل بن محمد الملطي (2)،
__________
(1) في الاصل: وخلق.
(2) نسبة إلى " ملطية " من الثغور الجزرية بالشام، وكان فتحها عنوة حبيب بن مسلمة الفهري، وجهه إليها عياض بن غنم من سميساط، ففتحها، ورتب فيها رابطة من المسلمين، ثم شحنها معاوية، فكانت في طريق الصوائف.
انظر " الروض المعطار " ص 545.
(*)

(10/145)

وأحمد بن خليد الحلبي، ومحمد بن الحسن بن سماعة الحضرمي، وأحمد بن محمد السوطي (1)، وأحمد بن موسى الحمار، ومحمد بن جعفر القتات (2)، وإسماعيل بن محمد بن إسماعيل بن ماهان المزني، وجعفر بن محمد الاحمسي، والحسن بن علي بن جعفر الوشاء، وأمم
سواهم.
وتبقى صغار أصحابه إلى بعيد الثلاث مئة.
وقد حدث عنه: عبد الله بن المبارك مع تقدمه، وبينه وبين القتات في الوفاة مئة عام وعشرون عاما.
والظاهر أنه آخر من حدث عن الاعمش من الثقات.
قال أبو نعيم: شاركت سفيان الثوري في أكثر من أربعين شيخا (3).
وأما حنبل بن إسحاق فقال: قال أبو نعيم: كتبت عن نيف ومئة شيخ ممن كتب عنهم سفيان.
قال محمد بن عبدة بن سليمان: كنت مع أبي نعيم، فقال له أصحاب الحديث: يا ابا نعيم، إنما حملت عن الاعمش هذه الاحاديث.
فقال: ومن كنت أنا عند الاعمش ؟ كنت قردا بلا ذنب (4).
قال صالح بن أحمد بن حنبل: قلت لابي: وكيع وعبد الرحمن ويزيد بن هارون، أين يقع أبو نعيم من هؤلاء ؟ قال: يجئ حديثه على النصف من هؤلاء، إلا أنه كيس يتحرى الصدق، قلت: فأبو نعيم أثبت
__________
(1) نسبة لمن يعمل السوط.
(2) نسبة إلى بيع القت وهو الفصفصة الرطبة.
(3) " تاريخ بغداد " 12 / 348.
(4) " تاريخ بغداد " 12 / 348، و " تهذيب الكمال " لوحة 1098.
(*)

(10/146)

أو وكيع ؟ فقال: أبو نعيم أقل خطأ (1).
وقال حنبل، عن أبي عبد الله قال: أبو نعيم أعلم بالشيوخ وأنسابهم وبالرجال، ووكيع أفقه (2).
وقال يعقوب بن شيبة: سمعت أحمد يقول: أبو نعيم أثبت من
وكيع (3).
وقال عبد الله بن أحمد بن حنبل، عن أبيه قال: أخطأ وكيع في خمس مئة حديث (4).
أخبرنا أحمد بن الحسن الترمذي: سمعت أبا عبد الله يقول: إذا مات أبو نعيم صار كتابه إماما، إذا اختلف الناس في شئ، فزعوا إليه (5).
قال أبو زرعة الدمشقي: سمعت يحيى بن معين يقول: ما رأيت أحدا أثبت من رجلين، أبي نعيم وعفان (6).
قال أبو زرعة: وسمعت أحمد بن صالح يقول: ما رأيت محدثا أصدق من أبي نعيم (7).
قال يعقوب الفسوي: أجمع أصحابنا أن أبا نعيم كان غاية في الاتقان (8).
__________
(1) " تهذيب الكمال " لوحة 1098.
(2) " تاريخ بغداد " 12 / 353.
(3) " تاريخ بغداد " 12 / 352.
(4) " تاريخ بغداد " 12 / 352.
(5) " تهذيب الكمال " لوحة 1098.
(6) " تهذيب الكمال " لوحة 1098.
(7) " تهذيب الكمال " لوحة 1098، و " تاريخ بغداد " 12 / 354.
(8) " تهذيب الكمال " لوحة 1098.
(*)

(10/147)

وقال أبو حاتم: كان حافظا متقنا، لم أر من المحدثين من يحفظ ويأتي بالحديث على لفظ واحد لا يغيره سوى قبيصة وأبي نعيم في حديث الثوري، وكان أبو نعيم يحفظ حديث الثوري حفظا جيدا - يعني الذي عنده
عنه - قال: وهو ثلاثة آلاف وخمس مئة حديث، ويحفظ حديث مسعر، وهو خمس مئة حديث، وكان لا يلقن (1).
قال أحمد بن منصور الرمادي: خرجت مع أحمد ويحيى إلى عبد الرزاق خادما لهما، قال: فلما عدنا إلى الكوفة، قال يحيى بن معين: أريد أن أختبر أبا نعيم، فقال أحمد: لا ترد، فالرجل ثقة، قال يحيى: لا بد لي.
فأخذ ورقة، فكتب فيها ثلاثين حديثا وجعل على رأس كل عشرة منها حديثا ليس من حديثه، ثم إنهم جاؤوا إلى أبي نعيم، فخرج، وجلس على دكان طين، وأخذ أحمد بن حنبل، فأجلسه عن يمينه، ويحيى عن يساره، وجلست أسفل الدكان، ثم أخرج يحيى الطبق، فقرا عليه عشرة أحاديث، فلما قرأ الحادي عشر، قال أبو نعيم: ليس هذا من حديثي، اضرب عليه، ثم قرأ العشر الثاني، وأبو نعيم ساكت، فقرأ الحديث الثاني، فقال أبو نعيم: ليس هذا من حديثي فاضرب عليه، ثم قرأ العشر الثالث، ثم قرأ الحديث الثالث، فتغير أبو نعيم، وانقلبت عيناه، ثم أقبل على يحيى، فقال: أما هذا - وذراع أحمد بيده - فأورع من أن يعمل مثل هذا، وأما هذا - يريدني - فأقل من أن يفعل ذاك، ولكن هذا من فعلك يا فاعل.
وأخرج رجله، فرفس يحيى، فرمى به من
__________
(1) " الجرح والتعديل " 7 / 62: وهذا دلالة على تمكنه من الحفظ، فإن التلقين كما سيذكر المؤلف ص 210 هو أن يحدث المحدث، فيغلط أثناء التحديث، أو يتوقف، فيرده الطلبة، فيأخذ بقولهم.
(*)

(10/148)

الدكان، وقام، فدخل داره، فقال أحمد بن حنبل ليحيى: ألم أمنعك وأقل لك: إنه ثبت، قال: والله، لرفسته لي أحب إلي من سفرتي (1).
قال حنبل: سمعت أبا عبد الله يقول: شيخان كان الناس يتكلمون فيهما ويذكرونهما، وكنا نلقى من الناس في أمرهما ما الله به عليم، قاما لله بأمر لم يقم به كبير أحد: عفان وأبو نعيم (2).
قال أبو العباس السراج عن الكديمي قال: لما دخل أبو نعيم على الوالي ليمتحنه، وثم يونس وأبو غسان وغيرهما، فأول من امتحن فلان، فأجاب، ثم عطف على أبي نعيم، فقال: قد أجاب هذا، فما تقول ؟ فقال: والله ما زلت أتهم جده بالزندقة، ولقد أخبرني يونس بن بكير أنه سمع جده يقول: لا بأس أن يرمي الجمرة بالقوارير.
أدركت الكوفة وبها أكثر من سبع مئة شيخ، الاعمش فمن دونه يقولون: القرآن كلام الله وعنقي أهون من زري هذا، فقام إليه أحمد بن يونس، فقبل رأسه - وكان بينهما شحناء - وقال: جزاك الله من شيخ خيرا (3).
أحمد بن الحسن الترمذي وغيره، عن أبي نعيم قال: القرآن كلام الله ليس بمخلوق (4).
قال الطبراني: سمعت صليحة بنت أبي نعيم تقول: سمعت أبي يقول: القرآن كلام الله غير مخلوق، ومن قال: مخلوق، فهو كافر.
__________
(1) " مناقب الامام أحمد " لابن الجوزي: 79، 80، و " تاريخ بغداد " 12 / 354، و " تهذيب الكمال " لوحة 1098.
(2) " تاريخ بغداد " 12 / 348، 349، و " تهذيب الكمال " لوحة 1098.
(3) انظر " مناقب الامام أحمد " لابن الجوزي: 481، و " تاريخ بغداد " 12 / 349، و " تهذيب الكمال " لوحة 1098.
(4) " تهذيب الكمال " لوحة 1098، 1099.
(*)

(10/149)

قال أبو المظفر (1) في كتاب " مرآة الزمان ": قال عبد الصمد بن المهتدي: لما دخل المأمون بغداد، نادى بترك الامر بالمعروف والنهي عن المنكر، وذلك لان الشيوخ بقوا يضربون ويحبسون، فنهاهم المأمون، وقال: قد اجتمع الناس على إمام، فمر أبو نعيم، فرأى جنديا وقد أدخل يديه بين فخذي امرأة، فنهاه بعنف، فحمله إلى الوالي، فيحمله الوالي إلى المأمون.
قال: فأدخلت عليه بكرة وهو يسبح، فقال: توضأ.
فتوضأت ثلاثا ثلاثا على ما رواه عبد خير، عن علي (2)، فصليت ركعتين، فقال: ما تقول في رجل مات عن أبوين ؟ فقلت: للام الثلث، وما بقي للاب.
قال: فإن خلف أبويه وأخاه ؟ قلت: المسألة بحالها، وسقط الاخ.
قال: فإن خلف أبوين وأخوين ؟ قلت: للام السدس وما بقي للاب.
قال: في قول الناس كلهم ؟ قلت: لا، إن جدك ابن عباس يا أمير المؤمنين ما حجب الام عن الثلث إلا بثلاثة إخوة.
فقال: يا هذا، من نهى مثلك عن الامر بالمعروف ؟ ! إنما نهينا أقواما يجعلون المعروف منكرا.
ثم خرجت (3).
روى المروذي عن أحمد بن حنبل قال: إنما رفع الله عفان وأبا نعيم بالصدق حتى نوه بذكرهما.
قال أبو عبيد الآجري: قلت لابي داود: كان أبو نعيم حافظا ؟ قال: جدا (4).
__________
(1) هو أبو المظفر يوسف قزا أو غلي المعروف بسبط ابن الجوزي المتوفى سنة 654 ه، وكتابه " مرآة الزمان في تاريخ الاعيان " لم يطبع منه سوى المجلد الثامن بحيدر آباد سنة (1951 م).
(2) أخرجه أبو داود (111) و (112) و (113)، والنسائي 1 / 67، 70، والترمذي (49)
وقال: حديث حسن صحيح، وهو كما قال.
(3) " تاريخ بغداد " 12 / 350.
(4) " تهذيب الكمال " لوحة 1098.
(*)

(10/150)

قال أبو أحمد محمد بن عبد الوهاب الفراء: كنا نهاب أبا نعيم أشد من هيبة الامير.
قلت: وكان في أبي نعيم تشيع خفيف.
قال أحمد بن ملاعب: حدثني ثقة قال: قال أبو نعيم: ما كتبت علي الحفظة أني سببت معاوية، وبلغنا عن أبي نعيم أنه قال: حب علي رضي الله عنه عبادة، وخير العبادة ما كتم (1).
قال محمد بن أبان: سمعت يحيى بن سعيد القطان يقول: إذا وافقني هذا الاحول - يعني أبا نعيم - ما أبالي من خالفني (2).
قال يعقوب السدوسي: سمعت أحمد بن حنبل يقول: نزاحم به سفيان بن عيينة.
قلت: توفي أبو نعيم شهيدا، فإنه طعن في عنقه، وحصل له ورشكين.
قال محمد بن عبد الله مطين: رأيت أبا نعيم وكلمته.
قال: ومات يوم الشك من رمضان سنة تسع عشرة ومئتين.
وقال يعقوب بن شيبة عمن حدثه: إن أبا نعيم مات بالكوفة ليلة الثلاثاء لانسلاخ شعبان سنة تسع عشرة (3).
قلت: شذ محمد بن المثنى الزمن، فقال: مات في آخر سنة ثمان
__________
(1) " تاريخ بغداد " 12 / 351، وقد ثبت عنه صلى الله عليه وسلم أنه قال لعلي: " لا يحبك إلا مؤمن ولا يبغضك إلا منافق ".
(2) " تاريخ بغداد " 12 / 352.
(3) " تاريخ بغداد " 12 / 356.
(*)

(10/151)

عشرة ومئتين (1).
قال بشر بن عبد الواحد: رأيت أبا نعيم في المنام، فقلت: ما فعل الله بك ؟ - يعني فيما كان يأخذ على الحديث - فقال: نظر القاضي في أمري، فوجدني ذا عيال، فعفا عني (2).
قلت: ثبت عنه أنه كان يأخذ على الحديث شيئا قليلا لفقره.
قال علي بن خشرم: سمعت أبا نعيم يقول: يلومونني على الاخذ، وفي بيتي ثلاثة عشر نفسا، وما في بيتي رغيف (3).
قلت: لاموه على الاخذ يعني من الامام، لا من الطلبة.
أخبرنا عمر بن عبد المنعم الطائي، أنبأنا أبو اليمن الكندي، أخبرنا محمد بن عبدا لباقي، حدثنا أبو محمد الجوهري إملاء، أخبرنا أبو بكر أحمد بن جعفر القطيعي قراءة عليه، حدثنا بشر بن موسى، حدثنا أبو نعيم، حدثنا الاعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " قال الله عزوجل: الصوم لي وأنا أجزي به، يدع شهوته وأكله وشربه من أجلي، والصوم جنة، وللصائم فرحتان، فرحة حين يفطر، وفرحة حين يلقى الله عزوجل، ولخلوف فم الصائم أطيب عند الله من ريح المسك ".
أخرجه البخاري (4) في التوحيد عن أبي نعيم، فوافقناه بعلو.
__________
(1) " تاريخ بغداد " 12 / 356.
(2) " تهذيب الكمال " لوحة 1099.
(3) " تهذيب الكمال " لوحة 1099.
(4) برقم (7492) في التوحيد: باب قول الله تعالى: (يريدون أن يبدلوا كلام الله)، = (*)

(10/152)

وحديث أبي نعيم كثير الوقوع في الكتب والاجزاء، وقد جمع أبو نعيم الحافظ (1) ما وقع له عاليا من حديث أبي نعيم الملائي في جزء من طرق مختلفة صدره بما حدثه ابن فارس عن ابن الفرات وسمويه، كلاهما عنه، وعدة ذلك ثمانية وسبعون حديثا بعضها آثار.
أخبرنا محمد بن قيماز الدقيقي، أخبرنا محمد بن قوام، أخبرنا خليل بن بدر، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ، حدثنا عبد الله بن جعفر، حدثنا أحمد بن الفرات، حدثنا أبو نعيم، حدثنا يونس ابن أبي إسحاق، عن مجاهد، عن أبي هريرة قال: نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث (2).
غريب وإسناده صالح.
أخبرنا أبو إسحاق بن الواسطي وجماعة كتابة قالوا: أخبرنا ابن بهروز (3)، أخبرنا أبو الوقت، أخبرنا أبو إسماعيل الحافظ، أخبرنا أبو يعقوب - يعني القراب حدثنا بشر بن محمد، سمعت أبا العباس الازهري، سمعت محمد بن مسلم بن وارة، سمعت أبا نعيم يقول:
__________
= وأخرجه أيضا 4 / 88 - 94 في الصوم: باب فضل الصوم، وباب هل يقول: إني صائم إذا شتم، وفي اللباس: باب ما يذكر في المسك، وأخرجه مسلم (1151) في الصيام: باب حفظ اللسان، وباب فضل الصيام، ومالك 1 / 310، وأبو داود (2363)، والترمذي (764)، والنسائي 4 / 162 - 165.
(1) هو أحمد بن عبد الله الاصبهاني صاحب كتاب " الحلية ".
المتوفى سنة 430 ه.
(2) وأخرجه أحمد 2 / 305، وأبو داود (3870)، والترمذي (2045)، وابن ماجة (3459) من طرق عن يونس بن أبي إسحاق بهذا الاسناد، وهذا سند قوي، وصححه الحاكم 4 / 410، ووافقه الذهبي، وفسر الحاكم الدواء الخبيث بالخمر.
(3) هو أبو بكر محمد بن مسعود بن بهروز البغدادي الطبيب، سمعه خاله من أبي الوقت، وتفرد بالرواية بالسماع عنه، توفي سنة 635 ه.
انظر " العبر " 5 / 145 للمؤلف.
(*)

(10/153)

ينبغي أن يكتب هذا الشأن عمن كتب الحديث يوم كتب، يدري ما كتب، صدوق مؤتمن عليه، يحدث يوم يحدث، يدري ما يحدث.
قال البيهقي: أخبرنا الحاكم، أخبرنا أبو زكريا العنزي، حدثنا جعفر بن محمد بن سوار، حدثنا عبد الصمد بن سليمان بن أبي مطر البلخي: سألت أحمد بن حنبل عن يحيى بن سعيد وابن مهدي ووكيع وأبي نعيم، فقال: ما رأيت أجد (1) من وكيع، وكفاك بعبد الرحمن معرفة وإتقانا، وما رأيت رجلا أوزن بقوم من غير محاباة، وأشد تثبتا في أمور الرجال من يحيى بن سعيد، وأبو نعيم: فأقل الاربعة خطأ، وهو عندي ثقة موضع الحجة في الحديث (2).
أحمد بن ملاعب: سمعت أبا نعيم يقول: لا ينبغي أن يؤخذ الحديث إلا من حافظ له، أمين له، عارف بالرجال.
قلت: وقد كان أبو نعيم ذا دعابة، فروى علي بن العباس المقانعي (3)، سمعت الحسين بن عمرو العنقزي يقول: دق رجل على أبي نعيم الباب، فقال: من ذا ؟ قال: أنا، قال: من أنا ؟ قال: رجل من ولد آدم، فخرج إليه أبو نعيم، وقبله، وقال: مرحبا وأهلا، ما ظننت أنه بقي من هذا النسل أحد (4).
قلت: عدد شيوخه في التهذيب مئتان وثلاثة أنفس.
__________
(1) في " تهذيب الكمال ": أحفظ من وكيع.
(2) " تهذيب الكمال " لوحة 1098.
(3) نسبة إلى عمل المقانع جمع مقنعة وهي ما تغطي به المرأة رأسها.
(4) " تهذيب الكمال " لوحة 1099.
(*)

(10/154)

قال محمد بن جعفر القتات: حدثنا أبو نعيم الاحول من العينين سنة ثمان عشرة.
روى جعفر بن عبد الواحد الهاشمي، عن أبي نعيم قال: عندي عن أمير المؤمنين في الحديث سفيان أربعة آلاف (1).
الفضل بن زياد: سألت أحمد: أيجري عندك (2) ابن فضيل مجرى عبيد الله بن موسى ؟ قال: لا، كان ابن فضيل أستر، وكان عبيد الله صاحب تخليط، روى أحاديث سوء.
قلت: فأبو نعيم يجري مجراهما ؟ قال: لا، أبو نعيم يقظان في الحديث، وقام في الامر - يعني المحنة - ثم قال: إذا رفعت أبا نعيم من الحديث فليس بشئ (3).
وروى المروذي عن أبي عبد الله قال: يحيى وعبد الرحمن، وأبو نعيم الحجة الثبت (4).
وروى الميموني عن أحمد أنه أثنى على أبي نعيم، وقال: كان ثقة، يقظان في الحديث، عارفا به، ثم قام في أمر الامتحان ما لم يقم غيره، عافاه الله.
قال محمد بن عبد الله بن عمار: أبو نعيم متقن حافظ، إذا روى عن الثقات، فحديثه حجة أحج ما يكون (5).
__________
(1) " تهذيب الكمال " لوحة 1098.
(2) في الاصل: " عنك " والتصويب من " تاريخ بغداد " و " تهذيب الكمال ".
(3) " تاريخ بغداد " 12 / 353، و " تهذيب الكمال " لوحة 1098.
(4) " تهذيب الكمال " لوحة 1098.
(5) " تاريخ بغداد " 12 / 354.
(*)

(10/155)

وقال عثمان بن أبي شيبة مرة: حدثنا الاسد.
فقيل: من ؟ قال: أبو نعيم (1).
وقال أبو حاتم: سألت عليا: من أوثق أصحاب الثوري ؟ قال: يحيى وعبد الرحمن ووكيع وأبو نعيم (2).
وقال العجلي: ثقة ثبت في الحديث.
وقال أبو حاتم: ثقة يحفظ حديث الثوري ومسعر حفظا [ جيدا ]، كان يحزر حديث الثوري ثلاثة آلاف وخمس مئة، وحديث مسعر نحو خمس مئة، كان يأتي بحديث الثوري على لفظ واحد لا يغيره [ وكان لا يلقن و ] كان حافظا متقنا (3).
وعن أبي نعيم قال: نظر ابن المبارك في كتبي، فقال: ما رأيت أصح من كتبك (4).
أبو سهل بن زياد: سمعت الكديمي، سمعت أبا نعيم يقول: كثر تعجبي من قول عائشة: ذهب الذين يعاش في أكنافهم (5)، لكني أقول: ذهب الناس فاستقلوا وصرنا * خلفا في أراذل النسناس
__________
(1) " تاريخ بغداد " 12 / 354، و " تهذيب الكمال " لوحة 1098.
(2) " الجرح والتعديل " 7 / 62.
(3) " الجرح والتعديل " 7 / 62.
(4) " تهذيب الكمال " لوحة 1098.
(5) شطر بيت للبيد من قصيدة يرثي بها أخاه أربد بعد موته، وهو في " ديوانه " صفحة 153 وتمامه: وبقيت في خلف كجلد الاجرب وقد تمثلت به السيدة عائشة رضي الله عنها بعد وفاة الرسول صلى الله عليه وسلم وكبار الصحابة حزنا على فقدهم.
انظر الجزء الثاني من هذا الكتاب الصفحة 197.
(*)

(10/156)

في أناس نعدهم من عديد * فإذا فتشوا فليسوا بناس كلما جئت أبتغي النيل منهم * بدروني قبل السؤال بياس وبكوا لي حتى تمنيت أني * منهم قد أفلت رأسا براس (1)
22 - أحمد بن حفص * الفقيه العلامة، شيخ ما وراء النهر (2)، أبو حفص البخاري الحنفي، فقيه المشرق، ووالد العلامة شيخ الحنفية أبي عبد الله محمد ابن أحمد بن حفص الفقيه.
ارتحل، وصحب محمد بن الحسن مدة، وبرع في الرأي، وسمع من وكيع بن الجراح، وأبي أسامة وهذه الطبقة.
قال الشيخ محمد بن أبي رجاء البخاري: سمعت أحمد بن حفص يقول: رأيت النبي صلى الله عليه وسلم في النوم عليه قميص، وامرأة إلى جنبه تبكي، فقال لها: لا تبكي، فإذا مت فابكي.
فلم أجد من يعبرها لي حتى قال لي إسماعيل والد البخاري: إن السنة قائمة بعد.
قال عبد الله بن محمد بن عمر الاديب: سمعت الليث بن نصر
الشاعر يقول: تذاكرنا الحديث: " إن على رأس كل مئة سنة من يصلح أن
__________
(1) الخبر مع الابيات في " تاريخ بغداد " 12 / 351، 352، و " تهذيب الكمال " لوحة 1099، و " حياة الحيوان الكبرى " 2 / 353 وانظر فيه تفسير " النسناس ".
* الفوائد البهية: ص 18، الجواهر المضية في تراجم الحنفية.
(2) ما وراء النهر يراد به ما وراء نهر جيحون بخراسان، وما كان في شرقيه يقال له: بلاد الهياطلة، وفي الاسلام سموه: ما وراء النهر، وما كان في غريبه فهو خراسان وولاية خوارزم.
انظر " معجم البلدان " 5 / 45.
(*)

(10/157)

يكون علم الزمان " (1)، فبدأت بأبي حفص أحمد بن حفص، فقلت: هو في فقهه وورعه وعمله يصلح أن يكون علم الزمان، ثم ثنيت بمحمد بن إسماعيل البخاري، فقلت: هو في معرفة الحديث وطرقه يصلح أن يكون علما، ثم ثلثت بأحمد بن إسحاق السرماري، فقلت: رجل يقرأ على منبر الخليفة ها هنا يقول: شهدت مرة أن رجلا وحده كسر جند العدو - عنى نفسه - فإنه يصلح أن يكون علم الزمان.
قالوا: نعم.
مولد أبي حفص الفقيه سنة خمسين ومئة.
وسمع أيضا من: هشيم بن بشير، وجرير بن عبدالحميد، والرواية عنه تعز (2).
أخبرنا الحسن بن علي، أخبرنا جعفر بن منير، أخبرنا أبو طاهر السلفي، أخبرنا المبارك بن عبد الجبار، أخبرنا هناد بن إبراهيم، أخبرنا محمد بن أحمد الحافظ، حدثنا أبو نصر أحمد بن سهل بن حمدويه، حدثنا أحمد بن عمر بن داود، حدثنا أبو حفص أحمد بن حفص، عن جرير، عن منصور، عن ربعي، عن علي قال: قال رسول الله صلى الله عليه وسلم: " لا
يؤمن عبد حتى يؤمن بأربعة، بالله وحده لا شريك له، وأن الله بعثني بالحق، وبالبعث بعد الموت، وبالقدر خيره وشره " (3).
__________
(1) لفظ الحديث: " إن الله يبعث لهذه الامة على رأس كل مئة سنة من يجدد لها دينها " وهو حديث صحيح أخرجه أبو داود (4291) في الملاحم: باب ما يذكر في قرن المئة، والحاكم 4 / 522، والخطيب 2 / 61، والبيهقي في " معرفة السنن والآثار " ص 52 من حديث أبي هريرة.
وانظر شرح هذا الحديث لزاما في " جامع الاصول " 11 / 320 - 324.
(2) يقال: عز الشئ يعز - بكسر العين - عزا وعزة وعزازة وهو عزيز: إذا قل حتى كاد لا يوجد.
(3) أخرجه أحمد 1 / 97، والترمذي (2145)، وابن ماجة (82) من طرق عن منصور بهذا الاسناد، وصححه الحاكم 1 / 32، 33، ووافقه الذهبي، وهو كما قالا.
(*)

(10/158)

مات أبو حفص ببخارى في المحرم سنة سبع عشرة ومئتين.

23 - ولده * الامام مفتي بخارى وعالمها، أبو عبد الله، محمد بن أحمد بن حفص، تفقه بوالده وبه تفقه أهل بخارى، عاش إلى نحو السبعين ومئتين.
وكان من أئمة الاسلام والسنة، وله تصانيفه وشهرة كبيرة.

24 - منبه بن عثمان * * الدمشقي اللخمي، محدث معمر، أدرك أيام مكحول.
وحدث عن: ثور بن يزيد، وعروة بن رويم، وخليد بن دعلج، وأرطاة بن المنذر، والاوزاعي، وعمر بن زيد، والوضين بن عطاء، ومحمد بن الوليد الزبيدي، وموسى بن جابان، ومالك بن أنس.
حدث عنه: ابنه حميد، وهشام بن عمار، وأحمد بن أبي الحواري،
ومحمد بن مصفى، وهارون بن محمد بن بكار، وأحمد بن محمد بن يحيى ابن حمزة، وأحمد بن عبدالقاهر اللخمي شيخ للطبراني، وآخرون.
قال ابن زبر: ولد سنة ثلاث عشرة ومئة.
وقال أبو زرعة النصري (1): سمعت منبها يقول: كنت حملا (2) عام
__________
* سيترجمه المؤلف بأطول مما هنا في الجزء الثاني عشر.
* * تاريخ أبي زرعة الدمشقي 1 / 280، الجرح والتعديل 8 / 419، تاريخ ابن عساكر 11 / ورقة 407 / 2.
(1) في " تاريخه " 1 / 280.
(2) أي: في بطن أمه.
(*)

(10/159)

الجراح الحكمي (1)، وهي سنة اثنتي عشرة ومئة.
قال أبو زرعة: لقيته في سنة اثنتي عشرة ومئتين، ومات بعد ذلك بيسير (2).
وقال أبو حاتم الرازي: كان صدوقا (3).
قلت: لم تقع له رواية في الكتب الستة، ولا في الموطأ، ولا مسند أحمد، وهو في عداد الثقات الذين بلغوا المئة.

25 - يحيى بن هاشم * المحدث المعمر أبو زكريا الغساني الكوفي السمسار.
روى عن: هشام بن عروة، وإسماعيل بن أبي خالد، وسليمان الاعمش، ومسعر، والثوري، والكبار.
حدث عنه: محمد بن غالب تمتام، والحارث بن أبي أسامة، ومحمد بن أيوب بن الضريس، ومعاذ بن المثنى، ويونس بن إسحاق
الانصاري، وآخرون.
__________
(1) أي: عام مقتل الجراح وهو أبو عقبة الجراح بن عبد الله الحكمي الدمشقي أمير خراسان، وكان شجاعا غازيا، استشهد بمرج أردبيل.
وقد تقدمت ترجمته في الجزء الخامس من هذا الكتاب صفحة 189.
(2) " تاريخ دمشق " لابي زرعة 1 / 280.
(3) " الجرح والتعديل " 8 / 419.
* الضعفاء والمتروكين للنسائي: 1100، الضعفاء للعقيلي لوحة 448، الجرح والتعديل 9 / 195، المجروحين والضعفاء لابن حبان 3 / 125، 126، الكامل في الضعفاء لابن عدي لوحة 846، تاريخ بغداد 14 / 163 - 165، ميزان الاعتدال 4 / 412، المغني في الضعفاء للذهبي 2 / 745.
(*)

(10/160)

وتحايده (1) الحفاظ واتهموه.
كذبه يحيى بن معين، وصالح جزرة.
وقال النسائي متروك الحديث (2).
وقال العقيلي: كان يضع الحديث على الثقات (3).
وقال ابن حبان: لا تحل كتبة حديثه إلا على جهة التعجب لاهل الصنعة، ولا الرواية عنه بحال (4).
روى عن هشام، عن أبيه، عن عائشة، قال رسول الله صلى الله عليه وسلم: " نبات الشعر في الانف أمان من الجذام " (5).
وبه: " لا تستخدموا أرقاءكم بالليل، فلهم الليل، ولكم النهار ".
وبه: " لا يبت أحدكم وعند رأسه الطعام، فإني لا آمن عليه الهوام ".
وروى عن مسعر، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال: " عند
__________
(1) أي: عدلوا عن الرواية عنه، من حاد عنه يحيد حيدا: إذا مال عنه وعدل.
(2) " الضعفاء والمتروكين " ص 110.
(3) " الضعفاء " للعقيلي لوحة: 448.
(4) كتاب " المجروحين والضعفاء " 3 / 125.
(5) وأورده الهيثمي في " المجمع " 5 / 99، 100 ونسبه إلى أبي يعلى والطبراني في " الاوسط " وقال: وفيه أبو الربيع السمان وهو ضعيف واسم أبي الربيع أشعث بن سعيد، ترجمه المؤلف في " الميزان " 1 / 263، فقال: قال أحمد: مضطرب الحديث ليس بذاك.
وقال ابن معين: ليس بشئ.
وقال النسائي: لا يكتب حديثه.
وقال الدارقطني: متروك، وأورد له هذا الحديث، وقال: قال البغوي: هذا باطل، وقد رواه غير أبي الربيع من الضعفاء.
(*)

(10/161)

كل ختمة دعوة مستجابة " (1).
مات في سنة خمس وعشرين ومئتين.
يقع لي حديثه عاليا في جزء ابن نجيد (2)، وأظن في " الغيلانيات " (3)، إلا أنه لا يفرح به، لانه ساقط الرواية متهم.
26 - أسد السنة * (خت، د، س) هو الامام الحافظ الثقة، ذو التصانيف، أبو سعيد، أسد بن موسى ابن إبراهيم بن الخليفة الوليد بن عبدالملك بن مروان، القرشي الاموي المرواني المصري.
وقد ولي جده إبراهيم الخلافة شهرين، وخلعه مروان الحمار.
__________
(1) أورده هذه الاحاديث الباطلة ابن حبان في " المجروحين والضعفاء " 3 / 125، 126،
والمؤلف في " الميزان " 4 / 412، والحديث الاخير منها أخرجه أبو نعيم في " الحلية " 7 / 260 من طريق يحيى بن هاشم، وعن مسعر، عن قتادة، عن أنس..وقال: لا أعلم رواه عن مسعر غير يحيى بن هاشم.
(2) هو إسماعيل بن نجيد بن أحمد بن يوسف السلمي النيسابوري المتوفى سنة 366 ه.
انظر " طبقات الصوفية " ص 454، 457، و " المنتظم " 7 / 84، و " العبر " 2 / 336.
وقد ذكر الوادي آشي في " برنامجه " ص 239 أنه سمع هذا الجزء بالقاهرة على شيخ الحديث بالمنصورية نور الدين أبي الحسن علي بن جابر بن علي.
(3) هي أحد عشر جزءا تخريج الدارقطني من حديث أبي بكر محمد بن عبد الله بن إبراهيم البغدادي الشافعي البزار المتوفى سنة 354 ه، وهو القدر المسموع لابي طالب محمد ابن محمد بن إبراهيم بن غيلان البزاز المتوفى سنة 404 ه من أبي بكر المذكور، وهي من أعلى الحديث وأحسنه.
* التاريخ الكبير 2 / 49، الجرح والتعديل 2 / 338، جمهرة أنساب العرب: 90، تهذيب الكمال لوحة 93، تذكرة الحفاظ 1 / 402، العبر 1 / 361، ميزان الاعتدال 1 / 207، تذهيب التهذيب 1 / 59 / 1، الكاشف 1 / 115، عيون التواريخ 7 / لوحة 282، تهذيب التهذيب 1 / 261، حسن المحاضرة 1 / 346، طبقات الحفاظ: 167، خلاصة تذهيب الكمال: 31، شذرات الذهب 2 / 27، الرسالة المستطرفة: 61.
(*)

(10/162)

ولد أسد بالبصرة، وقيل: بمصر - وهو أشبه - سنة زالت دولة آبائه ببني العباس سنة اثنتين وثلاثين ومئة.
فنشأ، وطلب العلم، ولقي الكبار، ورحل، وجمع وصنف.
حدث عن: شعبة بن الحجاج، وشيبان النحوي (1)، وعبد الرحمن المسعودي، ويونس بن أبي إسحاق وهو أسن شيخ له، وابن أبي ذئب،
وفضيل بن مرزوق، وحماد بن سلمة، وعبد العزيز بن الماجشون، وعافية ابن يزيد القاضي، وجرير بن عبدالحميد، وعدة.
حدث عنه: أحمد بن صالح، وعبد الملك بن حبيب الفقيه، والربيع بن سليمان المرادي، والربيع بن سليمان الجيزي، وولده سعيد ابن أسد، والمقدام بن داود الرعيني، وأبو يزيد يوسف بن يزيد القراطيسي، وآخرون.
قال النسائي: ثقة، ولو لم يصنف لكان خيرا له (2).
وقال البخاري: هو مشهور الحديث، يقال له: أسد السنة (3).
واستشهد به البخاري.
قال أبو سعيد بن يونس: ثقة مات بمصر في المحرم سنة اثنتي عشرة ومئتين (4).
قلت: عاش ثمانين سنة.
وقع لنا من تواليفه كتاب " الزهد " وغير ذلك.
__________
(1) نسبة إلى نحو بن شمس من الازد، وليس من نحو العربية كما في " اللباب ".
(2) " تهذيب الكمال " لوحة 94، و " تذكرة الحفاظ " 1 / 402.
(3) " التاريخ الكبير " 2 / 49.
(4) انظر " تهذيب الكمال " لوحة 94، و " تذكرة الحفاظ " 1 / 402.
(*)

(10/163)

قال ابن يونس: روى أحاديث منكرة، وكان ثقة، وأحسب الآفة من غيره (1).
وقال العجلي: ثقة.
وأما ابن حزم فقال في كتاب " الايصال " (2): ضعيف.
ذكره في
الزكاة (3).
قال: صاحب " الامام " (4): يقال: هو أول من صنف المسند.

27 - خلاد بن يحيى * (خ، د، ت) ابن صفوان، الامام المحدث الصدوق، أبو محمد السلمي الكوفي.
__________
(1) " ميزان الاعتدال " 1 / 207.
(2) قال المؤلف في " تذكرة الحفاظ " 3 / 1147 في ترجمة ابن حزم: وقد صنف كتابا كبيرا في فقه الحديث سماه: الايصال إلى فهم كتاب الخصال الجامعة لجمل شرائع الاسلام والحلال والحرام والسنة والاجماع، أورد فيه أقوال الصحابة فمن بعدهم، والحجة لكل قول.
وهو كبير جدا.
(3) وقال المؤلف في " الميزان ": وما علمت به بأسا إلا أن ابن حزم ذكره في كتاب الصيد، فقال: منكر الحديث.
وكلام ابن حزم هذا هو في " المحلى " 7 / 472.
(4) هو الفقيه المجتهد المحدث شيخ الاسلام محمد بن علي بن وهب بن مطيع القشيري المعروف بابن دقيق العيد، المتوفى سنة 702 ه، وكتابه " الامام " في أحاديث الاحكام، وهو جليل حافل، ولم يكمله، قال المؤلف في " تذكرة الحفاظ " 4 / 1482: ولو كمل تصنيفه وتبييضه لجاء في خمسة عشر مجلدا.
* التاريخ الصغير 2 / 328، التاريخ الكبير 3 / 189، الجرح والتعديل 3 / 368، المعجم المشتمل: 116، تهذيب الكمال لوحة 386، تذهيب التهذيب 1 / 202 / 2، الكاشف 1 / 285، ميزان الاعتدال 1 / 657، العبر 1 / 263، المغني في الضعفاء 1 / 211، العقد الثمين 4 / 341، تهذيب التهذيب 3 / 174، خلاصة تذهيب الكمال: 107، شذرات الذهب 2 / 28.
(*)

(10/164)

سمع عيسى بن طهمان صاحب أنس، وفطر بن خليفة، وعبد الواحد بن أيمن، وسفيان الثوري، وخلقا كثيرا، وعني بالحديث.
حدث عنه: البخاري، وأبو زرعة، وعم أبي زرعة إسماعيل بن يزيد، وبشر بن موسى، ومحمد بن يونس الكديمي، وآخرون.
وروى أبو داود وأبو عيسى عن رجل عنه، وروى عنه أيضا أبو حاتم، وحنبل بن إسحاق.
قال أبو داود: ليس به بأس (1).
وقال محمد بن عبد الله بن نمير: صدوق إلا أن في حديثه غلطا قليلا (2).
وقال البخاري: سكن مكة، ومات بها قريبا من سنة ثلاث عشرة ومئتين (3).
وقال حنبل: مات سنة سبع عشرة (4).
وسيأتي خالد بن مخلد القطواني الكوفي المتوفى في سنة ثلاث عشرة ومئتين (5).

28 - إدريس بن يحيى * الامام القدوة الزاهد، شيخ مصر، أبو عمرو الاموي مولاهم
__________
(1) " تهذيب الكمال " لوحة 386، و " ميزان الاعتدال " 1 / 657.
(2) " الجرح والتعديل " 3 / 368، و " ميزان الاعتدال " 1 / 657.
(3) " التاريخ الكبير " 3 / 197.
(4) " تهذيب الكمال " لوحة 386.
(5) انظره في الصفحة 217 من هذا الجزء * الجرح والتعديل 2 / 265، اللباب 1 / 472.
(*)

(10/165)

المصري، المعروف بالخولاني (1)، أحد الابدال، كان يشبه ببشر الحافي في فضله وتألهه.
روى عن: حيوة بن شريح، ورجاء بن أبي عطاء، وبكر بن مضر وحرملة الكبير.
وعنه: أبو الطاهر بن السرح، ويونس بن عبدالاعلى، وسعيد بن أسد بن موسى، وحرملة بن يحيى.
قال يونس: ما رأيت في الصوفية عاقلا سواه.
وقال أبو عمر الكندي: كان أفضل أهل زمانه، وأعظمهم قدرا.
وقال أبو زرعة: صدوق صالح من أفاضل المسلمين (2).
قلت: وصحح له الحاكم.
توفي سنة إحدى عشرة ومئتين.

29 - المقرئ * (ع) الامام العالم الحافظ المقرئ المحدث الحجة، شيخ الحرم، أبو
__________
(1) نسبة إلى خولان موضع سكناه، لا إلى القبيلة التي نزلت الشام والتي ينسب إليها جماعة من العلماء كأبي إدريس.
انظر " اللباب " 1 / 472.
(2) " الجرح والتعديل " 2 / 265.
* تاريخ ابن معين 338، تاريخ خليفة 474، طبقات خليفة 227، التاريخ الكبير 5 / 288، التاريخ الصغير 2 / 326، الجرح والتعديل 5 / 201، تهذيب الكمال لوحة 757، العبر 1 / 364، تذكرة الحفاظ 1 / 367، تذهيب التهذيب 2 / 196 / 1، البداية والنهاية 10 / 267، العقد الثمين 5 / 298 - 300، طبقات القراء لابن الجزري 1 / 463، 464، تهذيب التهذيب 6 / 83، طبقات الحفاظ: 156، خلاصة تذهيب الكمال: 219، شذرات
الذهب 2 / 29.
(*)

(10/166)

عبدالرحمن، عبد الله بن يزيد بن عبدالرحمن الاهوازي الاصل، البصري، ثم المكي مولى آل عمر بن الخطاب.
مولده في حدود سنة عشرين ومئة.
حدث عن: ابن عون، وكهمس بن الحسن، وأبي حنيفة، وموسى بن علي بن رباح، وحيوة بن شريح، وحرملة بن عمران التجيبي، وشعبة بن الحجاج، وسعيد بن أبي أيوب، وعبد الرحمن بن زياد بن أنعم الافريقي، ويحيى بن أيوب، والليث، وابن لهيعة، ومالك، ومحمد بن عبد الله الشعيثي، والمسعودي، وعياش بن عقبة - عم لابن لهيعة - وورقاء بن عمر اليشكري، وخلق.
حدث عنه: البخاري، والكل عن رجل عنه، وأحمد بن حنبل، وإسحاق، وأبو خيثمة، وابن نمير، وهارون الحمال، والحسن بن علي الحلواني، ومحمد بن يحيى الذهلي، وعباس الدوري، ومحمد بن إسماعيل الصائغ، وبشر بن موسى، والحارث بن أبي أسامة، وهارون بن ملول، وأبو الزنباع روح بن الفرج القطان، وعدد كثير.
وثقه النسائي (1)، وهو من كبراء مشيخة البخاري.
قال محمد بن عاصم الثقفي: سمعت أبا عبدالرحمن يقول: أنا ما بين التسعين إلى المئة، وأقرأت القرآن بالبصرة ستا وثلاثين سنة، وها هنا بمكة خمسا وثلاثين سنة (2).
قلت: أخذ الحروف عن نافع بن أبي نعيم (3)، وأحسبه تلا عليه،
__________
(1) " تهذيب الكمال " لوحة 757.
(2) " تهذيب الكمال " لوحة 757، و " تذكرة الحفاظ " 1 / 367.
(3) تقدمت ترجمته في الجزء السابع ص 336 - 338.
(*)

(10/167)

وله اختيار في القراءة، رواه عنه ولده محمد بن أبي عبدالرحمن.
تلقن عليه عدد كثير.
قال البخاري: مات بمكة سنة اثنتي عشرة، أو ثلاث عشرة ومئتين (1)، وقال مطين: سنة ثلاث عشرة (2).
قلت: يقع من عواليه في " القطيعيات " (3)، وكان من مشايخ الاسلام رحمه الله.
أخبرنا ابن قدامة، وابن البخاري إجازة، قالا: أخبرنا عمر بن محمد، أخبرنا أبو غالب بن البناء، أخبرنا أبو محمد الجوهري، أخبرنا أبو بكر القطيعي، حدثنا بشر بن موسى، حدثنا أبو عبد الرحمن المقرئ، عن أبي حنيفة، عن عطاء، عن جابر: أنه رآه يصلي في قميص خفيف، ليس عليه إزار ولا رداء، قال: ولا أظنه صلى فيه إلا ليرينا أنه لا بأس بالصلاة في الثوب الواحد (4).
قال محمد بن المقرئ: كان ابن المبارك إذا سئل عن أبي، قال: كان ذهبا خالصا (5).
وقال أبو حاتم: هو صدوق (6).
__________
(1) انظر " التاريخ الكبير " 5 / 228.
(2) " تهذيب الكمال " لوحة 757.
(3) تقدم التعريف بها في الصفحة 123 تعليق رقم 5.
(4) إسناده صحيح، وهو في " مسند " أبي حنيفة برقم (81)، وقال محمد بن المنكدر:
رأيت جابرا يصلي في ثوب واحد، وقال: رأيت رسول الله يصلي في ثوب.
أخرجه البخاري 1 / 395 في الصلاة: باب عقد الازار على القفا في الصلاة، و 403 باب الصلاة بغير رداء، ومسلم (518) و (766) وأبو داود (633) و (634).
(5) " تهذيب الكمال " لوحة 757، و " العقد الثمين " 5 / 299.
(6) " الجرح والتعديل " 5 / 201.
(*)

(10/168)

وقال الخليلي: حديثه عن الثقات حجة، وينفرد بأحاديث، وابنه محمد ثقة (1).

30 - يعقوب * (م، د، س، ق) ابن إسحاق بن زيد بن عبد الله بن أبي إسحاق، الامام المجود الحافظ، مقرئ البصرة، أبو محمد الحضرمي مولاهم البصري، أحد العشرة.
ولد بعد الثلاثين ومئة.
تلا على أبي المنذر سلام الطويل، وأبي الاشهب العطاردي، ومهدي بن ميمون، وشهاب بن شرنفة (2).
وسمع أحرفا من حمزة الزيات (3).
وسمع الكثير من: شعبة، وهمام (4)، وأبي عقيل الدورقي، وهارون بن موسى، وسليم بن حيان، والاسود بن شيبان، وزائدة بن قدامة، وعدة، وتقدم في علم الحديث.
__________
(1) " تهذيب الكمال " لوحة 757.
* طبقات ابن سعد 7 / 304، طبقات خليفة: 227، تاريخ خليفة 472، التاريخ الكبير 8 / 399، 400، التاريخ الصغير 2 / 304، الجرح والتعديل 9 / 203، طبقات الزبيدي:
51، معجم الادباء 20 / 52، وفيات الاعيان 6 / 390، 391، تهذيب الكمال لوحة 1548، تذهيب التهذيب 4 / 184 / 1، العبر 1 / 348، معرفة القراء الكبار للذهبي 1 / 130، الكاشف 3 / 290، طبقات القراء لابن الجزري 2 / 386 - 389، تهذيب التهذيب 11 / 382، النجوم الزاهرة 2 / 179، بغية الوعاة 2 / 348، خلاصة تذهيب الكمال: 436، شذرات الذهب 2 / 14.
(2) بضم الشين، وسكون الراء، وضم النون كما في " تبصير المنتبه " 2 / 781.
(3) تقدمت ترجمته في الجزء السابع من هذا الكتاب الصفحة 90.
(4) هو همام بن يحيى بن دينار العوذي.
(*)

(10/169)

وفاق الناس في القراءة، وما هو بدون الكسائي (1)، بل هو أرجح منه عند أئمة، لكن رزق أبو الحسن سعادة.
وازدحم القراء على يعقوب، فتلا عليه روح بن عبدالمؤمن (2)، ومحمد بن المتوكل رويس (3)، والوليد بن حسان، وأحمد بن عبد الخالق المكفوف، وكعب بن إبراهيم، وحميد بن وزير، والمنهال بن شاذان، وأبو عمر الدوري، وأبو حاتم السجستاني، وعدد كثير.
وكان يقرئ الناس علانية بحرفه بالبصرة في أيام ابن عيينة، وابن المبارك، ويحيى القطان، وابن مهدي، والقاضي أبي يوسف، ومحمد ابن الحسن، ويحيى اليزيدي، وسليم (4)، والشافعي، ويزيد بن هارون، وعدد كثير من أئمة الدين، فما بلغنا بعد الفحص والتنقيب أن أحدا من القراء ولا الفقهاء ولا الصلحاء ولا النحاة ولا الخلفاء كالرشيد والامين والمأمون أنكروا قراءته، ولا منعوه منها أصلا، ولو أنكر أحد عليه لنقل ولاشتهر، بل مدحها غير واحد، وأقرأ بها أصحابه بالعراق، واستمر
إمام جامع البصرة بقراءتها في المحراب سنين متطاولة، فما أنكر عليه مسلم، بل تلقاها الناس بالقبول، ولقد عومل حمزة مع جلالته بالانكار عليه
__________
(1) تقدمت ترجمته في الجزء التاسع من هذا الكتاب الصفحة 131.
(2) هو روح بن عبدالمؤمن أبو الحسن الهذلي مولاهم البصري النحوي، مقرئ جليل ثقة ضابط مشهور، روى قراءة يعقوب عنه، وروى عنه البخاري في " صحيحه "، مات سنة 234 أو 235.
انظر " غاية النهاية في طبقات القراء " 1 / 285.
(3) هو محمد بن المتوكل أبو عبد الله اللؤلؤي البصري المعروف برويس، مقرئ ضابط مشهور، أحد رواة قراءة يعقوب، قال الداني: وهو من أحذق أصحابه.
توفي بالبصرة سنة 238.
انظر " غاية النهاية في طبقات القراء " 2 / 234، 235.
(4) هو سليم بن عيسى بن سليم بن عامر المقرئ، المتوفى سنة 188 ه.
وقد تقدمت ترجمته في الجزء التاسع ص 375.
(*)

(10/170)

في قراءته من جماعة من الكبار، ولم يجر مثل ذلك للحضرمي أبدا، حتى نشأ طائفة متأخرون لم يألفوها، ولا عرفوها، فأنكروها، ومن جهل شيئا عاداه، قالوا: لم تتصل بنا متواترة، قلنا: اتصلت بخلق كثير متواترة، وليس من شرط التواتر أن يصل إلى كل الامة، فعند القراء أشياء متواترة دون غيرهم، وعند الفقهاء مسائل متواترة عن أئمتهم لا يدريها القراء، وعند المحدثين أحاديث متواترة قد لا يكون سمعها الفقهاء، أو أفادتهم ظنا فقط، وعند النحاة مسائل قطعية، وكذلك اللغويون، وليس من جهل علما حجة على من علمه، وإنما يقال للجاهل: تعلم، وسل أهل العلم إن كنت لا تعلم، لا يقال للعالم: اجهل ما تعلم، رزقنا الله وإياكم الانصاف، فكثير من القراءات تدعون تواترها، وبالجهد أن تقدروا على
غير الآحاد فيها، ونحن نقول: نتلو بها وإن كانت لا تعرف إلا عن واحد، لكونها تلقيت بالقبول، فأفادت العلم، وهذا واقع في حروف كثيرة، وقراءات عديدة، ومن ادعى تواترها فقد كابر الحس (1)، أما القرآن العظيم، سوره وآياته فمتواتر، ولله الحمد، محفوظ من الله تعالى، لا يستطيع أحد أن يبدله ولا يزيد فيه آية ولا جملة مستقلة، ولو فعل ذلك أحد عمدا لا نسلخ من الدين، قال الله تعالى: (إنا نحن نزلنا الذكر وإنا له
__________
(1) جاء في كتاب " المدخل " ص 196 لعبد القادر بدران بتحقيق الدكتور عبد الله بن التركي ما نصه: القراءات السبع متواترة وهو المشهور، وقال ابن الحاجب: هي متواترة فيما ليس من قبيل المد والامالة وتخفيف الهمزة ونحوها، وهذا خلاف المشهور.
وذهب الطوفي إلى أن القراءات متواترة عن الائمة السبعة، أما تواترها عن النبي صلى الله عليه وسلم إلى الائمة السبعة فهو محل نظر، فإن أسانيد الائمة السبعة بهده القراءات السبعة إلى النبي صلى الله عليه وسلم موجودة في كتب القراءات، وهي نقل الواحد عن الواحد، لم تستكمل شروط التواتر، قال: وأبلغ من هذا أنها لم تتواتر بين الصحابة.
قال: واعلم أن بعض من لا تحقيق عنده ينفر من القول بعدم تواتر القراءات ظنا منه أن ذلك يستلزم عدم تواتر القرآن، وليس ذلك بلازم، لانه فرق بين ماهية القرآن والقراءات، والاجماع على تواتر القرآن.
(*)

(10/171)

لحافظون) [ الحجر: 9 ].
وأول من ادعى أن حرف يعقوب من الشاذ أبو عمرو الداني، وخالفه في ذلك أئمة، وصار في الجملة في المسألة خلاف حادث والله أعلم.
نعم، وحدث عن يعقوب: أبو حفص الفلاس، وبندار، وأبو قلابة الرقاشي، وإسحاق بن إبراهيم شاذان، والكديمي (1)، وخلق سواهم.
وكان أخوه أحمد بن إسحاق الحضرمي أسن منه.
قال العلامة أبو حاتم السجستاني: يعقوب أعلم من رأينا بالحروف والاختلاف في القرآن وعلله ومذاهبه ومذاهب النحو (2).
وقال أحمد بن حنبل: هو صدوق (3).
وقال محمد بن أحمد العجلي يمدح يعقوب: أبوه من القراء كان وجده ويعقوب في القراء كالكوكب الدري تفرده محض الصواب ووجهه (4) فمن مثله في وقته وإلى الحشر (5)
__________
(1) هو محمد بن يونس الكديمي (2) " معرفة القراء " 1 / 130، و " وفيات الاعيان " 6 / 391.
(3) " الجرح والتعديل " 9 / 204، و " تهذيب الكمال " لوحة 1458.
(4) في " معجم الادباء ": " وجمعه "، يشير إلى كتاب " الجامع " الذي صنفه يعقوب، وذكر فيه اختلاف وجوه القراءات، ونسب كل حرف إلى من قرأ به.
(5) البيتان في " معرفة القراء " 1 / 130، و " معجم الادباء " 2 / 53، و " بغية الوعاة " 2 / 438، و " النجوم الزاهرة " 2 / 179.
(*)

(10/172)

قال أبو الحسن طاهر بن غلبون (1): وإمام أهل البصرة بالجامع لا يقرأ إلا بقراءة يعقوب رحمه الله.
وقال الامام علي بن جعفر السعيدي: كان يعقوب أقرأ أهل زمانه، وكان لا يلحن في كلامه، وكان أبو حاتم السجستاني من بعض غلمانه (2).
وعن أبي عثمان المازني قال: رأيت النبي صلى الله عليه وسلم في النوم، فقرأت عليه سورة طه، فقلت: مكانا سوى، فقال: اقرأ " سوى " قراءة يعقوب (3).
قال أبو القاسم الهذلي (4) في " كامله ": ومنهم يعقوب الحضرمي، لم ير في زمنه مثله، كان عالما بالعربية ووجوهها، والقرآن واختلافه، فاضلا تقيا نقيا ورعا زاهدا، بلغ من زهده أنه سرق رداؤه عن كتفه وهو في الصلاة، ولم يشعر، ورد إليه، فلم يشعر، لشغله بعبادة ربه، وبلغ من جاهه بالبصرة أنه كان يحبس ويطلق (5).
وقال أبو طاهر بن سوار: كان يعقوب حاذقا بالقراءة، قيما بها،
__________
(1) هو أبو الحسن طاهر بن عبد المنعم بن عبيدالله بن غلبون الحلبي ثم المصري، شيخ الديار المصرية في القراءات، ومصنف " التذكرة " وشيخ أبي عمرو الداني.
توفي سنة 399 ه انظر " النشر " 1 / 73.
(2) " معرفة القراء الكبار " 1 / 130.
(3) وهي قراءة عاصم وحمزة وابن عامر، وقرأ الباقون بالكسر، وهما لغتان: أي: مكانا عدلا، وقيل: وسطا بين قريتين " حجة القراءات " ص 453.
(4) واسمه يوسف بن علي بن جبارة بن محمد بن عقيل الهذلي المغربي نزيل نيسابور، وقد توفي بها سنة خمس وستين وأربع مئة، وكتابه " الكامل " في القراءات العشر والاربعين الزائدة عليها، فيما ذكره ابن الجزري في " النشر " 1 / 90.
(5) " معرفة القراء الكبار " 1 / 131.
(*)

(10/173)

متحريا نحويا فاضلا.
قال روح بن عبدالمؤمن وغيره: قرأ يعقوب على سلام الطويل،
وقرأ سلام على أبي عمرو بن العلاء.
وقال رويس: قرأت على يعقوب، وقرأ على سلام، عن عاصم بن أبي النجود.
وروي عن يعقوب أنه قرأ على سلام، عن قراءته على عاصم الجحدري.
فهذه ثلاثة أقوال، فيحتمل أن سلاما أخذ عن الثلاثة.
مات يعقوب في ذي الحجة سنة خمس ومئتين.

أخوه:
31 - أحمد بن إسحاق * (م، د، ت، س) حافظ ثقة.
يروي عن: عكرمة بن عمار، وهمام بن يحيى، وحماد بن زيد، ووهيب وأبي عوانة.
حدث عنه: أبو بكر بن أبي شيبة، وإبراهيم بن سعيد الجوهري، وأبو خيثمة، وإبراهيم الحربي، والحارث بن محمد، وعبد بن حميد، وأحمد بن زهير، وعدة.
__________
* طبقات ابن سعد 7 / 304، التاريخ الكبير 2 / 1، الجرح والتعديل 2 / 40، تاريخ بغداد 4 / 26، تهذيب الكمال لوحة 17، ميزان الاعتدال 1 / 82، تذهيب التهذيب 1 / 7 / 1، الكاشف 1 / 51، تهذيب التهذيب 1 / 14، خلاصة تذهيب الكمال: 3.
(*)

(10/174)

وثقه أبو حاتم (1)، والنسائي (2).
مات سنة إحدى عشرة.
لم يخرج لهما البخاري شيئا.
ويكنى أحمد " أبا إسحاق " وكان يحفظ حديثه.

32 - الاصمعي * (د، ت) الامام العلامة الحافظ، حجة الادب، لسان العرب، أبو سعيد عبد الملك بن قريب بن عبدالملك بن علي بن أصمع بن مظهر (3) بن عبد شمس ابن أعيا، بن سعد بن عبد بن غنم بن قتيبة بن معن بن مالك بن أعصر بن سعد بن قيس عيلان من مضر بن نزار بن معد بن عدنان، الاصمعي البصري، اللغوي الاخباري، أحد الاعلام.
يقال: اسم أبيه عاصم، ولقبه قريب.
__________
(1) " الجرح والتعديل " 2 / 40.
(2) " تاريخ بغداد " 4 / 27.
* تاريخ ابن معين: 374، التاريخ الكبير 5 / 428، المعارف لابن قتيبة: 543، 544، الجرح والتعديل 5 / 363، مراتب النحويين: 46 - 65، طبقات النحويين للزبيدي: 167 - 174، أخبار النحويين البصريين: 58 - 67، تاريخ أصبهان 2 / 130، الفهرست: 60، 61، تاريخ بغداد 10 / 410 - 420، الانساب للسمعاني 1 / 293، تاريخ ابن عساكر 10 / ورقة 239 / 1 - 247 / 1، نزهة الالبا: 112 - 124، إنباه الرواة 2 / 197 - 205، تهذيب الاسماء واللغات 2 / 273، وفيات الاعيان 3 / 170 - 176، تاريخ أبي الفدا 2 / 30، تهذيب الكمال لوحة 861، تذهيب التهذيب 3 / 6 / 2، العبر 1 / 370، ميزان الاعتدال 2 / 662، عيون التواريخ 7 / لوحة 308، مرآة الجنان 2 / 64، طبقات القراء لابن الجزري 1 / 470، تهذيب التهذيب 6 / 415، النجوم الزاهرة 2 / 190، روضات الجنات 458 - 462، بغية الوعاة 2 / 112، 113، المزهر 2 / 404، 405، خلاصة تذهيب الكمال: 245، طبقات المفسرين 1 / 354 - 356، شذرات الذهب 2 / 36 - 38، شرح الشريشي 2 / 256.
(3) ضبط بالاصل بتشديد الهاء المكسورة، وهو الموافق لما في " الاكمال " و " الانساب " و " الجمهرة "، وفي " القاموس " بتشديد الهاء المفتوحة، وفي " تبصير المنتبه " مظهر بوزن
محسن.
(*)

(10/175)

ولد سنة بضع وعشرين ومئة.
وحدث عن: ابن عون، وسليمان التيمي، وأبي عمرو بن العلاء، وقرة بن خالد، ومسعر بن كدام، وعمر بن أبي زائدة، وشعبة، ونافع بن أبي نعيم، وتلا عليه، وبكار بن عبد العزيز بن أبي بكرة، وسلمة بن بلال، وشبيب بن شيبة، وعدد كثير، لكنه قليل الرواية للمسندات.
حدث عنه: أبو عبيد، ويحيى بن معين، وإسحاق بن إبراهيم الموصلي، وسلمة بن عاصم، وزكريا بن يحيى المنقري، وعمر بن شبة، وأبو الفضل الرياشي، وأبو حاتم السجستاني، ونصر بن علي، وابن أخيه عبدالرحمن بن عبد الله الاصمعي، وأبو حاتم الرازي، وأحمد ابن عبيد أبو عصيدة، وبشر بن موسى، والكديمي، وأبو العيناء، وأبو مسلم الكجي، وخلق كثير.
عباس الدوري، عن يحيى بن معين، عن الاصمعي قال: سمع مني مالك بن أنس (1).
وقد أثنى أحمد بن حنبل على الاصمعي في السنة (2).
قال الاصمعي: قال لي شعبة: لو تفرغت لجئتك (3).
قال إسحاق الموصلي: دخلت على الاصمعي أعوده، فإذا قمطر،
__________
(1) " تهذيب الكمال " لوحة 861.
(2) " تاريخ بغداد " 10 / 418، و " تهذيب الكمال " لوحة 861، و " نزهة الالباء " ص 123.
(3) " تاريخ بغداد " 10 / 411، و " تهذيب الكمال " لوحة 861، و " تذهيب التهذيب "
3 / 6 / 2، و " تهذيب التهذيب " 6 / 416.
وجاء في الاصل بعد قوله: " لجئتك " زيادة لفظ " بالشعبي " ولم ترد في المصادر السابقة.
(*)

(10/176)

فقلت: هذا علمك كله ؟ فقال: إن هذا من حق لكثير (1).
وقال ثعلب: قيل للاصمعي: كيف حفظت ونسوا ؟ قال: درست وتركوا (2).
قال عمر بن شبة: سمعت الاصمعي يقول: أحفظ ستة عشر ألف أرجوزة (3).
وقال محمد بن الاعرابي: شهدت الاصمعي وقد أنشد نحوا من مئتي بيت، ما فيها بيت عرفناه (4).
قال الربيع: سمعت الشافعي يقول: ما عبر أحد عن العرب بأحسن من عبارة الاصمعي (5).
وعن ابن معين قال: كان الاصمعي من أعلم الناس في فنه (6).
وقال أبو داود: صدوق (7).
__________
(1) " تهذيب الكمال " لوحة 862.
(2) " تهذيب الكمال " لوحة 862.
(3) " تاريخ بغداد " 10 / 411، و " وفيات الاعيان " 3 / 171، و " تهذيب الكمال " لوحة 862، و " إنباه الرواة " 2 / 198، و " بغية الوعاة " 2 / 112، و " طبقات المفسرين " 1 / 354، و " نزهة الالباء " ص 113، و " عيون التواريخ " 7 / 308.
(4) تهذيب الكمال " لوحة 862، و " نزهة الالباء " ص 113.
(5) " تاريخ بغداد " 10 / 417، و " تهذيب الكمال " لوحة 862، و " وفيات الاعيان " 3 / 172، و " طبقات المفسرين " 1 / 354، و " بغية الوعاة " 2 / 112، و " نزهة الالباء "
ص 121.
(6) " الجرح والتعديل " 5 / 363، و " بغية الوعاة " 2 / 112، و " طبقات المفسرين " 1 / 355، و " عيون التواريخ " 7 / 308.
(7) " تهذيب الكمال " لوحة 862، و " طبقات المفسرين " 1 / 355، و " نزهة الالباء " ص 123.
(*)

(10/177)

قال أبو داود السنجي (1): سمعت الاصمعي يقول: إن أخوف ما أخاف على طالب العلم إذا لم يعرف النحو أن يدخل في جملة قوله عليه السلام: " من كذب علي فليتبوأ مقعده من النار " (2).
وقال نصر الجهضمي: كان الاصمعي يتقي أن يفسر الحديث، كما يتقي أن يفسر القرآن (3).
قال المبرد: كان الاصمعي بحرا في اللغة، لا نعرف مثله فيها، وكان أبو زيد أنحى منه (4).
قيل لابي نواس: قد أشخص الاصمعي وأبو عبيدة على الرشيد، فقال: أما أبو عبيدة: فإن مكنوه من سفره قرأ عليهم علم أخبار الاولين والآخرين، وأما الاصمعي: فبلبل يطربهم بنغماته (5).
قال أبو العيناء: قال الاصمعي: دخلت أنا وأبو عبيدة على الفضل ابن الربيع، فقال: يا أصمعي كم كتابك في الخيل ؟ قلت: جلد،
__________
(1) هو أبو داود سليمان بن معبد بن كوسجان السنجي نسبة إلى سنج - بكسر السين وسكون النون وفي آخرها جيم - قرية كبيرة من قرى مرو على سبعة فراسخ منها.
(2) " تهذيب الكمال " لوحة 862، و " التبصرة والتذكرة " 2 / 174، و " الالماع " ص 184، و " فتح المغيث " 2 / 227، و " توضيح الافكار " 2 / 293، 294، وعلق عليه الاخير
فقال: إنما قال الاصمعي: " أخاف " ولم يجزم، لان من لم يعلم بالعربية وإن لحن لم يكن متعمدا للكذب.
(3) " تاريخ بغداد " 10 / 418، و " تهذيب الكمال " لوحة 862، و " بغية الوعاة " 2 / 112، و " نزهة الالباء " ص 122، و " طبقات المفسرين " 1 / 355 وفي الاخير: قال أبو داود: كان الاصمعي..(4) انظر " تاريخ بغداد " 10 / 414، و " تهذيب الكمال " لوحة 862، و " نزهة الالباء " ص 113، و " إنباه الرواة " 2 / 201.
(5) " تاريخ بغداد " 10 / 414، و " تهذيب الكمال " لوحة 862، و " إنباه الرواة " 2 / 201، و " عيون التواريخ " 7 / 308.
(*)

(10/178)

فسأل أبا عبيدة عن ذلك، فقال: خمسون جلدا، فأمر بإحضار الكتابين، وأحضر فرسا، فقال لابي عبيدة: اقرأ كتابك حرفا حرفا، وضع يدك على موضع موضع، قال: لست ببيطار (1)، إنما هذا شئ أخذته من العرب، فقال لي: قم فضع يدك.
فقمت، فحسرت عن ذراعي وساقي، ثم وثبت، فأخذت بأذن الفرس، ثم وضعت يدي على ناصيته، فجعلت أقبض (2) منه بشئ شئ، وأقول: هذا اسمه كذا، وأنشد فيه، حتى بلغت حافره، فأمر لي بالفرس، فكنت إذا أردت أن أغيظ أبا عبيدة ركبت الفرس وأتيته (3).
وعن ابن دريد: أن الاصمعي كان بخيلا، ويجمع أحاديث البخلاء (4).
وقال محمد بن سلام: كنا مع أبي عبيدة بقرب دار الاصمعي، فسمعنا منها ضجة فبادر الناس ليعرفوا ذلك، فقال أبو عبيدة: إنما يفعلون
هذا عند الخبز، كذا يفعلون إذا فقدوا رغيفا (5).
وعن الاصمعي قال: نلت ما نلت بالملح (6).
__________
(1) البيطار: معالج الدواب.
(2) في " بغية الوعاة " و " وفيات الاعيان " و " طبقات المفسرين ": وجعلت أذكر عضوا عضوا وأضع يدي عليه.
وفي " إنباه الرواة ": وشرعت أذكر عضوا عضوا، ويدي على ذلك العضو.
(3) " تاريخ بغداد " 10 / 415، و " تهذيب الكمال " لوحة 862، و " وفيات الاعيان " 3 / 172، و " الانساب " 1 / 294، و " نزهة الالباء " ص 120، 121، و " بغية الوعاة " 2 / 113، و " طبقات المفسرين " 1 / 355، و " إنباه الرواة " 2 / 202.
(4) " تهذيب الكمال " لوحة 862، و " طبقات المفسرين " 1 / 355.
(5) " تهذيب الكمال " لوحة 862.
(6) " تهذيب الكمال " لوحة 862، وتتمته فيه: قال: وقال مصعب الزبيري: قال أبي: الملح يا بني لا يفهمها إلا عقلاء الرجال.
(*)

(10/179)

قلت: كتب شيئا لا يحصى عن العرب، وكان ذا حفظ وذكاء ولطف عبارة، فساد.
وروى ثعلب، عن أحمد بن عمر النحوي (1) قال: قدم الحسن بن سهل، فجمع أهل الادب، وحضرت، ووقع الحسن على خمسين رقعة، وجرى ذكر الحفاظ، فذكرنا الزهري وقتادة، فقال الاصمعي: فأنا أعيد ما وقع به الامير على التوالي، فأحضرت الرقاع، فقال: صاحب الرقعة الاولى كذا وكذا، واسمه كذا وكذا، ووقع له بكذا وكذا، والرقعة الثانية كذا، والثالثة..حتى مر على نيف وأربعين رقعة، فقال نصر بن علي
الجهضمي: أيها المرء أبق على نفسك من العين (2).
وقد روي نحوها من وجه آخر، وقال: حسبك لا تقتل بالعين، وقال: يا غلام احمل معه خمسين ألفا.
قال عمرو بن مرزوق: رأيت الاصمعي وسيبويه يتناظران، فقال يونس: الحق مع سيبويه، وهذا يغلبه بلسانه (3).
وروي عن الاصمعي أن الرشيد أجازه مرة بمئة ألف (4).
__________
(1) هو أحمد بن عمر بن بكير النحوي، ذكره القفطي في " إنباه الرواة " 1 / 90، وقال: نحوي مذكور متصدر للاقراء، عاصر أبا عبيدة معمر بن المثنى التيمي، والاصمعي، ونصر بن علي الجهضمي، ووطئ بساط الامراء والكبراء والوزراء، وروى عنه أبو العباس أحمد بن يحيى ابن ثعلب وطبقته.
(2) " تاريخ بغداد " 10 / 415، 416، و " تهذيب الكمال " لوحة 862، و " وفيات الاعيان " 3 / 173، و " نزهة الالباء " ص 121، و " إنباه الرواة " 1 / 90، 91.
(3) " تاريخ بغداد " 10 / 417، و " طبقات المفسرين " 1 / 355، و " نزهة الالباء " ص 122.
(4) الخبر مطولا في " تاريخ بغداد " 10 / 413.
(*)

(10/180)

وتصانيف الاصمعي ونوادره كثيرة، وأكثر تواليفه مختصرات، وقد فقد أكثرها (1).
قال خليفة (2) وأبو العيناء (3): مات الاصمعي سنة خمس عشرة ومئتين.
وقال محمد بن المثنى والبخاري: سنة ست عشرة (4).
ويقال: عاش ثمانيا وثمانين سنة، رحمه الله (5).

33 - عمرو بن مسعدة * ابن سعد بن صول، العلامة البليغ، أبو الفضل، ابن عم إبراهيم ابن العباس الصولي الشاعر.
وكان موقعا (6) بين يدي جعفر البرمكي، وكان فصيحا، قوي المواد في الانشاء.
يقال: توفي سنة سبع عشرة ومئتين (7).
وقيل: سنة خمس عشرة.
__________
(1) وقد ذكرها ابن النديم في " الفهرست " ص 61.
(2) في " تاريخه " ص 475.
(3) " تاريخ بغداد " 10 / 419.
(4) " التاريخ الكبير " 5 / 428، و " تاريخ بغداد " 10 / 419.
وذكر أبو نعيم في كتاب " أخبار أصبهان " 2 / 130 أنه توفي سنة اثنتي عشرة ومئتين.
(5) قاله الخطيب في " تاريخ بغداد " 10 / 420.
* الوزراء والكتاب: 216، معجم المرزباني: 33، تاريخ بغداد 12 / 203، معجم الادباء 16 / 127 - 132، وفيات الاعيان 3 / 475 - 478، إعتاب الكتاب: 116، أمراء البيان: 191.
(6) الموقع: هو الكاتب الذي يجيب على الرسائل، وانظر بعض كتاباته في " وفيات الاعيان " 3 / 475 - 478.
(7) " تاريخ بغداد " 12 / 203، و " وفيات الاعيان " 3 / 476، وذكرا أن وفاته في موضع يقال له: أذنة.
(*)

(10/181)

عمل وزارة المأمون، وله نظم جيد (1).

34 - أبو سليمان الداراني *
الامام الكبير، زاهد العصر، أبو سليمان، عبدالرحمن بن أحمد، وقيل: عبدالرحمن بن عطية.
وقيل: ابن عسكر العنسي الداراني (2).
ولد في حدود الاربعين ومئة.
وروى عن: سفيان الثوري، وأبي الاشهب العطاردي، وعبد الواحد بن زيد البصري، وعلقمة بن سويد، وصالح بن عبد الجليل.
روى عنه: تلميذه أحمد بن أبي الحواري، وهاشم بن خالد، وحميد بن هشام العنسي، وعبد الرحيم بن صالح الداراني، وإسحاق بن عبدالمؤمن، وعبد العزيز بن عمير، وإبراهيم بن أيوب الحوراني.
أبو الجهم بن طلاب: أخبرنا أحمد بن أبي الحواري قال: اسم أبي سليمان: عبدالرحمن بن أحمد بن عطية العنسي، من صليبة العرب.
__________
(1) انظر شيئا من نظمه في " معجم الادباء " 16 / 130 و 131.
* الجرح والتعديل 5 / 214، تاريخ داريا للقاضي عبد الجبار الخولاني: ص 51، طبقات الصوفية: 75 - 82، حلية الاولياء 9 / 254 - 280، تاريخ بغداد 10 / 248 - 250، نتائج الافكار القدسية شرح الرسالة القشيرية 1 / 113، الانساب للسمعاني 5 / 243، صفة الصفوة 4 / 223 - 234، معجم البلدان 2 / 431، اللباب 1 / 482، وفيات الاعيان 3 / 131، العبر 1 / 347، فوات الوفيات 2 / 265، عيون التواريخ 7 / لوحة 186، مرآة الجنان 2 / 29، البداية والنهاية 10 / 255، طبقات الاولياء: 386 - 397، النجوم الزاهرة 2 / 179، طبقات الشعراني 1 / 92، شذرات الذهب 2 / 13.
(2) قال ابن خلكان 3 / 131: والداراني بفتح الدال المهملة وبعد الالف راء مفتوحة، وبعد الالف الثانية نون، هذه النسبة إلى داريا، وهي قرية بغوطة دمشق، والنسبة إليها على هذه الصورة من شواذ النسب، والياء في " داريا " مشددة.
(*)

(10/182)

وروى أبو أحمد الحاكم، عن أبي الجهم أيضا، عن ابن أبي الحواري: سمعت أبا سليمان واسمه عبدالرحمن بن عسكر.
قال ابن أبي الحواري: سمعت أبا سليمان يقول: صل خلف كل مبتدع إلا القدري، لا تصل خلفه، وإن كان سلطانا.
وسمعته يقول: كنت بالعراق أعمل، وأنا بالشام أعرف (1).
وسمعته يقول: ليس لمن ألهم شيئا من الخيرات أن يعمل به حتى يسمعه من الاثر (2).
الخلدي، عن الجنيد قال: قال أبو سليمان الداراني: ربما يقع في قلبي النكتة من نكت القوم أياما فلا أقبل منه إلا بشاهدين عدلين: الكتاب والسنة (3).
وعن أبي سليمان: أفضل الاعمال خلاف هوى النفس (4).
وقال: لكل شئ علم، وعلم الخذلان ترك البكاء، ولكل شئ صدأ، وصدأ القلب الشبع (5).
__________
(1) " تاريخ بغداد " 10 / 249، و " حلية الاولياء " 9 / 272، و " طبقات الاولياء " ص 293، وتتمة الخبر: قال أحمد بن أبي الحواري: فحدثت به سليمان ابنه، فقال: إنما معرفة أبي لله تعالى بالشام لطاعته بالعراق، ولو ازداد بالشام طاعة لازداد بالله معرفة.
(2) " تاريخ بغداد " 10 / 249، و " حلية الاولياء " 9 / 269، وتتمته: فإذا سمعه من الاثر عمل به وحمد الله حيث وافق ما في قلبه.
(3) " البداية والنهاية " 10 / 255، و " طبقات الصوفية " ص 77، 78، و " نتائج الافكار القدسية " 1 / 114.
وأراد ب " النكتة ": كلمة الحكمة، وب " القوم ": الصالحين ممن اشتهر بالخير.
(4) " البداية والنهاية " 10 / 256، و " طبقات الصوفية " ص 81، و " نتائج الافكار
القدسية " 1 / 115.
(5) " البداية والنهاية " 10 / 256، و " طبقات الصوفية " ص 81، و " طبقات الاولياء " ص 387، و " نتائج الافكار القدسية " 1 / 115.
(*)

(10/183)

ابن أبي الحواري: سمعت أبا سليمان يقول: أصل كل خير الخوف من الدنيا، ومفتاح الدنيا الشبع، ومفتاح الآخرة الجوع (1).
أبو عبد الله الحاكم: أخبرنا الخلدي، حدثني الجنيد، سمعت السري السقطي، حدثني أحمد بن أبي الحواري، سمعت أبا سليمان يقول: قدم إلي أهلي مرة خبزا وملحا، فكان في الملح سمسمة، فأكلتها، فوجدت رانها على قلبي بعد سنة.
أحمد بن أبي الحواري: وسمعته يقول: من رأى لنفسه قيمة لم يذق حلاوة الخدمة (2).
وعنه: إذا تكلف المتعبدون أن يتكلموا بالاعراب ذهب الخشوع من قلوبهم.
وعنه: إن من خلق الله [ خلقا ] لو زين لهم الجنان ما اشتاقوا [ إليها ]، فكيف يحبون الدنيا وقد زهدهم فيها (3).
قال أحمد: وسمعته يقول: لولا الليل لما أحببت البقاء في الدنيا، ولربما رأيت القلب يضحك ضحكا (4).
__________
(1) " حلية الاولياء " 9 / 259، و " تاريخ بغداد " 10 / 250، و " البداية والنهاية " 10 / 256، وفيها: وأصل كل خير في الدنيا والآخرة الخوف من الله تعالى.
(2) " البداية والنهاية " 10 / 256.
(3) الخبر في " الحلية " 9 / 273، ولفظه: أحمد - هو ابن أبي الحواري قال: سمعت
أبا سليمان يقول: إن في خلق الله تعالى خلقا لو ذم لهم الجنان ما اشتاقوا إليها، فكيف يحبون الدنيا وهو قد زهدهم فيها ؟ فحدثت به سليمان ابنه، فقال: لو ذمها لهم ؟ قلت: كذا قال أبوك.
قال: والله لو شوقهم إليها لما اشتاقوا، فكيف لو ذمها لهم.
(4) انظر " الحلية " 9 / 275، و " تاريخ بغداد " 10 / 249، و " البداية والنهاية " 10 / 257.
(*)

(10/184)

قال أحمد: ورأيت أبا سليمان حين أراد أن يلبي غشي عليه، فلما أفاق، قال: بلغني أن العبد إذ حج من غير وجهه، فقال: لبيك، قيل له: لا لبيك ولا سعديك حتى تطرح ما في يديك، فما يؤمنا أن يقال لنا مثل هذا ؟ ثم لبى (1).
قال الجنيد: شئ يروى عن أبي سليمان، أنا أستحسنه كثيرا: من اشتغل بنفسه شغل عن الناس، ومن اشتغل بربه شغل عن نفسه وعن الناس (2).
ابن بحر الاسدي: سمعت أحمد بن أبي الحواري، سمعت أبا سليمان يقول: من وثق بالله في رزقه زاد في حسن خلقه، وأعقبه الحلم، وسخت نفسه، وقلت وساوسه في صلاته (3).
وعنه: الفتوة أن لا يراك الله حيث نهاك، ولا يفقدك حيث أمرك.
ولابي سليمان من هذا المعنى كثير في ترجمته من " تاريخ دمشق " وفي " الحلية ".
أنبأني المسلم بن محمد، عن القاسم بن علي، أخبرنا أبي، أخبرنا طاهر بن سهل، أخبرنا عبد الدائم الهلالي، أخبرنا عبد الوهاب الكلابي، حدثنا محمد بن خريم، سمعت أحمد بن أبي الحواري يقول:
تمنيت أن أرى أبا سليمان الداراني في المنام، فرأيته بعد سنة، فقلت له: يا معلم ما فعل الله بك ؟ قال: يا أحمد دخلت من باب الصغير، فلقيت
__________
(1) " الحلية " 9 / 263، 264.
(2) " البداية والنهاية " 10 / 257.
(3) " حلية الاولياء " 9 / 257.
(*)

(10/185)

وسق شيح، فأخذت منه عودا، فلا أدري تخللت به أم رميت به ؟ فأنا في حسابه من سنة (1).
قال سعيد بن حمدون، والسلمي، وأبو يعقوب القراب: توفي أبو سليمان سنة خمس عشرة ومئتين.
وقال أحمد بن أبي الحواري: مات سنة خمس ومئتين (2).

ولنا:
35 - أبو سليمان الداراني الكبير * (ق) عبدالرحمن بن سليمان بن أبي الجون العنسي الدمشقي، محدث رحال.
روى عن: ليث، ويحيى بن سعيد الانصاري، وابن أبي خالد، والاعمش، وعمرو بن شراحيل الداراني.
وعنه: إسماعيل بن عياش من أقرانه، ومحمد بن عائذ، وأبو توبة الحلبي، وصفوان بن صالح، وهشام بن عمار، وجماعة.
وثقه دحيم (3).
__________
(1) ذكره ابن كثير في " البداية والنهاية " 10 / 279 ونسبه إلى ابن عساكر، وأورد الخبر ابن الكتبي في " فوات الوفيات " 2 / 266، وفي " عيون التواريخ " 7 / لوحة 189.
(2) " تاريخ بغداد " 10 / 250.
* التاريخ الكبير 5 / 289، الجرح والتعديل 5 / 240، الكامل لابن عدي 3 / لوحة 459، تهذيب الكمال لوحة 793، تذهيب التهذيب 2 / 213 / 1، الكاشف 2 / 166، المغني في الضعفاء 2 / 381، ميزان الاعتدال 2 / 567، 568، تهذيب التهذيب 6 / 188، 189، خلاصة تذهيب الكمال: 228.
(3) " تهذيب الكمال " لوحة 793.
(*)

(10/186)

وقال أبو حاتم: لا يحتج به (1).
قلت: توفي سنة نيف وتسعين ومئة.
روى له ابن ماجة حديثا (2).

36 - علية بنت المهدي * وأخت الرشيد، الهاشمية العباسية، أديبة، شاعرة، عارفة بالغناء والموسيقي، رخيمة الصوت، ذات عفة وتقوى ومناقب.
وأمها أم ولد، اسمها: مكنونة، كانت جميلة، بارعة الغناء، اشتريت بمئة ألف.
وكانت علية من ملاح زمانها، وأظرف بنات الخلفاء.
روى إبراهيم بن إسماعيل الكاتب أنها كانت لا تغني إلا زمن حيضها، فإذا طهرت أقبلت على التلاوة والعلم، إلا أن يدعوها الخليفة، ولا تقدر تخالفه (3).
وكانت تقول: لا غفر لي فاحشة ارتكبتها قط، وما أقول في شعري إلا عبثا (4).
__________
(1) " الجرح والتعديل " 5 / 240، ونصه: دمشقي يكتب حديثه ولا يحتج به.
(2) برقم (757) في المساجد: باب تطهير المساجد وتطييبها، من طريق هشام بن عمار، عن عبدالرحمن بن سليمان بن أبي الجون، حدثنا محمد بن صالح المدني، حدثنا مسلم بن أبي مريم، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: " من أخرج أذى من المسجد بنى الله له بيتا في الجنة ".
قال البوصيري في " زوائد ابن ماجة " ورقة 51: هذا إسناد ضعيف، مسلم هو ابن يسار لم يسمع من أبي سعيد، ومحمد فيه لين.
* أشعار أولاد الخلفاء: 55 - 83، الاغاني 10 / 162 - 185، البصائر والذخائر للتوحيدي: 74، فوات الوفيات 3 / 123 - 126، النجوم الزاهرة 2 / 191، شذرات الذهب 3 / 111، الدر المنثور في طبقات ربات الخدور: 349، 350.
(3) " الاغاني " 10 / 163.
(4) " الاغاني " 10 / 163.
(*)

(10/187)

وجاء عنها قالت: ما كذبت قط.
وكان أخوها لا يصبر عن غيابها، وأخذها معه إلى الري (1).
قيل: ماتت سنة عشر ومئتين، ولها خمسون سنة.
وسبب موتها أن المأمون ضمها إليه فقبلها، وهي عمته، وكان وجهها مغطى، فشرقت وسعلت، ثم حمت أياما، وماتت (2).

37 - الليث بن عاصم * (س) الامام القدوة العابد، أبو زرارة القتباني المصري.
حدث عن: محمد بن عجلان، وابن جريج، وغيرهما.
روى عنه: حفيده ياسين بن عبدالاحد القتباني، ويونس بن عبد الاعلى، وأبو الطاهر بن السرح، وآخرون.
ونيف على التسعين (3)، توفي في صفر سنة إحدى عشرة ومئتين.
وهو ليث بن عاصم بن كليب بن خيار بن خير بن أسعد بن ناشرة.
ومحله الصدق.
أما:
__________
(1) انظر " فوات الوفيات " 3 / 124.
(2) " الاغاني " 10 / 185، و " فوات الوفيات " 3 / 123.
* الجرح والتعديل 7 / 181، تهذيب الكمال لوحة 1154، تذهيب التهذيب 3 / 176 / 2، الكاشف 3 / 14، تهذيب التهذيب 8 / 468، حسن المحاضرة 1 / 287، خلاصة تذهيب الكمال: 323.
(3) في " تقريب التهذيب " 2 / 139: وله ست وتسعون سنة.
(*)

(10/188)

38 - الليث بن عاصم بن العلاء * الخولاني الحدادي - بضم وخفة - فشيخ آخر.
روى عن: أبي قبيل المعافري، وأبي الخير الجيشاني.
روى عنه: ابن وهب، ويحيى بن يزيد المرادي، وغيرهما من طبقة شيوخ القتباني.
وقد خلط الترجمتين صاحب " تهذيب الكمال " (1).
ووهم ابن أبي حاتم (2) في نسبة الثاني، وفي كنيته، فقال في الثاني: أبو زرارة القتباني، وإنما هو: خولاني، فيحرر هذا.

39 - المهلبي * * السيد الجواد، حاتم زمانه، أمير البصرة، محمد ابن محدث البصرة عباد بن عباد بن حبيب ابن الامير المهلب بن أبي صفرة، الازدي المهلبي.
روى عن أبيه، وهشيم.
وعنه: الكديمي، وأبو العيناء، وإبراهيم الحربي.
قال يزيد بن المهلب: حدثنا أبي قال: كتب منصور أخو الرشيد،
__________
* تهذيب الكمال لوحة 1154، تذهيب التهذيب 3 / 176 / 2، تهذيب التهذيب 8 / 469، حسن المحاضرة 1 / 287، خلاصة تذهيب الكمال: 323.
(1) لوحة 1154، 1155.
(2) في " الجرح والتعديل " 7 / 181.
* * الوزراء والكتاب: 215، النجوم الزاهرة 2 / 217، رغبة الآمل 4 / 138.
(*)

(10/189)

إلى محمد بن عباد يشكو ضيقا، وجفوة سلطان، فنفذ إليه عشرة آلاف دينار.
وقال أبو العيناء: قال المأمون لمحمد بن عباد: أردت أن أوليك، فمنعني إسرافك، قال: منع الجود سوء ظن بالمعبود، فقال: لو شئت أبقيت على نفسك، فإن ما تنفقه ما أبعد رجوعه إليك، قال: من له مولى غني لم يفتقر (1)، فقال المأمون: من أراد أن يكرمني فليكرم ضيفي محمدا، فجاءته الاموال، فما ذخر منها درهما، وقال: الكريم لا تحنكه التجارب.
ويقال: إنه دخل مرة على المأمون، فقال: كم دينك يا محمد ؟ قال: ستون ألف دينار، فأعطاه مئة ألف دينار.
وقيل: إن المأمون قال له: بلغني أنه لا يقدم أحد البصرة إلا أضفته ؟ فقال: منع الجود سوء ظن بالمعبود، فاستحسنه، وأعطاه نحو ستة آلاف درهم.
ثم مات محمد، وعليه دين خمسون ألف دينار.
وقيل للعتبي: مات محمد، فقال: نحن متنا بفقده * وهو حي بمجده (2) توفي سنة ست عشرة ومئتين.
__________
(1) " النجوم الزاهرة " 2 / 217.
(2) " النجوم الزاهرة " 2 / 217.
(*)

(10/190)

40 - محمد بن القاسم * ابن علي بن عمر بن زين العابدين علي بن الحسين بن الامام علي ابن أبي طالب، العلوي الحسيني الزاهد، الملقب بالصوفي للبسه الصوف.
كان فقيها عالما عاملا عابدا معظما عند الزيدية.
ظهر بالطالقان (1)، ودعا إلى الرضى من آل محمد صلى الله عليه وسلم، فاجتمع له جيش كبير، وحارب عسكر خراسان في دولة المأمون، وقوي سلطانه، ثم انفل جمعه، وقبض عليه، فأتي به المعتصم في ربيع الآخر سنة تسع عشرة ومئتين، فحبسه بسامراء، ثم هرب من السجن يوم عيد، واستتر، وأضمرته البلاد (2).
قال أبو الفرج صاحب " الاغاني ": احتال لنفسه، فخرج مختفيا، وصار إلى واسط، وغاب خبره.
قال ابن النجار: بواسط مشهد يقال: إنه مدفون فيه.
فالله أعلم.
وروي عن ابن سلام الكوفي: أن المعتصم قتله صبرا.
وكان أبيض، مليح الوجه، تام الشكل، قد وخطه الشيب،
وتكهل.
__________
مروج الذهب للمسعودي 7 / 116، 117، مقاتل الطالبيين: 577، 578، جمهرة أنساب العرب: 54، تاريخ ابن الاثير 6 / 442، البداية والنهاية 10 / 282.
(1) هي بلدة بخراسان بين " مرو الروذ " و " بلخ ".
(2) " البداية والنهاية " 10 / 282، وانظر " جمهرة أنساب العرب ": 54.
(*)

(10/191)

وذهب طائفة من جهلة الجارودية أنه لم يمت ولا يموت حتى يملا الارض قسطا وعدلا (1).
نقل ذلك أبو محمد بن حزم.

41 - العكوك * فحل الشعراء، أبو الحسن، علي بن جبلة بن مسلم الخراساني.
قال الجاحظ: كان أحسن خلق الله إنشادا، ما رأيت مثله بدويا ولا حضريا (2).
وكان من الموالي، وقد ولد أعمى، وكان أسود أبرص، وشعره سائر.
وهو القائل في أبي دلف الامير: ذاد ورد الغي عن صدره * فارعوى واللهو من وطره (3) ومن المديح: إنما الدنيا أبو دلف * بين مغزاة ومحتضره (4) فإذا ولى أبو دلف * ولت الدنيا على أثره كل من في الارض من عرب * بين باديه إلى حضره
__________
(1) انظر " مروج الذهب " للمسعودي 7 / 117.
* التاريخ الكبير 6 / 265، الشعر والشعراء: 550 - 553، الجرح والتعديل 5 / 177، الاغاني 20 / 14 - 43، تاريخ بغداد 11 / 359، سمط اللآلي: 330، وفيات الاعيان
3 / 350 - 354، نكت الهميان: 209، عيون التواريخ 7 / لوحة 289، البداية والنهاية 10 / 267، شذرات الذهب 2 / 30.
والعكوك: بفتح العين والكاف وتشديد الواو، وبعدها كاف ثانية، وهو السمين القصير مع صلابة.
(2) " وفيات الاعيان " 3 / 350.
(3) انظر " طبقات الشعراء ": 173، و " الاغاني " 20 / 15، و " الشعر والشعراء " ص 550، و " ديوان المعاني " 1 / 28، و " وفيات الاعيان " 3 / 351.
(4) في " الطبقات ": بين معراه.
وفي " الاغاني ": بين مبداه.
(*)

(10/192)

مستعير منك مكرمة * يكتسيها يوم مفتخره وهي طويلة بديعة وازن بها قصيدة أبي نواس: أيها المنتاب عن عفره * لست من ليلي ولا سمره (1) قال ابن عنين: ما يصلح أن يفاضل بين القصيدتين إلا من يكون في درجة هذين الشاعرين (2).
وقال ابن المعتز في " طبقات الشعراء ": لما بلغ المأمون خبر هذه القصيدة غضب، وقال: اطلبوه، فطلبوه، فلم يقدروا عليه، لانه كان مقيما بالجبل، ففر إلى الجزيرة، ثم إلى الشامات، فظفروا به، فحمل مقيدا إلى المأمون، فقال: يا ابن اللخناء، أنت القائل: كل من في الارض من عرب..جعلتنا نستعير منه المكارم ؟ قال: يا أمير المؤمنين أنتم أهل بيت لا يقاس بكم، قال: والله ما أبقيت أحدا، وإنما أستحل دمك بكفرك، حيث تقول: أنت الذي تنزل الايام منزلها
وتنقل الدهر من حال إلى حال
__________
(1) القصيدة في " ديوان أبي نواس " ص 308 - 311، و " أخبار أبي نواس " لابن منظور ص 134 " وفي الاصل: " من عفره ".
(2) " وفيات الاعيان " 3 / 351، وابن عنين: هو محمد بن نصر بن الحسين بن عنين الانصاري الكوفي الاصل، الدمشقي المولد، الشاعر المشهور، قال ابن خلكان: كان خاتمة الشعراء، لم يأت بعده مثله، ولا كان في أواخر عصره من يقاس به.
توفي سنة 630 ه بدمشق، وله ديوان مطبوع بدمشق سنة 1946 بتحقيق الاستاذ خليل مردم بك.
انظر ترجمته في " وفيات الاعيان " 5 / 14 - 19 وسترد ترجمته في الجزء الثاني والعشرين من " السير ".
(*)

(10/193)

وما مددت مدى طرف إلى أحد إلا قضيت بأرزاق وآجال (1) ذاك هو الله، أخرجوا لسانه من قفاه، ففعلوا به، فمات (2)، وذلك سنة ثلاث عشرة ومئتين، ومات كهلا.

42 - الجوزجاني * العلامة الامام، أبو سليمان، موسى بن سليمان الجوزجاني الحنفي، صاحب أبي يوسف ومحمد.
حدث عنهما، وعن ابن المبارك.
حدث عنه: القاضي أحمد بن محمد البرتي، وبشر بن موسى، وأبو حاتم الرازي، وآخرون.
وكان صدوقا محبوبا إلى أهل الحديث.
قال ابن أبي حاتم: كان يكفر القائلين بخلق القرآن (3).
وقيل: إن المأمون عرض عليه القضاء، فامتنع (4)، واعتل بأنه ليس
__________
(1) " الشعر والشعراء " ص 551، و " طبقات الشعراء " ص 172، والاغاني 20 / 42.
(2) انظر الخبر في " طبقات الشعراء " ص 172، 173، و " الاغاني " 20 / 41، 42، و " وفيات الاعيان " 3 / 352، 353، ورجح ابن المعتز أن المأمون عفا عنه، وأنه مات حتف أنفه.
* الجرح والتعديل 8 / 145، الانساب 3 / 362، تاج التراجم: 55، هدية العارفين 2 / 477، الجواهر المضية 2 / 186، 187، الفوائد البهية: 216، إيضاح المكنون 2 / 33، و 681.
(3) " الجرح والتعديل " 8 / 145.
(4) " الفوائد البهية " ص 216.
(*)

(10/194)

بأهل لذلك، فأعفاه، ونبل عند الناس لامتناعه.
وله تصانيف.

43 - أبو العتاهية * رأس الشعراء، الاديب الصالح الاوحد، أبو إسحاق، إسماعيل بن قاسم بن سويد بن كيسان العنزي (1) مولاهم الكوفي، نزيل بغداد.
لقب بأبي العتاهية لاضطراب فيه.
وقيل: كان يحب الخلاعة، فيكون مأخوذا من العتو.
سار شعره لجودته وحسنه وعدم تقعره.
وقد جمع أبو عمر بن عبد البر شعره وأخباره (2).
تنسك بأخرة، وقال في المواعظ والزهد فاجاد.
وكان أبو نواس يعظمه، ويتأدب معه لدينه، ويقول: ما رأيته إلا توهمت أنه سماوي، وأني أرضي (3).
__________
* الشعر والشعراء: 497 - 501، طبقات ابن المعتز: 228، تاريخ الطبري 10 / 278، مروج الذهب 7 / 82 - 88، الموشح: 254 - 263، الاغاني 4 / 1 - 112، الفهرست: 181، تاريخ بغداد 6 / 250 - 260، وفيات الاعيان 1 / 219 - 226، المختصر في أخبار البشر 2 / 31، ميزان الاعتدال 1 / 245، العبر 1 / 360، عيون التواريخ 7 / لوحة 263، مرآة الجنان 2 / 49 - 52، البداية والنهاية 10 / 265، 266، لسان الميزان 1 / 426، روضات الجنات: 102، 103، معاهد التنصيص 2 / 285، شذرات الذهب 2 / 25، دائرة المعارف الاسلامية 1 / 377، أمراء الشعر العربي في العصر العباسي: 138.
(1) نسبة إلى عنزة بن أسد بن ربيعة.
انظر " الاغاني " 4 / 3، و " وفيات الاعيان " 1 / 226.
(2) ومنه نسخة في ظاهرية دمشق، وهي واحدة من نسختين خطيتين اعتمدهما الدكتور شكري فيصل في طبع شعر أبي العتاهية وأخباره.
(3) انظر الخبر بتمامه في " الاغاني " 4 / 71، و " تاريخ بغداد " 6 / 251.
(*)

(10/195)

مدح أبو العتاهية المهدي، والخلفاء بعده، والوزراء، وما أصدق قوله: إن الشباب والفراغ والجدة مفسدة للمرء أي مفسدة (1) حسبك مما تبتغيه القوت ما أكثر القوت لمن يموت (2) هي المقادير فلمني أو فذر إن كنت أخطأت فما أخطا القدر (3) وهو القائل:
حسناء لا تبتغي حليا إذا برزت لان خالقها بالحسن حلاها قامت تمشى فليت الله صيرني ذاك التراب الذي مسته رجلاها (4) وقال: الناس في غفلاتهم * ورحى المنية تطحن (5)
__________
(1) انظر " ديوانه " ص 448، و " الاغاني " 4 / 19.
(2) " ديوانه " ص 446، و " الاغاني " 4 / 36.
(3) " ديوانه " ص 449، و " الاغاني " 4 / 36.
(4) لم يرد هذان البيتان في " ديوانه " المطبوع بتحقيق الدكتور شكري فيصل.
(5) " الاغاني " 4 / 52 و 98، و " تاريخ بغداد " 6 / 252.
(*)

(10/196)

وقال: إذا ما بدت والبدر ليلة تمه رأيت لها وجها يدل على عذري (1) وتهتز من تحت الثياب كأنها قضيب من الريحان في ورق خضر أبى الله إلا أن أموت صبابة بساحرة العينين طيبة النشر (2) توفي أبو العتاهية في جمادى الآخرة سنة إحدى عشرة ومئتين.
وقيل: سنة ثلاث عشرة ومئتين.
وله ثلاث وثمانون سنة، أو نحوها، ببغداد.
واشتهر بمحبة عتبة فتاة المهدي، بحيث إنه كتب إليه هذين البيتين: نفسي بشئ من الدنيا معلقة الله والقائم المهدي يكفيها إني لا يأس منها ثم يطمعني فيها احتقارك للدنيا وما فيها
__________
(1) رواية البيت في " الديوان " و " تاريخ بغداد ": إذا ما بدت والبدر ليلة تمه * رأيت لها فضلا مبينا على البدر وقبله: وإني لمعذور على طول حبها * لان لها وجها يدل على عذري (2) " ديوانه " ص 547، و " تاريخ بغداد " 6 / 257، والابيات قالها في عتبة فتاة المهدي.
(*)

(10/197)

فهم بدفعها إليه، فجزعت، واستعفت، وقالت: أتدفعني إلى سوقة قبيح المنظر ؟ فعوضه بذهب (1).
وله في عمر بن العلاء: إني أمنت من الزمان وصرفه (2) لما علقت من الامير حبالا لو يستطيع الناس من إجلاله تخذوا له حر الخدود نعالا (3) إن المطايا تشتكيك لانها قطعت إليك سباسبا ورمالا
فإذا وردن بنا وردن خفائفا وإذا صدرن بنا صدرن ثقالا (4) فخلع عليه، وأعطاه سبعين ألفا.
وتحتمل سيرة أبي العتاهية أن تعمل في كراريس.
__________
(1) انظر الخبر مفصلا في " الكامل " للمبرد 2 / 302، و " وفيات الاعيان " 1 / 219 - 220، والبيتان في " ديوانه " ص 668، وقصته مع عتبة في " تاريخ بغداد " 6 / 254.
(2) في الديوان: " وريبه ".
(3) رواية البيت في " الديوان ": لو يستطيع الناس من إجلاله * لحذوا له حر الوجوه نعالا (4) رواية البيت في " الديوان ": فإذا أتين بنا أتين مخفة * وإذا رجعن بنا رجعن ثقالا وانظر قصيدته التي يمدح بها عمر بن العلاء في " ديوانه ": 603 - 606.
(*)

(10/198)

44 - أبو عباد الكاتب * وزير المأمون، هو ثابت بن يحيى بن يسار الرازي.
أحد الكفاة البارعين في الحساب والتصرف والمعرفة، وبذلك ساد وتقدم.
نهض بأمور الاموال لمخدومه أتم ما يكون، ثم إنه عجز من استيلاء النقرس، واستعفى.
وكان جوادا، سمحا، سريا، إلا أنه كان منقبضا عبوسا.
عاش خمسا وستين سنة، وتوفي في المحرم سنة عشرين ومئتين.
طول ابن النجار ترجمته، ذكره من تأليف الصولي، وكتاب محمد
ابن عبدوس الجهشياري في " سير الوزراء ".

45 - المريسي * * المتكلم المناظر البارع، أبو عبد الرحمن، بشر بن غياث بن أبي كريمة العدوي مولاهم البغدادي المريسي، من موالي آل زيد بن الخطاب رضي الله عنه.
كان بشر من كبار الفقهاء، أخذ عن القاضي أبي يوسف، وروى عن
__________
* تاريخ الطبري 8 / 660، معجم البلدان 2 / 540، 541.
* * الفرق بين الفرق: 192 - 195، تاريخ بغداد 7 / 56 - 67، معجم البلدان 5 / 118، الانتصار: 201، اللباب 3 / 200، وفيات الاعيان 1 / 277، 278، ميزان الاعتدال 1 / 322، 323، العبر 1 / 373، عيون التواريخ 8 / لوحة 9، الوافي بالوفيات 10 / 151، البداية والنهاية 10 / 281، لسان الميزان 2 / 29 - 31، النجوم الزاهرة 2 / 228، الجواهر المضية: 164، شذرات الذهب 2 / 44، الفوائد البهية: 54.
(*)

(10/199)

حماد بن سلمة، وسفيان بن عيينة.
ونظر في الكلام، فغلب عليه، وانسلخ من الورع والتقوى، وجرد القول بخلق القرآن، ودعا إليه، حتى كان عين الجهمية في عصره وعالمهم، فمقته أهل العلم، وكفره عدة، ولم يدرك جهم بن صفوان، بل تلقف مقالاته من أتباعه.
قال البويطي: سمعت الشافعي يقول: ناظرت المريسي، فقال: القرعة قمار، فذكرت له حديث عمران بن حصين في القرعة (1)، ثم ذكرت قوله لابي البختري القاضي، فقال: شاهدا آخر وأصلبه (2).
وقال أو النضر هاشم بن القاسم: كان والد بشر يهوديا قصارا صباغا
في سويقة نصر (3).
وللمريسي تصانيف جمة.
ذكره النديم، وأطنب في تعظيمه، وقال: كان دينا ورعا متكلما.
ثم حكى أن البلخي قال: بلغ من ورعه أنه كان لا يطأ أهله ليلا مخافة
__________
(1) أخرجه مسلم (1668) في الايمان: باب من أعتق شركا له في عبد، وأبو داود (3958) في العتق: باب فيمن أعتق عبيدا له لم يبلغهم الثلث، والترمذي (1364) في الاحكام: باب ما جاء فيمن يعتق مماليكه عند موته، وأحمد 4 / 426 كلهم من طريق أيوب، عن أبي قلابة، عن أبي المهلب، عن عمران بن حصين: أن رجلا أعتق ستة مملوكين له عند موته، لم يكن له مال غيرهم، فدعا بهم رسول الله صلى الله عليه وسلم فجزأهم أثلاثا، ثم أقرع بينهم، فأعتق اثنين، وأرق أربعة، وقال له قولا شديدا.
وأخرجه النسائي 4 / 64 في الجنائز: باب الصلاة على من يحيف في وصيته، وأحمد 4 / 438 و 439 و 445 و 446 من طرق عن الحسن البصري، عن عمران بن حصين.
(2) " تاريخ بغداد " 7 / 60، و " ميزان الاعتدال " 1 / 323.
(3) " الفوائد البهية " ص 54.
وسويقة نصر - نسبة إلى نصر بن مالك الخزاعي - محلة صغيرة بشرقي بغداد، أقطعه إياها المهدي.
(*)

(10/200)

الشبهة، ولا يتزوج إلا من هي أصغر منه بعشر سنين مخافة أن تكون رضيعته.
وكان جهميا له قدر عند الدولة، وكان يشرب النبيذ، وقال مرة لرجل اسمه كامل: في اسمه دليل على أن الاسم غير المسمى.
وصنف كتابا في التوحيد، وكتاب " الارجاء "، وكتاب " الرد على الخوارج "، وكتاب " الاستطاعة "، و " الرد على الرافضة في الامامة "،
وكتاب " كفر المشبهة "، وكتاب " المعرفة "، وكتاب " الوعيد "، وأشياء غير ذلك في نحلته.
ونقل غير واحد أن رجلا قال ليزيد بن هارون: عندنا ببغداد رجل، يقال له: المريسي، يقول: القرآن مخلوق، فقال: ما في فتيانكم من يفتك به (1) ؟ قلت: قد أخذ المريسي في دولة الرشيد، وأهين من أجل مقالته.
روى أبو داود، عن أحمد بن حنبل، أنه سمع ابن مهدي أيام صنع ببشر ما صنع يقول: من زعم أن الله لم يكلم موسى يستتاب، فإن تاب، وإلا ضربت عنقه.
وقال المروذي: سمعت أبا عبد الله، وذكر المريسي، فقال: كان أبوه يهوديا، أي شئ تراه يكون (2) ؟ ! وقال أبو عبد الله: كان بشر يحضر مجلس أبي يوسف، فيصيح، ويستغيث، فقال له أبو يوسف مرة: لا تنتهي أو تفسد خشبة (3) ثم قال أبو
__________
(1) انظر " تاريخ بغداد " 7 / 63.
(2) انظر " ميزان الاعتدال " 1 / 323.
(3) ذكره في " الميزان " 1 / 323 وزاد: يعني وتصلب.
وفي " تاريخ بغداد " 7 / 63: حتى تصعد خشبة.
(*)

(10/201)

عبد الله: ما كان صاحب حجج، بل صاحب خطب.
وقال أبو بكر الاثرم: سئل أحمد عن الصلاة خلف بشر المريسي، فقال: لا تصل خلفه.
وقال قتيبة: بشر المريسي كافر.
قلت: وقع كلامه إلى عثمان بن سعيد الدارمي الحافظ، فصنف
مجلدا في الرد عليه (1).
ومات في آخر سنة ثماني عشرة ومئتين، وقد قارب الثمانين.
فهو بشر الشر وبشر الحافي (2) بشر الخير، كما أن أحمد بن حنبل هو أحمد السنة، وأحمد بن أبي دواد أحمد البدعة.
ومن كفر ببدعة وإن جلت، ليس هو مثل الكافر الاصلي، ولا اليهودي والمجوسي، أبى الله أن يجعل من آمن بالله ورسوله واليوم الآخر، وصام وصلى وحج وزكى وإن ارتكب العظائم وضل وابتدع، كمن عاند الرسول، وعبد الوثن، ونبذ الشرائع وكفر، ولكن نبرأ إلى الله من البدع وأهلها (3).
__________
(1) وسماه كتاب " الرد على بشر المريسي فيما ابتدعه من التأويل لمذهب الجهمية " وهو مطبوع.
وقد قال فيه الامام الذهبي: فيه بحوث عجيبة مع المريسي، يبالغ فيها في الاثبات، والسكوت عنها أشبه بمنهج السلف في القديم والحديث.
وقال الشيخ محمد حامد الفقي: إنه أتى فيه ببعض ألفاظ دعاه إليها عنف الرد، وشدة الحرص على إثبات صفات الله وأسمائه التي كان يبالغ بشر المريسي وشيعته في نفيها، وكان الاولى والاحسن أن لا يأتي بها، وأن يقتصر على الثابت من الكتاب والسنة الصحيحة كمثل الجسم والمكان والحيز، فإنني لا أوافقه عليها، ولا أستجيز إطلاقها، لانها لم تأت في كتاب الله ولا في سنة صحيحة.
(2) سترد ترجمته في الصفحة 467 من هذا الجزء.
(3) هذا كلام صادر عن إنصاف وتعقل وعلم، فرحم الله المؤلف رحمة واسعة، فانه يتوخى دائما جانب الانصاف في التراجم، وقلما تجد من يقاربه في ذلك.
(*)

(10/202)

46 - بشر بن المعتمر * العلامة، أبو سهل الكوفي، ثم البغدادي، شيخ المعتزلة،
وصاحب التصانيف.
كان من القرامي (1) الكبار أخباريا شاعرا متكلما، كانوا يفضلونه على أبان اللاحقي (2)، وله قصيدة طويلة في مجلد تام فيها ألوان.
وكان أبرص (3) ذكيا فطنا، لم يؤت الهدى، وطال عمره فما ارعوى، وكان يقع في أبي الهذيل العلاف (4)، وينسبه إلى النفاق.
وله كتاب " تأويل المتشابه "، وكتاب " الرد على الجهال "، وكتاب " العدل " وأشياء (5) لم نرها ولله الحمد.
مات سنة عشر ومئتين.

47 - ثمامة بن أشرس * * العلامة، أبو معن النميري البصري المتكلم، من رؤوس المعتزلة
__________
* الاغاني 3 / 128، الفرق بين الفرق: 156، الانتصار: 194، الفهرست: 184 و 205، الملل والنحل 1 / 64، الانساب 2 / 231، اللباب 1 / 156، عيون التواريخ 7 / لوحة 247، 248، لسان الميزان 2 / 33، الوافي بالوفيات 10 / 155.
(1) أي من الاصول.
(2) انظر ترجمته في " الفهرست " ص 132.
(3) " الفهرست " ص 205.
(4) سترد ترجمته في الصفحة 540 من هذا الجزء.
(5) ذكر ابن النديم كتبه في " الفهرست " ص 184 و 185 و 205 * * البيان والتبيين 1 / 105 و 111، الفرق بين الفرق: 157، 159، الفهرست: 207، تاريخ بغداد 7 / 145 - 148، ميزان الاعتدال 1 / 371، 372، العبر 1 / 456، خطط المقريزي 2 / 347، لسان الميزان 2 / 83، 84، النجوم الزاهرة 2 / 206 الوزراء والكتاب: 314، طبقات المعتزلة: 62، الوافي بالوفيات 11 / 20.
(*)

(10/203)

القائلين بخلق القرآن جل منزله.
وكان نديما ظريفا صاحب ملح، اتصل بالرشيد، ثم بالمأمون.
روى عنه تلميذه الجاحظ.
قال ابن حزم: ذكر عنه أنه كان يقول: العالم هو بطباعه فعل الله.
وقال: المقلدون من أهل الكتاب وعبدة الاوثان لا يدخلون النار، بل يصيرون ترابا.
وإن من مات مسلما وهو مصر على كبيرة خلد في النار، وإن أطفال المؤمنين يصيرون ترابا، ولا يدخلون جنة (1).
قلت: قبح الله هذه النحلة.
قال المبرد: قال ثمامة: خرجت إلى المأمون، فرأيت مجنونا شد، فقال: ما اسمك ؟ قلت: ثمامة، فقال: المتكلم ؟ قلت: نعم، قال: جلست على هذه الآجرة، ولم يأذن لك أهلها، فقلت: رأيتها مبذولة، قال: لعل لهم تدبيرا غير البذل، متى يجد النائم لذة النوم ؟ إن قلت: قبله، أحلت، لانه يقظان، وإن قلت: في النوم، أبطلت، إذ النائم لا يعقل، وإن قلت: بعده، فقد خرج عنه، ولا يوجد شئ بعد فقده، قال: فما كان عندي فيها جواب (2).
وعنه قال: عدت رجلا، وتركت حماري على بابه، ثم خرجت، فإذا صبي راكبه، فقلت: لم ركبته بغير إذني ؟ قال: خفت أن يذهب، قلت: لو ذهب كان أهون علي، قال: فهبه لي، وعد أنه ذهب، واربح
__________
(1) انظر " ميزان الاعتدال " 1 / 372.
(2) " تاريخ بغداد " 7 / 146.
(*)

(10/204)

شكري، فلم أدر ما أقول (1).
قال هاشم بن محمد الخزاعي: حدثنا الجاحظ سنة 253، حدثني ثمامة، قال: شهدت رجلا قدم خصمه إلى وال، فقال: أصلحت الله، هذا ناصبي رافضي جهمي مشبه، يشتم الحجاج بن الزبير الذي هدم الكعبة على علي، ويلعن معاوية بن أبي طالب (2).
يموت بن المزرع: حدثنا الجاحظ قال: دخل أبو العتاهية على المأمون، فطعن على المبتدعة، ولعن القدرية، فقال المأمون: أنت شاعر، وللكلام قوم، قال: نعم، ولكن أسأل ثمامة عن مسألة، فقل له: يجبني، ثم أخرج يده، فحركها، وقال: يا ثمامة من حرك يدي ؟ قال: من أمه زانية.
فقال: يشتمني يا أمير المؤمنين.
فقال ثمامة: ناقض والله (3).
قال أبوروق الهزاني (4): حدثنا الفضل بن يعقوب قال: اجتمع ثمامة ويحيى بن أكثم عند المأمون، فقال المأمون ليحيى: ما العشق ؟ قال: سوانح تسنح للعاشق، يؤثرها ويهيم بها، قال ثمامة: أنت بالفقه أبصر، ونحن أحذق منك، قال المأمون: فقل، قال: إذا امتزجت جواهر النفوس بوصل المشاكلة، نتجت لمح نور ساطع تستضئ به بواصر العقل، وتهتز لاشراقه طبائع الحياة، يتصور من ذلك اللمح نور خاص بالنفس متصل بجوهرها يسمى: عشقا.
فقال المأمون: هذا
__________
(1) " تاريخ بغداد " 7 / 146.
(2) " تاريخ بغداد " 7 / 146.
(3) " تاريخ بغداد " 7 / 147، و " العقد الفريد " 2 / 382.
(4) نسبة إلى هزان: بطن من العتيك.
انظر اللباب 3 / 387.
(*)

(10/205)

وأبيك الجواب (1).
قال هارون الحمال: حدثنا محمد بن أبي كبشة قال: كنت في سفينة، فسمعت هاتفا يقول: لا إله إلا الله، كذب المريسي على الله، ثم عاد الصوت يقول: لا إله إلا الله، على ثمامة والمريسي لعنة الله، قال: ومعنا رجل من أصحاب المريسي في المركب، فخر ميتا (2).

48 - الاخفش * إمام النحو، أبو الحسن، سعيد بن مسعدة البلخي ثم البصري، مولى بني مجاشع.
أخذ عن الخليل بن أحمد، ولزم سيبويه حتى برع، وكان من أسنان سيبويه، بل أكبر.
__________
(1) " تاريخ بغداد " 7 / 147، 148، و " ذم الهوى " لابن الجوزي ص 291، وأورد تعريف العشق ابن القيم في " روضة المحبين " ص 140 بأقصر مما هنا ونسبه لمجهول، ولفظه: إذا امتزجت جواهر النفوس بوصف المشاكلة أنتجت لمح نور ساطع تستضئ به النفس في معرفة محاسن المعشوق، فتسلك طريق الوصول إليه.
وقد جاء في " ذم الهوى " ص 290، و " روضة المحبين " ص 139، و " الكشكول " ص 158 وصف آخر للعشق عن ثمامة فقال: العشق جليس ممتع، وأنيس مؤنس، وصاحب ملك مسالكه لطيفة، ومذاهبه غامضة، وأحكامه جارية، ملك الابدان وأرواحها، والقلوب وخواطرها، والعقول وآراءها، قد أعطي عنان طاعتها، وقوة تصرفها، توارى عن الابصار مدخله، وعمي في القلوب مسلكه.
(2) " تاريخ بغداد " 7 / 148.
* المعارف: 545، 546، مراتب النحويين: 109، طبقات الزبيدي: 45، 46، أخبار النحويين البصريين: 50، 51، الفهرست: 58، نزهة الالباء: 133 - 135، معجم الادباء 11 / 224 - 230، إنباه الرواة 2 / 36 - 43، وفيات الاعيان 2 / 380، تاريخ أبي الفدا
2 / 29، مسالك الابصار ج 4 مجلد 2 / 283، 284، عيون التواريخ 7 / لوحة 251، مرآة الجنان 2 / 61، الوافي بالوفيات 13 / 86 - 88، البداية والنهاية 10 / 293، روضات الجنات: 313 - 314، المزهر 2 / 405 و 419، بغية الوعاة 1 / 590 - 591، مفتاح السعادة 1 / 158، 159، شذرات الذهب 2 / 36.
(*)

(10/206)

قال أبو حاتم السجستاني: كان الاخفش قدريا رجل سوء، كتابه في المعاني صويلح، وفيه أشياء في القدر (1).
وقال أبو عثمان المازني: كان الاخفش أعلم الناس بالكلام، وأحذقهم بالجدل (2).
قلت: أخذ عنه المازني، وأبو حاتم، وسلمة، وطائفة.
وعنه قال: جاءنا الكسائي إلى البصرة، فسألني أن أقرا عليه كتاب سيبويه، ففعلت، فوجه إلي بخمسين دينارا (3).
وكان الاخفش يعلم ولد الكسائي (4).
وكان ثعلب يفضل الاخفش، ويقول: كان أوسع الناس علما.
وله كتب كثيرة في النحو والعروض ومعاني القرآن (5).
وجاء عنه قال: أتيت بغداد، فأتيت مسجد الكسائي، فإذا بين يديه الفراء والاحمر وابن سعدان، فسألته عن مئة مسألة، فأجاب، فخطأته في جميعها، فهموا بي، فمنعهم، وقال: بالله أنت أبو الحسن ؟ قلت: نعم، فقام وعانقني، وأجلسني إلى جنبه، وقال: أحب أن يتأدب أولادي بك، فأجبته (6).
__________
(1) " إنباه الرواة " 2 / 38.
(2) " معجم الادباء " 11 / 230، و " إنباه الرواة " 2 / 39.
(3) " إنباه الرواة " 2 / 40.
(4) " إنباه الرواة " 2 / 40.
(5) " معجم الادباء " 11 / 229، و " إنباه الرواة " 2 / 40.
(6) " معجم الادباء " 11 / 227 - 229، و " إنباه الرواة " 2 / 39.
(*)

(10/207)

مات الاخفش سنة نيف عشرة ومئتين.
وقيل: سنة عشر.
قال ابن النجار: كان أجلع - وهو الذي لا تنطبق شفتاه على أسنانه (1).
وقد روى عن هشام بن عروة، والكلبي، وعمرو بن عبيد.
وصنف كتبا في النحو لم يتمها.
قال الرياشي: سمعته يقول: كنت أجالس سيبويه، وكان أعلم مني، وأنا اليوم أعلم منه (2).
__________
(1) " وفيات الاعيان " 2 / 381، و " إنباه الرواة " 2 / 39.
(2) " وفيات الاعيان " 2 / 381.
(*)

(10/208)

الطبقة الحادية عشرة
49 - عثمان بن الهيثم * (خ) ابن جهم بن عيسى بن حسان ابن صاحب النبي صلى الله عليه وسلم أشج عبدالقيس المنذر العصري (1) البصري، مسند وقته، ومؤذن جامع البصرة.
ولد سنة نيف وعشرين ومئة.
وسمع من: عوف الاعرابي، وابن جريج، وهشام بن حسان، ورؤبة بن العجاج، وجعفر بن الزبير، ومبارك بن فضالة، وشعبة،
وطائفة.
حدث عنه: البخاري في " صحيحه " وهو من كبار شيوخه، ومحمد ابن يحيى الذهلي، وأسيد بن عاصم، والحارث بن محمد التميمي، وأبو
__________
* تاريخ خليفة: 476، طبقات خليفة ت (1954)، التاريخ الصغير 2 / 340، التاريخ الكبير 6 / 256، الجرح والتعديل 6 / 172، الجمع بين رجال الصحيحين 1 / 351، المعجم المشتمل: 186، تهذيب الكمال لوحة 923، تذهيب التهذيب 3 / 35 / 1، الكاشف 2 / 257، المغني في الضعفاء 2 / 429، ميزان الاعتدال 3 / 59، تذكرة الحفاظ 1 / 375، العبر 1 / 380، تهذيب التهذيب 7 / 157، طبقات الحفاظ: 162، خلاصة تذهيب الكمال: 263، شذرات الذهب 2 / 47.
(1) نسبة إلى " عصر " بطن من عبدالقيس، وهو عصر بن عوف بن عمرو بن عوف بن جذيمة.
" الانساب " 8 / 465.
(*)

(10/209)

مسلم الكجي، ومحمد بن عثمان الذراع، ومحمد بن زكريا الاصبهاني، وخلق خاتمتهم أبو خليفة الجمحي.
قال أبو حاتم: صدوق غير أنه كان بأخرة يلقن (1).
قلت: يعني أنه كان يحدثهم بالحديث، فيتوقف فيه، ويتغلط، فيردون عليه، فيقول.
ومثل هذا غض عن رتبة الحفظ لجواز أن فيما رد عليه زيادة أو تغييرا يسيرا، والله أعلم.
قال أبو داود: مات في حادي عشر رجب سنة عشرين ومئتين.
قلت: توفي في عشر المئة.
أنبأنا عبدالرحمن بن محمد الفقيه، أخبرنا عمر بن محمد، أخبرنا أحمد بن ملوك (2)، ومحمد بن عبدا لباقي قالا: أخبرنا طاهر بن عبد الله
القاضي، أخبرنا أبو أحمد الغطريفي (3)، حدثنا أبو خليفة، حدثنا عثمان ابن الهيثم، حدثنا عوف، عن شهر بن حوشب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لو كان العلم معلقا بالثريا لتناوله قوم من أبناء فارس " (4).
__________
(1) " الجرح والتعديل " 6 / 172.
(2) هو أبو المواهب أحمد بن محمد بن ملوك الوراق، شيخ لابن طبرزد.
" تبصير المنتبه " 4 / 1316.
(3) نسبة إلى الغطريف جده.
(4) إسناده ضعيف لضعف شهر بن حوشب، وهو في " المسند " 2 / 297 و 420 و 422 و 469، و " حلية الاولياء " 6 / 64، و " تاريخ أصبهان " 1 / 4، وذكره الهيثمي في " المجمع " 10 / 64، وقال: رواه أحمد وفيه شهر، وثقه أحمد وفيه خلاف، وبقية رجاله رجال الصحيح.
قلت: وهو في البخاري 8 / 492، 493، ومسلم (2546) من حديث أبي هريرة بلفظ: " لو كان الدين عند الثريا لتناوله رجال من فارس ".
(*)

(10/210)

50 - علي بن الحسين بن واقد * (4) مولى الامير فاتح خراسان عبد الله بن عامر بن كريز القرشي، الامام المحدث الصدوق أبو الحسن المروزي.
حدث عن: أبيه، وأبي حمزة السكري، وسليم مولى الشعبي، وهشام بن سعد المدني، وخارجة بن مصعب، وعبد الله بن عمر العمري، وطبقتهم.
ويقال: هو نيسابوري الاصل، تحولوا إلى مرو.
وكان علي عالما، صاحب حديث كأبيه.
حدث عنه: إسحاق بن راهويه، ومحمود بن غيلان، وعلي بن خشرم، ورجاء بن مرجى، ومحمد بن عقيل بن خويلد (1)، ومحمد بن رافع، وأبو الدرداء عبد العزيز بن منيب، وآخرون.
وكان مولده في سنة ثلاثين ومئة.
قال النسائي: ليس به بأس.
وقال أبو حاتم: ضعيف الحديث (2).
قال البخاري: توفي سنة إحدى عشرة ومئتين (3).
__________
* التاريخ الكبير 6 / 267، التاريخ الصغير 2 / 321، الجرح والتعديل 6 / 179، تهذيب الكمال لوحة 967، تذهيب التهذيب 3 / 59 / 2، العبر 1 / 360، 361، ميزان الاعتدال 3 / 123، الكاشف 2 / 282، المغني في الضعفاء 2 / 446، تهذيب التهذيب 7 / 308، خلاصة تذهيب الكمال: 273، شذرات الذهب 2 / 27.
(1) في الاصل: " خويلة " وهو خطأ، ومحمد بن عقيل من رجال التهذيب.
(2) " الجرح والتعديل " 6 / 179.
(3) " التاريخ الكبير " 6 / 267.
(*)

(10/211)

قلت: خرج له البخاري في " الادب " ومسلم في مقدمة كتابه، وأرباب السنن، وهو حسن الحديث، كبير القدر.

51 - خلف بن تميم * (س، ق) الامام الزاهد، أبو عبد الرحمن التميمي الكوفي، مولى آل جعدة.
نزل المصيصة للجهاد، وصحب إبراهيم بن أدهم.
وحدث عن: عاصم بن محمد، وأبي بكر النهشلي، والثوري،
وزائدة، وعدة.
وعنه: أبو إسحاق الفزاري أحد شيوخه، ومحمد بن سعد، وأحمد الدورقي، وصاعقة، والدوري، والصاغاني، ومحمد بن الفرج الازرق، وعباس الترقفي (1).
وثقه أبو حاتم (2).
وقال يحيى بن معين: صدوق (3).
وقال يعقوب بن شيبة: ثقة، أحد النساك والمجاهدين (4).
__________
* طبقات ابن سعد 7 / 491، التاريخ لابن معين: 149، التاريخ الكبير 3 / 197، التاريخ الصغير 2 / 316، الجرح والتعديل 3 / 370، تهذيب الكمال لوحة 378، تذهيب التهذيب 1 / 198 / 2، الكاشف 1 / 281، تذكرة الحفاظ 1 / 379، تهذيب التهذيب 3 / 148، خلاصة تذهيب الكمال: 105.
(1) نسبة إلى ترقف: بلدة من نواحي العراق.
(2) " الجرح والتعديل " 3 / 370.
(3) " تاريخ ابن معين " ص 149.
(4) " تهذيب الكمال " لوحة 378.
(*)

(10/212)

قال ابن سعد: توفي سنة ثلاث عشرة ومئتين (1).
وعنده عن سفيان عشرة آلاف حديث.

52 - عمرو بن أبي سلمة * (ع) الامام الحافظ الصدوق، أبو حفص التنيسي، من موالي بني هاشم، دمشقي، سكن تنيس، فنسب إليها.
حدث عن: الاوزاعي، وأبي معيد حفص بن غيلان، وعبد الله بن
العلاء بن زبر، وصدقة بن عبد الله السمين، وزهير بن محمد التميمي، والليث بن سعد، ومالك بن أنس، وإدريس بن يزيد الاودي، وسعيد بن بشير، وسعيد بن عبد العزيز، وعدة.
حدث عنه: ولده سعيد، وأبو عبد الله الشافعي، ودحيم، وعبد الله ابن محمد المسندي، وأحمد بن صالح، والذهلي، وابن وارة، ومحمد ابن عبد الله بن البرقي وأخوه أحمد، وعبد الله بن محمد بن أبي مريم، وأحمد بن مسعود المقدسي، وأحمد بن عبد الواحد بن عبود، وخلق.
قال حميد بن زنجويه: لما رجعنا من مصر، دخلنا على أحمد بن حنبل، فقال: مررتم بعمرو بن أبي سلمة ؟ فقلنا: وما عنده خمسون حديثا، والباقي مناولة.
قال: كنتم تنظرون في المناولة، وتأخذون منها (2).
__________
(1) " طبقات ابن سعد " 7 / 491.
* التاريخ الصغير 2 / 326، التاريخ الكبير 6 / 341، تاريخ أبي زرعة 1 / 264 و 265 و 275 و 285 و 315 و 709 و 723، الجرح والتعديل 6 / 235، الانساب 3 / 96، تهذيب الكمال لوحة 1036، تذهيب التهذيب 3 / 99 / 1، الكاشف 2 / 330، ميزان الاعتدال 3 / 262، تهذيب التهذيب 8 / 43، مقدمة فتح الباري: 430، خلاصة تذهيب الكمال: 289.
(2) " تهذيب الكمال " لوحة 1037.
والمناولة: هي أن يعطي الشيخ للطالب أصل = (*)

(10/213)

قال الوليد بن بكر العمري: عمرو بن أبي سلمة أحد أئمة الاخبار، من نمط ابن وهب يختار من قول مالك والاوزاعي.
قلت: حديثه في الكتب الستة، ووثقه جماعة.
وقد ضعفه يحيى بن معين وحده (1).
مات سنة أربع عشرة ومئتين.
وقيل: توفي سنة ثلاث عشرة.

53 - معاوية بن عمرو * (ع) ابن المهلب بن عمرو، الامام الحافظ الصادق أبو عمرو الازدي المعني (2) البغدادي.
حدث عن: إسرائيل، وجرير بن حازم، وزائدة بن قدامة، وعبد الرحمن المسعودي، وفضيل بن مرزوق، وطبقتهم.
حدث عنه: البخاري، وهو مع الجماعة عن رجل عنه، وأبو بكر
__________
= سماعه، أو فرعا مقابلا به، ويقول له: هذا سماعي عن فلان فاروه عني، أو أجزت لك روايته عني، ثم يبقيه معه ملكا له، أو يعيره إياه لينسخه ويقابل به، ثم يعيده للشيخ.
والمناولة المقرونة بالاجازة مع التمكين من النسخة هي أعلى أنواع الاجازة على الاطلاق، ودونها المناولة المقرونة بالاجازة من غير تمكين من النسخة، وأضعفها المناولة المجردة من الاجازة.
انظر " شرح ألفية الحديث " للسخاوي 2 / 101 وما بعدها.
(1) كذا قال هنا، مع أنه قال في " الميزان " 3 / 262: وقال أبو حاتم: لا يحتج به.
وقال الساجي: ضعيف.
وقال العقيلي: في حديثه وهم.
وانظر " الجرح والتعديل " 6 / 235، 236، و " تهذيب الكمال " لوحة 1037.
* طبقات ابن سعد 7 / 341، التاريخ لابن معين: 573، طبقات خليفة ت (1622)، التاريخ الكبير 7 / 334، التاريخ الصغير 2 / 328، تاريخ بغداد 13 / 197، 198، تهذيب الكمال لوحة 1346، العبر 1 / 366، تذهيب التهذيب 3 / 52 / 1، الكاشف 3 / 158، تهذيب التهذيب 10 / 215، خلاصة تذهيب الكمال: 382، شذرات الذهب 2 / 34.
(2) نسبة إلى معن بن مالك بن فهم بن غنم بن دوس بطن بن الاوس.
(*)

(10/214)

ابن أبي شيبة، ويحيى بن معين، وأبو خيثمة، وعمرو بن الناقد، وأحمد ابن منيع، وهارون الحمال، وعبد بن حميد، ومحمد بن أحمد بن النضر
الازدي سبطه، وآخرون.
قال أحمد بن حنبل: صدوق ثقة (1).
وقال ابن معين: كان رجلا شجاعا لا يبالي بلقاء عشرين (2).
وكان يقال له: ابن الكرماني.
قال محمد بن سعد: يروي عن زائدة " مصنفه "، ويروي عن أبي إسحاق الفزاري كتاب السيرة في دار الحرب.
نزل بغداد، وسمع منه أهلها (3).
قال علي بن أحمد بن النضر الازدي: رأيت جدي رحمه الله معاوية ابن عمرو، وهو عند رأس أمي، وهي في الموت، فجعل وجهها بحذاء القبلة ورجليها بحذاء القبلة، فلما قاربت أن تقضي سترها منا، وصلى عليها، فكبر أربعا.
قال: وكان مولده في سنة ثمان وعشرين ومئة، ومات سنة أربع عشرة ومئتين (4).
وقال ابن سعد: مات في غرة جمادى الاولى منها (5).
__________
(1) " تاريخ بغداد " 13 / 198، و " تهذيب الكمال " لوحة 1346.
(2) " تاريخ ابن معين " ص 573.
(3) " طبقات ابن سعد " 7 / 341.
(4) " تاريخ بغداد " 13 / 198، و " تهذيب الكمال " لوحة 1346.
(5) " طبقات ابن سعد " 7 / 341.
(*)

(10/215)

54 - أبو أحمد المؤدب * (ع) الامام الحافظ الثقة، أبو أحمد، حسين بن محمد بن بهرام المروذي المؤدب، نزيل بغداد.
حدث عن: ابن أبي ذئب، وجرير بن حازم، وشيبان النحوي، وإسرائيل بن يونس، وأبي غسان محمد بن مطرف، وسليمان بن قرم، وطائفة.
وكان من علماء الحديث.
حدث عنه: أحمد بن حنبل، ويحيى بن معين، وأبو خيثمة، وعبد الرحمن بن مهدي وهو من شيوخه، ومحمد بن يحيى الذهلي، ويعقوب بن شيبة، وعباس الدوري، وإبراهيم الحربي، وحنبل بن إسحاق، وخلق سواهم.
قال معاوية بن صالح الاشعري: قال لي أحمد بن حنبل: اكتبوا عن أبي أحمد حسين بن محمد.
وجاء أحمد معي إليه يسأله أن يحدثني (1).
وقال محمد بن سعد: ثقة (2).
وقال النسائي: ليس به بأس (3).
__________
* طبقات ابن سعد 7 / 338، تاريخ ابن معين: 119، التاريخ الكبير 2 / 390، الجرح والتعديل 3 / 64، تاريخ بغداد 8 / 88 - 90، تهذيب الكمال لوحة 298، تذهيب التهذيب 1 / 158 / 2، الكاشف 1 / 234، ميزان الاعتدال 1 / 1 / 547، المغني في الضعفاء 1 / 175، العبر 1 / 366، تهذيب التهذيب 2 / 366، طبقات الحفاظ: 161، خلاصة تذهيب الكمال: 84.
(1) " تاريخ بغداد " 8 / 89.
(2) " الطبقات " 7 / 338.
(3) " تهذيب الكمال " لوحة 298.
(*)

(10/216)

قلت: اختلفوا في وفاته، فقال حنبل: مات سنة ثلاث عشرة ومئتين (1).
وقال مطين: سنة أربع عشرة (2).
قلت: كان من أبناء السبعين أو الثمانين.
وحديثه في الاصول الستة.

55 - خالد بن مخلد * (خ، م، ت، س، ق) الامام المحدث، الحافظ المكثر المغرب، أبو الهيثم البجلي الكوفي القطواني.
وقطوان: مكان بالكوفة.
جل روايته عن أهل المدينة.
حدث عن: مالك، وأبي الغصن ثابت بن قيس، وسليمان بن بلال، ونافع بن أبي نعيم، وعلي بن صالح بن حي، وكثير بن عبد الله ابن عوف، وعبد الله بن جعفر المخرمي، ومحمد بن موسى الفطري (3) وعدة.
حدث عنه: البخاري في " صحيحه "، وعباس الدوري، وعبد بن حميد، وأبو أمية الطرسوسي، ومحمد بن عثمان بن كرامة، ومحمد بن
__________
(1) " تاريخ بغداد " 8 / 90.
(2) " تهذيب الكمال " لوحة 298.
* طبقات ابن سعد 6 / 406، التاريخ الكبير 3 / 147، التاريخ الصغير 2 / 331، الجرح والتعديل 3 / 354، الكامل لابن عدي 2 / لوحة 237، الانساب 10 / 197، المعجم المشتمل: 114، اللباب 3 / 47، تهذيب الكمال لوحة 367، تذكرة الحفاظ 1 / 406، العبر 1 / 364، ميزان الاعتدال 1 / 640، تذهيب التهذيب 1 / 192 / 1، الكاشف 1 / 274، تهذيب التهذيب 3 / 116، طبقات الحفاظ: 173، خلاصة تذهيب الكمال: 102، شذرات الذهب 2 / 29.
(3) نسبة إلى الفطريين، وهم من موالي بني مخزوم " الانساب " 9 / 317.
(*)

(10/217)

شداد المسمعي، وخلق سواهم.
وقد روى الجماعة سوى أبي داود عن رجل عنه.
وقد حدث عنه من القدماء عبيدالله بن موسى.
قال يحيى بن معين: ما به بأس (1).
وقال أبو داود: صدوق، لكنه يتشيع (2).
وقال أحمد بن حنبل: له أحاديث مناكير (3).
وقال محمد بن سعد: كان منكر الحديث، مفرطا في التشيع، كتبوا عنه ضرورة (4).
وذكره ابن عدي في " كامله " (5)، فأورد له عدة أحاديث منكرة (6).
وقال مطين: مات سنة ثلاث عشرة ومئتين (7).
وزاد صاحب " النبل ": مات في المحرم (8).
وقد روى أبو داود في جمعه لحديث مالك عن رجل عنه.
__________
(1) " تهذيب الكمال " لوحة 367.
(2) " تهذيب الكمال " لوحة 367.
(3) " تهذيب الكمال " لوحة 367.
(4) " الطبقات الكبرى " 6 / 406.
(5) 2 / لوحة 237.
(6) قال الحافظ في " مقدمة الفتح " ص 398: قلت: أما التشيع فقد قدمنا أنه إذا كان ثبت الاخذ والاداء لا يضره، لا سيما ولم يكن داعية إلى رأيه، وأما المناكير، فقد تتبعها أبو أحمد بن عدي من حديثه، وأوردها في " كامله " وليس فيها شئ مما أخرجه له البخاري، بل لم أر له عنده من أفراده سوى حديث واحد، وهو حديث أبي هريرة: " من عادى لي وليا.
" الحديث.
وروى له الباقون سوى أبي داود.
(7) " تهذيب الكمال " لوحة 367.
(8) " المعجم المشتمل " ص 114 (*)

(10/218)

وقيل: بل القطواني لقب له، وقيل: نسبة إلى محلة (1).
وآخر من حدث عنه موتا محمد بن شداد.
قاله الخطيب.
وروى البخاري حديث " من عادى لي وليا، فقد آذنته بالحرب " عن ابن كرامة، عن خالد.
وهو غريب جدا، لم يروه سوى ابن كرامة عنه (2).

56 - سريج بن النعمان * (خ، 4) ابن مروان، الامام أبو الحسين.
وقيل: أبو الحسن البغدادي الجوهري اللؤلؤي.
حدث عن: فليح بن سليمان، وحماد بن سلمة، ونافع بن عمر المكي، وعبد الله بن المؤمل المخزومي، وحشرج بن نباتة، وأبي عوانة، وحماد بن زيد، وطبقتهم.
حدث عنه: البخاري، والباقون بواسطة سوى مسلم، وأحمد بن حنبل، وأحمد بن منيع، ومحمد بن رافع، وإسماعيل سمويه، وأبو بكر الصاغاني، وأبو زرعة الرازي، وإبراهيم الحربي، وخلق كثير.
__________
(1) " المعجم المشتمل " ص 114 (2) الحديث أخرجه البخاري 11 / 292، 295 في الرقاق: باب التواضع.
وقال الحافظ: ولكن للحديث طرق أخرى يدل مجموعها على أن له أصلا، ثم ذكره عن عائشة وأبي أمامة، وعلي، وابن عباس، وأنس، وحذيفة، ومعاذ بن جبل، وعزاها إلى مخرجيها، وتكلم عليها، فارجع إليه.
* التاريخ الكبير 4 / 205، الجرح والتعديل 4 / 304، تاريخ بغداد 9 / 217، المعجم المشتمل: 125، تهذيب الكمال لوحة 469، تذهيب التهذيب 2 / 6 / 1، الكاشف 1 / 349، ميزان الاعتدال 2 / 116، تهذيب التهذيب 3 / 457، خلاصة تذهيب الكمال: 132.
(*)

(10/219)

وقد روى البخاري أيضا عن رجل عنه.
وثقه أبو داود، وقد غلط في أحاديث (1).
وقال النسائي وغيره: ليس به بأس (2).
قلت: كان من أعيان المحدثين.
قال حنبل: توفي يوم الاضحى سنة سبع عشرة ومئتين (3).
قلت: فيها مات حجاج بن منهال (4)، وموسى بن داود الضبي (5)، وهشام بن إسماعيل العطار العابد، وعمرو بن مسعدة كاتب السر للمأمون (6)، وإسماعيل بن مسلمة القعنبي (7).

57 - عبد الله بن عبد الحكم * (س) ابن أعين بن ليث، الامام الفقيه مفتي الديار المصرية، أبو محمد المصري المالكي، صاحب مالك، ويقال: إنه من موالي عثمان رضي الله عنه (8).
__________
(1) " تهذيب الكمال " لوحة 469.
(2) " تهذيب الكمال " لوحة 469.
(3) " تهذيب الكمال " لوحة 469.
(4) سترد ترجمته في الصفحة 352 من هذا الجزء.
(5) تقدمت ترجمته في الصفحة 136.
(6) تقدمت ترجمته في الصفحة 181.
(7) سترد ترجمته في الصفحة 265 من هذا الجزء.
* التاريخ الكبير 5 / 142، الجرح والتعديل 5 / 105، الانتقاء 52، 53، 113، ترتيب المدارك 2 / 523 - 528، وفيات الاعيان 3 / 34، 35، تهذيب الكمال لوحة 701، الكاشف 2 / 102، العبر 1 / 366، تذهيب التهذيب 2 / 159، 160، البداية والنهاية 10 / 269، الديباج المذهب 1 / 419 - 421، تهذيب التهذيب 5 / 289، حسن المحاضرة 1 / 305، خلاصة تذهيب الكمال: 204، شذرات الذهب 2 / 34، شجرة النور الزكية 1 / 59.
(8) " تهذيب الكمال " لوحة 701.
(*)

(10/220)

ولد سنة خمس وخمسين ومئة.
سمع الليث بن سعد، ومالك بن أنس، ومفضل بن فضالة، ومسلم ابن خالد الزنجي، ويعقوب بن عبدالرحمن الاسكندراني، وبكر بن مضر وابن القاسم، وابن وهب، وعدة.
حدث عنه: بنوه الائمة محمد وسعد وعبد الرحمن وعبد الحكم، وأبو محمد الدارمي، ومحمد بن البرقي، وخير بن عرفة، ومقدام بن داود الرعيني، وأبو يزيد القراطيسي، ومحمد بن عمرو أبوالكروس (1) ومالك بن عبد الله بن سيف التجيبي، وعدة.
وثقة أبو زرعة (2).
وقال ابن وارة: كان شيخ أهل مصر (3).
وقال أحمد العجلي: لم أر بمصر أعقل منه ومن سعيد بن أبي مريم (4).
وقال ابن حبان: كان ممن عقل مذهب مالك، وفرع على أصوله (5).
قلت: لم يثبت قول ابن معين: إنه كذاب.
__________
(1) في " تبصير المنتبه " 3 / 1192: وبفتح الكاف والراء وتشديد الواو: أبوالكروس محمد بن عمرو بن تمام الواسطي، روى عنه محمد بن عبد السلام البيروتي مكحول، وآخرون.
(2) " تهذيب الكمال " لوحة 702، و " حسن المحاضرة " 1 / 305.
(3) " تهذيب الكمال " لوحة 702.
(4) " تهذيب الكمال " لوحة 702.
(5) " تهذيب الكمال " لوحة 702، و " حسن المحاضرة " 1 / 305، ولفظه فيهما: كان ممن عقد على مذهب مالك، وفرع على أصوله.
(*)

(10/221)

قال أبو عمر الكندي: سكن أبوه وجده أعين جميعا بالاسكندرية، وبها ماتا (1).
وقال ابن عبد البر: صنف عبد الله بن عبد الحكم كتابا اختصر فيه أسمعته من ابن القاسم، وابن وهب، وأشهب، ثم اختصر من ذلك كتابا صغيرا، وعلى الكتابين مع غيرهما معول البغداديين المالكية في المدارسة، وإياهما شرح القاضي أبو بكر الابهري (2).
قلت: وذكروا أنه صنف كتاب " الاموال "، وكتاب " مناقب عمر بن عبد العزيز " وسارت بتصانيفه الركبان، وكان وافر الجلالة، كثير المال، رفيع المنزلة.
قال الشيخ أبو إسحاق الفيروزآبادي (3): كان ابن عبد الحكم أعلم
أصحاب مالك بمختلف قوله، أفضت إليه الرئاسة بمصر بعد أشهب (4).
قيل: إنه أعطى الشافعي ألف دينار، وأخذ له من رئيسين (5) ألفي دينار، وكان يزكي العدول، ويجرحهم، وما كان يشهد، ودفن إلى جنب الشافعي (6).
قلت: وكان يحرض ولده محمد بن عبد الله على ملازمة الشافعي.
__________
(1) " تهذيب الكمال " لوحة 702.
(2) " الانتقاء " ص 53، و " ترتيب المدارك " 2 / 524.
(3) هو إبراهيم بن علي بن يوسف الشيرازي الفيروزآبادي - نسبة إلى فيروزاباذ: بلدة بفارس بالقرب من شيراز - له كتاب " طبقات الفقهاء " و " اللمع " و " التنبيه ".
توفي سنة 476 ه وسترد ترجمته في الجزء الثامن عشر.
(4) " ترتيب المدارك " 2 / 524.
(5) عند ابن خلكان: " رجلين " بدل " رئيسين ".
(6) " وفيات الاعيان " 3 / 35.
(*)

(10/222)

مات في شهر رمضان سنة أربع عشرة ومئتين، وله نحو من ستين سنة، رحمه الله.
أخبرنا عمر بن محمد المذهب في جماعة قالوا: أخبرنا عبد الله بن عمر، أخبرنا أبو الوقت، أخبرنا أبو الحسن الداوودي، أخبرنا أبو محمد ابن حمويه، أخبرنا عيسى بن عمر، أخبرنا عبد الله بن عبدالرحمن، أخبرنا عبد الله بن عبد الحكم، حدثنا بكر بن مضر، عن جعفر بن ربيعة، عن صالح هو ابن عطاء، عن جابر، أن النبي صلى الله عليه وسلم قال: " أنا قائد المرسلين ولا فخر، وأنا خاتم النبيين ولا فخر، وأنا أول شافع وأول
مشفع ولا فخر ".
هذا حديث صالح الاسناد، وصالح هذا مصري، ما عملت به بأسا (1).

58 - أبو المغيرة * (ع) الامام المحدث الصادق، مسند حمص، أبو المغيرة عبد القدوس
__________
(1) وباقي رجاله ثقات، وهو في " سنن الدارمي " 1 / 27، لكن فيه بين صالح بن عطاء وبين جابر عطاء بن رباح.
وفي الباب عن أبي هريرة: " أنا سيد ولد آدم يوم القيامة، وأول من ينشق عنه القبر، وأول شافع وأول مشفع " أخرجه أحمد 2 / 540، وأبو داود (4763)، ومسلم (2278).
وعن أبي سعيد الخدري بلفظ: " أنا سيد ولد آدم يوم القيامة ولا فخر، وبيدي لواء الحمد ولا فخر، وما من نبي يومئذ آدم فمن سواه إلا تحت لوائي، وأنا أول شافع وأول مشفع ولا فخر " أخرجه أحمد 3 / 2، والترمذي (3618)، وابن ماجه (4308)، وله شاهد من حديث عبد الله بن سلام عند ابن حبان (2128).
* التاريخ الصغير 2 / 324، التاريخ الكبير 6 / 120، الجرح والتعديل 6 / 56، المعجم المشتمل: 174، تهذيب الكمال لوحة 848، تذهيب التهذيب 2 / 246 / 1، الكاشف 2 / 204، ميزان الاعتدال 2 / 643، تذكرة الحفاظ 1 / 386، العبر 1 / 363، تهذيب التهذيب 6 / 369، خلاصة تذهيب الكمال: 242، شذرات الذهب 2 / 28.
(*)

(10/223)

ابن الحجاج الخولاني الحمصي.
ولد في حدود سنة ثلاثين ومئة.
وحدث عن: صفوان بن عمرو، وحريز بن عثمان، وأرطاة بن المنذر، وأبي بكر بن أبي مريم، وعبدة بنت خالد بن معدان، وعفير بن معدان، وأبي عمرو الاوزاعي، وعبد الله بن العلاء بن زبر، ويزيد بن
عطاء اليشكري، وعبد الرحمن بن ثابت بن ثوبان، وعبد الرحمن المسعودي، وسعيد بن سنان، وعبد الرحيم بن يزيد بن تميم، وسعيد بن عبد العزيز، وغيرهم.
حدث عنه: أحمد بن حنبل، وابن معين، والذهلي، وسلمة بن شبيب، وإسحاق الكوسج، وأبو محمد الدارمي، وأحمد بن عبدالرحيم ابن يزيد الحوطي (1)، ومحمد بن عوف، ومحمد بن عبدالملك بن زنجويه، وأحمد بن عبد الوهاب الحوطي، وخلق سواهم.
قال العجلي: ثقة (2).
وقال أبو حاتم: صدوق (3).
وقال النسائي: ليس به بأس (4).
قال ابن زنجويه: ما رأيت أخوف لله من إسحاق بن سليمان، ولا رأيت أخشع من أبي المغيرة، ولا أحفظ من يزيد بن هارون، ولا أعقل من
__________
(1) نسبة إلى " حوط " وهي قرية بمدينة حمص أو مدينة جبلة بالساحل.
(2) " تهذيب الكمال " لوحة 849.
(3) " الجرح والتعديل " 6 / 56.
(4) " تهذيب الكمال " لوحة 849.
(*)

(10/224)

أبي مسهر، ولا أورع من الفريابي.
قال البخاري: مات أبو المغيرة سنة اثنتي عشرة (1)، وصلى عليه أحمد بن حنبل.
قلت: روى عنه البخاري، وهو والباقون عن رجل عنه.

59 - أسد بن الفرات *
الامام العلامة القاضي الامير، مقدم المجاهدين، أبو عبد الله الحراني، ثم المغربي.
مولده بحران سنة أربع وأربعين ومئة.
قال ابن ماكولا (2).
وقال غيره: سنة خمس.
ودخل القيروان مع أبيه في الجهاد، وكان أبوه الفرات بن سنان من أعيان الجند.
روى أسد عن مالك بن أنس " الموطأ "، وعن يحيى بن أبي زائدة، وجرير بن عبدالحميد، وأبي يوسف القاضي، ومحمد بن الحسن.
وغلب عليه علم الرأي، وكتب علم أبي حنيفة.
أخذ عنه شيخه أبو يوسف، وقيل: إنه تفقه أولا على الامام علي بن زياد التونسي.
__________
(1) " التاريخ الكبير " 6 / 120، 121.
* رياض النفوس 1 / 172 - 189، الاكمال لابن ماكولا 4 / 454، 455، ترتيب المدارك 2 / 465، وفيات الاعيان 3 / 182، معالم الايمان 2 / 3 - 26، العبر 1 / 364، الاحاطة في أخبار غرناطة 1 / 422، الديباج المذهب 1 / 305، 306، قضاة الاندلس: 54، شذرات الذهب 2 / 28، 29، شجرة النور الزكية 1 / 62.
(2) في " الاكمال " 4 / 454، 455.
(*)

(10/225)

قيل: إنه رجع من العراق، فدخل على ابن وهب، فقال: هذه كتب أبي حنيفة، وسأله أن يجيب فيها على مذهب مالك، فأبى، وتورع، فذهب بها إلى ابن القاسم، فأجابه بما حفظ عن مالك، وبما يعلم من قواعد مالك، وتسمى هذه المسائل الاسدية (1).
وحصلت بإفريقية له رياسة وإمرة، وأخذوا عنه، وتفقهوا به.
وحمل عنه سحنون بن سعيد، ثم ارتحل سحنون بالاسدية إلى ابن القاسم، وعرضها عليه، فقال ابن القاسم: فيها أشياء لا بد أن تغير، وأجاب عن أماكن، ثم كتب إلى أسد بن الفرات: أن عارض كتبك بكتب سحنون.
فلم يفعل، وعز عليه، فبلغ ذلك ابن القاسم، فتألم، وقال: اللهم لا تبارك في الاسدية، فهي مرفوضة عند المالكية (2).
قال أبو زرعة الرازي: كان عند ابن القاسم نحو ثلاث مئة جلد مسائل عن مالك، وكان أسد من أهل المغرب سأل محمد بن الحسن عن مسائل، ثم سأل ابن وهب، فلم يجبه، فأتى ابن القاسم، فتوسع له، وأجاب بما عنده عن مالك وبما يراه، قال: والناس يتكلمون في هذه المسائل (3).
قال عبدالرحيم الزاهد: قدم علينا أسد، فقلت: بم تأمرني ؟ بقول مالك، أو بقول أهل العراق ؟ فقال: إن كنت تريد الآخرة، فعليك بمالك.
__________
(1) " ترتيب المدارك " 2 / 469.
(2) انظر خبر المسائل الاسدية في " ترتيب المدارك " 2 / 469 - 473.
(3) " ترتيب المدارك " 2 / 469 - 471.
(*)

(10/226)

وقيل: نفدت نفقة أسد وهو عند محمد، فكلم فيه الدولة، فنفذوا إليه عشرة آلاف درهم (1).
وقد كان أسد ذا إتقان، وتحرير لكتبه، لقد بيعت كتب فقيه، فنودي عليها: هذه قوبلت على كتب الافريقي، فاشتروها ورقتين بدرهم.
وعن ابن القاسم، أنه قال لاسد: أنا أقرأ في اليوم والليلة ختمتين، فأنزل لك عن ختمة - يعني لاشتغاله به (2).
قال داود بن أحمد: رأيت أسدا يعرض التفسير، فقرأ: (إنني أنا الله لا إله إلا أنا فاعبدني)، فقال: ويل أم أهل البدع، يزعمون أن الله خلق كلاما، يقول: أنا (3).
قلت: آمنت بالذي يقول: إني أنا الله، وبأن موسى كليمه سمع هذا منه، ولكني لا أدري كيف تكلم الله ؟ مضى أسد أميرا على الغزاة من قبل زيادة الله الاغلبي متولي المغرب، فافتتح بلدا من جزيرة صقلية (4)، وأدركه أجله هناك في ربيع الآخر، سنة ثلاث عشرة ومئتين.
وكان مع توسعه في العلم فارسا بطلا شجاعا مقداما، زحف إليه صاحب صقلية في مئة ألف وخمسين ألفا.
قال رجل: فلقد رأيت أسدا
__________
(1) انظر " معالم الايمان " 2 / 9 - 11.
(2) " ترتيب المدارك " 2 / 469.
(3) " ترتيب المدارك " 2 / 474.
(4) كذا ضبطت في الاصل، وقال ياقوت في " معجمه ": صقلية بثلاث كسرات وتشديد اللام والياء، وأكثر أهل صقلية يفتحون الصاد واللام، وهي من جزائر بحر المغرب مقابلة إفريقية.
(*)

(10/227)

وبيده اللواء يقرأ سورة " يس "، ثم حمل بالجيش، فهزم العدو، ورأيت الدم وقد سال على قناة اللواء وعلى ذراعه (1).
ومرض وهو محاصر سرقوسية (2).
ولما ولاه صاحب المغرب الغزو، قال: قد زدتك الامرة، وهي أشرف، فأنت أمير وقاض (3).

60 - أبو مسهر * (ع) عبدالاعلى بن مسهر بن عبدالاعلى بن مسهر، الامام، شيخ الشام، أبو مسهر بن أبي ذرامة الغساني الدمشقي الفقيه.
قرأ القرآن على أيوب بن تميم، وصدقة بن خالد، وسويد بن عبد العزيز عن تلاوتهم على يحيى الذماري.
وقرأ القرآن أيضا على سعيد بن عبد العزيز، ولازمه، وسمع منه، ومن عبد الله بن العلاء بن زبر، وسعيد بن بشير، ومعاوية بن سلام،
__________
(1) " ترتيب المدارك " 2 / 477.
(2) في " معجم البلدان ": سرقوسة: أكبر مدينة بجزيرة صقلية.
وانظر " ترتيب المدارك " 2 / 477 وفيه: وتوفي وهو محاصر سرقوسة.
(3) انظر الخبر بتمامه في " ترتيب المدارك " 2 / 477.
* طبقات ابن سعد 7 / 473، تاريخ ابن معين: 339، التاريخ الكبير 6 / 73، التاريخ الصغير 2 / 339، الجرح والتعديل 6 / 29، تاريخ بغداد 11 / 72 - 75، ترتيب المدارك 2 / 416 - 419، مناقب الامام أحمد: 486 - 487، تهذيب الكمال لوحة 761، تذهيب التهذيب 2 / 198 / 1، 2، العبر 1 / 374، تذكرة الحفاظ 1 / 381، الكاشف 2 / 147، عيون التواريخ 7 / لوحة 314، طبقات القراء لابن الجزري 1 / 355، تهذيب التهذيب 6 / 98، طبقات الحفاظ: 163، خلاصة تذهيب الكمال: 221، شذرات الذهب 2 / 44.
(*)

(10/228)

ومالك بن أنس، ويحيى بن إسماعيل بن أبي المهاجر، ويحيى بن حمزة
القاضي، وإسماعيل بن عياش، ومحمد بن مهاجر، وإسماعيل بن عبد الله بن سماعة، وخالد بن يزيد المري، وعدة، وأخذ بمكة عن ابن عيينة، وأخذ حرف نافع بن أبي نعيم، عنه، وكان من أوعية العلم.
مولده سنة أربعين ومئة.
روى عنه: مروان بن محمد الطاطري، ويحيى بن معين، وأحمد ابن حنبل، ومحمد بن عائذ، ودحيم، وسليمان بن بنت شرحبيل، وأحمد ابن أبي الحواري، ومحمد بن يحيى الذهلي، وأبو عبد الله البخاري، ولكن قل ما روى عنه، وإسحاق الكوسج، وعباس الترقفي، وأبو بكر الصغاني (1)، وأبو محمد الدارمي، وأبو أمية الطرسوسي، ومحمد بن عوف، وإبراهيم بن ديزيل، وأبو حاتم الرازي، وإسماعيل بن عبد الله سمويه، وأحمد بن محمد بن يحيى بن حمزة، وأبو زرعة النصري، وهارون بن موسى الاخفش المقرئ، وعبد الرحمن بن الرواس، الهاشمي، وخلق سواهم.
قال دحيم: ولد في صفر سنة أربعين ومئة (2).
وقال أبو مسهر: قد رأيت الاوزاعي، ورأيت ابن جابر، وجالسته (3).
__________
(1) هذه النسبة إلى بلاد مجتمعة وراء نهر جيحون يقال لها: " جغانيان "، وتعرب فيقال لها: " الصغانيان "، وهي كورة واسعة كثيرة الماء والشجر والاهل، وسوقها كبيرة، ومسجدها حسن مشهور، والنسبة إليها: الصغاني والصاغاني أيضا.
" الانساب " 8 / 68.
(2) " تاريخ بغداد " 11 / 72.
(3) " تاريخ بغداد " 11 / 72.
(*)

(10/229)

قال ابن سعد: كان أبو مسهر راوية سعيد بن عبد العزيز، وكان أشخص من دمشق إلى المأمون بالرقة، فسأله عن القرآن، فقال: هو كلام الله، وأبى أن يقول: مخلوق، فدعا له بالنطع والسيف ليضرب عنقه، فلما رأى ذلك، قال: مخلوق.
فتركه من القتل، وقال: أما إنك لو قلت ذاك قبل السيف، لقبلت منك، ولكنك تخرج الآن، فتقول: قلت ذاك فرقا من القتل، فأمر بحبسه ببغداد في ربيع الآخر سنة ثمان عشرة، ومات بعد قليل في الحبس في غرة رجب من السنة، فشهده قوم كثير من أهل بغداد (1).
قال أبو زرعة عن أبي مسهر: ولد لي ولد والاوزاعي حي، وجالست سعيد بن عبد العزيز ثنتي عشرة سنة، وما كان أحد من أصحابي أحفظ لحديثه مني، غير أني نسيت (2).
وسمعت أبا مسهر يقول: كتب إلي أحمد بن حنبل لاكتب إليه بحديث أم حبيبة في مس الفرج (3).
قال أبو إسحاق الجوزجاني: سمعت يحيى بن معين يقول: الذي
__________
(1) " طبقات ابن سعد " 7 / 473، و " مناقب الامام أحمد " لابن الجوزي ص 486، 487، و " تهذيب الكمال " لوحة 762، و " تهذيب التهذيب " 6 / 100 وقد تحرف فيه " ابن سعد " إلى " أبي سعيد "، و " راوية " إلى " روايته ".
(2) " تاريخ دمشق " لابي زرعة 1 / 580، 581، و " تاريخ بغداد " 11 / 72، و " تهذيب الكمال " لوحة 761.
(3) " تاريخ دمشق " لابي زرعة 1 / 396 و " تاريخ بغداد " 11 / 73، ولفظ الحديث: " من مس فرجه فليتوضأ " أخرجه ابن ماجة (481) من طريق الهيثم بن حميد، حدثنا العلاء ابن الحارث، عن مكحول، عن عنبسة بن أبي سفيان، عن أم حبيبة قالت: سمعت رسول الله صلى الله عليه وسلم يقول: " من مس فرجه فليتوضأ " قال البوصيري في " الزوائد " ورقة 36: هذا إسناد
فيه مقال، مكحول الدمشقي مدلس، وقد رواه بالعنعنة، فوجب ترك حديثه، لا سيما وقد قال البخاري وأبو زرعة وهشام بن عمار وأبو مسهر وغيرهم: إنه لم يسمع من عنبسة بن أبي سفيان، فالاسناد منقطع.
وانظر " نصب الراية " 1 / 56، 57.
(*)

(10/230)

يحدث ببلد به [ من هو ] أولى بالتحديث منه أحمق، وإذا رأيتني أحدث ببلد فيها مثل أبي مسهر فينبغي للحيتي أن تحلق (1).
روى الفصل الثاني أحمد بن أبي الحواري عن يحيى أيضا (2).
محمد بن عائذ، عن ابن معين قال: منذ خرجت من الانبار إلى أن رجعت ما رأيت مثل أبي مسهر (3).
أبو حاتم: حدثنا أحمد بن أبي الحواري، سمعت ابن معين، يقول: ما رأيت منذ خرجت من بلادي أحدا أشبه بالمشيخة الذين أدركتهم من أبي مسهر (4).
قال فياض بن زهير: سمعت يحيى بن معين يقول: كل من ثبت أبو مسهر من الشاميين فهو مثبت (5).
قال أبو زرعة الدمشقي: قال لي أحمد بن حنبل: عندكم ثلاثة أصحاب حديث: الوليد، ومروان بن محمد، وأبو مسهر (6).
قال أبو داود: سمعت أحمد بن حنبل يقول: رحم الله أبا مسهر، ما كان أثبته، وجعل يطريه (7).
__________
(1) " تهذيب الكمال " لوحة 761، والزيادة منه.
(2) بل روى الفصل الاول وهو قوله: " والذي يحدث وفي البلد أولى بالتحديث منه فهو أحمق " انظر " تاريخ بغداد " 11 / 74، و " تهذيب الكمال " لوحة 761، و " الجرح والتعديل " 6 / 29.
(3) " تهذيب الكمال " لوحة 762.
(4) " الجرح والتعديل " 6 / 29.
(5) " تهذيب الكمال " لوحة 762.
(6) تاريخ دمشق لابي زرعة 1 / 384، و " تاريخ بغداد " 11 / 73، و " تهذيب الكمال " لوحة 761.
(7) " تاريخ بغداد " 11 / 73، و " تهذيب الكمال " لوحة 761.
(*)

(10/231)

قال أبو زرعة: رأيت أبا مسهر يحضر الجامع بأحسن هيئة في البياض والساج والخف، ويعتم على طويلة بعمامة سوداء عدنية (1).
قال ابن أبي حاتم: سألت أبي عن أبي مسهر، فقال: ثقة، ما رأيت أفصح منه ممن كتبنا عنه هو وأبو الجماهر (2).
قال أبو الحسن محمد بن الفيض: خرج السفياني المعروف بأبي العميطر علي بن عبد الله بن خالد بن يزيد بن معاوية (3)، وأمه هي نفيسة بنت عبيد الله بن عباس بن علي بن أبي طالب في سنة خمس وتسعين ومئة (4)، فولى أبا مسهر قضاء دمشق كرها، ثم إنه تنحى عن القضاء لما خلع أبوالعميطر.
قال محمد بن عوف الطائي: سمعت أبا مسهر يقول: قال لي سعيد ابن عبد العزيز: ما شبهتك في الحفظ إلا بجدك أبي ذرامة، ما كان يسمع شيئا إلا حفظه (5).
وقال أبوالجماهر محمد بن عثمان: ما رأيت بالشام مثل أبي مسهر (6).
قال العباس بن الوليد البيروتي: سمعت أبا مسهر يقول: لقد
حرصت على علم الاوزاعي حتى كتبت عن ابن سماعة ثلاثة عشر كتابا،
__________
(1) " تهذيب الكمال " لوحة 762.
(2) " الجرح والتعديل " 6 / 29.
(3) تقدمت ترجمته في الجزء التاسع من هذا الكتاب.
(4) انظر " الكامل " لابن الاثير 6 / 249، و " النجوم الزاهرة " 2 / 147، 148.
(5) " تهذيب الكمال " لوحة 762.
(6) " تهذيب الكمال " لوحة 762.
(*)

(10/232)

حتى لقيت أباك الوليد، فوجدت عنده علما لم يكن عند القوم (1).
قال ابن زنجويه: سمعت أبا مسهر يقول: عرامة الصبي في صغره زيادة في عقله في كبره (2).
قال ابن ديزيل: سمعت أبا مسهر ينشد: هبك عمرت مثل ما عاش نوح ثم لاقيت كل ذاك يسارا هل من الموت لا أبالك بد أي حي إلى سوى الموت صارا مبدأ محنة الامام أبي مسهر: قال علي بن عثمان النفيلي: كنا على باب أبي مسهر جماعة من أصحاب الحديث، فمرض، فعدناه، وقلنا: كيفا أصبحت ؟ قال: في عافية، راضيا عن الله، ساخطا على ذي القرنين: كيف لم يجعل سدا بيننا وبين أهل العراق، كما جعله بين أهل خراسان وبين يأجوج ومأجوج.
فما كان بعد هذا إلا يسيرا حتى وافى المأمون دمشق، ونزل بدير
مران (3) وبنى القبة فوق الجبل، فكان بالليل يأمر بجمر عظيم، فيوقد،
__________
(1) " الجرح والتعديل " 6 / 29.
(2) " تاريخ بغداد " 11 / 73.
والعرامة: الشدة والشراسة.
وانظر " اللسان ".
(3) قال الشيخ محمد أحمد دهمان في مقدمة كتاب " تاريخ الصالحية " ص 7: هي محلة كانت عامرة آهلة بالسكان، ومحلها اليوم في السفح الواقع أسفل قبة السيار، وأعلى بستان الدواسة، يطل منها الانسان على الربوة وحدائقها ذات البهجة التي كان يزرع فيها قديما الزعفران، ولا تزال تلك الجهة حتى اليوم تدعى بدير مران، وعرفت تلك الجهة بهذا الاسم لوجود دير يدعى بدير مران، ذكره أبو الفرج الاصبهاني في " الاغاني " وقال: إنه دير على تلعة مشرفة عالية تحتها مروج ومياه حسنة.
(*)

(10/233)

ويجعل في طسوت كبار، تدلى من عند القبيبة بسلاسل وحبال، فتضئ لها الغوطة، فيبصرها بالليل.
وكان لابي مسهر حلقة في الجامع بين العشاءين عند حائط الشرقي، فبينا هو ليلة، إذ قد دخل الجامع ضوء عظيم، فقال أبو مسهر: ما هذا ؟ قالوا: النار التي تدلى من الجبل لامير المؤمنين حتى تضئ له الغوطة.
فقال: (أتبنون بكل ريع آية تعبثون.
وتتخذون مصانع لعلكم تخلدون) الآية [ الشعراء: 128 و 129 ].
وكان في الحلقة صاحب خبر للمأمون، فرفع ذلك إلى المأمون، فحقدها عليه، وكان قد بلغه أيضا أنه كان على قضاء أبي العميطر.
فلما رحل المأمون، أمر بحمل أبي مسهر إليه، فامتحنه بالرقة في القرآن.
قلت: قد كان المأمون بأسا وبلاء على الاسلام.
أبوالدحداح أحمد بن محمد: حدثنا الحسن بن حامد النيسابوري، حدثني أبو محمد، سمعت أصبغ - وكان مع أبي مسهر هو وابن أبي النجا خرجا معه يخدمانه - فحدثني أصبغ أن أبا مسهر دخل على المأمون بالرقة، وقد ضرب رقبة رجل وهو مطروح، فأوقف أبا مسهر في الحال، فامتحنه، فلم يجبه، فأمر به، فوضع في النطع ليضرب عنقه، فأجاب إلى خلق القرآن، فأخرج من النطع، فرجع عن قوله، فأعيد إلى النطع، فأجاب، فأمر به أن يوجه إلى العراق، ولم يثق بقوله، فما حذر، وأقام عند إسحاق بن إبراهيم - يعني نائب بغداد - أياما لا تبلغ مئة يوم، ومات رحمه الله (1).
__________
(1) انظر " تاريخ بغداد " 11 / 72، 73.
(*)

(10/234)

قال الحسن بن حامد: فحدثني عبدالرحمن، عن رجل يكنى أبا بكر: أن أبا مسهر أقيم ببغداد ليقول قولا يبرئ فيه نفسه من المحنة، ويوقى المكروه، فبلغني أنه قال في ذلك الموقف: جزى الله أمير المؤمنين خيرا، علمنا ما لم نكن نعلم، وعلم علما ما علمه من كان قبله، وقال: قل: القرآن مخلوق وإلا ضربت عنقك، ألا فهو مخلوق.
قال: فأرجو أن يكون له في هذا المقالة نجاة.
الصولي: حدثنا عون بن محمد، عن أبيه، قال: قال إسحاق بن إبراهيم: لما صار المأمون إلى دمشق ذكروا له أبا مسهر، ووصفوه بالعلم والفقه، فأحضره، فقال: ما تقول في القرآن ؟ قال: كما قال الله تعالى: (وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله) [ التوبة: 5 ] فقال: أمخلوق هو أو غير مخلوق ؟ قال: ما يقول أمير
المؤمنين ؟ قال: مخلوق، قال: يخبر عن رسول الله صلى الله عليه وسلم أو عن الصحابة أو التابعين ؟ قال: بالنظر، واحتج عليه.
فقال: يا أمير المؤمنين نحن مع الجمهور الاعظم أقول بقولهم، والقرآن كلام الله غير مخلوق.
قال: يا شيخ أخبرني عن النبي صلى الله عليه وسلم هل اختتن ؟ قال: ما سمعت في هذا شيئا.
قال: فأخبرني عنه أكان يشهد إذا زوج أو تزوج ؟ قال: ولا أدري.
قال: اخرج قبحك الله، وقبح من قلدك دينه، وجعلك قدوة (1).
قال أبو حاتم الرازي: ما رأيت أحدا أعظم قدرا من أبي مسهر، كنت أراه إذا خرج إلى المسجد، اصطف الناس يسلمون عليه، ويقبلون يده (2).
__________
(1) انظر " ترتيب المدارك " 2 / 418، 419.
(2) " الجرح والتعديل " 6 / 29.
(*)

(10/235)

قال أحمد بن علي بن الحسن البصري: سمعت أبا داود السجستاني - وقيل له: إن أبا مسهر كان متكبرا في نفسه - فقال: كان من ثقات الناس، رحم الله أبا مسهر، لقد كان من الاسلام بمكان، حمل على المحنة، فأبى، وحمل على السيف، فمد رأسه، وجرد السيف، فأبى، فلما رأوا ذلك منه، حمل إلى السجن، فمات (1).
وقيل: عاش أبو مسهر تسعا وسبعين سنة.
قال الذهلي: سمعت أبا مسهر ينشد: ولا خير في الدنيا لمن لم يكن له * من الله في دار المقام نصيب فإن تعجب الدنيا رجالا فإنه * متاع قليل والزوال قريب قال أبو حسان الزيادي، وغيره: مات أبو مسهر في رجب سنة ثمان
عشرة ومئتين (2).
قلت: حديثه في الكتب الستة.
أخبرنا أحمد بن إسحاق الابرقوهي، أخبرنا أحمد بن يوسف، والفتح بن عبد الله ببغداد قالا: أخبرنا محمد بن عمر الارموي (3)، وأخبرنا أحمد بن هبة الله، عن عبدالمعز بن محمد، أخبرنا يوسف بن أيوب الزاهد، وأخبرنا عمر بن عبد المنعم، أنبأنا عبد الجليل بن مندويه، أخبرنا نصر بن المظفر قالوا: أخبرنا أبو الحسين بن النقور، أخبرنا علي بن عمر الحربي، حدثنا أحمد بن الحسن الصوفي، حدثنا يحيى بن معين،
__________
(1) " تاريخ بغداد " 11 / 74.
(2) " تاريخ بغداد " 11 / 75.
(3) نسبة إلى " أرمية " وهي مدينة عظيمة بأذربيجان.
(*)

(10/236)

حدثنا أبو مسهر، عن سعيد بن عبد العزيز، قال ابن عمر: وضوء على وضوء عشر حسنات.
قرأت على أحمد بن تاج الامناء، أخبركم مكرم بن محمد القرشي، أخبرنا حمزة بن علي الثعلبي، أخبرنا الحسن بن أحمد بن أبي الحديد سنة اثنتين وثمانين وأربع مئة (ح) وأخبرنا أحمد بن هبة الله وابن عمه عبد المنعم قالا: أخبرنا أبو طالب محمد بن عبد الله بن صابر، وإبراهيم وعبد العزيز ابنا بركات الخشوعي، قالوا: أخبرنا أبو المعالي بن صابر، أخبرنا أبو القاسم النسيب، وأبو الحسن علي بن الموازيني، وأخوه أبو الفضل، وأبو طاهر الحنائي (1)، وأبو القاسم الكلابي، وعلي بن طاهر النحوي قالوا كلهم: أخبرنا محمد بن علي بن
سلوان المازني، أخبرنا أبو الفضل بن جعفر المؤذن، أخبرنا أبو بكر عبد الرحمن بن القاسم الهاشمي، حدثنا أبو مسهر، حدثنا معاوية بن سلام، سمعت جدي أبا سلام يحدث عن كعب الاحبار قال: قال رسول الله صلى الله عليه وسلم: " من قال في يوم: سبحان الله وبحمده مئتي مرة غفرت ذنوبه وإن كانت مثل زبد البحر ".
هذا خبر فيه إرسال، وفيه انقطاع، لان أبا سلام لم يلق كعبا (2).
وفي " تاريخ أبي زرعة ": قلت لابي مسهر: سمع معاوية بن سلام
__________
(1) هو محمد بن الحسين الحنائي، نسبة إلى بيع الحناء.
(2) لكنه صح من وجه آخر، فقد أخرج مالك في " الموطأ " 1 / 212، 213، ومن طريقه مسلم (2691) في الذكر والدعاء: باب فضل التهليل والتسبيح، والترمذي (3466) في الدعوات، عن سمي، عن أبي صالح، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " من قال: سبحان الله وبحمده في يوم مئة مرة حطت خطاياه ولو كانت مثل زبد البحر ".
(*)

(10/237)

من جده ؟ قال: نعم حدثني أنه سمع جده أبا سلام، فذكر الحديث موقوفا (1).

61 - زينب * بنت الامير سليمان عم المنصور العباسية، التي ينسب إليها الزينبيون.
كانت طفلة مع أهلها بالحميمة (2)، ثم نشأت في السعادة ورأت عدة خلفاء، أولهم ابن عمها السفاح، ثم المنصور، ثم المهدي، ثم الهادي، ثم الرشيد، ثم الامين، ثم المأمون، وطال عمرها، وولي أبوها وأخواها محمد وجعفر.
روت عن أبيها.
حدث عنها: ولدها عبد الله بن محمد بن إبراهيم الامام، وعاصم ابن علي، وأحمد بن الخليل بن مالك، ومحمد بن صالح القرشي، وعبد الصمد بن موسى العباسي، والمأمون - وكان يكرمها ويجلها.
وبقيت إلى سنة بضع عشرة ومئتين.
ويقال: عاشت إلى بعد المأمون، وعمرت، فطراد الزينبي (3) وأقاربه من ذرية عبد الله ولدها.
__________
(1) " تاريخ دمشق " لابي زرعة 1 / 373، 374.
* تاريخ بغداد 14 / 435.
(2) تصغير " الحمة " من أعمال عمان في أطراف الشام.
(3) هو طراد بن محمد بن علي الهاشمي العباسي الزينبي البغدادي، مسند العراق، توفي سنة 491 ه، وسترد ترجمته في الجزء التاسع عشر، ترجمة رقم (23).
(*)

(10/238)

62 - حبان بن هلال * (ع) الامام الحافظ الحجة، أبو حبيب الباهلي، ويقال: الكناني البصري.
حدث عن: شعبة، ومعمر بن راشد، وسلم بن زرير، وهمام بن يحيى، وأبان بن يزيد، وجويرية بن أسماء، وحماد بن سلمة، وعدة.
حدث عنه: أحمد، وإسحاق الكوسج، وأحمد بن سعيد الدارمي، وعبد بن حميد، وأبو محمد الدارمي، ومحمد بن الحسين الحنيني (1)، ويعقوب الفسوي، وخلق سواهم.
وكان قد قطع الرواية قبل موته بسنوات، فلهذا لم يسمع منه
البخاري، ولا أبو حاتم.
وقد وثقه يحيى بن معين، وأحمد بن حنبل (2).
وقال محمد بن سعد: كان ثقة حجة ثبتا، امتنع من التحديث قبل موته.
قال: ومات بالبصرة في شهر رمضان سنة ست عشرة ومئتين (3).
قال أحمد بن حنبل: حبان إليه المنتهى في التثبت بالبصرة (4).
__________
* طبقات ابن سعد 7 / 299، التاريخ الصغير 2 / 331، المعارف: 521، تهذيب الكمال لوحة 226، تذهيب التهذيب 1 / 117 / 1، الكاشف 1 / 200، تذكرة الحفاظ 1 / 364، العبر 1 / 369، عيون التواريخ 7 / لوحة 314، تهذيب التهذيب 2 / 170، طبقات الحفاظ: 162، خلاصة تذهيب الكمال: 70، شذرات الذهب 2 / 36.
(1) قال في " الانساب " 4 / 257: هذه النسبة إلى الجد: وهو حنين، أو أبو الحنين.
(2) " تهذيب الكمال " لوحة 226.
(3) " طبقات ابن سعد " 7 / 299.
(4) " تهذيب الكمال " لوحة 226.
(*)

(10/239)

وقال بكار بن قتيبة: ما رأيت نحويا يشبه الفقهاء إلا حبان بن هلال، والمازني.
قلت: كان حبان آخر من حدث عن معمر.
ومولده في حدود الثلاثين ومئة، رحمه الله.

63 - طلق بن غنام * (خ، 4) ابن طلق بن معاوية، المحدث الحافظ ابن عم القاضي حفص بن غياث (1) النخعي الكوفي ونائبه على القضاء، وكان كاتب الحكم لشريك القاضي.
سمع زائدة، وشيبان، والمسعودي، ومالك بن مغول وهو أكبر شيخ له، وهمام بن يحيى، وشريك بن عبد الله، وجماعة.
وعنه: البخاري، وأرباب السنن بواسطة، وأحمد بن حنبل، وأبو بكر وعثمان ابنا أبي شيبة، وأبو كريب، وأبو أمية الطرسوسي، وعباس الدوري، وعبد الله بن الحسين المصيصي، وآخرون.
قال ابن سعد: ثقة صدوق، مات في رجب سنة إحدى عشرة ومئتين (2).
وقال أبو داود: صالح الحديث (3).
__________
* طبقات ابن سعد 6 / 405، التاريخ الصغير 2 / 331، الجرح والتعديل 4 / 491، المعجم المشتمل: 146، تهذيب الكمال لوحة 632، تذهيب التهذيب 2 / 109 / 2، العبر 1 / 360، الكاشف 2 / 46، تهذيب التهذيب 5 / 33، خلاصة تذهيب الكمال: 181، شذرات الذهب 2 / 27.
(1) تقدمت ترجمته في الجزء التاسع ص 22.
(2) " الطبقات الكبرى " 6 / 405.
(3) " تهذيب الكمال " لوحة 633.
(*)

(10/240)

64 - زبيدة * الست المحجبة أمة العزيز، وتكنى أم جعفر بنت جعفر بن المنصور أبي جعفر، العباسية، والدة الامين محمد بن الرشيد.
قيل: لم تلد عباسية خليفة سواها.
وكانت عظيمة الجاه والمال، لها آثار حميدة في طريق الحج، وجدها المنصور هو لقبها زبيدة (1).
ومن حشمتها أنها لم حجت نابها بضعة وخمسون ألف ألف
درهم (2).
وكان في قصرها من الجواري نحو من مئة جارية كلهن يحفظن القرآن (3).
وكان المأمون يبالغ في إجلالها.
وقالت له مرة: لئن فقدت ابنا خليفة، لقد عوضت ابنا خليفة لم ألده، وما خسر من اعتاض مثلك (4).
توفيت سنة ست عشرة ومئتين.
__________
* تاريخ بغداد 14 / 433، شرح المقامات للشريشي 2 / 225، رحلة ابن جبير: 208، وفيات الاعيان 2 / 314 - 317، عيون التواريخ 7 / لوحة 311 - 313، البداية والنهاية 10 / 271، النجوم الزاهرة 2 / 213، 214، الدر المنثور في طبقات ربات الخدور: 215 - 219.
(1) في " البداية والنهاية " 10 / 271: وإنما لقبت زبيدة لان جدها أبا جعفر المنصور كان يلاعبها ويرقصها وهي صغيرة، ويقول: إنما أنت زبيدة، لبياضها، فغلب ذلك عليها، فلا تعرف إلا به.
(2) " تاريخ بغداد " 14 / 433، و " وفيات الاعيان " 2 / 314.
(3) " وفيات الاعيان " 2 / 314.
(4) " تاريخ بغداد " 14 / 433، 434، و " وفيات الاعيان " 2 / 316.
(*)

(10/241)

65 - عفان * (ع) ابن مسلم بن عبد الله مولى عزرة بن ثابت الانصاري، الامام الحافظ، محدث العراق، أبو عثمان البصري الصفار (1)، بقية الاعلام.
ولد سنة أربع وثلاثين ومئة تحديدا أو تقريبا.
وسمع من: شعبة، وهشام الدستوائي، وهمام، والحمادين،
وصخر بن جويرية، وديلم بن غزوان، ووهيب بن خالد، وسليمان بن المغيرة، والاسود بن شيبان، وطبقتهم من مشيخة بلده، واستوطن بغداد.
حدث عنه: البخاري، وحديثه في الكتب الستة بواسطة، وحدث عنه أيضا أحمد وابن المديني، وابن معين، وإسحاق، والفلاس، وابن أبي شيبة، والذهلي، والقواريري، وخلف بن سالم، وابن سعد، وأبو خيثمة، والزعفراني، وابن نمير، وأبو كريب، وجعفر بن محمد بن شاكر، وهلال بن العلاء، وأبوازرعة (2)، وأبو حاتم، وعبد الله بن أحمد الدورقي، وعلي بن عبد العزيز، والحسن بن سلام السواق، (3) وإبراهيم
__________
* طبقات ابن سعد 7 / 336، تاريخ ابن معين: 407، طبقات خليفة ت (1942)، تاريخ خليفة: 476، التاريخ الكبير 7 / 72، التاريخ الصغير 2 / 342، المعارف لابن قتيبة: 524، الجرح والتعديل 7 / 30، الكامل لابن عدي 4 / لوحة 669، تاريخ بغداد 12 / 269 - 277، المعجم المشتمل: 186، 187، تهذيب الكمال لوحة 943، ميزان الاعتدال 3 / 81، 82، العبر 1 / 380، تذكرة الحفاظ 1 / 379 - 381، تذهيب التهذيب 3 / 44 / 1، الكاشف 3 / 270، تهذيب التهذيب 7 / 239، طبقات الحفاظ: 163، 164، خلاصة تذهيب الكمال: 268، شذرات الذهب 2 / 47.
(1) نسبة إلى بيع الاواني الصفرية المصنوعة من الصفر، وهو ضرب من النحاس.
(2) أي: الرازي والدمشقي.
(3) نسبة إلى بيع السويق.
(*)

(10/242)

الحربي، وإسحاق بن الحسن الحربي، وخلق كثير.
قال أبو حاتم: ثقة إمام.
وقال مرة أخرى: ثقة متقن متين (1).
وقال أحمد بن عبد الله العجلي: عفان يكنى أبا عثمان، ثقة ثبت صاحب سنة، كان على مسائل معاذ بن معاذ القاضي، فجعل له عشرة آلاف دينار، على أن يقف عن تعديل رجل، فلا يقول: عدل، ولا غير عدل، فأبى، وقال: لا أبطل حقا من الحقوق، وكان يذهب برقاع المسائل إلى الموضع البعيد يسأل، فجاء يوما إلى معاذ بالرقاع وقد تلطخت بالناطف، فقال: أي شئ هذا ؟ قال: إني أذهب إلى الموضع البعيد، فأجوع، فأخذت ناطفا جعلته في كمي أكلته (2).
الدغولي: حدثنا عبد الله بن جعفر بن خاقان المروزي قال: سمعت عمرو بن علي قال: جاءني عفان في نصف النهار، فقال لي: عندك شئ نأكله ؟ فما وجدت في منزلي خبزا ولا دقيقا ولا شيئا نشتري به، فقلت: إن عندي سويق شعير، فقال لي: أخرجه، فأخرجته، فأكل منه أكلا جيدا، فقال: ألا أخبرك بأعجوبة ؟ شهد فلان وفلان عند القاضي معاذ بن معاذ بأربعة آلاف دينار على رجل، فأمرني أن أسأل عنهما، فجاءني صاحب الدنانير، فقال: لك نصفها وتعدل شاهدي، فقلت: استحييت لك (3)، قال: وكان عفان على مسألة معاذ، قال: وقيل لمعاذ: ما تصنع
__________
(1) " الجرح والتعديل " 7 / 30.
(2) " تاريخ بغداد " 12 / 269، 270، و " تهذيب الكمال " لوحة 943، والناطف: نوع من الحلواء.
(3) كذا الاصل، وهو الموافق لما في " تهذيب الكمال " و " تذهيب التهذيب "، وفي " تاريخ بغداد ": أستجيب لك ! (*)

(10/243)

بعفان وهو مغفل ؟ فسكت، فوجهه يوما في مسألة، فذهب، فسأل
عنهم، وجعل المسألة في كمه، واشترى قبيطا (1)، وجعله في كمه، وجاء، فأخرج إلى معاذ المسألة، وقد اختلط بها القبيط، فضحك، وقال: من يلومني على عفان (2) ؟ قال حنبل: حضرت أبا عبد الله وابن معين عند عفان بعد ما دعاه إسحاق بن إبراهيم للمحنة، وكان أول من امتحن من الناس عفان، فسأله يحيى من الغد بعد ما امتحن، وأبو عبد الله حاضر ونحن معه، فقال: أخبرنا بما قال لك إسحاق ؟ قال: يا أبا زكريا لم أسود وجهك ولا وجوه أصحابك، إني لم أجب.
فقال له: فكيف كان ؟ قال: دعاني وقرأ علي الكتاب الذي كتب به المأمون من الجزيرة، فإذا فيه: امتحن عفان، وادعه إلى أن يقول: القرآن كذا وكذا، فإن قال ذلك فأقره على أمره، وإن لم يجبك إلى ما كتبت به إليك فاقطع عنه الذي يجرى عليه - وكان المأمون يجري على عفان كل شهر خمس مئة درهم - فلما قرأ علي الكتاب قال لي إسحاق، ما تقول ؟ فقرأت عليه: (قل هو الله أحد) حتى ختمتها، فقلت: أمخلوق هذا ؟ فقال: يا شيخ إن أمير المؤمنين يقول: إنك إن لم تجبه إلى الذي يدعوك إليه يقطع عنك ما يجري عليك.
فقلت: (وفي السماء رزقكم وما توعدون) [ الذاريات: 22 ]، فسكت عني، وانصرفت.
فسر بذلك أبو عبد الله ويحيى (3).
__________
(1) في القاموس: القبيط: الناطف.
(2) " تاريخ بغداد " 12 / 270، و " تهذيب الكمال " لوحة 943، و " تذهيب التهذيب " 3 / 44 / 1.
(3) " تاريخ بغداد " 12 / 271، و " تهذيب الكمال " لوحة 943، و " تذهيب التهذيب " 3 / 44 / 2.
(*)

(10/244)

قلت: هذه الحكاية تدل على جلالة عفان وارتفاع شأنه عند الدولة، فإن غيره امتحن، وقيد وسجن، وعفان فما فعلوا معه غير قطع الدراهم عنه.
قال القاسم بن أبي صالح: سمعت إبراهيم بن ديزيل يقول: لما دعي عفان للمحنة، كنت آخذا بلجام حماره، فلما حضر، عرض عليه القول، فامتنع أن يجيب، فقيل له: يحبس عطاؤك - قال: وكان يعطى في كل شهر ألف درهم - فقال: (وفي السماء رزقكم وما توعدون) فلما رجع إلى داره عذله نساؤه ومن في داره، قال: وكان في داره نحو أربعين إنسانا، فدق عليه داق الباب، فدخل عليه رجل شبهته بسمان أو زيات، ومعه كيس فيه ألف درهم، فقال: يا أبا عثمان ثبتك الله كما ثبت الدين، وهذا في كل شهر (1).
حاجب الطوسي: حدثنا عبدالرحيم بن منيب قال: قال عفان: اختلف أنا وفلان إلى حماد بن سلمة سنة لا نكتب شيئا، وسألناه الاملاء، فلما أعياه، دعا بنا إلى منزله، فقال: ويحكم تشلون (2) علي الناس.
قلنا: لا نكتب إلا إملاء، فأملى بعد ذلك (3).
قال ابن معين: إذا اختلف أبو الوليد وعفان عن حماد، فالقول قول عفان، عفان أثبت منه وأكيس في كل شئ، وأبو الوليد ثقة ثبت، وعفان
__________
(1) " تاريخ بغداد " 12 / 271، 272، و " تهذيب الكمال " لوحة 943، و " تذهيب التهذيب " 3 / 44 / 2.
(2) تشلون: أي: تغرون، من أشليت الكلب على الصيد: إذا أغريته، وقد تحرف في " تاريخ بغداد " إلى: " تسألون ".
(3) " تاريخ بغداد " 12 / 272، و " تهذيب الكمال " لوحة 943.
(*)

(10/245)

أثبت من أبي نعيم (1).
ابن الغلابي قال: ذكر لابن معين عفان وثبته، فقال: قد أخذت [ عليه ] خطأه في غير حديث (2).
عمر بن أحمد الجوهري: سمعت جعفر بن محمد الصائغ قال: اجتمع علي بن المديني، وابن أبي شيبة، وأحمد بن حنبل، وعفان، فقال عفان: ثلاثة يضعفون في ثلاثة: علي في حماد بن زيد، وأحمد في إبراهيم بن سعد، وأبو بكر في شريك.
فقال علي: ورابع معهم.
قال: من ؟ قال: عفان في شعبة.
ثم قال الجوهري: وأربعتهم أقوياء، ولكن هذا على المزاح (3).
قلت: ولانهم كتبوا وهم صغار عن المذكورين.
قال أحمد بن حنبل: ما رأيت الالفاظ في كتاب أحد من أصحاب شعبة أكثر منها عند عفان، يعني: أنبأنا، وأخبرنا، وسمعت، وحدثنا، يعني شعبة (4).
قال حنبل: سألت أبا عبد الله عن عفان، فقال: عفان وحبان وبهز: هؤلاء المتثبتون.
ثم قال: قال عفان: كنت أوقف شعبة على الاخبار.
قال: وعفان أضبطهم للاسامي (5).
__________
(1) انظر " تاريخ بغداد " 12 / 272، و " تهذيب الكمال " لوحة 944.
(2) " تاريخ بغداد " 12 / 272، و " تهذيب الكمال " لوحة 944.
(3) " تاريخ بغداد " 12 / 272، و " تهذيب الكمال " لوحة 944، وانظر " تذهيب التهذيب " 3 / 44 / 2.
(4) " تاريخ بغداد " 12 / 273، و " تهذيب الكمال " لوحة 944، و " تذهيب التهذيب " 3 / 44 / 2.
(5) " تاريخ بغداد " 12 / 273، و " تهذيب الكمال " لوحة 944.
(*)

(10/246)

قال أحمد بن أبي عوف: حدثنا حسن بن علي الحلواني: سمعت يحيى بن معين يقول: كان عفان وبهز وحبان يختلفون إلي، فكان عفان أضبطهم للحديث وأنكدهم، عملت عليهم مرة في شئ، فما فطن لي إلا عفان (1).
وقال أبو داود: عفان أثبت من حبان (2).
قال حسان بن حسن المجاشعي (3): قال ابن المديني: قال عفان: ما سمعت من أحد حديثا إلا عرضت عليه، غير شعبة، فإنه لم يمكني أن أعرض عليه.
وذكر عنده عفان - يعني عند علي - فقال: كيف أذكر رجلا يشك في حرف، فيضرب على خمسة أسطر.
وسمعت عليا يقول: قال عبدالرحمن: أتينا أبا عوانة، فقال: من على الباب ؟ فقلنا: عفان وبهز وحبان، فقال: هؤلاء بلاء من البلاء، قد سمعوا، يريدون أن يعرضوا (4).
وقال أحمد: كان عفان يسمع بالغداة، ويعرض بالعشي (5).
وقال الزعفراني: قلت لاحمد: من تابع عفان على كذا ؟ فقال: وعفان يحتاج إلى متابع ؟ ! (6) وقال أحمد: من يفلت من التصحيف ؟ كان يحيى بن سعيد يشكل
__________
(1) " تاريخ بغداد " 12 / 273، و " تهذيب الكمال " لوحة 944.
(2) " تاريخ بغداد " 12 / 273، و " تهذيب الكمال " لوحة 944.
(3) نسبة إلى مجاشع بن دارم بن مالك بن حنظلة.
(4) " تاريخ بغداد " 12 / 273، و " تهذيب الكمال " لوحة 944.
(5) " تاريخ بغداد " 12 / 274، و " تهذيب الكمال " لوحة 944.
(6) " تاريخ بغداد " 12 / 274، و " تهذيب الكمال " لوحة 944.
(*)

(10/247)

الحرف إذا كان شديدا، وكان هؤلاء أصحاب الشكل: عفان وبهز وحبان (1).
قال يعقوب بن شيبة: سمعت يحيى بن معين يقول: أصحاب الحديث خمسة: مالك، وابن جريج، والثوري، وشعبة، وعفان (2).
عباس، عن ابن معين قال: كان - والله - عفان أثبت من أبي نعيم في حماد بن سلمة (3).
محمد بن العباس النسائي: سألت ابن معين: من أثبت: عبد الرحمن بن مهدي أو عفان ؟ قال: عبدالرحمن أحفظ لحديثه وحديث الناس، ولم يكن من رجال عفان في الكتاب، وكان عفان أسن منه بسنتين (4).
وعن عفان، عن يحيى بن سعيد وعبد الرحمن، أنهما اختلفا في حديث، فبعثا يسألاني (5).
وقال القواريري: قال لي يحيى بن سعيد: ما أحد يخالفني في الحديث أشد علي من عفان (6).
محمد بن الحسن بن علي بن بحر: حدثنا الفلاس قال: رأيت
__________
(1) " تاريخ بغداد " 12 / 274، و " تهذيب الكمال " لوحة 944.
(2) " تاريخ بغداد " 12 / 274، و " تهذيب الكمال " لوحة 944.
(3) " تاريخ بغداد " 12 / 274، و " تهذيب الكمال " لوحة 944.
(4) " تاريخ بغداد " 12 / 275، و " تهذيب الكمال " لوحة 944.
(5) " تاريخ بغداد " 12 / 275، و " تهذيب الكمال " لوحة 944.
وعبد الرحمن هو ابن مهدي.
(6) " تاريخ بغداد " 12 / 275، و " تهذيب الكمال " لوحة 944.
(*)

(10/248)

يحيى يوما حدث بحديث، فقال له عفان: ليس هو هكذا.
فلما كان من الغد، أتيت يحيى، فقال: هو كما قال عفان، ولقد سألت الله أن لا يكون عندي على خلاف ما قال عفان (1).
قلت: هكذا كان العلماء، فانظر يا مسكين كيف أنت عنهم بمعزل.
قال الزعفراني: رأيت يحيى بن معين يعرض على عفان ما سمعه من يحيى بن سعيد (2).
الحسن بن عبدالرحمن المقرئ: سمعت المعيطي يقول: عفان أثبت من يحيى بن سعيد القطان (3).
محمد بن عبدالرحمن بن فهم: سمعت ابن معين يقول: عفان أثبت من عبدالرحمن، ما أخطأ عفان قط إلا مرة في حديث أنا لقنته إياه، فأستغفر الله (4).
قال خلف بن سالم: ما رأيت من يحسن الحديث إلا عفان بن مسلم، وبهز بن أسد (5).
قال يعقوب بن شيبة: عفان ثقة ثبت متقن صحيح الكتاب قليل الخطأ (6).
__________
(1) " تاريخ بغداد " 12 / 275.
(2) " تاريخ بغداد " 12 / 275، و " تهذيب الكمال " لوحة 944.
(3) " تاريخ بغداد " 12 / 276، و " تهذيب الكمال " لوحة 944.
(4) " تاريخ بغداد " 12 / 276، و " تهذيب الكمال " لوحة 944، وتمامه: قال ابن فهم: وما سمعت يحيى بن معين يستغفر الله قط إلا ذلك اليوم.
(5) " تاريخ بغداد " 12 / 276، و " تهذيب الكمال " لوحة 944.
(6) " تاريخ بغداد " 12 / 276.
(*)

(10/249)

وقال عبدالرحمن بن خراش: عفان ثقة من خيار المسلمين.
(1) وقال ابن المديني: عفان وأبو نعيم لا أقبل قولهما في الرجال، لا يدعون أحدا إلا وقعوا فيه (2).
يعني: أنه لا يختار قولهما في الجرح لتشديدهما، فأما إذا وثقا أحدا فناهيك به.
وروى عبد الله بن أحمد، عن أبيه قال: لزمنا عفان عشر سنين، وكان أثبت من ابن مهدي (3).
وقال أبو حاتم: عفان إمام ثقة متين متقن (4).
جعفر بن أبي عثمان الطيالسي: سمعت عفان يقول: يكون عند أحدهم حديث، فيخرجه بالمقرعة، كتبت عن حماد بن سلمة عشرة آلاف حديث، ما حدثت منها بألفين، وكتبت عن عبد الواحد بن زياد ستة آلاف حديث، ما حدثت منها بألف، وكتبت عن وهيب أربعة آلاف، ما حدثت منها بألف حديث (5).
قلت: ما فوق عفان أحد في الثقة، وقد تناكد الحافظ ابن عدي بإيراده في كتاب " الكامل "، لكنه أبدى أنه ذكره ليذب عنه، فإن إبراهيم
ابن أبي داود قال: سمعت سليمان بن حرب يقول: أترى عفان كان يضبط عن شعبة ؟ والله لو جهد جهده أن يضبط عنه حديثا واحدا ما قدر عليه، كان بطيئا ردئ الفهم (6).
__________
(1) " تاريخ بغداد " 12 / 276.
(2) " تهذيب الكمال " لوحة 944.
(3) " الجرح والتعديل " 7 / 30.
(4) " الجرح والتعديل " 7 / 30.
(5) " تهذيب الكمال " لوحة 944.
(6) " الكامل في الضعفاء " 4 / لوحة 669.
(*)

(10/250)

ثم قال ابن عدي: عفان أشهر وأوثق من أن يقال فيه شئ (1)، ولا أعلم له إلا أحاديث مراسيل عن حماد بن سلمة وغيره وصلها، وأحاديث موقوفة رفعها، وهذا مما لا ينقصه، فإن الثقة قد يهم، وعفان كان قد رحل إليه أحمد بن صالح من مصر، كانت رحلته إليه خاصة دون غيره (2).
الفسوي في " تاريخه ": قال سلمة بن شبيب: قلت لاحمد بن حنبل: طلبت عفان في منزله، قالوا: خرج، فخرجت أسأل عنه، فقيل: توجه هكذا، فجعلت أمضي أسأل عنه، حتى انتهيت إلى مقبرة، وإذا هو جالس يقرأ على قبر بنت أخي ذي الرياستين (3)، فبزقت عليه، وقلت: سوءة لك.
قال: يا هذا، الخبز الخبز ! قلت: لا أشبع الله بطنك.
قال: فقال لي أحمد: لا تذكرن هذا فإنه قد قام في المحنة مقاما محمودا عليه، ونحو هذا من الكلام (4).
قال الحسن الحلواني: قلت لعفان: كيف لم تكتب عن عكرمة بن عمار ؟ قال: كنت قد ألححت في طلب الحديث، فأضر ذلك بي،
فحلفت لا أكتب الحديث ثلاثة أيام، فقدم عكرمة في تلك الثلاثة الايام، فحدث، ثم خرج.
ابن عدي: حدثنا زكريا الساجي، حدثنا أحمد بن محمد البغدادي، حدثنا عفان، حدثنا همام، حدثنا قتادة، عن الحسن، عن
__________
(1) نص العبارة في " الكامل ": عفان أشهر وأصدق وأوثق من أن يقال فيه شئ مما ينسب فيه إلى الضعف.
(2) " الكامل " لابن عدي 4 / لوحة 669، و " تهذيب الكمال " لوحة 944.
(3) ذو الرئاستين هو الفضل بن سهل، تقدمت ترجمته في الصفحة 99 من هذا الجزء.
(4) " المعرفة والتاريخ " 2 / 178.
(*)

(10/251)

أبي بكرة قال: " نهى رسول الله صلى الله عليه وسلم أن يتعاطى السيف مسلولا " (1).
وكان بسام لقنه هماما.
فلما فرغه، قال له بسام: ما حدثكم بهذا همام، ولا حدثه قتادة هماما.
ففكر في نفسه، وعلم أنه أخطأ، فمد يده إلى لحية بسام، وقال: ادعوا لي صاحب الربع يا فاجر.
قال: فما خلصوه منه إلا بالجهد.
قال أبو حفص الفلاس: حدثنا يحيى بن سعيد، حدثنا شعبة وهشام، عن قتادة، عن جابر بن زيد، عن ابن عباس - رفعه شعبة - قال: " يقطع الصلاة الكلب والحمار والمرأة ".
قال الفلاس: فقال له عفان: حدثنا همام، عن قتادة، عن صالح أبي الخليل، عن جابر بن زيد، عن ابن عباس..فبكى يحيى، وقال: اجترأت علي، دهب أصحابي، خالد ابن الحارث، ومعاذ بن معاذ (2).
__________
(1) وأخرجه أحمد في " المسند " 5 / 42 من طريق أبي النضر وعفان، حدثنا المبارك،
عن الحسن، عن أبي بكرة.
قال عفان في حديثه: حدثنا المبارك قال: سمعت الحسن يقول: أخبرني أبو بكرة قال: أتى رسول الله صلى الله عليه وسلم على قوم يتعاطون سيفا مسلولا، فقال: " لعن الله من فعل هذا، أو ليس قد نهيت عن هذا " ثم قال: " إذا سل أحدكم سيفه، فنظر إليه، فأراد أن يناوله أخاه، فليغمده، ثم يناوله إياه " وله شاهد يتقوى به من حديث جابر عند أبي داود (2588)، وأحمد 3 / 300 و 361، والترمذي (2164) وحسنه.
(2) " الكامل " لابن عدي 4 / لوحة 669، ولابي داود برقم (703) من طريق مسدد، حدثنا يحيى، عن شعبة، حدثنا قتادة قال: سمعت جابر بن زيد يحدث عن ابن عباس - رفعه شعبة - قال: " يقطع الصلاة المرأة الحائض والكلب " وأخرجه النسائي 2 / 64 من طريق يحيى ابن سعيد به.
وعن عائشة: ذكر عندها ما يقطع الصلاة: الكلب والحمار والمرأة، فقالت: شبهتمونا بالحمر والكلاب ! والله لقد رأيت النبي صلى الله عليه وسلم يصلي وإني على السرير بينه وبين القبلة مضطجعة، فتبدو لي الحاجة، فأكره أن أجلس، فأوذي النبي صلى الله عليه وسلم، فأنسل من عند رجليه.
أخرجه البخاري 1 / 485 في سترة المصلي: باب من قال: لا يقطع الصلاة شئ، ومسلم (512) في الصلاة: باب الاعتراض بين يدي المصلي.
= (*)

(10/252)

قلت: مثل هذا يجوز أن يكون حدث به قتادة مرة عن جابر، فدلسه كعوائده، ومرة رواه عن صالح، عن جابر أبي الشعثاء، والله أعلم.
أنبأنا ابن علان: أخبرنا الكندي، أخبرنا القزاز، أخبرنا الخطيب، أخبرنا العتيقي، حدثنا محمد بن العباس، أخبرنا سليمان بن إسحاق الجلاب، سمعت إبراهيم الحربي يقول: قال لي أبو خيثمة: كنت أنا ويحيى بن معين عند عفان، فقال لي: كيف تجدك ؟ كيف كنت في سفرك ؟ بر الله حجك.
فقلت: لم أحج.
قال: ما شككت أنك حاج،
ثم قلت له: كيف تجدك يا أبا عثمان ؟ قال: بخير، الجارية تقول لي: أنت مصدع، وأنا في عافية، فقلت: أيش أكلت اليوم ؟ قال: أكلت أكلة رز، وليس أحتاج إلى شئ إلى غد، أو بالعشي آكل أخرى تكفيني لغد.
قال إبراهيم الحربي: فلما كان بالعشي، جئت إليه، فنظرت إليه كما حكى أبو خيثمة، فقال له إنسان: إن يحيى يقول: إنك قد اختلطت، فقال: لعن الله يحيى، أرجو أن يمتعني الله بعقلي حتى أموت.
قال الحربي: يكون ساعة خرفا وساعة عقلا (1).
أحمد بن أبي خيثمة: سمعت أبي ويحيى يقولان: أنكرنا عفان في
__________
= وفي الباب عن أبي سعيد الخدري مرفوعا: " لا يقطع الصلاة شئ.." أخرجه الدارقطني 1 / 368، والبيهقي 2 / 278، وفي سنده مجالد بن سعيد وهو سيئ الحفظ، لكن له شواهد تقويه من حديث أبي أمامة وأبي هريرة وأنس عند الدارقطني 1 / 367 و 368 و 369.
وروى سعيد بن منصور في " سننه " فيما ذكره الحافظ في " الفتح " 1 / 485 بإسناد صحيح عن علي وعثمان وغيرهما نحو ذلك موقوفا.
وفي " الموطأ " 1 / 156 عن ابن شهاب، عن سالم بن عبد الله، أن عبد الله بن عمر كان يقول: لا يقطع الصلاة شئ مما يمر بين يدي المصلي.
وإسناده صحيح.
(1) " تاريخ بغداد " 12 / 276.
(*)

(10/253)

صفر لايام خلون منه سنة تسع عشرة ومئتين، ومات بعد أيام (1).
قلت: كل تغير يوجد في مرض الموت، فليس بقادح في الثقة، فإن غالب الناس يعتريهم في المرض الحاد نحو ذلك، ويتم لهم وقت السياق وقبله أشد من ذلك، وإنما المحذور أن يقع الاختلاط بالثقة، فيحدث في حال اختلاطه بما يضطرب في إسناده أو متنه، فيخالف فيه.
وأما قوله: فتوفي بعد أيام من سنة تسع عشرة فوهم، فإنه قد روي في الحكاية بعينها أن ذلك كان في سنة عشرين، وهذا هو الحق، فإن عفاد كاد أبو داود أن يلحقه، وإنما دخل أبو داود بغداد في سنة عشرين، وقد قال: شهدت جنازة عفان.
وقال البخاري: مات عفان في ربيع الآخر سنة عشرين ومئتين أو قبلها (2).
وقال مطين وابن سعد: مات سنة عشرين (3).
قلت: عاش خمسا وثمانين سنة رحمه الله.
أخبرنا شيخ الاسلام شمس الدين عبدالرحمن بن أبي عمر في جماعة إذنا، قالوا: أخبرنا أبو حفص عمر بن محمد المؤدب، أخبرنا أبو القاسم هبة الله بن محمد الشيباني، أخبرنا أبو طالب محمد بن محمد بن إبراهيم البزاز، أخبرنا أبو بكر محمد بن عبد الله الشافعي، حدثنا جعفر بن محمد
__________
(1) " تاريخ بغداد " 12 / 277، و " تهذيب الكمال " لوحة 944.
(2) " التاريخ الصغير " 2 / 342، و " تاريخ بغداد " 12 / 277، و " تهذيب الكمال " لوحة 944.
(3) " طبقات ابن سعد " 7 / 336، و " تاريخ بغداد " 12 / 277، وتهذيب الكمال " لوحة 944.
(*)

(10/254)

ابن شاكر الصائغ، حدثنا عفان بن مسلم، حدثنا همام، حدثنا قتادة، حدثني أبو أيوب العتكي، عن جويرية بنت الحارث رضي الله عنها، أن النبي صلى الله عليه وسلم دخل عليها يوم جمعة وهي صائمة، فقال: " أصمت أمس ؟ " قالت: لا، قال: " أتريدين أن تصومي غدا " ؟ قالت: لا، قال:
" فأفطري " (1).

66 - أحمد بن أبي خالد * الاحول الكاتب، أبو العباس، وزر للمأمون بعد الفضل بن سهل.
وكان جوادا، ممدحا، شهما، داهية، سائسا، زعرا.
قال له رجل: لقد أعطيت ما لم يعط رسول الله صلى الله عليه وسلم، قال: ويلك ما هو ؟ قال: إن الله قال لنبيه صلى الله عليه وسلم: [ ولو كنت فظا غليظ القلب لانفضوا من حولك ] [ آل عمران: 159 ] وأنت فظ غليظ، ولا ينفض من حولك (2).
وكان أبوه كاتبا لوزير المهدي، أصله من الاردن.
وقد ناب أحمد في الوزارة عن الحسن بن سهل.
قال الصولي: حدثنا القاسم بن إسماعيل، سمعت إبراهيم بن العباس يقول: بعثني أحمد بن أبي خالد إلى الامير طلحة بن طاهر، وقال لي: قل
__________
(1) إسناده صحيح، وأخرجه أحمد 6 / 430، والبخاري 4 / 203، 204 من طريق شعبة، عن قتادة بهذا الاسناد، وأخرجه أبو داود (2422) من طريقين عن همام، عن قتادة، به.
* عيون التواريخ 7 / لوحة 278 - 280، النجوم الزاهرة 2 / 203، وانظر الطبري 8 / 575، 579، 595، 603، والكامل لابن الاثير 6 / 357، 361، 382، 383، 386.
(2) الخبر بأطول مما هنا في " عيون التواريخ " 7 / لوحة 278.
(*)

(10/255)

له: ليست لك بالسواد قرية، وهذه ألف ألف درهم، فاشتر بها قرية، والله لئن فعلت لتسرني، وإن أبيت لتغضبني.
فردها، وقال: أخذها غنم، والحال بيننا ترتفع عن مزيد الود أو نقصه.
قال: فما رأيت أكرم منهما.
وقال أحمد بن أبي طاهر: كان أحمد عابسا مكفهرا في وجه الخاص والعام غير أن فعله كان حسنا.
ومن كلام أحمد قال: من لم يقدر على نفسه بالبذل، لم يقدر على عدوه بالقتل.
قلت: الشجاعة والسخاء أخوان، فمن لم يجد بماله، فلن (1) يجود بنفسه.
مات أحمد بن أبي خالد سنة اثنتي عشرة ومئتين.

67 - عمرو بن عاصم * (ع) الكلابي القيسي البصري، الحافظ، أحد الاثبات.
سمع جده عبيدالله بن الوازع، وشعبة، وجرير بن حازم، وهمام ابن يحيى، وطبقتهم.
حدث عنه: البخاري، وأبو محمد الدارمي، وعبد بن حميد،
__________
(1) في الاصل: " لن ".
* طبقات ابن سعد 7 / 305، تاريخ خليفة: 189، التاريخ الكبير 6 / 355، التاريخ الصغير 2 / 327، الجرح والتعديل 6 / 250، تاريخ بغداد 12 / 202، الانساب 10 / 512، تهذيب الكمال لوحة 1039، تذهيب التهذيب 3 / 102 / 1، تذكرة الحفاظ 1 / 392 العبر 1 / 364، المغني في الضعفاء 2 / 485، ميزان الاعتدال 3 / 269، 270، تهذيب التهذيب 8 / 58، طبقات الحفاظ: 166، خلاصة تذهيب الكمال: 290، شذرات الذهب 2 / 29.
(*)

(10/256)

ويعقوب الفسوي، والكديمي، وخلق كثير.
وثقه يحيى بن معين (1).
وقال النسائي: ليس به بأس (2).
قال إسحاق بن سيار: سمعته يقول: كتبت عن حماد بن سلمة بضعة عشر ألف حديث (3).
قال البخاري: توفي سنة ثلاث عشرة ومئتين (4).
قلت: هو معدود في كبار شيوخ البخاري، ولا يقع لنا حديثه في الاجزاء أعلى من كتاب " الجامع الصحيح " والله أعلم.

68 - القعنبي * (خ، م، د) عبد الله بن مسلمة بن قعنب، الامام الثبت القدوة، شيخ الاسلام،
__________
(1) الروايات عن يحيى بن معين في عمرو بن عاصم ثلاثة: ففي رواية قال: ثقة.
وفي رواية قال: أراه صدوقا.
وفي رواية: صالح.
انظر " تاريخ بغداد " 12 / 202، و " تهذيب الكمال " لوحة 1039، و " الجرح والتعديل " 6 / 250.
(2) " تهذيب الكمال " لوحة 1039.
(3) " تهذيب الكمال " لوحة 1039، و " تذكرة الحفاظ " 1 / 392.
(4) " التاريخ الكبير " 6 / 355، و " تهذيب الكمال " لوحة 1039.
* طبقات ابن سعد 7 / 302، طبقات خليفة ت (1957)، تاريخ خليفة: 28 و 476، التاريخ الكبير 5 / 212، التاريخ الصغير 2 / 345، المعارف لابن قتيبة: 524، الجرح والتعديل 5 / 181، الانتقاء: 61، ترتيب المدارك 1 / 397 - 399، الانساب 10 / 208، 209، وفيات الاعيان 3 / 40، تهذيب الكمال لوحة 742، تذهيب التهذيب 2 / 188 / 1، تذكرة الحفاظ 1 / 383، العبر 1 / 382، 383، الكاشف 1 / 131، مرآة الجنان 2 / 81، الديباج المذهب 1 / 411، 412، العقد الثمين 5 / 285، تهذيب التهذيب 6 / 31، طبقات الحفاظ: 165، خلاصة تذهيب الكمال: 215، شذرات الذهب 2 / 49، شجرة النور الزكية 1 / 57.
(*)

(10/257)

أبو عبد الرحمن الحارثي القعنبي المدني، نزيل البصرة، ثم مكة.
مولده بعد سنة ثلاثين ومئة بيسير.
وسمع من: أفلح بن حميد، وابن أبي ذئب، وشعبة بن الحجاج، وأسامة بن زيد بن أسلم، وداود بن قيس الفراء، وسلمة بن وردان، ويزيد بن إبراهيم التستري، ومالك بن أنس، ونافع بن عمر الجمحي، والليث بن سعد، والدراوردي، وإبراهيم بن سعد، وإسحاق بن أبي بكر المدني، والحكم بن الصلت، وحماد بن سلمة، وسليمان بن بلال، وعيسى بن حفص بن عاصم بن عمر، وسليمان بن المغيرة، وهشام بن سعد، وعدة.
وعنه: البخاري، ومسلم، وأبو داود، والخريبي وهو من شيوخه، ومحمد بن سنجر الحافظ، ومحمد بن يحيى الذهلي، ومحمد بن عبد الله ابن عبد الحكم، وأبو حاتم الرازي، وعبد بن حميد، وعمرو بن منصور النسائي، وأبو زرعة الرازي، ومحمد بن غالب تمتام (1)، وإسماعيل القاضي، ومحمد بن أيوب بن الضريس، وعثمان بن سعيد الدارمي، ومحمد بن معاذ دران، وإسحاق بن الحسن الحربي، ومعاذ بن المثنى، وأبو مسلم الكجي، وأبو خليفة الجمحي، وخلق كثير.
وروى مسلم أيضا، وأبو عيسى الترمذي، وأبو عبد الرحمن النسائي حديثه بواسطة.
قال أبو زرعة الرازي: ما كتبت عن أحد أجل في عيني من القعنبي (2).
__________
(1) تمتام هو لقب له، وسترد ترجمته في الجزء الثالث عشر برقم (188).
(2) " الجرح والتعديل " 5 / 181، و " ترتيب المدارك " 1 / 398.
(*)

(10/258)

قال ابن أبي حاتم: قلت لابي: القعنبي أحب إليك في " الموطأ " أو إسماعيل بن أبي أويس ؟ قال: بل القعنبي، لم أر أخشع منه (1).
وروى عبد الله بن محمد بن جعفر القزويني الواهي، عن الميموني: سمعت القعنبي يقول: اختلفت إلى مالك ثلاثين سنة، ما من حديث في " الموطأ " إلا لو شئت قلت: سمعته مرارا (2).
وعن عبد الصمد بن الفضل: ما رأت عيناى مثل أربعة، فذكر منهم القعنبي (3).
أنبأنا عبدالرحمن بن محمد، أخبرنا حنبل، أخبرنا ابن الحصين، أخبرنا ابن المذهب، أخبرنا أبو بكر القطيعي، حدثنا الفضل بن الحباب، حدثنا القعنبي، حدثنا شعبة، حدثنا منصور، عن ربعي، عن أبي مسعود: قال رسول الله صلى الله عليه وسلم: " إن مما أدرك الناس من كلام النبوة الاول: إذا لم تستحي، فاصنع ما شئت " (4).
__________
(1) " الجرح والتعديل " 5 / 181.
(2) " تهذيب الكمال " لوحة 742 وتتمته فيه: ولكني اقتصرت بقراءتي عليه لان مالكا كان يذهب إلى أن قراءة الرجل على العالم أثبت من قراءة العالم عليه.
(3) " تهذيب الكمال " لوحة 742.
(4) إسناده صحيح، رجاله رجال الصحيح، ومنصور هو ابن المعتمر، وربعي هو ابن حراش، وأبو مسعود هو عقبة بن عمرو الانصاري البدري، وأخرجه أحمد 5 / 273، وأبو داود (4797) من طريق القعنبي بهذا الاسناد، وأخرجه البخاري 6 / 380 و 10 / 434 من طريق أحمد بن يونس، عن زهير، عن منصور به.
وأخرجه أيضا 6 / 380، 381 من طريق آدم، عن شعبة.
به.
وأخرجه ابن ماجة (4183) من طريق عمرو بن رافع، عن جرير عن
منصور، به.
وأخرجه أحمد 4 / 121 من طريق روح، عن شعبة والثوري، عن منصور به، و 4 / 122 من طريق عبدالرحمن، عن سفيان، عن منصور به.
وكلمة " الاول " لم ترد عند البخاري، وهي عند أبي داود وأحمد وابن ماجة بلفظ " الاولى " قال الحافظ في " الفتح ": أي التي قبل نبينا صلى الله عليه وسلم.
(*)

(10/259)

وروى محمد بن علي بن المديني، عن أبيه قال: لا يقدم أحد من رواة " الموطأ " على القعنبي.
قلت: حد الولي الرسوخ في العلم والعمل مثل القعنبي.
وقال أبو حاتم: ثقة حجة لم أر أخشع منه، سألناه أن يقرأ علينا " الموطأ " فقال: تعالوا بالغداة، فقلنا: لنا مجلس عند حجاج بن منهال، قال: فإذا فرغتم منه.
قلنا: نأتي حينئذ مسلم بن إبراهيم.
قال فإذا فرغتم.
قلنا: نأتي أبا حذيفة النهدي.
قال: فبعد العصر.
قلنا: نأتي عارما أبا النعمان، قال: فبعد المغرب.
فكان يأتينا بالليل، فيخرج علينا، وعليه كبل ما تحته شئ في الصيف، فكان يقرأ علينا في الحر الشديد حينئذ (1).
__________
= وفي قوله صلى الله عليه وسلم: " إذا لم تستحي فاصنع ما شئت " - كما قال الحافظ ابن رجب - قولان: أحدهما: أنه ليس بمعنى الامر أن يصنع ما شاء، ولكنه على معنى الذم والنهي عنه، وأهل هذه المقالة لهم طريقان: أحدهما: أنه أمر بمعنى التهديد والوعيد، والمعنى: إذا لم يكن حياء فاعمل ما شئت، فالله يجازيك عليه، كقوله تعالى: (اعملوا ما شئتم إنه بما تعملون بصير).
والطريق الثاني: أنه أمر ومعناه الخبر، والمعنى أن من لم يستحي صنع ما شاء، فإن المانع من فعل القبائح هو الحياء، فمن لم يكن له حياء انهمك في كل فحشاء ومنكر وما يمتنع
من مثله من له حياء، على حد قوله صلى الله عليه وسلم: " من كذب علي متعمدا فليتبوأ مقعده من النار " فإن لفظه لفظ الامر، ومعناه الخبر، وأن من كذب عليه يتبوأ مقعده من النار.
وهذا اختيار أبي عبيد القاسم بن سلام، وابن قتيبة، ومحمد بن نصر المروزي، وغيرهم، وروى أبو داود عن الامام أحمد ما يدل على مثل هذا القول.
والقول الثاني في معنى قوله: " إذا لم تستحي فاصنع ما شئت ": أنه أمر بفعل ما يشاء على ظاهر أمره، وأن المعنى: إذا كان الذي يريد فعله مما لا يستحى من فعله لا من الله ولا من الناس لكونه من أفعال الطاعات، أو من جميل الاخلاق والآداب المستحسنة، فاصنع منه حينئذ ما شئت.
وهذا قول جماعة من الائمة منهم إسحاق المروزي الشافعي، وحكي مثله عن الامام أحمد.
(1) " الجرح والتعديل " 5 / 181، والكبل: الفرو الكبير.
(*)

(10/260)

قال يحيى بن معين: ما رأيت رجلا يحدث لله إلا وكيعا والقعنبي (1).
قال الحافظ أبو عمرو أحمد بن محمد الحيري: سمعت أبي يقول: قلت للقعنبي: مالك لا تروي عن شعبة غير هذا الحديث ؟ قال: كان شعبة يستثقلني، فلا يحدثني.
يعني حديث: " إذا لم تستحي فاصنع ما شئت ".
والحديث يقع عاليا في جزء الغطريف (2) لابن البخاري.
قال عبد الله الخريبي - وكان كبير القدر -: حدثني القعنبي، عن مالك، وهو والله عندي خير من مالك (3).
قال عمرو بن علي الفلاس: كان القعنبي مجاب الدعوة (4).
وقال عثمان بن سعيد: سمعت علي بن المديني وذكر أصحاب
مالك، فقيل له: معن ثم القعنبي، قال: لا بل القعنبي ثم معن (5).
ويروى عن أبي سبرة المديني قال: قلت للقعنبي: حدثت ولم تكن
__________
(1) " تهذيب الكمال " لوحة 742.
(2) سماع القاضي أبي الطيب طاهر بن عبد الله بن طاهر بن عمر الطبري المتوفى سنة 450 ه، وقد أخطأ صاحب " كشف الظنون " فكناه بأبي بكر، والغطريف هو أبو أحمد محمد ابن أحمد بن الحسين بن القاسم بن السري بن الغطريف الجرجاني الرباطي الحافظ، توفي في رجب عن سن عالية، روى عن أبي خليفة، وعبد الله بن ناجية، وابن خزيمة وطبقتهم.
وكان صواما قواما متقنا.
انظر " العبر " 3 / 5، 6 وفيات سنة 377 ه، و " تذكرة الحفاظ " 3 / 971، 972.
(3) " تهذيب الكمال " لوحة 742، و " ترتيب المدارك " 1 / 399.
(4) " العقد الثمين " 5 / 285.
(5) " تذكرة الحفاظ " 1 / 383، ومعن هو ابن عيسى.
(*)

(10/261)

تحدث ! قال: إني أريت كأن القيامة قد قامت، فصيح بأهل العلم، فقاموا، وقمت معهم، فنودي بي: اجلس.
فقلت: إلهي ألم أكن أطلب ؟ قال: بلى، ولكنهم نشروا، وأخفيته.
قال: فحدثت.
وقال محمد بن عبد الوهاب الفراء: سمعتهم بالبصرة يقولون: عبد الله بن مسلمة من الابدال (1).
وقال إسماعيل القاضي: كان القعنبي من المجتهدين في العبادة.
وقال الامام ابن خزيمة: سمعت نصر بن مرزوق يقول: أثبت الناس في " الموطأ " القعنبي، وعبد الله بن يوسف بعده (2).
قال إسماعيل القاضي: كان القعنبي لا يرضى قراءة حبيب، فما زال
حتى قرأ لنفسه " الموطأ " على مالك (3).
قال محمد بن سعد الكاتب: كان القعنبي عابدا فاضلا، قرأ على مالك كتبه (4).
قال أبو بكر الشيرازي في كتاب " الالقاب " له: سمعت أبا إسحاق المستملي: سمعت أحمد بن منير البلخي، سمعت حمدان بن سهل البلخي الفقيه يقول: ما رأيت أحدا إذا رؤي ذكر الله تعالى إلا القعنبي
__________
(1) " العقد الثمين " 5 / 285.
(2) الخبر في " تذكرة الحفاظ " 1 / 384، وعبد الله بن يوسف سترد ترجمته في الصفحة 357 من هذا الجزء.
(3) أورده المؤلف في " تذكرة الحفاظ " 1 / 384، وحبيب هذا هو حبيب بن أبي حبيب، كاتب مالك، ضعيف، ترجمه المؤلف في " ميزان الاعتدال " 1 / 452، وله ترجمة في " ترتيب المدارك " 1 / 378.
(4) " طبقات ابن سعد " 7 / 302.
(*)

(10/262)

رحمه الله، فإنه كان إذا مر بمجلس يقولون: لا إله إلا الله.
وقيل: كان يسمى الراهب لعبادته وفضله.
وروى عبد الله بن أحمد بن الهيثم، عن جده قال: كنا إذا أتينا القعنبي، خرج إلينا كأنه مشرف على جهنم (1).
قال محمد بن عبد الله الزهيري، عن الحنيني قال: كنا عند مالك، فقدم ابن قعنب من سفر، فقال مالك: قوموا بنا إلى خير أهل الارض (2).
وقال أبو عبد الله الحاكم: قال الدارقطني: يقدم في " الموطأ "
معن بن عيسى، وابن وهب، والقعنبي، ثم قال: وأبو مصعب ثقة في " الموطأ ".
وقد رويت حكاية في سماع القعنبي لذاك الحديث من شعبة لا تصح وأنه هجم عليه بيته، فوجده يبول في بلوعة، فقال: حدثني، فلامه، وعنفه، وقال: تهجم على داري، ثم تقول: حدثني وأنا على هذه الحالة ؟ ! قال: إني أخشى الفوت، فروى له الحديث في قلة الحياء، وحلف أن لا يحدثه بسواه.
وفي الجملة لم يدرك القعنبي شعبة إلا في آخر أيامه، فلم يكثر عنه.
وقد حدثه أفلح عن القاسم بن محمد، وأفلح أكبر من شعبة قليلا.
وقد سمعت " الموطأ " بحلب وبعلبك من رواية القعنبي (3) عن مالك.
__________
(1) " وفيات الاعيان " 3 / 40، و " ترتيب المدارك " 1 / 399.
(2) " ترتيب المدارك " 1 / 398، و " تهذيب الكمال " لوحة 742.
(3) لم يطبع " الموطأ " بروايته، ويغلب على ظني أن في مكتبة الحرم المكي نسخة منه.
(*)

(10/263)

وهو أكبر شيخ لمسلم، سمع منه في أيام الموسم في ذي الحجة سنة عشرين، ولم يكثر عنه.
ومات القعنبي في المحرم سنة إحدى وعشرين ومئتين.
قال محمد بن عمر بن لبابة الاندلسي: حدثنا مالك بن علي القرشي، حدثنا القعنبي، قال: دخلت على مالك، فوجدته باكيا، فقلت: يا أبا عبد الله، ما الذي يبكيك ؟ قال: يا ابن قعنب على ما فرط مني، ليتني جلدت بكل كلمة تكلمت بها في هذا الامر بسوط، ولم يكن
فرط مني ما فرط من هذا الرأي، وهذه المسائل قد كان لي سعة فيما سبقت إليه.
أخبرنا عبدالرحمن بن محمد وجماعة إجازة قالوا: أخبرنا عمر بن محمد، أخبرنا هبة الله بن الحصين، أخبرنا محمد بن محمد، أخبرنا أبو بكر الشافعي، حدثنا معاذ بن المثنى، حدثنا القعنبي، حدثنا أفلح بن حميد، عن القاسم، عن عائشة قالت: " طيبت رسول الله صلى الله عليه وسلم لحرمه حين أحرم، ولحله حين أحل قبل أن يطوف بالبيت ".
هذا حديث حسن عال، أخرجه مسلم (1) عن القعنبي، وهو من أعلى شئ في " صحيحه ".
__________
(1) برقم (1189) (32) ورواه مالك في " الموطأ " 1 / 328 في الحج: باب ما جاء في الطيب في الحج ومن طريقه البخاري 3 / 315، في الحج: باب الطيب عند الاحرام ومسلم (1189) (33)، والنسائي 5 / 137، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة، وأخرجه البخاري 3 / 464 و 10 / 308، من طريقين عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة.
(*)

(10/264)

69 - [ إسماعيل بن مسلمة ] * (ق) ومات أبو بشر إسماعيل بن مسلمة أخو القعنبي قبله في سنة سبع عشرة بمصر.
روى عن: شعبة، ووهيب، والحمادين.
وعنه: أبو زرعة، وأبو حاتم، وأبو زيد القراطيسي، ويحيى بن عثمان بن صالح، وخلق.
قال أبو حاتم: صدوق (1).
ولهما إخوة وهم: يحيى، وعبد الملك، وعبد العزيز.
وليسوا
بالمشهورين.

70 - عارم * * (ع) محمد بن الفضل، الحافظ الثبت الامام، أبو النعمان السدوسي البصري.
ولد سنة نيف وأربعين ومئة.
__________
* الجرح والتعديل 2 / 201، تهذيب الكمال لوحة 112، تذهيب التهذيب 1 / 67 / 1، الكاشف 1 / 129، ميزان الاعتدال 1 / 251، تهذيب التهذيب 1 / 335، خلاصة تذهيب الكمال: 36.
(1) " الجرح والتعديل " 2 / 201.
* * طبقات ابن سعد 7 / 305، طبقات خليفة ت (1947)، تاريخ خليفة: 478، التاريخ الصغير 2 / 351، التاريخ الكبير 1 / 208، المعارف: 522، الضعفاء للعقيلي لوحة 394، 395، الجرح والتعديل 8 / 58، الانساب 7 / 59، المعجم المشتمل: 268، تهذيب الكمال لوحة 1257، تذكرة الحفاظ 1 / 410، العبر 1 / 392، 393، ميزان الاعتدال 4 / 7 - 9، تهذيب التهذيب 9 / 402، طبقات الحفاظ: 170، خلاصة تذهيب الكمال: 356، شذرات الذهب 2 / 55.
(*)

(10/265)

وسمع: حماد بن سلمة، وجرير بن حازم، وثابت بن يزيد الاحول، وداود بن أبي الفرات، ومهدي بن ميمون، وعمارة بن زاذان، وأبا هلال محمد بن سليم، ومحمد بن راشد المكحولي، وقزعة بن سويد، ووهيبا، وعبد الوارث، وأبا عوانة، وعبد الواحد بن زياد، وخلقا.
وعنه: البخاري، وأحمد بن حنبل، وعبد بن حميد، ومحمد بن
يحيى، وسليمان بن سيف، والكديمي، ويعقوب الفسوي، وابن وارة، وأبو الاحوص العكبري، وأبو مسلم الكجي، وخلق كثير.
قال الذهلي: حدثنا محمد بن الفضل عارم، وكان بعيدا من العرامة (1).
وقال ابن وارة: حدثنا عارم الصدوق المأمون (2).
وقال أبو علي الزريقي: حدثنا عارم قبل أن يختلط (3).
وقال البخاري: تغير في آخر عمره (4).
وقال ابن أبي حاتم: سمعت أبي يقول: إذا حدثك عارم، فاختم عليه، عارم لا يتأخر عن عفان، وكان سليمان بن حرب يقدم عارما على نفسه إذا خالفه في شئ، ويرجع إلى ما يقول عارم، وهو أثبت أصحاب حماد بن زيد بعد عبدالرحمن بن مهدي.
وقال: عارم أحب إلي من أبي سلمة (5).
__________
(1) " تهذيب الكمال " لوحة 1258، والعرامة: الشدة والقوة والشراسة.
(2) " تهذيب الكمال " لوحة 1258.
(3) " تهذيب الكمال " لوحة 1258.
(4) " التاريخ الكبير " 1 / 208.
(5) " الجرح والتعديل " 8 / 58.
(*)

(10/266)

ثم قال: اختلط عارم في آخر عمره، وزال عقله، فمن سمع منه قبل الاختلاط، فسماعه صحيح.
وكتبت عنه سنة أربع عشرة، ولم أسمع منه بعد ما اختلط، فمن سمع منه قبل سنة عشرين ومئتين، فسماعه جيد.
قال: وأبو زرعة لقيه سنة اثنتين وعشرين (1).
وسئل أبو حاتم عن عارم، فقال: ثقة (2).
وروى الحسين بن عبد الله الذراع، عن أبي داود قال: بلغنا أن عارما أنكر سنة ثلاث عشرة، ثم راجعه عقله، واستحكم به الاختلاط سنة ست عشرة ومئتين (3).
مات عارم سنة أربع وعشرين في صفر.
أبو عبيد، عن أبي داود قال: كنت عند عارم، فحدث عن حماد، عن هشام، عن أبيه، أن ماعزا سأل النبي صلى الله عليه وسلم عن الصوم في السفر، فقلت له: " حمزة الاسلمي " بدل " ماعز "، فقال: يا بني، ماعز لا يشقى به جليسه.
يعني أن عارما قال هذا وقد زال عقله (4).
قلت: فرج عنا الدارقطني في شأن عارم، فقال: تغير بأخرة، وما ظهر له بعد اختلاطه حديث منكر، وهو ثقة.
فانظر قول أمير المؤمنين في الحديث أبي الحسن، فأين هذا من قول ذاك الخساف المتفاصح أبي حاتم بن حبان في عارم، فقال: اختلط
__________
(1) " الجرح والتعديل " 7 / 59.
(2) " الجرح والتعديل " 8 / 58.
(3) " تهذيب الكمال " لوحة 1258.
(4) " تهذيب الكمال " لوحة 1258.
(*)

(10/267)

في آخر عمره، وتغير، حتى كان لا يدري ما يحدث به، فوقع في حديثه المناكير الكثيرة، فيجب التنكب عن حديثه فيما رواه المتأخرون، فإذا لم يعلم هذا من هذا ترك الكل، ولا يحتج بشئ منها (1).
قلت: فأين ما زعمت من المناكير الكثيرة ؟ فلم يذكر منها حديثا.
بلى له عن حماد، عن حميد الطويل، عن أنس، عن النبي صلى الله عليه وسلم: " اتقوا
النار ولو بشق تمرة " وقد كان حدث به من قبل عن الحسن بدل أنس مرسلا وهو أشبه (2).
وكذا رواه عفان وغيره عن حماد.
قال أبو بكر الشافعي: سمعت إبراهيم الحربي يقول: جئت عارما، فطرح لي حصيرا على الباب، وخرج، وقال: مرحبا أيش كان خبرك ؟ ما رأيتك منذ مدة.
وما كنت جئته قبلها.
ثم قال لي: قال ابن المبارك: أيها الطالب علما * إيت حماد بن زيد فاستفد حلما وعلما * ثم قيده بقيد والقيد بقيد، وجعل يشير بيده على أصبعه مرارا، فعلمت أنه اختلط (3).
وقال العقيلي: سماع علي بن عبد العزيز البغوي من عارم سنة سبع عشرة ومئتين (4).
__________
(1) كتاب " المجروحين والضعفاء " 2 / 294 - 295، و " ميزان الاعتدال " 4 / 8.
(2) الحديث في " مسند البزار " (934) من طريق محمد بن بشار، عن محمد بن الفضل، عن حماد بن سلمة بهذا الاسناد، وقال: لا نعلم رواه هكذا إلا محمد بن الفضل.
قلت: لكن الحديث صح من وجه آخر، فقد أخرجه البخاري 3 / 225، ومسلم (1016) (67) من حديث عدي بن حاتم، وأحمد 6 / 79، والبزار (936) عن عائشة، والبزار (937) عن أبي هريرة، والطبراني في " الكبير " عن ابن عباس وعن أبي أمامة.
انظر " مجمع الزوائد " 3 / 106.
(3) " الضعفاء " للعقيلي: لوحة 395، و " ميزان الاعتدال " 4 / 8 (4) " الضعفاء " للعقيلي: لوحة 394.
(*)

(10/268)

قال سليمان بن حرب: إذا ذكرت أبا النعمان، فاذكر أيوب وابن عون (1).
قال العقيلي: قال لي جدي: ما رأيت بالبصرة شيخا أحسن صلاة من عارم، كانوا يقولون: أخذ الصلاة عن حماد بن زيد، عن أيوب، قال: وكان عارم أخشع من رأيت رحمه الله (2).
قلت: لم يأخذ عنه أبو داود لتغيره، والذي ينبغي أن من خلط في كلامه كتخليط السكران أن لا يحمل عنه البتة، وأن من تغير لكثرة النسيان أن لا يؤخذ عنه.
أخبرنا عبدالرحمن بن محمد الفقيه في كتابه، أخبرنا عمر بن محمد، أخبرنا هبة الله بن محمد، أخبرنا ابن غيلان، أخبرنا أبو بكر الشافعي، أخبرنا إسماعيل بن إسحاق، حدثنا عارم، حدثنا سعيد بن زيد، عن علي بن الحكم، عن أبي نضرة، عن أبي سعيد قال: " نهي أن يشرب الرجل وهو قائم، وأن يلتقم فم السقاء فيشرب منه ".
هذا حديث صالح الاسناد (3)، وعلي بن الحكم روى له البخاري، ووثق.
قال محمد بن المنذر شكر، عن بعض شيوخه قال: كنت عند عبد الرزاق، وبقيت علي بقية، وأردت السفر، فقلت له، فانتهرني، فرحت
__________
(1) انظر " ميزان الاعتدال " 4 / 9.
(2) " الضعفاء " لوحة 395.
(3) وهو كما قال، وفي الباب عن أنس وأبي هريرة عند مسلم (2024) (113) و (2026)، وعن أبي سعيد الخدري عند البخاري 10 / 78، ومسلم (2023)، وأبي داود (3720)، والترمذي (1891)، وعن أبي هريرة عند البخاري 10 / 78، 79.
(*)

(10/269)

مغموما، فنمت، فرأيت النبي صلى الله عليه وسلم، فقال: ما لي أراك مغموما ؟ قلت:
يا رسول الله، سألت عبد الرزاق أن يقرأ علي، فزبرني، فقال: إن أردت أن تكتب العلم لله، فاكتب عن القعنبي، ومحمد بن الفضل السدوسي، وعبد الله بن رجاء الغداني، ومحمد بن يوسف الفريابي.
فأصبحت، وحكيت الرؤيا، فقال عبد الرزاق: شكوتني إلى رسول الله صلى الله عليه وسلم ! هات حتى أقرأ عليك، قلت: لا والله، ثم لحقت بأولئك، فكتبت عنهم.

71 - عبدان * (خ) الامام الحافظ، محدث مرو، أبو عبد الرحمن عبد الله بن عثمان بن جبلة بن أبي رواد ميمون - أو أيمن - الازدي العتكي مولاهم المروزي، أخو المحدث عبد العزيز شاذان، وهما سبطا شيخ مكة عبد العزيز بن أبي رواد (1).
ولد سنة نيف وأربعين ومئة.
وسمع من: شعبة حديثا واحدا، وسمع من أبيه عن شعبة شيئا كثيرا، ومن أبي حمزة محمد بن ميمون السكري، ومالك بن أنس، وعيسى بن عبيد، وعبد الله بن المبارك، وحماد بن زيد، ويزيد بن زريع، وخلق كثير بخراسان والعراق والحجاز.
__________
* التاريخ الصغير 2 / 345، 346، الجرح والتعديل 5 / 113، المعجم المشتمل: 157، تهذيب الكمال لوحة 709، تذكرة الحفاظ 1 / 401، الكاشف 2 / 108، العبر 1 / 382، تذهيب التهذيب 2 / 165 / 1، دول الاسلام 1 / 134، تهذيب التهذيب 5 / 313، 314، طبقات الحفاظ: 173، 174، خلاصة تذهيب الكمال: 206، شذرات الذهب 2 / 49.
(1) تقدمت ترجمته في الجزء السابع من هذا الكتاب ص 184.
(*)

(10/270)

حدث عنه: البخاري كثيرا، وروى مسلم وأبو داود والترمذي والنسائي بواسطة، وأحمد بن شبويه، وأحمد بن سيار، ومحمد بن علي ابن الحسن بن شقيق، والعباس بن مصعب، وأبو الموجه محمد بن عمرو، والقاسم بن محمد بن الحارث المروزي، وأبو علي محمد بن بحيى السكري، ومحمد بن يحيى الذهلي، وعبيدالله بن واصل، ويعقوب الفسوي، ومحمد بن عمرو قشمرد، وخلق سواهم.
وكان ثقة مجودا.
قال أحمد بن عبدة الآملي (1): تصدق عبدان في حياته بألف ألف درهم، وكتب كتب ابن المبارك بقلم واحد (2).
قال: وقال عبدان: ما سألني أحد حاجة إلا قمت له بنفسي، فإن تم وإلا قمت له بمالي، فإن تم وإلا استعنت بالاخوان، فإن تم وإلا استعنت بالسلطان (3).
وعن أحمد بن حنبل: ما بقي إلا الرحلة إلى عبدان بخراسان (4).
قال أبو عبد الله الحاكم: هو إمام بلده في الحديث، سمع من شعبة أحاديث دون العشرة، ولم يعقب، ورثه أخوه، وقد ولاه ابن طاهر قضاء الجوزجان (5)، ثم استعفى فأعفي.
قلت: وكذا قال العباس بن مصعب إنه سمع من شعبة دون العشرة.
__________
(1) نسبة إلى " آمل " وهي بليدة غربي جيحون على طريق بخارى.
انظر " الانساب " 1 / 106، 107، و " معجم البلدان " 1 / 58.
(2) " تهذيب الكمال " لوحة 709.
(3) " تهذيب الكمال " لوحة 709.
(4) " تهذيب الكمال " لوحة 709.
(5) هي كورة واسعة من كور خراسان بين مرو الروذ وبلخ انظر " معجم البلدان "
2 / 182.
(*)

(10/271)

قال أبو سعد (1) السمعاني: دخلت بروجرد (2)، فقعدت أنسخ في جزء بجامعها، وإلى جانبي شيخ.
فقال: ما تكتب ؟ فتبرمت بسؤاله، وقلت: الحديث.
قال: حديث من ؟ قلت: من رواية أهل مرو.
قال: من تعرف من علماء الحديث بمرو ؟ قلت: عبدان وصدقة بن الفضل وابن منير.
فقال: وما اسم عبدان ؟ قلت: عبد الله بن عثمان، ثم نظرت إليه بعين الادب معه، فقال: ولم لقب عبدان ؟ فقلت: يفيدنا الشيخ.
قال: وجود عبد في اسمه وفي كنيته، فلقب بهما على التثنية.
فقلت: عمن يأثره الشيخ ؟ قال: عن شيخنا محمد بن طاهر المقدسي (3).
قلت: توفي عبدان في شعبان سنة إحدى وعشرين ومئتين، عن ست وسبعين سنة.

72 - المأمون * الخليفة، أبو العباس، عبد الله بن هارون الرشيد بن محمد المهدي
__________
(1) في الاصل: " أبو سعيد " وهو تحريف.
(2) هي بلدة بين همذان والكرج كانت منزلا لوزير آل أبي دلف.
انظر " معجم البلدان " 1 / 404.
(3) الخبر في " التحبير في المعجم الكبير " 2 / 248 للسمعاني، و " معجم البلدان " 1 / 404، 405 وفيه: ثم بعد ذلك كتبت عنه أحاديث من أجزاء انتخبتها عليه.
وهذا الشيخ الذي لقيه هو الحافظ أبو الفضل محمد بن هبة الله بن العلاء البروجردي وسيترجم في الجزء العشرين.
* المعارف لابن قتيبة: 387، الاخبار الطوال: 400، تاريخ اليعقوبي 3 / 172،
الطبري 8 / 478، مروج الذهب للمسعودي 2 / 247 - 269، البدء والتاريخ 6 / 112، الفهرست: 129، تاريخ بغداد 10 / 183، الكامل لابن الاثير 6 / 282، النبراس لابن دحية 46 - 63، العبر (انظر فهرست الجزء الاول)، عيون التواريخ 8 / لوحة 12، البداية والنهاية 10 / 244، الذهب المسبوك: 186، النجوم الزاهرة 2 / 225، تاريخ الخلفاء: 306 - 333، تاريخ الخميس 2 / 334، شذرات الذهب 2 / 39، فوات الوفيات 2 / 235 - 239.
(*)

(10/272)

ابن أبي جعفر المنصور العباسي.
ولد سنة سبعين ومئة.
وقرأ العلم والادب والاخبار والعقليات وعلوم الاوائل، وأمر بتعريب كتبهم، وبالغ، وعمل الرصد (1) فوق جبل دمشق، ودعا إلى القول بخلق القرآن وبالغ (2)، نسأل الله السلامة.
وسمع من: هشيم، وعبيد بن العوام، ويوسف بن عطية، وأبي معاوية، وطائفة.
روى عنه: ولده الفضل، ويحيى بن أكثم، وجعفر بن أبي عثمان الطيالسي، وعبد الله بن طاهر الامير، ودعبل الشاعر، وأحمد بن الحارث الشيعي.
وكان من رجال بني العباس حزما وعزما ورأيا وعقلا وهيبة وحلما، ومحاسنه كثيرة في الجملة.
قال ابن أبي الدنيا: كان أبيض ربعة، حسن الوجه، تعلوه صفرة، قد وخطه الشيب، وكان طويل اللحية، أعين، ضيق الجبين، على خده شامة (3).
أتته وفاة أبيه وهو بمرو سائرا لغزو ما وراء النهر، فبايع من قبله لاخيه
الامين، ثم جرت بينهما أمور وخطوب وبلاء وحروب تشيب النواصي،
__________
(1) الرصد في علم الفلك: اسم لموضع تعين فيه حركات الكواكب.
(2) ولم يقتصر على ذلك، بل حمل الناس على هذا الرأي الخطأ بالقوة والاكراه.
(3) " تاريخ بغداد " 10 / 184، و " فوات الوفيات " 2 / 235، و " تاريخ الخميس " 2 / 334.
و " النجوم الزاهرة " 2 / 225.
(*)

(10/273)

إلى أن قتل الامين، وبايع الناس المأمون في أول سنة ثمان وتسعين ومئة (1).
قال الخطبي (2): كنيته أبو العباس، فلما استخلف، اكتنى بأبي جعفر، واسم أمه مراجل، ماتت في نفاسها به (3).
قال: ودعي له بالخلافة في آخر سنة خمس وتسعين، إلى أن قتل الامين، فاجتمع الناس عليه، فاستعمل على العراق الحسن بن سهل، ثم بايع بالعهد لعلي بن موسى الرضى، ونوه بذكره، ونبذ السواد، وأبدله بالخضرة (4) فهاجت بنو العباس، وخلعوا المأمون، ثم بايعوا عمه إبراهيم ابن المهدي (5) ولقبوه المبارك، وعسكروا، فحاربهم الحسن بن سهل، فهزموه، فتحيز إلى واسط، ثم سار جيش المأمون عليهم حميد الطوسي، وعلي بن هشام، فالتقوا إبراهيم، فهزموه، فاختفى زمانا (6)، وانقطع خبره إلى أن ظفر به بعد ثمان سنين، فعفا عنه المأمون (7).
وكان المأمون عالما فصيحا مفوها، وكان يقول: معاوية بن أبي
__________
(1) انظر " تاريخ الطبري " 8 / 478، و " الكامل " لابن الاثير 6 / 282، و " عيون التواريخ " 7 / 114، و " البداية والنهاية " 10 / 240.
(2) نسبة إلى الخطب وإنشائها.
انظر " الانساب " 5 / 147.
(3) " تايخ بغداد " 10 / 184، و " تاريخ المسعودي " 7 / 1، و " فوات الوفيات " 2 / 236، و " النجوم الزاهرة " 2 / 225.
(4) انظر " تاريخ الطبري " 8 / 554، و " الكامل " لابن الاثير 6 / 326، و " عيون التواريخ 7 / لوحة 148، و " مروج الذهب " 7 / 60، 61.
(5) " تاريخ الطبري " 8 / 555 و 557، و " الكامل " لابن الاثير 6 / 327، و " عيون التواريخ " 7 / لوحة 149.
(6) " تاريخ الطبري " 8 / 571 - 573، و " الكامل " 6 / 354.
(7) " تاريخ الطبري " 8 / 603 و 604 - 606، و " الكامل " 6 / 392 - 395، و " عيون التواريخ 7 / لوحة 237 - 243.
(*)

(10/274)

سفيان بعمره، وعبد الملك بحجاجه، وأنا بنفسي (1).
وقد رويت هذه أن المنصور قالها.
وعن المأمون: أنه تلا في رمضان ثلاثا وثلاثين ختمة (2).
الحسين بن فهم: حدثنا يحيى بن أكثم: قال لي المأمون: أريد أن أحدث.
قلت: ومن أولى بهذا منك ؟ قال: ضعوا لي منبرا، ثم صعد.
قال: فأول ما حدثنا عن هشيم، عن أبي الجهم، عن الزهري، عن أبي سلمة، عن أبي هريرة مرفوعا: " امرؤ القيس صاحب لواء الشعراء إلى النار " (3).
ثم حدث بنحو من ثلاثين حديثا.
ونزل، فقال: كيف رأيت أبا يحيى مجلسنا ؟ قلت: أجل مجلس، تفقه الخاصة والعامة.
قال: ما رأيت له حلاوة، إنما المجلس لاصحاب الخلقان والمحابر (4).
أبو العباس السراج: حدثنا محمد بن سهل بن عسكر قال: تقدم
__________
(1) " تاريخ بغداد " 10 / 190، و " فوات الوفيات " 2 / 236، و " تاريخ
الخلفاء ": 306.
(2) " تاريخ بغداد " 10 / 190، و " فوات الوفيات " 2 / 236.
(3) إسناده ضعيف لضعف أبي الجهم.
قال فيه أبو زرعة الرازي: واه.
وقال ابن عدي: شيخ مجهول لا يعرف له اسم، وخبره منكر، ولا أعرف له غيره.
وقال ابن حبان: يروي عن الزهري ما ليس من حديثه، ولا يجوز الاحتجاج بروايته إذا انفرد.
وقال ابن عبد البر: لا يصح حديثه.
انظر " المجروحين " 3 / 150، و " الميزان " 4 / 512.
و " لسان الميزان " 7 / 28، 29.
وأخرجه أحمد في " المسند " 2 / 229 من طريق هشيم بهذا الاسناد، وأورده ابن كثير في " البداية " 2 / 118 عن المسند، وقال: وقد روى هذا الحديث عن هشيم جماعة كثيرون، منهم بشر بن الحكم، والحسن بن عرفة، وعبد الله بن هارون أمير المؤمنين المأمون، ويحيى ابن عدي.
وذكره الهيثمي في " المجمع " 8 / 119 ونسبه لاحمد والبزار، وقال: وفي إسناده أبو الجهم شيخ هشيم بن بشير ولم أعرفه، وبقية رجاله رجال الصحيح.
(4) " فوات الوفيات " 2 / 236، والخلقان: جمع خلق، يقال: ثوب خلق، وملحفة خلقة، والجمع خلقان.
(*)

(10/275)

رجل غريب بيده محبرة إلى المأمون، فقال: يا أمير المؤمنين، صاحب حديث منقطع به.
فقال: ما تحفظ في باب كذا وكذا ؟ فلم يذكر شيئا.
فقال: حدثنا هشيم، وحدثنا يحيى، وحدثنا حجاج به محمد، حتى ذكر الباب، ثم سأله عن باب آخر، فلم يذكر شيئا.
فقال: حدثنا فلان، وحدثنا فلان.
ثم قال لاصحابه: يطلب أحدهم الحديث ثلاثة أيام، ثم يقول: أنا من أصحاب الحديث، أعطوه ثلاثة دراهم (1).
قلت: وكان جوادا ممدحا معطاء، ورد عنه أنه فرق في جلسة ستة
وعشرين ألف ألف درهم، وكان يشرب نبيذ الكوفة، وقيل: بل يشرب الخمر (2) فالله أعلم.
وقيل: إنه أعطى أعرابيا مدحه ثلاثين ألف دينار.
مسروق بن عبدالرحمن الكندي: حدثني محمد بن المنذر الكندي جار لعبد الله بن إدريس، قال: حج الرشيد، فدخل الكوفة، فلم يتخلف إلا ابن إدريس وعيسى بن يونس، فبعث إليهما الامين والمأمون، فحدثهما ابن إدريس بمئة حديث، فقال المأمون: يا عم أتأذن لي أن أعيدها حفظا ؟ قال: افعل.
فأعادها، فعجب من حفظه (3).
ومضيا إلى عيسى، فحدثهما، فأمر له المأمون بعشرة آلاف درهم، فأبى، وقال: ولا شربة ماء على حديث رسول الله صلى الله عليه وسلم.
__________
(1) " فوات الوفيات " 2 / 237، و " تاريخ الخلفاء " 331 - 332.
(2) تصدير المصنف هذا الخبر ب " قيل " يشعر بوهائه وعدم صحته، فليتقطن لهذا الذين ينقلون الاخبار دونما تمييز، فيقولون المترجم ما لم يقله، أو ينسبون إليه ما هو برئ منه براءة الذئب من دم يوسف.
(3) " تاريخ الخلفاء " ص 327.
(*)

(10/276)

روى محمد بن عون، عن ابن عيينة، أن المأمون جلس، فجاءته امرأة، فقالت: مات أخي، وخلف ست مئة دينار، فأعطوني دينارا واحدا، وقالوا: هذا ميراثك.
فحسب المأمون، وقال: هذا خلف أربع بنات.
قالت نعم.
قال: لهن (1) أربع مئة دينارا.
قالت: نعم.
قال: وخلف أما فلها مئة دينار، وزوجة لها خمسة وسبعون دينارا.
بالله ألك اثنا عشر أخا ؟ قالت: نعم.
قال: لكل واحد ديناران، ولك دينار (2).
قال ابن الاعرابي: قال لي المأمون: خبرني عن قول هند بنت عتبة: نحن بنات طارق * نمشي على النمارق من هو طارق ؟ فنظرت في نسبها، فلم أجده، فقلت: لا أعرف.
قال: إنما أرادت النجم: انتسبت إليه لحسنها (3).
ثم دحا إلي بعنبرة، بعتها بخمسة آلاف درهم (4).
__________
(1) في الاصل: لهما.
(2) " فوات الوفيات " 2 / 236، و " تاريخ الخلفاء " ص 315 (3) هذا التعليل مقبول فيما لو كان الشعر لهند بنت عتبة، والصحيح أنه ليس لها، وإنما تمثلت به يوم أحد تحرض المشركين على قتال النبي صلى الله عليه وسلم، وهو لهند بنت بياضة بن رياح بن طارق الايادي قالته حين لقيت إياد جيش الفرس بالجزيرة، وكان رئيس إياد يومئذ بياضة بن رياح ابن طارق الايادي، فطارق في الشعر هو جدها.
و " بنات " يروى بالرفع والنصب، فمن رفعه فعلى خبر الابتداء، ومن نصبه فعلى المدح والتخصيص، ويكون الخبر قولها: " نمشي ".
وبعد هذا البيت: المسك في المفارق * والدر في المخانق إن تقلبوا نعانق * ونفرش النمارق أو تدبروا نفارق * فراق غير وامق انظر " شرح أبيات مغني اللبيب " 6 / 188 - 190 للبغدادي، و " الفاخر " ص 23، و " الروض الانف " للسهيلي 3 / 161.
(4) " تاريخ الخلفاء " ص 319.
(*)

(10/277)

وعن المأمون: من أراد أن يكتب كتابا سرا، فليكتب بلبن حلب
لوقته، ويرسله، فيعمد إلى قرطاس، فيحرقه، ويذر رماده على الكتابة، فيقرأ له.
قال الصولي: اقترح المأمون في الشطرنج أشياء، وكان يحب اللعب بها، ويكره أن يقول: نلعب بها، بل نتناقل بها (1).
وعن يحيى بن أكثم قال: كان المأمون يجلس للمناظرة يوم الثلاثاء، فجاء رجل قد شمر ثيابه، ونعله في يده، فوقف على طرف البساط، وقال: السلام عليكم.
فرد المأمون، فقال: أتاذن لي في الدنو ؟ قال: ادن، وتكلم، قال: أخبرني عن هذا المجلس الذي أنت فيه، جلسته باجتماع الامة أم بالغلبة والقهر ؟ قال: لا بهذا ولا بهذا، بل كان يتولى أمر الامة من عقد لي ولاخي، فلما صار الامر إلي، علمت أني محتاج إلى اجتماع كلمة المسلمين على الرضى بي، فرأيت أني متى خليت الامر، اضطرب حبل الاسلام، ومرج عهدهم، وتنازعوا، وبطل الحج والجهاد، وانقطعت السبل، فقمت حياطة للمسلمين، إلى أن يجمعوا على من يرضونه، فأسلم إليه.
فقال: السلام عليك ورحمة الله.
وذهب، فوجه المأمون من يكشف خبره، فرجع، فقال: مضى إلى مسجد فيه خمسة عشر رجلا في هيئته، فقالوا: لقيت الرجل ؟ قال: نعم، وأخبرهم بما جرى، فقالوا: ما نرى بما قال بأسا، وافترقوا.
فقال المأمون: كفينا مؤنة هؤلاء بأيسر الخطب (2).
وقيل: إن المأمون استخرج كتب الفلاسفة واليونان من جزيرة
__________
(1) " تاريخ الخلفاء " ص 324.
(2) " مروج الذهب " للمسعودي 7 / 39 - 43، و " تاريخ الخلفاء " 327.
(*)

(10/278)

قبرس، وقدم دمشق مرتين.
قال أبو معشر المنجم: كان أمارا بالعدل، محمود السيرة، ميمون النقيبة، فقيه النفس، يعد من كبار العلماء (1).
وروي عن الرشيد، قال: إني لاعرف في عبد الله ابني حزم المنصور، ونسك المهدي، وعزة الهادي، ولو أشاء أن أنسبه إلى الرابع - يعني نفسه - لفعلت، وقد قدمت محمدا عليه، وإني لاعلم أنه منقاد إلى هواه، مبذر لما حوته يداه، يشارك في رأيه الاماء، ولولا أم جعفر وميل الهاشميين إليه، لقدمت عليه عبد الله (2).
عن المأمون قال: لو عرف الناس حبي للعفو، لتقربوا إلي بالجرائم (3)، وأخاف أن لا أوجر فيه.
وعن يحيى بن أكثم: كان المأمون يحلم حتى يغيظنا، قيل: مر ملاح، فقال: أتظنون أن هذا ينبل عندي وقد قتل أخاه الامين ؟ ! فسمعها المأمون، فتبسم، وقال: ما الحيلة حتى أنبل في عين هذا السيد الجليل (4) ؟.
قيل: أهدى ملك الروم للمأمون نفائس، منها مئة رطل مسك، ومئة حلة سمور.
فقال المأمون: أضعفوها له ليعلم عز الاسلام (5).
__________
(1) " فوات الوفيات " 2 / 237.
(2) " تاريخ الخلفاء ": 307.
(3) " فوات الوفيات " 2 / 236.
(4) " تاريخ بغداد " 10 / 189، و " فوات الوفيات " 2 / 236، و " عيون التواريخ " 8 / لوحة 15 و " تاريخ الخلفاء " 320.
(5) " فوات الوفيات " 2 / 237، والسمور: حيوان يشبه النمس، منه أسود لامع وأشقر،
تسوى من جلوده فراء غالية الاثمان.
(*)

(10/279)

وقيل: أدخل خارجي على المأمون، فقال: ما حملك على الخلاف ؟ قال: قوله: (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) قال: ألك علم بأنها منزلة ؟ قال: نعم.
قال: وما دليلك ؟ قال: إجماع الامة.
قال: فكما رضيت بإجماعهم في التنزيل، فارض بإجماعهم في التأويل.
قال: صدقت.
السلام عليك يا أمير المؤمنين (1).
الغلابي: حدثنا مهدي بن سابق قال: دخل المأمون ديوان الخراج، فرأى غلاما جميلا على أذنه قلم، فأعجبه جماله، فقال: من أنت ؟ قال: الناشئ في دولتك، وخريج أدبك، والمتقلب في نعمتك يا أمير المؤمنين، حسن بن رجاء، فقال: يا غلام بالاحسان في البديهة تفاضلت العقول، ثم أمر برفع رتبته، وأمر له بمئة ألف.
وعن المأمون قال: أعياني جواب ثلاثة: صرت إلى أم ذي الرياستين الفضل بن سهل أعزيها فيه، وقلت: لا تأسي عليه، فإني عوضه لك، قالت: يا أمير المؤمنين وكيف لا أحزن على ولد أكسبني مثلك.
قال: وأتيت بمتنبئ، فقلت: من أنت ؟ قال: أنا موسى بن عمران.
قالت: ويحك، موسى كانت له آيات، فائتني بها حتى أو من بك.
قال: إنما أتيت بالمعجزات فرعون، فإن قلت: أنا ربكم الاعلى كما قال، أتيتك بالآيات.
وأتى أهل الكوفة يشكون عاملهم، فقال خطيبهم: هو شر عامل،
__________
(1) " تاريخ بغداد " 10 / 186، و " تاريخ الخلفاء " 319 - 320.
(*)

(10/280)

أما في أول سنة، فبعنا الاثاث والعقار، وفي الثانية بعنا الضياع، وفي الثالثة نزحنا وأتيناك، قال: كذبت، بل هو محمود، وعرفت سخطكم على العمال.
قال: صدقت يا أمير المؤمنين، وكذبت، قد خصصتنا به مدة دون باقي البلاد، فاستعمله على بلد آخر ليشملهم من عدله وإنصافه ما شملنا.
فقلت: قم في غير حفظ الله، قد عزلته (1).
أول قدوم المأمون من خراسان سنة أربع ومئتين، فدخل بغداد في محمل لم يسمع بمثله.
قال إبراهيم نفطويه: حكى داود بن علي، عن يحيى بن أكثم قال: كنت عند المأمون وعنده قواد خراسان، وقد دعا إلى القول بخلق القرآن، فقال لهم: ما تقولون في القرآن ؟ فقالوا: كان شيوخنا يقولون: ما كان فيه من ذكر الحمير والجمال والبقر فهو مخلوق، فأما إذ قال أمير المؤمنين: هو مخلوق، فنحن نقول: كله مخلوق.
فقلت للمأمون: أتفرح بموافقة هؤلاء (2) ؟ قلت: وكان شيعيا.
قال نفطويه: بعث المأمون مناديا، فنادى في الناس ببراءة الذمة ممن ترحم على معاوية، أو ذكره بخير.
وكان كلامه في القرآن سنة اثنتي عشرة ومئتين، فأنكر الناس ذلك، واضطربوا، ولم ينل مقصوده، ففتر إلى وقت (3).
وعن المأمون قال: الناس ثلاثة: رجل منهم مثل الغذاء لابد منه،
__________
(1) " مروج الذهب " 7 / 35 - 38.
(2) " فوات الوفيات " 2 / 237، 238.
(3) " فوات الوفيات " 2 / 238.
(*)

(10/281)

ومنهم كالدواء يحتاج إليه في حال المرض، ومنهم كالداء مكروه على كل حال (1).
وعنه قال: لا نزهة ألذ من النظر في عقول الرجال.
وعنه: غلبة الحجة أحب إلي من غلبة القدرة (2).
وعنه: الملك يغتفر كل شئ إلا القدح في الملك، وإفشاء السر، والتعرض للحرم (3).
وعنه: أعيت الحلية في الامر إذا أقبل أن يدبر، وإذا أدبر أن يقبل (4).
وقيل له: أي المجالس أحسن ؟ قال: ما نظر فيه إلى الناس، فلا منظر أحسن من الناس (5).
أبو داود المصاحفي (6): حدثنا النضر بن شميل قال: دخلت على المأمون، فقلت: إني قلت اليوم هذا: أصبح ديني الذي أدين به * ولست منه الغداة معتذرا حب علي بعد النبي ولا * أشتم صديقه ولا عمرا وابن عفان في الجنان مع ال * أبرار ذاك القتيل مصطبرا وعائش الام لست أشتمها * من يفتريها فنحن منه برا (7)
__________
(1) " شذرات الذهب " 2 / 42.
(2) " تاريخ بغداد " 10 / 186.
(3) " مروج الذهب " 7 / 7.
(4) " مروج الذهب " 7 / 8، و " تاريخ الخلفاء ": 328.
(5) " تاريخ الخلفاء ": 328.
(6) هو سليمان بن سليم المصاحفي البلخي، كان يكتب المصاحف فنسب إليها.
انظر " اللباب " 3 / 218.
(7) الابيات في " فوات الوفيات " 2 / 238.
(*)

(10/282)

قيل: إن المأمون لتشيعه أمر بالنداء بإباحة المتعة - متعة النساء - فدخل عليه يحيى بن أكثم، فذكر له حديث علي رضي الله عنه بتحريمها، فلما علم بصحة الحديث، رجع إلى الحق، وأمر بالنداء بتحريمها (1).
أما مسألة القرآن، فما رجع عنها، وصمم على امتحان العلماء في سنة ثماني عشرة، وشدد عليهم، فأخذه الله (2).
وكان كثير الغزو، وفي ثاني سنة من خلافته خرج عليه بالكوفة محمد ابن طباطبا العلوي، يدعو إلى الرضى من آل محمد، والعمل بالسنة، وكان مدير دولته أبو السرايا الشيباني، ويسرع الناس إليه، وبادر إليه الاعراب، فالتقاه عسكر المأمون، عليهم زهير بن المسيب، فانهزموا، وقوي أمر العلوي، ثم أصبح ميتا فجأة، فقيل: سمه أبو السرايا، وأقام في الحال مكانه أمرد علويا، ثم تجهز لحربهم جيش، فكسروا، وقتل مقدمهم عبدوس المروروذي، وقوي الطالبيون، وأخذوا واسطا والبصرة، وعظم الخطب، ثم حشد الجيش عليهم هرثمة، وجرت فصول طويلة، والتقوا غير مرة، ثم هرب أبو السرايا والطالبيون من الكوفة، ثم قتل أبو السرايا سنة مئتين، وهاجت العلوية بمكة، وحاربوا، وعظم هرثمة بن أعين، وأعطي إمرة الشام، فلم يرض بها، وذهب إلى مرو، فقتلوه (3).
__________
(1) " فوات الوفيات " 2 / 238، وحديث علي رضي الله عنه في تحريم المتعة مخرج في
البخاري 7 / 369، ومسلم (1407)، وانظر لزاما " زاد المعاد " 3 / 343 و 459، 464 و 5 / 111، 112، " طبع مؤسسة الرسالة ".
(2) " فوات الوفيات " 2 / 238.
(3) انظر تفصيل ذلك في " تاريخ الطبري " 8 / 528 - 531، و " الكامل " لابن الاثير 6 / 302 - 307.
(*)

(10/283)

ثم في سنة إحدى ومئتين: جعل المأمون ولي عهدة عليا الرضى ولبس الخضرة وثارت العباسية، فخلعوه (1)، وفيها تحرك بابك الخرمي بأذربيجان (2)، وقتل وسبى، وذكر الرضى للمأمون ما الناس فيه من الحرب والفتن منذ قتل الامين، وبما كان الفضل بن سهل يخفيه عنه من الاخبار، وأن أهل بيته قد خرجوا، ونقموا أشياء، ويقولون: هو مسحور، هو مجنون.
قال: ومن يعرف هذا ؟ قال: عدة من أمرائك، فاسألهم، فأبوا أن ينطقوا إلا بأمان من الفضل، فضمن ذلك، فبينوا له، وأن طاهر بن الحسين، قد أبلى في طاعتك، وفتح الامصار، وقاد إلى أمير المؤمنين الخلافة، ثم أخرج من ذلك كله، وصير في الرقة، ولو كان على العراق حاكما لضبطها بخلاف الحسن بن سهل، وقالوا له: فسر إلى العراق، فلو رآك القواد، لاذعنوا بالطاعة، فقال: سيروا.
فلما علم الفضل، ضرب بعضهم، وحبس آخرين، وما أمكن المأمون مبادرته، فسار من مرو إلى سرخس، فشد قوم على الفضل، فقتلوه في حمام في شعبان سنة اثنتين ومئتين عن ستين سنة، فجعل المأمون لمن جاء بقاتليه عشرة آلاف دينار - وكانوا أربعة من مماليك المأمون - فقالوا: أنت أمرتنا بقتله، فأنكر، وضرب أعناقهم (3).
وضعف أمر إبراهيم بن المهدي بعد محاربة وبلاء.
وفي سنة 203: مات الرضى فجأة (4).
__________
(1) انظر الصفحة (274)، التعليق رقم (4)، (5).
(2) انظر " الكامل " لابن الاثير 6 / 328.
(3) " الكامل " لابن الاثير 6 / 346 - 348، و " تاريخ الطبري " 8 / 564، 565.
(4) انظر خبر وفاته في " تاريخ الطبري " 8 / 568، و " الكامل " لابن الاثير 6 / 351.
(*)

(10/284)

وفي سنة أربع: وصل المأمون، فتلقاه إلى النهروان بنو العباس، وبنو أبي طالب، وعتبوا عليه في لبس الخضرة، فتوقف، ثم أعاد السواد (1).
وفيها التقى يحيى بن معاذ أمير الجزيرة بابك الخرمي (2)، وولي طاهر جميع خراسان، وأمر له بعشرة آلاف ألف درهم.
وفيها - أعني سنة 205 - نصر المسلمون على بابك، وبيتوه.
وفي سنة سبع: خرج باليمن علوي (3)، فأمنه المأمون وقدم.
ومات طاهر، ويقال: إنه كان قد قطع دعوة المأمون قبل موته، وخرج، فقام بعده ابنه طلحة، فولاه المأمون خراسان، فبقي سبعة أعوام، ومات، فوليها أخوه عبد الله بن طاهر (4).
وكانت الحروب شديدة بين عسكر الاسلام وبين بابك، وظهر باليمن الصناديقي، وقتل، وسبى، وادعى النبوة، ثم هلك بالطاعون.
وخرج حسن أخو طاهر بن الحسين بكرمان، فظفر به المأمون، وعفا عنه.
وكان المأمون يجل أهل الكلام، ويتناظرون في مجلسه، وسار
صدقة بن علي لحرب " بابك "، فأسره " بابك " وتمرد وعتا.
__________
(1) " تاريخ الطبري " 8 / 574، و " الكامل " لابن الاثير 6 / 357.
(2) " الكامل " لابن الاثير 6 / 358.
(3) هو عبدالرحمن بن أحمد بن عبد الله العلوي.
انظر خبر خروجه في " تاريخ الطبري " 8 / 593، و " الكامل " 6 / 381.
(4) " الكامل " لابن الاثير 6 / 382 - 383.
(*)

(10/285)

وفي سنة عشر: دخل المأمون ببوران بنت الحسن بن سهل بواسط، وأقام عندها بجيشه سبعة عشر يوما، فكانت نفقة الحسن على العرس وتوابعه خمسين ألف ألف درهم، فملكه المأمون مدينة، وأعطاه من المال خمس مئة ألف دينار (1).
وفي سنة إحدى عشرة: قهر ابن طاهر المتغلبين على مصر، وأسر جماعة (2).
وفي سنة اثنتي عشرة: سار محمد بن حميد الطوسي لمحاربة بابك، وأظهر المأمون تفضيل علي على الشيخين، وأن القرآن مخلوق، واستعمل على مصر والشام أخاه المعتصم، فقتل طائفة، وهذب مصر، ووقع المصاف مع بابك مرات (3).
وفي سنة خمس عشرة: سار المأمون لغزو الروم، ومن غزوته عطف إلى دمشق (4).
وفي سنة ست عشرة: كر غازيا في الروم، وجهز أخاه المعتصم، ففتح حصونا، ودخل سنة سبع عشرة مصر، وقتل المتغلب عليها عبدوسا الفهري، ثم كر إلى أذنة، وسار، فنازل " لؤلؤة " (5) وحاصرها مئة
يوم، وترحل (6).
__________
(1) انظر خبر بناء المأمون ببوران في " تاريخ الطبري " 8 / 606، و " الكامل " لابن الاثير 6 / 395، و " البداية والنهاية " 10 / 265.
(2) " تاريخ الطبري " 8 / 613، و " الكامل " 6 / 396 وفيهما في حوادث سنة عشر ومئتين.
(3) " تاريخ الطبري " 8 / 619، و " الكامل " 6 / 407 - 408.
(4) " تاريخ الطبري " 8 / 623، و " الكامل " 6 / 417.
(5) هي قلعة بالقرب من طرسوس.
(6) " تاريخ الطبري " 8 / 625 - 628، و " الكامل " 6 / 419 - 421.
(*)

(10/286)

وأقبل توفيل طاغية الروم (1)، ثم وقعت الهدنة بعد أن كتب توفيل، فبدأ بنفسه، وأغلظ في المكاتبة، فغضب المأمون، وعزم على المسير إلى قسطنطينية، فهجم الشتاء (2).
وفيها وقع حريق عظيم بالبصرة أذهب أكثرها.
وفي سنة " 218 ": اهتم المأمون ببناء طوانة، وحشد لها الصناع، وبناها ميلا في ميل، وهي وراء " طرسوس "، وافتتح عدة حصون (3)، وبالغ في محنة القرآن، وحبس إمام الدمشقيين أبا مسهر، بعد أن وضعه في النطع للقتل، فتلفظ مكرها (4).
وكتب المأمون إلى نائبه على العراق إسحاق بن إبراهيم الخزاعي كتابا يمتحن العلماء، يقول فيه: " وقد عرفنا أن الجمهور الاعظم والسواد من حشو الرعية وسفلة العامة، ممن لا نظر لهم ولا روية، أهل جهالة وعمى عن أن يعرفوا الله كنه معرفته، ويقدروه حق قدره،
ويفرقوا بينه وبين خلقه، فساووا بين الله وبين خلقه، وأطبقوا على أن القرآن قديم، لم يخترعه الله، وقد قال: (إنا جعلناه قرآنا) فكل ما جعله فقد خلقه، كما قال: (وجعل الظلمات والنور)، وقال: (نقص عليك من أنباء ما قد سبق)، فأخبر أنه قصص لامور أحدثه بعدها.
__________
(1) وهو الذي ذكره أبو تمام في قصيدته البائية التي قالها في فتح عمورية في البيت الخمسين، وهو: لما رأى الحرب رأي العين توفلس * والحرب مشتقة المعنى من الحرب * (2) " تاريخ الطبري " 8 / 629 - 630.
(3) " تاريخ الطبري " 8 / 631، و " الكامل " لابن الاثير 6 / 440 - 441.
(4) " تاريخ الطبري " 8 / 643.
(*)

(10/287)

وقال: [ أحكمت آياته ثم فصلت ] والله محكم له، فهو خالقه ومبدعه " إلى أن قال: " فمال قوم من أهل السمت الكاذب والتخشع لغير الله إلى موافقتهم، فرأى أمير المؤمنين أنهم شر الامة ولعمرو أمير المؤمنين، إن أكذب الناس من كذب على الله ووحيه، ولم يعرف الله حق معرفته.
فاجمع القضاة، وامتحنهم، فيما يقولون، وأعلمهم أني غير مستعين في عمل، ولا واثق بمن لا يوثق بدينه، فإن وافقوا فمرهم بنص من بحضرتهم من الشهود، ومسألتهم عن علمهم في القرآن، ورد شهادة من لم يقر أنه مخلوق " (1).
وكتب المأمون أيضا في أشخاص سبعة، محمد بن سعد، وابن معين، وأبي خيثمة، وأبي مسلم المستملي، وإسماعيل بن داود، وأحمد الدورقي، فامتحنوا فأجابوا (2) - قال ابن معين: جبنا خوفا من السيف (3) -
وكتب بإحضار من امتنع منهم: أحمد بن حنبل، وبشر بن الوليد، وأبي حسان الزيادي، والقواريري، وسجادة، وعلي بن الجعد، وإسحاق بن أبي إسرائيل، وعلي بن أبي مقاتل، وذيال بن الهيثم، وقتيبة بن سعيد، وسعدويه، في عدة، فتلكأ طائفة، وصمم أحمد وابن نوح، فقيدا، وبعث بهما، فلما بلغا الرقة، تلقاهم موت المأمون، وكان مرض بأرض الثغر، فلما احتضر، طلب ابنه العباس ليقدم، فوافاه بآخر رمق، وقد نفذت الكتب إلى البلدان، فيها: " من المأمون وأخيه أبي إسحاق الخليفة
__________
(1) " تاريخ الطبري " 8 / 632 - 633، و " عيون التواريخ " 8 / لوحة 1 - 2، و " تاريخ الخلفاء " 308 - 309.
(2) " تاريخ الطبري " 8 / 634، و " الكامل " لابن الاثير 6 / 423، و " تاريخ الخلفاء " 309 - 310.
(3) " تاريخ الخلفاء ": 310.
(*)

(10/288)

من بعده " فقيل: وقع ذلك بغير أمر المأمون، وقيل: بل بأمره (1).
وأشهد على نفسه عند الموت أن عبد الله بن هارون أشهد عليه أن الله وحده لا شريك له، وأنه خالق، وما سواه مخلوق، ولا يخلو القرآن من أن يكون شيئا له مثل، والله لا مثل له، والبعث حق، وإني مذنب، أرجو وأخاف، وليصل علي أقربكم، وليكبر خمسا، فرحم الله عبدا اتعظ وفكر فيما حتم الله على جميع خلقه من الفناء، فالحمد لله الذي توحد بالبقاء، ثم لينظر امرؤ ما كنت فيه من عز الخلافة، هل أغنى عني شيئا إذ نزل أمر الله بي ؟ لا والله، لكن أضعف به على الحساب، فيا ليتني لم أك شيئا، يا أخي، ادن مني، واتعظ بما ترى، وخذ بسيرة أخيك في
القرآن، واعمل في الخلافة إذ طوقكها الله عمل المريد لله، الخائف من عقابه، ولا تغتر فكأن قد نزل بك الموت، ولا تغفل أمر الرعية، الرعية الرعية، فإن الملك بهم، الله الله فيهم وفي غيرهم، يا أبا إسحاق، عليك عهد الله، لتقومن بحقه في عباده، ولتؤثرن طاعته على معصيته، فقال: اللهم نعم.
هؤلاء بنو عمك من ذرية علي رضي الله عنه، أحسن صحبتهم، وتجاوز عن مسيئهم.
(2) ثم مات في رجب، في ثاني عشره، سنة ثمان عشرة ومئتين، وله ثمان وأربعون سنة، توفي بالبذندون (3)، فنقله ابنه العباس، ودفنه بطرسوس في دار خاقان خادم أبيه (4).
__________
(1) " تاريخ الخلفاء " 310 - 313.
(2) " تاريخ الطبري " 8 / 647 - 650، و " عيون التواريخ " 8 / لوحة 26، 27، و " الكامل " لابن الاثير 6 / 429 - 431.
(3) قرية من قرى الثغر بينها وبين طرسوس مسيرة يوم.
(4) انظر " تاريخ الطبري " 8 / 650، و " الكامل " لابن الاثير 6 / 431، 432.
(*)

(10/289)

قال الاصمعي: كان نقش خاتمه: عبد الله بن عبيدالله (1).
وله من الاولاد: محمد الكبير، والعباس، وعلي، ومحمد، وعبيد الله، والحسن، وأحمد، وعيسى، وإسماعيل، والفضل، وموسى، وإبراهيم، ويعقوب، وحسن، وسليمان، وهارون، وجعفر، وإسحاق، وعدة بنات (2).

73 - المعتصم * الخليفة أبو إسحاق محمد بن الرشيد هارون بن محمد المهدي بن
المنصور العباسي.
ولد سنة ثمانين ومئة، وأمه ماردة أم ولد (3).
روى عن: أبيه، وأخيه المأمون يسيرا.
روى عنه: إسحاق الموصلي، وحمدون بن إسماعيل.
بويع بعهد من المأمون في رابع عشر رجب، سنة ثمان عشرة (4).
__________
(1) " تاريخ الخلفاء " 315.
(2) في عيون التواريخ " 8 / لوحة 28: قال الصولي: كان للمأمون تسعة عشر ذكرا، وتسع بنات.
* المعارف لابن قتيبة: 392، الاخبار الطوال: 401، تاريخ اليعقوبي 3 / 197، تاريخ الطبري 9 / 118 - 123، مروج الذهب للمسعودي 7 / 102، البدء والتاريخ 6 / 114، تاريخ بغداد 3 / 342، الكامل لابن الاثير 6 / 439 و 523 - 528، العبر 1 / 400 - 402، عيون التواريخ 8 / لوحة 118 - 121، فوات الوفيات 4 / 48، الوافي بالوفيات 5 / 139، البداية والنهاية 10 / 295 - 297، الذهب المسبوك للمقريزي: 221، النجوم الزاهرة 2 / 250، تاريخ الخلفاء: 333 - 340، تاريخ الخميس 2 / 336، شذرات الذهب 2 / 63، 64.
(3) انظر " تاريخ الطبري " 9 / 123، و " الكامل " 6 / 525، و " تاريخ بغداد " 3 / 342، و " فوات الوفيات " 4 / 48.
(4) " تاريخ الطبري " 8 / 667، و " الكامل " 6 / 439، و " فوات الوفيات " 4 / 84.
(*)

(10/290)

وكان أبيض، أصهب اللحية طويلها، ربع القامة، مشرب اللون، ذا قوة وبطش وشجاعة وهيبة، لكنه نزر العلم (1).
قيل: كان معه غلام في المكتب، فمات الغلام، فقال له أبوه: يا محمد، مات غلامك، قال: نعم يا سيدي واستراح من الكتاب، فقال: أو
إن الكتاب ليبلغ منك هذا ! دعوه، فكانت قراءته ضعيفة (2).
قال خليفة: حج بالناس سنة مئتين (3).
قال الرياشي: كتب طاغية الروم إلى المعتصم يتهدده، فأمر بجوابه، فلما عرض عليه رماه، وقال للكاتب: اكتب: " أما بعد، فقد قرأت كتابك، وسمعت خطابك، والجواب ما ترى لا ما تسمع (وسيعلم الكافر لمن عقبى الدار) (4).
قلت: وامتحن الناس بخلق القرآن، وكتب بذلك إلى الامصار، وأخذ بذلك المؤذنين وفقهاء المكاتب، ودام ذلك حتى أزاله المتوكل بعد أربعة عشر عاما.
وكان في سنة 218 الوباء المفرط والقحط بمصر، ومات أكثرهم، وأمر المعتصم بهد " طوانة " التي بذر المأمون في بنائها من عامين بيوت
__________
(1) " فوات الوفيات " 4 / 48.
(2) " تاريخ بغداد " 3 / 343، و " فوات الوفيات " 4 / 49، و " البداية والنهاية " 10 / 295، و " تاريخ الخلفاء " 334.
(3) " تاريخ خليفة ": 470.
(4) " تاريخ بغداد " 3 / 344، و " البداية والنهاية " 10 / 296.
قوله: (وسيعلم الكافر) هي قراءة نافع وأبي جعفر وابن كثير وأبي عمرو، وقرأ الباقون: (وسيعلم الكفار).
" النشر " 2 / 298.
(*)

(10/291)

الاموال (1)، واشتد البلاء ببابك، وهزم الجيوش، ودخل في دينه خلائق من العجم، وعسكر بهمذان، فبرز لقتاله إسحاق المصعبي، فكانت ملحمة عظمي، فيقال: قتل منهم ستون ألفا، وهرب باقيهم إلى الروم (2).
وظهر سنة 219 محمد بن القاسم العلوي، يدعو إلى الرضى من آل
محمد، وتمت له حروب إلى أن قيده ابن طاهر، ثم هرب من السجن، وأضمرته البلاد (3).
وفي سنة عشرين: عقد المعتصم للافشين (4) في جيش لجب لقتال بابك، فتمت ملحمة انهزم فيها بابك إلى موغان، ومنها إلى مدينة له تسمى البذ (5).
وفي رمضان كانت محنة الامام أحمد في القرآن، وضرب بالسياط حتى زال عقله، ولم يجب، فأطلقوه (6)، وأمر المعتصم بإنشاء مدينة
__________
(1) " تايخ الطبري " 8 / 667.
(2) " تاريخ الطبري " 8 / 667، 668، و " الكامل " لابن الاثير 6 / 441.
(3) انظر " مروج الذهب " للمسعودي 7 / 116، 117، و " تاريخ الطبري " 9 / 7، و " الكامل " لابن الاثير 6 / 442، 443، و " البداية والنهاية " 10 / 282.
(4) اسمه حيدر بن كاوس، عقد له المعتصم في قتال بابك الخرمي، وكان من الامراء الشجعان، واتهم بالكفر وعبادة الاصنام، فسجنه المعتصم حتى مات سنة (226) ه انظر " العبر " 1 / 395.
(5) انظر خبر هذه الوقعة في " مروج الذهب " 7 / 123 - 127، و " تاريخ الطبري " 9 / 13، 14، و " الكامل " 6 / 449 - 451.
وموغان - ويقال لها: موقان -: ولاية بأذربيجان فيها قرى ومروج كثيرة.
معجم البلدان 5 / 225، والبذ: كورة بين أذربيجان وأران، بها كان مخرج بابك الخرمي.
انظر " معجم البلدان " 1 / 361، وانظر الصفحة 294 تعليق (2) من هذا الجزء.
(6) سترد ترجمة الامام أحمد ومحنته مفصلة في الجزء الحادي عشر من هذا الكتاب برقم (78).
(*)

(10/292)

سامرا (1)، اشترى أرضها من رهبان بالقاطول (2)، وغضب على وزيره الفضل بن مروان، وأخذ منه نحوا من عشرة آلاف ألف دينار، ونفاه (3) واستوزر محمد بن الزيات، واعتنى باقتناء المماليك الترك، وبعث إلى النواحي في شرائهم، وألبسهم الحرير والذهب (4).
وفي سنة 221: كانت وقعة بين العسكر وبابك (5).
وحج فيها حنبل، فقال: رأيت كسوة الكعبة، وقد كتب فيها في الدارات: ليس كمثله شئ وهو اللطيف الخبير (6)، فحدثت به أبا عبد الله، فقال: قاتل الله الخبيث، عمد إلى كلام الله، فغيره - عنى ابن أبي دواد.
وفي سنة اثنتين وعشرين: كان المصاف بين بابك الخرمي وبين الافشين، فطحنه الافشين، واستباح عسكره، وهرب.
ثم إنه أسر بعد فصول طويلة (7)، وكان أحد الابطال، أخاف الاسلام وأهله، وهزم الجيوش
__________
(1) انظر خبر بناء هذه المدينة في " مروج الذهب " للمسعودي 7 / 120، 121، و " الكامل " لابن الاثير 6 / 451، 452.
(2) القاطول: نهر معروف يأخذ من دجلة على خمسة فراسخ من سامراء، وقد ذكره البحتري في قصيدته التي يرثي بها المتوكل في " ديوانه " 2 / 1045: محل على القاطول أخلق داثره * وعادت صروف الدهر جيشا تغاوره وانظر " مروج الذهب " 7 / 127، و " الروض المعطار " 300، 301 و 449، 450.
(3) انظر " تاريخ الطبري " 9 / 18 - 22، و " الكامل " 6 / 453، 454.
(4) " مروج الذهب " للمسعودي 7 / 118.
(5) " تاريخ الطبري " 9 / 23 - 27، و " الكامل " 6 / 456.
(6) التلاوة: (وهو السميع البصير)، فغير ما في التلاوة ليسلم له مذهبه، وهذا من أبين
الادلة على فساد رأي المعتزلة ومجافاته للنصوص القطعية التي لا يرقى إليها شك.
(7) ذكرها ابن جرير الطبري في " تاريخه " 9 / 29 - 51.
(*)

(10/293)

عشرين سنة، وغلب على أذربيجان وغيرها، وأراد أن يقيم الملة المجوسية، وظهر في أيامه المازيار أيضا بالمجوسية بطبرستان (1)، وعظم البلاء.
وكان المعتصم والمأمون قد أنفقوا على حرب بابك قناطير مقنطرة من الذهب والفضة، ففي هذه السنة، بعث المعتصم نفقات إلى جيشه مع الافشين فكانت ثلاثين ألف ألف درهم، وأخذت البذ مدينة بابك اللعين (2)، واختفى في عيضة، وأسر أهله وأولاده، وقطع دابر الخرمية.
ثم ورد أمان من المعتصم لبابك، فبعث به الافشين إليه مع اثنين، وكتب ابنه إليه يشير عليه بقبول الامان، فلما دخلا إلى الشعراء (3) التي فيها بابك، قتل أحدهما، وقال للآخر: امض إلى ابن الفاعلة ابني، فقل: لو كان ابني للحق بي.
ثم مزق الامان، وفارق الغيضة، وصعد الجبل في
__________
(1) من بلاد خراسان بفتح أوله وثانيه، سميت بذلك لان الشجر كان حولها شيئا كثيرا، فلم يصل إليها جنود كسرى حتى قطعوه بالفأس.
والطبر بالفارسية: الفأس، واستان: الشجر.
انظر " الروض المعطار " ص 383.
(2) انظر تفصيل ذلك في " تاريخ الطبري " 9 / 31 - 45، و " الكامل " 6 / 462 وما بعدها، وللبحتري من قصيدة يمدح بها أبا سعيد بن يوسف الثغري - وكان من قواد حميد الطوسي في حربه مع بابك الخرمي - في " ديوانه " 2 / 1256: لله درك يوم بابك فارسا * بطلا لابواب الحتوف قروعا حتى ظفرت ببذهم فتركته * للذل جانبه وكان منيعا وله فيه أيضا في " ديوانه " 1 / 9:
ما زلت تقرع باب بابك بالقنا * وتزوره في غارة شعواء حتى أخذت بنصل سيفك عنوة * منه الذي أعيا على الخلفاء أخليت منه البذ وهي قراره * ونصبته علما بسامراء وانظر " ديوان أبي تمام " 2 / 18 و 24 و 34.
(3) الشعراء: الارض الكثيرة الشجر.
(*)

(10/294)

طرق يعرفها، لا تسلك (1).
وكان الافشين قد رتب الكمناء في المضايق، فنجا بابك، ولجأ إلى جبال أرمينية، فلقيه سهل البطريق، فقال: الطلب وراءك، فانزل عندي، فنزل، وركن إليه، فبعث البطريق إلى الافشين بذلك، فجاء فرسان، فأحاطوا به وأخذوه، وكان المعتصم قد جعل لمن جاء به حيا ألفي ألف درهم، ولمن جاء برأسه ألف ألف، فأعطي البطريق ألف ألف، وأطلق له خراجه عشرين سنة (2).
وقال المسعودي: هرب بابك بأخيه وأهله وخواصه في زي التجار، فنزل بأرض أرمينية بعمل سهل بن سنباط، فابتاعوا شاة من راع، فنكرهم، فأتى سهلا، فأعلمه، فقال: هذا بابك بلا شك، فركب في أجناده حتى أتى بابك، فترجل وسلم عليه بالملك، وقال: قم إلى قصرك، فأنا عبدك، فمضى معه، ومد السماط له، وأكل معه، فقال بابك: أمثلك يأكل معي ! فوقف واعتذر، ثم أحضر حدادا ليقيده، فقال: أغدرا يا سهل ؟ ! قال: يا ابن الفاعلة، إنما أنت راعي بقر، ثم قيد أتباعه، وكاتب الافشين، فجهز أربعة آلاف، فتسلموه، وجاء سهل، فخلع عليه الافشين، وبعثت بطاقة بذلك إلى بغداد، فضج الناس بالتكبير والشكر لله، ثم قدموا ببابك في صفر سنة ثلاث (3).
وكان المعتصم يبعث كل يوم بخلعة وفرس للافشين، ومن سروره بذلك رتب البريد منه إلى الافشين، فكان يجيئه الخبر في أربعة أيام وذلك
__________
(1) انظر " تاريخ الطبري " 9 / 45 - 47، و " الكامل " 6 / 471، 472.
(2) انظر " تاريخ الطبري " 9 / 47 - 51 و 54، و " الكامل " لابن الاثير 6 / 472 - 473، و " البداية والنهاية " 10 / 283، 284.
(3) " مروج الذهب " 7 / 124 - 132.
(*)

(10/295)

مسيرة شهر، ثم أتى أحمد بن أبي دواد متنكرا في الليل، فشاهد بابك، ثم أعلم المعتصم، فما صبر، وأتاه متنكرا، فتأمله (1).
وكان هذا الشقي ثنويا (2) على دين ماني ومزدك، يقول بتناسخ الارواح، ويستحل البنت وأمها (3).
وقيل: كان ولد زنى، وكانت أمه عوراء، يقال لها: رومية العلجة، وكان علي بن مزدكان يدعي أنه زنى بها، وبابك منه.
وقيل: كانت صعلوكة من قرى أذربيجان، فزنى بها نبطي، فحملت منه ببابك، فربي بابك أجيرا في القرية، وكان هناك قوم من الخرمية لهم كبيران: جاوندان (4) وعمران، فتفرس جاوندان النجابة (5) في بابك، فاكتراه من أمه، فهويته زوجة جاوندان، وأطلعته على الاسرار، ثم قتل زوجها في محاربة لابن عمه، فزعمت أن زوجها استخلف بابك، فصدقها الجميع، فأمرهم أن يقتلوا من وجدوه في الليل، فأصبح عدة قتلى، وانضاف إليهم كل شرير وقاطع طريق، وصار أمر بابك إلى ما صار، وكانت دولته عشرين سنة بل أزيد، وكان معه نحو من عشرين ألف مقاتل فارغين من الدين، وبعضهم زنادقة، وقتلوا، وسبوا، وأخذوا
الحصون (6).
__________
(1) " تاريخ الطبري " 9 / 52.
(2) انظر " الملل والنحل " 1 / 244.
(3) انظر " الوافي بالوفيات " 10 / 65، و " الفرق بين الفرق " ص 251، 252، و " الكامل " لابن الاثير 6 / 328، و " الانساب " للسمعاني 2 / 13.
(4) في " الكامل " و " الوافي بالوفيات ": جاويدان.
(5) في الاصل: " النجائر " وهو خطأ، وفي " الوافى بالوفيات ": " الجلادة ".
(6) " الوافي بالوفيات " 10 / 62.
(*)

(10/296)

نعم وأمر المعتصم، فأركب بابك فيلا، وألبسه الديباج وقلنسوة كبيرة من سمور، وطافوا به، ثم قطعت أربعته وهو ساكت، ثم ذبح، وطيف برأسه بسامراء، ثم بعث بأخيه إلى بغداد، فعمل به كذلك (1)، ويقال: كان أشجع من بابك، فقال: يا بابك قد عملت ما لم يعمله أحد، فاصبر صبرا لم يصبره أحد، قال: سوف ترى، فلما قطعوا يده خضب صورته بالدم، فقال المعتصم: لم فعلت ؟ قال: إنك أمرت بقطع أطرافي، وفي نفسك أن لا تكويها، فينزف الدم، فيصفر لوني، فتظنونه جزعا مني، فقال: لولا أن أفعاله لا تسوغ الصنيعة والعفو لاستبقيته، ثم أحرق (2).
وقيل: إنه أباد من الامة خلائق.
وبخط الامام ابن الصلاح: أن قتلى بابك بلغوا ألف ألف وخمس مئة ألف (3)، وأحصي قتلى أبي مسلم الخراساني، فبلغوا ألفي ألف.
وفيها: التقى طاغية الروم والافشين، فهزمه ولكن بعد أيام، وخرب
المعتصم أنقرة، وأنكى في الروم، وأخذ عمورية عنوة (4)، وأوطأ الروم خوفا وذلا، وأخذ بثأر الاسلام من الطاغية توفيل بن ميخائيل الذي أغار علي زبطرة، وملطية.
فدخل المعتصم الروم في مئتي ألف مقاتل وأزيد، حتى لقيل: كان في خمس مئة ألف، وصمم على محاصرة قسطنطينية،
__________
(1) " تاريخ الطبري " 9 / 52، 53، و " الكامل " لابن الاثير 6 / 477، 478، و " الوافي بالوفيات " 10 / 62، 63.
(2) " الوافي بالوفيات " 10 / 63 - 64.
(3) " الوافي بالوفيات " 10 / 64.
(4) انظر خبر فتح عمورية في " تاريخ الطبري 9 / 57 - 70، و " البداية والنهاية " 10 / 286 - 288، و " الكامل " لابن الاثير 6 / 480 - 488.
(*)

(10/297)

فأتاه ما أزعجه من خروج العباس بن المأمون عليه، فظفر بالعباس، وكان العباس بديع الحسن، وكان بليدا، غزا في أيام أبيه الروم، وولي الجزيرة، وذهبت منه الخلافة بغيبته، ثم نخاه عجيف، وشجعه على الخروج، ووافقه عدة أمراء، وعرف المعتصم، فأخذ العباس، فقيل: غمه بكساء حتى تلف بمنبج (1).
- وقيل: إن يحيى بن أكثم نظر إليه، فتبسم المأمون، فروى يحيى حديثا في النظر إلى الوجه الحسن، فقال المأمون: اتق الله، فهذا الحديث كذب -.
ولما عظم الافشين باستئصاله لبابك، طلب نيابة خراسان، وبلغه خروج المازيار ومحاربته لابن طاهر، فدس من استماله له، وقوى عزمه، وخرب المازيار البلاد، وقتل وعسف.
ثم جهز المعتصم في سنة أربع وعشرين الافشين لحربه، وبعث ابن طاهر جيشا عليهم عمه لحربه أيضا، وجرت حروب يطول بسطها، وقتل المازيار (2).
وفي سنة خمس: قبض المعتصم على الافشين، وكان عدوا لابن طاهر، وابن أبي دواد، فعقراه، وألقيا في ذهن المعتصم أنه يريد قتلك، فتهدد كاتبه، فاعترف، وقال: أمرني أن أكتب إلى المازيار: إنه لم يبق غيري وغيرك، وجيش الخليفة عند ابن طاهر، وما عند الخليفة سواي، فإن هزمت ابن طاهر كفيتك المعتصم، ويخلص لنا الدين الابيض - يعني
__________
(1) " تاريخ الطبري " 9 / 71 - 77، و " الكامل " لابن الاثير 6 / 489 - 439.
(2) انظر خبره في " تاريخ الطبري " 9 / 80 - 84، و " الكامل " لابن الاثير 6 / 495.
(*)

(10/298)

المجوسية - وكان يتهم بها، فوهب المعتصم للكتاب ذهبا، وقال: إن نطقت، قتلتك (1).
وعن ابن أبي دواد، قال: دخلت عليه وهو يبكي، ويقلق، وقال لي: رجل أنفقت عليه ألفي ألف دينار، ويريد قتلي ! قد تصدقت بعشرة آلاف ألف درهم، فخذها ففرقها (2).
وكان الافشين قد بعث أموالا له إلى أشر وسنة (3) وهم بالهرب إليها، ثم هيأ دعوة ليسم فيها المعتصم وقواده، فإن لم يجئ سم القواد، ويذهب إلى أرمينية، ومنها إلى أشر وسنة، فما تهيأ [ له ] ذلك، وقبض عليه المعتصم، وعلى ابنه حسن، وأتي بالمازيار أسيرا (4).
فقيل: أحضر هو، والافشين، وموبذ ملك السغد، ومرزبان عند المعتصم، فأحضر اثنان، فعريا، فإذا أجنابهما عرية من اللحم، فقال
ابن الزيات للافشين: يا حيدر، تعرفهما ؟ قال: نعم، هذا مؤذن، وهذا إمام، بنيا مسجدا بأشروسنة، ضربتهما ألف سوط، لان بيني وبين ملوك السغد عهدا أن أترك كل قوم على دينهم، فوثب هذان على بيت أصنام أشر وسنة، فرميا الاصنام، وعملاه مسجدا، فضربتهما.
قال ابن الزيات: فما كتاب قد زينته بالذهب والجواهر فيه الكفر ؟ قال: كتاب ورثته من أبي، فيه آداب وحكم للاكاسرة، فآخذ منه الادب،
__________
(1) " عيون التواريخ " 8 / لوحة 103.
(2) " عيون التواريخ " 8 / لوحة 103.
(3) هي بلدة كبيرة بما وراء النهر بين سيحون وسمرقند انظر " معجم البلدان " 1 / 197.
(4) انظر خبر غضب المعتصم على الافشين في " تاريخ الطبري " 9 / 104 - 110، و " الكامل " 6 / 510 - 516.
(*)

(10/299)

وأدع ما سواه، مثل كتاب " كليلة ودمنة ".
فقال ابن الزيات للموبذ: ما تقول ؟ قال: إنه يأكل المخنوقة، ويحملني على أكلها، ويقول: لحمها أرطب.
وقال لي: إني دخلت لهؤلاء في كل ما أكره حتى أكلت الزيت، وركبت الجمل، ولبست النعل، غير أني ما حلقت عانتي قط، ولم يختتن - وكان الموبذ مجوسيا، وأسلم بعد - قال الافشين: خبروني عن هذا المتكلم، أثقة هو في دينه ؟ قالوا: لا.
قال: فكيف تصدقونه ؟ فقام المرزبان، فقال: يا أفشين، كيف يكتب إليك أهل مملكتك ؟ قال: كما يكتبون إلى آبائي: إلى الاله من عبده.
قال ابن أبي دواد: فما أبقيت لفرعون ؟ قال: خفت فسادهم بتغيير العادة.
قال له إسحاق بن إبراهيم المصعبي: كيف تحلف فنصدقك، وأنت تدعي ما يدعي فرعون ؟ قال: يا إسحاق، هذه سورة قرأها عجيف على علي بن هشام، وأنت تقرؤها علي، فانظر من يقرؤها عليك.
ثم تقدم مازيار، فقيل: أتعرفه ؟ قال: نعم.
قالوا: هل كاتبته ؟ قال: لا.
فقالوا للمازيار: أكتب إليك ؟ قال: كتب إلي أخوه على لسانه: إنه لم يكن ينصر هذا الدين الابيض غيري وغيرك وغير بابك، فأما بابك، فبحمقه قتل نفسه، فإن خالفت، لم يكن للخليفة من يرى لقتالك غيري، ومعي الفرسان وأهل النجدة والبأس، فإن وجهت إليك، لم يبق أحد يحاربنا إلا العرب والمغاربة والاتراك، فأما العربي، فمنزلته ككلب أطرح له كسرة، ثم أضرب رأسه بالدبوس، وهؤلاء الذئاب - يعني المغاربة - فأكلة رأس، وأما التركي، فإنما هي ساعة، وتنفد سهامهم، ثم تجول عليهم الخيل جولة، ويعود الدين إلى ما كان.

(10/300)

فقال الافشين: هذا يدعي على أخي، ولو كنت قد كتبت بهذا إليه لاخذعه، لكان غير مستنكر، وكنت آخذ برقبته.
فزجره ابن أبي دواد، وقال: أختين أنت ؟ قال: لا، قال: لم ؟ قال: خفت التلف.
قال: أنت تلقى الحروب وتخاف من قطعة قلفة ؟ قال: تلك ضرورة أصبر عليها، وتلك القلفة لا أخرج بها من الاسلام، فقال أحمد: قد بان لكم أمره (1).
وفيها سقطت أكثر الاهواز من الزلزلة، ودامت أياما (2).
وفي سنة ست: وقع برد كالبيض من السماء قتل ثلاث مئة وسبعين نفسا.
ومنع الافشين المذكور من الطعام، حتى هلك، ثم صلب ميتا، وأحرق مع أصنام عنده، وهو من أولاد الاكاسرة، وكان أكبر الدولة (3).
وأما المازيار، واسمه محمد بن قارن، فظالم غاشم جبار، ظهر بطبرستان، وحارب عسكر المعتصم، ثم أسر فضرب حتى مات، وصلب، وترك أموالا لا تنحصر (4).
وفي سنة 227: ظهر أبو حرب المبرقع بفلسطين ! وزعم أنه
__________
(1) انظر هذه المناظرة في " تاريخ الطبري " 9 / 107 - 110، و " الكامل " لابن الاثير 6 / 513 - 516، و " عيون التواريخ " 8 / لوحة 103 - 107 (2) " عيون التواريخ " 8 / لوحة 107.
(3) " تاريخ الطبري " 9 / 111، و " الكامل " 6 / 517، وانظر قصيدة أبي تمام التي مدح بها المعتصم، ومطلعها: الحق أبلج والسيوف عوار * فحذار من أسد العرين حذار وهي في " ديوانه " 2 / 198 - 209 بشرح التبريزي.
(4) انظر " الوافي بالوفيات " 4 / 337، 338، و " عيون التواريخ " 8 / لوحة 108.
(*)

(10/301)

السفياني، ودعا إلى إقامة الحق، وكان قتل جنديا آذى زوجته ثم ألبس وجهه برقعا، وأقام بالغور، واستفحل أمره، واجتمع عليه أهل البر، وتفاقم الامر، فسار لحربه أمير دمشق رجاء الحصاري في ألف فارس، فوجده في زهاء مئة ألف، فهابه، فلما جاء وقت الزراعة تفرقوا، حتى بقي في نحو ألفين، فالتقوا، وكان المبرقع شجاعا مقداما، فحمل على الجيش، فأفرجوا، فأحاطوا به، فأسروه وسجن، فمات (1).
قال ابن عائذ: واقع رجاء أهل المرج، وجسرين، وكفر بطنا،
وسقبا (2)، وقتل خلق.
وقيل: بيت أهل كفر بطنا، فقتل أزيد من مئة ألف، وقتل الاطفال، وفتا من الجند ثلاث مئة.
قال نفطويه: يقال للمعتصم: المثمن، فإنه ثامن بني العباس، وتملك ثماني سنين، وثمانية أشهر.
وله فتوحات [ ثمانية ]: بابك، وعمورية، والزط، وبحر البصرة، وقلعة الاجراف، وعرب ديار ربيعة، والشاري، وفتح مصر - يعني قهر أهلها - قبل خلافته.
وقتل ثمانية: بابك، والافشين، ومازيار، وباطيس، ورئيس الزنادقة، [ و ] عجيفا، وقارون، وأمير الرافضة (3).
وقال غير نفطويه: خلف من الذهب ثمانية آلاف ألف دينار، وثمانية عشر ألف ألف درهم، وثمانين ألف فرس، وثمانية آلاف مملوك، ثمانية
__________
(1) " تاريخ الطبري " 9 / 116 - 118، و " الكامل " 6 / 522، 523، و " عيون التواريخ 8 / لوحة 117، 118.
(2) وهي قرى من غوطة دمشق الشرقية.
(3) " تاريخ بغداد " 3 / 343، و " العبر " 1 / 401، و " الوافي بالوفيات " 5 / 140.
(*)

(10/302)

آلاف جارية، وبنى ثمانية قصور.
وقيل: بلغ مماليكه ثمانية عشر ألفا، وكان ذا سطوة إذا غضب لا يبالي من قتل (1).
قال إسحاق الموصلي: دخلت عليه، وعنده قينة تغني، فقال: كيف ترى ؟ قلت: تقهر الغناء برفق، وتجيله برفق، وتخرج من شئ إلى ما هو أحسن منه، وفي صوتها شجا وشذور أحسن من در على نحور.
فقال: وصفك لها أحسن، خذها لك، فامتنعت لعلمي بمحبته لها،
فأعطاني مقدار قيمتها (2).
قيل: لما تجهز لغزو عمورية، زعم المنجمون أنه طالع نحس ويكسر، فانتصر، فقال أبو تمام تلك القصيدة (3): السيف أصدق أنباء من الكتب في حده الحد بين الجد واللعب (4) والعلم في شهب الا رماح لامعة بين الخميسين لا في السبعة الشهب (5)
__________
(1) " فوات الوفيات " 4 / 48، و " عيون التواريخ " 8 / لوحة 119، والعبر 1 / 401، 402.
(2) " تاريخ الطبري " 9 / 122.
(3) وتعد من أجود قصائده، وتقع في واحد وسبعين بيتا، وفيها يقول: يا يوم وقعة عمورية انصرفت * عنك المنى حفلا معسولة الحلب أبقيت جد بني الاسلام في صعد * والمشركين ودار الشرك في صبب وكان فتح عمورية سنة 223 ه وهي من أعظم بلاد الروم في آسيا الصغرى.
انظر " ديوان أبي تمام " 1 / 40 - 74 بشرح التبريزي.
(4) وبعده في " الديوان ": بيض الصفائح لا سود الصحائف في * متونهن جلاء الشك والريب (5) قال التبريزي: يرد على المنجمين ما حكموا به، لان الظفر كان بعد حكمهم، = (*)

(10/303)

أين الرواية أم أين النجوم وما صاغوه من زخرف فيها ومن كذب (1) تخرصا وأحاديثا ملفقة
ليست بنبع إذا عدت ولا غرب (2) عن أحمد بن أبي دواد، قال: كان المعتصم يخرج إلي ساعده، ويقول: عضه بأكبر قوتك، فأقول: ما تطيب نفسي، فيقول: لا يضرني، [ فأروم ذلك ] فإذا هو لا تعمل فيه الاسنة فضلا عن الاسنان.
وقبض على جندي ظالم، فسمعت صوت عظامه، ثم أرسله، فسقط (3).
وعن ابن أبي دواد، وذكر المعتصم، فبالغ وقال: كنت أزامله في سفره، ووصف سعة أخلاقه (4).
__________
= ويعني ب " شهب الا رماح ": أسنتها، وب " السبعة الشهب ": الطوالع التي أرفعها زحل، وأدناها القمر.
وقوله: " لامعة " نصب على الحال من " شهب الا رماح ".
والخميسان: الجيشان.
(1) أصل الزخرف: ما يعجبك من متاع الدنيا، وربما خص به الذهب، ويقال للقول المحسن المكذوب: زخرف، لانه حسن ليغر.
(2) التخرص: التكذب وافتراء القول.
و " ملفقة " أي: ضم بعضها إلى بعض، وليست من شكل واحد.
و " النبع ": شجر صلب ينبت في رؤوس الجبال، وتتخذ منه القسي، وإذا وصف الرجل بالجلادة والصبر شبه بالنبع، أي: أنه صلب لا يقدر على كسره، ومن أمثالهم: " النبع يقرع بعضه بعضا " يضرب مثلا للقوم الاشداء يبلون بمثلهم في الشدة.
و " الغرب ": شجر ينبت على الانهار ليس له قوة.
يقول: هذه الاحاديث ليست بقوية ولا ضعيفة، أي: غير شئ، كما يقال: ما هو بخل ولا خمر، أي: هو كالمعدوم ليس عنده خير ولا شر.
(3) " تاريخ بغداد " 3 / 346، و " الوافي بالوفيات " 5 / 140، و " فوات الوفيات " 4 / 49، وفيها أن هذا الجندي أخذ ابنا لامرأة، فأمره برده، فامتنع، فقبض عليه.
(4) انظر ما وصفه به في " تاريخ بغداد " 3 / 345.
(*)

(10/304)

قال الخطيب: كثر عسكر المعتصم، وضاقت عليهم بغداد، فبنى مدينة " سر من رأى " وتحول إليها.
وتسمى أيضا: العسكر (1).
وقيل: كان عليق دواب المعتصم خمسين ألف مخلاة (2).
وقيل: إنه قال في مرضه: (حتى إذا فرحوا بما أوتوا أخذناهم بغتة) [ الانعام: 44 ].
وقال علي بن الجعد: جعل المعتصم يقول: ذهبت الحيلة، فليس حيلة، حتى صمت (3).
وقيل: إنه قال: أوخذ وحدي من بين هذا الخلق.
وله نظم وسط (4)، وكلمات جيدة.
وقيل: إنه جعل زند رجل بين أصبعيه، فكسره (5).
قيل: إنه قال: عاقل عاقل مرتين أحمق.
__________
(1) " تاريخ بغداد " 3 / 346، و " فوات الوفيات " 4 / 49.
ويقال: إن السبب في بنائها أن المعتصم أمر أبا الوزير أحمد بن خالد الكاتب أن يأخذ مالا، ويشتري به في هذه الناحية (أي: ناحية سامراء) موضعا يبني فيه مدينة، وقال له: إني أتخوف أن يصيح هؤلاء الحربية صيحة، فيقتلوا غلماني، فإذا ابتعت لي هذا الموضع كنت فوقهم، فإن رابني رائب أتيتهم في البر والبحر، حتى آتي عليهم، فاشترى أبو الوزير الموضع، وخرج المعتصم في آخر سنة 220 حتى نزل القاطول، وبدأ بالبناء سنة 221، وما زالت تعمر حتى أصبحت من أعظم الحواضر الاسلامية أيام المعتصم والواثق والمتوكل والمنتصر، ثم بدأت في التناقص منذ خلافة المستعين حتى ولي الخلافة المعتضد، فتركها إلى بغداد، وبدأ الخراب يزحف نحوها.
انظر " معجم البلدان " 3 / 174 - 178.
(2) " تاريخ بغداد " 3 / 346، و " فوات الوفيات " 4 / 49.
(3) انظر " فوات الوفيات " 4 / 49.
(4) انظر شيئا من نظمه في " فوات الوفيات " 4 / 49، 50.
(5) " فوات الوفيات " 4 / 49، و " الوافي بالوفيات " 5 / 140.
(*)

(10/305)

قال إسحاق المصعبي: والله ما رأيت مثل المعتصم رجلا، لقد رأيته يملي كتابا، ويقرأ كتابا، ويعقد بيده، وإنه لينشد شعرا يتمثل به.
مات المعتصم يوم الخميس لاحدى عشرة ليلة خلت من ربيع الاول سنة سبع وعشرين ومئتين، وله سبع وأربعون سنة وسبعة أشهر، ودفن " بسر من رأى " وصلى عليه ابنه الواثق.
وقيل: إنه قال: اللهم إني أخافك من قبلي، ولا أخافك من قبلك، وأرجوك من قبلك، ولا أرجوك من قبلي (1).
ولنذكر معه ابنه الواثق، وله من الولد ايضا: جعفر المتوكل، والعباس، وعلي، وأحمد، ومحمد، وعبد الله، وسليمان، وإبراهيم، وفاطمة، وأم القاسم، وأم العباس، وأم موسى، وعائشة، وأم الفضل، وأم محمد، وأم عيسى، وأم موسى، وأم أبيها، وأم عبد الله.

74 - الواثق بالله * الخليفة أبو جعفر، وأبو القاسم هارون بن المعتصم بالله أبي إسحاق محمد، بن هارون الرشيد، بن المهدي محمد، بن المنصور العباسي البغدادي، وأمه رومية اسمها " قراطيس " (2)، أدركت خلافته.
__________
(1) " تاريخ بغداد " 3 / 346.
* تاريخ اليعقوبي 3 / 204، تاريخ الطبري 9 / 123، مروج الذهب للمسعودي
7 / 145، الاغاني 9 / 276 - 300، تاريخ بغداد 14 / 15، الكامل في التاريخ 6 / 528، النبراس لابن دحية: 73 - 80، فوات الوفيات 4 / 228 - 230، تاريخ الخلفاء: 367، تاريخ الخميس 2 / 337.
(2) " تاريخ بغداد " 14 / 16، و " مروج الذهب " 7 / 145، و " فوات الوفيات " 4 / 228، و " عيون التواريخ " 8 / لوحة 118.
(*)

(10/306)

ولي الامر بعهد من أبيه في سنة 227.
وكان مولده في شعبان سنة ست وتسعين ومئة.
قال يحيى بن أكثم: ما أحسن أحد إلى الطالبيين ما أحسن إليهم الواثق، ما مات وفيهم فقير (1).
وقال حمدون بن إسماعيل: كان الواثق مليح الشعر، وكان يحب مولى أهداه له من مصر شخص، فأغضبه، فحرد، حتى قال لبعض الخدم: والله إن مولاي ليروم أن أكلمه من أمس، فما أفعل، فعمل الواثق: يا ذا الذي بعذابي ظل مفتخرا ما انت إلا مليك جار إذ قدرا لولا الهوى لتجازينا على قدر وإن أفق منه يوما ما فسوف ترى (2) قال الخطيب: استولى أحمد بن أبي دواد على الواثق، وحمله على التشدد في المحنة، والدعاء إلى خلق القرآن (3).
وقيل: إنه رجع عن ذلك قبيل موته.
قال عبيدالله بن يحيى: حدثنا إبراهيم بن أسباط، قال: حمل
رجل مقيد، فأدخل على ابن أبي دواد بحضور الواثق، فقال لاحمد:
__________
(1) " تاريخ بغداد " 14 / 19، و " فوات الوفيات " 4 / 225، و " تاريخ الخلفاء " ص 342.
(2) البيتان في " الاغاني " 9 / 297، و " فوات الوفيات " 4 / 229، و " تاريخ الخلفاء " ص 368.
وفي الاصل: " جاد " بالدال بدل " جار " وهو خطأ.
(3) " تاريخ بغداد " 14 / 19، و " فوات الوفيات " 4 / 229.
(*)

(10/307)

أخبرني عن ما دعوتم الناس إليه، أعلمه رسول الله صلى الله عليه وسلم فما دعا إليه، أم شئ لم يعلمه ؟ قال: بل علمه.
قال: فكان يسعه أن لا يدعو الناس إليه، وأنتم لا يسعكم ؟ ! فبهتوا، وضحك الواثق، وقام قابضا على فمه، ودخل مجلسا، ومد رجليه وهو يقول: أمر وسع رسول الله صلى الله عليه وسلم أن يسكت عنه ولا يسعنا ! ثم أمر أن يعطى الشيخ ثلاث مئة دينار، وأن يرد إلى بلده (1).
وعن طاهر بن خلف قال: سمعت المهتدي بالله بن الواثق يقول: كان أبي إذا أراد أن يقتل رجلا، أحضرنا، قال: فأتي بشيخ مخضوب مقيد، فقال أبي: ائذنوا لاحمد بن أبي دواد وأصحابه، وأدخل الشيخ، فقال: السلام عليكم يا أمير المؤمنين، فقال: لا سلم الله عليك، قال: بئس ما أدبك مؤدبك، قال الله تعالى: [ وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها ] [ النساء: 86 ]، فقال أحمد: الرجل متكلم.
قال: كلمه.
فقال: يا شيخ، ما تقول في القرآن ؟ قال: لم تنصفني ولي السؤال، قال: سل.
قال: ما تقول أنت ؟ قال: مخلوق.
قال: هذا شئ علمه رسول الله صلى الله عليه وسلم وأبو بكر وعمر والخلفاء، أم لم يعلموه ؟ فقال:
شئ لم يعلموه، قال: سبحان الله، شئ لم يعلموه وعلمته أنت ؟ ! فخجل، وقال: أقلني.
قال: المسألة بحالها، ما تقول في القرآن ؟ قال: مخلوق، قال: شئ علمه رسول الله ؟ قال: علمه، قال: أعلمه ولم يدع الناس إليه ؟ قال: نعم.
قال: فوسعه ذلك ؟ قال: نعم.
قال: أفلا وسعك ما وسعه، ووسع الخلفاء بعده ؟ فقام الواثق، فدخل الخلوة،
__________
(1) " فوات الوفيات " 4 / 229، و " عيون التواريخ " 8 / لوحة 168، و " تاريخ الخلفاء " ص 368.
(*)

(10/308)

واستلقى وهو يقول: شئ لم يعلمه النبي صلى الله عليه وسلم، ولا أبو بكر، ولا عمر، ولا عثمان، ولا علي، علمته أنت ! سبحان الله، عرفوه، ولم يدعوا إليه الناس ! فهلا وسعك ما وسعهم ! ثم أمر برفع قيد الشيخ، وأمر له بأربع مئة دينار، وسقط من عينه ابن أبي دواد، ولم يمتحن بعدها أحدا.
في إسنادها مجاهيل، فالله أعلم بصحتها.
وروى نحوا منها أحمد بن السندي الحداد، عن أحمد بن الممتنع، عن صالح بن علي الهاشمي، عن المهتدي بالله.
قال صالح: حضرته وقد جلس، والقصص تقرأ عليه، ويأمر بالتوقيع عليها، فسرني ذلك، وجعلت أنظر إليه، ففطن، ونظر إلي، فغضضت عنه، قال: فقال لي: في نفسك شئ تحب أن تقوله، فلما انفض المجلس، أدخلت مجلسه، فقال: تقول ما دار في نفسك، أو أقوله لك ؟ قلت: يا أمير المؤمنين، ما ترى ؟ قال: أقول: إنه قد استحسنت ما رأيت منا، فقلت في نفسك: أي خليفة خليفتنا إن لم يكن يقول: القرآن مخلوق.
قال: فورد علي أمر عظيم، ثم قلت: يا نفس، هل تموتين قبل أجلك ؟ ! فقلت: نعم، فأطرق، ثم قال: اسمع، فوالله لتسمعن الحق، فسري عني، وقلت: ومن أولى بالحق منك وأنت خليفة رب العالمين (1) ؟ قال: ما زلت أقول: القرآن مخلوق صدرا من أيام الواثق حتى أقدم شيخا من أذنة، فأدخل مقيدا، وهو شيخ جميل، حسن الشيبة، فرأيت الواثق قد استحيا منه، ورق له، فما زال يدنيه حتى قرب
__________
(1) الصحابة الكرام رضوان الله عليهم لم يعطوا هذا اللقب لابي بكر الصديق، وهو أفضل الناس بعد رسول الله صلى الله عليه وسلم، وإنما قالوا له: يا خليفة رسول الله.
(*)

(10/309)

منه، وجلس، فقال: ناظر ابن أبي دواد، قال: يا أمير المؤمنين، إنه يضعف عن المناظرة، فغضب وقال: أبو عبد الله يضعف عن مناظرتك أنت ؟ قال: هون عليك، وائذن لي، واحفظ علي وعليه، ثم قال: يا أحمد، أخبرني عن مقالتك هذه، هي مقالة واجبة داخلة في عقد الدين، فلا يكون الدين كاملا حتى تقال ؟ قال: نعم.
قال: فأخبرني عن رسول الله صلى الله عليه وسلم حين بعثه الله، هل ستر شيئا مما أمر به ؟ قال: لا، قال: فدعا إلى مقالتك هذه ؟ فسكت، فقال الشيخ: يا أمير المؤمنين، واحدة.
قال الواثق: واحدة.
ثم قال: أخبرني عن الله تعالى حين قال: [ اليوم أكملت لكم دينكم ] [ المائدة: 3 ]، أكان الله هو الصادق في إكمال ديننا، أو أنت الصادق في نقصانه حتى يقال بمقالتك ؟ فسكت أحمد، فقال الشيخ: اثنتان يا أمير المؤمنين، قال: نعم.
فقال: أخبرني عن مقالتك هذه، أعلمها رسول الله أم جهلها ؟ قال: علمها، قال: فدعا إليها ؟ فسكت، قال الشيخ: ثلاثة، ثم قال: فاتسع لرسول الله صلى الله عليه وسلم أن
يمسك عنها، ولم يطالب أمته بها ؟ قال: نعم، قال: واتسع ذلك لابي بكر وعمر وعثمان وعلي ؟ قال: نعم.
فأعرض الشيخ عنه، وقال: يا أمير المؤمنين، قد قدمت القول بأن أحمد يضعف عن المناظرة، يا أمير المؤمنين، إن لم يتسع لك من الامساك عن هذه المقالة ما زعم هذا أنه اتسع للنبي صلى الله عليه وسلم وأصحابه، فلا وسع الله عليك، قال الواثق: نعم، كذا هو، اقطعوا قيد الشيخ، فلما قطعوه، ضرب بيده، فأخذه، فقال الواثق: لم أخذته ؟ قال: لاني نويت أن أوصي أن يجعل معي في كفني لاخاصم هذا به عند الله، ثم بكى، فبكى الواثق، وبكينا، ثم سأله الواثق أن يحاله، وأمر له بصلة، فقال: لا حاجة لي بها.
ثم قال المهتدي: فرجعت عن هذه المقالة، وأظن الواثق رجع عنها في يومئذ.

(10/310)

قال إبراهيم نفطويه: حدثنا حامد بن العباس، عن رجل، عن المهتدي بالله أن الواثق مات وقد تاب عن القول بخلق القرآن (1).
قال ابن أبي الدنيا: كان أبيض تعلوه صفرة، حسن اللحية، في عينه نكتة (2).
قلت: وكان وافر الادب.
قيل: إن جارية غنته شعر العرجي (3): أظلوم إن مصابكم رجلا * رد السلام تحية ظلم فمن الحاضرين من صوب نصب " رجلا " ومنهم [ من ] رفع، فقالت: هكذا لقنني المازني، فطلب المازني، فلما مثل بين يديه، قال: ممن الرجل ؟ قال: من مازن، قال: أي الموازن، أمازن تميم، أم مازن قيس، أم مازن ربيعة ؟ قالت: مازن ربيعة، فكلمني حينئذ بلغة قومي، فقال: با اسمك ؟ - لانهم يقلبون الميم باء، والباء ميما - فكرهت أن
أواجه ب " مكر "، فقلت: بكر يا أمير المؤمنين، ففطن لها وأعجبته، قال: ما تقول في هذا البيت ؟ قلت: الوجه النصب، لان " مصابكم " مصدر بمعنى " إصابتكم " فعارضني ابن اليزيدي، قلت: هو بمنزلة: إن
__________
(1) " تاريخ بغداد " 14 / 18، و " فوات الوفيات " 4 / 229.
(2) " تاريخ بغداد " 14 / 21، و " فوات الوفيات " 4 / 228.
(3) وكذا نسبه ابن خلكان 1 / 284، والحريري في " درة الغواص ": 43 إلى العرجي، وهو في " ديوانه ": 193، ونسبه صاحب " الاغاني " 9 / 234 إلى الحارث بن خالد المخزومي، ونقله عنه ياقوت في " معجم الادباء " 7 / 111، وقال الصلاح الصفدي في " الوافي " 10 / 212 بعد أن نقل نسبته إلى العرجي عن المبرد: وقال آخرون - وهو الصحيح -: إنه للحارث بن خالد المخزومي من أبيات أولها: أقوى من ال ظليمة الحزم * فالعنزتان فأوحش الخطم وبعد البيت المذكور: أقصيته وأراد سلمكم * فليهنه إذ جاءك السلم

(10/311)

ضربك زيدا ظلم، فالرجل مفعول " مصابكم " والكلام معلق إلى أن تقول " ظلم "، فيتم الكلام.
فأعجب الواثق، وأعطاني ألف دينار (1).
قيل: إن الواثق كان ذا نهمة بالجماع بحيث إنه أكل لحم سبع لذلك، فولد له مرضا صعبا كان فيه حتفه.
وفي العام الثاني من دولته قدم مولاه أشناس على القواد، وألبسه تاجا، ووشاحين مجوهرين (2).
وفي سنة تسع وعشرين: صادر الدواوين، وضرب أحمد بن أبي إسرائيل، وأخذ منه ثمان مئة ألف دينار، ومن سليمان بن وهب أربع مئة ألف
دينار، وأخذ من أحمد بن الخصيب وكاتبه ألف ألف دينار (3).
وفي سنة إحدى وثلاثين: قتل أحمد بن نصر الخزاعي (4) الشهيد ظلما، وأمر بامتحان الائمة والمؤذنين بخلق القرآن، وافتك من أسر الروم أربعة آلاف وست مئة نفس، فقال ابن أبي دواد: من لم يقل: القرآن مخلوق، فلا تفتكوه (5).
وفيها جاء المجوس الاردمانيون في مراكب من ساحل البحر الاعظم،
__________
(1) " نزهة الالباء " 183 - 185، و " وفيات الاعيان " 1 / 284، و " إنباه الرواة " 1 / 249، و " الاغاني " 9 / 234، 235، و " الوافي بالوفيات " 10 / 212، 213، و " عيون التواريخ " 8 / لوحة 135.
(2) " تاريخ الطبري " 9 / 124، و " الكامل " لابن الاثير 7 / 9.
(3) " تاريخ الطبري " 9 / 127، 128، و " الكامل " لابن الاثير 7 / 10، و " فوات الوفيات " 4 / 230 وفيه: في سنة (202) بدل (229) وهو خطأ، لان خلافة الواثق إنما كانت في أول سنة (227 ه).
(4) سترد ترجمته في الجزء الحادي عشر من الكتاب ص 166.
(5) انظر خبر الفداء بين المسلمين والروم في " تاريخ الطبري " 9 / 141، و " الكامل " لابن الاثير 7 / 24.
(*)

(10/312)

فدخلوا إشبيلية بالسيف، ولم يكن لها سور بعد، فجهز لحربهم أمير الاندلس عبدالرحمن المرواني جيشا، فالتقوا، فانهزم الاردمانيون، وأسر منهم أربعة آلاف ولله الحمد.
قال زرقان بن أبي دواد: لما احتضر الواثق، ردد هذين البيتين: الموت فيه جميع الخلق مشترك * لا سوقة منهم يبقى ولا ملك
ما ضر أهل قليل في تفرقهم * وليس يغني عن الاملاك ما ملكوا ثم أمر بالبسط، فطويت، وألصق خده بالتراب، وجعل يقول: يا من لا يزول ملكه، ارحم من قد زال ملكه (1).
وروى أحمد بن محمد الواثقي أمير البصرة، عن أبيه، قال: كنت أمرض الواثق، فلحقته غشية، فما شككنا أنه مات، فقال بعضنا لبعض: تقدموا، فما جسر أحد سواي، فلما أن أردت أن أضع يدي على أنفه، فتح عينيه، فرعبت، ورجعت إلى خلف، فتعلقت قبيعة (2) سيفي بالعتبة، فعثرت، واندق السيف، وكاد أن يجرحني، واستدعيت سيفا، وجئت، فوقفت ساعة، فتلف الرجل، فشددت لحييه وغمضته وسجيته، وأخذ الفراشون ما تحته ليردوه إلى الخزائن، وترك وحده، فقال ابن أبي دواد: إنا نريد أن نتشاغل بعقد البيعة، فاحفظه، فرددت باب المجلس، وجلست عند الباب، فحسست بعد ساعة بحركة أفزعتني، فأدخل، فإذا بجرذون قد استل عين الواثق فأكلها، فقلت: لا إله إلا الله، هذه العين التي فتحها من
__________
(1) البيتان في " تاريخ بغداد " 14 / 19، و " الكامل " لابن الاثير 7 / 29، و " فوات الوفيات " 4 / 230، وفيهما: " تفاقرهم " بدل " تفرقهم " و " تاريخ الخلفاء ": 344 وفيه: " تفارقهم ".
(2) هي التي على رأس قائم السيف، وربما اتخذت من فضة.
(*)

(10/313)

ساعة، فاندق سيفي هيبة لها (1) ! قلت: كانت خلافته خمس سنين ونصفا، مات بسامرا لست بقين من ذي الحجة سنة اثنتين وثلاثين ومئتين (2)، وبايعوا بعده أخاه المتوكل.

75 - مسلم بن إبراهيم * (ع)
الامام الحافظ الثقة، مسند البصرة، أبو عمرو الازدي الفراهيدي مولاهم البصري، القصاب.
ولد في حدود الثلاثين ومئة.
وحدث عن: عبد الله بن عون يسرا، وعن قرة بن خالد، ومالك بن مغول، وسعيد بن أبي عروبة، وهشام الدستوائي، وإسماعيل بن مسلم العبدي، وأبي (3) الغصن دجين اليربوعي، وأبي خلدة خالد بن دينار، وشعبة بن الحجاج، وهمام، وأبان، وسلام بن مسكين، ويزيد بن إبراهيم، وعبد الله بن المثنى، والاسود بن شيبان، ومحمد بن فضاء، والمستمر بن الريان، ووهيب، والقاسم بن الفضل الحداني، ومبارك بن فضالة، وخلق سواهم.
__________
(1) " تاريخ بغداد " 14 / 19، 20، و " الكامل " لابن الاثير 7 / 30، و " عيون التواريخ " 8 / لوحة 167.
(2) " تاريخ بغداد " 14 / 20.
* طبقات ابن سعد 7 / 304، طبقات خليفة ت (1944)، تاريخ خليفة: 476، التاريخ الكبير 7 / 254، التاريخ الصغير 2 / 346، الجرح والتعديل 8 / 181، تهذيب الكمال لوحة 1322، تذهيب التهذيب 4 / 35 / 2، تذكرة الحفاظ 1 / 394، العبر 1 / 385، الكاشف 3 / 139، تهذيب التهذيب 10 / 121، خلاصة تذهيب الكمال: 374، شذرات الذهب 2 / 50.
(3) في الاصل: " ابن " وهو خطأ، انظر " الجرح والتعديل " 3 / 443.
(*)

(10/314)

وعنه: البخاري، وأبو داود، وهو أكبر شيخ لابي داود، ويحيى بن معين، ونصر بن علي، ومحمد بن يحيى، وزيد بن أخزم، وحجاج بن
الشاعر، وعبد بن حميد، وعبد الله بن عبدالرحمن الدارمي، وأبو زرعة، وأبو حاتم، وأحمد بن أبي خيثمة، وأحمد بن الفرات، ويحيى بن مطرف، وإسماعيل سمويه، وحفص بن عمر الرقي سنجه، ومحمد بن أيوب بن الضريس، وأبو مسلم الكجي، ومحمد بن عثمان بن أبي سويد، وأبو خليفة، وعلي بن عبد العزيز، ومحمد بن عبد الله بن سنجر الجرجاني، وخلق كثير.
روى أحمد بن زهير، عن يحيى بن معين: ثقة مأمون (1).
وقال الفضل بن سهل الاعرج: كان يحيى بن معين يقدم مسلم بن إبراهيم على معاذ بن هشام، ويقول: لا أجعل رجلا لم يرو إلا عن أبيه، كرجل روى عن الناس (2).
وقال أبو إسماعيل الترمذي: سمعت مسلم بن إبراهيم يقول: كتبت عن ثمان مئة شيخ، ما جزت الجسر (3).
قال أبو داود: ما رحل مسلم إلى أحد، وكتب عن قريب من ألف شيخ، وهؤلاء أصحاب شيوخ: مسلم بن إبراهيم، وعبد الصمد، وإسحاق بن إدريس (4).
وقال أيضا: كان مسلم يحفظ حديثه عن قرة، ويحفظ حديث هشام،
__________
(1) " الجرح والتعديل " 8 / 181.
(2) " تهذيب الكمال " لوحة 1323.
(3) " تهذيب الكمال " لوحة 1323.
(4) " تهذيب الكمال " لوحة 1323.
(*)

(10/315)

وحديث أبان العطار، يهذه هذا، وهو أحب إلينا من ابن كثير، كان ابن
كثير - يعني محمدا - لا يحفظ، وكانت فيه سلامة (1).
قال نصر بن علي: سمعت مسلم بن إبراهيم يقول: قعدت مرة أذاكر شعبة عن خالد بن قيس، فقال: كدت تلقى أبا هريرة - يريد على سبيل المبالغة (2).
قال أحمد بن عبد الله العجلي: كان مسلم يسكن البصرة في دار كبيرة، وإنما معه أخته عجوز كبيرة، وكان أصحاب الحديث إذا أرادوا أن يغيظوه قالوا: أختك قدرية، فيقول: لا والله إلا مثبتة.
وكان ثقة عمي بأخرة، وروى عن سبعين امرأة (3).
قال أبو زرعة: سمعت مسلم بن إبراهيم يقول: ما أتيت حلالا ولا حراما قط، وكان أتى عليه نيف وثمانون سنة (4).
قال أبو حاتم: كان لا يحتاج إليه - يعني الجماع - وهو ثقة صدوق (5).
مات في صفر سنة اثنتين وعشرين ومئتين (6)، وهو في عشر المئة، رحمه الله.
__________
(1) " تهذيب الكمال " لوحة 1323.
(2) " تهذيب الكمال " لوحة 1323.
(3) " تهذيب الكمال " لوحة 1323، وهذه الظاهرة ظاهرة الاكثار من الرواية عن النساء وأخذ العلم عنهن استمرت حتى عصر المؤلف، وفي مشيخته تراجم لكثير من النساء اللائي روى عنهن، وأفاد منهن، وهذا من أبين الادلة على تشجيع الاسلام للمرأة أن تتعلم، وتستمر في العلم حتى تبلغ درجة الاستاذة، فيؤخذ عنها، ويستفاد منها.
(4) " تهذيب الكمال " لوحة 1323.
(5) " الجرح والتعديل " 8 / 181.
(6) " طبقات ابن سعد " 7 / 304.
(*)

(10/316)

أخبرنا أبو الفضل أحمد بن تاج الامناء، أنبأنا عبدالمعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أبو سعد الكنجروذي، أخبرنا عبد الله بن محمد الرازي، أخبرنا محمد بن أيوب، حدثنا مسلم بن إبراهيم، حدثنا سحامة ابن عبد الله قال: قدم علينا أنس بن مالك واسط، فحدثنا أن رجلا جاء إلى النبي صلى الله عليه وسلم، فذكر من أمره حاجة وفقرا، فأقيمت الصلاة، فنهض النبي صلى الله عليه وسلم ليدخل فيها، فتعلق به الرجل، فقام معه حتى قضى حاجته، ثم دخل في الصلاة.
هذا حديث حسن عال جدا.
وسحامة مذكور في كتاب " الثقات " لابن حبان (1)، وقد أخرج له البخاري هذا الحديث في كتاب " الادب " (2) عن أبي بكر بن أبي الاسود، عن أبي عامر العقدي عنه.
أنبأنا علي بن أحمد وغيره، قالوا: أخبرنا عمر بن محمد، أخبرنا أبو غالب بن البناء، أخبرنا الحسن بن علي الجوهري، أخبرنا أبو بكر القطيعي، حدثنا إبراهيم بن عبد الله، حدثنا مسلم بن إبراهيم، حدثنا مبارك بن فضالة، عن الحسن: سمعت عثمان رضي الله عنه جمعا متواليات يأمر بقتل الكلاب وذبح الحمام.
في الاسنادين ضعف من جهة زاهر وعمر لاخلالهما بالصلاة، فلو كان في ورع لما رويت لمن هذا نعته (3).
__________
(1) وروى عنه أبو عامر العقدي، ووكيع، ومحمد بن ربيعة، ومسلم بن إبراهيم، وسلم بن قتيبة.
(2) برقم (278).
(3) رحم الله المؤلف، فقد وصف نفسه بعدم الورع لانه روى عمن هذا وصفه، مع أنه
بين حاله، وكشف عن أمره، فكيف يكون حال من يروي عن الكذابين والضعفاء، ويسكت عنهم، ولا يبين حالهم ؟ ! (*)

(10/317)

بكر بن أحمد الحافظ: أخبرنا حفص بن عمر، سمعت مسلم بن إبراهيم يقول: طلبت الحديث، فلم أر أهل الحديث على مثل ما هم عليه اليوم، ولولا أني أقول: إنها سنة أحييها، وبدعة أميتها لعل الله أن يكفر عني بعض ما أنا فيه، ما حدثت.

76 - البابلتي * الشيخ العالم المحدث، أبو سعيد، يحيى بن عبد الله بن الضحاك ابن بابلت الاموي، مولاهم البابلتي (1)، الحراني.
حدث عن: زوج أمه أبي عمرو الاوزاعي، وأبي بكر بن أبي مريم، وصفوان بن عمرو السكسكي، وعبد الرحمن بن ثابت بن ثوبان، وابن أبي ذئب، وأبي جعفر الرازي، وجماعة.
وعنه: محمد بن يحيى الحراني، وأبو إسحاق الجوزجاني، وإسماعيل سمويه، وسليمان بن سيف، وأبو أمية الطرسوسي، وإسحاق ابن سيار النصيبي، وحفص بن عمر سنجه، وطائفة آخرهم موتا ابن زوجته أبو شعيب عبد الله بن الحسن الحراني.
قال البخاري: قال أحمد بن حنبل: أما السماع، فلا يدفع (2).
وضعفه، أبو زرعة (3) وغيره.
__________
* التاريخ الكبير 8 / 288، الجرح والتعديل 9 / 164، الكامل في الضعفاء 4 / لوحة 845، الانساب 2 / 14، تهذيب الكمال لوحة 1505، الكاشف 3 / 261، تذهيب التهذيب 4 / 158 / 2، ميزان الاعتدال 4 / 390، 391، المغني في الضعفاء 2 / 739، العبر
1 / 376، تهذيب التهذيب 11 / 240، خلاصة تذهيب الكمال 425، شذرات الذهب 2 / 45.
(1) نسبة إلى " بابلت " موضع بالجزيرة.
" الانساب " 2 / 14.
(2) " التاريخ الكبير " 8 / 288.
(3) " الجرح والتعديل " 9 / 164.
(*)

(10/318)

وقال ابن عدي: له أحاديث صالحة عن الاوزاعي تفرد ببعضها، وأثر الضعف على حديثه بين (1).
قلت: مر به يحيى بن معين، فأكرم نزله، وأتحفه، فاستحى منه، وما بالغ في تليينه، وهو ممن تجوز رواية حديثه، ووقع لنا من عواليه.
قال محمد بن يحيى: توفي سنة ثماني عشرة ومئتين، رحمه الله.
وقيل لي: إنه وجه إلى ابن معين صرة دنانير وأطعمة، فقبل الطعام، ورد الصرة، وقال: والله إن صلته حسنة وطعامه طيب إلا أنه لم يسمع - والله - من الاوزاعي شيئا (2).
هذه حكاية منقطعة السند.

77 - أبو اليمان * (ع) الحكم بن نافع، الحافظ الامام الحجة، أبو اليمان البهراني الحمصي مولى امرأة بهرانية تدعى أم سلمة، كانت عند عمر بن روبة التغلبي.
ولد في حدود سنة بضع وثلاثين ومئة، وطلب العلم سنة بضع وخمسين.
__________
(1) " الكامل " في الضعفاء 4 / لوحة 846.
(2) " الكامل " في الضعفاء 4 / لوحة 845، 846، و " تهذيب الكمال " لوحة 1506.
* طبقات ابن سعد 7 / 472، تاريخ ابن معين: 127، التاريخ الصغير 2 / 346، التاريخ
الكبير 2 / 344، الجرح والتعديل 3 / 129، المعجم المشتمل: 110، تهذيب الكمال لوحة 319، تذهيب التهذيب 1 / 168 / 2، الكاشف 1 / 247، تذكرة الحفاظ 1 / 412، العبر 1 / 384، 385، مقدمة فتح الباري ص 396، تهذيب التهذيب 2 / 440، طبقات الحفاظ: 168، خلاصة تذهيب الكمال: 90، تهذيب ابن عساكر 4 / 413.
(*)

(10/319)

فروى عن: صفوان بن عمرو، وحريز بن عثمان، وأبي بكر بن أبي مريم، وشعيب بن أبي حمزة، وسعيد بن عبد العزيز، وعفير بن معدان، وأرطاة بن المنذر، وإسماعيل بن عياش، ويزيد بن سعيد بن ذي عصوان، وأبي مهدي سعيد بن سنان، وطائفة، وما علمت له رحلة.
حدث عنه: أحمد، وابن معين، ومحمد بن يحيى، وعمرو بن منصور النسائي، وعبيد الله بن فضالة، وعمران بن بكار، وأبو محمد الدارمي، وأبو عبد الله البخاري، وعثمان الدارمي، وأبو حاتم، ومحمد ابن عوف، وأبو زرعة الدمشقي، ومحمد بن إسماعيل الترمذي، وموسى ابن عيسى بن المنذر، وعلي بن محمد الحكاني، وأحمد بن الفرات، وخلق سواهم.
قال أحمد بن حنبل: أما حديث أبي اليمان عن حريز وصفوان بن عمرو فصحيح (1)، ثم قال أحمد: هو يقول: أخبرنا شعيب، واستحل ذلك بشئ عجيب، كان أمر شعيب في الحديث عسرا جدا، وكان علي بن عباس سمع منه، وذكر قصة لاهل حمص أراها أنهم سألوه أن يأذن لهم في أن يرووا عنه، فقال لهم: لا ترووا هذه الاحاديث عني - يعني شعيبا - قال أبو عبد الله: ثم كلموه، وحضر ذلك أبو اليمان، فقال لهم: ارووا تلك الاحاديث عني.
قال الاثرم: قلت لابي عبد الله: مناولة (2) ؟، قال: لو كان
مناولة، كان لم يعطهم كتبا ولا شيئا، إنما سمع هذا فقط، فكان ولد شعيب يقول: إن أبا اليمان جاءني، فأخذ كتب شعيب مني بعد، وهو يقول:
__________
(1) " الجرح والتعديل " 3 / 129، و " تهذيب الكمال " لوحة 319.
(2) في الاصل: " منالة " وهو خطأ.
(*)

(10/320)

أخبرنا، فكأنه استحل ذلك، بأن سمع شعيبا يقول لقوم: ارووه عني (1).
قال إبراهيم بن ديزيل: سمعت أبا اليمان يقول: قال لي أحمد بن حنبل: كيف سمعت الكتب من شعيب ؟ قلت: قرأت عليه بعضه، وبعضه قرأه علي، وبعضه أجاز لي، وبعضه مناولة، قال: فقال في كله: أخبرنا شعيب (2).
وقال ابن معين: سألت أبا اليمان عن حديث شعيب بن أبي حمزة، فقال: ليس هو مناولة، المناولة لم أخرجها إلى أحد (3).
وروى أبو زرعة النصري عن أبي اليمان قال: كان شعيب عسرا في الحديث، فدخلنا عليه حين حضرته الوفاة، فقال: هذه كتبي، وقد صححتها، فمن أراد أن يأخذها، فليأخذها، ومن أراد أن يعرض، فليعرض، ومن أراد أن يسمعها من ابني، فليسمعها، فإنه قد سمعها مني (4).
سعيد بن عمرو البرذعي، عن أبي زرعة الرازي قال: لم يسمع أبو
__________
(1) " تهذيب الكمال " لوحة 319، وقال الحافظ في " مقدمة الفتح ": 396: الحكم ابن نافع أبو اليمان الحمصي مجمع على ثقته، اعتمده البخاري، وروى عنه الكثير، وروى له الباقون بواسطة، تكلم بعضهم في سماعه من شعيب، فقيل: إنه مناولة، وقيل: إذن مجرد، وقد قال الفضل بن غسان: سمعت يحيى بن معين يقول: سألت أبا اليمان عن حديث شعيب،
فقال: ليس هو مناولة، المناولة لم أخرجها لاحمد، وبالغ أبو زرعة الرازي، فقال: لم يسمع أبو اليمان من شعيب إلا حديثا واحدا.
قلت (القائل ابن حجر): إن صح ذلك، فهو حجة في صحة الرواية بالاجازة، إلا أنه كان يقول في جميع ذلك: " أخبرنا " ولا مشاححة في ذلك إن كان اصطلاحا له.
(2) " تهذيب الكمال " لوحة 319.
(3) أورد المؤلف الخبر في " ميزان الاعتدال " 1 / 581.
(4) " تاريخ دمشق " لابي زرعة 1 / 434 و 2 / 716.
(*)

(10/321)

اليمان من شعيب إلا حديثا واحدا، والباقي إجازة (1).
قال أبو داود: سمعت محمد بن عوف يقول: لم يسمع أبو اليمان من شعيب بن أبي حمزة إلا كلمة (2).
وقال أبو زرعة الدمشقي: سألت أحمد بن حنبل عن حديث الزهري، عن أنس، عن أم حبيبة، فقال: ليس هذا من حديث الزهري، هذا من حديث ابن أبي حسين، فسألت أحمد بن صالح عنه، فقال: ليس له أصل عن الزهري وأنكره (3).
قلت: قرئ هذا على إبراهيم بن الدرجي، وأجازه لي عن أبي جعفر الصيدلاني، أخبرتنا فاطمة بنت عبد الله، أخبرنا ابن ريذة، أخبرنا أبو القاسم الطبراني، حدثنا أبو زرعة، حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري، عن أنس، عن أم حبيبة أن رسول الله صلى الله عليه وسلم قال: " أريت ما تلقى أمتي من بعدي، وسفك بعضهم دماء بعض، وكان ذلك سابقا من الله، فسألته (4) أن يوليني شفاعة فيهم، ففعل ".
رواه عبد الله بن أحمد، عن أبيه، عن أبي اليمان، فقال: عن
شعيب، عن ابن أبي حسين، عن أنس (5)، ثم قال عبد الله: فقلت: هاهنا
__________
(1) " تهذيب الكمال " لوحة 319.
(2) انظر " ميزان الاعتدال " 1 / 582.
(3) " تاريخ دمشق " لابي زرعة 1 / 456.
(4) في الاصل: " فسألني " وهو خطأ.
(5) هو في " المسند " 6 / 428.
وابن أبي حسين: هو عبد الله بن عبدالرحمن بن أبي حسين بن الحارث بن عامر بن نوفل المكي النوفلي ثقة روى حديثه أصحاب الكتب الستة، وأورده ابن كثير في " النهاية " 2 / 327 من طريق البيهقي قال: حدثنا أبو زكريا يحيى بن إبراهيم المزكي، أخبرنا أبو الحسين أحمد بن عثمان بن يحيى الاودي، حدثنا عبد الكريم بن الهيثم، حدثنا شعيب، عن الزهري، عن أنس، عن أم حبيبة، عن رسول الله صلى الله عليه وسلم.
فذكره، ونقل عن البيهقي قوله: هذا إسناد صحيح.
(*)

(10/322)

قوم يحدثون به عن أبي اليمان، عن شعيب، عن الزهري، فقال: ليس ذا من حديث الزهري (1).
قال أبو زرعة: قال لي أحمد بن حنبل: كتاب شعيب عن ابن أبي حسين ملصق بكتاب الزهري، فبلغني أن أبا اليمان حدثهم به عن شعيب، عن الزهري، وليس له أصل، كأنه يذهب إلى أنه اختلط بكتاب الزهري، فرأيته كأنه يعذر أبا اليمان ولا يحمل عليه فيه (2).
وقال مكحول البيروتي عن جعفر بن محمد بن أبان الحراني: سألت يحيى بن معين عن حديث أبي اليمان - يعني المذكور - فقال: أنا سألت أبا اليمان، فقال: الحديث حديث الزهري، فمن كتبه عني، فقد أصاب، ومن كتبه عني من حديث ابن أبي حسين، فهو خطأ، إنما كتب في آخر حديث ابن أبي حسين، فغلطت، فحدثت به من حديث ابن أبي حسين، وهو صحيح من حديث الزهري (3).
وروى ابن صاعد، عن إبراهيم بن هانئ النيسابوري، قال لنا أبو اليمان: الحديث حديث الزهري، والذي حدثتكم عن ابن أبي حسين غلطت فيه بورقة قلبتها (4).
قلت: تعين أن الحديث وهم فيه أبو اليمان، وصمم على الوهم، لان الكبار حكموا بأن الحديث ما هو عند الزهري، والله أعلم.
__________
(1) " تاريخ دمشق " لابي زرعة 1 / 456، و " تهذيب الكمال " لوحة 319.
(2) " تهذيب الكمال " لوحة 319.
(3) " تهذيب الكمال " لوحة 319.
(4) " تهذيب الكمال " لوحة 319.
(*)

(10/323)

عباس الدوري: سمعت يحيى يقول في حديث أبي اليمان، عن شعيب، عن الزهري، عن عقبة بن سويد، عن أبي هريرة، عن النبي صلى الله عليه وسلم: " يغزو جيش الكعبة " فقال يحيى: إنما هو عن سحيم مولى أبي هريرة، عن أبي هريرة (1).
قال أبو حاتم: كان أبو اليمان يسمى كاتب إسماعيل بن عياش، كما يسمى أبو صالح كاتب الليث، وهو ثقة نبيل صدوق (2).
وقال العجلي: لا بأس به (3).
وقال ابن عمار الموصلي: كان ثقة، وكان بسلمية (4)، وكان إذا جاءه أهل الحديث قال لهم: القطوا لي الزعفران، وثمت ينبت الزعفران، فكانوا يلقطون، ثم يحدثهم (5).
وقال محمد بن عيسى الطرسوسي: سمعت أبا اليمان يقول: صرت إلى مالك، فرأيت ثم من الحجاب والفرش شيئا عجيبا، فقلت:
ليس ذا من أخلاق العلماء، فمضيت وتركته، ثم ندمت بعد (6).
__________
(1) " تهذيب الكمال " لوحة، 320، ولم أجده من حديث أبي هريرة، وهو من حديث عائشة في البخاري 4 / 284، 285، ومسلم (2884)، وأحمد 6 / 105، و " حلية الاولياء " 5 / 11، ومن حديث أم سلمة عند مسلم (2882)، وأحمد 6 / 259، و 289 و 290 و 316، 317، وأبي داود (4286)، والترمذي (2171)، ومن حديث حفصة عند مسلم (2883)، وأحمد 6 / 287، ومن حديث صفية عند أحمد 6 / 336 و 337، والترمذي (2184).
(2) " الجرح والتعديل " 3 / 129.
(3) " تهذيب الكمال " لوحة 320.
(4) ويقال أيضا بسكون الميم وتخفيف الياء، وهي بليدة في ناحية البرية من أعمال حماه.
انظر " معجم البلدان " 3 / 240.
(5) " تهذيب الكمال " لوحة 320.
(6) " تهذيب الكمال " لوحة 320، و " تهذيب تاريخ ابن عساكر " 4 / 413.
(*)

(10/324)

وبلغنا أن أبا اليمان كتب كتب إسماعيل بن عياش، ولم يدع منها شيئا في القراطيس.
وفي " الصحيحين " نحو من أربعين حديثا عند البخاري، عن أبي اليمان قد أخرجها مسلم عن الدارمي، عن أبي اليمان، وجميعها يقول فيها: أخبرنا شعيب، ما قال قط: حدثنا، فهذا يوضح لك أنها بالاجازة، وهي منقولة جزما من خط شعيب، وكان من أثبت أصحاب الزهري.
والمقصود من الرواية إنما هو العلم الحاصل بأن هذا الخبر حدث به فلان على أي صفة كان من صفات الاداء.
وقد كان أبو اليمان عالما وقته بحمص، استقدمه المأمون ليوليه قضاء حمص.
وروينا بإسناد قوي عن أبي اليمان أنه قال: ولدت سنة ثمان وثلاثين
ومئة (1).
قال محمد بن مصفى، وأبو زرعة النصري، والفسوي: مات أبو اليمان سنة إحدى وعشرين ومئتين (2).
وقال ابن سعد والبخاري ومطين: سنة اثنتين وعشرين.
زاد ابن سعد: في ذي الحجة بحمص (3).
__________
(1) " تاريخ دمشق " لابي زرعة الدمشقي 1 / 84 و 2 / 708.
(2) " تاريخ دمشق " لابي زرعة 2 / 708، و " تاريخ الفسوي " 1 / 205، و " تهذيب الكمال " لوحة 320.
(3) " طبقات ابن سعد " 7 / 472، والتاريخ الكبير " 2 / 344، و " تهذيب الكمال " لوحة 320.
(*)

(10/325)

78 - حجين بن المثنى * (خ، م، د، ت، س) الامام الثقة، أبو عمر اليماني، اللؤلؤي، نزيل بغداد.
حدث عن: عبد العزيز بن الماجشون، وعبد الرحمن بن ثابت بن ثوبان، ومالك بن أنس، والليث بن سعد، وعدة.
وعنه: أحمد بن حنبل، ومحمد بن رافع، وحجاج بن الشاعر، والرمادي، وعباس الدوري، وأحمد بن منصور زاج، وآخرون.
وثقة ابن سعد (1).
وقال البخاري: كان قاضيا على خراسان، وأصله من اليمامة (2).
قال ابن سعد: قدم بغداد ونزلها، وكان صاحب جوهر ولؤلؤ، لزم السوق، وكان ثقة (3).
قلت: بقي إلى نحو سنة عشر ومئتين، وكان من أبناء السبعين.

79 - قالون * * مقرئ المدينة، وتلميذ نافع، هو الامام المجود النحوي، أبو
__________
* طبقات ابن سعد 7 / 338، التاريخ الكبير 3 / 134، تاريخ بغداد 8 / 382، 383، تهذيب الكمال لوحة 240، تذهيب التهذيب 1 / 124 / 2، الكاشف 1 / 209، تهذيب التهذيب 2 / 216، خلاصة تذهيب الكمال: 97.
(1) " طبقات ابن سعد " 7 / 338، وفيه: " حجير " بدل " حجين " وهو خطأ.
(2) " التاريخ الكبير " 3 / 134.
(3) " طبقات ابن سعد " 7 / 328.
* * الجرح والتعديل 6 / 290، إرشاد الاريب 6 / 103، العبر 1 / 380، معرفة القراء الكبار 1 / 128، طبقات القراء لابن الجزري 1 / 615، النجوم الزاهرة 2 / 235، شذرات الذهب 2 / 48.
(*)

(10/326)

موسى عيسى بن مينا، مولى بني زريق.
يقال: كان ربيب نافع، فلقبه بقالون لجودة قراءته (1).
روى عن شيخه، وعن محمد بن جعفر بن أبي كثير، وابن أبي الزناد.
وعنه: أبو زرعة، وابن ديزيل، وإسماعيل القاضي، وأحمد بن صالح، وأبو نشيط، وموسى بن إسحاق، وخلق.
وتلا عليه ابنه أحمد، والحلواني، وأبو نشيط، وعدة.
قال علي بن الحسن الهسنجاني (2): كان شديد الصمم، فكان ينظر إلى شفتي القارئ ويرد (3).
قلت: مات سنة عشرين ومئتين عن نيف وثمانين سنة.

80 - سعيد بن أبي مريم * (ع) هو الحافظ العلامة الفقيه، محدث الديار المصرية، أبو محمد سعيد بن الحكم بن محمد بن سالم الجمحي مولاهم المصري.
حدث عن: نافع بن عمر الجمحي، وأبي غسان محمد بن
__________
(1) " غاية النهاية " 1 / 615.
(2) نسبة إلى قرية من قرى الري يقال لها: هسنكان، فعرب، فقيل: هسنجان.
(3) " الجرح والتعديل " 6 / 290، و " غاية النهاية " لابن الجزري 1 / 615.
* التاريخ الكبير 3 / 512، التاريخ الصغير 2 / 350، الجرح والتعديل 4 / 13، 14، المعجم المشتمل: 126، تهذيب الكمال لوحة 486، تذهيب التهذيب 2 / 16 / 1، تذكرة الحفاظ 1 / 392، العبر 1 / 390، الكاشف 1 / 358، تهذيب التهذيب 4 / 82، حسن المحاضرة 1 / 346، طبقات الحفاظ: 167، خلاصة تذهيب الكمال: 137، شذرات الذهب 2 / 53، 54.
(*)

(10/327)

مطرف، ومحمد بن جعفر بن أبي كثير، ومالك، والليث، وسليمان بن بلال، ونافع بن يزيد، ويحيى بن أيوب، وأسامة بن زيد بن أسلم، وحماد بن زيد، وخلاد بن سليمان الحضرمي، والعطاف بن خالد، وخلق من طبقتهم.
روى عنه: البخاري، والذهلي، وأبو بكر الصاغاني، ومحمد بن عوف، وأحمد بن عبد الله العجلي، وإسحاق الكوسج، وإسماعيل سمويه، وحميد بن زنجويه، وعبيد بن عبد الواحد البزار، وأبو حاتم، ويحيى بن عثمان بن صالح، والفسوي، ومحمد بن عبد الله بن البرقي، وابن معين وأثنى عليه، وخلق سواهم، منهم ابن أخيه أحمد بن سعد
الحافظ.
قال أبو داود: ابن أبي مريم عندي حجة (1).
وقال أبو حاتم وغيره: ثقة (2).
قلت: كان من أئمة الحديث.
قال العجلي: ثقة، كان له دهليز طويل، وكان يأتيه الرجل، فيقف فيسلم عليه، فيرد عليه: لا سلم الله عليك ولا حفظك وفعل بك.
فأقول: ما هذا ؟ فيقول: قدري.
ويأتي آخر، فيقول له مثل ذلك، فأقول: ما هذا ؟ فيقول: جهمي خبيث، ويأتي آخر، فيقول: رافضي، ولا نظن إلا رد عليه سلامه، وكان عاقلا، لم أر بمصر أعقل منه، ومن عبد الله بن عبد الحكم (3).
__________
(1) " تهذيب الكمال " لوحة 487.
(2) " الجرح والتعديل " 4 / 14.
(3) " تهذيب الكمال " لوحة 487 وليس ذا من أدب الاسلام، فإن الله تعالى يقول: (وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها).
(*)

(10/328)

قال أبو محمد الرامهرمزي: حدثني محمد بن محمد بن يحيى [ بمدينة ] سابور، حدثنا عثمان بن سعيد الدارمي قال: كنا عند سعيد بن أبي مريم، فأتاه رجل، فسأله كتابا ينظر فيه، أو سأله بأن يحدثه بأحاديث، فامتنع عليه، وسأله آخر في ذلك فأجابه، فقال له الاول: سألتك فلم تجبني، وسألك هذا فأجبته، وليس هذا حق العلم - أو نحو هذا من الكلام - فقال له ابن أبي مريم: إن كنت تعرف الشيباني من السيباني، وأبا حمزة من أبي جمرة، وكلاهما عن ابن عباس [ حدثناك و ] خصصناك كما خصصنا هذا (1).
قلت: يقع [ في ] حديث سعيد غرائب لسعة علمه.
قال أبو سعيد بن يونس: سعيد بن الحكم بن أبي مريم الفقيه مولى أبي فاطمة، ويقال: أبو فطيمة، مولى أبي الضبيع، مولى بني جمح.
ولد سنة أربع وأربعين ومئة، ومات سنة أربع وعشرين ومئتين (2).
خرج له أصحاب الكتب الستة.
أخبرنا عبدالرحمن بن محمد الفقيه في كتابه، أخبرنا عمر بن محمد، أخبرنا ابن الحصين، أخبرنا محمد بن محمد، أخبرنا أبو بكر الشافعي، حدثنا أبو إسماعيل الترمذي، حدثنا سعيد بن أبي مريم، حدثنا يحيى بن أيوب وابن لهيعة قالا: حدثنا ابن الهاد، عن محمد بن إبراهيم، عن عامر ابن سعد، عن عباس بن عبدالمطلب، أن رسول الله صلى الله عليه وسلم قال: " إذا سجد
__________
(1) " المحدث الفاصل " ص 274، و " تهذيب الكمال " لوحة 487.
والشيباني: هو أبو عمرو سعد بن إياس، والسيباني: هو أبو عمرو زرعة، وأبو حمزة: هو عمران بن أبي عطاء القصاب، وأبو جمرة: هو نصر بن عمران الضبعي، والاربعة من رجال " التهذيب ".
(2) " تهذيب الكمال " لوحة 487.
(*)

(10/329)

العبد، سجد معه سبعة آراب: الجبهة، وكفاه، وركبتاه، وقدماه " (1).
وكذلك رواه الليث، وبكر بن مضر عن ابن الهاد، وأخرجه الجماعة سوى البخاري.

81 - سليمان بن حرب * (ع) ابن بجيل، الامام الثقة الحافظ، شيخ الاسلام، أبو أيوب الواشحي (2)، الازدي، البصري، قاضي مكة.
أخبرنا عبدالرحمن بن محمد وغيره إجازة، قالوا: أخبرنا عمر بن
محمد، أخبرنا هبة الله بن محمد، أخبرنا ابن غيلان، أخبرنا أبو بكر الشافعي، حدثنا إبراهيم بن عبد الله، حدثنا سليمان بن حرب، حدثنا شعبة، عن أبي بشر، عن سعيد بن جبير، عن أبي موسى، قال: قال رسول الله صلى الله عليه وسلم: " من سمع بي من يهودي أو نصراني، ثم لم يسلم، دخل النار " (3).
حدث عن: شعبة، وحوشب بن عقيل، والاسود بن شيبان، ويزيد
__________
(1) إسناده صحيح، وأخرجه مسلم (491) في الصلاة: باب أعضاء السجود، وأبو داود (891)، والترمذي (272)، والنسائي 2 / 208، والآراب: جمع إرب، وهو العضو.
* طبقات ابن سعد 7 / 300، طبقات خليفة ت (1946)، تاريخ خليفة: 438، التاريخ الكبير 4 / 8، التاريخ الصغير 2 / 351، الجرح والتعديل 4 / 108، المعارف: 526، تاريخ بغداد 9 / 33، المعجم المشتمل: 133، اللباب 3 / 348، وفيات الاعيان 2 / 418 - 420، تهذيب الكمال لوحة 536، الكاشف 1 / 391، 392، العبر 1 / 390، 391، تذكرة الحفاظ 1 / 393، العقد الثمين 4 / 601 - 603، تهذيب التهذيب 4 / 178، طبقات الحفاظ: 166، خلاصة تذهيب الكمال: 151، شذرات الذهب 2 / 54.
(2) نسبة إلى واشح، بطن من الازد.
(3) إسناده صحيح، إبراهيم بن عبد الله هو الحافظ المسند أبو مسلم الكجي، وأبو بشر: هو جعفر بن إياس.
وأخرجه مسلم (153) في الايمان من حديث أبي هريرة.
(*)

(10/330)

ابن إبراهيم، ومبارك بن فضالة، وحماد بن سلمة، وبسطام بن حريث، والسري بن يحيى، وجرير بن حازم، وسليمان بن المغيرة، وسلام بن أبي مطيع، ومحمد بن طلحة بن مصرف وعدة.
وعنه: البخاري، وأبو داود، والحميدي، ومات قبله، وعمرو بن
علي الفلاس، ويحيى بن موسى خت، ومحمد بن يحيى الذهلي، والحسن بن علي الخلال، وحجاج بن الشاعر، وأحمد بن سعيد الدارمي، وعباس الدوري، وعبد بن حميد، والدارمي، وأبو زرعة، ومحمد بن الضريس، وأبو مسلم الكجي، وأبو خليفة، وخلق كثير، ومن القدماء: يحيى بن سعيد القطان، وأحمد بن حنبل.
قال أبو حاتم: سليمان بن حرب إمام من الائمة، كان لا يدلس، ويتكلم في الرجال، وفي الفقه [ و ] ليس بدون عفان، ولعله أكبر منه، وقد ظهر له نحو من عشرة آلاف حديث، وما رأيت في يده كتابا قط، وهو أحب إلي من أبي سلمة التبوذكي في حماد بن سلمة وفي كل شئ، ولقد حضرت مجلس سليمان بن حرب ببغداد، فحزروا من حضر مجلسه أربعين ألف رجل، وكان مجلسه عند قصر المأمون، فبنى له شبه منبر، فصعد سليمان، وحضر حوله جماعة من القواد عليهم السواد، والمأمون فوق قصره، وقد فتح باب القصر، وقد أرسل ستر شف وهو خلفه، وكتب ما يملي.
فسئل سليمان أول شئ حديث حوشب بن عقيل، فلعله قد قال: حدثنا حوشب ابن عقيل أكثر من عشر مرات، وهم يقولون: لا نسمع، فقام مستمل ومستمليان وثلاثة، كل ذلك يقولون: لا نسمع، حتى قالوا: ليس الرأي إلا أن يحضر هارون المستملي، فلما حضر قال: من ذكرت ؟ فإذا صوته خلاف الرعد، فسكتوا، وقعد المستملون كلهم، فاستملى هارون، وكان

(10/331)

لا يسأل عن حديث إلا حدث من حفظه.
وسئل عن حديث فتح مكة، فحدثنا [ به ] من حفظه، فقمنا فأتينا عفان، فقال: ما حدثكم أبو أيوب ؟ فإذا هو يعظمه (1).
قال أبو حاتم الرازي أيضا: كان سليمان بن حرب قل من يرضى من المشايخ، فإذا رأيته قد روى عن شيخ، فاعلم أنه ثقة (2).
قال يعقوب الفسوي: سمعت سليمان بن حرب يقول: طلبت الحديث سنة ثمان وخمسين ومئة، واختلفت إلى شعبة، فلما مات جالست حماد بن زيد تسع عشرة سنة حتى مات، وأعقل موت ابن عون، وكنت لا أكتب عن حماد بن زيد حديث ابن عون، كنت أقول: رجل قد أدركت موته، ثم إني كتبته بعد (3).
قال محمد بن يحيى الصولي: حدثنا المقدمي القاضي، حدثنا أبي، حدثنا يحيى بن أكثم، قال: قال لي المأمون: من تركت بالبصرة ؟ فوصفت له مشايخ منهم سليمان بن حرب، وقلت: هو ثقة حافظ للحديث، عاقل، في نهاية الستر والصيانة، فأمرني بحمله إليه، فكتبت إليه في ذلك، فقدم، فاتفق أني أدخلته إليه، وفي المجلس ابن أبي دواد، وثمامة، وأشباه لهما، فكرهت أن يدخل مثله بحضرتهم، فلما دخل، سلم، فأجابه المأمون، ورفع مجلسه، ودعا له سليمان بالعز والتوفيق، فقال ابن أبي دواد: يا أمير المؤمنين، نسأل الشيخ عن مسألة ؟ فنظر المأمون إليه نظر تخيير له، فقال سليمان: يا أمير المؤمنين، حدثنا حماد بن زيد قال: قال
__________
(1) " الجرح والتعديل " 4 / 108، 109، والزيادة منه.
(2) " تهذيب الكمال " لوحة 536.
(3) " تاريخ الفسوي " 1 / 137، و " تاريخ بغداد " 9 / 34.
(*)

(10/332)

رجل لابن شبرمة: أسألك ؟ قال: إن كانت مسألتك لا تضحك الجليس، ولا تزري بالمسؤول، فسل.
وحدثنا وهيب قال: قال إياس بن معاوية: من
المسائل ما لا ينبغي للسائل أن يسأل عنها، ولا للمجيب أن يجيب فيها.
فإن كانت مسألته من غير هذا، فليسأل، وإن كانت من هذا فليمسك.
قال: فهابوه، فما نطق أحد منهم حتى قام، وولاه قضاء مكة، فخرج إليها (1).
قال أحمد بن سنان: حدثنا المسعري قال: جاء رجل إلى سليمان بن حرب، فقال: إن مولاك فلانا مات، وخلف قيمة عشرين ألف درهم، قال: فلان أقرب إليه مني، المال لذاك دوني.
قال: وهو يومئذ محتاج إلى درهم (2).
قال الخطيب: ولي سليمان قضاء مكة سنة أربع عشرة ومئتين، ثم عزل سنة تسع عشرة ومئتين (3).
أنبأنا ابن علان وطائفة سمعوا أبا اليمن الكندي، أخبرنا القزاز، أخبرنا الخطيب، أخبرنا البرقاني، حدثنا الحسين بن علي التميمي، حدثنا أبو عوانة الاسفراييني، حدثنا أحمد بن محمد بن أبي بكر المقدمي، سمعت علي بن المديني سنة عشرين ومئتين، وقد ذكر له سليمان بن حرب، فجعل يكثره، فقال: حدثنا يحيى بن سعيد، حدثني سليمان بن حرب، عن حماد بن زيد، قال: ما أخاف على أيوب وابن عون إلا الحديث (4).
__________
(1) " تاريخ بغداد " 9 / 35، 36، و " تهذيب الكمال " لوحة 536، و " وفيات الاعيان " 2 / 419.
(2) " تاريخ بغداد " 9 / 35، و " تهذيب الكمال " لوحة 536.
(3) " تاريخ بغداد " 9 / 36.
(4) " تاريخ بغداد " 9 / 36، و " التاريخ الكبير " 4 / 9، و " تهذيب الكمال " لوحة 536.
(*)

(10/333)

أبو عبيد الآجري: سمعت أبا داود يقول: كان سليمان بن حرب
يحدث بحديث، ثم يحدث به كأنه ليس ذاك (1).
قال الخطيب: كان يحدث على المعنى، فتتغير ألفاظ الحديث في روايته (2).
قال الامام أحمد: كتبنا عن سليمان بن حرب وابن عيينة حي (3).
قال يعقوب بن شيبة: حدثنا سليمان بن حرب، وكان ثقة ثبتا، صاحب حفظ (4).
وقال النسائي: ثقة مأمون (5).
وقال البخاري: قال سليمان بن حرب: ولدت في صفر سنة أربعين ومئة (6).
وقال ابن سعد وغيره: رجع من مكة، وصرف من قضائها، ومات بالبصرة في ربيع الآخر سنة أربع وعشرين ومئتين (7).
__________
(1) " تاريخ بغداد " 9 / 36، و " تهذيب الكمال " لوحة 536.
(2) " تاريخ بغداد " 9 / 36.
(3) " تاريخ بغداد " 9 / 36، و " تهذيب الكمال " لوحة 537.
(4) " تاريخ بغداد " 9 / 36، و " تهذيب الكمال " لوحة 537.
(5) " تهذيب الكمال " لوحة 537.
(6) " التاريخ الكبير " 4 / 9.
(7) " الطبقات الكبرى " لابن سعد 7 / 300.
(*)

(10/334)

82 - آدم بن أبي إياس * (خ، ت، س، ق) الامام الحافظ القدوة، شيخ الشام، أبو الحسن الخراساني المروذي، ثم البغدادي، ثم العسقلاني، محدث عسقلان (1)، واسم
أبيه ناهية بن شعيب، وقيل: عبدالرحمن.
ولد سنة اثنتين وثلاثين ومئة.
وسمع بالعراق ومصر والحرمين والشام.
حدث عن: ابن أبي ذئب، ومبارك بن فضالة، وشعبة بن الحجاج، والمسعودي، والليث، وحريز بن عثمان، وورقاء، وحماد بن سلمة، وشيبان النحوي، وإسرائيل بن يونس، وحفص بن ميسرة، وخلق.
وعنه: البخاري في " صحيحه "، وأحمد بن الازهر، وأحمد بن عبد الله العكاوي، وإسماعيل سمويه، وهاشم بن مرثد الطبراني، وإسحاق بن سويد الرملي، وأبو زرعة الدمشقي، وأبو حاتم الرازي، وثابت بن نعيم الهوجي، وإبراهيم بن ديزيل سيفنه، وخلق سواهم.
__________
* طبقات ابن سعد 7 / 490، التاريخ الكبير 2 / 39، التاريخ الصغير 2 / 342، الجرح والتعديل 2 / 268، تاريخ بغداد 7 / 27، الانساب 8 / 449، 450، المعجم المشتمل: 72، صفة الصفوة 4 / 308، 309، تهذيب الكمال لوحة 74، العبر 1 / 379، تذهيب التهذيب 1 / 48 / 2، الكاشف 1 / 101، تذكرة الحفاظ 1 / 409، تهذيب التهذيب 1 / 196، طبقات الحفاظ: 168، 169، خلاصة تذهيب الكمال: 14، شذرات الذهب 2 / 47.
(1) وهي التي في الشام، مدينة من أعمال فلسطين على ساحل البحر بين غزة وبيت جبرين.
وهناك موضع آخر يقال له عسقلان في " بلخ " ينسب إليه جماعة من المحدثين أيضا.
انظر " الانساب " 8 / 449، و " معجم البلدان " 4 / 122.
(*)

(10/335)

قال أبو حاتم الرازي: ثقة مأمون متعبد من خيار عباد الله (1).
وذكره أحمد بن حنبل، فقال: كان مكينا عند شعبة، كان من السنة
الذين يضبطون عنده الحديث (2).
قال أبو بكر الاعين: أتيت آدم العسقلاني، فقلت له: عبد الله بن صالح كاتب الليث يقرئك السلام، فقال: لا تقرئه مني السلام، قلت: ولم ؟ قال: لانه قال: القرآن مخلوق.
فأخبرته بعذره، وأنه أظهر الندامة، وأخبر الناس بالرجوع، قال: فأقرئه السلام، وإذا أتيت أحمد ابن حنبل، فأقره السلام، وقل له: يا هذا، اتق الله، وتقرب إلى الله تعالى بما أنت فيه، ولا يستفزنك أحد، فإنك - إن شاء الله - مشرف على الجنة، وقل له: أخبرنا الليث، عن ابن عجلان، عن أبي الزناد، عن الاعرج، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " من أرادكم على معصية الله، فلا تطيعوه " قال: فأبلغت ذلك أبا عبد الله، فقال: رحمه الله حيا وميتا، فلقد أحسن النصيحة (3).
قال أبو حاتم: حضرت آدم بن أبي إياس، فقال له رجل: سمعت أحمد بن حنبل وسئل عن شعبة، أكان يملي عليهم ببغداد، أو كان يقرأ ؟ قال: كان يقرأ وكان أربعة يكتبون: آدم، وعلي النسائي، فقال آدم: صدق أحمد، كنت سريع الخط، وكنت أكتب، وكان الناس يأخذون من عندي،
__________
(1) " الجرح والتعديل " 2 / 268.
(2) " تاريخ بغداد " 7 / 28 و 29، و " تهذيب الكمال " لوحة 74.
(3) " تاريخ بغداد " 7 / 27، 28، و " تهذيب الكمال " لوحة 74، وسند الحديث حسن، وفي الباب عن أبي سعيد الخدري مرفوعا بلفظ: " من أمركم منهم بمعصية فلا تطيعوه " أخرجه أحمد 3 / 67، وابن ماجة (2863) وسنده حسن، وصححه ابن حبان (1552)، والحاكم والبوصيري في " الزوائد " ورقة 182 / 2.
(*)

(10/336)

وقدم شعبة بغداد، فحدث بها أربعين مجلسا، في كل مجلس مئة حديث، فحضرت منها عشرين مجلسا (1).
قال إبراهيم بن الهيثم البلدي: بلغ آدم نيفا وتسعين سنة، وكان لا يخضب، كان أشغل من ذلك - يعني من العبادة - (2).
قال الحسين الكوكبي: حدثني أبو عبد الله المقدسي قال: لما حضرت آدم الوفاة، ختم القرآن وهو مسجى، ثم قال: بحبي لك إلا ما رفقت لهذا المصرع، كنت أؤملك لهذا اليوم، كنت أرجوك، ثم قال: لا إله إلا الله، ثم قضى رحمه الله (3).
رواها أحمد بن عبيد، عن أبي علي المقدسي.
قال محمد بن سعد: مات آدم في جمادى الآخرة، سنة عشرين ومئتين، وهو ابن ثمان وثمانين سنة (4)، وفي السنة أرخه يعقوب الفسوي (5)، ومطين (6).
وقال أبو زرعة النصري: مات سنة إحدى وعشرين (7).
قلت: الاول أصح، وقد حدث عنه رفيقه بشر بن بكر التنيسي (8)، ومات قبله بمدة.
__________
(1) " الجرح والتعديل " 2 / 268.
(2) " تهذيب الكمال " لوحة 74.
(3) " تاريخ بغداد " 7 / 29، و " صفة الصفوة " 4 / 308، و " تهذيب الكمال " لوحة 74.
(4) " الطبقات الكبرى " 7 / 490.
(5) " المعرفة والتاريخ " 1 / 204، 205.
(6) " تهذيب الكمال " لوحة 75.
(7) " تاريخ أبي زرعة " 1 / 304.
(8) تقدمت ترجمته في الجزء التاسع من هذا الكتاب ص 507، وهو متوفى سنة 205 ه.
(*)

(10/337)

أنبأنا جماعة قالوا: أخبرنا عمر بن محمد، أخبرنا ابن الحصين، أخبرنا ابن غيلان، أخبرنا أبو بكر الشافعي، حدثنا إبراهيم بن الهيثم، حدثنا آدم، حدثنا شيبان، عن جابر، عن سعيد بن جبير، عن ابن عباس، قال: سئل رسول الله صلى الله عليه وسلم عن قتل الحية، قال: " خلقت هي والانسان، كل واحد منهما عدو لصاحبه، إن رآها أفزعته، وإن لدغته قتلته، فاقتلها حيث وجدتها ".
جابر الجعفي واه (1).
وفي سنة عشرين وفاة شيخ القراء قالون، وهو الامام النحوي أبو موسى عيسى بن مينا المداني، مولى زهرة، وشيخه نافع هو الذي لقبه قالون لجودة أدائه.
سقت من حاله في ديوان القراء (2).

83 - علي بن عياش * (خ (3)، 4) ابن مسلم، الحافظ الصدوق العابد، أبو الحسن الالهاني (4) الحمصي.
__________
(1) في " ميزان الاعتدال " 1 / 380: وقال النسائي وغيره: متروك.
وقال يحيى: لا يكتب حديثه ولا كرامة.
وقال أبو داود: ليس عندي بالقوي في حديثه.
وقال الجوزجاني: كذاب، سألت أحمد عنه، فقال: تركه عبدالرحمن فاستراح.
(2) وأيضا فقد ترجمه في الصفحة 326 من هذا الجزء.
* طبقات ابن سعد 7 / 473، التاريخ الكبير 6 / 290، الجرح والتعديل 6 / 199، المعجم المشتمل: 195، تهذيب الكمال لوحة 988، 989، تذهيب التهذيب 3 /
71 / 2، الكاشف 2 / 292، تذكرة الحفاظ 1 / 384، 385، العبر 1 / 376، تهذيب التهذيب 7 / 368، 369، طبقات الحفاظ: 165، خلاصة تذهيب الكمال: 276، شذرات الذهب 2 / 45.
(3) في الاصل: " م " وهو خطأ، والتصويب من " التهذيب " وفروعه.
(4) نسبة إلى ألهان بن مالك أخي همدان بن مالك.
(*)

(10/338)

قال: ولدت في سنة ثلاث وأربعين ومئة (1).
حدث عن: حريز بن عثمان التابعي، وعفير بن معدان، وشعيب بن أبي حمزة، والمثنى بن الصباح وما أحسبه لحقه، وأبي غسان محمد بن مطرف، وعبد الرحمن بن ثابت بن ثوبان، وصدقة بن عبد الله السمين، وعتبة بن ضمرة بن حبيب، وإسماعيل بن عياش، وطائفة.
حدث عنه: أحمد بن حنبل، وعمرو بن منصور النسائي، وأبو إسحاق الجوزجاني، والبخاري في " صحيحه "، وإبراهيم بن الهيثم البلدي، وأبو زرعة النصري، ومحمد بن يحيى الذهلي، وأحمد بن عبد الرحيم الحوطي، وأحمد بن عبد الوهاب الحوطي، وأحمد بن محمد بن يحيى بن حمزة، ويزيد بن محمد بن عبد الصمد، وإسماعيل بن عبد الله سمويه، ومحمد بن عوف الطائي، وأحمد بن محمد بن الحارث بن عرق، وخلق.
وثقه النسائي وجماعة (2).
وقال أبو حاتم: كنت أفيد الناس عن علي بن عياش وأنا بدمشق، فيخرجون إليه ويسمعون منه، وأنا مقيم بدمشق حتى ورد نعيه (3).
قال يحيى بن أكثم: أدخلت علي بن عياش على المأمون، فتبسم،
ثم بكى، فقال: يا يحيى: أدخلت علي مجنونا ! فقلت: أدخلت عليك خير أهل الشام وأعلمهم ما خلا أبا المغيرة (4) ؟.
__________
(1) " تهذيب الكمال " لوحة 989.
(2) " تهذيب الكمال " لوحة 989.
(3) " الجرح والتعديل " 6 / 199.
(4) " تهذيب الكمال " لوحة 989.
(*)

(10/339)

قلت: الرجل عمل بالسنة، فسلم وتبسم، ثم بكى لما رأى من الكبر والجبروت.
قال يعقوب الفسوي: مات سنة تسع عشرة ومئتين (1).
أخبرنا شيخ الاسلام شمس الدين عبدالرحمن بن محمد، وأبو المعالي أحمد بن عبد السلام كتابة، قالا: أخبرنا عمر بن طبرزد، أخبرنا هبة الله بن محمد، أخبرنا محمد بن محمد بن غيلان، أخبرنا أبو بكر الشافعي، حدثنا إبراهيم بن الهيثم، حدثنا علي بن عياش، حدثنا شعيب ابن أبي حمزة، عن محمد بن المنكدر، عن جابر، قال: كان الآخر من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار (2).
وبه: حدثنا علي بن عياش، حدثنا محمد بن مطرف، عن زيد ابن أسلم، عن عطاء بن يسار، عن عائشة، عن النبي صلى الله عليه وسلم، قال: " طهور كل أديم دباغه ".
هذا حديث نظيف الاسناد (3) غريب، لم أجده في الكتب الستة.
أخبرنا إبراهيم بن إسماعيل وجماعة إذنا، عن أبي جعفر الصيدلاني، أخبرتنا فاطمة بنت عبد الله، أخبرنا ابن ريذة، وأنبأنا أحمد
ابن أبي الخير، عن محمد بن أبي زيد، أخبرنا محمود بن إسماعيل،
__________
(1) " المعرفة والتاريخ " 1 / 203.
(2) وأخرجه أبو داود (192)، والنسائي 1 / 108، وابن الجارود (21)، والبيهقي 1 / 155 كلهم من طريق علي بن عياش بهذا الاسناد، وهذا إسناد صحيح.
(3) رجاله رجال الصحيح، وأخرجه أحمد 6 / 154، 155 من طريق آخر عن عائشة، وفي الباب عن ابن عباس عند مسلم (366)، ومالك 2 / 498، وأبي داود (4123)، والترمذي (1728)، والنسائي 7 / 173، وأحمد 1 / 372، وعن سلمة بن المحبق عند أحمد 3 / 476، و 5 / 6، وأبي داود (4125)، والنسائي 7 / 173، 174.
(*)

(10/340)

أخبرنا أحمد بن محمد بن فاذشاه، قالا: أخبرنا سليمان بن أحمد، حدثنا أبو زرعة، حدثنا علي بن عياش، حدثنا حريز بن عثمان، عن عبد الواحد ابن عبد الله النصري، سمعت واثلة بن الاسقع يقول: قال رسول الله صلى الله عليه وسلم: " من أعظم الفرى أن يدعى الرجل إلى غير أبيه، أو يرى عينيه في المنام ما لم ير، ويقول على الله ورسوله ما لم يقل ".
أخرجه البخاري (1) عن علي.
قال عبد الصمد بن سعيد القاضي: حدثنا سليمان بن عبد الحميد البهراني، قال: وجه المأمون إلى أهل حمص ليقدموا عليه دمشق، فاختاروا أربعة: يحيى بن صالح، وأبا اليمان، وعلي بن عياش، وخالد ابن خلي، فأدخل خالد، فقيل: ما تقول في أبي اليمان ؟ قال: شيخنا وعالمنا، قال: فما تقول في علي بن عياش ؟ قال: رجل من الابدال، إذا نزلت بنا نازلة، سألناه، فدعا الله، فيكفها، وإذا استسقى لنا، سقينا (2).

84 - أبو الوليد الطيالسي * (ع) هشام بن عبدالملك، الامام الحافظ الناقد، شيخ الاسلام أبو
__________
(1) 6 / 394 في الانبياء: باب نسبة اليمن إلى إسماعيل عليه السلام.
(2) سيورد المؤلف هذا الخبر بتمامه في الصفحة 640 في ترجمة خالد بن خلي، فانظره.
* طبقات ابن سعد 7 / 300، تاريخ ابن معين: 618، طبقات خليفة ت (1945)، التاريخ الكبير 8 / 195، التاريخ الصغير 2 / 355، المعارف لابن قتيبة: 521، الجرح والتعديل 9 / 65، الجمع بين رجال الصحيحين 2 / 548، الانساب 8 / 283، المعجم المشتمل: 312، تهذيب الكمال لوحة 1440، 1441، تذهيب التهذيب 4 / 116 / 2، العبر 1 / 399، 400، تذكرة الحفاظ 1 / 382، ميزان الاعتدال 4 / 301، الكاشف 3 / 223، = (*)

(10/341)

الوليد الباهلي، مولاهم البصري، الطيالسي.
ولد سنة ثلاث وثلاثين ومئة، وهو أكبر من عبدالرحمن بن مهدي.
حدث عن: عكرمة بن عمار، وعمر بن أبي زائدة، وشعبة، وهشام الدستوائي، ويزيد بن إبراهيم، وهمام بن يحيى، وداود بن أبي الفرات، وإسرائيل، وزائدة، وأبي هشام الزعفراني، والمثنى بن سعيد الضبعي، وعاصم بن محمد العمري، وسلم بن زرير، وعمر بن مرقع بن صيفي، وجرير بن حازم، وسليمان بن المغيرة، وسلام بن مسكين، وسلام بن أبي مطيع، وابن الماجشون، وعبد الرحمن بن الغسيل، ومالك، والليث، ومهدي بن ميمون، وخلق كثير.
وعنه: البخاري، وأبو داود، وإسحاق بن راهويه، ومحمد بن سعد، وبندار، ومحمد بن مثنى، والذهلي، وإسحاق الكوسج، وأبو
إسحاق الجوزجاني، وأحمد بن سنان، والحسن بن علي الخلال، وأبو محمد الدارمي، وأحمد بن الفرات، وعبد بن حميد، وأبو زرعة، وأبو حاتم، وابن وارة، وتمتام، ومحمد بن حيان المازني، ومحمد بن محمد التمار، ومعاذ بن المثنى، ومحمد بن أيوب بن الضريس، والعباس بن الفضل الاسفاطي، ومحمد بن يعقوب بن سورة، وعلي بن عبد العزيز البغوي، وأحمد بن عمرو القطراني، وعثمان بن عمر الضبي، ومحمد بن الربيع بن شاهين، وأحمد بن إبراهيم بن عنبر البصري، ومحمد بن إبراهيم ابن بكير الطيالسي، وأبو بكر بن أبي عاصم، وأبو مسلم الكجي، وأحمد
__________
= عيون التواريخ 8 / لوحة 123، 124، تهذيب التهذيب 11 / 45 - 47، طبقات الحفاظ: 164، خلاصة تذهيب الكمال: 410، شذرات الذهب 2 / 62، 63.
(*)

(10/342)

ابن داود المكي، وأحمد بن محمد بن علي الخزاعي الاصبهاني، والحسن بن سهل المجوز، وخلق كثير خاتمتهم أبو خليفة الفضل بن الحباب.
قال أحمد بن حنبل: أبو الوليد متقن (1).
وقال: هو أكبر من ابن مهدي بثلاث سنين، أبو الوليد اليوم شيخ الاسلام، ما أقدم عليه اليوم أحدا من المحدثين (2).
وقال محمد بن مسلم بن وارة الحافظ: قلت لاحمد بن حنبل: أبو الوليد أحب إليك في شعبة أو أبو النضر ؟ قال: إن كان أبو الوليد يكتب عند شعبة، فأبو الوليد.
قلت: فإني سمعت أبا الوليد يقول: بينا أنا أكتب عند شعبة، إذ بصر بي، فقال: وتكتب ؟ فوضعت الالواح من يدي، وجعلت أنظر إليه (3).
قلت: كأنه كره الكتابة، لانه كان قادرا على أن يحفظ.
وقال ابن وارة أيضا: قال لي علي بن المديني: اكتب عن أبي الوليد الاصول، فإن غير الاصول تصيب، وقال لي أبو نعيم: لولا أبو الوليد ما أشرت عليك أن تقدم البصرة، فإن دخلتها لا تجد فيها إلا مغفلا إلا أبا الوليد (4).
قلت: عفا الله عن أبي نعيم، فقد كان إذ ذاك بالبصرة مثل علي بن المديني، وعمرو بن علي، وطائفة من أعلام الحديث.
__________
(1) " الجرح والتعديل " 9 / 65، و " تهذيب الكمال " لوحة 1441.
(2) " تهذيب الكمال " لوحة 1441.
(3) " الجرح والتعديل " 9 / 65، و " تهذيب الكمال " لوحة 1441.
(4) " الجرح والتعديل " 9 / 65، و " تهذيب الكمال " لوحة 1441.
(*)

(10/343)

قال ابن وارة: حدثني أبو الوليد وما أراني أدركت مثله (1).
قال عبد الله بن أحمد: سمعت أبي يقول: أبو الوليد شيخ الاسلام.
وقال الحافظ أبو حفص المروزي: سمعت محمد بن غالب، سمعت أبا الوليد يقول: لو كنت عبدا لكم لاستبعت، إلى متى ؟ ! هو ذا أحدث منذ سبعين سنة، أول من كتب عني جرير بن عبدالحميد، كتب عني حديث القلادة (2).
وقال أحمد بن عبد الله العجلي: أبو الوليد بصري ثقة ثبت في الحديث، كان يروي عن سبعين امرأة، وكانت إليه الرحلة بعد أبي داود الطيالسي (3).
ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا أبو الوليد أمير المحدثين (4).
وقال ابن أبي حاتم: سمعت أبا زرعة - وذكر أبا الوليد - فقال: أدرك نصف الاسلام، وكان إماما في زمانه جليلا عند الناس (5).
قال: وسمعت أبي أبا حاتم يقول: أبو الوليد إمام فقيه عاقل ثقة.
حافظ، ما رأيت في يده كتابا قط.
وسئل أبي عن أبي الوليد وحجاج بن
__________
(1) " تهذيب الكمال " لوحة 1441.
(2) حديث القلادة رواه فضالة بن عبيد، وقد تقدم تخريجه في الجزء التاسع ص 13 في ترجمة جرير بن عبدالحميد، فانظره.
(3) " تهذيب الكمال " لوحة 1441.
(4) " الجرح والتعديل " 9 / 66.
(5) " الجرح والتعديل " 9 / 66، و " تهذيب الكمال " لوحة 1441.
(*)

(10/344)

منهال، فقال: أبو الوليد عند الناس أكبر.
كان يقال: سماعه من حماد بن سلمة فيه شئ، كأنه (1) سمع منه بأخرة، وكان حماد ساء حفظه في آخر عمره (2).
وقال أبو حاتم أيضا: ما رأيت قط بعده كتابا أصح من كتابه (3).
وروى محمد بن سلمة بن عثمان، عن معاوية بن عبد الكريم الزيادي قال: أدركت البصرة، والناس يقولون: ما بالبصرة أعقل من أبي الوليد، وبعده أبو بكر بن خلاد (4).
وروى أبو بكر بن أبي الدنيا، عن أبي عبد الله محمد بن حماد قال: استأذن رجل على أبي الوليد الطيالسي، فوضع رأسه على الوسادة، ثم
قال للخادم: قولي له: الساعة وضع رأسه (5).
قال محمد بن سعد والبخاري وجماعة: مات أبو الوليد سنة سبع وعشرين ومئتين (6).
قال البخاري: في ربيع الآخر (7).
وقال غيره: في صفر منها (8).
قرأت على أبي الفضل أحمد بن هبة الله في شوال سنة ثلاث وتسعين، أنبأكم عبدالمعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا
__________
(1) في الاصل على هامش النسخة: فإنه " خ.
(2) " الجرح والتعديل " 9 / 66، و " تهذيب الكمال " لوحة 1441.
(3) " تهذيب الكمال " لوحة 1441.
(4) " تهذيب الكمال " لوحة 1441.
(5) " تهذيب الكمال " لوحة 1441.
(6) " طبقات ابن سعد " 7 / 300.
(7) " التاريخ الصغير " 2 / 355.
(8) " تهذيب الكمال " لوحة 1441.
(*)

(10/345)

إسحاق بن عبدالرحمن الصابوني، أخبرنا عبد الله بن محمد بن عبد الوهاب، أخبرنا محمد بن أيوب البجلي، أخبرنا أبو الوليد الطيالسي، أخبرنا شعبة، عن علقمة بن مرثد، عن سعد بن عبيدة، عن البراء، عن النبي صلى الله عليه وسلم قال: " إذا سئل المسلم في القبر، فشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله فذلك قوله: [ يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ] " [ إبراهيم: 27 ].
وبه: قال البجلي: حدثنا أبو عمر الحوضي، حدثنا شعبة بهذا،
أخرجه البخاري (1) عن أبي الوليد والحوضي.
أنبأنا جماعة عن أسعد بن روح، أخبرتنا فاطمة بنت عبد الله، أخبرنا ابن ريذة، أخبرنا سليمان بن أحمد، حدثنا أبو خليفة، حدثنا أبو الوليد (2) الطيالسي، حدثنا عبدالحميد بن بهرام، حدثنا شهر، سمعت أم سلمة تقول: جاءت فاطمة غدية بثريد لها تحملها في طبق، حتى وضعتها بين يديه صلى الله عليه وسلم، فقال [ لها ]: أين ابن عمك ؟ قالت: هو في البيت.
قال: ادعيه، [ وائتيني بابني ] قالت: فجاءت تقود ابنيها، كل واحد منهما في يد، وعلي يمشي في أثرها، [ حتى دخلوا على رسول الله صلى الله عليه وسلم ] فأجلسهما في حجره، وجلس علي على يمينه، وجلست فاطمة عن يساره، [ قالت أم سلمة: ] فأخذت من تحتي كساء كان بساطنا على المنامة في البيت، ببرمة فيها خزيرة (3)، فجلسوا يأكلون من تلك البرمة، وأنا
__________
(1) 3 / 184 في الجنائز: باب ما جاء في عذاب القبر، و 8 / 286 في تفسير سورة إبراهيم: باب (يثبت الله الذين آمنوا بالقول الثابت).
(2) في الاصل: " أبو داود " وهو خطأ.
(3) قال في " النهاية ": الخزيرة: لحم يقطع صغارا، ويصب عليه ماء كثير، فإذا نضج ذر عليه الدقيق.
والبرمة: القدر.
(*)

(10/346)

أصلي في تلك الحجرة، فنزلت هذه الآية: [ إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا ] [ الاحزاب: 33 ] فأخذ فضل الكساء، فغشاهم، ثم أخرج يده اليمنى من الكساء، وألوى بها إلى السماء، ثم قال: " اللهم هؤلاء أهل بيتي وحامتي " (1) قالت: فأدخلت رأسي، فقلت: يا رسول الله، وأنا معكم، قال: " أنت إلى خير "
مرتين (2).
رواه الترمذي (3) مختصرا، وصححه من طريق الثوري، عن زبيد، عن شهر بن حوشب.

85 - إسماعيل بن أبان * (خ) الوراق الكوفي الحافظ.
سمع: مسعر بن كدام، وعبد الرحمن بن الغسيل، وإسرائيل بن يونس، وعبد الحميد بن بهرام، وأبا المحياة يحيى بن يعلى التيمي، ويحيى بن يعلى الاسلمي، وأبا الاحوص سلام بن سليم، وشريك بن عبد الله، وخلقا سواهم.
__________
(1) في " النهاية " حامة الانسان: خاصته ومن يقرب منه، وهو الحميم أيضا.
(2) أخرجه الطبراني في " المعجم الكبير " برقم (2666) وهو حديث صحيح تقدم تخريجه في الجزء الثالث من هذا الكتاب ص 254، 255.
(3) برقم (3871).
* العلل لاحمد: 263، التاريخ الكبير 1 / 347، التاريخ الصغير 2 / 237، الجرح والتعديل 2 / 160، 161، الكامل لابن عدي 1 / لوحة 26، المعجم المشتمل: 78، تهذيب الكمال لوحة 95، ميزان الاعتدال 1 / 212، المغني في الضعفاء 1 / 77، الكاشف 1 / 117، تذهيب التهذيب 1 / 60 / 1، مقدمة فتح الباري ص 387، تهذيب التهذيب 1 / 269، 270.
(*)

(10/347)

حدث عنه: البخاري، وأبو محمد الدارمي، وأبو زرعة الرازي، وإسماعيل سمويه، وإبراهيم بن أبي بكر بن أبي شيبة، وأبو إسحاق الجوزجاني، وأبو عمرو بن أبي غرزة الغفاري، والحسين بن الحكم الحبري (1)، ومحمد بن سليمان الباغندي، وبشر كثير.
وكان من أئمة الحديث.
وثقة أحمد بن حنبل، وأبو داود.
وروى عباس الدوري عن يحيى بن معين قال: إسماعيل بن أبان الوراق ثقة، وإسماعيل بن أبان الغنوي كذاب، وضع حديثا أن السابع من ولد العباس يلبس الخضرة.
يعني: المأمون.
قيل: كان في الوراق تشيع قليل كدأب أهل بلده.
أرخ أبو جعفر مطين موت الوراق في سنة ست عشرة ومئتين.

86 - الغنوي إسماعيل بن أبان * أبو إسحاق الكوفي الحناط الكذاب، وهو أكبر من صاحب الترجمة (2).
__________
(1) هذه النسبة إلى ثياب يقال لها: الحبرة، وهي ضرب من برود اليمن، انظر " الانساب " 4 / 44.
* التاريخ الكبير 1 / 347، التاريخ الصغير 2 / 337، الضعفاء الصغير: 16، الضعفاء والمتروكين: 16 للنسائي، الضعفاء للعقيلي لوحة 27، الجرح والتعديل 2 / 160، كتاب المجروحين والضعفاء 1 / 128، الكامل لابن عدي 1 / لوحة: 26، تاريخ بغداد 6 / 240، 242، تهذيب الكمال لوحة: 96، تذهيب التهذيب 1 / 60 / 1، ميزان الاعتدال 1 / 211، 212، المغني في الضعفاء 1 / 77، تهذيب التهذيب 1 / 270، خلاصة تذهيب الكمال: 32.
(2) أي: إسماعيل بن أبان الوراق.
(*)

(10/348)

حدث عن: هشام بن عروة، ومحمد بن عجلان، وإسماعيل بن أبي خالد، وعدة.
روى عنه: أحمد بن الوليد الفحام، وأحمد بن أبي غرزة، وأحمد ابن عبيد بن ناصح، وطائفة.
كذبه ابن معين.
وقال البخاري وغيره: متروك الحديث (1).
وقال ابن عدي: عامة حديثه عن هشام وغيره لا يتابع عليه، إما إسنادا وإما متنا (2).
قلت: مات سنة عشر ومئتين.
ذكرناه للتمييز.
الله يسامحه.

87 - علي بن الحسن بن شقيق * (ع) ابن دينار بن مشعب، الامام الحافظ، شيخ خراسان، أبو عبد الرحمن العبدي مولاهم، المروزي، يقال: إنه مولى آل الجارود العبدي، وكان جده شقيق بصريا، فقدم خراسان.
حدث عن: أبي حمزة محمد بن ميمون السكري، والحسين بن
__________
(1) التاريخ الكبير " 1 / 347.
(2) " الكامل " 1 لوحة 26.
* طبقات ابن سعد 7 / 376، طبقات خليفة ت (3153)، التاريخ الكبير 6 / 268، التاريخ الصغير 2 / 333، الجرح والتعديل 6 / 180، تاريخ بغداد 11 / 370، الجمع بين رجال الصحيحين 1 / 353، المعجم المشتمل 189، تهذيب الكمال لوحة 962، تذهيب التهذيب 3 / 56 / 1، تذكرة الحفاظ 1 / 370، العبر 1 / 368، الكاشف 2 / 281، تهذيب التهذيب 7 / 298، طبقات الحفاظ 158، شذرات الذهب 2 / 35، خلاصة تذهيب الكمال 272.
(*)

(10/349)

واقد، وأبي المنيب عبيدالله العتكي، وإسرائيل بن يونس، وخارجة بن
مصعب، وإبراهيم بن طهمان، وقيس بن الربيع، وحماد بن زيد، وعون ابن موسى، وشريك القاضي، وإبراهيم بن سعد، وجماعة.
ولزم ابن المبارك دهرا، وحمل عنه جميع تصانيفه.
حدث عنه: البخاري، وأحمد بن حنبل، ويحيى بن معين، وعبد الله بن منير، ومحمود بن غيلان، وأبو خيثمة، وأبو بكر بن أبي شيبة، وعبد الله بن محمد الضعيف، وإبراهيم بن يعقوب الجوزجاني، وأحمد ابن سيار، وأحمد بن عبدة الآملي، وأحمد بن محمد بن هشام بن أبي دارة، وأحمد بن منصور زاج، وأحمد بن يوسف السلمي، وأيوب بن الحسن الزاهد، وروح بن الفرج البغدادي، وولده محمد بن علي، ومحمد بن عبد الله بن قهزاد، وأبو بكر بن أبي النضر، وخلق سواهم.
وكان من كبار الائمة بخراسان.
قال أبو داود: سمعت أحمد - وقيل له: علي بن الحسن بن شقيق - قال: لم يكن به بأس، إلا أنهم تكلموا فيه في الارجاء، وقد رجع عنه (1).
قال علي بن الحسين بن حبان: وجدت في كتاب أبي بخط يده: قال أبو زكريا - يعني ابن معين -: ما أعلم أحدا قدم علينا من خراسان كان أفضل من ابن شقيق.
وكانوا كتبوا في أمره كتابا أنه يرى الارجاء، فقلنا له، فقال: لا أجعلكم في حل (2).
__________
(1) " تاريخ بغداد " 11 / 371، و " تهذيب الكمال " لوحة 963.
(2) " تاريخ بغداد " 11 / 371، و " تهذيب الكمال " لوحة 963.
(*)

(10/350)

ثم قال أبو زكريا: وكان عالما بابن المبارك، قد سمع الكتب مرارا، حدث يوما عن ابن المبارك، عن عوف، عن زيد بن شراجة.
فقيل له: شراحة.
فقال: لا.
ابن شراجة.
سمعته من ابن المبارك أكثر من ثلاثين مرة.
قال أبو زكريا: وهو الصواب: ابن شراجة - يعني بالجيم - (1).
وقال أبو داود: أثبت أصحاب ابن المبارك سفيان بن زياد، وبعده سليمان، وبعده علي بن الحسن بن شقيق، قد سمع علي الكتب من ابن المبارك أربع عشرة مرة (2).
وقال أبو حاتم الرازي: هو أحب إلي من علي بن الحسين بن واقد (3).
وقال أبو عمار الحسين بن حريث: قلت للشقيقي: سمعت من أبي حمزة كتاب الصلاة ؟ قال: قد سمعت، ولكن نهق حمار يوما، فاشتبه
__________
(1) " تاريخ بغداد " 11 / 371، و " تهذيب الكمال " لوحة 963.
وقال البخاري في " " تاريخه " 3 / 396: زيد بن شراحة عن النبي صلى الله عليه وسلم مرسل.
وفي " الجرح والتعديل " 3 / 564: زيد بن شراحة روى عن النبي صلى الله عليه وسلم مراسيل ليست له صحبة، وهو تابعي بصري لا يدرى من أدرك، روى عنه عاصم الاحول، وعوف الاعرابي، سمعت أبي يقول ذلك.
وقال ابن ماكولا في " الاكمال " 5 / 50، وبالجيم: زيد بن شراجة روى عنه عوف الاعرابي، وقيل بالحاء، وبالجيم أصح، قاله يحيى بن معين.
وفي " مشتبه " المؤلف 2 / 393: وبجيم زيد ابن شراجة شيخ لعوف الاعرابي.
وعلق عليه ابن ناصر الدين في " توضيح المشتبه " 2 / 101 / 1 فقال: قلت: وجدته في تاريخ البخاري بخط أبي الغنائم النرسي بضم أوله وبالحاء المهملة، وقد فتح المصنف أوله فيما وجدته بخطه، والصواب ما ذكره البخاري، فقال: زيد ابن شراحة عن النبي صلى الله عليه وسلم مرسل، وأشار ابن ماكولا إلى الخلاف، فقال: وقيد بالحاء، وبالجيم أصح، قاله يحيى بن معين.
وفي القاموس: وزيد بن شراجة كسحابة شيخ لعوف الاعرابي.
(2) " تاريخ بغداد " 11 / 371، و " تهذيب الكمال " لوحة 963.
(3) " الجرح والتعديل " 6 / 180.
(*)

(10/351)

علي حديث، فلا أدري أي حديث هو، فتركت الكتاب كله (1).
قال العباس بن مصعب: كان ابن شقيق جامعا، وكان في الزمان الاول يعد من أحفظهم لكتب ابن المبارك، وقد شارك ابن المبارك في كثير من شيوخه، مثل شريك، وإبراهيم بن طهمان، وقيس، وكان من أروى الناس عن ابن عيينة، وكان أول أمره المنازعة مع أهل الكتاب حتى كتب التوراة والانجيل والاربعة والعشرين كتابا من كتب عبد الله بن المبارك، ثم صار شيخا عاجزا (2) لا يمكنه أن يقرأ، فكان يحدث كل إنسان الحديثين والثلاثة.
قال: وتوفي سنة خمس عشرة ومئتين (3).
وكذا أرخه الفسوي (4) ومطين.
قال أبو رجاء محمد بن حمدويه المروزي: ولد ليلة قتل أبو مسلم بالمدائن سنة سبع وثلاثين ومئة، وكان يسكن البهارة، ومات سنة خمس عشرة.
وقيل في وفاته: سنة إحدى عشرة، وهو خطأ، ونقله ابن حبان.

88 - حجاج بن منهال * (ع) الحافظ الامام القدوة العابد الحجة، أبو محمد البصري
__________
(1) " تهذيب الكمال " لوحة 963.
(2) في " تاريخ بغداد " و " تهذيب الكمال ": ضعيفا.
(3) " تاريخ بغداد " 11 / 372، و " تهذيب الكمال " لوحة 963.
(4) " المعرفة والتاريخ " 1 / 199.
* العلل 353، طبقات ابن سعد 7 / 301، طبقات خليفة ت (1943)، تاريخ خليفة
475، التاريخ الكبير 2 / 380، التاريخ الصغير 2 / 338، الجرح والتعديل 3 / 166، الجمع بين رجال الصحيحين 1 / 99، المعجم المشتمل 94، تهذيب الكمال لوحة 238، تهذيب التهذيب 1 / 123 / 2، تذكرة الحفاظ 1 / 403، العبر 1 / 371، الكاشف 1 / 208، تهذيب = (*)

(10/352)

الانماطي (1)، أخو محمد (2).
حدث عن: قرة بن خالد، وشعبة، وجويرية بن أسماء، وهمام بن يحيى، ويزيد بن إبراهيم التستري، والحمادين، وعبد العزيز بن الماجشون، ومالك، وعدة.
حدث عنه: البخاري، والباقون بواسطة، وإسحاق الكوسج، وأبو محمد الدارمي، وعبد بن حميد، وأحمد بن الفرات، وإسحاق بن إبراهيم شاذان، ومحمد بن يحيى الذهلي، وعلي بن عبد العزيز، وأبو مسلم الكجي، وهلال بن العلاء الرقي، وإسماعيل القاضي، وخلق كثير.
قال أبو حاتم: ثقة فاضل (3).
وقال أحمد بن عبد الله العجلي: ثقة، رجل صالح، كان سمسارا يأخذ من كل دينار حبة، فجاء خراساني موسر من أصحاب الحديث، فاشترى له أنماطا، فأعطاه التاجر ثلاثين دينارا، فقال: ما هذه ؟ قال: سمسرتك.
قال: دنانيرك أهون علي من هذا التراب.
هات من كل دينار حبة، فأخذ منه دينارا وكسرا (4).
قال خلف كردوس: كان حجاج صاحب سنة يظهرها، مات في سنة ست عشرة ومئتين (5).
__________
= التهذيب 2 / 206، طبقات الحفاظ 171، خلاصة تذهيب الكمال: 72، شذرات الذهب
2 / 38.
(1) نسبة إلى بيع الانماط، وهي الفرش التي تبسط.
" الانساب " 1 / 376.
(2) سترد ترجمته في الصفحة 642 من هذا الجزء.
(3) " الجرح والتعديل " 3 / 167.
(4) " تهذيب الكمال " لوحة 238.
(5) " تهذيب الكمال " لوحة 238.
(*)

(10/353)

وقال ابن سعد والبخاري: مات سنة سبع عشرة في شوال (1).
وفي عصره: حجاج بن محمد الرقي.
وقد مر (2).
وحجاج بن نصير الفساطيطي (3): يروي أيضا عن قرة بن خالد، وهو لين.
وحجاج بن أبي منيع الرصافي (4): الذي يروي عن جده عبيدالله بن أبي زياد نسخة عن الزهري.
صدوق، لقيه الذهلي وابن وارة والفسوي.

89 - الحوضي * (خ، د، س) حفص بن عمر بن الحارث بن سخبرة، الامام المجود الحافظ أبو
__________
(1) " طبقات ابن سعد " 7 / 301، و " التاريخ الكبير " 2 / 380.
(2) الذي مر في الجزء التاسع هو الحجاج بن محمد المصيصي الاعور، وهو ترمذي الاصل، سكن بغداد، ثم تحول إلى المصيصة، ولم ينسبه أحد فيما نعلم إلى الرقي، ولم نجد في هذه الطبقة في كتب التراجم من يسمى بهذا الاسم وينسب إلى الرقي.
(3) نسبة إلى الفساطيط، وهي البيوت من الشعر كما في " الانساب " و " اللباب " وفي الاصل والمطبوع من " التاريخ الكبير " للبخاري 2 / 380: " الفسطاطي " وهو خطأ.
مترجم في: طبقات ابن سعد 7 / 305، الجرح والتعديل 3 / 167، الانساب 9 / 302، اللباب 2 / 431، تهذيب الكمال لوحة 238، تذهيب التهذيب 1 / 124 / 1، ميزان الاعتدال
1 / 465، المغني في الضعفاء 1 / 151، الكاشف 1 / 208، تهذيب التهذيب 2 / 208، خلاصة تذهيب الكمال: 73.
(4) نسبة إلى رصافة الشام كما ذكر السمعاني في " الانساب " 6 / 130، ونسبه البخاري في " التاريخ الكبير " شاميا، ورصافة الشام هي رصافة هشام بن عبدالملك تقع في غربي الرقة، بناها لما وقع الطاعون بالشام، وكان يسكنها في الصيف.
وحجاج هذا مترجم في: التاريخ الكبير 2 / 380، الانساب 6 / 130، اللباب 2 / 29، تهذيب الكمال لوحة 238، تذهيب التهذيب 1 / 124 / 1، تهذيب التهذيب 2 / 207، خلاصة تذهيب الكمال: 73.
* العلل 189، طبقات ابن سعد 7 / 306، التاريخ الكبير 2 / 366، الجرح والتعديل 3 / 182، الجمع بين رجال الصحيحين 1 / 93، الانساب 4 / 271، المعجم المشتمل: 108، اللباب 1 / 401، 402، تهذيب الكمال 2 / 307، تذهيب التهذيب 1 / 163 / 1.
= (*)

(10/354)

عمر الازدي النمري من النمر بن غيمان البصري، المشهور بالحوضي.
حدث عن: هشام الدستوائي، وأبي حرة الرقاشي واصل بن عبد الرحمن، وشعبة، وهمام، ويزيد بن إبراهيم التستري، ومحمد بن راشد المكحولي، وطبقتهم.
حدث عنه: البخاري، وأبو داود، والبخاري أيضا والنسائي بواسطة، ومحمد بن عبدالرحيم صاعقة، وأحمد بن الفرات، وأحمد بن داود المكي، وإسماعيل القاضي، وعبد الله بن أحمد الدورقي، وعثمان ابن عبد الله بن خرزاذ، ومحمد بن أيوب الرازي، وأبو خليفة، ومعاذ بن المثنى، وأحمد بن محمد بن علي الخزاعي، وخلق كثير.
روى أبو طالب، عن أحمد بن حنبل، قال: هو ثبت متقن لا يؤخذ عليه حرف واحد (1).
وقال علي بن المديني: اجتمع أهل البصرة على عدالة أبي عمر الحوضي وعبد الله بن رجاء (2).
قال عبيدالله بن جرير بن جبلة: أبو عمر هو مولى النمريين، صاحب كتاب متقن، رأيته أبيض الرأس واللحية.
قال: وتوفي في جمادى الآخرة سنة خمس وعشرين (3).
__________
= تذكرة الحفاظ 1 / 405، العبر 1 / 393، الكاشف 1 / 241، ميزان الاعتدال 1 / 566، تهذيب التهذيب 2 / 405، طبقات الحفاظ: 172، خلاصة تذهيب الكمال 87، شذرات الذهب 2 / 156.
(1) " الجرح والتعديل " 3 / 182، و " تهذيب الكمال " لوحة 307.
(2) تهذيب الكمال " لوحة 307.
(3) " تهذيب الكمال " لوحة 308.
(*)

(10/355)

وقال أبو حاتم: متقن صدوق أعرابي فصيح (1).

90 - الحسين بن حفص * (م، ق) ابن الفضل بن يحيى بن ذكوان الهمداني، الامام الثقة الجليل الفقيه الاوحد أبو محمد الاصبهاني، أصله كوفي.
نقل علما كثيرا، وتفقه، وأفتى بمذهب الكوفيين، وكان إليه رياسة أصبهان وقضاؤها وأمر الفتاوى (2).
حدث عن: سفيان الثوري، وإسرائيل، وإبراهيم بن طهمان، وعبد العزيز بن أبي رواد، وسفيان بن عيينة، وهشام بن سعد، وأبي يوسف القاضي، وعدة.
حدث عنه: حفيده أحمد بن محمد بن الحسين، وإسماعيل
سمويه، وأسيد بن عاصم، وعمر بن شبة، وأحمد بن الفرات، وأبو قلابة الرقاشي، ومحمد بن إسماعيل الصائغ، ويحيى بن حاتم العسكري، والكديمي، وخلق كثير.
قال أبو حاتم: محله الصدق، وهو أحب إلي من عصام بن يزيد جبر (3).
__________
(1) الجرح والتعديل " 3 / 182.
* التاريخ الكبير 2 / 391، التاريخ الصغير 2 / 320، الجرح والتعديل 3 / 50، طبقات المحدثين بأصبهان 42 / 1 لابي الشيخ، أخبار أصبهان 1 / 274، 276، تهذيب الكمال لوحة 287، تذهيب التهذيب 1 / 147 / 2، العبر 1 / 362، الكاشف 1 / 230، تهذيب التهذيب 2 / 337، خلاصة تذهيب الكمال 82، شذرات الذهب 2 / 28.
(2) " أخبار أصبهان " 1 / 274.
(3) " الجرح والتعديل " 3 / 50، وجبر: بفتح الجيم وتثقيل الموحدة المفتوحة ثم راء، هو لقب عصام بن يزيد الاصبهاني.
(*)

(10/356)

مهاجر، والوليد بن محمد الموقري، وبكر بن مضر، وعدة.
وحدث عنه: البخاري، ويحيى بن معين، والذهلي، وأبو إسحاق الجوزجاني، وإسماعيل سمويه، وأبو حاتم، ويعقوب الفسوي، وأحمد ابن عبد الواحد بن عبود، ويحيى بن عثمان بن صالح، وأبو يزيد القراطيسي، وإسحاق بن سيار النصيبي، وبكر بن سهل الدمياطي، وأبو بكر الصاغاني، والربيع بن سليمان المرادي، وآخرون.
قال يحيى بن معين: أثبت الناس في " الموطأ " عبد الله بن يوسف والقعنبي.
وقال أيضا: ما بقي على أديم الارض أوثق منه في " الموطأ ".
يريد: عبد الله بن يوسف (1).
وقال البخاري: كان من أثبت الشاميين (2).
وقال أبو مسهر: سمع معي " الموطأ " في سنة ست وستين ومئة (3).
وقال أبو حاتم وغيره: ثقة (4).
وقال ابن عدي: صدوق خير فاضل (5).
وقال أحمد بن البرقي وغيره: مات سنة ثمان عشرة ومئتين (6).
وقال ابن يونس: ثقة حسن الحديث، وعنده عن مالك مسائل (7).
__________
(1) " تهذيب الكمال " لوحة 758.
(2) " تهذيب الكمال " لوحة 758.
(3) " الكامل " لابن عدي 3 / لوحة 438، و " تهذيب الكمال " لوحة 758.
(4) " الجرح والتعديل " 5 / 205.
(5) " الكامل " لابن عدي 3 / لوحة 438.
(6) " تهذيب الكمال " لوحة 758.
(7) " تهذيب الكمال " لوحة 758.
(*)

(10/358)

92 - ابن الماجشون * (س، ق) العلامة الفقيه، مفتي المدينة، أبو مروان، عبدالملك بن الامام عبد العزيز بن عبد الله بن أبي سلمة بن الماجشون التيمي مولاهم المدني المالكي، تلميذ الامام مالك.
حدث عن أبيه، وخاله يوسف بن يعقوب الماجشون، ومسلم
الزنجي، ومالك، وإبراهيم بن سعد، وطائفة.
حدث عنه: أبو حفص الفلاس، ومحمد بن يحيى الذهلي، وعبد الملك بن حبيب الفقيه، والزبير بن بكار، ويعقوب الفسوي، وسعد بن عبد الله بن عبد الحكم، وآخرون.
قال مصعب بن عبد الله: كان مفتي أهل المدينة في زمانه (1).
وقال ابن عبد البر: كان فقيها فصيحا، دارت عليه الفتيا في زمانه، وعلى أبيه قبله، وكان ضريرا.
قيل: إنه عمي في آخر عمره، قال:
__________
* طبقات ابن سعد 5 / 442، التاريخ الكبير 5 / 424، التاريخ الصغير 2 / 329، الجرح والتعديل 5 / 358، الانتقاء: 57، طبقات الفقهاء للشيرازي: 148، ترتيب المدارك 2 / 360، 365، وفيات الاعيان 3 / 166، 167، تهذيب الكمال: لوحة (850)، تذهيب التهذيب 2 / 251 / 2، ميزان الاعتدال: 2 / 658، 659، العبر 1 / 363، الكاشف 2 / 211، نكت الهميان 2 / 197، الديباج المذهب 2 / 866، تهذيب التهذيب 6 / 408، خلاصة تذهيب الكمال: 244 - 245، شذرات الذهب 2 / 28، شجرة النور الزكية 1 / 56.
والماجشون بكسر الجيم وفتحها وضمها، وعلى كسرها اقتصر السمعاني في " الانساب "، وابن خلكان في " الوفيات "، والنووي في " شرح مسلم "، وابن حجر في " التقريب "، وابن فرحون في " الديباج المذهب "، وفي " شرح الشفاء ": معناه: الابيض المشرب بحمرة، معرب: " ماه كون " معناه لون القمر.
انظر شرح القاموس 4 / 348.
(1) " الانتقاء " لابن عبد البر: ص 58، و " ترتيب المدارك " 2 / 360، و " تهذيب الكمال " لوحة 859.
(*)

(10/359)

وكان مولعا بسماع الغناء (1).
وقال أحمد بن المعذل الفقيه: كلما تذكرت أن التراب يأكل لسان
عبدالملك بن الماجشون صغرت الدنيا في عيني (2).
وكان ابن المعذل من الفصحاء المذكورين، فقيل له: أين لسانك من لسان أستاذك عبدالملك ؟ فقال: لسانه إذا تعايى أحيى من لساني إذا تحايى (3).
وقال أبو داود: كان لا يعقل الحديث (4)، يعني: لم يكن من فرسانه، وإلا فهو ثقة في نفسه.
قال يحيى بن أكتم: كان عبدالملك بحرا لا تكدره الدلاء (5).
توفي سنة ثلاث عشرة ومئتين.
وقيل: سنة أربع عشرة.

93 - التبوذكي * (ع) الحافظ الامام الحجة، شيخ الاسلام، أبو سلمة موسى بن
__________
(1) " الانتقاء ": ص 57.
(2) انظر " وفيات الاعيان " 3 / 377، و " ترتيب المدارك " 2 / 361.
(3) " وفيات الاعيان " 3 / 377، و " ترتيب المدارك " 2 / 361.
(4) " وفيات الاعيان " 3 / 378، و " تهذيب الكمال " لوحة 859.
(5) " الديباج المذهب " 2 / 7.
* طبقات ابن سعد 7 / 306، طبقات خليفة ت (1952)، تاريخ خليفة 206، التاريخ الكبير 7 / 280، التاريخ الصغير 2 / 349، الجرح والتعديل 8 / 136، الجمع بين رجال الصحيحين 2 / 484، الانساب 3 / 23، المعجم المشتمل 296، تهذيب الكمال لوحة: 1381، تذهيب التهذيب 4 / 76 / 1، تذكرة الحفاظ 394 - 395، ميزان الاعتدال 4 / 200، العبر 1 / 388، الكاشف 3 / 180 - 181، تهذيب التهذيب 10 / 333، مقدمة فتح الباري 446، طبقات الحفاظ 176 - 177، خلاصة تذهيب الكمال 389.
(*)

(10/360)

إسماعيل المنقري مولاهم البصري التبوذكي.
ولد في صدر خلافة أبي جعفر.
وروى عن: أعين الخوارزمي من صغار التابعين، وجرير بن حازم، وشعبة حديثا واحدا، وجويرية بن أسماء، وحماد بن سلمة، والقاسم بن الفضل، وهمام بن يحيى، ومبارك بن فضالة، وأبي هلال، ويزيد بن إبراهيم التستري، ومحمد بن راشد المكحولي، وسليمان بن المغيرة، والضحاك بن نبراس، وعبد العزيز بن الماجشون، وعبد العزيز بن المختار، وعبد العزيز بن مسلم، ومهدي بن ميمون، ووهيب، وابن المبارك، وحماد بن زيد حديثا واحدا، وخلق كثير.
وكان من بحور العلم، أول سماعاته في عام ستين ومئة.
حدث عنه: البخاري، وأبو داود، والباقون عن رجل عنه، والحسن بن علي الخلال، ويحيى بن معين، ومحمد بن يحيى، وأحمد ابن الحسن الترمذي، وأبو زرعة، ويعقوب الفسوي، وإبراهيم بن ديزيل، وإبراهيم الحربي، وإسماعيل سمويه، وأبو حاتم، ومحمد بن غالب تمتام، وأبو الاحوص العكبري، ومحمد بن أيوب بن الضريس، والعباس بن الفضل الاسفاطي، وسبطه الامام أبو بكر بن أبي عاصم، وأحمد بن داود المكي، وخلق كثير.
قال عباس، عن يحيى بن معين، قال: ما جلست إلى شيخ إلا هابني، أو عرف لي، ما خلا هذا الاثرم التبوذكي، فعددت لابن معين ما كتبنا عنه خمسة وثلاثين ألف حديث (1).
__________
(1) " تهذيب الكمال " لوحة 1381.
(*)

(10/361)

وقال الحسين بن الحسن الرازي: سألت يحيى بن معين عن أبي سلمة، فقال: ثقة مأمون (1).
وروى أبو حاتم، عن يحيى، قال: كان كيسا، وكان حجاج بن منهال رجلا صالحا، وأبو سلمة أتقنهما (2).
وقال أبو حاتم: سمعت أبا الوليد الطيالسي يقول: موسى بن إسماعيل ثقة صدوق (3).
وقال أبو حاتم أيضا: قال علي بن المديني: من لم يكتب عن أبي سلمة، كتب عن رجل عنه (4).
قلت: هكذا جرى لمسلم توانى في لقيه، فكتب عن رجل عنه.
وقال ابن سعد: كان ثقة كثير الحديث (5).
وقال أبو حاتم: كان ثقة لا أعلم أحدا بالبصرة ممن أدركناه أحسن حديثا منه (6)، قال: وإنما سمي التبوذكي، لانه اشترى بتبوذك دارا، فنسب إليها (7).
وقال أحمد بن أبي خيثمة: سمعته يقول: لا جزي خيرا من سماني
__________
(1) " الجرح والتعديل " 8 / 136، و " تهذيب الكمال " لوحة 1381.
(2) " الجرح والتعديل " 8 / 136.
(3) " الجرح والتعديل " 8 / 136.
(4) " الجرح والتعديل " 8 / 306.
(5) " الطبقات الكبرى " 8 / 306.
(6) وقال الحافظ في " مقدمة الفتح " ص 446: أحد الاثبات الثقات، اعتمده البخاري، فروى عنه علما كثيرا، ووثقه الجمهور، وشذ ابن خراش، فقال: تكلم الناس فيه وهو صدوق، كذا قال ولم يفسر ذلك الكلام.
(7) " الجرح والتعديل " 8 / 306.
(*)

(10/362)

" تبوذكي " أنا مولى بني منقر، إنما نزل داري قوم من أهل تبوذك، فسموني " تبوذكي " (1).
ويقال: التبوذكي: هو الذي يبيع رقاب الدجاج وقوانصها (2).
قال ابن حبان: كان من المتقنين.
قال الحسن بن القاسم بن دحيم الدمشقي، عن محمد بن سليمان المنقري البصري: قدم علينا يحيى بن معين، فكتب عن أبي سلمة، فقال له: إني أريد أن أذكر لك شيئا، فلا تغضب.
قال: هات.
قال: حديث همام، عن ثابت، عن أنس، عن أبي بكر حديث الغار (3)، لم يروه أحد من أصحابك، إنما رواه عفان وحبان، ولم أجده في صدر كتابك، إنما وجدته على ظهره.
قال: فتقول ماذا ؟ قال: تحلف لي أنك سمعته من همام ؟ قال: ذكرت أنك كتبت عني عشرين ألفا، فإن كنت عندك فيها صادقا، فما ينبغي أن تكذبني في حديث، وإن كنت عندك كاذبا، ما ينبغي أن تصدقني فيها، ولا تكتب عني شيئا، وترمي به.
برة بنت أبي عاصم طالق ثلاثا إن لم أكن سمعته من همام.
والله لا كلمتك أبدا (4).
__________
(1) " تهذيب الكمال " لوحة 1381.
(2) انظر " الانساب " 3 / 22، 23.
(3) أخرجه البخاري 7 / 202 في الهجرة، من طريق موسى بن إسماعيل، حدثنا همام، عن ثابت، عن أنس، عن أبي بكر رضي الله عنه قال: كنت مع النبي صلى الله عليه وسلم في الغار، فرفعت رأسي، فإذا أنا بأقدام القوم، فقلت: يا نبي الله، لو أن بعضهم طأطأ بصره رآنا.
قال:
" اسكت يا أبا بكر، اثنان الله ثالثهما ".
وأخرجه البخاري 7 / 9، 10، من طريق محمد بن سنان، عن همام، وأخرجه أيضا 8 / 245 من طريق عبد الله بن محمد، حدثنا حبان، عن همام.
وأخرجه مسلم (2381)، من طرق عن حبان بن هلال، عن همام.
وأخرجه الترمذي (3096) من طريق زياد بن أيوب، عن عفان بن مسلم، عن همام.
(4) " تهذيب الكمال " لوحة 1381، 1382.
(*)

(10/363)

قال حاتم بن الليث الجوهري: كان أبو سلمة أحمر الرأس واللحية، يخضب بالحناء، وكان قد رأى سعيد بن أبي عروبة، وحفظ عنه مسائل، مات بالبصرة في رجب سنة ثلاث وعشرين ومئتين (1).
وقال ابن سعد: مات ليلة الثلاثاء لثلاث عشرة خلت من رجب سنة ثلاث (2).
أخبرنا أبو الفضل أحمد بن هبة الله، أنبأنا أبو روح عبدالمعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أبو سعد محمد بن عبدالرحمن الكنجروذي، أخبرنا أبو سعيد عبد الله بن محمد بن عبد الوهاب، أخبرنا أبو عبد الله محمد بن أيوب الرازي، حدثنا أبو عمر حفص بن عمر، وأبو سلمة موسى بن إسماعيل قالا: حدثنا حماد بن سلمة، عن ثابت، عن أنس أن رسول الله صلى الله عليه وسلم قال: " أعطي يوسف شطر الحسن ".
أخرجه مسلم (3)، عن شيبان، عن حماد.
فوقع لنا بدلا عاليا.
كتب إلينا أبو الفرج بن قدامة وغيره: أن محمد بن عمر أخبرهم: أخبرنا أبو غالب بن البناء، أخبرنا أبو محمد الجوهري، حدثنا أبو بكر القطيعي، حدثنا محمد بن يونس القرشي، حدثنا أبو سلمة، حدثنا سعيد ابن سلمة بن أبي الحسام، عن هشام بن عروة، عن أخيه، عن أبيه، عن
عائشة قالت: اجتمع إحدى عشرة امرأة، فتعاهدن، وتعاقدن أن لا يكتمن من أخبار أزواجهن شيئا.
وذكر حديث أم زرع.
وقالت عائشة: قال لي
__________
(1) " تهذيب الكمال " لوحة 1382.
(2) " الطبقات " 7 / 306.
(3) رقم (162) في الايمان: باب الاسراء برسول الله صلى الله عليه وسلم إلى السماوات وفرض الصلاة.
(*)

(10/364)

رسول الله صلى الله عليه وسلم: " يا عائشة فكنت لك كأبي زرع لام زرع ".
رواه مسلم (1)، عن الحلواني، عن أبي سلمة، فوقع لنا بدلا بعلو درجتين.

أما:
94 - موسى بن إسماعيل * البجلي الجبلي، فشيخ صادق معاصر للتبوذكي.
روى عن: يعقوب القمي، وإبراهيم بن سعد، وابن المبارك، وجماعة.
روى عنه: أحمد بن سنان القطان، والحسن بن سهل المجوز، وآخرون.
قال أبو حاتم: ليس به بأس (2).
وجبل: قرية من ناحية واسط.

95 - معلى بن منصور * * (ع) الرازي العلامة الحافظ الفقيه أبو يعلى الحنفي، نزيل بغداد ومفتيها.
__________
(1) رقم (2448) في فضائل الصحابة: باب ذكر حديث أم زرع.
* الجرح والتعديل 8 / 136، الانساب 3 / 182 - 183.
معجم البلدان 2 / 104.
(2) الجرح والتعديل 8 / 136.
* * طبقات ابن سعد 7 / 341، التاريخ الكبير 7 / 394، التاريخ الصغير 2 / 323، الضعفاء للعقيلي لوحة 422، الجرح والتعديل 3 / 334، الكامل لابن عدي لوحة 777، تاريخ بغداد 13 / 188 - 190، تذهيب التهذيب 4 / 56، تذكرة الحفاظ 1 / 377، ميزان الاعتدال 4 / 150 - 151، المغني في الضعفاء 2 / 670، العبر 1 / 357، الكاشف = (*)

(10/365)

ولد في حدود الخمسين ومئة.
وحدث عن: عكرمة بن إبراهيم الازدي، وسليمان بن بلال، وشريك القاضي، وعبد الله بن جعفر المخرمي، ومالك بن أنس، وحماد ابن زيد، وأبي عوانة، وخالد بن عبد الله، وهشيم، ويحيى بن حمزة القاضي، وصدقة بن خالد، والليث بن سعد، وعمرو بن أبي المقدام، وعبد الرحمن بن أبي الموال، وعبد الوارث، وأبي أويس عبد الله بن عبد الله، وابن المبارك، والقاضي أبي يوسف، وتفقه به مدة، وكتب عن خلق كثير، وأحكم الفقه والحديث.
حدث عنه: أبو ثور الفقيه، ومحمد بن عبد الله المخرمي، ومحمد ابن عبدالرحيم صاعقة، وحجاج بن الشاعر، وأحمد بن الازهر، والفضل ابن سهل الاعرج، ومحمد بن يحيى الذهلي، ومحمد بن إسحاق الصاغاني، ومحمد بن إسماعيل البخاري في غير " الصحيح "، ويعقوب ابن شيبة، وأبو قدامة السرخسي، وعباس الدوري، وابن منصور الرمادي، والحسن بن مكرم، وخلق كثير.
قال أحمد: ما كتبت عنه شيئا (1).
وقال أيضا: كان يحدث بما وافق الرأي، وكان كل يوم يخطئ في حديثين وثلاثة، فكنت أجوزه إلى عبيد بن أبي قرة في قطيعة الربيع (2).
وقال محمد بن يوسف بن الطباع: سألت أحمد بن حنبل عن معلى
__________
= 3 / 164، تهذيب التهذيب 10 / 238، مقدمة الفتح 444، طبقات الحفاظ: 160، خلاصة تذهيب الكمال 388، شذرات الذهب 2 / 27، الفوائد البهية 215.
(1) " تهذيب الكمال " لوحة 1353.
(2) " تاريخ بغداد " 13 / 189، و " تهذيب الكمال " لوحة 1353.
(*)

(10/366)

الرازي، فسكت (1).
وقال أبو حاتم: قيل لاحمد بن حنبل: كيف لم تكتب عن المعلى ابن منصور ؟ قال: كان يكتب الشروط، ومن كتبها لم يخل من أن يكذب (2).
قال أبو زرعة: رحم الله أحمد بن حنبل، بلغني أنه كان في قلبه غصص من أحاديث ظهرت عن المعلى بن منصور كان يحتاج إليها، وكان المعلى أشبه القوم - يعني أصحاب الرأي - بأهل العلم، وذلك أنه كان طلابة للعلم، رحل وعني، فتصبر أحمد عن تلك الاحاديث، ولم يسمع منها حرفا، وأما علي بن المديني، وأبو خيثمة، وعامة أصحابنا، فسمعوا منه، المعلى صدوق (3).
وروى عثمان بن سعيد، عن ابن معين: ثقة (4).
وقال يحيى أيضا: إذا اختلف معلى وإسحاق بن الطباع في حديث عن مالك، فالقول قول معلى.
معلى أثبت منه وخير منه (5).
__________
(1) " الكامل " لابن عدي 4 / لوحة 777، و " تهذيب الكمال " لوحة 1353.
(2) " الجرح والتعديل " 8 / 334، والشروط: علم يبحث عن كيفية ثبت الاحكام الثابتة عند القاضي في الكتب والسجلات على وجه يصح الاحتجاج به عند انقضاء شهود الحال، وموضوعه تلك الاحكام من حيث الكتابة، وبعض مبادئه مأخوذ من الفقه، وبعضها من علم الانشاء، وبعضها من الرسوم والعادات والامور الاستحسانية، وهو من فروع الفقه من حيث كون ترتيب معانيه موافقا لقوانين الشرع، وقد يجعل من فروع الادب باعتبار تحسين الالفاظ.
والشروطي: هو الذي يتولى كتابة ذلك.
وقد صنف في هذا العلم مصنفات كثيرة، انظرها في " كشف الظنون " 2 / 1046، وانظر " مفتاح السعادة " 1 / 272، و " الانساب " 7 / 321.
(3) " تاريخ بغداد " 13 / 189، و " تهذيب الكمال " لوحة 1353.
(4) " الجرح والتعديل " 8 / 334، و " تاريخ بغداد " 13 / 189.
(5) " تاريخ بغداد " 13 / 189، و " تهذيب الكمال " لوحة 1353.
(*)

(10/367)

قال عمران بن بكار القافلاني: حدثنا محمد بن إسحاق، وعباس ابن محمد، قالا: سمعنا يحيى بن معين يقول: كان المعلى بن منصور يوما يصلي، فوقع على رأسه كور الزنابير، فما التفت ولا انفتل حتى أتم صلاته، فنظروا فإذا رأسه قد صار هكذا من شدة الانتفاخ (1).
وقال العجلي: ثقة صاحب سنة، وكان نبيلا طلبوه للقضاء غير مرة، فأبى (2).
وقال يعقوب بن شيبة: ثقة فيما تفرد به وشورك فيه، متقن صدوق فقيه مأمون (3).
وقال ابن سعد: نزل بغداد، وطلب الحديث، وكان صدوقا، صاحب حديث ورأي وفقه، فمن أصحاب الحديث من روى عنه، ومنهم
من لا يروي عنه، وكان ينزل الكرخ (4).
وقال أبو حاتم: كان صدوقا في الحديث، وكان صاحب رأي (5).
وقال أحمد بن كامل القاضي: كان معلى من كبار أصحاب أبي يوسف، ومحمد، ومن ثقاتهم في النقل والرواية (6).
وقال أبو أحمد بن عدي: أرجو أنه لا بأس به، لاني لم أجد له حديثا منكرا (7).
__________
(1) " تاريخ بغداد " 13 / 189، و " تهذيب الكمال " لوحة 1353.
(2) " تاريخ بغداد " 13 / 190، و " تهذيب الكمال " لوحة 1353.
(3) " تهذيب الكمال " لوحة 1353.
(4) " طبقات ابن سعد " 7 / 341.
(5) " الجرح والتعديل " 8 / 334.
(6) " تاريخ بغداد " 13 / 190، و " تهذيب الكمال " لوحة 1353.
(7) " الكامل " لابن عدى 4 / لوحة 777.
(*)

(10/368)

وقال سهل بن عمار: كنت عند المعلى بن منصور، وإبراهيم بن حرب النيسابوري في أيام خاض الناس في القرآن، فدخل علينا إبراهيم بن مقاتل المروزي، فذكر للمعلى أن الناس قد خاضوا في أمره، فقال: ماذا يقولون ؟ قال: يقولون: إنك تقول: القرآن مخلوق.
فقال: ما قلت، ومن قال: القرآن مخلوق، فهو عندي كافر (1).
قلت: كان معلى صاحب سنة واتباع، وكان بريئا من التجهم.
قال ابن سعد وأحمد بن زهير: مات سنة إحدى عشرة ومئتين (2).
قلت: روى له الجماعة.
قال أبو داود في " سننه ": كان أحمد بن حنبل لا يروي عن معلى، لانه كان ينظر في الرأي، ويحيى بن معين وغيره يوثقه.
وأما عبدالرحمن بن أبي حاتم، فغلط بلا ريب، فنقل عن أبيه أنه قال: قيل لاحمد: كيف لم تكتب عن معلى ؟ فقال: كان يكذب، وإنما الصواب ما قدمناه (3).
ومن مفردات معلى بن منصور في إسناد لا في متن ما رواه أبو داود (4) له
__________
(1) " تاريخ بغداد " 13 / 188، و " تهذيب الكمال " لوحة 1353، 1354.
(2) " طبقات ابن سعد " 7 / 341، و " تهذيب الكمال " لوحة 1354.
(3) وهو قوله في الصفحة 367: كان يكتب الشروط، ومن كتبها لم يخل من أن يكذب.
وهو الذي نقله ابن أبي حاتم في " الجرح والتعديل " 8 / 334، ولم يرد فيه ما ذكره المصنف عنه، فلعله قال ذلك في موضع آخر.
(4) برقم (2107) في النكاح: باب الصداق، وإسناده صحيح، وأخرجه أحمد 6 / 427 من طريق إبراهيم بن إسحاق، عن عبد الله بن المبارك به، وأخرجه النسائي 6 / 119، من طريق العباس بن محمد الدوري، عن علي بن الحسين بن شقيق، عن عبد الله ابن المبارك، عن معمر، عن الزهري، عن عروة، عن أم حبيبة..، وأخرجه البيهقي 7 / 232 من طريق يعقوب بن سفيان، عن عبد الله بن عثمان، عن عبد الله بن المبارك.
(*)

(10/369)

عن ابن المبارك، عن معمر، عن الزهري، عن عروة، عن أم حبيبة، أن النجاشي زوجها برسول الله صلى الله عليه وسلم، فخالفه علي بن الحسن بن شقيق، فرواه عن ابن المبارك، فقال: عن يونس، عن الزهري، عن عروة مرسلا (1).
أخبرنا سنقر بن عبد الله، أخبرنا عبد اللطيف بن يوسف، أخبرنا عبد الحق اليوسفي، أخبرنا علي بن محمد، أخبرنا أبو الحسن الحمامي،
حدثنا ابن قانع، حدثنا محمد بن شاذان، حدثنا معلى بن منصور، حدثنا حاتم وأبو معاوية واللفظ له، عن هشام بن عروة، عن أبيه، عن المسور، قال: وضعت سبيعة بعد وفاة زوجها بأيام قلائل، فأتت النبي صلى الله عليه وسلم تستأذنه في النكاح، فأذن لها (2).
وأخبرنا يوسف بن أحمد وعبد الحافظ بن بدران قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، وقرأت على أحمد بن إسحاق، أخبرنا الحسن بن إسحاق ببغداد، أخبرنا محمد بن عبيدالله، وقرأت على عمر بن عبد المنعم، عن أبي اليمن الكندي، أخبرنا محمد بن عبد الله الخطيب قالوا: أخبرنا محمد بن محمد الزينبي، أخبرنا محمد بن عمر الوراق، حدثنا عبد الله بن أبي داود، حدثنا عيسى بن حماد، أخبرنا الليث، عن هشام بن عروة، عن المسور بن مخرمة، أن سبيعة الاسلمية توفي عنها زوجها وهي حبلى، فلم تمكث إلا ليالي حتى وضعت، فلما فصلت خطبت، فاستأذنت رسول الله في النكاح حين وضعت، فأذن لها، فنكحت.
__________
(1) " سنن أبي داود " (2108) عن الزهري، ولم يذكر عروة.
(2) إسناده صحيح.
وأخرجه مالك في " الموطأ " 2 / 590 في الطلاق: باب عدة المتوفى عنها زوجها إذا كانت حاملا، عن هشام بن عروة، عن أبيه، عن المسور..، وأخرجه من طريق مالك: البخاري 9 / 417، وأحمد 4 / 327، والنسائي 6 / 190.
(*)

(10/370)

96 - عبد الله بن نافع الصائغ * (م، 4) من كبار فقهاء المدينة.
بالغ القاضي عياض في تقريظه، وذكره في صدر كتاب " المدارك " له، فقال (1): ولقد بعث سحنون في محمد بن
رزين، وقد بلغه أنه يروي عن عبد الله بن نافع، فقال له: أنت سمعت من ابن نافع ؟ فقال: أصلحك الله إنما هو الزبيري وليس بالصائغ، فقال له: فلم دلست ؟ ثم قال سحنون: ماذا يخرج بعدي من العقارب ؟ ! فقد رأى سحنون وجوب بيانهما، وإن كانا ثقتين إمامين، حتى لا تختلط رواياتهما، فإن الصائغ أكبر وأقدم وأثبت في مالك لطول صحبته له، وهو الذي خلفه في مجلسه بعد ابن كنانة، وهو الذي يحكي عنه يحيى بن يحيى (2) وسحنون، ويرويان عنه، ولم يسمع منه سحنون سماعه وإنما سمعه من أشهب كما نذكره بعد.
ووفاته سنة ست وثمانين ومئة.
قلت: هذا قد قيل في وفاته، والاصح ما سنذكره بعد فيها.
قال (3): ومات الزبيري سنة ست عشرة ومئتين، وهو شيخ ابن
__________
* طبقات ابن سعد 5 / 438، التاريخ الكبير 5 / 213، وفيه: الصانع بدل الصائغ.
التاريخ الصغير: 2 / 309، المجروحين والضعفاء 2 / 20 - 21، الجرح والتعديل 5 / 183، الكامل لابن عدي لوحة: 426، ترتيب المدارك 1 / 356 - 358، تهذيب الكمال لوحة: 748، تذهيب التذهيب 2 / 191 / 2، ميزان الاعتدال 2 / 513 - 514، العبر 1 / 349، الكاشف 2 / 136، المغني في الضعفاء 1 / 360، الديباج المذهب 1 / 409، 410، تهذيب التهذيب 6 / 51 - 52، خلاصة تذهيب الكمال 216، شذرات الذهب 2 / 15، شجرة النور 1 / 55.
(1) النص بطوله في " ترتيب المدارك " 1 / 47، 48.
(2) هو يحيى بن يحيى الليثي صاحب الرواية المشهورة المتداولة في الشرق والغرب للموطأ.
وسترد ترجمته في الصفحة 519 من هذا الجزء.
(3) القائل: القاضي عياض.
(*)

(10/371)

حبيب، وسعيد بن حسان، وكثيرا ما تختلط روايتهم عند الفقهاء، حتى لا علم عند أكثرهم بأنهما رجلان، وربما جاءت رواية أحدهما مخالفة لرواية الآخر، فيقولون: في ذلك اختلاف عن ابن نافع.
وقد وهم فيهما عظيم من شيوخ الاندلسيين بعد أن فرق بينهما، لكنه زعم (1) أن أحدهما ولد نافع مولى ابن عمر، وإنما عبد الله بن نافع العمري شيخ قديم يذكر مع ابن أبي ذئب ونحوه.
قلت: وعبد الله الصائغ حديثه مخرج في الكتب الستة سوى " صحيح البخاري " وهو من موالي بني مخزوم.
ولد سنة نيف وعشرين ومئة.
وحدث عن: محمد بن عبد الله بن حسن الذي قام بالمدينة وقتل (2)، وأسامة بن زيد الليثي، ومالك بن أنس، وابن أبي ذئب، وسليمان بن يزيد الكعبي صاحب أنس، وكثير بن عبد الله بن عوف، وداود بن قيس الفراء، وخلق سواهم.
وليس هو بالمتوسع في الحديث جدا، بل كان بارعا في الفقه.
حدث عنه: محمد بن عبد الله بن نمير، وأحمد بن صالح، وسحنون بن سعيد، وسلمة بن شبيب، والحسن بن علي الخلال، ويونس ابن عبدالاعلى، ومحمد بن عبد الله بن عبد الحكم، والزبير بن بكار، وأحمد بن الحسن الترمذي، وعدة.
__________
(1) إلى هنا النقل عن " ترتيب المدارك " وما بعد ذلك يختلف عما هنا، ففيه: زعم أن صاحب السماع هو الزبيري، وأنه المذكور في العتبية.
(2) انظر خبر قيامه، في " تاريخ الطبري " 7 / 552، و " الكامل " لابن الاثير 5 / 529، وقد طول المؤلف ترجمته في الجزء السادس من هذا الكتاب ص 210.
(*)

(10/372)

روى أبو طالب عن أحمد بن حنبل قال: كان صاحب رأي مالك، وكان يفتي أهل المدينة، ولم يكن صاحب حديث، كان ضيقا فيه (1).
وقال يحيى بن معين: ثقة (2).
وقال البخاري: تعرف وتنكر (3).
وقال أبو حاتم: هو لين في حفظه، وكتابه أصح (4).
وقال النسائي: ليس به بأس (5).
وقال ابن عدي: روى عن (6) مالك غرائب (7).
وقال ابن سعد: كان قد لزم مالكا لزوما شديدا، ثم قال: وهو دون معن، قال: وتوفي في شهر رمضان سنة ست ومئتين (8).
قلت: فهذا الصواب في وفاته، وما عداه، فوهم وتصحيف.
وقد أخطأ الامام أبو أحمد بن عدي في ترجمته خطأ لا يحتمل منه، وذلك أنه لم يرو في ترجمته سوى حديث واحد، فساقه بإسناده، إلى عبد الوهاب بن بخت المكي، عن عبد الله بن نافع، عن هشام بن عروة، عن أبيه، فذكر حديثا، ثم إنه قال (9): وإذا روى عن عبد الله مثل عبد الوهاب
__________
(1) " الجرح والتعديل " 5 / 184، و " تهذيب الكمال " لوحة 748.
(2) " الجرح والتعديل " 5 / 184.
(3) " التاريخ الكبير " 5 / 213 ونصه فيه: " يعرف حفظه وينكر وكتابه أصح ".
(4) " الجرح والتعديل " 5 / 184.
(5) " تهذيب الكمال " لوحة 748.
(6) في الاصل: " عنه " وهو خطأ.
(7) " الكامل " لابن عدي: 3 / لوحة 446.
(8) " الطبقات الكبرى " 5 / 438.
(9) في " كامله " 3 / لوحة 446.
(*)

(10/373)

ابن بخت، يكون ذلك دليلا على جلالته، وهو من رواية الكبار عن الصغار.
قلت: من أين يمكن أن يروي عبد الله بن نافع الصائغ عن هشام، ولم يأخذ عن أحد حتى مات هشام ؟ ومن أين يمكن أن يحدث عبد الوهاب عن الصائغ، وإنما ولد الصائغ بعد موت عبد الوهاب بأعوام عديدة ؟ وإنما عبد الله بن نافع المذكور في الحديث مولى ابن عمر، مات قديما في دولة أبي جعفر المنصور.

فأما:
97 - عبد الله بن نافع الزبيري * (س، ق) فهو حفيد ثابت بن عبد الله بن الزبير بن العوام بن خويلد بن أسد، القرشي الاسدي المدني الذي يعرف بعبد الله بن نافع الصغير.
روى عن: أخيه عبد الله بن نافع الكبير، وعن مالك، وعبد العزيز ابن أبي حازم.
روى عنه: محمد بن يحيى الذهلي، وهارون الحمال، ويعقوب بن شيبة، وعباس الدوري، وأحمد بن المعذل الفقيه، وأبو عتبة الحمصي، وآخرون.
قال يحيى بن معين: صدوق (1).
__________
* طبقات ابن سعد 5 / 439، التاريخ الكبير 5 / 213 - 214، التاريخ الصغير 2 / 337، الجرح والتعديل 5 / 184، جمهرة نسب قريش 95، ترتيب المدارك 1 / 365 - 367، تهذيب الكمال لوحة 747، تذهيب التهذيب 2 / 191 / 2، الكاشف 2 / 136، ميزان
الاعتدال 2 / 514، العبر 1 / 369، الديباج المذهب 1 / 411، تهذيب التهذيب 6 / 50، خلاصة تذهيب الكمال 216، شذرات الذهب 2 / 36، شجرة النور 1 / 56.
(1) " الجرح والتعديل " 5 / 184.
(*)

(10/374)

وقال البخاري: أحاديثه معروفة (1).
قال ابن عمه الزبير (2): كان المنظور إليه من قريش بالمدينة في هديه وفقهه وعفافه، وكان يسرد الصوم.
قال: وتوفي [ في ] المحرم سنة ست عشرة ومئتين وهو ابن سبعين سنة.
وكذا ورخ البخاري وفاته (3)، وهي بعد وفاة الصائغ بعشرة أعوام، خرج له النسائي وابن ماجه.
حديث للصائغ: أخبرنا أحمد بن هبة الله، أخبرنا عبدالمعز بن محمد إجازة، أخبرنا زاهر بن طاهر، أخبرنا أبو سعد الكنجروذي، أخبرنا أبو عمرو بن حمدان، حدثنا محمد بن أحمد بن نعيم، حدثنا أبو سلمة يحيى ابن المغيرة المخزومي، حدثنا عبد الله بن نافع، عن عاصم بن عمر، عن عبد الله بن دينار، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " كل مسكر حرام، وكل مسكر خمر " (4).
هذا حديث من الافراد، وعبد الله هذا هو الصائغ، ورد منسوبا، والله أعلم.
__________
(1) " التاريخ الكبير " 5 / 214.
(2) أي الزبير بن بكار في كتابه " جمهرة نسب قريش " ص 96.
(3) في " تاريخه الكبير " 5 / 214.
(4) حديث صحيح، وهو من حديث ابن عمر عند مسلم (2003)، وأبي داود
(3679)، والترمذي (1861)، وأحمد 2 / 16، و 21 و 29 و 134 و 137، والطحاوي في " شرح معاني الآثار " 4 / 215، 216، والدارقطني 4 / 248 و 249، والبيهقي 8 / 293، وابن ماجه (3390)، وابن الجارود (857) و (859).
(*)

(10/375)

98 - دينار * أبو مكيس الحبشي الاسود المعمر.
زعم أنه مولى لانس بن مالك، وحدث عنه.
روى عنه: محمد بن موسى البربري، وأحمد غلام خليل، وعبد الله ابن محمد بن ناجية، وعيسى بن يعقوب الزجاج، ومحمد بن أحمد القصاص شيخ للطبراني، وغيرهم، وهو غير مأمون.
مات سنة تسع وعشرين ومئتين.
قال ابن عدي في " كامله " (1): منكر الحديث ذاهبه، شبه مجهول.
قلت: يغلب على ظني أنه كذاب، ما لحق أنسا أبدا.

99 - عبد الله بن رجاء * * (خ، س، ق) الامام المحدث الصادق، أبو عمر الغداني (2) البصري، ويقال: كنيته أبو عمرو، واختلف في اسم جده، فقيل: مثنى، وقيل: عمر.
__________
* المجروحين والضعفاء 1 / 295، الكامل لابن عدي لوحة: 262، تاريخ بغداد 8 / 381، 382، ميزان الاعتدال 2 / 30 - 31، المغني في الضعفاء 1 / 224، لسان الميزان 2 / 434 - 435.
(1) 2 / لوحة 262.
* * طبقات خليفة ت (1961)، التاريخ الكبير 5 / 91، الجرح والتعديل 5 / 55، الجمع بين رجال الصحيحين 1 / 267، المعجم المشتمل (153)، تهذيب الكمال لوحة (680) تذهيب
التهذيب 2 / 143 - 144 / 1، ميزان الاعتدال 2 / 421، المغني في الضعفاء 2 / 338، العبر 1 / 380، تذكرة الحفاظ 1 / 404، الكاشف 2 / 85، دول الاسلام 1 / 133، تهذيب التهذيب 5 / 208، مقدمة فتح الباري 411، خلاصة تذهيب الكمال (197).
(2) نسبة إلى غدانة بن يربوع بن حنظلة بن مالك بن زيد مناة بن تميم.
انظر " الانساب " 9 / 127.
(*)

(10/376)

روى عن: شعبة، وإسرائيل، وعاصم بن محمد بن زيد، وهمام، وعكرمة بن عمار، وعمران بن داور القطان، وشيبان النحوي، وسعيد بن سلمة بن أبي الحسام، وحرب بن شداد، وجرير بن أيوب، وحماد بن سلمة، والمسعودي، وخلق كثير.
روى عنه: البخاري، وأبو حاتم السجستاني، وخليفة بن خياط، وأبو بكر الاثرم، ورجاء بن مرجى، وأبو قلابة الرقاشي، وعثمان الدارمي، وأبو حاتم، وعلي بن عبد العزيز، ومحمد بن الاشعث أخو أبي داود - ولم يلقه أبو داود - ومحمد بن يحيى الذهلي، وهلال بن العلاء، وابن وارة، ومحمد ابن معاذ دران (1)، وأبو خليفة الجمحي، ومعاذ بن المثنى، وأمم سواهم.
روى عثمان بن سعيد، عن يحيى بن معين قال: كان شيخا صدوقا، لا بأس به (2).
وقال أبو حاتم: سئل أبو زرعة عنه، فقال: حسن الحديث عن إسرائيل، وجعل يثني عليه، وقال أبو حاتم: كان ثقة رضى (3).
أخبرنا عمر بن عبد المنعم، عن أبي اليمن الكندي، أخبرنا أبو بكر الانصاري، حدثنا أبو محمد الجوهري، أخبرنا أبو بكر القطيعي، حدثنا إبراهيم بن عبد الله، حدثنا عبد الله بن رجاء، حدثنا شيبان، عن منصور،
عن عبيدالله بن علي بن عرفطة السلمي، عن خداش أبي سلامة، عن النبي صلى الله عليه وسلم، قال: " أوصي امرءا بأمه، أوصي امرءا بأبيه، أوصي امرءا بمولاه
__________
(1) في الاصل: " درائي "، وهو أبو بكر محمد بن معاذ بن سفيان بن المستهل العنزي البصري ثم الحلبي، المتوفى سنة 294، وسيترجمه المؤلف في الجزء الثالث عشر برقم (269).
(2) " الجرح والتعديل " 5 / 55.
(3) " الجرح والتعديل " 5 / 55.
(*)

(10/377)

الذي يليه، وإن كان عليه منه أذاة تؤذيه " (1).
ويقع لي حديثه في جزء ابن نجيد (2) بعلو.
وقال علي بن المديني: اجتمع أهل البصرة على عدالة رجلين أبي عمر الحوضي (3)، وعبد الله بن رجاء (4).
وقال النسائي: ليس به بأس (5).
وقال عمرو بن علي: صدوق، كثير الغلط والتصحيف، ليس بحجة (6).
قلت: قد احتج به البخاري في " صحيحه " (7)، وأخرج له النسائي وابن ماجة.
__________
(1) إسناده ضعيف لجهالة عبيدالله بن علي بن عرفطة، وباقي رجاله ثقات، وهو في " المسند " 4 / 311، وابن ماجه (3657)، والمستدرك 4 / 150، وفي الباب ما يشهد له عن معاوية بن حيدة عند أحمد 5 / 3 و 5، وأبي داود (5139)، والترمذي (1898)، والبخاري في " الادب المفرد " (3) بلفظ: قلت: يا رسول الله، من أبر ؟ قال: " أمك " قلت: من أبر ؟ قال: " أمك " قلت: من أبر ؟ قال: " أمك " قلت: من أبر ؟ قال: " أباك، ثم الاقرب فالاقرب ".
وسنده حسن، وحسنه الترمذي، وصححه الحاكم 4 / 150، ووافقه
الذهبي.
وعن كليب بن منفعة عند أبي داود (5140)، والبخاري في " الادب المفرد " (47) بلفظ: قال جدي: يا رسول الله، من أبر ؟ قال: " أمك وأباك، وأختك وأخاك، ومولاك الذي يلي ذاك، حق واجب، ورحم موصولة ".
وسنده حسن في الشواهد.
وعن أبي رمثة عند أحمد، 2 / 226، والحاكم 4 / 150، 151.
(2) تقدم التعريف به في الصفحة 162 من هذا الجزءت (2).
(3) نسبة إلى " الحوض " موضع بالبصرة، انظر " الانساب " 4 / 271، و " معجم البلدان " 2 / 320.
(4) " تهذيب الكمال " لوحة 680.
(5) " تهذيب الكمال " لوحة 680.
(6) " الجرح والتعديل " 5 / 55، و " تهذيب الكمال " لوحة 680.
(7) قال الحافظ في " المقدمة " 411: قد لقيه البخاري، وحدث عنه بأحاديث يسيرة، وروى أيضا عن محمد عنه أحاديث أخرى.
(*)

(10/378)

قيل: مات في آخر ذي الحجة سنة تسع عشرة ومئتين.
وقال مطين وغيره: سنة عشرين، فقيل: في المحرم منها (1).
ثم إن البخاري قد روى عن محمد غير منسوب عنه (2)، فكان محمدا الذهلي.

100 - عبد الله بن رجاء * (م، د، س، ق) الامام أبوعمران البصري ثم المكي، عالم، صاحب حديث، من أقران وكيع، جهته مع الغداني.
حدث عن: عبد الله بن عثمان بن خثيم، وعبيدالله بن عمر، وإسماعيل بن أمية، وأيوب السختياني، وموسى بن عقبة، وهشام بن
حسان، وابن جريج، وجعفر الصادق، ويونس بن يزيد، وعبد الملك بن أبي سليمان، وطائفة، وينزل إلى شريك ومالك.
وعنه: أحمد بن حنبل، وسريج بن يونس، وابن معين،
__________
(1) " تهذيب الكمال " لوحة 680.
(2) 6 / 363: باب ما ذكر عن بني إسرائيل: حديث أبرص وأقرع وأعمى.
قال الجياني: لم ينسبه أحد من الرواة، ولعله محمد بن يحيى الذهلي.
قال الحافظ في المقدمة " ص 232: قد جوز أن يكون الذهلي أبو ذر الهروي في روايته، فقال: يشبه أن يكون محمدا هذا هو الذهلي، وقد سمع البخاري من عبد الله بن رجاء، ولكن هذا الحديث عنده عن محمد، عن عبد الله بن رجاء، ثم ذكره بسنده، عن محمد بن يحيى الذهلي، عن عبد الله بن رجاء، وكذلك ساقه أبو نعيم في " مستخرجه " من طريق الذهلي عن عبد الله بن رجاء.
* تاريخ ابن معين 306، طبقات ابن سعد 5 / 500، التاريخ الكبير 5 / 91، التاريخ الصغير 2 / 336، المعرفة والتاريخ 3 / 52، الجرح والتعديل 5 / 54، تهذيب الكمال لوحة (681)، تذهيب التهذيب 2 / 144 / 1، الكاشف 2 / 85، العقد الثمين 5 / 136 - 137، تهذيب التهذيب 5 / 211، طبقات الحفاظ (172)، خلاصة تذهيب الكمال (197).
(*)

(10/379)

والقواريري، ومحمد بن يحيى العدني، وهشام بن عمار، وصدقة بن الفضل، وزيد بن الحريش، وسويد بن سعيد، وإسحاق بن راهويه، وعمرو الناقد، وهارون بن إسحاق، وخلق كثير.
قال الاثرم: سمعت أحمد ذكره، فحسن أمره (1).
وروى الميموني عن أحمد قال: رأيته سنة سبع وثمانين ومئة (2).
وقال يحيى بن معين: ثقة (3).
وقال أبو حاتم: صدوق (4).
وقال النسائي: عبد الله بن رجاء اثنان: المكي والبصري، ليس بهما بأس (5).
وقال ابن سعد: ثقة، كثير الحديث، بصري سكن مكة وبها مات (6).
قلت: مات بعد التسعين ومئة، أرى.

101 - محمد بن كثير * (د، ت، س) ابن أبي عطاء، الامام المحدث، أبو يوسف الصنعاني، ثم المصيصي.
__________
(1) " الجرح والتعديل " 5 / 54.
(2) " تهذيب الكمال " لوحة 681.
(3) " تاريخ يحيى بن معين ": 306.
(4) " الجرح والتعديل " 5 / 55.
(5) " تهذيب الكمال " لوحة 681.
(6) " طبقات ابن سعد " 5 / 500.
* طبقات ابن سعد 7 / 489، طبقات خليفة ت (3057)، التاريخ الكبير 1 / 218، = (*)

(10/380)

حدث عن: الاوزاعي، وسمع منه ببيروت، وعن معمر، وعبد الله ابن شوذب، وحماد بن سلمة، وزائدة بن قدامة، وجماعة.
حدث عنه: الحسن بن الربيع البوراني، وأبو عبيد القاسم بن سلام، وشهاب بن عباد العبدي، وأبو عمير بن النحاس، ومحمد بن يحيى الذهلي، ومحمد بن عوف الطائي، وعباس الترقفي، ويوسف بن مسلم، ومحمد بن الهيثم قاضي عكبرا، والحسن بن الصباح البزار، وفهد بن
سليمان الدلال، وعدة.
قال أبو جعفر العقيلي: هو من صنعاء دمشق (1).
وذكر هبة الله بن الاكفاني أنه من مصيصة دمشق، وليس بشئ، فإنه كان مرابطا بثغر الشام بمدينة المصيصة، وحديثه عال في " الغيلانيات ".
وأما خليفة، فقال: هو من أهل صنعاء، ونشأ بالشام، وسكن المصيصة (2).
وقال البخاري (3): هو مولى لثقيف، روى عن معمر والاوزاعي، = التاريخ الصغير 2 / 336، المعرفة والتاريخ 1 / 201، الضعفاء للعقيلي لوحة (396)، الجرح والتعديل 8 / 69، تهذيب الكمال لوحة (1261)، ميزان الاعتدال 4 / 18 - 20، المغني في الضعفاء 2 / 626 - 627، الكاشف 3 / 91، العبر 1 / 370، تهذيب التهذيب 9 / 415، خلاصة تذهيب الكمال (357)، شذرات الذهب 2 / 38.
(1) وهي قرية على باب دمشق دون المزة مقابل مسجد خاتون.
انظر " معجم البلدان " 3 / 429.
(2) " طبقات خليفة ": 318.
والمصيصة: قرية من قرى دمشق بالقرب من بيت لهيا.
كما في " معجم البلدان " 5 / 145 (3) في " تاريخه الكبير " 1 / 218.
(*)

(10/381)

أصله من ناحية اليمن، ضعفه أحمد، وقال: بعث إلى اليمن، فأتى بكتاب، فرواه، مات سنة ست عشرة ومئتين.
وقال النسائي: ليس بالقوي.
وقال أبو حاتم: حدثنا الحسن بن الربيع، قال: محمد بن كثير
المصيصي اليوم أوثق الناس، ينبغي أن يرحل إليه، قد كان يكتب عنه في حياة أبي إسحاق الفزاري، وكان يعرف بالخير منذ كان (1).
روى غير واحد عن محمد بن كثير، عن الاوزاعي قال: كان عندنا ببيروت صياد، يخرج يوم الجمعة يصطاد، ولا يمنعه مكان الجمعة، فخرج يوما، فخسف به وببغلته (2)، فلم يبق منها إلا أذناها وذنبها.
قال ابن سعد: يذكرون أن محمد بن كثير الصنعاني اختلط في آخر عمره (3).
محمد بن عوف: سمعت محمد بن كثير ينشد: بني كثير كثير الذنوب * ففي الحل والبل من كان سبه بني كثير دهته اثنتان * رياء وعجب يخالطن قلبه بني كثير أكول نؤوم * وما ذاك من فعل من خاف ربه بني كثير يعلم علما * لقد أعوز الصوف من جز كلبه قال ابن أبي حاتم: سئل أبو زرعة عن محمد بن كثير، فقال: دفع إليه كتاب الاوزاعي، وفي كل حديث: حدثنا محمد بن كثير - اسمه - فقرأه
__________
(1) " الجرح والتعديل " 8 / 69.
(2) في الاصل: " ببلغته ".
(3) " طبقات ابن سعد " 7 / 489.
(*)

(10/382)

إلى آخره يقول: حدثنا محمد بن كثير عن الاوزاعي (1).
قلت: هذا هو التدميغ، وبكل حال، فيكتب حديثه، أما الحجة به فلا تنهض.
وقد توفي رحمه الله في تاسع عشر ذي الحجة سنة ست عشرة ومئتين.
وفي الرواة: محمد بن كثير القرشي الكوفي (2) شيخ لين، يروي عن ليث بن أبي سليم وغيره، لكن قواه ابن معين (3).
ومحمد بن كثير السلمي البصري القصاب (4): يروي عن عبد الله بن طاووس، وجماعة، ضعفوه.

102 - محمد بن كثير * (ع) الحافظ الثقة أبو عبد الله العبدي البصري.
__________
(1) " الجرح والتعديل " 8 / 69، 70.
(2) مترجم في: تاريخ ابن معين: 536، التاريخ الكبير 1 / 217، الضعفاء للعقيلي: لوحة 396، الجرح والتعديل 8 / 68، المجروحين والضعفاء 2 / 287، تاريخ بغداد 3 / 191 - 193، ميزان الاعتدال 4 / 17، 18، المغني في الضعفاء 2 / 626.
وذكره الحافظ ابن حجر في تهذيب التهذيب 9 / 419، ولسان الميزان 5 / 351، 352.
(3) انظر " تاريخ ابن معين ": ص 536.
(4) مترجم في: التاريخ الكبير 1 / 218، الضعفاء الصغير: ص 105، الضعفاء للعقيلي: لوحة 396، الجرح والتعديل 8 / 70، المجروحين والضعفاء 2 / 287، ميزان الاعتدال 4 / 17، المغني في الضعفاء 2 / 626، وذكره الحافظ ابن حجر في تهذيبه 9 / 419 تمييزا، ولسان الميزان 5 / 351.
* طبقات ابن سعد 7 / 305، طبقات خليفة ت: 1951، التاريخ الكبير: 1 / 218، التاريخ الصغير 2 / 349، الجرح والتعديل 8 / 70، الجمع بين رجال الصحيحين 2 / 448، المعجم المشتمل 268، تهذيب الكمال لوحة 1261، ميزان الاعتدال 4 / 18، الكاشف 3 / 91، العبر 1 / 388، المغني في الضعفاء 2 / 627، تهذيب التهذيب 9 / 416، خلاصة تذهيب الكمال 357، شذرات الذهب 2 / 52.
(*)

(10/383)

حدث عن: أخيه سليمان بن كثير - وهو أكبر منه بخمسين سنة، لقي الزهري والكبار - وحدث محمد أيضا عن: شعبة، وسفيان الثوري، وإسرائيل، وهمام بن يحيى، وجماعة سواهم.
وكان صاحب حديث ومعرفة، سمع بالبصرة وبالكوفة، وطال عمره، وحديثه مخرج في الصحاح كلها.
حدث عنه: البخاري في " صحيحه " (1)، وأبو داود في " سننه "، ومحمد بن يحيى الذهلي، وعبد بن حميد، وعبد الله الدارمي، ومعاذ بن المثنى، ويوسف بن يعقوب القاضي، وأبو مسلم الكجي، وأبو خليفة الجمحي، وعدد كثير.
قال أبو حاتم: صدوق (2).
وقال البخاري: مات في سنة ثلاث وعشرين ومئتين (3).
وقال أبو حاتم البستي: روى لنا الفضل بن الحباب عنه، وكان تقيا فاضلا يخضب، عاش تسعين سنة (4).
وروى ابن الجنيد الختلي عن يحيى بن معين قال: لم يكن يستأهل أن يكتب عنه.
قلت: الرجل ممن طفر القنطرة، وما علمنا له شيئا منكرا يلين به، ولا ريب أن أبا الوليد أحفظ منه وأرفع.
__________
(1) قال الحافظ في " المقدمة " 441: روى عنه البخاري ثلاثة أحاديث.
(2) " الجرح والتعديل " 8 / 70.
(3) " التاريخ الكبير " 1 / 218.
(4) " تهذيب الكمال " لوحة 1261.
(*)

(10/384)

103 - محمد بن كثير * ابن مروان الفهري، شيخ شامي واه، نزل بغداد.
وحدث عن: إبراهيم بن أبي عبلة، والاوزاعي، والليث.
وعنه: حامد بن شعيب، وأحمد بن الحسن الصوفي، وأبو القاسم البغوي.
قال ابن معين: لم يكن ثقة.
وقال ابن عدي: روى بواطيل.
وقال الازدي: متروك (1).
قلت: توفي قريبا من سنة عشرين ومئتين.

104 - العوقي * * (خ، د، ت، ق) الامام الحافظ، أبو بكر محمد بن سنان الباهلي البصري، العوقي.
والعوقة: حي نزل فيهم، وهم بطن من الازد (2).
حدث عن: إبراهيم بن طهمان، وجرير بن حازم، وفليح بن
__________
* الجرح والتعديل 8 / 70، تاريخ بغداد 3 / 193، 194، ميزان الاعتدال 4 / 20، المغني في الضعفاء 2 / 627، لسان الميزان 5 / 352، 353.
(1) " تاريخ بغداد " 3 / 194.
* * التاريخ الكبير 1 / 108، التاريخ الصغير 2 / 350، الجرح والتعديل 7 / 279، الاكمال 6 / 315، الجمع بين رجال الصحيحين 2 / 459، الانساب 9 / 91، المعجم المشتمل 243، تهذيب الكمال لوحة 1205، تذهيب التهذيب 3 / 208 / 2، الكاشف 3 / 50، العبر 1 / 388، تهذيب التهذيب 9 / 304، خلاصة تذهيب الكمال 338، شذرات الذهب 2 / 52.
(2) انظر " الانساب " للسمعاني 9 / 91.
(*)

(10/385)

سليمان، وهمام بن يحيى، ويزيد بن إبراهيم التستري، وسليم بن حيان، ونافع بن عمر الجمحي، وعدة.
حدث عنه: البخاري، وأبو داود، وروى الترمذي وابن ماجة عن رجل عنه، وأبو قلابة الرقاشي، وإسماعيل سمويه، وحفص بن عمر الرقي سنجه، وعثمان بن خرزاذ، وأبو مسلم الكجي، وخلق كثير.
يقع لنا من عواليه.
وثقه يحيى بن معين.
وقال أبو حاتم: صدوق (1).
قال ابن أبي عاصم وغيره: توفي سنة ثلاث وعشرين ومئتين (2).
قلت: مات في عشر التسعين.
يقع لي من عواليه بسند فيه إجازة.

105 - ابن الطباع * (خت، د، س، ق) محمد بن عيسى بن نجيح، الحافظ الكبير الثقة، أبو جعفر بن الطباع البغدادي، أخو الحافظ الامام، إسحاق بن عيسى، ويوسف بن عيسى، تحول إلى الشام، ورابط بأذنة من بلاد الثغور.
__________
(1) " الجرح والتعديل " 7 / 279.
(2) " تهذيب الكمال " لوحة 1206.
* التاريخ الكبير 1 / 203، الجرح والتعديل 8 / 38، تاريخ بغداد 2 / 395، 396، الانساب 8 / 196، تاريخ دمشق 15 / 426، المعجم المشتمل 266، اللباب 2 / 272 تهذيب الكمال لوحة 1255، تذكرة الحفاظ 1 / 411، العبر 1 / 392، الكاشف 3 / 87 تهذيب التهذيب 9 / 392، خلاصة تذهيب الكمال 355، شذرات الذهب 2 / 55.
(*)

(10/386)

وحدث عن: مالك، وحماد بن زيد، وأبي عوانة، وجويرية بن أسماء، وقزعة بن سويد، وشريك بن عبد الله، وعبد الرحمن بن أبي الموال، وأبي غسان محمد بن مطرف، وهشيم وهو أعلم الناس به، وسلام ابن أبي مطيع، وإبراهيم بن سعد، وإسماعيل بن عياش، وابن المبارك، وعمرو بن أبي المقدام، ومجمع بن يعقوب، ومطر بن عبدالرحمن الاعنق، وعبد المؤمن بن عبيد الله السدوسي، وعباد بن عباد، وابن عيينة، وحجاج الاعور، وخلق كثير.
وعنه: أبو داود، وعلق له البخاري، ومحمد بن يحيى الذهلي، وعبد الله الدارمي، وإبراهيم بن يعقوب الجوزجاني، وطالب بن قرة الاذني، وعبد الكريم الديرعاقولي، وأبو حاتم، ومحمد بن إسماعيل الترمذي، وابن أخيه محمد بن يوسف، وأحمد بن خليد الحلبي، وأحمد بن عبدالرحيم الحوطي، وأحمد بن عبد الوهاب، وخلق سواهم.
وكان من مشايخ الاسلام، ذكره أحمد بن حنبل، فقال: لبيب كيس (1).
وقال الاثرم عن أحمد بن حنبل وذكر حديث هشيم عن ابن شبرمة، عن الشعبي في الذي يصوم في كفارة ثم يوسر، قال: لا أراه سمعه من ابن شبرمة، قيل لابي عبد الله عن أبي جعفر محمد بن عيسى: إنه يقول فيه: قال: أخبرنا ابن شبرمة.
فكأنه تعجب، فقلت لاحمد: [ ألا ] إن أبا جعفر عالم بهذا، قال: نعم، أبو جعفر كيس فهم (2).
__________
(1) " تاريخ بغداد " 2 / 395، وفيه: فقال: إن ابن الطباع لثبت كيس.
(2) " تاريخ بغداد " 2 / 395، و " تهذيب الكمال " لوحة 1255، 1256.
(*)

(10/387)

وقال علي بن المديني: رأيت يحيى بن سعيد وعبد الرحمن يسألانه عن حديث هشيم - يعني أبا جعفر - قال: وما أعلم أحدا أعلم به منه (1).
وقال أبو حاتم: سمعت محمد بن عيسى يقول: اختلف عبدالرحمن وأبو داود في حديث هشيم، فقال أحدهما: كان يدلسه، وقال الآخر: هو سماع.
فتراضيا بي، فأخبرتهما بما عندي، فاقتصرا عليه (2).
وقال أبو حاتم أيضا: حدثنا محمد بن الطباع الثقة المأمون، ما رأيت من المحدثين أحفظ للابواب منه (3).
وقال ابن أبي حاتم: سئل أبي عن ابني الطباع، فقال: محمد أحب إلي، وكان إسحاق أجل ومحمد أتقن (4).
وقال أبو داود: سمعت محمد بن بكار بن الريان يقول: محمد بن عيسى أفضلهما.
ثم قال أبو داود: كان محمد يتفقه، وكان يحفظ نحوا من أربعين ألف حديث، وكان ربما دلس (5).
وقال النسائي وغيره: ثقة (6).
قال ابن حبان: كان من أعلمهم بهشيم، كان يحيى وابن مهدي يسألانه عن حديث هشيم (7).
__________
(1) " تاريخ بغداد " 2 / 395، 396، و " تهذيب الكمال " لوحة 1256.
(2) " تاريخ بغداد " 2 / 396، وهو فيه عن محمد بن إدريس الحنظلي قال: سمعت محمد بن عيسى.
و " تهذيب الكمال " لوحة 1256.
(3) " الجرح والتعديل " 8 / 39.
(4) " الجرح والتعديل " 8 / 38، 39.
(5) " تاريخ بغداد " 2 / 396، و " تهذيب الكمال " لوحة 1256.
(6) " تاريخ بغداد " 2 / 396، و " تهذيب الكمال " لوحة 1256.
(7) " تهذيب الكمال " لوحة 1256.
(*)

(10/388)

مات سنة أربع وعشرين ومئتين بالثغور.
106 - الاويسي * الامام الحجة، وأبو القاسم، عبد العزيز بن عبد الله بن يحيى بن عمرو ابن أويس بن سعد بن أبي سرح، القرشي العامري الاويسي المديني، من نبلاء الرجال.
حدث عن: عبد العزيز الماجشون، ومحمد بن جعفر بن أبي كثير، ونافع بن عمر الجمحي، ومالك بن أنس، وعبد الله بن جعفر المخرمي، وعبد الله بن يحيى بن أبي كثير، وابن لهيعة، وسليمان بن بلال، وإبراهيم ابن سعد، وطبقتهم.
وعنه: البخاري، وروى أبو داود، والترمذي، وابن ماجه له بواسطة، وهارون الحمال، ومحمد بن يحيى الذهلي، وعبد الله بن أبي زياد القطواني (1)، وأبو زرعة، وأبو حاتم، وعبد الله بن شبيب، ومحمد بن إسماعيل الترمذي، وآخرون.
وثقه أبو داود وغيره، لم أظفر له بوفاة، وبقي إلى حدود العشرين ومئتين، لم يلحقه مسلم.
__________
* التاريخ الكبير 6 / 13، الجرح والتعديل 5 / 387، الجمع بين رجال الصحيحين 1 / 311، المعجم المشتمل 172، تهذيب الكمال لوحة 841، تذهيب التهذيب 2 / 242 / 2، ميزان الاعتدال 2 / 630، الكاشف 2 / 200، المغني في الضعفاء 2 / 398، تهذيب التهذيب 6 / 345، 346، خلاصة تذهيب الكمال 240.
(1) قال السمعاني في " الانساب " 10 / 196: نسبة إلى قطوان: موضع بالكوفة، ولعله اسم رجل أو قبيلة نزلت هذا الموضع، فنسب الموضع إليهم.
(*)

(10/389)

107 - الصوري * (ع) الامام العابد الحافظ الحجة الفقيه، مفتي دمشق، أبو عبد الله، محمد بن المبارك بن يعلى، القرشي الصوري القلانسي.
سمع سعيد بن عبد العزيز، ومالك بن أنس، ومعاوية بن سلام، وصدقة بن خالد، وإسماعيل بن عياش، وسفيان بن عيينة، ويحيى بن حمزة، وطائفة.
حدث عنه: يحيى بن معين، ومحمد بن يحيى الذهلي، وأبو محمد الدارمي، ومحمد بن عوف، وعباس الترقفي، ويوسف بن سعيد بن مسلم، وأبو زرعة الدمشقي، وأبو الوليد محمد بن أحمد بن برد، ويزيد بن عبد الصمد وعدة.
قال يحيى بن معين: كان شيخ البلد، يفتي دمشق بعد أبي مسهر (1).
وقال أحمد العجلي: ثقة (2).
وقال أبو داود: كان رجل الشام بعد أبي مسهر (3).
وقال ابن أبي حاتم: كان ثقة (4).
__________
* التاريخ الكبير 1 / 241، التاريخ الصغير 2 / 232، تاريخ دمشق لابي زرعة 1 / 282، الجرح والتعديل 8 / 104، الانساب 8 / 104، اللباب 2 / 250، تهذيب الكمال لوحة 1262، تذكرة الحفاظ 1 / 386، 387، العبر 1 / 367، الكاشف 3 / 92، عيون التواريخ 7 / الورقة 306، 307، تهذيب التهذيب 9 / 423، طبقات الحفاظ 165، خلاصة تذهيب الكمال: 357.
(1) تاريخ أبي زرعة 1 / 282، وتاريخ الفسوي 1 / 200، و " تهذيب الكمال " لوحة 1262، و " عيون التواريخ " 7 / لوحة 307.
(2) " تهذيب الكمال " لوحة 1262.
(3) " تهذيب الكمال " لوحة 1262.
(4) " الجرح والتعديل " 8 / 104.
(*)

(10/390)

قلت: خرجوا له في الدواوين الستة.
قال محمد بن العباس بن الدرفس: سمعته يقول: اعمل لله، فإنه أنفع لك من العمل لنفسك.
وعنه قال: علامة الحب لله المراقبة للمحبوب، والتحري لمرضاته.
وعنه قال: كذب من ادعى المعرفة ويده ترعى في قصاع المكثرين، من وضع يده في قصعة غيره، ذل له.
وعنه: اتق الله تقوى لا تطلع عليه نفسك، فتسلط الآفة على قلبك.
قال أبو زرعة: شهدت جنازة محمد بن المبارك في شوال سنة خمس عشرة ومئتين، فصلى عليه أبو مسهر بباب الجابية، وجعل يثني عليه (1).
قال الكلاباذي: روى البخاري في الجهاد عن إسحاق عنه، وقال ابن معين: يحفظ الاسناد.

108 - إسماعيل بن أبي أويس * (خ، م) عبد الله بن عبد الله بن أويس بن مالك بن أبي عامر، الامام الحافظ
__________
(1) " تاريخ أبي زرعة " 1 / 282.
* التاريخ الكبير 1 / 364، التاريخ الصغير 2 / 354، الضعفاء والمتروكين للنسائي: 18، الضعفاء للعقيلي لوحة 30، الجرح والتعديل 2 / 180، الكامل لابن عدي لوحة 30، الجمع بين رجال الصحيحين 1 / 25، ترتيب المدارك 1 / 369، 370، المعجم المشتمل (81)
تهذيب الكمال لوحة 105، 106، تذهيب التهذيب 1 / 64 / 1، تذكرة الحفاظ 1 / 409، العبر 1 / 396، ميزان الاعتدال 1 / 222، 223، المغني في الضعفاء 1 / 79، الديباج المذهب 1 / 281، 282، غاية النهاية 1 / 162، تهذيب التهذيب 1 / 310، 312، مقدمة فتح الباري 388، طبقات الحفاظ 175، خلاصة تذهيب الكمال: 35، شذرات الذهب 2 / 58، شجرة النور 1 / 56.
(*)

(10/391)

الصدوق، أبو عبد الله الاصبحي المدني، أخو أبي بكر عبدالحميد بن أبي أويس.
قرأ القرآن وجوده على نافع، فكان آخر تلامذته وفاة.
تلا عليه أحمد بن صالح المصري وغيره.
وحدث عن: أبيه عبد الله، وأخيه أبي بكر، وخاله مالك بن أنس، وعبد العزيز بن عبد الله بن الماجشون، وسلمة بن وردان صاحب أنس، وسليمان بن بلال، وإبراهيم بن إسماعيل بن أبي حبيبة، وكثير بن عبد الله ابن عمرو بن عوف، وعبد الرحمن بن أبي الزناد، وعدة.
حدث عنه: البخاري ومسلم، ثم مسلم وأبو داود والترمذي والقزويني بواسطة، وأحمد بن صالح، وأحمد بن يوسف السلمي، وأبو محمد الدارمي، ويعقوب الفسوي، ومحمد بن نصر الصائغ، وعلي بن جبلة الاصبهاني، والحسن بن علي السري، وعثمان بن سعيد الدارمي، ومحمد بن إسماعيل الترمذي، والفضل بن محمد الشعراني، وخلق سواهم.
وكان عالم أهل المدينة ومحدثهم في زمانه على نقص في حفظه وإتقانه، ولولا أن الشيخين احتجا به، لزحزح حديثه عن درجة الصحيح إلى
درجة الحسن.
هذا الذي عندي فيه.
قال أحمد بن حنبل: لا بأس به (1).
وروى أحمد بن زهير عن ابن معين: صدوق، ضعيف العقل، ليس
__________
(1) " الجرح والتعديل " 2 / 181، و " تهذيب الكمال " لوحة 106.
(*)

(10/392)

بذاك (1).
يعني أنه لا يحسن الحديث، ولا يعرف أن يؤديه، أو أنه يقرأ من غير كتابه (2).
وقال أبو حاتم الرازي: محله الصدق، وكان مغفلا (3).
وقال النسائي: ضعيف (4).
وقال مرة فبالغ: ليس بثقة.
وقال الدارقطني: ليس أختاره في الصحيح.
وقال أبو أحمد بن عدي: روى عن خاله غرائب لا يتابعه عليها أحد، وهو خير من أبيه (5).
قلت: الرجل قد وثب إلى ذاك البر، واعتمده صاحبا " الصحيحين " (6)، ولا ريب أنه صاحب أفراد ومناكير تنغمر في سعة ما روى، فإنه من أوعية العلم، وهو أقوى من عبد الله كاتب الليث (7).
مولده في سنة تسع وثلاثين ومئة.
__________
(1) " الجرح والتعديل " 2 / 181، و " تهذيب الكمال " لوحة 106.
(2) " تهذيب الكمال " لوحة 106.
(3) " الجرح والتعديل " 2 / 181.
(4) " الضعفاء والمتروكين ": ص 18.
(5) " الكامل " لابن عدي 1 / لوحة 30.
(6) قال الحافظ في " مقدمة فتح الباري " ص 388، إلا أنهما لم يكثرا من تخريج
حديثه، ولا أخرج له البخاري مما تفرد به سوى حديثين، وأما مسلم فأخرج له أقل مما أخرج له البخاري، وروى له الباقون سوى النسائي، فإنه أطلق القول بضعفه.
ثم قال الحافظ: وروينا في مناقب البخاري بسند صحيح أن إسماعيل أخرج له أصوله، وأذن له أن ينتقي منها، وأن يعلم له على ما يحدث به ليحدث به، ويعرض عما سواه، وهو مشعر بأن ما أخرجه البخاري عنه هو من صحيح حديثه، لانه كتب من أصوله، وعلى هذا لا يحتج بشئ من حديثه غير ما في الصحيح من أجل ما قدح فيه النسائي وغيره، إلا إن شاركه فيه غيره، فيعتبر به.
(7) سترد ترجمته قريبا في الصفحة 405.
(*)

(10/393)

ذكره أحمد بن حنبل مرة، فوثقه وقال: قام في أمر المحنة مقاما محمودا.
وقال محمد بن وضاح: قال لي إسماعيل: ليس اليوم بالمدينة أحد قرأ على نافع غيري.
وقال الفضل بن زياد: سمعت أحمد بن حنبل، وقيل له: من بالمدينة اليوم ؟ فقال: إسماعيل بن أبي أويس هو عالم كثير العلم، أو نحو هذا.
قال البرقاني: قلت للدارقطني: لم ضعف النسائي إسماعيل بن أبي أويس ؟ فقال: ذكر محمد بن موسى الهاشمي - وهو إمام كان النسائي يخصه - قال: حكى لي النسائي أنه حكى له سلمة بن شبيب عن إسماعيل قال، ثم توقف النسائي، فما زلت أداريه أن يحكي لي الحكاية حتى قال: قال لي سلمة: سمعت إسماعيل بن أبي أويس يقول: ربما كنت أضع الحديث لاهل المدينة إذا اختلفوا في شئ فيما بينهم.
قال أبو بكر البرقاني: فقلت للدارقطني: من حكى لك هذا عن ابن موسى ؟ قال: الوزير - يعني ابن حنزابه - وكتبتها من كتابه.
وروى أحمد بن أبي خيثمة أيضا عن يحيى: ليس بشئ.
ثم قال يحيى: قال لنا عبد الله بن عبيدالله الهاشمي صاحب اليمن: خرجت معي بإسماعيل بن أبي أويس إلى اليمن، فدخل إلي يوما ومعه ثوب وشي، فقال: امرأتي طالق ثلاثا إن لم تشتر من هذا الرجل ثوبه بمئة دينار، فقلت للغلام: زن له، فوزن له، وإذا بالثوب يساوي خمسين دينارا، فسألته بعد، فقال: إن الرجل أعطاني منها عشرين دينارا.
قلت: هذه سخافة عقل واضحة.

(10/394)

مات في سنة ست وعشرين ومئتين، وقيل: سنة سبع في رجب، رحمه الله بمنه.
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا عبد الله بن أحمد، أخبرنا محمد بن عبدا لباقي، أخبرنا أبو الفضل بن خيرون، أخبرنا أبو بكر البرقاني، قرأت على أبي العباس بن حمدان، حدثكم الحسن بن علي السري، حدثنا إسماعيل بن أبي أويس، حدثنا سليمان بن بلال، عن يحيى بن سعيد، أخبرني عبدالرحمن بن القاسم، عن القاسم، عن ابن عباس أنه قال: ذكر المتلاعنان (1) عند رسول الله صلى الله عليه وسلم، فقال عاصم بن عدي في ذلك قولا، ثم انصرف، فأتاه رجل من قومه، فذكر أنه وجد مع امرأته رجلا، فقال عاصم: ما ابتليت بهذا إلا لقولي، فذهب به إلى رسول الله صلى الله عليه وسلم، فأخبره بالذي وجد عليه امرأته، وكان ذلك الرجل مصفرا، قليل اللحم، جعدا قططا.
قال رسول الله صلى الله عليه وسلم: " اللهم بين "، فوضعت شبيها بالرجل الذي ذكر زوجها أنه وجد عندها، فلاعن رسول الله صلى الله عليه وسلم بينهما، فقال رجل لابن عباس في المجلس: هي التي قال رسول الله
" لو كنت راجما بغير بينة، لرجمت هذه " ؟ قال: لا، تلك امرأة كانت تظهر السوء في الاسلام.
أخرجه مسلم (2) عن أحمد بن يوسف عن إسماعيل.
__________
(1) في الاصل: " المتلاعنين " وهو خطأ.
(2) رقم (1497) في أول اللعان، وأخرجه البخاري 9 / 400، 401، عن سعيد بن عفير، ومسلم (1497) عن محمد بن رمح، وعيسى بن حماد، والنسائي 6 / 173، 174 من طريق عيسى بن حماد، ثلاثتهم عن الليث بن سعد، عن يحيى بن سعيد بهذا الاسناد.
وأخرجه أحمد 1 / 356 و 357 من طريقين عن ابن جريج أخبرني يحيى بن سعيد.
وأخرجه أحمد 1 / 337، والطحاوي 3 / 100، من طريق ابن أبي الزناد، عن أبيه، عن القاسم، عن ابن عباس.
(*)

(10/395)

109 - الهيثم بن جميل * [ (بخ، ق) ] (1) الحافظ الامام الكبير الثبت، أبو سهل الانطاكي، وهو بغدادي، سكن أنطاكية.
حدث عن: حماد بن سلمة، والليث، وزهير بن معاوية، ومالك ابن أنس، وشريك، ومندل بن علي، وطبقتهم.
حدث عنه: أحمد بن حنبل، ومحمد بن يحيى الذهلي، ومحمد ابن عوف، ويوسف بن مسلم، وآخرون.
قال الدارقطني: ثقة حافظ (2).
وقال أحمد بن عبد الله العجلي: ثقة صاحب سنة (3).
وأما أبو أحمد بن عدي فقال: ليس هو بالحافظ، يغلط على الثقات، وأرجو أنه لا يتعمد الكذب (4).
وقال عبدا لباقي بن قانع: توفي سنة ثلاث عشرة ومئتين (5).
__________
* طبقات ابن سعد 7 / 490، التاريخ الكبير 8 / 216، التاريخ الصغير 2 / 331، الجرح والتعديل 9 / 86، الكامل لابن عدي لوحة 820، تاريخ بغداد 14 / 56، 57، الانساب 1 / 370، تهذيب الكمال لوحة 1453، تذهيب التهذيب 4 / 125، تذكرة الحفاظ 1 / 363، ميزان الاعتدال 4 / 320، العبر 1 / 365، الكاشف 3 / 230، تهذيب التهذيب 11 / 90، طبقات الحفاظ 162، خلاصة تذهيب الكمال 412، شذرات الذهب 2 / 36.
(1) لم تذكر الرموز في الاصل، واستدركت من " تهذيب الكمال " وفروعه.
(2) " تاريخ بغداد " 14 / 57، و " تهذيب الكمال " لوحة 1453.
(3) " تاريخ بغداد " 14 / 57، و " تهذيب الكمال " لوحة 1453.
(4) " الكامل " لابن عدي " 4 / لوحة 820.
(5) " تاريخ بغداد " 14 / 57، و " تهذيب الكمال " لوحة 1453.
(*)

(10/396)

110 - السوريني * الامام الحافظ البارع، محدث نيسابور، أبو إسحاق إبراهيم بن نصر الخراساني المطوعي الغازي.
سمع ابن المبارك، وجرير بن عبدالحميد، وأبا بكر بن عياش، وطبقتهم، وهو من رفقاء إسحاق (1)، وإنما قدمناه لقدم موته.
روى عنه: أبو زرعة، وأبو حاتم، وأحمد بن يوسف، وغيرهم.
وصنف " المسند "، وكان أبو زرعة يقدمه ويفخمه (2).
استشهد في حرب بابك الخرمي (3) سنة ثلاث عشرة ومئتين، ويقال: سنة عشر ومئتين في الكهولة (4).

111 - بكار بن محمد * *
ابن عبد الله بن الامام أبي بكر محمد بن سيرين البصري السيريني.
__________
* الجرح والتعديل 2 / 141، 142، الانساب 7 / 186، معجم البلدان 3 / 279، اللباب 2 / 153 - وهو فيها جميعا " السورياني ".
قال السمعاني: هذه النسبة إلى سوريان، وظني أنها قرية من قرى نيسابور.
وتذكرة الحفاظ 1 / 414، 415، وطبقات الحفاظ: 180.
(1) هو إسحاق بن راهويه، وسترد ترجمته في الجزء الحادي عشر من هذا الكتاب (2) انظر " تذكرة الحفاظ " 1 / 414، 415، و " طبقات الحفاظ ": 180.
(3) تقدم الحديث عن بابك الخرمي في الصفحة 293 - 297 من هذا الجزء.
(4) زاد المؤلف في " تذكرة الحفاظ " 1 / 414 قوله: فلم ينتشر حديثه.
* * التاريخ الكبير 2 / 122، الضعفاء للعقيلي لوحة: 55، الجرح والتعديل 2 / 409 - 410، المجروحين لابن حبان 1 / 197، وفيه: بكار بن عبد الله بن محمد بن سيرين - أسقط اسم أبيه -، الكامل لابن عدي لوحة 1 / 78، ميزان الاعتدال 1 / 341، 342، المغني في الضعفاء 1 / 111، العبر 1 / 390، لسان الميزان 2 / 44 - 45، شذرات الذهب 2 / 53.
(*)

(10/397)

حدث عن: ابن عون، وأيمن بن نايل، وعباد بن راشد، وسفيان الثوري.
حدث عنه: الحسن بن محمد الزعفراني، ويعقوب الفسوي، وإبراهيم بن أبي داود البرلسي، ومحمد بن زكريا الغلابي، وعباد بن علي البصري، وأبو مسلم الكجي، وآخرون.
قال عبدالرحمن بن أبي حاتم: حدثنا الحسين بن الحسن الرازي، قال: سئل يحيى بن معين عن بكار السيريني، فقال: كتبت عنه، ليس به بأس (1).
وقال أبو حاتم: هو مضطرب الحديث لا يسكن القلب إليه (2).
وقال أبو زرعة: ذاهب الحديث (3).
قلت: توفي سنة أربع وعشرين ومئتين.
وقال البخاري: يتكلمون فيه (4).
وقال ابن حبان: يروي عن ابن عون والعمري أشياء مقلوبة لا يتابع عليها، لا يعجبني الاحتجاج بخبره إذا انفرد.
حدثنا عنه أبو خليفة (5).
قلت: هو آخر من روى عنه وفاة.
قال العقيلي (6): حدثنا محمد بن أيوب، ومعاذ بن المثنى، قالا:
__________
(1) " الجرح والتعديل " 2 / 409، 410.
(2) " الجرح والتعديل " 2 / 410.
(3) " الجرح والتعديل " 2 / 410.
(4) " التاريخ الكبير " 2 / 122.
(5) " المجروحين والضعفاء " 1 / 197.
(6) في كتابه " الضعفاء " لوحة 55.
(*)

(10/398)

حدثنا بكار، حدثنا ابن عون، عن محمد، عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " الركن يمان ".
قال العقيلي: هذا ليس يثبت.

112 - الحسن بن الربيع * (ع) الامام الحافظ الحجة العابد، أبو علي البجلي القسري الكوفي البوراني (1)، ويقال أيضا: البواري (2)، الخشاب، الحصري.
حدث عن: عبيد الله بن إياد بن لقيط، وحماد بن زيد، وعبد الجبار ابن الورد، وأبي الاحوص، وشريك، ومهدي بن ميمون، وأبي إسحاق
الحميسي، وخالد بن عبد الله الطحان، وعدة.
حدث عنه: البخاري، ومسلم، وأبو داود، والباقون بواسطة، وأبو زرعة، وأبو حاتم الرازيان، وأبو حازم بن أبي غرزة، وعثمان بن
__________
* طبقات ابن سعد 6 / 409، التاريخ الكبير 2 / 294، التاريخ الصغير 2 / 341، الجرح والتعديل 3 / 13 - 14، تاريخ بغداد 7 / 307، الجمع بين رجال الصحيحين 1 / 81، الانساب 2 / 324، المعجم المشتمل 98، اللباب 1 / 184، تهذيب الكمال لوحة: 264، تذهيب التهذيب 1 / 136 / 2، تذكرة الحفاظ 2 / 458، العبر 1 / 381، الكاشف 1 / 221، تهذيب التهذيب 2 / 277، طبقات الحفاظ: 200، خلاصة تذهيب الكمال: 78.
(1) نسبة إلى عمل البواري - جمع: بارية - وهي الحصير المنسوج، تبسط في الدور ويجلس عليها.
(2) في " مشتبه " المؤلف 1 / 99: البواري نسبة إلى بيع البواري: الحسن بن الربيع.
وعلق عليه ابن ناصر الدين الدمشقي في " توضيح المشتبه " 1 / الورقة 82، فقال: كذا وجدته بخط المصنف " البواري " بتقديم الالف على الراء وهو خطأ وإنما الصواب: " البورائي " بضم الموحدة وسكون الواو، ثم راء مفتوحة بعدها ألف، ثم همزة مكسورة تليها ياء النسب، من غير نون قبلها عند ابن عساكر، وقاله بزيادة نون بعد الالف الحافظ أبو الحجاج المزي في استدراكه على ابن عساكر في " معجم النبل " وقبله ابن نقطة.
(*)

(10/399)

سعيد الدارمي، وعلي بن عبد العزيز البغوي، وإسماعيل سمويه، وخلق كثير.
قال أحمد بن عبد الله العجلي: ثقة صالح متعبد، كان يبيع البواري (1).
وقال أبو حاتم الرازي: كان من أوثق أصحاب عبد الله بن إدريس (2).
وقال ابن سعد: من أصحاب عبد الله بن المبارك.
مات في رمضان سنة إحدى وعشرين ومئتين (3).
وقال بعضهم: كان يبيع الخشب والقصب (4).
وكان من العلماء العاملين، رحمه الله، وهو من كبار مشيخة مسلم.

113 - المدائني * العلامة الحافظ الصادق أبو الحسن علي بن محمد بن عبد الله بن أبي سيف المدائني الاخباري.
نزل بغداد، وصنف التصانيف، وكان عجبا
__________
(1) " تهذيب الكمال " لوحة 264.
(2) " الجرح والتعديل " 3 / 14.
(3) " طبقات ابن سعد " 6 / 409.
(4) " تهذيب الكمال " لوحة 264.
* الفهرست: 113، تاريخ بغداد 12 / 54 - 56، معجم الادباء 14 / 124 - 139، الكامل لابن الاثير، 6 / 516، اللباب 3 / 182، ميزان الاعتدال 3 / 153، المغني في الضعفاء 2 / 454، مرآة الجنان، 2 / 83، لسان الميزان 4 / 253، 254، النجوم الزاهرة 2 / 259، روضات الجنات 472، 473، شذرات الذهب 2 / 54.
(*)

(10/400)

في معرفة السير والمغازي والانساب وأيام العرب، مصدقا فيما ينقله، عالي الاسناد.
ولد سنة اثنتين وثلاثين ومئة.
وسمع قرة بن خالد وهو أكبر شيخ له، وشعبة، وجويرية بن أسماء، وعوانة بن الحكم، وابن أبي ذئب، ومبارك بن فضالة، وحماد بن سلمة، وسلام بن مسكين، وطبقتهم، وكان نشأ بالبصرة.
حدث عنه: خليفة بن خياط، والزبير بن بكار، والحارث بن أبي أسامة، وأحمد بن أبي خيثمة، والحسن بن علي بن المتوكل، وآخرون.
قال أحمد بن أبي خيثمة: كان أبي، ومصعب الزبيري، ويحيى بن معين يجلسون بالعشيات على باب مصعب، فمر رجل ليلة على حمار فاره، وبزة حسنة، فسلم، وخص بمسألته يحيى بن معين، فقال له يحيى: يا أبا الحسن، إلى أين ؟ قال: إلى هذا الكريم الذي يملا كمي دنانير ودراهم، إسحاق بن إبراهيم الموصلي.
فلما ولى، قال يحيى: ثقة ثقة ثقة.
فسألت أبي: من هذا ؟ قال: هذا المدائني (1).
قال الحارث بن أبي أسامة: سرد المدائني الصوم قبل موته بثلاثين سنة، وقارب المئة، وقيل له في مرضه: ما تشتهي ؟ قال: أشتهي أن أعيش (2).
قال: ومات في سنة أربع وعشرين ومئتين.
وكان عالما بالفتوح والمغازي والشعر، صدوقا في ذلك.
وقال غير الحارث: مات سنة خمس وعشرين، ومات في دار
__________
(1) " معجم الادباء " 14 / 126.
(2) " معجم الادباء " 14 / 125.
(*)

(10/401)

إسحاق الموصلي، كان منقطعا إليه.
قال ابن الاخشيذ (1) المتكلم: كان المدائني متكلما من غلمان معمر ابن الاشعث (2).
حكى المدائني أنه أدخل على المأمون، فحدثه بأحاديث في علي، فلعن بني أمية، فقلت: حدثني المثنى بن عبد الله الانصاري قال: كنت بالشام، فجعلت لا أسمع عليا، ولا حسنا، إنما أسمع: معاوية، يزيد، الوليد.
فمررت برجل على بابه: فقال: اسقه يا حسن، فقلت: أسميت حسنا ؟ فقال: أولادي: حسن، وحسين، وجعفر، فإن أهل الشام يسمون أولادهم بأسماء خلفاء الله، ثم يلعن الرجل ولده ويشتمه.
قلت: ظننتك خير أهل الشام، وإذا ليس في جهنم شر منك، فقال المأمون: لا جرم قد جعل الله من يلعن أحياءهم وأمواتهم (3) - يريد الناصبة.
قد ذكرنا فوت مصنفات المدائني في خمس ورقات ونصف، منها: " تسمية المنافقين " " خطب النبي عليه السلام " كتاب " فتوحه "، كتاب " عهوده " كتاب " أخبار قريش " " أخبار أهل البيت " " من هجاها زوجها "، " تاريخ الخلفاء "، " خطب علي وكتبه "، " أخبار الحجاج "، " أخبار الشعراء " " قصة أصحاب الكهف "، " سيرة ابن سيرين "، " أخبار الاكلة "، كتاب " الزاجر والفأل " كتاب " الجواهر " وأشياء كثيرة عديمة الوقوع (4).
__________
(1) هو أبو بكر أحمد بن علي.
من أفاضل المعتزلة وصلحائهم وزهادهم، متوفى سنة 326 ه.
مترجم في " الفهرست " لابن النديم: ص: 220.
(2) " الفهرست " ص 113.
(3) " معجم الادباء " 14 / 128، 129.
(4) ذكر كتبه ابن النديم في " الفهرست " 113 - 117، ونقلها عنه ياقوت في " معجم الادباء " 14 / 129 - 139.
(*)

(10/402)

114 - عبد الله بن صالح * ابن مسلم بن صالح، الامام، الثقة، المقرئ، أبو أحمد العجلي الكوفي، والد الحافظ أحمد بن عبد الله العجلي صاحب التاريخ.
ولد سنة إحدى وأربعين ومئة.
وقرأ القرآن على حمزة الزيات.
وحدث عن: أسباط بن نصر، وعبد الرحمن بن ثابت بن ثوبان، وفضيل بن مرزوق، وحماد بن سلمة، وشبيب بن شيبة، وعبد العزيز بن الماجشون، وزهير بن معاوية، والحسن بن صالح بن حي، وطبقتهم.
حدث عنه خلق كثير، وكانت له حلقة.
أخبرنا ابن قدامة وطائفة إجازة، قالوا: أخبرنا عمر بن محمد، أخبرنا ابن الحصين، أخبرنا ابن غيلان، أخبرنا أبو بكر الشافعي، حدثنا إبراهيم ابن عبدالرحمن بن دنوقا، حدثنا عبد الله بن صالح العجلي، حدثنا إسرائيل، عن أبي إسحاق، عن عبدالرحمن بن يزيد، عن ابن مسعود قال: أقرأني رسول الله صلى الله عليه وسلم: " إني أنا الرزاق ذو القوة المتين " (1).
__________
* الضعفاء للعقيلي لوحة 209، الجرح والتعديل 5 / 85، 86، تاريخ بغداد 9 / 477 - 478، الجمع بين رجال الصحيحين 1 / 265، المعجم المشتمل 155، تهذيب الكمال لوحة: 694 - 695، تذهيب التهذيب 2 / 153 أ - 154 ب، ميزان الاعتدال 2 / 445 - 447، معرفة القراء الكبار 1 / 137، الكاشف 2 / 96 - 97، غاية النهاية 1 / 423، تهذيب التهذيب 5 / 261، 263، خلاصة تذهيب الكمال: 201.
(1) إسناده حسن، وأخرجه أحمد 1 / 394، وأبو داود (3993)، والترمذي (2940) من طريقين، عن إسرائيل بهذا الاسناد، وقال الترمذي: حسن صحيح.
وهذه قراءة ابن مسعود انفرد بها، والتلاوة المجمع عليها: (إن الله هو الرزاق ذو القوة المتين).
(*)

(10/403)

حدث عنه ابنه (1) أحمد العجلي، وأبو حازم بن أبي غرزة، وأحمد ابن يحيى البلاذري في " تاريخه "، وبشر بن موسى، وأبو زرعة الرازي فيما قيل، وأبو حاتم، ومحمد بن غالب تمتام، وإبراهيم الحربي، وإبراهيم بن عبد الله بن الجنيد، وإبراهيم بن دنوقا، ومحمد بن إسماعيل الترمذي، ومحمد بن العباس المؤدب مولى بني هاشم، وآخرون.
وثقه يحيى بن معين من رواية عبد الخالق بن منصور عنه (2).
وقال أبو حاتم: صدوق (3).
وقال ابن حبان: مستقيم الحديث (4).
يقال: إن البخاري روى عنه، ولم يصح ذلك، بل إنما روى عن كاتب الليث.
وقد نزل صاحب الترجمة بغداد، وأقرأ بها القرآن، فتلا عليه الطيب ابن إسماعيل، وإبراهيم بن نصر الرازي.
قال أحمد بن عبد الله العجلي: مات أبي سنة إحدى عشرة ومئتين.
هكذا ضبط وفاة أبيه، فالله أعلم، فإن في الرواة المذكورين عن عبد الله من لم يسمع الحديث إلا بعد ذلك، فلعله قال: مات سنة إحدى وعشرين.
ثم إنه قد ذكره ابن أبي حاتم في كتابه، وأن أبا زرعة وأبا حاتم حدثا عنه (5)، فأول رحلة أبي حاتم كانت في سنة ثلاث عشرة، وإنما
__________
(1) في الاصل: " عن أبي " وهو خطأ.
(2) " تاريخ بغداد " 9 / 477، و " تهذيب الكمال " لوحة 695.
(3) " الجرح والتعديل " 5 / 86.
(4) " تهذيب الكمال " لوحة 695.
(5) " الجرح والتعديل " 5 / 86.
(*)

(10/404)

ارتحل أبو زرعة بعد ذلك، فيتأمل هذا.
ولم يقع لهذا الشيخ رواية في الدواوين الستة، والله أعلم.

115 - عبد الله بن صالح * (خ، د، ت، ق) ابن محمد بن مسلم، الامام، المحدث، شيخ المصريين، أبو صالح الجهني مولاهم المصري، كاتب الليث بن سعد.
قد شرحت حاله في " ميزان الاعتدال " وليناه.
وبكل حال، فكان صدوقا في نفسه، من أوعية العلم، أصابه داء شيخه ابن لهيعة، وتهاون بنفسه حتى ضعف حديث، ولم يترك بحمد الله، والاحاديث التي نقموها عليه معدودة في سعة ما روى (1).
مولده في سنة سبع وثلاثين ومئة.
ورأى زبان بن فائد، وعمرو بن الحارث، وسمع من: موسى بن علي بن رباح، ومعاوية بن صالح، ويحيى بن أيوب، وعبد العزيز بن الماجشون، والليث بن سعد، وسعيد بن عبد العزيز الدمشقي، ونافع بن يزيد، وضمام بن إسماعيل، وابن وهب، وخلق سواهم.
__________
* التارخ الكبير 5 / 121، الضعفاء والمتروكين للنسائي: 63، الضعفاء للعقيلي لوحة: 209، الجرح والتعديل 5 / 86 - 87، المجروحين 2 / 40 - 43، الكامل لابن عدي لوحة 438 - 439، تاريخ بغداد 9 / 478 - 481، الجمع بين رجال الصحيحين 1 / 268، المعجم المشتمل: 155، تهذيب الكمال لوحة: 693، تذهيب التهذيب 2 / 152 ب - 153 أ، تذكرة الحفاظ 1 / 388، 390، العبر 1 / 387، ميزان الاعتدال 2 / 440، 447، الكاشف 2 / 96 - 97، المغني في الضعفاء 1 / 343، تهذيب التهذيب 5 / 256 - 261، مقدمة فتح الباري 411 - 413، طبقات الحفاظ: 169، حسن المحاضرة 1 / 346،
خلاصة تذهيب الكمال: 201، شذرات الذهب 2 / 51.
(1) انظر " مقدمة الفتح " 1 / 411، 413.
(*)

(10/405)

ولازم الليث، فأكثر عنه، وحمل عنه تصانيفه، وكان كاتبا له على أمواله.
حدث عنه: الليث شيخه، ويحيى بن معين، والبخاري، وأبو حاتم، وأبو إسحاق الجوزجاني، وإسماعيل سمويه، وحميد بن زنجويه، وأبو محمد الدارمي، وعثمان الدارمي، وأبو زرعة الدمشقي، ومحمد بن إسماعيل الترمذي، وإبراهيم بن ديزيل، وعدد كثير، خاتمتهم محمد بن عثمان بن أبي السوار المصري المتوفى سنة 297.
قال إبراهيم بن ديزيل: حدثنا خلف بن الوليد أبوالمهنى، حدثنا الليث بن سعد، عن عبد الله بن صالح، عمن أخبره، يرفع الحديث إلى النبي صلى الله عليه وسلم، قال: " ما أعطي أحد الشكر، فمنع الزيادة " الحديث.
قال ابن ديزيل: ثم لقيت أبا صالح فقال: أنا حدثت الليث بهذا، قلت: فمن حدثك ؟ قال: يحيى بن عطارد بن مصعب، عن أبيه، قال رسول الله صلى الله عليه وسلم.
قلت: وهو مرسل، لا، بل معضل (1).
استشهد البخاري في " صحيحه " بأبي صالح، بل قد روى عنه حديثا، وقال: حدثني عبد الله بن صالح، وهذا ثابت في بعض النسخ
__________
(1) وفي " الدر المنثور " للسيوطي 4 / 71: وأخرج البخاري في " تاريخه " والضياء المقدسي في " المختارة " عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " من ألهم خمسة لم يحرم من خمسة: من ألهم الدعاء لم يحرم الاجابة، لان الله يقول: [ ادعوني أستجب
لكم ]، ومن ألهم التوبة لم يحرم القبول، لان الله يقول: [ وهو الذي يقبل التوبة عن عباده ]، ومن ألهم الشكر لم يحرم الزيادة، لان الله تعالى يقول: [ لئن شكرتم لازيدنكم ]، ومن ألهم الاستغفار لم يحرم المغفرة، لان الله تعالى يقول: [ استغفروا ربكم إنه كان غفارا ]، ومن ألهم النفقة لم يحرم الخلف، لان الله تعالى يقول [ وما أنفقتم من شئ فهو يخلفه ].
(*)

(10/406)

المتقنة، فقال في أول الحديث: قال الليث (1): حدثنا جعفر بن ربيعة، عن الاعرج، عن أبي هريرة بحديث الذي استدان من رجل ألف دينار، فقال: ائتني بكفيل، قال: كفى بالله وكيلا.
والحديث مشهور،، علقه البخاري في غير موضع.
وقد استشكل المحدثون قبلنا في تفسير الفتح من " الصحيح " (2): حدثنا عبد الله (3)، حدثنا عبد العزيز بن أبي سلمة، عن هلال، عن عطاء ابن يسار، عن عبد الله بن عمرو، فذكر حديث: إنا أرسلناك شاهدا ومبشرا ونذيرا (4).
__________
(1) 4 / 385 في أول الكفالة: قال الحافظ: وقع هنا في نسخة الصغاني: حدثنا عبد الله بن صالح، حدثني الليث، وقد تقدم في باب التجارة في البحر 4 / 255، أن أبا ذر وأبا الوقت وصلاه في آخره، قال البخاري: حدثني عبد الله بن صالح، حدثني الليث به، ووصله أبو ذر هنا من روايته عن شيخه علي بن وصيف، حدثنا محمد بن غسان، حدثنا عمر بن الخطاب السجستاني، حدثنا عبد الله بن صالح به، وكذلك وصله بهذا الاسناد في باب ما يستخرج من البحر من كتاب الزكاة 3 / 287، ولم ينفرد به عبد الله بن صالح، فقد أخرجه الاسماعيلي من طريق عاصم بن علي، وآدم بن أبي إياس، والنسائي من طريق داود بن منصور، كلهم عن الليث، وأخرجه الامام أحمد 2 / 348 عن يونس بن محمد، عن الليث.
وله طريق أخرى عن أبي هريرة علقها البخاري في كتاب الاستئذان 11 / 40 من طريق عمر بن أبي سلمة، عن أبيه، عن أبي هريرة، ووصلها في " الادب المفرد " (1128)، وصححه ابن حبان من هذا الوجه.
(2) 8 / 449 في التفسير.
(3) قال الحافظ: في رواية أبي ذر وأبي علي بن السكن: عبد الله بن مسلمة أي: القعنبي، ووقع عند غيرهما عبد الله غير منسوب، فتردد فيه أبو مسعود بين أن يكون عبد الله بن رجاء وعبد الله بن صالح كاتب الليث، وقال أبو علي الجياني: عندي أنه عبد الله بن صالح، ورجح هذا المزي، وشده بأن البخاري أخرج هذا الحديث بعينه في كتاب " الادب المفرد " (247) عن عبد الله بن صالح، عن عبد العزيز.
قلت (القائل ابن حجر): لكن لا يلزم من ذلك الجزم به، وما المانع أن يكون له في الحديث الواحد شيخان عن شيخ واحد، وليس الذي وقع في " الادب " بأرجح مما وقع الجزم به في رواية أبي علي وأبي ذر، وهما حافظان.
(4) ونصه: عن عبد الله بن عمرو بن العاص رضي الله عنهما، أن هذه الآية التي في = (*)

(10/407)

فقال أبو نصر الكلاباذي، والوليد بن بكر الاندلسي، وهبة الله اللالكائي: عبد الله هذا هو عبد الله بن صالح العجلي الكوفي.
وقال أبو علي بن السكن (1) في روايته الصحيح عن الفربري، عن البخاري، حدثنا عبد الله بن مسلمة - يعني القعنبي - حدثنا عبد العزيز.
فذكره.
وقال أبو مسعود الحافظ (2) في " الاطراف ": عبد الله هو عبد الله بن رجاء، ثم قال: والحديث عند عبد الله بن رجاء، وعند عبد الله بن صالح.
وقال أبو علي الغساني الحافظ (3): بل هو عبد الله بن صالح كاتب
الليث.
__________
= القرآن: [ يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا ] قال في التوراة: " يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا، وحرزا للاميين، أنت عبدي ورسولي، سميتك المتوكل، ليس بفظ ولا غليظ ولا سخاب بالاسواق، ولا يدفع السيئة بالسيئة، ولكن يعفو ويصفح، ولن يقبضه حتى يقيم به الملة العوجاء بأن يقولوا: لا إله الا الله، فيفتح به أعينا عميا، وآذانا صما، وقلوبا غلفا ".
(1) هو الحافظ الحجة أبو علي سعيد بن عثمان بن سعيد بن السكن البغدادي، نزيل بغداد، المتوفى سنة 353 ه، مترجم في " تذكرة الحفاظ " 3 / 938.
(2) هو إبراهيم بن محمد بن عبيد أبو مسعود الدمشقي الحافظ، مصنف كتاب " الاطراف " على الصحيح، متوفى سنة 400، وقيل 401، مترجم في " تذكرة الحفاظ " 2 / 1068 - 1070 - وكتب الاطراف تذكر أحاديث كل صحابي على حدة كما يفعل أصحاب المسانيد، إلا أنهم يقتصرون على ذكر طرف منه، وهو بمثابة فهرس للاحاديث، ومن أعظم كتب الاطراف وأوعبها: كتاب " تحفة الاشراف بمعرفة الاطراف " للحافظ المزي المتوفى 742 ه وقد جمع فيه أحاديث الكتب الستة وبعض لواحقها، وقد صدر منه أجزاء بتحقيق عبد الصمد شرف الدين.
وللشيخ عبد الغني النابلسي: " ذخائر المواريث في الدلالة على مواضع الحديث " وهو مطبوع في مجلدين.
(3) في كتابه " تقييد المهمل وتمييز المشكل " في رجال الصحيحين 2 / لوحة 681.
(*)

(10/408)

قال لنا أبو الحجاج الحافظ: وهذا أولى الاقوال بالصواب، قال: لان - البخاري رواه في كتاب " الادب " (1) في باب الانبساط إلى الناس، فقال: حدثنا عبد الله بن صالح، عن عبد العزيز.
ذكره عقيب حديث (2) محمد ابن سنان العوقي، عن فليح، عن هلال.
ورواه في البيوع من " الجامع
الصحيح " (3) عن العوقي.
فالحديث عند البخاري عن الرجلين في " الادب " وفي " الصحيح ".
إلى أن قال: فإذا تقرر أنه سمعه من الرجلين، وقع الاشتراك في قوله: حدثنا عبد الله بن صالح بين العجلي الكوفي، وبين الجهني الكاتب، فكونه الكاتب أولى، لانا تيقنا أن البخاري قد سمع من كاتب الليث، وأكثر عنه في " تاريخه " وفي أماكن، وهذا معدوم في حق العجلي، فإن البخاري ذكر له ترجمة صغيرة مختصرة جدا في " تاريخه " لم يرو عنه فيها شيئا، ولا وجدنا أبدا له رواية متيقنة عنه لا في " الصحيح " ولا في شئ من تواليفه، بل قد روى في " تاريخه " عن رجل عنه.
نعم ولم نجد للعجلي رواية عن عبد العزيز بن أبي سلمة سوى حديث واحد، متنه: " الظلم ظلمات " (4) رواه عنه إبراهيم الحربي بخلاف كاتب الليث، فإنه مكثر عن [ ابن ] (5) أبي سلمة (6).
__________
(1) برقم (247).
(2) برقم (246).
(3) 4 / 287: باب كراهية السخب في الاسواق.
(4) وأخرجه البخاري في " صحيحه " 5 / 73، وفي " الادب المفرد " (475) من طريق أحمد بن يونس، عن عبد العزيز الماجشون، عن عبد الله بن دينار، عن ابن عمر مرفوعا: " الظلم ظلمات يوم القيامة " وأخرجه مسلم (2579) من طريق محمد بن حاتم، عن شبابة، عن عبد العزيز بهذا الاسناد، وأخرجه أحمد 2 / 137 من طريق موسى بن داود، و 2 / 156 من طريق أبي سعيد مولى بني هاشم، كلاهما عن عبد العزيز به.
(5) سقط لفظ " ابن " من الاصل، واستدرك من " تهذيب الكمال ".
(6) نقله الذهبي عن " تهذيب الكمال " لوحة 695 بتصرف.
(*)

(10/409)

قلت: وأيضا فإن غير واحد روى الحديث المذكور عن كاتب الليث، فتعين أنه هو.
وفي الجهاد من " الصحيح " (1) أيضا: حدثنا عبد الله، حدثنا عبد العزيز بن أبي سلمة، عن صالح بن كيسان، عن سالم، عن أبيه قال: كان النبي صلى الله عليه وسلم إذا قفل من حج.
وذكر الحديث (2).
فقال أبو علي بن السكن: حدثنا الفربري: حدثنا البخاري، حدثنا عبد الله بن يوسف فذكر.
رواه ابن السكن في " مصنفه ".
وقال أبو مسعود في " الاطراف ": هذا الحديث يرويه الناس عن عبد الله بن صالح (3).
قال: وقد روي أيضا عن عبد الله بن رجاء، فالله أعلم أيهما هو.
وقال الغساني: بل هو كاتب الليث.
قال ابن حبان: كان أبو صالح كاتبا على مغل الليث، منكر الحديث جدا، وكان في نفسه صدوقا، سمعت ابن خزيمة يقول: كان له جار يعاديه، فكان يضع الحديث على شيخ عبد الله بن صالح، ويكتب في
__________
(1) 6 / 95: باب التكبير إذا علا شرفا.
(2) ونصه بتمامه: كان النبي صلى الله عليه وسلم إذا قفل من الحج أو العمرة - ولا أعلمه إلا قال: الغزو - يقول كلما أوفى على ثنية أو فدفد كبر ثلاثا، ثم قال: " لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شئ قدير، آيبون تائبون، عابدون، ساجدون، لربنا حامدون، صدق الله وعده، ونصر عبده، وهزم الاحزاب وحده " قال صالح: فقلت له: ألم يقل عبد الله: إن شاء الله ؟ قال: لا.
(3) قال الحافظ في " الفتح " 6 / 95: زعم أبو مسعود أن عبد الله هو ابن صالح، وتعقبه الجياني بأنه وقع في رواية ابن السكن عبد الله بن يوسف وهو المعتمد.
وقال في
" المقدمة " 142: وعبد الله: هو ابن صالح كما جزم به أبو علي الغساني.
(*)

(10/410)

قرطاس بخط يشبه خط عبد الله، ويطرحه في داره بين الكتب، فيجده عبد الله، فيحدث به على التوهم أنه خطه (1).
ثم قال ابن حبان: روى عبد الله بن صالح، حدثنا يحيى بن أيوب، عن يحيى بن سعيد، عن عطاء بن يسار، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: " حجة لمن لم يحج خير من عشر غزوات، وغزوة لمن حج خير من عشر حجج، وغزوة في البحر خير من عشرة في البر " (2) حدثناه أبو عروبة، حدثنا علي بن إبراهيم بن عزون، حدثنا عبد الله.
ثم قال: وروى عن الليث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن ربيعة بن سيف، عن شفي الاصبحي، سمع عبد الله بن عمرو قال: سمعت رسول الله صلى الله عليه وسلم يقول: " يكون خلفي اثنا عشر خليفة: أبو بكر لا يلبث إلا قليلا، وصاحب رحا دارة العرب عمر.
وذكر الحديث (3) حدثنا أحمد بن الحسن الصوفي، حدثنا يحيى بن معين، حدثنا عبد الله.
قلت: قرأت على أحمد بن المؤيد بمصر، أخبرنا أحمد بن صرما، وابن عبد السلام، قالا: أخبرنا محمد بن عمر، أخبرنا أبو الحسين بن
__________
(1) كتاب " المجروحين والضعفاء " 2 / 40.
(2) كتاب " المجروحين والضعفاء " 2 / 41، والحديث أورده السيوطي في " الجامع الصغير "، ونسبه للطبراني والبيهقي، وأورده الهيثمي في " المجمع " 5 / 281، وقال: رواه الطبراني في " الكبير " و " الاوسط "، وأعله بعبد الله بن صالح كاتب الليث.
(3) كتاب " المجروحين والضعفاء " 2 / 42، وتمامه: " وصاحب رحا دارة العرب،
يعيش حميدا، ويموت شهيدا " قالوا: ومن هو ؟ قال: " عمر بن الخطاب وقد فعل " قال: ثم التفت إلى عثمان، فقال: " يا عثمان، إن كان الله ألبسك قميصا، فإن أرادك الناس على خلعه فلا تخلعه، فوالذي نفسي بيده لئن خلعته لا ترى الجنة حتى يلج الجمل في سم الخياط ".
(*)

(10/411)

النقور، أخبرنا علي بن عمر الحربي، حدثنا الصوفي، فذكره بتمامه.
فأنا أتعجب من أبي زكريا (1) ونقده، كيف يستحل رواية مثل هذا، ويسكت عن توهيته ؟ ! وساق له ابن حبان وابن عدي جماعة أحاديث تفرد بها منكرة (2).
وقال أبو محمد بن أبي حاتم: عبد الله بن صالح، روى عنه الليث، وابن وهب، ودحيم (3).
وقال محمد بن عبد الله بن عبد الحكم: سمعت أبي وسئل عن عبد الله بن صالح، فقال: أتسألوني عن أقرب رجل إلى الليث ؟ رجل معه في ليله ونهاره، وسفره وحضره، ويخلو معه غالبا، فلا ينكر لمثله أن يكثر عن الليث (4).
وقال أبي أبو حاتم: هو أمين صدوق ما علمته (5).
وأثنى على عبد الله سعيد بن عفير عالم مصر (6).
وقال عبدالملك بن شعيب بن الليث: هو ثقة مأمون، سمع من جدي حديثه، وكان أبي يحضه على التحديث (7).
__________
(1) أي: يحيى بن معين.
(2) انظر " المجروحين والضعفاء " 2 / 41 - 43، و " الكامل " 3 / لوحة 438، 439.
(3) " الجرح والتعديل " 5 / 86.
(4) " الجرح والتعديل " 5 / 86.
(5) " الجرح والتعديل " 5 / 87.
(6) " الجرح والتعديل " 5 / 86.
وسعيد بن عفير سترد ترجمته في هذا الجزء في الصفحة 583.
(7) " الجرح والتعديل " 5 / 86، و " تهذيب الكمال " لوحة 694.
(*)

(10/412)

وقال عبد الله بن أحمد: سألت أبي عنه، فقال: فسد بأخرة، وليس بشئ (1).
وقال أبو حاتم: سمعت ابن معين يقول: أقل الاحوال أنه قرأ هذه الكتب على الليث، فأجازها له، ويمكن أن يكون ابن أبي ذئب كتب إلى الليث بهذا الدرج (2).
قال أحمد بن صالح: لا أعلم أحدا روى عن الليث عن ابن أبي ذئب إلا أبا صالح، وذكر أن أبا صالح أخرج درجا قد ذهب أعلاه، ولم يدر حديث من هو، فقيل له: حديث ابن أبي ذئب، فروى عن الليث عن ابن أبي ذئب (3).
وقال صالح جزرة: كان يحيى بن معين يوثقه، وعندي أنه كان يكذب في الحديث (4).
وقال النسائي: ليس بثقة (5).
وروى إسماعيل بن عبد الله، عن عبد الله بن صالح قال: صحبت
__________
(1) " الجرح والتعديل " 5 / 87، و " تاريخ بغداد " 9 / 480، و " الكامل " لابن عدي 3 / لوحة 438، و " تهذيب الكمال " لوحة 694.
وقال الحافظ في " المقدمة " ص 411،
412، بعد أن نقل قول أحمد وغيره فيه: ظاهر كلام هؤلاء الائمة أن حديثه في الاول كان مستقيما، ثم طرأ عليه فيه تخليط، فمقتضى ذلك أن ما يجئ من روايته عن أهل الحذق كيحيى بن معين والبخاري وأبي زرعة وأبي حاتم، فهو من صحيح حديثه، وما يجئ من رواية الشيوخ عنه، فيتوقف فيه.
(2) " الجرح والتعديل " 5 / 87.
(3) " الجرح والتعديل " 5 / 87، و " تهذيب الكمال " لوحة 694.
(4) " تاريخ بغداد " 9 / 481، و " تهذيب الكمال " لوحة 694.
(5) " الضعفاء والمتروكين ": 63.
(*)

(10/413)

الليث عشرين سنة (1).
قال الفضل بن محمد الشعراني: ما رأيت عبد الله بن صالح إلا وهو يحدث أو يسبح (2).
وقال يعقوب الفسوي: حدثنا الرجل الصالح عبد الله بن صالح.
الرمادي، عن أبي صالح: شهدنا الاضحى ببغداد مع الليث في سنة إحدى وستين ومئة (3).
وقال علي بن المديني: ضربت على حديث كاتب الليث، ولا أروي عنه شيئا (4).
وقال ابن أبي حاتم: سمعت أبي وأبا زرعة يقولان: حديث " إن الله اختار أصحابي " موضوع، والحمل فيه على أبي صالح.
قلت: ومن أنكر ما نقموا على أبي صالح روايته عن نافع بن يزيد، عن زهرة بن معبد، عن سعيد بن المسيب، عن جابر مرفوعا: " إن الله اختار أصحابي على جميع العالمين (5).." الحديث بطوله، لكن قد تابعه
عليه سعيد بن أبي مريم، عن نافع، رواه علي بن داود القنطري،
__________
(1) " تهذيب الكمال " لوحة 694، وتتمته فيه: لا يتغدى ولا يتعشى إلا مع الناس.
(2) " تاريخ بغداد " 9 / 479، و " تهذيب الكمال " لوحة 694.
(3) " تهذيب الكمال " لوحة 694.
(4) " تاريخ بغداد " 9 / 481، و " تهذيب الكمال " لوحة 694.
(5) وتمامه كما في " المجروحين " 2 / 41: ما خلا النبيين والمرسلين، واختار من اصحابي أربعة - وفي كل أصحابي خير - أبو بكر وعمر وعثمان وعلي، واختار أمتي على سائر الامم ".
(*)

(10/414)

ومحمد بن الحارث العسكري، عن ابن أبي مريم، فتخلص أبو صالح (1).
وقال أبو زرعة الرازي وغيره: هو من وضع خالد بن نجيح المصري، وكان يضع في كتب الشيوخ (2).
قلت: لعله أدخله على نافع بن يزيد مع أن نافعا صدوق، قد احتج به مسلم.
قال أبو أحمد بن عدي: أبو صالح عندي مستقيم الحديث إلا أنه يقع في حديثه غلط، ولا يتعمد الكذب (3).
نقل ابن يونس وغيره موت أبي صالح في يوم عاشوراء سنة ثلاث وعشرين ومئتين (4).
قلت: قد كان قارب التسعين رحمه الله، وهو في عقلي أقوى من نعيم بن حماد، وأسيد الجمال، وما هو بدون إسماعيل بن أبي أويس الاصبحي.
أنبئت عن جماعة، عن أبي علي الحداد، أخبرنا أبو نعيم، حدثنا الطبراني، حدثنا مطلب بن شعيب، وبكر بن سهل قالا: حدثنا عبد الله بن صالح، حدثني معاوية بن صالح، حدثنا العلاء بن الحارث، عن
__________
(1) في " الميزان " 2 / 442: قلت: قد رواه أبو العباس محمد بن أحمد الاثرم صدوق، حدثنا علي بن داود القنطري ثقة، حدثنا سعيد بن أبي مريم وعبد الله بن صالح، عن نافع فذكره.
(2) " الجرح والتعديل " 5 / 87.
(3) " الكامل في الضعفاء " 3 / لوحة 439.
(4) " تهذيب الكمال " لوحة 694.
(*)

(10/415)

مكحول: أن أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: " الجهاد واجب عليكم مع كل بر وفاجر، وإن هو عمل الكبائر، والصلاة واجبة عليكم على كل مسلم يموت، برا كان أو فاجرا، وإن هو عمل الكبائر " (1).

116 - حماد بن مالك * ابن بسطام بن درهم، المحدث المعمر، أبو مالك الاشجعي الدمشقي الحرستاني.
حدث عن: الاوزاعي، وعبد الرحمن بن يزيد بن جابر، وسعيد بن بشير، وإسماعيل بن عياش، وجماعة.
روى عنه: الوليد بن مسلم وهو من شيوخه، ومروان الطاطري، وهشام بن عمار، ومحمد بن عوف الطائي، وأبو إسماعيل الترمذي، وأبو زرعة الدمشقي، وأبو حاتم الرازي، وإسماعيل سمويه، وعثمان بن سعيد الدارمي، وأبو عبد الملك أحمد بن إبراهيم البسري، وعدة.
قال ابن أبي حاتم: سمعت أبي يقول: أخرج حماد بن مالك مقدار أربعين حديثا [ عن عبدالرحمن بن يزيد بن جابر ] فأخبر أبو مسهر بذلك.
__________
(1) إسناده ضعيف لضعف عبد الله بن صالح، ومكحول لم يسمع من أبي هريرة، ولكن لم ينفرد به عبد الله، فقد أخرجه أبو داود (594) و (2533) ومن طريقه البيهقي 3 / 121 عن أحمد بن صالح، عن ابن وهب، عن معاوية بن صالح بهذا الاسناد.
وقال البيهقي في " معرفة السنن والآثار ": إسناد صحيح إلا أن فيه إرسالا بين مكحول، وأبي هريرة.
ورواه الدارقطني ص 185 وقال: مكحول لم يسمع من أبي هريرة، ومن دونه ثقات.
وانظر " نصب الراية " 2 / 26، 27.
* التاريخ الكبير 3 / 28، الجرح والتعديل 3 / 149، الانساب 4 / 106، معجم البلدان 2 / 241، اللباب 1 / 356، ميزان الاعتدال 1 / 602، العبر 1 / 402، المغني في الضعفاء 1 / 191، لسان الميزان 2 / 353، شذرات الذهب 2 / 64، تهذيب ابن عساكر 4 / 430.
(*)

(10/416)

فأنكر، وقال: لم يدرك ابن جابر (1).
وسئل عنه أبو حاتم، فقال: شيخ (2).
وقال إسحاق بن إبراهيم الهروي القراب: توفي في سنة ثمان وعشرين ومئتين.

117 - عمرو بن مرزوق * (خ مقرونا، د) الشيخ الامام، مسند البصرة، أبو عثمان الباهلي مولاهم البصري.
ولد سنة بضع وثلاثين ومئة.
وروى عن: مالك بن مغول، وعكرمة بن عمار، وشعبة بن
الحجاج، وحماد بن سلمة، وعبد الرحمن المسعودي، وأبي إدريس صاحب لانس بن مالك، وحماد بن زيد، وطائفة.
حدث عنه: البخاري في " صحيحه " مقرونا بآخر (3)، وأبو داود في
__________
(1) " الجرح والتعديل " 3 / 149، والزيادة منه.
(2) " الجرح والتعديل " 3 / 149.
* طبقات ابن سعد 7 / 305، التاريخ الكبير 6 / 373، التاريخ الصغير 2 / 300، الضعفاء للعقيلي لوحة 311، الجرح والتعديل 6 / 263، 264، تهذيب الكمال لوحة: 1050، تذهيب التهذيب 3 / 109، 1، 2، الكاشف 2 / 342، المغني في الضعفاء 2 / 489، ميزان الاعتدال 3 / 287، 288، العبر 1 / 391، تهذيب التهذيب 8 / 98، مقدمة فتح الباري: 431، 432، خلاصة تذهيب الكمال: 293، شذرات الذهب 2 / 54.
(3) قال الحافظ في " المقدمة " ص 431: لم يخرج عنه البخاري في " الصحيح " سوى حديثين، أحدهما: حديثه عن شعبة، عن عمرو بن مرة، عن عروة في فضل عائشة، وهو عنده 7 / 83 بمتابعة آدم بن أبي إياس وغندر وغيرهما عن شعبه.
والثاني: حديثه عن شعبة، عن ابن أبي بكر، عن أنس في ذكر الكبائر مقرونا عنده بعبد الصمد عن شعبة، فوضح أنه لم يخرج له احتجاجا.
(*)

(10/417)

" سننه " وهو من كبار شيوخه، وحرب الكرماني، وأبو زرعة، وعبد الكريم ابن الهيثم العاقولي، وعثمان بن خرزاذ الانطاكي، وأحمد بن داود المكي، وأبو بكر بن أبي عاصم، وأبو مسلم الكجي، ومحمد بن محمد بن حيان التمار، وأبو خليفة الجمحي، وعدد كثير.
قال القواريري: كان يحيى القطان لا يرضى عمرو بن مرزوق في الحديث (1).
وقال أبو زرعة: سمعت سليمان بن حرب ذكر عمرو بن مرزوق، فقال: جاء بما ليس عندهم، فحسدوه (2).
وقال سعيد بن سعد البخاري: سمعت مسلم بن إبراهيم يقول: كانت الكتب التي عند أبي داود الطيالسي لعمرو بن مرزوق، وكان عمرو رجلا غزاء يغزو في البحر، فلما مات أبو داود، حول عمرو كتبه (3).
قال علي بن المديني: تركوا حديث الفهدين والعمرين.
يريد فهد بن عوف، وفهد بن حيان، وعمرو بن حكام، وعمرو بن مرزوق (4).
قيل: كان عند عمرو بن مرزوق عن شعبة ثلاثة آلاف حديث (5).
قال أبو الفتح الازدي: سماع أبي داود وعمرو بن مرزوق من شعبة كان شيئا واحدا، وكان يحيى بن معين يطري عمرا، ويرفع ذكره.
__________
(1) " الجرح والتعديل " 6 / 264.
(2) " الجرح والتعديل " 6 / 264، و " تهذيب الكمال " لوحة 1050.
(3) " الجرح والتعديل " 6 / 264، و " تهذيب الكمال " لوحة 1050.
(4) " الضعفاء " للعقيلي لوحة 311، و " تهذيب الكمال " لوحة 1050.
(5) " تهذيب الكمال " لوحة 1050.
(*)

(10/418)

قال أبو زرعة: سمعت أحمد بن حنبل وقيل له: إن علي بن المديني لينه، فقال: لا أدري ما يقول علي، عمرو رجل صالح (1).
وقال عبد الله بن محمد بن الفضل الاسدي: قال أحمد بن حنبل لولده صالح حين رجع من البصرة: لم لم تكتب عن عمرو بن مرزوق ؟ فقال: نهيت، فقال: إن عفان كان يرضاه، ومن كان يرضى عفان (2) !، كان عمرو صاحب غزو وخير (3).
وقال محمد بن عيسى بن أبي قماش: سألت يحيى بن معين عن عمرو ابن مرزوق، فقال: ثقة مأمون، صاحب غزو وقرآن وفضل، وحمده جدا (4).
وقال أبو حاتم: كان ثقة من العباد، لم نجد أحدا من أصحاب شعبة كان أحسن حديثا منه (5).
قال عبد الله بن عدي: سمعت أحمد بن محمد بن خالد يقول: لم يكن بالبصرة مجلس أكبر من مجلس عمرو بن مرزوق رحمه الله، كان فيه عشرة آلاف نفس (6).
قال النسائي في " الكنى ": أخبرنا الحسن بن أحمد بن حبيب، حدثنا بندار، سمعت عمرو بن مرزوق، وسئل: أتزوجت ألف امرأة ؟ فقال: أو زيادة على ألف امرأة (7).
__________
(1) " الجرح والتعديل " 6 / 263، و " تهذيب الكمال " لوحة 1050.
(2) " الجرح والتعديل " 6 / 263.
(3) " الضعفاء " للعقيلي لوحة 311، و " تهذيب الكمال " لوحة 1050.
(4) " تهذيب الكمال " لوحة 1050.
(5) " الجرح والتعديل " 6 / 264.
(6) " تهذيب الكمال " لوحة 1050.
(7) " تهذيب الكمال " لوحة 1050.
(*)

(10/419)

قال محمد بن عيسى بن أبي قماش: رأيت عمرا أحمر الرأس واللحية كان يخضب بالحناء، ومات بالبصرة في صفر سنة أربع وعشرين ومئتين (1).

أما:
118 - عمرو بن مرزوق *الواشحي (2) البصري، فمحدث صدوق في طبقة مشيخة الاول.
روى عن عون بن أبي شداد وغيره.
حدث عنه: مسلم بن إبراهيم، وأبو الوليد، وأبو عمر الحوضي، وأبو سلمة.
قال ابن معين: ليس به بأس (3).
قلت: ما لهذا شئ في الكتب الستة.
ذكرته للتمييز.

119 - محمد بن الرومي * * (ت) هو محمد بن المحدث عمر بن المحدث عبد الله بن عبدالرحمن
__________
(1) " تهذيب الكمال " لوحة 1050.
* التاريخ الكبير 6 / 372، الجرح والتعديل 6 / 263، تهذيب الكمال لوحة: 1051، تذهيب التهذيب 3 / 109 / 2، ميزان الاعتدال، 3 / 288، تهذيب التهذيب 8 / 101، 102، خلاصة تذهيب الكمال: 293.
(2) نسبة إلى واشح: بطن من الازد.
(3) " تهذيب الكمال " لوحة 1051.
* * التاريخ الكبير 1 / 178، 179، الجرح والتعديل 8 / 21، 22، تهذيب الكمال لوحة: 1247، ميزان الاعتدال 3 / 668، المغني في الضعفاء 2 / 620، الكاشف 3 / 81، تهذيب التهذيب 9 / 165، خلاصة تذهيب الكمال: 336.
(*)

(10/420)

البصري، ويعرف عبد الله بالرومي (1).
حدث محمد عن: شعبة، وشريك، وأبيه وغيرهم.
وعنه: إسماعيل بن موسى الفزاري، والبخاري (2)، ويعقوب الفسوي، وأبو حاتم، وآخرون.
ضعفه أبو داود (3).
وقال أبو زرعة: فيه لين (4).

وكان جده:
120 - عبد الله الرومي * يروي عن: أبي هريرة، وابن عمر، وأنس.
حدث عنه: عمر، وحماد بن زيد.
مات سنة 131 عن سن عالية.

121 - وعمر بن الرومي * * روى عن أبيه عبد الله.
__________
(1) في " التاريخ الكبير " 5 / 133: قال حماد بن زيد: حدثنا عبد الله الرومي ولم يكن روميا، كان رجلا منا من أهل خراسان.
(2) في غير " صحيحه ".
(3) " تهذيب الكمال " لوحة 1248.
(4) " الجرح والتعديل " 8 / 22، و " تهذيب الكمال " لوحة 1248.
* التاريخ الكبير 5 / 133، الجرح والتعديل 5 / 95.
* * التاريخ الكبير 6 / 169، 170، الجرح والتعديل 6 / 119، المغني في الضعفاء 2 / 470، ميزان الاعتدال 3 / 212.
(*)

(10/421)

وعنه: أبو سلمة، وقتيبة، والقواريري، وغيرهم.
صدوق.
مات سنة بضع وسبعين ومئة.
وبقي محمد بن الرومي إلى قرب سنة عشرين ومئتين.

122 - سهل بن بكار * (خ، د، س) الحافظ الثقة، أبو بشر البصري، أحد البقايا.
حدث عن: جرير بن حازم، وشعبة بن الحجاج، ويزيد بن إبراهيم التستري، وأبان العطار، وجويرية بن أسماء، والسري بن يحيى، وعدة.
حدث عنه: البخاري، وأبو داود، وأبو زرعة، وأبو حاتم، وأبو مسلم الكجي، ومحمد بن محمد التمار، وآخرون.
قال أبو حاتم: ثقة (1).
وروى النسائي له أيضا.
مات في سنة سبع وعشرين ومئتين، ويقال: سنة ثمان.

123 - سهل بن تمام * * (د) ابن بزيع، الامام أبو عمرو الطفاوي، البصري، شيخ معمر صويلح.
__________
* طبقات ابن سعد 7 / 302، التاريخ الكبير 4 / 103، الجرح والتعديل 4 / 194، المعجم المشتمل: 138، تهذيب الكمال لوحة: 557، تذهيب التهذيب 2 / 60، 1، 2، تذكرة الحفاظ 1 / 398، الكاشف 1 / 406، العبر 1 / 399، تهذيب التهذيب 4 / 247، مقدمة فتح الباري: 406.
(1) " الجرح والتعديل " 4 / 194.
* * الجرح والتعديل 4 / 194، المعجم المشتمل: 138، تهذيب الكمال لوحة: 557، تذهيب التهذيب 2 / 60 / 2، ميزان الاعتدال 2 / 237، الكاشف 1 / 406، المغني في الضعفاء 1 / 287، تهذيب التهذيب 4 / 247، خلاصة تذهيب الكمال: 157.
(*)

(10/422)

حدث عن: أبيه، وقرة بن خالد، ويزيد بن إبراهيم التستري، وعباد ابن منصور، وصالح بن أبي الجوزاء، وعمرو بن سليم الباهلي، وعدة.
حدث عنه: أبو داود في " سننه "، وأبو زرعة الرازي، وابن خاله أبو حاتم، وعثمان بن خرزاذ، ومحمد بن محمد التمار، وعدة.
قال أبو حاتم: شيخ (1).
وقال أبو زرعة: لم يكن يكذب، ربما وهم في الشئ (2).
قلت: توفي سنة نيف وعشرين ومئتين.

124 - عبد الله بن أبي بكر العتكي * هو الثقة المحدث، أبو عبد الرحمن، عبد الله بن السكن بن الفضل ابن المؤتمن الازدي البصري.
حدث عن: شعبة، وجرير بن حازم، وهمام بن يحيى، والاسود بن شيبان، وعدة.
وعنه: صالح بن أحمد، وأبو زرعة، وأبو حاتم، والبخاري في كتاب " الادب "، وأحمد بن زهير، وعبد الله بن أحمد الدورقي، وعبيد الله بن واصل البخاري، وآخرون.
قال أبو حاتم: صدوق (3).
__________
(1) " الجرح والتعديل " 4 / 194.
(2) " الجرح والتعديل " 4 / 194.
* التاريخ الكبير 5 / 55، التاريخ الصغير 2 / 531، الجرح والتعديل 5 / 18، تهذيب الكمال لوحة: 669، تذهيب التهذيب 2 / 134 / 1، تهذيب التهذيب 5 / 164، خلاصة تذهيب الكمال: 192.
(3) " الجرح والتعديل " 5 / 18.
(*)

(10/423)

وقال ابن أبي عاصم: توفي سنة 224 (1).

125 - عبد الله بن خيران *
المحدث الصدوق أبو محمد الكوفي، نزل بغداد.
وحدث عن: شعبة، وعبد الرحمن المسعودي.
حدث عنه: أحمد بن حرب، ومحمد بن غالب تمتام، وعيسى زغاث، وأبو بكر بن أبي الدنيا، وآخرون.
قال أبو بكر الخطيب: اعتبرت له أحاديث كثيرة، فوجدتها مستقيمة تدل على ثقته (2).
وقد ذكره العقيلي، فقال: لا يتابع على حديث.
ثم إنه ساق له ثلاثة أحاديث حسنة أحدها موقوف، فرفعه (3).

126 - يحيى بن عبدويه * * البغدادي.
حدث عن: شعبة وشيبان النحوي.
حدث عنه: إسحاق بن سنين، وجعفر بن كزال، وعبد الله بن أحمد ابن حنبل، وغيرهم.
__________
(1) " تهذيب الكمال " لوحة 669.
* الضعفاء للعقيلي لوحة 203، تاريخ بغداد 9 / 450 - 451، ميزان الاعتدال 2 / 415، المغني في الضعفاء 1 / 336، لسان الميزان 3 / 282.
(2) " تاريخ بغداد " 9 / 451.
(3) " الضعفاء " لوحة 203.
* * الكامل لابن عدي لوحة: 838، ميزان الاعتدال 4 / 394، المغني في الضعفاء 2 / 740، لسان الميزان 6 / 268 - 269.
(*)

(10/424)

أثنى عليه أحمد بن حنبل، وأمر ولده عبد الله بالسماع منه (1).
وأما يحيى بن معين، فرماه بالكذب.
توفي في حدود سنة تسع وعشرين ومئتين.

127 - عبد العزيز بن الخطاب * (ق) الثقة الامام، أبو الحسن الكوفي ثم البصري.
حدث عن: شعبة، والحسن بن صالح، وأبي معشر السندي، وقيس ابن الربيع، ومحمد بن إسماعيل بن رجاء الزبيدي، وعدة.
حدث عنه: أبو حفص الفلاس، وأحمد بن الازهر، وأبو قلابة، وإبراهيم بن ديزيل، وأبو مسلم الكجي، والعباس بن الفضل الاسفاطي (2)، وعثمان بن خرزاذ، ومحمد بن حيان المازني، وخلق كثير.
وثقه الفلاس.
وقال أبو حاتم: صدوق (3).
قال أبو داود: توفي سنة أربع وعشرين ومئتين (4).
قلت: روى له ابن ماجة فقط.
__________
(1) " الكامل " لابن عدي 4 / لوحة 838.
* التاريخ الكبير 6 / 29، الجرح والتعديل 5 / 381، تهذيب الكمال لوحة: 838، تذهيب التهذيب 2 / 239 / 2، الكاشف 2 / 197 - 198، تهذيب التهذيب 6 / 335، خلاصة تذهيب الكمال: 239.
(2) نسبة إلى عمل الاسفاط وبيعها وهي ما يوضع فيه الطيب وما شابهه من أدوات النساء.
(3) " الجرح والتعديل " 5 / 381.
(4) " تهذيب الكمال " لوحة 838.
(*)

(10/425)

128 - قرة بن حبيب * (خ) الامام المحدث الثقة، أبو علي البصري، الرماح، القنوي.
حدث عن: عبد الله بن عون، فكان آخر من حدث عنه من الثقات، وعن شعبة، وأبي الاشهب العطاردي، وعبد الرحمن بن عبد الله بن دينار.
حدث عنه: البخاري في بعض تواليفه، وإسماعيل سمويه، وأبو داود السجزي، ومحمد بن غالب تمتام، وعلي بن عبد العزيز، وعثمان بن خرزاذ، وأحمد بن محمد بن علي الخزاعي، وأحمد بن داود المكي، والحسن بن سهل المجوز، وآخرون.
وروى البخاري في " صحيحه " عن رجل عنه.
قال أبو حاتم: ثقة (1).
قلت: مات في سنة أربع وعشرين ومئتين، وقد جاوز التسعين، رحمه الله.

129 - الصلت بن محمد * * (خ، س) ابن محمد بن عبدالرحمن بن أبي المغيرة، المحدث أبو همام
__________
* تاريخ الكبير 6 / 183 - 184، الجرح والتعديل 7 / 132، الانساب 10 / 252، اللباب 3 / 61، تهذيب الكمال لوحة 1128، تذهيب التهذيب 3 / 159 / 2، الكاشف 2 / 399، تهذيب التهذيب 8 / 370 - 371، خلاصة تذهيب الكمال: 316.
(1) " الجرح والتعديل " 7 / 132.
* * التاريخ الكبير 4 / 304، الجرح والتعديل 4 / 441، الجمع بين رجال الصحيحين 1 / 225، الانساب 5 / 15 - 16، المعجم المشتمل: 144، معجم البلدان 2 / 337، اللباب 1 / 410، تهذيب الكمال لوحة: 612، تذهيب التهذيب 2 / 96 / 1، الكاشف 2 / 31، تهذيب التهذيب 4 / 435، خلاصة تذهيب الكمال: 175.
(*)

(10/426)

الخاركي البصري الثقة.
وخارك: ساحل البصرة (1).
حدث عن: مهدي بن ميمون، وحماد بن زيد، وأبي عوانة، وغسان ابن الاغر، وعبد الواحد بن زياد، ويزيد بن زريع، وعدة.
وعنه: البخاري، وروح بن حاتم، والعباس العنبري، وعيسى بن شاذان، ومحمد بن مرزوق، وأحمد بن محمد بن أبي بكر المقدمي، وآخرون.
قال أبو حاتم: صالح الحديث، أتيته أيام الانصاري (2)، فلم يقض لي أن أسمع منه (3).
وذكره ابن حبان في " الثقات ".

130 - عمرو بن خالد * (خ، ق) ابن فروخ بن سعيد بن عبدالرحمن بن واقد بن ليث، الحافظ الحجة، أبو الحسن التميمي، ويقال: الخزاعي الجزري الحراني، نزيل
__________
(1) وقال ياقوت في " معجمه " 2 / 337: خارك: جزيرة في وسط البحر الفارسي، وهي جبل عال في وسط البحر، إذا خرجت المراكب من عبادان تريد عمان وطابت بها الريح وصلت إليها في يوم وليلة.
(2) هو محمد بن عبد الله الانصاري أبو عبد الله، قاضي البصرة، تقدمت ترجمته في الجزء التاسع من هذا الكتاب.
(3) " الجرح والتعديل " 4 / 441.
* التاريخ الكبير 6 / 327، التاريخ الصغير 2 / 358، الجرح والتعديل 6 / 230، الجمع بين رجال الصحيحين 1 / 370، المعجم المشتمل: 203، تهذيب الكمال لوحة: 1032، تذهيب التهذيب 3 / 97 / 1، ميزان الاعتدال 3 / 258، الكاشف 2 / 227،
228، المغني في الضعفاء 2 / 484، تهذيب التهذيب 8 / 25 - 26، النجوم الزاهرة 2 / 257، حسن المحاضرة 1 / 286، خلاصة تذهيب الكمال: 288.
(*)

(10/427)

مصر، وهو والد الامام أبي علاثة محمد بن عمرو، وأبي خيثمة علي بن عمرو.
حدث عن: حماد بن سلمة، والليث بن سعد، وعبد الحميد بن بهرام، والنضر بن عربي، وأبي عقيل يحيى بن المتوكل، وعبد الله بن لهيعة، وعبد الله بن عمرو، وأبي المليح، وزهير، وشريك، وبكر بن مضر، وعبد الاعلى بن أبي مساور الجرار، وعدة.
وعنه: البخاري، ومحمد بن يحيى، ويونس بن عبدالاعلى، وأحمد بن منصور الرمادي، وسمويه، وأبو الزنباع روح بن الفرج، وأبو زرعة، وأبو حاتم، ويحيى بن عثمان بن صالح، والحسن بن الفرج الغزي، والحسين بن حميد العكي، وعثمان بن خرزاذ، وولداه، وأبو الاحوص العكبري، وخلق.
قال أحمد بن عبد الله العجلي: مصري ثقة ثبت.
وقال أبو حاتم: صدوق (1).
قال البخاري (2) وغيره: مات بمصر سنة تسع وعشرين ومئتين.

131 - عبدالملك بن هشام * ابن أيوب، العلامة النحوي الاخباري، أبو محمد الذهلي
__________
(1) " الجرح والتعديل " 6 / 230.
(2) " التاريخ الكبير " 6 / 327، و " التاريخ الصغير " 2 / 358.
* السيرة النبوية 1 / 17 - 18، الروض الانف 1 / 7، مقدمة شرح السيرة للخشني 1 /
3، إنباه الرواة 2 / 211 - 212، وفيات الاعيان 3 / 177، الاشارة إلى وفيات الاعيان لوحة: 44، عيون التواريخ 7 / 287، الوافي بالوفيات 6 / 26، البداية والنهاية 10 / 281 - 282، طبقات ابن قاضي شهبة 2 / 111 - 112، حسن المحاضرة 1 / 531، بغية الوعاة 2 / 115.
(*)

(10/428)

السدوسي، وقيل: الحميري، المعافري، البصري، نزيل مصر.
هذب السيرة النبوية، وسمعها من زياد البكائي صاحب ابن إسحاق، وخفف من أشعارها، وروى فيها مواضع عن عبد الوارث بن سعيد، وأبي عبيدة.
رواها عنه محمد بن حسن القطان، وعبد الرحيم بن عبد الله بن البرقي، وأخوه أحمد بن البرقي.
وله مصنف في أنساب حمير وملوكها.
والاصح أنه ذهلي كما ذكره أبو سعيد بن يونس، وأرخ وفاته في ثالث عشر ربيع الآخر سنة ثمان عشرة ومئتين (1).
قال الدارقطني: حدثني عبيدالله بن محمد المطلبي بالرملة، حدثنا زكريا بن يحيى بن حيويه، سمعت المزني يقول: قدم علينا الشافعي، وكان بمصر عبدالملك بن هشام صاحب " المغازي "، وكان علامة أهل مصر بالعربية والشعر، فقيل له في المصير إلى الشافعي، فتثاقل، ثم ذهب إليه، فقال: ما ظننت أن الله يخلق مثل الشافعي (2).
وفي " الروض الانف " أن ابن هشام مات سنة ثلاث عشرة ومئتين (3)، فهذا وهم فيه أبو القاسم السهيلي، بل الصواب ما تقدم.
__________
(1) " وفيات الاعيان " 3 / 177.
(2) " مناقب الشافعي " للبيهقي 2 / 42، و " توالي التأسيس " 2 / 60، وقد أورد
المؤلف هذا الخبر في ترجمة الشافعي في أول هذا الجزء.
(3) " الروض الانف " 1 / 7.
(*)

(10/429)

132 - أبو غسان * (ع) مالك بن إسماعيل بن درهم، الحافظ الحجة الامام أبو غسان النهدي مولاهم الكوفي، سبط إسماعيل بن حماد بن أبي سليمان الفقيه.
حدث عن: إسرائيل، وورقاء، وعيسى بن عبدالرحمن السلمي، وفضيل بن مرزوق، والحسن بن صالح، والحكم بن عبدالملك، وعبد الرحمن بن الغسيل، وعبد العزيز بن الماجشون، ومندل بن علي، وحبان بن علي، وأبي معشر السندي، ويحيى بن عثمان التيمي، وزهير بن معاوية، وخلق.
وعنه: البخاري، وأبو بكر بن أبي شيبة، ويوسف بن موسى، ومحمد بن يحيى الذهلي، وهارون الحمال، وأبو إسحاق الجوزجاني، وأحمد بن سليمان الرهاوي (1)، وأحمد بن ملاعب، وسلمة بن شبيب، وفهد بن سليمان، ومحمد بن إسحاق الصنعاني، وأبو زرعة، وأبو حاتم، ومحمد بن الحسين الحنيني، وخلق كثير.
قال محمد بن علي بن داود البغدادي: سمعت ابن معين يقول لاحمد بن حنبل: إن سرك أن تكتب عن رجل ليس في قلبك منه شئ،
__________
* تاريخ يحيى بن معين: 543، طبقات ابن سعد 6 / 404 - 405، التاريخ الكبير 7 / 315، التاريخ الصغير 2 / 339، الجرح والتعديل 8 / 206، الجمع بين رجال الصحيحين 2 / 481، المعجم المشتمل 284 - 285، تهذيب الكمال 1294 - 1295، تذهيب التهذيب 4 / 14 / 2، تذكرة الحفاظ 1 1 / 402، 403، العبر 1 / 378، الكاشف 2 /
112، ميزان الاعتدال 3 / 424 - 425، تهذيب التهذيب 10 / 2 - 9، طبقات الحفاظ: 171، خلاصة تذهيب الكمال: 366، شذرات الذهب: 2 / 46.
(1) نسبة إلى الرها: بلدة من بلاد الجزيرة بينها وبين حران ستة فراسخ.
" الانساب " 6 / 194.
(*)

(10/430)

فاكتب عن أبي غسان (1).
وقال أبو حاتم: قال يحيى بن معين: ليس بالكوفة أتقن من أبي غسان (2).
وقال يعقوب بن شيبة: ثقة، صحيح الكتاب، من العابدين.
وقال أيضا: كان ثقة متثبتا (3).
وقال محمد بن عبد الله بن نمير: أبو غسان محدث من أئمة المحدثين (4).
وقال أبو حاتم: كان أبو غسان يملي علينا من أصله، وكان لا يملي حديثا حتى يقرأه، وكان ينحو، لم أر بالكوفة أتقن من أبي غسان، لا أبو نعيم، ولا غيره، وأبو غسان أتقن من إسحاق بن منصور، وهو متقن ثقة، كان له فضل وصلاح وعبادة، وصحة حديث واستقامة، وكانت عليه سجادتان، كنت إذا نظرت إليه كأنه خرج من قبر، رحمه الله تعالى (5).
وقال النسائي وغيره: ثقة (6).
قال محمد بن سعد وغيره: مات في ربيع الآخر سنة تسع عشرة ومئتين (7).
__________
(1) انظر " تاريخ ابن معين ": 543.
(2) " الجرح والتعديل " 8 / 206.
(3) " تهذيب الكمال " لوحة 1295.
(4) " تهذيب الكمال " لوحة 1295.
(5) " الجرح والتعديل " 8 / 206، 207.
(6) " تهذيب الكمال " لوحة 1295.
(7) " طبقات ابن سعد " 6 / 405.
(*)

(10/431)

قلت: حديثه في كل الاصول، وفيه أدنى تشيع.
أخبرنا أحمد بن عبدالرحمن بن يوسف المقرئ، أخبرنا محمد بن إسماعيل، أخبرنا يحيى بن محمود، أخبرتنا فاطمة بنت عبد الله بن عقيل، أخبرنا محمد بن عبد الله، أخبرنا أبو القاسم الطبراني، أخبرنا محمد بن أحمد بن النضر الازدي، حدثنا مالك بن إسماعيل النهدي، حدثنا أسباط بن نصر، عن السدي، عن صبيح مولى أم سلمة، عن زيد ابن أرقم، أن النبي صلى الله عليه وسلم قال لعلي وفاطمة والحسن والحسين: " أنا حرب لمن حاربتم، سلم لمن سالمتم ".
تفرد به أسباط، عن السدي.
رواه الترمذي (1) عن سليمان بن عبد الجبار، عن علي بن قادم، وابن ماجة عن الحلواني، وغيره عن أبي غسان، جميعا عن أسباط.
وصبيح: قال الترمذي: ليس بمعروف.
أبو أحمد الحاكم: حدثنا الحسين الغازي قال: سألت البخاري عن أبي غسان قال: وعماذا تسأل ؟ قلت: التشيع.
فقال: هو على مذهب أهل بلده، ولو رأيتم عبيدالله بن موسى، وأبا نعيم، وجماعة مشايخنا الكوفيين، لما سألتمونا عن أبي غسان.
قلت: وقد كان أبو نعيم وعبيدالله معظمين (2) لابي بكر وعمر، وإنما
ينالان من معاوية وذويه.
رضي الله عن جميع الصحابة.
__________
(1) رقم (3879)، وابن ماجه (145)، وأخرجه الطبراني في " الكبير " برقم (2619)، وابن حبان (2244)، وله شاهد من حديث أبي هريرة عند أحمد وغيره يتقوى به تقدم في الجزء الثالث من هذا الكتاب ص 257.
(2) في الاصل: " معظمان " وهو خطأ.
(*)

(10/432)

133 - شاذ بن فياض * (د، س) الحافظ الثقة، أبو عبيدة، اليشكري البصري، واسمه هلال، وشاذ لقب أعجمي مخفف الذال.
وقيل: مثقلة، ومعناه فرحان.
ولد سنة بضع وثلاثين ومئة.
وسمع من: هشام الدستوائي، وعكرمة بن عمار، وشعبة، والثوري، وعدة.
حدث عنه: أبو داود، وأبو حفص الفلاس، ومحمد بن المثنى، وإبراهيم الحربي، وحنبل بن إسحاق، ومحمد بن حيان المازني، ومحمد بن أيوب البجلي، وأحمد بن داود المكي، وأبو خليفة الفضل بن الحباب، وآخرون.
قال أبو حاتم: صدوق ثقة (1).
وقال البخاري: مات في سنة خمس وعشرين ومئتين (2).
خرج له النسائي أيضا.
__________
* التاريخ الكبير 8 / 211، التاريخ الصغير 2 / 353، الجرح والتعديل 9 / 78، المجروحين والضعفاء 1 / 363 - 364، تهذيب الكمال لوحة: 570، تذهيب التهذيب 2 / 69 / 1، ميزان الاعتدال 2 / 260 و 4 / 216، العبر 1 / 394، الكاشف 2 / 3، المغني في
الضعفاء 1 / 294، تهذيب التهذيب 4 / 299، خلاصة تذهيب الكمال: 162، شذرات الذهب 2 / 56 - 57.
(1) " الجرح والتعديل " 9 / 78.
(2) " التاريخ الكبير " 8 / 211.
(*)

(10/433)

134 - شاذ بن يحيى * الواسطي، شيخ صدوق.
حدث عن: وكيع، ويزيد.
حدث عنه: عباس العنبري، وتميم بن المنتصر، وأحمد بن سنان القطان، وعباس الترقفي، ومحمد بن عبد العزيز الدينوري، وأبو بكر الاعين، وآخرون.
ذكر تمييزا.

135 - عبد الله بن سوار * * (س) ابن عبد الله بن قدامة، القاضي الامام، أبو السوار العنبري البصري، كان هو وأبوه وجده قضاة البصرة.
سمع من: أبيه، وعبد الله بن بكر المزني، وجرير بن حازم، وحماد بن سلمة، ومالك بن أنس، ووهيب بن خالد، وطائفة.
حدث عنه: ابنه سوار، ومعاوية بن صالح، وأبو زرعة، وحرب الكرماني، ومحمد بن إبراهيم البوشنجي، وعبيدالله بن واصل، ومعاذ بن المثنى، وأبو خليفة الجمحي، وخلق كثير.
خرج له النسائي في الفرائض حديثا.
__________
* الجرح والتعديل 4 / 392، تهذيب الكمال لوحة: 570، تذهيب التهذيب 2 /
69 / 1، تهذيب التهذيب 4 / 299 - 300، خلاصة تذهيب الكمال: 162.
* * أخبار القضاة 2 / 155، الجرح والتعديل 5 / 77، تهذيب الكمال لوحة: 691، تذهيب التهذيب 2 / 150 / 2، الكاشف 2 / 94، تهذيب التهذيب 5 / 248، خلاصة تهذيب الكمال: 200.
(*)

(10/434)

وثقة أبو داود وغيره، وكان صاحب سنة، وعلم ومعرفة.
مات في سنة ثمان وعشرين ومئتين.
وقد قارب الثمانين.
وتوفي ولده سوار بن عبد الله قاضي البصرة في سنة خمس وأربعين ومئتين (1).
أدرك عبد الوارث التنوري ونحوه، وهو من شيوخ أبي داود والترمذي والنسائي.

136 - إسماعيل بن عمرو * ابن نجيح البجلي، مولاهم الكوفي، شيخ أصبهان ومسندها.
ولد سنة بضع وثلاثين ومئة.
وسمع مالك بن مغول، وكاملا أبا العلاء، ومسعر بن كدام، وسفيان الثوري، وشيبان النحوي، وعبد الغفار بن القاسم، وفضيل بن مرزوق، وطائفة، وطال عمره، وتفرد في وقته.
حدث عنه: أحمد بن الفرات، ومحمود بن أحمد بن الفرج، وعبد الله بن محمد بن زكريا، وإبراهيم بن نائلة، ومحمد بن نصير المديني، ومحمد بن علي الفرقدي، ومحمد بن إبراهيم الصفار، وخلق من الاصبهانيين.
قال محمد بن يحيى بن مندة: سمعت إبراهيم بن أورمة ذكر
__________
(1) وسيورد المؤلف ترجمته مفصلة في الجزء الحادي عشر ص (543).
* الضعفاء للعقيلي لوحة: 30، الكامل لابن عدي 1 / 30، طبقات المحدثين لوحة: 86، تاريخ أصبهان 1 / 208 - 209، ميزان الاعتدال 1 / 239 - 240، المغني في الضعفاء 1 / 85، تهذيب التهذيب 1 / 320، لسان الميزان 1 / 425 - 426.
(*)

(10/435)

إسماعيل بن عمرو، فأحسن الثناء عليه، وقال: شيخ مثل ذاك ضعفوه، وكان عنده عن فلان وفلان (1).
وذكره ابن حبان في " تاريخ الثقات ".
وأما الدارقطني، فضعفه.
وقال ابن عدي (2): حدث عن مسعر وسفيان بأحاديث لا يتابع عليها، وروى عنه أسيد بن عاصم، والقاسم بن نصر، وعبد الله بن محمد بن سلام، ثم ساق له ابن عدي أحاديث، فقال: هذه مع سائر رواياته التي لم أذكرها، عامتها مما لا يتابع عليه، وهو ضعيف.
قلت: مات سنة سبع وعشرين ومئتين، من أبناء التسعين.

137 - عبد السلام بن مطهر * (خ، د) ابن حسام بن مصك بن ظالم بن شيطان، الامام الثقة أبو ظفر الازدي البصري.
حدث عن: شعبة، وجرير بن حازم، ومبارك بن فضالة، وموسى بابن خلف العمي، وسليمان بن المغيرة، وطائفة.
حدث عنه: البخاري، وأبو داود، وإسماعيل سمويه، وأبو حاتم، وإبراهيم الحربي، وأحمد بن زهير، وأحمد بن داود المكي، وعثمان بن
__________
(1) انظر كتاب " أخبار أصبهان " لابي نعيم 1 / 208، وفيه " ضيعوه " بدل " ضعفوه ".
(2) في " الكامل في الضعفاء " 1 / لوحة 30.
* التاريخ الكبير 6 / 67، الجرح والتعديل 6 / 48، الجمع بين رجال الصحيحين 1 / 324، المعجم المشتمل: 172، تهذيب الكمال لوحة: 835، تذهيب التهذيب 2 / 238 / 2، الكاشف 2 / 196، خلاصة تذهيب الكمال: 238.
تهذيب التهذيب 6 / 235.
(*)

(10/436)

خرزاذ، ومحمد بن حيان المازني، وأبو خليفة الجمحي، وعدد كثير.
وقد حدث أبو داود أيضا عن محمد بن المثنى عنه.
قال أبو حاتم: صدوق (1) وقال أبو داود: مات في رجب سنة أربع وعشرين (2).
قلت: مات في عشر التسعين.

138 - عبد الغفار بن عبيدالله * ابن عبدالاعلى بن الامير الذي افتتح إقليم خراسان في خلافة عثمان، عبد الله (3) بن عامر بن كريز بن عبد شمس، بن عبد مناف القرشي العبشمي الكريزي البصري.
حدث عن: شعبة، وصالح بن أبي الاخضر، وأبي المقدام هشام ابن زياد، وغيرهم.
حدث عنه: ابن وارة، وأبو حاتم الرازي، وآخرون.
وهو متوسط الحال.
وقال البخاري: ليس حديثه بالقائم.
قلت: توفي سنة بضع عشرة ومئيتن.
__________
(1) " الجرح والتعديل " 6 / 48.
(2) " تهذيب الكمال " لوحة 835.
* التاريخ الكبير 6 / 122، الجرح والتعديل 6 / 54، ميزان الاعتدال 2 / 640، لسان الميزان 4 / 41.
(3) وقد تقدمت ترجمته في الجزء الثالث من هذا الكتاب ص 18.
(*)

(10/437)

139 - عبد الغفار بن داود * (خ، د، س، ق) ابن مهران بن زياد، الامام المحدث الصادق، أبو صالح البكري، الحراني، ثم المصري، الافريقي المولد.
ولد سنة أربعين ومئة.
وسار به أبوه وهو طفل، فنشأ بالبصرة، وتفقه، وكتب العلم، ثم رجع إلى مصر مع والده.
سمع: حماد بن سلمة، وزهير بن معاوية، وعبد الله بن عياش القتباني، والليث بن سعد، وعبد الله بن لهيعة، ويعقوب بن عبدالرحمن القارئ، وأبا المليح الرقي، وإسماعيل بن عياش، وعدة.
حدث عنه: البخاري، وبواسطة أبو داود والنسائي وابن ماجة، ومحمد بن عوف الطائي، وأبو بكر الاثرم، وأبو زرعة النصري، وعبد الله بن حماد الآملي، وعثمان بن سعيد الدارمي، ومحمد بن عمرو بن نافع الطحان، والمقدام بن داود الرعيني، وموسى بن عيسى بن المنذر، ويحيى بن أيوب العلاف، ويحيى بن عثمان السهمي، وأحمد بن زغبة، وخلق كثير.
وكان من أهل العلم والجلالة والحشمة.
قال أبو سعيد بن يونس: كانت أمه بنت سعيد بن يزيد الازدي
__________
* التاريخ الكبير 6 / 121، التاريخ الصغير 2 / 350، الجرح والتعديل 6 / 54، الجمع
بين رجال الصحيحين 1 / 329، المعجم المشتمل: 173، تهذيب الكمال لوحة: 847، تذهيب التهذيب 2 / 245 / 2، الكاشف 2 / 203، تهذيب التهذيب 6 / 365، خلاصة تذهيب الكمال 241.
(*)

(10/438)

البصري.
قدم مصر مع أبيه في سنة إحدى وستين (1)، وذهب إلى المغرب.
قال: وكان ثقة ثبتا فقيها على مذهب أبي حنيفة، وكان أحد وجوه المصريين.
قدم المأمون مصر، فكان عبد الغفار يجالسه، وله معه أخبار.
قال أبو حاتم: لا بأس به (2).
وقال الخطيب: سمع بالبصرة وبمصر والشام والجزيرة، وكان يكره أن يقال له: الحراني، وإنما سمي بذلك، لان أخويه عبد الله وعبد العزيز ولدا بحران، ولهم ثروة ونعمة.
وولد أخواه عبد الخالق وعبد الصمد بإفريقية، ثم تحولوا منها (3).
قال ابن يونس: مات أبو صالح بمصر في شعبان سنة أربع وعشرين ومئتين.
قلت: وهم من قال: إنه مات سنة ثمان وعشرين.

140 - عيسى بن دينار * فقيه الاندلس ومفتيها، الامام أبو محمد الغافقي، القرطبي.
ارتحل، ولزم ابن القاسم مدة، وعول عليه، وكان صالحا خيرا ورعا، يذكر بإجابة الدعوة.
__________
(1) انظر " تهذيب الكمال " لوحة 848، و " تذهيب التهذيب " 2 / 245.
(2) " الجرح والتعديل " 6 / 54.
(3) " تهذيب الكمال " لوحة 848.
* جذوة المقتبس 298، ترتيب المدارك 3 / 16 - 20، العبر 1 / 363، الديباج المذهب 2 / 64 - 66، تاريخ ابن الفرضي 1 / 331، شذرات الذهب 2 / 28.
(*)

(10/439)

كان ابن وضاح يقول: هو الذي علم أهل الاندلس الفقه (1).
وقال محمد بن عبدالملك بن أيمن: هو كان أفقه من يحيى بن يحيى الليثي (2).
وقال الفقيه أبان بن عيسى بن دينار: كان أبي قد أجمع على ترك الفتيا بالرأي، وأحب الفتوى بالحديث، فأعجلته المنية عن ذلك (3).
قلت: كان من أوعية الفقه، ولكنه قليل الحديث.
توفي سنة اثنتي عشرة ومئتين في سن الكهولة، رحمه الله.

141 - عيسى بن أبان * فقيه العراق، تلميذ محمد بن الحسن، وقاضي البصرة.
حدث عن: إسماعيل بن جعفر، وهشيم، ويحيى بن أبي زائدة.
وعنه: الحسن بن سلام السواق، وغيره.
وله تصانيف وذكاء مفرط، وفيه سخاء وجود زائد.
توفي سنة إحدى وعشرين ومئتين.
أخذ عنه بكار بن قتيبة.
__________
(1) " ترتيب المدارك " 3 / 19، و " الديباج المذهب " 2 / 65.
(2) " ترتيب المدارك " 3 / 16، و " الديباج المذهب " 2 / 64.
(3) " ترتيب المدارك " 3 / 19.
* أخبار القضاة لوكيع 2 / 170 - 172، تاريخ بغداد 11 / 157 - 160، إيضاح
المكنون 1 / 23، 26، الجواهر المضية 1 / 401، الفوائد البهية 151، كشف الظنون 1431، 1440، هدية العارفين 1 / 806.
(*)

(10/440)

142 - عون بن سلام * (م) الشيخ العالم المعمر الصادق، أبو جعفر الكوفي.
سمع أبا بكر النهشلي، وإسرائيل بن يونس، وزهير بن معاوية، ومحمد بن طلحة بن مصرف.
حدث عنه: مسلم، وهو من كبار مشيخته، وأحمد بن علي الابار، ومحمد بن عبد الله مطين، ومحمد بن عثمان بن أبي شيبة، وموسى بن إسحاق الخطمي، وموسى بن هارون الحمال، وآخرون.
وعاش تسعين سنة، وهو صدوق، ما علمت به بأسا.
مات في شهر ذي القعدة سنة ثلاثين ومئتين.
وممن كان بعد المئتين، من رؤوس المتكلمين والمعتزلة، بشر بن غياث (1) المريسي العدوي، مولى آل زيد بن الخطاب، وأبو سهل بشر بن المعتمر (2) الكوفي الابرص، من كبار المعتزلة ومصنفيهم، وأبو معن ثمامة بن أشرس (3) النميري البصري، وأبو الهذيل محمد بن الهذيل العلاف البصري (4)، وأبو إسحاق إبراهيم بن سيار البصري النظام (5)، وهشام بن
__________
* الجرح والتعديل 6 / 388، تاريخ بغداد 12 / 293 - 294، الجمع بين رجال الصحيحين 1 / 402، المعجم المشتمل: 208، تهذيب الكمال لوحة: 1067، تذهيب التهذيب 3 / 120 / 1، ميزان الاعتدال 3 / 306، العبر 1 / 407، الكاشف 2 / 357، المغني في الضعفاء 2 / 495، تهذيب التهذيب 8 / 170 - 171، خلاصة تذهيب الكمال: 298، شذرات الذهب 2 / 69.
(1) تقدمت ترجمته في الصفحة 199 من هذا الجزء.
(2) تقدمت ترجمته في الصفحة 203 من هذا الجزء.
(3) تقدمت ترجمته في الصفحة 203 من هذا الجزء.
(4) سترد ترجمته في الصفحة 542 من هذا الجزء.
(5) سترد ترجمته في الصفحة 541 من هذا الجزء.
(*)

(10/441)

الحكم (1) الكوفي الرافضي المجسم، وضرار بن عمرو (2) الذي تنسب الضرارية إليه، وأبو المعتمر معمر بن عباد (3) وقيل: معمر بن عمرو البصري العطار، وهشام بن عمرو الفوطي (4)، وداود الجواربي، والوليد بن أبان الكرابيسي (5)، وابن كيسان الاصم، وأبو موسى الفراء البغدادي، وأبو موسى (6) البصري الملقب بالمرداز، وجعفر بن حرب (7)، وجعفر بن مبشر (8)، وآخرون.
نعوذ بالله من البدع، وأن نقول على الله ما لا نعلم.

143 - زكريا بن عدي * (خ، ت) ابن زريق، وقيل: ابن الصلت، الامام الحافظ الثبت، أبويحيى التيمي، مولاهم الكوفي، نزيل بغداد، أخو نزيل مصر يوسف بن عدي، وكان عدي ذميا فأسلم.
حدث زكريا عن: حماد بن زيد، وشريك، وأبي الاحوص،
__________
(1) سترد ترجمته في الصفحة 543 من هذا الجزء.
(2) سترد ترجمته في " الصفحة 544 من هذا الجزء.
(3) سترد ترجمته في الصفحة 546 من هذا الجزء.
(4) سترد ترجمته في الصفحة 547 من هذا الجزء.
(5) سترد ترجمته في الصفحة 548 من هذا الجزء.
(6) في الاصل: " أبو عيسى " وهو خطأ، وسترد ترجمته في الصفحة 548 من هذا الجزء.
(7) سترد ترجمته في الصفحة 549 من هذا الجزء.
(8) سترد ترجمته في الصفحة 549 من هذا الجزء.
* طبقات ابن سعد 6 / 407، التاريخ الكبير 3 / 424، الجرح والتعديل 3 / 600، تاريخ بغداد 8 / 455، تهذيب الكمال لوحة: 434، تذهيب التهذيب 1 / 237 / 2، تذكرة الحفاظ 1 / 395، العبر 1 / 362، الكاشف 1 / 323، تهذيب التهذيب 3 / 331، طبقات الحفاظ 169 - 170، خلاصة تذهيب الكمال: 122، شذرات الذهب 2 / 28.
(*)

(10/442)

وهشيم، وابن المبارك، ويزيد بن زريع، وعبيدالله بن عمرو الرقي، وطبقتهم.
حدث عنه: إسحاق بن راهويه، وإسحاق الكوسج، وعبد بن حميد، وأبو محمد الدارمي، وحجاج بن الشاعر، وأحمد بن علي البربهاري (1)، ومعاوية بن صالح الدمشقي، ومحمد بن إسماعيل البخاري خارج " الصحيح "، وفي " الصحيح " بواسطة، وخلق سواهم.
قال أحمد العجلي: كوفي ثقة، رجل صالح متقشف (2).
وقال المنذر بن شاذان: ما رأيت أحفظ من زكريا بن عدي، جاءه أحمد بن حنبل ويحيى، فقالا: أخرج إلينا كتاب عبيدالله بن عمرو، فقال: ما تصنعون به ؟ خذوا حتى أملي عليكم كله، وكان يحدث عن عدة من أصحاب الاعمش، فيميز ألفاظهم (3).
وقال عبدالرحمن بن خراش: هو ثقة ورع (4).
وقيل: إنه لما احتضر، قال: اللهم إني إليك مشتاق.
قال أبو عوف البزوري: ما كتبت عن أحد أفضل من زكريا بن عدي.
وقال أبويحيى صاعقة: قدم زكريا بن عدي، فكلموا له من يستعمله على قرية في الشهر بثلاثين درهما، فرجع بعد شهر، وقال: ليس أجدني
__________
(1) نسبة إلى " بربهار " وهي الادوية التي تجلب من الهند من الحشيش والعقاقير والفلوس وغيرها.
" الانساب " 2 / 125.
(2) " تاريخ بغداد " 8 / 456، و " تهذيب الكمال " ولوحة 433.
(3) " الجرح والتعديل " 3 / 600، و " تهذيب الكمال " لوحة 434.
(4) " تاريخ بغداد " 8 / 456، و " تهذيب الكمال " لوحة 434.
(*)

(10/443)

أعمل بقدر الاجرة (1).
واشتكت عينه، فأتاه رجل بكحل، فقال: أنت ممن يسمع الحديث مني ؟ قال: نعم، فأبى أن يأخذه (2).
وقد نال منه أبو نعيم الكوفي بلا حجة، وقال: ما له وللحديث ؟ هو بالتوراة أعلم (3).
قال ابن سعد: هو من موالي تيم الله، وكان رجلا صالحا ثقة، قال: وتوفي في جمادى الاولى سنة إحدى عشرة ومئتين (4).
وقال إسماعيل بن أبي الحارث وغيره: مات في ثاني جمادى الآخرة سنة اثنتي عشرة ومئتين ببغداد (5).
أخبرنا عبدالرحمن بن محمد الفقيه وغيره إجازة، قالوا: أخبرنا عمر ابن محمد، أخبرنا هبة الله بن الحصين، أخبرنا محمد بن محمد، أخبرنا أبو بكر الشافعي، حدثنا بشر بن موسى، حدثنا زكريا بن عدي، أخبرنا عبيد الله بن عمرو، عن ابن عقيل، عن جابر، قال: خرجت مع رسول الله صلى الله عليه وسلم
إلى امرأة من الانصار في نخل لها يقال له الاسواف (6)، ففرشت للرسول الله صلى الله عليه وسلم تحت صور (7) لها مرشوش، فقال: " الآن يأتيكم رجل من أهل الجنة "،
__________
(1) " تاريخ بغداد " 8 / 456.
(2) " تاريخ بغداد " 8 / 456.
(3) " تاريخ بغداد " 8 / 455.
(4) " طبقات ابن سعد " 6 / 407.
(5) " تاريخ بغداد " 8 / 456، و " تهذيب الكمال " لوحة 434.
(6) هو موضع بناحية البقيع في المدينة المنورة.
(7) الصور بفتح الصاد وإسكان الواو: الجماعة من النخل، ولا واحد له من لفظه.
(*)

(10/444)

فجاء أبو بكر، ثم قال: " الآن يأتيكم رجل من أهل الجنة "، فجاء عمر، فقال: " الآن يأتيكم رجل من أهل الجنة "، قال: فلقد رأيت رأسه مطأطئا من تحت الصور، ثم يقول: " اللهم إن شئت جعلته عليا "، فجاء علي، ثم إن الانصارية ذبحت لرسول الله صلى الله عليه وسلم شاة، وصنعتها، فأكل وأكلنا، فلما حضرت الظهر، قام فصلى وصلينا، ما توضأ ولا توضأنا، فلما حضرت العصر، صلى وما توضأ ولا توضأنا.
هذا حديث حسن، أخرجه الترمذي (1) عن عبد عن زكريا بن عدي.

144 - عبدالملك بن مسلمة * الفقيه، أبو مروان الاموي، مولاهم البصري.
ولد سنة أربعين ومئة.
وأخذ عن مالك، والليث، وجماعة.
وعنه: سمويه، والحسن بن قتيبة العسقلاني، ويحيى بن عثمان بن
صالح.
ضعفه ابن يونس، وابن حبان (2).
قال يحيى بن بكير: أبطأ حبيب، فقال مالك: ليقرأ بعضكم، فقرأ
__________
(1) رقم (80) في الطهارة: باب ما جاء في ترك الوضوء مما غيرت النار، وأخرجه أحمد 3 / 387، وأبو داود الطيالسي 2 / 138 من طريق زائدة، عن عبد الله بن محمد بن عقيل.
وأخرجه أحمد 3 / 375 من طريق محمد بن إسحاق، حدثني عبد الله بن محمد بن عقيل..* الجرح والتعديل 5 / 371، المجروحين والضعفاء 2 / 134، ترتيب المدارك 1 / 530، ميزان الاعتدال 2 / 664، المغني في الضعفاء 2 / 408، لسان الميزان 4 / 68.
(2) انظر كتاب " المجروحين والضعفاء " 2 / 134.
(*)

(10/445)

عبدالملك بن مسلمة، فلما مر بابن شهاب، قال: شهاب - فعل ذلك مرارا - وضجر مالك، وكان يغيب، فيكتب في ألواحه ما يسمع من مالك، فيقول: أنا كتبته.
فيعجب من تغفله.
وقرأ لنا على مالك في النذور قال: فقربت إليه " جزء وفتى مكسورا " فضحك مالك، وقال: " جرو (1) قثاء مكسورا " عافاك الله.
رواها ابن يونس، حدثنا عبد الوهاب بن سعد، حدثنا عمرو بن أحمد بن السرح، حدثنا ابن السرح، حدثنا ابن بكير، فذكرها كلها.
مات في ذي الحجة سنة أربع وعشرين ومئتين.
وجده هو يزيد مولى جزء بن عبد العزيز بن مروان.

145 - هشام بن عبيدالله * الرازي السني (2) الفقيه، أحد أئمة السنة.
حدث عن: ابن أبي ذئب، ومالك بن أنس، وحماد بن زيد، وعبد العزيز بن المختار، وطبقتهم.
حدث عنه: بقية بن الوليد، وهو من شيوخه، ومحمد بن سعيد العطار، والحسن بن عرفة، وحمدان بن المغيرة، وأبو حاتم الرازي، وأحمد بن الفرات، وعبد الله بن يزيد، وطائفة سواهم.
__________
(1) الجرو: صغار القثاء.
* الجرح والتعديل 9 / 67، المجروحين والضعفاء 3 / 90، ميزان الاعتدال 4 / 300، العبر 1 / 383، عيون التواريخ 8 / 65، تهذيب التهذيب 11 / 47 - 48، لسان الميزان 6 / 195، شذرات الذهب 2 / 49، الفوائد البهية 324.
(2) في " الانساب " 7 / 175: هذه النسبة إلى السنة التي هي ضد البدعة، ولما كثر أهل البدع خصوا جماعة بهذا الانتساب.
(*)

(10/446)

وكان من بحور العلم.
قال موسى بن نصير: سمعته يقول: لقيت ألفا وسبع مئة شيخ، أصغرهم عبد الرزاق، وخرج مني في طلب العلم سبع مئة ألف درهم (1).
وقال أبو حاتم: صدوق (2)، وما رأيت أحدا أعظم قدرا، ولا أجل من هشام بن عبيد الله بالري، وأبي مسهر الغساني بدمشق.
وأما ابن حبان، فلينه، وساق له خبرا لا يحتمل، عن ابن أبي ذئب، عن نافع، عن ابن عمر مرفوعا: " الدجاج غنم فقراء أمتي، والجمعة حجهم " (3).
وقال الشيخ أبو إسحاق في " طبقات الحنفية ": هو لين في الرواية، وفي داره مات محمد بن الحسن (4).
قال محمد بن خلف الخراز: سمعت هشام بن عبيدالله الرازي يقول: القرآن كلام الله غير مخلوق، فقال له رجل: أليس الله يقول: [ ما
يأتيهم من ذكر من ربهم محدث ] ؟.
فقال: محدث إلينا، وليس عند الله بمحدث.
قلت: لانه من علم الله، وعلم الله لا يوصف بالحدث.
مات سنة إحدى وعشرين ومئتين.
ورخه عبدالرحمن بن محمد العبدي.
__________
(1) انظر " عيون التواريخ " 8 / لوحة 65.
(2) " الجرح والتعديل " 9 / 67.
(3) كتاب " المجروحين والضعفاء " 3 / 90، وأورده السخاوي في " المقاصد الحسنة " ص 175، ونسبه للديلمي من طريق هشام بن عبيد الله بهذا الاسناد.
(4) انظر " ميزان الاعتدال " 4 / 300، و " الفوائد البهية ": 223، ومحمد بن الحسن تقدمت ترجمته في الجزء التاسع برقم (45).
(*)

(10/447)

146 - أبو الجماهر * (د، ق) الامام المحدث الحافظ الثبت، أبو عبد الرحمن، وأبو الجماهر، محمد بن عثمان، التنوخي الدمشقي الكفر سوسي (1).
سمع: خليد بن دعلج، وسعيد بن بشير، وسعيد بن عبد العزيز، وسليمان بن بلال، وإسماعيل بن عياش، والهيثم بن حميد، وعدة.
حدث عنه: أحمد بن أبي الحواري، ومحمد بن يحيى الذهلي، وأبو زرعة، وأبو حاتم، وأبو زرعة الدمشقي، وأبو إسحاق الجوزجاني، وأبو داود في " سننه "، وإسحاق بن سيار، وأحمد بن إبراهيم البسري، ومحمد بن إسماعيل الترمذي، وعثمان بن سعيد الدارمي، والحسن بن جرير الصوري، وخلق كثير.
وثقه رفيقه أبو مسهر، وأبو حاتم (2).
وقال عثمان الدارمي: كان أوثق من أدركنا بدمشق، ورأيت أهل البلد مجمعين على صلاحه، ورأيتهم يقدمونه على هشام، وعلى أبي أيوب - يعني ابن بنت شرحبيل (3) -.
وقال أبو داود: ثقة (4).
__________
* التاريخ الكبير 1 / 181، تاريخ دمشق لابي زرعة 1 / 283، الجرح والتعديل 8 / 25، معجم البلدان 4 / 469، تهذيب الكمال لوحة 1241، تذهيب التهذيب 3 / 231 / 1، تذكرة الحفاظ 1 / 407 - 408، العبر 1 / 392، الكاشف 3 / 77، تهذيب التهذيب 9 / 338، طبقات الحفاظ 173، خلاصة تذهيب الكمال: 351، شذرات الذهب 2 / 55.
(1) نسبة إلى كفر سوسية قرية من قرى دمشق.
وانظر " معجم البلدان " 4 / 469.
(2) " الجرح والتعديل " 8 / 25.
(3) " تهذيب الكمال " لوحة 1241.
(4) " تهذيب الكمال " لوحة 1241.
(*)

(10/448)

ولد سنة أربعين ومئة، أو سنة إحدى.
قلت: قد روى أبو داود عنه، وعن رجل عنه (1).
قال أبو حاتم: ما رأيت أحدا أفصح منه.
وقال أبو إسماعيل الترمذي: حدثنا، وكان من خيار الناس (2).
وقال أبو حاتم: ما رأيت أفصح منه، ومن أبي مسهر الغساني.
قال أبو زرعة النصري والفسوي: مات سنة أربع وعشرين ومئتين (3).

147 - أبو همام الدلال * (د، س، ق) محمد بن محبب، الامام الثقة، المحدث، أبو همام القرشي
البصري، بياع الرقيق.
حدث عن: سفيان الثوري، وسعيد بن السائب، وإبراهيم بن طهمان، وإسرائيل بن يونس.
وعنه: رجاء بن مرجى، وأحمد بن منصور الرمادي، وأحمد بن محمد البرتي (4) القاضي، وأبو مسلم الكجي، وأبو خليفة الفضل بن الحباب، وآخرون.
__________
(1) في " تذهيب التهذيب " 3 / لوحة 231: وروى أبو داود عن محمود بن خالد عنه.
(2) " تهذيب الكمال " لوحة 1241.
(3) " تاريخ دمشق " لابي زرعة 1 / 283، و " المعرفة والتاريخ " 1 / 206، 207.
* التاريخ الكبير 1 / 247، الجرح والتعديل 8 / 96، تهذيب الكمال لوحة: 1264، العبر 1 / 383، ميزان الاعتدال 4 / 25، الكاشف 3 / 93، عيون التواريخ 8 / 65، تهذيب التهذيب 9 / 426، خلاصة تذهيب الكمال: 357، شذرات الذهب 2 / 49.
(4) نسبة إلى " برت " مدينة بنواحي بغداد.
" الانساب " 2 / 127.
(*)

(10/449)

وثقه أبو داود، وروى له هو والنسائي والقزويني.
مات سنة إحدى وعشرين ومئتين، وكان من أبناء الثمانين، رحمه الله.

148 - عمرو بن عون * (خ، د) ابن أوس بن الجعد، الحافظ المجود الامام، أبو عثمان السلمي الواسطي البزاز.
حدث عن: حماد بن سلمة، وعبد العزيز بن الماجشون، وشريك ابن عبد الله، وهشيم، ويحيى بن أبي زائدة، وخالد بن عبد الله،
وطبقتهم.
حدث عنه: البخاري، وأبو داود، وأبو زرعة، وأبو حاتم، وعلي ابن عبد العزيز البغوي، ويعقوب الفسوي، وعثمان الدارمي، وعدد كثير.
وثقه جماعة، وقال فيه يزيد بن هارون: هو ممن يزداد كل يوم خيرا (1).
وقال أبو زرعة الرازي: هو ثقة، قل من رأيت أثبت منه (2).
__________
* تاريخ ابن معين: 451، التاريخ الكبير 6 / 361، التاريخ الصغير 2 / 352، الجرح والتعديل 6 / 252، الجمع بين رجال الصحيحين 1 / 368، المعجم المشتمل: 205، تهذيب الكمال لوحة: 1046، تذهيب التهذيب 3 / 107 / 1، تذكرة الحفاظ 2 / 426 - 427، العبر 1 / 387 - 388، الكاشف 2 / 338، غاية النهاية 1 / 602، تهذيب التهذيب 8 / 86، طبقات الحفاظ: 183، خلاصة تذهيب الكمال: 292، شذرات الذهب 2 / 52.
(1) " تاريخ ابن معين ": 451، و " الجرح والتعديل " 6 / 252.
(2) " الجرح والتعديل " 6 / 252، و " تهذيب الكمال " لوحة 1047.
(*)

(10/450)

وقال أبو حاتم: ثقة حجة، كان يحفظ حديثه (1).
وقال أحمد بن عبد الله العجلي: ثقة، رجل صالح (2).
وقد حدث عنه يحيى بن معين مرة، فأطنب في الثناء عليه (3).
قلت: كان عالما بهشيم جدا.
قال حاتم بن الليث: مات عمرو بن عون في سنة خمس وعشرين ومئتين (4).
أخبرنا أحمد بن محمد بن العماد، أخبرنا إبراهيم بن عثمان، أخبرنا
أحمد بن محمد الكاغدي (5)، أخبرنا أحمد بن علي الصوفي، أخبرنا أبو علي بن شاذان، أخبرنا عبد الله بن جعفر، حدثنا يعقوب بن سفيان، حدثنا عمرو بن عون، حدثنا يحيى بن أبي زائدة، عن إسرائيل، عن الركين بن الربيع بن عميلة، عن أبيه، عن ابن مسعود، عن النبي صلى الله عليه وسلم، قال: " ما أكثر أحد من الربا إلا كان عاقبة أمره إلى قل ".
أخرجه القزويني (6) عن عباس بن جعفر، عن عمرو بن عون.
__________
(1) " الجرح والتعديل " 6 / 252.
(2) " تهذيب الكمال " لوحة 1047.
(3) " تهذيب الكمال " لوحة 1047.
(4) " تهذيب الكمال " لوحة 1047.
(5) الكاغد والكاغذ: القرطاس، وهو الصحيفة التي يكتب عليها، تتخذ من بردي يكون بمصر.
وقال السمعاني في " الانساب " 10 / 326، وهذه النسبة إلى عمل الكاغذ الذي يكتب عليه وبيعه، وهو لا يعمل في المشرق إلا بسمرقند.
(6) هو في " سننه " برقم (2279).
وقال البوصيري في " زوائده " الورقة 145: هذا إسناد صحيح رجاله ثقات.
ورواه الامام أحمد في " مسنده " 1 / 395 و 424 من حديث ابن مسعود أيضا، والحاكم 2 / 36 وقال: صحيح الاسناد، ووافقه الذهبي، ورواه أبو بكر بن أبي شيبة في " مسنده " من طريق شريك، عن الركين بإسناده ومتنه سواء، وأبو يعلى الموصلي: حدثنا بشر بن الوليد، حدثنا شريك، عن الركين بن الربيع، عن أبيه به.
وحسنه الحافظ في " الفتح " 4 / 266.
(*)

(10/451)

149 - الربيع بن يحيى * (خ، د) ابن مقسم الاشناني، الامام الحافظ الحجة أبو الفضل المرئي (1) البصري.
حدث عن: شعبة، ومالك بن مغول، ومبارك بن فضالة، وزائدة
ابن قدامة، وطبقتهم.
وعنه: البخاري، وأبو داود، وحرب الكرماني، وأبو زرعة الرازي، وإسماعيل سمويه، وأبو مسلم الكجي، ومحمد بن أيوب البجلي، ومحمد بن محمد التمار، وآخرون.
قال أبو حاتم: ثقة ثبت (2).
وأما الدارقطني، فلينه.
وقال الحاكم: سألت الدارقطني عنه، فقال: روى عن سفيان الثوري، عن ابن المنكدر، عن جابر في الجمع بين الصلاتين (3).
قال:
__________
* التاريخ الكبير 3 / 278، الجرح والتعديل 3 / 471، تاريخ بغداد 8 / 417، الجمع بين رجال الصحيحين 1 / 134، المعجم المشتمل: 120، تهذيب الكمال لوحة 409، تذهيب التهذيب 1 / 220 / 1، ميزان الاعتدال 2 / 43، الكاشف 1 / 30، المغني في الضعفاء 1 / 229، العبر 1 / 390، تهذيب التهذيب 3 / 252، خلاصة تذهيب الكمال: 116، شذرات الذهب 2 / 53.
(1) نسبة إلى امرئ القيس بن مضر، والنسبة إلى امرئ القيس: " امرئي " بكسر الراء، ويقال: " مرئي " بفتح الميم والراء وحذف همزة الوصل، وهذا هو المطرد عند سيبويه لانه المسموع.
انظر الخضري على ابن عقيل 2 / 164، اللسان: " مرأ "، التاج: " قيس "، اللباب 3 / 191.
(2) " الجرح والتعديل " 3 / 471.
(3) أخرجه الطحاوي في " شرح معاني الآثار " 1 / 161 من طرق عن الربيع بن يحيى الاشناني، حدثنا سفيان الثوري، عن محمد بن المنكدر، عن جابر قال: جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر والمغرب والعشاء بالمدينة للرخص من غير خوف ولا علة.
وقد أورده = (*)

(10/452)

وهذا يسقط مئة ألف حديث.
يعني: من أتى بهذا ممن هو صاحب مئة ألف حديث أثر فيه لينا بحيث تنحط رتبة المئة ألف عن درجة الاحتجاج، وإنما هذا على سبيل المبالغة، فكم ممن قد روى مئتي حديث ووهم منها في حديثين وثلاثة وهو ثقة.
قال ابن قانع: مات الاشناني في سنة أربع وعشرين ومئتين (1).
قلت: كان معمرا، من أبناء التسعين.

150 - الوحاظي * (خ، م) الامام العالم الحافظ الفقيه، أبو زكريا، يحيى بن صالح
__________
ابن أبي حاتم في " العلل " 1 / 116، ونقل عن أبيه قوله: إنه باطل عندي، هذا خطأ لم أدخله في التصنيف أراد أبا الزبير عن جابر، أو أبا الزبير عن سعيد بن جبير، عن ابن عباس.
الخطأ من الربيع.
ورواية أبي الزبير عن جابر التي أشار إليها أبو حاتم أخرجها ابن عساكر 17 / 273 / 1 من طريق محمد بن إبراهيم، عن شعبة، عن أبي الزبير، عن جابر.
ورواية أبي الزبير عن سعيد بن جبير، عن ابن عباس قال: صلى رسول الله صلى الله عليه وسلم الظهر والعصر جميعا والمغرب والعشاء جميعا في غير خوف ولا سفر.
أخرجه مالك 1 / 144، وعنه مسلم (705) في صلاة المسافرين: باب الجمع بين الصلاتين في الحضر، وأبو داود (1210)، والنسائي 1 / 290.
(1) " تهذيب الكمال " لوحة 409.
* العلل لاحمد بن حنبل: 187، طبقات ابن سعد 7 / 473، التاريخ الكبير 8 / 282، التاريخ الصغير 2 / 346، تاريخ الفسوي 1 / 206، الضعفاء للعقيلي لوحة 442، الجرح والتعديل 9 / 158، الجمع بين رجال الصحيحين 2 / 562، طبقات الحنابلة 1 / 402، تاريخ دمشق 12 / 288 / أ، المعجم المشتمل: 319، اللباب 3 / 354، تهذيب الكمال لوحة 1502، تذهيب التهذيب 4 / 157 / 1، تذكرة الحفاظ 1 / 408، الكاشف 3 / 258، العبر 1 / 385،
تهذيب التهذيب 11 / 229، مقدمة فتح الباري: 452، طبقات الحفاظ: 173، خلاصة تذهيب الكمال: 425، شذرات الذهب 2 / 50.
(*)

(10/453)

الوحاظي (1) الدمشقي، وقيل: الحمصي.
حدث عن: مالك بن أنس، وسعيد بن عبد العزيز، وفليح بن سليمان، وزهير بن معاوية، وحماد بن شعيب الكوفي، وسليمان بن بلال، وعفير بن معدان، وسعيد بن بشير، وسليمان بن عطاء، ومحمد ابن مهاجر، وسلمة بن كلثوم، ومعاوية بن سلام الحبشي، وعدة.
حدث عنه: البخاري، وهو والباقون - سوى النسائي - عن رجل عنه، ومحمد بن يحيى الذهلي، وأحمد بن أبي الحواري، ومحمد بن عوف، وابن وارة، وأبو أمية الطرسوسي، وعثمان بن سعيد الدارمي، وأبو زرعة الدمشقي، ويعقوب الفسوي، وأحمد بن محمد بن يحيى بن حمزة، وأحمد بن عبد الوهاب، وأحمد بن عبدالرحيم الحوطيان، وعبد الرحيم بن القاسم الرواس، وعلي بن محمد بن عيسى الجكاني (2)، وخلق كثير.
قال يحيى بن معين: ثقة (3).
وقال أبو حاتم: صدوق (4).
وقال أبو عوانة الاسفراييني: حسن الحديث، صاحب رأي، وكان عديل (5) محمد بن الحسن الفقيه إلى مكة (6).
__________
(1) نسبة إلى وحاظة بن سعد بن عوف بن عدي بن مالك.
" اللباب " 3 / 354.
(2) نسبة إلى جكان: محلة على باب مدينة هراة " معجم البلدان " 2 / 148.
(3) " الجرح والتعديل " 9 / 158، و " تاريخ دمشق " لابي زرعة 1 / 462، و " تهذيب
الكمال " لوحة 1503.
(4) " الجرح والتعديل " 9 / 158.
(5) أي كان رفيقه في المحمل، ففي " اللسان ": عدل الرجل في المحمل وعادله: ركب معه.
(6) " تهذيب الكمال " لوحة 1503.
(*)

(10/454)

قال أحمد بن صالح المصري: حدثنا يحيى بن صالح بثلاثة عشر حديثا عن مالك ما وجدنا لها أصلا عند غيره (1).
وممن وثقه ابن عدي وابن حبان، وغمزه بعض الائمة لبدعة فيه، لا لعدم إتقان.
قال أحمد بن حنبل: أخبرني رجل من أصحاب الحديث أن يحيى ابن صالح قال: لو ترك أصحاب الحديث عشرة أحاديث - يعني هذه التي في الرؤية - ثم قال أحمد: كأنه نزع إلى رأي جهم (2).
قلت: والمعتزلة تقول: لو أن المحدثين تركوا ألف حديث في الصفات والاسماء والرؤية، والنزول، لاصابوا.
والقدرية تقول: لو أنهم تركوا سبعين حديثا في إثبات القدر.
والرافضة تقول: لو أن الجمهور تركوا من الاحاديث التي يدعون صحتها ألف حديث، لاصابوا، وكثير من ذوي الرأي يردون أحاديث شافه بها الحافظ المفتي المجتهد أبو هريرة رسول الله صلى الله عليه وسلم، ويزعمون أنه ما كان فقيها (3)، ويأتوننا بأحاديث ساقطة، أو لا يعرف لها إسناد أصلا محتجين بها.
قلنا: وللكل موقف بين يدي الله تعالى.
يا سبحان الله ! أحاديث رؤية الله في الآخرة متواترة، والقرآن مصدق لها، فأين الانصاف ؟.
قال أبو جعفر العقيلي: يحيى الوحاظي حمصي جهمي (4).
__________
(1) " تهذيب الكمال " لوحة 1503.
(2) " العلل " لاحمد بن حنبل: 187.
(3) انظر التعليق رقم (1) في الصفحة 619 من الجزء الثاني من هذا الكتاب.
(4) " الضعفاء " للعقيلي: لوحة 442.
(*)

(10/455)

قلت: قد كان ينكر الارجاء، فقال البخاري: قال عبد الصمد: سألت يحيى بن صالح عن الايمان، فقال: حدثنا أبو المليح، سمعت ميمون بن مهران يقول: أنا أقدم من الارجاء (1).
قلت: قدم أحمد بن حنبل حمص، فما أخذ عن يحيى شيئا.
قال عبد الله بن أحمد: سألت أبي عن يحيى بن صالح، فقال: رأيته في جنازة أبي المغيرة، فجعل أبي يضعفه (2).
وقال إسحاق الكوسج: حدثنا الوحاظي، وكان مرجئا خبيثا داعي دعوة (3).
قال أبو زرعة الدمشقي: حدثنا يزيد بن عبد ربه يقول: سمعت وكيعا يقول ليحيى الوحاظي: اجتنب الرأي، فإني سمعت أبا حنيفة رحمه الله يقول: البول في المسجد أحسن من بعض قياسهم (4).
قال جماعة: مات الوحاظي سنة اثنتين وعشرين ومئتين (5).
__________
(1) " تهذيب الكمال " لوحة 1503.
(2) " العلل " لاحمد بن حنبل: 187 وفيه " يصفه " بدل " يضعفه " وهو تحريف.
(3) " تهذيب الكمال " لوحة 1503.
(4) " تهذيب الكمال " لوحة 1503.
وقال الحافظ في " مقدمة الفتح ": هو من شيوخ البخاري، وثقه يحيى بن معين، وأبو اليمان، وابن عدي، وذمه أحمد لانه نسبه إلى شئ من رأي
جهم، وقال إسحاق بن منصور: كان مرجئا، وقال الساجي، هو من أهل الصدق والامانة، وقال أبو حاتم: صدوق.
(5) " التاريخ الكبير " 8 / 282، و " تاريخ الفسوي " 1 / 206، و " تاريخ دمشق " لابي زرعة 1 / 284 و 2 / 708.
(*)

(10/456)

151 - أحمد بن يونس * (ع) الامام الحجة الحافظ، أبو عبد الله، أحمد بن عبد الله بن يونس التميمي اليربوعي الكوفي، ينسب إلى جده تخفيفا.
مولده في سنة اثنتين وثلاثين ومئة تخمينا.
سمع من: جده يونس بن عبد الله بن قيس اليربوعي، ومن ابن أبي ذئب، وسفيان الثوري، وإسرائيل، والحسن بن صالح، وزائدة بن قدامة، وعاصم بن محمد بن زيد العمري، وعبد العزيز بن الماجشون وزهير بن معاوية، وأبي بكر بن عياش، وخلق.
وكان عارفا بحديث بلده.
حدث عنه: البخاري، ومسلم وهو من كبراء شيوخه، وعبد بن حميد، وأبو زرعة الرازي، وإبراهيم الحربي، ويعقوب الفسوي، وأبو حاتم، وأحمد بن يحيى الحلواني، وأبو حصين الوادعي، وإبراهيم بن شريك، وخلق سواهم.
قال الفضل بن زياد: سمعت أحمد بن حنبل، وسأله رجل: عمن أكتب ؟ قال: ارحل إلى أحمد بن يونس، فإنه شيخ الاسلام (1).
وقال أبو حاتم: كان ثقة متقنا (2).
__________
* طبقات ابن سعد 7 / 405، تاريخ خليفة: 478، التاريخ الكبير 2 / 5، التاريخ الصغير
2 / 355، الجرح والتعديل 2 / 57، تهذيب الكمال لوحة 29، تهذيب التهذيب 1 / 16 / 2، تذكرة الحفاظ 1 / 400، 401، العبر 1 / 398، الكاشف 1 / 62، 63، دول الاسلام: 137، تهذيب التهذيب 1 / 50، طبقات الحفاظ: 174، خلاصة تذهيب الكمال: 8، شذرات الذهب 2 / 59.
(1) " تهذيب الكمال " لوحة 29.
(2) " الجرح والتعديل " 2 / 57.
(*)

(10/457)

قال أبو داود صاحب " السنن ": سألت أحمد بن يونس، فقال: لا تصل خلف من يقول: القرآن مخلوق، هؤلاء كفار (1).
بلغنا عن أحمد بن يونس، قال: قلت: إذا رجعت من عند سفيان الثوري، أخذت نفسي بخير ما علمت، وإذا أتيت مالك بن مغول تحفظت من لساني، وإذا أتيت شريكا، رجعت بعقل تام، وإذا أتيت مندل بن علي أهمتني نفسي من حسن صلاته (2).
قلت: من جلالة أحمد بن يونس عند البخاري أنه روى أيضا عن يوسف بن موسى عنه.
وقال البخاري: مات في شهر ربيع الآخر سنة سبع وعشرين ومئتين (3).
أنبأنا ابن أبي عمر، أخبرنا عمر بن محمد، أخبرنا محمد بن عبد الباقي، أخبرنا أبو محمد الجوهري، أخبرنا أبو الفضل عبيد الله بن عبد الرحمن، حدثنا إبراهيم بن شريك الاسدي، حدثنا أحمد بن عبد الله بن يونس، حدثنا أبو بكر بن عياش، عن الاعمش، عن عبد الله بن مرة، عن أبي الاحوص، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " أبرأ إلى كل خليل من خلته، ولو كنت متخذا خليلا، لاتخذت أبا بكر خليلا ".
هذا حديث صحيح، كوفي الاسناد، حدث به السفيانان، ووكيع ابن الجراح، عن الاعمش.
أخرجه مسلم (4) والنسائي، وابن ماجة.
__________
(1) " تذكرة الحفاظ " 1 / 400.
(2) " تذكرة الحفاظ " 1 / 401.
(3) " التاريخ الكبير " 2 / 5.
(4) رقم (2383) (7) في أول فضائل الصحابة، وابن ماجه (93) في فضائل أصحاب النبي = (*)

(10/458)

وقد سقت لابن يونس حديثا آخر في ترجمة زائدة (1).
أخبرنا أحمد بن سلامة كتابة عن مسعود الجمال وأبي الفضائل الكاغدي قالا: أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، أخبرنا إبراهيم بن محمد بن حمزة، ومحمد بن علي بن حبيش قالا: حدثنا أحمد بن يحيى الحلواني، حدثنا أحمد بن عبد الله بن يونس، حدثنا علي بن فضيل بن عياض، عن عبد العزيز بن أبي رواد، عن نافع، عن ابن عمر، قال: رأى رجل من الانصار أنه قيل له: بأي شئ أمركم نبيكم ؟ قال: أمرنا أن نسبح ثلاثا وثلاثين، ونحمد ثلاثا وثلاثين، ونكبر أربعا وثلاثين.
قال: فسبحوا خمسا وعشرين، واحمدوا خمسا وعشرين، وكبروا خمسا وعشرين وهللوا خمسا وعشرين، فتلك مئة.
فلما أصبح ذكر ذلك لرسول الله صلى الله عليه وسلم، فقال: " افعلوا كما قال الانصاري ".
أخرجه النسائي (2) عن أبي زرعة.

152 - علي بن الجعد * (خ، د) ابن عبيد، الامام الحافظ الحجة مسند بغداد، أبو الحسن البغدادي
__________
= صلى الله عليه وسلم، وليس في المطبوع من سنن النسائي اختصار ابن السني، فإن كتاب المناقب محذوف منه برمته، وأخرجه الترمذي (3655) في المناقب من طريق محمود بن غيلان، حدثنا عبد
الرزاق، أخبرنا الثوري، عن أبي إسحاق، عن أبي الاحوص، عن عبد الله بن مسعود.
(1) هو في الجزء السابع من هذا الكتاب ص 378 في آخر ترجمة زائدة بن قدامة.
(2) 3 / 76 في السهو: باب نوع آخر من عدد التسبيح، من طريق أبي زرعة عبيدالله بن عبد الكريم، عن أحمد بن عبد الله بن يونس بهذا الاسناد وهو حسن، وأخرجه أحمد 5 / 184، والدارمي 1 / 312 من طريق عثمان بن عمر، عن هشام بن حسان، عن محمد بن سيرين، عن كثير بن أفلح، عن زيد بن ثابت، وصححه ابن خزيمة (752) وابن حبان (2340).
* طبقات ابن سعد 7 / 338، 339، التاريخ الكبير 6 / 265، الضعفاء للعقيلي لوحة 295، الجرح والتعديل 6 / 178، تاريخ بغداد 11 / 360 - 366، الجمع بين رجال الصحيحين = (*)

(10/459)

الجوهري مولى بني هاشم.
ولد سنة أربع وثلاثين ومئة (1).
وسمع من: شعبة، وابن أبي ذئب، وحريز بن عثمان أحد صغار التابعين، وجرير بن حازم، وسفيان الثوري، والمسعودي، وفضيل بن مرزوق، والقاسم بن الفضل الحداني، وعبد الرحمن بن ثابت بن ثوبان، ومبارك بن فضالة، ويزيد بن إبراهيم التستري، ومعروف بن واصل، وهمام بن يحيى، وبحر بن كنيز السقاء، وجسر بن الحسن، والحسن بن صالح بن حي، والحمادين، والربيع بن صبيح، وسليمان ابن المغيرة، وسلام بن مسكين، وشيبان النحوي، وصخر بن جويرية، وعاصم بن محمد العمري، وعبد الحميد بن بهرام، وعبد العزيز بن الماجشون، ومالك بن أنس، وعلي بن علي الرفاعي، وقيس بن الربيع، ومحمد بن راشد، ومحمد بن طلحة بن مصرف، ومحمد بن مطرف، وورقاء بن عمر، وأبي الاشهب العطاردي، وأبي عقيل يحيى بن المتوكل،
وخلق سواهم.
حدث عنه: البخاري: وأبو داود، ويحيى بن معين، وخلف بن سالم، وأحمد بن حنبل شيئا يسيرا، وأحمد بن إبراهيم الدورقي،
__________
= 1 / 355، المعجم المشتمل: 188، تهذيب الكمال 5 / 959، تهذيب التهذيب 3 / 54، 55، تذكرة الحفاظ 1 / 399، الكاشف 2 / 280، العبر 1 / 406، ميزان الاعتدال 3 / 116، 117، تهذيب التهذيب 7 / 289، مقدمة فتح الباري: 429، طبقات الحفاظ: 175، خلاصة تذهيب الكمال: 272، شذرات الذهب 2 / 68، الرسالة المستطرفة: 68.
(1) في " طبقات ابن سعد " 7 / 338: قال علي بن الجعد: ولدت سنة ست وثلاثين ومئة.
وفي " تاريخ بغداد " 11 / 366 عن حنبل بن إسحاق قال: ولد علي بن الجعد سنة ثلاث وثلاثين ومئة.
(*)

(10/460)

والزعفراني، وأبو حاتم، وأبو زرعة، وإبراهيم الحربي، وأبو بكر الصاغاني، وابن أبي الدنيا، وأحمد بن علي بن سعيد المروزي، وأحمد ابن محمد بن خالد البراثي، وموسى بن هارون، وأحمد بن يحيى الحلواني، وصالح بن محمد جزرة، وعمر بن إسماعيل بن أبي غيلان، ومحمد بن عبدوس بن كامل، ومحمد بن يحيى المروزي، وأبو يعلى الموصلي، وأبو القاسم البغوي، وأحمد بن الحسين بن إسحاق الصوفي، وخلق كثير.
قال محمد بن عبد الله بن يوسف المهري: حدثنا أبو بكر بن أبي أيوب، سمعت أبي، سمعت علي بن الجعد يقول: رأيت الاعمش ولم أكتب عنه شيئا (1).
وقال موسى بن الحسن السقلي: (2) قال لنا علي بن الجعد: قدمت
البصرة سنة ست وخمسين ومئة، وكان سعيد بن أبي عروبة حيا (3).
قال نفطويه (4): كان علي بن الجعد أكبر من بغداد بعشر سنين، وكان أبو القاسم البغوي أكبر من سامرا بست سنين (5).
__________
(1) " تاريخ بغداد " 11 / 360، و " تهذيب الكمال " لوحة 959.
(2) نسبة إلى " صقلية " جزيرة من جزر البحر الابيض المتوسط - يقال: صقلي وسقلي بالصاد والسين - ضبطها السمعاني في " الانساب " 8 / 80 بفتح الصاد والقاف وفي آخرها اللام.
وتابعه عليه ابن الاثير في " اللباب " والسيوطي في " لب اللباب "، وضبطها ابن خلكان كذلك في " وفيات الاعيان " 3 / 215 وزاد عليهم تشديد اللام، وقال ياقوت في " معجمه " 3 / 416: بثلاث كسرات وتشديد اللام، والياء أيضا مشددة، والبعض يقول بالسين، وأكثر أهل صقلية يفتحون الصاد واللام.
(3) " تاريخ بغداد " 11 / 360، و " تهذيب الكمال " لوحة 959.
(4) هو أبو عبد الله إبراهيم بن محمد بن عرفة العتكي الازدي المتوفي سنة 323 ه.
(5) " تاريخ بغداد " 11 / 360، و " تهذيب الكمال " لوحة 959.
وفي " معجم البلدان " 1 / 457 أن أبا العباس السفاح شرع في عمارة بغداد سنة 145، ونزلها سنة 149.
(*)

(10/461)

قال ابن أبي الدنيا: أخبرت عن موسى بن داود قال: ما رأيت أحفظ من علي بن الجعد، وكنا عند ابن أبي ذئب، فأملى علينا عشرين حديثا، فحفظها وأملاها علينا (1).
وقال صالح بن محمد: سمعت خلف بن سالم يقول: صرت أنا وأحمد بن حنبل وابن معين إلى علي بن الجعد، فأخرج إلينا كتبه، وألقاها بين أيدينا، وذهب، وظننا أنه يتخذ لنا طعاما، فلم نجد في كتبه إلا خطأ واحدا، فلما فرغنا من الطعام، قال: هاتوا، فحدث بكل شئ كتبناه
حفظا (2).
عبد الخالق بن منصور: سمعت يحيى بن معين يقول: كتبت عن علي بن الجعد منذ أكثر من ثلاثين سنة.
قاله في سنة خمس وعشرين ومئتين (3).
قال البغوي: سمعت علي بن الجعد يقول: كتبت عن سفيان بن عيينة سنة ستين ومئة بالكوفة، أملى علينا من صحيفة (4).
قال خلف بن محمد الخيام: سمعت صالح بن محمد يقول: كان علي بن الجعد يحدث بثلاثة أحاديث لكل إنسان عن شعبة، وكان عنده عن مالك ثلاثة أحاديث (5).
قال الحسين بن إسماعيل الفارسي: سألت عبدوس بن هانئ عن
__________
(1) " تاريخ بغداد " 11 / 361، و " تهذيب الكمال " لوحة 959.
(2) " تاريخ بغداد " 11 / 361، و " تهذيب الكمال " لوحة 959.
(3) " تاريخ بغداد " 11 / 361، 362، و " تهذيب الكمال " لوحة 959.
(4) " تاريخ بغداد " 11 / 362، و " تهذيب الكمال " لوحة 959.
(5) " تاريخ بغداد " 11 / 362، و " تهذيب الكمال " لوحة 960.
(*)

(10/462)

حال علي بن الجعد، فقال: ما أعلم أني لقيت أحفظ منه، فقال: كان يتهم بالجهم.
قال: قد قيل هذا، ولم يكن كما قالوا، إلا أن ابنه الحسن ابن علي كان على قضاء بغداد، وكان يقول بقول جهم.
قال: وكان عند علي بن الجعد عن شعبة نحو من ألف ومئتي حديث، وكان قد لقي المشايخ فزهدت فيه بسبب هذا القول، ثم ندمت بعد (1).
قال أحمد بن جعفر بن زياد السوسي: سمعت أبا جعفر النفيلي،
وذكر علي بن الجعد، فقال: لا ينبغي أن يكتب عنه، وضعف أمره جدا (2).
وقال أبو إسحاق الجوزجاني: علي بن الجعد متشبث بغير بدعة، زائغ عن الحق (3).
وقال أبويحيى الناقد: سمعت أبا غسان الدوري (4) يقول: كنت عند علي بن الجعد، فذكروا حديث ابن عمر: " كنا نفاضل على عهد النبي صلى الله عليه وسلم، فنقول: خير هذه [ الامة ] بعد النبي صلى الله عليه وسلم أبو بكر وعمر وعثمان، فيبلغ النبي صلى الله عليه وسلم، فلا ينكره " (5).
فقال علي: انظروا إلى هذا الصبي هو لم
__________
(1) " تاريخ بغداد " 11 / 362، 363، و " تهذيب الكمال " لوحة 960.
(2) " تاريخ بغداد " 11 / 363، و " تهذيب الكمال " لوحة 960.
(3) " تاريخ بغداد " 11 / 363، و " تهذيب الكمال " لوحة 960.
(4) على هامش الاصل " المروزي " نسخة وفي " التهذيب ": الدوري المروزي.
(5) أخرج البخاري 7 / 14 في فضائل أصحاب النبي صلى الله عليه وسلم: باب فضل أبي بكر، عن ابن عمر قال: كنا نخير بن الناس في زمان رسول الله صلى الله عليه وسلم، فنخير أبا بكر، ثم عمر، ثم عثمان.
وفي رواية له ذكرها في باب مناقب عثمان 7 / 47: كنا في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحدا، ثم عمر، ثم عثمان، ثم نترك أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم.
ولاحمد 2 / 14: كنا نعد ورسول الله صلى الله عليه وسلم حي وأصحابه متوافرون: أبو بكر وعمر وعثمان ثم نسكت، ولابي داود (4627): كنا نقول ورسول الله = (*)

(10/463)

يحسن أن يطلق امرأته يقول: كنا نفاضل.
وكنت عنده فذكروا حديث: " إن ابني هذا سيد " (1) قال: ما جعله الله سيدا (2).
قلت: أبو غسان لا أعرف حاله، فإن كان قد صدق، فلعل ابن
الجعد قد تاب من هذه الورطة، بل جعله سيدا على رغم أنف كل جاهل، فإن من أصر على مثل هذا من الرد على سيد البشر، يكفر بلا مثنوية (3)، وأي سؤدد أعظم من أنه بويع بالخلافة، ثم نزل عن الامر لقرابته، وبايعه على أنه ولي عهد المؤمنين، وأن الخلافة له من بعد معاوية حسما للفتنة، وحقنا للدماء، وإصلاحا بين جيوش الامة، ليتفرغوا لجهاد الاعداء، ويخلصوا من قتال بعضهم بعضا، فصح فيه تفرس جده صلى الله عليه وسلم، وعد ذلك من المعجزات، ومن باب إخباره بالكوائن بعده، وظهر كمال سؤدد السيد الحسن بن علي ريحانة رسول الله صلى الله عليه وسلم وحبيبه، ولله الحمد.
قال أحمد بن إبراهيم الدورقي: قلت لعلي بن الجعد: بلغني أنك قلت: ابن عمر ذاك الصبي، قال: لم أقل، ولكن معاوية ما أكره أن يعذبه الله (4).
__________
= صلى الله عليه وسلم حي: أفضل أمة النبي بعده أبو بكر، ثم عمر، ثم عثمان.
زاد الطبراني في روايته: فيسمع رسول الله صلى الله عليه وسلم فلا ينكره.
(1) قاله صلى الله عليه وسلم للحسن بن علي رضي الله عنه، وتمامه: " ولعل الله أن يصلح به بين فئتين من المسلمين عظيمتين " أخرجه البخاري 5 / 225 و 7 / 74، وأبو داود (4662)، والنسائي 3 / 107، والترمذي (3775) من حديث أبي بكرة نفيع بن الحارث.
(2) " تاريخ بغداد " 11 / 363، 364، و " تهذيب الكمال " لوحة 960، و " الضعفاء " للعقيلي لوحة 295.
(3) أي: بلا استثناء.
(4) " تاريخ بغداد " 11 / 364، و " الضعفاء " للعقيلي لوحة 295، و " تهذيب الكمال " لوحة 960.
(*)

(10/464)

وقال هارون بن سفيان المستملي: كنت عند علي بن الجعد، فذكر عثمان، فقال: أخذ من بيت المال مئة ألف درهم بغير حق، فقلت: لا والله، ما أخذها إلا بحق (1).
وقال أبو داود: عمرو بن مرزوق أعلى عندي من علي بن الجعد، علي وسم بميسم سوء، قال: ما يسوؤني أن يعذب معاوية (2).
قال أبو جعفر العقيلي: قلت لعبد الله بن أحمد: لم لم تكتب عن علي بن الجعد ؟ قال: نهاني أبي أن أذهب إليه، وكان يبلغه عنه أنه يتناول الصحابة (3).
قال زياد بن أيوب: سأل رجل أحمد بن حنبل عن علي بن الجعد، فقال الهيثم: ومثله يسأل عنه ! ؟ فقال أحمد: أمسك أبا عبد الله، فذكره رجل بشر، فقال أحمد: ويقع في أصحاب رسول الله ؟ فقال زياد بن أيوب: كنت عند علي بن الجعد، فسألوه عن القرآن، فقال: القرآن كلام الله، ومن قال: مخلوق، لم أعنفه، فقال أحمد: بلغني عنه أشد من هذا (4).
وقال أبو زرعة: كان أحمد بن حنبل لا يرى الكتابة عن علي بن الجعد، ولا سعيد بن سليمان، ورأيته في كتابه مضروبا عليهما (5).
__________
(1) " تاريخ بغداد " 11 / 364، و " تهذيب الكمال " لوحة 960.
(2) " تاريخ بغداد " 11 / 364، و " تهذيب الكمال " لوحة 960.
(3) " الضعفاء " للعقيلي لوحة 295.
(4) " الضعفاء " للعقيلي لوحة 295، و " تاريخ بغداد " 11 / 364، و " تهذيب الكمال " لوحة 960، وفيها: فقال أحمد: ما بلغني..بزيادة " ما ".
(5) " تاريخ بغداد " 11 / 365، و " تهذيب الكمال " لوحة 960.
(*)

(10/465)

وقال محمد بن حماد المقرئ: سألت يحيى بن معين عن علي بن الجعد، فقال: ثقة صدوق، ثقة صدوق، قلت: فهذا الذي كان منه ؟ فقال: أيش كان منه ؟ ثقة صدوق (1).
وقال فيه مسلم: هو ثقة لكنه جهمي.
قلت: ولهذا منع أحمد بن حنبل ولديه من السماع منه.
وقد كان طائفة من المحدثين يتنطعون في من له هفوة صغيرة تخالف السنة، وإلا فعلي إمام كبير حجة، يقال: مكث ستين سنة يصوم يوما، ويفطر يوما (2)، وبحسبك أن ابن عدي يقول في " كامله ": لم أر في رواياته حديثا منكرا إذا حدث عنه ثقة.
وقد قال يحيى بن معين: هو أثبت من أبي النضر (3).
وعن علي بن الجعد: قال: سمعت بمكة في سنة سبع وخمسين ومئة من سفيان الثوري.
قال أبو حاتم: ما كان أحفظ علي بن الجعد لحديثه، وهو صدوق (4).
قال عبد الرزاق بن سليمان بن علي بن الجعد: سمعت أبي يقول: أحضر المأمون أصحاب الجوهر، فناظرهم على متاع كان معهم، ثم نهض لبعض حاجته، ثم خرج، فقام له كل من في المجلس إلا علي بن
__________
(1) " تاريخ بغداد " 11 / 365، و " تهذيب الكمال " لوحة 960.
(2) " تاريخ بغداد " 11 / 366، و " تهذيب الكمال " لوحة 960.
(3) " تاريخ بغداد " 11 / 365، و " تهذيب الكمال " لوحة 960.
(4) " الجرح والتعديل " 6 / 178 بأطول مما هنا.
(*)

(10/466)

الجعد، فنظر إليه كالمغضب، ثم استخلاه، فقال: يا شيخ، ما منعك أن تقوم ؟ قال: أجللت أمير المؤمنين للحديث الذي نأثره عن النبي صلى الله عليه وسلم، قال: وما هو ؟ قال: سمعت مبارك بن فضالة، سمعت الحسن يقول: قال رسول الله صلى الله عليه وسلم: " من أحب أن يتمثل له الرجال قياما، فليتبوأ مقعدة من النار " (1) فأطرق المأمون، ثم رفع رأسه، فقال: لا يشترى إلا من هذا، فاشتروا منه يومئذ بثلاثين ألف دينار.
قال البغوي: توفي لست بقين من رجب سنة ثلاثين ومئتين، وقد استكمل ستا وتسعين سنة (2).
أخبرنا أبو بكر بن خطيب بيت الآبار (3)، وعدة، قالوا: أخبرنا ابن اللتي، حدثنا أبو الوقت، أخبرنا أبو عاصم، أخبرنا ابن أبي شريح، أخبرنا البغوي، أخبرنا علي بن الجعد، أخبرنا شعبة، عن ابن المنكدر،
__________
(1) الخبر في " تاريخ بغداد " 11 / 361، و " تهذيب الكمال " لوحة 960، والحديث مرسل، لكنه ثبت من وجه آخر، فقد أخرجه البخاري في " الادب المفرد " (977)، وأحمد 4 / 93 و 100، وأبو داود (5229)، والترمذي (2753)، والطحاوي في " مشكل الآثار " 2 / 40، وأبو نعيم في " أخبار أصبهان "، والبغوي في حديث علي بن الجعد 7 / 69 / 2، من طرق، عن حبيب ابن الشهيد، عن أبي مجلز لاحق بن حميد، عن معاوية قال: سمعت رسول الله صلى الله عليه وسلم يقول: " من أحب أن يتمثل له الرجال قياما فليتبوأ مقعده من النار " وإسناده صحيح كما قال الحافظ المنذري.
قال المناوي في تفسيره: أن يلزمهم بالقيام صفوفا على طريق الكبر والتجوه، أو بأن يقام على رأسه وهو جالس.
وقال ابن الاثير في " جامع الاصول " 6 / 537: مثل الناس للامير قياما: إذا قاموا بين يديه وعن جانبيه وهو جالس، نهي عنه، لان الباعث عليه الكبر وإذلال الناس.
(2) " تاريخ بغداد " 11 / 366، و " تهذيب الكمال " لوحة 960.
(3) بيت الآبار - جمع بئر -: قرية يضاف إليها كورة من غوطة دمشق فيها عدة قرى.
وأبو بكر هذا هو أبو بكر بن عبد الله بن عمر بن يوسف بن يحيى الشيخ محيي الدين ابن الخطيب نجيب الدين المقدسي ثم الآباري المؤذن، ولد سنة أربع وعشرين وست مئة، وسمع أباه وعمه، وحدث عن زينب بنت عبد الرزاق، وابن اللتي، والاربلي، مات في شعبان سنة تسع وتسعين وست مئة.
" مشخية المؤلف " الورقة 185 / 2.
(*)

(10/467)

سمعت جابرا يقول: استأذنت على النبي صلى الله عليه وسلم، فقال: " من هذا " ؟ فقلت: أنا، فقال: " أنا أنا " ! كأنه كرهه.
أخرجه البخاري (1)، عن أبي الوليد، عن شعبة.
__________
(1) 11 / 30 في الاستئذان: باب إذا قال: من ذا ؟ فقال: أنا.
وأخرجه مسلم (2155)، وأبو داود (5187)، والترمذي (2711)، وابن ماجة (3709)، من طرق عن شعبة بهذا الاسناد.
قال الخطابي: قوله: " أنا " لا يتضمن الجواب، ولا يفيد العلم بما استعلمه، وكان حق الجواب أن يقول: أنا جابر، ليقع تعريف الاسم الذي وقعت المسألة عنه.
(*)

(10/468)

الطبقة الثانية عشرة
153 - بشر بن الحارث * ابن عبدالرحمن بن عطاء، الامام العالم المحدث الزاهد الرباني القدوة، شيخ الاسلام، أبو نصر المروزي، ثم البغدادي، المشهور بالحافي، ابن عم المحدث علي بن خشرم.
ولد سنة اثنتين وخمسين ومئة.
وارتحل في العلم، فأخذ عن: مالك، وشريك، وحماد بن زيد،
وإبراهيم بن سعد، وأبي الاحوص، وخالد بن عبد الله الطحان، وفضيل ابن عياض، والمعافى بن عمران، وابن المبارك، وعبد الرحمن بن زيد ابن أسلم، وعدة.
________________
* طبقات ابن سعد 7 / 342، تاريخ ابن معين: 58، المعارف: 525، الجرح والتعديل 2 / 356، طبقات الصوفية: 39 - 43، حلية الاولياء 8 / 336 - 360، تاريخ بغداد 7 / 67، صفة الصفوة 2 / 183 - 190، اللباب 1 / 331، 332، وفيات الاعيان 1 / 274 - 277، تهذيب الكمال لوحة 148، تذهيب التهذيب 1 / 83 / 1، العبر 1 / 399، دول الاسلام 1 / 137، عيون التواريخ 8 / لوحة 121 - 123، مرآة الجنان 2 / 92، البداية والنهاية 10 / 297 - 299، طبقات الاولياء 109 - 118، تهذيب التهذيب 1 / 444، النجوم الزاهرة 2 / 249، 250، خلاصة تذهيب الكمال: 48، طبقات الشعراني 1 / 84 - 86، شذرات الذهب 2 / 60 - 62، شرح الرسالة القشيرية 1 / 88 - 94.
(*)

(10/469)

حدث عنه: أحمد الدورقي، ومحمد بن يوسف الجوهري، ومحمد ابن مثنى السمسار لا العنزي، وسري السقطي، وعمر بن موسى الجلاء، وإبراهيم بن هانئ النيسابوري، وخلق سواهم.
وقل ما روى من المسندات.
كان يزم نفسه، فقد كان رأسا في الورع والاخلاص، ثم إنه دفن كتبه.
أخبرنا المؤمل بن محمد إذنا، أخبرنا زيد بن الحسن، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الخطيب، أخبرني أبو سعد الماليني، أخبرنا عبد العزيز بن جعفر، حدثنا جعفر بن محمد الصندلي، حدثنا محمد بن المثنى السمسار، سمعت بشر بن الحارث يقول: سمعت
العوفي، عن الزهري، عن أنس، قال: " اتخذ النبي صلى الله عليه وسلم خاتما، فلبسه، ثم ألقاه ".
العوفي: هو إبراهيم بن سعد (1).
روي عن بشر أنه قيل له: ألا تحدث ؟ قال: أنا أشتهي أن أحدث، وإذا اشتهيت شيئا، تركته (2).
وقال إسحاق الحربي: سمعت بشر بن الحارث يقول: ليس الحديث من عدة الموت.
فقلت له: قد خرجت إلى أبي نعيم.
فقال: أتوب إلى الله (3).
وعن أيوب العطار: أنه سمع بشرا يقول: حدثنا حماد بن زيد.
ثم
__________
(1) " تاريخ بغداد " 7 / 68.
(2) " تاريخ بغداد " 7 / 70.
(3) " تاريخ بغداد " 7 / 70.
(*)

(10/470)

قال: أستغفر الله، إن لذكر الاسناد في القلب خيلاء.
قال أبو بكر المروزي: سمعت بشرا يقول: الجوع يصفي الفؤاد، ويميت الهوى، ويورث العلم الدقيق.
وقال أبو بكر بن عثمان: سمعت بشر بن الحارث يقول: إني لاشتهي شواء منذ أربعين سنة، ما صفا لي درهمه (1).
قال محمد بن عبد الوهاب الفراء: حدثنا علي بن عثام، قال: أقام بشر بن الحارث بعبادان يشرب ماء البحر، ولا يشرب من حياض السلطان، حتى أضر بجوفه، ورجع إلى أخته وجعا، وكان يعمل المغازل ويبيعها، فذاك كسبه.
قال الحافظ موسى بن هارون: حدثنا محمد بن نعيم، قال: رأيتهم
جاؤوا إلى بشر، فقال: يا أهل الحديث، علمتم أنه يجب عليكم فيه زكاة، كما يجب على من ملك مئتي درهم خمسة (2).
قلت: هذا على المبالغة، وإلا فإن كانت الاحاديث في الواجبات، فهي موجبة، وإن كانت في فضائل الاعمال، فهي فاضلة، لكن يتأكد العمل بها على المحدث.
قال أبو نشيط: نهاني بشر عن الحديث وأهله.
وقال: أتيت يحيى القطان، فبلغني أنه قال: أحب هذا الفتى لطلبه.
الحديث.
__________
(1) " تاريخ بغداد " 7 / 76، و " طبقات الصوفية: 45.
(2) " تاريخ بغداد " 7 / 69 وتتمته فيه: فكذلك يجب على أحدكم إذا سمع مئتي حديث أن يعمل منها بخمسة أحاديث، وإلا فانظروا أيش يكون هذا عليكم غدا.
(*)

(10/471)

وقال يعقوب بن بختان: سمعت بشر بن الحارث يقول: لا أعلم أفضل من طلب الحديث لمن اتقى الله، وحسنت نيته فيه، وأما أنا، فأستغفر الله من طلبه، ومن كل خطوة خطوت فيه.
قيل: كان بشر يلحن، ولا يدري العربية.
قال أحمد بن حنبل: لو كان بشر تزوج، لتم أمره (1).
قال إبراهيم الحربي: ما أخرجت بغداد أتم عقلا من بشر، ولا أحفظ للسانه، كان في كل شعرة منه عقل، وطئ الناس عقبه خمسين سنة، ما عرف له غيبة لمسلم، ما رأيت أفضل منه (2).
وعن بشر قال: المتقلب في جوعه كالمتشحط في دمه في سبيل الله.
وعنه: شاطر سخي أحب إلى الله من صوفي بخيل (3).
وعنه: أمس قد مات، واليوم في السياق، وغدا لم يولد.
لا يفلح من ألف أفخاذ النساء.
إذا أعجبك الكلام، فاصمت، وإذا أعجبك الصمت، فتكلم.
__________
(1) لان النبي صلى الله عليه وسلم لما أخبر أن نفرا من أصحابه جاؤوا إلى بيوت أزواج النبي صلى الله عليه وسلم يسألون عن عبادته صلى الله عليه وسلم، فلما أخبروا عنها تقالوها، فقال أحدهم: أما أنا فأصلي الليل أبدا، وقال الآخر: وأنا أصوم الدهر ولا أفطر، وقال الثالث: وأنا أعتزل النساء فلا أتزوج، قال لهم صلى الله عليه وسلم: " أنتم الذين قلتم كذا وكذا ؟ أما والله إني لاخشاكم لله وأتقاكم له، لكني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء، فمن رغب عن سنتي فليس مني ".
أخرجه البخاري 9 / 89، 90، ومسلم (1401).
(2) " تاريخ بغداد " 7 / 73.
(3) " طبقات الصوفية ": 44 و 45.
(*)

(10/472)

وقيل: سمعه رجل يقول: اللهم إنك تعلم أن الذل أحب إلي من العز، وأن الفقر أحب إلي من الغنى، وأن الموت أحب إلي من البقاء.
وعنه قال: قد يكون الرجل مرائيا بعد موته، يحب أن يكثر الخلق في جنازته (1).
لا تجد حلاوة العبادة حتى تجعل بينك وبين الشهوات سدا (2).
أخبرنا أبو محمد بن علوان، أخبرنا الامام موفق الدين عبد الله بن أحمد سنة إحدى عشرة وست مئة، قال: حدثني ابني أبو المجد عيسى، أخبرنا أبو طاهر بن المعطوش، أخبرنا أبو الغنائم محمد بن محمد، أخبرنا أبو إسحاق البرمكي، أخبرنا عبيد الله بن عبدالرحمن الزهري، حدثني
حمزة بن الحسين البزاز، حدثنا عبد الله بن محمد بن عبيد، حدثني حمزة ابن دهقان، قال: قلت لبشر بن الحارث: أحب أن أخلو معك.
قال: إذا شئت فيكون يوما.
فرأيته قد دخل قبة، فصلى فيها أربع ركعات لا أحسن أصلي مثلها، فسمعته يقول في سجوده: اللهم إنك تعلم فوق عرشك أن الذل أحل إلي من الشرف، اللهم إنك تعلم فوق عرشك أن الفقر أحب إلي من الغنى، اللهم إنك تعلم فوق عرشك أني لا أوثر على حبك شيئا.
فلما سمعته، أخذني الشهيق والبكاء، فقال: اللهم أنت تعلم أني لو أعلم أن هذا هاهنا، لم أتكلم.
قال عبدالرحمن بن أبي حاتم: حدثنا محمد بن المثنى صاحب بشر
__________
(1) أورد كثيرا من أقواله أبو نعيم في " الحلية " 8 / 326 - 355، وابن الملقن في " طبقات الاولياء ": 110 - 118.
(2) " طبقات الصوفية ": 43.
(*)

(10/473)

قال: قال رجل لبشر وأنا حاضر: إن هذا الرجل - يعني أحمد بن حنبل - قيل له: أليس الله قديما وكل شئ دونه مخلوق ؟ قال: فما ترك بشر الرجل يتكلم حتى قال: لا، كل شئ مخلوق إلا القرآن.
قال أحمد بن بشر المرثدي: حدثنا إبراهيم بن هاشم، قال: دفنا لبشر بن الحارث ثمانية عشر ما بين قمطر إلى قوصرة - يعني من الحديث (1).
وقيل لاحمد: مات بشر.
قال: مات والله وماله نظير، إلا عامر بن عبد قيس، فإن عامرا مات ولم يترك شيئا.
ثم قال أحمد: لو تزوج (2).
قال ابن أبي داود: قلت لعلي بن خشرم لما أخبرني أن سماعه وسماع
بشر من عيسى بن يونس واحد، قلت له: فأين حديث أم زرع ؟ قال: سماعي معه، وكنت كتبت إليه أن يوجه به إلي، فكتب إلي: هل عملت بما عندك حتى تطلب ما ليس عندك ؟ ثم قال علي: ولد بشر في هذه القرية، وكان في أول أمره يتفتى، وقد جرح (3).
قال حسن المسوحي، عن بشر: أتيت باب المعافي، فدققت، فقيل: من ؟ قلت: بشر الحافي.
فقالت جويرية: لو اشتريت نعلا بدانقين ذهب عنك اسم الحافي (4).
وقال السلمي: كان بشر من أولاد الرؤساء، فصحب الفضيل،
__________
(1) " تاريخ بغداد " 7 / 71.
(2) " تاريخ بغداد " 7 / 73، وفيه: لو تزوج كان قد تم أمره.
(3) " تاريخ بغداد " 7 / 68.
(4) " تاريخ بغداد " 7 / 69، و " وفيات الاعيان " 1 / 275.
(*)

(10/474)

سألت الدارقطني عنه، فقال: زاهد جبل ثقة، ليس يروي الا حديثا صحيحا.
قال جعفر النهرواني: سمعت بشر بن الحارث يقول: إن عوج بن عنق كان يخوض البحر، ويحتطب الساج، كان أول من دل على الساج، وكان يأخذ من البحر حوتا، فيشويه في عين الشمس (1).
قال إبراهيم الحربي: لو قسم عقل بشر على أهل بغداد، صاروا عقلاء (2).
قلت: قد روى لبشر أبو عبد الرحمن النسائي في " مسند علي ".
قيل: جاء رجل إلى بشر، فقبله، وجعل يقول: يا سيدي أبا نصر.
فلما ذهب، قال بشر لاصحابه: رجل أحب رجلا على خير توهمه، لعل المحب قد نجا، والمحبوب لا يدرى ما حاله (3).
مات بشر الحافي - رحمة الله عليه - يوم الجمعة في شهر ربيع الاول
__________
(1) قال ابن القيم في " المنار المنيف " ص 76، 77: ومن الامور التي يعرف بها كون الحديث موضوعا أن يكون مما تقوم الشواهد الصحيحة على بطلانه، كحديث عوج بن عنق الذي قصد واضعه الطعن في أخبار الانبياء، فإن في هذا الحديث أن طوله كان ثلاثة آلاف ذراع وثلاث مئة وثلاثة وثلاثين وثلثا، وأن نوحا لما خوفه من الغرق قال له: احملني في قصعتك هذه، وأن الطوفان لم يصل إلى كعبه، وأنه خاض البحر، فوصل إلى حجزته، وأنه كان يأخذ الحوت من قرار البحر، فيشويه في عين الشمس، وأنه قلع صخرة عظيمة على قدر عسكر موسى، وأراد أن يرميهم بها، فقورها الله في عنقه مثل الطوق.
وليس العجب من جرأة مثل هذا الكذاب على الله، إنما العجب ممن يدخل هذا الحديث في كتب العلم من التفسير وغيره ولا يبين أمره.
وقال الحافظ ابن كثير: قصة عوج بن عنق وجميع ما يحكونه عنه هذيان لا أصل له، وهو من مختلقات الزنادقة أهل الكتاب، ولم يكن قط على عهد نوح، ولم يسلم من الغرق من الكفار أحد.
وانظر " البداية " 1 / 114.
(2) " تاريخ بغداد " 7 / 73.
(3) " طبقات الاولياء " 113.
(*)

(10/475)

سنة سبع وعشرين ومئتين، قبل المعتصم الخليفة بستة أيام، وعاش خمسا وسبعين سنة.
وقد أفرد ابن الجوزي مناقبه في كتاب.
وفيها مات سهل بن بكار البصري (1)، وأبو الوليد الطيالسي الحافظ (2)، وسعيد بن منصور (3) صاحب " السنن "، وإسماعيل بن أبي
أويس المدني (4)، ومحمد بن الصباح الدولابي (5)، والهيثم بن خارجة، والعلاء بن عمرو الحنفي، ومحمد بن عبدالواهب الحارثي، وأبو الاحوص محمد بن حيان البغوي.
قال محمد بن المثنى، عن بشر: ليس أحد يحب الدنيا إلا لم يحب الموت، ومن زهد فيها، أحب لقاء مولاه.
وعنه: ما اتقى الله من أحب الشهرة.
وعنه قال: لا تعمل لتذكر، اكتم الحسنة كما تكتم السيئة.
أبو العباس السراج: حدثنا محمد بن المثنى، حدثنا بشر بن الحارث، حدثنا عيسى بن يونس، حدثنا هشام بن عروة، عن أخيه، عن عروة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: " كنت لك كأبي زرع لام
__________
(1) تقدمت ترجمته في الصفحة 422 من هذا الجزء.
(2) تقدمت ترجمته في الصفحة 341 من هذا الجزء.
(3) سترد ترجمته في الصفحة 586 من هذا الجزء.
(4) تقدمت ترجمته في الصفحة 391 من هذا الجزء.
(5) سترد ترجمته في الصفحة 670 من هذا الجزء.
(*)

(10/476)

زرع ".
ثم أنشأ يحدث حديث أم زرع.
قالت: اجتمع إحدى عشرة نسوة (1).
القطيعي: حدثنا عبد الله بن أحمد بن حنبل، قال: وجدت في كتاب بشر بن الحارث بخطه، عن وكيع، عن الاعمش، عن جعفر بن إياس، عن عبد الله بن شقيق، أن أبا ذر رضي الله عنه دعوه إلى طعام، فقال: إني صائم.
فرئي من آخر النهار يأكل، فقيل له، فقال: إني أصوم
ثلاثة أيام من كل شهر، فذلك صيام الدهر (2).

154 - الهيثم بن خارجة * (خ، س) أبو أحمد.
ويقال: أبويحيى المروذي ثم البغدادي الحافظ.
حدث عن: مالك، والليث، ويعقوب القمي، وحفص بن ميسرة، وإسماعيل بن عياش، والمعافى بن عمران، ومحمد بن أيوب بن ميسرة،
__________
(1) إسناده صحيح، وأخرجه البخاري 9 / 220 في النكاح: باب حسن المعاشرة مع الاهل، ومسلم (2448) من طرق عن عيسى بن يونس بهذا الاسناد: وأخو عروة هو عبد الله بن عروة.
(2) رجاله ثقات.
وأخرج أحمد 2 / 263 و 384 و 513 من طريق أبي عثمان أن أبا هريرة كان في سفر، فلما نزلوا أرسلوا إليه وهو يصلي، فقال: إني صائم، فلما وضعوا الطعام وكاد أن يفرغوا جاء، فقالوا: هلم فكل، فأكل، فنظر القوم إلى الرسول، فقال: ما تنظرون ؟ ! فقال: والله لقد قال: إني صائم.
فقال أبو هريرة: صدق، وإن رسول الله صلى الله عليه وسلم قال: " صوم شهر الصبر وثلاثة أيام من كل شهر صوم الدهر كله " فقد صمت ثلاثة أيام من أول الشهر، فأنا مفطر في تخفيف الله، صائم في تضعيف الله.
وإسناده صحيح.
وأخرج النسائي 4 / 218، 219 المرفوع منه، وفي الباب عن جرير بن عبد الله عند النسائي 4 / 221، وعن ملحان القيسي عند أبي داود (2449)، والنسائي 4 / 224، 225.
* طبقات ابن سعد 7 / 342، التاريخ الكبير 8 / 216، التاريخ الصغير 2 / 356، الجرح والتعديل 9 / 86، تاريخ بغداد 14 / 58، تهذيب الكمال لوحة 1454، تذهيب التهذيب 4 / 125 / 2، تهذيب التهذيب 11 / 93، خلاصة تذهيب الكمال: 412.
(*)

(10/477)

ويحيى بن حمزة، وصدقة بن خالد، وخالد بن يزيد بن أبي مالك، وطائفة.
وأصله من خراسان.
حدث عنه: أحمد بن حنبل، وعباس الدوري، والبخاري في " صحيحه "، وأبوازرعة، وأبو بكر أحمد بن علي المروزي، وأبو يعلى الموصلي، وأبو بكر الصغاني، وموسى بن إسحاق، ومحمد بن إبراهيم البوشنجي، وعبد الله بن أحمد بن حنبل، وأحمد بن الحسن الصوفي وآخرون.
حديثه في " الجامع " (1) في غزوة الفتح.
قال أحمد الصوفي: حدثنا الهيثم بن خارجة، وكان يسمى شعبة الصغير.
وقال هشام بن عمار: كنا نسميه شعبة الصغير (2).
وقال يحيى بن معين: ثقة (3).
وقال النسائي: ليس به بأس (4).
__________
(1) 8 / 16: باب دخول النبي صلى الله عليه وسلم من أعلى مكة: حدثنا الهيثم بن خارجة، حدثنا حفص بن ميسرة، عن هشام بن عروة، عن أبيه، أن عائشة رضي الله عنها أخبرته أن النبي صلى الله عليه وسلم دخل عام الفتح من كداء التي بأعلى مكة.
قال الحافظ ابن حجر عن الهيثم بن خارجة: كان من الاثبات، قال عبد الله بن أحمد: كان أبي إذا رضي عن إنسان وكان عنده ثقة حدث عنه وهو حي، فحدثنا عن الهيثم بن خارجة وهو حي، وليس له عند البخاري موصول سوى هذا الموضع.
(2) " تاريخ بغداد " 14 / 58، و " تهذيب الكمال " لوحة 1454.
(3) " تاريخ بغداد " 14 / 58، و " تهذيب الكمال " لوحة 1454.
(4) " تاريخ بغداد " 14 / 59، و " تهذيب الكمال " لوحة 1454.
(*)

(10/478)

وقال صالح جزرة: كان يتزهد، كان أحمد بن حنبل يثني عليه، وكان سيئ الخلق مع المحدثين (1).
قال أبو العباس السراج: كناه الناس أبا يحيى، وكناه أبويحيى صاعقة بكنيته (2).
وقيل: هو من مرو الروذ.
قال ابن سعد والبخاري: مات في ذي الحجة سنة سبع وعشرين ومئتين (3).

155 - أبو خالد الفراء * الامام المحدث الصدوق أبو خالد يزيد بن صالح النيسابوري الفراء.
سمع: إبراهيم بن طهمان، وأبا بكر النهشلي، وقيس بن الربيع، وعبد الله بن عمر، ومالك بن أنس، وخارجة بن مصعب، وعدة.
حدث عنه: أحمد بن حفص السلمي، ومحمد بن عبد الوهاب الفراء، وإسماعيل بن قتيبة، وياسين بن النضر، والحسن بن سفيان النسوي (4)، وعدة.
__________
(1) " تاريخ بغداد " 14 / 58، و " تهذيب الكمال " لوحة 1454.
(2) " تاريخ بغداد " 14 / 58، و " تهذيب الكمال " لوحة 1454.
(3) " طبقات ابن سعد " 7 / 342، و " التاريخ الكبير " 8 / 216.
* الجرح والتعديل 9 / 272، الانساب 9 / 245، ميزان الاعتدال 4 / 429، العبر 1 / 405، المغني في الضعفاء 2 / 750، شذرات الذهب 2 / 67.
(4) نسبة إلى " نسا " مدينة بخراسان بينها وبين سرخس يومان.
" معجم البلدان " 5 / 282.
(*)

(10/479)

قال إسماعيل بن قتيبة: كان من أورع مشايخنا، وأكثرهم اجتهادا.
قال الحسن بن سفيان: فاتني يحيى بن يحيى التميمي بالوالدة، لم تدعني أخرج إليه، فعوضني الله بأبي خالد الفراء، وكان أسند من يحيى بن يحيى.
قلت: توفي سنة تسع وعشرين ومئتين.
وفيها مات خلف البزار، وثابت بن موسى الزاهد، وأحمد بن شبيب الحبطي (1)، وإسماعيل بن عبد الله بن زرارة الرقي، وخالد بن هياج الهروي، وأبو نعيم ضرار بن صرد الكوفي، وعبد الله بن محمد المسندي، وعمرو بن خالد الحراني، ونعيم بن حماد الخزاعي، ويحيى ابن عبدويه صاحب شعبة، ويحيى بن يوسف الزمي، ومحمد بن معاوية النيسابوري وأبو ياسر عمار بن نصر.
أخبرنا محمد بن عبد السلام، عن أبي روح، أخبرنا تميم، أخبرنا محمد بن عبدالرحمن، أخبرنا أبو عمرو بن حمدان، حدثنا الحسن بن سفيان، حدثنا يزيد بن صالح، حدثنا العمري (2)، عن نافع، عن ابن عمر: " خرجنا مع رسول الله صلى الله عليه وسلم حجاجا، فما أحللنا من شئ حتى أحللنا يوم النحر ".

156 - الفراء * سعد بن يزيد أبو الحسن النيسابوري الفراء.
__________
(1) نسبة إلى الحبطات، بطن من تميم، وهو الحارث بن عمر بن تميم بن مرة.
" الانساب " 4 / 48.
(2) هو عبد الله بن عمر بن حفص بن عاصم العمري المدني، وهو ضعيف.
* لم نجد من ترجمه في المصادر التي وقعت لنا.
(*)

(10/480)

عن: إبراهيم بن طهمان، ومبارك بن فضالة، وموسى بن علي بن رباح، وابن لهيعة.
وعنه: محمد بن عبد الوهاب، وأيوب بن الحسن، وداود بن الحسين البيهقي، وآخرون خاتمتهم الحسن بن سفيان.
محله الصدق، من طبقة الذي قبله سواء.

157 - سعدويه * (ع) سعيد بن سليمان، الحافظ الثبت الامام، أبو عثمان، الضبي الواسطي البزاز، الملقب بسعدويه.
سكن بغداد، ونشر بها العلم.
ولد سنة بضع وعشرين ومئة، وحج بعد الخمسين، ورأى بمكة معاوية بن صالح قاضي الاندلس.
وسمع مبارك بن فضالة، وحماد بن سلمة، وأزهر بن سنان، وسليمان بن كثير العبدي، ومنصور بن أبي الاسود، وعبد العزيز بن أبي سلمة، والليث بن سعد، وهشيما، وعباد بن العوام، وخلقا كثيرا.
وعنه: البخاري (1)، وأبو داود، ومحمد بن يحيى الذهلي، وهلال
__________
* العلل لاحمد بن حنبل: 140، طبقات ابن سعد 7 / 340، التاريخ الكبير 3 / 481، التاريخ الصغير 2 / 352، الجرح والتعديل 4 / 26، الجمع بين رجال الصحيحين 1 / 165، المعجم المشتمل: 127، تاريخ بغداد 9 / 84، تاريخ واسط: 215، تهذيب الكمال لوحة 495، تذهيب التهذيب 2 / 21، الكاشف 1 / 362، تهذيب التهذيب 4 / 44، مقدمة فتح الباري: 403، النجوم الزاهرة 2 / 243، طبقات الحفاظ: 176، خلاصة تذهيب الكمال: 139، شذرات الذهب 2 / 56.
(1) قال الحافظ في " مقدمة الفتح " ص 403: وجميع ماله في البخاري خمسة أحاديث ليس فيها شئ تفرد به.
(*)

(10/481)

ابن العلاء، وإبراهيم الحربي، وأبو بكر بن أبي الدنيا، وصالح بن محمد جزرة، وعثمان بن خرزاذ، وخلف بن عمر العكبري، وأحمد بن يحيى الحلواني، وآخرون كثيرون.
قال أبو حاتم: ثقة مأمون، لعله أوثق من عفان (1).
وأما أحمد بن حنبل، فكان يغض منه، ولا يرى الكتابة [ عنه ]، لكونه أجاب في المحنة تقية، ويقول: صاحب تصحيف ما شئت (2).
قال صالح جزرة: سمعت سعيد بن سليمان - وقيل له: لم لا تقول: حدثنا ؟ - فقال: كل شئ حدثتكم، فقد سمعته، ما دلست حديثا قط، ليتني أحدث بما قد سمعت، وسمعته يقول: حججت ستين حجة (3).
وقال أبو بكر الخطيب: كان سعدويه من أهل السنة، وأجاب في المحنة (4).
قال أحمد بن عبد الله العجلي: قيل لسعدويه بعد ما انصرف من المحنة: ما فعلتم ؟ قال: كفرنا ورجعنا (5).
قال محمد بن سعد: كان سعدويه كثير الحديث، ثقة، نزل بغداد، وتجر بها، وتوفي بها في رابع ذي الحجة، سنة خمس وعشرين ومئتين (6).
__________
(1) " الجرح والتعديل " 4 / 26.
(2) ونقل الحافظ في " المقدمة " عن الدارقطني قوله: يتكلمون فيه.
وعقب عليه، فقال: هذا تليين مبهم لا يقبل.
وهو في " العلل " لاحمد بن حنبل: 140.
(3) " تاريخ بغداد " 9 / 86، و " تهذيب الكمال " لوحة 495.
(4) " تاريخ بغداد " 9 / 86.
(5) " تاريخ بغداد " 9 / 86، و " تهذيب الكمال " لوحة 495.
(6) " طبقات ابن سعد " 7 / 340.
(*)

(10/482)

وقيل: إن سعدويه عاش مئة سنة.

فأما:
158 - سعيد بن سليمان النشيطي * فشيخ بصري، من أقران صاحب الترجمة (1).
حدث عن: حماد بن سلمة، وجرير بن حازم، وسلم بن زرير، وعدة.
روى عنه: أبو حاتم الرازي، وأحمد بن داود المكي، والعباس بن الفضل الاسفاطي، وجماعة.
قال أبو حاتم وغيره: ليس بالقوي (2).
وقال أبو حاتم أيضا: فيه نظر (3).

159 - فتح الموصلي * * الزاهد الولي العابد أبو نصر، فتح بن سعيد الموصلي.
وقد مر فتح الكبير (4) من أقران إبراهيم بن أدهم، وكلاهما من كبار المشايخ.
__________
* الجرح والتعديل 4 / 26، ميزان الاعتدال 2 / 142، المغني في الضعفاء " 1 / 261.
(1) أي: سعيد بن سليمان سعدويه.
(2) " الجرح والتعديل " 4 / 26.
(3) " الجرح والتعديل " 4 / 26.
* * حلية الاولياء 8 / 292 - 294، تاريخ بغداد 12 / 381 - 383، الرسالة القشيرية: 221، صفة الصفوة 4 / 183 - 189، النجوم الزاهرة 2 / 235، طبقات الشعراني 1 / 93، الكواكب الدرية 1 / 151، جامع كرامات الاولياء 2 / 233.
(4) في الجزء السابع الصفحة 349.
(*)

(10/483)

قيل: إن هذا صدع رأسه، فسر، وقال: ابتلاني ببلاء الانبياء، فشكر هذا أن أصلي أربع مئة ركعة (1).
وكان يقول: رب أفقرتني، وأفقرت عيالي، بأي وسيلة هذا ؟ وإنما تفعل هذا بأوليائك (2).
وعنه: من أدام النظر بقلبه، أورثه ذلك الفرح بالله (3).
قال الطفاوي: دخلت على فتح الموصلي، وهو يوقد في الآجر، وكان شريفا من العرب زاهدا (4).
قلت: حدث عن عيسى بن يونس، وغيره.
روى عنه: أبو حفص ابن أخت بشر الحافي، وكناه أبا بكر.
توفي سنة عشرين ومئتين (5).
وقيل: إنه كان يتقوت بفلس نخالة، وقد قدم بغداد زائرا لبشر الحافي، فأضافه خبزا وتمرا بنصف درهم (6).

160 - يوسف بن عدي * (خ، س) ابن زريق بن إسماعيل، ويقال: ابن عدي بن الصلت، الامام الثقة
__________
(1) " حلية الاولياء " 8 / 292.
(2) " حلية الاولياء " 8 / 292، و " تاريخ بغداد " 12 / 383.
(3) " حلية الاولياء " 8 / 293.
(4) " حلية الاولياء " 8 / 294.
(5) انظر " تاريخ بغداد " 12 / 383.
(6) انظر " الحلية " 8 / 294، و " تاريخ بغداد " 12 / 381، 382.
* الجرح والتعديل 9 / 227، المعجم المشتمل: 328، تهذيب الكمال لوحة 1559، تذهيب التهذيب 4 / 189، 190، الكاشف 3 / 299، العبر 1 / 412، تهذيب التهذيب 11 / 417، 418، النجوم الزاهرة 2 / 265، حسن المحاضرة 1 / 290، خلاصة تذهيب الكمال: 439، شذرات الذهب 2 / 75.
(*)

(10/484)

الحافظ أبو يعقوب التيمي الكوفي مولى تيم الله.
أخوه الحافظ المجود زكريا بن عدي، سكن مصر، وحدث بها، وسكن أخوه بغداد، وهما من الكوفة.
روى عن: شريك، وأبي الاحوص، وعمرو بن أبي المقدام، ومالك بن أنس، وعبيدالله بن عمرو الرقي، وعبد الرحمن بن أبي الزناد، وأيوب بن جابر الحنفي، وأخيه محمد بن جابر، وإسماعيل بن عياش، وشهاب بن خراش، والدراوردي، ومحمد بن الفرات، وعبيدة بن الاسود، وعدة.
وعنه: البخاري، وعمر بن عبد العزيز بن مقلاص، وعلي بن عبد الرحمن علان، وأبو زرعة، وأبو حاتم، وإبراهيم بن عبد الله الختلي، وأحمد بن البرقي، وأحمد بن يحيى الرقي، وإسحاق بن سيار النصيبي، وجعفر بن أحمد الغافقي، والحسن بن سليمان الفزاري قبيطة، والحسن ابن غفير المصري العطار، وأبو الزنباع روح بن الفرج، والحسين بن حميد العكي، وأبو خيثمة علي بن عمرو بن خالد الحراني، وأخوه أبوعلاثة
محمد بن عمرو، وأبو الاحوص العكبري، ويحيى بن أيوب العلاف، ويعقوب الفسوي، وخلق كثير.
قال أبو زرعة: ثقة، ذهب إلى مصر في التجارة، ومات بها (1).
وقال ابن حبان في " الثقات ": مات سنة اثنتين وعشرين ومئتين (2).
__________
(1) " الجرح والتعديل " 9 / 227، و " تهذيب الكمال " لوحة 1560.
(2) " تهذيب الكمال " لوحة 1560.
(*)

(10/485)

وهذا وهم، فقد قال ابن يونس: سكن مصر، وتوفي بها يوم الثلاثاء، لسبع بقين من شهر ربيع الآخر سنة اثنتين وثلاثين.
قال: وكان قد عمي قبل أن يموت بيسير، وخلف ولدا يقال له: محمد، ولد بمصر، يروي عن أبيه (1).
قلت: فهذا الصحيح في وفاته، وقيل: مات سنة ثلاثين، وقيل: سنة ثلاث وثلاثين.
وأما أخو يوسف بن عدي - أعني الحافظ زكريا بن عدي (2) - فكان أحفظ من يوسف وأجل، مات قبل يوسف بعشرين سنة.
وليس ليوسف في " صحيح البخاري " سوى حديث طويل، حدث به أبو إسحاق بن الدرجي، وأجازه لي عن أبي جعفر الصيدلاني وجماعة، قالوا: أخبرتنا فاطمة بنت عبد الله، أخبرنا ابن ريذة، أخبرنا الطبراني، حدثنا أحمد بن رشدين، حدثنا يوسف بن عدي، حدثنا عبيدالله بن عمرو، عن زيد بن أبي أنيسة، عن المنهال، عن سعيد، عن ابن عباس، قال: جاءه رجل (3)، فقال: يا أبا عباس، إني أجد في القرآن
__________
(1) " تهذيب الكمال " لوحة 1560.
(2) تقدمت ترجمته في الصفحة 442 من هذا الجزء.
(3) قال الحافظ: كان هذا الرجل هو نافع بن الازرق الذي صار بعد ذلك رأس الازارقة من الخوارج، وكان يجالس ابن عباس بمكة، ويسأله ويعارضه، ومن جملة ما وقع سؤاله عنه صريحا ما أخرجه الحاكم في " المستدرك " 2 / 394 من طريق داود بن أبي هند، عن عكرمة، قال: سأل نافع بن الازرق ابن عباس عن قوله تعالى: (هذا يوم لا ينطقون) و (لا تسمع إلا همسا) وقوله: (وأقبل بعضهم على بعض يتساءلون) و (هاؤم اقرؤوا كتابيه)..الحديث بهذه القصة حسب، وهي إحدي القصص المسؤول عنها في حديث الباب، وروى الطبراني من حديث الضحاك بن مزاحم قال: قدم نافع بن الازرق ونجدة بن عويمر في نفر من رؤوس الخوارج مكة، فإذا هم بابن عباس قاعدا قريبا من زمزم، والناس قياما يسألونه، فقال له نافع بن الازرق: أتيتك لاسألك، فسأله عن أشياء كثيرة من التفسير ساقها في ورقتين.
(*)

(10/486)

أشياء تختلف علي، فقد وقع في صدري، فقال ابن عباس: تكذيب ؟ فقال الرجل: ما هو تكذيب، ولكن اختلاف.
الحديث (1).

161 - أحمد بن عاصم * الزاهد الرباني الولي، أبو عبد الله الانطاكي، صاحب مواعظ وسلوك.
__________
(1) أخرجه البخاري 8 / 427 - 429 في تفسير سورة فصلت، من طريق يوسف بن عدي، حدثنا عبيدالله بن عمرو، عن زيد بن أبي أنيسة، عن المنهال، عن سعيد بن جبير قال: قال رجل لابن عباس: إني أجد في القرآن أشياء تختلف علي، قال: (فلا أنساب بينهم يومئذ ولا يتساءلون) [ المؤمنون: 101 ] (وأقبل بعضهم على بعض يتساءلون) [ الصافات: 27 ] (ولا يكتمون الله حديثا) [ النساء: 42 ] (والله ربنا ما كنا مشركين) [ الانعام: 23 ] فقد كتموا في
هذه الآية، وقال: (أم السماء بناها)...إلى قوله: (دحاها) [ النازعات: 27 - 30 ] فذكر خلق السماء قبل خلق الارض، ثم قال: (أئنكم لتكفرون بالذي خلق الارض في يومين)..إلى (طائعين) [ فصلت: 9 - 11 ] فذكر في هذه خلق الارض قبل السماء، وقال تعالى: (وكان الله غفورا رحيما) (عزيزا حكيما) (سميعا بصيرا) فكأنه كان ثم مضى ؟ فقال: فلا أنساب بينهم في النفخة الاولى، ثم ينفخ في الصور فصعق من في السماوات ومن في الارض إلا من شاء الله، فلا أنساب بينهم عند ذلك ولا يتساءلون، ثم في النفخة الآخرة أقبل بعضهم على بعض يتساءلون.
وأما قوله: (ما كنا مشركين) (ولا يكتمون الله) فإن الله يغفر لاهل الاخلاص ذنوبهم، وقال المشركون: تعالوا نقول: لم نكن مشركين، فختم على أفواههم، فتنطق أيديهم، فعند ذلك عرف أن الله لا يكتم حديثا، وعنده يود الذين كفروا.
الآية.
وخلق الارض في يومين ثم خلق السماء، ثم استوى إلى السماء فسواهن في يومين آخرين، ثم دحا الارض، ودحوها أن أخرج منها الماء والمرعى، وخلق الجبال والجمال والآكام وما بينهما في يومين آخرين، فذلك قوله: (دحاها) وقوله: (خلق الارض في يومين) فجعلت الارض وما فيها من شئ في أربعة أيام، وخلقت السماوات في يومين.
وكان الله غفورا: سمى نفسه ذلك، وذلك قوله، أي لم يزل كذلك، فإن الله لم يرد شيئا إلا أصاب به الذي أراد، فلا يختلف عليك القرآن، فإن كلا من عند الله.
وانظر " المستدرك " 2 / 392.
* الجرح والتعديل 2 / 66، طبقات الصوفية: 137 - 140، حلية الاولياء 9 / 280 - 297، صفة الصفوة 4 / 277 - 279، ميزان الاعتدال 1 / 106، تاريخ الاسلام ورقة 176 من مجلد أيا صوفيا 3007، البداية والنهاية 10 / 318، 319، طبقات الاولياء: 46، 47، طبقات الشعراني 1 / 97، الكواكب الدرية 1 / 197، نتائج الافكار القدسية 1 / 133 - 135.
(*)

(10/487)

له ترجمة في بضع عشرة ورقة من " حلية الاولياء " (1).
روى عنه: أبو زرعة الدمشقي، وأحمد بن أبي الحواري.
وكان يقول: غنيمة باردة: أصلح فيما بقي يغفر لك ما مضى (2).
وقال: إذا صارت المعاملة إلى القلب، استراحت الجوارح (3).
لم أظفر له بتاريخ وفاة، ولعله بقي إلى نحو الثلاثين ومئتين (4).

162 - خالد بن خداش * (م، س) ابن عجلان، الامام الحافظ الصدوق، أبو الهيثم المهلبي مولاهم البصري، نزيل بغداد.
حدث عن: مالك بن أنس، ومهدي بن ميمون، وأبي عوانة، وحماد بن زيد، وبكار بن عبد العزيز بن أبي بكرة، وطائفة.
حدث عنه: مسلم في " صحيحه "، وأحمد بن أبي خيثمة، وأبو زرعة، وأبو بكر بن أبي الدنيا، وعثمان بن خرزاذ، وولده محمد بن خالد، وخلق سواهم.
__________
(1) انظر " حلية الاولياء " 9 / 280 - 297.
(2) " حلية الاولياء " 9 / 281.
(3) " حلية الاولياء " 9 / 281.
(4) وسيعيد المؤلف ترجمته بأطول مما هنا في الجزء الحادي عشر ص 409.
* التاريخ الكبير 3 / 146، المعارف: 525، الجرح والتعديل 3 / 327، تاريخ بغداد 8 / 304 - 307، المعجم المشتمل: 113، تهذيب الكمال لوحة 355، تذهيب التهذيب 1 / 186 / 1، ميزان الاعتدال 1 / 629، العبر 1 / 386، الكاشف 1 / 267، المغني في الضعفاء 1 / 202، تهذيب التهذيب 3 / 85، خلاصة تذهيب الكمال: 100، شذرات الذهب 2 / 51.
(*)

(10/488)

قال أبو حاتم وغيره: هو صدوق (1).
وقال زكريا الساجي: فيه ضعف (2).
قلت: أبلغ ما نقموا عليه أنه ينفرد بأحاديث عن حماد بن زيد، وهذا لا يدل على لينه، فإنه لازمه مدة (3).
مات في جمادى الآخرة سنة ثلاث وعشرين ومئتين.
وقد خرج له النسائي بواسطة.

163 - صدقة بن الفضل * (خ) المروزي، الامام الحافظ القدوة، شيخ الاسلام، أبو الفضل.
ولد في حدود الخمسين ومئة.
وحدث عن: أبي حمزة محمد بن ميمون السكري، وسفيان بن عيينة، وابن وهب، ووكيع، وحفص بن غياث، وطبقتهم.
حدث عنه: البخاري، وأبو محمد الدارمي، ويعقوب الفسوي، وأحمد بن منصور زاج، وعبيدالله بن واصل البخاري، والفقيه محمد بن نصر المروزي، وأبو الموجه محمد بن عمرو، وآخرون.
__________
(1) " الجرح والتعديل " 3 / 327.
(2) " تاريخ بغداد " 8 / 306، و " تهذيب الكمال " لوحة 356.
(3) " تاريخ بغداد " 8 / 306.
* التاريخ الكبير 4 / 298، الجرح والتعديل 4 / 434، الجمع بين رجال الصحيحين 1 / 255، الانساب 8 / 47، المعجم المشتمل: 144، معجم البلدان 3 / 397، 398، اللباب 2 / 237، تهذيب الكمال لوحة 605، تذهيب التهذيب 2 / 91 / 2، تذكرة الحفاظ 2 / 498، العبر 1 / 386، الكاشف 2 / 27، تهذيب التهذيب 4 / 417، طبقات الحفاظ: 217، خلاصة تذهيب الكمال: 173، شذرات الذهب 2 / 51.
(*)

(10/489)

وكان إماما حجة صاحب سنة واتباع.
يقال: إنه كان بمرو كالامام أحمد ببغداد.
قال العباس بن الوليد النرسي: كنا نقول: صدقة بن الفضل بخراسان، وأحمد بن حنبل بالعراق (1).
توفي صدقة على ما نقله الحافظ أبو القاسم في " شيوخ النبل " (2) في آخر سنة ثلاث وعشرين ومئتين.
قال: وقيل: سنة ست وعشرين.
وإليه تنسب سكة صدقة بمرو (3).

164 - أبو عبيد * (د) الامام الحافظ المجتهد ذو الفنون، أبو عبيد، القاسم بن سلام بن عبد الله.
__________
(1) " تهذيب الكمال " لوحة 606.
(2) ص 144.
(3) انظر " معجم البلدان " 3 / 397، 398.
* طبقات ابن سعد 7 / 355، تاريخ ابن معين: 479، 480، التاريخ الكبير 7 / 172، التاريخ الصغير 2 / 350، المعارف لابن قتيبة: 549، الجرح والتعديل 7 / 111، مراتب النحويين: 93، 94، طبقات الزبيدي: 217، 221، الفهرست لابن النديم: 78، تاريخ بغداد 12 / 403 - 416، طبقات الشيرازي: 26، طبقات الحنابلة 1 / 259، تاريخ ابن عساكر 35 / 82 - 110، نزهة الالباء: 136 - 142، صفة الصفوة 4 / 130، معجم الادباء 16 / 254 - 261، الكامل لابن الاثير 6 / 509، إنباه الرواة 3 / 12 - 23، تهذيب الاسماء واللغات 2 / 257، 258، وفيات الاعيان 4 / 60 - 63، المختصر في أخبار البشر 2 / 34، تهذيب الكمال لوحة 1110، تذهيب التهذيب 3 / 146، 147، دول الاسلام 1 / 136، تذكرة الحفاظ 1 / 417، العبر 1 / 392، ميزان الاعتدال 3 / 371، معرفة القراء 1 / 141 - 143، الكاشف 2 / 390، عيون التواريخ 7 / لوحة 94 وما بعدها، مرآة الجنان 2 / 83 - 86، طبقات
الشافعية 2 / 153 - 160، البداية والنهاية 10 / 291، 292، العقد الثمين 7 / 23 - 25، غاية النهاية 2 / 17، 18، تهذيب التهذيب 8 / 315، النجوم الزاهرة 2 / 241، روضات الجنات: 526، بغية الوعاة 2 / 253، 254، المزهر 2 / 411 و 419 و 464، خلاصة تذهيب الكمال: 312، طبقات المفسرين 2 / 32 - 37، مفتاح السعادة 2 / 306، شذرات الذهب 2 / 54، 55.
(*)

(10/490)

كان أبوه سلام مملوكا روميا لرجل هروي: يروى أنه خرج يوما وولده أبو عبيد مع ابن أستاذه في المكتب، فقال للمعلم: علمي القاسم فإنها كيسة (1).
مولد أبي عبيد سنة سبع وخمسين ومئة.
وسمع: إسماعيل بن جعفر، وشريك بن عبد الله، وهشيما، وإسماعيل بن عياش، وسفيان بن عيينة، وأبا بكر بن عياش، وعبد الله بن المبارك، وسعيد بن عبدالرحمن الجمحي، وعبيد الله الاشجعي، وغندرا، وحفص بن غياث، ووكيعا، وعبد الله بن إدريس، وعباد بن عباد، ومروان بن معاوية، وعباد بن العوام، وجرير بن عبدالحميد، وأبا معاوية الضرير، ويحيى القطان، وإسحاق الازرق، وابن مهدي، ويزيد ابن هارون، وخلقا كثيرا، إلى أن ينزل إلى رفيقه هشام بن عمار، ونحوه.
وقرأ القرآن على أبي الحسن الكسائي، وإسماعيل بن جعفر، وشجاع بن أبي نصر البلخي، وسمع الحروف من طائفة.
وأخذ اللغة عن أبي عبيدة، وأبي زيد، وجماعة.
وصنف التصانيف المونقة التي سارت بها الركبان.
وله مصنف في القراءات لم أره، وهو من أئمة الاجتهاد، له كتاب " الاموال " في مجلد كبير سمعناه بالاتصال.
وكتاب " الغريب " (2) مروي أيضا،
وكتاب " فضائل القرآن " وقع لنا، وكتاب " الطهور "، وكتاب " الناسخ والمنسوخ " وكتاب " المواعظ "، وكتاب " الغريب المصنف في علم
__________
(1) وهذه لهجة الاعاجم.
انظر " تاريخ بغداد " 2 / 403، وإنباه الرواة " 3 / 12.
(2) أي: " غريب الحديث " وقد طبع سنة 1384 ه - 1964 م بالهند في أربع مجلدات.
(*)

(10/491)

اللسان "، وغير ذلك وله بضعة وعشرون كتابا (1).
حدث عنه: نصر بن داود، وأبو بكر الصاغاني، وأحمد بن يوسف التغلبي، والحسن بن مكرم، وأبو بكر بن أبي الدنيا، والحارث بن أبي أسامة، وعلي بن عبد العزيز البغوي، ومحمد بن يحيى المروزي، وعبد الله بن عبدالرحمن الدارمي، وعباس الدوري، وأحمد بن يحيى البلاذري، وآخرون.
قال ابن سعد (2): كان أبو عبيد مؤدبا صاحب نحو وعربية، وطلب للحديث والفقه، ولي قضاء طرسوس أيام الامير ثابت بن نصر الخزاعي (3)، ولم يزل معه ومع ولده، وقدم بغداد، ففسر بها غريب الحديث، وصنف كتبا، وحدث، وحج، فتوفي بمكة سنة أربع وعشرين.
وقال أبو سعيد بن يونس في " تاريخه ": قدم أبو عبيد مصر مع يحيى ابن معين سنة ثلاث عشرة ومئتين، وكتب بها (4).
وقال علي بن عبد العزيز: ولد بهراة، وكان أبوه عبدا لبعض أهلها.
وكان يتولى الازد (5).
قال عبد الله بن جعفر بن درستويه النحوي: ومن علماء بغداد المحدثين النحويين على مذهب الكوفيين، ورواة اللغة والغريب عن
__________
(1) انظر مصنفاته في " الفهرست " ص 78، و " معجم الادباء " 16 / 260، و " إنباه
الرواة " 3 / 22.
(2) في " الطبقات الكبرى " 7 / 355.
(3) وذلك في سنة (192) ه.
(4) " تهذيب الكمال " لوحة 1110.
(5) " تاريخ بغداد " 12 / 404.
(*)

(10/492)

البصريين، والعلماء بالقراءات، ومن جمع صنوفا من العلم، وصنف الكتب في كل فن أبو عبيد.
وكان مؤدبا لاهل هرثمة (1)، وصار في ناحية عبد الله بن طاهر، وكان ذا فضل ودين وستر، ومذهب حسن، روى عن أبي زيد، وأبي عبيدة، والاصمعي، واليزيدي، وغيرهم من البصريين، وروى عن ابن الاعرابي، وأبي زياد الكلابي، والاموي، وأبي عمرو الشيباني، والاحمر (2).
نقل الخطيب في " تاريخه " وغيره: أن طاهر بن الحسين حين سار إلى خراسان، نزل بمرو، فطلب رجلا يحدثه ليلة، فقيل: ما هاهنا إلا رجل مؤدب، فأدخلوا عليه أبا عبيد، فوجده أعلم الناس بأيام الناس والنحو واللغة والفقه.
فقال له: من المظالم تركك أنت بهذه البلدة، فأعطاه ألف دينار، وقال له: أنا متوجه إلى حرب، وليس أحب استصحابك شفقا عليك، فأنفق هذه إلى أن أعود إليك، فألف أبو عبيد " غريب المصنف " وعاد طاهر بن الحسين من ثغر خراسان، فحمل معه أبا عبيد إلى سر من رأى، وكان أبو عبيد ثقة دينا ورعا كبير الشأن (3).
قال ابن درستويه: ولابي عبيد كتب لم يروها، قد رأيتها في ميراث بعض الطاهرية تباع كثيرة في أصناف الفقه كله، وبلغنا أنه كان إذا ألف كتابا
أهداه إلى ابن طاهر، فيحمل إليه مالا خطيرا (4).
وذكر فصلا إلى أن قال:
__________
(1) أي هرثمة بن أعين الامير الذي قتله المأمون سنة 200 ه، انظر أخباره في " تاريخ الطبري " 8 / 542، و " الكامل " لابن الاثير 6 / 314.
(2) " تاريخ بغداد " 12 / 404، و " طبقات الحنابلة " 1 / 260، 261.
(3) " تاريخ بغداد " 12 / 406.
(4) " تاريخ بغداد " 12 / 404، و " نزهة الالباء ": 137، و " طبقات الحنابلة " 1 / 261، و " معجم الادباء " 16 / 255، و " إنباه الرواة " 3 / 13.
(*)

(10/493)

و " الغريب المصنف " (1) من أجل كتبه في اللغة، احتذى فيه كتاب النضر بن شميل، المسمى بكتاب " الصفات " بدأ فيه بخلق الانسان، ثم بخلق الفرس، ثم بالابل، وهو أكبر من كتاب أبي عبيد وأجود.
قال: ومنها كتابه في " الامثال " (2) أحسن تأليفه، وكتاب " غريب الحديث " ذكره بأسانيده، فرغب فيه أهل الحديث، وكذلك كتابه في " معاني القرآن " حدث بنصفه، ومات (3).
وله كتب في الفقه، فإنه عمد إلى مذهب مالك والشافعي، فتقلد أكثر ذلك، وأتى بشواهده، وجمعه من رواياته، وحسنها باللغة والنحو.
وله في القراءات كتاب جيد، ليس لاحد من الكوفيين قبله مثله، وكتابه في " الاموال " من أحسن ما صنف في الفقه وأجوده (4).
__________
(1) لم يطبع بعد، ومنه نسختان بدار الكتب المصرية، ونسخة بمكتبة الفاتح بتركيا.
يقول الدكتور حسين نصار في " المعجم العربي " 1 / 185، 186: إنه اعتمد فيه على الكتب المؤلفة قبله في الموضوعات المفردة، وخاصة كتب الاصمعي وأبي زيد وأبي عبيدة والكسائي وغيرهم، وأدخلها برمتها في كتبه وأبوابه، واتبع ترتيبها في بعض الاحيان، والتزم أن
ينسب كل قول إلى صاحبه، وأن ينبه على المواضع التي اتفق فيها اللغويون التزام التنبيه على مواضع الخلاف، أما شواهده فهي ما استقاه من غيره مع الاختصار أحيانا، وتتألف من القرآن والشعر والاقوال، وفي قليل من الاحيان من الحديث، وإذن ففضل أبي عبيد في جمع الموضوعات الخاصة في كتاب واحد، وفي جمع الكتب المختلفة في الموضوع الواحد في كتاب واحد وأبواب واحدة من كتابه، ولكن ليس من العدل أن نقول مع ابن النديم: إنه أخذ كتابه من النضر بن شميل، أو مع أبي الطيب اللغوي: إنه اعتمد فيه على رجل من بني هاشم، فالرجال الذين اعتمد عليهم صرح بأسمائهم، ولم يحاول أن يخفي ذلك، وكان يعتبر ذلك شكرا للعلم، ولا مانع عندنا أن يكون نظام الغريب مشابها لنظام كتاب النضر، وبالرغم من ذلك فإن فهرس ما يضمه من كتب يبين بوضوح مدى الاضافات والموضوعات الجديدة التي ضمها الغريب المصنف ولم تكن في " صفات " النضر.
(2) طبع مع شرحه " فصل المقال " لابي عبيد البكري بتحقيق الدكتورين إحسان عباس وعبد المجيد عابدين سنة 1390 ه، 1971 م.
(3) " تاريخ بغداد " 12 / 404، 405.
(4) " تاريخ بغداد " 12 / 405.
(*)

(10/494)

أنبأنا ابن علان، أخبرنا الكندي، أخبرنا الشيباني، أخبرنا الخطيب، أخبرنا أبو العلاء القاضي، أخبرنا محمد بن جعفر التميمي، أخبرنا أبو علي النحوي، حدثنا الفسطاطي، قال: كان أبو عبيد مع ابن طاهر، فوجه إليه أبو دلف بثلاثين ألف درهم، فلم يقبلها، وقال: أنا في جنبة رجل ما يحوجني إلى صلة غيره، ولا آخذ ما علي فيه نقص، فلما عاد ابن طاهر، وصله بثلاثين ألف دينار، فقال له: أيها الامير قد قبلتها، ولكن قد أغنيتني بمعروفك، وبرك عنها، وقد رأيت أن أشتري بها سلاحا وخيلا، وأوجه بها إلى الثغر ليكون الثواب متوفرا على الامير، ففعل (1).
قال عبيد الله بن عبدالرحمن السكري: قال أحمد بن يوسف - إما سمعته منه، أو حدثت به عنه - قال: لما عمل أبو عبيد كتاب " غريب الحديث " عرض على عبد الله بن طاهر، فاستحسنه، وقال: إن عقلا بعث صاحبه على عمل مثل هذا الكتاب لحقيق أن لا يحوج إلى طلب المعاش، فأجرى له عشرة آلاف درهم في الشهر.
كذا في هذه الرواية، عشرة آلاف درهم (2).
وروي غيره بمعناه عن الحارث بن أبي أسامة، قال: حمل " غريب " أبي عبيد إلى ابن طاهر، فقال: هذا رجل عاقل.
وكتب إلى إسحاق بن إبراهيم بأن يجري عليه في كل شهر خمس مئة درهم.
فلما مات ابن طاهر،
__________
(1) " تاريخ بغداد " 12 / 406، و " نزهة الالباء ": 137، 138، و " طبقات الحنابلة " 1 / 261، و " معجم الادباء " 16 / 256، و " إنباه الرواة " 3 / 16، و " طبقات الشافعية " 2 / 155.
(2) " تاريخ بغداد " 12 / 406، و " نزهة الالباء ": 138، و " طبقات الحنابلة " 1 / 261، و " إنباه الرواة " 3 / 16.
(*)

(10/495)

أجرى عليه إسحاق من ماله ذلك، فلما مات أبو عبيد بمكة، أجراها على ولده (1).
ذكر وفاة ابن طاهر هنا وهم، لانه عاش مدة بعد أبي عبيد (2).
وعن أبي عبيد أنه كان يقول: كنت في تصنيف هذا الكتاب (3) أربعين سنة، وربما كنت أستفيد الفائدة من أفواه الرجال، فأضعها في الكتاب، فأبيت ساهرا فرحا مني بتلك الفائدة.
وأحدكم يجيئني، فيقيم عندي أربعة أشهر، خمسة أشهر، فيقول: قد أقمت الكثير (4).
وقيل: إن أول من سمع " الغريب " من أبي عبيد يحيى بن معين (5).
الطبراني: سمعت عبد الله بن أحمد يقول: عرضت كتاب " غريب الحديث " لابي عبيد على أبي، فاستحسنه، وقال: جزاه الله خيرا (6).
وروى ابن الانباري، عن موسى بن محمد: أنه سمع عبد الله بن أحمد يقول: كتب أبي " غريب الحديث " الذي ألفه أبو عبيد أولا (7).
قال عبد الله بن محمد بن سيار: سمعت ابن عرعرة يقول: كان طاهر ابن عبد الله ببغداد، فطمع في أن يسمع من أبي عبيد، وطمع أن يأتيه في
__________
(1) " تاريخ بغداد " 12 / 406، 407.
(2) وهذا هو الصواب فعبد الله بن طاهر توفي سنة (230) ه، وتوفي أبو عبيد سنة (224) ه أي قبله بست سنين.
انظر " العبر " 1 / 392 و 406.
(3) يريد كتاب " الغريب المصنف ".
(4) " تاريخ بغداد " 12 / 407، و " طبقات الحنابلة " 1 / 261، و " إنباه الرواة " 3 / 16.
وفي هذا الاخير " مكثت " بدل " كنت " (5) " تاريخ بغداد " 12 / 407، و " نزهة الالباء ": 138، و " طبقات الحنابلة " 1 / 261، و " إنباه الرواة " 3 / 16.
(6) " تاريخ بغداد " 12 / 407، و " نزهة الالباء ": 138، و " إنباه الرواة " 3 / 16.
(7) " تاريخ بغداد " 12 / 407، و " إنباه الرواة " 3 / 16.
(*)

(10/496)

منزله، فلم يفعل أبو عبيد، حتى كان هو يأتيه.
فقدم علي بن المديني، وعباس العنبري، فأرادا أن يسمعا " غريب الحديث " فكان يحمل كل يوم كتابه، ويأتيهما في منزلهما، فيحدثهما فيه (1).
قال جعفر بن محمد بن علي بن المديني: سمعت أبي يقول: خرج
أبي إلى أحمد بن حنبل يعوده وأنا معه، فدخل إليه، وعنده يحيى بن معين وجماعة، فدخل أبو عبيد، فقال له يحيى: اقرأ علينا كتابك الذي عملته للمأمون " غريب الحديث " فقال: هاتوه، فجاؤوا بالكتاب، فأخذه أبو عبيد فجعل يبدأ يقرأ الاسانيد، ويدع تفسير الغريب، فقال أبي: دعنا من الاسناد، نحن أحذق بها منك.
فقال يحيى بن معين لابي: دعه يقرأ على الوجه، فإن ابنك معك، ونحن نحتاج أن نسمعه على الوجه.
فقال أبو عبيد: ما قرأته إلا على المأمون، فإن أحببتم أن تقرؤوه، فاقرؤوه.
فقال له ابن المديني: إن قرأته علينا، وإلا لا حاجة لنا فيه، ولم يعرف أبو عبيد علي بن المديني، فقال ليحيى: من هذا ؟ فقال: هذا علي بن المديني.
فالتزمه، وقرأه علينا.
فمن حضر ذلك المجلس، جاز أن يقول: حدثنا.
وغير ذلك، فلا يقول (2).
رواها إبراهيم بن علي الهجيمي، عن جعفر.
قال أبو بكر بن الانباري: كان أبو عبيد - رحمه الله - يقسم الليل أثلاثا فيصلي ثلثه، وينام ثلثه، ويصنف الكتب ثلثه (3).
__________
(1) " تاريخ بغداد " 12 / 407، و " إنباه الرواة " 3 / 17، وفي الثاني تتمة هي " إجلالا لعلمهما، وهذه شيمة شريفة رحم الله أبا عبيد ".
(2) " تاريخ بغداد " 12 / 407، 408، و " طبقات الحنابلة " 1 / 261، 262، و " إنباه الرواة " 3 / 17، 18.
(3) " تاريخ بغداد " 12 / 408، و " نزهة الالباء ": 138، و " إنباه الرواة " 3 / 18، و " طبقات الشافعية " 2 / 154.
(*)

(10/497)

قال عبد الله بن أبي مقاتل البلخي، عن أبي عبيد: دخلت البصرة
لاسمع من حماد بن زيد، فقدمت فإذا هو قد مات، فشكوت ذلك إلى عبد الرحمن بن مهدي فقال: مهما سبقت به، فلا تسبقن بتقوى الله (1).
وقال أبو حامد الصاغاني: سمعت أبا عبيد القاسم بن سلام يقول: فعلت بالبصرة فعلتين أرجو بهما الجنة: أتيت يحيى القطان وهو يقول: أبو بكر وعمر.
فقلت: معي شاهدان من أهل بدر يشهدان أن عثمان أفضل من علي.
قال: من ؟ قلت: أنت حدثتنا عن شعبة، عن عبدالملك بن ميسرة، عن النزال بن سبرة، قال: خطبنا ابن مسعود، فقال: أمرنا خير من بقي، ولم نال.
قال: ومن الآخر ؟ قلت: الزهري، عن حميد بن عبد الرحمن، عن المسور، قال: سمعت عبدالرحمن بن عوف يقول: شاورت المهاجرين الاولين، وأمراء الاجناد، وأصحاب رسول الله صلى الله عليه وسلم، فلم أر أحدا يعدل بعثمان.
قال: فترك يحيى قوله، وقال: أبو بكر وعمر وعثمان.
قال: وأتيت عبد الله الخريبي، فإذا بيته بيت خمار.
فقلت: ما هذا ؟ قال: ما اختلف فيه أولنا ولا آخرنا.
قلت: اختلف فيه أولكم وآخركم.
قال: من ؟ قلت: أيوب السختياني، عن محمد، عن عبيدة قال: اختلف علي في الاشربة، فمالي شراب منذ عشرين سنة إلا عسل أو لبن أو ماء.
قال: ومن آخرنا ؟ قلت: عبد الله بن إدريس.
قال: فأخرج كل ما في منزله، فأهراقه (2).
أبو عبيد قال: سمعني ابن إدريس أتلهف على بعض الشيوخ، فقال لي: يا أبا عبيد، مهما فاتك من العلم، فلا يفوتنك من العمل (3).
__________
(1) " تاريخ بغداد " 12 / 408، 409.
(2) " تاريخ بغداد " 2 / 409.
(3) " تاريخ بغداد " 2 / 409.
(*)

(10/498)

الحاكم: سمعت أبا الحسن الكارزي (1)، سمعت علي بن عبد العزيز، سمعت أبا عبيد يقول: المتبع السنة كالقابض على الجمر، هو اليوم عندي أفضل من ضرب السيف في سبيل الله (2).
وعن أبي عبيد، قال: مثل الالفاظ الشريفة، والمعاني الظريفة مثل القلائد اللائحة في الترائب الواضحة (3).
قال عباس الدوري: سمعت أبا عبيد يقول: إني لاتبين في عقل الرجل أن يدع الشمس، ويمشي في الظل (4).
وبإسنادي إلى الخطيب: أخبرنا أحمد بن علي البادا (5)، أخبرنا عبد الله بن جعفر الزبيبي، حدثنا عبد الله بن العباس الطيالسي، سمعت الهلال ابن العلاء الرقي يقول: من الله على هذه الامة بأربعة في زمانهم: بالشافعي تفقه بحديث رسول الله صلى الله عليه وسلم، وبأحمد ثبت في المحنة، لولا ذلك كفر الناس، وبيحيى بن معين نفى الكذب عن الحديث، وبأبي عبيد فسر الغريب من الحديث، ولولا ذلك لاقتحم الناس في الخطأ (6).
وقال إبراهيم بن أبي طالب: سألت أبا قدامة عن الشافعي، وأحمد،
__________
(1) نسبة إلى كارز: قرية بنواحي نيسابور على نصف فرسخ منها.
" الانساب " 10 / 317.
(2) " تاريخ بغداد " 12 / 410، و " طبقات الحنابلة " 1 / 262.
(3) " تاريخ بغداد " 12 / 410.
(4) " تاريخ بغداد " 12 / 410.
(5) قال ابن ماكولا في " الاكمال " 1 / 408: وأما البادي فهو أبو الحسن أحمد بن علي البادي، وتعرفه العامة بابن البادا، وأخبرني بعض الشيوخ أنه البادي، وسألته عن ذلك، فقال: ولدت أنا وأخي توأما، وخرجت أنا أولا، فسميت البادي.
وانظر " توضيح المشتبه " 1 / لوحة
27 / 2، و " الانساب " 2 / 21 و 24.
(6) " تاريخ بغداد " 12 / 410، و " نزهة الالباء ": 139، و " إنباه الرواة " 3 / 18.
(*)

(10/499)

وإسحاق (1)، وأبي عبيد، فقال: أما أفقههم فالشافعي، لكنه قليل الحديث، وأما أورعهم فأحمد، وأما أحفظهم فإسحاق، وأما أعلمهم بلغات العرب فأبو عبيد (2).
قال الحسن بن سفيان: سمعت إسحاق بن إبراهيم الحنظلي يقول: أبو عبيد أوسعنا علما وأكثرنا أدبا، وأجمعنا جمعا، إنا نحتاج إليه، ولا يحتاج إلينا (3).
- سمعها الحاكم من أبي الوليد الفقيه: سمعت الحسن -.
وقال أحمد بن سلمة: سمعت إسحاق بن راهويه يقول: الحق يحبه الله عزوجل: أبو عبيد القاسم بن سلام أفقه مني وأعلم مني (4).
الخطيب في " تاريخه ": حدثني مسعود بن ناصر، أخبرنا علي بن بشرى، حدثنا محمد بن الحسين الآبري، سمعت ابن خزيمة، سمعت أحمد بن نصر المقرئ يقول: قال إسحاق: إن الله لا يستحيي من الحق: أبو عبيد أعلم مني، ومن ابن حنبل، والشافعي (5).
قال أبو العباس ثعلب: لو كان أبو عبيد في بني إسرائيل، لكان عجبا (6).
__________
(1) أي إسحاق بن راهويه.
(2) " تاريخ بغداد " 12 / 410، و " نزهة الالباء ": 139، و " إنباه الرواة " 3 / 18.
(3) " تاريخ بغداد " 12 / 411، و " نزهة الالباء ": 139، و " إنباه الرواة " 3 / 19، و " طبقات الشافعية " 2 / 154.
(4) " تاريخ بغداد " 12 / 411، و " نزهة الالباء ": 140، و " إنباه الرواة " 3 / 19.
(5) " تاريخ بغداد " 12 / 411، و " نزهة الالباء ": 140، و " إنباه الرواة " 3 / 19.
(6) " تاريخ بغداد " 12 / 411، و " نزهة الالباء ": 140، و " إنباه الرواة " 3 / 19، و " طبقات الشافعية " 2 / 155.
(*)

(10/500)

وقال أحمد بن كامل القاضي: كان أبو عبيد فاضلا في دينه وفي علمه، ربانيا، مفننا في أصناف علوم الاسلام من القرآن، والفقه والعربية والاخبار، حسن الرواية، صحيح النقل، لا أعلم أحدا طعن عليه في شئ من أمره ودينه (1).
وبلغنا عن عبد الله بن طاهر أمير خراسان قال: الناس أربعة: ابن عباس في زمانه، والشعبي في زمانه، والقاسم بن معن في زمانه، وأبو عبيد في زمانه (2).
قال إبراهيم بن محمد النساج: سمعت إبراهيم الحربي يقول: أدركت ثلاثة تعجز النساء أن يلدن مثلهم: رأيت أبا عبيد، ما مثلته إلا بجبل نفخ فيه روح، ورأيت بشر بن الحارث، ما شبهته إلا برجل عجن من قرنه إلى قدمه عقلا، ورأيت أحمد بن حنبل، فرأيت كأن الله قد جمع له علم الاولين، فمن كل صنف يقول ما شاء، ويمسك ما شاء (3).
قال مكرم بن أحمد: قال إبراهيم الحربي: كان أبو عبيد كأنه جبل نفخ فيه الروح، يحسن كل شئ إلا الحديث صناعة أحمد ويحيى (4).
وكان أبو عبيد يؤدب غلاما في شارع بشر، ثم اتصل بثابت بن نصر الخزاعي يؤدب ولده، ثم ولي ثابت طرسوس ثماني عشرة سنة، فولى أبا عبيد قضاء طرسوس ثماني عشرة سنة، فاشتغل عن كتابة الحديث (5).
__________
(1) " تاريخ بغداد " 12 / 411، و " نزهة الالباء ": 140، و " إنباه الرواة " 3 / 19.
(2) " تاريخ بغداد " 12 / 411، و " نزهة الالباء ": 140، و " طبقات الشافعية " 2 / 156.
(3) " تاريخ بغداد " 12 / 412، و " نزهة الالباء ": 141.
(4) " تاريخ بغداد " 12 / 412، 413.
(5) " تاريخ بغداد " 12 / 413، و " إنباه الرواة " 3 / 19.
(*)

(10/501)

كتب في حداثته عن هشيم وغيره، فلما صنف، احتاج إلى أن يكتب عن يحيى بن صالح، وهشام بن عمار (1).
وأضعف كتبه كتاب " الاموال " يجئ إلى باب فيه ثلاثون حديثا، وخمسون أصلا عن النبي صلى الله عليه وسلم، فيجئ بحديث، حديثين، يجمعهما من حديث الشام، ويتكلم في ألفاظهما، وليس له كتاب ك " غريب المصنف " (2).
وانصرف يوما من الصلاة، فمر بدار إسحاق الموصلي، فقالوا له: يا أبا عبيد، صاحب هذه الدار يقول: إن في كتابك " غريب المصنف " ألف حرف خطأ.
فقال: كتاب فيه أكثر من مئة ألف يقع فيه ألف ليس بكثير ؟ ! ولعل إسحاق عنده رواية، وعندنا رواية، فلم يعلم، فخطأنا، والروايتان صواب، ولعله أخطأ في حروف، وأخطأنا في حروف، فيبقى الخطأ يسيرا (3).
وكتاب " غريب الحديث " فيه أقل من مئتي حرف: سمعت، والباقي: قال الاصمعي، وقال أبو عمرو، وفيه خمسة وأربعون حديثا لا أصل لها، أتي فيها أبو عبيد من أبي عبيدة معمر بن المثنى (4).
قال الخطيب (5) فيما أنبأنا ابن علان، أخبرنا الكندي، عن
الشيباني، عنه، حدثني العلاء بن أبي المغيرة، أخبرنا علي بن بقاء (6)،
__________
(1) " تاريخ بغداد " 12 / 413.
(2) " تاريخ بغداد " 12 / 413.
(3) " تاريخ بغداد " 12 / 413، و " إنباه الرواة " 3 / 20.
(4) " تاريخ بغداد " 12 / 413.
(5) في " تاريخ بغداد " 12 / 413، 414.
(6) في الاصل: " ؟ ؟ " وهو خطأ، وعلي بن بقاء هذا هو المحدث المصري الوراق، المتوفى سنة 450 ه، مترجم في " العبر " 3 / 223، و " حسن المحاضرة " 1 / 374.
(*)

(10/502)

أخبرنا عبد الغني الحافظ قال: في كتاب الطهارة لابي عبيد حديثان ما حدث بهما غير أبي عبيد، ولا عنه سوى محمد بن يحيى المروزي: أحدهما: حديث شعبة، عن عمرو بن أبي وهب.
والآخر: عبيدالله بن عمر، عن المقبري، حدث به القطان، عن عبيدالله (1)، ورواه الناس عن القطان، عن ابن عجلان.
محمد بن يحيى: حدثنا أبو عبيد: أخبرنا حجاج، عن شعبة، عن عمرو بن أبي وهب الخزاعي، عن موسى بن ثروان، عن طلحة بن عبيد الله ابن كريز، عن عائشة، قالت: كان النبي صلى الله عليه وسلم إذا توضأ يخلل لحيته (2).
إبراهيم بن أحمد المستملي: حدثنا عبد الله بن محمد بن طرخان: سمعت محمد بن عقيل: سمعت حمدان بن سهل يقول: سألت يحيى بن معين عن الكتبة عن أبي عبيد، فقال - وتبسم -: مثلي يسأل عن أبي عبيد ؟ ! أبو عبيد يسأل عن الناس، لقد كنت عند الاصمعي يوما، إذ أقبل أبو عبيد، فشق إليه بصره حتى اقترب منه، فقال: أترون هذا المقبل ؟
__________
(1) وتمامه عند الخطيب: عن سعيد بن أبي سعيد، عن أبي سلمة بن عبدالرحمن قال: رأت عائشة عبدالرحمن توضأ، فقالت: يا عبدالرحمن أسبغ الوضوء، فإني سمعت رسول الله
صلى الله عليه وسلم يقول: " ويل للاعقاب من النار " ورواية يحيى عن ابن عجلان أخرجها أحمد 6 / 191، 192، عن سالم مولى شداد، عن عائشة، وأخرجه من طرق أخرى مسلم (240) وأحمد 6 / 81 و 84 و 99 و 112 و 258.
(2) " تاريخ بغداد " 12 / 413، 414، وأخرج حديث عائشة أحمد 6 / 234 من طريق علي بن موسى، عن عبد الله بن المبارك، عن عمر بن أبي وهب الخزاعي بهذا الاسناد، وأخرجه الحاكم 1 / 150 من طريق عمر بن أبي وهب به، وفي الباب عن عثمان عند الترمذي (31) وابن ماجة (430) وابن خزيمة (151) و (152) وابن حبان (154) والحاكم 1 / 149، وابن الجارود رقم (72)، وعن أنس عند أبي داود (145).
(*)

(10/503)

قالوا: نعم.
قال: لن تضيع الدنيا أو الناس ما حيي هذا (1).
روى عبد الخالق بن منصور، عن ابن معين، قال: أبو عبيد ثقة.
وقال عباس بن محمد، عن أحمد بن حنبل: أبو عبيد ممن يزداد عندنا كل يوم خيرا (2).
وقال أبو داود: أبو عبيد ثقة مأمون (3).
وقال أبو قدامة: سمعت أحمد بن حنبل يقول: أبو عبيد أستاذ (4).
وقال الدارقطني: ثقة إمام جبل (5).
وقال الحاكم: كان ابن قتيبة يتعاطى التقدم في علوم كثيرة، ولم يرضه أهل علم منها، وإنما الامام المقبول عند الكل أبو عبيد.
قال عباس الدوري: سمعت أبا عبيد يقول: عاشرت الناس، وكلمت أهل الكلام، فما رأيت قوما أوسخ وسخا، ولا أضعف حجة من...، ولا أحمق منهم، ولقد وليت قضاء الثغر، فنفيت ثلاثة، جهميين...،...وجهميا (6).
وقيل: كان أبو عبيد أحمر الرأس واللحية بالخضاب، وكان مهيبا وقورا (7).
__________
(1) " تاريخ بغداد " 12 / 414.
(2) " تاريخ بغداد " 12 / 414، و " نزهة الالباء ": 141، و " طبقات الحنابلة " 1 / 262، و " إنباه الرواة " 3 / 21، و " طبقات الشافعية " 2 / 154.
(3) " تاريخ بغداد " 12 / 415، و " طبقات الشافعية " 2 / 155.
(4) " طبقات الشافعية " 2 / 155.
(5) " طبقات الشافعية " 2 / 155.
(6) " تاريخ ابن معين ": 480.
(7) " إنباه الرواة " 3 / 23.
(*)

(10/504)

قال الزبيدي: عددت حروف " غريب المصنف "، فوجدته سبعة عشر ألفا وتسع مئة وسبعين حرفا (1).
قلت: يريد بالحرف اللفظة اللغوية.
أخبرنا أبو محمد بن علوان، أخبرنا عبدالرحمن بن إبراهيم، أخبرنا عبدالمغيث بن زهير، حدثنا أحمد بن عبيدالله، حدثنا محمد بن علي العشاري، أخبرنا أبو الحسن الدارقطني، أخبرنا محمد بن مخلد، أخبرنا العباس الدوري، سمعت أبا عبيد القاسم بن سلام - وذكر الباب الذي يروى فيه الرؤية، والكرسي موضع القدمين (2)، وضحك ربنا، وأين كان ربنا (3) - فقال: هذه أحاديث صحاح (4)، حملها أصحاب الحديث والفقهاء بعضهم عن بعض، وهي عندنا حق لا نشك فيها، ولكن إذا قيل: كيف يضحك ؟ وكيف وضع قدمه ؟ قلنا: لا نفسر هذا، ولا سمعنا أحدا يفسره.
__________
(1) " إنباه الرواة " 3 / 21، و " بغية الوعاة " 2 / 254 وفيه " وسبع مئة " بدل " وتسع مئة ".
(2) رواه وكيع في " تفسيره ": حدثنا سفيان، عن عمار الدهني، عن مسلم البطين، عن سعيد بن جبير، عن ابن عباس قال: " الكرسي موضع القدمين، والعرش لا يقدر أحد قدره " وأخرجه الحاكم في " المستدرك " 2 / 282 من طريق أبي العباس محمد بن أحمد المحبوبي، حدثنا محمد بن معاذ، عن أبي عاصم، عن سفيان بهذا الاسناد، وصححه، ووافقه الذهبي، ولا يصح مرفوعا إلى النبي صلى الله عليه وسلم كما حققه ابن كثير في " تفسيره " 1 / 309 وغيره.
(3) أخرجه أحمد 4 / 11 و 12، والترمذي (3109) في تفسير سورة هود، وابن ماجه (112) في المقدمة من طريق يزيد بن هارون، عن حماد بن سلمة، عن يعلى بن عطاء، عن وكيع بن عدس، عن عمه أبي رزين قال: قلت: يا رسول الله، أين كان ربنا قبل أن يخلق خلقه، قال: " كان في عماء، ما تحته هواء، وما فوقه هواء، وما ثم خلق، ثم خلق عرشه على الماء "، وهذا سند ضعيف لجهالة وكيع بن عدس، فإنه لم يوثقه غير ابن حبان على عادته في توثيق المجاهيل.
(4) لكن الصحة غير متحققة في حديث " الكرسي موضع القدمين " وحديث " أين كان ربنا " كما تقدم.
(*)

(10/505)

قلت: قد فسر علماء السلف المهم من الالفاظ وغير المهم، وما أبقوا ممكنا، وآيات الصفات وأحاديثها لم يتعرضوا لتأويلها أصلا، وهي أهم الدين، فلو كان تأويلها سائغا أو حتما، لبادروا إليه، فعلم قطعا أن قراءتها وإمرارها على ما جاءت هو الحق، لا تفسير لها غير ذلك، فنؤمن بذلك، ونسكت اقتداء بالسلف، معتقدين أنها صفات لله تعالى، استأثر الله بعلم حقائقها، وأنها لا تشبه صفات المخلوقين، كما أن ذاته المقدسة لا
تماثل ذوات المخلوقين، فالكتاب والسنة نطق بها، والرسول صلى الله عليه وسلم بلغ، وما تعرض لتأويل، مع كون الباري قال: (لتبين للناس ما نزل إليهم) [ النحل: 44 ]، فعلينا الايمان والتسليم للنصوص، والله يهدي من يشاء إلى صراط مستقيم.
قال عبدان بن محمد المروزي: أخبرنا أبو سعيد الضرير قال: كنت عند الامير عبد الله بن طاهر، فورد عليه نعي أبي عبيد، فأنشأ يقول: يا طالب العلم قد مات ابن سلام * وكان فارس علم غير محجام مات الذي كان فينا ربع أربعة * لم يلق مثلهم أستاذ أحكام خير البرية عبد الله أولهم * وعامر، ولنعم التلو يا عام هما اللذان أنافا فوق غيرهما * والقاسمان ابن معن وابن سلام (1) ذكر أبا عبيد أبو عمرو الداني في " طبقات القراء " فقال: أخذ القراءة عرضا وسماعا عن الكسائي، وعن شجاع، وعن إسماعيل بن جعفر، وعن حجاج بن محمد، وأبي مسهر.
إلى أن قال: وهو إمام أهل دهره في
__________
(1) الابيات في " تاريخ بغداد " 12 / 412، و " نزهة الالباء ": 141، وانظر " معجم الادباء " 16 / 257، و " إنباه الرواة " 3 / 20.
(*)

(10/506)

جميع العلوم، ثقة، مأمون، صاحب سنة، روى عنه القراءات وراقه أحمد بن إبراهيم، وأحمد بن يوسف، وعلي بن عبد العزيز، وعلي بن عبد العزيز، ونصر بن داود، وثابت بن أبي ثابت (1).
قال البخاري وغيره: مات سنة أربع وعشرين ومئتين بمكة (2).
قال الخطيب: وبلغني أنه بلغ سبعا وستين سنة، رحمه الله (3).
ولم يتفق وقوع رواية لابي عبيد في الكتب الستة، لكن نقل عنه أبو
داود شيئا في تفسير أسنان الابل في الزكاة (4)، وحكى أيضا عنه البخاري في كتاب " أفعال العباد ".
أخبرنا أبو بكر محفوظ بن معتوق البزار سنة اثنتين وتسعين وست مئة، أخبرنا عبد اللطيف بن محمد (ح) وأخبرنا أحمد بن إسحاق الغرافي (5)، أخبرنا عبد العزيز بن باقا (6)، قالا: أخبرنا أبو زرعة طاهر بن محمد، أخبرنا محمد بن الحسين المقومي حضورا، أخبرنا الزبير بن محمد الاسدي، أخبرنا علي بن محمد بن مهرويه القزويني، أخبرنا علي بن عبد العزيز، أخبرنا أبو عبيد، أخبرنا هشيم، أخبرنا منصور، عن ابن سيرين، عن ابن عمر، عن عمر، أنه سجد في الحج سجدتين، وقال: إن هذه السورة
__________
(1) انظر " طبقات القراء " لابن الجزري 2 / 18.
(2) انظر " طبقات ابن سعد " 7 / 355، و " التاريخ الكبير " 7 / 172.
(3) " تاريخ بغداد " 12 / 416.
(4) انظر " سنن أبي داود " 2 / 248، 249 في الزكاة: باب تفسير أسنان الابل.
(5) نسبة إلى الغراف: بليدة ذات بساتين آخر البطائح تحت واسط.
" تبصير المنتبه " 3 / 1001.
(6) هو أبو محمد عبد العزيز بن أحمد بن باقة البغدادي الشاهد، سمع ببغداد من يحيى بن ثابت وأبي زرعة وغيرهما، واستوطن مصر وحدث بها.
انظر " الاكمال " 1 / 491.
(*)

(10/507)

فضلت على السور بسجدتين (1).
وبه: حدثنا أبو عبيد، حدثنا ابن أبي زائدة، عن الاعمش، عن مسلم بن صبيح، عن شتير بن شكل، عن علي، قال: لما كان يوم الاحزاب، شغلوا النبي صلى الله عليه وسلم عن صلاة العصر، فصلاها بين صلاتي العشاء،
فقال رسول الله صلى الله عليه وسلم: " شغلونا عن الصلاة الوسطى، ملا الله قبورهم وبيوتهم نارا " (2).
وبه: حدثنا أبو عبيد: حدثنا ابن أبي زائدة، ويزيد، عن هشام، عن ابن سيرين، عن عبيدة.
عن علي مثل ذلك.
أخبرنا أبو سعيد سنقر بن عبد الله الزيني بحلب، أخبرنا عبد اللطيف ابن يوسف (ح) وأخبرنا أبو جعفر بن علي السلمي، أخبرنا عبدالرحمن بن إبراهيم الفقيه سنة ثلاث وعشرين وست مئة، قالا: أخبرتنا شهدة بنت أحمد الكاتبة، أخبرنا طراد بن محمد، أخبرنا أبو الحسن أحمد بن علي سنة اثنتي عشرة وأربع مئة، أخبرنا حامد بن محمد الهروي، حدثنا علي بن عبد
__________
(1) إسناده صحيح، وأخرجه مالك في " الموطأ " 1 / 210 بشرح السيوطي عن نافع مولى ابن عمر أن رجلا من أهل مصر أخبره أن عمر بن الخطاب قرأ سورة الحج، فسجد فيها سجدتين، ثم قال: إن هذه السورة فضلت بسجدتين.
وأخرجه الحافظ أبو بكر الاسماعيلي فيما ذكره ابن كثير 3 / 211 من طريق ابن أبي داود، حدثنا يزيد بن عبد الله، حدثنا الوليد، حدثنا أبو عمرو، حدثنا حفص بن غياث، حدثني نافع قال: حدثني أبو الجهم أن عمر سجد سجدتين في الحج وهو بالجابية وقال: إن هذه فضلت بسجدتين.
وانظر " المستدرك " 2 / 390.
(2) إسناده صحيح، وهو في " المسند " برقم (617) و (911) و (1036) و (1245) و (1298) من طرق عن الاعمش بهذا الاسناد، وأخرجه من طرق عن هشام بن حسان، عن محمد بن سيرين، عن عبيدة السلماني، عن علي: أحمد (994) و (1220)، والبخاري 6 / 76 في الجهاد، و 7 / 312 في المغازي، و 8 / 145 في التفسير، و 11 / 165 في الدعوات، ومسلم (627)، وأبو داود (409)، وأخرجه مسلم (627) (203)، والترمذي (2984)، والنسائي 1 / 236، وأحمد (591) و (1134) و (1150) و (1151) و (1307) و (1313) و (1326).
(*)

(10/508)

العزيز، حدثنا أبو عبيد، حدثنا عباد بن عباد، أخبرنا أبو جمرة (1)، عن ابن عباس، قال: قدم وفد عبدالقيس على رسول الله صلى الله عليه وسلم، فقالوا: يا رسول الله، إنا هذا الحي من ربيعة، وقد حالت بيننا وبينك كفار مضر، فلا نخلص إليك إلا في شهر حرام، فمرنا بأمر نعمل به، وندعو إليه من وراءنا.
فقال: " آمركم بأربع، وأنهاكم عن أربع، الايمان بالله - ثم فسرها لهم - شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وأن تؤدوا خمس ما غنمتم، وأنهاكم عن الدباء، والحنتم، والنقير، والمقير ".
متفق عليه (2).
165 - دار أم سلمة * (خ) الامام الحافظ، أبو الحسن، أحمد بن حميد الطريثيثي الكوفي، ويعرف بدار أم سلمة (3).
وكان ختن عبيدالله بن موسى على ابنته.
__________
(1) هو بالجيم والراء، واسمه نصر بن عمران بن نوح بن مخلد الضبعي من بني ضبيعة وهم بطن من عبدالقيس.
(2) أخرجه البخاري 1 / 120، 125 في الايمان، و 166 في العلم، و 2 / 6 في موافيت الصلاة، و 3 / 210 في الزكاة، و 6 / 146 في الخمس، و 10 / 464 في الادب، و 13 / 206 في خبر الواحد، ومسلم (17) وأبو داود (3692) والترمذي (2614) والنسائي 8 / 323.
* التاريخ الكبير 2 / 2، والجرح والتعديل 2 / 46، 47، الجمع بين رجال الصحيحين 1 / 9، المعجم المشتمل: 43، تهذيب الكمال 1 / 298، تذهيب التهذيب 1 / 9 / 2، تذكرة الحفاظ 2 / 456، الكاشف 1 / 56، تهذيب التهذيب 1 / 26، طبقات الحفاظ: 199، خلاصة تذهيب الكمال: 5.
(3) لقب بذلك لانه جمع حديث أم سلمة.
وانظر " تهذيب الكمال " 1 / 298 بتحقيق الدكتور بشار عواد معروف التعليق رقم (2).
(*)

(10/509)

سمع عبد الله بن المبارك، وعبيدالله الاشجعي، وحفص بن غياث، ويحيى بن أبي زائدة، ومحمد بن فضيل، وطبقتهم.
حدث عنه: البخاري، وحنبل بن إسحاق، وأبو محمد الدارمي، وعباس الدوري، ومحمد بن إسماعيل الترمذي، وآخرون.
وكان من أعيان الحفاظ بالكوفة.
قال أبو حاتم: ثقة (1).
وقال مطين: توفي سنة عشرين ومئتين (2).

166 - الرمادي * (د، ت) (3) الامام المحدث المفيد، أبو إسحاق إبراهيم بن بشار الجرجرائي ثم البصري الرمادي، صاحب سفيان بن عيينة.
روى عن: ابن عيينة، وأبي معاوية، وعثمان بن عبدالرحمن الطرائفي، وعبد الله بن رجاء المكي، وعدة.
حدث عنه: أبو داود في " سننه "، وإسماعيل القاضي، وتمتام،
__________
(1) " الجرح والتعديل " 2 / 46.
(2) " تهذيب الكمال " 1 / 299.
* طبقات ابن سعد 7 / 308، التاريخ لابن معين: 7، التاريخ الكبير 1 / 277، التاريخ الصغير 2 / 330، الضعفاء للعقيلي: لوحة 15، 16، الجرح والتعديل 2 / 89، الكامل لابن عدي لوحة 11، الانساب 6 / 158، المعجم المشتمل: 64، تهذيب الكمال لوحة 52، تذهيب التهذيب 1 / 33 / 2، ميزان الاعتدال 1 / 23، الكاشف 1 / 77، المغني في الضعفاء
1 / 11، العبر 1 / 398، تهذيب التهذيب 1 / 108، خلاصة تذهيب الكمال: 16، شذرات الذهب 2 / 59، 60.
(3) لم تذكر الرموز في الاصل، واستدركت من " تهذيب الكمال " وفروعه.
(*)

(10/510)

وأحمد بن زهير، وأبو مسلم الكجي، ويوسف القاضي، وأبو خليفة الجمحي، وروى الترمذي عن رجل عنه.
قال البخاري: يهم في الشئ بعد الشئ، وهو صدوق (1).
وقال عبد الله بن أحمد: سمعت أبي يقول: كأن سفيان الذي يروي عنه إبراهيم بن بشار ليس بابن عيينة (2) - يعني مما يغرب عنه -.
وقال النسائي: ليس بالقوي (3).
وقال ابن معين: ليس بشئ (4).
وقال ابن عدي: سألت الزريقي بالبصرة عنه، فقال: كان والله أزهد أهل زمانه (5).
ثم قال ابن عدي: لا أعلم مما أنكر عليه...الحديث (6).
وصل حديثا مرسلا.
قال: وهو عندنا من أهل الصدق.
وقال ابن حبان: كان متقنا ضابطا، صحب سفيان دهرا (7).
توفي سنة أربع.
وقيل: سنة سبع وعشرين ومئتين.
__________
(1) " التاريخ الكبير " 1 / 277.
(2) " تهذيب الكمال " لوحة 52.
(3) " الضعفاء والمتروكين " ص 14.
(4) " الضعفاء " للعقيلي لوحة 15، و " تهذيب الكمال " لوحة 52.
(5) " الكامل " لابن عدي 1 / لوحة 11.
(6) في الاصل بياض بين " عليه " و " الحديث " ونص كلام ابن عدي في " الكامل " 1 / لوحة 11: لا أعلم أنكر عليه إلا هذا الحديث الذي ذكره البخاري، وباقي حديثه عند ابن عيينة وأبي معاوية وغيرهما من الثقات مستقيم، وهو عندنا من أهل الصدق.
والحديث الذي ذكره البخاري: قال البخاري: قال لي إبراهيم الرمادي: حدثنا سفيان، عن بريد، عن أبي بردة، عن أبي موسى، عن النبي صلى الله عليه وسلم: " كلكم راع وكلكم مسؤول " وهذا وهم، كان ابن عيينة يرسله.
وانظر " تذهيب التهذيب " للمؤلف 1 / 33 / 2، و " ميزان الاعتدال " 1 / 23.
(7) " تهذيب الكمال " لوحة 52.
(*)

(10/511)

167 - يحيى بن يحيى * (خ، م، ت، س) ابن بكر بن عبدالرحمن، شيخ الاسلام، وعالم خراسان، أبو زكريا التميمي المنقري النيسابوري الحافظ.
كتب ببلده وبالحجاز والعراق والشام ومصر.
لقي صغارا من التابعين، منهم كثير بن سليم، وأخذ عنه، وعن عبد الله بن جعفر المخرمي، ويزيد بن المقدام، زهير بن معاوية، ومالك، وشريك القاضي، وسعير بن الخمس، وأبي عقيل يحيى بن المتوكل، وسليمان بن بلال، والليث بن سعد، وعبد الرحمن بن أبي الموال، وعطاف بن خالد، وإبراهيم بن سعد، وابن أبي الزناد، والمنكدر بن محمد، وداود بن عبدالرحمن العطار، ومسلم بن خالد، ومعاوية بن عبد الكريم، وخلف بن خليفة، ويزيد بن زريع، وعبثر بن القاسم، وأمم سواهم.
وعنه: البخاري، ومسلم، وحميد بن زنجويه، ومحمد بن نصر المروزي، وأحمد بن سيار، وعثمان بن سعيد الدارمي، ومحمد بن
رافع [ القشيري ]، ومحمد بن يحيى الذهلي، وابنه يحيى حيكان، وزكريا بن داود الخفاف، ومحمد بن عمرو الجرشي، وجعفر بن محمد بن الترك، ومحمد بن عبد السلام بن بشار، وإبراهيم بن علي الذهلي،
__________
* التاريخ الكبير 8 / 310، التاريخ الصغير 2 / 354، الجرح والتعديل 9 / 197، الجمع بين رجال الصحيحين 2 / 565، المعجم المشتمل: 323، تهذيب الكمال لوحة 1523، 1524، تذهيب التهذيب 4 / 168 / 2، 169 / 1، تذكرة الحفاظ 2 / 415، 416، العبر 1 / 397، دول الاسلام 1 / 136، الكاشف 3 / 271، عيون التواريخ 8 / لوحة 117، تهذيب التهذيب 11 / 296، النجوم الزاهرة 2 / 248، خلاصة تذهيب الكمال: 429، شذرات الذهب 2 / 59.
(*)

(10/512)

وداود بن الحسين البيهقي، وعلي بن الحسين الصفار، وخلائق.
أخبرنا محمد بن عبد السلام الشافعي، وزينب بنت عمر، قالا: أنبأتنا زينب بنت أبي القاسم، أخبرنا إسماعيل بن أبي القاسم القارئ، أخبرنا عبد الغافر بن محمد الفارسي، أخبرنا بشر بن أحمد الاسفراييني، حدثنا داود بن الحسين بن عقيل، حدثنا يحيى بن يحيى التميمي، قال: قرأت على مالك، عن عبد الله بن دينار، عن ابن عمر، قال: كان رسول الله صلى الله عليه وسلم يصلي على راحلته حيث ما توجهت به (1).
ولد يحيى بن يحيى سنة اثنتين وأربعين ومئة.
نقله أبو عمرو المستملي، عن أبي الطيب المكفوف صاحب يحيى بن يحيى (2).
يحيى بن محمد بن يحيى: سمعت إسحاق بن راهويه يقول: ما رأيت مثل يحيى بن يحيى، ولا أحسب أنه رأى مثل نفسه (3).
وقال أبو داود الخفاف: سمعت أحمد بن حنبل يقول: ما رأى يحيى
ابن يحيى مثل نفسه، وما رأى الناس مثله (4).
رواها أبو عثمان سعيد بن شاذان عنه.
__________
(1) إسناده صحيح، وهو في " الموطأ " 1 / 165 في صلاة النافلة في السفر بالنهار والليل، والصلاة على الدابة، وفيه: قال عبد الله بن دينار: وكان عبد الله بن عمر يفعل ذلك، وأخرجه البخاري 2 / 473 في تقصير الصلاة: باب التطوع على الدابة، من طريق موسى بن إسماعيل، عن عبد العزيز بن مسلم، عن عبد الله بن دينار..، وأخرجه مسلم (700) (37) من طريق مالك، عن عبد الله بن دينار، ورواه البخاري 2 / 474، ومسلم (700) (39) من طريق ابن شهاب، عن سالم، عن عبد الله، عن أبيه: كان رسول الله صلى الله عليه وسلم يسبح على الراحلة قبل أي وجه توجه ويوتر عليها، غير أنه لا يصلي عليها المكتوبة.
(2) " تهذيب الكمال " لوحة 1524.
(3) " تهذيب الكمال " لوحة 1524.
(4) " تذكرة الحفاظ " 2 / 415.
(*)

(10/513)

قال أحمد بن سلمة: سمعت إسحاق بن إبراهيم يقول: مات يحيى ابن يحيى يوم مات وهو إمام لاهل الدنيا (1).
أبو العباس السراج: سمعت الحسين بن عبدش وكان ثقة، سمعت محمد بن أسلم يقول: رأيت النبي صلى الله عليه وسلم في المنام، فقلت: عمن أكتب ؟ فقال: عن يحيى بن يحيى (2).
قال خشنام بن سعيد: سمعت أحمد بن حنبل يقول: كان يحيى بن يحيى عندي إماما، ولو كانت عندي نفقة، لرحلت إليه.
محمد بن يعقوب الاخرم: سمعت يحيى بن محمد يقول: كان أبي يرجع في المشكلات إلى يحيى بن يحيى، ويقول: هو إمام فيما بيني
وبين الله.
قال أبو الطيب المكفوف: سمعت إسحاق يقول: لم أكتب عن أحد أوثق في نفسي من يحيى بن يحيى، والفضل بن موسى، ويحيى أحسن حديثا من ابن المبارك.
قلت: ولم ؟ قال: لان يحيى أخرج من علمه ما كان ينبغي أن يخرجه، وأمسك ما كان ينبغي أن يمسك عنه.
الاثرم: سمعت أحمد بن حنبل ذكر يحيى بن يحيى، فقال: بخ بخ، ثم ذكر قتيبة، فأثنى عليه، ثم قال: إلا أن يحيى بن يحيى شئ آخر.
قال ابن محمش: أخبرنا أبو عثمان عمرو بن عبد الله البصري، حدثنا أبو أحمد الفراء: سمعت الحسين بن منصور يقول: كنا عند أحمد
__________
(1) " تهذيب الكمال " لوحة 1524، و " تذكرة الحفاظ " 2 / 416.
(2) " تهذيب الكمال " لوحة 1524.
(*)

(10/514)

ابن حنبل، فروى حديثا عن سفيان، فقلت: خالفك يحيى بن يحيى، فقال: كيف قال يحيى ؟ فأخبرته، فضرب على حديثه، وقال: لا خير فيما خالف فيه يحيى بن يحيى.
قال أبو أحمد الفراء: سمعت يحيى بن يحيى، وكان إماما وقدوة ونورا للاسلام.
الحاكم: سمعت محمد بن يعقوب الحافظ: سمعت مشايخنا يقولون: لو عاش يحيى بن يحيى سنتين، لذهب حديثه، فإنه إذا شك في حديث، أرسله، هذا في بدء أمره، ثم صار إذا شك في حديث، تركه، ثم صار يضرب عليه من كتابه.
ابن أبي حاتم: أخبرنا عبد الله بن أحمد في كتابه: سمعت أبي يذكر يحيى بن يحيى (1)، فأثنى عليه خيرا، وقال: ما أخرجت خراسان بعد ابن المبارك مثله، كنا نسيمه يحيى الشكاك من كثرة ما كان يشك في الحديث (2).
قال عبد الله بن محمد بن مسلم: كنت مع أبي عبد الله المروزي، فقلت: من أدركت من المشايخ على سنة نبيه صلى الله عليه وسلم ؟ فقال: ما أعلم إلا أن يكون يحيى بن يحيى.
قال إبراهيم بن أبي طالب: قرأ عينا إسحاق عن مشايخه أحاديث، وقال: حدثنا يحيى بن يحيى، وهو أوثق من حدثتكم اليوم عنه.
قال علي بن الحسن الدارابجردي: سمعت يحيى الحماني يقول:
__________
(1) في الاصل: بن معين وهو خطأ.
(2) " الجرح والتعديل " 9 / 197.
(*)

(10/515)

كنا نعد فقهاء خراسان ثلاثة: عبد الله بن المبارك، ويحيى بن يحيى، وآخر.
قال أبو أحمد محمد بن عبد الوهاب: سمعت الحسين بن منصور قال: كنا عند أحمد بن حنبل، فروى حديثا عن سفيان، فقلت: خالفك يحيى بن يحيى، فتوقف، وقال: لا خير فيما يخالف فيه يحيى بن يحيى.
وقال أبو زرعة: سمعت أحمد بن حنبل يقول - وذكر يحيى بن يحيى النيسابوري - فذكر من فضله وإتقانه أمرا عظيما (1).
محمد بن أحمد بن شذرة الخطيب: سمعت أبا علي أحمد بن عثمان، سمعت محمد بن عزرة يقول: قال عبد الله بن أحمد بن حنبل:
سمعت أبي كثيرا ما يقول: وددت أني رأيت يحيى بن يحيى النيسابوري.
فكنت يوما جالسا أكتب، فوقف علي رجل عليه أثر السفر، معه عصا وركوة، فقال: يا بني، هذه دار أبي عبد الله ؟ قلت: نعم.
قال: تراه في البيت ؟ قلت: من أنت ؟ قال: أنا يحيى بن يحيى، فوثبت مسرورا وأخبرت أبي، فأطرق مليا، وقال: أبلغه مني السلام، وقل: آتاك الله ثواب ما نويت.
فرجعت شبه الخجل، فقال: أستودعك الله يا بني..ومضى.
فهذه حكاية باطلة، لم يتم من ذلك شئ، وإنما طلب عبد الله بعد موت يحيى بن يحيى، وأيضا فما نعلم أن يحيى دخل بغداد.
الحاكم: سمعت محمد بن حامد، سمعت أبا محمد المنصوري، سمعت محمد بن عبد الوهاب، سمعت الحسين بن منصور يقول: أراد
__________
(1) " الجرح والتعديل " 9 / 197.
(*)

(10/516)

يحيى بن يحيى الحج، فاستأذن عبد الله بن طاهر الامير، فقال: أنت من الاسلام بالعروة الوثقى، فلا آمن أن تمتحن، فتصير إلى مكروه، فهذا الاذن، وهذه النصيحة.
فقعد.
وبلغنا أن يحيى أوصى بثياب بدنه لاحمد بن حنبل، فلما قدمت على أحمد، أخذ منها ثوبا واحدا للبركة، ورد الباقي، وقال: إنه ليس تفصيل ثيابه من زي بلدنا (1).
قال محمد بن عبد الوهاب، وغيره: مات يحيى بن يحيى في أول ربيع الاول سنة ست وعشرين ومئتين.
وقال أبو عمرو المستملي: سمعت أبا أحمد الفراء يقول: أخبرني
زكريا بن يحيى بن يحيى قال: أوصى أبي بثياب جسده لاحمد، فأتيته بها في منديل، فنظر إليها، وقال: ليس هذا من لباسي، ثم أخذ ثوبا واحدا، ورد الباقي (2).
قال محمد بن عبد الوهاب: وسمعت الحسين بن منصور، سمعت عبد الله بن طاهر الامير يقول: رأيت في النوم في رمضان كأن كتابا أدلي من السماء، فقيل لي: هذا الكتاب [ فيه ] اسم من غفر له، فقمت، فتصفحت فيه، فإذا فيه: بسم الله الرحمن الرحيم.
يحيى بن يحيى.
قال الحاكم: سمعت أبي: سمعت أبا عمرو العمروي والي البلد يقول: بينا أنا نائم ذات ليلة على السطح، إذ رأيت نورا يسطع إلى السماء، من قبر في مقبرة الحسين، كأنه منارة بيضاء، فدعوت بغلام لي رام،
__________
(1) " تهذيب الكمال " لوحة 1524.
(2) " تهذيب الكمال " لوحة 1524.
(*)

(10/517)

فقلت: ارم ذاك القبر الذي يسطع منه النور، ففعل، فلما أصبحت، بكرت بنفسي، فإذا النشابة في قبر يحيى بن يحيى رحمة الله عليه.
قال النسائي: ثقة ثبت (1).
وقال أحمد بن سيار المروزي: يحيى بن يحيى من موالي بني منقر، كان ثقة، حسن الوجه، طويل اللحية، خيرا، فاضلا، صائنا لنفسه (2).
وقال النسائي أيضا: يحيى بن يحيى النيسابوري الثقة المأمون (3).
قال عثمان بن سعيد الدارمي: ذهبت يوما أحكي ليحيى بن يحيى بعض كلام الجهمية لاستخرج منه نقضا عليهم، وفي مجلسه يومئذ حسين ابن عيسى البسطامي، وأحمد بن الحريش القاضي، ومحمد بن رافع، وأبو
قدامة السرخسي فيما أحسب، وغيرهم من المشايخ، فزبرني يحيى بغضب، وقال: اسكت، وأنكر على أولئك استعظاما أن أحكي كلامهم، وإنكارا.
وقال نصر بن زكريا بإسبيجاب (4): سمعت محمد بن يحيى الذهلي: سمعت يحيى بن معين يقول: الذب عن السنة أفضل من الجهاد في سبيل الله.
فقلت ليحيى: الرجل ينفق ماله، ويتعب نفسه، ويجاهد، فهذا أفضل منه ! ؟ قال: نعم، بكثير.
__________
(1) " تهذيب الكمال " لوحة 1524.
(2) " تهذيب الكمال " لوحة 1524.
(3) " تهذيب الكمال " لوحة 1524.
(4) إسبيجاب - ويقال إسفيجاب بالفاء -: اسم بلدة كبيرة من أعيان بلاد ما وراء النهر في حدود تركستان، ضبطها بكسر الهمزة السمعاني في " الانساب " 1 / 241، وابن الاثير في " اللباب " 1 / 56، وابن خلكان في " وفيات الاعيان " 4 / 308، وانفرد ياقوت بضبطها بالفتح في " معجم البلدان " 1 / 179.
(*)

(10/518)

قال إبراهيم بن إسحاق الغسيلي: حدثني صالح بن أحمد بن حنبل: قال لي أبي: ما أخرجت خراسان بعد ابن المبارك مثل يحيى بن يحيى (1).
وقال أبو العباس السراج: سمعت النبيل أبا الطيب المكفوف - وقد جالس يحيى بن يحيى - يقول: قال لي إسحاق بن راهويه يوما: أصبح يحيى ابن يحيى إمام أهل الشرق والغرب.
قلت: لم يكن بخراسان بعده مثله إلا إسحاق، ولا بعد إسحاق مثل الذهلي، ولا بعد الذهلي كمسلم، ولا بعد مسلم كمحمد بن نصر
المروزي، ولا بعد ابن نصر كابن خزيمة، ولا بعده كأبي حامد بن الشرقي، ولا بعده كأبي بكر الصبغي.

168 - يحيى بن يحيى بن كثير * ابن وسلاس (2) بن شملال (3) بن منغايا، الامام الكبير، فقيه الاندلس، وأبو محمد الليثي البربري المصمودي الاندلسي القرطبي.
مولده في سنة اثنتين وخمسين ومئة.
__________
(1) " تهذيب الكمال " لوحة 1524.
* تاريخ علماء الاندلس 2 / 179 - 181، الانتقاء: 58، طبقات الشيرازي 1 / 152، جذوة المقتبس: 382، ترتيب المدارك 2 / 534 - 547، بغية الملتمس (1497)، المغرب في حلي المغرب 1 / 163 - 165، وفيات الاعيان 6 / 143 - 146، العبر 1 / 419، مرآة الجنان 2 / 113، الديباج المذهب 2 / 352، 353، تهذيب التهذيب 11 / 300، 301، خلاصة تذهيب الكمال: 429، نفح الطيب 2 / 9، شذرات الذهب 2 / 82، شجرة النور الزكية: 63، 64.
(2) قال الحميدي وابن خلكان: ويقال: وسلاسن بزيادة نون.
(3) كذا الاصل: شملال.
وفي " وفيات الاعيان ": شمال، وقد ضبطه بفتح الشين وتشديد الميم وبعد الالف لام.
وفي " الانتقاء " و " ترتيب المدارك " و " تاريخ علماء الاندلس ": شملل.
(*)

(10/519)

سمع أولا من الفقيه زياد بن عبدالرحمن شبطون، ويحيى بن مضر، وطائفة.
ثم ارتحل إلى المشرق في أواخر أيام مالك الامام، فسمع منه " الموطأ " سوى أبواب من الاعتكاف، شك في سماعها منه، فرواها عن
زياد شبطون، عن مالك، وسمع من الليث بن سعد، وسفيان بن عيينة، وعبد الله بن وهب، وعبد الرحمن بن القاسم العتقي، وحمل عن ابن القاسم عشرة كتب سؤالات، ومسائل، وسمع من القاسم بن عبد الله العمري، وأنس بن عياض الليثي.
ويقال: إنه لحق نافع بن أبي نعيم مقرئ المدينة، وأخذ عنه.
وهذا بعيد، فإن نافعا مات قبل مالك بعشر سنين.
ولازم ابن وهب، وابن القاسم، ثم حج، ورجع إلى المدينة ليزداد من مالك، فوجده في مرض الموت، فأقام إلى أن توفاه الله، وشهد جنازته، ورجع إلى قرطبة بعلم جم، وتصدر للاشتغال، وازدحموا عليه، وبعد صيته، وانتفعوا بعلمه وهديه وسمته.
وكان كبير الشأن، وافر الجلالة، عظيم الهيبة، نال من الرئاسة والحرمة ما لم يبلغه أحد.
روى عنه: ولده أبو مروان عبيدالله، ومحمد بن العباس بن الوليد، ومحمد بن وضاح، وبقي بن مخلد، وصباح بن عبدالرحمن العتقي، وخلق سواهم.
كان أحمد بن خالد بن الحباب الحافظ يقول: لم يعط أحد من أهل

(10/520)

العلم بالاندلس من الحظوة، وعظم القدر، وجلالة الذكر، ما أعطيه يحيى ابن يحيى (1).
وبلغنا أن يحيى بن يحيى الليثي كان عند مالك بن أنس رحمه الله، فمر على باب مالك الفيل، فخرج كل من كان في مجلسه لرؤية الفيل، سوى يحيى بن يحيى، فلم يقم، فأعجب به مالك، وسأله: من أنت ؟ وأين
بلدك ؟ ثم لم يزل بعد مكرما له (2).
وعن يحيى بن يحيى، قال: أخذت بركاب الليث، فأراد غلامه أن يمنعني، فقال الليث: دعه.
ثم قال لي: خدمك العلم.
قال: فلم تزل بي الايام حتى رأيت ذلك (3).
وقيل: إن عبدالرحمن بن الحكم المرواني صاحب الاندلس نظر إلى جارية له في رمضان نهارا، فلم يملك نفسه أن واقعها، ثم ندم، وطلب الفقهاء، وسألهم عن توبته، فقال يحيى بن يحيى: صم شهرين متتابعين، فسكت العلماء، فلما خرجوا، قالوا ليحيى: مالك لم تفته بمذهبنا عن مالك أنه مخير بين العتق والصوم والاطعام ؟ قال: لو فتحنا له هذا الباب، لسهل عليه أن يطأ كل يوم، ويعتق رقبة، فحملته على أصعب الامور لئلا يعود (4).
__________
(1) " الانتقاء " 60، و " تاريخ علماء الاندلس " 2 / 180، و " وفيات الاعيان " 6 / 146، و " ترتيب المدارك " 2 / 526.
(2) " جذوة المقتبس " 382، 383، و " ترتيب المدارك " 2 / 537، و " نفح الطيب " 2 / 9، و " وفيات الاعيان " 6 / 144 وفيها: وسماء عاقل الاندلس.
(3) " وفيات الاعيان " 6 / 146، و " ترتيب المدارك " 2 / 540، و " نفح الطيب " 2 / 12.
(4) " وفيات الاعيان " 6 / 145، و " ترتيب المدارك " 2 / 542، و " نفح الطيب " 2 / 10، 11.
(*)

(10/521)

قال أبو عمر بن عبد البر: قدم يحيى بن يحيى الاندلس بعلم كثير، فعادت فتيا الاندلس بعد عيسى بن دينار الفقيه عليه، وانتهى السلطان والعامة
إلى رأيه، وكان فقيها حسن الرأي، وكان لا يرى القنوت في الصبح، ولا في سائر الصلوات، ويقول: سمعت الليث بن سعد يقول: سمعت يحيى ابن سعيد الانصاري يقول: إنما قنت رسول الله صلى الله عليه وسلم نحوا من أربعين يوما يدعو على قوم، ويدعو لآخرين (1).
قال: وكان الليث لا يقنت (2).
ثم قال ابن عبد البر: وخالف يحيى بن يحيى مالكا في اليمين مع الشاهد، فلم ير القضاء به ولا الحكم (3)، وأخذ بقول الليث بن سعد (4).
قال: وكان يرى جواز كراء الارض بجزء مما يخرج منها، على مذهب الليث، ويقول: هي سنة رسول الله صلى الله عليه وسلم في خيبر (5).
__________
(1) انظر في ذلك حديث أنس بن مالك عند البخاري 2 / 408 و 409 في الوتر، و 3 / 135 في الجنائز، و 6 / 195 في الخمس، و 7 / 296، 301 في المغازي، و 11 / 163 في الدعوات، ومسلم (677) (297) و (298) و (299) و (300) و (301) و (302) و (303) و (304)، وأبي داود (1444) و (1445)، والنسائي 2 / 200، و " جامع الاصول " 5 / 384، 385 و 8 / 260، 263.
(2) " الانتقاء " ص 59.
(3) والصواب مع مالك في هذه المسألة، فقد ثبت من حديث ابن عباس أن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد، أخرجه مسلم (1712)، والشافعي 2 / 234، وله شاهد من حديث أبي هريرة عند الترمذي (1344) وابن ماجه (2369)، وآخر من حديث علي عند الدارقطني ص 516.
وانظر خلاف العلماء في هذه المسألة في " شرح السنة " 10 / 102، 104، و " المغني " لابن قدامة 9 / 149، 150، و " نيل الاوطار " 8 / 318 - 323، و " الطرق الحكمية " ص 66 - 75.
(4) " الانتقاء " ص 59 وتمامه: وقال: لا بد من شهادة رجلين أو رجل وامرأتين.
(5) أخرج البخاري 4 / 379 في الاجارة: باب إذا استأجر أرضا فمات أحدهما، وفي
المزارعة: باب المزارعة بالشطر ونحوه، ومسلم (1551) في أول المساقاة من حديث ابن عمر قال: أعطى رسول الله صلى الله عليه وسلم خيبر ليهود أن يعملوها ويزرعوها ولهم شطر ما يخرج منها.
وانظر " شرح السنة " 8 / 253.
(*)

(10/522)

وقضى برأي أمينين (1) إذا لم يوجد في أهل الزوجين حكمان (2) يصلحان لذلك (3).
قال أبو عمر: وكان يحيى بن يحيى إمام أهل بلده، والمقتدى به منهم، والمنظور إليه، والمعول عليه، وكان ثقة عاقلا، حسن الهدي والسمت، يشبه في سمته بسمت مالك.
قال: ولم يكن له بصر بالحديث (4).
قلت: نعم، ما كان من فرسان هذا الشأن، بل كان متوسطا فيه، رحمه الله.
قال ابن الفرضي: كان يفتي برأي مالك، وكان إمام وقته، وواحد بلده، وكان رجلا عاقلا (5).
قال محمد بن عمر بن لبابة: فقيه الاندلس: عيسى بن دينار، وعالمها: عبدالملك بن حبيب، وعاقلها: يحيى بن يحيى (6).
ثم قال ابن الفرضي في " تاريخه ": وكان يحيى بن يحيى ممن اتهم ببعض الامر في الهيج - يعني: في القيام والانكار على أمير الاندلس (7) - قال: فهرب إلى طليطلة، ثم استأمن، فكتب له الحكم الامير المعروف
__________
(1) في الاصل: بدار أمين، وهو خطأ.
(2) في الاصل: حكمين، وهو خطأ.
(3) " الانتقاء " ص 60.
(4) " الانتقاء " ص 60.
(5) " تاريخ علماء الاندلس " 2 / 179 و 180.
(6) " تاريخ علماء الاندلس " 2 / 180.
(7) انظر تفصيل ذلك في الجزء الثامن من " السير " في ترجمة الحكم بن هشام الربضي.
(*)

(10/523)

بالربضي أمانا، فرد إلى قرطبة (1).
قال عبد الله بن محمد بن جعفر: رأيت يحيى بن يحيى نازلا عن دابته، ماشيا إلى الجامع يوم جمعة، وعليه عمامة ورداء متين، وأنا أحبس دابة أبي (2).
قال أبو القاسم بن بشكوال الحافظ (3): كان يحيى بن يحيى مجاب الدعوة، قد أخذ نفسه في هيئته ومقعده هيئة مالك الامام بالاندلس، فإنه عرض عليه قضاء الجماعة، فامتنع، فكان أمير الاندلس لا يولي أحدا القضاء بمدائن إقليم الاندلس، إلا من يشير به يحيى بن يحيى، فكثر لذلك تلامذة يحيى بن يحيى، وأقبلوا على فقه مالك، ونبذوا ما سواه (4).
نقل غير واحد وفاة يحيى بن يحيى في شهر رجب سنة أربع وثلاثين ومئتين.
وبعضهم قال: في سنة ثلاث (5).
والاول أصح.
أخبرنا بكتاب " الموطأ " الامام المعمر مسند المغرب أبو محمد عبد الله بن محمد بن هارون الطائي (6) كتابة من مدينة تونس، قال: أخبرنا
__________
(1) " تاريخ علماء الاندلس " 2 / 180.
(2) " تاريخ علماء الاندلس " 2 / 180.
(3) في " تاريخه " كما صرح بذلك ابن خلكان في " وفيات الاعيان " 6 / 146.
(4) وانظر " جذوة المقتبس " للحميدي: 283، 284، و " وفيات الاعيان " 6 / 144،
145.
(5) " تاريخ علماء الاندلس " 2 / 180، 181.
(6) ترجمه المؤلف في " مشيخته " ورقة 68 / 2، فقال: عبد الله بن محمد بن هارون بن محمد بن عبد العزيز، العلامة المعمر أبو محمد الطائي القرطبي المالكي الكاتب البليغ.
ولد بقرطبة سنة ثلاث وست مئة.
وسمع " الموطأ " كله من القاضي أبي القاسم بن بقي في سنة عشرين وست مئة، وقرأ " كامل " المبرد على ابن بقي، وتلا بالسبع على أبي العلى إدريس بن محمد الانصاري صاحب أبي جعفر أحمد بن خلصة.
روى عنه أبو حيان النحوي، وأبو عبد الله الوادي = (*)

(10/524)

القاضي أبو القاسم أحمد بن يزيد بن بقي المالكي قراءة عليه في سنة عشرين وست مئة، قال: أخبرنا محمد بن عبد الحق القرطبي قراءة، قال: أخبرنا الامام محمد بن فرج مولى ابن الطلاع، قال: أخبرنا القاضي أبو الوليد يونس ابن عبد الله بن مغيث سماعا، أخبرنا أبو عيسى يحيى بن عبد الله بن يحيى ابن يحيى بن يحيى الليثي قراءة - وتوفي في رجب سنة سبع وستين وثلاث مئة - قال: أخبرنا عم أبي الفقيه أبو مروان عبيدالله بن يحيى بن يحيى - وتوفي في رمضان سنة ثمان وتسعين ومئتين - قال: أخبرنا أبي قال: حدثنا مالك بن أنس سوى فوته من الاعتكاف، فذكر " الموطأ ".

169 - أبو الجهم * الشيخ المحدث الثقة، أبو الجهم، العلاء بن موسى بن عطية الباهلي البغدادي، صاحب ذاك الجزء العالي، وإنما ذكرته لشهرته كغيره من المعمرين، ولم أستوعبهم.
سمع من: عبد العزيز بن الماجشون حديثا نسي سنده، ومن الليث ابن سعد، وسوار بن مصعب، وعبد القدوس - أراه ابن حبيب -، وسفيان بن
عيينة، والهيثم بن عدي، وغيرهم.
حدث عنه: إسحاق بن سنين الختلي، وأحمد بن علي الابار، وأبو القاسم البغوي.
__________
= آشي، وأبو العباس الخشاب، وأبو مروان.
وكتب إلينا بمروياته في سنة سبع مئة.
وتوفي في ذي القعدة سنة اثنتين وسبع مئة، وعلى هذا فقد تغير قبل موته تغير الهرم.
* تاريخ بغداد 12 / 240، 241، العبر 1 / 403، دول الاسلام 1 / 138، شذرات الذهب 652، هدية العارفين 1 / 666.
(*)

(10/525)

قال أبو بكر الخطيب: كان صدوقا.
مات ببغداد في أول سنة ثمان وعشرين ومئتين (1).
قلت: كان من أبناء الثمانين.
سمعنا نسخته من نيف وستين نفسا، سمعوها من أصحاب أبي الوقت السجزي بسماعه من محمد أبي مسعود الفارسي، عن ابن أبي شريح، عن البغوي عنه.
وآخر من رواها في الدنيا أبو العباس بن الشحنة الصالحي، فعمر بعد أن سمع الجزء سبعا وتسعين سنة.
قرأت على عبد الحافظ بن بدران: أخبرك موسى بن عبد القادر، والحسين بن المبارك، قالا: أخبرنا عبد الاول بن عيسى، أخبرنا محمد بن عبد العزيز الفارسي، أخبرنا عبدالرحمن بن أبي شريح، أخبرنا أبو القاسم البغوي، حدثنا أبو الجهم، حدثنا الليث، عن نافع، أن عبد الله بن عمر، قال: " كان رسول الله صلى الله عليه وسلم ينهى إذا كان ثلاثة نفر أن يتناجى اثنان دون واحد ".
رواه مسلم (2) عن قتيبة، عن ليث.

170 - يحيى بن عبدالحميد * ابن عبدالرحمن بن ميمون بن عبدالرحمن، الحافظ الامام الكبير أبو
__________
(1) " تاريخ بغداد " 12 / 241.
(2) برقم (2183) في السلام: باب تحريم مناجاة الاثنين دون الثالث بغير رضاه، وأخرجه من حديث ابن عمر مالك 2 / 988 في الكلام، والبخاري 11 / 68، 69 في الاستئذان، وأبو داود (4852) في الادب، وفي الباب عن ابن مسعود عند البخاري 11 / 69، ومسلم (2184)، وأبي داود (4851)، والترمذي (2827).
* طبقات ابن سعد 6 / 411، طبقات خليفة: 173، التاريخ الكبير 8 / 291، التاريخ = (*)

(10/526)

زكريا بن المحدث الثقة أبي يحيى الحماني الكوفي صاحب " المسند " الكبير.
ولد نحو الخمسين ومئة.
وحدث عن: أبيه - وأبوه من أصحاب الاعمش - وعن عبدالرحمن بن سليمان بن الغسيل، وهذا أكبر شيخ له، ومندل بن علي، وعبد الله بن جعفر المخرمي، وأبي عوانة، وشريك، وسليمان بن بلال، وقيس بن الربيع، وأبي إسرائيل الملائي، وعبد الله بن المبارك، وهشيم، وفضيل ابن عياض، وعبد الواحد بن زياد، وخالد بن عبد الله، وحشرج بن نباتة، وإبراهيم بن سعد، وحماد بن زيد، وعلي بن مسهر، وسفيان بن عيينة، وخلق.
وعنه: أبو قلابة، وأبو حاتم، وعلي بن عبد العزيز البغوي، وأحمد ابن يحيى الحلواني، وأبو بكر بن أبي الدنيا، ومحمد بن أيوب الرازي، ومحمد ابن إبراهيم البوشنجي، وأبو حصين محمد بن الحسين الوادعي، ومطين،
وموسى بن إسحاق الانصاري، ومحمد بن إبراهيم السراج، وعثمان بن خرزاذ، وأبو القاسم البغوي، والحسين بن إسحاق التستري، وخلق كثير.
__________
= الصغير 2 / 357، الضعفاء الصغير للبخاري: 120، الضعفاء والمتروكين للنسائي: 108، الضعفاء للعقيلي: لوحة 443، 444، الجرح والتعديل 9 / 168، الكامل لابن عدي: لوحة 843، تاريخ بغداد 14 / 167 - 177، الانساب 4 / 210، اللباب 1 / 386، تهذيب الكمال لوحة 1506، تذهيب التهذيب 4 / 159 / 2، تذكرة الحفاظ 2 / 423، ميزان الاعتدال 4 / 392، 393، المغني في الضعفاء 2 / 739، العبر 1 / 404، تهذيب التهذيب 11 / 243، طبقات الحفاظ: 182، خلاصة تذهيب الكمال: 425، شذرات الذهب 2 / 67، الرسالة المستطرفة: 62.
(*)

(10/527)

قال الاثرم: سمعت القعنبي يقول: رأيت رجلا طويلا شابا في مجلس ابن عيينة، فقال ابن عيينة: من يسأل لاهل الكوفة ؟ ثم قال: أين ابن الحماني، فقام، فقال: من أنت ؟ فانتسب له، فقال: نعم، كان أبوك جليسنا عند مسعر، فجعل يسأل (1).
وقال إبراهيم بن بشار: رأيت عند ابن عيينة جماعة من البصريين يتذاكرون الحديث، فتحول سفيان للكوفة، أتى إلى ناحية أهل الكوفة، فقال: أين ابن آدم ؟ أين ابن الحماني عبدالحميد ؟ (2).
وروى ابن عدي، عن طريف بن عبيدالله الموصلي قال: كأني أنظر إلى يحيى الحماني شيخ ضعيف، أعور اليسرى، منحني العنق، يقول: حدثنا شريك (3).
وقال محمد بن عبدالرحمن السامي الهروي: سئل أحمد بن حنبل
عن يحيى الحماني، فسكت، فلم يقل شيئا (4).
وقال الميموني: ذكر الحماني عند أحمد، فقال: ليس بأبي غسان بأس.
ومرة ذكره، فنفض يده، وقال: لا أدري (5).
وقال مطين: سألت أحمد بن حنبل عنه، قلت له: تعرفه ؟ لك به علم ؟ فقال: كيف لا أعرفه ؟ قلت: أكان ثقة ؟ قال: أنتم أعرف بمشايخكم (6).
__________
(1) " تاريخ بغداد " 14 / 168، و " تهذيب الكمال " لوحة 1507.
(2) " تاريخ بغداد " 14 / 168، و " تهذيب الكمال " لوحة 1507.
(3) " الكامل " لابن عدي 4 / لوحة 843.
(4) " تاريخ بغداد " 14 / 170، و " تهذيب الكمال " لوحة 1507.
(5) " تهذيب الكمال " لوحة 1507.
(6) " تاريخ بغداد " 14 / 170، و " تهذيب الكمال " لوحة 1507.
(*)

(10/528)

وقال محمد بن إبراهيم البوشنجي: حدثنا يحيى الحماني، حدثنا أحمد بن حنبل، حدثنا إسحاق الازرق.
فذكر حديثا في الابراد بالظهر (1).
قال حنبل: قدمت من الكوفة، فقلت لابي عبد الله: حدثنا يحيى الحماني، عن أبي عبد الله بحديث إسحاق الازرق، فقال: ما أعلم أني حدثته به، فلعله حفظه على المذاكرة (2).
وكذا سأل المروذي أحمد، فأنكر أن يكون حدثه، وقال: قولوا لهارون الحمال يضرب على حديث يحيى الحماني (3).
وقال أبو عبيد الآجري، عن أبي داود قال: حدث يحيى الحماني عن
أحمد بحديث إسحاق الازرق، فأنكره، فقال يحيى: حدثنا أحمد على باب ابن علية، فقال أحمد: ما سمعناه من إسحاق إلا بعد موت إسماعيل (4).
ثم قال أبو داود: كان حافظا، سألت أحمد عنه، فقال: ألم تره ؟ قلت: بلى.
قال: إنك إذا رأيته عرفته (5).
__________
(1) " تاريخ بغداد " 14 / 170، 171، و " تهذيب الكمال " لوحة 1507.
وحديث الابراد أخرجه أحمد في " المسند " 4 / 250 من طريق إسحاق بن يوسف الازرق، عن شريك، عن بيان بن بشر، عن قيس بن أبي حازم، عن المغيرة بن شعبة قال: كنا نصلي مع نبي الله صلى الله عليه وسلم صلاة الظهر بالهاجرة، فقال لنا رسول الله صلى الله عليه وسلم: " أبردوا بالصلاة "، فإن شدة الحر من فيح جهنم " وفي الباب عن أبي هريرة وأبي ذر وأبي سعيد الخدري.
انظر " الموطأ " 1 / 15، والبخاري 2 / 15، ومسلم (616) و (645)، وأبا داود (401) و (402)، والترمذي (157) و (158)، والنسائي 1 / 149.
(2) " تاريخ بغداد " 14 / 171، و " تهذيب الكمال " لوحة 1507.
(3) " تاريخ بغداد " 14 / 171، و " تهذيب الكمال " لوحة 1507.
(4) " تاريخ بغداد " 14 / 171، و " تهذيب الكمال " لوحة 1507.
(5) " تاريخ بغداد " 14 / 171، و " تهذيب الكمال " لوحة 1507.
(*)

(10/529)

وقيل: كان يتشيع.
فقال أبو داود: سألته عن حديث لعثمان، فقال لي: تحب عثمان ؟ (1).
قال عبد الله بن أحمد: قلت لابي: إن ابني أبي شيبة يقدمون بغداد، فما ترى فيهم ؟ فقال: قد جاء ابن الحماني إلى ها هنا، فاجتمع عليه الناس، وكان يكذب جهارا، ابن شيبة على كل حال يصدق.
وقلت لابي عن حديث إسحاق (2)، فقال: كذب، ما سمعته من الازرق إلا بعد ذلك،
أنا لم أعلم تلك الايام أن هذا حديث غريب، حتى سألني عنه هؤلاء الشباب (3).
وقال أبي: ما كان أجرأه ! وقال: ما زلنا نعرفه أنه يسرق الاحاديث أو يتلقفها، أو يتلقطها (4).
وقال: قد طلب وسمع، ولو اقتصر على ما سمع، لكان له فيه كفاية (5).
وقال عبد الله بن أحمد: حدث أيضا عن قريش بن حيان، عن بكر بن وائل، عن الزهري، عن عطاء بن يزيد، عن أبي أيوب، عن النبي صلى الله عليه وسلم في الاظفار، وقريش مات قبل أن يدخل الحماني البصرة، وإنما سمعه من
__________
(1) " تهذيب الكمال " لوحة 1507.
(2) أي حديث إسحاق الازرق في الابراد بالظهر وقد تقدم قريبا.
(3) " الجرح والتعديل " 9 / 169، و " الضعفاء " للعقيلي لوحة 443.
(4) " الكامل لابن عدي " 4 / لوحة 843، و " الضعفاء " للعقيلي لوحة 443.
وجاء في الجزء الحادي عشر من " سير أعلام النبلاء " ص 504: قال أبو أحمد العسال: سمعت فضلك يقول: دخلت على ابن حميد وهو يركب الاسانيد على المتون.
قلت (القائل الذهبي): آفته هذا الفعل، وإلا فما أعتقد فيه أنه يضع متنا، وهذا معنى قولهم: سرق الحديث.
وقال السخاوي في " شرح الالفية ": سرقة الحديث أن يكون محدث ينفرد بحديث، فيجئ السارق ويدعي أنه سمعه أيضا من شيخ ذاك المحدث، أو يكون الحديث عرف براو، فيضيفه لراو غيره ممن شاركه في طبقته.
وانظر أيضا ما سيذكره المؤلف في الصفحة 536، 537 من هذا الجزء.
(5) " تاريخ بغداد " 14 / 172، و " تهذيب الكمال " لوحة 1507.
(*)

(10/530)

وكيع، عن قريش (1).
وقال الاثرم: قلت لابي عبد الله: ما تقول في ابن الحماني ؟ فقال: ليس هو واحدا ولا اثنين ولا ثلاثة ولا أربعة يحكون عنه.
ثم قال: الامر فيه
أعظم من ذلك، وحمل عليه حملا شديدا في أمر الحديث.
وذكرته لابي عبد الله مرة، فقال: ابن الحماني ليس الآن عليه قياس، أمر ذاك عظيم، أو كما قال، ورأيته شديد الغيظ عليه (2).
وقال عبد الله بن أحمد: قلت لابي: بلغني أن ابن الحماني حدث عن شريك، عن هشام، عن أبيه، عن عائشة، أن النبي صلى الله عليه وسلم كان يعجبه النظر إلى الحمام، فأنكروه عليه، فرجع عن رفعه، فقال أبي: هذا كذب، إنما كنا نعرف بهذا حسين بن علوان (3)، يقولون: وضعه على هشام (4).
قال البخاري: كان أحمد وعلي يتكلمان في يحيى الحماني (5).
وقال
__________
(1) " تاريخ بغداد " 14 / 173، و " تهذيب الكمال " لوحة 1507، وحديث الاظفار هذا أخرجه أحمد 5 / 417 من طريق وكيع، والطبراني (4086) من طريق أبي الوليد الطيالسي، كلاهما عن قريش بن حيان، عن أبي واصل سليمان بن فروخ قال: لقيت أبا أيوب الانصاري، فصافحني، فرأى في أظفاري طولا، فقال: قال رسول الله صلى الله عليه وسلم: " يسأل أحدكم عن خبر السماء وهو يدع أظفاره كأظافير الطير، يجتمع فيها الجنابة والخبث والتفث " وقال أحمد: سبقه لسانه - يعني وكيعا - فقال: رأيت أبا أيوب الانصاري، وإنما هو العتكي.
وأبو واصل وثقه ابن حبان، وقال ابن أبي حاتم في " الجرح والتعديل " 4 / 135: روى عن أبي أيوب العتكي وعن الضحاك، روى عنه قريش وأبو معاوية، وباقي رجاله ثقات.
وأورده الهيثمي في " المجمع " 5 / 167، 168 وقال: رواه أحمد والطبراني باختصار، ورجالهما رجال الصحيح خلا أبا واصل وهو ثقة.
(2) " تاريخ بغداد " 14 / 173، 174، و " تهذيب الكمال " لوحة 1507.
(3) ترجمه المؤلف في " الميزان " 1 / 42، فقال: قال يحيى: كذاب.
وقال علي: ضعيف جدا.
وقال أبو حاتم والنسائي والدارقطني: متروك الحديث.
وقال ابن حبان: كان يضع الحديث على هشام وغيره وضعا، لا يحل كتب حديثه إلا على جهة التعجب.
وهذا الخبر أورده ابن القيم في " المنار المنيف " ص 106 ضمن أحاديث الحمام التي لا يصح منها شئ.
(4) " الضعفاء " للعقيلي لوحة 443، و " تهذيب الكمال " لوحة 1507.
(5) " التاريخ الصغير " 2 / 357، و " الكامل " لابن عدي 4 / لوحة 843.
(*)

(10/531)

مرة: رماه أحمد وابن نمير (1).
أحمد بن يوسف السلمي: سمعت علي بن المديني يقول: أدركت ثلاثة يحدثون بما لا يحفظون: يحيى بن عبدالحميد، وعبد الاعلى السامي، ومعتمر بن سليمان (2).
ابن عدي: أخبرنا عبدان قال: قال ابن نمير: الحماني كذاب، فقيل لعبدان: سمعته منه ؟ قال: لا (3).
وقال مطين: سألت محمد بن عبد الله بن نمير عن يحيى الحماني، فقال: هو ثقة، هو أكبر من هؤلاء كلهم، فاكتب عنه (4).
وقال محمد بن عبد الله بن عمار: يحيى الحماني سقط حديثه (5).
قال الحسين بن إدريس: فقيل لابن عمار: فما علته ؟ قال: لم يكن لاهل الكوفة حديث جيد غريب، ولا لاهل المدينة، ولا لاهل بلد حديث جيد غريب إلا رواه، فهذا يكون هكذا (6).
وقال الجوزجاني: يحيى بن عبدالحميد ساقط متلون، ترك حديثه، فلا ينبعث (7).
وقال ابن خزيمة: سمعت الذهلي يقول: ذهب كالامس الذاهب (8).
__________
(1) " التاريخ الكبير " 8 / 291.
(2) " تاريخ بغداد " 14 / 170، و " تهذيب الكمال " لوحة 1507.
(3) " تهذيب الكمال " لوحة 1507.
(4) " تاريخ بغداد " 14 / 170، و " تهذيب الكمال " لوحة 1507.
(5) تاريخ بغداد " 14 / 174، و " تهذيب الكمال " لوحة 1507.
(6) " تاريخ بغداد " 14 / 174، و " تهذيب الكمال " لوحة 1507.
(7) " تاريخ بغداد " 14 / 176، و " تهذيب الكمال " لوحة 1507.
(8) " تاريخ بغداد " 14 / 175، و " تهذيب الكمال " لوحة 1507.
(*)

(10/532)

وقال محمد بن المسيب الارغياني: سمعت محمد بن يحيى يقول: اضربوا على حديثه بستة أقلام (1).
وقال أبويحيى صاعقة: كنا إذا قعدنا إلى الحماني، تبين لنا منه بلايا (2).
وقال أحمد بن محمد بن صدقة وأبو شيخ، عن زياد بن أيوب دلويه، سمعت يحيى بن عبدالحميد يقول: مات معاوية على غير ملة الاسلام.
قال أبو شيخ: قال دلويه: كذب عدو الله (3).
أحمد بن سعيد بن مسعود المروزي، عن أبيه: سمعت عبد الله بن عبدالرحمن السمرقندي يقول: قدمت الكوفة، فنزلت بالقرب من ابن الحماني، فذاكرته بأحاديث سمعتها بالبصرة، ومن أحاديث سليمان بن بلال، وكان يستغربها، ويقول: ما سمعت هذا من سليمان، ثم أودعته كتبي، وختمت عليها، فلما رجعت، وجدت الخواتيم قد كسرت، فقلت: ما شأن هذه الكتب ؟ قال: ما أدري، وجدت تلك الاحاديث التي ذاكرته بها عن سليمان، قد أدخلها في مصنفاته، فقلت: سمعت من سليمان بن بلال ؟ قال: نعم (4).
وقال ابن خراش: حدثنا محمد بن يحيى، عن عبد الله بن عبد الرحمن، قال: أودعت كتبي يحيى الحماني، وكان فيها حديث خالد
__________
(1) " تاريخ بغداد " 14 / 176، و " تهذيب الكمال " لوحة 1507.
(2) " تاريخ بغداد " 14 / 176، و " تهذيب الكمال " لوحة 1508.
(3) " تاريخ بغداد " 14 / 176، و " تهذيب الكمال " لوحة 1508.
(4) " تاريخ بغداد " 14 / 174، و " تهذيب الكمال " لوحة 1508.
(*)

(10/533)

الواسطي، عن عمرو بن عون (1)، وفيها حديث سليمان بن بلال، عن يحيى بن حسان، وكنت قد سمعت منه المسند، ولم يكن فيه من حديثهما شئ، فقدمت، فإذا كتبي على خلاف ما تركتها عنده، وإذا قد نسخ حديث خالد وسليمان، ووضعه في " المسند ".
قال محمد بن يحيى: ما أستحل الرواية عنه (2).
أخبرنا العقيلي: حدثنا سليمان بن داود القطان بالري: سمعت عبد الله بن عبدالرحمن قال: قدمت الكوفة حاجا، وأودعت يحيى كتبا لي، فلما رجعت جحدها، وأنكر، فرفقت به، فلم ينفع، قال: فصايحته، واجتمع الناس علينا، فقال إلي وراقه، فأخذ بيدي، فنحاني، وقال: إن أمسكت، تخلصت.
فأمسكت، فإذا الوراق قد جاءني بالكتب، وكانت مشدودة في خرقة ولبد، فإذا الشد مغير، فنظرت في الاجزاء، فإذا فيها علامات بالحمرة، ولم يكن نظر فيها أحد، وإذا أكثر العلامات على مروان الطاطري، عن سليمان بن بلال، وعبد العزيز الدراوردي، فافتقدت منها جزأين (3).
وقال النسائي: ليس بثقة، وقال مرة: ضعيف (4).
وأما يحيى بن معين: فروى عنه عباس: أبويحيى الحماني ثقة، وابنه ثقة.
وقال أحمد بن زهير عنه: يحيى الحماني ثقة.
__________
(1) في حاشية الاصل ما نصه: قوله: عن عمرو بن عون: يعني أخذته عنه.
(2) " تاريخ بغداد " 14 / 174، 175، و " تهذيب الكمال " لوحة 1508.
(3) " الضعفاء " للعقيلي لوحة 444.
(4) " الضعفاء والمتروكين ": 108.
(*)

(10/534)

وروى عنه عثمان بن سعيد: صدوق مشهور، ما بالكوفة مثله، ما يقال فيه إلا من حسد (1).
وقال أبو حاتم: سألت ابن معين عنه، فأجمل القول فيه، وقال: ما له ؟ كان يسرد مسنده أربعة آلاف سردا، و [ حديث ] شريك ثلاثة آلاف وخمس مئة كمثل.
وذكر أبو حاتم نحو عشرة آلاف.
ثم قال: كان أحد المحدثين (2).
وقال عن ابن معين عبد الخالق بن منصور: صدوق ثقة (3) وقال أحمد بن منصور الرمادي: هو عندي أوثق من أبي بكر بن أبي شيبة، وما يتكلمون فيه إلا من الحسد (4).
قلت: الجرح مقدم، وأحمد والدارمي بريئان من الحسد.
قال عثمان بن سعيد: كان يحيى الحماني فيه غفلة، لم يقدر أن يصون نفسه كما يفعل أصحاب الحديث، ربما يجئ رجل، فيفتري عليه، وفي رواية: فيسبه، وربما يلطمه (5).
وقال أحمد بن زهير، عن ابن معين: ما كان بالكوفة في أيامه رجل يحفظ معه، وهؤلاء يحسدونه (6).
قلت: بل ينصفونه، وأنت فما أنصفت.
__________
(1) " الجرح والتعديل " 9 / 170، و " تاريخ بغداد " 14 / 169، و " تهذيب الكمال " لوحة 1508.
(2) " تاريخ بغداد " 14 / 168، و " تهذيب الكمال " لوحة 1508.
(3) " تاريخ بغداد " 14 / 169، و " تهذيب الكمال " لوحة 1508.
(4) " تاريخ بغداد " 14 / 175.
(5) " تاريخ بغداد " 14 / 169، و " تهذيب الكمال " لوحة 1508.
(6) " تاريخ بغداد " 14 / 169، و " تهذيب الكمال " لوحة 1508.
(*)

(10/535)

ابن صالح المصري: قال البغوي: كنا على باب يحيى الحماني، فجاء يحيى بن معين على بغلته، فسأله أصحاب الحديث أن يحدثهم، فأبى، وقال: جئت مسلما على أبي زكريا، فدخل، ثم خرج، فسألوه عنه، فقال: ثقة ابن ثقة (1).
وكذلك روى توثيقه عن ابن معين: مطين، وأحمد بن أبي يحيى، وعبد الله بن الدورقي، وغيرهم، حتى قال محمد بن أبي هارون الهمذاني: سألته عنه، فقال: ثقة وأبوه ثقة.
فقلت: يقولون فيه.
قال: يحسدونه، هو - والله الذي لا إله إلا هو - ثقة (2).
العقيلي، عن علي بن عبد العزيز: سمعت يحيى الحماني يقول لقوم غرباء في مجلسه: من أين أنتم ؟ فأخبروه.
فقال: سمعتم ببلدكم أحدا يتكلم في، ويقول: إني ضعيف في الحديث ؟ لا تسمعوا كلام أهل الكوفة، فإنهم يحسدوني، لاني أول من جمع المسند، وقد تقدمتهم في غير شئ (3).
قال علي بن حكيم: ما رأيت أحدا أحفظ لحديث شريك من يحيى
الحماني (4).
قلت: لا ريب أنه كان مبرزا في الحفظ، كما كان سليمان الشاذكوني، ولكنه أصون من الشاذكوني، ولم يقل أحد قط: إنه وضع حديثا، بل ربما كان يتلفظ أحاديث، ويدعي روايتها، فيرويها على وجه
__________
(1) " تاريخ بغداد " 14 / 169، 170، و " تهذيب الكمال " لوحة 1508.
(2) " الكمال " لابن عدي 4 / لوحة 843، و " تهذيب الكمال " لوحة 1508.
(3) " الضعفاء " للعقيلي لوحة 444.
(4) " تهذيب الكمال " لوحة 1508.
(*)

(10/536)

التدليس، ويوهم أنه سمعها (1)، وهذا قد دخل فيه طائفة، وهو أخف من افتراء المتون.
قال أبو حاتم الرازي: لم أر من المحدثين من يحفظ ويأتي بالحديث على لفظ واحد لا يغيره سوى قبيصة وأبي نعيم في حديث الثوري، وسوى يحيى الحماني في حديث شريك، وعلي بن الجعد في حديثه (2).
قال أبو أحمد بن عدي: ليحيى الحماني مسند صالح، ويقال: إنه أول من صنف المسند بالكوفة، وأول من صنف المسند بالبصرة مسدد، وأول من صنف المسند بمصر أسد السنة، وهو أقدم منهما موتا.
والحماني يقال: إن الدارمي أودعه كتبا، فسرق منها أحاديث، وتكلم فيه أحمد، وابن المديني قال: ويحيى حسن الثناء عليه..إلى أن قال ابن عدي: ولم أر في مسنده وأحاديثه أحاديث مناكير، وأرجو أنه لا بأس به (3).
قال شيخنا أبو الحجاج: وجده ميمون، ويقال: عبدالرحمن بن ميمون يلقب بشمين (4).
قلت: وقد تواتر توثيقه عن يحيى بن معين، كما قد تواتر تجريحه عن الامام أحمد، مع ما صح عنه من تكفير صاحب.
ولا رواية له في الكتب الستة، تجنبوا حديثه عمدا، لكن له ذكر في صحيح [ مسلم ] في ضبط اسم، فقال عقيب حديث سليمان بن بلال، عن
__________
(1) انظر التعليق رقم (4) في الصفحة 530.
(2) " الجرح والتعديل " 6 / 178.
(3) انظر " الكامل " لابن عدي 4 / لوحة 843، و " تهذيب الكمال " لوحة 1508.
(4) " تهذيب الكمال " لوحة 1506.
(*)

(10/537)

ربيعة، عن عبدالملك بن سعيد بن سويد، عن أبي حميد أو أبي أسيد، قال: قال رسول الله صلى الله عليه وسلم: " إذا دخل أحدكم المسجد، فليقل: اللهم افتح لي أبواب رحمتك.
وذكر الحديث (1)، ثم قال: سمعت يحيى بن يحيى يقول: كتبت هذا الحديث من كتاب سليمان بن بلال، قال: وبلغني أن يحيى الحماني يقول: وأبو أسيد (2).
قد وقع لي من عوالي الحماني: فأخبرني أبو المعالي أحمد بن إسحاق بمصر، أخبرنا الفتح بن عبد الله الكاتب، أخبرنا هبة الله بن الحسين الحاسب، أخبرنا أبو الحسين أحمد بن محمد بن النقور، حدثنا عيسى بن علي الوزير إملاء، حدثنا أبو القاسم البغوي، حدثنا يحيى بن عبدالحميد، حدثنا شريك، حدثنا منصور، حدثنا ربعي قال: حدثنا علي بن أبي طالب رضي الله عنه قال: أما إني سمعت النبي صلى الله عليه وسلم يقول: " لا تكذبوا علي، فمن كذب علي متعمدا فليلج النار " (3).
أخبرنا أبو الفضل أحمد بن هبة الله بن تاج الامناء بقراءتي، أخبرنا عبد المعز بن محمد في كتابه، أخبرنا تميم بن أبي سعيد سماعا في سنة تسع وعشرين وخمس مئة، أخبرنا أبو سعد محمد بن عبدالرحمن، أخبرنا أبو عمرو ومحمد بن أحمد بن حمدان الحيري سنة أربع وسبعين وثلاث مئة قال: أخبرنا أبو يعلى أحمد بن علي الموصلي بها سنة ست وثلاث مئة قال: حدثنا
__________
(1) أخرجه مسلم (713) في صلاة المسافرين.
(2) " تهذيب الكمال " لوحة 1508.
(3) وأخرجه ابن ماجه (31) من طريقين عن شريك بهذا الاسناد، وأخرجه البخاري 1 / 178، ومسلم (1) من طرق عن شعبة، عن منصور، عن ربعي، عن علي.
(*)

(10/538)

يحيى بن عبدالحميد، حدثنا قيس بن الربيع، عن زياد بن علاقة، عن عمارة بن أوس رضي الله عنه - وكان قد صلى القبلتين جميعا - قال: إني لفي منزلي، إذا مناد ينادي على الباب: إن النبي صلى الله عليه وسلم قد حول القبلة، فأشهد على إمامنا والرجال والنساء والصبيان لقد صلوا إلى ها هنا - يعني بيت المقدس - وإلى ها هنا - يعني الكعبة - (1).
وقرأت على أبي سعيد سنقر الحلبي بها، أخبركم عبد اللطيف بن يوسف، أخبرنا أبو الحسين عبد الحق بن عبد الخالق، أخبرنا علي بن محمد، أخبرنا أبو الحسن علي بن أحمد بن الحمامي، أخبرنا عبدا لباقي بن قانع، حدثنا عبد الله بن محمد، حدثنا يحيى الحماني، حدثنا قيس، عن زياد بن علاقة، عن عمارة بن أوس - وكان ممن صلى القبلتين - قال: إني في منزلي، إذ ناداني مناد على الباب: إن النبي صلى الله عليه وسلم قد حول القبلة إلى الكعبة.
هذا حديث غريب من الافراد العوالي.
أخبرنا عبد الحافظ بن بدران، أخبرنا موسى بن عبد القادر، أخبرنا ابن البناء، أخبرنا ابن البسري، أخبرنا المخلص، حدثنا عبد الله، حدثنا يحيى الحماني، حدثنا عبد العزيز بن محمد، عن عبدالرحمن بن حميد بن عبدالرحمن بن عوف، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: " أبو بكر في الجنة، وعمر في الجنة، وعثمان في الجنة، وعلي في الجنة، وطلحة في الجنة، والزبير في الجنة، وابن عوف في الجنة، وسعد في
__________
(1) إسناده ضعيف لضعف يحيى بن عبدالحميد، وقيس بن الربيع تغير لما كبر، وأورد ابن حجر في " الاصابة " 2 / 513 في ترجمة عمارة بن أوس، ونسبه إلى ابن أبي خيثمه والبغوي.
(*)

(10/539)

الجنة، وسعيد في الجنة، وأبو عبيدة بن الجراح في الجنة " (1).
قال البخاري ومطين ومعاوية بن صالح والبغوي: مات يحيى الحماني سنة ثمان وعشرين ومئتين.
زاد مطين: في رمضان بالعسكر، وكان لا يخضب.
وقال البغوي: في رمضان أيضا.
قال: وكان أول من مات بسامراء من المحدثين الذين أقدموا، وكان لا يخضب، وقد كتبت عنه.
قلت: أخطأ من قال: إنه توفي سنة خمس وعشرين.

فأما والده فهو:
171 - أبو يحيى الحماني * (خ، د، ت، ق) أصله من خوارزم، ولقبه بشمين.
ولد بعد العشرين ومئة.
وحدث عن: الاعمش، وبريد بن عبد الله بن أبي بردة، وطلحة بن يحيى التيمي، وطلحة بن عمرو المكي، وأبي حنيفة، والحسن بن عمارة، وعدة.
__________
(1) وأخرجه الترمذي (3747) في المناقب، من طريق قتيبة، عن عبد العزيز بن محمد بهذا الاسناد، وفي الباب عن سعيد بن زيد عند أبي داود (4648) و (4649)، والترمذي (3748)، فالحديث صحيح.
* طبقات ابن سعد 6 / 399، التاريخ لابن معين 2 / 343، طبقات خليفة: 172، التاريخ الكبير 6 / 45، الجرح والتعديل 6 / 16، تهذيب الكمال لوحة 769، تذهيب التهذيب 2 / 201 / 2، الكاشف 2 / 152، العبر 1 / 338، ميزان الاعتدال 2 / 542، تهذيب التهذيب 6 / 120، مقدمة فتح الباري: 415، خلاصة تذهيب الكمال: 222، شذرات الذهب 2 / 3 (*)

(10/540)

روى عنه: ابنه، وأحمد بن عمر الوكيعي، والحسن بن علي الحلواني، ومحمد بن عاصم الثقفي، وعباس الدوري، وأحمد بن عبد الحميد الحارثي، والحسن بن علي بن عفان، وآخرون كثير.
وكان من علماء الحديث، وثقه يحيى بن معين (1).
وقال النسائي: ليس بالقوي.
وقال أبو داود: كان داعية إلى الارجاء.
قال هارون: مات سنة اثنتين ومئتين.

172 - النظام * شيخ المعتزلة، صاحب التصانيف، أبو إسحاق إبراهيم بن سيار مولى آل الحارث بن عباد الضبعي البصري المتكلم.
تكلم في القدر، وانفرد بمسائل، وهو شيخ الجاحظ.
وكان يقول: إن الله لا يقدر على الظلم ولا الشر، ولو كان قادرا، لكنا لا نأمن وقع ذلك، وإن الناس يقدرون على الظلم، وصرح بأن الله لا يقدر على إخراج أحد من جهنم، وأنه ليس يقدر على أصلح مما خلق.
قلت: القرآن والعقل الصحيح يكذبان هؤلاء، ويزجرانهم عن القول
__________
(1) " التاريخ " لابن معين 2 / 342.
* اختلاف الحديث لابن قتيبة: ص 17 وما بعدها، طبقات المعتزلة: 49 - 52، أمالي المرتضى 1 / 187 - 189، فهرست ابن النديم: 205، 206، تاريخ بغداد 6 / 97، 98، الملل والنحل 1 / 53، 59، اللباب 3 / 316، الوافي بالوفيات 6 / 14 - 19، خطط المقريزي 1 / 346، لسان الميزان 1 / 67، النجوم الزاهرة 2 / 234، سفينة البحار 2 / 597، الفرق بين الفرق: 113، 136، معجم المصنفين 3 / 158 - 161.
(*)

(10/541)

بلا علم، ولم يكن النظام ممن نفعه العلم والفهم، وقد كفره جماعة.
وقال بعضهم: كان النظام على دين البراهمة المنكرين للنبوة والبعث، ويخفي ذلك.
وله نظم رائق، وترسل فائق، وتصانيف جمة، منها: كتاب " الطفرة " وكتاب " الجواهر والاعراض "، وكتاب " حركات أهل الجنة "، وكتاب " الوعيد "، وكتاب " النبوة "، وأشياء كثيرة لا توجد (1).
ورد أنه سقط من غرفة وهو سكران، فمات، في خلافة المعتصم أو الواثق، سنة بضع وعشرين ومئتين.
وكان في هذا الوقت العلامة المتكلم أحد مشايخ الجهمية إبراهيم (2) ابن الحافظ إسماعيل ابن علية البصري.

173 - [ أبو الهذيل العلاف ] *
ورأس المعتزلة أبو الهذيل، محمد بن الهذيل البصري العلاف، صاحب التصانيف، الذي زعم أن نعيم الجنة وعذاب النار ينتهي بحيث إن حركات أهل الجنة تسكن، حتى لا ينطقون بكلمة، وأنكر الصفات المقدسة حتى العلم والقدرة، وقال: هما الله، وأن لما يقدر الله عليه نهاية وآخرا، وأن للقدرة نهاية لو خرجت إلى الفعل، فإن خرجت لم تقدر على
__________
(1) ذكر كتبه ابن النديم في " الفهرست " ص 206.
(2) انظر ترجمته في " تاريخ بغداد " 6 / 20 - 23 و " النجوم الزاهرة " 2 / 228.
* مروج الذهب 2 / 298، طبقات المعتزلة: 44 - 49، أمالي المرتضى 1 / 178 - 183، الفهرست لابن النديم: 203، 204، تاريخ بغداد 3 / 366، وفيات الاعيان 4 / 265 - 267، العبر 1 / 422، نكت الهميان: 277، لسان الميزان 5 / 413، 414، النجوم الزاهرة 2 / 248، روضات الجنات: 158، شذرات الذهب 2 / 85.
(*)

(10/542)

خلق ذرة أصلا.
وهذا كفر وإلحاد.
وقيل: إن المأمون قال لحاجبه: من بالباب ؟ قال: أبو الهذيل، وعبد الله بن أبان الخارجي، وهشام بن الكلبي، فقال: ما بقي من رؤوس جهنم إلا من حضر (1).
ولم يكن أبو الهذيل بالتقي، حتى لنقل أنه سكر مرة عند صديقه، فراود غلاما له، فرماه بتور، فدخل في رقبته، وصار كالطوق، فاحتاج إلى حداد يفكه (2).
وكان أخذ الاعتزال عن عثمان بن خالد الطويل تلميذ واصل بن عطاء الغزال.
وطال عمر أبي الهذيل، وجاوز التسعين، وانقلع في سنة سبع
وعشرين ومئتين، ويقال: بقي إلى سنة خمس وثلاثين.
أخذ عنه علي بن ياسين وغيره من المعتزلة.

174 - [ هشام بن الحكم ] *
وكان في هذا الحين المتكلم البارع هشام بن الحكم الكوفي الرافضي المشبه المعثر، وله نظر وجدل، وتواليف كثيرة.
__________
(1) " تاريخ بغداد " 3 / 369.
(2) " تاريخ بغداد " 3 / 369.
والتور: إناء يشرب فيه.
* مروج الذهب 5 / 443، 444 و 6 / 370 و 7 / 232، 236، الفهرست: 223، 224، أمالي المرتضى 1 / 176، سمط اللآلي: 855، لسان الميزان 6 / 194، فهرست الطوسي: 174، سفينة البحار للقمي 2 / 719، منهج المقال: 359، معرفة أخبار الرجال للكشي: 165.
(*)

(10/543)

قال ابن حزم: جمهور متكلمي الرافضة كهشام بن الحكم، وتلميذه أبي علي الصكاك وغيرهما يقولون: بأن علم الله محدث، وأنه لم يعلم شيئا في الازل، فأحدث لنفسه علما.
قال: وقال هشام بن الحكم في مناظرته لابي الهذيل: إن ربه طوله سبعة أشبار بشبر نفسه.
قال: وكان داود الجواربي من كبار متكلميهم يزعم أن ربه لحم ودم على صورة الآدمي.
قال: ولا يختلفون في رد الشمس لعلي مرتين.
ومن قول كلهم: إن القرآن مبدل زيد فيه ونقص منه إلا الشريف المرتضى وصاحبيه.
قال النديم: هو من أصحاب جعفر الصادق، هذب المذهب، وفتق
الكلام في الامامة، وكان حاذقا حاضر الجواب.
ثم سرد أسماء كتبه، منها في الرد على المعتزلة، وفي التوحيد، وغير ذلك (1).

175 - [ ضرار بن عمرو ] * نعم ومن رؤوس المعتزلة ضرار بن عمرو، شيخ الضرارية.
فمن نحلته قال: يمكن أن يكون جميع الامة في الباطن كفارا لجواز ذلك على كل فرد منهم.
ويقول: الاجسام إنما هي أعراض مجتمعة، وإن
__________
(1) " الفهرست " ص 223، 224.
وكان هذا النص في الاصل مثبتا في ترجمة هشام بن عمرو التي سترد قريبا، فنقلناه إلى هنا، لان النديم إنما ذكره في ترجمة هشام هذا، وليس في ترجمة هشام بن عمرو.
* الضعفاء للعقيلي لوحة 193، الفهرست لابن النديم: 214، 215، ميزان الاعتدال 2 / 238، 239، لسان الميزان 3 / 203، فضل الاعتزال: 391، الفرق بين الفرق: 201.
(*)

(10/544)

النار لا حر فيها، ولا في الثلج برد، ولا في العسل حلاوة، وإنما يخلق ذلك عند الذوق واللمس.
وقال المروذي: قال أحمد بن حنبل: شهدت على ضرار بن عمرو عند سعيد بن عبدالرحمن، فأمر بضرب عنقه، فهرب.
وقال حنبل: دخلت على ضرار ببغداد، وكان مشوها وبه فالج، وكان معتزليا، فأنكر الجنة والنار، وقال: اختلف فيهما: هل خلقتا بعد أم لا ؟ فوثب عليه أصحاب الحديث، وضربوه.
وقال أحمد بن حنبل: إنكار وجودهما كفر، قال تعالى: [ النار يعرضون عليها غدوا وعشيا ].
[ غافر: 46 ].
قال أحمد: فهرب.
قالوا: أخفاه يحيى بن خالد حتى مات.
قلت: فهذا يدل على موته في زمن الرشيد.
فأما حكاية جنيد، فيكون حكاها عن أحمد.
وأيضا فإن حفصا الفرد الذي كفره الشافعي في مناظرته من تلامذة ضرار.
قال ابن حزم: كان ضرار ينكر عذاب القبر.
وقال أبو همام السكوني: شهد قوم على ضرار بأنه زنديق، فقال سعيد: قد أبحت دمه، فمن شاء فليقتله.
قال: فعزلوا سعيدا من القضاء، فمر شريك القاضي، ورجل ينادي: من أصاب ضرارا، فله عشرة آلاف.
فقال شريك: الساعة خلفته عند يحيى البرمكي - أراد شريك أن يعلم أنهم ينادون عليه وهو عندهم -.
قلت: لمثل هذا تكلم الناس في دين البرامكة، وضرار أكبر من

(10/545)

هؤلاء المتعاصرين، وله تصانيف كثيرة تؤذن بذكائه، وكثرة اطلاعه على الملل والنحل.

ومنهم المتكلم البارع:
176 - أبو المعتمر معمر بن عمرو * وقيل: ابن عباد، البصري السلمي مولاهم العطار، المعتزلي.
وكان يقول: في العالم أشياء موجودة لا نهاية لها، ولا لها عند الله عدد ولا مقدار.
فهذا ضلال، يرده قوله تعالى: [ وأحصى كل شئ عددا ] [ الجن: 28 ] وقال: [ وكل شئ عنده بمقدار ] [ الرعد: 8 ].
ولذلك قامت عليه المعتزلة بالبصرة، ففر إلى بغداد، واختفى عند إبراهيم ابن السندي.
وكان يزعم أن الله لم يخلق لونا، ولا طولا، ولا عرضا، ولا عمقا،
ولا رائحة، ولا حسنا، ولا قبحا، ولا سمعا ولا بصرا، بل ذلك فعل الاجسام بطباعها، فعورض بقوله تعالى: [ خلق الموت والحياة ]، [ الملك: 2 ]، فقال: المراد خلق الاماتة والاحياء، وقال: النفس ليست جسما ولا عرضا، ولا تلاصق شيئا، ولا تباينه، ولا تسكن.
وكان بينه وبين النظام مناظرات ومنازعات، وله تصانيف في الكلام.
وهلك فيما ورخه محمد بن إسحاق النديم سنة خمس عشرة ومئتين.
ومنهم:
__________
* طبقات المعتزلة: 54 - 56، الفهرست لابن النديم: 207.
(*)

(10/546)

177 - هشام بن عمرو * أبو محمد الفوطي، المعتزلي، الكوفي، مولى بني شيبان.
صاحب ذكاء وجدال وبدعة ووبال.
أخذ عنه عباد بن سلمان وغيره.
ونهى عن قول: " حسبنا الله ونعم الوكيل " وقال: لا يعذب الله كافرا بالنار، ولا يحيي أرضا بمطر، ولا يهدي ولا يضل، ويقول: يعذبون في النار لا بها، ويحيي الارض عند المطر لا به، وأن معنى: نعم الوكيل، أي المتوكل عليه.
قال المبرد: قال رجل لهشام الفوطي: كم تعد من السنين ؟ قال: من واحد إلى أكثر من ألف.
قال: لم أرد هذا، كم لك من السن ؟ قال: اثنان وثلاثون سنا.
قال: كم لك من السنين ؟ قال: ما هي لي، كلها لله.
قال: فما سنك ؟ قال: عظم.
قال: فابن كم أنت ؟ قال: ابن أم وأب.
قال: فكم أتى عليك ؟ قال: لو أتى علي شئ، لقتلني، قال: ويحك،
فكيف أقول ؟ قال: قل: كم مضى من عمرك.
قلت: هذا غاية ما عند هؤلاء المتقعرين من العلم، عبارات وشقاشق لا يعبأ الله بها، يحرفون بها الكلم عن مواضعه قديما وحديثا، فنعوذ بالله من الكلام وأهله.
ومنهم:
__________
* طبقات المعتزلة: 61، الفهرست لابن النديم: 214.
(*)

(10/547)

178 - أبو موسى عيسى بن صبيح * الملقب بالمرداز، البصري، من كبار المعتزلة أرباب التصانيف الغزيرة.
أخذ عن بشر بن المعتمر، وتزهد، وتعبد وتفرد بمسائل ممقوتة، وزعم أن الرب يقدر على الظلم والكذب، ولكن لا يفعله.
وقال بكفر من قال: القرآن قديم، وبكفر من قال: أفعالنا مخلوقة، وقال برؤية الله، وكفر من أنكرها، حتى إن رجلا قال له: فالجنة التي عرضها السماوات والارض لا يدخلها إلا أنت وثلاثة ؟ ! فسكت.
ذكره قاضي حماة شهاب الدين إبراهيم في كتاب " الفرق " وأنه مات سنة ست وعشرين ومئتين.

ومنهم:
179 - الوليد بن أبان * * الكرابيسي المتكلم، أحد الائمة.
قال المحدث أحمد بن سنان القطان: كان خالي، فلما حضرته الوفاة قال لبنيه: هل تعلمون أحدا أعلم بالكلام مني ؟ قالوا: لا.
قال:
فتتهموني ؟ قالوا: لا.
قال: فإني أوصيكم بما عليه أصحاب الحديث، فإني رأيت الحق معهم، لست أعني الرؤساء منهم، ولكن هؤلاء الممزقين.
ومنهم:
__________
* طبقات المعتزلة: 70، 71، الفهرست لابن النديم: 206 وفيهما: المردار.
* * تاريخ بغداد 13 / 441، النجوم الزاهرة 2 / 210.
(*)

(10/548)

180 - جعفر بن مبشر * الثقفي المتكلم، أبو محمد البغدادي، الفقيه البليغ.
كان مع بدعته يوصف بزهد وتأله وعفة، وله تصانيف جمة، وتبحر في العلوم.
صنف كتاب " الاشربة "، وكتابا في " السنن " وكتاب " الاجتهاد "، وكتاب " تنزيه الانبياء "، وكتاب " الحجة على أهل البدع "، وكتاب " الاجماع ما هو "، وكتاب " الرد على المشبهة والجهمية والرافضة "، و " الرد على أرباب القياس "، وكتاب " الآثار " الكبير، وأشياء مفيدة.
ذكره محمد بن إسحاق النديم، وأنه توفي سنة أربع وثلاثين ومئتين (1).
وله أخ متكلم معتزلي، يقال له: حبيش بن مبشر، دون جعفر في العلم.

ومنهم العلامة:
181 - أبو الفضل جعفر بن حرب * * الهمذاني المعتزلي العابد، كان من نساك القوم، وله تصانيف.
يقال: إنه حضر عند الواثق للمناظرة، ثم حضرت الصلاة، فتقدم
__________
* طبقات المعتزلة: 76، 77، الفهرست لابن النديم: 208، تاريخ بغداد 7 / 162، لسان الميزان 2 / 121، أعيان الشيعة 16 / 105، 106، تذكرة طاهر الجزائري 13 / 1.
(1) " الفهرست ": 208.
* * مروج الذهب للمسعودي 7 / 231، طبقات المعتزلة: 73 - 76، الفهرست لابن النديم: 213، تاريخ بغداد 7 / 162، 163، لسان الميزان 2 / 113.
(*)

(10/549)

الواثق، فصلى بهم، وتنحى جعفر، فنزع خفه، وصلى وحده، وكان قريبا من يحيى بن كامل، فجعلت دموع ابن كامل تسيل خوفا على جعفر من القتل، فكاشر عنها الواثق، فلما خرجوا، قال له ابن أبي دواد: إن هذا السبع لا يحتملك على ما صنعت، فإن عزمت عليه، فلا تحضر المجلس، قال: لا أريد الحضور.
فلما كان المجلس الآتي، تأملهم الواثق، قال: أين الشيخ الصالح ؟ قال ابن أبي دواد: إن به السل، ويحتاج أن يضطجع.
قال: فذاك (1).
قال محمد النديم: وتوفي سنة ست وثلاثين ومئتين عن نحو ستين سنة (2).
وله كتاب " متشابه القرآن "، وكتاب " الاستقصاء "، وكتاب " الرد على أصحاب الطبائع "، وكتاب " الاصول ".

وله من التلامذة:
182 - الاسكافي * وهو العلامة أبو جعفر محمد بن عبد الله السمرقندي ثم الاسكافي
المتكلم.
وكان أعجوبة في الذكاء، وسعة المعرفة، مع الدين والتصون والنزاهة.
__________
(1) " الفهرست " ص 213، و " طبقات المعتزلة " ص 73، 74.
(2) " الفهرست " ص 213.
* طبقات المعتزلة: ص 78، الفهرست لابن النديم: 213، الانساب 1 / 245 و 246.
(*)

(10/550)

وكان في صباه خياطا، وكان يحب الفضيلة، فيأمره أبواه بلزوم المعيشة، فضمه جعفر بن حرب إليه، وكان يبعث إلى أمه في الشهر بعشرين درهما بدلا من كسبه (1).
فبرع في الكلام، وبقي المعتصم معجبا به كثيرا، فأدناه، وأجزل عطاءه، وكان إذا ناظر، أصغى إليه، وسكت الحاضرون، ثم ينظر المعتصم إليهم، ويقول: من يذهب عن هذا الكلام والبيان ! ويقول: يا محمد، اعرض هذا المذهب على الموالي، فمن أبي، فعرفني خبره، لانكل به (2).
ذكر له النديم مصنفات عدة، منها " نقض كتاب حسين النجار "، وكتاب " الرد على من أنكر خلق القرآن "، وكتاب " تفضيل علي ".
وكان يتشيع.
مات سنة أربعين ومئتين.
فلما بلغ محمد بن عيسى برغوث موته، سجد، فمات بعده بأشهر.

ومنهم العلامة:
183 - أبو سهل عباد بن سلمان * البصري المعتزلي من أصحاب هشام الفوطي.
يخالف المعتزلة في أشياء اخترعها لنفسه.
__________
(1) " الفهرست " ص 213، و " طبقات المعتزلة ": 78.
(2) " الفهرست " ص 213.
* طبقات المعتزلة: 77، الفهرست لابن النديم: 215.
(*)

(10/551)

وكان أبو علي الجبائي يصفه بالحذق في الكلام، ويقول: لولا جنونه.
وله كتاب " إنكار أن يخلق الناس أفعالهم "، وكتاب " تثبيت دلالة الاعراض "، وكتاب " إثبات الجزء الذي لا يتجزأ ".

ومنهم العلامة:
184 - أبو موسى عيسى بن الهيثم * الصوفي من كبار المعتزلة، يخالفهم في أشياء.
وعنه أخذ ابن الراوندي الملحد (1)، وله تواليف.
توفي سنة خمس وأربعين ومئتين.

ومنهم العلامة:
185 - أبو يعقوب يوسف بن عبيدالله * * الشحام البصري، صاحب أبي الهذيل العلاف.
مؤلف كتاب " الاستطاعة على المجبرة "، وكتاب " الارادة "، وكتاب " كان ويكون "، وكتاب " دلالة الاعراض "، وغير ذلك.
وعنه أخذ أبو علي الجبائي.
__________
* طبقات المعتزلة: ص 78، 79، الفهرست لابن النديم: 216.
(1) انظر ترجمته في: " المنتظم " لابن الجوزي 6 / 99 - 105، " الفهرست ": 216، 217، " البداية والنهاية " 10 / 346، 347، " العبر " 2 / 116، " لسان الميزان " 1 / 323، 324، " شذرات الذهب " 2 / 235، 236.
* * طبقات المعتزلة: 71، 72.
(*)

(10/552)

وكان مشرف ديوان الخراج في دولة الواثق.

ومنهم:
186 - أبو مخالد أحمد بن الحسين * الضرير الفقيه المتكلم المعتزلي، أحد الاذكياء.
صنف في خلق القرآن، وكان ذا زهد وورع، ويسمى الداعية.
أرخ وفاته ابن كامل في سنة ثمان وستين ومئتين.
وكان الناس يغشون مجلسه.
أخذ عن جعفر بن مبشر، وله مناظرة مع داود الظاهري بحضرة الموفق في خبر الواحد، ولما ناظر داود، قطعه، فقال داود: أصلح الله الامير، قد أهلك أبو مخالد الناس.
فقال الموفق: قد قطعك بنفس قولك هذا، لان الله عندك هو الذي أهلك الناس، فكيف يهلكهم أبو مخالد ؟ ! فأفحم داود.

ومن قدمائهم: الاستاذ أبو جعفر:
187 - محمد بن النعمان * * الاحول، عراقي شيعي جلد، يلقبه الشيعة بمؤمن الطاق.
يعد من أصحاب جعفر بن محمد.
صنف كتاب " الامامة "، وكتاب " الرد على المعتزلة "، وكتاب
__________
* طبقات المعتزلة: 85، نكت الهميان: 96، وكنيته فيهما: أبو مجالد بالجيم.
* * الفهرست لابن النديم: 224.
(*)

(10/553)

" طلحة وعائشة "، وكتاب " المعرفة "، وكتاب " في أيام هارون الرشيد ".

ومنهم النجار الاستاذ أبو عبد الله:
188 - الحسين بن محمد * ابن عبد الله النجار، أحد كبار المتكلمين.
وقيل: كان يعمل الموازين.
وله مناظرة مع النظام، فأغضب النظام، فرفسه، فيقال: مات منها بعد تعلل.
ذكر النديم أسماء تصانيف النجار، منها " إثبات الرسل "، وكتاب " القضاء والقدر "، وكتاب " اللطف والتأييد "، وكتاب " الارادة الموجبة "، وأشياء كثيرة.

ومنهم:
189 - برغوث * * وهو رأس البدعة ، أبو عبد الله محمد بن عيسى الجهمي.
أحد من كان يناظر الامام أحمد وقت المحنة.
صنف كتاب " الاستطاعة "، وكتاب " المقالات "، وكتاب " الاجتهاد "، وكتاب " الرد على جعفر بن حرب "، وكتاب " المضاهاة ".
قيل: توفي سنة أربعين ومئتين.
وقيل: سنة إحدى وأربعين.
ومنهم:
__________
* الفهرست: 229.
* * لم نقف له على ترجمة في المصادر التي وقعت لنا.
(*)

(10/554)

190 - أبو عبد الرحمن الشافعي * المتكلم، من كبار الاذكياء، ومن أعيان تلامذة أبي عبد الله الشافعي الامام.
اسمه أحمد بن يحيى بن عبد العزيز، نسب إلى شيخه.
قال الحافظ أبو بكر: كان يقول: من فاتته صلاة عن وقتها عمدا، فإنه لا يمكنه أن يقضيها أصلا، لان وقتها شرط، وقد عدم، كمن فاته الوقوف بعرفة لا يمكنه أن يقضيه (1).
قلت: جمهور الامة على أنه لا بد من قضائها، وأن قضاءها لا ينفي عنه الاثم إلا بتوبة منه.
أخذ عن أبي عبدالرحمن الشافعي الفقيه داود الظاهري، وغيره.
وكان حيا في حدود الثلاثين ومئتين.
ومن رؤوس المعتزلة البغداديين العلامة أبو موسى الفراء، مات سنة ست وعشرين ومئتين، أرخه المسعودي (2).
__________
* الفهرست: 267، تاريخ بغداد 5 / 200.
(1) وإليه ذهب طائفة من السلف والخلف، وقالوا: إن التوبة النصوح تنفعه.
وجاء في " التمهيد " للاسنوي ص 245، 246: وممن ذهب إلى أن القضاء لا يجب على من ترك الصلاة عمدا الشيخ عز الدين بن عبد السلام في " القواعد "، والتاج الفركاح في " شرح التنبيه "، وحكي وجها في المذهب لابن بنت الشافعي.
قال الاسنوي: كذا رأيته في باب سجود السهو من شرح الوسيط لابن الاستاذ نقلا عن " التجريد " لابن كج عنه.
وقد استوفى ابن القيم البحث في
هذه المسألة وأورد حجج الفريقين القائلين بوجوب القضاء وهم الجمهور، والقائلين بعدم الوجوب، في كتابه " الصلاة " ص 59 - 98، فراجعه فإنه نفيس.
(2) في " مروج الذهب " 7 / 233.
(*)

(10/555)

ومنهم ابن كيسان الاصم، قديم تخرج به إبراهيم ابن علية في الكلام.
ومنهم جعفر بن حرب (1)، وجعفر بن مبشر (2)، وأبو غفار، وحسين النجار (3)، والرقاش، وأبو سعيد بن كلاب، وقاسم بن الخليل الدمشقي (4) صاحب التفسير، وثمامة بن أشرس النميري (5)، وأشباههم ممن كان ذكاؤهم وبالا عليهم، ثم بينهم من الاختلاف والخباط أمر لا يخفى على أهل التقوى، فلا عقولهم اجتمعت، ولا اعتنوا بالآثار النبوية، كما اعتنى أئمة الهدى، [ فأي الفريقين أحق بالامن ] [ الانعام: 81 ].

191 - إبراهيم بن مهدي * المصيصي: بغدادي، صاحب حديث، مرابط.
روى عن: حماد بن زيد، وحماد الابح، وأبي المليح الرقي، وإبراهيم بن سعد، وعدة.
وعنه: أبو داود، وأحمد بن حنبل، وابن أبي الدنيا، ويعقوب بن شيبة، وعباس الدوري، وعبد الكريم الديرعاقولي، وآخرون.
وثقه أبو حاتم (6).
__________
(1) تقدمت ترجمته في الصفحة 549.
(2) تقدمت ترجمته في الصفحة 549.
(3) تقدمت ترجمته في الصفحة 554.
(4) انظر " الفهرست " ص 206.
(5) تقدمت ترجمته في الصفحة 203.
* التاريخ الكبير 1 / 331، الجرح والتعديل 2 / 138، 139، تاريخ بغداد 6 / 178، تهذيب الكمال لوحة 67، تذهيب التهذيب 1 / 43 / 2، ميزان الاعتدال 1 / 68، المغني في الضعفاء 1 / 27، الكاشف 1 / 94، تهذيب التهذيب 1 / 169، خلاصة تذهيب الكمال: 2.
(6) " الجرح والتعديل " 2 / 139.
(*)

(10/556)

قال ابن قانع: مات سنة خمس وعشرين ومئتين.

192 - إبراهيم بن المهدي * الامير الكبير، أبو إسحاق، الملقب بالمبارك، إبراهيم بن أمير المؤمنين محمد بن أبي جعفر، الهاشمي العباسي الاسود.
ويعرف بالتنين للونه، وضخامته.
كان فصيحا، بليغا، عالما، أديبا، شاعرا، رأسا في فن الموسيقى.
ويقال له: ابن شكلة (1)، وهي أمه.
حدث عن: المبارك بن فضالة، وحماد الابح.
روى عنه: ولده هبة الله، وحميد بن فروة، وأحمد بن الهيثم، وغيرهم.
قال علي بن المغيرة الاثرم: حدثنا إبراهيم: أنه ولي إمرة دمشق أعواما لم يقطع فيها على أحد طريق، وحدثت أن الآفة في قطع الطريق من دعامة
__________
* تاريخ خليفة: 457، 470، 473، الطبري 8 / 555، 557، 569، 570، 571، 603، 604 - 607، 661 وغيرها، مروج الذهب 7 / 69، الاغاني 10 / 95، 150، الفهرست: 129، تاريخ بغداد 6 / 142، الاكمال 1 / 518، الانساب 3 / 97، الكامل لابن الاثير 6 / 341، 351، 353، 354، 508، اللباب 1 / 226، وفيات
الاعيان 1 / 39، العبر 1 / 389، الوافي بالوفيات 6 / 110، 113، البداية والنهاية 10 / 247، 248، 249، 250، 251، وغيرها، لسان الميزان 1 / 98، النجوم الزاهرة 2 / 240، 241، أشعار أولاد الخلفاء: 17 - 49، شذرات الذهب 2 / 53، تهذيب تاريخ ابن عساكر 2 / 226 - 288.
(1) ضبطها ابن خلكان بفتح الشين وكسرها، وسكون الكاف، وبعد اللام هاء.
" وفيات الاعيان " 1 / 39.
(*)

(10/557)

ونعمان ويحيى بن أرميا اليهودي البلقاوي، وأنهم لم يضعوا يدهم في يد عامل، فكاتبتهم.
فتاب دعامة، وحلف النعمان بالايمان انه لا يؤذي مهما وليت، وطلب ابن أرميا أمانا ليأتي، ويناظر، فأجبته، فقدم شاب أشعر أمعر في أقبية ديباج، ومنطقة، وسيف محلى، فدخل على الخضراء، فسلم دون البساط، فقلت: اصعد.
قال: إن للبساط ذماما، أخاف ان يلزمني جلوسي عليه، وما أدري ما تسومني، قلت: أسلم، وأطع.
قال: أما الطاعة فأرجو، ولا سبيل إلى الاسلام، فما عندك إن لم أسلم ؟ قلت: لا بد من جزية.
قال: أعفني.
قلت: كلا.
قال: فأنا منصرف على أماني.
فأذنت له، وأمرتهم أن يسقوا فرسه، فلما رأى ذلك، دعا بدابة غلامه، وترك فرسه، وقال: لن آخذ شيئا ارتفق منكم، فأحاربكم عليه.
فاستحييت وطلبته، فلما دخل، قلت: الحمد لله، ظفرت بك بلا عهد.
قال: وكيف ؟ قلت: لانك انصرفت من عندي، وقد عدت، قال: شرطك أن تصرفني إلى مأمني، فإن كان دارك مأمني، فلست بخائف، وإن كان مأمني أرضي، فردني.
فجهدت به أن يؤدي جزية على أن أهبه في السنة ألفي دينار، فأبى، وذهب، فأسعر الدنيا شرا، وحمل مال من مصر، فتعرض
له، فكتب النعمان إلي، فأمرته بمحاربته، فسار النعمان، ووافاه اليهودي في جماعته، فسأله النعمان الانصراف، فأبى، وقال: بارزني، وإن شئت، برزت وحدي إليك وإلى جندك.
فقال النعمان: يا يحيى، ويحك أنت حدث قد بليت بالعجب، ولو كنت من أنفس قريش لما أمكنك معارة (1) السلطان، وهذا الامير هو أخو الخليفة، وأنا - وإن افترقنا في الدين - أحب أن لا يقتل على يدي فارس، فإن كنت تحب السلامة، فابرز إلي، ولا يبتلى
__________
(1) في " تهذيب تاريخ ابن عساكر ": مغازاة.
(*)

(10/558)

بنا غيرنا، فبرز له العصر، فما زالا في مبارزة إلى الليل، فوقف كل منهما على فرسه متكئا على رمحه، فنعس النعمان، فطعنه اليهودي، فيقع سنان رمحه في المنطقة، فدارت، وصار السنان يدور معها، فاعتنقه النعمان، وقال: أغدرا يا ابن اليهودية ؟ ! فقال: أو محارب ينام يا ابن الامة ؟ ! فاتكأ عليه النعمان، فسقط فوقه، وكان النعمان ضخما، فصار فوقه، فذبح اليهودي، وبعث إلي برأسه، فاطمأنت البلاد، ثم ولي بعدي عمي سليمان، فانتهبه أهل دمشق، وسبوا حرمه (1).
قال الخطيب: بويع إبراهيم بالخلافة زمن المأمون، فحارب الحسن ابن سهل، فهزمه إبراهيم، ثم أقبل لحربه حميد الطوسي، فهزم جمع إبراهيم، واختفى إبراهيم زمانا إلى أن ظفر به المأمون، فعفا عنه (2).
وفيه يقول دعبل: نفر ابن شكلة بالعراق وأهلها * وهفا إليه كل أطلس مائق إن كان إبراهيم مضطلعا بها * فلتصلحن من بعده لمخارق (3) وكان مخارق مغني وقته.
قال ابن ماكولا: ولد إبراهيم سنة 162 (4).
قلت: فعلى هذا لم يدرك مبارك بن فضالة.
قال الخطبي: بايعوه ببغداد، ولقب بالمبارك - وقيل: المرضي - في
__________
(1) " تهذيب تاريخ ابن عساكر " 2 / 269 - 272.
(2) " تاريخ بغداد " 2 / 142، 143.
(3) البيتان في " تاريخ بغداد " 6 / 144، و " تهذيب تاريخ ابن عساكر " 2 / 273 وفيه " لعب ابن شكلة " بدل " نفر " و " وفيات الاعيان " 1 / 40.
(4) " الاكمال " 1 / 518.
(*)

(10/559)

أول سنة اثنتين ومئتين، فغلب على الكوفة وبغداد والسواد، فلما أشرف المأمون على العراق، ضعف إبراهيم.
قال: وركب إبراهيم بأبهة الخلافة إلى المصلى يوم النحر، فصلى بالناس، وهو ينظر إلى عسكر المأمون، وأطعم الناس بالقصر، ثم استتر.
قال: وظفر المأمون به سنة عشر ومئتين، فعفا عنه، وبقي عزيزا (1).
قال أبو محلم: قال إبراهيم بن المهدي حين أدخل على المأمون: ذنبي أعظم من عذر، وعفوك أعظم من أن يتعاظمه ذنب (2).
وقيل: إنه لما اعتذر، وكان ذلك بعد توثبه بثماني سنين، عفا عنه، وقال: ها هنا يا عم، ها هنا يا عم (3).
وقد أخرج ابن عساكر في ترجمته حديثا لاحمد بن الهيثم، حدثنا إبراهيم بن المهدي، حدثنا حماد الابح.
والظاهر أن هذا المصيصي.
قال إبراهيم الحربي: نودي في سنة ثمان ومئتين أن أمير المؤمنين قد عفا عن عمه إبراهيم، وكان إبراهيم حسن الوجه، حسن الغناء، حسن
المجلس، رأيته على حمار، فقبل القواريري فخذه (4).
وعن منصور بن المهدي قال: كان أخي إبراهيم إذا تنحنح، طرب من يسمعه فإذا غنى، أصغت الوحوش حتى تضع رؤوسها في حجره، فإذا سكت، هربت.
وكان إذا غنى، لم يبق أحد إلا ذهل.
__________
(1) انظر " تاريخ بغداد " 6 / 142، 143، و " تهذيب تاريخ ابن عساكر " 2 / 274، 275.
(2) " تاريخ بغداد " 6 / 146، وانظر " الاغاني " 10 / 116.
(3) " تاريخ بغداد " 6 / 145.
(4) " تاريخ بغداد " 6 / 146، و " تهذيب تاريخ ابن عساكر " 2 / 276.
(*)

(10/560)

وقال ابن الفضل بن الربيع: ما اجتمع أخ وأخت أحسن غناء من إبراهيم بن المهدي وأخته علية.
قال ثمامة بن أشرس: قال لي المأمون: قد عزمت على تقريع عمي، فحضرت، فجئ بإبراهيم مغلولا قد تهدل شعره على عينيه، فسلم، فقال المأمون: لا سلم الله عليك، أكفرا بالنعمة، وخروجا علي ؟ فقال: يا أمير المؤمنين، إن القدرة تذهب الحفيظة، ومن مد له في الاغترار، هجمت به الاناة على التلف، وقد رفعك الله فوق كل ذنب، كما وضع كل ذي ذنب دونك، فإن تعاقب، فبحقك، وإن تعف فبفضلك.
قال: إن هذين - يعني ابنه العباس والمعتصم - يشيران بقتلك.
قال: أشارا عليك بما يشار به على مثلك في مثلي، والملك عقيم، ولكن تأبى لك أن تستجلب نصرا إلا من حيث عودك الله، وأنا عمك، والعم صنو الاب، وبكى.
فتغرغرت عينا المأمون، وقال: خلوا عن عمي، ثم أحضره ونادمه، وما زال به حتى
ضرب له بالعود (1).
وقيل: إن أحمد بن خالد الوزير، قال: يا أمير المؤمنين، إن قتلته، فلك نظراء، وإن عفوت، لم يكن لك نظير (2).
توفي إبراهيم في رمضان سنة أربع وعشرين ومئتين.

193 - الجرمي * إمام العربية، أبو عمر، صالح بن إسحاق الجرمي البصري
__________
(1) " تهذيب تاريخ ابن عساكر " 2 / 276، و " الاغاني " 10 / 116.
(2) " وفيات الاعيان " 1 / 41.
وانظر " الاغاني 10 / 118.
* الجرح والتعديل 4 / 394، مراتب النحويين: 122، طبقات الزبيدي: 46، 47، = (*)

(10/561)

النحوي، صاحب التصانيف.
وكان صادقا ورعا خيرا.
وقد أخذ العربية عن سعيد الاخفش، واللغة عن يونس بن حبيب وأبي عبيدة.
وحدث عن: يزيد بن زريع، وعبد الوارث بن سعيد.
روى عنه: أحمد بن ملاعب، وأبو خليفة الجمحي، وجماعة.
وحصل له بالادب دنيا واسعة وحشمة.
قال أبو نعيم الحافظ: قدم أصبهان مع فيض بن محمد الثقفي، فأعطاه يوم مقدمه عشرة آلاف درهم، وكان يصله كل شهر بألف (1).
قال المبرد: كان الجرمي أثبت القوم في كتاب سيبويه، وعليه قرأت الجماعة، وكان عالما باللغة، حافظا لها (1)، وكان جليلا في الحديث والاخبار، وكان أغوص على الاستخراج من المازني، وإليهما انتهى علم
النحو في زمانهما (3).
__________
= أخبار البصريين: 72، أخبار أصبهان 1 / 346، 347، الفهرست: 62، تاريخ بغداد 9 / 313 - 315، الانساب 3 / 234، 235 نزهة الالباء: 143 - 145، معجم الادباء 12 / 5، 6، اللباب 1 / 274، إنباه الرواة 2 / 80 - 83، وفيات الاعيان 2 / 485، 487، العبر 1 / 394، مسالك الابصار 4 / 284، 285، عيون التواريخ وفيات 225، مرآة الجنان 2 / 90، 91، البداية والنهاية 10 / 293، طبقات القراء 1 / 332، طبقات ابن قاضي شهبة 2 / 4، 5، النجوم الزاهرة 2 / 243، روضات الجنات 334، 335، بغية الوعاة 2 / 8، 9، المزهر 2 / 408، 419، وغيرها، شذرات الذهب 2 / 57.
(1) في " تاريخ أصبهان " 1 / 346، 347: فأعطاه يوم مقدمه عشرين ألف درهم، وكان يعطيه كل سنة اثني عشر ألف درهم.
(2) " تاريخ بغداد " 9 / 314.
(3) " نزهة الالباء " 143، و " إنباه الرواة " 2 / 80.
(*)

(10/562)

قلت: قدم الجرمي بغداد، وناظر الفراء، ومقدمته في النحو مشهورة تعرف " بالمختصر " (1)، وله كتاب " الابنية "، وكتاب " العروض "، وكتاب " غريب سيبويه " وغير ذلك (2).
توفي سنة خمس وعشرين ومئتين، رحمه الله.

194 - أبو دلف * صاحب الكرج (3) وأميرها، القاسم بن عيسى العجلي.
حدث عنه هشيم وغيره.
وعنه: محمد بن المغيرة الاصبهاني.
وكان فارسا شجاعا مهيبا، سائسا، شديد الوطأة، جوادا ممدحا،
مبذرا، شاعرا، مجودا، له أخبار في حرب بابك، وولي إمرة دمشق للمعتصم، وقد دخل وهو أمرد على الرشيد، فسلم، فقال: لا سلم الله عليك، أفسدت الجبل علينا يا غلام.
قال: فأنا أصلحه، أفسدته يا أمير المؤمنين وأنت علي، أفأعجز عن صلاحه وأنت معي ! ؟ فأعجبه وولاه
__________
(1) في " معجم الادباء " 12 / 6: كان كلما صنف منه بابا صلى ركعتين بالمقام، ودعا بأن ينتفع به.
(2) انظر مصنفاته في " الفهرست ": 62.
* مروج الذهب 4 / 5، 62، الاغاني 8 / 248 - 257، معجم المرزباني: 216، أخبار أصبهان 2 / 160، الفهرست: 130، تاريخ بغداد 12 / 416 - 423، سمط اللآلي: 331، الانساب 8 / 401، معجم البلدان 4 / 446، الكامل لابن الاثير 6 / 413 و 516، اللباب 2 / 326، وفيات الاعيان 4 / 73 - 79، نهاية الارب 4 / 249، تهذيب الكمال لوحة 1114، تذهيب التهذيب 3 / 149 / 1، دول الاسلام 1 / 136، العبر 1 / 394، تهذيب التهذيب 8 / 327، النجوم الزاهرة 2 / 243، 244، خلاصة تذهيب الكمال: 313، شذرات الذهب 2 / 57.
(3) هي مدينة بين همدان وأصبهان.
انظر " معجم البلدان " 4 / 446.
(*)

(10/563)

الجبل، فلما خرج قال: أرى غلاما يرمي من وراء همة بعيدة.
ومن جيد نظمه: أيها الراقد المؤرق عيني * نم هنيئا لك الرقاد اللذيذ علم الله أن قلبي مما * قد جنت مقلتاك فيه وقيذ وقيل: إنه فرق في يوم أموالا عظيمة، وأنشد لنفسه: كفاني من مالي دلاص وسابح * وأبيض من صافي الحديث ومغفر (1)
وله أخبار في الكرم والفروسية.
وكان موته ببغداد في سنة خمس وعشرين ومئتين، وفي ذريته أمراء وعلماء.

195 - العيشي * (د، ت، س) الامام العلامة الثقة، أبو عبد الرحمن، عبيدالله بن محمد بن حفص ابن عمر بن موسى بن عبيدالله بن معمر القرشي التيمي البصري الاخباري الصادق، ويعرف بابن عائشة، وبالعيشي، لانه من ولد عائشة بنت طلحة بن عبيد الله.
ولد بعد الاربعين ومئة.
وسمع حماد بن سلمة، وجويرية بن أسماء، ومهدي بن ميمون، وأبا
__________
(1) البيت مع بيتين آخرين في " تاريخ بغداد " 12 / 418، 419.
* التاريخ الكبير 5 / 400، الجرح والتعديل 5 / 335، تاريخ بغداد 10 / 314 - 318، الانساب 9 / 106، اللباب 2 / 369، تهذيب الكمال لوحة 890، تذهيب التهذيب 3 / 20 / 2، الكاشف 2 / 233، العبر 1 / 402، تهذيب التهذيب 7 / 44، خلاصة تذهيب الكمال: 253، شذرات الذهب 2 / 64.
(*)

(10/564)

هلال الراسبي، ووهيب بن خالد، وأبا عوانة، وعبد الواحد بن زياد، وعبد العزيز بن مسلم، وهشام بن زياد، وابن المبارك.
حدث عنه: أبو داود، وبواسطة الترمذي، والنسائي، وأحمد بن حنبل، وأبو زرعة، وابن أبي الدنيا، وعثمان بن خرزاذ، وإبراهيم الحربي، وأبو عبد الله البوشنجي، وأبو القاسم البغوي، وخلق كثير.
قال أبو حاتم وغيره: صدوق في الحديث (1)، وكان عنده عن حماد
ابن سلمة تسعة آلاف حديث.
وقال أبو داود: كان طلابا للحديث، عالما بالعربية وأيام الناس لولا ما أفسد نفسه، وهو صدوق (2).
وقال زكريا الساجي: قرف بالقدر (3) وكان بريئا منه، وكان من سادات أهل البصرة، غير مدافع، كريما سخيا (4).
قلت: سمعنا نسخة العيشى بالاجازة، ووقع لنا بالاتصال من عواليه.
أخبرنا أبو المعالي الابرقوهي، أخبرنا الفتح بن عبد الله، أخبرنا هبة الله بن أبي شريك، أخبرنا أبو الحسين بن النقور، أخبرنا عيسى بن علي، حدثنا عبد الله بن محمد، حدثنا عبدالاعلى بن حماد، وعلي بن الجعد، وأبو نصر التمار، وكامل بن طلحة، وعبيد الله العيشي، قالوا: حدثنا حماد
__________
(1) " الجرح والتعديل " 5 / 335.
(2) " تاريخ بغداد " 10 / 317، 318.
(3) أي: رمي به واتهم.
(4) " تاريخ بغداد " 10 / 318، و " تهذيب الكمال " لوحة 890.
(*)

(10/565)

ابن سلمة، عن أبي العشراء، عن أبيه، قال: قلت: يا رسول الله، أما تكون الذكاة إلا من اللبة والحلق ؟ فقال رسول الله صلى الله عليه وسلم: " لو طعنت في فخذها لاجزأ عنك " (1).
أنبأنا المؤمل بن محمد، أخبرنا الكندي، أخبرنا القزاز، أخبرنا الخطيب، أخبرنا عمر بن إبراهيم، أخبرنا مقاتل بن محمد العكي: سمعت إبراهيم بن إسحاق المروزي المعروف بالحربي يقول: ما رأيت مثل ابن
عائشة، فقيل له: رأيت أحمد وابن معين وإسحاق تقول هذا ! قال: نعم، بلغ الرشيد سنا أخلاقه، فأحضره، فعدد محاسنه، ويقول: هو بفضل الله وفضل أمير المؤمنين، فلما أن صمت الرشيد قال: وما هو أحسن من هذا ؟ قال: ما هو يا عم ؟ قال: المعرفة بقدري، والقصد في أمري، قال: أحسنت (2).
أحمد بن كامل: حدثنا أسد بن الحسن، قال: سأل رجل في المسجد، فأعطاه العيشي مطرفا، وقال: ثمنه أربعون دينارا، فلا تخذع عنه، فباعه، فعرف أنه مطرف العيشي، فاشتراه ابن عم له، ورده إليه (3).
__________
(1) إسناده ضعيف لجهالة أبي العشراء، قال الميموني: سألت أحمد عن حديث أبي العشراء في الزكاة ؟ قال: غلط، ولا يعجبني، ولا أذهب إليه إلا في موضع ضرورة، وقال: ما أعرف أنه يروى عن أبي العشراء حديث غير هذا.
وقال البخاري: في حديثه واسمه وسماعه من أبيه نظر.
والحديث أخرجه أبو داود (2825)، وابن ماجه (3184)، والترمذي (1481)، والنسائي 7 / 228، وأحمد 4 / 434، وابن الجارود رقم (901)، والبيهقي 9 / 246، وأبو نعيم في " الحلية " 6 / 257، و 341.
وقال الخطابي في تفسيره: هذا في ذكاة غير المقدور عليه، فأما المقدور عليه فلا يذكيه إلا قطع المذابح، لا أعلم فيه خلافا بين أهل العلم، وضعفوا هذا الحديث لان راويه مجهول.
(2) " تاريخ بغداد " 10 / 315، و " تهذيب الكمال " لوحة 890.
(3) " تاريخ بغداد " 10 / 315، و " تهذيب الكمال " لوحة 890.
(*)

(10/566)

قال يعقوب بن شيبة: أنفق العيشي على إخوانه أربع مئة ألف دينار في الله حتى التجأ إلى بيع سقف بيته (1).
قال إبراهيم نفطويه: قيل: إن العيشي كان يمسك بيمينه شاة، وبيساره شاة إلى أن تسلخا، ثم قال نفطويه: وكان من سراة الناس جودا، وحفظا ومحادثة.
قال البغوي: مات في شهر رمضان سنة ثمان وعشرين ومئتين (2).
196 - النضر بن عبد الجبار * (د، س، ق) ابن نضير، الامام القدوة العابد الحافظ، أبو الأسود المرادي مولاهم البصري الكاتب الشروطي، كاتب الحكم لقاضي مصر لهيعة بن عيسى بن لهيعة.
روى عن: ابن لهيعة تصانيفه، والليث بن سعد، ونافع بن يزيد، وبكر بن مضر، ومفضل بن فضالة وعدة.
حدث عنه: أبو عبيد، ويحيى بن معين، وأحمد بن صالح، والربيع الجيزي، وأبو بكر الصاغاني، ومحمد بن عوف، وأبو حاتم، ويعقوب الفسوي، والمقدام بن داود، ويحيى بن عثمان السهمي، وخلق سواهم.
قال يحيى بن معين: شيخ صدق، كان راوية ابن لهيعة (3).
__________
(1) " تاريخ بغداد " 10 / 316، و " تهذيب الكمال " لوحة 890.
(2) " تاريخ بغداد " 10 / 318.
* التاريخ الكبير 8 / 90، التاريخ الصغير 2 / 343، الجرح والتعديل 8 / 48، تهذيب الكمال لوحة 1411، تذهيب التهذيب 4 / 96 / 2، العبر 1 / 378، الكاشف 3 / 204، تهذيب التهذيب 10 / 440، خلاصة تذهيب الكمال: 402، شذرات الذهب 2 / 46.
(3) " تهذيب الكمال " لوحة 1412.
(*)

(10/567)

وقال أبو حاتم: شيخ صدوق عابد، شبهته بالقعنبي (1).
وقال النسائي: ليس به بأس (2).
قلت: له أخوان فاضلان: روح، وعبد الله.
وقال أبو سعيد بن يونس: توفي لخمس بقين من ذي الحجة سنة تسع عشرة ومئتين، وصلى عليه هارون القاضي.
قال: وكان مولده في سنة خمس وأربعين ومئة (3).
خرج له أبو داود والنسائي وابن ماجة.

197 - اللاحقي * الامام الثقة الحافظ، علي بن عثمان، بن عبدالحميد بن لاحق اللاحقي البصري، من علماء الحديث بالبصرة.
حدث عن: حماد بن سلمة، وداود بن أبي الفرات، وجويرية بن أسماء، وأبي عوانة، وعبد الواحد بن زياد، وطبقتهم.
حدث عنه: محمد بن يحيى الذهلي، وأبو زرعة، وأبو حاتم، وأحمد بن علي الابار، وإبراهيم بن فهد الساجي، ومعاذ بن المثنى، وخلق.
وحدث عنه من الكبار عفان بن مسلم.
__________
(1) " الجرح والتعديل " 8 / 480.
(2) " تهذيب الكمال " لوحة 1412.
(3) " تهذيب الكمال " لوحة 1412.
* الجرح والتعديل 6 / 196، ميزان الاعتدال 3 / 144، المغني في الضعفاء 2 / 452.
(*)

(10/568)

قال أبو حاتم: ثقة (1).
وأما ابن خراش فقال: فيه اختلاف.
قلت: يكنى أبا الحسن، مات بالبصرة في سنة ثمان وعشرين ومئتين.
ومات فيها أبو نصر التمار (2)، وداود بن عمرو الضبي، وحباب بن حبلة صاحب مالك، وأحمد بن عمران الاخنسي، ويحيى بن عبدالحميد الحماني (3)، ومحمد بن جعفر الوركاني، ومسدد بن مسرهد (4).
ومات في رمضان فيها: بشار بن موسى الخفاف (5)، وحاجب بن الوليد ببغداد، ونعيم بن الهيصم، وعبيد الله العيشي، ومحمد بن أبي بلال الاشعري، ومحمد بن عمران بن أبي ليلى، وإسحاق بن بشر الكاهلي، وسلم بن قادم، وإبراهيم بن زياد سبلان، ومحمد بن حسان السمتي، وأحمد بن محمد بن أيوب، ومحمد بن مصعب الدعاء العابد، وأبوالجهم العلاء بن موسى الباهلي (6).

198 - علي بن عثام * (م) ابن علي، الامام الحافظ القدوة، شيخ الاسلام، أبو الحسن الكلابي
__________
(1) " الجرح والتعديل " 6 / 196.
(2) سترد ترجمته قريبا في الصفحة 571.
(3) تقدمت ترجمته في هذا الجزء في الصفحة 526.
(4) سترد ترجمته في هذا الجزء في الصفحة 591.
(5) سترد ترجمته في هذا الجزء في الصفحة 581.
(6) تقدمت ترجمته في هذا الجزء في الصفحة 525.
* الجرح والتعديل 6 / 199، تهذيب الكمال لوحة 986، تذهيب التهذيب 3 / 70، الكاشف 2 / 290، العبر 1 / 403، تهذيب التهذيب 7 / 363، 364، خلاصة تذهيب
الكمال: 276، شذرات الذهب 2 / 65.
(*)

(10/569)

العامري الكوفي، نزيل نيسابور.
سمع حماد بن زيد، وشريكا القاضي، وعبد السلام بن حرب، وفضيل بن عياض، وداود الطائي، وابن المبارك، وسفيان بن عيينة، وأباه عثام بن علي، ومالك بن أنس، وغندرا، وعبد الله بن إدريس، وعددا كثيرا.
سمع منه: يحيى بن يحيى، وإسحاق بن راهويه.
وحدث عنه: الذهلي، وأيوب بن الحسن، وأحمد بن سعيد الدارمي، وعلي بن سلمة اللبقي، وسلمة بن شبيب، وأبو حاتم الرازي، وأبو أحمد الفراء، وخلق سواهم.
وحدث مسلم في " صحيحه " عن رجل عنه.
قال أبو حاتم: ثقة (1).
قال الحاكم في " تاريخه ": أديب فقيه، حافظ زاهد، واحد عصره، لا يحدث إلا بالجهد، وأكثر ما أخذ عنه الحكايات والزهديات والتفسير، والجرح والتعديل (2).
قال محمد بن عبد الوهاب الفراء: ما رأيت في العسرة مثل علي بن عثام، وكان يقول: الناس لا يؤتون من حلم، يجئ الرجل، فيسأل، فإذا أخذ، غلط، ويجئ الرجل فيصحف، ويجئ الرجل يأخذ ليماري، ويجئ الرجل يأخذ ليباهي، وليس علي أن أعلم هؤلاء إلا من يهتم لامر دينه (3).
__________
(1) " الجرح والتعديل " 6 / 199.
(2) " تهذيب الكمال " لوحة 986.
(3) " تهذيب الكمال " لوحة 986.
(*)

(10/570)

قال: وسمعت عليا وكان من أفصح الناس، يقول: دفت إلينا دافة (1) من بني هلال، فخرج صبي، فقال: يا أبة، إن فلانا دفعني في حومة الماء، قلت: يا بني، ما حومة الماء ؟ قال: بعثطه، قلت: وما بعثطه ؟ قال: مجمة الماء، قلت: وما مجمة الماء ؟ فقال كلمة لم أحفظها.
وقد بعث ابن طاهر (2) إلى علي بن عثام ليحضر مجلسه، فأبى، فأعفاه، ثم خرج من نيسابور سنة 225، فحج، وذهب إلى طرسوس، فأقام بها، وبها توفي سنة ثمان وعشرين ومئتين، رحمه الله.

199 - أبو نصر التمار * (م، س) عبدالملك بن عبد العزيز بن عبدالملك بن ذكوان بن يزيد، ويقال: إن جده هو الحارث والد بشر بن الحارث الحافي، الامام الثقة الزاهد القدوة القشيري مولاهم النسوي الدقيقي التمار، نزيل بغداد.
مولده عام مقتل أبي مسلم الخراساني (3).
وارتحل في طلب العلم بعد الستين ومئة.
فأخذ عن: جرير بن حازم، وسعيد بن عبد العزيز التنوخي، وحماد
__________
(1) الدافة: الجماعة من الناس تقبل من بلد إلى بلد.
انظر " لسان العرب ": دفف.
(2) أي عبد الله بن طاهر بن الحسين.
* طبقات ابن سعد 7 / 340، التاريخ الكبير 5 / 423، الجرح والتعديل 5 / 358، تاريخ بغداد 10 / 420، الجمع بين رجال الصحيحين 1 / 317، الانساب 3 / 76، المعجم المشتمل: 176، تهذيب الكمال لوحة 858، تذهيب التهذيب 3 / 5 / 1، ميزان الاعتدال 2 / 658، الكاشف 2 / 211، اللباب 1 / 222، تهذيب التهذيب 6 / 406، خلاصة
تذهيب الكمال: 244.
(3) أي في سنة (137) ه.
(*)

(10/571)

ابن سلمة، وأبي الاشهب العطاردي، وأبان بن يزيد، وعقبة بن عبد الله الرفاعي، والقاسم بن الفضل الحداني، ومالك بن أنس، وسلام بن مسكين، وعامر بن يساف، وعبد العزيز بن مسلم، ومحمد بن طلحة بن مصرف، وأبي جزء نصر بن طريف، وأبي هلال محمد بن سليم، وشريك، وزهير بن معاوية، ومسكين أبي فاطمة، وحماد بن زيد، وبقية بن الوليد، وعبيدالله بن عمرو، وعدة.
وعنه: مسلم، وأحمد بن منيع، وأبو زرعة، وأبو حاتم، وأبو بكر الصغاني، وأحمد بن زهير، وأبو بكر أحمد بن علي المروزي، وأبو يعلى الموصلي، وأحمد بن علي القاضي وهو المروزي، وإسماعيل سمويه، وعثمان بن خرزاذ، وأبو القاسم البغوي، وابن شبيب المعمري، وخلق سواهم.
وثقه أبو داود والنسائي.
وقال أبو حاتم: ثقة، يعد من الابدال (1).
قال محمد بن سعد: أبو نصر من أبناء خراسان من أهل نسا، ذكر أنه ولد بعد قتل أبي مسلم الداعية بستة أشهر - قلت: قتل سنة سبع وثلاثين ومئة - قال: ونزل بغداد في ربض أبي العباس الطوسي في درب النسائية، وتجربها في التمر وغيره، وكان ثقة فاضلا خيرا ورعا.
توفي ببغداد في أول المحرم سنة ثمان وعشرين ومئتين، ودفن بباب حرب وهو ابن إحدى وتسعين سنة، وكان بصره قد ذهب (2).
وكذلك أرخه البغوي وغيره.
قال أبو زرعة الرازي: كان أحمد بن حنبل لا يرى الكتابة عن أبي نصر
__________
(1) " الجرح والتعديل " 5 / 358.
(2) " طبقات ابن سعد " 7 / 340.
(*)

(10/572)

التمار، ولا ابن معين، ولا ممن امتحن، فأجاب (1).
وقال أبو الحسن الميموني: صح عندي أنه - يعني أحمد - لم يحضر أبا نصر التمار حين مات، فحسبت أن ذلك لما كان أجاب في المحنة (2).
قلت: أجاب تقية وخوفا من النكال، وهو ثقة بحاله ولله الحمد.
قال محمد بن محمد بن أبي الورد: قال لي مؤذن بشر بن الحارث: رأيت بشرا رحمه الله في المنام، فقلت: ما فعل الله بك ؟ قال: غفر لي.
قلت: فما فعل بأحمد بن حنبل ؟ قال: غفر له.
فقلت: ما فعل بأبي نصر التمار ؟ قال: هيهات، ذاك في عليين، فقلت: بماذا نال ما لم تنالاه ؟ فقال: بفقره وصبره على بنياته (3).
ولم يرو مسلم عن أبي نصر سوى حديث واحد وقع لنا موافقة، أخبرناه العماد بن بدران، ويوسف بن غالية قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن البناء، أخبرنا أبو القاسم بن البسري، أخبرنا محمد بن عبد الرحمن، حدثنا أبو القاسم البغوي، حدثنا أبو نصر التمار، حدثنا حماد بن سلمة، عن أيوب، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم قرأ هذه الآية: (يوم يقوم الناس لرب العالمين) [ المطففين: 6 ] قال: " يقومون حتى يبلغ الرشح أطراف آذانهم " (4).
__________
(1) " تاريخ بغداد " 10 / 421، و " تهذيب الكمال " لوحة 859.
(2) " تاريخ بغداد " 10 / 421، و " تهذيب الكمال " لوحة 859.
(3) " تاريخ بغداد " 10 / 422، 423، و " تهذيب الكمال " لوحة 859.
(4) أخرجه مسلم (2862) في الجنة وصفة نعيمها: باب في صفة القيامة، وأخرجه البخاري 11 / 340 في الرقاق، من طريق إسماعيل بن أبان، حدثنا عيسى بن يونس، حدثنا ابن عون، عن نافع، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم [ يوم يقوم الناس لرب العالمين ] قال: " يقوم أحدهم في رشحه إلى أنصاف أذنيه " وهو في " سنن = (*)

(10/573)

وبه: حدثنا أبو نصر التمار، حدثنا عبد العزيز بن مسلم، عن الاعمش، عن سعيد بن جبير، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: " استغنوا عن الناس ولو بشوص السواك " (1).
وقد ألف البغوي جزأين مما عنده عن أبي نصر التمار.

200 - أبو المغيث الرافقي * موسى بن سابق، أو عيسى بن سابق، نائب دمشق للمعتصم والواثق خرجت عليه قيس بكونه صلب منهم خمسة عشر، فثاروا، وأخذوا خيل السلطان، وعسكروا بالمرج، فالتقى الجمعان، وقتل خلق من الجند، وأسر أمير، ثم استفحل أمرهم، ونازلوا دمشق وبها أبو المغيث، واشتد الحصار.
ومات المعتصم والامر على ذلك (2).

201 - الوكيعي * * الامام الحافظ البارع، أبو عبد الرحمن، أحمد بن جعفر الكوفي الوكيعي الضرير.
__________
= الترمذي " رقم (2422) و (3335) والمسند 2 / 13 و 19 و 64 و 70 و 105 و 112 و 125 و 126، وابن ماجه (4278).
(1) إسناده صحيح، وأخرجه البزار برقم (913) من طريق عبد الواحد بن غياث، عن عبد العزيز بن مسلم بهذا الاسناد، وأورده الهيثمي في " المجمع " 3 / 93، وزاد نسبته إلى
الطبراني في " الكبير "، وقال: رجاله ثقات.
وشوص السواك: غسالته، وقيل: ما يتفتت منه عند التسوك.
* انظر الكامل لابن الاثير 6 / 528، 529.
(2) انظر " الكامل " لابن الاثير 6 / 528، 529.
* * تاريخ بغداد 4 / 58، 59، اللباب 3 / 371، النجوم الزاهرة 2 / 210.
(*)

(10/574)

حدث عن: حفص بن غياث، وأبي معاوية الضرير، وأبي بكر بن عياش، وعدة.
وكان أبو نعيم يقول: ما رأيت أحدا أحفظ من الوكيعي (1).
حدث عنه: أحمد بن القاسم الانماطي، وإبراهيم الحربي وغيرهما ومات قبل محل الرواية.
قال إبراهيم الحربي: كان يحفظ مئة ألف حديث، ما أحسبه سمع حديثا قط إلا حفظه (2).
وقال الحربي: قال أحمد بن حنبل لاحمد بن جعفر الوكيعي: يا أبا عبدالرحمن: حدثنا يحيى، عن ثور، عن حبيب بن عبيد، عن المقدام قال: قال النبي صلى الله عليه وسلم: " إذا أحب أحدكم أخاه، فليعلمه " (3).
قال أبو داود: كان الوكيعي يحفظ العلم على الوجه (4).
وذكره الدارقطني فقال: ثقة وابنه محمد ثقة (5).
وقال إبراهيم الحربي: مات أبو عبد الرحمن الوكيعي سنة خمس عشرة ومئتين (6).
وسيأتي أحمد بن عمر الوكيعي المتوفى سنة 235 (7).
__________
(1) " تاريخ بغداد " 4 / 59.
(2) " تاريخ بغداد " 4 / 59.
(3) وأخرجه أبو داود (5124) في الادب، والترمذي (2393) في الزهد، والحاكم 4 / 171 من طريقين عن يحيى بن سعيد القطان بهذا الاسناد، وهو صحيح، وصححه ابن حبان (2514).
(4) " تاريخ بغداد " 4 / 59.
(5) " تاريخ بغداد " 4 / 59.
(6) " تاريخ بغداد " 4 / 59.
(7) في الجزء الحادي عشر، ص 36.
(*)

(10/575)

202 - أحمد بن إشكاب * (خ) الحافظ أبو عبد الله الحضرمي الكوفي الصفار (1) نزيل مصر، يقال: أحمد بن معمر بن إشكاب، وقيل: ابن عبيد الله بن إشكاب.
روى عن: شريك، وعبد السلام بن حرب، وعلي بن عابس والكوفيين.
وعنه: البخاري، وإسحاق بن حسن الطحان المصري، وعباس الدوري، وبكر بن سهل، والفسوي، وأبو حاتم، وخلق.
قال أبو زرعة: صاحب حديث أدركته (2).
وقال أبو حاتم: ثقة مأمون (3).
وقال عباس: كتب عنه يحيى بن معين كثيرا (4).
مات نحو سنة ثمان عشرة ومئتين.

203 - خلف بن هشام * (م، د) ابن ثعلب، وقيل: طالب بن غراب، الامام الحافظ الحجة، شيخ
__________
* التاريخ الكبير 2 / 4، التاريخ الصغير 2 / 339، الجرح والتعديل 2 / 77، تهذيب الكمال لوحة 17، تذهيب التهذيب 1 / 7 / 2، الوافي بالوفيات 6 / 256، تهذيب التهذيب
1 / 16، حسن المحاضرة 1 / 287، خلاصة تذهيب الكمال: 4.
(1) نسبة لمن يبيع الاواني الصفرية، أي المصنوعة من الصفر وهو النحاس.
" الانساب " 8 / 74.
(2) " الجرح والتعديل " 2 / 77، و " تهذيب الكمال " لوحة 17.
(3) " الجرح والتعديل " 2 / 77.
(4) " تهذيب الكمال " لوحة 17.
* * طبقات ابن سعد 7 / 348، التاريخ الكبير 3 / 196، التاريخ الصغير 2 / 358، = (*)

(10/576)

الاسلام، أبو محمد البغدادي البزار، المقرئ.
مولده سنة خمسين ومئة.
وسمع مالك بن أنس، وحماد بن زيد، وأبا عوانة، وأبا شهاب الحناط عبد ربه، وشريكا القاضي، وحماد بن يحيى الابح، وأبا الاحوص، وعدة.
وتلا على سليم، وعلى أبي يوسف الاعشى، وغيرهما، وحمل الحروف عن يحيى بن آدم، وإسحاق المسيبي، وطائفة، وتصدر للاقراء والرواية.
روى عنه القراءة عرضا: أحمد بن يزيد الحلواني، وسلمة بن عاصم، ومحمد بن الجهم السمري (1)، وأحمد بن أبي خيثمة، ومحمد بن يحيى الكسائي، وأحمد بن إبراهيم الوراق، وإدريس الحداد، وآخرون.
وحدث عنه: مسلم في " صحيحه "، وأبو داود في " سننه " وأبو زرعة، وأبو حاتم، وموسى بن هارون، وأبو يعلى الموصلي، وأبو القاسم البغوي، ومحمد بن إبراهيم بن أبان السراج، وابنه محمد بن خلف، وعدد
كثير.
وله اختيار في الحروف صحيح ثابت ليس بشاذ أصلا، ولا يكاد يخرج
__________
= الجرح والتعديل 3 / 372، تاريخ بغداد 8 / 322 - 328، الجمع بين رجال الصحيحين 1 / 125، المعجم المشتمل: 115، تهذيب الكمال لوحة 380، تذهيب التهذيب 1 / 199 / 2، معرفة القراء الكبار 1 / 171، 172، العبر 1 / 404، دول الاسلام 1 / 138، الكاشف 1 / 282، غاية النهاية 1 / 273 - 275، تهذيب التهذيب 3 / 156، خلاصة تذهيب الكمال: 106، شذرات الذهب 2 / 67.
(1) نسبة إلى سمر: بلد من أعمال كسكر بين واسط والبصرة.
(*)

(10/577)

فيه عن القراءات السبع، وأخذ عنه خلق لا يحصون.
قال حمدان بن هانئ المقرئ: سمعته يقول: أشكل علي باب من النحو، فأنفقت ثمانين ألف درهم حتى حذقته.
قال أبو الحسن عبدالملك الميموني: قال رجل لابي عبد الله: ذهبت إلى خلف البزار أعظه، بلغني أنه حدث بحديث عن الاحوص عن عبد الله قال: " ما خلق الله شيئا أعظم.
" وذكر الحديث، فقال أبو عبد الله: ما كان ينبغي له أن يحدث بهذا في هذه الايام - يريد زمن المحنة - والمتن: " ما خلق الله من سماء ولا أرض أعظم من آية الكرسي " (1) وقد قال أحمد بن حنبل لما أوردوا عليه هذا يوم المحنة: إن الخلق واقع ها هنا على السماء والارض وهذه الاشياء، لا على القرآن.
قلت: كذا ينبغي للمحدث أن لا يشهر الاحاديث التي يتشبث بظاهرها أعداء السنن من الجهمية،...، وأهل الاهواء، والاحاديث التي فيها صفات لم تثبت، فإنك لن تحدث قوما بحديث لا تبلغه عقولهم، إلا كان فتنة
لبعضهم (2)، فلا تكتم العلم الذي هو علم، ولا تبذله للجهلة الذين يشغبون عليك، أو الذين يفهمون منه ما يضرهم.
وخلف قال فيه يحيى بن معين والنسائي وغيرهما: ثقة (3).
وقال الدارقطني: كان عابدا فاضلا (4).
__________
(1) أورده السيوطي في " الدر المنثور " 1 / 323، ونسبه إلى أبي عبيد وابن الضريس ومحمد بن نصر عن ابن مسعود.
(2) اقتباس من كلام ابن مسعود أخرجه عنه مسلم في " صحيحه " 1 / 11 في المقدمة.
(3) " تاريخ بغداد " 8 / 326، 327، و " تهذيب الكمال " لوحة 380.
(4) " تاريخ بغداد " 8 / 327، و " تهذيب الكمال " لوحة 380.
(*)

(10/578)

وقال: أعدت الصلاة أربعين سنة كنت أتناول فيها الشراب على مذهب الكوفيين (1).
قال الحسين بن فهم: ما رأيت أنبل من خلف بن هشام، كان يبدأ بأهل القرآن، ثم يأذن لاصحاب الحديث، وكان يقرأ علينا من حديث أبي عوانة خمسين حديثا (2).
وقد روى عن خلف أنه كان يسرد الصوم، ولعله ما بلغه النهي عن ذلك، أو تأول الحديث.
أنبأنا المؤمل بن محمد وجماعة قالوا: أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور القزاز، أخبرنا أبو بكر الخطيب، أخبرنا أبو الحسين بن بشران، أخبرنا عثمان بن محمد، حدثنا إسحاق بن إبراهيم بن أبي حسان الانماطي، حدثنا أحمد بن إبراهيم وراق خلف بن هشام أنه سمع خلفا يقول: قدمت الكوفة، فصرت إلى سليم بن عيسى، فقال لي: ما أقدمك ؟
قلت: أقرأ على أبي بكر بن عياش، فقال: لا تريده، قلت: بلى، فدعا ابنه وكتب معه إلى أبي بكر، لم أدر ما كتب، فأتينا منزل أبي بكر.
قال ابن أبي حسان: وكان لخلف تسع عشرة سنة، فلما قرأ الورقة، قال: أدخل الرجل، فدخلت وسلمت، فصعد في النظر، ثم قال: أنت خلف ؟ قلت: نعم، قال: أنت لم تخلف ببغداد أحدا أقرا منك ؟ فسكت، فقال لي: اقعد، هات اقرأ، قلت: أعليك ؟ قال: نعم، قلت: لا والله، لا أقرأ على رجل يستصغر رجلا من حملة القرآن، ثم خرجت، فوجه إلى سليم يسأله أن يردني فأبيت، ثم إني ندمت واحتجت، فكتبت قراءة عاصم عن
__________
(1) " تاريخ بغداد " 8 / 327، و " تهذيب الكمال " لوحة 380.
(2) " تاريخ بغداد " 8 / 325، و " تهذيب الكمال " لوحة 380.
(*)

(10/579)

يحيى بن آدم عن أبي بكر (1).
قال النقاش: قال يحيى الفحام: رأيت خلف بن هشام في النوم، فقلت: ما فعل الله بك ؟ قال: غفر لي (2).
توفي خلف في سابع شهر جمادى الآخرة سنة تسع وعشرين ومئتين، وقد شارف الثمانين.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد الله، أخبرنا هبة الله بن حسين، أخبرنا أحمد بن محمد البزاز، حدثنا عيسى بن علي، حدثنا أبو القاسم البغوي، حدثنا خلف بن هشام البزار، حدثنا أبو شهاب، عن عاصم الاحول، عن أبي عثمان، عن أبي موسى رضي الله عنه قال: كنت مع النبي صلى الله عليه وسلم في بستان، فجاء أبو بكر وعمر وعثمان فقرعوا الباب، فقال لي: " قم فافتح لهم وبشرهم بالجنة "، غير أنه خص عثمان بشئ دون
صاحبيه (3).
ومات في العام معه أبو نعيم ضرار بن صرد، وحسين بن عبد الاول، ويزيد بن مهران الخباز الكوفي، وأبو ياسر عمار بن نصر، وعبيد بن يعيش الكوفي، ومليح بن وكيع بن الجراح، وعباد بن موسى الختلي، ومحمد بن معاوية النيسابوري بمكة، ونعيم بن حماد الخزاعي، وعمرو بن خالد الحراني بمصر، وثابت بن موسى الزاهد أبو زيد، ومؤمل بن الفضل الحراني.
__________
(1) الخبر في " تاريخ بغداد " 8 / 322، 323.
(2) " تاريخ بغداد " 8 / 327.
(3) إسناده صحيح، وهو من حديث أبي موسى في البخاري 7 / 30، 31، و 43 و 44 في فضائل الصحابة، و 10 / 492 في الادب، و 13 / 42 في الفتن، ومسلم (2403) في فضائل الصحابة، والترمذي (3710).
(*)

(10/580)

204 - بشار بن موسى * المحدث الكبير، أبو عثمان العجلي، وقيل: الشيباني البصري الخفاف نزيل بغداد.
له عن: شريك، وأبي عوانة، ويزيد بن زريع، وعبيدالله بن عمرو، وطبقتهم.
وعنه: أحمد بن حنبل، وابنه عبد الله، وصالح جزرة، والحسن بن علويه، والبغوي، وآخرون.
اختلف في توثيقه.
ضعفه أبو زرعة (1).
وقال أحمد: يكتب حديثه، وكان حسن الرأي فيه (2).
وقال ابن معين والنسائي: ليس بثقة (3).
وقال أبو داود: أنا لا أحدث عنه (4).
وقال ابن عدي: لم أر له حديثا منكرا، وأرجو أنه لا بأس به.
قال: وبلغني أن ابن المديني كان حسن الرأي فيه (5).
__________
* طبقات ابن سعد 7 / 352، التاريخ الكبير 2 / 130، الضعفاء والمتروكين للنسائي: 24، الجرح والتعديل 2 / 417، الكامل لابن عدي 1 / 71، تاريخ بغداد 7 / 118 - 123، تهذيب الكمال لوحة 146، 147، تذهيب التهذيب 1 / 82 / 2، ميزان الاعتدال 1 / 310، 311، المغني في الضعفاء 1 / 104، تهذيب التهذيب 1 / 441، خلاصة تذهيب الكمال: 47، 48.
(1) " الجرح والتعديل " 2 / 417.
(2) " تاريخ بغداد " 7 / 122، و " تهذيب الكمال " لوحة 147.
(3) " الجرح والتعديل " 2 / 417، و " تاريخ بغداد " 7 / 121، و 122.
(4) " تاريخ بغداد " 7 / 122، و " تهذيب الكمال " لوحة 147.
(5) " الكامل " لابن عدي 1 / لوحة 71 و 72.
(*)

(10/581)

وقال البخاري: تركته (1).
وقال ابن المديني: ما كان ببغداد أصلب في السنة منه (2).
وقال ابن الغلابي: قال ابن معين: دجال (3).
وعن بشار قال: نعم الموعد غدا نلتقي أنا وابن معين (4).
قيل: توفي سنة ثمان وعشرين ومئتين.

205 - أبو بلال الاشعري *
الامام المحدث، أحد علماء الكوفة.
حدث عن: مالك بن أنس، وأبي بكر النهشلي، والقاسم بن معن، وعاصم بن محمد العمري، وقيس بن الربيع، ويحيى بن العلاء، وشريك القاضي، وطبقتهم.
حدث عنه: أبو حازم أحمد بن أبي غرزة، وبشر بن موسى، وأحمد ابن يوسف التغلبي، ومحمد بن عبدك القزاز، وأبو بكر بن أبي الدنيا، وأحمد بن محمد بن حميد البغدادي، وأبو جعفر مطين، ومحمد بن عثمان ابن أبي شيبة، وخلق كثير.
لينه الدارقطني.
__________
(1) " تهذيب الكمال " لوحة 147.
(2) " تاريخ بغداد " 7 / 119، و " تهذيب الكمال " لوحة 147.
(3) " تاريخ بغداد " 7 / 121، و " تهذيب الكمال " لوحة 147.
(4) " تاريخ بغداد " 7 / 121، 122، و " تهذيب الكمال " لوحة 147.
* الجرح والتعديل 9 / 350، ميزان الاعتدال 4 / 507، المغني في الضعفاء 2 / 775، لسان الميزان 6 / 14 و 7 / 22.
(*)

(10/582)

وقال أبو حاتم: سألته عن اسمه، فقال: هو كنيتي (1).
وقال أبو أحمد الحاكم: أبو بلال اسمه مرداس بن محمد بن الحارث ابن عبد الله بن أبي بردة [ بن ] صاحب رسول الله صلى الله عليه وسلم أبي موسى الاشعري، ويقال: اسمه محمد بن محمد، وقيل: اسمه عبد الله، وقوله هو أصح، وأظنه مات قبل الثلاثين ومئتين، وكان من أبناء التسعين.

206 - سعيد بن كثير بن عفير * (خ، م، س)
ابن مسلم بن يزيد، الامام الحافظ العلامة الاخباري الثقة أبو عثمان المصري.
مولده سنة ست وأربعين ومئة.
وهو من موالي الانصار.
سمع مالكا، والليث، ويحيى بن أيوب، وسليمان بن بلال، وعبد الله بن لهيعة، ويعقوب بن عبدالرحمن، وعدة.
حدث عنه: البخاري، وابن معين، وعبد الله بن حماد الآملي، ويحيى بن عثمان بن صالح، وأحمد بن حماد زغبة، وأبو الزنباع روح بن الفرج، وأحمد بن محمد الرشديني، وآخرون.
__________
(1) " الجرح والتعديل " 9 / 350.
* التاريخ الكبير 3 / 309، الجرح والتعديل 4 / 56، الكامل لابن عدي لوحة 365، الجمع بين رجال الصحيحين 1 / 168، المعجم المشتمل: 129، تهذيب الكمال لوحة 504، تذهيب التهذيب 2 / 27 / 1، تذكرة الحفاظ 2 / 427، ميزان الاعتدال 2 / 155، العبر 1 / 396، الكاشف 1 / 371، تهذيب التهذيب 4 / 74، مقدمة فتح الباري: 404، حسن المحاضرة 1 / 308، طبقات الحفاظ: 184، خلاصة تذهيب الكمال: 142، شذرات الذهب 2 / 58.
(*)

(10/583)

وأخرج له مسلم، والنسائي بواسطة، وكان ثقة إماما من بحور العلم.
قال ابن عدي: هو عند الناس ثقة، ثم ساق قول أبي إسحاق السعدي الجوزجاني في سعيد بن عفير: فيه غير لون من البدع، وكان مخلطا غير ثقة.
فهذا من مجازفات السعدي.
قال ابن عدي: هذا الذي قاله السعدي لا معنى له، ولم أسمع
أحدا، ولا بلغني عن أحد كلام في سعيد بن عفير، وقد حدث عنه الائمة، إلا أن يكون السعدي أراد به سعيد بن عفير آخر (1).
وقال أبو حاتم: كان يقرأ من كتب الناس، وهو صدوق (2).
وقال يحيى بن معين: رأيت بمصر ثلاث عجائب: النيل، والاهرام، وسعيد بن عفير.
قلت: حسبك أن يحيى إمام المحدثين انبهر لابن عفير.
وقال أبو سعيد بن يونس: كان سعيد من أعلم الناس بالانساب، والاخبار الماضية، وأيام العرب والتواريخ، كان في ذلك كله شيئا عجيبا، وكان مع ذلك أديبا فصيحا، حسن البيان، حاضر الحجة، لا تمل مجالسته، ولا ينزف علمه.
قال: وكان شاعرا مليح الشعر، وكان عبد الله ابن طاهر الامير لما قدم مصر رآه، فأعجب به، واستحسن ما يأتي به، وكان يلي نقابة الانصار والقسم عليهم، وله أخبار مشهورة.
ثم ذكر مولده (3)، ثم قال: وحدثني محمد بن موسى الحضرمي، حدثنا علي بن عبدالرحمن،
__________
(1) " الكامل " لابن عدي 2 / لوحة 365.
(2) " الجرح والتعديل " 4 / 56.
(3) " تهذيب الكمال " لوحة 505.
(*)

(10/584)

حدثنا سعيد بن كثير بن عفير قال: كنا بقبة الهواء عند المأمون فقال لنا: ما أعجب فرعون من مصر حيث يقول: (أليس لي ملك مصر) [ الزخرف: 51 ] فقلت: يا أمير المؤمنين، إن الذي ترى بقية ما دمر.
قال تعالى: (ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون) [ الاعراف: 137 ].
قال: صدقت.
ثم أمسك.
وقال ابن يونس في مكان آخر من " تاريخه ": هذا حديث أنكر على سعيد بن عفير، فما رواه عن ابن لهيعة غيره (1).
قال: وكذا أنكر عليه حديث آخر رواه عن ابن لهيعة.
قلت: من كان في سعة علم سعيد، فلا غرو أن ينفرد، ثم ابن لهيعة
__________
(1) لم يذكر المؤلف نص الحديث الذي أنكر على سعيد بن عفير.
وجاء في " كامل " ابن عدي 2 / لوحة 365 من طريق عبيد الله بن سعيد بن كثير بن عفير، حدثني أبي، حدثني مالك، عن عمه أبي سهيل بن مالك، عن عطاء بن أبي رباح، عن ابن عمر، أن رجلا قال للنبي صلى الله عليه وسلم: أي المؤمنين أفضل ؟ قال: " أحسنهم خلقا " قال: فأي المؤمنين أكيس ؟ قال: " أكثرهم ذكرا للموت، وأحسنهم له استعدادا " قال ابن عدي: فهذا لا أعرفه يرويه عن مالك إلا ابن عفير عنه، ولا عن ابن عفير إلا ابنه.
ثم قال ابن عدي: حدثنا يعقوب بن إسحاق أبو عوانة الاسفراييني، حدثنا عبيدالله بن سعيد بن كثير بن عفير، حدثني أبي، حدثني مالك بن أنس، عن جعفر بن محمد، عن أبيه، عن عائشة، أن النبي صلى الله عليه وسلم غسل في قميص.
قال ابن عدي: هذا في " الموطأ " عن جعفر، عن أبيه، أن النبي صلى الله عليه وسلم.
ولم يذكر في إسناده عائشة، ولم أجد له بعد استقصائي على حديثه شيئا مما ينكر عليه سوى هذين الحديثين، فلعل البلاء من عبيد الله، لاني رأيت سعيد بن عفير عن كل من يروي عنهم إذا روى عنه ثقة مستقيم الحديث.
ونقل المؤلف كلام ابن عدي في " الميزان " 2 / 155 بتصرف، ثم قال: بلى لسعيد حديث منكر من رواية عبد الله بن حماد الآملي، عن سعيد بن عفير، عن يحيى بن أيوب، عن عبيد الله بن عمر، عن أبي الزبير، عن جابر مرفوعا في عدم وجوب العمرة سقته في ترجمة يحيى، فإن سعيدا أوثق منه.
ونصه في ترجمة يحيى 4 / 363: عن جابر قال: قلت: يا رسول الله، العمرة واجبة وفريضتها كفريضة الحج ؟ قال: " لا، وأن تعتمر خير لك " وعلق عليه، فقال: هذا غريب عجيب تفرد به سعيدا هكذا عن يحيى بن أيوب.
(*)

(10/585)

ضعيف الحديث، فالنكارة منه جاءت.
مات سعيد لسبع بقين من رمضان سنة ست وعشرين ومئتين.

207 - سعيد بن منصور * (ع) ابن شعبة، الحافظ الامام، شيخ الحرم، أبو عثمان الخراساني المروزي، ويقال: الطالقاني، ثم البلخي، ثم المكي المجاور مؤلف كتاب " السنن ".
سمع بخراسان والحجاز والعراق ومصر والشام والجزيرة وغير ذلك من مالك بن أنس، والليث بن سعد، وفليح بن سليمان، وأبي معشر السندي، وعبيد الله بن إياد بن لقيط، وأبي عوانة الوضاح، والوليد بن أبي ثور، وفرج بن فضالة، وهشيم، وحماد بن زيد، وحزم بن أبي حزم، وأبي الاحوص، وخالد بن عبد الله، وإسماعيل بن عياش، وخلف بن خليفة، وفضيل بن عياض، ومهدي بن ميمون، وحديج بن معاوية، وعبد الله بن جعفر المديني، وسفيان بن عيينة، وجرير بن عبدالحميد، ويحيى ابن أبي زائدة، وأبي شهاب الحناط، وشريك القاضي، وإسماعيل بن زكريا، وحماد بن يحيى الابح، وعتاب بن بشير، وعبد العزيز بن محمد، وأبي معاوية، وداود العطار، وعبد العزيز بن أبي حازم، وخلق سواهم.
__________
* طبقات ابن سعد 5 / 502، التاريخ الكبير 3 / 516، التاريخ الصغير 2 / 358، الجرح والتعديل 4 / 68، الجمع بين رجال الصحيحين 1 / 170، المعجم المشتمل: 129، تهذيب الكمال لوحة 508، تذهيب التهذيب 2 / 29 / 2، تذكرة الحفاظ 2 / 416، ميزان الاعتدال 2 / 159، العبر 1 / 399، الكاشف 1 / 373، العقد الثمين 4 / 586، 587، تهذيب التهذيب 4 / 89، طبقات الحفاظ: 179، خلاصة تذهيب الكمال 143،
شذرات الذهب 2 / 62، الرسالة المستطرفة: 34.
(*)

(10/586)

وكان ثقة صادقا من أوعية العلم.
روى عنه: أحمد بن حنبل، وأبو ثور الكلبي، وأبو محمد الدارمي، وسلمة بن شبيب، وأبو بكر الاثرم، وأبو داود، ومسلم، وإسماعيل سمويه، ومحمد بن يحيى الذهلي، وبشر بن موسى، ومحمد بن علي الصائغ، وأبو شعيب عبد الله بن الحسن الحراني، وبهلول بن إسحاق الانباري، وأبو زرعة الدمشقي، وأبو حاتم الرازي، وعثمان بن خرزاذ، وأبو الموجه محمد بن عمرو المروزي، والعباس الاسفاطي، وعلي بن عبد العزيز البغوي، والحسين بن إسحاق التستري، وخلف بن عمرو العكبري، وسعيد بن مسعدة العطار، وعمير بن مرداس، وخلق سواهم.
قال سلمة بن شبيب: ذكرت سعيد بن منصور لاحمد بن حنبل، فأحسن الثناء عليه، وفخم أمره (1).
وقال أبو حاتم الرازي: هو ثقة من المتقنين الاثبات ممن جمع وصنف (2).
وقال حرب الكرماني: أملى علينا سعيد بن منصور نحوا من عشرة آلاف حديث من حفظه (3).
قلت: كان من أبناء ثمانين سنة أو أزيد، وتوفي بمكة في شهر رمضان سنة سبع وعشرين ومئتين، وقد كان محمد بن عبدالرحيم صاعقة الحافظ إذا حدث عن سعيد، أثنى عليه، وأطراه، فكان يقول: حدثنا سعيد بن منصور، وكان ثبتا (4).
__________
(1) " تهذيب الكمال " لوحة 508.
(2) " تهذيب الكمال " لوحة 508.
(3) " تهذيب الكمال " لوحة 508.
(4) " تهذيب الكمال " لوحة 508.
(*)

(10/587)

أخبرنا شيخ الاسلام شمس الدين عبدالرحمن بن محمد المقدسي في كتابه، أخبرنا عمر بن محمد المعلم، أخبرنا هبة الله بن محمد الشيباني، أخبرنا أبو طالب بن غيلان، أخبرنا أبو بكر محمد بن عبد الله البزاز، حدثنا بشر بن موسى، حدثنا سعيد بن منصور، حدثنا سفيان، عن ابن أبي خالد، عن حكيم بن جابر، عن أبيه قال: دخلت على رسول الله صلى الله عليه وسلم، فإذا هو يأكل طعاما فيه دباء، فقلت: ما هذ يا رسول الله ؟ قال: " نكثر به طعامنا ".
أخرجه النسائي والقزويني (1) من غير وجه، عن إسماعيل بن أبي خالد، عن حكيم، عن أبيه جابر بن حكيم، أو ابن طارق الاحمسي، وإسناده صالح.
وأخبرنا المقرئ المجود محمد بن جوهر التلعفري (2)، وعبد الله بن محمد الاديب قالا: أخبرنا يوسف بن خليل، أخبرنا أبو جعفر محمد بن إسماعيل الطرسوسي سنة إحدى وتسعين وخمس مئة بقراءتي (ح) وأنبأني أحمد بن سلامة، عن أبي جعفر هذا، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ، حدثنا أبو أحمد محمد بن أحمد بن إسحاق الانماطي بعسكر، حدثنا أحمد بن سهل هو ابن أيوب الاهوازي، حدثنا سعيد بن منصور، عن حفص بن ميسرة، عن العلاء بن عبدالرحمن، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " يقول ابن آدم: مالي مالي، وإنما له ما
__________
(1) هو في " سننه " (3304)، وأخرجه الترمذي في " الشمائل " 1 / 254، وقال البوصيري في " الزوائد " ورقة 253: وإسناده صحيح.
(2) قال في " الانساب " 3 / 69: بفتح التاء المنقوطة باثنتين واللام، وسكون العين المهملة، وفتح الفاء، وفي آخرها الراء، هذه النسبة إلى موضع بنواحي الموصل دخلتها في رحلتي إلى الشام، وبت بها ليلة، وظني أنها كانت التل الاعفر، فخففوها وقالوا: تلعفر، (*)

(10/588)

أكل فأفني، أو لبس فأبلى، أو تصدق فأمضى ".
أخرجه مسلم (1) عن سويد بن سعيد، عن حفص، فوقع بدلا عاليا ولله الحمد.
وبه إلى أبي نعيم: حدثنا عبد الله بن محمد بن جعفر، حدثنا بهلول ابن إسحاق الانباري، حدثنا سعيد بن منصور، حدثنا يعقوب بن عبد الرحمن، وعبد العزيز، عن أبي حازم، عن عبيدالله بن مقسم، عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: " يأخذ الله سماواته وأرضيه بيمينه، ثم يقول: أنا الله ويقبض أصابعه ويبسطها: أنا الرحمن، أنا الملك " حتى نظرت إلى المنبر يتحرك من أسفل شئ منه حتى إني لاقول: أساقط هو برسول الله صلى الله عليه وسلم.
أخرجه مسلم (2) عن سعيد، فوافقناه بعلو.
وقد روى كتاب " السنن " عن سعيد محدث هراة أحمد بن نجدة بن العريان.
وقال حنبل بن إسحاق: قال أبو عبد الله: كان سعيد من أهل الفضل والصدق (3).
قال أبو زرعة الدمشقي: أخبرني أحمد بن صالح ودحيم أنهما حضرا يحيى بن حسان مقدما لسعيد بن منصور يرى له حفظه.
وكان حافظا (4).
__________
(1) برقم (2959) في أول الزهد والرقائق.
(2) رقم (2788) (25) في صفات المنافقين: باب صفة القيامة والجنة والنار، وأخرجه من حديث ابن عمر البخاري 13 / 334 في التوحيد: باب قول الله تعالى (لما خلقت بيدي) وأبو داود (4732) وابن ماجه (198).
(3) " تهذيب الكمال " لوحة 508.
(4) " تهذيب الكمال " لوحة 508.
(*)

(10/589)

وقال أبو عبد الله الحاكم: سكن سعيد مكة مجاورا، فنسب إليها، وهو راوية سفيان بن عيينة، وأحد أئمة الحديث، له مصنفات كثيرة، متفق على إخراجه في " الصحيحين " (1).
قلت: أما في " صحيح " البخاري، فروى عن يحيى بن موسى خت البلخي عنه.
وقال حرب بن إسماعيل: صنف الكتب، وكان موسعا عليه (2).
وقال يعقوب الفسوي: كان إذا رأى في كتابه خطأ، لم يرجع عنه.
قلت: أين هذا من قرينه يحيى بن يحيى الخراساني الامام الذي كان إذا شك في حرف، أو تردد، ترك الحديث كله ولم يروه.
قال ابن سعد، وأبو داود، وحاتم بن الليث وجماعة: مات بمكة سنة سبع وعشرين.
زاد أبو سعيد بن يونس فقال: في رمضان.
وقال أبو زرعة الدمشقي: سنة ست.
والاول الصحيح.
وصحف موسى بن هارون فقال: في سنة تسع وعشرين ومئتين.
أنبؤونا عن محمد بن أحمد الصيدلاني وجماعة قالوا: أخبرتنا فاطمة بنت عبد الله، أخبرنا ابن ريذة، أخبرنا الطبراني، حدثنا محمد بن علي الصائغ، حدثنا سعيد بن منصور، حدثنا أبو معاوية، عن الاعمش، عن شقيق قال: قال عبد الله: من هاجر يبتغي شيئا، فهو له.
قال: هاجر
رجل ليتزوج امرأة يقال لها: أم قيس، فكان يقال له: مهاجر أم قيس.
إسناده صحيح (3).
__________
(1) " تهذيب الكمال " لوحة 508.
(2) " تهذيب الكمال " لوحة 508.
(3) وأورده الحافظ في " الفتح " 1 / 8 عن سعيد بن منصور وقال: ورواه الطبراني من = (*)

(10/590)

208 - مسدد بن مسرهد * (خ، د، ت، س) ابن مسربل، الامام الحافظ الحجة أبو الحسن الاسدي البصري، أحد أعلام الحديث.
ولد في حدود الخمسين ومئة.
وحدث عن: جويرية بن أسماء، ومهدي بن ميمون، وحماد بن زيد، وعبد الله بن يحيى بن أبي كثير، وأبي عوانة، وأبي الاحوص، والحارث بن عبيد، وخالد بن عبد الله، وهشيم، وعبد الوارث، وسلام بن أبي مطيع، وعبد العزيز بن المختار، ويزيد بن زريع، وملازم بن عمرو، ومحمد بن جابر السحيمي، ومعتمر، ومرحوم، وابن عيينة، وفضيل بن عياض، ويحيى القطان، وعيسى بن يونس، ووكيع، وأبيه الجراح، وعدد كثير.
وكان من الائمة الاثبات.
حدث عنه: البخاري، وأبو داود، ومحمد بن يحيى، وولده يحيى، وأبو زرعة، وأبو حاتم، ويعقوب الفسوي، ويعقوب السدوسي، ومعاذ بن المثنى، وأبو إسحاق الجوزجاني، وإسماعيل القاضي، وأخوه
__________
= طريق أخرى عن الاعمش بلفظ: كان فينا رجل خطب امرأة يقال لها: أم قيس فأبت أن تتزوجه حتى يهاجر، فهاجر، فتزوجها، فكنا نسميه مهاجر أم قيس.
وهذا إسناد صحيح على شرط الشيخين.
* طبقات ابن سعد 7 / 307، التاريخ الكبير 8 / 72، 73، التاريخ الصغير 2 / 357، الجرح والتعديل 8 / 438، الاكمال 7 / 249، الجمع بين رجال الصحيحين 2 / 522، طبقات الحنابلة 1 / 341 - 345، المعجم المشتمل: 289، تهذيب الكمال لوحة 1319، تذهيب التهذيب 4 / 32 / 2، تذكرة الحفاظ 2 / 421، العبر 1 / 404، دول الاسلام 1 / 138، الكاشف 3 / 136، تاج العروس 2 / 376، تهذيب التهذيب 10 / 107، طبقات الحفاظ: 181، خلاصة تذهيب الكمال: 396، شذرات الذهب 2 / 66، الرسالة المستطرفة: 62، كشف الظنون: 1648، هدية العارفين 2 / 428.
(*)

(10/591)

حماد بن إسحاق، وابن عمه يوسف القاضي، وأبو خليفة الجمحي، وخلق سواهم.
ووقع لي جزء من " مسنده ".
روى يحيى بن معين، عن يحيى بن سعيد القطان قال: لو أتيت مسددا فحدثته في بيته لكان يستأهل (1).
قال أحمد بن حنبل: مسدد صدوق، فما كتبت عنه فلا تعد (2).
وقال أبو الحسن الميموني: سألت أبا عبد الله الكتاب لي إلى مسدد، فكتب لي إليه.
وقال: نعم الشيخ عافاه الله (3).
وقال محمد بن هارون الفلاس: سألت يحيى بن معين عن مسدد، فقال: صدوق (4).
وقال جعفر بن أبي عثمان: قلت لابن معين: عمن أكتب بالبصرة ؟ قال: اكتب عن مسدد فإنه ثقة ثقة (5).
وقال النسائي: ثقة (6).
وقال أحمد بن عبد الله العجلي: مسدد بن مسرهد بن مسربل بن
__________
(1) في الاصل: " يتساهل " وهو تحريف، والتصويب من " تذهيب " المؤلف 4 / لوحة 32 / 2، و " تهذيب الكمال " لوحة 1319.
و " الجرح والتعديل " 8 / 438، و " التاريخ الكبير " 8 / 73.
(2) " الجرح والتعديل " 8 / 438، و " تهذيب الكمال " لوحة 1319 - وقوله: فلا تعد: أي: فلا تتجاوزه.
وفي " الجرح والتعديل ": فلا تعده علي.
(3) انظر طبقات الحنابلة 1 / 341 وما بعدها.
(4) " الجرح والتعديل " 8 / 438.
(5) " تهذيب الكمال " لوحة 1319.
(6) " تهذيب الكمال " لوحة 1319.
(*)

(10/592)

مستورد الاسدي بصري ثقة، كان يملي علي حتى أضجر، فيقول لي: يا أبا الحسن، اكتب هذا الحديث، فيملي علي بعد ضجري خمسين ستين حديثا، فأتيته في رحلتي الثانية، فأصبت عليه زحاما كثيرا، فقلت: قد أخذت بحظي منك، وكان أبو نعيم يسألني عن اسمه واسم أبيه، فأخبره، فيقول: يا أحمد، هذه رقية العقرب (1).
وقال ابن أبي حاتم: سئل أبي عنه فقال: كان ثقة (2).
وقال أبو عمرو بن حكيم: قال أبو حاتم الرازي في حديث مسدد، عن يحيى بن سعيد، عن عبيدالله، عن نافع، عن ابن عمر: كأنها الدنانير.
ثم قال: كأنك تسمعها من النبي صلى الله عليه وسلم (3).
قال البخاري (4): مسدد بن مسرهد بن مسربل بن مرعبل مات سنة ثمان وعشرين ومئتين.
وكذا ورخه ابن سعد وجماعة (5)، وما عينوا شهرا.
روى له الجماعة سوى مسلم وابن ماجة.
أخبرنا أبو القاسم عبدالرحمن بن عبد الحليم المالكي، أخبرنا علي
ابن مختار، أخبرنا أبو طاهر الحافظ، أخبرنا أحمد بن علي الصوفي، أخبرنا علي بن أحمد بن داود، حدثنا أبو بكر النجاد، حدثنا أبو داود قراءة عليه، حدثنا مسدد، حدثنا يحيى بن سعيد، عن شعبة، حدثنا قتادة، سمعت جابر بن زيد يحدث عن ابن عباس - رفعه شعبة - قال: " يقطع
__________
(1) " تهذيب الكمال " لوحة 1319.
(2) " الجرح والتعديل " 8 / 438.
(3) " تهذيب الكمال " لوحة 1319.
(4) في " التاريخ الكبير " 8 / 72.
(5) " طبقات ابن سعد " 7 / 307، و " تهذيب الكمال " لوحة 1319.
(*)

(10/593)

الصلاة المرأة الحائض والكلب ".
قال أبو داود: ورواه ابن أبي عروبة، وهمام، وهشام بن قتادة أوقفوه على ابن عباس.
قلت: أخرجه هكذا أبو داود في " سننه " (1)، والنسائي والقزويني جميعا من طريق يحيى القطان.
ووقفه أشبه.
أخبرنا بلال المغيثي، أخبرنا ابن رواج، أخبرنا السلفي، أخبرنا ثابت بن بندار، أخبرنا الحسين بن جعفر السلماسي (2)، أخبرنا أبو العباس الوليد بن بكر، أخبرنا منصور بن عبد الله الخالدي، حدثنا إبراهيم بن مسدد، بن مسرهد، بن مسربل، بن مغربل، بن مرعبل، بن أرندل، بن سرندل، بن غرندل، بن ماسك بن المستورد الاسدي، حدثني أبي مسدد، حدثنا عيسى بن يونس، عن هشام، عن أبيه، عن عائشة أن النبي صلى الله عليه وسلم كان يقبل الهدية ويثيب عليها (3).
هذا سياق عجيب منكر في نسب مسدد، أظنه مفتعلا، ومنصور ليس
بمعتمد.
ولمسدد " مسند " في مجلد رواه عنه معاذ بن المثنى، و " مسند " آخر صغير يرويه عنه أبو خليفة (4).
__________
(1) " رقم (703)، والنسائي 2 / 64، وابن ماجه (949) وقد تقدم الكلام عليه في الصفحة (252) تعليق رقم (2).
(2) نسبة إلى سلماس من بلاد أذربيجان على مرحلة من خوى انظر " الانساب " 7 / 107 وفيه ترجمة الحسين بن جعفر هذا.
(3) وأخرجه البخاري 5 / 154 في الهبة: باب المكافأة في الهبة من طريق مسدد بهذا الاسناد، وأخرجه أحمد 6 / 90، وأبو داود (3536).
والترمذي (1953) من طريق عن عيسى بن يونس، عن هشام بن عروة به.
(4) هو الفضل بن الحباب الجمحي.
(*)

(10/594)

وما زاد البخاري في " تاريخه " على ذكر مرعبل بعد ذكر جده مسربل، وكذا مسلم في " الكنى ".
لكن قال: مغربل بدل مرعبل.
وقال أبو نصر الكلاباذي في " الارشاد " له: مسدد، بن مسرهد، ابن مغربل، بن أرمك، بن ماهك.
وقال جعفر المستغفري: مسدد بن مسرهد بن شريك.
وقال ابن ماكولا: قال الشريف النسابة: ابن مسرهد، بن مسربل، ابن ماسك، بن جرو، بن يزيد، بن شبيب، بن الصلت، بن أسد.
قال مازح: لو كتب أمام نسبه " بسم الله الرحمن الرحيم " كان رقية للعقرب.

209 - نعيم بن حماد بن معاوية * (خ، د، ت، ق)
ابن الحارث بن همام بن سلمة بن مالك، الامام العلامة الحافظ، أبو عبد الله الخزاعي المروزي الفرضي الاعور، صاحب التصانيف.
رأى الحسين بن واقد المروزي، وحدث عن: أبي حمزة السكري وهو أكبر شيخ له، وهشيم، وأبي بكر بن عياش، وإبراهيم بن طهمان له عنه حديث واحد، وخارجة بن مصعب، وعبد الله بن المبارك، وعيسى
__________
* طبقات ابن سعد 7 / 519، التاريخ الكبير 8 / 100، الجرح والتعديل 8 / 462، الكامل لابن عدي لوحة 806، تاريخ بغداد 13 / 306، 314، الجمع بين رجال الصحيحين 2 / 534، المعجم المشتمل: 302، تهذيب الكمال لوحة 1418، تذهيب التهذيب 4 / 101 / 2، تذكرة الحفاظ 2 / 418، ميزان الاعتدال 4 / 267 - 270، الكاشف 3 / 207، العبر 1 / 405، دول الاسلام 1 / 138، تهذيب التهذيب 10 / 458، مقدمة فتح الباري: 447، النجوم الزاهرة 2 / 257، طبقات الحفاظ: 180، 181، حسن المحاضرة 1 / 347، خلاصة تذهيب الكمال: 403، شذرات الذهب 2 / 67، الرسالة المستطرفة: 49.
(*)

(10/595)

ابن عبيد الكندي، وهو من كبار مشيخته، وعبد المؤمن بن خالد الحنفي، ونوح بن أبي مريم، ويحيى بن حمزة القاضي، وعبد السلام بن حرب، وعبد العزيز الدراوردي، وفضيل بن عياض، وسفيان بن عيينة، وإبراهيم ابن سعد، وجرير بن عبدالحميد، وبقية بن الوليد، ومعتمر بن سليمان، وأبي معاوية، ورشدين بن سعد، وحفص بن غياث، وابن وهب، ويحيى القطان، والوليد بن مسلم، ووكيع، وابن إدريس، ونوح بن قيس، وعبد الرزاق، وأبي داود الطيالسي، وخلق كثير بخراسان والحرمين والعراق والشام واليمن ومصر.
وفي قوة روايته نزاع.
روى عنه: البخاري (1) مقرونا بآخر، وأبو داود، والترمذي، وابن
ماجة بواسطة، ويحيى بن معين، والحسن بن علي الحلواني، وأحمد ابن يوسف السلمي، ومحمد بن يحيى الذهلي، ومحمد بن عوف، والرمادي، وأبو محمد الدارمي، وسمويه، وأبو الدرداء عبد العزيز بن منيب، وعبيد بن شريك البزار، وأبو حاتم، ومحمد بن إسماعيل الترمذي، ويعقوب الفسوي، وأبو الاحوص العكبري، وبكر بن سهل الدمياطي، وخلق آخرهم موتا شاب كاتب كان معه في السجن اتفاقا وهو حمزة بن محمد بن عيسى البغدادي.
قال المروذي: سمعت أبا عبد الله يقول: جاءنا نعيم بن حماد ونحن على باب هشيم نتذاكر المقطعات، قال: جمعتم حديث رسول الله صلى الله عليه وسلم ؟ قال: فعنينا بها من يومئذ (2).
__________
(1) قال الحافظ في " المقدمة " 447: لم يخرج عنه البخاري في " الصحيح " سوى موضع أو موضعين، وعلق له أشياء أخر، وروى له مسلم في المقدمة موضعا واحدا.
(2) " تاريخ بغداد " 13 / 306، و " تهذيب الكمال " لوحة 1419.
والمقطعات: أقوال الصحابة والتابعين.
(*)

(10/596)

وروى الميموني عن أحمد قال: أول من عرفناه يكتب المسند نعيم ابن حماد.
قال أبو بكر الخطيب: يقال: إن أول من جمع المسند، وصنفه نعيم (1).
وقال أحمد: كان نعيم كاتبا لابي عصمة - يعني نوحا - وكان شديد الرد على الجهمية، وأهل الاهواء، ومنه تعلم نعيم (2).
قال صالح بن مسمار: سمعت نعيم بن حماد يقول: أنا كنت
جهميا، فلذلك عرفت كلامهم، فلما طلبت الحديث، عرفت أن أمرهم يرجع إلى التعطيل (3).
يوسف بن عبد الله الخوارزمي: سألت أحمد بن حنبل عن نعيم بن حماد، فقال: لقد كان من الثقات (4).
ابن عدي: حدثنا الحسن بن سفيان، حدثنا عبد العزيز بن سلام، حدثني أحمد بن ثابت أبويحيى، سمعت أحمد بن حنبل ويحيى بن معين يقولان: نعيم بن حماد معروف بالطلب، ثم ذمه يحيى وقال: يروي عن غير الثقات (5).
إبراهيم بن عبد الله بن الجنيد: سمعت يحيى بن معين - وسئل عن نعيم - فقال: ثقة.
فقلت: إن قوما يزعمون أنه صحح كتبه من علي
__________
(1) " تاريخ بغداد " 13 / 306.
(2) " تاريخ بغداد " 13 / 307، و " تهذيب الكمال " لوحة 1419.
(3) " تاريخ بغداد " 13 / 307، و " تهذيب الكمال " لوحة 1419.
(4) " تهذيب الكمال " لوحة 1419.
(5) " الكامل " لابن عدي: 4 / لوحة 806.
(*)

(10/597)

الخراساني العسقلاني، فقال يحيى: أنا سألته، فقلت: أخذت كتب علي الصيدلاني، فصححت منها ؟ فأنكر، وقال: إنما كان قد رث، فنظرت، فما عرفت ووافق كتبي، غيرت (1).
علي بن الحسين بن حبان: وجدت في كتاب أبي بخط يده، قال أبو زكريا: نعيم ثقة صدوق، رجل صدق، أنا أعرف الناس به، كان رفيقي بالبصرة، كتب عن روح خمسين ألف حديث، فقلت له قبل خروجي من
مصر: هذه الاحاديث التي أخذتها من العسقلاني، أي شئ هذه ؟ فقال: يا أبا زكريا، مثلك يستقبلني بهذا ؟ ! فقلت: إنما قلت شفقة عليك.
قال (2): إنما كانت معي نسخ أصابها الماء، فدرس بعض الكتاب، فكنت أنظر في كتاب هذا في الكلمة التي تشكل علي، فإذا كان مثل كتابي عرفته، فأما أن أكون كتبت منه شيئا قط، فلا والله الذي لا إله إلا هو.
قال أبو زكريا: ثم قدم علينا ابن أخيه، وجاءه بأصول كتبه من خراسان، إلا أنه كان يتوهم الشئ كذا يخطئ فيه، فأما هو، فكان من أهل الصدق (3).
وعن عباس بن محمد، عن ابن معين قال: حضرنا نعيم بن حماد بمصر، فجعل يقرأ كتابا من تصنيفه، فقرأ ساعة، ثم قال: حدثنا ابن المبارك، عن ابن عون بأحاديث، فقلت: ليس ذا عن ابن المبارك، فغضب، وقال: ترد علي ؟ ! قلت: إي والله، أرد عليك، أريد زينك، فأبى أن يرجع، فقلت: لا والله ما سمعت أنت هذا من ابن المبارك قط، ولا هو من ابن عون، فغضب، وغضب من كان عنده من أصحاب
__________
(1) " تهذيب الكمال " لوحة 1419.
(2) في الاصل: قلت.
(3) " تاريخ بغداد " 13 / 313.
(*)

(10/598)

الحديث، وقام، فأخرج صحائف، فجعل يقول: أين الذين يزعمون أن يحيى بن معين ليس أمير المؤمنين في الحديث ؟ نعم يا أبا زكريا غلطت، وكانت صحائف فغلطت، فجعلت أكتب من حديث ابن المبارك، عن ابن عون، وإنما رواها عن ابن عون غير ابن المبارك (1).
هذه الحكاية أوردها شيخنا أبو الحجاج منقطعة، فقال: روى
الحافظ أبو نصر اليونارتي بإسناده عن عباس.
قال أحمد العجلي: نعيم بن حماد ثقة مروزي (2).
وقال أبو زرعة الدمشقي: يصل أحاديث يوقفها الناس (3).
وقال أبو حاتم: محله الصدق (4).
العباس بن مصعب قال: وضع نعيم بن حماد الفارضي كتبا في الرد على أبي حنيفة، وناقض محمد بن الحسن، ووضع ثلاثة عشر كتابا في الرد على الجهمية، وكان من أعلم الناس بالفرائض (5).
فقال ابن المبارك: نعيم هذا قد جاء بأمر كبير، يريد أن يبطل نكاحا قد عقد، ويبطل بيوعا قد تقدمت، وقوم توالدوا على هذا، ثم خرج إلى مصر، فأقام بها نحو نيف وأربعين سنة، وكتبوا عنه بها، وحمل إلى العراق في امتحان " القرآن مخلوق " مع البويطي مقيدين، فمات نعيم بالعسكر
__________
(1) " تهذيب الكمال " لوحة 1419.
(2) " تاريخ بغداد " 13 / 313.
(3) " تهذيب الكمال " لوحة 1419.
(4) " الجرح والتعديل " 8 / 462.
(5) " تهذيب الكمال " لوحة 1419.
(*)

(10/599)

سنة تسع وعشرين (1).
قلت: نعيم من كبار أوعية العلم، لكنه لا تركن النفس إلى رواياته.
قال أبو زرعة الدمشقي (2): قلت لدحيم: حدثنا نعيم بن حماد، عن عيسى بن يونس، عن حريز بن عثمان، عن عبدالرحمن بن جبير، عن أبيه، عن عوف بن مالك، عن النبي صلى الله عليه وسلم قال: " تفترق أمتي على
بضع وسبعين فرقة، أعظمها فتنة على أمتي قوم يقيسون الامور برأيهم، فيحلون الحرام ويحرمون الحلال " (3)، فقال: هذا حديث صفوان بن عمرو حديث معاوية.
قال أبو زرعة: وقلت لابن معين في حديث نعيم هذا، فأنكره.
قلت: من أين يؤتى ؟ قال: شبه له (4).
وقال محمد بن علي بن حمزة: سألت يحيى بن معين عن هذا، فقال: ليس له أصل، ونعيم ثقة، قلت: كيف يحدث ثقة بباطل ؟ قال: شبه له (5).
قال الخطيب: وافق نعيما عليه عبد الله بن جعفر الرقي، وسويد بن سعيد، ويروى عن عمرو بن عيسى بن يونس، كلهم عن عيسى (6).
__________
(1) " تهذيب الكمال " لوحة 1419.
(2) في " تاريخه " 1 / 622.
(3) أخرجه الخطيب في " تاريخ بغداد " 13 / 307، 308، وابن عدي في " الكامل " 2 / 370.
(4) " تاريخ دمشق " لابي زرعة 1 / 622.
(5) " تاريخ بغداد " 13 / 307، 308.
(6) " تاريخ بغداد " 13 / 308.
(*)

(10/600)

وقال ابن عدي في حديث سويد: إنما يعرف هذا بنعيم، وتكلم الناس فيه من أجله، ثم رواه رجل خراساني يقال له: الحكم بن المبارك أبو صالح الخواستي، ويقال: إنه لا بأس به، ثم سرقه قوم ضعفاء يعرفون بسرقة الحديث، منهم عبد الوهاب بن الضحاك، والنضر بن طاهر،
وثالثهم سويد (1).
قال الخطيب: وروي عن ابن وهب، ومحمد بن سلام المنبجي جميعا عن ابن يونس، ثم ساقه من طريق أحمد بن عبدالرحمن بن وهب، عن عمه، ومن حديث المنبجي (2).
ثم قال أبو بكر الخطيب: حدثني الصوري قال: قال لي عبد الغني الحافظ: كل من حدث به [ عن ] عيسى غير نعيم، فإنما أخذه من نعيم، وبهذا الحديث سقط نعيم عند كثير من الحفاظ، إلا أن يحيى بن معين لم يكن ينسبه إلى الكذب، فأما حديث ابن وهب، فبليته من ابن أخيه، لان الله رفعه عن ادعاء مثل هذا، ولان حمزة بن محمد حدثني عن عليك (3) الرازي أنه رأى هذا الحديث ملحقا بخط طري في قنداق ابن وهب لما أخرجه إليه بحشل ابن أخي ابن وهب، وأما المنبجي، فليس بحجة (4).
قال ابن عدي: قال لنا جعفر الفريابي: لما أردت الخروج إلى سويد بن سعيد قال لي أبو بكر الاعين: سل سويدا عن هذا الحديث (5).
قال: فأملاه
__________
(1) انظر " الكامل " لابن عدي 2 / لوحة 370.
(2) " تاريخ بغداد " 13 / 310.
(3) هو علي بن سعيد الرازي يعرف ب " عليك " انظر " تبصير المنتبه " 3 / 966.
(4) " تاريخ بغداد " 13 / 311.
(5) " الكامل " لابن عدي 2 / 370.
(*)

(10/601)

علي عن عيسى بن عيسى، ووقفته فأبى.
قال ابن عدي: ورواه ابن أخي ابن وهب عن عمه عن عيسى، لكن قال: عن صفوان بن عمرو بدل حريز بن عثمان.
ورواه هلال بن العلاء، حدثنا عبد الله بن جعفر، حدثنا عيسى،
حدثنا حريز، وروي من وجه غريب عن عمرو، عن أبيه عيسى بن يونس، وزعم ابن عدي وغيره أن هؤلاء سرقوه من نعيم.
قال عبد الخالق بن منصور: رأيت يحيى بن معين كأنه يهجن نعيم بن حماد في خبر أم الطفيل في الرؤية، ويقول: ما كان ينبغي له أن يحدث بمثل هذا (1).
وقال أبو زرعة النصري: عرضت على دحيم ما حدثناه نعيم بن حماد، عن الوليد بن مسلم، عن ابن جابر، عن ابن أبي زكريا، عن رجاء بن حيوة، عن النواس: " إذا تكلم الله بالوحي.
" الحديث.
فقال: لا أصل له (2).
فأما خبر أم الطفيل، فرواه محمد بن إسماعيل الترمذي وغيره، حدثنا نعيم، حدثنا ابن وهب، أخبرنا عمرو بن الحارث، عن سعيد بن أبي هلال أن مروان بن عثمان حدثه عن عمارة بن عامر، عن أم الطفيل امرأة أبي بن كعب: سمعت رسول الله صلى الله عليه وسلم يذكر أنه رأى ربه في صورة كذا.
فهذا خبر منكر جدا، أحسن النسائي حيث يقول: ومن مروان بن عثمان حتى يصدق على الله (3) ! ؟ وهذا لم ينفرد به نعيم، فقد رواه أحمد بن صالح المصري الحافظ،
__________
(1) " تاريخ بغداد " 13 / 311، و " تهذيب الكمال " لوحة 1419.
(2) " تاريخ دمشق " لابي زرعة 1 / 621 وفيه: " إذا تكلم الله بالوحي أخذت السماوات منه رجفة.
أو قال: رعدة شديدة ".
(3) انظر " تاريخ بغداد " 13 / 311، و " ميزان الاعتدال " 4 / 92 و 269.
(*)

(10/602)

وأحمد بن عيسى التستري، وأحمد بن عبدالرحمن بن وهب، عن ابن وهب.
قال أبو زرعة النصري: رجاله معروفون.
قلت: بلا ريب قد حدث به ابن وهب وشيخه وابن أبي هلال، وهم
معروفون عدول، فأما مروان، وما أدراك ما مروان، فهو حفيد أبي سعيد بن المعلى الانصاري، وشيخه هو عمارة بن عامر بن عمرو بن حزم الانصاري (1).
ولئن جوزنا أن النبي صلى الله عليه وسلم قاله، فهو أدرى بما قال، ولرؤياه في المنام تعبير لم يذكره عليه السلام، ولا نحن نحسن أن نعبره، فأما أن نحمله على ظاهره الحسي، فمعاذ الله أن نعتقد الخوض في ذلك بحيث إن بعض الفضلاء قال: تصحف الحديث، وإنما هو: رأى رئيه بياء مشددة.
وقد قال علي رضي الله عنه: حدثوا الناس بما يعرفون، ودعوا ما ينكرون (2).
وقد صح أن أبا هريرة كتم حديثا كثيرا مما لا يحتاجه المسلم في دينه، وكان يقول: لو بثثته فيكم لقطع هذا البلعوم (3)، وليس هذا من باب كتمان العلم
__________
(1) وكلاهما ضعيف، والخبر أورده الحافظ في " الاصابة " 4 / 470 في ترجمة أم الطفيل، ونسبه للدارقطني، وقال: ومروان متروك.
قال ابن معين: ومن مروان حتى يصدق.
(2) أخرجه عنه البخاري في " صحيحه " 1 / 199 في العلم: باب من خص بالعلم قوما دون قوم كراهية أن لا يفهموا، من طريق عبيدالله بن موسى، عن معروف بن خربوذ، عن أبي الطفيل، عن علي.
(3) أخرجه البخاري 1 / 191، 192، في العلم: باب حفظ العلم، من طريق إسماعيل بن أبي أويس، حدثني أخي، عن ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة قال: حفظت عن رسول الله صلى الله عليه وسلم دعاءين، فأما أحدهما فبثثته، وأما الآخر فلو بثثته قطع هذا البلعوم.
قال الحافظ: وحمل العلماء الوعاء الذي لم يبثه على الاحاديث التي فيها تبيين أمراء السوء وأحوالهم وزمنهم، وقد كان أبو هريرة يكني عن بعضه، ولا يصرح به خوفا على نفسه منهم، كقوله: أعوذ بالله من رأس الستين وإمارة الصبيان.
بشير إلى خلافة يزيد بن معاوية، لانها كانت سنة ستين للهجرة، واستجاب الله دعاء أبي هريرة فمات قبلها بسنة.
(*)

(10/603)

في شئ، فإن العلم الواجب يجب بثه ونشره ويجب على الامة حفظه، والعلم الذي في فضائل الاعمال مما يصح إسناده يتعين نقله ويتأكد نشره، وينبغي للامة نقله، والعلم المباح لا يجب بثه ولا ينبغي أن يدخل فيه إلا خواص العلماء.
والعلم الذي يحرم تعلمه ونشره علم الاوائل وإلهيات الفلاسفة وبعض رياضتهم بل أكثره، وعلم السحر، والسيمياء، والكيمياء، والشعبذة، والحيل، ونشر الاحاديث الموضوعة، وكثير من القصص الباطلة أو المنكرة، وسيرة البطال المختلقة، وأمثال ذلك، ورسائل إخوان الصفا، وشعر يعرض فيه إلى الجناب النبوي، فالعلوم الباطلة كثيرة جدا فلتحذر، ومن ابتلي بالنظر فيها للفرجة والمعرفة من الاذكياء، فليقلل من ذلك، وليطالعه وحده، وليستغفر الله تعالى، وليلتجئ إلى التوحيد، والدعاء بالعافية في الدين، وكذلك أحاديث كثيرة مكذوبة وردت في الصفات لا يحل بثها إلا التحذير من اعتقادها، وإن أمكن إعدامها فحسن.
اللهم فاحفظ علينا إيماننا، ولا قوة إلا بالله.
حديث آخر أنكر على نعيم بن حماد فقال: حدثنا ابن المبارك عن معمر، عن الزهري، عن محمد بن جبير، سمع عمرو بن العاص يقول: " لا تنقضي الدنيا حتى يملكها رجل من قحطان " (1) فقال معاوية: ما هذا ؟ سمعت رسول الله صلى الله عليه وسلم، يقول: " لا يزال هذا الامر في قريش لا يناوئهم فيه أحد إلا أكبه الله على وجهه " ورواه شعبة عن الزهري، فقال: كان محمد بن
__________
(1) وأخرجه من حديث أبي هريرة مرفوعا بلفظ: " لا تقوم الساعة حتى يخرج رجل من قحطان يسوق الناس بعصاه " البخاري 13 / 67 في الفتن: باب تغير الزمن، ومسلم (2910)
من طريقين عن ثور بن يزيد، عن أبي الغيث، عن أبي هريرة.
(*)

(10/604)

جبير يحدث عن معاوية عن النبي صلى الله عليه وسلم في الامراء، فقال صالح جزرة والزهري: إذا قال: كان فلان يحدث، فليس هو بسماع، ثم قال: وقد رواه نعيم عن ابن المبارك عن معمر عن الزهري قال: وليس لهذا الحديث أصل، ولا يعرف من حديث ابن المبارك.
قال: ولا أدري من أين جاء به نعيم، وكان يحدث من حفظه وعنده مناكير كثيرة لا يتابع عليها، سمعت ابن معين سئل عنه فقال: ليس في الحديث بشئ، ولكنه صاحب سنة (1).
قلت: خبر الامراء غريب منكر، والامر اليوم ليس في قريش، والنبي صلى الله عليه وسلم لا يقول إلا حقا، فإن كان المراد بالحديث الامر لا الخبر فلعل، والحديث فله أصل من حديث الزهري (2)، ولعل نعيما حفظه عن ابن المبارك.
وحدث نعيم بن حماد عن ابن المبارك أيضا، عن معمر، عن الزهري، عن أنس، أن رسول الله صلى الله عليه وسلم كان إذا جاء شهر رمضان قال: " قد جاءكم شهر مطهر " (3) الحديث.
قال الحافظ أبو القاسم ابن عساكر في ترجمة نعيم وجودها كعادته: هذا رواه أصحاب الزهري عن الزهري عن ابن أبي أنس عن أبيه عن أبي هريرة.
__________
(1) " تاريخ بغداد " 13 / 312، و " تهذيب الكمال " لوحة 1419.
(2) أخرجه أحمد 4 / 94 عن بشر بن شعيب بن أبي حمزة، والبخاري 13 / 102 في الاحكام: باب الامراء من قريش، عن أبي اليمان الحكم بن نافع، كلاهما عن شعيب بن أبي حمزة، عن الزهري قال: كان محمد بن جبير بن مطعم يحدث أنه بلغ معاوية وهو عنده في وفد من قريش أن عبد الله بن عمرو بن العاص يحدث أنه سيكون ملك من قحطان، فغضب
معاوية، فقام، فأثنى على الله عزوجل بما هو أهله، ثم قال: أما بعد، فإنه بلغني أن رجالا منكم يحدثون أحاديث ليست في كتاب الله، ولا تؤثر عن رسول الله صلى الله عليه وسلم، أولئك جهالكم، فإياكم والاماني التي تضل أهلها، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " إن هذا الامر في قريش لا ينازعهم أحد إلا أكبه الله على وجهه ما أقاموا الدين " وانظر لزاما " فتح الباري ".
(3) سيذكره المصنف بتمامه في الصفحة 612.
(*)

(10/605)

قلت: فهذا غلط نعيم في إسناده.
وتفرد نعيم بذاك الخبر المنكر: حدثنا سفيان بن عيينة، عن أبي الزناد، عن الاعرج، عن أبي هريرة مرفوعا: " إنكم في زمان من ترك فيه عشر ما أمر به فقد هلك، وسيأتي على أمتي زمان، من عمل بعشر ما أمر به فقد نجا " (1) فهذا ما أدري من أين أتى به نعيم، وقد قال نعيم: هذا حديث ينكرونه، وإنما كنت مع سفيان، فمر شئ فأنكره، ثم حدثني بهذا الحديث (2).
قلت: هو صادق في سماع لفظ الخبر من سفيان، والظاهر والله أعلم أن سفيان قاله من عنده بلا إسناد، وإنما الاسناد قاله لحديث كان يريد أن يرويه، فلما رأى المنكر، تعجب وقال ما قال عقيب ذلك الاسناد، فاعتقد نعيم أن ذاك الاسناد لهذا القول.
والله أعلم.
وقال نعيم بن حماد: حدثنا ابن المبارك، وعبدة بن سليمان، عن عبيدالله، عن نافع، عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان يكبر في العيدين سبعا في الركعة الاولى، وخمس تكبيرات في الثانية، كلهن قبل القراءة.
وهذا صوابه موقوف (3) ولم يرفعه أحد سوى نعيم، فوهم.
__________
(1) وأخرجه الترمذي (2267) في آخر كتاب الفتن، من طريق إبراهيم بن يعقوب
الجوزجاني، عن نعيم بن حماد بهذا الاسناد، وأورده ابن الجوزي في " الواهيات " وقال: قال النسائي: حديث منكر رواه نعيم بن حماد وليس بثقة.
(2) " تهذيب الكمال " لوحة 1420.
(3) أخرجه مالك في " الموطأ " 1 / 191 من طريق نافع مولى ابن عمر قال: شهدت الاضحى والفطر مع أبي هريرة، فكبر في الركعة الاولى سبع تكبيرات قبل القراءة، وفي الآخرة خمس تكبيرات قبل القراءة.
وفي الباب في المرفوع عن عائشة عند أبي داود (1149) و (1150)، وابن ماجه (1280)، والحاكم 1 / 298، والبيهقي 2 / 286، والطحاوي في " شرح معاني الآثار " 4 / 344، وأحمد 6 / 70، والدارقطني 2 / 47، وعن عمرو بن = (*)

(10/606)

حديثه عن معتمر، عن أبيه، عن أنس، عن أبي بكر، عن النبي صلى الله عليه وسلم قال: " في خمس من الابل شاة " فذكر صدقة الابل، وصوابه من قول الصديق (1)، واختلف في رفعه أيضا على نعيم.
وحديثه عن رشدين بن سعد، عن عقيل، عن ابن شهاب، عن أبيه، عن أبي هريرة مرفوعا: " لو كان ينبغي لاحد أن يسجد لاحد لامرت المرأة أن تسجد لزوجها " (2) " وهذا لم يأت به عن رشدين سوى نعيم.
وحديثه عن بقية بن الوليد، عن ثور، عن خالد بن معدان، عن واثلة قال رسول الله صلى الله عليه وسلم: " المتعبد بلا فقه كالحمار في الطاحونة " (3).
__________
= شعيب، عن أبيه، عن جده عند أبي داود (1151) و (1152) وأحمد 2 / 180، والطحاوي 4 / 343، وابن الجارود (262)، والدارقطني 2 / 47، 48، وعن كثير بن عبد الله بن عمرو ابن عوف، عن أبيه، عن جده عمرو بن عوف عند الترمذي (536) وابن ماجه (1279)، والطحاوي 4 / 344، والدارقطني 2 / 48، والبيهقي 3 / 286، وفي الباب عن غير هؤلاء.
انظر " نصب الراية " 2 / 216، 218، وهو حديث صحيح بشواهده.
(1) أخرجه أبو داود (1567) وأحمد 1 / 11، 12، والنسائي 5 / 18، والدارقطني 2 / 115، والبيهقي 4 / 86 من طريق حماد بن سلمة قال: أخذت هذا الكتاب من ثمامة بن عبد الله بن أنس، عن أنس بن مالك، أن أبا بكر رضي الله عنه كتاب له.
وصححه الحاكم 1 / 390، 392، ووافقه الذهبي، وقال الدارقطني: إسناده صحيح، وكلهم ثقات.
وأخرجه البخاري 3 / 247، و 248 و 249 و 250 و 251 و 254: من طريق محمد بن عبد الله بن المثنى الانصاري، حدثني أبي، حدثني ثمامة بن عبد الله بن أنس، أن أنسا حدثه أن أبا بكر كتب له.
(2) وأخرجه الترمذي (1159) من طريق محمود بن غيلان، عن النضر بن شميل، أخبرنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم.
وهذا سند حسن، وله شاهد من حديث معاذ بن جبل عند أحمد 4 / 381 و 5 / 227 و 228، وابن ماجه (1853)، وابن حبان (1290) وعن قيس بن سعد عند أبي داود (2140)، وعن عائشة عند أحمد 6 / 76، وابن ماجه (1852) فالحديث صحيح.
(3) أخرجه في " الحلية " 5 / 219 من طريق محمد بن إبراهيم بن العلاء عن بقية بهذا الاسناد، ومحمد بن إبراهيم كذبه الدارقطني، وقال ابن عدي: عامة أحاديثه غير محفوظة، وبقية مدلس وقد عنعن.
(*)

(10/607)

وبه: قال صلى الله عليه وسلم: " تغطية الرأس بالنهار رفعة، وبالليل ريبة " (1).
قال ابن عدي: لا أعلم أتى به عن بقية غير نعيم (2).
وحديثه عن الدراوردي، عن سهل، عن أبيه، عن أبي هريرة مرفوعا: " لا تقل: أهريق الماء، ولكن قل: أبول " رواه عنه أبو الأحوص العكبري، ثم قال أبو الأحوص: وضع نعيم هذا الحديث، فقلت له: لا ترفعه، فإنما هو من قول أبي هريرة، فأوقفه.
قال ابن عدي: وهذا رفعه منكر.
قلت: فقد رجع المسكين إلى وقفه.
حديثه عن الفضل بن موسى، عن أبي بكر الهذلي، عن شهر بن حوشب، عن ابن عباس، قال: خير النبي صلى الله عليه وسلم أزواجه، فاخترنه، ولم يكن ذلك طلاقا (3).
قال ابن عدي: وهذا غير محفوظ (4).
حديثه عن بقية، عن عبد الله مولى عثمان، عن ابن جريج، عن عطاء، عن ابن عباس أنه ذكر عندهم قوم يقاتلون في العصبية.
الحديث (5).
ولنعيم غير ما ذكرت.
وقال ابن حماد - يعني الدولابي -: نعيم ضعيف.
قاله أحمد بن
__________
(1) هو كسابقه لا يصح.
(2) " الكامل في الضعفاء " 4 / لوحة 806.
(3) إسناده ضعيف جدا، نعيم ضعيف، وأبو بكر الهذلي متروك، وشهر بن حوشب مختلف فيه.
والمحفوظ ما أخرجه البخاري 9 / 321 في الطلاق: باب من خير أزواجه، ومسلم (1477) (28) في الطلاق عن عائشة قالت: خيرنا النبي صلى الله عليه وسلم، فاخترنا الله ورسوله، فلم يعد ذلك علينا شيئا.
وفيهما أيضا عن عائشة قالت: خيرنا النبي صلى الله عليه وسلم، أفكان طلاقا ؟ ! قال مسروق: لا أبالي أخيرتها واحدة أو مئة بعد أن تختاري.
(4) " تهذيب الكمال " لوحة 1420.
(5) " تهذيب الكمال " لوحة 1420.
(*)

(10/608)

شعيب، ثم قال ابن حماد: وقال غيره: كان يضع الحديث في تقوية السنة، وحكايات عن العلماء في ثلب أبي فلان (1) كذب.
ثم قال ابن عدي: ابن حماد متهم فيما يقول لصلابته في أهل الرأي (2)، وقال لي ابن حماد: وضع نعيم حديثا عن عيسى بن يونس، عن
حريز بن عثمان - يعني في الرأي.
وقال أبو عبيد الآجري عن أبي داود: عن نعيم بن حماد نحو عشرين حديثا عن النبي صلى الله عليه وسلم ليس لها أصل.
وقال النسائي: ليس بثقة.
وقال مرة: ضعيف (3).
قال الحافظ أبو علي النيسابوري: سمعت أبا عبد الله النسائي يذكر فضل نعيم بن حماد، وتقدمه في العلم والمعرفة والسنن، ثم قيل له في قبول حديثه، فقال: قد كثر تفرده عن الائمة المعروفين بأحاديث كثيرة، فصار في حد من لا يحتج به.
وذكره ابن حبان في " الثقات "، وقال: ربما أخطأ ووهم.
قلت: لا يجوز لاحد أن يحتج به، وقد صنف كتاب " الفتن " فأتى فيه بعجائب ومناكير.
وقد قال ابن عدي عقيب ما ساق له من المناكير: وقد كان أحد من
__________
(1) في " الكامل " لوحة 806: " في ثلب أبي حنيفة ".
وله في هذا الباب أشياء ظاهرة التوليد والافتعال، وقد شان شيخ الحفاظ " تاريخه الصغير " 2 / 100، فأثبت فيه عن نعيم هذا واحدة من تلك الحكايات المزورة دونما تنبيه على بطلانها، وكان حريا أن لا يقع منه ذلك.
(2) " الكامل في الضعفاء " 4 / لوحة 806.
(3) " تاريخ بغداد " 13 / 312.
(*)

(10/609)

يتصلب في السنة، ومات في محنة القرآن في الحبس، وعامة ما أنكر عليه هو ما ذكرته، وأرجو أن يكون باقي حديثه مستقيما (1).
قال أحمد بن محمد بن سهل الخالدي: سمعت أبا بكر الطرسوسي يقول: أخذ نعيم بن حماد في أيام المحنة سنة ثلاث أو أربع وعشرين
ومئتين، وألقوه في السجن، ومات في سنة تسع وعشرين ومئتين، وأوصى أن يدفن في قيوده، وقال: إني مخاصم (2).
أخبرنا إسماعيل بن عبدالرحمن المعدل سنة ثلاث وتسعين وست مئة، أخبرنا الامام أبو محمد بن قدامة، أخبرنا محمد بن عبدا لباقي، أخبرنا أبو الفضل أحمد بن خيرون، وأبو الحسن بن أيوب البزاز، قالا: أخبرنا أبو علي الحسن بن أحمد، أخبرنا أبو سهل بن زياد القطان، أخبرنا محمد بن إسماعيل الترمذي، سمعت نعيم بن حماد يقول: من شبه الله بخلقه، فقد كفر، ومن أنكر ما وصف به نفسه، فقد كفر، وليس [ في ] ما وصف الله به نفسه ولا رسوله تشبيه.
قلت: هذا الكلام حق، نعوذ بالله من التشبيه ومن إنكار أحاديث الصفات، فما ينكر الثابت منها من فقه، وإنما بعد الايمان بها هنا مقامان مذمومان: تأويلها وصرفها عن موضوع الخطاب، فما أولها السلف ولا حرفوا ألفاظها عن مواضعها، بل آمنوا بها، وأمروها كما جاءت.
المقام الثاني: المبالغة في إثباتها، وتصورها من جنس صفات
__________
(1) " الكامل في الضعفاء " 4 / لوحة 807.
(2) " تاريخ بغداد " 13 / 313، و " تهذيب الكمال " لوحة 1420.
(*)

(10/610)

البشر، وتشكلها في الذهن، فهذا جهل وضلال، وإنما الصفة تابعة للموصوف، فإذا كان الموصوف عزوجل لم نره، ولا أخبرنا أحد أنه عاينه مع قوله لنا في تنزيله: (ليس كمثله شئ) [ الشورى: 11 ] فكيف بقي لاذهاننا مجال في إثبات كيفية البارئ، تعالى الله عن ذلك، فكذلك صفاته
المقدسة، نقر بها ونعتقد أنها حق، ولا نمثلها أصلا ولا نتشكلها.
قال محمد بن مخلد العطار: حدثنا الرمادي، سألت نعيم بن حماد عن قوله تعالى (وهو معكم) [ الحديد: 4 ]، قال: معناه أنه لا يخفى عليه خافية بعلمه، ألا ترى قوله: (ما يكون من نجوى ثلاثة إلا هو رابعهم) الآية [ المجادلة: 7 ].
قال محمد بن سعد: طلب نعيم الحديث كثيرا بالعراق والحجاز، ثم نزل مصر، فلم يزل بها حتى أشخص منها في خلافة أبي إسحاق - يعني المعتصم - فسئل عن القرآن، فأبى أن يجيب فيه بشئ مما أرادوه عليه، فحبس بسامراء، فلم يزل محبوسا بها حتى مات في السجن سنة ثمان وعشرين ومئتين (1).
وكذاك أرخ مطين، وأبو سعيد بن يونس، وابن حبان.
وقال العباس بن مصعب: سنة تسع.
قال ابن يونس: حمل فامتنع أن يجيبهم، فسجن، فمات ببغداد غداة يوم الاحد لثلاث عشرة خلت من جمادى الاولى، وكان يفهم الحديث، وروى مناكير عن الثقات (2).
__________
(1) " طبقات ابن سعد " 7 / 519.
(2) " تاريخ بغداد " 13 / 314.
(*)

(10/611)

وقال أبو القاسم البغوي، وإبراهيم بن عرفة نفطويه، وابن عدي: مات سنة تسع وعشرين (1).
زاد نفطويه: وكان مقيدا محبوسا لامتناعه من القول بخلق القرآن، فجر بأقياده، فألقي في حفرة، ولم يكفن، ولم يصل عليه.
فعل به ذلك صاحب ابن أبي دواد (2).
أنبأنا المسلم بن محمد القيسي، أخبرنا أبو اليمن الكندي، وأخبرنا عمر بن عبد المنعم، عن الكندي، أخبرنا أبو بكر محمد بن عبدا لباقي، أخبرنا الحسن بن علي إملاء، أخبرنا الحسين بن محمد بن عبيد، حدثنا حمزة بن محمد الكاتب، حدثنا نعيم بن حماد، حدثنا ابن المبارك عن معمر، عن الزهري، عن أنس أن رسول الله صلى الله عليه وسلم كان إذا جاء شهر رمضان قال للناس: " قد جاءكم مطهر شهر رمضان فيه تفتح أبواب الجنة، وتغل فيه الشياطين، يعد فيه المؤمن القوة للصوم والصلاة، وهو نقمة للفاجر، يغتنم فيه غفلات الناس، من حرم خيره، فقد حرم " (3).

210 - يحيى بن عبد الله بن بكير * (خ، م، ق) الامام المحدث الحافظ الصدوق، أبو زكريا، القرشي المخزومي مولاهم المصري.
__________
(1) انظر " تاريخ بغداد " 13 / 314.
(2) " تاريخ بغداد " 13 / 314، وصاحب ابن أبي دواد هو المعتصم.
(3) إسناده ضعيف، وقد تقدم كلام المصنف عليه في الصفحة 605.
* التاريخ الكبير 8 / 284، الجرح والتعديل 9 / 165، الولاة والقضاة للكندي انظر الفهرس، الجمع بين رجال الصحيحين 2 / 563، ترتيب المدارك 1 / 528، المعجم المشتمل: 320، تهذيب الكمال لوحة 1505، تذهيب التهذيب 4 / 158 / 1، تذكرة الحفاظ 2 / 420، الكاشف 3 / 260، العبر 1 / 410، 411، دول الاسلام 1 / 139، تهذيب التهذيب 1 / 237، مقدمة فتح الباري: 452، طبقات الحفاظ: 181، حسن المحاضرة 1 / 347، خلاصة تذهيب الكمال: 425، شذرات الذهب 2 / 71.
(*)

(10/612)

ولد سنة خمس وخمسين ومئة.
وسمع من الامام مالك " الموطأ " مرات، ومن الليث كثيرا، وبكر بن مضر، وابن لهيعة، ويعقوب بن عبدالرحمن القارئ، والمغيرة بن عبد الرحمن الحزامي، وحماد بن زيد، وعبد العزيز بن أبي سلمة الماجشون، وعبد العزيز بن أبي حازم، وهقل بن زياد، وابن وهب، وعدة.
وعنه: البخاري، وحرملة، ومحمد بن عبد الله بن نمير، ويحيى بن معين، ويونس بن عبدالاعلى، وسهل بن زنجلة، وأبو بكر الصاغاني، وأبو زرعة الرازي، وبقي بن مخلد، وروح [ بن ] الفرج، ويحيى بن أيوب العلاف، ويحيى بن عثمان بن صالح، وأبو حاتم، وخير بن موفق، وأبو الاحوص العكبري، ومالك بن عبد الله بن سيف، وأبو خيثمة علي بن عمرو ابن خالد الحراني، وابنه عبدالملك بن يحيى، والحسن بن الفرج الغزي، وخلق سواهم.
احتج به الشيخان (1)، وذكره ابن حبان في " الثقات ".
وأما أبو حاتم فقال: لا يحتج به.
قال: وكان يفهم هذا الشأن (2).
وقال النسائي: ضعيف (3).
__________
(1) قال الحافظ في " المقدمة " ص 452: لقيه البخاري وحدث أيضا عن رجل عنه، وروى عن مالك في " الموطأ " وأكثر عن الليث.
قال ابن عدي: هو أثبت الناس فيه.
وقال أبو حاتم: كان يفهم هذا الشأن، يكتب حديثه.
وقال مسلم: تكلم في سماعه عن مالك، لانه كان بعرض حديث، وضعفه النسائي مطلقا، وقال البخاري في " تاريخه الصغير ": ما روى يحيى بن بكير عن أهل الحجاز فإني أتقيه.
قلت (القائل ابن حجر): فهذا يدلك على أنه ينتقي حديث شيوخه، ولهذا ما أخرج عنه [ عن ] مالك سوى خمسة أحاديث مشهورة متابعة، ومعظم ما أخرج عنه عن الليث.
(2) " الجرح والتعديل " 9 / 165.
(3) " تهذيب الكمال " لوحة 1505.
(*)

(10/613)

وقال أبو سعيد بن يونس: ولد سنة أربع وخمسين ومئة، ومات سنة إحدى وثلاثين ومئتين (1).
قال ابن حبان: مات في نصف صفر (2).
قلت: كان غزير العلم، عارفا بالحديث وأيام الناس، بصيرا بالفتوى، صادقا دينا، وما أدري ما لاح للنسائي منه حتى ضعفه، وقال مرة: ليس بثقة.
وهذا جرح مردود، فقد احتج به الشيخان، وما علمت له حديثا منكرا حتى أورده.
وقد قال أسلم بن عبد العزيز: حدثنا بقي بن مخلد أن يحيى بن بكير سمع " الموطأ " من مالك سبع عشرة مرة (3).
قلت: وقد روى البخاري عن محمد بن عبد الله، عن يحيى بن بكير، وسمعت " الموطأ " من طريقه من شيخنا أبي الحسين الحافظ، أخبرنا مكرم، أخبرنا حمزة، أخبرنا الفقيه نصر، أخبرنا الميماسي، أخبرنا ابن وصيف الغزي، أخبرنا الحسن بن الفرج بغزة، حدثنا يحيى بن بكير، عن مالك.
أخبرنا محمد بن عبد السلام التميمي، وأحمد بن هبة الله، وزينب بنت كندي قراءة عن المؤيد الطوسي أن محمد بن الفضل الفراوي (4)، وأخبرونا عن زينب الشعرية عن إسماعيل القاري، وأخبرونا عن عبدالمعز
__________
(1) " تهذيب الكمال " لوحة 1505.
(2) " تهذيب الكمال " لوحة 1505.
(3) " ترتيب المدارك " 1 / 529.
(4) نسبة إلى الفراوة: بليدة على الثغر مما يلي خوارزم، بناها أمير خراسان عبد الله بن طاهر في خلافة المأمون.
" الانساب " 9 / 256.
(*)

(10/614)

ابن محمد، أخبرنا تميم بن أبي سعيد، قالوا: أخبرنا عمر بن مسرور، أخبرنا إسماعيل بن نجيد، حدثنا محمد بن إبراهيم البوشنجي، حدثنا يحيى بن عبد الله بن بكير، حدثني الليث، عن حيوة بن شريح، عن عقبة بن مسلم، عن عبد الله بن الحارث بن جزء رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " ويل للاعقاب وبطون الاقدام من النار " (1).
هذا حديث صالح الاسناد من العوالي.

211 - أبو الينبغي * شاعر محسن، ذو مزاح وهجو ومدح للخلفاء والقواد.
أفرد المرزباني أخباره، وكان يقول: خدمت المنصور ولي ثلاث عشرة سنة، وعاش إلى دولة المعتصم.
وهو القائل في عرس بوران: بارك الله للحسن * ولبوران في الختن يا إمام الهدى ظفر * ت ولكن ببنت من (2)
__________
(1) وأخرجه أحمد 4 / 190، 191 من طريق هارون، عن عبد الله بن وهب، حدثني حيوة بهذا الاسناد إلا أنه لم يرفعه، وأخرجه أيضا 4 / 191 من طريق حسن، عن ابن لهيعة، عن حيوة بن شريح فرفعه، وأورده الهيثمي في " المجمع " 1 / 240 من قول عبد الله بن جزء، وقال: رواه أحمد هكذا، وقال الطبراني في " الكبير ": عن عبد الله بن الحارث بن جزء الزبيدي، قال: سمعت رسول الله صلى الله عليه وسلم يقول: " ويل للاعقاب وبطون الاقدام من النار " ورجال أحمد والطبراني ثقات.
وفي الباب عن عبد الله بن عمرو بن العاص عند البخاري 1 / 132، ومسلم (241) وأبي داود (97) وعن أبي هريرة عند البخاري 1 / 233، ومسلم (242)، وعن عائشة عند مسلم (240).
* لم نجد له ترجمة في المصادر التي وقعت لنا.
(2) البيتان في " وفيات الاعيان " 1 / 289، و " معاها التنصيص " 3 / 139، ورواية = (*)

(10/615)

فلوح بالمدح وبالهجاء.

212 - الحميدي * (خ، د، ت، س) عبد الله بن الزبير بن عيسى بن عبيدالله بن أسامة بن عبد الله بن حميد ابن زهير بن الحارث بن أسد بن عبدالعزى.
وقيل: جده هو عيسى بن عبد الله بن الزبير بن عبيدالله بن حميد، الامام الحافظ الفقيه، شيخ الحرم، أبو بكر القرشي الاسدي الحميدي المكي، صاحب " المسند " (1).
حدث عن: إبراهيم بن سعد، وفضيل بن عياض، وسفيان بن عيينة، فأكثر عنه وجود، وعبد العزيز بن عبد الصمد العمي، وعبد العزيز بن أبي حازم، والوليد بن مسلم، ومروان بن معاوية، ووكيع، والشافعي، وليس هو بالمكثر، ولكن له جلالة في الاسلام.
حدث عنه: البخاري، والذهلي، وهارون الحمال، وأحمد بن
__________
= البيت الثاني فيهما: يا ابن هارون قد ظفرت..والبيت من شواهد التوجيه من علم البديع وإيراد الكلام محتملا لوجهين مختلفين، وها هنا يحتمل قوله: " ببنت من " الرفعة أو الحقارة.
وقد نسب ابن خلكان البيتين إلى محمد بن حازم الباهلي الشاعر البغدادي، وزاد بعدهما: فلما نمي هذا الشعر إلى المأمون قال: والله ما ندري خيرا أراد أم شرا.
* طبقات ابن سعد 5 / 502، التاريخ لابن معين: 308، التاريخ الكبير 5 / 96،
التاريخ الصغير 2 / 339، الجرح والتعديل 5 / 56، الانتقاء: 104، طبقات الشيرازي: 99، الجمع بين رجال الصحيحين 1 / 265، الانساب 4 / 231، المعجم المشتمل: 153، اللباب 1 / 321، تهذيب الكمال لوحة 682، تذهيب التهذيب 2 / 144 / 2، تذكرة الحفاظ 2 / 413، العبر 1 / 377، الكاشف 2 / 86، دول الاسلام 1 / 133، طبقات الشافعية للسبكي 2 / 140، طبقات الاسنوي 1 / 19، 20، البداية والنهاية 10 / 282، العقد الثمين 5 / 160، تهذيب التهذيب 5 / 214، النجوم الزاهرة 2 / 231، طبقات الحفاظ: 178، حسن المحاضرة 1 / 347، خلاصة تذهيب الكمال: 197، شذرات الذهب 2 / 45.
(1) وقد طبع في جزأين بتحقيق المحدث حبيب الرحمن الاعظمي، وهو من منشورات المجلس العلمي بالهند.
(*)

(10/616)

الازهر، وسلمة بن شبيب، ومحمد بن سنجر، ويعقوب الفسوي، وإسماعيل سمويه، ومحمد بن عبد الله بن البرقي، وأبو زرعة الرازي، وبشر بن موسى، وأبو حاتم، ويعقوب بن شيبة، وأبو بكر محمد بن إدريس المكي وراقه، وخلق سواهم.
قال أحمد بن حنبل: الحميدي عندنا إمام (1).
وقال أبو حاتم: أثبت الناس في ابن عيينة الحميدي، وهو رئيس أصحاب ابن عيينة، وهو ثقة إمام (2).
قال الحميدي: جالست سفيان بن عيينة تسع عشرة سنة أو نحوها (3).
وقال يعقوب الفسوي: حدثنا الحميدي، وما لقيت أنصح للاسلام وأهله منه.
قال عبدالرحمن بن أبي حاتم: حدثنا محمد بن عبدالرحيم الهروي قال: قدمت مكة سنة ثمان وتسعين، ومات في أولها سفيان بن عيينة قبل
قدومنا بسبعة أشهر، فسألت عن أجل أصحاب ابن عيينة، فذكر لي الحميدي، فكتبت حديث ابن عيينة عنه (4).
وروى يعقوب الفسوي عن الحميدي قال: كنت بمصر، وكان لسعيد ابن منصور حلقة في مسجد مصر، ويجتمع إليه أهل خراسان وأهل العراق، فجلست إليهم، فذكروا شيخا لسفيان، فقالوا: كم يكون حديثه ؟ فقلت:
__________
(1) " تهذيب الكمال " لوحة 682.
(2) " الجرح والتعديل " 5 / 57.
(3) " الجرح والتعديل " 5 / 57، و " تهذيب الكمال " لوحة 682.
(4) " الجرح والتعديل " 5 / 57.
(*)

(10/617)

كذا وكذا.
فسبح (1) سعيد بن منصور، وأنكر ذلك، وأنكر ابن ديسم، وكان إنكار ابن ديسم أشد علي، فأقبلت على سعيد، فقلت: كم تحفظ عن سفيان عنه ؟ فذكر نحو النصف مما قلت، وأقبلت على ابن ديسم، فقلت: كم تحفظ عن سفيان عنه ؟ فذكر زيادة على ما قال سعيد نحو الثلاثين مما قلت أنا.
فقلت لسعيد: تحفظ ما كتبت عن سفيان عنه ؟ فقال: نعم.
قلت: فعد.
وقلت لابن ديسم: فعد ما كتبت.
قال: فإذا سعيد يغرب على ابن ديسم بأحاديث، وابن ديسم يغرب على سعيد في أحاديث كثيرة، فإذا قد ذهب عليهما أحاديث يسيرة، فذكرت ما ذهب عليهما، فرأيت الحياء والخجل في وجوههما (2).
قال ابن سعد: الحميدي من بني أسد بن عبدالعزى بن قصي صاحب ابن عيينة، وراويته، ثقة كثير الحديث.
مات بمكة سنة تسع عشرة.
وكذا أرخ البخاري (3).
وقيل: سنة عشرين.
وله رواية في مقدمة " صحيح " مسلم.
وقال محمد بن سهل القهستاني (4): حدثنا الربيع بن سليمان: سمعت الشافعي يقول: ما رأيت صاحب بلغم أحفظ من الحميدي، كان يحفظ لسفيان بن عيينة عشرة آلاف حديث (5).
وقال محمد بن إسحاق المروزي: سمعت إسحاق بن راهويه يقول:
__________
(1) في " تاريخ الفسوي ": فشنج.
(2) " المعرفة والتاريخ " 2 / 179.
(3) " طبقات ابن سعد " 5 / 502، و " التاريخ الصغير " 2 / 339.
(4) نسبة إلى " قهستان " وهي ناحية بخراسان بين هراة ونيسابور فتحها عبد الله بن عامر ابن كريز في سنة تسع وعشرين من الهجرة.
" الانساب " 10 / 269.
(5) " طبقات الشافعية " للسبكي 2 / 140.
(*)

(10/618)

الائمة في زماننا: الشافعي والحميدي وأبو عبيد (1).
وقال علي بن خلف: سمعت الحميدي يقول: ما دمت بالحجاز، وأحمد بن حنبل بالعراق، وإسحاق بخراسان، لا يغلبنا أحد (2).
وقال أبو العباس السراج: سمعت محمد بن إسماعيل يقول: الحميدي إمام في الحديث (3).
قال الفربري: حدثنا محمد بن المهلب البخاري، حدثنا الحميدي قال: والله لان أغزو هؤلاء الذين يردون حديث رسول الله صلى الله عليه وسلم أحب إلي من أن أغزو عدتهم من الاتراك.
قلت: لما توفي الشافعي أراد الحميدي أن يتصدر موضعه، فتنافس هو وابن عبد الحكم على ذلك، وغلبه ابن عبد الحكم على مجلس الامام،
ثم إن الحميدي رجع إلى مكة، وأقام بها ينشر العلم، رحمه الله.
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا أبو محمد عبد الله بن أحمد الفقيه، أخبرنا أبو المكارم المبارك بن محمد، أخبرنا أبو غالب محمد بن الحسن، أخبرنا عثمان بن محمد، أخبرنا أبو بكر الشافعي، حدثنا بشر بن موسى، حدثنا الحميدي، أخبرنا سفيان، عن الزهري، أنه سمع أنس بن مالك يقول: آخر نظرة نظرتها إلى رسول الله صلى الله عليه وسلم كشف الستارة يوم الاثنين والناس صفوف خلف أبي بكر، فلما رأوه كأنهم تحركوا، فأشار إليهم رسول الله أن امضوا، فنظرت إلى وجهه كأنه ورقة مصحف، وألقى السجف،
__________
(1) " طبقات الشافعية " للسبكي 2 / 140.
(2) " طبقات الشافعية " للسبكي 2 / 141.
(3) " طبقات الشافعية للسبكي 2 / 141.
(*)

(10/619)

وتوفي من آخر ذلك اليوم (1).
متفق عليه.
ورواه مسلم عن الحلواني وعبد عن يعقوب بن إبراهيم، عن أبيه، عن صالح، عن الزهري.
وقوله: وتوفي من آخر ذلك اليوم، غريب، إنما المحفوظ أنه توفي في أوائل النهار قبل الظهر يوم الاثنين (2).
ويقع حديث أبي بكر الحميدي عاليا في " الغيلانيات ".
أخبرنا يوسف بن أبي نصر، وعبد الله بن قوام، وعدة، قالوا: أخبرنا ابن الزبيدي، أخبرنا أبو الوقت، أخبرنا الداوودي، أخبرنا ابن حمويه، أخبرنا ابن مطر، حدثنا البخاري، حدثنا الحميدي، حدثنا سفيان، حدثنا يحيى بن سعيد الانصاري، أخبرني محمد بن إبراهيم أنه سمع علقمة بن
وقاص الليثي يقول: سمعت عمر رضي الله عنه يقول على المنبر: سمعت رسول الله صلى الله عليه وسلم يقول: إنما الاعمال بالنيات.
وذكر الحديث.
هذا أول شئ افتتح به البخاري " صحيحه " (3) فصيره كالخطبة له،
__________
(1) هو في " مسند " الحميدي رقم (1188)، وأخرجه البخاري 2 / 138 في الجماعة: باب أهل العلم والفضل أحق بالامامة، وفي صفة الصلاة: باب هل يلتفت لامر ينزل به، وفي العمل في الصلاة: باب من رجع القهقرى في صلاته، وفي المغازي: باب مرض النبي صلى الله عليه وسلم ووفاته، ومسلم (419) في الصلاة: باب استخلاف الامام إذا عرض له عذر، وهو في " سنن النسائي " 4 / 7 في الجنائز: باب الموت يوم الاثنين.
(2) قال الحافظ في " الفتح " 8 / 110 تعليقا على قوله " وتوفي من آخر ذلك اليوم ": يخدش في جزم ابن إسحاق بأنه مات حين اشتد الضحى، ويجمع بينهما بأن إطلاق الآخر: بمعنى ابتداء الدخول في أول النصف الثاني من النهار وذلك عند الزوال، واشتداد الضحى يقع قبل الزوال، ويستمر حتى يحقق زوال الشمس، وقد جزم موسى بن عقبة، عن ابن شهاب بأنه صلى الله عليه وسلم مات حين زاغت الشمس، وكذا لابي الاسود عن عروة، فهذا يؤيد الجمع الذي أشرت إليه.
(3) 1 / 7، 15 وهو في " مسند " الحميدي برقم (28).
(*)

(10/620)

وعدل عن روايته افتتاحا بحديث مالك الامام إلى هذا الاسناد لجلالة الحميدي وتقدمه، ولان إسناده هذا عزيز المثل جدا ليس فيه عنعنة أبدا، بل كل واحد منهم صرح بالسماع له.

213 - يحيى بن أبي الخصيب * زياد الرازي الحافظ، قاضي عكبرا (1).
كان أحد الائمة.
روى عن: حماد بن زيد، ومعاوية الضال (2)، ومرحوم بن عبد
العزيز، وعلي بن مسهر، وعيسى بن يونس، ويحيى بن أبي زائدة، والوليد ابن مسلم، وخلق.
وله رحلة ومعرفة.
روى عنه: علي بن المديني، ومحمد بن عامر الانطاكي، وإبراهيم ابن موسى الفراء، وعلي بن ميسرة، وأبو زرعة، وأبو حاتم، وآخرون.
قال ابن أبي حاتم: سمعت أبي يقول: كان ثقة من أوعية العلم، ما أعلم كان في زمانه أكثر حديثا منه (3).
قلت: ولا إبراهيم بن موسى، ولا أبو جعفر الجمال ؟ قال: ولا هذان.
وقال أبو زرعة: ثقة مشهور (4).
__________
* الجرح والتعديل 9 / 147.
(1) هي بليدة بنواحي دجيل، بينها وبين بغداد عشرة فراسخ.
انظر " معجم البلدان " 4 / 142، 143.
(2) هو معاوية بن عبد الكريم الثقفي مولاهم أبو عبد الرحمن البصري المعروف بالضال، لانه ضل في طريق مكة، وتوفي سنة (180) ه.
" تهذيب التهذيب " 10 / 313.
(3) " الجرح والتعديل " 9 / 147.
(4) " الجرح والتعديل " 9 / 147.
(*)

(10/621)

214 - المقعد * (ع) عبد الله بن عمرو بن أبي الحجاج، الامام الحافظ المجود أبو معمر المنقري مولاهم البصري المقعد، واسم جده ميسرة.
حدث عن: عبد الوارث بن سعيد فأكثر وجود، وأبي الاشهب العطاردي جعفر بن حيان، وملازم بن عمرو، وعبثر بن القاسم، وعبد الله ابن جعفر المديني، وعبد العزيز الدراوردي، وعبد الوهاب الثقفي،
وطائفة.
وليس هو بالمكثر، لكنه متقن لعلمه، وكان عدلا ضابطا، إلا أنه قدري من غلمان عبد الوارث في ذلك.
حدث عنه: البخاري، وأبو داود، وحجاج بن الشاعر، والفضل بن سهل، ومحمد بن يحيى، ومحمد بن وارة، وعبد الله بن عبدالرحمن الدارمي الحافظ، وأحمد بن الحسن بن خراش، والرمادي، والبرتي، وعباس الدوري، وأبو زرعة، وأبو حاتم، وأبو الاحوص العكبري، وخلق.
قال أحمد بن زهير عن يحيى بن معين: هو ثقة ثبت (1).
وروى إبراهيم بن عبد الله بن الجنيد عن يحيى: ثقة نبيل عاقل (2).
__________
* التاريخ الكبير 5 / 155، التاريخ الصغير 2 / 351، الجرح والتعديل 5 / 119، الجمع بين رجال الصحيحين 1 / 257، المعجم المشتمل: 158، تهذيب الكمال لوحة 715، تذهيب التهذيب 2 / 169 / 2، تذكرة الحفاظ 2 / 493، الكاشف 2 / 113، تهذيب التهذيب 5 / 335، 336، مقدمة فتح الباري: 413، خلاصة تذهيب الكمال: 208، شذرات الذهب 2 / 54.
(1) " تهذيب الكمال " لوحة 716.
(2) " تهذيب الكمال " لوحة 716.
(*)

(10/622)

وقال يعقوب بن شيبة: كان ثقة ثبتا، صحيح الكتاب، وكان يقول بالقدر، وكان غالبا على عبد الوارث (1).
قال علي بن المديني: قد كتبت كتب عبد الوارث عن ولده عبد الصمد، وأنا أشتهي أن أكتبها عن أبي معمر (2).
قلت: يقول علي مثل هذا القول مع أنه قد لقي أيضا عبد الوارث
وسمع منه جملة أحاديث.
وقال أبو داود: بلغني عن علي أنه قال: أبو معمر في عبد الوارث أحب إلي من عبد الوارث في رجاله (3).
ثم قال أبو داود: سمعت أبا معمر يقول ليحيى بن معين: شيخ كتب عني كتاب الحروف، قال: وكان الارزي لا يحدث عن أبي معمر للقدر يخافه عليه (4).
قال أبو داود: كان لا يتكلم فيه، وهو أثبت من عبد الصمد مرارا (5).
قلت: يريد بالحروف حرف أبي عمرو بن العلاء، كان عبد الوارث قد تلا على أبي عمرو وجود، فأخذ ذلك عنه أبو معمر المقعد.
قال أحمد العجلي: أبو معمر ثقة يرى القدر (6).
وقال أبو حاتم: صدوق متقن قوي الحديث، غير أنه لم يكن يحفظ،
__________
(1) " تهذيب الكمال " لوحة 716.
(2) " تهذيب الكمال " لوحة 716.
(3) " تهذيب الكمال " لوحة 716.
(4) " تهذيب الكمال " لوحة 716.
(5) " تهذيب الكمال " لوحة 716.
(6) " تهذيب الكمال " لوحة 716.
(*)

(10/623)

وكان له قدر عند أهل العلم (1).
وقال أبو زرعة: ثقة حافظ، يعني أنه كان متقنا محررا لكتبه (2).
وقال ابن خراش: صدوق قدري (3).
قال البخاري (4) وغيره: مات سنة أربع وعشرين ومئتين.
قلت: إنما قدمته لقدم وفاته، ولا يقع لنا حديثه لنا حديثه فيما علمت عاليا،
وهو عندي في " صحيح البخاري "، و " مسند الدارمي "، وحديثه في الكتب مع بدعته، نسأل الله التوفيق.
أخبرنا عبد الحافظ: أخبرنا ابن قدامة، أخبرنا ابن البطي، أخبرنا علي ابن أيوب، أخبرنا ابن شاذان، أخبرنا ابن زياد القطان، حدثنا أحمد بن محمد، حدثنا أبو معمر ومسدد، قالا: حدثنا عبد الوارث، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " المراء في القرآن كفر " (5).
__________
(1) " الجرح والتعديل " 5 / 119.
(2) " الجرح والتعديل " 5 / 119، و " تهذيب الكمال " لوحة 716.
(3) " تهذيب الكمال " لوحة 716.
(4) " في " تاريخه الصغير " 2 / 351.
(5) إسناده حسن، وأخرجه أحمد 2 / 286، و 300، 424، و 475، و 528، وأبو داود (4603)، وصححه ابن حبان (73)، والحاكم 2 / 223، ووافقه الذهبي، وله شاهد من حديث عمرو بن العاص عند أحمد 4 / 204 و 205، وآخر من حديث أبي جهيم عنده أيضا 4 / 170، وسنده صحيح.
قال المناوي نقلا عن القاضي: أراد بالمراء التدارؤ، وهو أن يروم تكذيب القرآن بالقرآن ليدفع بعضه ببعض، فيتطرق إليه قدح وطعن، ومن حق الناظر في القرآن أن يجتهد في التوفيق بين الآيات، والجمع بين المختلفات ما أمكنه، فإن القرآن يصدق بعضه بعضا، فإن أشكل عليه شئ من ذلك، ولم يتيسر له التوفيق، فليعتقد أنه من سوء فهمه، وليكله إلى عالمه وهو الله ورسوله (فإن تنازعتم في شئ فردوه إلى الله والرسول).
(*)

(10/624)

215 - سليمان بن داود * (4) ابن الامير داود بن علي بن البحر عبد الله بن العباس، الشريف الامام البارع الحافظ السري، أبو أيوب الهاشمي العباسي، من كبار الائمة.
سمع: إبراهيم بن سعد، وإسماعيل بن جعفر، وعبثر بن القاسم، وعبد الرحمن بن أبي الزناد، وسفيان بن عيينة، وهشيما، وطبقتهم.
حدث عنه: أحمد بن حنبل، ومحمد بن عبدالرحيم صاعقة، وعباس الدوري، وإبراهيم الحربي، والحارث بن أبي أسامة، وأبو مسلم الكجي، وآخرون.
قال الزعفراني: قال لي أبو عبد الله الشافعي: ما رأيت أعقل من هذين الرجلين: أحمد بن حنبل، وسليمان بن داود الهاشمي (1).
وقال النسائي وغيره: ثقة (2).
وعن ابن وارة، أنه سمع سليمان الهاشمي يقول: ربما أحدث بحديث واحد، ولي نية، فإذا أتيت على بعضه، تغيرت نيتي، فإذا الحديث الواحد يحتاج إلى نيات (3).
عندي حديث كتبته في غير هذا الموضع من رواية الامام أحمد، عن
__________
* طبقات ابن سعد 7 / 343، التاريخ الكبير 4 / 10، الجرح والتعديل 4 / 113، تاريخ بغداد 9 / 31، تهذيب الكمال لوحة 538، تهذيب التهذيب 2 / 48 / 2، الكاشف 1 / 393، تهذيب التهذيب 4 / 187، خلاصة تذهيب الكمال: 151.
(1) " تاريخ بغداد " 9 / 31.
(2) " تاريخ بغداد " 9 / 32.
(3) " تاريخ بغداد " 9 / 31.
(*)

(10/625)

سليمان بن داود الهاشمي، عن الشافعي.
قال ابن سعد وأحمد بن زهير: مات سليمان سنة تسع عشرة ومئتين (1).
وروي عن أحمد بن حنبل، أنه قال: كان يصلح للخلافة، رحمه الله (2).

216 - معلى بن أسد * (خ، م، ت، س، ق) الحافظ الحجة، أبو الهيثم العمي البصري، أخو بهز بن أسد (3).
حدث عن: عبد العزيز بن المختار، وعبد الله بن المثنى الانصاري، ووهيب بن خالد، ويزيد بن زريع، وحماد بن زيد، وطبقتهم.
حدث عنه: البخاري، وروى مسلم والترمذي والنسائي وابن ماجة عن رجل عنه، وحجاج بن الشاعر، وأحمد بن يوسف السلمي، وسليمان ابن معبد، وحفص بن عمر سنجة، وأبو محمد الدارمي، وعثمان الدارمي، وهلال بن العلاء، وعلي بن عبد العزيز البغوي، وآخرون.
وكان من الائمة الاثبات.
قال أبو حاتم الرازي: ما أعلم أني عثرت له على خطأ سوى حديث واحد (4).
__________
(1) " طبقات ابن سعد " 7 / 343، و " تاريخ بغداد " 9 / 32.
(2) انظر " تاريخ بغداد " 9 / 31.
* طبقات خليفة: 229، التاريخ الصغير 2 / 343، الجرح والتعديل 8 / 334، تهذيب الكمال: لوحة 1352، تذهيب التهذيب 4 / 55 / 2، تهذيب التهذيب 10 / 236، خلاصة تذهيب الكمال: 383.
(3) تقدمت ترجمته في الجزء التاسع من هذا الكتاب.
(4) " الجرح والتعديل " 8 / 335.
(*)

(10/626)

قال خليفة: مات سنة تسع عشرة ومئتين (1).
وقال ابن حبان: مات في رمضان سنة ثمان عشرة ومئتين (2).

217 - سنيد * (ق) الامام الحافظ، محدث الثغر، أبو علي حسين بن داود، ولقبه: سنيد المصيصي المحتسب، صاحب التفسير الكبير.
حدث عن: حماد بن زيد، وجعفر بن سليمان الضبعي، وأبي بكر ابن عياش، وعبد الله بن المبارك، وعيسى بن يونس، وعدد كثير.
حدث عنه: أبو بكر الاثرم، وأبو زرعة الرازي، وأحمد بن زهير، وعبد الكريم الديرعاقولي، وخلق كثير.
قال أبو حاتم: صدوق (3).
وقال أبو داود: لم يكن بذاك (4).
وقال النسائي: ليس بثقة (5).
قلت: مشاه الناس، وحملوا عنه، وما هو بذاك المتقن.
__________
(1) " طبقات خليفة ": 229.
(2) " تهذيب الكمال " لوحة 1352.
* الجرح والتعديل 4 / 326، تاريخ بغداد 8 / 42، 44، تهذيب الكمال لوحة 556، تذهيب التهذيب 2 / 60 / 1، ميزان الاعتدال 2 / 236، تذكرة الحفاظ 2 / 459، 460، الكاشف 1 / 405، تهذيب التهذيب 4 / 244، طبقات الحفاظ: 201، خلاصة تذهيب الكمال: 162، طبقات المفسرين 1 / 209، شذرات الذهب 2 / 59.
(3) " الجرح والتعديل " 4 / 326.
(4) " تاريخ بغداد " 8 / 43.
(5) " تاريخ بغداد " 8 / 43.
(*)

(10/627)

مات في سنة ست وعشرين ومئتين.
خرج له ابن ماجه حديثا واحدا.

218 - محمد بن سلام * (خ) ابن الفرج، الامام الحافظ الناقد، أبو عبد الله السلمي مولاهم البخاري البيكندي.
رأى مالك بن أنس، ولم يتفق له السماع منه.
وروى عنه: أبي الاحوص سلام بن سليم، وإسماعيل بن جعفر، وهشيم بن بشير، وعبد الله بن المبارك، وسفيان بن عيينة، وجرير بن عبد الحميد، وأبي إسحاق الفزاري، وعيسى بن موسى غنجار، وزائدة بن أبي الرقاد، وأبي بكر بن عياش، وخلق كثير.
حدث عنه: البخاري، وأبو محمد الدارمي، وعبيدالله بن واصل، وأبو عمر محمد بن بجير، وأحمد بن الضوء، وحميد بن النضر، وطفيل بن زيد النسفي، وخلق من أهل ما وراء النهر.
وكان من أوعية العلم، وأئمة الاثر.
قال أحمد بن الهيثم الشاشي: قال لي يحيى بن يحيى: بخراسان كنزان: كنز عند محمد بن سلام البيكندي، وكنز عند إسحاق بن راهويه (1).
__________
* التاريخ الكبير 1 / 110، التاريخ الصغير 2 / 353، الجرح والتعديل 7 / 278، الجمع بين رجال الصحيحين 2 / 459، الانساب 2 / 374، المعجم المشتمل: 244، تهذيب الكمال لوحة 1207، تذهيب التهذيب 3 / 209 / 2، تذكرة الحفاظ 2 / 422، الكاشف 3 / 51، العبر 1 / 395، تهذيب التهذيب 9 / 212، طبقات الحفاظ: 182، خلاصة تذهيب الكمال: 341، شذرات الذهب 2 / 57.
(1) " تهذيب الكمال " لوحة 1207.
(*)

(10/628)

وروى محمد بن يوسف السمرقندي، عن محمد بن مبشر الكرميني (1)، قال: انكسر قلم محمد بن سلام البيكندي في مجلس شيخ، فأمر أن ينادى: قلم بدينار، فطارت إليه الاقلام.
قلت: كان محتشما ذا أموال.
قال محمد بن يعقوب البيكندي: سمعت علي بن الحسين يقول: كان محمد بن سلام في منزله، فدق بابه، فخرج، فقال الشخص: يا أبا عبد الله، أنا جني رسول ملك الجن إليك يسلم عليك، ويقول: لا يكون لك مجلس إلا يكون منا في مجلسك أكثر من الانس.
قال محمد بن يعقوب: هذه حكاية مستفيضة عندنا مشهورة.
وعن محمد بن سلام، قال: لم أجلس في سوق بيكند منذ أربعين سنة.
وقال سهل بن المتوكل: سمعت محمد بن سلام يقول: أنا محمد بن سلام بالتخفيف.
قلت: بكل قالوا، فقد ذكر التثقيل، ولم يثبت (2).
وقد دخل محمد بن سلام خوارزم مع غنجار، وسمعا بها من عبد الكريم بن الاسود البصري، ومغيرة بن موسى صاحب سعيد بن أبي عروبة.
__________
(1) نسبة إلى كرمينية: إحدى بلاد ما وراء النهر على ثمانية عشر فرسخا من بخارى " الانساب " 10 / 405.
(2) قال المؤلف في " المشتبه " 1 / 378: محمد بن سلام البيكندي الحافظ، شيخ البخاري، ما ذكر فيه الخطيب وابن ماكولا سوى التخفيف، وقال صاحب المطالع: ثقله
الاكثر، كذا قال ولم يتابع، قد ذكره غنجار في " تاريخ بخارى " - وإليه المرجع والمفزع - بالتخفيف.
(*)

(10/629)

قال عبيدالله بن واصل: سمعت محمد بن سلام يقول: كتبت عن أربع مئة شيخ.
وقال علي بن الحسين: سمعت محمد بن سلام يقول: أدركت مالكا، فإذا الناس يقرؤون عليه، فلم أسمع منه.
وقال سهل بن المتوكل: سمعت محمدا يقول: أنفقت في طلب العلم أربعين ألفا، وأنفقت في نشره أربعين ألفا، وليت ما أنفقت في طلبه كان في نشره، أو كما قال (1).
قال عبيدالله بن شريح: سمعت محمد بن سلام يقول: أحفظ نحوا من خمسة آلاف حديث (2).
وقال محمد بن أحمد الغنجار: كان لابن سلام مصنفات في كل باب من العلم، وكان بينه وبين أبي حفص أحمد بن حفص الفقيه مودة وأخوة مع تخالفهما في المذهب (3).
قال يحيى بن جعفر البيكندي: ولد محمد بن سلام في الليلة التي توفي فيها سفيان الثوري.
قال البخاري: مات في سابع صفر سنة خمس وعشرين ومئتين (4).
__________
(1) " تهذيب الكمال " لوحة 1207.
(2) " تهذيب الكمال " لوحة 1207.
(3) " تهذيب الكمال " لوحة 1207.
(4) " التاريخ الكبير " 1 / 110.
(*)

(10/630)

219 - علي بن معبد * ابن شداد الامام الحافظ الفقيه، أبو الحسن وأبو محمد العبدي الرقي، نزيل مصر، من كبار الائمة.
حدث عن: إسماعيل بن جعفر، والليث بن سعد، وعبيد الله بن عمرو الرقي، وموسى بن أعين، وإسماعيل بن عياش، وأبي الاحوص، وابن عيينة، وهشيم، والمعافي بن عمران، والمسيب بن شريك، وعتاب ابن بشير، وابن وهب، وأبي بكر بن عياش، والشافعي، وخلق.
روى عن محمد بن الحسن " الجامع الكبير " و " الجامع الصغير ".
روى عنه: يحيى بن معين، وأبو عبيد، وإسحاق الكوسج، وخشيش بن أصرم، وسلمة بن شبيب، وبحر بن نصر، وسمويه، وعبد الرحمن بن عبد الله بن عبد الحكم، وعبد الملك بن حبيب الفقيه، وأبو حاتم، ومقدام بن داود الرعيني، ويعقوب الفسوي، وأبو يزيد القراطيسي، ويحيى بن عثمان بن صالح، وخلق كثير.
قال يونس بن عبدالاعلى: سمعته يقول: انصرفت من عند المأمون، وقد أبيت عليه الدخول فيما عرضه من القضاء بمصر، فرشت حصيرا، وقعدت على بابي، فمر رجلان، يقول أحدهما للآخر: والله ما صح له إلى الآن شئ، وقد فتح بابه، وفرش حصيره، فدخلت، وجلست داخل بابي، وقلت: أقرب إلى من يجيئني، فمر رجلان، فسمعت أحدهما
__________
* الجرح والتعديل 6 / 205، تهذيب الكمال لوحة 993، تذهيب التهذيب 3 / 74 / 1، الكاشف 2 / 295، ميزان الاعتدال 3 / 157، تهذيب التهذيب 7 / 384، حسن المحاضرة 1 / 286، خلاصة تذهيب الكمال: 277.
(*)

(10/631)

يقول: ما صح له شئ، وأغلق بابه، فكيف لو صح له شئ.
وقال سليمان الكيساني: سمعت علي بن معبد يقول: كان بيني وبين المأمون أن قال: إن كان لك أخ صالح، فاستعن به كما استعنت بأخي هذا.
فقلت: يا أمير المؤمنين، إن لي حرمة.
قال: وما هي ؟ قلت: سماعي معكم من أبي بكر بن عياش، وعيسى بن يونس، قال: وأين كنت تسمع ؟ قلت: في دار الرشيد.
قال: وكيف دخلت ؟ قلت: بأبي.
قال: من أبوك ؟ قلت: معبد بن شداد.
فأطرق، ثم قال: إنه كان من طاعتنا على غاية، فلم لا تكون مثله ؟.
قال أبو حاتم: ثقة (1).
وقال ابن يونس: كنيته أبو محمد مروزي الاصل، قدم مصر مع أبيه معبد، وكان يذهب في الفقه مذهب أبي حنيفة، وروى عن محمد بن الحسن " الجامع الكبير " و " الصغير "، توفي بمصر لعشر بقين من رمضان سنة ثمان عشرة ومئتين (2).

فأما:
220 - علي بن معبد بن نوح * الامام الحافظ، أبو الحسن البغدادي، ثم المصري الصغير.
__________
(1) " الجرح والتعديل " 6 / 205.
(2) " تهذيب الكمال " لوحة 994.
* الجرح والتعديل 6 / 205، تاريخ بغداد 12 / 109، 110، المعجم المشتمل: 196، تهذيب الكمال لوحة 994، تذهيب التهذيب 3 / 74، ميزان الاعتدال 3 / 157، الكاشف 2 / 296، تهذيب التهذيب 7 / 385، حسن المحاضرة 1 / 293، خلاصة تذهيب
الكمال: 278.
(*)

(10/632)

فيروي عن: عبد الوهاب الخفاف، وزيد بن يحيى بن عبيد الدمشقي، وروح بن عبادة، وعلي بن معبد بن شداد، وأبي النضر هاشم ابن القاسم، ويعلى بن عبيد، ويزيد بن هارون، وأبي أحمد الزبيري، وأبي بدر السكوني، وطبقتهم.
وله رحلة وبصر بهذا الشأن.
حدث عنه: موسى بن هارون، وأبو العلاء محمد بن أحمد بن جعفر الوكيعي، وعلي بن سراج المصري، وعلي بن سعيد الرازي، وزكريا خياط السنة، ومحمد بن إسحاق بن خزيمة، ومحمد بن إسماعيل المهندس، وأبو بشر الدولابي، وأبو بكر محمد بن سعيد الترخمي، وعمر بن محمد بن بجير، وأبو الحسن بن جوصا، وأبو جعفر الطحاوي، وخلق كثير.
قال أحمد بن عبد الله العجلي: ثقة، صاحب سنة، سكن مصر، وكان أبوه واليا على طرابلس المغرب (1).
قلت: وكان أخوه عثمان بن معبد من القراء، ولكن ما عرفت على من قرأ.
وقال عبدالرحمن بن أبي حاتم: كتبنا شيئا من حديث علي بن معبد بن نوح بمكة، وكان حاجا، فلم يقض لنا السماع منه، وذلك في سنة خمس وخمسين ومئتين، وكان صدوقا (2).
وقال أبو بكر بن الجعابي: نزل مصر، وعنده عجائب (3).
وذكره ابن حبان في " الثقات "، وقال: مستقيم الحديث.
__________
(1) " تاريخ بغداد " 12 / 110، و " تهذيب الكمال " لوحة 994.
(2) " الجرح والتعديل " 6 / 205.
(3) " تاريخ بغداد " 12 / 110.
(*)

(10/633)

قلت: قول أبي بكر: عنده عجائب: عبارة محتملة للتليين، فلا تقبل إلا مفسرة، والرجل فثقة صادق، صاحب حديث، ولكنه يأتي بغرائب عن من يحتملها.
قال الطحاوي: مات في رجب سنة تسع وخمسين ومئتين.
وكذا أرخه ابن يونس.
وكان تاجرا (1).
قال شيخنا المزي: قيل: إن النسائي روى عنه، ولم أقف على ذلك.
قلت: قد روى النسائي في " مسند مالك " عن زكريا عنه.

221 - النفيلي * (خ، 4) عبد الله بن محمد بن علي بن نفيل بن زراع بن علي.
وقيل: ابن عبد الله بن قيس بن عصم، الامام الحافظ عالم الجزيرة أبو جعفر القضاعي ثم النفيلي الحراني، أحد الاعلام.
حدث عن: مالك بن أنس، ومعقل بن عبيدالله، وعفير بن معدان، وزهير بن معاوية، وخليد بن دعلج، وأبي مهدي سعيد بن سنان الحمصي، وعكرمة بن إبراهيم الازدي، ومحمد بن عمران الحجبي آخر من حدث عن صفية بنت شيبة، وهشيم بن بشير، وعبد الرحمن بن أبي الرجال، وزيد بن
__________
(1) " تاريخ بغداد " 12 / 110، و " تهذيب الكمال " لوحة 994.
* التاريخ الكبير 5 / 189، التاريخ الصغير 2 / 364، الجرح والتعديل 5 / 159، المعجم المشتمل: 161، اللباب 3 / 320، تهذيب الكمال لوحة 738، تذهيب التهذيب 2 / 185، تذكرة الحفاظ 2 / 440، العبر 1 / 417، الكاشف 2 / 127، تهذيب التهذيب 6 / 16 - 18،
طبقات الحفاظ: 193، خلاصة تذهيب الكمال: 213، شذرات الذهب 2 / 80.
(*)

(10/634)

السائب الجزري، وأبي المليح الرقي، وعباد بن كثير الرملي، وعبد العزيز ابن أبي حازم، والدراوردي، وابن المبارك، والنضر بن عربي، وموسى بن أعين، وسفيان بن عيينة، وخلق كثير.
وعنه: أبو داود فأكثر، وأبو داود سليمان بن سيف، وعلي بن عثمان النفيلي، وأحمد بن سليمان الرهاوي، وأبو زرعة، وأبو حاتم، والذهلي، ومحمد بن إبراهيم البوشنجي، وإبراهيم بن ديزيل، والفضل بن محمد الشعراني، وأبو الاصبغ محمد بن عبدالرحمن القرقساني، وأحمد بن عبد الرحمن بن عقال، وجعفر الفريابي، وخلق كثير.
وروى البخاري عن محمد - غير منسوب - عن النفيلي، فقيل: هو الذهلي.
وقيل: البوشنجي.
قال أبو بكر الاثرم: سمعت أبا عبد الله أثنى على النفيلي، وقال: كان يمر معي إلى مسكين بن بكير (1).
وقال أبو حاتم: سمعت ابن معين يثني على النفيلي (2).
وروى أبو عبيد الآجري، عن أبي داود قال: ما رأيت أحفظ من النفيلي.
قلت: ولا عيسى بن شاذان ؟ قال: ولا عيسى، وكان الشاذكوني لا يقر لاحد في الحفظ إلا للنفيلي، وكان أحمد إذا ذكره يعظمه.
قال أبو داود: وما رأينا له كتابا قط، وكل ما حدثنا، فمن حفظه (3).
قال: وقلت لاحمد بن حنبل: أيما أثبت في زهير: أحمد بن يونس أو
__________
(1) " تهذيب الكمال " لوحة 738.
(2) " الجرح والتعديل " 5 / 159.
(3) " تهذيب الكمال " لوحة 738.
(*)

(10/635)

النفيلي ؟ فقال: أحمد بن يونس رجل صدوق، والنفيلي صاحب حديث (1) قال: وسمعت أحمد بن حنبل يقول في عتاب بن بشير: تركه عبد الرحمن بأخرة، وكف أحمد عن حديثه، وذاك أن الخطابي حدثه عنه بحديث، فقال لي أحمد: أبو جعفر النفيلي يحدث عنه ؟ قلت: نعم.
قال: أبو جعفر أعلم به (2).
قال الآجري: سمعت أبا داود يقول: اشهد على أني لم أر أحفظ من النفيلي (3).
وقال أبو حاتم: حدثنا ابن نفيل الثقة المأمون (4).
وقال الدارقطني: هو ثقة مأمون محتج به (5).
وقال أبو أحمد الحاكم: كتبوا عنه في أيام هشيم (6).
قال أبو الفضل يعقوب بن إسحاق الفقيه: سمعت أحمد بن سلمة النيسابوري يحكي عن محمد بن مسلم بن وارة، قال: أحمد بن صالح بمصر، وأحمد بن حنبل ببغداد، وابن نمير بالكوفة، والنفيلي بحران: هؤلاء أركان الدين (7).
وقال أبو حاتم البستي: كان النفيلي متقنا يحفظ، سمعت مكحولا،
__________
(1) " تهذيب الكمال " لوحة 738.
(2) " تهذيب الكمال " لوحة 738.
(3) " تهذيب الكمال " لوحة 738.
(4) " الجرح والتعديل " 5 / 159.
(5) " تهذيب الكمال " لوحة 738.
(6) تهذيب الكمال " لوحة 738.
(7) " تهذيب الكمال " لوحة 738.
(*)

(10/636)

سمعت جعفر بن أبان، سمعت أحمد بن حنبل يقول: أبو جعفر النفيلي أهل أن يقتدى به (1).
وعن ابن نمير، قال: وكيع وابن مهدي وأبو نعيم ورابعهم النفيلي (2).
قال خليفة: توفي سنة أربع وثلاثين ومئتين.
قيل: مات في أحد الربيعين، وكان من أبناء التسعين.

222 - الجرمي * (خ، م) الامام المحدث الصدوق، أبو عبيد الله، سعيد بن محمد بن سعيد الجرمي الكوفي.
حدث عن: شريك، وعمرو بن أبي المقدام، وحاتم بن إسماعيل، وعبد الملك بن عبدالرحمن بن أبجر، وعمرو بن عطية العوفي، ويعقوب ابن أبي المتئد، والقاضي أبي يوسف، وعدة.
حدث عنه: البخاري، ومسلم، وروى أبو داود وابن ماجة عن رجل عنه، ومحمد بن يحيى الذهلي، وأبو زرعة الرازي، وأبو بكر بن أبي الدنيا، وإبراهيم الحربي، وعبد الله بن أحمد، وإبراهيم بن عبد الله المخرمي، وآخرون.
__________
(1) " تهذيب الكمال " لوحة 738.
(2) " تهذيب الكمال " لوحة 738.
* التاريخ الكبير 3 / 514، الجرح والتعديل 3 / 59، تاريخ بغداد 9 / 87، الانساب 3 / 234، تهذيب الكمال لوحة 50، تذهيب التهذيب 2 / 27 / 2، ميزان الاعتدال 2 / 157،
العبر 1 / 406، الكاشف 1 / 371، تهذيب التهذيب 4 / 76، 77، خلاصة تذهيب الكمال: 142، شذرات الذهب 2 / 68.
(*)

(10/637)

سئل أحمد بن حنبل عنه، فقال: صدوق، كان يسمع معنا الحديث ويطلب (1).
وقال أبو داود: هو ثقة (2).
وقال بعضهم: كان يتشيع.
قال إبراهيم بن عبد الله بن أيوب المخرمي: كان إذا قدم بغداد، نزل على أبي، وكان إذا جاء ذكر النبي صلى الله عليه وسلم ربما سكت، وإذا جاء ذكر علي بن أبي طالب، قال: صلى الله عليه وسلم (3).
قلت: مات سنة ثلاثين ومئتين.
وفيها مات علي بن الجعد، ومحمد بن سعد، وأحمد بن جميل، وأحمد بن جناب، وإبراهيم بن إسحاق الصيني، وإبراهيم بن حمزة، وإسحاق بن إسماعيل الطالقاني، وإسماعيل بن سعيد الشالنجي الفقيه، وإسماعيل بن عيسى العطار، ومحمد بن إسماعيل بن أبي سمينة، وسعيد بن عمرو الاشعثي، وأمير خراسان عبد الله بن طاهر الخزاعي، وعبد الحميد ابن صالح البرجمي، وعبد العزيز بن يحيى المدني، وعلي بن محمد الطنافسي، وعون بن سلام الكوفي، وأبو غسان مالك المسمعي، ومحبوب ابن موسى الانطاكي، ومهدي بن جعفر الرملي، وعتيق بن يعقوب الزبيري، وإسحاق بن عمر بن سليط البصري، والحسن بن الحكم القطربلي (4).
__________
(1) " تهذيب الكمال " لوحة 505.
(2) " تاريخ بغداد " 9 / 88.
(3) " تاريخ بغداد " 9 / 88، و " تهذيب الكمال " لوحة 505.
(4) نسبه إلى قطربل: قرية من قرى بغداد.
" الانساب " 10 / 190.
(*)

(10/638)

223 - عمر بن حفص بن غياث * (خ، م، د، ت، س) عن أبيه قاضي الكوفة، وأبي بكر بن عياش، وعبد الله بن إدريس، وغيرهم.
يكنى أبا حفص، وكان من العلماء الاثبات.
حدث عنه: الشيخان في " صحيحيهما "، وروى أرباب السنن سوى ابن ماجة عن رجل عنه، وممن روى عنه أحمد بن إبراهيم الدورقي، وأحمد بن يوسف السلمي، وإسماعيل سمويه، وأحمد بن ملاعب، ومحمد بن يحيى الذهلي، وأبو حاتم، ويعقوب الفسوي، وآخرون.
وثقه أبو حاتم (1).
وقال أبو داود: تبعته إلى منزله، ولم يتفق لي أن أسمع منه (2).
قال البخاري: توفي سنة اثنتين وعشرين ومئتين (3).
قلت: لم يخرجوا له عن غير أبيه، وكان مكثرا عنه مليا به.
مات عن بعض وخمسين سنة بالكوفة.
__________
* التاريخ الكبير 6 / 150، التاريخ الصغير 2 / 346، الجرح والتعديل 6 / 103، الجمع بين رجال الصحيحين 1 / 340، المعجم المشتمل: 200، تهذيب الكمال لوحة 1006، تذهيب التهذيب 3 / 81، العبر 1 / 385، الكاشف 2 / 307، تهذيب التهذيب 7 / 435، خلاصة تذهيب الكمال: 281، شذرات الذهب 2 / 50.
(1) في " الجرح والتعديل " 6 / 103.
(2) " تهذيب الكمال " لوحة 107.
(3) " التاريخ الكبير " 6 / 150.
(*)

(10/639)

224 - خالد بن خلي * القاضي الامام الحافظ، أبو القاسم الكلاعي الحمصي، قاضي بلده.
ولد في حدود سنة سبعين ومئة.
وسمع من: بقية بن الوليد، ومحمد بن حرب، وسلمة بن عبدالملك العوصي، ومحمد بن حمير، وطبقتهم.
حدث عنه: البخاري في " صحيحه "، وأبو زرعة الدمشقي، ومحمد بن عوف الطائي، وولده محمد بن خالد بن خلي، وآخرون.
قال النسائي: ليس به بأس (1).
قلت: كان من نبلاء العلماء.
قال عبد الصمد بن سعيد القاضي: سمعت سليمان بن عبدالحميد البهراني يقول: لما وجه المأمون إلى أهل حمص ليقدموا عليه دمشق، وقع الاختيار على أربعة: يحيى بن صالح الوحاظي، وعلي بن عياش، وأبي اليمان، وخالد بن خلي.
قال: فأول من دخل أبو اليمان، فقال له يحيى بن أكثم: ما تقول في يحيى بن صالح ؟ فقال: أورد علينا من هذه الاهواء شيئا لا نعرفه.
قال: فما تقول في علي بن عياش ؟ فقال: رجل صالح لا يصلح للقضاء.
قال: فخالد بن خلي ؟ قال: أنا أقرأته القرآن.
فأمر به، فأخرج.
__________
* التاريخ الكبير 2 / 356، الجرح والتعديل 3 / 327، الاكمال 2 / 113، تهذيب الكمال لوحة 356، تذهيب التهذيب 1 / 186 / 2، الكاشف 1 / 267، تهذيب التهذيب
3 / 86، خلاصة تذهيب الكمال: 100، تهذيب تاريخ ابن عساكر 5 / 33، 34.
(1) " تهذيب الكمال " لوحة 356.
(*)

(10/640)

ثم أدخل يحيى بن صالح، فقال: ما تقول في أبي اليمان ؟ قال: شيخ من شيوخنا، مؤدب أولادنا.
قال: فعلي بن عياش ؟ قال: رجل صالح لا يصلح.
قال: فخالد بن خلي ؟ قال: عني أخذ العلم، وكتب الفقه.
فأخرج.
وأدخل علي بن عياش، فحادثه، وقال: ما تقول في أبي اليمان ؟ فقال: شيخ صالح يقرأ القرآن.
قال: فيحيى ؟ قال: أحد الفقهاء.
قال: فخالد بن خلي ؟ قال: رجل من أهل العلم.
ثم أخذ يبكي.
ثم أدخل خالد، فقال له: ما تقول في أبي اليمان ؟ قال: شيخنا وعالمنا، ومن قرأنا عليه القرآن.
قال: فيحيى ؟ قال: أخذنا عنه العلم والفقه.
قال: فابن عياش ؟ قال: رجل من الابدال، إذا نزلت بنا نازلة، سألناه، فدعا الله، فكشفها، فإذا أصابنا القحط، سألناه، فدعا الله تعالى، فسقانا الغيث.
قال: فعمد يحيى بن أكثم إلى ستر رقيق بينه وبين المأمون، فرفعه، فقال له المأمون: هذا يصلح للقضاء، فوله، فأمر بالخلع، فخلعت على خالد، وولاه القضاء (1).
قلت: لم أظفر له بوفاة، كأنه مات سنة نيف وعشرين ومئتين.

ابنه:
225 - محمد بن خالد بن خلي * (س) الامام العالم الحجة، أبو الحسين الحمصي.
__________
(1) " تهذيب الكمال " لوحة 356، و " تهذيب تاريخ ابن عساكر " 5 / 33، 34.
* الجرح والتعديل 7 / 244، الاكمال 2 / 113، المعجم المشتمل: 237، تهذيب الكمال لوحة 1192، تذهيب التهذيب 3 / 200 / 1، الكاشف 3 / 37، تهذيب التهذيب 9 / 140، خلاصة تذهيب الكمال: 334.
(*)

(10/641)

حدث عن: أبيه، وأحمد بن خالد الوهبي، وأبي اليمان، وبشر بن شعيب.
روى عنه: النسائي، وحاجب بن أركين، وابن جوصا، وأبو عوانة، وأبو العباس الاصم، وولده أحمد بن محمد بن خالد بن خلي، وطائفة.
وثقه النسائي.
وعاش إلى حدود سنة سبعين ومئتين.

226 - محمد بن المنهال * (خ، م، د) الضرير الحافظ المجود الامام أبو جعفر.
وقيل: أبو عبد الله التميمي البصري، صاحب يزيد بن زريع وراويته.
وحدث أيضا عن: أبي عوانة، وجعفر بن سليمان، ومحمد بن عبد الرحمن الطفاوي، ومخشي بن معاوية الباهلي، وحبيبة بنت حماد المازنية، وجماعة يسيرة.
ولم يرحل، ولا كتب، بل كان يحفظ.
روى عنه: البخاري، ومسلم، وأبو داود، وأبو محمد الدارمي، وأبو بكر الاثرم، وحرب الكرماني، وعبيدالله بن واصل البخاري، وعثمان ابن خرزاذ، وعثمان بن سعيد الدارمي، ومحمد بن إبراهيم البوشنجي، ومضر بن محمد الاسدي، ويعقوب الفسوي، ويعقوب بن شيبة، ويوسف
__________
* الجرح والتعديل 8 / 92، الجمع بين رجال الصحيحين 2 / 451، المعجم المشتمل:
274، تهذيب الكمال لوحة 1276، تذهيب التهذيب 4 / 1 / 2، تذكرة الحفاظ 2 / 447، 448، العبر 1 / 410، الكاشف 3 / 100، دول الاسلام 1 / 139، نكت الهميان: 276، تهذيب التهذيب 9 / 475، طبقات الحفاظ: 195، خلاصة تذهيب الكمال: 360، شذرات الذهب 2 / 71.
(*)

(10/642)

القاضي، وأبو بكر أحمد بن علي المروزي، وأبو يعلى الموصلي، والحسن بن سفيان، وأبو مسلم الكجي، وخلق كثير.
قال العجلي: بصري ثقة، لم يكن له كتاب، قلت له: لك كتاب ؟ فقال: كتابي صدري (1).
وقال ابن أبي حاتم: سمعت أبي يقول: كتب عنه علي بن المديني كتاب يزيد بن زريع، وهو حافظ كيس أحب إلي من أمية بن بسطام (2).
قال: وسمعت أبا زرعة يقول: سألت محمد بن المنهال أن يقرأ علي تفسير أبي رجاء ليزيد بن زريع، فأملى علي من حفظه نصفه، ثم أتيته يوما آخر بعدكم (3)، فأملى علي من حيث انتهى، فقال: خذ.
فتعجبت، وكان يحفظ حديث يزيد بن زريع.
وقال القاسم بن صفوان البرذعي، عن عثمان بن خرزاذ: أحفظ من رأيت أربعة: محمد بن المنهال الضرير، وإبراهيم بن محمد بن عرعرة، وأبو زرعة، وأبو حاتم (4).
قال ابن عدي: سمعت أبا يعلى يذكر محمد بن منهال الضرير، ويفخم أمره، ويذكر أنه كان أحفظ من بالبصرة في وقته، وأثبتهم في يزيد بن زريع (5).
__________
(1) " تهذيب الكمال " لوحة 1276.
(2) " الجرح والتعديل " 8 / 92.
(3) ضبطت في الاصل بفتح الكاف، وكأنه يريد أنه جاء بعد أيام.
والخبر في " الجرح والتعديل " 8 / 92.
(4) " تهذيب الكمال " لوحة 1276.
(5) " تهذيب الكمال " لوحة 1276.
(*)

(10/643)

وروى ابن حبان عن أبي يعلى، قال: مات بالبصرة ليلة الاحد لسبع عشرة خلون من شعبان، سنة إحدى وثلاثين ومئتين (1).
وقال موسى بن هارون: مات في آخر شعبان (2).
والاول أصح.
أخبرنا أبو الغنائم المسلم بن محمد القيسي فيما حدث به وأجازه لي، قال: أخبرنا عمر بن محمد، أخبرنا محمد بن عبدا لباقي الانصاري في سنة أربع وعشرين وخمس مئة، أخبرنا الحسن بن علي الجوهري، أخبرنا علي ابن محمد بن كيسان، أخبرنا يوسف بن يعقوب القاضي، حدثنا محمد بن المنهال، حدثنا يزيد بن زريع، حدثنا سعيد بن أبي عروبة وشعبة، عن قتادة، عن ابن المسيب، عن عامر بن أبي أمية، عن أم سلمة أخته، قالت: " كان رسول الله صلى الله عليه وسلم يصبح فينا جنبا من غير احتلام، ثم يصبح صائما ".
هذا حديث صحيح غريب، وعامر من الطلقاء، تفرد بإخراجه النسائي من طريق يزيد بن زريع، عن سعيد فقط (3).
ومن غريب الاتفاق وفاة سميه وشريكه في اللقاء معه في عام، وهو:
__________
(1) " تهذيب الكمال " لوحة 1276.
(2) " تهذيب الكمال " لوحة 1276.
(3) وأخرجه مالك 1 / 272 في الصيام: باب ما جاء في صيام الذي يصبح جنبا في رمضان، ومن طريقه البخاري 4 / 123، ومسلم (1109)، وأبو داود (2388) عن عبد ربه بن سعيد بن قيس، عن أبي بكر بن عبدالرحمن بن الحارث بن هشام، عن عائشة وأم سلمة قالتا: إن كان رسول الله صلى الله عليه وسلم ليصبح جنبا من جماع غير احتلام في رمضان، ثم يصوم ذلك اليوم.
وأخرجه الترمذي (779) من طريق قتيبة، عن الليث، عن ابن شهاب، عن أبي بكر ابن عبدالرحمن بن الحارث بن هشام، عن عائشة وأم سلمة.
(*)

(10/644)

227 - محمد بن المنهال البصري * العطار، أخو الحافظ الثقة حجاج بن منهال (1) الانماطي.
يروي عن: يزيد بن زريع، وجعفر بن سليمان، وعبد الواحد بن زياد، وفياض بن ثابت.
حدث عنه: أبو زرعة، وأبو حاتم، وعبد الله بن أحمد بن حنبل، وأبو يعلى الموصلي، ومطين، وجماعة.
قال ابن أبي حاتم: سألت أبي عن هذا وعن الضرير، فقال: جميعا ثقتان، والضرير أحفظ وأكيس (2).
وذكره ابن حبان في " الثقات ".
قال شيخنا أبو الحجاج (3): وقيل: إنه مات أيضا في سنة إحدى وثلاثين ومئتين.
وفيها مات محمد بن سعيد البصري الاثرم، وعبادة بن زياد الكوفي، وخالد بن مرداس ببغداد، وأبو يعقوب البويطي الفقيه، ومحرز بن عون، وأحمد بن نصر الخزاعي الشهيد، وعلي بن حكيم الاودي، وخلف بن سالم الحافظ، وإبراهيم بن محمد بن عرعرة، وهارون بن معروف، وعبد الله بن
محمد بن أسماء، وعبد الرحمن بن سلام الجمحي وأخوه محمد، وأمية بن بسطام، وكامل بن طلحة.
__________
* التاريخ الكبير 2 / 247، الجرح والتعديل 8 / 92، المعجم المشتمل: 274، تهذيب الكمال لوحة 1276، تذهيب التهذيب 214 / 1، تهذيب التهذيب 9 / 476، خلاصة تذهيب الكمال: 360، شذرات الذهب 2 / 71.
(1) تقدمت ترجمته في هذا الجزء في الصفحة 352.
(2) " الجرح والتعديل " 8 / 92.
(3) في " تهذيب الكمال " لوحة 1276.
(*)

(10/645)

228 - ابن سماعة * قاضي بغداد العلامة أبو عبد الله، محمد بن سماعة بن عبيدالله بن هلال التميمي الكوفي، صاحب أبي يوسف ومحمد.
حدث عن: الليث، والمسيب بن شريك.
روى عنه: محمد بن عمران الضبي، والحسن بن محمد بن عنبر الوشاء.
وصنف التصانيف.
قال ابن معين: لو أن المحدثين يصدقون في الحديث كما يصدق ابن سماعة في الفقه، لكانوا فيه على نهاية (1).
وقال أحمد بن عطية: كان ورده في اليوم مئتي ركعة (2).
وقال محمد بن عمران: سمعته يقول: مكثت أربعين سنة لم تفتني التكبيرة الاولى إلا يوم ماتت أمي، فصليت خمسا وعشرين صلاة، أريد التضعيف (3).
__________
* أخبار القضاة 3 / 282، مروج الذهب 7 / 209، الفهرست: 258، 259، تاريخ
بغداد 5 / 341 - 343، تهذيب الكمال لوحة 1205، تذهيب التهذيب 3 / 208 / 2، الوافي بالوفيات 3 / 139، 140، تهذيب التهذيب 9 / 204، النجوم الزاهرة 2 / 271، خلاصة تذهيب الكمال: 339، مفتاح السعادة 2 / 124، الجواهر المضية 2 / 58، 59، الفوائد البهية 170، 171.
(1) " تاريخ بغداد " 5 / 342، و " تهذيب الكمال " لوحة 1205.
(2) " تاريخ بغداد " 5 / 343.
(3) الخبر في " تاريخ بغداد " 5 / 342، 343، و " تهذيب الكمال " لوحة 1205 بأطول مما هنا.
(*)

(10/646)

قلت: ولي القضاء للرشيد بعد يوسف بن أبي يوسف، ودام إلى أن ضعف بصره، فصرفه المعتصم بإسماعيل بن حماد (1).
عمر مئة سنة وثلاث سنين، وتوفي سنة ثلاث وثلاثين ومئتين.

229 - يحيى بن بشر * (م) ابن كثير، المحدث الامام الثقة، أبو زكريا الاسدي الكوفي الحريري التاجر.
قدم دمشق، فسمع من: معاوية بن سلام الحبشي، وسعيد بن عبد العزيز، وسعيد بن بشر، ومعروف الخياط، وبالكوفة من جعفر الاحمر، والفضل بن صدقة.
حدث عنه: مسلم، وأبو محمد الدارمي، وبشر بن موسى، وعثمان ابن خرزاذ، ومطين، وموسى بن إسحاق، ومحمد بن عثمان بن أبي شيبة، والحسين بن عمر الثقفي.
قال صالح جزرة: صدوق (2).
وقال الدارقطني: ثقة (3).
قال ابن سعد: قدم دمشق تاجرا، وتوفي بالكوفة في جمادى الاولى
__________
(1) وانظر " تاريخ بغداد " 5 / 342.
* طبقات ابن سعد 6 / 411، 412، الجرح والتعديل 9 / 131، تهذيب الكمال، لوحة 1490، تذهيب التهذيب 4 / 149 / 2، تهذيب التهذيب 11 / 188، خلاصة تذهيب الكمال: 431.
(2) " تهذيب الكمال " لوحة 1490.
(3) " تهذيب الكمال " لوحة 1490.
(*)

(10/647)

سنة تسع وعشرين ومئتين (1).
وفيها ورخه البغوي.
وقال مطين وحده: سنة سبع (2).
كذا في النسخة، وما أكثر ما يتصحف تسع بسبع.

230 - ابن أبي الاسود * (خ، د، ت) الامام الحافظ الثبت، أبو بكر، عبد الله بن محمد بن حميد بن الاسود البصري.
تخرج بخاله عبد الرحمان بن مهدي.
سمع من: مالك بن أنس، وجعفر بن سليمان، وأبي عوانة، وعبد الواحد بن زياد، ويزيد بن زريع، وحاتم بن إسماعيل، ومعتمر بن سليمان، وجده أبي الاسود، وحميد بن الاسود، وطائفة.
وتوسع في العلم، وولي قضاء همدان.
حدث عنه: البخاري، وأبو داود، وروى الترمذي عن رجل عنه، ومن الراوين عنه: أبو بكر بن أبي الدنيا، وإسماعيل بن عبد الله سمويه، وإبراهيم الحربي، ويعقوب الفسوي، وعثمان بن عبد الله بن خرزاذ، وسمع وهو حدث باعتناء خاله.
روى عبد الخالق بن منصور عن يحيى بن معين قال: لا بأس به، ولكنه سمع وهو صغير من أبي عوانة، وقد كان يطلب الحديث (3).
__________
(1) " طبقات ابن سعد 6 / 411، 412.
(2) " تهذيب الكمال " لوحة 1490.
* التاريخ الكبير 5 / 188، الجرح والتعديل 5 / 159، تاريخ بغداد 10 / 62 - 64، المعجم المشتمل: 159، تهذيب الكمال لوحة 734، تذهيب التهذيب 2 / 183 / 2، تذكرة الحفاظ 2 / 493، الكاشف 2 / 125، طبقات الحفاظ: 215، تهذيب التهذيب 6 / 6، خلاصة تذهيب الكمال: 212.
(3) " تاريخ بغداد " 10 / 63.
(*)

(10/648)

وقال الخطيب: كان حافظا متقنا، سكن بغداد (1).
قال أبو حسان الزيادي وغيره: مات في شهر رمضان سنة ثلاث وعشرين ومئتين، وله ستون سنة (2).
قلت: فعلى هذا يكون مولده ظنا في سنة ثلاث وستين ومئة.

231 - الفروي * (خ، ت، ق) الامام المحدث العالم، أبو يعقوب، إسحاق بن محمد بن إسماعيل ابن عبد الله بن أبي فروة الاموي، مولاهم الفروي المدني.
سمع عبد الله بن جعفر المخرمي، ومحمد بن جعفر بن أبي كثير، ومالك بن أنس، وسليمان بن بلال، وعبيدة بن نائل، ونافع بن أبي نعيم، وابن أبي حازم، وعدة.
حدث عنه: البخاري، وأبو بكر الاثرم، وإسماعيل القاضي، وعلي ابن عبد العزيز البغوي، ومحمد بن إسماعيل الصائغ، وخلق سواهم.
قال أبو حاتم: صدوق، ولكن ذهب بصره، فربما لقن، وكتبه صحيحة (3).
__________
(1) " تاريخ بغداد " 10 / 62، 63.
(2) " تاريخ بغداد " 10 / 64.
* التاريخ الكبير 1 / 401، التاريخ الصغير 2 / 355، الجرح والتعديل 2 / 233، الانساب 9 / 288، اللباب 2 / 426، تهذيب الكمال لوحة 90، العبر 1 / 397، ميزان الاعتدال 1 / 198، تذهيب التهذيب 1 / 57 / 2، الوافي بالوفيات 8 / 422، تهذيب التهذيب 1 / 248، مقدمة فتح الباري: 387، خلاصة تذهيب الكمال: 29، شذرات الذهب 2 / 58.
(3) " الجرح والتعديل " 2 / 233.
(*)

(10/649)

وذكره ابن حبان في " الثقات ".
ووهاه أبو داود، ونقم عليه روايته لحديث الافك عن مالك (1).
وقال الدارقطني: ضعيف، وقد روى عنه البخاري، ويوبخونه على هذا.
قلت: القول ما قاله فيه أبو حاتم (2)، أما عم أبيه إسحاق بن عبد الله، فذاك واه.
قال البخاري: مات الفروي سنة ست وعشرين ومئتين (3).
قلت: خرج له أيضا الترمذي والقزويني، ووقع لنا في جزء ابن ديزيل حديث الافك، رواه عن الفروي عن مالك (4).

232 - عبدالرحمن بن سلام * [ م ] ابن عبيدالله الجمحي، مولاهم البصري، الامام الثقة أبو حرب،
أخو محمد بن سلام الجمحي الاخباري.
حدث عن: إبراهيم بن طهمان، وأبي المقدام هشام بن زياد، وحماد بن سلمة، ومبارك بن فضالة، والربيع بن مسلم، وجماعة.
__________
(1) انظر " تهذيب الكمال " لوحة 90.
(2) وكذا قال الحافظ في " مقدمة الفتح ": 387.
(3) " التاريخ الكبير " 1 / 401.
(4) هو في " جزئه " الورقة 174 / وجه ثان وما بعدها، وهذا الجزء موجود ضمن " مجموعه " الموجود في المكتبة الاحمدية بحلب، وعندنا نسخة مصورة منه.
* الجرح والتعديل 5 / 242، الانساب 3 / 299، 300، المعجم المشتمل: 167، تهذيب الكمال لوحة 294، تذهيب التهذيب 2 / 213 / 2، العبر 1 / 409، 410، الكاشف 2 / 167، تهذيب التهذيب 6 / 192، خلاصة تذهيب الكمال: 229، شذرات الذهب 2 / 71.
(*)

(10/650)

حدث عنه: مسلم، وأبو زرعة، وأبو حاتم، ومحمد بن غالب تمتام، ومعاذ بن المثنى، وموسى بن هارون، والحسن بن سفيان، وأبو يعلى الموصلي، وأبو خليفة الجمحي، وآخرون.
قال أبو حاتم: صدوق (1).
قال موسى بن هارون: مات بالبصرة سنة إحدى وثلاثين ومئتين (2).
قلت: كان من أبناء التسعين.

وكذلك أخوه:
233 - محمد بن سلام * العلامة، أبو عبد الله الجمحي، وولاؤهم لقدامة بن مظعون.
كان عالما أخباريا، أديبا بارعا.
حدث عن: مبارك بن فضالة، وحماد بن سلمة، وأبي عوانة، وطبقتهم.
حدث عنه: أحمد بن زهير، وثعلب، وأحمد بن علي الابار، وعبد الله بن أحمد، وأبو خليفة، وعدد كثير.
__________
(1) " الجرح والتعديل " 5 / 242، 243.
(2) " تهذيب الكمال " لوحة 794.
* الجرح والتعديل 7 / 278، مراتب النحويين: 67، طبقات النحويين للزبيدي: 197، الفهرست: 126، تاريخ بغداد 5 / 327، الانساب 3 / 299، نزهة الالباء: 157، معجم الادباء 18 / 204، 205، الكامل لابن الاثير 7 / 26، إنباه الرواة 3 / 143، ميزان الاعتدال 3 / 567، العبر 1 / 409، عيون التواريخ 8 / لوحة 90 و 91 / 1، الوافي بالوفيات 3 / 114، 115، البداية والنهاية 10 / 308، طبقات ابن قاضي شهبة 1 / 57، لسان الميزان 5 / 182، النجوم الزاهرة 2 / 260، بغية الوعاة 1 / 115، المزهر 2 / 260، طبقات المفسرين 2 / 151، شذرات الذهب 2 / 71.
(*)

(10/651)

قال صالح جزرة: صدوق (1).
قلت: صنف كتاب " طبقات الشعراء " (2).
قال الحسين بن فهم: قدم علينا محمد بن سلام بغداد سنة اثنتين وعشرين، فاعتل علة شديدة، فأهدى إليه الرؤساء أطباءهم، وكان منهم ابن ماسويه الطبيب، فلما رآه، ما أرى من العلة كما أرى من الجزع.
قال: والله ما ذاك لحرص على الدنيا مع اثنتين وثمانين سنة، ولكن الانسان في غفلة حتى يوقظ بعلمه، فقال: لا تجزع، فقد رأيت في
عرقك من الحرارة الغريزية وقوتها ما إن سلمك الله من العوارض، بلغك عشر سنين أخرى.
قال ابن فهم: فوافق كلامه قدرا، فعاش كذلك، وتوفي سنة اثنتين وثلاثين (3).
وقال أبو خليفة: ابيضت لحية محمد بن سلام ورأسه وله سبع وعشرون سنة (4).
وقال غيره: توفي سنة إحدى وثلاثين ومئتين، وكان يقول: أفنيت ثلاثة أهلين ماتوا، وها أنا في الرابعة ولي أولاد (5).
قلت: عاش نيفا وتسعين سنة.
__________
(1) " تاريخ بغداد " 5 / 328.
(2) وقد طبع في سفرين بتحقيق وشرح الاستاذ الكبير العلامة محمود محمد شاكر.
(3) " تاريخ بغداد 5 / 329، و " طبقات الاطباء " لابن أبي أصيبعة: 254، و " نزهة الالباء " 157، 158.
(4) " تاريخ بغداد " 5 / 329.
(5) " تاريخ بغداد " 5 / 329.
(*)

(10/652)

234 - أحمد بن شبيب * [ خ، س ] ابن سعيد، الحبطي الامام، أبو عبد الله البصري المجاور بمكة.
حدث عن: أبيه، ويزيد بن زريع، ومروان بن معاوية.
وعنه: البخاري، وابن المديني، والفلاس، وأبو حاتم، وإبراهيم الحربي، وأبو زرعة، والفسوي، وخلق.
قال أبو حاتم: ثقة صدوق (1).
وقال ابن أبي عاصم: مات سنة تسع وعشرين ومئتين (2).

235 - أبو توبة الحلبي * * (خ، م، د) الامام الثقة الحافظ، بقية المشايخ، أبو توبة الربيع بن نافع الحلبي، نزيل طرسوس التي هي اليوم من بلاد الارمن (3).
مولده في حدود الخمسين ومئة.
سمع من: معاوية بن سلام، ومحمد بن مهاجر، والهيثم بن
__________
* التاريخ الكبير 2 / 4، الجرح والتعديل 2 / 54، الانساب 4 / 49، تهذيب الكمال 1 / 23، تذهيب التهذيب 1 / 12 / 1، ميزان الاعتدال 1 / 103، الكاشف 1 / 59، تهذيب التهذيب 1 / 36، خلاصة تذهيب الكمال: 7.
(1) " الجرح والتعديل " 2 / 55.
(2) " تهذيب الكمال " لوحة 23.
* * التاريخ الكبير 3 / 279، الجرح والتعديل 3 / 370، تهذيب الكمال لوحة 409، تذهيب التهذيب 1 / 119 / 2، الكاشف 1 / 305، تهذيب التهذيب 3 / 250، خلاصة تذهيب الكمال: 115، تهذيب تاريخ ابن عساكر 5 / 310، 311.
(3) وهي الآن مدينة في جنوب تركيا.
(*)

(10/653)

حميد، ويحيى بن حمزة القاضي، وشريك القاضي، وإسماعيل بن عياش، والحكم بن ظهير، ويزيد بن المقدام، وابن المبارك، وأبي المليح الرقي، وعبيدالله بن عمر، وإبراهيم بن سعد، وأبي الاحوص، وطبقتهم.
ووعى علما جما، وعمر دهرا، وارتحلوا إليه.
حدث عنه: أبو محمد الدارمي، وأبو حاتم، وأبو داود في " سننه "، ويزيد بن جهور الطرسوسي، وإبراهيم بن سعيد الجوهري، وزهير بن
محمد بن قمير، وأحمد بن خليد الحلبي، ويعقوب الفسوي، ومن أقرانه أحمد بن حنبل، وغيره.
وحدث البخاري ومسلم والنسائي والقزويني في كتبهم عن رجل عنه.
قال أبو حاتم: ثقة حجة (1).
وقال أبو داود: قدم أبو توبة الكوفة، ولم يرحل إلى البصرة، وكان يحفظ الطوال يجئ بها، ورأيته يمشي حافيا وعلى رأسه الطويلة.
قال: وكان يقال: إنه من الابدال رحمه الله (2).
قلت: هو آخر من حدث عن معاوية بن سلام.
قال النسائي: لم يكن به بأس (3).
وقال الفسوي: كان لا بأس به، توفي سنة إحدى وأربعين ومئتين (4).
__________
(1) " الجرح والتعديل " 3 / 471.
(2) " تهذيب الكمال " لوحة 409.
(3) " تهذيب الكمال " لوحة 409.
(4) انظر " تاريخ الفسوي " 1 / 212.
(*)

(10/654)

قلت: كان من أبناء التسعين، وإنما قدمت ترجمته لقدمه ونبله، ولذلك ما أزال مترددا في الكهل القديم الموت وفي المعمر الذي تأخر.

236 - الخوشي * الامام الحافظ البارع، شيخ خراسان، أبو عبد الله، محمد بن أسد الاسفراييني الخوشي بواو.
ويقال: الخشي.
سمع: الفضيل بن عياض، وعبد الله بن المبارك، وسفيان بن عيينة، وبقية بن الوليد، وإسماعيل ابن علية، والوليد بن مسلم، ومروان
ابن معاوية الفزاري، وطبقتهم.
حدث عنه: أبو حاتم الرازي، وإبراهيم الحربي، وأبو أحمد محمد ابن عبد الوهاب، ومحمد بن إسحاق الصاغاني، وأبو محمد الدارمي، ويحيى بن الذهلي، وأبو لبيد محمد بن إدريس السرخسي وآخرون.
قال ابن أبي حاتم: سمع منه أبي بمكة في سنة ست عشرة ومئتين، وسئل عنه، فقال: صدوق (1).
وقال أبو أحمد الحاكم: كان أحد أركان الحديث، ولما بلغ إسحاق ابن راهويه موته، دخل على ابن طاهر الامير، فقال: آجرك الله في نصف خراسان.
وقال الخطيب وغيره: كان ثقة (2).
__________
* الجرح والتعديل 7 / 209، الاكمال 3 / 265، تاريخ بغداد 2 / 81، 82، معجم البلدان 2 / 406، اللباب 1 / 376، تذكرة الحفاظ 2 / 460، المشتبه 1 / 218، تبصير المنتبه 2 / 554، طبقات الحفاظ: 198.
(1) " الجرح والتعديل " 7 / 209.
(2) " تاريخ بغداد " 2 / 82 (*)

(10/655)

وقال أبو عبد الله بن البيع: خوش: قرية من قرى إسفرايين (1).
وقال أبو عوانة الحافظ: كتبوا عنه ببغداد وله خمس وعشرون سنة (2).
قلت: مات بعيد سنة ثلاثين ومئتين أو فيها، وأثبته هنا لقدم وفاته.

237 - أصبغ بن الفرج * (خ، ت، س) ابن سعيد بن نافع، الشيخ الامام الكبير، مفتي الديار المصرية، وعالمها أبو عبد الله الاموي مولاهم المصري المالكي.
مولده بعد الخمسين ومئة.
وطلب العلم وهو شاب كبير، ففاته مالك والليث.
فروى عن: عبد العزيز الدراوردي، وأسامة بن زيد بن أسلم، وأخيه عبدالرحمن بن زيد، وحاتم بن إسماعيل، وعيسى بن يونس السبيعي، وعبد الله بن وهب، وابن القاسم، وبهما تفقه وحوى علما جما.
حدث عنه: البخاري، وأحمد بن الحسن الترمذي، ويحيى بن معين، وأحمد بن الفرات، والربيع بن سليمان الجيزي، وإسماعيل سمويه، ومحمد بن إسماعيل السلمي، وأبو الدرداء عبد العزيز بن منيب
__________
(1) " تاريخ بغداد " 2 / 81، 82.
(2) " تاريخ بغداد " 2 / 82.
* التاريخ الكبير 2 / 36، الجرح والتعديل 2 / 321، طبقات الشيرازي: 153، ترتيب المدارك 2 / 561، 565، وفيات الاعيان 1 / 240، تهذيب الكمال لوحة 121، تذهيب التهذيب 1 / 71 / 2، تذكرة الحفاظ 2 / 457، العبر 1 / 393، الكاشف 1 / 136، الديباج المذهب 1 / 299 - 301، تهذيب التهذيب 1 / 361، طبقات الحفاظ: 200، حسن المحاضرة 1 / 308، خلاصة تذهيب الكمال: 39، شذرات الذهب 2 / 56، شجرة النور الزكية 1 / 66.
(*)

(10/656)

المروزي، ويحيى بن عثمان بن صالح، وبكر بن سهل الدمياطي، وأبو يزيد يوسف القراطيسي، وخلق كثير.
ذكره ابن معين، فقال: كان من أعلم خلق الله برأي مالك، يعرفها مسألة مسألة، متى قالها مالك، ومن خالفه فيها (1).
وقال أحمد بن عبد الله: أصبغ ثقة صاحب سنة (2).
وقال أبو حاتم: كان أجل أصحاب ابن وهب (3).
وقال أبو سعيد بن يونس: كان يحيى بن عثمان بن صالح يقول: هو من أولاد عبيد المسجد، كان بنو أمية يشترون للمسجد عبيدا يخدمونه، فأصبغ من أولاد أولئك، وكان مضطلعا بالفقه والنظر.
ثم قال: توفي لاربع بقين من شوال سنة خمس وعشرين ومئتين، وكان ذكر للقضاء في مجلس الامير عبد الله بن طاهر، فسبقه سعيد بن عفير (4).
قال: وحدثني علي بن الحسن بن قديد، عن يحيى بن عثمان بن صالح، عن أبي يعقوب البويطي أنه كان حاضرا في مجلس ابن طاهر حين أمر بإحضار شيوخ مصر.
قال: فقال لنا: إني جمعتكم لترتادوا لانفسكم قاضيا، فكان أول من تكلم يحيى بن بكير، ثم تكلم ابن ضمرة الزهري، فقال: أصلح الله الامير، أصبغ بن الفرج الفقيه العالم الورع، وذكر باقي الحكاية (5).
__________
(1) " ترتيب المدارك " 2 / 563.
(2) " تهذيب الكمال " لوحة 121.
(3) " الجرح والتعديل " 2 / 321.
(4) " تهذيب الكمال " لوحة 121.
(5) " تهذيب الكمال " لوحة 121.
(*)

(10/657)

قال بعض العلماء: ما أخرجت مصر مثل أصبغ (1).
وقال أبو نصر الفقيه: سمعت المزني والربيع يقولان: كنا نأتي أصبغ قبل قدوم الشافعي، فنقول له: علمنا مما علمك الله تعالى (2).
قال مطرف بن عبد الله: أصبغ أفقه من عبد الله بن عبد الحكم (3).
وذكر علي بن قديد عمن حدثه، قال: كان بين أصبغ وابن عبد الحكم
مباعدة، وكان أحدهما يرمي الآخر بالبهتان.
وقال ابن وزير: كان أصبغ خبيث اللسان، كان صاعقة.
قال ابن قديد: كتب المعتصم في أصبغ ليحمل إليه في المحنة، فهرب رحمه الله واختفى بحلوان [ وفي ذلك يقول ] الجمل الشاعر: وطويت أصبغ حقبة في بيته * فسترنه جدر البيوت الستر أبدلته برجاله وجموعه * خرقا مقاعدة النساء الخدر فإذا أراد مع الظلام لحاجة * أخذ النقاب وفضل مرط المعجر (4)
238 - المسندي * (خ) الامام الحافظ المجود، شيخ ما وراء النهر مع محمد بن سلام، أبو
__________
(1) انظر " ترتيب المدارك " 2 / 562.
(2) " ترتيب المدارك " 2 / 563.
(3) " انظر " ترتيب المدارك " 2 / 562.
(4) الابيات مع الخبر مفصلا في " ترتيب المدارك " 2 / 565.
* التاريخ الكبير 5 / 189، التاريخ الصغير 2 / 358، الجرح والتعديل 5 / 162، تاريخ بغداد 10 / 64، الجمع بين رجال الصحيحين 1 / 266، المعجم المشتمل: 160، تهذيب الكمال لوحة 735، تذهيب التهذيب 2 / 184 / 1، الكاشف 2 / 126، العبر 1 / 405، تهذيب التهذيب 6 / 9، خلاصة تذهيب الكمال: 312، شذرات الذهب 2 / 67.
(*)

(10/658)

جعفر عبد الله بن محمد بن عبد الله بن جعفر بن يمان الجعفي، مولاهم البخاري، المعروف بالمسندي لكثرة اعتنائه بالاحاديث المسندة.
رحل وطوف، وسمع من: سفيان بن عيينة، ومروان بن معاوية، وإسحاق الازرق، وفصيل بن عياض، وعبد الله بن نمير، وعبد الرزاق،
وطبقتهم.
حدث عنه: البخاري في " صحيحه "، والذهلي، وأبو زرعة الرازي، وعبيدالله بن واصل، والفقيه محمد بن نصر، وخلق من أهل تلك الديار.
قال أبو حاتم: صدوق (1).
وقال الحاكم: هو إمام الحديث في عصره بما وراء النهر بلا مدافعة، وهو أستاذ البخاري.
قلت: وقد أسلم جد البخاري على يدي يمان جد المسندي.
روى غنجار في " تاريخه " بإسناده: قال البخاري: قال لي الحسن ابن شجاع: من أين يفوتك حديث وأنت وقعت على كنز ؟ يعني المسندي (2).
توفي المسندي في ذي القعدة سنة تسع وعشرين ومئتين، وكان من أبناء التسعين.
قال أحمد بن سيار: غاب أبو جعفر عن بلده، وأقام في طلب الحديث
__________
(1) " الجرح والتعديل " 5 / 162.
(2) " تهذيب الكمال " لوحة 735.
(*)

(10/659)

في الآفاق، وكان يلقب بالمسندي، وهو من المعروفين من أهل العدالة والصدق، صاحب سنة وجماعة وإتقان، رأيته بواسط، كان حسن القامة، أبيض الرأس واللحية، ورجع إلى بخارى ومات بها (1).
وروي عن خلف بن عامر، عن أبي عبد الله البخاري قال: قال لي الحسن بن شجاع: أنت من أين يفوتك الحديث وقد وقعت على هذا
الكنز.
يعني المسندي (2).
وعن أبي جعفر المسندي قال: ودعت الفضيل بن عياض فقلت: أوصني.
قال: كن ذنبا ولا تكن رأسا.
قال البخاري: مات المسندي لست بقين من ذي القعدة سنة تسع (3).

239 - المقدمي * (خ، م، س) الامام المحدث الحافظ الثقة، أبو عبد الله، محمد بن أبي بكر بن علي بن عطاء بن مقدم الثقفي، مولاهم البصري، والد المحدث أحمد بن محمد.
حدث عن: عمه عمر بن علي المقدمي، وحماد بن زيد، وأبي عوانة، ويزيد بن زريع، ويوسف بن الماجشون، وعباد بن عباد المهلبي،
__________
(1) " تهذيب الكمال " لوحة 735.
(2) " تاريخ بغداد " 10 / 65.
(3) " التاريخ الصغير " 2 / 358.
* التاريخ الكبير 1 / 49، التاريخ الصغير 2 / 363، الجرح والتعديل 7 / 213، تهذيب الكمال لوحة 1178، تذهيب التهذيب 3 / 191 / 2، تهذيب التهذيب 9 / 79، خلاصة تذهيب الكمال: 329.
(*)

(10/660)

وفضيل بن سليمان، وعثام بن علي، وطبقتهم، فأكثر وأتقن.
حدث عنه: البخاري ومسلم في كتابيهما، وروى النسائي عن رجل عنه، وإسماعيل القاضي، وأبو حاتم، ويوسف القاضي، وعبد الله بن أحمد، وأحمد بن علي المروزي، وأبو يعلى التميمي، والحسن بن
سفيان، وجعفر الفريابي، وخلق.
وثقه يحيى بن معين وأبو زرعة.
ومات في أول سنة أربع وثلاثين ومئتين، وقد قارب الثمانين، رحمه الله.
يقع لي من عواليه في " صفة المنافق " وفي " مسند " أبي يعلى.
وكان ابنه أحمد بن محمد صاحب حديث أيضا.

240 - أحمد بن أبي شعيب * (خ، د، ت، س) هو المحدث الامام، أبو الحسن، أحمد بن عبد الله بن أبي شعيب مسلم الاموي الحراني، مولى عمر بن عبد العزيز.
روى عن: زهير بن معاوية، وعيسى بن يونس، وموسى بن أعين، والحارث بن عمير، وعدة.
وعنه: أبو داود، وأحمد بن فيل، وصالح بن علي النوفلي، وأبو زرعة الرازي، ومحمد بن جبلة، وحفيده أبو شعيب عبد الله بن الحسن
__________
* التاريخ الكبير 2 / 3، التاريخ الصغير 2 / 374، الجرح والتعديل 2 / 57، الانساب 4 / 98، تهذيب الكمال لوحة 28، تذهيب التهذيب 1 / 15 / 2، الكاشف 1 / 61، تهذيب التهذيب 1 / 47، خلاصة تذهيب الكمال: 8.
(*)

(10/661)

الحراني، وآخرون، وروى البخاري والترمذي والنسائي عن رجل عنه.
وثقه أبو حاتم (1).
مات سنة ثلاث وثلاثين.

241 - أحمد بن عبدالملك * (خ، س، ق) ابن واقد، الامام الحافظ المتقن، أبويحيى الاسدي، مولاهم
الحراني.
ولد في حدود سنة خمسين ومئة.
وسمع من: حماد بن زيد، وإبراهيم بن سعد، وأبي المليح الحسن ابن عمر الرقي، وزهير بن معاوية، وأبي عوانة، وعبيدالله بن عمرو، وطبقتهم.
حدث عنه: البخاري، وأحمد بن حنبل، وأبو زرعة، وأبو حاتم، ومحمد بن غالب تمتام، وأبو شعيب الحراني، وخلق سواهم.
قال أحمد بن حنبل: رأيته حافظا لحديثه، صاحب سنة، فقيل له: أهل حران يسيؤون الثناء عليه، فقال: أهل حران قل ما يرضون عن إنسان، هو يغشى السلطان بسبب ضيعة له (2).
__________
(1) " الجرح والتعديل " 2 / 57.
* التاريخ الكبير 2 / 3، الجرح والتعديل 2 / 61، تاريخ بغداد 4 / 266، تهذيب الكمال لوحة 31، تذهيب التهذيب 1 / 18 / 1، تذكرة الحفاظ 2 / 463، الكاشف 1 / 64، تهذيب التهذيب 1 / 57، طبقات الحفاظ: 201، 202، خلاصة تذهيب الكمال: 9.
(2) " تاريخ بغداد " 4 / 266، و " تهذيب الكمال " لوحة 31.
(*)

(10/662)

وقال أبو حاتم: كان نظير النفيلي في الصدق والاتقان (1).
قلت: خرج له النسائي، وابن ماجة.
قال أبو عروبة: مات سنة إحدى وعشرين ومئتين (2).
قرأت على عبد الحافظ بن بدران، أخبرنا عبد الله بن قدامة الفقيه سنة خمس عشرة، أخبرنا محمد بن عبدا لباقي، أخبرنا أبو الفضل بن خيرون، أخبرنا الحسن بن أحمد، أخبرنا أبو سهل بن زياد، حدثنا أبو جعفر محمد بن
غالب، حدثنا أحمد بن عبدالملك الحراني، حدثنا أبو المليح، عن زياد ابن بيان، عن علي بن نفيل، عن سعيد بن المسيب، عن أم سلمة، عن النبي صلى الله عليه وسلم قال: " المهدي من ولد فاطمة رضي الله عنها " (3).
وقد بقي من هذه الطبقة طائفة سيأتون في الطبقة الآتية ممن تتجاذبهم الطبقات (4).
__________
(1) " الجرح والتعديل " 2 / 61.
(2) " تاريخ بغداد " 4 / 267.
(3) سنده جيد، وأخرجه أبو داود (4284)، وابن ماجه (4086) في كتاب المهدي من طريقين عن أبي المليح الرقي بهذا الاسناد، وهو في " المستدرك " 4 / 557.
(4) فما يأتي من التراجم، منها ما يندرج تحت الطبقة الثانية عشرة، ومنها ما يندرج تحت الطبقة الثالثة عشرة، وقد كتب الناسخ العنوان الآتي أولا " الطبقة الثالثة عشرة " ثم إنه عدل عن ذلك، فغيره إلى " الطبقة الثانية عشرة " ظنا منه أنها امتداد لها، وابتدأ الطبقة الثالثة عشرة من الصفحة (515) من الجزء الحادي عشر من طبعتنا هذه.
(*)

(10/663)

الطبقة الثانية عشرة
242 - محمد بن سعد * ابن منيع، الحافظ العلامة الحجة، أبو عبد الله البغدادي، كاتب الواقدي ومصنف " الطبقات الكبير " في بضعة عشر مجلدا و " الطبقات الصغير " وغير ذلك.
ولد بعد الستين ومئة، فقيل: مولده في سنة ثمان وستين.
وطلب العلم في صباه، ولحق الكبار.
سمع من: هشيم بن بشير، وابن عيينة، وأبي معاوية، وابن أبي
فديك، ووكيع، وأنس بن عياض الليثي، وعبد الله بن نمير، والوليد بن مسلم، وزيد بن يحيى بن عبيد، وإسماعيل ابن علية، ومحمد بن مصعب
__________
* طبقات ابن سعد 7 / 364، الجرح والتعديل 7 / 262، الفهرست لابن النديم: 111، 112، تاريخ بغداد 5 / 321، 322، وفيات الاعيان 4 / 351، 352، تهذيب الكمال لوحة 1200، الكاشف 3 / 46، تذهيب التهذيب 3 / 205 / 2، تذكرة الحفاظ 2 / 425، العبر 1 / 407، ميزان الاعتدال 3 / 560، الوافي بالوفيات 3 / 88، مرآة الجنان 2 / 10، تهذيب التهذيب 9 / 182، طبقات القراء 2 / 142، 143، النجوم الزاهرة 2 / 258، طبقات الحفاظ: 183، خلاصة تذهيب الكمال: 336، شذرات الذهب 2 / 69، الرسالة المستطرفة: 138.
(*)

تعليق المستخدم :الطبقة الثانية عشرة هنا ليست خطأ ، بل هي تابعة للطبقة التي قبلها وامتداد لها ، راجع تعليق المحقق في الحاشية في الصفحة السابقة .

(10/664)

القرقساني، ومحمد بن عمر الواقدي، وعمر بن سعيد الدمشقي، وأبي مسهر، وعفان، وخلق، حتى إنه ينزل إلى ابن المديني، وأبي خيثمة، وأحمد بن إبراهيم الدورقي، وإسماعيل بن عبد الله السكري.
وكان من أوعية العلم، ومن نظر في " الطبقات "، خضع لعلمه.
حدث عنه: أبو بكر بن أبي الدنيا، والحارث بن أبي أسامة، والحسين بن محمد بن عبدالرحمن بن فهم، وأحمد بن يحيى البلاذري، وأبو القاسم البغوي.
قال ابن أبي حاتم: سألت أبي عن ابن سعد، فقال: صدوق، رأيته جاء إلى القواريري وسأله عن أحاديث فحدثه (1).
قال ابن سعد في ذكر البدريين: حدثنا يحيى بن معين، حدثنا هشام ابن يوسف، عن معمر، عن أيوب، عن محمد، قال: لما احتضر أبو طالب، دعا رسول الله صلى الله عليه وسلم، فقال: يا ابن أخي، إذا أنا مت، فائت أخوالك من بني
النجار، فإنهم أمنع الناس لما في بيوتهم (2).
سليمان بن إسحاق بن الخليل: سمعت إبراهيم الحربي يقول: كان أحمد بن حنبل يوجه في كل جمعة بحنبل إلى ابن سعد يأخذ منه جزأين من حديث الواقدي ينظر فيهما.
قال إبراهيم: ولو ذهب سمعهما، كان خيرا له (3).
الحسين بن فهم: كنت عند مصعب الزبيري، فمر بنا ابن معين،
__________
(1) " الجرح والتعديل " 7 / 262.
(2) انظر " الطبقات الكبرى " 3 / 543.
(3) " تاريخ بغداد " 5 / 322.
(*)

(10/665)

فقال مصعب: يا أبا زكريا، حدثنا محمد بن سعد الكاتب بكذا وكذا، وذكر حديثا، فقال له يحيى: كذب.
رواها الخطيب (1)، ثم قال: محمد بن سعد عندنا من أهل العدالة، وحديثه يدل على صدقه، فإنه يتحرى في كثير من رواياته، ولعل مصعبا ذكر ليحيى عنه حديثا من المناكير التي يرويها الواقدي، فنسبه إلى الكذب.
قال ابن فهم: محمد بن سعد صاحب الواقدي، هو مولى الحسين بن عبد الله بن عبيدالله بن العباس بن عبدالمطلب، توفي ببغداد في يوم الاحد لاربع خلون من جمادى الآخرة، سنة ثلاثين ومئتين، وهو ابن اثنتين وستين سنة.
قال: وكان كثير العلم، كثير الحديث والرواية، كثير الكتب، كتب الحديث والفقه والغريب (2).
أخبرنا أبو جعفر بن الموازيني، أخبرنا أبو سليمان عبدالرحمن بن عبد الغني المقدسي سنة اثنتين وعشرين، أخبرنا أبي، أخبرنا أبو نصر عبد
الرحيم بن عبد الخالق، أخبرنا أبو طالب اليوسفي، أخبرنا أبو محمد الجوهري، أخبرنا أبو عمر بن حيويه، أخبرنا سليمان بن إسحاق الجلاب، حدثنا الحارث بن محمد التميمي، حدثنا محمد بن سعد، حدثنا ابن أبي فديك، عن الضحاك بن عثمان، عن يحيى بن سعيد، أو عن شريك بن أبي نمر، عن أنس بن مالك قال: ما صليت وراء أحد أشبه صلاة برسول الله صلى الله عليه وسلم من هذا الفتى - يعني عمر بن عبد العزيز - قال الضحاك: فكنت أصلي وراءه، فيطيل الاوليين من الظهر، ويخف الاخريين، ويخف العصر، ويقرأ في المغرب بقصار المفصل، ويقرأ في العشاء بوسط المفصل، ويقرأ
__________
(1) في " تاريخ بغداد " 5 / 321.
(2) " تاريخ بغداد " 5 / 322، و " تهذيب الكمال " لوحة 1200.
(*)

(10/666)

في الصبح بطوال المفصل (1).

243 - يزيد بن عبد ربه * (د، م، س، ق) الجرجسي (2)، الحاج الامام الحافظ الثبت، أبو الفضل الزبيدي الحمصي المؤذن، وكان سكن عند كنيسة جرجس بحمص، فغلبت عليه النسبة إليها.
ولد سنة ثمان وستين ومئة.
وسمع بقية بن الوليد، ومحمد بن حرب، والوليد بن مسلم، ومحمد ابن حمير، وأبا المغيرة، وطبقتهم.
وكان محدث حمص في وقته.
حدث عنه: أبو داود، وحدث مسلم والنسائي وابن ماجة عن رجل عنه، وحدث عنه أحمد بن حنبل، وهو أسن منه، وإسحاق الكوسج، وأبو
زرعة النصري، ومحمد بن عوف الطائي، وعبد الكريم الديرعاقولي وآخرون.
أثنى عليه الامام أحمد، وقال: ما كان أثبته (3).
__________
(1) رجاله ثقات، وهو في " الطبقات " 5 / 332، وأخرجه النسائي 2 / 167، في الافتتاح: باب تخفيف القيام والقراءة، من طريق هارون بن عبد الله، عن ابن أبي فديك بهذا الاسناد، وأخرجه بنحوه أيضا من طريق قتيبة، عن العطاف بن خالد، عن زيد بن أسلم، عن أنس.
* التاريخ الكبير 8 / 349، الجرح والتعديل 9 / 279، الجمع بين رجال الصحيحين 2 / 578، الانساب 3 / 225، المعجم المشتمل: 325، اللباب 1 / 271، تهذيب الكمال لوحة 1536، تهذيب التهذيب 4 / 177 / 2، الكاشف 3 / 283، تهذيب التهذيب 11 / 344، خلاصة تذهيب الكمال: 433.
(2) في الاصل بكسر الجيم، وفي تقريب التهذيب بضمها.
(3) " الجرح والتعديل " 9 / 280.
(*)

(10/667)

قلت: عاش ستا وخمسين سنة، توفي في سنة أربع وعشرين ومئتين.

244 - حوثرة بن أشرس * ابن عون بن مجشر بن حجين، المحدث الصدوق، أبو عامر العدوي البصري.
سمع: جعفر بن كيسان أبا معروف، ومبارك بن فضالة، وحماد بن سلمة، وعقبة بن عبد الله الرفاعي، وعدة.
وعنه: أبو زرعة، وأبو حاتم، وعبد الله بن أحمد، والفريابي، وأبو
يعلى، والحسن بن سفيان، وآخرون.
توفي في آخر سنة اثنتين وثلاثين ومئتين، ما أعلم به بأسا.
وقع لي من عواليه في " مسند أبي يعلى ".
وجعفر بن كيسان شيخ مستور يروي عن عمرة العدوية تابعية لقيت عائشة.

245 - حيوة بن شريح * * (خ، د، ت، ق) ابن يزيد ، الامام المتقن المحدث الثبت، أبو العباس، الحضرمي الشامي الحمصي.
__________
* الجرح والتعديل 3 / 283، تعجيل المنفعة: 109.
* * العلل لاحمد بن حنبل: 225، التاريخ الكبير 3 / 120، التاريخ الصغير 2 / 229، الجرح والتعديل 3 / 307، المعجم المشتمل: 112، وفيات الاعيان 3 / 37، تهذيب الكمال لوحة 351، تذهيب التهذيب 1 / 184 / 1، تذكرة الحفاظ 1 / 185، العبر 1 / 229، الكاشف 1 / 263، تهذيب التهذيب 3 / 69، طبقات الحفاظ: 80، 81، خلاصة تذهيب الكمال: 97، شذرات الذهب 2 / 53.
(*)

(10/668)

حدث عن: أبيه، وعن إسماعيل بن عياش، وابن حمير، وبقية بن الوليد، والوليد بن مسلم، ومحمد بن حرب الابرش، وطبقتهم.
روى عنه: البخاري، وأبو داود، وأحمد بن حنبل، وأبو محمد عبد الله الدارمي، وأبو زرعة الدمشقي، وأبو حميد أحمد بن محمد بن المغيرة العوهي، وآخرون.
وكان من أوعية العلم.
وثقة الامام يحيى بن معين وغيره (1).
توفي سنة أربع وعشرين ومئتين، رحمه الله تعالى.
يقع لنا من حديثه في " الصحيح ".

246 - محمد بن وهب * (خ، ق) ابن عطية، الامام المفتي، أبو عبد الله السلمي الدمشقي.
حدث عن: بقية بن الوليد، ومحمد بن حرب، والوليد، وعراك بن خالد.
وعنه: الذهلي، وأبو حاتم، والرمادي، وعبيد بن شريك، وعلي بن محمد الجكاني.
وثقه الدارقطني (2).
وقال أبو حاتم: صالح الحديث (3).
__________
(1) " تهذيب الكمال " لوحة 351.
* الجرح والتعديل 8 / 114، تهذيب الكمال لوحة 1283، تذهيب التهذيب 4 / 7 / 2، ميزان الاعتدال 4 / 61، الكاشف 3 / 106، المغني في الضعفاء 2 / 642، تهذيب التهذيب 9 / 505، خلاصة تذهيب الكمال: 363.
(2) " تهذيب الكمال " لوحة 1283.
(3) " الجرح والتعديل " 8 / 114.
(*)

(10/669)

وقال ابن عدي: له غير حديث منكر، وقد تكلموا فيمن هو خير منه، ثم قال: حدثنا عيسى بن أحمد الصدفي، حدثنا الربيع الجيزي، حدثنا محمد بن وهب، حدثنا الوليد بن مسلم، حدثنا مالك، عن سمي، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " أول ما خلق الله القلم، ثم خلق النون، ثم خلق العقل، فقال: ما خلقت خلقا أعجب إلى منك " هذا باطل (1).
قلت: صدق ابن عدي (2)، لكن محمد هو آخر قرشي، نزل مصر،
ويكنى أبا عمرو، وذكره ابن مندة، فوهم في نسبه، ثم ذكر أنه مولى قريش، وأنه منكر الحديث.
قلت: ذكر الاثنين ابن عساكر.
وابن القرشي: محمد بن وهب بن مسلم: روى عن: سعيد بن عبد العزيز، وعبد الله بن العلاء بن زبر، والوليد ابن مسلم.
روى عنه: الجيزي، ويحيى العلاف، ويحيى بن عثمان المصريون.
قلت: ليس بثقة، والاول ثقة.

247 - محمد بن الصباح الدولابي * (خ، م، د) الامام الحافظ الحجة، أبو جعفر المزني، مولاهم البغدادي البزاز
__________
(1) انظر " الكامل " لابن عدي لوحة 742.
(2) في " الميزان " 4 / 61: فصدق ابن عدي في أن الحديث باطل.
* التاريخ الكبير 1 / 118، التاريخ الصغير 2 / 356، الجرح والتعديل 7 / 289، تاريخ = (*)

(10/670)

التاجر، مصنف " السنن " الذي نرويه في مجيليد.
ولد سنة إحدى وخمسين ومئة.
وسمع شريك بن عبد الله، وإسماعيل بن زكريا، وهشيم بن بشير، وابن أبي الزناد، وخالدا الطحان، وأبا معاوية، وابن المبارك، وإسماعيل ابن جعفر، وجرير بن عبدالحميد، وسفيان بن عيينة، وإسماعيل ابن علية، وحفص بن غياث، وطائفة.
حدث عنه: أحمد بن حنبل، وابنه عبد الله، والبخاري، ومسلم،
وأبو داود، وإبراهيم الحربي، وتمتام، وأبو حاتم، وأبو العلاء محمد بن أحمد بن جعفر الوكيعي، وخلق.
وثقه أحمد بن حنبل (1).
وقال أبو حاتم: ثقة حجة (2).
وقال تمتام: حدثنا الثقة المأمون محمد بن الصباح الدولابي (3).
وقال ابن حبان: ولد بقرية دولاب من الري.
وقال يعقوب بن شيبة: ثقة صاحب حديث عالم بهشيم (4).
__________
= بغداد 5 / 365، الجمع بين رجال الصحيحين 2 / 440، الانساب 5 / 370، المعجم المشتمل: 245، تهذيب الكمال لوحة 1211، تذهيب التهذيب 3 / 213 / 1، تذكرة الحفاظ 2 / 441، ميزان الاعتدال 3 / 584، الكاشف 3 / 54، العبر 1 / 399، تهذيب التهذيب 9 / 229، طبقات الحفاظ: 193، خلاصة تذهيب الكمال: 342، شذرات الذهب 2 / 62، الرسالة المستطرفة: 35.
(1) انظر " العلل " لاحمد بن حنبل: ص 251.
(2) " الجرح والتعديل " 7 / 289.
(3) " تاريخ بغداد " 5 / 366.
(4) " تاريخ بغداد " 5 / 366.
(*)

(10/671)

وقيل: كان أحمد بن حنبل يجله ويعظمه.
قال محمد بن سعد: مات بالكرخ في المحرم سنة سبع وعشرين ومئتين (1).
وقال ولده أحمد بن محمد: عاش والدي سبعا وسبعين سنة، غير شهر أو شهرين (2).
قلت: مات معه في العام: المعتصم الخليفة، وبشر الحافي، وأحمد بن يونس اليربوعي، وسعيد بن منصور، والهيثم بن خارجة، وإسماعيل بن عمرو البجلي الاصبهاني، وسهل بن بكار البصري، وأبو النضر الفراديسي، وعدة من العلماء.

فأما:
248 - محمد بن الصباح * (د، ق) ابن سفيان الجرجرائي، فهو الامام المحدث، أبو جعفر، مولى عمر ابن عبد العزيز، " وجرجرايا ": قرية بين واسط وبغداد.
حدث عن: عبدي العزيز: الدراوردي، وابن أبي حازم، وهشيم، وابن عيينة.
__________
(1) " طبقات ابن سعد " 7 / 342.
(2) " تهذيب الكمال " لوحة 1211.
* التاريخ الكبير 1 / 118، التاريخ الصغير 2 / 373، الجرح والتعديل 7 / 289، تاريخ بغداد 5 / 367، الانساب 3 / 224، المعجم المشتمل 245، معجم البلدان 2 / 123، اللباب 1 / 270، تهذيب الكمال لوحة 1210، تذهيب التهذيب 3 / 113 / 1، الكاشف 3 / 54، ميزان الاعتدال 3 / 584، المغني في الضعفاء 2 / 593 وفيه: الجرجرائي الدولابي وهو خطأ، فالدولابي هو صاحب الترجمة المتقدمة، ولم ينبه عليه المحقق.
تهذيب التهذيب 9 / 228، خلاصة تذهيب الكمال: 341.
(*)

(10/672)

روى عنه: أبو داود، وابن ماجة، والفريابي، والسراج، والقاسم المطرز.
وثقه أبو زرعة (1).
مات سنة أربعين ومئتين بجرجرايا.
أخبرنا سنقر الزيني بحلب، أخبرنا عبد اللطيف بن يوسف، أخبرنا أبو بكر بن النقور، أخبرنا المبارك بن عبد الجبار، أخبرنا محمد بن محمد السواق، أخبرنا مخلد بن جعفر، حدثنا أحمد بن يحيى الحلواني، حدثنا محمد بن الصباح البزاز، حدثنا إسماعيل بن زكريا، عن الشيباني، عن عامر، عن ابن عباس أن رسول الله صلى الله عليه وسلم صلى على قبر بعد ما دفن بليلتين (2).

249 - بشر بن الوليد * ابن خالد، الامام العلامة المحدث الصادق، قاضي العراق، أبو الوليد الكندي، الحنفي.
__________
(1) " الجرح والتعديل " 7 / 289.
(2) الحديث صحيح، وأخرجه الطبراني في " الاوسط " من طريق محمد بن الصباح، عن إسماعيل بن زكريا بهذا الاسناد، إلا أن قوله: " صلى عليه بعد ما دفن بليلتين " شاذ، فإن الطرق الصحيحة كما قال الحافظ في " الفتح " 3 / 164 تدل على أنه صلى عليه في صبيحة دفنه.
انظر الحديث في البخاري 3 / 93، 94 و 164، ومسلم (954)، وأبي داود (3196) والنسائي 4 / 85، والترمذي (1037)، وابن ماجه (1530)، وأحمد رقم (1962) و (2554) و (3134)، والبيهقي 3 / 45، 46.
* أخبار القضاة 3 / 272، 273، تاريخ بغداد 7 / 80 - 84، ميزان الاعتدال 1 / 326، المغني في الضعفاء 1 / 108، العبر 1 / 427، النجوم الزاهرة 2 / 292، 293، شذرات الذهب 2 / 89، الفوائد البهية: 54، 55.
(*)

(10/673)

ولد في حدود الخمسين ومئة.
وسمع من: عبدالرحمن بن الغسيل وهو أكبر شيخ له، ومن مالك ابن أنس، وحماد بن زيد، وحشرج بن نباتة، وصالح المري، والقاضي أبي يوسف وبه تفقه وتميز.
حدث عنه: الحسن بن علويه، وحامد بن شعيب البلخي، وموسى ابن هارون، وأبو القاسم البغوي، وأبو يعلى الموصلي، وأبو العباس الثقفي، وخلق.
وكان حسن المذهب، وله هفوة لا تزيل صدقه وخيره إن شاء الله.
ولي القضاء بعسكر المهدي في سنة ثمان ومئتين (1)، ثم ولي قضاء مدينة المنصور، واستمر إلى سنة 213، وبلغنا أنه كان إماما، واسع الفقه، كثير العلم، صاحب حديث وديانة وتعبد.
قيل: كان ورده في اليوم مئتي ركعة، وكان يحافظ عليها بعد ما فلج واندك، رحمه الله (2).
قال محمد بن سعد العوفي: روى بشر بن الوليد الكندي عن أبي يوسف كتبه، وولي قضاء بغداد في الجانبين، فسعى به رجل إلى الدولة، وقال: إنه لا يقول بخلق القرآن، فأمر به المعتصم أن يحبس في داره، ووكل ببابه.
فلما استخلف المتوكل أمر بإطلاقه، وعاش وطال عمره، ثم إنه قال: كما أني قلت: القرآن كلام الله، ولم أقل: إنه مخلوق، فكذلك لا أقول: إنه غير مخلوق، بل أقف، ولزم الوقف في المسألة، فنفر منه أصحاب الحديث للوقف، وتركوا الاخذ عنه، وحمل عنه آخرون (3).
__________
(1) انظر خبر توليه في " تاريخ الطبري " 8 / 597، و " الكامل " لابن الاثير 6 / 386.
(2) " تاريخ بغداد " 7 / 81، 82.
(3) " تاريخ بغداد " 7 / 83.
(*)

(10/674)

قال صالح بن محمد جزرة: بشر بن الوليد صدوق، لكنه لا يعقل، كان قد خرف (1).
وقال أبو عبد الرحمن السلمي: سألت أبا الحسن الدارقطني عن بشر ابن الوليد، فقال: ثقة (2).
وقال غيره: كان بشر خشنا في أحكامه، صالحا، وكان يجري في مجلس سفيان بن عيينة مسائل، فيقول: سلوا بشر بن الوليد (3).
مات بشر في ذي القعدة سنة ثمان وثلاثين ومئتين.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى ابن عبد القادر، أخبرنا سعيد بن البناء، أخبرنا أبو القاسم بن البسري، أخبرنا أبو طاهر الذهبي، حدثنا عبد الله بن محمد، حدثنا بشر بن الوليد، حدثنا محمد بن طلحة، عن ابن شبرمة، عن أبي زرعة، عن أبي هريرة أن رجلا سأل النبي صلى الله عليه وسلم: أي الناس أحق مني بحسن الصحبة ؟ قال: أمك، قال: ثم من ؟ قال: ثم أمك، قال: ثم من ؟ قال: ثم أمك، قال: ثم من ؟ قال: ثم أبوك.
أخرجه مسلم، واتفقا عليه (4) من طريق عمارة بن القعقاع، عن أبي زرعة.
وفي سنة ثمان موت إسحاق بن راهويه، وعبيدالله بن معاذ، ومحمد
__________
(1) " تاريخ بغداد " 7 / 84.
(2) " تاريخ بغداد " 7 / 84.
(3) " تاريخ بغداد " 7 / 82.
(4) البخاري 13 / 4 و 5 و 6 في الادب: باب من أحق الناس بحسن الصحبة، ومسلم.
(2548) في البر: باب بر الوالدين.
(*)

(10/675)

ابن بكار بن الريان، وأحمد بن جواس، والعباس بن الوليد النرسي، ومحمد ابن عبيد بن حساب، وعمرو بن زرارة، والهيثم بن أيوب الطالقاني، وطالوت بن عباد، ومحمد بن أبي السري العسقلاني، وخلق.

250 - الزهراني * (خ، م) الامام الحافظ المقرئ المحدث الكبير، أبو الربيع، سليمان بن داود الازدي، العتكي الزهراني البصري، أحد الثقات.
ولد سنة نيف وأربعين ومئة.
وسمع من: جرير بن حازم، ومالك بن أنس، وفليح بن سليمان، ونافع بن أبي نعيم القارئ، وحماد بن زيد، وأبي شهاب الحناط، وشريك القاضي، وطائفة كبيرة.
وطال عمره، وتفرد في وقته، وقد ذكره أبو عمرو الداني في " طبقات القراء " وقال: له كتاب جامع في القراءات، سمع من نافع حرفين، ومن حفص الغاضري، وعبد الوارث التنوري، وذكر جماعة من شيوخه، وما ذكر أحدا تلا عليه.
حدث عنه: البخاري، ومسلم، وأبو داود، وعلي بن المديني، وأحمد بن حنبل، وابن راهويه، والذهلي، وأبو زرعة، وإدريس بن عبد
__________
* التاريخ الكبير 4 / 10، التاريخ الصغير 2 / 363، المعارف: 527، الجرح والتعديل 3 / 113، تاريخ بغداد 9 / 38 - 40، الجمع بين رجال الصحيحين 1 / 182، الانساب 6 / 327، المعجم المشتمل: 133، 134، تهذيب الكمال لوحة 539، تذهيب التهذيب 2 / 49 / 1، تذكرة الحفاظ 2 / 468، الكاشف 1 / 393، العبر 1 / 417، دول الاسلام 1 / 142، طبقات القراء 1 / 313، تهذيب التهذيب 4 / 190، طبقات الحفاظ:
203، خلاصة تذهيب الكمال: 151، الرسالة المستطرفة: 31.
(*)

(10/676)

لكريم، وأبو يعلى الموصلي، وأبو القاسم البغوي، ويوسف القاضي، وزكريا الساجي، وعمران بن موسى بن مجاشع السختياني، وخلق كثير.
وثقه يحيى بن معين، وأبو زرعة الرازي، والنسائي، وغيرهم.
فأما قول عبدالرحمن بن خراش فيه، فلا يساوي السماع، فإنه قال: تكلم الناس فيه، وهو صدوق.
قلت: بل أجمعوا على الاحتجاج به.
وقد توفي في شهر رمضان سنة أربع وثلاثين ومئتين.
وقع لنا من موافقاته العالية.
فصل وقد كان في هذا العصر سليمان بن داود جماعة: هو أجلهم.
والشاذكوني وهو أحفظهم.
والختلي أبو الربيع شيخ لمسلم ثقة مشهور.
وأبو الربيع المهري صاحب ابن وهب: حدث عنه أبو داود، والنسائي.
والحافظ أبو داود اليمامي من شيوخ أبي زرعة، وأبي حاتم، ليس بمشهور.
وأبو أحمد الرازي القزاز: روى عنه ابن أبي حاتم ووثقه، وقال: سمع ابن عيينة، ومعن بن عيسى.
وأبو داود النيسابوري الخفاف من شيوخ ابن خزيمة، يروي عن عبد الله بن رجاء.
(*)

(10/677)

وشيخ مسلم أبو داود المباركي، اشتهر أنه سليمان بن داود، وليس بصواب، بل هو سليمان بن محمد، كما حرره ابن نقطة وغيره.
أخبرنا أبو المعالي أحمد بن إسحاق المقرئ، أخبرنا الامام شهاب الدين أبو حفص عمر بن محمد السهروردي، أخبرنا هبة الله بن محمد الشبلي (ح) وأخبرنا علي بن أحمد الحسيني، أخبرنا محمد بن أحمد المؤرخ، أخبرنا محمد بن عبيدالله قالا: أخبرنا أبو نصر محمد بن محمد الزينبي، أخبرنا أبو طاهر المخلص، حدثنا أبو القاسم البغوي، حدثنا أبو الربيع الزهراني، حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر، عن بلال أن النبي صلى الله عليه وسلم صلى بين العمودين تلقاء وجهه في جوف الكعبة.
أخرجه مسلم (1) عن الزهراني.
وبه حدثنا أبو الربيع، حدثنا حماد، عن عمرو بن دينار، عن ابن عمر، عن بلال قال: صلى رسول الله في البيت.
وقال ابن عباس: لم يصل فيه، إنما كبر في نواحيه (2).
قلت: هذا ظن من ابن عباس لا يقاوم رؤية بلال، والمثبت معه زيادة علم (3).
__________
(1) رقم (1329) (389) في الحج: باب استحباب دخول الكعبة للحاج، وانظر " الموطأ " 1 / 398، والبخاري 1 / 419 و 3 / 371، 372 في الحج: باب إغلاق البيت، وباب الصلاة في الكعبة، و " سنن " أبي داود (2023) و (2024) و (2025)، و " مسند " الشافعي 1 / 65، والنسائي 2 / 33 و 63، و 5 / 217، والترمذي (874).
(2) أخرجه البخاري 1 / 420 في القبلة: باب قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) و 3 / 375 في الحج: باب من كبر في نواحي الكعبة، ومسلم (1330)
و (1331)، وأبو داود (2027).
(3) انظر " الفتح " 3 / 375، 376.
(*)

(10/678)

251 - الشاذكوني * العالم الحافظ البارع، أبو أيوب، سليمان بن داود بن بشر المنقري البصري الشاذكوني، أحد الهلكى.
روى عن: حماد بن زيد، وعبد الواحد بن زياد، وجعفر بن سليمان، وعبد الوارث، ومعتمر بن سليمان، وطبقتهم، فأكثر إلى الغاية.
حدث عنه: أبو قلابة الرقاشي، وأسيد بن عاصم، والكديمي، وأبو مسلم الكجي، وإبراهيم بن محمد بن الحارث الاصبهاني، والحسن بن سفيان، وأبو يعلى الموصلي، وكانا يدلسانه ويقولان: حدثنا أبو أيوب المنقري.
وروى عنه أيضا محمد بن علي الفرقدي وغيره من الاصبهانيين.
قال عمرو الناقد: قدم سليمان الشاذكوني بغداد، فقال لي أحمد بن حنبل: اذهب بنا إليه نتعلم منه نقد الرجال (1).
قلت: كفى بها مصيبة أن يكون رأسا في نقد الرجال، ولا ينقد نفسه.
قال حنبل: سمعت أبا عبد الله يقول: كان أعلمنا بالرجال يحيى بن معين، وأحفظنا للابواب سليمان الشاذكوني، وكان علي بن المديني أحفظنا للطوال (2).
__________
* المعارف: 527، التاريخ الصغير 2 / 364، الضعفاء للعقيلي لوحة 157، الجرح والتعديل 4 / 114، الكامل لابن عدي لوحة 324 - 326، تاريخ بغداد 9 / 40 - 48، الانساب 7 / 238، اللباب 2 / 172، العبر 1 / 416، تذكرة الحفاظ 2 / 288، المغني في
الضعفاء 1 / 279، ميزان الاعتدال 2 / 250، دول الاسلام 1 / 142، لسان الميزان 3 / 84 88، طبقات الحفاظ: 212، شذرات الذهب 2 / 80.
(1) " تاريخ بغداد " 9 / 41.
(2) " تاريخ بغداد " 9 / 41.
(*)

(10/679)

وقال عباس العنبري - وسئل: أيهما كان أعلم بالحديث، ابن المديني، أو الشاذكوني - ؟ قال: ابن الشاذكوني بصغير الحديث، وعلي بجليله (1).
قال أبو عبيد: انتهى العلم إلى أربعة - يعني علم الحديث - إلى أحمد ابن حنبل، وعلي بن عبد الله، ويحيى بن معين، وأبي بكر بن أبي شيبة، فأحمد أفقههم به، وعلي أعلمهم به، وابن معين أجمعهم له، وأبو بكر أحفظهم له.
قال الحافظ زكريا الساجي: وهم أبو عبيد، أحفظهم له الشاذكوني (2).
قال أبو بكر بن أبي الاسود: كنا عند يحيى القطان، وعنده بلبل المحدث، وكان أسود، فنازعه الشاذكوني، وقال: لاقتلنك، فقال يحيى: سبحان الله، تقتله ! ؟ قال: نعم، أنت حدثتني عن عوف، عن الحسن، عن عبد الله بن مغفل، قال رسول الله صلى الله عليه وسلم: " لولا أن الكلاب أمة، لامرت بقتلها، فاقتلوا منها كل أسود بهيم " (3)، وهذا أسود.
قال ابن عدي: سألت عبدان من الشاذكوني، فقال: معاذ الله أن يتهم، إنما كان قد ذهبت كتبه، فكان يحدث حفظا (4).
وقيل: إنه لما احتضر قال: اللهم إني أعتذر إليك، غير أني ما قذفت
__________
(1) " تاريخ بغداد " 9 / 41.
(2) " تاريخ بغداد " 9 / 42.
(3) صحيح، وأخرجه أحمد 5 / 54 و 56، والدارمي 2 / 90 من طرق عن عوف بن أبي جميلة بهذا الاسناد، وأخرجه أحمد 5 / 56، 57، وأبو داود (2845)، والترمذي (1486)، وابن ماجه (3205)، والنسائي 7 / 185 من طرق عن يونس بن عبيد، عن الحسن.
وقال الترمذي: حسن صحيح.
(4) " الكامل " لابن عدي لوحة 325.
(*)

(10/680)

محصنة، ولا دلست حديثا.
قال زكريا الساجي: حدثنا أحمد بن محمد، حدثنا ابن عرعرة، قال: كنت عند يحيى بن سعيد، وعنده بلبل، وابن المديني، وابن أبي خدويه، فقال علي ليحيى: ما تقول في طارق وابن مهاجر ؟ فقال: يجريان مجرى واحدا، فقال الشاذكوني: نسألك عما لا تدري، وتكلف لنا ما لا تحسن، حديث إبراهيم بن مهاجر خمس مئة، عندك عنه مئة، وحديث طارق مئة، عندك منها عشرة، فأقبل بعضنا على [ بعض ] وقلنا: هذا ذل، فقال يحيى: دعوه، فإن كلمتموه، لم آمن أن يقرفنا بأعظم من هذا (1).
قال إبراهيم بن أورمة: كان الطيالسي بأصبهان، فلما أراد الرجوع بكى، فقالوا له: إن الرجل إذا رجع إلى أهله فرح ! قال: لا تدرون إلى من أرجع، أرجع إلى شياطين الانس، ابن المديني، والشاذكوني، والفلاس (2).
سئل صالح جزرة عن الشاذكوني فقال: ما رأيت أحفظ منه.
قيل: بم كان يتهم ؟ قال: كان يكذب في الحديث (3).
وسئل عنه أحمد بن حنبل، فقال: جالس حماد بن زيد، ويزيد بن زريع وبشر بن المفضل، فما نفعه الله بواحد منهم (4).
وقال ابن معين: جريت على الشاذكوني الكذب (5).
__________
(1) " تاريخ بغداد " 9 / 43، 44.
(2) " تاريخ بغداد " 9 / 42.
(3) " تاريخ بغداد " 9 / 45.
(4) " تاريخ بغداد " 9 / 46.
(5) " تاريخ بغداد " 9 / 47.
(*)

(10/681)

قال الحاكم: حدثنا موسى بن سعيد الحنظلي، سمعت سليمان بن داود الرازي، سمعت أبا زرعة يقول: وضع الشاذكوني سبعة أحاديث على رسول الله صلى الله عليه وسلم لم يقلها.
وقال النسائي: ليس بثقة (1).
وقال عباس العنبري: انسلخ من العلم انسلاخ الحية من قشرها (2).
قال ابن المديني: كنا عند عبدالرحمن، فجاؤوا بالشاذكوني سكران.
وعن البخاري قال: هو أضعف عندي من كل ضعيف (3).
قال يحيى بن معين: قال لنا الشاذكوني: هاتوا حرفا من رأي الحسن لا أحفظه (4).
حكى عبدا لباقي بن قانع أنه سمع إسماعيل بن الفضل يقول: رأيت ابن الشاذكوني في النوم، فقلت: ما فعل الله بك ؟ قال: غفر لي، قلت: بماذا ؟ قال: كنت في طريق أصبهان، فأخذني المطر ومعي كتب، ولم أكن تحت سقف، فانكببت على كتبي حتى أصبحت، فغفر لي بذلك (5).
قلت: كان أبوه يتجر، ويبيع المضربات الكبار التي تسمى باليمن
شاذكونة، فنسب إليها (6).
__________
(1) " تاريخ بغداد " 9 / 47.
(2) " تاريخ بغداد " 9 / 47.
(3) " تاريخ بغداد " 9 / 47.
(4) " الجرح والتعديل " 4 / 115.
(5) " تاريخ بغداد " 9 / 48.
(6) " الانساب " 7 / 238.
(*)

(10/682)

قال ابن أبي عاصم ومطين وابن قانع: مات سليمان في سنة أربع وثلاثين ومئتين.
وقال أبو الشيخ: قدم إلى أصبهان مرات، وتوفي سنة ست وثلاثين.
قلت: مع ضعفه لم يكد يوجد له حديث ساقط بخلاف ابن حميد، فإنه ذو مناكير.
أخبرنا شرف الدين أحمد بن هبة الله بن تاج الامناء قراءة عليه، أنبأنا عبدالمعز بن محمد، أخبرنا زاهر بن طاهر، وتميم بن أبي سعيد قالا: أخبرنا أبو سعد الكنجروذي، أخبرنا أبو عمرو بن حمدان، أخبرنا أبو يعلى الموصلي، حدثنا سليمان الشاذكوني، حدثنا حفص بن غياث، عن ابن جريج، عن عطاء، عن ابن عباس أن النبي صلى الله عليه وسلم أفطر بعرفة (1).
هذا حديث غريب.
وقد ثبت أن رسول الله صلى الله عليه وسلم أفطر بعرفة (2).
وجاء النهي عن صوم يوم عرفة بعرفة في " السنن " بإسناد لا بأس به (3).
__________
(1) وأخرجه الترمذي (750) في الصوم: باب كراهية صوم يوم عرفة بعرفة، من طريق أحمد بن منيع، عن إسماعيل بن علية، عن أيوب، عن عكرمة، عن ابن عباس..وقال: حديث حسن صحيح.
(2) أخرجه البخاري 4 / 206، 207 في الصوم: باب صوم يوم عرفة، ومسلم (1123) في الصوم: باب استحباب الفطر للحاج، من حديث أم الفضل بنت الحارث أن ناسا تماروا عندها يوم عرفة في صيام رسول الله صلى الله عليه وسلم، فقال بعضهم: هو صائم، وقال بعضهم: ليس بصائم، فأرسلت إليه بقدح لبن وهو واقف على بعيره، فشربه.
(3) أخرجه أحمد 2 / 304 و 446، وأبو داود (2440)، وابن ماجه (1732) من حديث أبي هريرة، وفي سنده مهدي العبدي الهجري لا يعرف.
(*)

(10/683)

وقال عليه السلام: " ليس من البر أن تصوموا في السفر " (1).
والافضل للمسافر إفطار صوم الفرض، فالنافلة أولى، فمن صام يوم عرفة بها مع علمه بالنهي، وبأن الرسول صلى الله عليه وسلم ما صامه بها، ولا أحد من أصحابه فيما نعلم، لم يصب، والله أعلم.
ولا نقطع على الله بأن الله لا يأجره، ولكن لم يكن صومه له مكفرا لسنتين، لان النبي صلى الله عليه وسلم إنما قال ذلك في حق المقيم لا المسافر (2).

252 - عبد الله بن طاهر * ابن الحسين بن مصعب، الامير العادل، أبو العباس، حاكم خراسان وما وراء النهر.
تأدب وتفقه، وسمع من: وكيع، ويحيى بن الضريس، والمأمون.
__________
(1) أخرجه البخاري 4 / 161، ومسلم (1115)، وأبو داود (2407)، والنسائي 4 / 176 من حديث جابر بن عبد الله، وأخرجه من حديث أبي مالك كعب بن عاصم
الاشعري: أحمد 5 / 434، والنسائي 4 / 174، والطيالسي 1 / 190، والشافعي 1 / 267، والدارمي 2 / 9، وابن ماجه (1664)، والبيهقي 4 / 242، وصححه الحاكم 1 / 433، ووافقه الذهبي، وهو كما قالا.
وأخرجه من حديث ابن عمر: ابن ماجه (1665)، وصححه ابن حبان (911)، وأخرجه من حديث ابن عباس: البزار (985)، وأورده الهيثمي في " المجمع " 3 / 106، وقال: رواه البزار والطبراني في " الكبير "، ورجال البزار رجال الصحيح.
(2) كما في " صحيح مسلم " (1162) في الصيام، من حديث أبي قتادة مرفوعا بلفظ: " صيام يوم عرفة أحتسب على الله أن يكفر السنة التي قبله، والسنة التي بعده " وأخرجه أبو داود (2425) و (2426) وأحمد 5 / 297، والبيهقي 4 / 286 و 293.
* المحبر: 376، تاريخ الطبري 9 / 613، وغيرها، الولاة والقضاة: 180، الديارات: 86 - 91، الفرج بعد الشدة 1 / 339، تاريخ بغداد 9 / 483، الكامل لابن الاثير 7 / 14 وغيرها، وفيات الاعيان 3 / 83 - 89، دول الاسلام 1 / 130، 138، العبر 1 / 357 و 366 و 406، عيون التواريخ 8 / لوحة 67، البداية والنهاية 10 / 302، 303، النجوم الزاهرة 2 / 258، حسن المحاضرة 1 / 593.
(*)

(10/684)

روى عنه: ابن راهويه، ونصر بن زياد، والفضل بن محمد الشعراني، وعدة.
وله يد في النظم والنثر.
قلده المأمون مصر وإفريقية، ثم خراسان، وكان ملكا مطاعا سائسا مهيبا جوادا ممدحا من رجال الكمال.
وقيل: إنه وقع مرة على رقاع بصلات، فبلغت ألفي ألف وسبع مئة ألف.
وقد ارتحل إلى بابه أبو تمام وامتداحه.
وكان يقول: سمن الكيس ونبل الذكر لا يجتمعان.
وبعد هذا، فخلف أربعين ألف ألف درهم ! ولما مرض، تاب وكسر الملاهي، وافتك الاسرى.
ومات بالخانوق سنة ثلاثين ومئتين، وله ثمان وأربعون سنة.

253 - عبد الله بن محمد بن أسماء * (خ، م، د، س) ابن عبيد بن مخارق - أو ابن مخراق - الامام الحافظ القدوة الرباني، أبو عبد الرحمن الضبعي البصري.
__________
* التاريخ الكبير 5 / 189، الجرح والتعديل 5 / 159، الجمع بين رجال الصحيحين 1 / 259، المعجم المشتمل: 159، تهذيب الكمال لوحة 733، تذهيب التهذيب 2 / 183 / 2، تذكرة الحفاظ 2 / 489، العبر 1 / 409، الكاشف 2 / 124، 125، تهذيب التهذيب 6 / 5، طبقات الحفاظ: 211، خلاصة تذهيب الكمال: 212، شذرات الذهب 2 / 70.
(*)

(10/685)

ولد سنة بضع وأربعين ومئة.
وسمع من: عمه جويرية بن أسماء، ومهدي بن ميمون، وجعفر بن سليمان الضبعي، وعبد الله بن المبارك، وليس هو بالمكثر.
حدث عنه: البخاري، ومسلم، وأبو داود، وأبو زرعة، وأبو حاتم، وأبو بكر بن أبي عاصم، وأبو عبد الله البوشنجي، وموسى بن هارون، ويوسف القاضي، وأبو خليفة الجمحي، وأبو يعلى الموصلي، وآخرون.
وروى النسائي عن رجل عنه.
وثقه أبو حاتم وغيره (1).
قال ابن وارة: حدثني عبد الله بن محمد بن أسماء، وقيل: هو أفضل أهل البصرة، فذكرته لعلي بن المديني، فعظم شأنه (2).
وقال أحمد بن إبراهيم الدورقي: لم أر بالبصرة أفضل منه (3).
قلت: في " مسند " أبي يعلى عنه عدة أحاديث.
توفي سنة إحدى وثلاثين ومئتين، وله نسخة مشهورة سمعناها.
أخبرنا أحمد بن هبة الله، عن عبدالمعز بن محمد، أخبرنا زاهر بن طاهر، وتميم بن أبي سعيد قالا: أخبرنا أبو سعد الاديب، أخبرنا أبو عمرو ابن أبي جعفر، أخبرنا أبو يعلى الموصلي، حدثنا عبد الله بن محمد بن أسماء، حدثنا جويرية بن أسماء، عن نافع، عن ابن عمر، عن رسول
__________
(1) " الجرح والتعديل " 5 / 159.
(2) " الجرح والتعديل " 5 / 159، و " تهذيب الكمال " لوحة 733.
(3) " تهذيب الكمال " لوحة 333، 334.
(*)

(10/686)

الله صلى الله عليه وسلم قال: " من حمل علينا السلاح، فليس منا " (1).

254 - ابن الاعرابي * إمام اللغة، أبو عبد الله، محمد بن زياد بن الاعرابي الهاشمي مولاهم الاحول النسابة.
يروي عن: أبي معاوية الضرير، والقاسم بن معن، وأبي الحسن الكسائي.
وعنه: إبراهيم الحربي، وعثمان الدارمي، وثعلب، وأبو شعيب الحراني، وشمر بن حمدويه، وآخرون.
ولد بالكوفة سنة خمسين ومئة.
ولم يكن في الكوفيين أشبه برواية البصريين منه، وكان يزعم أن أبا عبيدة والاصمعي لا يعرفان شيئا (2).
__________
(1) إسناده صحيح، وأخرجه البخاري 13 / 20 في الفتن، ومسلم (98)، والنسائي 7 / 117 عن نافع، عن ابن عمر.
وفي الباب عن أبي موسى الاشعري عند البخاري 13 / 20، ومسلم (100)، والترمذي (1459)، وعن أبي هريرة وسلمة بن الاكوع عند مسلم (99) و (101).
* مراتب النحويين: 149، 150، تهذيب اللغة 1 / 20، 21، طبقات الزبيدي: 135 - 137، الفهرست لابن النديم: 75، 76، تاريخ بغداد 5 / 282 - 285، الانساب 1 / 310، نزهة الالباء: 150 - 153، معجم الادباء: 18 / 189 - 196، تاريخ ابن الاثير 7 / 25، اللباب 1 / 74، إنباه الرواة 3 / 128 - 137، تهذيب الاسماء واللغات 2 / 295، وفيات الاعيان 4 / 306 - 309، مسالك الابصار 4 / 30، 231، عيون التواريخ وفيات 231، الوافي بالوفيات 3 / 79، 80، مرآة الجنان 2 / 106، البداية والنهاية 10 / 307، طبقات ابن قاضي شهبة 2 / 50، 51، النجوم الزاهرة 2 / 264، روضات الجنات: 596، 597، بغية الوعاة 1 / 105، 106، المزهر 2 / 411، شذرات الذهب 2 / 70، تاريخ أبي الفداء: 2 / 36.
(2) " تاريخ بغداد " 5 / 282، و " إنباه الرواة " 3 / 129.
(*)

(10/687)

قال مرة في لفظة رواها الاصمعي: سمعتها من ألف أعرابي بخلاف هذا (1).
قال ثعلب: لزمت ابن الاعرابي تسع عشرة سنة، وكان يحضر مجلسه زهاء مئة إنسان، وما رأيت بيده كتابا قط (2)، انتهى إليه علم اللغة، والحفظ (3).
قال الازهري: ابن الاعرابي صالح زاهد ورع صدوق، حفظ ما لم يحفظه غيره، وسمع من بني أسد، وبني عقيل فاستكثر، وصحب الكسائي في النحو (4).
وأبوه عبد سندي.
قلت: له مصنفات كثيرة أدبية، وتاريخ القبائل، وكان صاحب سنة واتباع.
مات بسامرا في سنة إحدى وثلاثين ومئتين.
قيل: كان ربيب المفضل بن محمد الضبي صاحب " المفضليات "، فأخذ عنه.
وكان يقول: جائز في كلام العرب أن يعاقبوا بين الضاد والظاء (5).
يقال: مات في ثالث عشر شعبان.
__________
(1) " تاريخ بغداد " 5 / 283، و " نزهة الالباء ": 150.
(2) " إنباه الرواة " 3 / 130.
(3) " تاريخ بغداد " 5 / 283، و " نزهة الالباء ": 150.
(4) " تهذيب اللغة " 1 / 20، 21.
(5) " إنباه الرواة " 3 / 130 وتتمته فيه: فلا يخطئ من جعل هذه في موضع هذه، وينشد: إلى الله أشكو من خليل أوده * ثلاث خلال كلها لي غائض بالضاد، ويقول: هكذا سمعت من فصحاء الاعراب.
(*)

(10/688)

255 - إبراهيم بن المنذر * (خ، س، ق) ابن عبد الله بن المنذر بن المغيرة بن عبد الله بن خالد بن حزام بن خويلد بن أسد، الامام الحافظ الثقة، أبو إسحاق القرشي الاسدي الحزامي
المدني.
سمع من: سفيان بن عيينة، والوليد بن مسلم، وعبد الله بن وهب، ومعن بن عيسى، ومحمد بن فليح، وأبي ضمرة أنس بن عياض، وابن أبي فديك، وخلق كثير.
وأكبر شيوخه سفيان.
حدث عنه: البخاري، وابن ماجة، وأخرج له الترمذي والنسائي بواسطة، وبقي بن مخلد، وأبو بكر بن أبي الدنيا، وثعلب، وأحمد بن إبراهيم البسري، ومحمد بن إبراهيم البوشنجي، وأبو جعفر محمد بن أحمد الترمذي، ومحمد بن عبد الله الحضرمي، ومسعدة بن سعد العطار، والحسن بن سفيان، وخلق كثير.
قال صالح جزرة: صدوق (1).
وروى عنه أبو حاتم أيضا، وقال: صدوق (2).
قال عثمان بن سعيد الدارمي: رأيت يحيى بن معين كتب عن إبراهيم
__________
* التاريخ الكبير 1 / 331، التاريخ الصغير 2 / 367، المعرفة والتاريخ 1 / 210، الجرح والتعديل 2 / 139، تاريخ بغداد 6 / 179 - 181، الجمع بين رجال الصحيحين.
1 / 20، الانساب 4 / 129، المعجم المشتمل: 70، اللباب 1 / 362، تهذيب الكمال لوحة 66، تذهيب التهذيب 1 / 43 / 1، ميزان الاعتدال 1 / 67، العبر 1 / 422، الوافي بالوفيات 6 / 150، تهذيب التهذيب 1 / 166، مقدمة فتح الباري: 386، خلاصة تذهيب الكمال: 22، شذرات الذهب 2 / 86.
(1) " تاريخ بغداد " 6 / 181، و " تهذيب الكمال " لوحة 66.
(2) " الجرح والتعديل " 2 / 139، و " تاريخ بغداد " 6 / 181.
(*)

(10/689)

ابن المنذر أحاديث ابن وهب، أظنها المغازي (1).
وقال عبدان بن أحمد الهمذاني: سمعت أبا حاتم يقول: إبراهيم بن المنذر أعرف بالحديث من إبراهيم بن حمزة الزبيري، إلا أنه خلط في القرآن، جاء إلى أحمد بن حنبل، فاستأذن، فلم يأذن له أحمد، وجلس حتى خرج، فسلم على أحمد، فلم يرد عليه السلام (2).
وقال الاثرم: سمعت أبا عبد الله يقول: أي شئ يبلغني عن الحزامي، لقد جاءني بعد قدومي (3) من العسكر، فلما رأيته أخذتني - أخبرك - الحمية، فقلت: ما جاء بك إلي ؟ - قالها أبو عبد الله بانتهار - قال: فخرج، فلقي [ أبا يوسف ] يعني عم أبي عبد الله، فجعل يعتذر (4).
قال الفسوي: مات الحزامي في المحرم سنة ست وثلاثين ومئتين (5).
وقيل: إن الحزامي حفظ من مالك مسألة واحدة.
أخبرنا أحمد بن هبة الله فيما قرأت عليه، عن عبدالمعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أبو سعد الكنجروذي، أخبرنا أبو عمرو بن حمدان، حدثنا أبو إسحاق عمران بن موسى بن مجاشع الجرجاني، حدثنا إبراهيم بن المنذر الحزامي، حدثنا إبراهيم بن مهاجر بن مسمار، عن عمر
__________
(1) " الجرح والتعديل " 2 / 139، و " تاريخ بغداد " 6 / 181، و " تهذيب الكمال " لوحة 66.
(2) " تاريخ بغداد " 6 / 180، و " تهذيب الكمال " لوحة 66.
(3) في " تاريخ بغداد " و " تهذيب الكمال ": قدومه.
(4) " تاريخ بغداد " 6 / 180، و " تهذيب الكمال " لوحة 66، والزيادة منهما.
(5) " المعرفة والتاريخ " 1 / 210.
(*)

(10/690)

ابن حفص بن ذكوان، عن مولى الحرقة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إن الله تعالى قرأ طه ويس قبل أن يخلق آدم بألف عام، فلما سمعت الملائكة القرآن، قالت: طوبي لامة ينزل هذا عليهم، وطوبى لاجواف تحمل هذا، وطوبى لالسن تكلم بهذا ".
هذا حديث منكر، فابن مهاجر وشيخه ضعيفان (1).
أخبرنا محمد بن عبد الغني الذهبي، ومحمد بن يوسف الشبلي، وسنقر الزيني، وعمر بن محمد الوراق، وعيسى بن أبي محمد، والحسن ابن علي، وآخرون، قالوا: أخبرنا عبد الله بن عمر، أخبرنا أبو الوقت السجزي، أخبرنا أبو الحسن الداوودي، أخبرنا أبو محمد بن حمويه، أخبرنا عيسى بن عمر، أخبرنا عبد الله بن عبدالرحمن الحافظ، أخبرنا إبراهيم بن المنذر، حدثنا عبد العزيز بن أبي ثابت الزهري، حدثني إسماعيل بن إبراهيم، عن عمه موسى بن عقبة، عن كريب، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم أفلج الثنيتين، إذا تكلم رئي كالنور يخرج من بين ثناياه.
أخرجه الترمذي في " الشمائل " (2) عن عبد الله.
__________
(1) أما الاول: فقال فيه البخاري: منكر الحديث، وقال النسائي: ضعيف، وأورد ابن حبان هذا الحديث في ترجمته من " الضعفاء " 1 / 108 وقال: وهذا متن موضوع، وأما الثاني: فقال أحمد: تركنا حديثه وخرقناه، وقال علي: ليس بثقة، وقال النسائي: متروك، وقال الدارقطني: ضعيف.
انظر " الميزان " 1 / 67، و 3 / 189.
(2) رقم (14)، وعبد العزيز بن أبي ثابت الزهري، قال الحافظ في " التقريب ": متروك، احترقت كتبه، فحدث من حفظه، فاشتد غلطه.
(*)

(10/691)

256 - سهل بن زنجلة * (ق) وهو سهل بن أبي سهل، الحافظ الامام الكبير، أبو عمرو الرازي الخياط (1) الاشتر.
مولده سنة بضع وستين ومئة.
وارتحل في الحديث وكتبه سنة نيف وثمانين ومئة.
فحدث عن: جرير بن عبدالحميد، وأبي بكر بن عياش، وسفيان بن عيينة، وأبي معاوية الضرير، والوليد بن مسلم، وحفص بن غياث، ووكيع، وابن نمير، وطبقتهم.
حدث عنه: ابن ماجة كثيرا، وأبو حاتم الرازي، وأبو زرعة، وابن الجنيد، وإدريس بن عبد الكريم الحداد، وإبراهيم الحربي، وأحمد بن الحسن الصوفي، وعلي بن سعيد بن بشير الرازي، وأبو يعلى الموصلي، ويوسف بن عاصم الرازي، وخلق سواهم.
وحدث ببغداد بعد الثلاثين ومئتين، وجمع وصنف، وذاكر الحفاظ، وعمل المسند الكبير.
قال أبو حاتم: صدوق (2).
__________
* الجرح والتعديل 4 / 198، تاريخ بغداد 9 / 116 - 118، المعجم المشتمل: 138، تهذيب الكمال لوحة 558، تذهيب التهذيب 2 / 61 / 1، تذكرة الحفاظ 2 / 452، الكاشف 1 / 407، العبر 1 / 409، تهذيب التهذيب 4 / 251، طبقات الحفاظ: 197، خلاصة تذهيب الكمال: 157.
(1) الخياط بالخاء والياء كما في الاصل و " تهذيب الكمال " و " تذهيب " المؤلف و " تذكرته "، وقد تصحف في " الجرح والتعديل " و " تهذيب التهذيب " إلى " الحناط " بالحاء والنون.
(2) " الجرح والتعديل " 4 / 198.
(*)

(10/692)

قال سهل بن زنجلة: حدثنا أبو علي السمتي، حدثنا غالب القطان قال: كنا ندعو في الزمن الاول، نقول: اللهم ارزقنا علم الحسن، وورع ابن سيرين، وحفظ قتادة، وعقل بكر بن عبد الله المزني، وعبادة ثابت البناني، وزهد مالك بن دينار، رحمة الله عليهم.
قال أبو يعلى الخليلي: سهل ثقة حجة، ارتحل مرتين، وله تصانيف، ولا يقدم عليه أحد في الاتقان والديانة من أقرانه في وقته.
قال: وابنه محمد بن سهل يروي عن عمرو بن خالد، وأبي جعفر النفيلي.
قلت: قيل: إنه توفي سنة ثمان وثلاثين ومئتين في عشر الثمانين، رحمه الله تعالى.

257 - ابن أبي سمينة * (خ، د) الامام العابد القدوة المجاهد الحافظ، أبو عبد الله، محمد بن إسماعيل بن أبي سمينة الهاشمي مولاهم البصري، المحدث.
حدث عن: معتمر بن سليمان، وأبي خالد الاحمر، وجرير بن عبد الحميد، وسفيان بن عيينة، ويزيد بن زريع، وأبي بكر بن عياش، وطبقتهم.
حدث عنه: أبو داود في " سننه "، والبخاري في " الصحيح " عن رجل عنه، وأبو زرعة، وأبو حاتم، ومحمد بن أيوب بن الضريس، والبخاري في " تاريخه "، وموسى بن هارون، وأبو يعلى، والبغوي، ومحمد بن المجدر، وآخرون.
__________
* التاريخ الكبير 1 / 36، الجرح والتعديل 7 / 189، المعجم المشتمل: 227، تهذيب الكمال لوحة 1173، تذهيب التهذيب 3 / 189 / 1، الكاشف 2 / 21، ميزان الاعتدال
3 / 482، تهذيب التهذيب 9 / 59، 60، خلاصة تذهيب الكمال: 327.
(*)

(10/693)

قال أبو حاتم: كان ثقة غزاء (1).
وقال أبو داود: كان من شجعان الناس (2).
قال موسى بن هارون: كان لا يخضب، ومات وهو متوجه إلى طرسوس في شهر ربيع الاول سنة ثلاثين ومئتين (3).
وقرأت على علي بن أحمد العلوي، أخبرنا محمد بن أحمد، أخبرنا محمد بن عبيدالله المجلد، أخبرنا أبو نصر محمد بن محمد، أخبرنا أبو طاهر المخلص، حدثنا عبد الله بن محمد، حدثنا محمد بن أبي سمينة، حدثنا ابن علية، عن سعيد بن يزيد قال: قلت لانس رضي الله عنه: هل صلى رسول الله صلى الله عليه وسلم في نعليه ؟ قال: نعم (4).
هذا حديث صالح الاسناد عال.
بعونه تعالى وتوفيقه تم الجزء العاشر من سير أعلام النبلاء ويليه الجزء الحادي عشر وأوله ترجمة الحكم بن موسى البغدادي.
__________
(1) " الجرح والتعديل " 7 / 189.
(2) " تهذيب الكمال " لوحة 1174.
(3) " تهذيب الكمال " لوحة 1174.
(4) وأخرجه الترمذي (400) في الصلاة: باب ما جاء في الصلاة في النعال، من طريق علي بن حجر، حدثنا إسماعيل بن إبراهيم المعروف بابن علية بهذا الاسناد، وأخرجه البخاري 1 / 415 عن آدم، عن شعبة، وأخرجه مسلم (555) عن يحيى بن يحيى، عن بشر
هذا حديث صالح الاسناد عال.
بعونه تعالى وتوفيقه تم الجزء العاشر من سير أعلام النبلاء ويليه الجزء الحادي عشر وأوله ترجمة الحكم بن موسى البغدادي.
__________
(1) " الجرح والتعديل " 7 / 189.
(2) " تهذيب الكمال " لوحة 1174.
(3) " تهذيب الكمال " لوحة 1174.
(4) وأخرجه الترمذي (400) في الصلاة: باب ما جاء في الصلاة في النعال، من طريق علي بن حجر، حدثنا إسماعيل بن إبراهيم المعروف بابن علية بهذا الاسناد، وأخرجه البخاري 1 / 415 عن آدم، عن شعبة، وأخرجه مسلم (555) عن يحيى بن يحيى، عن بشر ابن المفضل، كلاهما عن سعيد بن يزيد.
(*)

(10/694)

جاء في آخر الاصل ما نصه: تم الجزء السابع من كتاب سير أعلام النبلاء للشيخ الامام العالم العامل العلامة الحجة الناقد البارع جامع أشتات الفنون شيخ الاسلام شمس الدين أبي عبد الله محمد بن أحمد بن عثمان الذهبي.
وهذه أول نسخة نسخت من خط المصنف وقوبلت عليه بحسب الامكان، ولله الحمد والمنة، وبه التوفيق والعصمة، ويتلوه في الجزء الذي يليه، وهو الثامن، ترجمه الحكم بن موسى البغدادي القنطري، وكان الفراغ من كتابته ليلة الاثنين لسبع إن بقين من جمادى الآخرة سنة أربعين وسبع مئة أحسن الله خاتمتها، آمين.

(10/695)


سير أعلام النبلاء - جزء 11

سير أعلام النبلاء - الذهبي ج 11
الذهبي ج 11

(11/)

سير أعلام النبلاء

(11/1)

جميع الحقوق محفوظة لمؤسسة الرسالة ولا يحق لاية جهة أن تطبع أؤ تعطي حق الطبع لاحد.
سواء كان مؤسسة رسمية أو افرادا.
الطبعة التاسعة 1413 ه - 1993 م

(11/2)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه - 1374 م الجزء الحادي عشر أشرف على تحقيق الكتاب وخرج أحاديثه حقق هذا الجزء شعيب الارنؤوط صالح السم

(11/3)

بسم الله الرحمن الرحيم

(11/4)

1 - الحكم بن موسى * (م، س، ق) الامام المحدث القدوة الحجة، أبو صالح البغدادي القنطري
الزاهد.
سمع العطاف بن خالد، وإسماعيل بن عياش، وعبد الرحمن بن أبي الرجال، وعبد الله بن المبارك، ويحيى بن حمزة، وطبقتهم.
حدث عنه: مسلم، وبواسطة النسائي وابن ماجة، وأحمد بن حنبل، وأبو محمد الدارمي، والحارث بن أبي أسامة، وأبو يعلى الموصلي، وعثمان بن سعيد، وأبو القاسم البغوي، وخلق سواهم.
وثقه يحيى بن معين.
قال الحسين بن فهم: كان رجلا صالحا ثبتا في الحديث.
وقال علي بن محمد الحبيبي: سألت صالحا جزرة عن سريج بن يونس، والحكم بن موسى، ويحيى بن أيوب، فوثقهم جدا، وقال: هؤلاء الثلاثة تقطعوا من العبادة.

______________
* (الهامش) *
* طبقات ابن سعد 7 / 346، التاريخ الكبير 2 / 344، التاريخ الصغير 2 / 361، الجرح والتعديل 3 / 128، 129، تاريخ بغداد 8 / 226، 229، الانساب، ورقة: 463 / 2، تهذيب الكمال، ورقة: 318، تذكرة الحفاظ 2 / 474، العبر 1 / 411، تذهيب التهذيب، 1 / 169، تهذيب التهذيب 2 / 439، 440، النجوم الزاهرة 2 / 265، خلاصة تذهيب الكمال: 90، شذرات الذهب 2 / 75.
(*)

(11/5)

قال عثمان بن سعيد الدارمي: قدم علي بن المديني بغداد، فحدثه الحكم بن موسى بحديث أبي قتادة، عن النبي، صلى الله عليه وسلم: " أسوأ الناس سرقة الذي يسرق صلاته.
" فقال ابن المديني: لو غيرك حدث به، ما صنع به.
قلت: رواه الناس عنه، عن الوليد بن مسلم، عن الاوزاعي،
عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه، فذكره (1).
قال أبو عبيد الآجري: سألت أبا داود عن حديث الحكم بن موسى في الصدقات، فقال: لاأحدث به.
قلت: ساقه أبو داود في كتاب " المراسيل " عن يحيى بن حمزة، عن سليمان بن داود، كذا قال، وصوابه: سليمان بن أرقم، كما قد بسطناه في كتاب " الميزان " (2).
مات الحكم في شوال، سنة اثنتين وثلاثين ومئتين، ليومين بقيا من الشهر.

______________
* (الهامش) *
(1) حديث صحيح، أخرجه الدارمي 1 / 304 في الصلاة: باب في الذي لايتم الركوع والسجود عن الحكم بن موسى، حدثنا الوليد بن مسلم، عن الاوزاعي، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه، وتمامه: قالوا: يارسول الله، وكيف يسرق صلاته ؟ قال: " لايتم ركوعها ولا سجودها ".
وأخرجه أحمد 5 / 310 من طريق الوليد بن مسلم به، وله شاهد من حديث أبي سعيد الخدري عند أحمد 3 / 56، وآخر من حديث أبي هريرة عند ابن حبان (503).
(2) انظر " الميزان " 2 / 201، 202، وانظر الحديث بطوله في " سنن النسائي " 8 / 57، 58 في القسامة: باب ذكر حديث عمرو بن حزم في العقول، والحاكم 1 / 397، والدار قطني: 376، وابن حبان رقم (793)، والبيهقي 4 / 89، وقد توسع في الكلام عليه الحافظ ابن التركماني في " الجوهر النقي " فراجعه.
(*)

(11/6)

وفيها توفي إبراهيم بن الحجاج النيلي (1)، وحوثرة بن أشرس (2)، وعبد الله بن عون الخراز، وعبد الوهاب بن نجدة، وعمرو الناقد،
والواثق، ويوسف بن عدي، وعيسى بن سالم الشاشي، وكثير بن يحيى صاحب البصري، وإبراهيم بن دينار ببغداد، وأحمد بن أبي شعيب الحراني.

2 - ابن شبوية * (د) الامام القدوة المحدث، شيخ الاسلام، أبو الحسن، أحمد بن محمد بن ثابت بن عثمان، الخزاعي المروزي الحافظ، ابن شبوية.
سمع عبد الله بن المبارك، وسفيان بن عيينة، والفضل بن موسى، وأبا أسامة، وطبقتهم.
حدث عنه: أبو داود، وأبو زرعة الدمشقي، وأحمد بن أبي خيثمة، وجماعة.
وحدث عنه من أقرانه يحيى بن معين، وغيره.
وثقه النسائي وغيره.
قال عبد الله بن أحمد بن شبوية: سمعت أبي يقول: من أراد علم
______________
* (الهامش) *
(1) نسبة إلى النيل، وهي بليدة في سواد الكوفة، قرب حلة بني مزيد، يخترقها خليج كبير يتخلج من الفرات الكبير، حفره الحجاج بن يوسف الثقفي، وسماه بنيل مصر.
انظر " معجم البلدان ".
(2) ترجمه ابن أبي حاتم في " الجرح والتعديل " 3 / 283، وقال: روى عنه أبي، وأبو زرعة.
* التاريخ الكبير 2 / 5، التاريخ الصغير 2 / 359، الجرح والتعديل 2 / 55، طبقات الحنابلة 1 / 47، 48، الانساب 7 / 285، اللباب 3 / 77، تذهيب التهذيب 1 / 22، تذكرة الحفاظ 2 / 464، تهذيب الكمال، ورقة: 23، تهذيب التهذيب 1 / 71، النجوم الزاهرة 2 / 254، خلاصة تذهيب الكمال: 11.
(*)

(11/7)

القبر، فعليه بالاثر، ومن أراد علم الخبز، فعليه بالرأي.
وقال عبد الله بن أحمد بن حنبل: حدثني ثابت بن أحمد بن شبوية، قال: كان يخيل إلي أن لابي فضيلة على أحمد بن حنبل لجهاده، وفكاك الاسرى، فسألت أخي عبد الله، فقال: أحمد بن حنبل أرجح، فلم أقنع، فأريت شيخا حوله الناس، يسألونه، ويسمعون منه، فسألته عنهما، فقال: سبحان الله ! ! إن أحمد بن حنبل ابتلي فصبر، وإن ابن شبوية عوفي، المبتلى الصابر كالمعافى ؟ ! هيهات.
قال البخاري وأبو حاتم: توفي سنة ثلاثين ومئتين، زاد البخاري: وهو ابن ستين سنة.
وقال ابن ماكولا: مات بطرسوس سنة 239.
وقد روى البخاري في " صحيحه " في الوضوء والاضاحي والجهاد (1)، عن أحمد بن محمد، عن ابن المبارك، فقال الدار قطني: هو ابن شبوية.
وقال الكلاباذي، وطائفة: بل هو:
3 - أحمد بن محمد بن موسى * (خ، ت، س) السمسار المروزي مردويه الحافظ (2).
وربما نسب إلى جده، فقيل: أحمد بن موسى.
روى عن: ابن المبارك، وجرير، وإسحاق الازرق، وطائفة.

______________
* (الهامش) *
(1) انظر " صحيح البخاري " بشرح الفتح 1 / 297 في الوضوء: باب ما يقع من النجاسات في السمن والماء، وصحابي الحديث هو أبو هريرة، و 10 / 19 في الاضاحي: باب إذا بعث بهديه ليذبح، لم يحرم عليه شئ، وصحابيه عائشة، و 6 / 50 في الجهاد: باب الركوب على الدابة الصعبة، وصحابيه أنس بن مالك.
* الوافي بالوفيات 8 / 13، تهذيب التهذيب 1 / 77، خلاصة تذهيب الكمال: 12.
(2) وهو الذي جزم به الحافظ في " الفتح "، انظر التعليق السابق.
(*)

(11/8)

وعنه: البخاري، والترمذي، والنسائي، ومحمد بن عمر الذهلي، وعبد الله بن محمود المروزي، وجماعة.
وسمع من النضر بن محمد المروزي، شيخ يروي عن يحيى بن سعيد الانصاري.
قال الشيرازي في " الالقاب ": توفي سنة ثمان وثلاثين ومئتين.
قلت: وكان مكثرا عن ابن المبارك، ثقة.

4 - أمية بن بسطام * (خ، م) ابن المنتشر الحافظ الثقة، أبو بكر العيشي البصري.
حدث عن: ابن عمه يزيد بن زريع الحافظ، وأبي عقيل يحيى المتوكل، وبشر بن المفضل، ومعتمر بن سليمان، وطبقتهم.
حدث عنه: الشيخان في " صحيحيهما "، وأبو زرعة، وأبو حاتم، وأبو بكر بن أبي عاصم، والحسن بن سفيان، وجعفر الفريابي، ومحمد ابن حبان (1) الباهلي، وأبو يعلى الموصلي، وخلق سواهم.
وثقه ابن حبان وغيره.
قال ابن حبان: مات سنة إحدى وثلاثين ومئتين.
أخبرنا محمد بن عبد السلام سنة ثلاث وتسعين، أنبأنا عبد المعز
______________
* (الهامش) *
* تاريخ خليفة: 479، التاريخ الكبير 2 / 11، الجرح والتعديل 2 / 303، الانساب، ورقة: 404 / 1، تهذيب الكمال: ورقة: 122، العبر 1 / 409، تذهيب التهذيب 1 / 73، تهذيب التهذيب 1 / 370، خلاصة تذهيب الكمال: 40، شذرات الذهب 2 / 70.
(1) انظر " تبصير المنتبه " 1 / 282، 283.
(*)

(11/9)

ابن محمد، أخبرنا تميم المؤدب، وزاهر المستملي، قالا: أخبرنا محمد بن عبدالرحمن، أخبرنا محمد بن أحمد الحيري، أخبرنا الحسن ابن سفيان، حدثنا أمية بن بسطام، حدثنا معدي بن سليمان، أخبرنا ابن عجلان، عن أبيه، عن أبي هريرة قال: قال رسول الله، صلى الله عليه وسلم: " من انصرف عن جنازة، فله قيراط، ومن شيعها، فله قيراط، ومن صلى عليها، فله قيراط، ومن قعد حتى تدفن، فله قيراط.
" (1)
5 - حبان بن موسى * (خ، م، ت، س) ابن سوار الحافظ الامام الحجة، أبو محمد السلمي المروزي الكشميهني.
حدث عن: أبي حمزة محمد بن ميمون السكري، وداود بن عبد الرحمن العطار، ونوح بن أبي مريم، وعبد الله بن المبارك، وكان مليا به.

______________
* (الهامش) *
(1) وأخرجه البزار رقم (823) من طريق محمد بن المثنى وعبد الله بن محمد بن الحجاج الصواف، كلاهما عن معدي بن سليمان، عن ابن عجلان به.
ومعدي بن سليمان ضعفه الحافظ في " التقريب " وأورده الهيثمي في " المجمع " 3 / 30، وأعله بمعدي هذا، لكن حديث أبي هريرة صحيح ثابت من طرق كثيرة في " الصحيح " وغيره بغير هذا السياق، فقد أخرجه البخاري 1 / 100 في الايمان: باب اتباع الجنائز من الايمان، بلفظ: " من اتبع جنازة مسلم إيمانا واحتسابا، وكان معه حتى يصلي عليها، ويفرغ من دفنها، فإنه يرجع من الاجر بقيراطين، كل قيراط مثل أحد.
ومن صلى عليها ثم رجع قبل أن تدفن، فإنه يرجع بقيراط "، وأخرجه هو 3 / 158 في الجنائز، ومسلم (945) بلفظ: " من شهد الجنازة حتى يصلى عليها، فله قيراط.
ومن شهدها حتى تدفن، فله قيراطان.
قيل: وما القيراطان ؟ قال: مثل الجبلين
العظيمين.
وانظر " سنن أبي داود " رقم (3168)، والترمذي (1040)، والنسائي 4 / 76 و 77، وابن ماجة (1539).
* التاريخ الكبير 3 / 90، الجرح والتعديل 3 / 271، تهذيب الكمال، ورقة: 228، العبر 1 / 413، تذهيب التهذيب 1 / 118، تهذيب التهذيب 2 / 174، 175، خلاصة تذهيب الكمال: 70، شذرات الذهب 2 / 77، 78.
(*)

(11/10)

حدث عنه: البخاري، ومسلم، وبواسطة الترمذي، والنسائي، ويوسف بن عدي وهو أكبر من حبان من حيث قدم الموت، وأبو زرعة الرازي، ومحمد بن مسلم بن وارة، وجعفر الفريابي، والحسن بن سفيان، وعبد الله بن محمود المروزي، وآخرون.
قال يحيى بن معين: لا بأس به.
وقال البخاري: مات في سنة ثلاث وثلاثين ومئتين.
أما سميه: حبان بن موسى بن حبان ابن موسى بن عبيد الله الكلاعي الدمشقي الذي يروي عن زكريا السجزي خياط السنة (1)، فتوفي سنة إحدى وثلاثين وثلاث مئة.
أخبرنا محمد بن عبد السلام، أنبأنا عبد المعز بن محمد، أخبرنا تميم وزاهر، قالا: أخبرنا أبو سعد الكنجروذي (2)، أخبرنا أبو عمرو الحيري، أخبرنا الحسن بن سفيان، حدثنا حبان بن موسى، عن ابن المبارك، حدثنا أفلح، أخبرنا القاسم، عن عائشة، قالت: " نزلنا المزدلفة، فاستأذنت النبي صلى الله عليه وسلم سودة أن تنفر قبله، وقبل حطمة الناس، وكانت امرأة ثبطة - والثبطة: الثقيلة - فأذن لها، فدفعت قبله، وحبسنا حتى دفعنا بدفع النبي، صلى الله عليه وسلم حين
أصبح (3) ".

______________
* (الهامش) *
(1) سمي بذلك، لانه كان يخيط أكفان أهل السنة.
(2) بفتح الكاف والجيم بينهما نون ساكنة وبضم الراء، نسبة إلى كنجروذ، وهي قرية على باب نيسابور.
(3) وأخرجه البخاري 3 / 423 في الحج: باب من قدم ضعفة أهله بليل، ومسلم (1290) في الحج: باب استحباب تقديم دفع الضعفة من النساء وغيرهن من مزدلفة إلى منى في أواخر الليالي، كلاهما من طريق أفلح بن حميد، عن القاسم، عن عائشة.
والحطمة، بفتح الحاء وإسكان الطاء المهملتين: الزحمة.
(*)

(11/11)

6 - علي بن بحر * (د، ت) ابن بري، الامام الحافظ المتقن، أبو الحسن الفارسي، ثم البغدادي القطان.
حدث عن: عبد العزيز بن محمد الدراوردي، وحاتم بن إسماعيل، ومعتمر بن سليمان، وبقية بن الوليد، وعبد المهيمن بن عباس الساعدي، وجرير بن عبدالحميد، وأبي خالد الاحمر، وهشام ابن يوسف، وعبد الرزاق، وخلق كثير من الشاميين واليمانيين والعراقيين والحجازيين.
حدث عنه: أبو داود، وبواسطة الترمذي، ومحمد بن يحيى الذهلي، وأبو زرعة، وأبو حاتم، وحنبل بن إسحاق، وهلال بن العلاء، وإبراهيم الحربي، وخلق سواهم.
وكان قد سكن ببابسير.
وثقه يحيى بن معين.
توفي سنة أربع وثلاثين ومئتين.
وبابسير: بليدة من ناحية الاهواز.

7 - ابن الرماح * * قاضي نيسابور، العلامة، أبو محمد، عبد الله بن عمر بن الرماح البلخي ثم النيسابوري، واسم جده ميمون.

______________
* (الهامش) *
* التاريخ الكبير 6 / 263، الجرح والتعديل 6 / 176، تهذيب الكمال، ورقة: 957، 958، تاريخ بغداد 11 / 352، 354، العبر 1 / 417، 418، تذهيب التهذيب 3 / 53، تهذيب التهذيب 7 / 284، 285، طبقات الحفاظ: 204، خلاصة تذهيب الكمال: 271.
* * التاريخ الصغير 2 / 365، الجرح والتعديل 5 / 111.
(*)

(11/12)

سمع مالكا، وحماد بن زيد، ومعتمر بن سليمان، وجماعة.
حدث عنه: إسحاق بن راهويه، والذهلي، وإبراهيم بن أبي طالب، وجعفر بن محمد بن سوار، ومحمد بن عبد الوهاب الفراء، وآخرون.
وكان صاحب سنة، وصدع بالحق.
وثقه الذهلي.
وامتنع من القول بخلق القرآن، وكفر الجهمية (1).
مات في ذي القعدة سنة أربع وثلاثين ومئتين.
8 - قتيبة * (ع) هو شيخ الاسلام، المحدث الامام الثقة الجوال، راوية الاسلام، أبو رجاء، قتيبة بن سعيد بن جميل بن طريف الثقفي، مولاهم البلخي البغلاني، من أهل قرية " بغلان "، من موالي الحجاج بن يوسف الامير
______________
* (الهامش) *
(1) هم أتباع جهم بن صفوان، يكنى أبا محرز، وقد نشأ في سمرقند بخراسان، ثم قضى فترة من حياته الاولى في ترمذ، وكان مولى لبني راسب من الازد، وقد أطبق السلف على
ذمه بسبب تغاليه في التنزيه، وإنكاره صفات الله تعالى، وتأويلها المفضي إلى تعطيلها.
وأول من حفظ عنه مقالة التعطيل في الاسلام هو الجعد بن درهم، وأخذها عنه جهم بن صفوان وأظهرها، فنسبت إليه.
وقد قتل سنة 158 ه مع الحارث بن سريج في حربه ضد بني أمية.
انظر " تاريخ الطبري " 7 / 220، 221 و 236، 237، و " تاريخ الجهمية والمعتزلة " ص: 10 وما بعدها للقاسمي.
والمعتزلة يوافقون جهما في بعض ما يذهب إليه، ويخالفونه في عدة مسائل.
* طبقات ابن سعد 7 / 379، طبقات خليفة: 324، التاريخ الكبير 7 / 195، التاريخ الصغير 2 / 372، تاريخ الفسوي 1 / 212، الجرح والتعديل 7 / 140، تاريخ بغداد 12 / 464، 470، طبقات الحنابلة 1 / 257، 258، اللباب 1 / 134، تهذيب الكمال، ورقة: 1124، 1125، تذكرة الحفاظ 2 / 446، 447، العبر 1 / 433، تذهيب التهذيب 3 / 157، 158، تهذيب التهذيب 8 / 358، 361، النجوم الزاهرة 2 / 303، طبقات الحفاظ: 195، خلاصة تذهيب الكمال: 318، شذرات الذهب 2 / 94، 95.
(*)

(11/13)

الظالم، وهو ابن أخي وشيم (1) بن جميل الثقفي.
وقد كنت عملت له ترجمة معها نحو من ثمانين حديثا من العوالي.
وحدثت بذلك، وأحببت الآن عملها على أنموذج نظرائه.
مولده في سنة تسع وأربعين ومئة.
قال الحافظ أبو أحمد بن عدي: اسمه يحيى بن سعيد، وقتيبة لقب.
وقال الحافظ ابن مندة: اسمه علي بن سعيد.
وقيل: كان له أخ اسمه قديد بن سعيد.
قال الاصمعي: قتيبة مشتق من القتب، وهو المعى، يقال: طعنته فاندلقت أقتاب بطنه، أي: خرجت.
نعم، وارتحل قتيبة في طلب العلم، وكتب ما لا يوصف كثرة.
وذلك في سنة ثنتين وسبعين ومئة، فحمل الكثير عن مالك، والليث، وشريك، وحماد بن زيد، وأبي عوانة، وابن لهيعة، وبكر بن مضر، وكثير بن سليم، صاحب أنس بن مالك، وعبثر بن القاسم، وعبد الواحد بن زياد، وأبي الاحوص سلام بن سليم، ومفضل بن فضالة، وإبراهيم بن سعد، وإسماعيل بن جعفر، وجعفر بن سليمان، وحرب ابن أبي العالية، وحماد بن يحيى الابح، وخلف بن خليفة، وداود العطار، وشهاب بن خراش، وعبد الله بن جعفر المديني، ورشدين بن سعد، وعبد الرحمن بن أبي الرجال، وابن المبارك، وعبد الوارث، والعطاف بن خالد، وفضيل بن عياض، وفرج بن فضالة، وأبي هاشم
______________
* (الهامش) *
(1) كذا الاصل " وشيم " بالشين المعجمة، وضبطه الحافظ في " تبصير المنتبه " ص: 602 وسيم، بالسين المهملة، فقال: وسيم بن جميل الثقفي عم قتيبة.
(*)

(11/14)

كثير بن عبد الله الايلي، والمنكدر بن محمد بن المنكدر، وهشيم بن بشير، ويزيد بن زريع، ويزيد بن المقدام (1) بن شريح، ويعقوب بن عبدالرحمن الاسكندراني، والمغيرة بن عبدالرحمن الحزامي، وجرير ابن عبدالحميد، ومحمد بن موسى الفطري، ومعاوية بن عمار الدهني، وخلق كثير.
وينزل إلى غندر، ووكيع، والوليد بن مسلم، وابن وهب، وطبقتهم، ثم إلى حجاج الاعور، وابن أبي فديك.
حدث عنه: الحميدي، ونعيم بن حماد، ويحيى بن عبدالحميد الحراني، وأحمد بن حنبل فأكثر، ويحيى بن معين، وعلي بن المديني، ومحمد بن عبد الله بن نمير، وأبو بكر بن أبي شيبة، وطائفة
ماتوا قبله.
وروى عنه: البخاري، ومسلم، وأبو داود، والنسائي، والترمذي في كتبهم فأكثروا.
وروى ابن ماجة عن محمد بن يحيى الذهلي عنه، وعن ابن أبي شيبة عنه.
وروى الترمذي أيضا عن رجل عنه، وروى النسائي عن زكريا الخياط عنه.
وروى عنه يعقوب بن شيبة، والحسن بن عرفة، وأبو زرعة، وأبو حاتم، وإبراهيم الحربي، وأحمد بن سيار، وعباس العنبري، والحسن بن محمد الزعفراني، وموسى بن هارون، وجعفر الفريابي، والحارث بن أبي أسامة، والحسن بن سفيان، وجعفر ابن محمد بن سوار، وإسحاق بن أبي عمران الاسفراييني الفقيه، وأحمد بن عبدالرحمن بن بشار النسائي، وإسحاق بن إبراهيم بن إسماعيل البستي القاضي، وإسحاق بن إبراهيم بن نصر البشتي، بمعجمة، النيسابوري، والحسن بن الطيب البلخي، وولده عبد الله بن
______________
* (الهامش) *
(1) في الاصل " المقدم "، وهو خطأ.
(*)

(11/15)

قتيبة، وعبدان بن محمد المروزي، وعلي بن طيفور النسوي، ومحمد ابن أيوب الرازي، ومحمد بن عبد الله بن يوسف الدويري، ودوير بفتح أوله قرية بخراسان (1)، ومحمد بن علي (2) الحكيم الترمذي، وأبو العباس السراج، وخلق آخرهم موتا الواعظ أبو عبد الله محمد بن الفضل بن العباس البلخي الزاهد المتوفى سنة سبع عشرة وثلاث مئة، الذي روى عنه أبو بكر بن المقرئ في " معجمه " بالاجازة (3) الذي قيل: إنه وعظ مرة، فمات في المجلس من تذكيره أربعة أنفس.
قال أبو بكر الاثرم: سمعت أحمد بن حنبل ذكر قتيبة، فأثنى
عليه.
وقال يحيى بن معين، من طريق أحمد بن زهير: قتيبة ثقة.
وكذا قال النسائي، وزاد: صدوق.
وقال أبو حاتم الرازي: ثقه.
وقال ابن خراش: صدوق.
قال أبو داود: قدم قتيبة بغداد في سنة ست عشرة ومئتين، فجاءه أحمد ويحيى.
وقال فيه أبو حاتم الرازي أيضا: حضرته ببغداد، وقد جاءه أحمد، فسأله عن أحاديث، فحدثه بها.
وجاء أبو بكر بن أبي شيبة
______________
* (الهامش) *
(1) وهي على فرسخين من نيسابور، كما في " الانساب ".
(2) في الاصل " عبد الحكيم " وهو خطأ والتصويب من " تهذيب الكمال "، ومحمد بن علي هذا هو صاحب " نوادر الاصول في معرفة أحاديث الرسول "، وهو مطبوع، وفيه من الاحاديث الكثيرة التي لا تصح.
انظر ترجمته في " تذكرة الحفاظ " ص: 645 للمؤلف.
(3) الاجازة: أن يأذن الشيخ لغيره بأن يروي عنه مروياته أو مؤلفاته، وكأنها تتضمن إخباره بما أذن له بروايته عنه.
وشرطوا فيها أن يكون المجيز عالما بما يجيزه، معروفا بذلك، ثقة في دينه وروايته، وأن يكون الطالب للاجازة من أهل العلم حتى لا يوضع العلم إلا عند أهله.
(*)

(11/16)

وابن نمير بالكوفة إليه ليلة، وحضرت معهما، فلم يزالا ينتخبان عليه، وأنتخب معهما إلى الصبح (1).
قال أحمد بن محمد بن زياد الكرميني: قال لي قتيبة بن سعيد: ما رأيت في كتابي من علامة الحمرة، فهو علامة أحمد بن حنبل، وما رأيت من الخضرة، فهو علامة يحيى بن معين.
وقال محمد بن حميد بن فروة: سمعت قتيبة، يقول: انحدرت
إلى العراق أول مرة سنة اثنتين وسبعين.
وكنت يومئذ ابن ثلاث وعشرين سنة.
وقال عبد الله بن أحمد بن شبوية: سمعت قتيبة يقول: كنت في حداثتي أطلب الرأي، فرأيت فيما يرى النائم أن مزادة دليت من السماء، فرأيت الناس يتناولونها، فلا ينالونها، فجئت أنا، فتناولتها، فاطلعت فيها، فرأيت ما بين المشرق والمغرب، فلما أصبحت، جئت إلى مخضع البزاز، - وكان بصيرا بعبارة الرؤيا - فقصصت عليه رؤياي، فقال: يا بني، عليك بالاثر، فإن الرأي لا يبلغ المشرق والمغرب، إنما يبلغ الاثر.
قال: فتركت الرأي، وأقبلت على الاثر.
وروى أحمد بن جرير (2) اللال، عن قتيبة، قال لي أبي: رأيت النبي، صلى الله عليه وسلم، في النوم، في يده صحيفة، فقلت: يارسول الله، ما هذه الصحيفة ؟ قال: فيه أسامي العلماء.
قلت: ناولني، أنظر فيه اسم
______________
* (الهامش) *
(1) الانتخاب: هو أن ينتقي التلميذ من أحاديث شيخه، ويختار منها.
والخبر في " الجرح والتعديل " 7 / 140.
(2) هو أحمد بن جرير بن المسيب البلخي، رفيق أبي حاتم بمصر في رحلته الثانية.
روى عن قتيبة وهانئ بن المتوكل الاسكندراني.
قال ابن أبي حاتم الرازي في " الجرح والتعديل " 2 / 45: سمع منه أبي في مرافقته.
حدثنا عبدالرحمن، قال: سئل عنه أبي، فقال: صدوق.
(*)

(11/17)

ابني، فنظرت، فإذا فيه اسم ابني.
قال عبد الله بن محمد بن سيار الفرهياني (1): قتيبة صدوق، ليس أحد من الكبار إلا وقد حمل عنه بالعراق.
وحدث عنه أحمد بن حنبل، وأبو خيثمة، وعباس العنبري، والحميدي بمكة.
وسمعت عمرو بن علي يقول: مررت بمنى على قتيبة، وعباس العنبري يكتب عنه، فجزت ولم أحمل عنه، فندمت.
أحمد بن سيار المروزي: أبو رجاء قتيبة مولى الحجاج بن يوسف، فكان قتيبة يتولى ثقيف، ويذكر كرامة جده على الحجاج، وأن الحجاج كان إذا جلس على سريره، جلس جدي على كرسي عن يمينه.
قال: وكان أبو رجاء رجلا ربعة أصلع، حلو الوجه، حسن اللحية، واسع الرحل، غنيا من ألوان الاموال من الدواب والابل والبقر والغنم، وكان كثير الحديث.
لقد قال لي: أقم عندي هذه الشتوة، حتى أخرج لك مئة ألف حديث، عن خمسة أناسي، فقلت: لعل أحدهم عمر بن هارون ؟ قال: لا، كنت كتبت عن عمر بن هارون وحده أكثر من ثلاثين ألفا، ولكن وكيع بن الجراح، وعبد الوهاب الثقفي، وجرير، ومحمد بن بكر البرساني، ونسيت الخامس.
قال: وكان ثبتا
______________
* (الهامش) *
(1) ويقال: الفرهاذاني.
قال ياقوت: أظنها من قرى نسا بخراسان، ينسب إليها عبد الله ابن محمد بن سيار أبو محمد الفرهاذاني، ويقال: الفرهياني النسائي.
سمع بدمشق هشيم بن عمار، وأبا عثمان القاسم بن عبدالملك، ودحيما.
وبمصر عبدالملك بن شعيب بن الليث، وجعفر بن مسافر التنيسي، وعبد الرحمن بن عبد الله بن عبد الحكم، وحرملة بن يحيى.
وبخراسان قتيبة بن سعيد، ومحمد بن الوزير الواسطي، وسويد بن نصر المروزي.
روى عنه أبو عمرو بن حمدان، وأثنى عليه، وبشر بن أحمد الاسفراييني، وأبو بكر الاسماعيلي، وأبو بكر محمد بن الحسن النقاش.
(*)

(11/18)

فيما روى، صاحب سنة وجماعة.
سمعته يقول: ولدت سنة خمسين ومئة.
قال: ومات لليلتين خلتا من شعبان سنة أربعين ومئتين، وهو في تسعين سنة، وكان كتب الحديث عن ثلاث طبقات: الليث، وابن لهيعة، إلى أن قال: ثم كتب عن إدريس، ووكيع، والعنقزي ونحوهم، ثم كتب عن إسماعيل بن أبي أويس، وسعيد بن سليمان.
وأما موسى بن هارون، فقال: ولد سنة ثمان وأربعين ومئة، سنة موت الاعمش، وسمعته يقول: حضرت موت ابن لهيعة، وشهدت جنازته سنة أربع وسبعين ومئة.
قلت: حدث عنه الحميدي، ومحمد بن الفضل الواعظ، وبينهما في الموت ثمانية وتسعون عاما.
وأما الخطيب، فقال في كتاب " السابق واللاحق ": حدث عنه نعيم بن حماد، وأبو العباس السراج، وبين وفاتيهما أربع وثمانون سنة.
قال ابن المقرئ في " معجمه ": حدثنا محمد بن عبد الله النيسابوري، سمعت الحسن بن سفيان يقول: كنا على باب قتيبة، فمرض رجل كان معنا، يقول: لاأخرج حتى (1) أكبر على قتيبة.
قال: فمات، فأخبروا به قتيبة، فخرج يصلي عليه، وكتب على قبره: هذا قبر قاتل قتيبة.
وقد روى أبو نصر، عن قتيبة، ولدت سنة ثمان وأربعين ومئة.
فالله أعلم.

______________
* (الهامش) *
(1) في الاصل " على " وهو تحريف، والتصويب من " تاريخ بغداد " 12 / 470 (*)

(11/19)

وروى غير واحد عن أبي العباس السراج قال: سمعت قتيبة بن سعيد يقول: هذا قول الائمة في الاسلام، وأهل السنة والجماعة:
نعرف ربنا، عزوجل، في السماء السابعة على عرشه، كما قال تعالى: (الرحمن على العرش استوى) (طه: 5).
ومما بلغنا من شعر قتيبة بن سعيد قوله: لولا القضاء الذي لابد مدركه * والرزق يأكله الانسان بالقدر (1) ماكان مثلي في بغلان مسكنه * ولا يمر بها إلا على سفر (2) وكانت رحلة النسائي إلى قتيبة في سنة ثلاثين ومئتين، فأقام عنده سنة كاملة، وكتب عنه شيئا كثيرا، لكنه امتنع وتحرج من رواية كتاب ابن ليهعة لضعفه عنده.
وقيل: كان سبب نزوح قتيبة من مدينة بلخ، وانقطاعه بقرية بغلان، أنه حضر عنده مالك، وجاءه إبراهيم بن يوسف البلخي للسماع، فبرز قتيبة، وقال: هذا من المرجئة، فأخرجه مالك من مجلسه - وكان لابراهيم صورة كبيرة ببلده - فعادى قتيبة، وأخرجه.
وما علمتهم نقموا على قتيبة سوى ذلك الحديث المعروف في الجمع في السفر (3).
قال أحمد بن سلمة: عمل أبي طعاما، ودعا إسحاق، ثم قال: إن ابني هذا قد ألح علي في الخروج إلى قتيبة، فما ترى ؟ فنظر إلي، وقال:
______________
* (الهامش) *
(1) في " تاريخ بغداد ": " فالرزق " بدل " والرزق ".
(2) البيتان في " تاريخ بغداد " 12 / 470 (3) سيورده المصنف في الصفحة التالية، وسنخرجه هناك.
(*)

(11/20)

هذا قد أكثر عني، وهو يجلس بالقرب مني، وأبو رجاء عنده ما ليس عندنا، فأرى أن تأذن له عسى أن ينتفع.
أخبرنا الامام أبو الفرج عبدالرحمن بن محمد، وجماعة إجازة، قالوا: أخبرنا عمر بن محمد، أخبرنا هبة الله بن محمد، أخبرنا محمد بن محمد ابن غيلان، أخبرنا أبو إسحاق المزكي (1) أخبرنا أبو العباس السراج، حدثنا قتيبة، حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الطفيل، عن معاذ: " أن النبي صلى الله عليه وسلم، كان في غزوة تبوك إذا ارتحل قبل أن تزيغ الشمس، أخر الظهر حتى يجمعها إلى العصر، فيصليهما جميعا.
وإذا ارتحل قبل المغرب، أخرها حتى يصليها مع العشاء.
فإذا ارتحل بعد المغرب عجل العشاء، فصلاها مع المغرب ".
(2)
______________
* (الهامش) *
(1) هو بضم الميم وفتح الزاي والكاف المشددة، يقال هذا لمن يزكي الشهود، ويبحث عن حالهم، ويعرفه القاضي.
واشتهر بهذا بيت كبير بنيسابور، منهم جماعة من العلماء، منهم أبو إسحاق هذا، واسمه إبراهيم بن محمد بن يحيى المزكي شيخ نيسابور في عصره، سمع ابن خزيمة، وأبا العباس السراج وغيرهما.
روى عنه الحاكم أبو عبد الله، وأبو نعيم الحافظ، توفي سنة 362 ه.
(2) أخرجه أبو داود (1220) في الصلاة: باب الجمع بين الصلاتين، والترمذي (553) في الصلاة: باب ما جاء في الجمع بين الصلاتين، وقال: حديث حسن غريب، تفرد به قتيبة، لا نعرف أحدا رواه عن الليث غيره.
وأخرجه أحمد 5 / 241، 242، والدار قطني 1 / 392، 393، والبيهقي 3 / 163.
وقد أعل هذا الحديث جماعة من أئمة الحديث بتفرد قتيبة عن الليث، وأشار البخاري إلى أن بعض الضعفاء أدخله على قتيبة، حكاه الحاكم في " علوم الحديث " وله طريق أخرى عن معاذ ابن جبل أخرجها أبو داود (1208) من رواية هشام بن سعيد عن أبي الزبير، عن أبي الطفيل، وهشام مختلف فيه، وقد خالفه الحفاظ من أصحاب أبي الزبير كمالك، والثوري، وقرة بن خالد وغيرهم، فلم يذكروا في روايتهم جمع التقديم.
وورد في جمع التقديم حديث آخر عن ابن
عباس، أخرجه أحمد 1 / 367، والشافعي 1 / 116، 117، وفي إسناده حسين بن عبد الله الهاشمي، وهو ضعيف، لكن له شاهد من طريق حماد بن زيد، عن أيوب، عن أبي قلابة، عن ابن عباس، أخرجه أحمد رقم (2191)، والبيهقي 3 / 164، ورجاله ثقات إلا أنه - كما قال الحافظ في الفتح 2 / 480 - مشكوك في رفعه، والمحفوظ أنه موقوف.
(*)

(11/21)

ما رواه أحد عن الليث سوى قتيبة.
وقد أخرجه عنه أبو داود، والترمذي، وأما النسائي فامتنع من إخراجه لنكارته.
وأخبرنا المسلم بن محمد في كتابه، أخبرنا أبو اليمن الكندي، أخبرنا القزاز، أخبرنا أبو بكر الخطيب، أخبرنا محمد بن أحمد، أخبرنا محمد بن نعيم الضبي، حدثني محمد بن محمد بن يحيى الاسفراييني الفقيه، حدثنا محمد بن عبدك بن مهدي الاسفراييني، حدثنا إسحاق بن أبي عمران الشافعي، حدثنا أبو محمد المروزي، وراق محمود بن غيلان، حدثنا يحيى بن يحيى النيسابوري، حدثنا علي بن المديني، حدثنا أحمد بن حنبل، حدثنا الليث عن يزيد بن أبي حبيب، عن أبي الطفيل، عن معاذ: " أن النبي، صلى الله عليه وسلم، خرج في غزوة تبوك، فكان يؤخر الظهر حتى يدخل وقت العصر، فيجمع بينهما " مختصر.
أخرجه أحمد في " مسنده "، فوقع لنا موافقة نازلة بست درج.
ومن أعجب الامور أن أبا عيسى الترمذي، حدث به عن قتيبة (1)، ورواه نازلا، كما هو موجود في نسخ عدة فقال: حدثنا عبد الصمد بن سليمان البلخي، عن زكريا بن يحيى اللؤلؤي (2) عن أبي بكر الاعين، عن علي بن المديني، عن أحمد، عن قتيبة، فهذا من طرق النوازل.
قال أبو عبد الله الحاكم: رواته أئمة ثقات، وهو شاذ الاسناد والمتن،
ثم لا نعرف له علة نعلله بها، فلو كان الحديث عند الليث، عن أبي الزبير،
______________
* (الهامش) *
(1) الترمذي (554)، ورواية أحمد في " المسند " 5 / 241، 242 عن قتيبة، عن الليث..(2) هو زكريا بن يحيى بن صالح البلخي، أبويحيى اللؤلؤي الفقيه الحافظ، مات سنة 232 ه.
وفي الاصل: " اللوي ".
(*)

(11/22)

عن أبي الطفيل، لعللنا به الحديث، ولو كان عند يزيد بن أبي حبيب، عن أبي الزبير، لعللنا به، فلما لم نجد له علة، خرج عن أن يكون معلولا.
ثم نظرنا فلم نجد ليزيد عن أبي الطفيل رواية، ولاوجدنا هذا المتن بهذه السياقة عند أحد من أصحاب أبي الطفيل، ولاعند أحد ممن يرويه عن معاذ بن جبل غير أبي الطفيل، فقلنا: هو شاذ، وأئمة الحديث إنما سمعوه من قتيبة تعجبا من إسناده ومتنه.
ولم يبلغنا عن أحد منهم أنه ذكر له علة.
قلت: بل رووه في كتبهم واستغر به بعضهم.
قال الحاكم: وقد قرأ علينا أبو علي الحافظ هذا، وحدثنا به عن النسائي، وهو إمام عصره، عن قتيبة.
ولم يذكر أبو عبد الرحمن، ولا أبو علي للحديث علة، فنظرنا، فإذا هو موضوع.
وقتيبة ثقة مأمون.
فحدثني علي بن محمد بن عمران الفقيه، حدثنا ابن خزيمة، سمعت صالح بن حفصويه - نيسابوري صاحب حديث - يقول: سمعت محمد بن إسماعيل البخاري يقول: قلت لقتيبة: مع من كتبت عن الليث حديث يزيد بن أبي حبيب، عن أبي الطفيل ؟ قال: مع خالد المدائني.
قال البخاري: وكان خالد هذا يدخل على الشيوخ الاحاديث.
وقد قال أبو داود عقيبه: لا يرويه إلا قتيبة وحده.
وقال الترمذي: حسن غريب، تفرد به قتيبة، والمعروف
حديث مالك وسفيان، يعني: عن أبي الزبير، عن أبي الطفيل، عن معاذ: " أنهم خرجوا مع رسول الله، صلى الله عليه وسلم، في غزوة تبوك، فكان يجمع بين الظهر والعصر، وبين المغرب والعشاء "، يعني: وليس فيه جمع التقديم.
قال أبو سعيد: لم يحدث به إلا قتيبة، ويقال: إنه غلط، وإن موضع يزيد بن أبي حبيب أبو الزبير.
قلت: فيكون قد غلط في الاسناد، وأتى بلفظ منكر جدا.
يرون أن

(11/23)

خالدا المدائني، أدخله على الليث.
وسمعه قتيبة معه، فالله أعلم.
قلت: هذا التقرير يؤدي إلى أن الليث كان يقبل التلقين، ويروي ما لم يسمع، وما كان كذلك.
بل كان حجة متثبتا، وإنما الغفلة وقعت فيه من قتيبة، وكان شيخ صدق، قد روى نحوا من مئة ألف، فيغتفر له الخطأ في حديث واحد.
أخبرنا أبو المعالي أحمد بن إسحاق المقرئ، أخبرنا الفتح بن عبد الله، أخبرنا محمد بن عمر القاضي، أخبرنا أبو جعفر بن المسلمة، أخبرنا عبيد الله بن عبدالرحمن، حدثنا جعفر بن محمد، حدثنا قتيبة، حدثنا عبد العزيز الدراوردي، وإسماعيل بن جعفر، عن العلاء، عن أبيه، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " بادروابالاعمال فتنا كقطع الليل المظلم، يصبح الرجل مؤمنا، ويمسي كافرا، ويمسي مؤمنا، ويصبح كافرا، يبيع دينه بعرض من الدنيا " (1).
رواه مسلم عن قتيبة، عن إسماعيل، والترمذي عنه عن الدراوردي.
ومات مع قتيبة سنة أربعين خلق، منهم: سويد بن سعيد الحدثاني، وسويد بن نصر المروزي، وأبو ثور إبراهيم بن خالد الكلبي الفقيه، وأبو بكر
محمد بن أبي عتاب الاعين، والحسن بن عيسى بن ماسرجس، ومحمد بن الصباح الجرجرائي (2)، وعبد الواحد بن غياث البصري، ومحمد بن خالد ابن عبد الله الطحان.

______________
* (الهامش) *
(1) أخرجه مسلم (118) في الايمان: باب الحث على المبادرة بالاعمال قبل تظاهر الفتن، وأحمد 2 / 304 و 523، وابن حبان (1868).
(2) بالراء الساكنة بين الجيمين المفتوحتين، هذه النسبة إلى جرجرايا، بلدة قريبة من دجلة بين بغداد وواسط.
(*)

(11/24)

9 - أحمد بن جناب * (م، د) ابن المغيرة، الامام الثقة، أبو الوليد المصيصي (1).
عن: عيسى بن يونس، والحكم بن ظهير وجماعة.
وعنه: مسلم، وأبو داود، وأحمد الابار، وأبو يعلى، وعبد الله بن أحمد، وأحمد بن الحسن الصوفي، ومن القدماء: أحمد بن حنبل، وإبراهيم بن سعيد الجوهري.
وكان ثبتا في عيسى بن يونس.
قال صالح جزرة: صدوق.
وقال ابن أبي عاصم: توفي سنة ثلاثين ومئتين.
يقال: إنه بغدادي.

10 - طالوت بن عباد * * الشيخ المحدث المعمر الثقة، أبو عثمان، البصري الصيرفي.
حدث عن: فضال بن جبير (2) صاحب أبي أمامة الباهلي، وعن الربيع
______________
* (الهامش) *
* الجرح والتعديل 2 / 45، تاريخ بغداد 4 / 77، 78، تهذيب الكمال، ورقة: 19،
تذهيب التهذيب 1 / 9، الوافي بالوفيات 6 / 294، تهذيب التهذيب 1 / 21، 22، النجوم الزاهرة 2 / 258، خلاصة تذهيب الكمال: 4.
(1) ضبط في " اللباب " بكسر الميم والصاد المشددة، وضبطه ياقوت بالفتح ثم الكسر والتشديد، نقلا عن الازهري وغيره من اللغويين، وكذا ضبطه السمعاني، وهي مدينة على شاطئ جيحان من ثغور الشام بين أنطاكية وبلاد الروم، تقارب طرسوس.
* * التاريخ الكبير 4 / 363، الجرح والتعديل 4 / 495، العبر 1 / 427، ميزان الاعتدال 2 / 334، البداية والنهاية 10 / 317، لسان الميزان 3 / 205، 206، شذرات الذهب 2 / 90.
(2) ترجمه المصنف في " الميزان " 3 / 374، ونقل عن ابن عدي قوله: أحاديثه غير =

(11/25)

ابن مسلم، وحماد بن سلمة، وأبي هلال محمد بن سليم، واليمان أبي حذيفة، وسعيد بن إبراهيم، وجماعة.
وله نسخة مشهورة عالية.
روى عنه: أبو حاتم الرازي، وعبدان الاهوازي، ويحيى بن محمد الحنائي، وعلي بن سعيد بن بشير الرازي، وأبو القاسم البغوي، وآخرون.
قال أبو حاتم: صدوق.
فأما قول أبي الفرج بن الجوزي: ضعفه علماء النقل، فهفوة من كيس أبي الفرج.
فإلى الساعة ما وجدت أحدا ضعفه.
وحسبك بقول المتعنت في النقد أبي حاتم فيه.
توفي سنة ثمان وثلاثين ومئتين.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى ابن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا علي بن البسري، أخبرنا
محمد بن عبدالرحمن المخلص، حدثنا أبو القاسم البغوي، حدثنا طالوت ابن عباد، حدثنا سعيد بن إبراهيم، عن قتادة، عن الحسن، عن أبي بكرة، أن رسول الله، صلى الله عليه وسلم، قال: " إذا تواجه المسلمان بسيفيهما، فالقاتل والمقتول في النار " (1).

______________
* (الهامش) *
= محفوظة، وهي نحو عشرة أحاديث.
وقال ابن حبان في " المجروحين " 2 / 204: يروي عن أبي أمامة ما ليس من حديثه، لا يحل الاحتجاج به بحال، وضعفه أبو حاتم الرازي.
(1) رجاله ثقات، وأخرجه البخاري 1 / 81 في الايمان: باب (وإن طائفتان من المؤمنين اقتتلوا، فأصلحوا بينهما)، و 12 / 173 في الديات: باب (ومن أحياها..)، ومسلم (2888) في الفتن: باب إذا تواجه المسلمان بسيفيهما، كلاهما من طريق حماد بن زيد، عن أيوب ويونس، عن الحسن، عن الاحنف بن قيس، قال: خرجت، وأنا أريد هذا الرجل، فلقيني أبو بكرة، فقال: أين تريد يا أحنف ؟ قال: قلت: أريد نصرة ابن عم رسول الله صلى الله عليه وسلم =

(11/26)

11 - العباس بن الوليد * (خ، م، س) ابن نصر الحافظ الامام الحجة، أبو الفضل الباهلي النرسي البصري ابن عم المحدث عبدالاعلى بن حماد، ونرس هو جدهما نصر، كان بعض العجم يدعوه يانصر، فينطق بها يانرس، لعجمة لسانه.
سمع حماد بن سلمة، وعبد الله بن جعفر المديني، وأبا عوانة، وحماد بن زيد، و عبد الواحد بن زياد، ويزيد بن زريع، وعدة، وكان متقنا صاحب حديث.
حدث عنه: البخاري، ومسلم، وبواسطة النسائي، وأحمد بن علي الابار، وأبو بكر أحمد بن علي القاضي المروزي، وأبو يعلى الموصلي، وعبد الله بن أحمد، والحسن بن سفيان، والبغوي، وآخرون.
وثقه يحيى بن معين، ورجحوه على ابن عمه عبدالاعلى.
مات سنة سبع وثلاثين ومئتين، وقيل: سنة ثمان.
أخبرنا يوسف بن أحمد، وعبد الحافظ بن بدران، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا علي بن أحمد، أخبرنا أبو طاهر المخلص، حدثنا عبد الله بن محمد، حدثنا العباس بن الوليد، حدثنا أبو عوانة، عن عمر بن أبي سلمة، عن أبي هريرة، قال:
______________
* (الهامش) *
= يعني عليا.
قال: فقال لي: يا أحنف، ارجع، فإني سمعت رسول الله صلى الله عليه وسلم، يقول: " إذا تواجه المسلمان بسيفيهما، فالقاتل والمقتول في النار ".
قال: فقلت: أو قيل: يارسول الله، هذا القاتل، فما بال المقتول ؟ قال: إنه قد أراد قتل صاحبه ".
* التاريخ الكبير 7 / 6، الجرح والتعديل 6 / 214، تهذيب الكمال، ورقة: 661، 662، ميزان الاعتدال 2 / 386، تذهيب التهذيب 2 / 128، تهذيب التهذيب 5 / 133، 134، خلاصة تذهيب الكمال: 190.
(*)

(11/27)

قال رسول الله، صلى الله عليه وسلم: " إذا سرق العبد، فبعه ولو بنش.
" (1) ومات سنة سبع حاتم الاصم الزاهد، وإبراهيم بن محمد الشافعي، وسعيد بن حفص النفيلي، وعبد الاعلى بن حماد، وعبيد الله بن معاذ، وأبو كامل الجحدري، ومحمد بن قدامة الجوهري، ووثيمة بن موسى الاخباري، وعبد الله بن مطيع.

12 - عبد الاعلى بن حماد * (خ، م، د، س) ابن نصر الحافظ المحدث، أبويحيى، الباهلي مولاهم النرسي البصري.
حدث عن: حماد بن سلمة، وعبد الجبار بن الورد، ووهيب بن خالد،
ومالك بن أنس، وسلام بن أبي مطيع، ويزيد بن زريع، وحماد بن زيد، وعبد الوارث، وخلق.
حدث عنه: البخاري، ومسلم، وأبو داود، وبواسطة النسائي، وأبو حاتم، وأبو زرعة، ومحمد بن عبد بن حميد، وعبد الله بن ناجية، وبقي ابن مخلد، وأحمد بن يحيى البلاذري، وأبو بكر بن أبي عاصم، وأحمد ابن علي المروزي، والفضل بن أحمد بن منصور الزبيدي، وهارون بن محمد
______________
* (الهامش) *
(1) وأخرجه أحمد 2 / 337 و 356 و 387، وأبو داود (4412) في الحدود: باب بيع المملوك إذا سرق، والنسائي 8 / 91 في القطع في السفر، وابن ماجة (2589) في الحدود: باب العبد يسرق، كلهم من طريق أبي عوانة، عن عمر بن أبي سلمة، عن أبيه، عن أبي هريرة، وهذا سند ضعيف لضعف عمر بن أبي سلمة.
والنش: عشرون درهما.
* التاريخ الكبير 6 / 74، التاريخ الصغير 2 / 368، تاريخ الفسوي 1 / 211، تاريخ بغداد 11 / 75، 77، تهذيب الكمال، ورقة: 759، 760، تذكرة الحفاظ 2 / 467، العبر 1 / 424، تذهيب التهذيب 2 / 197، تهذيب التهذيب 5 / 93، 94، طبقات الحفاظ: 203، خلاصة تذهيب الكمال: 220، شذرات الذهب 2 / 88، الجرح والتعديل 6 / 29.
(*)

(11/28)

ابن سعدان، ومحمد بن هارون بن المجدر، والعباس بن البرتي، وأبو يعلى الموصلي، وجعفر الفريابي، وأبو القاسم البغوي، وعدد كثير.
وثقه أبو حاتم وغيره.
وقع لي من عواليه.
مات في جمادى الآخرة سنة سبع وثلاثين ومئتين.
ومن قال: سنة ست، فقد أخطأ.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد الله، أخبرنا هبة الله بن أبي شريك، أخبرنا أبو الحسين بن النقور، حدثنا عيسى بن علي إملاء،
حدثنا أبو القاسم البغوي، حدثنا عبدالاعلى بن حماد، حدثنا خالد بن عبد الله، عن سهيل، عن عبد الله بن دينار، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله، صلى الله عليه وسلم: " الاسلام بضع وستون، أو قال: وسبعون بابا أفضلها لا إله إلا الله، وأدناها إماطة الاذى عن الطريق، والحياء شعبة من الايمان " (1).

______________
* (الهامش) *
(1) وأخرجه مسلم في " صحيحه " رقم (35) (58) في الايمان، باب بيان عدد شعب الايمان، من طريق سهيل بن أبي صالح، عن عبد الله بن دينار، عن أبي صالح، عن أبي هريرة.
وأخرجه البخاري 1 / 48، 49 في الايمان: باب أمور الايمان، من طريق أبي عامر العقدي، عن سليمان بن بلال، عن عبد الله بن دينار، عن أبي صالح، عن أبي هريرة بلفظ: " الايمان بضع وستون شعبة، والحياء شعبة من الايمان ".
وأخرجه أبو داود رقم (4676)، والترمذي (2614)، والنسائي 8 / 110 من طريق سهيل بن أبي صالح عن عبد الله بن دينار، فقالوا: بضع وسبعون من غير شك.
والبضع: مابين الثلاثة إلى العشرة.
وأراد بإماطة الاذى عن الطريق: ما يتأذى به المارة من شوك أو حجر أو نحوه.
ومعنى قوله: الحياء شعبة من الايمان، كما قال الخطابي: الحياء يحجز صاحبه عن المعاصي، فصار من الايمان، إذ الايمان ينقسم إلى ائتمار بما أمر الله به، وانتهاء عما نهى عنه.
(*)

(11/29)

13 - مصعب * (ق) ابن عبد الله بن مصعب بن ثابت بن عبد الله بن حواري رسول الله، صلى الله عليه وسلم، وابن عمته الزبير بن العوام بن خويلد بن أسد، العلامة الصدوق الامام، أبو عبد الله بن أمير اليمن القرشي الاسدي الزبيري المدني، نزيل بغداد.
سمع أباه، ومالك بن أنس، والضحاك بن عثمان، وإبراهيم بن
سعد، وعبد العزيز الدراوردي، وهشام بن عبد الله المخزومي، وسفيان ابن عيينة، وطائفة.
حدث عنه: ابن ماجة بحديث النجش (1)، وبواسطة النسائي، والزبير ابن بكار القاضي ابن أخيه، وأبو يعلى الموصلي، وموسى بن هارون، وأبو القاسم البغوي، وأبو العباس السراج، وعدد كثير.
وثقه الدار قطني وغيره.
ومنهم من تكلم فيه لاجل وقفه في مسألة القرآن.
قال أبو بكر المروزي: كان من الواقفة، فقلت له: قد كان وكيع وأبو بكر بن عياش، يقولان: القرآن غير مخلوق، قال: أخطأ وكيع وأبو بكر.

______________
* (الهامش) *
* طبقات ابن سعد 7 / 344، نسب قريش " المقدمة "، التاريخ الكبير 7 / 354، الجرح والتعديل 8 / 309، الفهرست: 123، تاريخ بغداد 13 / 112، 114، تهذيب الكمال، ورقة: 1332، ميزان الاعتدال 4 / 120، 121، العبر 1 / 423، تذهيب التهذيب 4 / 42، البداية والنهاية 10 / 315، تهذيب التهذيب 10 / 162، 164، خلاصة تذهيب الكمال: 387، شذرات الذهب 2 / 86.
(1) أخرجه ابن ماجة (2173) في التجارات: باب ما جاء في النهي عن النجش.
وإسناده صحيح.
والنجش: أن يمدح السلعة ليروجها، أو يزيد في الثمن، ولا يريد شراءها ليضر بذلك غيره.
(*)

(11/30)

قلت: فعندنا عن مالك أنه قال: غير مخلوق، قال: أنا لم أسمعه، قلت: يحكيه إسماعيل بن أبي أويس.
قال الحسين بن قهم: كان مصعب إذا سئل عن القرآن، يقف ويعيب
من لا يقف.
قلت: قد كان علامة نسابة أخباريا فصيحا، من نبلاء الرجال وأفرادهم.
قد روى عنه مسلم، وأبو داود في غير كتابيهما.
قال الزبير: كان عمي وجه قريش مروءة وعلما وشرفا وبيانا وقدرا وجاها، وكان نسابة قريش، عاش ثمانين سنة.
قال ابن أبي خيثمة: سمعت مصعبا، يقول: حضرت حبيبا (1) يقرأ على مالك، أنا عن يمينه، وأخي عن يساره، فيقرأ عليه في كل يوم ورقتين ونصف، والناس ناحية.
فإذا قضى، جاء الناس فعارضوا كتبنا بكتبهم، وكان حبيب يأخذ على كل عرضة دينارين من كل إنسان.
فقلت لمصعب: إنهم كانوا لا يعرضون عرض حبيب، فأنكر هذا إذ مربنا يحيى بن معين، فسأله مصعب عن حبيب فقال: كان يتصفح الورقة والورقتين.
ومضى ابن معين، فسكت مصعب.
وقال صالح بن محمد جزرة: حدثنا محمد بن عباد، حدثنا سفيان بن عيينة، عن مصعب بن عبد الله، فذكر شيئا.
وقال أبو داود: سمعت أحمد بن حنبل يقول: مصعب مستثبت.
قلت: وكان أبوه أميرا على اليمن.

______________
* (الهامش) *
(1) هو حبيب بن أبي حبيب الزرقي كاتب مالك، متروك، كذبه أبو داود وجماعة.
(*)

(11/31)

قال الزبير: حدثنا عبد الله بن عمرو المزني، قال: لما كان جدك على اليمن، قال لي ابنه مصعب: امض معنا، فتأخرت، ثم قدمت عليهم صنعاء، فنزلت في دار الامارة، فأكرمني، وأجرى علي في الشهر خمسين
دينارا، فلما انصرفت وصلني بخمس مئة دينار.
ولهذا المزني فيه مدائح.
تفرد مصعب الزبيري بحديث: " التمسوا الرزق في خبايا الارض ".
فرواه عن هشام بن عبد الله المخزومي (1)، عن هشام بن عروة، عن أبيه.
وقع لنا في جزء بيبى الهرثمية (2) عاليا.
توفي مصعب في شوال سنة ست وثلاثين ومئتين.
رحمه الله.

14 - أحمد بن حرب * ابن فيروز، الامام القدوة، شيخ نيسابور، أبو عبد الله النيسابوري
______________
* (الهامش) *
قال ابن حبان في " المجروحين " 3 / 91: هو من أهل المدينة، يروي عن هشام ابن عروة مالا أصل له من حديثه، كأنه هشام آخر، لا يعجبني الاحتجاج بخبره إذا انفرد.
ونقله عنه المؤلف في " الميزان " 4 / 300 وأقره.
والحديث ذكره الهيثمي في " المجمع " 4 / 63، وقال: رواه أبو يعلى، والطبراني في " الاوسط "، وفيه هشام بن عبد الله بن عكرمة، ضعفه ابن حبان.
ونقل المناوي في " الفيض " قول النسائي فيه: حديث منكر.
ونقل ابن الجوزي عن ابن طاهر قوله: حديث لاأصل له، وإنما هو من كلام عروة.
والخبايا: جمع خبيئة، كخطيئة وخطايا، أي: التمسوه في الحرث لنحو زرع وغرس، فإن الارض تخرج ما فيها مخبأ من النبات الذي به قوام الانسان والحيوان.
وقيل: أراد استخراج الجواهر والمعادن المخبأة في باطن الارض.
(2) هي بيبى بنت عبد الصمد بن علي، أم الفضل، أم عربي الهرثمية الهروية، لها جزء مشهور بها، ترويه عن عبدالرحمن بن أبي شريح.
توفيت سنة سبع وسبعين وأربع مئة، أو في التي بعدها، وقد استكملت تسعين سنة.
" العبر 3 / 287 للمؤلف.
* الجرح والتعديل 2 / 49، تاريخ بغداد 4 / 118، ميزان الاعتدال 1 / 89، العبر 1 / 416، لسان الميزان 1 / 149، 150، شذرات الذهب 2 / 80.
(*)

(11/32)

الزاهد.
كان من كبار الفقهاء والعباد.
ارتحل وسمع من: سفيان بن عيينة، وابن أبي فديك، وعبد الوهاب ابن عطاء، وحفص بن عبدالرحمن، وأبي أسامة، وأبي داود الطيالسي، وأبي عامر العقدي، ومحمد بن عبيد الطنافسي، وعبد الله بن الوليد العدني، وعامر بن خداش وطبقتهم، وجمع وصنف.
حدث عنه: أحمد بن الازهر، وسهل بن عمار، والعباس بن حمزة، ومحمد بن شادل، وإبراهيم بن محمد بن سفيان الفقيه، وأحمد بن نصر الخفاف، وإسماعيل بن قتيبة، وزكريا بن دلويه، وعدد سواهم.
قال زكريا بن دلويه: كان أحمد بن حرب إذا جلس بين يدي الحجام ليحفي شاربه، يسبح، فيقول له الحجام: اسكت ساعة، فيقول: اعمل أنت عملك، وربما قطع من شفته، وهو لا يعلم.
قال الحاكم: حدثنا أبو العباس أحمد بن عبد الله الصوفي، حدثني أبو عمرو محمد بن يحيى، قال: مر أحمد بن حرب بصبيان يلعبون، فقال أحدهم: أمسكوا، فإن هذا أحمد بن حرب الذي لاينام الليل، فقبض على لحيته، وقال: الصبيان يهابونك وأنت تنام ؟ فأحيى الليل بعد ذلك حتى مات.
قال زكريا بن حرب: ابتدأ أخي بالصوم وهو في الكتاب، فلما راهق، حج مع أخيه الحسين بن حرب، فأقاما بالكوفة للطلب، وبالبصرة وبغداد.
ثم أقبل على العبادة لايفتر.
وأخذ في المواعظ والتذكير، وحث على العبادة، وأقبلوا على مجلسه.
وصنف كتاب: " الاربعين "، وكتاب " عيال الله "، وكتاب " الزهد "،

(11/33)

وكتاب " الدعاء "، وكتاب " الحكمة "، وكتاب " المناسك "، وكتاب " التكسب ".
رغب الناس في سماع كتبه، ثم إن أمه ماتت سنة عشرين ومئتين.
فحج، وعاود الغزو، وخرج إلى بلاد الترك، وافتتح فتحا عظيما، غبط به فسعى به الاعداء إلى ابن طاهر، فأحضره، ولم يأذن له في الجلوس، وقال: أتخرج وتجمع إلى نفسك هذا الجمع، وتخالف أعوان السلطان ؟ ثم إن ابن طاهر عرف صدقه، فتركه، فسار، وجاور بمكة.
وكان تنتحله الكرامية (1)، وتعظمه لانه أستاذ محمد بن كرام، ولكنه سليم الاعتقاد بحمد الله.
وعن يحيى بن يحيى التميمي، قال: إن لم يكن أحمد بن حرب من الابدال، فلا أدري من هم ؟ ! ! وقال محمد بن علي المروزي: يروي أشياء لاأصل لها.
قال نصر بن محمود البلخي: قال أحمد بن حرب: عبدت الله خمسين سنة، فما وجدت حلاوة العبادة حتى تركت ثلاثة أشياء: تركت رضى الناس حتى قدرت أن أتكلم بالحق، وتركت صحبة الفاسقين حتى وجدت صحبة الصالحين، وتركت حلاوة الدنيا حتى وجدت حلاوة الآخرة.
وقيل: إنه استسقى لهم ببخارى، فما انصرفوا إلا يخوضون في المطر رحمة الله عليه.

______________
* (الهامش) *
(1) نسبة إلى مؤسسها محمد بن كرام المتوفى سنة 255 ه، وقد نسب إليه القول بالتجسيم، وتسويغ قيام الحوادث بذاته تعالى، وأبدية العالم، وقد حاول ابن الهيصم وهو من أتباعه أن يدافع عنه، ويقرب أفكاره تلك من مذاهب أهل السنة.
انظر " الفرق بين
الفرق " للبغدادي ص: 202، 214، و " التبصير " للاسفراييني ص: 67، و " الملل والنحل " للشهرستاني 1 / 108، 113، وستأتي ترجمته ص: 535 من هذا الجزء.
(*)

(11/34)

مات سنة أربع وثلاثين ومئتين، وقد قارب الستين.
فأما: أحمد بن حرب الطائي * فهو من أقرانه، ولكنه عمر وتأخر، وسيأتي مع أخيه علي.

15 - أحمد بن إبراهيم * * (د) ابن خالد الامام الثقة، أبو علي الموصلي، نزيل بغداد.
عن: إبراهيم بن سعد، وحماد بن زيد، وأبي الاحوص، وشريك، وأبي عوانة، ومحمد بن ثابت، وطائفة.
حدث عنه: أبو داود بحديث واحد، وأبو بكر بن أبي الدنيا، وأحمد ابن الحسن الصوفي، وأبو يعلى الموصلي، ومطين، وأبو القاسم البغوي، وموسى بن هارون، وآخرون.
وثقه يحيى بن معين.
وقال عبد الله بن أحمد، عن ابن معين: ليس به بأس.
وقال يزيد بن محمد في " تاريخ الموصل ": ظاهر الصلاح والفضل، كثير الحديث..قال أبو يعلى الموصلي، حدثنا أحمد بن إبراهيم، حدثنا صالح ابن عمر، عن يزيد بن أبي زياد، عن عبدالرحمن بن أبي ليلى (1)، عن
______________
* (الهامش) *
* تهذيب التهذيب 1 / 23.
* * الجرح والتعديل 2 / 39، تاريخ بغداد 4 / 5، 6، تهذيب الكمال، ورقة: 14، 15،
تذهيب التهذيب 1 / 5، 6، تهذيب التهذيب 1 / 9، خلاصة تذهيب الكمال: 3.
(1) في الاصل: " عبدالرحمن بن أبي زناد "، وهو خطأ، والتصويب من " المسند "، وتفسير ابن كثير 3 / 473.
(*)

(11/35)

البراء، قال: قال رسول الله، صلى الله عليه وسلم: " من قال للمدينة يثرب، فليستغفر الله " (1) تفرد به صالح.
قال موسى بن هارون: مات في ثامن ربيع الاول سنة ست وثلاثين ومئتين.
وفيها توفي إبراهيم بن المنذر الحزامي، ومصعب بن عبد الله الزبيري، وهدبة بن خالد، وأبو معمر إسماعيل بن إبراهيم القطيعي، والحارث بن سريج النقال، وإبراهيم بن أبي معاوية الضرير، وأبو إبراهيم إسماعيل بن إبراهيم الترجماني، والحسن بن سهل الوزير، وخالد بن عمرو السلفي (2)، ومحمد بن إسحاق المسيبي، وآخرون.

16 - أحمد بن عمر * (م) ابن حفص بن جهم بن واقد، الامام الحافظ الكبير الثبت، أبو
______________
* (الهامش) *
(1) رجاله ثقات، خلا يزيد بن أبي زياد، فإنه لين.
وأخرجه أحمد في المسند من طريق صالح بن عمر 4 / 285، وأورده الهيثمي في " المجمع " 3 / 300، وقال: رواه أحمد وأبو يعلى، ورجاله ثقات.
وقال الحافظ في " الفتح " 4 / 75 تعليقا على حديث أبي هريرة: " أمرت بقرية تأكل القرى، يقولون يثرب، وهي المدينة "، أي أن بعض المنافقين يسميها يثرب، واسمها الذي يليق بها المدينة.
وفهم بعض العلماء من هذا كراهية تسمية المدينة يثرب، وقالوا: ما وقع في القرآن إنما هو حكاية عن قول غير المؤمنين، ثم أورد حديث البراء من مسند أحمد.
وروى عمر بن شبة من حديث أبي أيوب أن رسول الله صلى الله عليه وسلم نهى أن
يقال للمدينة: يثرب، ولهذا قال عيسى بن دينار من المالكية: من سمى المدينة يثرب، كتبت عليه خطيئة.
قال: وسبب هذه الكراهة لان يثرب إما من التثريب الذي هو التوبيخ والملامة، أو من الثرب وهو الفساد، وكلاهما مستقبح.
وكان رسول الله صلى الله عليه وسلم يحب الاسم الحسن، ويكره الاسم القبيح.
(2) بضم السين، كما ضبط في الاصل.
أنظر " الاكمال " لابن ماكولا 4 / 467.
* الجرح والتعديل 2 / 62، 63، تاريخ بغداد 4 / 284، 285، تهذيب الكمال، ورقة: 33، تذهيب التهذيب 1 / 20، غاية النهاية في طبقات القراء 1 / 92، تهذيب التهذيب 1 / 63، خلاصة تذهيب الكمال: 10.
(*)

(11/36)

جعفر الكندي الكوفي الجلاب الضرير، المشهور بالوكيعي، نزيل بغداد، وهو والد المحدث إبراهيم بن أحمد.
حدث عن: حفص بن غياث، وأبي معاوية، وأبي بكر بن عياش، وحسين الجعفي، وابن فضيل، وعبد الحميد الحماني، وعدة.
وعنه: مسلم، وإبراهيم الحربي، وأبو داود في كتاب " المسائل " والقاضي أحمد بن علي المروزي، وأحمد بن علي الابار، وأحمد بن علي الموصلي أبو يعلى، وعبد الله بن أحمد، ونصر بن علي الفرائضي، وآخرون.
وثقه يحيى بن معين وغيره.
قال العباس بن مصعب: سمعت أحمد بن يحيى الكشميهني، سمعت أحمد بن عمر الوكيعي، يقول: وليت المظالم بمرو مدة اثنتي عشرة سنة، فلم يرد علي حكم إلا وأنا أحفظ فيه حديثا، فلم أحتج إلى الرأي، ولا إلى أهله.
قلت: روى حروف عاصم، عن يحيى بن آدم.
ومات في صفر سنة خمس وثلاثين ومئتين.
ومات أحمد بن جعفر الوكيعي قبله بسنين.
وفيها توفي شيبان بن فروخ وعدة قد ذكروا.

17 - أحمد بن جواس * (م، د) أبو عاصم الحنفي الكوفي الثقة.

______________
* (الهامش) *
* الجرح والتعديل 2 / 44، 45، تهذيب الكمال، ورقة: 19، تذهيب التهذيب 1 / 9، الوافي بالوفيات 6 / 294، تهذيب التهذيب 1 / 22، خلاصة تذهيب الكمال: 4، 5.
(*)

(11/37)

عن: أبي الاحوص، وابن المبارك، والاشجعي، وابن عيينة، وجرير بن عبدالحميد، وطبقتهم.
وعنه: مسلم، وأبو داود، والاثرم، والحسن بن سفيان، ومحمد ابن صالح بن ذريح، ومطين.
وروى عنه ابن وارة (1)، وأحسن الثناء عليه.
وقال مطين: ثقة.
وتوفي في المحرم سنة ثمان وثلاثين ومئتين.

18 - الزمي * (خ، ق) الامام الحافظ الحجة، أبو زكريا، يحيى بن يوسف بن أبي كريمة الزمي.
حدث ببغداد عن: شريك، وضمام بن أسماعيل، وأبي الاحوص، وأبي المليح الرقي، وطبقتهم فأكثر.
حدث عنه: البخاري، والقاضي أحمد بن محمد البرتي، وعثمان ابن خرزاذ، وعلي بن أحمد بن النضر، وأبو بكر بن أبي الدنيا، وأحمد ابن الحسن الصوفي، وآخرون.
وروى له ابن ماجة أيضا.
وكان من كبار المحدثين الرحالة.
وثقه أبو زرعة.

______________
* (الهامش) *
(1) هو محمد بن مسلم بن وراة الرازي الحافظ، ترجمه المؤلف في " تذكرة الحفاظ " ص: 575.
* الجرح والتعديل 9 / 200، تاريخ بغداد 14 / 166، 167، الانساب 6 / 321، 322، تهذيب الكمال، ورقة: 1526، تذهيب التهذيب 4 / 172، تهذيب التهذيب 11 / 307، 308، خلاصة تذهيب الكمال: 430.
(*)

(11/38)

قال حاتم بن الليث: مات سنة تسع وعشرين ومئتين.

19 - المري * جنادة بن محمد بن أبي يحيى المري الدمشقي، مفتي دمشق.
حدث عن: يحيى بن حمزة، وجرول بن خنفل (1)، وعبد الحميد ابن أبي العشرين، وسفيان بن عيينة، وعيسى بن يونس، وبقية، وعدة.
وعنه: البخاري في بعض تواليفه، وهشام بن عمار، وأبو حاتم، والفسوي، وعثمان بن خرزاذ، ويزيد بن عبد الصمد، وآخرون.
كناه البخاري أبا عبد الله، وذكره أبو زرعة الدمشقي في المفتين بدمشق.
قال ابن ماكولا: له غرائب.
قلت: مات سنة ست وعشرين ومئتين.

20 - إبراهيم بن الحجاج * * (س) ابن زيد المحدث الحافظ، أبو إسحاق السامي الناجي البصري.
حدث عن: أبان بن يزيد العطار، وحماد بن سلمة، ومراجم بن

______________
* (الهامش) *
* التاريخ الكبير 2 / 234، الجرح والتعديل 2 / 156، تاريخ دمشق 4 / 17 / ب، تهذيب التهذيب 2 / 117.
(1) كذا الاصل بالخاء، وهو كذلك في " ميزان الاعتدال ".
وضبطه ابن نقطة بالجيم والنون والفاء.
وفي " الجرح والتعديل " 2 / 151 و " اللسان ": " جيفل " بالياء.
* * الجرح والتعديل 2 / 93، الانساب، 7 / 16، تهذيب الكمال، ورقة: 53، العبر 1 / 413، تذهيب التهذيب 1 / 34 - 35، البداية والنهاية 10 / 312، النجوم الزاهرة 2 / 265، تهذيب التهذيب 1 / 113، لسان الميزان 1 / 45، خلاصة تذهيب الكمال: 16.
(*)

(11/39)

العوام بن مراجم، وعبد العزيز بن المختار، ووهيب بن خالد، وطبقتهم.
حدث عنه: القاضي أبو بكر أحمد بن علي المروزي، وأبو بكر بن أبي عاصم، وعثمان بن خرزاذ، وموسى بن هارون، والقاضي محمد بن محمد الجذوعي، والحسن بن سفيان، وجعفر الفريابي، ومحمد بن عبدة بن حرب، وأبو يعلى الموصلي، وإبراهيم بن هاشم البغوي، وخلق سواهم.
وثقه ابن حبان، وخرج له النسائي، وقال: مات سنة إحدى وثلاثين ومئتين.
وقال موسى بن هارون: سألته عن مولده، فقال: في سنة ست وأربعين ومئة.
قال: ومات في سنة ثلاث وثلاثين ومئتين.

سميه: المحدث الصدوق، أبو إسحاق:
21 - إبراهيم بن الحجاج * النيلي البصري ، والنيل بليدة بين واسط والكوفة.
حدث عن: حماد بن زيد، وأبي عوانة، وسلام بن أبي مطيع، وطائفة.
وعنه: أحمد بن علي المروزي، والحسن بن سفيان، وأبو يعلي.
وأخرج النسائي أيضا له.
وقد وثق.

______________
* (الهامش) *
* الانساب ورقة: 574 / 2، تهذيب الكمال، ورقة: 53، تذهيب التهذيب 1 / 35 / 1، العبر 1 / 413، الوافي بالوفيات 5 / 342، تهذيب التهذيب 2 / 114.
(*)

(11/40)

مات بالبصرة سنة اثنتين وثلاثين ومئتين.
وثقه ابن حبان.
ذكرته تمييزا.

22 - علي بن المديني * " 1 " (خ، د، م، س) الشيخ الامام الحجة، أمير المؤمنين في الحديث، أبو الحسن،
______________
* (الهامش) *
* التاريخ الكبير 6 / 284، التاريخ الصغير 2 / 363، تاريخ الفسوي 1 / 210، الضعفاء، ورقة: 297، الجرح والتعديل 6 / 193، 194 و 1 / 314، 320، الفهرست: 286، تاريخ بغداد 11 / 458، 473، طبقات الفقهاء للشيرازي 1 / 84، 85، طبقات الحنابلة 1 / 225، 228، تهذيب الاسماء واللغات 1 / 350، 351، تهذيب الكمال، ورقة: 980، 984، تذكرة الحفاظ 2 / 428، 429، العبر 1 / 418، ميزان الاعتدال 3 / 138، 141، تذهيب التهذيب 3 / 67، 69، طبقات الشافعية للسبكي 2 / 145، 150، البداية والنهاية 10 / 312، تهذيب التهذيب 7 / 349، 357، النجوم الزاهرة 2 / 276، 277، طبقات الحفاظ: 184، خلاصة تذهيب الكمال: 275، شذرات الذهب 2 / 81.
(1) لقد شدد الذهبي المؤلف، رحمه الله، النكير على العقيلي لايراده علي بن المديني في كتابه " الضعفاء "، فقال في " ميزانه " 3 / 140، 141: وقد بدت منه هفوة ثم تاب منها، وهذا أبو عبد الله البخاري - وناهيك به - قد شحن صحيحه بحديث علي بن
المديني.
ولو تركت حديث علي، وصاحبه محمد، وشيخه عبد الرزاق، وعثمان بن أبي شيبة...لغلقنا الباب، وانقطع الخطاب، ولماتت الآثار، واستولت الزنادقة، ولخرج الدجال.
أفما لك عقل يا عقيلي ؟ ! أتدري فيمن تتكلم ؟ وإنما تبعناك في ذكر هذا النمط لنذب عنهم، ولنزيف ما قيل فيهم.
كأنك لا تدري أن كل واحد من هؤلاء أوثق منك بطبقات، بل وأوثق من ثقات كثيرين لم توردهم في كتابك، فهذا مما لا يرتاب فيه محدث.
وأنا أشتهي أن تعرفني من هو الثقة الثبت الذي ما غلط ولا انفرد بما لا يتابع عليه، بل الثقة الحافظ إذا انفرد بأحاديث، كان أرفع له، وأكمل لرتبته، وأدل على اعتنائه بعلم الاثر، وضبطه دون أقرانه لاشياء ما عرفوها، اللهم إلا أن يتبين غلطه ووهمه في الشئ، فيعرف ذلك.
فانظر أول شئ إلى أصحاب رسول الله، صلى الله عليه، وسلم، الكبار والصغار، ما فيهم أحد إلا وقد انفرد بسنة، فيقال له: هذا الحديث لا يتابع عليه ! وكذلك التابعون، كل واحد عنده ما ليس عند الآخر من العلم، وما الغرض هذا، فإن هذا مقرر على ما ينبغي في علم الحديث.
وإن تفرد الثقة المتقن، يعد صحيحا غريبا.
وإن تفرد الصدوق ومن دونه، يعد منكرا.
وإن إكثار الراوي من الاحاديث التي لا يوافق عليها لفظا أو إسنادا يصيره متروك =

(11/41)

علي بن عبد الله بن جعفر بن نجيح بن بكر بن سعد السعدي، مولاهم البصري، المعروف بابن المديني، مولى عروة بن عطية السعدي.
كان أبوه محدثا مشهورا لين الحديث.
مات سنة ثمان وسبعين ومئة.
يروي عن عبد الله بن دينار وطبقته من علماء المدينة.
وقد روى والده جعفر بن نجيح يسيرا عن عبدالرحمن بن القاسم التيمي.
سمع علي: أباه، وحماد بن زيد، وجعفر بن سليمان، ويزيد بن زريع، وعبد الوارث، وهشيم بن بشير، وعبد العزيز الدراوردي، ومعتمر بن سليمان، وسفيان بن عيينة، وجرير بن عبدالحميد، والوليد ابن مسلم، وبشر بن المفضل، وغندرا، ويحيى بن سعيد، وخالد بن الحارث، ومعاذ بن معاذ، وحاتم بن وردان، وابن وهب، وعبد الاعلى السامي، وعبد العزيز بن أبي حازم، وعبد العزيز العمي، وعمر بن طلحة بن علقمة بن وقاص الليثي، وفضيل بن سليمان النميري، ومحمد ابن طلحة التيمي، ومرحوم بن عبد العزيز، ومعاوية بن عبد الكريم، ويوسف بن الماجشون، وعبد الوهاب الثقفي، وهشام بن يوسف، وعبد الرزاق، وخلقا كثيرا.

______________
* (الهامش) *
= الحديث، ثم ما كل أحد فيه بدعة أو له هفوة أو ذنوب يقدح فيه بما يوهن حديثه، ولا من شرط الثقة أن يكون معصوما من الخطايا والخطأ، ولكن فائدة ذكرنا كثيرا من الثقات الذين فيهم أدنى بدعة، أو لهم أوهام يسيرة في سعة علمهم أن يعرف أن غيرهم أرجح منهم وأوثق إذا عارضهم أو خالفهم، فزن الاشياء بالعدل والورع.
وأما علي بن المديني، فإليه المنتهى في معرفة علل الحديث النبوي، مع كمال المعرفة بنقد الرجال، وسعة الحفظ، والتبحر في هذا الشأن، بل لعله فرد زمانه في معناه.
(*)

(11/42)

وبرع في هذا الشأن، وصنف، وجمع، وساد الحفاظ في معرفة العلل.
ويقال: إن تصانيفه بلغت مئتي مصنف.
حدث عنه: أحمد بن حنبل، وأبو يحيى صاعقة، والزعفراني، وأبو بكر الصاغاني، وأبو عبد الله البخاري، وأبو حاتم، وحنبل بن إسحاق، ومحمد بن يحيى، وعلي بن أحمد بن النضر، ومحمد بن
أحمد بن البراء، والحسن بن شبيب المعمري، وولده عبد الله بن علي، والبخاري فأكثر، وأبو داود، وحميد بن زنجويه، وصالح بن محمد جزرة، وعبيد الله بن عثمان العثماني، وهلال بن العلاء، والحسن البزار، وأبو داود الحراني، وإسماعيل القاضي، وأبو مسلم الكجي، وعلي بن غالب البتلهي (1)، وأبو خليفة الفضل بن الحباب، ومحمد بن جعفر بن الامام بدمياط، وأبو يعلى الموصلي، ومحمد بن محمد الباغندي، وأبو القاسم البغوي، وعبد الله بن محمد بن أيوب الكاتب خاتمة من روى عنه.
وقد روى عنه من شيوخه جماعة: منهم سفيان بن عيينة، وعاش هذا الكاتب بعد سفيان مئة وثمانيا وعشرين سنة.
مولد علي في سنة إحدى وستين ومئة.
قاله علي بن أحمد بن النضر.
ولد بالبصرة.
قال أبو حاتم الرازي: كان ابن المديني علما في الناس في معرفة الحديث والعلل.
وكان أحمد بن حنبل لا يسميه، إنما يكنيه تبجيلا له، ما سمعت أحمد سماه قط.
أخبرنا محمد بن عبد السلام التميمي، عن زينب بنت أبي القاسم،
______________
* (الهامش) *
(1) بفتح الباء الموحدة والتاء المثناة من فوق وسكون اللام وكسر الهاء، نسبة إلى بيت لهيا، بكسر اللام وسكون الهاء، وهي قرية في غوطة دمشق.
(*)

(11/43)

وأخبرنا ابن عساكر عن زينب، وعبد المعز البزاز، قالا: أخبرنا زاهر بن طاهر، أخبرنا أبو سعد الاديب، أخبرنا محمد بن محمد الحافظ، حدثنا عبيد الله بن عثمان العثماني ببغداد، حدثنا علي بن عبد الله المديني، حدثنا محمد بن طلحة التيمي، حدثني أبو سهيل نافع بن مالك، عن سعيد بن المسيب، عن سعد بن
أبي وقاص قال: قال رسول الله، صلى الله عليه وسلم: " هذا العباس بن عبدالمطلب أجود قريش كفا وأوصلها " (1).
أخرجه النسائي عن حميد بن زنجويه النسائي، عن علي بن المديني، فوقع بدلا عاليا بدرجتين.
أنبأنا المسلم بن علان، والمؤمل بن محمد، قالا: أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الحافظ، أخبرنا أبو سعد الماليني، أخبرنا ابن عدي، حدثنا ابن ناجية، وعلي بن أحمد بن مروان، ومحمد بن خالد البردعي، قالوا: أخبرنا أبو رفاعة عبد الله بن محمد العدوي، حدثنا إبراهيم بن بشار، حدثنا سفيان بن عيينة، حدثني علي بن المديني، عن أبي عاصم، عن ابن جريج، عن عمرو بن دينار، فذكر حديثا، ثم قال سفيان: تلومني على حب علي، والله لقد كنت أتعلم منه أكثر مما يتعلم مني.
وروى الحسين بن محمد بن عفير، حدثنا أحمد بن سنان، قال: كان ابن عيينة يقول لعلي بن المديني، ويسميه حية الوادي: إذا استثبت سفيان أو سئل عن شئ، يقول: لو كان حية الوادي.
وقال العباس العنبري: كان سفيان يسمي علي بن المديني حية الوادي.

______________
* (الهامش) *
(1) إسناده حسن، وأخرجه أحمد 1 / 185 من طريق علي بن المديني، عن محمد بن طلحة التيمي به.
(*)

(11/44)

وعن ابن عيينة، قال: إني لارغب عن مجالستكم، ولولا علي بن المديني، ما جلست.
وقال خلف بن الوليد الجوهري: خرج علينا ابن عيينة يوما، ومعنا علي بن المديني، فقال: لولا علي، لم أخرج إليكم.
وروى علي بن سعيد الرازي، عن سهل بن زنجلة، قال: كنا عند ابن عيينة وعنده رؤساء أصحاب الحديث، فقال: الرجل الذي روينا عنه أربعة أحاديث الذي يحدث عن الصحابة ؟ فقال ابن المديني: زياد ابن علاقة ؟ فقال (1): نعم.
قال الساجي: سمعت العباس بن عبد العظيم، يقول: سمعت روح بن عبدالمؤمن، سمعت ابن مهدي، يقول: علي بن المديني أعلم الناس بحديث رسول الله صلى الله عليه وسلم، وخاصة بحديث ابن عيينة.
وقال ابن عدي: حدثنا عبدالرحمن بن أبي قرصافة، حدثنا محمد بن علي ابن أخت غزال، سمعت القواريري، سمعت يحيى بن سعيد يقول: الناس يلومونني في قعودي مع علي، وأنا أتعلم منه أكثر مما يتعلم مني.
روى نحوها صالح جزرة، عن القواريري.
وقال عباس العنبري: كان يحيى القطان ربما قال: لا أحدث شهرا ولا أحدث كذا، فحدثت أنه حدث ابن المديني قبل انقضاء الشهر.
قال: فكلمت يحيى في ذلك، فقال: إني أستثني عليا، ونحن نستفيد منه أكثر مما يستفيد منا.
وقال يحيى بن معين: علي من أروى الناس عن يحيى القطان،
______________
* (الهامش) *
في " تهذيب الكمال ": فقال ابن عيينة: زياد بن علاقة.
(*)

(11/45)

أرى عنده أكثر من عشرة آلاف، عنده عنه أكثر من مسدد.
كان يحيى يدني عليا وكان صديقه.
قال أبو قدامة السرخسي: سمعت عليا يقول: رأيت كأن الثريا تدلت حتى تناولتها.
قال أبو قدامة: صدق الله رؤياه، بلغ في الحديث مبلغا لم يبلغه أحد.
قال يعقوب الفسوي: سمعت عبدالرحمن بن أبي عباد القلزمي - وكان من أصحاب علي - قال: جاءنا علي بن المديني يوما، فقال: رأيت في هذه الليلة كأني مددت يدي فتناولت أنجما.
فمضينا معه إلى معبر، فقال: ستنال علما، فانظر كيف تكون.
فقال له بعض أصحابنا: لو نظرت في الفقه - كأنه يريد الرأي - فقال: إن اشتغلت بذاك، انسلخت مما أنا فيه.
أنبأنا أحمد بن سلامة، عن ابن بوش، عن أبي سعد الصيرفي، عن محمد بن علي الصوري، سمعت عبد الغني بن سعيد، سمعت وليد بن القاسم، سمعت أبا عبدالرحمن النسائي، يقول: كأن الله خلق علي بن المديني لهذا الشأن.
قال إبراهيم بن معقل: سمعت البخاري، يقول: ما استصغرت نفسي عند أحد إلا عند علي بن المديني.
قال عباس العنبري: بلغ علي ما لو قضي أن يتم على ذلك، لعله كان يقدم على الحسن البصري، كان الناس يكتبون قيامه وقعوده ولباسه، وكل شئ يقول أو يفعل أو نحو هذا.

(11/46)

يعقوب الفسوي: قال علي بن المديني: صنفت " المسند " مستقصى، وخلفته في المنزل، وغبت في الرحلة، فخالطته الارضة،
فلم أنشط بعد لجمعه.
قال أبويحيى محمد بن عبدالرحيم: كان علي إذا قدم بغداد، تصدر في الحلقة، وجاء ابن معين، وأحمد بن حنبل، والمعيطي، والناس يتناظرون.
فإذا اختلفوا في شئ، تكلم فيه علي.
قال أحمد بن أبي خيثمة: سمعت ابن معين، يقول: كان علي ابن المديني إذا قدم علينا، أظهر السنة، وإذا ذهب إلى البصرة أظهر التشيع.
قلت: كان إظهاره لمناقب الامام علي بالبصرة، لمكان أنهم عثمانية، فيهم انحراف على علي.
أخبرنا أبو الحسين اليونيني (1)، أخبرنا جعفر، أخبرنا السلفي، أخبرنا المبارك الطيوري (2)، أخبرنا الفالي (3)، أخبرنا أحمد بن خربان، حدثنا أبو محمد الرامهرمزي (4)، حدثنا زنجويه بن محمد النيسابوري
______________
* (الهامش) *
(1) يونين، بضم الياء وكسر النون الاولى، قرية من قرى بعلبك، منها الحافظ شرف الدين، أبو الحسين، علي بن محمد اليونيني البعلبكي الحنبلي الامام العالم المحدث المتوفى سنة 701 ه.
وعن نسخته من " صحيح البخاري " طبع بمصر في المطبعة الاميرية سنة 1311 ه.
وهي أعظم أصل يوثق به في نسخ " صحيح البخاري "، وهي التي جعلها القسطلاني عمدته في تحقيق متن الكتاب، وضبطه حرفا حرفا، وكلمة كلمة في شرحه للبخاري المسمى " إرشاد الساري ".
(2) هو أبو الحسين، المبارك بن عبد الجبار.
(3) بفتح الفاء وفي آخرها اللام، نسبة إلى بلدة تسمى فالة.
قال أبو بكر الخطيب فيما نقله السمعاني عنه: أظنها من بلاد فارس، قريبة من إيذج.
والفالي هذا هو أبو الحسن علي بن أحمد بن علي المؤدب، أقام ببغداد حتى آخر عمره.
(4) هو القاضي الحسن بن عبدالرحمن الرامهرمزي المتوفى سنة 360 ه، صاحب =

(11/47)

بمكة، حدثنا محمد بن إسماعيل البخاري، سمعت علي بن المديني، يقول: التفقه في معاني الحديث نصف العلم، ومعرفة الرجال نصف العلم.
قال أبو العباس السراج: سمعت محمد بن يونس، سمعت علي ابن المديني، يقول: تركت من حديثي مئة ألف حديث، منها ثلاثون ألفا لعباد بن صهيب.
وعن البخاري: وقيل له: ما تشتهي ؟ قال: أن أقدم العراق، وعلي بن المديني حي، فأجالسه.
سمعها أبو العباس السراج من البخاري.
قال أبو عبيد الآجري: قيل لابي داود: أحمد بن حنبل أعلم أم علي ؟ فقال: علي أعلم باختلاف الحديث من أحمد.
قال عبدالمؤمن النسفي: سألت صالح بن محمد: هل كان يحيى بن معين يحفظ ؟ فقال: لا إنما كان عنده معرفة.
قلت: فعلي ؟ قال: كان يحفظ ويعرف.
قال أبو داود: علي بن المديني خير من عشرة آلاف مثل الشاذكوني.
قال عبد الله بن أبي زياد القطواني: سمعت أبا عبيد، يقول: انتهى العلم إلى أربعة: أبو بكر بن أبي شيبة أسردهم له، وأحمد بن حنبل أفقههم فيه، وعلي بن المديني أعلمهم به، ويحيى بن معين أكتبهم له.

______________
* (الهامش) *
= كتاب " المحدث الفاصل بين الراوي والواعي ".
انظر ترجمته في " تذكرة الحفاظ "
3 / 905، 907.
(*)

(11/48)

قال الفرهياني وغيره من الحفاظ: أعلم أهل زمانه بعلل الحديث علي.
يعقوب الفسوي في " تاريخه " (1): حدثني بكر بن خلف، قال: قدمت مكة وبها شاب حافظ، كان يذاكرني المسند (2) بطرقها.
فقلت له: من أين لك هذا ؟ قال: أخبرك، طلبت إلى علي أيام سفيان أن يحدثني بالمسند، فقال: قد عرفت، إنما تريد بذلك المذاكرة.
فإن ضمنت لي أنك تذاكر ولا تسميني، فعلت.
قال: فضمنت له، واختلفت إليه، فجعل يحدثني بذا الذي أذاكرك به حفظا.
قال الفسوي: فذكرت هذا لبعض من كان يلزم عليا، فقال: سمعت عليا يقول: غبت عن البصرة في مخرجي إلى اليمن - أظنه ذكر ثلاث سنين - وأمي حية.
فلما قدمت، قالت: يا بني: فلان لك صديق، وفلان لك عدو.
قلت: من أين علمت يا أمه ؟ قالت: كان فلان وفلان، فذكرت منهم يحيى بن سعيد يجيؤون مسلمين، فيعزوني، ويقولون: اصبري، فلو قدم عليك، سرك الله بما ترين.
فعلمت أن هؤلاء أصدقاء.
وفلان وفلان إذا جاؤوا، يقولون لي: اكتبي إليه، وضيقي عليه ليقدم.
فأخبرني العباس بن عبد العظيم أو غيره، قال: قال علي: كنت صنفت " المسند " على الطرق مستقصى، كتبته في قراطيس وصيرته في قمطر كبير، وخلفته في المنزل، وغبت هذه الغيبة.
قال: فجئت
______________
* (الهامش) *
(1) 2 / 136، 137 وجاء فيه الخبر محرفا، فيصحح من هنا، وانظر " تاريخ بغداد "
11 / 462.
(2) في " تهذيب الكمال " ص: 981: " المسندات ".
(*)

(11/49)

فحركت القمطر، فإذا هو ثقيل بخلاف ما كانت، ففتحتها، فإذا الارضة قد خالطت الكتب، فصارت طينا.
قال أحمد بن يوسف البجيري: سمعت الاعين يقول: رأيت علي بن المديني مستلقيا، وأحمد عن يمينه، وابن معين عن يساره، وهو يملي عليهما..قال أبو أمية الطرسوسي: سمعت عليا، يقول: ربما أذكر الحديث في الليل، فأمر الجارية تسرج السراج فأنظر فيه.
البخاري: سمعت أحمد بن سعيد الرباطي، قال: قال علي: ما نظرت في كتاب شيخ فاحتجت إلى السؤال به عن غيري.
وعن العباس بن سورة، قال: سئل يحيى بن معين، عن علي بن المديني والحميدي، فقال: ينبغي للحميدي أن يكتب عن آخر عن علي ابن المديني.
قال محمد بن طالب بن علي النسفي: سمعت صالح بن محمد، يقول: أعلم من أدركت بالحديث وعلله علي بن المديني، وأفقهم في الحديث أحمد، وأمهرهم (1) بالحديث سليمان الشاذكوني.
وقال عبدالمؤمن بن خلف: سمعت صالح بن محمد، سمعت إبراهيم بن محمد بن عرعرة، سمعت يحيى بن سعيد القطان، يقول لابن المديني: ويحك يا علي، إني أراك تتبع الحديث تتبعا لاأحسبك تموت حتى تبتلى.
الفسوي: سمعت عليا، وقوم يختلفون إليه يقرأ عليهم أبواب
______________
* (الهامش) *
(1) في الاصل: " وأقهرهم " وهو تحريف، والتصويب من " تهذيب الكمال ".
(*)

(11/50)

السجدة، كان يذكر له طرف حديث، فيمر على الصفحة والورقة، فإذا تعايى في شئ، لقنوه الحرف والشئ منه، ثم يمر ويقول: الله المستعان، هذه الابواب أيام نطلب كنا نتلاقى به المشايخ، ونذاكرهم بها، ونستفيد ما يذهب علينا منها، وكنا نحفظها.
وقد احتجنا اليوم إلى أن نلقن في بعضها (1).
قال أزهر بن جميل: كنا عند يحيى بن سعيد، أنا، وعبد الرحمن، وسفيان الرؤاسي (2)، وعلي بن المديني، وغيرهم، إذ جاء عبدالرحمن بن مهدي منتقع اللون أشعث، فسلم.
فقال له يحيى: ما حالك أبا سعيد ؟ قال خير.
رأيت البارحة في المنام كأن قوما من أصحابنا قد نكسوا.
قال علي بن المديني: يا أبا سعيد، هو خير.
قال الله تعالى: (ومن نعمره ننكسه في الخلق) (يس: 68).
قال: اسكت، فوالله إنك لفي القوم.
قال الاثرم اللغوي: سمعت الاصمعي يقول لعلي بن المديني: والله يا علي لتتركن الاسلام وراء ظهرك.
أحمد بن كامل القاضي: حدثنا أبو عبد الله غلام خليل، عن العباس بن عبد العظيم، قال: دخلت على علي بن المديني يوما، فرأيته واجما مغموما، فقلت: ما شأنك ؟ قال: رؤيا رأيت، كأني أخطب على منبر داود عليه السلام.
فقلت: خيرا رأيت، تخطب على منبر نبي، فقال: لو رأيت أني أخطب على
______________
* (الهامش) *
(1) " المعرفة والتاريخ " 2 / 137.
(2) هو سفيان بن وكيع بن الجراح، أبو محمد الرؤاسي.
كان صدوقا إلا أنه ابتلي بوراقه، فأدخل عليه ما ليس من حديثه، فنصح، فلم يقبل، فسقط حديثه من رجال " التهذيب ".
(*)

(11/51)

منبر أيوب، كان خيرا لي، لانه بلي في دينه، وداود فتن في دينه.
قال: فكان منه ما كان، يعني إجابته في محنة القرآن.
قلت: غلام خليل غير ثقة.
الحسين بن فهم: حدثني أبي، قال: قال ابن أبي دواد للمعتصم: يا أمير المؤمنين، هذا يزعم - يعني: أحمد بن حنبل - أن الله يرى في الآخرة، والعين لا تقع إلا على محدود، والله لا يحد، فقال: ما عندك ؟ قال: يا أمير المؤمنين عندي ما قاله رسول الله، صلى الله عليه وسلم.
قال: وما هو ؟ قال: حدثني غندر، حدثنا شعبة، عن إسماعيل، عن قيس، عن جرير، قال: " كنا مع النبي، صلى الله عليه وسلم، في ليلة أربع عشرة، فنظر إلى البدر، فقال: إنكم سترون ربكم كما ترون هذا البدر، لا تضامون في رؤيته " (1).
فقال لابن أبي دواد: ما تقول ؟ قال: أنظر في إسناد هذا الحديث، ثم انصرف.
فوجه إلى علي بن المديني، وعلي ببغداد مملق، ما يقدر على درهم، فأحضره، فما كلمه بشئ حتى وصله بعشرة آلاف درهم، وقال: هذه وصلك بها أمير المؤمنين، وأمر أن يدفع إليه جميع ما استحق من أرزاقه.
وكان له رزق سنتين.
ثم قال له: يا أبا الحسن حديث جرير بن عبد الله في الرؤية ما هو ؟ قال: صحيح.
قال: فهل عندك عنه شئ ؟ قال: يعفيني القاضي من هذا.
قال: هذه حاجة الدهر.
ثم أمر له بثياب وطيب ومركب بسرجه ولجامه.
ولم يزل
______________
* (الهامش) *
(1) أخرجه البخاري 2 / 27 في الصلاة: باب فضل صلاة العصر، و 8 / 458 في
التفسير: باب قوله: (فسبح بحمد ربك قبل طلوع الشمس وقبل الغروب)، و 13 / 356، 357 في التوحيد: باب قوله الله تعالى: (وجوه يومئذ ناضرة، إلى ربها ناظرة)، ومسلم (633) في المساجد: باب فضل صلاتي الصبح والعصر، وأحمد 4 / 360، والترمذي (2551)، وابن ماجة (178).
وهو من حديث أبي سعيد الخدري عند البخاري 3 / 358، ومسلم (183).
(*)

(11/52)

حتى قال له: في هذا الاسناد من لا يعمل عليه، ولا على ما يرويه، وهو قيس بن أبي حازم، إنما كان أعرابيا بوالا على عقبيه.
فقبل ابن أبي دواد عليا واعتنقه.
فلما كان الغد، وحضروا، قال ابن أبي دواد: يا أمير المؤمنين: يحتج في الرؤية بحديث جرير، وإنما رواه عنه قيس، وهو أعرابي بوال على عقبيه ؟ قال: فقال أحمد بعد ذلك: فحين أطلع لي هذا، علمت أنه من عمل علي بن المديني، فكان هذا وأشباهه من أوكد الامور في ضربه.
رواها المرزباني: أخبرني محمد بن يحيى، يعني: الصولي، حدثنا الحسين.
ثم قال الخطيب: أما ما حكي عن علي في هذا الخبر من أنه لا يعمل على ما يرويه قيس، فهو باطل.
قد نزه الله عليا عن قول ذلك، لان أهل الاثر، وفيهم علي، مجمعون على الاحتجاج برواية قيس وتصحيحها، إذ كان من كبراء تابعي أهل الكوفة.
وليس في التابعين من أدرك العشرة، وروى عنهم، غير قيس مع روايته عن خلق من الصحابة.
إلى أن قال: فإن كان هذا محفوظا عن ابن فهم، فأحسب أن ابن أبي دواد، تكلم في قيس بما ذكر في الحديث، وعزا ذلك إلى ابن المديني.
والله أعلم.
قلت: إن صحت الحكاية، فلعل عليا قال في قيس ما عنده عن يحيى
القطان، أنه قال: هو منكر الحديث، ثم سمى له أحاديث استنكرها، فلم يصنع شيئا، بل هي ثابتة، فلا ينكر له التفرد في سعة ما روى، من ذلك حديث كلاب الحوأب (1)، وقد كاد قيس أن يكون صحابيا، أسلم في حياة رسول الله، صلى الله عليه وسلم، ثم
______________
* (الهامش) *
(1) أخرجه أحمد 6 / 52 و 97، وابن حبان (1831)، والحاكم 3 / 120 من طرق عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم أن عائشة لما أتت على الحوأب، سمعت نباح الكلاب، فقالت: ما أظنني إلا راجعة، إن رسول الله، صلى الله عليه وسلم، قال لنا: " أيتكن تنبح عليها كلاب الحوأب ؟ " وإسناده صحيح.
وقال الحافظ في " الفتح " 13 / 45 بعد أن =

(11/53)

هاجر إليه، فما أدركه، بل قدم المدينة بعد وفاة رسول الله، صلى الله عليه وسلم، بليال.
وقد قال يحيى بن معين فيما نقله عنه معاوية بن صالح، كان قيس بن أبي حازم أوثق من الزهري.
نعم، ورؤية الله تعالى في الآخرة منقولة عن النبي صلى الله عليه وسلم، نقل تواتر، فنعوذ بالله من الهوى، ورد النص بالرأي.
قال أبو داود: أجود التابعين إسنادا قيس بن أبي حازم، قد روى عن تسعة من العشرة، لم يرو عن عبدالرحمن بن عوف.
قال الخطيب: ولم يحك أحد ممن ساق المحنة أن أحمد نوظر في حديث الرؤية.
قال: والذي يحكى عن علي أنه روى لابن أبي دواد حديثا عن الوليد بن مسلم في القرآن، كان الوليد أخطأ في لفظة منه، فكان أحمد ينكر على علي روايته لذلك الحديث.
فقال المروذي: قلت لابي عبد الله: إن علي بن المديني، حدث عن الوليد حديث عمر: " كلوه إلى عالمه " فقال: " إلى خالقه ".
فقال: هذا كذب.
ثم قال: هذا قد كتبناه عن الوليد، إنما هو " فكلوه إلى عالمه (1) "، وهذه اللفظة قد روي عن ابن المديني غيرها.
قال محمد بن طاهر بن أبي الدميك: حدثنا ابن المديني، حدثنا الوليد،

______________
* (الهامش) *
= ذكره: وأخرج هذا أحمد وأبو يعلى والبزار، وصححه ابن حبان والحاكم، وسنده على شرط الصحيح.
وصححه أيضا المؤلف في ترجمته للسيدة عائشة في هذا الكتاب، والحافظ ابن كثير في " البداية ".
والحوأب: من مياه العرب على طريق البصرة، قاله أبو الفتح نصر بن عبدالرحمن الاسكندري فيما نقله عنه ياقوت في " معجم البلدان ".
وقال أبو عبيد البكري في " معجم ما استعجم ": ماء قريب من البصرة على طريق مكة إليها، سمي بالحوأب بنت كلب بن وبرة القضاعية.
(1) سيرد الحديث في الصفحة: 199 وسيخرج هناك.
(*)

(11/54)

حدثنا الاوزاعي، حدثنا الزهري، حدثني أنس بن مالك، قال: بينما عمر جالس في أصحابه إذ تلا هذه الآية: (وفاكهة وأبا) (عبس: 31)، ثم قال: هذا كله قد عرفناه، فما الاب ؟ قال، وفي يده عصية يضرب بها الارض، فقال: هذا لعمر الله التكلف.
فخذوا أيها الناس بما بين لكم، فاعملوا به، وما لم تعرفوه فكلوه إلى ربه.
قال الخطيب: أخبرنيه أبو طالب بن بكير، أخبرنا مخلد بن جعفر الدقاق، حدثنا ابن أبي الدميك.
وقال أحمد بن محمد الصيدلاني: حدثنا المروذي، قلت لابي عبد الله: إن عليا يحدث عن الوليد، فذكر الحديث، وقال: " فكلوه إلى خالقه ".
فقال أبو عبد الله: كذب.
حدثنا الوليد بن مسلم مرتين إنما هو: " كلوه إلى عالمه ".
وقال عباس العنبري: قلت لابن المديني: إنهم قد أنكروه عليك،
فقال: حدثتكم به بالبصرة، وذكر أن الوليد أخطأ فيه.
فغضب أبو عبد الله وقال: فنعم، قد علم أن الوليد أخطأ فيه، فلم حدثهم به ؟ أيعطيهم الخطأ ! قال المروذي: سمعت رجلا من أهل العسكر يقول لابي عبد الله: ابن المديني يقرئك السلام، فسكت.
فقلت لابي عبد الله، قال لي عباس العنبري: قال علي بن المديني: وذكر رجلا فتكلم فيه، فقلت له: إنهم لا يقبلون منك، إنما يقبلون من أحمد بن حنبل.
قال: قوي أحمد على السوط، وأنا لاأقوى.
أبو بكر الجرجاني: حدثنا أبو العيناء، قال: دخل ابن المديني إلى ابن أبي دواد بعد ماتم من محنة أحمد ما جرى، فناوله رقعة، قال: هذه طرحت في داري، فإذا فيها:

(11/55)

يا ابن المديني الذي شرعت له * دنيا فجاد بدينه لينالها ماذا دعاك إلى اعتقاد مقالة * قد كان عندك كافرا من قالها أمر بدا لك رشده فقبلته * أم زهرة الدنيا أردت نوالها ؟ فلقد عهدتك - لا أبالك - مرة * صعب المقادة للتي تدعى لها إن الحريب (1) لمن يصاب بدينه * لا من يرزى ناقة وفصالها (2) فقال له أحمد: هذا بعض شراد هذا الوثن، يعني: ابن الزيات، وقد هجي خيار الناس، وما هدم الهجاء حقا، ولا بنى باطلا.
وقد قمت وقمنا من حق الله بما يصغر قدر الدنيا عند كثير ثوابه.
ثم دعا له بخمسة آلاف درهم، فقال: اصرفها في نفقاتك وصدقاتك.
قال زكريا الساجي: قدم ابن المديني البصرة، فصار إليه بندار، فجعل علي يقول: قال أبو عبد الله، قال أبو عبد الله، فقال بندار على رؤوس الملا: من
أبو عبد الله، أأحمد بن حنبل ؟ قال: لا، أحمد بن أبي دواد.
فقال بندار: عند الله أحتسب خطاي، شبه علي هذا، وغضب وقام.
قال أبو بكر الشافعي: كان عند إبراهيم الحربي قمطر من حديث ابن المديني، وما كان يحدث به.
فقيل له: لم لاتحدث عنه ؟ قال: لقيته يوما، وبيده نعله، وثيابه في فمه، فقلت: إلى أين ؟ فقال: ألحق الصلاة خلف أبي عبد الله، فظننت أنه يعني أحمد بن حنبل، فقلت: من أبو عبد الله ؟ قال: ابن أبي دواد، فقلت: والله لاحدثت عنك بحرف.

______________
* (الهامش) *
(1) أي الذي سلب جميع ماله.
(2) الابيات في " تهذيب الكمال "، ورقة: 983، و " تاريخ بغداد " 11 / 469، 470، و " طبقات الشافعية " 2 / 148، و " تذهيب التهذيب 3 / 69 / 1، ولم تنسب لاحد في هذه المصادر.
(*)

(11/56)

وقال سليمان بن إسحاق الجلاب، وآخر: قيل لابراهيم الحربي: أكان ابن المديني يتهم ؟ قال: لا، إنما كان إذا حدث بحديث فزاد في خبره كلمة، ليرضي بها ابن أبي دواد.
فقيل له: أكان يتكلم في أحمد بن حنبل ؟ قال: لا، إنما كان إذا رأى في كتاب حديثا عن أحمد، قال: اضرب على ذا، ليرضي به ابن أبي دواد، وكان قد سمع من أحمد، وكان في كتابه: سمعت أحمد، وقال أحمد، وحدثنا أحمد.
وكان ابن أبي دواد إذا رأى في كتابه حديثا عن الاصمعي، قال: اضرب على ذا، ليرضي نفسه بذلك.
قال إبراهيم بن عبد الله بن الجنيد: سمعت يحيى بن معين، وذكر عنده علي بن المديني، فحملوا عليه.
فقلت: ما هو عند الناس إلا مرتد، فقال: ما هو بمرتد، هو على إسلامه، رجل خاف فقال (1).
قال ابن عمار الموصلي في " تاريخه ": قال لي علي بن المديني: ما يمنعك أن تكفر الجهمية، وكنت أنا أولا لاأكفرهم ؟ فلما أجاب علي إلى المحنة، كتبت إليه أذكره ما قال لي، وأذكره الله.
فأخبرني رجل عنه أنه بكى حين قرأ كتابي.
ثم رأيته بعد، فقال لي: ما في قلبي مما قلت، وأجبت إلى شئ، ولكني خفت أن أقتل، وتعلم ضعفي أني لو ضربت سوطا واحدا لمت، أو نحو هذا.
قال ابن عمار: ودفع عني علي امتحان ابن أبي دواد إياي، شفع في، ودفع عن غير واحد من أهل الموصل من أجلي، فما أجاب ديانة إلا خوفا.
وعن علي بن سلمة النيسابوري: سمعت علي بن الحسين بن الوليد، يقول: ودعت علي بن عبد الله، فقال: بلغ أصحابنا عني أن القوم كفار ضلال،
______________
* (الهامش) *
(1) في " التهذيب " زيادة: " وما عليه " ؟ بعد قوله: " فقال ".
(*)

(11/57)

ولم أجد بدا من متابعتهم، لاني جلست في بيت مظلم ثمانية أشهر، وفي رجلي قيد ثمانية أمناء (1)، حتى خفت على بصري.
فإن قالوا: يأخذ منهم، فقد سبقت إلى ذلك، قد أخذ من هو خير مني.
إسنادها منقطع.
رواها الحاكم، فقال: أخبرت عن أبي الحسن محمد بن أحمد بن زهير، سمعت علي بن سلمة.
قال ابن عدي: سمعت مسدد بن أبي يوسف القلوسي، سمعت أبي يقول: قلت لابن المديني: مثلك يجيب إلى ما أجبت إليه ؟ فقال: يا أبا يوسف، ما أهون عليك السيف.
قال الحاكم: سمعت أبا عبد الله محمد بن يعقوب الحافظ يذكر فضل
ابن المديني وتقدمه، فقيل له: قد تكلم فيه عمرو بن علي، فقال: والله لو وجدت قوة لخرجت إلى البصرة، فبلت على قبر عمرو.
أجاز لنا ابن علان وغيره، قالوا: أخبرنا الكندي، أخبرنا الشيباني، أخبرنا الخطيب، أخبرنا أبو نعيم الحافظ، حدثنا موسى بن إبراهيم بن النضر العطار، حدثنا محمد بن عثمان بن أبي شيبة، سمعت عليا على المنبر يقول: من زعم أن القرآن مخلوق فهو كافر، ومن زعم أن الله لا يرى فهو كافر، ومن زعم أن الله لم يكلم موسى على الحقيقة فهو كافر.
ابن مخلد العطار: حدثنا محمد بن عثمان، سمعت علي بن المديني، يقول قبل أن يموت بشهرين: القرآن كلام الله غير مخلوق.
ومن قال مخلوق، فهو كافر.

______________
* (الهامش) *
(1) جمع المنا، أي: الكيل أو الميزان.
(*)

(11/58)

وقال عثمان بن سعيد الدارمي، سمعت علي بن المديني، يقول: هو كفر، يعني: من قال: القرآن مخلوق.
قال عبدالرحمن (1) بن أبي حاتم: كان أبو زرعة ترك الرواية عن علي من أجل ما بدا منه في المحنة.
وكان والدي يروي عنه لنزوعه عما كان منه.
قال أبي: كان علي علما في الناس في معرفة الحديث والعلل.
قلت: ويروى عن عبد الله بن أحمد، أن أباه أمسك عن الرواية عن ابن المديني، ولم أر ذلك، بل في " مسنده " عنه أحاديث، وفي " صحيح البخاري " عنه جملة وافرة.
قال الامام أبو زكريا صاحب " الروضة ": ولابن المديني في الحديث نحو من مئتي مصنف.
قال حنبل بن إسحاق: أقدم المتوكل عليا إلى هاهنا ورجع إلى البصرة، فمات.
قلت: إنما مات بسامراء.
قاله البغوي وغيره.
قال الحارث بن محمد: مات بسامراء في ذي القعدة سنة أربع وثلاثين ومئتين.
وقال البخاري: مات ليومين بقيا من ذي القعدة سنة أربع.
ووهم الفسوي، فقال: مات سنة خمس، رحمه الله وغفر له.
وفي سنة أربع مات أبو جعفر النفيلي، وأبو بكر بن أبي شيبة، وأبو خيثمة، وابن نمير، والشاذكوني، وعثمان بن طالوت، وعبد الله بن براد الاشعري،
______________
* (الهامش) *
(1) في الاصل " عبدالرحيم "، وهو خطأ.
(*)

(11/59)

وعلي بن بحر القطان، ومحمد بن أبي بكر المقدمي، وأخوه محمد، وعقبة بن مكرم الكوفي، وأبو الربيع الزهراني.
ومحمد بن عائذ، والمعافى بن سليمان الجزري، وشجاع بن مخلد، ويحيى بن يحيى الليثي.
قال أبو عبد الله الحاكم: سمعت قاضي القضاة محمد بن صالح الهاشمي يقول: هذه أسامي مصنفات علي بن المديني: " الاسماء والكنى " ثمانية أجزاء، " الضعفاء " عشرة أجزاء، " المدلسون " خمسة أجزاء، " أول من فحص عن الرجال " جزء، " الطبقات " عشرة أجزاء، " من روى عمن لم يره " جزء، " علل المسند " ثلاثون جزءا، " العلل من رواية إسماعيل القاضي " أربعة عشر جزءا، " علل حديث ابن عيينة " ثلاثة عشر جزءا، " من لا يحتج به ولا يسقط " جزآن، " من نزل من الصحابة النواحي " خمسة أجزاء، " التاريخ " عشرة أجزاء، " العرض على المحدث " جزآن، " من حدث ورجع عنه "
جزآن، " سؤال يحيى وابن مهدي عن الرجال " خمسة أجزاء، " سؤالات يحيى القطان " أيضا جزآن، " الاسانيد الشاذة " جزآن، " الثقات " عشرة أجزاء، " اختلاف الحديث " خمسة أجزاء، " الاشربة " ثلاثة أجزاء، " الغريب " خمسة أجزاء، " الاخوة والاخوات " ثلاثة أجزاء، من عرف بغير اسم أبيه " جزآن، " من عرف بلقبه "، " العلل المتفرقة " ثلاثون جزءا، " مذاهب المحدثين " جزآن.
ثم قال عقيب هذا أبو بكر الخطيب: فجميع هذه الكتب انقرضت، رأينا منها أربعة كتب أو خمسة.

23 - إبراهيم بن حمزة * (خ، د) ابن محمد بن حمزة بن مصعب بن أمير المؤمنين عبد الله بن الزبير بن
______________
* (الهامش) *
* التاريخ الكبير 1 / 283، التاريخ الصغير 2 / 359، الجرح والتعديل 2 / 95، تهذيب =

(11/60)

العوام الاسدي الزبيري المدني، أحد الائمة.
حدث عن: إبراهيم بن سعد، ويوسف بن الماجشون، وعبد العزيز بن أبي حازم، وحاتم بن إسماعيل، والدراوردي، وطبقتهم.
ولم يلحق الاخذ عن مالك.
يكنى أبا إسحاق، من كبار الائمة الاثبات بالمدينة.
حدث عنه: البخاري، وأبو داود، وإسماعيل القاضي، ومحمد بن نصر الصائغ، والعباس بن الفضل الاسفاطي، وحماد بن إسحاق القاضي، وآخرون.
قال أبو حاتم: صدوق.
وقال محمد بن سعد: ثقة صدوق في (1) الحديث، يأتي الربذة (2) كثيرا للتجارة، ويقيم بها، ويشهد العيدين بالمدينة.
وقال البخاري: مات سنة ثلاثين ومئتين.
رحمه الله.

24 - حاجب بن الوليد * (م) ابن ميمون، المحدث الامام، أبو أحمد البغدادي الاعور المؤدب.
سمع حفص بن ميسرة بعسقلان، وبقية بن الوليد بحمص، والوليد بن محمد بالبلقاء، ومحمد بن سلمة بحران.

______________
* (الهامش) *
= الكمال، ورقة: 54، تذهيب التهذيب 1 / 35، العبر 1 / 405، تهذيب التهذيب 1 / 116، 117، خلاصة تذهيب الكمال: 17، شذرات الذهب 2 / 68.
(1) في الاصل: " وفي ".
(2) بفتح أوله وثانيه، وذال معجمة مفتوحة أيضا، وهي من قرى المدينة على ثلاثة أيام، قريبة من ذات عرق، على طريق الحجاز إذا رحلت من فيد تريد مكة.
* طبقات ابن سعد 7 / 359، التاريخ الكبير 3 / 80، الجرح والتعديل 3 / 285، مروج الذهب 2 / 254، تاريخ بغداد 8 / 270، 271، تهذيب الكمال، ورقة: 214، تذهيب التهذيب 1 / 113، خلاصة تذهيب الكمال: 67.
(*)

(11/61)

وعنه: الذهلي، ويعقوب السدوسي، وموسى بن هارون، وإسحاق الختلي، وأبو القاسم البغوي، وآخرون.
وثقه الخطيب.
وقال ابن معين: أحاديثه صحيحة ولا أعرفه.
توفي في رمضان سنة ثمان وعشرين ومئتين.
وقع لي من عواليه.

25 - إبراهيم بن يوسف * (س) ابن ميمون بن قدامة، وقيل: رزين بدل قدامة، عالم بلخ، أبو إسحاق الباهلي البلخي الفقيه، المعروف بالماكياني، وماكيان قرية من قرى بلخ، وهو أخو عصام ومحمد.
حدث عن: مالك، وحماد بن زيد، وشريك، وخالد بن عبد الله،
وهشيم، وإسماعيل بن جعفر، وطبقتهم.
حدث عنه: النسائي، ومحمد بن كرام شيخ الكرامية، وحامد بن سهل البخاري، وجعفر بن محمد بن سوار، ومحمد بن عبد الله بن يوسف الدويري، ومحمد بن المنذر الهروي شكر، وأحمد بن قدامة البلخي، وزكريا بن يحيى خياط السنة، ومحمد بن محمد بن صديق، وخلق كثير.
وثقه النسائي، وابن حبان.
قال ابن حبان: ظاهر مذهبه الارجاء، ويبطن السنة.
فسمعت أحمد بن محمد، سمعت محمد بن داود الفوعي، يقول: حلفت أن لاأكتب إلا عمن يقول: الايمان قول وعمل.
فأتيت إبراهيم بن يوسف فأخبرته، فقال: اكتب
______________
* (الهامش) *
* الجرح والتعديل 2 / 148، تهذيب الكمال، ورقة: 70، تذكرة الحفاظ 1 / 453، 454، ميزان الاعتدال 1 / 76، العبر 1 / 429، تذهيب التهذيب 1 / 46، الوافي بالوفيات 6 / 172، تهذيب التهذيب 1 / 184، خلاصة تذهيب الكمال: 24.
(*)

(11/62)

عني، فإني أقول: الايمان قول وعمل.
قلت: كان من أئمة الحنفية.
قال محمد بن محمد بن الصديق: سمعته يقول: القرآن كلام الله، من قال: مخلوق، فهو كافر.
ومن وقف فهو جهمي.
قال أبو يعلى الخليلي (1): روى إبراهيم بن يوسف، عن مالك، عن نافع، عن ابن عمر، قال: " كل مسكر خمر " (2) ولم يسمع منه غيره.
وذلك أنه حضر، وقتيبة حاضر.
فقال لمالك: هذا مرجئ، فأقيم من المجلس، فوقع له بهذا عداوة مع قتيبة، وأخرجه من بلخ، فنزل قرية بغلان.
قلت: مات إبراهيم بن يوسف مفتي بلخ في جمادى الاولى سنة تسع
وثلاثين ومئتين.
وكان من أبناء التسعين، رحمه الله.
-
26 أبو تمام * شاعر العصر أبو تمام، حبيب بن أوس بن الحارث بن قيس الطائي، من
______________
* (الهامش) *
(1) هو خليل بن عبد الله بن خليل القزويني الحافظ الامام المتوفى سنة 446 ه، صاحب " الارشاد في علماء البلاد "، ذكر فيه المحدثين وغيرهم من العلماء على ترتيب البلاد إلى زمانه، وترجم كل بلد وناحية.
وهو مترجم في " تذكرة الحفاظ " 3 / 1123.
(2) في " التهذيب " في ترجمة إبراهيم بن يوسف: وقال الخليلي: روى عن مالك حديثا واحدا، ولم يسمع منه غيره، ثم أورد ما جاء هنا.
والحديث أخرجه مسلم في " صحيحه " (2003) في الاشربة: باب بيان أن كل مسكر خمر، من طريق أيوب، وموسى بن عقبة، وعبيد الله، ثلاثتهم عن نافع، عن ابن عمر، قال: قال رسول الله، صلى الله عليه وسلم: " كل مسكر خمر، وكل خمر حرام، وكل مسكر حرام ".
* طبقات الشعراء: 283، 287، تاريخ الطبري 9 / 124، الاغاني 16 / 383، 399، الفهرست: 190، تاريخ بغداد 8 / 248، 253، وفيات الاعيان 2 / 11، 26، العبر 1 / 411، البداية والنهاية 10 / 299، 301، النجوم الزاهرة 2 / 261، شذرات الذهب 2 / 72، 74، خزانة الادب 1 / 172، تهذيب ابن عساكر 4 / 18، معاهد التنصيص 1 / 14، 16، أخبار أبي تمام للصولي، الموازنة بين الطائيين.
(*)

(11/63)

حوران، من قرية جاسم.
أسلم وكان نصرانيا.
مدح الخلفاء والكبراء.
وشعره في الذروة.
وكان أسمر طوالا فصيحا، عذب العبارة مع تمتمة قليلة.
ولد في أيام الرشيد، وكان أولا حدثا يسقي الماء بمصر، ثم جالس
الادباء، وأخذ عنهم وكان يتوقد ذكاء.
وسحت قريحته بالنظم البديع.
فسمع به المعتصم، فطلبه، وقدمه على الشعراء، وله فيه قصائد.
وكان يوصف بطيب الاخلاق والظرف والسماحة.
وقيل: قدم في زي الاعراب، فجلس إلى حلقة من الشعراء، وطلب منهم أن يسمعوا من نظمه، فشاع وذاع وخضعوا له.
وصار من أمره ما صار.
فمن شعره: فحواك عين على نجواك يا مذل * حتام لايتقضى قولك الخطل (1) المذل: الخدر الفاتر فإن أسمح من يشكو إليه هوى * من كان أحسن شئ عنده العذل (2) ما أقبلت أوجه اللذات سافرة * مذ أدبرت باللوى أيامنا الاول إن شئت أن لا ترى صبرا لمصطبر * فانظر على أي حال أصبح الطلل (3)
______________
* (الهامش) *
(1) فحواك: من قولهم: عرفت ذلك في فحوى كلامه، أي: في معناه.
والمذل: الذي لايكتم سره، والخطل: المضطرب.
قال ابن المستوفي: وكأن قوله: " فحواك عين على نجواك " أي: ظاهرك يدل على مضمرك، أي: إن ظاهرك في نصحك يدل على عتبك في باطنك.
(2) قال التبريزي: أي أقبح من شكوت إليه عشقك عاذل قد أولع بعذلك، فشكايتك إليه لاتنجع.
(3) قال التبريزي: أي إن شئت أن ترى وتعلم قلة صبري على ما أحدثته الفرقة، فانظر حال الطلل.
وقال المرزوقي: يقول: إن أردت ألا توجب صبرا على من ابتلي بفراق أحبته، فانظر إلى الطلل وتأمله كيف اشتمل عليه البلى بفراقهم له، وانتقالهم عنه.
(*)

(11/64)

كأنما جاد مغناه فغيره * دموعنا يوم بانوا، فهي تنهمل
ومر فيها إلى أن قال، وهي في المعتصم: تغاير الشعر فيه إذ سهرت له * حتى ظننت قوافيه ستقتتل (1) وقد كان البحتري يرفع من أبي تمام، ويقدمه على نفسه، ويقول: ما أكلت الخبز إلا به، وإني تابع له.
ومن شعره: غدت تستجير الدمع خوف نوى الغد * وعاد قتادا عندها كل مرقد (2) وأنقذها من غمرة الموت أنه * صدود فراق لاصدود تعمد (3) فأجرى لها الاشفاق دمعا موردا * من الدم يجري فوق خد مورد هي البدر يغنيها تورد (4) وجهها * إلى كل من لاقت وإن لم تودد ولكنني لم أحو وفرا مجمعا * ففزت به إلا لشمل مبدد (5) وطول مقام المرء بالحي مخلق * لديباجتيه فاغترب تتجدد (6)
______________
* (الهامش) *
(1) الابيات في " ديوانه " 3 / 5، 20 وعدتها سبع وأربعون بيتا.
يمدح بها المعتصم بالله.
(2) قال التبريزي: تستجيره: لانها تستشفي به.
ويروى: " سرت " بدل " غدت "، قال ابن المستوفي: " غدت " أولى عندي من " سرت ".
والقتاد: الشوك.
(3) قال التبريزي: خفف عنها أن الصدود ليس بقصد، وإنما هو فراق بعد.
(4) في " الديوان " و " الاغاني ": " تودد "، بالدال.
وتودد وجهها: حسنه، وأن كل أحد يحبه.
(5) رواية " الديوان ": " إلا بشمل " وكذا في " الاغاني "، بالباء.
قال التبريزي: أي إلا بشمل كان لي ففرقته، لاني فارقت أهلي وولدي.
(6) رواية " الاغاني ": " في الحي ".
أي: اغترب لكي يشتاق إليك.
والديباجتان: الخدان، وربما قالوا: الليتان.
ويجوز أن يكون عنى الخدين، لانهما في معنى الوجه، وقد يحتمل أن يكون جعل الديباجتين مثلا ولم يرد الخدين، ولكنهما جريا مجرى البردين
والثوبين، فيكون الواحد والجمع في معنى واحد، لانه إذا قيل: فلان مخلق البرد أو البردين، فالمعنى: أنه مخلق الثياب.
وأراد بالديباجتين ما يظهر من أمره، لان ملبس الانسان يدل على باطنه.
(*)

(11/65)

فإني رأيت الشمس زيدت محبة * إلى الناس أن ليست عليهم بسرمد (1) وهو القائل: ولو كانت الارزاق تجرى على الحجى * هلكن إذا من جهلهن البهائم ولم يجتمع شرق وغرب لقاصد * ولا المجد في كف امرئ والدراهم (2) وله: ألم ترني خليت نفسي وشأنها * فلم أحفل الدنيا ولاحدثانها لقد خوفتني الحادثات صروفها * ولو أمنتني ما قبلت أمانها (3) يقولون: هل يبكي الفتى لخريدة * متى ما أراد، اعتاض عشرا مكانها ؟ وهل يستعيض المرء من خمس كفه * ولو صاغ من حر اللجين بنانها ؟ (4)
______________
* (الهامش) *
(1) قال الصولي: هذا مأخوذ من بعض شعراء بني أسد، وقد ذهب عني أول البيت:...ولو لم تغب شمس النهار لملت.
والابيات في " ديوانه " 2 / 22، 31 من قصيدة يمدح بها أبا سعيد محمد بن يوسف الطائي، وهى في خمسة وخمسين بيتا.
وقال عمارة بن عقيل بن بلال بن جرير حين أنشد هذه القصيدة: كمل والله.
إن كان الشعر بجودة اللفظ، وحسن المعاني واستواء الكلام، فصاحبكم هذا أشعر الناس.
وإن كان بغيره، فلا أدري.
والابيات أيضا في " الاغاني " 16 / 385.
(2) " ديوانه " 3 / 178 من قصيدة يمدح بها أحمد بن أبي دواد، ومطلعها: ألم بأن أن تروى الظماء الحوائم * وأن ينظم الشمل المشتت ناظم
وهي في خمسة وثلاثين بيتا.
ومنها البيت السائر: ولولا خلال سنها الشعر ما درى * بغاة الندى من أين تؤتى المكارم والبيتان في " البداية والنهاية " 10 / 301.
وقال التبريزي في شرح البيت الثاني: أي كما لا يجتمع السير نحو الشرق والغرب في حالة واحدة من سائر واحد كذلك لا يجتمع الشرف والمعالي لرجل مع إمساكه المال، لان المجد يكتسب ببذل المال وإتلاف الرغائب.
(3) في " الديوان ": " النائبات " بدل " الحادثات ".
(4) الابيات في " الديوان " 4 / 142 من قصيدة يرثي بها جارية له توفيت...وهي في ثمانية أبيات.
(*)

(11/66)

وديوان أبي تمام كبير سائر، ولما مات، رثاه محمد بن عبدالملك الوزير، فقال: نبأ ألم مقلقل الاحشاء * لما أتى من أعظم الانباء قالوا حبيب قد ثوى فأجبتهم * ناشدتكم لا تجعلوه الطائي (1) وللحسن بن وهب الوزير: فجع القريض بخاتم الشعراء * وغدير روضتها حبيب الطائي ماتا معا، فتجاورا في حفرة * وكذاك كانا قبل في الاحياء (2) وكان ابن وهب قداعتنى بأبي تمام، وولاه بريد الموصل، فأقام بها أكثر من سنة.
ومات في جمادى الاولى سنة إحدى وثلاثين ومئتين.
وقال مخلد الموصلي: مات في المحرم سنة اثنتين وثلاثين ومئتين.
وأما نفطويه وغيره فورخو موته بسامراء في سنة ثمان وعشرين ومئتين.
ويقال: عاش نيفا وأربعين سنة.
عفا الله عنه، ورحمه.
قال الصولي: كان واحد عصره في ديباجة لفظه، وفصاحة شعره،
______________
* (الهامش) *
(1) البيتان في " وفيات الاعيان " 2 / 18 منسوبان لمحمد بن عبدالملك الزيات، وقال: وقيل: لابي الزبرقان، عبد الله بن الزبرقان الكاتب، مولى بني أمية.
وهما في " النجوم الزاهرة " 2 / 261، وفي " البداية والنهاية " 10 / 300، وفي " شذرات الذهب " 2 / 74 منسوبان فيه لابي نهشل بن حميد الذي ولاه الموصل.
وفي جميع هذه المصادر جاء البيت الاول فيها: نبأ أتى من أعظم الانباء * لما ألم مقلقل الاحشاء.
وكذا هو في " أخبار أبي تمام " ص: 277، وابن عساكر 4 / 26.
(2) البيتان في " وفيات الاعيان " 2 / 18، وفي " النجوم الزاهرة " 2 / 261، و " البداية والنهاية " 10 / 300 وفي " شذرات الذهب " 2 / 74، وهما في " أخبار أبي تمام " ص: 277، وابن عساكر 4 / 26، و " هبة الايام " ص: 52.
(*)

(11/67)

وحسن أسلوبه.
ألف الحماسة فدلت على غزارة معرفته بحسن اختياره، وله كتاب " فحول الشعراء " وقيل: كان يحفظ أربعة عشر ألف أرجوزة للعرب.
وقيل: أجازه أبو دلف بخمسين ألف درهم، واعتذر.
وله في المعتصم أو ابنه: إقدام عمرو في سماحة حاتم * في حلم أحنف في ذكاء إياس (1) فقال الوزير: شبهت أمير المؤنين بأجلاف العرب، فأطرق ثم زادها: لا تنكروا ضربي له من دونه * مثلا شرودا في الندى والباس فالله قد ضرب الاقل لنوره * مثلا من المشكاة والنبراس (2) فقال الوزير: أعطه ما شاء، فإنه لا يعيش أكثر من أربعين يوما، لانه قد
______________
* (الهامش) *
(1) عمرو: هو ابن معد يكرب.
وإياس: يعني به إياس بن معاوية، كان قاضيا
بالبصرة، يوصف بالذكاء، وكان من قوم يظنون الشئ، فيكون كما يظنون، حتى شهر أمرهم في ذلك.
(2) الابيات الثلاثة في " ديوانه " 2 / 249، 250 من قصيدة يمدح بها أحمد بن المعتصم، ومطلعها: ما في وقوفك ساعة من باس * تقضي ذمام الاربع الادراس وعدة أبياتها أربع وثلاثون بيتا.
وقد قال التبريزي في شرح البيت الاخير: أي لا تنكروا قولي إقدامه كإقدام عمرو، وهو أشجع منه، وذكاؤه كذكاء إياس، وهو أذكى منه، لان الله تعالى قد شبه نوره بما هو أقل منه، إذ كان المشبه به من أبلغ ما يعرفه الناس ضوءا، فقال: (مثل نوره كمشكاة)، وهي الكوة ليست بنافذة، والنبراس: المصباح.
وكان أبو تمام أنشد أحمد بن المعتصم هذه القصيدة، وليس فيها هذان البيتان، فقال يعقوب بن إسحاق الكندي - وكان يخدم أحمد: الامير أكبر في كل شئ مما شبهته به، فعمل هذين البيتين، وزادهما في القصيدة من وقته، فعجب أحمد وجميع من حضره من فطنته وذكائه، وأضعف جائزته.
والابيات الثلاثة في " وفيات الاعيان " 2 / 15، و " البداية والنهاية " 10 / 300.
وأورد الخبر ابن العماد في " الشذرات " 2 / 74 فذكر البيت الاول، ونثر البيتين الاخيرين نثرا.
(*)

(11/68)

ظهر في عينيه الدم من شدة فكره.
وصاحب هذا لا يعيش إلا هذا القدر فقال له الخليفة: ما تشتهي ؟ قال: الموصل، فأعطاه إياها، فتوجه إليها، ومات بعد هذه المدة.
هذه حكاية غير صحيحة.
وأما البيت، فلن يحتاج إلى اعتذار أصلا، ولا ولي الموصل.
بلى، ولي بريدها، كما مر.

27 - أبو معمر الهذلي * (1) (خ، م، د) الامام الحافظ الكبير الثبت، أبو معمر، إسماعيل بن إبراهيم بن معمر بن الحسن الهذلي الهروي، ثم البغدادي القطيعي.
كان ينزل القطيعة.
ولد سنة نيف وخمسين ومئة.
وأخذ عن: شريك القاضي، وإسماعيل بن جعفر، وخلف بن خليفة، وعلي بن هاشم بن البريد، وهشيم، وعبد الله بن المبارك، وسفيان بن عيينة، ومروان بن شجاع، وإسماعيل بن عياش، وخلق.
حدث عنه: البخاري، ومسلم، وأبو داود، وأبو زرعة، وأبو حاتم،
______________
* (الهامش) *
* طبقات ابن سعد 7 / 359، التاريخ الكبير 1 / 342، التاريخ الصغير 2 / 366، الجرح والتعديل 2 / 157، تاريخ بغداد 6 / 266، 272، تهذيب الكمال، ورقة: 97، تذكرة الحفاظ 2 / 471، العبر 1 / 423، ميزان الاعتدال 1 / 220، تذهيب التهذيب 1 / 61، تهذيب التهذيب 1 / 273، 274، طبقات الحفاظ: 205، خلاصة تذهيب الكمال: 32، شذرات الذهب 2 / 86.
(1) رجح الدكتور إحسان عباس في مقدمته لكتاب " الطبقات الكبرى " لابن سعد الذي قام بتحقيقه أن ابن سعد توفي سنة 230 ه، وقد ترجم في " طبقاته " لابي معمر الهذلي، صاحب الترجمة، 7 / 358، وقال: توفي سنة 236 ه، كما ترجم لعمرو الناقد 7 / 358، وقد توفي سنة 232 ه، كما أورد ترجمة لسريج بن يونس 7 / 357، وقد توفي سنة 235 ه، لابل إنه ترجم للامام أحمد بن حنبل 7 / 341، وقد توفي الامام سنة 241 ه.
ويغلب على الظن أن هذه التراجم مما أضافها من روى " الطبقات " عن ابن سعد.
(*)

(11/69)

وبقي بن مخلد، وصالح بن محمد جزرة، وأبو بكر أحمد بن علي المروزي، ومحمد بن عبدالرحيم صاعقة، وأبو يعلى الموصلي، وعبد الله بن أحمد بن
حنبل، وخلق سواهم.
وحدث البخاري أيضا، والنسائي، عن رجل عنه.
ذكره محمد بن سعد في " طبقاته " فقال: ثقة ثبت، صاحب سنة وفضل.
قال عبيد بن شريك البزار: كان أبو معمر القطيعي من شدة إدلاله بالسنة يقول: لو تكلمت بغلتي لقالت: إنها سنية.
قال: فأخذ في محنة القرآن، فأجاب.
فلما خرج، قال: كفرنا وخرجنا.
وروى سعيد بن عمرو البرذعي عن أبي زرعة، قال: كان أحمد بن حنبل لا يرى الكتابة عن أبي نصر التمار، ولا أبي معمر، ولا يحيى بن معين، ولاعن أحد ممن امتحن فأجاب.
قال أبو يعلى: حدث أبو معمر بالموصل بنحو ألفي حديث حفظا، فلما رجع إلى بغداد، كتب إلى أهل الموصل بالصحيح من أحاديث، كان أخطأ فيها نحو ثلاثين أو أربعين حديثا.
قال عبد الله بن أحمد بن حنبل: سمعت أبا معمر الهذلي، يقول: من زعم أن الله لا يتكلم، ولا يسمع، ولا يبصر، ولا يرضى، ولا يغضب، فهو كافر.
إن رأيتموه واقفا على بئر، فألقوه فيها.
بهذا أدين الله عزوجل.
وعن أبي معمر القطيعي قال: آخر كلام الجهمية أنه ليس في السماء إله.
قلت: بل قولهم: إنه، عزوجل، في السماء وفي الارض، لا امتياز للسماء.
وقول عموم أمة محمد، صلى الله عليه وسلم: إن الله في السماء، يطلقون ذلك وفق ما جاءت النصوص بإطلاقه، ولا يخوضون في تأويلات

(11/70)

المتكلمين، مع جزم الكل بأنه تعالى (ليس كمثله شئ) (الشورى: 11) مات أبو معمر في منتصف جمادى الاولى سنة ست وثلاثين ومئتين.
وكان
من أبناء الثمانين.
أخبرنا أحمد بن هبة الله فيما قرأت عليه، عن أبي روح الهروي، أن تميم ابن أبي سعيد أخبرهم، أخبرنا محمد بن عبدالرحمن الاديب، أخبرنا أبو عمرو ابن حمدان، أخبرنا أبو يعلى الموصلي، حدثنا أبو معمر إسماعيل بن إبراهيم، عن علي بن هاشم، عن هشام بن عروة، عن بكر بن وائل، عن الزهري، عن عروة، عن عائشة قالت: " ما ضرب رسول الله، صلى الله عليه وسلم، بيده شيئا قط، إلا أن يجاهد في سبيل الله، وما نيل منه شئ فانتقم من صاحبه، إلا أن تنتهك محارم الله فينتقم " (1).
أخرجه النسائي عن أحمد بن علي، عن أبي معمر.

28 - يحيى بن معين * (خ، م، د) هو الامام الحافظ الجهبذ، شيخ المحدثين، أبو زكريا، يحيى بن معين
______________
* (الهامش) *
(1) إسناده قوي.
وأخرجه مسلم في " صحيحه " (2328) في الفضائل: باب مباعدته، صلى الله عليه وسلم، للآثام، من طريق أبي كريب، عن أبي أسامة، عن هشام بن عروة، عن أبيه، عن عائشة قالت: " ما ضرب رسول الله، صلى الله عليه وسلم، شيئا قط بيده، ولا امرأة ولا خادما إلا أن يجاهد في سبيل الله، وما نيل منه شئ قط، فينتقم من صاحبه إلا أن ينتهك شئ من محارم الله، فينتقم لله عزوجل ".
وأخرجه البخاري في " صحيحه " رقم (3560) و (6126) و (6786) و (6853)، ومسلم (2327) من طريق مالك بن أنس، عن ابن شهاب، عن عروة بن الزبير، عن عائشة، رضي الله عنها، قالت: ما خير رسول الله، صلى الله عليه وسلم، بين أمرين إلا أخذ أيسرهما، ما لم يكن إثما، فإن كان إثما، كان أبعد الناس منه.
وما انتقم رسول الله، صلى الله عليه وسلم، لنفسه إلا أن تنتهك محارم الله عزوجل ".
* طبقات ابن سعد 7 / 354، التاريخ الكبير 8 / 307، التاريخ الصغير 2 / 362، الجرح والتعديل 1 / 314، 318 و 9 / 192، الفهرست: 287، تاريخ بغداد 14 / 177، 187،
طبقات الحنابلة 1 / 402، 407، تهذيب الاسماء واللغات: الجزء الثاني من القسم الاول: =

(11/71)

ابن عون بن زياد بن بسطام.
وقيل: اسم جده غياث بن زياد بن عون بن بسطام الغطفاني ثم المري، مولاهم البغدادي، أحد الاعلام.
ولد سنة ثمان وخمسين ومئة.
وسمع من: ابن المبارك، وهشيم، وإسماعيل بن عياش، وعباد بن عباد، وإسماعيل بن مجالد بن سعيد، ويحيى بن زكريا بن أبي زائدة، ومعتمر بن سليمان، وسفيان بن عيينة، وغندر، وأبي معاوية، وحاتم بن إسماعيل، وحفص بن غياث، وجرير بن عبدالحميد، وعبد الرزاق، ومروان بن معاوية، وهشام بن يوسف، وعيسى بن يونس، ووكيع، ومعن، وأبي حفص الابار، وعمر بن عبيد، وعلي بن هاشم، ويحيى القطان، وابن مهدي، وعفان، وخلق كثير بالعراق والحجاز والجزيرة والشام ومصر.
روى عنه: أحمد بن حنبل، ومحمد بن سعد، وأبو خيثمة، وهناد بن السري، وعدة من أقرانه، والبخاري، ومسلم، وأبو داود، وعباس الدوري، وأبو بكر الصاغاني، وعبد الخالق بن منصور، وعثمان بن سعيد الدارمي، وأبو زرعة، وأبو حاتم، وإسحاق الكوسج، وإبراهيم بن عبد الله بن الجنيد، ومعاوية بن صالح الاشعري، وحنبل بن إسحاق، وصالح بن محمد جزرة، وأحمد بن أبي خيثمة، وأبو بكر أحمد بن علي المروزي، وأبو معين الحسين بن الحسن الرازي، ومحمد بن عثمان بن أبي شيبة، ومطين، ومضر بن محمد الاسدي، والمفضل بن غسان الغلابي، وأبو زرعة النصري، وأحمد بن محمد ابن عبيد الله التمار، وعبد الله بن أحمد، ومحمد بن صالح كيلجة، وعلي بن
______________
* (الهامش) *
= 156، 159، وفيات الاعيان 6 / 139، 143، تهذيب الكمال، ورقة: 1518، 1521،
تذكرة الحفاظ 2 / 429، 431، العبر 1 / 415، ميزان الاعتدال 4 / 410، تذهيب التهذيب 4 / 165، 167، تهذيب التهذيب 11 / 280، 288، النجوم الزاهرة 2 / 273، طبقات الحفاظ: 185، خلاصة تذهيب الكمال: 428، الرسالة المستطرفة: 129.
(*)

(11/72)

الحسن ما غمة (1)، وعبيد العجل حسين بن محمد، ومحمد بن وضاح، وجعفر الفريابي، وموسى بن هارون، وأبو يعلى الموصلي، وأحمد بن الحسن ابن عبد الجبار الصوفي، وخلائق.
أخبرنا أبو المعالي أحمد بن إسحاق الزاهد، أخبرنا أحمد بن يوسف الدقاق، والفتح بن عبد السلام ببغداد (ح) وأخبرنا عمر بن عبد المنعم، عن أبي اليمن الكندي، قالوا: أخبرنا أبو الفضل محمد بن عمر الارموي، وقرأت على أحمد بن هبة الله، عن عبد المعز بن محمد، أخبرنا يوسف بن أيوب الزاهد، قالا: أخبرنا أحمد بن محمد بن النقور، حدثنا علي بن عمر السكري، حدثنا أحمد بن الحسن الصوفي، حدثنا أبو زكريا يحيى بن معين سنة سبع وعشرين ومئتين، حدثنا إسماعيل بن مجالد، عن بيان، عن وبرة، عن همام، قال: قال عمار بن ياسر: " رأيت رسول الله، صلى الله عليه وسلم، وما معه إلا خمسة أعبد وامرأتان، وأبو بكر، رضي الله عنهم " (2).
أخرجه البخاري عن عبد الله، عن ابن معين.

______________
* (الهامش) *
(1) كذا سماه هنا، وسماه في " العبر " 2 / 83: علي بن عبد الصمد، ولقبه علان ما غمة، وكذلك هو في " تاريخ بغداد " 12 / 28، وكناه بأبي الحسن.
وقد جاء في " تاريخ بغداد " 1 / 388 عن أبي نعيم الحافظ، قال: بلغني عن جعفر بن محمد بن كزال، قال: كان يحيى بن معين يلقب أصحابه، فلقب محمد بن إبراهيم بمربع، والحسين بن محمد بعبيد العجل، وصالح بن محمد بجزرة، ومحمد بن صالح بكيلجة، وعلي بن عبد الصمد بعلان
ما غمة.
قال: وهؤلاء من كبار أصحابه وحفاظ الحديث.
(2) أخرجه البخاري 7 / 129 في المناقب: باب إسلام أبي بكر الصديق، رضي الله عنه، وأخرجه أيضا 7 / 16، 17 من طريق أحمد بن أبي الطيب.
قال الحافظ: وأما الاعبد فهم بلال وزيد بن حارثة وعامر بن فهيرة مولى أبي بكر، فإنه أسلم قديما مع أبي بكر.
وروى الطبراني من طريق عروة أنه كان ممن يعذب في الله، فاشتراه أبو بكر فأعتقه.
وأبو فكيهة مولى صفوان بن أمية بن خلف، ذكر ابن إسحاق أنه أسلم حين أسلم بلال، فعذبه أمية، فاشتراه أبو بكر، فأعتقه.
وأما الخامس، فيحتمل أن يفسر بشقران، فقد ذكر ابن السكن في كتاب " الصحابة " عن عبد الله بن داود، أن النبي، صلى الله عليه وسلم، ورثه من أبيه هو وأم أيمن، وأما المرأتان، فخديجة والاخرى أم أيمن أو سمية.
(*)

(11/73)

وبالاسناد إلى يحيى بن معين، قال: حدثنا يحيى بن عبد الله بن يزيد بن عبد الله بن أنيس الانصاري، سمعت طلحة بن خراش، يحدث عن جابر بن عبد الله، أن رجلا قام فركع ركعتي الفجر، فقرأ في الركعة الاولى: (قل يا أيها الكافرون) (الكافرون: 1) حتى انقضت السورة.
فقال النبي صلى الله عليه وسلم: " هذا عبد عرف ربه ".
وقرأ في الآخرة: (قل هو الله أحد) (الاخلاص: 1)، حتى انقضت السورة.
فقال النبي صلى الله عليه وسلم: " هذا عبد آمن بربه ".
قال طلحة: فأنا أستحب أن أقرأهما في هاتين الركعتين (1).
وبالاسناد إلى ابن معين، قال: حدثنا ابن عيينة، عن حميد الاعرج، عن سليمان بن عتيق، عن جابر بن عبد الله: " أن النبي، صلى الله عليه وسلم أمر بوضع الجوائح، ونهى عن بيع السنين ".
أخرجه أبو داود (2)، عن يحيى فوافقناه.
وبالاسناد حدثنا حفص بن غياث، عن الاعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من أقال مسلما عثرته، أقاله الله يوم القيامة ".

______________
* (الهامش) *
(1) رجاله ثقات، ولم أره في مصدر آخر.
(2) رقم (3374) في البيوع: باب في بيع السنين، من طريق أحمد بن حنبل، ويحيى ابن معين، وإسناده صحيح.
وهو في " المسند " 3 / 309، وأخرج مسلم في " صحيحه " (1554) القسم الاخير منه، والنسائي 7 / 265، وأخرج ابن ماجة القسم الاول منه برقم (2218) كلهم من طرق عن سفيان، عن حميد الاعرج، عن سليمان بن عتيق، عن جابر بن عبد الله.
وبيع السنين: أن يبيع ثمرة نخلة أو نخلات بأعيانها سنتين أو ثلاثا، فإنه يبيع شيئا لا وجود له حال العقد.
والجوائح: جمع جائحة، وهي الآفة التي تهلك الثمار والاموال.
وبهذا الحديث يقول الامام أحمد وأصحاب الحديث، فقد قالوا: وضع الجائحة لازم بقدر ما هلك.
(*)

(11/74)

أخرجه أبو داود (1) عن يحيى، وقد رواه عبد الله بن أحمد في زيادات " المسند " عن يحيى وهو معدود في أفراده.
وروينا في البخاري: حدثنا عبد الله بن محمد، حدثني يحيى بن معين، حدثنا حجاج، قال ابن جريج، قال ابن أبي مليكة: وكان بينهما (2) شئ، فغدوت على ابن عباس، فقلت: أتريد أن تقاتل ابن الزبير، فتحل (ما) حرم الله ؟ قال: معاذ الله.
وذكر باقي الاثر، وهو في تفسير براءة (3).
فعبد الله أظنه المسندي (4).
قرأت على أبي الفضل أحمد بن هبة الله، عن أبي روح الهروي، أخبرنا تميم بن أبي سعيد في سنة ثمان وعشرين وخمس مئة، أخبرنا أبو سعد محمد بن
عبدالرحمن النحوي، أخبرنا أبو عمرو بن حمدان، أخبرنا أبو يعلى أحمد بن علي الموصلي، حدثنا يحيى بن معين، حدثنا غندر، عن شعبة، عن الاعمش، عن أبي الضحى، عن مسروق، عن عبد الله (والنازعات غرقا) (النازعات: 1) قال: الملائكة.
(5)
______________
* (الهامش) *
(1) رقم (3460) في البيوع: باب في فضل الاقالة، وأحمد 2 / 252، وابن ماجة (2199)، والبيهقي 6 / 27، وإسناده صحيح، صحححه ابن حبان (1103)، والحاكم 2 / 45، ووافقه الذهبي المؤلف، وصححه أيضا ابن دقيق العيد، وابن حزم.
تنبيه: الذي في المطبوع من " مسند " أحمد: حدثنا عبد الله، حدثنا أبي، فهو على ذلك من " مسند " أحمد،، وليس من زيادات ابنه عليه، كما ذكر المصنف، ولعل لفظة " أبي " مقحمة في المطبوع.
(2) أعاد الضمير في هذه الرواية للتثنية على غير مذكور اختصارا، ومراده ابن عباس وابن الزبير، كما هو مصرح في الرواية السابقة عنده.
(3) أخرجه البخاري 8 / 246 في التفسير: باب: قوله: (ثاني اثنين إذ هما في الغار).
(4) هو عبد الله بن محمد بن عبد الله بن جعفر الجعفي، أبو جعفر البخاري، المعروف بالمسندي، بفتح النون، ثقة حافظ، جمع المسند.
(5) إسناده صحيح، ونسبه السيوطي في " الدر " 6 / 311 إلى ابن المنذر وابن أبي حاتم، وهو قول ابن عباس، ومسروق، وسعيد بن جبير، وأبي صالح، وأبي الضحى، =

(11/75)

قال ابن عدي: سمعت عبدان الاهوازي، يقول: سمعت حسين بن حميد بن الربيع، سمعت أبا بكر بن أبي شيبة يتكلم في يحيى بن معين، يقول: من أين له حديث حفص بن غياث، عن الاعمش يعني: " من أقال مسلما " ؟ (1) وقال: هوذا كتب حفص بن غياث عندنا، وهوذا كتب ابنه عمر عندنا، وليس فيها
شئ من هذا.
قال ابن عدي: قد روى الحديث مالك بن سعير عن الاعمش، وقد رواه أبو عوف البزوري (2) عن زكريا بن عدي، عن حفص بن غياث.
قال ابن عدي: الحسين بن حميد لا يعتمد على روايته، هو متهم في هذه الحكاية، ويحيى أوثق وأجل من أن ينسب إليه شئ من ذلك، وبه يسبر أحوال الضعفاء.
قلت: فحاصل الامر أن يحيى بن معين مع إمامته لم ينفرد بالحديث.
ولله الحمد.
قال أحمد بن زهير: ولد يحيى في سنة ثمان وخمسين ومئة.
قلت: وكتب
______________
* (الهامش) *
= والسدي، قالوا: النازعات غرقا: الملائكة، يعنون حين تنزع أرواح بني آدم، فمنهم من تأخذ روحه بعسر، فتغرق في نزعها، ومنهم من تأخذ روحه بسهولة، وكأنما حلته من نشاط، وهو قوله: (والناشطات نشطا).
(1) وتمامه، كما في " الكامل " لابن عدي، ورقة: 98 في ترجمة الحسين بن حميد: "...أقال الله عثرته " وفيه عنده: " نادما " بدلا من " مسلما ".
والحديث أخرجه أبو داود في " سننه " (3460) في البيوع: باب في فضل الاقالة، والحاكم 2 / 45، وابن حبان (1103)، والبيهقي 6 / 27، من طريق يحيى بن معين، عن حفص، عن الاعمش، عن أبي صالح، عن أبي هريرة.
وأخرجه ابن ماجة (2199) من طريق زياد بن يحيى أبي الخطاب، عن مالك بن سعير، عن الاعمش، عن أبي صالح، عن أبي هريرة، وأخرجه ابن حبان (1104)، والبيهقي 6 / 27 من طريق إسحاق بن محمد الفروي، عن مالك بن أنس، عن سمي، عن أبي صالح، عن أبي هريرة، فالحديث صحيح.
(2) هو عبدالرحمن بن مرزوق بن عطية المتوفى سنة 275 ه.
(*)

(11/76)

العلم وهو ابن عشرين سنة.
قال عبدالرحمن بن أبي حاتم: سئل أبي عن يحيى، فقال: إمام.
وقال النسائي: أبو زكريا أحد الائمة في الحديث ثقة مأمون.
قال الكلاباذي: روى عنه البخاري، ثم روى عن عبد الله بن محمد عن يحيى في تفسير براءة (1) وروى عن عبد الله غير منسوب عنه في ذكر أيام الجاهلية.
قال ابن المرزبان: حدثنا أبو العباس المروزي، سمعت داود بن رشيد يذكر أن والد ابن معين كان مشعبذا من قرية نحو الانبار، يقال لها " نقيا " ويقال: إن فرعون كان من أهل نقيا.
(2) قال العجلي: كان أبوه معين كاتبا لعبد الله بن مالك.
وقال ابن عدي: حدثني شيخ كاتب ذكر أنه قرابة يحيى بن معين، قال: كان معين على خراج الري، فمات، فخلف ليحيى ابنه ألف ألف درهم، فأنفقه كله على الحديث حتى لم يبق له نعل يلبسه.
أخبرنا أبو الغنائم القيسي إجازة، أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور القزاز، أخبرنا أبو بكر الخطيب، أخبرنا أبو بكر الحرشي وأبو سعيد الصيرفي، قالا: أخبرنا أبو العباس الاصم، سمعت العباس بن محمد، سمعت يحيى بن معين، وسأله عباس العنبري، يا أبا زكريا، من أي العرب أنت ؟ قال: أنا مولى للعرب.

______________
* (الهامش) *
(1) انظر ص: 75 التعليق الثالث.
(2) حديث خرافة، والمشعبذ: هو الماهر بالاحتيال، الذي يري الشئ على غير حقيقته، معتمدا على خداع الحواس، وما أكثر ما ينخدع به السذج من الخلق.
(*)

(11/77)

قيل: أصل ابن معين من الانبار، ونشأ ببغداد، وهو أسن الجماعة الكبار الذين هم: علي بن المديني، وأحمد بن حنبل، وإسحاق بن راهويه، وأبو بكر بن أبي شيبة، وأبو خيثمة، فكانوا يتأدبون معه، ويعترفون له، وكان له هيبة وجلالة، يركب البغلة، ويتجمل في لباسه، رحمه الله تعالى.
وقال أحمد بن زهير: سمعت يحيى يقول: أنا مولى للجنيد.
ابن عبدالرحمن المري: قال أحمد بن يحيى الجارود: قال ابن المديني: انتهى العلم بالبصرة إلى يحيى بن أبي كثير وقتادة، وعلم الكوفة إلى أبي إسحاق والاعمش، وعلم الحجاز إلى ابن شهاب وعمرو بن دينار، وصار علم هؤلاء الستة إلى اثني عشر رجلا: ابن أبي عروبة، ومعمر، وشعبة، وحماد بن سلمة، والسفيانين، ومالك، والاوزاعي، وابن إسحاق، وهشيم، وأبي عوانة، ويحيى بن سعيد، ويحيى بن أبي زائدة إلى أن ذكر ابن المبارك، وابن مهدي، ويحيى بن آدم.
فصار علم هؤلاء جميعهم إلى يحيى بن معين.
قلت: نعم، وإلى أحمد بن حنبل، وأبي بكر بن أبي شيبة، وعلي، وعدة.
ثم من بعد هؤلاء إلى أبي عبد الله البخاري، وأبي زرعة، وأبي حاتم، وأبي داود، وطائفة.
ثم إلى أبي عبدالرحمن النسائي، ومحمد بن نصر المروزي، وابن خزيمة، وابن جرير.
ثم شرع العلم ينقص قليلا قليلا.
فلا قوة إلا بالله.
وبإسنادي إلى الخطيب: أخبرنا محمد بن علي المقرئ، أخبرنا أبو مسلم بن مهران، أخبرنا عبدالمؤمن بن خلف، سمعت صالح بن محمد،

(11/78)

أخبرنا علي، يقول: سمعت علي بن المديني، يقول: انتهى علم الحجاز إلى الزهري، وعمرو، إلى أن قال: فانتهى علم هؤلاء إلى ابن معين.
علي بن أحمد بن النضر، قال ابن المديني: انتهى العلم إلى يحيى بن آدم، وبعده إلى يحيى بن معين، رحمه الله.
عبد الخالق بن منصور، قلت لابن الرومي: سمعت أبا سعيد الحداد، يقول: لولا يحيى بن معين، ما كتبت الحديث.
قال: وما تعجب ! ! فوالله لقد نفعنا الله به، ولقد كان المحدث يحدثنا لكرامته (ما لم نكن نحدث به أنفسنا).
ولقد كنت عند أحمد فجاءه رجل، فقال: يا أبا عبد الله، انظر في هذه الاحاديث، فإن فيها خطأ.
قال: عليك بأبي زكريا، فإنه يعرف الخطأ.
قال عبد الخالق: فقلت لابن الرومي: حدثني أبو عمرو أنه سمع أحمد بن حنبل، يقول: السماع مع يحيى بن معين شفاء لما في الصدور.
علي بن سهل: سمعت أحمد في دهليز عفان، يقول لعبد الله بن الرومي: ليت أن أبا زكريا قدم، فقال: ما تصنع به ؟ قال أحمد: اسكت هو يعرف خطأ الحديث.
وبه إلى الخطيب: أخبرنا الصيرفي، حدثنا الاصم، سمعت الدوري، يقول: رأيت أحمد بن حنبل في مجلس روح سنة خمس ومئتين، فيسأل يحيى بن معين عن أشياء، يقول: يا أبا زكريا، ما تقول في حديث كذا ؟ وكيف حديث كذا ؟ فيستثبته في أحاديث قد سمعوها.
فما قال يحيى: كتبه أحمد.
وقلما سمعته يسمي يحيى باسمه، بل يكنيه.
وبه: أخبرنا أبو سعد الماليني كتابة، أخبرنا عبدالرحمن بن محمد الادريسي، حدثني محمد بن أحمد بن محمد بن موسى البخاري، سمعت

(11/79)

الحسين بن إسماعيل الفارسي، سمعت أبا مقاتل سليمان بن عبد الله، سمعت أحمد بن حنبل، يقول: ها هنا رجل خلقه الله لهذا الشأن، يظهر كذب الكذابين، يعني: ابن معين.
وبه حدثنا التنوخي، ومحمد بن طلحة النعالي، قالا: حدثنا أبو نصر أحمد بن محمد بن إبراهيم البخاري، أخبرنا عبدالرحمن بن محمد بن حريث، سمعت أحمد بن سلمة، سمعت محمد بن رافع، سمعت أحمد ابن حنبل، يقول: كل حديث لا يعرفه يحيى بن معين، فليس هو بحديث.
ابن عدي: حدثنا يحيى بن زكريا بن حيويه، حدثنا العباس بن إسحاق، سمعت هارون بن معروف، يقول: قدم علينا شيخ فبكرت عليه، فسألناه أن يملي علينا، فأخذ الكتاب، وإذا الباب يدق، فقال الشيخ: من هذا ؟ قال: أحمد بن حنبل.
فأذن له، والشيخ على حالته لم يتحرك.
فإذا آخر يدق الباب، فقال: من ذا ؟ قال: أحمد الدورقي.
فأذن له، ولم يتحرك، ثم ابن الرومي فكذلك، ثم أبو خيثمة فكذلك، ثم دق الباب، فقال: من ذا ؟ قال: يحيى بن معين.
فرأيت الشيخ ارتعدت يده، وسقط منه الكتاب.
جعفر الطيالسي: سمعت ابن معين، يقول: لما قدم عبد الوهاب بن عطاء، أتيته، فكتبت عنه، فبينا أنا عنده، إذ أتاه كتاب من أهله، فقرأه، وأجابهم، فرأيته، وقد كتب على ظهره: قدمت بغداد، وقبلني يحيى بن معين.
والحمد لله رب العالمين.
قال أبو عبيد الآجري: قلت لابي داود: أيما أعلم بالرجال يحيى أو علي ؟ قال: يحيى، وليس عندي من خبر أهل الشام شئ.
قال عبدالمؤمن النسفي: سألت أبا علي صالح بن محمد: من أعلم
بالحديث يحيى بن معين أو أحمد بن حنبل ؟ فقال: أحمد أعلم بالفقه،

(11/80)

والاختلاف، وأما يحيى، فأعلم بالرجال والكنى.
محمد بن عثمان بن أبي شيبة: سمعت علي بن المديني، يقول: كنت إذا قدمت إلى بغداد منذ أربعين سنة، كان الذي يذاكرني أحمد، فربما اختلفنا في الشئ، فنسأل أبا زكريا، فيقوم فيخرجه، ماكان أعرفه بموضع حديثه.
وقال أبو الحسن بن البراء: سمعت ابن المديني، يقول: ما رأيت يحيى استفهم حديثا قط ولارده.
بكر بن سهل: حدثنا عبد الخالق بن منصور، قلت لابن الرومي: سمعت بعض أصحاب الحديث يحدث بأحاديث يحيى، ويقول: حدثني من لم تطلع الشمس على أكبر منه.
فقال: وما تعجب ؟ سمعت علي بن المديني، يقول: ما رأيت في الناس مثله.
وعن ابن المديني، قال: ما أعلم أحدا كتب ماكتب يحيى بن معين.
وقال أبو الحسن بن البراء، سمعت عليا يقول: لا نعلم أحدا من لدن آدم كتب من الحديث ما كتب يحيى.
قال أحمد بن عقبة، سألت يحيى بن معين: كم كتبت من الحديث ؟ قال: كتبت بيدي هذه ست مئة ألف حديث - قلت: يعني بالمكرر.
قال صالح بن أحمد الحافظ: سمعت أبا عبد الله محمد بن عبد الله، سمعت أبي، يقول: خلف يحيى من الكتب مئة قمطر، وأربعة عشرا قمطرا، وأربعة حباب (1) شرابية مملوءة كتبا.
وقال عبدالمؤمن: سمعت صالحا جزرة يقول: ذكر لي أن يحيى بن
______________
* (الهامش) *
(1) جمع الحب، وهي الجرة، أو الضخمة منها.
(*)

(11/81)

معين خلف من الكتب ثلاثين قمطرا وعشرين حبا، فطلب يحيى بن أكثم كتبه بمئتي دينار، فلم يدع أبو خيثمة أن تباع.
وبإسنادي إلى الخطيب: أخبرنا الماليني، أخبرنا ابن عدي، حدثنا موسى بن القاسم بن الاشيب عن بعض شيوخه، قال: كان أحمد ويحيى وعلي عند عفان أو عند سليمان بن حرب، فأتى بصك، فشهدوا فيه، وكتب يحيى فيه.
فقال عفان: أما أنت يا أحمد، فضعيف في إبراهيم بن سعد، وأما أنت يا علي، فضعيف في حماد بن زيد، وأما أنت يا يحيى، فضعيف في ابن المبارك.
فقال يحيى: وأنت يا عفان فضعيف في شعبة.
ثم قال الخطيب: لم يكن واحد منهم ضعيفا وإنما هذا مزاح.
قلت: كل منهم صغير في شيخه ذلك، ومقل عنه.
عبد الخالق بن منصور: سمعت ابن الرومي، يقول: ما رأيت أحدا قط يقول الحق في المشايخ غير يحيى، وغيره كان يتحامل بالقول.
قلت: هذا القول من عبد الله بن الرومي غير مقبول، وإنما قاله باجتهاده، ونحن لا ندعي العصمة في أئمة الجرح والتعديل، لكن هم أكثر الناس صوابا، وأندرهم خطأ، وأشدهم إنصافا، وأبعدهم عن التحامل.
وإذا اتفقوا على تعديل أو جرح، فتمسك به، واعضض عليه بناجذيك، ولا تتجاوزه، فتندم.
ومن شذ منهم، فلا عبرة به.
فخل عنك العناء، وأعط القوس باريها، فوالله لولا الحفاظ الاكابر، لخطبت الزنادقة على المنابر، ولئن خطب خاطب من أهل البدع، فإنما هو بسيف الاسلام وبلسان الشريعة، وبجاه السنة وبإظهار متابعة ما جاء به الرسول صلى الله عليه وسلم، فنعوذ بالله من الخذلان.
ومن نادر ما شذ به ابن معين، رحمه الله، كلامه في أحمد بن صالح حافظ

(11/82)

مصر، فإنه تكلم فيه باجتهاده، وشاهد منه ما يلينه باعتبار عدالته لا باعتبار إتقانه، فإنه متقن ثبت، ولكن عليه مأخذ في تيه وبأوكان يتعاطاه، والله لا يحب كل مختال فخور، ولعله اطلع منه على حال في أيام شبيبة ابن صالح، فتاب منه أو من بعضه، ثم شاخ، ولزم الخير، فلقيه البخاري والكبار، واحتجوا به.
وأما كلام النسائي فيه، فكلام موتور، لانه آذى النسائي، وطرده من مجلسه، فقال فيه: ليس بثقة.
قال الحسن بن عليل: حدثنا يحيى بن معين، قال: أخطأ عفان في نيف وعشرين حديثا، ما أعلمت بها أحدا، وأعلمته سرا، ولقد طلب إلي خلف بن سالم أن أخبره بها فما عرفته، وكان يحب أن يجد عليه.
قال يحيى: ما رأيت على رجل خطأ إلا سترته، وأحببت أن أزين أمره، وما استقبلت رجلا في وجهه بأمر يكرهه، ولكن أبين له خطأه فيما بيني وبينه، فإن قبل ذلك، وإلا تركته.
وقال ابن الغلابي: قال يحيى: إني لاحدث بالحديث فأسهر له مخافة أن أكون قد أخطأت فيه.
وبإسنادي إلى الخطيب: حدثنا علي بن طلحة، أخبرنا صالح بن أحمد الهمذاني، حدثنا عبدالرحمن بن حمدان بن المرزبان، قال: قال لي أبو حاتم الرازي: إذا رأيت البغدادي يحب أحمد بن حنبل، فاعلم أنه صاحب سنة، وإذا رأيته يبغض يحيى بن معين، فاعلم أنه كذاب.
وقال محمد بن هارون الفلاس: إذا رأيت الرجل يقع في يحيى بن معين، فاعلم أنه كذاب، يضع الحديث، وإنما يبغضه لما يبين من أمر الكذابين.
قال الابار في " تاريخه ": قال ابن معين: كتبنا عن الكذابين، وسجرنا

(11/83)

به التنور، وأخرجنا به خبزا نضيجا.
قال أبو داود: سمعت يحيى يقول: أكلت عجينة خبز، وأنا ناقه من علة.
قال الدوري: سئل يحيى بن معين عن الرؤوس فقال: ثلاثة بين اثنين صالح.
قال علي بن الحسين بن حبان: حدثني يحيى الاحول، قال: تلقينا يحيى ابن معين مقدمه من مكة، فسألناه عن الحسين بن حبان، فقال: أحدثكم أنه لما كان بآخر رمق، قال لي: يا أبا زكريا: أترى ما مكتوب على الخيمة ؟ قلت: ما أرى شيئا.
قال: بلى، أرى مكتوبا: يحيى بن معين يقضي أو يفصل بين الظالمين.
قال: ثم خرجت نفسه.
الخطيب: أخبرنا أبو نعيم، حدثنا أبو الشيخ، حدثنا إسحاق بن بنان: سمعت حبيش بن مبشر، يقول: كان يحيى بن معين يحج (فيذهب إلى مكة) على المدينة، ويرجع عليها.
فلما كان آخر حجة حجها، رجع على المدينة، فأقام بها يومين أو ثلاثة، ثم خرج حتى نزل المنزل مع رفقائه، فباتوا، فرأى في النوم هاتفا يهتف به: يا أبا زكريا، أترغب عن جواري ؟ فلما أصبح، قال لرفقائه: امضوا فإني راجع إلى المدينة، فمضوا ورجع، فأقام بها ثلاثا ثم مات.
قال: فحمل على أعواد النبي، صلى الله عليه وسلم، وصلى عليه الناس، وجعلوا يقولون: هذا الذاب عن رسول الله، صلى الله عليه وسلم، الكذب.
قال الخطيب: الصحيح موته في ذهابه قبل أن يحج.
قال عباس الدوري: سمعت يحيى يقول: لو لم نكتب الحديث خمسين مرة، ما عرفناه.
وفي " تاريخ دمشق " من طريق محمد بن نصر، سمع يحيى بن معين،

(11/84)

يقول: كتبت بيدي ألف ألف حديث - قلت: يعني: بالمكرر، ألا تراه يقول: لو لم نكتب الحديث خمسين مرة ما عرفناه.
أنبئت عن أبي المكارم اللبان وغيره، عن عبد الغفار بن محمد، أخبرنا محمد بن إبراهيم الكرماني، سمعت محمد بن أحمد غنجار، سمعت عبد الله ابن موسى السلامي، سمعت الفضل بن شاكر ببلد الديلم، سمعت يزيد بن مجالد، سمعت يحيى بن معين، يقول: إذا كتبت فقمش، وإذا حدثت ففتش.
وسمعته يقول: سيندم المنتخب (1) في الحديث حيث لا تنفعه الندامة.
الاصم: حدثنا عباس، سمعت يحيى بن معين، يقول: كنا بقرية من قرى مصر، ولم يكن معنا شئ، ولاثم شئ نشتريه، فلما أصبحنا إذا نحن بزنبيل ملئ بسمك مشوي، وليس عند أحد، فسألوني، فقلت: اقتسموه وكلوه، فإني أظن أنه رزق رزقكم الله تعالى.
وسمعت يحيى مرارا يقول: القرآن كلام الله وليس بمخلوق، والايمان قول وعمل يزيد وينقص.
وروى عبد الله بن أبي زياد القطواني، عن أبي عبيد، قال: انتهى الحديث إلى أربعة: أحمد بن حنبل، وهو أفقههم فيه، وإلى يحيى بن معين، وهو أكتبهم له، وإلى علي بن المديني، وهو أعلمهم به، وإلى أبي بكر بن أبي شيبة، وهو أحفظهم له.
وفي رواية عن أبي عبيد: وإلى ابن معين، وهو أعلمهم بصحيحه وسقيمه.
قال عبيد الله القواريري: قال لي يحيى القطان: ما قدم علينا البصرة مثل أحمد ويحيى بن معين.

______________
* (الهامش) *
(1) أي الذي ينتقي الاحاديث، ولا يكتبها كلها.
(*)

(11/85)

قال حنبل: سمعت أبا عبد الله يقول: كان أعلمنا بالرجال يحيى بن معين، وأحفظنا للابواب سليمان الشاذكوني، وأحفظنا للطوال علي.
أبو عبد الله الحاكم: سمعت الزبير بن عبد الواحد الحافظ، قال: حدثنا إبراهيم بن عبد الواحد البكري، سمعت جعفر الطيالسي، يقول: صلى أحمد ابن حنبل، ويحيى بن معين في مسجد الرصافة، فقام قاص، فقال: حدثنا أحمد بن حنبل، ويحيى بن معين، قالا: حدثنا عبد الرزاق، أخبرنا معمر، عن قتادة، عن أنس قال: قال رسول الله، صلى الله عليه وسلم،: " من قال لا إله إلا الله، خلق الله من كل كلمة منها طيرا، منقاره من ذهب، وريشه من مرجان " وأخذ في قصة نحو عشرين ورقة (1).
فجعل أحمد ينظر إلى يحيى، ويحيى ينظر إليه، وهما يقولان: ما سمعنا بهذا إلا الساعة، فسكتا حتى فرغ (2) من قصصه، وأخذ قطاعه، ثم قعد ينتظر بقبتها.
فأشار إليه يحيى، فجاء متوهما لنوال يجيزه، فقال: من حدثك بهذا الحديث ؟ فقال: أحمد وابن معين، فقال: أنا يحيى وهذا أحمد، ما سمعنا بهذا قط.
فإن كان ولابد من الكذب، فعلى غيرنا.
فقال: أنت يحيى بن معين ؟ قال: نعم.
قال: لم أزل أسمع أن يحيى بن معين أحمق، وما علمت إلا الساعة، كأنه ليس في الدنيا يحيى بن معين، وأحمد بن حنبل غيركما ! ! كتبت عن سبعة عشر أحمد بن حنبل ويحيى بن معين.
قال: فوضع أحمد كمه على وجهه، وقال: دعه يقوم، فقام كالمستهزئ بهما.
هذه حكاية عجيبة، وراويها البكري لاأعرفه، فأخاف أن يكون وضعها.
عن أحمد بن عقبة، قال: سمعت يحيى بن معين، يقول: من لم يكن
______________
* (الهامش) *
(1) سيورد المصنف هذا الخبر مع الحكاية في الصفحة 300 من هذا الجزء، وقد جزم
هناك ببطلانها.
(2) في الاصل: " فرغا " وهو خطأ.
(*)

(11/86)

سمحا في الحديث، كان كذابا.
قيل: كيف يكون سمحا ؟ قال: إذا شك في حديثه، تركه.
وقال جعفر بن أبي عثمان: كنا عند يحيى بن معين، فجاءه رجل مستعجل، فقال: يا أبا زكريا، حدثني بشئ أذكرك به، فقال يحيى: اذكرني أنك سألتني أن أحدثك فلم أفعل.
الحسين بن فهم: سمعت يحيى بن معين، يقول: كنت بمصر، فرأيت جارية بيعت بألف دينار، ما رأيت أحسن منها، صلى الله عليها.
فقلت: يا أبا زكريا، مثلك يقول هذا ؟ قال: نعم، صلى الله عليها وعلى كل مليح.
هذه الحكاية محمولة على الدعابة من أبي زكريا.
ويروى عنه بإسناد آخر.
قال سعيد بن عمرو البرذعي: سمعت الحافظ أبا زرعة الرازي: يقول: كان أحمد بن حنبل لا يرى الكتابة عن أبي نصر التمار، ولا عن يحيى بن معين، ولا عن أحد ممن امتحن فأجاب.
قلت: هذا أمر ضيق ولاحرج على من أجاب في المحنة، بل ولا على من أكره على صريح الكفر عملا بالآية.
وهذا هو الحق.
وكان يحيى رحمه الله من أئمة السنة، فخاف من سطوة الدولة، وأجاب تقية.
عباس الدوري: سمعت يحيى بن معين، يقول: كنت إذا دخلت منزلي بالليل، قرأت آية الكرسي على داري وعيالي خمس مرات، فبينا أنا أقرأ، إذا شئ يكلمني: كم تقرأ هذا ؟ كأن ليس إنسان يحسن يقرأ غيرك ؟ فقلت: أرى هذا يسوءك ؟ والله لازيدنك.
فصرت أقرؤها في الليلة خمسين ستين
مرة.
وقال عباس: قلت ليحيى: ما تقول في الرجل يقوم للرجل حديثه ؟

(11/87)

يعني: ينزع منه اللحن، فقال: لا بأس به، وسمعته يقول: لو لم نكتب الحديث من ثلاثين وجها، ما عقلناه.
قال إبراهيم بن عبد الله بن الجنيد: سمعت يحيى بن معين، يقول: ما الدنيا إلا كحلم، والله ماضر رجلا اتقى الله على ما أصبح وأمسى، لقد حججت وأنا ابن أربع وعشرين سنة، خرجت راجلا من بغداد إلى مكة، هذا من خمسين سنة كأنما كان أمس.
فقلت ليحيى: ترى أن ينظر الرجل في رأي الشافعي، وأبي حنيفة ؟ قال: ما أرى لاحد أن ينظر في رأي الشافعي، ينظر في رأي أبي حنيفة أحب إلي.
قلت: قد كان أبو زكريا رحمه الله حنفيا في الفروع، فلهذا قال هذا، وفيه انحراف يسير عن الشافعي.
قال ابن الجنيد: وسمعت يحيى، يقول: تحريم النبيذ صحيح، ولكن أقف، ولا أحرمه، قد شربه قوم صالحون بأحاديث صحاح، وحرمه قوم صالحون بأحاديث صحاح.
وسمعت يحيى بن سعيد القطان، يقول: حديث الطلاء (1) وحديث
______________
* (الهامش) *
(1) في " الموطأ " رقم (1543) من طريق محمود بن لبيد الانصاري أن عمر بن الخطاب حين قدم الشام، شكا إليه أهل الشام وباء الارض وثقلها، وقالوا، لا يصلحنا إلا هذا الشراب.
فقال عمر: اشربوا هذا العسل.
قالوا: لا يصلحنا العسل.
فقال رجل من أهل الارض: هل لك أن نجعل لك من هذا الشراب شيئا لا يسكر ؟ قال: نعم.
فطبخوه حتى ذهب منه الثلثان، وبقي الثلث، فأتوا به عمر، فأدخل فيه عمر إصبعه، ثم رفع يده، فتبعها يتمطط، فقال: هذا
الطلاء، هذا مثل طلاء الابل، فأمرهم عمر أن يشربوه.
فقال له عبادة بن الصامت: أحللتها والله.
فقال عمر: كلا والله، اللهم إني لاأحل لهم شيئا حرمته عليهم، ولا أحرم عليهم شيئا أحللته لهم.
وأخرج سعيد بن منصور من طريق أبي مجلز، عن عامر بن عبد الله، قال: كتب عمر إلى عمار: أما بعد: فإنه جاءني عير تحمل شرابا أسود كأنه طلاء الابل فذكروا أنهم يطبخونه حتى =

(11/88)

عتبة بن فرقد (1) جميعا صحيحان.
قال عباس الدوري: حدثنا يحيى بن معين، قال: حضرت نعيم بن حماد (2) بمصر، فجعل يقرأ كتابا صنفه، فقال: حدثنا ابن المبارك، عن ابن عون، وذكر أحاديث، فقلت: ليس ذا عن ابن المبارك، فغضب، وقال: ترد علي ؟ قلت: إي والله، أريد زينك، فأبى أن يرجع، فلما رأيته لا يرجع، قلت: لا والله، ما سمعت هذه من ابن المبارك، ولاسمعها هو من ابن عون قط.
فغضب، وغضب من كان عنده، وقام فدخل، فأخرج صحائف، فجعل
______________
* (الهامش) *
= يذهب ثلثاه الاخبثان، ثلث بريحه، وثلث ببغيه، فمر من قبلك أن يشربوا.
ومن طريق سعيد بن المسيب أن عمر أحل من الشراب ما طبخ، وذهب ثلثاه، وبقي ثلثه.
وأخرج النسائي 8 / 329 من طريق عبد الله بن يزيد الخطمي، قال: كتب عمر: اطبخوا شرابكم حتى يذهب نصيب الشيطان منه، فإن للشيطان اثنين، ولكم واحد.
قال الحافظ في " الفتح " 10 / 55 بعد أن ذكرها: وهذه أسانيد صحيحة، وقد أفصح بعضها بأن المحذور منه.
السكر، فمتى أسكر، لم يحل.
(1) عتبة بن فرقد صحابي مترجم في " أسد الغابة " 3 / 567، 568 و " الاصابة " 6 / 379، 380، و " الاستيعاب " 8 / 14 ولم نتبين الحديث الذي يعنيه يحيى بن سعيد، وليس له في الكتب الستة إلا حديث واحد عند النسائي 4 / 129، 130 في الصوم، أخرجه من طريق
محمد بن منصور، قال: حدثنا سفيان بن عطاء بن السائب، عن عرفجة، قال: عدنا عتبة بن فرقد، فتذاكرنا شهر رمضان، فقال: ما تذكرون ؟ قلنا: شهر رمضان.
قال: سمعت رسول الله، صلى الله عليه وسلم، يقول: تفتح فيه أبواب الجنة، وتغلق فيه أبواب النار، وتغل فيه الشياطين، وينادي مناد كل ليلة: يا باغي الخير هلم، وياباعي الشر أقصر.
قال أبو عبد الرحمن النسائي: هذا خطأ أخبرنا به محمد بن بشار، قال: حدثنا محمد، قال: حدثنا شعبة، عن عطاء بن السائب، عن عرفجة، قال: كنت في بيت فيه عتبة بن فرقد، فأردت أن أحدث بحديث، وكان رجل من أصحاب النبي، صلى الله عليه وسلم، كأنه أولى بالحديث مني، فحدث الرجل عن النبي، صلى الله عليه وسلم، قال: " في رمضان تفتح فيه أبواب السماء، وتغلق فيه أبواب النار، ويصفد فيه كل شيطان مريد.
وينادي مناد كل ليلة: يا طالب الخير هلم، ويا طالب الشر أمسك ".
فإن يكن يعني هذا الحديث، فإسناده صحيح، لان عطاء بن السائب قد سمع منه سفيان وشعبة قبل الاختلاط.
(2) هو الخزاعي أحد الائمة الاعلام، على لين في حديثه، وثقه أحمد وغيره.
انظر ترجمته في " ميزان " المؤلف 4 / 267، و " تاريخ بغداد " 13 / 306.
(*)

(11/89)

يقول، وهي بيده: أين الذين يزعمون أن يحيى بن معين ليس بأمير المؤمنين في الحديث ؟ نعم، يا أبا زكريا: غلطت، وإنما روى هذه الاحاديث غير ابن المبارك، عن ابن عون.
قال الحسين بن حبان، قال ابن معين: دفع إلي ابن وهب كتابا عن معاوية ابن صالح (فيه) خمس مئة حديث أو أكثر، فانتقيت منها شرارها، لم يكن لي يومئذ معرفة.
قلت: أسمعتها من أحد قبل ابن وهب ؟ قال: لا.
قلت: كذاكل من يكون مبتدئا، لا يحسن الانتخاب.
فعلنا نحو هذا، وندمنا بعد.
قال محمد بن جرير الطبري: خرج ابن معين حاجا، وكان أكولا، فحدثني أبو العباس أحمد بن شاه أنه كان في رفقته، فلما قدموا فيد، أهدي إلى
يحيى فالوذج لم ينضج، فقلنا له: يا أبا زكريا، لا تأكله، فإنا نخاف عليك.
فلم يعبأ بكلامنا وأكله، فما استقر في معدته حتى شكا وجع بطنه وانسهل، إلى أن وصلنا إلى المدينة ولا نهوض به.
فتفاوضنا في أمره، ولم يكن لنا سبيل إلى المقام عليه لاجل الحج، ولم ندر ما نعمل في أمره.
فعزم بعضنا على القيام عليه وترك الحج.
وبتنا فلم يصبح حتى وصى ومات، فغسلناه ودفناه.
قال أبو زرعة الرازي: لم ينتفع بيحيى، لانه كان يتكلم في الناس.
وقد رأيت حكاية شاذة، قالها أبو عبد الرحمن السلمي عن الدار قطني، أن يحيى بن معين مات قبل أبيه بعشرة أشهر.
قال مهيب بن سليم البخاري، حدثنا محمد بن يوسف البخاري الحافظ، قال: كنا في الحج مع يحيى بن معين، فدخلنا المدينة ليلة الجمعة، ومات من ليلته، فلما أصبحنا تسامع الناس بقدومه وبموته، فاجتمع العامة، وجاءت بنو هاشم، فقالوا: نخرج له الاعواد التي غسل عليها رسول الله، صلى الله عليه وسلم، فكره العامة ذلك، وكثر الكلام، فقالت بنو هاشم.
نحن اولى بالنبي، صلى الله عليه وسلم، وهو أهل أن

(11/90)

يغسل عليها، فغسل عليها، ودفن يوم الجمعة في ذي القعدة.
قال مهيب: فيها ولدت يعني: سنة ثلاث وثلاثين ومئتين.
قال عباس الدوري: مات قبل أن يحج عامئذ، وصلى عليه والي المدينة، وكلم الحزامي الوالي، فأخرجوا له سرير النبي، صلى الله عليه وسلم، فحمل عليه.
أحمد بن أبي خيثمة، قال: مات يحيى لسبع بقين من ذي القعدة سنة ثلاث وثلاثين، وقد استوفى خمسا وسبعين سنة، ودخل في الست، ودفن بالبقيع.
قال حبيش بن مبشر الفقيه - وهو ثقة -: رأيت يحيى بن معين في النوم،
فقلت: ما فعل الله بك ؟ قال: أعطاني وحباني وزوجني ثلاث مئة حوراء، ومهد لي بين البابين (1)، أو قال: بين الناس.
سمعها جعفر بن أبي عثمان من حبيش.
ورواها الحسين بن الخصيب، عن حبيش، قال: رأيت يحيى بن معين في النوم، فقلت: ما فعل الله بك ؟ قال: أدخلني عليه في داره، وزوجني ثلاث مئة حوراء.
ثم قال للملائكة: انظروا إلى عبدي كيف تطرى وحسن.
قال أحمد بن يحيى بن الجارود: قال ابن المديني: ما أعلم أحدا كتب ما كتب يحيى بن معين.
وقال ابن البراء: سمعت عليا يقول: لا نعلم أحدا من لدن آدم كتب من الحديث ما كتب ابن معين.
محمد بن علي بن راشد الطبري، عن محمد بن نصر الطبري، قال: دخلت على يحيى بن معين، فوجدت عنده كذا وكذا سفطا دفاتر، وسمعته
______________
* (الهامش) *
(1) في " التهذيب ": " المصراعين ".
(*)

(11/91)

يقول: كتبت بيدي ألف ألف حديث، وكل حديث لا يوجدها هنا، وأشار بيده إلى الاسفاط فهو كذب.
وعن مجاهد بن موسى، قال: كان يحيى بن معين يكتب الحديث نيفا وخمسين مرة.
وقال محمد بن علي بن داود: سمعت ابن معين، يقول: أشتهي أن أقع على شيخ ثقة، عنده بيت ملئ بكتب، أكتب عنه وحدي.
قال محمد بن سعد: يحيى بن معين أكثر من كتابة الحديث، وعرف به، وكان لا يكاد يحدث.
محمد بن أحمد بن أبي مهزول، عن محمد بن حفص، سمع عمرا
الناقد، يقول: ما كان في أصحابنا أحفظ للابواب من أحمد، ولا أسرد للحديث من ابن الشاذكوني، ولا أعلم بالاسناد من يحيى، ما قدر أحد يقلب عليه إسنادا قط.
القواريري: قال لي يحيى بن سعيد: ما قدم علينا مثل هذين: أحمد، وابن معين.
قال هارون بن بشير الرازي: رأيت يحيى بن معين استقبل القبلة رافعا يديه، يقول: اللهم إن كنت تكلمت في رجل، وليس هو عندي كذابا، فلا تغفر لي.
هذه حكاية تستنكر.
الحسن بن عليل العنزي: حدثنا يحيى بن معين، قال: أخطأ عفان في نيف وعشرين حديثا، ما أعلمت بها أحدا، أعلمته سرا، وطلب إلي خلف بن سالم، فقال: قل لي: أي شئ هي ؟ فما قلت له، كان يحب أن يجد عليه.

(11/92)

قال بشر بن موسى: سمعت ابن معين، يقول: ويل للمحدث إذا استضعفه أصحاب الحديث.
قلت: يعملون به ماذا ؟ قال: إن كان كودنا (1)، سرقوا كتبه، وأفسدوا حديثه، وحبسوه - وهو حاقن - حتى يأخذه الحصر، فقتلوه شر قتلة.
وإن كان فحلا، استضعفهم، وكانوا بين أمره ونهيه.
قلت: وكيف يكون ذكرا ؟ قال: يعرف ما يخرج من رأسه قال عباس، سمعت يحيى يقول في قوله: " لا تمنعه نفسها ولو كانت على قتب " (2) قال: كانت المرأة في الجاهلية إذا أرادت أن تلد تقعد على قتب، ليكون أسرع لولادتها.
وقال: لست أعجب ممن يحدث فيخطئ، بل ممن يصيب.
وسمعته يقول لحبي المدنية: أي الرجال أعجب إلى النساء ؟ (قالت:) الذي يشبه خده خدها.
وقال يحيى في زكاة الفطر: لا بأس أن تعطى فضة.
وقال يحيى فيمن صلى خلف الصف وحده، قال: يعيد.
وقال في من صلى بقوم على غير وضوء، قال: لا يعيدون ويعيد.
وقال لي: أنا أوتر بثلاث، ولا أقنت إلا في النصف الاخير من رمضان،
______________
* (الهامش) *
(1) الكودن: البغل أو الحصان الهجين، ويشبه به الرجل البليد.
(2) أخرجه الامام أحمد 4 / 381، وابن ماجة (1853) من طريق القاسم بن عوف الشيباني، عن عبد الله بن أبي أوفى، قال: لما قدم معاذ من الشام، سجد للنبي، صلى الله عليه وسلم، قال: " ما هذا يا معاذ " ؟ قال: أتيت الشام فوافقتهم يسجدون لاساقفتهم وبطارقتهم، فوددت في نفسي أن نفعل ذلك بك.
فقال رسول الله، صلى الله عليه وسلم،: " فلا تفعلوا، فإني لو كنت آمرا أحدا أن يسجد لغير الله، لامرت المرأة أن تسجد لزوجها.
والذي نفس محمد بيده، لا تؤدي المرأة حق ربها حتى تؤدي حق زوجها، ولو سألها نفسها، وهي على قتب، لم تمنعه ".
وسنده حسن، وصححه ابن حبان (1290).
(*)

(11/93)

وأرفع يدي إذا قنت، ولا أرى المسح على العمامة، ولا أرى الصلاة على رجل يموت بغير البلد - كان يحيى يوهن هذا الحديث - ولا أرى أن يهب الرجل بنته بلا مهر، ولا أن يزوجها على سورة.
رأيت يحيى يوهن هذه الاحاديث (1).
أنبأنا علي بن أحمد، أخبرنا عمر بن طبرزد، أخبرنا هبة الله بن عبد الله الشروطي، وأبو الحسن بن الزاغوني، قالا: أخبرنا عبد الصمد بن المأمون، أخبرنا علي بن عمر الحربي (2)، حدثنا عيسى بن سليمان القرشي، أنشدني داود ابن رشيد، أنشدني يحيى بن معين:
المال يذهب حله وحرامه * يوما وتبقى في غد آثامه (3) ليس التقي بمتق لالهه * حتى يطيب شرابه وطعامه ويطيب ما يحوي وتكسب كفه * ويكون في حسن الحديث كلامه نطق النبي لنا به عن ربه * فعلى النبي صلاته وسلامه قال أبو بكر بن المقرئ: سمعت محمد بن عقيل البغدادي، يقول: قال إبراهيم بن هانئ (4): رأيت أبا داود يقع في يحيى بن معين، فقلت له: تقع في مثل يحيى ؟ فقال: من جر ذيول (الناس) (5) جروا ذيله.

______________
* (الهامش) *
(1) انظر " التاريخ ": 659 و 661 و 662.
(2) بفتح الحاء وسكون الراء المهملتين، وفي آخرها باء معجمة بواحدة، وهي نسبة إلى محلة الحربية غربي بغداد.
وعلي بن عمر هذا هو أبو الحسن الحربي السكري، ويقال له: الحميري والصيرفي والكيال.
انظر ترجمته في " الميزان " للمؤلف 3 / 148.
(3) رواية " تاريخ بغداد ": " طرا " بدل " يوما "، وأما رواية ابن العماد في " الشذرات " فهي: " طوعا ".
انظر الابيات في " تاريخ بغداد " 14 / 185، وفي " تهذيب الكمال " ورقة: 1520، وفي " وفيات الاعيان " 6 / 141.
وفي " طبقات الحنابلة " 1 / 405، 406، وفي " شذرات الذهب " 2 / 79.
(4) هو أبو إسحاق النيسابوري، كان أحد الابدال، ورحل إلى العراق والشام ومصر ومكة، ثم استوطن بغداد وحدت بها.
انظر ترجمته في " تاريخ بغداد " 6 / 204.
(5) الزيادة من تهذيب الكمال لوحة: 1520.
(*)

(11/94)

قال أبو الربيع محمد بن الفضل البلخي: سمعت أبا بكر محمد بن مهرويه، سمعت علي بن الحسين بن الجنيد، سمعت يحيى بن معين، يقول: إنا لنطعن على أقوام لعلهم قد حطوا رحالهم في الجنة من أكثر من مئتي سنة.
قال
ابن مهرويه: فدخلت على ابن أبي حاتم، وهو يقرأ على الناس كتاب " الجرح والتعديل "، فحدثته بهذه الحكاية، فبكى وارتعدت يداه حتى سقط الكتاب من يده، وجعل يبكي، ويستعيدني الحكاية، أو كما قال.
قال الحسين بن فهم: سمعت يحيى بن معين، يقول: ولدت في خلافة أبي جعفر سنة ثمان وخمسين ومئة في آخرها.
قلت: وقد ارتحل وهو ابن ست وخمسين سنة إلى مصر والشام.
ولقي أبا مسهر، وسعيد بن أبي مريم، وكاتب الليث، وسمعوا إذ ذاك بهذه البلاد.
قال عباس الدوري: مات فحمل على أعواد النبي، صلى الله عليه وسلم، ونودي بين يديه: هذا الذي كان ينفي الكذب عن رسول الله صلى الله عليه وسلم.
وقال جعفر بن محمد بن كزال: كنت مع ابن معين بالمدينة، فمرض وتوفي بها، فحمل على سرير رسول الله، صلى الله عليه وسلم، ورجل ينادي بين يديه: هذا الذي كان ينفي الكذب عن حديث رسول الله.
قال الخطيب: حدث عن ابن معين محمد بن سعد، وأحمد بن محمد بن عبيد الله التمار، وبين وفاتيهما خمس وتسعون سنة أو أكثر.
قلت: هذا التمار هو آخر من زعم أنه لقي يحيى، وعاش إلى سنة خمس وعشرين وثلاث مئة.
ومات مع ابن معين في العام أبو طالب عبد الجبار بن عاصم ببغداد، وعلي

(11/95)

ابن قرين (1) - وما هو بثقة - وإبراهيم بن الحجاج السامي، وإبراهيم بن إسحاق الصيني الضرير، ويحيى بن أيوب العابد، وسليمان بن عبدالرحمن الدمشقي، وحامد بن عمر البكراوي قاضي كرمان، ويزيد بن موهب الرملي (2)، وروح بن صلاح المصري، وجمعة بن عبد الله البلخي أخو خاقان، وحبان بن موسى
المروزي.

29 - العتبي * العلامة الاخباري الشاعر المجود، أبو عبد الرحمن محمد بن عبيد الله بن عمرو بن معاوية بن عمرو بن عتبة بن أبي سفيان بن حرب الاموي ثم العتبي البصري.
روى عن: ابن عيينة، وأبي مخنف، ووالده.
وعنه: أبو حاتم السجستاني، وإسحاق بن محمد النخعي.
وكان يشرب.
وله تصانيف أدبيات وشهرة.
مات سنة ثمان وعشرين ومئتين.
أما العتبي المالكي، فآخر في الطبقة الآتية.

______________
* (الهامش) *
(1) قال يحيى: لا يكتب عنه، كذاب خبيث.
وقال أبو حاتم: متروك الحديث.
وقال موسى بن هارون وغيره: كان يكذب.
وقال العقيلي: كان يضع الحديث.
وهو مترجم في " الميزان " للمؤلف 3 / 151، و " تاريخ بغداد " 12 / 51.
(2) بفتح الراء المشددة وسكون الميم، نسبة إلى الرملة، وهي من بلاد فلسطين.
وجاء في " اللباب " 2 / 37: فممن ينسب إليها أبو خالد يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي الهمداني.
* المعارف: 234، طبقات الشعراء: 314، 316، معجم الشعراء: 420، تاريخ بغداد 2 / 324، 326، الانساب 8 / 380، اللباب 2 / 320، وفيات الاعيان 4 / 398، 400، العبر 1 / 403، 404، الوافي بالوفيات 4 / 3، النجوم الزاهرة 2 / 253، شذرات الذهب 2 / 65.
(*)

(11/96)

30 - هدبة بن خالد * (خ، م، د، س)
ابن أسود بن هدبة، الحافظ الصادق، مسند وقته، أبو خالد القيسي الثوباني البصري، ويقال له: هداب.
وهو أخو الحافظ أمية بن خالد.
ولد بعد الاربعين ومئة بقليل، وصلى على شعبة.
وحدث عن: جرير بن حازم، وحماد بن سلمة، وأبان بن يزيد، وسليمان ابن المغيرة، وهمام بن يحيى، ومبارك بن فضالة، وأبي جناب القصاب عون بن ذكوان، وأبي هلال محمد بن سليم، وأغلب بن تميم، وديلم بن غزوان، وسلام بن مسكين، وشباك بن عائذ، وحماد بن الجعد، ورجاء أبي يحيى الحرشي، وصدقة بن موسى، وهارون بن موسى النحوي، وخلق.
ولم يرحل، وكان من العلماء العاملين.
حدث عنه: البخاري، ومسلم، وأبو داود، وأبو زرعة، وأبو حاتم، وحرب الكرماني، ومحمد بن أيوب البجلي، وابن أبي عاصم، وبقي بن مخلد، وزكريا الخياط، وعبد الله بن أحمد، وعمران بن موسى بن مجاشع، وتميم بن محمد الطوسي، والحسن بن سفيان، وجعفر الفريابي، وأبو معشر الحسن بن سليمان الدارمي، والحسن بن الطيب البلخي، والحسن بن علي المعمري، وأبو يعلى الموصلي، وعبدان الاهوازي، وعلي بن أحمد بن بسطام الزعفراني، ومطين، وموسى بن زكريا التستري، ويحيى بن محمد الحنائي، ومحمد بن بشر بن مطر، وعمران بن عبدالرحيم، ومحمد بن يعقوب
______________
* (الهامش) *
* طبقات خليفة: 229، التاريخ الكبير 8 / 247، 248، الجرح والتعديل 9 / 114، تهذيب الكمال، ورقة: 1434، تذكرة الحفاظ 2 / 465، 466، العبر 1 / 423، 424، ميزان الاعتدال 4 / 294، تذهيب التهذيب 4 / 112، البداية والنهاية 10 / 315، تهذيب التهذيب 11 / 24، 25، طبقات الحفاظ: 202، خلاصة تذهيب الكمال: 413، شذرات الذهب 2 / 86.
(*)

(11/97)

الكرابيسي، ويوسف القاضي، وأبو بكر أحمد بن علي المروزي، وأبو القاسم البغوي، وأبو بكر أحمد بن عمرو البزار، والحسن بن علي المعمري (1)، وخلق كثير.
ومنهم: أبو بكر أحمد بن محمد بن إبراهيم الابلي العطار، وأسد بن عمار التميمي، والحسين بن معاذ بن حرب الاخفش، وأبو الحسن سعيد بن الاشعث أخو أبي داود السجستاني، وسليمان بن الحسن ابن أخي حجاج بن منهال، وسيار بن نصر، والفضل بن محمد الطبري، وقاسم بن العباس المعشري، ومحمد بن علي بن روح، ومحمد بن الفضل بن موسى القسطاني (2)، ومحمد ابن معدان القطفي، ومحمد بن ناصح السراج، ومحمد بن يحيى العمي، ومحمد بن يعقوب الكرابيسي، ومسبح بن حاتم، والهيثم بن بشر.
ذكرت هؤلاء للفائدة، وليسوا بمشهورين من بعد المعمري.
روى علي بن الجنيد، عن يحيى بن معين: ثقة.
وقال أبو حاتم: صدوق.
واحتج به الشيخان.
وما أدرى مستند قول النسائي: هو ضعيف.
وتبارد ابن عدي في ذكره في " الكامل "، ثم اعتذر، وقال: استغنيت أن أخرج له حديثا، لاني لاأعرف له حديثا منكرا فيما يرويه وهو كثير الحديث.
وقد وثقه الناس وهو صدوق لا بأس به.
وذكره ابن حبان في " الثقات " قال عبدان: سمعت عباس بن عبد العظيم، يقول: هي كتب أمية بن خالد، يعني: الذي يحدث بها هدبة.

______________
* (الهامش) *
(1) ذكر هذا الاسم قبل أسطر.
(2) بضم القاف وسكون السين وفتح الطاء المهملة، وبعد الالف نون، نسبة إلى قسطانة، وهي قرية من الري.
(*)

(11/98)

قلت: رافق أخاه في الطلب، وتشاركا في ضبط الكتب، فساغ له أن يروي من كتب أخيه، فكيف بالماضين، لو رأونا اليوم نسمع من أي صحيفة مصحفة على أجهل شيخ له إجازة، ونروي من نسخة أخرى بينهما من الاختلاف والغلط ألوان، ففاضلنا يصحح ما تيسر من حفظه، وطالبنا يتشاغل بكتابة أسماء الاطفال، وعالمنا ينسخ، وشيخنا ينام، وطائفة من الشبيبة في واد آخر من المشاكلة والمحادثة.
لقد اشتفى بنا كل مبتدع، ومجنا كل مؤمن.
أفهؤلاء الغثاء هم الذين يحفظون على الامة دينها ؟ كلا والله.
فرحم الله هدبة، وأين مثل هدبة ؟ نعم ما هو في الحفظ كشعبة.
وعن الفضل بن الحباب، قال: مررنا بهدبة في أيام أبي الوليد الطيالسي وهو قاعد على الطريق.
فقلنا: لو سألناه أن يحدثنا، فسألناه، فقال: الكتب كتب أمية - يريد أخاه.
قال الحسن بن سفيان: سمعت هدبة بن خالد، يقول: صليت على شعبة.
فقيل له: رأيته ؟ فغضب، وقال: رأيت من هو خير منه حماد بن سلمة، وكان سنيا، وكان شعبة رأيه رأي الارجاء.
قلت: كلا لم يكن شعبة مرجئا ولعله شئ يسير لا يضره.
وقال ابن عدي: سمعت أبا يعلى، وسئل عن هدبة وشيبان أيهما أفضل ؟ فقال: هدبة أفضلهما وأوثقهما وأكثرهما حديثا، كان حديث حماد بن سلمة عنده نسختين: واحدة على الشيوخ، وأخرى على التصنيف.
قال عبدان الاهوازي: كنا لا نصلي خلف هدبة من طول صلاته، يسبح في الركوع والسجود نيفا وثلاثين تسبيحة.
قال: وكان من أشبه خلق الله بهشام بن عمار، لحيته ووجهه، وكل شئ منه حتى صلاته.

(11/99)

قلت: اختلفوا في تاريخ موته فروى أبو داود عن محمد بن عبدالملك أنه مات في سنة خمس وثلاثين ومئتين.
وقال ابن حبان: مات سنة ست أو سبع وثلاثين.
وقال غيره: سنة ثمان.
وقع من عالي روايته: أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد الله، أخبرنا هبة الله بن الحسين، أخبرنا أبو الحسين بن النقور، حدثنا عيسى بن علي إملاء، حدثنا عبد الله بن محمد، حدثنا هدبة بن خالد، حدثنا سهيل بن أبي حزم، عن ثابت، عن أنس، أن رسول الله صلى الله عليه وسلم قال: في هذه الآية (هو أهل التقوى وأهل المغفرة) (المدثر: 56) " يقول ربكم عزوجل: " أنا أهل أن أتقى، فلا يشرك بي غيري، وأنا أهل لمن اتقى أن يشرك بي غيري أن أغفر له " (1).
أخبرنا أحمد بن إسحاق، أخبرنا الفتح، أخبرنا الطرائفي، وابن الداية، والقاضي الارموي، قالوا: أخبرنا ابن المسلمة، أخبرنا عبيد الله الزهري، أخبرنا جعفر الفريابي، أخبرنا هدبة، حدثنا همام، حدثنا قتادة، عن أنس، عن أبي موسى أن رسول الله، صلى الله عليه وسلم، قال: " مثل المؤمن الذي يقرأ القرآن مثل الاترجة " (2).
وذكر الحديث.

______________
* (الهامش) *
(1) إسناده ضعيف، لضعف سهيل بن أبي حزم القطعي.
وأخرجه أحمد 3 / 142 و 243، والترمذي (3328)، وابن ماجة (4299)، والدارمي 2 / 302، 303، وأبو يعلى، والبزار، وغيرهم من طرق عن سهيل بن أبي حزم به.
(1) هو في " صفة ذم النفاق " ص 54، وأخرجه البخاري 9 / 58، 59 في فضائل القرآن، ومسلم رقم (797) في صلاة المسافرين: باب فضيلة حافظ القرآن، وأبو داود (4830)، والترمذي (2869)، والنسائي 8 / 124، 125، ولفظه بتمامه: " مثل المؤمن
الذي يقرأ القرآن مثل الاترجة، ريحها طيب، وطعمها طيب.
ومثل المؤمن الذي لايقرأ القرآن مثل التمرة، لاريح لها، وطعمها حلو.
ومثل المنافق الذي يقرأ القرآن مثل الريحانة، ريحها طيب، وطعمها مر.
ومثل المنافق الذي لايقرأ القرآن مثل الحنظلة، ليس لها ريح، وطعمها مر ".
(*)

(11/100)

31 - شيبان بن فروخ * (م، د) وهو شيبان بن أبي شيبة المحدث الحافظ الصدوق، أبو محمد الحبطي مولاهم الابلي البصري، مسند عصره.
ولد سنة أربعين ومئة.
وسمع حماد بن سلمة، وجرير بن حازم، ومبارك بن فضالة، وأبان بن يزيد العطار، ومحمد بن راشد المكحولي، وأبا الاشهب العطاردي، وسلام بن مسكين وطبقتهم.
وكان من أوعية العلم.
حدث عنه: مسلم، وأبو داود، وجعفر الفريابي، ومحمد بن عبد الله مطين، والحسن بن سفيان، وأبو يعلى الموصلي، وعبدان الاهوازي، ومحمد ابن محمد الباغندي، وأبو القاسم البغوي، ومحمد بن شادل، وابن أبي عاصم، ومحمد بن جابر المروزي، وأحمد بن النصر النيسابوري، وزكريا بن يحيى خياط السنة، ومحمد بن نصر المروزي الفقيه، ويوسف بن يعقوب القاضي، والحسن بن علي بن شبيب المعمري، وخلق كثير.
وما علمت به بأسا، ولا استنكروا شيئا من أمره، ولكنه ليس في الذروة.
قال عبدان: كان عنده خمسون ألف حديث، وكان أثبت عندهم من هدبة ابن خالد.
وذكره أبو زرعة، فقال: صدوق.

______________
* (الهامش) *
* التاريخ الكبير 4 / 254، الجرح والتعديل 4 / 357، تذكرة الحفاظ 2 / 443، 444، العبر 1 / 421، ميزان الاعتدال 2 / 285، تذهيب التهذيب 2 / 84، البداية والنهاية 10 / 315، غاية النهاية في طبقات القراء 1 / 329، تهذيب التهذيب 4 / 374، 375، طبقات الحفاظ: 194، خلاصة تذهيب الكمال: 168، شذرات الذهب 2 / 85.
(*)

(11/101)

وأما أبو حاتم، فقال: كان يرى القدر، واضطر الناس إليه بأخرة، يعني: أنه تفرد بالاسانيد العالية.
قال موسى بن هارون: سألته عن مولده، فقال: سنة أربعين ومئة.
ثم شك شيئا في أن مولده قبلها بسنة أو سنتين.
ومات سنة ست وثلاثين ومئتين على الصحيح.
وقيل: مات سنة خمس وهو في عشر المئة.
قرأت على عبد الحافظ بن بدران بنابلس، وسمعت على يوسف بن أحمد الحجار بدمشق، قالا: أخبرنا موسى بن عبد القادر، حدثنا سعيد بن أحمد، أخبرنا علي بن أحمد البندار، أخبرنا أبو طاهر المخلص، أخبرنا عبد الله بن محمد البغوي: حدثنا شيبان، حدثنا جرير بن حازم، حدثنا عبدالملك بن عمير، عن سالم بن منقذ، عن عمرو بن أوس الثقفي، قال: دخلت على عنبسة ابن أبي سفيان، وهو ينزع، فقال: ما أحب أنك وراءك إني محدثك حديثا حدثتنيه أم حبيبة أن رسول الله، صلى الله عليه وسلم، قال: " من صلى ثنتي عشرة ركعة مع صلاة النهار، بنى الله له بيتا في الجنة " (1).
وفي سنة ست توفي أبو إبراهيم إسماعيل بن إبراهيم الترجماني في المحرم، والحارث بن سريج النقال، وهدبة بن خالد القيسي في أولها، ومحمد ابن مقاتل العباداني، وأحمد بن إبراهيم الموصلي ببغداد، ومحمد بن إسحاق بن

______________
* (الهامش) *
(1) وأخرجه مسلم (728) في صلاة المسافرين: باب فضل السنن الراتبة، والترمذي (415) في الصلاة: باب ما جاء في ركعتي الفجر من الفضل، والنسائي 3 / 262، وأبو داود (1250) في الصلاة: باب تفريع أبواب التطوع، وابن ماجة (1141)، وابن حبان (614).
وقد بين الركعات الترمذي وغيره، فقال: أربعا قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب، وركعتين بعد العشاء، وركعتين قبل صلاة الفجر.
(*)

(11/102)

محمد المسيبي، وأبو معمر إسماعيل بن إبراهيم القطيعي، وأبو علي الفضل بن غانم (1)، والنعمان بن شبل (2) الباهلي بالبصرة، وعبد الله بن عمر الخطابي بالبصرة، ومحمد بن أحمد بن أبي خلف ببغداد، ومحمد بن الفرج أبو جعفر، وسعيد بن عبد الجبار الكرابيسي (3)، ومعلى بن مهدي بالموصل، وصالح بن حاتم بن وردان البصري، وإبراهيم بن المنذر في أول العام، ومصعب بن عبد الله الزبيري، وأبو جعفر محمد بن بشير الدعاء.

32 - ابن أبي الشوارب * (م، س، ت، ق) الامام الثقة المحدث الفقيه الشريف، أبو عبد الله محمد بن عبدالملك ابن أبي الشوارب محمد بن عبد الله بن أبي عثمان بن عبد الله بن خالد بن أسيد بن أبي العيص بن أمية بن عبد شمس بن عبد مناف القرشي الاموي البصري.
ولد بعد الخمسين ومئة.
وحدث عن: كثير بن سليم، وكثير عبد الله الابلي صاحبي أنس بن مالك، وعن عبد العزيز بن المختار، وأبي عوانة، وحماد بن زيد، وعبد الواحد بن زياد، ويوسف بن الماجشون، وخلق سواهم.
حدث عنه: مسلم، والنسائي، والترمذي، والقزويني في كتبهم، وأبو

______________
* (الهامش) *
(1) هو أبو علي الخزاعي، مروزي سكن بغداد، وحدث بها عن مالك وغيره.
قال يحيى: ليس بشئ.
وقال الدار قطني: ليس بالقوي.
وقال الخطيب: ضعيف.
انظر ترجمته في " ميزان " المؤلف 3 / 357، و " تاريخ بغداد " 12 / 357، 360.
(2) وهو بصري حدث عن أبي عوانة ومالك.
قال موسى بن هارون: كان متهما.
وقال ابن حبان: يأتي بالطامات، وهو مترجم في " الميزان " للمؤلف 4 / 265، 266.
(3) بفتح الكاف والراء، وهي نسبة إلى بيع الكرابيس، وهي الثياب.
* الجرح والتعديل 8 / 5، تاريخ بغداد 2 / 344، 345، العبر 1 / 443، تذهيب التهذيب 3 / 227 / 2، تهذيب التهذيب 9 / 316، 317، خلاصة تذهيب الكمال: 349، شذرات الذهب 2 / 105، 106.
(*)

(11/103)

بكر بن أبي الدنيا، وأبو حاتم، ومحمد بن محمد الباغندي، وأبو القاسم البغوي، وإبراهيم بن محمد بن متويه، ومحمد بن جرير الطبري، وآخرون.
وكان من جلة العلماء.
قال النسائي: لا بأس به.
قال الصولي: نهى المتوكل عن الكلام في القرآن، وأشخص الفقهاء والمحدثين إلى سامراء، منهم ابن أبي الشوارب، وأمرهم أن يحدثوا، وأجزل لهم الصلات.
قلت: لما ولي ولده الحسن بن أبي الشوارب القضاء، تخوف عليه، وقال: يا حسن: أعيذ وجهك الحسن من النار.
وولي القضاء عدة من ذريته، منهم ولده الحسن قاضي قضاة المعتمد على الله، وكان جوادا ممدحا نبيلا.
مات كهلا سنة إحدى وستين ومئتين.
فأما صاحب الترجمة، فقال ابن عساكر: قال النسائي: ثقة.
وقال في موضع آخر: لا بأس به.
وروى أيضا عن رجل عنه.
مات في جمادى الاولى سنة أربع وأربعين ومئتين.
قلت: قدمته سهوا، فينبغي أن يحول إلى عند أبي مصعب.

33 - محمد بن عائذ * (د، س) الامام المؤرخ الصادق، صاحب المغازي، أبو عبد الله القرشي
______________
* (الهامش) *
* الجرح والتعديل 8 / 52، تاريخ بغداد 3 / 140، تاريخ دمشق 15 / 244 / 2، تهذيب الكمال، ورقة: 1214، العبر 1 / 414، ميزان الاعتدال 3 / 589، تذهيب التهذيب 3 / 215، الوافي بالوفيات 3 / 181، 182، البداية والنهاية 10 / 312، تهذيب التهذيب 9 / 241، 242، النجو الزاهرة 2 / 265، طبقات الحفاظ: 206، خلاصة تذهيب الكمال: 343، الرسالة المستطرفة: 82.
(*)

(11/104)

الدمشقي الكاتب متولي ديوان الخراج بالشام زمن المأمون.
اسم جده عبدالرحمن، وقيل: أحمد، وقيل: سعيد، من الموالي.
ولد سنة خمسين ومئة.
قاله أبو داود.
سمع من: إسماعيل بن عياش، والهيثم بن حميد، ويحيى بن حمزة، والعطاف بن خالد، والوليد بن مسلم، والوليد بن محمد الموقري (1)، وسويد ابن عبد العزيز، وعبد الرحمن بن مغراء، ومحمد بن عمر الواقدي، وخلق سواهم.
روى عنه: أحمد بن أبي الحواري، ومحمود بن خالد، ويعقوب الفسوي، وأبو زرعة النصري، ومحمود بن سميع، ويزيد بن عبد الصمد، وأحمد بن محمد بن يحيى بن حمزة، وأبو الاحوص العكبري، وأبو عبد الملك أحمد بن إبراهيم البسري، وجعفر الفريابي، وآخرون.
قال إبراهيم بن الجنيد: سألت يحيى بن معين عن محمد بن عائذ، فقال:
الكاتب ثقة.
وقال أبو زرعة: سألت دحيما عنه، فقال: صدوق.
وقال أبو زرعة الدمشقي: سألت يحيى بن معين عنه: تراه موضعا للاخذ ؟ قال: نعم.
قلت: وهو يعمل على الخراج ؟ قال: نعم.
وذكر (ه) أبو زرعة الدمشقي في أهل الفتوى بدمشق.
وقال صالح بن محمد جزرة: ثقة، إلا أنه قدري.

______________
* (الهامش) *
(1) بضم الميم وفتح الواو والقاف المشددة، وفي آخره راء، نسبة إلى موقر، حصن بالبلقاء.
(*)

(11/105)

قال أبو داود: محمد بن عائذ كما شاء الله.
قال لي يوما: أيش تكتب عني ! ؟ أنا أتعلم منك.
وقال النسائي في " الكنى ": أبو أحمد محمد بن عائذ ليس به بأس، وكناه في موضع آخر أبا عبد الله، وهو المحفوظ.
قال محمد بن الفيض الغساني: مات محمد بن عائذ القرشي في ذي الحجة سنة اثنتين وثلاثين ومئتين، وحضرت جنازته.
وقال الحسن بن محمد بن بكار: مات سنة ثلاث.
وقال أبو زرعة: مات سنة أربع وثلاثين، ومولده سنة خمسين ومئة.
قلت: جمع كتاب " المغازي "، سمعت معظمه، وكتاب " الفتوح والصوائف (1) ".
وكان على خراج غوطة دمشق.
وقع لي حديثا عاليا جدا: أخبرنا أبو المعالي أحمد بن إسحاق الابرقوهي، أخبرنا الفتح بن عبد السلام، أخبرنا أبو الفضل محمد بن عمر القاضي، ومحمد بن أحمد
الطرائفي، ومحمد بن علي ابن الداية، قالوا: أخبرنا أبو جعفر محمد بن أحمد المعدل، أخبرنا عبيد الله بن عبدالرحمن الزهري، حدثنا جعفر بن محمد، حدثنا محمد بن عائذ الدمشقي، حدثنا الهيثم بن حميد، حدثنا الوضين بن عطاء، عن يزيد بن مزيد، قال: ذكر الدجال في مجلس فيه أبو الدرداء فقال نوف البكالي: لغير الدجال أخوف مني من الدجال.
فقال أبو الدرداء: ما هو ؟ قال: أخاف أن أسلب إيماني ولا أشعر.
فقال أبو الدرداء: ثكلتك أمك يا ابن
______________
* (الهامش) *
(1) الصوائف: هي الغزوات التي كان يقوم بها المسلمون صيفا.
وأما تلك التي كانوا يغزونها شتاء فقد أطلقوا عليها اسم " الشواتي ".
(*)

(11/106)

الكندية، وهل في الارض خمسون يتخوفون ما تتخوف ؟ ثم قال: وثلاثين، ثم قال: عشرين، ثم قال: عشرة، ثم قال: خمسة، ثم قال: ثلاثة.
والذي نفسي بيده ما أمن عبد على إيمانه إلا سلبه، أو انتزع منه فيفقده، والذي نفسي بيده ما الايمان إلا كالقميص يتقمصه مرة، ويضعه أخرى.

34 - كامل بن طلحة * الامام الحافظ الصدوق، شيخ البصرة في وقته، أبويحيى الجحدري البصري، نزيل بغداد، وعم المحدث أبي كامل فضيل بن الحسين الجحدري.
ولد سنة خمس وأربعين ومئة، وارتحل في الحديث.
وحدث عن: حماد بن سلمة، ومبارك بن فضالة، وأبي هلال محمد بن سليم، وفضال بن جبير صاحب أبي أمامة، ومهدي بن ميمون، والليث بن سعد، ومالك بن أنس، وعبد الله بن عمر العمري، وابن لهيعة، وأبي عوانة، وبهلول بن راشد الافريقي، وأبي الاشهب جعفر العطاردي، وعباد بن عبد
الصمد أحد التلفى، وأبي مودود عبد العزيز بن أبي سليمان المدني، وأبي سهل محمد بن عمرو الانصاري، وأبي هشام القناد.
حدث عنه: أبو خيثمة، وإبراهيم الحربي، وأبو داود في كتاب " المسائل "، وابن أبي الدنيا، وأبو حاتم، وأبو بكر بن أبي عاصم، ومطين، وحنبل، وعبد الله بن أحمد، ومحمد بن حبان الباهلي، وأحمد بن علي القاضي
______________
* (الهامش) *
* طبقات ابن سعد 7 / 362، الجرح والتعديل 7 / 172، تاريخ بغداد 12 / 485، 487، الانساب 3 / 207، تهذيب الكمال، ورقة: 1140، ميزان الاعتدال 3 / 400، العبر 1 / 409، تذهيب التهذيب 3 / 166، تهذيب التهذيب 8 / 408، 409، خلاصة تذهيب الكمال: 319، شذرات الذهب 2 / 70.
(*)

(11/107)

المروزي، وأحمد بن علي أبو يعلى الموصلي، وأحمد بن علي الابار، وموسى ابن زكريا التستري، وموسى بن هارون، والبغوي، وخلق كثير.
قال أبو الحسن الميموني: سألت أبا عبد الله عن كامل بن طلحة، فقال: هو عندي ثقة، أعرفه في سنة مئتين بالبصرة، كان له في مسجد الجامع حلقة عظيمة يحدث عن الليث، وابن لهيعة، ومالك.
وقال عبد الله بن أحمد بن حنبل: سمعت أبي - وسئل عن كامل بن طلحة، وأحمد بن محمد بن أيوب - فقال: ما أعلم أحدا يدفعهما بحجة.
وقال أحمد بن أصرم: سمعت أحمد بن حنبل، يقول في كامل بن طلحة: مقارب الحديث.
وقال أبو داود: سمعت أحمد - وقيل له كامل بن طلحة - قال: قد رأيته بالبصرة وله حلقة، وكان يذهب إلى عبادان يحدثهم (حديثه) حديث مقارب.
وقال أبو عبيد الآجري: سألت أبا داود عن كامل، فقال: رميت بكتبه،
وسمعت أحمد يثني عليه، وكتب عنه أزهر السمان حديثين.
قال إبراهيم الحربي: سمعت أحمد بن حنبل، يقول: قلت لعبد الله: اذهب اكتب في المسجد عن هؤلاء الشيوخ حتى تخف يدك، فكتب عن كامل بن طلحة، فأول حديث حدث به، عن عبد الله بن عمر، عن نافع، عن ابن عمر أن النبي، صلى الله عليه وسلم، كان إذا خرج إلى المصلى يمضي في طريق، ويرجع في أخرى (1)، فقال أحمد: لم أسمع بهذا قط.
قال: فقلت: حديث مثل هذا
______________
* (الهامش) *
(1) أخرجه الحاكم في " المستدرك " 1 / 296، وعبد الله بن عمر راويه عن نافع، هو العمري، ضعيف، وفي الباب عن جابر، قال: كان النبي، صلى الله عليه وسلم، إذا كان يوم عيد، خالف الطريق.
أخرجه البخاري في " صحيحه " 2 / 392 في العيدين: باب من خالف الطريق إذا =

(11/108)

مسند فيه حكيم لم أسمعه.
فأتيت هارون بن معروف، فقلت: عندك عن ابن وهب، عن عبد الله بن عمر هذا الحديث ؟ قال: نعم.
فكتبته عنه.
فقيل لابراهيم الحربي: لم لم يكتبه عن كامل ؟ قال: لم يكن كامل عنده بمنزلة ابن وهب.
قلت: لاريب أن الامام أحمد لما وجد الحديث عند ابن وهب، نبل كامل عنده.
وأما عباس، فروى عن يحيى بن معين: ليس بشئ.
وقال ابن أبي حاتم: روى عنه أبي، وسألته عنه، فقال: لا بأس به، ما كان له عيب إلا أن يحدث في المسجد الجامع.
وقال الدار قطني: ثقة.
وكذا ذكره ابن حبان في " الثقات ".
قلت: هو صدوق إن شاء الله.
وما أدري وجه قول أبي داود: رميت بكتبه.
ولاريب أن له عن ابن لهيعة ماينكرولايتابع عليه، فلعله حفظه.
قال سعيد بن عمرو البرذعي: سمعت أبا زرعة ذكر كامل بن طلحة، فقال: كان يحيى بن أكثم ضربه، وأقامه للناس في شهادة فاتضعت أسبابه، وكان لا يدفع عن سماع.
قلت: وقع لي من عالي روايته: أخبرنا علي بن أحمد الهاشمي بالثغر، أخبرنا محمد بن القطيعي،
______________
* (الهامش) *
= رجع يوم العيد.
وعن أبي هريرة عند الترمذي رقم (541)، وصححه 1 / 296، ووافقه الذهبي.
(*)

(11/109)

أخبرنا محمد بن عبيد الله المجلد (1)، أخبرنا أبو نصر الزينبي (2)، أخبرنا أبو طاهر الذهبي، حدثنا أبو القاسم البغوي، حدثنا كامل بن طلحة، حدثنا حماد بن سلمة، عن خالد الحذاء، عن عبد الله بن شقيق، عن ابن أبي الجدعاء (3)، قال: قلت: يارسول الله: متى كنت نبيا ؟ قال: " إذ آدم بين الروح والجسد ".
أخبرنا أحمد بن إسحاق المقرئ، أخبرنا الفتح بن عبد السلام، أخبرنا هبة الله بن الحسين، أخبرنا أحمد بن محمد البزاز، حدثنا عيسى بن علي إملاء، حدثنا أبو القاسم البغوي، حدثنا عبدالاعلى بن حماد، وعلي بن الجعد، وأبو نصر التمار، وكامل بن طلحة، وعبيد الله العبسي، قالوا: أخبرنا
______________
* (الهامش) *
(1) هو أبو بكر بن الزاغوني، محمد بن عبيد الله بن نصر البغدادي المجلد، توفي سنة 552 ه.
انظر ترجمته في " العبر " 4 / 150، و " شذرات الذهب " 4 / 164.
(2) هو محمد بن محمد بن العلي بن الحسن بن محمد...الزينبي، نسبة إلى زينب بنت سليمان بن علي، يروي عن أبي طاهر المخلص وغيره.
توفي سنة نيف وسبعين وأربع مئة.
انظر " العبر " 3 / 295 و " الشذرات " 3 / 364.
(3) هو عبد الله، مترجم في " أسد الغابة " 3 / 196، و " الاصابة " 6 / 36.
والحديث رواته ثقات، وأخرجه ابن سعد في " الطبقات " 7 / 59 من طريق عفان بن مسلم، وعمرو بن عاصم الكلابي، عن حماد بن سلمة، عن خالد الحذاء، عن عبد الله بن شقيق، عن عبد الله بن أبي الجدعاء، وأخرجه الترمذي (3609) في المناقب من طريق الوليد بن مسلم، عن الاوزاعي، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة، قال: قالوا: يارسول الله، متى وجبت لك النبوة ؟ قال: " وآدم بين الروح والجسد ".
قال الترمذي: هذا حديث حسن صحيح غريب من حديث أبي هريرة، لا نعرفه إلا من هذا الوجه.
وفي " الباب " عن ميسرة الفجر عند أحمد 5 / 59، وسنده قوي، كما قال الحافظ في " الفتح "، وذكره الهيثمي في " المجمع " 8 / 223، وقال: رواه أحمد والطبراني، ورجاله رجال الصحيح، وعن عبد الله بن شقيق، عن رجل قال: قلت: يارسول الله، متى جعلت نبيا ؟ قال: " وآدم بين الروح والجسد ".
وإسناده صحيح.
قال الحافظ في " الاصابة " 9 / 304: وقد قيل: إنه (أي الصحابي المبهم) عبد الله ابن أبي الجدعاء، وميسرة لقب.
وعن ابن عباس، ذكره الهيثمي في " المجمع "، وقال: رواه الطبراني في " الاوسط "، والبزار، وفيه جابر بن يزيد الجعفي، وهو ضعيف.
(*)

(11/110)

حماد بن سلمة، عن أبي العشراء، عن أبيه، قال: قلت: يارسول الله، أما تكون الذكاة إلا من اللبة ؟ قال: " لو طعنت في فخذها لاجزأ عنك (1) ".
هذا حديث صالح الاسناد غريبه.
أخرجوه في السنن الاربعة من طريق حماد.
توفي كامل في سنة إحدى وثلاثين ومئتين.
ضبطه موسى بن هارون، قال: وكان يخضب.

35 - ابن أخيه أبو كامل الفضيل * (خت، م، د، س) ابن الحسين بن طلحة الجحدري البصري الحافظ.
سمع حماد بن سلمة، وسليم بن أخضر، وحماد بن زيد، وعبد الواحد ابن زياد، وخالد بن عبد الله، وعدة.
حدث عنه: مسلم، وأبو داود، والبخاري تعليقا، والنسائي بواسطة، وأبو بكر بن أبي عاصم، وعبدان الاهوازي، وأبو القاسم البغوي، وآخرون.
مات سنة سبع وثلاثين ومئتين.
وفيها موت عبد الاعلى بن حماد النرسي، ومحمد بن بكار الصيرفي
______________
* (الهامش) *
(1) أخرجه أبو داود (2825) في الاضاحي: باب ما جاء في ذبيحة المتردية، والترمذي (1480)، وابن ماجة (3184) في الذبائح: باب ذكاة الناد من البهائم.
وأبو العشراء مجهول.
وفي التهذيب: قال الميموني: سألت أحمد عن حديث أبي العشراء في الذكاة، قال: هو عندي غلط، ولا يعجبني، ولا أذهب إليه إلا في موضع ضرورة.
قال: ما أعرف أنه يروى عن أبي العشراء حديث غير هذا.
وقال البخاري: في حديثه واسمه وسماعه من أبيه نظر.
* الجرح والتعديل 7 / 71، 72، تهذيب الكمال، ورقة: 1103، العبر 1 / 425، تذهيب التهذيب 3 / 141، تهذيب التهذيب 8 / 290، 291، خلاصة تذهيب الكمال: 310، شذرات الذهب 2 / 88.
(*)

(11/111)

بالبصرة، ومحمد بن أبان بن عمران الواسطي في قول، وإبراهيم بن محمد بن العباس الشافعي، ومحفوظ بن أبي توبة البغدادي، ورجاء بن سندي بإسفرايين، وصفوان بن صالح الدمشقي المؤذن، وسعيد بن حفص النفيلي، ويحيى بن سليمان الجعفي بمصر، ويحيى بن سليمان الحفري الافريقي.

36 - البرجلاني (1) * الامام أبو جعفر محمد بن الحسين بن أبي شيخ البرجلاني صاحب التواليف في الرقائق.
روى عن: حسين الجعفي، ومالك بن ضيغم، وزيد بن الحباب، وأزهر السمان، وسعيد الضبعي، وعدة.
وعنه: ابن أبي الدنيا كثيرا، وإبراهيم بن الجنيد، وأبو العباس بن مسروق، وأبو يعلى، ومحمد بن يحيى الواسطي.
قال أبو حاتم: قيل: إن رجلا سأل أحمد بن حنبل عن شئ من أخبار الزهد، فقال: عليك بمحمد بن الحسين.

37 - محمد بن بكار * * (م، د) ابن الريان، المحدث الحافظ الصدوق، أبو عبد الله البغدادي الرصافي، مولى بني هاشم.

______________
* (الهامش) *
(1) ضبط في الاصل بفتح الباء، أما السمعاني فقد ضبطه في " الانساب " بضمها * الجرح والتعديل 7 / 229، تاريخ بغداد 2 / 222، 223، طبقات الحنابلة 1 / 290، 291، الانساب 2 / 139، اللباب 1 / 134، ميزان الاعتدال 3 / 522، العبر 1 / 428، لسان الميزان 5 / 137، شذرات الذهب 2 / 90.
* * التاريخ الكبير 1 / 44، التاريخ الصغير 2 / 369، الجرح والتعديل 7 / 212، تاريخ بغداد 2 / 100، 101، تهذيب الكمال، ورقة: 1177، العبر 1 / 428، تذهيب التهذيب =

(11/112)

حدث عن: عبدالحميد بن بهرام، وأبي معشر نجيح، وفليح بن سليمان، وقيس بن الربيع، ومحمد بن طلحة بن مصرف، والوليد بن أبي ثور، وسوار بن مصعب، وإسماعيل بن زكريا، وإسماعيل بن جعفر، وعباد بن عباد، وهشيم، وخلق.
وعنه: مسلم، وأبو داود، وأبو زرعة، وأبو حاتم، وابن أبي الدنيا، وعبد الله بن أحمد بن حنبل، والمعمري، وحامد بن شعيب، وأحمد بن أبي خيثمة،
وأحمد بن الحسن بن عبد الجبار الصوفي، وأبو يعلى الموصلي، وعمران بن موسى السختياني، ومحمد بن الحسين بن مكرم، ومحمد بن إسحاق السراج، وموسى بن هارون، وموسى بن إسحاق، والهيثم بن خلف الدوري، وأبو القاسم البغوي، وخلق سواهم.
قال عبد الله بن أحمد: كان أبي لا يرى بالكتابة عنه بأسا.
وروى عثمان بن سعيد، عن يحيى بن معين: شيخ لا بأس به.
وروى عبد الخالق بن منصور، عن يحيى: ثقة.
وكذا قال الدار قطني.
وقال صالح جزرة: بغدادي صدوق، يروي عن الضعفاء.
وقال ابن أبي خيثمة: سمعته يقول في سنة اثنتين وثلاثين ومئتين: أنا اليوم ابن سبع وثمانين سنة.
وقال البخاري وجماعة: مات سنة ثمان وثلاثين ومئتين.
زاد البغوي في ربيع الآخر.

______________
* (الهامش) *
= 3 / 192، الوافي بالوفيات 2 / 255، البداية والنهاية 10 / 317، غاية النهاية في طبقات القراء 2 / 104، 105، تهذيب التهذيب 9 / 75، 76، خلاصة تذهيب الكمال: 329، شذرات الذهب 2 / 90.
(*)

(11/113)

قلت: عاش ثلاثا وتسعين سنة.

فأما:
38 - محمد بن بكار بن بلال * العاملي، فمفتي دمشق، وقاضيها، الامام المحدث، أبو عبد الله الدمشقي، والد المحدثين: هارون، والحسن، فهو سمي الذي قبله، ومن جيله.
ولد سنة اثنتين وأربعين ومئة، قاله ولده حسن.
وحدث عن: موسى بن علي (بن) رباح، ومحمد بن راشد المكحولي، وسعيد بن عبد العزيز، وسعيد بن بشير، والليث بن سعد، ويحيى بن حمزة القاضي وطائفة.
وعنه: ابناه، وحفيده الحسن بن أحمد، وأحمد بن أبي الحواري، وأبو زرعة الدمشقي، ومحمد بن يحيى الذهلي، وأبو حاتم الرازي، ومحمد بن عبد الرحمن بن الاشعث الدمشقي، وعلي بن إشكاب (1)، وخلق.
ذكره أبو زرعة في أهل الفتوى بدمشق.

______________
* (الهامش) *
* التاريخ الكبير 1 / 44، التاريخ الصغير، 2 / 369، الجرح والتعديل 7 / 211، 212، الانساب 8 / 329، تهذيب الكمال، ورقة: 1177، تذهيب التهذيب 3 / 191 / 2، و 192 / 1، الوافي بالوفيات 2 / 255، تهذيب التهذيب 9 / 74، 75، خلاصة تذهيب الكمال: 329.
(1) هو علي بن الحسين بن إبراهيم بن الحر بن زعلان، أبو الحسن، المعروف بابن إشكاب، بكسر الهمزة وسكون المعجمة، وآخره موحدة.
وهو لقب أبيه، كما صرح بذلك الحافظ ابن حجر في " تقريب التهذيب " 2 / 34.
وهو أخو محمد بن إشكاب، صدقه أبو حاتم الرازي، توفي سنة 261 ه.
انظر ترجمته في " تاريخ بغداد " 11 / 392، 394، و " تقريب التهذيب " 2 / 34، و " تهذيب التهذيب " 7 / 303.
(*)

(11/114)

وقال ابن أبي حاتم: كتب عنه أبي بمكة سنة خمس عشرة، وسئل عنه، فقال: صدوق.
وقال أبو زرعة الدمشقي: شهدت جنازته في منصرفه من الحج في استقبال سنة ست عشرة ومئتين.
وفيها أرخه ابنه الحسن.
وقال: وهو ابن أربع وسبعين سنة.

و:
39 - محمد بن بكار بن الزبير * (م، د) العيشي الامام المحدث من مشايخ البصرة.
روى عن: يزيد بن زريع، ومعتمر، وابن عيينة، وطبقتهم.
وعنه: مسلم، وأبو داود، والحسن بن سفيان، وبقي بن مخلد، وعبدان، وأبو يعلى الموصلي.
توفي سنة سبع وثلاثين ومئتين.

40 - محمد بن أبان * * (خ، 4) ابن وزير الحافظ الامام الثقة، أبو بكر البلخي المستملي، يعرف بحمدويه، مستملي وكيع مدة طويلة نحو بضع عشرة سنة.
حدث عن: إسماعيل ابن علية، وابن وهب، وغندر، وسفيان بن
______________
* (الهامش) *
* التاريخ الكبير 1 / 44، اللباب 2 / 369، تهذيب الكمال، ورقة: 1177، تذهيب التهذيب 3 / 192 / 1، تهذيب التهذيب 9 / 76، 77، خلاصة تذهيب الكمال: 329.
* * التاريخ الصغير، 2 / 383، الجرح والتعديل 7 / 200، تاريخ بغداد 2 / 78، 81، طبقات الحنابلة 1 / 286، تهذيب الكمال، ورقة: 1155، تذكرة الحفاظ 2 / 498، 500، ميزان الاعتدال 2 / 454، العبر 1 / 443، تذهيب التهذيب 3 / 177، الوافي بالوفيات 1 / 334، غاية النهاية في طبقات القراء 2 / 43، تهذيب التهذيب 9 / 3، 4، طبقات الحفاظ: 217، 218، خلاصة تذهيب الكمال: 324، شذرات الذهب 2 / 105.
(*)

(11/115)

عيينة، وعبدة بن سليمان، وابن إدريس، ويحيى القطان، ووكيع، ويزيد، وعبد الرزاق، ومروان بن معاوية، وأبي خالد الاحمر، وخلق كثير، وكتب العالي والنازل، وتغرب مدة في الطلب.
روى عنه الجماعة سوى مسلم، ومسلم في غير " الصحيح "، وأبو حاتم، وإسماعيل القاضي، وإبراهيم الحربي، وأحمد بن سلمة، وإبراهيم بن أبي طالب، والمعمري، وعبد الله بن أحمد، ومحمد بن المجدر، والبغوي، وابن خزيمة، وأبو العباس السراج، وعبد الله بن محمد ابن حبان بن مقير، وآخرون.
روى البغوي عن أحمد، قال: كان محمد بن أبان يستملي لنا عند وكيع، وقال المروذي: قلت لابي عبد الله: فأبو بكر مستملي وكيع ؟ قال: قد كان معنا يكتب الحديث، كتب لي كتابا بخطه، قلت: إنه حدث بحديث أنكروه، ما أقل من برويه عن عبد الرزاق، وهو عندك وعند خلف بن سالم، قال: قد كان معنا تلك السنة.
وقال عبد الله بن أحمد: قدم علينا رجل من بلخ، يقال له: محمد بن أبان، فسألت أبي عنه فعرفه، وذكر أنه كان معهم عند عبد الرزاق، فكتبنا عنه.
وقال أحمد بن قتيبة: سمعت عمرو بن حماد بن فرافصة، قال: قدمت الكوفة: فسألني أبو بكر بن أبي شيبة عن محمد بن أبان، فقلت: خلفته على أنه يقدم، فإنه كان أزمع على الخروج، قال: ليته قدم حتى ينتفع به.
قال أبو حاتم: صدوق.
وقال النسائي: ثقة.

(11/116)

وقال ابن حبان: حسن المذاكرة، جمع وصنف، وكان مستملي وكيع.
قال موسى بن هارون، وغيره: مات ببلخ في المحرم سنة أربع وأربعين ومئتين.
وفيها أرخه البغوي، وعلي بن محمد السمسار، وضبط اليوم.
وروى القباني عن البخاري، قال: مات سنة خمس وأربعين.

فأما:
41 - محمد بن أبان بن عمران * ابن زياد أبو الحسن، وأبو عبد الله السلمي، ويقال: القرشي الواسطي الطحان الحافظ أحد بقايا المسندين الثقات.
فروى عن: أبيه، وجرير بن حازم، وفليح بن سليمان، وأبان بن يزيد، وحماد بن سلمة، وأبي شيبة العبسي، والحكم بن فصيل الواسطي، والربيع بن مسلم، وعمارة بن زاذان، وقزعة بن سويد الباهلي، وأبي هلال الراسبي، ومهدي بن ميمون، وأبي عوانة، وسلام بن مسكين، وخلق سواهم.
حدث عنه: أبو زرعة الرازي، وبقي بن مخلد، وأحمد بن يحيى البلاذري، وأسلم بن سهل بحشل، وموسى بن إسحاق الانصاري، وعبد الله بن أحمد، ومطين، ومحمود بن محمد بن متويه الواسطي، وأبو عوانة، والحسن بن سفيان، ومحمد بن محمد بن الباغندي، وأبو يعلى الموصلي،
______________
* (الهامش) *
* التاريخ الكبير 1 / 32، الجرح والتعديل 7 / 199، 200، تهذيب الكمال، ورقة 578، تذهيب التهذيب 3 / 177 / 1 و 2، ميزان الاعتدال 3 / 453، تهذيب التهذيب 9 / 2، 3، خلاصة تذهيب الكمال: 324.
(*)

(11/117)

ويوسف بن محمد بن أبي زياد الواسطي المخضوب أحد الحفاظ، وخلق سواهم.
قال ابنه أحمد بن محمد: سمعت أبي يقول: ولدت سنة سبع وأربعين ومئة.
وقواه ابن حبان، وقال: ربما أخطأ، ومات سنة ثمان وثلاثين ومئتين.
وقال بحشل: مات سنة تسع.
قال: وكان فقيها، وكان يخضب.
وفي الصلاة من البخاري حدثنا محمد بن أبان، حدثنا غندر في مكانين (1).
قال ابن عدي: هو الواسطي، وقال الكلاباذي وغيره: هو البلخي، وقد ذكر البخاري في " تاريخه " الواسطي، وما ذكر البلخي لصغره، فإنه لا يستوعب صغار شيوخه.

42 - إسحاق النديم * الامام العلامة الحافظ ذو الفنون، أبو محمد إسحاق بن إبراهيم بن
______________
* (الهامش) *
(1) الاول 2 / 50 في المواقيت: باب لا تتحرى الصلاة قبل غروب الشمس، ونصه: حدثنا محمد بن أبان، قال: حدثنا غندر، قال: حدثنا شعبة، عن أبي التياح، قال: سمعت عمران بن أبان يحدث عن معاوية، قال: إنكم لتصلون صلاة لقد صحبنا رسول الله، صلى الله عليه وسلم، فما رأيناه يصليها، ولقد نهى عنها، يعني الركعتين بعد العصر.
وقد علق الحافظ على قوله: حدثنا محمد بن أبان، فقال: هو البلخي، وقيل: الواسطي، ولكل من القولين مرجح، وكلاهما ثقة.
وأما الثاني، ففي البخاري 2 / 160 في الامامة: باب إمامة المفتون والمبتدع، ونصه: حدثنا محمد بن أبان، قال: حدثنا غندر، عن شعبة، عن أبي التياح أنه سمع أنس بن مالك قال: قال النبي، صلى الله عليه وسلم، لابي ذر: " اسمع وأطع، ولو لحبشي كأن رأسه زبيبة ".
ورجح الحافظ في تعليقه هنا كونه البلخي، فقال: هو البلخي مستملي وكيع، وقيل: الواسطي، وهو محتمل، لكن لم نجد للواسطي رواية عن غندر.
* طبقات الشعراء: 360، 362، تاريخ الطبري 9 / 122، 123، الاغاني 5 / 268، 435، الفهرست 1 / 140، تاريخ بغداد 6 / 338، 345، سمط اللآلئ: 137 و 209 و =

(11/118)

ميمون التميمي الموصلي الاخباري، صاحب الموسيقى، والشعر الرائق، والتصانيف الادبية مع الفقه واللغة، وأيام الناس، والبصر بالحديث، وعلو المرتبة.
ولد سنة بضع وخمسين ومئة.
وسمع من: مالك بن أنس، وهشيم بن بشير، وسفيان بن عيينة، وبقية ابن الوليد، وأبي معاوية الضرير، والاصمعي، وعدد كثير.
حدث عنه: ولده حماد الراوية، وشيخه الاصمعي، والزبير بن بكار، وأبو العيناء، ويزيد بن محمد المهلبي، وآخرون.
ولم يكثر عنه الحفاظ لاشتغاله عنهم بالدولة، وقيل: ولد سنة خمسين ومئة.
قال إبراهيم الحربي: كان ثقة عالما.
وقال الخطيب: كان حلو النادرة، حسن المعرفة، جيد الشعر، مذكورا بالسخاء.
صنف كتاب " الاغاني " الذي يرويه عنه ابنه.
وعن إسحاق الموصلي قال: بقيت دهرا من عمري أغلس كل يوم إلى هشيم أو غيره من المحدثين، ثم أصير إلى الكسائي، أو الفراء، أو ابن غزالة، فأقرأ عليه جزءا من القرآن، ثم إلى أبي منصور زلزل (1) فيضاربني
______________
* (الهامش) *
= 509، نزهة الالباء: 227، معجم الادباء 6 / 5، 58، إنباه الرواة 1 / 215، وفيات الاعيان 1 / 202، 205، العبر 1 / 420، الوافي بالوفيات 8 / 388، 393 البداية والنهاية 10 / 314، 315، النجوم الزاهرة 2 / 260 و 280، 281، لسان الميزان 1 / 350، شذرات الذهب 2 / 82، 84، تهذيب ابن عساكر 2 / 414.
(1) وهو الذي علم إسحاق الموصلي ضرب العود.
وجاء في " الاغاني " 5 / 275 أن
الموصلي أعطاه من ماله خاصة نحوا من مئة ألف درهم، سوى ما أخذه له من الخلفاء ومن أبيه.
(*)

(11/119)

طرقين (1) أو ثلاثة، ثم آتي عاتكة بنت شهدة، فآخذ منها صوتا أو صوتين، ثم آتي الاصمعي، وأبا عبيدة فأستفيد منهما، وآتي مجلس الرشيد بالعشي (2).
كان ابن الاعرابي يصف إسحاق بالعلم والصدق والحفظ.
ويقول: هل سمعتم بأحسن من ابتدائه: هل إلى أن تنام عيني سبيل * إن عهدي بالنوم عهد طويل (3) قال إسحاق: لما خرجنا مع الرشيد إلى الرقة، قال لي الاصمعي: كم حملت معك من كتبك ؟ قلت: ستة عشر صندوقا.
وعن إسحاق أنه كان يكره أن ينسب إلى الغناء، ويقول: لان أضرب على رأسي بالمقارع أحب إلي من أن يقال عني: مغني.
وقال المأمون: لولا شهرة إسحاق بالغناء، لوليته القضاء.
الصولي: أخبرنا أبو العيناء، حدثنا إسحاق الموصلي، قال: كنت قد جئت أبا معاوية الضرير بمئة حديث، فوجدت ضريرا يحجبه لينفعه، فوهبته مئة درهم، فاستأذن لي، فقرأت المئة حديث، فقال لي أبو معاوية: هذا معيد ضعيف، وما وعدته فيأخذه من أذناب الناس، وأنت أنت.
قلت: قد
______________
* (الهامش) *
(1) في الاصل " طريقين " وهو تحريف، والتصحيح من " الاغاني " 5 / 272.
وجاء في الحاشية: والطرق، بالفتح: صوت أو نغمة بالعود ونحوه.
(2) انظر الخبر بتمامه في " الاغاني " 5 / 271، 272.
(3) هو في " الاغاني " 5 / 332 طبعة دار الكتب، وجاء بعده: غاب عني من لاأسمي فعيني * كل يوم وجدا عليه تسيل
قال: وكان إسحاق إذا غناه، تفيض دموعه على لحيته، ويبكي أحر بكاء.
والبيت في " تاريخ بغداد " 6 / 343.
(*)

(11/120)

جعلتها مئة دينار.
قال: أحسن الله جزاءك.
وقد أنشد إسحاق الرشيد أبياتا يقول فيها: عطائي عطاء المكثرين تكرما * ومالي كما قد تعلمين قليل وكيف أخاف الفقر أو أحرم الغنى * ورأي أمير المؤمنين جليل (1) فأمر له بمئة ألف درهم.
مات سنة خمس وثلاثين ومئتين.

43 - المعافى بن سليمان * (س) الرسعني (2) الحافظ الصدوق.
حدث عن: فليح بن سليمان، والقاسم بن معن، وزهير بن معاوية، وعدة.
حدث عنه: هلال بن العلاء، وأحمد بن إبراهيم بن ملحان، والقاسم ابن الليث العتابي الرسعني، وجعفر الفريابي، وخلق كثير.
وقد روى النسائي عن رجل عنه.

______________
* (الهامش) *
(1) البيتان في " الاغاني " 5 / 322، وروايته: فعالي فعال المكثرين تجملا.
وفيه أيضا: " جميل " بدل " جليل ".
وفي " وفيات الاعيان " 1 / 204 ضمن مجموعة من الابيات، وفي " شذرات الذهب " 2 / 84، وفي " معجم الادباء " 6 / 18، ولفظه: فعالي فعال الموسرين تكرما.
* الجرح والتعديل 8 / 400، تهذيب الكمال، ورقة: 1340، العبر 1 / 419، تذهيب
التهذيب 4 / 49، البداية والنهاية 10 / 312، تهذيب التهذيب 10 / 198، 199، خلاصة تذهيب الكمال: 380.
(2) بفتح الراء المشددة، وسكون السين، وفتح العين وبعدها نون مكسورة، نسبة إلى رأس العين، مدينة بديار بكر.
(*)

(11/121)

مات في سنة أربع وثلاثين ومئتين.

44 - ابن أبي شيبة * (خ، م، د، س، ق) عبد الله بن محمد بن القاضي أبي شيبة إبراهيم بن عثمان بن خواستى الامام العلم، سيد الحفاظ، وصاحب الكتب الكبار " المسند " و " المصنف "، " والتفسير "، أبو بكر العبسي مولاهم الكوفي.
أخو الحافظ عثمان بن أبي شيبة، والقاسم بن أبي شيبة الضعيف.
فالحافظ إبراهيم بن أبي بكر هو ولده، والحافظ أبو جعفر محمد بن عثمان هو ابن أخيه، فهم بيت علم.
وأبو بكر أجلهم.
وهو من أقران أحمد بن حنبل، وإسحاق بن راهويه، وعلي بن المديني في السن والمولد والحفظ.
ويحيى بن معين أسن منهم بسنوات.
طلب أبو بكر العلم وهو صبي، وأكبر شيخ له هو شريك بن عبد الله القاضي.
سمع منه، ومن أبي الاحوص سلام بن سليم، وعبد السلام بن حرب، وعبد الله بن المبارك، وجرير بن عبدالحميد، وأبي خالد الاحمر، وسفيان بن عيينة، وعلي بن مسهر، وعباد بن العوام، وعبد الله بن إدريس، وخلف بن خليفة الذي يقال: إنه تابعي، وعبد العزيز بن عبد الصمد العمي، وعلي بن هاشم بن البريد، وعمر بن عبيد الطنافسي، وأخويه

______________
* (الهامش) *
* طبقات خليفة: 173، التاريخ الصغير 2 / 365، الجرح والتعديل 5 / 160، تاريخ بغداد 10 / 66، 71، تهذيب الكمال، ورقة: 732، 733، تذكرة الحفاظ 2 / 432، 433، ميزان الاعتدال 2 / 490، العبر 1 / 421، تذهيب التهذيب 2 / 183، البداية والنهاية 10 / 315، تهذيب التهذيب 6 / 2، خلاصة تذهيب الكمال: 212، شذرات الذهب 2 / 85، الرسالة المستطرفة: 13.
(*)

(11/122)

محمد ويعلى، وهشيم بن بشير، وعبد الاعلى بن عبدالاعلى، ووكيع بن الجراح، ويحيى القطان، وإسماعيل بن عياش، وعبد الرحيم بن سليمان، وأبي معاوية، ويزيد بن المقدام، ومرحوم العطار، وإسماعيل ابن علية، وخلق كثير بالعراق والحجاز وغير ذلك.
وكان بحرا من بحور العلم، وبه يضرب المثل في قوة الحفظ.
حدث عنه: الشيخان، وأبو داود، وابن ماجة، وروى النسائي عن أصحابه، ولا شئ له في " جامع أبي عيسى ".
وروى عنه أيضا: محمد بن سعد الكاتب، ومحمد بن يحيى، وأحمد ابن حنبل، وأبو زرعة، وأبو بكر بن أبي عاصم، وبقي بن مخلد، ومحمد ابن وضاح، محدثا الاندلس، والحسن بن سفيان، وأبو يعلى الموصلي، وجعفر الفريابي، وأحمد بن الحسن الصوفي، وحامد بن شعيب، وصالح جزرة، والهيثم بن خلف الدوري، وعبيد بن غنام، ومحمد بن عبدوس السراج، والباغندي، ويوسف بن يعقوب النيسابوري، وعبدان، وأبو القاسم البغوي، وأمم سواهم.
قال يحيى بن عبدالحميد الحماني: أولاد ابن أبي شيبة من أهل العلم، كانوا يزاحموننا عند كل محدث.
وقال أحمد بن حنبل: أبو بكر صدوق، هو أحب إلي من أخيه عثمان.
وقال أحمد بن عبد الله العجلي: كان أبو بكر ثقة، حافظا للحديث.
وقال عمرو بن علي الفلاس: ما رأيت أحدا أحفظ من أبي بكر بن أبي شيبة، قدم علينا مع علي بن المديني، فسرد للشيباني أربع مئة حديث حفظا، وقام.

(11/123)

وقال الامام أبو عبيد: انتهى الحديث إلى أربعة: فأبو بكر بن أبي شيبة أسردهم له، وأحمد بن حنبل أفقههم فيه، ويحيى بن معين أجمعهم له، وعلي بن المديني أعلمهم به.
قال محمد بن عمر بن العلاء الجرجاني: سمعت أبا بكر بن أبي شيبة، وأنا معه في جبانة كندة، فقلت له: يا أبا بكر، سمعت من شريك وأنت ابن كم ؟ قال: وأنا ابن أربع عشرة سنة، وأنا يومئذ أحفظ للحديث مني اليوم.
قلت: صدق والله وأين حفظ المراهق من حفظ من هو في عشر الثمانين ؟ قال الجرجاني: فسألت يحيى بن معين عن سماع أبي بكر بن أبي شيبة من شريك، فقال: أبو بكر عندنا صدوق، وما يحمله أن يقول: وجدت في كتاب أبي بخطه.
وقال: وحدثت عن روح بن عبادة بحديث الدجال، وكنا نظنه سمعه من أبي هشام الرفاعي.
قال عبدان الاهوازي: كان أبو بكر يقعد عند الاسطوانة، وأخوه ومشكدانة (1)، وعبد الله بن البراد، وغيرهم، كلهم سكوت إلا أبا (2) بكر فإنه يهدر.
قال ابن عدي: هي الاسطوانة التي يجلس إليها ابن عقدة.
فقال لي ابن عقدة: هذه هي أسطوانة عبد الله بن مسعود، جلس إليها بعده علقمة، وبعده إبراهيم، وبعده منصور، وبعده سفيان الثوري، وبعده وكيع، وبعده أبو بكر بن أبي شيبة، وبعده مطين.

______________
* (الهامش) *
(1) بضم الميم والكاف، لقب عبد الله بن عمر بن محمد بن أبان بن صالح بن عمير الاموي مولاهم.
والمشكدانة، بالفارسية: وعاء المسك.
(2) في الاصل: " أبو ".
(*)

(11/124)

وقال صالح بن محمد الحافظ جزرة: أعلم من أدركت بالحديث وعلله علي بن المديني، وأعلمهم بتصحيف المشايخ يحيى بن معين، وأحفظهم عند المذاكرة أبو بكر بن أبي شيبة.
قال الحافظ أبو العباس بن عقدة: سمعت عبدالرحمن بن خراش، يقول: سمعت أبا زرعة، يقول، ما رأيت أحفظ من أبي بكر بن أبي شيبة فقلت: يا أبا زرعة، فأصحابنا البغداديون ؟ قال: دع أصحابك، فإنهم أصحاب مخاريق، ما رأيت أحفظ من أبي بكر بن أبي شيبة.
قال الخطيب: كان أبو بكر متفنا حافظا، صنف " المسند " و " الاحكام " و " التفسير "، وحدث ببغداد هو وأخواه القاسم وعثمان.
قال إبراهيم نفطويه: في سنة أربع وثلاثين ومئتين أشخص المتوكل الفقهاء والمحدثين، فكان فيهم مصعب بن عبد الله الزبيري، وإسحاق بن أبي إسرائيل، وإبراهيم بن عبد الله الهروي، وأبو بكر وعثمان ابنا أبي شيبة، وكانا من الحفاظ.
فقسمت بينهم الجوائز، وأمرهم المتوكل أن يحدثوا بالاحاديث التي فيها الرد على المعتزلة والجهمية، قال: فجلس
عثمان في مدينة المنصور، واجتمع عليه نحو من ثلاثين ألفا، وجلس أبو بكر في مسجد الرصافة، وكان أشد تقدما من أخيه، اجتمع عليه نحو من ثلاثين ألفا.
قلت: وكان أبو بكر بن قوي النفس بحيث إنه استنكر حديثا تفرد به يحيى ابن معين، عن حفص بن غياث، فقال: من أين له هذا ؟ فهذه كتب حفص، ما فيها هذا الحديث.
أخبرنا أبو الفضل أحمد بن هبة الله بن أحمد الدمشقي قراءة عليه غير مرة، أنبأنا عبد المعز بن محمد الهروي، أخبرنا زاهر بن طاهر سنة سبع

(11/125)

وعشرين وخمس مئة بهراة، أخبرنا محمد بن محمد بن حمدون السلمي، وأخبرنا أحمد بن عبد المعز، أخبرنا زاهر، وتميم بن أبي سعيد، قالا: أخبرنا أبو سعد محمد بن عبدالرحمن الكنجروذي، قالا: أخبرنا أبو عمرو بن حمدان، أخبرنا أبو يعلى الموصلي، حدثنا أبو بكر بن أبي شيبة، قال: حدثنا محمد بن بشر، عن عبيد الله، عن أبي الزناد، عن الاعرج، عن أبي هريرة قال: ذكر لرسول الله، صلى الله عليه وسلم الهلال، فقال: " إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا، فإن غم عليكم فعدوا ثلاثين " (1).
هذا حديث صحيح غريب.
تفرد به أبو الزناد عن الاعرج، ولم يروه عنه سوى عبيد الله بن عمر، ولا عن عبيد الله سوى محمد بن بشر العبدي فيما علمت.
أخرجه مسلم عن أبي بكر عنه، فوقع موافقة عالية، ولم يروه أحد من السنن سوى النسائي فرواه عن أبي بكر أحمد بن علي المروزي، عن ابن أبي شيبة، فوقع لنا بدلا بعلو درجتين.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، حدثنا سعيد بن أحمد، أخبرنا علي بن أحمد البندار، أخبرنا أبو طاهر المخلص، حدثنا عبد الله بن محمد، حدثنا أبو بكر بن أبي شيبة، حدثنا أبو خالد الاحمر سليمان بن حيان، عن سليمان التيمي، عن أبي عثمان، عن أسامة بن زيد، قال: قال رسول الله صلى الله عليه وسلم: " ما تركت على أمتي بعدي فتنة أضر على الرجال من النساء " (2).

______________
* (الهامش) *
(1) أخرجه مسلم (1081) (20) في الصيام: باب وجوب صوم رمضان، والنسائي 4 / 134 في الصوم: باب ذكر الاختلاف على الزهري في هذا الحديث.
(2) إسناده صحيح، وأخرجه البخاري 9 / 118 في النكاح: باب ما يتقى من شؤم =

(11/126)

وبه: أخبرنا أبو بكر بن أبي شيبة، حدثنا حميد بن عبدالرحمن، عن هشام بن عروة، عن أبيه، سمعت أسامة بن زيد، وسئل: كيف كان يسير رسول الله، صلى الله عليه وسلم، حين دفع من عرفات ؟ قال: كان يسير العنق، فإذا وجد فجوة نص.
قال هشام: والنص أرفع من العنق.
أخرجهما مسلم (1) عن أبي بكر فوافقناه.
أنبأنا ابن علان، حدثنا الكندي، أخبرنا القزاز (2)، أخبرنا أبو بكر الخطيب، أخبرنا أحمد بن علي المحتسب، عن محمد بن عمران الكاتب، حدثني عمر بن علي، حدثنا أحمد بن محمد بن المربع، وسمعت أبا عبيد، يقول: ربانيو الحديث أربعة: فأعلمهم بالحلال والحرام أحمد بن حنبل، وأحسنهم سياقة للحديث وأداء علي بن المديني، وأحسنهم وضعا لكتاب أبو بكر بن أبي شيبة، وأعلمهم بصحيح الحديث وسقيمه يحيى بن معين.
قال البخاري ومطين: مات أبو بكر في المحرم سنة خمس وثلاثين ومئتين.
قلت: آخر من روى عنه أبو عمرو يوسف بن يعقوب النيسابوري، وبقي إلى سنة بضع وعشرين وثلاث مئة.
وقد خلف أبا بكر ولده الحافظ الثبت:
______________
* (الهامش) *
= المرأة، وقوله تعالى: (إن من أزواجكم وأولادكم عدوا لكم)، ومسلم (2740) في أول الرقاق: باب أكثر أهل الجنة الفقراء، وأكثر أهل النار النساء، وبيان الفتنة بالنساء، والترمذي (2780) في الادب: باب ما جاء في تحذير فتنة النساء، وابن ماجة (3998) في الفتن: باب فتنة النساء، كلهم من طريق سليمان التيمي، عن أبي عثمان النهدي، عن أسامة بن زيد.
(1) الاول تقدم تخريجه، والثاني أخرجه برقم (1286) (283) في الحج: باب الافاضة من عرفات إلى المزدلفة.
(2) هو أبو منصور القزاز، عبدالرحمن بن محمد بن عبد الواحد الشيباني البغدادي، ويعرف بابن زريق: روى عن الخطيب وأبي جعفر بن مسلمة، والكبار.
وكان صالحا كثير الرواية.
توفي سنة 535 ه عن بضع وثمانين سنة.
انظر " العبر " للمؤلف 4 / 95، 96.
(*)

(11/127)

45 - إبراهيم بن عبد الله * (س، ق) أبو شيبة العبسي الكوفي.
ولد في أيام سفيان بن عيينة.
وسمع من: جعفر بن عون، وهو أكبر شيخ له، وعبيد الله بن موسى، وأبي نعيم، وقبيصة، وأبيه، وأعمامه، وخلق كثير.
حدث عنه: ابن ماجة، وأبو عوانة في " صحيحه "، والنسائي في " اليوم والليلة "، وأبو العباس بن عقدة، ومحمد بن جرير الطبري، وعبد الرحمن
ابن أبي حاتم، وطائفة.
وكان من تلامذة الامام أحمد في الفقه، له عنه مسائل.
قال أبو حاتم: صدوق.
قلت: توفي في سنة خمس وستين ومئتين.

46 - الحزامي * * (خ، س) المحدث العالم أبو بكر عبدالرحمن بن عبدالملك بن شيبة الحزامي مولاهم المدني.
عن: محمد بن طلحة التيمي، وموسى بن إبراهيم الانصاري، وابن أبي فديك، والوليد بن مسلم، وأبي نباتة يونس بن يحيى، وعبد الرحمن بن
______________
* (الهامش) *
* الجرح والتعديل 2 / 110، تهذيب الكمال، ورقة: 59، تذهيب التهذيب 1 / 38 / 2، تهذيب التهذيب 1 / 136، خلاصة تذهيب الكمال: 19.
* * التاريخ الكبير 5 / 318، الجرح والتعديل 5 / 259، الانساب 4 / 148، تهذيب الكمال، ورقة: 803، 804، ميزان الاعتدال 2 / 578، تذهيب التهذيب 2 / 118، تهذيب التهذيب 6 / 221، 222 خلاصة تذهيب الكمال: 231.
(*)

(11/128)

المغيرة بن عبدالرحمن الحزامي، وصدقة بن بشير، وخلق.
وعنه: البخاري في " الصحيح "، وعبد الله بن شبيب، والربيع المرادي، والفضل بن محمد الشعراني، وأبو زرعة، وآخرون.
قال أبو حاتم: رآه أبو زرعة، فذاكره بغرائب لم تكن عند أبي زرعة، فسأله أن يحدثه، فصار إليه، ونظر في كتبه.
وذكره ابن حبان في " الثقات "، وقال: ربما خالف.
وقال ابن أبي داود: ضعيف.
وقال أبو زرعة: لم يكن بين تحديثه وموته كثير شئ، اختلفت إليه عشرين ليلة، أنظر في كتبه.

47 - هارون بن معروف * (خ، م، د) الامام القدوة الثقة، أبو علي المروزي، ثم البغدادي الخزاز، ثم الضرير.
حدث عن: هشيم، ويحيى بن أبي زائدة، وسفيان بن عيينة، وعبد العزيز الدراوردي، وأبي بكر بن عياش، وعبد الله بن وهب، والوليد بن مسلم، ومروان بن شجاع، وطبقتهم من أهل الحجاز، والشام ومصر والجزيرة والعراق.
وعني بهذا الشأن، وجمع وصنف.
حدث عنه: مسلم، وأبو داود، وبواسطة البخاري، وأحمد بن حنبل،
______________
* (الهامش) *
* طبقات ابن سعد 7 / 355، طبقات خليفة: 479، التاريخ الكبير 8 / 226، التاريخ الصغير 2 / 353، 354، الجرح والتعديل 9 / 96، تاريخ بغداد 14 / 14، 15، تهذيب الكمال، ورقة: 1430، العبر 1 / 410، تذهيب التهذيب 4 / 110، تهذيب التهذيب 11 / 11، 12، طبقات الحافظ: 214، خلاصة تذهيب الكمال: 407، شذرات الذهب 2 / 71.
(*)

(11/129)

ومحمد بن يحيى، وصالح بن محمد جزرة، وأحمد بن زهير، وعبد الله بن أحمد، وموسى بن هارون، وأبو القاسم البغوي، وأبو يعلى، وآخرون.
وثقه أبو حاتم، وغيره.
قال ابن أبي حاتم: سمع منه أبي ببغداد في سنة خمس عشرة بعدما عمي من حفظه.
قال أبو داود: سمعت الثقة، يقول: قال هارون بن معروف: رأيت في المنام، يقال لي: من آثر الحديث على القرآن عذب.
قال: فظننت أن ذهاب بصري من ذلك.
وقال هارون الحمال: سمعت هارون بن معروف، يقول: من زعم أن القرآن مخلوق، فكأنما عبد اللات والعزى.
وروى عبد الله بن أحمد عنه: من زعم أن الله لا يتكلم، فهو يعبد الاصنام.
مات في آخر شهر رمضان سنة إحدى وثلاثين ومئتين.
وعاش أربعا وسبعين سنة.

48 - داود بن عمرو (م، س) ابن زهير بن عمرو بن جميل بن الاعرج بن عاصم الشيخ الحافظ الثقة، أبو سليمان الضبي البغدادي، ابن عم محدث أصبهان أحمد بن يونس بن المسيب بن زهير الضبي.
ولد داود قبل الخمسين ومئة تقريبا.

______________
* (الهامش) *
* طبقات ابن سعد 7 / 349، التاريخ الكبير 3 / 236، الجرح والتعديل 3 / 420، تاريخ بغداد 8 / 363، 365، طبقات الحنابلة 1 / 155، تهذيب الكمال، ورقة: 392، تذكرة الحفاظ 2 / 457، العبر 1 / 402، تذهيب التهذيب 1 / 207، تهذيب التهذيب 3 / 195، النجوم الزهرة 2 / 254، طبقات الحفاظ: 199، 200، خلاصة تذهيب الكمال: 110.
(*)

(11/130)

وروى عن: جويرية بن أسماء، ونافع بن عمر الجمحي، وأبي معشر نجيح السندي، وحماد بن زيد، وشريك القاضي، وإسماعيل بن عياش، ومحمد بن مسلم الطائفي، وعبد الرحمن بن أبي الزناد، ومحمد بن عبد الله ابن عبيد بن عمير، وخلق سواهم.
حدث عنه: أحمد بن حنبل، ومسلم في " صحيحه "، وإبراهيم الحربي، وأبو حاتم، وأحمد بن الحسن الصوفي، وابن أبي الدنيا، وأبو
القاسم البغوي، وآخرون.
قال أبو الحسن بن العطار: رأيت أحمد بن حنبل يأخذ لداود بن عمرو بالركاب.
وقال البغوي: حدثنا داود بن عمرو الثقة المأمون.
وقال يحيى بن معين: ليس به بأس.
وقد كان البغوي مكثرا عنه، فكان مجان الطلبة يقولون: في دار أبي القاسم ابن بنت منيع شجرة تحمل داود بن عمرو الضبي.
قال الخطيب، وغيره: توفي داود في شهر ربيع الاول سنة ثمان وعشرين ومئتين.
وقيل: بل مات في صفر.
وقد روى النسائي له في " سننه ".
أخبرنا عبد الحافظ، والغسولي، قالا: أخبرنا موسى بن عبد القادر، حدثنا سعيد بن البناء، أخبرنا علي بن البسري، أخبرنا أبو طاهر الذهبي، أخبرنا عبد الله بن محمد، حدثنا داود بن عمرو المسيبي، حدثنا محمد بن عبد الله بن عبيد بن عمير الليثي، عن يحيى بن سعيد، عن القاسم، عن عائشة، قالت: " جاء النبي، صلى الله عليه وسلم، إلى عثمان بن مظعون، وهو ميت،

(11/131)

فكشف عن وجهه وبكى، ثم قبل ما بين عينيه ".
حديث غريب.
قال البخاري: محمد بن عبد الله بن عبيد ليس بذاك القوي (1).
وبه: حدثنا عبد الله، حدثنا محمد بن عبد الواهب الحارثي، حدثنا محمد بن عبد الله بن عبيد بن عمير.
فذكر نحوه، وزاد فيه: بكى بكاء طويلا.
فلما رفع على السرير، قال: " طوباك يا عثمان، لم تلبسك الدنيا، ولم تلبسها ".
وبه: حدثنا عبد الله البغوي، حدثنا داود بن عمرو المسيبي سنة سبع وعشرين ومئتين، حدثنا يعقوب بن محمد بن طحلاء، عن أبي الرجال، عن عمرة، عن عائشة، قالت: قال رسول الله، صلى الله عليه وسلم: " بيت لاتمر فيه جياع أهله " (2).
وبه: حدثنا عبد الله، حدثنا داود بن عمرو، حدثنا أبو شهاب الحناط، عن الحجاج بن أرطاة، عن عطاء، عن عائشة، قالت: بال ابن الزبير على النبي، صلى الله عليه وسلم، فأخذته أخذا عنيفا، فقال: " دعيه فإنه لم يطعم الطعام، ولا يضر بوله ".
حجاج فيه لين.
وقوله: المسيبي: نسبه إلى عمه الامير المسيب بن زهير.

______________
* (الهامش) *
(1) لكن روي من طريق آخر، أخرجه الترمذي (989) في الجنائز: باب ما جاء في تقبيل الميت، من طريق سفيان عن عاصم بن عبيد الله، عن قاسم، عن عائشة.
وعاصم بن عبيد الله ضعيف، بقية رجاله ثقات، وله شاهد من حديث معاذ بن ربيعة، ذكره الهيثمي في " المجمع " 3 / 20، وقال: رواه البزار، وإسناده حسن، فيتقوى الحديث به ويصح.
(2) وأخرجه مسلم (2046) في الاشربة: باب في إدخال التمر ونحوه من الاقوات للعيال، من طريق عبد الله بن مسلمة بن قعنب، عن يعقوب بن محمد بن طحلاء، عن أبي الرجال محمد بن عبدالرحمن، عن عمرة عن عائشة، وأخرجه أبو داود (3831)، والترمذي (1816)، وابن ماجة (3327).
(*)

(11/132)

حدثنا الابرقوهي، حدثنا الفتح، حدثنا هبة الله الحاسب، حدثنا ابن النقور، حدثنا عيسى بن الوزير، حدثنا البغوي، حدثنا داود بن عمرو
الضبي، حدثنا محمد بن مسلم، عن عمرو، عن جابر، قال: قال رسول الله صلى الله عليه وسلم،: " الحرب خدعة " (1).

49 - داود بن رشيد * (خ، م، د، س) الامام الحافظ الثقة، أبو الفضل الخوارزمي، ثم البغدادي مولى بني هاشم، رحال جوال، صاحب حديث.
سمع أبا المليح الحسن بن عمر الرقي، وإسماعيل بن جعفر، وهشيم ابن بشير، وإسماعيل بن عياش، ويحيى بن زكريا بن أبي زائدة، والوليد بن مسلم، وإسماعيل بن علية، وبقية بن الوليد، وأبا إسماعيل المؤدب، ومروان بن معاوية، وشعيب بن إسحاق، وسويد بن عبد العزيز، وعبد الملك بن محمد الصنعاني، ومكي بن إبراهيم، وعدة.

______________
* (الهامش) *
(1) إسناده قوي.
ومحمد بن مسلم هو الطائفي، وعمرو هو ابن دينار.
وأخرجه البخاري 6 / 110 في الجهاد: باب الحرب خدعة، ومسلم (1739) في الجهاد: باب جواز الخداع في الحرب، وأبو داود (2636)، والترمذي (1675)، من طرق عن سفيان بن عيينة، عن عمرو ابن دينار، عن جابر.
وقوله: " خدعة "، يروى هذا الحرف من ثلاثة أوجه: أصوبها، خدعة، بفتح الخاء وسكون الدال.
قال ثعلب: بلغنا أنها لغة النبي صلى الله عليه وسلم.
قال الخطابي: معنى الخدعة أنها مرة واحدة، أي: إذا خدع المقاتل مرة، لم يكن لها إقالة.
ويروى: خدعة، بضم الخاء وسكون الدال، وهي الاسم من الخداع، كما يقال: هذه لعبة: ويقال: خدعة، بضم الخاء وفتح الدال، ومعناها أنها تخدع الرجال وتمنيهم، ثم لا تفي لهم، كما يقال: لعبة، إذا كان كثير التلعب بالاشياء.
* طبقات ابن سعد 7 / 349، التاريخ الكبير 3 / 244، التاريخ الصغير 2 / 371، الجرح والتعديل 3 / 412، تاريخ بغداد 8 / 367، 368، تهذيب الكمال، ورقة: 388، 389، العبر
1 / 429، 430، تذهيب التهذيب 1 / 205، تهذيب التهذيب 3 / 184، خلاصة تذهيب الكمال: 109، شذرات الذهب 2 / 91.
(*)

(11/133)

حدث عنه: مسلم، وأبو داود، وبقي بن مخلد، وأبو زرعة، وأبو حاتم، وإبراهيم الحربي، وموسى بن هارون، وأبو يعلى الموصلي، وأحمد بن الحسن بن عبد الجبار الصوفي، ومحمد بن المجدر، وأبو القاسم البغوي، وأبو العباس السراج، وعدد كثير.
وثقه يحيى بن معين، وغيره.
وقال الدار قطني: ثقة نبيل.
قلت: وقد روى البخاري في " صحيحه "، والنسائي، عن رجل عنه.
أحمد بن مروان في " المجالسة ": حدثنا إبراهيم الحربي، حدثنا داود بن رشيد، قال: قمت ليلة أصلي، فأخذني البرد لما أنا فيه من العري، فأخذني النوم، فرأيت كأن قائلا يقول: يا داود، أنمناهم وأقمناك فتبكي علينا ؟ قال الحربي: فأظن داود ما نام بعدها، يعني: ما ترك تهجد الليل.
قال: وسمعت داود يقول: قالت حكماء الهند: لا ظفر مع بغي، ولاصحة مع نهم، ولا ثناء مع كبر، ولا صداقة مع خب (1)، ولاشرف مع سوء أدب، ولابر مع شح، ولا محبة مع هزء، ولاقضاء مع عدم فقه، ولا عذر مع إصرار، ولاسلم قلب مع غيبة، ولاراحة مع حسد، ولاسؤدد مع انتقام، ولا رئاسة مع عزة نفس وعجب، ولاصواب مع ترك مشاورة، ولا ثبات ملك مع تهاون.
توفي في سابع شعبان سنة تسع وثلاثين ومئتين، وهو من أبناء
______________
* (الهامش) *
(1) الخب، بالكسر والفتح: الخداع والخبث والغش.
(*)

(11/134)

الثمانين، ولعل بعض أمراء الزمان يحوي هذه الخلال الردبة.
قرأت على أبي المعالي أحمد بن إسحاق، أخبرك المبارك بن أبي الجود، حدثنا أحمد بن أبي غالب الزاهد، حدثنا عبد العزيز بن علي، حدثنا أبو طاهر المخلص، حدثنا عبد الله البغوي، حدثنا داود بن رشيد، حدثنا أبو إسماعيل المؤدب، عن الاعمش، عن أبي صالح، عن أبي هريرة، قلت: يارسول الله، علمني ما أدخل به الجنة، ولا تكثر علي، قال: " لا تغضب " (1).
قرأت على أحمد بن محمد الحافظ، وجماعة، قالوا: أخبرنا أبو المنجى بن اللتي، وقرأت على الابرقوهي، أخبرنا زكريا العلبي، قالا: حدثنا أبو الوقت السجزي، أخبرتنا بيبى الهرثمية، أخبرنا عبدالرحمن بن أبي شريح، أخبرنا عبد الله بن محمد، أخبرنا داود بن رشيد، أخبرنا عمر بن أيوب أخبرنا إبراهيم بن نافع، عن سليمان الاحول، عن طاووس، عن عبد الله بن عمرو، قال: رأى علي النبي صلى الله عليه وسلم ثوبين معصفرين، فقال: " أمك أمرتك بهذا " ؟ قلت: أغسلهما ؟ قال: " أحرقهما ".
أخرجه مسلم (2) عن داود.
والاحراق هنا تعزير، ولعل صبغهما كان لا يزول بالغسل كما ينبغي، والمعصفر يرخص للمرأة.

______________
* (الهامش) *
(1) وأخرجه البخاري 10 / 431 في الادب: باب الحذر من الغضب، والترمذي (2020) في البر والصلة، وأحمد 2 / 466.
(2) رقم (2077) في اللباس والزينة: باب النهي عن لبس الرجل الثوب المعصفر، وفي رواية عنده: " إن هذه من ثياب الكفار، فلا تلبسها ".
(*)

(11/135)

50 - سليمان بن بنت شرحبيل * (خ، 4) هو الامام العالم الحافظ محدث دمشق، أبو أيوب بن عبدالرحمن بن عيسى بن ميمون بن عبد الله التميمي الدمشقي، وجده هو شرحبيل بن مسلم الخولاني المحدث التابعي الحمصي شيخ إسماعيل بن عياش، وسفيان بن عيينة، كان من فرسان الحديث.
حدث عن: إسماعيل بن عياش، وسفيان بن عيينة، وحاتم بن إسماعيل، وبقية بن الوليد، وعيسى بن يونس، ومسلمة بن علي، ويحيى ابن حمزة، والوليد بن مسلم، وبشر بن عوف، وخالد بن يزيد بن أبي مالك، وسعدان بن يحيى، وسويد بن عبد العزيز، وعبد الرحمن بن أبي الرجال، وعبد الملك بن محمد الصنعاني، وعمر بن عبد الواحد النصري، وعبد الله بن عبدالرحمن بن يزيد بن أبي مالك، ومحمد بن حمير، ومعروف الخياط مولى واثلة بن الاسقع، وخلق كثير، وينزل إلى أن يروي عن الحافظ معاوية بن صالح الاشعري وهو تلميذه.
حدث عنه: البخاري، وأبو داود، وأبو عبيد القاسم بن سلام، ومحمود بن خالد، ومحمد بن يحيى الذهلي، وأبو إسحاق الجوزجاني، وإبراهيم بن عبد الله بن الجنيد الختلي، وإسحاق بن إبراهيم بن سنين الختلي، وأحمد بن الحسن الترمذي، وأحمد بن محمد بن أخي هشام بن عمار، وأحمد بن المعلى القاضي، وأبو قصي إسماعيل بن محمد العذري، وإسماعيل بن
______________
* (الهامش) *
* التاريخ الكبير 4 / 24، تاريخ الفسوي 1 / 209، الجرح والتعديل 4 / 129، تهذيب
الكمال، ورقة: 545، 546، تذكرة الحفاظ 2 / 438، العبر 1 / 413، 414، ميزان الاعتدال 2 / 212، 214، تذهيب التهذيب 2 / 52، البداية والنهاية 10 / 312، تهذيب التهذيب 4 / 207، 208، طبقات الحفاظ: 192، شذرات الذهب 2 / 78.
(*)

(11/136)

محمد بن قيراط، وبدر بن الهيثم الدمشقي، وجعفر الفريابي، وعبد الله بن أبي الخوارزمي القاضي، وأبوازرعة (1)، وعثمان بن خرزاذ، وعمرو بن أبي زرعة الدمشقي، ومحمد بن إسحاق بن الحريص، ومحمد بن إبراهيم ابن سميع، وخلق كثير.
قال يحيى بن معين: ليس به بأس، وهشام بن عمار أكيس منه.
رواه أبو حاتم عنه.
ثم قال أبو حاتم: سليمان صدوق، مستقيم الحديث، ولكنه أروى الناس عن الضعفاء والمجهولين، وكان عندي في حد لو أن رجلا وضع له حديثا لم يفهم، وكان لا يميز.
أبو عبيد الآجري، عن أبي داود، سمعت يحيى بن معين: يقول: هشام بن عمار كيس.
ثم قال أبو داود: وأبو أيوب - يعني: سليمان بن بنت شرحبيل - خير من هشام، حدث هشام بأرجح من أربع مئة حديث، ليس لها أصل مسندة، كلها، كان فضلك (2) يدور على أحاديث أبي مسهر وغيره، يلقنها هشاما، ويقول هشام، حدثني، قد روي، فلا أبالي من حمل الخطأ.
وقال أبو داود أيضا: سليمان ثقة يخطئ كما يخطئ الناس.
قيل له: أحجة هو ؟ قال: الحجة أحمد بن حنبل.
وقال معاوية بن صالح عن يحيى بن معين: ثقة إذا روى عن المعروفين.
وقال يعقوب الفسوي: كان صحيح الكتاب إلا أنه كان يحول، فإن
______________
* (الهامش) *
(1) أي الدمشقي، والرازي.
(2) هو الحافظ الناقد فضلك الصائغ أبو بكر الفضل بن العباس الرازي.
(*)

(11/137)

وقع فيه شئ، فمن النقل، وسليمان ثقة.
وقال صالح جزرة: لا بأس به، ولكنه يحدث عن الضعفى.
وقال النسائي: صدوق.
وقال ابن حبان: يعتبر حديثه إذا روى عن الثقات، فإذا روى عن المجاهيل، ففيها مناكير.
قال الحاكم: قلت للدار قطني: سليمان بن عبدالرحمن ؟ قال: ثقة.
قلت: أليس عنده مناكير ؟ قال: حدث بها عن ضعفاء، فأما هو فثقة.
وذكره أبو زرعة النصري في أهل الفتوى بدمشق.
وقال أيضا: سليمان ابن عبدالرحمن فقيه أهل دمشق.
قال الحفاظ أحمد بن جوصا: سمعت إبراهيم بن يعقوب الجوزجاني يقول: كنا عند سليمان بن عبدالرحمن الدمشقي، فلم يأذن للناس ثلاثة أيام، فلما دخلنا عليه، واستزدناه، قال: بلغني ورود هذا الغلام الرازي، يعني: أبا زرعة، فدرست للالتقاء به ثلاث مئة ألف حديث.
قلت: هو في نفسه صدوق، لكنه لهج برواية الغرائب عن المجاهيل والضعفاء.
وله في كتاب أبي عيسى الترمذي حديث الدعاء لحفظ القرآن (1) يرويه عن الوليد بن مسلم، قال: حدثنا ابن جريح، والحديث شبه موضوع (2).

______________
* (الهامش) *
(1) أخرجه الترمذي (3570) في الدعوات: باب في دعاء الحفظ، من طريق سليمان
ابن عبدالرحمن الدمشقي، حدثنا الوليد بن مسلم، حدثنا ابن جريح، عن عطاء بن أبي رباح، وعكرمة مولى ابن عباس، عن ابن عباس...وقال: هذا حديث حسن غريب، لا نعرفه إلا من حديث الوليد بن مسلم.
(2) كذا قال، مع أن رجاله ثقات، وليس فيه سوى تدليس ابن جريح.
ويبدو أن المؤلف =

(11/138)

وقد روى البخاري أيضا عن عبد الله عنه، وعبد الله هذا هو عندي عبد الله بن أبي الخوارزمي القاضي، فإن البخاري نزل عنده مدة، ونظر في كتبه، وعلق عنه أماكن في كتاب " الضعفاء " الكبير له.
وقد وقع لي من عالي حديث سليمان بن عبدالرحمن.
قال أبو زرعة الدمشقي وجماعة: مات سنة ثلاث وثلاثين ومئتين.
زاد ابن دحيم، فقال: في يوم الاربعاء لليلة بقيت من صفر.
قال أبو زرعة: وشهدته، وصلى عليه مالك بن طوق، يعني: الامير الذي بنى مدينة الرحبة.
وقال أبو سليمان بن زبر: مات وهو ابن ثمانين سنة.
أما: سليمان بن عبدالرحمن * ابن حماد بن عمران بن موسى بن طلحة (بن) (1) عبيد الله التيمي الطلحي الكوفي التمار، فيروي عن أبيه، يكنى أبا داود، وحدث عنه أبو داود، وأبو زرعة، وابن أبي عاصم، توفي سنة 252.
أخبرنا أبو الفداء إسماعيل بن عبدالرحمن بن الفراء، حدثنا أبو محمد بن قدامة، أخبرنا أبو الفتح بن البطي، أخبرنا أبو الحسن بن أيوب
______________
* (الهامش) *
= ينصب نقده على الحديث من جهة متنه، لا من جهة سنده، فقد قال في ترجمة الوليد بن مسلم من
" الميزان ": قلت: ومن أنكر ما أتى حديث حفظ القرآن، رواه الترمذي.
* الجرح والتعديل 4 / 129، تهذيب التهذيب 4 / 206، 207، خلاصة تذهيب الكمال: 153.
(1) سقطت من الاصل، واستدركت من كتب الرجال.
(*)

(11/139)

البزاز، أخبرنا أبو علي بن شاذان، حدثنا أبو سهل بن زياد، أخبرنا محمد ابن إسماعيل السلمي، أخبرنا سليمان بن عبدالرحمن، عن خالد بن يزيد ابن أبي مالك، عن أبيه، عن عطاء بن أبي رباح: سمعت أبا سعيد الخدري، يقول: يا أيها الناس، اتقوا الله، ولا تحملنكم العسرة على أن تطلبوا الرزق من غير حله، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " اللهم احشرني في زمرة المساكين، ولا تحشرني في زمرة الاغنياء.
فإن أشقى الاشقياء من اجتمع عليه فقر الدنيا وعذاب الآخرة ".
غريب جدا.
وخالد دمشقي، ضعفه يحيى بن معين (1).

51 - إبراهيم بن موسى الفراء * (خ، م، د) الحافظ الكبير المجود، أبو إسحاق التميمي الرازي.
حدث عن: أبي الاحوص سلام بن سليم، وعبد الوارث بن سعيد، وجرير بن عبدالحميد، ويحيى بن زكريا بن أبي زائدة، والوليد بن مسلم، وسفيان بن عيينة، ووكيع، وطبقتهم، ورحل إلى الاقطار، وصنف وجمع.
حدث عنه: البخاري، ومسلم، وأبو داود، وأبو زرعة، ومحمد بن
______________
* (الهامش) *
(1) قال المؤلف في " ميزانه ": وهاه ابن معين، وقال أحمد: ليس بشئ.
وقال النسائي: غير ثقة.
وقال الدار قطني: ضعيف.
وقال ابن أبي الحوراي: سمعت ابن معين يقول: بالعراق كتاب ينبغي أن يدفن، " تفسير الكلبي " عن أبي صالح.
وبالشام كتاب ينبغي أن
يدفن، " كتاب الديات " لخالد بن يزيد بن أبي مالك، لم يرض أن يكذب على أبيه حتى كذب على الصحابة، ثم أورد الذهبي المؤلف هذا الحديث من منكراته.
* التاريخ الكبير 1 / 327، الجرح والتعديل 2 / 137، تهذيب الكمال، ورقة: 67، تذكرة الحفاظ 2 / 449، العبر 1 / 407، تذهيب التهذيب 1 / 44، تهذيب التهذيب 1 / 170، 171، طبقات الحفاظ: 196، خلاصة تدهيب الكمال: 22، شذرات الذهب 2 / 69.
(*)

(11/140)

إسماعيل الترمذي، ومحمد بن يحيى الذهلي، وأبو حاتم الرازي، ومحمد ابن إبراهيم الطيالسي، وعلي بن الحسين بن الجنيد، ومحمد بن أيوب بن الضريس البجلي، ومحمد بن يحيى بن بيتان، وعبد الله بن حاضر شيخ لابي بكر الشافعي، وخلق سواهم.
قال أبو زرعة: هو أتقن من أبي بكر بن أبي شيبة، وأصح حديثا، وأحفظ من صفوان بن صالح المؤذن.
وقال صالح بن محمد جزرة: سمعت أبا زرعة، يقول: كتبت عن إبراهيم بن موسى مئة ألف حديث، وعن ابن أبي شيبة كذلك.
وقال أبو حاتم: هو من الثقات، هو أتقن من محمد بن مهران الجمال.
وقال النسائي: ثقة.
قلت: مات في حدود سنة ثلاثين.
قرأت على محمد بن حسين القرشي: أخبركم محمد بن عماد، أخبرنا عبد الله بن رفاعة، أخبرنا علي بن الحسن الخلعي، أخبرنا أبو سعد أحمد بن محمد الهروي الحافظ، حدثنا أبو بكر أحمد بن إبراهيم بن إسماعيل، أخبرني أبويحيى محمد بن يحيى بن بيتان، حدثنا إبراهيم بن
موسى الفراء، حدثنا عيسى هو ابن يونس، عن إسماعيل بن أبي خالد، عن الحارث بن شبيل، عن أبي عمرو الشيباني، قال: قال لي زيد بن أرقم: إن كنا لنتكلم في الصلاة في عهد رسول الله، صلى الله عليه وسلم، يكلم أحدنا صاحبه بحاجته، حتى نزلت (حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين) (البقرة: 238) فأمرنا بالسكوت ".

(11/141)

أخرجه الجماعة (1) سوى القزويني من طرق عن إسماعيل نحوه.
أنبأنا يحيى بن أبي منصور، وابن علان وطائفة، قالوا: أخبرنا عمر ابن محمد، حدثنا هبة الله بن الحصين، حدثنا ابن غيلان، أخبرنا أبو بكر الشافعي، حدثنا عبد الله بن حاضر، حدثنا إبراهيم بن موسى الفراء، حدثنا عباد بن العوام، عن عمر بن إبراهيم، عن قتادة، عن الحسن، عن الاحنف، عن العباس، قال: قال رسول الله صلى الله عليه وسلم: " لا تزال أمتي على الفطرة ما لم يؤخروا المغرب (حتى) اشتباك النجوم ".
أخرجه ابن ماجة (2) عن محمد بن يحيى، عن الفداء.
وقال الامام أحمد: هذا حديث منكر.
قلت: عمر تالف.
قرأت على ابن عساكر (3)، عن أبي روح، أخبرنا زاهر، أخبرنا أبو يعلى الصابوني، أخبرنا عبد الله بن محمد الرازي، أخبرنا محمد بن أيوب،
______________
* (الهامش) *
(1) أخرجه البخاري 8 / 149 في تفسير سورة البقرة: باب (وقوموا لله قانتين)، وفي العمل في الصلاة: باب ما ينهى عنه من الكلام في الصلاة، والترمذي (405) في الصلاة: باب ما جاء في نسخ الكلام في الصلاة، وفي التفسير (2989)، وأبو داود (949)، والنسائي 3 / 18 في الكلام في الصلاة.
(2) رقم (689)، والدارمي 1 / 275، ورجاله ثقات، خلا عمر بن إبراهيم، وهو
صدوق إلا أنه مضطرب الحديث عن قتادة خاصة.
وقد قسا المؤلف، رحمه الله، على عمر حين وصفه بقوله: تالف، على أن للحديث شاهدا يصح به، رواه أبو داود (418) في الصلاة: باب في وقت المغرب، وأحمد 4 / 147 و 5 / 417، 422 من طريق ابن إسحاق، حدثني يزيد بن أبي حبيب، عن مرثد بن عبد الله، عن أبي أيوب وعقبة بن عامر، قال: قال رسول الله صلى الله عليه وسلم: " لا تزال أمتي بخير، أو قال: على الفطرة، ما لم يؤخروا المغرب إلى أن تشتبك النجوم ".
وهذا سند قوي، فإن ابن إسحاق قد صرح بالتحديث، وصححه الحاكم 1 / 190، 191، ووافقه الذهبي المؤلف، وجعل حديث العباس السابق شاهدا له.
(3) هو أحمد بن هبة الله بن أحمد بن محمد بن الحسن بن هبة الله بن عبد الله المعمر الرئيس أبو الفضل الدمشقي من بيت الرواية والعدالة مولده سنة أربع عشرة وست مئة وتوفي سنة تسع وتسعين وست مئة.
ترجم له المؤلف في مشيخته، الورقة 20 / 2.
(*)

(11/142)

حدثنا إبراهيم بن موسى الفراء، أخبرنا عيسى بن يونس، حدثنا موسى بن عبيدة، أخبرني أيوب بن خالد، عن عبد الله بن رافع، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: " اليوم الموعود يوم القيامة، والشاهد يوم الجمعة، والمشهود يوم عرفة ".
الحديث أخرجه الترمذي (1).

52 - محمد بن مهران الجمال * (خ، م، د) الحافظ الثقة الجوال النقال، أبو جعفر الرازي.
حدث عن: فضيل بن عياض، ومرحوم بن عبد العزيز، وعبد العزيز بن محمد الدراوردي، وسفيان بن عيينة، وحاتم بن إسماعيل، وجرير بن عبد الحميد، وعتاب بن بشير، وعيسى بن يونس، وملازم بن عمرو، ومسكين ابن بكير، وعطاء بن مسلم، والوليد بن مسلم، و عبد الرزاق، ويحيى
القطان، وخلق كثير من نظرائهم ودونهم.
وعنه: البخاري، ومسلم، وأبو داود، وأبو زرعة، وأبو حاتم، وأحمد ابن علي الابار، وموسى بن هارون، وأحمد بن علي بن إسماعيل بن علي بن أبي بكر الرازي، والحسن بن العباس الرازي، ومحمد بن إبراهيم.

______________
* (الهامش) *
(1) رقم (3339) في تفسير القرآن: باب ومن سورة البروج.
وإسناده ضعيف، لضعف موسى بن عبيدة الربذي.
* التاريخ الكبير 1 / 245، التاريخ الصغير 2 / 370، الضعفاء ورقة: 402، الجرح والتعديل 8 / 93، تاريخ بغداد 3 / 413، تهذيب الكمال ورقة: 1158، تذكرة الحفاظ 2 / 448، 449، العبر 1 / 430، ميزان الاعتدال 4 / 49، تذهيب التهذيب 4 / 3، الوافي بالوفيات 5 / 81، تهذيب التهذيب 9 / 478، 479، طبقات الحفاظ: 195، 196، خلاصة تذهيب الكمال: 361، شذرات الذهب 2 / 92.
(*)

(11/143)

الطيالسي، وجعفر بن أحمد بن فارس، وعبد الرحمن بن محمد بن سلم الرازي، ومحمد بن إسحاق السراج، ومحمد بن الحسين الطبركي، ومحمد بن صالح بن بكر الكيلاني وراق أبي زرعة، وآخرون.
قال ابن أبي حاتم: سألت أبي عن أبي جعفر الجمال، وإبراهيم بن موسى، فقال: كان أبو جعفر أوسع حديثا، وكان إبراهيم أتقن، وأبو جعفر صدوق.
قال أبو بكر الاعين: مشايخ خراسان ثلاثة: أولهم قتيبة، والثاني محمد بن مهران، والثالث علي بن حجر.
قال البخاري: مات محمد بن مهران في أول سنة تسع وثلاثين ومئتين أو قريبا منه.
قرأت على أحمد بن هبة (الله)، عن عبد المعز بن محمد، أخبرنا تميم القصار، أخبرنا محمد بن عبدالرحمن سنة تسع وأربعين وأربع مئة، أخبرنا أبو أحمد محمد بن محمد الحافظ، أخبرنا محمد بن الحسين الطبركي بالري، حدثنا أبو جعفر الجمال، حدثنا عيسى بن يونس، عن هشام، عن أبيه، عن عبد الله بن عمرو، قال: قال رسول الله، صلى الله عليه وسلم: " إن الله لا يقبض العلم انتزاعا، ينتزعه من الناس، ولكن يقبض العلم بقبض العلماء، فإذا لم يترك عالما، اتخذ الناس رؤساء جهالا، فسئلوا، فأفتوا بغير علم، فضلوا وأضلوا " (1).

______________
* (الهامش) *
(1) وأخرجه الامام أحمد 2 / 203، والبخاري 1 / 174، 175 في العلم: باب كيف يقبض العلم، وفي الاعتصام: باب ما يذكر من ذم الرأي، ومسلم (2673) في العلم: باب رفع العلم وقبضه، وظهور الجهل والفتن في آخر الزمان، والترمذي (2652) باب ما جاء في ذهاب العلم، وابن ماجة (52) باب اجتناب الرأي والقياس من حديث عبد الله بن عمرو، وكان =

(11/144)

هذا غريب من طريق عيسى.
قال أبو أحمد: ما كتبناه إلا من هذا الطريق.

53 - الخازن * الامام محدث همذان، أبو الحسن الحارث بن عبد الله بن إسماعيل ابن عقيل الهمذاني المعروف بالخازن.
قيل: كان خازنا لبعض الخلفاء.
روى عن: أبي معشر نجيح، وقيس بن الربيع، وإسماعيل بن جعفر، وإبراهيم بن سعد، وهشيم.
وعنه: إبراهيم بن أحمد بن يعيش، ومحمد بن عبد الجبار سندول، وموسى بن هارون، والحسن بن سفيان، ومحمد بن إسحاق المسوحي،
ويحيى بن عبد الله الكرابيسي، وخلق.
قال أبو زرعة: لم يبلغني أنه أخطأ إلا في حديث واحد، كأنه دخل له حديث في حديث.
ولينه ابن عدي.
توفي سنة خمس وثلاثين ومئتين، وكان أبوه من خزان الخلافة.

______________
* (الهامش) *
= تحديث النبي، صلى الله عليه وسلم بذلك في حجة الوداع، كما رواه أحمد 5 / 266، والطبراني من حديث أبي أمامة، قال: لما كان في حجة الوداع، قام رسول الله، صلى الله عليه وسلم، وهو يومئذ مردف الفضل ابن عباس على جمل آدم، فقال: " يا أيها الناس ! خذوا من العلم قبل أن يقبض العلم، وقبل أن يرفع العلم...".
فقال أعرابي: كيف يرفع ؟ فقال: " ألا إن ذهاب العلم ذهاب حملته " ثلاث مرات.
* الضفعاء: 73، 74، كتاب المجروحين والضعفاء 1 / 222، الكامل لابن عدي ورقة: 62، 63، ميزان الاعتدال 1 / 437، غاية النهاية في طبقات القراء 1 / 201.
(*)

(11/145)

54 - سريج بن يونس * (خ، م، س) ابن إبراهيم، الامام القدوة الحافظ، أبو الحارث المروزي ثم البغدادي.
حدث عن: إسماعيل بن جعفر، وهشيم بن بشير، وعباد بن عباد، ويوسف بن الماجشون، وإسماعيل بن مجالد، وأبي إسماعيل المؤدب، ويحيى بن أبي زائدة، ومروان بن شجاع، وطبقتهم فأكثر.
حدث عنه: مسلم، وبواسطة البخاري، والنسائي، وبقي بن مخلد، وأبو يحيى محمد بن عبدالرحيم صاعقة، وأبو زرعة، وموسى بن هارون، وأبو جعفر الحضرمي، وأبو القاسم البغوي، وأحمد بن الحسن الصوفي، وعدد كثير.
سئل أحمد بن حنبل عنه، فقال: صاحب خير.
وقال يحيى بن معين: ليس به بأس.
وقال صالح جزرة: ثقة جدا عابد.
وقال أبو حاتم: صدوق.
قال عبد الله بن أحمد: سمعت سريج بن يونس، يقول: رأيت رب العزة في المنام، فقال: سل حاجتك، فقلت: رحمان سربسر، يعني: رأسا برأس.

______________
* (الهامش) *
* التاريخ الكبير 4 / 205، التاريخ الصغير 2 / 365، الجرح والتعديل 4 / 305، الفهرست: 287، تاريخ بغداد 9 / 219، 221، تهذيب الكمال، ورقة: 469، 470، العبر 1 / 421، تذهيب التهذيب 2 / 6، غاية النهاية في طبقات القراء 1 / 301، 302، تهذيب التهذيب 3 / 457، 459، النجوم الزاهرة 2 / 281، 282، طبقات الحفاظ: 213، 214، خلاصة تذهيب الكمال: 133.
(*)

(11/146)

قلت: كان سريج من الائمة العابدين، له أحوال، وكان رأسا في السنة.
قال البخاري: مات في شهر ربيع الاول سنة خمس وثلاثين ومئتين.
أخبرنا أحمد بن عبدالرحمن العلوي، وأحمد بن محمد الحافظ، قالا: أخبرنا عبد الله بن عمر، أخبرنا أبو الوقت، أخبرنا ابن عفيف، أخبرنا ابن أبي شريح، أخبرنا عبد الله البغوي، حدثنا عمرو الناقد، وسريج بن يونس، وابن عباد، وابن المقرئ، قالوا: حدثنا سفيان، عن عمرو بن دينار، أخبرني عمرو بن أوس، قال: أخبرني عبدالرحمن بن أبي بكر، قال: " أمرني رسول الله، صلى الله عليه وسلم، أن أردف عائشة، فأعمرها من التنعيم ".
أخرجه البخاري (1)
55 - عمرو الناقد * (خ، م، د) هو الامام الحافظ الحجة، أبو عثمان، عمرو بن محمد بن بكير بن سابور البغدادي الناقد نزيل الرقة.
حدث عن: هشيم، وأبي خالد الاحمر، وسفيان بن عيينة، وحفص ابن غياث، ومعتمر بن سليمان، وأبي معاوية الضرير، وعبد الرزاق بن همام، وطبقتهم.
وكان من أوعية العلم.

______________
* (الهامش) *
(1) 3 / 483 في الحج: باب عمرة التنعيم.
والتنعيم مكان معروف خارج مكة، وهو على أربعة أميال من مكة إلى جهة المدينة.
* طبقات ابن سعد 7 / 358، التاريخ الكبير 6 / 375، التاريخ الصغير 2 / 362، الجرح والتعديل 6 / 262، تاريخ بغداد 12 / 205، 207، تهذيب الكمال، ورقة: 1049، 1050، تذكرة الحفاظ 2 / 445، 446، ميزان الاعتدال 3 / 287، تذهيب التهذيب 3 / 109، تهذيب التهذيب 8 / 96، 97، النجوم الزاهرة 2 / 265، طبقات الحفاظ: 194، 195، خلاصة تذهيب الكمال: 293، شذرات الذهب 2 / 75.
(*)

(11/147)

حدث عنه: البخاري، ومسلم، وأبو داود، وأبو زرعة، وأبو حاتم، ومحمد بن إبراهيم السراج، وأبو يعلى الموصلي، وأبو القاسم البغوي، وجعفر الفريابي، وخلق سواهم.
قال أحمد بن حنبل: كان عمرو الناقد يتحرى الصدق.
وقال أبو حاتم: ثقة أمين.
وقال الحسين بن فهم: كان ثقة، صاحب حديث، فقيها من الحفاظ المعدودين.
مات لاربع خلون من ذي الحجة سنة اثنتين وثلاثين ومئتين ببغداد.
وكذا أرخه في الشهر غير واحد.
قرأت على أبي المعالي أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام، أخبرنا هبة الله بن الحسين، أخبرنا أبو الحسين بن النقور، حدثنا عيسى بن علي إملاء، قال: قرئ على أبي القاسم البغوي، وأنا أسمع، حدثكم عمرو الناقد، حدثنا سفيان، حدثنا عمرو بن دينار، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: " صلاة القاعد على النصف من صلاة القائم " (1).

56 - خلف بن سالم * (س) الامام الحافظ المجود، أبو محمد السندي المهلبي البغدادي مولى آل
______________
* (الهامش) *
(1) إسناده حسن، وأخرجه ابن ماجة (2229) في إقامة الصلاة: باب صلاة القاعد على النصف من صلاة القائم، من طريق الاعمش عن حبيب، عن أبي ثابت، عن عبد الله بن باباه، عن عبد الله بن عمرو.
وفي الباب عن أنس عند أحمد والنسائي وابن ماجة، وعن ابن عمر، وعبد الله السائب، والمطلب بن أبي وداعة عند الطبراني.
* طبقات ابن سعد 7 / 354، طبقات خليفة: 479، التاريخ الكبير 3 / 196، التاريخ =

(11/148)

المهلب من كبار الحفاظ.
ولد بعد الستين ومئة.
وحدث عن: هشيم، وأبي بكر بن عياش، وأبي معاوية، وطبقتهم، وارتحل إلى عبد الرزاق.
حدث عنه: أحمد بن أبي خثيمة، والحسن بن علي المعمري، ويعقوب بن شيبة، وأبو القاسم البغوي، وأحمد بن الحسن الصوفي،
وعدة.
وأخرج له النسائي حديثا في " سننه "، وكان موصوفا بالحفظ ومعرفة الرجال.
ومن مشايخه: إسماعيل ابن علية، وعبد الله بن إدريس، ومحمد بن جعفر غندر، ويحيى بن سعيد القطان.
وكان صديقا لاحمد بن حنبل.
مات في سنة إحدى وثلاثين ومئتين.
وكان لسعة حفظه يتبع الغرائب.
قال أبو بكر المروذي: سألت أبا عبد الله عنه، فقال: ما أعرفه يكذب، نقموا عليه بتتبعه هذه الاحاديث.
وقال فيه يحيى بن معين: صدوق.
قال يعقوب بن شيبة: كان ثقة ثبتا، كان أثبت من مسدد والحميدي.

______________
* (الهامش) *
= الصغير 2 / 360، الجرح والتعديل 3 / 371، تاريخ بغداد 8 / 328، 330، اللباب 3 / 109، تهذيب الكمال، ورقة: 379، تذكرة الحفاظ 2 / 481، ميزان الاعتدال 1 / 660، 661، تذهيب التهذيب 1 / 199، تهذيب التهذيب 3 / 152، 153، طبقات الحفاظ: 207، خلاصة تذهيب الكمال: 106.
(*)

(11/149)

قال الصوفي: توفي لسبع بقين من شهر رمضان سنة إحدى وثلاثين.
أخبرنا عبدالمؤمن بن خلف الحافظ، أخبرنا يحيى بن أبي السعود اليربوعي، قال: أخبرتنا فخر النساء شهدة (1)، أخبرنا أبو عبد الله النعالي، أخبرنا أبو عمر الفارسي، أخبرنا محمد بن أحمد بن يعقوب بن شيبة، حدثنا جدي، حدثنا خلف بن سالم، حدثنا وهب بن جرير، حدثنا جويرية،
حدثنا يحيى بن سعيد، عن عمه، قال: لما كان اليوم الذي أصيب فيه عمار، إذا رجل قد برز بين الصفين جسيم، على فرس جسيم ضخم، ينادي بصوت موجع: روحوا إلى الجنة يا عباد الله، ثلاث مرات.
الجنة تحت ظلال السيوف، فثار الناس، فإذا هو عمار بن ياسر، فلم يلبث أن قتل.
57 - جبارة بن المغلس * (ق) الشيخ المعمر المحدث، أبو محمد الحماني الكوفي.
حدث عن: شبيب بن شيبة، وأبي بكر النهشلي، وقيس بن الربيع، وعبد الاعلى بن أبي المساور، وأبي شيبة العبسي إبراهيم بن عثمان، وأبي عوانة، والكبار.

______________
* (الهامش) *
(1) هي شهدة بنت أحمد بن الفرج بن عمر الابري، عالمة فاضلة، وكاتبة مجيدة، ذات دين وصلاح.
ولدت ببغداد، وسمعت من أكابر علماء عصرها.
وتوفيت ببغداد حوالي سنة 574، وقد نيفت على التسعين من عمرها، وفي رواية على المئة.
انظر ترجمتها في مرآة الزمان: 353، وعبر الذهبي 4 / 220، وشذرات الذهب 4 / 248.
* التاريخ الصغير 2 / 376، الضعفاء: 73، الجرح والتعديل 2 / 550، كتاب المجروحين والضعفاء 1 / 221، الكامل لابن عدي، ورقة: 62، الانساب 4 / 237، تهذيب الكمال ورقة: 186، العبر 1 / 435، ميزان الاعتدال 1 / 387، تذهيب التهذيب 1 / 102، تهذيب التهذيب 2 / 57، 59، خلاصة تذهيب الكمال: 65، شذرات الذهب 2 / 98.
(*)

(11/150)

حدث عنه: ابن ماجة في " سننه "، وأحمد بن الصلت الحماني ابن أخيه، وبقي بن مخلد، وعبد الله بن أحمد، ومطين، والحسن بن سفيان، وأبو يعلى الموصلي، والحسين بن إدريس، والحسن بن بحر البيروذي،
بذال معجمة، وعبدان الاهوازي، وعدة.
قال عبد الله بن أحمد: عرضت على أبي أحاديث سمعتها من جبارة فأنكر بعضها، وقال: هذه موضوعة.
وقال البخاري: مضطرب الحديث.
وعن ابن معين: هو كذاب.
وقال ابن نمير: كان يوضع له، فيحدث.
قال موسى بن هارون: توفي سنة إحدى وأربعين ومئتين، وقد قارب المئة.

58 - عثمان بن أبي شيبة * (خ، م، د، ق) هو الامام الحافظ الكبير المفسر، أبو الحسن، عثمان بن محمد بن القاضي أبي شيبة إبراهيم بن عثمان بن خواستى العبسي مولاهم الكوفي، صاحب التصانيف، وأخو الحافظ أبي بكر.
ولد بعيد الستين ومئة.

______________
* (الهامش) *
* طبقات خليفة: 173، التاريخ الكبير 6 / 250، التاريخ الصغير 2 / 369، الضعفاء، ورقة: 293، 294، الجرح والتعديل 6 / 166، 167، الفهرست: 285، تاريخ بغداد 11 / 283، 288، تهذيب الكمال، ورقة: 921، 922، تذكرة الحفاظ 2 / 444، العبر 1 / 430، ميزان الاعتدال 3 / 35، تذهيب التهذيب 3 / 34، 35، تهذيب التهذيب 7 / 149، 151، النجوم الزاهرة 2 / 301، طبقات الحفاظ: 193، خلاصة تذهيب الكمال: 262، طبقات المفسرين 1 / 379، شذرات الذهب 2 / 92.
(*)

(11/151)

وحدث عن: شريك، وأبي الاحوص، وجرير بن عبدالحميد، وهشيم بن بشير، وسفيان بن عيينة، وحميد بن عبدالرحمن، وطلحة بن
يحيى الزرقي، وعبد الله بن المبارك، وعلي بن مسهر، وعبدة بن سليمان، وإسماعيل ابن علية، وأبي معاوية، ووكيع، وابن فضيل، ويحيى بن آدم، وعفان، وأبي نعيم، ويزيد بن هارون، وخلق كثير.
حدث عنه: البخاري، ومسلم، واحتجابه في كتابيهما، وأبو داود، وابن ماجة في " سننهما "، وأبو حاتم، والفسوي، وإبراهيم الحربي، وإبراهيم بن أبي طالب، وبقي بن مخلد، وعبد الله بن أحمد، وأبو بكر أحمد بن علي المروزي، وزكريا خياط السنة، وأبو يعلى، والفريابي، والبغوي، وأحمد بن الحسن الصوفي، وولده الحافظ محمد بن عثمان، ومطين، وعدد كثير.
سئل عنه أحمد بن حنبل، فأثنى عليه، وقال: ما علمت إلا خيرا.
وقال يحيى بن معين: ثقة مأمون.
قلت: لا ريب أنه كان حافظا متقنا، وقد تفرد في سعة علمه بخبرين منكرين عن جرير الضبي ذكرتهما في كتاب " ميزان الاعتدال " (1).
غضب أحمد بن حنبل منه لكونه حدث بهما.
وهو مع ثقته صاحب دعابة حتى فيما يتصحف من القرآن العظيم، سامحه الله.
قال إبراهيم بن أبي طالب: جئته فقال لي: إلى متى لا يموت إسحاق ابن راهويه ؟ فقلت له: شيخ مثلك يتمنى هذا ؟ ! قال: دعني، فلو مات،
______________
* (الهامش) *
(1) 3 / 35، 36.
(*)

(11/152)

لصفا لي جرير بن عبدالحميد.
قلت: فما عاش بعد إسحاق سوى خمسة أشهر.
الدار قطني: أخبرنا أحمد بن كامل، حدثني الحسن بن الحباب، أن عثمان بن أبي شيبة، قرأ عليهم في التفسير: (ألم تر كيف فعل ربك بأصحاب
الفيل) (الفيل: 1) فقالها: ألف لام ميم.
قلت هو: إما سبق لسان، أو انبساط محرم.
وقال القاضي علي بن محمد بن كاس، حدثنا إبراهيم الخصاف، قال: قرأ علينا عثمان بن أبي شيبة في التفسير: (فلما جهزهم بجهازهم، جعل) السفينة، فنادوا: (السقاية).
(يوسف: 70) فقال: أنا وأخي لا نقرأ لعاصم.
وقد أكثر عنه البخاري في " صحيحه ".
قلت: وكان شيخا لا يخضب، وأخوه أحفظ منه.
قال مطين: مات عثمان في ثالث المحرم سنة تسع وثلاثين ومئتين.
وفيها مات عبد الله بن عمر بن أبان بالكوفة، وحكيم بن سيف بالرقة، والحسن بن حماد الوراق الصيني، ومحمد بن العباس صاحب الشامة، ومحمد بن مهران الرازي الجمالي، ووهب بن بقية، والصلت بن مسعود الجحدري، قاضي سامراء، وداود بن رشيد، ومحمود بن غيلان، ومحمد ابن النضر بن مساور، وإبراهيم بن يوسف البلخي.
أخبرنا عبد الحافظ، ويوسف الحجار، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن البناء، أخبرنا علي بن أحمد، أخبرنا محمد بن عبد الرحمن، حدثنا عبد الله بن محمد، حدثنا عثمان بن أبي شيبة، حدثنا ابن إدريس وجرير عن الاعمش، عن أبي سفيان، عن جابر، قال: قال رسول الله، صلى الله عليه وسلم: " إن في الليل ساعة لا يوافقها رجل مسلم، يسأل الله تعالى فيها

(11/153)

خيرا إلا أعطاه إياه، وذلك كل ليلة ".
أخرجه مسلم (1) عن عثمان.

59 - الزيادي * (خ، ق) الامام الحافظ الثقة الجليل، أبو عبد الله، محمد بن زياد بن عبيد الله ابن الربيع بن زياد بن أبيه الزيادي البصري من أولاد أمير العراق زياد الذي استلحقه معاوية.
ولد في حدود سنة ستين ومئة.
وسمع من: حماد بن زيد، ويزيد بن زريع، و عبد الوارث التنوري، وإبراهيم بن أبي يحيى المدني، ومسلم بن خالد الزنجي، ومعتمر بن سليمان، وفضيل بن عياض، وفضيل بن سليمان، وطبقتهم.
وكان يقال له: اليؤيؤ.
حدث عنه: البخاري، وابن ماجة، وابن خزيمة، وابن صاعد، وعبد الله بن إسحاق المدائني، وأبو عروبة الحراني، ومحمد بن حصن الآلوسي، ومحمد بن هارون الروياني، ومحمد بن أحمد بن سليمان الهروي، وعبد الله بن عروة الهروي، وعدد كثير.
وكان أسند من بقي بالبصرة مع أبي الاشعث.
ذكره ابن حبان في " الثقات "، وقال: ربما أخطأ.

______________
* (الهامش) *
(1) رقم (757) في صلاة المسافرين وقصرها: باب في الليل ساعة مستجاب فيها الدعاء.
* الانساب 6 / 359، اللباب 2 / 84، تهذيب الكمال، ورقة: 1197، ميزان الاعتدال 3 / 552، تذهيب التهذيب 3 / 204، / 2، الوافي بالوفيات 3 / 80، تهذيب التهذيب 9 / 168، 169، خلاصة تذهيب الكمال: 336.
(*)

(11/154)

وأخرج عنه البخاري حديثا واحدا كالمقرون بغيره عن غندر.
وأظنه بلغ التسعين، وبقي إلى حدود الخمسين ومئتين.
أخبرنا عبد الحافظ بنابلس، ويوسف بن أحمد بدمشق، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن البناء، أخبرنا علي بن البسري، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد، حدثنا محمد ابن زياد الزيادي، حدثنا حماد بن زيد، عن عاصم، عن زر، عن صفوان ابن عسال المرادي، قال: كنا إذا في سفر، أو كنا مسافرين لم نخلع خفافنا ثلاثا، إلا من جنابة يعني: مع رسول الله، صلى الله عليه وسلم، لكن من غائط أو بول (1)
60 - مشكدانة (2) * (م، د) المحدث الامام الثقة، أبو عبد الرحمن، عبد الله بن عمر بن محمد ابن أبان بن صالح بن عمير القرشي الاموي، مولى عثمان رضي الله عنه.

______________
* (الهامش) *
(1) إسناده حسن، وأخرجه الترمذي (96) في الطهارة: باب المسح على الخفين للمسافر والمقيم، وقال: هذا حديث حسن صحيح.
وأخرجه أحمد 4 / 239، وصححه ابن حبان (186).
وقوله: " لكن من غائط أو بول "، قال الخطابي: كلمة " لكن " موضوعة للاستدراك، وذلك لانه تقدمه نفي واستثناء، وهو قوله: لم نخلع خفافنا إلا من جنابة، ثم قال: لكن من بول أو غائط فاستدركه ب " لكن " ليعلم أن الرخصة إنما جاءت من هذا النوع من الاحداث دون الجنابة، فإن المسافر الماسح على خفه إذا أجنب، كان عليه نزع الخف وغسل الرجل مع سائر البدن، وهذا كما تقول: ما جاءني زيد، لكن عمرو.
وما إن رأيت زيدا، لكن خالدا.
(2) سبق ضبطها في ص: 124 وسيضبطها المؤلف فيما بعد.
* التاريخ الكبير 5 / 145 - 146، التاريخ الصغير 2 / 371، و 2 / 159، الضعفاء: 214، 215، الجرح والتعديل 5 / 110، 111، طبقات الحنابلة 1 / 189، تهذيب الكمال
ورقة: 715، ميزان الاعتدال 2 / 466، العبر 1 / 430، تذهيب التهذيب 2 / 169، تهذيب التهذيب 5 / 332، 333، خلاصة تذهيب الكمال: 207، 208، شذرات الذهب 2 / 92.
(*)

(11/155)

سمع عبد العزيز الدراوردي، وعلي بن هاشم، وابن المبارك، وعبيد الله الاشجعي، ويحيى بن أبي زائدة، ومحمد بن فضيل، وعدة من جلة الكوفيين.
حدث عنه: مسلم، وأبو داود، وأبو زرعة، وأبو بكر بن علي المروزي، والبغوي، والسراج أبو العباس، ومحمد بن إبراهيم السراج، ومحمد بن عبدوس بن كامل السراج.
قال أبو حاتم: صدوق.
وقال أبو العباس الثقفي: رأى مشكدانة على كتاب رجل: مشكدانة فغضب.
وقال: لقبني بها أبو نعيم، كنت إذا أتيته تلبست وتطيبت، فإذا رآني، قال: جاء مشكدانة.
وقيل: هو وعاء المسك.
ومشك: مسك.
وقيل: كان مشكدانة شيعيا.
وضبط ابن الصلاح، مشكدانة بضم أوله وفتح ثالثه.
وقال شيخنا المزي في الكاف الضم أيضا، وذلك جائز.
قال ابن عساكر: مات في المحرم سنة تسع وثلاثين ومئتين رحمه الله.

61 - يحيى بن حبيب بن عربي * (م، 4) الامام الحافظ الثبت، أبو زكريا البصري.
حدث عن: حماد بن زيد، ويزيد بن زريع، ومرحوم بن عبد العزيز
______________
* (الهامش) *
* الجرح والتعديل 9 / 137، تهذيب الكمال، ورقة: 1491، اللباب 1 / 267، تذهيب
التهذيب 4 / 151، تهذيب التهذيب 11 / 195، 196، طبقات الحفاظ: 198، خلاصة تذهيب الكمال: 422.
(*)

(11/156)

العطار، ومعتمر بن سليمان، وجماعة.
حدث عنه: الجماعة سوى البخاري، وعبدان الاهوازي، وزكريا الساجي، وإمام الائمة ابن خزيمة، وآخرون.
قال النسائي: ثقة مأمون، قل شيخ رأيت مثله بالبصرة.
قلت: هو أكبر شيخ لقيه عمر بن محمد بن بجير الحافظ.
وقد وثقه غير واحد.
ومات في عشر التسعين في سنة ثمان وأربعين ومئتين.

62 - سندول * محمد بن عبد الجبار القرشي الهمذاني، محدث همذان.
روى عن: سفيان بن عيينة، ويزيد بن هارون، وأبي نعيم، وطائفة.
وعنه: إبراهيم بن أحمد بن يعيش البغدادي، وإبراهيم بن مسعود، وأبو داود في " المراسيل "، ومطين الحضرمي، وأبو ميسرة محمد بن حسين، والليث بن إدريس، ومحمد بن إبراهيم بن زياد، وآخرون.
قال صالح بن أحمد الحافظ: صنف كتبا كثيرة، وهو أحد الثقات والصالحين.
وقال غيره: كان كثير الغزو والحج والعبادة، كبير القدر.
يقال: إن يحيى بن معين أخذ له بركابه، ويقال: حج أربعين حجة، رحمة الله عليه.

______________
* (الهامش) *
* تهذيب الكمال، ورقة: 1227، 1228، تذهيب التهذيب 3 / 223 / 1، تهذيب
التهذيب 9 / 289، 290، خلاصة تذهيب الكمال: 347.
(*)

(11/157)

63 - ابن كاسب * (ق) الحافظ المحدث الكبير، أبو الفضل، يعقوب بن حميد بن كاسب المدني نزيل مكة.
حدث عن: إبراهيم بن سعد، وعبد العزيز بن أبي حازم، وعبد الله بن وهب، والدراوردي، وابن عيينة، وخلق كثير.
حدث عنه: ابن ماجة، وإسماعيل القاضي، وأبو بكر بن أبي عاصم، والبخاري خارج الصحيح، وفي الصحيح فيما يغلب على ظني، وعبد الله ابن أحمد بن حنبل، وخلق سواهم.
وكان من أئمة الاثر على كثرة مناكير له.
قال البخاري: لم نر إلا خيرا.
وقال أبو حاتم: ضعيف الحديث.
وقال النسائي: ليس بشئ.
وروى مضر بن محمد، عن يحيى بن معين: ثقة، كذا قال مضر، وروى عباس الدوري، عن يحيى: ليس بثقة.
وسئل أبو زرعة عنه فحرك رأسه.
وقال القاسم بن عبد الله بن مهدي: قلت لابي مصعب: عمن أكتب بمكة ؟ قال: عليك بشيخنا أبي يوسف يعقوب بن حميد.

______________
* (الهامش) *
* التاريخ الكبير 8 / 401، التاريخ الصغير 2 / 374، الضعفاء، ورقة: 451، الجرح والتعديل 9 / 206، الكامل لابن عدي، ورقة: 357، تهذيب الكمال، ورقة: 1548، تذكرة الحفاظ 2 / 466، 467، العبر 1 / 436، ميزان الاعتدال 4 / 450، 451، تذهيب التهذيب 4 / 185، العقد الثمين 7 / 474، تهذيب التهذيب 11 / 383، 385، طبقات الحفاظ:
202، 203، خلاصة تذهيب الكمال: 436، شذرات الذهب 2 / 99.
(*)

(11/158)

وقال ابن عدي: لا بأس به وبرواياته، هو كثير الحديث، كثير الغرائب، كتبت مسنده عن القاسم بن عبد الله عنه، صنفه على الابواب.
وفيه من الغرائب والنسخ والاحاديث العزيزة، وشيوخ أهل المدينة ممن لا يروي عنهم غيره.
قال زكريا بن يحيى الحلواني: رأيت أبا داود السجستاني قد جعل حديث يعقوب بن كاسب وقايات على ظهور كتبه (1)، فسألته عنه، فقال: رأينا في مسنده أحاديث أنكرناها، فطالبناه بالاصول، فدافعنا، ثم أخرجها بعد، فوجدنا الاحاديث في الاصول مغيرة بخط طري، كانت مراسيل فأسندها وزاد فيها (2).
سمع العقيلي هذا من زكريا.
العقيلي: حدثنا جعفر الفريابي، حدثنا يعقوب بن حميد، حدثنا حاتم بن إسماعيل، عن النعمان بن ثابت، عن يعلى بن عطاء، عن عمارة بن حديد، عن صخر الغامدي، عن النبي، صلى الله عليه وسلم: " اللهم بارك لامتي في بكورها " (3).

______________
* (الهامش) *
(1) عبارة العقيلي: "...رأيت أبا داود السجستاني، صاحب أحمد بن حنبل قد ظاهر بحديث ابن كاسب، وجعله وقايات على ظهور كتبه ".
(2) انظر الخبر في " الضعفاء " للعقيلي ص: 451 (3) حديث صحيح، وأخرجه الدارمي 2 / 214، وأبو داود (2606) في الجهاد: باب الابتكار في السفر، والترمذي (1212) في البيوع: باب ما جاء في التبكير في التجارة، وابن ماجة (2236) في التجارات: باب ما يرجى من البركة في البكور، وأحمد 3 / 416 و 417 و 431، 432، و 4 / 384 و 390 و 391، كلهم من حديث يعلى بن عطاء، عن عمارة بن حديد،
عن صخر الغامدي.
وعمارة بن حديد: قال أبو زرعة: لايعرف.
وقال أبو حاتم: مجهول.
وقال ابن المديني: لاأعلم أحدا روى عنه غير يعلى بن عطاء.
وذكره ابن حبان في " الثقات " لكن الحديث حسن كما قال الترمذي، أو صحيح لشواهده، منها حديث علي عند عبد الله بن الامام أحمد (1319) و (1322) و (1328) و (1338) وسنده ضعيف، وحديث أبي هريرة، وابن عمر عند ابن ماجة (2237) و (2238) وسندهما ضعيف وفي الباب عن ابن =

(11/159)

تفرد به يعقوب، وقد رواه شعبة وهشيم عن يعلى.
قال البخاري في " صحيحه " في موضعين من الصلح (1)، وفيمن شهد بدرا (2): حدثنا يعقوب، حدثنا إبراهيم بن سعد، فالراجح أنه ابن
______________
* (الهامش) *
= مسعود، وبريدة، وابن عباس، وجابر، وعبد الله بن سلام، والنواس بن سمعان، وعمران بن حصين، وكلها ضعاف، لكن بمجموعها يصح الحديث.
وقد اعتنى الحافظ المنذري بجمع طرقه، فبلغ عدد من جاء عنه من الصحابة نحو العشرين نفسا.
(1) 5 / 221، ونصه: حدثنا يعقوب، حدثنا إبراهيم بن سعد، عن أبيه، عن القاسم بن محمد، عن عائشة، رضي الله عنها، قالت: قال رسول الله، صلى الله عليه وسلم: " من أحدث في أمرنا هذا ما ليس منه، فهو رد ".
وقال الحافظ تعليقا على قوله: " حدثنا يعقوب ": كذا للاكثر غير منسوب، وانفرد ابن السكن بقوله: يعقوب بن محمد.
ووقع نظير هذا في المغازي: باب فضل من شهد بدرا.
قال البخاري: حدثنا يعقوب، حدثنا إبراهيم بن سعد، فوقع عند ابن السكن: يعقوب بن محمد، أي الزهري، وعند الاكثر غير منسوب.
لكن قال أبو ذر في روايته في المغازي: يعقوب بن إبراهيم، أي الدورقي.
وقد روى البخاري في الطهارة، عن يعقوب بن إبراهيم، عن إسماعيل بن علية، حدثنا..فنسبه أبو ذر في روايته، فقال: الدورقي.
وجزم الحاكم بأن يعقوب المذكور هنا هو ابن محمد، كما في رواية ابن السكن.
وجزم أبو أحمد الحاكم، وابن مندة، والحبال، وآخرون بأنه يعقوب بن حميد بن كاسب.
ورد ذلك البرقاني بأن
يعقوب بن حميد ليس من شرطه.
وجوز أبو مسعود أنه يعقوب بن إبراهيم بن سعد.
ورد عليه بأن البخاري لم يلقه، فإنه مات قبل أن يرحل.
وأجاب البرقاني عنه بجواز سقوط الواسطة، وهو بعيد.
والذي يترجح عندي أنه الدورقي حملا لما أطلقه على ما قيده.
وهذه عادة البخاري، لا يهمل نسبة الراوي إلا إذا ذكرها في مكان آخر، فيهملها استغناء بما سبق، والله أعلم.
وقد جزم أبو علي الصدفي بأنه الدورقي، وكذا جزم أبو نعيم في " المستخرج " بأن البخاري أخرج هذا الحديث الذي في الصلح عن يعقوب بن إبراهيم.
(2) 7 / 239 في المغازي: باب فضل من شهد بدرا، ونصه: حدثني يعقوب، حدثنا إبراهيم بن سعد، عن أبيه، عن جده، قال: قال عبدالرحمن بن عوف: إني لفي الصف يوم بدر، إذ التفت فإذا عن يميني وعن يساري فتيان حديثا السن، فكأني لم آمن بمكانهما، إذ قال لي أحدهما سرا من صاحبه: يا عم، أرني أبا جهل.
فقلت: يا ابن أخي، وما تصنع به ؟ قال: عاهدت الله إن رأيته أن أقتله، أو أموت دونه.
فقال لي الآخر سرا من صاحبه مثله.
قال: فما سرني أني بين رجلين مكانهما، فأشرت لهما إليه فشدا عليه مثل الصقرين حتى ضرباه، وهما ابنا عفراء.
وكونه غير منسوب هو رواية لغير أبي ذر والاصيلي، أما هما، فقد قالا: يعقوب بن إبراهيم.
وانظر تمام كلام الحافظ في " الفتح ".
(*)

(11/160)

كاسب.
وقال قائل: هو يعقوب الدورقي، وهو بعيد.
وما أجزم بأن الدورقي سمع إبراهيم بن سعد، ويحتمل.
فأما من قال: هو يعقوب بن إبراهيم بن سعد، فقد أخطأ، فإن البخاري لم يدركه.
ومنهم من جوز أن يكون يعقوب بن محمد الزهري المدني أحد الضعفاء.
مات ابن كاسب في آخر سنة إحدى وأربعين ومئتين.

64 - محمد بن أبي السري * (د)
الحافظ العالم الصادق، أبو عبد الله بن متوكل العسقلاني.
سمع فضيلا، ومعتمر بن سليمان، ورشدين بن سعد، وابن عيينة، وابن وهب، وزيد بن أبي الزرقاء، و عبد الرزاق، وعدة.
حدث عنه: أبو داود، وبكر بن سهل، والحسن بن سفيان، وعلي بن محمد الحكاني، ومحمد بن الحسن بن قتيبة، وجعفر الفريابي، وخلق.
وكان محدث فلسطين.
وثقه يحيى بن معين.
وقال ابن حبان: كان من الحفاظ.
وقال ابن عدي: كان كثير الغلط.
وقال أبو حاتم: لين الحديث.
قلت: كان من أوعية الحديث.
توفي سنة ثمان وثلاثين.
وهو أخو الحسين بن أبي السري.

______________
* (الهامش) *
* تهذيب الكمال، ورقة: 1263، تذكرة الحفاظ 2 / 473، 474، العبر 1 / 429، ميزان الاعتدال 3 / 560، و 4 / 23، 24، الوافي بالوفيات 3 / 86، البداية والنهاية 10 / 317، غاية النهاية في طبقات القراء 2 / 234، 235، تهذيب التهذيب 9 / 424، 425، النجوم الزاهرة 4 / 292، طبقات الحفاظ: 206، خلاصة تذهيب الكمال: 357.
(*)

(11/161)

أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام، أخبرنا محمد ابن أحمد، ومحمد بن عمر، ومحمد بن علي، قالوا: حدثنا أبو جعفر بن المسلمة، أخبرنا عبيد الله بن عبدالرحمن، حدثنا جعفر الفريابي، أخبرنا محمد بن أبي السري، حدثنا زيد بن أبي الزرقاء، عن سفيان قال: خلاف ما بيننا وبين المرجئة ثلاث: يقولون: الايمان قول ولا عمل، ونقول: قول وعمل.
ونقول: إنه يزيد وينقص، وهم يقولون: لا يزيد ولا ينقص،
ونحن نقول: النفاق، وهم يقولون: لانقاق.

65 - سالم بن حامد * نائب دمشق للمتوكل، كان ظلوما عسوفا، شد عليه طائفة من أشراف العرب فقتلوه بباب دار الامارة يوم جمعة سنة بضع وثلاثين ومئتين.
فبلغ المتوكل فتنمر، وقال: من للشام في صولة الحجاج ؟ فندب أفريدون التركي، فسار في سبعة آلاف فارس.
ورخص له المتوكل في بذل السيف ضحوتين، وفي نهب البلد.
فنزل ببيت لهيا (1).
فلما أصبح، قال: يا دمشق، أيش يحل بك اليوم مني.
فقدمت له بغلة دهماء ليركبها، فضربته بالزوج على فؤاده فقتلته.
فقبره كان معروفا ببيت لهيا، ورد عسكره إلى العراق.
ثم جاء بعد المتوكل إلى دمشق، وأنشأ قصرا بداريا، وصلح الحال.

66 - عبد الحكم * * ابن عبد الله بن عبد الحكم بن أعين الفقيه الاوحد، أبو عثمان
______________
* (الهامش) *
* تاريخ دمشق 7 / 9 / ب.
(1) بكسر اللام، وسكون الهاء، قرية بغوطة دمشق، والنسبة إليها: " بتلهي ".
* * الجرح والتعديل 6 / 36، لسان الميزان 3 / 393.
(*)

(11/162)

المصري، أخو محمد مفتي مصر، وعبد الرحمان صاحب التاريخ.
سمع أباه، وابن وهب.
وكان ذا علم وعمل.
عذب ودخن عليه حتى مات مظلوما سنة سبع وثلاثين ومئتين كهلا، اتهم بودائع لعلي بن الجروي.
قال ابن أبي دليم: لم يكن في إخوته أفقه منه.
وألزم بنو عبد الحكم في كائنة ابن الجروي بأكثر من ألف ألف دينار، ونهبت دورهم.
وبعد مدة جاء كتاب المتوكل بإطلاقهم، ورد بعض أموالهم عليهم.
وأخذ القاضي الاصم، وحلقت لحيته، وضرب بالسياط، وطيف به على حمار.
وكان جهميا ظلوما.
قال أبو الطاهر بن أبي عبيد الله المديني لم يكن في أصحاب ابن وهب أتقن ولا أجود خطا من عبد الحكم.
وقال يحيى بن عثمان بن صالح: أحضر بنو عبد الحكم شهودا بأن ابن الجروي أبرأهم، فأحضر وكيل ابن الجروي من شهد بخلاف ذلك، حتى كاد أن تجري فتنة كبيرة.
وبعث المتوكل مستخرجا للمال، فحكم على آل عبد الحكم بألف ألف دينار، وأربع مئة ألف دينار، وأربعة آلاف دينار.

67 - ديك الجن * كبير الشعراء، أبو محمد، عبد السلام بن رغبان بن عبد السلام بن حبيب الكلبي الحمصي السلماني (1) الشيعي.

______________
* (الهامش) *
* الاغاني 14 / 51، 68، وفيات الاعيان 3 / 184، 186.
(1) بفتح السين المشددة، وفتح اللام والميم أيضا، وبعد الالف نون، وهي نسبة إلى سلمية، بفتح أوله وثانيه وسكون الميم وياء مثناة من تحت خفيفة، وهي بليدة في ناحية البرية =

(11/163)

طريف ماجن خمير خليع بطال.
وله مراث في الحسين.
مر به أبو نواس بحمص فأضافه، وقال: فتنت الناس (1) بقولك: موردة من كف ظبي كأنما * تناولها من خده فأدارها (2) وكان له مملوك مليح وسرية، فوجدهما في لحاف، فقتلهما، ثم تأسف عليهما ورثاهما (3).
وكان يصبغ لحيته بزنجار (4).
مات سنة خمس أو ست وثلاثين ومئتين.

______________
* (الهامش) *
= من أعمال حماة، بينهما مسيرة يومين.
ولا يعرفها أهل الشام إلا بسلمية، بكسر الميم وفتح الياء المثناة من تحت المشددة.
(1) في " وفيات الاعيان ": " فتنت أهل العراق ".
(2) البيت مع الخبر في " وفيات الاعيان " 3 / 185.
(3) اشتهر ديك الجن بجارية نصرانية من أهل حمص، أحبها وتمادى به الامر حتى غلبت عليه، وذهبت به.
فلما اشتهر بها، دعاها إلى الاسلام ليتزوجها، فأجابته لعلمها برغبته فيها، وأسلمت على يده فتزوجها، وكان اسمها ورد.
وقد أعسر واختلت حاله، فرحل إلى سلمية قاصدا أحمد بن علي الهاشمي، وأقام عنده مدة طويلة، فأذاع ابن عمه، بسب هجائه له، أنها تهوى غلاما له، وقرر ذلك عند جماعة من أهل بيته وجيرانه وإخوانه.
وشاع ذلك الخبر حتى أتى عبد السلام، فاستأذن أحمد بن علي في الرجوع إلى حمص.
وقدر ابن عمه وقت قدومه، فأرصد له قوما يعلمونه بموافاته باب حمص، وكان ذلك، فاخترط سيفه حين وصوله، فضربها به حتى قتلها.
وحينما بلغه الخبر على حقيقته وصحته، ندم ندما شديدا، ومكث شهرا لا يرقأ له دمع ولا يطعم من الطعام إلا ما يقيم رمقه.
وقال في ندمه على قتلها: يا طلعة طلع الحمام عليها * وجنى لها ثمر الردى بيديها رويت من دمها الثرى ولطالما * روى الهوى شفتي من شفتيها قد بات سيفي في مجال وشاحها * ومدامعي تجري على خديها فوحق نعليها وما وطئ الحصى * شئ أعز علي من نعليها ما كان قتليها لاني لم أكن * أبكي إذا سقط الذباب عليها لكن ضننت على العيون بحسنها * وأنفت من نظر الحسود إليها انظر الخبر مفصلا في " الاغاني " 14 / 55، 58.
(4) الزنجار: المتولد في معادن النحاس معرب زنكار، وانظر " المعتمد " في الادوية
المفردة " ص 208، 209.
(*)

(11/164)

68 - ابن عمار * الوزير الكامل، أبو العباس، أحمد بن عمار بن شاذي البصري، وزير المعتصم، وقور رزين مهيب، ذو عفة وصدق وخير.
وكان جده طحانا.
ولى المعتصم أحمد العرض، فعرض الكتب عليه أشهرا، فورد كتاب بليغ من الامير عبد الله بن طاهر.
فقال المعتصم: أجبه عنه سرا لاتعلم به أحدا.
فعجز، واحتاج إلى كاتب.
وعرف بذلك المعتصم فصرفه، واستكتب ابن الزيات، وكان أحد البلغاء.
الصولي: أخبرنا الباقطاني، أخبرنا أبي، قال: كان ابن عمار يتصدق في كل يوم بمئة دينار، فكلم في كثرة ذلك، فقال: هو من فضل غلتي ومن رزقي.
وجاء كتاب من الجبل بالاقبال وكثرة الغلال والكلا.
فقال له المعتصم: ما الكلا ؟ فما عرف، فسأل ابن الزيات، فقال: ما رطب من الحشيش.
وقيل: كان ابن عمار يختم القرآن في كل ثلاث، ثم إنه حج وجاور.
توفي سنة ثمان وثلاثين ومئتين بالبصرة في الكهولة في آخرها.

69 - إبراهيم بن محمد * * (ق، س) ابن العباس بن عثمان بن شافع الامام المحدث، أبو إسحاق القرشي
______________
* (الهامش) *
* الوافي بالوفيات 7 / 255.
* * الجرح والتعديل 2 / 129، 130، تهذيب الكمال، ورقة: 63، العبر 1 / 425، تذهيب التهذيب 1 / 41، طبقات الشافعية 2 / 80، 81، العقد الثمين 3 / 256، 257، تهذيب التهذيب 1 / 154، خلاصة تذهيب الكمال: 21، شذرات الذهب 2 / 88.
(*)

(11/165)

المطلبي المكي، ابن عم الامام الشافعي.
حدث عن: الحارث بن عمير، وحماد بن زيد، وجده لامه محمد بن علي بن شافع، والمنكدر بن محمد، وسفيان بن عيينة، وداود العطار، وجماعة.
روى عنه: ابن ماجة، وأحمد بن سيار، وبقي بن مخلد، ومطين، وابن أبي عاصم، ومحمد بن محمد بن رجاء، وآخرون، ومسلم في غير " صحيحه "، وروى النسائي عن رجل عنه.
قال النسائي والدار قطني: ثقة.
وقال أبو حاتم: صدوق.
مات سنة ثمان وثلاثين ومئتين.
وقيل: سنة سبع.

70 - الخزاعي * (د) الامام الكبير الشهيد، أبو عبد الله، أحمد بن نصر بن مالك بن الهيثم الخزاعي المروزي ثم البغدادي.
كان جده أحد نقباء الدولة العباسية، وكان أحمد أمارا بالمعروف، قوالا بالحق.
سمع من: مالك، وحماد بن زيد، وهشيم، وابن عيينة.
وروى قليلا.

______________
* (الهامش) *
* المحبر: 490، التاريخ الصغير 2 / 361، تاريخ الطبري 9 / 135، 139، و 190، الجرح والتعديل 2 / 79، تاريخ بغداد 5 / 173، 176، طبقات الحنابلة 1 / 80، 82، الانساب 5 / 116، 117، الكامل في التاريخ 7 / 20، 23، تهذيب الكمال ورقة: 45، 46، العبر 1 / 408، تذهيب التهذيب 1 / 28، 29، الوافي بالوفيات 8 / 211، 212، طبقات الشافعية 2 / 51 وما بعدها، البداية والنهاية 10 / 303، 307، تهذيب
التهذيب 1 / 78، خلاصة تذهيب الكمال: 13، شذرات الذهب 2 / 69.
(*)

(11/166)

حدث عنه: عبد الله بن الدورقي، ومحمد بن يوسف بن الطباع، ومعاوية بن صالح الاشعري، وآخرون قال ابن الجنيد: سمعت يحيى بن معين يترحم عليه، وقال: ختم الله له بالشهادة، قد كتبت عنه، وكان عنده مصنفات هشيم كلها، وعن مالك أحاديث.
وكان يقول عن الخليفة: ما دخل عليه من يصدقه.
ثم قال يحيى: ما كان يحدث، ويقول: لست هناك.
قال الصولي: كان هو وسهل بن سلامة حين كان المأمون بخراسان بايعا الناس على الامر بالمعروف والنهي عن المنكر، ثم قدم المأمون فبايعه سهل، ولزم ابن نصر بيته، ثم تحرك في آخر أيام الواثق، واجتمع إليه خلق يأمرون بالمعروف.
قال: إلى أن ملكوا بغداد، وتعدى رجلان موسران من أصحابه، فبذلا مالا، وعزما على الوثوب في سنة إحدى وثلاثين، فنم الخبر إلى نائب بغداد إسحاق بن إبراهيم، فأخذ أحمد وصاحبيه وجماعة، ووجد في منزل أحدهما أعلاما، وضرب خادما لاحمد، فأقر بأن هؤلاء كانوا يأتون أحمد ليلا، ويخبرونه بما عملوا.
فحملوا إلى سامراء مقيدين، فجلس الواثق لهم، وقال لاحمد: دع ما أخذت له، ما تقول في القرآن ؟ قال: كلام الله.
قال: أفمخلوق هو ؟ قال: كلام الله.
قال: فترى ربك في القيامة ؟ قال: كذا جاءت الرواية.
قال: ويحك يرى كما يرى المحدود المتجسم، ويحويه مكان ويحصره ناظر ؟ أنا كفرت بمن هذه صفته، ما تقولون فيه ؟ فقال قاضي الجانب الغربي: هو حلال الدم، ووافقه فقهاء، فأظهر أحمد بن أبي دؤاد أنه كاره لقتله.
وقال: شيخ مختل، تغير عقله،
يؤخر.
قال الواثق: ما أراه إلا مؤديا لكفره قائما بما يعتقده، ودعا بالصمصامة، وقام.
وقال: أحتسب خطاي إلى هذا الكافر.
فضرب عنقه

(11/167)

بعد أن مدوا له رأسه بحبل وهو مقيد، ونصب رأسه بالجانب الشرقي، وتتبع أصحابه فسجنوا.
قال الحسن بن محمد الحربي: سمعت جعفر بن محمد الصائغ، يقول: رأيت أحمد بن نصر حين قتل قال رأسه: لا إله إلا الله.
قال المروذي: سمعت أحمد ذكر أحمد بن نصر، فقال: رحمه الله، لقد جاد بنفسه.
وعلق في أذن أحمد بن نصر ورقة فيها: هذا رأس أحمد بن نصر، دعاه الامام هارون إلى القول بخلق القرآن، ونفي التشبيه، فأبى إلا المعاندة، فعجله الله إلى ناره.
وكتب محمد بن عبدالملك.
وقيل: حنق (عليه) الواثق لانه ذكر للواثق حديثا، فقال: تكذب.
فقال: بل أنت تكذب.
وقيل: إنه قال له: يا صبي، ويقول في خلوته عن الواثق: فعل هذا الخنزير.
ثم إن الواثق خاف من خروجه، فقتله في شعبان سنة إحدى وثلاثين، وكان أبيض الرأس واللحية.
ونقل عن الموكل بالرأس أنه سمعه في الليل يقرأ: (يس) وصح أنهم أقعدوا رجلا بقصبة (1)، فكانت الريح تدير الرأس إلى القبلة، فيديره الرجل.
قال السراج: سمعت خلف بن سالم، يقول بعدما قتل ابن نصر، وقيل له: ألا تسمع ما الناس فيه يقولون: إن رأس أحمد بن نصر يقرأ ؟ ! ! فقال: كان رأس يحيى يقرأ.
وقيل: رئي في النوم، فقيل: ما فعل الله
بك ؟ قال: ما كانت إلا غفوة حتى لقيت الله، فضحك إلي.
وقيل: إنه
______________
* (الهامش) *
(1) الخبر في " تاريخ بغداد " 5 / 179، وفيه: فأقعدوا له رجلا معه قصبة أو رمح...(*)

(11/168)

قال: غضبت له فأباحني النظر إلى وجهه.
بقي الرأس منصوبا ببغداد، والبدن مصلوبا بسامراء ست سنين إلى أن أنزل، وجمع في سنة سبع وثلاثين، فدفن رحمة الله عليه.

71 - أحمد بن أبي دواد * القاضي الكبير، أبو عبد الله، أحمد بن فرج بن حريز الايادي البصري ثم البغدادي، الجهمي، عدو أحمد بن حنبل.
كان داعية إلى خلق القرآن، له كرم وسخاء وأدب وافر ومكارم.
قال الصولي: أكرم الدولة البرامكة، ثم ابن أبي دواد لولا ما وضع به نفسه من محبة المحنة.
ولد سنة ستين ومئة بالبصرة، ولم يضف إلى كرمه كرم.
قال حريز بن أحمد بن أبي دواد: كان أبي إذا صلى، رفع يده إلى السماء وخاطب ربه ويقول: ما أنت بالسبب الضعيف وإنما * نجح الامور بقوة الاسباب فاليوم حاجتنا إليك، وإنما * يدعى الطبيب لساعة الاوصاب (1) وقال أبو العيناء: كان ابن أبي دواد شاعرا مجيدا فصيحا بليغا، ما رأيت رئيسا أفصح منه.

______________
* (الهامش) *
* تاريخ الطبري 9 / 197، الفهرست: 212، تاريخ بغداد 4 / 141، 156، وفيات الاعيان 1 / 81، 91، ميزان الاعتدال 1 / 97، العبر 1 / 431، الوافي بالوفيات 7 / 281، 285، البداية والنهاية 10 / 319، النجوم الزاهرة 2 / 302، لسان الميزان 1 / 171، شذرات
الذهب: 2 / 93.
(1) البيتان في " وفيات الاعيان " 1 / 87، وروايته: " لشدة " بدل: " لساعة " وفي " تاريخ بغداد " 4 / 143، وفي " البداية والنهاية " 10 / 320.
(*)

(11/169)

قال عون بن محمد الكندي: لعهدي بالكرخ، ولو أن رجلا قال: ابن أبي دواد مسلم، لقتل.
ثم وقع الحريق في الكرخ، فلم يكن مثله قط.
فكلم ابن أبي دواد المعتصم في الناس، ورققه إلى أن أطلق له خمسة آلاف ألف درهم، فقسمها على الناس، وغرم من ماله جملة.
فلعهدي بالكرخ، ولو أن إنسانا، قال: زر أحمد بن أبي دواد وسخ، لقتل.
ولما مات، رثته الشعراء، فمن ذلك: وليس نسيم المسك ريح حنوطه * ولكنه ذاك الثناء المخلف وليس صرير النعش ما تسمعونه * ولكنه أصلاب قوم تقصف (1) وقد كان ابن أبي دواد يوم المحنة إلبا على الامام أحمد، يقول: يا أمير المؤمنين، اقتله، هو ضال مضل.
قال عبد الله بن أحمد: سمعت أبي، سمعت بشر بن الوليد، يقول: استتبت أحمد بن أبي دواد من قوله: القرآن مخلوق في ليلة ثلاث مرات، ثم يرجع.
قال الخلال: حدثنا محمد بن أبي هارون، حدثنا إسحاق بن إبراهيم بن هانئ، قال: حضرت العيد مع أحمد بن حنبل، فإذا بقاص يقول: على ابن أبي دواد اللعنة، وحشا الله قبره نارا.
فقال أبو عبد الله: ما أنفعهم للعامة.
وقد كان ابن أبي دواد محسنا إلى علي بن المديني بالمال، لانه بلدية ولشئ آخر، وقد شاخ ورمي بالفالج، وعاده عبد العزيز الكناني (2)، وقال: لم

______________
* (الهامش) *
(1) البيتان في " النجوم الزاهرة " 2 / 203، وفي " تاريخ بغداد " 4 / 151، و " الوافي بالوفيات " 7 / 284، و " وفيات الاعيان " 1 / 90.
والرواية في المصدرين الاخيرين: " فتيق المسك " بدل " نسيم المسك ".
(2) هو عبد العزيز بن يحيى بن عبد العزيز الكناني المكي، من تلامذة الامام الشافعي المقتبسين منه، المعترفين بفضله.
وكان يلقب بالغول لدمامته.
وقدم بغداد في أيام المأمون، فجرت بينه وبين بشر المريسي مناظرة في القرآن.
له عدة تصانيف، وهو صاحب كتاب =

(11/170)

آتك عائدا، بل لاحمد الله على أن سجنك في جلدك.
قال المغيرة بن محمد المهلبي: مات هو وولده محمد منكوبين، الولد أولا، ثم مات الاب في المحرم سنة أربعين ومئتين، ودفن بداره ببغداد.
قلت: صادره المتوكل، وأخذ منه ستة عشر ألف ألف درهم، وافتقر، وولى القضاء يحيى بن أكثم، ثم عزله بعد عامين، وأخذ منه مئة ألف دينار وأربعة آلاف جريب كانت له بالبصرة.
فالدنيا محن.

72 - إسحاق بن إبراهيم * ابن مصعب الخزاعي أمير بغداد، وليها نحوا من ثلاثين سنة، وعلى يده امتحن العلماء بأمر المأمون في خلق القرآن.
وكان سائسا صارما جوادا ممدحا، له فضيلة ومعرفة ودهاء.
مات سنة خمس وثلاثين ومئتين.
وولي بعده بغداد ابنه محمد.

73 - الحسن بن سهل * * الوزير الكامل، أبو محمد، حمو المأمون، وأخو الوزير ذي الرئاستين الفضل بن سهل، من بيت حشمة من المجوس، فأسلم سهل

______________
* (الهامش) *
= " الحيدة "، إلا أن المؤلف في " ميزانه " 2 / 639 قال: لا يصح إسناده إليه، فكأنه وضع عليه.
مترجم في " التهذيب ".
توفي سنة 240 ه.
* تاريخ الطبري، الجزء 9، الكامل في التاريخ، الجزء 7، شذرات الذهب 2 / 84، العبر 1 / 420، الوافي بالوفيات 8 / 396، 397.
* * تاريخ الطبري 9 / 184، 185، تاريخ بغداد 7 / 319، 313، وفيات الاعيان 2 / 120، 123، العبر 1 / 423، المحبر: 489، البداية والنهاية 10 / 315، النجوم الزاهرة، 2 / 287، شذرات الذهب 2 / 86.
(*)

(11/171)

زمن البرامكة، فكان قهرمانا ليحيى البرمكي.
ونشأ الفضل مع المأمون فغلب عليه، وتمكن جدا إلى أن قتل.
فاستوزر المأمون بعده أخاه، ولم يزل في توقل (1) إلى أن تزوج المأمون ببنته بوران سنة عشر ومئتين، فلا يوصف ما غرم الحسن على عرسها.
ويقال: نابه على مجرد الوليمة والنثار أربعة آلاف ألف دينار.
وعاش بعد المأمون في أوفر عز وحرمة، وكان يدعى بالامير.
شكى إليه الحسن بن وهب الكاتب إضاقة فوصله بمئة ألف.
ووصل محمد بن عبدالملك الزيات مرة بعشرين ألفا، ومرة بخمسة آلاف دينار.
وكان فردا في الجود، أراد أن يكتب لسقاء مرة ألف درهم، فسبقته يده، فكتب ألف ألف درهم، فروجع في ذلك، فقال: والله لا أرجع عن شئ كتبته يدي، فصولح السقاء على جملة (2).
مات بسرخس في ذي القعدة سنة ست وثلاثين ومئتين.
وعاشت بوران إلى حدود السبعين ومئتين.

74 - ابن الزيات * الوزير الاديب العلامة أبو جعفر محمد بن عبد الملك بن أبان بن الزيات.
كان والده زياتا سوقيا، فساد هذا بالادب وفنونه، وبراعة النظم
______________
* (الهامش) *
(1) أي في صعود وترق.
(2) الخبر في " تاريخ بغداد " 7 / 323 وفيه: فصولح السقاء على جملة منها، ودفعت إليه.
* تاريخ الطبري 11 / 27، تاريخ بغداد 2 / 342، 344، الانساب 6 / 356، 357، الكامل لابن الاثير 7 / 36، 39، وفيات الاعيان 4 / 182، 188 و 5 / 94، 101، العبر 1 / 414، الوافي بالوفيات 4 / 32، 34، البداية والنهاية 10 / 346، النجوم الزاهرة 2 / 271، 272، شذرات الذهب 2 / 78، 79، خزانة الادب 1 / 215، 216.
(*)

(11/172)

والنثر، ووزر للمعتصم وللواثق، وكان معاديا لابن أبي دواد، فأغرى ابن أبي دواد المتوكل، حتى صادر ابن الزيات وعذبه.
وكان يقول بخلق القرآن، ويقول: ما رحمت أحدا قط، الرحمة خور في الطبع (1).
فسجن في قفص حرج، جهاته بمسامير كالمسال، فكان يصيح: ارحموني، فيقولون: الرحمة خور في الطبيعة (2).
مات في سنة ثلاث وثلاثين ومئتين.
وله ترسل بديع، وبلاغة مشهورة، وأخبار في " وفيات الاعيان ".

75 - العلاف * شيخ الكلام، ورأس الاعتزال، أبو الهذيل، محمد بن الهذيل بن عبيد الله البصري العلاف، صاحب التصانيف، والذكاء البارع.
يقال: قارب مئة سنة، وخرف، وعمي.
مات سنة ست وعشرين، ويقال: سنة خمس وثلاثين ومئتين.
ومولده سنة خمس وثلاثين ومئة.

______________
* (الهامش) *
(1) في " وفيات الاعيان " 4 / 187: " الطبيعة ".
(2) انظر الخبر في المصدر السابق، وفي الصفحة ذاتها.
وفيه أنه طلب دواة وبطاقة، فأحضرتا إليه، فكتب: هي السبيل فمن يوم إلى يوم * كأنه ما تريك العين في النوم لا تجزعن، رويدا، إنها دول * دنيا تنقل من قوم إلى قوم وسيرها إلى المتوكل، ولم يقف عليها المتوكل إلا في الغد.
فلما قرأها، أمر بإخراجه، فجاؤوا إليه، فوجدوه ميتا...وكانت مدة إقامته في التنور أربعين يوما.
* مروج الذهب 2 / 298، الفهرست: 203، 204، تاريخ بغداد 3 / 366، 370، وفيات الاعيان 4 / 265، 267، العبر 1 / 422، الوافي بالوفيات 5 / 161، 163، نكت الهميان: 277، أمالي المرتضى 1 / 124، شذرات الذهب 2 / 85.
(*)

(11/173)

لم يلق عمرو بن عبيد، بل لازم تلميذه عثمان بن خالد الطويل، وقيل: ولاؤه لعبد القيس.
مات لصالح بن عبد القدوس المتكلم ولد، فأتاه العلاف يعزيه، فرآه جزعا، فقال: ما هذا الجزع، وعندك أن المرء كالزرع ؟ قال: يا أبا الهذيل جزعت عليه لكونه ما قرأ كتاب " الشكوك " لي.
فمن قرأه، يشك فيما كان حتى يتوهم أنه لم يكن، وفيما لم يكن حتى يظن أنه كان.
قال: فشك أنت في موت ابنك، وظن أنه لم يمت، وشك أنه قد قرأ كتاب " الشكوك ".
ولابي الهذيل كتاب في الرد على المجوس، ورد على اليهود، ورد على المشبهة، ورد على الملحدين، ورد على السوفسطائية، وتصانيفه كثيرة، ولكنها لا توجد.

76 - ابن كلاب * رأس المتكلمين بالبصرة في زمانه، أبو محمد، عبد الله بن سعيد بن كلاب القطان البصري صاحب التصانيف في الرد على المعتزلة، وربما وافقهم.
أخذ عنه الكلام داود الظاهري، قاله أبو الطاهر الذهلي.
وقيل: إن الحارث المحاسبي أخذ علم النظر والجدل عنه أيضا.
وكان يلقب كلابا لانه كان يجر الخصم إلى نفسه ببيانه وبلاغته.
وأصحابه هم الكلابية، لحق بعضهم أبو الحسن الاشعري، وكان يرد على الجهمية.

______________
* (الهامش) *
* الفهرست: 230، طبقات الشافعية للسبكي 2 / 299، 300، لسان الميزان 3 / 290، 291، مقالات الاسلاميين 1 / 249 وما بعدها و 2 / 225 وما بعدها.
(*)

(11/174)

وقال بعض من لا يعلم: إنه ابتدع ما ابتدعه ليدس دين النصارى في ملتنا، وإنه أرضى أخته بذلك، وهذا باطل، والرجل أقرب المتكلمين إلى السنة، بل هو في مناظريهم (1).
وكان يقول بأن القرآن قائم بالذات بلا قدرة ولا مشيئة.
وهذا ما سبق إليه أبدا، قاله في معارضة من يقول بخلق القرآن.
وصنف في التوحيد، وإثبات الصفات، وأن علو الباري على خلقه معلوم بالفطرة والعقل على وفق النص، وكذلك قال المحاسبي في كتاب " فهم القرآن ".
ولم أقع بوفاة ابن كلاب.
وقد كان باقيا قبل الاربعين ومئتين.
وذكر له ابن النجار ترجمة فلم يحررها، وذكر أنه كان في أيام الجنيد، وسمع شيئا من عبارات الصوفية، وتعجب منه وهابه.
قال محمد بن إسحاق النديم: وابن كلاب من نابتة الحشوية، له مع عباد بن سلمان مناظرات، فيقول: كلام الله هو الله، فيقول عباد: هو نصراني بهذا القول.
وقال أبو العباس البغوي: قال لي فيثون النصراني: رحم الله عبد الله، كان يجيئني إلى البيعة، وأخذ عني، ولو عاش لنصرنا المسلمين.
فقيل لفيثون: ما تقول في المسيح ؟ قال: ما يقوله أهل سنتكم في القرآن.

______________
* (الهامش) *
(1) كان إمام أهل السنة في عصره، وإليه مرجعها، وقد وصفه إمام الحرمين ت 478 ه في كتابه " الارشاد " ص: 119: بأنه من أصحابنا.
وقال السبكي في " طبقاته ": أحد أئمة المتكلمين.
وشيخ الاسلام ابن تيمية يمدحه في غير ما موضع في كتابه " منهاج السنة "، وفي مجموعة رسائله ومسائله، ويعده من حذاق المثبتة وأئمتهم، ويرى أنه شارك الامام أحمد وغيره من أئمة السلف في الرد على مقالات الجهمية.
وحين تكلم أبو الحسن الاشعري في كتابه " مقالات الاسلاميين " ؟ / 189، 299 عن أصحابه، ذكر أنهم يقولون بأكثر مما ذكرناه عن أهل السنة.
(*)

(11/175)

ولابن كلاب كتاب " الصفات "، وكتاب " خلق الافعال "، و " كتاب الرد على المعتزلة ".

77 - ابن بنت السدي * (د، ت، ق) الشيخ الامام محدث الكوفة، أبو محمد، وقيل: أبو إسحاق، إبراهيم (1) بن موسى الفزاري الكوفي سبط إسماعيل السدي.
سمع عمر بن شاكر الراوي عن أنس، وشريك بن عبد الله، ومالك بن أنس، وعبد الرحمن بن أبي الزناد، وطبقتهم.
حدث عنه: أبو داود، والترمذي، وابن ماجة، وابن خزيمة، وأبو عروبة، وخلق.
قال أبو حاتم: صدوق.
سمعته يقول: سمتني أمي باسم إسماعيل السدي، فسألته عن قرابته من السدي، فأنكر أن يكون ابن بنته، وإذا قرابته منه بعيدة.
فهذه رواية ثابتة تدفع أنه ابن ابنة السدي، لكنه شئ غلب عليه.
وكان من شيعة الكوفة.
وقيل: كان غاليا.
قال عبدان الاهوازي: أنكر علينا أبو بكر بن أبي شيبة، أو هناد مضينا
______________
* (الهامش) *
* التاريخ الكبير 1 / 373، التاريخ الصغير 2 / 382، الجرح والتعديل 2 / 196، الكامل لابن عدي، ورقة: 7، 8، الانساب 7 / 63، اللباب 1 / 444، تهذيب الكمال، ورقة: 112، تذهيب التهذيب 1 / 68 / 1، ميزان الاعتدال 1 / 251، البداية والنهاية 10 / 346، تهذيب التهذيب 1 / 335، 336، خلاصة تذهيب الكمال: 36، شذرات الذهب 2 / 107.
(1) هو في كتب التراجم إسماعيل بن موسى الفزاري، وليس إبراهيم.
انظر مصادر ترجمته.
وكذا صرح الذهبي نفسه في الصفحة التالية.
(*)

(11/176)

إلى إسماعيل بن موسى، وقال: أيش عملتم عند ذاك الفاسق الذي يشتم السلف.
رواها ابن عدي.
ثم قال: أوصل عن مالك حديثين، وتفرد عن شريك بأحاديث، وإنما أنكروا غلوه في التشيع.
وقال علي بن جعفر: أخبرنا إسماعيل بن بنت السدي، قال: كنت في مجلس مالك، فسئل عن فريضة، فأجاب بقول زيد، فقلت ما قال فيها علي وابن مسعود، رضي الله عنهما، فأومأ إلى الحجبة، فلما هموا بي عدوت وأعجزتهم، فقالوا: ما نصنع بكتبه ومحبرته ؟ فقال: اطلبوه برفق، فجاؤوا إلي فجئت معهم.
فقال مالك: من أين أنت ؟ قلت: من الكوفة
قال: فأين خلفت الادب ؟ فقلت: إنما ذاكرتك لاستفيد.
فقال: إن عليا وعبد الله لا ينكر فضلهما، وأهل بلدنا على قول زيد بن ثابت، وإذا كنت بين قوم، فلا تبدأهم بما لا يعرفون، فيبدأك منهم ما تكره.
توفي إسماعيل الفزاري في سنة خمس وأربعين ومئتين.
وكان من أبناء التسعين، سامحه الله.
ومات معه أحمد بن عبدة الضبي، وهشام بن عمار، وأبو الحسن أحمد ابن محمد النبال مقرئ مكة، وإسحاق بن أبي إسرائيل، وأحمد بن نصر النيسابوري، وذو النون المصري الواعظ، وسوار بن عبد الله العنبري، وعبد الله بن عمران العابدي، ودحيم، ومحمد بن رافع، وأبو تراب النخشبي الزاهد.

78 - أحمد بن حنبل * (ع) هو الامام حقا، وشيخ الاسلام صدقا، أبو عبد الله، أحمد بن
______________
* (الهامش) *
* طبقات ابن سعد 7 / 354، 355، مقدمة كتابه " الزهد "، التاريخ الكبير 2 / 5، =

(11/177)

محمد بن حنبل بن هلال بن أسد بن إدريس بن عبد الله بن حيان بن عبد الله ابن أنس بن عوف بن قاسط بن مازن بن شيبان بن ذهل بن ثعلبة بن عكابة بن صعب بن علي بن بكر بن وائل الذهلي الشيباني المروزي ثم البغدادي، أحد الائمة الاعلام.
هكذا ساق نسبه ولده عبد الله، واعتمده أبو بكر الخطيب في " تاريخه " وغيره.
وقال الحافظ أبو محمد بن أبي حاتم في كتاب " مناقب أحمد ": حدثنا صالح بن أحمد، قال: وجدت في كتاب أبي نسبه، فساقه إلى مازن، كما مر، ثم قال: ابن هذيل بن شيبان بن ثعلبة بن عكابة، كذا قال:
هذيل، وهو وهم (1)، وزاد بعد وائل: ابن قاسط بن هنب بن أفصى بن دعمي بن جديلة بن أسد بن ربيعة بن نزار بن معد بن عدنان بن أد بن أدد بن الهميسع بن نبت بن قيذار بن إسماعيل بن إبراهيم، صلوات الله عليه.
وقال أبو القاسم البغوي: حدثنا صالح بن أحمد فذكر النسب، فقال فيه ذهل على الصواب.
وهكذا نقل إسحاق الغسيلي عن صالح.
وأما قول عباس الدوري، وأبي (2) بكر بن أبي داود: إن الامام أحمد
______________
* (الهامش) *
= التاريخ الصغير 2 / 375، تاريخ الفسوي 1 / 212، الجرح والتعديل 1 / 292 - 313 و 2 / 68، 70، حلية الاولياء 9 / 161، 233، الفهرست: 285، تاريخ بغداد 4 / 412، 423، طبقات الحنابلة 1 / 4، 20، تهذيب الاسماء واللغات 1 / 110، 112، وفيات الاعيان 1 / 63، 65، تهذيب الكمال، ورقة: 36، تذكرة الحفاظ 2 / 431، العبر 1 / 435، تذهيب التهذيب 1 / 22، الوافي بالوفيات 6 / 363، 369، مرآة الجنان 2 / 132، طبقات الشافعية للسبكي 2 / 27، 37، البداية والنهاية 10 / 325، 343، غاية النهاية في طبقات القراء 1 / 112، النجوم الزاهرة 2 / 304، 306، طبقات الحفاظ: 186، مناقب الامام أحمد، خلاصة تذهيب الكمال: 11، 12، طبقات المفسرين 1 / 70، الرسالة المستطرفة: 18، شذرات الذهب 2 / 96، 98.
(1) في " تاريخ الاسلام ": وهو غلط.
(2) في الاصل: " أبو ".
(*)

(11/178)

من بني ذهل بن شيبان فوهم، غلطهما الخطيب وقال: إنما هو من بني شيبان بن ذهل بن ثعلبة، ثم قال: وذهل بن ثعلبة هم (1) عم ذهل بن شيبان بن ثعلبة.
فينبغي أن يقال فيه: أحمد بن حنبل الذهلي على الاطلاق.
وقد نسبه أبو عبد الله البخاري إليهما معا.
وأما ابن ماكولا فمع بصره بهذا الشأن وهم أيضا.
وقال في نسبه: مازن بن ذهل بن شيبان بن ذهل بن ثعلبة، وما تابعه على هذا أحد.
وكان محمد والد أبي عبد الله من أجناد مرو، مات شابا له نحو من ثلاثين سنة.
وربي أحمد يتيما، وقيل: إن أمه تحولت من مرو، وهي حامل به.
فقال صالح، قال لي أبي: ولدت في ربيع الاول سنة أربع وستين ومئة.
قال صالح: جئ بأبي حمل من مرو، فمات أبوه شابا، فوليته أمه.
وقال عبد الله بن أحمد، وأحمد بن أبي خيثمة: ولد في ربيع الآخر.
قال حنبل: سمعت أبا عبد الله، يقول: طلبت الحديث سنة تسع وسبعين، فسمعت بموت حماد بن زيد، وأنا في مجلس هشيم.
قال صالح: قال أبي: ثقبت أمي أذني فكانت تصير فيهما لؤلؤتين، فلما ترعرعت، نزعتهما، فكانت (2) عندها، ثم دفعتهما إلي، فبعتهما بنحو من ثلاثين درهما.
قال أبو داود: سمعت يعقوب الدورقي، سمعت أحمد يقول: ولدت في شهر ربيع الاول سنة أربع وستين (ومئة) (3).

______________
* (الهامش) *
(1) في " تاريخ الاسلام ": " هو " بدلا من " هم ".
(2) في " تاريخ الاسلام ": " فكانتا ".
(3) ما بين حاصرتين زيادة من " تاريخ الاسلام ".
(*)

(11/179)

شيوخه: طلب العلم وهو ابن خمس عشرة سنة، في العالم الذي مات فيه مالك، وحماد بن زيد.
فسمع من إبراهيم بن سعد قليلا، ومن هشيم بن بشير فأكثر، وجود، ومن عباد بن عباد المهلبي، ومعتمر بن سليمان التيمي، وسفيان بن عيينة الهلالي، وأيوب بن النجار، ويحيى بن أبي زائدة، وعلي بن هاشم بن البريد (1)، وقران بن تمام، وعمار بن محمد الثوري، والقاضي أبي يوسف، وجابر بن نوح الحماني، وعلي بن غراب القاضي، وعمر بن عبيد الطنافسي، وأخويه يعلى، ومحمد، والمطلب بن زياد، ويوسف بن الماجشون، وجرير بن عبدالحميد، وخالد بن الحارث، وبشر بن المفضل، وعباد بن العوام، وأبي بكر بن عياش، ومحمد بن عبدالرحمن الطفاوي، وعبد العزيز بن عبد الصمد العمي، وعبدة بن سليمان، ويحيى بن عبدالملك بن أبي غنية، والنضر بن إسماعيل البجلي، وأبي خالد الاحمر، وعلي بن ثابت الجزري، وأبي عبيدة الحداد، وعبيدة بن حميد الحذاء، ومحمد بن سلمة الحراني، وأبي معاوية الضرير، وعبد الله بن إدريس، ومروان بن معاوية، وغندر، وابن علية، ومخلد بن يزيد الحراني، وحفص بن غياث، وعبد الوهاب الثقفي، ومحمد بن فضيل، وعبد الرحمن بن محمد المحاربي، والوليد بن مسلم، ويحيى بن سليم حديثا واحدا، ومحمد بن يزيد الواسطي، ومحمد بن الحسن المزني الواسطي، ويزيد بن هارون، وعلي ابن عاصم، وشعيب بن حرب، ووكيع فأكثر، ويحيى القطان فبالغ، ومسكين بن بكير، وأنس بن عياض الليثي، وإسحاق الازرق، ومعاذ بن
______________
* (الهامش) *
(1) بفتح الموحدة، وبعد الراء تحتانية ساكنة، كما في " تقريب التهذيب " 2 / 45.
(*)

(11/180)

معاذ، ومعاذ بن هشام، وعبد الاعلى السامي، ومحمد بن أبي عدي، وعبد الرحمن بن مهدي، وعبد الله بن نمير، ومحمد بن بشر، وزيد بن
الحباب، وعبد الله بن بكر، ومحمد بن إدريس الشافعي، وأبي عاصم، وعبد الرزاق، وأبي نعيم، وعفان، وحسين بن علي الجعفي، وأبي النضر، ويحيى بن آدم، وأبي عبدالرحمن المقرئ، وحجاج بن محمد، وأبي عامر العقدي، وعبد الصمد بن عبد الوارث، وروح بن عبادة، وأسود ابن عامر، ووهب بن جرير، ويونس بن محمد، وسليمان بن حرب، ويعقوب بن إبراهيم بن سعد، وخلائق إلى أن ينزل في الرواية عن قتيبة بن سعيد، وعلي بن المديني، وأبي بكر بن أبي شيبة، وهارون بن معروف، وجماعة من أقرانه.
فعدة شيوخه الذين روى عنهم في " المسند " مئتان وثمانون ونيف.
قال عبد الله: حدثني أبي، قال حدثنا علي بن عبد الله، وذلك قبل المحنة.
قال عبد الله: ولم يحدث أبي عنه بعد المحنة بشئ.
قلت: يريد عبد الله بهذا القول أن أباه لم يحمل عنه بعد المحنة شيئا، وإلا فسماع عبد الله بن أحمد لسائر كتاب " المسند " من أبيه كان بعد المحنة بسنوات في حدود سنة سبع وثمان وعشرين ومئتين، وما سمع عبد الله شيئا من أبيه ولا من غيره إلا بعد المحنة، فإنه كان أيام المحنة صبيا مميزا ما كان حله يسمع بعد والله أعلم.
حدث عنه البخاري حديثا، وعن أحمد بن الحسن عنه حديثا آخر في المغازي.
وحدث عنه مسلم، وأبو داود بجملة وافرة، وروى أبو داود، والنسائي، والترمذي، وابن ماجة عن رجل عنه، وحدث عنه أيضا ولداه صالح وعبد الله، وابن عمه حنبل بن إسحاق، وشيوخه عبد الرزاق،

(11/181)

والحسن بن موسى الاشيب، وأبو عبد الله الشافعي، لكن الشافعي لم
يسمه، بل قال: حدثني الثقة.
وحدث عنه علي بن المديني، ويحيى بن معين، ودحيم، وأحمد بن صالح، وأحمد بن أبي الحواري، ومحمد بن يحيى الذهلي، وأحمد بن إبراهيم الدورقي، وأحمد بن الفرات، والحسن ابن الصباح البزار، والحسن بن محمد بن الصباح الزعفراني، وحجاج بن الشاعر، ورجاء بن مرجى، وسلمة بن شبيب، وأبو قلابة الرقاشي، والفضل بن سهل الاعرج، ومحمد بن منصور الطوسي، وزياد بن أيوب، وعباس الدوري، وأبو زرعة، وأبو حاتم، وحرب بن إسماعيل الكرماني، وإسحاق الكوسج، وأبو بكر الاثرم، وإبرهيم الحربي، وأبو بكر المروذي، وأبو زرعة الدمشقي، وبقي بن مخلد، وأحمد بن أصرم المغفلي، وأحمد ابن منصور الرمادي، وأحمد بن ملاعب، وأحمد بن أبي خيثمة، وموسى ابن هارون، وأحمد بن علي الابار، ومحمد بن عبد الله مطين (1)، وأبو طالب أحمد بن حميد، وإبراهيم بن هانئ النيسابوري، وولده إسحاق بن إبراهيم، وبدر المغازلي، وزكريا بن يحيى الناقد، ويوسف بن موسى الحربي، وأبو محمد فوران، وعبدوس بن مالك العطار، ويعقوب بن بختان، ومهنى بن يحيى الشامي، وحمدان بن علي الوراق، وأحمد بن محمد القاضي البرتي، والحسين بن إسحاق التستري، وإبراهيم بن محمد ابن الحارث الاصبهاني، وأحمد بن يحيى ثعلب، وأحمد بن الحسن بن عبد الجبار الصوفي، وإدريس بن عبد الكريم الحداد، وعمر بن حفص السدوسي، وأبو عبد الله محمد بن إبراهيم البوشنجي، ومحمد بن عبد
______________
* (الهامش) *
(1) بضم الميم وفتح الطاء وتشديد الياء المفتوحة، لقب محمد بن عبد الله بن سليمان الحضرمي الحافظ.
انظر " المشتبه " للمؤلف الذهبي ص: 488، و " شرح القاموس " 9 / 270، و " طبقات الحنابلة " ص: 217، و " تذكرة الحفاظ " 2 / 210، 211.
(*)

(11/182)

الرحمن السامي، وعبد الله بن محمد البغوي، وأمم سواهم.
وقد جمع أبو محمد الخلال جزءا في تسمية الرواة عن أحمد سمعناه من الحسن بن علي، عن جعفر، عن السلفي، عن جعفر السراج عنه، قعد فيهم وكيع بن الجراح، ويحيى بن آدم.
قال الخطيب في كتاب " السابق ": أخبرنا أبو سعيد الصيرفي، حدثنا الاصم، حدثنا الربيع، أخبرنا الشافعي، أخبرنا الثقة من أصحابنا، عن يحيى بن سعيد، عن شعبة، عن قيس بن مسلم، عن طارق، أن عمر قال: إنما الغنيمة لمن شهد الوقعة (1).
قال ابن أبي حاتم: أخبرنا أبو زرعة أن أحمد أصله بصري، وخطته بمرو، وحدثنا صالح سمعت أبي يقول: مات هشيم فخرجت إلى الكوفة سنة ثلاث وثمانين، وأول رحلاتي إلى البصرة سنة ست.
وخرجت إلى سفيان سنة سبع فقدمنا، وقد مات الفضيل بن عياض.
وحججت خمس حجج، منها ثلاث راجلا، أنفقت في إحداها ثلاثين درهما.
وقدم ابن المبارك في سنة تسع وسبعين، وفيها أول سماعي من هشيم، فذهبت إلى مجلس ابن المبارك، فقالوا: قد خرج إلى طرسوس، وكتبت عن هشيم أكثر من ثلاثة آلاف.
ولو كان عندي خمسون درهما، لخرجت إلى جرير إلى الري.
- قلت: قد سمع منه أحاديث - قال: وسمعت أبي يقول: كتبت عن إبراهيم ابن سعد في ألواح، وصليت خلفه غير مرة، فكان يسلم واحدة.
وقد روى عن أحمد من شيوخه ابن مهدي.
فقرأت على إسماعيل بن الفراء، أخبرنا ابن قدامة، أخبرنا المبارك بن

______________
* (الهامش) *
(1) وأخرجه عبد الرزاق (9689) بإسناد صحيح، عن طارق بن شهاب أن عمر كتب إلى عمار أن الغنيمة لمن شهد الوقعة.
وهو في " سنن البيهقي " 9 / 50.
(*)

(11/183)

خضير، أخبرنا أبو طالب اليوسفي، أخبرنا إبراهيم بن عمر، أخبرنا علي بن عبد العزيز، حدثنا ابن أبي حاتم، حدثنا أحمد بن سنان، سمعت عبد الرحمن بن مهدي، يقول: كان أحمد بن حنبل عندي، فقال: نظرنا فيما كان يخالفكم فيه وكيع، أو فيما يخالف وكيع الناس، فإذا هي نيف وستون (1) حديثا.
روى صالح بن أحمد، عن أبيه، قال: مات هشيم، وأنا ابن عشرين سنة، وأنا أحفظ ما سمعت عنه.
ومن صفته: قال ابن ذريح العكبري: طلبت أحمد بن حنبل (2)، فسلمت عليه، وكان شيخا مخضوبا طوالا أسمر شديد السمرة.
قال أحمد: سمعت من علي بن هاشم سنة تسع وسبعين، فأتيته المجلس الآخر، وقد مات.
وهي السنة التي مات فيها مالك، وأقمت بمكة سنة سبع وتسعين، وأقمت عند عبد الرزاق سنة تسع وتسعين.
ورأيت ابن وهب بمكة، ولم أكتب عنه.
قال محمد بن حاتم: ولي حنبل جد الامام سرخس، وكان من أبناء الدعوة، فحدثت أنه ضربه المسيب بن زهير ببخارى لكونه شغب الجند.
وعن محمد بن عباس (3) النحوي، قال: رأيت أحمد بن حنبل حسن الوجه، ربعة، يخضب بالحناء خضابا ليس بالقاني، في لحيته شعرات سود، ورأيت ثيابه غلاظا بيضا، ورأيته معتما وعليه إزار.

______________
* (الهامش) *
(1) في الاصل: " وستين " وهو خطأ.
(2) في " تاريخ الاسلام " زيادة: " لا سأله عن مسألة ".
(3) في " تاريخ الاسلام ": " وعن عباس النحوي ".
(*)

(11/184)

وقال المروذي: رأيت أبا عبد الله إذا كان في البيت عامة جلوسه متربعا خاشعا.
فإذا كان برا، لم يتبين منه شدة خشوع، وكنت أدخل، والجزء في يده يقرأ.
رحلته وحفظه: قال صالح: سمعت أبي يقول: خرجت إلى الكوفة، فكنت في بيت تحت رأسي لبنة، فحججت، فرجعت إلى أمي، ولم أكن استأذنتها.
وقال حنبل: سمعت أبا عبد الله، يقول: تزوجت وأنا ابن أربعين سنة، فرزق الله خيرا كثيرا.
قال أبو بكر الخلال في كتاب " أخلاق أحمد "، وهو مجلد: أملى علي زهير بن صالح بن أحمد، قال: تزوج جدي عباسة بنت الفضل من العرب، فلم يولد له منها غير أبي.
وتوفيت فتزوج بعدها ريحانة، فولدت عبد الله عمي، ثم توفيت، فاشترى حسن، فولدت أم علي زينب، وولدت الحسن والحسين توأما (1)، وماتا بقرب ولادتهما، ثم ولدت الحسن ومحمدا، فعاشا حتى صارا من السن إلى نحو من أربعين سنة، ثم ولدت سعيدا.
قيل: كانت والدة عبد الله عوراء، وأقامت معه سنين.
قال المروذي: قال لي أبو عبد الله: اختلفت إلى الكتاب، ثم اختلفت إلى الديوان، وأنا ابن أربع عشرة سنة.

______________
* (الهامش) *
(1) في الاصل: " توم ".
قال ابن سيدة: يقال للذكر توأم، وللانثى توأمة.
فإذا
جمعوهما، قالوا: توأمان، وهما توأم.
(*)

(11/185)

وذكر الخلال حكايات في عقل أحمد وحياته في المكتب وورعه في الصغر.
حدثنا المروذي: سمعت أبا عبد الله، يقول: مات هشيم ولي عشرون سنة، فخرجت أنا والاعرابي رفيق كان لابي عبد الله، قال: فخرجنا مشاة، فوصلنا الكوفة، يعني: في سنة ثلاث وثمانين، فأتينا أبا معاوية، وعنده الخلق، فأعطى الاعرابي حجة بستين درهما، فخرج وتركني في بيت وحدي، فاستوحشت، وليس معي إلا جراب فيه كتبي، كنت أضعه فوق لبنة، وأضع رأسي عليه.
وكنت أذاكر وكيعا بحديث الثوري، وذكر مرة شيئا، فقال: هذا عند هشيم ؟ فقلت: لا.
وكان ربما ذكرالعشر أحاديث فأحفظها، فإذا قام، قالوا لي، فأمليها عليهم.
وحدثنا عبد الله بن أحمد، قال لي أبي: خذ أي كتاب شئت من كتب وكيع من المصنف، فإن شئت أن تسألني عن الكلام حتى أخبرك بالاسناد، وإن شئت بالاسناد حتى أخبرك أنا بالكلام.
وحدثنا عبد الله بن أحمد: سمعت سفيان بن وكيع، يقول: أحفظ عن أبيك مسألة من نحو أربعين سنة.
سئل عن الطلاق قبل النكاح، فقال: يروي عن النبي، صلى الله عليه وسلم، وعن علي وابن عباس ونيف وعشرين من التابعين، لم يروا به بأسا.
فسألت أبي عن ذلك، فقال: صدق، كذا قلت.
قال: وحفظت أني سمعت أبا بكر بن حماد، يقول: سمعت أبا بكر ابن أبي شيبة، يقول: لا يقال لاحمد بن حنبل: من أين قلت ؟ وسمعت أبا إسماعيل الترمذي، يذكر عن ابن نمير، قال: كنت عند
وكيع، فجاءه رجل، أو قال: جماعة من أصحاب أبي حنيفة، فقالوا له: ها هنا رجل بغدادي يتكلم في بعض الكوفيين، فلم يعرفه وكيع.
فبينا نحن إذ

(11/186)

طلع أحمد بن حنبل، فقالوا: هذا هو، فقال وكيع: ها هنا يا أبا عبد الله، فأفرجوا له، فجعلوا يذكرون عن أبي عبد الله الذي ينكرون.
وجعل أبو عبد الله يحتج بالاحاديث عن النبي صلى الله عليه وسلم.
فقالوا لوكيع: هذا بحضرتك ترى ما يقول ؟ فقال: رجل يقول: قال رسول الله، أيش أقول له ؟ ثم قال: ليس القول إلا كما قلت يا أبا عبد الله، فقال القوم لوكيع: خدعك والله البغدادي.
قال عارم: وضع أحمد عندي نفقته، فقلت له يوما، يا أبا عبد الله، بلغني أنك من العرب.
فقال: يا أبا النعمان، نحن قوم مساكين.
فلم يزل يدافعني حتى خرج، ولم يقل لي شيئا.
قال الخلال: أخبرنا المروذي: أن أبا عبد الله، قال: ما تزوجت إلا بعد الاربعين.
وعن أحمد الدورقي، عن أبي عبد الله، قال: نحن كتبنا الحديث من ستة وجوه وسبعة لم نضبطه، فكيف يضبطه من كتبه من وجه واحد ؟ ! قال عبد الله بن أحمد: قال لي أبو زرعة.
أبوك يحفظ ألف ألف حديث، فقيل له: وما يدريك ؟ قال: ذاكرته فأخذت عليه الابواب.
فهذه حكاية صحيحة في سعة علم أبي عبد الله، وكانوا يعدون في ذلك المكرر، والاثر، وفتوى التابعي، وما فسر، ونحو ذلك.
وإلا فالمتون المرفوعة القوية لا تبلغ عشر معشار ذلك.
قال ابن أبي حاتم: قال سعيد بن عمرو: يا أبا زرعة، أأنت أحفظ،
أم أحمد ؟ قال: بل أحمد.
قلت: كيف علمت ؟ قال: وجدت كتبه ليس في أوائل الاجزاء أسماء الذين حدثوه.
فكان يحفظ كل جزء ممن سمعه، وأنا لا أقدر على هذا.

(11/187)

وعن أبي زرعة قال: حزرت كتب أحمد يوم مات، فبلغت اثني عشر حملا وعدلا (1).
ما كان على ظهر كتاب منها حديث فلان، ولا في بطنه حدثنا فلان، كل ذلك كان يحفظه (2).
وقال حسن بن منبه: سمعت أبا زرعة، يقول: أخرج إلي أبو عبد الله أجزاء كلها سفيان سفيان، ليس على حديث منها " حدثنا فلان "، فظننتها عن رجل واحد، فانتخبت منها.
فلما قرأ ذلك علي جعل يقول: حدثنا وكيع، ويحيى، وحدثنا فلان، فعجبت، ولم أقدر أنا على هذا (3).
قال إبراهيم الحربي: رأيت أبا عبد الله، كأن الله جمع له علم الاولين والآخرين.
وعن رجل قال: ما رأيت أحدا أعلم بفقه الحديث ومعانيه من أحمد.
أحمد بن سلمة: سمعت ابن راهويه، يقول: كنت أجالس أحمد وابن معين، ونتذاكر فأقول: ما فقهه ؟ ما تفسيره ؟ فيسكتون إلا أحمد.
قال أبو بكر الخلال: كان أحمد قد كتب كتب الرأي وحفظها، ثم لم يلتفت إليها.
قال إبراهيم بن شماس: سألنا وكيعا عن خارجة بن مصعب، فقال: نهاني أحمد أن أحدث عنه.
قال العباس بن محمد الخلال: حدثنا إبراهيم بن شما ؟، سمعت
______________
* (الهامش) *
(1) في الاصل: " وعدل " وهو خطأ.
(2) وتمامه في " تاريخ الاسلام ": على ظهر قلبه.
(3) في " تاريخ الاسلام "، " فعجبت من ذلك، وجهدت أن أقدر على شئ من هذا، فلم أقدر ".
(*)

(11/188)

وكيعا وحفص بن غياث، يقولان: ما قدم الكوفة مثل ذاك الفتى، يعنيان: أحمد بن حنبل.
وقيل: إن أحمد أتى حسينا الجعفي بكتاب كبير يشفع في أحمد، فقال حسين: يا أبا عبد الله، لا تجعل بيني وبينك منعما فليس تحمل علي بأحد إلا وأنت أكبر منه (1).
الخلال: حدثنا المروذي، أخبرنا خضر المروذي بطرسوس، سمعت ابن راهويه، سمعت يحيى بن آدم، يقول: أحمد بن حنبل إمامنا.
الخلال: حدثنا محمد بن علي، حدثنا الاثرم، حدثني بعض من كان مع أبي عبد الله، أنهم كانوا يجتمعون عند يحيى بن آدم، فيتشاغلون عن الحديث بمناظرة أحمد يحيى بن آدم، ويرتفع الصوت بينهما، وكان يحيى بن آدم واحد أهل زمانه في الفقه.
الخلال: أخبرنا المروذي، سمعت محمد بن يحيى القطان، يقول: رأيت أبي مكرما لاحمد بن حنبل، لقد بذل له كتبه، أو قال: حديثه.
وقال القواريري، قال يحيى القطان: ما قدم علينا مثل هذين أحمد ويحيى بن معين.
وما قدم علي من بغداد أحب إلي من أحمد بن حنبل.
وقال عبد الله بن أحمد: سمعت أبي يقول: شق على يحيى بن سعيد يوم خرجت من البصرة.
عمرو بن العباس: سمعت عبدالرحمن بن مهدي، ذكر أصحاب الحديث، فقال: أعلمهم بحديث الثوري أحمد بن حنبل.
قال: فأقبل
______________
* (الهامش) *
(1) انظر الخبر في " مناقب الامام أحمد " لابن الجوري ص: 72.
(*)

(11/189)

أحمد، فقال ابن مهدي: من أراد أن ينظر إلى مابين كتفي الثوري، فلينظر إلى هذا.
قال المروذي: قال أحمد: عنيت بحديث سفيان، حتى كتبته عن رجلين، حتى كلمنا يحيى بن آدم، فكلم لنا الاشجعي، فكان يخرج إلينا الكتب، فنكتب من غير أن نسمع.
وعن ابن مهدي، قال: ما نظرت إلى أحمد إلا ذكرت به سفيان.
قال عبد الله بن أحمد: سمعت أبي يقول: خالف وكيع ابن مهدي في نحو من ستين حديثا من حديث سفيان، فذكرت ذلك لابن مهدي، وكان يحكيه عني.
عباس الدوري: سمعت أبا عاصم يقول لرجل بغدادي: من تعدون عندكم اليوم من أصحاب الحديث ؟ قال: عندنا أحمد بن حنبل، ويحيى بن معين، وأبو خيثمة، والمعيطي، والسويدي، حتى عد له جماعة بالكوفة أيضا وبالبصرة.
فقال أبو عاصم: قد رأيت جميع من ذكرت، وجاؤ واإلي، لم أر مثل ذاك الفتى، يعني: أحمد بن حنبل.
قال شجاع بن مخلد: سمعت أبا الوليد الطيالسي، يقول: ما بالمصرين (1) رجل أكرم علي من أحمد بن حنبل.
وعن سليمان بن حرب، أنه قال لرجل: سل أحمد بن حنبل، وما
يقول في مسألة كذا ؟ فإنه عندنا إمام.

______________
* (الهامش) *
(1) أي: البصرة والكوفة.
(*)

(11/190)

الخلال: حدثنا علي بن سهل، قال: رأيت يحيى بن معين عند عفان، ومعه أحمد بن حنبل، فقال: ليس هنا اليوم حديث.
فقال يحيى: ترد أحمد بن حنبل، وقد جاءك ؟ فقال: الباب مقفل، والجارية ليست هنا.
قال يحيى: أنا أفتح، فتكلم على القفل بشئ، ففتحه.
فقال عفان: أفشاش (1) أيضا ! وحدثهم.
قال: وحدثنا المروذي: قلت لاحمد: أكان أغمي عليك، أو غشي عليك عند ابن عيينة ؟ قال: نعم، في دهليزه زحمني الناس، فأغمي علي.
وروي أن سفيان، قال يومئذ: كيف أحدث وقد مات خير الناس ؟ وقال مهنى بن يحيى: قد رأيت ابن عيينة، ووكيعا، وبقية، وعبد الرزاق، وضمرة، والناس، ما رأيت رجلا أجمع من أحمد في علمه وزهده وورعه.
وذكر أشياء.
وقال نوح بن حبيب القومسي: سلمت على أحمد بن حنبل في سنة ثمان وتسعين ومئة بمسجد الخيف، وهو يفتي فتيا واسعة.
وعن شيخ أنه كان عنده كتاب بخط أحمد بن حنبل، فقال: كنا عند ابن عيينة سنة، ففقدت أحمد بن حنبل أياما، فدللت على موضعه، فجئت، فإذا هو في شبيه بكهف في جياد (2).
فقلت: سلام عليكم، أدخل ؟ فقال: لا.
ثم قال: ادخل، فدخلت، وإذا عليه قطعة لبد خلق،
______________
* (الهامش) *
(1) يقال: فش القفل فشا، أي فتحه بغير مفتاح.
(2) موضع بمكة يلي الصفا، وقد ضبطه المؤلف بالكسر، أما ياقوت، فقد ضبطه بالفتح، ويسمى هذا الموضع أيضا أجيادا، بفتح أوله وسكون ثانيه، وهما أجيادان: كبير وصغير.
(*)

(11/191)

فقلت: لم حجبتني ؟ فقال: حتى استترت.
فقلت: ما شأنك ؟ قال: سرقت ثيابي.
قال: فبادرت إلى منزلي فجئته بمئة درهم، فعرضتها عليه، فامتنع، فقلت: قرضا، فأبى، حتى بلغت عشرين درهما، ويأبى.
فقمت، وقلت: ما يحل لك أن تقتل نفسك.
قال: ارجع، فرجعت، فقال: أليس قد سمعت معي من ابن عيينة ؟ قلت: بلى.
قال: تحب أن أنسخه لك ؟ قلت: نعم.
قال: اشتر لي ورقا.
قال: فكتب بدراهم اكتسى منها ثوبين.
الحاكم: سمعت بكران بن أحمد الحنظلي الزاهد ببغداد، سمعت عبد الله بن أحمد، سمعت أبي يقول: قدمت صنعاء، أنا ويحيى بن معين، فمضيت إلى عبد الرزاق (في) قريته، وتخلف يحيى، فلما ذهبت أدق الباب، قال لي بقال تجاه داره: مه، لا تدق، فإن الشيخ يهاب.
فجلست حتى إذا كان قبل المغرب، خرج فوثبت إليه، وفي يدي أحاديث انتقيتها، فسلمت، وقلت: حدثني بهذه رحمك الله، فإني رجل غريب.
قال: ومن أنت ؟ وزبرني.
قلت: أنا أحمد بن حنبل، قال: فتقاصر ؟ وضمني إليه، وقال: بالله أنت أبو عبد الله ؟ ثم أخذ الاحاديث، وجعل يقرؤها حتى أظلم، فقال للبقال: هلم المصباح حتى خرج وقت المغرب، وكان عبد الرزاق يؤخر صلاة المغرب.
الخلال: حدثنا الرمادي، سمعت عبد الرزاق، وذكر أحمد بن
حنبل، فدمعت عيناه، فقال: بلغني أن نفقته نفدت، فأخذت بيده، فأقمته خلف الباب، وما معنا أحد، فقلت له: إنه لا تجتمع عندنا الدنانير، إذا بعنا الغلة، أشغلناها في شئ.
وقد وجدت عند النساء عشرة دنانير فخذها، وأرجو أن لا تنفقها حتى يتهيأ شئ.
فقال لي: يا أبا بكر، لو قبلت

(11/192)

من أحد شيئا، قبلت منك.
وقال عبد الله: قلت لابي: بلغني أن عبد الرزاق عرض عليك دنانير ؟ قال: نعم.
وأعطاني يزيد بن هارون خمس مئة درهم - أظن - فلم أقبل، وأعطى يحيى بن معين، وأبا مسلم، فأخذا منه.
وقال محمد بن سهل بن عسكر: سمعت عبد الرزاق، يقول: إن يعش هذا الرجل، يكون خلفا من العلماء.
المروذي: حدثني أبو محمد النسائي، سمعت إسحاق بن راهويه، قال: كنا عند عبد الرزاق أنا وأحمد بن حنبل، فمضينا معه إلى المصلى يوم عيد، فلم يكبر هو ولا أنا ولا أحمد، فقال لنا: رأيت معمرا والثوري في هذا اليوم كبرا: وإني رأيتكما لم تكبرا فلم أكبر، فلم لم تكبرا ؟ قلنا: نحن نرى التكبير، ولكن شغلنا بأي شئ نبتدئ من الكتب.
أبو إسحاق الجوزجاني، قال: كان أحمد بن حنبل يصلي بعبد الرزاق، فسها، فسأل عنه عبد الرزاق، فأخبر أنه لم يأكل منذ ثلاثة أيام شيئا.
رواها الخلال، قال: سمعت أبا زرعة القاضي الدمشقي عن الجوزجاني.
قال الخلال: حدثنا أبو القاسم بن الجبلي، عن أبي إسماعيل
الترمذي، عن إسحاق بن راهويه، قال: كنت مع أحمد بن حنبل عند عبد الرزاق، وكانت معي جارية، وسكنا فوق، وأحمد أسفل في البيت.
فقال لي: يا أبا يعقوب: هو ذا يعجبني ما أسمع من حركتكم.
قال: وكنت أطلع فأراه يعمل التكك، ويبيعها، ويتقوت بها هذا أو نحوه.

(11/193)

قال المروذي: سمعت أبا عبد الله، يقول: كنت في إزري من اليمن إلى مكة.
قلت: اكتريت نفسك من الجمالين ؟ قال: قد اكتريت لكتبي، ولم يقل لا.
وعن إسماعيل ابن علية: أنه أقيمت الصلاة، فقال: هاهنا أحمد بن حنبل، قولوا له يتقدم يصلي بنا.
وقال الاثرم: أخبرني عبد الله بن المبارك شيخ سمع قديما، قال: كنا عند ابن علية، فضحك بعضنا وثم أحمد.
قال: فأتينا إسماعيل بعد فوجدناه غضبان، فقال: تضحكون وعندي أحمد بن حنبل !.
قال المروذي: قال لي أبو عبد الله: كنا عند يزيد بن هارون، فوهم في شئ، فكلمته، فأخرج كتابه، فوجده كما قلت، فغيره فكان إذا جلس، يقول: يا ابن حنبل، ادن، يا ابن حنبل، ادن هاهنا.
ومرضت فعادني، فنطحه الباب.
المروذي: سمعت جعفر بن ميمون بن الاصبغ، سمعت أبي يقول: كنا عند يزيد بن هارون، وكان عنده المعيطي، وأبو خيثمة، وأحمد، وكانت في يزيد، رحمه الله، مداعبة، فذاكره المعيطي بشئ.
فقال له يزيد: فقدتك، فتنحنح أحمد فالتفت إليه، فقال: من ذا ؟ قالوا: أحمد بن حنبل، فقال: ألا أعلمتموني أنه ها هنا ؟
قال المروذي: فسمعت بعض الواسطيين يقول: ما رأيت يزيد بن هارون ترك المزاح لاحد إلا لاحمد بن حنبل.
قال أحمد بن سنان القطان: ما رأيت يزيد لاحد أشد تعظيما منه لاحمد ابن حنبل، ولا أكرم أحدا مثله، كان يقعده إلى جنبه، ويوقره، ولا يمازحه.

(11/194)

وقال عبد الرزاق: ما رأيت أحدا أفقه ولا أورع من أحمد بن حنبل.
قلت: قال هذا، وقد رأى مثل الثوري ومالك وابن جريج.
وقال حفص بن غياث: ما قدم الكوفة مثل أحمد.
وقال أبو اليمان: كنت أشبه أحمد بأرطاة بن المنذر.
وقال الهيثم بن جميل الحافظ: إن عاش أحمد سيكون حجة على أهل زمانه.
وقال قتيبة: خير أهل زماننا ابن المبارك، ثم هذا الشاب، يعني: أحمد ابن حنبل، وإذا رأيت رجلا يحب أحمد، فاعلم أنه صاحب سنة.
ولو أدرك عصر الثوري، والاوزاعي، والليث، لكان هو المقدم عليهم.
فقيل لقتيبة: يضم أحمد إلى التابعين ؟ قال: إلى كبار التابعين.
وقال قتيبة: لولا الثوري، لمات الورع، ولولا أحمد لاحدثوا في الدين، أحمد إمام الدنيا.
قلت: قد روى أحمد في " مسنده " عن قتيبة كثيرا.
وقيل لابي مسهر الغساني: تعرف من يحفظ على الامة أمر دينها ؟ قال: شاب في ناحية المشرق، يعني: أحمد.
قال المزني: قال لي الشافعي: رأيت ببغداد شابا إذا قال: حدثنا،
قال الناس كلهم: صدق.
قلت: ومن هو ؟ قال: أحمد بن حنبل.
وقال حرملة: سمعت الشافعي يقول: خرجت من بغداد فما خلفت بها رجلا أفضل، ولا أعلم، ولا أفقه، ولا أتقى من أحمد بن حنبل.
وقال الزعفراني: قال لي الشافعي: ما رأيت أعقل من أحمد، وسليمان ابن داود الهاشمي.

(11/195)

قال محمد بن إسحاق بن راهويه: حدثني أبي، قال: قال لي أحمد ابن حنبل: تعال حتى أريك من لم ير مثله، فذهب بي إلى الشافعي، قال أبي: وما رأى الشافعي مثل أحمد بن حنبل.
ولولا أحمد وبذل نفسه، لذهب الاسلام - يريد المحنة.
وروي عن إسحاق بن راهويه، قال: أحمد حجة بين الله وبين خلقه.
وقال محمد بن عبدويه: سمعت علي بن المديني، يقول: أحمد أفضل عندي من سعيد بن جبير في زمانه، لان سعيدا كان له نظراء.
وعن ابن المديني، قال: أعز الله الدين بالصديق يوم الردة، وبأحمد يوم المحنة.
وقال أبو عبيد: انتهى العلم إلى أربعة: أحمد بن حنبل وهو أفقههم، وذكر الحكاية.
وقال أبو عبيد: إني لا تدين بذكر أحمد.
ما رأيت رجلا أعلم بالسنة منه.
وقال الحسن بن الربيع: ما شبهت أحمد بن حنبل إلا بابن المبارك في سمته وهيئته.
الطبراني: حدثنا محمد بن الحسين الانماطي، قال: كنا في مجلس فيه يحيى بن معين، وأبو خيثمة، فجعلوا يثنون على أحمد بن حنبل، فقال رجل: فبعض هذا، فقال يحيى: وكثرة الثناء على أحمد تستنكر ! لو جلسنا مجالسنا بالثناء عليه، ما ذكرنا فضائله بكمالها.
وروى عباس، عن ابن معين قال: ما رأيت مثل أحمد.

(11/196)

وقال النفيلي: كان أحمد بن حنبل من أعلام الدين.
وقال المروذي: حضرت أبا ثور سئل عن مسألة، فقال: قال أبو عبد الله أحمد بن حنبل شيخنا وإمامنا فيها كذا وكذا.
وقال ابن معين: ما رأيت من يحدث لله إلا ثلاثة: يعلى بن عبيد، والقعنبي (1)، وأحمد بن حنبل.
وقال ابن معين: أرادوا أن أكون مثل أحمد، والله لا أكون مثله أبدا.
وقال أبو خيثمة: ما رأيت مثل أحمد، ولا أشد منه قلبا.
وقال علي بن خشرم: سمعت بشر بن الحارث، يقول: أنا أسأل عن أحمد بن حنبل ؟ ! إن أحمد أدخل الكير، فخرج ذهبا أحمر.
وقال عبد الله بن أحمد: قال أصحاب بشر الحافي له حين ضرب أبي: لو أنك خرجت فقلت: إني على قول أحمد، فقال: أتريدون أن أقوم مقام الانبياء ؟ !.
القاسم بن محمد الصائغ: سمعت المروذي، يقول: دخلت على ذي النون السجن، ونحن بالعسكر، فقال: أي شئ حال سيدنا ؟ يعني: أحمد بن حنبل.
وقال محمد بن حماد الطهراني: سمعت أبا ثور الفقيه، يقول: أحمد
ابن حنبل أعلم أو أفقه من الثوري.
وقال نصر بن علي الجهضمي: أحمد أفضل أهل زمانه.

______________
* (الهامش) *
(1) في الاصل: " والعنبي " وهو تحريف، والتصحيح من " المناقب " لابن الجوزي، ص: 114.
(*)

(11/197)

قال صالح بن علي الحلبي: سمعت أبا همام السكوني يقول: ما رأيت مثل أحمد بن حنبل، ولا رأى هو مثله.
وعن حجاج بن الشاعر: قال: ما رأيت أفضل من أحمد، وما كنت أحب أن أقتل في سبيل الله، ولم أصل على أحمد، بلغ والله في الامامة أكبر من مبلغ سفيان ومالك.
وقال عمرو الناقد: إذا وافقني أحمد بن حنبل على حديث لا أبالي من خالفني.
قال ابن أبي حاتم: سألت أبي عن علي بن المديني وأحمد بن حنبل، أيهما أحفظ ؟ فقال: كانا في الحفظ متقاربين، وكان أحمد أفقه، إذا رأيت من يحب أحمد، فاعلم أنه صاحب سنة.
وقال أبو زرعة: أحمد بن حنبل أكبر من إسحاق وأفقه، ما رأيت أحدا أكمل من أحمد.
وقال محمد بن يحيى الذهلي: جعلت أحمد إماما فيما بيني وبين الله.
وقال محمد بن مهران الجمال: ما بقي غير أحمد.
قال إمام الائمة ابن خزيمة: سمعت محمد بن سحتويه، سمعت أبا عمير بن النحاس الرملي، وذكر أحمد بن حنبل، فقال: رحمه الله، عن
الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، وبالصالحين ما كان ألحقه، عرضت له الدنيا فأباها، والبدع فنفاها.
قال أبو حاتم: كان أبو عمير من عباد المسلمين.
قال لي: أمل علي شيئا عن أحمد بن حنبل.

(11/198)

وروي عن أبي عبد الله البوشنجي: قال: ما رأيت أجمع في كل شئ من أحمد بن حنبل، ولا أعقل منه.
وقال ابن وارة: كان أحمد صاحب فقه، صاحب حفظ، صاحب معرفة.
وقال النسائي: جمع أحمد بن حنبل المعرفة بالحديث والفقه والورع والزهد والصبر.
وعن عبد الوهاب الوراق: قال: لما قال النبي صلى الله عليه وسلم: " فردوه إلى عالمه " (1) رددناه إلى أحمد بن حنبل، وكان أعلم أهل زمانه.
وقال أبو داود: كانت مجالس أحمد مجالس الآخرة، لا يذكر فيها شئ من أمر الدنيا، ما رأيته ذكر الدنيا قط.
قال صالح بن محمد جزرة: أفقه من أدركت في الحديث أحمد بن حنبل.
قال علي بن خلف: سمعت الحميدي، يقول: ما دمت بالحجاز، وأحمد بالعراق، وابن راهويه بخراسان لا يغلبنا أحد.

______________
* (الهامش) *
(1) أخرج الامام أحمد في " المسند " 2 / 181 من طريق أنس بن عياض، عن أبي حازم، عن عمرو بن شعيب، عن أبيه، عن جده، قال: لقد جلست أنا وأخي مجلسا ما أحب أن لي به حمر النعم، أقبلت أنا وأخي، وإذا مشيخة من صحابة رسول الله، صلى الله عليه وسلم، جلوس عند
باب من أبوابه، فكرهنا أن نفرق بينهم، فجلسنا حجرة، إذ ذكروا آية من القرآن، فتماروا فيها حتى ارتفعت أصواتهم، فخرج رسول الله، صلى الله عليه وسلم، مغضبا، وقد احمر وجهه، يرميهم بالتراب، ويقول: " مهلا يا قوم، بهذا أهلكت الامم من قبلكم، باختلافهم على أنبيائهم، وضربهم الكتب بعضها ببعض.
إن القرآن لم ينزل يكذب بعضه بعضا، إنما نزل يصدق بعضه بعضا، فما عرفتم منه، فاعملوا به.
وما جهلتم منه، فردوه إلى عالمه ".
وإسناده حسن، وأخرجه أيضا أحمد مختصرا بنحوه 2 / 195، وابن ماجة رقم (85)، و عبد الرزاق في " المصنف " (20367).
وقد وقع عند أحمد في رواية 2 / 196 أن تنازعهم كان في القدر.
(*)

(11/199)

الخلال: حدثنا محمد بن ياسين البلدي، سمعت ابن أبي أويس، وقيل له ذهب أصحاب الحديث، فقال: ما أبقى الله أحمد بن حنبل، فلم يذهب أصحاب الحديث.
وعن ابن المديني، قال: أمرني سيدي أحمد بن حنبل أن لا أحدث إلا من كتاب.
الحسين بن الحسن أبو معين الرازي: سمعت ابن المديني، يقول: ليس في أصحابنا أحفظ من أحمد، وبلغني أنه لا يحدث إلا من كتاب، ولنا فيه أسوة.
وعنه قال: أحمد اليوم حجة الله على خلقه.
أخبرنا عمر بن عبد المنعم، عن أبي اليمن الكندي، أخبرنا عبد الملك بن أبي القاسم، أخبرنا أبو إسماعيل الانصاري، أخبرنا أبو يعقوب القراب، أخبرنا محمد بن عبد الله الجوزقي، سمعت أبا حامد الشرقي، سمعت أحمد بن سلمة، سمعت أحمد بن عاصم، سمعت أبا عبيد القاسم ابن سلام، يقول: انتهى العلم إلى أربعة: أحمد بن حنبل وهو أفقههم فيه، وإلى ابن أبي شيبة وهو أحفظهم له، وإلى علي بن المديني وهو أعلمهم به،
وإلى يحيى بن معين وهو أكتبهم له.
إسحاق المنجنيقي: حدثنا القاسم بن محمد المؤدب، عن محمد ابن أبي بشر، قال أتيت أحمد بن حنبل في مسألة، فقال: ائت أبا عبيد، فإن له بيانا لا تسمعه من غيره.
فأتيته فشفاني جوابه.
فأخبرته بقول أحمد، فقال: ذاك رجل من عمال الله، نشر الله رداء عمله، وذخر له عنده الزلفى، أما تراه محببا مألوفا.
ما رأت عيني بالعراق رجلا اجتمعت فيه خصال هي فيه، فبارك الله له فيما أعطاه من الحلم والعلم والفهم، فإنه لكما قيل:

(11/200)

يزينك إما غاب عنك فإن دنا * رأيت له وجها يسرك مقبلا يعلم هذا الخلق ما شذ عنهم * من الادب المجهول كهفا ومعقلا ويحسن في ذات الاله إذا رأى * مضيما لاهل الحق لا يسأم البلا وإخوانه الادنون كل موفق * بصير بأمر الله يسمو على العلا (1) وبإسنادي إلى أبي إسماعيل الانصاري: أخبرنا إسماعيل بن إبراهيم، أخبرنا نصر بن أبي نصر الطوسي، سمعت علي بن أحمد بن خشيش، سمعت أبا الحديد الصوفي بمصر، عن أبيه، عن المزني، يقول: أحمد بن حنبل يوم المحنة، أبو بكر يوم الردة، وعمر يوم السقيفة، وعثمان يوم الدار، وعلي يوم صفين.
قال أحمد بن محمد الرشديني: سمعت أحمد بن صالح المصري، يقول: ما رأيت بالعراق مثل هذين: أحمد بن حنبل، ومحمد بن عبد الله بن نمير، رجلين جامعين لم أر مثلهما بالعراق.
وروى أحمد بن سلمة النيسابوري، عن ابن وارة، قال: أحمد بن
حنبل ببغداد، وأحمد بن صالح بمصر، وأبو جعفر النفيلي بحران، وابن نمير بالكوفة، هؤلاء أركان الدين.
وقال علي بن الجنيد الرازي: سمعت أبا جعفر النفيلي، يقول: كان أحمد بن حنبل من أعلام الدين.
وعن محمد بن مصعب العابد، قال: لسوط ضربه أحمد بن حنبل في الله أكبر من أيام بشر بن الحارث.
قلت: بشر عظيم القدر كأحمد، ولا ندري وزن الاعمال، إنما الله يعلم ذلك.

______________
* (الهامش) *
(1) لم أجد هذه الابيات فيما وقعت عليه من مصادر.
(*)

(11/201)

قال أبو عبد الرحمن النهاوندي: سمعت يعقوب الفسوي، يقول: كتبت عن ألف شيخ، حجتي فيما بيني وبين الله رجلان: أحمد بن حنبل، وأحمد بن صالح.
وبالاسناد إلى الانصاري شيخ الاسلام: أخبرنا أبو يعقوب، أخبرنا منصور بن عبد الله الذهلي، حدثنا محمد بن الحسن بن علي البخاري، سمعت محمد بن إبراهيم البوشنجي، وذكر أحمد بن حنبل، فقال: هو عندي أفضل وأفقه من سفيان الثوري، وذلك أن سفيان لم يمتحن بمثل ما امتحن به أحمد، ولا علم سفيان ومن يقدم من فقهاء الامصار كعلم أحمد بن حنبل، لانه كان أجمع لها، وأبصر بأغاليطهم وصدوقهم وكذوبهم.
قال: ولقد بلغني عن بشر بن الحارث أنه قال: قام أحمد مقام الانبياء.
وأحمد عندنا امتحن بالسراء والضراء، فكان فيهما معتصما بالله.
قال أبويحيى الناقد: كنا عند إبراهيم بن عرعرة، فذكروا يعلى بن
عاصم، فقال رجل: أحمد بن حنبل يضعفه.
فقال رجل: وما يضره إذا كان ثقة ؟ فقال ابن عرعرة: والله لو تكلم أحمد في علقمة والاسود لضرهما.
وقال الحنيني: سمعت إسماعيل بن الخليل، يقول: لو كان أحمد بن حنبل في بني إسرائيل لكان آية.
وعن علي بن شعيب، قال: عندنا المثل الكائن في بني إسرائيل، من أن أحدهم كان يوضع المنشار على مفرق رأسه، ما يصرفه ذلك عن دينه.
ولولا أن أحمد قام بهذا الشأن، لكان عارا علينا أن قوما سبكوا، فلم يخرج منهم أحد.
قال ابن سلم: سمعت محمد بن نصر المروزي، يقول: صرت إلى

(11/202)

دار أحمد بن حنبل مرارا، وسألته عن مسائل، فقيل له: أكان أكثر حديثا أم إسحاق ؟ قال: بل أحمد أكثر حديثا وأورع.
أحمد فاق أهل زمانه.
قلت: كان أحمد عظيم الشأن، رأسا في الحديث، وفي الفقه، وفي التأله.
أثنى عليه خلق من خصومه، فما الظن بإخوانه وأقرانه ؟ ! ! وكان مهيبا في ذات الله.
حتى لقال أبو عبيد: ما هبت أحدا في مسألة، ما هبت أحمد بن حنبل.
وقال إبراهيم الحربي: عالم وقته سعيد بن المسيب في زمانه، وسفيان الثوري في زمانه، وأحمد بن حنبل في زمانه.
قرأت على إسحاق الاسدي: أخبركم ابن خليل، أخبرنا اللبان، عن أبي علي الحداد، أخبرنا أبو نعيم، أخبرنا أبو بكر بن مالك، حدثنا محمد ابن يونس، حدثني سليمان الشاذكوني، قال: يشبه علي بن المديني بأحمد ابن حنبل ؟ أيهات ! ! ما أشبه السك باللك (1).
لقد حضرت من ورعه شيئا
بمكة: أنه أرهن سطلا عند فامي (2)، فأخذ منه شيئا ليقوته.
فجاء، فأعطاه فكاكه، فأخرج إليه سطلين، فقال: انظر أيهما سطلك ؟ فقال: لا أدري أنت في حل منه، وما أعطيتك، ولم يأخذه.
قال الفامي: والله إنه لسطله، وإنما أردت أن أمتحنه فيه.
وبه إلى أبي نعيم: حدثنا سليمان بن أحمد، حدثنا الابار: سمعت محمد بن يحيى النيسابوري، حين بلغه وفاة أحمد، يقول: ينبغي لكل أهل دار ببغداد أن يقيموا عليه النياحة في دورهم.

______________
* (الهامش) *
(1) أي بائع الفوم، أي الحمص.
(2) السك: ضرب من الطيب، واللك: بالفتح صبغ أحمر يصبغ به، وبالضم: ثفله أو عصارته.
(*)

(11/203)

قلت: تكلم الذهلي بمقتضى الحزن لا بمقتضى الشرع (1).
قال أحمد بن القاسم المقرئ: سمعت الحسين الكرابيسي، يقول: مثل الذين يذكرون أحمد بن حنبل مثل قوم يجيؤون إلى أبي قبيس (2) يريدون أن يهدموه بنعالهم.
الطبراني: حدثنا إدريس بن عبد الكريم المقرئ، قال: رأيت علماءنا مثل الهيثم بن خارجة، ومصعب الزبيري، ويحيى بن معين، وأبي بكر بن أبي شيبة، وأخيه، وعبد الاعلى بن حماد، وابن أبي الشوارب، وعلي بن المديني، والقواريري، وأبي خيثمة، وأبي معمر، والوركاني، وأحمد بن محمد بن أيوب، ومحمد بن بكار، وعمرو الناقد، ويحيى بن أيوب المقابري، وسريج بن يونس، وخلف بن هشام، وأبي الربيع الزهراني، فيمن لا أحصيهم، يعظمون أحمد ويجلونه ويوقرونه ويبجلونه
ويقصدونه للسلام عليه.
قال أبو علي بن شاذان: قال لي محمد بن عبد الله الشافعي: لما مات سعيد بن أحمد بن حنبل، جاء إبراهيم الحربي إلى عبد الله بن أحمد، فقام إليه عبد الله، فقال: تقوم إلي ؟ قال: والله لو رآك أبي، لقام إليك، فقال إبراهيم: والله لو رأى ابن عيينة أباك، لقام إليه.

______________
* (الهامش) *
(1) لان الشرع قد نهى عن النياحة، وعدها من صنيع الجاهلية، فقد أخرج مسلم في " صحيحه " رقم (67) من حديث أبي هريرة، قال: قال رسول الله، صلى الله عليه وسلم: " اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت ".
وأخرج البخاري 3 / 130، ومسلم (927) من حديث ابن مسعود، قال: قال رسول الله صلى الله عليه وسلم: " ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية ".
وأخرج مسلم (934) من طريق أبي مالك الاشعري، قال: قال رسول الله، صلى الله عليه وسلم: " النائحة إذا لم تتب قبل موتها تقام يوم القيامة، وعليها سربال من قطران، ودرع من جرب ".
(2) جبل مشرف على مسجد مكة.
(*)

(11/204)

قال محمد بن أيوب العكبري: سمعت إبراهيم الحربي، يقول: التابعون كلهم، وآخرهم أحمد بن حنبل - وهو عندي أجلهم - يقولون: من حلف بالطلاق أن لا يفعل شيئا ثم فعله ناسيا، كلهم يلزمونه الطلاق.
وعن الاثرم قال: ناظرت رجلا، فقال: من قال بهذه المسألة ؟ قلت: من ليس في شرق ولا غرب مثله، قال: من ؟ قلت: أحمد بن حنبل.
وقد أثنى على أبي عبد الله جماعة من أولياء الله، وتبركوا به.
روى ذلك أبو الفرج بن الجوزي، وشيخ الاسلام، ولم يصح سند بعض ذلك.
أخبرنا إسماعيل بن عميرة، أخبرنا ابن قدامة، أخبرنا أبو طالب
ابن خضير، أخبرنا أبو طالب اليوسفي، أخبرنا أبو إسحاق البرمكي، أخبرنا علي بن عبد العزيز، أخبرنا عبدالرحمن بن أبي حاتم، حدثنا أبو زرعة، وقيل له: اختيار أحمد وإسحاق أحب إليك أم قول الشافعي ؟ قال: بل اختيار أحمد فإسحاق.
ما أعلم في أصحابنا أسود الرأس أفقه من أحمد بن حنبل، وما رأيت أحدا أجمع منه.
في فضله وتألهه وشمائله: وبه قال ابن أبي حاتم: حدثنا صالح بن أحمد، قال دخلت على أبي يوما أيام الواثق - والله يعلم على أي حال نحن - وقد خرج لصلاة العصر، وكان له لبد يجلس عليه، قد أتى عليه سنون كثيرة حتى بلي، وإذا تحته كتاب كاغد (1) فيه: بلغني يا أبا عبد الله ما أنت فيه من الضيق، وما عليك من الدين، وقد وجهت إليك بأربعة آلاف درهم على يدي فلان، وما هي من صدقة ولا زكاة، وإنما هو شئ ورثته من أبي.
فقرأت الكتاب، ووضعته.

______________
* (الهامش) *
(1) أي قرطاس، وهو فارسي معرب (*)

(11/205)

فلما دخل، قلت: يا أبة، ما هذا الكتاب ؟ فاحمر وجهه، وقال: رفعته منك.
ثم قال: تذهب لجوابه (1) ؟ فكتب إلى الرجل: وصل كتابك إلي، ونحن في عافية.
فأما الدين، فإنه لرجل لا يرهقنا، وأما عيالنا، ففي نعمة الله.
فذهبت بالكتاب إلى الرجل الذي كان أوصل كتاب الرجل، فلما كان بعد حين، ورد كتاب الرجل مثل ذلك، فرد عليه بمثل ما رد.
فلما مضت سنة أو نحوها، ذكرناها، فقال: لو كنا قبلناها، كانت قد ذهبت.
وشهدت ابن الجروي، وقد جاء بعد المغرب، فقال لابي: أنا رجل مشهور، وقد أتيتك في هذا الوقت، وعندي شئ قد اعتددته لك، وهو
ميراث، فأحب أن تقبله.
فلم يزل به.
فلما أكثر عليه، قام ودخل.
قال صالح: فأخبرت عن ابن الجروي أنه قال: قلت له: يا أبا عبد الله، هي ثلاثة آلاف دينار.
فقام وتركني.
قال صالح: ووجه رجل من الصين بكاغد صيني إلى جماعة من المحدثين، ووجه بقمطر إلى أبي، فرده، وولد لي مولود فأهدى صديق لي شيئا.
ثم أتى على ذلك أشهر، وأراد الخروج إلى البصرة، فقال لي: تكلم أبا عبد الله يكتب لي إلى المشايخ بالبصرة، فكلمته فقال: لو لاأنه أهدى إليك، كنت أكتب له.
وبه قال ابن أبي حاتم: حدثنا أحمد بن سنان، قال: بلغني أن أحمد ابن حنبل رهن نعله عند خباز باليمن، وأكرى نفسه من جمالين عند خروجه، وعرض عليه عبد الرزاق دراهم صالحة، فلم يقبلها.
وبعث ابن طاهر حين مات أحمد بأكفان وحنوط، فأبى صالح أن
______________
* (الهامش) *
(1) في " المناقب " لابن الجوزي: 232: " بجوابه "، بالباء.
(*)

(11/206)

يقبله، وقال: إن أبي قد أعد كفنه وحنوطه، ورده، فراجعه، فقال: إن أمير المؤمنين أعفى أبا عبد الله مما يكره، وهذا مما يكره، فلست أقبله.
وبه: حدثنا صالح، قال: قال أبي: جاءني يحيى بن يحيى - قال أبي: وما أخرجت خراسان بعد ابن المبارك رجلا يشبه يحيى بن يحيى - فجاءني ابنه، فقال: إن أبي أوصى بمبطنة له لك، وقال: يذكرني بها.
فقلت.
جئ بها.
فجاء برزمة ثياب، فقلت له: اذهب رحمك الله، يعني: ولم يقبلها.
قلت: وقيل: إنه أخذ منها ثوبا واحدا.
وبه قال: حدثنا صالح قال: قلت لابي: إن أحمد الدروقي أعطي ألف دينار.
فقال: يا بني، (ورزق ربك خير وأبقى) (طه: 131) وبه: حدثنا أبي، حدثنا أحمد بن أبي الحواري، حدثني عبيد القاري، قال: دخل على أحمد عمه، فقال: يا ابن أخي، أيش هذا الغم ؟ وأيش هذا الحزن ؟ فرفع رأسه، وقال: يا عم، طوبى لمن أخمل الله ذكره.
وبه: سمعت أبي يقول: كان أحمد إذا رأيته، تعلم أنه لا يظهر النسك، رأيت عليه نعلا لا يشبه نعال القراء، له رأس كبير معقد، وشراكه مسبل، ورأيت عليه إزارا وجبة برد مخططة.
أي: لم يكن بزي القراء.
وبه: حدثنا صالح: قال لي أبي: جاءني أمس رجل كنت أحب أن تراه، بينا أنا قاعد في نحر الظهيرة، إذا برجل سلم بالباب، فكان قلبي ارتاح، ففتحت، فإذا أنا برجل عليه فروة، وعلى رأسه خرقة، ما تحت فروه قميص، ولا معه ركوة جراب ولا عكاز، قد لوحته الشمس.
فقلت:

(11/207)

ادخل، فدخل الدهليز، فقلت: من أين أقبلت ؟ قال: من ناحية المشرق أريد الساحل، ولولا مكانك ما دخلت هذا البلد، نويت السلام عليك.
قلت: على هذه الحال ؟ قال: نعم.
ما الزهد في الدنيا ؟ قلت: قصر الامل، قال: فجعلت أعجب منه، فقلت في نفسي.
ما عندي ذهب ولا فضة.
فدخلت البيت، فأخذت أربعة أرغفة، فخرجت إليه، فقال: أو يسرك أن أقبل ذلك يا أبا عبد الله ؟ قلت: نعم.
فأخذها، فوضعها تحت حضنه، وقال: أرجو أن تكفيني إلى الرقة.
أستودعك الله.
فكان يذكره كثيرا.
وبه: كتب إلي عبد الله بن أحمد، سمعت أبي، وذكر الدنيا، فقال: قليلها يجزئ، وكثيرها لا يجزئ، وقال أبي: وقد ذكر عنده الفقر - فقال: الفقر مع الخير.
وبه حدثنا صالح، قال: أمسك أبي عن مكاتبة ابن راهويه، لما أدخل كتابه إلى عبد الله بن طاهر وقرأه.
وبه قال: ذكر عبد الله بن أبي عمر البكري، سمعت عبدالملك بن عبدالحميد الميموني، قال: ما أعلم أني رأيت أحدا أنظف بدنا، ولا أشد تعاهدا لنفسه في شاربه وشعر رأسه وشعر بدنه، ولا أنقى ثوبا بشدة بياض، من أحمد بن حنبل رضي الله عنه.
كان ثيابه بين الثوبين، تسوى ملحفته خمسة عشر درهما، وكان ثوب قميصه يؤخذ بالدينار ونحوه، لم يكن له دقة تنكر، ولاغلظ ينكر، وكان ملحفته مهذبة.
وبه حدثنا صالح، قال: ربما رأيت أبي يأخذ الكسر، ينفض الغبار عنها، ويصيرها في قصعة، ويصب عليها ماء ثم يأكلها بالملح.
وما رأيته اشترى رمانا ولا سفرجلا ولا شيئا من الفاكهة، إلا أن تكون بطيخة فيأكلها

(11/208)

بخبز وعنبا وتمرا.
وقال لي: كانت والدتك في الظلام تغزل غزلا دقيقا، فتبيع الاستار بدرهمين أقل أو أكثر، فكان ذلك قوتنا، وكنا إذا اشترينا الشئ، نستره عنه كيلا يراه، فيوبخنا، وكان ربما خبز له، فيجعل في فخارة عدسا وشحما وتمرات شهريز (1)، فيجئ الصبيان، فيصوت ببعضهم، فيدفعه إليهم، فيضحكون ولا يأكلون.
وكان يأتدم بالخل كثيرا.
قال: وقال أبي: إذا لم يكن عندي قطعة، أفرح.
وكان إذا توضأ لا يدع من يستقي له، وربما اعتللت فيأخذ قدحا فيه ماء، فيقرأ فيه، ثم يقول: اشرب منه، واغسل وجهك ويديك.
وكانت له قلنسوة خاطها بيده، فيها قطن، فإذا قام بالليل لبسها.
وكان ربما أخذ القدوم، وخرج إلى دار السكان، يعمل الشئ بيده.
واعتل فتعالج.
وكان ربما خرج إلى البقال، فيشتري الجرزة الحطب والشئ، فيحمله بيده.
وكان يتنور في البيت.
فقال لي في يوم شتوي: أريد أدخل الحمام بعد المغرب، فقل لصاحب الحمام.
ثم بعث إلي: إني قد أضربت عن الدخول.
وتنور في البيت.
وكنت أسمعه كثيرا يقول: اللهم سلم سلم.
وبه حدثنا أحمد بن سنان، قال: بعث إلى أحمد بن حنبل حيث كان
______________
* (الهامش) *
(1) بالضم والكسر، وبالسين المهملة أو بالشين المعجمة: نوع من التمر.
(*)

(11/209)

عندنا أيام يزيد جوز ونبق (1) كثير (2)، فقبل، وقال لي: كل هذا.
قال عبد الله بن أحمد: حدثنا أبي، وذكر عنده الشافعي رحمه الله، فقال: ما استفاد منا أكثر مما استفدنا منه.
ثم قال عبد الله: كل شئ في كتاب الشافعي حدثنا الثقة فهو عن أبي.
الخلال: حدثنا المروذي، قال: قدم رجل من الزهاد، فأدخلته على أحمد، وعليه فرو خلق، وخريقة على رأسه وهو حاف في برد شديد، فسلم، وقال: يا أبا عبد الله، قد جئت من موضع بعيد، وما أردت إلا السلام عليك، وأريد عبادان، وأريد إن أنا رجعت، أسلم عليك.
فقال: إن
قدر.
فقام الرجل وسلم، وأبو عبد الله قاعد، فما رأيت أحدا قام من عند أبي عبد الله، حتى يقوم هو إلا هذا الرجل.
فقال لي أبو عبد الله: ما ترى ما أشبهه بالابدال، أو قال: إني لاذكر به الابدال.
وأخرج إليه أبو عبد الله أربعة أرغفة مشطورة بكامخ (3)، وقال: لو كان عندنا شئ، لواسيناك.
وأخبرنا المروذي: قلت لابي عبد الله: ما أكثر الداعي لك ! قال: أخاف أن يكون هذا استدراجا بأي شئ هذا ؟ وقلت له: قدم رجل من طرسوس، فقال: كنا في بلاد الروم في الغزو إذا هدأ الليل، رفعوا أصواتهم بالدعاء، ادعوا لابي عبد الله، وكنا نمد المنجنيق، ونرمي عن أبي عبد الله.
ولقد رمي عنه بحجر، والعلج على الحصن متترس بدرقة فذهب برأسه وبالدرقة.
قال: فتغير وجه أبي عبد الله، وقال: ليته لا يكون استدراجا.
قلت: كلا.

______________
* (الهامش) *
(1) النبق: هو ثمر السدر.
(2) في الاصل: " ونبقا كثيرا "، وهو خطأ.
(3) بفتح الميم: نوع من الادم، معرب.
(*)

(11/210)

وعن رجل قال: عندنا بخراسان يظنون أن أحمد لا يشبه البشر، يظنون أنه من الملائكة.
وقال آخر: نظرة عندنا من أحمد تعدل عبادة سنة.
قلت: هذا غلو لا ينبغي، لكن الباعث له حب ولي الله في الله.
قال المروذي: رأيت طبيبا نصرانيا خرج من عند أحمد ومعه راهب، فقال: إنه سألني أن يجئ معي ليرى أبا عبد الله.
وأدخلت نصرانيا على أبي عبد الله، فقال له: إني لاشتهي أن أراك
منذ سنين.
ما بقاؤك صلاح للاسلام وحدهم، بل للخلق جميعا، وليس من أصحابنا أحد إلا وقد رضي بك.
فقلت لابي عبد الله: اني لارجو أن يكون يدعى لك في جميع الامصار.
فقال: يا أبا بكر إذا عرف الرجل نفسه، فما ينفعه كلام الناس.
قال عبد الله بن أحمد: خرج أبي إلى طرسوس ماشيا، وحج حجتين أو ثلاثا ماشيا، وكان أصبر الناس على الوحدة، وبشر لم يكن يصبر على الوحدة.
كان يخرج إلى ذا وإلى ذا.
قال عباس الدوري: حدثنا علي بن أبي فزارة (1) جارنا، قال: كانت أمي مقعدة من نحو عشرين سنة.
فقالت لي يوما: اذهب إلى أحمد بن حنبل، فسله أن يدعو لي، فأتيت، فدققت عليه وهو في دهليزه، فقال: من هذا ؟ قلت: رجل سألتني أمي وهي مقعدة أن أسألك الدعاء.
فسمعت كلامه كلام رجل مغضب.
فقال: نحن أحوج أن تدعو الله لنا، فوليت منصرفا.
فخرجت عجوز، فقالت: قد تركته يدعو لها.
فجئت إلى بيتنا
______________
* (الهامش) *
(1) كذا في الاصل، وعلى هامشه " حزارة " خ.
(*)

(11/211)

ودققت الباب، فخرجت أمي على رجليها تمشي.
هذه الواقعة نقلها ثقتان عن عباس.
قال عبد الله بن أحمد: كان أبي يصلي في كل يوم وليلة ثلاث مئة ركعة.
فلما مرض من تلك الاسواط، أضعفته، فكان يصلي كل يوم وليلة مئة وخمسين ركعة.
وعن أبي إسماعيل الترمذي: قال: جاء رجل بعشرة آلاف من ربح تجارته إلى أحمد فردها.
وقيل: إن صيرفيا بذل لاحمد خمس مئة دينار، فلم
يقبل.
ومن آدابه: قال عبد الله بن أحمد: رأيت أبي يأخذ شعرة من شعر النبي، صلى الله عليه وسلم، فيضعها على فيه يقبلها.
وأحسب أني رأيته يضعها على عينه، ويغمسها في الماء ويشربه يستشفي به.
ورأيته أخذ قصعة النبي، صلى الله عليه وسلم فغسلها في حب الماء، ثم شرب فيها ورأيته يشرب من ماء زمزم يستشفي به، ويمسح به يديه ووجهه.
قلت: أين المتنطع المنكر على أحمد، وقد ثبت أن عبد الله سأل أباه عمن يلمس رمانة منبر النبي، صلى الله عليه وسلم، ويمس الحجرة النبوية، فقال: لا أرى بذلك بأسا.
أعاذنا الله وإياكم من رأي الخوارج ومن البدع.
قال أحمد بن سعيد الدارمي: كتب إلي أحمد بن حنبل: لابي جعفر، أكرمه الله، من أحمد بن حنبل.
قال عبيد الله بن عبدالرحمن الزهري: حدثنا أبي، قال: مضى عمي أحمد بن سعد إلى أحمد بن حنبل، فسلم عليه.
فلما رآه، وثب قائما وأكرمه.

(11/212)

وقال المروذي: قال لي أحمد: ما كتبت حديثا إلا وقد عملت به، حتى مر بي أن النبي، صلى الله عليه وسلم، احتجم وأعطى أبا طيبة دينارا، (1) فأعطيت الحجام دينارا حين احتجمت.
وعن المروذي: كان أبو عبد الله لا يدخل الحمام، ويتنور في البيت، وأصلحت له غير مرة النورة، واشتريت له جلدا ليده يدخل يده فيه، ويتنور.
وقال حنبل: رأيت أبا عبد الله إذا أراد القيام، قال لجلسائه: إذا
شئتم.
وقال المروذي: رأيت أبا عبد الله قد ألقى لختان درهمين في الطست.
وقال عبد الله: ما رأيت أبي حدث من غير كتاب إلا بأقل من مئة حديث.
وسمعت أبي يقول: قال الشافعي: يا أبا عبد الله: إذا صح عندكم الحديث، فأخبرونا حتى نرجع إليه أنتم أعلم بالاخبار الصحاح منا، فإذا كان خبر صحيح، فأعلمني حتى أذهب إليه، كوفيا كان أو بصريا أو شاميا.
قلت: لم يحتج إلى أن يقول حجازيا، فإنه كان بصيرا بحديث
______________
* (الهامش) *
(1) أخرج مالك في " الموطأ " 2 / 974 في الاستئذان: باب ما جاء في الحجامة وأجرة الحجام، والبخاري 4 / 272 في البيوع: باب ذكر الحجام، وباب من أجرى أمر الامصار على ما يتعارفون بينهم، وفي الاجازة: باب ضريبة العبد، وتعاهد ضرائب الاماء، وباب من كلم موالي العبد أن يخففوا من خراجه، وفي الطب: باب الحجامة من الداء، ومسلم (1577) في المساقاة: باب حل أجرة الحجامة، كلهم من طرق عن حميد الطويل، عن أنس بن مالك، قال: حجم رسول الله، صلى الله عليه وسلم، أبو طيبة، فأمر له بصاع من تمر، وأمر أهله أن يخففوا عنه من خراجه.
وأخرجه الدارمي 2 / 272، والترمذي (1278)، وأبو داود (3424)، وأحمد 3 / 100 و 174 و 182.
وفي بعض هذه الروايات.
فأمر له بصاع من طعام.
وفي بعضها: بصاع من شعير.
وفي بعضها: بصاعين من طعام.
ولم يرد فيها أنه أعطاه دينارا.
وسيأتي الحديث عند المصنف في ص: 307.
(*)

(11/213)

الحجاز، ولا قال مصريا، فإن غيرهما كان أقعد بحديث مصر منهما..الطبراني: حدثنا موسى بن هارون: سمعت ابن راهويه، يقول: لما خرج أحمد إلى عبد الرزاق، انقطعت به النفقة، فأكرى نفسه من بعض
الجمالين إلى أن وافى صنعاء، وعرض عليه أصحابه المواساة فلم يأخذ.
قال عبد الله بن أحمد: حدثني إسماعيل بن أبي الحارث، قال: مر بنا أحمد، فقلنا لانسان: اتبعه، وانظر أين يذهب.
فقال: جاء إلى حنك المروزي فما كان إلا ساعة حتى خرج.
فقلت لحنك بعد: جاءك أبو عبد الله ؟ قال: هو صديق لي، واستقرض مني مئتي درهم، فجاءني بها، فقلت: ما نويت أخذها، فقال: وأنا ما نويت إلا أن أردها إليك.
أبو نعيم: حدثنا الطبراني، حدثنا محمد بن موسى البربري، قال: حمل إلى الحسن الجروي ميراثه من مصر مئة ألف دينار، فأتى أحمد بثلاثة آلاف دينار، فما قبلها.
أبو نعيم: حدثنا الحسين بن محمد، حدثنا شاكر بن جعفر، سمعت أحمد بن محمد التستري، يقول: ذكروا أن أحمد بن حنبل أتى عليه ثلاثة أيام ما طعم فيها، فبعث إلى صديق له، فاقترض منه دقيقا، فجهزوه بسرعة، فقال: كيف ذا ؟ قالوا: تنور صالح مسجر، فخبزنا فيه، فقال: ارفعوا، وأمر بسد باب بينه وبين صالح.
قلت: لكونه أخذ جائزة المتوكل.
قال يحيى بن معين: ما رأيت مثل أحمد، صحبناه خمسين سنة ما افتخر علينا بشئ مما كان فيه من الخير.
قال عبد الله بن أحمد: كان أبي يقرأ كل يوم سبعا، وكان ينام نومة

(11/214)

خفيفة بعد العشاء، ثم يقوم إلى الصباح يصلي ويدعو.
وقال صالح: كان أبي إذا دعا له رجل، قال: ليس يحرز الرجل المؤمن إلا حفرته، الاعمال بخواتيمها.
وقال أبي في مرضه: أخرج كتاب عبد
الله بن إدريس، فقال: اقرأ علي حديث ليث: إن طاووسا كان يكره الانين في المرض.
فما سمعت لابي أنينا حتى مات (1).
وسمعه ابنه عبد الله يقول: تمنيت الموت، وهذا أمر أشد علي من ذلك، ذاك فتنة الضرب والحبس، كنت أحمله، وهذه فتنة الدنيا.
قال أحمد الدورقي: لما قدم أحمد بن حنبل من عند عبد الرزاق، رأيت به شحوبا بمكة.
وقد تبين عليه النصب والتعب، فكلمته، فقال: هين فيما استفدنا من عبد الرزاق.
قال عبد الله: قال أبي: ما كتبنا عن عبد الرزاق من حفظه إلا المجلس الاول، وذلك أنا دخلنا بالليل، فأملى علينا سبعين حديثا.
وقد جالس معمرا تسع سنين.
وكان يكتب عنه كل ما يقول.
قال عبد الله: من سمع من عبد الرزاق بعد المئتين، فسماعه ضعيف.
قال موسى بن هارون: سئل أحمد: أين نطلب البدلاء ؟ فسكت ثم قال: إن لم يكن من أصحاب الحديث فلا أدري.
قال المروذي: كان أبو عبد الله إذا ذكر الموت، خنقته العبرة.
وكان يقول: الخوف يمنعني أكل الطعام والشراب، وإذا ذكرت الموت، هان علي كل أمر الدنيا.
إنما هو طعام دون طعام، ولباس دون لباس.
وإنها أيام
______________
* (الهامش) *
(1) ولا يصح هذا عن النبي صلى الله عليه وسلم.
(*)

(11/215)

قلائل.
ما أعدل بالفقر شيئا.
ولو وجدت السبيل لخرجت حتى لا يكون لي ذكر.
وقال: أريد أن أكون في شعب بمكة حتى لا أعرف، قد بليت
بالشهرة، إني أتمنى الموت صباحا ومساء.
قال المروذي: وذكر لاحمد أن رجلا يريد لقاءه، فقال: أليس قد كره بعضهم اللقاء يتزين لي وأتزين له (1).
وقال: لقد استرحت، ما جاءني الفرج إلا منذ حلفت أن لا أحدث، وليتنا نترك، الطريق ما كان عليه بشر بن الحارث.
فقلت له: إن فلانا، قال: لم يزهد أبو عبد الله في الدراهم وحدها، قال: زهد في الناس.
فقال: ومن أنا حتى أزهد في الناس ؟ الناس يريدون أن يزهدوا في.
وسمعته يكره للرجل النوم بعد العصر، يخاف على عقله (2).
وقال: لا يفلح من تعاطى الكلام، ولا يخلو من أن يتجهم (3)
______________
* (الهامش) *
(1) اللقاء الذي لم يرغب فيه الامام أحمد هو الذي يراد منه ذيوع الصيت والتكلف.
أما لقاء الناس لتعليمهم ما جهلوا من أمر دينهم، وإسداء النصح لهم، وصلة أرحامهم، وزيارتهم في المناسبات المشروعة، فهو مما يرتضيه ويرغب فيه، لان ذلك مما يحمده الشرع ويحث عليه.
فقد روى الامام أحمد 2 / 43، وابن ماجه (4032)، والترمذي (2507) بسند قوي من حديث ابن عمر مرفوعا: " المؤمن الذي يخالط الناس، ويصبر على أذاهم أفضل من المؤمن الذي لا يخالط الناس، ولا يصبر على أذاهم ".
(2) لم يثبت هذا في نص يعول عليه.
(3) يقول شيخ الاسلام: الجهمية ثلاث درجات: فشرها الغالية الذين ينفون أسماء الله وصفاته.
وإن سموه بشئ من أسمائه الحسنى، قالوا: هو مجاز.
فهو في الحقيقة عندهم ليس بحي، ولا عالم، ولاقادر، ولا سميع، ولا بصير، ولا متكلم، ولا يتكلم.
والدرجة الثانية من التجهم هو تجهم المعتزلة ونحوهم، الذين يقرون بأسماء الله تعالى في الجملة، لكن ينفون صفاته.
وهم أيضا لا يقرون بأسماء الله الحسنى كلها على الحقيقة، بل يجعلون كثيرا منها على المجاز، وهؤلاء هم الجهمية المشهورون.
والدرجة الثالثة هم الصفاتية المثبتون المخالفون =

(11/216)

وسئل عن القراءة بالالحان، فقال: هذه بدعة لا تسمع.
ومن سيرته: قال الخلال: قلت لزهير بن صالح: هل رأيت جدك ؟ قال: نعم.
مات وأنا في عشر سنين، كنا ندخل إليه في كل يوم جمعة أنا وأخواتي، وكان بيننا وبينه باب، وكان يكتب لكل واحد منا حبتين حبتين من فضة في رقعة إلى فامي يعامله.
وربما مررت به وهو قاعد في الشمس، وظهره مكشوف فيه أثر الضرب بين، وكان لي أخ أصغر مني اسمه علي، فأراد أبي أن يختنه، فاتخذ له طعاما كثيرا، ودعا قوما، فوجه إليه جدي: بلغني ما أحدثته لهذا، وأنك أسرفت، فابدأ بالفقراء والضعفاء.
فلما أن كان من الغد، حضر الحجام، وحضر أهلنا، جاء جدي حتى جلس عند الصبي، وأخرج صريرة، فدفعها إلى الحجام، وقام فنظر الحجام في الصريرة، فإذا درهم واحد.
وكنا قد رفعنا كثيرا من الفرش، وكان الصبي على مصطبة مرتفعة من الثياب الملونة، فلم ينكر ذلك.
وقدم علينا من خراسان ابن خالة جدي، فنزل على أبي، فدخلت معه إلى جدي، فجاءت الجارية بطبق خلاف، وعليه خبز وبقل وملح، وبغضارة، فوضعتها بين أيدينا، فيها مصلية فيها لحم وصلق كثير، فأكل معنا، وسأل ابن خالته عمن بقي من أهله بخراسان في خلال الاكل، فربما
______________
* (الهامش) *
= للجهمية، لكن فيهم نوع من التجهم، كالذين يقرون بأسماء الله وصفاته في الجملة، لكن يردون طائفة من أسمائه وصفاته، الخبرية وغير الخبرية، ويتأولونها كما تأول الاولون صفاته كلها.
والامام أحمد ينعت اللفظية بالتجهم، أي الذين يقولون: لفظنا بالقرآن مخلوق.
قال ابن جرير: وسمعت جماعة من أصحابنا، لا أحفظ أسماءهم، يحكون عن أحمد أنه كان يقول: من
قال: لفظي بالقرآن مخلوق فهو جهمي.
والسلف كانوا يسمون كل من نفى الصفات، ويقول: إن القرآن مخلوق، وإن الله لا يرى في الآخرة جهميا.
انظر " تاريخ الجهمية " ص: 53 وما بعدها للقاسمي.
(*)

(11/217)

ستعجم عليه، فيكلمه جدي بالفارسية، ويضع اللحم بين يديه وبين يدي.
ثم أخذ طبقا إلى جنبه، فوضع فيه تمر وجوز، وجعل يأكل ويناول الرجل.
قال الميموني: كثيرا ما كنت أسأل أبا عبد الله عن الشئ، فيقول: لبيك لبيك.
وعن المروذي، قال: لم أر الفقير في مجلس أعز منه في مجلس أحمد.
كان مائلا إليهم، مقصرا عن أهل الدنيا، وكان فيه حلم، ولم يكن بالعجول، وكان كثير التواضع تعلوه السكينة والوقار، وإذا جلس في مجلسه بعد العصر للفتيا لا يتكلم حتى يسأل، وإذا خرج إلى مسجده لم يتصدر.
قال عبد الله: رأيت أبي حرج على النمل أن يخرجوا من داره، فرأيت النمل قد خرجن بعد نملا سودا، فلم أرهم بعد ذلك.
ومن كرمه: الخلال: حدثنا عبد الله بن أحمد، قال: قال أبو سعيد بن أبي حنيفة المؤدب: كنت آتي أباك فيدفع إلي الثلاثة دراهم وأقل وأكثر ويقعد معي، فيتحدث، وربما أعطاني الشئ، ويقول: أعطيتك نصف ما عندنا.
فجئت يوما، فأطلت القعود أنا وهو.
قال: ثم خرج ومعه تحت كسائه أربعة أرغفة.
فقال: هذا نصف ما عندنا.
فقلت: هي أحب إلي من أربعة آلاف من غيرك.
قال المروذي: رأيت أبا عبد الله، وجاءه بعض قرابته فأعطاه درهمين.
وأتاه رجل فبعث إلى البقال، فأعطاه نصف درهم.
وعن يحيى بن هلال، قال: جئت أحمد فأعطاني أربعة دراهم.

(11/218)

وقال هارون المستملي: لقيت أحمد بن حنبل، فقلت: ما عندنا شئ.
فأعطاني خمسة دراهم، وقال: ما عندنا غيرها.
قال المروذي: رأيت أبا عبد الله قد وهب لرجل قميصه، وقال: ربما واسى من قوته.
وكان إذا جاءه أمر يهمه من أمر الدنيا، لم يفطر وواصل.
وجاءه أبو سعيد الضرير، وكان قال قصيدة في ابن أبي دواد، فشكى إلى أبي عبد الله، فقال: يا أبا سعيد، ما عندنا إلا هذا الجذع.
فجئ بحمال، قال فبعته بتسعة دراهم ودانقين.
وكان أبو عبد الله شديد الحياء، كريم الاخلاق، يعجبه السخاء.
قال المروذي: سمعت أبا الفوارس ساكن أبي عبد الله، يقول: قال لي أبو عبد الله: يا محمد، ألقى الصبي المقراض في البئر، فنزلت فأخرجته.
فكتب لي إلى البقال: أعطه نصف درهم.
قلت: هذا لا يسوى قيراط.
والله لا أخذته.
قال: فلما كان بعد، دعاني، فقال: كم عليك من الكراء ؟ فقلت: ثلاثة أشهر.
قال: أنت في حل.
ثم قال أبو بكر الخلال: فاعتبروا يا أولي الالباب والعلم، هل تجدون أحدا بلغكم عنه هذه الاخلاق ؟ ! ! حدثنا علي بن سهل بن المغيرة، قال: كنا عند عفان مع أحمد بن حنبل وأصحابهم، وصنع لهم عفان حملا وفالوذج، فجعل أحمد يأكل من كل شئ قدموا إلا الفالوذج.
فسألته، فقال: كان يقال: هو أرفع الطعام
فلا يأكله.
وفي حكاية أخرى: فأكل لقمة فالوذج.
وعن ابن صبح، قال: حضرت أبا عبد الله على طعام، فجاؤوا بأرز، فقال أبو عبد الله: نعم الطعام، إن أكل في أول الطعام أشبع، وإن

(11/219)

أكل في آخره هضم.
ونقل عن أبي عبد الله إجابة غير دعوة.
قال حمدان بن علي: لم يكن لباس أحمد بذاك، إلا أنه قطن نظيف.
وقال الفضل بن زياد: رأيت على أبي عبد الله في الشتاء قميصين وجبة ملونة بينهما، وربما لبس قميصا وفروا ثقيلا.
ورأيته عليه عمامة فوق القلنسوة، وكساء ثقيلا.
فسمعت أبا عمران الوركاني، يقول له يوما: يا أبا عبد الله هذا اللباس كله ؟ فضحك، ثم قال: أنا رقيق في البرد، وربما لبس القلنسوة بغير عمامة.
قال الفضل بن زياد: رأيت على أبي عبد الله في الصيف قميصا وسراويل ورداء، وكان كثيرا ما يتشح فوق القميص.
الخلال: أخبرنا الميموني: ما رأيت أبا عبد الله عليه طيلسان قط، ولا رداء، إنما هو إزار صغير.
وقال أبو داود: كنت أرى أزرار أبي عبد الله محلولة.
ورأيت عليه من النعال ومن الخفاف غير زوج، فما رأيت فيه مخضرا ولا شيئا (1) له قبالان (2).
وقال أبو داود: رأيت على أبي عبد الله نعلين حمراوين لهما قبال واحد.
الخلال: حدثنا محمد بن الحسين، أن أبا بكر المروذي حدثهم في
آداب أبي عبد الله، قال: كان أبو عبد الله لا يجهل، وإن جهل عليه حلم
______________
* (الهامش) *
(1) في الاصل " ولا شئ ".
(2) مثنى قبال، وهو الزمام، أو ما كان قدام عقد الشراك.
(*)

(11/220)

واحتمل، ويقول: يكفي الله.
ولم يكن بالحقود ولا العجول، كثير التواضع، حسن الخلق، دائم البشر، لين الجانب، ليس بفظ.
وكان يحب في الله، ويبغض في الله، وإذا كان في أمر من الدين، اشتد له غضبه.
وكان يحتمل الاذى من الجيران.
قال حنبل: صليت بأبي عبد الله العصر، فصلى معنا رجل يقال له محمد بن سعيد الختلي، وكان يعرفه بالسنة.
فقعد أبو عبد الله بعد الصلاة، وبقيت أنا وهو والختلي في المسجد ما معنا رابع.
فقال لابي عبد الله: نهيت عن زيد بن خلف أن لا يكلم ؟ قال: كتب إلي أهل الثغر يسألوني عن أمره، فكتبت إليهم، فأخبرتهم بمذهبه وما أحدث، وأمرتهم أن لا يجالسوه، فاندفع الختلي على أبي عبد الله، فقال: والله لاردنك إلى محبسك، ولادقن أضلاعك...في كلام كثير.
فقال لي أبو عبد الله: لا تكلمه ولا تجبه.
وأخذ أبو عبد الله نعليه وقام فدخل، وقال: مر السكان أن لا يكلموه ولا يردوا عليه.
فما زال يصيح، ثم خرج.
فلما كان بعد ذلك، ذهب هذا الختلي إلى شعيب، وكان قد ولي على قضاء بغداد، وكانت له في يديه وصية، فسأله عنها، ثم قال له شعيب: يا عدو الله، وثبت على أحمد بالامس، ثم جئت تطلب الوصية، إنما أردت أن تتقرب إلي بذا، فزبره، ثم أقامه.
فخرج بعد إلى حسبة العسكر.
وسرد الخلال حكايات فيمن أهدى شيئا إلى أحمد، فأثابه بأكثر من
هديته.
قال الخلال: حدثنا إبراهيم بن جعفر بن حاتم: حدثني محمد بن الحسن بن الجنيد، عن هارون بن سفيان المستملي، قال: جئت إلى أحمد بن حنبل حين أراد أن يفرق الدراهم التي جاءته من المتوكل، فأعطاني

(11/221)

مئتي درهم.
فقلت: لا تكفيني.
قال: ليس هنا غيرها، ولكن هوذا، أعمل بك شيئا (1) أعطيك ثلاث مئة تفرقها.
قال: فلما أخذتها، قلت: ليس والله أعطي أحدا منها شيئا، فتبسم.
قال عبد الله: ما رأيت أبي دخل الحمام قط.
الخلال: حدثنا عبد الله بن حنبل: حدثني أبي، قال: قيل لابي عبد الله لما ضرب وبرئ، وكانت يده وجعة مما علق، وكانت تضرب عليه، فذكروا له الحمام، وألحوا عليه، فقال لابي: يا أبا يوسف، كلم صاحب الحمام يخليه لي، ففعل ثم امتنع، وقال: ما أريد أن أدخل الحمام.
زهير بن صالح: حدثنا أبي قال: سمعت أبي كثيرا يتلو سورة الكهف، وكثيرا ما كنت أسمعه، يقول: اللهم سلم سلم.
وحدثنا عن يونس بن محمد، عن حماد بن زيد، عن يحيى بن سعيد، عن سعيد بن المسيب أنه كان يقول: اللهم سلم سلم.
أخبرنا عبد الحافظ بن بدران، أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا علي بن أحمد، أخبرنا المخلص، حدثنا أبو القاسم البغوي: سمعت أحمد بن حنبل يقول في سنة ثمان وعشرين ومئتين، وقد حدث بحديث معونة (2) في البلاء: اللهم رضينا، اللهم رضينا.

______________
* (الهامش) *
(1) في الاصل: " شئ ".
(2) معونة، بفتح الميم وضم العين: موضع في بلاد هذيل، بين مكة وعسفان، كانت فيها الوقعة، وتعرف بسرية القراء، استشهد فيها عدد كبير منهم، وكانت مع بني رعل وذكوان، في صفر، على رأس ستة وثلاثين شهرا من الهجرة.
أخرجه البخاري في " صحيحه " 7 / 296، 297، في المغازي، وجاء في نهايته: "..فدعا النبي، صلى الله عليه وسلم، شهرا في صلاة الغداة، وذلك بدء القنوت، وما كنا نقنت ".
وصحابي الحديث هو أنس بن مالك.
وأخرجه مسلم 3 / 1511 =

(11/222)

وقال المروذي: رأيت أبا عبد الله يقوم لورده قريبا من نصف الليل حتى يقارب السحر.
ورأيته يركع فيما بين المغرب والعشاء.
وقال عبد الله: ربما سمعت أبي في السحر يدعو لاقوام بأسمائهم، وكان يكثر الدعاء ويخفيه، ويصلي بين العشاءين.
فإذا صلى عشاء الآخرة، ركع ركعات صالحة، ثم يوتر وينام نومة خفيفة، ثم يقوم فيصلي.
وكانت قراءته لينة، ربما لم أفهم بعضها.
وكان يصوم ويدمن، ثم يفطر ما شاء الله.
ولا يترك صوم الاثنين والخميس وأيام البيص.
فلما رجع من العسكر، أدمن الصوم إلى أن مات.
قال المروذي: سمعت أبا عبد الله يقول: حججت على قدمي حجتين، وكفاني إلى مكة أربعة عشر درهما.
تركه للجهات جملة: عن محمد بن يحيى خادم المزني عنه، قال: قال الشافعي: لما دخلت على الرشيد، قال: اليمن يحتاج إلى حاكم، فانظر رجلا نوليه.

______________
* (الهامش) *
= رقم الحديث الخاص (147) في الامارة: باب ثبوت الجنة للشهيد، ونصه من حديث أنس بن مالك، قال: جاء أناس إلى النبي، صلى الله عليه وسلم، فقالوا أن ابعث معنا رجالا يعلمونا القرآن والسنة.
فبعث إليهم سبعين رجلا من الانصار، يقال لهم: القراء، فيهم خالي حرام، يقرؤون القرآن، ويتدارسون بالليل، يتعلمون.
وكانوا بالنهار يجيؤون بالماء، فيضعونه في المسجد، ويحتطبون فيبيعونه، ويشترون به الطعام لاهل الصفة وللفقراء.
فبعثهم النبي، صلى الله عليه وسلم، إليهم فعرضوا لهم، فقتلوهم قبل أن يبلغوا المكان، فقالوا: اللهم بلغ عنا نبينا، أنا قد لقيناك فرضينا عنك، ورضيت عنا.
قال: وأتى رجل حراما خال أنس من خلفه، فطعنه برمح حتى أنفذه، فقال حرام: فزت ورب الكعبة ! فقال رسول الله، صلى الله عليه وسلم، لاصحابه: " إن إخوانكم قد قتلوا، وإنهم قالوا: اللهم بلغ عنا نبينا، أنا قد لقيناك فرضينا عنك، ورضيت عنا ".
انظر خبرها في ابن هشام 2 / 183، 187، والطبري 3 / 33، وابن سيد الناس 2 / 46، وابن كثير 3 / 139، 144، و " شرح المواهب " 2 / 74، 79.
(*)

(11/223)

فلما رجع الشافعي إلى مجلسه، ورأى أحمد بن حنبل من أمثلهم، كلمه في ذلك، وقال: تهيأ حتى أدخلك على أمير المؤمنين.
فقال: إنما جئت لاقتبس منك العلم، وتأمرني أن أدخل في القضاء، ووبخه.
فاستحيا الشافعي.
قلت: إسناده مظلم.
قال ابن الجوزي: قيل: كان هذا في زمان الامين.
وأخبرنا ابن ناصر، أخبرنا عبد القادر بن محمد، أنبأنا البرمكي، أخبرنا أبو بكر عبد العزيز، أخبرنا الخلال، أخبرني محمد بن أبي هارون، حدثنا الاثرم، قال: أخبرت أن الشافعي قال لابي عبد الله: إن أمير المؤمنين، يعني، محمدا، سألني أن ألتمس له قاضيا لليمن، وأنت تحب الخروج إلى عبد الرزاق، فقد نلت حاجتك، وتقضي بالحق، فقال للشافعي: يا أبا عبد الله، إن سمعت هذا منك ثانية، لم ترني عندك.
فظننت أنه كان لابي عبد الله ثلاثين سنة، أو سبعا وعشرين.
الصندلي: حدثنا أبو جعفر الترمذي، أخبرنا عبد الله بن محمد البلخي أن الشافعي كان كثيرا عند محمد بن زبيدة، يعني: الامين، فذكر له محمد يوما اغتمامه برجل يصلح للقضاء صاحب سنة.
قال: قد وجدت.
قال: ومن هو ؟ فذكر أحمد بن حنبل.
قال: فلقيه أحمد، فقال: أخمل هذا واعفني، وإلا خرجت من البلد.
قال صالح بن أحمد: كتب إلي إسحاق بن راهويه: إن الامير عبد الله ابن طاهر وجه إلي، فدخلت إليه وفي يدي كتاب أبي عبد الله.
فقال: ما هذا ؟ قلت: كتاب أحمد بن حنبل، فأخذه وقرأه، وقال: إني أحبه،

(11/224)

وأحب حمزة بن الهيصم البوشنجي، لانهما لم يختلطا بأمر السلطان.
قال: فأمسك أبي عن مكاتبة إسحاق.
قال إبراهيم بن أبي طالب: سمعت أحمد بن سعيد الرباطي، يقول: قدمت على أحمد بن حنبل، فجعل لا يرفع رأسه إلي، فقلت: يا أبا عبد الله، إنه يكتب عني بخراسان، وإن عاملتني هذه المعاملة رموا حديثي، قال: يا أحمد، هل بد يوم القيامة من أن يقال: أين عبد الله بن طاهر وأتباعه ؟ فانظر أين تكون منه.
قال عبد الله بن بشر الطالقاني: سمعت محمد بن طارق البغدادي، يقول: قلت لاحمد بن حنبل: أستمد من محبرتك، فنظر إلي، وقال: لم يبلغ ورعي ورعك هذا، وتبسم.
قال المروذي: قلت لابي عبد الله: الرجل يقال في وجهه: أحببت السنة، قال: هذا فساد لقلبه.
الخلال: أخبرني محمد بن موسى، قال: رأيت أبا عبد الله، وقد قال له خراساني: الحمد لله الذي رأيتك، قال: اقعد، أي شئ ذا ؟ من أنا ؟ وعن رجل قال: رأيت أثر الغم في وجه أبي عبد الله، وقد أثنى عليه شخص، وقيل له: جزاك الله عن الاسلام خيرا.
قال: بل جزى الله الاسلام عني خيرا.
من أنا وما أنا ؟ ! الخلال: أخبرنا علي بن عبد الصمد الطيالسي، قال: مسحت يدي على أحمد بن حنبل، وهو ينظر، فغضب، وجعل ينفض يده ويقول، عمن أخذتم هذا.
وقال خطاب بن بشر: سألت أحمد بن حنبل عن شئ من الورع، فتبين

(11/225)

الاغتمام عليه إزراء على نفسه.
وقال المروذي: سمعت أبا عبد الله ذكر أخلاق الورعين، فقال: أسأل الله أن لا يمقتنا.
أين نحن من هؤلاء ؟ ! !.
قال الابار: سمعت رجلا سأل أحمد بن حنبل، قال: حلفت بيمين لا أدري أيش هي ؟ فقال: ليتك إذا دريت دريت أنا.
قال إبراهيم الحربي: كان أحمد يجيب في العرس والختان، ويأكل.
وذكر غيره أن أحمد ربما استعفى من الاجابة.
وكان إن رأى إناء فضة أو منكرا، خرج.
وكان يحب الخمول والانزواء عن الناس، ويعود المريض، وكان يكره المشي في الاسواق، ويؤثر الوحدة.
قال أبو العباس السراج: سمعت فتح بن نوح، سمعت أحمد بن حنبل، يقول: أشتهي ما لا يكون، أشتهي مكانا لا يكون فيه أحد من الناس.
وقال الميموني: قال أحمد: رأيت الخلوة أروح لقلبي.
قال المروذي: قال لي أحمد: قل لعبد الوهاب: أخمل ذكرك، فإني أنا قد بليت بالشهرة.
وقال محمد بن الحسن بن هارون: رأيت أبا عبد الله إذا مشى في الطريق، يكره أن يتبعه أحد.
قلت: إيثار الخمول والتواضع، وكثرة الوجل من علامات التقوى والفلاح.
قال صالح بن أحمد: كان أبي إذا دعا له رجل، يقول: الاعمال بخواتيمها.

(11/226)

وقال عبد الله بن أحمد: سمعت أبي يقول: وددت أني نجوت من هذا الامر كفافا لا علي ولا لي.
وعن المروذي قال: أدخلت إبراهيم الحصري على أبي عبد الله - وكان رجلا صالحا - فقال: إن أمي رأت لك مناما، هو كذا وكذا.
وذكرت الجنة، فقال: يا أخي، إن سهل بن سلامة كان الناس يخبرونه بمثل هذا.
وخرج إلى سفك الدماء.
وقال: الرؤيا تسر المؤمن ولا تغره.
قال المروذي: بال أبو عبد الله في مرض الموت دما عبيطا، فأريته الطبيب، فقال: هذا رجل قد فتت الغم أو الخوف جوفه.
وروي عن المروذي، قال: قلت لاحمد: كيف أصبحت ؟ قال: كيف أصبح من ربه يطالبه بأداء الفرائض، ونبيه يطالبه بأداء السنة، والملكان يطلبانه بتصحيح العمل، ونفسه تطالبه بهواها، وإبليس يطالبه بالفحشاء، وملك الموت يراقب قبض روحه، وعياله يطالبونه بالنفقة ؟ ! الخلال: أخبرنا المروذي، قال: مررت وأبو عبد الله متوكئ على يدي
فاستقبلتنا امرأة بيدها طنبور، فأخذته فكسرته، وجعلت أدوسه، وأبو عبد الله واقف منكس الرأس.
فلم يقل شيئا، وانتشر أمر الطنبور.
فقال أبو عبد الله: ما علمت أنك كسرت طنبورا إلى الساعة.
قال الميموني: قال لي القاضي محمد بن محمد بن إدريس الشافعي: قال لي أحمد: أبوك أحد الستة الذين أدعو لهم سحرا.
وعن إبراهيم بن هانئ النيسابوري، قال: كان أبو عبد الله حيث توارى من السلطان عندي.
وذكر من اجتهاده في العبادة أمرا عجبا.
قال: وكنت لا أقوى معه على العبادة، وأفطر يوما واحدا، واحتجم.

(11/227)

قال الخلال: حدثنا محمد بن علي، حدثنا العباس بن أبي طالب: سمعت إبراهيم بن شماس، قال: كنت أعرف أحمد بن حنبل وهو غلام وهو يحيي الليل.
قال عمرو بن محمد بن رجاء: حدثنا عبد الله بن أحمد، قال: لما قدم أبو زرعة نزل عند أبي، فكان كثير المذاكرة له، فسمعت أبي يوما يقول: ما صليت اليوم غير الفريضة.
استأثرت بمذاكرة أبي زرعة على نوافلي.
وعن عبد الله بن أحمد، قال: كان في دهليزنا دكان، إذا جاء من يريد أبي أن يخلو معه، أجلسه ثم، وإذا لم يرد، أخذ بعضادتي الباب، وكلمه.
فلما كان ذات يوم، جاء إنسان، فقال لي: قل أبو إبراهيم السائح.
قال: فقال أبي: سلم عليه، فإنه من خيار المسلمين.
فسلمت عليه، فقال له أبي: حدثني يا أبا إبراهيم.
قال: خرجت إلى موضع، فأصابتني علة، فقلت: لو تقربت إلى الدير لعل من فيه من الرهبان يداويني.
فإذا بسبع عظيم يقصدني، فاحتملني على ظهره حتى ألقاني عند الدير.
فشاهد الرهبان ذلك فأسلموا كلهم.
وهم أربع مئة.
ثم قال لابي: حدثني يا أبا عبد الله.
فقال: رأيت النبي، صلى الله عليه وسلم، فقال: يا أحمد، حج فانتبهت، وجعلت في المزود فتيتا، وقصدت نحو الكوفة.
فلما تقضى بعض النهار، إذا أنا بالكوفة.
فدخلت الجامع، فإذا أنا بشاب حسن الوجه، طيب الريح.
فسلمت وكبرت، فلما فرغت من صلاتي، قلت: هل بقي من يخرج إلى الحج ؟ فقال: انتظر حتى يجئ أخ من إخواننا، فإذا أنا برجل في مثل حالي.
فلم نزل نسير، فقال له الذي معي: رحمك الله، ارفق بنا.
فقال الشاب: إن كان معنا أحمد بن حنبل، فسوف يرفق بنا.
فوقع في نفسي أنه الخضر، فقلت للذي معي: هل لك في الطعام ؟ فقال: كل مما

(11/228)

تعرف، وآكل مما أعرف.
فلما أكلنا، غاب الشاب.
ثم كان يرجع بعد فراغنا.
فلما كان بعد ثلاث، إذا نحن بمكة.
هذه حكاية منكرة.
قال القاضي أبو يعلى: نقلت من خط أبي إسحاق بن شاقلا: أخبرني عمر بن علي، حدثنا جعفر الرزاز جارنا، سمعت أبا جعفر محمد بن المولى، سمعت عبد الله فذكرها.
فلعلها من وضع الرزاز.
أنبؤونا عن ابن الجوزي، أخبرنا عبد الوهاب بن المبارك، أخبرنا المبارك بن عبد الجبار، أخبرنا إبراهيم بن عمر البرمكي، أخبرنا محمد بن إسماعيل الوراق، حدثنا عبد الله بن إسحاق البغوي، حدثنا أبو جعفر محمد بن يعقوب الصفار، قال: كنا عند أحمد بن حنبل، فقلت: ادع الله لنا.
فقال: اللهم إنك تعلم أنك لنا على أكثر مما نحب، فاجعلنا لك على ما تحب.
اللهم إنا نسألك بالقدرة التي قلت للسموات والارض:
(ائتيا طوعا أو كرها، قالتا أتينا طائعين) (فصلت: 11).
اللهم وفقنا لمرضاتك، اللهم إنا نعوذ بك من الفقر إلا إليك، ومن الذل إلا لك.
رواتها أئمة إلى الصفار، ولا أعرفه.
وهي منكرة.
أخبرنا عمر بن القواس، عن الكندي، أخبرنا الكروخي، أخبرنا شيخ الاسلام الانصاري، أخبرنا أبو يعقوب، أخبرنا زاهر بن أحمد، حدثنا علي بن عبد الله بن مبشر: سمعت الرمادي، سمعت عبد الرزاق، وذكر أحمد، فدمعت عينه.
وقال: قدم وبلغني أن نفقته نفدت، فأخذت عشرة دنانير، وعرضتها عليه، فتبسم، وقال: يا أبا بكر، لو قبلت شيئا من الناس، قبلت منك.
ولم يقبل مني شيئا.
الخلال: أخبرني أبو غالب علي بن أحمد، حدثني صالح بن أحمد،

(11/229)

قال: جاءتني حسن، فقالت: قد جاء رجل بتليسة (1) فيها فاكهة يابسة، وبكتاب.
فقمت فقرأت الكتاب، فإذا فيه: يا أبا عبد الله، أبضعت لك بضاعة إلى سمرقند، فربحت، فبعثت بذلك إليك أربعة آلاف، وفاكهة أنا لقطتها من بستاني ورثته من أبي.
قال: فجمعت الصبيان ودخلنا، فبكيت وقلت: يا أبة، ما ترق لي من أكل الزكاة ؟ ثم كشف عن رأس الصبية، وبكيت.
فقال: من أين علمت ؟ دع حتى أستخير الله الليلة.
قال: فلما كان من الغد.
قال: استخرت الله، فعزم لي أن لا آخذها.
وفتح التليسة ففرقها على الصبيان.
وكان عنده ثوب عشاري، فبعث به إلى الرجل، ورد المال.
عبد الله بن أحمد: سمعت فوران، يقول: مرض أبو عبد الله، فعاده الناس، يعني: قبل المئتين.
وعاده علي بن الجعد، فترك عند رأسه
صرة، فقلت له عنها، فقال: ما رأيت.
اذهب فردها إليه.
أبو بكر بن شاذان: حدثنا أبو عيسى أحمد بن يعقوب، حدثتني فاطمة بنت أحمد بن حنبل، قالت: وقع الحريق، في بيت أخي صالح، وكان قد تزوج بفتية، فحملوا إليه جهازا شبيها بأربعة آلاف دينار، فأكلته النار فجعل صالح، يقول: ما غمني ما ذهب إلا ثوب لابي.
كان يصلي فيه أتبرك به وأصلي فيه.
قالت: فطفئ الحريق، ودخلوا فوجدوا الثوب على سرير قد أكلت النار ما حوله وسلم.
قال ابن الجوزي: وبلغني عن قاضي القضاة علي بن الحسين الزينبي أنه حكى أن الحريق وقع في دارهم، فأحرق ما فيها إلا كتابا كان فيه شئ بخط الامام أحمد.
قال: ولما وقع الغرق ببغداد في سنة 544، وغرقت
______________
* (الهامش) *
(1) وعاء يسوى من الخوص.
(*)

(11/230)

كتبي، سلم لي مجلد فيه ورقتان بخط الامام.
قلت: وكذا استفاض وثبت أن الغرق الكائن بعد العشرين وسبع مئة ببغداد عام على مقابر مقبرة أحمد، وأن الماء دخل في الدهليز علو ذراع، ووقف بقدرة الله، وبقيت الحصر حول قبر الامام بغبارها، وكان ذلك آية.
أبو طالب: حدثنا المروذي: سمعت مجاهد بن موسى، يقول: رأيت أحمد، وهو حدث، وما في وجهه طاقة، وهو يذكر.
وروى حرمي بن يونس، عن أبيه: رأيت أحمد أيام هشيم وله قدر.
قال أحمد بن سعيد الرباطي: سمعت أحمد بن حنبل، يقول: أخذنا هذا العلم بالذل، فلا ندفعه إلا بالذل.
محمد بن صالح بن هانئ: حدثنا أحمد بن شهاب الاسفراييني:
سمعت أحمد بن حنبل، وسئل عمن نكتب في طريقنا، فقال: عليكم بهناد، وبسفيان بن وكيع، وبمكة ابن أبي عمر، وإياكم أن تكتبوا، يعني: عن أحد من أصحاب الاهواء، قليلا ولا كثيرا.
عليكم بأصحاب الآثار والسنن.
عبد الله بن أحمد: كتب إلي الفتح بن شخرف أنه سمع موسى بن حزام الترمذي، يقول: كنت أختلف إلى أبي سليمان الجوزجاني في كتب محمد، فاستقبلني أحمد بن حنبل، فقال: إلى أين ؟ قلت: إلى أبي سليمان.
فقال: العجب منكم ! تركتم إلى النبي، صلى الله عليه وسلم، يزيد عن حميد، عن أنس، وأقبلتم على ثلاثة إلى أبي حنيفة، رحمه الله.
أبو سليمان، عن محمد، عن أبي يوسف، عنه ! قال: فانحدرت إلى يزيد بن هارون.
ابن عدي: أخبرنا عبدالملك بن محمد، حدثنا صالح بن أحمد:

(11/231)

سمعت أبي، يقول: والله لقد أعطيت المجهود من نفسي، ولوددت أني أنجو كفافا.
الحاكم: حدثنا أبو علي الحافظ، سمعت محمد بن المسيب، سمعت زكريا بن يحيى الضرير، يقول: قلت لاحمد بن حنبل: كم يكفي الرجل من الحديث حتى يكون مفتيا ؟ يكفيه مئة ألف ؟ فقال: لا.
إلى أن قال: فيكفيه خمس مئة ألف حديث ؟ قال: أرجو.
المحنة (1): قال عمرو بن حكام: حدثنا شعبة، عن قتادة، عن عكرمة، عن ابن عباس، قال رسول الله، صلى الله عليه وسلم: " لا يمنعن أحدكم مخافة الناس أن يتكلم بحق علمه ".
تفرد به عمرو، وليس بحجة (2).
وقال سليمان بن بنت شرجبيل، حدثنا عيسى بن يونس، عن سليمان.

______________
* (الهامش) *
(1) إن الامام أحمد صار مثلا سائرا، يضرب به المثل في المحنة والصبر على الحق، فإنه لم يكن يأخذه في الله لومة لائم، حتى صارت الامامة مقرونة باسمه في لسان كل أحد، فيقال: قال الامام أحمد، وهذا مذهب الامام أحمد...لقوله تعالى: (وجعلناهم أئمة يهدون بأمرنا لما صبروا، وكانوا بآياتنا يوقنون).
فإنه أعطي من الصبر واليقين ما نال به الامامة في الدين، وقد تداوله ثلاثة خلفاء يسلطون عليه من شرق الارض إلى غربها، ومعهم من العلماء المتكلمين والقضاة والوزراء والامراء والولاة ما لا يحصيه إلا الله، فبعضهم تسلط عليه بالحبس، وبعضهم بالتهديد الشديد، وبعضهم يعده بالقتل وبغيره من الرعب، وبعضهم بالترغيب في الرياسة والمال، وبعضهم بالنفي والتشريد من وطنه.
وقد خذله في ذلك أهل الارض حتى أصحابه العلماء والصالحون، وهو مع ذلك لا يجيبهم إلى كلمة واحدة مما طلبوا منه، وما رجع عما جاء به الكتاب والسنة، ولاكتم العلم، ولا استعمل التقية، بل قد أظهر من سنة رسول الله، صلى الله عليه وسلم، وآثاره ما دفع به البدع المخالفة لذلك ما لم يتأت مثله لعالم من نظرائه.
(2) لكن نقل المصنف في " الميزان " قول ابن عدي: عامة ما يرويه عمرو بن حكام غير متابع عليه، إلا أنه مع ضعفه يكتب حديثه.
ومعنى هذا أن ضعفه خفيف، ويصلح حديثه أن يكون شاهدا، وهو هنا كذلك.
(*)

(11/232)

التيمي، عن أبي نضرة، عن أبي سعيد: قال رسول الله، صلى الله عليه وسلم: " لا بمنعن أحدكم هيبة الناس أن يقول بالحق إذا رآه أو سمعه " (1) غريب فرد.
وقال حماد بن سلمة، ومعلى بن زياد - وهذا لفظه - عن أبي غالب، عن أبي أمامة أن رسول الله، صلى الله عليه وسلم، قال: " أحب الجهاد إلى الله كلمة حق تقال لامام جائر " (2).
إسحاق بن موسى الخطمي: حدثنا أبو بكر بن عبدالرحمن، حدثنا
يعقوب بن محمد بن عبدالرحمن القاري، عن أبيه، عن جده، أن عمر كتب إلى معاوية: أما بعد فالزم الحق، ينزلك الحق منازل أهل الحق، يوم لا يقضى إلا بالحق.
وبإسناد واه عن أبي ذر: أبى الحق أن يترك له صديقا.

______________
* (الهامش) *
(1) رجاله ثقات، وأخرجه أحمد 3 / 5 من طريق محمد بن إبراهيم بن أبي عدي، و 53 عن يحيى القطان، كلاهما عن سليمان بن طرخان التيمي، حدثنا أبو نضرة، عن أبي سعيد.
وهذا سند صحيح.
وأخرجه أحمد أيضا 3 / 19 و 71، والترمذي (2191)، وابن ماجة (4007) من طريق حماد، عن علي بن زيد بن جدعان، عن أبي نضرة، عن أبي سعيد.
وأخرجه ابن ماجة (4008) من طريق أبي كريب، عن عبد الله بن نمير وأبي معاوية، عن الاعمش، عن عمرو بن مرة، عن أبي البختري، عن أبي سعيد، قال: قال رسول الله، صلى الله عليه وسلم: " لا يحقر أحدكم نفسه ".
قالوا: يا رسول الله ! كيف يحقر أحدنا نفسه ؟ قال: " يرى أمرا لله عليه فيه مقال، ثم لا يقول فيه، فيقول الله، عزوجل له يوم القيامة: ما منعك أن تقول في كذا وكذا ؟ فيقول: خشية الناس.
فيقول: فإياي كنت أحق أن تخشى ".
قال البوصيري في " مصباح الزجاجة " ورقة: 250: هذا إسناد صحيح، وأبو البختري اسمه سعيد بن فيروز، ورواه أبو داود الطيالسي في " مسنده " عن شعبة، عن عمرو بن مرة به، ورواه البيهقي في " السنن الكبرى " من طريق محمد بن عبيد، عن الاعمش، فذكره بإسناده ومتنه، وقال: تابعه زبيد وشعبة، عن عمرو بن مرة.
ورواه عبد بن حميد في " مسنده "، حدثنا محمد بن عبيد فذكره.
(2) سنده حسن، وأخرجه أحمد 5 / 251 و 256، وابن ماجة (4012).
وفي الباب عن طارق بن شهاب عن أحمد 4 / 314 و 315، والنسائي 7 / 161، وإسناده صحيح، وصححه النووي والمنذري، وعن أبي سعيد الخدري عند الترمذي (2175)، وأبي داود (4344)، وابن ماجة (4011).
وإسناده ضعيف، لكن يتقوى بما قبله، فالحديث صحيح.
(*)

(11/233)

الصدع بالحق عظيم، يحتاج إلى قوة وإخلاص، فالمخلص بلا قوة يعجز عن القيام به، والقوي بلا إخلاص يخذل، فمن قام بهما كاملا، فهو صديق.
ومن ضعف، فلا أقل من التألم والانكار بالقلب.
ليس وراء ذلك إيمان، فلا قوة إلا بالله.
سفيان الثوري، عن الحسن بن عمرو، عن محمد بن مسلم مولى حكيم بن حزام، عن عبد الله بن عمرو، قال: قال النبي، صلى الله عليه وسلم: " إذا رأيتم أمتي تهاب الظالم أن تقول له: إنك ظالم، فقد تودع منهم " (1).
هكذا رواه جماعة عن سفيان.
ورواه النضر بن إسماعيل، عن الحسن، فقال: عن مجاهد، عن عبد الله بن عمرو مرفوعا.
ورواه سيف بن هارون عن الحسن، فقال: عن أبي الزبير: سمعت عبد الله بن عمرو مرفوعا.
سفيان الثوري، عن زبيد، عن عمرو بن مرة، عن أبي البختري،
______________
* (الهامش) *
(1) رجاله ثقات، لكن فيه تدليس محمد بن مسلم أبي الزبير.
والحسن بن عمرو هو الفقيمي، ومع ذلك فقد صححه الحاكم 4 / 96، ووافقه الذهبي المؤلف.
ونقل المناوي في " الفيض " أن البيهقي تعقب الحاكم بأنه منقطع، حيث قال: محمد بن مسلم هو أبو الزبير المكي، ولم يسمع من ابن عمرو، لكن وقع عنده في السند خطأ، وهو قوله: عن محمد بن مسلم بن السائب، وصوابه: محمد بن مسلم بن تدرس، أبو الزبير، مولى حكيم بن حزام، كما جاء في أصلنا هذا، فإن الحديث لا يعرف إلا به.
ويغلب على الظن أن الخطأ فيه من النساخ.
وأخرجه أحمد في " المسند " 2 / 163 و 190 من طريق ابن نمير وسفيان الثوري، كلاهما عن الحسن بن عمرو، عن محمد بن مسلم، عن عبد الله بن عمرو.
وذكره الهيثمي في " المجمع " 7 / 262، وقال: رواه أحمد والبزار بإسنادين، ورجال أحد إسنادي البزار رجال الصحيح، وكذلك رجال أحمد.
وقوله: " فقد تودع منهم "، بضم التاء والواو، وكسر الدال
المشددة، من التوديع.
قال الزمخشري في " الفائق ": أي استريح منهم، وخذلوا، وخلي بينهم وبين ما يرتكبون من المعاصي، وهو من المجاز، لان المعتني بإصلاح شأن الرجل إذا يئس من صلاحه، تركه ونفض منه يده، واستراح من معاناة النصب في استصلاحه.
ويجوز أن يكون من قولهم: تودعت الشئ، أي: صنته في ميدع..أي: فقد صاروا بحيث يتحفظ منهم، كما يتوقى شرار الناس.
(*)

(11/234)

عن أبي سعيد قال: قال رسول الله، صلى الله عليه وسلم: " لا يحقرن أحدكم نفسه أن يرى أمرا لله فيه مقال، فلا يقول فيه، فيقال له: ما منعك ؟ فيقول: مخافة الناس.
فيقول: فإياي كنت أحق أن تخاف " (1) رواه الفريابي وأبو نعيم وخلاد عنه.
حماد بن زيد، عن أيوب، عن أبي قلابة، عن أبي أسماء، عن ثوبان، قال: قال رسول الله، صلى الله عليه وسلم " إن أخوف ما أخاف على أمتي الائمة المضلون، وإذا وضع السيف عليهم، لم يرفع عنهم إلى يوم القيامة، ولا تزال طائفة من أمتي على الحق ظاهرين، لا يضرهم من خالفهم أو خذلهم حتى يأتي أمر الله " (2).
الحسين بن موسى: حدثنا الحسين بن الفضل البجلي، حدثنا عبد العزيز بن يحيى المكي، حدثنا سليم بن مسلم، (3) عن ابن جريج، عن
______________
* (الهامش) *
(1) إسناده صحيح، وقد تقدم تخريجه في ص: 233، في التعليق رقم (1)، وهو حديث صحيح.
(2) إسناده صحيح، وأخرجه أحمد 5 / 278 و 283، 284، وأبو داود (4252)، وابن ماجة (3952) من طريق أبي قلابة، عن أبي أسماء، عن ثوبان، قال: قال رسول الله، صلى الله عليه وسلم: " إن الله زوى لي الارض " أو قال: " إن ربي زوى لي الارض، فرأيت مشارقها ومغاربها، وإن
ملك أمتي سيبلغ ما زوي لي منها.
وأعطيت الكنزين الاحمر والابيض.
وإني سألت ربي لامتي أن لا يهلكها بسنة بعامة، ولا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، ولو اجتمع عليهم من بين أقطارها، أو قال: بأقطارها، حتى يكون بعضهم يهلك بعضا، وحتى يكون بعضهم يسبي بعضا، وإنما أخاف على أمتي الائمة المضلين.
وإذا وضع السيف في أمتي، لم يرفع عنها إلى يوم القيامة، ولا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين، وحتى تعبد قبائل من أمتي الاوثان.
وإنه سيكون من أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي.
ولا تزال طائفة من أمتي على الحق ".
قال ابن عيسى: " ظاهرين " ثم اتفقا: " لا يضرهم من خالفهم حتى يأتي أمر الله ".
(3) قال ابن معين: جهمي خبيث.
وقال النسائي: متروك الحديث.
وقال أحمد: لا يساوي حديثه شيئا.
ذكر ذلك المؤلف في " ميزانه ".
(*)

(11/235)

عطاء، عن ابن عباس، قال: قال رسول الله، صلى الله عليه وسلم: " لله عند إحداث كل بدعة تكيد الاسلام ولي يذب عن دينه ".
الحديث.
هذا موضوع، ما رواه ابن جريج.
كان الناس أمة واحدة، ودينهم قائما في خلافة أبي بكر وعمر.
فلما استشهد قفل باب الفتنة عمر رضي الله عنه، وانكسر الباب، قام رؤوس الشر على الشهيد عثمان حتى ذبح صبرا.
وتفرقت الكلمة وتمت وقعة الجمل، ثم وقعة صفين.
فظهرت الخوارج، وكفرت سادة الصحابة، ثم ظهرت الروافض والنواصب.
وفي آخر زمن الصحابة ظهرت القدرية، ثم ظهرت المعتزلة بالبصرة، والجهمية والمجسمة بخراسان في أثناء عصر التابعين مع ظهور السنة وأهلها إلى بعد المئتين، فظهر المأمون الخليفة - وكان ذكيا متكلما، له نظر في
المعقول - فاستجلب كتب الاوائل، وعرب حكمة اليونان، وقام في ذلك وقعد، وخب ووضع، ورفعت الجهمية والمعتزلة رؤوسها، بل والشيعة، فإنه كان كذلك.
وآل به الحال إلى أن حمل الامة على القول بخلق القرآن، وامتحن العلماء، فلم يمهل.
وهلك لعامه، وخلى بعده شرا وبلاء في الدين.
فإن الامة ما زالت على أن القرآن العظيم كلام الله تعالى ووحيه وتنزيله، لا يعرفون غير ذلك، حتى نبغ لهم القول بأنه كلام الله مخلوق مجعول، وأنه إنما يضاف إلى الله تعالى إضافة تشريف، كبيت الله، وناقة الله.
فأنكر ذلك العلماء.
ولم تكن الجمهية يظهرون في دولة المهدي والرشيد والامين فلما ولي المأمون، كان منهم، وأظهر المقالة.
روى أحمد بن إبراهيم الدورقي، عن محمد بن نوح: أن الرشيد، قال: بلغني أن بشر بن غياث المريسي، يقول: القرآن مخلوق، فلله علي

(11/236)

إن أظفرني به، لاقتلنه.
قال الدورقي: وكان متواريا أيام الرشيد فلما مات الرشيد، ظهر، ودعا إلى الضلالة.
قلت: ثم إن المأمون نظر في الكلام، وناظر، وبقي متوقفا في الدعاء إلى بدعته.
قال أبو الفرج بن الجوزي: خالطه قوم من المعتزلة، فحسنوا له القول بخلق القرآن، وكان يتردد ويراقب بقايا الشيوخ، ثم قوي عزمه، وامتحن الناس.
أخبرنا المسلم بن محمد في كتابه: أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الخطيب، أخبرنا أبو بكر الحيري، أخبرنا أبو العباس الاصم، أخبرنا يحيى بن أبي طالب، أخبرني الحسن بن شاذان
الواسطي، حدثني ابن عرعرة، حدثني ابن أكثم، قال: قال لنا المأمون: لولا مكان يزيد بن هارون، لاظهرت أن القرآن مخلوق.
فقال بعض جلسائه: يا أمير المؤمنين، ومن يزيد حتى يتقى ؟ فقال: ويحك ! إني أخاف إن أظهرته فيرد علي يختلف الناس، وتكون فتنة، وأنا أكره الفتنة.
فقال الرجل: فأنا أخبر ذلك منه، قال له: نعم.
فخرج إلى واسط، فجاء إلى يزيد، وقال: يا أبا خالد، إن أمير المؤمنين يقرئك السلام، ويقول لك: إني أريد أن أظهر خلق القرآن، فقال: كذبت على أمير المؤمنين.
أمير المؤمنين لا يحمل الناس على ما لا يعرفونه.
فإن كنت صادقا، فاقعد.
فإذا اجتمع الناس في المجلس، فقل.
قال: فلما أن كان الغد، اجتمعوا.
فقام، فقال كمقالته، فقال يزيد: كذبت على أمير المؤمنين، إنه لا يحمل الناس على ما لا يعرفونه، وما لم يقل به أحد.
قال: فقدم، وقال: يا أمير المؤمنين، كنت أعلم، وقص عليه، قال: ويحك يلعب بك ! !

(11/237)

قال صالح بن أحمد: سمعت أبي، يقول: لما دخلنا على إسحاق بن إبراهيم للمحنة، قرأ علينا كتاب الذي صار إلى طرسوس، يعني: المأمون، فكان فيما قرئ علينا: (ليس كمثله شئ) (الشورى، 11) و (هو خالق كل شئ).
(الانعام: 102) فقلت: (وهو السميع البصير) قال صالح: ثم امتحن القوم، ووجه بمن امتنع إلى الحبس، فأجاب القوم جميعا غير أربعة: أبي، ومحمد بن نوح، والقواريري، والحسن بن حماد سجادة.
ثم أجاب هذان، وبقي أبي ومحمد في الحبس أياما، ثم جاء كتاب من طرسوس بحملهما مقيدين زميلين.
الطبراني: حدثنا عبد الله بن أحمد، حدثني أبو معمر القطيعي،
قال: لما أحضرنا إلى دار السلطان أيام المحنة، وكان أحمد بن حنبل قد أحضر فلما رأى الناس يجيبون، وكان رجلا لينا، فانتفخت أوداجه، واحمرت عيناه، وذهب ذلك اللين.
فقلت: إنه قد غضب لله، فقلت أبشر: حدثنا ابن فضيل، عن الوليد بن عبد الله بن جميع، عن أبي سلمة، قال: كان من أصحاب رسول الله، صلى الله عليه وسلم، من إذا أريد على شئ من أمر دينه، رأيت حماليق عينيه في رأسه تدور كأنه مجنون.
أخبرنا عمر بن القواس، عن الكندي، أخبرنا الكروخي، أخبرنا شيخ الاسلام، أخبرنا أبو يعقوب، حدثنا الحسين بن محمد الخفاف: سمعت ابن أبي أسامة، يقول: حكي لنا أن أحمد قيل له أيام المحنة: يا أبا عبد الله، أولا ترى الحق كيف ظهر عليه الباطل ؟ قال: كلا، إن ظهور الباطل على الحق أن تنتقل القلوب من الهدى إلى الضلالة، وقلوبنا بعد لازمة للحق.
الاصم: حدثنا عباس الدوري: سمعت أبا جعفر الانباري، يقول:

(11/238)

لما حمل أحمد إلى المأمون، أخبرت، فعبرت الفرات، فإذا هو جالس في الخان، فسلمت عليه، فقال: يا أبا جعفر، تعنيت.
فقلت: يا هذا أنت اليوم رأس، والناس يقتدون بك، فوالله لئن أجبت إلى خلق القرآن، ليجيبن خلق، وإن أنت لم تجب، ليمتنعن خلق من الناس كثير.
ومع هذا فإن الرجل إن لم يقتلك فإنك تموت، لابد من الموت، فاتق الله ولا تجب.
فجعل أحمد يبكي، ويقول: ما شاء الله.
ثم قال: يا أبا جعفر، أعد علي فأعدت عليه، وهو يقول: ما شاء الله.
قال أحمد بن محمد بن إسماعيل الادمي: حدثنا الفضل بن زياد، سمعت أحمد بن حنبل يقول: أول يوم امتحنه إسحاق، لما خرج من عنده، وذلك في جمادى الآخرة سنة ثمان عشرة ومئتين، فقعد في مسجده، فقال له جماعة: أخبرنا بمن أجاب.
فكأنه ثقل عليه، فكلموه أيضا.
قال: فلم يجب أحمد من أصحابنا، والحمد لله.
ثم ذكر من أجاب ومن واتاهم على أكثر ما أرادوا.
فقال: هو مجعول محدث.
وامتحنهم مرة مرة، وامتحنني مرتين مرتين.
فقال لي: ما تقول في القرآن ؟ قلت: كلام الله غير مخلوق.
فأقامني وأجلسني في ناحية، ثم سألهم، ثم ردني ثانية، فسألني وأخذني في التشبيه.
فقلت: (ليس كمثله شئ، وهو السميع البصير) (الشورى: 11) فقال لي: وما السميع البصير ؟ فقلت: هكذا قال تعالى.
قال محمد بن إبراهيم البوشنجي: جعلوا يذاكرون أبا عبد الله بالرقة في التقية وما روي فيها.
فقال: كيف تصنعون بحديث خباب: " إن من كان قبلكم كان ينشر أحدهم بالمنشار، لا يصده ذلك عن دينه " (1) فأيسنا منه.

______________
* (الهامش) *
(1) أخرجه أحمد 5 / 109 و 110، والبخاري 12 / 281 في أول الاكراه، وأبو داود =

(11/239)

وقال: لست أبالي بالحبس، ما هو ومنزلي إلا واحد، ولا قتلا بالسيف، إنما أخاف فتنة السوط.
فسمعه بعض أهل الحبس، فقال: لا عليك يا أبا عبد الله، فما هو إلا سوطان، ثم لا تدري أين يقع الباقي، فكأنه سري عنه.
قال: وحدثني من أثق به، عن محمد بن إبراهيم بن مصعب، وهو يومئذ صاحب شرطة المعتصم خلافة لاخيه إسحاق بن إبراهيم، قال: ما رأيت أحدا لم يداخل السلطان، ولا خالط الملوك، كان أثبت قلبا من أحمد
يومئذ، ما نحن في عينه إلا كأمثال الذباب.
وحدثني بعض أصحابنا عن أبي عبدالرحمن الشافعي، (1)، أو هو حدثني أنهم أنفذوه إلى أحمد في محبسه ليكلمه في معنى التقية، فلعله يجيب.
قال: فصرت إليه أكلمه، حتى إذا أكثرت وهو لا يجيبني.
ثم قال لي: ما قولك اليوم في سجدتي السهو ؟ وإنما أرسلوه إلى أحمد للالف الذي كان بينه وبين أحمد أيام لزومهم الشافعي.
فإن أبا عبدالرحمن كان يومئذ ممن يتقشف ويلبس الصوف، وكان أحفظ أصحاب الشافعي للحديث من قبل أن يتبطن بمذاهبه المذمومة.
ثم لم يحدث أبو عبد الله بعد ما أنبأتك أنه حدثني في أول خلافة الواثق، ثم قطعه إلى أن مات، إلا ما كان في زمن المتوكل.

______________
* (الهامش) *
= (2649) من طريق قيس بن أبي حازم، عن خباب بن الارت، قال: شكونا إلى رسول الله، صلى الله عليه وسلم، وهو متوسد بردة له في ظل الكعبة، فقلنا: ألا تستنصر لنا ؟ ألا تدعو لنا ؟ فقال: " قد كان من قبلكم يؤخذ الرجل، فيحفر له في الارض، فيجعل فيها، فيجاء بالمنشار، فيوضع على رأسه، فيجعل نصفين، ويمشط بأمشاط الحديد من دون لحمه وعظمه، فما يصده ذلك عن دينه.
والله ليتمن هذا الامر حتى يسير الراكب من صنعاء إلى حضر موت، لا يخاف إلا الله والذئب على غنمه، ولكنكم تستعجلون ".
(1) هو أحمد بن محمد بن عبد الله بن محمد بن العباس..، وهو ابن بنت الشافعي الامام رضي الله عنه، وأمه زينب بنت الشافعي، انظر ترجمته في " تهذيب الاسماء واللغات " للامام النووي برقم (557)، وفي " طبقات الشافعية " 2 / 186.
(*)

(11/240)

قال صالح بن أحمد: حمل أبي ومحمد بن نوح من بغداد مقيدين، فصرنا معهما إلى الانبار.
فسأل أبو بكر الاحول أبي: يا أبا
عبد الله، إن عرضت على السيف، تجيب ؟ قال: لا.
ثم سيرا، فسمعت أبي يقول: صرنا إلى الرحبة (1)، ورحلنا منها في جوف الليل، فعرض لنا رجل، فقال: أيكم أحمد بن حنبل ؟ فقيل له: هذا، فقال للجمال: على رسلك، ثم قال: يا هذا، ما عليك أن تقتل ها هنا، وتدخل الجنة ؟ ثم قال: أستودعك الله، ومضى.
فسألت عنه، فقيل لي: هذا رجل من العرب من ربيعة يعمل الشعر (2) في البادية، يقال له: جابر بن عامر، يذكر بخير.
أحمد بن أبي الحواري: حدثنا إبراهيم بن عبد الله، قال: قال أحمد بن حنبل: ما سمعت كلمة منذ وقعت في هذا الامر أقوى من كلمة أعرابي كلمني بها في رحبة طوق.
قال: يا أحمد، إن يقتلك الحق، مت شهيدا، وإن عشت، عشت حميدا.
فقوى قلبي.
قال صالح بن أحمد: قال أبي: فلما صرنا إلى أذنة (3)، ورحلنا منها في جوف الليل، وفتح لنا بابها، إذا رجل قد دخل.
فقال: البشرى ! قد مات الرجل يعني: المأمون.
قال أبي: وكنت أدعو الله أن لا أراه.
محمد بن إبراهيم البوشنجي: سمعت أحمد بن حنبل، يقول: تبينت الاجابة في دعوتين: دعوت الله أن لا يجمع بيني وبين المأمون،
______________
* (الهامش) *
(1) وهي رحبة مالك بن طوق، تقع بين الرقة وبغداد، على شاطئ الفرات، تبعد عن بغداد مئة فرسخ، وعن الرقة نيفا وعشرين فرسخا.
(2) في الهامش ما نصه: في رواية حنبل: يعمل الصوف.
(3) بفتحات، وهي بلد مشهور من الثغور، قرب المصيصة.
(*)

(11/241)

ودعوته أن لا أرى المتوكل.
فلم أر المأمون، مات بالبذندون (1)، قلت وهو نهر الروم.
وبقي أحمد محبوسا بالرقة حتى بويع المعتصم إثر موت أخيه، فرد أحمد إلى بغداد.
وأما المتوكل فإنه نوه بذكر الامام أحمد، والتمس الاجتماع به، فلما أن حضر أحمد دار الخلافة بسامراء ليحدث ولد المتوكل ويبرك عليه، جلس له المتوكل في طاقة، حتى نظر هو وأمه منها إلى أحمد، ولم يره أحمد.
قال صالح: لما صدر أبي ومحمد بن نوح إلى طرسوس، ردا في أقيادهما.
فلما صار إلى الرقة، حملا في سفينة، فلما وصلا إلى عانة (2)، توفي محمد، وفك قيده، وصلى عليه أبي.
وقال حنبل: قال أبو عبد الله: ما رأيت أحدا على حداثة سنه، وقدر علمه أقوم بأمر الله من محمد بن نوح، إني لارجو أن يكون قد ختم له بخير.
قال لي ذات يوم: يا أبا عبد الله، الله الله، إنك لست مثلي.
أنت رجل يقتدى بك.
قد مد الخلق أعناقهم اليك، لما يكون منك، فاتق الله واثبت لامر الله، أو نحو هذا.
فمات، وصليت عليه، ودفنته.
أظن قال: بعانة.
قال صالح: وصار أبي إلى بغداد مقيدا.
فمكث بالياسرية (3) أياما،
______________
* (الهامش) *
(1) في الاصل بالباء، وهو تصحيف، فقد جاء في " معجم البلدان " 1 / 361، 362: البذندون، بفتحتين وسكون النون ودال مهملة وواو ساكنة ونون: قرية بينها وبين طرسوس يوم، من بلاد الثغر، مات بها المأمون فنقل إلى طرطوس، ودفن بها.
ولطرسوس باب يقال له: باب بذندون، عنده في وسط السور قبر أمير المؤمنين المأمون عبد الله بن هارون، كان خرج غازيا، فأدركته وفاته هناك، وذلك سنة 218 ه.
(2) بلد مشهور بين الرقة وهيت، يعد في أعمال الجزيرة، وهي مشرفة على الفرات، وبها قلعة حصينة.
(3) قرية كبيرة على ضفة نهر عيسى، بينها وبين بغداد ميلان.
(*)

(11/242)

ثم حبس في دار اكتريت عند دار عمارة، ثم حول إلى حبس العامة في درب الموصلية.
فقال: كنت أصلي بأهل السجن، وأنا مقيد.
فلما كان في رمضان سنة تسع عشر - قلت: وذلك بعد موت المأمون بأربعة عشر شهرا - حولت إلى دار إسحاق بن إبراهيم، يعني: نائب بغداد.
وأما حنبل، فقال: حبس أبو عبد الله في دار عمارة ببغداد في إصطبل الامير محمد بن إبراهيم أخي إسحاق بن إبراهيم، وكان في حبس ضيق، ومرض في رمضان.
ثم حول بعد قليل إلى سجن العامة، فمكث في السجن نحوا من ثلاثين شهرا.
وكنا نأتيه، فقرأ علي كتاب " الارجاء " وغيره في الحبس، ورأيته يصلي بهم في القيد، فكان يخرج رجله من حلقة القيد وقت الصلاة والنوم.
قال صالح بن أحمد: قال أبي: كان يوجه إلي كل يوم برجلين، أحدهما يقال له: أحمد بن أحمد بن رباح، والآخر أبو شعيب الحجام، فلا يزالان يناظراني، حتى إذا قاما دعي بقيد، فزيد في قيودي، فصار في رجلي أربعة أقياد.
فلما كان في اليوم الثالث، دخل علي فناظرني، فقلت له: ما تقول في علم الله ؟ قال: مخلوق.
قلت: كفرت بالله (1)، فقال الرسول الذي كان يحضر من قبل إسحاق بن إبراهيم: إن هذا رسول امير المؤمنين.
فقلت: إن هذا قد كفر.
فلما كان في الليلة الرابعة، وجه، يعني: المعتصم، ببغا الكبير إلى إسحاق، فأمره بحملي إليه، فأدخلت على إسحاق، فقال: يا أحمد إنها والله نفسك، إنه لا يقتلك بالسيف، إنه قد آلى، إن لم تجبه، أن يضربك ضربا بعد ضرب، وأن
يقتلك في موضع لا يرى فيه شمس ولا قمر.
أليس قد قال الله تعالى: (إنا
______________
* (الهامش) *
(1) جاء بهامش الاصل الذي اعتمد في تحقيق " تاريخ الاسلام " للحافظ الذهبي: " إنما كفره لانه إذا كان علم الله مخلوقا، لزم أن يكون في الازل بغير علم حتى خلقه.
تعالى الله عما يقول الظالمون علوا كبيرا.
وهذا حق بديهي معلوم من الدين بالضرورة ".
(*)

(11/243)

جعلناه قرآنا عربيا) (الزخرف: 3) أفيكون مجعولا إلا مخلوقا ؟ فقلت: فقد قال تعالى: (فجعلهم كعصف مأكول) (الفيل: 5) أفخلقهم ؟ قال: فسكت.
فلما صرنا إلى الموضع المعروف بباب البستان، أخرجت، وجئ بدابة فأركبت وعلي الاقياد، ما معي من يمسكني، فكدت غير مرة أن أخر على وجهي لثقل القيود.
فجئ بي إلى دار المعتصم، فأدخلت حجرة، ثم أدخلت بيتا، وأقفل الباب علي في جوف الليل ولا سراج.
فأردت الوضوء، فمددت يدي، فإذا أنا بإناء فيه ماء، وطست موضوع، فتوضأت وصليت.
فلما كان من الغد، أخرجت تكتي، وشددت بها الاقياد أحملها، وعطفت سراويلي.
فجاء رسول المعتصم، فقال: أجب فأخذ بيدي، وأدخلني عليه، والتكة في يدي، أحمل بها الاقياد، وإذا هو جالس، وأحمد بن أبي دواد حاضر، وقد جمع خلقا كثيرا من أصحابه.
فقال لي المعتصم: ادنه ادنه.
فلم يزل يدنيني حتى قربت منه.
ثم قال: اجلس، فجلست، وقد أثقلتني الاقياد، فمكثت قليلا، ثم قلت: أتأذن في الكلام ؟ قال تكلم، فقلت: إلى ما (1) دعا الله ورسوله ؟ فسكت هنية (2)، ثم قال: إلى شهادة أن لا إله إلا الله، فقلت: فأنا أشهد أن لا إله إلا الله.
ثم قلت: إن جدك ابن عباس يقول: لما قدم وفد عبدالقيس على رسول الله
صلى الله عليه وسلم، سألوه عن الايمان، فقال: " أتدرون ما الايمان ؟ " قالوا: الله
______________
* (الهامش) *
(1) كذا في الاصل، بإثبات ألف " ما ".
وظاهر كلام النحويين وجوب حذف ألفها إذا دخل عليها حرف الجر، ولكن قرأ عبد الله وأبي وعكرمة: (عما يتساءلون)، بالالف، وقال أبو حيان في " البحر " 8 / 410: وهو أصل: " عم "، والاكثر حذف الالف من " ما " الاستفهامية إذا دخل عليها حرف الجر، وأضيف إليها.
ومن إثبات الالف قول الشاعر: على ما قام يشتمني لئيم * كخنزير تمرغ في دمان (2) في " تاريخ الاسلام ": " هنيهة "، والوجهان جائزان.
وهنية مصغر هنة، أصلها هنوة، أي: شئ يسير.
(*)

(11/244)

ورسوله أعلم، قال: " شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة وإيتاء الزكاة، وأن تعطوا الخمس من المغنم " (1).
قال أبي: فقال، يعني: المعتصم: لو لا أني وجدتك في يد من كان قبلي، ما عرضت لك.
ثم قال: يا عبدالرحمن بن إسحاق، ألم آمرك برفع المحنة ؟ فقلت: الله أكبر ! إن في هذا لفرجا للمسلمين.
ثم قال لهم: ناظروه، وكلموه، يا عبدالرحمن كلمه.
فقال: ما تقول في القرآن ؟ قلت: ما تقول أنت في علم الله ؟ فسكت، فقال لي بعضهم: أليس قال الله تعالى (الله خالق كل شئ) ؟ (الرعد: 16) والقرآن أليس شيئا ؟ فقلت: قال الله (تدمر كل شئ) (الاحقاف: 25) فدمرت إلا ما أراد الله..فقال بعضهم: (ما يأتيهم من ذكر من ربهم محدث) (الانبياء: 2) أفيكون محدث إلا مخلوقا ؟ فقلت: قال الله: (ص، والقرآن ذي الذكر) (ص: 1) فالذكر هو القرآن، وتلك (2) ليس فيها ألف ولام.
وذكر بعضهم حديث عمران بن حصين " إن الله خلق الذكر "، فقلت: هذا خطأ، حدثنا غير واحد: " إن الله كتب الذكر " (3) واحتجوا بحديث
______________
* (الهامش) *
(1) أخرجه البخاري 1 / 120، 125، في الايمان: باب أداء الخمس من الايمان، وفي العلم: باب تحريض النبي، صلى الله عليه وسلم، وفد عبدالقيس على أن يحفظوا الايمان والعلم، ويخبروا من وراءهم، وفي مواقيت الصلاء: باب قول الله تعالى: (منيبين إليه واتقوه)، وفي الزكاة: باب وجوب الزكاة، وفي الجهاد: باب أداء الخمس من الدين، وفي الانبياء: باب نسبة اليمن إلى إسماعيل، وفي المغازي: باب وفد عبدالقيس، وفي الادب: باب قول الرجل مرحبا، وفي خبر الواحد: باب وصاة النبي، صلى الله عليه وسلم، وفود العرب أن يبلغوا من وراءهم، وفي التوحيد: باب قول الله تعالى: (والله خلقكم وما تعملون).
وأخرجه مسلم (17) في الايمان: باب الامر بالايمان بالله تعالى ورسوله صلى الله عليه وسلم، وشرائع الدين، والدعاء إليه، والسؤال عنه.
(2) صحفت في " تاريخ الاسلام " إلى: " ويلك "، بالياء المثناة من تحت.
(3) المحفوظ من حديث عمران بن حصين: " وكتب في الذكر كل شئ ".
أخرجه البخاري 6 / 205، 207 في أول بدء الخلق، و 13 / 345، 347 في التوحيد: باب وكان =

(11/245)

ابن مسعود: " ما خلق الله من جنة ولا نار ولا سماء ولا أرض أعظم من آية الكرسي " (1).
فقلت: إنما وقع الخلق على الجنة والنار والسماء والارض، ولم يقع على القرآن.
فقال بعضهم: حديث خباب: " يا هنتاه، تقرب إلى الله بما استطعت، فإنك لن تتقرب إليه بشئ أحب إليه من كلامه " (1)، فقلت: هكذا هو.
قال صالح: وجعل ابن أبي دواد ينظر إلي أبي كالمغضب.
قال أبي: وكان يتكلم هذا، فأرد عليه.
ويتكلم هذا، فأرد عليه، فإذا انقطع الرجل منهم، اعترض ابن أبي دواد، فيقول: يا أمير المؤمنين، هو،
والله، ضال مضل مبتدع ! فيقول: كلموه، ناظروه، فيكلمني هذا، فأرد عليه، ويكلمني هذا، فأرد عليه، فإذا انقطعوا، يقول المعتصم: ويحك يا أحمد، ما تقول ؟ فأقول: يا أمير المؤمنين، أعطوني شيئا من كتاب الله
______________
* (الهامش) *
= عرشه على الماء، عن عمران بن حصين، قال: دخلت على النبي، صلى الله عليه وسلم، وعقلت ناقتي بالباب، فإذا ناس من بني تميم، فقال: اقبلوا البشرى يا بني تميم.
قالوا: قد بشرتنا، فأعطنا مرتين.
ثم دخل عليه ناس من اليمن، فقال: اقبلوا البشرى يا أهل اليمن، إذ لم يقبلها بنو تميم.
قالوا: قبلنا، جئناك لنتفقه في الدين، ونسألك عن أول هذا الامر ما كان ؟ قال: كان الله ولم يكن شئ غيره، وكان عرشه على الماء، وكتب في الذكر كل شئ، وخلق السموات والارض ".
(1) ذكره السيوطي في " الدر المنثور " 1 / 323، ونسبه إلى أبي عبيد، وابن الضريس، ومحمد بن نصر، بلفظ: " ما خلق الله من سماء، ولا أرض ولا جنة ولا نار أعظم من آية في سورة البقرة: الله لا إله إلا هو الحي القيوم "، وأخرجه سعيد بن منصور، وابن الضريس، والبيهقي في " الاسماء والصفات " عن ابن مسعود، قال: " ما من سماء ولا أرض ولا سهل ولا جبل أعظم من آية الكرسي ".
(2) أخرجه الآجري في " الشريعة " ص: 77، من طريق أبي القاسم عبد الله بن محمد بن عبد العزيز البغوي، حدثنا داود بن رشيد، حدثنا أبو حفص الابار، عن منصور، عن هلال بن يساف، عن فروة (وقد تحرف فيه إلى قرة) بن نوفل، قال: أخذ خباب بن الارت، رضي الله عنه، بيدي، فقال: يا هناه ! تقرب إلى الله عزوجل بما استطعت، فإنك لست تتقرب إليه بشئ أحب إليه من كلامه.
وسنده صحيح.
(*)

(11/246)

أو سنة رسول الله، صلى الله عليه وسلم، حتى أقول به.
فيقول أحمد بن أبي دواد: أنت لا تقول إلا ما في الكتاب أو السنة ؟ فقلت له: تأولت تأويلا،
فأنت أعلم، وما تأولت ما يحبس عليه، ولا يقيد عليه (1).
قال حنبل: قال أبو عبد الله: لقد احتجوا علي بشئ ما يقوى قلبي، ولا ينطلق لساني أن أحكيه.
أنكروا الآثار، وما ظننتهم على هذا حتى سمعته، وجعلوا يرغون، يقول الخصم كذا وكذا (2)، فاحتججت عليهم بالقرآن بقوله (يا أبت لم تعبد ما لا يسمع ولا يبصر) (3) (مريم: 42) أفهذا منكر عندكم ؟ فقالوا: شبه، يا أمير المؤمنين، شبه.
قال محمد بن إبراهيم البوشنجي: حدثني بعض أصحابنا أن أحمد ابن أبي دواد أقبل على أحمد يكلمه، فلم يلتفت إليه، حتي قال المعتصم: يا أحمد ألا تكلم أبا عبد الله ؟ فقلت: لست أعرفه من أهل العلم فأكلمه ! ! قال صالح: وجعل ابن أبي دواد، يقول: يا أمير المؤمنين، والله لئن أجابك لهو أحب إلي من مئة ألف دينار، ومئة ألف دينار، فيعد من ذلك ما شاء الله أن يعد.
فقال: لئن أجابني لاطلقكن عنه بيدي، ولا ركبن إليه بجندي، ولاطأن عقبه.
ثم قال: يا أحمد، والله إني عليك لشفيق، وإني لاشفق عليك
______________
* (الهامش) *
(1) في " تاريخ الاسلام ": "...فقلت له: كما تأولت تأويلات فأنت أعلم، وما تأولت ما يحبس عليه، وما يقيد عليه ".
(2) في " تاريخ الاسلام ": " وجعلوا يدعون بقول الخصم وكذا وكذا ".
وهي مصحفة.
(3) في " تاريخ الاسلام " بعد الآية: " فذم إبراهيم أباه أن عبد ما لا يسمع ولا يبصر.." (*)

(11/247)

كشفقتي على ابني هارون، ما تقول ؟ فأقول: أعطوني شيئا من كتاب الله وسنة رسوله.
فلما طال المجلس، ضجر وقال: قوموا، وحبسني، (يعني عنده) (1) وعبد الرحمن بن إسحاق يكلمني.
وقال: ويحك ! أجبني (2).
وقال: ويحك ! ألم تكن تأتينا ؟ فقال له عبدالرحمن: يا أمير المؤمنين، أعرفه منذ ثلاثين سنة، يرى طاعتك والحج والجهاد معك.
فيقول: والله إنه لعالم، وإنه لفقيه.
وما يسوءني أن يكون معي يرد عني أهل الملل.
ثم قال: ما كنت تعرف صالحا الرشيدي ؟ قلت: قد سمعت به (3)، قال: كان مؤدبي، وكان في ذلك الموضع جالسا، وأشار إلى ناحية من الدار.
فسألني (4) عن القرآن، فخالفني، فأمرت به فوطئ وسحب ! يا أحمد، أجبني إلى شئ لك فيه أدنى فرج، حتى أطلق عنك بيدي.
قلت: أعطوني شيئا من كتاب الله وسنة رسوله.
فطال المجلس، وقام، ورددت إلى الموضع.
فلما كان بعد المغرب، وجه إلي رجلين من أصحاب ابن أبي دواد، يبيتان عندي ويناظراني ويقيمان معي، حتى إذا كان وقت الافطار، جئ بالطعام، ويجتهدان بي أن أفطر فلا أفعل - قلت: وكانت ليالي رمضان - قال: ووجه المعتصم إلي ابن أبي دواد في الليل، فقال: يقول لك أمير المؤمنين: ما تقول ؟ فأرد عليه نحوا مما كنت أرد.
فقال ابن أبي دواد: والله
______________
* (الهامش) *
(1) الزيادة من " تاريخ الاسلام ".
(2) وتمامه كما في " تاريخ الاسلام ": "...فقال: ما أعرفك ".
(3) في " تاريخ الاسلام ": " باسمه " بدل " به " (4) في " تاريخ الاسلام ": فسألته.
(*)

(11/248)

لقد كتب اسمك في السبعة: يحيى بن معين وغيره (1)، فمحوته.
ولقد
ساءني أخذهم إياك.
ثم يقول: إن أمير المؤمنين قد حلف أن يضربك ضربا بعد ضرب، وأن يلقيك في موضع لا ترى فيه الشمس.
ويقول: إن أجابني، جئت إليه حتى أطلق عنه بيدي، ثم انصرف.
فلما أصبحنا (2) جاء رسوله، فأخذ بيدي حتى ذهب بي إليه، فقال لهم: ناظروه وكلموه، فجعلوا يناظروني، فأرد عليهم.
فإذا جاؤوا بشئ من الكلام مما ليس في الكتاب والسنة، قلت: ما أدري ما هذا.
قال: فيقولون: يا أمير المؤمنين، إذا توجهت (له) (3) الحجة علينا، ثبت، وإذا كلمناه بشئ، يقول: لا أدري ما هذا ؟ فقال: ناظروه.
فقال رجل: يا أحمد، أراك تذكر الحديث وتنتحله، فقلت: ما تقول في قوله: (يوصيكم الله في أولادكم للذكر مثل حظ الانثيين) (النساء: 11) ؟ قال: خص الله بها المؤمنين.
قلت: ما تقول: إن كان قاتلا أو عبدا ؟ فسكت، وإنما احتججت عليهم بهذا، لانهم كانوا يحتجون بظاهر القرآن.
فحيث قال لي: أراك تنتحل الحديث، احتججت بالقرآن، يعني: وإن السنة خصصت القاتل والعبد، فأخرجتهما من العموم.
قال: فلم يزالوا كذلك إلى قرب الزوال.
فلما ضجر، قال: قوموا، ثم خلابي، وبعبد الرحمن بن إسحاق، فلم يزل يكلمني، ثم قام ودخل.
ورددت إلى الموضع.
قال: فلما كانت الليلة الثالثة، قلت: خليق أن يحدث غدا من أمري
______________
* (الهامش) *
(1) قال ابن الجوزي في " مناقب الامام أحمد " ص: 324: "...قلت: السبعة: يحيى بن معين، وأبو خيثمة، وأحمد الدورقي، والقواريري، وسعدويه، وأحمد بن حنبل.
وقيل: خلف المخزومي ".
(2) في " تاريخ الاسلام ": " فلما أصبح ".
(3) ما بين حاصرتين من " تاريخ الاسلام ".
(*)

(11/249)

شئ فقلت للموكل بي: أريد (1) خيطا فجاءني بخيط، فشددت به الاقياد، ورددت التكة إلى سراويلي مخافة أن يحدث من أمري شئ، فأتعرى.
فلما كان من الغد، أدخلت إلى الدار، فإذا هي غاصة، فجعلت أدخل من موضع إلى موضع، وقوم معهم السيوف، وقوم معهم السياط، وغير ذلك.
ولم يكن في اليومين الماضيين كبير أحد من هؤلاء.
فلما انتهيت إليه، قال: اقعد.
ثم قال: ناظروه، كلموه.
فجعلوا يناظروني، يتكلم هذا، فأرد عليه، ويتكلم هذا، فأرد عليه، وجعل صوتي يعلو أصواتهم.
فجعل بعض من هو قائم على رأسي (2) يومئ إلي بيده، فلما طال المجلس، نحاني، ثم خلا بهم، ثم نحاهم، وردني إلى عنده، وقال: ويحك يا أحمد ! أجبني حتى أطلق عنك بيدي، فرددت عليه نحو ردي.
فقال: عليك، وذكر اللعن، خذوه اسحبوه خلعوه.
فسحبت وخلعت.
قال: وقد كان صار إلي شعر من شعر النبي، صلى الله عليه وسلم، في كم قميصي، فوجه إلي إسحاق بن إبراهيم، يقول: ما هذا المصرور ؟ قلت: شعر من شعر رسول الله، صلى الله عليه وسلم، وسعى بعضهم ليخرق القيمص عني، فقال المعتصم: لا تخرقوه، فنزع، فظننت أنه إنما درئ عن القميص الخرق بالشعر.
قال: وجلس (المعتصم) على كرسي، ثم قال: العقابين (3) والسياط، فجئ بالعقابين، فمدت يداي، فقال بعض من حضر خلفي: خذ ناتئ (4) الخشبتين بيديك، وشد عليهما.
فلم أفهم ما قال، فتخلعت يداي.

______________
* (الهامش) *
(1) صحفت في " تاريخ الاسلام " إلى " ارتد " وأتبعت ب " إلى ".
(2) في " تاريخ الاسلام ": " رأسه ".
(3) وهما خشبتان يشق الرجل بينهما الجلد.
(4) صحفت في " تاريخ الاسلام إلى " ناي ".
(*)

(11/250)

قال محمد بن إبراهيم البوشنجي: ذكروا أن المعتصم ألان (1) في أمر أحمد لما علق في العقابين، ورأى ثباته (2) وتصميمه وصلابته، حتى أغراه أحمد بن أبي دواد، وقال: يا أمير المؤمنين، إن تركته، قيل: قد ترك مذهب المأمون، وسخط قوله، فهاجه ذلك على ضربه.
وقال صالح: قال أبي: ولما جئ بالسياط، نظر إليها المعتصم، فقال: ائتوني بغيرها، ثم قال للجلادين: تقدموا، فجعل يتقدم إلي الرجل منهم، فيضربني سوطين، فيقول له: شد، قطع الله يدك ! ثم يتنحى ويتقدم آخر، فيضربني سوطين، وهو يقول في كل ذلك: شد، قطع الله يدك ! فلما ضربت سبعة (3) عشر سوطا، قام إلي، يعني: المعتصم، فقال: يا أحمد، علام تقتل نفسك ؟ إني والله عليك لشفيق، وجعل عجيف ينخسني بقائمة سيفه، وقال: أتريد أن تغلب هؤلاء كلهم ؟ وجعل بعضهم يقول: ويلك ! إمامك (4) على رأسك قائم.
وقال بعضهم: يا أمير المؤمنين، دمه في عنقي، اقتله، وجعلوا يقولون: يا أمير المؤمنين، أنت صائم، وأنت في الشمس قائم ! فقال لي: ويحك يا أحمد، ما تقول ؟ فأقول: أعطوني شيئا من كتاب الله أو سنة رسول الله أقول به.
فرجع وجلس.
وقال للجلاد: تقدم، وأوجع، قطع الله يدك، ثم قام الثانية،
وجعل يقول: ويحك يا أحمد.
أجبني.
فجعلوا يقبلون علي، ويقولون: يا أحمد، إمامك على رأسك قائم ! وجعل عبدالرحمن يقول: من صنع من أصحابك في هذا الامر ما تصنع ؟ والمعتصم يقول: أجبني إلى شئ (لك) (5)
______________
* (الهامش) *
(1) في " تاريخ الاسلام ": " لاين ".
(2) في " تاريخ الاسلام ": " ثبوته ".
(3) في " تاريخ الاسلام ": " تسعة: بدل " سبعة ".
(4) في " تاريخ الاسلام ": " الخليفة ".
(5) الزيادة من " تاريخ الاسلام ".
(*)

(11/251)

فيه أدنى فرج حتى أطلق عنك بيدي، ثم رجع، وقال للجلاد: تقدم، فجعل يضربني سوطين ويتنحى، وهو في خلال ذلك يقول: شد، قطع الله يدك.
فذهب عقلي، ثم أفقت بعد، فإذا الاقياد قد أطلقت عني.
فقال لي رجل ممن حضر: كببناك على وجهك، وطرحنا على ظهرك بارية (1) ودسناك ! (قال أبي) (2): فما شعرت بذلك، وأتوني بسويق، وقالوا: اشرب وتقيأ، فقلت: لا أفطر.
ثم جئ بي إلى دار إسحاق بن إبراهيم، فحضرت الظهر، فتقدم ابن سماعة، فصلى.
فلما انفتل من صلاته، وقال لي: صليت، والدم يسيل في ثوبك ؟ قلت: قد صلى عمر، وجرحه يثعب دما (3).
قال صالح: ثم خلي عنه، فصار إلى منزله.
وكان مكثه (في السجن) (4) منذ أخذ إلى أن ضرب وخلي عنه، ثمانية وعشرين شهرا.
ولقد حدثني أحد الرجلين اللذين كانا معه، قال:: يا ابن أخي، رحمة الله على أبي عبد الله، والله ما رأيت أحدا يشبهه، ولقد جعلت أقول له في وقت ما يوجه إلينا بالطعام: يا أبا عبد الله، أنت صائم، وأنت في موضع تفئة (5).
ولقد

______________
* (الهامش) *
(1) بكسر الراء، وفتح الياء المشددة: الحصير المنسوج، وهي فارسية الاصل.
(2) ما بين حاصرتين من " تاريخ الاسلام "، وهو قال صالح بن الامام أحمد.
(3) أخرجه مالك في " الموطأ " رقم (79): باب العمل فيمن غلبه الدم من جرح أو رعاف، من طريق هشام بن عروة، عن أبيه، أن المسور بن مخرمة أخبره أنه دخل على عمر بن الخطاب من الليلة التي طعن فيها، فأيقظ عمر لصلاة الصبح، فقال عمر: نعم، ولا حظ في الاسلام لمن ترك الصلاة، فصلى عمر وجرحه يثعب دما، أي: يجري ويتفجر منه الدم.
(4) ما بين حاصرتين من " تاريخ الاسلام ".
(5) كذا الاصل، وفي " تاريخ الاسلام و " مناقب الامام أحمد " ص 407: تقية وفي " الحلية " 9 / 203: " مسغبة ".
قال الشيخ أحمد شاكر رحمه الله: والتقية إنما تجوز للمستضعفين الذين يخشون أن لا يثبتوا على الحق، والذين ليسوا بموضع القدوة للناس، فهؤلاء يجوز لهم أن يأخذوا بالرخصة.
أما أولو العزم من الائمة الهداة، فإنهم يأخذون بالعزيمة، ويحتملون الاذى، ويثبتون، وفي سبيل الله ما يلقون.
ولو أنهم أخذوا بالتقية، واستساغوا الرخصة، لضل الناس من ورائهم، يقتدون بهم، ولا يعلمون أن هذه تقية.
(*)

(11/252)

عطش، فقال لصاحب الشراب: ناولني، فناوله قدحا فيه ماء وثلج، فأخذه ونظر فيه، ثم رده، ولم يشرب، فجعلت أعجب من صبره على الجوع والعطش، وهو فيما هو فيه من الهول ! قال صالح: فكنت ألتمس وأحتال أن أوصل إليه طعاما أو رغيفا في تلك الايام، فلم أقدر.
وأخبرني رجل حضره: أنه تفقده في الايام الثلاثة وهم يناظرونه، فلما لحن في كلمة.
قال: وما ظننت أن أحدا يكون في مثل شجاعته وشدة قلبه.
قال حنبل: سمعت أبا عبد الله، يقول: ذهب عقلي مرارا، فكان إذا
رفع عني الضرب، رجعت إلي نفسي.
وإذا استرخيت وسقطت، رفع الضرب، أصابني ذلك مرارا.
ورأيته، يعني: المعتصم، قاعدا في الشمس بغير مظلة، فسمعته، وقد أفقت (1)، يقول لابن أبي دواد، لقد ارتكبت (إثما) في أمر هذا الرجل.
فقال: يا أمير المؤمنين، إنه - والله - كافر مشرك، قد أشرك من غير وجه.
فلا يزال به حتى يصرفه عما يريد.
وقد كان أراد تخليتي بلا ضرب، فلم يدعه، ولا إسحاق بن إبراهيم.
قال حنبل: وبلغني أن المعتصم، قال لابن أبي دواد بعدما ضرب أبو عبد الله: كم ضرب ؟ قال: أربعة أو نيفا وثلاثين سوطا.
قال أبو الفضل عبيد الله الزهري: قال المروذي: قلت، وأبو عبد الله بين الهنبازين (2): يا أستاذ، قال الله تعالى: (لا تقتلوا أنفسكم) (النساء: 29).
قال: يا مروذي، اخرج وانظر.
فخرجت إلى رحبة دار
______________
* (الهامش) *
(1) في " تاريخ الاسلام ": " أوقفت ".
(2) في " تاريخ الاسلام ": " الهنبارين "، بالراء المهملة.
(*)

(11/253)

الخلافة، فرأيت خلقا لا يحصيهم إلا الله، والصحف في أيديهم، والاقلام والمحابر.
فقال لهم المروذي: ماذا تعملون ؟ قالوا: ننظر ما يقول أحمد، فنكتبه.
فدخل فأخبره.
فقال: يا مروذي ! أضل هؤلاء كلهم ؟ ! فهذه حكاية منقطعة (1).
قال ابن أبي حاتم: حدثنا عبد الله بن محمد بن الفضل الاسدي، قال: لما حمل أحمد ليضرب، جاؤوا إلى بشر بن الحارث، وقالوا: قد وجب عليك أن تتكلم.
فقال: أتريدون مني أقوم مقام الانبياء، ليس ذا عندي.
حفظ الله أحمد من بين يديه ومن خلفه.
الحسن بن محمد بن عثمان الفسوي: حدثنا داود بن عرفة، حدثنا ميمون بن أصبغ، قال: كنت ببغداد (2)، وامتحن أحمد.
فأخذت مالا له خطر، فذهبت به إلى من يدخلني إلى المجلس.
فأدخلت، فإذا السيوف قد جردت، وبالرماح قد ركزت، وبالتراس (3) قد صففت، وبالسياط قد وضعت (4).
وألبست قباء أسود ومنطقة وسيفا.
ووقفت حيث أسمع الكلام.
فأتى أمير المؤمنين، فجلس على كرسي.
وأتي بأحمد، فقال
______________
* (الهامش) *
(1) هكذا قال الذهبي.
ونقلها ابن الجوزي أيضا في " مناقب الامام أحمد " ص: 329، 330 ثم قال: هذا رجل هانت عليه نفسه في الله تعالى فبذلها، كما هانت على بلال نفسه.
وقد روينا عن سعيد بن المسيب أنه كانت نفسه عليه في الله تعالى أهون من نفس ذباب.
وإنما تهون أنفسهم عليهم لتلمحهم العواقب.
فعيون البصائر ناظرة إلى المآل، لا إلى الحال.
وشدة ابتلاء أحمد دليل على قوة دينه، لانه قد صح عن النبي، صلى الله عليه وسلم، أنه قال: " يبتلى المرء على حسب دينه ".
فسبحان من أيده وبصره، وقواه ونصره.
(2) في تاريخ الاسلام زيادة بعد " ببغداد ": "...فسمعت ضجة، فقلت: ما هذا ؟ قالوا: أحمد ممتحن..." (3) التراس، بكسر التاء: جمع ترس، بضمها، وهو الذي يتوقى به من السلاح.
ويجمع أيضا على أتراس وتروس.
(4) في " تاريخ الاسلام ": " طرحت ".
(*)

(11/254)

له: وقرابتي من رسول الله، صلى الله عليه وسلم، لاضربنك بالسياط، أو تقول كما أقول ثم التفت إلى جلاد، فقال: خذه إليك، فأخذه، فلما ضرب سوطا، قال: باسم الله، فلما ضرب الثاني، قال: لاحول ولاقوة إلا بالله، فلما ضرب الثالث، قال: القرآن كلام الله غير مخلوق، فلما ضرب الرابع،
قال: (قل لن يصيبنا إلا ماكتب الله لنا) (التوبة: 51)، فضرب تسعة وعشرين سوطا.
وكانت تكته حاشية ثوب، فانقطعت، فنزل السراويل إلى عانته.
فقلت: الساعة ينهتك، فرمى بطرفه إلى السماء، وحرك شفتيه، فما كان بأسرع من أن بقي السراويل لم ينزل.
فدخلت عليه بعد سبعة أيام، فقلت: يا أبا عبد الله ! رأيتك وقد انحل سراويلك، فرفعت طرفك نحو السماء، فما قلت ؟ قال: قلت: اللهم أسألك باسمك الذي ملات به العرش، إن كنت تعلم أني على الصواب، فلا تهتك لي سترا.
هذه حكاية منكرة، أخاف أن يكون داود وضعها.
قال جعفر بن أحمد بن فارس الاصبهاني: حدثنا أحمد بن أبي عبيد الله، قال: قال أحمد بن الفرج: حضرت أحمد بن حنبل لما ضرب، فتقدم أبوالدن فضربه بضعة عشر سوطا، فأقبل الدم من أكتافه، وكان عليه سراويل، فانقطع خيطه، فنزل.
فلحظته وقد حرك شفتيه، فعاد السراويل كما كان.
فسألته، قال: قلت: إلهي وسيدي، وقفتني هذا الموقف، فتهتكني على رؤوس الخلائق ! وهذه الحكاية لا تصح.
وقد ساق صاحب " الحلية " من الخرافات السمجة هنا ما يستحيا (1)، من ذكره.

______________
* (الهامش) *
(1) في " تاريخ الاسم ": " ما يستحى " وكلاهما سائغ، يقال: استحيا يستحيي، واستحى يستحي، والاول أعلى وأكثر.
(*)

(11/255)

فمن ذلك قال: حدثنا الحسين بن محمد، حدثنا إبراهيم بن محمد ابن إبراهيم القاضي، حدثني أبو عبد الله الجوهري، حدثنا يوسف بن يعقوب، سمعت علي بن محمد القرشي، قال: لما جرد أحمد ليضرب،
وبقي في سراويله، فبينا هو يضرب، انحل سراويله، فحرك شفتيه، فرأيت يدين خرجتا من تحته، فشدتا السراويل.
فلما فرغوا من الضرب، سألناه.
قال: فقلت: يامن لا يعلم العرش منه أين هو إلا هو، إن كنت على الحق، فلا تبد عورتي.
أوردها البيهقي في مناقب أحمد، وما جسر على توهيتها، بل روى عن أبي مسعود البجلي، عن ابن جهضم ذاك الكذاب: حدثنا أبو بكر النجاد، حدثنا ابن أبي العوام الرياحي نحوا منها.
وفيها أن مئزره اضطرب، فحرك شفتيه، فرأيت كفا من ذهب خرج من تحت مئزره بقدرة الله، فصاحت العامة.
أخبرني ابن الفراء، حدثنا ابن قدامة، حدثنا ابن خضير، حدثنا ابن يوسف، حدثنا البرمكي، حدثنا علي بن مردك، حدثنا ابن أبي حاتم، حدثنا أحمد بن سنان: أنه بلغه، أن المعتصم نظر عند ضربه إياه إلى شئ مصرور في كمه، فقال: أي شئ هذا ؟ قال: شعر من شعر النبي، صلى الله عليه وسلم.
قال: هاته، وأخذها منه.
ثم قال أحمد بن سنان: كان ينبغي أن يرحمه عندما رأى شعرة من شعر النبي، صلى الله عليه وسلم، معه في تلك الحال.
وبه قال ابن أبي حاتم: قال أبو الفضل صالح: خلي عنه، فصار إلى المنزل، ووجه إلى المطبق.
فجئ برجل ممن يبصر الضرب والعلاج، فنظر إلى صربه، فقال: قد رأيت من ضرب ألف سوط، ما رأيت ضربا مثل هذا.
لقد جر عليه من خلفه، ومن قدامه، ثم أخذ ميلا، فأدخله في بعض

(11/256)

تلك الجراحات.
فنظر إليه فقال: لم ينقب ؟ وجعل يأتيه ويعالجه.
وكان قد أصاب وجهه غير ضربة.
ومكث منكبا على وجهه كم شاء الله.
ثم قال له:
إن هاهنا شيئا أريد أن أقطعه، فجاء بحديدة، فجعل يعلق اللحم بها، فيقطعه بسكين معه، وهو صابر لذلك، يجهر بحمد الله في ذلك، فبرأ منه.
ولم يزل يتوجع من مواضع منه، وكان أثر الضرب بينا في ظهره إلى أن توفي.
ودخلت يوما، فقلت له: بلغني أن رجلا جاء إليك، فقال: اجعلني في حل إذ لم أقم بنصرتك.
فقلت: لاأجعل أحدا في حل، فتبسم أبي وسكت (1).
وسمعت أبي يقول: لقد جعلت الميت في حل من ضربه إياي.
ثم قال: مررت بهذه الآية: (فمن عفا وأصلح فأجره على الله) (الشورى: 40)، فنظرت في تفسيرها، فإذا هو ما أخبرنا هاشم بن القاسم.
أخبرنا المبارك بن فضالة، قال: أخبرني من سمع الحسن، يقول: إذا كان يوم القيامة، جثت الامم كلها بين يدي الله رب العالمين، ثم نودي أن لا يقوم إلا من أجره على الله، فلا يقوم إلا من عفا في الدنيا.
قال: فجعلت الميت في حل.
ثم قال: وما على رجل أن لا يعذب الله بسببه أحدا.
وبه قال ابن أبي حاتم: حدثني أحمد بن سنان، قال: بلغني أن أحمد ابن حنبل، جعل المعتصم في حل يوم فتح (عاصمة) بابك (2) وظفر به، أو في
______________
* (الهامش) *
(1) جاء الخبر في " تاريخ الاسلام " كما يلي: "...ودخلت على أبي يوما، فقلت له: بلغني أن رجلا جاء إلى فضل الانماطي، فقال له: اجعلني في حل إذ لم أقم بنصرتك.
فقال فضل: لاجعلت أحدا في حل..." (2) بابك الخرمي هو أحد المارقين عن الاسلام، أراد أن يقيم ملة المجوس في فارس بعد مقتل أبي مسلم الخراساني.
وإليه تنتمي الحركة البابكية " الخرمية "، التي كان مركزها " البنذ "، وهي بلد في أذربيجان.
ولم يقتصر بابك عليها، بل مد نفوذه إلى أذربيجان كلها، =

(11/257)

فتح عمورية، فقال: هو في حل من ضربي.
وسمعت أبي أبا حاتم يقول: أتيت أبا عبد الله بعدما ضرب بثلاث سنين أو نحوها، فجرى ذكر الضرب، فقلت له: ذهب عنك ألم الضرب ؟ فأخرج يديه وقبض كوعيه اليمين واليسار، وقال: هذا، كأنه يقول: خلع وإنه يجد منهما ألم ذلك.
وبه قال ابن أبي حاتم: حدثنا محمد بن المثنى صاحب بشر، قال: قال أحمد بن حنبل: قيل لي: اكتب ثلاث كلمات، ويخلى سبيلك فقلت: هاتوا، قالوا: اكتب: الله قديم لم يزل.
قال: فكتبت.
فقالوا: اكتب: كل شئ دون الله مخلوق.
وقالوا: اكتب: الله رب القرآن.
قلت: أما هذه فلا، ورميت بالقلم فقال بشر بن الحارث: لو كتبها، لاعطاهم ما يريدون.
وبه قال: وقال إبراهيم بن الحارث العبادي - وكان رافقنا في بلاد الروم - قال: حضر أحمد بن حنبل أبو محمد الطفاوي، فذكر له حديث، فقال أبو عبد الله: أخبرك بنظير هذا، لما أخرج بنا، جعلت أفكر فيما نحن
______________
* (الهامش) *
= وإلى همذان وأصفهان وبلاد الاكراد.
وعندما وصل المعتصم إلى عرش الخلافة 218 ه، قرر أن يقطع دابره بكل الوسائل الممكنة، فخصص ميزانية كبيرة لحربه، وعين أكبر قواده وهو الافشين الذي كان عارفا بحرب الجبال.
ومع كل ذلك فإن " البنذ " عاصمة بابك لم تسقط بيد الافشين إلا في عام 222 ه، ولم يقع بابك في يده إلا في العام التالي، حيث حمل إلى سامراء، وأعدم فيها في اليوم الثاني من حمله إليها.
ويمكن تلخيص مبادئ البابكية الخرمية بأنها تقول بتناسخ الارواح، وأن الوحي لا ينقطع أبدا، ويعظمون أمر أبي مسلم الخراساني، ويقولون بإباحة النساء، وإباحة كل ما يستلذ النفس، وينزع إليه الطبع، كما رفضوا جميع الفروض الدينية، وتبركوا بالخمور والاشربة.
وقانا الله شر البدع والاهواء.
انظر بعض التفصيلات عن هذه الحركة في " تاريخ " الطبري 7 / 141 و 284 و 300 و 308 و 9 / 31، 55، والمقدسي في " البدء والتاريخ " 3 / 30، 31 و 5 / 134، و " مروج الذهب " للمسعودي 2 / 350، 351، و " تاريخ دول الاسلام " للمؤلف: 134 وما بعدها.
(*)

(11/258)

فيه، حتى إذا صرنا إلى الرحبة، أنزلنا بظاهرها، فمددت بصري، فإذا بشئ لم أستثبته، فلم يزل يدنو، وإذا أعرابي جعل يتخطى تلك المحامل حتى صار إلي، فوقف علي، فسلم، ثم قال: أنت أحمد بن حنبل ؟ فسكت تعجبا ! ! ثم أعاد، فسكت.
فبرك على ركبتيه، فقال: أنت أبو عبد الله أحمد بن حنبل ؟ فقلت نعم.
فقال: أبشر واصبر، فإنما هي ضربة هاهنا، وتدخل الجنة هاهنا.
ثم مضى.
فقال الطفاوي: يا أبا عبد الله ! إنك محمود عند العامة، فقال: أحمد الله على ديني، إنما هذا دين، لو قلت لهم، كفرت.
فقال الطفاوي: أخبرني بما صنعوا بك ؟ قال: لما ضربت بالسياط، جعلت أذكر كلام الاعرابي، ثم جاء ذاك الطويل اللحية - يعني: عجيفا - فضربني بقائم السيف.
ثم جاء ذاك، فقلت: قد جاء الفرج، يضرب عنقي، فأستريح.
فقال له ابن سماعة: يا أمير المؤمنين: اضرب عنقه ودمه في رقبتي.
فقال ابن أبي دواد: لا يا أمير المؤمنين، لا تفعل.
فإنه إن قتل أو مات في دارك، قال الناس: صبر حتى قتل، فاتخذه الناس إماما، وثبتوا على ماهم عليه، ولكن أطلقه الساعة، فإن مات خارجا من منزلك، شك الناس في أمره.
وقال بعضهم: أجاب، وقال بعضهم: لم يجب.
فقال الطفاوي: وما عليك لو قلت ؟ قال أبو عبد الله: لو قلت، لكفرت.
وبه قال ابن أبي حاتم: سمعت أبا زرعة، يقول: دعا المعتصم بعم
أحمد، ثم قال للناس: تعرفونه ؟ قالوا: نعم، هو أحمد بن حنبل.
قال: فانظروا إليه، أليس هو صحيح البدن ؟ قالوا: نعم.
ولولا أنه فعل ذلك، لكنت أخاف أن يقع شئ لا يقام له.
قال: ولما قال: قد سلمته إليكم صحيح البدن، هدأ الناس وسكنوا.

(11/259)

قلت: ما قال هذا مع تمكنه في الخلافة وشجاعته إلا عن أمر كبير، كأنه خاف أن يموت من الضرب، فتخرج عليه العامة.
ولو خرج عليه عامة بغداد لربما عجز عنهم.
وقال حنبل: لما أمر المعتصم بتخلية أبي عبد الله، خلع عليه مبطنة وقميصا وطيلسانا وقلنسوة وخفا.
فبينا نحن على باب الدار، والناس في الميدان والدروب وغيرها، وغلقت الاسواق إذ خرج أبو عبد الله على دابة من دار المعتصم في تلك الثياب، وأحمد بن أبي دواد عن يمينه، وإسحاق بن إبراهيم - يعني: نائب بغداد - عن يساره.
فلما صار في الدهليز قبل أن يخرج، قال لهم ابن أبي دواد: اكشفوا رأسه فكشفوه، يعني: من الطيلسان، وذهبوا يأخذون به ناحية الميدان نحو طريق الحبس.
فقال لهم إسحاق: خذوا به هاهنا يريد دجلة، فذهب به إلى الزورق، وحمل إلى دار إسحاق بن إبراهيم، فأقام عنده إلى أن صليت الظهر.
وبعث إلى والدي وإلى جيراننا ومشايخ المحال، فجمعوا وأدخلوا عليه.
فقال لهم: هذا أحمد بن حنبل، إن كان فيكم من يعرفه وإلا فليعرفه.
وقال ابن سماعة - حين دخل الجماعة - (1) لهم: هذا أحمد بن حنبل، وإن أمير المؤمنين ناظره في أمره، وقد خلى سبيله، وها هوذا، فأخرج على فرس لاسحاق بن إبراهيم عند غروب الشمس، فصار إلى منزله، ومعه
السلطان والناس، وهو منحن.
فلما ذهب لينزل احتضنته ولم أعلم، فوقعت يدي على موضع الضرب، فصاح، فنحيت يدي، فنزل متوكئا علي، وأغلق الباب، ودخلنا معه، ورمى بنفسه على وجهه لا يقدر أن يتحرك إلا بجهد،
______________
* (الهامش) *
(1) في " تاريخ الاسلام " " للجماعة ".
(*)

(11/260)

ونزع ماكان خلع عليه، فأمر به فبيع وتصدق بثمنه.
وكان المعتصم أمر إسحاق بن إبراهيم أن لا يقطع عنه خبره.
وذلك أنه ترك فيما حكي لنا عند الاياس منه.
وبلغنا أن المعتصم ندم، وأسقط في يده، حتى صلح، فكان صاحب خبر إسحاق بن إبراهيم يأتينا كل يوم يتعرف خبره، حتى صح، وبقيت إبهاماه منخلعتين يضربان عليه في البرد، فيسخن له الماء، ولما أردنا علاجه، خفنا أن يدس أحمد بن أبي دواد سما إلى المعالج، فعملنا الدواء والمرهم في منزلنا.
وسمعته يقول: كل من ذكرني ففي حل إلا مبتدعا، وقد جعلت أبا إسحاق - يعني: المعتصم - في حل، ورأيت الله يقول: (وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم) (النور: 22) وأمر النبي، صلى الله عليه وسلم، أبا بكر بالعفو في قصة مسطح.
(1) قال أبو عبد الله: وما ينفعك أن يعذب الله أخاك المسلم في سببك ؟ ! ! قال حنبل: قال أبو عبد الله: قال برغوث - يعني: يوم المحنة -: يا
______________
* (الهامش) *
(1) هو مسطح بن أثاثة بن عباد بن المطلب بن عبد مناف بن قصي القرشي المطلبي، ابن خالة أبي بكر الصديق.
شهد بدرا، وكان ممن خاض في الافك على عائشة، رضي الله عنها، فجلده النبي، صلى الله عليه وسلم، فيمن جلد في ذلك.
وكان أبو بكر، رضي الله عنه، ينفق عليه، فأقسم ألا
ينفق عليه، فأنزل الله تعالى: (ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربى المساكين والمهاجرين في سبيل الله، وليعفوا وليصفحوا، ألا تحبون أن يغفر الله لكم، والله غفور رحيم).
عند ذلك قال الصديق: بلى، والله.
إنا نحب أن تغفر لنا، يا ربنا.
ثم رجع إلى مسطح ماكان يصله من النفقة، وقال: والله لاأنزعها منه أبدا.
رضي الله عنك يا أبا بكر، ما كان أسرعك لتلبية نداء الله، وتصديق رسول الله، صلى الله عليه وسلم.
انظر " تفسير الطبري " 18 / 101، 103 وابن كثير 3 / 275، 276.
(*)

(11/261)

أمير المؤمنين هو كافر حلال الدم، اضرب عنقه، ودمه في عنقي.
وقال شعيب كذلك أيضا تقلد دمي، فلم يلتفت أبو إسحاق إليهما.
وقال أبو عبد الله: لم يكن في القوم أشد تكفيرا لي منهما، وأما ابن سماعة، فقال: يا أمير المؤمنين، إنه من أهل بيت شرف ولهم قدم، ولعله يصير إلى الذي عليه أمير المؤمنين، فكأنه رق عندها، وكان إذا كلمني ابن أبي دواد، لم ألتفت إلى كلامه، وإذا كلمني أبو إسحاق، ألنت له القول.
قال: فقال في اليوم الثالث: أجبني يا أحمد، فإنه بلغني أنك تحب الرئاسة، وذلك لما أوغروا قلبه علي، وجعل برغوث يقول: قال الجبري: كذا وكذا، كلام هو الكفر بالله.
فجعلت أقول: ما أدري ماهذا، إلا أني أعلم أنه أحد صمد لاشبه له ولاعدل، وهو كما وصف نفسه، فسكت.
وقال لي أبو إسحاق: يا أحمد، إني لاشفق عليك كشفقتي على ابني هارون، فأجبني، والله لوددت أني لم أكن عرفتك يا أحمد، الله الله في دمك.
فلما كان في آخر ذلك، قال: لعنك الله، لقد طمعت أن تجيبني، ثم قال: خذوه واسحبوه.
فأخذت ثم خلعت، وجئ بعقابين وأسياط،
وكان معي شعر من شعر النبي صلى الله عليه وسلم، ثم صيرت بين العقابين، فقلت: يا أمير المؤمنين، الله الله، إن رسول الله، صلى الله عليه وسلم، قال: " لا يحل دم امرئ يشهد أن لا إله إلا الله، وأني رسول الله إلا بإحدى ثلاث " يا أمير المؤمنين، فيم تستحل دمي ؟ الله الله، لاتلق الله وبيني وبينك مطالبة.
اذكر يا أمير المؤمنين وقوفك بين يدي الله تعالى كوقوفي بين يديك، وراقب الله.
فكأنه أمسك، فخاف ابن ابي دواد أن يكون منه عطف أو رأفة، فقال: إنه كافر بالله ضال مضل.

(11/262)

قال حنبل: لما أردنا علاجه، خفنا أن يدس ابن أبي دواد إلى المعالج، فيلقي في دوائه سما.
فعملنا الدواء والمرهم عندنا، فكان في برنية (1) فإذا داواه، رفعناها.
قال: وكان إذا أصابه البرد، ضرب عليه.
وقال: لقد ظننت أني أعطيت المجهود من نفسي.
محنة الواثق قال حنبل: لم يزل أبو عبد الله بعد أن برئ من الضرب (2) يحضر الجمعة والجماعة، ويحدث ويفتي، حتى مات المعتصم، وولي ابنه الواثق، فأظهر ما أظهر من المحنة والميل إلى أحمد بن أبي دواد وأصحابه.
فلما اشتد الامر على أهل بغداد، وأظهرت القضاة المحنة بخلق القرآن، وفرق بين فضل الانماطي وبين (3) امرأته، وبين أبي صالح وبين (3) امرأته، كان أبو عبد الله يشهد الجمعة، ويعيد الصلاة إذا رجع، ويقول: تؤتى الجمعة لفضلها، والصلاة تعاد خلف من قال بهذه المقالة.
وجاء نفر إلى أبي عبد الله، وقالوا: هذا الامر قد فشا وتفاقم، ونحن نخافه على أكثر من هذا، وذكروا ابن أبي دواد، وأنه على أن يأمر المعلمين
بتعليم الصبيان في المكاتب (4): القرآن كذا وكذا (5)، فنحن لا نرضى بإمارته.
فمنعهم من ذلك، وناظرهم.
وحكى أحمد (6) قصده في مناظرتهم، وأمرهم بالصبر.
قال: فبينا
______________
* (الهامش) *
(1) بفتح الباء وسكون الراء وكسر النون وتشديد الياء: إناء من خزف.
(2) في " تاريخ الاسلام ": " من مرضه ".
(3) حذفت كلمتا " بين " من " تاريخ الاسلام ".
(4) في " تاريخ الاسلام ": " في الكتاب ".
(5) في " تاريخ الاسلام ": "...بتعليم الصبيان في الكتاب مع القرآن: القرآن كذا وكذا...".
(6) في تاريخ الاسلام: " وحكى حنبل ".
(*)

(11/263)

نحن في أيام الواثق، إذ جاء يعقوب ليلا برسالة الامير إسحاق بن إبراهيم إلى أبي عبد الله: يقول لك الامير: إن أمير المؤمنين قد ذكرك، فلا يجتمعن إليك أحد، ولا تساكني بأرض ولا مدينة أنا فيها، فاذهب حيث شئت من أرض الله.
قال: فاختفى أبو عبد الله بقية حياة الواثق.
وكانت تلك الفتنة، وقتل أحمد بن نصر الخزاعي (1).
ولم يزل أبو عبد الله مختفيا في البيت لا يخرج إلى صلاة ولا إلى غيرها حتى هلك الواثق.
وعن إبراهيم بن هانئ، قال: اختفى أبو عبد الله عندي ثلاثا، ثم قال: اطلب لي موضعا، قلت: لا آمن عليك، قال: افعل، فإذا فعلت، أفدتك.
فطلبت له موضعا، فلما خرج، قال: اختفى رسول الله، صلى الله عليه وسلم، في الغار ثلاثة أيام ثم تحول (2).
العجب من أبي القاسم علي بن الحسن الحافظ (3)، كيف ذكر ترجمة
أحمد مطولة كعوائده، ولكن ما أورد من أمر المحنة كلمة مع صحة أسانيدها، (4)، فإن حنبلا ألفها في جزءين.
وكذلك صالح بن أحمد وجماعة.
قال أبو الحسين بن المنادي، حدثني جدي أبو جعفر، قال: لقيت أبا
______________
* (الهامش) *
(1) وتمام الخبر في " تاريخ الاسلام " ص: 105: " فلم يزل أبو عبد الله مختفيا في غير منزله في القرب، ثم عاد إلى منزله بعد أشهر أو سنة لما طفئ خبره، ولم يزل...".
(2) زاد ابن الجوزي في " مناقب الامام أحمد " ص: 430 بقية كلام الامام أحمد: " وليس ينبغي أن تتبع سنة رسول الله في الرخاء، وتترك في الشدة ".
وهي حكمة بالغة من الامام، ليت الناس فهموها وعملوا بها.
(3) يريد الحافظ ابن عساكر، مؤلف " تاريخ دمشق ".
(4) وتمامه في " تاريخ الاسلام ": " ولعل له نية في تركها ".
وانظر سبب ترك الواثق للمحنة في " مناقب الامام أحمد " لابن الجوزي، ص: 431، 437، وابن كثير 10 / 321.
(*)

(11/264)

عبد الله، فرأيت في يديه مجمرة يسخن خرقة، ثم يجعلها على جنبه من الضرب.
فقال: يا أبا جعفر، ما كان في القوم أرأف بي من المعتصم.
وعن أبي عبد الله البوشنجي، قال: حدث أحمد ببغداد جهرة حين مات المعتصم.
فرجعت من الكوفة، فأدركته في رجب سنة سبع وعشرين، وهو يحدث، ثم قطع الحديث لثلاث بقين من شعبان بلا منع.
بل كتب الحسن ابن علي بن الجعد قاضي بغداد إلى ابن أبي دواد: إن أحمد قد انبسط في الحديث، فبلغ ذلك أحمد، فقطع الحديث وإلى أن توفي.
فصل في حال الامام في دولة المتوكل قال حنبل: ولي المتوكل جعفر، فأظهر الله السنة، وفرج عن
الناس، وكان أبو عبد الله يحدثنا ويحدث أصحابه في أيام المتوكل.
وسمعته يقول: ما كان الناس إلى الحديث والعلم أحوج منهم إليه في زماننا.
قال حنبل: ثم إن المتوكل ذكره، وكتب إلى إ سحاق بن إبراهيم في إخراجه إليه، فجاء رسول إسحاق إلى أبي عبد الله يأمره بالحضور، فمضى أبو عبد الله ثم رجع، فسأله أبي عما دعي له ؟ فقال: قرأ علي كتاب جعفر يأمرني بالخروج إلى العسكر، يعني: سر من رأى، قال: وقال لي إسحاق ابن إبراهيم: ما تقول في القرآن ؟ فقلت: إن أمير المؤمنين قد نهى عن هذا.
قال: وخرج إسحاق إلى العسكر، وقدم ابنه محمدا ينوب عنه ببغداد.
قال أبو عبد الله: وقال لي إسحاق بن إبراهيم: لا تعلم أحدا أني سألتك عن القرآن ! فقلت له: مسألة مسترشد أو مسألة متعنت ؟ قال: بل مسترشد، قلت: القرآن كلام الله ليس بمخلوق.

(11/265)

قال صالح بن أحمد: قال أبي: قال لي إسحاق بن إبراهيم: اجعلني في حل من حضوري ضربك، فقلت: قد جعلت كل من حضرني في حل.
وقال لي: من أين قلت: إنه غير مخلوق ؟ فقلت: قال الله: (ألا له الخلق والامر) (الاعراف: 54)، ففرق بين الخلق والامر.
فقال إسحاق: الامر مخلوق.
فقال: يا سبحان الله ! أمخلوق يخلق خلقا ؟ ! قلت يعني: إنما خلق الكائنات بأمره، وهو قوله: (كن) (الانعام: 73) قال: ثم قال لي: عمن تحكي أنه ليس بمخلوق ؟ قلت: عن جعفر بن محمد، قال: ليس بخالق ولا مخلوق.
قال حنبل: ولم يكن عند أبي عبد الله ما يتحمل به (1) أو ينفقه،
وكانت عندي مئة درهم، فأتيت بها أبي، فذهب بها إليه، فأصلح بها ما احتاج إليه، واكترى وخرج، ولم يمض إلى محمد بن إسحاق بن إبراهيم (2)، ولا سلم عليه.
فكتب بذلك محمد، إلى أبيه، فحقدها إسحاق عليه.
وقال: يا أمير المؤمنين ! إن أحمد خرج من بغداد، ولم يأت مولاك محمدا.
فقال المتوكل: يرد ولو وطئ بساطي - وكان أحمد قد بلغ بصرى (3) - فرد، فرجع وامتنع من الحديث إلا لولده ولنا، وربما قرأ علينا في منزلنا.
ثم إن رافعا رفع إلى المتوكل: إن أحمد ربص علويا في منزله، يريد أن يخرجه ويبايع عليه.
قال: ولم يكن عندنا علم، فبينا نحن ذات ليلة نيام في الصيف، سمعنا الجلبة، ورأينا النيران في دار أبي عبد الله، فأسرعنا،
______________
* (الهامش) *
(1) في " تاريخ الاسلام ": " ما يتجمل " بالجيم المعجمة.
(2) في " تاريخ الاسلام ": " ولم يلق محمد بن إسحاق بن إبراهيم ".
(3) بصرى المشهورة بالشام، وهذه بصرى أخرى، من قرى بغداد، قرب عكبرا.
انظر " معجم البلدان ".
(*)

(11/266)

وإذا به قاعد في إزار، ومظفر بن الكلبي صاحب الخبر، وجماعة معهم، فقرأ صاحب الخبر كتاب المتوكل: ورد على أمير المؤمنين أن عندكم علويا ربصته لتبايع له، وتظهره، في كلام طويل.
ثم قال (له) مظفر: ما تقول ؟ قال: ما أعرف من هذا شيئا، وإني لارى له السمع والطاعة في عسري ويسري، ومنشطي ومكرهي، وأثرة علي، وإني لادعو الله له بالتسديد والتوفيق في الليل والنهار، في كلام كثير.
فقال مظفر: قد أمرني أمير المؤمنين أن أحلفك، قال: فأحلفه بالطلاق ثلاثا، أن ما عنده طلبة أمير
المؤمنين.
ثم فتشوا منزل أبي عبد الله والسرب والغرف والسطوح، وفتشوا تابوت الكتب، وفتشوا النساء والمنازل، فلم يروا شيئا، ولم يحسوا بشئ، ورد الله الذين كفروا بغيظهم، وكتب بذلك إلى المتوكل، فوقع منه موقعا حسنا، وعلم أن أبا عبد الله مكذوب عليه.
وكان الذي دس عليه رجل من أهل البدع.
ولم يمت حتى بين الله أمره للمسلمين، وهو ابن الثلجي (1).
فلما كان بعد أيام بينا نحن جلوس بباب الدار، إذا يعقوب أحد حجاب المتوكل قد جاء، فاستأذن على أبي عبد الله، فدخل، ودخل أبي وأنا، ومع بعض غلمانه بدرة (2) على بغل، ومعه كتاب المتوكل.
فقرأه على أبي عبد الله: إنه صح عند أمير المؤمنين براءة ساحتك، وقد وجه إليك بهذا المال
______________
* (الهامش) *
(1) ابن الثلجي هو محمد بن شجاع الفقيه، أحد الاعلام، البغدادي الحنفي المعروف بابن الثلجي.
كان فقيه العراق في وقته، والمقدم في الفقه والحديث، مع ورع وعبادة، مات سنة 267 ه.
من تآليفه: " تصحيح الآثار "، وكتاب " النوادر "، وكتاب " المضاربة "، وكتاب " الرد على المشبهة " وغيرها، وكتابه " الرد على المشبهة " ينفي عنه ما نعته به ابن عدي من أنه كان يضع الحديث في التشبيه، وينسبه إلى أهل الحديث.
انظر " الفوائد البهية " ص: 171، 172.
وانظر ما علقه الامام زاهد الكوثري على " تبيين كذب المفتري " ص: 269، 271.
ويستبعد أن يكون هو الذي دس على الامام أحمد، فإنه موصوف بالورع والعبادة، فلعله غيره.
(2) البدرة: كيس فيه ألف، أو عشرة آلاف درهم، أو سبعة آلاف دينار.
(*)

(11/267)

تستعين به.
فأبى أن يقبله، وقال: ما لي إليه حاجة.
فقال: يا أبا عبد الله، اقبل من أمير المؤمنين ما أمرك به، فإنه خير لك عنده، فإنك إن رددته، خفت أن يظن بك سوءا.
فحينئذ قبلها.
فلما خرج، قال: يا أبا علي، قلت: لبيك، قال: ارفع هذه الانجانة (1) وضعها، يعني: البدرة، تحتها.
ففعلت
وخرجنا.
فلما كان من الليل، إذا أم ولد أبي عبد الله تدق علينا الحائط، فقالت: مولاي يدعو عمه، فأعلمت أبي، وخرجنا، فدخلنا على أبي عبد الله، وذلك في جوف الليل، فقال: يا عم، ما أخذني النوم، قال: ولم ؟ قال: لهذا المال، وجعل يتوجع لاخذه، وأبي يسكنه ويسهل عليه.
وقال: حتى تصبح وترى فيه رأيك.
فإن هذا ليل، والناس في المنازل، (فأمسك) وخرجنا.
فلما كان من السحر، وجه إلى عبدوس بن مالك، وإلى الحسن ابن البزار (فحضرا) (2) وحضر جماعة، منهم: هارون الحمال، وأحمد بن منيع، وابن الدورقي، وأبي، وأنا، وصالح، وعبد الله.
وجعلنا نكتب من يذكرونه من أهل الستر والصلاح ببغداد والكوفة.
فوجه منها إلى أبي كريب، وللاشج وإلى من يعلمون حاجته.
ففرقها كلها ما بين الخمسين إلى المئة وإلى المئتين، فما بقي في الكيس درهم (3).
فلما كان بعد ذلك، مات الامير إسحاق بن إبراهيم وابنه محمد.
ثم ولي بغداد عبد الله بن إسحاق، فجاء رسوله إلي أبي عبد الله، فذهب إليه، فقرأ عليه كتاب المتوكل، وقال له: يأمرك بالخروج يعني: إلى سامراء.

______________
* (الهامش) *
(1) في " تاريخ الاسلام ": " الايجانة "، بالياء.
وجاء في معجم " المغرب في ترتيب المعرب " لناصر بن عبد السيد المطرزي: الاجانة: " المركن، وهو شبه لقن يغسل فيه الثياب، والجمع: أجاجين، والانجانة عامية.
اللوحة 4 / 1 " الظاهرية ".
(2) ما بين حاصرتين من " تاريخ الاسلام ".
(3) وتمامه كما في " تاريخ الاسلام ": " ثم تصدق بالكيس على مسكين ".
(*)

(11/268)

فقال: أنا شيخ ضعيف عليل.
فكتب عبد الله بما رد عليه، فورد جواب الكتاب: أن أمير المؤمنين يأمره بالخروج.
فوجه عبد الله أجنادا، فباتوا
على بابنا أياما، حتى تهيأ أبو عبد الله للخروج، فخرج ومعه صالح وعبد الله وأبي زميلة (1).
وقال صالح: كان حمل أبي إلى المتوكل سنة سبع وثلاثين.
ثم وإلى (أن) مات أبي قل (2) يوم يمضي إلا ورسول المتوكل يأتيه.
وقال صالح: وجه إسحاق إلى أبي: الزم بيتك، ولا تخرج إلى جماعة ولا جمعة، وإلا نزل بك ما نزل بك أيام أبي إسحاق.
وقال ابن الكلبي: أريد أن أفتش منزلك ومنزل ابنك.
فقام مظفر وابن الكلبي، وامرأتان معهما، ففتشوا، ودلوا شمعة في البئر، ونظروا ثم خرجوا.
فلما كان بعد يومين، ورد كتاب علي بن الجهم: إن أمير المؤمنين قد صح (3) عنده براءتك.
وذكر نحوا من رواية حنبل.
قال حنبل: فأخبرني أبي، قال: دخلنا إلى العسكر، فإذا نحن بموكب عظيم مقبل، فلما حاذى بنا، قالوا: هذا وصيف، وإذا بفارس قد أقبل، فقال لابي عبد الله: الامير وصيف يقرئك السلام، ويقول لك إن الله قد أمكنك من عدوك، يعني: ابن أبي دواد، وأمير المؤمنين يقبل منك، فلا تدع شيئا إلا تكلمت به.
فما رد عليه أبو عبد الله شيئا.
وجعلت أنا أدعو لامير المؤمنين، ودعوت لوصيف.
ومضينا، فأنزلنا في دار
______________
* (الهامش) *
(1) الزملة،، بضم الزاي وسكون الميم: الرفقة، فالظاهر أن هذا تصغيرها.
(2) في الاصل: " كل "، وما أثبتناه من " تاريخ الاسلام ".
(3) في الاصل: " صلح " (*)

(11/269)

إيتاخ (1)، ولم يعرف أبو عبد الله، فسأل بعد لمن هذه الدار ؟ قالوا: هذه دار إيتاخ (2).
قال: حولوني، اكتروا لي دارا.
قالوا: هذه دار أنزلكها أمير
المؤمنين، قال: لا أبيت ها هنا.
ولم يزل حتى اكترينا له دارا.
وكانت تأتينا في كل يوم مائدة فيها ألوان يأمر بها المتوكل والثلج والفاكهة وغير ذلك، فما ذاق منها أبو عبد الله شيئا، ولا نظر إليها.
وكان نفقة المائدة في اليوم مئة وعشرين درهما.
وكان يحيى بن خاقان، وابنه عبيد الله، وعلي بن الجهم يختلفون إلى أبي عبد الله برسالة المتوكل.
ودامت العلة بأبي عبد الله، وضعف شديدا.
وكان يواصل، ومكث ثمانية أيام لا يأكل ولا يشرب، ففي الثامن دخلت عليه، وقد كاد أن يطفأ، فقلت: يا أبا عبد الله، ابن الزبير كان يواصل سبعة، وهذا لك (اليوم) (3) ثمانية أيام.
قال: إني مطيق.
قلت: بحقي عليك.
قال: فإني أفعل.
فأتيته بسويق فشرب.
ووجه إليه المتوكل بمال عظيم، فرده، فقال له عبيد الله بن يحيى: فإن أمير المؤمنين يأمرك أن تدفعها إلى ولدك وأهلك.
قال: هم مستغنون، فردها عليه، (فأخذها) (4) عبيد الله، فقسمها على ولده، ثم أجرى المتوكل على أهله وولده في كل شهر أربعة آلاف.
فبعث إليه أبو عبد الله: إنهم في كفاية، وليست بهم حاجة.
فبعث إليه المتوكل: إنما هذا لولدك، فما لك ولهذا ؟ فأمسك أبو عبد الله، فلم يزل يجري علينا حتى مات المتوكل.
وجرى بين أبي عبد الله وبين أبي كلام كثير.
وقال: يا عم، ما بقي من
______________
* (الهامش) *
(1) في " تاريخ الاسلام ": " التياح ".
(2) في الاصل: " التياح "، وكذا في " تاريخ الاسلام "، والصواب ما أثبتناه.
(3) ما بين حاصرتين من " تاريخ الاسلام " (4) الزيادة من " تاريخ الاسلام ".
(*)

(11/270)

أعمارنا.
كأنك بالامر قد نزل.
فالله الله، فإن أولادنا إنما يريدون أن يأكلوا بنا، وإنما هي أيام قلائل، وإنما هذه فتنة.
قال أبي: فقلت: أرجو أن يؤمنك الله مما تحذر.
فقال: كيف وأنتم لا تتركون طعامهم ولا جوائزهم ؟ لو تركتموها، لتركوكم.
ماذا ننتظر ؟ إنما هو الموت.
فإما إلى جنة، وإما إلى نار.
فطوبى لمن قدم على خير.
قال: فقلت: أليس قد أمرت ما جاءك من هذا المال من غير إشراف نفس، ولا مسألة أن تأخذه ؟ قال: قد أخذت مرة بلا إشراف نفس، فالثانية والثالثة ؟ ألم تستشرف نفسك ؟ قلت: أفلم يأخذ ابن عمر وابن عباس ؟ فقال: ما هذا وذاك ! وقال: لو أعلم أن هذا المال يؤخذ من وجهه، ولا يكون فيه ظلم ولا حيف لم أبال.
قال حنبل: ولما طالت علة أبي عبد الله، كان المتوكل يبعث بابن ماسويه المتطبب، فيصف له الادوية، فلا يتعالج.
ويدخل ابن ماسويه، فقال: يا أمير المؤمنين ليست بأحمد علة، إنما هو من قلة الطعام والصيام والعبادة، فسكت المتوكل.
وبلغ أم المتوكل خبر أبي عبد الله، فقالت لابنها: أشتهي أن أرى هذا الرجل، فوجه المتوكل إلى أبي عبد الله، يسأله أن يدخل على ابنه المعتز ويدعو له ويسلم عليه، ويجعله في حجره.
فامتنع، ثم أجاب رجاء أن يطلق، وينحدر إلى بغداد، فوجه إليه المتوكل خلعة، وأتوه بدابة يركبها إلى المعتز، فامتنع، وكانت عليه ميثرة نمور.
فقدم إليه بغل لتاجر، فركبه، وجلس المتوكل مع أمه في مجلس من المكان، وعلى المجلس ستر رقيق.
فدخل أبو عبد الله على المعتز، ونظر إليه المتوكل وأمه.
فلما رأته، قالت: يا بني، الله الله في هذا الرجل، فليس هذا ممن يريد ما عندكم، ولا المصلحة أن تحبسه عن منزله، فائذن له ليذهب، فدخل أبو عبد الله على

(11/271)

المعتز، فقال: السلام عليكم، وجلس، ولم يسلم عليه بالامرة.
فسمعت أبا عبد الله بعد يقول: لما دخلت عليه، وجلست، قال مؤدبه: أصلح الله الامير، هذا هو الذي أمره أمير المؤمنين يؤدبك ويعلمك ؟ فقال الصبي: إن علمني شيئا، تعلمته ! قال أبو عبد الله: فعجبت من ذكائه وجوابه على صغره، وكان صغيرا.
ودامت علة أبي عبد الله، وبلغ المتوكل ما هو فيه، وكلمه يحيى بن خاقان أيضا، وأخبره أنه رجل لا يريد الدنيا، فأذن له في الانصراف.
فجاء عبيد الله (بن يحيى) (1) وقت العصر، فقال: إن أمير المؤمنين قد أذن لك، وأمر أن يفرش لك حراقة (2) تنحدر فيها.
فقال أبو عبد الله: اطلبوا لي زورقا أنحدر الساعة.
فطلبوا له زورقا، فانحدر لوقته.
قال حنبل: فما علمنا بقدومه حتى قيل: إنه قد وافى، فاستقبلته بناحية القطيعة.
وقد خرج من الزورق، فمشيت معه، فقال لي: تقدم لا يراك الناس فيعرفوني، فتقدمته.
قال: فلما وصل (3)، ألقى نفسه على قفاه من التعب والعياء.
وكان ربما استعار الشئ من منزلنا ومنزل ولده، فلما صار إلينا من مال السلطان ما صار، امتنع من ذلك حتى لقد وصف له في علته قرعة تشوى، فشويت في تنور صالح، فعلم، فلم يستعملها (4).
ومثل هذا كثير.

______________
* (الهامش) *
(1) ما بين حاصرتين من " تاريخ الاسلام ".
(2) بفتح الحاء وتشديد الراء: السفينة الخفيفة، وكانت هذه السفن بالبصرة.
(3) في " تاريخ الاسلام ": " فلما دخل ".
(4) الخبر في " تاريخ الاسلام " ص 112، 113 وعبارته: "...قرعة تشوى،
ويؤخذ ماؤها.
فلما جاؤوا بالقرعة، قال بعض من حضر: اجعلوها في تنور، يعني في دار صالح، فإنهم قد خبزوا.
فقال بيده: لا.
ومثل هذا كثير ".
(*)

(11/272)

وقد ذكر صالح قصة خروج أبيه إلى العسكر ورجوعه، وتفتيش بيوتهم على العلوي، وورود يعقوب بالبدرة (1)، وأن بعضها كان مئتي دينار، وأنه بكى، وقال: سلمت منهم، حتى إذا كان في آخر عمري، بليت بهم.
عزمت عليك أن تفرقها غدا، فلما أصبح، جاءه حسن بن البزار، فقال: جئني يا صالح بميزان، وجهوا إلى أبناء المهاجرين والانصار، وإلى فلان، حتى فرق الجميع، ونحن في حالة، الله بها عليم.
فجاءني ابن لي فطلب درهما، فأخرجت قطعة، فأعطيته.
فكتب صاحب البريد: إنه تصدق بالكل ليومه حتى بالكيس.
قال علي بن الجهم: فقلت: يا أمير المؤمنين، قد تصدق بها، وعلم الناس أنه قد قبل منك، وما يصنع أحمد بالمال ؟ ! وإنما قوته رغيف.
قال: صدقت.
قال صالح: ثم أخرج أبي ليلا ومعنا حراس، فلما أصبح، قال: أمعك دراهم ؟ قلت: نعم.
قال: أعطهم.
وجعل يعقوب يسير معه، فقال له: يا أبا عبد الله، ابن الثلجي بلغني أنه كان يذكرك.
قال: يا أبا يوسف، سل الله العافية.
قال: يا أبا عبد الله، تريد أن نؤدي عنك رسالة إلى أمير المؤمنين ؟ فسكت، فقال: إن عبد الله بن إسحاق أخبرني أن الوابصي (2)، قال له: إني أشهد عليه أنه قال: إن أحمد يعبد ماني (3) ! فقال: يا أبا
______________
* (الهامش) *
(1) في " تاريخ الاسلام ": "...ثم ورود يعقوب قرقرة ومعه العشرة آلاف ".
(2) هو عبد السلام بن عبدالرحمن بن صخر، من ولد وابصة بن معبد.
كان يتولى قضاء
بغداد.
مات سنة 249 ه.
له ترجمة في " تاريخ بغداد " 14 / 52، 53، و " التهذيب " 6 / 322، 323.
(3) ماني: هو أحد " نبهاء " الفرس، وقد ظهر في القرن الثالث الميلادي في إيران، وانتقل إلى الهند للتبشير بمذهبه، إلا أن ملك الهند سابور الثاني قام بإعدامه.
ومذهبه مزيج من =

(11/273)

يوسف يكفي الله، فغضب يعقوب، والتفت إلي فقال: ما رأيت أعجب مما نحن فيه.
أسأله أن يطلق لي كلمة أخبر بها أمير المؤمنين، فلا يفعل ! ! قال: ووجه يعقوب إلى المتوكل بما عمل، ودخلنا العسكر، وأبي منكس الرأس، ورأسه مغطى.
فقال له يعقوب: اكشف رأسك، فكشفه.
ثم جاء وصيف يريد الدار، ووجه إلى أبي بيحيى بن هرثمة، فقال: يقرئك أمير المؤمنين السلام، ويقول: الحمد الله الذي لم يشمت بك أهل البدع، قد علمت حال ابن أبي دواد، فينبغي أن تتكلم فيه بما يجب لله.
ومضى يحيى، وأنزل أبي في دار إيتاخ، فجاء علي بن الجهم، وقال: قد أمر لكم أمير المؤمنين بعشرة آلاف مكان التي فرقها، وأن لا يعلم شيخكم بذلك فيغتم.
ثم جاءه محمد بن معاوية، فقال: إن أمير المؤمنين يكثر ذكرك، ويقول: تقيم هنا تحدث.
فقال: أنا ضعيف.
وصار إليه يحيى بن خاقان، فقال: يا أبا عبد الله، قد أمر أمير المؤمنين أن آتيك لتركب إلى ابنه المعتز.
وقال لي: أمرني أمير المؤمنين يجرى عليه وعلى قرابتكم أربعة آلاف (1)، ثم عاد يحيى من الغد، فقال: يا أبا عبد الله، تركب ؟ قال: ذاك إليكم، ولبس إزاره وخفه، وكان للخف عنده خمسة عشر عاما (قد رقع) (2) برقاع (عدة) (3).
فأشار يحيى أن يلبس
قلنسوة.
قلت: ماله قلنسوة...إلى أن قال: فدخل دار المعتز، وكان
______________
* (الهامش) *
= معتقدات الزرادشتية والنصرانية والبوذية، كالايمان بالصراع بين إلهين اثنين: إله الخير والنور، وإله الظلمة والشر، وإباحة نكاح الاخوات والبنات...ولقد انتشرت المانوية في فارس والهند والتيبت والصين وتركستان، حيث بقيت حتى القرن الحادي عشر الميلادي.
(1) العبارة في " تاريخ الاسلام " ص: 114: " يجرى عليك وعلى قراباتك أربعة آلاف درهم، تفرقها عليهم ".
(2) و (3) الزيادة من " تاريخ الاسلام ".
(*)

(11/274)

قاعدا على مصطبة (1) في الدار.
فصعد وقعد، فقال له يحيى: يا أبا عبد الله، إن أمير المؤمنين جاء بك ليسر بقربك، ويصير ابنه عبد الله في حجرك.
فأخبرني بعض الخدام أن المتوكل كان قاعدا وراء ستر، فقال لامه: يا أمه، قد أنارت (2) الدار.
ثم جاء خادم بمنديل، فأخذ يحيى المنديل، وذكر قصة في إلباس أبي عبد الله القميص والقلنسوة والطيلسان، وهو لا يحرك يده، ثم انصرف.
وقد كانوا تحدثوا أنه يخلع عليه سوادا.
فلما جاء، نزع الثياب، وجعل يبكي، وقال: سلمت من هؤلاء منذ ستين سنة، حتى إذا كان في آخر عمري بليت بهم.
ما أحسبني سلمت من دخولي على هذا الغلام، فكيف بمن يجب علي نصحه ؟ ! يا صالح: وجه بهذه الثياب إلى بغداد تباع، ويتصدق بثمنها، ولا يشتري أحد منكم منها شيئا، فوجهت بها إلى يعقوب بن بختان (3)، فباعها، وفرق ثمنها، وبقيت عندي القلنسوة.
قال: ومكث خمسة عشر يوما يفطر كل ثلاث على ثمن سويق، ثم جعل بعد ذلك يفطر ليلة على رغيف، وليلة لا يفطر.
وإذا جاؤوا بالمائدة،
توضع في الدهليز لئلا يراها.
وكان إذا أجهده الحر بل خرقة، فيضعها على صدره.
وفي كل يوم يوجه إليه بابن ماسويه، فينظر إليه، فقال.
يا أبا عبد الله، أنا أميل إليك وإلى أصحابك، وما بك علة سوى الضعف وقلة الرز (4).

______________
* (الهامش) *
(1) في " تاريخ الاسلام ": " على دكان ".
(2) في " تاريخ الاسلام ": " نارت ".
(3) هو يعقوب بن إسحاق بن بختان، نسب هنا إلى جده، وهو من أصحاب الامام أحمد، وكان أحد الصالحين الثقات.
له ترجمة في " طبقات الحنابلة " ص: 276، و " تاريخ بغداد " 14 / 280.
(4) الرز، بكسر الراء وتشديد الزاي: غمز الحدث، وحركته في البطن للخروج، حتى =

(11/275)

قال.
وجعل يعقوب وغياث يصيران إليه، ويقولان له: يقول لك أمير المؤمنين: ما تقول في ابن أبي دواد وفي ماله ؟ فلا يجيب بشئ.
وجعل يعقوب ويحيى يخبرانه بما يحدث في أمر ابن أبي دواد.
ثم بعث إلى بغداد بعد ما أشهد عليه ببيع ضياعه.
وكان ربما جاء يحيى بن خاقان - وأبو عبد الله يصلي - فيجلس في الدهليز حتى يفرغ من الصلاة.
وأمر المتوكل أن تشترى لنا دار، فقال: يا صالح، قلت: لبيك.
قال: لئن أقررت لهم بشراء دار، لتكونن القطيعة بيني وبينكم، إنما يريدون أن يصيروا هذا البلد لي مأوى.
فلم يزل يدافع بشراء الدار حتى اندفع.
وجعلت رسل المتوكل تأتيه، يسألونه عن خبره، ويرجعون، فيقولون: هو ضعيف.
وفي خلال ذلك يقولون: يا أبا عبد الله، لابد من أن يراك.
وجاءه يعقوب، فقال: أمير المؤمنين مشتاق إليك، ويقول: انظر يوما تصير
فيه أي يوم حتى أعرفه، فقال: ذاك إليكم، فقال: يوم الاربعاء، وخرج.
فلما كان من الغد، جاء فقال: البشرى يا أبا عبد الله ! إن أمير المؤمنين يقرأ عليك السلام، ويقول: قد أعفيتك من لبس السواد والركوب إلى ولاة العهود وإلى الدار، فالبس ما شئت (1).
فجعل يحمد الله على ذلك.
ثم قال يعقوب: إن لي ابنا أنا به معجب، وإن له في قلبي موقعا، فأحب أن تحدثه بأحاديث، فسكت.
فلما خرج، قال: أتراه لا يرى ما أنا فيه ؟ ! !.
وكان يختم القرآن من جمعة إلى جمعة، وإذا ختم، دعا، ونحن
______________
* (الهامش) *
= يحتاج صاحبه إلى دخول الخلاء.
وفي الحديث عن النبي صلى الله عليه وسلم أنه قال: " من وجد في بطنه رزا فليتوضأ " أخرجه أحمد 1 / 88 و 99 بسند فيه ابن لهيعة.
(1) في " تاريخ الاسلام ": " فالبس القطن، وإن شئت فالبس الصوف ".
(*)

(11/276)

نؤمن.
فلما كان غداة الجمعة، وجه إلي وإلى أخي.
فلما ختم، جعل يدعو ونحن نؤمن.
فلما فرغ، جعل يقول: أستخير الله مرات.
فجعلت أقول: ما يريد ؟ ثم قال: إني أعطي الله عهدا، إن عهده كان مسؤولا، وقال تعالى: (يا أيها الذين آمنوا أوفوا بالعقود) (المائدة: 1) إني لاأحدث بحديث تمام أبدا حتى ألقى الله، ولا أستثني منكم أحدا، فخرجنا، وجاء علي بن الجهم فأخبرناه، فقال: إنا لله وإنا إليه راجعون.
وأخبر المتوكل بذلك.
وقال: إنما يريدون أحدث، ويكون هذا البلد حبسي، وإنما كان سبب الذين أقاموا بهذا البلد لما أعطوا فقبلوا، وأمروا فحدثوا.
والله لقد تمنيت الموت في الامر الذي كان، وإني لاتمنى الموت في هذا وذاك.
إن هذا فتنة الدنيا (1)، وذاك كان فتنة الدين، ثم جعل يضم أصابعه،
ويقول: لو كان نفسي في يدي لارسلتها (ثم يفتح أصابعه) (2).
وكان المتوكل يكثر السؤال عنه، وفي خلال ذلك يأمر لنا بالمال، ويقول: لا يعلم شيخهم فيغتم، ما يريد منهم ؟ إن كان هو لا يريد الدنيا، فلم يمنعهم ؟ ! وقالوا للمتوكل: إنه لا يأكل من طعامك، ولا يجلس على فراشك، ويحرم الذي تشرب.
فقال: لو نشر لي المعتصم، وقال فيه شيئا، لم أقبل منه.
قال صالح: ثم انحدرت إلى بغداد، وخلفت عبد الله عنده.
فإذا عبد الله قد قدم، فقلت: مالك ؟ قال: أمرني أن أنحدر.
وقال: قل لصالح:
______________
* (الهامش) *
(1) عبارة " تاريخ الاسلام ": "..وإني لاتمنى الموت في هذا، وذلك أن هذا فتنة الدنيا...".
(2) مابين حاصرتين من " تاريخ الاسلام ".
(*)

(11/277)

لا تخرج، فأنتم كنتم آفتي، والله لو استقبلت من أمري ما استدبرت، ما أخرجت واحدا منكم معي.
لولاكم لمن كانت توضع هذه المائدة، وتفرش الفرش، وتجرى الاجراء (1) ؟ فكتبت إليه أعلمه بما قال لي عبد الله، فكتب إلي بخطه: أحسن الله عاقبتك، ودفع عنك كل مكروه ومحذور، الذي حملني على الكتاب إليك الذي قلت لعبد الله، لا يأتيني منكم أحد رجاء أن ينقطع ذكري ويخمل (2).
وإذا كنتم هاهنا، فشا ذكري، وكان يجتمع إليكم قوم ينقلون أخبارنا، ولم يكن إلا خير.
فإن أقمت فلم يأتني أنت ولا أخوك، فهو رضائي، ولا تجعل في نفسك إلا خيرا، والسلام عليك.
قال: ولما سافرنا، رفعت المائدة والفرش، وكل ما أقيم لنا.
قال صالح: وبعث المتوكل إلى أبي بألف دينار ليقسمها، فجاءه علي ابن الجهم في جوف الليل، فأخبره بأنه يهيئ له حراقة، ثم جاء عبيد الله بألف دينار، فقال: إن أمير المؤمنين قد أذن لك، وأمر لك بهذه.
فقال: قد أعفاني أمير المؤمنين مما أكره، فردها.
وقال: أنا رقيق على البرد، والظهر أرفق بي.
فكتب له جواز، وكتب إلى محمد بن عبد الله في بره وتعاهده.
فقدم علينا، ثم قال: يا صالح، قلت: لبيك.
قال: أحب أن تدع هذا الرزق، فإنما تأخذونه بسببي فسكت، فقال: مالك ؟ قلت: أكره أن أعطيك بلساني، وأخالف إلى غيره، وليس في القوم أكثر عيالا مني، ولا أعذر.
وقد كنت أشكو إليك، وتقول: أمرك منعقد بأمري.
ولعل الله أن يحل عني هذه العقدة، وقد كنت تدعو لي، فأرجو أن يكون الله قد استجاب لك.
فقال: والله لا تفعل.
فقلت: لا.
فقال: لم ؟ فعل الله بك وفعل ! !
______________
* (الهامش) *
(1) حرفت في " تاريخ الاسلام " إلى " الامراء ".
(2) في " تاريخ الاسلام ": و " يخمد "، بالدال المهملة.
(*)

(11/278)

وذكر قصة في دخول عبد الله أخيه عليه، وقوله وجوابه له، ثم دخول عمه عليه، وإنكاره للاخذ، قال: فهجرنا أبي، وسد الابواب بيننا وبينه، وتحامى منازلنا، ثم أخبر بأخذ عمه، فقال: نافقتني وكذبتني ! ! ثم هجره، وترك الصلاة في المسجد، وخرج إلى مسجد آخر (1) يصلي فيه.
ثم ذكر قصة في دعائه صالحا ومعاتبته له، ثم في كتابته (2) إلى يحيى ابن خاقان ليترك معونة أولاده، وأن الخبر بلغ المتوكل، فأمر بحمل ما اجتمع لهم من عشرة أشهر إليهم، فكان أربعين ألف درهم.
وأن أبا عبد الله أخبر بذلك، فسكت قليلا وأطرق.
ثم قال: ما حيلتي إن أردت أمرا، وأراد الله
أمرا ؟ ! قال صالح: وكان رسول المتوكل يأتي أبي يبلغه السلام، ويسأله عن حاله.
قال: فتأخذه قشعريرة حتى ندثره، ثم يقول: والله لو أن نفسي في يدي لارسلتها.
وجاء رسول المتوكل إليه، يقول: لو سلم أحد من الناس، سلمت أنت.
رفع رجل إلينا (3) أن علويا قدم من خراسان، وأنك وجهت إليه من يلقاه.
وقد حبست الرجل، وأردت ضربه، فكرهت أن تغتم، فمر فيه.
قال: هذا باطل يخلى سبيله.
ثم ذكر صالح قصة في قدوم (4) المتوكل بغداد، وإشارة أبي عبد الله على صالح بأن لا يذهب إليهم، ومجئ يحيى بن خاقان من عند المتوكل.

______________
* (الهامش) *
(1) في " تاريخ الاسلام " و " الحلية ": " مسجد خارج...".
(2) في " تاريخ الاسلام ": " " كتبته ".
(3) في " تاريخ الاسلام ": " إلي ".
(4) في الاصل " قدم ".
(*)

(11/279)

وقوله: قد أعفاني أمير المؤمنين من كل ما أكره، وفي توجيه أمير بغداد محمد بن عبد الله بن طاهر إلى أحمد ليحضر إليه، وامتناع أحمد، وقوله: أنا رجل لم أخالط السلطان، وقد أعفاني أمير المؤمنين مما أكره، وهذا مما أكره.
قال: وكان قد أدمن الصوم لما قدم من سامراء، وجعل لا يأكل الدسم.
وكان قبل ذلك يشترى له الشحم بدرهم فيأكل منه شهرا (1) ! ! الخلال: حدثني محمد بن الحسين، أن المروذي حدثهم، قال:
كان أبو عبد الله بالعسكر يقول: انظر، هل تجد ماء باقلى (2) ؟ فكنت ربما بللت خبزه بالماء، فيأكله بالملح (3).
ومنذ دخلنا العسكر إلى أن خرجنا، ما ذاق طبيخا ولا دسما.
وعن المروذي، قال: أنبهني أبو عبد الله ليلة، وكان قد واصل فقال: هوذا يدار بي من الجوع، فأطعمني شيئا.
فجئته بأقل من رغيف، فأكله، وقال: لولا أني أخاف العون على نفسي، ما أكلت.
وكان يقوم إلى المخرج، فيقعد يستريح من الجوع، حتى إن كنت لابل الخرقة، فيلقيها (4) على وجهه، لترجع نفسه إليه، حتى إنه أوصى من الضعف من غير مرض، فسمعته يقول - ونحن بالعسكر - هذا ما أوصى به أحمد بن محمد، أوصى أنه يشهد أن لاإله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله.

______________
* (الهامش) *
(1) تمامه كما في " تاريخ الاسلام ": "...فترك أكل الشحم، وأدمن الصوم والعمل، فتوهمت أنه قد كان جعل على نفسه - إن سلم - يفعل ذلك ".
(2) بكسر القاف وفتح اللام المشددة وقد تخفف: الفول.
(3) عبارة " تاريخ الاسلام ": "...قلت: ربما بللت خبزة بالماء، فيأكلها بالملح ".
(4) في " تاريخ الاسلام ": " فيلفها ".
(*)

(11/280)

وقال عبد الله بن أحمد: أوصى أبي هذه: هذا ما أوصى به أحمد بن محمد بن حنبل، أوصى أنه يشهد أن لا إله إلا الله، إلى أن قال: وأوصى أن علي لفوران نحوا من خمسين دينارا، وهو مصدق فيما قال، فيقضى من غلة الدار.
فإذا استوفى، أعطي ولد عبد الله وصالح، كل ذكر وأنثى عشرة دراهم.
شهد أبو يوسف، وعبد الله وصالح ابنا أحمد.
أنبؤونا عمن سمع أبا علي المقرئ، أخبرنا أبو نعيم (1)،
حدثنا سليمان بن أحمد، حدثنا عبد الله بن أحمد، قال: كتب عبيد الله بن يحيى بن خاقان إلى أبي يخبره أن أمير المؤمنين أمرني أن أكتب إليك أسألك عن القرآن، لا مسألة امتحان، لكن مسألة معرفة وتبصرة.
فأملى علي أبي: إلى عبيد الله بن يحيى، بسم الله الرحمن الرحيم، أحسن الله عاقبتك أبا الحسن في الامور كلها، ودفع عنك المكاره برحمته، قد كتبت إليك، رضي الله عنك، بالذي سأل عنه أمير المؤمنين بأمر القرآن بما حضرني، وأني أسأل الله أن يديم توفيق أمير المؤمنين، فقد كان الناس في خوض من الباطل، واختلاف شديد ينغمسون فيه، حتى أفضت الخلافة إلى أمير المؤمنين، فنفى الله به كل بدعة، وانجلى عن الناس ما كانوا فيه من الذل وضيق المحابس (2)، فصرف الله ذلك كله، وذهب به بأمير المؤمنين، ووقع ذلك من المسلمين موقعا عظيما، ودعوا الله لامير المؤمنين (وأسأل الله أن يستجيب في أمير المؤمنين صالح الدعاء، وأن يتم ذلك لامير المؤمنين) (3)،
______________
* (الهامش) *
(1) وهو مؤلف " حلية الاولياء "، والخبر فيه بنصه 9 / 216، 219.
ورواها ابن الجوزي في " المناقب "، ص: 377، 379 بإسناده لابي نعيم، ولكن اختصرها، ولم يسق نصها كاملا.
(2) في " الحلية ": " ضيق المجالس "، وما هنا موافق لابن الجوزي.
(3) مابين حاصرتين من " تاريخ الاسلام " و " الحلية ".
(*)

(11/281)

وأن يزيد في نيته، وأن يعينه على ما هو عليه.
فقد ذكر عن ابن عباس أنه قال: لا تضربوا كتاب الله بعضه ببعض، فإنه يوقع الشك في قلوبكم.
وذكر عن عبد الله بن عمرو، أن نفرا كانوا جلوسا بباب النبي صلى الله عليه وسلم، فقال بعضهم: ألم يقل (الله) (1) كذا، وقال بعضهم: ألم يقل الله كذا ؟
فسمع ذلك رسول الله، صلى الله عليه وسلم، فخرج كأنما فقئ في وجهه حب الرمان، فقال: " أبهذا أمرتم أن تضربوا كتاب الله بعضه ببعض ؟ إنما ضلت الامم قبلكم في مثل هذا (إنكم لستم مما هاهنا في شئ) (2)، انظروا الذي أمرتم به، فاعملوا به، وانظروا الذي نهيتم عنه، فانتهوا عنه " (3).
وروي عن أبي هريرة عن النبي، صلى الله عليه وسلم قال: " مراء في القرآن كفر " (4)
______________
* (الهامش) *
(1) الزيادة من " تاريخ الاسلام ".
(2) الزيادة من " تاريخ الاسلام " و " الحلية ".
(3) إسناده حسن، وهو في " المسند " 2 / 195 و 118 و 196، وابن ماجة (85).
(4) أخرجه أحمد 2 / 286 و 300 و 424 و 475 و 503 و 528، وأبو داود (4603) في السنة: باب النهي عن الجدال في القرآن، وسنده حسن، وصححه ابن حبان (73)، والحاكم 2 / 223، ووافقه الذهبي المؤلف.
واختلفوا في تأويل هذا الحديث، فقيل: معنى المراء: الشك، كقوله سبحانه وتعالى: (فلا تك في مرية)، أي: في شك.
وقيل المراء: هو الجدال المشكك، وذلك أنه إذا جادل فيه، أداه إلى ما يرتاب في الآي المتشابهة منه، فيؤديه ذلك إلى الجحود فسماه كفرا باسم ما يخشى من عاقبته، إلا من عصمه الله.
ومن حق الناظر في القرآن أن يجتهد في التوفيق بين الآيات برد المتشابهات إلى المحكمات، والجمع بين المختلفات ظاهرا ما أمكنه، فإن القرآن يصدق بعضه بعضا، فإن أشكل عليه شئ من ذلك، ولم يتيسر له التوفيق، فليعتقد أنه من سوء فهمه، وليكله إلى عالمه، وهو الله ورسوله.
وتأوله بعضهم على المراء في قراءته، وهو أن ينكر بعض القراءات المروية، وقد أنزل الله القرآن على سبعة أحرف، فتوعدهم بالكفر لينتهوا عن المراء فيها، والتكذيب بها، إذ كلها قرآن منزل يجب الايمان به، ويشهد لهذا التفسير حديث أبي جهيم الآتي.
وقيل: إنما جاء هذا في الجدال بالقرآن من الآي التي فيها ذكر القدر والوعيد وما كان في معناهما على مذهب أهل الكلام والجدل، دون ماكان منها في الاحكام وأبواب الاباحة
والتحريم، فإن أصحاب رسول الله، صلى الله عليه وسلم، قد تنازعوها فيما بينهم، وتحاجوا بها عند اختلافهم =

(11/282)

وروي عن أبي جهيم عن النبي صلى الله عليه وسلم، قال: " لاتماروا في القرآن، فإن مراء فيه كفر " (1).
وقال ابن عباس: قدم رجل على عمر، فجعل عمر يسأله عن الناس، فقال: يا أمير المؤمنين، قد قرأ القرآن منهم كذا وكذا.
فقال ابن عباس: فقلت: والله ما أحب أن يتسارعوا يومهم في القرآن هذه المسارعة.
فزبرني عمر، وقال: مه.
فانطلقت إلى منزلي كئيبا حزينا، فينا أنا كذلك، إذ أتاني رجل، فقال: أجب أمير المؤمنين.
فخرجت، فإذا هو بالباب ينتظرني، فأخذ بيدي، فخلا بي، وقال: ما الذي كرهت ؟ قلت: يا أمير المؤمنين، متى يتسارعوا هذه المسارعة، يحتقوا، (2) ومتى (ما) يحتقوا يختصموا، ومتى ما يختصموا يختلفوا، ومتى ما يختلفوا يقتتلوا.
قال: لله أبوك، والله إن كنت لاكتمها الناس، حتى جئت بها.
وروي عن جابر، قال: كان النبي، صلى الله عليه وسلم، يعرض نفسه على الناس بالموقف، فيقول: " هل من رجل يحملني إلى قومه، فإن قريشا قد منعوني أن أبلغ كلام ربي " (3).

______________
* (الهامش) *
= في الاحكام.
ويشهد لهذا التفسير حديث عبد الله بن عمرو المتقدم، فقد وقع عند أحمد 2 / 296، وابن ماجة (85) أن تنازعهم كان في القدر.
(1) أخرجه أحمد 4 / 170 من طريق أبي سلمة الخزاعي، حدثنا سليمان بن بلال، حدثني يزيد بن خصيفة، أخبرني بسر بن سعيد، قال: حدثني أبو جهيم أن رجلين اختلفا في آية من القرآن، فقال هذا: تلقيتها من رسول الله، صلى الله عليه وسلم، وقال الآخر: تلقيتها من رسول الله، صلى الله عليه وسلم، فسألا النبي، صلى الله عليه وسلم، فقال: " القرآن يقرأ على سبعة أحرف، فلا تماروا في القرآن، فإن مراء
في القرآن كفر ".
وإسناده صحيح.
وفي الباب عن عمرو بن العاص عند أحمد 4 / 204.
(2) أي يقول كل منهم: الحق في يدي ومعي.
(3) أخرجه أبو داود (4734) في السنة: باب في القرآن، والترمذي (2926) في ثواب =

(11/283)

وروي عن جبير بن نفير، قال رسول الله صلى الله عليه وسلم: " إنكم لن ترجعوا إلى الله بشئ أفضل مما خرج منه، يعني: القرآن " (1).
وروي عن ابن مسعود، قال: جردوا القرآن، لا تكتبوا فيه شيئا إلا كلام الله.
وروي عن عمر أنه قال: هذا القرآن كلام الله، فضعوه مواضعه.
وقال رجل للحسن: يا أبا سعيد، إني إذا قرأت كتاب الله، وتدبرته، كدت أن آيس (2)، وينقطع رجائي، فقال: إن القرآن كلام الله، وأعمال ابن آدم إلى الضعف والتقصير، فاعمل وأبشر.
وقال فروة بن نوفل الاشجعي: كنت جارا لخباب، فخرجت يوما معه إلى المسجد، وهو آخذ بيدي، فقال: " ياهناه، تقرب إلى الله بما استطعت، فإنك لن تتقرب إليه بشئ أحب إليه من كلامه " (3).
وقال رجل للحكم: ما حمل أهل الاهواء على هذا ؟ قال: الخصومات.
وقال معاوية بن قرة: إياكم وهذه الخصومات، فإنها تحبط الاعمال.

______________
* (الهامش) *
= القرآن: باب حرص النبي، صلى الله عليه وسلم، على تبليغ القرآن، وابن ماجة (201) في المقدمة: باب فيما أنكرت الجهمية، كلهم من حديث إسرائيل، عن عثمان بن المغيرة الثقفي، عن سالم بن أبي الجعد، عن جابر.
وإسناده صحيح، وقال الترمذي: هذا حديث غريب صحيح.
(1) أخرجه الترمذي (2912) من طريق إسحاق بن منصور، عن عبدالرحمن بن مهدي، عن معاوية، عن العلاء بن الحارث، عن زيد بن أرطاة، عن جبير بن نفير.
ورجاله ثقات.
(2) في اللسان: قال الجوهري: أيست منه آيس يأسا، لغة في يئست منه أيأس يأسا، ومصدرهما واحد.
ونقل أيضا عن ابن سيدة، قال: أيست من الشئ مقلوب عن يئست، وليس بلغة فيه.
(3) تقدم تخريجه في الصفحة: 246، ت (2).
(*)

(11/284)

وقال أبو قلابة: لا تجالسوا أهل الاهواء، أو قال: أصحاب الخصومات.
فإني لا آمن أن يغمسوكم في ضلالتهم، ويلبسوا عليكم بعض ما تعرفون.
ودخل رجلان من أصحاب الاهواء على محمد بن سيرين، فقالا: يا أبا بكر، نحدثك بحديث ؟ قال: لا.
قالا: فنقرأ عليك آية ؟ قال: لا.
لتقومان عني، أو لاقومنه، فقاما.
(فقال بعض القوم: يا أبا بكر، وما عليك أن يقرآ عليك آية ؟ قال...) (1).
وقال: خشيت أن يقرآ آية فيحرفانها، فيقر ذلك في قلبي.
وقال رجل من أهل البدع لايوب: يا أبا بكر أسألك عن كلمة ؟ فولى، وهو يقول بيده: لا، ولا نصف كلمة.
وقال ابن طاووس لابن له يكلمه رجل من أهل البدع: يا بني أدخل أصبعيك في أذنيك حتى لا تسمع ما يقول.
ثم قال: اشدد اشدد.
وقال عمر بن عبد العزيز: من جعل دينه (2) غرضا للخصومات، أكثر التنقل.
وقال إبراهيم النخعي: إن القوم لم يدخر عنهم شئ خبئ لكم لفضل عندكم.
وكان الحسن يقول: شر داء خالط قلبا، يعني: الاهواء.
وقال حذيفة: اتقوا الله، وخذوا طريق من كان قبلكم، والله لئن استقمتم، لقد سبقتم سبقا بعيدا، ولئن تركتموه يمينا وشمالا، لقد ضللتم
______________
* (الهامش) *
(1) الزيادة من " تاريخ الاسلام ".
(2) في الاصل: " دينا "، وما أثبتناه موافق لما في " تاريخ الاسلام ".
(*)

(11/285)

ضلالا بعيدا، أو قال: مبينا.
قال أبي: وإنما تركت الاسانيد لما تقدم من اليمين التي حلفت بها مما قد علمه أمير المؤمنين، ولولا ذاك، ذكرتها بأسانيدها.
وقد قال الله تعالى: (وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله) (التوبة: 6).
وقال: (ألا له الخلق والامر) (الاعراف: 54).
فأخبر أن الامر غير الخلق.
وقال: (الرحمن، علم القرآن، خلق الانسان، علمه البيان) (الرحمن: 1 - 4).
فأخبر أن القرآن من علمه.
وقال تعالى: (ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم، قل إن هدى الله هو الهدى، ولئن اتبعت أهواءهم بعد الذي جاءك من العلم مالك من الله من ولي ولا نصير) (البقرة: 120).
وقال: (ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك) (البقرة: 145).
إلى قوله: (ولئن اتبعت أهواءهم من بعد ما جاءك من العلم إنك إذا لمن الظالمين) (البقرة: 145).
فالقرآن من علم الله.
وفي الآيات دليل على أن الذي جاءه هو القرآن.
وقد روي عن السلف أنهم كانوا يقولون: القرآن كلام الله غير مخلوق، وهو الذي أذهب
إليه، لست بصاحب كلام، ولا أرى الكلام في شئ من هذا إلا ماكان في كتاب الله، أو في حديث عن النبي، صلى الله عليه وسلم، أو عن أصحابه، أو عن التابعين.
فأما غير ذلك، فإن الكلام فيه غير محمود.
فهذه الرسالة إسنادها كالشمس، فانظر إلى هذا النفس النوراني.
لا كرسالة الاصطخري (1)، ولا كالرد على الجهمية الموضوع على أبي عبد
______________
* (الهامش) *
(1) هو أحمد بن جعفر بن يعقوب بن عبد الله الفارسي الاصطخري.
ورسالته هذه المتضمنة لمذاهب أهل العلم ومذاهب الاثر، رواها عن الامام أبي عبد الله أحمد بن حنبل.
وقد ذكرها بتمامها القاضي أبو الحسين في " طبقات الحنابلة " 1 / 24، 36، وفيها من العبارات ما =

(11/286)

الله (1)، فإن الرجل كان تقيا ورعا لايتفوه بمثل ذلك.
ولعله قاله، وكذلك رسالة المسئ (2) في الصلاة باطلة.
وما ثبت عنه أصلا وفرعا ففيه كفاية.
ومما ثبت عنه مسألة الايمان، وقد صنف فيها.
قال أبو داود: سمعت أحمد بن حنبل، يقول: الايمان قول وعمل، يزيد وينقص، البر كله من الايمان، والمعاصي تنقص الايمان.

______________
* (الهامش) *
= يخالف ما عليه السلف، مما يستبعد صدوره من مثل هذا الامام الجليل، كقوله فيها: " وكلم الله موسى تكليما من فيه " و " ناوله التوراة من يده إلى يده ".
وربما كان ذلك مدعاة للمؤلف أن يطعن في صحة نسبتها إلى الامام أحمد.
ونص كلام المؤلف في " تاريخ الاسلام ": "...قلت: رواة هذه الرسالة عن أحمد أئمة أثبات، أشهد بالله أنه أملاها على ولده، وأما غيرها من الرسائل المنسوبة إليه كرسالة الاصطخري، ففيها نظر.
والله أعلم ".
(1) يرى الذهبي المؤلف أن كتاب " الرد على الجهمية " موضوع على الامام أحمد.
وقد شكك أيضا في نسبة هذا الكتاب إلى الامام أحمد بعض المعاصرين في تعليقه على " الاختلاف في اللفظ، والرد على الجهمية " لابن قتيبة.
ومستنده أن في السند إليه مجهولا، فقد رواه أبو بكر
غلام الخلال، عن الخلال، عن الخضر بن المثنى، عن عبد الله بن أحمد، عن أبيه...والحضر بن المثنى هذا مجهول، والرواية عن مجهول مقدوح فيها، مطعون في سندها.
وفيه ما يخالف ماكان عليه السلف من معتقد، ولا يتسق مع ما جاء عن الامام في غيره مما صح عنه وهذا هو الذي دعا الذهبي هنا إلى نفي نسبته إلى الامام أحمد ومع ذلك فإن غير واحد من العلماء قد صححوا نسبة هذا الكتاب إليه، ونقلوا عنه، وأفادوا منه، منهم القاضي أبو يعلى، وأبو الوفاء بن عقيل، والامام البيهقي، وابن تيمية، وتلميذه ابن القيم، وتوجد من الكتاب نسخة خطية في ظاهرية دمشق، ضمن مجموع رقم (116)، وهي تشتمل على نص " الرد على الجهمية " فقط، وهو نصف الكتاب، وعن هذا الاصل نشر الكتاب في الشام، بتحقيق الاستاذ محمد فهر الشقفة.
ومما يؤكد أن هذا الكتاب ليس للامام أحمد أننا لانجد له ذكرا لدى أقرب الناس إلى الامام أحمد بن حنبل ممن عاصروه وجالسوه، أو أتوا بعده مباشرة وكتبوا في الموضوع ذاته كالامام البخاري ت 256 ه، وعبد الله بن مسلم بن قتيبة ت 276 ه، وأبي سعيد الدارمي ت 280.
والامام أبو الحسن الاشعري قد ذكر عقيدة الامام أحمد في كتابه " مقالات الاسلاميين "، ولكنه لم يشر إلى هذا الكتاب مطلقا، ولم يستفد منه شيئا.
(2) يغلب على الظن أن يريد الرسالة الموسومة ب " الصلاة "، وقد طبعت في مصر بتحقيق حامد الفقي.
وكثير من الائمة الذين ينتمون إلى مذهب الامام أحمد بن حنبل ينقلون عنها، ويحتجون بما فيها.
(*)

(11/287)

وقال إسحاق بن إبراهيم البغوي: سمعت أحمد يقول: من قال: القرآن مخلوق، فهو كافر.
وسمع سلمة بن شبيب أحمد يقول ذلك، وهذا متواتر عنه.
وقال أبو إسماعيل الترمذي: سمعت أحمد بن حنبل، يقول: من قال: القرآن محدث، فهو كافر.
وقال إسماعيل بن الحسن السراج: سألت أحمد عمن يقول: القرآن مخلوق، قال: كافر، وعمن يقول: لفظي بالقرآن مخلوق، فقال: جهمي.
وقال صالح بن أحمد: تناهى إلى أبي أن أبا طالب يحكي أنه يقول: لفظي بالقرآن غير مخلوق.
فأخبرت بذلك أبي، فقال: من حدثك ؟ قلت: فلان، قال: ابعث إلى أبي طالب، فوجهت إليه، فجاء، وجاء فوران، فقال له أبي: أنا قلت لك: لفظي بالقرآن غير مخلوق ؟ ! وغضب، وجعل يرعد، فقال: قرأت عليك: (قل هو الله أحد) (الاخلاص: 1).
فقلت لي: ليس هذا بمخلوق.
قال: فلم حكيت عني أني قلت: لفظي بالقرآن غير مخلوق ؟ وبلغني أنك كتبت بذلك إلى قوم، فامحه، واكتب إليهم أني لم أقله لك.
فجعل فوران يعتذر إليه.
فعاد أبو طالب، وذكر أنه حكى ذلك، وكتب إلى القوم، يقول: وهمت على أبي عبد الله.
قلت: الذي استقر الحال عليه، أن أبا عبد الله كان يقول: من قال: لفظي بالقرآن غير مخلوق، فهو مبتدع.
وأنه قال: من قال: لفظي بالقرآن مخلوق، فهو جهمي.
فكان رحمه الله لا يقول هذا ولاهذا.
وربما أوضح ذلك، فقال: من قال: لفظي بالقرآن مخلوق، يريد به القرآن فهو جهمي.

(11/288)

قال أحمد بن زنجويه: سمعت أحمد يقول: اللفظية شر من الجهمية.
وقال صالح: سمعت أبي، يقول: الجهمية ثلاث فرق: فرقة قالت: القرآن مخلوق، وفرقة قالوا: كلام الله وسكتوا، وفرقة قالوا: لفظنا
به مخلوق.
ثم قال أبي لا يصلى خلف واقفي، ولالفظي.
وقال المروذي: أخبرت أبا عبد الله أن أبا شعيب السوسي الرقي، فرق بين بنته وزوجها لما وقف في القرآن، فقال: أحسن، عافاه الله، وجعل يدعو له.
قال المروذي: ولما أظهر يعقوب بن شيبة الوقف، حذر عنه أبو عبد الله، وأمر بهجرانه.
لابي عبد الله في مسألة اللفظ نقول عدة: فأول من أظهر مسألة اللفظ حسين بن علي الكرابيسي، وكان من أوعية العلم.
ووضع كتابا في المدلسين، يحط على جماعة فيه أن ابن الزبير من الخوارج.
وفيه أحاديث يقوي به الرافضة.
فأعلم أحمد، فحذر منه، فبلغ الكرابيسي، فتنمر، وقال: لاقولن مقالة حتى يقول ابن حنبل بخلافها فيكفر.
فقال: لفظي بالقرآن مخلوق.
فقال المروذي في كتاب " القصص ": فذكرت ذلك لابي عبد الله أن الكرابيسي، قال: لفظي بالقرآن مخلوق، وأنه قال: أقول: إن القرآن كلام الله غير مخلوق من كل الجهات إلا أن لفظي به مخلوق.
ومن لم يقل: لفظي بالقرآن مخلوق، فهو كافر.
فقال أبو عبد الله: بل هو الكافر، قاتله الله، وأي شئ قالت الجهمية إلا هذا ؟ وما ينفعه، وقد نقض كلامه الاخير كلامه الاول ؟ ! ثم قال: أيش خبر أبي ثور، أوافقه على هذا ؟ قلت: قد هجره.
قال: أحسن، لن يفلح أصحاب الكلام.

(11/289)

قال عبد الله بن أحمد: سئل أبي، وأنا أسمع عن اللفظية والواقفة، فقال: من كان منهم يحسن الكلام، فهو جهمي.
الحكم بن معبد: حدثني أحمد الدورقي، قلت لاحمد بن حنبل: ما
تقول في هؤلاء الذين يقولون: لفظي بالقرآن مخلوق ؟ فرأيته استوى واجتمع، وقال: هذا شر من قول الجهمية.
من زعم هذا، فقد زعم أن جبريل تكلم بمخلوق، وجاء إلى النبي صلى الله عليه وسلم بمخلوق.
فقد كان هذا الامام لا يرى الخوض في هذا البحث خوفا من أن يتذرع به إلى القول بخلق القرآن، والكف عن هذا أولى.
آمنا بالله تعالى، وبملائكته، وبكتبه، ورسله، وأقداره، والبعث، والعرض على الله يوم الدين.
ولو بسط هذا السطر، وحرر وقرر بأدلته لجاء في خمس مجلدات، بل ذلك موجود مشروح لمن رامه، والقرآن فيه (1) شفاء ورحمة للمؤمنين، ومعلوم أن التلفظ شئ من كسب القارئ غير الملفوظ، والقراءة غير الشئ المقروء، والتلاوة وحسنها وتجويدها غير المتلو، وصوت القارئ من كسبه فهو يحدث التلفظ والصوت والحركة والنطق، وإخراج الكلمات من أدواته المخلوقة، ولم يحدث كلمات القرآن، ولا ترتيبه، ولا تأليفه، ولا معانيه.
فلقد أحسن الامام أبو عبد الله حيث منع من الخوض في المسألة من الطرفين إذ كل واحد من إطلاق الخلقية وعدمها على اللفظ موهم، ولم يأت به كتاب ولاسنة بل الذي لا نرتاب فيه أن القرآن كلام الله منزل غير مخلوق.
والله أعلم.

______________
* (الهامش) *
(1) في الاصل: " ففيه ".
(*)

(11/290)

الحاكم: حدثنا الاصم، سمعت محمد بن إسحاق الصغاني، سمعت فوران صاحب أحمد، يقول: سألني الاثرم وأبو عبد الله المعيطي أن أطلب من أبي عبد الله خلوة، فأسأله فيها عن أصحابنا الذين يفرقون بين اللفظ والمحكي.
فسألته، فقال: القرآن كيف تصرف في أقواله وأفعاله،
فغير مخلوق.
فأما أفعالنا فمخلوقة.
قلت: فاللفظية تعدهم يا أبا عبد الله في جملة الجهمية ؟ فقال: لا.
الجهمية الذين قالوا: القرآن مخلوق.
وبه قال: وسمعت فوران، يقول: جاءني ابن شداد برقعة فيها مسائل، وفيها: إن لفظي بالقرآن غير مخلوق، فضرب أحمد بن حنبل على هذه، وكتب: القرآن حيث تصرف غير مخلوق.
قال صالح بن أحمد: سمعت أبي، يقول: من زعم أن أسماء الله مخلوقة، فقد كفر.
وقال المروذي: سمعت أبا عبد الله، يقول: من تعاطى الكلام لا يفلح، من تعاطى الكلام، لم يخل من أن يتجهم.
وقال حنبل: سمعت أبا عبد الله، يقول: من أحب الكلام لم يفلح، لانه يؤول أمرهم إلى حيرة.
عليكم بالسنة والحديث، وإياكم والخوض في الجدال والمراء.
أدركنا الناس وما يعرفون هذا الكلام، عاقبة الكلام لا تؤول إلى خير.
وللامام أحمد كلام كثير في التحذير من البدع وأهلها، وأقوال في السنة.
ومن نظر في كتاب " السنة " لابي بكر الخلال رأى فيه علما غزيرا ونقلا كثيرا.
وقد أوردت من ذلك جملة في ترجمة أبي عبد الله في " تاريخ الاسلام "، وفي كتاب " العزة للعلي العظيم ".
فترني عن إعادته هنا عدم النية.
فنسأل الله الهدى، وحسن القصد.
وإلى الامام أحمد المنتهى في

(11/291)

معرفة السنة علما وعملا، وفي معرفة الحديث وفنونه، ومعرفة الفقه وفروعه.
وكان رأسا في الزهد والورع والعبادة والصدق.
قال صالح بن أحمد: قدم المتوكل فنزل الشماسية (1)، يريد المدائن،
فقال لي أبي: أحب أن لا تذهب إليهم تنبه علي.
فلما كان بعد يوم أنا قاعد، وكان يوما مطيرا، فإذا بيحيى بن خاقان قد جاء في موكب عظيم، والمطر عليه، فقال لي: سبحان الله لم تصر إلينا حتى تبلغ أمير المؤمنين السلام عن شيخك، حتى وجه بي، ثم نزل خارج الزقاق، فجهدت به أن يدخل على الدابة فلم يفعل، فجعل يخوض المطر.
فلما وصل نزع جرموقة (2)، ودخل، وأبي في الزاوية عليه كساء، فسلم عليه، وقبل جبهته، وساءله عن حاله، وقال: أمير المؤمنين يقرئك السلام، ويقول: كيف أنت في نفسك، وكيف حالك ؟ وقد أنست بقربك، ويسألك أن تدعو له.
فقال: ما يأتي علي يوم إلا وأنا أدعو الله له.
ثم قال: قد وجه معي ألف دينار تفرقها على أهل الحاجة.
فقال: يا أبا زكريا، أنا في بيت منقطع، وقد أعفاني من كل ما أكره، وهذا مما أكره.
فقال: يا أبا عبد الله، الخلفاء لا يحتملون هذا.
فقال: يا أبا زكريا، تلطف في ذلك.
فدعا له، ثم قام.
فلما صار إلى الدار، رجع، وقال: هكذا لو وجه إليك بعض إخوانك كنت تفعل ؟ قال: نعم.
فلما صرنا إلى الدهليز، قال: قد أمرني أمير المؤمنين أدفعها إليك تفرقها.
فقلت: تكون عندك إلى أن تمضي هذه الايام.
أحمد بن محمد بن الحسين بن معاوية الرازي: حدثنا بكر بن عبد الله
______________
* (الهامش) *
(1) بفتح أوله وتشديد ثانيه، ثم سين مهملة مكسورة، وهي مجاورة لدار الروم التي في أعلى مدينة بغداد، وهي أعلى من الرصافة ومحلة أبي حنيفة.
(2) وهو ما يلبس فوق الخف.
(*)

(11/292)

ابن حبيب، سمعت المسعري محمد بن وهب، قال: كنت مؤدبا للمتوكل، فلما استخلف، أدناني.
وكان يسألني وأجيبه على مذهب
الحديث والعلم، وإنه جلس للخاصة يوما، ثم قام، حتى دخل بيتا له من قوارير، سقفه وحيطانه وأرضه، وقد أجري له الماء فيه، يتقلب فيه.
فمن دخله، فكأنه في جوف الماء جالس.
وجلس عن يمينه الفتح بن خاقان، وعبيد الله بن يحيى بن خاقان، وعن يساره بغا الكبير، ووصيف، وأنا واقف إذ ضحك، فأرم القوم، فقال: ألا تسألوني من ما ضحكت ؟ ! إني ذات يوم واقف على رأس الواثق، وقد قعد للخاصة، ثم دخل هنا، ورمت الدخول فمنعت، ووقفت حيث ذاك الخادم واقف، وعنده ابن أبي دواد، وابن الزيات، وإسحاق بن إبراهيم.
فقال الواثق: لقد فكرت فيما دعوت إليه الناس من أن القرآن مخلوق، وسرعة إجابة من أجابنا، وشدة خلاف من خالفنا مع الضرب والسيف، فوجدت من أجابنا رغب فيما (في) أيدينا، ووجدت من خالفنا منعه دين وورع، فدخل قلبي من ذلك أمر وشك حتى هممت بترك ذلك.
فقال ابن أبي دواد: الله الله يا أمير المؤمنين ! أن تميت سنة قد أحييتها، وأن تبطل دينا قد أقمته.
ثم أطرقوا.
وخاف ابن أبي دواد، فقال: والله يا أمير المؤمنين، إن هذا القول الذي تدعو الناس إليه لهو الدين الذي ارتضاه الله لانبيائه ورسله، وبعث به نبيه، ولكن الناس عموا عن قبوله.
قال الواثق: فباهلوني (1) على ذلك.
فقال أحمد: ضربه الله بالفالج إن لم يكن ما يقول حقا.
وقال ابن الزيات: وهو فسمر الله بدنه بمسامير في الدنيا قبل الآخرة إن لم يكن ما يقول أمير المؤمنين حقا بأن القرآن مخلوق.
وقال إسحاق بن إبراهيم: وهو فأنتن الله ريحه في الدنيا إن لم يكن
______________
* (الهامش) *
(1) يقال: باهل بعضهم بعضا، وتبهلوا وتباهلوا، أي: تلاعنوا.
والبهلة، وتضم الباء: اللعنة.
(*)

(11/293)

ما يقول حقا، وقال نجاح: وهو فقتله الله في أضيق محبس، وقال إيتاخ: وهو فغرقه الله، فقال الواثق: وهو فأحرق الله بدنه بالنار إن لم يكن ما يقول حقا من أن القرآن مخلوق، فأضحك أنه لم يدع أحد منهم يومئد إلا استجيب فيه.
أما ابن أبي دواد، فقد ضربه الله بالفالج، وأما ابن الزيات، فأنا أقعدته في تنور من حديد، وسمرت بدنه بمسامير، وأما إسحاق، فأقبل يعرق في مرضه عرقا منتنا حتى هرب منه الحميم والقريب، وأما نجاح، فأنا بنيت عليه بيتا ذراعا في ذراعين حتى مات، وأما إيتاخ، فكتبت إلى إسحاق بن إبراهيم، وقد رجع من الحج فقيده وغرقه، وأما الواثق، فكان يحب الجماع، فقال: يا مخائيل: ابغني دواء للباه.
فقال: يا أمير المؤمنين، بدنك فلا تهده، لاسيما إذا تكلف الرجل الجماع.
فقال: لابد منه، وإذا بين فخذيه مع ذلك وصيفة، فقال: من يصبر عن مثل هذه ؟ قال: فعليك بلحم السبع، يوخذ رطل فيغلى سبع غليات بخل خمر عتيق.
فإذا جلست على شربك، فخذ منه زنة ثلاثة دارهم، فإنك تجد بغيتك.
فلها أياما، وقال: علي بلحم سبع الساعة، فأخرج له سبع، فذبح واستعمله.
قال: فسقي بطنه، فجمع له الاطباء، فأجمعوا على أنه لا دواء له إلا أن يسجر له تنور بحطب الزيتون، حتى يمتلئ جمرا، ثم يكسح ما فيه، ويحشى بالرطبة، ويقعد فيه ثلاث ساعات، فإن طلب ماء لم يسق، ثم يخرج فإنه يجد وجعا شديدا، ولا يعاد إلى التنور إلى بعد ساعتين، فإنه يجري ذلك الماء، ويخرج من مخارج البول.
وإن هو سقي أو رد إلى التنور، تلف.
قال: فسجرله تنور، ثم أخرج الجمر، وجعل على ظهر التنور، ثم حشي بالرطبة.
فعري الواثق، وأجلس فيه.
فصاح وقال: أحرقتموني، اسقوني ماء، فمنع، فتنفط بدنه كله، وصار نفاخات كالبطيخ، ثم أخرج وقد كاد أن
يحترق، فأجلسه الاطباء.
فلما شم الهواء اشتد به الالم، فأقبل يصيح

(11/294)

ويخور كالثور، ويقول: ردوني إلى التنور، واجتمع نساؤه وخواصه، وردوه إلى التنور، ورجوا الفرج.
فلما حمي، سكن صياحه، وتفطرت تلك النفاخات، وأخرج وقد احترق واسود، وقضى بعد ساعة.
قلت: راويها لاأعرفه.
وعن جرير بن أحمد بن أبي دواد، قال: قال أبي: ما رأيت أحدا أشد قلبا من هذا، يعني: أحمد، جعلنا نكلمه، جعل الخليفة يكلمه، يسميه مرة ويكنيه مرة، وهو يقول: يا أمير المؤمنين، أوجدني شيئا من كتاب الله أو سنة رسوله حتى أجيبك إليه.
أبو يعقوب القراب: أخبرنا أبو بكر بن أبي الفضل، أخبرنا محمد بن إبراهيم الصرام، حدثنا إبراهيم بن إسحاق، حدثني الحسن بن عبد العزيز الجروي، قال: دخلت أنا والحارث بن مسكين على أحمد حدثان ضربه، فقال لنا: ضربت فسقطت وسمعت ذاك - يعني: ابن أبي دواد - يقول: يا أمير المؤمنين، هو والله ضال مضل.
فقال له الحارث: أخبرني يوسف بن عمر، عن مالك، أن الزهري سعي به حتى ضرب بالسياط، وقيل: علقت كتبه في عنقه.
ثم قال مالك: وقد ضرب سعيد بن المسيب، وحلق رأسه ولحيته، وضرب أبو الزناد، وضرب محمد بن المنكدر، وأصحاب له في حمام بالسياط.
وما ذكر مالك نفسه، فأعجب أحمد بقول الحارث.
قال مكي بن عبدان: ضرب جعفر بن سليمان مالكا تسعين سوطا سنة (147).
وروي عن محمد بن أبي سمينة، عن شاباص التائب، قال: لقد ضرب أحمد بن حنبل ثمانين سوطا، لو ضربته على فيل، لهدته.
البيهقي: أخبرنا الحاكم، حدثنا حسان بن محمد الفقيه، سمعت

(11/295)

إبراهيم بن أبي طالب، يقول: دخلت على أحمد بن حنبل بعد المحنة غير مرة، وذاكرته رجاء أن آخذ عنه حديثا، إلى أن قلت: يا أبا عبد الله، حديث أبي سلمة، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال: " امرؤ القيس قائد الشعراء إلى النار " (1).
فقال: قيل: عن الزهري، عن أبي سلمة، فقلت: من عن الزهري ؟ قال: أبو الجهم، فقلت: من رواه عن أبي الجهم ؟ فسكت، فلما عاودته فيه، قال: اللهم سلم.
قال الميموني: قال لي أحمد: يا أبا الحسن، إياك أن تتكلم في مسألة ليس لك فيها إمام.
الخلال: حدثنا المروذي، قال لي أبو عبد الله: ما كتبت حديثا إلا وقد عملت به، حتى مر بي أن النبي، صلى الله عليه وسلم، احتجم وأعطى أبا طيبة دينارا (2)، فاحتجمت وأعطيت الحجام دينارا.
أخبرنا جماعة إجازة، عن ابن الجوزي، أخبرنا ابن ناصر، أنبأنا أبو الحسين بن عبد الجبار، أخبرنا أبو بكر محمد بن علي الخياط، حدثنا ابن أبي الفوارس، حدثنا أحمد بن جعفر بن سلم، أخبرنا أحمد بن محمد بن عبد الخالق، حدثنا المروذي، قلت لابي عبد الله: من مات على الاسلام والسنة، مات على خير ؟ فقال: اسكت، بل مات على الخير كله.
قال موسى بن هارون البزاز: سئل أحمد: أين نطلب البدلاء ؟
______________
* (الهامش) *
(1) أخرجه أحمد في " مسنده " 2 / 228 من طريق هشيم، حدثنا أبو الجهم (وقد تصحف في " المسند " إلى جهيم)، عن الزهري، عن أبي سلمة، عن أبي هريرة.
وأبوالجهم هذا قال عنه أبو زرعة: واه، وقال أحمد: مجهول، وقال ابن حبان: يروي عن الزهري ما
ليس من حديثه.
وأخرجه أبو عروبة في " الاوائل "، وابن عساكر في " تاريخه "، وفي سنده ضعيفان لا يحتج بهما.
(2) تقدم تخريجه في ص: 213 ت (1).
(*)

(11/296)

فسكت ثم قال: إن لم يكن من أصحاب الحديث، فلا أدري.
قال أحمد بن محمد بن إسماعيل الادمي، أخبرنا الفضل بن زياد، سمعت أحمد بن حنبل، يقول: من رد حديث رسول الله صلى الله عليه وسلم، فهو على شفا هلكة.
قال أبو مزاحم الخاقاني: قال لي عمي عبدالرحمن بن يحيى بن خاقان: أمر المتوكل بمسألة أحمد عمن يقلد القضاء، فسألت عمي أن يخرج إلي جوابه، فوجه إلي نسخته: بسم الله الرحمن الرحيم نسخة الرقعة التي عرضتها على أحمد بن محمد بن حنبل بعد أن سألته، فأجابني بما قد كتبته.
سألته عن أحمد بن رباح، فقال فيه: جهمي معروف، وانه إن قلد شيئا من أمور المسلمين، كان فيه ضرر عليهم.
وسألته عن الخلنجي (1)، فقال فيه: كذلك.
وسألته عن شعيب بن سهل، فقال: جهمي معروف بذلك.
وسألته عن عبيد الله بن أحمد، فقال: كذلك.
وسألته عن المعروف بأبي شعيب، فقال: كذلك.
وسألته عن محمد بن منصور قاضي الاهواز، فقال: كان مع ابن أبي دواد، وفي ناحيته وأعماله، إلا أنه كان من أمثلهم.
وسألته عن علي بن الجعد، فقال: كان معروفا بالتجهم، ثم بلغني أنه رجع.
وسألته عن الفتح بن سهل، فقال: جهمي من أصحاب المريسي.
وسألته عن الثلجي، فقال: مبتدع صاحب هوى.
وسألته عن إبراهيم بن عتاب،
فقال: لاأعرفه إلا أنه كان من أصحاب بشر المريسي.
وفي الجملة أن أهل البدع والاهواء، لا ينبغي أن يستعان بهم في شئ من أمور المسلمين مع ما
______________
* (الهامش) *
(1) هو عبد الله بن محمد بن أبي يزيد الخلنجي، وهو ممن يقول بخلق القرآن، ومن أصحاب أحمد بن أبي دواد.
ولي قضاء الشرقية ببغداد أيام الواثق.
(*)

(11/297)

عليه رأي أمير المؤمنين، أطال الله بقاءه، من التمسك بالسنة والمخالفة لاهل البدع.
يقول أحمد بن محمد بن حنبل: قد سألني عبدالرحمن بن يحيى عن جميع من في هذا الكتاب، وأجبته بما كتب، وكنت عليل العين ضعيفا في بدني، فلم أقدر أن أكتب بخطي، فوقع هذا التوقيع في أسفل القرطاس عبد الله ابني بأمري، وبين يدي.
ومن سيرته: قال عبدالملك الميموني.
ما رأيت عمامة أبي عبد الله قط إلا تحت ذقنه، ورأيته يكره غير ذلك.
أبو مسلم محمد بن إسماعيل: حدثنا صالح بن أحمد، قال: مضيت مع أبي يوم جمعة إلى الجامع، فوافقنا الناس قد انصرفوا.
فدخل إلى المسجد، وكان معنا إبراهيم بن هانئ، فتقدم أبي فصلى بنا الظهر أربعا.
وقال: قد فعله ابن مسعود بعلقمة والاسود.
وكان أبي إذا دخل مقبرة، خلع نعليه، وأمسكهما بيده.
قال يحيى بن مندة في " مناقب أحمد ": أخبرنا البيهقي، أخبرنا الحاكم، سمعت يحيى بن منصور، سمعت خالي عبد الله بن علي بن الجارود، سمعت محمد بن سهل بن عسكر، يقول: كنت عند أحمد بن حنبل، فدخل محمد بن يحيى، فقام إليه أحمد، وتعجب منه الناس، ثم قال لبنيه
وأصحابه: اذهبوا إلى أبي عبد الله، فاكتبوا عنه.
إبراهيم بن محمد بن سفيان: سمعت عاصم بن عصام البيهقي، يقول: بت ليلة عند أحمد بن حنبل، فجاء بماء فوضعه، فلما أصبح نظر إلى الماء بحاله، فقال: سبحان الله ! رجل يطلب العلم لا يكون له ورد بالليل.

(11/298)

قال محمد بن إسماعيل الترمذي: كنت أنا وأحمد بن الحسن الترمذي عند أحمد بن حنبل، فقال له أحمد: يا أبا عبد الله، ذكروا لابن أبي قتيلة بمكة أصحاب الحديث، فقال: أصحاب الحديث قوم سوء، فقام أبو عبد الله ينفض ثوبه، ويقول: زنديق زنديق، ودخل البيت.
الطبراني: أنشدنا محمد بن موسى بن حماد لمحمد بن عبد الله بن طاهر: أضحى ابن حنبل محنة مرضية * وبحب أحمد يعرف المتنسك وإذا رأيت لاحمد متنقصا * فاعلم بأن ستوره ستهتك (1) قال عثمان بن سعيد الدارمي: رأيت أحمد بن حنبل يذهب إلى كراهية الاكتناء بأبي القاسم (2).

______________
* (الهامش) *
(1) البيتان في " تاريخ بغداد " 4 / 420، 421، وروايته في البيت الاول: " محنة مأمونة " بدل " مرضية ".
وهما في " طبقات الشافعية " 2 / 33.
(2) اختلف أهل العلم في التكني بكنية النبي، صلى الله عليه وسلم، فذهب بعضهم إلى أنه لا يجوز، وهو ظاهر حديث جابر المتفق عليه: " سموا باسمي، ولا تكنوا بكنيتي "، روي ذلك عن الحسن، وابن سيرين، وطاووس.
وإليه ذهب الشافعي، قال: لا يجوز لاحد أن يتكنى بأبي القاسم، سواء أكان اسمه محمدا أم لم يكن.
وكره قوم الجمع بين اسم النبي، صلى الله عليه وسلم، وكنيته،
وجوزوا التكني بأبي القاسم، إذا لم يكن اسمه محمدا وأحمد، لما أخرجه الترمذي (2843) عن أبي هريرة النبي، صلى الله عليه وسلم، نهى أن يجمع أحد بين اسمه وكنيته، ويسمي محمدا أبا القاسم.
ولما روى أبو داود عن جابر أن النبي، صلى الله عليه وسلم، قال: " من تسمى باسمي، فلا يكتن بكنيتي.
ومن اكتنى بكنيتي، فلا يسم باسمي ".
وأخرج أبو داود (4966)، والترمذي (2846) بإسناد صحيح عن علي، رضي الله عنه، أنه قال: يارسول الله ! أرأيت إن ولد لي بعدك ولد أسميه محمدا، وأكنيه بكنيتك ؟ قال: " نعم " وكانت رخصة لي.
وقد رخص بعضهم في الجمع، وقال: إنما كره ذلك على عهد النبي، صلى الله عليه وسلم، لئلا يشتبه، يروى ذلك عن مالك.
وكان محمد بن الحنفية يكنى أبا القاسم، وكان محمد بن أبي بكر الصديق، ومحمد بن جعفر بن أبي طالب، ومحمد بن سعد بن أبي وقاص، ومحمد بن الاشعث، ومحمد بن حاطب، جمع كل واحد منهم بين اسم النبي، صلى الله عليه وسلم، وكنيته.
(*)

(11/299)

أحمد بن مروان الدينوري: حدثنا إدريس الحداد، قال: كان أحمد ابن حنبل إذا ضاق به الامر آجر نفسه من الحاكة، فسوى لهم، فلما كان أيام المحنة، وصرف إلى بيته، حمل إليه مال، فرده وهو محتاج إلى رغيف، فجعل عمه إسحاق يحسب ما يرد، فإذا هو نحو خمس مئة ألف.
قال: فقال: يا عم، لو طلبناه لم يأتنا، وإنما أتانا لما تركناه.
البيهقي: أخبرنا أبو عبد الله الحافظ، حدثنا الزبير بن عبد الواحد الحافظ، حدثنا إبراهيم بن عبد الواحد البلدي، سمعت جعفر بن محمد الطيالسي، يقول: صلى أحمد بن حنبل ويحيى بن معين في مسجد الرصافة، فقال قاص، فقال: حدثنا أحمد بن حنبل ويحيى بن معين قالا: حدثنا عبد الرزاق، حدثنا معمر، عن قتادة، عن أنس، قال رسول الله صلى الله عليه وسلم: " من قال: لاإله إلا الله، خلق الله من كل كلمة طيرا، منقاره من
ذهب، وريشه من مرجان ".
وأخذ في قصة نحوا من عشرين ورقة (1)، وجعل أحمد ينظر إلى يحيى، ويحيى ينظر إلى أحمد، فقال: أنت حدثته بهذا ؟ فيقول: والله ما سمعت به إلا الساعة.
فسكتا حتى فرغ، وأخذ قطاعه، فقال له يحيى بيده: أن تعال.
فجاء متوهما لنوال.
فقال: من حدثك بهذا ؟ فقال: أحمد وابن معين.
فقال: أنا يحيى، وهذا أحمد، ما
______________
* (الهامش) *
(1) قال ابن القيم في " المنار المنيف " ص: 50: فصل: ونحن ننبه على أمور كلية يعرف بها كون الحديث موضوعا.
فمنها اشتماله على أمثال هذه المجازفات التي لا يقول مثلها رسول الله، صلى الله عليه وسلم، وهي كثيرة جدا، كقوله في الحديث المكذوب: من قال لاإله إلا الله، خلق الله من تلك الكلمة طائرا له سبعون ألف لسان، لكل لسان سبعون ألف لغة، يستغفرون الله له.
ومن فعل كذا وكذا، أعطي في الجنة سبعين ألف مدينة، في كل مدينة سبعون ألف قصر، في كل قصر سبعون ألف حوراء.
وأمثال هذه المجازفات الباردة التي لا يخلو حال واضعها من أحد أمرين: إما أن يكون في غاية الجهل والحمق، وإما أن يكون زنديقا قصد التنقيص بالرسول، صلى الله عليه وسلم، بإضافة مثل هذه الكلمات إليه.
(*)

(11/300)

سمعنا بهذا قط.
فإن كان ولابد والكذب، فعلى غيرنا.
فقال: أنت يحيى ابن معين ؟ قال: نعم.
قال: لم أزل أسمع أن يحيى بن معين أحمق، ما علمت إلا الساعة.
كأن ليس في الدنيا يحيى بن معين، وأحمد بن حنبل غيركما ! ! كتبت عن سبعة عشر أحمد بن حنبل، ويحيى بن معين غيركما.
فوضع أحمد كمه على وجهه، وقال: دعه يقوم، فقام كالمستهزئ بهما.
هذه الحكاية اشتهرت على ألسنة الجماعة، وهي باطلة.
أظن البلدي وضعها، ويعرف بالمعصوب.
رواها عنه أيضا أبو حاتم بن حبان (1) فارتفعت عنه الجهالة.
ذكر المروذي عن أحمد، أنه بقي بسامراء ثمانية أيام، لم يشرب إلا أقل من ربع سويق.
أحمد بن بندار الشعار: حدثنا أبويحيى بن الرازي، سمعت علي بن سعيد الرازي، قال: صرنا مع أحمد بن حنبل إلى باب المتوكل، فلما أدخلوه من باب الخاصة، قال: انصرفوا، عافاكم الله.
فما مرض منا أحد بعد ذلك اليوم.
الكديمي: حدثنا علي بن المديني، قال لي أحمد بن حنبل: إني لاشتهي أن أصحبك إلى مكة.
وما يمنعني إلا خوف أن أملك أو تملني.
فلما ودعته، قلت: أوصني، قال: اجعل التقوى زادك، وانصب الآخرة أمامك.
قال أبو حاتم: أول ما لقيت أحمد سنة ثلاث عشرة ومئتين، فإذا قد أخرج معه إلى الصلاة " كتاب الاشربة " (2)، و " كتاب الايمان " فصلى، ولم
______________
* (الهامش) *
(1) في " المجروحين " 1 / 85.
(2) وهو مطبوع في بغداد سنة 1396 ه.
بتحقيق الاستاذ السيد صبحي جاسم البدري.
(*)

(11/301)

يسأله أحد، فرده إلى بيته.
وأتيته يوما آخر، فإذا قد أخرج الكتابين، فظننت انه يحتسب في إخراج ذلك، لان كتاب الايمان أصل الدين، وكتاب الاشربة صرف الناس عن الشر.
فإن كل الشر من السكر.
وقال صالح: أهدى إلى أبي رجل ولد له مولود خوان (1) فالوذج، فكافأه بسكر بدراهم صالحة.
وقال ابن وارة: أتيت أحمد، فأخرج إلي قدحا فيه سويق، وقال: اشربه.
أنبؤونا عن محمد بن إسماعيل، عن يحيى بن مندة الحافظ
أخبرنا أبو الوليد الدربندي سنة أربعين وأربع مئة، أخبرنا أبو بكر محمد بن عبيد الله بن الاسود بدمشق، أخبرنا عبد الله بن محمد بن جعفر النهاوندي، حدثنا أبو بكر محمد بن إبراهيم بن زوران لفظا، حدثنا أحمد بن جعفر الاصطخري (2)، قال: قال أبو عبد الله أحمد بن حنبل: هذا مذاهب أهل العلم والاثر، فمن خالف شيئا من ذلك أو عاب قائلها، فهو مبتدع.
وكان قولهم: إن الايمان قول وعمل ونية، وتمسك بالسنة، والايمان يزيد وينقص، ومن زعم أن الايمان قول، والاعمال شرائع، فهو جهمي، ومن لم ير الاستثناء في الايمان، فهو مرجئ، والزنى والسرقة وقتل النفس، والشرك كلها بقضاء وقدر من غير أن يكون لاحد على الله حجة.
إلى أن قال: والجنة والنار خلقنا، ثم خلق الخلق لهما لاتفنيان، ولا يفنى ما فيهما أبدا.
إلى أن قال: والله تعالى على العرش، والكرسي موضع قدميه.
إلى
______________
* (الهامش) *
(1) أي ما يؤكل عليه الطعام، معرب.
(2) هذه هي الرسالة التي أشار المؤلف إلى بطلانها في ص: 286، وهي مذكورة في طبقات الحنابلة 1 / 24، 31.
(*)

(11/302)

أن قال: وللعرش حملة.
ومن زعم أن ألفاظنا بالقرآن وتلاوتنا له مخلوقة، والقرآن كلام الله، فهو جهمي.
ومن لم يكفره، فهو مثله.
وكلم الله موسى تكليما من فيه.
إلى أن ذكر أشياء من هذا الانموذج المنكر، والاشياء التي - والله - ما قالها الامام.
فقاتل الله واضعها.
ومن أسمج ما فيها قوله: ومن زعم أنه لا يرى التقليد، ولا يقلد دينه أحدا، فهذا قول فاسق عدو لله.
فانظر إلى جهل المحدثين كيف يروون هذه الخرافة، ويسكتون عنها (1).
الدارقطني: حدثنا جعفر الخلدي (2)، أخبرنا العباس بن يوسف،
حدثني عمي محمد بن إسماعيل بن العلاء، حدثني أبي، قال: دعاني رزق الله بن الكلوذاني، فقدم إلينا طعاما كثيرا، وفينا أحمد، وابن معين، وأبو خيثمة، فقدمت لوزينج أنفق عليها ثمانين درهما.
فقال أبو خيثمة: هذا إسراف.
فقال أحمد بن حنبل: لو أن الدنيا في مقدار لقمة، ثم أخذها مسلم، فوضعها في فم أخيه لما كان مسرفا.
فقال له يحيى: صدقت.
وهذه حكاية منكرة.
قال حنبل بن إسحاق: سألت أبا عبد الله عن الاحاديث التي تروى عن النبي صلى الله عليه وسلم: " إن الله ينزل إلى سماء الدنيا " (3)، فقال: نؤمن بها، ونصدق
______________
* (الهامش) *
(1) رحم الله المؤلف، وجزاه عن الاسلام خيرا، فهو كما وصفه تلميذه الصلاح الصفدي 2 / 163 بأنه لم يكن عنده جمود المحدثين، ولاكودنة النقلة، بل هو فقيه، له دربة بأقوال الناس، ومذاهب الائمة من السلف، وأرباب المقالات فهو لا يكاد يمر على حديث أو خبر في سنده ضعف أو في متنه نكارة حتى يعلق عليه، ويبين ما فيه بأسلوب علمي متزن.
(2) هو جعفر بن محمد بن نصير بن القاسم الخواص الخلدي، أبو محمد، أحد المشايخ الصوفية، صاحب الاحوال والمجاهدات والكرامات الظاهرة.
توفي في رمضان 348 ه.
انظر ترجمته ونسبته في " الانساب " للسمعاني 5 / 161، 162.
(3) أخرجه البخاري 3 / 25 في التهجد: باب الدعاء والصلاة من آخر الليل، ومسلم (758) في صلاة المسافرين: باب الترغيب في الدعاء والذكر في آخر الليل، من طريق مالك، = (*)

(11/303)

بها، ولانرد شيئا منها، إذا كانت أسانيد صحاحا، ولانرد على رسول الله صلى الله عليه وسلم، قوله، ونعلم أن ما جاء به حق.
الخلال: حدثنا عبد الله بن أحمد، قال: رأيت كثيرا من العلماء والفقهاء والمحدثين، وبني هاشم وقريش والانصار، يقبلون أبي، بعضهم
يده، وبعضهم رأسه، ويعظمونه تعظيما لم أرهم يفعلون ذلك بأحد من الفقهاء غيره.
ولم أره يشتهي ذلك.
ورأيت الهيثم بن خارجة، والقواريري، وأبا معمر، وعلي بن المديني، وبشارا الخفاف، وعبد الله بن عون الخراز (1)، وابن أبي الشوارب، وإبراهيم الهروي، ومحمد بن بكار، ويحيى بن أيوب، وسريج بن يونس، وأبا خيثمة، ويحيى بن معين، وابن أبي شيبة، وعبد الاعلى النرسي، وخلف بن هشام، وجماعة لاأحصيهم، يعظمونه ويوقرونه.
الخلال: أخبرنا المروذي، سمعت عبد الوهاب الوراق، يقول: أبو عبد الله إمامنا، وهو من الراسخين في العلم، إذا وقفت غدا بين يدي الله، فسألني بمن اقتديت، أي شئ أقول ؟ وأي شئ ذهب على أبي عبد الله من أمر الاسلام ؟ ! وعن أبي جعفر محمد بن عبدالرحمن الصيرفي، قال: نظرت فرأيت أن أحمد أفضل من سفيان، ثم قال: أحمد لم يخلف شيئا، وكان يقدم عثمان، وكان لا يشرب (2).

______________
* (الهامش) *
= عن ابن شهاب، عن أبي سلمة وأبي عبد الله الاغر، عن أبي هريرة أن رسول الله، صلى الله عليه وسلم، قال: " ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له، ومن يسألني فأعطيه، ومن يستغفرني فأغفر له ".
(1) بمعجمة ثم مهملة، وآخره زاي، كما في " تقريب التهذيب " 1 / 439.
(2) أي الشراب الذي يراه أهل الكوفة مباحا.
(*)

(11/304)

قال صالح بن علي الحلبي: سمعت أبا همام، يقول: ما رأى أحمد مثل نفسه.
قال الخلال: بلينا بقوم جهال، يظنون أنهم علماء.
فإذا ذكرنا فضائل أبي عبد الله، يخرجهم الحسد، إلى أن قال بعضهم فيما أخبرني ثقة عنه: أحمد بن حنبل نبيهم.
قال الخلال: حدثنا سليمان بن الاشعث، قال: رأيت في المنام سنة ثمان وعشرين ومئتين، كأني في مسجد الجامع، فأقبل رجل شبه الخصي من ناحية المقصورة، وهو يقول: قال رسول الله صلى الله عليه وسلم: اقتدوا باللذين من بعدي، أحمد بن حنبل وفلان (1).
قال أبو داود: لاأحفظ اسمه، فجعلت أقول في نفسي: هذا حديث غريب.
ففسرته على رجل، فقال: الخصي في المنام ملك.
قال الخلال: أخبرنا المروذي، سمعت أبا عبد الله، يقول: الخوف منعني أكل الطعام والشراب، فما اشتهيته، وما أبالي أن لايراني أحد ولا أراه، وإني لاشتهي أن أرى عبد الوهاب.
قال لعبد الوهاب: أخمل ذكرك، فإني قد بليت بالشهرة.
الخلال: أخبرنا أحمد بن محمد بن يزيد الوراق، سمعت أحمد بن حنبل، يقول: ما شبهت الشباب إلا بشئ كان في كمي فسقط.

______________
* (الهامش) *
(1) الذي قاله رسول الله، صلى الله عليه وسلم، في حياته: " اقتدوا باللذين من بعدي، أبو بكر وعمر " وهو حديث صحيح أخرجه أحمد 5 / 382 و 385 و 402، والترمذي (3663)، وابن ماجة (97) عن حذيفة بن اليمان، وإسناده حسن، وصححه الحاكم 3 / 75، ووافقه الذهبي المؤلف، وأخرجه أحمد 5 / 399 من طريق آخر لا بأس به، وصححه ابن حبان (2193)، وله شاهد من حديث ابن مسعود عند الترمذي (3807)، والحاكم 3 / 75.
(*)

(11/305)

قال إسحاق بن هانئ: مات أبو عبد الله، وما خلف إلا ست قطع في
خرقة قدر دانقين.
قال المروذي: قال أحمد: كنت أبكر في الحديث لم يكن لي فيه تلك النية في بعض ماكنت فيه.
وقال عبد الله: سمعت أبي، يقول: ربما أردت البكور في الحديث، فتأخذ أمي بثوبي، وتقول: حتى يؤذن المؤذن.
وكنت ربما بكرت إلى مجلس أبي بكر بن عياش.
وقال عباس الدوري: سمعت أحمد يقول: أول ما طلبت اختلفت إلى أبي يوسف القاضي.
قال عبد الله: كتب أبي عن أبي يوسف ومحمد الكتب، وكان يحفظها، فقال لي مهنى: كنت أسأله فيقول: ليس ذا في كتبهم، فأرجع إليهم، فيقولون: صاحبك أعلم منا بالكتب.
المروذي: سمعت أبا عبد الله، يقول: ما خرجت إلى الشام إلا بعد ما ولد لي صالح، أظن كان ابن ست سنين حين خرجت.
قلت: ما أظن خرجت بعدها ؟ قال: لا.
قلت: فكم أقمت باليمن ؟ قال: ذهابي ومجيئي عشرة أشهر خرجنا من مكة في صفر، ووافينا الموسم، قلت: كتبت عن هشام بن يوسف ؟ قال: لا.
مات قبلنا.
عبد الله بن أحمد: حدثني أبي، حدثنا يزيد بن مسلم الهمداني، أنه ابن خمس وثلاثين ومئة سنة: قدم محمد بن يوسف أخو الحجاج، وأنا ابن خمس سنين في سنة ثلاث وسبعين.
قال المروذي: قال أبو عبد الله: فأتينا شيخا خارجا من صنعاء، كان

(11/306)

عنده.
عن وهب بن منبه، كان يقال: له أربعون ومئة سنة.
قال عبد الله: سمعت أبي يقول: رأيت موسى بن عبد الله بن حسن بن حسن، وكان رجلا صالحا.
وسمعت أبي يقول: حدثنا يوسف بن يعقوب بن الماجشون، وما لقيت في المحدثين أسن منه.
وعن أبي عبد الله، قال: أتيت يوسف بن الماجشون، وكان عنده قريب من مئتي حديث، ولم أر معنا القزاز.
المروذي: سمعت أبا عبد الله، يقول: ما كتبت عن أحد أكثر من وكيع، وسمعت من عبد السلام بن حرب ثلاثين حديثا.
قال عبد الله بن أحمد: سألت أبي عن أبي صيفي (1)، يحدث عن مجاهد، قال: قد كتبنا عنه، عن مجاهد، وعن المقبري، وعن الحكم: ليس بشئ (2).
ولم أسمع من عيسى بن يونس، ورأيت سليمان المقرئ بالكوفة، وغلام يقرأ عليه بالتحقيق والهمز (3).
وعن أبي عبد الله قال: كان إسماعيل بن مجالد هنا أدركته، ولم أسمع منه، ورأيت الاشجعي.

______________
* (الهامش) *
(1) هو بشير بن ميمون الخراساني ثم الواسطي.
قال البخاري: متهم بالوضع.
وقال الدار قطني وغيره: متروك الحديث.
وقال ابن عدي: عامة ما يرويه غير محفوظ.
وقال ابن معين: اجتمعوا على طرح حديثه.
وقال النسائي مرة: ضعيف، ومرة متروك.
(2) لفظ المؤلف في " الميزان ": وقال أحمد: كتبنا عنه عن مجاهد، ثم قدم علينا بعد فحدثنا عن الحكم بن عتيبة: ليس بشئ.
(3) التحقيق والهمز شئ واحد، فيكون العطف من باب عطف الشئ على نفسه.
(*)

(11/307)

وأتيت خلف بن خليفة، فتكلم فلم أفهم عنه.
كان يرعد من
الكبر.
وكتبت عن أبي نعيم في سنة خمس وثمانين.
وكتبت عن ابن مهدي نحو عشرة آلاف.
وكتبنا حديث غندر على الوجه، وأعطانا الكتب، فكنا ننسخ منها.
قال عبد الله: سمعت أبي، يقول: سمعت من عباد بن عباد سنة ثمانين ومئة، ومن الطفاوي سنة إحدى.
وعن أحمد، قال: كتبت عن مبشر الحلبي خمسة أحاديث بمسجد حلب، كنا خرجنا إلى طرسوس على أرجلنا.
وقال: قد أكثرت عن عمر بن هارون، ولا أروي عنه شيئا.
عبد الله بن أحمد، حدثني أبي: سمعت إسحاق بن راهويه يذكر عن عيسى بن يونس.
الخلال: أخبرنا عصمة، حدثنا حنبل، سمعت أحمد، يقول: سمعت من إبراهيم بن سعد سنة ثنتين وثمانين.
وقال عبد الله بن أحمد: قال أبي: شهدت إبراهيم بن سعد وجاءه رجل من مدينة أبي جعفر، فقال: يا أبا إسحاق (1): حدثني.
فقال: كيف أحدثك وهذا هاهنا ؟ - يعنيني - فاستحييت فقمت.
وسمعت أبي، يقول: حدثتنا أم عمر ابنة حسان، عن أبيها، قال: دخلت المسجد، فإذا علي بن أبي طالب على المنبر، وهو يقول: إنما مثلي
______________
* (الهامش) *
(1) هي كنية إبراهيم بن سعد.
(*)

(11/308)

ومثل عثمان كما قال الله: (ونزعنا ما في صدورهم من غل) (1) (الاعراف: 43) و (الحجر: 47).
الخلال: أخبرنا أبو بكر بن صدقة، سمعت محمد بن عبدالرحمن الصيرفي، قال: أتيت أحمد بن حنبل أنا وعبد الله بن سعيد الجمال، وذاك في آخر سنة مئتين.
فقال أبو عبد الله للجمال: يا أبا محمد، إن أقواما يسألوني أن أحدث، فهل ترى ذاك ؟ فسكت.
فقلت: أنا أجيبك.
قال: تكلم.
قلت: أرى لك إن كنت تشتهي أن تحدث، فلا تحدث، وإن كنت تشتهي أن لاتحدث فحدث.
فكأنه استحسنه.
عبد الله بن أحمد: سمعت نوح بن حبيب القومسي، يقول: رأيت أحمد بن حنبل في مسجد الخيف سنة ثمان وتسعين، وابن عيينة حي، وهو يفتي فتوى واسعة، فسلمت عليه.
قال عبد الله: سمعت أبي سنة (237) يقول: قد استخرت الله أن لا أحدث حديثا على تمامه أبدا.
ثم قال: إن الله يقول: (يا أيها الذين آمنوا أوفوا بالعقود) (المائدة: 1)، وإني أعاهد الله أن لاأحدث بحديث على تمامه أبدا.
ثم قال: ولالك، وإن كنت تشتهي.
فقلت له بعد ذلك بأشهر: أليس يروى عن شريك، عن يزيد بن أبي زياد، عن عبد الله بن الحارث، عن ابن عباس، قال: " العهد يمين " (2) ؟ قال: نعم.
ثم سكت، فظننت
______________
* (الهامش) *
(1) جاء في تفسير الطبري 14 / 36، 37 من طرق متعددة أن الغل: العداوة.
وفيه: حدثنا الحسن، قال: حدثنا يعقوب بن إسحاق الحضرمي، قال: حدثنا السكن بن المغيرة، قال: حدثنا معاوية بن راشد، قال: قال علي: إني لارجو أن أكون أنا وعثمان ممن قال الله: (ونزعنا ما في صدورهم من غل اخوانا، على سرر متقابلين).
(2) إسناده ضعيف، وشريك هو ابن عبد الله القاضي، ويزيد بن أبي زياد هو الهاشمي، وكلاهما ضعيف.
(*)

(11/309)

أنه سيكفر.
فلما كان بعد أيام قلت له في ذلك، فلم ينشط للكفارة، ثم لم أسمعه يحدث بحديث على تمامه.
قال المروذي: سمعت أبا عبد الله في العسكر، يقول لولده: قال الله تعالى: (أوفوا بالعقود) (المائدة: 1) أتدرون ما العقود ؟ إنما هو العهود، واني أعاهد الله عزوجل، ثم قال: والله، والله، والله، وعلي عهد الله (1) وميثاقه أن لاحدثت بحديث لقريب ولا لبعيد حديثا تاما، حتى ألقى الله، ثم التفت إلى ولده، وقال: وإن كان هذا يشتهي منه ما يشتهي، ثم بلغه عن رجل من الدولة وهو ابن أكثم، أنه قال: قد أردت أن يأمره الخليفة أن يكفر عن يمينه، ويحدث.
فسمعت أبا عبد الله يقول لرجل من قبل صاحب الكلام: لو ضربت ظهري بالسياط، ما حدثت.
ومن تواضعه: الخلال: حدثنا محمد بن المنذر، حدثنا أحمد بن الحسن الترمذي، قال: رأيت أبا عبد الله يشتري الخبز من السوق، ويحمله في الزنبيل، ورأيته يشتري الباقلاء غير مرة، ويجعله في خرقة، فيحمله آخذا بيد عبد الله ابنه.
الخلال: أخبرنا المروذي، سمعت أبا عبد الله، يقول: أراد ذاك
______________
* (الهامش) *
(1) قال الراغب: العهد: هو حفظ الشئ ومراعاته، ومن ثم قيل للوثيقة عهدة.
ويطلق عهد الله: على ما فطر عليه عباده من الايمان به عند أخذ الميثاق، ويراد به أيضا ما أمر به في الكتاب والسنة مؤكدا، وما التزمه المرء من قبل نفسه كالنذر.
قال الحافظ في " الفتح " 11 / 474: وللعهد معان أخرى غير هذه كالامان والوفاء والوصية واليمين ورعاية الحرمة والمعرفة واللقاء عن قرب والزمان والذمة، وبعضها قد يتداخل، والله أعلم.
ونقل عن ابن المنذر أن من حلف بالعهد، فحنث، لزمه الكفارة، سواء نوى أم لا عند مالك والاوزاعي والكوفيين، وبه قال
الحسن والشعبي وطاووس وغيرهم، وبه قال أحمد.
وقال عطاء والشافعي وإسحاق وأبو عبيد: لا تكون يمينا إلا إن نوى.
(*)

(11/310)

الذي بخراسان ومات بالثغر، أن يحدث هاهنا بشئ، وكان يزيد بن هارون حيا، فكتب إليه: إن يزيد حي، وإن قال: لا، فهو لا إلى يوم القيامة، فلم يظهر شيئا حتى مات يزيد.
الميموني: قال لي أبو عبيد: يا أبا الحسن، قد جالست أبا يوسف ومحمدا، وأحسبه ذكر يحيى بن سعيد، ماهبت أحدا ماهبت أحمد بن حنبل.
من جهاده: قال عبد الله بن محمود بن الفرج: سمعت عبد الله بن أحمد، يقول: خرج أبي إلى طرسوس، ورابط بها، وغزا.
ثم قال أبي: رأيت العلم بها يموت.
وعن أحمد، أنه قال لرجل: عليك بالثغر، عليك بقزوين، وكانت ثغرا.
باب ابن عدي: حدثنا عبدالمؤمن بن أحمد الجرجاني، سمعت عمار بن رجاء، سمعت أحمد بن حنبل، يقول: طلب إسناد العلو من السنة (1).

______________
* (الهامش) *
(1) طلب علو الاسناد سنة عن الائمة السالفين ولهذا تداعت رغبات كثير من الائمة النقاد، والجهابذة الحفاظ إلى الرحلة إلى أقطار البلاد طلبا لعلو الاسناد.
ومتى كان الاسناد عاليا، كان أبعد من الخطأ والعلة.
وأشرف أنواعه ماكان قريبا إلى رسول الله، صلى الله عليه وسلم، بإسناد صحيح نظيف خال من الضعف، بخلاف ما إذا كان فيه ضعف، فلا التفات إليه، ولاسيما إن كان فيه
بعض الكذابين المتأخرين ممن ادعى سماعا من الصحابة.
قال الذهبي المؤلف، فيما نقله عنه السيوطي في " التدريب " ص: 184: متى رأيت المحدث يفرح بعوالي هؤلاء فاعلم أنه عامي.
(*)

(11/311)

الخلال: حدثنا المروذي: قلت لابي عبد الله: قال لي رجل: من هنا إلى بلاد الترك يدعون لك، فكيف تؤدي شكر ما أنعم الله عليك، وما بث لك في الناس ؟ فقال: أسأل الله أن لا يجعلنا مرائين.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى ابن عبد القادر، أخبرنا سعيد بن البناء، أخبرنا علي بن البسري، أخبرنا أبو طاهر المخلص، حدثنا عبد الله البغوي، قال: سمعت أحمد بن حنبل في سنة ثمان وعشرين ومئتين في أولها، وقد حدث حديث معاوية عن النبي، صلى الله عليه وسلم: " إنه لم يبق من الدنيا إلا بلاء وفتنة " (1) فأعدوا للبلاء صبرا، فجعل يقول: اللهم رضنا، اللهم رضنا.
أخبرنا المسلم بن علان وغيره كتابة أن أبا اليمن الكندي أخبرهم، أخبرنا عبدالرحمن بن محمد، أخبرنا أبو بكر الخطيب، حدثنا محمد بن الفرج البزاز، حدثنا عبد الله بن إبراهيم بن ماسي، حدثنا جعفر بن شعيب الشاشي، حدثني محمد بن يوسف الشاشي، حدثني إبراهيم بن أمية، سمعت طاهر بن خلف، سمعت المهتدي بالله محمد بن الواثق، يقول:
______________
* (الهامش) *
(1) أخرجه ابن ماجة (4035) من طريق غياث بن جعفر الرحبي، أنبأنا الوليد بن مسلم، سمعت ابن جابر يقول: سمعت أبا عبد ربه يقول: سمعت معاوية يقول: سمعت النبي، صلى الله عليه وسلم، يقول: " لم يبق من الدنيا إلا بلاء وفتنة ".
وإسناده صحيح، كما قال البوصيري في " الزوائد "
ورقة: 252، وصححه ابن حبان (1828)، وأخرجه أحمد في " المسند " 4 / 94 من طريق ابن المبارك، عن ابن جابر، واسمه عبدالرحمن بن يزيد، قال: حدثني أبو عبد ربه، قال: سمعت معاوية، يقول على هذا المنبر: سمعت رسول الله، صلى الله عليه وسلم، يقول: " إن ما بقي من الدنيا بلاء وفتنة.
وإنما مثل عمل أحدكم كمثل الوعاء، إذا طاب أعلاه، طاب أسفله، وإذا خبث أعلاه، خبث أسفله ".
وهذا سند صحيح أيضا.
(*)

(11/312)

كان أبي إذا أراد أن يقتل أحدا، أحضرنا، فأتي بشيخ مخضوب مقيد، فقال أبي: ائذنوا لابي عبد الله وأصحابه، يعني: ابن أبي دواد، قال: فأدخل الشيخ، فقال: السلام عليك يا أمير المؤمنين، فقال: لاسلم الله عليك.
فقال: يا أمير المؤمنين، بئس ما أدبك مؤدبك، قال الله تعالى: (وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها) (النساء: 86).
فقال ابن أبي دواد: الرجل متكلم.
قال له: كلمه، فقال: يا شيخ، ما تقول في القرآن ؟ قال: لم ينصفني، ولي السؤال.
قال: سل، قال: ما تقول في القرآن ؟ قال: مخلوق.
قال الشيخ: هذا شئ علمه النبي، صلى الله عليه وسلم، وأبو بكر، وعمر، والخلفاء الراشدون، أم شئ لم يعلموه ؟ قال: شئ لم يعلموه.
فقال: سبحان الله ! شئ لم يعلمه النبي، صلى الله عليه وسلم، علمته أنت ؟ فخجل.
فقال: أقلني، قال: المسألة بحالها.
قال: نعم علموه، فقال: علموه، ولم يدعوا الناس إليه، قال: نعم.
قال: أفلا وسعك ما وسعهم ؟ قال: فقام أبي، فدخل مجلسا، واستلقى، وهو يقول: شئ لم يعلمه النبي، صلى الله عليه وسلم، ولا أبو بكر وعمر وعثمان وعلي ولا الخلفاء الراشدون، علمته أنت ! سبحان الله ! شئ علموه، ولم يدعوا الناس إليه، أفلا وسعك ما وسعهم ؟ ! ثم أمر برفع
قيوده، وأن يعطى أربع مئة دينار، ويؤذن له في الرجوع، وسقط من عينه ابن أبي دواد ولم يمتحن بعدها أحدا.
هذه قصة مليحة، وإن كان في طريقها من يجهل ولها شاهد.
وبإسنادنا إلى الخطيب: أخبرنا ابن رزقويه، أخبرنا أحمد بن سندي الحداد، أخبرنا أحمد بن الممتنع، أخبرنا صالح بن علي الهاشمي، قال: حضرت المهتدي بالله، وجلس لينظر في أمور المظلومين، فنظرت في

(11/313)

القصص تقرأ عليه من أولها إلى آخرها، فيأمر بالتوقيع فيها، وتحرر، وتدفع إلى صاحبها، فيسرني ذلك، فجعلت أنظر إليه ففطن، ونظر إلي، فغضضت عنه، حتى كان ذلك مني ومنه مرارا.
فقال: يا صالح، قلت: لبيك يا أمير المؤمنين، ووثبت.
فقال: في نفسك شئ تريد أن تقوله ؟ ! قلت: نعم.
فقال: عد إلى موضعك.
فلما قام، خلا بي، وقال: يا صالح، تقول لي ما دار في نفسك أو أقول أنا ؟ قلت: يا أمير المؤمنين، ما تأمر ؟ قال: أقول: إنه دار في نفسك أنك استحسنت ما رأيت منا، فقلت: أي خليفة خليفتنا إن لم يكن يقول: القرآن مخلوق - فورد علي أمر عظيم - ثم قلت: يانفس، هل تموتين قبل أجلك ؟ فقلت: ما دار في نفسي إلا ما قلت.
فأطرق مليا، ثم قال: ويحك ! اسمع، فوالله لتسمعن الحق، فسري عني، فقلت: يا سيدي، ومن أولى بقول الحق منك، وأنت خليفة رب العالمين.
قال: مازلت أقول: إن القرآن مخلوق صدرا من أيام الواثق - قلت: كان صغيرا أيام الواثق.
والحكاية فمنكرة - ثم قال: حتى أقدم أحمد بن أبي دواد علينا شيخا من أذنه، فأدخل على الواثق مقيدا، فرأيته استحيا منه، ورق له، وقربه، فسلم ودعا، فقال: يا شيخ، ناظر ابن
أبي دواد.
فقال: يا أمير المؤمنين، نصبوا ابن أبي دواد، ويضعف عن المناظرة.
فغضب الواثق، وقال: أيضعف عن مناظرتك أنت ؟ فقال: يا أمير المؤمنين، هون عليك، فائذن لي في مناظرته، فإن رأيت أن تحفظ علي وعليه.
قال: أفعل.
فقال الشيخ: يا أحمد، أخبرني عن مقالتك هذه هي مقالة واجبة داخلة في عقد الدين، فلا يكون الدين كاملا حتى تقال فيه ؟ قال: نعم.
قال: فأخبرني عن رسول الله، صلى الله عليه وسلم حين بعث، هل ستر شيئا مما أمره الله به من أمر دينهم ؟ قال: لا، قال: فدعا الامة إلى مقالتك هذه ؟ فسكت، فالتفت الشيخ إلى الواثق، وقال: يا أمير المؤمنين، واحدة.
قال:

(11/314)

نعم.
فقال الشيخ: فأخبرني عن الله حين قال: (اليوم أكملت لكم دينكم، وأتممت عليكم نعمتي) (المائدة: 3)، هل كان الصادق في إكمال دينه، أو أنت الصادق في نقصانه حتى يقال بمقالتك هذه ؟ فسكت.
فقال: أجب، فلم يجب.
فقال: يا أمير المؤمنين، اثنتان.
ثم قال: يا أحمد، أخبرني عن مقالتك، أعلمها رسول الله، صلى الله عليه وسلم، أم لا ؟ قال: علمها.
قال: فدعا الناس إليها ؟ فسكت.
فقال: يا أمير المؤمنين، ثلاث.
ثم قال: يا أحمد، فاتسع لرسول الله أن يعلمها وأمسك عنه كما زعمت، ولم يطالب أمته بها ؟ قال: نعم.
قال: واتسع ذلك لابي بكر وعمر ؟ قال: نعم.
فأعرض الشيخ، وقال: يا أمير المؤمنين، قد قدمت أنه يضعف عن المناظرة.
إن لم يتسع لنا الامساك عنها، فلا وسع الله على من لم يتسع له ما اتسع لهم.
فقال الواثق: نعم، اقطعوا قيد الشيخ.
فلما قطع، ضرب بيده إلى القيد ليأخذه، فجاذبه الحداد عليه.
فقال الواثق: لم أخذته ؟ قال: لاني
نويت أن أوصي أن يجعل في كفني حتى أخاصم به هذا الظالم غدا.
وبكى، فبكى الواثق وبكينا.
ثم سأله الواثق أن يجعله في حل، فقال: لقد جعلتك في حل وسعة من أول يوم إكراما لرسول الله، صلى الله عليه وسلم، لكونك من أهله.
فقال له: أقم قبلنا فننتفع بك، وتنتفع بنا، قال: إن ردك إياي إلى موضعي أنفع لك، أصير إلى أهلي وولدي، فأكف دعاءهم عليك، فقد خلفتهم على ذلك، قال: فتقبل منا صلة ؟ قال: لا تحل لي، أنا عنها غني.
قال المهتدي: فرجعت عن هذه المقالة، وأظن أن أبي رجع عنها منذ ذلك الوقت.

(11/315)

قال أحمد بن عبدالرحمن الشيرازي الحافظ: هذا الاذني هو أبو عبد الرحمن عبد الله بن محمد بن إسحاق الاذرمي (1).
قال إبراهيم نفطويه: حدثني حامد بن العباس، عن رجل، عن المهتدي: أن الواثق مات، وقد تاب عن القول بخلق القرآن.
فصل عن الحسين بن إسماعيل، عن أبيه، قال: كان يجتمع في مجلس أحمد زهاء (2) خمسة آلاف أو يزيدون نحو خمس مئة يكتبون، والباقون يتعلمون منه حسن الادب والسمت.
ابن بطة: سمع النجاد، يقول: سمعت أبا بكر بن المطوعي (3)، يقول: اختلفت إلى أبي عبد الله، ثنتي عشرة سنة، وهو يقرأ " المسند " على أولاده، فما كتبت عنه حديثا واحدا، إنما كنت أنظر إلى هديه وأخلاقه.
قال حميد بن عبدالرحمن الرؤاسي: يقال: لم يكن أحد من الصحابة أشبه هديا وسمتا ودلا من ابن مسعود بالنبي، صلى الله عليه وسلم، وكان أشبه
______________
* (الهامش) *
(1) في الاصل: " الآذرمي " بمد الهمزة، وهو خطأ.
والصواب ما أثبتناه من كتب الانساب والضبط.
وهي نسبة إلى " أذرمة "، قرية من قرى نصيبين.
والاذرمي هذا من شيوخ النسائي وأبي داود وثقه أبو حاتم والنسائي، وقال مسلمة في كتاب، " الصلة ": لا بأس به، وانظر " التهذيب " 6 / 4، 5.
(2) جاء في اللسان: زهاء الشئ وزهاؤه: قدره، يقال: هم زهاء مئة وزهاء مئة، أي: قدرها.
وهم قوم ذوو زهاء، أي: ذوو عدد كثير...من زهوت القوم: إذا حزرتهم.
وفي الاصل زيادة لفظ " على " بين زهاء وخمسة آلاف.
(3) بضم الميم وفتح الطاء المشددة وكسر الواو وفي آخرها عين مهملة، هذه النسبة إلى المطوعة، وهم جماعة فرغوا أنفسهم للغزو ومرابطة الثغور، وقصدوا جهاد العدو في بلادهم، لا إذا قصد العدو بلاد الاسلام.
(*)

(11/316)

الناس به علقمة، وكان أشبه الناس بعلقمة إبراهيم، وكان أشبههم بإبراهيم منصور بن المعتمر، وأشبه الناس به سفيان الثوري، وأشبه الناس به وكيع، وأشبه الناس بوكيع فيما قاله محمد بن يونس الجمال أحمد بن حنبل.
عبد الله بن محمد الوراق: كنت في مجلس أحمد بن حنبل، فقال: من أين أقبلتم ؟ قلنا: من مجلس أبي كريب، فقال: اكتبوا عنه، فإنه شيخ صالح، فقلنا: إنه يطعن عليك.
قال: فأي شئ حيلتي، شيخ صالح قد بلي بي.
قال عبد الله بن أحمد: سمعت أبي سئل: لم لم تسمع من إبراهيم بن سعد كثيرا، وقد نزل في جوارك بدار عمارة (1) ؟ فقال: حضرنا مجلسه مرة
فحدثنا.
فلما كان المجلس الثاني، رأى شبابا تقدموا بين يدي الشيوخ، فغضب، وقال: والله لاحدثت سنة.
فمات ولم يحدث.
الخلال: أخبرني محمد بن الحسين، أخبرنا المروذي، قال: قال جارنا فلان: دخلت على إسحاق بن إبراهيم الامير، وفلان وفلان، ذكر سلاطين، ما رأيت أهيب من أحمد بن حنبل، صرت إليه أكلمه في شئ، فوقعت علي الرعدة من هيبته.
ثم قال المروذي: ولقد طرقه الكلبي - صاحب خبر السر - ليلا.
فمن هيبته لم يقرعوا، ودقوا باب عمه.
وعن الميموني، قال: ما رأيت أنقى ثوبا، ولا أشد بياضا من أحمد ابن المنادي، عن جده أبي جعفر، قال: كان أحمد من أحيى الناس، وأكرمهم، وأحسنهم عشرة.
وأدبا، كثير الاطراق، لا يسمع منه
______________
* (الهامش) *
(1) دار عمارة: في موضعين من بغداد، إحداهما في شارع المخرم من الجانب الشرقي، والاخرى في الجانب الغربي، وقد كانت قبل أن تبنى بغداد بستانا لبعض ملوك الفرس.
(*)

(11/317)

إلا المذاكرة للحديث، وذكر الصالحين في وقار وسكون، ولفظ حسن.
وإذا لقيه إنسان، بش به، وأقبل عليه.
وكان يتواضع للشيوخ شديدا، وكانوا يعظمونه، وكان يفعل بيحيى بن معين ما لم أره يعمل بغيره من التواضع والتكريم والتبجيل.
كان يحيى أكبر منه بسبع سنين.
الخطبي (1)، حدثنا عبد الله بن أحمد، قال: كان أبي إذا أتى البيت من المسجد، ضرب برجله حتى يسمعوا صوت نعله، وربما تنحنح ليعلموا به.
الخلال: حدثنا محمد بن علي، حدثنا مهنى، قال: رأيت أبا عبد الله مرات يقبل وجهه ورأسه، ولا يقول شيئا ولا يمتنع، ورأيت سليمان بن
داود الهاشمي يقبل رأسه وجبهته، لا يمتنع من ذلك ولا يكرهه.
وقال عبدوس العطار: وجهت بابني مع الجارية يسلم على أبي عبد الله، فرحب به وأجلسه في حجره، وساءله، واتخذ له خبيصا، وقال للجارية: كلي معه، وجعل يبسطه.
وقال الميموني: كان أبو عبد الله حسن الخلق، دائم البشر، يحتمل الاذى من الجار.
علوان بن الحسين: سمعت عبد الله بن أحمد، قال: سئل أبي: لم لا تصحب الناس ؟ قال: لوحشة الفراق.

______________
* (الهامش) *
(1) بضم الخاء المعجمة، وفتح الطاء المهملة، وفي آخرها الباء الموحدة، هذه النسبة لابي محمد إسماعيل بن علي بن إسماعيل الخطبي، من أهل بغداد.
قال السمعاني: ظني أن هذه النبسة إلى الخطب وإنشائها، وإنما ذكر هذا لفصاحته.
كان فاضلا فهما عارفا بأيام الناس وأخبار الخلفاء.
كانت ولادته في المحرم سنة 269 ه، ومات في جمادى الآخرة سنة 350.
انظر ترجمته في " أنساب " السمعاني 5 / 162، 163.
(*)

(11/318)

ابن بطة: حدثنا محمد بن أيوب، حدثنا إبراهيم الحربي، سمعت أحمد بن حنبل، يقول لاحمد الوكيعي: يا أبا عبدالرحمن: إني لاحبك، حدثنا يحيى، عن ثور، عن حبيب بن عبيد، عن المقدام، قال: قال النبي، صلى الله عليه وسلم: " إذا أحب أحدكم أخاه فليعلمه " (1).
ابن بطة: حدثنا جعفر بن محمد القافلاني، حدثنا إسحاق بن هانئ، قال: كنا عند أحمد بن حنبل في منزله، ومعه المروذي، ومهنى، فدق داق الباب، وقال: آلمروذي هاهنا ؟ فكأن المروذي كره أن يعلم موضعه، فوضع مهنى أصبعه في راحته، وقال: ليس المروذي هاهنا، وما
يصنع المروذي هاهنا ؟ فضحك أحمد، ولم ينكر.
في معيشته: قال ابن الجوزي: خلف له أبوه طرزا ودارا يسكنها، فكان يكري تلك الطرز، ويتعفف بها.
قال ابن المنادي: حدثنا جدي، قال لي أحمد بن حنبل: أنا أذرع هذه الدار، وأخرج الزكاة عنها في كل سنة.
أذهب إلى قول عمر في أرض السواد (2).

______________
* (الهامش) *
(1) إسناده صحيح، وهو في " المسند " 4 / 130، وأخرجه أبو داود (5124) في الادب: باب إخبار الرجل بمحبته إليه، والترمذي (2393) في الزهد: باب ما جاء في إعلام الحب، والبخاري في " الادب المفرد " (542)، وصححه ابن حبان (2514)، وقال الترمذي: حديث حسن صحيح، وسكت عليه الحاكم في " المستدرك " 4 / 171 والذهبي المؤلف.
(2) جاء في كتاب " الاموال " لابي عبيد القاسم بن سلام، ص: 359، 360 بسنده: أصفى عمر من السواد عشرة أصناف: أرض من قتل في الحرب، وأرض من هرب من المسلمين، وكل أرض لكسرى، وكل أرض لاهل بيته، وكل مغيض ماء (يعني الاماكن =

(11/319)

قال المروذي: سمعت أبا عبد الله، يقول: الغلة ما يكون قوتنا، وإنما أذهب فيه إلى أن لنا فيه شيئا.
فقلت له: قال رجل: لو ترك أبو عبد الله الغلة، وكان يصنع له صديق له، كان أعجب إلي.
فقال: هذه طعمة سوء.
ومن تعود هذا، لم يصبر عنه.
ثم قال: هذا أعجب إلي من غيره، يعني: الغلة.
وأنت تعلم أنها لاتقيمنا، وإنما أخذها على الاضطرار.
قال ابن الجوزي: ربما احتاج أحمد، فخرج إلى اللقاط (1).
قال الخلال: حدثني محمد بن الحسين، حدثنا المروذي، قال: حدثني أبو جعفر الطرسوسي، قال: حدثني الذي نزل عليه أبو عبد الله، قال: لما نزل علي، خرج إلى اللقاط.
فجاء وقد لقط شيئا يسيرا.
فقلت له: قد أكلت أكثر مما لقطت، فقال: رأيت أمرا استحييت منه، رأيتهم يلتقطون، فيقوم الرجل على أربع، وكنت أزحف.
أحمد بن محمد بن عبد الخالق: حدثنا المروذي، قال أبو عبد الله: خرجت إلى الثغر على قدمي، فالتقطت، لو قد رأيت قوما يفسدون مزارع الناس، قال: وكنا نخرج إلى اللقاط.
قلت: وربما نسخ بأجرة، وربما عمل التكك، وأجر نفسه لجمال.
رحمة الله عليه.

______________
* (الهامش) *
= المنخفضة التي يجتمع فيها الماء)، وكل دير بريد.
قال: فكان غلة ما أصفى سبعة آلاف ألف..قال أبو عبيد: فهذه كلها أرضون قد جلا عنها أهلها، فلم يبق بها ساكن، ولالها عامر، فكان حكمها إلى الامام...فلما قام عثمان، رأى أن عمارتها أرد على المسلمين، وأوفر لخراجهم من تعطيلها، فأعطاها من رأى إعطاءه على أن يعمروها، كما يعمرها غيرهم، ويؤدوا عنها ما يجب للمسلمين عليهم...وقد روي عن عمر التغليظ في مثل ذلك.
(1) جاء في " اللسان "، مادة (لقط): اللقاط: السنبل الذي تخطئه المناجل، ويلتقطه الناس.
واللقاط: اسم لذلك الفعل.
(*)

(11/320)

فصل قال إبراهيم الحربي: سئل أحمد عن المسلم يقول للنصراني: أكرمك الله.
قال: نعم، ينوي بها الاسلام.
وقيل: سئل أحمد عن رجل نذر أن يطوف على أربع، فقال: يطوف
طوافين، ولا يطف على أربع.
قال ابن عقيل: من عجيب ما سمعته عن هؤلاء الاحداث الجهال، أنهم يقولون: أحمد ليس بفقيه، لكنه محدث.
قال: وهذا غاية الجهل، لان له اختيارات بناها على الاحاديث بناء لا يعرفه أكثرهم.
وربما زاد على كبارهم.
قلت: أحسبهم يظنونه كان محدثا وبس (1)، بل يتخيلونه من بابة محدثي زماننا.
ووالله لقد بلغ في الفقه خاصة رتبة الليث، ومالك، والشافعي، وأبي يوسف، وفي الزهد والورع رتبة الفضيل، وإبراهيم بن أدهم، وفي الحفظ رتبة شعبة، ويحيى القطان، وابن المديني.
ولكن الجاهل لا يعلم رتبة نفسه، فكيف يعرف رتبة غيره ؟ ! ! حكاية موضوعة: لم يستحي ابن الجوزي من إيرادها، فقال: أخبرنا ابن ناصر، أخبرنا ابن الطيوري، أخبرنا عبد الله بن محمد بن الحسين، أخبرنا القاضي همام بن محمد الابلي، حدثنا أحمد بن علي بن حسين الخطيب، حدثنا الحسين بن بكر الوراق، أخبرنا أبو الطيب محمد بن جعفر، حدثنا عبد الله بن أحمد، قال: لما أطلق أبي من المحنة، خشي أن يجئ إليه إسحاق بن راهويه، فرحل ليه.
فلما بلغ الري.
دخل مسجدا، فجاء مطر
______________
* (الهامش) *
(1) بس بمعنى: كفى وحسب.
قال في " اللسان ": فارسية.
(*)

(11/321)

كأفواه القرب.
فقالوا له: اخرج من المسجد لنغلقه، فأبى، فقالوا: اخرج أو تجر برجلك، فقلت: سلاما.
فخرجت، والمطر والرعد، ولا أدري أين أضع رجلي، فإذا رجل قد خرج من داره، فقال: يا هذا: أين تمر ؟ فقلت: لاأدري.
قال: فأدخلني إلى بيت فيه كانون (1) فحم ولبود (2)
ومائدة، فأكلت.
فقال: من أنت ؟ قلت: من بغداد.
قال: تعرف أحمد ابن حنبل ؟ فقلت: أنا هو، فقال: وأنا إسحاق بن راهويه.
سعيد بن عمرو البرذعي: سمعت أبا زرعة، يقول: كان أحمد لا يرى الكتابة عن أبي نصر التمار، ولا يحيى بن معين، ولا أحد ممن امتحن فأجاب.
أبو عوانة: سمعت الميموني، يقول: صح عندي أن أحمد لم (3) يحضر أبا نصر التمار لما مات، فحسبت أن ذلك لاجابته في المحنة.
وعن حجاج بن الشاعر، سمع أحمد يقول: لو حدثت عن أحد ممن أجاب، لحدثت عن أبي معمر وأبي كريب.
قلت: لان أبا معمر الهذلي ندم، ومقت نفسه، والآآخر أجروا له دينارين بعد الاجابة، فردهما مع فقره.
الصولي: حدثنا الحسين بن قهم، حدثنا أبي، قال ابن أبي دواد للمعتصم: يا أمير المؤمنين، هذا يزعم - يعني: أحمد، أن الله يرى في الآخرة، والعين لا تقع إلا على محدود.
فقال: ما عندك في هذا ؟ قال:
______________
* (الهامش) *
(1) أي موقد.
(2) جمع لبد ولبدة ولبدة، وهي كل شعر أو صوف متلبد.
(3) في الاصل: " لما ".
(*)

(11/322)

عندي قول رسول الله، صلى الله عليه وسلم، وروى حديث جرير: " إنكم سترون ربكم كما ترون هذا البدر ".
فقال لاحمد بن أبي دواد: ما عندك ؟ فقال: أنظر في إسناده، وانصرف، ووجه إلى ابن المديني وهو بغداد مملق، فأحضره ووصله بعشرة آلاف درهم، وقال: يا أبا الحسن، حديث جرير في الرؤية
وذكر قصة (1).
أحمد بن علي الابار: حدثنا يحيى بن عثمان الحربي، سمعت بشر ابن الحارث، يقول: وددت أن رؤوسهم خضبت بدمائهم، وأنهم لم يجيبوا.
نقل أبو علي بن البناء، عن شيخ، عن آخر، أن هذه الابيات لاحمد في علي:
______________
* (الهامش) *
(1) وتمامه كما في " تاريخ بغداد " 11 / 466:...ما هو ؟ قال: صحيح.
قال: فهل عندك فيه شئ ؟ قال: يعفيني القاضي من هذا.
فقال: يا أبا الحسن ! هذه حاجة الدهر، ثم أمر له بثياب وطيب ومركب بسرجه ولجامه، ولم يزل حتى قال له: في هذا الاسناد من لا يعمل عليه، ولا على ما يرويه، وهو قيس بن أبي حازم، إنما كان أعرابيا بوالا على عقبيه.
فقبل ابن أبي دواد ابن المديني واعتنقه.
فلما كان الغد وحضروا، قال ابن أبي داود: يا أمير المؤمنين ! يحتج في الرؤيا بحديث جرير، وإنما رواه عنه قيس بن أبي حازم، وهو أعرابي بوال على عقبيه.
قال: فقال أحمد بن حنبل بعد ذلك: فحين أطلع لي هذا، علمت أنه من عمل علي ابن المديني ".
ولقد دفع الخطيب البغدادي هذه الفرية عن علي بن المديني، فقال: أما ما حكي عن علي ابن المديني في هذا الخبر من أن قيس بن أبي حازم لا يعمل على ما يرويه لكونه أعرابيا بوالا على عقبيه، فهو باطل، وقد نزه الله عليا عن قول ذلك، لان أهل الاثر - وفيهم علي - مجمعون على الاحتجاج برواية قيس بن أبي حازم وتصحيحها، إذ كان من كبراء تابعي أهل الكوفة، وليس في التابعين من أدرك العشرة المقدمين وروى عنهم غير قيس، مع روايته عن خلق من الصحابة سوى العشرة.
ولم يحك أحد ممن ساق خبر محنة أبي عبد الله أحمد بن حنبل أنه نوظر في حديث الرؤية.
فإن كان هذا الخبر المحكي عن ابن قهم محفوظا، فأحسب أن ابن أبي دواد تكلم في قيس بن أبي حازم بما ذكر في الحديث، وعزا ذلك إلى علي بن المديني.
وممن طعن في صحة
هذا الخبر أيضا السبكي في " الطبقات " 2 / 147.
وقد سبق تخريج حديث الرؤية في الصفحة: 52 ت (1).
(*)

(11/323)

يا ابن المديني الذي عرضت له * دنيا فجاد بدينه لينالها ماذا دعاك إلى انتحال مقالة * قد كنت تزعم كافرا من قالها أمر بدا لك رشده فتبعته * أم زهرة الدنيا أردت نوالها ولقد عهدتك مرة متشددا * صعب المقالة للتي تدعى لها إن المرزى من يصاب بدينه * لامن يرزى ناقة وفصالها (1) ابن مخلد العطار: حدثنا عمر بن سليمان المؤدب، قال: صليت مع أحمد بن حنبل التراويح، وكان يصلي بدار عمه، فلما أوتر، رفع يديه إلى ثدييه، وما سمعنا من دعائه شيئا، وكان في المسجد سراج على الدرجة لم يكن فيه قناديل ولا حصير ولا خلوق.
قال صالح بن أحمد: قلت لابي: بلغني أن أحمد الدورقي أعطي ألف دينار، فقال: يا بني، (ورزق ربك خير وأبقى) (طه: 131).
وذكرت له ابن أبي شيبة، وعبد الاعلى النرسي، ومن قدم به إلى العسكر من المحدثين.
فقال: إنما كان أياما قلائل، ثم تلاحقوا، وما تحلوا منها بكبير شئ.
قال صالح: قال لي أبي: كانت أمك في الغلاء تغزل غزلا دقيقا، فتبيع الاستار بدرهمين أو نحوه، فكان ذلك قوتنا.
قال صالح: كنا ربما اشترينا الشئ فنستره منه، لئلا يوبخنا عليه.
الخلال: أخبرنا المروذي، قال: رأيت أحمد بن عيسى المصري، ومعه قوم من المحدثين، دخلوا على أبي عبد الله بالعسكر، فقال له أحمد:
يا أبا عبد الله، ما هذا الغم ؟ الاسلام حنيفية سمحة، وبيت واسع.
فنظر
______________
* (الهامش) *
(1) تقدم تخريج الابيات في الصفحة: 56 ت (2).
(*)

(11/324)

إليهم، وكان مضطجعا، فلما خرجوا، قال: ما أريد أن يدخل علي هؤلاء.
الخلال: أخبرنا محمد بن علي السمسار، حدثني إسحاق بن هانئ، قال لي أبو عبد الله: بكر حتى نعارض بشئ من الزهد (1).
فبكرت إليه، وقلت لام ولده: أعطيني حصيرا ومخدة، وبسطت في الدهليز، فخرج أبو عبد الله، ومعه الكتب والمحبرة، فقال: ماهذا ؟ ! فقلت: لنجلس عليه، فقال: ارفعه، الزهد لا يحسن إلا بالزهد.
فرفعته، وجلس على التراب.
قال: وأخبرني يوسف بن الضحاك، حدثني ابن جبلة، قال: كنت على باب أحمد بن حنبل، والباب مجاف، وأم ولده تكلمه، وتقول: أنا معك في ضيق، وأهل صالح يأكلون ويفعلون، وهو يقول: قولي خيرا، وخرج الصبي معه، فبكى.
فقال: ما تريد ؟ قال: زبيب.
قال: اذهب خذ من البقال بحبة (2).
وقال الميموني: كان منزل أبي عبد الله ضيقا صغيرا، وينام في الحر في أسفله.
وقال لي عمه: ربما قلت له فلا يفعل، ينام فوق.
وقد رأيت موضع مضجعه وفيه شاذكونة (3) وبرذعة (4)، قد غلب عليها الوسخ.

______________
* (الهامش) *
(1) للامام أحمد كتاب في " الزهد "، بتصحيح عبدالرحمن بن قاسم، جمع فيه المؤلف بعض الاحاديث في زهد رسول الله، صلى الله عليه وسلم، وبعض الرسل، ثم زهد الخلفاء الراشدين
وبعض الصحابة والتابعين، وهو يقع في (400) صفحة.
وقد طبع في مطبعة أم القرى، ثم صور.
(2) الحبة: سدس ثمن درهم، وهو جزء من ثمانية وأربعين جزءا من الدرهم.
(3) أي مضربة كبيرة.
انظر " أنساب " السمعاني 7 / 238.
(4) أي الحلس يلقى تحت الرحل.
(*)

(11/325)

الخلال: أخبرني حامد بن أحمد، سمعت الحسن بن محمد بن الحارث، يقول: دخلت دار أحمد، فرأيت في بهوه حصيرا خلقا ومخدة، وكتبه مطروحة حواليه، وحب خزف.
وقيل: كان على بابه مسح من شعر.
الخلال، أخبرنا المروذي، عن إسحاق بن إبراهيم النيسابوري، قال لي الامير: إذا حل إفطار أبي عبد الله، فأرنيه.
قال: فجاؤوا برغيفين: خبز وخبازة (1)، فأريته الامير، فقال: هذا لا يجيبنا إذا كان هذا يعفه.
قال المروذي: قال أبو عبد الله في أيام عيد: اشتروا لنا أمس باقلى، فأي شئ كان به من الجودة.
وسمعته يقول: وجدت البرد في أطرافي، ما أراه إلا من إدامي الملح والخل.
قال أحمد بن محمد بن مسروق: قال لي عبد الله بن أحمد: دخل علي أبي يعودني في مرضي، فقلت: يا أبة، عندنا شئ مما كان يبرنا به المتوكل، أفأحج منه ؟ قال: نعم.
قلت: فإذا كان هذا عندك هكذا، فلم لا تأخذ منه ؟ قال: ليس هو عندي حرام، ولكن تنزهت عنه.
رواه الخلدي عنه.
أنبأنا ابن علان، أخبرنا أبو اليمن، أخبرنا القزاز (2)، أخبرنا الخطيب، أخبرني محمد بن أحمد بن يعقوب، أخبرنا الضبي، سمعت أحمد بن إسحاق
الضبعي، سمعت إبراهيم بن إسحاق السراج، يقول: قال أحمد بن حنبل يوما: يبلغني أن الحارث هذا - يعني: المحاسبي - يكثر الكون عندك، فلو أحضرته، وأجلستني من حيث لايراني، فأسمع كلامه.
قلت: السمع
______________
* (الهامش) *
(1) نبت معروف.
(2) سبقت ترجمته في الصفحة: 127 ت (2).
(*)

(11/326)

والطاعة.
وسرني هذا الابتداء من أبي عبد الله، فقصدت الحارث، وسألته أن يحضر، وقلت، تسأل أصحابك أن يحضروا.
فقال: يا إسماعيل، فيهم كثرة فلا تزدهم على الكسب (1) والتمر، وأكثر منهما ما استطعت.
ففعلت ما أمرني، وأعلمت أبا عبد الله فحضر بعد المغرب، وصعد غرفة، واجتهد في ورده، وحضر الحارث وأصحابه، فأكلوا ثم قاموا إلى الصلاة، ولم يصلوا بعدها، وقعدوا بين يدي الحارث وهم سكوت إلى قريب من نصف الليل، وابتدأ واحد منهم، وسأل عن مسألة، فأخذ الحارث في الكلام، وهم يسمعون.
وكأن على رؤوسهم الطير، فمنهم من يبكي، ومنهم من يزعق.
فصعدت لا تعرف حال أبي عبد الله، وهو متغير الحال، فقلت: كيف رأيت ؟ قال: ما أعلم أني رأيت مثل هؤلاء القوم، ولا سمعت في علم الحقائق مثل كلام هذا، وعلى ما وصفت، فلا أرى لك صحبتهم، ثم قام وخرج.
قال السلمي: سمعت أبا القاسم النصراباذي، يقول: بلغني أن الحارث تلكم في شئ من الكلام، فهجره أحمد، فاختفى في دار مات فيها، ولم يصل عليه إلا أربعة أنفس.
فصل
قال ابن الجوزي: كان الامام لا يرى وضع الكتب، وينهى عن كتبة كلامه ومسائله.
ولو رأى ذلك، لكانت له تصانيف كثيرة، وصنف " المسند " وهو ثلاثون ألف حديث، وكان يقول لابنه عبد الله: احتفظ بهذا المسند، فإنه سيكون للناس إماما (2).
" والتفسير " وهو مئة وعشرون ألفا،
______________
* (الهامش) *
(1) بالضم فالسكون: عصارة الدهن.
(2) قال الحافظ أبو موسى المديني في " خصائص المسند " ص: 21: " وهذا الكتاب =

(11/327)

و " الناسخ والمنسوخ "، " والتاريخ "، و " حديث شعبة "، " والمقدم والمؤخر في القرآن "، " وجوابات القرآن "، " والمناسك " الكبير والصغير، وأشياء أخر.
قلت: وكتاب " الايمان "، وكتاب " الاشربة " (1)، ورأيت له ورقة من كتاب " الفرائض ".
فتفسيره المذكور شئ لا وجود له.
ولو وجد، لاجتهد الفضلاء في تحصيله، ولاشتهر، ثم لو ألف تفسيرا، لما كان يكون أزيد من عشرة آلاف أثر، ولاقتضى أن يكون في خمس مجلدات.
فهذا تفسير ابن جرير الذي جمع فيه فأوعى لا يبلغ عشرين ألفا.
وما ذكر تفسير أحمد أحد سوى أبي الحسين بن المنادي.
فقال في " تاريخه ": لم
______________
* (الهامش) *
= أصل كبير، ومرجع وثيق لاصحاب الحديث، انتقي من حديث كثير، ومسموعات وافرة، فجعل إماما ومعتمدا، وعند التنازع ملجأ ومستندا ".
ويبلغ عدد أحاديثه أكثر من ثلاثين ألف حديث.
وقال ابن كثير في " الباعث الحثيث ": " وكذلك يوجد في مسند الامام أحمد من الاسانيد والمتون شئ كثير مما يوازي كثيرا من أحاديث مسلم، بل والبخاري أيضا، وليست عندهما ولاعند أحدهما، بل ولم يخرجه أحد من أصحاب الكتب الاربعة، وهم أبو داود والترمذي والنسائي وابن ماجة ".
قلت: ولم يتوخ الامام أحمد الصحة في " مسنده " هذا، بل روى فيه الصحيح والحسن
والضعيف، يعلم ذلك من دراسة الاسانيد والتخريج.
وقد قال ابن الجوزي في " صيد الخاطر ": " ومن نظر في كتاب " العلل " الذي صنفه أبو بكر الخلال، رأى أحاديث كثيرة كلها في " المسند "، وقد طعن فيها أحمد.
ونقلت من خط القاضي أبي يعلى محمد بن الحسين الفراء في مسألة النبيذ، قال: إنما روى أحمد في مسنده ما اشتهر، ولم يقصد الصحيح ولا السقيم، ويدل على ذلك أن عبد الله، قال: قلت لابي: ما تقول في حديث ربعي بن خراش عن حذيفة ؟ قال: الذي يرويه عبد العزيز بن أبي رواد ؟ قلت: نعم.
قال: الاحاديث بخلافه.
قلت: قد ذكرته في " المسند ".
قال: قصدت في " المسند " المشهور، فلو أردت أن أقصد ما صح عندي، لم أرو من هذا المسند إلا الشئ بعد الشئ اليسير، ولكنك يا بني تعرف طريقتي في الحديث، لست أخالف ما ضعف من الحديث إذا لم يكن في الباب شئ يدفعه.
قال القاصي: وقد أخبر عن نفسه كيف طريقه في " المسند "، فمن جعله أصلا للصحة، فقد خالفه، وترك مقصده.
(1) سبق التعريف به في الصفحة: 301 ت (1).
(*)

(11/328)

يكن أحد أروى في الدنيا عن أبيه من عبد الله بن أحمد، لانه سمع منه " المسند " وهو ثلاثون ألفا، و " التفسير " وهو مئة وعشرون ألفا، سمع ثلثيه، والباقي وجادة (1).
ابن السماك: حدثنا حنبل، قال: جمعنا أحمد بن حنبل، أنا وصالح وعبد الله، وقرأ علينا " المسند "، ما سمعه غيرنا.
وقال: هذا الكتاب: جمعته وانتقيته من أكثر من سبع مئة ألف وخمسين ألفا، فما اختلف المسلمون فيه من حديث رسول الله، صلى الله عليه وسلم، فارجعوا إليه.
فإن وجدتموه فيه، وإلا فليس بحجة.
قلت: في " الصحيحين " أحاديث قليلة، ليست في " المسند "،
لكن قد يقال: لاترد على قوله.
فإن المسلمين ما اختلفوا فيها، ثم ما يلزم من هذا القول: أن ما وجد فيه أن يكون حجة، ففيه جملة من الاحاديث الضعيفة مما يسوغ نقلها، ولا يجب الاحتجاج بها.
وفيه أحاديث معدودة شبه موضوعة، ولكنها قطرة في بحر (2).
وفي غضون المسند زيادات جمة لعبد الله بن أحمد.
قال ابن الجوزي: وله - يعني: أبا عبد الله - من المصنفات
______________
* (الهامش) *
(1) الوجادة: هي أن يجد الشخص أحاديث بخط راويها، سواء لقيه أو سمع منه، أم لم يلقه ولم يسمع منه، أو أن يجد أحاديث في كتب المؤلفين المعروفين.
ففي هذه الانواع كلها لا يجوز له أن يرويها عن أصحابها، بل يقول: وجدت بخط فلان، إذا عرف الخط، ووثق منه.
أو يقول: قال فلان، أو نحو ذلك.
والذي عليه المحققون من أهل العلم وجوب العمل بها عند حصول الثقة بما يجده القارئ، أي يثق بأن هذا الخبر أو الحديث بخط الشيخ الذي يعرفه، أو يثق بأن الكتاب الذي ينقل منه ثابت النسبة إلى مؤلفه الثقة المأمون، وأن يكون إسناد الخبر صحيحا.
(2) للحافظ ابن حجر رسالة رد بها على من ادعى أن في المسند أحاديث موضوعة وسمها ب " القول المسدد في الذب عن مسند أحمد ".
وهي مطبوعة في الهند.
(*)

(11/329)

كتاب " نفي التشبيه " مجلدة، وكتاب " الامامة " مجلدة صغيرة، وكتاب " الرد على الزنادقة " ثلاثة أجزاء، وكتاب " الزهد " مجلد كبير، وكتاب " الرسالة في الصلاة " - قلت: هو موضوع على الامام - قال: وكتاب " فضائل الصحابة " مجلدة.
قلت: فيه زيادات لعبد الله ابنه، ولابي بكر القطيعي صاحبه.
وقد دون عنه كبار تلامذته مسائل وافرة في عدة مجلدات، كالمروذي، والاثرم، وحرب، وابن هانئ، والكوسج، وأبي طالب، وفوران، وبدر المغازلي، وأبي يحيى الناقد، ويوسف بن موسى الحربي، وعبدوس العطار، ومحمد بن موسى بن مشيش، ويعقوب بن بختان، ومهنى الشامي، وصالح بن أحمد، وأخيه، وابن عمهما حنبل، وأبي الحارث أحمد بن محمد الصائغ، والفضل بن زياد، وأبي الحسن الميموني، والحسن بن ثواب، وأبي داود السجستاني، وهارون الحمال، والقاضي أحمد بن محمد البرتي، وأيوب بن إسحاق بن سافري، وهارون المستملي، وبشر بن موسى، وأحمد بن القاسم صاحب أبي عبيد، ويعقوب بن العباس الهاشمي، وحبيش بن سندي، وأبي الصقر يحيى بن يزداد الوراق، وأبي جعفر محمد بن يحيى الكحال، ومحمد بن حبيب البزاز، ومحمد بن موسى النهرتيري، ومحمد بن أحمد بن واصل المقرئ، وأحمد بن أصرم المزني، وعبدوس الحربي قديم، عنده عن أحمد نحو من عشرة آلاف مسألة لم يحدث بها، وإبراهيم الحربي، وأبي جعفر محمد بن الحسن بن هارون بن بدينا، وجعفر بن محمد بن الهذيل الكوفي، وكان يشبهونه في الجلالة بمحمد بن عبد الله بن نمير، وأبي شيبة إبراهيم بن أبي بكر بن أبي شيبة، ومحمد بن عبد الله مطين، وجعفر بن

(11/330)

أحمد الواسطي، والحسن بن علي الاسكافي، والحسن بن علي بن بحر بن بري القطان، والحسين بن إسحاق التستري، والحسن بن محمد بن الحارث السجستاني - قال الخلال: يقرب من أبي داود في المعرفة وبصر الحديث والتفقه - وإسماعيل بن عمر السجزي الحافظ، وأحمد بن الفرات الرازي
الحافظ.
وخلق سوى هؤلاء، سماهم الخلال في أصحاب أبي عبد الله.
نقلوا المسائل الكثيرة والقليلة.
وجمع أبو بكر الخلال سائر ما عند هؤلاء من أقوال أحمد، وفتاويه، وكلامه في العلل، والرجال والسنة والفروع، حتى حصل عنده من ذلك مالا يوصف كثرة.
ورحل إلى النواحي في تحصيله، وكتب عن نحو من مئة نفس من أصحاب الامام.
ثم كتب كثيرا من ذلك عن أصحاب أصحابه، وبعضه عن رجل، عن آخر، عن آخر، عن الامام أحمد، ثم أخذ في ترتيب ذلك، وتهذيبه، وتبويبه.
وعمل كتاب " العلم " وكتاب " العلل " وكتاب " السنة " كل واحد من الثلاثة في ثلاث مجلدات.
ويروي في غضون ذلك من الاحاديث العالية عنده، عن أقران أحمد من أصحاب ابن عيينة ووكيع وبقية مما يشهد له بالامامة والتقدم.
وألف كتاب " الجامع " في بضعة عشر مجلدة، أو أكثر.
وقد قال: في كتاب " أخلاق أحمد بن حنبل " لم يكن أحد علمت عني بمسائل أبي عبد الله قط، ما عنيت بها أنا.
وكذلك كان أبو بكر المروذي، رحمه الله، يقول لي: إنه لم يعن أحد بمسائل أبي عبد الله ما عنيت بها أنت إلا رجل بهمدان، يقال له متويه، واسمه محمد بن أبي عبد الله، جمع سبعين جزءا كبارا.
ومولد الخلال كان في حياة الامام أحمد، يمكن أن يكون رآه وهو صبي.

(11/331)

زوجاته وآله: قال زهير بن صالح: تزوج جدي بأم أبي عباسة، فلم يولد له منها سوى أبي، ثم توفيت، ثم تزوج بعدها ريحانة امرأة من العرب، فما ولدت له سوى عمي عبد الله.
قال الخلال: سمعت المروذي: سمعت أبا عبد الله، ذكر أهله، فترحم عليها، وقال: مكثنا عشرين سنة، ما اختلفنا في كلمة.
وما علمنا أحمد تزوج ثالثة.
قال يعقوب بن بختان: أمرنا أبو عبد الله أن نشتري له جارية، فمضيت أنا وفوران، فتبعني أبو عبد الله، وقال: يا أبا يوسف، يكون لها لحم.
وقال زهير: لما توفيت أم عبد الله، اشترى جدي حسن، فولدت له أم علي زينب، والحسن والحسين توأما، وماتا بالقرب من ولادتهما، ثم ولدت الحسن ومحمدا، فعاشا نحو الاربعين.
ثم ولدت بعدهما سعيدا.
قال الخلال: حدثنا محمد بن علي بن بحر، قال: سمعت حسن أم ولد أبي عبد الله، تقول: قلت لمولاي: اصرف فرد خلخالي.
قال: وتطيب نفسك ؟ قلت: نعم.
فبيع بثمانية دنانير ونصف، وفرقها وقت حملي.
فلما ولدت حسنا، أعطى مولاتي كرامة درهما، فقال: اشتري بهذا رأسا، فجاءت به، فأكلنا.
فقال: يا حسن، ما أملك غير هذا الدرهم.
قالت: وكان إذا لم يكن عنده شئ، فرح يومه.
وقال يوما: أريد احتجم، وما معه شئ، فبعت نصيفا (1) من غزل
______________
* (الهامش) *
(1) في الاصل: " نصيف "، بدون ألف.
وفي اللسان مادة (نصف): النصيف: الخمار.
(*)

(11/332)

بأربعة دراهم، فاشتريت لحما بنصف، وأعطى الحجام درهما.
قالت: واشتريت طيبا بدرهم.
ولما خرج إلى سر من رأى، كنت قد غزلت غزلا لينا، وعملت ثوبا حسنا.
فلما قدم، أخرجته إليه، وكنت قد أعطيت كراءه خمسة عشر درهما
من الغلة، فلما نظر إليه، قال: ما أريده، قلت: يا مولاي، عندي غير هذا.
فدفعت الثوب إلى فوران، فباعه باثنين وأربعين درهما.
وغزلت ثوبا كبيرا، فقال: لا تقطعيه، دعيه، فكان كفنه.
وكان أسن بني أحمد بن حنبل صالح، فولي قضاء أصبهان، ومات بها سنة خمس وستين ومئتين عن نيف وستين سنة.
يروي عن أبي الوليد الطيالسي، والكبار.
وخلف ابنين: أحدهما زهير بن صالح، محدث ثقة، مات سنة ثلاث وثلاث مئة، والآخر أحمد بن صالح، لاأعلم متى توفي، يروي عنه ولده محمد بن أحمد بن صالح.
فمات محمد هذا سنة ثلاثين وثلاث مئة كهلا.
وأما الولد الثاني فهو الحافظ أبو عبدالرحمن عبد الله بن أحمد، راوية أبيه، من كبار الائمة.
مات سنة تسعين ومئتين عن سبع وسبعين سنة.
وله ترجمة أفردتها.
والولد الثالث سعيد بن أحمد، فهذا ولد لاحمد قبل موته بخمسين يوما، فكبر وتفقه، ومات قبل أخيه عبد الله.
وأما حسن ومحمد وزينب، فلم يبلغنا شئ من أحوالهم، وانقطع عقب أبي عبد الله فيما نعلم.

(11/333)

وصية أحمد: عن أبي بكر المروذي، قال: نبهني أبو عبد الله ذات ليلة، وكان قد واصل، فإذا هو قاعد، فقال: هوذا يدار بي من الجوع، فأطعمني شيئا، فجئته بأقل من رغيف، فأكله.
وكان يقوم إلى الحاجة فيستريح، ويقعد من ضعفه، حتى إن كنت لابل الخرقة، فيلقيها على وجهه لترجع إليه نفسه،
بحيث إنه أوصى، فسمعته يقول عند وصيته، ونحن بالعسكر، وأشهد على وصيته: هذا ما أوصى به أحمد بن محمد، أوصى أنه يشهد أن لاإله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله.
وقال عبد الله بن أحمد: مكث أبي بالعسكر ستة عشر يوما، ورأيت مآقيه دخلتا في حدقتيه.
وقال صالح: فأوصى أبي: هذا ما أوصى به أحمد بن محمد بن حنبل، فذكر الوصية وقد مرت.
مرضه: قال عبد الله: سمعت أبي، يقول: استكملت سبعا وسبعين سنة، ودخلت في ثمان، فحم من ليلته، ومات اليوم العاشر.
وقال صالح: لما كان أول ربيع الاول من سنة إحدى وأربعين (ومئتين)، حم أبي ليلة الاربعاء، وبات وهو محموم، يتنفس تنفسا شديدا، وكنت قد عرفت علته، وكنت أمرضه إذا اعتل، فقلت له: يا أبة، على ما أفطرت البارحة ؟ قال: على ماء باقلى.
ثم أراد القيام، فقال: خذ بيدي، فأخذت بيده، فلما صار إلى الخلاء، ضعف، وتوكأ علي (1).
وكان يختلف إليه
______________
* (الهامش) *
(1) عبارة المؤلف في " تاريخ الاسلام ": "...ضعفت رجلاه حتى توكأ علي ".
(*)

(11/334)

غير متطبب كلهم مسلمون.
فوصف له متطبب قرعة تشوى، ويسقى ماءها - وهذا كان يوم الثلاثاء، فمات يوم الجمعة - فقال: يا صالح، قلت: لبيك، قال: لاتشوى في منزلك، ولا (في) منزل أخيك.
وصار الفتح بن سهل إلى الباب ليعوده فحجبته (1)، وأتى ابن علي بن الجعد فحبسته (2)، وكثر الناس.
فقال: فما ترى ؟ قلت: تأذن لهم، فيدعون لك.
قال: أستخير الله، فجعلوا يدخلون عليه أفواجا، حتى تمتلئ الدار، فيسألونه، ويدعون له، ويخرجون، ويدخل فوج، وكثر الناس، وامتلا الشارع، وأغلقنا باب الزقاق.
وجاء جار لنا قد خضب، فقال أبي: إني لارى الرجل يحيى شيئا من السنة فأفرح به (3).
فقال لي: وجه فاشتر تمرا، وكفر عني كفارة يمين.
قال: فبقي في خريقته نحو ثلاثة دراهم.
فأخبرته، فقال: الحمد لله.
وقال: اقرأ علي الوصية، فقرأتها، فأقرها.
وكنت أنام إلى جنبه، فإذا أراد حاجة، حركني فأناوله، وجعل يحرك لسانه، ولم يئن إلا في الليلة التي توفي فيها.
ولم يزل يصلي قائما، أمسكه فيركع ويسجد، وأرفعه في ركوعه.
قال: واجتمعت عليه أوجاع الحصر، وغير ذلك، ولم يزل عقله ثابتا، فلما كان يوم الجمعة، لاثنتي عشرة خلت من ربيع الاول، لساعتين من النهار، توفي.

______________
* (الهامش) *
(1) و (2) في " تاريخ الاسلام ": " فحجبه ".
(3) انظر تتمة الخبر في " تاريخ الاسلام " ص: 125، و " مناقب الامام أحمد " ص: 403.
(*)

(11/335)

وقال المروذي: مرض أحمد تسعة أيام، وكان ربما أذن للناس، فيدخلون عليه أفواجا، يسلمون ويرد بيده.
وتسامع الناس وكثروا.
وسمع السلطان بكثرة الناس، فوكل السلطان ببابه وبباب الزقاق الرابطة وأصحاب الاخبار، ثم أغلق بال الزقاق، فكان الناس في الشوارع
والمساجد، حتى تعطل بعض الباعة.
وكان الرجل إذا أراد أن يدخل عليه، ربما دخل من بعض الدور وطرز (1) الحاكة، وربما تسلق، وجاء أصحاب الاخبار، فقعدوا على الابواب.
وجاءه حاجب ابن طاهر، فقال: إن الامير يقرئك السلام، وهو يشتهي أن يراك.
فقال: هذا مما أكره، وأمير المؤمنين قد أعفاني مما أكره.
قال: وأصحاب الخبر يكتبون بخبره إلى العسكر، والبرد تختلف كل يوم.
وجاء بنو هاشم فدخلوا عليه، وجعلوا يبكون عليه.
وجاء قوم من القضاة وغيرهم، فلم يؤذن لهم.
ودخل عليه شيخ، فقال: اذكر وقوفك بين يدي الله، فشهق أبو عبد الله، وسالت دموعه.
فلما كان قبل وفاته بيوم أو يومين، قال: ادعوا لي الصبيان، بلسان ثقيل.
قال: فجعلوا ينضمون إليه، وجعل يشمهم ويمسح رؤوسهم، وعينه تدمع، وأدخلت تحته الطست، فرأيت بوله دما عبيطا.
فقلت للطبيب، فقال: هذا رجل قد فتت الحزن والغم جوفه.

______________
* (الهامش) *
(1) الموضع الذي تنسج فيه الثياب، وقد تقدم في ص 319 عن ابن الجوزي أن والد الامام أحمد خلف له طرزا ودارا يسكنها، فكان يكري تلك الطرز.
(*)

(11/336)

واشتدت علته (1) يوم الخميس ووضأته، فقال: خلل الاصابع، فلما كانت ليلة الجمعة، ثقل، وقبض صدر النهار، فصاح الناس، وعلت الاصوات بالبكاء، حتى كأن الدنيا قد ارتجت، وامتلات السكك والشوارع.
الخلال: أخبرني عصمة بن عصام، حدثنا حنبل، قال: أعطي
بعض ولد الفضل بن الربيع أبا عبد الله، وهو في الحبس ثلاث شعرات، فقال: هذه من شعر النبي، صلى الله عليه وسلم، فأوصى أبو عبد الله عند موته أن يجعل على كل عين شعرة، وشعرة على لسانه.
ففعل ذلك به عند موته.
وقال عبد الله بن أحمد ومطين وغيرهما: مات لاثنتي عشرة خلت من ربيع الاول، يوم الجمعة.
وقال ذلك البخاري، وعباس الدوري.
فقد غلط ابن قانع حيث يقول: ربيع الآخر.
الخلال: حدثنا المروذي، قال: أخرجت الجنازة بعد منصرف الناس من الجمعة.
أحمد في " مسنده ": حدثنا أبو عامر، حدثنا هشام بن سعد، عن سعيد بن أبي هلال، عن ربيعة بن سيف، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: " ما من مسلم يموت يوم الجمعة (أو ليلة الجمعة) إلا وقاه الله فتنة القبر " (2).

______________
* (الهامش) *
(1) في " تاريخ الاسلام ": " عليه ".
(2) هو في " المسند " 2 / 169، وأخرجه الترمذي (1074) من طريق عبدالرحمن بن مهدي، وأبي عامر العقدي، كلاهما عن هشام بن سعد به.
وهو منقطع، لان ربيعة بن سيف إنما يروي عن عبدالرحمن الحبلي، عن عبد الله بن عمرو، ولا نعرف له سماعا من ابن عمرو، لكن الحديث قوي بشواهده عن أنس بن مالك، وجابر بن عبد الله، وغيرهما.
انظر " تحفة الاحوذي ".
(*)

(11/337)

قال صالح بن أحمد: وجه ابن طاهر - يعني: نائب بغداد - بحاجبه مظفر، ومعه غلامان معهما مناديل فيها ثياب وطيب، فقالوا: الامير يقرئك السلام، ويقول: قد فعلت مالو كان أمير المؤمنين حاضره كان يفعله.
فقلت: أقرئ الامير السلام، وقل له: إن أمير المؤمنين قد أعفى أبا عبد الله في حياته مما يكره، ولا أحب أن أتبعه بعد موته بما كان يكرهه، فعاد، وقال: يكون شعاره، فأعدت عليه مثل قولي، وقد كان غزلت له الجارية ثوبا عشاريا قوم بثمانية وعشرين درهما، ليقطع منه قميصين، فقطعنا له لفافتين، وأخذنا من فوران لفافة أخرى (1)، فأدرجناه في ثلاث لفائف.
واشترينا له حنوطا، وفرغ من غسله، وكفناه، وحضر نحو مئة من بني هاشم، ونحن نكفنه.
وجعلوا يقبلون جبهته حتى رفعناه على السرير.
قال عبد الله: صلى على أبي محمد بن عبد الله بن طاهر، غلبنا على الصلاة عليه، وقد كنا صلينا عليه نحن والهاشميون في الدار.
وقال صالح: وجه ابن طاهر إلي: من يصلي على أبي عبد الله ؟ قلت: أنا.
فلما صرنا إلى الصحراء، إذا بابن طاهر واقف، فخطا إلينا خطوات، وعزانا، ووضع السرير.
فلما انتظرت هنية، تقدمت، وجعلنا نسوي الصفوف (2)، فجاءني ابن طاهر، فقبض هذا علي يدي، ومحمد بن نصر على يدي، وقالوا: الامير.
فمانعتهم فنحياني وصلى هو (3)، ولم يعلم.

______________
* (الهامش) *
(1) في الاصل: وأخذ منه فوران.
والتصويب من " المناقب " ص: 412.
(2) عبارة المؤلف في " تاريخ الاسلام ": " وجعلت أسوي صفوف الناس ".
(3) وهو السنة، فإن الوالي أو نائبه أحق فيها بالامامة ممن الولي، فقد أخرج الحاكم في " المستدرك " 3 / 171 من طريق أبي حازم قال: إني لشاهد يوم مات الحسن بن علي، فرأيت الحسين بن علي يقول لسعيد بن العاص، ويطعن في عنقه ويقول: تقدم، فلولا أنها سنة، ما قدمتك.
وسعيد أمير على المدينة يومئذ، وكان بينهما شئ.
وصحح إسناده ووافقه الذهبي =

(11/338)

الناس بذلك، فلما كان في الغد علموا، فجعلوا يجيؤون، ويصلون على
القبر.
ومكث الناس ما شاء الله، يأتون، فيصلون على القبر.
قال عبيد الله بن يحيى بن خاقان: سمعت المتوكل، يقول لمحمد بن عبد الله: طوبى لك يا محمد، صليت على أحمد بن حنبل، رحمة الله عليه.
قال الخلال: سمعت عبد الوهاب الوراق، يقول: ما بلغنا أن جمعا في الجاهلية ولا الاسلام مثله - يعني: من شهد الجنازة - حتى بلغنا أن الموضع مسح وحزر على الصحيح، فإذا هو نحو من ألف ألف.
وحزرنا على القبور نحوا من ستين ألف امرأة، وفتح الناس أبواب المنازل في الشوارع والدروب، ينادون من أراد الوضوء.
وروى عبد الله بن إسحاق الخراساني: أخبرنا بنان بن أحمد القصباني (1) أنه حضر جنازة أحمد، فكانت الصفوف من الميدان إلى قنطرة باب القطيعة.
وحزر من حضرها من الرجال بثمان مئة ألف، ومن النساء بستين ألف امرأة، ونظروا فيمن صلى العصر يومئذ في مسجد الرصافة، فكانوا نيفا وعشرين ألفا.
قال موسى بن هارون الحافظ: يقال: إن أحمد لما مات، مسحت الامكنة المبسوطة التي وقف الناس للصلاة عليها، فحزر مقادير الناس بالمساحة على التقدير ست مئة ألف أو أكثر، سوى ما كان في الاطراف والحوالي والسطوح والمواضع المتفرقة أكثر من ألف ألف.

______________
* (الهامش) *
= وأورده الهيثمي في " المجمع " 3 / 31، ونسبه إلى الطبراني في " الكبير " والبزار، وقال: رجاله موثقون.
وهو في " كشف الاستار " برقم (814).
(1) في " تاريخ الاسلام ": " القضباني "، بالضاد المعجمة.
(*)

(11/339)

قال جعفر بن محمد بن الحسين النيسابوري: حدثني فتح بن الحجاج، قال: سمعت في دار ابن طاهر الامير، أن الامير بعث عشرين رجلا.
فحزروا كم صلى على أحمد بن حنبل، فحزروا، فبلغ ألف ألف وثمانين ألفا سوى من كان في السفن.
رواها خشنام بن سعد (1)، فقال: بلغوا ألف ألف وثلاث مئة ألف.
قال عبدالرحمن بن أبي حاتم: سمعت أبا زرعة، يقول: بلغني أن المتوكل أمر أن يمسح الموضع الذي وقف عليه الناس حيث صلي على أحمد، فبلغ مقام ألفي ألف وخمس مئة ألف.
وقال أبو بكر البيهقي: بلغني عن أبي القاسم البغوي أن ابن طاهر أمر أن يحزر الخلق الذين (2) في جنازة أحمد، فاتفقوا على سبع مئة ألف نفس.
قال أبو همام السكوني: حضرت جنازة شريك، وجنازة أبي بكر بن عياش، ورأيت حضور الناس، فما رأيت جمعا قط مثل هذا يعني: جنازة أبي عبد الله.
قال السلمي: حضرت جنازة أبي (الفتح) (3) القواس مع الدار قطني، فلما نظر إلى الجمع، قال: سمعت أبا سهل بن زياد، يقول: سمعت عبد الله بن أحمد، يقول: سمعت أبي يقول: قولوا لاهل البدع: بيننا وبينكم يوم الجنائز (4).

______________
* (الهامش) *
(1) في الاصل: " خشنام بن سعيد "، وهو خطأ وقد ذكره ابن أبي يعلى في " الطبقات " 1 / 152، وقال: نقل عن إمامنا أشياء.
(2) في " تاريخ الاسلام ": " الذي ".
(3) الزيادة من تاريخ الاسلام.
(4) قال الحافظ ابن كثير في " التاريخ " 10 / 342: " وقد صدق الله قول أحمد في هذا،
فإنه كان إمام السنة في زمانه.
وعيون مخالفيه أحمد بن أبي دواد وهو قاضي قضاة الدنيا - لم يحتفل =

(11/340)

قال صالح: ودخل على أبي مجاهد بن موسى، فقال: باأبا عبد الله، قد جاءتك البشرى، هذا الخلق يشهدون لك، ما تبالي لو وردت على الله الساعة، وجعل يقبل يده ويبكي، ويقول: أوصني يا أبا عبد الله، فأشار إلى لسانه.
ودخل سوار القاضي، فجعل يبشره ويخبره بالرخص.
وذكر عن معتمر أن أباه قال له عند موته: حدثني بالرخص.
وقال لي أبي: جئني بالكتاب الذي فيه حديث ابن إدريس، عن أبيه، عن طاووس، أنه كان يكره الانين، فقرأته عليه، فلم يئن إلا ليلة وفاته (1).
وقال عبد الله بن أحمد: قال أبي: أخرج حديث الانين، فقرأته عليه، فما سمع له أنين حتى مات.
وفي جزء محمد بن عبد الله بن علم الدين: سمعناه قال: سمعت عبد الله بن أحمد يقول: لما حضرت أبي الوفاة، جلست عنده وبيدي الخرقة لاشد بها لحييه، فجعل يغرق ثم يفيق، ثم يفتح عينيه، ويقول بيده هكذا لابعد لابعد، ثلاث مرات.
فلما كان في الثالثة، قلت يا أبة، أي شئ هذا الذي لهجت به في هذا الوقت ؟ فقال: يا بني، ما تدري ؟ قلت: لا.
قال: إبليس لعنه الله قائم بحذائي، وهو عاض على أنامله، يقول: يا أحمد فتني، وأنا أقول: لابعد حتى أموت.
فهذه حكاية غريبة، تفرد بها ابن علم، فالله أعلم.

______________
* (الهامش) *
= أحد بموته، ولم يلتفت إليه.
ولما مات، ماشيعه إلا قليل من أعوان السلطان.
وكذلك الحارث ابن أسد المحاسبي، مع زهده وورعه وتنقيره ومحاسبته نفسه في خطراته وحركاته، لم يصل عليه إلا ثلاثة أو أربعة من الناس، وكذلك بشر بن غياث المريسي، لم يصل عليه إلا طائفة يسيرة
جدا.
فلله الامر من قبل ومن بعد ".
(1) انظر التعليق رقم (1) في الصفحة: 215.
(*)

(11/341)

وقد أنبأنا الثقة، عن أبي المكارم التيمي، أخبرنا الحداد، أخبرنا أبو نعيم، حدثنا أبي، حدثنا أحمد بن محمد بن عمر، قال: سئل عبد الله بن أحمد: هل عقل أبوك عند المعاينة ؟ قال: نعم.
كنا نوضئه، فجعل يشير بيده، فقال لي صالح: أي شئ يقول ؟ فقلت: هو ذا يقول: خللوا أصابعي، فخللنا أصابعه ثم ترك الاشارة، فمات من ساعته.
وقال صالح: جعل أبي يحرك لسانه إلى أن توفي.
وعن أحمد بن داود الاحمسي، قال: رفعنا جنازة أحمد مع العصر، ودفناه مع الغروب.
قال صالح: لم يحضر أبي وقت غسله غريب، فأردنا أن نكفنه، فغلبنا عليه بنو هاشم، وجعلوا يبكون عليه، ويأتون بأولادهم فيكبونهم عليه ويقبلونه، ووضعناه على السرير، وشددنا بالعمائم.
قال الخلال: سمعت ابن أبي صالح القنطري، يقول: شهدت الموسم أربعين عاما، فما رأيت جمعا قط مثل هذا - يعني: مشهد أبي عبد الله.
الخلال: سمعت عبد الوهاب الوراق، يقول: أظهر الناس في جنازة أحمد بن حنبل السنة والطعن على أهل البدع، فسر الله المسلمين بذلك على ما عندهم من المصيبة لما رأوا من العز وعلو الاسلام، وكبت أهل الزيغ.
ولزم بعض الناس القبر، وباتوا عنده، وجعل النساء يأتين حتى منعن.
وسمعت المروذي يقول عن علي بن مهرويه، عن خالته، قالت: ما صلوا
ببغداد في مسجد العصر يوم وفاة أحمد، وقيل: إن الزحمة دامت على القبر أياما.

(11/342)

أخبرنا إسحاق بن أبي بكر، أخبرنا ابن خليل، أخبرنا اللبان، عن الحداد، أخبرنا أبو نعيم، سمعت ظفر بن أحمد، حدثني الحسين بن علي، حدثني أحمد بن الوراق، حدثني عبدالرحمن بن محمد (ح) وأخبرنا ابن الفراء، أخبرنا ابن قدامة، أخبرنا ابن خضير، أخبرنا ابن يوسف، أخبرنا البرمكي، أخبرنا ابن مردك، حدثنا عبدالرحمن بن أبي حاتم، حدثني أبو بكر محمد بن عباس المكي، سمعت الوركاني جار أحمد بن حنبل، قال: يوم مات أحمد بن حنبل وقع المأتم والنوح في أربعة أصناف: المسلمين، واليهود، والنصارى، والمجوس.
وأسلم يوم مات عشرون ألفا.
وفي رواية ظفر: عشرة آلاف من اليهود والنصارى والمجوس.
هذه حكاية منكرة، تفرد بنقلها هذا المكي عن هذا الوركاني، ولا يعرف، وما ذا بالوركاني المشهور محمد بن جعفر الذي مات قبل أحمد بن حنبل بثلاث عشرة سنة، وهو الذي قال فيه أبو زرعة: كان جارا لاحمد بن حنبل.
ثم العادة والعقل تحيل وقوع مثل هذا.
وهو إسلام ألوف من الناس لموت ولي لله، ولا ينقل ذلك إلا مجهول لايعرف.
فلو وقع ذلك، لاشتهر ولتواتر لتوفر الهمم، والدواعي على نقل مثله.
بل لو أسلم لموته مئة نفس، لقضي من ذلك العجب.
فما ظنك ؟ ! (1).

______________
* (الهامش) *
(1) نص كلام المؤلف في " تاريخ الاسلام ": " وهي حكاية منكرة لاأعلم رواها أحد إلا هذا الوركاني، ولاعنه إلا محمد بن العباس، تفرد بها ابن أبي حاتم، والعقل يحيل أن يقع مثل هذا الحادث في بغداد، ولا ينقله جماعة تنعقد هممهم ودواعيهم على نقل ما هو دون ذلك بكثير،
وكيف يقع مثل هذا الامر الكبير ولا يذكره المروذي ولاصالح بن أحمد، ولاعبد الله بن أحمد، ولا حنبل الذين حكوا من أخبار أبي عبد الله جزئيات كثيرة لا حاجة إلى ذكرها، فوالله لو أسلم يوم موته عشرة أنفس لكان عظيما، ولكان ينبغي أن يرويه نحو من عشرة أنفس، ثم انكشف لي كذب الحكاية، بأن أبا زرعة قال: كان الوركاني يعني - محمد بن جعفر - جار أحمد بن حنبل، وكان يرضاه، وقال ابن سعد وعبد الله بن أحمد وموسى بن هارون: مات الوركاني في رمضان سنة =

(11/343)

قال صالح: وبعد أيام جاء كتاب المتوكل على الله إلى ابن طاهر، يأمره بتعزيتنا، يأمر بحمل الكتب.
قال: فحملتها، وقلت: إنها لنا سماع، فتكون في أيدينا وتنسخ عندنا.
فقال: أقول لامير المؤمنين، فلم يزل يدافع الامير، ولم تخرج عن أيدينا، والحمد لله.
الخلال: حدثنا محمد بن الحسين، حدثنا المروذي، حدثني أبو محمد اليماني بطرسوس، قال: كنت باليمن، فقال لي رجل: إن بنتي قد عرض لها عارض، فمضيت معه إلى عزام باليمن، فعزم عليها، وأخذ علي الذي عزم عليه العهد أن لا يعود، فمكث نحوا من ستة أشهر.
ثم جاءني أبوها، فقال: قد عاد إليها.
قلت: فاذهب إلى العزام.
فذهب إليه فعزم عليها، فكلمه الجني، فقال: ويلك، أليس قد أخذت عليك العهد أن لاتقربها ؟ قال: ورد علينا موت أحمد بن حنبل، فلم يبق أحد من صالحي الجن إلا حضره إلا المردة، فإني تخلفت معهم.
ومن المنامات: وبالاسناد إلى ابن أبي حاتم: حدثنا أبو زرعة، سمعت محمد بن مهران الجمال يقول: رأيت أحمد بن حنبل في النوم كأن عليه بردا مخططا أو مغيرا، وكأنه بالري يريد المصير إلى الجامع.
قال: فاستعبرت بعض أهل
التعبير، فقال: هذا رجل يشتهر بالخير.
وبه إلى الجمال، قال: فما أتى عليه إلا قريب حتى ورد من خبره من أمر المحنة.

______________
* (الهامش) *
= ثمان وعشرين ومئتين.
فظهر لك بهذا أنه مات قبل أحمد بدهر، فكيف يحكي يوم جنازة أحمد رحمه الله ".
(*)

(11/344)

وبه قال ابن أبي حاتم: وسمعت أبي، يقول: رأيت أحمد في المنام، فرأيته أضخم مما كان وأحسن وجها وسحنا (1) مما كان.
فجعلت أسأله الحديث وأذاكره.
وبه قال: وسمعت عبد الله بن الحسين بن موسى، يقول: رأيت رجلا من أهل الحديث توفي، فقلت: ما فعل الله بك ؟ قال: غفر لي، فقلت: بالله ؟ ! قال: بالله إنه غفر لي.
فقلت بماذا غفر الله لك ؟ قال: بمحبتي أحمد بن حنبل.
وبه قال: حدثنا محمد بن مسلم، حدثني أبو عبد الله الطهراني (2)، عن الحسن بن عيسى، عن أخي أبي عقيل، قال: رأيت شابا، توفي بقزوين، فقلت: ما فعل بك ربك ؟ قال: غفر لي: ورأيته مستعجلا، فسألته، فقال: لان أهل السماوات قد اشتغلوا بعقد الالوية لاستقبال أحمد ابن حنبل، وأنا أريد استقباله.
وكان أحمد توفي تلك الايام.
قال ابن مسلم: ثم لقيت أخا أبي عقيل، فحدثني بالرؤيا.
وبه قال: وحدثنا محمد بن مسلم، حدثنا الهيثم بن خالويه، قال: رأيت السندي في النوم، فقلت: ما حالك ؟ قال: أنا بخير، لكن اشتغلوا عني بمجئ أحمد بن حنبل.
أخبرنا علي بن عبد الدائم، أخبرنا محمد بن يوسف بن مسافر، أخبرنا عبد المغيث بن زهير، وأبو منصور بن حمدية، وأخوه محمد، قالوا: أخبرنا
______________
* (الهامش) *
(1) السحنة والسحناء، ويحركان: لين البشرة، والهيئة واللون، وهو المقصود هنا.
(2) بكسر الطاء المهملة، وسكون الهاء، وفتح الراء، وفي آخرها النون، نسبة إلى طهران، وهي قرية كبيرة على باب أصفهان، كذا في " أنساب " السمعاني، لوحة 373 / ب و 374 / أ.
(*)

(11/345)

أبو غالب بن البناء، أخبرنا أبي أبو علي، أخبرنا عبيد الله بن أحمد الازهري، حدثنا محمد بن العباس، أن ابن مخلد أخبرهم، أخبرنا يزيد بن خالد بن طهمان، أخبرنا القواريري عبيد الله بن عمر، قال: جاءني شيخ فخلا بي، فقال: رأيت النبي، صلى الله عليه وسلم، قاعدا، ومعه أحمد بن نصر، فقال: على فلان لعنة الله ثلاث مرات، وعلى فلان وفلان، فإنهما يكيدان الدين وأهله، ويكيدان أحمد بن حنبل والقواريري، وليس يصلان إلى شئ منهما إن شاء الله.
ثم قال: اقرأ أحمد والقواريري السلام، وقل لهما: جزاكما الله عني خيرا وعن أمتي.
وبه قال أبو علي: أخبرنا الحسين بن محمد الناقد، حدثنا محمد بن العباس، حدثنا ابن أبي داود، حدثني أبي، قال: رأيت في المنام أيام المحنة، كأن رجلا خرج من المقصورة، وهو يقول: قال رسول الله، صلى الله عليه وسلم: " اقتدوا باللذين من بعدي: أحمد بن حنبل وفلان " (1)، وقال: نسيت اسمه إلا أنه كان أيام قتل أحمد بن نصر، يعني: اقتدوا في وقتكم هذا.
وبه: أخبرنا أبو الحسن علي بن أحمد المقرئ، أخبرنا أبو بكر الآجري، أخبرنا عبد الله بن العباس الطيالسي، حدثنا بندار ومحمد بن
المثنى، قالا: كنا نقرأ على شيخ ضرير.
فلما أحدثوا ببغداد القول بخلق القرآن، قال الشيخ: إن لم يكن القرآن مخلوقا، فمحى الله القرآن من صدري.
فلما سمعنا هذا، تركناه فلما كان بعد مدة لقيناه، فقلنا: يا فلان، ما فعل القرآن ؟ قال: ما بقي في صدري منه شئ.
قلنا: ولا (قل هو الله أحد) قال: ولا (قل هو الله أحد)، إلا أن أسمعها من غيري يقرؤها.

______________
* (الهامش) *
(1) انظر التخريج رقم (1) في الصفحة: 305.
(*)

(11/346)

أخبرنا أبو حفص بن القواس، أنبأنا الكندي، أخبرنا عبدالملك الكروخي (1)، أخبرنا أبو إسماعيل الانصاري، أخبرنا محمد بن عبد الجليل، أخبرنا محمد بن أحمد بن إبراهيم (ح)، وقال أبو محمد الخلال: أخبرنا عبيد الله ابن عبدالرحمن الزهري، قالا: أخبرنا أحمد بن محمد بن مقسم، سمعت عبد العزيز بن أحمد النهاوندي، سمعت عبد الله بن أحمد بن حنبل، سمعت أبي، يقول: رأيت رب العزة في المنام، فقلت: يا رب، ما أفضل ما تقرب به إليك المتقربون ؟ قال: بكلامي يا أحمد.
قلت: يا رب، بفهم، أو بغير فهم ؟ قال: بفهم وبغير فهم.
وفي " الحلية " بإسناد إلى إبراهيم بن خرزاد، قال: رأى جار لنا كأن ملكا نزل من السماء، معه سبعة تيجان، فأول من توج من الدنيا أحمد بن حنبل.
أبو عمر بن حيويه: حدثنا علي بن إبراهيم الشافعي، حدثنا أبو بكر محمد بن الحسين، حدثنا عزرة بن عبد الله، وطالوت بن لقمان، قالا: سمعنا زكريا بن يحيى السمسار، يقول: رأيت أحمد بن حنبل في المنام،
على رأسه تاج مرصع بالجوهر، في رجليه نعلان، وهو يخطر بهما.
قلت: ما فعل الله بك ؟ قال: غفر لي، وأدناني، وتوجني بيده بهذا التاج، وقال لي: هذا بقولك: القرآن كلام الله غير مخلوق.
قلت: ما هذه الخطرة التي لم أعرفها لك في دار الدنيا ؟ قال: هذه مشية الخدام في دار السلام.
أبو حاتم بن حبان: حدثنا أحمد بن محمد بن سعيد المروزي،
______________
* (الهامش) *
(1) ضبطه السمعاني في " الانساب "، لوحة 481 / أ بضم الكاف والراء، أما المؤلف فقد ضبطه في " العبر " 4 / 131 بفتح الكاف وضم الراء، وتابعه عليه ابن العماد في " شذرات الذهب " 4 / 148، وفي معجم ياقوت: كروخ بفتح الكاف: بلدة بينها وبين هراة عشرة فراسخ ينسب إليها أبو الفتح عبدالملك بن عبد الله بن أبي سهل الهروي المتوفى سنة 548 ه بمكة.
(*)

(11/347)

حدثنا محمد بن الحسن السلمي، سمعت طالوت بن لقمان، فذكرها.
مسبح بن حاتم العكلي: حدثنا إبراهيم بن جعفر المروذي، قال: رأيت أحمد بن حنبل، يمشي في النوم مشية يختال فيها، قلت: ما هذه المشية يا أبا عبد الله ؟ قال: هذه مشية الخدام في دار السلام.
عن المروذي، قال: رأيت أحمد في النوم، وعليه حلتان خضراوان، وعلى رأسه تاج من النور، وإذا هو يمشي مشية لم أكن أعرفها، فقلت: ماهذا ؟ قال هذه مشية الخدام في دار السلام.
وذكر القصة في إسنادها المفيد.
وفي " الحلية ": أخبرنا أبو نصر الحنبلي، أخبرنا عبد الله بن أحمد النهرواني، حدثنا أبو القاسم القرشي، حدثنا المروذي بنحو منها.
أبو عبد الله بن خفيف الصوفي: حدثنا أبو القاسم القصري، سمعت ابن خزيمة بالاسكندرية، يقول: رأيت أحمد بن حنبل في النوم لما مات
يتبختر، فقلت: ما هذه المشية ؟ قال: مشية الخدام في دار السلام.
فقلت: ما فعل الله بك ؟ قال: غفر لي، وتوجني، وألبسني نعلين من ذهب، وقال: يا أحمد، هذا بقولك: القرآن كلامي، ثم قال لي: يا أحمد، لم كتبت عن حريز بن عثمان ؟ وذكر حكاية طويلة منكرة.
ومن أين يلحق أحمد حريزا ؟ !.
أنبأنا ابن قدامة، عن ابن الجوزي، أخبرنا المبارك بن علي، أخبرنا سعد الله بن علي بن أيوب، حدثنا هناد بن إبراهيم، أخبرنا أحمد بن عمر، حدثنا أحمد بن الحسن التكريتي، حدثنا أبو بكر التميمي، حدثنا عبد الله ابن بهرام، رأيت أحمد بن حنبل في النوم، وعليه نعلان من ذهب، وهو يخطر، الحكاية...

(11/348)

..ثم رواها بطولها ابن الجوزي بإسناد آخر مظلم إلى علي بن محمد القصري، عن عبد الله بن عبدالرحمن، أنه رأى ذلك.
وقال شيخ الاسلام الانصاري: سمعت بعض أهل " باخرز " وهي من نواحي نيسابور، يقول: رأيت كأن القيامة قد قامت، وإذا برجل على فرس به من الحسن ما الله به عليم، ومنادينادي: ألا لا يتقدمنه اليوم أحد.
فقلت: من هذا ؟ قالوا: أحمد بن حنبل.
قال أبو عمرو بن السماك: حدثنا محمد بن أحمد بن مهدي، حدثنا أحمد بن محمد الكندي، قال: رأيت أحمد بن حنبل في المنام، فقلت: ما صنع الله بك ؟ قال: غفر لي.
وقال يا أحمد: ضربت في ؟ قلت: نعم.
قال: هذا وجهي، فانظر إليه.
قد أبحتك النظر إليه.
وروى مثلها شيخ الاسلام بإسناد مظلم إلى عبد الله بن أحمد، أنه رأى
نحو ذلك.
وفي " مناقب أحمد " لشيخ الاسلام بإسناد مظلم إلى علي بن الموفق، قال: رأيت كأني دخلت الجنة، فإذا بثلاثة: رجل قاعد على مائدة قد وكل الله به ملكين: فملك يطعمه، وملك يسقيه، وآخر واقف على باب الجنة ينظر في وجوه قوم فيدخلهم الجنة، وآخر واقف في وسط الجنة شاخص ببصره إلى العرش، ينظر إلى الرب تعالى.
فقلت لرضوان: من هؤلاء ؟ قال: الاول بشر الحافي، خرج من الدنيا وهو جائع عطشان، والواقف في الوسط هو معروف، عبد الله شوقا للنظر إليه، فأعطيه.
والواقف على باب الجنة فأحمد بن حنبل، أمر أن ينظر في وجوه أهل السنة، فيدخلهم الجنة.

(11/349)

وذكر شيخ الاسلام بإسناد طويل عن محمد بن يحيى الرملي قاضي دمشق، قال: دخلت العراق والحجاز، وكتبت، فمن كثرة الاختلاف لم أدر بأيها آخذ، فقلت: اللهم اهدني.
فنمت، فرأيت النبي، صلى الله عليه وسلم، وقد أسند ظهره إلى الكعبة، وعن يمينه الشافعي، وأحمد بن حنبل، وهو يتبسم إليهما.
فقلت: يارسول الله، بم آخذ ؟ فأومأ إلى الشافعي وأحمد، وقال: (أولئك الذين آتيناهم الكتاب والحكم والنبوة) (الانعام: 89)، وذكر القصة.
أبو بكر بن أبي داود: حدثنا علي بن إسماعيل السجستاني، قال: رأيت كأن القيامة قد قامت، وكأن الناس جاؤوا إلى قنطرة، ورجل يختم ويعطيهم.
فمن جاء بخاتم جاز.
فقلت: من هذا الذي يعطي الناس الخواتيم ؟ قالوا: أحمد بن حنبل.
الخلال: حدثنا عبدالرحيم بن محمد المخرمي، سمعت إسحاق بن إبراهيم لؤلؤا، يقول: رأيت أحمد بن حنبل في النوم، فقلت: يا أبا عبد الله، أليس قد مت ؟ قال: بلى، قلت: ما فعل الله بك ؟ قال: غفر لي ولكل من صلى علي.
قلت: فقد كان فيهم أصحاب بدع، قال: أولئك أخروا.
أبو بكر بن شاذان، حدثنا يحيى بن عبد الوهاب بن أبي عصمة، حدثنا علي بن الحسين، حدثنا بندار، قال: رأيت أحمد بن حنبل في النوم كالمغضب، فقلت: مالي أراك مغضبا ؟ قال: وكيف لاأغضب، وجاءني منكر ونكير، يسألاني من ربك ؟ فقلت: ولمثلي يقال هذا ؟ فقالا: صدقت يا أبا عبد الله، ولكن بهذا أمرنا.
الطبراني: حدثنا محمد بن عبدوس بن كامل، حدثنا أبو جعفر محمد

(11/350)

ابن الفرج جار أحمد بن حنبل، قال: لما نزل بأحمد ما نزل، دخل علي مصيبة، فأتيت في منامي، فقيل لي: ألا ترضى أن يكون أحمد عند الله بمنزلة أبي السوار العدوي، أو لست تروي خبره.
؟ قال محمد بن الفرج: حدثنا علي بن عاصم، عن بسطام بن مسلم، عن الحسن، قال: دعا بعض مترفي هذه الامة أبا السوار العدوي، فسأله عن شئ من أمر دينه، فأجابه بما يعلم، فلم يوافقه ذلك، فقال: وإلا أنت برئ من الاسلام.
قال: إلى أي دين أفر ؟ قال: وإلا امرأته طالق.
قال: فإلى من آوي بالليل ؟ فضربه أربعين سوطا.
قال: فأتيت أبا عبد الله، فأخبرته بذلك، فسر به.
رواها عبد الله بن أحمد، عن محمد بن الفرج مختصرة.
وأبو السوار: هو حسان بن حريث، يروي عن علي وغيره.
قال حماد ابن زيد، عن هشام، قال: كان أبو السوار يعرض له الرجل، فيشتمه، فيقول: إن كنت كما قلت إني إذا لرجل سوء.
أبو نعيم: حدثنا محمد بن علي بن حبيش، أخبرنا عبد الله بن إسحاق المدائني، حدثني أبي، قال: رأيت في المنام، كأن الحجر الاسود انصدع.
وخرج منه لواء، فقلت: ماهذا ؟ فقيل: أحمد بن حنبل قد بايع الله عزوجل.
جماعة سمعوا سلمة بن شبيب، يقول: كنا جلوسا مع أحمد بن حنبل، إذ جاءه رجل، فقال: من منكم أحمد بن حنبل ؟ فسكتنا، فقال: أنا أحمد، ما حاجتك ؟ قال: صرت إليك من أربع مئة فرسخ برها وبحرها، جاءني الخضر في منامي، فقال: تعرف أحمد بن حنبل ؟ قلت: لا.
قال: ائت بغداد، وسل عنه، وقل له: إن الخضر يقرئك السلام، ويقول: إن

(11/351)

ساكن السماء الذي على عرشه راض عنك، والملائكة راضون عنك بما صيرت نفسك لله.
فقال أحمد: ما شاء الله لاقوة إلا بالله، ألك حاجة غير هذه ؟ قال: ما جئتك إلا لهذا.
وانصرف.
رواها أبو نعيم، عن أبي الشيخ، حدثنا محمد بن الحسن بن علي بن بحر، حدثنا سلمة بهذا.
ورواها عبد الله بن محمد الحامض، عن محمد بن أحمد بن حسين المروزي، سمع سلمة بنحوها.
ورواها شيخ الاسلام بإسناد له عن الحسن بن إدريس، عن سلمة.
ورواها الخطيب، عن ابن أبي الفوارس، عن أبي حيويه، عن محمد
ابن حفص الخطيب، أخبرنا محمد بن أحمد بن داود المؤدب عن سلمة.
وتروى بإسناد عن حنبل عن سلمة مختصرة.
وقال: إن الله باهى بضربك الملائكة.
الطبراني: حدثنا أحمد بن علي الابار، حدثني حبيش بن أبي الورد، قال: رأيت النبي، صلى الله عليه وسلم، في المنام، فقال: يا نبي الله، ما بال أحمد بن حنبل ؟ قال: سيأتيك موسى عليه السلام فسله، فإذا أنا بموسى، فسألته، فقال: أحمد بن حنبل بلي في السراء والضراء، فوجد صادقا، فألحق بالصديقين.
الخلال: حدثنا أبويحيى الناقد، سمعت حجاج بن الشاعر، يقول: رأيت عمالي في المنام، كان قد كتب عن هشيم، فسألته عن أحمد ابن حنبل، فقال: ذاك من أصحاب عمر بن الخطاب.
قال الخلال: حدثنا عبد الله بن محمد، حدثني عبد الله بن أبي قرة،

(11/352)

قال: رأيت في النوم كأني دخلت الجنة، فإذا قصر من فضة، فانفتح بابه، فخرج أحمد بن حنبل، وعليه رداء من نور، فقال لي: قد جئت ؟ قلت: نعم.
فلم يزل يردد حتى انتهيت.
قال: ورأيت في النوم جبال المسك، والناس مجتمعون وهم يقولون: قد جاء الغازي، فدخل أحمد بن حنبل متقلدا السيف، ومعه رمح، فقال: هذه الجنة.
ولقد جمع ابن الجوزي فأوعى من المنامات في نحو من ثلاثين ورقة.
وأفرد ابن البناء جزءا في ذلك.
وليس أبو عبد الله ممن يحتاج تقرير ولايته إلى منامات، ولكنها جند من جند الله، تسر المؤمن ولاسيما إذا تواترت.
قال الخلال: حدثني أحمد بن محمد بن محمود، قال: كنت في البحر مقبلا من ناحية السند في الليل، فإذا هاتف يقول: مات العبد الصالح، فقلت لبعض من معنا: من هذا ؟ قال: هذا من صالحي الجن.
ومات أحمد تلك الليلة.
قال الخلال: وسمعت إبراهيم الحربي، يقول: قال علي بن الجهم: لما قدمت من عمان، أرسينا إلى جزيرة، وقوم جاؤوا من العراق، إنما نستعذب الماء.
قال: فسمعت صيحة وتكبيرا وصياحا.
قال: قلت: ماهذا ؟ قال: فقال: قد مات خير البغداديين، يعنون: عالمهم أحمد بن حنبل.
الخلال: حدثنا محمد بن العباس، سمعت عبيد بن شريك، يقول: مات مخنث، فرئي في النوم، فقال: قد غفر لي، دفن عندنا أحمد ابن حنبل، فغفر لاهل القبور.

(11/353)

الخلال: أخبرني علي بن إبراهيم بالرقة، حدثنا نصر بن عبدالملك السنجاري، حدثنا الاثرم، سمعت أبا محمد فوران، يقول: رأى إنسان رؤيا، قال: رأيت أحمد بن حنبل، فقلت: إلى ما صرت ؟ قال: أنا مع العشرة.
قلت: أنت عاشر القوم، قال: لا.
أنا حادي عشر.
الخلال: حدثنا عبد الله بن إسماعيل، حدثنا محمد بن يعقوب الوزان، حدثنا الحسين بن علي الاذرمي، حدثنا بندار بن بشار، قال: رأيت سفيان الثوري، فقلت: إلى ما صرت ؟ قال: إلى أكثر مما أملت.
فقلت: ماهذا في كمك ؟ قال: در وياقوت، قدمت علينا روح أحمد بن حنبل، فأمر الله أن ينثر عليه ذلك، فهذا نصيبي.
الخلال: حدثنا محمد بن حصين، قال: بلغني أن أحمد بن حنبل لما مات فوصل الخبر إلى " الشاش "، سعى بعضهم إلى بعض، فقال: قوموا حتى نصلي على أحمد ابن حنبل كما صلى النبي، صلى الله عليه وسلم، على النجاشي (1).
فخرجوا إلى المصلى، فصفوا، فصلوا عليه.

______________
* (الهامش) *
(1) صلاة النبي، صلى الله عليه وسلم، على النجاشي رواها جماعة من الصحابة، رضوان الله عليهم، فقد أخرجه البخاري 3 / 163، ومسلم (951)، وأبو داود (3204)، والطيالسي (2300)، وابن ماجة (1534)، والنسائي 4 / 70، والترمذي (1022) من حديث أبي هريرة.
ورواه البخاري 3 / 163، ومسلم (952)، والنسائي 4 / 69، والطيالسي (1681)، وأحمد 3 / 295 من حديث جابر، ورواه مسلم (953)، والنسائي 4 / 70، وابن ماجة (1535)، والطيالسي (749)، وأحمد 4 / 431 و 433، والترمذي (1039) من حديث عمران بن حصين.
ورواه الطيالسي (1068)، وأحمد 4 / 7 عن حذيفة بن أسيد.
ورواه أحمد 4 / 64 و 5 / 376 عن مجمع بن جارية الانصاري.
ورواه ابن ماجة (1538) عن عبد الله ابن عمر.
قال ابن القيم في " زاد المعاد " 1 / 519: ولم يكن من هديه وسنته، صلى الله عليه وسلم، الصلاة على كل ميت غائب، فقد مات خلق كثير من المسلمين، وهم غيب، فلم يصل عليهم.
وصح أنه صلى على النجاشي صلاته على الميت.
ثم ذكر ابن القيم بعد ذلك اختلاف العلماء في هذه المسألة، ونقل عن شيخه ابن تيمية أن الصواب فيها أن الغائب إن مات ببلد لم يصل عليه فيه، =

(11/354)

الرواية عنه: قرأت على أبي العباس أحمد بن أحمد بن نعمة المقدسي، مفتي دمشق، وخطيبها، عن الامام أبي حفص عمر بن محمد السهروردي، ثم قرأت على أبي المعالي أحمد بن إسحاق المقرئ، قال: أخبرنا عمر بن محمد في سنة عشرين وست مئة، أخبرنا أبو المظفر هبة الله بن أحمد
الشبلي (ح)، وأخبرنا أبو الحسن علي بن أحمد الهاشمي بالاسكندرية، أخبرنا محمد بن أحمد بن عمر، أخبرنا محمد بن عبيد الله المجلد، قالا: أخبرنا أبو نصر محمد بن محمد بن علي الزينبي، أخبرنا أبو طاهر محمد بن عبدالرحمن الذهبي، حدثنا عبد الله بن محمد البغوي، حدثنا أحمد بن محمد ابن حنبل بن هلال بن أسد أبو عبد الله الشيباني، قال: حدثنا يحيى بن سعيد، عن شعبة، قال: أخبرني أبو جمرة، قال: سمعت ابن عباس، يقول: قدم وفد عبدالقيس على رسول الله، صلى الله عليه وسلم، فأمرهم بالايمان بالله عزوجل، قال: " تدرون ما الايمان بالله ؟ " قالوا: الله ورسوله أعلم.
قال: " شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وأن تعطوا الخمس من المغنم " (1).
متفق عليه، وأخرجه أبو داود عن أحمد.

______________
* (الهامش) *
= صلي عليه صلاة الغائب، كما صلى النبي، صلى الله عليه وسلم، على النجاشي، لانه مات بين الكفار، ولم يصل عليه.
وإن صلي عليه حيث مات، لم يصل عليه صلاة الغائب، لان الفرض قد سقط بصلاة المسلمين عليه.
والنبي، صلى الله عليه وسلم، صلى على الغائب وتركه، وفعله وتركه سنة، وهذا له موضع، وهذا له موضع.
قلت: وقد سبقه إلى هذا التفصيل الامام أبو سليمان الخطابي في " معالم السنن ".
واستحسن قول الخطابي من الشافعية الروياني.
(1) هو في " المسند " 1 / 228، وأخرجه البخاري 1 / 120، 125 في الايمان: باب أداء الخمس من الايمان، ومسلم (17) في الايمان: باب الامر بالايمان بالله تعالى ورسوله، =

(11/355)

قرأت على الشيخ عماد الدين عبد الحافظ بن بدران بن شبل النابلسي بمسجده، وقرأت بدمشق على يوسف بن أحمد بن عالية الحجار، قالا:
أخبرنا أبو نصر موسى بن عبد القادر سنة ثماني عشرة وست مئة، أخبرنا أبو القاسم سعيد بن أحمد بن الحسن، أخبرنا علي بن أحمد البندار (1)، أخبرنا أبو طاهر المخلص، حدثنا أبو القاسم عبد الله بن محمد، حدثنا أحمد بن محمد بن حنبل، وعبيد الله القواريري، قالا: حدثنا معاذ بن هشام، حدثني أبي عن قتادة، عن عكرمة، عن ابن عباس، أن رجلا أتى النبي، صلى الله عليه وسلم، فقال: يا نبي الله، إني شيخ كبير يشق علي القيام، فمرني بليلة لعل الله يوفقني فيها لليلة القدر، فقال: " عليك بالسابعة " (2).
لفظ أحمد بن حنبل.
قال عبد الله البغوي: ولا أعلم روى هذا الحديث بهذا الاسناد غير معاذ.
أخبرنا الامام أبو محمد عبدالرحمن بن أبي عمر في كتابه، أخبرنا حنبل
______________
* (الهامش) *
= صلى الله عليه وسلم، وشرائع الدين، والدعاء إليه، والسؤال عنه، وأبو داود (3692) في الاشربة: باب في الاوعية.
(1) هو علي بن أحمد بن محمد بن علي، أبو القاسم البندار، المعروف بابن البسري.
وقد ولد سنة 386 ه.
انظر ترجمته في " تاريخ بغداد " 11 / 325.
(2) هو في " المسند " 1 / 240، ورجاله ثقات.
وقال الحافظ في " الفتح " 4 / 229 بصدد تعيين ليلة القدر: القول الحادي والعشرون أنها ليلة سبع وعشرين، وهو الجادة من مذهب أحمد، ورواية عن أبي حنيفة، وبه جزم أبي بن كعب، وحلف عليه، كما أخرجه مسلم.
وروى مسلم أيضا من طريق أبي حازم عن أبي هريرة، قال: تذاكرنا ليلة القدر، فقال رسول الله، صلى الله عليه وسلم: أيكم يذكر حين طلع القمر كأنه شق جفنة ؟ قال أبو الحسن الفارسي: أي ليلة سبع وعشرين، فإن القمر يطلع فيها بتلك الصفة.
وروى الطبراني من حديث ابن مسعود: سئل رسول الله، صلى الله عليه وسلم، عن ليلة القدر، فقال: أيكم يذكر ليلة الصهباوات ؟ قلت: أنا، وذلك ليلة سبع وعشرين.
ولاحمد من حديثه مرفوعا: ليلة القدر ليلة سبع وعشرين.
ولابن المنذر: من كان متحريها،
فليتحرها ليلة سبع وعشرين.
وعن جابر بن سمرة نحوه، أخرجه الطبراني في " أوسطه ".
وعن معاوية نحوه، أخرجه أبو داود.
(*)

(11/356)

ابن عبد الله، أخبرنا هبة الله بن محمد، أخبرنا الحسن بن علي الواعظ، أخبرنا أحمد بن جعفر، حدثنا عبد الله بن أحمد، حدثني أبي، حدثنا ابن نمير، حدثنا سفيان، عن سمي، عن النعمان بن أبي عياش الزرقي، عن أبي سعيد، قال: قال رسول الله، صلى الله عليه وسلم: " لا يصوم عبد يوما في سبيل الله إلا باعد الله بذلك اليوم النار عن وجهه سبعين خريفا " (1)، أخرجه النسائي عن عبد الله فوافقناه (2) بعلو درجتين.
من الطهارة للخلال: حدثنا عبد الله بن أحمد، قال: رأيت أبي إذا بال له مواضع يمسح بها ذكره، وينتره مرارا كثيرة، ورأيته إذا بال، استبرأ استبراء شديدا.
حدثني محمد بن أبي هارون، حدثنا إسحاق بن إبراهيم: رأيت أبا عبد الله إذا بال، يشد على فرجه خرقة قبل أن يتوضأ.
حدثنا عبد الله بن أحمد، قال أبي: إذا كانت تعاهده الابردة، فإنه يسبغ الوضوء، ثم ينتضح، ولا يلتفت إلى شئ يظن أنه خرج منه، فإنه يذهب عنه، إن شاء الله.
حدثني جماعة، قالوا: أخبرنا حنبل، قال: رأيت أبا عبد الله إذا خرج من الخلاء، تردد في الدار، ويقعد قعدة قبل أن يتوضأ، فظننت أنه يريد بذلك الاستبراء.

______________
* (الهامش) *
(1) إسناده صحيح، وهو في " المسند " 3 / 26 و 59، والنسائي 4 / 174 في الصيام: باب ذكر الاختلاف على سفيان الثوري فيه، وأخرجه البخاري 6 / 35، ومسلم (1153) من طريق
النعمان بن أبي عياش، عن أبي سعيد.
(2) الموافقة: هي الوصول إلى شيخ أحد المصنفين من غير طريقه، أي الطريق التي تصل إلى ذلك التصنيف المعين.
(*)

(11/357)

وقلت لابي عبد الله: إني أجد بلة بعد الوضوء، فقال: ضع يدك في سفلتك، واسلت ماثم حتى ينزل، وتتردد قليلا، واله عنه، ولا تجعل ذلك من همك، فإن ذلك من الشيطان يوسوس.
حدثني منصور بن الوليد، قال: أخبرنا جعفر بن محمد، سمعت أبا عبد الله، يقول - يعني: الذي يبول: إذا نتره ثلاث مرات، أرجو أنه يجزئه.
قال: وسألت إسحاق بن راهويه عن الاستبراء وهو قاعد، فرأى أن الاستبراء كذلك، وذهب إلى ثلاث مرات، ولم يذهب إلى المشي.
79 - إسحاق بن راهويه * (خ، م، د، س) هو الامام الكبير، شيخ المشرق، سيد الحفاظ، أبو يعقوب.
فأنبأني أبو الغنائم القيسي، أخبرنا الكندي، أخبرنا القزاز، أخبرنا الخطيب، قال: حدثني أبو الخطاب العلاء بن أبي المغيرة بن أحمد بن حزم، عن ابن عمه أبي محمد علي بن أحمد بن سعيد بن حزم، قال: هو إسحاق بن إبراهيم بن مخلد بن إبراهيم بن عبد الله بن مطر بن عبيد الله بن
______________
* (الهامش) *
* التاريخ الكبير 1 / 379، التاريخ الصغير 1 / 368، الجرح والتعديل 2 / 209، 210، حلية الاولياء 9 / 234، الفرست: 286، تاريخ بغداد 6 / 345، 355، طبقات الفقهاء " للشيرازي ": 78، طبقات الحنابلة 1 / 109، الانساب 6 / 56، 57، وفيات الاعيان 1 / 199، 201، تهذيب الكمال، ورقة: 80، 82، ميزان الاعتدال 1 / 182،
183، تذكرة الحفاظ 2 / 433، العبر 1 / 426، الوافي بالوفيات 8 / 386، 388، طبقات الشافعية 2 / 83، 89، البداية والنهاية 10 / 317، تهذيب التهذيب 1 / 216، 219، النجوم الزاهرة 2 / 290، طبقات الحفاظ: 188، 189، خلاصة تذهيب الكمال: 27، طبقات المفسرين 1 / 102، الرسالة المستطرفة: 65، شذرات الذهب 2 / 89، تهذيب ابن عساكر 2 / 409، 414.
(*)

(11/358)

غالب بن وارث بن عبيد الله بن عطية بن مرة بن كعب بن همام بن أسد بن مرة ابن عمرو بن حنظلة بن مالك بن زيد مناة بن تميم التميمي ثم الحنظلي المروزي، نزيل نيسابور.
قلت: مولده في سنة إحدى وستين ومئة.
وسمع من ابن المبارك، فما أقدم على الرواية عنه، لكونه كان مبتدئا، لم يتقن الاخذ عنه، وقد ارتحل في سنة أربع وثمانين ومئة، ولقي الكبار، وكتب عن خلق من أتباع التابعين، وسمع الفضل بن موسى السيناني، والفضيل بن عياض، ومعتمر بن سليمان، وعبد العزيز بن عبد الصمد العمي، وعبد العزيز بن محمد الدراوردي، وأبا خالد الاحمر، وجرير بن عبدالحميد، وسفيان بن عيينة، وعيسى بن يونس، وأبا تميلة يحيى بن واضح، وعتاب بن بشير الجزري، وأبا معاوية الضرير، ومرحوم بن عبد العزيز، وعبد الله بن وهب، ومخلد بن يزيد، وحاتم بن إسماعيل، وعمر ابن هارون البلخي، ومحمد بن جعفر غندرا، والوليد بن مسلم، وإسماعيل ابن علية، ووكيع بن الجراح، وبقية بن الوليد، وحفص بن غياث، وعبد الله بن إدريس، والوليد بن مسلم، وشعيب بن إسحاق، وعبد الاعلى بن عبدالاعلى السامي، والنضر بن شميل، ومحمد بن فضيل، ويزيد بن
هارون، وأسباط بن محمد، وعبد الوهاب الثقفي، ويحيى بن سعيد القطان، وأبا بكر بن عياش، وعبيدة بن حميد، وعبد الرحمن بن مهدي، وعبد الرزاق، وأمما سواهم بخراسان والعراق والحجاز واليمن والشام.
حدث عنه: بقية بن الوليد، ويحيى بن آدم، وهما من شيوخه، وأحمد ابن حنبل، ويحيى بن معين، وهما من أقرانه، وإسحاق بن منصور، ومحمد بن يحيى، ومحمد بن إسماعيل البخاري، ومسلم بن الحجاج في

(11/359)

" صحيحيهما "، وأبو داود، والنسائي في " سننهما "، ومحمد بن عيسى السلمي في " جامعه "، وأحمد بن سلمة، وإبراهيم بن أبي طالب، وموسى ابن هارون، ومحمد بن نصر المروزي، وداود بن علي الظاهري، وعبد الله ابن محمد بن شيرويه، وولده محمد بن إسحاق، وجعفر الفريابي، وإسحاق ابن إبراهيم البشتي، بشين معجمة، والحسين بن محمد القباني، ومحمد ابن النضر الجارودي، وأبو العباس الحسن بن سفيان، وأبو العباس السراج خاتمة أصحابه، وخلق سواهم.
وقد وقع لي حديثه عاليا.
فأخبرنا أبو المعالي أحمد بن إسحاق، أخبرنا الفتح بن عبد الله الكاتب، أخبرنا محمد بن عمر الارموي، ومحمد بن أحمد الطرائفي، ومحمد بن علي، قالوا: أخبرنا أبو جعفر بن المسلمة، أخبرنا أبو الفضل عبيد الله بن عبدالرحمن الزهري، حدثنا جعفر بن محمد الفريابي، حدثنا إسحاق بن راهويه، أخبرنا عيسى بن يونس، حدثنا الاوزاعي، عن هارون ابن رئاب، أن عبد الله بن عمرو لما حضرته الوفاة، خطب إليه رجل ابنته، فقال له: إني قد قلت فيه قولا شبيها بالعدة، وإني أكره أن ألقى الله بثلث
النفاق (1).
أخبرنا أحمد بن هبة الله بن تاج الامناء، عن عبدالرحيم بن عبد
______________
* (الهامش) *
(1) هذا المعنى منتزع من حديث أبي هريرة الذي أخرجه البخاري 1 / 83، 84 في الايمان: باب علامة المنافق، ومسلم (59) في الايمان: باب بيان خصال المنافق، بلفظ: " آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان ".
وأخرجه البخاري 1 / 84، ومسلم (58) من حديث عبد الله بن عمرو، بلفظ: " أربع من كن فيه، كان منافقا خالصا.
ومن كانت فيه خصلة منهن، كانت فيه خصلة من النفاق حتى يدعها: إذا ائتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر ".
(*)

(11/360)

الكريم الشافعي في كتابه من مرو، قال: أخبرنا سعيد بن حسين الريوندي سنة أربع وأربعين وخمس مئة، أخبرنا الفضل بن المحب، وأخبرنا أحمد عن عبدالرحيم، أخبرنا هبة الرحمان بن عبد الواحد، أخبرنا جدي أبو القاسم القشيري، قالا: أخبرنا أبو الحسين أحمد بن محمد القنطري، أخبرنا محمد ابن إسحاق السراج، حدثنا إسحاق بن إبراهيم، حدثنا المعتمر، سمعت أبي يحدث عن أبي مجلز، عن أنس، رضي الله عنه، قال: " قنت رسول الله، صلى الله عليه وسلم، شهرا بعد الركوع يدعو على رعل وذكوان، ويقول: عصية عصت الله ورسوله ".
أخرجه مسلم (1) عن إسحاق، فوافقناه بعلو درجة.
أخبرنا عبد الله بن يحيى المفيد في كتابه، أخبرنا إبراهيم بن بركات، أخبرنا علي بن الحسن الحافظ، أخبرنا أبو القاسم النسيب، أخبرنا أبو بكر الخطيب، أخبرنا علي بن أحمد الرزاز، أخبرنا جعفر بن محمد بن الحكم، حدثنا أحمد بن علي الابار، حدثنا الوليد بن شجاع، حدثني بقية، عن إسحاق بن راهويه، أخبرنا المعتمر، عن ابن فضاء، عن أبيه، عن علقمة
ابن عبد الله، عن أبيه، قال: " نهى رسول الله، صلى الله عليه وسلم، عن كسر سكة المسلمين الجائزة بينهم " (2).
أخبرنا أحمد بن هبة الله، عن زينب بنت عبدالرحمن، أخبرنا إسماعيل بن أبي القاسم سنة إحدى وثلاثين وخمس مئة، أخبرنا عبد الغافر بن
______________
* (الهامش) *
(1) رقم (677) (299) في المساجد: باب استحباب القنوت في جميع الصلاة إذا نزلت بالمسلمين نازلة.
(2) إسناده ضعيف لضعف محمد بن فضاء وجهالة أبيه، وأخرجه أحمد في " المسند " 3 / 419، وأبو داود (3449)، وابن ماجة (2263) كلهم من طريق المعتمر بن سليمان، عن محمد بن فضاء، عن أبيه، عن علقمة بن عبد الله، عن أبيه، عبد الله المزني، رضي الله عنه.
والسكة: أراد بها الدراهم والدنانير المضروبة.
والجائزة بينهم، أي: النافعة في معاملاتهم.
(*)

(11/361)

محمد الفارسي سنة ثمان وأربعين وأربع مئة، أخبرنا إبراهيم بن عبد الله الاصبهاني سنة اثنتين وسبعين وثلاث مئة، أخبرنا أحمد بن محمد بن الحسين الماسرجسي، حدثنا إسحاق بن إبراهيم الحنظلي، أخبرنا عيسى بن يونس، عن الاعمش، عن أنس بن مالك، قال: كان رسول الله، صلى الله عليه وسلم، قاعدا تحت نخلة، فهاجت ريح، فقام فزعا.
فقيل له، فقال: " إني تخوفت الساعة " (1) إسناده ثقات لكن الاعمش مدلس مع أنه قد رأى أنس بن مالك، وحكى عنه.
أخبرنا أبو المعالي الابرقوهي، أخبرنا أبو الفرج بن عبد السلام، أخبرنا أبو الفضل الارموي، وأبو غالب بن الداية، وأبو عبد الله الطرائفي، أخبرنا محمد بن أحمد، أخبرنا عبيد الله الزهري، أخبرنا جعفر الفريابي، حدثنا
إسحاق بن راهويه، أخبرنا النضر بن شميل، أخبرنا أبو معشر، عن سعيد هو المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم، قال: " ثلاث من كن فيه فهو منافق: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان " قال رجل: يا رسول الله، ذهبت اثنتان، وبقيت واحدة ؟ قال: " فإن عليه شعبة من نفاق، ما بقي فيه منهن شئ " (2).
هذا حديث حسن الاسناد.
وأبو معشر نجيح السندي صدوق في نفسه، وما هو بالحجة.
و (أما) المتن، فقد رواه جماعة عن أبي هريرة.

______________
* (الهامش) *
(1) رجاله ثقات، كما قال المؤلف، لكن الاعمش لم يسمع من أنس، وإن كان رآه.
(2) أخرجه الفريابي في " صفة النفاق وذم المنافقين " الصفحة: 48، 49 عام، أو: 1، 2 خاص.
وأبو معشر، واسمه نجيح بن عبدالرحمن السندي، ضعيف.
لكن الحديث ثابت عن أبي هريرة من غير طريقه، فقد أخرجه البخاري 1 / 83، 84 في الايمان: باب علامات المنافق، من طريق أبي الربيع، سليمان بن داود العتكي، ومسلم (59) في الايمان: باب خصال المنافق، من طريق يحيى بن أيوب، كلاهما عن إسماعيل بن جعفر بن أبي كثير المدني، عن نافع بن مالك بن أبي عامر، عن أبيه، عن أبي هريرة.
(*)

(11/362)

وفيه دليل على أن النفاق يتبعض ويتشعب، كما أن الايمان ذو شعب ويزيد وينقص، فالكامل الايمان من اتصف بفعل الخيرات، وترك المنكرات وله قرب ماحية لذنوبه، كما قال تعالى: (إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم) (الانفال: 2) إلى قوله: (أولئك هم المؤمنون حقا) (الانفال: 4) وقال: (قد أفلح المؤمنون) (المؤمنون: 1) إلى قوله: (أولئك هم الوارثون الذين يرثون الفردوس) (المؤمنون: 10 و 11) ودون هؤلاء خلق من المؤمنين الذين خلطوا عملا صالحا وآخر سيئا، ودونهم
عصاة المسلمين، ففيهم إيمان ينجون به من خلود عذاب الله تعالى وبالشفاعة.
ألا تسمع إلى الحديث المتواتر " أنه يخرج من النار من في قلبه وزن ذرة من إيمان " (1) وكذلك شعب النفاق من الكذب والخيانة والفجور والغدر والرياء، وطلب العلم ليقال، وحب الرئاسة والمشيخة، وموادة الفجار والنصارى.
فمن ارتكبها كلها، وكان في قلبه غل النبي صلى الله عليه وسلم، أو حرج من قضاياه، أو يصوم رمضان غير محتسب، أو يجوز أن دين النصارى أو اليهود دين مليح، ويميل إليهم.
فهذا لا ترتب في أنه كامل النفاق، وأنه في الدرك الاسفل من النار، وصفاته الممقوتة عديدة في الكتاب والسنة من قيامه إلى الصلاة كسلان، وأدائه الزكاة وهو كاره، وإن عامل الناس فبالمكر والخديعة، قد اتخذ إسلامه جنة، نعوذ بالله من النفاق، فقد خافه سادة الصحابة على نفوسهم.
فإن كان فيه شعبة من نفاق الاعمال، فله قسط من المقت حتى يدعها، ويتوب منها، أما من كان في قلبه شك من الايمان بالله ورسوله،
______________
* (الهامش) *
(1) أخرجه من حديث أنس، البخاري 1 / 95، 96 في الايمان: باب زيادة الايمان ونقصانه، و 13 / 395 في التوحيد: باب كلام الرب تعالى يوم القيامة مع الانبياء وغيرهم، ومسلم (193) (325) و (326) في الايمان: باب أدنى أهل الجنة منزلة فيها.
(*)

(11/363)

فهذا ليس بمسلم وهو من أصحاب النار، كما أن من في قلبه جزم بالايمان بالله ورسله وملائكته وكتبه وبالمعاد، وإن اقتحم الكبائر، فإنه ليس بكافر، قال تعالى: (هو الذي خلقكم فمنكم كافر ومنكم مؤمن) (التغابن: 2) وهذه مسألة كبيرة جليلة، قد صنف فيها العلماء كتبا، وجمع فيها الامام أبو العباس (1) شيخنا مجلدا حافلا قد اختصرته.
نسأل الله تعالى أن يحفظ علينا
إيماننا حتى نوافيه به.
قال عبد الله بن أحمد بن حنبل: سمعت أبي، سمعت إسحاق بن راهويه يحدث عن عيسى بن يونس، قال: لو أردت أبا بكر بن أبي مريم على أن يجمع لي فلانا وفلانا لفعل، يعني: يقول: عن راشد بن سعد، وحبيب ابن عبيد، وضمرة، ثم قال عبد الله: ماروى أبي عن إسحاق سوى هذا.
قال موسى بن هارون: قلت لاسحاق: من أكبر أنت أو أحمد بن حنبل ؟ قال: هو أكبر مني في السن وغيره.
ثم قال موسى: كان مولد إسحاق سنة ست وستين ومئة فيما يرى موسى.
قلت: قد قدمنا أن مولده قبل هذا بمدة، فموسى لم يحرر ذلك.
قال محمد بن رافع: قال لي إسحاق: كتب عني يحيى بن آدم ألفي حديث.
قال حاشد بن إسماعيل: سمعت وهب بن جرير، يقول: جزى الله إسحاق بن راهويه، وصدقة بن الفضل، ويعمر عن الاسلام خيرا، أحيوا السنة بالمشرق.

______________
* (الهامش) *
(1) يقصد ابن تيمية، وكتابه الذي أشار إليه هو " منهاج السنة "، ومختصره الذي اختصره المؤلف أسماه: " المنتقى من منهاج الاعتدال ".
وقد طبع بتحقيق محب الدين الخطيب.
(*)

(11/364)

قلت: يعمر: هو ابن بشر.
قال أبو حاتم البستي في مقدمة كتاب " الضعفاء " (1): أخبرنا محمد بن عمر بن محمد الهمذاني، حدثنا أبويحيى المستملي، حدثنا أبو جعفر الجوزجاني، حدثني أبو عبد الله البصري، قال: أتيت إسحاق بن راهويه، فسألته شيئا، فقال: صنع الله لك.
قلت: لم أسألك صنع الله، إنما
سألتك صدقة، فقال: لطف الله لك، قلت لم أسألك لطف الله، إنما سألتك صدقة.
فغضب وقال: الصدقة لا تحل لك.
قلت: ولم ؟ قال: لان جريرا حدثنا عن الاعمش، عن أبي صالح، عن أبي هريرة، قال رسول الله، صلى الله عليه وسلم: " لا تحل الصدقة لغني، ولا لذي مرة سوي " (2).
فقلت: ترفق، يرحمك الله، فمعي حديث في كراهية العمل.
قال إسحاق: وما هو ؟ قلت: حدثني أبو عبد الله الصادق الناطق، عن أفشين، عن إيتاخ، عن سيماء الصغير، عن عجيف بن عنبسة، عن زغلمج بن أمير المؤمنين، أنه قال: العمل شؤم، وتركه خير، تقعد تمنى خير من أن تعمل تعنى (3).
فضحك إسحاق، وذهب غضبه.
وقال: زدنا.
فقلت: وحدثنا
______________
* (الهامش) *
(1) انظر " الضعفاء " لابي حاتم 1 / 78 وقد جاء فيه الخبر مصحفا، فيصحح من هنا.
(2) أخرجه الترمذي (652) في الزكاة: باب ما جاء في من لا تحل له الصدقة، والطيالسي 1 / 177، وأبو داود (1634) في الزكاة: باب من يعطى من الصدقة، وحد الغنى، وعبد الرزاق (7152) من حديث عبد الله بن عمرو بن العاص، عن النبي، صلى الله عليه وسلم، قال: " لا تحل الصدقة لغني، ولا لذي مرة سوي "، وسنده قوي.
وله شاهد من حديث أبي هريرة عند النسائي 5 / 99، وابن ماجة (1839)، ولا بأس في سنده في الشواهد.
والمرة: القوة، وأصلها من شدة فتل الحبل، يقال: أمررت الحبل، إذا أحكمت فتله.
والسوي: الصحيح الاعضاء، الذي ليس به عاهة.
(3) في " المجروحين والضعفاء " لابي حاتم البستي 1 / 87: " قال إسحاق: وما هو ؟ قلت: حدثني ابن عبد الله الصادق الناطق، عن أقتبير، عن بتناخ، عن سيماء الصغير، عن عجيف بن عنبسة، عن زعلمج بن أمير المؤمنين أنه قال: العمل شؤم، وتركه خير، تقعد تهنى خير من أن تعمل تقنى ".
(*)

(11/365)

الصادق الناطق بإسناده عن عجيف، قال: قعد زغلمج في جلسائه، فقال: أخبروني بأعقل الناس، فأخبر كل واحد بما عنده، فقال: لم تصيبوا.
بل أعقل الناس الذي لا يعمل، لان من العمل (يجئ) (1) التعب، ومن التعب يجئ المرض، ومن المرض يجئ الموت، ومن عمل، فقد أعان على نفسه.
والله يقول: (ولا تقتلوا أنفسكم) (النساء: 29) فقال: زدنا من حديثك.
فقال: وحدثني (أبو عبد الله) (2) الصادق الناطق بإسناده عن زغلمج، قال: من أطعم أخاه شواء (3)، غفر الله له عدد النوى، ومن أطعم أخاه هريسة، غفر له مثل الكنيسة، ومن أطعم أخاه جنب (4)، غفر الله له كل ذنب.
فضحك إسحاق، وأمر له بدرهمين ورغيفين.
أوردها ابن حبان، ولم يضعفها.
قال أحمد بن سلمة: سمعت إسحاق يقول: قال لي الامير الامير عبد الله بن طاهر: لم قيل لك: ابن راهويه ؟ وما معنى هذا ؟ وهل تكره أن يقال لك ذلك ؟ قال: اعلم أيها الامير أن أبي ولد في طريق مكة، فقالت المراوزة: راهويه، لانه ولد في الطريق، وكان أبي يكره هذا.
وأما أنا، فلا أكرهه.
قال الحاكم: أخبرني الحسن بن خالد بن محمد الصائغ، حدثنا نصر ابن زكريا، سمعت إسحاق بن إبراهيم، يقول: سألني يحيى بن معين، عن حديث الفضل بن موسى...، حديث ابن عباس: " كان النبي، صلى الله عليه وسلم: يلحظ في الصلاة، ولا يلوي عنقه خلف ظهره " (5).

______________
* (الهامش) *
(1) و (2) الزيادتان من " الضعفاء " لابن حبان 1 / 87.
(3) في " الضعفاء ": " تمرا ".
(4) كذا الاصل، والوجه " جنبا " وحذفت الالف لمراعاة " ذنب " والجنب: شق الشاة، وفي " الضعفاء " 1 / 88: جنبا.
(5) أخرجه أحمد 1 / 275 و 306، والنسائي 3 / 9 في السهو: باب الرخصة في الالتفات =

(11/366)

قال: فحدثته به، فقال له رجل: يا أبا زكريا، رواه وكيع بخلاف هذا.
فقال: اسكت إذا حدثك أبو يعقوب أمير المؤمنين فتشك فيه ؟ وعن محمد بن يحيى الصفار، قال: لو كان الحسن البصري في الاحياء، لاحتاج إلى إسحاق في أشياء كثيرة.
وقال الحاكم: سمعت يحيى بن محمد العنبري، سمعت محمد بن أحمد بن بالويه، سمعت إسحاق، يقول: دخلت على ابن طاهر، وإذا عنده إبراهيم بن أبي صالح، فقال له: يا إبراهيم، ما تقول في غسيل الثياب ؟ قال: فريضة، قال: من أين تقول ؟ قال من قوله تعالى: (وثيابك فطهر) (المدثر: 4) فكأن عبد الله بن طاهر استحسنه.
فقلت: أعز الله الامير، كذب هذا.
أخبرنا وكيع، حدثنا إسرائيل، عن سماك، عن عكرمة، عن ابن عباس: (وثيابك فطهر) قال: قلبك فنقه (1).
وأخبرنا روح، حدثنا ابن أبي عروبة، عن قتادة: (وثيابك فطهر) (المدثر: 4) قال: عملك فأصلحه.
ثم ذكر إسحاق قول ابن عباس: " من قال في القرآن برأيه، فليتبوأ مقعده من النار " (2).
فقال ابن طاهر: يا
______________
* (الهامش) *
= في الصلاة، والترمذي (587) في الصلاة: باب ما ذكر في الالتفات، من طرق عن الفضل بن موسى، عن عبد الله بن سعيد بن أبي هند، عن ثور بن زيد، عن عكرمة، عن ابن عباس.
وهذا إسناد صحيح، وصححه الحاكم 1 / 236، ووافقه الذهبي المؤلف.
(1) اختلف أهل التأويل في تأويل هذه الآية، فقال بعضهم: معنى ذلك: لا تلبس ثيابك على معصية.
وقال آخرون: بل معنى ذلك: أصلح عملك.
وقال آخرون: بل معنى ذلك: اغسلها بالماء، وطهرها من النجاسة.
انظر " تفسير الطبري " 29 / 144، 147.
(2) أخرجه الطبري في " تفسيره " 1 / 35 من طريق محمد بن حميد، عن الحكم بن بشير، عن عمرو بن قيس الملائي، عن عبدالاعلى بن سعيد بن جبير، عن ابن عباس.
ومحمد ابن حميد ضعيف، وكذا عبدالاعلى وهو ابن عامر التغلبي.
وقد رواه ابن جرير 1 / 34، =

(11/367)

إبراهيم، إياك أن تنطق في القرآن بغير علم.
قال قائل: ما دلت الآية على واحد من الاقوال المذكورة، بل هي نص في غسل النجاسة من الثوب، فنعوذ بالله من تحريف كتابه.
قال الحاكم: حدثنا أبو زكريا العنبري، حدثنا أحمد بن سلمة، سمعت إسحاق، يقول: قال لي عبد الله بن طاهر: بلغني أنك شربت البلاذر (1) للحفظ ؟ قلت: ما هممت بذلك، ولكن أخبرني معتمر بن سليمان، قال: أخبرنا عثمان بن ساج، عن خصيف، عن عكرمة، عن ابن عباس، قال: خذ مثقالا من كندر، ومثقالا من سكر، فدقهما ثم اقتحمهما على الريق، فإنه جيد للنسيان والبول.
فدعا عبد الله بقرطاس فكتبه.
وسمعت العنبري، سمعت أبي، سمعت عبد الله بن محمد الفراء قال: دخلت على يحيى بن يحيى، فسألته عن إسحاق، فقال: ليوم من إسحاق أحب إلى من عمري.
وقال محمد بن عبد الوهاب الفراء: رحم الله إسحاق، ما كان أفقهه وأعلمه.

______________
* (الهامش) *
= والترمذي (2951)، وأحمد في " المسند " (2069)، كلهم من طريق عبدالاعلى، عن سعيد بن جبير، عن ابن عباس، عن النبي، صلى الله عليه وسلم، وقد قال الامام أحمد في عبدالاعلى هذا: ضعيف الحديث، ربما رفع الحديث، وربما وقفه.
وقال أبو حاتم: ليس بالقوي.
وقال النسائي: ليس بالقوي ويكتب حديثه.
وقال ابن عدي.
يحدث بأشياء لا يتابع عليها.
وقال ابن
سعد: كان ضعيفا في الحديث.
وقال ابن معين: ليس بذاك القوي، وتحسين الترمذي لحديثه هذا من تساهله.
وأخرجه أيضا ابن جرير 1 / 35 موقوفا، عن ابن عباس، من طريق محمد بن حميد، عن جرير بن عبدالحميد، عن ليث بن أبي سليم، عن سعيد بن جبير، عن ابن عباس.
وسنده ضعيف لضعف محمد بن حميد وليث بن أبي سليم.
(1) البلاذر: هو ثمرة شجرة، في داخله شئ شبيه بالدم، وهذا هو المستعمل منه.
جيد لفساد الذهن، وجميع الاعراض الحادثة في الدماغ من البرودة والرطوبة " المعتمد في الادوية المفردة ": 31.
(*)

(11/368)

قال داود بن الحسين البيهقي: سمعت إسحاق الحنظلي، وسئل عن الجماعة: أفريضة هي ؟ قال: نعم (1).
عبد الله بن أبي الخوارزمي: سمعت إسحاق الحنظلي، يقول: أخرجت خراسان ثلاثة لا نظير لهم في البدعة والكذب: جهم، وعمر بن صبيح، ومقاتل.
محمد بن صالح بن هانئ: سمعت إبراهيم بن محمد الصيدلاني، يقول: كنت في مجلس إسحاق، فسأله سلمة بن شبيب عمن يحدث بالاجر ؟ قال: لا تكتب عنه.
أخبرنا حكام بن سلم، عن الربيع بن أنس، عن أبي العالية، قال: مكتوب في الكتب: علم مجانا كما علمت مجانا.
بخط أبي عمرو المستملي: سمعت أبا أحمد محمد بن عبد الوهاب، سمعت إسحاق بن إبراهيم، وسئل عن رجل ترك (بسم الله الرحمن الرحيم)، فقال: من ترك " ب "، أو " س " أو " م " منها، فصلاته فاسدة، لان الحمد سبع آيات.
وقال ابن المبارك: من تركها، فقد ترك مئة وثلاث عشرة آية من كتاب
الله تعالى.
قال الحاكم: إسحاق بن راهويه إمام عصره في الحفظ والفتوى، سكن نيسابور، ومات بها.
وقيل: إن أصله مروزي، خرج إلى العراق في
______________
* (الهامش) *
(1) وقد ذهب إلى فرضيتها عينا في جميع الصلوات عطاء، والاوزاعي، والحنابلة، وأبو ثور، وابن خزيمة، وابن حبان، وداود، وأهل الظاهر.
ونقل الطحطاوي في " حاشيته " على " مراقي الفلاح "، الصفحة: 187، عن صاحب " البدائع "، أن عامة مشايخ الحنفية على وجوب صلاة الجماعة، وبه جزم في " التحفة " وغيرها.
وذكر عن جامع الفقه أنه أعدل الاقوال وأقواها.
وقد استوفي الامام ابن القيم أدلة الفرضية في كتابه النفيس: " الصلاة "، فراجعه.
(*)

(11/369)

سنة أربع وثمانين، وهو ابن ثلاث وعشرين سنة.
قال محمد بن نعيم: سمعت إسحاق الحنظلي، يقول: أدخل الحمام، وأنا شيخ، وأخرج وأنا شاب.
قال الحاكم: أصحاب إسحاق عندنا على ثلاث طبقات: فالاولى محمد بن يحيى، وإبراهيم بن عبد الله السعدي، ومحمد بن عبد الوهاب العبدي، وأحمد بن يوسف السلمي، وإسحاق بن إبراهيم العفصي، وعلي ابن الحسن الداربجردي.
وحامد بن أبي حامد المقرئ، وخشنام بن الصديق، وعبد الله بن محمد الفراء، ويحيى بن الذهلي.
الطبقة الثانية: مسلم بن الحجاج، وسرد جماعة.
الطابقة الثالثة: خاتمتهم أبو العباس السراج.
قال حرب الكرماني: قلت لاسحاق (ما يكون من نجوى ثلاثة إلا هو رابعهم) (المجادلة: 7) كيف تقول فيه ؟ قال: حيثما كنت، فهو أقرب إليك من حبل الوريد، وهو بائن من خلقه، وأبين شئ في ذلك قوله:
(الرحمن على العرش استوى) (طه: 5).
وقال أبو بكر المروذي، حدثنا محمد بن الصباح النيسابوري، حدثنا أبو داود سليمان بن داود الخفاف، قال: قال إسحاق بن راهويه: إجماع أهل العلم أنه تعالى على العرش استوى، ويعلم كل شئ في أسفل الارض السابعة.
قال نعيم بن حماد: إذا رأيت الخراساني يتكلم في إسحاق بن راهويه، فاتهمه في دينه.
وقال أحمد بن حفص السعدي، شيخ ابن عدي: سمعت أحمد بن

(11/370)

حنبل، يقول: لم يعبر الجسر إلى خراسان مثل إسحاق، وإن كان يخالفنا في أشياء، فإن الناس لم يزل يخالف بعضهم بعضا (1).
وقال محمد بن أسلم الطوسي، حين مات إسحاق: ما أعلم أحدا كان أخشى لله من إسحاق، يقول الله تعالى: (إنما يخشى الله من عباده العلماء) (2) (فاطر: 28).
قال: وكان أعلم الناس.
ولو كان سفيان الثوري في الحياة، لاحتاج إلى إسحاق.
وقال أحمد بن سعيد الرباطي: لو كان الثوري والحمادان في الحياة، لاحتاجوا إلى إسحاق في أشياء كثيرة.
قال أبو محمد الدارمي: ساد إسحاق أهل المشرق والمغرب بصدقه.
قال محمد بن إسحاق السراج: أنشد رجل على قبر إسحاق، فقال:
______________
* (الهامش) *
(1) وهكذا يكون عظماء الرجال في اتساع صدورهم، وتقدير جهود غيرهم، والاشادة بفضلهم.
فان اختلاف الائمة المجتهدين في فهم نصوص الكتاب والسنة وما تدل عليه ظاهرة طبيعية في شريعة الاسلام، لان أكثر نصوصه ظنية الدلالة، وهذا الاختلاف مما أراده الله تعالي ورضيه، فهو رحمة وتوسعة ومجال للتنافس والابداع.
ولقد كان من أثره هذا التراث الضخم الذي
تحفل به المكاتب الاسلامية من المؤلفات المتنوعة.
واختلافهم في القرآن إنما هو في بعض ما استنبط منه من أحكام نتيجة للخلاف في فهمه، لخفاء في دلالته بسبب من الاسباب، كالاشتراك في لفظه، والتخصيص في عامه، أو التقييد في مطلقه، أو ورود نسخ عليه، أو غير ذلك من الاسباب المبينة في مظانها.
واختلافهم في السنة لا يقتصر على اختلافهم فيما تدل عليه الاحاديث وما يراد منها، كما هو الحال في آي القرآن، بل يتجاوز ذلك، فيختلفون في الحكم على الحديث صحة وضعفا، فيرى بعضهم صحيحا ما يراه الآخر ضعيفا، إلى غير ذلك من أسباب الاختلاف الكثيرة التي بينها العلماء في مؤلفاتهم.
وأما الآيات التي وردت في ذم الخلاف، والنهي عنه، والتحذير منه، فالمراد منه الخلاف المذموم الذي ينجم عنه التعصب والحقد وطعن الخصم في عرضه ودينه والافتئات عليه بما هو منه برئ.
(2) قال ابن كثير في تفسير هذه الآية: أي إنما يخشاه حق خشيته العلماء العارفون به، لانه كلما كانت المعرفة للعظيم القدير العليم الموصوف بصفات الكمال، المنعوت بالاسماء الحسنى، كلما كانت المعرفة به أتم، والعلم به أكمل، كانت الخشية له أعظم وأكثر ".
انظر تفسير الآية بتوسع في " تفسير ابن كثير والبغوي " 7 / 60.
(*)

(11/371)

وكيف احتمالي للسحاب صنيعه * بإسقائه قبراو في لحده بحر (1) قال السراج: أخبرني عبد الله بن محمد، سمعت أبا عبد الله البخاري، يقول: قال علي بن حجر: لم يخلف إسحاق يوم فارق مثله بخراسان علما وفقها.
بيض الله وجهه ووقاه * فزعا يوم القمطرير وهوله وأثاب الفردوس من قال آمين * وأعطاه يوم يلقاه سؤله (2) قال أبو نعيم الحافظ: كان إسحاق قرين أحمد، وكان للآثار مثيرا،
ولاهل الزيغ مبيرا (3) قال حنبل: سمعت أبا عبد الله، وسئل عن إسحاق بن راهويه، فقال: مثل إسحاق يسأل عنه ؟ ! إسحاق عندنا إمام.
وعن الامام أحمد أيضا، قال: لا أعرف لاسحاق في الدنيا نظيرا.
قال النسائي: ابن راهويه أحد الائمة، ثقة مأمون.
سمعت سعيد ابن ذؤيب، يقول: ما أعلم على وجه الارض مثل إسحاق.
وقال إمام الائمة ابن خزيمة: والله لو كان إسحاق في التابعين، لاقروا له بحفظه وعلمه وفقهه.
علي بن خشرم: حدثنا ابن فضل، عن ابن شبرمة، عن الشعبي،
______________
* (الهامش) *
(1) أورد البيت أبو نعيم في " الحلية " 9 / 234.
(2) البيتان في " حلية الاولياء " 9 / 234.
(3) أي مهلكا.
ومنه الحديث المخرج في مسلم: " يخرج من ثقيف كذاب ومبير ".
(*)

(11/372)

قال: ما كتبت سوداء في بيضاء إلى يومي هذا، ولا حدثني رجل بحديث قط إلا حفظته.
قال علي: فحدثت بهذا إسحاق بن راهويه، فقال: تعجب من هذا ؟ قلت: نعم.
قال: ما كنت أسمع شيئا إلا حفظته، وكأني أنظر إلى سبعين ألف حديث - أو قال: أكثر - في كتبي.
قال أبو داود الخفاف: سمعت إسحاق بن راهويه، يقول: لكأني أنظر إلى مئة ألف حديث في كتبي، وثلاثين ألفا أسردها.
قال: وأملى علينا إسحاق أحد عشر ألف حديث من حفظه، ثم قرأها علينا، فما زاد حرفا، ولا نقص حرفا.
هذه الحكاية رواها الحافظ ابن عدي، عن يحيى بن زكريا بن حيويه، سمع أبا داود فذكرها.
فهذا والله الحفظ.
وعن إسحاق بن راهويه، قال: ما سمعت شيئا إلا وحفظته، ولا حفظت شيئا قط فنسيته.
أبو يزيد محمد بن يحيى: سمعت إسحاق، يقول: أحفظ سبعين ألف حديث عن ظهر قلبي.
وقال أحمد بن سلمة: سمعت أبا حاتم الرازي، يقول: ذكرت لابي زرعة حفظ إسحاق بن راهويه، فقال أبو زرعة: ما رئي أحفظ من إسحاق، ثم قال أبو حاتم: والعجب من إتقانه، وسلامته من الغلط مع ما رزق من الحفظ.
فقلت لابي حاتم: إنه أملى التفسير عن ظهر قلبه.
قال: وهذا أعجب، فإن ضبط الاحاديث المسندة أسهل وأهون من ضبط أسانيد التفسير وألفاظها.
وقال إبراهيم بن أبي طالب الحافظ: فاتني عن إسحاق مجلس من مسنده، وكان يمله حفظا، فترددت إليه مرارا ليعيده، فتعذر فقصدته يوما

(11/373)

لاسأله إعادته، وقد حملت إليه حنطة من الرستاق، فقال لي: تقوم عندي وتكتب وزن هذه الحنطة، فإذا فرغت، أعدت لك.
ففعلت ذلك، فسألني عن أول حديث من المجلس، ثم اتكأ على عضادة الباب، فأعاد المجلس حفظا.
وكان قد أملى " المسند " كله حفظا.
قال البرقاني: قرأنا على أبي بكر أحمد بن إبراهيم الخوارزمي بها، حدثكم عبد الله بن أبي القاضي، سمعت إسحاق بن راهويه، يقول: تاب رجل من الزندقة، وكان يبكي، ويقول: كيف تقبل توبتي، وقد زورت أربعة آلاف حديث تدور في أيدي الناس ؟ قال أبو عبد الله بن الاخرم: سمعت محمد بن إسحاق بن راهويه،
يقول: دخلت على أحمد بن حنبل، فقال: أنت ابن أبي يعقوب ؟ قلت: بلى.
قال: أما إنك لو لزمته، كان أكثر لفائدتك، فإنك لم تر مثله.
قال قتيبة بن سعيد: الحفاظ بخراسان: إسحاق بن راهويه، ثم عبد الله الدارمي، ثم محمد بن إسماعيل.
وقال أحمد بن يوسف السلمي: سمعت يحيى بن يحيى، يقول: قالت لي امرأتي: كيف تقدم إسحاق بين يديك، وأنت أكبر منه ؟ قلت: إسحاق أكثر علما مني، وأنا أسن منه.
قال عبد الله بن أحمد بن شبويه: سمعت أحمد بن حنبل، يقول: إسحاق لم تلق مثله.
وعن فضل بن عبد الله الحميري، قال: سألت أحمد بن حنبل عن إسحاق، فقال: لم نر مثله، والحسين بن عيسى البسطامي فقيه، وأما إسماعيل بن سعيد الشالنجي.
ففقيه عالم، وأما أبو عبد الله العطار،

(11/374)

فبصير بالعربية والنحو، وأما محمد بن أسلم، فلو أمكنني زيارته لزرته.
قال أحمد بن سلمة: قلت لابي حاتم: أقبلت على قول أحمد بن حنبل، وإسحاق بن راهويه ؟ فقال: لا أعلم في دهر ولا عصر مثل هذين الرجلين.
قال داود بن الحسين البيهقي: سمعت إسحاق الحنظلي، يقول: دخلت على عبد الله بن طاهر الامير، وفي كمي تمر آكله، فنظر إلي، وقال: يا أبا يعقوب، إن لم يكن تركك للرياء من الرياء، فما في الدنيا أقل رياء منك.
وهذه أبيات لاحمد بن سعيد الرباطي:
قربي إلى الله دعاني إلى * حب أبي يعقوب إسحاق لم يجعل القرآن خلقا كما * قد قاله زنديق فساق يا حجة الله على خلقه * في سنة الماضين للباقي أبوك إبراهيم محض التقى * سباق مجد وابن سباق (1) قال أحمد بن كامل: أخبرنا أبويحيى الشعراني، أن إسحاق توفي سنة ثمان وثلاثين، وأنه رحمه الله، كان يخضب بالحناء.
وقال: ما رأيت بيده كتابا قط، وما كان يحدث إلا حفظا.
وقال: كنت إذا ذاكرت إسحاق العلم، وجدته فيه بحرا فردا.
فإذا جئت إلى أمر الدنيا رأيته لا رأي له.
قلت: قد كان مع حفظه إماما في التفسير، رأسا في الفقه، من أئمة الاجتهاد.

______________
* (الهامش) *
(1) الابيات في " حلية الاولياء " 9 / 234، وفي " طبقات الشافعية الكبرى " 2 / 87، 88.
(*)

(11/375)

قال أحمد بن سلمة: سمعت إسحاق الحنظلي، رضي الله عنه، يقول: ليس بين أهل العلم اختلاف أن القرآن كلام الله ليس بمخلوق، وكيف يكون شئ خرج من الرب، عزوجل، مخلوقا ؟ ! قال أبو العباس السراج: سمعت إسحاق الحنظلي، يقول: دخلت على طاهر بن عبد الله بن طاهر، وعنده منصور بن طلحة، فقال لي منصور: يا أبا يعقوب، تقول: إن الله ينزل كل ليلة ؟ قلت: نؤمن به.
إذا أنت لا تؤمن أن لك في السماء ربا، لا تحتاج أن تسألني عن هذا.
فقال له طاهر الامير: ألم أنهك عن هذا الشيخ ؟ قال أبو داود السجستاني: سمعت ابن راهويه، يقول: من قال: لا
أقول مخلوق، ولا غير مخلوق، فهو جهمي.
وورد عن إسحاق أن بعض المتكلمين، قال له: كفرت برب ينزل من سماء إلى سماء.
فقال: آمنت برب يفعل ما يشاء.
قلت: هذه الصفات من الاستواء والاتيان والنزول، قد صحت بها النصوص، ونقلها الخلف عن السلف، ولم يتعرضوا لها برد ولا تأويل، بل أنكروا على من تأولها مع إصفاقهم (1) على أنها لا تشبه نعوت المخلوقين، وأن الله ليس كمثله شئ، ولا تنبغي المناظرة،، ولا التنازع فيها، فإن في ذلك محاولة للرد على الله ورسوله، أو حوما على التكييف أو التعطيل.

______________
* (الهامش) *
(1) أي اجتماعهم.
يقال: أصفقوا على الامر، إذا اجتمعوا عليه، وأصفقوا على الرجل، كذلك.
قال زهير بن أبي سلمى: رأيت بني آل امرئ القيس أصفقوا * علينا وقالوا: إننا نحن أكثر وفي حديث عائشة، رضوان الله عليها: " فأصفقت له نسوان مكة "، أي اجتمعوا إليه.
(*)

(11/376)

قال أبو عبد الله الحاكم: إسحاق، وابن المبارك، ومحمد بن يحيى هؤلاء دفنوا كتبهم.
قلت: هذا فعله عدة من الائمة، وهو دال أنهم لا يرون نقل العلم وجادة (1)، فإن الخط قد يتصحف على الناقل، وقد يمكن أن يزاد في الخط حرف فيغير المعنى، ونحو ذلك.
وأما اليوم فقد اتسع الخرق، وقل تحصيل العلم من أفواه الرجال، بل ومن الكتب غير المغلوطة، وبعض النقلة للمسائل قد لا يحسن أن يتهجى.
قال الدولابي: قال محمد بن إسحاق بن راهويه: ولد أبي في سنة
ثلاث وستين ومئة.
وتوفي ليلة نصف شعبان سنة ثمان وثلاثين ومئتين.
قال: وفيه يقول الشاعر: يا هدة ما هددنا ليلة الاحد * في نصف شعبان لا تنسى (2) بد الابد وقال أبو عبد الله البخاري: توفي ليلة نصف شعبان، وله سبع وسبعون سنة.
ثم قال الخطيب عقيب هذا: فهذا يدل على أن مولده في سنة إحدى وستين ومئة.
فائدة لا فائدة فيها، نحكيها لنليشها.
قال أبو عبيد محمد بن علي الآجري صاحب كتاب " مسائل أبي داود " - وما علمت أحدا لينه -: سمعت أبا داود السجستاني، يقول: إسحاق بن راهويه تغير قبل موته بخمسة أشهر.
وسمعت منه في تلك الايام، فرميت به.
قلت: فهذه حكاية منكرة.
وفي الجملة فكل أحد يتعلل قبل موته
______________
* (الهامش) *
(1) تقدم تعريف الوجادة في الصفحة: 329 ت (1).
(2) الاصل " أبد " وأسقط الالف لضرورة الشعر، وهو في " طبقات الشافعية " 2 / 88، وروايته فيه: " مدى الابد " بالميم.
(*)

(11/377)

غالبا، ويمرض، فيبقى أيام مرضه متغير القوة الحافظة، ويموت إلى رحمة الله على تغيره، ثم قبل موته بيسير يختلط ذهنه، ويتلاشى علمه، فإذا قضى، زال بالموت حفظه.
فكان ماذا ؟ أفبمثل هذا يلين عالم قط ؟ ! كلا، والله، ولا سيما مثل هذا الجبل في حفظه وإتقانه.
نعم ما علمنا استغربوا من حديث ابن راهويه على سعة علمه سوى حديث واحد، وهو حديثه عن سفيان بن عيينة، عن الزهري، عن عبيد الله ابن عبد الله، عن ابن عباس، عن ميمونة في الفأرة التي وقعت في سمن، فزاد
إسحاق في المتن من دون سائر أصحاب سفيان هذه الكلمة " وإن كان ذائبا، فلا تقربوه " (1).
ولعل الخطأ فيه من بعض المتأخرين، أو من راويه عن إسحاق.

______________
* (الهامش) *
(1) أخرجه البخاري 9 / 576 في الذبائح والصيد: باب إذا وقعت الفأرة في السمن الجامد أو الذائب، والترمذي (1799) في الاطعمة: باب ما جاء في الفأرة تموت في السمن، وأبو داود (3841) في الاطعمة: باب في الفأرة تقع في السمن، والنسائي 7 / 178 من طريق سفيان، عن الزهري، عن عبيد الله بن عبد الله بن عتبة، أنه سمع ابن عباس يحدثه عن ميمونة أن فأرة وقعت في سمن، فماتت، فسئل النبي، صلى الله عليه وسلم، عنها، فقال: " ألقوها وما حولها، وكلوه ".
ووقع في " مسند " إسحاق بن راهويه، ومن طريقه أخرجه ابن حبان (1364)، بلفظ: " إن كان جامدا، ألقى ما حولها، وأكله.
وإن كان مائعا، لم يقربه ".
وأخرجه بهذا التفصيل عبد الرزاق في " المصنف " رقم (278)، وأبو داود (3842)، وأحمد 2 / 232، 233، و 265 و 490 من طريق معمر، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة.
قال الحافظ في " الفتح ": اختلف عن معمر فيه، فأخرجه ابن أبى شيبة، عن عبدالاعلى بغير تفصيل، ووقع عند النسائي من رواية أبي القاسم، عن مالك وصف السمن في الحديث بأنه جامد، وكذا وقع عند أحمد من رواية الاوزاعي، عن الزهري، وكذا عند البيهقي من رواية حجاج بن منهال، عن ابن عيينة، وكذا أخرجه أبو داود الطيالسي في " مسنده " عن سفيان.
والزيادة التي وقعت في رواية إسحاق بن راهويه، عن سفيان، تفرد بها عن سفيان دون حفاظ أصحابه مثل أحمد والحميدي ومسدد وغيرهم، وبينوا غلط معمر فيه على الزهري.
ونقل ابن تيمية في " الفتاوى " 21 / 488، 502 أن أهل المعرفة بالحديث متفقون على أن معمرا كثير الغلط على الزهري، وقد توسع في التدليل على ذلك.
وقال في قوله: "..فلا تقربوه ": هو متروك عند =

(11/378)

نعم وحديث تفرد به جعفر بن محمد الفريابي، قال: حدثنا إسحاق،
حدثنا شبابة، عن الليث، عن عقيل، عن ابن شهاب، عن أنس، قال: " كان رسول الله، صلى الله عليه وسلم، إذا كان في سفر فزالت الشمس، صلى الظهر والعصر، ثم ارتحل "، فهذا منكر، والخطأ فيه من جعفر (1)، فقد رواه مسلم في " صحيحه " (2) عن عمرو الناقد، عن شبابة، ولفظه: " إذا كان في سفر وأراد الجمع، أخر الظهر، حتى يدخل أول وقت العصر، ثم يجمع بينهما ".
تابعه الحسن بن محمد الزعفراني، عن شبابة، وقد اتفقا عليه في " الصحيحين " (3) من حديث عقيل عن ابن شهاب، عن أنس.
ولفظه: " إذا عجل به السير، أخر الظهر إلى أول وقت العصر، فيجمع بينهما " ومع حال إسحاق وبراعته في الحفظ، يمكن أنه لكونه كان لا يحدث إلا من حفظه، جرى عليه الوهم في حديثين من سبعين ألف حديث.
فلو أخطأ منها في ثلاثين حديثا لما حط ذلك رتبته عن الاحتجاج به أبدا.
بل كون إسحاق تتبع حديثه، فلم يوجد له خطأ قط سوى حديثين، يدل على أنه أحفظ أهل زمانه.

______________
* (الهامش) *
= عامة السلف والخلف من الصحابة والتابعين والائمة، فإن جمهورهم يجوزون الاستصباح به، وكثير منهم يجوز بيعه أو تطهيره، وهذا مخالف لقوله: "...فلا تقربوه ".
وانظر " شرح العلل " 2 / 721، 723 لابن رجب.
(1) وقد رد الحافظ في " الفتح " قول من أعل الحديث بتفرد إسحاق بذلك عن شبابة، ثم تفرد جعفر الفريابي به عن إسحاق، بأنه ليس ذلك بقادح، فإنهما إمامان حافظان.
وجمع التقديم جاء من غير وجه، فأخرجه الشافعي 1 / 116، 117، وأحمد 1 / 367 عن ابن عباس، وأخرجه أبو داود (1208) عن معاذ.
انظر " الفتح " 2 / 480.
(2) رقم (703) (47) في صلاة المسافرين: باب جواز الجمع بين الصلاتين في السفر.
(3) البخاري 2 / 479 في التقصير: باب يؤخر الظهر إلى العصر إذا ارتحل قبل أن تزيغ الشمس، ومسلم (704).
(*)

(11/379)

قال الحافظ أبو عمرو المستملي: أخبرني علي بن سلمة الكرابيسي - وهو من الصالحين - قال: رأيت ليلة مات إسحاق الحنظلي، كأن قمرا ارتفع من الارض إلى السماء من سكة إسحاق، ثم نزل فسقط في الموضع الذي دفن فيه إسحاق.
قال: ولم أشعر بموته.
فلما غدوت، إذا بحفار يحفر قبر إسحاق في الموضع الذي رأيت القمر وقع فيه.
قال الحاكم: حدثنا يحيى بن محمد العنبري، سمعت إبراهيم بن أبي طالب، سألت أبا قدامة عن الشافعي، وأحمد، وإسحاق، وأبي عبيد، فقال: أما أفقههم فالشافعي، إلا أنه قيل الحديث، وأما أورعهم فأحمد، وأما أحفظهم فإسحاق، وأما أعلمهم بلغات العرب، فأبو عبيد.
قال أبو القاسم البغوي: قال لي موسى بن هارون: قلت لاسحاق بن راهويه: من أكبر أنت أو أحمد ؟ قال: هو أكبر مني في السن وغيره.
وكان مولد إسحاق في سنة ست وستين فيما يرى موسى، قد مرت هذه المقالة.
وقال عثمان بن جعفر اللبان: حدثنا علي بن إسحاق بن راهويه، قال: ولد أبي من بطن أمه مثقوب الاذنين، فمضى جدي راهويه إلى الفضل ابن موسى فسأله، فقال: يكون ابنك رأسا إما في الخير، وإما في الشر.
هذه الحكاية رواها الخطيب في " تاريخه " (1) عن الجوهري، أخبرنا محمد بن العباس الخزاز، حدثنا عثمان فذكرها.
وهذا إسناد جيد، وحكاية عجيبة.
أخبرنا المسلم بن علان إجازة، أخبرنا الكندي، أخبرنا الشيباني، أخبرنا
الخطيب، أخبرنا محمد بن الحسين بن الفضل، أخبرنا علي بن إبراهيم
______________
* (الهامش) *
(1) 11 / 297.
(*)

(11/380)

المستملي، حدثنا محمد بن إسحاق السراج، حدثنا محمد بن رافع، حدثنا يحيى بن آدم، حدثنا أبو يعقوب الخراساني، عن عبد الرزاق، عن النعمان بن أبي شيبة، (1)، عن ابن طاووس، عن أبيه، قال: " ليس في الاوقاص صدقة ".
(2).
قال السراج: فسألت أبا يعقوب إسحاق بن راهويه، فحدثني به.
قلت: الاوقاص: الكسور.
وروى محمد بن يزيد المستملي، عن نعيم بن حماد، قال: إذا رأيت العراقي يتكلم في أحمد، فاتهمه في دينه، وإذا رأيت الخراساني يتكلم في إسحاق، فاتهمه، وإذا رأيت البصري يتكلم في وهب بن جرير، فاتهمه في دينه.
وقال أبو بكر بن نعيم: سمعت محمد بن يحيى الذهلي، يقول: وافقت إسحاق بن إبراهيم صاحبنا سنة تسع وتسعين ببغداد، اجتمعوا في الرصافة أعلام الحديث فيهم أحمد بن حنبل، ويحيى بن معين وغيرهما، فكان صدر المجلس لاسحاق، وهو الخطيب.
قال عبدالرحمن بن إسماعيل العروضي: حدثنا النسائي، قال:
______________
* (الهامش) *
(1) في الاصل: " ابن شبة " والتصحيح من كتب الرجال.
(2) رجاله ثقات، وأخرج أحمد في " المسند " 5 / 231 من طريق عبد الرزاق وابن بكر، قالا: أنبأنا ابن جريح، قال: أخبرني عمرو بن دينار أن طاووسا أخبره أن معاذ بن جبل قال: لست بآخذ في الاوقاص شيئا حتى آتي رسول الله، صلى الله عليه وسلم، فإن رسول الله، صلى الله عليه وسلم، لم يأمرني فيها
بشئ.
وأخرجه أيضا 5 / 230 و 248 من طريق أبي كامل، عن حماد بن زيد، عن عمرو بن دينار، عن طاووس، عن معاذ بن جبل، قال: لم يأمرني رسول الله، صلى الله عليه وسلم، في أوقاص البقر شيئا.
وهو في " الاموال " ص: 274 لابي عبيد.
والاوقاص: جمع وقص: مابين الفريضتين، كالزيادة على الخمس من الابل إلى التسع، وعلى العشر إلى أربع عشرة.

(11/381)

إسحاق بن راهويه أحد الائمة.
وقال عبد الكريم بن النسائي: أخبرني أبي، قال: إسحاق ثقة مأمون.
سمعت سعيد بن ذؤيب، يقول: ما أعلم على وجه الارض مثل إسحاق.
وقال أبو عمرو نصر بن زكريا: حدثنا إسحاق بن إبراهيم، قال: سألني أحمد بن حنبل عن حديث الفضل بن موسى حديث ابن عباس: " كان النبي، صلى الله عليه وسلم، يلحظ في صلاته، ولا يلوي عنقه خلف ظهره " (1)، قال: فحدثته، فقال رجل: يا أبا يعقوب، رواه وكيع بخلاف هذا.
فقال أحمد: اسكت، إذا حدثك أبو يعقوب أمير المؤمنين، فحسبك به.
رواها الحاكم، عن الحسن بن حاتم المروزي، عن نصر.
وقال محمد بن يحيى بن خالد: سمعت إسحاق، يقول: أحفظ أربعة آلاف حديث مزورة.
أخبرنا أحمد بن هبة الله، عن عبدالرحيم بن أبي سعد، أخبرنا عبد الرحمن بن عبد الواحد بن الاستاذ أبي القاسم، أخبرنا جدي (ح) وأخبرنا أحمد عن أبي روح، أخبرنا زاهر، أخبرنا أبو يعلى بن الصابوني، قالا: أخبرنا أبو الحسين الخفاف، أخبرنا أبو العباس السراج، حدثنا إسحاق بن إبراهيم، حدثنا عبدة، حدثنا هشام بن عروة، عن أبيه، عن عائشة، قالت:
" هلكت قلادة لي، فبعث رسول الله، صلى الله عليه وسلم، في طلبها رجالا، فحضرت الصلاة، فلم يجدوا ماء، ولم يكونوا على وضوء، فصلوا بغير وضوء، فذكروا ذلك لرسول الله، صلى الله عليه وسلم، فأنزل الله آية التيمم.
" أخرجه البخاري (2) عن إسحاق.

______________
* (الهامش) *
(1) حديث صحيح، وقد تقدم تخريجه في الصفحة: 366 ت (5).
(2) 10 / 278 في اللباس: باب استعارة القلائد، والحديث أخرجه البخاري في أكثر من =

(11/382)

ومات معه في العام بشر بن الوليد الكندي، والربيع بن ثعلب، وفقيه قرطبة عبدالملك بن حبيب، وأحمد بن جواس الحنفي، وأحمد بن محمد مردويه المروزي، والزاهد إبراهيم بن أيوب الحوراني، وإبراهيم بن هشام الغساني، وإسحاق بن إبراهيم بن زبريق، وبشر بن الحكم العبدي، وزهير ابن عباد الرؤاسي، وحكيم بن سيف الرقي، وطالوت بن عباد الصيرفي، وعمرو بن زرارة النيسابوري، ومحمد بن بكار بن الريان، ومحمد بن الحسين البرجلاني، ومحمد بن عبيد بن حساب، ومحمد بن أبي السري العسقلاني، ويحيى بن سليمان الجعفي، وصاحب الاندلس عبدالرحمن ابن الحكم المرواني.
80 - الحسين بن منصور * (خ، م) ابن جعفر بن عبد الله بن رزين الامام الحافظ الكبير، أبو علي السلمي النيسابوري.
حدث عن: سفيان بن عيينة، ووكيع، وأبي معاوية الضرير، وأسباط ابن أحمد، وأبي أسامة، وأخوي جده مبشر وعمر ابني عبد الله بن رزين وعدة.
حدث عنه: البخاري، ومسلم، وأحمد بن سلمة، وأحمد بن أبي
______________
* (الهامش) *
= موضع، انظر " فتح الباري " طبعة المكتبة السلفية " رقم 334 و 336 و 3672 و 3773 و 4583 و 4607 و 4608 و 5164 و 5250 و 5882 و 6844 و 6845.
والقلادة: ما يجعل في العنق من الحلي.
* التاريخ الكبير 2 / 392، التاريخ الصغير 2 / 369، الجرح والتعديل 3 / 65، 66، تهذيب الكمال، ورقة: 299، العبر 1 / 427، تذهيب التهذيب 1 / 160، تهذيب التهذيب 2 / 370، 371، خلاصة تذهيب الكمال: 85، شذرات الذهب 2 / 90.
(*)

(11/383)

بكر، وجعفر بن أحمد بن نصر الحافظ، والحسن بن سفيان، وأبو العباس السراج، ومحمد بن شادل الهاشمي، ومحمد بن شاذان، وشيخه يحيى بن يحيى التميمي، وآخرون.
وثقه النسائي.
قال الحاكم: هو شيخ العدالة والتزكية في عصره، وأخص الناس بيحيى بن يحيى.
وكان يحيى يلومه على اشتغاله بالشهادة.
وسمعت خلف بن محمد البخاري، سمعت أبا عمرو أحمد بن نصر رئيس نيسابور ببخاري، يقول: حدثنا الحسن بن منصور، وقد عرض عليه قضاء نيسابور، فاختفى ثلاثة أيام، ودعا الله، فمات في اليوم الثالث.
قال السراج: مات في جمادى الآخرة سنة ثمان وثلاثين ومئتين.
ومن كلامه: رب معتزل للدنيا ببدنه مخالطها بقلبه، ورب مخالط لها ببدنه مفارقها بقلبه، وهو أكيسهما.
81 - عبيد الله بن معاذ * (م، د، س، خ) ابن معاذ بن نصر بن حسان الحافظ الاوحد الثقة، أبو عمرو العنبري البصري.
حدث عن: أبيه، ومعتمر بن سليمان، ويحيى بن سعيد القطان، وخالد بن الحارث، ووكيع بن الجراح، وطبقتهم.
حدث عنه: مسلم، وأبو داود، والبخاري والنسائي بواسطة، وأبو زرعة، وأبو حاتم، وعثمان الدارمي، وزكريا بن يحيى خياط السنة، وجعفر
______________
* (الهامش) *
* التاريخ الكبير 5 / 401، التاريخ الصغير 2 / 368، الجرح والتعديل 5 / 335، تهذيب الكمال، ورقة: 891، تذكرة الحفاظ، 2 / 490، العبر 1 / 425، تذهيب التهذيب 3 / 21، غاية النهاية في طبقات القراء 1 / 493، تهذيب التهذيب 7 / 48، 49، طبقات الحفاظ: 212، خلاصة تذهيب الكمال: 253، شذرات الذهب 2 / 88.
(*)

(11/384)

الفريابي، وأبو القاسم البغوي، وخلق كثير.
قال أبو داود: كان يحفظ نحوا من عشرة آلاف حديث: أحاديث أشعث بمسائله المعقدة، وأحاديث معتمر، وأحاديث خالد.
ورأيته يدرس حديث سفيان الثوري على ابنه، وكان فصيحا.
وقال أبو حاتم الرازي: ثقة.
وقال البخاري: مات سنة سبع وثلاثين ومئتين.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام، أخبرنا محمد بن عمر القاضي، ومحمد بن أحمد الطرائفي، ومحمد بن علي، قالوا: أخبرنا أبو جعفر بن المسلمة، أخبرنا عبيد الله بن عبدالرحمن، حدثنا جعفر بن محمد، حدثنا عبيد الله بن معاذ، حدثنا أبي، حدثنا حسين المعلم، عن ابن بريدة، عن عمران بن حصين رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " إن أخوف ما أخاف عليكم بعدي كل منافق، عليم اللسان " (1).
82 - عمرو بن رافع * (ق)
ابن الفرات البجلي الحافظ الامام الثبت، أبو حجر القزويني.

______________
* (الهامش) *
(1) رجاله ثقات، وأخرجه أحمد 1 / 22 و 44 من طريق ديلم بن غزوان العبدي، عن ميمون الكردي، عن أبي عثمان النهدي، عن عمر، وهذا إسناد صحيح.
قال المناوي في تفسير قوله: " كل منافق عليم اللسان "، أي: كثير علم اللسان، جاهل القلب والعمل، اتخذ العلم حرفة يتأكل بها، ذا هيبة وأبهة، يتعزز ويتعاظم بها، يدعو الناس، إلى الله، ويفر هو منه.
ويستقبح عيب غيره، ويفعل ما هو أقبح منه.
ويظهر للناس التنسك والتعبد، ويسارر ربه بالعظائم إذا خلا به.
* الجرح والتعديل 6 / 232، 233، تهذيب الكمال، ورقة: 1033، 1034، تذهيب التهذيب 3 / 98، تهذيب التهذيب 8 / 32، طبقات الحفاظ: 214، خلاصة تذهيب الكمال: 288، 289.
(*)

(11/385)

حدث عن: إسماعيل بن جعفر، ويعقوب بن عبد الله القمي، وابن المبارك، وجرير الضبي، وهشيم، وابن عيينة، وعباد بن العوام، وعمار ابن محمد، ويحيى بن أبي زائدة، ويعقوب بن الوليد، وعدة.
وكان جيد المعرفة، واسع الرحلة.
حدث عنه: ابن ماجة، وأبو زرعة، وأبو حاتم، وأحمد بن جعفر الجمال، وأبو يحيى جعفر بن محمد الزعفراني، وعلي بن سعيد بن بشير، ومحمد بن إبراهيم بن زياد الطيالسي، ومحمد بن أيوب بن الضريس، ومحمد بن مسعود الاسدي، وخلق سواهم.
قال أبو حاتم: سمعت إبراهيم بن موسى، يقول: ما بقي أحد ممن كان يطلب معنا العلم غير عمرو بن رافع.
وقال أبو حاتم: قل من كتبنا عنه أصدق لهجة، وأصح حديث من عمرو
ابن رافع.
وقال ابن حبان: مستقيم الحديث.
وقال أبو يعلى الخليلي: توفي سنة سبع وثلاثين ومئتين.
83 - يحيى بن أيوب * (م، د) الامام العالم القدوة الحافظ، أبو زكريا البغدادي المقابري العابد.
حدث عن: شريك القاضي، وإسماعيل بن جعفر، وعباد بن عباد،
______________
* (الهامش) *
* التاريخ الصغير 2 / 364، الجرح والتعديل 9 / 128، تاريخ بغداد 14 / 188، 189، طبقات الحنابلة 1 / 400، 401، الانساب، ورقة: 539 / 1، تهذيب الكمال، ورقة: 1489، العبر 1 / 415، تذهيب التهذيب 4 / 149، تهذيب التهذيب 11 / 188، طبقات الحفاظ: 214، خلاصة تذهيب الكمال: 421، شذرات الذهب 2 / 79.
(*)

(11/386)

ومصعب بن سلام، وعبد الله بن وهب، وهشيم بن بشير، وخلف بن خليفة، وأمثالهم.
حدث عنه: مسلم، وأبو داود، وأبو زرعة، وابن أبي الدنيا، ومحمد بن وضاح القرطبي، والحسين بن فهم، وأبو بكر أحمد بن علي المروزي، وأبو يعلي الموصلي، وأحمد بن الحسن الصوفي الكبير، ومحمد بن إبراهيم السراج، وحامد بن شعيب البلخي، وأبو القاسم البغوي، وخلق كثير.
قال أحمد بن حنبل: هو رجل صالح، صاحب سكون ودعة.
وقال علي بن المديني: صدوق.
وقال أبو شعيب الحراني: كان من خيار عباد الله، سمعت منه.
قال محمد بن مخلد: حدثنا العباس بن محمد الاشهلي، حدثني
أبي، قال: مررت بمقابر، فسمعت همهمة، فإذا يحيى بن أيوب في حفرة من تلك الحفر، وإذا هو يدعو ويبكي، ويقول: يا قرة عين المنقطعين، ويا قرة عين العاصين، أنت سترت عليهم، ولم لا تكون قرة عين المطيعين، وأنت مننت عليهم بالطاعة ؟ قال: ويعاود البكاء، فغلبني البكاء، ففطن بي، فقال: تعال لعل الله إنما بعث بك لخير.
قال الحسين بن فهم: كان يحيى بن أيوب ثقة ورعا مسلما، يقول بالسنة، ويعيب من يقول بقول جهم، أو بخلاف السنة.
قال: وتوفي يوم الاحد لاثنتي عشرة خلت من ربيع الاول سنة أربع وثلاثين ومئتين.
وقال موسى بن هارون: مات ليلة الاحد، لعشر مضين من ربيع الاول سنة أربع، وأخبرني أنه ولد في سنة سبع وخمسين ومئة.

(11/387)

أخبرنا أبو الفضل أحمد بن هبة الله بن تاج الامناء، أنبأنا عبد المعز بن محمد، أخبرنا تميم بن أبي سعيد، أخبرنا محمد بن عبدالرحمن، أخبرنا أبو عمرو بن حمدان، حدثنا أبو يعلى الموصلي، حدثنا يحيى بن أيوب، حدثنا إسماعيل بن جعفر، أخبرني العلاء، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " من دعا إلى هدى، كان له من الاجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا.
ومن دعا إلى ضلالة، كان عليه من الاثم مثل آثام من تبعه لا ينقص من آثامهم شيئا.
" حديث صحيح غريب.
أخرجه مسلم، وأبو داود عن يحيى (1) فوافقنا هما بعلو.
أخبرنا عبد الحافظ، وابن غالية (2)، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا علي بن أحمد، أخبرنا أبو طاهر
المخلص، حدثنا عبد الله بن محمد، حدثنا يحيى بن أيوب العابد، حدثنا سعيد بن عبدالرحمن الجمحي، عن أبي حازم، عن سهل بن سعد، قال: قال رسول الله، صلى الله عليه وسلم: " إن المرء أو الرجل ليعمل عمل أهل النار فيما يبدو للناس، وإنه لمن أهل الجنة ".
أخرجه البخاري (3) من طريق أبي حازم بأطول من هذا.

______________
* (الهامش) *
(1) أخرجه مسلم (2674) في العلم: باب من سن سنة حسنة أو سيئة، ومن دعا إلى هدى أو ضلالة، وأبو داود (4609) في السنة: باب لزوم السنة، وأخرجه الترمذي (2674) من طريق علي بن حجر، عن إسماعيل بن جعفر، عن العلاء، وأخرجه ابن ماجة (206) من طريق محمود بن عثمان العثماني، عن عبد العزيز بن أبي حازم، عن العلاء بن عبدالرحمن.
(2) هو يوسف بن أحمد الغسولي الصالحي الحجار المتوفى سنة 700 ه مترجم في " مشيخة المؤلف " الورقة 179، والعبر 5 / 412.
و 3 / 891.
(3) 6 / 66 في الجهاد: باب لا يقال فلان شهيد، وهو عنده أيضا برقم (4202) و (4207) و (6493) و (6607).
(*)

(11/388)

84 - حرملة * (م، ق، س) ابن يحيى بن عبد الله بن حرملة بن عمران، الامام الفقيه المحدث الصدوق، أبو حفص التجيبي مولى بني زميلة المصري.
حدث عن ابن وهب، فأكثر جدا، وعن الشافعي فلزمه، وتفقه به، وعن أيوب بن سويد، وبشر بن بكر، وسعيد بن أبي مريم وطائفة.
حدث عنه: مسلم، وابن ماجة، وبواسطة النسائي، وأبو عبد الرحمن أحمد بن عثمان النسائي، وإسحاق بن موسى النيسابوري، وأحمد بن الهيثم، وحفيده أحمد بن طاهر بن حرملة، وبقي بن مخلد، والحسن بن
سفيان، ومحمد بن أحمد بن عثمان المديني، ومحمد بن الحسن بن قتيبة العسقلاني، وآخرون.
قال أبو حاتم: لا يحتج به.
وروى عباس الدوري، عن يحيى، قال: شيخ بمصر يقال له: حرملة كان أعلم الناس بابن وهب.
وقال ابن عدي: سألت عبد الله بن محمد الفرهاذاني أن يحدثني عن حرملة، فقال: حرملة ضعيف، وحدثني عنه بثلاثة أحاديث.

______________
* (الهامش) *
* التاريخ الكبير 3 / 69، الجرح والتعديل 3 / 274، الكامل لابن عدي، ورقة: 113، 114، الفهرست: 265: طبقات الفقهاء (للشيرازي): 80، اللباب 1 / 169، تهذيب الاسماء واللغات 1 / 155، 156، وفيات الاعيان 2 / 64، 65، تهذيب الكمال، ورقة: 246، العبر 1 / 440، تذهيب التهذيب 1 / 127، تذكرة الحفاظ 2 / 486، ميزان الاعتدال: 1 / 472، 473، طبقات الشافعية (للسبكي) 2 / 127، 131، البداية والنهاية 10 / 345، تهذيب التهذيب 2 / 229، حسن المحاضرة 1 / 307، طبقات الحفاظ: 210، 211، خلاصة تذهيب الكمال: 74، طبقات الشافعية (لابن هداية الله): 5.
(*)

(11/389)

وقال أبو عمر الكندي: كان حرملة فقيها، لم يكن بمصر أحد أكتب عن ابن وهب منه.
وذلك أن ابن وهب أقام في منزلهم سنة وأشهرا مستخفيا من عباد إذ طلبه ليوليه القضاء بمصر، أخبرني بذلك يحيى بن أبي معاوية.
وأخبرني أبو سلمة، وأبو دجانة، قالا: سمعنا حرملة، يقول: عادني ابن وهب من الرمد، وقال: يا أبا حفص، لا يعاد من الرمد، ولكنك من أهلي.
وعن أحمد بن صالح، قال: صنف ابن وهب مئة وعشرين ألف
حديث عند بعض الناس منها النصف، عنى نفسه، وعند بعض الناس الكل، يعني حرملة.
قال محمد بن موسى: حديث ابن وهب كله عند حرملة إلا حديثين.
قال ابن عدي: قد تبحرت حديث حرملة، وفتشته الكثير، فلم أجد في حديثه ما يجب أن يضعف من أجله، ورجل توارى ابن وهب عندهم، ويكون حديثه كله عنده، فليس يبعد أن يغرب على غيره (1).
قال هارون بن سعيد: سمعت أشهب ونظر إلى حرملة، فقال: هذا خير أهل المسجد.
وقال ابن يونس في " تاريخه ": كان حرملة أملى الناس بما حدث به ابن وهب.
قلت: لم يرحل حرملة، ولا عنده عن الحجازيين شئ.
قال ابن يونس: ولد في سنة ست وستين ومئة، ومات في شوال لتسع
______________
* (الهامش) *
(1) انظر الخبر في " الكامل " لابن عدي، في ترجمة حرملة بن يحيى التجيبي، ورقة: 114.
(*)

(11/390)

بقين منه، سنة ثلاث وأربعين ومئتين، رحمه الله.
أخبرنا الحسن بن علي، أخبرنا مكرم بن محمد، أخبرنا حمزة بن أسد التميمي سنة 553، أخبرنا سهل بن بشر، أخبرنا محمد بن الحسين الطفال، أخبرنا الحسن بن رشيق، حدثنا أحمد بن محمد بن يحيى بن مهران، حدثنا حرملة، أخبرنا ابن وهب، أخبرني يونس، عن ابن شهاب، عن سعيد بن المسيب، أن أبا هريرة كان يقول: قال رسول الله، صلى الله عليه وسلم: " يقبض الله الارض يوم القيامة، ويطوي السماء بيمينه، ثم يقول: أنا الملك، فأين
ملوك الارض ؟ ".
هذا حديث صحيح ثابت (1) والقرآن جاء بمصداقه.
أخبرنا علي بن علي القرشي، وأحمد بن سلطان، قالا: أخبرنا ابن مسلمة، حدثنا علي بن الحسن الحافظ، أخبرنا عبد الواحد بن حمد، أخبرنا أحمد بن محمود الثقفي، أخبرنا محمد بن إبراهيم، أخبرنا محمد بن الحسن بن قتيبة، حدثنا حرملة بن يحيى، أخبرنا ابن وهب، أخبرني عمرو بن الحارث، عن عبد ربه، عن عبد الله بن كعب الحميري، أن أبا بكر حدثه أن مروان أرسله إلى أم سلمة، يسأل عن الرجل يصبح جنبا أيصوم ؟ فقالت: كان رسول الله صلى الله عليه وسلم يصبح جنبا من جماع لاحلم، ثم يصوم، ولا يقضي (2).
أخرجه النسائي عن أحمد بن الهيثم عن حرملة.

______________
* (الهامش) *
(1) أخرجه البخاري 13 / 311 في التوحيد: باب قول الله تعالى: (ملك الناس)، ومسلم (2787) في أول صفة القيامة والجنة والنار، كلاهما من طريق ابن وهب، عن يونس، عن ابن شهاب، عن ابن المسيب، عن أبي هريرة.
وأخرجه البخاري 8 / 423 في التفسير: باب قوله: (والارض جميعا قبضته يوم القيامة، والسموات مطويات بيمينه)، من طريق سعيد ابن عفير، عن الليث، عن عبدالرحمن بن خالد بن مسافر، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة.
وانظر ماقاله الحافظ في " الفتح " عن الطريقين.
وفي الباب عن عبد الله بن عمر عند مسلم (2788).
(2) إسناده صحيح، وأخرجه مالك في " الموطأ " 1 / 291، والبخاري 4 / 123، ومسلم =

(11/391)

85 - سجادة * (د، ق، س) هو الامام القدوة المحدث الاثري، أبو علي، الحسن بن حماد بن كسيب الحضرمي البغدادي.
حدث عن: أبي بكر بن عياش، وحفص بن غياث، وعبد الرحمن بن
محمد المحاربي، وعلي بن هاشم بن البريد، وأبي خالد الاحمر، ومحمد ابن فضيل، وجماعة.
حدث عنه: أبو داود، وابن ماجة، وبواسطة النسائي، وأبو يعلى الموصلي، وأحمد بن الحسن الصوفي، وعلي بن إسحاق بن زاطيا (1)، وأبو لبيد السامي، وأبو القاسم البغوي، ويحيى بن صاعد، وخلق كثير.
قال الحسن بن الصباح: قيل لاحمد بن حنبل: إن سجادة سئل عن رجل، قال لامرأته: أنت طالق ثلاثا إن كلم زنديقا، فكلم رجلا، يقول: القرآن مخلوق.
فقال سجادة: طلقت امرأته.
فقال أحمد: ما أبعد.
وقال علي بن فيروز: سألت سجادة عن رجل حلف بالطلاق، لا يكلم كافرا، فكلم من يقول: القرآن مخلوق.
قال: طلقت امرأته (2).

______________
* (الهامش) *
= (1109) (78) من طريق عبد ربه بن سعيد بن قيس، عن أبي بكر بن عبدالرحمن بن الحارث بن هشام، عن عائشة وأم سلمة، زوجي النبي، صلى الله عليه وسلم، أنهما قالتا: إن كان رسول الله، صلى الله عليه وسلم، ليصبح جنبا من جماع غير احتلام في رمضان، ثم يصوم ذلك اليوم.
* التاريخ الصغير 2 / 375، الجرح والتعديل 3 / 9، تاريخ بغداد 7 / 295، 296، تهذيب الكمال، ورقة: 262، 263، العبر 1 / 435، 436، تذهيب التهذيب 1 / 136، النجوم الزاهرة 2 / 306، تهذيب التهذيب 2 / 272، خلاصة تذهيب الكمال: 77، شذرات الذهب 2 / 99.
(1) هو أبو الحسن المخرمي المتوفي سنة 306 ه، ترجم له المؤلف في " الميزان " 3 / 114، 115، وابن حجر في " لسان الميزان " 4 / 205.
(2) هذا من المبالغات التي يطلقها بعض من ينتمي إلى الحديث في حق خصومهم، =

(11/392)

وقال عبدالرحمن بن يحيى بن خاقان: سألت أحمد بن حنبل عن
سجادة فقال: صاحب سنة.
ما بلغني عنه إلا خير.
قلت: كان من جلة العلماء وثقاتهم في زمانه.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد الله، أخبرنا هبة الله بن حسين، أخبرنا أحمد بن محمد، حدثنا عيسى بن الوزير، قال: قرئ على يحيى بن محمد، وأنا أسمع، قيل له: حدثكم الحسن بن حماد سجادة، وعبد الله بن الوضاح، قالا: حدثنا عمرو بن هاشم الجنبي، عن عبيد الله ابن عمر، عن نافع، عن ابن عمر، قال: كانت امرأة تأتي قوما فتستعير منهم الحلي، ثم تمسكه، فرفع ذلك إلى النبي، صلى الله عليه وسلم، فقال: " لتتب هذه المرأة إلى الله وإلى رسوله، وترد على الناس متاعهم.
قم يا فلان، فاقطع يدها.
" أخرجه النسائي (1) عن عثمان بن عبد الله عن سجادة، فوقع بدلا بعلو درجتين.
توفي سجادة في رجب سنة إحدى وأربعين ومئتين.

______________
* (الهامش) *
= والمحققون منهم لا يرتضون ذلك، كما أن جمهور أهل العلم لا يكفرون من يقول بمثل هذه المقالة.
وقد نبه المصنف، رحمه الله، في أكثر من موضع على ذلك.
(1) 8 / 71 في حدود السرقة: باب ما يكون حرزا وما لا يكون.
وعمرو بن هاشم الجنبي ضعيف، وباقي رجاله ثقات، لكن الحديث صحيح، فقد أخرجه أحمد 2 / 151، وأبو داود (4395)، والنسائي 8 / 70، 71 من طريق عبد الرزاق، عن معمر، عن أيوب، عن نافع، عن ابن عمر، قال: كانت مخزومية تستعير المتاع وتجحده، فأمر النبي، صلى الله عليه وسلم، بقطع يدها، وأخرجه مسلم (1688) (10) من طريق عبد الرزاق عن معمر، عن الزهري، عن عروة، عن عائشة، قالت: كانت امرأة مخزومية تستعير المتاع وتجحده، فأمر النبي، صلى الله عليه وسلم، أن تقطع يدها.
وإلى هذا الحديث ذهب إسحاق بن راهويه، فقال: يجب القطع على المستعير إذا جحد العارية، وهو قول للامام أحمد 8 / 240.
(*)

(11/393)

86 - أبو كريب * (ع) محمد بن العلاء بن كريب الحافظ الثقة الامام، شيخ المحدثين، أبو كريب الهمداني الكوفي.
ولد سنة إحدى وستين ومئة.
وحدث عن: أبي بكر بن عياش، وهشيم، ويحيى بن أبي زائدة، وابن المبارك، وعبد الرحيم بن سليمان، وعمر بن عبيد، وأبي خالد الاحمر، وأبي معاوية، وابن علية، وسفيان بن عيينة، وحفص بن غياث، وابن إدريس، وعبدة بن سليمان، وعبيد الله الاشجعي، وعبد الله بن الاجلح، وحكام بن سلم، وشعيب بن إسحاق، وزيد بن الحباب، ومحمد بن أبي عبيدة ابن معن، ويحيى بن يمان، ومعتمر بن سليمان، وخلق كثير.
وينزل إلى طلق بن غنام، وخالد بن مخلد القطواني.
وصنف وجمع وارتحل.
وعنه: الجماعة الستة، ومحمد بن يحيى الذهلي، وأبو زرعة، وأبو حاتم.
وابن أبي الدنيا، وعثمان بن خرزاذ، وموسى بن إسحاق، وعبد الله ابن أحمد، وعبد الرحمن بن خراش، وزكريا خياط السنة، وأبو بكر أحمد ابن علي المروزي، وقد أخرج النسائي أيضا عن هذين عنه، ومطين، وجعفر الفريابي، وأبو يعلى، وإبراهيم ابن معقل، وأحمد بن إسحاق بن بهلول، وأحمد بن يحيى التستري، وإسحاق بن إبراهيم البشتي، وبدر بن
______________
* (الهامش) *
* طبقات ابن سعد 6 / 289، التاريخ الكبير 1 / 205، التاريخ الصغير 2 / 386، الجرح والتعديل 8 / 52، تهذيب الكمال، ورقة: 1254، تذكرة الحفاظ 2 / 497، 498، العبر 1 / 453، الوافي بالوفيات 4 / 99، غاية النهاية في طبقات القراء 2 / 197، تهذيب التهذيب 9 / 385، 386، النجوم الزاهرة 2 / 318، طبقات الحفاظ: 217، خلاصة
تذهيب الكمال: 355، شذرات الذهب 2 / 119.
(*)

(11/394)

الهيثم، وجعفر بن أحمد بن سنان، وحمدان بن غارم البخاري، والحسن بن سفيان، وأبو عروبة، وعبد الله بن زيدان البجلي، وابن ناجية، والقاسم المطرز، وابن خزيمة، والسراج، ومحمد بن هارون الروياني، وعلي بن محمد بن هارون الحميري، ومحمد بن القاسم بن زكريا المحاربي، وأمم سواهم.
قال حجاج بن الشاعر: سمعت أحمد بن حنبل، يقول: لو حدثت عمن أجاب في المحنة، لحدثت عن اثنين: أبو معمر، وأبو كريب، أما أبو معمر، فلم يزل بعدما أجاب يذم نفسه على إجابته وامتحانه، ويحسن أمر من لم يجب.
وأما أبو كريب، فأجري عليه ديناران، وهو محتاج، فتركهما لما علم أنه أجري عليه لذلك.
قال الحسن بن سفيان: قال محمد بن عبد الله بن نمير: ما بالعراق أكثر حديثا من أبي كريب، ولا أعرف بحديث بلدنا منه.
وثقه النسائي وغيره.
وقال أبو حاتم: صدوق.
وقال أبو عمرو أحمد بن نصر الخفاف: ما رأيت من المشايخ بعد إسحاق أحفظ من أبي كريب.
وقال موسى بن إسحاق: سمعت من أبي كريب مئة ألف حديث.
وقال إبراهيم بن أبي طالب: قال لي محمد بن يحيى الذهلي: من أحفظ من رأيت بالعراق ؟ قلت: لم أر بعد أحمد بن حنبل أحفظ من أبي كريب.
قال الحافظ أبو علي النيسابوري: سمعت ابن عقدة يقدم أبا كريب

(11/395)

في الحفظ والكثرة على جميع مشايخهم، ويقول: ظهر لابي كريب بالكوفة ثلاث مئة ألف حديث.
وقال محمد بن حامد بن إدريس البخاري، عن صالح بن محمد جزرة: غلبت اليبوسة مرة على رأس أبي كريب، فجئ بالطبيب، فقال: ينبغي أن يغلف رأسه بالفالوذج.
قال: ففعلوا.
قال: فتناوله من رأسه، ووضعه في فيه، وقال: بطني أحوج إليه من رأسي.
قلت: بلغ في رحلته إلى دمشق، فعنه قال: أتيت يحيى بن حمزة، فوجدت عليه سواد القضاء (1)، فلم أسمع منه، وكنت سافرت أريد إفريقية.
قال مطين: أوصى أبو كريب بكتبه أن تدفن فدفنت.
قلت: فعل هذا بكتبه من الدفن والغسل والاحراق عدة من الحفاظ خوفا من أن يظفر بها محدث قليل الدين، فيغير فيها، ويزيد فيها، فينسب ذلك إلى الحافظ، أو أن أصوله كان فيها مقاطيع وواهيات ما حدث بها أبدا، وإنما انتخب من أصوله ما رواه، وما بقي، فرغب عنه، وما وجدوا لذلك سوى الاعدام.
فلهذا ونحوه دفن، رحمه الله، كتبه.
قال البخاري وغيره: مات أبو كريب في يوم الثلاثاء لاربع بقين من جمادى الآخرة سنة وثمان وأربعين ومئتين.
وقال مطين: مات لثلاث بقين من جمادى الاولى.
ومن قال: مات سنة سبع، فقد أخطأ.
وعاش سبعا وثمانين سنة.
أخبرنا أبو المعالي الابرقوهي، أخبرنا الفتح بن عبد السلام، أخبرنا هبة

______________
* (الهامش) *
(1) كان القضاة في العصر العباسي يلبسون السواد، لانه شعار الدولة العباسية.
(*)

(11/396)

الله بن أبي شريك، أخبرنا أبو الحسين بن النقور، أخبرنا عيسى بن علي، قال: قرئ على القاضي أبي القاسم بدر بن الهيثم، وأنا أسمع، قيل له: حدثكم محمد بن العلاء بن كريب، حدثنا أبو معاوية، حدثنا عبدالرحمن ابن إسحاق، عن النعمان بن سعد، عن علي، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " إن في الجنة سوقا ما فيها بيع ولاشراء، إلا الصور من الرجال والنساء، فإذا اشتهى رجل صورة، دخل فيها.
وإن فيها لمجمع الحور العين، يرفعن أصواتا لم تسمع الخلائق مثلها: نحن الخالدات فلا نبيد، ونحن الراضيات فلا نسخط، ونحن الناعمات فلا نبؤس، فطوبى لمن كان لنا وكنا له (1) ".
قال لنا القاضي أبو القاسم: هذا الحديث رفعه أبو معاوية، ووقفه ابن فضيل.
حدثنا القاضي أبو القاسم، حدثنا علي بن المنذر، حدثنا ابن فضيل، حدثنا عبدالرحمن، عن النعمان بن سعد، عن علي، قال: " إن في الجنة لسوقا ما فيها بيع ولاشراء إلا الصور من الرجال والنساء.
من اشتهى صورة، دخل فيها " (2).

______________
* (الهامش) *
(1) إسناده ضعيف، وعبد الرحمن بن إسحاق هو ابن شيبة الواسطي الانصاري، ضعفه أحمد وابن معين وابن سعد ويعقوب بن سفيان وأبو داود والنسائي وابن حبان.
وقال البخاري: فيه نظر.
وقال أبو زرعة: ليس بقوي.
وقال أبو حاتم: ضعيف الحديث.
وقال ابن خزيمة: لا يحتج بحديثه.
وشيخه فيه - وهو النعمان بن سعد - لم يرو عنه غيره، ولم يوثقه غير ابن حبان، فلا يحتج بخبره.
وأخرجه الترمذي (2550) و (2564) من طريق أحمد بن منيع وهناد، عن
أبي معاوية عن عبدالرحمن بن إسحاق، عن النعمان بن سعد، عن علي، وقال: هذا حديث غريب.
وفي الباب: عن أبي هريرة وأبي سعيد وأنس.
وانظر " حادي الارواح " ص: 250، 252 لابن القيم.
(2) ضعيف كسابقه.
(*)

(11/397)

أخرجه الترمذي وحده عن الثقة، عن أبي معاوية، جعله حديثين.
قرأت على أحمد بن هبة الله بن أحمد، عن عبد المعز بن محمد، أخبرنا تميم الجرجاني، أخبرنا محمد بن عبدالرحمن، أخبرنا أبو عمرو بن حمدان، أخبرنا أبو يعلى، حدثنا أبو كريب، حدثنا أبو أسامة عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى، قال: كان رسول الله، صلى الله عليه وسلم، إذا بعث أحدا من أصحابه في بعض أمره، قال: " بشرا ولا تنفرا، ويسرا ولا تعسرا.
" أخرجه مسلم (1) عن أبي كريب.
فوافقناه.
87 - الحلواني (2) * (خ، م، د، ق، ت) الامام الحافظ الصدوق، أبو محمد، الحسن بن علي بن محمد الهذلي الريحاني الخلال المجاور بمكة.
حدث عن: أبي معاوية الضرير، ومعاذ بن هشام، ووكيع بن الجراح، ويزيد بن هارون، وأبي أسامة، وزيد بن الحباب، وعبد الرزاق، وأزهر السمان، وعبد الصمد بن عبد الوارث، وخلق كثير.
ولم يلحق سفيان بن عيينة.
حدث عنه: الجماعة سوى النسائي، وأبو بكر بن أبي عاصم، وأبو
______________
* (الهامش) *
(1) رقم (1732) في الجهاد والسير: باب في الامر بالتيسير وترك التنفير.
(2) بضم الحاء المهملة، وسكون اللام، والنون بعد الواو والالف، كما ضبطها
السمعاني، وهي نسبة إلى حلوان، وهي بلدة كبيرة آخر حدود السواد، مما يلي الجبال من بغداد، انظر " معجم البلدان ".
* التاريخ الصغير 2 / 378، الجرح والتعديل 3 / 21، تاريخ بغداد 7 / 365، 366، الانساب 4 / 214، تهذيب الكمال ورقة: 276، تذكرة الحفاظ 2 / 522، العبر 1 / 437، تذهيب التهذيب 1 / 142، العقد الثمين 4 / 165، تهذيب التهذيب 2 / 302، 304، طبقات الحفاظ: 228، خلاصة تذهيب الكمال: 79.
(*)

(11/398)

جعفر مطين، وعبد الله بن صالح البخاري، وأبو العباس السراج، ومحمد بن المجدر، ويحيى بن الحسن النسابة، وآخرون.
قال يعقوب بن شيبة: كان ثقة ثبتا متقنا.
وقال أبو داود: كان عالما بالرجال، ولا يستعمل علمه (1).
قلت: لاشتغاله - لعل - بالاستعداد للعبور.
قال إبراهيم بن أورمة الحافظ: بقي اليوم في الدنيا ثلاثة: محمد بن يحيى الذهلي بخراسان، وأحمد بن الفرات بأصبهان، والحسن بن علي الحلواني بمكة.
قلت: مات الحلواني في ذي الحجة سنة اثنتين وأربعين ومئتين.
قرأت على زينب بنت عمر ببعلبك، عن عبد المعز بن محمد، أخبرنا زاهر ابن طاهر، أخبرنا محمد بن عبدالرحمن، أخبرنا أبو عمرة بن حمدان، حدثنا محمد بن هارون بن حميد، حدثنا الحسن بن علي الحلواني، حدثنا عمران بن أبان، حدثنا مسلم، عن إسماعيل بن أمية، أخبرني أبو الزبير، عن طاووس، عن عكرمة، عن ابن عباس، أن النبي، صلى الله عليه وسلم، دخل على ضباعة، وهي شاكية، فقال: " حجي، واشترطي، وقولي: محلي حيث حبستني (2) ".

______________
* (الهامش) *
(1) في الاصل: " عمله " وهو خطأ، والتصحيح من " تهذيب الكمال ".
(2) وأخرجه أبو داود (1776)، والترمذي (941)، كلاهما من طريق عباد بن العوام، عن هلال بن خباب، عن عكرمة، عن ابن عباس، أن ضباعة بنت الزبير أتت رسول الله، صلى الله عليه وسلم، فقالت: يارسول الله، إني أريد الحج، أأشترط ؟ قال: نعم.
قالت: فكيف أقول ؟ قال: " قولي لبيك اللهم لبيك، ومحلي من الارض حيث حبستني ".
وأخرجه مسلم (1208) من طريق ابن جريح، عن أبي الزبير، عن طاووس وعكرمة، عن ابن عباس.
وأخرجه أيضا من طريق حبيب بن =

(11/399)

عمران بن أبان صويلح ومسلم الزنجي (1).
88 - الحسين بن حريث * (خ، م، د، ت، س) ابن الحسن بن ثابت بن قطبة الامام الحافظ الحجة، أبو عمار الخزاعي المروزي، مولى عمران بن حصين.
وقال ابن حبان: هو الحسين ابن حريث، مولى الحسن بن ثابت بن قطبة، مولى عمران بن حصين.
سمع عبد الله بن المبارك، وعبد العزيز بن أبي حازم، وفضيل بن عياض، وجرير بن عبدالحميد، وعبد العزيز بن محمد، وسفيان بن عيينة، والفضل السيناني، وطبقتهم.
حدث عنه: الجماعة الستة سوى ابن ماجة، وأبو زرعة الرازي، والحسن بن سفيان، والبغوي، ومحمد بن هارون الحضرمي، وأبو بكر بن خزيمة، وابن صاعد، وإبراهيم بن محمد متويه، وخلق كثير.
وثقه النسائي.

______________
* (الهامش) *
= يزيد، عن عمرو بن هرم، عن سعيد بن جبير وعكرمة، عن ابن عباس.
وأخرجه أيضا من طريق رباح بن أبي معروف، عن عطاء، عن ابن عباس.
وفي الباب عن عائشة عند البخاري 9 / 114، ومسلم (1207).
وقولها: محلي حيث حبستني، أي: موضع إحلالي من الارض حيث حبستني، أي هو المكان الذي عجزت عن الاتيان بالمناسك، وانحبست عنها بسبب قوة المرض.
(1) أي: إنه صويلح مثله.
وهذه الكلمة لاتعني التوثيق، وإنما يراد بها خفة الضعف، بحيث يصلح الموصوف بها للمتابعة، فإذا جاء متن الحديث من طريق آخر غير طريقه، يتقوى ويصلح.
وهذا الحديث من هذا القبيل.
* التاريخ الكبير 2 / 393، الجرح والتعديل 3 / 50، 51، تاريخ بغداد 8 / 36، 37، تهذيب الكمال، ورقة: 286، 287، العبر 1 / 442، تذهيب التهذيب 1 / 147، تهذيب التهذيب 2 / 333، 334، خلاصة تذهيب الكمال: 82، شذرات الذهب 2 / 105.
(*)

(11/400)

وقال إمام الائمة ابن خزيمة: رأيت أبا عمار، رحمه الله، في المنام بعد وفاته على منبر رسول الله، صلى الله عليه وسلم، وعليه ثياب بيض وعمامة خضراء، وهو يقرأ: (أم يحسبون أنا لا نسمع سرهم ونجواهم، بلى ورسلنا لديهم يكتبون) (الزخرف: 80) فأجابه مجيب من موضع القبر: حقا قلت يا زين أركان الجنان.
قلت: مات أبو عمار بقرميسين (1) منصرفا من الحج في سنة أربع وأربعين ومئتين.
89 - عبد الجبار بن العلاء * (م، ت، س) ابن عبد الجبار الامام المحدث الثقة، أبو بكر البصري ثم المكي المجاور مولى الانصار.
سمع سفيان بن عيينة، ويوسف بن عطية، ومروان بن معاوية، وعبد الوهاب الثقفي، ومحمد بن جعفر غندرا، وطبقتهم.
حدث عنه: مسلم، والترمذي، والنسائي، وأبو بكر بن أبي عاصم،
وإسحاق بن أحمد الخزاعي، وعمر بن بجير، وأبو قريش محمد بن جمعة، ويحيى بن صاعد، وإمام الائمة ابن خزيمة، وأبو عروبة الحراني، وخلق كثير.

______________
* (الهامش) *
(1) بفتح القاف، وسكون الراء، وكسر الميم، وياء مثناة من تحت، وسين مهملة مكسورة، وياء أخرى ساكنة، ونون، هو تعريب كرمان شاهان، بلد معروف، بينه وبين همذان ثلاثون فرسخا، قرب الدينور، وهي بين همذان وحلوان.
* التاريخ الكبير 6 / 109، التاريخ الصغير 2 / 387، الجرح والتعديل 6 / 32، 33، تهذيب الكمال، ورقة: 763، العبر 1 / 451، تذهيب التهذيب 2 / 199، العقد الثمين 5 / 325، تهذيب التهذيب 5 / 104، خلاصة تذهيب الكمال: 221، شذرات الذهب 2 / 118.
(*)

(11/401)

وقد روى النسائي أيضا عن خياط السنة عنه.
قال النسائي: لا بأس به.
وقال أبو حاتم: صالح الحديث.
قال ابن خزيمة: ما رأيت أحدا أسرع قراءة منه ومن بندار.
قال السراج: مات بمكة في أول شهر جمادى الاولى سنة ثمان وأربعين ومئتين.
قلت: كان من أبناء الثمانين.
90 - أبوه * (خ، ت، س، ق) أبو الحسن البصري العطار، جاور بمكة، وكان صاحب حديث.
روى عن: جرير بن حازم، وحماد بن سلمة، ومبارك بن فضالة، ونافع بن عمر، وجماعة.
وعنه: البخاري، وأحمد بن الفرات، وأحمد بن سليمان الرهاوي، وعبد الله بن شبيب، وأبو يحيى بن أبي مسرة، والكديمي، وعلي بن أحمد ابن النضر، وخلق.
قال النسائي: ليس به بأس.
قلت: توفي سنة اثنتي عشرة ومئتين من أبناء السبعين.

______________
* (الهامش) *
* التاريخ الكبير 6 / 518، الجرح والتعديل 6 / 358، الانساب 8 / 474، 475، تهذيب الكمال، ورقة: 1073، تذهيب التهذيب 3 / 125، / 1، العقد الثمين 6 / 449، 450، خلاصة تذهيب الكمال: 300.
(*)

(11/402)

91 - المسيب بن واضح * ابن سرحان الامام المحدث العالم، أبو محمد السلمي التلمنسي (1)، نسبة إلى قرية من قرى حمص.
حدث عن: عبد الله بن المبارك، ومعتمر بن سليمان، وإسماعيل بن عياش، وحفص بن ميسرة، وهو أقدم شيخ له، وأبي إسحاق الفزاري، ويوسف بن أسباط، وخلق سواهم.
حدث عنه: ذو النون المصري مع تقدمه، وأبو زرعة، وأبو حاتم.
ومحمد بن تمام البهراني، وأبو عروبة الحراني، والحسن بن سفيان، وأبو بكر بن أبي داود، وأحمد بن هشام بن الليث الفارسي، وآخرون.
قال أبو حاتم: صدوق يخطئ كثيرا، فإذا قيل له، لم يقبل.
وكان النسائي حسن الرأي فيه، ويقول: الناس يؤذوننا فيه.
وذكره ابن عدي، فأورد له عدة أحاديث مناكير، ثم قال: أرجو أن باقي حديثه مستقيم، وهو ممن يكتب حديثه.
وسمعت أبا عروبة، يقول:
كان المسيب لا يحدث إلا بشئ يعرفه، ويقف عليه.
قال ابن عدي: وسمعت الحسين بن عبد الله القطان، يقول: سمعت المسيب بن واضح، يقول: خرجت من تلمنس، أريد مصر للقاء ابن لهيعة، فأخبرت بموته.

______________
* (الهامش) *
* التاريخ الصغير 2 / 385، الضعفاء، ورقة: 382، الجرح والتعديل 8 / 294، ميزان الاعتدال 4 / 116، العبر 1 / 448، لسان الميزان 6 / 40، 41.
(1) نسبة إلى " تل منس "، بفتح الميم، وتشديد النون المفتوحة، وسين مهملة، وهي حصن قرب معرة النعمان.
وقال الحافظ أبو القاسم: تل منس قرية من قرى حمص، ينسب إليها المسيب بن واضح.
انظر " معجم البلدان ".
(*)

(11/403)

قال السلمي: سألت الدار قطني، عن المسيب بن واضح، فقال: ضعيف.
وقال الدار قطني في مواضع من " سننه ": فيه ضعف.
المسيب: حدثنا ابن المبارك، عن سفيان، عن فرات، عن أبي حازم، عن ابن عمر مرفوعا، أنه كره شم الطعام.
وقال: إنما يشم السباع (1).
المسيب: حدثنا يوسف بن أسباط، عن سفيان، عن سلمة بن كهيل، عن أبي عبيد، عن أبيه مرفوعا: " من بنى فوق ما يكفيه كلف نقل البنيان إلى المحشر " (2).
المسيب: حدثنا حجاج، عن سعيد، عن قتادة، عن زرارة بن أوفى، عن عبد الله، قال رسول الله، صلى الله عليه وسلم: " لا تقتلوا الضفادع، فإن نقيقها تسبيح (3).
" صوابه موقوف.
مات المسيب في آخر سنة ست وأربعين ومئتين بحمص.
أخبرنا عمر بن عبد المنعم، أخبرنا عبد الصمد بن محمد حضورا، أخبرنا علي بن المسلم، أخبرنا الحسين بن طلاب، أخبرنا محمد بن أحمد الغساني، حدثنا أحمد بن هشام بصور، حدثنا المسيب بن واضح، حدثنا
______________
* (الهامش) *
(1) أورده ابن عدي في " الكامل " ورقة: 333 من حديث المسيب بن واضح في جملة ما يستنكر من حديثه.
(2) انظر الحديث في " الكامل "، ورقة: 333، 334.
(3) الحديث في " الكامل "، ورقة: 334، ثم أورد من منكراته أحاديث أخرى، وقال: والمسيب بن واضح له حديث كثير عن شيوخه، وعامة ما خالف فيه الناس هو ما ذكرته، لا يتعمده، بل كان يشتبه عليه، وهو لا بأس به.
(*)

(11/404)

إسماعيل بن عياش، عن محمد بن يحيى، عن عثمان بن يحيى، عن ابن عباس، قال: أول ما سمع بالفالوذج، أن جبريل أتى النبي، صلى الله عليه وسلم، فقال: إن أمتك ستفتح لهم الارض، وما يكثر عليهم من الدنيا، حتى إنهم ليأكلون الفالوذج.
قال: وما الفالوذج ؟ قال: يخلطون العسل والسمن جميعا.
فشهق النبي، صلى الله عليه وسلم، من ذلك شهقة ".
هذا حديث منكر أخرجه ابن ماجه (1).
92 - أبو قدامة السرخسي * (خ، م، س) الامام العالم الحافظ، شيخ الاسلام، أبو قدامة، عبيد الله بن سعيد ابن يحيى بن برد اليشكري مولاهم السرخسي، نزيل نيسابور.
سمع سفيان بن عيينة، وحفص بن غياث، ويحيى بن سعيد، ومعاذ ابن هشام، وإسحاق الازرق، وعبد الرحمن بن مهدي، ووهب بن جرير،
وطبقتهم.
وكان واسع الرحلة، من أوعية العلم، ومن دعاة السنة.
وفي النسخة بكتاب " أفعال العباد " للبخاري: أخبرنا أبو قدامة، عن حماد بن زيد هكذا، وما أعتقد أنه لحق حمادا.

______________
* (الهامش) *
(1) رقم (3340) من طريق عبد الوهاب بن الضحاك السلمي عن إسماعيل بن عياش، عن محمد بن طلحة، عن عثمان بن يحيى، عن ابن عباس.
قال البوصيري في " الزوائد "، ورقة: 207: عبد الوهاب قال فيه أبو داود: يضع الحديث، وقال الحاكم: روى أحاديث موضوعة.
وذكره ابن الجوزي في الموضوعات من طريق إسماعيل بن عياش به، وقال: هذا حديث باطل لاأصل له.
* التاريخ الكبير 5 / 383، التاريخ الصغير 2 / 376، تاريخ الفسوي 1 / 212، الجرح والتعديل 5 / 317، طبقات الحنابلة 1 / 198، تهذيب الكمال، ورقة: 880، تذكرة الحفاظ 2 / 500، 501، العبر 1 / 436، تذهيب التهذيب 2 / 264، 265، تهذيب التهذيب 7 / 16، خلاصة تذهيب الكمال: 250، شذرات الذهب 2 / 99.
(*)

(11/405)

حدث عنه: البخاري، ومسلم، والنسائي، وأبو زرعة، وإبراهيم بن أبي طالب، والحسين بن محمد القباني، وجعفر الفريابي، وابن خزيمة، وأبو العباس السراج، وخلق كثير.
قال النسائي: ثقة مأمون، قل من كتبنا عنه مثله.
وقال إبراهيم بن أبي طالب: ما قدم علينا نيسابور أثبت منه ولا أتقن منه.
وقال أبو حاتم بن حبان: هو الذي أظهر السنة بسرخس، ودعا الناس إليها.
وقال يحيى بن محمد الذهلي: كان أبو قدامة إماما فاضلا خيرا.
قال البخاري: مات أبو قدامة سنة إحدى وأربعين ومئتين.
زاد غيره بفربر.
ويقع لي من عالي روايته في " صفة المنافق ".
93 - عمرو بن زرارة * (خ، م، س) ابن واقد المحدث الامام الثبت، أبو محمد الكلابي النيسابوري المقرئ.
تلا على الكسائي، وحدث عن: هشيم، ويحيى بن زكريا بن أبي زائدة، وعبد العزيز بن أبي حازم، وسفيان بن عيينة، وزياد بن عبد الله البكائي، وابن علية، وطبقتهم.
حدث عنه: البخاري، ومسلم، والنسائي، ومحمد بن يحيى
______________
* (الهامش) *
* التاريخ الكبير 6 / 332، التاريخ الصغير 2 / 369، الجرح والتعديل 6 / 233، تهذيب الكمال، ورقة: 1034، 1035، العبر 1 / 427، تذهيب التهذيب 3 / 99، تهذيب التهذيب 8 / 35، خلاصة تذهيب الكمال: 289، شذرات الذهب 2 / 90.
(*)

(11/406)

الذهلي، وأبو محمد الدارمي، وإبراهيم بن أبي طالب، والحسن بن سفيان، وأبو العباس السراج، ومسدد بن قطن، وآخرون.
قال أحمد بن سيار: كان رجلا قصيرا إلى أدمة ما هو، طويل اللحية، لا يخضب.
وقال النسائي: ثقة.
وقال أحمد بن سلمة، عن عمرو بن زرارة، قال: صحبت ابن علية ثلاث عشرة سنة، ما رأيته يتبسم فيها.
قال الحاكم: سمع عمرو بن زرارة أبا عبيدة الحداد، وهشيما، وسمى جماعة.
قال: وقرأ على الكسائي، وقد أدركت من أعقابه جماعة.
قال السراج: كان فيه زعارة (1).
وقال داود بن الحسين البيهقي: كنا نختلف إلى عمرو بن زرارة، فخرج علينا يوما، فضحك رجل، فقال عمرو: هب التحرج، أليس التقى ؟ هب التقى، أليس الحياء ؟ ثم قام ودخل (2).
قلت: قد يقال للزعر الاخلاق: هب حسن الخلق ذهب، أليس الحلم، وهب الحلم ذهب، أليس العفو.
قال البخاري: مات سنة ثمان وثلاثين ومئتين.
94 - عمر بن زرارة * المحدث الصادق، أبو حفص الحدثي، هو غير صاحب الترجمة، له
______________
* (الهامش) *
(1) يقال: في خلقه زعارة، بتشديد الراء وتخفيفها، أي شراسة وسوء خلق.
(2) انظر الخبر في " تهذيب الكمال "، ورقة: 35، وفيه: ودخل الدار، ولم يحدثنا بحرف.
* تاريخ بغداد 11 / 202، 203، العبر 1 / 434، اللباب 1 / 348، لسان الميزان 4 / 306.
(*)

(11/407)

نسخة مشهورة عالية عند الكندي.
حدث عن: شريك القاضي، وأبي المليح الرقي، وجماعة.
حدث عنه: صالح بن محمد جزرة، وأبو القاسم البغوي.
وثقه الدار قطني.
وقال صالح جزرة: شيخ مغفل.
سئل أبو أحمد الحاكم (1): ما يقول الشيخ فيمن جعل عمر بن زرارة
الحدثي عمرو بن زرارة الكلابي ؟ فقال: من هذا الطبل ؟ فقالوا له: هو أبو عبد الله بن البيع (2).
95 - سويد بن نصر * (ت، س) الشاه الامام المحدث، أبو الفضل المروزي، من أبناء التسعين.
حدث عن: ابن المبارك، وأكثر عنه، وسفيان بن عيينة، ونوح بن أبي مريم، وطائفة.
حدث عنه: الترمذي، والنسائي، والحسين بن إدريس الهروي، والحسن بن الطيب البلخي، وآخرون.

______________
* (الهامش) *
(1) هو محدث خراسان، الامام الحافظ، محمد بن محمد بن أحمد بن إسحاق النيسابوري الكرابيسي، شيخ الحاكم صاحب " المستدرك "، وهو صاحب كتاب " الكنى ".
توفي سنة 378 ه.
(2) هو محمد بن عبد الله بن محمد الحافظ، صاحب " المستدرك " وهو تلميذ أبي أحمد المتقدم.
* التاريخ الكبير 4 / 148، التاريخ الصغير 2 / 372، الجرح والتعديل 4 / 239، تهذيب الكمال، ورقة: 565، العبر 1 / 432، تذهيب التهذيب 2 / 65، تهذيب التهذيب 4 / 280، خلاصة تذهيب الكمال: 159، شذرات الذهب 2 / 94.
(*)

(11/408)

وثقه النسائي.
توفي سنة أربعين ومئتين بمرو.
وفيها توفي سويد بن سعيد الهروي الحدثاني، فالحدثاني أكبرهما وأشهرهما، والشاه أوثقهما وأتقنهما.
96 - الانطاكي * الامام القدوة، واعظ دمشق، أبو عبد الله أحمد بن عاصم الانطاكي
الزاهد.
يروي عن: أبي معاوية الضرير، ومخلد بن الحسين، والهيثم بن جميل، وإسحاق بن إبراهيم الحنيني.
حدث عنه: أحمد بن أبي الحواري، وأبو زرعة الدمشقي، ومحمود بن خالد، وعبد العزيز بن محمد الدمشقي، وآخرون.
قال أبو حاتم الرازي: أدركته بدمشق، وكان صاحب مواعظ وزهد.
قال أبو عبد الرحمن السلمي: أحمد بن عاصم يكنى أبا علي.
وقيل: أبو عبد الله من أقران بشر الحافي، وسري السقطي.
كان يقال: هو جاسوس القلوب.
قال أحمد بن أبي الحواري: سمعت أحمد بن عاصم، يقول: إذا صارت المعاملة إلى القلب، استراحت الجوارح، هاه (1) غنيمة باردة،
______________
* (الهامش) *
* الجرح والتعديل 2 / 66، حلية الاولياء 9 / 280 وما بعدها، ميزان الاعتدال 1 / 106، البداية والنهاية 10 / 318، 319، طبقات الاولياء: 46، 47، طبقات الصوفية: 137، 140، طبقات الشعراني 1 / 97، الرسالة القشيرية: 23، خلاصة تذهيب الكمال: 8.
(1) في " حلية الاولياء " 9 / 281: " هذه ".
(*)

(11/409)

أصلح فيما بقي، يغفر لك ما مضى، ما أغبط إلا من عرف مولاه.
وعنه قال: يسير اليقين يخرج كل الشك من القلب.
ابن أبي حاتم: قال لي علي بن عبدالرحمن، قال لي أحمد بن عاصم: قلة الخوف من قلة الحزن في القلب، كما أن البيت إذا لم يسكن خرب.
قال أبو زرعة: أملى علي أحمد بن عاصم الحكيم: الناس ثلاث طبقات: مطبوع غالب وهم المؤمنون، فإذا غفلوا ذكروا، ومطبوع مغلوب فإذا بصروا أبصروا ورجعوا بقوة العقل، ومطبوع مغلوب غير ذي طباع، ولا سبيل إلى رد هذا بالمواعظ.
قلت: فما الظن إذا كان واعظ الناس من هذا الضرب عبد بطنه وشهوته، وله قلب عري من الحزن والخوف، فإن انضاف إلى ذلك فسق مكين، أو انحلال من الدين، فقد خاب وخسر، ولابد أن يفضحه الله تعالى.
وعنه: الخير كله أن تزوى عنك الدنيا، ويمن عليك بالقنوع، وتصرف عنك وجوه الناس.
وله من هذا النحو مواعظ نافعة، ووقع في النفوس.
رحمه الله.
97 - سويد بن سعيد * (م، ق) ابن سهل بن شهريار، الامام المحدث الصدوق، شيخ المحدثين،
______________
* (الهامش) *
* التاريخ الصغير 2 / 373، الجرح والتعديل 4 / 240، كتاب المجروحين والضعفاء 1 / 352، الكامل لابن عدي، ورقة: 185، 186، تاريخ بغداد 9 / 228، 232، تهذيب =

(11/410)

أبو محمد الهروي ثم الحدثاني الانباري، نزيل حديثة النورة بليدة تحت عانة، وفوق الانبار، رحال جوال، صاحب حديث وعناية بهذا الشأن.
لقي الكبار، وحدث عن: مالك بن أنس ب " الموطأ "، وحماد بن زيد، وعمرو بن يحيى بن سعيد الاموي، وعبد الرحمن بن أبي الرجال، وشريك القاضي، وعبد الحميد بن الحسن الهلالي، وسوار بن مصعب، وأبي الاحوص، وحفص بن ميسرة الصنعاني، وعبد ربه بن بارق، ومسلم
الزنجي، وإبراهيم بن سعد، وخالد بن يزيد بن أبي مالك، وفضيل بن عياض، وعبد الرحمن بن زيد بن أسلم، وبقية بن الوليد، وسفيان بن عيينة، وعلي بن مسهر، وعبد العزيز بن أبي حازم، والدراوردي، وعبد الرحمن بن أبي الزناد، وفرج بن فضالة، وخلق كثير بالحرمين والشام والعراق ومصر.
روى عنه: مسلم، وابن ماجة، وبقية شيخه، وأبو عبد الرحمن المقرئ، ومحمد بن سعد، وأحمد بن الازهر، وأبو زرعة، وبقي بن مخلد، وأبو حاتم، ويعقوب بن شيبة، وإبراهيم بن هانئ، وعبيد العجل، والحسن المعمري، وإسحاق المنجنيقي، وجعفر الفريابي، وأحمد بن محمد بن الجعد الوشاء راوي " الموطأ " عنه، وسعيد بن عبد الله بن عجب الانباري، وعبد الله بن أحمد، والقاسم المطرز، وأبو القاسم البغوي، وأبو بكر الباغندي، وآخرون.
قال عبد الله بن أحمد: عرضت على أبي أحاديث لسويد بن سعيد، عن
______________
* (الهامش) *
= الكمال، ورقة: 563، تذكرة الحفاظ 2 / 454، 455، العبر 1 / 432، ميزان الاعتدال 2 / 248، 251، تذهيب التهذيب 2 / 64، تهذيب التهذيب 4 / 272، 275، النجوم الزاهرة 2 / 303، طبقات الحفاظ: 198، 199، خلاصة تذهيب الكمال: 159، شذرات الذهب 2 / 94.
(*)

(11/411)

ضمام بن إسماعيل، فقال لي: اكتبها كلها، أو قال: تتبعها، فإنه صالح، أو قال: ثقة.
قال الحسن الميموني: سأل رجل أبا عبد الله، يعني: أحمد، عن سويد، فقال: ما علمت إلا خيرا.
فقال له إنسان جاءه بكتاب فضائل،
فجعل عليا رضي الله عنه (أولها) (1)، وأخر أبا بكر وعمر.
فعجب أبو عبد الله من هذا، وقال: لعله (2) أتي من غيره.
قالوا له: وثم تلك الاشياء ؟، قال: فلم تسمعونها أنتم، لا تسمعوها، ولم أره يقول فيه إلا خيرا.
وقال أبو القاسم البغوي: كان سويد من الحفاظ، وكان أحمد بن حنبل ينتقي عليه لولديه صالح وعبد الله يختلفان إليه، فيسمعان منه.
وقال أبو داود: سمعت يحيى بن معين، يقول: سويد مات منذحين.
قلت: عنى أنه مات ذكره للينه، وإلا فقد بقي سويد بعد يحيى سبع سنين.
قال: وسمعت يحيى، يقول: هو حلال الدم.
وسمعت أحمد، يقول: هو لا بأس به، أرجو أن يكون صدوقا.
وقال محمد بن يحيى السوسي الخزاز: سألت يحيى بن معين عن سويد بن سعيد، فقال: ما حدثك فاكتب عنه.
وما حدث به تلقينا فلا.
أي: إنه كان يقبل التلقين.
وقال عبد الله بن علي بن المديني: سئل أبي عن سويد الانباري فحرك
______________
* (الهامش) *
(1) سقطت من الاصل، واستدركت من " تهذيب الكمال " ورقة: 563.
(2) في الاصل: " لعل "، وما أثبتناه من " تهذيب الكمال ".
(*)

(11/412)

رأسه، وقال: ليس بشئ.
وقال: هذا أحد رجلين: إما يحدث من حفظه، أو من كتابه.
ثم قال: هو عندي لا شئ.
قيل له: فأين حفظه ثلاثة آلاف ؟ قال: هذا أيسر، تكرر عليه.
وقال يعقوب السدوسي: صدوق مضطرب الحفظ، ولاسيما بعد ما
عمي.
وقال أبو حاتم: صدوق.
يدلس، ويكثر ذلك.
وقال البخاري: كان قد عمي، فتلقن ما ليس من حديثه.
وقال النسائي: ليس بثقة ولا مأمون.
أخبرني سليمان بن الاشعث، سمعت يحيى بن معين، يقول: سويد ابن سعيد حلال الدم.
وقال صالح جزرة: صدوق عمي، فكان يلقن أحاديث ليست من حديثه.
وقال الحاكم أبو أحمد: عمي في آخر عمره، فربما لقن ما ليس من حديثه.
فمن سمع منه وهو بصير، فحديثه عنه أحسن.
وقال أبو بكر الاعين: هو شيخ، هو سداد من عيش.
وقال سعيد بن عمرو البرذعي: رأيت أبا زرعة يسئ القول في سويد بن سعيد، وقال: رأيت منه شيئا لم يعجبني، قلت: ما هو ؟ قال: لما قدمت من مصر، مررت به، فأقمت عنده، فقلت: إن عندي أحاديث لابن وهب، عن ضمام، وليست عندك، فقال: ذاكرني بها، فأخرجت الكتب، وأقبلت أذاكره، فكلما كنت أذاكره، كان يقول: حدثنا به ضمام، وكان يدلس حديث حريز بن عثمان، وحديث نيار بن مكرم، وحديث عبد

(11/413)

الله بن عمرو: " زرغبا ".
(1).
فقلت: أبو محمد لم يسمع هذه الثلاثة أحاديث من هؤلاء، فغضب.
قال البرذعي: فقلت لابي زرعة: فأيش حاله ؟ قال: أما كتبه فصحاح، وكنت أتتبع أصوله فأكتب منها، فأما إذا
حدث من حفظه، فلا.
وقلنا لابن معين: إن سويدا يحدث عن ابن أبي الرجال، عن ابن أبي رواد، عن نافع، عن ابن عمر، أن النبي صلى الله عليه وسلم، قال: " من قال في ديننا برأيه، فاقتلوه ".
فقال يحيى: ينبغي أن يبدأ به فيقتل، فقيل لابي زرعة: سويد يحدث بهذا عن إسحاق بن نجيح (2) فقال: هذا حديث إسحاق بن نجيح، إلا أن سويدا أتى به عن ابن أبي الرجال، قلت: فقد رواه لغيرك عن ابن نجيح، قال: عسى قيل له فرجع.
ابن عدي: سمعت جعفرا الفريابي، يقول: أفادني أبو بكر الاعين في قطيعة الربيع (3) سنة إحدى (4) وثلاثين بحضرة أبي زرعة، وجمع من رؤساء
______________
* (الهامش) *
(1) حديث: " زرغبا، تزدد حبا " من طريق ابن عمرو، أخرجه الطبراني، ورواه الطبراني في " الاوسط " والبيهقي من حديث أبي هريرة، والبزار، والبيهقي في " الشعب " عن أبي ذر، والطبراني والحاكم عن حبيب بن مسلمة الفهري، والطبراني في " الاوسط " عن ابن عمر، والخطيب البغدادي عن عائشة.
وقد حسنه غير واحد من الائمة بهذه الشواهد.
انظر " المقاصد الحسنة ".
(2) هو إسحاق بن نجيح الملطي، أحد الافاكين الجرآء على وضع الحديث.
ترجم له المؤلف في " الميزان "، ونقل عن أحمد أنه من أكذب الناس.
وقال ابن معين: معروف بالكذب ووضع الحديث.
وقال النسائي والدار قطني: متروك الحديث.
وقال الفلاس: كان يضع الحديث صراحا، ثم أورد له عدة أحاديث من أباطيله، ومنها هذا الحديث.
وقد أورده ابن عدي في " الكامل "، ورقة: 15 في ترجمة إسحاق بن نجيح هذا.
ثم قال بعده: وهذه الرواية التي بلغت يحيى بن معين أن سويدا حدث به عن أبي الرجال، فقال يحيى: لو كان عندي سيف ودرقة، لغزوته.
وإنما قال يحيى هذا لان ابن أبي الرجال لا يحتمل مثل هذه الرواية، وإسحاق ابن نجيح يحتمل.
(3) وهي منسوبة إلى الربيع بن يونس، حاجب المنصور ومولاه، وكانت بالكرخ مزارع
للناس.
(4) في " الكامل ": " اثنتين ".
(*)

(11/414)

أصحاب الحديث حين أردت أن أخرج إلى سويد، فقال: وقفه، وتثبت منه: هل سمعت هذا من عيسى بن يونس ؟ فقدمت على سويد، فسألته، فقال: حدثنا عيسى بن يونس، عن حريز بن عثمان، عن عبدالرحمن بن جبير بن نفير، عن أبيه، عن عوف بن مالك، عن رسول الله، صلى الله عليه وسلم، قال: " تفترق هذه الامة بضعا وسبعين فرقة، شرها قوم يقيسون الرأي، يستحلون به الحرام، ويحرمون به الحلال " (1).
فوقفت سويدا عليه بعد أن حدثني به، ودار بيني وبينه كلام كثير.
قال ابن عدي: فهذا إنما يعرف بنعيم بن حماد، فتكلم الناس فيه من جراه، ثم رواه رجل من أهل خراسان، يقال له: الحكم بن المبارك، يكنى أبا صالح الخواستي (2) ويقال: إنه لا بأس به ثم سرقه قوم ضعفاء ممن يعرفون بسرقة الحديث، منهم: عبد الوهاب بن الضحاك، والنضر بن طاهر، وثالثهم سويد الانباري.
ولسويد أحاديث كثيرة عن شيوخه، روى عن مالك " الموطأ " ويقال: إنه سمعه خلف حائط فضعف في مالك أيضا، وهو إلى الضعيف أقرب.
قال أبو بكر الاسماعيلي: في القلب من سويد من جهة التدليس، وما ذكر عنه في حديث عيسى بن يونس الذي يقال: تفرد به نعيم (3).

______________
* (الهامش) *
(1) أخرجه ابن عدي في " الكامل "، ورقة: 185، وهو في " الميزان " أيضا للمؤلف 4 / 268.
(2) نسبة ؟ ؟ " خواست "، من نواحي بلخ، ويقال: خواشت، بالشين، وخاست،
وخاشت.
انظر صالح م البلدان " و " أنساب " السمعاني.
قال المؤلف في " ميزانه " 1 / 579: وثقه ابن منده، وأما ابن عدي، فإنه لوح في ترجمة أحمد بن عبدالرحمن الوهبي بأنه ممن يسرق الحديث، لكن ما أفرد له في " الكامل " ترجمة وهو صدوق.
(3) أي ابن حماد، يريد الحديث المتقدم، ونعيم ضعيف.
(*)

(11/415)

قال حمزة السهمي: سألت الدراقطني عن سويد بن سعيد، فقال: تكلم فيه يحيى بن معين، وقال: حدث عن أبي معاوية، عن الاعمش، عن عطية، عن أبي سعيد، أن النبي، صلى الله عليه وسلم قال: " الحسن والحسين سيدا شباب أهل الجنة " (1).
قال يحيى بن معين: وهذا باطل عن أبي معاوية، لم يروه غير سويد.
وجرح سويد لروايته لهذا الحديث.
قال الدار قطني: فلم نزل نظن أن هذا كما قال يحيى، وأن سويدا أتى أمرا عظيما في رواية هذا، حتى دخلت مصر، فوجدت هذا الحديث في " مسند " أبي يعقوب المنجنيقي - وكان ثقة - رواه عن أبي كريب، عن أبي كريب، عن أبي معاوية، فتخلص سويد.
وصح الحديث عن أبي معاوية، وقد حدث النسائي، عن أبي يعقوب هذا (2).
قال البخاري: حديث سويد منكر.
وقد روى ابن الجوزي، أن أحمد بن حنبل، قال: هو متروك الحديث.
فهذا النقل مردود لم يقله أحمد.

______________
* (الهامش) *
(1) هو في " الميزان " 2 / 250.
(2) الحديث صحيح بشواهده، أخرجه الامام أحمد في " المسند " 3 / 3 و 62 و 64 و 82، والترمذي (3771) من طريق الفضل بن دكين، عن سفيان، عن يزيد بن زياد، عن عبد
الرحمن بن أبي نعيم الكوفي البجلي، عن أبي سعيد الخدري.
وقال الترمذي: هذا حديث حسن صحيح.
وصححه ابن حبان (2228)، والحاكم 3 / 166، والذهبي المؤلف.
وفي الباب عن حذيفة عند الترمذي (3773) وحسنه، وصححه ابن حبان (2229)، وعن عبد الله ابن مسعود عند الحاكم 3 / 167 وصححه، ووافقه الذهبي، وعن قرة بن إياس، ومالك بن الحويرث، وجابر بن عبد الله، والحسين بن علي، والبراء بن عازب عند الطبراني، كما في " المجمع " 9 / 182، 184.
(*)

(11/416)

ومن مناكير سويد، وهو مشهور عنه، عن يزيد بن زريع، عن شعبة، عن قتادة، عن عكرمة، عن ابن عباس، قال: قيل: يارسول الله، لو صليت على أم سعد، فصلى عليها بعد شهر، وكان غائبا (1).
وهذا لم يتابع سويد عليه.
سويد: حدثنا ابن عيينة، عن عاصم، عن زر، عن عبد الله مرفوعا: " المهدي من ولد فاطمة ".
رواه إسحاق المنجنيقي عنه، وإنما روى الناس عن ابن عيينة بالاسناد: " يملك رجل من أهل بيتي يواطئ اسمه اسمي " (2).
أبو بكر الاسماعيلي: حدثنا أحمد بن الحسن الصوفي من كتابه الاصل، قال: حدثنا سويد، عن مالك، عن الزهري، عن أنس، عن أبي بكر: " أن النبي، صلى الله عليه وسلم، أهدى لابي بكر " (3).
قال الخطيب: لم يتابع سويد عليه.
روى الحسين بن فهم، عن يحيى بن معين - وذكر سويدا - فقال: لاصلى الله عليه.
وقال أبو أحمد بن عدي في حديث: " من قال في ديننا برأيه فاقتلوه " (4)

______________
* (الهامش) *
(1) ذكره ابن عدي في " الكامل "، ورقة: 185 في ترجمة سويد بن سعيد.
(2) هو في " الكامل "، ورقة: 185 في ترجمة سويد بن سعيد، وذكره المؤلف في " الميزان " 2 / 249، وأخرجه أبو داود (4282)، والترمذي (2231)، وسنده حسن.
وقال الترمذي: حسن صحيح.
(3) هو في " الميزان " للمؤلف 2 / 249 بلفظ: "...أهدى جملا لابي بكر ".
(4) سبق تخريجه في الصفحة: 414، التعليق رقم (2).
(*)

(11/417)

هذا الحديث الذي قال يحيى بن معين: لو وجدت درقة وسيفا، لغزوت سويدا الانباري.
وقال أبو عبد الله الحاكم: أنكر على سويد حديث: " من عشق وعف وكتم ومات، مات شهيدا "، (1) ثم قال: فقال: إن يحيى لما ذكر له هذا، قال: لو كان لي فرس ورمح، غزوت سويدا.
وقال إبراهيم بن أبي طالب: قلت لمسلم: كيف استجزت الرواية عن سويد في " الصحيح " ؟ قال: فمن أين كنت آتي بنسخة حفص بن ميسرة ؟ قلت: ماكان لمسلم أن يخرج له في الاصول.
وليته عضد أحاديث حفص بن ميسرة، بأن رواها بنزول درجة أيضا.
أخبرنا أحمد بن هبة الله، عن زينب الشعرية، أخبرتنا فاطمة بنت زعبل، أخبرنا عبد الغافر الفارسي، أخبرنا أبو عمرو بن حمدان، حدثنا الحسن بن سفيان، حدثنا سويد، حدثنا شهاب بن خراش، عن محمد بن زياد، عن أبي هريرة، عن النبي، صلى الله عليه وسلم: " ما بعث الله نبيا إلا كان فيهم المرجئة والقدرية يشوشون عليه أمر أمته، وإن الله لعنهم على لسان سبعين نبيا " (2).
وهذا منكر.

______________
* (الهامش) *
(1) أخرجه الخطيب البغدادي في " تاريخه " 5 / 156 و 262 و 6 / 50، 51 و 13 / 184 وابن عساكر وغيرهما، من طرق عن سويد بن سعيد الحدثاني، حدثنا علي بن مسهر، عن أبي يحيى القتات، عن مجاهد، عن ابن عباس.
وسنده ضعيف لضعف سويد وأبي يحيى القتات.
واتفق الائمة المتقدمون من أهل الحديث على تضعيفه، وأعلوه بسويد.
كما بسطه ابن القيم، رحمه الله، في " زاد المعاد " 4 / 275، 278 وحكم ببطلانه، وله طريق آخر عند الخرائطي في " اعتلال القلوب " من رواية يعقوب بن عيسى، وهو ضعيف لا تقوم به حجة، فقد ضعفه أهل الحديث، ونسبوه إلى الكذب.
(2) أورده الذهبي في " الميزان " 2 / 250.
(*)

(11/418)

ابن عدي: حدثنا الباغندي، حدثنا سويد بن سعيد، حدثنا عبد الحميد بن الحسن، عن ابن المنكدر، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: " كل معروف صدقة، وما أنفق الرجل على أهله ونفسه فهو صدقة، وما وقى به عرضه فهو صدقة، وما أنفق من نفقة، فعلى الله خلفها، إلا ما كان في بنيان أو معصية " (1) غريب جدا.
إبراهيم بن محمد بن عرفه نفطويه: حدثنا محمد بن داود بن علي، حدثنا أبي، حدثنا سويد بن سعيد، حدثنا علي بن مسهر، عن أبي يحيى القتات، عن مجاهد، عن ابن عباس مرفوعا، قال: " من عشق وكتم وعف وصبر، غفر الله له، وأدخله الجنة " (2).
أخبرنا أحمد بن إسحاق القرافي، أخبرنا المبارك بن أبي الجود، أخبرنا أحمد بن أبي غالب الزاهد، أخبرنا عبد العزيز بن علي، أخبرنا أبو طاهر المخلص، حدثنا عبد الله بن محمد، حدثنا سويد بن سعيد، حدثنا زياد ابن الربيع، عن صالح الدهان، عن جابر بن زيد، قال: نظرت في أعمال
البر، فإذا الصلاة تجهد البدن، ولا تجهد المال، وكذلك الصيام.
قال: والحج يجهد المال والبدن، فرأيت أن الحج أفضل من ذلك كله.
(3) فضل الاعمال بعضها على بعض، إنما هو التوقيف، وورد في ذلك أحاديث عدة، لكن إذا قلنا مثلا: أفضل الاعمال الصلاة، فينبغي أن يعرف المقدار الذي هو من الصلاة أفضل من الحج مرة.
وكذا إذا قلنا: الصلاة
______________
* (الهامش) *
(1) سويد، ضعيف، وشيخه فيه عبدالحميد بن الحسن ضعفه غير واحد، وأورده المؤلف في " الميزان " 2 / 250.
(2) سبق تخريجه في الصفحة السابقة.
(3) ذكره المؤلف في " الميزان " 2 / 251.
(*)

(11/419)

أفضل من الصوم، وأمثال ذلك، بل المسلمان يصومان يوما، ويصليان ركعتين من النفل، وبينهما من مضاعفة الثواب ما الله به عليم لما يقع في ذلك من الصفات.
قال البخاري: مات سويد يوم الفطر سنة أربعين ومئتين بالحديثة (1).
قال البغوي: بلغ مئة سنة.
98 - هشام بن عمار * (خ، 4) ابن نصير بن ميسرة بن أبان، الامام الحافظ العلامة المقرئ، عالم أهل الشام، أبو الوليد السلمي، ويقال: الظفري، خطيب دمشق.
نقل عنه الباغندي، قال: ولدت سنة ثلاث وخمسين ومئة.
وسمع من: مالك، وتمت له معه قصة، ومسلم الزنجي، وعبد الرحمن بن أبي الرجال، ومعاوية بن يحيى الاطرابلسي، ومعروف أبي الخطاب صاحب واثلة بن الاسقع، ويحيى بن حمزة، وهقل بن زياد،
وعبد الرحمن بن سعد بن عمار القرظي، وإسماعيل بن عياش، ورديح بن عطية، ورفدة بن قضاعة، والجراح بن مليح البهراني، والبختري بن عبيد
______________
* (الهامش) *
(1) بفتح الحاء والثاء المثلثة، بينهما دال مكسورة، وهي بليدة كانت على دجلة بالجانب الشرقي، قرب الزاب الاعلى.
قال ابن الكلبي: وإنها إنما سميت الحديثة حين تحول إليها من تحول من أهل الانبار أيام الحجاج بن يوسف.
انظر " معجم البلدان ".
* طبقات ابن سعد 7 / 473، التاريخ الكبير 8 / 199، التاريخ الصغير 2 / 382، الجرح والتعديل 9 / 66، 67، تهذيب الكمال، ورقة: 1442، 1444، تذكرة الحفاظ 2 / 451، العبر 1 / 445، ميزان الاعتدال 4 / 302، 304، تذهيب التهذيب 10 / 345، معرفة القراء الكبار 1 / 160، 163، البداية والنهاية 10 / 345، غاية النهاية في طبقات القراء 2 / 354، تهذيب التهذيب 11 / 51، 54، النجوم الزاهرة 2 / 321، طبقات الحفاظ: 197، خلاصة تذهيب الكمال: 412، شذرات الذهب 2 / 109، 110.
(*)

(11/420)

الطابخي، وحاتم بن إسماعيل، وعبد الرحمن بن زيد بن أسلم، وحفص ابن سليمان المقرئ، والحسن بن يحيى الخشني، والربيع بن بدر السعدي، وسعد بن سعيد بن أبي سعيد المقبري، وسعدان بن يحيى، وسويد بن عبد العزيز القاضي، وصدقة بن خالد، وشعيب بن إسحاق، والوليد بن مسلم، وعيسى بن يونس، وبقية بن الوليد، وإبراهيم بن أعين، وأيوب بن تميم، وأيوب بن سويد، وحرملة بن عبد العزيز، والحسن بن يحيى، ومسلمة بن علي الخشنيين، وحفص بن عمر البزاز، والحكم بن هشام التقفي، وحماد بن عبدالرحمن الكلبي، وحماد أبي الخطاب، والخليل ابن موسى، وزكريا بن منظور، وسبرة الجهني أخو حرملة المذكور، وسعيد ابن الفضل البصري، وسفيان بن عيينة، وسليم بن مطير، وسليمان بن
عتبة، وسليمان بن موسى الزهري، وسهل بن هاشم البيروتي، وشهاب بن خراش، وصدقة بن عمرو، وضمرة بن ربيعة، وعبد الله بن الحارث الجمحي، وعبد الله بن رجاء المكي، وعبد الله بن عبدالرحمن بن يزيد بن جابر، وعبد الحميد بن أبي العشرين، وعبد ربه بن ميمون، وعبد الرحمن ابن أبي الجون، وعبد العزيز بن أبي حازم، والدراوردي، وعبد العزيز بن الحصين، وعبد الملك الصنعاني، وعثمان بن حصن، وعراك بن خالد، وعطاء بن مسلم، والعطاف بن خالد، وأبي نوفل علي بن سليمان، وأبيه عمار، وعمر بن الدرفس، وعمر بن عبد الواحد، وعمر بن مغيرة، وعمرو ابن واقد، وعيسى بن خالد اليمامي، وغالب بن غزوان الثقفي، والقاسم بن عبد الله بن عمر، ومحمد بن إبراهيم الهاشمي، ومحمد بن حرب، وابن شابور (1)،
______________
* (الهامش) *
(1) هو محمد بن شعيب بن شابور، بالمعجمة والموحدة، أموي دمشقي، نزل بيروت، صدوق صحيح الكتاب، من كبار التاسعة، مات سنة 200 ه.
انظر ترجمته في " تهذيب التهذيب " 9 / 222، 224.
(*)

(11/421)

وابن سميع (1)، ومروان بن معاوية، ومعن القزاز، والهيثم بن حميد، والهيثم بن عمران، ووزير بن صبيح، ويحيى بن سليم الطائفي، ويوسف بن محمد بن صيفي، وعدة سواهم مذكورين في " تهذيب الكمال " وفي " تاريخ دمشق ".
فلقد كان من أوعية العلم، وكان ابتداء طلبه للعلم وهو حدث قبل السبعين ومئة، وفيها، وقرأ القرآن على أيوب بن تميم، وعلى الوليد بن مسلم، وجماعة سيأتي ذكرهم في أثناء ترجمته.
تلا على هشام طائفة، منهم: أحمد بن يزيد الحلواني، وأبو عبيد،
ومات قبله، وهارون الاخفش، وإسماعيل بن الحويرس، وأحمد بن محمد بن ماموية، وطائفة.
وروى عنه: أبو عبيد القاسم بن سلام، ومات قبله بنيف وعشرين سنة، ومحمد بن سعد، ومات قبله ببضع عشرة سنة، ومؤمل بن الفضل الحراني كذلك، ويحيى بن معين كذلك.
وحدث عنه من كبار شيوخه: الوليد بن مسلم، ومحمد بن شعيب ابن شابور.
وحدث عنه من أصحاب الكتب: البخاري، وأبو داود، والنسائي، وابن ماجة، وروى الترمذي عن رجل عنه، ولم يلقه مسلم، ولا ارتحل إلى الشام، ووهم من زعم أنه دخل دمشق.

______________
* (الهامش) *
(1) هو محمد بن عيسى بن القاسم بن سميع، بالتصغير، صدوق يخطئ ويدلس، من التاسعة، مات سنة أربع، وقيل: سنة ست ومئتين.
انظر ترجمته في " تهذيب التهذيب " 9 / 390، 392.
(*)

(11/422)

نعم، وحدث عنه بشر كثير، وجم غفير، منهم: ولده أحمد، وأبو زرعة الدمشقي والرازي، وأبو حاتم، ودحيم، ومحمد بن عوف، والذهلي، ونوح بن حبيب، ويعقوب الفسوي، ويزيد بن عبد الصمد، وبقي بن مخلد، وصالح بن محمد جزرة، والحسن بن محمد بن بكار، وابن أبي عاصم، وأحمد بن يحيى البلاذري المؤرخ، وإسحاق بن إبراهيم ابن أبي حسان الانماطي، وإسحاق بن إبراهيم البستي القاضي، وإسحاق ابن إبراهيم بن نصر النيسابوري البشتي، بمعجمة، وإسحاق بن أبي عمران الاسفراييني الشافعي، وجعفر بن أحمد بن عاصم، وجعفر
الفريابي، وجماهر بن أحمد الزملكاني، والحسين بن عبد الله الرقي القطان، والحسين بن الهيثم الرازي الكسائي، وحمدان بن غارم البخاري، وخالد بن روح الثقفي، وزكريا خياط السنة، وسعد البيروتي، وسليمان بن حذلم (1)، وسلامة بن ناهض المقدسي، والضحاك بن الحسين الاستراباذي، و عبد الله بن عتاب الزفتي، وعبد الله بن محمد بن سلم المقدسي، وعبد الله بن محمد بن طويط الرملي، وعبد الحميد بن محمود ابن خالد السلمي، وعبد الرحيم بن عمر المازني، وأبو الاصبغ عبد العزيز ابن محمد، وعبدان الاهوازي، وعثمان بن خرزاد، وعلي بن الحسين بن ثابت الرازي، وعمرو بن أبي زرعة الدمشقي، والفضل بن العباس الرازي فضلك، وقسطنطين الرومي، ومحمد بن أحمد بن عبيد بن فياض الوراق، ومحمد بن بشر بن يوسف الارموي (2)، وابن قتيبة العسقلاني، وأبو بكر محمد بن خريم العقيلي، ومحمد بن شيبة الراهبي، ومحمد بن صالح بن أبي عصمة، ومحمد بن عبدوس بن جرير الصوري، ومحمد بن عمير
______________
* (الهامش) *
(1) في الاصل: " حذيم " والتصحيح من ابن ماكولا و " التهذيب ".
(2) في " التهذيب ": " الاموي ".
(*)

(11/423)

الرملي، ومحمد بن عون الوحيدي، ومحمد بن الفيض الغساني، وأبو بكر الباغندي، ومحمد بن وضاح القرطبي، ومحمد بن يحيى بن رزين الحمصي، ومحمد بن يزيد بن عبد الصمد، ومحمد بن يوسف بن بشير الهروي، ومحمود بن سميع الحافظ، وأبو عمران موسى بن سهل الجوني، ونصر بن زكريا نزيل بخارى، وهميم بن همام الاملي، ووريزة بن محمد الغساني، ويحيى بن محمد بن أبي صغير الحلبي، وأمم سواهم.
وثقه يحيى بن معين فيما نقله معاوية بن صالح، وابن الجنيد، وروى أبو حاتم الرازي، عن يحيى بن معين: كيس كيس.
وقال أحمد العجلي: ثقة.
وقال مرة: صدوق.
وقال النسائي: لا بأس به.
وقال الدار قطني: صدوق كبير المحل.
وقال أبو حاتم: صدوق، لما كبر تغير، وكل ما دفع إليه قرأه، وكل ما لقن تلقن، وكان قديما أصح.
كان يقرأ من كتابه.
وقال أبو داود: سمعت يحيى بن معين، يقول: هشام بن عمار كيس.
ثم قال أبو داود: سليمان بن بنت شرحبيل أبو أيوب خير منه، هشام حدث بأرجح من أربع مئة حديث، ليس لها أصل مسندة كلها، كان فضلك يدور على أحاديث أبي مسهر وغيره، يلقنها هشاما، ويقول هشام: حدثني (1)، قد روي، فلا أبالي من حمل الخطأ.

______________
* (الهامش) *
(1) كذا في الاصل، وهو موافق لما في " تهذيب الكمال ".
وفي تذهيب المؤلف، وتهذيب ابن حجر: " حديثي ".
(*)

(11/424)

وقال أبو عبيد الآجري، عن أبي داود: كان فضلك يدور بدمشق على أحاديث أبي مسهر والشيوخ يلقنها هشام بن عمار، فيحدثه بها.
وكنت أخشى أن يفتق في الاسلام فتقا.
أحمد بن خالد الخلال: حدثنا يحيى بن معين، حدثنا هشام بن عمار، وليس بالكذوب، فذكر حديثا.
وقال هاشم بن مرثد: سمعت ابن معين، يقول: هشام بن عمار
أحب إلي من ابن أبي مالك.
قال أبو القاسم بن الفرات: أخبرنا أبو علي أحمد بن محمد الاصبهاني المقرئ، لما توفي أيوب بن تميم، يعني: مقرئ دمشق، رجعت الامامة حينئذ إلى رجلين: أحدهما مشتهر بالقراءة والضبط، وهو ابن ذكوان، فائتم الناس به، والآخر مشتهر بالنقل والفصاحة والرواية، والعلم، والدراية، وهو هشام بن عمار، وكان خطيبا بدمشق، رزق كبر السن، وصحة العقل والرأي، فارتحل الناس إليه في نقل القراءة والحديث.
نقل القراءة عنه أبو عبيد قبل موت هشام بنحو من أربعين سنة، وحدث عنه هو والوليد بن مسلم، وابن شابور.
وكان ابن ذكوان يفضله، ويرى مكانه لكبر سنة.
ولد قبله بعشرين سنة.
فأخذ القراءة عن أيوب تلاوة، كما أخذها ابن ذكوان، وزاد عليه بأخذه القراءة عن الوليد، وسويد بن عبد العزيز، وصدقة بن هشام - كذا قال، وأظنه أراد صدقة بن خالد - وعراك بن خالد، وصدقة بن يحيى، ومدرك بن أبي سعد، وعمر بن عبد الواحد.
وكل هؤلاء أئمة، قرؤوا على يحيى بن الحارث.
فلما توفي ابن ذكوان سنة اثنتين وأربعين، اجتمع الناس على إمامة

(11/425)

هشام بن عمار في القراءة والنقل.
وتوفي بعده بثلاث سنين.
قلت: هشام عظيم القدر، بعيد الصيت، وغيره أتقن منه وأعدل.
رحمه الله تعالى.
قال أبو أحمد بن عدي في " كامله ": سمعت قسطنطين بن عبد الله مولى المعتمد، يقول: حضرت مجلس هشام بن عمار، فقال المستملي:
من ذكرت ؟ فقال: أخبرنا بعض مشايخنا، ثم نعس، ثم قال له: من ذكرت ؟ فنعس، فقال المستملي: لا تنتفعوا به، فجمعوا له شيئا فأعطوه.
فكان بعد ذلك يملي عليهم حتى يملوا.
وقال محمد بن أحمد بن راشد بن معدان الاصبهاني: سمعت ابن وارة، يقول: عزمت زمانا أن أمسك عن حديث هشام بن عمار، لانه كان يبيع الحديث.
قلت: العجب من هذا الامام مع جلالته، كيف فعل هذا، ولم يكن محتاجا، وله اجتهاده.
قال صالح بن محمد جزرة: كان هشام بن عمار يأخذ على الحديث، ولا يحدث ما لم يأخذ، فدخلت عليه، فقال: يا أبا علي، حدثني بحديث لعلي بن الجعد، فقال: حدثنا ابن الجعد، حدثنا أبو جعفر الرازي، عن الربيع، عن أبي العالية، قال: علم مجانا كما علمت مجانا.
قال: تعرضت بي يا أبا علي ؟ فقلت: ما تعرضت، بل قصدتك.
وقال صالح أيضا: كنت شارطت هشاما أن أقرأ عليه بانتخابي ورقة، فكنت آخذ الكاغد الفرعوني (1)، وأكتب مقرمطا.
فكان إذا جاء الليل، أقرأ
______________
* (الهامش) *
(1) نسبة إلى الورق المصري.
(*)

(11/426)

عليه إلى أن يصلي العتمة، فإذا صلى العتمة، يقعد وأقرأ عليه، فيقول: يا صالح، ليس هذه ورقة، هذه شقة.
الاسماعيلي: أخبرنا عبد الله بن محمد بن سيار، قال: كان هشام بن عمار يلقن، وكان يلقن كل شئ ماكان من حديثه.
فكان يقول: أنا قد أخرجت هذه الاحاديث صحاحا.
وقال الله تعالى: (فمن بدله بعدما
سمعه، فإنما إثمه على الذين يبدلونه) (البقرة: 181)، قال: وكان يأخذ على كل ورقتين درهما.
ويشارط، ويقول: إن كان الخط دقيقا، فليس بيني وبين الدقيق عمل.
وكان يقول: وذاك أني قلت له: إن كنت تحفظ فحدث، وإن كنت لاتحفظ، فلا تلقن ما يلقن، فاختلط من ذلك، وقال: أنا أعرف هذه الاحاديث.
ثم قال لي بعد ساعة: إن كنت تشتهي أن تعلم، فأدخل إسنادا في شئ، فتفقدت الاسانيد التي فيها قليل اضطراب، فجعلت أسأله عنها، فكان يمر فيها يعرفها.
قال أبو بكر المروذي: ذكر أحمد بن حنبل هشام بن عمار، فقال: طياش خفيف.
خيثمة: سمعت محمد بن عوف، يقول: أتينا هشام بن عمار في مزرعة له، وهو قاعد على مورج له، وقد انكشفت سوءته، فقلنا: يا شيخ، غط عليك.
فقال: رأيتموه ؟ ! لن ترمد عينكم أبدا، يعني: يمزح.
قال الحافظ محمد بن أبي نصر الحميدي: أخبرني بعض أصحاب الحديث ببغداد أن هشام بن عمار، قال: سألت الله تعالى سبع حوائج، فقضى لي منها ستا، والواحدة، ما أدري ما صنع فيها.
سألته أن يغفر لي ولوالدي، فما أدري، وسألته أن يرزقني الحج، ففعل، وسألته أن يعمرني مئة سنة، ففعل.
قلت: إنما عاش اثنتين وتسعين سنة.
ثم قال: وسألته أن

(11/427)

يجعلني مصدقا على حديث رسول الله، صلى الله عليه وسلم، ففعل.
وسألته أن يجعل الناس يغدون إلي في طلب العلم، ففعل.
وسألته أن أخطب على منبر دمشق، ففعل.
وسألته أن يرزقني ألف دينار حلالا ففعل.
قال: فقيل له: كل شئ قد عرفناه، فألف دينار حلال من أين لك ؟ فقال: وجه المتوكل
بعض ولده ليكتب عني لما خرج إلينا، يعني لما سكن دمشق، وبني له القصر بداريا.
قال: ونحن نلبس الازر، ولانلبس السراويلات.
فجلست، فانكشف ذكري، فرآه الغلام، فقال: استتر يا عم.
قلت: رأيته ؟ قال: نعم.
قلت: أما إنه لاترمد عينك أبدا إن شاء الله.
قال: فلما دخل على المتوكل، ضحك.
قال: فسأله فأخبره بما قلت له، فقال: فأل حسن تفاءل لك به رجل من أهل العلم، احملوا إليه ألف دينار.
فحملت إلي، فأتتني من غير مسألة، ولا استشراف نفس.
فهذه حكاية منقطعة.
ولعلها جرت.
قال أبو بكر محمد بن سليمان الربعي: حدثنا محمد بن الفيض الغساني، سمعت هشام بن عمار، يقول: باع أبي (1) بيتا له بعشرين دينارا، وجهزني للحج.
فلما صرت إلى المدينة، أتيت مجلس مالك، ومعي مسائل أريد أن أسأله عنها.
فأتيته، وهو جالس في هيئة الملوك، وغلمان قيام، والناس يسألونه، وهو يجيبهم.
فلما انقضى المجلس، قال لي بعض أصحاب الحديث: سل عن ما معك ؟ فقلت له: يا أبا عبد الله، ما تقول في كذا وكذا ؟ فقال: حصلنا على الصبيان، يا غلام، احمله.
فحملني كما يحمل الصبي، وأنا يومئذ غلام مدرك، فضربني بدرة مثل درة المعلمين سبع عشرة درة، فوقفت أبكي، فقال لي: ما يبكيك ؟ أوجعتك هذه
______________
* (الهامش) *
(1) في الاصل: " ابني " وهو خطأ.
(*)

(11/428)

الدرة ؟ قلت: إن أبي باع منزله، ووجه بي أتشرف بك، وبالسماع منك، فضربتني ؟ فقال: اكتب، قال: فحدثني سبعة عشر حديثا، وسألته عما كان معي من المسائل فأجابني.
قال يعقوب بن إسحاق الهروي، عن صالح بن محمد الحافظ: سمعت هشام بن عمار، يقول: دخلت على مالك، فقلت له: حدثني، فقال: اقرأ، فقلت: لا.
بل حدثني، فقال: اقرأ، فلما أكثرت عليه، قال: يا غلام، تعال اذهب بهذا، فاضربه خمسة عشر، فذهب بي فضربني خمس عشرة درة، ثم جاء بي إليه، فقال: قد ضربته، فقلت له: لم ظلمتني ؟ ضربتني خمس عشرة درة بغير جرم، لاأجعلك في حل، فقال مالك: فما كفارته ؟ قلت: كفارته أن تحدثني بخمسة (1) عشر حديثا.
قال: فحدثني بخمسة عشر حديثا.
فقلت له: زد من الضرب، وزد في الحديث، فضحك مالك، وقال: اذهب.
قال الخليلي: سمعت علي بن أحمد بن صالح المقرئ، حدثنا الحسن بن علي الطوسي، سمعت محمد بن طرخان، سمعت هشام بن عمار، يقول: قصدت باب مالك، فهجمت عليه بلا إذن، فأمر غلاما له، حتى ضربني سبعة عشر ضرب السلاطين.
وأخرجت، فقعدت على بابه أبكي، ولم أبك للضرب، بل بكيت حسرة، فحضر جماعة.
قال: فقصصت عليهم، فشفعوا في، فأملى علي سبعة عشر حديثا.
قال محمد بن خريم الخريمي: سمعت هشام بن عمار، يقول في خطبته: قولوا الحق، ينزلكم الحق منازل أهل الحق يوم لا يقضى إلا بالحق.

______________
* (الهامش) *
(1) في الاصل " بخمس " وهو خطأ.
(*)

(11/429)

معروف بن محمد بن معروف الواعظ، عن أبي المستضئ معاوية بن أوس السكسكي من أهل بيت قوفا، قال: رأيت هشام بن عمار إذا مشى
أطرق إلى الارض لا يرفع رأسه إلى السماء حياء من الله عزوجل.
قلت: وكان هشام خطيبا بليغا صاحب بديهة.
روى عنه عبدان الجواليقي، قال: ما أعدت خطبة منذ عشرين سنة.
ثم قال عبدان: ماكان في الدنيا مثله.
وقال أبو زرعة الرازي: من فاته هشام بن عمار، يحتاج أن ينزل في عشرة آلاف حديث.
قال أبو بكر أحمد بن المعلى القاضي: رأيت هشام بن عمار في النوم، والمشايخ متوافرون، سليمان بن عبدالرحمن وغيره، وهو يكنس المسجد، فماتوا، وبقي هو آخرهم.
قال ابن حبان البستي: كانت أذناه لاصقتين برأسه، وكان يخضب بالحناء.
قلت: لم يخرج له الترمذي سوى حديث سوق الجنة (1)، رواه عن
______________
* (الهامش) *
(1) أخرجه الترمذي (2549)، باب ما جاء في سوق الجنة، من طريق محمد بن إسماعيل، حدثنا هشام بن عمار، حدثنا عبدالحميد بن حبيب بن أبي العشرين، حدثنا الاوزاعي، حدثنا حسان بن عطية، عن سعيد بن المسيب، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم.
وقال أبو عيسى الترمذي: هذا حديث غريب، لا نعرفه إلا من هذا الوجه.
ونصه بتمامه: " إن أهل الجنة إذا دخلوها، نزلوا فيها بفضل أعمالهم، ثم يؤذن في مقدار يوم الجمعة من أيام الدنيا، فيزورون ربهم، ويبرز لهم عرشه، ويتبدى لهم في روضة من رياض الجنة، فتوضع لهم منابر من نور، ومنابر من ذهب، ومنابر من فضة، ويجلس أدناهم - وما فيهم من دني - على كثبان المسك والكافور، وما يرون أن أصحاب الكراسي بأفضل منهم مجلسا.
قال أبو هريرة: قلت: يارسول الله، وهل نرى ربنا ؟ قال: نعم، قال: هل تتمارون في رؤية =

(11/430)

محمد بن إسماعيل البخاري عنه، ورواه ابن ماجة عاليا عنه.
ووقع لي عاليا في أمالي أبي الحسين بن سمعون، رواه عن شيخ ليس بثقة، يقال له: أحمد بن سليمان بن زبان الكندي، عن هشام.
وابن زبان هو آخر من زعم في الدنيا، أنه سمع من هشام، وبقي بعده إلى سنة ثمان وثلاثين وثلاث مئة، وله جزء مشهور.
قال الفسوي: سمعت هشام بن عمار، يقول: سمعت من سعيد بن بشير مجلسا مع أصحابنا، فلم أكتبه، وسمعت الكثير من بكير بن معروف.
قال عبدان الاهوازي: كنا لا نصلي خلف هدبة بن خالد من طول صلاته، يسبح في الركوع والسجود نيفا وثلاثين تسبيحة، وكان من أشبه خلق الله بهشام بن عمار لحيته ووجهه، وكل شئ حتى في صلاته.
قلت: أما قول الامام فيه: طياش، فلانه بلغه عنه أنه قال في خطبته: الحمد الله الذي تجلى لخلقه بخلقه.
فهذه الكلمة لا ينبغي
______________
* (الهامش) *
= الشمس والقمر ليلة البدر ؟ قلنا: لا.
قال: كذلك لاتمارون في رؤية ربكم، ولا يبقى في ذلك المجلس رجل إلا حاصره الله محاصرة، حتى يقول للرجل منهم: يا فلان ابن فلان، أتذكر يوم كذا وكذا ؟ فيذكر ببعض غدراته في الدنيا، فيقول: يا رب، أفلم تغفر لي ؟ فيقول: بلى، فسعة مغفرتي بلغت بك منزلتك هذه.
فبينما هم على ذلك، غشيتهم سحابة من فوقهم، فأمطرت عليهم طيبا لم يجدوا مثل ريحه شيئا قط.
ويقول ربنا، تبارك وتعالى: قوموا إلى ما أعددت لكم من الكرامة، فخذوا ما اشتهيتم.
فنأتي سوقا قد حفت به الملائكة، وفيه ما لم تنظر العيون إلى مثله، ولم تسمع الآذان، ولم يخطر على القلوب، فيحمل لنا ما اشتهينا، ليس يباع فيها ولا يشترى.
وفي ذلك السوق يلقى أهل الجنة بعضهم بعضا.
قال: فيقبل الرجل ذو المنزلة المرتفعة، فيلقى من هو دونه - وما فيهم دني - فيروعه ما يرى عليه من اللباس، فما ينقضي آخر حديثه حتى يتخيل إليه ما هو أحسن منه، وذلك أنه ما ينبغي لاحد أن يحزن فيها، ثم ننصرف إلى
منازلنا، فيتلقانا أزواجنا، فيقلن: مرحبا وأهلا، لقد جئت وإن بك من الجمال أفضل مما فارقتنا عليه، فيقول: إنا جالسنا اليوم ربنا الجبار، وبحقنا أن ننقلب بمثل ما انقلبنا ".
وأخرجه ابن ماجة (4336) عن هشام بن عمار به.
(*)

(11/431)

إطلاقها، وإن كان لها معنى صحيح، لكن يحتج بها الحلولي والاتحادي.
وما بلغنا أنه سبحانه وتعالى تجلى لشئ إلا بجبل الطور، فصيره دكا.
وفي تجليه لنبينا، صلى الله عليه وسلم، اختلاف أنكرته عائشة، وأثبته ابن عباس (1).
وبكل حال كلام الاقران بعضهم في بعض يحتمل، وطيه أولى من بثه إلا أن يتفق المتعاصرون على جرح شيخ، فيعتمد قولهم، والله أعلم.
وقد روى هشام غير حديث، عن ابن لهيعة في كتابه إليه.
وحسبك قول أحمد بن أبي الحواري مع جلالته: إذا حدثت ببلد فيه مثل هشام بن عمار يجب للحيتي أن تحلق.
وقال أبو بكر المروذي في كتاب " القصص ": ورد علينا كتاب من دمشق: سل لنا أبا عبد الله، فإن هشاما، قال: لفظ جبريل عليه السلام، ومحمد صلى الله عليه وسلم بالقرآن مخلوق.
فسألت أبا عبد الله، فقال: أعرفه طياشا، لم يجتر الكرابيسي أن يذكر جبريل ولا محمدا.
هذا قد تجهم في كلام غير هذا.
قلت: كان الامام أحمد يسد الكلام في هذا الباب، ولا يجوزه، وكذلك كان يبدع من يقول: لفظي بالقرآن غير مخلوق.
ويضلل من يقول: لفظي بالقرآن قديم، ويكفر من يقول: القرآن مخلوق.
بل يقول: القرآن كلام الله منزل غير مخلوق، وينهى عن الخوض في مسألة اللفظ.
ولاريب أن تلفظنا بالقرآن من كسبنا، والقرآن الملفوظ المتلو كلام الله تعالى غير مخلوق، والتلاوة والتلفظ والكتابة والصوت به من أفعالنا، وهي مخلوقة، والله
أعلم.

______________
* (الهامش) *
(1) انظر تحقيق المسألة في " زاد المعاد " 3 / 36، 37.
(*)

(11/432)

قال ابن عدي في " كامله ": حدثنا الحسين بن عبد الله القطان، حدثنا هشام بن عمار، قال: كتب إلينا ابن لهيعة، عن أبي عشانة، عن عقبة بن عامر: قال: قال رسول الله، صلى الله عليه وسلم: " إن الله ليعجب إلى الشاب ليست له صبوة " (1).
قال محمد بن خريم العقيلي: سمعت هشام بن عمار، يخطب: قولوا الحق ينزلكم الحق منازل أهل الحق، يوم لا يقضى إلا بالحق.
وقال محمد بن الفيض الغساني: كان هشام بن عمار يربع بعلي، رضي الله عنه.
قلت: خالف أهل بلده، وتابع أئمة الاثر.
وقال أبو حاتم: لما كبر هشام، تغير.
قال محمد بن الفيض: سمعت هشاما، يقول: في جوسية (2) رجل شرعبي (3)، كان له بغل، فكان يدلج على بغله من جوسية، وهي من قرى حمص يوم الجمعة، فيصلي الجمعة في مسجد دمشق، ثم يروح، فيبيت في أهله، فكان الناس يعجبون منه.
ثم إن بغله مات، فنظر إلى جنبيه، فإذا ليس له أضلاع، إنما له صفحتان، عظم مصمت.
ثم قال محمد بن
______________
* (الهامش) *
(1) إسناده ضعيف لضعف ابن لهيعة.
وأبو عشانة اسمه حي بن يؤمن، وهو ثقة، وأخرجه أحمد 4 / 151 من طريق قتيبة بن سعيد، عن ابن لهيعة، عن أبي عشانة، عن عقبة بن عامر.
(2) بالضم ثم السكون، وكسر السين المهملة، وياء خفيفة مفتوحة: وهي قرية من قرى حمص، تقع إلى الجنوب منها، على الخط المعبد بين حمص وبعلبك، وتبعد عن حمص
حوالي ستة فراسخ.
(3) أي طويل، حسن الجسم، قال طفيل: أسيلة مجرى الدمع، خمصانة الحشى * برود الثنايا، ذات خلق مشرعب (*)

(11/433)

الفيض: وسمعت جدي، وبكار بن محمد يذكران حديث الشرعبي، كما قال هشام بن عمار.
رواها تمام الرازي عن محمد بن سليمان الربعي عنه.
وقال محمد بن الفيض أيضا: جاء رجل من قرية الحرجلة (1) يطلب لعرس أخيه لعابين، فوجد الوالي قد منعهم، فجاء يطلب مغبرين، يعني: مزمزمين يغبرون بالقضيب، قال: فلقيه صوفي ماجن، فأرشده إلى ابن ذكوان، وهو خلف المنبر، فجاءه، وقال: إن السلطان قد منع المخنثين.
فقال: أحسن والله، فقال: فنعمل العرس بالمغبرين، وقد دللت عليك، فقال: لنا رفيق، فإن جاء، جئت، وهو ذاك، وأشار إلى هشام بن عمار.
فقام الرجل إليه، وهو عند المحراب متكئ، فقال الرجل لهشام: أبومن أنت، فرد عليه ردا ضعيفا، فقال: أبو الوليد، فقال: يا أبا الوليد، أنا من الحرجلة، قال: ما أبالي من أين كنت.
قال: إن أخي يعمل عرسه، فقال: فماذا أصنع ؟ قال: قد أرسلني أطلب له المخنثين.
قال: لابارك الله فيهم ولافيك.
قال: وقد طلب المغبرين فأرشدت إليك.
قال: ومن بعثك ؟ قال: هذاك الرجل، فرفع هشام رجله، ورفسه، وقال: قم.
وصاح بابن ذكوان: أقد تفرغت لهذا ؟ ! قال: إي والله، أنت رئيسنا، لو مضيت مضينا.
قال ابن الفيض: رأى هشام عصا لابن ذكوان، فقال: أنا أكبر من أبيه، وما أحمل عصا.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام، أخبرنا محمد بن عمر القاضي، ومحمد بن علي، ومحمد بن أحمد الطرائفي، قالوا: أخبرنا أبو جعفر محمد بن أحمد بن المسلمة، أنبأنا عبيد الله بن عبدالرحمن، أخبرنا
______________
* (الهامش) *
(1) بضم الحاء والجيم، بينهما راء ساكنة، وتشديد اللام المفتوحة: من قرى دمشق.
(*)

(11/434)

جعفر بن محمد الفريابي، حدثنا هشام بن عمار، حدثنا عبد العزيز بن أبي حازم، عن أبيه، عن ابن عمر، أنه رأى الناس يدخلون المسجد، فقال: من أين جاء هؤلاء ؟ قالوا: من عند الامير، فقال: إن رأوا منكرا أنكروه، وإن رأوا معروفا أمروا به ؟ فقالوا: لا.
قال: فما يصنعون ؟ قال: يمدحونه، ويسبونه إذ اخرجوا من عنده.
فقال ابن عمر: إن كنا لنعد النفاق على عهد رسول الله، صلى الله عليه وسلم فيما دون هذا.
رواته ثقات، لكنه ليس بمتصل.
ما أظن أبا حازم سمعه من ابن عمر (1).
وبه: حدثنا هشام بن عمار، حدثنا أسد بن موسى، حدثنا عوف بن موسى البصري، سمعت معاوية بن قرة، يقول: أن لا نكون في نفاق، أحب إلي من الدنيا وما فيها.
كان عمر يخشاه، وآمنه أنا ! قال البخاري وغيره: توفي هشام بن عمار في آخر المحرم سنة خمس وأربعين ومئتين.
وكان ولده أحمد ممن قرأ عليه القرآن.
وعاش إلى سنة ست عشرة وثلاث مئة.
99 - عبد الله بن معاوية * (د، ت، ق) الامام المحدث، أبو جعفر الجمحي الصدوق مسند البصرة.
عاش مئة عام.

______________
* (الهامش) *
(1) وأخرجه أحمد 2 / 105، وابن ماجة (3975) في الفتن، من طريق يعلى بن عبيد،
عن الاعمش، عن إبراهيم، عن أبي الشعثاء سليمان بن الاسود، قال: قبل لابن عمر: إنا ندخل على أمرائنا، فنقول القول، فإذا خرجنا، قلنا غيره.
قال: كنا نعد ذلك على عهد رسول الله، صلى الله عليه وسلم، النفاق.
قال البوصيري في " الزوائد "، ورقة: 248: هذا إسناد صحيح، ورجاله ثقات.
وأخرجه البخاري في الاحكام 13 / 149 من طريق أبي نعيم، عن عاصم بن محمد بن زيد بن عبد الله بن عمر، عن أبيه، قال أناس لابن عمر: إنا ندخل على سلطاننا فنقول لهم بخلاف ما نتكلم إذا خرجنا من عندهم.
قال: كنا نعدها نفاقا.
* التاريخ الصغير 2 / 287، تهذيب الكمال، ورقة: 744، العبر 1 / 440، تذهيب =

(11/435)

سمع من: حماد بن سلمة، والقاسم الحداني، ومحمد بن راشد، ومهدي بن ميمون، وعدة تفرد عنهم.
روى عنه: أبو داود، والترمذي، وابن ماجة، وأحمد بن عمرو والبزار، وأبو يعلي، وبكر بن مقبل، وعلي الغضائري، ومحمد بن يحيى ابن مندة، وزكريا الساجي، وخلق كثير.
وما علمت به بأسا.
حمل عنه أئمة.
توفي سنة ثلاث وأربعين ومئتين.
100 - أبو مصعب * (ع) الامام الثقة، شيخ دار الهجرة، أبو مصعب، أحمد بن أبي بكر القاسم بن الحارث بن زرارة بن مصعب بن عبدالرحمن بن عوف القرشي الزهري المدني الفقيه قاضي المدينة.
ولد سنة خمسين ومئة.
ولازم مالك بن أنس، وتفقه به، وسمع منه " الموطأ " وأتقنه عنه (1).
وسمع من: العطاف بن خالد، ويوسف بن الماجشون، ومسلم بن
خالد الزنجي، وحسين بن زيد بن علي، وابن أبي حازم، ومحرز بن
______________
* (الهامش) *
= التهذيب 2 / 189، تهذيب التهذيب 6 / 38، 39، خلاصة تذهيب الكمال: 215، شذرات الذهب 2 / 104.
* تهذيب الكمال، ورقة: 18، تذكرة الحفاظ 2 / 60، 62، تذهيب التهذيب 1 / 8، العبر 1 / 436، الوافي بالوفيات 6 / 269، تهذيب التهذيب 1 / 20، طبقات الحفاظ: 209، خلاصة تذهيب الكمال: 4، الديباج المذهب: 30.
(1) وموطؤه لم يطبع، وفيه زيادات كثيرة تزيد عن مئة حديث عما في " موطأ " الليثي.
والبغوي في " شرح السنة " يعتمد رواية أبي مصعب، فينقل عنها كثيرا.
(*)

(11/436)

هارون، وإبراهيم بن سعد، ومحمد بن إبراهيم بن دينار، وعبد العزيز بن محمد الدراوردي، وطبقتهم.
حدث عنه: البخاري، ومسلم، وأبو داود، والترمذي، وابن ماجة، وروى النسائي عن رجل عنه، وروى عنه إسماعيل القاضي، وبقي بن مخلد، ويعقوب بن سفيان، وأبو زرعة الرازي، ومطين، ومحمد بن المعافى الصيداوي، وأبو إسحاق إبراهيم بن عبد الصمد الهاشمي، وخلق كثير.
قال الزبير بن بكار: هو فقيه أهل المدينة غير مدافع.
وقال ابن أبي حاتم: حدثنا عبد الله بن محمد بن الفضل الصيداوي: أتى قوم أبا مصعب الزهري، فقالوا: إن قبلنا ببغداد رجلا، يقول: لفظه بالقرآن مخلوق.
فقال: هذا كلام خبيث نبطي.
وقال الزبير بن بكار: كان أبو مصعب على شرطة عبيد الله بن الحسن بن عبد الله الهاشمي عامل المأمون على المدينة، وولي القضاء.
قال: وقال أبو زرعة، وأبو
حاتم: صدوق.
قلت: احتج به أصحاب الصحاح.
وقال أحمد بن أبي خيثمة في " تاريخه ": خرجنا في سنة تسع عشرة ومئتين إلى مكة، فقلت لابي: عمن أكتب ؟ فقال: لا تكتب عن أبي مصعب، واكتب عمن شئت.
قلت: أظنه نهاه عنه لدخوله في القضاء والمظالم، وإلا فهو ثقة، نادر الغلط، كبير الشأن.
قال أبو محمد بن حزم: آخر شئ روي عن مالك من " الموطآت ":

(11/437)

موطأ أبي مصعب، وموطأ أحمد بن إسماعيل السهمي، وفي هذين الموطأين نحو من مئة حديث زائدة.
وهما آخر ماروي عن مالك.
وفي ذلك دليل على أنه كان يزيد في الموطأ أحاديث كل وقت، كان أغفلها، ثم أثبتها، وهكذا يكون العلماء رحمهم الله.
قال ابن عبد البر: مات أبو مصعب سنة إحدى وأربعين ومئتين، كذا قال.
وقال الزبير بن بكار: مات في شهر رمضان سنة اثنتين وأربعين ومئتين، وهو على القضاء، وله اثنتان وتسعون سنة.
قال أبو الحسن الدار قطني: أبو مصعب ثقة في " الموطأ "، وقدمه على يحيى بن بكير.
قال أبو إسحاق في " طبقاته ": كان أبو مصعب من أعلم أهل المدينة.
روي أنه قال: يا أهل المدينة، لا تزالون ظاهرين على أهل العراق مادمت لكم حيا.
قلت: سمعت موطأه من أبي الفضل أحمد بن هبة الله بن تاج الامناء، في سنة خمس وتسعين وست مئة سوى ذاك الفوت القديم، وهو المساقاة والقراض بإجازته عن المؤيد الطوسي، قال: أخبرنا هبة الله بن سهل السيدي، أخبرنا أبو عثمان البحيري، أخبرنا زاهر بن أحمد السرخسي، أخبرنا إبراهيم بن عبد الله الهاشمي، أخبرنا أبو مصعب الزهري، عن مالك.
أخبرنا إسماعيل بن عبدالرحمن المرداوي، أخبرنا عبد الله بن أحمد الفقيه، أخبرنا أحمد بن إسحاق، أخبرنا محمد بن أبي القاسم المفسر، ومحمد بن إبراهيم المغازلي، وعمر بن بركة، والانجب بن أبي

(11/438)

السعادات، وسعيد بن ياسين، وصفية بنت أبي طاهر (ح) وأخبرنا سنقر بن عبد الله الزيني بحلب، أخبرنا عبد اللطيف بن يوسف، وعبد اللطيف بن محمد، والانجب بن أبي السعادات، وعلي بن أبي الفخار، ومحمد بن محمد بن السباك، وغيرهم (ح) أخبرنا إسماعيل بن الفراء أيضا، وأحمد بن مؤمن، ومحمد بن علي، ومحمد بن يعقوب الاسدي، وابن عمه أيوب بن أبي بكر، وعبد الكريم بن محمد بن محمد، وبيبرس المجدي، قالوا: أخبرنا إبراهيم بن عثمان الكاشغري قالوا كلهم: أخبرنا أبو الفتح محمد بن عبد الباقي، زاد الكاشغري، فقال: وأخبرنا علي بن عبدالرحمن الطوسي (ح)، وأخبرنا أبو المعالي أحمد بن إسحاق، أخبرنا محمد بن عمر الحربي، عن محمد بن ناصر الحافظ (ح)، وأخبرنا أبو المعالي، أخبرنا أبو الوقت محاسن إجازة، إن لم يكن سماعا، أخبرنا أبو بكر محمد بن عبيد الله بن الزعفراني، قالوا أربعتهم: أخبرنا مالك بن أحمد الفراء، أخبرنا أبو الحسن أحمد بن محمد بن المجبر، حدثنا إبراهيم بن عبد الصمد إملاء، حدثنا أبو
مصعب أحمد بن أبي بكر الزهري، عن مالك، عن ابن شهاب، عن عبد الله والحسن ابني محمد بن علي، عن أبيهما، عن علي بن أبي طالب رضي الله عنه: أن رسول الله، صلى الله عليه وسلم، نهى عن متعة النساء يوم خيبر، وعن أكل لحوم الحمر الانسية.
متفق عليه (1).

______________
* (الهامش) *
(1) هو في " الموطأ " 2 / 542 في النكاح: باب نكاح المتعة، والبخاري 7 / 369 في المغازي: باب غزوة خيبر، و 9 / 143، 144، ومسلم (1407) في النكاح: باب نكاح المتعة.
ويرى ابن القيم، رحمه الله، في " زاد المعاد " 3 / 343 - طبع مؤسسة الرسالة - أن متعة النساء لم تحرم يوم خيبر، وإنما كان تحريمها عام الفتح، ويقول: وإنما جمع علي بن أبي طالب، رضي الله عنه، في هذا الحديث بين الاخبار بتحريمها وتحريم الحمر الاهلية لان ابن عباس كان يبيحهما، فروى له علي تحريمهما عن النبي، صلى الله عليه وسلم، ردا عليه.
وكان تحريم الحمر يوم خيبر بلا شك.
وقد ذكر يوم خيبر ظرفا لتحريم الحمر، وأطلق تحريم المتعة ولم يقيده بزمن، كما =

(11/439)

أخرجه البخاري عن عبد الله بن يوسف، ومسلم عن يحيى بن يحيى، كلاهما عن مالك.
ورواه البخاري أيضا عن مسدد، عن يحيى بن سعيد، عن عبيد الله ابن عمر، ومسلم عن ابن نمير، عن أبيه، عن عبيد الله، وعن حرملة، عن ابن وهب، عن يونس، وعن عبد (بن حميد) عن عبد الرزاق، عن معمر (1)، جميعا عن ابن شهاب.
ورواه النسائي في تصنيفه لحديث مالك، فقال: حدثنا زكريا السجزي، قال: حدثنا إبراهيم بن عبد الله، وهو ابن أبي شيبة، عن سعيد ابن محبوب، عن عبثر بن القاسم، عن سفيان بن الثوري، عن الامام مالك، فكأن مشايخي سمعوه من النسائي.
وقد سمى أبو القاسم (2) في " النبل "
والد أبي مصعب زرارة، والصحيح أن اسمه كنيته بدليل ما أخبرني أحمد ابن عساكر، عن عبد المعز بن محمد، أخبرنا زاهر، أنبأنا محمد، أخبرنا أبو أحمد الحاكم، أخبرنا محمد بن إبراهيم بن زياد الطيالسي، حدثنا أبو مصعب أحمد بن بكر الزهري، وسألناه عن اسم أبيه، فقال: لايعرف له اسم.

______________
* (الهامش) *
= جاء ذلك في " مسند " الامام أحمد بإسناد صحيح أن رسول الله، صلى الله عليه وسلم، حرم لحوم الحمر الاهلية يوم خيبر، وحرم متعة النساء.
وفي لفظ: " حرم متعة النساء، وحرم لحوم الحمر الاهلية يوم خيبر ".
هكذا رواه سفيان بن عيينة مفصلا مميزا، فظن بعض الرواة أن يوم خيبر زمن للتحريمين، فقيدهما به، ثم جاء بعضهم، فاقتصر على أحد المحرمين، وهو تحريم الحمر، قيده بالظرف، فمن هنا نشأ الوهم.
(1) في الاصل: " معتمر "، وهو خطأ.
وطريق عبد بن حميد هذه أخرجه مسلم في الصيد والذبائح: باب تحريم أكل لحم الحمر الانسية، وهو في " المصنف " (14032).
(2) هو أبو القاسم بن عساكر المؤرخ، وكتابه هذا اسمه: " المعجم المشتمل ".
وهو في تراجم شيوخ أصحاب الكتب الستة، وقد طبع بتحقيق السيدة الفاضلة سكينة الشهابي، وانظر ص 40 منه.
(*)

(11/440)

101 - العثماني * (ق) الامام المحدث، أبو مروان محمد بن عثمان بن خالد الاموي العثماني المدني.
حدث عن: أبيه، وعن إبراهيم بن سعد، وعبد الرحمن بن أبي الزناد، ومحمد بن ميمون، وعبد العزيز بن أبي حازم، وطائفة.
وما علمت له شيئا يصح عن مالك.
وعنه: ابن ماجة، وأحمد بن زيد القزاز، وإسحاق الخزاعي، وبقي بن مخلد، وجعفر الفريابي، وعمران بن مجاشع، ومحمد بن يحيى بن مندة، وآخرون.
قال صالح جزرة: هو ثقة صدوق، إلا أنه يروي عن أبيه المناكير.
وقال البخاري: صدوق.
قال موسى بن هارون: توفي سنة إحدى وأربعين ومئتين.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح، أنبأنا الارموي وغيره، قالوا.
أخبرنا ابن المسلمة، أخبرنا عبيد الله الزهري، حدثنا جعفر بن محمد، حدثنا أبو مروان، حدثنا عبد العزيز بن أبي حازم، عن العلاء، عن أبيه، عن أبي هريرة أن رسول الله، صلى الله عليه وسلم، قال: " بادروا بالاعمال فتنا كقطع الليل المظلم، يصبح الرجل مؤمنا، ويمسي كافرا، ويمسي مؤمنا،
______________
* (الهامش) *
* التاريخ الكبير 1 / 181، التاريخ الصغير 2 / 376، الجرح والتعديل 8 / 25، تهذيب الكمال، ورقة: 1239، ميزان الاعتدال 3 / 640، 641، تذهيب التهذيب 3 / 230، 231، غاية النهاية في طبقات القراء 2 / 196، تهذيب التهذيب 9 / 336، خلاصة تذهيب الكمال: 351.
(*)

(11/441)

ويصبح كافرا، يبيع دينه بعرض من الدنيا " (1).
وفيها مات أحمد بن حنبل، وجبارة بن المغلس، وسجادة، وأبو توبة الحلبي، وأبو قدامة السرخسي، ويعقوب بن كاسب، وهدية بن عبد الوهاب، وزيد بن الحريش (2)، وإسماعيل بن بهرام الخزاز.
102 - القواريري * (خ، م، د، س) عبيد الله بن عمر بن ميسرة، الامام الحافظ، محدث الاسلام، أبو
سعيد الجشمي مولاهم البصري القواريري الزجاج، نزيل بغداد.
ولد سنة اثنتين وخمسين ومئة تقريبا.
وحدث عن: حماد بن زيد، وعبد الوارث، وجعفر بن سليمان، وعبد الواحد بن زياد، ومعاوية بن عبد الكريم، وعبد العزيز الدراوردي، وفضيل ابن سليمان، وبشر بن المفضل، وخالد بن الحارث، وغندر، وفضيل بن عياض، وأبي عوانة، ويزيد بن زريع، وعبد الله بن جعفر المخرمي، وسفيان بن عيينة، ويوسف بن الماجشون، وهشيم بن بشير، ويحيى بن أبي زائدة، وخلق كثير.
وجمع ودون.

______________
* (الهامش) *
(1) وأخرجه مسلم (118) في الايمان، من طريق يحيى بن أيوب وقتيبة وابن حجر، ثلاثتهم عن إسماعيل بن جعفر، عن العلاء، عن أبيه، عن أبي هريرة.
(2) بفتح الحاء المهملة، وكسر الراء المخففة، وفي آخرها شين معجمة.
انظر " الاكمال " لابن ماكولا 2 / 422.
* طبقات ابن سعد 7 / 350، التاريخ الكبير 5 / 395، 396، التاريخ الصغير 2 / 366، الجرح والتعديل 5 / 327، 328، تاريخ بغداد 10 / 320، 323، الانساب، ورقة: 294 / 2، تهذيب الكمال، ورقة: 888، 8889، تذكرة الحفاظ 2 / 438، 439، العبر 1 / 422، تذهيب التهذيب 3 / 20، البداية والنهاية 10 / 315، تهذيب التهذيب 7 / 40، 42، خلاصة تذهيب الكمال: 252.
(*)

(11/442)

حدث عنه: البخاري، ومسلم، وأبو داود، وأبو زرعة، وإبراهيم الحربي، وأبو حاتم، وعبد الله بن أحمد، وبقي بن مخلد، وجعفر الفريابي، وأبو يعلى الموصلي، وأبو بكر أحمد بن علي المروزي، وصالح ابن محمد جزرة، وخلق سواهم.
وكتب عنه يحيى بن معين، وأحمد بن حنبل، وابن سعد.
وثقه يحيى، وصالح جزرة الحافظ، والنسائي.
وقال ابن سعد: ثقة كثير الحديث.
وقال أبو حاتم: صدوق.
قال أحمد بن سيار: لم أر في جميع من رأيت مثل مسدد بالبصرة، والقواريري ببغداد، وصدقة بن الفضل بمرو.
عبدالمؤمن بن خلف: سمعت صالح بن محمد، يقول: القواريري أثبت من الزهراني (1)، وأشهر وأعلم بحديث البصرة، ما رأيت أحدا أعلم بحديث البصرة منه، ومن علي - يعني: ابن المديني - وإبراهيم بن عرعرة.
وقد سمعت القواريري يقول: ما رأيت أبا الربيع عند حماد قط.
ابن الانباري: سمعت ثعلبا يقول: سمعت من عبيد الله القواريري مئة ألف حديث.
أنبأنا علان، أخبرنا الكندي، أخبرنا القزاز، أخبرنا الخطيب، أخبرنا ابن رزقويه، سمعت علي بن الحسن بن زكريا القطيعي الشاعر، سمعت أبا
______________
* (الهامش) *
(1) الزهراني اثنان، وكلاهما بصري.
الاول: بشر بن عبد الحكم، والثاني: سليمان ابن داود العتكي، أبو الربيع.
(*)

(11/443)

القاسم البغوي، سمعت عبيد الله القواريري، يقول: لم تكن تكاد تفوتني صلاة العتمة في جماعة.
فنزل بي ضيف، فشغلت به.
فخرجت أطلب الصلاة في قبائل البصرة.
فإذا الناس قد صلوا.
فقلت في نفسي: يروى عن النبي، صلى الله عليه وسلم، أنه قال: " صلاة الجميع تفضل على صلاة الفذ إحدى وعشرين درجة ".
وروي " خمسا وعشرين درجة " وروي " سبعا
وعشرين " (1)، فانقلبت إلى منزلي، فصليت العتمة سبعا وعشرين مرة، ثم رقدت فرأيتني مع قوم راكبي أفراس، وأنا راكب، ونحن نتجارى وأفراسهم تسبق فرسي، فجعلت أضربه لالحقهم، فالتفت إلي آخرهم، فقال: لا تجهد فرسك، فلست بلاحقنا.
قال: فقلت: ولم ؟ لانا صلينا العتمة في جماعة.
وبه قال الخطيب: أخبرنا أبو الغنائم بن الغزاء ببيت المقدس، حدثنا أحمد بن الحسين بن جعفر العطار بمصر، حدثنا عبدالحميد بن أحمد الوراق، حدثنا عبد الله بن جعفر بن الورد، حدثنا إسماعيل بن أبي اليمان الحارثي، سمعت حفص بن عمرو الربالي، يقول: رأيت عبيد الله القواريري في المنام، فقلت: ما صنع الله بك ؟ فقال لي: غفر لي وعاتبني.
وقال: يا عبيد الله، أخذت من هؤلاء القوم ؟ فقلت: يا رب أنت أحوجتني إليهم، ولو لم تحوجني، لم آخذ.
قال: فقال لي: إذا قدموا علينا كافأناهم عنك.
ثم قال لي: أما ترضى أن كتبتك في أم الكتاب سعيدا ؟ !
______________
* (الهامش) *
(1) أخرجه مالك في " الموطأ " 1 / 129، والبخاري 2 / 110، ومسلم (650) من حديث ابن عمر، أن رسول الله، صلى الله عليه وسلم، قال: " صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة ".
وأخرجه مالك والبخاري ومسلم من حديث أبي هريرة بلفظ: " بخمس وعشرين درجة "، وكذلك أخرجه البخاري 2 / 110، 112 من حديث أبي سعيد.
أما رواية " إحدى وعشرين درجة "، فلم نقف عليها.
وانظر " الفتح " 2 / 110، 111.
(*)

(11/444)

قلت: وقع لنا من عوالي القواريري في " المخلصيات ".
وفي جزء " صفة المنافق ".
قال علي بن أحمد بن النضر الازدي، وعبد الله البغوي: مات
القواريري سنة خمس وثلاثين ومئتين.
زاد البغوي: يوم الخميس لاثني عشر يوما مضين من ذي الحجة.
وقال الحسين بن قهم: توفي ببغداد يوم الجمعة، وحضره خلق كثير.
وقد روى النسائي، عن القاضي المروزي عنه حديثا، ولم يكتب القواريري الحديث إلا على كبر من السن، ولو أنه بكر بالطلب، لسمع من جرير بن حازم وأقرانه، ولكن السماع واللقاء مقدر.
قرأت على أحمد بن إسحاق: أخبركم الفتح بن عبد السلام، أخبرنا محمد بن عمر القاضي، ومحمد بن أحمد الطرائفي، ومحمد بن الداية، قالوا: أخبرنا أبو جعفر بن المسلمة، أخبرنا عبيد الله بن عبدالرحمن، أخبرنا جعفر الفريابي، حدثنا عبيد الله بن عمر القواريري، ومحمد بن أبي بكر المقدمي، قالا: حدثنا ديلم بن غزوان، حدثنا ميمون الكردي، عن أبي عثمان النهدي، قال: كنت عند عمر (1)، فسمعته يقول في خطبته: سمعت رسول الله، صلى الله عليه وسلم، يقول: " أخوف ما أخاف على أمتي كل منافق عليم اللسان " (2).
هذا حديث مقارب الاسناد.
لم يخرجوه في الكتب الستة.
وميمون فيه
______________
* (الهامش) *
(1) يعني ابن الخطاب، رضي الله عنه.
(2) إسناده صحيح، وقد تقدم تخريجه في ص 385 ت (1)، وهو في " صفة النفاق وذم المنافقين " للفريابي، ص 52 عام، و 5 خاص.
(*)

(11/445)

لين.
وقد قال يحيى بن معين: لا بأس به.
وديلم صدوق.
تابعه على الحديث الحسن بن أبي جعفر.
ومات مع القواريري محمد بن عباد المكي، وأبو بكر بن أبي شيبة، وسريج بن يونس، ومنصور بن أبي مزاحم، والحارث بن عبد الله الخازن بهمذان، ومحمد بن حاتم بن ميمون السمين، وعبد الصمد بن يزيد مردويه الصائغ، وعبد الرحمن بن صالح الازدي رافضي، وأحمد بن عمر الوكيعي العبد الصالح، وزكريا بن يحيى زحمويه الواسطي، والحسين بن الحسن الشيلماني ببغداد، وشجاع بن مخلد في صفر، وشيبان بن فروخ في قول، وإبراهيم بن العلاء زبريق، وعبد الله بن عمر بن الرماح النيسابوري، وسليمان بن أيوب صاحب البصري، ومحمد بن سفيان بن زياد المعافري صاحب الليث، وسهل بن عثمان العسكري الحافظ، وإبراهيم بن المنذر الحزامي، وقيل: سنة ست.
103 - أبو الصلت * (ق) الشيخ العالم العابد، شيخ الشيعة، أبو الصلت عبد السلام بن صالح الهروي، ثم النيسابوري مولى قريش، له فضل وجلالة، فياليته ثقة.
روى عن: مالك، وحماد بن زيد، وشريك، وعبد الوارث، وهشيم، وعبد السلام بن حرب، وابن عيينة، وعلي بن موسى الرضى، وعدة.
حدث عنه: عباس الدوري، وأبو بكر بن أبي الدنيا، وأحمد بن أبي
______________
* (الهامش) *
* الجرح والتعديل 6 / 48، تاريخ بغداد 11 / 46، 52، الانساب، ورقة: 589 / 2، تهذيب الكمال، ورقة: 833، 834، ميزان الاعتدال 2 / 616، تذهيب التهذيب 2 / 237، البداية والنهاية 10 / 315، تهذيب التهذيب 6 / 319، 322، النجوم الزاهرة 2 / 287.
(*)

(11/446)

خيثمة، ومحمد بن ضريس، وعبد الله بن أحمد، والحسين بن إسحاق التستري، وخلق كثير.
وكان زاهدا متعبدا، أعجب به المأمون لما رآه، وأدناه، وجعله من خاصته.
قال أحمد بن سيار: قدم مرو غازيا.
ولما أراد المأمون أن يظهر التجهم وخلق القرآن، جمع بين هذا وبين بشر بن غياث ليناظره.
قال: وكان أبو الصلت يرد على أهل الاهواء من الجهمية المرجئة والقدرية، فكلم بشرا غير مرة بحضرة المأمون، واستظهر.
ثم قال ابن سيار: ناظرته لاستخرجه فلم أره يغلو، ورأيته يقدم أبا بكر، ولا يذكر الصحابة إلا بالجميل.
وقال: هذا مذهبي وديني، إلا أن ثم أحاديث يرويها في المثالب.
قال ابن محرز: سألت يحيى بن معين عن أبي الصلت، فقال: ليس ممن يكذب.
وقال عباس: سمعت ابن معين، يوثق أبا الصلت.
فذكر له حديث: " أنا مدينة العلم " (1)، فقال: قد حدث به محمد بن جعفر الفيدي، عن أبي معاوية.
قلت: جبلت القلوب على حب من أحسن إليها، وكان هذا بارا بيحيى، ونحن نسمع من يحيى دائما، ونحتج بقوله في الرجال، ما لم يتبرهن لنا وهن رجل انفرد بتقويته، أو قوة من وهاه.

______________
* (الهامش) *
(1) حديث ضعيف.
انظر الاجوبة عن الاحاديث التي وقعت في " مصابيح السنة "، ووصفت بالوضع للحافظ ابن حجر العسقلاني 3 / 314، 315، وهي مطبوعة في آخر " مشكاة المصابيح ".
وانظر أيضا ما كتبه عبدالرحمن المعلمي اليماني عن هذا الحديث في تعليقاته على " الفوائد المجموعة " للشوكاني.
(*)

(11/447)

وقد ضرب أبو زرعة على حديث أبي الصلت.
وقال أبو حاتم: لم يكن عندي بصدوق.
وقال النسائي وغيره: ليس بثقة.
وقال الدار قطني: قيل عنه: إنه قال: كلب للعلوية خير من جميع بني أمية.
قال حاتم بن يونس الجرجاني الحافظ: سألت ابن معين عنه، فقال: صدوق أحمق.
وعن صالح بن محمد، قال: رأيت ابن معين جاء إلى أبي الصلت، فسلم عليه.
وعن أبي الصلت، قال: اختلفت إلى سفيان بن عيينة ثلاثين سنة أسأله، وكنت آتيه وأنا صبي، وحججت خمسين حجة.
وعن محمد بن عصم: سمعت أبا الصلت، يقول: أخذت من هؤلاء - يعني: الدولة - ألف ألف وثلاث مئة ألف، وضعت منها سبع مئة ألف في أهل الحرمين.
قال أبو زيد الضرير: حدثنا أبو الصلت، حدثنا علي بن عبد الرحمن، عن فلان، عن أبيه، قال: إذا خرج المهدي، نادى مناد: من كان له جار مرجئ، وعليه دين فليبعه، ويقضي دينه.
فسمعت مشايخ ممن حضر، يقولون: لما حدث أبو الصلت بهذا، قال أبو الوليد الحنفي: ليس ذا بمهدي، بل معتدي، يأمر ببيع الاحرار.
وقاموا من عنده وتركوه.
مات أبو الصلت سنة ست وثلاثين ومئتين في شوالها.
وله عدة أحاديث منكرة.
خرج له ابن ماجة.

(11/448)

104 - اللؤلؤي *
الامام الحافظ البارع، أبو عبد الله محمد بن أبي يعقوب.
إسحاق بن حرب البلخي اللؤلؤي.
حدث عن: مالك، وخارجة بن مصعب، ويحيى بن يمان، وجماعة.
روى عنه: أبو بكر بن أبي الدنيا، والحسين بن أبي الاحوص، وآخرون.
قال أحمد بن سيار المروزي: كان آية من الآيات في الحفظ.
كان لا يكلمه أحد إلا علاه في كل فن.
وزعموا أنه ذاكر سليمان الشاذكوني، فانتصف منه.
ذكره الخطيب، وأشار إلى تضعيفه.
يقع لي من روايته في تصانيف ابن أبي الدنيا.
لعله مات بعد الثلاثين ومئتين.
105 - منصور بن المهدي * * محمد بن المنصور أبي جعفر العباسي، ولي الشام للامين، وولي البصرة لاخيه الرشيد، وقد دعي للخلافة بعد المئتين، لما ثاروا على المأمون، فامتنع.
حدث عن: الوليد بن مسلم، وسويد بن عبد العزيز.

______________
* (الهامش) *
* تاريخ بغداد 1 / 234، 237، الانساب، ورقة: 496 / 2، تذكرة الحفاظ 2 / 426، ميزان الاعتدال 3 / 475، الوافي بالوفيات 2 / 189، 190، لسان الميزان 5 / 66، 67.
* * تاريخ بغداد 13 / 83، 84، الكامل لابن الاثير 6 / 321 وما بعدها، النجوم الزاهرة 2 / 287.
(*)

(11/449)

روى عنه أبو العيناء.
قال أبو الصقر محمد بن داود: كان أبي على شرطة منصور بدمشق، فدس منصور من سرق من الجامع قلة البلور.
فلما رأى الامام مكانها، ضرب بقلنسوته الارض، وصرخ: سرقت قلتكم، فقال الناس: لاصلاة بعد القلة، فصارت مثلا، وكانت أخذت للامين، ثم ردها المأمون إلى موضعها.
عاش الامير منصور إلى سنة ست وثلاثين ومئتين.
106 - السمين * (م، د) الامام الحافظ المجود المفسر، أبو عبد الله محمد بن حاتم بن ميمون المروزي ثم البغدادي السمين.
سمع سفيان بن عيينة، وعبد الله بن إدريس، وإسماعيل بن علية، ويحيى القطان، ووكيع بن الجراح، وأمما.
حدث عنه: مسلم، وأبو داود، والحسن بن سفيان، وأحمد بن الحسن الصوفي، وآخرون.
وثقه ابن عدي، والدار قطني.
وقال ابن سعد: جمع كتابا في تفسير القرآن، كتبه الناس عنه ببغداد،
______________
* (الهامش) *
* طبقات ابن سعد 7 / 359 التاريخ الكبير 1 / 70، التاريخ الصغير 2 / 366، تاريخ الفسوي 1 / 210، الجرح والتعديل 7 / 237، حلية الاولياء 10 / 336، 337، تاريخ بغداد 2 / 266، 868، الانساب 7 / 155، 156 تهذيب الكمال، ورقة 1183، تذكرة الحفاظ 2 / 455، ميزان الاعتدال 3 / 503، تذهيب التهذيب 3 / 195، الوافي بالوفيات 2 / 315، خلاصة تذهيب الكمال: 331، طبقات الحفاظ: 199، طبقات المفسرين 2 / 117، شذرات الذهب 2 / 86.
(*)

(11/450)

وكان ينزل قطيعة الربيع (1).
وذكره أبو حفص الفلاس، فقال: ليس بشئ.
قلت: هذا من كلام الاقران الذي لا يسمع، فإن الرجل ثبت حجة.
مات في آخر سنة خمس وثلاثين ومئتين.
أخبرنا أحمد بن هبة الله، عن المؤيد بن محمد، أخبرنا محمد بن الفضل، أخبرنا عبد الغافر بن محمد، أخبرنا ابن عمرويه الجلودي، حدثنا إبراهيم بن سفيان، حدثنا مسلم بن الحجاج، حدثنا زهير، ومحمد بن حاتم، وعبد (بن حميد) قال عبد: حدثني، وقال الآخران: حدثنا يعقوب بن إبراهيم، أخبرنا ابن أخي ابن شهاب، عن عمه، قال: قال سالم: سمعت أبا هريرة، يقول: سمعت رسول الله، صلى الله عليه وسلم، يقول: " كل أمتي معافى إلا المجاهرين، وإن من الاجهار أن يعمل العبد بالليل عملا، ثم يصبح قد ستره ربه، فيقول: يا فلان، عملت البارحة كذا وكذا، (وقد بات يستره ربه، فيبيت يستره ربه، ويصبح يكشف ستر الله عنه) " (2).
107 - محمد بن حاتم المصيصي * (د) العابد، صدوق، لقبه حبى، يكنى أبا جعفر.

______________
* (الهامش) *
(1) سبق التعريف بها في الصفحة: 414 التعليق الثالث.
(2) أخرجه مسلم (2990) في الزهد والرقائق: باب النهي عن هتك الانسان ستر نفسه، وما بين حاصرتين منه، وأخرجه البخاري 10 / 405، 406 في الرقاق: باب ستر المؤمن على نفسه، من طريق عبد العزيز بن عبد الله، عن إبراهيم بن سعد، عن ابن أخي ابن شهاب، عن ابن شهاب، عن سالم بن عبد الله، قال: سمعت أبا هريرة يقول: سمعت رسول الله، صلى الله عليه وسلم، يقول: " كل أمتي معافى إلا المجاهرين، وإن من المجاهرة أن يعمل الرجل بالليل عملا، ثم يصبح وقد ستره الله، فيقول: يا فلان، عملت البارحة كذا وكذا، وقد بات يستره ربه، ويصبح يكشف ستر الله عنه ".
* الجرح والتعديل 7 / 238، تهذيب الكمال، ورقة: 1183، ميزان الاعتدال 3 / 503، تذهيب التهذيب 3 / 196، تهذيب التهذيب 9 / 103، 104، خلاصة تذهيب الكمال: 331.
(*)

(11/451)

يروي عن: ابن المبارك، وسفيان بن عيينة، ومروان بن معاوية، وعدة.
وعنه: أبو داود، ويعقوب بن شيبة، وهلال بن العلاء الرقي، وعبد الكريم الدير عاقولي: وأبو إسماعيل الترمذي، ويوسف القاضي، وآخرون.
وروى أبو داود أيضا، والنسائي عن رجل عنه.
قال أبو حاتم: صدوق.
قيل توفي سنة خمس وعشرين ومئتين.
108 - محمد بن حاتم بن سليمان الزمي (1) * (ت، س) المؤدب، خراساني ثقة، صاحب حديث، نزل سامراء.
وحدث عن: هشيم، وعمار بن محمد، وجرير بن عبدالحميد، وطبقتهم.
وعنه: الترمذي: والنسائي، وعبد الله بن أحمد، وأبو حامد الحضرمي، وآخرون.
وثقه الدار قطني.
توفي سنة ست وأربعين ومئتين.

______________
* (الهامش) *
(1) نسبة إلى " زم " بليدة على شاطئ جيحون.
* الجرح والتعديل 7 / 238، تاريخ بغداد 2 / 268، الانساب 6 / 321، تهذيب الكمال، ورقة: 1183، تذهيب التهذيب 3 / 195، تهذيب التهذيب 9 / 101، خلاصة تذهيب
الكمال: 331.
(*)

(11/452)

ذكرت هذين للتمييز، فالثلاثة متعاصرون كبار.
وفي أهل العلم جماعة محمد بن حاتم، لكنهم أصغر من هذه الطبقة.
109 - صاحب البصري * الامام الحافظ المجود الثقة، أبو أيوب سليمان بن أيوب، صاحب البصري.
حدث عن: حماد بن زيد، وهارون بن دينار، وعبد الرحمن بن مهدي، وطبقتهم.
حدث عنه: إسماعيل القاضي، وصالح جزرة، وأحمد بن الحسن الصوفي، وأبو القاسم البغوي.
قال يحيى بن معين: ثقة حافظ.
وروى الحسين بن حبان، قال: قال ابن معين: سليمان صاحب البصري من الحفاظ الثقات.
كان يتحفظ عند يحيى بن سعيد، يأنف أن يكتب عنده.
وقال علي بن الجنيد الرازي: كان أبو أيوب من الحفاظ، لم أر بالبصرة أنبل منه.
وقال مطين: مات في سنة خمس وثلاثين ومئتين.

______________
* (الهامش) *
* التاريخ الكبير 4 / 1، تاريخ بغداد 9 / 48، 49، تاريخ دمشق 7 / 274 / ب، تهذيب الكمال، ورقة: 534، تذكرة الحفاظ 2 / 461، معرفة القراء الكبار 1 / 160، غاية النهاية في طبقات القراء 1 / 312، تهذيب التهذيب 4 / 173، خلاصة تذهيب الكمال: 150.
(*)

(11/453)

110 - سهل بن عثمان * (م) الامام الحافظ المجود الثبت، أبو مسعود العسكري.
سمع حماد بن زيد، وشريكا القاضي، وأبا الاحوص، وعبد الرحمن ابن عبدالملك بن أبجر، ويزيد بن زريع، وعلي بن مسهر، ويحيى بن أبي زائدة، وزياد بن عبد الله، وطبقتهم.
حدث عنه: مسلم، وعبيد بن محمد الغزال، وعلي بن أحمد بن بسطام، وجعفر بن أحمد بن فارس، وعبد الرحمن بن محمد بن سلم الرازي، وعبدان الاهوازي، وعدد كثير.
وحدث عنه من أقرانه علي بن المديني.
قال أبو الشيخ: خرج عن أصبهان إلى الري في سنة اثنتين وثلاثين ومئتين، ثم رجع إلى العراق، قال: ومات بعسكر مكرم، وكان كثير الفوائد والغرائب.
وقال أبو زرعة، وأبو حاتم: صدوق.
وذكره ابن حبان في " تاريخ الثقات ".
وقال أبو بكر بن أبي عاصم: مات سنة خمس وثلاثين ومئتين.
قلت: لعله بلغ الثمانين، وكان من مشايخ الاسلام.
وفيها مات أحمد بن عمر الوكيعي، وإبراهيم بن العلاء الحمصي،
______________
* (الهامش) *
* التاريخ الكبير 4 / 102، الجرح والتعديل 4 / 203، الانساب 8 / 453، تهذيب الكمال، ورقة: 559، تذكرة الحفاظ 2 / 452، 453، العبر 1 / 414، تذهيب التهذيب 2 / 61، البداية والنهاية 10 / 312، تهذيب التهذيب 4 / 255، 256، طبقات الحفاظ: 197، خلاصة تذهيب الكمال: 157، 158، شذرات الذهب 2 / 78.
(*)

(11/454)

وإسحاق بن إبراهيم الموصلي النديم، وسريج بن يونس، ونائب بغداد إسحاق بن إبراهيم بن مصعب، وشيبان بن فروخ، وأبو بكر بن أبي شيبة، وعبيد الله القواريري، ومحمد بن حاتم السمين، ومعلى بن مهدي، ومنصور بن أبي مزاحم، وشجاع بن مخلد.
111 - ابن نمير * (ع) محمد بن عبد الله بن نمير الحافظ الحجة، شيخ الاسلام، أبو عبد الرحمن الهمداني ثم الخارفي مولاهم الكوفي.
ولد سنة نيف وستين ومئة، فهو من أقران أحمد بن حنبل، وعلي بن المديني.
حدث عن: أبيه الحافظ عبد الله بن نمير، والمطلب بن زياد، وعمر بن عبيد الطنافسي، وإخوته، وحميد بن عبدالرحمن الرؤاسي، وابن إدريس، وأبي خالد الاحمر، وأبي معاوية، وابن فضيل، ومروان بن معاوية، وسفيان بن عيينة، وابن علية، ووكيع، وحكام بن سلم، ويزيد ابن هارون، والمحاربي، ومحمد بن بشر، وأبي عاصم، وأبي أسامة، وخلق كثير.
حدث عنه: البخاري، ومسلم في " الصحيحين "، وأبو داود، وابن ماجة، وروى الباقون عن رجل عنه، ومحمد بن يحيى الذهلي، وأبو
______________
* (الهامش) *
* طبقات ابن سعد 6 / 413، التاريخ الكبير 1 / 144، التاريخ الصغير 2 / 364، تاريخ الفسوي 1 / 209، الجرح والتعديل 1 / 320، 328، و 7 / 307، تاريخ بغداد 5 / 429، الانساب 5 / 10، تهذيب الكمال، ورقة: 1226، تذكرة الحفاظ 2 / 439، 440، العبر 1 / 418، تذهيب التهذيب 3 / 222، الوافي بالوفيات 3 / 304، البداية والنهاية 10 / 312، تهذيب التهذيب 9 / 282، 283، طبقات الحفاظ: 192، 193، خلاصة تذهيب الكمال:
346، 347.
(*)

(11/455)

حاتم، وأبو زرعة، ويعقوب بن شيبة، ويعقوب الفسوي، وبقي بن مخلد، وأحمد بن ملاعب، ومطين، وعبد الله بن أحمد بن حنبل، وأبو يعلى الموصلي، وخلق سواهم.
وكان رأسا في العلم والعمل.
قال أبو إسماعيل الترمذي: كان أحمد بن حنبل يعظم محمد بن عبد الله بن نمير تعظيما عجيبا، ويقول: أي فتى هو ؟ !.
وقال إبراهيم بن مسعود الهمذاني: سمعت أحمد بن حنبل، يقول: محمد بن عبد الله بن نمير درة العراق.
قال علي بن الحسين بن الجنيد الحافظ: كان أحمد، وابن معين، يقولان في شيوخ ما يقول ابن نمير فيهم، يعني: يقتديان بقوله في أهل بلده.
قال ابن الجنيد: ما رأيت بالكوفة مثل محمد بن عبد الله بن نمير، كان رجلا قد جمع العلم والفهم والسنة والزهد، وكان يلبس في الشتاء الشاتي لبادة، وفي الصيف يدير، وكان فقيرا.
وقال أحمد بن سنان القطان: ما رأيت من الكوفيين من أحداثهم رجلا أفضل عندي من ابن نمير، كان يصلي بنا الفرائض، وأبوه يصلي خلفه، قدم علينا أيام يزيد بن هارون، يعني: واسطا.
قال أحمد بن عبد الله العجلي: كوفي ثقة، يعد من أصحاب الحديث.
وقال أبو حاتم: ثقة، يحتج بحديثه.
وقال أبو داود: هو أثبت من أبيه.

(11/456)

وقال النسائي: ثقة مأمون.
وقال أبو حاتم بن حبان: كان من الحفاظ المتقنين، وأهل الورع في الدين.
أخبرنا سليمان بن قدامة، أخبرنا جعفر بن علي، أخبرنا السلفي، أخبرنا جعفر السراج، أخبرنا أبو محمد الخلال، حدثنا يحيى بن علي بن يحيى، حدثنا عبيد الله بن المهتدي بالله، حدثنا أحمد بن محمد بن رشدين، سمعت أحمد بن صالح المصري الحافظ، يقول: ما رأيت بالعراق مثل أحمد بن حنبل ببغداد، ومحمد بن عبد الله بن نمير بالكوفة جامعين، لم أر مثلهما بالعراق.
قال البخاري: مات في شعبان أو رمضان سنة أربع وثلاثين ومئتين.
وقال ابن حبان: في شعبان.
أخبرنا أبو الفضل أحمد بن هبة الله بن تاج الامناء قراءة عليه سنة اثنتين وتسعين وست مئة، عن أبي روح عبد المعز بن محمد الهروي، أن تميم بن أبي سعيد أخبرهم، أخبرنا محمد بن عبدالرحمن، أخبرنا أبو عمرو بن حمدان، أخبرنا أبو يعلى أحمد بن علي، حدثنا محمد بن عبد الله بن نمير، حدثنا محمد بن بشر، حدثنا عبيد الله، عن أبي بكر بن سالم، عن سالم، عن ابن عمر، أن رسول الله، صلى الله عليه وسلم، قال: أريت في النوم، أني أنزع بدلو على فليب، فجاء أبو بكر، فنزع ذنوبا أو ذنوبين، فنزع نزعا ضعيفا، والله يغفر له، ثم جاء عمر فاستقى، فاستحالت غربا.
فلم أر عبقريا من الناس يفري فريه حتى روي الناس، وضربوا بعطن ".
هذا حديث صحيح غريب من هذا الوجه، ولا يكاد يعرف أبو بكر إلا

(11/457)

بهذا الحديث.
أخرجه البخاري، ومسلم عن ابن نمير (1)، فوقع موافقة عالية.
112 - عبيد بن يعيش * (م، س) الحافظ الحجة الاوحد، أبو محمد الكوفي المحاملي العطار.
سمع أبا بكر بن عياش، وعبد الرحمن المحاربي، ومحمد بن فضيل، ووكيعا، وابن نمير، ويحيى بن آدم، وعدة.
حدث عنه: مسلم، والنسائي بواسطة، وأبو زرعة الرازي، والبخاري في جزء رفع اليدين، ومحمد بن أيوب البجلي، وإبراهيم بن أبي داود البرلسي (2)، ومحمد بن عبد الله مطين، ومحمد بن جعفر القتات، وخلق كثير.

______________
* (الهامش) *
(1) أخرجه مسلم عن ابن نمير (2393) في فضائل الصحابة: باب من فضائل عمر، رضي الله عنه.
وأما البخاري، فقد أخرجه في " صحيحه " 7 / 21 في فضائل الصحابة: باب قول النبي، صلى الله عليه وسلم: " لو كنت متخذا خليلا..." من طريق عبدان، عن عبد الله بن يونس، عن الزهري، عن ابن المسيب، عن أبي هريرة.
وأخرجه أيضا 12 / 365 في الرؤية: باب نزع الذنوب والذنوبين من البئر بضعف، من طريق سعيد بن عفير، عن الليث، عن عقيل، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة.
وأخرجه أيضا في باب الاستراحة بالمنام، من طريق إسحاق بن إبراهيم، عن عبد الرزاق، عن معمر، عن همام، عن أبي هريرة.
وأخرجه في التوحيد 13 / 378 من طريق بسرة بن صفوان بن جميل اللخمي، عن إبراهيم بن سعد، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة.
والقليب: البئر تحفر فيقلب ترابها قبل أن تطوى.
والغرب: دلو السانية، أكبر من
الذنوب.
والعبقري: يوصف به كل شئ بلغ النهاية في معناه.
والعطن: مناخ الابل إذا صدرت عن الماء رواء.
وقوله: وضربوا بعطن، معناه: رووا وأرووا إبلهم، فأبركوها، وضربوا لها عطنا.
* التاريخ الكبير 6 / 8، الجرح والتعديل 6 / 5، 6، تهذيب الكمال، ورقة: 899، تذهيب التهذيب 3 / 25، تهذيب التهذيب 6 / 78، 79، خلاصة تذهيب الكمال: 256.
(2) ضبطت في الاصل بفتح الباء والراء، وكذلك ضبطه ياقوت، وفي " الانساب " رهبطت بضم الباء والراء، وتابعه على ذلك صاحب " اللباب " و " اللب ".
(*)

(11/458)

قال أبو داود: ثقة ثقة.
وقال أبو حاتم: صدوق.
قال عمار بن رجاء: سمعت عبيد بن يعيش، يقول: أقمت ثلاثين سنة، ما أكلت بيدي بالليل.
كانت أختي تلقمني، وأنا أكتب.
قلت: هو من الحفاظ الذين ما ارتحلوا من بلدهم.
قال الحفاظ أبو بكر بن منجويه وغيره: مات عبيد بن يعيش في رمضان سنة تسع وعشرين ومئتين.
113 - المرادي * المحدث الصدوق، أبو شريك يحيى بن يزيد بن ضماد المرادي المصري، عمر وأسن.
وحدث عن: مالك بن أنس، وحماد بن زيد، وضمام بن إسماعيل، ومفضل بن فضالة، وغيرهم.
روى عنه: أبو حاتم، ويعقوب الفسوي، ومحمد بن محمد بن الباغندي، ومحمد بن داود بن عثمان الصدفي، وآخرون.
توفي في شعبان سنة ست وأربعين ومئتين.
114 - الطنافسي * * (ق) الامام الحافظ المتقن، محدث قزوين، أبو الحسن علي بن محمد بن
______________
* (الهامش) *
* الجرح والتعديل 9 / 198، لسان الميزان 6 / 282.
* * التاريخ الكبير 6 / 295، الجرح والتعديل 6 / 202، تهذيب الكمال، ورقة: 992، تذكرة الحفاظ 2 / 445، العبر 1 / 406، 407، تذهيب التهذيب 3 / 73، 74، تهذيب التهذيب 7 / 378، 379، النجوم الزاهرة 2 / 258، طبقات الحفاظ: 194، خلاصة تذهيب الكمال: 277، شذرات الذهب 2 / 68، 69.
(*)

(11/459)

إسحاق بن أبي شداد، وقيل: علي بن محمد بن نباتة، وقيل: ابن شروى، وقيل: ابن عبدالرحمن الكوفي الطنافسي.
حدث عن: أخواله محمد بن عبيد، ويعلى بن عبيد، وأبي بكر بن عياش، وسفيان بن عيينة، وأبي معاوية، وابن وهب، وحفص بن غياث، ومحمد بن فضيل، وعبد الرحمن المحاربي، ووكيع، وطبقتهم.
حدث عنه: ابن ماجة فأكثر، وزياد بن أيوب الطوسي مع تقدمه، وأبو زرعة، وأبو حاتم، وابن وارة، وعلي بن الحسين بن الجنيد، ومحمد بن أيوب بن الضريس، وعلي بن سعيد بن بشير الرازيون، وابنه قاضي قزوين الحسين بن علي، ويحيى بن عبدل، وآخرون.
قال أبو حاتم: كان ثقة صدوقا، هو أحب إلي من أبي بكر بن أبي شيبة في الفضل والصلاح، وأبو بكر أكثر منه حديثا وأفهم.
قال أبو يعلى الخليلي: أقام علي بن محمد وأخوه بقزوين، وارتحل إليهما الكبار، قال: ولهما محل عظيم.
ولم يكن إسنادهما في ذلك الوقت
بعال، سمعا سفيان بن عيينة، ثم سمى جماعة.
قال: وتوفي الحسن بن محمد في سنة 222، وتوفي أبو الحسن علي في سنة ثلاث وثلاثين ومئتين.
أخبرنا تاج الدين عبد الخالق، أخبرنا الامام أبو محمد بن قدامة (ح) وأخبرنا أبو سعيد الزيني، أخبرنا عبد اللطيف بن يوسف، قالا: أخبرنا أبو زرعة طاهر بن محمد، أخبرنا أبو منصور محمد بن الحسين المقومي، أخبرنا القاسم ابن أبي المنذر الخطيب، أخبرنا علي بن إبراهيم القطان، حدثنا محمد بن يزيد الحافظ، حدثنا علي بن محمد، حدثنا وكيع، حدثنا حماد بن سلمة، عن

(11/460)

محمد بن زياد، عن أبي هريرة، قال: رأيت النبي، صلى الله عليه وسلم، حامل الحسين على عاتقه، ولعابه يسيل عليه ".
هذا حديث غريب تفرد به ابن ماجة (1)، وهذا على شرط مسلم.
ومات معه يحيى بن معين، ويحيى بن أيوب المقابري، وسليمان بن بنت شرحبيل، وحبان بن موسى المروزي، وروح بن صلاح المصري، وإبراهيم بن الحجاج السامي، وأحمد بن عبد الله بن أبي شعيب الحراني، وداهر بن نوح الاهوازي، وسهل بن عثمان العسكري، وعبد الجبار بن عاصم النسائي، وعقبة بن مكرم الضبي، والقاضي محمد بن سماعة الحنفي، ومحمد بن عائذ الكاتب، ومحمد بن الزيات الوزير، ويزيد بن موهب بالرملة.
115 محمود الوراق * ابن الحسن بغدادي خير شاعر مجود، سائر النظم في المواعظ.
روى عنه: ابن أبي الدنيا، وأبو العباس بن مسروق.
وقيل: كانت له جارية أعطي فيها سبعة آلاف دينار، فامتنع.
فلما مات اشتريت للمعتصم بسبع مئة دينار.
ثم قال لها: كيف رأيت ؟ قالت: إذا كان
______________
* (الهامش) *
(1) أخرجه ابن ماجة رقم (658) في الطهارة: باب اللعاب يصيب الثوب.
وقال البوصيري في " الزوائد "، ورقة: 45: إسناده صحيح، ورجاله رجال الصحيح.
وأخرجه أحمد في " المسند " 2 / 279 من طريق عبد الرزاق، عن معمر، عن محمد بن زياد، به.
وأخرجه 2 / 406 و 447 و 467 من طرق، عن حماد بن سلمة، عن محمد بن زياد، عن أبي هريرة.
* طبقات الشعراء: 67 - 68، تاريخ بغداد 13 / 87، 89، فوات الوفيات 4 / 79، 81.
(*)

(11/461)

أمير المؤمنين ينتظر بشهواته المواريث، فسبعون دينارا في كثيرة.
116 - وهب بن بقية * (م، د، س) ابن عثمان بن سابور بن عبيد بن آدم، المحدث الامام الثقة، أبو محمد الواسطي وهبان.
ولد سنة خمس وخمسين ومئة.
قاله بحشل (1) في " تاريخه " روى عن: حماد بن زيد حكاية، وعن يزيد بن زريع، وخالد بن عبد الله الطحان، وجعفر بن سليمان، ومرحوم بن عبد العزيز، والحكم بن ظهير، وعبد الوهاب الثقفي، وبشر بن المفضل، وهشيم، ونوح بن قيس، وأبي خالد الاحمر، والمغيرة بن مطرف واسطي، ومحمد بن هارون بن عبيد شيخ واسطي، ويحيى بن عبدالملك بن أبي غنية، وعدة.
وعنه: مسلم، وأبو داود، وروى النسائي عن زكريا خياط السنة عنه، وأبو زرعة، وبقي، وجعفر الفريابي، وأبو بكر أحمد بن علي المروزي، وعبد الله
ابن أحمد، وأبو يعلى، والبغوي، وعبدان، وأبو العباس السراج، وابن ناجية، ومحمود بن محمد الواسطي، وعلي بن إسحاق بن زاطيا، وخلق سواهم.
روى هاشم بن مرثد، عن يحيى بن معين، قال: وهبان ثقة، ولكنه سمع وهو صغير.

______________
* (الهامش) *
* التاريخ الصغير 2 / 371، الجرح والتعديل 9 / 28، تاريخ بغداد 13 / 457، 458، تهذيب الكمال، ورقة: 1476، 1477، العبر 1 / 431، تذهيب التهذيب 4 / 142، تهذيب التهذيب 11 / 159، 160، خلاصة تذهيب الكمال: 418، شذرات الذهب 2 / 92.
(1) بفتح الباء، وسكون الحاء المهملة، بعدها شين معجمة، لقب أحمد بن عبدالرحمن ابن وهب بن مسلم المصري، من رجال مسلم.
(*)

(11/462)

قلت: بل ما سمع حتى صار ابن نيف وعشرين سنة، ولو سمع في صغره، للحق جرير بن حازم وأقرانه.
وقال أبو بكر الخطيب: كان ثقة، قدم بغداد، وحدث بها.
وقال أحمد بن كامل: كان وهب يخضب بالحناء، ومات بواسط في سنة تسع وثلاثين ومئتين.
وفيها أرخه بحشل ومطين والبغوي.
ذكر شئ من عواليه: أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام، أخبرنا أبو الفضل الارموي، وأبو غالب بن الداية، ومحمد بن أحمد الطرائفي (ح) وأخبرنا يحيى بن منصور الفقيه في كتابه، أخبرنا عمر بن محمد ببغداد سنة سبع وست مئة وفيها توفي، وأنبأنا علي بن أحمد، أخبرنا عمر بن أحمد بدمشق سنة ثلاث وست مئة، وأخبرنا محمد بن عبدالملك بن خيرون وزاد، حدثنا ابن
الصيرفي الفقيه عنه، فقال: وأخبرنا يحيى بن علي، وعبد الخالق بن عبد الصمد، وأبو غالب بن البناء (ح) وأخبرنا الفخر بن البخاري أيضا، أخبرتنا نعمة بنت علي بن يحيى بن علي، أخبرنا جدي (ح) وأخبرنا السملم بن محمد القيسي، وإبراهيم بن علي الفقيه، قالا: أخبرنا داود بن أحمد الوكيل، (ح) وأخبرنا أبو المرهف المقداد بن أبي القاسم الصقلي، أخبرنا سعيد بن محمد بن سعيد بن الرزاز، قالا: أخبرنا أبو الفضل الارموي (ح)، وأخبرنا أبو الفرج عبدالرحمن بن الزين، وإبراهيم بن علي، قالا: أخبرنا الفتح عن مشايخه الثلاثة، قالوا سبعتهم: أخبرنا أبو جعفر محمد بن أحمد بن المسلمة، أخبرنا عبيد الله بن عبدالرحمن، أخبرنا جعفر بن محمد الفريابي، سنة ثمان وتسعين ومئتين، حدثنا وهب بن بقية، أخبرنا إسحاق بن يوسف، عن زكريا بن أبي زائدة، عن الشعبي، عن زياد بن حدير، قال: قال عمر

(11/463)

رضي الله عنه: إن أخوف ما أخاف عليكم ثلاثة: منافق يقرأ القرآن لا يخطئ فيه واوا ولا ألفا، يجادل الناس أنه أعلم منهم ليضلهم عن الهدى، وزلة عالم، وأئمة مضلون.
وفيها، أي: سنة تسع مات داود بن رشيد، وصفوان بن صالح، وعثمان بن أبي شيبة، وإبراهيم بن يوسف البلخي الفقيه، ومحمد بن مهران الرازي الجمال، ووهب بن بقية، ويحيى بن موسى خت، ومحمود بن غيلان المروزي، ومحمد بن النضر المروزي، وعبد الله بن عمر بن أبان، والصلت بن مسعود الجحدري.
117 - الغزي * محمد بن عمرو الغزي العابد الزاهد.
روى عن: العطاف بن خالد، والوليد بن مسلم، وجماعة.
وعنه: ولده عبد الله بن محمد، وأبو زرعة الرازي، ومحمد بن الحسن ابن قتيبة العسقلاني، وآخرون.
قال أبو زرعة: ما رأيت بمصر أصلح منه.
وكان يأتي عليه ثمانية عشر يوما لا يأكل فيها ولا يشرب.
وقال إبراهيم بن أبي أيوب: حدثنا محمد بن عمرو - وكان يأكل في شهر رمضان أكلتين.
قلت: بقي إلى نحو الاربعين ومئتين.
وهو من مشايخ " حلية الاولياء ".

______________
* (الهامش) *
* الجرح والتعديل 8 / 33، الانساب، ورقة: 408 / 2، اللباب 2 / 381، تهذيب التهذيب 9 / 371.
(*)

(11/464)

118 - هناد بن السري * (عخ، م، 4) ابن مصعب بن أبي بكر بن شبر بن صعفوق الامام الحجة القدوة زين العابدين، أبو السري التميمي الدارمي الكوفي، مصنف كتاب " الزهد " وغير ذلك.
روى أبو العباس السراج أنه قال: ولدت سنة اثنتين وخمسين ومئة.
حدث عن: شريك، وأبي الاحوص، وابن المبارك، وهشيم، وعبثر ابن القاسم، وإسماعيل بن عياش، وابن أبي الزناد، وملازم بن عمرو، وأبي بكر بن عياش، وسفيان بن عيينة، وحاتم بن إسماعيل، وعبدة بن سليمان، وعلي بن مسهر، وعيسى بن يونس، وأبي معاوية، ويحيى بن أبي زائدة، وخلق.
وينزل إلى قبيصة، ويحيى بن معين، وكان من الحفاظ العباد.
حدث عنه الجماعة، لكن البخاري في غير " صحيحه " اتفاقا لااجتنابا، وبقي بن مخلد، وأبو زرعة، وأبو حاتم، وابن أبي الدنيا، والرمادي، والدقيقي، ومطين، وعبدان الاهوازي، وأبو العباس السراج، ومحمد بن صالح بن ذريح، وابن ابن أخيه أبو دارم محمد بن السري بن يحيى، وآخرون.
قال أبو حامد أحمد بن سهل الاسفراييني: سمعت أحمد بن حنبل، وسئل عمن نكتب بالكوفة، فقال: عليكم بهناد.

______________
* (الهامش) *
* التاريخ الكبير 8 / 248، التاريخ الصغير 2 / 380، الجرح والتعديل 9 / 119، 120، تهذيب الكمال، ورقة: 1449، تذكرة الحفاظ 2 / 507، 508، العبر 1 / 441، تذهيب التهذيب 4 / 123، النجوم الزاهرة 2 / 316، تهذيب التهذيب 11 / 70، 71، طبقات الحفاظ: 220، خلاصة تذهيب الكمال: 414، الرسالة المستطرفة: 39، شذرات الذهب 2 / 104.
(*)

(11/465)

وقال أبو حاتم: صدوق.
وقال أبو داود: سمعت قتيبة، يقول: ما رأيت وكيعا يعظم أحدا تعظيمه لهناد، ثم سأله عن الاهل.
وقال النسائي: ثقة.
وقال أحمد بن سلمة النيسابوري الحافظ: كان هناد، رحمه الله، كثير البكاء، فرغ يوما من القراءة لنا، فتوضأ، وجاء إلى المسجد، فصلى إلى الزوال، وأنا معه في المسجد، ثم رجع إلى منزله، فتوضأ، وجاء فصلى بنا الظهر، ثم قام على رجليه يصلي إلى العصر، يرفع صوته بالقرآن، ويبكي كثيرا.
ثم إنه صلى بنا العصر، وأخذ يقرأ في المصحف، حتى
صلى المغرب.
قال: فقلت لبعض جيرانه: ما أصبره على العبادة، فقال: هذه عبادته بالنهار منذ سبعين سنة، فكيف لو رأيت عبادته بالليل، وما تزوج قط، ولا تسري، وكان يقال له: راهب الكوفة.
قال أبو العباس الثقفي: مات في يوم الاربعاء آخر يوم من شهر ربيع الآخر سنة ثلاث وأربعين ومئتين.
قلت: عاش إحدى وتسعين سنة.
ولا يشتبه ب: 119 - هناد بن السري الصغير الدارمي * حدث عن والده أبي عبيدة السري بن يحيى بن السري، وأبي سعيد الاشج.

______________
* (الهامش) *
* تهذيب الكمال، ورقة: 1449، تذهيب التهذيب 4 / 123 / 1، تهذيب التهذيب 11 / 71، 72.
(*)

(11/466)

حدث عنه: ابن أخيه الحافظ المجود أبو بكر أحمد بن محمد بن السري ابن يحيى الكوفي المشهور بابن أبي دارم، ومحمد بن عمر بن يحيى العلوي، والقاضي محمد بن عبد الله بن الحسن الجعفي الكوفي، وجماعة، وكان صدوقا.
أرخ موته الحافظ محمد بن أحمد بن حماد بن سفيان الكوفي في سنة إحدى وثلاثين وثلاث مئة.
ولم يقع لنا من عالي حديث هناد الكبير إلا بإجازة في الطريق.
فنسأل الله علما نافعا مقربا إليه.
أخبرنا أبو الفضل أحمد بن هبة الله بن تاج الامناء في سنة ست وتسعين
وست مئة، عن زينب بنت عبدالرحمن، والقاسم بن أبي سعد، قالا: أخبرنا وجيه بن طاهر، وأخبرنا أحمد، عن زينب، أخبرنا عبد المنعم بن عبد الكريم، وأخبرنا أحمد، عن عبدالرحيم بن عبد الكريم بن محمد، أخبرنا أبو الاسعد هبة الرحمن بن عبد الواحد، قالوا: أخبرنا أبو القاسم القشيري، أخبرنا أبو الحسين الخفاف، أخبرنا أبو العباس السراج، حدثنا هناد، حدثنا وكيع، عن شعبة، عن عبد العزيز بن صهيب، عن أنس قال: كان رسول الله، صلى الله عليه وسلم: إذا دخل الخلاء، قال: " اللهم إني أعوذ بك من الخبث والخبائث " (1).

______________
* (الهامش) *
(1) إسناده صحيح، وهو في سنن الترمذي (5) في الطهارة: باب ما يقول إذا دخل الخلاء، من طريق قتيبة وهناد.
وأخرجه البخاري 1 / 212، 213 في الطهارة: باب ما يقول عند الخلاء، من طريق آدم، عن شعبة، عن عبد العزيز بن صهيب، عن أنس.
وأخرجه مسلم (375) في الحيض: باب ما يقوله إذا أراد دخول الخلاء، من طريق يحيى بن يحيى، عن حماد ابن زيد وهشيم، عن عبد العزيز بن صهيب، عن أنس.
=

(11/467)

أخرجه الترمذي عن هناد بن السري.
وبه: حدثنا محمد بن إسحاق السراج، حدثنا إسحاق بن إبراهيم، أخبرنا أبو معاوية.
وبه قال: وأخبرنا هناد، أخبرنا أبو معاوية، عن هشام، عن أبيه، عن عائشة، قالت: بعث رسول الله، صلى الله عليه وسلم، أسيد بن حضير، وأناسا معه، يطلبون قلادة كانت لعائشة نسيتها في منزل نزلته، فحضرت الصلاة، وليسوا على وضوء، ولم يجدوا ماء، فصلوا بغير وضوء، فذكروا ذلك لرسول الله، صلى الله عليه وسلم، فنزلت آية التيمم.
فقال لها أسيد: جزاك الله
خيرا.
فوالله ما نزل بك أمر قط تكرهينه إلا جعل الله لك وللمسلمين فيه خيرا.
أخرجه النسائي (1) عن إسحاق بن راهويه.
ومات مع هناد أحمد بن عيسى التستري، وحرملة بن يحيى التجيبي، ومحمد بن يحيى بن أبي عمر العدني، وهارون الحمال، وأحمد ابن سعيد الرباطي، وإبراهيم بن العباس الصولي، والحارث بن أسد المحاسبي.

______________
* (الهامش) *
= والخبث، بضم الخاء والباء: جمع خبيث.
والخبائث: جمع خبيثة.
وقال الحافظ ابن حجر: ووقع في نسخة ابن عساكر.
قال أبو عبد الله، يعني البخاري: ويقال: الخبث، أي بإسكان الباء.
وقال ابن الاعرابي: أصل الخبث في كلام العرب المكروه.
فإن كان من الكلام فهو الشتم، وإن كان من الملل فهو الكفر، وإن كان من الطعام فهو الحرام، وإن كان من الشراب فهو الضار.
وعلى هذا فالمراد من الخبائث المعاصي، أو مطلق الافعال المذمومة، ليحصل التناسب.
(1) 1 / 172 في الطهارة: باب في من لم يجد الماء ولا الصعيد، وإسناده صحيح.
(*)

(11/468)

120 - محمد بن عبد الله بن عمار * (س) الامام الحافظ الحجة، محدث الموصل، أبو جعفر الموصلي.
ولد بعد الستين ومئة.
وسمع المعافى بن عمران، وأبا بكر بن عياش، وعيسى بن يونس، وسفيان بن عيينة، وأبا معاوية، ووكيعا، وطبقتهم.
وله كتاب جليل في معرفة الرجال والعلل.
حدث عنه: النسائي، والحسين بن إدريس الهروي، وجعفر الفريابي،
وأبو يعلى الموصلي، وأبو بكر محمد بن محمد الباغندي، وعبد الله بن أحمد بن حنبل، وآخرون كثيرون.
وكان يعالج التجارة، فقدم بغداد مرات، وحدث بها.
وكان الحافظ عبيد العجل يعظم أمره، ويرفع قدره.
قال النسائي: ثقة، صاحب حديث.
وقال الخطيب: هو مخرمي سكن الموصل، وكان أحد أهل الفضل المتحققين بالعلم، حسن الحفظ، كثير الحديث.
روى عنه الحسين الهروي كتابا له في العلل، ومعرفة الشيوخ.
وقال ابن عدي: سمعت أبا يعلى يسئ القول فيه، ويقول: شهد على خالي بالزور.

______________
* (الهامش) *
* الجرح والتعديل 7 / 302، الكامل لابن عدي، ورقة: 315، تاريخ بغداد 5 / 416، 417، تهذيب الكمال، ورقة: 1221، تذكرة الحفاظ 2 / 494، 495، ميزان الاعتدال 3 / 596، تذهيب التهذيب 3 / 219، الوافي بالوفيات 3 / 304، تهذيب التهذيب 9 / 265، 266، طبقات الحفاظ: 215، خلاصة تذهيب الكمال: 345، شذرات الذهب 2 / 101.
(*)

(11/469)

قلت: يصدق عليه إذا دلسناه (1) أن نقول: أبو جعفر محمد بن عبد الله المخرمي الحافظ فيستفاد مع الحافظ أبي جعفر محمد بن عبد الله بن المبارك المخرمي.
توفي ابن عمار في سنة اثنتين وأربعين ومئتين.
وقد كمل الثمانين.
وقد وهم ابن قانع حيث قال: توفي سنة إحدى وثلاثين ومئتين.
121 - الفلاس * (ع) عمرو بن علي بن بحر بن كنيز الحافظ الامام المجود الناقد، أبو
حفص الباهلي البصري الصيرفي الفلاس، حفيد المحدث بحر بن كنيز السقاء.
ولد سنة نيف وستين ومئة.
وحدث عن: يزيد بن زريع، ومرحوم العطار، وعبد العزيز بن عبد الصمد العمي، وخالد بن الحارث، وغندر، وسفيان بن عيينة، وعاصم بن هلال، وعمر بن علي المقدمي، ومحمد بن سواء، ومحمد بن عبد الرحمن الطفاوي، وعبد الله بن إدريس، وعبد الاعلى الشامي، ومعاذ بن
______________
* (الهامش) *
(1) التدليس قسمان: الاول أن يروي عمن لقيه ما لم يسمعه منه، أو عمن عاصره ولم يلقه، موهما أنه سمعه منه.
كأن يقول: " عن فلان " أو " قال فلان " أو نحو ذلك.
فأما إذا صرح بالسماع أو التحديث، ولم يكن قد سمعه من شيخه، ولم يقرأه عليه، لم يكن مدلسا، بل كان كاذبا فاسقا، وفرغ من أمره.
والقسم الثاني: الاتيان باسم الشيخ أو كنيته على خلاف المشهور به تعمية لامره، وتوعيرا للوقوف على حاله، وهو الذي عناه المصنف هنا.
* التاريخ الصغير 2 / 388، الجرح والتعديل 6 / 249، تاريخ بغداد 12 / 207، 212، الانساب، ورقة: 434 / 2، اللباب 2 / 230، تهذيب الكمال، ورقة: 1045، 1046، تذكرة الحفاظ 2 / 487، 488، العبر 1 / 454، تذهيب التهذيب 3 / 106، 107، تهذيب التهذيب 8 / 80، 82، النجوم الزاهرة 2 / 330، طبقات الحفاظ: 211، خلاصة تذهيب الكمال: 291، 292، طبقات المفسرين 2 / 17، شذرات الذهب 2 / 120.
(*)

(11/470)

معاذ، ووكيع، ويحيى القطان، وفضيل بن سليمان النميري، ومعتمر بن سليمان، ويزيد بن هارون، وخلق.
وينزل إلى سليمان بن حرب، وكان من جملة الحجة.
حدث عنه: الائمة الستة في كتبهم، وأبو زرعة، وأبو حاتم، وابن أبي
الدنيا، وعبد الله بن أحمد، والحسن بن سفيان، ومحمد بن يحيى بن مندة، والقاسم المطرز، وجعفر الفريابي، ويحيى بن صاعد، ومحمد بن جرير، وأبو روق أحمد بن محمد بن بكر الهزاني، وخلق سواهم.
قال أبو حاتم: بصري صدوق، كان أرشق من علي بن المديني، سمعت العباس العنبري، يقول: ما تعلمت الحديث إلا من عمرو بن علي.
وقال حجاج بن الشاعر: لا يبالي عمرو بن علي أحدث من كتابه، أو من حفظه.
وقال النسائي: ثقة حافظ، صاحب حديث.
وقد روى النسائي أيضا عن زكريا السجزي عنه، وحدث عنه شيخه عفان، والقاضي المحاملي.
وقد ذكره أبو زرعة، فقال: ذاك من فرسان الحديث، لم نر بالبصرة أحفظ منه ومن علي بن المديني والشاذكوني.
قال أبو حفص الفلاس: حضرت مجلس حماد بن زيد، وأنا صبي وضئ، فأخذ رجل بخدي، ففررت، فلم أعد.
قال ابن إشكاب الحافظ: ما رأيت مثل أبي حفص الفلاس، كان يحسن كل شئ.
وبلغنا عن أبي حفص قال: ماكنت فلاسا قط.
وقد سافر إلى أصبهان.

(11/471)

غير مرة، وحدث بها، فقال الحافظ أبو الشيخ: قدمها في سنة ست عشرة ومئتين، وسنة أربع وعشرين، وسنة ست وثلاثين.
وحكى ابن مكرم، قال: ما قدم علينا بعد علي بن المديني مثل عمرو ابن علي.
مات بالعسكر في ذي القعدة سنة تسع وأربعين ومئتين.
قلت: صنف وجمع، ووقع لنا من عالي حديثه:
أخبرنا الشيخ العالم الزاهد، مسند الوقت، أبو المعالي أحمد بن القاضي الامام المحدث، رفيع الدين أبي محمد إسحاق بن محمد المؤيد الهمذاني ثم المصري بقراءتي عليه، قال: أخبرنا المبارك بن أبي الجود ببغداد سنة عشرين وست مئة، أخبرنا أبو العباس أحمد بن الطلاية، أخبرنا عبد العزيز بن علي، أخبرنا محمد بن عبدالرحمن المخلص، حدثنا محمد بن هارون، حدثنا عمرو بن علي، حدثنا يحيى بن سعيد، عن سفيان، عن عاصم، عن زر، عن عبد الله، قال رسول الله، صلى الله عليه وسلم: " لا تذهب الايام والليالي حتى يملك العرب رجل من أهل بيتي، يواطئ اسمه اسمي " صححه الترمذي (1).
122 - خليفة بن خياط * (خ) ابن خليفة بن خياط الامام الحافظ العلامة الاخباري، أبو عمرو
______________
* (الهامش) *
(1) رقم (2230)، وسنده حسن، وأخرجه أبو داود (4282).
* مقدمة كتابه " الطبقات "، التاريخ الكبير 3 / 191، الضعفاء: 122، الجرح والتعديل 3 / 378، 379، الكامل لابن عدي، ورقة: 123، 124، الانساب 8 / 67، وفيات الاعيان 2 / 243، 244، تهذيب الكمال، ورقة: 381، 382، تذكرة الحفاظ 2 / 436، العبر 1 / 432، ميزان الاعتدال 1 / 665، تذهيب التهذيب 1 / 211، غاية النهاية في طبقات القراء 1 / 275، طبقات الحفاظ: 190، خلاصة تذهيب الكمال: 106، شذرات الذهب 2 / 94.
(*)

(11/472)

العصفري البصري، ويلقب بشباب، صاحب " التاريخ "، وكتاب " الطبقات "، وغير ذلك.
سمع أباه، ويزيد بن زريع، وزياد بن عبد الله البكائي، وسفيان بن عيينة، وعبد الاعلى بن عبدالاعلى، ومحمد بن جعفر غندرا، وإسماعيل
ابن علية، ومحمد بن أبي عدي، ومعتمر بن سليمان، ومحمد بن سواء، وخالد بن الحارث، ويحيى القطان، وابن مهدي، وأمية بن خالد، وحاتم ابن مسلم، وهشام الكلبي، وعلي بن محمد المدائني، وخلقا كثيرا.
ذكر شيخنا في " تهذيب الكمال " أنه روى أيضا عن حماد بن سلمة فهذا وهم بين، فإن الرجل لم يلحق أيضا السماع من حماد بن زيد، وأراه رآه.
حدث عنه: البخاري بسبعة أحاديث أو أزيد في " صحيحه "، وبقي بن مخلد، وحرب الكرماني، وعبد الله بن عبدالرحمن الدارمي، وأبو بكر بن أبي عاصم، وعمر بن أحمد الاهوازي، وموسى بن زكريا التستري، وعبدان الجواليقي، وزكريا الساجي، وخلق.
وكان صدوقا نسابة، عالما بالسير والايام والرجال.
وثقه بعضهم.
وقال ابن عدي: هو صدوق من متيقظي الرواة.
قلت: لينه بعضهم بلا حجة.
قال مطين وغيره: مات سنة أربعين ومئتين.
قلت: كان من أبناء الثمانين، وقد أخطأ من قال: مات سنة ست وأربعين، مات جده سنة ستين ومئة.
أخبرنا أحمد بن هبة الله سنة 692 عن عبد المعز بن محمد، أخبرنا تميم

(11/473)

المقرئ، أخبرنا أبو سعد الطبيب، أخبرنا أبو عمرو النحوي، أخبرنا أبو يعلى التميمي، حدثنا شباب العصفري، حدثنا معتمر، سمعت أبي، عن أنس، قال: كان الرجل يجعل للنبي، صلى الله عليه وسلم، من نخله الصدقات (1)، حتى فتحت قريظة، والنضير، فجعل رسول الله صلى الله عليه وسلم، يرد بعد ذلك، وإن أهلي
أمروني أن آتيه، فأسأله الذي كان أعطوه، وكان أعطاهن أم أيمن، فلوت الثوب في عنقي، وهي تقول: كلا والله، لا يعطيكهن، والنبي صلى الله عليه وسلم يقول: لك كذا، ولك كذا.
حسبت أنه قال: وهي تقول: كلا والله، حتى أعطاها عشرة أمثاله.
هذا حديث غريب من الافراد، أخرجه البخاري (2) عن شباب.
توفي مع شباب في سنة أربعين أحمد بن أبي دواد القاضي، وأبو ثور إبراهيم بن خالد الفقيه، وسويد بن سعيد، وقتيبة بن سعيد، وسويد بن نصر، وسحنون (3) الفقيه، وعبد الواحد بن غياث، ومحمد بن الصباح الجرجرائي، والحسن بن عيسى بن ماسرجس، وجعفر بن حميد الكوفي، ومحمد بن خالد الطحان، ومحمد بن عمرو زنيج، ومحمد بن أبي عتاب الاعين، والليث بن خالد تلميذ الكسائي.

______________
* (الهامش) *
(1) في البخاري 7 / 316: " " النخلات " بدلا من قوله: " من نخله الصدقات ".
قال الحافظ: كان الانصار يواسون المهاجرين بنخيلهم لينتفعوا بتمرها.
فلما فتح الله النضير ثم قريظة، قسم في المهاجرين من غنائمهم فأكثر، وأمر برد ماكان للانصار، لاستغنائهم عنه، ولانهم لم يكونوا ملكوهم رقاب ذلك.
وامتنعت أم أيمن من رد ذلك، ظنا أنها ملكت الرقبة، فلاطفها النبي، صلى الله عليه وسلم، لما كان لها عليه من حق الحضانة، حتى عوضها عن الذي كان بيدها بما أرضاها.
(2) أخرجه البخاري 7 / 316 في المغازي: باب مرجع النبي، صلى الله عليه وسلم، من الاحزاب، ومخرجه إلى بني قريظة.
(3) بفتح السين المهملة وضمها.
(*)

(11/474)

123 - صفوان بن صالح * (د، ت، س)
ابن صفوان بن دينار الحافظ المحدث الثقة، مؤذن جامع دمشق، أبو عبدالملك الثقفي مولاهم الدمشقي.
سمع سفيان بن عيينة، ومروان بن معاوية، والوليد بن مسلم، وسويد ابن عبد العزيز، ووكيع بن الجراح، ومحمد بن شعيب، وطبقتهم.
حدث عنه: أبو داود، وبواسطة الترمذي، والنسائي، وأبو زرعة، وأبو حاتم، وأبو زرعة النصري، وأحمد بن أنس بن مالك، وأحمد بن المعلى، وجعفر الفريابي، ومحمد بن الحسن بن قتيبة، وآخرون.
مولده في سنة ثمان أو تسع وستين ومئة.
قال عمرو بن دحيم: مات في ربيع الاول سنة تسع وثلاثين ومئتين.
وثقه أبو عيسى الترمذي.
وقال سلم بن معاذ: قلت لسليمان بن عبدالرحمن: إن صفوان بن صالح يأبى أن يحدثنا، قال: فدخل صفوان، فسلم عليه، فقال سليمان: بلغني أنك تأبى أن تحدث ؟ فقال: يا أبا أيوب، منعنا السلطان.
قال: ويحك حدث، فإنه بلغني أن أهل الجنة يحتاجون إلى العلماء في الجنة، كما يحتاجون إليهم في الدنيا.
فحدث لعلك أن تكون منهم، فحدثنا صفوان.

______________
* (الهامش) *
* التاريخ الكبير 4 / 309، الجرح والتعديل 4 / 425، 426، تاريخ دمشق 8 / 168 / ب، تهذيب الكمال، ورقة: 609، العبر 1 / 430، تذهيب التهذيب 2 / 94، تهذيب التهذيب 4 / 426، 427، النجوم الزاهرة 2 / 292، خلاصة تذهيب الكمال: 174، شذرات الذهب 2 / 91.
(*)

(11/475)

وقد ذكر أبو زرعة الرازي إبراهيم بن موسى الفراء الحافظ، فقال: هو
أحفظ من صفوان بن صالح.
فما قال أبو زرعة هذا، وقرن بينهما إلا لاشتراكهما في الحفظ.
124 - إسحاق بن أبي إسرائيل * (بخ، د، س) إبراهيم بن كامجر الامام الحافظ الثقة.
حدث عن: شريك، وحماد بن زيد، وعبد الرحمن بن أبي الزناد، وعبد الواحد بن زيد، وجعفر بن سليمان، وعبد القدوس بن حبيب، وكثير ابن عبد الله الابلي الذي روى عن أنس بن مالك، وخلق كثير.
ورأى زائدة ابن قدامة.
ولد سنة خمسين ومئة.
قاله موسى بن هارون.
وحدث عنه: أبو داود، وبواسطة النسائي، ومحمد بن إسماعيل البخاري في كتاب " الادب "، وأبو بكر أحمد بن علي المروزي، وموسى بن هارون، وعبد الله بن ناجية، وأبو يعلى الموصلي، وأبو العباس الثقفي، وأبو حامد الحضرمي، وأبو القاسم البغوي، وأحمد بن القاسم الفرائضي وقد روى حرف الكسائي عنه، وحرف ابن عامر، عن الوليد بن مسلم بروايته عن يحيى بن الحارث عنه.
قال أحمد بن أبي خيثمة، وعثمان الدارمي، عن يحيى: ثقة، ثم
______________
* (الهامش) *
* طبقات ابن سعد 7 / 353، المحبر: 478، التاريخ الكبير 1 / 380، التاريخ الصغير 2 / 381، تاريخ الطبري 9 / 213، تاريخ بغداد 6 / 356، 362، تهذيب الكمال، ورقة: 83، ميزان الاعتدال 1 / 182، تذكرة الحفاظ 2 / 484، 486، العبر 1 / 444، تذهيب التهذيب 1 / 54، البداية والنهاية 10 / 346، تهذيب التهذيب 1 / 223، خلاصة تذهيب الكمال: 27.
(*)

(11/476)

قال عثمان: ثم إسحاق أظهر الوقف، حين سألت ابن معين عنه.
وقال البغوي: ثقة مأمون، إلا أنه كان قليل العقل.
وقال صالح جزرة: صدوق، يقول: القرآن كلام الله، ويقف.
قال أبو العباس السراج: سمعته يقول: هؤلاء الصبيان، يقولون: كلام الله غير مخلوق، ألا قالوا: كلام الله وسكتوا ؟ ويشير إلى دار الامام أحمد.
قال إسحاق بن داود: تجهم إسحاق بن أبي إسرائيل بعد تسعين سنة.
وقال أبو حاتم: وقف في القرآن فوقفنا عن حديثه.
ولقد تركه الناس حتى كنت أمر بمسجده وهو وحيد لا يقربه أحد بعد أن كان الناس إليه عنقا واحدا.
قال شاهين بن السميدع (1): سمعت أحمد بن حنبل، يقول: إسحاق بن أبي إسرائيل واقفي مشؤوم، إلا أنه كيس صاحب حديث.
وقال زكريا الساجي: كان صدوقا، تركوه لموضع الوقف، قال: معنى قوله تركوه: أعرضوا عن الاخذ عنه، لاأن حديثه في حيز المتروك المطرح.
قال الحسين بن إسماعيل الفارسي: سألت عبدوس بن عبد الله النيسابوري، عن إسحاق بن أبي إسرائيل، فقال: كان حافظا جدا، لم يكن مثله في الحفظ والورع.
قلت: كان يتهم بالوقف ؟ قال: نعم.
قلت: أداه ورعه وجموده إلى الوقف لاأنه كان يتجهم.
كلا.

______________
* (الهامش) *
(1) هو أبو سلمة العبدي، انظر ترجمته في " طبقات الحنابلة " 1 / 172، 173.
(*)

(11/477)

قال أحمد بن أبي خيثمة: قال لي مصعب الزبيري: ناظرني إسحاق ابن أبي إسرائيل، فقال: لاأقول كذا، ولاغير ذا - يعني: في القرآن -
فناظرته، فقال: لم أقل على الشك، ولكني أسكت كما سكت القوم قبلي.
قلت: الانصاف في من هذا حاله أن يكون باقيا على عدالته، والله أعلم.
قال البخاري وجماعة: مات في سنة خمس وأربعين ومئتين.
قال ابن قانع: في شعبانها.
وقال علي بن أحمد بن النضر: توفي سنة ست وأربعين.
وقال أبو القاسم البغوي: مات بسامراء في شعبان سنة ست وأربعين ومئتين.
قلت: وقع لنا من عواليه.
125 - إبراهيم بن عبد الله * (ت، ق) ابن حاتم الحافظ الامام، شيخ الاسلام، أبو إسحاق البغدادي المعروف بالهروي.
سمع إسماعيل بن جعفر، وعبد الرحمن بن أبي الزناد، وعبد العزيز الدراوردي، وهشيم بن بشير، وأبا إسماعيل المؤدب، وطبقتهم.

______________
* (الهامش) *
* الجرح والتعديل 2 / 109، تاريخ بغداد 6 / 118، 120، تهذيب الكمال، ورقة: 58، ميزان الاعتدال 1 / 42، 44، العبر 1 / 442، تذهيب التهذيب 1 / 38، تذكرة الحفاظ 2 / 484، الوافي بالوفيات 5 / 28، تهذيب التهذيب 1 / 132، 133، طبقات الحفاظ: 209، خلاصة تذهيب الكمال: 18، شذرات الذهب 2 / 105.
(*)

(11/478)

حدث عنه: الترمذي، وابن ماجة، وابن أبي الدنيا، وأبو يعلى، وجعفر الفريابي، وأحمد بن فرح المفسر، وموسى بن هارون، وأبو بكر
الباغندي، وأحمد بن الحسين الصوفي الصغير، وآخرون.
وكان صالحا زاهدا عابدا صواما قواما متعففا، كبير القدر، كان لا يفطر إلا أن يدعى إلى طعام.
وكان حافظا مجودا، من أعلم الناس بحديث هشيم، وأثبتهم فيه.
روى عنه صالح جزرة، قال: ما مر حديث لهشيم إلا وقد سمعته عشرين مرة أو أكثر، وكنت أوقفه، كنت أسمع منه مع سعيد الجوهري والد إبراهيم.
ثم قال صالح جزرة: أعلم الناس بحديث هشيم عمرو بن عون، وإبراهيم بن عبد الله.
وقال يحيى بن معين: أصحاب هشيم محمد بن الصباح الدولابي، وإبراهيم الهروي، وهو أكيس الرجلين.
وقال أبو داود: إبراهيم بن عبد الله ضعيف.
وقال النسائي: ليس بالقوي.
قلت: توفي في شهر رمضان سنة أربع وأربعين ومئتين.
وله نيف وتسعون سنة.
126 - إبراهيم بن محمد بن عرعرة * (م) ابن البرند بن النعمان بن علجة بن أقفع بن كزمان الحافظ الكبير
______________
* (الهامش) *
* طبقات ابن سعد 7 / 359، 360، الجرح والتعديل 2 / 130، تاريخ بغداد 6 / 148، =

(11/479)

المجود، أبو إسحاق القرشي السامي البصري، من ولد الحارث بن سامة بن لؤي بن غالب.
نزل بغداد، ونشر بها العلم، وهو من أولاد المحدثين.
كان والده من
شيوخ البخاري القدماء.
ولد إبراهيم بعد الستين ومئة أو قبلها.
وحدث عن: جعفر بن سليمان الضبعي، ومعتمر بن سليمان، ويحيى ابن سعيد القطان، ومحمد بن جعفر، وعبد الوهاب الثقفي، وحرمي بن عمارة، وعبد الرزاق بن همام، والخليل بن أحمد المزني، وما هو بصاحب العروض، وعبد الرحمن بن مهدي، وجده عرعرة بن البرند، وعدة.
حدث عنه: مسلم، وأبو زرعة، وأبو حاتم، وصالح جزرة، وإبراهيم الحربي، وأحمد بن أبي خيثمة، وأبو يعلى الموصلي، وأحمد بن الحسن ابن عبد الجبار الصوفي، وخلق سواهم.
قال أبو حاتم: صدوق.
وقال علي بن الحسين بن حبان: وجدت بخط أبي: قلت لابي زكريا ابن معين: فابن عرعرة ؟ قال: ثقة معروف مشهور بالطلب، كيس الكتاب، ولكنه يفسد نفسه، يدخل في كل شئ.
وقال محمد بن عبيد الله: كنت عند أحمد بن حنبل، فقيل له: إنهم
______________
* (الهامش) *
= 150، الانساب 7 / 16، اللباب 2 / 95، تهذيب الكمال، ورقة: 63، 64، تذكرة الحفاظ 2 / 435، العبر 1 / 408، ميزان الاعتدال 1 / 56، 57، تذهيب التهذيب 1 / 41، تهذيب التهذيب 1 / 155، 157، طبقات الحفاظ: 189، 190، خلاصة تذهيب الكمال: 21، شذرات الذهب 2 / 70.
(*)

(11/480)

يكتبون عن إبراهيم بن محمد بن عرعرة.
فقال: أف لا يبالون عمن كتبوا.
وروى الاثرم عن أحمد أنه غمز ابن عرعرة، وأحسب هذا من جهة سيرته لا
من جهة حفظه.
فقد قال الحافظ ابن عدي: حدثنا القاسم بن صفوان البرذعي، قال: أخبرنا عثمان بن خرزاذ: أحفظ من رأيت أربعة: فعد منهم إبراهيم ابن محمد بن عرعرة.
قال موسى بن هارون: مات لسبع بقين من رمضان سنة إحدى وثلاثين ومئتين.
قال أبو بكر الاثرم: قلت لابي عبد الله: تحفظ عن ابن عباس، أن رسول الله كان يزور البيت كل ليلة ؟ فقال: كتبوه من كتاب معاذ، ولم يسمعوه.
فقلت: إبراهيم بن عرعرة يزعم أنه سمعه، فتغير وجه أبي عبد الله، ونفض يده، وقال: كذب وزور، ما سمعوه منه، واستعظم ذلك.
وقال ابن المديني: روى قتادة حديثا غريبا، حدثنا أبو حسان الاعرج، عن ابن عباس: أن رسول الله، صلى الله عليه وسلم، كان يزور البيت كل ليلة ما أقام (1).
تفرد به هشام عن قتادة، نسخته من كتاب معاذ بن هشام، وهو حاضر، ولم أسمعه منه.
فقال لي معاذ: هات حتى أقرأه، قلت: دعه اليوم.

______________
* (الهامش) *
(1) علقه البخاري في " صحيحه " 3 / 452 في الحج: باب الزيارة يوم النحر، بصيغة التمريض، فقال: ويذكر عن أبي حسان، عن ابن عباس، رضي الله عنهما، أن النبي، صلى الله عليه وسلم، كان يزور البيت أيام منى.
قال الحافظ: وصله الطبراني من طريق قتادة عنه، ثم نقل كلام ابن المديني، وكلام الامام أحمد الذي ذكره المصنف، ثم قال: وأبو حسان اسمه مسلم بن عبد الله، قد أخرج له مسلم حديثا غير هذا، عن ابن عباس، وليس هو من شرط البخاري.
ولرواية أبي حسان هذه شاهد مرسل، أخرجه ابن أبي شيبة، عن ابن عيينة، حدثنا ابن طاووس، عن أبيه، أن النبي، صلى الله عليه وسلم، كان يفيض كل ليلة.
(*)

(11/481)

قال الحافظ أبو بكر الخطيب: فما المانع من أن يكون ابن عرعرة سمعه من معاذ ؟ قلت: صدق أبو بكر، ولاسيما وإبراهيم من كبار طلبة الحديث المعنيين به.
أخبرنا أبو عبد الله محمد بن عبد السلام بن مطهر الشافعي بقراءتي عليه في سنة ثلاث وتسعين وست مئة، عن عبد المعز بن محمد البزاز، أخبرنا تميم ابن أبي سعيد، وزاهر بن طاهر منفردين، قالا: أخبرنا أبو سعد محمد بن عبد الرحمن الاديب، أخبرنا محمد بن أحمد بن حمدان في سنة أربع وسبعين وثلاث مئة، حدثنا أحمد بن الحسن الصوفي، حدثنا إبراهيم بن عرعرة، حدثنا يحيى بن سعيد، عن شعبة، عن الاعمش، عن مجاهد، عن ابن عباس: أن النبي، صلى الله عليه وسلم، كان يستلم الركن بمحجنه، ويقبل المحجن قال يحيى: ليس هذا مكتوبا عندي.
هذا حديث صالح الاسناد غريب فرد، رواه النسائي عن عثمان بن خرزاذ، عن إبراهيم بن محمد بن عرعرة (1)، فوقع لنا بدلا بعلو درجتين.
وفيها (2) مات أحمد بن نصر الخزاعي الشهيد، وأمية بن بسطام، وأبو
______________
* (الهامش) *
(1) إسناده صحيح، وأخرجه البخاري 3 / 378 في الحج: باب استلام الركن بالمحجن، ومسلم (1272) في الحج: باب جواز الطواف على بعير وغيره، من طريق ابن وهب، عن يونس، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس، رضي الله عنهما، قال: طاف النبي، صلى الله عليه وسلم، في حجة الوداع على بعير، يستلم الركن بمحجن.
وأخرجه مسلم (1275)، وابن ماجة (2949) من طريق معروف بن خربوذ، قال: سمعت أبا الطفيل يقول: رأيت رسول الله، صلى الله عليه وسلم، يطوف بالبيت، ويستلم الركن بمحجن معه، ويقبل المحجن.
والمحجن: عصا محنية الرأس.
والاستلام: افتعال من السلام، أي التحية.
والمعنى أنه
يومئ بعصاه إلى حتى يصيبه.
(2) على هامش الاصل رقم (31)، أي في سنة 231.
(*)

(11/482)

تمام الطائي حبيب بن أوس شاعر زمانه، وخالد بن مرداس، وسليمان بن داود الختلي، وسهل بن زنجلة الرازي، وعبد الله بن محمد بن أسماء، وعبد الرحمن بن سلام الجمحي، وأخوه محمد بن سلام، وعلي بن حكيم الاودي، وكامل بن طلحة، ومحمد بن المنهال التميمي الضرير، ومحمد بن المنهال العطار، أخو حجاج، ومحمد بن يحيى بن حمزة قاضي دمشق، ومحمد بن زياد بن الاعرابي، وهارون بن معروف، ومنجاب بن الحارث، ويحيى بن بكير المصري، وأبو يعقوب البويطي، وتقدم بعضهم.
127 - أحمد بن منيع * (ع) ابن عبدالرحمن الامام الحافظ الثقة، أبو جعفر البغوي ثم البغدادي، وأصله من مرو الروذ.
رحل وجمع وصنف " المسند ".
حدث عن: هشيم، وعباد بن العوام، وسفيان بن عيينة، ومروان بن شجاع، وعبد العزيز بن أبي حازم، وعبد الله بن المبارك، وهذه الطبقة فمن بعدهم.
حدث عنه: الستة، لكن البخاري بواسطة، وسبطه مسند وقته أبو القاسم البغوي، وعبد الله بن ناجية، ويحيى بن صاعد، وإسحاق بن جميل، وخلق سواهم.

______________
* (الهامش) *
* التاريخ الكبير 2 / 6، التاريخ الصغير 2 / 379، الجرح والتعديل 2 / 77، 78، تاريخ بغداد 5 / 160، 161، طبقات الحنابلة 1 / 76، 77، تهذيب الكمال، ورقة: 44، تذكرة الحفاظ 2 / 481، العبر 1 / 442، تذهيب التهذيب 1 / 28، الوافي بالوفيات 8 / 192، البداية
والنهاية 10 / 346، غاية النهاية في طبقات القراء 1 / 139، تهذيب التهذيب 1 / 84، 85، النجوم الزاهرة 2 / 319، طبقات الحفاظ: 208، 209، خلاصة تذهيب الكمال: 13، الرسالة المستطرفة: 65، شذرات الذهب 2 / 105.
(*)

(11/483)

وثقه صالح جزرة، وغيره.
وكان مولده في سنة ستين ومئة.
قال البغوي: أخبرت عن جدي أحمد بن منيع، رحمه الله، أنه قال: أنا من نحو أربعين سنة أختم في كل ثلاث.
قال البغوي: مات جدي في شوال سنة أربع وأربعين ومئتين.
أخبرنا علي بن أحمد، أخبرنا محمد بن أحمد، أخبرنا أبو بكر بن الزاغوني، أخبرنا أبو نصر الزينبي، أخبرنا أبو طاهر المخلص، حدثنا عبد الله البغوي، حدثني جدي، حدثنا هشيم، حدثني سفيان بن حسين، عن الزهري، إن لم أكن سمعته من الزهري، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: " إذا وضع العشاء، وأقيمت الصلاة، فابدؤوا بالعشاء " (1).
128 - حاتم الاصم * (2) الزاهد القدوة الرباني، أبو عبد الرحمن، حاتم بن عنوان بن يوسف
______________
* (الهامش) *
(1) سفيان بن حسين ثقة في اتفاقهم في غير الزهري، والحديث صحيح، أخرجه البخاري 2 / 134 في الجماعة: باب إذا حضر الطعام وأقيمت الصلاة، من طريق الليث، عن عقيل، ومسلم من طريق سفيان بن عيينة، كلاهما عن الزهري، عن أنس بن مالك، عن النبي، صلى الله عليه وسلم، قال: " إذا حضر العشاء وأقيمت الصلاة، فابدؤوا بالعشاء "، وأخرجاه أيضا من حديث ابن عمر وعائشة، رضي الله عنهم.
* الجرح والتعديل 3 / 260، حلية الاولياء 8 / 73، 83، تاريخ بغداد 8 / 241، 245،
الانساب 1 / 294، 295، اللباب 1 / 57، وفيات الاعيان 2 / 26، 28، العبر 1 / 424، مرآة الجنان 2 / 118، طبقات الاولياء: 178، 181، النجوم الزاهرة 2 / 290، 291، شذرات الذهب 2 / 87، 88، طبقات الصوفية: 91، 97، الرسالة القشيرية: 20، طبقات الشعراني 1 / 93.
(2) قيل: إنه لقب بالاصم لان امرأة سألته مسألة، فخرج منها صوت ريح من تحتها، فخجلت، فقال لها: ارفعي صوتك، وأراها من نفسه أنه أصم، حتى سكن ما بها، فغلب عليه الاصم.
انظر " طبقات الاولياء ": 178، و " النجوم الزاهرة " 2 / 291.
(*)

(11/484)

البلخي الواعظ الناطق بالحكمة، الاصم، له كلام جليل في الزهد والمواعظ والحكم، كان يقال له: لقمان هذه الامة.
روى عن: شقيق البلخي، وصحبه، وسعيد بن عبد الله الماهياني، وشداد بن حكيم، ورجاء بن محمد وغيرهم، ولم يرو شيئا مسندا فيما أرى.
روى عنه: عبد الله بن سهل الرازي، وأحمد بن خضرويه البلخي، ومحمد بن فارس البلخي، وأبو عبد الله الخواص، وأبو تراب النخشبي، وحمدان بن ذي النون، ومحمد بن مكرم الصفار، وآخرون.
واجتمع بالامام أحمد ببغداد.
قيل له: على ما بنيت أمرك في التوكل ؟ قال: على خصال أربعة: علمت أن رزقي لا يأكله غيري، فاطمأنت به نفسي، وعلمت أن عملي لا يعمله غيري، فأنا مشغول به، وعلمت أن الموت يأتي بغتة، فأنا أبادره، وعلمت أني لاأخلو من عين الله، فأنا مستحي منه.
وعنه: من أصبح مستقيما في أربع فهو بخير: التفقه، ثم التوكل،
ثم الاخلاص، ثم المعرفة.
وعنه: تعاهد نفسك في ثلاث: إذا عملت، فاذكر نظر الله إليك، وإذا تكلمت، فاذكر سمع الله منك، وإذا سكت، فاذكر علم الله فيك.
قال أبو تراب: سمعت حاتما يقول: لي أربعة نسوة، وتسعة أولاد، ما طمع شيطان أن يوسوس إلي في أرزاقهم.
سمعت شقيقا يقول: الكسل عون على الزهد.
وقال أبو تراب: قال شقيق لحاتم: مذ صحبتني، أي شئ تعلمت

(11/485)

مني ؟ قال: ست كلمات: رأيت الناس في شك من أمر الرزق، فتوكلت على الله (1).
قال الله تعالى: (وما من دابة في الارض إلا على الله رزقها) (هود: 6) ورأيت لكل رجل صديقا يفشي إليه سره، ويشكو إليه، فصادقت الخير ليكون معي في الحساب، ويجوز معي الصراط.
ورأيت كل أحد له عدو، فمن اغتابني ليس بعدوي، ومن أخذ مني شيئا ليس بعدوي، بل عدوي من إذا كنت في طاعة، أمرني بمعصية الله، وذلك إبليس وجنوده، فاتخذتهم عدوا وحاربتهم.
ورأيت الناس كلهم لهم طالب، وهو ملك الموت، ففرغت له نفسي.
ونظرت في الخلق، فأحببت ذا، وأبغضت ذا.
فالذي أحببته لم يعطني، والذي أبغضته لم يأخذ مني شيئا، فقلت: من أين أتيت ؟ فإذا هو من الحسد فطرحته، وأحببت الكل، فكل شئ لم أرضه لنفسي لم أرضه لهم.
ورأيت الناس كلهم لهم بيت ومأوى، ورأيت مأواي القبر، فكل شئ
قدرت عليه من الخير قدمته لنفسي لاعمر قبري.
فقال شقيق: عليك بهذه الخصال.
قال أبو عبد الله الخواص: دخلت مع حاتم الاصم الري، ومعنا ثلاث مئة وعشرون رجلا نريد الحج، عليهم الصوف والزربنانقات، ليس معهم جراب ولاطعام.

______________
* (الهامش) *
(1) لا يفهم من كلام حاتم الاصم رحمه الله ترك الاسباب، والقعود عن التماسها، والبقاء عالة على الناس كما يفهمه المتواكلون، وإنما يعني أنه لابد مع السعي والعمل من التوكل على الله الذي يثمر الرضى والقناعة بما قسم له حتى يكون أغنى الناس.
(*)

(11/486)

قال الخطيب: أسند حاتم بن عنوان الاصم، عن شقيق، وسمى جماعة.
ويروى عنه قال: أفرح إذا أصاب من ناظرني، وأحزن إذا أخطأ.
وقيل: إن أحمد بن حنبل خرج إلى حاتم، ورحب به، وقال له: كيف التخلص من الناس ؟ قال: أن تعطيهم مالك، ولا تأخذ من مالهم، وتقضي حقوقهم، ولا تستقضي أحدا حقك، وتحتمل مكروههم، ولا تكرههم على شئ، وليتك تسلم.
وقال أبو تراب: سمعت حاتما يقول: المؤمن لا يغيب عن خمسة: عن الله، والقضاء، والرزق، والموت، والشيطان.
وعن حاتم قال: لو أن صاحب خبر جلس إليك، لكنت تتحرز منه، وكلامك يعرض على الله فلا تحترز ! قلت: هكذا كانت نكت العارفين وإشاراتهم، لاكما أحدث المتأخرون من الفناء والمحو والجمع الذي آل بجهلتهم إلى الاتحاد، وعدم
السوى.
قال أبو القاسم بن مندة، وأبو طاهر السلفي: توفي حاتم الاصم - رحمه الله - سنة سبع وثلاثين ومئتين.
129 - أحمد بن خضرويه (1) * الزاهد الكبير الرباني الشهير، أبو حامد البلخي، من أصحاب حاتم الاصم.

______________
* (الهامش) *
وقد يدعى أحمد بن الخضر، كذا في " حلية الاولياء " 10 / 42، و " تاريخ بغداد " 4 / 137 * حلية الاولياء 10 / 42، 43، تاريخ بغداد 4 / 137، 138، الوافي بالوفيات =

(11/487)

قال السلمي: هو من جلة مشايخ خراسان.
سألته امرأته أن يحملها إلى أبي يزيد، وتهبه مهرها، ففعل، فأنفقت مالها عليهما.
فلما أراد أن يرجع، قال لابي يزيد: أوصني، قال: تعلم الفتوة من هذه (1).
وعن أبي يزيد، قال: ابن خضرويه أستاذنا.
ويقال: إن ابن خضرويه، صحب إبراهيم بن أدهم.
قلت: لم يدركه أبدا.
وقد كان معمرا، فإن السلمي روى عن منصور بن عبد الله، سمع محمد بن حامد، قال: كنت عند ابن خضرويه، وهو ينزع، فسئل عن شئ، فقال: بابا (2) كنت أقرعه منذ خمس وتسعين سنة، الساعة يفتح، لاأدري يفتح بالسعادة أم بالشقاء.
ووفى عنه رجل سبع مئة دينار.
قال أبو حفص النيسابوري: ما رأيت أكبر همة، ولا أصدق حالا من أحمد بن خضرويه، له قدم في التوكل.
ومن كلامه: القلوب جوالة، فإما أن تجول حول العرش، وإما أن تجول حول الحش (3).

______________
* (الهامش) *
= 6 / 373، طبقات الاولياء: 37، 39، طبقات الصوفية: 103، 106، طبقات الشعراني 1 / 95، النجوم الزاهرة 2 / 303، الرسالة القشيرية: 21.
(1) الخبر في " الحلية " 10 / 42، بلفظ: كانت قرينته المكتنية بأم علي من بنات الكبار، حللت زوجها أحمد من صداقها على أن يزوجها أبا يزيد البسطامي، فحملها إلى أبي يزيد، فدخلت عليه، وقعدت بين يديه مسفرة عن وجهها.
فقال لها أحمد: رأيت منك عجبا، أسفرت عن وجهك بين يدي أبي يزيد ! فقالت: لاني لما نظرت إليه، فقدت حظوظ نفسي، وكلما نظرت إليك، رجعت إلي حظوظ نفسي.
فلما خرج، قال لابي يزيد: أوصني، قال: تعلم الفتوة من زوجتك.
(2) في " الحلية " " باب "، بالرفع.
(3) أي الخلاء.
(*)

(11/488)

قيل: إنه توفي سنة أربعين ومئتين.
130 - أبو خيثمة * (خ، م، د، س، ق) زهير بن حرب بن شداد الحرشي النسائي، ثم البغدادي الحافظ الحجة، أحد أعلام الحديث، مولى بني الحريش بن كعب بن عامر بن صعصعة، وكان اسم جده أشتال، فعرب، وقيل: شداد.
نزل بغداد بعد أن أكثر التطواف في العلم، وجمع وصنف، وبرع في هذا الشأن، هو وابنه وحفيده محمد بن أحمد.
وقل أن اتفق هذا لثلاثة على نسق.
ولد أبو خيثمة سنة ستين ومئة.
قاله ابنه أبو بكر.
وحدث عن: جرير بن عبدالحميد، وهشيم، وحميد بن عبدالرحمن الرؤاسي، وعبدة بن سليمان، والوليد بن مسلم، وسفيان بن عيينة، وأبي معاوية الضرير، ووكيع، ويحيى القطان، وأبي سفيان محمد بن حميد، ومروان بن معاوية، ويزيد بن هارون، وحفص بن غياث، والقاسم بن مالك، وابن فضيل، وعبد الرزاق، وبشر بن السري، وروح، وشبابة، ومعن بن عيسى، وابن علية، وخلائق.
وينزل إلى عفان، ومعلى بن منصور، وكامل بن طلحة الجحدري، ونحوهم.
روى عنه: الشيخان، وأبو داود، وابن ماجة، وروى النسائي عن
______________
* (الهامش) *
* التاريخ الكبير 3 / 429، التاريخ الصغير 2 / 362، تاريخ الفسوي 1 / 209، الجرح والتعديل 3 / 591، الفهرست: 286، تاريخ بغداد 8 / 482، 484، الانساب، ورقة: 559 / 2، تهذيب الكمال، ورقة: 437، تذكرة الحفاظ 2 / 437، العبر 1 / 416، تذهيب التهذيب 1 / 240، النجوم الزاهرة 2 / 276، البداية والنهاية 10 / 312، غاية النهاية في طبقات القراء 1 / 295، تهذيب التهذيب 3 / 342، 344، طبقات الحفاظ: 191، خلاصة تذهيب الكمال: 123، الرسالة المستطرفة: 56، شذرات الذهب 2 / 80.
(*)

(11/489)

رجل عنه، وروى عنه أبو زرعة، وأبو حاتم، وإبراهيم الحربي، وأبو بكر ابن أبي الدنيا، وبقي بن مخلد، وأحمد بن علي المروزي، وأبو يعلى الموصلي، وموسى بن هارون، وأبو القاسم البغوي، وخلق.
وثقه يحيى بن معين.
وروى علي بن الحسين بن الجنيد، عن يحيى بن معين، قال: أبو خيثمة يكفي قبيلة.
وقال أبو حاتم: صدوق.
وقال يعقوب بن شيبة: هو أثبت من ابن أبي شيبة، كان في عبد الله - يعني: ابن أبي شيبة - تهاون في الحديث لم يكن يفصل هذه الاشياء - يعني: الالفاظ - وقال جعفر الفريابي: سألت محمد بن عبد الله بن نمير: أيما أحب إليك أبو خيثمة، أو أبو بكر بن أبي شيبة ؟ فقال: أبو خيثمة، وجعل يطري أبا خيثمة، ويضع من أبي بكر.
وقال أبو عبيد الآجري: قلت لابي داود: أبو خيثمة حجة في الرجال ؟ قال: ماكان أحسن علمه.
وقال النسائي: ثقة مأمون.
وقال الحسين بن قهم: ثقة ثبت.
قال الحافظ أبو بكر الخطيب: كان ثقة ثبتا حافظا متقنا.
قلت: من المكثرين عنه ولده، وأبو يعلى.
ووقع لي من عواليه.
قال أبو بكر: مات أبي في خلافة المتوكل، ليلة الخميس لسبع

(11/490)

خلون من شعبان، سنة أربع وثلاثين ومئتين، وهو ابن أربع وسبعين سنة، رحمه الله.
أخبرنا أبو الحسين علي بن محمد، وأبو العباس أحمد بن محمد، ومحمد بن إبراهيم النحوي، وطائفة، قالوا: أخبرنا أبو المنجى عبد الله بن عمر العتابي (ح)، وأخبرنا أحمد بن إسحاق الهمذاني، أخبرنا زكريا بن علي، قالا: أخبرنا عبد الاول بن عيسى، أخبرتنا بيبى بنت عبد الصمد الهرثمية، أخبرنا أبو محمد عبدالرحمن بن أبي شريح الانصاري، حدثنا أبو القاسم عبد الله بن محمد البغوي، حدثنا أبو خيثمة زهير بن حرب،
حدثنا إسماعيل بن إبراهيم، أخبرني روح بن القاسم، عن عطاء بن أبي ميمونة: عن أنس بن مالك، قال: كان رسول الله، صلى الله عليه وسلم، يتبرز لحاجته، فآتيه بماء يغتسل به.
أخرجه مسلم (1) عن أبي خيثمة، فوقع عاليا من الموافقات.
أخبرنا علي بن أحمد بن عبد المحسن الحسيني قراءة عليه، أخبرنا محمد بن أحمد بن عمر الحافظ، أخبرنا أبو بكر محمد بن عبيد الله بن الزاغواني، أخبرنا محمد بن محمد بن علي الزينبي، أخبرنا محمد بن عبد الرحمن المخلص، أخبرنا أبو القاسم البغوي، حدثنا أبو خيثمة زهير بن حرب، وشجاع بن مخلد، والحسن بن عرفة، قالوا: أخبرنا هشيم، أخبرنا حميد، عن أنس، قال: قال رسول الله، صلى الله عليه وسلم: " اعتدلوا في
______________
* (الهامش) *
(1) إسناده صحيح، وهو في " صحيح " مسلم (271) في الطهارة: باب الاستنجاء بالماء من التبرز.
وقوله: يتبرز، معناه: يأتي البراز، وهو بفتح الباء: اسم للفضاء الواسع، كنوا به عن قضاء الحاجة.
(*)

(11/491)

صفوفكم، وتراصوا، فإني أراكم من وراء ظهري ".
زاد شجاع، والحسن: قال أنس: فلقد رأيت أحدنا يلصق منكبه بمنكب صاحبه، وقدمه بقدمه، فلو ذهبت أفعل هذا اليوم، لنفر أحدكم، كأنه بغل شموس (1).
هذا حديث صحيح غريب.
وقد وقع لنا شئ كثير من موافقات أبي خيثمة في " مسند " أبي يعلى الموصلي.
ذكر ولده.
هو الحافظ الكبير المجود أبو بكر:
131 - أحمد بن أبي خيثمة * صاحب " التاريخ الكبير "، الكثير الفائدة.
سمع أباه، وأبا نعيم، وهوذة بن خليفة، وعفان، ومحمد بن سابق، وأبا سلمة التبوذكي، وأبا غسان النهدي، وأحمد بن يونس، وقطبة بن العلاء، ومسلم بن إبراهيم، وأحمد بن إسحاق الحضرمي، وموسى بن داود الضبي، وحسين بن محمد المروذي، وسعيد بن سليمان، وخالد بن خداش، وسريج بن النعمان، وسليمان بن حرب،
______________
* (الهامش) *
(1) إسناده صحيح، وأخرجه البخاري 1 / 176 في صلاة الجماعة: باب إلزاق المنكب بالمنكب، من حديث زهير، عن حميد، عن أنس، عن النبي، صلى الله عليه وسلم، قال: " أقيموا صفوفكم، فإني أراكم من وراء ظهري ".
وكان أحدنا يلزق منكبه بمنكب صاحبه، وقدمه بقدمه.
وهو في " المسند " 3 / 103، و 125 و 182 و 229 و 263 و 286.
* الفهرست: 286، تاريخ بغداد 4 / 162، 164، طبقات الحنابلة 1 / 44، الانساب، ورقة: 559 / 2، معجم الادباء 3 / 35، 37، تذكرة الحفاظ 2 / 596، الوافي بالوفيات 6 / 376، 377، غاية النهاية في طبقات القراء 1 / 54، لسان الميزان 1 / 174.
(*)

(11/492)

وأحمد بن حنبل، وعلي بن الجعد، وخلف بن هشام، وأمما سواهم.
وهو أوسع دائرة من أبيه.
روى عنه: ابنه محمد بن أحمد الحافظ، وأبو القاسم البغوي، ويحيى بن صاعد، وعلي بن محمد بن عبيد، ومحمد بن مخلد، ومحمد ابن أحمد الحكيمي، وإسماعيل بن محمد الصفار، وأبو سهل بن زياد، وقاسم بن أصبغ، وأحمد بن كامل، وخلق.
قال الخطيب: كان ثقة عالما متقنا حافظا بصيرا بأيام الناس، راوية
للادب.
أخذ علم الحديث عن أحمد بن حنبل، ويحيى بن معين، وعلم النسب عن مصعب الزبيري.
وأخذ أيام الناس، عن أبي الحسن علي بن محمد المدائني، والادب عن محمد بن سلام الجمحي.
وله كتاب " التاريخ " الذي أحسن تصنيفه، وأكثر فائدته.
فلا أعرف أغزر فوائد منه.
وذكره الدار قطني، فقال: ثقة مأمون.
قلت: يقع لنا كثير من روايته من طريق السلفي، وشهدة.
وقال ابن قانع: مات في شهر جمادى الاولى سنة تسع وسبعين ومئتين.
وكذا أرخ ابن المنادي، وزاد: وقد بلغ أربعا وتسعين سنة.
وقيل: بلغ أقل من ذلك، وهو أشبه، فإنه لو كان ابن أربع وتسعين، لكان مولده في سنة خمس وثمانين ومئة.
وهو من أولاد الحفاظ.
فكان أبوه يسمعه وهو حدث، فيدرك به مثل يزيد بن هارون، وأقرانه.
والظاهر أنه كان من أبناء الثمانين.
فالله أعلم.

(11/493)

وخلف أحمد ابنه الحافظ الامام المحقق أبا عبد الله.
132 - محمد بن أبي بكر أحمد بن زهير البغدادي * سمع أباه، ونصر بن علي الجهضمي، وعباد بن يعقوب الرواجني، وعمرو بن علي الصيرفي، وبندارا، وهذه الطبقة.
روى عنه: أحمد بن كامل، وأبو القاسم الطبراني، وابن مقسم المقرئ، وآخرون.
قال أحمد بن كامل: أربعة كنت أحب لقاءهم: محمد بن جرير الطبري، ومحمد بن موسى البربري، وأبو عبد الله بن أبي خيثمة،
والمعمري.
فما رأيت أحفظ منهم.
وقال الخطيب: كان أبوه أبو بكر يستعين به في عمل " التاريخ ".
مات في ذي القعدة سنة سبع وتسعين ومئتين.
قلت: كان من أبناء السبعين.
أخبرنا إسماعيل بن عبدالرحمن سنة أربع وتسعين وست مئة، أخبرنا الامام موفق الدين عبد الله بن قدامة سنة ست عشرة، أخبرنا هبة الله بن الحسن، أخبرنا عبد الله بن علي الدقاق، أخبرنا علي بن محمد المعدل، أخبرنا محمد بن عمرو الرزاز، حدثنا أحمد بن زهير، حدثنا حسين بن محمد، وموسى بن داود، قالا: حدثنا شيبان، عن منصور، عن إبراهيم، عن الاسود، عن عائشة، قالت: كان رسول الله، صلى الله عليه وسلم، يأمر إحدانا إذا حاضت أن تأتزر، ثم يباشرها.

______________
* (الهامش) *
* الفهرست: 286، تذكرة الحفاظ 2 / 742، 743.
(*)

(11/494)

متفق عليه (1).
133 - مجاهد بن موسى * (م، ت، س، ق، د) ابن فروخ الحافظ الامام الزاهد، أبو علي الخوارزمي نزيل بغداد.
حدث عن: هشيم، وأبي بكر بن عياش، وسفيان بن عيينة، والوليد بن مسلم، وإسماعيل ابن علية، وطبقتهم.
حدث عنه: الجماعة، سوى البخاري، وأبو زرعة الرازي، وأبو حاتم وإبراهيم الحربي، وموسى بن هارون، وأبو يعلى الموصلي، وأبو القاسم البغوي، وعدة.
روى أحمد بن محمد بن محرز، عن يحيى بن معين، قال: ثقة لا
بأس به.
وقال موسى بن هارون: كان أسن من أحمد بن حنبل بست سنين.
قال الخطيب: قرأت في كتاب عبيد الله بن جعفر: حدثنا أبو يعلى الطوسي، حدثنا محمد بن القاسم الازدي، قال: قال لنا مجاهد بن موسى - وكان إذا حدث بالشئ رمى بأصله في دجلة، أو غسله - فجاء يوما ومعه طبق، فقال: هذا قد بقي، وما أراكم تروني بعدها.
فحدث به، ورمى به، ثم مات بعد ذلك، رحمه الله تعالى.

______________
* (الهامش) *
(1) البخاري 1 / 344 في الحيض: باب مباشرة الحائض، ومسلم (293) في أول الحيض.
* التاريخ الكبير 7 / 314، التاريخ الصغير 2 / 380، الجرح والتعديل 8 / 321، تاريخ بغداد 13 / 265، 266، تهذيب الكمال، ورقة: 1304، تذهيب التهذيب 4 / 23، خلاصة تذهيب الكمال: 369.
(*)

(11/495)

قال أبو القاسم البغوي: مات في شهر ربيع الاول سنة أربع وأربعين ومئتين.
قلت: عاش ستا وثمانين سنة.
أخبرنا أحمد بن هبة الله، عن القاسم بن عبد الله، أخبرنا وجيه بن طاهر، أخبرنا أبو القاسم القشيري، ويعقوب بن أحمد، وأحمد بن عبد الرحيم، قالوا: أخبرنا أبو الحسين الخفاف، حدثنا محمد بن إسحاق الثقفي، حدثنا مجاهد بن موسى، حدثنا يزيد، أخبرنا هشام، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه: أن رسول الله، صلى الله عليه وسلم، كان يقرأ في الركعتين الاوليين من الظهر، ويسمعنا الآية أحيانا، ويطول في الركعة
الاولى، ويقصر في الثانية، ويقرأ في الاوليين من صلاة العصر (1).
134 - أبو حسان الزيادي * الامام العلامة الحافظ، مؤرخ العصر، قاضي بغداد، الحسن بن عثمان بن حماد البغدادي، وعرف بالزيادي لكون جده تزوج أم ولد كانت للامير زياد بن أبيه.
ولد القاضي أبو حسان في حدود سنة ستين ومئة.
وسمع إسماعيل بن جعفر، وإبراهيم بن سعد، وهشيم بن بشير،
______________
* (الهامش) *
(1) إسناده صحيح، وأخرجه البخاري 2 / 202، 203 في صفة الصلاة: باب القراءة في الظهر، ومسلم (451) في الصلاة: باب القراءة في الظهر والعصر، وأبو داود (798) في الصلاة: باب ما جاء في القراءة في الظهر، والنسائي 2 / 164: باب تطويل القيام في الركعة الاولى من صلاة الظهر، وأحمد 5 / 295 و 301 و 310.
* تاريخ الطبري 9 / 208، الجرح والتعديل 3 / 25، مجعم الادباء 7 / 18، 24، تاريخ بغداد 7 / 356، 361، الانساب 6 / 359، 360، العبر 1 / 437، البداية والنهاية 10 / 344، شذارت الذهب 2 / 100.
(*)

(11/496)

وجرير بن عبدالحميد، وشعيب بن صفوان، ويحيى بن أبي زائدة، والوليد ابن مسلم، ومحمد بن عمر الواقدي، وعدة.
حدث عنه: أبو بكر بن أبي الدنيا، وإسحاق الحربي، ومحمد بن محمد الباغندي، وأحمد بن الحسين الصوفي الصغير، وسليمان بن داود الطوسي، وآخرون.
وولي قضاء الشرقية في دولة المتوكل، وكان رئيسا محتشما جوادا ممدحا كبير الشأن.
قال سليمان الطوسي: سمعت أبا حسان، يقول: أنا أعمل في التاريخ من ستين سنة.
وقد سئل أحمد بن حنبل عن أبي حسان، فقال: كان مع ابن أبي دواد، وكان من خاصته، ولا أعرف رأيه اليوم.
وعن إسحاق الحربي، قال: حدثني أبو حسان الزيادي، أنه رأى رب العزة في المنام، فقال: رأيت نورا عظيما لاأحسن أصفه، ورأيت فيه رجلا خيل إلي أنه النبي، صلى الله عليه وسلم، وكأنه يشفع إلى ربه في رجل من أمته، وسمعت قائلا يقول: ألم يكفك أني أنزل عليك في سورة الرعد: (وإن ربك لذو مغفرة للناس على ظلمهم) (الرعد: 6) ؟ ثم انتبهت.
قال الخطيب: كان أبو حسان أحد العلماء الافاضل الثقات، ولي قضاء الشرقية، وكان كريما مفضالا.
قال يوسف بن البهلول الازرق: حدثنا يعقوب بن شيبة، قال: أظل العيد رجلا، وعنده مئة دينار لا يملك سواها، فكتب إليه صديق يسترعي منه نفقة، فأنفذ إليه بالمئة دينار، فلم ينشب أن ورد عليه رقعة من بعض إخوانه

(11/497)

يذكر أنه أيضا في هذا العيد في إضاقة، فوجه إليه بالصرة بعينها.
قال: فبقي الاول لا شئ عنده، فاتفق أنه كتب إلى الثالث وهو صديقه يذكر حاله، فبعث إليه الصرة بختمها.
قال فعرفها، وركب إليه، وقال: خبرني، ما شأن هده الصرة ؟ فأخبره الخبر، فركبا معا إلى الذي أرسلها، وشرحوا القصة، ثم فتحوها واقتسموها.
قال ابن البهلول: الثلاثة يعقوب بن شيبة، وأبو حسان الزيادي، وآخر نسيته.
إسنادها صحيح.
قيل: عاش الزيادي تسعا وثمانين سنة، مات في شهر رجب سنة اثنتين وأربعين ومئتين.
وفيها توفي أبو مصعب الزهري، وابن ذكوان المقرئ، والحسن بن علي الحلواني، وزكريا بن يحيى كاتب العمري، ومحمد بن أسلم الطوسي، ومحمد بن رمح التجيبي، ويحيى بن أكثم القاضي، ومحمد بن عبد الله بن عمار الموصلي، وأبو سلمة يحيى بن خلف.
135 - محمد بن رمح * (م، ق) ابن المهاجر الحافظ الثبت العلامة، أبو عبد الله التجيبي، مولاهم المصري.
ولد بعد الخمسين ومئة.
سمع الليث بن سعد، وعبد الله بن لهيعة، ومسلمة بن علي
______________
* (الهامش) *
* التاريخ الصغير 2 / 377، الجرح والتعديل 7 / 254، الانساب 3 / 21، 22، تهذيب الكمال، ورقة: 1196، 1197، دول الاسلام: 147، العبر 1 / 438، تذهيب التهذيب 3 / 204، الوافي بالوفيات 3 / 73، البداية والنهاية 10 / 344، تهذيب التهذيب 9 / 164، 165، خلاصة تذهيب الكمال: 336، شذرات الذهب 2 / 101.
(*)

(11/498)

الخشني.
وحكى عن مالك بن أنس، ولم يقع له عنه رواية.
حدث عنه: مسلم، وابن ماجة، والحسن بن سفيان، ومحمد بن الحسن بن قتيبة، وعلي بن أحمد علان، وأحمد بن عبد الوارث العسال، ومحمد بن زبان، وخلق سواهم.
وكان معروفا بالاتقان الزائد والحفظ، ولم يرحل.
قال النسائي: ما أخطأ ابن رمح في حديث واحد.
وقال أبو سعيد بن يونس: ثقة ثبت، كان أعلم الناس بأخبار بلدنا.
توفي في شوال سنة اثنتين وأربعين ومئتين.
وقال أبو عبد الرحمن النسائي: لو كان كتب عن مالك لاثبته في الطبقة الاولى من أصحابه، يعني: لحفظه وإتقانه.
قلت: لم يتفق لي أن أورد ابن رمح في كتاب " تذكرة الحفاظ "، فذكرته هنا لجلالته.
وأنا أتعجب من البخاري كيف لم يرو عنه ! فهو أهل لذلك، بل هو أتقن من قتيبة بن سعيد، رحمهما الله.
أخبرنا أحمد بن هبة الله، عن زينب الشعرية، والمؤيد بن محمد، قالا: أخبرتنا أم الخير فاطمة بنت علي بن مظفر بن زعبل في سنة إحدى وثلاثين وخمس مئة، أخبرنا عبد الغافر بن محمد الفارسي في أول عام إحدى وأربعين وأربع مئة، أخبرنا محمد بن أحمد بن حمدان، حدثنا الحسن بن سفيان الحافظ، حدثنا محمد بن رمح، حدثنا الليث بن سعد، عن يحيى ابن سعيد، عن سهيل بن أبي صالح، عن عطاء بن يزيد، عن تميم الداري عن رسول الله، صلى الله عليه وسلم، قال: " إن الدين النصيحة ".
قالوا: لمن يارسول الله ؟ قال: " لله ولكتابه ولائمة المسلمين، أو المؤمنين وعامتهم ".

(11/499)

هذا حديث صحيح في " صحيح مسلم " (1).
فتأمل هذه الكلمة الجامعة، وهي قوله: " الدين النصيحة "، فمن لم ينصح لله وللائمة وللعامة، كان ناقص الدين.
وأنت لو دعيت، يا ناقص الدين، لغضبت.
فقل لي: متى نصحت لهؤلاء ؟ كلا والله، بل ليتك تسكت، ولا تنطق، أولا تحسن لامامك الباطل، وتجرئه على الظلم وتغشه.
فمن أجل ذلك سقطت من عينه، ومن أعين المؤمنين.
فبالله قل لي: متى
يفلح من كان يسره ما يضره ؟ ومتى يفلح من لم يراقب مولاه ؟ ومتى يفلح من دنا رحيله، وانقرض جيله، وساء فعله وقيله ؟ فما شاء الله كان، وما نرجو صلاح أهل الزمان، لكن لا ندع الدعاء، لعل الله أن يلطف، وأن يصلحنا.
آمين.
136 - لوين * (د، س) الحافظ الصدوق الامام شيخ الثغر، أبو جعفر محمد بن سليمان بن حبيب الاسدي البغدادي، نزيل المصيصة.
سمع مالك بن أنس، وسليمان بن بلال، وحديج بن معاوية، وحماد ابن زيد، وزهير بن معاوية، وأبا عوانة الوضاح، وإسماعيل بن زكريا، وعبد الرحمن بن أبي الزناد، وشريك بن عبد الله، وأبا عقيل يحيى بن المتوكل، وعطاف بن خالد، وسنان بن هارون، وحبان بن علي، وأبا الاحوص، وعبيد الله بن عمرو الرقي، ومعاوية بن عبد الكريم الضال، وخالد بن عبد
______________
* (الهامش) *
(1) رقم (55) في الايمان: باب بيان أن الدين النصيحة.
* الجرح والتعديل 7 / 268، تاريخ بغداد 5 / 292، 296، تهذيب الكمال، ورقة: 1203، 1204، العبر 1 / 447، تذهيب التهذيب 3 / 208، الوافي بالوفيات 3 / 123، تهذيب التهذيب 9 / 198، 199.
(*)

(11/500)

الله، والوليد بن أبي ثور، وإبراهيم بن سعد، وعبد الحميد بن سليمان، وهشيم بن بشير، وإبراهيم بن عبدالملك القناد، وبقية، وابن عيينة، وخلقا.
وكان ذا رحلة واسعة، وحديث عال.
حدث عنه: أبو داود، والنسائي في " سننهما " وروى النسائي أيضا عن رجل عنه، وقال: هو ثقة.
وروى عنه أبو القاسم البغوي، وابن صاعد،
وابن أبي داود، ومحمد بن إبراهيم الحزوري، ومحمد بن شادل النيسابوري، وأحمد بن القاسم أخو أبي الليث الفرائضي، وأبو عيسى أحمد ابن محمد الغراد، ومحمد بن يحيى بن مندة، وخلق.
وحدث بالثغر وببغداد، وبأصبهان، وطال عمره، وتفرد.
قال محمد بن القاسم الازدي: قال لوين: لقبتني أمي لوينا، وقد رضيت.
وقال الخطيب وغيره: كان يبيع الدواب، فيقول: هذا الفرس له لوين، فلقب بذلك.
وقال أحمد بن القاسم بن نصر: حدثنا لوين في سنة أربعين ومئتين، فسأله أبي: كم لك ؟ قال: مئة سنة وثلاث عشرة سنة.
قلت: على هذا التقدير، كان يمكنه السماع من هشام بن عروة، وابن عون، وبقايا التابعين، ولعله إنما سمع وهو رجل كبير قد قارب الكهولة، فالله أعلم.
وبلغنا أنه غضب من أولاده، فتحول من المصيصة، وسكن أذنة، وبها مات في سنة خمس وأربعين ومئتين.
وقيل في سنة ست.
قال البغوي: قدم لوين بغداد، فاجتمع في مجسله مئة ألف نفس

(11/501)

حزروا بذلك في ميدان الاشنان.
أخبرنا أبو الحسن الغرافي (1)، أخبرنا أبوالقطيعي، أخبرنا أبو بكر بن الزاغوني، أخبرنا أبو نصر الزينبي، أخبرنا أبو طاهر الذهبي، حدثنا يحيى بن محمد، حدثنا لوين، حدثنا إسماعيل بن زكريا، عن يزيد بن أبي زياد، عن مجاهد، عن ابن الزبير، حدثتني عائشة أن رسول الله، صلى الله عليه وسلم، قال لها:
" إن قومك استقصروا حين بنوا هذا البيت، فتركوا بعضه في الحجر "، فلما هدمه ابن الزبير، وجد القواعد داخلة في الحجر، فدعا قريشا، فاستشارهم، فقال: كيف ترون هذه القواعد ؟ قالوا: ابن عليها.
فبنى عليها، فأدخلها البيت، وجعل له بابين، فلما جاء الحجاج، قال: إن ابن الزبير لم يدعه الشيطان، حتى أدخل في البيت ما ليس منه، فهدمه فبناه كما كان (2).

______________
* (الهامش) *
(1) ترجمه المؤلف في " مشيخته "، ورقة 94 / ب و 95 / أ، وهو علي بن أحمد بن علي ابن أبي العباس أحمد بن خلف العاصي، أبو الحسن الاسكندراني المالكي، من كبار علماء الثغر.
ناب في القضاء مدة.
ولد سنة 707 ه.
والغراف: بليدة ذات بساتين آخر البطائح وتحت واسط.
(2) يزيد بن أبي زياد هو الهاشمي الكوفي ضعيف، وباقي رجاله ثقات.
وأما متن الحديث فصحيح، أخرجه البخاري 3 / 351 وما بعدها في الحج: باب فضل مكة وبنيانها، و 8 / 129، ومسلم (1333) (398) و (399) و (400) و (401) و (402) و (403) و (404) و (405) في الحج: باب نقض الكعبة وبناؤها، والنسائي 5 / 214، 216، وأخرجه أحمد 6 / 113 و 176، 177 و 247.
وجاء في مسلم في رواية عطاء، قال: فلما قتل ابن الزبير، كتب الحجاج إلى عبدالملك بن مروان يخبره بذلك، ويخبره أن ابن الزبير قد وضع البناء على أس نظر إليه العدول من أهل مكة.
فكتب إليه عبدالملك: إنا لسنا من تلطيخ ابن الزبير بشئ، وأما ما زاد في طوله فأقره، وأما ما زاد فيه من الحجر، فرده إلى بنائه، وسد البناء الذي فتحه.
فنقضه وأعاده إلى بنائه.
ثم إن عبدالملك ندم على ذلك، فنعد مسلم من طريق الوليد بن عطاء أن الحارث بن عبد الله بن أبي ربيعة وفد على عبدالملك في خلافته، فقال عبدالملك: ما أظن أبا خبيب - يعني: ابن الزبير - سمع من عائشة ماكان يزعم أنه سمعه منها.
فقال الحارث: بلى، أنا سمعته منها.
زاد عبد الرزاق، عن ابن جريج فيه: وكان الحارث مصدقا لا يكذب.
=

(11/502)

137 - محمد بن حميد * (د، ت، ق) ابن حيان العلامة الحافظ الكبير، أبو عبد الله الرازي.
مولده في حدود الستين ومئة.
وحدث عن: يعقوب القمي، وهو أكبر شيخ له، وابن المبارك، وجرير ابن عبدالحميد، والفضل بن موسى، وحكام بن سلم، وزافر بن سليمان، ونعيم بن ميسرة، وسلمة بن الفضل الابرش، وخلق كثير من طبقتهم.
وهو مع إمامته منكر الحديث، صاحب عجائب.
حدث عنه: أبو داود، والترمذي، والقزويني في كتبهم، وأحمد بن حنبل، وأبو زرعة، وأبو بكر بن أبي الدنيا، وصالح بن محمد جزرة، والحسن بن علي المعمري، وعبد الله بن أحمد بن حنبل، ومحمد بن جرير الطبري، وأبو القاسم البغوي، وأبو بكر محمد بن محمد الباغندي، ومحمد بن هارون الروياني، وخلق كثير.

______________
* (الهامش) *
= فقال عبدالملك: أنت سمعتها تقول ذلك ؟ قال: نعم.
قال: فنكت ساعة بعصاه، ثم قال: وددت أني تركته وما تحمل.
وفي مسلم أيضا من طريق أبي قزعة أن عبدالملك بن مروان بينما هو يطوف بالبيت إذ قال: قاتل الله ابن الزبير حيث يكذب على أم المؤمنين، يقول: سمعتها تقول: قال رسول الله صلى الله عليه وسلم: " يا عائشة، لولا حدثان قومك بالكفر، لنقضت البيت حتى أزيد فيه من الحجر، فإن قومك قصروا في البناء " فقال الحارث بن عبد الله بن أبي ربيعة: لا تقل هذا يا أمير المؤمنين، فأنا سمعت أم المؤمنين تحدث بهذا.
قال: لو كنت سمعته قبل أن أهدمه، لتركته على ما بنى ابن الزبير.
* التاريخ الكبير 1 / 69، 70، التاريخ الصغير 2 / 386، الضعفاء، ورقة: 377، الجرح والتعديل 7 / 232، 234، تاريخ بغداد 2 / 259، 264، تهذيب الكمال، ورقة: 1189،
1190، تذكرة الحفاظ 2 / 490، 491، العبر 1 / 452، ميزان الاعتدال 3 / 530، 531، تذهيب التهذيب 3 / 199، الوافي بالوفيات 3 / 28، تهذيب التهذيب 9 / 127، 131، طبقات الحفاظ: 212، خلاصة تذهيب الكمال: 333، شذرات الذهب 2 / 118.
(*)

(11/503)

قال أبو زرعة: من فاته محمد بن حميد، يحتاج أن ينزل في عشرة آلاف حديث.
وقال عبد الله بن أحمد: سمعت أبي: يقول: لا يزال بالري علم ما دام محمد بن حميد حيا.
وقال أبو قريش الحافظ: قلت لمحمد بن يحيى: ما تقول في محمد بن حميد ؟ فقال: ألا تراني أحدث عنه.
وقال أبو قريش: وكنت في مجلس محمد بن إسحاق الصاغاني، فقال: حدثنا ابن حميد فقلت: تحدث عنه ؟ فقال ومالي لاأحدث عنه، وقد حدث عنه أحمد، ويحيى بن معين ؟ وأما البخاري، فقال: في حديثه نظر.
وقال صالح بن محمد: كنا نتهم ابن حميد.
قال أبو علي النيسابوري: قلت لابن خزيمة: لو حدث الاستاذ عن محمد بن حميد، فإن أحمد بن حنبل قد أحسن الثناء عليه.
قال: إنه لم يعرفه، ولو عرفه كما عرفناه، لما أثنى عليه أصلا.
قال أبو أحمد العسال: سمعت فضلك، يقول: دخلت على ابن حميد، وهو يركب الاسانيد على المتون.
قلت: آفته هذا الفعل، وإلا فما أعتقد فيه أنه يضع متنا.
وهذا معنى قولهم: فلان سرق الحديث.
قال يعقوب بن إسحاق الفقيه: سمعت صالح بن محمد الاسدي، يقول: ما رأيت أحذق بالكذب من سليمان الشاذكوني، ومحمد بن حميد

(11/504)

الرازي، وكان حديث محمد بن حميد كل يوم يزيد.
قال أبو إسحاق الجوزجاني: هو غير ثقة.
وقال أبو حاتم: سمعت يحيى بن معين، يقول: قدم علينا محمد بن حميد بغداد، فأخذنا منه كتاب يعقوب القمي، ففرقنا الاوراق بيننا، ومعنا أحمد بن حنبل، فسمعناه، ولم نر إلا خيرا.
فأي شئ تنقمون عليه ؟ قلت يكون في كتابه شئ، فيقول: ليس هو كذا، ويأخذ القلم فيغيره، فقال: بئس هذه الخصلة.
وقال النسائي: ليس بثقة.
وقال العقيلي: حدثني إبراهيم بن يوسف، قال: كتب أبو زرعة، ومحمد بن مسلم، عن محمد بن حميد حديثا كثيرا، ثم تركا الرواية عنه.
قلت: قد أكثر عنه ابن جرير في كتبه.
ووقع لنا حديثه عاليا.
ولا تركن النفس إلى ما يأتي به، فالله أعلم.
ولم يقدم إلى الشام، وله ذكر في " تاريخ الخطيب ".
أخبرنا الشيخ عماد الدين أبو محمد عبد الحافظ بن بدران بنابلس، وأبو الفضل يوسف بن أحمد بدمشق، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا علي بن أحمد البندار، أخبرنا محمد بن عبد الرحمن المخلص، حدثنا عبد الله بن محمد، حدثنا محمد بن حميد، حدثنا سلمة، يعني: ابن الفضل، حدثنا عبد الله بن عبدالرحمن بن أبي مليكة، سمعت القاسم بن محمد، يقول: حدثني السائب، قال: قال لي
سعد: يا ابن أخي، هل قرأت القرآن ؟ قلت: نعم.
قال: تغن بالقرآن.
فإني سمعت رسول الله، صلى الله عليه وسلم، يقول: " تغنوا بالقرآن، ليس منا من لم يتغن

(11/505)

بالقرآن، وابكوا فإن لم تقدروا على البكاء فتباكوا ".
هذا حديث غريب (1).
مات ابن حميد سنة ثمان وأربعين ومئتين.
وفيها توفي أحمد بن صالح، وحسين الكرابيسي، وعيسى زغبة، وأبو هشام الرفاعي، وأبو كريب، ومحمد بن زنبور، والقاسم الجوعي، وطاهر بن عبد الله بن طاهر الامير، وعبد الجبار بن العلاء، وعبد الملك بن شعيب بن الليث بن سعد، ومحمد بن موسى الحرشي، والخليفة المنتصر.
138 - زغبة * (م، د، س، ق) الامام المحدث العمدة، أبو موسى عيسى بن حماد زغبة التجيبي المصري، مولى تجيب.
حدث عن: الليث بن سعد فأكثر، وعن عبدالرحمن بن زيد بن أسلم،
______________
* (الهامش) *
(1) أي ضعيف لضعف محمد بن حميد الرازي، وأخرجه ابن ماجة (1337) في إقامة الصلاة: باب في حسن الصوت بالقرآن وفي سنده أبو رافع، واسمه إسماعيل بن رافع، وهو ضعيف.
وقوله: " وليس منا من لم يتغن بالقرآن " صحيح ثابت من حديث سعد بن أبي وقاص، أخرجه أحمد (1476)، وأبو داود (1469)، وأخرجه البخاري 13 / 418 في التوحيد: باب قول الله تعالى: (وأسروا قولكم أو اجهروا به) من حديث أبي هريرة.
ومعنى يتغنى، أي: يحسن صوته ويحزنه، لانه أوقع في النفوس، وأنجع في القلوب.
قال النووي، رحمه الله: أجمع العلماء على استحباب تحسين الصوت في القرآن ما لم يخرج عن حد القراءة بالتمطيط، فإن خرج حتى زاد حرفا أو أخفاه، حرم.
وحكى الماوردي عن الشافعي
أن القراءة بالالحان إذا انتهت إلى إخراج بعض الالفاظ عن مخارجها حرم.
وكذا حكى ابن حمدان الحنبلي في " الرعاية ".
* الجرح والتعديل 6 / 274، تهذيب الكمال، ورقة: 1079، تذهيب التهذيب 3 / 128، العبر 1 / 452، تهذيب التهذيب 8 / 209، 210، خلاصة تذهيب الكمال: 301، 302، شذرات الذهب 2 / 118.
(*)

(11/506)

ورشدين بن سعد، وعبد الله بن وهب، وابن القاسم.
حدث عنه: مسلم، وأبو داود، والنسائي، وابن ماجة، وبقي بن مخلد، وأبو زرعة، وموسى بن سهل الجوني (1)، ومحمد بن الحسن بن قتيبة العسقلاني، ومحمد بن زياد بن حبيب، وأحمد بن عبد الوارث العسال، وأبو بكر بن أبي داود، وعمر بن أبي بجير (2)، ومحمد بن أحمد بن عبيد بن فياض الدمشقي، وإسماعيل بن داود بن وردان، وحسين بن محمد مأمون، وأحمد بن عيسى الوشاء، وخلق سواهم.
وثقه النسائي، والدار قطني.
قال ابن يونس: هو آخر من روى عن الليث من الثقات، وهو مكثر عنه.
مات في ثاني ذي الحجة سنة ثمان وأربعين ومئتين.
وقال أبو حاتم الرازي: كان ثقة رضى.
قلت: وقع لي جزء عال من حديثه، وهو الثاني، عن الليث بن سعد من طريق أبي بكر بن أبي داود عنه، ويقع من حديثه في " البعث " لابن أبي داود.
139 - علي بن حجر * (خ، م، ت، س)
ابن إياس بن مقاتل بن مخادش بن مشمرج الحافظ العلامة الحجة أبو
______________
* (الهامش) *
(1) بفتح الجيم المعجمة وسكون الواو، نسبة إلى جون، بطن من الازد، وهو الجون بن عوف بن خزيمة بن مالك بن الازد.
(2) هو عمر بن محمد بن بجير البجيري الحافظ، مترجم في " تذكرة " المؤلف 2 / 719.
* التاريخ الكبير 6 / 272، التاريخ الصغير 2 / 379، الجرح والتعديل 6 / 173، تاريخ =

(11/507)

الحسن السعدي المروزي، ولجده مشمرج بن خالد صحبة.
ولد علي سنة أربع وخمسين ومئة، وارتحل في طلب العلم إلى الآفاق.
وحدث عن: إسماعيل بن جعفر، وشريك القاضي، وهشيم، وعبيد الله بن عمرو، وابن المبارك، والربيع بن بدر السعدي، وإسماعيل بن عياش، والهقل بن زياد، ويحيى بن حمزة، وعبد الله بن جعفر المديني، وعبد الحميد بن الحسن الهلالي، عبد العزيز بن أبي حازم، وعلي بن مسهر، وقران بن تمام، ومعروف الخياط صاحب واثلة بن الاسقع، والوليد ابن محمد الموقري، والهيثم بن حميد، وعبد الرحمن بن أبي الزناد، وعتاب بن بشير، وحسان بن إبراهيم، وحفص بن سليمان، وجرير بن عبد الحميد، وخلف بن خليفة، وسعيد بن عبدالرحمن الجمحي، وبقية، وابن عيينة، ويزيد بن هارون، وخلق سواهم.
حدث عنه: البخاري، ومسلم، والترمذي، والنسائي، وأبو عمرو المستملي، وأحمد بن علي الابار، وعبدان بن محمد المروزي، ومحمد ابن علي الحكيم، والحسن بن سفيان، ومحمد بن عبد الله بن أبي عون النسويان، وإبراهيم بن إسماعيل الطوسي العنبري، وإسحاق بن أبي عمران
الاسفراييني، ومحمد بن أحمد بن أبي عون النسائي ابن عم المذكور، وإمام الائمة ابن خزيمة، وأبو رجاء محمد بن حمدويه المروزي المؤرخ،
______________
* (الهامش) *
= بغداد 11 / 416، 418، طبقات الحنابلة 1 / 222، الانساب 7 / 84، 85، اللباب 1 / 544، تهذيب الكمال، ورقة: 961، تذكرة الحفاظ، 2 / 450، العبر 1 / 443، تذهيب التهذيب 3 / 55، تهذيب التهذيب 7 / 293، 294، النجوم الزاهرة 2 / 318، طبقات الحفاظ: 196، خلاصة تذهيب الكمال، 272، طبقات المفسرين 1 / 395، شذرات الذهب 2 / 105.
(*)

(11/508)

ومحمد بن كرام السجستاني، ومحمد بن موسى الباشاني، ومحمد بن علي بن حمزة المروزي، ومحمد بن يحيى بن خالد المروزي، ومحمود بن محمد المروزي، ومحمود بن والان العدني، وآخرون.
قال محمد بن علي بن حمزة: كان ينزل بغداد، ثم تحول إلى مرو، فنزل قرية زرزم، وكان فاضلا حافظا.
وقال محمد بن موسى الباشاني: هو من بني عبد شمس بن سعد.
وقال النسائي: ثقة مأمون حافظ.
وقال أبو بكر الخطيب: كان ينزل بغداد قديما، ثم انتقل إلى مرو، واشتهر حديثه بها.
قال: وكان صادقا متقنا حافظا.
وقال الحافظ أبو بكر محمد بن حمدويه بن سنجان المروزي: سمعت علي بن حجر، يقول: انصرفت من العراق، وأنا ابن ثلاث وثلاثين سنة، فقلت: لو بقيت ثلاثا وثلاثين سنة أخرى، فأروي بعض ما جمعته من العلم.
وقد عشت بعد ثلاثا وثلاثين وثلاثا وثلاثين أخرى، وأنا أتمنى بعدما كنت أتمنى وقت انصرافي من العراق.
قلت: هذا على سبيل التقريب، وإلا فلم يبلغ الرجل تسعا وتسعين سنة.
قال الحافظ أبو بكر الاعين: مشايخ خراسان ثلاثة: قتيبة، وعلي بن حجر، ومحمد بن مهران الرازي.
ورجالها أربعة: عبد الله بن عبدالرحمن السمرقندي، ومحمد بن إسماعيل البخاري قبل أن يظهر منه (ما) ظهر، ومحمد بن يحيى، وأبو زرعة.

(11/509)

قلت: هذه دقة من الاعين، والذي ظهر من محمد أمر خفيف من المسائل التي اختلف فيها الائمة في القول في القرآن، وتسمى مسألة أفعال التالين، فجمهور الائمة والسلف والخلف على أن القرآن كلام الله منزل غير مخلوق.
وبهذا ندين الله تعالى، وبدعوا من خالف ذلك، وذهبت الجهمية والمعتزلة، والمأمون، وأحمد بن أبي دواد القاضي، وخلق من المتكلمين والرافضة إلى أن القرآن كلام الله المنزل مخلوق.
وقالوا: الله خالق كل شئ، والقرآن شئ.
وقالوا: تعالى الله أن يوصف بأنه متكلم.
وجرت محنة القرآن، وعظم البلاء، وضرب أحمد بن حنبل بالسياط ليقول ذلك، نسأل الله السلامة في الدين.
ثم نشأت طائفة، فقالوا: كلام الله تعالى منزل غير مخلوق، ولكن ألفاظنا به مخلوقة، يعنون: تلفظهم وأصواتهم به، وكتابتهم له، ونحو ذلك، وهو حسين الكرابيسي، ومن تبعه، فأنكر ذلك الامام أحمد، وأئمة الحديث، وبالغ الامام أحمد في الحط عليهم، وثبت عنه أن قال: اللفظية جهمية.
وقال: من قال: لفظي بالقرآن مخلوق، فهو جهمي.
ومن قال: لفظي بالقرآن غير مخلوق، فهو مبتدع، وسد باب
الخوض في هذا.
وقال أيضا: من قال: لفظي بالقرآن مخلوق، يريد به القرآن، فهو جهمي.
وقالت طائفة: القرآن محدث كداود الظاهري، ومن تبعه، فبدعهم الامام أحمد، وأنكر ذلك، وثبت على الجزم بأن القرآن كلام الله غير مخلوق، وأنه من علم الله، وكفر من قال بخلقه، وبدع من قال بحدوثه، وبدع من قال: لفظي بالقرآن غير مخلوق، ولم يأت عنه ولا عن السلف القول: بأن القرآن قديم.
ما تفوه أحد منهم بهذا.
فقولنا: قديم: من العبارات المحدثة المبتدعة.
كما أن قولنا: هو محدث بدعة.
وأما البخاري فكان من كبار الائمة الاذكياء، فقال: ما قلت: ألفاظنا بالقرآن مخلوقة، وإنما حركاتهم، وأصواتهم وأفعالهم مخلوقة، والقرآن.

(11/510)

المسموع المتلو الملفوظ المكتوب في المصاحف كلام الله غير مخلوق.
وصنف في ذلك كتاب " أفعال العباد " مجلد، فأنكر عليه طائفة، وما فهموا مرامه كالذهلي، وأبي زرعة، وأبي حاتم، وأبي بكر الاعين، وغيرهم.
ثم ظهر بعد ذلك مقالة الكلابية، والاشعرية، وقالوا: القرآن معنى قائم بالنفس، وإنما هذا المنزل حكايته وعبارته ودال عليه.
وقالوا: هذا المتلو معدود متعاقب، وكلام الله تعالى لا يجوز عليه التعاقب، ولا التعدد.
بل هو شئ واحد قائم بالذات المقدسة، واتسع المقال في ذلك، ولزم منه أمور وألوان، تركها - والله - من حسن الايمان.
وبالله نتأيد.
وقد كان علي بن حجر من أوعية العلم.
كتب عنه بضع وسبعون (1) ومئة بالحرمين والعراق والشام والجزيرة وخراسان.
ولم يلق مالك بن أنس، فاته هو وحماد بن زيد، وكان يسمع في حياتهما بالكوفة وغيرها.
وله مصنفات مفيدة، منها كتاب " أحكام القرآن ".
قال أحمد بن المبارك المستملي: سمعته، يقول: ولدت سنة أربع وخمسين ومئة.
وقال إبراهيم بن أورمة الحافظ: كتب علي بن حجر إلى بعض إخوانه: أحن إلى كتابك غير أني * أجلك عن عتاب في كتاب ونحن إن التقينا قبل موت * شفيت غليل صدري من عتابي وإن سبقت بنا ذات المنايا * فكم من غائب تحت التراب (2)
______________
* (الهامش) *
(1) في الاصل: " وسبعين "، وهو خطأ.
(2) الابيات في " تهذيب الكمال "، ورقة: 961، وفي " تاريخ بغداد " 11 / 417.
(*)

(11/511)

قال الحسن بن سفيان: سمعت علي بن حجر ينشد: وظيفتنا مئة للغريب * في كل يوم سوى ما يفاد شريكية أو هشيمية * أحاديث فقه قصار جياد (1) قال: وأنشد مرة وقد سألوه الزيادة: لكم مئة في كل يوم أعدها * حديثا حديثا لاأزيدكم حرفا وما طال منها من حديث فإنني * به طالب منكم على قدره صرفا فإن أقنعتكم فاسمعوها سريحة * وإلا فجيؤوا من يحدثكم ألفا قال أبو العباس الدغولي: حدثنا عبد الله بن جعفر بن خاقان، قال: وجه بعض مشايخ مرو إلى علي بن حجر يسكر وأرز وثوب، فرده وكتب إليه: جاءني عنك مرسل بكلام * فيه بعض الايحاش والاحشام فتعجبت ثم قلت: تعالى * ربنا، ذي من الامور العظام خاب سعيي لئن شريت خلاقي * بعد تسعين حجة بحطام
أنا بالصبر واحتمالي لاخوا * ني أرجو حلول دار السلام والذي سمتنيه يزري بمثلي * عند أهل العقول والاحلام قال البخاري: مات علي بن حجر في جمادى الاولى سنة أربع وأربعين ومئتين.
وقال الباشاني: في يوم الاربعاء منتصف الشهر.
أخبرنا أحمد بن هبة الله، أنبأنا عبد المعز بن محمد، أخبرنا زاهر المستملي، أخبرنا أبو القاسم بن أبي الفضل الهراس، حدثنا أبو طاهر محمد ابن الفضل بن خزيمة، أخبرنا جدي أبو بكر، حدثنا علي بن حجر، حدثنا
______________
* (الهامش) *
(1) البيتان في " تهذيب الكمال "، ورقة: 961.
(*)

(11/512)

إسماعيل بن جعفر، حدثنا العلاء بن عبدالرحمن، عن أبيه، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " ما نقصت صدقة من مال، وما زاد الله عبدا بعفو إلا عزا، وما تواضع أحد لله إلا رفعه الله ".
أخرجه مسلم (1) عن علي مثله.
وفيها توفي أحمد بن منيع، وإسحاق بن موسى، ومحمد بن أبان المستملي، وأبو عمار الحسين بن حريث، والحسن بن شجاع الحافظ، وحميد بن مسعدة، وعتبة بن عبد الله المروزي، وابن أبي الشوارب، ويعقوب بن السكيت، ومجاهد بن موسى.

______________
* (الهامش) *
(1) رقم (2585) في البر والصلة: باب استحباب العفو والتواضع.
(*)

(11/513)

الطبقة الثالثة عشر
140 - دحيم * (خ، د، س، ق).
القاضي الامام الفقيه الحافط، محدث الشام، أبو سعيد عبدالرحمن ابن إبراهيم بن عمرو بن ميمون الدمشقي، قاضي مدينة طبرية قاعدة الاردن.
وأما اليوم، فأم الاردن بلد صفد.
ولد في شوال سنة سبعين ومئة.
قاله ابنه عمرو.
حدث عن: سفيان بن عيينة، ومروان بن معاوية، والوليد بن مسلم، وسويد بن عبد العزيز، وإسحاق بن يوسف الازرق، ومحمد بن شعيب، وعمر بن عبد الواحد، وشعيب بن إسحاق، وأبي ضمرة أنس بن عياض، وعمرو بن أبي سلمة، وأبي مسهر، وخلق كثير بالحجاز والشام، ومصر والكوفة، والبصرة، وعني بهذا الشأن، وفاق الاقران، وجمع وصنف، وجرح وعدل، صحح وعلل.

______________
* (الهامش) *
* التاريخ الكبير 5 / 256، التاريخ الصغير 2 / 382، الجرح والتعديل 5 / 211، 212، تاريخ بغداد 10 / 265، 267، طبقات الحنابلة 1 / 204، الانساب 5 / 319، تاريخ دمشق 9 / 421 / ب، تهذيب الكمال، ورقة: 773، العبر 1 / 445، ميزان الاعتدال 2 / 546، تذهيب التهذيب 2 / 203، البداية والنهاية 10 / 346، غاية النهاية في طبقات القراء 1 / 361، تهذيب التهذيب 6 / 131، 132، طبقات الحفاظ: 208، خلاصة تذهيب الكمال: 223، شذرات الذهب 2 / 108.
(*)

(11/515)

حدث عنه: البخاري، وأبو داود، والنسائي، والقزويني، وأبو محمد الدارمي، وأبو حاتم، وأبو زرعة الرازيان، وأبو زرعة الدمشقي، وبقي بن مخلد، وإبراهيم الحربي، وأحمد بن المعلى، وولداه عمرو وإبراهيم ابنا دحيم، ومحمد بن محمد الباغندي، وأحمد بن أيوب والد الطبراني، وزكريا خياط السنة، ومحمد بن خريم العقيلي، وابن قتيبة العسقلاني، وعبد الله بن عتاب الزفتي، وجعفر الفريابي، ومحمد بن بشر بن مامويه، وخلق
كثير.
قال ابن أبي حاتم: كان يعرف بدحيم اليتيم، فسمعت أبي، يقول: كان دحيم يميز ويضبط، وهو ثقة.
وقال النسائي: ثقة مأمون.
وقال أبو أحمد الحاكم: ولي دحيم قضاء الرملة زمانا.
روى عنه محمد بن يحيى الذهلي، والحسن بن شبيب المعمري.
وقال أبو بكر الخطيب: حدث ببغداد قديما.
فروى عنه من أهلها الحسن الزعفراني، والرمادي، وحنبل، وعباس الدوري، وإبراهيم الحربي.
وكان ينتحل مذهب الاوزاعي.
قال عبدان: سمعت الحسن بن علي بن بحر، يقول: قدم دحيم بغداد سنة اثنتي عشرة ومئتين، فرأيت أبي، وأحمد بن حبنل، ويحيى بن معين، وخلف بن سالم بين يديه كالصبيان قعودا.
قلت: هؤلاء أكبر منه، ولكن أكرموه لكونه قادما، واحترموه لحفظه.
قال أحمد العجلي: دحيم ثقة، كان يختلف إلى بغداد، فذكروا الفئة

(11/516)

الباغية هم أهل الشام، فقال: من قال هذا، فهو ابن الفاعلة، فنكب عنه الناس، ثم سمعوا منه.
قلت: هذه هفوة من نصب، أو لعله قصد الكف عن التشغيب بتشعيث.
قال أبو عبيد الآجري: سمعت أبا داود، يقول: دحيم حجة، لم يكن بدمشق في زمانه مثله.
قال المروذي: سمعت أحمد بن حنبل يثني على دحيم، ويقول: هو عاقل ركين.
وقال الدار قطني: ثقة.
وقال أبو أحمد بن عدي: هو أوثق من حرملة.
قلت: ومن رفاقه سليمان بن عبدالرحمن، وسليمان بن أحمد الواسطي، وهشام بن عمار، ومحمد بن أبي السري العسقلاني.
ويقع لي من عالي حديثه في " صفة المنافق ".
ذكر محمد بن يوسف الكندي، أن كتاب المتوكل ورد على دحيم عبد الرحمن بن إبراهيم مولى يزيد بن معاوية، وهو على قضاء فلسطين، يأمره بالانصراف إلى مصر ليليها، فتوفي بفلسطين في يوم الاحد في شهر رمضان سنة خمس وأربعين ومئتين.
وكذا أرخ وفاته ابنه عمرو بن دحيم وجماعة.
وقد كان المتوكل لما سكن بدمشق بعد عام أربعين ومئتين، وأنشأ القصر المشهور بين المزة وداريا، وسكنه، عرف بفضيلة دحيم ومعرفته بالسنن، فأمر بتوليته قضاء الديار المصرية، فحان الاجل.
مات في سابع عشر رمضان.

(11/517)

كتب إلي يحيى بن أبي منصور الفقيه: أخبرنا عمر بن محمد ببغداد، أخبرنا محمد بن عبدالملك المقرئ مؤلف " المفتاح "، ويحيى بن علي، وعبد الخالق بن عبد الصمد، وأبو غالب بن البناء (ح) وأخبرنا المقداد بن هبة الله القيسي، أخبرنا سعيد بن محمد بن الرزاز (ح) وأخبرنا المسلم بن محمد القيسي، وإبراهيم بن علي الزاهد، قالا: أخبرنا داود بن ملاعب، قالا: أخبرنا أبو الفضل الارموي (ح) وأخبرنا علي بن أحمد في كتابه، أخبرتنا نعمة
بنت علي، أخبرنا جدي يحيى بن الطراح (ح) وأخبرنا أحمد بن إسحاق الابرقوهي، أنبأنا الفتح بن عبد السلام، أخبرنا محمد بن عمر بن يوسف الارموي وأبو غالب محمد بن علي، ومحمد بن أحمد الطرائفي، قالوا سبعتهم: أخبرنا أبو جعفر محمد بن أحمد بن المسلمة.
أخبرنا عبيد الله بن عبد الرحمن الزهري سنة ثمانين وثلاث مئة، حدثنا أبو بكر جعفر بن محمد الحافظ سنة ثمان وتسعين ومئتين، حدثنا عبدالرحمن بن إبراهيم، والوليد ابن عتبة الدمشقيان، قالا: حدثنا الوليد بن مسلم، حدثنا سعيد هو ابن عبد العزيز، وعبد الغفار بن إسماعيل، عن إسماعيل بن عبيد الله، سمع أبا عبد الله الاشعري، يقول: سمع أبا الدرداء، يقول: قال رسول الله، صلى الله عليه وسلم: " ليكفرن أقوام بعد إيمانهم ".
فبلغ ذلك أبا الدرداء، فأتاه، فقال: يارسول الله: بلغني أنك قلت: " ليكفرن أقوام بعد إيمانهم ؟ " قال: " نعم، ولست منهم " (1).
وبه: حدثنا عبدالرحمن بن إبراهيم، حدثنا الوليد بن مسلم، حدثنا الاوزاعي، سمعت بلال بن سعد، يقول: لا تكن وليا لله في العلانية، وعدوه في السر (2).

______________
* (الهامش) *
(1) إسناده صحيح، وهو في كتاب " صفة النفاق وذم المنافقين " للفريابي، ص: 66 عام، و 19 خاص.
(2) هو في كتاب " صفة النفاق وذم المنافقين " للفريابي، ص: 63 عام، و 16 خاص.
(*)

(11/518)

141 - دعبل * ابن علي، شاعر زمانه، أبو علي الخزاعي، له ديوان مشهور، وكتاب " طبقات الشعراء ".
وكان من غلاة الشيعة، وله هجو مقذع.
رأى مالكا الامام، يروي عنه محمد بن موسى البربري، وغيره.
بلغت جوائز عبد الله بن طاهر له ثلاث مئة ألف درهم.
وقيل: كان أحدب أصم.
وقيل: هجا المأمون والكبار، وكان خبيث اللسان والنفس حتى إنه هجا قبيلته خزاعة.
ويقال: هجا مالك بن طوق، فدس عليه من طعنه في قدمه بحربة مسمومة، فمات من الغد سنة ست وأربعين ومئتين.
يقال: لامه صاحب له في هجاء الخلفاء، فقال: دعني من فضولك، أنا والله، أستصلب مذ سبعين سنة، ما وجدت من يجود بخشبة.

142 - أحمد بن المعذل * * (1) ابن غيلان بن حكم، شيخ المالكية، أبو العباس العبدي البصري
______________
* (الهامش) *
* طبقات الشعراء: 264، 268، الشعر والشعراء: 539، الاغاني 18 / 29، الفهرست: 229، تاريخ بغداد 8 / 382، 385، معاهد التنصيص 1 / 202، 208، الموشح: 299، معجم الادباء 11 / 99، 112، ميزان الاعتدال 2 / 27، العبر 1 / 447، وفيات الاعيان 2 / 266، 270، البداية والنهاية 10 / 348، لسان الميزان 2 / 430، النجوم الزاهرة 2 / 322، 323، تهذيب ابن عساكر 5 / 227.
* * طبقات الشعراء: 368، 370، الاغاني 3 / 251، العبر 1 / 434، الوافي بالوفيات 8 / 184، 185، شذرات الذهب 2 / 95، 96.
(1) تصحف في المطبوع من " العبر " 1 / 434، " المعذل " إلى " المعدل "، بالدال المهملة.
وانظر " المشتبه " 600، و " تبصير المنتبه " ص: 1299.
(*)

(11/519)

المالكي، الاصولي، شيخ إسماعيل القاضي.
تفقه بعبد الملك بن
الماجشون، ومحمد بن مسلمة، وكان من بحور الفقه، صاحب تصانيف وفصاحة وبيان.
حدث عن بشر بن عمر الزهراني وطبقته.
أخذ عنه: إسماعيل القاضي، وأخوه حماد، ويعقوب بن شيبة.
قال أبو بكر النقاش: قال لي أبو خليفة: أحمد بن المعذل أفضل من أحمدكم، يعني: أحمد بن حنبل.
قال أبو إسحاق الحضرمي: كان ابن المعذل من الفقه والسكينة والادب والحلاوة في غاية.
وكان أخوه عبد الصمد الشاعر يؤذيه، فكان أحمد، يقول له: أنت كالاصبع الزائدة، إن تركت، شانت، وإن قطعت، آلمت.
وقد كان أهل البصرة يسمون أحمد الراهب لتعبده ودينه.
قال أبو داود: كان ينهاني عن طلب الحديث، يعني: زهادة.
قلت: كان يقف في خلق القرآن.
وروى المعافى الجريري، عن يعقوب بن محمد الكريزي، عن عبد الجليل بن الحسن، قال: كان أحمد بن المعذل في مجلس أبي عاصم، فمزح أبو عاصم يخجل أحمد، فقال: يا أبا عاصم، إن الله خلقك جدا، فلا تهزلن، فإن المستهزئ جاهل.
قال تعالى: (قالوا أتتخذنا هزوا قال أعوذ بالله أن أكون من الجاهلين) (البقرة: 67)، فخجل أبو عاصم.
ثم كان يقعد أحمد بن المعذل إلى جنبه.
وروى يموت بن المزرع، عن المبرد، عن أحمد بن المعذل، قال: كنت عند ابن الماجشون، فجاءه بعض جلسائه، فقال: يا أبا مروان،

(11/520)

أعجوبة، خرجت إلى حائطي بالغابة، فعرض لي رجل، فقال: اخلع
ثيابك، قلت: لم ؟ قال: لاني أخوك، وأنا عريان.
قلت: فالمواساة ؟ قال: قد لبستها برهة.
قلت: فتعريني ؟ قال: قد روينا عن مالك، أنه قال: لا بأس للرجل أن يغتسل عريانا.
قلت: ترى عورتي.
قال: لو كان أحد يلقاك هنا، ما تعرضت لك.
قلت: دعني أدخل حائطي، وأبعث بها إليك، قال: كلا، أردت أن توجه عبيدك، فأمسك.
قلت: أحلف لك.
قال: لا تلزم يمينك للص.
فحلفت له: لابعثن بها طيبة بها نفسي، فأطرق ثم قال: تصفحت أمر اللصوص من عهد النبي، صلى الله عليه وسلم، إلى وقتنا، فلم أجد لصا أخذ بنسيئة، فأكره أن أبتدع، فخلعت ثيابي له.
لم أرله وفاة.

143 - زيد بن بشر * العلامة فقيه المغرب، أبو البشر الازدي، ويقال: الحضرمي المالكي.
رأى ابن لهيعة، وسمع ابن وهب، ورشدين بن سعد، وأشهب.
وعنه: أبو زرعة، وسليمان بن سالم، ويحيى بن عمر، وسعيد بن إسحاق الافريقيون.
وكان من أكبر تلامذة ابن وهب.
قال أبو زرعة: رجل صالح عاقل، خرج إلى المغرب، فمات هناك، وهو ثقة.
وقال أبو عمر الكندي: كان من صليبة الازد، وجدته مولاة لحضرموت.
نشأ في حجر ابن لهيعة، وما سمع منه.

______________
* (الهامش) *
* الجرح والتعديل 3 / 557.
(*)

(11/521)

قلت: وكان ذاكرم وجود، وفرط شجاعة.
قيل: كان سبب فراقه
مصر محنة القرآن.
قال ابن يونس: توفي بتونس سنة اثنتين وأربعين ومئتين.

144 - ابن أخي الامام * (د، س) الحافظ المحدث الامام الرحال، مسند حلب، وإمام جامعها، أبو محمد عبدالرحمن بن عبيد الله بن حكيم الاسدي الحلبي، ويعرف بابن أخي الامام.
حدث عن: أبي المليح الحسن بن عمر الرقي، وعبيد الله بن عمرو الرقي، وخلف بن خليفة، وإبراهيم بن سعد، وعبد العزيز بن أبي حازم، وعبد العزيز بن محمد، وأقرانهم بالحجاز والشام والعراق والجزيرة.
وكان محدث حلب مع أبي نعيم عبيد بن هشام.
حدث عنه: أبو داود، والنسائي، وبقي بن مخلد، والحسين بن إسحاق التستري، وسعيد بن عبد العزيز الحلبي، وعبدان الاهوازي، وعلي بن عبدالحميد الغضائري، والحسن بن سفيان، وعمر بن سعيد المنبجي، وعبد الرحمن بن عبيد الله بن عبد العزيز ابن أخي الامام الصغير، وخلق كثير.
قال أبو حاتم: صدوق.
وقال النسائي: لا بأس به.
قلت: مات سنة بضع وأربعين ومئتين.
أما:
______________
* (الهامش) *
* الجرح والتعديل 5 / 258، تهذيب الكمال، ورقة: 804، تذهيب التهذيب 2 / 218، تهذيب التهذيب 6 / 254، خلاصة تذهيب الكمال: 231.
(*)

(11/522)

145 - ابن أخي الامام الصغير *
فهو المحدث الصادق المعدل، عبدالرحمن بن عبيد الله بن عبد العزيز بن الفضل الهاشمي العباسي الحلبي.
حدث عن: صاحب الترجمة، وعن إبراهيم بن سعيد الجوهري، ومحمد بن قدامة المصيصي، وبركة بن محمد الحلبي، وحاجب بن سليمان، وأحمد بن حرب الطائي، وعدة.
وعنه: أبو أحمد بن عدي، وأبو بكر محمد بن سليمان الربعي، وأبو بكر بن المقرئ، والقاضي علي بن محمد بن إسحاق الحلبي، وعدة.
يكنى أبا محمد، وقيل: أبا القاسم.
عاش إلى بعد سنة عشر وثلاث مئة، ما أظن به بأسا.
ذكره الحافظ ابن عساكر في " تاريخه "، وأنه حدث بدمشق، وما ذكر الكبير، لانه ليس من شرط كتابه.

146 - محمد بن كرام * * السجستاني المبتدع، شيخ الكرامية، كان زاهدا عابدا ربانيا، بعيد الصيت، كثير الاصحاب، ولكنه يروي الواهيات كما قال ابن حبان.
خذل حتى التقط من المذاهب أرداها، ومن الاحاديث أوهاها، ثم جالس الجويباري، وابن تميم، ولعلهما قد وضعا مئة ألف حديث، وأخذ
______________
* (الهامش) *
* تهذيب الكمال، ورقة: 804، تذهيب التهذيب 2 / 218، تهذيب التهذيب 6 / 224، 225، خلاصة تذهيب الكمال: 231.
* * الملل والنحل 1 / 158، اللباب 3 / 89، ميزان الاعتدال 4 / 21، الوافي بالوفيات 4 / 375، 377، البداية والنهاية 11 / 20، لسان الميزان 5 / 353، 356، النجوم الزاهرة 3 / 24، تذكرة الحفاظ 2 / 106.
(*)

(11/523)

التقشف عن أحمد بن حرب.
قلت: كان يقول: الايمان هو نطق اللسان بالتوحيد، مجرد عن عقد قلب، وعمل جوارح.
وقال خلق من الاتباع له: بأن الباري جسم لا كالاجسام، وأن النبي تجوز منه الكبائر سوى الكذب.
وقد سجن ابن كرام، ثم نفي.
وكان ناشفا عابدا، قليل العلم.
قال الحاكم: مكث في سجن نيسابور ثماني سنين، ومات بأرض بيت المقدس سنة خمس وخمسين ومئتين.
قلت: طولنا ترجمته في " تاريخ الاسلام ".
وكانت الكرامية كثيرين بخراسان.
ولهم تصانيف، ثم قلوا وتلاشوا.
نعوذ بالله من الاهواء.

147 - يعقوب بن كعب * (د) ابن حامد الحافظ، أبو يوسف الانطاكي، أصله من حلب.
سمع عطاء بن مسلم، وشعيب بن إسحاق، وعيسى بن يونس، وابن وهب، وأبا معاوية، وطبقتهم، وكان ذا رحلة وفضل.
روى عنه: أبو داود، ويزيد بن جهور، وأحمد بن أبي خيثمة، وأبو بكر ابن أبي عاصم، ومحمد بن إبراهيم البوشنجي، وآخرون.
وثقه أبو حاتم.

______________
* (الهامش) *
* الجرح والتعديل 9 / 213، 214، تهذيب الكمال، ورقة: 1552، 1553، تذهيب التهذيب 4 / 186 / 2، 187 / 1، تهذيب التهذيب 11 / 394، خلاصة تذهيب الكمال: 437.
(*)

(11/524)

وقال العجلي: ثقة رجل صالح، صاحب سنة.

148 - علي بن مسلم * (خ، د، س) ابن سعيد الامام المحدث الثقة، مسند العراق، أبو الحسن الطوسي ثم البغدادي.
سمع جرير بن عبدالحميد، ويوسف بن يعقوب الماجشون، وهشيم ابن بشير، وعبد الله بن المبارك، ويحيى بن أبي زائدة، وعبد الرحمن بن زيد بن أسلم، وأبا يوسف القاضي، وخلقا كثيرا.
وعني بهذا الشأن، وجمع وصنف.
حدث عنه: البخاري، وأبو داود، والنسائي، ويحيى بن معين رفيقه، وأبو بكر الاثرم، وابن أبي الدنيا، وعبد الله بن أحمد، وأبو محمد بن صاعد، والقاضي المحاملي (1)، والحسين بن عياش القطان، وآخرون.
وروى النسائي أيضا عن رجل عنه.
وقال: لا بأس به.
قلت: مات لسبع بقين من جمادى الآخرة سنة ثلاث وخمسين ومئتين، عن ثلاث وتسعين سنة.
أخبرنا أبو المعالي بن إسحاق، أخبرنا أبو المحاسن محمد بن هبة الله
______________
* (الهامش) *
* الجرح والتعديل 6 / 203، تاريخ بغداد 12 / 108، 109، تهذيب الكمال، ورقة: 993، تذهيب التهذيب 3 / 74، تهذيب التهذيب 7 / 382، 383، خلاصة تذهيب الكمال: 277.
(1) بفتح الميم والحاء وكسر الميم واللام، هذه النسبة إلى المحامل التي يحمل فيها الناس على الجمال في السفر.
والقاضي المحاملي هو أبو عبد الله الحسين بن إسماعيل بن محمد بن إسماعيل بن سعيد بن أبان الضبي المحاملي، ولي قضاء الكوفة ستين سنة ولد سنة خمس أو ست وثلاثين ومئتين، ومات سنة 330 ه، وكان ثقة.
ترجم له السمعاني في " الانساب "، ورقة: 510 / أ.
(*)

(11/525)

ابن عبد العزيز الدينوري، ببغداد، أخبرنا عمي محمد بن عبد العزيز في سنة تسع وثلاثين وخمس مئة، أخبرنا عاصم بن الحسن (ح)، وأخبرنا أحمد بن عبدالحميد، ومحمد بن بطيخ، وعبد الحميد بن أحمد، وأحمد بن عبد الرحمن، قالوا: أخبرنا عبدالرحمن بن نجم الواعظ (ح) وأخبرتنا خديجة بنت الرضى، أخبرنا البهاء عبدالرحمن، قالا: أخبرتنا فخر النساء شهدة بنت أحمد، أخبرنا أبو عبد الله بن طلحة، قال هو وعاصم: أخبرنا عبد الواحد بن محمد الفارسي، حدثنا الحسين بن إسماعيل المحاملي، حدثنا علي بن مسلم، حدثنا عباد بن العوام، حدثنا حجاج بن أرطاة، عن سماك، عن جابر بن سمرة، قال: كان في ساقي رسول الله، صلى الله عليه وسلم، حموشة، وكان لا يضحك إلا تبسما، وكنت إذا نظرت إليه، قلت: أكحل العينين، وليس بأكحل.
هذا حديث غريب (1).

149 - الجاحظ * العلامة المتبحر، ذو الفنون، أبو عثمان عمرو بن بحر بن محبوب البصري المعتزلي، صاحب التصانيف.
أخذ عن النظام.
وروى عن: أبي يوسف القاضي، وثمامة بن أشرس.
روى عنه: أبو العيناء، ويموت بن المزرع ابن أخته، وكان أحد الاذكياء.

______________
* (الهامش) *
(1) الحجاج بن أرطاة مدلس، وقد عنعن، فالسند ضعيف.
* الفهرست 208، 212، تاريخ بغداد 12 / 212، 220، نزهة الالباء: 132، أمالي المرتضى 1 / 194، معجم الادباء 16 / 74، 114، وفيات الاعيان 3 / 470، 475، ميزان
الاعتدال 3 / 247، العبر 1 / 456، سرح العيون: 136، البداية والنهاية 11 / 19، 20، لسان الميزان 4 / 355، 357، بغية الوعاة: 265، شذرات الذهب 2 / 121، 122.
(*)

(11/526)

قال ثعلب: ما هو بثقة.
وقال يموت: كان جده جمالا أسود.
وعن الجاحظ: نسيت كنيتي ثلاثة أيام، حتى عرفني أهلي.
قلت: كان ماجنا قليل الدين، له نوادر.
قال المبرد: دخلت عليه، فقلت: كيف أنت ؟ قال: كيف من نصفه مفلوج، ونصفه الآخر منقرس ؟ لو طار عليه ذباب لآلمه، والآفة في هذا أني جزت التسعين.
وقيل: طلبه المتوكل، فقال: وما يصنع أمير المؤمنين بشق مائل، ولعاب سائل ؟ ! ! قال ابن زبر: مات سنة خمسين ومئتين.
وقال الصولي: مات سنة خمس وخمسين ومئتين.
قلت: كان من بحور العلم، وتصانيفه كثيرة جدا.
قيل: لم يقع بيده كتاب قط إلا استوفى قراءته، حتى إنه كان يكتري دكاكين الكتبيين، ويبيت فيها للمطالعة، وكان باقعة (1) في قوة الحفظ.
وقيل: كان الجاحظ ينوب عن إبراهيم بن العباس الصولي مدة في ديوان الرسائل.
وقال في مرضه للطبيب: اصطلحت الاضداد على جسدي، إن أكلت باردا أخذ برجلي، وإن أكلت حارا أخذ برأسي.
ومن كلام الجاحظ إلى محمد بن عبدالملك: المنفعة توجب المحبة،
______________
* (الهامش) *
(1) أي داهية، يقال: ما فلان إلا باقعة من البواقع، سمي باقعة لحلوله بقاع الارض،
وكثرة تنقيبه في البلاد، ومعرفته بها، فشبه الرجل البصير بالامور، الكثير البحث عنها، المجرب لها به.
والهاء دخلت في نعت الرجل للمبالغة في صفته، كما قالوا: رجل علامة ونسابة...(*)

(11/527)

والمضرة توجب البغضة، والمضادة عداوة، والامانة طمأنينة، وخلاف الهوى يوجب الاستثقال، ومتابعته توجب الالفة.
العدل يوجب اجتماع القلوب، والجور يوجب الفرقة.
حسن الخلق أنس، والانقباض وحشة.
التكبر ست، والتواضع مقة، الجود يوجب الحمد، والبخل يوجب الذم، التواني يوجب الحسرة، والحزم يوجب السرور، والتغرير ندامة، ولكل واحدة من هذه إفراط وتقصير، وإنما تصح نتائجها إذا أقيمت حدودها، فإن الافراط في الجود تبذير، والافراط في التواضع مذلة، والافراط في الغدر يدعو إلى أن لا تثق بأحد.
والافراط في المؤانسة يجلب خلطاء السوء.
وله: وما كان حقي - وأنا واضع هذين الكتابين في خلق القران، وهو المعنى الذي يكثره أمير المؤمنين ويعزه، وفي فضل ما بين بني هاشم، وعبد شمس ومخزوم - إلا أن أقعد فوق السماكين، بل فوق العيوق، أو أتجر في الكبريت الاحمر، وأقود العنقاء بزمام إلى الملك الاكبر.
وله كتاب " الحيوان " سبع مجلدات، وأضاف إليه كتاب " النساء " وهو فرق ما بين الذكر والانثى، وكتاب " البغال " وقد أضيف إليه كتاب سموه كتاب " الجمال ".
ليس من كلام الجاحظ، ولا يقاربه.
قال رجل للجاحظ: ألك بالبصرة ضيعة ؟ قال: فتبسم، وقال: إنما إناء وجارية ومن يخدمها، وحمار، وخادم.
أهديت كتاب " الحيوان " إلى ابن الزيات، فأعطاني ألفي دينار، وأهديت إلى فلان فذكر نحوا من ذلك، يعني: أنه في خير وثروة.
قال يموت بن المزرع: سمعت خالي، يقول: أمليت على إنسان مرة: أخبرنا عمرو، فاستملى: أخبرنا بشر، وكتب: أخبرنا زيد.
قلت: يظهر من شمائل الجاحظ أنه يختلق.

(11/528)

قال إسماعيل الصفار: حدثنا أبو العيناء، قال: أنا والجاحظ وضعنا حديث فدك (1)، فأدخلناه على الشيوخ ببغداد، فقبلوه إلا ابن شيبة العلوي، فإنه قال: لا يشبه آخر هذا الحديث أوله.
ثم قال الصفار: كان أبو العيناء يحدث بهذا بعدما تاب.
قيل للجاحظ: كيف حالك ؟ قال: يتكلم الوزير برأيي، وصلات الخليفة متواترة إلي، وآكل من الطير أسمنها، وألبس من الثياب ألينها، وأنا صابر حتى يأتي الله بالفرج.
قيل: بل الفرج ما أنت فيه.
قال: بل أحب أن ألي الخلافة، ويختلف إلي محمد بن عبدالملك يعني الوزير، وهو القائل: سقام الحرص ليس له دواء * وداء الجهل ليس له طبيب (2) وقال: أهديت إلى محمد بن عبدالملك كتاب " الحيوان "، فأعطاني خمسة آلاف دينار.
وأهديت كتاب " البيان والتبيين " إلى أحمد بن أبي دواد، فأعطاني كذلك، وأهديت كتاب " الزرع والنخل " إلى إبراهيم الصولي، فأعطاني مثلها.
فرجعت إلى البصرة، ومعي ضيعة لا تحتاج إلى تحديد، ولا إلى تسميد.

______________
* (الهامش) *
(1) قال ابن أبي شيبة العلوي: هذا كذب، يعني حديث فدك، سمعها الحاكم من عبد العزيز بن عبدالملك الاعور.
قال ابن حجر: ما علمت ما أراد بحديث فدك.
انظر " لسان الميزان " 4 / 356.
(2) هو في " معجم الادباء " 16 / 89، وروايته فيه: وداء البخل " بدل " الجهل ".
وجاء قبله: يطيب العيش أن تلقى حليما * غذاه العلم والرأي المصيب ليكشف عنك حيلة كل ريب * وفضل العلم يعرفه الاريب سقام الحرص...البيت.
وهو في " تاريخ بغداد " 12 / 215.
(*)

(11/529)

وقد روى عنه ابن أبي داود حديثا واحدا.
وتصانيف الجاحظ كثيرة جدا: منها " الرد على أصحاب الالهام "، و " الرد على المشبهة "، و " الرد على النصارى "، " الطفيلية "، " فضائل الترك "، و " الرد على اليهود "، " الوعيد "، " الحجة والنبوة "، " المعلمين "، " البلدان "، " حانوت عطار "، " ذم الزنى " وأشياء.
أخبرنا أحمد بن سلامة كتابة، عن أحمد بن طارق، أخبرنا السلفي، أخبرنا المبارك بن الطيوري، حدثنا محمد بن علي الصوري إملاء، حدثنا خلف بن محمد الحافظ بصور، أخبرنا أبو سليمان بن زبر، حدثنا أبو بكر ابن أبي داود، قال: أتيت الجاحظ، فاستأذنت عليه، فاطلع علي من كوة في داره، فقال: من أنت ؟ فقلت: رجل من أصحاب الحديث.
فقال: أو ما علمت أني لاأقول بالحشوية ؟ فقلت: إني ابن أبي داود.
فقال: مرحبا بك وبأبيك، ادخل.
فلما دخلت، قال لي: ما تريد ؟ فقلت: تحدثني بحديث واحد.
فقال: اكتب: حدثنا حجاج بن المنهال، حدثنا حماد بن سلمة، عن ثابت، عن أنس: أن النبي صلى الله عليه وسلم، صلى على طنفسة (1).
فقلت: زدني حديثا آخر، فقال: ما ينبغي لابن أبي داود أن يكذب.
قلت: كفانا الجاحظ المؤونة، فما روى من الحديث إلا النزر اليسير، ولاهو بمتهم في الحديث، بلى في النفس من حكاياته ولهجته، فربما جازف، وتلطخه بغير بدعة أمر واضح، ولكنه أخباري علامة، صاحب فنون وأدب باهر، وذكاء بين، عفا الله منه.

______________
* (الهامش) *
(1) في اللسان: الطنفسة: النمرقة فوق الرحل، وجمعها طنافس، وقيل: هي البساط التي لها خمل رقيق، والثاني هو المراد في هذا الحديث.
(*)

(11/530)

150 - أحمد بن خالد * (ت، س) الفقيه الكبير، أبو جعفر البغدادي الخلال.
حدث عن: إسحاق الازرق، وابن علية، وابن عيينة، وشعيب بن حرب، ومعن، والشافعي، وعدة.
وعنه: الترمذي، والنسائي، وأحمد الابار، وجعفر الفريابي، وعمر البجيري، والحسين بن إدريس، وخلق.
قال أبو حاتم الرازي: كان خيرا عدلا ثقة رضى صدوقا.
وقال الدار قطني: ثقة نبيل قديم الوفاة.
وقال ابن قانع: مات بسامراء سنة سبع وأربعين ومئتين.

151 - أحمد بن الخليل * * (س) الامام الثبت، أبو علي البغدادي البزاز، نزيل نيسابور.
حدث عن: علي بن عاصم، ويزيد بن هارون، وحجاج الاعور، وروح بن عبادة، وقراد، وطبقتهم.
وعنه: النسائي، والحسين القباني، وعبدان، وابن خزيمة، وآخرون خاتمتهم أبو علي المذكر ذاك التالف.

______________
* (الهامش) *
* الجرح والتعديل 2 / 49، تاريخ بغداد 4 / 126، 127، طبقات الحنابلة 1 / 42، تهذيب الكمال، ورقة: 21، تذهيب التهذيب 1 / 10، طبقات الشافعية للسبكي 2 / 5، تهذيب التهذيب 1 / 27، خلاصة تذهيب الكمال: 5.
* * التاريخ الصغير 2 / 387، تاريخ بغداد 4 / 129، 131، تهذيب الكمال، ورقة: 21، ميزان الاعتدال 1 / 96، تذهيب التهذيب 1 / 10، تهذيب التهذيب 1 / 27، 28، خلاصة تذهيب الكمال: 5، 6.
(*)

(11/531)

وثقه النسائي.
وقال الحاكم: ثقة مأمون.
قال القباني: توفي في ربيع الاول سنة ثمان وأربعين ومئتين.
أحمد بن الخليل البرجلاني شيخ النجاد سيأتي (1).

152 - أحمد بن الخليل النوفلي القومسي *
عن: الاصمعي، وأبي النضر، والانصاري، والمقرئ.
وعنه: يحيى بن عبدك، وجماعة.
وهو واه.

153 - ذو النون المصري * * الزاهد، شيخ الديار المصرية، ثوبان بن إبراهيم، وقيل: فيض بن أحمد، وقيل: فيض بن إبراهيم النوبي الاخميمي (2)، يكنى أبا الفيض، ويقال: أبا الفياض.
ولد في أواخر أيام المنصور.

______________
* (الهامش) *
(1) في الجزء الثالث عشر وهو مترجم في تاريخ بغداد 4 / 133، تهذيب الكمال، ورقة: 21، وتذهيب التهذيب 1 / 10.
* الجرح والتعديل 2 / 50، طبقات الحنابلة 1 / 42، تهذيب الكمال، ورقة: 21،
ميزان الاعتدال 1 / 96، تذهيب التهذيب 1 / 10، 11، تهذيب التهذيب 1 / 28، لسان الميزان 1 / 167، خلاصة تذهيب الكمال: 6.
* * حلية الاولياء 9 / 331، 391 و 10 / 3، 4، تاريخ بغداد 8 / 393، الانساب 1 / 135، اللباب 1 / 35، وفيات الاعيان 1 / 315، 318، العبر 1 / 444، البداية والنهاية 10 / 347، النجوم الزاهرة 2 / 320، 321، طبقات الاولياء: 218، 223، طبقات الصوفية: 15، 26، طبقات الشعراني 1 / 81، 84، الرسالة القشيرية: 211.
(2) بكسر الالف وسكون الخاء المعجمة والياء المنقوطة باثنتين من تحتها بين ميمين مكسورتين، وهي نسبة إلى إخميم، بلدة من ديار مصر بالصعيد، (*)

(11/532)

وروى عن: مالك، والليث، وابن لهيعة، وفضيل بن عياض، وسلم الخواص، وسفيان بن عيينة، وطائفة.
وعنه: أحمد بن صبيح الفيومي، وربيعة بن محمد الطائي، ورضوان ابن محيميد، وحسن بن مصعب، والجنيد بن محمد الزاهد، ومقدام بن داود الرعيني، وآخرون.
وقل ما روى من الحديث، ولا كان يتقنه.
قيل: إنه من موالي قريش، وكان أبوه نوبيا.
وقال الدار قطني: روى عن مالك أحاديث فيها نظر.
وكان واعظا.
قال ابن يونس: كان عالما فصيحا حكيما.
توفي في ذي القعدة سنة خمس وأربعين ومئتين.
وقال السلمي: حملوه على البريد من مصر إلى المتوكل ليعظه في سنة 244 وكان إذا ذكر بين يدي المتوكل أهل الورع، بكى.
وقال يوسف بن أحمد البغدادي: كان أهل ناحيته يسمونه الزنديق.
فلما مات، أظلت الطير جنازته، فاحترموا بعد قبره.
عن أيوب مؤدب ذي النون، قال: جاء أصحاب المطالب ذاالنون، فخرج معهم إلى قفط (1)، وهو شاب، فحفروا قبرا، فوجدوا لوحا فيه اسم الله الاعظم، فأخذه ذو النون، وسلم إليهم ما وجدوا.
قال يوسف بن الحسين الرازي: حضرت ذا النون، فقيل له: يا أبا الفيض، ما كان سبب توبتك ؟ قال: نمت في الصحراء، ففتحت عيني فإذا
______________
* (الهامش) *
(1) بكسر القاف وسكون الفاء وبعدها طاء مهملة، بلدة بصعيد مصر.
(*)

(11/533)

قنبرة (1) عمياء سقطت من وكر، فانشقت الارض، فخرج منها سكرجتان ذهب وفضة، في إحداهما سمسم، وفي الاخرى ماء، فأكلت وشربت.
فقلت: حبسي، فتبت (2) ولزمت الباب إلى أن قبلني.
قال السلمي (3) في " محن الصوفية ": ذو النون أول من تكلم ببلدته في ترتيب الاحوال، ومقامات الاولياء، فأنكر عليه عبد الله بن عبد الحكم، وهجره علماء مصر.
وشاع أنه أحدث علما لم يتكلم فيه السلف، وهجروه حتى رموه بالزندقة.
فقال أخوه: إنهم يقولون: إنك زنديق.
فقال: ومالي سوى الاطراق والصمت حيلة * ووضعي كفي تحت خدي وتذكاري قال: وقال محمد بن الفرخي: كنت مع ذي النون في زورق، فمر بنا زورق آخر، فقيل لذي النون: إن هؤلاء يمرون إلى السلطان، يشهدون عليك بالكفر.
فقال: اللهم إن كانوا كاذبين، فغرقهم، فانقلب الزورق، وغرقوا.
فقلت له: فما بال الملاح ؟ قال: لم حملهم وهو يعلم قصدهم ؟ ولان يقفوا بين يدي الله غرقى خير لهم من أن يقفوا شهود زور، ثم انتفض وتغير، وقال: وعزتك لا أدعو على أحد بعدها.
ثم دعاه أمير مصر، وسأله
عن اعتقاده، فتكلم، فرضي أمره.
وطلبه المتوكل، فلما سمع كلامه، ولع به وأحبه.
وكان يقول: إذا ذكر الصالحون، فحي هلا بذي النون.

______________
* (الهامش) *
(1) القنبرة والقنبرة والقبرة والقنبراء والقنبراء: عصفورة من فصيلة القبريات، ورتبة الجواثم المخروطية المناقير، سمر في أعلاها، ضاربة إلى بياض في أسفلها، وعلى صدرها بقعة سوداء، دائمة التغريد.
(2) في " طبقات الاولياء " ص: 219: " قد تبت ".
(3) هو أبو عبد الرحمن محمد بن الحسين بن محمد بن موسى السلمي الصوفي المتوفى سنة 412، صاحب طبقات الصوفية، ولم يرد لكتابه هذا " محن الصوفية " ذكر عند غير المؤلف هنا وفي ترجمة محمد بن الفضل البلخي الآتية في المجلد الرابع عشر من هذا الكتاب

(11/534)

قال علي بن حاتم: سمعت ذا النون، يقول: القران كلام الله غير مخلوق.
وقال يوسف بن الحسين: سمعت ذا النون، يقول: مهما تصور في وهمك، فالله بخلاف ذلك، وسمعته يقول: الاستغفار جامع لمعان: أولهما الندم على ما مضى، الثاني: العزم على الترك، الثالث: أداء ما ضيعت من فرض لله، الرابع: رد المظالم في الاموال والاعراض والمصالحة عليها، الخامس: إذابة كل لحم ودم نبت على الحرام، السادس: إذاقة ألم الطاعة كما وجدت حلاوة المعصية.
وعن عمرو بن السرح: قلت لذي النون: كيف خلصت من المتوكل، وقد أمر بقتلك ؟ قال: لما أوصلني الغلام، قلت في نفسي: يا من ليس في البحار قطرات، ولا في ديلج الرياح ديلجات، ولا في الارض خبيئات، ولا في القلوب خطرات، إلا وهي عليك دليلات، ولك
شاهدات، وبربوبيتك معترفات، وفي قدرتك متحيرات.
فبالقدرة التي تجير بها من في الارضين والسماوات إلا صليت على محمد وعلى آل محمد، وأخذت قلبه عني، فقام المتوكل يخطو حتى اعتنقني، ثم قال: أتعبناك يا أبا الفيض.
وقال يوسف بن الحسين: حضرت مع ذي النون مجلس المتوكل، وكان مولعا به، يفضله على الزهاد، فقال: صف لي أولياء الله.
قال: يا أمير المؤمنين، هم قوم ألبسهم الله النور الساطع من محبته، وجللهم بالبهاء من إرادة كرامته، ووضع على مفارقهم تيجان مسرته.
فذكر كلاما طويلا.
وقد استوفى ابن عساكر أحوال ذي النون في " تاريخه "، وأبو نعيم في " الحلية ".

(11/535)

ومن كلامه: العارف لا يلتزم حالة واحدة، بل يلتزم أمر ربه في الحالات كلها.
أرخ عبيد الله بن سعيد بن عفير وفاته، كما مر، في سنة خمس وأربعين ومئتين.
وأما حيان بن أحمد السهمي، فقال: مات بالجيزة، وعدي به إلى مصر في مركب خوفا من زحمة الناس على الجسر، لليلتين خلتا من ذي القعدة سنة ست وأربعين ومئتين.
وقال آخر: مات سنة ثمان وأربعين.
والاول أصح.
وكان من أبناء التسعين.

154 - ابن زياد * متولي اليمن الامير محمد بن عبد الله بن زياد.
غلب على اليمن، وحارب، وتمكن في أيام المأمون، واختط مدينة
زبيد في سنة أربع ومئتين.
ونفذ إلى المأمون بتحف، فأمده بجيش، وعظم أمره، ودامت دولته إلى أن مات سنة خمس وأربعين ومئتين.
فقام بعده ابنه إبراهيم، فولي اليمن مدة وأربع وأربعين سنة.
ثم مات.
وتملك بعده ولداه زياد ثم إسحاق.
ودامت دولتهم إلى بعد الاربع مئة، ثم صارت في مواليهم مدة إلى أن ظهر الصليحي.

155 - الرواجني * * (خ، ت، ق) الشيخ العالم الصدوق، محدث الشيعة، أبو سعيد عباد بن يعقوب
______________
* (الهامش) *
* أنباء الزمن في تاريخ اليمن، حوادث سنة 203 ه لمؤلفه يحيى بن حسين بن الامام القاسم المتوفى بعد سنة 1099 ه، مخطوط في دار الكتب المصرية، انظر الفهرس 5 / 39.
* * التاريخ الكبير 6 / 44، الجرح والتعديل 6 / 88، الكامل لابن عدي، ورقة: 240، الانساب 6 / 175، 176، اللباب 1 / 477، تهذيب الكمال، ورقة: 654، 655، ميزان الاعتدال 2 / 379، 380، العبر 1 / 456، تذهيب التهذيب 2 / 123 البداية والنهاية 11 / 7، تهذيب التهذيب 5 / 109، 110، خلاصة تذهيب الكمال: 174، شذرات الذهب 2 / 121.
(*)

(11/536)

الاسدي الرواجني الكوفي المبتدع.
روى عن: شريك القاضي، وعباد بن العوام، وإبراهيم بن أبي يحيى، والوليد بن أبي ثور، وإسماعيل بن عياش، وعبد الله بن عبد القدوس، والحسين بن الشهيد زيد بن علي، وعلي بن هاشم بن البريد، وعدة.
روى عنه: البخاري حديثا قرن فيه معه آخر، والترمذي، وابن ماجة، وأبو بكر البزار، وصالح جزرة، وابن خزيمة، ومحمد بن علي الحكيم الترمذي، وابن صاعد، وابن أبي داود، وآخرون.
قال أبو حاتم: شيخ ثقة.
وقال الحاكم: كان ابن خزيمة يقول: حدثنا الثقة في روايته، المتهم في دينه، عباد بن يعقوب.
وقال ابن عدي: فيه غلو في التشيع.
وروى عبدان عن ثقة، أن عبادا كان يشتم السلف.
وقال ابن عدي: روى مناكير في الفضائل والمثالب.
وروى علي بن محمد الحبيبي، عن صالح جزرة، قال: كان عباد يشتم عثمان، رضي الله عنه، وسمعته، يقول: الله أعدل من أن يدخل طلحة والزبير الجنة، قاتلا عليا بعد أن بايعاه.
وقال ابن جرير: سمعته، يقول: من لم يبرأ في صلاته كل يوم من أعداء آل محمد، حشر معهم.
قلت: هذا الكلام مبدأ الرفض، بل نكف، ونستغفر للامة، فإن آل

(11/537)

محمد في إياهم قد عادى بعضهم بعضا واقتتلوا على الملك وتمت عظائم، فمن أيهم نبرأ ؟ ! قال محمد بن المظفر الحافظ، حدثنا القاسم المطرز، قال: دخلت على عباد بالكوفة، وكان يمتحن الطلبة، فقال: من حفر البحر ؟ قلت: الله.
قال: هو كذاك، ولكن من حفره ؟ قلت: يذكر الشيخ، قال: حفره علي، فمن أجراه ؟ قلت: الله.
قال: هو كذلك ؟ ولكن من أجراه ؟ قلت يفيدني الشيخ، قال: أجراه الحسين، وكان ضريرا، فرأيت سيفا وحجفة (1).
فقلت: لمن هذا ؟ قال أعددته لاقاتل به مع المهدي.
فلما فرغت من سماع ما أردت، دخلت عليه، فقال: من حفر البحر ؟ قلت حفره معاوية، رضي الله عنه، وأجراه عمرو بن العاص، ثم وثبت وعدوت فجعل
يصيح: أدركوا الفاسق عدو الله، فاقتلوه.
إسنادها صحيح.
وما أدري كيف تسمحوا في الاخذ عمن هذا حاله ؟ وإنما وثقوا بصدقه.
قال البخاري: مات عباد بن يعقوب في شوال سنة خمسين ومئتين.
قلت: وقع لي من عواليه في البعث لابن أبي داود.
ورأيت له جزءا من كتاب " المناقب "، جمع فيها أشياء ساقطة، قد أغنى الله أهل البيت عنها، وما أعتقده يتعمد الكذب أبدا.

156 - صالح * (ت) ابن عبد الله بن ذكوان الحافظ الثقة، أبو عبد الله الباهلي الترمذي، نزيل بغداد.

______________
* (الهامش) *
(1) الحجفة: هي الترس.
* التاريخ الكبير 4 / 285، الجرح والتعديل 4 / 407، تاريخ بغداد 9 / 315، 316، تهذيب الكمال، ورقة: 599، تذهيب التهذيب 2 / 87، العقد الثمين 5 / 29، تهذيب التهذيب 4 / 395، 396، خلاصة تذهيب الكمال: 171.
(*)

(11/538)

حدث عن: مالك، وشريك، وحماد الابح، وأبي عوانة، وعدة.
وعنه: الترمذي، ثم روى عن رجل عنه، وأبو زرعة الرازي، ومحمد ابن كرام، وابن أبي الدنيا، وصالح جزرة، وأبو يعلى، وآخرون.
قال أبو حاتم: صدوق.
وقال ابن حبان: هو صاحب حديث وسنة.
كتب وجمع.
قلت: توفي سنة تسع وثلاثين ومئتين بمكة.

أما:
157 - صالح بن محمد الترمذي *
فمن أقرانه، ولي قضاء ترمذ.
قال ابن حبان: كان جهميا يبيع الخمر.
كان ابن راهوية يبكي من تجرئه على الله.

158 - عتبة بن عبد الله * * (س) ابن عتبة الشيخ المحدث المسند الثقة، أبو عبد الله اليحمدي (1) المروزي.
حدث عن: مالك بن أنس، وسعيد بن سالم القداح، وابن المبارك، وسفيان بن عيينة، والفضل بن موسى، وجماعة.

______________
* (الهامش) *
* الجرح والتعديل 4 / 412، كتاب المجروحين والضعفاء 1 / 370، 371، تاريخ بغداد 9 / 330، لسان الميزان 3 / 176.
تهذيب الكمال، ورقة: 904، 905، تذهيب التهذيب 3 / 27، تهذيب التهذيب 7 / 97، 98، خلاصة تذهيب الكمال: 257، 258.
(1) ضبطه الحافظ ابن حجر في " التبصير " 3 / 1345، 1346 بضم الياء وكسر الميم.
أما في " اللباب " 3 / 408 فقد ضبط بفتحهما وسكون الحاء، وبعدها دال مهملة.
(*)

(11/539)

حدث عنه: النسائي، ومحمد بن علي الحكيم، وعيسى بن محمد المروزي، وإسحاق بن إبراهيم البستي، والحسن بن سفيان، وإمام الائمة ابن خزيمة، وعدة.
قال النسائي: لا بأس به.
وقال أيضا: ثقة.
وممن لحقه وروى عنه مؤرخ مرو أبو رجاء، محمد بن حمدويه.
قال: ومات في ذي الحجة سنة أربع وأربعين ومئتين.
وكان معمرا.
أخبرنا أحمد بن هبة الله، أنبأنا عبد المعز بن محمد، أخبرنا زاهر بن
طاهر، أخبرنا أبو سعد الكنجروذي، أخبرنا أبو أحمد محمد بن محمد الحاكم، حدثنا أبو بكر محمد بن إسحاق إملاء، حدثنا عتبة بن عبد الله اليحمدي، قال: قرأت على مالك، عن العلاء بن عبدالرحمن، أنه سمع أبا السائب مولى هشام بن زهرة، يقول: سمعت أبا هريرة، يقول: قال رسول الله، صلى الله عليه وسلم: " من صلى صلاة لم يقرأ فيها بأم القرآن، فهي خداج، هي خداج، هي خداج، غير تمام "، فقلت: يا أبا هريرة، إني أحيانا وراء الامام، قال: فغمز ذراعي، ثم قال: اقرأها يا فارسي في نفسك، فإني سمعت رسول الله، صلى الله عليه وسلم، يقول: " قال الله عزوجل: قسمت الصلاة بيني وبين عبدي نصفين، نصفها لي، ونصفها لعبدي يقول العبد: (الحمد لله رب العالمين)، يقول الله: حمدني عبدي.
يقول العبد (الرحمن الرحيم)، يقول الله: أثنى علي عبدي.
يقول العبد: (مالك يوم الدين)، يقول الله: مجدني عبدي، وهذه الآية بيني وبين عبدي: (إياك نعبد وإياك نستعين)، فهي بيني وبين عبدي، ولعبدي ما سأل.
يقول العبد: (اهدنا الصراط المستقيم، صراط الذين أنعمت عليهم، غير المغضوب

(11/540)

عليهم ولا الضالين)، فهي لعبدي، ولعبدي ما سأل ".(1)
159 - الدوري * (ق) الامام العالم الكبير، شيخ المقرئين، أبو عمر حفص بن عمر بن عبد العزيز بن صهبان، ويقال: صهيب الازدي، مولاهم الدوري الضرير، نزيل سامراء.
ولد سنة بضع وخمسين ومئة في دولة المنصور.
وتلا على إسماعيل بن جعفر، وسمع منه، وتلا على الكسائي
بحرفه، وعلى يحيى اليزيدي بحرف أبي عمرو، وعلى سليم بحرف حمزة، وجمع القراءات وصنفها.
وحدث أيضا عن: أبي إسماعيل إبراهيم بن سليمان المؤدب، وإبراهيم ابن أبي يحيى، وإسماعيل بن عياش، وسفيان بن عيينة، وأبي معاوية وطائفة.
روى عنه: الامام أحمد،، وهو من أقرانه، ونصر بن علي الجهضمي، وروى هو عنهما.

______________
* (الهامش) *
(1) أخرجه مالك في " الموطأ " 1 / 84 في الصلاة: باب القراءة خلف الامام فيما لا يجهر فيه بالقراءة، وأخرجه مسلم (395) (39) في الصلاة: باب وجوب قراءة الفاتحة في كل ركعة، من طريق قتيبة عن مالك.
وقوله: خداج، معناها، ناقصة.
وقوله: قسمت الصلاة بيني وبين عبدي نصفين، يريد بالصلاة: القراءة، كما قال الله تعالى: (ولا تجهر بصلاتك ولا تخافت بها).
* الضعفاء، ورقة: 98، الجرح والتعديل 3 / 183، 184، الفهرست: 287، تاريخ بغداد 8 / 203، 204، الانساب 5 / 395، 396، معجم الادباء 10 / 216، 218، تهذيب الكمال، ورقة: 308، العبر 1 / 446، تذهيب التهذيب 1 / 164، معرفة القراء الكبار 1 / 157، 159، ميزان الاعتدال 1 / 566، غاية النهاية في طبقات القراء 1 / 255، 257، تهذيب التهذيب 2 / 408، تذكرة الحفاظ 1 / 406، خلاصة تذهيب الكمال: 87، النشر في القراءات العشر 1 / 134، شذرات الذهب 2 / 111.
(*)

(11/541)

وتلا عليه: أبوالزعراء عبدالرحمن بن عبدوس، وأحمد بن فرح المفسر، وعمر بن محمد الكاغدي، والحسن بن علي بن بشار صاحب مرثية الهر (1)، وقاسم بن زكريا المطرز، وأبو عثمان سعيد بن عبدالرحيم
الضرير، وعلي بن سليم، وجعفر بن محمد بن أسد، والقاسم بن عبد الوارث، وأحمد بن مسعود السراج، وبكر السراويلي، وعبد الله بن أحمد دلبة، ومحمد بن محمد بن النفاح (2)، ومحمد بن حمدون المنقي (3)، والحسن بن الحسين الصواف، وجعفر بن محمد الرافقي، وأحمد بن يعقوب بن العرق، وحسن بن عبد الوهاب، وأحمد بن حرب المعدل، وغيرهم.
وحدث عنه: ابن ماجة، وحاجب بن أركين (4)، وأبو زرعة الرازي، ومحمد بن حامد السني، وآخرون.
قال أبو حاتم: صدوق.
وقال أبو داود: رأيت أحمد بن حنبل يكتب عن أبي عمر الدوري.
قال أحمد بن فرح: قلت للدوري: ما تقول في القرآن ؟ قال: كلام الله غير مخلوق.

______________
* (الهامش) *
(1) أورد المؤلف، رحمه الله، منها أربعين بيتا في الجزء الرابع عشر، رقم الترجمة 288، ومطلعها: يا هر فارقتنا ولم تعد * وكنت عندي بمنزل الولد وكيف ننفك عن هواك وقد * كنت لنا عدة من العدد (2) بفتح النون والفاء المشددتين، وبعد الالف حاء مهملة، أصله من سامرا، وسكن مصر وقد توفي فيها سنة 314 ه.
انظر ترجمته في " اللباب " 1 / 319.
(3) بضم الميم وفتح النون وكسر القاف المشددة، يقال هذا لمن ينقي الطعام.
(4) هو الفرغاني الضرير الدمشقي.
قال السمعاني في " الانساب "، ورقة 424 / أ: ظني أن أصله من فرغانة ما وراء النهر.
وحاجب هذا كان حافظا مكثرا، سكن دمشق، وبها توفي.
(*)

(11/542)

قال ابن النفاح: حدثنا أبو عمر، قال: قرأت على إسماعيل بن جعفر بقراءة أهل المدينة ختمة، وأدركت حياة نافع، ولو كان عندي عشرة دراهم، لرحلت إليه.
قال أبو علي الاهوازي: رحل أبو عمر في طلب القراءات، وقرأ سائر حروف السبعة، وبالشواذ، وسمع من ذلك الكثير، وصنف في القراءات، وهو ثقة، وعاش دهرا.
وفي آخر عمره ذهب بصره، وكان ذا دين.
وقال الحاكم: قال الدار قطني: أبو عمر الدوري، يقال له: الضرير، وهو ضعيف.
وقيل: هو من الدور - محلة بالجانب الشرقي من بغداد - قال سعيد بن عبدالرحيم والبغوي وطائفة: توفي سنة ست وأربعين ومئتين.
زاد بعضهم: في شوال.
وقيل: سنة ثمان وأربعين.
وهم فيه حاجب الفرغاني، وقد ذكرناه مستوعبا في " طبقات القراء ".
وقول الدار قطني: ضعيف، يريد في ضبط الآثار.
أما في القراءات، فثبت إمام.
وكذلك جماعة من القراء أثبات في القراءة دون الحديث، كنافع، والكسائي، وحفص، فإنهم نهضوا بأعباء الحروف وحرروها، ولم يصنعوا ذلك في الحديث، كما أن طائفة من الحفاظ أتقنوا الحديث، ولم يحكموا القراءة.
وكذا شأن كل من برز في فن، ولم يعتن بما عداه.
والله أعلم.

160 - سوار بن عبد الله * (د، ت، س) ابن سوار بن عبد الله بن قدامة الامام العلامة القاضي، أبو عبد الله
______________
* (الهامش) *
التاريخ الصغير 2 / 383، تاريخ الطبري 9 / 213، الجرح والتعديل 4 / 271، تاريخ =

(11/543)

التميمي العنبري البصري، قاضي الرصافة من بغداد من ببت العلم والقضاء كان جده قاضي البصرة.
سمع سوار هذا من عبد الوارث التنوري، ويزيد بن زريع، ومعتمر بن سليمان، وبشر بن المفضل، ويحيى بن سعيد القطان، وعدة.
حدث عنه: أبو داود، والترمذي، والنسائي، وعبد الله بن أحمد، ويحيى بن صاعد، وعلي بن عبدالحميد الغضائري، وآخرون.
قال النسائي: ثقة.
وقال إسماعيل القاضي: دخل سوار بن عبد الله القاضي على محمد ابن عبد الله بن طاهر، فقال: أيها الامير، إني جئت في حاجة رفعتها إلى الله عزوجل قبل أن أرفعها إليك، فإن قضيتها، حمدنا الله وشكرناك، وإن لم تقضها، حمدنا الله وعذرناك.
قال: فقضى جميع حوائجه.
قلت: وكان من فحول الشعراء فصيحا مفوها، وكان وافر اللحية.
قال أحمد بن المعذل الفقيه: كان سوار بن عبد الله قد خامر قلبه وجد فقال: سلبت عظامي مخها فتركتها * عواري في أجلادها تتكسر وأخليت منها مخها فكأنها * قوارير في أجوافها الريح تصفر خذي بيدي ثم اكشفي الثوب وانظري * بلى جسدي لكنني أتستر وليس الذي يجري من العين ماؤها * ولكنها روحي تذاب فتقطر (1)
______________
* (الهامش) *
= بغداد 9 / 210، 212، الانساب، ورقة: 400 / 1، اللباب 2 / 360، تهذيب الكمال ورقة: 562، العبر 1 / 444، تهذيب التهذيب 4 / 286، 269، النجوم الزاهرة 2 / 321، خلاصة تذهيب الكمال: 159، شذرات الذهب 2 / 108.
(1) الابيات الثلاثة الاولى في " تاريخ بغداد " 9 / 210، 211 وتكررت في الصفحة: 211، ورواية الخطيب فيها: " مما نالها " بدل " في أجلادها "، و " ارفعي " بدل " اكشفي ".
(*)

(11/544)

عمي سوار بأخرة، ومات في سنة خمس وأربعين ومئتين في شوال.

161 - النخشبي * الامام القدوة، شيخ الطائفة، أبو تراب عسكر بن الحصين النخشبي.
ومدينة نخشب من نواحي بلخ، تسمى أيضا نسف.
صحب حاتما الاصم.
وحدث عن: نعيم بن حماد، ومحمد بن عبد الله بن نمير، وغيرهما.
حدث عنه: الفتح بن شخرف، ورفيقه أبو بكر بن أبي عاصم، وعبد الله ابن أحمد بن حنبل، ويوسف بن الحسين الرازي، وأحمد بن الجلاء، وطائفة.
وكتب العلم، وتفقه، ثم تأله وتعبد، وساح وتجرد.
وسئل عن صفة العارف، قال: الذي لا يكدره شئ، ويصفوبه كل شئ.
وعنه قال: إذا رأيت الصوفي قد سافر بلا ركوة، فاعلم أنه قد عزم على ترك الصلاة.
وعنه: ثلاث من مناقب الايمان: الاستعداد للموت، والرضى بالكفاف، والتفويض إلى الله.
وثلاث من مناقب الكفر: طول الغفلة عن الله، والطيرة، والحسد.
وعن يوسف بن الحسين، قال: كنا بمكة، فقال أبو تراب: أحتاج
______________
* (الهامش) *
* حلية الاولياء 10 / 45، 51، تاريخ بغداد 12 / 315، 318، طبقات الحنابلة 1 / 248، 249، الانساب، ورقة: 556 / 2، العبر 1 / 445، طبقات الشافعية للسبكي 2 / 306، 310، البداية والنهاية 10 / 346، طبقات الاولياء: 355، 358، النجوم الزاهرة
2 / 321، الكواكب الدرية 1 / 202، مفتاح السعادة 2 / 174، طبقات الصوفية: 146، 151، طبقات الشعراني 1 / 96، الرسالة القشيرية: 22 (*)

(11/545)

إلى دراهم، فإذا رجل قد صب في حجره كيس دراهم، فجعل يفرقها على من حوله، وكان فيهم فقير يتراءى له ليعطيه، فنفدت، ولم يعطه، وبقيت أنا وهو والشيخ، فقال له: تراءيت لك غير مرة، فقال: أنت لا تعرف المعطي.
قال ابن الجلاء (1): لقيت ألفي شيخ ما لقيت مثل أبي تراب، وآخر.
مات أبو تراب بطريق الحج، انقطع فنهشته السباع في سنة خمس وأربعين ومئتين.

162 - محمد بن عبيد * ابن عبدالملك الامام المحدث العبد الصالح، أبو عبد الله الاسدي الكوفي، ثم الهمذاني، ويقال له: محمد بن أبي عبدالملك.
روى أبوه عن الشعبي.
وعنه: وكيع، وأبو نعيم.
يقال: صام ستين سنة.
وروى محمد عن: سفيان بن عيينة، وعمر بن هارون، والربيع بن زياد، وعبيدة بن حميد، وسيف بن محمد الثوري، وأبي معاوية، ويحيى ابن سعيد الاموي، وحسين الجعفي، وشبابة، وخلق.
وعنه: يحيى بن عبد الله الكرابيسي، وعبد الله بن أحمد الدحيمي، وعلي بن سعيد العسكري، وعيسى بن يزيد إمام الجامع، وعلي بن الحسن
______________
* (الهامش) *
(1) من كبار الصوفية في المئة الرابعة.
* تهذيب الكمال، ورقة: 1238، تذهيب التهذيب 3 / 229 / 2، تهذيب التهذيب 9 / 330، 331، خلاصة تذهيب الكمال: 350.
(*)

(11/546)

ابن سعد، والحسن بن علي المكتب، وإبراهيم بن عمروس، وعبدوس بن أحمد الثقفي، وآخرون.
قال صالح بن أحمد: سمعت عبدالرحمن بن أحمد بن الحسن، سمعت أبي، يقول: ذاكرت أبا زرعة بحديث محمد بن عبيد، عن علي بن أبي بكر، عن همام، عن قتادة، عن أنس مرفوعا: " من حوسب عذب " (1).
فقال: ابن عبيد عندنا إمام، وعلي من الابدال.
وهذا غريب.
وقال الحسن بن يزداد الخشاب: لو كان محمد بن عبيد ببغداد، كان يكون شبيها بأحمد بن حنبل.
وعن أبي زرعة، قال: محمد بن عبيد ثقة.
وقال الحسن بن علي المؤدب: توفي سنة تسع وأربعين ومئتين.

163 - الحسن بن عرفة * (ت، ق) ابن يزيد الامام المحدث الثقة، مسند وقته، أبو علي العبدي البغدادي المؤدب.

______________
* (الهامش) *
(1) أخرجه الترمذي (3338) في تفسير القرآن: باب ومن سورة: (إذا السماء انشقت)، من طريق محمد بن عبيد الهمداني، عن علي بن أبي بكر، عن همام، عن قتادة، عن أنس.
ورجالة ثقات، وله شاهد عن عائشة أخرجه البخاري 1 / 176 في العلم: باب من سمع شيئا فراجعه حتى يعرفه، ومسلم (2876) في الجنة وصفة نعيمها: باب إثبات الحساب، من طريق ابن أبي مليكة، عن عائشة، قالت: قال رسول الله، صلى الله عليه وسلم: " من حوسب يوم القيامة، عذب ".
قالت عائشة: فقلت: أليس قد قال الله عزوجل: (فسوب يحاسب حسابا يسيرا) ؟
فقال: " ليس ذاك الحساب، إنما ذاك العرض، من نوقش الحساب يوم القيامة، عذب ".
والمراد من المناقشة هنا المبالغة في الاستيفاء، والمعنى أن تحرير الحساب يفضي إلى استحقاق العذاب، لان حسنات العبد موقوفة على القبول، وإن لم تقع الرحمة المقتضية للقبول، لا يحصل النجاء.
* الجرح والتعديل 3 / 31، 32، تاريخ بغداد 7 / 394، 396، طبقات الحنابلة =

(11/547)

ولد سنة خمسين ومئة.
وسمع من: هشيم بن بشير، وإسماعيل بن عياش، وإبراهيم بن أبي يحيى، وخلف بن خليفة، والمبارك بن سعيد أخي سفيان الثوري، وعبد الله بن المبارك، وزياد البكائي، وعباد بن عباد المهلبي، وعبد السلام بن حرب، وجرير بن عبدالحميد، وأبي بكر بن عياش، وعيسى بن يونس، والحكم بن ظهير، ومرحوم بن عبد العزيز العطار، وقران بن تمام، وعمار ابن محمد الثوري، وعلي بن ثابت الجزري، (1)، وعبد العزيز بن عبد الصمد العمي، ومعتمر بن سليان التيمي، وحفص بن غياث، وإسماعيل ابن علية، وعبد الله بن إدريس، وعمر بن عبدالرحمن الابار، وعبد الرحمن بن محمد المحاربي، وعباد بن العوام، وأبي معاوية، ومروان بن شجاع، وبشر بن المفضل، وطبقتهم.
وكان من علماء الحديث.
حدث عنه: الترمذي، وابن ماجة، وابن أبي الدنيا، وزكريا خياط السنة، وعبد الله بن أحمد، وأبو يعلى، وقاسم المطرز، وابن صاعد، والمحاملي، وابن مخلد، وإبراهيم بن عبد الصمد الهاشمي، وعبد الرحمن بن أبي حاتم، وإسماعيل الوراق، ومحمد بن جعفر المطيري، والحسين بن عياش القطان، ومحمد بن أحمد الاثرم وعلي بن الفضل
الستوري، والحسن بن أحمد بن الربيع الانماطي، ومؤنس بن وصيف، وحبشون بن موسى الخلال، وإبراهيم بن محمد بن أبي ثابت، ومحمد بن هميان
______________
* (الهامش) *
= 1 / 140، 141، تهذيب الكمال، ورقة: 269، 270، العبر 2 / 14، تذهيب التهذيب 1 / 140، المحبر: 478، تهذيب التهذيب 2 / 293، 294، خلاصة تذهيب الكمال: 79، شذرات الذهب 2 / 136، المنتظم 5 / 3.
(1) بالتحريك، هو أبو أحمد الهاشمي، مولاهم، صدوق ربما أخطأ، وقد ضعفه الازدي بلا حجة، من التاسعة.
(*)

(11/548)

الوكيل، وإسماعيل بن محمد الصفار، وخلق كثير.
قال عبد الله بن أحمد: قال لي ابن معين: كتبت عن ذاك المعلم الذي في المربعة ؟ قلت: نعم.
أهو الحسن بن عرفة ؟ قال: نعم.
يروي عن مبارك بن سعيد، وهو ثقة.
قال عبد الله: وكان يختلف إلى أبي.
وروى عبد الله بن الدروقي، عن ابن معين، قال: ليس به بأس، اذهب إليه.
وقال ابن أبي حاتم: صدوق، سمعت منه مع أبي بسامراء، وسئل عنه أبي، فقال: صدوق.
وقال النسائي: لا بأس به، وقد روى النسائي عن رجل عنه.
وقال محمد بن المسيب الارغياني (1): سمعت الحسن بن عرفة، يقول: كتب عني خمسة قرون.
قلت: يعني: خمس طبقات: فالطبقة الاولى (ابن) أبي حاتم، والثانية ابن أبي الدنيا، الثالثة طبقة ابن خزيمة، الرابعة طبقة المحاملي، الخامسة الصفار.
قال ابن أبي حاتم: عاش الحسن بن عرفة مئة وعشر سنين، وكان له عشرة أولاد، سماهم بأسامي العشرة رضي الله عنهم (2).

______________
* (الهامش) *
(1) بفتح الهمزة وسكون الراء وكسر الغين المعجمة، وفتح الياء المنقوطة باثنتين من تحتها، وفي آخرها النون، هذه النسبة إلى أرغيان، وهي اسم لناحية من نواحي نيسابور.
وانظر ترجمة محمد بن المسيب في " أنساب السمعاني " ورقة: 26 / أ.
(2) وهم الخلفاء الاربعة، وطلحة، والزبير، وسعد بن أبي وقاص، وعبد الرحمن بن عوف، وأبو عبيدة بن الجراح، وسعيد بن زيد، والحديث الذي شهد لهم به رسول الله، صلى الله عليه وسلم، =

(11/549)

أخبرنا المسلم بن علان، ومؤمل بن محمد إجازة، قالا: أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور الشيباني، أخبرنا أحمد بن علي الحافظ، قال: أجاز لي محمد بن مكي المصري، وحدثني عنه نصر بن إبراهيم الفقيه: أخبرنا أحمد بن عبد الله بن زريق، أخبرنا الحسن بن رشيق، حدثنا، أحمد بن محمد بن حكيم الصدفي، سمعت الحسن بن عرفة، وسئل كم تعد من السنين ؟ قال: مئة سنة وعشر سنين، لم يبلغ أحد من أهل العلم هذا السن غيري.
قلت: قد بلغ أيضا هذا السن حسان بن ثابت، وحكيم بن حزام، وغيرهما من الصحابة، وسويد بن غفلة، وجماعة من التابعين، وممن شاركه في السن أبو العباس الحجار.
قال الحسن بن محمد الخلال الحافظ: ولد في سنة خمسين ومئة: الشافعي، وبشر الحافي، وخلف البزار، والحسن بن عرفة.
قال أبو الفتح الازدي: حدثني موسى بن محمد الازدي، سمعت الحسن بن عرفة، يقول: حدثني وكيع بأحاديث، فلما أصبحت، سألته
عنها، فقال: ألم أحدثك بها أمس ؟ قلت: بلى.
ولكني شككت، قال: لا تشك، فإن الشك من الشيطان.
قلت: انتهى علو الاسناد اليوم، وهو عام خمسة وثلاثين إلى حديث الحسن بن عرفة، كما أنه كان سنة نيف وستين وست مئة أعلى شئ
______________
* (الهامش) *
= بأنهم في الجنة صحيح، أخرجه أحمد (1675)، والترمذي (3748)، من طريق عبد الرحمن بن عوف، وسنده حسن.
وأخرجه أحمد (1630) و (1631) و (1637) و (1644) و (1645) وأبو داود (4649) و (4650)، وابن ماجة (134)، والترمذي (3758) من حديث سعيد بن زيد، وقال الترمذي: حسن صحيح.
(*)

(11/550)

يكون، وكان رحمه الله، صاحب سنة واتباع.
قال البغوي: مات بسامراء في سنة سبع وخمسين ومئتين.
وقيل: مات لاربع بقين من ذي الحجة منها.
ويقال: سنة ثمان وهو وهم.
أنبأنا المسلم بن محمد، ومؤمل بن محمد، قالا: أخبرنا زيد بن الحسن، أخبرنا عبدالرحمن بن محمد، أخبرنا أبو بكر الخطيب، حدثنا أبو بكر البرقاني، أخبرنا عبدالرحمن بن عمر المعدل بمصر، أخبرنا حمزة بن محمد الكناني، أخبرنا أبو عبد الرحمن النسائي، أخبرني زكريا بن يحيى، حدثنا الحسن بن عرفة، حدثنا المبارك بن سعيد، عن موسى الجهني، عن مصعب بن سعد، عن سعد، قال: قال رسول الله صلى الله عليه وسلم: " ما يمنع أحدكم أن يسبح دبر كل صلاة عشرا، ويكبر عشرا، ويحمد عشرا، فذلك في خمس صلوات خمسون ومئة باللسان، وألف وخمس مئة في الميزان، وإذا أوى إلى فراشه، سبح ثلاثا وثلاثين، وحمد ثلاثا وثلاثين، وكبر أربعا وثلاثين، فذلك مئة باللسان، وألف في الميزان، فأيكم يعمل في يوم وليلة ألفين
وخمس مئة سيئة ؟ ! " (1) وأنبأنيه بعلو أربع درج، أحمد بن سلامة وغيره، عن ابن كليب، أخبرنا علي بن بيان، حدثنا ابن مخلد، أخبرنا إسماعيل الصفار، حدثنا الحسن بن عرفة نحوه.

______________
* (الهامش) *
(1) إسناده صحيح، وفي الباب عن عبد الله بن عمرو عند أبي داود (5065)، والترمذي (3410)، والنسائي 3 / 74، 75 بنحوه، وإسناده صحيح.
وقال الترمذي: حديث حسن صحيح.
(*)

(11/551)

164 - أحمد بن أبي سريج * (خ، د، س) عمر بن الصباح الحافظ العالم، أبو جعفر الرازي.
تلا على الكسائي.
قرأ عليه العباس بن الفضل الرازي.
وسمع من: أبي معاوية، وابن علية، وشعيب بن حرب، ووكيع.
وعنه: أبو زرعة، وأبو حاتم، وقال: صدوق.
والبخاري في " صحيحه " وأبو داود، والنسائي، وأبو بكر بن أبي داود، وآخرون.
وقال النسائي: ثقة.
قلت: توفي سنة بضع وأربعين ومئتين.
وكان من أبناء الثمانين.

165 - علي بن خشرم * * (م، ت، س) ابن عبد الرحمن بن عطاء بن هلال، الامام الحافظ الصدوق، أبو الحسن المروزي، ابن أخت بشر الحافي.
سمعه أبو رجاء محمد بن حمدويه، يقول: ولدت سنة ستين ومئة.
سمع عبد العزيز بن محمد الدراوردي، وهشيم بن بشير، وعيسى بن
يونس، وأبا بكر بن عياش، وسفيان بن عيينة، وعبد الله بن وهب، والفضل ابن موسى السيناني، وأبا تميلة، ووكيعا، وطبقتهم.

______________
* (الهامش) *
* الجرح والتعديل 2 / 56، وفيات الاعيان 1 / 66، 67، تهذيب الكمال، ورقة: 27، طبقات الشافعية 2 / 25، غاية النهاية في طبقات القراء 1 / 63، تهذيب التهذيب 1 / 44، خلاصة تذهيب الكمال: 6.
* * الجرح والتعديل 6 / 184، تهذيب الكمال، ورقة: 968، تذهيب التهذيب 3 / 61 / 1، تهذيب التهذيب 7 / 316، 317، خلاصة تذهيب الكمال: 273.
(*)

(11/552)

حدث عنه: مسلم، والترمذي، والنسائي، وابن خزيمة، وأبو بكر بن أبي داود، ومحمد بن يوسف الفربري، ووقع لنا روايته عنه في تعلية حديث موسى والخضر، فقال: حدثناه علي بن خشرم، حدثنا ابن عيينة، فذكره.
لكن ليس هذا في كل النسخ بالصحيح.
وممن حدث عنه محمد بن معاذ الماليني، وأبو علي بن رزين الباشاني، ومحمد بن المنذر شكر (1)، ومحمد بن عقيل البلخي، وأبو حامد أحمد بن حمدون الاعمشي، وعدد كثير.
وانتهى إليه علو الاسناد بما وراء النهر، وبمرو، وهراة.
قال أبو رجاء: سمعته يقول: صمت ثمانية وثمانين رمضانا.
قال: ومات في رمضان سنة سبع وخمسين ومئتين.

166 - أحمد بن بكار * (س) ابن أبي ميمونة زيد ، الاموي، مولاهم الحراني الحافظ، أبو عبد الرحمن.
روى عن: أبي معاوية، ومخلد بن يزيد، وابن فضيل، ومحمد بن
سلمة، ووكيع، وعدة.
وعنه: النسائي، والباغندي، وأبو عروبة، وجماعة.
قال النسائي: لا بأس به.

______________
* (الهامش) *
(1) هو الحافظ الثقة الرحال، أبو عبد الرحمن محمد بن المنذر بن سعيد الهروي، ولقبه شكر.
مات بهراة سنة 303، انظر ترجمته في " طبقات الحفاظ " ص: 315، و " التذكرة ": 748، 749، وسترد ترجمته في هذا الكتاب.
* تهذيب الكمال، ورقة: 18، تذهيب التهذيب 1 / 8 / 2، تهذيب التهذيب 1 / 19، خلاصة تذهيب الكمال: 4.
(*)

(11/553)

قلت: امتنع من الاخذ عن يعلى بن الاشدق، لانه سمعه يفحش في خطابه.
توفي سنة 244 في صفر.

167 - الخطمي * (م، ت، س، ق) الامام الحافظ الثقة القاضي، أبو موسى إسحاق بن موسى بن عبد الله ابن موسى بن عبد الله بن يزيد الخطمي الانصاري المدني الفقيه، نزيل سامراء، ثم قاضي نيسابور.
سمع سفيان بن عيينة، وعبد السلام بن حرب، ومعن بن عيسى القزاز، وجماعة.
حدث عنه: مسلم، والترمذي، والنسائي، وابن ماجة، وبقي بن مخلد، وجعفر الفريابي، وابنه موسى بن إسحاق، وأبو بكر بن خزيمة، وآخرون.
وكان من أئمة السنة.
أطنب أبو حاتم في الثناء عليه.
وقال النسائي وغيره: ثقة.
ويروي الترمذي عنه كثيرا، ويقول: حدثنا الانصاري.
وله حديث ينفرد به.

______________
* (الهامش) *
* الجرح والتعديل 2 / 235، تاريخ بغداد 6 / 355، 356، تهذيب الكمال، ورقة: 90، 91، تذكرة الحفاظ 2 / 513، العبر 1 / 442، تذهيب التهذيب 1 / 58، الوافي بالوفيات 8 / 427، البداية والنهاية 10 / 346، تهذيب التهذيب 1 / 251، طبقات الحفاظ: 223، 224، خلاصة تذهيب الكمال: 30، شذرات الذهب 2 / 105، غاية النهاية في طبقات القراء 1 / 158.
(*)

(11/554)

وقال النسائي: حدثنا إسحاق بن موسى، حدثنا معن، حدثنا مالك، عن عبد الله بن إدريس، عن شعبة، عن سعد بن إبراهيم، عن أبيه قال: بعث عمر إلى ابن مسعود، وإلى أبي الدرداء، وأبي مسعود، فقال: ما هذا الحديث الذي تكثرون عن رسول الله صلى الله عليه وسلم ؟ فحبسهم بالمدينة حتى استشهد.
هذا حديث غريب.
وكذلك رواه عبد الله بن ناجية وغيره، عن إسحاق الخطمي.
قيل إنه مات بجوسية - بليدة من أعمال حمص - في سنة أربع وأربعين ومئتين.
وكان ولده موسى بن إسحاق من كبار أئمة الدين.
نجز بعونه تعالى وتوفيقه الجزء الحادي عشر ويليه الجزء الثاني عشر وأوله: ترجمة يحيى بن أكثم

(11/555)


سير أعلام النبلاء - جزء 12

سير أعلام النبلاء - الذهبي ج 12
الذهبي ج 12

(12/)

سير اعلام النبلاء (12)

(12/1)

الطبعة الاولى 1401 ه - 1981 م الطبعة الثانية 1402 ه - 1982 م.
الطبعة الثالثة 1405 ه - 1985 م الطبعة الرابعة 1406 ه - 1986 م.
مؤسسة الرسالة بيروت - شارع سوريا - بناية صمدي وصالحة هاتف: 319039 - 241692 ص.
ب: 7460 برقيا: بيوشران

(12/2)

سير اعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه - 1374 م الجزء الثاني عشر أشرف على تحقيق الكتاب وخرج أحاديثه حقق هذه الجزء شعيب الارنؤوط صالح السمر مؤسسة الرسالة

(12/3)

بسم الله الرحمن الرحيم

(12/4)

1 - يحيى بن أكثم * (ت) ابن محمد بن قطن ، قاضي القضاة، الفقيه العلامة، أبو محمد، التميمي المروزي، ثم البغدادي.
ولد في خلافة المهدي.
وسمع من: عبد العزيز بن أبي حازم، وابن المبارك، وعبد العزيز الدراوردي، وجرير بن عبدالحميد، وسفيان بن عيينة، والفضل السيناني (1)، وعبد الله بن إدريس، وعدة.
وله رحلة ومعرفة.
__________
* التاريخ الكبير 8 / 263، أخبار القضاة لوكيع 2 / 161، الجرح والتعديل 9 / 129، مروج الذهب للمسعودي 4 / 21 وما بعدها، الاغاني 20 / 255، تاريخ بغداد 14 / 191، 204، طبقات الحنابلة 1 / 410، 413، الكامل لابن الاثير: أخباره متناثرة في الجزء السابع منه، وفيات الاعيان 6 / 147، 165، تهذيب الكمال: 1486، 1488، تذهيب التهذيب 4 / 147 / 2، 149 / 1، ميزان الاعتدال 4 / 361، 362، العبر 1 / 439، البداية والنهاية 10 / 319، تهذيب التهذيب 11 / 179، 183، النجوم الزاهرة 2 / 316، 317، حياة الحيوان للدميري 2 / 2، 3، طبقات المفسرين 2 / 362، خلاصة تذهيب الكمال: 421، مرآة الجنان 2 / 135، شذرات الذهب 2 / 91 و 101، 102، الجواهر المضية 2 / 210.
(1) بكسر السين: نسبة إلى سينان، وهي قرية من قرى مرو.
والفضل السيناني: هو الفضل بن موسى، أبو عبد الله.
وهو مترجم في الجزء التاسع، الترجمة رقم (35).
(*)

(12/5)

حدث عنه: الترمذي، وأبو حاتم، والبخاري خارج " صحيحه "، وإسماعيل القاضي، وإبراهيم بن محمد بن متويه، وأبو العباس السراج، وعبد الله بن محمود المروزي، وآخرون.
وكان من أئمة الاجتهاد، وله تصانيف، منها كتاب " التنبيه ".
قال الحاكم: من نظر في " التنبيه " له، عرف تقدمه في العلوم (1).
وقال طلحة الشاهد (2): كان واسع العلم بالفقه، كثير الادب، حسن العارضة (3)، قائما بكل معضلة.
غلب على المأمون، حتى لم يتقدمه عنده أحد مع براعة المأمون في العلم.
وكانت الوزراء لا تبرم شيئا حتى تراجع يحيى (4).
قال الخطيب: ولاه المأمون قضاء بغداد، وهو من ولد أكثم بن صيفي.
قال عبد الله بن أحمد: سمع من ابن المبارك صغيرا، فصنع أبوه طعاما، ودعا الناس، وقال: اشهدوا أن ابني سمع من عبد الله (5).
قال أبو داود السنجي (6): سمعت يحيى يقول: كنت عند سفيان،
__________
(1) " تاريخ بغداد " 14 / 197، و " تهذيب الكمال ": 1487.
(2) هو طلحة بن محمد بن جعفر.
(3) كذا في " تاريخ بغداد "، و " وفيات الاعيان ".
أما في تهذيب الكمال فهي: المعارضة.
(4) " تاريخ بغداد " 14 / 197، و " تهذيب الكمال ".
1487، و " وفيات الاعيان " 6 / 148.
(5) " تاريخ بغداد " 14 / 192، و " تهذيب الكمال " 1487.
(6) بكسر السين المهملة، وسكون النون، وفي آخرها جيم: نسبة إلى سنج، وهي = (*)

(12/6)

فقال: بليت بمجالستكم بعد ما كنت أجالس من جالس الصحابة، فمن أعظم مني مصيبة ؟ قلت: يا أبا محمد، الذين بقوا حتى جالسوك بعد
الصحابة، أعظم منك مصيبة (1).
وروى أحمد بن أبي الحواري، عن يحيى، عن سفيان، قال: لو لم يكن من بليتي إلا أني حين كبرت صار جلسائي الصبيان، بعدما كنت أجالس من جالس الصحابة.
قلت: أعظم منك مصيبة من جالسك في صغرك بعدما جالس من أصحاب رسول الله صلى الله عليه وسلم.
قال: فسكت (2).
قال علي بن خشرم: أخبرني يحيى قال: صرت إلى حفص بن غياث، فتعشينا عنده، فأتى بعس (3)، فشرب، وناول أبا بكر بن أبي شيبة، فشرب وناولني.
قال: فقلت: أيسكر كثيره ؟ قال: إي والله، وقليله.
فتركته (4).
وروى أبو حازم القاضي، عن أبيه، قال: ولي يحيى بن أكثم قضاء
__________
= قرية كبيرة من قرى مرو " الانساب " 7 / 165 وأبو داود هو سليمان بن معبد بن كوسجان.
مات في ذي الحجة سنة سبع وخمسين ومئتين.
(1) " تاريخ بغداد " 14 / 192 (2) " تاريخ بغداد " 14 / 193، و " تهذيب الكمال ": 1487 و " طبقات الحنابلة " 1 / 411.
وتتمة الخبر في هذه المصادر: وتمثل بشعر أبي نواس: خل جنبيك لرام * وامض عنه بسلام مت بداء الصمت خير * لك من داء الكلام (3) العس، بضم العين، وتشديد السين المهملة: القدح الضخم، ويقال في جمعه: أعساس.
(4) " تاريخ بغداد " 14 / 193، و " تهذيب الكمال ": 1487.
وانظر في نوع الشراب الذي كان يجيزه أهل الكوفة، والادلة التي يحتجون بها " نصب الراية " 4 / 302، 304.
(*)

(12/7)

البصرة وله عشرون سنة، فاستصغروه.
وقيل: كم سن القاضي ؟.
قال: أنا أكبر من عتاب بن أسيد الذي ولاه رسول الله صلى الله عليه وسلم على مكة، وأكبر من معاذ حين وجه به رسول الله قاضيا على اليمن، وأكبر من كعب بن سور الذي وجه به عمر قاضيا على البصرة (1).
قال الفضل الشعراني: سمعت يحيى بن أكثم يقول: القرآن كلام الله، فمن قال: مخلوق يستتاب، فإن تاب، وإلا ضربت عنقه (2).
وعن يحيى قال: ما سررت بشئ سروري بقول المستملي: من ذكرت رضي الله عنك (3).
وذكر لاحمد بن حنبل ما يرمى به يحيى، فقال: سبحان الله من يقول هذا (4) ؟ ! قلت: قد ولع الناس بيحيى لتولعه بالصور حبا أو مزاحا.
الصولي: سمعت إسماعيل القاضي يعظم شأن يحيى بن أكثم، وذكر له يوم قيامه في وجه المأمون، لما أباح متعة النساء، فما زال به حتى رده إلى الحق، ونص له الحديث في تحريمها (5)، فقيل لاسماعيل: فما
__________
(1) " تاريخ بغداد " 14 / 199، و " وفيات الاعيان " 6 / 149، و " طبقات الحنابلة ".
1 / 412، " والنجوم الزاهرة " 2 / 317.
(2) " تاريخ بغداد " 14 / 198، و " طبقات الحنابلة " 1 / 412.
(3) " تهذيب الكمال " 1487.
(4) " طبقات الحنابلة " 1 / 412، و " تهذيب الكمال ": 1486.
وتتمة الخبر فيهما: وأنكر ذلك أحمد إنكارا شديدا.
وجاء فيهما أيضا: سئل أحمد بن حنبل عن يحيى بن أكثم، فقال: ما عرفناه ببدعة.
فبلغت يحيى، فقال: صدق أبو عبد الله، ما عرفني ببدعة قط.
(5) وهو ما أخرجه مسلم (1406) في النكاح: باب نكاح المتعة من طرق عن الربيع ابن سبرة الجهني، عن أبيه أنه كان مع رسول الله صلى الله عليه وسلم - يعني في فتح مكة - = (*)

(12/8)

كان يقال ؟ قال: معاذ الله أن تزول عدالة مثله بكذب باغ أو حاسد.
ثم قال: وكانت كتبه في الفقه أجل كتب، تركها الناس لطولها (1).
قال أبو العيناء: سئل رجل من البلغاء عن يحيى بن أكثم، وأحمد ابن أبي دواد: أيهما أنبل ؟ قال: كان أحمد يجد مع جاريته وبيته، وكان يحيى يهزل مع عدوه وخصمه (2).
قال أبو حاتم الرازي: فيه نظر (3).
وقال جعفر بن أبي عثمان، عن ابن معين: كان يكذب.
وقال ابن راهويه: ذاك الدجال يحدث عن ابن المبارك.
وقال علي بن الجنيد: يسرق الحديث (4).
وقال صالح جزرة: حدث عن ابن إدريس بأحاديث لم يسمعها.
وقال أبو الفتح الازدي: روى عن الثقات عجائب.
__________
فقال رسول الله صلى الله عليه وسلم: " يا أيها الناس إني قد أذنت لكم في الاستمتاع من النساء، وإن الله قد = حرم ذلك إلى يوم القيامة، فمن كان عنده منهن شئ، فليخل سبيله، ولا تأخذوا مما اتيتموهن شيئا ".
وانظر " زاد المعاد " 3 / 459، 464.
(1) يراجع الخبر في " تاريخ بغداد " 14 / 200، و " تهذيب الكمال ": 1486، 1487، و " وفيات الاعيان " 6 / 149، 151، و " طبقات الحنابلة " 1 / 413.
(2) " تاريخ بغداد " 14 / 198، و " وفيات الاعيان " 6 / 148.
(3) " الجرح والتعديل " 9 / 129.
(4) " الجرح والتعديل " 9 / 129.
وقال السخاوي في " شرح الالفية ": 160: سرقة
الحديث أن يكون محدث ينفرد بحديث، فيجئ السارق ويدعي أنه سمعه أيضا من شيخ ذاك المحدث.
أو يكون الحديث عرف براو، فيضيفه لراو غيره ممن شاركه في طبقته.
قال الذهبي: وليس كذلك من يسرق الاجزاء والكتب، فإنها أنحس بكثير من سرقة الرواة.
وقال الذهبي رحمه الله في " سير أعلام النبلاء " 11 / 504: قال أبو أحمد العسال: سمعت فضلك يقول: دخلت على ابن حميد وهو يركب الاسانيد على المتون.
قلت: آفته هذا الفعل، وإلا فما أعتقد فيه أنه يضع متنا.
وهذا معنى قولهم: يسرق الحديث.
(*)

(12/9)

قلت: ما هو ممن يكذب، كلا.
وكان عبثه بالمرد أيام الشبيبة، فلما شاخ أقبل على شأنه، وبقيت الشناعة، وكان أعور.
قال أبو العيناء (1): وقف له الاضراء (2)، فطالبوه، فقال: ليس لكم عند أمير المؤمنين شئ.
فقالوا: لا تفعل يا أبا سعيد، فصاح: الحبس الحبس، فحبسوا، فلما كان الليل ضجوا.
فقال المأمون: ما هذا ؟ قيل: الاضراء.
فقال له: ولم حبستهم ؟ أعلى أن كنوك ؟ قال: بل حبستهم على التعريض بشيخ لائط في الحربية (3).
قال فضلك الرازي: مضيت أنا وداود الاصبهاني إلى يحيى بن أكثم، ومعنا عشرة مسائل، فأجاب في خمسة منها أحسن جواب.
ودخل غلام مليح، فلما رآه اضطرب، فلم يقدر يجئ ولا يذهب في مسألة.
فقال داود: قم، اختلط الرجل (4).
__________
(1) هو محمد بن القاسم بن خلاد بن ياسر الهاشمي ولاء.
المتوفى سنة 283 ه.
وسترد ترجمته في الجزء الثالث عشر ترجمة رقم (142).
(2) الاضراء: جمع ضرير، وهو من فقد بصره.
(3) الخبر في " تاريخ بغداد " 14 / 194، 195 بتوسع.
ولفظه بإسناده إلى أبي
العيناء، قال: تولى يحيى بن أكثم ديوان الصدقات على الاضراء، فلم يعطهم شيئا، فطلبوه وطالبوه، فلم يعطهم، فاجتمعوا.
فلما انصرف من جامع الرصافة من مجلس القضاء، سألوه وطالبوه، فقال: ليس لكم عند أمير المؤمنين شئ...الخبر.
والحربية: محلة كبيرة مشهورة ببغداد عند باب حرب، قرب مقبرة بشر الحافي وأحمد بن حنبل، وغيرهما، تنسب إلى حرب بن عبد الله البلخي، أحد قواد أبي جعفر المنصور، وقد تصحفت في تاريخ بغداد إلى (الخريبة).
(4) " تهذيب الكمال ": 1486.
وقد أورد الخطيب البغدادي 14 / 197 وابن خلكان 6 / 152 بعض الاخبار التي تذكر ما كان يتهم به يحيى بن أكثم من الهنات المنسوبة إليه كاللواطة وغيرها.
وما إخال أن هذه الاخبار تصح عن قاض كبير كيحيى بن أكثم الذي كان إماما من أئمة الاجتهاد، مما دفع الخليفة المأمون - وهو من هو علما ومعرفة - لان يوليه قضاء بغداد.
ولا سيما أن هذه الاخبار وردت عمن لا يحتج بهم...وقد قال الحافظ ابن كثير في " البداية والنهاية " = (*)

(12/10)

قال أبو العيناء: كنا في مجلس أبي عاصم، فنازع أبو بكر بن يحيى ابن أكثم غلاما، فقال أبو عاصم: مهيم (1) ؟ قيل: أبو بكر ينازع غلاما، فقال: إن يسرق، فقد سرق أب له من قبل (2).
وقد هجي بأبيات مفرقة لم أسقها.
قال الخطيب: لما استخلف المتوكل صير يحيى في مرتبة ابن أبي دواد، وخلع عليه خمس خلع (3).
وقال نفطويه: لما عزل يحيى من القضاء بجعفر الهاشمي جاءه كاتبه، فقال: سلم الديوان.
فقال: شاهدان عدلان على أمير المؤمنين بذلك، فلم يلتفت إليه، وأخذ منه قهرا.
وأمر المتوكل بقض أملاكه، وحول إلى بغداد، وألزم بيته.
قال الكوكبي: حدثنا محرز بن أحمد الكاتب، حدثنا محمد بن
مسلم السعدي قال: دخلت على يحيى بن أكثم، فقال: افتح هذا القمطر.
ففتح، فإذا فيه شئ رأسه رأس إنسان، ومن سرته إلى أسفل خلقة زاغ (4)، وفي ظهره سلعة - يعني: حدبة - وفي صدره كذلك.
__________
= 10 / 316، كان يحيى بن أكثم هذا من أئمة السنة، وعلماء الناس، ومن المعظمين للفقه والحديث واتباع الاثر.
(1) قال أبو عبيد القاسم بن سلام في " غريب الحديث " 2 / 190، 191: مهيم: كأنها كلمة يمانية، معناها: ما أمرك، أو ما هذا الذي أرى منك، ونحو هذا من الكلام.
فهي كلمة استفهام عن الحال أو الشأن.
وفي حديث عبدالرحمن بن عوف رضي الله عنه أن النبي صلى الله عليه وسلم رأى عليه وضرا من صفرة، فقال: مهيم ؟ قال: تزوجت امرأة من الانصار على نواة من ذهب.
قال: " أولم ولو بشاة ".
(2) " تاريخ بغداد " 14 / 197، و " وفيات الاعيان " 6 / 153.
(3) " تاريخ بغداد " 14 / 200، 201.
(4) قال الدميري: الزاغ: نوع من أنواع الغربان، يقال له: الزرعي، وغراب = (*)

(12/11)

فكبرت وهللت وجزعت، ويحيى يضحك (1)، فقال لي بلسان طلق: أنا الزاغ أبوعجوة * أنا ابن الليث واللبوه أحب الراح والريحا * ن والنشوة والقهوه فلا عربدتي تخشى * ولا تحذر لي سطوه (2) ثم قال: يا كهل، أنشدني شعرا غزلا، فأنشدته: أغرك أن أذنبت تتابعت * ذنوب، فلم أهجرك ثم أتوب
__________
= الزرع، وهو غراب أسود صغير، وقد يكون محمر المنقار والرجلين.
ويقال له أيضا: غراب الزيتون، لانه يأكله.
وهو لطيف الشكل، حسن المنظر، صغير نحو الحمامة، برأسه غبرة
وميل إلى البياض، ولا يأكل الجيف.
وجمعه: زيغان.
(1) " النجوم الزاهرة " 2 / 316، و " حياة الحيوان الكبرى " للدميري 2 / 2 وجاء فيه بعد قوله: ويحيى يضحك: فقلت له: ما هذا، أصلحك الله ؟ فقال لي: سل عنه منه.
فقلت له: ما أنت ؟ فنهض وأنشد بلسان فصيح:...الابيات.
(2) الابيات في " النجوم الزاهرة " 2 / 317، و " حياة الحيوان الكبرى " 2 / 2.
ورواية الشطر الاول من البيت الثالث فيه: فلا عدوى يدي تخشى.
وجاء بعدها الابيات التالية: ولي أشياء تستظر * ف يوم العرس والدعوه فمنها سلعة في الظه * - ر لا تسترها الفروه وأما السلعة الاخرى * فلو كان لها عروه لما شك جميع النا * س فيها أنها ركوه وجاء في " حياة الحيوان الكبرى " أن هذا الخبر قد رواه أبو طاهر السلفي على غير هذا الطريق.
وهو ما أخبر به موسى الرضى، قال: قال أبو الحسن علي بن محمد: دخلت على أحمد بن أبي دواد، وعن يمينه قمطر...الخبر.
وأما الابيات فهي: أنا الزاغ أبوعجوه * حليف الخمر والقهوه ولي أشياء لا تنك * - ر يوم القصف في الدعوه فمنها سلعة في الظه * - ر لا تسترها الفروه ومنها سلعة في الصد * ر لو كان لها عروه لما شك جميع النا * س حقا أنها ركوه (*)

(12/12)

وأكثرت حتى قلت: ليس بصارمي * وقد يصدم الانسان وهو حبيب (1) فصاح: زاغ زاغ زاغ، فطار، ثم سقط في القمطر.
فقلت: أعز الله القاضي، وعاشق أيضا ؟ ! فضحك.
فقلت: ما هذا ؟ قال: هو ما
ترى.
وجه به صاحب اليمن إلى أمير المؤمنين، وما رآه بعد.
قال سعيد بن عفير: حدثنا يعقوب بن الحارث، عن شبيب بن شيبة ابن الحارث، قال: قدمت الشحر (2) على رئيسها (3)، فتذاكرنا النسناس (4).
فقال: صيدوا لنا منها.
فلما أن رحت إليه، إذا بنسناس مع الاعوان، فقال: أن بالله وبك (5) ! فقلت: خلوه، فخلوه، فخرج يعدو، وإنما يرعون النبات.
فلما حضر الغداء قال: استعدوا للصيد، فإنا خارجون.
فلما كان السحر سمعنا قائلا يقول: أبا محمد، إن الصبح قد
__________
(1) البيتان في " النجوم الزاهرة " 2 / 317.
وجاء في " حياة الحيوان الكبرى " 2 / 3 في هذا الخبر في الطريق الثانية:...ثم قال: أنشدني شيئا في الغزل، فأنشدته: وليل في جوانه فضول * من الاظلام أطلس غيهبان كأن نجومه دمع حبيس * ترقرق بين أجفان الغواني (2) بكسر أوله، وسكون ثانيه: صقع بين عدن وعمان.
(3) في " معجم البلدان ": على رجل من مهرة، له رياسة وخطر.
(4) جاء في " حياة الحيوان الكبرى " 2 / 352، 353: قال في " المحكم ": هو خلق في صورة الناس مشتق منهم لضعف خلقهم.
وقال في " الصحاح ": هو جنس من الخلق، يثب أحدهم على رجل واحدة...وفي " المجالسة " للدينوري، عن ابن قتيبة، عن عبد الرحمن بن عبد الله، أنه قال: قال ابن إسحاق، النسناس خلق باليمن، لاحدهم عين ويد ورجل يقفز بها.
وأهل اليمن يصطادونهم...(5) الصواب في هذا وأمثاله أن يقال: أنا بالله، ثم بك، ففي " المسند " 5 / 384 و 394، و 398، وسند أبي داود (4980) من حديث حذيفة بن اليمان مرفوعا " لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله، ثم شاء فلان " وإسناده صحيح، وله شاهد من حديث ابن عباس عند أحمد 1 / 214 و 224، 283، وآخر من حديث الطفيل بن سخبرة عند
أحمد 5 / 72.
(*)

(12/13)

أسفر، وهذا الليل قد أدبر، والقانص (1) قد حضر.
فعليك بالوزر.
فقال (2): كلي ولا تراعي، فقالوا: يا أبا محمد، فهرب وله وجه كوجه الانسان، وشعرات بيض في ذقنه، ومثل اليد في صدره، ومثل الرجل بين وركيه، فألظ (3) به كلبان، وهو يقول: إنكما [ حين ] (4) تجارياني * ألفيتماني خضلا عناني لو بي شباب ما ملكتماني * حتى تموتا أو تفارقاني (5) قال: فأخذاه.
قال: ويزعمون أنهم ذبحوا منها نسناسا، فقال قائل: سبحان الله، ما أحمر دمه (6) ! قال: يقول نسناس من شجرة: كان يأكل السماق (7)، فقالوا: نسناس، فأخذوه، وقالوا: لو سكت، ما علم به.
__________
(1) في " معجم البلدان ": والقنيص (2) في " معجم البلدان " بعد " فقال ": آخر.
(3) يقال: لظ بالمكان، وألظ به، أي أقام به ولزمه، ومنه حديث النبي صلى الله عليه وسلم " ألظوا في الدعاء: ب يا ذا الجلال والاكرام " أخرجه الترمذي عن أنس واحمد والحاكم عن ربيعة بن عامر، وابن أبي شيبة عن أنس، والحاكم عن أبي هريرة.
أي: الزموا هذا، واثبتوا عليه.
(4) سقطت من الاصل، واستدركت من " معجم البلدان ".
(5) البيتان في " معجم البلدان " 3 / 327، وروايته فيهما: " تحارباني " بدل " تجارياني "، وتخلياني بدل " تفارقاني ".
وجاء فيه قبلهما: الويل لي مما به دهاني * دهري من الهموم والاحزان قفا قليلا أيها الكلبان * واستمعا قولي وصدقاني
(6) كذا الاصل، والجادة أن يقال: ما أشد حمرة دمه، قال المبرد في " المقتضب " 4 / 181.
وكذلك ما كان من الالوان والعيوب نحو الاعور والاحمر، لا يقال: ما أحمره، ولا ما أعوره...(7) هو نوع من النبات، من فصيلة البطميات، ينبت في الجبال والمرتفعات، له ثمر حامض، عناقيد فيها حب صغار، وهو شديد الحمرة.
(*)

(12/14)

فقال آخر من شجرة: أنا صميميت فقالوا: نسناس خذوه.
قال: وبنو مهرة يصطادونها، ويأكلونها.
قال: وكان بنو أميم بن لاوذ بن سام بن نوح (1)، سكنوا زنار أرض رمل كثيرة النخل، ويسمع فيها حس الجن حتى كثروا، فعصوا، فعاقبهم الله، فأهلكهم، وبقي منهم بقايا للعرب تقع عليهم.
وللرجل والمرأة منهم يد أو رجل في شق واحد، يقال لهم: النسناس.
قلت: هذا كقول بعضهم: ذهب الناس، وبقي النسناس.
يشبهون الناس، وليسوا بناس.
ولعل هؤلاء تولدوا من قردة وناس.
فسبحان القادر.
وقد روي أن يحيى بن أكثم (2)، رئي في النوم، وأنه غفر له، وأدخل الجنة.
قال السراج (3) في " تاريخه ": مات بالربذة (4) منصرفه من الحج يوم الجمعة في ذي الحجة سنة اثنتين وأربعين ومئتين.
قال ابن أخته: بلغ ثلاثا وثمانين سنة.
__________
(1) في " حياة الحيوان الكبرى " 2 / 353:...يقال: إنهم من نسل إرم بن سام أخي عاد وثمود...(2) الاكثم: العظيم البطن، والشبعان أيضا.
يقال بالثاء المثلثة، والتاء المثناة من فوقها، معناهما واحد.
(3) هو محمد بن إسحاق بن إبراهيم بن عبد الله، أبو العباس السراج النيسابوري، مولى ثقيف متوفى سنة 313 ه، وسترد ترجمته في الجزء الرابع عشر من هذا الكتاب الترجمة رقم (216) (4) بفتح أوله وثانيه، وذال معجمة مفتوحة أيضا، وبعدها هاء ساكنة: قرية من قرى المدينة على طريق الحجاج، ينزلونها عند عبورهم عليها.
وفيها قبر الصحابي الجليل أبي ذر الغفاري جندب بن جنادة.
(*)

(12/15)

ودعابة يحيى مع المرد أمر مشهور، وبعض ذلك لا يثبت.
وكان ذلك قبل أن يشيخ.
عفا الله عنه وعنا.

2 - ابن السكيت * شيخ العربية، أبو يوسف، يعقوب بن إسحاق بن السكيت (1)، البغدادي النحوي المؤدب، مؤلف كتاب " إصلاح المنطق "، دين خير، حجة في العربية.
أخذ عن: أبي عمرو الشيباني، وطائفة.
روى عنه: أبو عكرمة الضبي، وأحمد بن فرح المفسر، وجماعة.
وكان أبوه مؤدبا، فتعلم يعقوب، وبرع في النحو واللغة، وأدب أولاد الامير محمد بن عبد الله بن طاهر (2)، ثم ارتفع محله، وأدب ولد المتوكل.
وله من التصانيف نحو من عشرين كتابا (3).
__________
* طبقات النحويين واللغويين: 202، 204، الفهرست: 79، تاريخ بغداد
14 / 273، 274، نزهة الالباء: 122، معجم الادباء 20 / 50، 52، وفيات الاعيان 6 / 395، 402، العبر 1 / 443، البداية والنهاية 1 / 346، النجوم الزاهرة 2 / 317، 318، بغية الوعاة 2 / 349، شذرات الذهب 2 / 106، نزهة الالباء: 178، 180، إيضاح المكنون 1 / 94 و 2 / 13 و 261 و 262 الكامل لابن الاثير 5 / 30، تاريخ أبي الفداء 2 / 40، تلخيص ابن مكتوم: 277، مرآة الجنان 2 / 147، 149، مراتب النحويين: 95، 96، المزهر 2 / 412.
(1) قال ابن خلكان: السكيت، بكسر السين المهملة، والكاف المشددة، وبعدها ياء مثناة من تحتها، ثم تاء مثناة من فوقها، وعرف بذلك، لانه كان كثير السكوت، طويل الصمت.
وكل ما كان على وزن " فعيل " أو " فعليل " فإنه مكسور الاول.
(2) راجع " وفيات الاعيان " 6 / 398.
(3) من هذه الكتب: " إصلاح المنطق "، و " القلب والابدال "، و " معاني الشعر = (*)

(12/16)

روى أبو عمر (1) عن ثعلب، قال: ما عرفنا لابن السكيت خربة قط (2).
وقيل: إنه أدب مع أبيه الصبيان.
وروى عن الاصمعي، وأبي عبيدة، والفراء، وكتبه صحيحة نافعة.
قال ثعلب: لم يكن له نفاذ في النحو، وكان يتشيع.
وقال أحمد بن عبيد: شاورني يعقوب في منادمة المتوكل، فنهيته، فحمل قولي على الحسد، ولم ينته (3).
وقيل: كان إليه المنتهى في اللغة، وأما التصريف فقد سأله المازني عن وزن " نكتل "، فقال: " نفعل "، فرده.
فقال: " نفتعل "، فقال: أتكون أربعة أحرف وزنها خمسة أحرف ؟ فوقف يعقوب.
فبين المازني أن
وزنه " نفتل ".
فقال الوزير ابن الزيات: تأخذ كل شهر ألفين (4) ولا تدري ما وزن " نكتل " ؟ فلما خرجا قال ابن السكيت للمازني: هل تدري ما صنعت بي ؟ فاعتذر (5).
__________
= الكبير "، و " معاني الشعر الصغير "، و " النوادر "، و " الامثال " و " الاضداد "...وقد ذكر ياقوت في " معجمه " 20 / 52 من تواليفه عشرين كتابا.
(1) هو راوية ثعلب.
(2) الخبر بلفظه في " تاريخ بغداد " 14 / 273.
(3) راجع " وفيات الاعيان " 6 / 398.
(4) في " وفيات الاعيان ": ألفي درهم.
(5) الخبر في " وفيات الاعيان " 6 / 397، 398، وفيه أن أبا عثمان المازني اجتمع بابن السكيت عند محمد بن عبدالملك بن الزيات الوزير، فقال الوزير للمازني: سل أبا يوسف عن مسألة...فكره المازني ذلك - لصداقة كانت بينهما - خشية أن يتحرج ابن السكيت...ولم يسأله هذه المسألة إلا بعد أن ألح عليه الوزير.
وسيرد الخبر في الصفحة: في ترجمة المازني.
(*)

(12/17)

ولابن السكيت شعر جيد (1).
ويروى أن المتوكل نظر إلى ابنيه المعتز والمؤيد، فقال لابن السكيت: من أحب إليك: هما، أو الحسن والحسين (2) ؟ فقال: بل قنبر (3)، فأمر الاتراك، فداسوا بطنه، فمات بعد يوم.
وقيل: حمل ميتا في بساط.
وكان في المتوكل نصب (4)، نسأل الله العفو.
مات سنة أربع وأربعين ومئتين.
قال ابن السكيت: كتب رجل إلى صديق له: قد عرضت حاجة إليك، فإن نجحت فالفاني منها حظي، والباقي حظك.
وإن تعذرت
فالخير مظنون بك، والعذر مقدم لك، والسلام.
قال ثعلب: أجمعوا أنه لم يكن أحد بعد ابن الاعرابي أعلم باللغة من ابن السكيت.
وكان المتوكل قد ألزمه تأديب ولده المعتز، فلما حضر، قال له ابن السكيت: بم تحب أن تبدأ ؟ قال: بالانصراف.
قال: فأقوم.
قال المعتز: فأنا أخف منك، وبادر، فعثر، فسقط
__________
(1) من ذلك ما أورده ابن خلكان في " وفيات الاعيان " 6 / 399، 400: إذا اشتملت على اليأس القلوب * وضاق لما به الصدر الرحيب وأوطنت المكاره واستقرت * وأرست في أماكنها الخطوب ولم تر لانكشاف الضر وجها * ولا أغنى بحيلته الاريب أتاك على قنوط منك غوث * يمن به اللطيف المستجيب وكل الحادثات إذا تناهت * فموصول بها فرج قريب (2) الخبر بألفاظ مختلفة في " وفيات الاعيان " 6 / 397، 398.
وفي " النجوم الزاهرة " 2 / 318، واللفظ فيه: من أحب إليك: أنا وولداي المؤيد والمعتز أم علي والحسن والحسين ؟ فقال: والله إن شعرة من قنبر خادم علي خير منك ومن ولديك.
(3) راجع التعليق الرابع.
(4) أهل النصب: هم المتدينون ببغضة علي رضي الله عنه، لانهم نصبوا له: أي عادوه.
(*)

(12/18)

وخجل، فقال يعقوب: يموت (1) الفتى من عثرة بلسانه * وليس يموت (1) المرء من عثرة الرجل فعثرته بالقول (2) تذهب رأسه * وعثرته بالرجل تبرا على (3) مهل (4) قيل: كتاب " إصلاح المنطق " كتاب بلا خطبة، وكتاب " أدب
الكاتب " خطبة بلا كتاب (5).
قال أبو سهل بن زياد: سمعت ثعلبا يقول: عدي بن زيد العبادي أمير المؤمنين في اللغة.
وكان يقول: قريبا من ذلك في ابن السكيت.
قلت: " إصلاح المنطق " كتاب نفيس مشكور في اللغة (6).

3 - حميد بن زنجويه * (د، س) الامام الحافظ الكبير، أبو أحمد، واسمه حميد بن مخلد بن قتيبة،
__________
(1) في " شذرات الذهب "، و " وفيات الاعيان ": يصاب.
(2) في " وفيات الاعيان ": في القول.
(3) في " وفيات الاعيان ": في مهل.
(4) البيتان في " وفيات الاعيان " 6 / 399، و " شذرات الذهب " 2 / 106، والبيت الاول في " تاريخ بغداد " 2 / 125.
(5) ذلك لان عبد الله بن مسلم بن قتيبة الدينوري المتوفى سنة 276 ه قد طول الخطبة في كتابه " أدب الكاتب "، وأودعها فوائد جليلة، كما قال ابن خلكان في " وفيات الاعيان " 6 / 400.
وقد سلخ قسما كبيرا من " إصلاح المنطق " دونما إشارة إلى ذلك.
(6) قال أبو العباس المبرد: ما رأيت للبغدايين كتابا أحسن من كتاب ابن السكيت في المنطق.
وجاء في " وفيات الاعيان " 6 / 400 أن بعض العلماء قال: ما عبر على جسر بغداد كتاب في اللغة مثل " إصلاح المنطق ".
وقد طبع في مصر سنة 1949 وقد رتبه العلامة العكبري على نسق حروف المعجم، وأسماه " المشوف المعلم " ولما يطبع بعد.
* الجرح والتعديل 3 / 223، تاريخ بغداد 8 / 160، 162، طبقات الحنابلة 1 / 150، تهذيب الكمال: 343، تذهيب التهذيب 1 / 180 / 1، 2، تذكرة الحفاظ 2 / 550، 551، العبر 2 / 1، البداية والنهاية 11 / 10، تهذيب التهذيب = (*)

(12/19)

الازدي النسائي، صاحب كتاب " الترغيب والترهيب "، وكتاب " الاموال " وغير ذلك.
مولده في حدود سنة ثمانين ومئة.
سمع النضر بن شميل، وجعفر بن عون، ويزيد بن هارون، وسعيد ابن عامر الضبعي، ووهب بن جرير، ومحمد بن يوسف الفريابي، وروح ابن أسلم، ومؤمل بن إسماعيل، وعبيدالله بن موسى، وعبد الله بن صالح الكاتب، وخلقا كثيرا.
حدث عنه: أبو داود، والنسائي في كتابيهما، وإبراهيم الحربي، ومحمد بن إسماعيل البخاري، ومسلم، ولكن ما وقع له شئ في " صحيحيهما "، وأبو العباس السراج، وابن صاعد، ومحمد بن جرير، ومحمد بن خريم المري، وعبد الله بن عتاب بن الزفتي (1)، ومحمد بن أحمد بن عبد الجبار الرياني، وآخرون.
وكان أحد الائمة المجودين.
قال النسائي: ثقة (2).
وقال أبو حاتم البستي: هو الذي أظهر السنة بنسا.
__________
= 3 / 48، 49، طبقات الحفاظ: 245، خلاصة تذهيب الكمال: 95، معجم البلدان 5 / 282، المعجم المشتمل: 111، شذرات الذهب 2 / 124.
(1) بكسر الزاي، وسكون الفاء، وفي آخرها مثناة من فوق: نسبة إلى الزفت.
والزفت والزفت لغتان.
وعبد الله بن عتاب هذا دمشقي مترجم في " الانساب " للسمعاني 6 / 290.
(2) وقال عبدالرحمن بن أبي حاتم في " الجرح والتعديل " 3 / 223: سئل أبي عنه، فقال: صدوق.
وفي " تاريخ بغداد " 8 / 161 عن أحمد بن سيار، قال: كان حسن الفقه، قد كتب الحديث.
وقال الخطيب البغدادي: كان ثقة ثبتا حجة.
(*)

(12/20)

قال: ومات سنة سبع وأربعين ومئتين.
قال أبو عبيد القاسم بن سلام: ما قدم علينا من فتيان خراسان مثل حميد بن زنجويه، وأحمد بن شبويه (1).
قلت: آخر أصحابه موتا القاضي أبو عبد الله المحاملي.
وذكره الحاكم، فقال: أبو أحمد كثير الحديث، قديم الرحلة إلى الحجاز.
ومصر، والشام.
والعراقين (2)...إلى أن قال: روى عنه بالعراق إماما الحديث: إبراهيم الحربي، وعبد الله بن أحمد بن حنبل، إلى أن قال: قرأت بخط أبي عمرو المستملي: حدثنا حميد بن زنجويه النسائي بنيسابور سنة سبع وعشرين ومئتين.
وقال أبو القاسم في " شيوخ النبل ": مات سنة إحدى وخمسين ومئتين، ويقال: سنة ثمان وأربعين ومئتين (3).
قلت: ارتحل في آخر عمره ناشرا لعلمه إلى أن وصل إلى مصر، ثم خرج منها، فأدركته المنية في سنة إحدى وخمسين.
هذا الصحيح في وفاته.
سمعت أبا الحجاج الحافظ يقول لشيخنا أبي الفضل أحمد بن هبة الله في سنة ست وتسعين وست مئة: أخبركم أبو الغنائم المسلم (4) أحمد
__________
(1) " تاريخ بغداد " 8 / 161، و " تهذيب الكمال ": 343.
(2) أي: البصرة والكوفة.
(3) " المعجم المشتمل ": 111.
(4) بضم الميم، وفتح السين المهملة، وتشديد اللام المفتوحة، بعدها ميم.
مترجم في " تبصير المنتبه " 4 / 1283، وذكره المؤلف في " العبر " 5 / 126 فيمن توفي سنة احدى
وثلاثين وست مئة.
(*)

(12/21)

ابن علي المازني سنة ثمان وعشرين وست مئة فأقر به، أخبرنا على بن الحسن الحافظ ببعلبك (1): أخبرنا محمد بن الفضل الفراوي أخبرنا أبو بكر محمد بن عبد الله بن عمر الهروي، أخبرنا عبد الرحمن (2) بن أبي شريح، أخبرنا أبو جعفر محمد بن أحمد بن عبد الجبار، حدثنا حميد بن زنجويه النسوي، حدثنا عثمان بن صالح، حدثنا ابن لهيعة، عن أبي قبيل، عن عبد الله بن عمرو بن العاص، أنه قال: الصيام والقرآن يشفعان لصاحبهما يوم القيامة يقول الصيام: يا رب، إني منعته الطعام والشراب والشهوات بالنهار، فشفعني فيه، ويقول القرآن: يا رب، إني منعته النوم بالليل فشفعني فيه، فيشفعان فيه.
إسناده لين (3).
__________
(1) في الاصل: ببلعبك، وهو خطأ.
(2) لائمة الحديث فرق بين " حدثنا " و " أخبرنا " فقد قال الحاكم فيما نقله عنه ابن الصلاح ص 145: الذي أختاره في الرواية، وعهدت عليه اكثر مشايخي وأئمة عصري أن يقول في الذي يأخذه من المحدث لفظا وليس معه أحد: حدثني فلان، وما يأخذه من المحدث لفظا ومعه غيره: حدثنا فلان، وما قرأ على المحدث بنفسه: أخبرني فلان، وما قرئ على المحدث وهو حاضر: أخبرنا فلان ثم قال ابن الصلاح: وقد روينا نحو ما ذكره عن عبد الله بن وهب صاحب مالك رضي الله عنهما وهو حسن رائق وقال يحيى بن سعيد: أخبرنا وحدثنا واحد وللامام الطحاوي رسالة في التسوية بين حدثنا وأخبرنا، وهي من محفوظات المكتبة الظاهرية.
(3) من اجل ابن لهيعة، ثم هو موقوف، وقد أخرجه أحمد مرفوعا 2 / 174 من طريق موسى بن داود، حدثنا ابن لهيعة، عن حيي بن عبد الله، عن أبي عبدالرحمن الحبلي، عن
عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم فذكره.
وأخرجه الحاكم 1 / 554 من طريق عبد الله بن وهب، أخبرني حيي بن عبد الله، عن أبي عبدالرحمن الحبلي، عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم...وصححه ووافقه الذهبي، وهو كما قالا.
وأورده الهيثمي في " المجمع " 3 / 181، وقال: رواه أحمد والطبراني في " الكبير "، ورجال الطبراني رجال الصحيح..(*)

(12/22)

4 - أبو همام * (م، د، ت، ق) الامام الحافظ الصدوق، أبو همام، الوليد بن الامام أبي بدر، شجاع بن الوليد بن قيس، السكوني الكوفي، ثم البغدادي.
سمع أباه، وإسماعيل بن جعفر، وشريك بن عبد الله القاضي، وعبد الله بن المبارك، وعبد الله بن وهب، والوليد بن مسلم، وطبقتهم.
جال في الحديث، وجمع وألف.
حدث عنه: مسلم، وأبو داود، والترمذي، وابن ماجة، وعباس الدوري، وموسى بن هارون، وعبد الله بن ناجية، وأبو القاسم البغوي، وأبو يعلى الموصلي، ويحيى بن صاعد، وخلق كثير.
قال يحيى بن معين، لا بأس به (1).
وقال أبو كريب: ما أخرج إلي الشيوخ كتابا إلا وفيه: فرغ أبو همام، فرغ أبو همام (2).
وقال محمد بن زكريا الغلابي: سمعت يحيى بن معين يقول: عند أبي همام مئة ألف حديث عن الثقات (3).
__________
* الجرح والتعديل 9 / 7، تاريخ بغداد 13 / 443، 446، اللباب 2 / 125، تهذيب الكمال: 1467، 1468، تذهيب التهذيب 4 / 240 / 1، خلاصة تذهيب الكمال: 416.
(1) " تاريخ بغداد " 13 / 444، و " تهذيب الكمال ": 1467، وتتمته فيهما: ليس هو ممن يكذب.
(2) " تاريخ بغداد " 13 / 445، و " تهذيب الكمال: 1467، وتتمته فيهما: ويوقفني على علامته.
(3) " تاريخ بغداد " 13 / 444، و " تهذيب الكمال ": 1467، وتتمة الخبر: وما سمعته يقول فيه سوءا قط.
وكان يقول: ليس له بخت.
(*)

(12/23)

وقال النسائي: لا بأس به (1).
وقال أحمد بن حنبل: اكتبوا عنه (2).
وقال سريج بن يونس: ما (3) فعل ابن أبي بدر ؟ كانوا يضعفونه (4).
وقال صالح جزرة: تكلموا في أبي همام (5).
وقال أبو حاتم: لا يحتج به (6).
قلت: قد احتج به مسلم، وهو على سعة علمه قل أن تجد له حديثا منكرا.
وهذه صفة من هو ثقة.
مات في شهر ربيع الاول سنة ثلاث وأربعين ومئتين في عشر التسعين.
وقع لي من عواليه.

5 - أبو حذافة * (ق) الامام المحدث الفقيه المعمر، أبو حذافة، أحمد بن إسماعيل بن
__________
(1) " تهذيب الكمال ": 1467.
(2) " تاريخ بغداد " 13 / 444، و " تهذيب الكمال ": 1467.
(3) في " تاريخ بغداد ": بما فعل...(4) " تاريخ بغداد " 13 / 444، و " تهذيب الكمال ": 1467 وتتمته فيهما: في الجراح أبي وكيع.
(5) " تاريخ بغداد " 13 / 445.
(6) " الجرح والتعديل " 9 / 7.
وقول أبي حاتم بتمامه: صدوق، يكتب حديثه، ولا يحتج به، وهو أحب إلي من أبي هشام الرفاعي، وقد نقل ذلك المزي في " تهذيب الكمال " 1467.
فأبو حاتم يرى أن المترجم ضعيف عند انفراده، ولا يقوى حديثه إلا بالمتابعة.
* تاريخ بغداد 4 / 22، 24، تهذيب الكمال: 17، تذهيب التهذيب 1 / 7 / 1، ميزان الاعتدال 1 / 83، العبر 2 / 18، تهذيب التهذيب 1 / 15، 16، خلاصة تذهيب الكمال: 4، شذرات الذهب 2 / 139.
(*)

(12/24)

محمد بن نبيه، السهمي القرشي المدني، نزيل بغداد، وبقية المسندين.
حدث عن: مالك بن أنس " الموطأ " (1)، فكان خاتمة من روى عن مالك، وعن عبدالرحمن بن أبي الزناد، ومسلم بن خالد الزنجي، وعبد العزيز بن محمد الدراوردي، وحاتم بن إسماعيل، وطائفة.
انفرد بالرواية عنهم، وعاش مئة عام.
حدث عنه: ابن ماجة، ويحيى بن صاعد، وعبد الوهاب بن أبي عصمة، وإسماعيل بن العباس الوراق، وابن خزيمة، ثم تركه، وأبو عبد الله المحاملي، ومحمد بن مخلد وآخرون.
قال المحاملي (2): سمعت أبي يقول: سألت أبا مصعب عن أبي حذافة، فقال: كان يحضر معنا العرض على مالك (3).
وقال الدارقطني: هو قوي السماع عن مالك.
__________
(1) في " تنوير الحوالك " 1 / 9: قال الحافظ صلاح الدين العلائي: روى " الموطأ " عن مالك جماعات كثيرة، وبين روايتهم اختلاف من تقديم وتأخير وزيادة ونقص، واكبرها رواية القعنبي، ومن أكبرها وأكثرها زيادات رواية أبي مصعب، فقد قال ابن حزم: في " موطأ " أبي مصعب زيادة على سائر الموطآت نحو مئة حديث.
قلت: وقد سرد القاضي عياض في " ترتيب المدارك " 1 / 202، 203 أسماء من روى " الموطأ " من الائمة والمشاهير والثقات عن مالك، واللكنوي في " التعليق الممجد " ص 18 وما بعد.
والمطبوع منها رواية يحيى بن يحيى المصمودي الليثي المتوفى سنة 234 ه ورواية محمد بن الحسن الشيباني تلميذ الامام أبي حنيفة المتوفى سنة 189 ه.
(2) بفتح الميم والحاء، وسكون الالف، وكسر الميم واللام: نسبة إلى المحامل التي يحمل فيها الناس وهو القاضي أبو عبد الله الحسين بن إسماعيل بن محمد..المتوفى سنة 330 ه وسترد ترجمته في الجزء الخامس عشر من هذا الكتاب.
(3) " تاريخ بغداد " 4 / 24، و " تهذيب الكمال ": 17.
(*)

(12/25)

وقال البرقاني (1): كان الدارقطني حسن الرأي في أبي حذافة، وأمرني أن أخرج حديثه في " الصحيح " (2).
وقال الخطيب: قرأت بخط الدارقطني: أحمد بن إسماعيل، أبو حذافة، ضعيف الحديث، كان مغفلا.
روى " الموطأ " عن مالك مستقيما، وأدخلت عليه أحاديث عن مالك في غير " الموطأ "، فقبلها، لا يحتج به (3).
قال الخطيب: لم يكن ممن يتعمد الباطل (4).
قلت: مما نقموا عليه روايته عن مالك، عن نافع، عن ابن عمر مرفوعا: " أفطر الحاجم " (5).
وبهذا السند حديث: " قضى باليمين مع الشاهد " (6).
فهذا إسناد مركب، ولم يأت أبو حذافة بمتن باطل.
__________
(1) بفتح الباء الموحدة، وسكون الراء المهملة، وفتح القاف: نسبة إلى قرية بنواحي خوارزم.
والبرقاني هذا هو الامام أبو بكر أحمد بن محمد بن أحمد بن غالب، الفقيه، المحدث، الاديب المتوفى سنة 425 ه، وسترد ترجمته في الجزء السابع عشر من الكتاب.
(2) " تاريخ بغداد " 4 / 24، و " تهذيب الكمال ": 17.
(3) " تاريخ بغداد " 4 / 24.
(4) " تاريخ بغداد " 4 / 24.
(5) ورواه ابن عدي في " الكامل " لوحة 174 من حديث الحسن بن أبي جعفر عن أيوب، عن نافع عن ابن عمر، وأعله بالحسن هذا، وجعله من منكراته، وقال: لا أعلمه يرويه كذلك غيره، وهو عندي ممن لا يتعمد الكذب، لكنه يهم ويغلط، وأورده الهيثمي في " المجمع " 3 / 169 ونسبه للطبراني في " الاوسط "، وقال: وفيه الحسن بن أبي جعفر الجفري، وفيه كلام وقد وثق.
قلت: " الحديث " روي من حديث ثوبان، ورافع بن خديج، وشداد بن أوس، وأبي موسى الاشعري، ومعقل بن سنان، وأسامة بن زيد، وبلال، وعلي، وعائشة، وأبي هريرة وابن عباس، وغيرهم وهو حديث صحيح، لكنه منسوخ انظر " زاد المعاد " 2 / 60، و " نصب الراية " 2 / 472، 477، و " زوائد البزار " 1 / 471، 478، و " مجمع الزوائد " 3 / 168، 170.
(6) وهو ضعيف بهذا السند.
لكن صح من حديث ابن عباس أخرجه مسلم (1712) في = (*)

(12/26)

وقد رماه بالكذب الفضل بن سهل الاعرج (1).
مات يوم الفطر سنة تسع وخمسين.
وقع لنا من عواليه.

6 - الحسن بن عيسى بن ماسرجس (2) * (م، د، س) الامام المحدث الثقة الجليل، أبو علي النيسابوري.
حدث عن: أبي الاحوص سلام بن سليم، وأبي بكر بن عياش، وجرير بن عبدالحميد، وعبد الله بن المبارك مولاه، وعبد السلام بن حرب، وسعير بن الخمس (3)، ونوح بن أبي مريم، وأبي معاوية الضرير، وطبقتهم
__________
= الاقضية، والشافعي في مسنده 2 / 234، ومن حديث أبي هريرة عند أبي داود (3610) والترمذي (1343) وابن ماجة (2368) وسنده حسن، وعن جابر بن عبد الله عند الترمذي (1344) وابن ماجه (2369)، وعن علي عند الدارقطني ص 516، ونقل الزيلعي في " نصب الراية " 4 / 97 قول ابن عبد البر: وقد روي القضاء باليمين والشاهد عن النبي صلى الله عليه وسلم من حديث أبي هريرة وعمر بن الخطاب، وعلي بن أبي طالب، وابن عمر، وعبد الله بن عمرو، وسعد بن عبادة، والمغيرة بن شعبة، وجماعة من الصحابة.
وانظر " الطرق الحكمية " 66، 75 لابن القيم.
(1) " تهذيب التهذيب " 1 / 16.
وجاء فيه: قال ابن عدي: حدث عن مالك بالموطأ، وحدث عن عمه بالبواطيل.
(2) بفتح الميم والسين المهملة، وسكون الراء، وكسر الجيم والسين المهملة الثانية.
" اللباب " 3 / 147.
* التاريخ الكبير 2 / 302، التاريخ الصغير، 2 / 371، الجرح والتعديل 3 / 31، تاريخ بغداد 7 / 351، 354، اللباب 3 / 147، تهذيب الكمال: 280، 281، تذهيب التهذيب 1 / 144 / 2، العبر 1 / 432، تهذيب التهذيب 2 / 313، 315، خلاصة تذهيب الكمال: 80، شذرات الذهب 2 / 94.
(3) سعير، بمهملات، آخره راء، مصغر.
والخمس، بكسر المعجمة، وسكون الميم،
وبعدها سين مهملة.
قال ابن معين: ثقة.
وقال أبو حاتم: صالح الحديث، يكتب حديثه ولا يحتج به.
وذكره ابن حبان في " الثقات ".
وهو مترجم في " تهذيب التهذيب " 4 / 105، 106.
(*)

(12/27)

روى عنه: مسلم، وأبو داود، وبواسطة النسائي، والبخاري في غير " صحيحه "، وزكريا خياط السنة (1)، وأبو يعلى الموصلي، وأبو القاسم البغوي، ويحيى بن صاعد، وأبو العباس السراج، وآخرون.
وقد حدث عنه أحمد بن حنبل مع تقدمه.
كان من كبراء النصارى، فأسلم.
قال الحاكم: سمعت الحسين بن أحمد الماسرجسي، يحكي عن جده وغيره، قال: كان الحسن والحسين ابنا عيسى يركبان معا، فيتحير الناس من حسنهما وبزتهما، فاتفقا على أن يسلما، فقصدا حفص بن عبد الرحمن، فقال: أنتما من أجل النصارى، وابن المبارك قادم (2) ليحج، فإذا أسلمتما على يده كان ذلك أعظم عند المسلمين، وأرفع لكما، فإنه شيخ المشرق.
فانصرفا عنه، فمرض الحسين، فمات نصرانيا.
فلما قدم ابن المبارك، أسلم الحسن على يده (3).
قلت: يبعد أن يأمرهما حفص بتأخير الاسلام، فإنه رجل عالم.
فإن صح ذلك فموت الحسين مريدا للاسلام، منتظرا قدوم ابن المبارك ليسلم نافع له.
قال الحاكم: حدثنا الحافظ أبو علي النيسابوري عن شيوخه أن ابن المبارك نزل مرة برأس سكة عيسى، وكان الحسن بن عيسى يركب
__________
(1) هو زكريا بن يحيى بن إياس بن سلمة السجزي، أبو عبد الرحمن، المعروف ب: " خياط السنة " لانه كان يخيط أكفان أهل السنة.
توفي سنة 289 ه.
وسترد ترجمته في
الجزء الثالث عشر ترجمة رقم (252).
(2) في " تاريخ بغداد ": وعبد الله بن المبارك خارج في هذه السنة إلى الحج.
(3) " تاريخ بغداد " 7 / 352، و " تهذيب الكمال " 281.
(*)

(12/28)

فيجتاز به وهو في المجلس، وكان من أحسن الشباب [ وجها ] (1)، فسأل ابن المبارك عنه، فقيل: هو نصراني.
فقال: اللهم ارزقه الاسلام، فاستجيب له (2).
قال أبو العباس السراج: حدثنا الحسن بن عيسى مولى عبد الله بن المبارك، وكان عاقلا: عد في مجلسه بباب الطاق (3) اثنا عشر ألف محبرة (4).
ومات بالثعلبية (5) منصرفه من مكة سنة تسع وثلاثين ومئتين.
وقال أحمد بن محمد بن بكر: مات سنة أربعين.
قال الحاكم: سمعت ابني المؤمل بن الحسن.
يقولان: أنفق جدنا في الحجة التي توفي فيها ثلاث مئة ألف (6).
قال الحاكم: فحججت مع ابني المؤمل، وزرنا بالثعلبية قبر جدهما، فقرأت على لوح قبره: * (ومن يخرج من بيته مهاجرا إلى الله ورسوله، ثم يدركه الموت، فقد وقع أجره على الله) *.
[ النساء: 100 ].
__________
(1) ما بين حاصرتين من " تاريخ بغداد " و " تهذيب الكمال ".
(2) " تاريخ بغداد " 7 / 352، و " تهذيب الكمال ": 281.
(3) محلة كبيرة ببغداد بالجانب الشرقي بين الرصافة ونهر المعلى.
وتعرف أيضا بطاق أسماء، نسبة إلى أسماء بنت المنصور.
وكان طاقا عظيما، وكان في دارها التي صارت لعلي بن جهشيار صاحب الموفق الناصر لدين الله، وعند هذا الطاق كان مجلس الشعراء في أيام الرشيد.
(4) " تاريخ بغداد " 7 / 353، و " تهذيب الكمال ": 281.
(5) بفتح الثاء: من منازل طريق مكة من الكوفة بعد الشقوق وقبل الخزيمية.
(6) " تاريخ بغداد " 7 / 354، و " تهذيب الكمال ": 281.
(*)

(12/29)

هذا قبر الحسن بن عيسى بن ماسرجس، مولى عبد الله بن المبارك.
توفي في صفر سنة أربعين (1).
وقال محمد بن المؤمل بن الحسن: سمعت أبا يحيى البزاز يقول لابي رجاء القاضي: كنت فيمن حج مع الحسن بن عيسى وقت موته، فاشتغلت بحفظ جملي (2) عن شهوده، فأريته في النوم، فقلت: ما فعل الله بك ؟ قال: غفر لي ولكل من صلى علي.
قلت: فإني فاتني الصلاة عليك لغيبة عديلي (3)، فقال: لا تجزع، وغفر لكل من يترحم علي (4).
رحمه الله.
قلت: وفي ذريته وأقاربه محدثون وفضلاء.
7 - المتوكل على الله * الخليفة، أبو الفضل، جعفر بن المعتصم بالله محمد بن الرشيد هارون بن المهدي بن المنصور، القرشي العباسي البغدادي.
ولد سنة خمس ومئتين.
__________
(1) " تاريخ بغداد " 7 / 353، 354، و " تهذيب الكمال ": 281.
(2) في " تاريخ بغداد ": بحفظ محملي وآلاتي عن شهوده.
وفي " تهذيب الكمال ": بحفظ محملي وآلاتي عن حضور جنازته.
(3) في " تاريخ بغداد " 7 / 354: لغيبة العديل عن الرحل.
(4) " تاريخ بغداد " 7 / 354، و " تهذيب الكمال ": 281.
* أخباره متفرقة في تاريخ الطبري: الجزء التاسع، تاريخ بغداد 7 / 165، 172، الكامل لابن الاثير: الجزء السابع، وفيات الاعيان 1 / 350، 356، العبر 1 / 449، فوات الوفيات 1 / 290، 292، البداية والنهاية 10 / 310 وما بعدها و: 349، 352، العقد الثمين 3 / 431، 432، النجوم الزاهرة 2 / 275 وما بعدها و: 324، تاريخ الخلفاء: 346، 356، شذرات الذهب 2 / 114، 116.
(*)

(12/30)

وبويع عند موت أخيه الواثق في ذي الحجة سنة اثنتين وثلاثين: حكى عن: أبيه، ويحيى بن أكثم.
وكان أسمر جميلا، مليح العينين، نحيف الجسم، خفيف العارضين، ربعة، وأمه اسمها شجاع.
قال خليفة بن خياط: استخلف المتوكل، فأظهر السنة، وتكلم بها في مجلسه، وكتب إلى الآفاق برفع المحنة، وبسط السنة، ونصر أهلها.
وقد قدم المتوكل دمشق في صفر سنة 244 فأعجبته، وعزم على المقام بها، ونقل دواوين الملك إليها، وأمر بالبناء بها، وأمر للاتراك بمال رضوا به، وأنشأ قصرا كبيرا بداريا مما يلي المزة (1).
قال علي بن الجهم: كانت للمتوكل جمة (2) إلى شحمة أذنيه مثل أبيه والمأمون.
وقال الفسوي: رجع من دمشق بعد شهرين إلى سامراء.
وقيل: نعتت له دمشق، وأنها توافق مزاجه، وتذهب علله التي تعرض له بالعراق.
قال خليفة (3): وحج بالناس قبل الخلافة.
__________
(1) لم أجد هذا الخبر في المطبوع من " تاريخ خليفة ".
وقال الشاعر يزيد بن محمد
المهلبي في انتقال المتوكل إلى داريا: أظن الشام تشمت بالعراق * إذا عزم الامام على انطلاق فإن يدع العراق وساكنيه * فقد تبلى المليحة بالطلاق (2) الجمة، بضم الجيم، وتشديد الميم المفتوحة: مجتمع شعر الرأس، وهي أكثر من الوفرة.
وفي الحديث: كان لرسول الله صلى الله عليه وسلم جمة جعدة.
(3) انظر " تاريخ خليفة ": 478.
(*)

(12/31)

وكان قاضي البصرة إبراهيم بن محمد التيمي يقول: الخلفاء ثلاثة: أبو بكر يوم الردة، وعمر بن عبد العزيز في رد المظالم من بني أمية، والمتوكل في محو البدع، وإظهار السنة (1).
وقال يزيد بن محمد المهلبي: قال لي المتوكل: إن الخلفاء كانت تتصعب على الناس ليطيعوهم (2)، وأنا ألين لهم ليحبوني ويطيعوني.
وحكى الاعسم (3) أن علي بن الجهم دخل على المتوكل، وبيده درتان يقلبهما، فأنشده قصيدة له، فدحا (4) إليه بالواحدة فقلبتها (5)، فقال: تستنقص بها ؟ هي والله خير من مئة ألف.
فقلت: لا والله، لكني فكرت في أبيات آخذ بها الاخرى.
وأنشأت أقول: بسر من رأى إمام (6) عدل (7) * تغرف من بحره البحار يرجى ويخشى لكل خطب * كأنه جنة ونار الملك فيه وفي بنيه (8) * ما اختلف الليل والنهار لم تأت منه اليمين شيئا * إلا أتت مثلها اليسار (9)
__________
(1) " فوات الوفيات " 1 / 290، " تاريخ الخلفاء ": 346، و " النجوم الزاهرة " 2 / 375.
(2) في " فوات الوفيات " 1 / 291...كانت تغضب على الرعية لتطيعها.
(3) تحرفت في " تاريخ بغداد " إلى: الاعثم، بالثاء.
(4) أي: رماها إليه ودفعها.
(5) في الاصل: فقبلتها، وهو تحريف، والمثبت من " تاريخ بغداد " 7 / 167، و " تاريخ الخلفاء ": 349.
(6) في " تاريخ بغداد ": أمير.
(7) سقطت من " تاريخ ابن كثير ".
(8) في " تاريخ بغداد " أبيه.
(9) الابيات في " تاريخ بغداد " 7 / 167، و " تاريخ ابن كثير " 10 / 350، و " تاريخ الخلفاء ": 349.
وجاء في هذه المصادر قبل البيت الاخير: يداه في الجود ضرتان * عليه كلتاهما تغار (*)

(12/32)

فدحا بها إلي، وقال: خذها، لا بارك الله لك فيها.
قال الخطيب (1): ورويت هذه للبحتري في المتوكل (2).
وعن مروان بن أبي الجنوب أنه مدح المتوكل بقصيدة، فوصله بمئة وعشرين ألفا وثياب.
قال علي بن الجهم: كان المتوكل مشغوفا بقبيحة لا يصبر عنها.
فوقفت له وقد كتبت على خدها بالغالية (3): " جعفر "، فتأملها، ثم أنشأ يقول: وكاتبة بالمسك في الخد جعفرا * بنفسي محط المسك من حيث أثرا لئن أودعت سطرا من المسك خدها * لقد أودعت قلبي من الحب أسطرا (4) وفي أول خلافته كانت الزلزلة بدمشق، سقط شرفات الجامع، وانصدع حائط المحراب، وهلك خلق تحت الردم، دامت ثلاث
__________
(1) في " تاريخه " 7 / 167.
(2) في " تاريخ بغداد " 7 / 167، 168، بلفظ: بسر من رأى لنا إمام * تغرف من بحره البحار خليفة يرتجى ويخشى * كأنه جنة ونار كلتا يديه تفيض سحا * كأنها ضرة تغار فليس تأتي اليمين شيئا * إلا أتت مثلها اليسار فالملك فيه وفي بنيه * ما اختلف الليل والنهار (3) هي نوع من الطيب، مركب من مسك وعنبر ودهن.
(4) البيتان في " الاغاني " 19 / 311 ونسبهما أبو الفرج لفضل الشاعرة، وروايتهما عنده: وكاتبة بالمسك في الخد جعفرا * بنفسي سواد المسك من حيث أثرا لئن أثرت بالمسك سطرا بخدها * لقد أودعت قلبي من الحزن أسطرا وهما في " تاريخ ابن كثير " 10 / 351، والبيت الاول فيه برواية: وكاتبة في الخد بالمسك جعفرا * بنفسي تحط المسك من حيث أثرا وهما في " تاريخ الخلفاء ": 350، و " النجوم الزاهرة " 2 / 325 باختلاف في اللفظ.
(*)

(12/33)

ساعات، وهرب الناس إلى المصلى يستغيثون.
وقال أحمد بن كامل (1) في " تاريخه ": ومات تحت الهدم معظم أهلها، كذا قال، وامتدت إلى الجزيرة، وهلك بالموصل خمسون ألفا، وبأنطاكية عشرون ألفا، وبلي ابن أبي دواد بالفالج.
وفي سنة 234 أظهر المتوكل السنة، وزجر عن القول بخلق القرآن، وكتب بذلك إلى الامصار، واستقدم المحدثين إلى سامراء، وأجزل صلاتهم، ورووا أحاديث الرؤية والصفات (2).
ونزع الطاعة محمد
ابن البعيث نائب أذربيجان وأرمينية، فسار لحربه بغا الشرابي، ثم بعد فصول أسر (3).
وفي سنة 235 ألزم المتوكل النصارى بلبس العسلي (4).
وفي سنة ست أحضر القضاة من البلدان ليعقد بولاية العهد لبنيه: المنتصر محمد، ثم للمعتز، ثم للمؤيد إبراهيم.
وكانت الوقعة بين المسلمين والروم، ونصر الله.
__________
(1) هو أبو بكر أحمد بن كامل بن خلف بن شجرة، من العلماء بالاحكام وعلوم القرآن والنحو والتاريخ.
تولى قضاء الكوفة، وتوفي سنة 350 ه.
(2) أي: رؤية الله عزوجل يوم القيامة، كما هو ثابت في الاحاديث الصحيحة.
وأما رؤية الله سبحانه وتعالى عيانا في الحياة الدنيا فلم تثبت لاحد، ولا لنبينا محمد صلى الله عليه وسلم على الصحيح، وبيان ذلك في " زاد المعاد " 3 / 36 وما بعدها لابن القيم طبع مؤسسة الرسالة.
(3) راجع " الكامل " لابن الاثير 7 / 41 وما بعدها، و " تاريخ الطبري " 9 / 164، 166، و " تاريخ ابن كثير " 10 / 312، و " النجوم الزاهرة " 2 / 375.
(4) " الكامل " لابن الاثير 7 / 52، وفيه أيضا:...بلبس الطيالسة العسلية، وشد الزنانير، وركوب السروج بالركب الخشب، وعمل كرتين في مؤخر السروج..وانظر " تاريخ ابن كثير " 10 / 313.
(*)

(12/34)

وفي سنة ست وثلاثين هدم المتوكل قبر الحسين رضي الله عنه، فقال البسامي (1) أبياتا منها: أسفوا على أن لا يكونوا شاركوا * في قتله فتتبعوه رميما (2) وكان المتوكل فيه نصب وانحراف، فهدم هذا المكان وما حوله من الدور، وأمر أن يزرع، ومنع الناس من انتيابه (3).
قال ابن خلكان: هكذا قاله أرباب التواريخ.
وفي سنة سبع قتلت الامراء عامل أرمينية يوسف، فسار لحربهم بغا الكبير، فالتقوا، وبلغت المقتلة ثلاثين ألفا (4).
وعفى قبر الشهيد الحسين وما حوله من الدور.
فكتب الناس شتم المتوكل على الحيطان، وهجته الشعراء كدعبل وغيره.
وبعث المتوكل إلى نائبه بمصر، فحلق لحية قاضي القضاة محمد بن أبي الليث، وضربه، وطوف به على حمار في رمضان، وسجن، وكان ظلوما
__________
(1) هو أبو الحسن، علي بن محمد بن نصر بن منصور بن بسام، المعروف بالبسامي، أو بابن بسام، الشاعر المشهور في زمن المقتدر العباسي، سترد ترجمته في الجزء الرابع عشر من هذا الكتاب ترجمة رقم (56).
(2) البيت في " وفيات الاعيان " 3 / 365، و " فوات الوفيات " 1 / 292، و " تاريخ الخلفاء ": 347.
ونسب البيت في " النجوم الزاهرة " 2 / 284، إلى يعقوب بن السكيت.
وجاء في هذه المصادر قبل البيت: تالله إن كانت أمية قد أتت * قتل ابن بنت نبيها مظلوما فلقد أتاه بنو أبيه بمثله * هذا لعمرك قبره مهدوما أسفوا على...البيت (3) " الكامل " لابن الاثير 7 / 55، وفيه: من إتيانه.
وفي " تاريخ الطبري " 9 / 185، وامتنعوا من المصير إليه.
وفي " فوات الوفيات " 1 / 291، 292: ومنع الناس من زيارته.
وانظر " تاريخ ابن كثير " 10 / 315، و " تاريخ الخلفاء ": 347، و " النجوم الزاهرة " 2 / 235.
(4) " الكامل " 7 / 58، و " تاريخ الطبري " 9 / 187، وانظر " تاريخ ابن كثير " 10 / 315.
(*)

(12/35)

جهميا.
ثم ولي القضاء الحارث بن مسكين، فكان يضربه كل حين عشرين سوطا ليؤدي ما وجب عليه، فإنا لله.
وغضب المتوكل على أحمد بن أبي دواد، وصادره، وسجن أصحابه، وحمل ستة عشر ألف ألف درهم (1)، وافتقر هو وآله.
وولى يحيى بن أكثم القضاء، وأطلق بن تبقى في الاعتقال ممن امتنع من القول بخلق القرآن، وأنزلت عظام أحمد بن نصر الشهيد، ودفنها أقاربه، وبنى قصر العروس بسامراء، وأنفق عليه ثلاثون ألف ألف درهم.
والتمس المتوكل من أحمد بن حنبل أن يأتيه، فذهب إلى سامراء ولم يجتمع به، استعفى، فأعفاه، ودخل على ولده المعتز، فدعا له.
وفي سنة ثمان وثلاثين، عصى متولي تفليس، فنازلها بغا، وقتل متوليها وأحرقها، وفعل القبائح، وافتتح عدة حصون (2).
وأقبلت الروم في ثلاث مئة مركب، فكبسوا دمياط، وسبوا ست مئة امرأة، وأحرقوا، وردوا مسرعين، فحصنها المتوكل (3).
وفي سنة 239 غزا يحيى بن علي الارمني بلاد الروم، حتى قرب من
__________
(1) في " الكامل " 7 / 59 في أحداث سنة سبع وثلاثين ومئتين: وفيها غضب المتوكل على أحمد بن أبي دواد وقبض ضياعه وأملاكه، وحبس ابنه أبا الوليد وسائر أولاده، فحمل أبو الوليد مئة ألف وعشرين ألف دينار، وجواهر قيمتها عشرون ألف دينار.
ثم صولح بعد ذلك على ستة عشر ألف ألف درهم.
وكذا في " تاريخ الطبري " 9 / 189.
والخبر في " تاريخ ابن كثير " 10 / 315، 316.
(2) " الكامل " 7 / 67، و " تاريخ الطبري " 9 / 192، 193، و " تاريخ ابن كثير " 10 / 317.
(3) " الكامل " 7 / 68، و " تاريخ الطبري " 9 / 193، 195، و " تاريخ ابن كثير "
10 / 317، و " النجوم الزاهرة " 2 / 294.
(*)

(12/36)

القسطنطينية، وأحرق ألف قرية، وسبى عشرين ألفا، وقتل نحو العشرة آلاف، وعزل يحيى بن أكثم من القضاء، وأخذ منه أربعة آلاف جريب ومئة ألف دينار (1).
وفي سنة أربعين فيها سمع أهل خلاط (2) صيحة من السماء، مات منها جماعة كثيرة (3).
وفي سنة 241 ماجت النجوم، وتناثرت شبه الجراد أكثر الليل، فكان ذلك آية مزعجة (4).
وفيها خرج ملك البجاة (5)، وسار المصريون لحربه، فحملوا على البجاة، فنفرت جمالهم، وكانوا يقاتلون، ثم تمزقوا، وقتل خلق، وجاء ملكهم بأمان إلى المتوكل، وهم يعبدون الاصنام (6).
وفي سنة 242 الزلزلة بقومس والدامغان، والري وطبرستان، ونيسابور، وأصبهان، وهلك منها بضعة وأربعون ألفا، وانهد نصف مدينة الدامغان (7).
__________
(1) قال ابن الاثير في " الكامل " 7 / 74 بحوادث 240 ه: في هذه السنة عزل يحيى بن أكثم عن القضاء، وقبض منه ما مبلغه خمسة وسبعون ألف دينار، وأربعة آلاف جريب بالبصرة.
وكذا في " تاريخ الطبري " 9 / 197، 198.
(2) بكسر أوله، وآخره طاء مهملة: هي قصبة أرمينية الوسطى.
(3) " تاريخ الخلفاء ": 348، و " النجوم الزاهرة " 2 / 301.
(4) " تاريخ ابن كثير " 10 / 324، و " النجوم الزاهرة " 2 / 304.
(5) في " تاريخ الطبري " و " ابن كثير ": البجة.
(6) " تاريخ الطبري " 9 / 203، 206، و " الكامل " 7 / 77، و " تاريخ ابن كثير " 10 / 324.
(7) " تاريخ الطبري " 9 / 207، و " الكامل " 7 / 81، و " تاريخ ابن كثير " 10 / 343، و " النجوم الزاهرة " 2 / 307.
(*)

(12/37)

وفي سنة 244 نفى المتوكل طبيبه بختيشوع (1).
واتفق عيد النحر وعيد النصارى وعيد الفطير (2) في يوم واحد (3).
وفي سنة 245 عمت الزلزلة الدنيا، ومات منها خلائق.
وبنى المتوكل الماحوزة، وسماها الجعفري (4)، وأنفق عليها بعد معاونة الجيش له ألفي ألف دينار، وتحول إليها، وفيها وقع بناحية بلخ مطر كالدم العبيط.
وكان المتوكل جوادا ممدحا لعابا، وأراد أن يعزل من العهد المنتصر، ويقدم عليه المعتز لحبه أمه قبيحة، فأبى المنتصر، فغضب أبوه وتهدده، وأغرى به، وانحرفت الاتراك على المتوكل لمصادرته وصيفا وبغا حتى اغتالوه.
قال المبرد: قال المتوكل لعلي بن محمد بن الرضا: ما يقول ولد أبيك في العباس ؟ قال: ما تقول يا أمير المؤمنين في رجل فرض الله طاعته على نبيه، وذكر حكاية طويلة، وبكى المتوكل، وقال له: يا أبا الحسن، لينت منا قلوبا قاسية، أعليك دين ؟ قال: نعم، أربعة آلاف دينار، فأمر له بها.
حكى المسعودي أن بغا الصغير (5) دعا بباغر التركي، فكلمه، وقال:
__________
(1) هو بختيشوع بن جبريل، طبيب نصراني، صاحب تصانيف عدة.
توفي في حدود الستين ومئتين.
قال ابن أبي أصيبعة: ومعنى بختيشوع عبد المسيح، لان في اللغة السريانية: البخت: العبد، ويشوع: عيسى عليه السلام.
(2) في " تاريخ الطبري " و " الكامل ": الفطر وهو تحريف.
(3) " تاريخ الطبري " 9 / 211، و " الكامل " 7 / 85، و " تاريخ ابن كثير " 10 / 346، و " النجوم الزاهرة " 2 / 318.
(4) " تاريخ الطبري " 9 / 212، و " الكامل " 7 / 87، وانظر " تاريخ ابن كثير " 10 / 346.
(5) هو بغا التركي المعروف بالشرابي الامير، من كبار قواد المتوكل المتوفى سنة 254 ه.
أنظر ترجمته في " الوافي بالوفيات " 10 / 173، 174.
(*)

(12/38)

قد صح عندي أن المنتصر عامل على قتلي، فاقتله.
قال: كيف بقتله والمتوكل باق ؟ إذا يقيدكم به، قال: فما الرأي ؟ قال: نبدأ به، قال: ويحك وتفعل ؟ ! قال: نعم.
قال: فادخل على أثري، فإن قتلته، وإلا فاقتلني، وقل: أراد أن يقتل مولاه.
فتم التدبير، وقتل المتوكل.
وحدث البحتري قال: اجتمعنا في مجلس المتوكل، فذكر له سيف هندي، فبعث إلى اليمن، فاشتري له بعشرة آلاف، فأعجبه.
وقال للفتح: ابغني غلاما أدفع إليه هذا السيف لا يفارقني به، فأقبل باغر، فقال الفتح بن خاقان: هذا موصوف بالشجاعة والبسالة، فأعطاه السيف، وزاد في أرزاقه.
فما انتضى السيف إلا ليلة، ضربه به باغر (1)، فلقد رأيت من المتوكل في ليلته عجبا، رأيته يذم الكبر، ويتبرأ منه.
ثم سجد وعفر وجهه، ونثر التراب على رأسه، وقال: إنما أنا عبد، فتطيرت له، ثم جلس، وعمل فيه النبيذ، وغني صوتا أعجبه، فبكى، فتطيرت من بكائه.
فإنا في ذلك إذ بعثت له قبيحة خلعة استعملها دراعة حمراء من خز ومطرف خز، فلبسهما، ثم تحرك في المطرف، فانشق، فلفه، وقال: اذهبوا به
ليكون كفني.
فقلت: إنا لله، انقضت والله المدة.
وسكر المتوكل سكرا شديدا.
ومضى من الليل إذ أقبل باغر في عشرة متلثمين تبرق أسيافهم، فهجموا علينا، وقصدوا المتوكل، وصعد باغر وآخر إلى السرير، فصاح الفتح: ويلكم مولاكم.
وتهارب الغلمان والجلساء والندماء، وبقي الفتح، فما رأيت أحدا أقوى نفسا منه، بقي يمانعهم، فسمعت صيحة المتوكل إذ ضربه باغر بالسيف المذكور على عاتقه، فقده إلى خاصرته، وبعج آخر الفتح بسيفه، فأخرجه من ظهره، وهو صابر لا يزول، ثم طرح
__________
(1) مترجم في " الوافي بالوفيات " 10 / 71، 73.
(*)

(12/39)

نفسه على المتوكل، فماتا، فلفا في بساط، ثم دفنا معا.
وكان بغا الصغير استوحش من المتوكل لكلام، وكان المنتصر يتألف الاتراك، لا سيما من يبعده أبوه (1).
قال المسعودي: ونقل في مقتله غير ذلك.
قال: وقد أنفق المتوكل فيما قيل على الجوسق والجعفري والهاروني أكثر من مئتي ألف ألف درهم.
ويقال: إنه كان له أربعة آلاف سرية وطئ الجميع.
وقتل وفي بيت المال أربعة آلاف ألف دينار، وسبعة آلاف ألف درهم، ولا يعلم أحد من رؤوس الجد والهزل إلا وقد حظي بدولته، واستغنى، وقد أجاز الحسين بن الضحاك الخليع على أربعة أبيات أربعة آلاف دينار.
وفيه يقول يزيد بن محمد المهلبي: جاءت منيته والعين هاجعة * هلا أتته المنايا والقنا قصد خليفة لم ينل من ماله (2) أحد * ولم يصغ مثله روح ولا جسد (3) قال علي بن الجهم: أهدى ابن طاهر إلى المتوكل وصائف عده،
فيها محبوبة، وكانت شاعرة عالمة بصنوف من العلم عوادة، فحلت من المتوكل محلا يفوت الوصف، فلما قتل ضمت إلى بغا الكبير، فدخلت عليه يوما للمنادمة، فأمر بهتك الستر، وأمر القيان، فأقبلن يرفلن في الحلي والحلل، وأقبلت هي في ثياب بيض، فجلست منكسرة، فقال: غني، فاعتلت، فأقسم عليها، وأمر بالعود فوضع في حجرها، فغنت ارتجالا:
__________
(1) راجع مقتل المتوكل في " الكامل " 7 / 95، و " تاريخ الطبري " 9 / 222 وما بعدها، و " وفيات الاعيان " 1 / 350، و " النجوم الزاهرة " 2 / 324.
(2) في " تاريخ الخلفاء ": " ما ناله " و " لم يضع ".
(3) البيتان في " تاريخ الخلفاء " 350.
(*)

(12/40)

أي عيش يلذ لي * لا أرى فيه جعفرا ملك قد رأيته * في نجيع معفرا كل من كان ذا خبا * ل وسقم فقد برا (1) غير محبوبة التي * لو ترى الموت يشترى لاشترته بما حوت * - ه يداها لتقبرا (2) فغضب بغا، وأمر بسحبها، وكان آخر العهد بها (3).
وبويع المنتصر من الغد بالقصر الجعفري يوم خامس شوال سنة سبع وأربعين ومئتين.
وقيل: لم يصح عنه النصب، وقد بكى من وعظ علي بن محمد العسكري العلوي، وأعطاه أربعة آلاف دينار.
فالله أعلم.
للمتوكل من البنين: المنتصر محمد، وموسى، وأمهما حبشية، وأبو عبد الله المعتز، وإسماعيل، وأمهما قبيحة، والمؤيد إبراهيم، وأحمد وهو المعتمد، وأبو الحميد، وأبو بكر، وآخرون.
وقد ماتت أمه شجاع قبله بسنة، وخلفت أموالا لا تحصر، من ذلك خمسة آلاف ألف دينار من العين وحده.
__________
(1) في " وفيات الاعيان ": كل من كان في ضنى * وسقام فقد برا وفي " تاريخ الخلفاء ": كل من كان ذا هيا * م وسقم فقد برا (2) الابيات: الاول والثالث والرابع والخامس في " وفيات الاعيان " 1 / 356، وهي كلها في " تاريخ الخلفاء ": 351.
(3) في " تاريخ الخلفاء ": 351: وأمر بها، فسجنت، فكان آخر العهد بها.
(*)

(12/41)

8 - المنتصر بالله * الخليفة، أبو جعفر، وأبو عبد الله، محمد بن المتوكل على الله جعفر بن المعتصم محمد بن هارون الرشيد الهاشمي العباسي، وأمه أم ولد رومية، اسمها حبشية.
وكان أعين أسمر أقنى، مليح الوجه، مضبرا ربعة، كبير البطن، مليحا مهيبا.
ولما قتل أبوه دخل إليه قاضي القضاة جعفر بن عبد الواحد الهاشمي، فقالوا له: بايع.
قال: وأين أمير المؤمنين، يعني: المتوكل ؟ قال: قتله الفتح بن خاقان.
قال: وأين الفتح ؟ قال: قتله: بغا.
قال: فأنت ولي الدم، وصاحب الثأر.
فبايعه وبايعه الوزير والكبار (1)، ثم صالح المنتصر إخوته عن ميراثهم على أربعة عشر ألف ألف درهم، ونفى عمه عليا إلى بغداد، ورسم عليه.
وكان المنتصر وافر العقل، راغبا في الخير، قليل الظلم، بارا بالعلويين.
قيل: إنه كان يقول: يا بغا، أين أبي ؟ من قتل أبي ؟ ! ! ويسب الاتراك، ويقول: هؤلاء قتلة الخلفاء (2).
فقال بغا الصغير للذين قتلوا
__________
* تاريخ الطبري 9 / 234 و 237 وما بعدها، تاريخ بغداد 2 / 119، 121، الكامل لابن الاثير: الجزء السابع، العبر 1 / 452، 453، فوات الوفيات 3 / 317، 319، الوافي بالوفيات 2 / 289، 291، الزركشي: 270، الروحي: 55، الفخري: 217، النجوم الزاهرة 2 / 327، تاريخ الخلفاء: 356، 358، شذرات الذهب 2 / 118.
(1) راجع بيعة المنتصر في " الكامل " 7 / 103 وما بعدها، و " الوافي بالوفيات " 2 / 289.
(2) " الوفي بالوفيات " 2 / 289، و " تاريخ الخلفاء ": 357.
(*)

(12/42)

المتوكل: ما لكم عند هذا رزق.
فعملوا عليه، وهموا، فعجزوا عنه، لانه كان شجاعا مهيبا يقظا متحرزا لا كأبيه، فتحيلوا إلى أن دسوا إلى طبيبه ابن طيفور ثلاثين ألف دينار عند مرضه، فأشار بفصده، ثم فصده بريشة مسمومة، فمات منها.
ويقال: إن طيفور نسي ومرض، وافتصد بتلك الريشة، فهلك.
وقال بعض الناس: بل حصل للمنتصر مرض في أنثييه، فمات منه في ثلاث ليال، ويقال: مات بالخوانيق.
ويقال: سم في كمثراة بإبرة (1).
وورد عنه أنه قال في مرضه: ذهبت يا أماه مني الدنيا والآخرة، عاجلت أبي فعوجلت (2).
وكان يتهم بأنه واطأ على قتل أبيه، فما أمهل، ووزر له أحمد بن
الخصيب، أحد الظلمة (3).
وذكر المسعودي أنه أزال عن الطالبيين ما كانوا فيه من الخوف والمحنة من منعهم من زيارة تربة الحسين الشهيد، ورد فدك إلى آل علي (4)، وفي ذلك يقول البحتري: وإن عليا لاولى بكم * وأزكى يدا عندكم من عمر
__________
(1) راجع " تاريخ بغداد " 2 / 121، وما روي في طريقة قتله في " الكامل " 7 / 114، 115، و " فوات الوفيات " 3 / 318، و " الوافي بالوفيات " 2 / 289، و " تاريخ الخلفاء ": 357.
(2) " فوات الوفيات " 3 / 318، و " الوافي بالوفيات " 2 / 289.
(3) سترد ترجمته في الصفحة: 553 من هذا الجزء.
(4) " الكامل " 7 / 116، و " الوافي بالوفيات " 2 / 289، و " تاريخ الخلفاء ": 356.
(*)

(12/43)

وكل له فضله والحجو * ل (1) يوم التراهن دون الغرر (2) وقال يريد المهلبي: ولقد بررت الطالبية بعدما * دفوا (3) زمانا بعدها (4) وزمانا ورددت (5) ألفة هاشم فرأيتهم * بعد العداوة بينهم إخوانا (6) ثم إن المنتصر تمكن، وخلع من العهد إخوته: المعتز وإبراهيم.
ومن كلام المنتصر إذ عفا عن أبي العمرد الشاري: لذة العفو أعذب من لذة التشفي، وأقبح فعال المقتدر الانتقام (7).
قال المسعودي: كان المنتصر أظهر الانصاف في الرعية، فمالوا إليه مع شدة هيبته.
وقال علي بن يحيى المنجم: ما رأيت مثل المنتصر، ولا أكرم فعالا بغير تبجح، لقد رآني مغموما، فسألني، فوريت، فاستحلفني، فذكرت
__________
(1) في الاصل: " والحجون، بالنون، وهو خطأ.
(2) " ديوان البحتري " 2 / 851 من قصيدة يمدح بها محمد بن المنتصر بن جعفر المتوكل، ومطلعها: تبسم عن واضح ذي أشر * وتنظر من فاتر ذي حور وفي الديوان: يوم التفاضل.
(3) في " الوافي بالوفيات "، و " تاريخ الخلفاء ": ذموا.
(4) في " الوافي بالوفيات "، و " تاريخ الخلفاء ": بعدهم.
(5) في " الوافي بالوفيات "، و " تاريخ الخلفاء ": ووردت.
(6) البيتان في " الوافي بالوفيات " 2 / 290، و " تاريخ الخلفاء ": 357.
(7) " تاريخ الخلفاء " 1 / 357.
ومن أقواله أيضا: والله ما عز ذو باطل ولو طلع القمر من جبينه، ولا ذل ذو حق، ولو أطبق العالم عليه، وقد أنشد حين وفاته: وما فرحت نفسي بدنيا أخذتها * ولكن إلى الرب الكريم أصير انظر " الكامل " 7 / 115، و " الوافي بالوفيات " 2 / 290.
(*)

(12/44)

إضاقة في ثمن ضيعة، فوصلني بعشرين ألفا.
وجلس مرة للهو، فرأى في بعض البسط دائرة فيها فارس عليه تاج، وحوله كتابه [ فارسية ] (1)، فطلب من يقرأ، فأحضر رجل، فنظر، فإذا فيها:...فقطب وسكت، وقال: لا معنى له، فألح المنتصر عليه، قال فيها: أنا شيرويه بن كسرى بن هرمز، قتلت أبي، فلم أمتع بالملك سوى ستة أشهر.
قال: فتغير وجه المنتصر، وقام (2).
قال جعفر بن عبد الواحد: قال لي المنتصر: يا جعفر، لقد عوجلت.
فما أذني بأذني (3)، ولا أبصر بعيني.
قلت: قل ما وقع في دولته من الحوادث لقصر المدة، وعاش ستا وعشرين سنة، سامحه الله.
ومات في خامس ربيع الآخر سنة ثمان وأربعين ومئتين.
فكانت خلافته ستة أشهر وأياما.
وكان قد أبعد وصيفا في عسكر إلى ثغر الروم، وكان قد ألح عليه هو وبغا وابن الخصيب في خلع إخوته خوفا من أن يلي المعتز، فيستأصلهم، فاعتقلا، وتمنع أولا المعتز، ثم خاف، وأشهدا على أنفسهما أنهما يعجزان عن الامامة، فقال المنتصر: أترياني خلعتكما طمعا في أن أعيش بعدكما حتى يكبرا بني عبد الوهاب، وأعهد إليه ؟ ! والله ما طمعت في ذلك، ولكن هؤلاء ألحوا علي، وخفت عليكما من القتل.
فقبلا يده، وضمهما إليه.
__________
(1) ما بين حاصرتين من " تاريخ الخلفاء ": 357.
(2) " تاريخ بغداد " 12 / 120، 121 بتوسع، و " تاريخ الخلفاء ": 357.
وتتمة الخبر في " تاريخ بغداد ":...عن مجلسه، إلى النساء، فلم يملك إلا ستة أشهر.
(3) في " تاريخ بغداد " 2 / 121: فما أسمع بأذني...(*)

(12/45)

وللمنتصر من الولد: أحمد، وعلي، وعبد الله، وعمر.
9 - المستعين بالله * الخليفة، أبو العباس، أحمد بن المعتصم بالله محمد بن هارون الرشيد بن المهدي العباسي، أخو الواثق والمتوكل.
ولد سنة إحدى وعشرين ومئتين.
وبويع في ربيع الآخر سنة ثمان وأربعين، عند موت أخيه المنتصر.
وكان أحمر الوجه، ربع القامة، خفيف العارضين، مليح الصورة، بوجهه أثر جدري، بمقدم رأسه طول، يلثغ بالسين كالثاء.
وأمه أم ولد.
وكان متلافا للمال، مبذرا (1)، فرق الجواهر وفاخر الثياب، اختلت الخلافة بولايته، واضطربت الامور.
استوزر أبا موسى أوتامش بإشارة كاتبه شجاع بن القاسم، ثم قتلهما، واستوزر أحمد بن صالح بن شبرزاذ.
ولما قتل باغر التركي الذي قتل المتوكل غضبت له الموالي، وكان المستعين من تحت أوامر وصيف وبغا، وكان جيد الادب، حسن الفضيلة، واسم أمه مخارق.
__________
* المعارف: 393، تاريخ الطبري: الجزء التاسع، تاريخ بغداد 5 / 84، 86، الكامل لابن الاثير: الجزء السابع، العبر 2 / 2، 3، فوات الوفيات 1 / 140، 143، الوافي بالوفيات 8 / 93، 96، تاريخ ابن كثير 11 / 2 و 11 وما بعدها، النجوم الزاهرة 2 / 313 وما بعدها و 335، تاريخ الخلفاء: 358، 359، شذرات الذهب 2 / 124، 126.
(1) " فوات الوفيات " 1 / 141، و " الوافي بالوفيات " 8 / 94.
(*)

(12/46)

ولما مات المنتصر استوزر الامراء وابن أبي الخصيب، فقال لهم أوتامش: متى وليتم أحدا من ولد المتوكل، لا يبقي منا أحدا.
فقالوا: ما لها إلا أحمد بن المفتصد، هو ابن أستاذنا.
فقال محمد بن موسى المنجم سرا: أتولون رجلا يرى أنه أحق بالامامة من المتوكل.
اصطنعوا من يعرف لكم ذاك.
فأبوا وبايعوه، واستقل أياما فبينا هو قد دخل مجلس الخلافة إذا
جماعة من الغوغاء والشاكرية (1) والجند نحو الالف في السلاح، وصاحوا: المعتز يا منصور.
فنشبت الحرب، وقتل جماعة، ومضى المستعين إلى القصر الهاروني، فبات به، ونهبت الغوغاء الدار وعدة دور، وحازوا سلاحا كثيرا، فزجرهم بغا الصغير عن دار الخلافة، وكثرت القتلى، فبذل المستعين الخزائن، فسكنوا، وبويع له ببغداد، وأميرها محمد بن عبد الله ابن طاهر.
ثم غضب المستعين بإشارة أوتامش الوزير على أحمد بن الخصيب، وأخذ أمواله، ونفاه إلى جزيرة أقريطش (2).
ومات طاهر بن عبد الله متولي خراسان، فولى المستعين ابنه محمد ابن طاهر موضعه، وولى العراق والحرمين أخاه محمد بن عبد الله.
ومات بغا الكبير، فولى مكانه ولده موسى بن بغا.
وسجن المعتز والمؤيد، وضيق عليهما، واشترى أملاكهما كرها.
وقرر لهما في العام نيفا وعشرين ألف دينار ليس إلا.
__________
(1) أي: الاجراء والمستخدمون.
فارسية معربة.
(2) بفتح الهمزة، وتكسر، والقاف ساكنة، والراء مكسورة، وياء ساكنة، وطاء مكسورة، وشين معجمة: اسم جزيرة في البحر الابيض المتوسط.
انظر " معجم البلدان " 1 / 236.
(*)

(12/47)

وعقد لاوتامش مع الوزارة الامرة على مصر وسائر المغرب.
ونفى عبيدالله ابن يحيى بن خاقان إلى برقة.
وأنفق ألفي ألف دينار في الجند، وقتل علي بن يحيى الارمني، وعمر الاقطع، مجاهدين ببلاد الروم.
وكثرت الاتراك ببغداد، وتمكنوا، وعسفوا، وآذوا العامة، فثارت
الشاكرية والجند، وأحرقوا الجسر، وانتهبوا الدواوين.
وهاج مثلهم بسامراء، فركب بغا وأوتامش ووضعوا السيف، وقتلوا عدة، وتناخت (1)، العامة، فقتلوا طائفة من الاتراك، وعظم الخطب، وخرج وصيف، فأمر بإحراق الاسواق، ثم بعد يسير قتل أوتامش ووزر ابن يزداذ، وعزل عن القضاء جعفر الهاشمي.
ودخلت سنة خمسين ومئتين، فخرج بطبرستان الحسن بن زيد الحسني، وعظم سلطانه، وحكم على عدة مدائن، وانضم إليه كل مريب، وهزم جيش ابن طاهر مرتين، ووصل إلى همذان، فجهز المستعين له جيشا (2).
وفيها عقد المستعين لابنه عباس على العراق والحجاز.
وفي سنة إحدى [ وخمسين ومئتين ] ظهر بقزوين الحسين بن أحمد الحسيني، فتملكها، وكان هو وأحمد بن عيسى الزيدي قد اتفقا، وقتلا خلقا بالري، وعاثا، فأسر أحدهما، وقتل الآخر.
وخرج بالحجاز إسماعيل بن يوسف الحسني، وتبعه الاعراب، فعاث، وأفسد موسم الحاج.
وقتل من الوفد أزيد من ألف، ثم قصمه الله بالطاعون هو وكثير من جنده.
__________
(1) لعلها من النخوة، وهي الحماسة والافتخار والتعظم.
(2) راجع خبر خروج الحسن بن زيد العلوي في " تاريخ الطبري " 9 / 271 وما بعدها.
(*)

(12/48)

وهاجت الفتنة الكبرى بالعراق، فتنكر الترك للمستعين، فخاف، وتحول إلى بغداد، فنزل بالجانب الغربي على نائبه ابن طاهر، فاتفق
الاتراك بسامراء، وبعثوا يعتذرون، ويسألونه الرجوع، فأبى عليهم، فغضبوا، وقصدوا السجن، وأخرجوا المعتز بالله، وبايعوا له، وخلعوا المستعين، وبنوا أمرهم على شبهة، وهي أن المتوكل عقد للمعتز بعد المنتصر، فجهز المعتز أخاه أبا أحمد لمحاربة المستعين، وتهيأ المستعين وابن طاهر للحصار، وإصلاح السور، وتجرد أهل بغداد للقتل، ونصبت المجانق، ووقع الجد، ودام البلاء أشهرا، وكثرت القتلى، واشتد القحط، وتمت بينهما عدة وقعات، بحيث إنه قتل في نوبة من جند المعتز ألفان، إلى أن ضعف أهل بغداد وذلوا وجاعوا، وتعثروا (1).
فما أصبرهم على الشر والفتن، وقوي أمر المعتزية، فكاتب ابن طاهر في السر المعتز، وانحل نظام المستعين، وإنما كان قوام أمره بابن طاهر، وكاشفه الناس، فتحول إلى الرصافة، ثم سعى الناس في الصلح، وخلع المستعين، فأقام في ذلك إسماعيل القاضي وغيره بشروط وثيقة، فأذعن بخلع نفسه في أول سنة اثنتين وخمسين، وأشهد عليه، فأحدر بعد خلعه تحت الحوطة إلى واسط، فاعتقل بها تسعة أشهر، ثم حول إلى سامراء، فقتل بقادسية سامراء في ثالث شوال من السنة (2).
وقيل: قتل ليومين بقيا من رمضان، وله إحدى وثلاثون سنة وأيام.
فيقال: بعث المعتز إليه سعيدا الحاجب، فلما رآه المستعين تيقن التلف، وبكى، وقال: ذهبت
__________
(1) انظر خبر هذه الفتنة في " تاريخ الطبري " 9 / 282 وما بعدها، و " فوات الوفيات " 1 / 140، و " الوافي بالوفيات " 8 / 94، و " تاريخ الخلفاء ": 358 (2) " تاريخ بغداد " 5 / 85، و " الكامل " 7 / 172، و " فوات الوفيات " 1 / 140، و " الوافي بالوفيات " 8 / 94، و " تاريخ ابن كثير " 11 / 11.
(*)

(12/49)

نفسي.
فأخذ سعيد يقنعه بالسوط، ثم أضجعه، وقعد على صدره، وذبحه.
فإنا لله، وإنا إليه راجعون.
وقال الصولي: بعث المعتز أحمد بن طولون إلى واسط لقتل المستعين، فقال: والله لا أقتل أولاد الخلفاء.
فبعث سعيدا الحاجب، فما متع الله المعتز، بل عوجل بالخلع والقتل جزاء وفاقا.

10 - البزي * مقرئ مكة ومؤذنها، أبو الحسن، أحمد بن محمد بن عبد الله بن القاسم بن أبي بزة، المخزومي مولاهم، الفارسي الاصل.
ولد سنة سبعين ومئة.
وتلا على: عكرمة بن سليمان، وأبي الاخريط (1)، وابن زياد عن تلاوتهم على إسماعيل القسط (2)، صاحب ابن كثير.
وسمع من: ابن عينية، ومالك بن سعير، ومؤمل بن إسماعيل، والمقرئ، وطائفة.
__________
* الضعفاء للعقيلي: 47، الجرح والتعديل 2 / 71، الانساب 2 / 202، اللباب 1 / 149، ميزان الاعتدال 1 / 144، 145، معرفة القراء الكبار للذهبي، ورقة: 54، العبر 1 / 455، تاريخ ابن كثير 11 / 6، العقد الثمين 3 / 142، 143، غاية النهاية في طبقات القراء 1 / 119، 120، لسان الميزان 1 / 139، شذرات الذهب 2 / 120، 121.
(1) هو وهب بن واضح المكي.
المتوفى سنة 190 ه ترجم له المؤلف في " معرفة القراء " 1 / 121.
(2) هو إسماعيل بن عبد الله المخزومي مولاهم المكي المعروف ب: القسط، مقرئ أهل مكة المتوفى سنة 170 ه.
قال المؤلف في " معرفة القراء " 1 / 117: هو آخر أصحاب ابن كثير
وفاة.
(*)

(12/50)

وعنه: البخاري في " التاريخ "، ومضر الاسدي، والحسن بن الحباب، ويحيى بن صاعد.
وتلا عليه خلق، منهم: أبو ربيعة محمد بن إسحاق، وإسحاق الخزاعي، وأحمد بن فرح، وابن الحباب، واللهبيان (1)، وآخرون.
وصحح له الحاكم حديث التكبير (2) وهو منكر.
وقد قال أبو حاتم: ضعيف الحديث، لا أحدث عنه (3).
وقال العقيلي: منكر الحديث، يوصل الاحاديث، قد سقنا ترجمته مطولة في " الطبقات " (4).
ومات سنة خمسين ومئتين.
وكان دينا عالما، صاحب سنة، رحمه الله.
__________
(1) هما عبد الله بن علي أبو عبد الرحمن، ومحمد بن عبد الله أبو جعفر.
(2) أخرجه الحاكم في " المستدرك " 3 / 304 من طريق أحمد بن محمد بن القاسم بن أبي بزة قال: سمعت عكرمة بن سليمان يقول: قرأت على إسماعيل بن عبد الله قسطنطين، فلما بلغت: (والضحى) قال لي: كبر كبر عند خاتمة كل سورة حتى تختم، وأخبره عبد الله ابن كثير أنه قرأ على مجاهد، فأمره بذلك، وأخبره مجاهد أن ابن عباس أمره بذلك، وأخبره ابن عباس أن أبي بن كعب أمر بذلك، وأخبره أبي بن كعب أن النبي صلى الله عليه وسلم أمره بذلك.
قال الحاكم: هذا حديث صحيح الاسناد ولم يخرجاه.
فتعقبه الذهبي بقوله: البزي قد تكلم فيه.
وأورده ابن كثير في تفسيره 4 / 531، وقال: فهذه سنة تفرد بها أبو الحسن أحمد بن محمد بن عبد الله البزي من ولد القاسم بن أبي بزة، وكان إماما في القراءات، فأما في الحديث، فقد ضعفه أبو حاتم الرازي، وقال: لا أحدث عنه، وكذلك أبو جعفر العقيلي قال: هو منكر
الحديث.
(3) " الجرح والتعديل " 2 / 71.
(4) " الضعفاء " للعقيلي، ورقة: 47.
(*)

(12/51)

11 - أبو عمير بن النحاس * (د، س) الامام الحافظ العابد القدوة، أبو عمير، عيسى بن محمد بن إسحاق بن النحاس الرملي.
سمع الوليد بن مسلم لما قدم الرملة، وضمرة بن ربيعة، وأيوب بن سويد، وزيد بن أبي الزرقاء، وجماعة.
حدث عنه: أبو داود، والنسائي، ويحيى بن معين مع تقدمه، وأثنى عليه، وقال: ثقة، من أحفظ الناس لحديث ضمرة، وأبو زرعة الرازي، وأبو حاتم، وجعفر الفريابي، وعمر بن محمد بن بجير (1)، وأبو بكر بن أبي داود، وابن جوصا، وخلق كثير.
قال أبو الحسن بن جوصا: سمعت أبا عمير يقول: قدم علينا الوليد في سنة أربع وتسعين ومئة، فاستقرض له أبي دنانير، فحج من الرملة، فمات منصرفه من الحج بذي المروة (2).
فمضى أبي إلى دمشق حتى أبيع منزل الوليد، وقضى دينه.
قال أبو زرعة: حدثنا أبو عمير الرملي، وكان ثقة رضى (3).
وقال أبو حاتم: كان من العباد، يطلب العلم، وعلى ظهره خرقة
__________
* الجرح والتعديل 6 / 286، تهذيب الكمال: 1084، تذهيب التهذيب 3 / 131 / 1، تهذيب التهذيب 8 / 228، 229، خلاصة تذهيب الكمال: 303.
(1) هو الامام الكبير أبو حفص عمر بن محمد بن بجير الهمذاني وسترد ترجمته في
الجزء الرابع عشر الترجمة رقم (219).
(2) قرية بوادي القرى، وقيل: بين خشب ووادي القرى.
(3) " تهذيب الكمال ": 1084.
وقال النسائي: ثقة.
وقال ابن معين: ثقة من أحفظ الناس لحديث ضمرة.
كذا في " تذهيب التهذيب " 3 / 131 / 1.
(*)

(12/52)

قدر ذراع، يختلف إلى الوليد وضمرة (1).
وقال عمر بن سهل الدينوري: سمعت ابن وهب الدينوري يقول: لقنت أبا عمير بن النحاس أربعين حديثا من حديثه، فلما بلغت أحدا (2) وأربعين حديثا قال: أما تستحيي ؟ ! أتحشمني أن أشهد على رسول الله صلى الله عليه وسلم في مجلس واحد أكثر من أربعين شهادة ؟ ! قال ابن زبر: توفي في ثامن المحرم سنة ست وخمسين ومئتين.
قرأت على أبي المعالي الابرقوهي، أخبرنا أكمل بن أبي الازهر الحسني سنة عشرين وست مئة، أخبرنا أبو القاسم بن البناء، أخبرنا أبو نصر الزينبي، أخبرنا أبو بكر بن زنبور، حدثنا عبد الله بن أبي داود، حدثنا عيسى بن محمد الرملي، حدثنا ضمرة، عن ابن شوذب، عن قتادة، عن جابر بن زيد: * (وما نرسل بالآيات إلا تخويفا) * [ الاسراء: 59 ]، قال: الموت من ذلك (3).
ومات معه في العام الزبير بن بكار، قاضي مكة، والربيع بن سليمان الجيزي، وعلي بن المنذر الطريقي (4)، ومحمد بن إسماعيل البخاري، ومحمد بن عثمان بن كرامة، والمهتدي بالله محمد بن الواثق، وعبد الله بن محمد المخرمي الزهري، وعبد الله بن أحمد بن شبويه
__________
(1) " الجرح والتعديل " 6 / 286، ونقله الحافظ المزي في " تهذيب الكمال ":
1084.
(2) في الاصل: أحد، بالرفع.
(3) ذكره السيوطي في " الدر المنثور " 4 / 190، ونسبه لابن أبي داود في " البعث " وكذلك قال ابن عباس فيما أخرجه عنه ابن المنذر وأبو الشيخ في " العظمة " وهو قول الحسن أخرجه عنه أحمد في " الزهد " وابن جرير وابن المنذر.
(4) قيل: إنه ولد في الطريق، فنسب إليها، انظر " أنساب " السمعاني 8 / 239.
(*)

(12/53)

المروزي، ومحمد بن عبد الله بن المقرئ.
12 - الحارث بن مسكين * (د، س) ابن محمد بن يوسف، الامام العلامة الفقيه المحدث الثبت، قاضي القضاة بمصر، أبو عمرو، مولى زبان بن الامير عبد العزيز بن مروان، الاموي المصري.
مولده في سنة أربع وخمسين ومئة.
وإنما طلب العلم على كبر.
سأل الليث عن مسألة واحدة، وفاته ابن لهيعة ومالك والكبار.
وحمل عن: سفيان بن عيينة، وعبد الله بن وهب، وابن القاسم، وتفقه بهما، وعن يوسف بن عمرو الفارسي، وبشر بن عمر الزهراني، وأشهب، وغيرهم.
حدث عنه: أبو داود، والنسائي، وولده أحمد بن الحارث، وعبد الله بن أحمد بن حنبل، وأبو يعلى الموصلي، وعلي بن قديد، ومحمد ابن زبان بن حبيب، وأبو بكر بن أبي داود، وعبد الله بن محمد بن يونس السمناني، وآخرون.
سئل عنه أحمد بن حنبل، فأثنى عليه، وقال فيه قولا جميلا (1).
__________
* الجرح والتعديل 3 / 90، تاريخ بغداد 8 / 216، 218، طبقات الفقهاء للشيرازي: 130، وفيات الاعيان 2 / 56، 57، تهذيب الكمال: 221، 222، تذهيب التهذيب 1 / 115 / 2، تذكرة الحفاظ 2 / 514، 515، العبر 1 / 455، طبقات الشافعية للسبكي 2 / 113، 114، تاريخ ابن كثير 11 / 7، الديباج المذهب 1 / 339، 340، تهذيب التهذيب 2 / 156، 158، النجوم الزاهرة 2 / 289 و 331، طبقات الحفاظ: 224، خلاصة تذهيب الكمال: 69، شذرات الذهب 2 / 121.
(1) " تهذيب الكمال ": 222.
(*)

(12/54)

وقال يحيى بن معين: لا بأس به (1).
ونقل علي بن الحسين بن حبان، عن أبيه قال: قال أبو زكريا، يعني ابن معين: الحارث بن مسكين خير من أصبغ.
وأفضل (2).
وقال النسائي: ثقة مأمون (3).
وقال أبو بكر الخطيب (4): كان فقيها ثقة ثبتا، حمله المأمون إلى بغداد في المحنة، وسجنه، فلم يجب، فما زال محبوسا ببغداد إلى أن استخلف المتوكل، فأطلقه، فحدث ببغداد، ورجع إلى مصر متوليا قضاء مصر، ثم استعفى من القضاء في سنة خمس وأربعين ومئتين، فأعفي.
ومات في شهر ربيع الاول سنة خمسين ومئتين، وله ست وتسعون سنة.
قلت: وكان، مع تقدمه في العلم والزهد والتأله، قوالا بالحق، من قضاة العدل، رحمه الله تعالى.
قال بحر بن نصر الخولاني: عرفنا الحارث بن مسكين أيام ابن وهب على طريقة زهادة وورع وصدق حتى مات.
__________
(1) " تاريخ بغداد " 8 / 217، " تهذيب الكمال ": 222، و " طبقات الشافعية " للسبكي 2 / 114.
(2) " تاريخ بغداد " 8 / 217، و " تهذيب الكمال ": 222، وتتمته فيه: وأفضل من عبد الله بن صالح كاتب الليث.
وكان أصبغ من أعلم خلق الله كلهم.
(3) " تاريخ بغداد " 8 / 217، و " تهذيب الكمال ": 222.
وفي " الجرح والتعديل " 3 / 90: عن عبدالرحمن بن أبي حاتم، قال: سئل أبي عنه، فقال: صدوق.
وفي " تهذيب التهذيب " 2 / 157: قال الحاكم: ثقة مأمون.
(4) " تاريخ بغداد " 8 / 216، وانظر " وفيات الاعيان " 2 / 56، و " تهذيب الكمال ": 222.
(*)

(12/55)

وقال يوسف بن يزيد القراطيسي: قدم المأمون مصر، وبها من يتظلم من عامليه: إبراهيم بن تميم، وأحمد بن أسباط.
فجلس الفضل ابن مروان الوزير في الجامع، واجتمع الاعيان، وأحضر الحارث بن مسكين ليولى القضاء، فبينا الفضل يكلمه إذ قال له متظلم: سله - أصلحك الله - عن ابن تميم وابن أسباط.
فقال: ليس لذا حضر، قال، أصلحك الله، سله.
قال: ما تقول فيهما ؟ فقال: ظالمين غاشمين.
قال: فاضطرب المسجد، فقام الفضل، فأعلم المأمون، وقال: خفت على نفسي من ثورة الناس مع الحارث، فطلب الحارث، وقال: ما تقول في هذين ؟ قال: ظالمين غاشمين.
قال: هل ظلماك بشئ ؟ قال: لا.
قال: فعاملتهما ؟ قال: لا.
قال: فكيف تشهد عليهما ؟ قال: كما شهدت أنك أمير المؤمنين، ولم أراك إلا الساعة.
قال: اخرج من هذه البلاد، وبع قليلك وكثيرك، وحبسه في خيمة، ثم
انحدر إلى البشرود (1)، وأخذه معه، فلما فتح البشرود طلب الحارث، وسأله عن المسألة التي سأله عنها بمصر، فرد الجواب بعينه.
قال: فما تقول في خروجنا ؟ قال: أخبرني ابن القاسم، عن مالك، أن الرشيد كتب إليه يسأله عن قتالهم، فقال: إن كانوا خرجوا عن ظلم من السلطان فلا يحل قتالهم، وإن كانوا إنما شقوا العصا فقتالهم حلال.
فقال: أنت تيس، ومالك أتيس منك، ارحل عن مصر.
قال: يا أمير المؤمنين، إلى الثغور ؟ قال: بل بمدينة السلام.
وروى داود بن أبي صالح الحراني، عن أبيه، قال: لما أحضر
__________
(1) بفتح الباء والشين المعجمة، وضم الراء المهملة، وسكون الواو، والدال مهملة: كورة من كور بطن الريف بمصر.
(*)

(12/56)

الحارث مجلس المأمون، جعل المأمون يقول: يا ساعي، يرددها - يعني: يا مرافع - قال: والله ما أنا بساع، ولكني أحضرت، فسمعت وأطعت، ثم سئلت عن أمر، فاستعفيت ثلاثا، فلم أعف، فكان الحق آثر عندي من غيره، فقال المأمون: هذا رجل أراد أن يرفع له علم ببلده، خذه إليك.
قال أحمد المؤدب: خرج المأمون، وأخرج الحارث في سنة سبع عشرة ومئتين، وخرجت زوجة الحارث، فحجت، وذهبت إلى العراق.
قال محمد بن عبد الله بن عبد الحكم: قال لي ابن أبي دواد: يا أبا عبد الله، لقد قام حارثكم لله مقام الانبياء.
وكان ابن أبي دواد، إذا ذكره عظمه جدا.
قال أبو يزيد القراطيسي: فأقام الحارث ببغداد ست عشرة سنة،
وأطلقه الواثق في آخر أيامه، فرجع إلى مصر.
وقال ابن قديد: أتاه - يعني: الحارث - في سنة سبع وثلاثين كتاب توليه القضاء، وهو بالاسكندرية، فامتنع.
فلم يزل به إخوانه حتى قبل، فقدم مصر، فجلس للحكم، وأخرج أصحاب أبي حنيفة والشافعي من المسجد، وأمر بنزع حصرهم من العمد، وقطع عامة المؤذنين من الاذان، وأصلح سقف المسجد، وبنى السقاية، ولاعن بين رجل وامرأته، ومنع من النداء على الجنائز، وضرب الحد في سب عائشة أم المؤمنين، وقتل ساحرين.
عن الحسن بن عبد العزيز الجروي: أن رجلا كان مسرفا على نفسه، فمات، فرئي في النوم، فقال: إن الله غفر لي بحضور الحارث ابن مسكين جنازتي، وإنه استشفع لي، فشفع في.

(12/57)

توفي الحارث لثلاث بقين من ربيع الاول سنة خمسين ومئتين.
قرأت على ابن عساكر، عن أبي روح، أخبرنا تميم، أخبرنا أبو سعد، أخبرنا ابن حمدان، أخبرنا أبو يعلى، حدثنا الحارث بن مسكين، حدثنا ابن وهب، أخبرنا هشام بن سعد، عن زيد بن أسلم، عن أبيه، عن عمر، عن النبي صلى الله عليه وسلم: " قال موسى: أنت آدم الذي نفخ الله فيك من روحه، وأسجد لك ملائكته، وعلمك الاسماء كلها ؟ قال: نعم.
قال: فما حملك على أن أخرجتنا ونفسك من الجنة ؟ فقال: من أنت ؟ قال: أنا موسى.
قال: أنت موسى بني إسرائيل الذي كلمك الله من وراء حجاب، فلم يجعل بينك وبينه رسولا ؟ قال: نعم.
قال: فتلومني على أمر قد سبق من الله القضاء قبلي.
قال رسول الله صلى الله عليه وسلم عند ذلك: فحج آدم موسى " (1).

13 - البويطي * الامام العلامة، سيد الفقهاء، يوسف أبو يعقوب بن يحيى،
__________
(1) إسناده حسن من أجل هشام بن سعد، وأخرجه أبو داود (4702) في السنة: باب في القدر من طريق أحمد بن صالح عن ابن وهب بهذا الاسناد، وفي الباب عن أبي هريرة عند مالك 2 / 898، والبخاري 11 / 441، ومسلم (2652) كلاهما في القدر، والترمذي (2135) وأبي داود (4701).
* الجرح والتعديل 9 / 235، الفهرست: 265، 266، طبقات الشافعية للعبادي: 7، تاريخ بغداد 14، 299، 303، طبقات الفقهاء للشيرازي: 79، الانساب، ورقة: 95 / ب، اللباب 1 / 189، وفيات الاعيان 7 / 61، 64، تهذيب الكمال: 1562، 1563، تذهيب التهذيب 4 / 192 / 1، العبر 1 / 411، طبقات الشافعية للسبكي 2 / 162، 170، طبقات الشافعية للاسنوي: 208، طبقات الشافعية لابن قاضي شهبة: 45، تهذيب التهذيب 11 / 427، 429، النجوم الزاهرة 2 / 260، 261، حسن المحاضرة 1 / 123، خلاصة تذهيب الكمال: 440، شذرات الذهب 2 / 71، 72.
(*)

(12/58)

المصري البويطي، صاحب الامام الشافعي، لازمه مدة، وتخرج به، وفاق الاقران.
وحدث عن: ابن وهب، والشافعي، وغيرهما.
روى عنه: الربيع المرادي، وإبراهيم الحربي، ومحمد بن إسماعيل الترمذي، وأبو محمد الدارمي، وأبو حاتم - وقال: هو صدوق (1) - وأحمد بن إبراهيم بن فيل، والقاسم بن هاشم السمسار، وآخرون.
وكان إماما في العلم، قدوة في العمل، زاهدا ربانيا، متهجدا،
دائم الذكر والعكوف على الفقه.
بلغنا أن الشافعي قال: ليس في أصحابي أحد أعلم من البويطي.
وقال الربيع بن سليمان: كان البويطي أبدا يحرك شفتيه بذكر الله، وما أبصرت أحدا أنزع (2) بحجة من كتاب الله من البويطي.
ولقد رأيته على بغل في عنقه غل، وفي رجليه قيد، وبينه وبين الغل سلسلة فيها لبنة (3) وزنها أربعون رطلا، وهو يقول: إنما خلق الله الخلق ب " كن "، فإذا كانت مخلوقة، فكأن مخلوقا خلق بمخلوق.
ولئن أدخلت عليه لاصدقنه.
يعني: الواثق، ولاموتن في حديدي هذا حتى يأتي قوم يعلمون أنه قد مات في هذا الشأن قوم في حديدهم (4).
__________
(1) " الجرح والتعديل " 9 / 235.
(2) كذا في " وفيات الاعيان " 7 / 63، و " تهذيب الكمال ": 1563، و " طبقات الشافعية " للسبكي 2 / 164.
وفي " تاريخ بغداد " 14 / 300: " أسرع ".
(3) في " تاريخ بغداد "، و " وفيات الاعيان ": فيها طوبة.
(4) " تاريخ بغداد " 14 / 302، و " وفيات الاعيان " 7 / 62، و " طبقات السبكي " 2 / 164.
(*)

(12/59)

قال ابن خزيمة: كان محمد بن عبد الله بن عبد الحكم أعلم من رأيت بمذهب مالك، فوقع بينه وبين البويطي عند موت الشافعي، فحدثني أبو جعفر السكري قال: تنازع ابن عبد الحكم والبويطي مجلس الشافعي، فقال البويطي: أنا أحق به منك، وقال الآخر كذلك.
فجاء الحميدي، وكان بمصر، فقال: قال الشافعي: ليس أحد أحق بمجلسي من يوسف، ليس أحد من أصحابي أعلم منه.
فقال ابن عبد الحكم:
كذبت.
قال: بل كذبت أنت وأبوك وأمك.
وغضب ابن عبد الحكم.
فجلس البويطي في مكان الشافعي، وجلس ابن عبد الحكم في الطاق الثالث (1).
القاضي زكريا بن أحمد البلخي: حدثنا أبو جعفر محمد بن أحمد الترمذي، حدثنا الربيع بن سليمان قال: كان البويطي حين مرض الشافعي بمصر هو وابن عبد الحكم والمزني، فتنازعوا الحلقة، فبلغ ذلك الشافعي، فقال: الحلقة للبويطي.
فلهذا اعتزل ابن عبد الحكم الشافعي وأصحابه، وكانت أعظم حلقة في المسجد.
فكان البويطي يصوم، ويتلو غالبا في اليوم والليلة ختمة مع صنائع المعروف (2) إلى الناس.
وبه إلى الربيع، قال: فسعي بالبويطي، وكان أبو بكر الاصم ممن سعى به - وما هو بابن كيسان الاصم - وكان أصحاب ابن أبي دواد، وابن الشافعي ممن سعى به، حتى كتب فيه ابن أبي دواد إلى والي مصر،
__________
(1) " تاريخ بغداد " 14 / 301، ونقله عنه ابن خلكان في " وفيات الاعيان " 7 / 63.
وهو في " طبقات الشافعية " للسبكي 2 / 16، وسيرد الخبر في الصفحة: 499.
(2) في " طبقات الشافعية " للسبكي 2 / 164، وهو متنوع في صنائع المعروف، كثير التلاوة...(*)

(12/60)

فامتحنه فلم يجب، وكان الوالي حسن الرأي فيه، فقال له: قل فيما بيني وبينك، قال: إنه يقتدي بي مئة ألف.
ولا يدرون المعنى، قال: وقد كان أمر أن يحمل إلى بغداد في أربعين رطل حديد.
قال الربيع: وكان المزني ممن سعى به، وحرملة.
قال أبو جعفر الترمذي: فحدثني الثقة، عن البويطي، أنه قال:
برئ الناس من دمي إلا ثلاثة: حرملة والمزني وآخر.
قلت: استفق، ويحك، وسل ربك العافية، فكلام الاقران بعضهم في بعض أمر عجيب، وقع فيه سادة، فرحم الله الجميع.
قال الربيع: كتب إلي أبو يعقوب البويطي أن اصبر نفسك للغرباء، وحسن (1) خلقك لاهل حلقتك، فإني لم أزل أسمع الشافعي يقول كثيرا ويتمثل: أهين لهم نفسي لكي يكرمونها * ولن تكرم النفس التي لا تهينها (2) مات الامام البويطي في قيده مسجونا بالعراق في سنة إحدى وثلاثين ومئتين.
عندي حديث في " مسند " أبي محمد الدارمي: حدثنا أبو يعقوب البويطي، حدثنا الشافعي (3)، فذكره.
__________
(1) في " تاريخ بغداد ": 4 / 302: وأظنك خلقك لاهل حلقتك.
(2) البيت في " تاريخ بغداد " 14 / 302 وهو في " وفيات الاعيان " 7 / 64، بلفظ: أهين لهم نفسي لاكرمها بهم * ولن تكرم النفس التي لا تهينها والخبر مع البيت في " طبقات الشافعية " 2 / 165.
(3) هو في " سنن الدارمي " 1 / 360، وتمام سنده: حدثنا مالك بن أنس عن زيد بن أسلم عن عطاء بن يسار عن ابن عباس، قال: خسفت الشمس فصلى رسول الله...وإسناده صحيح.
(*)

(12/61)

14 - ابن السرح * (م، د، س، ق) الامام الحافظ الفقيه، أبو الطاهر، أحمد بن عمرو بن عبد الله بن عمرو بن السرح، الاموي مولاهم، الفقيه المصري.
حدث عن: سفيان بن عيينة، وعبد الله بن وهب، وسعيد الآدم.
حدث عنه: مسلم، وأبو داود، والنسائي، وابن ماجة، والقاسم بن مهدي، وأبو العلاء الكوفي، ومحمد بن زبان بن حبيب، وأبو بكر بن أبي داود، وآخرون.
وقد شرح " موطأ " ابن وهب (1)، وكان من العلماء الجلة.
مات في رابع عشر ذي القعدة سنة خمسين ومئتين.
وكان من أبناء الثمانين (2).
له حديث تفرد به عن ابن وهب، فقال جماعة: حدثنا ابن السرح، حدثنا ابن وهب، عن عمرو بن الحارث، عن أبي يونس، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " كل بني آدم سيد،
__________
* الجرح والتعديل 2 / 65، الجمع بين رجال الصحيحين: 14، تهذيب الكمال: 33، تذهيب التهذيب 1 / 20 / 1، تذكرة الحفاظ 2 / 504، 505، العبر 1 / 455، طبقات الشافعية للسبكي 2 / 26، تاريخ ابن كثير 11 / 6، تهذيب التهذيب 1 / 64، طبقات الحفاظ: 219، حسن المحاضرة 1 / 309، خلاصة تذهيب الكمال: 10، شذرات الذهب 2 / 120.
(1) هو أبو محمد عبد الله بن وهب بن مسلم المصري المالكي، تقدمت ترجمته في الجزء التاسع برقم (63).
(2) قال ابن أبي حاتم في " الجرح والتعديل " 2 / 65: سئل أبي عنه، فقال: لا بأس به.
وفي " تهذيب الكمال ": 33، 34: قال النسائي: ثقة.
وقال أبو سعيد بن يونس: قال لي علي بن الحسن بن خلف بن قديد: وكان يونس جدك يحفظ، وكان أحمد بن عمرو لا يحفظ، وكان ثقة ثبتا صالحا.
قال أبو سعيد: وكان فقيها من الصالحين الاثبات.
(*)

(12/62)

والرجل سيد أهله، والمرأة سيدة بيتها " (1).
هذا حديث صالح الاسناد غريب.
قرأت على محمد بن عبد السلام الشافعي: عن عبدالمعز بن محمد، أخبرنا تميم بن أبي سعيد، وزاهر بن طاهر، قالا: أخبرنا أبو سعد الكنجروذي، أخبرنا أبو عمرو بن حمدان، أخبرنا عبدان الاهوازي، حدثنا أبو الطاهر، حدثنا ابن وهب، أخبرني جرير بن حازم، عن أيوب وهشام، عن ابن سيرين، [ عن أبي هريرة ] قال: " قال رسول الله صلى الله عليه وسلم: " إذا كان آخر الزمان لم تكد رؤيا المؤمن تكذب، فأصدقهم رؤيا أصدقهم حديثا.
والرؤيا ثلاثة: فبشرى من الله، ورؤيا مما يحدث به المرء نفسه، ورؤيا من الشيطان " والقيد في المنام ثبات في الدين، والغل أكرهه (2).
وفيها مات مقرئ مكة أبو الحسن البزي، والحارث بن مسكين، وعباد بن يعقوب، ونصر بن علي، وعمرو بن عثمان، وكثير بن عبيد.

15 - سحنون * الامام العلامة، فقيه المغرب، أبو سعيد، عبد السلام بن حبيب بن
__________
(1) رجاله ثقات، وأبو يونس: هو سليم بن جبير المصري مولى أبي هريرة، وثقه النسائي، وأخرج له مسلم في " صحيحه ".
(2) إسناده صحيح، وأخرجه ابن ماجه (3917) من طريق أحمد بن عمرو بن السرح، عن بشر بن بكر، عن الاوزاعي، عن ابن سيرين، عن أبي هريرة، وأخرجه من طرق عن ابن سيرين عن أبي هريرة، البخاري 12 / 356، 359، في التعبير: باب القيد في المنام، ومسلم (2263) في أول الرؤيا، وأبو داود (5019) والترمذي (2270) وأحمد 2 / 269، وعبد الرزاق (20352) والدارمي 2 / 125.
وقوله " والقيد في المنام..." من كلام أبي
هريرة كما هو مصرح به في المصنف والمسند ومسلم.
* وفيات الاعيان 3 / 180 العبر 2 / 34 ترتيب المدارك 2 / 585، 626، الديباج المذهب 2 / 30، 40، معالم الايمان 2 / 49 شجرة النور الزكية: 70، رياض النفوس 1 / 249، 290، مرآة الجنان 2 / 131، 132.
(*)

(12/63)

حسان بن هلال بن بكار بن ربيعة بن عبد الله التنوخي، الحمصي الاصل، المغربي القيرواني المالكي، قاضي القيروان، وصاحب " المدونة " (1)، ويلقب بسحنون (2) ارتحل وحج.
وسمع من: سفيان بن عيينة، والوليد بن مسلم، وعبد الله بن وهب، وعبد الرحمن بن القاسم، ووكيع بن الجراح، وأشهب، وطائفة.
ولم يتوسع في الحديث كما توسع في الفروع.
لازم ابن وهب، وابن القاسم، وأشهب، حتى صار من نظرائهم.
وساد أهل المغرب في تحرير المذهب، وانتهت إليه رئاسة العلم.
وعلى قوله المعول بتلك الناحية، وتفقه به عدد كثير.
وكان قد تفقه أولا بإفريقية على ابن غانم وغيره.
وكان ارتحاله في سنة ثمان وثمانين ومئة، وكان موصوفا بالعقل والديانة التامة والورع، مشهورا بالجود والبذل، وافر الحرمة، عديم النظير.
أخذ عنه: ولده محمد فقيه القيروان، وأصبغ بن خليل القرطبي، وبقي بن مخلد، وسعيد بن نمر الغافقي الالبيري الفقيه، وعبد الله بن غافق التونسي، ومحمد بن عبد الله بن عبدوس المغربي، ووهب بن نافع فقيه قرطبة، ويحيى بن القاسم بن هلال الزاهد، ومطرف بن عبدالرحمن المرواني مولاهم، ويحيى بن عمر الكناني الاندلسي، وعيسى بن
مسكين، وحمديس، وابن مغيث، وابن الحداد، وعدد كثير من الفقهاء.
__________
(1) سيبسط المؤلف القول فيها خلال الترجمة.
(2) سيضبطها المؤلف خلال الترجمة.
(*)

(12/64)

فعن أشهب قال: ما قدم علينا أحد مثل سحنون (1).
وعن يونس بن عبدالاعلى قال: سحنون سيد أهل المغرب (2).
وروي عن ابن عجلان الاندلسي قال: ما بورك لاحد بعد النبي صلى الله عليه وسلم في أصحابه ما بورك لسحنون في أصحابه.
فإنهم كانوا في كل بلد أئمة.
وروي عن سحنون قال: من لم يعمل بعلمه، لم ينفعه علمه، بل يضره.
وقال سحنون: إذا أتى الرجل مجلس القاضي ثلاثة أيام متوالية بلا حاجة، فينبغي أن لا تقبل شهادته (3).
وسئل سحنون: أيسع العالم أن يقول: لا أدري فيما يدري ؟ قال: أما ما فيه كتاب أو سنة ثابتة فلا، وأما ما كان من هذا الرأي، فإنه يسعه ذلك، لانه لا يدري أمصيب هو أم مخطئ.
قال الحافظ أحمد بن خالد: كان محمد بن وضاح لا يفضل أحدا ممن لقي على سحنون في الفقه وبدقيق المسائل (4).
وعن سحنون قال: أكل بالمسكنة، ولا أكل بالعلم.
محب الدنيا أعمى، لم ينوره العلم (5).
ما أقبح بالعالم أن يأتي الامراء، والله ما دخلت على السلطان إلا وإذا خرجت حاسبت نفسي، فوجدت عليها الدرك (6)، وأنتم ترون مخالفتي لهواه، وما ألقاه به من الغلظة، والله ما
__________
(1) " ترتيب المدارك " 2 / 589، و " الديباج المذهب " 2 / 32.
(2) " ترتيب المدارك " 2 / 590، و " الديباج المذهب " 2 / 32.
(3) " ترتيب المدارك " 2 / 65، و " الديباج المذهب " 2 / 39.
(4) " ترتيب المدارك " 2 / 591، و " الديباج المذهب " 2 / 33.
(5) " الديباج المذهب " 2 / 38.
(6) بفتح الراء وإسكانها: التبعة.
(*)

(12/65)

أخذت، ولا لبست لهم ثوبا.
وعن سحنون قال: كان بعض من مضى يريد أن يتكلم بالكلمة، ولو تكلم بها لانتفع بها خلق كثير، فيحبسها، ولا يتكلم بها مخافة المباهاة.
وكان إذا أعجبه الصمت تكلم، ويقول: أجرأ الناس على الفتيا أقلهم علما.
وعنه قال: أنا أحفظ مسائل فيها ثمانية أقاويل من ثمانية أئمة، فكيف ينبغي أن أعجل بالجواب ؟ وقيل: إن زيادة الله الامير بعث يسأل سحنونا عن مسألة، فلم يجبه، فقال له محمد بن عبدوس: أخرج من بلد القوم، أمس ترجع عن الصلاة خلف قاضيهم، واليوم لا تجيبهم ؟ !.
قال: أفأجيب من يريد أن يتفكه، يريد أن يأخذ قولي وقول غيري، ولو كان شيئا يقصد به الدين لاجبته.
وعنه قال: ما وجدت من باع آخرته بدنيا غيره إلا المفتي.
وعن عبد الجبار بن خالد قال: كنا نسمع من سحنون بقريته، فصلى الصبح، وخرج، وعلى كتفه محراث، وبين يديه زوج بقر.
فقال لنا: حم الغلام البارحة، فأنا أحرث اليوم عنه، وأجيئكم.
فقلت: أنا
أحرث عنك، فقرب إلي غداءه، خبز شعير وزيتا (1).
وعن إسماعيل بن إبراهيم قال: دخلت على سحنون، وهو يومئذ قاض، وفي عنقه تسبيح يسبح به (2).
__________
(1) " ترتيب المدارك " 2 / 594.
(2) " ترتيب المدارك " 2 / 617.
(*)

(12/66)

وعن أبي داود العطار قال: باع سحنون زيتونا له بثمان مئة، فدفعها إلي، ففرقتها عنه صدقة.
وقيل: كان إذا قرئت عليه " مغازي " ابن وهب تسيل دموعه، وإذا قرئ عليه " الزهد " لابن وهب يبكي.
وعن يحيى بن عون: قال: دخلت مع سحنون على ابن القصار وهو مريض، فقال: ما هذا القلق ؟ قال له: الموت والقدوم على الله.
قال له سحنون: ألست مصدقا بالرسل والبعث والحساب، والجنة والنار، وأن أفضل هذه الامة أبو بكر، ثم عمر، والقرآن كلام الله غير مخلوق، وأن الله يرى يوم القيامة، وأنه على العرش استوى، ولا تخرج على الائمة بالسيف، وإن جاروا.
قال: إي والله، فقال: مت إذا شئت، مت إذا شئت.
وعن سحنون قال: كبرنا وساءت أخلاقنا، ويعلم الله ما أصيح عليكم إلا لاؤدبكم.
وعن سحنون قال: ما عميت علي مسألة إلا وجدت فرجها في كتب ابن وهب.
وقيل: إن طالبا قال: رأيت في النوم كأن سحنونا يبني الكعبة،
قال: فغدوت إليه، فوجدته يقرأ للناس " مناسك الحج " الذي جمعه.
وقيل: إنه سمع من حفص بن غياث، وإسحاق الازرق، ووكيع، ويحيى بن سليم الطائفي، وعبد الله بن طليب المرادي، وبهلول ابن راشد، وعلي بن زياد التونسي، وعبد الله بن عمر بن غانم الرعيني، وشعيب بن الليث المصري، ومعن القزاز، وأبي ضمرة الليثي، ويزيد بن هارون، وعدة.

(12/67)

قال أبو العرب عمن حدثه: كان الذين يحضرون مجلس سحنون من العباد أكثر من الطلبة، كانوا يأتون إليه من أقطار الارض.
ولما ولي سحنون القضاء بأخرة عوتب، فقال: ما زلت في القضاء منذ أربعين سنة، هل الفتيا إلا القضاء (1) ؟ !..قيل: إن الرواة عن سحنون بلغوا تسع مئة.
وأصل " المدونة " أسئلة.
سألها أسد بن الفرات لابن القاسم.
فلما ارتحل سحنون بها عرضها على ابن القاسم، فأصلح فيها كثيرا، وأسقط، ثم رتبها سحنون، وبوبها.
واحتج لكثير بن مسائلها بالآثار من مروياته، مع أن فيها أشياء لا ينهض دليلها، بل رأي محض.
وحكوا أن سحنون في أواخر الامر علم عليها، وهم بإسقاطها وتهذيب " المدونة "، فأدركته المنية رحمه الله.
فكبراء المالكية، يعرفون تلك المسائل، ويقررون منها ما قدروا عليه، ويوهنون ما ضعف دليله.
فهي لها أسوة بغيرها من دوواين الفقه.
وكل أحد فيؤخذ من قوله ويترك إلا صاحب ذاك القبر صلى الله عليه وسلم تسليما.
فالعلم بحر بلا ساحل، وهو مفرق في الامة، موجود لمن التمسه.
وتفسير سحنون بأنه اسم طائر بالمغرب (2)، يوصف بالفطنة والتحرز، وهو بفتح السين وبضمها.
__________
(1) ثمت فرق بين الفتيا والقضاء، فالفتيا تبليغ محض، والقضاء إنشاء وإلزام.
قال القرافي في " الفروق " 4 / 53: الفتوى والحكم كلاهما إخبار عن حكم الله تعالى، ويجب على السامع اعتقادهما، وكلاهما يلزم المكلف من حيث الجملة، لكن الفتوى إخبار عن الله تعالى في إلزام أو إباحة، والحكم إخبار معناه الانشاء والالزام من قبل الله تعالى.
(2) في " ترتيب المدارك " 2 / 586، و " الديباج المذهب " 2 / 30: لحدته في المسائل.
(*)

(12/68)

توفي الامام سحنون في شهر رجب سنة أربعين ومئتين (1).
وله ثمانون سنة، وخلفه ولده محمد.
قرأت في " تاريخ القيروان " لابي بكر عبد الله بن محمد المالكي قال: قال أبو العرب: اجتمعت في سحنون خلال قلما اجتمعت في غيره: الفقه البارع، والورع الصادق، والصرامة في الحق، والزهادة في الدنيا، والتخشن في الملبس والمطعم، والسماحة (2).
كان ربما وصل إخوانه بالثلاثين دينارا، وكان لا يقبل من أحد شيئا.
ولم يكن يهاب سلطانا في حق، شديدا على أهل البدع، انتشرت إمامته، وأجمعوا على فضله، قدم به أبوه مع جند الحمصيين، وهو من تنوخ صليبة.
وعن سحنون قال: حججت زميل ابن وهب.
وقال عيسى بن مسكين: سحنون راهب هذه الامة، ولم يكن بين مالك وسحنون أحد أفقه من سحنون (3).
وعن سحنون قال: إني حفظت هذه الكتب، حتى صارت في
صدري كأم القرآن (4).
وعنه قال: إني لاخرج من الدنيا، ولا يسألني الله عن مسألة قلت فيها برأيي، وما أكثر ما لا أعرف.
وعنه: سرعة الجواب بالصواب أشد فتنة من فتنة المال.
__________
(1) في " ترتيب المدارك " 2 / 624: لثلاث خلون من رجب.
(2) " ترتيب المدارك " 2 / 592، و " الديباج المذهب " 2 / 34.
(3) " الديباج المذهب " 2 / 32، بلفظ: زاهد هذه الامة.
(4) " ترتيب المدارك " 2 / 590.
(*)

(12/69)

16 - أحمد بن عيسى * (خ، م، د، س، ق) ابن حسان، الامام المحدث الصدوق، أبو عبد الله، المصري، المعروف بابن التستري (1).
سمع ضمام بن إسماعيل، ومفضل بن فضالة، وعبد الله بن وهب، وبشر بن بكر، وأزهر بن سعد السمان، وغيرهم.
حدث عنه: الستة سوى الترمذي، وأبو زرعة، وأبو حاتم، وإبراهيم الحربي، ويوسف القاضي، وأبو يعلى الموصلي، وأبو القاسم البغوي، وخلق سواهم.
وقال النسائي وغيره: ليس به بأس.
وكان أبو بكر الخطيب يقول: ما رأيت لمن ترك الاحتجاج بحديثه حجة (2).
وقال أبو زرعة لما نظر في " صحيح مسلم ": يروي عن أحمد بن عيسى في " الصحيح ".
وما رأيت أهل مصر يشكون أنه، وأشار إلى
لسانه (3).
__________
* التاريخ الكبير 2 / 6، الجرح والتعديل 2 / 64، تاريخ بغداد 4 / 272، 275، تهذيب الكمال: 34، تذهيب التهذيب 1 / 20 / 1، ميزان الاعتدال 1 / 125، 126، الوافي بالوفيات 7 / 272، تهذيب التهذيب 1 / 64، 65، خلاصة تذهيب الكمال: 10، 11، شذرات الذهب 2 / 102.
(1) في " تاريخ بغداد " 4 / 272، و " تهذيب الكمال ": 34، و " تهذيب التهذيب " 1 / 65: المعروف بالتستري.
(2) " تاريخ بغداد " 4 / 275 (3) الخبر مطول في " تاريخ بغداد " 4 / 274، و " تهذيب الكمال ": 34، و " تهذيب التهذيب 1 / 65.
(*)

(12/70)

وقال أبو داود: سألت يحيى بن معين عنه، فحلف إنه كذاب.
وقال أبو حاتم: قيل لي بمصر: إن أحمد بن عيسى اشترى كتب ابن وهب، وكتاب مفضل بن فضالة (1).
قلت: العمل على الاحتجاج به.
فأين ما انفرد به حتى نلينه به ؟ ! وقد لحق يغنم بن سالم أحد الهلكى.
وسمع منه، وسكن العراق (2).
توفي بسامراء في صفر سة ثلاث وأربعين ومئتين.
وكان أبوه يتجر إلى تستر (3) التي يقال لها اليوم: ششتر، فعرف بالتستري لهذا.

17 - أحمد بن عيسى * ابن عبد الله بن محمد بن عمر بن علي بن أبي طالب، أبو طاهر العلوي المدني.
يروي عن: أبيه، وابن أبي فديك.
وعنه: أبو يونس المديني، ومحمد بن منصور الكوفي، وغيرهما.
له ما ينكر (4).
__________
(1) " الجرح والتعديل " 2 / 64، و " تاريخ بغداد " 4 / 275، و " تهذيب الكمال ": 34، وتهذيب التهذيب 1 / 65.
(2) جاء في " تهذيب الكمال ": 34: قال أبو عبيد الآجري: سألت أبا داود عنه، فقال: سمعت يحيى بن معين يحلف بالله الذي لا إله إلا هو إنه كذب.
وفيه: وقال الحافظ أبو بكر: ما رأيت لمن تكلم في أحمد بن عيسى حجة توجب ترك الاحتجاج بحديثه.
(3) في " تاريخ بغداد " 4 / 272: كان (أحمد نفسه) يتجر إلى تستر.
* الجرح والتعديل 2 / 65، ميزان الاعتدال 1 / 126، 127.
(4) قال المؤلف في " ميزان الاعتدال " 1 / 126: قال الدارقطني: كذاب.
وكذا في " لسان الميزان " 1 / 241.
(*)

(12/71)

وقد ذكره ابن أبي حاتم (1)، وأبو أحمد الحاكم، وما ضعفاه.

18 - أحمد بن عيسى * ابن الشهيد زيد بن علي الحسيني، شيخ بني هاشم وكبيرهم.
قال المدائني: بلغ الرشيد ظهور هذا بعبادان في سنة خمس وثمانين، فدس عليه من خدعه، وبايعه، ثم أخذه في سفينة، فهرب أحمد لواسط، واختفى ذكره.
قلت: بقي بالبصرة في الازد خاملا إلى أن مات سنة سبع وأربعين ومئتين، وعاش تسعا وثمانين سنة (2).

19 - أبو ثور * * (د، ق) إبراهيم بن خالد، الامام الحافظ الحجة المجتهد، مفتي العراق، أبو
ثور، الكلبي البغدادي الفقيه، ويكنى أيضا أبا عبد الله.
__________
(1) " الجرح والتعديل " 2 / 65.
* مقاتل الطالبيين: 399، الوافي بالوفيات 7 / 271، 272، تاريخ الطبري 10 / 71.
(2) " الوافي بالوفيات " 7 / 272، وتتمته فيه: وكانت مدة استتاره اثنتين وستين سنة.
ولا يعرف من استتر وخفي أمره هذه المدة كلها غير هذا.
* * التاريخ الصغير 2 / 372، الجرح والتعديل 2 / 97، 98، الفهرست: 265، تاريخ بغداد 6 / 65، 69، طبقات الفقهاء للشيرازي: 75، الانساب، ورقة: 485 / ب، اللباب 3 / 104، 105، وفيات الاعيان 1 / 26، تهذيب الكمال: 54، تذهيب التهذيب 1 / 35 / 2، تذكرة الحفاظ 2 / 512، 513، ميزان الاعتدال 1 / 29، 30، العبر 1 / 431، الوافي بالوفيات 5 / 344، طبقات الشافعية للسبكي 2 / 74، 80، تاريخ ابن كثير 10 / 322، تهذيب التهذيب 1 / 118، 119، النجوم الزاهرة 2 / 301، 302، طبقات الحفاظ: 223، خلاصة تذهيب الكمال: 17، طبقات المفسرين 1 / 7، شذرات الذهب 2 / 93، 94.
(*)

(12/72)

ولد في حدود سنة سبعين ومئة.
وسمع من: سفيان بن عيينة، وعبيدة بن حميد، وأبي معاوية الضرير، ووكيع بن الجراح وابن علية، ويزيد بن هارون، ومعاذ بن معاذ، وروح بن عبادة، وأبي قطن، وأبي عبد الله الشافعي، وطبقتهم.
حدث عنه: أبو داود، وابن ماجة.
وقيل: إن مسلما روى عنه في مقدمة " صحيحه "، وإنما روى عن إبراهيم بن خالد اليشكري، وهو آخر إن شاء الله.
وروى عنه أيضا: قاسم بن زكريا المطرز، وأحمد بن
الحسن الصوفي، وأبو القاسم البغوي، ومحمد بن إسحاق السراج، ومحمد بن صالح بن ذريح العكبري، وخلق سواهم.
وجمع وصنف.
قال أبو بكر الاعين: سألت أحمد بن حنبل عنه، فقال: أعرفه بالسنة منذ خمسين سنة، وهو عندي في مسلاخ (1) سفيان الثوري (2).
وقال النسائي: ثقة مأمون، أحد الفقهاء (3).
وقال أبو حاتم بن حبان: كان أحد أئمة الدنيا فقها وعلما وورعا وفضلا.
صنف الكتب، وفرع على السنن، وذب عنها، رحمه الله تعالى (4).
ذكره الخطيب، (5) وأثنى عليه، وقال: توفي في صفر سنة أربعين ومئتين.
__________
(1) المسلاخ: هو الجلد وأراد هنا أنه في هدي وسمت سفيان الثوري.
(2) " تاريخ بغداد " 6 / 66، و " وفيات الاعيان " 1 / 26، و " طبقات الشافعية " للسبكي 2 / 74.
(3) " تاريخ بغداد " 6 / 66، و " طبقات الشافعية " للسبكي 2 / 75.
(4) " طبقات الشافعية " للسبكي 2 / 74.
(5) " تاريخ بغداد " 6 / 65، 66.
(*)

(12/73)

قلت: عاش سبعين سنة أو أكثر.
قرأت على عمر بن عبد المنعم، عن أبي اليمن زيد بن الحسن (ح) (1) وأنبأنا عبدالرحمن بن محمد الفقيه وجماعة، قالوا: أخبرنا أبو اليمن، وأبو حفص المعلم (ح)، وأخبرنا المقداد بن أبي القاسم إجازة، أخبرنا عبد العزيز بن الاخضر (ح)، وأنبأنا يحيى بن أبي منصور الحنبلي، أخبرنا أبو اليمن الكندي، وعبد العزيز بن منينا، قالوا أربعتهم: أخبرنا
محمد بن عبدا لباقي الانصاري، أخبرنا ابراهيم بن عمر البرمكي في الرابعة، أخبرنا عبد الله بن إبراهيم بن ماسي، حدثنا إبراهيم بن موسى الجوزي، حدثنا أبو ثور الكلبي، حدثنا إسماعيل بن إبراهيم، عن حميد، عن بكر بن عبد الله، عن أبي رافع، عن أبي هريرة، أن النبي صلى الله عليه وسلم لقيه في طريق من طرق المدينة، وهو جنب، فانسل، فذهب، فاغتسل، ففقده رسول الله، فلما جاء، قال: " أين كنت يا أبا هريرة " ؟ قال: يا رسول الله، لقيتني وأنا جنب، فكرهت أن أجالسك، قال: " إن المؤمن لا ينجس ".
__________
(1) قال الامام النووي رحمه الله في " مقدمة شرحه لصحيح مسلم ": 38: وإذا كان للحديث إسنادان أو أكثر كتبوا عند الانتقال من إسناد إلى إسناد (ح)، وهي حاء مهملة مفردة.
والمختار أنها مأخوذة من التحول، لتحوله من إسناد إلى إسناد، وأنه يقول القارئ إذا انتهى إليها: (ح)، ويستمر في قراءة ما بعدها.
وقيل: إنها من: حال بين الشيئين: إذا حجز، لكونها حالت بين الاسنادين، وأنه لا يلفظ عند الانتهاء إليها بشئ، وليست من الرواية.
وقيل: إنها رمز إلى قوله: الحديث، وإن أهل المغرب كلهم يقولون إذا وصلوا إليها: الحديث.
ثم قال الامام النووي رحمه الله: وقد كتب جماعة من الحفاظ موضعها: " صح " فيشعر بأنها رمز " صح ".
وحسنت ها هنا كناية " صح " لئلا يتوهم أنه أسقط متن الاسناد الاول.
ثم هذه الحاء توجد في كتب المتأخرين كثيرا، وهي كثيرة في " صحيح مسلم " قليلة في " صحيح البخاري ".
(*)

(12/74)

صحيح، تفرد به حميد الطويل، أخرجه أصحاب الكتب الستة (1) من طريق ابن علية، وجماعة عنه.
وقد كان أحمد يكره تدوين المسائل، ويحض على كتابة الاثر، فقال عبدالرحمن بن خاقان: سألت أحمد بن حنبل عن أبي ثور، فقال: لم يبلغني عنه إلا خير، إلا أنه لا يعجبني الكلام الذي يصيرونه في كتبهم (2).
وقيل: سئل أحمد عن مسألة، فقال للسائل: سل غيرنا، سل الفقهاء سل أبا ثور (3).
وقال بدر (4) بن مجاهد: قال لي سليمان الشاذكوني: اكتب رأي الشافعي، واخرج إلى أبي ثور، ولا يفوتنك بنفسه (5).
قال الخطيب: كان أبو ثور يتفقه أولا بالرأي، ويذهب إلى قول العراقيين، حتى قدم الشافعي، فاختلف إليه، ورجع عن الرأي إلى الحديث (6).
وقال أبو حاتم (7): يتكلم بالرأي، فيخطئ ويصيب، ليس محله
__________
(1) أخرجه البخاري 1 / 333 في الغسل: باب عرق الجنب وأن المسلم لا ينجس، وباب الجنب يخرج ويمشي في السوق وغيره، ومسلم (371) في الحيض، وأبو داود (231) والترمذي (121) والنسائي 1 / 145، 146، وابن ماجه (534) وفي الباب عن حذيفة بن اليمان عند مسلم (372) وأبي داود (230) والنسائي 1 / 145.
(2) " تاريخ بغداد " 6 / 66، و " طبقات الشافعية " للسبكي 2 / 75 (3) " تاريخ بغداد " 6 / 67، وانظر " وفيات الاعيان " 1 / 26، و " طبقات الشافعية " للسبكي 2 / 75.
(4) في الاصل: بد بن مجاهد، والمثبت من " تاريخ بغداد " 6 / 67، و " تهذيب التهذيب " 1 / 118.
(5) " تاريخ بغداد " 6 / 67.
(6) " تاريخ بغداد " 6 / 67.
(7) " الجرح والتعديل " 2 / 98، و " طبقات الشافعية " للسبكي 2 / 75، وعقب = (*)

(12/75)

محل المسمعين في الحديث.
قلت: بل هو حجة بلا تردد.
مات في صفر سنة اربعين ومئتين.

أما:
20 - إبراهيم بن خالد * المروزي الجرميهني الحافظ الملقب بالبطيطي، فصاحب حديث، مات شابا سنة خمسين ومئتين.
وهو الذي يقول بندار: حفاظ الدنيا أربعة، كلهم غلماني: إبراهيم ابن خالد الجرميهني، وأبو زرعة، والبخاري وعبد الله الدارمي.
وأما:
__________
= السبكي على ذلك فقال: هذا غلو من أبي حاتم.
وليس الكلام في الرأي موجبا للقدح، فلا التفات إلى قول أبي حاتم هذا...وأبو ثور أظهر أمرا من أن يحتاج إلى توثيق، وقد قدمنا كلام أحمد بن حنبل فيه، وكفى به شرفا.
وقال أيضا في الصفحة التالية أنه جوز أن يكون قول أبي حاتم: " محل المسمعين " تصحيفا في الكتب، وأنه قال: " محل المتسعين "، أي: المكثرين، فإن أبا ثور لم يكن من المكثرين في الحديث إكثار غيره من الحفاظ، وقد رأيت اللفظة هكذا بخط بعض محدثي زماننا في الحكاية عن أبي حاتم.
ولا شك أن الفقه كان أغلب عليه من الحديث.
وفي " تهذيب التهذيب " 1 / 119: محل المتسعين.
أيضا.
وجاء في " طبقات الشافعية " أيضا 2 / 75.
وقال أبو عبد الله الحاكم: كان فقيه أهل بغداد ومفتيهم في عصره، وأحد أعيان المحدثين المتقنين.
وقال أبو عمر بن عبد البر: كان حسن النظر، ثقة فيما يروي من الاثر، إلا أن له شذوذا فارق فيه الجمهور، وقد عدوه أحد الفقهاء.
وجاء في " تهذيب
التهذيب " 1 / 119: قال مسلمة بن قاسم الاندلسي: ثقة جليل فقيه.
* الجرح والتعديل 2 / 97، الانساب 3 / 232، اللباب 1 / 273.
(*)

(12/76)

21 - إبراهيم بن خالد * (مق) اليشكري، فروى عنه مسلم في مقدمة " صحيحه ".

22 - الجوعي * * الامام القدوة الولي، المحدث، أبو عبد الملك، القاسم بن عثمان، العبدي الدمشقي، شيخ الصوفية، ورفيق أحمد بن أبي الحواري، عرف بالجوعي (1).
صحب أبا سليمان الداراني، وسمع سفيان بن عيينة، والوليد بن مسلم، وجعفر بن عون العمري، وأبا معاوية الاسود، وجماعة.
حدث عنه: أبو حاتم، وجعفر بن أحمد بن عاصم، وأحمد بن أنس، وإبراهيم بن دحيم.
وأبو بكر بن أبي داود، وسعيد بن عبد العزيز الحلبي، ومحمد بن الحسن بن قتيبة، وآخرون.
قال أبو حاتم: صدوق (2).
وقال العقيلي: تفرد الجوعي بحديث عن عبد الله بن نافع، عن مالك، عن نافع، عن ابن عمر مرفوعا: " ما بين قبري ومنبري روضة من
__________
* تهذيب الكمال: 54، تذهيب التهذيب 1 / 35 / 2، تهذيب التهذيب 1 / 119، خلاصة تذهيب الكمال: 17.
* * الجرح والتعديل 7 / 114، طبقات الصوفية: 98، حلية الاولياء 9 / 322، 324، الانساب، 3 / 373، اللباب 1 / 311، العبر 1 / 452، طبقات الاولياء: 280 و 393 و 397، الضعفاء للعقيلي: 362.
(1) بضم الجيم، وسكون الواو، وفي آخرها العين المهملة.
قال السمعاني: لعله كان يبقى جائعا كثيرا.
وأقره ابن الاثير في " اللباب " 1 / 311.
(2) " الجرح والتعديل " 7 / 114.
(*)

(12/77)

رياض الجنة " (1).
قال ابن أبي داود: رأيت أحمد بن أبي الحواري، يقرأ عند القاسم ابن عثمان، فيصيح القاسم ويصعق، وكان فاضلا من محدثي دمشق.
كان يقدم في الفضل على أحمد بن أبي الحواري.
قال سعيد بن أوس: سمعت قاسما الجوعي، وكان صوفيا نسب إلى الجوع.
وحكى أبو علي الحصائري، عن أبي الرضا الصياد، قال: كان قاسم الجوعي عابد أهل الشام.
قال محمد بن الفيض: قدم يحيى بن أكثم دمشق مع المأمون، فبعث إلى أحمد بن أبي الحواري، فجاء إليه، وجالسه، فخلع يحيى عليه طويلة وملبوسا، وأعطاه خمسة آلاف درهم، وقال: فرقها يا أبا الحسن حيث ترى، فدخل بها المسجد، وصلى صلوات بالخلعة، فقال قاسم الجوعي: أخذ دراهم اللصوص، ولبس ثيابهم، ثم أتى الجامع، ومر به وهو في
__________
(1) رجاله ثقات خلا عبد الله بن نافع وهو الصائغ، فهو وإن كان من رجال مسلم في حفظه لين، وأورده الهيثمي في " المجمع " 4 / 9 من حديث ابن عمر بلفظ " ما بين بيتي ومنبري " وقال: رواه الطبراني في " الكبير " (13156) و " الاوسط " (153)، ورجاله ثقات.
وفي الباب عن عبد الله بن زيد المازني عند مالك 1 / 197، والبخاري 3 / 57، ومسلم (1390)، والنسائي 2 / 35، وعن أبي هريرة عند البخاري 3 / 57، وعن علي وأبي هريرة عند الترمذي (3911)
و (3912) بلفظ " ما بين بيتي " انظر " مجمع الزوائد " 4 / 8، 9.
وقال الحافظ في الفتح 3 / 57 تعليقا على قول البخاري: باب فضل ما بين القبر والمنبر: لما ذكر فضل الصلاة في مسجد المدينة أراد أن ينبه على أن بعض بقاع المسجد أفضل من بعض، وترجم بذكر القبر، وأورد الحديثين بلفظ " البيت " لان القبر صار في " البيت " وقد ورد في بعض طرقه بلفظ " القبر " قال القرطبي: الرواية الصحيحة " بيتي " ويروى " قبري " وكأنه بالمعنى، لانه دفن في بيت سكناه.
(*)

(12/78)

التحيات، فلما حذاه لطم القلنسوة، فسلم أحمد، وأعطى القلنسوة ابنه إبراهيم، فذهب بها.
فقال له من رآه: ما رأيت ما فعل بك هذا ؟ فقال: رحمه الله.
ومن كلام القاسم: رأس الاعمال الرضى عن الله، والورع عماد الدين، والجوع (1) مخ العبادة، والحصن الحصين الصمت.
وقال قاسم الجوعي: سمعت مسلم بن زياد يقول: مكتوب في التوراة: من سالم سلم، ومن شاتم شتم، ومن طلب الفضل من غير أهله ندم.
وقال: الشهوات نفس الدنيا، فمن ترك الشهوات فقد ترك الدنيا.
إذا رأيت الرجل يخاصم فهو يحب الرئاسة.
قال عمرو بن دحيم: توفي قاسم الجوعي في رمضان سنة ثمان وأربعين ومئتين.
قلت: كان زاهد الوقت هذا الجوعي بدمشق، والسري السقطي ببغداد، وأحمد بن حرب بنيسابور، وذو النون بمصر، ومحمد بن أسلم بطوس.
وأين مثل هؤلاء السادة ؟ ما يملا عيني إلا التراب، أو من تحت
التراب.

23 - الكرابيسي * العلامة، فقيه بغداد، أبو علي، الحسين بن علي بن يزيد
__________
(1) على هامش الاصل: والجزع، والخبر في " حلية الاولياء " 9 / 223 بلفظ: والجوع.
* الفهرست: 230، 231، تاريخ بغداد 8 / 64، 67، طبقات الفقهاء للشيرازي: = (*)

(12/79)

البغدادي، صاحب التصانيف.
سمع إسحاق الازرق، ومعن بن عيسى، ويزيد بن هارون، ويعقوب ابن إبراهيم.
وتفقه بالشافعي.
روى عنه: عبيد بن محمد البزاز، ومحمد بن علي فستقة.
وكان من بحور العلم - ذكيا فطنا فصيحا لسنا.
تصانيفه في الفروع والاصول تدل على تبحره، إلا أنه وقع بينه وبين الامام أحمد، فهجر لذلك (1)، وهو أول من فتق اللفظ، ولما بلغ يحيى بن معين، أنه يتكلم في
__________
= 83، طبقات الحنابلة 1 / 142، الانساب، 10 / 371، اللباب 3 / 88، وفيات الاعيان 2 / 132، 133، تهذيب الكمال: 297، تذهيب التهذيب 1 / 158 / 1، ميزان الاعتدال 1 / 544، العبر 1 / 450، 451، طبقات الشافعية للسبكي 2 / 117 / 126، تاريخ ابن كثير 11 / 2، تهذيب التهذيب: 2 / 359، 362، النجوم الزاهرة 2 / 321، طبقات الحفاظ: 368، خلاصة تذهيب الكمال: 84، شذرات الذهب 2 / 117، الانتقاء: 106.
والكرابيسي بفتح الكاف والراء، وبعد الالف باء موحدة مكسورة، ثم ياء مثناة من تحتها ساكنة، وبعدها سين مهملة: هذه النسبة إلى الكرابيس، وهي الثياب الغليظة، واحدها كرباس، بكسر الكاف، وهو لفظ فارسي معرب.
وكان أبو علي المذكور يبيعها، فنسب إليها.
" وفيات الاعيان "
2 / 133.
(1) قال الحافظ ابن عبد البر في " الانتقاء "، ص: 106 في ترجمة الكرابيسي بعد أن جود الثناء على علمه وإتقانه وتصانيفه: وكانت بينه وبين أحمد بن حنبل صداقة وكيدة، فلما خالفه في القرآن، عادت تلك الصداقة عداوة، فكان كل واحد منهما يطعن على صاحبه، وذلك أن أحمد بن حنبل كان يقول: من قال القرآن مخلوق، فهو جهمي، ومن قال: القرآن كلام الله ولا يقول: غير مخلوق ولا مخلوق، فهو واقفي، ومن قال لفظي بالقرآن مخلوق، فهو مبتدع.
وكان الكرابيسي، وعبد الله بن كلاب، وأبو ثور، وداود بن علي [ والبخاري، والحادث ابن أسد المحاسبي، ومحمد بن نصر المرزوي ]، وطبقاتهم يقولون: إن القرآن الذي تكلم الله به صفة من صفاته، لا يجوز عليه الخلق، وإن تلاوة التالي وكلامه بالقرآن كسب له وفعل له، وذلك مخلوق، وإنه حكاية عن كلام الله، وليس هو القرآن الذي تكلم الله به، وشبهوه بالحمد = (*)

(12/80)

أحمد قال: ما أحوجه إلى أن يضرب، وشتمه (1).
قال حسين في القرآن: لفظي به مخلوق، فبلغ قوله أحمد فأنكره، وقال: هذه بدعة، فأوضح حسين المسألة، وقال: تلفظك بالقرآن يعني: غير الملفوظ.
وقال في أحمد: أي شئ نعمل بهذا الصبي ؟ إن قلنا: مخلوق: قال: بدعة، وإن قلنا: غير مخلوق.
قال: بدعة.
فغضب لاحمد أصحابه، ونالوا من حسين (2).
__________
= والشكر لله، وهو غير الله، فكما يؤجر في الحمد والشكر والتهليل والتكبير، فكذلك يؤجر في التلاوة.
وهجرت الحنبلية أصحاب أحمد بن حنبل حسينا الكرابيسي وبدعوه، وطعنوا عليه وعلى كل من قال بقوله في ذلك.
وقال الامام الذهبي رحمه الله في " الميزان " 1 / 544 في ترجمة الكرابيسي: فإن عنى بقوله: القرآن الكلام الله غير مخلوق، ولفظي به مخلوق، التلفظ، فهذا جيد، فإن أفعالنا مخلوقة.
وإن قصد الملفوظ بأنه مخلوق، فهذا الذي أنكره أحمد والسلف، وعدوه تجهما.
كما وضح المسألة الامام الذهبي في " سير أعلام النبلاء " 11 / 510 في ترجمة علي بن حجر، وبين مذهب الكرابيسي والبخاري.
وفيه: وبالغ الامام في الحط عليهم، أي: على القائلين: لفظنا بالقرآن مخلوق.
وقال عن البخاري: وأما البخاري فكان من كبار الاذكياء، فقال: ما قلت، ألفاظنا بالقرآن مخلوقة، وإنما حركاتهم وأصواتهم وأفعالهم مخلوقة، والقرآن المسموع المتلو الملفوظ المكتوب في المصاحف كلام الله غير مخلوق، وصنف في ذلك كتاب " أفعال العباد " مجلد، فأنكر عليه طائفة، وما فهموا مرامه كالذهلي وأبي زرعة وأبي حاتم وأبي بكر الاعين وغيرهم.
وجاء في " سير أعلام النبلاء " 11 / 291 عن فوران صاحب أحمد، قال: سألني الاثرم وأبو عبد الله المعيطي أن أطلب من أبي عبد الله خلوة، فأسأله فيها عن أصحابنا الذين يفرقون بين اللفظ والمحكي.
فسألته، فقال: القرآن كيف تصرف في أقواله وأفعاله فغير مخلوق، فأما أفعالنا فمخلوقة.
قلت: فاللفظية تعدهم، يا أبا عبد الله، في جملة الجهمية ؟ فقال: لا، الجهمية الذين قالوا القرآن المخلوق.
وراجع " طبقات الشافعية " للسبكي 2 / 199 وما بعدها، و " تاريخ بغداد " 8 / 65.
(1) " تاريخ بغداد " 8 / 64.
(2) " تاريخ بغداد " 8 / 65 (*)

(12/81)

وقال أحمد: إنما بلاؤهم من هذه الكتب التي وضعوها، وتركوا الآثار (1).
قال ابن عدي: سمعت محمد بن عبد الله الصيرفي الشافعي،
يقول لتلامذته: اعتبروا بالكرابيسي، وبأبي ثور، فالحسين في علمه وحفظه لا يعشره (2) أبو ثور، فتكلم فيه أحمد بن حنبل في باب مسألة اللفظ، فسقط، وأثنى على أبي ثور، فارتفع للزومه للسنة (3).
مات الكرابيسي سنة ثمان وأربعين، وقيل: سنة خمس وأربعين ومئتين.
ولا ريب أن ما ابتدعه الكرابيسي، وحرره في مسألة التلفظ، وأنه مخلوق هو حق، لكن أباه الامام أحمد لئلا يتذرع به إلى القول بخلق القرآن، فسد الباب، لانك لا تقدر أن تفرز التلفظ من الملفوظ الذي هو كلام الله إلا في ذهنك.

24 - الفتح بن خاقان * الامير الكبير الوزير الاكمل، أبو محمد التركي، شاعر مترسل بليغ مفوه ذو سؤدد وجود ومحاسن على لعب فيه.
وكان المتوكل لا يكاد يصبر عنه، استوزره، وفوض إليه إمرة الشام،
__________
(1) " تاريخ بغداد " 8 / 66.
(2) أي: لا يبلغ معشاره.
(3) " تاريخ بغداد " 8 / 66، 67، و " طبقات الشافعية " للسبكي 2 / 120.
* تاريخ الطبري: الجزء التاسع، الفهرست: 130، تاريخ بغداد 12 / 389، معجم الادباء 16 / 174، 186، الكامل لابن الاثير 7 / 95، 100 و 103، 105، الوافي بالوفيات 3 / 177، 179، النجوم الزاهرة 2 / 313 و 324، 325، شذرات الذهب 2 / 114.
(*)

(12/82)

فبعث إليها نوابا عنه.
وله أخبار في الكرم والظرف والادب.
ولما قدم المتوكل إلى دمشق، كان الفتح زميله على جمازة (1).
حكى عنه: المبرد، وأحمد بن يزيد المؤدب.
وكان أحد الاذكياء، دخل المعتصم على الامير خاقان، فمازح ابنه هذا، وهو صبي، فقال: يا فتح، أيما أحسن داري أو داركم ؟ فقال الفتح: دارنا إذا كنت فيها.
فوهبه مئة ألف (2).
وكان الفتح ذا باع أطول في فنون الادب.
قتل مع المتوكل سنة سبع وأربعين (3).

25 - الفضل بن مروان * الوزير الكبير.
حدث عن علي بن عاصم.
روى عنه: المبرد، وسليمان بن وهب الكاتب، وغيرهما.
يكنى أبا العباس أصله من البردان، وتنقلت به الاحوال إلى وزارة المعتصم، وكان من البلغاء.
وكان المعتصم كثير البذل، فربما عطل منه
__________
(1) أي: على ناقة جمازة، وهي السريعة.
والجمز: نوع من العدو سريع، دون الحضر وفوق العنق.
ويقال للبعير الذي يسرع: جماز.
والخبر في " معجم الادباء " 16 / 175.
(2) " معجم الادباء " 16 / 175.
(3) راجع مقتل المتوكل والفتح في الصفحة: 42 من هذا الجزء.
* تاريخ الطبري: الجزء التاسع، الكامل لابن الاثير: الجزء السابع، وفيات الاعيان 4 / 45، 47، النجوم الزاهرة 2 / 332، شذرات الذهب 2 / 122.
(*)

(12/83)

الفضل، فنفاه إلى السن، واستوزر ابن الزيات، ثم إنه سكن بعد سامراء.
وعنه قال: أنعمت النظر في علمين، فلم أرهما يصحان: السحر
والنحو (1).
وكان الفضل فيه مع جوره تيه وبأو.
توفي خاملا سنة خمسين ومئتين.
وأصله نصراني، لعله بلغ التسعين.
وقد خدم المأمون.
قال ابن النجار (2): هو الفضل بن مروان ماسرجس (3).
كان بديع الخط، منشئا، لم يزل في ارتقاء، والناس يحسدونه حتى نكب، وأدى أربعين ألف ألف درهم.
فكان المعتصم يقول: عصى الله، وأطاعني، فسلطني الله عليه (4).
قلت: ثم أطلقه، وألزمه بيته، واستوزر أحمد بن عمار.
وقيل: ألقيت رقعة إليه فيها (5): تفرعنت يا فضل بن مروان فاعتبر * فقبلك كان الفضل والفضل والفضل
__________
(1) صدق في الاولى، وأخطأ في الثانية.
(2) وهو الحافظ محب الدين أبو عبد الله محمد بن محمود بن الحسن المعروف بابن النجار البغدادي، المتوفى سنة 643 ه.
وله ذيل على " تاريخ بغداد ".
انظر ترجمته في مقدمة كتابه " ذيل تاريخ بغداد ".
(3) في " وفيات الاعيان " 4 / 45، و " شذرات الذهب " 2 / 122: ماسرخس، بالخاء المعجمة من فوق.
(4) " وفيات الاعيان " 4 / 46.
(5) في " وفيات الاعيان " و " شذرات الذهب ": كان قد جلس يوما لقضاء أشغال الناس، ورفعت إليه قصص العامة، فرأى في جملتها ورقة مكتوبا فيها:...الابيات (*)

(12/84)

ثلاثة أملاك مضوا لسبيلهم * أبادتهم الاقياد والذل (1) والقتل (2)
عنى الفضل بن يحيى البرمكي (3)، والفضل بن الربيع الحاجب (4)، والفضل بن سهل (5).

26 - أحمد بن أبي الحواري * (د، ق) واسم أبيه عبد الله بن ميمون الامام الحافظ القدوة، شيخ أهل الشام، أبو الحسن (6)، الثعلبي الغطفاني الدمشقي الزاهد، أحد الاعلام، أصله من الكوفة.
وقد قال: سألني أحمد بن حنبل: متى مولدك ؟ قلت: في سنة أربع
__________
(1) في " وفيات الاعيان "، و " شذرات الذهب ": والحبس.
(2) البيتان في " وفيات الاعيان " 4 / 45، و " شذرات الذهب " 2 / 122.
وجاء بعدهما: وإنك قد أصبحت في الناس ظالما * ستودي كما أودى الثلاثة من قبل كما جاء فيهما: وذكر المرزباني والزمخشري في " ربيع الابرار " أن هذه الابيات للهيثم ابن فراس السامي.
(3) هو أبو العباس الفضل بن يحيى بن خالد بن برمك البرمكي، تقدمت ترجمته في الجزء التاسع ترجمة رقم (29).
(4) هو أبو العباس الفضل بن الربيع بن يونس بن محمد، تقدمت ترجمته في الجزء العاشر، ترجمة رقم (8).
(5) هو أبو العباس الفضل بن سهل السرخسي، تقدمت ترجمته في الجزء العاشر ترجمة رقم (2).
* الجرح والتعديل 2 / 47، طبقات الصوفية: 98، 102، حلية الاولياء 10 / 5، 33، الرسالة القشيرية: 21، طبقات الحنابلة 1 / 78، صفوة الصفوة 4 / 12، تهذيب الكمال: 28، 29، تذهيب التهذيب 1 / 16 / 1، دول الاسلام 1 / 115، العبر 1 / 446، مرآة الجنان 2 / 153، تاريخ ابن كثير 10 / 342، طبقات
الاولياء: 31، 36، تهذيب التهذيب 1 / 49، خلاصة تذهيب الكمال: 8، طبقات الشعراني 1 / 96، شذرات الذهب 2 / 110.
(6) جاء في " تهذيب التهذيب " 1 / 49: كناه ابن حبان في " الثقات " أبا العباس.
(*)

(12/85)

وستين ومئة.
قال: هي مولدي (1).
قلت: عني بهذا الشأن أتم عناية.
وسمع من: سفيان بن عيينة، وعبد الله بن إدريس، وأبي معاوية، والوليد بن مسلم، وعبد الله بن وهب، وأبي الحسن الكسائي، ووكيع، وحفص بن غياث، وشعيب بن حرب، وطبقتهم.
ودخل دمشق، فصحب الشيخ أبا سليمان الداراني مدة، وأخذ عن مروان بن محمد، وأبي مسهر الغساني وطائفة، ثم أقبل على العبادة والتأله.
حدث عنه: سلمة بن شبيب، وأبو زرعة الدمشقي (2)، وأبو زرعة الرازي (3)، وأبو داود، وابن ماجه في سننهما، وأبو حاتم، وسعيد بن عبد العزيز الحلبي، ومحمد بن المعافى الصيداوي، وأبوالجهم بن طلاب، ومحمد بن محمد الباغندي، وابنه عبد الله بن أحمد، وعمر بن بحر الاسدي، ومحمد بن خريم، ويوسف بن الحسين الرازي، وإبراهيم بن نائلة الاصبهاني، ومحمد بن علي بن خلف، وأبو بكر بن أبي داود، وخلق كثير آخرهم أحمد بن سليمان بن زبان الكندي، أحد الضعفاء (4).
قال هارون بن سعيد الايلي، عن يحيى بن معين، وذكر أحمد بن
__________
(1) " تاريخ دمشق " لابي زرعة 1 / 305.
(2) هو الحافظ عبدالرحمن بن عمرو بن عبد الله بن صفوان النصري الدمشقي المتوفى سنة 281 ه.
وهو صاحب " تاريخ دمشق " الذي طبعه المجمع العلمي العربي بدمشق، بتحقيق
شكر الله بن نعمة الله القوجاني، وسترد ترجمته في الجزء الثالث عشر برقم (146).
(3) هو العالم الجهبذ الناقد عبيدالله بن عبد الكريم بن يزيد، أبو زرعة، سترد ترجمته في الجزء الثالث عشر ترجمة رقم (48).
(4) ترجمه المؤلف في " ميزانه " 1 / 102 فقال: كندي دمشقي، يروي عن هشام بن عمار، اتهم في اللقاء، وبقي إلى سنة 338 ه.
وهاه الكتاني.
وقال عبد الغني المصري: ليس بثقة.
(*)

(12/86)

أبي الحواري، فقال: أهل الشام بن يمطرون (1).
وقال ابن أبي حاتم: سمعت أبي يحسن الثناء عليه، ويطنب فيه (2).
وقال فياض بن زهير: سمعت يحيى بن معين، وذكر أحمد بن أبي الحواري، فقال: أظن أهل الشام يسقيهم الله به الغيث.
قال محمود بن خالد، وذكر أحمد بن أبي الحواري، فقال: ما أظن بقي على وجه الارض مثله.
وروي عن الجنيد قال: أحمد بن أبي الحواري ريحانة الشام.
قال أبو زرعة الدمشقي: حدثني أحمد بن أبي الحواري قال: قلت لشيخ دخل مسجد النبي صلى الله عليه وسلم: دلني على مجلس إبراهيم بن أبي يحيى، فلما كلمني، فإذا هو عبد العزيز بن محمد الدراوردي.
قال أحمد بن عطاء: سمعت عبد الله بن أحمد بن أبي الحواري، يقول: كنا نسمع بكاء أبي بالليل حتى نقول: قد مات.
ثم نسمع ضحكة حتى نقول: قد جن.
قال محمد بن عوف الحمصي: رأيت أحمد بن أبي الحواري عندنا بأنطرسوس (3)، فلما صلى العتمة (4) قام يصلي، فاستفتح ب (الحمد
لله) إلى * (إياك نعبد وإياك نستعين) *، فطفت الحائط كله، ثم رجعت،
__________
(1) " الجرح والتعديل " 2 / 47، و " حلية الاولياء " 10 / 22.
وبه يمطرون، أي: بدعائه، كما فعل عمر بن الخطاب رضي الله عنه حين استسقى بالعباس، انظر " صحيح البخاري " 2 / 413 في الاستسقاء: باب سؤال الناس الامام الاستسقاء إذا قحطوا.
(2) " الجرح والتعديل " 2 / 47.
(3) في " معجم البلدان ": أنطرطوس: بلد من سواحل بحر الشام.
(4) أي: صلاة العشاء، لانها تصلى في العتمة، أي: الظلمة.

(12/87)

فإذا هو لا يجاوزها ثم نمت، ومررت في السحر، وهو يقرأ: * (إياك نعبد) *.
فلم يزل يرددها إلى الصبح.
قال سعيد بن عبد العزيز: سمعت أحمد بن أبي الحواري يقول: من عمل بلا أتباع سنة فعمله باطل.
وقال: من نظر إلى الدنيا نظر إرادة وحب، أخرج الله نور اليقين والزهد من قلبه (1).
قال أبو عبد الرحمن السلمي في " تاريخ الصوفية " (2): سمعت محمد بن جعفر بن مطر، سمعت إبراهيم بن يوسف الهسنجاني يقول رمى أحمد بن أبي الحواري بكتبه في البحر، وقال: نعم الدليل كنت والاشتغال بالدليل بعد الوصول محال (3).
السلمي: سمعت محمد بن عبد الله الطبري يقول: سمعت يوسف ابن الحسين يقول: طلب أحمد بن أبي الحواري العلم ثلاثين سنة، ثم حمل كتبه كلها إلى البحر، فغرقها، وقال: يا علم، لم أفعل بك هذا استخفافا، ولكن لما اهتديت بك استغنيت عنك (4).
أخبرنا أحمد بن سلامة في كتابه، عن عبدالرحيم بن محمد الكاغدي، وأخبرنا إسحاق بن خليل، أخبرنا الكاغدي، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، حدثنا إسحاق بن أحمد، حدثنا إبراهيم بن يوسف، حدثنا أحمد بن أبي الحواري قال: قلت لراهب في دير حرملة،
__________
(1) " حلية الاولياء " 10 / 6، و " طبقات الاولياء ": 32.
(2) هو غير كتابه " طبقات الصوفية " الذي لم يرد فيه هذا الخبر.
(3) " حلية الاولياء " 10 / 6.
(4) " حلية الاولياء " 10 / 6، و " طبقات الاولياء ": 32.
(*)

(12/88)

وأشرف من صومعته: ما اسمك ؟ قال: جريج.
قلت: ما يحبسك ؟ قال: حبست نفسي عن الشهوات.
قلت: أما كان يستقيم لك أن تذهب معناها هنا، وتجئ وتمنعها الشهوات ؟ قال: هيهات ! ! هذا الذي تصفه قوة، وأنا في ضعف، قلت: ولم تفعل هذا ؟ قال: نجد في كتبنا أن بدن ابن آدم خلق من الارض، وروحه خلق من ملكوت السماء، فإذا أجاع بدنه وأعراه وأسهره وأقمأه نازع الروح إلى الموضع الذي خرج منه، وإذا أطعمه وأراحه أخلد البدن إلى المواضع الذي منه خلق، فأحب الدنيا.
قلت: فإذا فعل هذا يعجل له في الدنيا الثواب ؟ قال: نعم، نور يوازيه (1).
قال: فحدثت بهذا أبا سليمان الداراني، فقال: قاتله الله، إنهم يصفون (2).
قلت: الطريقة المثلى هي المحمدية، وهو الاخذ من الطيبات، وتناول الشهوات المباحة من غير إسراف، كما قال تعالى: * (يا أيها الرسل، كلوا من الطيبات، واعملوا صالحا) * [ المؤمنون: 51 ].
وقد قال النبي صلى الله عليه وسلم: " لكني أصوم وأفطر، وأقوم وأنام، وآتي النساء، وآكل اللحم.
فمن رغب عن سنتي فليس مني (3) "، فلم يشرع لنا الرهبانية (4)، ولا
__________
(1) في " حلية الاولياء " 10 / 5: نعم نورا يواريه.
(2) " حلية الاولياء " 10 / 5 (3) قطعة من حديث أخرجه البخاري 9 / 89، 90، ومسلم (1401)، والنسائي 6 / 60 من حديث أنس بن مالك رضي الله عنه.
(4) بل هي من ابتداع من كان قبلنا، ألزموا أنفسهم بها، ومع ذلك فما رعوها حق رعايتها، كما قال سبحانه: * (ورهبانية ابتدعوها ما كتبناها عليهم إلا ابتغاء رضوان الله فما رعوها حق رعايتها فآتينا الذين آمنوا منهم أجرهم وكثير منهم فاسقون) * [ الحديد: 27 ].
قال البغوي في قوله تعالى: (ورهبانية): وليس هذا بعطف على ما قبله * (...وجعلنا في قلوب الذين اتبعوه رأفة ورحمة ورهبانية...) *، وانتصابه بفعل مضمر، كأنه قال: وابتدعوا رهبانية، أي: جاؤوا بها من قبل أنفسهم.
وقال ابن كثير في قوله تعالى: * (إلا ابتغاء رضوان الله) *: فيه قولان: أحدهما أنهم قصدوا بذلك رضوان الله، قاله سعيد بن جبير وقتادة.
والآخر: ما كتبنا عليهم ذلك، إنما كتبنا عليهم ابتغاء رضوان الله.
(*)

(12/89)

التمزق ولا الوصال بل ولا صوم الدهر، ودين الاسلام يسر وحنيفية سمحة، فليأكل المسلم من الطيب إذا أمكنه، كما قال تعالى، * (لينفق ذو سعة من سعته) * [ الطلاق: 7 ] وقد كان النساء أحب شئ إلى نبينا صلى الله عليه وسلم (1)، وكذلك اللحم والحلواء والعسل والشراب الحلو البارد والمسك، وهو أفضل الخلق وأحبهم إلى الله تعالى.
ثم العابد العري من العلم، متى زهد وتبتل وجاع، وخلا بنفسه، وترك اللحم والثمار، واقتصر على الدقة والكسرة، صفت حواسه ولطفت، ولازمته خطرات النفس، وسمع خطابا يتولد من الجوع والسهر، لا وجود لذلك الخطاب - والله - في الخارج، وولج الشيطان في باطنه وخرج، فيعتقد أنه قد وصل، وخوطب
وارتقى، فيتمكن منه الشيطان، ويوسوس له، فينظر إلى المؤمنين بعين الازدراء، ويتذكر ذنوبهم، وينظر إلى نفسه بعين الكمال، وربما آل به الامر إلى أن يعتقد أنه ولي، صاحب كرامات وتمكن، وربما حصل له شك، وتزلزل إيمانه.
فالخلوة والجوع أبو جاد الترهب، وليس ذلك من شريعتنا في شئ.
بلى، السلوك، الكامل هو الورع في القوت، والورع في المنطق، وحفظ اللسان، وملازمة الذكر، وترك مخالطة العامة، والبكاء على الخطيئة، والتلاوة بالترتيل والتدبر، ومقت النفس وذمها في ذات الله، والاكثار من الصوم المشروع، ودوام التهجد، والتواضع للمسلمين، وصلة الرحم، والسماحة وكثرة البشر، والانفاق مع الخصاصة، وقول الحق المر برفق وتؤدة، والامر بالعرف، والاخذ بالعفو، والاعراض عن الجاهلين، والرباط بالثغر، وجهاد العدو، وحج البيت، وتناول الطيبات
__________
(1) أخرج أحمد 2 / 128 و 199 و 285، والنسائي 7 / 61 من حديث أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " حبب إلي من الدنيا النساء والطيب، وجعلت قرة عيني في الصلاة ".
وسنده حسن، وصححه الحاكم 2 / 160، ووافقه الذهبي.
(*)

(12/90)

في الاحايين، وكثرة الاستغفار في السحر.
فهذه شمائل الاولياء، وصفات المحمديين.
أماتنا الله على محبتهم.
وبالاسناد إلى أبي نعيم: حدثنا أبو أحمد الحافظ، حدثنا سعيد بن عبد العزيز، سمعت أحمد بن أبي الحواري، يقول: من نظر إلى الدنيا نظر إرادة وحب أخرج الله نور اليقين والزهد من قلبه (1).
ثم روى أبو نعيم، عن السلمي الحكايتين في تغريق كتب أحمد في البحر (2).
وبه: حدثنا عبد الله بن محمد إملاء، حدثنا عمر بن بحر، سمعت
أحمد بن أبي الحواري يقول: بينا أنا في قبة بالمقابر بلا باب إلا كساء أسبلته، فإذا أنا بامرأة تدق على الحائط فقلت: من هذا ؟ قالت: ضالة، فدلني على الطريق.
فقلت: رحمك الله، أي الطريق تسلكين (3)، فبكت، ثم قالت: على طريق النجاة، يا أحمد.
قلت: هيهات ! إن بيننا وبينها عقابا، وتلك العقاب لا تقطع إلا بالسير الحثيث، وتصحيح المعاملة، وحذف العلائق الشاغلة.
فبكت، ثم قالت: سبحان من أمسك عليك جوارحك، فلم تتقطع، وفؤادك فلم يتصدع.
ثم خرت مغشيا عليها.
فقلت لبعض النساء: أي شئ حالها ؟ فقمن، ففتشنها، فإذا وصيتها في جيبها: كفنوني في أثوابي هذه.
فإن كان لي عند الله خير فهو أسعد لي، وإن كان غير ذلك فبعدا لنفسي، قلت: ما هي ؟ فحركوها، فإذا هي ميتة.
فقلت: لمن هذه الجارية ؟ قالوا: جارية قرشية مصابة، وكان قرينها يمنعها من الطعام، وكانت تشكو إلينا وجعا بجوفها، فكنا نصفها للاطباء، فتقول:
__________
(1) سبق الخبر في الصفحة: 88.
(2) " حلية الاولياء " 10 / 6 (3) في " حلية الاولياء " 10 / 11: تسألين (*)

(12/91)

خلوا بيني وبين الطبيب الراهب، تعني: أحمد بن أبي الحواري، أشكو إليه بعض ما أجد من بلائي، لعله أن يكون عنده شفائي (1).
وبه: حدثنا سليمان الطبراني، حدثنا أبو زرعة، حدثنا أحمد بن أبي الحواري قال: كنت أسمع وكيعا يبتدئ قبل أن يحدث، فيقول: ما هنالك إلا عفوه، ولا نعيش إلا في ستره، ولو كشف الغطاء لكشف عن أمر عظيم (2).
وبه: حدثنا أحمد بن إسحاق، حدثنا إبراهيم بن نائلة، حدثنا أحمد، سمعت شعيب بن حرب يقول لرجل: إن دخلت القبر ومعك الاسلام، فأبشر.
وبه: حدثنا إسحاق بن أحمد، حدثنا إبراهيم بن يوسف، حدثنا ابن أبي الحواري، قلت لابي بكر بن عياش: حدثنا.
قال: دعونا من الحديث، فقد كبرنا ونسينا، جيئونا بذكر المعاد وبذكر المقابر.
لو أني أعرف أهل الحديث، لاتيتهم إلى بيوتهم أحدثهم.
وبه قال أبو نعيم: أسند أحمد بن أبي الحواري عن المشاهير والاعلام ما لا يعد كثرة.
أبوالدحداح الدمشقي: حدثنا الحسين بن حامد أن كتاب المأمون ورد على إسحاق بن يحيى بن معاذ أمير دمشق: أن أحضر المحدثين بدمشق، فامتحنهم.
قال: فأحضر هشام بن عمار، وسليمان بن عبد
__________
(1) " حلية الاولياء " 10 / 11 (2) " حلية الاولياء " 10 / 12.
وجاء في " تهذيب التهذيب " 1 / 49: قال أبو داود: ما رأيت أحدا أعلم بأخبار النساك منه.
وقال مسلمة بن قاسم الاندلسي: شامي ثقة.
(*)

(12/92)

الرحمن، وابن ذكوان، وابن أبي الحواري، فامتحنهم امتحانا ليس بالشديد، فأجابوا خلا أحمد بن أبي الحواري، فجعل يرفق به، ويقول: أليس السماوات مخلوقة ؟ أليس الارض مخلوقة، وأحمد يأبى أن يطيعه، فسجنه في دار الحجارة، ثم أجاب بعد، فأطلقه.
قال أحمد السلمي في " محن الصوفية ": أحمد بن أبي الحواري شهد عليه قوم أنه يفضل الاولياء على الانبياء وبذلوا الخطوط عليه، فهرب
من دمشق إلى مكة، وجاور حتى كتب إليه السلطان، يسأله أن يرجع، فرجع.
قلت: إن صحت الحكاية فهذا من كذبهم على أحمد، هو كان أعلم بالله من أن يقول ذلك.
ونقل السلمي حكاية منكرة، عن محمد بن عبد الله، ونقلها ابن باكويه، عن أبي بكر الغازي، سمعا أبا بكر الشباك، سمعت يوسف بن الحسين يقول: كان بين أبي سليمان الداراني وأحمد بن أبي الحواري عقد لا يخالفه في أمر، فجاءه يوما وهو يتكلم في مجلسه، فقال أحمد: إن التنور قد سجر، فما تأمر ؟ فلم يجبه، فأعاد مرتين أو ثلاثا، فقال: اذهب فاقعد فيه - كأنه ضاق به - وتغافل أبو سليمان ساعة ثم ذكر، فقال: اطلبوا احمد فإنه في التنور، لانه على عقد أن لا يخالفني، فنظروا فإذا هو في التنور لم يحترق منه شعرة (1).
__________
(1) وهذا من الخطأ الذي لا ينبغي الاخذ به، ولا التعويل عليه، لانه لا يجوز في دين الاسلام أن يعقد الانسان بينه وبين آخر عقدا يلتزم فيه عدم المخالفة بصورة دائمة، لان ذاك الانسان الذي عاهده على عدم المخالفة ليس بمعصوم، فقد يأمره بما لا يجوز.
وفي قول رسول الله صلى الله عليه وسلم: " إنما الطاعة في المعروف " أبلغ رد على هذا.
والخبر في " طبقات الاولياء ": 33، و " تاريخ ابن كثير " 10 / 348.
(*)

(12/93)

توفي أحمد سنة ست وأربعين ومئتين.
أنبأنا أحمد بن سلامة، عن عبدالرحيم بن محمد الكاغدي، أخبرنا الحسن بن أحمد، أخبرنا أبو نعيم الحافظ، حدثنا إسحاق بن أحمد، حدثنا إبراهيم بن يوسف، حدثنا أحمد بن أبي الحواري، حدثنا أبو معاوية، عن
هشام بن عروة، عن أبيه، عن عائشة، عن غاصم بن عمر، قال: قال عمر رضي الله عنه: من يحرص على الامارة لم يعدل فيها (1).
توفي مع ابن أبي الحواري أحمد بن إبراهيم الدورقي، وأبو عمر الدوري المقرئ، ومحمد بن سليمان لوين، والمسيب بن واضح، ومحمد بن مصفى، والحسين بن الحسن المروزي، وحامد بن يحيى البلخي، رحمهم الله.

27 - محمد بن مصفى * (د، س، ق) ابن بهلول، الحافظ الامام، عالم أهل حمص، أبو عبد الله القرشي الحمصي، العبد الصالح.
حدث عن: سفيان بن عيينة، وبقية بن الوليد، ومحمد بن حرب، والوليد بن مسلم، وابن أبي فديك، ومحمد بن حمير، وطبقتهم.
حدث عنه: أبو داود، والنسائي، وابن ماجة، والحسن بن أحمد
__________
(1) هو في " حلية الاولياء " 10 / 25، وفيه " من حرص..." * التاريخ الكبير 1 / 246، التاريخ الصغير 2 / 385، الجرح والتعديل 8 / 104، طبقات الحنابلة 1 / 325، الانساب، ورقة: 176 / آ، اللباب 1 / 389، تهذيب الكمال: 1272، ميزان الاعتدال 4 / 43، العبر 1 / 447، الوافي بالوفيات 5 / 33، البداية والنهاية 10 / 347، العقد الثمين 2 / 356، تهذيب التهذيب 9 / 460، 461، خلاصة تذهيب الكمال: 359.
(*)

(12/94)

ابن فيل، وسعيد بن عبد العزيز الحلبي، وعبدان الاهوازي، ومحمد بن يوسف الهروي، ومحمد بن تمام البهراني، وأبو بكر بن أبي داود، وعبد الغافر بن سلامة، وبقي بن مخلد، وخلق كثير.
قال أبو حاتم: صدوق (1).
وقال محمد بن عبيد الكلاعي: عادلته (2) إلى مكة سنة ست وأربعين ومئتين، فاعتل (3) بالجحفة، ومات بمكة بمنى.
وكان دخل مكة وهو لما به، فدخل عليه أصحاب الحديث وهو في النزع، فقرأوا عليه، فما عقل.
قال محمد بن عوف الطائي: رأيت محمد بن مصفى في النوم، فقلت: يا أبا عبد الله، أليس قد مت ؟ إلى ما صرت ؟ قال: إلى خير، ومع ذلك فنحن نرى ربنا كل يوم مرتين.
فقلت: يا أبا عبد الله، صاحب سنة في الدنيا، وصاحب سنة في الآخرة ؟ ! فتبسم إلي.
قلت: قد روى ابن ماجة أيضا، عن مرار بن حمويه، عنه.
وقال صالح جزرة: له مناكير، وأرجو أن يكون صادقا (4).
قلت: مات في ذي الحجة سنة ست وأربعين ومئتين.
أخبرنا أحمد بن إسحاق، أخبرنا أكمل بن أبي الازهر، أخبرنا سعيد ابن أحمد، أخبرنا أبو نصر محمد بن محمد، أخبرنا محمد بن عمر
__________
(1) " الجرح والتعديل " 8 / 104 (2) أي: كنت له عديلا في المحمل.
(3) في " تهذيب التهذيب ": فأغفل، وهو تصحيف.
(4) " تهذيب التهذيب " 4 / 461.
وفيه: ذكره ابن حبان في " الثقات "، وقال: كان يخطئ (*)

(12/95)

الوراق، حدثنا عبد الله بن أبي داود، حدثنا محمد بن مصفى، حدثنا محمد بن المبارك، حدثنا يحيى بن حمزة، حدثني ثور بن يزيد، عن
حبيب بن عبيد، عن عتبة بن عبد قال: كنت جالسا، فجاء أعرابي، فقال: يا رسول الله، أسمعك تذكر في الجنة شجرة لا أعلم شجرة أكثر شوكا منها، يعني: الطلح، فقال: " إن الله يجعل مكان كل شوكة منها ثمرة مثل خصية التيس الملبود، يعني الخصي.
فيها سبعون لونا من الطعام، لا يشبه لون آخر " (1).
حديث حسن غريب.
28 - العدني * (م، ت، ق، س) الامام المحدث الحافظ شيخ الحرم، أبو عبد الله، محمد بن يحيى ابن أبي عمر العدني.
حدث عن: فضيل بن عياض، وسفيان بن عيينة، وعبد العزيز بن محمد، ومعتمر بن سليمان، وسعيد بن سالم، ووكيع بن الجراح، ومروان بن معاوية، وخلق كثير.
وصنف " المسند ".
__________
(1) وأورده ابن كثير 4 / 288 من طريق أبي بكر بن أبي داود عن عبد الله، عن محمد بن مصفى بهذا الاسناد، وقال الهيثمي في " المجمع " 10 / 414 بعد أن ذكره: رواه الطبراني 17 / 130 ورجاله رجال الصحيح، وذكره السيوطي في " الدر المنثور " ونسبه إلى ابن أبي داود في " البعث " والطبراني، وأبي نعيم في " الحلية " 6 / 103، وابن مردويه، وقد تحرف فيه وفي المجمع " عتبة " إلى عقبة.
وعتبة بن عبد يكنى أبا الوليد كان اسمه عتلة، فسماه النبي صلى الله عليه وسلم " عتبة " وهو مترجم في " أسد الغابة " 3 / 563، والاصابة 2 / 454.
* التاريخ الكبير 1 / 265، التاريخ الصغير 2 / 379، الجرح والتعديل 8 / 124، 125، الانساب 8 / 408، 409، اللباب 2 / 328، تهذيب الكمال: 1287، تذكرة الحفاظ 2 / 501، العبر 1 / 441، العقد الثمين 2 / 387، 388، تهذيب التهذيب 9 / 518، 520، طبقات الحفاظ: 218، خلاصة تذهيب الكمال: 364، شذرات الذهب 2 / 104.
(*)

(12/96)

حدث عنه: مسلم والترمذي، وابن ماجة، وبواسطة النسائي، وإسحاق بن أحمد الخزاعي، والحكم بن معبد، وعبد الله بن صالح البخاري، ومحمد بن إسحاق السراج، وعلي بن عبدالحميد الغضائري، والمفضل بن محمد الجندي، وخلق سواهم.
قال ابن أبي حاتم: سألت أبي عنه، فقال: كان رجلا صالحا، وكانت به غفلة.
رأيت عنده حديثا موضوعا، حدث به عن ابن عيينة، وكان صدوقا (1).
وروي عن الحسن بن أحمد بن الليث، حدثنا ابن أبي عمر العدني، وكان قد حج سبعا وسبعين حجة.
وبلغني أنه لم يقعد من الطواف ستين سنة رحمه الله (2).
قال البخاري: مات بمكة لاحدى عشرة بقيت من ذي الحجة سنة ثلاث وأربعين ومئتين (3).
قلت: كان من أبناء التسعين، رحمه الله تعالى.
أخبرنا أحمد بن هبة الله، عن أبي روح، أخبرنا زاهر، أخبرنا أبو سعد، أخبرنا أبو عمرو بن حمدان، أخبرنا عبدالرحمن بن يحيى بن معاذ النسوي، حدثنا محمد بن يحيى بن أبي عمر، حدثنا سفيان، عن أبي الزناد، عن الاعرج، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " إذا
__________
(1) " الجرح والتعديل " 8 / 124، 125.
وفيه عن أحمد بن سهل الاسفراييني، قال: سمعت أحمد بن حنبل، وسئل: عمن نكتب ؟ فقال: أما بمكة فابن أبي عمر.
(2) " تهذيب التهذيب " 9 / 519.
وفيه: ذكره ابن حبان في " الثقات ".
وقال مسلمة: لا بأس به.
(3) " التاريخ الكبير " 1 / 265 (*)

(12/97)

رأى أحدكم من هو فوقه في المال والجسم، فلينظر إلى من هو دونه في المال والجسم " (1).
29 - رجاء بن مرجى * (د، ق) ابن رافع، وقيل: رجاء بن مرجى بن رجاء بن رافع، الامام الحافظ الناقد المصنف، أبو محمد المروزي، ويقال: السمرقندي، وقيل: كنيته أبو أحمد، فلعله يكنى بهما.
مولده بعد الثمانين.
ومئة.
سمع النضر بن شميل، ويزيد بن أبي حكيم، وقبيصة، وأبا نعيم، وعلي بن الحسين بن واقد، وسلم بن إبراهيم، وعبد الله بن رجاء الغداني، وأبا اليمان، وخلقا كثيرا بخراسان والحجاز والعراق والشام.
حدث عنه: أبو داود، وابن ماجة، وأحمد بن محمد بن أبي شيبة
__________
(1) رجاله ثقات، وأخرجه البخاري 11 / 276 في الرقاق من طريق إسماعيل بن أبي أويس عن مالك، عن أبي الزناد بهذا الاسناد، وأخرجه مسلم (2963) في الزهد من طريقين، عن المغيرة بن عبدالرحمن الحزامي، عن أبي الزناد به - بلفظ " إذا نظر أحدكم إلى من فضل عليه في المال والخلق، فلينظر إلى من هو أسفل منه ممن فضل عليه " وأخرجه عبد الرزاق ومن طريقه مسلم عن معمر، عن همام بن منبه، عن أبي هريرة، وأخرجه مسلم (2962) (9) وأحمد 2 / 254 و 482، والترمذي (2513) وابن ماجه (4142) كلهم من طريق أبي معاوية ووكيع، كلاهما عن الاعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " انظروا إلى من هو أسفل منكم، ولا تنظروا إلى من هو فوقكم، فإنه أجدر ألا تزدروا نعمة الله " والازدراء: الاحتقار والانتقاص والعيب.
* التاريخ الصغير 2 / 388، الجرح والتعديل 3 / 503، طبقات الحنابلة 1 / 155.
156، تهذيب الكمال: 415، تاريخ بغداد 8 / 410، تذهيب التهذيب 1 / 225 / 1، تذكرة الحفاظ 2 / 542، 543، العبر 1 / 454، تاريخ ابن كثير 11 / 4، تهذيب التهذيب 3 / 269، 270، طبقات الحفاظ: 238، خلاصة تذهيب الكمال: 117، شذرات الذهب 2 / 120 (*)

(12/98)

البزاز، وعمر بن بجير، وأبو العباس السراج، ويحيى بن صاعد، ومحمد بن الفضل السقطي، ومطين، وآخرون.
وآخر من حدث عنه أبو عبد الله المحاملي.
قال الدارقطني: ثقة حافظ سمرقندي.
وقال النسائي: هو مروزي.
وقال الخطيب: سكن بغداد، وكان ثقة ثبتا، إماما في علم الحديث وحفظه والمعرفة به (1).
وذكر عمر بن حفص الاشقر قال: قدم علينا رجاء بن مرجى بخارى، يريد الشاش، فسمعنا منه، ودخل على محمد بن إسماعيل البخاري، فتذاكرا.
قال النسائي: حدثنا عبد الله بن أحمد، يعني: الخفاف، عن محمد بن إسماعيل، قال: فيها مات رجاء، يعني سنة تسع وأربعين ومئتين.
وفيها أرخه أبو العباس السراج، وزاد أنه مات ببغداد.
وقال البخاري أيضا: مات ببغداد في غرة جمادى الاولى سنة تسع.
أخبرنا سنقر الحلبي، أخبرنا عبد اللطيف، أخبرنا عبد الحق، أخبرنا علي بن العلاف، حدثنا أبو الحسن بن الحمامي، حدثنا ابن
قانع، حدثنا محمد بن الفضل بن جابر، حدثنا رجاء بن مرجى، حدثنا عبد الله بن رجاء، حدثنا سعيد بن سلمة، عن مسلم بن أبي مريم، عن
__________
(1) " تاريخ بغداد " 8 / 411.
وقال ابن ابي حاتم في " الجرح والتعديل " 3 / 503: سئل أبي عنه، فقال: صدوق.
(*)

(12/99)

عبد الله بن سرجس (1) أن النبي صلى الله عليه وسلم صلى يوما وعليه نمرة، فقال لرجل: هات نمرتك، وخذ نمرتي ".
قال: يا رسول الله، هي خير من نمرتي، قال: " أجل، ولكن عليها خيط أحمر، فخشيت أن تفتنني في صلاتي " (2).
قلت: أي: تشغلني عن كمال المراقبة، والانبياء مطالبون بما يسمح فيه لغيرهم، فلذلك قايض بنمرته.

30 - البيكندي * (خ) الامام الحافظ الحجة، محدث ما وراء النهر (3)، أبو زكريا، يحيى ابن جعفر بن أعين، البخاري البيكندي (4).
ارتحل، وسمع من: سفيان بن عيينة، ووكيع، ويزيد بن هارون، وعبد الرزاق، وطبقتهم.
حدث عنه: البخاري، ومحمد بن أبي حاتم الوراق، وعبيد الله بن واصل، وجماعة.
__________
(1) في الاصل " شرحبيل " وهو خطأ.
(2) سنده حسن، وأخرجه البغوي في " شرح السنة " 2 / 433 من طريق عبد الله بن رجاء بهذا الاسناد، وأورده الهيثمي في " المجمع " 5 / 136، ونسبه للطبراني في " الاوسط " وقال: رجاله رجال الصحيح خلا موسى بن طارق وهو ثقة.
وفي الباب عن عائشة عند
البخاري 1 / 406، 407 و 2 / 28، 29، ومسلم (565)، ومالك 1 / 97، 98.
* الانساب، ورقة: 100 / أ، تهذيب الكمال: 1491، تذهيب التهذيب 4 / 150 / 2، تذكرة الحفاظ 2 / 487، تهذيب التهذيب 11 / 193، طبقات الحفاظ: 211، خلاصة تذهيب الكمال: 422.
(3) ما رواء النهر: يراد به نهر جيحون (أموداريا) بخراسان.
فما كان شرقيه سماه المسلمون ما وراء النهر، وما كان غربيه فهو خراسان وولاية خوارزم.
راجع " معجم البلدان ".
(4) نسبة إلى بيكند، بكسر الباء وفتح الكاف، وسكون النون.
وهي بلدة بين بخارى وجيحون.
(*)

(12/100)

توفي في شوال سنة ثلاث وأربعين ومئتين، رحمه الله.
لم يقع لي من عوالي هذا المحدث شئ، إنما وقع لنا حديثه في " الجامع المختصر " (1).

31 - البحراني * (ق) القاضي الامام المحدث المتقن، أبو الفضل، العباس بن يزيد بن أبي حبيب، البحراني البصري، أحد الثقات.
حدث عن: يزيد بن زريع، وسفيان بن عيينة، وسفيان بن حبيب، ومعتمر بن سليمان، وزياد البكائي، وابن إدريس، ومحمد بن جعفر غندر، ومروان بن معاوية، وعبد الوهاب الثقفي، وخلق.
وعنه: ابن ماجة، وابن صاعد، وعبد الرحمن بن أبي حاتم، والقاضي المحاملي، ومحمد بن مخلد، وإسماعيل الوراق، وآخرون.
قال صالح بن أحمد الهمذاني: قدم البحراني همذان، وحدث بها بمصنفاته.
وقال ابن أورمة: محله الصدق (2).
وقال الدراقطني: ثقة مأمون.
__________
(1) هو " صحيح البخاري "، واسمه الكامل الذي سماه مؤلفه به، كما قال الحافظ ابن حجر في " مقدمة فتح الباري ": 6: " الجامع الصحيح المسند المختصر من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه ".
* الجرح والتعديل 6 / 217، تهذيب الكمال: 662، تذهيب التهذيب 2 / 128 / 2، تذكرة الحفاظ 2 / 503، 504، ميزان الاعتدال 2 / 387، تهذيب التهذيب 5 / 134، 135، خلاصة تذهيب الكمال: 190، شذرات الذهب 2 / 140.
(2) " الجرح والتعديل " 6 / 217 (*)

(12/101)

وقال أبو نعيم الحافظ: كان يلقب عباسويه، وكان حافظا (1).
قلت: ولي قضاء همذان مدة، وحدث بأصبهان أيضا.
قال ابن مخلد: توفي سنة ثمان وخمسين ومئتين.
ويقال: فيه لين لا يضر، وتكلم مرار بن حمويه في سماعه من يزيد بن زريع، والرجل مأمون.

32 - ابن حبيب * الامام العلامة، فقيه الاندلس، أبو مروان، عبدالملك بن حبيب بن سليمان بن هارون (2) بن جاهمة بن الصحابي عباس بن مرداس، السلمي العباسي الاندلسي القرطبي المالكي، أحد الاعلام.
ولد في حياة الامام مالك بعد السبعين ومئة.
وأخذ عن: الغاز بن قيس، وزياد شبطون، وصعصعة بن سلام.
__________
(1) " تهذيب التهذيب " 5 / 134 وفيه: ذكره ابن حبان في " الثقات "، وقال: ربما أخطأ
وقال مسلمة بن قاسم: ضعيف الحديث.
وقال السمعاني: ثقة مأمون.
وقال محمد بن إسحاق المسوحي الحافظ الاصبهاني: قدمت البصرة في طلب الحديث، فقالوا لي: عندكم العباس بن يزيد البحراني، فما تصنع عندنا ؟ ! * مطمح الانفس: 36، 37، طبقات النحويين واللغويين: 176، 177، تاريخ علماء الاندلس 1 / 269، 272، جذوة المقتبس: 282، 283، ترتيب المدرك 3 / 30، 48، بغية الملتمس: 377، إنباه الرواة 2 / 206، 207، تذكرة الحفاظ 2 / 537، 538، ميزان الاعتدال 2 / 652، 653، العبر 1 / 427، 428، مرآة الجنان 2 / 122، تاريخ ابن كثير 10 / 318، معجم البلدان 1 / 323، الديباج المذهب 2 / 8، 15، تهذيب التهذيب 6 / 390، 391، لسان الميزان 4 / 59، 60، طبقات ابن قاضي شهبة 2 / 100، طبقات الحفاظ: 233، طبقات المفسرين: 347، 350، نفح الطيب 1 / 46 و 2 / 5، 8، شذرات الذهب 2 / 90.
(2) في " تهذيب التهذيب " 6 / 390: مروان بدل هارون.
(*)

(12/102)

ثم ارتحل في حدود سنة عشر ومئتين، وحج، وحمل عن: عبدالملك ابن الماجشون، ومطرف بن عبد الله اليساري، وأسد بن موسى السنة، وأصبغ بن الفرج، وأبي صالح، وإبراهيم بن المنذر الحزامي، وعدة من أصحاب مالك والليث، ورجع إلى قرطبة بعلم جم، وفقه كثير.
وكان موصوفا بالحذق في الفقه، كبير الشأن، بعيد الصيت، كثير التصانيف إلا أنه في باب الرواية ليس بمتقن، بل يحمل الحديث تهورا كيف اتفق، وينقله وجادة (1) وإجازة (2)، ولا يتعانى تحرير أصحاب الحديث.
صنف كتاب " الواضحة " في عدة مجلدات، وكتاب
" الجامع " (3)، وكتاب " فضائل الصحابة "، وكتاب " غريب الحديث "، وكتاب " تفسير الموطأ "، وكتابا في " حروب الاسلام "، وكتاب " فضل المسجدين "، وكتاب " سيرة الامام فيمن ألحد "، وكتاب " طبقات
__________
(1) الوجادة: هي أن يجد الشخص أحاديث بخط راويها، سواء لقيه أو سمع منه، أم لم يلقه ولم يسمع منه، أو أن يجد أحاديث في كتب المؤلفين المعروفين.
ففي هذه الانواع كلها لا يجوز له ان يرويها عن أصحابها، بل يقول: وجدت بخط فلان،، إذا عرف الخط، ووثق منه.
أو يقول: قال فلان، أو نحو ذلك.
والذي عليه المحققون من أهل العلم وجوب العمل بها عند حصول الثقة بما يجده القارئ، أي: يثق بأن هذا الخبر أو الحديث بخط الشيخ الذي يعرفه، أو يثق بأن الكتاب الذي ينقل منه ثابت النسبة إلى مؤلفه الثقة المأمون، وأن يكون إسناد الخبر صحيحا.
(2) الاجازة: هي ان يأذن الشيخ لغيره بأن يروي عنه مروياته أو مؤلفاته، وكأنها تتضمن إخباره بما أذن له بروايته عنه.
وقد اختلف العلماء في جواز الرواية والعمل بها، فشرط أكثرهم أن يكون المجيز عالما بما يجيزه، معروفا بذلك، ثقة في دينه وروايته، وأن يكون الطالب للاجازة من أهل العلم حتى لا يوضع العلم في غير أهله.
انظر تفصيل ذلك في " الباعث الحثيث ": 119، 122، ومقدمة " جامع الاصول " 1 / 81، 83.
(3) في " تاريخ علماء الاندلس " 1 / 270، و " ترتيب المدارك " 3 / 35: الجوامع.
وانظر ثبتا بأكثر مصادره في " ترتيب المدارك " 3 / 35، 36.
(*)

(12/103)

الفقهاء "، وكتاب " مصابيح الهدى ".
قال أبو الوليد بن الفرضي (1): كان فقيها نحويا شاعرا عروضيا أخباريا نسابة، طويل اللسان، متصرفا في فنون العلم.
حدث عنه: بقي بن مخلد، ومحمد بن وضاح، ويوسف بن يحيى المغامي (2)، ومطرف بن
قيس، وخلق.
وآخر أصحابه موتا المغامي.
سكن إلبيرة من الاندلس مدة، ثم استقدمه الامير عبدالرحمن بن الحكم، فرتبه في الفتوى بقرطبة، وقرر معه يحيى بن يحيى في النظر والمشاورة، فتوفي يحيى بن يحيى (3)، وانفرد ابن حبيب برئاسة العلم.
وكان حافظا للفقه نبيلا، إلا أنه لم يكن له علم بالحديث، ولا يعرف صحيحه من سقيمه، ذكر عنه أنه كان يتسهل في سماعه، ويحمل على سبيل الاجازة أكثر روايته.
وعن محمد بن وضاح أن إبراهيم بن المنذر الحزامي، قال له: أتاني صاحبكم عبدالملك بن حبيب بغرارة (4) مملوءة كتبا، فقال لي: هذا علمك تجيزه لي ؟ فقلت له: نعم.
ما قرأ علي منه حرفا، ولا قرأته عليه.

______________
* (الهامش) *
(1) في كتابه " تاريخ علماء الاندلس ": 272، والخبر فيه بلفظ: كان حافظا للاخبار والانساب والاشعار.
وهو في " ترتيب المدارك 3 / 32، و " الديباج المذهب " 2 / 9.
(2) بضم الميم، وفتح الغين المعجمة، وبعد الالف ميم ثانية: هذه النسبة إلى مغامة، وهي مدينة بالاندلس.
(3) هو الليثي، راوي " الموطأ " عن مالك، وهي النسخة المطبوعة المتداولة في المشرق والمغرب.
(4) بكسر الغين المعجمة: شبه العدل.
والخبر في " تاريخ علماء الاندلس " 1 / 270، و " ترتيب المدارك " 3 / 37، و " نفح الطيب " 2 / 8.
(*)

(12/104)

وكان محمد بن عمر بن لبابة، يقول: ابن حبيب عالم الاندلس، ويحيى بن يحيى عاقلها، وعيسى بن دينار فقيهها (1).
قال أبو القاسم بن بشكوال: قيل لسحنون: مات ابن حبيب.
فقال: مات عالم الاندلس ! بل - والله - عالم الدنيا (2).
حكى بعضهم قال: هاجت الريح، فرأيت عبدالملك بن حبيب رافعا يديه، متعلقا بحبال المركب، يقول: اللهم إن كنت تعلم أني إنما أردت ابتغاء وجهك وما عندك فخلصنا.
قال: فسلم الله.
قال أبو عمر أحمد بن سعيد الصدفي: قلت لاحمد بن خالد: إن " الواضحة " عجيبة جدا، وإن فيها علما عظيما فما يدخلها ؟ قال:: أول ذلك أنه حكى فيها مذاهب لم نجدها لاحد من أصحابه، ولا نقلت عنهم.
قال أبو عمر الصدفي في " تاريخه ": كان كثير الرواية، كثير الجمع، يعتمد على الاخذ بالحديث، ولم يكن يميزه، ولا يعرف الرجال، وكان فقيها في المسائل.
قال: وكان يطعن عليه بكثرة الكتب.
وذكر أنه كان يستجيز الاخذ بلا رواية ولا مقابلة، وأنه أخذ بالاجازة كثيرا.
قال: وأشير إليه بالكذب، سمعت أحمد بن خالد يطعن عليه بذلك، ويتنقصه غير مرة.
وقال: ظهر كذبه في " الواضحة " في غير شئ، فسمعت محمد بن وضاح، يقول: أخبرني ابن أبي مريم، قال: كان ابن حبيب بمصر، فكان يضع الطويلة، وينسخ طول نهاره.
فقلت له: إلى كم ذا النسخ، متى
__________
(1) " تاريخ علماء الاندلس " 1 / 271، و " الديباج المذهب " 2 / 9، و " نفخ الطيب " 2 / 7.
(2) " الديباج المذهب " 2 / 10.
(*)

(12/105)

تقرؤه على الشيخ ؟ قال: قد أجاز لي كتبه، يعني: أسد بن موسى، فأتيت أسدا، فقلت: تمنعنا أن نقرأ عليك، وتجيز لغيرنا ؟ فقال: أنا لا أرى
القراءة، فكيف أجيز ؟ فأخبرته.
فقال: إنما أخذ مني كتبي، فيكتب منها، ليس ذا علي (1).
وقال أحمد بن محمد بن عبد البر في " تاريخه ": ابن حبيب أول من أظهر الحديث بالاندلس، وكان لا يفهم طرقه، ويصحف الاسماء، ويحتج بالمناكير، فكان أهل زمانه ينسبونه إلى الكذب، ولا يرضونه.
وممن ضعف ابن حبيب أبو محمد بن حزم، ولا ريب أنه كان صحفيا، وأما التعمد، فكلا.
قال أحمد بن محمد بن عبد البر: وكان بينه وبين يحيى بن يحيى وحشة.
كان كثير المخالفة له، لقي أصبغ بمصر، فأكثر عنه.
فكان يعارض يحيى عند الامر، ويرد قوله، فيغتم لذلك.
قال: فجمعهم القاضي مرة في الجامع، فسألهم عن مسألة، فأفتى فيها يحيى بن يحيى، وسعيد بن حسان بالرواية، فخالفهما عبدالملك، وذكر خلافهما رواية عن أصبغ، وكان عبد الاعلى بن وهب شابا، قد حج ولحق أصبغ، فحدثنا أحمد بن خالد، عن ابن وضاح، عن عبدالاعلى قال: دخلت على سعيد بن حسان، فقال: ما تقول في كذا للمسألة المذكورة ؟ هل يذكر فيها الاصبغ شيئا ؟ قلت: نعم.
يقول فيها بكذا وكذا، فذكر موافقة سعيد ويحيى، فقال لي سعيد: انظر ما تقول، أنت على يقين منها ؟ قلت: نعم.
قال: فأتني بكتابك،
__________
(1) " تاريخ علماء الاندلس " 1 / 271، و " ترتيب المدارك " 3 / 37، وجاء بعده فيهما: وزاد في آخره: قال خالد: إقرار أسد بروايتها، ودفعه كتبه إليه لينسخها، هي الاجازة بعينها.
(*)

(12/106)

فخرجت مسرعا، ثم ندمت فأخرجتها من قرطاس، فسررت، وأتيته
بالكتاب.
قال: تمضي به إلى أبي محمد، فمضيت به إلى يحيى بن يحيى، فأعلمته، فاجتمعا بالقاضي، وقالا: هذا يخالفنا بالكذب، فاردعه وكفه.
فجمعهم القاضي ثانيا، فتكلموا، فقال عبدالملك: قد أعلمتك بما يقول فيها أصبغ، فبدر عبدالاعلى، فقال: تكذب على أصبغ، أنا رويت هذه المسألة عنه على وفق ما قالا، وهذا كتابي، فقرأه القاضي، وقال لعبد الملك: ما ساءه، وخرج عليه، وقال: تفتينا بالكذب والخطأ، وتخالف أصحابك بالهوى ! لولا البقيا عليك، لعاقبتك.
قال عبدالاعلى: فلما خرجت خطرت على دار ابن رستم الحاجب، فرأيت عبدالملك خارجا من عنده في وجهه البشر، فقلت: لادخلن على ابن رستم، فدخلت، فلم ينتظر جلوسي، وقال: يا مسكين، من غرك، أو من أدخلك في هذا ؟ تعارض مثل ابن حبيب وتكذبه ؟ فقلت: أصلحك الله، إنما سألني القاضي، فأجبت بما عندي.
قال: وبعث الامير إلى القاضي: يقول: من أمرك أن تشاور عبدالاعلى، فبعث يثني علي، ويقول: لم أر نفسي في سعة من ترك مشاورة مثله.
فسأل الامير وزراءه عن عبدالاعلى، فأثنوا عليه، ووصفوا علمه وولاءه.
قال سعيد بن فحلون (1): مات عبدالملك بن حبيب يوم السبت لاربع مضين من رمضان سنة ثمان وثلاثين ومئتين بعلة الحصى، رحمه الله.
ونقل آخر أنه مات في ذي الحجة سنة تسع وثلاثين، فالله أعلم.
__________
(1) في الاصل: مخلون، وهو خطأ.
وترجمته في " جذوة المقتبس " 215، و " تاريخ علماء الاندلس " لابن الفرضي: 168.
(*)

(12/107)

33 - عبدالملك بن حبيب * (د)
وقد روى محمد بن وضاح، محدث الاندلس، عن أبي مروان عبد الملك بن حبيب البزاز المصيصي.
شيخ يروي عن: ابن المبارك، وأبي إسحاق الفزاري.
روى عنه: أبو داود في " السنن "، وجعفر الفريابي في مصنفاته، فاعرف (1).

34 - موسى بن معاوية * * الامام المفتي، أبو جعفر الصمادحي (2) المغربي الافريقي، يقال: إنه هاشمي جعفري.
قال أبو العرب وغيره: كان ثقة مأمونا، عالما بالحديث والفقه صالحا.
عن شعيب بن أبي الازهر: قلت لسحنون: إن موسى بن معاوية، جلس في الجامع يفتي الناس.
قال: ما جلس أحد أحق منه بالفتوى.
قال أبو بكر بن اللباد: أدرك موسى في رحلته جماعة، منهم: الفضيل بن عياض، وجرير بن عبدالحميد، ووكيع (3).
__________
* تهذيب الكمال: 854، تذهيب التهذيب 3 / 3، تهذيب التهذيب 6 / 389، 390، خلاصة تذهيب الكمال: 243.
(1) قال الحافظ صفي الدين أحمد بن عبد الله الخزرجي في " خلاصة تذهيب الكمال ": مات في حدود الاربعين.
* * لم نجد له ترجمة فيما وقفنا عليه من مصادر.
(2) الصمادحية: من بلاد الاندلس.
(3) وروى عنه مصنفة، انظر فهرس ابن عطية ص 64.
(*)

(12/108)

قلت: وأبو معاوية وابن عيينة.
وعن موسى بن معاوية، قال: لم ألق أحدا أروى من وكيع، كان يروي خمسة وثلاثين ألف حديث، فقرأها وكيع علينا ظاهرا على تأليفها، ما يشك في حديث منها.
وعنه قال: رحلت من القيروان، وما أظن أن أحدا أخشع من البهلول ابن راشد حتى لقيت وكيعا، وكان يقرأ في رمضان في الليل ختمة وثلثا (1) ويصلي ثنتي عشرة من الضحى، ويصلي من الظهر إلى العصر.
وعن موسى قال: صلى بنا هارون الخليفة الصبح في المسجد الحرام، فقرأ بالرحمن والواقعة، فتمنيت ان لا يسكت من حسن قراءته، فقمت إلى الفضيل، فسمعته يقول: مسكين هارون، قرأ الرحمن والواقعة ولا يدري ما فيهما.
وروى عن موسى: محمد بن وضاح، وأبو سهل فرات، ومحمد بن سحنون طائفة.
قال ابن وضاح: ثقة كثير الحديث، رحل إلى الكوفة والري، لقيته بالقيروان.
وقال محمد بن أحمد العنسي: هو موسى بن معاوية بن صمادح بن عون بن عبد الله بن جعفر بن أبي طالب الطالبي، لقيته وقد كف.
فكل ما في " المدونة " لوكيع وابن مهدي، فإنما أخذه سحنون عن موسى.
__________
(1) قد ذكرنا في غير موضع من أجزاء هذا الكتاب أن في هذا الصنيع مخالفة لهدي رسول الله صلى الله عليه وسلم، فإنه قد صح عنه أنه قال " لم يفقه من قرأ القرآن في أقل من ثلاث " ولم يأذن لعبد الله ابن عمرو بن العاص في أن يختم القرآن في أقل من ثلاث.
(*)

(12/109)

35 - المحاسبي * الزاهد العارف، شيخ الصوفية، أبو عبد الله، الحارث بن أسد البغدادي المحاسبي (1)، صاحب التصانيف الزهدية.
يروي عن يزيد بن هارون يسيرا.
روى عنه: ابن مسروق، وأحمد القاسم، والجنيد، وأحمد بن الحسن الصوفي، وإسماعيل بن إسحاق السراج، وأبو علي بن خيران الفقيه، إن صح.
قال الخطيب: له كتب كثيرة في الزهد، وأصول الديانة، والرد على المعتزلة والرافضة.
قال الجنيد: خلف له أبوه مالا كثيرا فتركه، وقال: لا يتوارث أهل ملتين.
وكان أبوه واقفيا (2).
قال أبو الحسن بن مقسم: أخبرنا أبو علي بن خيران، قال: رأيت
__________
* طبقات الصوفية: 56، 60، حلية الاولياء 10 / 73، 109، الفهرست: 236، تاريخ بغداد 8 / 211، 216، الرسالة القشيرية: 15، الانساب، ورقة: 509 / ب، صفوة الصفوة 2 / 207، 208، اللباب 3 / 171، وفيات الاعيان 2 / 57، 58، تهذيب الكمال: 215، تذهيب التهذيب 1 / 113 / 2، ميزان الاعتدال 1 / 430، 431، العبر 1 / 440، مرآة الجنان 2 / 142، طبقات الشافعية للسبكي 2 / 275، 284، تاريخ ابن كثير 10 / 345، طبقات الاولياء: 175، 177، تهذيب التهذيب 2 / 134، 136، النجوم الزاهرة 2 / 316، خلاصة تذهيب الكمال: 67، طبقات الشعراني 1 / 64، شذرات الذهب 1 / 103، الكواكب الدرية 1 / 218، 219.
(1) بضم الميم، وفتح الحاء، وكسر السين المهملة، وفي آخرها باء موحدة، قيل له ذلك لانه كان يحاسب نفسه.
(2) أي: يقف في مسألة خلق القرآن، فلا يقول: مخلوق أو غير مخلوق.
والخبر في " حلية الاولياء " 10 / 75، وفي " وفيات الاعيان " 2 / 57: لان أباه كان يقول بالقدر.
(*)

(12/110)

المحاسبي متعلقا بأبيه يقول: طلق أمي، فإنك على دين، وهي على غيره (1).
قال الجنيد، قال لي الحارث: كم تقول: عزلتي أنسي، لو أن نصف الخلق تقربوا مني، ما وجدت لهم أنسا، ولو أن النصف الآخر نأوا عني، ما استوحشت (2).
واجتاز الحارث يوما بي، فرأيت في وجهه الضر من الجوع، فدعوته وقدمت له ألوانا، فأخذ لقمة، فرأيته يلوكها، فوثب وخرج، ولفظ اللقمة، فلقيته فعاتبته، فقال: أما القاقة فكانت شديدة، ولكن إذا لم يكن الطعام مرضيا، ارتفع إلى أنفي منه زفرة (3)، فلم أقبله (4).
وعن حارث: قال: جوهر الانسان الفضل، وجوهر العقل التوفيق (5).
وعنه: قال: ترك الدنيا مع ذكرها صفة الزاهدين، وتركها مع نسيانها صفة العارفين (6).
قلت: المحاسبي كبير القدر، وقد دخل في شئ يسير من الكلام،
__________
(1) " حلية الاولياء " 10 / 75، و " تاريخ بغداد " 8 / 214، و " طبقات الشافعية " للسبكي 2 / 277.
(2) " حلية الاولياء " 10 / 74، و " تاريخ بغداد " 8 / 213، و " طبقات الشافعية " للسبكي 2 / 276.
(3) العبارة في " حلية الاولياء ": ارتفع إلى أنفي زمنة فورة وهو خطأ.
(4) الخبر مطولا في " حلية الاولياء " 10 / 74، 75، و " تاريخ بغداد " 8 / 213، 4 ؟ 2، و " طبقات الشافعية " 2 / 276.
(5) " حلية الاولياء " 10 / 109، وفيه:...وجوهر العقل الصبر.
والخبر في " تاريخ بغداد " 8 / 213، و " طبقات الشافعية " للسبكي 2 / 282.
(6) " تاريخ بغداد " 8 / 213 (*)

(12/111)

فنقم عليه.
وورد أن الامام أحمد أثنى على حال الحارث من وجه، وحذر منه.
قال سعيد بن عمرو البرذعي: شهدت أبا زرعة الرازي، وسئل عن المحاسبي وكتبه، فقال: إياك وهذه الكتب، هذه كتب بدع وضلالات.
عليك بالاثر تجد غنية، هل بلغكم أن مالكا والثوري والاوزاعي صنفوا في الخطرات والوساوس ؟ ما أسرع الناس إلى البدع (1) ! قال ابن الاعرابي: تفقه الحارث، وكتب الحديث، وعرف مذاهب النساك، وكان من العلم بموضع، إلا أنه تكلم في مسألة اللفط ومسألة الايمان.
وقيل هجره أحمد، فاختفى مدة (2).
ومات سنة ثلاث وأربعين ومئتين.

36 - أبو قدامة السرخسي * (خ، م، س) الامام المجود الحافظ المصنف، أبو قدامة، عبيد الله بن سعيد بن يحيى بن برد، اليشكري، مولاهم السرخسي (3)، نزيل نيسابور.
سمع حفص بن غياث، وسفيان بن عيينة، ويحيى القطان، ومعاذ بن
__________
(1) الخبر مطولا في " تاريخ بغداد " 8 / 215.
(2) " تاريخ بغداد " 8 / 215، 216، و " وفيات الاعيان " 2 / 58.
وانظر ما كان بينه
وبين الامام أحمد في " طبقات الشافعية " للسبكي 2 / 278، 279.
* التاريخ الكبير 5 / 383، التاريخ الصغير 2 / 376، الجرح والتعديل 5 / 317، طبقات الحنابلة 1 / 198، الانساب، ورقة: 600 / ب، اللباب 3 / 413، 414، تهذيب الكمال: 880، تذهيب التهذيب 2 / 264 / 2، تذكرة الحفاظ 2 / 500، 501، العبر 1 / 436، تهذيب التهذيب 7 / 16، 17، خلاصة تذهيب الكمال: 250.
(3) بفتح السين والراء المهملتين، وسكون الخاء المعجمة، بعدها سين مهملة، ويقال: بإسكان الراء وفتح الخاء.
انظر " معجم البلدان ".
(*)

(12/112)

هشام، وإسحاق الازرق، ووهب بن جرير، وعبد الرحمن بن مهدي.
وطبقتهم.
وعنه: البخاري، ومسلم، والنسائي، وأبو زرعة، وإبراهيم بن أبي طالب، وجعفر الفريابي، والحسين القباني، وابن خزيمة، وأبو العباس السراج، وخلق كثير.
وقد روى البخاري في كتاب " أفعال العباد " عن عبيد الله بن سعيد، عن حماد بن زيد، وهذا بعيد، ما أراه لقيه.
قال النسائي: ثقة مأمون، قل من كتبنا عنه مثله.
وقال إبراهيم بن أبي طالب: ما قدم علينا نيسابور أحد أثبت من أبي قدامة، ولا أتقن منه.
وقال ابن حبان البستي: هو الذي أظهر السنة بسرخس، ودعا الناس إليها.
وقال يحيى بن محمد الذهلي: كان إماما فاضلا خيرا.
وقال البخاري (1): مات سنة إحدى وأربعين ومئتين.
وقال غيره:
مات بفربر، رحمه الله.
وقع لي من عالي حديثه في " صفة المنافق "، وقد رويت ذلك في " تذكرة الحفاظ ".
__________
(1) " التاريخ الكبير " 5 / 383.
(*)

(12/113)

37 - أحمد بن عبدالرحمن * (ت، س، ق) ابن بكار، أبو الوليد البسري، من ولد بسر بن أبي أرطاة، القرشي الدمشقي العامري، نزيل بغداد، وله بنو عم.
روى عن: عراك بن خالد، والوليد بن مسلم، ومروان بن معاوية، وعبد الرزاق.
وعنه: الترمذي، والنسائي، وابن ماجة، وأبو يعلى، وحاجب بن أركين، وأبو حامد الحضرمي، وخلق.
قال أبو حاتم: صدوق (1).
وقال النسائي: صالح (2).
وقد حط عليه إسماعيل بن عبد الله السكري بأنه قاص (3)، أنه كان يحلل النساء، واتهمه في لقي الوليد، وما التفت الخطيب إلى قول السكري (4).
مات في رمضان سنة ثمان وأربعين ومئتين.
__________
* الجرح والتعديل 2 / 59، تاريخ بغداد 4 / 241، 243، الانساب، 2 / 212، 213، تهذيب الكمال: 1 / 383، تذهيب التهذيب 1 / 18 / 1، ميزان الاعتدال 1 / 115، تهذيب التهذيب 1 / 52، 53، خلاصة تذهيب الكمال: 8، 9.
(1) " الجرح والتعديل " 2 / 59 وفيه: رأيته يحدث ولم أكتب عنه.
(2) " تهذيب التهذيب " 1 / 53.
وقال ابن حجر: ذكره ابن حبان في " الثقات " ونقل مغلطاي توثيقه عن مسلمة بن قاسم.
(3) " تاريخ بغداد " 4 / 242 وفيه:...وكنت أعرفه شبه قاص...ولو شهد عندي وأنا قاض على تمرتين لم أقبل شهادته.
فاتقوا الله، وإياكم والسماع عن الكذابين.
(4) راجع " تاريخ بغداد " 4 / 242.
(*)

(12/114)

38 - هارون الحمال * (م، 4) وابنه هارون بن عبد الله بن مروان ، الامام الحجة الحافظ المجود، أبو موسى، البغدادي التاجر البزاز، الملقب بالحمال.
مولده في سنة إحدى وسبعين ومئة، وقيل: سنة اثنتين.
وسمع سفيان بن عيينة، ومحمد بن حرب الخولاني، وحرمي بن عمارة، وأبا أسامة، والحسين بن علي الجعفي، ومعن بن عيسى، وابن أبي فديك، ويحيى بن آدم، ويزيد بن هارون، وروح بن عبادة، وحماد بن مسعدة، ومصعب بن المقدام، ووهب بن جرير، وأبا داود الحفري (1)، وأبا داود الطيالسي، ثم عن عفان، وأبي الوليد، وسليمان بن حرب، وسليمان بن داود الهاشمي، وخلقا كثيرا.
وعنه: الجماعة سوى البخاري، وابنه موسى بن هارون، وأبو زرعة، وأبو حاتم، وإبراهيم الحربي، وابن أبي الدنيا، وبقي بن مخلد، وزكريا خياط السنة، وأبو القاسم البغوي، ويحيى بن صاعد، وإبراهيم بن موسى الخوزي، وآخرون.
قال المروذي: سألت أبا عبد الله: أكتب عن هارون الحمال ؟ قال: إي والله (2).
__________
* التاريخ الصغير 2 / 378، 379، الجرح والتعديل 9 / 92، تاريخ بغداد 14 / 22، 23، الانساب، ورقة: 174 / ب، اللباب 1 / 384، تهذيب الكمال: 1429، تذهيب التهذيب 4 / 109 / 1، تذكرة الحفاظ 2 / 478، 479، العبر 1 / 441، تهذيب التهذيب 11 / 8، 9، النجوم الزاهرة 2 / 243، طبقات الحفاظ: 207، خلاصة تذهيب الكمال: 407، شذرات الذهب 2 / 104.
(1) بفتح الحاء والفاء، وكسر الراء المهملة: نسبة إلى موضع بالكوفة، واسمه عمر بن سعد بن عبيد، وهو ثقة من رجال مسلم.
(2) " تاريخ بغداد " 14 / 22.
(*)

(12/115)

وقال أبو حاتم: صدوق (1).
وقال النسائي وغيره: ثقة (2) وقال إبراهيم الحربي: لو كان الكذب حلالا تركه هارون الحمال ؟ زها (3).
قال الدارقطني: حدثنا ابن حيويه، أخبرنا أبو عبد الرحمن النسائي، قال أخبرني: هارون بن عبد الله، قال الدارقطني: قال الشيخ وهو الحمال، وإنما سمي حمالا، لانه حمل رجلا في طريق مكة على ظهره، فانقطع به فيما يقال (4).
قال ابنه، وابن أبي عاصم، ومطين، وعلي الغضائري: مات سنة ثلاث واربعين ومئتين.
زاد ابنه: في تاسع عشر شوال.
وأخطأ من قال: سنة تسع وأربعين.

39 - وموسى بن هارون ابنه * الامام الحافظ الكبير الحجة الناقد، محدث العراق، أبوعمران
البزاز.
ولد سنة أربع عشرة ومئتين.
__________
(1) " الجرح والتعديل " 9 / 92.
(2) " تاريخ بغداد " 14 / 23، و " تهذيب التهذيب " 11 / 9، وفيه: ذكره ابن حبان في " الثقات ".
(3) " تاريخ بغداد " 14 / 23.
(4) في " الانساب ": سمي بذلك، لانه كان بزازا، فتزهد، فصار يحمل الاشياء بالاجرة، ويأكل منها، وقيل: إنه لقب بالحمال، لكثرة ما حمل من العلم.
* طبقات الحنابلة 1 / 334، طبقات الحفاظ: 292، تاريخ بغداد 13 / 50، 51 (*)

(12/116)

وسمع من: علي بن الجعد، وأحمد بن حنبل، ويحيى الحماني، وخلف بن هشام، ويحيى بن معين، وابن أبي شيبة، ووالده، وطبقتهم.
وصنف الكتب، واشتهر اسمه.
روى عنه: خلق كثير، منهم: أبو سهل بن زياد، وجعفر الخلدي، ودعلج السجزي، وأبو بكر الشافعي، وأبو القاسم الطبراني، وأبو بكر بن إسحاق الصبغي، والقاضي أبو الطاهر الذهلي قاضي مصر.
قال الصبغي: ما رأينا في حفاظ الحديث أهيب ولا أورع من موسى ابن هارون (1).
وقال الحافظ عبد الغني بن سعيد: أحسن الناس كلاما على حديث رسول الله صلى الله عليه وسلم علي بن المديني في زمانه، وموسى بن هارون في وقته، والدارقطني في وقته.
قال أبو عبد الله الحاكم: سمعت أبا سهل بن زياد يقول: كان
إسماعيل القاضي يجلس موسى بن هارون معه على سريره، ينظر في كل ما يقرأ عليه، يعني ليتقنه له، هذا مع ثقة إسماعيل وجلالته في العلم والحديث، لكنه شاخ، وناطح التسعين، فخاف أن تزل قدم بعد ثبوتها.
قال أبو بكر الخطيب: كان موسى ثقة حافظا (2).
وقيل: كان موسى كثير الحج، فكان يقيم ببغداد سنة، ويحج ويجاور سنة، وأظنه كان يتجر في غضون ذلك.
__________
(1) " تاريخ بغداد " 13 / 51 وتتمته فيه: كان إذا قعد إسماعيل بن إسحاق القاضي في مجلسه لا يحدث حتى يحضر موسى بن هارون.
(2) " تاريخ بغداد " 13 / 50.
(*)

(12/117)

مات في شهر شعبان، سنة أربع وتسعين ومئتين، وله ثمانون عاما.
وقع لي من عواليه، وعوالي أبيه.
فأخبرنا الشريف أبو الحسن علي بن أحمد العلوي بالاسكندرية، أخبرنا محمد بن أحمد بن عمر ببغداد، أخبرنا محمد بن عبيدالله المجلد، أخبرنا أبو نصر محمد بن محمد بن علي الزينبي، أخبرنا أبو طاهر المخلص، حدثنا عبد الله بن محمد البغوي، حدثنا هارون بن عبد الله، حدثنا محاضر بن المورع، حدثنا الاعمش، عن المسيب بن رافع، عن تميم بن طرفة، عن جابر بن سمرة، قال: دخل النبي صلى الله عليه وسلم، ونحن حلق في المسجد، فقال: " مالي أراكم عزين ؟ " (1).
وبه إلى البغوي: حدثنا هارون بن عبد الله، حدثنا محاضر، ومحمد بن عبد الله الاسدي، قالا: حدثنا الاعمش، عن المسيب، عن تميم، عن جابر، قال: دخل علينا النبي صلى الله عليه وسلم، فقال: " ما لكم لا تصفون
كما تصف الملائكة عند ربها " ؟ قال: " يتمون الصفوف الاول، ويتراصون في الصف " (2).
أخبرنا يحيى بن أبي منصور، وعبد الرحمن بن محمد، وعلي بن أحمد الحنبليون، وجماعة كتابة، قالوا: أخبرنا عمر بن محمد، أخبرنا
__________
(1) إسناده صحيح، وأخرجه أبو داود (4823) في الادب: باب في التحلق، ومسلم (430) في الصلاة من طرق عن الاعمش بهذا الاسناد.
وقوله: " عزين " قال الخطابي: يريد فرقا مختلفين لا يجمعكم مجلس واحد، وواحد العزين: عزة.
(2) إسناده صحيح، وهو قطعة من الحديث السابق عند مسلم (430) وأخرجه أبو داود (661) في الصلاة: باب تسوية الصفوف، عن عبد الله النفيلي، عند زهير، وأخرجه النسائي 2 / 92 في الامامة: باب حث الامام على رص الصفوف والمقاربة بينها عن قتيبة، عن الفضيل بن عياض، كلاهما عن الاعمش بهذا الاسناد.
(*)

(12/118)

هبة الله بن محمد، أخبرنا محمد بن محمد بن غيلان، أخبرنا أبو بكر الشافعي، حدثنا موسى بن هارون البزاز، حدثنا كامل بن طلحة، حدثنا الليث عن عقيل، عن ابن شهاب، عن علي بن الحسين، " أن النبي صلى الله عليه وسلم، كفن في ثلاثة أثواب: أحدها برد، وألحد له، ونصب على اللحد اللبن ".
هذا مرسل جيد (1)، ورواه قتيبة عن الليث.

40 - الاعين * (م) الحافظ الثبت، أبو بكر، محمد بن أبي عتاب الحسن بن طريف، البغدادي الاعين.
حدث عن: زيد بن الحباب، ويزيد بن هارون، وروح،
والمقرئ، والفريابي، ووهب بن جرير، وخلق.
وعنه: مسلم في " المقدمة "، وأبو داود خارج " سننه "، وعباس الدوري رفيقه، وابن أبي الدنيا، والبغوي والسراج، وعدة.
__________
(1) انظر " الفتح " 3 / 108، وسنن أبي داود (3149) و (3125) وقد صح عن عائشة أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب بيض سحولية من كرسف ليس فيهن قميص ولا عمامة أخرجه مالك 1 / 323، والبخاري 3 / 108، ومسلم (941) والترمذي (996) وأبو داود (3051) والنسائي 4 / 35.
ولمسلم (966) والنسائي 4 / 80 من طريق عامر بن سعد بن أبي وقاص عن أبيه أنه قال: " الحدو لي لحدا، وانصبوا علي اللبن نصبا كما صنع برسول الله صلى الله عليه وسلم.
واللحد: هو الشق في عرض القبر من جهة القبلة.
* الجرح والتعديل 7 / 229، طبقات الحنابلة 1 / 331، تاريخ بغداد 2 / 182، 183، الانساب، 1 / 318، اللباب 1 / 76، تهذيب الكمال: 1239، تذهيب التهذيب 3 / 230 / 2، تذكرة الحفاظ 2 / 552، العبر 1 / 433، الوافي بالوفيات 2 / 335، تهذيب التهذيب 9 / 334، 335، طبقات الحفاظ: 247، خلاصة تذهيب الكمال: 351، شذرات الذهب 2 / 95.
(*)

(12/119)

وثقه ابن حبان.
ومات في سنة أربعين ومئتين (1).
قال عبد الله بن أحمد: فترحم عليه أبي، وقال: إني لاغبطه، مات وما يعرف إلا الحديث، لم يكن صاحب كلام (2).
قلت: هكذا كان أئمة السلف، لا يرون الدخول في الكلام، ولا الجدال.
بل يستفرغون وسعهم في الكتاب والسنة، والتفقه فيهما، ويتبعون، ولا يتنطعون.

41 - زياد بن أيوب * (خ، د، ت، س) ابن زياد، الامام المتقن الحافظ الكبير، شعبة الصغير، أبو هاشم الطوسي، ثم البغدادي، ويلقب أيضا: دلويه.
ولد سنة ست وستين ومئة.
وسمع هشيم بن بشير، وأبا بكر بن عياش، وزياد بن عبد الله
__________
(1) وجاء في " تاريخ بغداد " 2 / 183: ببغداد، يوم الثلاثاء، لثلاث عشر بقين من جمادى الاولى سنة أربعين.
وجاء فيه أيضا عن عبد الخالق بن منصور، قال: وسئل يحيى بن معين عن أبي بكر الاعين، فقال: ليس هو من أصحاب الحديث.
فقال الخطيب البغدادي: عنى يحيى بذلك أنه لم يكن من الحفاظ لعلل الحديث، والنقاد لطرقه مثل علي بن المديني ونحوه.
وأما الصدق والضبط لما سمعه: فلم يكن مدفوعا عنه.
وقال الخطيب أيضا: وكان ثقة.
(2) " الوافي بالوفيات " 2 / 335.
* التاريخ الكبير 3 / 345، التاريخ الصغير 2 / 395، الجرح والتعديل 3 / 525، تاريخ بغداد 8 / 479، 481، طبقات الحنابلة 1 / 156، 158، تهذيب الكمال: 440، تذهيب التهذيب 1 / 242 / 1، تذكرة الحفاظ 2 / 508، 509، العبر 2 / 3، تاريخ ابن كثير 11 / 11، تهذيب التهذيب 3 / 355، طبقات الحفاظ: 221، خلاصة تذهيب الكمال: 124، شذرات الذهب 2 / 126.
(*)

(12/120)

البكائي، ومعتمر بن سليمان، وعباد بن العوام، وعبد الله بن إدريس، وإسماعيل بن علية، وعلي بن غراب، ومروان بن شجاع، وطبقتهم.
ورحل وجمع وألف، وطال عمره.
حدث عنه: البخاري، وأبو داود، والترمذي، والنسائي، وأبو
القاسم البغوي، وابنه أحمد بن عبد الله، وأحمد بن علي الجوزجاني (1)، وعمر بن بجير، وابن خزيمة، وأبو بكر بن أبي داود، ومحمد بن المسيب الارغياني، وأبو العباس السراج، ويحيى بن صاعد، والقاضي المحاملي، وعدد سواهم.
وقد حدث عنه رفيقه أحمد بن حنبل.
قال إبراهيم بن أورمة: ليس على بسيط الارض أحد أوثق من زياد ابن أيوب (2).
وقال أبو حاتم: صدوق (3).
وقال أبو بكر المروذي: قال لنا أبو عبد الله: اكتبوا عن زياد، فإنه شعبة الصغير (4).
وقال ابو العباس السراج: سمعته يقول: مولدي سنة ست وستين [ ومئة ]، وطلبت الحديث في سنة إحدى وثمانين [ ومئة ] (5).
__________
(1) لم يضبطها السمعاني في الانساب ولا ابن الاثير في " اللباب "، وضبطها السيوطي في " لب اللباب ": 70 بضم الجيم وفتح الزاي.
(2) " تاريخ بغداد " 8 / 480.
(3) " الجرح والتعديل " 3 / 525.
(4) " تاريخ بغداد " 8 / 480.
(5) " تاريخ بغداد " 8 / 481، و " تهذيب التهذيب " 3 / 355 وفيه: وقال النسائي: = (*)

(12/121)

قالوا: توفي زياد بن أيوب في ربيع الاول سنة اثنتين وخمسين ومئتين.
قلت: تقع عواليه في " المحامليات ".
قرأت على عبد الخالق بن عبد السلام القاضي ببعلبك: أخبركم الامام أبو محمد عبد الله بن أحمد سنة إحدى عشرة وست مئة، أخبرنا أحمد بن عبد الغني الباجسرائي (1)، أخبرنا نصر بن أحمد القاري، أخبرنا عبد الله بن عبيد الله، حدثنا الحسين بن اسماعيل القاضي إملاء، حدثنا زياد بن أيوب، حدثنا هشيم، حدثنا يعلى بن عطاء، أخبرنا عمارة بن حديد، عن صخر الغامدي، قال: قال رسول الله صلى الله عليه وسلم: " اللهم بارك لامتي في بكورها ".
وكان إذا بعث سرية، أو جيشا، بعثهم من أول النهار.
وكان صخر رجلا تاجرا، وكان يبعث تجارته من أول النهار، فأثرى وكثر ماله.
هذا حديث حسن (2) غريب، قاله الترمذي، فأخرجه هو عن يعقوب ابن ابراهيم، وأبو داود عن سعيد بن منصور، والقزويني عن أبي بكر بن
__________
= ليس به بأس.
وقال في موضع آخر: ثقة.
وذكره ابن حبان في " الثقات ".
وقال الدارقطني: دلويه ثقة مأمون، وقيل: إنه كان يقول: من سماني دلويه لا أجعله في حل.
(1) بفتح الياء المنقوطة بواحدة، وكسر الجيم، وسكون السين المهملة، وفتح الراء، وفي آخرها الياء المنقوطة باثنتين من تحتها: هذه النسبة إلى باجسرا، وهي قرية كبيرة بنواحي بغداد على عشرة فراسخ منها.
(2) إنما حسنه الترمذي لشواهده، لا لسنده هذا، فإن عمارة بن حديد مجهول، وهو في سنن أبي داود (2606) والترمذي (1212) وابن ماجه (2236) وله شاهد من حديث أبي هريرة عند ابن ماجه (2237) وآخر عن ابن عمر عنده أيضا (2238) وفي الباب عن ابن عباس، وابن مسعود، وعبد الله بن سلام، وعمران بن حصين عند الطبراني كما في " المجمع " 3 / 61، 62، فالحديث صحيح بها.
(*)

(12/122)

أبي شيبة، جميعا عن هشيم.
ورواه النسائي نازلا عن الفلاس، عن خالد، عن شعبة، عن يعلى.
ومات معه عام اثنين محمد بن المثنى، وبندار، ويعقوب الدورقي، ومحمد بن منصور الجواز (1)، وعبد الوارث بن عبد الصمد التنوري، وأحمد بن عبد الله بن منجوف، والمستعين قتلوه، وإسحاق بن بهلول، والامير أشناس، وخلق.

42 - أبو موسى * (ع) محمد بن المثنى بن عبيد بن قيس بن دينار، الامام الحافظ الثبت، أبو موسى، العنزي البصري الزمن.
ولد مع بندار في عام وفاة حماد بن سلمة (2).
وحدث عن: عبد العزيز بن عبد الصمد العمي.
وسفيان بن عيينة، ومعتمر بن سليمان، وحفص بن غياث، وابن إدريس، ومرحوم بن عبد العزيز، وأبي معاوية، والوليد بن مسلم، وغندر، ويحيى القطان، ويزيد ابن زريع، ومعاذ بن معاذ، ومحمد بن أبي عدي، وعبد الاعلى بن عبد الاعلى، وخلق كثير.
وينزل إلى عفان، وأبي الوليد، لا بل ينزل إلى
__________
(1) بفتح الجيم، وتشديد الواو المفتوحة، بعدها زاي معجمة: هذه النسبة إلى عد الجوز فيما يظن.
* التاريخ الصغير 2 / 396، الجرح والتعديل 8 / 95، تاريخ بغداد 3 / 283، 286، الانساب، 9 / 78، اللباب 2 / 362، تهذيب الكمال: 1263، 1264، تذكرة الحفاظ 2 / 512، ميزان الاعتدال 4 / 24، العبر: 2 / 4، الوافي بالوفيات 4 / 384، تاريخ ابن كثير 11 / 11، تهذيب التهذيب 9 / 425، 427، طبقات الحفاظ: 222، خلاصة تذهيب الكمال: 357، شذرات الذهب 2 / 126.
(2) راجع " تاريخ بغداد " 3 / 284.
(*)

(12/123)

تلميذه أبي جعفر أحمد بن سعيد الدارمي.
جمع وصنف، وكتب الكثير.
روى عنه: الجماعة ستتهم، وأبو زرعة، وأبو حاتم، وبقي، وابن أبي الدنيا، وجعفر الفريابي، وأبو يعلى، وأبو بكر بن أبي داود، وابن خزيمة، وابن صاعد، ومحمد بن هارون الروياني، وقاسم المطرز، وأبو عروبة، وزكريا الساجي، وأبو عبد الله المحاملي، وخلق كثير.
قال محمد بن يحيى الذهلي: حجة (1).
وقال صالح جزرة: صدوق اللهجة، في عقله شئ (2)، وكنت أقدمه على بندار.
وقال أبو حاتم: صدوق صالح الحديث (3).
وقال أبو عروبة: ما رأيت بالبصرة أثبت من أبي موسى، ويحيى بن حكيم (4).
وقال النسائي: كان لا بأس به، كان يغير في كتابه.
وقال عبدالرحمن بن يوسف بن خراش، أخبرنا محمد بن المثنى، وكان من الاثبات.
__________
(1) " تهذيب التهذيب " 9 / 427، وفيه: قال السلمي عن الدارقطني: كان أحد الثقات، وقدمه على بندار.
وقال مسلمة: ثقة مشهور من الحفاظ.
(2) ربما نسبه إلى ذلك لما سيذكره المؤلف من أنه مزح مرة، فقال: نحن قوم لنا شرف، صلى إلينا النبي صلى الله عليه وسلم.
(3) " الجرح والتعديل " 8 / 95.
وفيه عن عبد الله بن أحمد، قال: سمعت يحيى بن
معين، وذكر أبا موسى الزمن، فقال: ثقة.
(4) في الاصل: حكم، والتصويب من " تاريخ بغداد " 3 / 286، و " تهذيب التهذيب " 4 / 426.
(*)

(12/124)

وقال ابن حبان: كان صاحب كتاب، لا يقرأ إلا من كتابه.
وقال الخطيب: كان صدوقا ورعا (1).
وقال في موضع آخر: كان ثقة ثبتا، احتج به سائر الائمة (2).
ويروي أن أبا موسى مزح مرة، فقال: نحن قوم لنا شرف، صلى إلينا النبي صلى الله عليه وسلم (3).
قال إبراهيم بن محمد الكندي وغيره: مات أبو موسى في ذي القعدة سنة اثنتين وخمسين ومئتين.
أخبرنا أبو المعالي أحمد بن إسحاق غير مرة، أخبرنا أبو المحاسن محمد بن هبة الله بن أبي حامد عبد العزيز الدينوري ببغداد، أخبرنا عمي أبو بكر محمد بن أبي حامد سنة تسع وثلاثين وخمس مئة، أخبرنا عاصم ابن الحسن سنة ثمان وسبعين وأربع مئة، أخبرنا أبو عمر بن مهدي الفارسي، حدثنا القاضي أبو عبد الله الحسين بن إسماعيل، حدثنا أبو موسى محمد بن المثنى، حدثنا ابن عيينة، عن هشام بن عروة، عن أبيه، عن عائشة، أن النبي صلى الله عليه وسلم لما جاء إلى مكة، دخلها من أعلاها، وخرج من أسفلها (4).
__________
(1) " تاريخ بغداد " 3 / 285.
(2) " تاريخ بغداد " 3 / 284 وفيه عن أبي عمرو بن حمدان النيسابوري، قال: سمعت أبا الحسن السمناني يقول: كان أهل البصرة يقدمون أبا موسى على بندار، وكان الغرباء يقدمون بندارا على أبي موسى...وسئل محمد بن علي النيسابوري عن أبي موسى الزمن،
فقال: حجة، وقال الصفدي في " الوافي بالوفيات " 4 / 384 كان أرجح من بندار وأحفظ، لانه رحل، وبندار لم يرحل، واتفقا في المولد والوفاة.
(3) جاء في الحديث الذي أخرجه البخاري 1 / 475 في سترة المصلي: باب الصلاة إلى العنزة، ومسلم (503) في الصلاة: باب سترة المصلي عن أبي جحيفة...وفيه: فصلى بنا الظهر والعصر وبين يديه عنزة.
والعنزة: مثل نصف الرمح أو أكبر، فيها سنان مثل سنان الرمح.
ومحمد بن موسى عنزي، فأوهم في مزحه أن الرسول صلى الله عليه وسلم صلى إليهم.
(4) أخرجه البخاري 3 / 347 في الحج: باب من أين يخرج من مكة، وفي = (*)

(12/125)

أخرجه البخاري، ومسلم، وأبو داود، والنسائي، والترمذي، خمستهم عن أبي موسى العنزي، فوافقناهم بعلو.
قال أبو أحمد بن الناصح: سمعت محمد بن حامد بن السري، وقلت له: لم لا تقول في محمد بن المثنى إذا ذكرته: الزمن، كما يقول الشيوخ ؟ فقال: لم أره زمنا، رأيته يمشي، فسألته فقال: كنت في ليلة شديدة البرد، فجثوت على يدي ورجلي، فتوضأت، وصليت ركعتين، وسألت الله، فقمت أمشي.
قال: فرأيته يمشي، ولم أره زمنا.
حكاية صحيحة، رواها السلفي عن الرازي، أخبرنا أبو القاسم علي ابن محمد الفارسي، حدثنا ابن الناصح.

43 - هارون بن إسحاق * (ت، س، ق) الامام الحافظ الثبت المعمر، أبو القاسم، الهمداني الكوفي.
ولد سنة نيف وستين ومئة.
وسمع المطلب بن زياد، ومعتمر بن سليمان التيمي، وسفيان بن عيينة، وحفص بن غياث، وأبا معاوية، وطبقتهم.
حدث عنه: الترمذي، والنسائي، وابن ماجة، وابن خزيمة، وبدر
__________
= المغازي: باب دخول النبي صلى الله عليه وسلم من أعلى مكة، ومسلم (1258) في الحج: باب استحباب دخول مكة من الثنية العليا، وأبو داود (1869) في المناسك: باب دخول مكة، والترمذي (853) في الحج: باب ما جاء في دخول النبي صلى الله عليه وسلم مكة من أعلاها، وخروجه من أسفلها.
وهو في " المسند " 6 / 40 من طريق سفيان، عن هشام بن عروة عن أبيه، عن عائشة.
* الجرح والتعديل 9 / 87، 88، تهذيب الكمال: 1427، تذهيب التهذيب 4 / 108 / 1، خلاصة تذهيب الكمال: 406.
(*)

(12/126)

ابن الهيثم، وابن أبي حاتم، والقاضي المحاملي، وابن صاعد، وخلق كثير.
قال علي بن الحسين بن الجنيد: كان محمد بن عبد الله بن نمير يجله (1).
وقال النسائي، وغيره: ثقة (2).
قلت: توفي في رجب سنة ثمان وخمسين ومئتين، وكان قد نيف على التسعين.
قرأت على عبد الخالق بن عبد السلام الفقيه: أخبركم الامام عبد الله بن أحمد في سنة إحدى عشر وست مئة، أخبرنا أبو المعالي أحمد بن عبد الغني، أخبرنا أبو الخطاب نصر بن أحمد، أخبرنا عبد الله بن عبيد الله، حدثنا أبو عبد الله المحاملي إملاء، حدثنا هارون بن إسحاق، حدثنا أبو خالد الاحمر، عن سعد بن طارق، عن ربعي، عن حذيفة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " المعروف كله صدقة، وإن الله صانع كل صانع وصنعته، وإن آخر ما تعلق به أهل الجاهلية من كلام النبوة:
إذا لم تستحي، فاصنع ما شئت " (3) رواه مسلم.
__________
(1) " الجرح والتعديل " 9 / 88 وفيه أيضا عن عبدالرحمن، قال: سمعت أبي يقول: هارون بن إسحاق الهمداني صدوق.
(2) " تهذيب التهذيب " 11 / 3 وفيه: وقال ابن خزيمة: كان من خيار عباد الله.
وذكره ابن حيان في " الثقات ".
وقال النسائي في " أسماء شيوخه ": نعم الشيخ كان، وهو أحب إلي من أبي سعيد الاشج، وكان قليل الحديث.
(3) إسناده صحيح، وأبو خالد الاحمر: هو سليمان بن حيان، والفقرة الاولى والاخيرة منه في " المسند " 5 / 383 و 405 والخطيب 12 / 135، 136 من طريقين، عن أبي مالك الاشجعي، عن ربعي بن حراش بهذا الاسناد، والفقرة الاولى عند مسلم (1005) وأبي داود = (*)

(12/127)

44 - السكري * (ق) الشيخ الفقيه العالم، قاضي دمشق، أبو الحسن، وأبو عبد الله، إسماعيل بن عبد الله بن خالد بن يزيد، القرشي العبدري الرقي، المعروف بالسكري.
حدث عن أبي المليح الحسن بن عمر، وعبيدالله بن عمرو الرقيين، ويعلى بن الاشدق، وأبي إسحاق الفزاري، وعبد الله بن المبارك، وبقية، وعيسى بن يونس وجماعة.
وكان صاحب حديث وإتقان.
حدث عنه: ابن ماجة، ومحمد بن سعد، وجماهر الزملكاني، وأبو العباس بن مسروق، وأبو يعلى الموصلي، ومحمد بن محمد بن الباغندي، ومحمد بن هشام بن ملاس، وآخرون.
وثقه الدارقطني.
وقال أبو حاتم: صدوق (1).
قال محمد بن الفيض: ولى أحمد بن أبي داود على قضاء دمشق إسماعيل السكري في سنة ثلاث وثلاثين ومئتين، فأقام إلى أن ولي القضاء
__________
= (4947) من طرق عن أبي مالك الاشجعي به بلفظ " كل معروف صدقة " وقوله " إن الله صانع كل صانع وصنعته " أخرجه الحاكم 1 / 31 و 32، والبيهقي في " الاسماء والصفات ": 388، والبخاري في " خلق أفعال العباد ": 137، وأبو نعيم في " الحلية " 4 / 371.
وصححه الحاكم، ووافقه الذهبي.
* الجرح والتعديل 2 / 181، تهذيب الكمال: 105، تذهيب التهذيب 1 / 64 / 1، ميزان الاعتدال 1 / 236، تهذيب التهذيب 1 / 307، 308، خلاصة تذهيب الكمال: 34، تهذيب ابن عساكر 2 / 26.
(1) " الجرح والتعديل " 2 / 181.
(*)

(12/128)

للمتوكل يحيى ين أكثم، فعزل السكري بمحمد بن هاشم.
قال إبراهيم بن أيوب الحوراني: قلت لاسماعيل بن عبد الله القاضي: بلغني أنك كنت صوفيا، من أكل من جرابك كسرة افتخر بها.
فقال: حسبنا الله ونعم الوكيل.
قال الحسن بن علي علان: مات إسماعيل السكري بعد الاربعين ومئتين، قال: وكان يرمى بالتجهم (1).

قلت: فأما:
45 - إسماعيل بن عبد الله بن زرارة * الرقي، فآخر، توفي سنة تسع وعشرين ومئتين.
ما لحقه ابن ماجة، ووهم صاحب " النبل " (2)، وزعم أن ابن ماجة روى عن ابن زرارة.
__________
(1) الجهمية: هم أتباع جهم بن صفوان، تلميذ الجعد بن درهم الذي قتله خالد بن عبد الله القسري سنة 124 ه.
والجعد هذا أول من ابتدع القول بخلق القرآن، وتعطيل الله عن صفاته.
والجهمية من الجبرية الخالصة.
وقد ظهرت بدعة جهم بترمذ، وقتله مسلم بن أحوز المازني بمرو في آخر ملك بني أمية.
والجهمية توافق المعتزلة في نفي الصفات الازلية، وتزيد عليهم بأشياء.
انظر " الملل والنحل " 1 / 86، 88.
* التاريخ الكبير 1 / 366، الجرح والتعديل 2 / 181، تاريخ بغداد 6 / 261، 262، تهذيب الكمال: 105، تذهيب التهذيب 1 / 64 / 2، ميزان الاعتدال 1 / 236، تهذيب التهذيب 1 / 308، 309، المعجم المشتمل لابن عساكر: 80، خلاصة تذهيب الكمال: 34، 35.
(2) في " معجمه "، ص: 80 المشتمل على ذكر أسماء شيوخ الائمة الستة: البخاري، ومسلم، وأبي داود، والترمذي، والنسائي، وابن ماجه.
تأليف الحافظ أبو القاسم علي بن الحسن بن هبة الله المعروف بابن عساكر، المتوفى سنة 571 ه وقد طبع بتحقيق الفاضلة سكينة الشهابي بدمشق سنة 1980.
وقد سبق المؤلف إلى توهيم ابن عساكر شيخه الحافظ المزي في " تهذيب الكمال " 105، وجاء فيه: إن وفاة ابن زرارة سنة تسع وعشرين ومئتين بالبصرة كما ذكر في ترجمته، وليس في مشايخ ابن ماجة الذين سمع منهم في رحلته من توفي في هذا التاريخ.
= (*)

(12/129)

46 - أحمد بن إبراهيم * (م، د، ت، ق) ابن كثير، الدورقي الحافظ الامام المجود المصنف، أبو عبد الله العبدي، أخو الحافظ يعقوب، ووالد المحدث الثقة عبد الله بن أحمد.
وهذه نسبة إلى بيع القلانس الدورقية.
وقد كان والدهم إبراهيم بن كثير من النساك العباد، فقيل: كان في ذلك الوقت كل من تنسك يقال له: دورقي (1).
سمع أحمد بن: هشيم بن بشير، ويزيد بن زريع، وجرير بن عبد الحميد، وحفص بن غياث، وابن علية، ووكيع، وابن فضيل، ويزيد بن هارون، وإسحاق الازرق، وبهز بن أسد، وخلق كثير.
وينزل في الرواية إلى عفان، وأبي سلمة التبوذكي، وإبراهيم بن المنذر الحزامي.
حدث عنه: مسلم، وأبو داود، والترمذي، وابن ماجة، والهيثم بن خلف الدوري، ومحمد بن محمد بن بدر الباهلي، وأبو القاسم البغوي، وابن صاعد، وبقي بن مخلد، وأبو يعلى الموصلي، وابن أبي الدنيا.
وكان حافظا يقظا، حسن التصنيف.
__________
= ومن أقدم شيوخه وفاة إسماعيل بن محمد الطلحي الكوفي.
وقد ذكر أبو القاسم بن عساكر أنه توفي سنة اثنتين، وقيل: سنة ثلاث وثلاثين ومئتين، فتبين بذلك أن رحلته كانت بعد موت ابن زرارة.
* التاريخ الصغير 2 / 384، التاريخ الكبير 2 / 6، الجرح والتعديل 2 / 39، تاريخ بغداد 4 / 6، 7، طبقات الحنابلة 1 / 22، الانساب 5 / 391، 392، و 8 / 356، اللباب 1 / 512، تهذيب الكمال: 15، تذهيب التهذيب 1 / 6 / 1، تذكرة الحفاظ 2 / 505، العبر 1 / 446، تاريخ ابن كثير 10 / 347، تهذيب التهذيب 1 / 10، 11، طبقات الحفاظ: 220، خلاصة تذهيب الكمال: 3، شذرات الذهب 2 / 110.
(1) " تاريخ بغداد " 4 / 6.
(*)

(12/130)

قال أبو حاتم: صدوق (1).
ذكره الخطيب، وورخ وفاته في شعبان سنة ست وأربعين ومئتين، وله ثمانون سنة (2).
أخبرنا أبو الفتح محمد بن عبدالرحيم سنة سبع مئة، أخبرنا عبد الوهاب بن ظافر، أخبرنا محمد بن عبدالرحمن الحضرمي، أخبرنا محمد ابن أحمد المعدل، أخبرنا عبدالرحمن بن مظفر الكحال، أخبرنا أحمد بن محمد المهندس، أخبرنا محمد بن محمد الباهلي، أخبرنا أحمد بن إبراهيم بن كثير، حدثنا أبو عامر القيسي، حدثنا محمد بن صالح التمار، عن سعد بن إبراهيم، عن عامر بن سعد، عن أبيه، أن سعد بن معاذ حكم على بني قريظة، أن يقتل منهم كل من جرت عليه الموسى، وأن تقسم أموالهم وذراريهم.
فذكر ذلك للنبي صلى الله عليه وسلم، فقال: " لقد حكم فيهم اليوم بحكم الله الذي حكم به من فوق سبع سماوات ".
تفرد بإخراجه النسائي (3)، فرواه عن أصحاب أبي عامر العقدي.
__________
(1) " الجرح والتعديل " 2 / 39.
(2) " تاريخ بغداد " 4 / 7 وفيه عن يعقوب بن إسحاق، قال: سألت صالحا عن يعقوب وأحمد الدورقيين، فقال: كان أحمد أكثرهما حديثا، وأعلمهما بالحديث.
وكان يعقوب أسندهما.
وكانا جميعا ثقتين.
وقال ابن حجر في " تهذيب التهذيب " 1 / 10: قال العقيلي: ثقة.
وقال الخليلي في " الارشاد ": ثقة متفق عليه.
وذكره ابن حبان في " الثقات ".
(3) إسناده حسن، وهو في " سنن النسائي " الذي لم يطبع، وقد نسبه إليه أيضا الحافظ في " الفتح " 7 / 317، وأخرجه البخاري 7 / 316، 317 في المغازي: باب مرجع النبي صلى الله عليه وسلم من الاحزاب، ومسلم (1768) من طرق عن شعبة، عن سعد بن إبراهيم، عن أبي أمامة ابن سهل بن حنيف، عن أبي سعيد الخدري...وفيه: فقال النبي صلى الله عليه وسلم: " قضيت بحكم الله " وربما قال: " بحكم الملك " وفي رواية لمسلم " لقد حكمت فيهم بحكم الله " وقال مرة " لقد حكمت بحكم الملك " قال الحافظ: ورواية شبعة أصح، ويحتمل أن يكون لسعد بن
إبراهيم فيه إسنادان.
(*)

(12/131)

أخبرنا أحمد بن عبدالرحمن الهاشمي، وأحمد بن محمد الحافظ، قالا: أخبرنا عبد الله بن عمر، أخبرنا أبو الوقت السجزي، أخبرنا عبد الرحمن بن محمد بن عفيف، أخبرنا عبدالرحمن بن أبي شريح، حدثنا أبو القاسم البغوي، حدثنا أحمد بن إبراهيم العبدي، حدثنا أبو داود هو الطيالسي، عن شعبة، قال: كان أيوب يمشي إلى مسجد بني ضبيعة، يسأل عن الحديث، فحدث أيوب يوما بحديث قيس بن مسلم، عن طارق بن شهاب (1)، أن امرأة أرادت الحج، فقال أيوب: هاتوا إسنادا مثل هذا.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد الله، أنبأنا محمد بن عمر، ومحمد بن أحمد الطرائفي، ومحمد بن علي، قالوا: أخبرنا محمد ابن أحمد، أخبرنا عبيدالله بن عبدالرحمن، أخبرنا جعفر بن محمد، حدثنا أحمد بن إبراهيم، حدثنا مرحوم بن عبد العزيز، عن مالك بن دينار، قال: قرأت في الزبور: بكبرياء المنافق يحترق المسكين.
قال: وقرأت في
__________
(1) هو طارق بن شهاب بن عبد شمس بن سلمة بن هلال بن عوف بن جشم البجلي الاحمسي، قال الحافظ في " الاصابة " 2 / 220: رأى النبي صلى الله عليه وسلم وهو رجل، ويقال: انه لم يسمع منه شيئا، وقال أبو حاتم فيما ذكره عنه ابنه في " المراسيل " ص 98: طارق بن شهاب له رؤية، وليست له صحبة، والحديث الذي رواه مرسل، فقال له ابنه: قد أدخلته في " مسند الوحدان " ؟ ! فقال: انما أدخلته في الوحدان لما يحكى من رؤيته النبي صلى الله عليه وسلم، ونقله الحافظ في " الاصابة " وعقب عليه فقال: إذا ثبت أنه لقي النبي صلى الله عليه وسلم، فهو صحابي على الراجح، وإذا ثبت أنه لم يسمع منه، فروايته عنه مرسل صحابي، وهو مقبول على الراجح، وقد أخرج له النسائي عدة أحاديث، وذلك مصير منه إلى إثبات صحبته، وأخرج له أبو داود حديثا واحدا
(1067) وقال: طارق رأى النبي صلى الله عليه وسلم ولم يسمع منه شيئا.
وقال أبو داود الطيالسي في " مسنده " 2 / 146: حدثنا شعبة، عن قيس بن مسلم، عن طارق بن شهاب قال: رأيت رسول صلى الله عليه وسلم، وغزوت في خلافة أبي بكر في السرايا وغيرها.
وهذا إسناد صحيح، وروى أيضا من طريق شعبة عن مخارق قال: سمعت طارق بن شهاب يقول: قدم وفد بجيلة على النبي صلى الله عليه وسلم، فقال: أبدأ بالاحمسين، ودعا لنا.
وهذا إسناد صحيح أيضا، وحديث طارق عن الصحابة في الكتب الستة، منهم الخلفاء الاربعة.
(*)

(12/132)

الزبور: إني أنتقم للمنافق من المنافق، ثم أنتقم من المنافقين جميعا، فذلك قول الله عزوجل: * (وكذلك نولي بعض الظالمين بعضا بما كانوا يكسبون) * (1) [ الانعام: 129 ] وذكر الحديث.

47 - نصر بن علي * (ع) ابن نصر بن علي بن صهبان بن أبي، الحافظ العلامة الثقة، أبو عمرو، الازدي الجهضمي البصري الصغير، وهو حفيد الجهضمي الكبير.
ولد سنة نيف وستين.
وحدث عن: يزيد بن زريع، ومعتمر بن سليمان، ونوح بن قيس الحداني، وعبد ربه بن بارق، ويحيى بن أبي زائدة، وعبد الاعلى بن عبد الاعلى، وسفيان بن عيينة، ودرست بن زياد، وبشر بن المفضل، والحارث بن وجيه، وعبد العزيز العمي، وعبد العزيز الدراوردي، وعمر ابن علي، وابن علية، وعيسى بن يونس، ومرحوم بن عبد العزيز، وخلق كثير.
وعنه: ابنه علي بن نصر، وأصحاب الكتب الستة، والذهلي، وابن أبي الدنيا، وأبو بكر أحمد بن علي المروزي، وبقي بن مخلد، وزكريا
السجزي، وزكريا الساجي، وعبد الله بن أحمد، وعبدان الاهوازي، وابن
__________
(1) أورده السيوطي في " الدر المنثور " 3 / 46، ونسبه لابن أبي حاتم وأبي الشيخ.
* التاريخ الكبير 8 / 106، التاريخ الصغير 2 / 391، الجرح والتعديل 8 / 466، تاريخ بغداد 13 / 287، 289، الانساب، 3 / 391، اللباب 1 / 316، 317، تهذيب الكمال: 1408، 1409، تذهيب التهذيب 4 / 94 / 2، تذكرة الحفاظ 2 / 519، العبر 1 / 457، تاريخ ابن كثير 11 / 7، تهذيب التهذيب 10 / 430، 431، طبقات الحفاظ: 227، خلاصة تذهيب الكمال: 401، شذرات الذهب 2 / 123.
(*)

(12/133)

خزيمة، وابن صاعد، وأبو حامد الحضرمي، ومحمد بن منصور الشيعي، ومحمد بن الحسين بن مكرم وأمم سواهم.
وكان بن كبار الاعلام.
قال عبد الله بن أحمد: سألت أبي عنه، فقال: ما به بأس، ورضيه.
وقال عبدالرحمن بن أبي حاتم: سألت أبي عن نصر بن علي، وعمرو بن علي الصيرفي: من أيهما أحب إليك ؟ قال: نصر أحب إلي، وأوثق وأحفظ، نصر ثقة (1).
وقال النسائي وابن خراش: ثقة (2).
وقال عبد الله بن محمد الفرهياني: نصر عندي من نبلاء الناس (3).
وقال إبراهيم بن عبد الله الزبيبي: سمعت نصر بن علي يقول: دخلت على المتوكل، فإذا هو يمدح الرفق، فأكثر، فقلت يا أمير المؤمنين، أنشدني الاصمعي: لم (4) أر مثل الرفق في لينه * أخرج للعذراء من خدرها
من يستعن بالرفق في أمره * يستخرج الحية من جحرها (5) فقال: يا غلام، الدواة والقرطاس، فكتبهما.
__________
(1) " الجرح والتعديل " 8 / 466 وفيه عن يحيى بن معين، قال: نصر بن علي ثقة.
(2) " تاريخ بغداد " 13 / 288.
(3) " تاريخ بغداد " 13 / 288.
(4) في " تاريخ بغداد ": ولم، بالواو.
(5) البيتان في " تاريخ بغداد " 13 / 288.
(*)

(12/134)

عبد الله بن أحمد بن حنبل: حدثني نصر بن علي، أخبرني علي بن جعفر بن محمد، حدثني أخي موسى، عن أبيه، عن أبيه، عن علي بن حسين، عن أبيه، عن جده، أن النبي صلى الله عليه وسلم: أخذ بيد حسن وحسين، فقال: " من أحبني وأحب هذين وأباهما وأمهما، كان معي في درجتي يوم القيامة (1) ".
قلت: هذا حديث منكر جدا.
ثم قال عبد الله بن أحمد: لما حدث نصر بهذا، أمر المتوكل بضربه ألف سوط، فكلمه جعفر بن عبد الواحد، وجعل يقول له: الرجل من أهل السنة، ولم يزل به حتى تركه.
وكان له أرزاق، فوفرها عليه موسى.
قال أبو بكر الخطيب عقيبه: إنما أمر المتوكل بضربه، لانه ظنه رافضيا (2).
قلت: والمتوكل سني، لكن فيه نصب.
وما في رواة الخبر إلا ثقة ما خلا علي بن جعفر، فلعله لم يضبط لفظ الحديث - وما كان النبي صلى الله عليه وسلم من حبه وبث فضيلة الحسنين ليجعل كل من أحبهما في درجته في الجنة،
فلعله قال: فهو معي في الجنة.
وقد تواتر قوله عليه السلام: " المرء مع من أحب " (3).
ونصر بن علي، فمن أئمة السنة الاثبات.
__________
(1) أخرجه عبد الله بن الامام أحمد في زوائد " المسند " 1 / 77، وعلي بن موسى لم يذكره أحد بجرح ولا توثيق، وموسى هو الكاظم.
وأخرجه الترمذي (3733) من طريق نصر بن علي بهذا الاسناد...وقال: حسن غريب لا نعرفه من حديث جعفر بن محمد إلا من هذا الوجه وقد أنكر المؤلف في " الميزان " أن يكون الترمذي حسنه أو صححه، فلعل التحسين في بعض نسخه دون بعض.
(2) " تاريخ بغداد " 13 / 287، 288.
(3) في " الازهار المتناثرة " ص 26: أخرجه الشيخان عن أبي موسى، والترمذي عن صفوان = (*)

(12/135)

أخبرنا المسلم بن علان.
وغيره إذنا، قالوا: أخبرنا الكندي، أخبرنا القزاز (1)، أخبرنا الخطيب، أخبرنا الحسن بن عثمان الواعظ، أخبرنا جعفر ابن محمد بن أحمد بن الحكم الواسطي، سمعت أبا بكر بن أبي داود، يقول: كان المستعين بالله، بعث إلى نصر بن علي يشخصه للقضاء، فدعاه عبدالملك أمير البصرة، وأمره بذلك.
فقال: أرجع، وأستخير الله تعالى.
فرجع إلى بيته نصف النهار، فصلى ركعتين، وقال: اللهم إن كان لي عندك خير فاقبضني.
فنام، فأنبهوه، فإذا هو ميت (2).
قال السراج وجماعة: مات سنة خمسين ومئتين.
قال البخاري: في ربيع الآخر.
زاد السراج: رأيته أبيض الرأس واللحية، كان لا يخضب، رأيته ببغداد ولم يحدثنا.

قلت: فأما جده الثقة:
48 - نصر بن علي الجهضمي الكبير * فروى عن: جده لامه: أشعث بن عبد الله الحداني، والنضر بن
شيبان، وعبد الله بن غالب الحداني.
__________
= ابن عسال، وأحمد بن جابر بن عبد الله، وابن مسعود وأبي هريرة، والبزار عن علي، والطبراني عن أبي قتادة، وأبي سريحة، وعبد الله بن يزيد الخطمي، وصفوان بن قدامة، وعروة بن مضرس الطائي، ومعاذ بن جبل، وأبي أمامة الباهلي.
(1) هو أبو منصور القزاز، عبدالرحمن بن محمد بن عبد الواحد الشيباني البغدادي، وهو راوي " تاريخ بغداد " للخطيب البغدادي.
توفي سنة 535 ه عن بضع وثمانين سنة.
انظر ترجمته في " التبصير " 3 / 1168، و " العبر " للمؤلف 4 / 95، 96.
(2) " تاريخ بغداد " 13 / 289 و " شذرات الذهب " 2 / 123.
وجاء في " تاريخ بغداد ": سئل محمد بن علي النيسابوري عن نصر بن علي، فقال: حجة.
وفي " تهذيب التهذيب " عن قاسم بن أصبغ قال: سمعت الخشني يقول: ما كتبت بالبصرة عن أحد أعقل من نصر بن علي.
* الانساب، 3 / 391، تهذيب التهذيب 10 / 429، 430، خلاصة تذهيب الكمال: 401.
(*)

(12/136)

وعنه: ابنه علي، ووكيع، وعبيدالله بن موسى، ومسلم بن ابراهيم، وعبد الصمد، وجماعة.
مات في أيام شعبة.
وأما ابن حبان فوثقه (1)، وقال: مات في خلافة أبي جعفر.
أجاز لنا علي بن أحمد، أخبرنا عمر بن محمد، أخبرنا أبو بكر الانصاري، أخبرنا أبو محمد الجوهري، أخبرنا إبراهيم بن أحمد الخرقي، أخبرنا جعفر بن محمد الفريابي، حدثنا عثمان بن أبي شيبة، حدثنا وكيع، عن نصر بن علي، أخبرنا النضر بن شيبان، عن أبي سلمة بن عبد
الرحمن، عن أبيه، عن رسول الله صلى الله عليه وسلم: " إن الله فرض صيام شهر رمضان، وسننت لكم قيامه، فمن صام وقام إيمانا واحتسابا، خرج من ذنوبه كيوم ولدته أمه ".
أخرجه ابن ماجة (2)، عن الثقة، عن وكيع.
وعندي هذا الحديث أعلى بدرجة من طريق القاسم بن الفضل الحداني عن النضر.
وأخرجه النسائي من الوجهين، لكن قال النسائي: هذا خطأ.
والصواب حديث أبي سلمة عن أبي هريرة.
وأما ولده:
__________
(1) " تهذيب التهذيب " 10 / 429، وفيه عن إسحاق بن منصور، عن ابن معين، قال: ثقة.
(2) رقم (1328) في إقامة الصلاة: باب ما جاء في قيام شهر رمضان، والنسائي 4 / 158 في الصيام: باب ثواب من قام رمضان وصامه إيمانا واحتسابا.
(*)

(12/137)

49 - علي بن نصر بن علي * (ع) الامام الثقة الحافظ، أبو الحسن الجهضمي الكبير.
فيروي عن: هشام الدستوائي، وإسماعيل بن مسلم العبدي، وحمزة الزيات، وشعبة، والمثنى بن سعيد، وقرة بن خالد، ومهدي بن ميمون، وصخر بن جويرية، وخالد بن قيس الحداني، وإبراهيم بن نافع، والقاسم بن معن، وخلق سواهم.
وعنه: ابنه نصر، ومحمد بن عبد الله الانصاري، وأبو نعيم، وهما من أقرانه.
ووكيع، وهو أقدم منهما، ومعلى بن أسد.
قال أبو عبد الله بن حنبل: صالح الحديث، أثبت من أبي
معاوية (1).
وقال ابن معين، وأبو حاتم، والنسائي: ثقة.
وقال صالح بن محمد: صدوق.
قال مطين وغيره: مات سنة سبع وثمانين ومئة.

وأما ولد صاحب الترجمة فهو:
50 - علي بن نصر بن علي * * (م، د، ت، س) ابن نصر بن علي بن صهبان بن أبي الحافظ، الامام الثبت، أبو
__________
* التاريخ الكبير 6 / 299، التاريخ الصغير 2 / 242، الجرح والتعديل 6 / 207، طبقات النحويين واللغويين: 75، تهذيب الكمال: 995، 996، تذهيب التهذيب 3 / 75 / 2، تهذيب التهذيب 7 / 390، خلاصة تذهيب الكمال: 278.
(1) " الجرح والتعديل " 6 / 207، و " تهذيب التهذيب " 7 / 390، وقال ابن حجر فيه: ذكره ابن حبان في " الثقات ".
* * التاريخ الكبير 6 / 299، التاريخ الصغير 2 / 391، الجرح والتعديل 6 / 207، (*)

(12/138)

الحسن الجهضمي الصغير.
روى عن: حرمي بن عمارة، ووهب بن جرير، وعبد الصمد بن عبد الوارث، وأبي داود الطيالسي، ويزيد بن هارون، وأبي علي الحنفي، وأخيه أبي بكر الحنفي، وأبي عاصم، وسليمان بن حرب، والمقرئ، وطبقتهم، ولم يلحق جده.
حدث عنه: مسلم وأبو داود، والترمذي، والنسائي، وأبو زرعة، وأبو حاتم، والبخاري في " تاريخه "، وأحمد بن يحيى التستري، ومحمد ابن هارون الحضرمي، وعمر البجيري، وابن صاعد، وأبو بكر بن أبي
داود، وعلي بن العباس البجلي، وخلق.
قال أبو زرعة: كنت أرجو أن يكون خلفا، يعني: مات ولم يعمر.
وقال ابن أبي حاتم: سألت أبي عنه، فوثقه، وأطنب في ذكره والثناء عليه (1).
وقال صالح بن محمد: ثقة صدوق.
وقال الترمذي: كان حافظا، صاحب حديث.
وقال النسائي: هو وأبوه ثقتان.
قال النسائي أيضا وغيره: توفي سنة خمسين ومئتين، فقيل: في شعبانها، ومات أبوه قبله بأربعة أشهر.
__________
تهذيب الكمال: 995، 996، تذهيب التهذيب 3 / 76 / 1، تذكرة الحفاظ 2 / 541، تهذيب التهذيب 7 / 390، 391، طبقات الحفاظ: 237، خلاصة تذهيب الكمال: 278.
(1) " الجرح والتعديل " 6 / 207، و " تهذيب التهذيب " 7 / 391.
وقال ابن حجر: ذكره ابن حبان في " الثقات ".
(*)

(12/139)

أخبرنا أحمد بن إسحاق بن محمد، أخبرنا أكمل بن أبي الازهر ببغداد، أخبرنا سعيد بن أحمد بن البناء (ح) وأخبرنا علي بن محمد، وأحمد بن عبدالحميد، وأحمد بن محمد، وعبد المنعم بن عساكر، والحسن بن علي، وسليمان بن قدامة، وسنقر الزيني، وأحمد بن عبد الرحمن، وعيسى بن عبدالرحمن، وأحمد بن يوسف، قالوا: أخبرنا عبد الله بن عمر، أخبرنا سعيد بن أحمد حضورا، أخبرنا أبو نصر محمد بن محمد الزينبي، أخبرنا محمد بن عمر الوراق، حدثنا عبد الله بن أبي داود،
حدثنا محمد بن بشار، ونصر بن علي، قالا: أخبرنا أبو عبد الصمد العمي، حدثنا أبوعمران الجوني، عن أبي بكر بن عبد الله بن قيس الاشعري، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: " جنتان من ذهب، آنيتهما وما فيهما، وجنتان من فضة، آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن ".
أخرجه مسلم (1) عنهما.
__________
(1) رقم (180) في الايمان: باب إثبات رؤية المؤمنين في الآخرة ربهم سبحانه وتعالى من طريق نصر بن علي الجهضي، وأبي غسان المسمعي، وإسحاق بن إبراهيم، عن عبد العزيز بن عبد الصمد أبي عبد الصمد بهذا الاسناد، وأخرجه البخاري 8 / 479 في تفسير سورة الرحمن: باب قوله * (ومن دونهما جنتان) * و 13 / 363 في التوحيد: باب قول الله تعالى * (وجوه يومئذ ناضرة) * عن علي بن عبد الله، وعبد الله بن أبي الاسود، ومحمد بن المثنى، ثلاثتهم عن عبد العزيز بن عبد الصمد، عن أبي عمران الجوني بهذا الاسناد، وأخرجه الترمذي (2528) من طريق محمد بن بشار، عن عبد العزيز بن عبد الصمد.
وبهذا تعلم أن قول المصنف رحمه الله أخرجه مسلم عنهما، أي: عن محمد بن بشار ونصر بن علي وهم، وأن الصواب أن يقال: أخرجه مسلم عن نصر بن علي، والترمذي عن محمد بن بشار.
(*)

(12/140)

51 - الدورقي * (ع) يعقوب بن إبراهيم بن كثير بن زيد بن أفلح بن منصور بن مزاحم، الحافظ الامام الحجة، أبو يوسف، العبدي القيسي مولاهم، الدورقي.
ولد سنة ست وستين ومئة، وكان أكبر من أخيه أحمد بعامين رأى الليث بن سعد،
وحدث عن عبد العزيز بن أبي حازم، وهشيم، وسفيان بن عيينة، وعبد العزيز الدراوردي، وجرير، وبقية، ويحيى بن أبي زائدة، وغندر، وحفص بن غياث، وابن علية، وحميد بن عبدالرحمن الرؤاسي، وشعيب بن حرب، والمحاربي، وعبيدالله الاشجعي، ويحيى القطان، ووكيع، ويزيد، وعبد الرحمن، وخلق.
وينزل إلى عفان، ويحيى بن معين.
ورحل وجمع وصنف، وتميز في هذا الشأن.
حدث عنه: الجماعة الستة، وأخوه، وأبو زرعة، وأبو عبيد بن المحاملي، وأخوه القاضي أبو عبد الله، وأبو حاتم، وأبن أبي الدنيا، وزكريا خياط السنة، ومحمد بن هارون الروياني، وابن خزيمة، وابن صاعد، وابن أبي داود، وأبو العباس السراج، ومحمد بن مخلد العطار، وعدة.
__________
* التاريخ الصغير 2 / 396، الضعفاء للعقيلي: 449، طبقات ابن سعد 7 / 360، الجرح والتعديل 9 / 202، تاريخ بغداد 14 / 277، 280، طبقات الحنابلة 1 / 414، 415، الانساب 5 / 391، اللباب 1 / 512، تهذيب الكمال: 1547، 1548، تذهيب التهذيب 4 / 184 / أ، العبر 2 / 4، تاريخ ابن كثير 11 / 11، تهذيب التهذيب 11 / 381، طبقات الحفاظ: 220، خلاصة تذهيب الكمال: 436، طبقات المفسرين: 377، شذرات الذهب 2 / 126.
(*)

(12/141)

وثقه النسائي وغيره (1).
وقال الخطيب: كان ثقة حافظا متقنا، صنف " المسند " (2) وقال أبو حاتم: صدوق (3).
قال محمد بن سعد: حدثنا يعقوب بن إبراهيم فذكر حديثا.
وقال أبو بكر الخطيب: حدث عنه ابن سعد، ومات سنة ثلاثين ومئتين، وآخر من حدث عنه محمد بن مخلد، وبينهما في الوفاة مئة سنة وسنة.
وقال البغوي وجماعة: مات الدروقي سنة اثنتين وخمسين ومئتين، وآخر من روى حديثه عاليا سبط السلفي (4) أخبرنا الامام تاج الدين علي بن أحمد الغرافي (5) بالاسكندرية، أخبرنا أبو الحسن محمد بن أحمد المفيد (6).
وأخبرنا أبو بكر بن الزاغوني،
__________
(1) " تهذيب التهذيب " 11 / 381.
وقال ابن حجر: ذكره ابن حبان في " الثقات ".
وقال مسلمة: كان كثير الحديث، ثقة.
(2) " تاريخ بغداد " 14 / 277.
(3) " الجرح والتعديل " 9 / 202.
(4) هو جمال الدين أبو القاسم عبدالرحمن بن مكي بن عبدالرحمن الاسكندراني.
ولد سنة 570 ه وسمع من جده السلفي الكثير.
انتهى إليه علو الاسناد بالديار المصرية مات بمصر في الرابع من شوال سنة 651 ه.
راجع ترجمته في " حسن المحاضرة " 1 / 379، و " شذرات الذهب " 5 / 254.
(5) ترجمه المؤلف في " مشيخته "، ورقة: 94 / 2 و 95 / 1.
وهو علي بن أحمد بن علي بن أبي العباس أحمد بن خلف العاصي، أبو الحسن الاسكندراني المالكي، من كبار علماء الثغر، ناب في القضاء مدة.
ولد سنة 707 ه.
والغراف: بليدة ذات بساتين آخر البطائح وتحت واسط.
(6) بضم الميم، وكسر الفاء، وسكون الياء تحتها نقطتان، وفي آخرها دال مهملة: يقال هذا لمن يفيد الناس الحديث من الشيوخ.
(*)

(12/142)

أخبرنا أبو نصر الزينبي، أخبرنا محمد بن عبدالرحمن الذهبي، حدثنا يحيى بن محمد، حدثنا يعقوب بن إبراهيم الدورقي، حدثنا هشيم، أخبرنا يونس، عن الحسن، وهشام، عن محمد، عن أبي هريرة، أن رجلا سأل النبي صلى الله عليه وسلم: أيصلي الرجل في الثوب الواحد ؟ قال: " أو لكلكم ثوبان " (1).
وبه حدثنا يعقوب الدروقي، حدثنا إسماعيل بن علية، عن يونس ابن عبيد، عن محمد بن سيرين، عن يونس بن جبير، قلت لابن عمر: رجل طلق امرأته وهي حائض.
فقال: تعرف عبد الله بن عمر، فإنه طلق امرأته وهي حائض، فأتى عمر النبي صلى الله عليه وسلم فأمره أن يراجعها، ثم يستقبل عدتها.
فقلت له: إذا طلق الرجل امرأته، وهي حائض، أيعتد بتلك التطليقة ؟ قال: فمه، وإن عجز واستحمق ؟ (2)
__________
(1) وأخرجه مالك 1 / 140 في صلاة الجماعة: باب الرخصة في الصلاة في الثوب الواحد، ومن طريقه البخاري 1 / 397 في الصلاة: باب الصلاة في الثوب الواحد ملتحفا به، ومسلم (515) في الصلاة: باب الصلاة في ثوب واحد، وأبو داود (625) والنسائي 2 / 69، 70 في القبلة: باب الصلاة في الثوب الواحد، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة وأخرجه أحمد 2 / 239 والحميدي (937) من طريق سفيان عن ابن شهاب به.
وأخرجه البخاري 4 / 401 ومسلم (515) (276) وأحمد 2 / 230 من طريق أيوب السختياني عن محمد بن سيرين، عن أبي هريرة.
وأخرجه عبد الرزاق (1364) وعنه أحمد 2 / 265، 266 عن معمر وابن جريج، عن الزهري، عن أبي سلمة بن عبدالرحمن، عن أبي هريرة، وأخرجه الطيالسي 1 / 83 من طريق سعيد بن عبدالرحمن، عن محمد بن سيرين، عن أبي هريرة، وأخرجه ابن الجارود في " المنتقى " (170) من طريق عبد الله بن هاشم، عن سفيان، عن الزهري، عن سعيد، عن أبي هريرة.
(2) هو في صحيح مسلم (1471) (9) وأخرجه النسائي 6 / 141، 142 في الطلاق: باب
الطلاق لغير العدة وما يحتسب منه على المطلق، والحديث أخرجه مالك 2 / 576، والبخاري 9 / 306، 307، وأبو داود (2179) - (2185) والترمذي: (1175) وله عدة روايات انظرها في " جامع الاصول " 7 / 600، 605 الطبعة الدمشقية.
وقوله: عجز واستحمق قال ابن الاثير: أي: صار أحمق وفعل فعل الحمقى، كاستنوق الجمل: إذا صار يشبه الناقة، والذي جاء في الرواية " استحمق " على ما لم يسم فاعله، أي: فعل فعلا جعل بسببه أحمق، والمعنى أن تطليقه إياها في حال الحيض عجز وحمق، فهل يقدم ذلك عذرا له حتى لا يعتد بتطليقه ؟.
(*)

(12/143)

أخرجه مسلم والنسائي عن يعقوب.

52 - بندار * (ع) محمد بن بشار بن عثمان بن داود بن كيسان، الامام الحافظ، راوية الاسلام، أبو بكر العبدي البصري بندار، لقب بذلك، لانه كان بندار الحديث في عصره ببلده، والبندار الحافظ.
ولد سنة سبع وستين ومئة.
وحدث عن: يزيد بن زريع، ومعتمر بن سليمان، ومرحوم بن عبد العزيز العطار، وعبد العزيز بن عبد الصمد العمي، وغندر، ويحيى بن سعيد، وعبد الوهاب الثقفي، وعمر بن علي، والطفاوي، وبهز بن أسد، وعبد الرحمن بن مهدي، ومعاذ بن معاذ، ومعاذ بن هشام، ويزيد ابن هارون، ووكيع، وخلق سواهم.
وينزل إلى حجاج بن منهال، وعفان، وأبي الوليد، وعدة.
وجمع حديث البصرة، ولم يرحل، برا بأمه، ثم رحل بعدها.
روى عنه: الستة في كتبهم، وأبو زرعة، وأبو حاتم، وإبراهيم الحربي، وبقي بن مخلد، وعبد الله بن أحمد، وأبو العباس السراج،
__________
* التاريخ الكبير 1 / 49، التاريخ الصغير 2 / 396، الجرح والتعديل 7 / 214، تاريخ بغداد 2 / 101، 105، تهذيب الكمال: 1176، تذهيب التهذيب 3 / 191 / 1، تذكرة الحفاظ 2 / 511، 512، ميزان الاعتدال 3 / 490، 491، العبر 2 / 3، 4، الوافي بالوفيات 2 / 249، تاريخ ابن كثير 11 / 11، تهذيب التهذيب 9 / 70، 73، طبقات الحفاظ: 222، مقدمة فتح الباري: 436، 437، خلاصة تذهيب الكمال: 328، شذرات الذهب 2 / 126.
(*)

(12/144)

وابن خزيمة، وزكريا الساجي، والقاسم بن زكريا المطرز، ويحيى بن صاعد، ومحمد بن المسيب الارغياني، والبغوي، وابن أبي داود، ومحمد بن إسماعيل البصلاني (1)، والحسن بن علي الطوسي، وعبد الله ابن ناجيه، وخلق سواهم.
قال عبد الله بن جعفر بن خاقان المروزي: سمعت بندارا يقول: أردت الخروج - يعني: الرحلة - فمنعتني أمي، فأطعتها، فبورك لي فيه (2).
وقال ابن خزيمة: سمعت بندارا يقول: اختلفت إلى يحيى القطان - ذكر أكثر من عشرين سنة - ولو عاش بعد لكنت أسمع منه شيئا كثيرا (3).
وقال أبو عبيد الآجري: سمعت أبا داود يقول: كتبت عن بندار نحوا (4) من خمسين ألف حديث، وكتبت عن أبي موسى شيئا، وهو أثبت من بندار، ولولا سلامة في بندار ترك حديثه (5).
وقال إمام الائمة ابن خزيمة في كتاب " التوحيد " له: أخبرنا إمام أهل زمانه في العلم والاخبار محمد بن بشار.
وقال محمد بن المسيب: سمعت بندارا يقول: كتب عني خمسة
__________
(1) بفتح الباء الموحدة، والصاد المهملة، واللام والالف وبعدها النون: هذه النسبة إلى البصلية، وهي محلة على طرف بغداد.
" الانساب " 2 / 236.
(2) " تاريخ بغداد " 2 / 10 2.
(3) " تاريخ بغداد " 2 / 101.
(4) في الاصل: " نحو ".
(5) الخبر بلفظه في " تاريخ بغداد " 2 / 102، قال الحافظ في " المقدمة " ص 437: يعني أنه كانت فيه سلامة، فكان إذا سها أو غلط يحمل ذلك على أنه لم يتعمد.
(*)

(12/145)

قرون، وحدثت وأنا ابن ثماني عشرة سنة (1).
قال أحمد بن عبد الله العجلي: هو ثقة كثير الحديث حائك (2).
وقال أبو حاتم الرازي: صدوق (3).
وقال ابن خزيمة: سمعت بندارا يقول: ما جلست مجلسي هذا حتى حفظت جميع ما خرجته (4).
قال إسحاق بن إبراهيم القزاز: كنا عند بندار، فقال في حديث عن عائشة: قال: قالت رسول الله صلى الله عليه وسلم.
فقال له رجل يسخر منه: أعيذك بالله، ما أفصحك ! ! فقال: كنا إذا خرجنا من عند روح دخلنا إلى أبي عبيدة، فقال: قد بان ذلك عليك (5).
قرأت على علي بن أحمد الحسيني: أخبرنا محمد بن أحمد القطيعي، أخبرنا محمد بن عبيدالله، أخبرنا أبو نصر الزينبي، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد، حدثنا بندار، حدثنا غندر، حدثنا شعبة، عن قتادة، سمعت يونس بن جبير قال: سمعت ابن عمر
قال: طلقت امرأتي تطليقة، فأتى عمر النبي صلى الله عليه وسلم، فذكر ذلك له، فقال: " ليراجعها.
فإذا طهرت، فإن شاء فليطلقها ".
فقلت لابن عمر: فاحتسبت بها ؟ قال: فمه، أرأيت إن عجزت ؟ أخرجه مسلم (6) عن بندار.
__________
(1) " تاريخ بغداد " 2 / 102 وسيرد الخبر مع تتمته في الصفحة التالية.
(2) " الوافي بالوفيات " 2 / 249.
(3) " الجرح والتعديل " 7 / 214.
(4) " تاريخ بغداد " 2 / 104.
(5) الخبر بلفظه في " تاريخ بغداد " 2 / 103.
(6) رقم (1471) (10) وقد تقدم في الصفحة 143.
(*)

(12/146)

قال النسائي: بندار صالح لا بأس به.
وقال الخطيب: أخبرنا أبو علي عبدالرحمن بن محمد بن أحمد بن فضالة الحافظ بالري، سمعت يوسف بن محمد الطوسي، سمعت محمد ابن المسيب يقول: سمعت بندارا يقول: سألوني الحديث وأنا ابن ثمان عشرة سنة، فاستحييت أن أحدثهم في المدينة، فأخرجتهم إلى البستان، وأطعمتهم الرطب، وحدثتهم (1).
قال عبد الله بن محمد بن يونس السمناني: كان أهل البصرة يقدمون أبا موسى على بندار، وكان الغرباء يقدمون بندارا على أبي موسى.
وقال عبد الله بن محمد بن سيار: سمعت أبا حفص الفلاس، يحلف أن بندارا يكذب فيما يروي عن يحيى (2).
وقال ابن سيار أيضا: سمعت أبا موسى، وكان قد صنف حديث
داود بن أبي هند، ولم يكن بندار صنفه، فسمعت أبا موسى يقول: منا قوم لو قدروا أن يسرقوا حديث داود، لسرقوه، يعني: به بندارا (3).
وقال عبد الله بن علي بن المديني: سعمت أبي وسألته عن حديث رواه بندار عن ابن مهدي، عن أبي بكر بن عياش، عن عاصم، عن زر، عن عبد الله، عن النبي صلى الله عليه وسلم: " تسحروا " (4)، قال: هذا كذب،
__________
(1) " تاريخ بغداد " 2 / 102.
(2) " تاريخ بغداد " 2 / 103، وقال المؤلف في " ميزانه " 3 / 490: فما أصغى أحد إلى تكذيبه، لتيقنهم أن بندارا صادق أمين، وقال الحافظ في " مقدمة الفتح ": 437: وضعفه عمرو ابن علي الفلاس، ولم يذكر سبب ذلك، فما عرجوا على تجريحه.
(3) " تاريخ بغداد " 2 / 103.
(4) وتمامه " فإن في السحور بركة " أخرجه النسائي 4 / 140 في الصوم: باب الحث على السحور من طريق محمد بن بشار بهذا الاسناد، وقال: وقفه عبيدالله بن سعيد، أخبرنا عبيدالله = (*)

(12/147)

حدثني أبو داود موقوفا، وأنكره أشد الانكار.
قال أبو الفتح الازدي: حدثنا محمد بن جعفر المطيري، حدثنا عبد الله بن الدورقي، قال: كنا عند ابن معين، وجرى ذكر بندار، فرأيت يحيى لا يعبأ به، ويستضعفه.
ورأيت القواريري لا يرضاه، وقال: كان صاحب حمام (1).
ثم قال أبو الفتح: بندار كتب الناس عنه، وقبلوه، وليس قول يحيى والقواريري مما يجرحه، وما رأيت أحدا ذكره إلا بخير وصدق (2).
وقال عبد الله بن محمد بن سيار: بندار وأبو موسى ثقتان.
وأبو موسى أحج، لانه كان لا يقرأ إلا من كتابه، وبندار يقرأ كل كتاب، فإنه كان
يحفظ حديثه (3).
قال محمد بن المسيب: لما مات بندار جاء رجل، فقال: يا أبا موسى، البشرى، مات بندار، قال: جئت تبشرني بموته ؟ ! علي ثلاثون
__________
= ابن سعيد، قال: حدثنا عبدالرحمن، عن أبي بكر بن عياش، عن عاصم، عن زر، عن عبد الله قال: تسحروا.
قال عبيدالله: لا أدري كيف لفظه.
قلت: ومتن الحديث صحيح، فقد أخرجه البخاري 4 / 120، ومسلم (1095) والنسائي 4 / 141، والترمذي (708) من حديث أنس بن مالك، وأخرجه النسائي 4 / 141 و 145 و 146 من حديث أبي هريرة وعبد الله ابن الحارث، والمقدام بن معد يكرب، وأخرجه أبو داود (2344) والنسائي 4 / 145 من حديث العرباض بن سارية، وأخرجه أحمد من حديث أبي سعيد الخدري.
ويغلب على الظن أن ابن المديني استعمل لفظة الكذب هنا في موضع الخطأ، وأهل الحجاز يستعملونها كذلك كما نبه عليه ابن حبان، وله أمثلة كثيرة.
(1) " تاريخ بغداد " 2 / 103.
وقال المؤلف في " ميزانه " تعقيبا على هذا النص: قلت: احتج به أصحاب الصحاح كلهم، وهو حجة بلا ريب.
(2) " تاريخ بغداد " 2 / 103.
(3) " تاريخ بغداد " 2 / 104.
وجاء فيه: قال ابن رشيق: صالح.
وقال الخصيب: ليس به بأس.
(*)

(12/148)

حجة إن حدثت بحديث أبدا.
فبقي أبو موسى بعده تسعين يوما لم يحدث، ومات (1).
قال البخاري (2) وجماعة: مات في رجب سنة ثنتين وخمسين ومئتين.
وقال ابن حبان: كان يحفظ حديثه، ويقرؤه من حفظه.
وأبو موسى
من أقرانه مولدا ووفاة.

53 - الجوهري * (م، 4) الامام الحافظ المجود، صاحب " المسند " الاكبر، أبو إسحاق، إبراهيم بن سعيد، البغدادي الجوهري، وأصله من طبرستان.
ولد بعد السبعين ومئة.
وسمع من سفيان بن عيينة، ومحمد بن فضيل، وعبد الوهاب الثقفي، وأبي معاوية، ووكيع، وأنس بن عياض الليثي، وأبي أسامة، وطبقتهم.
وعنه: الجماعة سوى البخاري، وأبوالجهم بن طلاب، وأبو الحسن بن جوصا، وأبو طاهر بن فيل، وأبو عروبة، والحكيم الترمذي
__________
(1) " تاريخ بغداد " 2 / 104.
(2) " التاريخ الكبير " 1 / 49.
* الجرح والتعديل 2 / 104، تاريخ بغداد 6 / 93، 96، طبقات الحنابلة 1 / 94، تهذيب الكمال: 56، تذهيب التهذيب 1 / 36 / 1، تذكرة الحفاظ 2 / 515، 516، ميزان الاعتدال 1 / 35، 36، العبر 1 / 448، الوافي بالوفيات 5 / 354، غاية النهاية في طبقات القراء 1 / 15، تهذيب التهذيب 1 / 123، 125، طبقات الحفاظ: 225، خلاصة تذهيب الكمال: 17، شذرات الذهب 2 / 113.
(*)

(12/149)

محمد بن علي، ويحيى بن صاعد، وزكريا خياط السنة، وخلق كثير.
وثقه النسائي.
وقال عبد الله بن جعفر بن خاقان: سألت إبراهيم بن سعيد الجوهري عن حديث لابي بكر الصديق، فقال لجاريته: أخرجي لي الجزء الثالث
والعشرين من " مسند " أبي بكر، فقلت له: أبو بكر لا يصح له خمسون حديثا، من أين ثلاثة وعشرون جزءا ؟ فقال: كل حديث لا يكون عندي من مئة وجه، فأنا فيه يتيم (1).
قال الخطيب: كان ثقة ثبتا مكثرا، صنف " المسند " (2).
وقال إبراهيم بن عبد الله: كان أبوه سعيد ثقة محتشما نبيلا، حج مرة، فحج معه أربع مئة نفس، منهم: هشيم، وإسماعيل بن عياش، وكنت أنا منهم (3).
قال أحمد بن كامل القاضي: حدثني علي بن الحسن النجار، أخبرنا الصاغاني، أخبرنا إبراهيم بن سعيد الجوهري، قال: رأيت صبيا ابن أربع سنين قد حمل إلى المأمون، قد قرأ القرآن، ونظر في الرأي، غير أنه إذا جاع، بكى.
وقال أبو محمد بن اللبان: حفظت القرآن ولي خمس سنين.
قلت: الرجل ثقة حافظ، وقد لينه حجاج بن الشاعر بلا وجه.
__________
(1) " تاريخ بغداد " 6 / 94، و " تهذيب التهذيب " 1 / 124.
(2) " تاريخ بغداد " 6 / 93، و " تهذيب التهذيب " 1 / 124 وفيه: يسأل موسى بن هارون أحمد بن حنبل عن إبراهيم بن سعيد الجوهري، فقال: كثير الكتاب، كتب فأكثر.
فاستأذنه في الكتابة عنه، فأذن له.
وقال أبو حاتم: كان يذكر بالصدق.
(3) " تاريخ بغداد " 6 / 94.
(*)

(12/150)

وتوفي مرابطا بعين زربة (1).
فما حرروا وفاته كما ينبغي.
فقيل: مات سنة سبع وأربعين.
وقيل سنة أربع وأربعين وقيل: سنة تسع وأربعين، وقيل سنة ثلاث وخمسين ومئتين.
رحمه الله.
أخبرنا علي بن أحمد الهاشمي، حدثنا محمد بن احمد القطيعي، أخبرنا أبو بكر بن الزاغوني، أخبرنا أبو نصر الزينبي، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد، حدثنا إبراهيم بن سعيد الجوهري، حدثنا مروان بن معاوية، أخبرنا أبو مالك الاشجعي، أخبرنا نبيط بن شريط، عن أنس، قال: " شهدت خطبة رسول الله صلى الله عليه وسلم بمنى، فحمد الله، وقال " الحمد لله أحمده، وأستعينه ".
ثم سألهم: " أي يوم أحرم " ؟ قالوا: هذا اليوم.
وقال: " وأي بلد أحرم " ؟ قالوا: هذا البلد.
قال: " فأي شهر أحرم " ؟ قالوا: هذا الشهر.
قال: " فإن دماءكم وأموالكم عليكم حرام، كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا.
ألا هل بلغت " ؟ قالوا: اللهم نعم (2).
وبه: حدثنا إبراهيم بن سعيد، حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى، عن النبي صلى الله عليه وسلم قال: " إن الله ليملي للظالم، فإذا أخذه لم يفلته " ثم تلا: * (وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة، إن أخذه أليم شديد) * (3).
[ هود: 102 ].
__________
(1) بفتح الزاي، وسكون الراء، وباء موحدة، وألف مقصورة، كذا ضبطها ياقوت، وقال: هو بلد بالثغر من نواحي المصيصة.
(2) رجاله ثقات.
(3) إسناده صحيح، وأخرجه البخاري 8 / 267 في التفسير: باب قوله * (وكذلك أخذ ربك القرى وهي ظالمة إن أخذه أليم شديد) ومسلم (2583) في البر والصلة: باب تحريم الظلم، والترمذي رقم (3109) وابن ماجه (4018) من طرق عن أبي معاوية، عن بريد بهذا الاسناد.
(*)

(12/151)

54 - سفيان بن وكيع * (ت، ق) ابن الجراح بن مليح، الحافظ بن الحافظ، محدث الكوفة، أبو محمد، الرؤاسي الكوفي.
كان من أوعية العلم على لين لحقه.
يروي عن: أبيه، وعن جرير بن عبدالحميد، وعبد السلام بن حرب، وأبي خالد الاحمر، وحفص بن غياث، وطبقتهم، فأكثر.
وعنه: الترمذي، وابن ماجة، ومحمد بن جرير، وأبو عروبة، ويحيى بن صاعد، وأبو علي أحمد بن محمد الباشاني، وخلق.
قال البخاري: يتكلمون فيه لاشياء لقنوه إياها (1).
وقال أبو زرعة الرازي: لا يشتغل به، كان يتهم (2).
وقال ابن أبي حاتم: أشار عليه أبي أن يغير وراقه، فإنه أفسد حديثه.
وقال له: لا تحدث إلا من أصولك، فقال: سأفعل، ثم تمادى، وحدث بأحاديث أدخلت عليه (3).
وقال أبو حاتم بن حبان: كان سفيان بن وكيع شيخا فاضلا صدوقا، إلا أنه ابتلي بوراق سوء، كان يدخل عليه الحديث، وكان يثق به،
__________
* التاريخ الصغير 2 / 385، الجرح والتعديل 4 / 231، 232، طبقات الحنابلة 1 / 170، تهذيب الكمال: 519، 520، تذهيب التهذيب 2 / 37 / 1، ميزان الاعتدال 2 / 173، تهذيب التهذيب 4 / 123، 124، خلاصة تذهيب الكمال: 146، كتاب المجروحين 1 / 77.
(1) " التاريخ الصغير " 2 / 385.
(2) " الجرح والتعديل " 4 / 231، و " تهذيب التهذيب " 4 / 124.
(3) " الجرح والتعديل " 4 / 232، و " تهذيب التهذيب " 4 / 124.
(*)

(12/152)

فيجيب فيما يقرأ عليه.
وقيل له بعد ذلك في أشياء منها، فلم يرجع، فمن أجل إصراره استحق الترك.
وكان ابن خزيمة يروي عنه، وسمعته يقول: حدثنا بعض من أمسكنا عن ذكره، وهو من الضرب الذي إن لو خر من السماء فتخطفه الطير، أحب إليه (1) من أن يكذب على رسول الله صلى الله عليه وسلم، ولكن أفسدوه، وما كان ابن خزيمة يحدث عنه إلا بالحرف بعد الحرف (2).
قلت: توفي في ربيع الآخر سنة سبع وأربعين ومئتين.
ومات فيها إبراهيم بن سعيد الجوهري، وأبو عثمان المازني النحوي، والمتوكل.
قيل: وسلمة بن شبيب، والفتح بن خاقان الوزير.

55 - الرفاعي * (م، ت، ق) الامام الفقيه الحافظ العلامة، قاضي بغداد، أبو هشام، محمد بن يزيد بن محمد بن كثير بن رفاعة، العجلي الرفاعي الكوفي المقرئ.
حدث عن: أبي الاحوص سلام، والمطلب بن زياد، وأبي بكر بن عياش، وحفص بن غياث، وعبد الله بن الاجلح، ويحيى بن يمان وطبقتهم.
__________
(1) في الاصل: إلي، والمثبت من " المجروحين " و " ميزان الاعتدال ".
(2) " تهذيب التهذيب " 4 / 124 وفيه: قال عبدالرحمن: سئل عنه أبي، فقال: لين.
وقال النسائي: ليس بثقة.
وقال في موضع آخر: ليس بشئ.
وقال الآجري: امتنع أبو داود من التحديث عنه.
* التاريخ الكبير 1 / 261، التاريخ الصغير 2 / 387، الجرح والتعديل 8 / 129، تاريخ بغداد 3 / 375، 377، الانساب 2 / 32، تهذيب الكمال: 1289، 1290، تذهيب التهذيب 4 / 12 / 1، ميزان الاعتدال 4 / 68، 69، العبر 1 / 453، الوافي بالوفيات
5 / 216، غاية النهاية في طبقات القراء 2 / 280، 281، تهذيب التهذيب 9 / 526، 527، خلاصة تذهيب الكمال: 364، 365، شذرات الذهب 2 / 119.
(*)

(12/153)

وأخذ القراءة عن جماعة، وصنف كتابه في القراءات في شذوذ كثير، وهو صاحب غرائب في الحديث.
حدث عنه: مسلم، والترمذي وابن ماجة، وأحمد بن زهير، وابن خزيمة، وابن صاعد، ومحمد بن هارون الحضرمي، وعمر بن بجير، وجعفر بن محمد الجروي، والحسين المحاملي، وآخرون.
قال أحمد العجلي: لا بأس به، صاحب قرآن، قرأ على سليم، وولي قضاء المدائن.
وقال البخاري: رأيتهم مجمعين على ضعفه.
وقال ابن عقدة: حدثنا مطين، عن محمد بن عبد الله بن نمير، أن أبا هشام كان يسرق الحديث (1).
وروى أبو حاتم عن ابن نمير، قال: كان أضعفنا طلبا.
وأكثرنا غرائب (2).
وقال طلحة بن محمد بن جعفر: استقضي أبو هشام، يعني: ببغداد في سنة 242 وهو من أهل القرآن والعلم والفقه والحديث.
له كتاب في القراءات.
قرأ علينا ابن صاعد أكثره.
وقال أحمد بن محمد بن محرز: سألت يحيى بن معين، عن أبي هشام، فقال: ما أرى به بأسا (3).
__________
(1) راجع " تاريخ بغداد " 3 / 376.
(2) " الجرح والتعديل " 8 / 129 وفيه: قال عبدالرحمن: سألت أبي عنه، فقال:
ضعيف يتكلمون فيه.
(3) " تاريخ بغداد " 3 / 376.
(*)

(12/154)

وقال البرقاني: هو ثقة، أمرني الدراقطني أن أخرج حديثه في " الصحيح " (1).
وقال النسائي: ضعيف (2).
وقال أبو عمرو الداني: أخذ القراءة عن جماعة، وله عنهم شذوذ كثير (3).
قلت: حمل الحروف عن الكسائي، وعن حسين الجعفي، ويحيى ابن آدم، وأبي يوسف الاعشى، وقيد أحرفا عن أبي بكر بن عياش، فإنه سمع على أبي بكر ختمة بقراءة الاعشى.
روى عنه القراءة موسى بن إسحاق القاضي، وعلي بن الحسن القطعي، وأحمد بن سعيد المروزي، وقاسم بن داود، وعثمان بن خرزاذ، وعلي بن قربة، وجماعة.
وما هو بالمجود لرواياته.
قال أبو العباس السراج: مات في شعبان سنة ثمان وأربعين ومئتين.
أخبرنا أحمد بن عبدالحميد، ومحمد بن أبي بكر بن بطيخ، وأحمد بن مؤمن، وعبد الحميد بن أحمد، قالوا: أخبرنا عبدالرحمن بن نجم الواعظ، أخبرتنا فخر النساء شهدة (4)، أخبرنا ابن طلحة النعالي،
__________
(1) " تاريخ بغداد " 3 / 376، و " تهذيب التهذيب " 9 / 527.
(2) " تاريخ بغداد " 3 / 377.
(3) " تهذيب التهذيب " 9 / 527 وفيه: ذكره ابن حبان في " الثقات "، وقال: يخطئ ويخالف.
وقال مسلمة: لا بأس به.
(4) هي شهدة بنت أحمد بن الفرج بن عمر الابري، عالمة فاضلة، وكاتبة مجيدة، ذات دين وصلاح.
ولدت ببغداد، وسمعت من أكابر علماء عصرها.
توفيت سنة 574 ه ببغداد، وقد نيفت على التسعين، وفي رواية: على المئة.
وهي مترجمة في " مرآة الزمان ": 353، و " العبر " للمؤلف 4 / 220، و " شذرات الذهب " 4 / 248.
(*)

(12/155)

وأخبرنا الابرقوهي، أخبرنا محمد بن هبة الله بن عبد العزيز الدينوري، أخبرنا عمي محمد بن عبد العزيز، أخبرنا عاصم بن الحسن، قالا: أخبرنا أبو عمر عبد الواحد بن محمد، حدثنا الحسين بن إسماعيل القاضي، حدثنا أبو هشام الرفاعي سنة أربع وأربعين ومئتين، حدثنا محمد بن فضيل، حدثنا الاعمش، عن أبي سبرة النخعي، عن محمد بن كعب القرظي، عن العباس بن عبدالمطلب، قال: كنا نلقى النفر من قريش، وهم يتحدثون، فيقطعون حديثهم.
فذكرنا ذلك للنبي صلى الله عليه وسلم، فقال: " والله لا يدخل قلب رجل الايمان، حتى يحبكم لله عزوجل، ولقرابتكم مني " (1).

56 - أحمد بن الحسن * (خ، ت) ابن جنيدب، الامام الحافظ المجود الفقيه، أبو الحسن، الترمذي.
سمع يعلى بن عبيد، وأبا النضر، وعبيدالله بن موسى، وسعيد بن أبي مريم، وأبا نعيم، وأبا صالح الكاتب، وطبقتهم.
وتفقه بأحمد بن حنبل، وكان بصيرا بالعلل والرجال.
حدث عنه: البخاري والترمذي، وأبو بكر بن خزيمة، وجماعة.
__________
(1) رجاله ثقات إلا أنه منقطع كما بينه المصنف في الجزء الثاني ص 88 في ترجمة
العباس.
* الجرح والتعديل 2 / 47، طبقات الحنابلة 1 / 37، 38، الانساب 3 / 45 وسقط من الناسخ " الحسن " فصار: " أبو أحمد بن الحسن "، تهذيب الكمال: 20، تذهيب التهذيب 1 / 9 / 2، تذكرة الحفاظ 2 / 536، الوافي بالوفيات 6 / 319، تهذيب التهذيب 1 / 24، طبقات الحفاظ: 235، خلاصة تذهيب الكمال: 5.
(*)

(12/156)

وكان قد قدم نيسابور في سنة إحدى وأربعين، وحدث بها (1).
وقد روى عنه البخاري في " صحيحه " في المغازي عنه حديثا (2) بروايته عن أحمد بن حنبل.
لم يظفر له بتاريخ وفاة (3).
وله رحلة شاسعة، وباع أطول في الحديث (4).

57 - أحمد بن الحسن بن خراش * (م، ت) الحافظ المحدث، أبو جعفر البغدادي.
حدث عن: عبدالرحمن بن مهدي، ووهب بن جرير، وشبابة بن سوار، وطبقتهم.
روى عنه: مسلم، والترمذي في كتابيهما، ومحمد بن هارون ابن المجدر، وأبو العباس بن السراج، وآخرون.
وكان ثقة (5).
__________
(1) " تهذيب التهذيب " 1 / 24 وفيه:...فحدث في ميدان الحسين، وقال ابن حجر: قال ابن خزيمة: كان أحد أوعية الحديث.
وذكره ابن حبان في " الثقات ".
(2) 8 / 116 وهو آخر حديث في المغازي، ونصه بسنده: حدثني أحمد بن الحسن، حدثنا أحمد بن حنبل بن هلال، حدثنا معتمر بن سليمان، عن كهمس، عن ابن بريدة، عن
أبيه، قال: غزا مع رسول الله صلى الله عليه وسلم ست عشرة غزوة.
(3) كذا قال هنا، أما في " التذكرة " 2 / 536 فقال: توفي سنة بضع وأربعين ومئتين.
(4) وقال ابن أبي حاتم في " الجرح والتعديل " 2 / 47: سئل أبي عنه، فقال: صدوق.
* الجرح والتعديل 2 / 48، تاريخ بغداد 4 / 78، 80، تهذيب الكمال: 20، تذهيب التهذيب 1 / 10 / 1، تهذيب التهذيب 1 / 24، خلاصة تذهيب الكمال: 5.
(5) " تاريخ بغداد " 4 / 79.
وقال ابن حجر في " تهذيب التهذيب " 1 / 24: ذكره ابن حبان في " الثقات ".
(*)

(12/157)

توفي سنة اثنتين وأربعين ومئتين، وهو من أبناء السبعين، لا بل ابن ستين سنة إلا عشرين يوما.
قال ابنه: سمعته يقول هذا قبل موته بساعة.
رحمه الله.

58 - الهيثم بن سهل * التستري، شيخ معمر، عالي الاسناد، محدث لين.
حدث عن: حماد بن زيد، وعبثر بن القاسم، وأبي عوانة، وعلي ابن مسهر (1)، والمسيب بن شريك، وجماعة.
وسمع من: سليم بن عقبة البقار (2)، ومن حرب يام (3) صاحبي أنس، وسكن بغداد.
حدث عنه: جعفر بن حمدان والد القطيعي، وعلي بن حماد، ومحمد بن يوسف الزيات، وأبو سعيد بن الاعرابي، وآخرون.
ضعفه الدارقطني (4).
وقال عبد الغني بن سعيد الحافظ: ضرب إسماعيل القاضي على
حديث الهيثم بن سهل، عن حماد بن زيد، وأنكر عليه (5).
__________
* تاريخ بغداد 14 / 60، 61، ميزان الاعتدال 4 / 323، لسان الميزان 6 / 207.
(1) في الاصل: علي مسهر.
(2) في الاصل: النقار، والصحيح ما أثبتناه.
وهو مترجم في الميزان 2 / 231، وقال الذهبي: لا يعرف.
(3) لم نتبين حرب يام هذا، وما وقفنا عليه في المصادر التي في حوزتنا.
(4) " تاريخ بغداد " 14 / 61، و " ميزان الاعتدال " 4 / 323.
(5) " ميزان الاعتدال " 4 / 323، وقال مسلمة بن قاسم فيما نقله عنه الحافظ في " اللسان " 6 / 207: الهيثم بن سهل بن عبد الله بن بحر بن مستنير بن مدرك بن صعصعة بن صخر الزبيدي صاحب رسول الله صلى الله عليه وسلم يكنى أبا بشر كتب الناس عنه، وهو جائز الحديث...ولم يلق ابن الاعرابي شيخا أسند منه، ولا أعلى درجة منه.
(*)

(12/158)

وقال القاضي أبو محمد بن زبر: حدثنا الهيثم بن سهل، حدثنا النضر بن عمرو الحنفي، حدثنا أنس بن مالك، فذكر حديثا.
قلت: لا يدرى من النضر هذا.
وعن الهيثم، قال: ولدت سنة اثنتين وخمسين ومئة (1).
وقع لنا من عواليه في " الخلعيات " (2) حديث.
وفي " معجم " ابن جميع.
وتوفي بعد الستين ومئتين.
أخبرنا إسماعيل بن عبدالرحمن، وعلي بن محمد، قالا: أخبرنا الحسن بن يحيى، أخبرنا ابن رفاعة، أخبرنا أبو الحسن الخلعي، أخبرنا عبدالرحمن بن عمر، أخبرنا أحمد بن محمد بن زياد، حدثنا الهيثم بن
سهل، حدثنا حماد بن زيد، حدثنا أيوب، عن نافع، عن ابن عمر، قال: قال عمر: يا رسول الله، إني أصبت مالا بخيبر لم أصب مالا قط أحب إلي منه، فقال: " إن شئت تصدقت، وإن شئت أمسكت أصله " فتصدق به عمر على الضعفاء والمساكين وابن السبيل، لا جناح على من وليها أن يأكل أو يطعم صديقا غير متمول منه مالا، أو متأثل منه مالا (3).
__________
(1) " تاريخ بغداد " 14 / 61.
(2) " الخلعيات ": هي عشرون جزءا للقاضي أبي الحسن علي بن الحسن بن الحسين ابن محمد الشافعي المعروف بالخلعي، لانه كان يبيع الخلع لاولاد الملوك بمصر، الموصلي الاصل، المصري الدار والوفاة، المتوفى سنة 492 ه.
وهو مترجم في " العبر " للمؤلف 3 / 334.
(3) إسناده ضعيف، لضعف الهيثم بن سهل، لكن الحديث قد ثبت من طريق آخر، فقد أخرجه أحمد 2 / 12، 13، والبخاري 5 / 263 في الشروط والوقف والوصايا، ومسلم (632) في الوصية: باب الوقف، وأبو داود (2878) والترمذي (1375) والنسائي 6 / 230، 231 كلهم من طريق ابن عون - واسمه عبد الله - عن نافع، عن ابن عمر.
(*)

(12/159)

59 - أحمد بن صالح * (خ، د) الامام الكبير، حافظ زمانه بالديار المصرية، أبو جعفر المصري، المعروف بابن الطبري.
كان أبوه جنديا من آمل طبرستان.
وكان أبو جعفر رأسا في هذا الشأن، قل أن ترى العيون مثله، مع الثقة والبراعة.
ولد بمصر سنة سبعين ومئة، ضبطه ابن يونس.
حدث عن: ابن وهب فأكثر، وعن سفيان بن عيينة، ارتحل إليه، وحج، وسار إلى اليمن، فأكثر عن عبد الرزاق.
وروى أيضا عن: ابن أبي فديك، وعنبسة بن خالد الايلي، وحرمي بن عمارة، وأسد بن موسى، وعبد الملك بن عبدالرحمن الذماري، ويحيى بن حسان، ويحيى بن محمد الجاري، وأبي نعيم، وعفان، وسلامة بن روح، وخلق سواهم.
حدث عنه: البخاري، وأبو داود، وأبو زرعة الرازي، ومحمد بن يحيى، وموسى بن سهل الرملي، ومحمد بن المثنى الزمن، وهو أكبر
__________
* التاريخ الكبير 2 / 6، الجرح والتعديل 2 / 56، تاريخ بغداد 4 / 195، 202، الجمع بين رجال الصحيحين: 10، طبقات الحنابلة 1 / 48، 50، تهذيب الكمال: 1 / 340، تذهيب التهذيب 1 / 11 / 1، تذكرة الحفاظ 2 / 495، 496، ميزان الاعتدال 1 / 103، 104، العبر 1 / 450، الوافي بالوفيات 6 / 424، طبقات الشافعية للسبكي 2 / 6، 8، غاية النهاية في طبقات القراء 1 / 62، تهذيب التهذيب 1 / 39، 42، النجوم الزاهرة 2 / 328، طبقات الحفاظ: 216، خلاصة تذهيب الكمال: 7، شذرات الذهب 2 / 117.
(*)

(12/160)

منه، ومحمود بن غيلان، وهو من طبقته، ومحمد بن عبد الله بن نمير، ومات قبله بزمان، وأبو إسماعيل الترمذي، وأبو الاحوص محمد بن الهيثم، ويعقوب الفسوي، وإسماعيل سمويه، وصالح بن محمد جزرة، وعثمان بن سعيد الدارمي، وأبو زرعة الدمشقي، وعلي بن الحسين بن الجنيد، وعبيد بن رجال، وأحمد بن محمد بن نافع الطحان، وخلق كثير، آخرهم وفاة أبو بكر بن أبي داود، وقد سمع منه النسائي، ولم
يحدث عنه، وقع بينهما، وآذاه أحمد بن صالح، فآذى النسائي نفسه بوقوعه في أحمد (1).
روى علي بن عبدالرحمن بن المغيرة، عن محمد بن عبد الله بن نمير، سمعت أبا نعيم يقول: ما قدم علينا أحد أعلم بحديث أهل الحجاز من هذا الفتى، يريد أحمد بن صالح.
وقال الحافظ ابن عدي: سمعت أحمد بن عاصم الاقرع بمصر، سمعت أبا زرعة الدمشقي يقول: قدمت العراق، فسألني أحمد بن حنبل: من خلفت بمصر ؟ قلت: أحمد بن صالح، فسر بذكره، وذكر خيرا، ودعا الله له.
محمد بن حمدون بن خالد النيسابوري: سمعت أبا الحسن علي بن محمود الهروي يقول: قلت لاحمد بن حنبل: من أعرف الناس بأحاديث
__________
(1) وقال في " السير " 11 / 83: وأما كلام النسائي في أحمد بن صالح، فكلام موتور، لانه آذى النسائي وطرده من مجلسه فقال فيه: ليس بثقة.
وقال أبو يعلى الخليلي في " الارشاد " فيما نقله عنه السبكي في " طبقاته " 2 / 8: أحمد ابن صالح ثقة حافظ، واتفق الحفاظ على أن كلام النسائي فيه تحامل، ولا يقدم كلام أمثاله فيه.
وقال أبو بكر بن العربي في " عارضة الاحوذي ": إمام ثقة من أئمة المسلمين، ولا يؤثر فيه تجريح، وإن هذا القول يحط من النسائي أكثر مما يحط ابن صالح.
(*)

(12/161)

ابن شهاب ؟ قال: أحمد بن صالح، ومحمد بن يحيى النيسابوري.
وقال عبد الله بن إسحاق النهاوندي الحافظ: سمعت يعقوب بن سفيان يقول: كتبت عن (1) ألف شيخ وكسر، كلهم ثقات، ما أحد أتخذه عند الله حجة، إلا رجلين: أحمد بن صالح بمصر، وأحمد بن حنبل
بالعراق (2).
قلت: في صحة هذا نظر، فإن يعقوب ما كتب عن ألف شيخ ولا شطر ذلك.
وهذه مشيخته (3) موجودة في مجلد لطيف، وشتان ما بين الاحمدين في سعة الرحلة، وكثرة المشايخ، والجلالة والفضل.
قال البخاري: أحمد بن صالح ثقة صدوق (4)، ما رأيت أحدا يتكلم فيه بحجة، وكان أحمد بن حنبل وعلي وابن نمير وغيرهم يثنون (5) على أحمد بن صالح.
كان علي يقول: سلوا أحمد، فإنه أثبت (6).
خلف الخيام: سمعت صالح بن محمد، يقول: قال أحمد بن صالح: كان عند ابن وهب مئة ألف حديث، كتبت عنه خمسين ألفا (7).
قال صالح: ولم يكن بمصر أحد يحسن الحديث، ولا يحفظ غير أحمد بن صالح، كان يعقل الحديث، ويحسن أن يأخذ، وكان رجلا
__________
(1) في " غاية النهاية ": 1 / 62: " على ".
(2) " تاريخ بغداد " 4 / 200، وطبقات الشافعية " للسبكي 2 / 7، و " غاية النهاية " 1 / 62، و " تهذيب التهذيب " 1 / 40.
(3) في الاصل " مشيخة ".
(4) على هامش الاصل ما نصه: مأمون.
خ.
(5) في " تاريخ بغداد ": يثبتون وهو تصحيف.
(6) تاريخ بغداد 4 / 201.
(7) تاريخ بغداد 4 / 200.
(*)

(12/162)

جامعا، يعرف الفقه والحديث والنحو، ويتكلم - يعني: يعرف ويذاكر - في حديث الثوري وشعبة وأهل العراق، أي يذاكر بذلك.
قال: وكان
قدم العراق، وكتب عن عفان وهؤلاء.
وكان يذاكر بحديث الزهري، ويحفظه (1).
وقال أحمد بن صالح: كتبت عن ابن زبالة، يعني: محمد بن الحسن بن زبالة (2) مئة ألف حديث ثم تبين لي أنه كان يضع الحديث، فتركت حديثه (3).
وكان أحمد بن صالح يثني على أبي الطاهر بن السرح، ويقع في حرملة ويونس بن عبدالاعلى.
قال ابن عدي: سمعت محمد بن موسى الحضرمي - هو أخو أبي عجيبة - يقول: سمعت بعض مشايخنا يقول: قال أحمد بن صالح: صنف ابن وهب مئة ألف وعشرين ألف حديث، فعند بعض الناس منها الكل - يعني: حرملة - وعند بعض الناس منها النصف، يريد نفسه.
قال علي بن الجنيد الحافظ: سمعت محمد بن عبد الله بن نمير يقول: أخبرنا أحمد بن صالح، وإذا جاوزت الفرات، فليس أحد مثله (4).
__________
(1) تاريخ بغداد 4 / 200.
(2) مترجم في " ميزان الاعتدال " 3 / 514، وجاء فيه: قال أبو داود: كذاب، وقال يحيى: ليس بثقة.
وقال النسائي والازدي: متروك.
وقال أبو حاتم: واهي الحديث.
وقال الدارقطني وغيره: منكر الحديث.
(3) " تاريخ بغداد " 4 / 200.
(4) " تاريخ بغداد " 4 / 199، و " تهذيب التهذيب " 1 / 40.
(*)

(12/163)

وقال الحافظ ابن عقدة: حدثني عبد الله بن إبراهيم بن قتيبة،
سمعت ابن نمير، وذكر أحمد بن صالح، فقال: هو واحد الناس في علم الحجاز والمغرب، فهم (1)، وجعل يعظمه.
وأخبرنا عنه بغير شئ.
أحمد بن سلمة النيسابوري، عن ابن وارة، قال: أحمد بن حنبل ببغداد، وابن نمير بالكوفة، والنفيلي بحران، هؤلاء أركان الدين (2).
قال أحمد العجلي: أحمد بن صالح مصري ثقة، صاحب سنة (3).
وقال أبو حاتم: ثقة.
كتبت عنه بمصر وبدمشق وأنطاكية (4).
قال أبو زرعة الدمشقي: ذاكرت أحمد بن صالح مقدمه دمشق سنة سبع عشرة ومئتين.
وقال أبو عبيد الآجري: سمعت أبا داود يقول: كتب أحمد بن صالح عن سلامة بن روح، وكان لا يحدث عنه، وكتب عن ابن زبالة بخمسين ألف حديث، وكان لا يحدث عنه، وحدث أحمد بن صالح قبل أن يبلغ الاربعين، وكتب عباس العنبري عن رجل عنه، وقال: كان أحمد ابن صالح يقوم كل لحن في الحديث (5).
وقال أبو عبد الله محمد بن عبدالرحمن بن سهل الغزال: أحمد بن
__________
(1) في " تاريخ بغداد " 4 / 199: والمعرب فيهم.
(2) " تاريخ بغداد " 4 / 199.
(3) " تاريخ بغداد " 4 / 201.
(4) " الجرح والتعديل " 2 / 56، و " تاريخ بغداد " 4 / 199 من طريق أبي عبد الله الغزال.
(5) وفي " المحدث الفاصل " ص 526 و " الكفاية " 197 عن عبدالملك الميموني قال: رأيت أحمد بن حنبل يغير اللحن في كتابه.
وقال الشعبي: لا بأس أن يقوم اللحن في الحديث، وكذا قال الاوزاعي كما في " المحدث الفاصل " 524.
(*)

(12/164)

صالح طبري الاصل، كان من حفاظ الحديث، واعيا، رأسا في علم الحديث وعلله، وكان يصلي بالشافعي.
ولم يكن في أصحاب ابن وهب أحد أعلم بالآثار منه (1).
قال أبو سعيد بن يونس: كان أبوه من طبرستان جنديا من العجم، وكان أحمد حافظا للحديث.
ذكره النسائي يوما، فرماه، وأساء الثناء عليه، وقال: حدثنا معاوية بن صالح، سمعت يحيى بن معين يقول: أحمد بن صالح كذاب يتفلسف (2).
ثم قال ابن يونس: لم يكن عندنا بحمد الله كما قال النسائي، ولم يكن له آفة غير الكبر (3).
وقال أبو أحمد بن عدي: سمعت عبدان الاهوازي يقول: سمعت أبا دواد السجستاني يقول: أحمد بن صالح ليس هو كما يتوهمون، يعني: ليس بذاك في الجلالة.
ثم قال ابن عدي: وسمعت القاسم بن عبد الله بن مهدي يقول: كان أحمد بن صالح يستعير مني كل جمعة الحمار، ويركبه إلى صلاة الجمعة.
وكنت جالسا عند حرملة في الجامع، فجاز أحمد بن صالح على باب الجامع، فنظر إلينا وإلى حرملة، ولم يسلم، فقال حرملة: انظروا إلى هذا، بالامس يحمل دواتي، واليوم يمر بي فلا يسلم.
وقال أيضا: سمعت محمد بن سعد السعدي يقول: سمعت أبا عبد الرحمن النسائي، سمعت معاوية بن صالح قال: سألت يحيى عن أحمد بن
__________
(1) " تاريخ بغداد " 4 / 199.
(2) " تاريخ بغداد " 4 / 202 وسينقل المؤلف عن ابن عدي أن قول ابن معين هذا فيه تحامل.
(3) " تاريخ بغداد " 4 / 202، و " تهذيب التهذيب " 1 / 41.
(*)

(12/165)

صالح، فقال: رأيته كذابا يخطر في جامع مصر (1).
وقال عبد الكريم بن النسائي عن أبيه: أحمد بن صالح ليس بثقة ولا مأمون، تركه محمد بن يحيى، ورماه يحيى بن معين بالكذب (2).
قال ابن عدي: كان النسائي سئ الرأي فيه، وينكر عليه أحاديث منها، عن ابن وهب، عن مالك، عن سهيل، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " الدين النصيحة ".
ثم قال ابن عدي: أحمد بن صالح من حفاظ الحديث، وخاصة لحديث الحجاز، ومن المشهورين بمعرفته.
وحدث عنه البخاري مع شدة استقصائه، ومحمد بن يحيى، واعتمادهما عليه في كثير من حديث الحجاز، وعلى معرفته.
وحدث عنه من حدث من الثقات، واعتمدوه حفظا وإتقانا.
وكلام ابن معين فيه تحامل.
وأما سوء ثناء النسائي عليه، فسمعت محمد بن هارون بن حسان البرقي يقول: هذا الخراساني يتكلم في أحمد بن صالح.
وحضرت مجلس أحمد بن صالح، وطرده من مجلسه، فحمله ذلك على أن
__________
(1) يرى ابن حبان أن الذي كذبه ابن معين هو أحمد بن صالح الشمومي، وليس أحمد ابن صالح المصري، فقد جاء في " الثقات ": وكان أحمد بن صالح في الحديث، وحفظه، ومعرفة التاريخ، وأنساب المحدثين عند أهل مصر كأحمد بن حنبل عند أصحابنا بالعراق، ولكنه كان صلفا تياها، لا يكاد يعرف أقدار من يختلف إليه، وكان يحسد على ذلك، والذي روى معاوية بن صالح، عن يحيى بن معين أن أحمد بن صالح كذاب، فإن ذلك أحمد بن صالح الشمومي شيخ كان بمكة يضع الحديث سأل معاوية يحيى عنه، فأما هذا، فهو يقارن ابن معين في الحفظ والاتقان، وكان أحفظ لحديث مصر والحجاز من يحيى بن معين.
(2) قال المؤلف في " السير " 11 / 82، 83 في ترجمة يحيى بن معين: ومن نادر ما شذ به ابن معين رحمه الله كلامه في أحمد بن صالح حافظ مصر، فإنه تكلم فيه باجتهاده، وشاهد فيه ما يلينه باعتبار عدالته لا باعتبار إتقانه، فإنه متقن ثبت، ولكن عليه مأخذ في تيه وبأو كان يتعاطاه والله لا يحب كل مختال فخور، ولعله اطلع منه على حال في أيام شبيبة ابن صالح، فتاب منه أو من بعضه، ثم شاخ ولزم الخير، فلقيه البخاري والكبار، واحتجوا به.
(*)

(12/166)

تكلم فيه.
قال: وهذا أحمد بن حنبل قد أثنى عليه، فالقول ما قاله أحمد لا ما قاله غيره.
وحديث: " الدين النصيحة " الذي أنكره النسائي قد رواه يونس بن عبدالاعلى أيضا، عن ابن وهب، وقد رواه عن مالك محمد بن خالد بن عثمة (1).
قال: وأحمد بن صالح من أجلة الناس، وذاك أني رأيت جمع أبي موسى الزمن في عامة ما جمع من حديث الزهري، يقول: كتب إلي أحمد بن صالح: حدثنا عبد الرزاق، عن معمر، عن الزهري.
ولولا أني شرطت في كتابي هذا أن أذكر فيه كل من تكلم فيه متكلم لكنت أجل أحمد بن صالح أن أذكره (2).
قال أبو عمرو الداني، عن مسلمة بن القاسم: الناس مجمعون على ثقة أحمد بن صالح، لعلمه وخيره وفضله، وإن أحمد بن حنبل وغيره كتبوا عنه ووثقوه.
وكان سبب تضعيف النسائي له، أن أحمد بن صالح كان لا
__________
(1) وأخرجه أيضا أحمد 2 / 297، والترمذي (1926) من طريق ابن عجلان، عن القعقاع بن حكيم، عن أبي صالح، عن أبي هريرة، وقال الترمذي: حسن.
وأخرجه النسائي 7 / 157 في البيعة: باب النصيحة للامام من طريق إسماعيل بن جعفر، عن ابن عجلان، عن القعقاع بن حكيم، وعن سمي، وعن عبيدالله بن مقسم، عن أبي صالح، عن أبي هريرة.
وأخرجه أحمد 4 / 102، ومسلم (55) والنسائي 7 / 156، 157، ثلاثتهم من طريق سفيان، عن سهيل بن أبي صالح، عن عطاء بن يزيد الليثي، عن تميم الداري.
قال الحافظ ابن رجب في " جامع العلوم والحكم " ص 73 بعد أن ذكره من حديث تميم الداري ومن حديث أبي هريرة: فمن العلماء من صححه من الطريقين جميعا، ومنهم من قال: إن الصحيح حديث تميم، والاسناد الآخر وهم، وقد روي هذا الحديث عن النبي صلى الله عليه وسلم من حديث ابن عمر وثوبان وابن عباس وغيرهم.
قلت: حديث ابن عمر أخرجه الدارمي 2 / 311 وسنده قوي، وحديث ثوبان أخرجه الطبراني في الاوسط كما في " المجمع " 1 / 87، وسنده ضعيف، وحديث ابن عباس أخرجه أحمد 1 / 315 وسنده ضعيف أيضا، وأورده في " المجمع " وزاد نسبته للبزار والطبراني.
(2) " طبقات الشافعية " للسبكي 2 / 8.
(*)

(12/167)

يحدث أحدا حتى يشهد عنده رجلان من المسلمين.
أنه من أهل الخير والعدالة.
فكان يحدثه، ويبذل له علمه، وكان يذهب في ذلك مذهب زائدة ابن قدامة.
فأتى النسائي ليسمع منه، فدخل بلا إذن، ولم يأته برجلين يشهدان له بالعدالة، فلما رآه في مجلسه أنكره، وأمر بإخراجه، فضعفه النسائي لهذا.
وقال الخطيب: احتج سائر الائمة بحديث ابن صالح سوى النسائي، فإنه ترك الرواية عنه، وكان يطلق لسانه فيه.
وليس الامر على ما ذكر النسائي.
ويقال: كان فيه الكبر، وشراسة الخلق، ونال النسائي منه جفاء في مجلسه، فذلك الذي أفسد الحال بينهما (1).
وقد ذكر ابن حبان أحمد بن صالح في الثقات.
وما أورده في الضعفاء، فأحسن، ولكن ذكر في الضعفاء أحمد بن صالح المكي
الشمومي (2) وكذبه، وادعى أنه هو الذي حط عليه ابن معين.
وقصد أن ينزه ابن معين عن الوقيعة في مثل أحمد بن صالح الطبري الحافظ.
قال عبد الله بن محمد بن سيار: أخبرنا بندار قال: كتبت إلى أحمد ابن صالح بخمسين ألف حديث، أي إجازة، وسألته أن يجيز لي، أو يكتب إلي بحديث مخرمة بن بكير، فلم يكن عنده من المروءة ما يكتب بذلك إلي.
قال الخطيب: بلغني أن أحمد بن صالح كان لا يحدث إلا ذا لحية، ولا يترك أمرد يحضر مجلسه.
فلما حمل أبو داود السجستاني إليه ابنه،
__________
(1) " تاريخ بغداد " 4 / 200.
(2) مترجم في " تهذيب التهذيب " 1 / 42، 43 تمييزا، وانظر طبقات السبكي 2 / 8.
(*)

(12/168)

ليسمع منه - وكان إذا ذاك أمرد أنكر أحمد بن صالح على أبي داود إحضاره.
فقال له أبو داود: هو - وإن كان أمرد - أحفظ من أصحاب اللحى، فامتحنه، بما أردت.
فسأله عن أشياء أجابه ابن أبي داود عن جميعها، فحدثه حينئذ ولم يحدث أمرد غيره (1).
قال: وكان أحد حفاظ الاثر، عالما بعلل الحديث، بصيرا باختلافه، ورد بغداد قديما، وجالس بها الحفاظ، وجرت بينه وبين أحمد ابن حنبل مذاكرات.
وكان أبو عبد الله يذكره، ويثني عليه.
وقيل: إن كلا منهما كتب عن صاحبه في المذاكرة حديثا، ثم رجع ابن صالح إلى مصر، وانتشر عند أهلها، علمه، وحدث عنه الائمة.
أنبأنا أبو الغنائم بن علان، أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور القزاز، أخبرنا أبو بكر الحافظ، أخبرني أحمد بن سليمان بن علي
المقرئ، أخبرنا أحمد بن محمد بن الخليل، أخبرنا أبو أحمد بن عدي، سمعت عبد الله بن محمد بن عبد العزيز، سمعت أبا بكر بن زنجويه، يقول: قدمت مصر، فأتيت أحمد بن صالح، فسألني: من أين أنت ؟ قلت: من بغداد.
قال: أين منزلك من منزل أحمد بن حنبل ؟ فقلت: أنا من أصحابه.
قال: تكتب لي موضع منزلك ؟ فإني أريد أوافي العراق، حتى تجمع بيننا.
فكتبت له، فوافى أحمد بن صالح سنة اثنتي عشرة ومئتين إلى عفان، فسأل عني، فلقيني، فقال: الموعد الذي بيني وبينك ؟ فدهبت به إلى أحمد بن حنبل، واستأذنت له، فقلت: أحمد بن صالح بالباب، فأذن له، فقام إليه، ورحب به وقربه.
ثم قال له: بلغني أنك جمعت
__________
(1) تاريخ بغداد 4 / 201.
(*)

(12/169)

حديث الزهري، فتعال حتى نذكر (1) ما روى الزهري عن أصحاب رسول الله صلى الله عليه وسلم.
فجعلا يتذاكران، ولا يغرب أحدهما على الآخر، حتى فرغا، فما رأيت أحسن من مذاكرتهما.
ثم قال أحمد بن حنبل: تعال حتى نذكر ما روى الزهري عن أولاد الصحابة.
فجعلا يتذاكران، ولا يغرب أحدهما على الآخر إلى أن قال لاحمد بن صالح: عند الزهري: عن محمد بن جبير ابن مطعم، عن أبيه، عن عبدالرحمن بن عوف: قال النبي صلى الله عليه وسلم: " ما يسرني أن لي حمر النعم، وأن لي حلف المطيبين " (2).
فقال أحمد بن صالح لاحمد بن حنبل: أنت الاستاذ، وتذكر مثل هذا ؟ ! فجعل أحمد يتبسم، ويقول: رواه عن الزهري رجل مقبول أو صالح عبدالرحمن بن إسحاق.
فقال: من رواه عن عبدالرحمن ؟ فقال: حدثناه ثقتان (3): إسماعيل بن علية، وبشر بن المفضل، فقال أحمد بن صالح بن: سألتك
بالله إلا أمليته علي، فقال أحمد: من الكتاب.
فقام ودخل، فأخرج الكتاب، وأملى عليه، فقال أحمد بن صالح: لو لم أستفد بالعراق إلا هذا الحديث لكان كثيرا، ثم ودعه وخرج (4).
وهذا الحديث في " مسند " الامام أحمد عنهما.
ولفظه قال صلى الله عليه وسلم: " شهدت غلاما مع عمومتي حلف المطيبين، فما أحب أن لي حمر النعم.
وإني أنكثه " فهذا لفظ إسماعيل.
ثم رواه ثانيا، فقال: حدثنا بشر بن المفضل، عن عبدالرحمن بن إسحاق عن الزهري، عن أبيه، عن عبد الرحمن، عن النبي صلى الله عليه وسلم: " شهدت حلف المطيبين مع عمومتي، وأنا
__________
(1) في تاريخ بغداد 4 / 197: نذاكر.
(2) أنظر في سبب تسميتهم بالمطيبين التعليق (1) في الصفحة التالية.
(3) في تاريخ بغداد: حدثنا رجلان تقيان وهو تصحيف.
(4) تاريخ بغداد 4 / 197، 198.
(*)

(12/170)

غلام، فما أحب أن لي حمر النعم، وإني أنكثه " (1).
قلت: أنبأنا عبدالرحمن بن محمد الفقيه، أخبرنا حنبل، أخبرنا ابن الحصين، أخبرنا ابن المذهب، أخبرنا القطيعي، حدثنا عبد الله بن أحمد، حدثني أبي بهما.
وقد قال البخاري في التوحيد من " صحيحه " (2): حدثنا محمد،
__________
(1) هما في " المسند " الاول في 1 / 193 من إسماعيل ابن علية والثاني في 1 / 190 من طريق بشر بن المفضل، كلاهما عن عبدالرحمن بن إسحاق، عن الزهري، عن محمد ابن جبير بن مطعم، عن أبيه، عن عبدالرحمن بن عوف وهذا سند رجاله ثقات، وأورده الهيثمي في " المجمع " 8 / 172، وزاد نسبته لابي يعلى والبزار، وقال: ورجاله رجال
الصحيح، وذكره ابن كثير في " البداية " 2 / 290، 291 عن البيهقي باسناده إلى إسماعيل بن علية، عن عبدالرحمن بن إسحاق، عن الزهري، عن محمد بن جبير بن مطعم، عن أبيه، عن النبي صلى الله عليه وسلم، فلم يذكر عبدالرحمن بن عوف...ثم قال البيهقي: وكذا رواه بشر بن المفضل عن عبدالرحمن..ثم نقل ابن كثير عن البيهقي قوله: وزعم بعض أهل السير أنه أراد حلف الفضول، فإن النبي صلى الله عليه وسلم لم يدرك حلف المطيبين.
وعلق عليه ابن كثير، فقال: هذا لا شك فيه، وذلك أن قريشا تحالفوا بعد موت قصي، وتنازعوا في الذي كان جعله قصي لابنه عبدالدار من السقاية والرفادة واللواء والندوة والحجابة، ونازعهم فيه بنو عبد مناف، وقامت مع كل طائفة قبائل من قريش، وتحالفوا على النصرة لحزبهم، فأحضر أصحاب بني عبد مناف جفنة فيها طيب، فوضعوا أيديهم فيها، وتحالفوا، فلما قاموا، مسحوا أيديهم بأركان البيت فسموا المطيبين وكان هذا قديما.
ولكن المراد بهذا الحلف حلف الفضول، وكان في دار عبد الله بن جدعان، كما رواه الحميدي عن سفيان بن عيينة، عن عبد الله، عن محمد وعبد الرحمن ابني أبي بكر قالا: قال رسول الله صلى الله عليه وسلم: لقد شهدت في دار عبد الله بن جدعان حلفا لو دعيت به في الاسلام لاجبت، تحالفوا أن يردوا الفضول على أهلها وأن لا يعز ظالم مظلوما قالوا: وكان حلف الفضول قبل المبعث بعشرين سنة في شهر ذي القعدة، وكان بعد حرب الفجار بأربعة أشهر.
(2) 13 / 301: باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تبارك وتعالى وعمرو: هو ابن الحارث، وابن أبي هلال: هو سعيد، وأبو الرجال: محمد بن عبدالرحمن.
وأخرجه مسلم (813) في صلاة المسافرين: باب فضل قل هو الله أحد من طريق أحمد بن عبدالرحمن ابن وهب، عن عمه عبد الله بن وهب بهذا الاسناد.
(*)

(12/171)

حدثنا أحمد بن صالح، حدثنا ابن وهب، أخبرنا عمرو، عن ابن أبي هلال، أن أبا الرجال حدثه عن أمه عمرة، وكانت في حجر عائشة، عن
عائشة: أن النبي صلى الله عليه وسلم، بعث رجلا على سرية، وكان يقرأ لاصحابه في صلاتهم فيختم ب * (قل هو الله أحد) *.
فلما رجعوا، ذكروا ذلك للنبي صلى الله عليه وسلم، فقال: سلوه لاي شئ يصنع ذلك ؟ فسألوه، فقال: لانها صفة الرحمن، وأنا أحب أن أقرأ بها.
فقال النبي صلى الله عليه وسلم: " أخبروه أن الله يحبه ".
فمحمد هو ابن يحيى الذهلي، قال ذلك أبو علي الغساني في كتاب " تقييد المهمل " وأنا إلى هذا أميل، إن كانت النسخ متفقة على ذلك.
فإنني أخاف أن (1) يكون محمد هو البخاري، فإن كثيرا من النسخ في أول كل حديث منها اسم المؤلف، وفي بعضها: محمد الفربري أخبرنا محمد، فيحرر هذا (2).
قال أبو زرعة النصري (3): حدثني أحمد بن صالح، قال: حدثت
__________
(1) في الاصل: لا.
(2) في البخاري الذي شرحه ابن حجر: " حدثنا أحمد بن صالح " باسقاط لفظ " محمد " قبل أحمد بن صالح قال الحافظ: كذا للاكثر، وبه جزم أبو نعيم في المستخرج، وأبو مسعود في " الاطراف " ووقع في " الاطراف " للمزي أن في بعض النسخ: حدثنا محمد، حدثنا أحمد بن صالح.
قلت (القائل ابن حجر): وبذلك جزم البيهقي تبعا لخلف في " الاطراف " قال خلف: ومحمد هذا أحسبه محمد بن يحيى الذهلي.
ووقع عند الاسماعيلي بعد أن ساق الحديث من رواية حرملة عن ابن وهب: ذكره البخاري عن محمد بلا خبر عن أحمد بن صالح، فكأنه وقع عند الاسماعيلي بلفظ: قال محمد، وعلى رواية الاكثر، فمحمد هو البخاري المصنف، والقائل: قال محمد: هو الفربري، وذكر الكرماني هذا احتمالا.
وقال في " المقدمة ": 231: ترجمته قال في التوحيد: حدثنا محمد، حدثنا أحمد بن صالح.
كذا في معظم الروايات، وسقط ذكر " محمد " لابن السكن، وجزم الحاكم
والكلاباذي بأن محمد هذا هو الذهلي.
(3) هو صاحب " تاريخ دمشق ".
(*)

(12/172)

أحمد بن حنبل بحديث زيد بن ثابت في بيع الثمار (1)، فأعجبه، واستزادني مثله.
فقلت: ومن أين مثله ؟ ! قال صالح بن محمد جزرة الحافظ: حضرت مجلس أحمد بن صالح، فقال: حرج على كل مبتدع وماجن أن يحضر مجلسي، فقلت: أما الماجن فأنا هو: وذاك أنه قيل له: صالح الماجن قد حضر مجلسك.
الحاكم: حدثنا أبو حامد السياري، حدثنا أبو بكر محمد بن داود الرازي: سمعت أبا زرعة الرازي، يقول: ارتحلت إلى أحمد بن صالح، فدخلت فتذاكرانا إلى أن ضاق الوقت، ثم أخرجت من كمي أطرافا فيها أحاديث، فسألته عنها: فقال لي: تعود.
فعدت من الغد مع أصحاب الحديث، فأخرجت الاطراف، وسألته فقال: تعود.
فقلت: أليس قلت لي بالامس ما عندك ما يكتب، أورد علي مسندا أو مرسلا أو حرفا مما أستفيد، فإن لم أورد ذلك عمن هو أوثق منك، فلست بأبي زرعة، ثم قمت، وقلت لاصحابنا: من ها هنا ممن نكتب عنه ؟ قالوا: يحيى بن بكير.
فذهبت إليه.
وقال ابن عدي: كان أحمد بن صالح قد سمع في كتب حرملة، فمنعه حرملة من الكتب، ولم يدفع إليه إلا نصف الكتب.
فكان أحمد بن صالح بعد، كل من سمع من حرملة، وبدأ به إذا وافى مصر، لم يحدثه أحمد.
وقال ابن عدي: سمعت عبد الله بن محمد بن سلم المقدسي يقول: قدمت مصر، فبدأت بحرملة، فكتبت عنه كتاب عمرو بن الحارث، ويونس ابن يزيد والفوائد، ثم ذهبت إلى أحمد بن صالح فلم يحدثني، فحملت
كتاب يونس، فخرقته بين يديه، أرضيه بذلك وليتني لم أخرقه - فلم
__________
(1) سيرد الحديث في الصفحة: 175.
(*)

(12/173)

يرض، ولم يحدثني.
قلت: نعوذ بالله من هذه الاخلاق.
صدق أبو سعيد بن يونس حيث يقول: لم يكن له آفة غير الكبر، فلو قدح في عدالته بذلك، فإنه إثم كبير.
أخبرنا أبو المعالي أحمد بن إسحاق بن محمد بن المؤيد، أخبرنا المبارك بن أبي الجود، أخبرنا أحمد بن أبي غالب الزاهد، أخبرنا عبد العزيز بن علي، أخبرنا محمد بن عبدالرحمن المخلص، حدثنا أبو بكر عبد الله بن سليمان، حدثنا أبو جعفر أحمد بن صالح المصري، حدثنا ابن أبي فديك، حدثني ابن أبي ذئب، عن المقبري، عن أبي هريرة قال: قلت: يا رسول الله، إني أسمع منك حديثا كثيرا، فأنساه.
قال: " ابسط رداءك "، فبسطته، فغرف بيده، ثم قال: " ضمه " فضممته، فما نسيت حديثا بعد.
رواه البخاري (1)، عن الثقة، عن ابن أبي فديك.
وبه: حدثنا أحمد بن صالح، حدثنا ابن أبي فديك، قال: أخبرني ابن أبي ذئب، عن شرحبيل، عن أبي سعيد الخدري: أن رسول الله صلى الله عليه وسلم قال: " لان يتصدق الرجل في حياته بدرهم خير من أن يتصدق بمئة دينار عند موته ".
أخرجه أبو داود (2) عن أحمد، فوافقناه بعلو.
__________
(1) 6 / 466 في آخر علامات النبوة في الاسلام، وقد رواه البخاري من غير هذا الطريق في مواضع متعددة من " صحيحه " انظر رقم (118) و (119) و (2047) و (2350) و (7354)
من الطبعة السلفية.
وقد تقدم تخريجه في الجزء الثاني ص 595 من هذا الكتاب في ترجمة أبي هريرة.
(2) رقم (2866) في الوصايا: باب ما جاء في كراهية الاضرار في الوصية، وشرحبيل - (*)

(12/174)

فأما حديث بيع الثمار، فأنبأناه علي بن أحمد، أخبرنا عمر ابن محمد، أخبرنا أبو غالب بن البناء، أخبرنا أبو جعفر بن المسلمة، أخبرنا أبو طاهر المخلص، حدثنا عبد الله بن أبي داود، حدثنا أحمد، حدثنا عنبسة، حدثنا يونس بن يزيد، قال: سألت أبا الزناد عن بيع الثمر قبل أن يبدو صلاحه، وما يذكر في ذلك، فقال: كان عروة بن الزبير، يحدث عن سهل بن أبي حثمة، عن زيد بن ثابت، قال: كان الناس يتبايعون الثمار، فإذا جد الناس (1)، وحضر تقاضيهم، قال المبتاع: إنه أصاب الثمار الدمان، وأصابه قشام، وأصابه مراض، عاهات (2) يحتجون بها.
فقال رسول الله صلى الله عليه وسلم: " فإما لا [ فلا ] تبيايعوا الثمار حتى يبدو صلاحها " كالمشورة (3) يشير بها لكثرة خصومتهم.
قال ابن أبي داود: إني شاك، لا أدري سمعت هذه الكلمة من قول أحمد وهو في كتابي مجاز عليه.
وأخرجه أبو داود (4) عن أحمد بن صالح.
__________
هو ابن سعد الانصاري الخطمي مولاهم المدني - قال الحافظ في " التقريب ": صدوق اختلط بآخره ومع ذلك فقد أخرج حديثه هذا ابن حبان في " صحيحه " (821) وباقي رجاله ثقات.
وفي المتفق عليه من حديث أبي هريرة مرفوعا " أفضل الصدقة أن تصدق وأنت صحيح شحيح تأمل الغنى، وتخشى الفقر، ولا تمهل حتى إذا بلغت الحلقوم قلت: لفلان كذا ولفلان كذا، وقد كان لفلان ".
1) أي: قطعوا ثمارهم، والجداد: صرام النخل، وهو قطع ثمرتها وأخذها من
الشجر.
(2) الدمان - ضبطه أبو عبيد بفتح الدال وتخفيف الميم، وضبطه الخطابي بضم أوله.
قال عياض: وهما صحيحان -: فساد الثمر وعفنه قبل إدراكه حتى يسود، من الدمن وهو السرقين.
والقشام بالضم وتخفيف الشين: أن ينتقض ثمر النخل قبل أن يصير بلحا.
والمراض، بالضم: داء يقع في الثمرة فتهلك.
(3) بضم الشين وسكون الواو، وبسكون الشين وفتح الواو، لغتان، قال الفراء: المشورة أصلها مشورة، ثم نقلت إلى مشورة لخفتها.
(4) رقم (3372) في البيوع: باب بيع الثمار قبل أن يبدو صلاحها، وأخرجه البخاري (*)

(12/175)

قال جماعة منهم البخاري، وابن زبر: مات أحمد بن صالح في شهر ذي القعدة سنة ثمان وأربعين ومئتين.
وقد كان أحمد بن صالح من جلة المقرئين.
قال أبو عمرو الداني: أخذ القراءة عرضا وسماعا عن ورش، وقالون، وإسماعيل بن أبي أويس، وأخيه أبي بكر بن أبي أويس، كلهم عن نافع، قال: وروى حروف عاصم عن حرمي بن عمارة.
روى عنه القراءة: حجاج الرشديني، والحسن بن أبي مهران الجمال، والحسن بن علي بن مالك الاشناني، وحسن بن القاسم، والخضر بن الهيثم الطوسي، وأبو إسحاق الحراني، وغيرهم.
قرأت على عمر بن عبد المنعم، عن زيد بن الحسن، أنبأنا أبو الحسين بن توبة، أخبرنا أبو محمد بن هزارمرد (1)، أخبرنا عمر بن إبراهيم الكتاني، حدثنا أبن مجاهد في كتاب " السبعة " له (2)، قال: حدثنا الحسن بن علي، حدثنا أحمد بن صالح، عن ورش، وقالون، وأبي بكر،
وإسماعيل، عن نافع بالحروف.
__________
= 4 / 329 في البيوع: باب بيع الثمار قبل أن يبدو صلاحها تعليقا فقال: وقال الليث عن أبي الزناد بهذا الاسناد.
قال الحافظ: لم أره موصولا من طريق الليث، وقد رواه سعيد بن منصور عن ابن أبي الزناد، عن أبيه، عن خارجة بن زيد، عن زيد بن ثابت نحو حديث الليث، وأخرجه أبو داود (3372) والطحاوي 4 / 28 من طريق يونس بن يزيد، عن أبي الزناد، وأخرجه البيهقي 5 / 301، 302 من طريق يونس بن يزيد بالاسنادين معا.
(1) هو عبد الله بن محمد الصريفيني.
مترجم في المجلد 11 / 440 من " سير أعلام النبلاء ".
ومعنى هزار مرد: ألف رجل، بالفارسية.
انظر " التاج ": هزر و " الانساب " 8 / 59.
(2) وهو مطبوع بتحقيق الدكتور شوقي ضيف.
(*)

(12/176)

قال أبو داود: سألت أحمد بن صالح عمن قال: القرآن كلام الله، ولا يقول: مخلوق، ولا غير مخلوق.
فقال: هذا شاك، والشاك كافر (1).
قلت: بل هذا ساكت.
ومن سكت تورعا لا ينسب إليه قول، ومن سكت شاكا مزريا على السلف، فهذا مبتدع.
وقال محمد بن موسى المصري: سألت أحمد بن صالح، فقلت: إن قوما يقولون: إن لفظنا بالقرآن غير الملفوظ، فقال: لفظنا بالقرآن هو الملفوظ، والحكاية هي المحكي، وهو كلام الله غير مخلوق، من قال: لفظي به مخلوق فهو كافر.
قلت: إن قال: لفظي، وعنى به القرآن، فنعم، وإن [ قال ] لفظي، وقصد به تلفظي وصوتي وفعلي انه مخلوق، فهذا مصيب، فالله تعالى خالقنا، وخالق أفعالنا وأدواتنا.
ولكن الكف عن هذا هو السنة، ويكفي
المرء أن يؤمن بأن القرآن العظيم كلام الله ووحيه وتنزيله على قلب نبيه، وأنه غير مخلوق، ومعلوم عند كل ذي ذهن سليم أن الجماعة إذا قرؤوا السورة، أنهم جميعهم قرؤوا شيئا واحدا، وأن أصواتهم وقراءاتهم، وحناجرهم أشياء مختلفة، فالمقروء كلام ربهم، وقراءتهم وتلفظهم ونغماتهم متابينة، ومن لم يتصور الفرق بين التلفظ وبين الملفوظ، فدعه وأعرض عنه.
__________
(1) " غاية النهاية في طبقات القراء " 1 / 62.
(*)

(12/177)

60 - عقبة بن مكرم * (م، د، ت، ق) ابن أفلح، الحافظ الثبت، أبو عبد الملك، العمي البصري، لا الكوفي حدث عن غندر، ويحيى القطان، ومحمد بن أبي عدي، وعبد الرحمن، وابن أبي فديك، ووهب بن جرير، وخلق كثير.
حدث عنه: مسلم، وأبو داود، والترمذي، وابن ماجة، وبقي بن مخلد، وابن أبي عاصم، وأحمد بن عمرو البزار، وعلي بن زاطيا، وأبو القاسم البغوي، ويحيى بن صاعد، وآخرون.
قال أبو داود: ثقة ثقة، هو فوق بندار عندي (1).
وقال بعض الحفاظ: كان ثقة مجودا.
قال السراج: مات في سنة ثلاث وأربعين ومئتين.

أما:
61 - عقبة بن مكرم الضبي * * الهلالي الكوفي، فحدث عن: سفيان بن عيينة، والمسيب بن
__________
* التاريخ الكبير 6 / 439، التاريخ الصغير 2 / 380، الجرح والتعديل 6 / 317، تاريخ بغداد 12 / 266، 267، طبقات الحنابلة 1 / 246، 247، تهذيب الكمال: 948، تذهيب التهذيب 3 / 47 / 2، العبر 1 / 440، 441، تهذيب التهذيب 7 / 250، خلاصة تذهيب الكمال: 269، شذرات الذهب 2 / 104.
(1) " تاريخ بغداد " 12 / 267، و " تهذيب التهذيب " 7 / 250.
وفيه: قال النسائي: ثقة.
وقال ابن حجر: ذكره ابن حبان في " الثقات ".
* * التاريخ الكبير 6 / 439، الجرح والتعديل 6 / 317، تهذيب الكمال: 949، تذهيب التهذيب 3 / 47 / 2، العبر 1 / 441، تهذيب التهذيب 7 / 251، خلاصة تذهيب الكمال: 269.
(*)

(12/178)

شريك، ومصعب بن سلام، ويحيى بن يمان.
حدث عنه إبراهيم بن ديزيل، وابن أبي عاصم، ومطين، والحسن ابن سفيان، وعبدان الجواليقي، وأبو يعلى الموصلي.
قال أبو داود: ليس به بأس (1).
وقال مطين: صدوق لا يخضب.
قلت: ما خرجوا لهذا شيئا.
مات في ذي القعدة سنة أربع وثلاثين ومئتين.

62 - محمود بن خداش * (ت، ق) الامام الحافظ الثقة، أبو محمد، الطالقاني ثم البغدادي.
حدث عن هشيم، وابن المبارك، وفضيل بن عياض، وسفيان بن عيينة، وعباد بن العوام، وسيف بن محمد الثوري، وطبقتهم، فأكثر وجود.
حدث عنه: الترمذي، وابن ماجة، وأبو عبد الرحمن النسائي في تأليفه له، وبقي بن مخلد، ويحيى بن صاعد، ومحمد بن فيروز الانماطي، وأبو عبد الله المحاملي وآخرون.
__________
(1) " تهذيب التهذيب " 7 / 251 وفيه: ذكره ابن حبان في " الثقات ".
وقال ابن حجر: وقال الغلابي عن ابن معين: إنه قوي الحديث.
* التاريخ الصغير 2 / 392، الجرح والتعديل 8 / 291، تاريخ جرجان ص 209، تاريخ بغداد 13 / 90، 92، طبقات الحنابلة 1 / 339، الانساب 8 / 176، اللباب 2 / 269، تهذيب الكمال: 1309، تذهيب التهذيب 4 / 26 / 2، تهذيب التهذيب 10 / 62، 63، خلاصة تذهيب الكمال: 370، 371.
(*)

(12/179)

روى أحمد بن محمد بن محرز، عن يحيى بن معين، هو ثقة لا بأس به (1).
وقال محمد بن أحمد الرواس: سمعت محمود بن خداش، يقول: ما بعت شيئا قط ولا اشتريته (2).
قال السراج: كأنه ولد في سنة ستين ومئة.
وقال يعقوب الدورقي: كنت فيمن غسله، فرأيته في المنام، فقلت يا أبا محمد، ما فعل بك ربك ؟ قال: غفر لي، ولجميع من تبعني.
قلت: فأنا قد تبعتك، فأخرج ورقا من كمه فيه مكتوب يعقوب بن إبراهيم ابن كثير (3).
قال السراج: مات سنة خمسين ومئتين.
قلت: وقع حديثه عاليا عند سبط السلفي (4).
أخبرنا الابرقوهي، أخبرنا أبو المحاسن البيع، أخبرنا محمد بن عبد
العزيز، أخبرنا العاصمي، أخبرنا ابن مهدي، حدثنا المحاملي، حدثنا محمود بن خداش، حدثنا هشيم، أخبرنا منصور، عن الحسن، وأبو بشر، عن سعيد بن جبير في قوله: * (فإن كنت في شك مما أنزلنا إليك،
__________
(1) " تاريخ بغداد " 13 / 91.
(2) " تاريخ بغاد " 13 / 91.
وفيه عن أبي الفتح محمد بن الحسين الازدي الحافظ، قال: محمود بن خداش من أهل الصدق والثقة.
(3) " تاريخ بغداد " 13 / 91، 92، و " تهذيب التهذيب " 10 / 62 وفيه: ذكره ابن حبان في " الثقات ".
وقال مسلمة: ثقة.
(4) هو عبدالرحمن بن مكي وقد تقدمت ترجمته في الصفحة: 142، التعليق الرابع.
(*)

(12/180)

فاسأل الذين يقرؤون الكتاب من قبلك) * [ يونس: 94 ] قالا: لم يشك، ولم يسأل (1).

63 - عبدالحميد بن عصام * الامام الحافظ الصادق، أبو عبد الله، الجرجاني، نزيل همذان.
سمع سفيان بن عيينة، ويزيد بن هارون، وأبا داود الطيالسي، والعقدي، وسعيد بن عامر، وأبا داود الحفري، وطبقتهم.
وعنه: يحيى بن عبد الله الكرابيسي، وأحمد بن محمد بن أوس، وأبو حاتم وآخرون.
قال ابن أبي حاتم: قدمت همذان، وهو حي، ولم يقدر لي السماع منه.
وقال أبي: هو صدوق (2).
وقال صالح بن أحمد: حدثنا عنه الحسن بن علي، وإبراهيم بن
عمروس، وأحمد بن الحسن بن عزون، وأحمد بن محمد وسمعت القاسم بن أبي صالح يقول: سمعت إبراهيم بن الحسين يقول: ما لقي الجرجاني مثله.
وقال إبراهيم: ليس أنا مثل: ينكمر (3)، ذاكم الجرجاني.
ورأيت في
__________
(1) رجاله ثقات، وأخرجه الطبري 15 / 202 من طريق الحارث، حدثنا القاسم بن سلام، حدثنا هشيم، أخبرنا أبو بشر، عن سعيد بن جبير ومنصور عن الحسن..وقال البغوي في " شرح السنة " 1 / 117: الخطاب للنبي صلى الله عليه وسلم، والمراد غيره ممن شك في تنزيل القرآن، كقوله سبحانه * (يا أيها النبي اتق الله) * وقوله * (واسأل من أرسلنا قبلك من رسلنا) * أي: سل من أرسلنا إليه من قبلك رسلا من رسلنا يعني أهل الكتاب، الخطاب له، والمراد المشركون.
* الجرح والتعديل 6 / 16، 17.
(2) " الجرح والتعديل " 6 / 17 (3) كذا الاصل، ولم نتبينه.
(*)

(12/181)

كتاب أحمد بن يوسف، قال المرار: كتبت عن ألف شيخ، ما رأيت مثل الجرجاني.
ولما وقعت المحنة في اللفظ، سكت الجرجاني، فخرج عليه أصحاب الحديث، فسمعت أبي يقول: ذهبت مع صالح بن حمويه أخي المرار، فوقف على مجلس الجرجاني، فقال: ما تقول في اللفظ بالقرآن ؟ فسكت حتى سأله الثالثة، فقال: أراه محدثة بدعة، وكل بدعة ضلالة.
قال صالح بن أحمد: كان أحد العلماء والفقهاء، ثقة صدوقا.
قيل: إنه ناظر أبا عبيد.
مات سنة سبع وخمسين ومئتين.
وقيل: سنة ست، وله ذرية كبراء محتشمون بهمذان رحمه الله.
ولم يقع لنا من عوالي هذا الامام شئ.

64 - الاشج * (ع) الحافظ الامام الثبت، شيخ الوقت، أبو سعيد عبد الله بن سعيد بن حصين، الكندي الكوفي المفسر، صاحب التصانيف.
حدث عن هشيم بن بشير، وأبي بكر بن عياش، وعبد الله بن إدريس، وعقبة بن خالد، وعبد السلام بن حرب، وأبي خالد الاحمر، وزياد بن الحسن بن الفرات، وأبي معاوية، وحفص بن غياث، وإبراهيم
__________
* الجرح والتعديل 5 / 73، الانساب 1 / 270، اللباب 1 / 63، تهذيب الكمال: 688، تذهيب التهذيب 2 / 149 / 1، تذكرة الحفاظ 2 / 501، 502، العبر 2 / 15، تهذيب التهذيب 5 / 236، 237، طبقات الحفاظ: 218، خلاصة تذهيب الكمال: 199، طبقات المفسرين 1 / 228، 229، شذرات الذهب 2 / 137.
(*)

(12/182)

ابن أعين، ومحمد بن فضيل، وعبد الرحمن بن محمد المحاربي، والمطلب بن زياد، وخلق كثير.
وكان أول طلبه للعلم بعد الثمانين ومئة.
رأيت تفسيره مجلد.
وعنه: الجماعة الستة، وأبو زرعة، وأبو حاتم، ويعقوب الفسوي، وأبو بكر بن خزيمة، وأبو يعلى الموصلي، وزكريا الساجي، وعمر بن محمد بن بجير، ويحيى بن محمد بن صاعد، وأبو بكر بن أبي داود، وأبو القاسم البغوي، وعبد الرحمن بن أبي حاتم، وهناد بن السري الصغير، وخلق سواهم، من آخرهم إبراهيم بن عبد الصمد الهاشمي في " أماليه ".
قال أبو حاتم الرازي: هو إمام أهل زمانه (1).
وقال محمد بن أحمد بن بلال الشطوي: ما رأيت أحفظ منه.
وقال النسائي: صدوق (2).
قلت: توفي في شهر ربيع الاول سنة سبع وخمسين ومئتين.
وقد نيف على التسعين.
أخبرنا القاضي العلامة محيي الدين محمد بن يعقوب الاسدي الحنفي وجماعة، قالوا: أخبرنا إبراهيم بن عثمان، أخبرنا محمد بن عبد
__________
(1) في " الجرح والتعديل ": 5 / 73 كتب عنه أبي وأبو زرعة، ورويا عنه، وكتبت عنه مع أبي.
وعن أبي بكر بن خيثمة قال: سمعت يحيى بن معين يقول: الاشج ليس به بأس، ولكن يروي عن قوم ضعفاء.
وقال عبدالرحمن: سئل أبي عنه: فقال: كوفي ثقة صدوق.
(2) " تهذيب التهذيب " 5 / 236، وقال مرة: ليس به بأس.
وقال الخليلي ومسلمة بن قاسم: ثقة.
وقال ابن حجر: ذكره ابن حبان في " الثقات ".
(*)

(12/183)

الباقي، وعلي بن عبدالرحمن الطوسي (1)، وأخبرنا سنقر بن عبد الله بحلب، أخبرنا عبد اللطيف بن يوسف، وعبد اللطيف بن محمد، وأنجب الحمامي، وعلي بن أبي الفخار، ومحمد بن محمد بن السباك، وأخبرنا أبو المعالي بن الرفيع، أخبرنا محمد بن الخضر قراءة بحران، وعدة، قالوا جميعا: أخبرنا محمد بن عبدا لباقي، قال هو والطوسي: أخبرنا مالك بن أحمد البانياسي، أخبرنا أحمد بن محمد بن موسى بن القاسم، حدثنا إبراهيم بن عبد الصمد الهاشمي إملاء، حدثنا أبو سعيد الاشج، حدثنا عبد السلام - هو ابن حرب - عن خصيف، عن أبي عبيدة، عن عبد الله، عن النبي صلى الله عليه وسلم قال: " في ثلاثين من البقر تبيع أو
تبيعة.
وفي كل أربعين مسنة ".
أخرجه الترمذي (2) عن الاشج، فوافقناه بعلو.
وفي سنة سبع: مات الحسن بن عرفة، وعلي بن خشرم، وزيد بن
__________
(1) هو أبو الحسن تاج القراء، صوفي كبير، توفي في صفر سنة 563 ه.
وهو مترجم في " العبر " 4 / 182.
(1) رقم (622) في الزكاة: باب ما جاء في زكاة البقر، وهو في " سنن ابن ماجة " (1803) وخصيف هو ابن عبدالرحمن الجزري سئ الحفظ، وأبو عبيدة هو ابن عبد الله لم يسمع من أبيه، لكن له شاهد صحيح يتقوى به من حديث الاعمش، عن أبي وائل وإبراهيم، عن مسروق، عن معاذ بن جبل قال: بعثني النبي صلى الله عليه وسلم إلى اليمن، فأمره أن يأخذ من كل ثلاثين بقرة تبيعا أو تبيعة، ومن كل أربعين مسنة، ومن كل حالم دينارا، أو عدله معافر " أخرجه عبد الرزاق (6841) وأبو داود (1576) و (1577)، والنسائي 5 / 26، وابن ماجة (1803) والدارمي 1 / 382، والدارقطني 2 / 102، وابن الجارود (178)، والبيهقي 4 / 98 و 9 / 193، وحسنه الترمذي، وصححه ابن حبان (749)، والحاكم 1 / 398، ووافقه الذهبي، وهو كما قالوا، وأخرجه الدارمي 1 / 382 من طريق أبي بكر بن عياش، عن عاصم ابن بهدلة عن أبي وائل عن مسروق، عن معاذ وهذا سند حسن، وهو في " المسند " 5 / 247 من طريق شريك عن عاصم به.
(*)

(12/184)

أخزم، وأحمد بن منصور زاج، وإسحاق بن إبراهيم بن حبيب بن الشهيد، وزهير بن محمد المروزي، وسليمان بن معبد السنجي، والحسن ابن عبد العزيز الجروي، وأبو الفضل عباس الرياشي، ومحمد بن حسان الارزق، ومحمد بن عمرو بن حنان، ومحمد بن وزير الواسطي.

65 - السري بن المغلس السقطي *
الامام القدوة، شيخ الاسلام، أبو الحسن البغدادي.
ولد في حدود الستين ومئة.
وحدث عن: الفضيل بن عياض، وهشيم بن بشير، وأبي بكر بن عياش، وعلي بن غراب، ويزيد بن هارون، وغيرهم بأحاديث قليلة.
واشتغل بالعبادة، وصحب معروفا الكرخي، وهو أجل أصحابه.
روى عنه: الجنيد بن محمد، والنوري أبو الحسين، وأبو العباس ابن مسروق، وإبراهيم بن عبد الله المخرمي، وعبد الله بن شاكر، فروى ابن شاكر عنه، قال: صليت وردي ليلة، ومددت رجلي في المحراب، فنوديت: يا سري، كذا تجالس الملوك ! فضممتها، وقلت: وعزتك لا مددتها (1).
قال أبو بكر الحربي: سمعت السري يقول: حمدت الله مرة، فأنا
__________
* طبقات الصوفية: 48، 55، حلية الاولياء 10 / 116، 128، تاريخ بغداد 9 / 187، 192، الرسالة القشيرية: 12، صفوة الصفوة 2 / 209، 218، العبر 2 / 5، مرآة الجنان 2 / 158، 159، تاريخ ابن كثير 11 / 13، 14، لسان الميزان 3 / 13، 14، طبقات الشعراني 1 / 86، 87، النجوم الزاهرة 2 / 339، 340، شذرات الذهب 2 / 127، 128.
(1) " حلية الاولياء " 10 / 120، و " تاريخ بغداد " 9 / 187، و " النجوم الزاهرة " 2 / 339.
(*)

(12/185)

أستغفر من ذلك الحمد منذ ثلاثين سنة.
قيل: وكيف ذاك ؟ قال: كان لي دكان فيه متاع، فاحترق السوق، فلقيني رجل، فقال: أبشر، دكانك سلمت فقلت: الحمد لله، ثم فكرت، فرأيتها خطيئة (1).
ويقال: إن السري رأى جارية سقط من يدها إناء، فانكسر، فأخذ من دكانه إناء، فأعطاها، فرآه معروف الكرخي، فدعا له، قال: بغض الله إليك الدنيا.
قال: فهذا الذي أنا فيه من بركات معروف (2).
وقال الجنيد: سمعت سريا يقول: أشتهي منذ ثلاثين جزرة أغمسها في دبس وآكلها، فما يصح لي (3).
وسمعته يقول: أحب أن آكل أكلة ليس لله علي فيها تبعة، ولا لمخلوق فيها منة، فما أجد إلى ذلك سبيلا (4).
ودخلت على السري وهو يجود بنفسه.
فقلت: أوصني.
قال: لا تصحب الاشرار، ولا تشتغلن عن الله بمجالسة الاخيار (5).
قال الفرخاني: سمعت الجنيد يقول: ما رأيت أعبد لله من السري، أتت عليه ثمان وتسعون سنة ما رئي مضطجعا إلا في علة الموت (6).
قال الجنيد: وسمعته يقول: إني لانظر إلى أنفي كل يوم مخافة أن
__________
(1) " تاريخ بغداد " 9 / 188.
(2) " تاريخ بغداد " 9 / 188، و " النجوم الزاهرة " 2 / 339.
(3) " حلية الاولياء " 10 / 116، و " تاريخ بغداد " 9 / 190.
(4) " حلية الاولياء " 10 / 116، و " تاريخ بغداد " 9 / 190، و " النجوم الزاهرة " 2 / 339.
(5) " حلية الاولياء " 10 / 125، و " تاريخ بغداد " 9 / 190، و " النجوم الزاهرة " 2 / 339.
(6) " النجوم الزاهرة " 2 / 339.
(*)

(12/186)

يكون وجهي قد اسود، وما أحب أن أموت حيث أعرف، أخاف أن لا
تقبلني الارض، فأفتضح (1).
وسمعته يقول: فاتني جزء من وردي، فلا يمكنني قضاؤه (2)، يعني لاستغراق أوقاته.
قال أبو عبد الرحمن السلمي: كان السري أول من أظهر ببغداد لسان التوحيد، وتكلم في علوم الحقائق.
وهو إمام البغداديين في الاشارات.
قلت: وممن صحبه العباس بن يوسف الشكلي، ومحمد بن الفضل ابن جابر السقطي.
توفي في شهر رمضان سنة ثلاث وخمسين ومئتين.
وقيل: توفي سنة إحدى وخمسين.
وقيل: سنة سبع وخمسين.

66 - الحسن بن شجاع * (ت) ابن رجاء، الحافظ الناقد الامام المحقق، أبو علي، البلخي، أحد الاعلام، له معرفة واسعة، ورحلة شاسعة.
لقي مكي بن إبراهيم وطبقته ببلخ، ولحق عبيدالله بن موسى، وهو أكبر شيخ له، وأبا نعيم، وأبا مسهر الغساني، ويحيى الوحاظي، وسعيد ابن أبي مريم، وأبا الوليد الطيالسي، وأبا صالح كاتب الليث، ومحمد بن الصلت، ويحيى بن يحيى، وعلي بن المديني، وابن راهويه، وطبقتهم.
__________
(1) " حلية الاولياء " 10 / 116، و " النجوم الزاهرة " 2 / 339.
(2) " طبقات الصوفية ": 50، و " حلية الاولياء " 10 / 124.
* تهذيب الكمال: 266، 268، تذهيب التهذيب 1 / 137 / 2، تذكرة الحفاظ 2 / 542، العبر 1 / 442، تهذيب التهذيب 2 / 282، 284، طبقات الحفاظ: 238، خلاصة تذهيب الكمال: 78، شذرات الذهب 2 / 104.
(*)

(12/187)

روى عنه: البخاري وذلك في " جامع " الترمذي، وأبو زرعة الرازي، وأحمد بن علي الابار، ومحمد بن زكريا البلخي، وأبو العباس السراج، وآخرون.
وقد روى البخاري في " صحيحه " قال: أخبرنا الحسن، أخبرنا إسماعيل بن الخليل الخزاز وذلك في تفسير الزمر (1)، فقيل: هو البلخي.
قال نصر بن زكريا المروزي: سمعت قتيبة بن سعيد يقول: شباب خراسان أربعة: محمد بن بن إسماعيل، وعبد الله الدارمي، وزكريا بن يحيى اللؤلؤي، والحسن بن شجاع البلخي.
هذه حكاية صحيحة، ويرويها أيضا الحسن بن حماد، عن قتيبة.
الحاكم: حدثني أحمد بن الحسين القاضي، عن بعض شيوخه، سمع عبد الله بن أحمد بن حنبل يقول: قلت: يا أبة، من الحفاظ ؟ قال: يا بني، شباب كانوا عندنا من أهل خراسان، وقد تفرقوا.
قلت: من هم ؟ قال: محمد بن إسماعيل ذاك البخاري، وعبيدالله بن عبد
__________
(1) 8 / 423: باب قوله (ونفخ في الصور فصعق من في السماوات ومن في الارض إلا من شاء الله) حدثني الحسن، حدثني إسماعيل بن خليل، أخبرنا عبدالرحيم، عن زكريا بن أبي زائدة، عن عامر، عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " إني أول من يرفع رأسه بعد النفخة الآخرة.
فإذا أنا بموسى متعلق بالعرش فلا أدري أكذلك كان أم بعد النفخة " قال الحافظ: كذا في جميع الروايات " الحسن " غير منسوب، فجزم أبو حاتم سهل بن السري الحافظ فيما نقله الكلاباذي بأنه الحسن بن شجاع البلخي الحافظ، وهو أصغر من البخاري، لكن مات قبله، وهو معدود من الحفاظ، ووقع في المصافحة للبرقاني أن البخاري قال في هذا الحديث: حدثنا الحسين بضم أوله مصغر، ونقل عن الحاكم أنه الحسين بن محمد القباني،
فالله أعلم، وإسماعيل بن الخليل شيخه من أوساط شيوخ البخاري، وقد نزل البخاري في هذا الاسناد درجتين، لانه يروي عن واحد، عن زكريا بن أبي زائدة، وهنا بينهما ثلاثة أنفس.
(*)

(12/188)

الكريم ذاك الرازي، وعبد الله بن عبدالرحمن ذاك السمرقندي، والحسن ابن شجاع ذاك البلخي.
قال: فقلت: يا أبة، من أحفظ هؤلاء ؟ قال: أما أبو زرعة، فأسردهم، وأما محمد، فأعرفهم، وأما الدارمي، فأتقنهم، وأما ابن شجاع، فأجمعهم للابواب.
وقال أبو عمرو محمد بن عمر بن الاشعث البيكندي: سمعت عبد الله بن أحمد، سمعت أبي يقول: انتهى الحفظ إلى أربعة من أهل خراسان: أبو زرعة، والبخاري، وعبد الله بن عبدالرحمن، والحسن بن شجاع.
قال أبو عمرو: فحكيت هذا لمحمد بن عقيل، فأطرى ذكر الحسن ابن شجاع، فقلت له: لم يشتهر كما اشتهر هؤلاء ؟ قال: لانه لم يمتع بالعمر.
وقال ابن حبان في " الثقات ": الحسن بن شجاع من أصحاب الحديث ممن أكثر الرحلة والكتب والحفظ والمذاكرة، مات وهو شاب، لم ينتفع به.
وقال الحاكم: ابن شجاع من أئمة الحديث، رحل وصنف، ثم أدركته المنية قبل الخمسين سنة.
روى عنه البخاري في " الجامع الصحيح "، ثم نقل الحاكم أنه مات في نصف شوال سنة ست وستين ومئتين عن تسع وأربعين سنة.
كذا نقل عن سعيد بن محمد الصوفي، عن محمد بن جعفر البلخي، وهذا
خطأ لا يسوغ، فإن صح تاريخ موته هذا، فما عاش إلا نحوا من سبعين سنة، حتى يلحق في ارتحاله مثل عبيدالله بن موسى، وإلا فتحديد سنه باطل.

(12/189)

وأما أبو نصر الكلاباذي الحافظ، فقال في " رجال البخاري ": كان أبو حاتم سهل بن السري البخاري الحافظ الحذاء، يقول: الحسن الذي روى عنه البخاري في تفسير سورة الزمر هو الحسن بن شجاع الحافظ عندي.
ثم قال أبو نصر: كتب إلينا الشبيبي أن محمد بن جعفر البلخي، حدثهم قال: مات للنصف من شوال سنة أربع وأربعين ومئتين وهو ابن تسع وأربعين سنة.
قلت: الناقل - وهو محمد بن جعفر - هو الذي نقل عنه شيخ الحاكم، فهذا أصح عنه.
وأخطأ ذاك الصوفي عليه، حيث زاد في تاريخ موته اثنين وعشرين سنة، واتفقا في عمره وفي نصف شهر موته، وأنه كان يوم الاثنين.
ثم قال الكلاباذي: وله إخوة: محمد بن شجاع، وكان أكبرهم، وأبو رجاء أحمد بن شجاع، وهو أوسطهم، وأبو شيخ.

67 - الحسين بن الحسن بن حرب * (ت، ق) الامام الحافظ الصادق، أبو عبد الله، السلمي المروزي، صاحب ابن المبارك، جاور بمكة، وجمع وصنف.
وحدث عن: ابن المبارك بشئ كثير، وعن سفيان بن عيينة، ومعتمر بن سليمان، ويزيد بن زريع، وهشيم بن بشير، والفضل بن موسى، والوليد بن مسلم، وعدة.
__________
* الجرح والتعديل 3 / 49، تهذيب الكمال: 287، تذهيب التهذيب 1 / 147 / 2، العقد الثمين 4 / 189، 190، تهذيب التهذيب 2 / 334، خلاصة تذهيب الكمال: 82، شذرات الذهب 2 / 111.
(*)

(12/190)

حدث عنه: الترمذي، وابن ماجة، وبقي بن مخلد، وداود بن علي الظاهري، وعمر بن بجير، ويحيى بن صاعد، وجعفر بن أحمد بن فارس، وإبراهيم بن عبد الصمد الهاشمي، وخلق كثير.
قال أبو حاتم: صدوق (1).
وقال ابن حبان: مات في سنة ست وأربعين ومئتين (2).
قلت: مات في عشر التسعين.
وهو راوي كتاب " الزهد " لاحمد.
يقع لي من عواليه في جزء البانياسي.
68 - الخليع * الشاعر المفلق، أبو علي، الحسين بن الضحاك، الباهلي مولاهم البصري الخليع.
مدح الخلفاء، وسار شعره، وعمر دهرا.
وكان يذكر موت شعبة، وكان ذا ظرف ومجون، وتفنن في بديع النظم، وكان نديما مع إسحاق الموصلي.
مات سنة خمسين ومئتين.
وله بضع وتسعون سنة.
وشهر بالخليع لمجونه وهناته.
وهو القائل:
__________
(1) " الجرح والتعديل " 3 / 49.
(2) " تهذيب التهذيب " 2 / 334.
وفيه: قال مسلمة: ثقة.
* ديوانه، وقد جمعه المرحوم عبد الستار أحمد فراج، طبقات الشعراء لابن المعتز:
268، 271، الاغاني 7 / 146، 226، تاريخ بغداد 8 / 54، 55، معجم الادباء 10 / 5، 23، وفيات الاعيان 2 / 162، 168، النجوم الزاهرة 2 / 333، شذرات الذهب 2 / 0 123 ؟ 124.
(*)

(12/191)

لا وحبيك لا أصا * فح بالدمع مدمعا من بكى شجوه استرا * ح وإن كان موجعا كبدي في (1) هواك أس * قم من أن يقطعا (2) لم تدع سورة (3) الضنى * في للسقم موضعا (4) وله: صل بخدي خديك تلق عجيبا * من معان يحار فيها الضمير فبخديك للرياض ربيع (5) * وبخدي للدموع غدير (6)
69 - الحسن بن الصباح بن محمد * (خ، د، ت) الامام الحافظ الحجة، شيخ الاسلام، أبو علي، الواسطي، ثم البغدادي البزار، ويعرف أيضا بابن البزار.
حدث عن: سفيان بن عيينة، وأبي معاوية، وإسحاق الازرق، ومبشر بن إسماعيل، ومعن [ بن ] (7) عيسى، وشعيب بن حرب، ووكيع، وشبابة بن سوار، وحجاج بن محمد، وعدة.
__________
(1) في " الاغاني " من هواك.
(2) في " الاغاني " و " معجم الادباء " تقطعا.
(3) في " معجم الادباء ": صورة.
(4) الابيات في " الاغاني " 7 / 174، 175، و " معجم الادباء " 10 / 15، 16.
(5) في " وفيات الاعيان "، و " شذرات الذهب ": للربيع رياض.
(6) البيتان في " وفيات الاعيان " 2 / 164، وشذرات الذهب " 2 / 124.
* التاريخ الكبير 2 / 295، الجرح والتعديل 3 / 19، تاريخ بغداد 7 / 330، 332، طبقات الحنابلة 1 / 133، 135، تهذيب الكمال، 268، تذهيب التهذيب 1 / 139 / 1، تذكرة الحفاظ 2 / 476، 477، ميزان الاعتدال 1 / 499، 500، العبر 1 / 453، 454، تاريخ ابن كثير 11 / 4، تهذيب التهذيب 2 / 289، 290، طبقات الحفاظ: 207، خلاصة تذهيب الكمال: 78، 79، شذرات الذهب 2 / 119.
(7) ما بين حاصرتين سقط من الاصل.
(*)

(12/192)

حدث عنه: البخاري، وأبو داود، والترمذي، وأبو بكر بن أبي عاصم، وجعفر الفريابي، وأبو يعلى الموصلي، والحسن بن سفيان، ومحمد بن عمر بن بجير، ويحيى بن صاعد، والقاضي أبو عبد الله المحاملي، وخلق كثير.
قال أبو حاتم: صدوق، كانت له جلالة عجيبة بغداد.
كان أحمد ابن حنبل يرفع من قدره ويجله (1).
وقال عبد الله بن أحمد، عن أبيه: ما يأتي على ابن البزار يوم إلا وهو يعمل فيه خيرا، ولقد كنا نختلف إلى فلان، فكنا نقعد نتذاكر إلى خروج الشيخ، وابن البزار قائم يصلي (2).
قال أبو العباس السراج: سمعت الحسن بن الصباح يقول: أدخلت على المأمون ثلاث مرات: رفع إليه أول مرة أنه يأمر بالمعروف - قال: وكان نهى أن يأمر أحد بمعروف فأخذت، فأدخلت عليه، فقال لي: أنت الحسن البزار ؟ قلت: نعم يا أمير المؤمنين، قال: وتأمر بالمعروف ؟ قلت: لا ولكني أنهى عن المنكر، قال: فرفعني على ظهر رجل،
وضربني خمس درر، وخلى سبيلي.
وأدخلت المرة الثانية عليه، رفع إليه أني أشتم عليا رضي الله عنه، فأدخلت، فقال: تشتم عليا ؟ فقلت: صلى الله على مولاي وسيدي علي، يا أمير المؤمنين، أنا لا أشتم يزيد لانه ابن عمك، فكيف أشتم مولاي وسيدي ؟ ! قال: خلوا سبيله.
وذهبت مرة إلى أرض الروم إلى البذندون في المحنة، فدفعت إلى
__________
(1) " الجرح والتعديل " 3 / 19، و " تاريخ بغداد " 7 / 330، و " تهذيب التهذيب " 2 / 290.
(2) " تاريخ بغداد " 7 / 331، و " تهذيب التهذيب " 2 / 290.
(*)

(12/193)

أشناس.
قال: فلما مات خلي سبيلي (1).
قال أحمد بن حنبل: ثقة صاحب سنة.
وقال النسائي: ليس بالقوي.
وقال أيضا: صالح.
وقال السراج: كان من خيار الناس ببغداد (2).
قرأت على محمد بن إبراهيم النحوي، وعلي بن محمد الفقيه، وأحمد بن محمد الحافظ: أخبركم عبد الله بن عمر، أخبرنا عبد الاول بن عيسى، أخبرتنا بيبى بنت عبد الصمد، أخبرنا عبدالرحمن بن أبي شريح، حدثنا يحيى بن محمد، حدثنا الحسن بن الصباح البزار، حدثنا شبابة، عن ورقاء، عن عبد الله بن عبدالرحمن، سمعت أنسا يقول: قال رسول الله صلى الله عليه وسلم: " لن يبرح الناس يسألون حتى يقولوا: هذا الله، خلق كل شئ، وذكر كلمة ".
أخرجه البخاري (3) عن البزار، فوافقناه.
__________
(1) الخبر بطوله في " تاريخ بغداد " 7 / 331.
(2) " تاريخ بغداد " 7 / 331، و " تهذيب التهذيب " 2 / 290 وجاء فيه: وقال النسائي في " أسماء شيوخه ": بغدادي صالح.
وقال في " الكنى ": ليس بالقوي.
وذكره ابن حبان في " الثقات ".
وقال الامام أحمد [ ليعقوب الهاشمي ]: اكتب عنه، ثقة، صاحب سنة.
(3) 13 / 230، 231 في الاعتصام: باب ما يكره من كثرة السؤال وتكلف ما لا يعنيه بلفظ: " لن يبرح الناس يتساءلون حتى يقولوا: هذا الله خالق كل شئ، فمن خلق الله ؟ " وأخرجه مسلم (136) في الايمان: باب بيان الوسوسة من الايمان وما يقوله من وجدها، من طريق المختار بن فلفل، عن أنس بن مالك، عن رسول الله صلى الله عليه وسلم قال: " قال الله عزوجل: إن أمتك لا يزالون يقولون: ما كذا ما كذا ؟ حتى يقولوا: هذا الله خلق الخلق، فمن خلق الله ؟ " وللبخاري 6 / 240 في بدء الخلق، ومسلم (214) من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " يأتي الشيطان أحدكم، فيقول: من خلق كذا من خلق كذا ؟ حتى يقول له: من خلق ربك، فإذا بلغه، فليستعذ بالله ولينته " وفي رواية لمسلم: " لا يزال الناس يتساءلون حتى يقال: هذا خلق الله الخلق، فمن خلق الله ؟ فمن وجد من ذلك شيئا فليقل: آمنت بالله "، وهي عند أبي داود (4721).
وقد استوفى الحافظ كلام الائمة في شرح هذا الحديث في " الفتح " 13 / 231، 232، فانظره.
(*)

(12/194)

مات في ربيع الآخر سنة تسع وأربعين ومئتين، من أبناء الثمانين.

70 - محمد بن أسلم * ابن سالم بن يزيد، الامام الحافظ الرباني، شيخ الاسلام، أبو الحسن، الكندي مولاهم الخراساني الطوسي.
مولده في حدود الثمانين ومئة.
وسمع يزيد بن هارون، ويعلى بن عبيد، وأخاه محمد بن عبيد، وجعفر بن عون العمري، وعبيدالله بن موسى، وأبا عبدالرحمن
المقرئ، وحسين بن الوليد النيسابوري، وقبيصة، وأبا نعيم، وعبد الحكم بن ميسرة صاحب ابن جريج، والنضر بن شميل، ومحاضر بن المورع، ويحيى بن أبي بكير، ومسلم بن إبراهيم.
وصنف " المسند "، و " الاربعين " وغير ذلك.
حدث عنه: إبراهيم بن أبي طالب، والحسين بن محمد القباني، وإمام الائمة ابن خزيمة، وأبو بكر بن أبي داود، ومحمد بن وكيع الطوسي، ومحمد بن أحمد بن زهير الطوسي، وزنجويه بن محمد اللباد، وعلي بن عبد الله، والحسن بن علي بن نصر الطوسي، وخلق.
وحدث عنه من أقرانه: علي بن الحسن الهلالي، ومحمد بن عبد الوهاب الفراء.
__________
* التاريخ الصغير 2 / 377، الجرح والتعديل 7 / 201، حلية الاولياء 9 / 238، 254، تذكرة الحفاظ 2 / 532، 534، العبر 1 / 437، 438، الوافي بالوفيات 2 / 204، تاريخ ابن كثير 10 / 344، النجوم الزاهرة 2 / 308، طبقات الحفاظ: 233، 234، شذرات الذهب 2 / 100، 101.
(*)

(12/195)

قال أبو عبد الله الحاكم: كان من الابدال المتتبعين للآثار.
قال فيه محمد بن رافع: دخلت على محمد بن أسلم، فما شبهته إلا بأصحاب رسول الله صلى الله عليه وسلم.
الحاكم: سمعت محمد بن أحمد بن بالويه، سمعت ابن خزيمة يقول: حدثنا من لم تر عيناي مثله أبو عبد الله محمد بن أسلم (1).
وقال قبيصة: كان ابن مسعود أشبه الناس برسول الله صلى الله عليه وسلم يعني: في هديه وسمته، وكان علقمة يشبه بابن مسعود في ذلك،
ويشبه بعلقمة إبراهيم، وبإبراهيم منصور، وبمنصور سفيان، وبسفيان وكيع.
قال الحاكم: قام محمد بن أسلم مقام وكيع، وأفضل من مقامه، لزهده وورعه وتتبعه للاثر.
أخبرنا إسحاق بن طارق، أخبرنا ابن خليل، أخبرنا اللبان، أخبرنا الحداد، إجازة، أخبرنا أبو نعيم، حدثنا أبي، حدثنا خالي أحمد بن محمد بن يوسف، حدثنا أبي، قال: قرأت على محمد بن القاسم الطوسي خادم محمد بن أسلم، سمعت إسحاق بن راهويه، يقول في حديث: " إن الله لا يجمع أمة محمد صلى الله عليه وسلم على ضلالة فإذا رأيتم الاختلاف، فعليكم بالسواد الاعظم (2) ".
فقال رجل: يا أبا يعقوب،
__________
(1) " شذرات الذهب " 2 / 101، 102.
(2) أخرجه ابن ماجة (3950) في الفتن: باب السواد الاعظم، من طريق الوليد بن مسلم الدمشقي، حدثنا معان بن رفاعة السلامي، حدثني أبو خلف الاعمى، قال: سمعت أنس بن مالك يقول: سمعت رسول الله صلى الله عليه وسلم يقول..فذكره.
قال البوصيري في " الزوائد " ورقة 246: إسناده ضعيف لضعف أبي خلف الاعمى واسمه حازم بن عطاء، رواه عبد بن حميد، حدثنا يزيد بن هارون، أخبرنا بقية بن الوليد، أخبرنا معان..فذكره، ورواه أبو يعلى الموصلي، حدثنا داود بن رشيد، حدثنا الوليد..فذكره بإسناده ومتنه.
وقد روي هذا = (*)

(12/196)

من السواد الاعظم ؟ قال: محمد بن أسلم وأصحابه، ومن تبعه.
ثم قال إسحاق: لم أسمع عالما منذ خمسين سنة كان أشد تمسكا بأثر النبي صلى الله عليه وسلم من محمد بن أسلم (1).
قال محمد بن القاسم: وسمعت أبا يعقوب المروزي ببغداد، وقلت
له: قد صحبت محمد بن أسلم، وأحمد بن حنبل، أيهما كان [ أرجح ] وأكبر وأبصر بالدين (2) ؟ فقال: يا أبا عبد الله، لم تقول هذا ؟ إذا ذكرت محمدا في أربعة أشياء، فلا تقرن معه أحدا: البصر بالدين، واتباع الاثر، والزهد في الدنيا،، وفصاحته بالقرآن والنحو.
ثم قال لي: نظر أحمد في كتاب " الرد على الجهمية " لابن أسلم، فتعجب منه.
ثم قال أبو (3) يعقوب: رأت عيناك مثل محمد ؟ قلت: لا (4).
وبه قال محمد بن قاسم: سألت يحيى بن يحيى عن ست مسائل، فأفتى فيها.
وقد كنت سألت (5) محمد بن أسلم، فأفتى فيها بغير ذلك، فاحتج فيها بحديث النبي صلى الله عليه وسلم في كل مسألة، وليس ذاك عندنا (6).
__________
= الحديث من حديث أبي ذر، وأبي مالك الاشعري، وابن عمر، وأبي بصرة، وقدامة بن عبد الله الكلابي، وفي كلها نظر قاله شيخنا العراقي.
قلت: لكن بمجموعها يتقوى الحديث، فيكون حجة، وحديث أبي مالك الاشعري عند أبي داود (4253)، وحديث أبي بصرة عند أحمد 6 / 396، وحديث ابن عمر عند الترمذي (2167)، وأبي نعيم 3 / 37، والحاكم وابن منده والضياء في " المختارة " وحديث أبي ذر عند أحمد 5 / 145.
وانظر " المقاصد الحسنة " ص 460، و " مجمع الزوائد " 1 / 177، 178.
(1) " حلية الاولياء " 9 / 238، 239.
(2) العبارة في " حلية الاولياء " 9 / 239: أي الرجلين كان عندك أرجح أو أكبر أو أبصر بالدين ؟ (3) في " الحلية " 9 / 239.
ثم قال: يا أبا يعقوب.
(4) " حلية الاولياء " 9 / 239.
(5) في " حلية الاولياء ": سمعت.
(6) " حلية الاولياء " 9 / 239.
(*)

(12/197)

وسمعت ابن راهويه ذات يوم، روى في ترجيع (1) الاذان أحاديث كثيرة، ثم روى حديث عبد الله بن زيد الانصاري (2)، ثم قال: يا قوم، قد حدثتكم بهذه الاحاديث في الترجيع، وليس في غير الترجيع إلا حديث واحد، حديث عبد الله بن زيد.
وقد أمر محمد بن أسلم الناس بالترجيع، فقلتم: هذا مبتدع، عامة أهل بلده بالكورة غوغاء.
ثم قال: احذروا الغوغاء، فإنهم قتلة الانبياء، فلما كان الليل، دخلت عليه، فقلت: يا أبا يعقوب، حدثت هذه الاحاديث بالترجيع، فما لك لا تأمر (3) مؤذنك بالترجيع ؟ قال: يا مغفل، ألم تسمع ما قلت في الغوغاء، إنما أخاف الغوغاء.
فأما أمر محمد بن أسلم، فإنه سماوي (4)، كلما أخذ في شئ تم له، ونحن عبيد بطوننا (5)، لا يتم لنا أمر نأخذ فيه، نحن عند محمد بن أسلم مثل السراق (6).
قال محمد: وكتب إلي أحمد بن نصر: اكتب إلي بحال محمد بن أسلم، فإنه ركن من أركان الاسلام (7).
__________
(1) الترجيع: هو العود إلى الشهادتين مرتين مرتين برفع الصوت بعد قولها مرتين مرتين بخفض الصوت، وهو ثابت في حديث أبي محذورة عند مسلم (379) في الصلاة: باب صفة الاذان، وانظر مسند الشافعي 1 / 57، 59، وأحمد 3 / 409، وسنن أبي داود (500) و (501) و " معاني الآثار " 1 / 78، والدارقطني 86، والبيهقي 1 / 393، وابن حبان (289)، وابن خزيمة (377) (2) أخرجه أبو داود (499) وأحمد 4 / 43، وابن ماجة (708) والبيهقي 1 / 390، 391، وإسناده صحيح، وصححه ابن حبان (287) وابن خزيمة (371) والبخاري فيما نقله عنه الترمذي في " العلل الكبير ".
(3) في " حلية الاولياء " تأمن وهو تحريف.
(4) في " حلية الاولياء ": فإنه يتمادى وهو تحريف.
(5) في " حلية الاولياء ": ونحن عنده نملا بطونا، وما هنا هو الصحيح.
(6) " حلية الاولياء " 9 / 240.
(7) " حلية الاولياء " 9 / 240.
(*)

(12/198)

وكنت يوما عند أحمد بن نصر بعد موت ابن أسلم بيوم، فدخل عليه جماعة من أصحاب الحديث.
وقال: جئنا من عند أبي النضر، وهو يقرئك السلام، ويقول: ينبغي لنا أن نجتمع فنعزي بعضنا بعضا بموت رجل لم نعرف من عهد عمر بن عبد العزيز مثله (1).
وقيل لاحمد بن نصر: يا أبا عبد الله، صلى عليه ألف ألف من الناس.
وقال بعضهم: ألف ألف ومئة ألف، يقول صالحهم وطالحهم: لم نعرف لهذا الرجل نظيرا (2).
قال محمد بن القاسم: ودخلت على ابن أسلم قبل موته بأربعة أيام بنيسابور، فقال: يا أبا عبد الله، تعال أبشرك بما صنع الله بأخيك من الخير، قد نزل بي الموت، وقد من الله علي أنه مالي درهم يحاسبني الله عليه.
ثم قال: أغلق الباب (3) ولا تأذن لاحد حتى أموت، وتدفنون كتبي.
واعلم أني أخرج من الدنيا وليس أدع ميراثا غير كسائي ولبدي وإنائي الذي أتوضأ فيه وكتبي هذه، فلا تكلفوا الناس مؤنة، وكان معه صرة فيها نحو ثلاثين درهما، فقال: هذا لابني أهداه قريب له، ولا أعلم شيئا أحل لي منه، لان النبي صلى الله عليه وسلم قال: " أنت ومالك لابيك " (4).
وقال:
__________
(1) " حلية الاولياء " 9 / 240.
(2) " حلية الاولياء " 9 / 240.
(3) في الاصل: " الله " والتصويب من " حلية الاولياء " 9 / 241.
(4) حديث صحيح ورد عن غير واحد من الصحابة رضي الله عنهم.
فأخرجه من حديث عبد الله بن عمرو أحمد 2 / 214، وأبو داود (3530) وابن ماجة (2292) وسنده حسن، وأخرجه من حديث جابر بن عبد الله ابن ماجة (2291) والطحاوي في " مشكل الآثار " 2 / 230 وإسناده صحيح، وصححه البوصيري في " زوائده " ورقة 141 / 2، والمنذري، وعبد الحق الاشبيلي وغيرهم.
وأخرجه من حديث ابن مسعود الطبراني في " الكبير " (10019)، والصغير ص 8.
(*)

(12/199)

" أطيب ما أكل الرجل من كسبه، وإن ولده من كسبه " (1).
فكفنوني منها (2).
فأن أصبتم لي بعشرة ما يستر عورتي، فلا تشتروا بخمسة عشر وابسطوا على جنازتي لبدي، وغطوا عليها كسائي، وأعطوا إنائي مسكينا.
يا أبا عبد الله إن هؤلاء قد كتبوا رأي فلان، وكتبت أنا الاثر، فأنا عندهم على غير الطريق، وهم عندي على غير الطريق، أصل الفرائض في حرفين: ما قال الله ورسوله: افعل، فهو فريضة، ينبغي أن يفعل، وما قال الله ورسوله: لا تفعل، فينبغي أن ينتهى عنه، وتركه فريضة.
وهذا في القرآن، وفي فريضة النبي صلى الله عليه وسلم، وهم يقرؤونه، ولكن لا يتفكرون فيه، قد غلب عليهم حب الدنيا (3).
صحبت محمد بن أسلم أكثر من عشرين سنة لم أره يصلي حيث أراه ركعتين من التطوع إلا يوم الجمعة (4).
وسمعته كذا وكذا مرة يحلف: لو قدرت أن أتطوع حيث لا يراني ملكاي (5) لفعلت خوفا من الرياء (6).
وكان
__________
وأخرجه من حديث عائشة ابن حبان في " صحيحه " (1094).
وأخرجه من حديث ابن عمر أبو يعلى والبزار (1259)، وأخرجه من حديث عمر البزار
(1261) وأخرجه أيضا (1260) من حديث سمرة.
وانظر " مجمع الزوائد " 4 / 154، 156، و " نصب الراية " 3 / 337، 339.
(1) حديث صحيح أخرجه من حديث عمارة بن عمير، عن عمته، عن عائشة أحمد 6 / 31 و 41 و 127 و 162 و 173 و 193 و 201 و 202 و 203، وأبو داود (3528) و (3529)، والترمذي (1358)، والنسائي 7 / 241، وابن ماجة (2290)، والدارمي 2 / 274، والطيالسي في مسنده، وقال الترمذي: حسن صحيح، وصححه الحاكم 2 / 46، ووافقه الذهبي، وعمة عمارة لا تعرف، لكن تابعها عليه الاسود عند أحمد 6 / 42 و 220، وابن ماجة (2137) والنسائي 7 / 241، وسنده صحيح.
ويشهد له حديث عبد الله بن عمرو المتقدم.
(2) في " حلية الاولياء ": فيها تحريف.
(3) الخبر في " حلية الاولياء " 9 / 241، 242.
(4) " حلية الاولياء " 9 / 243.
(5) في الاصل: ملكاني.
والمثبت من " حلية الاولياء "، و " الوافي بالوفيات ".
(6) " حلية الاولياء " 9 / 243، و " الوافي بالوفيات " 2 / 204.
(*)

(12/200)

يدخل بيتا له، ويغلق بابه.
ولم أدر ما يصنع حتى سمعت ابنا له صغيرا يحكي بكاءه، فنهته أمه، فقلت لها: ما هذا ؟ قالت: إن أبا الحسن يدخل هذا البيت، فيقرأ ويبكي، فيسمعه الصبي، فيحكيه، وكان إذا أراد أن يخرج، غسل وجهه، واكتحل، فلا يرى عليه أثر البكاء (1).
وكان يصل قوما، ويكسوهم، ويقول للرسول: انظر أن لا يعلموا من بعثه، ولا أعلم منذ صحبته، وصل أحدا بأقل من مئة درهم إلا أن لا يمكنه ذلك (2).
وكان يقول لي: اشتر لي شعيرا أسود، فإنه يصير إلى الكنيف، ولا تشتر لي إلا ما يكفيني يوما بيوم.
واشتريت له مرة شعيرا أبيض، ونقيته،
وطحنته، فرآه، فتغير لونه، وقال: إن كنت تنوقت فيه (3)، فأطعمه نفسك، لعل لك عند الله أعمالا تحتمل أن تطعم نفسك النقي، وأما أنا، فقد سرت في الارض، ودرت فيها، فبالله ما رأيت نفسا تصلي أشر عندي من نفسي، فبما أحتج عند الله إن أطعمتها النقي ؟ ! خذ هذا الطعام، واشتر لي كل يوم بقطعة شعيرا رديئا (4)، واشتر لي رحى فجئني به حتى أطحن بيدي وآكله، لعلي أبلغ ما كان فيه علي وفاطمة رضي الله عنهما (5).
وولد له ابن فدفع إلي دراهم، فقال: اشتر كبشين عظيمين، وغال بهما.
واشتر بعشرة دقيقا واخبزه، ففعلت، ونخلته، فأعطاني عشرة أخر، وقال: اشتر به دقيقا ولا تنخله.
ثم قال: إن العقيقة سنة، ونخل
__________
(1) " حلية الاولياء " 9 / 243.
(2) " حلية الاولياء " 9 / 243.
(3) في " حلية الاولياء ": إن كنت تقيدت فيه.
(4) في " حلية الاولياء " شعيرا أسود رديا.
(5) الخبر في " حلية الاولياء " 9 / 243، 244.
(*)

(12/201)

الدقيق بدعة.
ولا ينبغي أن يكون في السنة بدعة (1).
قال: وأما كلامه في النقض على المخالفين من المرجئة والجهمية، فشائع ذائع (2).
الحاكم: سمعت محمد بن صالح، سمعت أبا سعيد ومحمد شاذان، سمعت محمد بن رافع، يقول: دخلت على محمد بن أسلم، وقبلت بين عينيه، وما شبهته إلا بالصحابة، فقال لي: يا أبا عبد الله،
جزاك الله عن الاسلام خيرا.
وسمعت أبا إسحاق المزكي: سمعت ابن خزيمة يقول: حدثنا رباني هذه الامة محمد بن أسلم الطوسي.
أحمد بن سلمة: حدثنا محمد بن أسلم، قال: لما أدخلت على عبد الله بن طاهر، ولم أسلم عليه بالامرة، غضب، وقال: عمدتم إلى رجل من أهل القبلة فكفرتموه، فقيل: قد كان ما أنهي إلى الامير.
فقال ابن طاهر: شراك نعلي عمر بن الخطاب خير منك، وكان يرفع رأسه إلى السماء، وقد بلغني أنك لا ترفع رأسك إلى السماء، فقلت برأسي هكذا إلى السماء ساعة، ثم قلت: ولم لا أرفع رأسي إلى السماء ؟ وهل أرجو الخير إلا ممن في السماء ؟ ! ولكني سمعت مؤمل بن إسماعيل يقول: سمعت سفيان يقول: النظر في وجوهكم معصية، فقال بيده هكذا، يحبس.
قال ابن أسلم: فأقمنا وكنا أربعة عشر شيخا، فحبست أربعة عشر
__________
(1) " حلية الاولياء " 9 / 244 ومراد محمد بن أسلم أن نخل الدقيق لم يكن يفعل في عهد النبي صلى الله عليه وسلم، فتركه من باب الورع والتزهد، وليس من الواجب الحتم، فإن نخل الدقيق مباح بإجماع أهل العلم.
(2) انظر ما قاله فيهما في " حلية الاولياء " 9 / 244.
(*)

(12/202)

شهرا.
ما اطلع الله على قلبي أني أردت الخلاص، قلت: الله حبسني، وهو يطلقني.
وليس لي إلى المخلوقين حاجة.
فأخرجت، وأدخلت عليه وفي رأسي عمامة كبيرة طويلة.
فقال: ما تقول في السجود على كور العمامة ؟ فقلت: حدثنا خلاد بن يحيى، عن عبد الله بن المحرر، عن
يزيد بن الاصم، عن أبي هريرة، أن النبي صلى الله عليه وسلم سجد على كور العمامة، فقال ابن طاهر: هذا إسناد ضعيف (1) فقلت: أستعمل هذا حتى يجيئ أقوى منه، ثم قلت: وعندي أقوى منه: حدثنا يزيد، حدثنا شريك، عن حسين بن عبد الله، عن عكرمة عن ابن عباس، قال: كان النبي صلى الله عليه وسلم يصلي في ثوب واحد يتقي بفضوله حر الارض وبردها (2).
هذا الدليل على السجود على كور العمامة.
ثم قال: ورد كتاب أمير المؤمنين ينهى عن الجدل والخصومات.
فتقدم إلى أصحابك أن لا يعدوا، فقلت: نعم، ثم خرجت من عنده، وهذا كان مقدرا علي (3).
قال أحمد بن سلمة: فقلت له: أخبرني غير واحد أن جل أصحاب الحديث صاروا إلى يحيى بن يحيى، فكلموه أن يكتب إلى عبد الله بن طاهر في تخليتك، فقال يحيى: لا أكاتب السلطان، وإن كتب على لساني، لم أكره، حتى يكون خلاصه.
فكتب بحضرته على لسانه، فلما
__________
(1) لضعف عبد الله بن المحرر، فقد قال عمرو بن علي، وأبو حاتم، وعلي بن الجنيد والدارقطني: متروك الحديث، وضعفه أحمد وابن معين، وأبو نعيم الفضل بن دكين، والنسائي، وأبو حاتم وأبو زرعة، وقال البخاري: منكر الحديث.
(2) إسناده ضعيف لضعف شريك، وحسين بن عبد الله، وهو في " المسند " 1 / 256 و 303 و 320 و 354، وروى البخاري 1 / 414 في المساجد: باب السجود على الثوب في شدة الحر، ومسلم (620) وأبو داود (660) والترمذي (584) عن أنس بن مالك قال: كنا نصلي مع النبي صلى الله عليه وسلم، فيضع أحدنا طرف الثوب من شدة الحر في مكان السجود.
(3) في الاصل: مقدر، بالرفع.
(*)

(12/203)

وصل الكتاب إلى ابن طاهر، أمر بإخراجك وأصحابك، قال: نعم.
أحمد بن سلمة: حدثنا ابن أسلم، سمعت المقرئ، يقول: الشكاية والتحذير ليست من الغيبة.
محمد بن العباس السلطي: سمعت ابن أسلم ينشد: إن الطبيب بطبه ودوائه * لا يستطيع دفاع مقدور أتى ما للطبيب يموت بالداء الذي * قد كان يبري مثله فيما مضى هلك المداوي والمداوي والذي * جلب الدواء وباعه ومن اشترى (1) قال أحمد بن سلمة: مرض محمد بن أسلم في بيت رجل من أهل طوس، فقال له: لا تفارقني الليل، فإني يأتيني أمر الله قبل أن أصبح.
فإذا مت، فلا تنتظر بي أحدا، واغسلني للوقت وجهزني.
قال: فمات في نصف الليل.
قال: فأتاهم صاحب الامير طاهر بن عبد الله، وأمرهم أن يحملوه إلى مقبرة الساذياخ ليصلي عليه طاهر.
قال: فوضعت الجنازة، والناس يؤذنون لصلاة الصبح، وما نادى على جنازته أحد، ولا روسل بوفاته أحد، وإذا الخلق قد اجتمع بحيث لا يذكر مثله.
فأمهم طاهر، ودفن بجنب إسحاق بن راهويه.
وقال محمد بن موسى الباشاني: مات محمد بن أسلم لثلاث بقين من المحرم سنة اثنتين وأربعين ومئتين بنيسابور.
الحاكم: سمعت أبا النضر الفقيه، سمعت إبراهيم بن إسماعيل العنبري يقول: كنت بمصر، وأنا أكتب بالليل كتب ابن وهب، وذلك
__________
(1) البيتان: الاول والثاني في " حياة الحيوان الكبرى " 1 / 245 والشطر الثاني من البيت الاول فيه برواية: لا يستطيع دفاع نحب قد قضى.
(*)

(12/204)

لخمس بقين من المحرم سنة اثنتين وأربعين، فهتف بي هاتف، يا
إبراهيم مات العبد الصالح محمد بن أسلم، فتعجبت من ذلك، وكتبته على ظهر كتابي، فإذا به قد مات في تلك الساعة (1).
قال أحمد بن نصر النيسابوري: قيل لي: صلى على محمد بن أسلم ألف ألف إنسان (2).
قلت: هذا ليس بممكن الوقوع، ولا سيما أنه إنما علموا بموته في الليل، وصلي عليه بعيد الفجر.
فالله أعلم.
أخبرنا أبو الفضل أحمد بن هبة الله، وزينب بنت عمر، قالا: أنبأنا عبدالمعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أبو عثمان سعيد بن محمد، أخبرنا زاهر بن أحمد، أخبرنا محمد بن وكيع الطوسي، حدثنا محمد بن أسلم، حدثنا محمد بن عبيد، حدثنا سليمان بن يزيد (3) المحاربي، عن عبد الله بن أبي أوفى أن رسول الله صلى الله عليه وسلم قال: " لا تنزل الرحمة على قوم فيهم قاطع رحم " (4).
تابعه أبو معاوية الضرير، عن سليمان أبي إدام وهو ضعيف.
__________
(1) " الوافي بالوفيات " 2 / 204.
(2) " شذرات الذهب " 2 / 101.
(3) " في الميزان " 2 / 208: سليمان بن زيد، وقيل: ابن يزيد.
(4) وأخرجه البخاري في " الادب المفرد " ص 36، رقم الحديث (63) من طريق عبيدالله بن موسى، أخبرنا سليمان أبوإدام، سمعت عبد الله بن أبي أوفى وسليمان أبوإدام وهو سليمان بن زيد أو يزيد المحاربي الكوفي، قال المصنف في " الميزان ": روى عباس عن يحيى: ليس بثقة، وقال مرة: ليس يسوى حديثه فلسا، وقال النسائي: ليس بثقة، وقال ابن حبان: لا يحتج به، ونقل في " المغني " 1 / 279 تكذيبه عن يحيى بن معين.
وفي " التقريب ": سليمان بن زيد المحاربي أو الازدي أبوإدام " تحرف فيه إلى آدم " الكوفي
ضعيف، رماه يحيى بن معين، وأورده الهيثمي في " المجمع " 8 / 151، ونسبه إلى الطبراني، وقال: وفيه أبوإدام المحاربي وهو كذاب.
(*)

(12/205)

أخبرنا أحمد بن سلامة في كتابه، عن مسعود بن أبي منصور، وقرأته على إسحاق الاسدي، أخبركم ابن خليل، أخبرنا مسعود، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، حدثنا محمد بن محمد بن عبيدالله، حدثنا محمد بن أحمد بن زهير الطوسي، حدثنا محمد بن أسلم، حدثنا يعلى، حدثنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " أكمل المؤمنين إيمانا أحسنهم خلقا " (1).
وبه قال أبو نعيم: حدثنا محمد بن أحمد الغطريفي، حدثنا ابن خزيمة، حدثنا محمد بن أسلم، حدثنا عبد الحكم بن ميسرة، حدثنا ابن جريج، عن أبي الزبير، عن جابر، قال: ما رئي رسول الله صلى الله عليه وسلم.
أو قال: ما رأيته مادا رجليه بين أصحابه (2).
غريب.
أخبرنا إسحاق، أخبرنا ابن خليل، أخبرنا اللبان، أنبأنا الحداد، أخبرنا أبو نعيم، حدثنا محمد بن جعفر المؤدب، حدثنا أحمد بن بطة، حدثنا إسماعيل بن أحمد المديني، حدثنا أبو عبد الله بن طوسي بمكة، وهو محمد بن القاسم خادم محمد بن أسلم وصاحبه، قال: سمعت محمد بن أسلم يقول: زعمت الجهمية أن القرآن خلق، وقد أشركوا في
__________
(1) سنده حسن، وهو في " حلية الاولياء " 9 / 248، وأخرجه أحمد 2 / 250 و 472، وأبو داود (4682)، والترمذي (1162) وقال: حسن صحيح، وصححه الحاكم 1 / 3، ووافقه الذهبي، وصححه ابن حبان (1311) من طريق آخر، فالحديث صحيح،
بالطريقين، وأخرجه أحمد 2 / 527، والدارمي 2 / 323 من طريق محمد بن عجلان، عن القعقاع بن حكيم، عن أبي صالح عن أبي هريرة.
وهذا سند حسن.
(2) إسناده ضعيف، عبد الحكم بن ميسرة ضعفه الدارقطني، وقال: يحدث بما لا يتابع عليه، وابن جريج وابو الزبير مدلسان وقد عنعنا، وهو في " الحلية " 9 / 250.
(*)

(12/206)

ذلك وهم لا يعلمون، لان الله تعالى قد بين أن له كلاما، فقال: * (إني اصطفيتك على الناس برسالاتي وبكلامي) * [ الاعراف: 144 ].
وقال: * (وكلم الله موسى تكليما) * [ النساء: 164 ].
وقال: * (يا موسى إني أنا ربك) * [ طه: 11 ].
وقال: * (إنني أنا الله لا إله إلا أنا فاعبدني) * (1) [ طه: 14 ].
وعن بعض أهل العلم، قال: كان محمد بن أسلم في وقته يشبه بابن المبارك.
وكان زنجويه بن محمد إذا حدث عن محمد بن أسلم يقول: حدثنا الزاهد الرباني.

71 - الرباطي * (خ، م، د، ت، س) الامام الحافظ الحجة، أمير الرباط، أبو عبد الله، أحمد بن سعيد ابن إبراهيم المروزي الرباطي الاشقر، نزيل نيسابور.
سمع وكيعا، وعبد الرزاق، ووهب بن جرير، وسعيد بن عامر الضبعي، وإسحاق السلولي وأبا عاصم، وطبقتهم.
وعنه: البخاري، ومسلم، وأبو داود، والترمذي، والنسائي، وإبراهيم بن أبي طالب، والحسين بن محمد القباني، وأبو بكر بن خزيمة، وأبو العباس الثقفي، وآخرون.
__________
(1) هو في " الحلية " 9 / 244، 245، وقد اختصره المؤلف.
* التاريخ الكبير 2 / 6، التاريخ الصغير 2 / 378، تاريخ بغداد 4 / 165، 166، طبقات الحنابلة 1 / 45، الانساب 6 / 69، اللباب 2 / 14، تهذيب الكمال: 22، تذهيب التهذيب 1 / 11 / 1، تذكرة الحفاظ 2 / 538، 539، العبر 1 / 439، 440، الوافي بالوفيات 6 / 390، تاريخ ابن كثير 10 / 345، تهذيب التهذيب 1 / 30، 31، طبقات الحفاظ: 236، خلاصة تذهيب الكمال: 6، شذرات الذهب 2 / 102.
(*)

(12/207)

روي عن الرباطي، قال: جئت إلى أحمد بن حنبل، فجعل لا يرفع رأسه إلي، فقلت: يا أبا عبد الله، إنه يكتب عني الحديث بخراسان، فإن عاملتني بهذا، رموا بحديثي.
فقال: يا أحمد، هل بد أن يقال يوم القيامة: أين عبد الله بن طاهر وأتباعه، فانظر أين تكون منه ؟ ! قلت: إنما ولاني أمر الرباط، فجعل يردد قوله علي (1).
توفي الرباطي سنة خمس وأربعين ومئتين.
وقيل: سنة ثلاث وأربعين.
أخبرنا ابن عساكر، أنبأنا عبدالرحيم بن أبي سعد، أخبرنا سعيد بن الحسين، أخبرنا الفضل بن المحب، أخبرنا أبو الحسين الخفاف، حدثنا محمد بن إسحاق، حدثنا أحمد بن سعيد الرباطي، حدثنا محبوب بن الحسن، حدثنا داود، عن الشعبي، عن مسروق، عن عائشة، قالت: فرضت صلاة الحضر والسفر ركعتين ركعتين (2)، فلما أقام رسول الله بالمدينة زيد في صلاة الحضر ركعتان ركعتان، وتركت صلاة الفجر لطول القراءة، والمغرب لانها وتر النهار (3).
__________
(1) " تاريخ بغداد " 4 / 166، وقال الخطيب: كان ثقة فاضلا فهما عالما.
وفيه عن ابن سعيد، قال: سمعت عبدالرحمن بن يوسف يقول في [ الرباطي ]: كان ثقة ثقة.
(2) في الاصل: ركعتان ركعتان.
(3) وأخرجه ابن خزيمة (305) من طريقين عن محبوب بن الحسن بهذا الاسناد، وأخرجه ابن حبان (544) من طريق الحسين بن محمد بن أبي معشر، عن عبد الله بن صالح، عن محبوب بن الحسن، ومحبوب بن الحسن - واسمه محمد ومحبوب لقب به - قال الحافظ في " التقريب ": صدوق فيه لين، وقال ابن خزيمة: هذا حديث غريب لم يسنده أحد أعلمه غير محبوب بن الحسن، رواه أصحاب داود، فقالوا: عن الشعبي، عن عائشة خلا محبوب بن الحسن.
قلت: والرواية المنقطعة عند أحمد 6 / 241 و 265 من طريقين، عن داود، لكن ثبت الحديث من طريق آخر بأخصر مما هنا، فقد أخرجه مالك في " الموطأ " 1 / 146، ومن = (*)

(12/208)

قال الحاكم: سمعت أبا علي الحافظ يقول: كان الرباطي - والله - من الائمة المقتدى بهم (1).
وقال الخليلي: كان حافظا متقنا.
وقال محمد بن علي الصفار: لو كان الحسن البصري حيا، لاحتاج إلى إسحاق بن راهويه، ولم أر بعده مثل أحمد الرباطي.

72 - فضل بن سهل * (خ، م، د، س، ت) ابن إبراهيم، الحافظ البارع الثقة، أبو العباس، الاعرج البغدادي الرام.
ولد في حدود الثمانين ومئة أو قبلها.
وحدث عن يزيد بن هارون، وحسين الجعفي، وأبي أحمد الزبيري، وزيد بن الحباب، ومحمد بن بشر العبدي، وعبد الوهاب بن عطاء، وأبي نوح قراد، وأبي عاصم والحسن بن موسى وشبابة، وعفان، ويعقوب بن إبراهيم بن سعد، وأبي النضر، ويحيى بن غيلان، ويونس بن
محمد، وخلق لا ينحصرون، وكان من أعيان الحفاظ.
__________
= طريقه البخاري 1 / 361، ومسلم (685) عن صالح بن كيسان، عن عروة بن الزبير، عن عائشة أم المؤمنين قالت: " فرضت الصلاة ركعتين ركعتين في الحضر والسفر، فأقرت صلاة السفر، وزيد في صلاة الحضر " وفي رواية لمسلم " فأقرت صلاة السفر على الفريضة الاولى ".
(1) " تهذيب التهذيب " 1 / 30 وفيه: قال النسائي: ثقة.
* الجرح والتعديل 7 / 63، تاريخ بغداد 12 / 364، 365، طبقات الحنابلة 1 / 53، اللباب 1 / 75، تهذيب الكمال: 1099، تذهيب التهذيب 3 / 139 / 1، تذكرة الحفاظ 2 / 552، 553، ميزان الاعتدال 3 / 352، تهذيب التهذيب 8 / 277، 278، طبقات الحفاظ: 247، خلاصة تذهيب الكمال: 309.
(*)

(12/209)

حدث عنه: الائمة الستة سوى ابن ماجه، وأحمد بن عمرو البزار، وابن أبي عاصم، والبغوي، وعبدان الجواليقي، وابن صاعد، وعمر بن بجير، وأبو العباس السراج، والقاضي المحاملي، ومحمد بن مخلد العطار، وعدة.
قال عبدان: سمعت أبا داود يقول: أنا لا أحدث عن فضل الاعرج قلت: لم ؟ قال: لانه كان لا يفوته حديث جيد (1) قلت: ما بهذا الخيال يغمز الحافظ، ثم هذا أبو داود قائل هذا قد روى عنه في سننه.
وقال النسائي: ثقه (2).
وقال أبو حاتم: صدوق (3).
وذكره ابن حبان في " الثقات ".
قال محمد بن إسحاق السراج: مات الفضل بن سهل ببغداد يوم الاثنين لثلاث بقين من صفر سنة خمس وخمسين ومئتين عن نيف وسبعين سنة، وفي اليوم المذكور أرخه أيضا أبو عبيد بن حربويه، وكان ذا غرائب.
__________
(1) " تهذيب الكمال ": 1099، و " تاريخ بغداد " 12 / 365، و " ميزان الاعتدال " 3 / 352، و " تهذيب التهذيب " 8 / 278، وفي " تذكرة " المؤلف 2 / 553: وكان لا يكاد يفوته حديث فرد.
(2) " ميزان الاعتدال " 3 / 352، و " تهذيب التهذيب " 8 / 278، وجاء في " تاريخ بغداد " 2 / 365، عن ابن عدي، قال: سمعت أحمد بن الحسين الصوفي يقول: فضل بن سهل الاعرج كان أحد الدواهي.
فعقب الخطيب قائلا: يعني في الذكاء والمعرفة وجودة الاحاديث.
والله أعلم.
(3) " الجرح والتعديل " 7 / 63، و " تاريخ بغداد " 12 / 364، و " ميزان الاعتدال " 3 / 352، و " تهذيب التهذيب " 8 / 278.
(*)

(12/210)

أخبرنا علي بن محمد بن أحمد، وعبد الولي بن رافع، وأحمد بن هبة الله، وعيسى بن بركة، وجماعة، قالوا: أخبرنا عبد الله بن عمر، أخبرنا سعيد بن أحمد بن البناء، وأنا في الرابعة سنة تسع وأربعين وخمس مئة.
أخبرنا أبو نصر محمد بن محمد الهاشمي، أخبرنا محمد بن عمر زنبور، حدثنا يحيى بن محمد بن صاعد، حدثنا عبدة الصفار، حدثنا يحيى بن آدم، حدثنا إسرائيل، عن منصور، والاعمش، (ح) وحدثنا الفضل بن سهل، حدثنا الاسود بن عامر، أخبرنا إسرائيل عن منصور، والاعمش، وحدثنا زهير بن محمد، وابن كرامة - واللفظ له - قالا: حدثنا عبيدالله بن موسى، حدثنا اسرائيل عن منصور، عن إبراهيم، عن
علقمة، عن عبد الله قال: كنا مع النبي صلى الله عليه وسلم في غزاة أو غار - وقال يحيى ابن آدم: في غار، فأنزلت عليه: * (والمرسلات عرفا) * [ المرسلات: 1 ] فإنا لنتلقاها من فيه، إذ خرجت علينا حية فابتدرناها، فسبقتنا، فدخلت جحرها، فقال رسول الله صلى الله عليه وسلم: " وقيت شركم، ووقيتم شرها.
".
أخرجه البخاري (1) عن عبدة ومات معه أبو محمد الدارمي بسمرقند، وعبد الله بن هاشم الطوسي، وعتيق بن محمد بنيسابور، وعبد الله بن أبي زياد القطواني، وعبد الغني بن رفاعة بمصر، والمعتز بالله قتلوه، ومحمد بن حرب النشائي، وأبو يحيى صاعقة، وموسى بن عامر المري، ومحمد بن كرام شيخ الكرامية، والجاحظ، وأبو حاتم بخلف فيهما.
__________
(1) 8 / 527 في التفسير: باب سورة والمرسلات.
(*)

(12/211)

73 - محمد بن منصور * (د، س) ابن داود بن إبراهيم الامام الحافظ القدوة شيخ الاسلام، أبو جعفر الطوسي ثم البغدادي العابد.
سمع سفيان بن عيينة، ومعاذ بن معاذ، وإسماعيل بن علية، ويعقوب ابن إبراهيم الزهري، ويحيى القطان وطبقتهم.
حدث عنه: أبو داود، والنسائي في سننهما، وأبو جعفر مطين، وابن صاعد، ومحمد بن هارون الحضرمي، وأبو عبد الله المحاملي، وآخرون.
قال أبو بكر المروذي: سألت أبا عبد الله عن محمد بن منصور، فقال: لا أعلم إلا خيرا، صاحب صلاة (1).
وقال النسائي: ثقة (2).
قال أبو حفص بن شاهين: حدثنا أحمد بن محمد المؤذن، سمعت محمد بن منصور الطوسي، وحواليه قوم، فقالوا: يا أبا جعفر، أيش اليوم عندك، قد شك الناس فيه ؟ أيوم عرفة هو أو غيره ؟ فقال: اصبروا، فدخل البيت ثم خرج، فقال: هو يوم عرفة، فاستحيوا أن يقولوا له: من أين ذلك فعدوا الايام فكان كما قال.
فسمعت أبا بكر بن سلام الوراق يقول له: من
__________
* الجرح والتعديل 8 / 94، تاريخ بغداد 3 / 247، 250، طبقات الحنابلة 1 / 318، 320، تهذيب الكمال: 1275، الوافي بالوفيات 5 / 70، تهذيب التهذيب 9 / 472، 473، النجوم الزاهرة 2 / 343، خلاصة تذهيب الكمال: 360.
(1) " تاريخ بغداد " 3 / 248.
(2) " تاريخ بغداد " 3 / 250، و " تهذيب التهذيب " 9 / 473، وفيه: وقال في موضع آخر: لا بأس به.
وقال ابن أبي داود: كان من الاخيار، وذكره ابن حبان في " الثقات ".
وقال ابن تغري بردي في " النجوم الزاهرة " 2 / 343: كان من الابدال...وكان صدوقا ثقة صالحا.
(*)

(12/212)

أين علمت ؟ قال: دخلت، فسألت ربي، فأراني الناس في الموقف (1) ! قلت لا أعرف هذا المؤذن، ولم يبعد وقوع هذا لمثل هذا الولي، ولكن الشأن في ثبوت ذلك.
قال الحافظ أبو سعيد النقاش في كتاب " طبقات الصوفية ": محمد ابن منصور الطوسي أستاذ أبي سعيد الخراز، وأبي العباس بن مسروق، كتب الحديث الكثير، ورواه.
قلت: متى رأيت الصوفي مكبا على الحديث فثق به، ومتى رأيته
نائيا عن الحديث، فلا تفرح به، لاسيما إذا انضاف إلى جهله بالحديث عكوف على ترهات (2) الصوفية، ورموز الباطنية، نسأل الله السلامة، كما قال ابن المبارك: وهل أفسد الدين إلا الملوك * وأحبار سوء ورهبانها وعن أبي سعيد الخراز: سألت محمد بن منصور عن حقيقة الفقر، فقال: السكون عند كل عدم، والبذل عند كل وجود.
وعن محمد بن منصور، أنه سئل: إذا أكلت وشبعت فما شكر تلك النعمة ؟ قال: أن تصلي حتى لا يبقى في جوفك منه شئ.
قال الحسين بن مصعب: حدثنا محمد بن منصور الطوسي، قال: رأيت النبي صلى الله عليه وسلم في النوم، فقلت: مرني بشئ حتى ألزمه، قال: عليك باليقين (3).
وعنه قال: يعرف الجاهل بالغضب في غير شئ، وإفشاء السر،
__________
(1) " تاريخ بغداد " 3 / 249.
(2) بضم التاء، وفتح الراء المشددة وضمها: الاباطيل.
(3) " تاريخ بغداد " 3 / 250.
(*)

(12/213)

والثقة بكل أحد، والعظة في غير موضعها.
مات رحمه الله في شوال سنة أربع وخمسين ومئتين، وعاش ثمانيا وثمانين سنة.
أخبرنا محمد بن بطيخ وجماعة، قالوا: أخبرنا الناصح، أخبرتنا شهدة، أخبرنا ابن طلحة، أخبرنا أبو عمر بن مهدي، حدثنا المحاملي، حدثنا محمد بن منصور، حدثنا يعقوب بن إبراهيم، حدثنا
أبي، عن ابن إسحاق، حدثني محمد بن طلحة بن يزيد، عن إبراهيم بن سعد، عن أبيه، سمع النبي صلى الله عليه وسلم قال لعلي هذه المقالة حين استخلفه: " ألا ترضى يا علي أن تكون مني بمنزلة هارون من موسى ؟ إلا أنه لا نبي بعدي (1) ".

74 - محمد بن رافع * (خ، م، د، س، ت) ابن أبي زيد ، واسمه سابور، الامام الحافظ الحجة القدوة، بقية الاعلام، أبو عبد الله القشيري مولاهم النيسابوري.
ولد سنة نيف وسبعين ومئة في أيام مالك الامام، ورحل سنة نيف وتسعين.
__________
(1) إسناده صحيح، وأخرجه البخاري 3706 في المغازي: وفي فضائل أصحاب النبي صلى الله عليه وسلم: باب من فضائل علي بن أبي طالب، و (4416) في المغازي ومسلم (2404) والترمذي (3731) من طرق عن سعد.
* التاريخ الكبير 1 / 81، 82، التاريخ الصغير 2 / 383، الجرح والتعديل 7 / 254، طبقات الحنابلة 1 / 297، الانساب، ورقة: 453 / ب، تهذيب الكمال: 1195، 1196، تذهيب التهذيب 3 / 203 / 1، تذكرة الحفاظ 2 / 509، 510، العبر 1 / 445، الوافي بالوفيات 3 / 68، تاريخ ابن كثير 10 / 346، تهذيب التهذيب 9 / 160، 162، النجوم الزاهرة 2 / 321، طبقات الحفاظ: 221، 222، خلاصة تذهيب الكمال: 336، شذرات الذهب 2 / 109.
(*)

(12/214)

وسمع ما لا يوصف كثرة، وجمع، وصنف.
قال فيه الحاكم في " تاريخه ": شيخ عصره بخراسان في الصدق والرحلة.
سمع بالحجاز سفيان بن عيينة، ومعن بن عيسى، وابن أبي فديك، وأبا بكر بن أبي أويس، وطبقتهم بالحجاز.
وعبد الله بن إدريس، ووكيعا، وابن نمير، وأبا معاوية، وأبا أسامة، ويونس بن بكير، والحسين الجعفي، وعدة بالكوفة.
وعبد الرزاق، وأخاه عبد الوهاب، ويزيد بن أبي حكيم، وعبد الله الوليد، وإسماعيل بن عبد الكريم باليمن، وأبا داود، ووهب بن جرير، وأبا قتيبة، وأبا علي الحنفي، وحماد بن مسعدة وعدة بالبصرة.
ومن يزيد بن هارون وطبقته بواسط.
ومن شبابة بالمدائن.
ومن أبي النضر وعدة ببغداد.
ومن النضر بن شميل، ومكي بن إبراهيم وطبقتهما بخراسان.
وعني بالسنن علما وعملا وعمر، وارتحل الناس إليه.
حدث عنه: البخاري، ومسلم، وأبو داود، والنسائي، والترمذي في تصانيفهم، ومحمد بن يحيى الذهلي، وأحمد بن سلمة، وأبو زرعة، وإبراهيم بن أبي طالب، وأبو بكر بن خزيمة، وأبو بكر بن أبي داود، ومحمد بن عقيل البلخي، وجعفر بن أحمد بن نصر، ومحمد بن إسحاق الثقفي، وزنجويه بن محمد، وخلق، آخرهم موتا حاجب بن أحمد الطوسي.
ومن طريقه يقع حديثه عاليا في " الثقفيات " (1).
__________
(1) هي عشرة أجزاء حديثية، تأليف أبي عبد الله القاسم بن الفضل بن أحمد الثقفي الاصبهاني الحافظ المتوفى سنة 489 ه.
(*)

(12/215)

قال الحاكم: أخبرنا أبو عبد الله محمد بن يعقوب، سمعت أبا عمرو المستملي، سمعت محمد بن رافع يقول: كنت مع أحمد بن حنبل
وإسحاق عند عبد الرزاق، فجاءنا يوم الفطر، فخرجنا مع عبد الرزاق إلى المصلى، ومعنا ناس كثير فلما رجعنا من المصلى، دعانا عبد الرزاق إلى الغداء، فجعلنا نتغدى معه، فقال لاحمد وإسحاق: رأيت اليوم منكما شيئا عجبا، لم تكبرا ! ! قالا: يا أبا بكر، نحن ننظر إليك هل تكبر فنكبر.
فلما رأيناك لم تكبر أمسكنا.
قال: وأنا كنت أنظر إليكما، هل تكبران فأكبر.
قال جعفر بن أحمد بن نصر الحافظ: ما رأيت من المحدثين أهيب من محمد بن رافع، كان يستند إلى الشجرة الصنوبر في داره، فيجلس العلماء بين يديه على مراتبهم، وأولاد الطاهرية ومعهم الخدم، كأن على رؤوسهم الطير.
فيأخذ الكتاب، ويقرأ بنفسه، ولا ينطق أحد، ولا يتبسم إجلالا له (1).
وإذا تبسم واحد أو راطن صاحبه، قال: وصلى الله على محمد، ويأخذ الكتاب، فلا يقدر أحد يراجعه أو يشير بيده.
ولقد تبسم خادم من خدم الطاهرية يوما، فقطع ابن رافع مجلسه، فانتهى الخبر بذلك [ إلى طاهر بن عبد الله ] (2) فأمر بقتل الخادم، حتى احتلنا لخلاصه.
قال زكريا بن دلويه: بعث طاهر بن عبد الله إلى ابن رافع بخمسة
__________
(1) " تهذيب التهذيب " 9 / 162 وفيه: قال ابن أبي حاتم عن أبي زرعة: شيخ صدوق.
وذكره ابن حبان في " الثقات ".
وقال البخاري: كان من خيار عباد الله: وقال أحمد ابن سيار في " ذكر مشايخ نيسابور ": محمد بن رافع كان ثقة، حسن الرواية عن أهل اليمن.
وقال النسائي في " مشيخته "، ومسلمة في " الصلة ": ثبت.
(2) زيادة يقتضيها السياق.
(*)

(12/216)

آلاف درهم مع رسول، فدخل عليه بعد العصر، وهو يأكل الخبز مع
الفجل.
فوضع الكيس، فقال: بعث الامير إليك بهذا المال.
فقال: خذ خذ لا أحتاج إليه، فإن الشمس قد بلغت رأس الحيطان (1) إنما تغرب بعد ساعة، وقد جاوزت الثمانين إلى متى أعيش ؟ فرد (2).
قال: فدخل ابنه، وقال: يا أبة، ليس لنا الليلة خبز.
قال: فبعث ببعض أصحابه خلف الرسول ليرد المال إلى طاهر فزعا من ابنه أن يذهب خلفه، فيأخذ المال.
قال زكريا: ربما كان يخرج إلينا محمد بن رافع في الشتاء وقد لبس لحافه.
أحمد بن سلمة: حدثنا محمد بن رافع: رأيت أحمد بن حنبل بين يدي يزيد بن هارون ببغداد، وفي يده كتاب لزهير عن جابر، وهو يكتبه.
فقلت: يا أبا عبد الله، تنهونا عن جابر وتكتبونه ؟ قال: نعرفه.
الحاكم: أخبرنا محمد بن أحمد بن عمر، سمعت أحمد بن سلمة، سمعت محمد بن رافع يقول: أنا أفدت أحمد بن حنبل، عن يزيد بن مسلم الصنعاني الراوي عن وهب.
ونزلت أنا وأحمد، ومات الشيخ.
وكان قد أتى له مئة وخمس وثلاثون سنة.
قال أحمد بن عمر بن يزيد: حدثنا محمد بن رافع، سمعت عبد الرزاق، سمعت معمرا يقول: رأيت باليمن عنقود عنب وقر (3) بغل تام.
__________
(1) في " الوافي بالوفيات " 3 / 68: رؤوس الجبال.
(2) أي: رجع.
وفي " الوافي بالوفيات " 3 / 68: ورده.
وفي " تهذيب الكمال ": 598: فرد المال، ولم يقبل.
(3) بكسر الواو، وسكون القاف: الحمل الثقيل.
(*)

(12/217)

قال مسلم والنسائي: ابن رافع ثقة مأمون (1).
قال زنجويه بن محمد: مات محمد بن رافع في ذي الحجة، سنة خمس وأربعين ومئتين، وغسله أحمد بن نصر العابد، وصلى عليه محمد ابن يحيى.
الحاكم: أخبرنا أحمد بن بالويه العفصي، حدثنا محمد بن إسحاق ابن إبراهيم، سمعت أبا بكر المدني - يعني: محمد بن نعيم - يقول: رأيت محمد بن رافع في المنام بعد موته بثلاث في حجره مصحف يقرأ، فقلت له: أليس قد مت ؟ فنظر إلي نظرة منكرة.
فقلت: سألتك بالله إلا ما حدثتني، ما فعل بك ربك ؟ قال: بشرني بالروح والراحة (2).
أخبرنا أبو الحسين الحافظ، أخبرنا جعفر بن علي، وعلي بن هبة الله، وأحمد بن محمد، وعبد الله بن رواحة، قالوا: أخبرنا أبو طاهر السلفي، أخبرنا أبو القاسم بن الفضل، حدثنا ابن محمش، أخبرنا حاجب بن أحمد، حدثنا محمد بن رافع، حدثنا إبراهيم بن الحكم بن أبان، حدثني أبي، عن عكرمة أن أبا هريرة حدثه، أن رسول الله صلى الله عليه وسلم مر برجل يسوق بدنة وهو يمشي، فسأله النبي صلى الله عليه وسلم، فقال: إنها بدنة.
فأمره أن يركبها (3).
__________
(1) " الوافي بالوفيات " 3 / 68.
(2) " الوافي بالوفيات " 3 / 68.
(3) وأخرجه أحمد 2 / 278، و 478 من طريقين عن يحيى بن أبي كثير عن عكرمة، عن أبي هريرة، وأخرجه مالك 1 / 387، ومن طريقه أحمد 2 / 487 والبخاري 3 / 429، 430، ومسلم (1322) والنسائي 5 / 176، وأبو داود (1760)، وأخرجه أحمد 2 / 245 و 254 و 481، وابن ماجة (3103) من طريقين، عن أبي الزناد وأخرجه أيضا 2 / 312 من
طريق عبد الرزاق، عن معمر، عن همام، عن أبي هريرة.
(*)

(12/218)

75 - أحمد بن المقدام * (خ، ت، س، ق) ابن سليمان بن أشعث، الامام المتقن الحافظ، أبو الأشعث العجلي البصري.
سمع حماد بن زيد، وحزم بن أبي حزم، وعبد الله بن جعفر المديني، ويزيد بن زريع، وخالد بن الحارث، وفضيل بن عياض، وعثام بن علي، ومعتمر بن سليمان، وجماعة.
حدث عنه: البخاري، والترمذي، والنسائي، وابن ماجة، والبغوي، وابن أبي داود، ويحيى بن صاعد، وعلي بن عبد الله بن مبشر، وأحمد بن علي الجوزجاني، والقاضي أبو عبد الله المحاملي، وابن خزيمة، والحسين بن يحيى القطان، وخلق كثير.
قال النسائي: ثقة (1).
وقال ابن خزيمة: كان صاحب حديث (2).
وقال أبو حاتم: محله الصدق (3).
قال أبو الأشعث: ولدت قبل موت المنصور بسنتين.
قال أبو داود: لا أحدث عنه.
كان يعلمهم المجون، كان بالبصرة
__________
* الجرح والتعديل 2 / 78، تاريخ بغداد 5 / 162، 166، اللباب 2 / 326، تهذيب الكمال: 43، تذهيب التهذيب 1 / 27 / 1، ميزان الاعتدال 1 / 158، العبر 2 / 5، تهذيب التهذيب 1 / 81، 82، طبقات الحفاظ: 210، خلاصة تذهيب الكمال: 13، شذرات الذهب 2 / 127.
(1) " تاريخ بغداد " 5 / 165.
(2) " تاريخ بغداد " 5 / 165.
(3) " الجرح والتعديل " 2 / 78.
(*)

(12/219)

مجان، يلقون صرة الدراهم، ثم يرقبونها، فإذا جاء من يرفعها، صاحوا به، وخجلوه.
فعلمهم أبو الأشعث أن يتخذوا صرة فيها زجاج، فإذا أخذوا صرة الدراهم، فصاح صاحبها، وضعوا بدلها في الحال صرة الزجاج (1).
قلت: مات في صفر سنة ثلاث وخمسين ومئتين.
يقع حديثه عاليا في جزء الحفار، وفي " الثقفيات "، وغير ذلك وعاش بضعا وتسعين سنة.
وكان أسند من بقي بالبصرة.
أخبرنا عبد الحافظ بن بدران، ويوسف بن غالية، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن البناء، أخبرنا علي بن أحمد، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد، حدثنا أحمد بن المقدام، حدثنا حماد بن زيد، عن أبي عمران الجوني، قال: كتب إلي عبد الله بن رباح، سمعت عبد الله بن عمرو يقول: هجرت إلى رسول الله صلى الله عليه وسلم، فسمع أصوات رجلين اختلفا في آية، فخرج إلينا، نعرف في وجهه الغضب، فقال: " ألا إنما هلك من كان قبلكم باختلافهم في الكتاب ".
هذا حديث صحيح (2)، وهو دال على تحريم الجدال، والاختلاف
__________
(1) الخبر مطولا في " تاريخ بغداد " 5 / 165.
وجاء في " تهذيب التهذيب " 1 / 82 عقب هذا الخبر: قال ابن عدي: وهذا لا يؤثر فيه، لانه من أهل الصدق.
وقال ابن حجر: وثقه مسلمة بن قاسم، وابن عبد البر، وآخرون.
وذكره ابن حبان في " الثقات ".
(2) وأخرجه مسلم في " صحيحه " (2666) في العلم: باب النهي عن اتباع متشابه القرآن
من طريق فضيل بن حسين الجحدري، عن حماد بن زيد بهذا الاسناد.
وأخرج عبد الرزاق في " المصنف " (20367) وأحمد 2 / 181 و 195 و 196، وابن ماجة (85) من طريق عمرو بن شعيب عن أبيه، عن جده قال: سمع رسول الله صلى الله عليه وسلم قوما يتدارؤون، فقا: " إنما هلك من كان قبلكم بهذا، ضربوا كتاب الله بعضه ببعض، وإنما نزل كتاب الله عزوجل يصدق بعضه بعضا، فلا تكذبوا بعضه ببعض، فما علمتم منه، فقولوه، وما جهلتم منه فدعوه، وسنده حسن، وقد وقع عند أحمد 1972 في روايته، وابن ماجة: أن تنازعهم كان في القدر.
(*)

(12/220)

في الكتاب، مع أنه عليه الصلاة والسلام كان يمكنه أن يوضح الحق لهما في تلك الآية، ويبين أن أحدهما مصيب، ومع هذا فلم يفعل، بل سد الباب، ولو كان تبيين ذلك مما تمس إليه الحاجة، لاوضحه، فعلم بهذا أن كل نص ألقاه إلى أمته، ولم يزدهم فيه تفسيرا، ولا هم سألوه، بل ولا فسروه لمن بعدهم، فإن قراءته تفسيره، فلا يزاد عليه، ولا يبحث فيه، ولا سيما إذا كان في أسماء الله، وصفاته المقدسة.
وفيها مات أحمد بن سعيد الهمداني بمصر، وأحمد بن سعيد الدارمي، وخشيش بن أصرم، والسري السقطي، وعلي بن مسلم الطوسي، وعلي بن شعيب السمسار، ومحمد بن عبد الله بن طاهر الامير، ومحمد بن يحيى القطعي، وهارون بن سعيد الايلي، ويوسف ابن موسى القطان، ومحمد بن عيسى التيمي مقرئ الري، ووصيف الامير، وأبو العباس القلوري.

76 - يوسف بن موسى * (خ، د، ت، ق) ابن راشد، الامام المحدث الثقة، أبو يعقوب، الكوفي القطان، نزيل بغداد.
ولد سنة نيف وستين ومئتين.
وحدث عن: جرير بن عبدالحميد، وأبي خالد الاحمر، وسفيان ابن عيينة، وعبد الله بن إدريس، وأبي بكر بن عياش، ووكيع، وعبد الله
__________
* الجرح والتعديل 9 / 231، تاريخ بغداد 14 / 304، 305، طبقات الحنابلة 1 / 421، تهذيب الكمال: 1562، تذهيب التهذيب 4 / 191 / 2، تهذيب التهذيب 11 / 425، خلاصة تذهيب الكمال: 440، طبقات المفسرين 2 / 384.
(*)

(12/221)

ابن نمير، وحكام بن سلم، وأحمد بن يونس، وعبيدالله بن موسى، وأبي.
أسامة، وعدة.
حدث عنه: البخاري، وأبو داود، والترمذي، وابن ماجة، وإبراهيم الحربي، وقاسم المطرز، وأبو القاسم البغوي، وابن صاعد، والنسائي خارج " سننه "، والقاضي المحاملي، وخلق سواهم.
وكان من أوعية العلم، قد كتب عنه يحيى بن معين والكبار (1).
قال النسائي: لا بأس به (2).
وروى أبو سعيد السكري عن يحيى بن معين: صدوق (3).
وقيل: يتجر إلى الري، فسمع من جرير.
قال ابن زولاق: سمعت أبا بكر محمد بن أحمد الحداد يقول: قرأت على أبي عبيد بن حربويه جزءا عن يوسف بن موسى القطان.
فلما فرغت قلت: كما قرأت على القاضي، قال: نعم إلا الاعراب، فإنك تعرب، وكان يوسف لا يعرب.
قلت: توفي يوسف بن راشد - وكذا نسبه البخاري إلى جده - في صفر سنة ثلاث وخمسين ومئتين.
__________
(1) " تاريخ بغداد " 14 / 305، و " تهذيب التهذيب " 11 / 425 وقال ابن حجر: ذكره ابن حبان في " الثقات ".
وقال مسلمة: كان ثقة.
(2) " تاريخ بغداد " 14 / 305 وقال الخطيب: وقد وصف غير واحد من الائمة يوسف ابن موسى بالثقة.
(3) " تاريخ بغداد " 14 / 304، و " طبقات الحنابلة " 1 / 421، و " تهذيب التهذيب " 11 / 425.
وجاء في " الجرح والتعديل " 9 / 231 عن عبدالرحمن، قال: سئل أبي عنه، فقال: صدوق.
(*)

(12/222)

ويقع من عواليه في " المحامليات " (1) وغير ذلك.

77 - محمود بن غيلان * (خ، م، ت، س، ق) الامام الحافظ الحجة، أبو أحمد، العدوي، مولاهم المروزي، من أئمة الاثر.
حدث عن: سفيان بن عيينة، والفضل بن موسى، والوليد بن مسلم، وأبي معاوية، ووكيع، ويحيى بن سليم الطائفي، وعبد الرزاق، وطبقتهم، فأكثر وجود، وكان من فرسان الحديث.
حدث عنه: الجماعة سوى أبي داود، وأبو زرعة، وأبو حاتم، ومطين، والحسن بن سفيان، والهيثم بن خلف، وأبو القاسم البغوي، وإبراهيم بن أبي طالب، وأبو العباس السراج، وجعفر بن أحمد بن نصر، ومحمد بن شاذان، وابن خزيمة، وخلق.
قال أحمد بن حنبل: أعرفه بالحديث، صاحب سنة، قد حبس بسبب القرآن (2).
وقال النسائي: ثقة (3).
__________
(1) هي ستة عشر جزءا من رواية البغداديين والاصبهانيين للقاضي أبي عبد الله الحسين ابن إسماعيل بن محمد الضبي المحاملي، نسبة إلى بيع المحامل التي يحمل الناس عليها في السفر.
شيخ بغداد ومحدثها، المتوفى سنة 330 وسترد ترجمته في الجزء 15 برقم 110.
* التاريخ الكبير 7 / 404، التاريخ الصغير 2 / 369، الجرح والتعديل 8 / 291، تاريخ بغداد 13 / 89، 90، طبقات الحنابلة 1 / 340، تهذيب الكمال: 1309، 1310، تذهيب التهذيب 4 / 27 / 1، تذكرة الحفاظ 2 / 475، 476، العبر 1 / 431، تهذيب التهذيب 10 / 64، 65، طبقات الحفاظ: 206، خلاصة تذهيب الكمال، 371، شذرات الذهب 2 / 92.
(2) " تاريخ بغداد " 13 / 89، و " طبقات الحنابلة " 1 / 340.
(3) " تاريخ بغداد " 13 / 90.
(*)

(12/223)

قال محمود بن غيلان: سمع مني إسحاق بن راهويه حديثين (1).
وقال الحاكم: أخبرنا أبو بكر محمد بن عبد الله بمرو، حدثنا أبو رجاء محمد بن حمدويه، قال: خرج محمود بن غيلان إلى الحج سنة ست وأربعين ومئتين، ثم رد إلى مرو، وتوفي لعشر بقين من ذي القعدة سنة تسع وأربعين ومئتين (2).
كذا وقع في " تاريخ " الحاكم.
والصيحح وفاته في رمضان سنة تسع وثلاثين ومئتين.
وقع لي من عوالي محمود بن غيلان.

78 - الدارمي * (م، د، ت) عبد الله بن عبدالرحمن بن الفضل بن بهرام بن عبد الله، الحافظ الامام، أحد الاعلام، أبو محمد التميمي، ثم الدارمي السمرقندي، ودارم هو ابن مالك بن حنظلة بن زيد مناة بن تميم، طوف أبو محمد
الاقاليم، وصنف التصانيف.
وحدث عن: يزيد بن هارون، ويعلى بن عبيد، وجعفر بن عون،
__________
(1) " تاريخ بغداد " 13 / 89 وتتمته فيه: في غسل الموتى...والخبر في " طبقات الحنابلة " 1 / 340، و " تهذيب التهذيب " 10 / 65.
(2) " تاريخ بغداد " 13 / 90، و " تهذيب التهذيب " 10 / 65 وفيه: ذكره ابن حبان في " الثقات " وقال مسلمة: مروزي ثقة.
وقال ابن أبي حاتم في " الجرح والتعديل " 8 / 291: سئل أبي عنه: فقال: ثقة.
* الجرح والتعديل 5 / 99، تاريخ بغداد 10 / 29، 32، طبقات الحنابلة 1 / 188، الانساب 6 / 280، تهذيب الكمال: 703، 704، تذهيب التهذيب 2 / 160 / 2، تذكرة الحفاظ 2 / 534، 536، العبر 2 / 8، تهذيب التهذيب 5 / 294، 296، النجوم الزاهرة 3 / 22، 23، طبقات الحفاظ: 235، خلاصة تذهيب الكمال: 204، طبقات المفسرين 1 / 235، شذرات الذهب 2 / 130، الرسالة المستطرفة: 32.
(*)

(12/224)

وبشر بن عمر الزهراني، وأبي علي عبيدالله بن عبدالمجيد الحنفي، وأخيه أبي بكر عبد الكبير، ومحمد بن بكر البرساني، ووهب بن جرير، والنضر بن شميل، وهو أقدمهم موتا، وأبي النضر هاشم بن القاسم، وعثمان بن عمر بن فارس، وسعيد بن عامر الضبعي، والاسود بن عامر، وأحمد بن إسحاق الحضرمي، وأبي عاصم، وعبيد الله بن موسى، وأبي المغيرة الخولاني، وأبي مسهر الغساني، ومحمد بن يوسف الفريابي، وعبد الصمد بن عبد الوارث، وأبي نعيم، وعفان، وأبي الوليد، ومسلم، وزكريا بن عدي، ويحيى بن حسان وخلق، وينزل إلى دحيم، وخليفة ابن خياط.
حدث عنه: مسلم، وأبو داود، والترمذي وعبد بن حميد، وهو أقدم منه، ورجاء بن مرجى، والحسن بن الصباح البزار، ومحمد بن بشار بندار، ومحمد بن يحيى، وهم أكبر منه، وقد روى الترمذي أيضا عن محمد بن إسماعيل عنه، وبقي بن مخلد، وأبو زرعة، وأبو حاتم، وصالح بن محمد جزرة، وإبراهيم بن أبي طالب، وجعفر بن أحمد بن فارس، وجعفر الفريابي، وعبد الله بن أحمد، وعمر بن محمد بن بجير، ومحمد ابن النضر الجارودي، وعيسى بن عمر السمرقندي راوي " مسنده " عنه، وآخرون.
قال عبد الصمد بن سليمان البلخي، سألت أحمد بن حنبل عن يحيى الحماني، فقال: تركناه لقول عبد الله بن عبدالرحمن، لانه إمام (1).
__________
(1) " تاريخ بغداد " 10 / 31.
(*)

(12/225)

وقال إسحاق بن داود السمرقندي: قدم قريب لي من الشاش، فقال: أتيت أحمد بن حنبل، فجعلت أصف له أبا (1) المنذر، وجعلت أمدحه، فقال: لا أعرف هذا، فقد طالت غيبة إخواننا عنا، لكن أين أنت عن عبد الله بن عبدالرحمن ؟ عليك بذاك السيد، عليك بذاك السيد (2).
روى نعيم بن ناعم، قال: سمعت محمد بن عبد الله بن نمير يقول: غلبنا عبد الله بن عبدالرحمن بالحفظ والورع (3).
قال إسحاق بن إبراهيم الوراق: سمعت محمد بن عبد الله المخرمي يقول: يا أهل خراسان، ما دام عبد الله بن عبدالرحمن بين أظهركم فلا تشتغلوا بغيره (4).
قال: وسمعت أبا سعيد الاشج يقول: عبد الله بن عبدالرحمن إمامنا (5).
وسمعت عثمان بن أبي شيبة يقول: أمر عبد الله بن عبدالرحمن أظهر من ذلك فيما يقولون من البصر والحفظ وصيانة النفس.
عافاه الله (6).
وقال محمد بن بشار: حفاظ الدنيا أربعة: أبو زرعة بالري، ومسلم بنيسابور، وعبد الله بن عبدالرحمن بسمرقند، ومحمد بن إسماعيل ببخارى.
__________
(1) في " تاريخ بغداد ": ابن المنذر.
(2) " تاريخ بغداد " 10 / 31.
(3) " تاريخ بغداد " 10 / 32، و " شذرات الذهب " 2 / 130.
(4) " تاريخ بغداد " 10 / 31، 32.
(5) " تاريخ بغداد " 10 / 32.
(6) " تاريخ بغداد " 10 / 32.
(*)

(12/226)

قلت: وكان بندار يفتخر بكونهم حملوا عنه.
وروى إسحاق بن أحمد بن زبرك، عن أبي حاتم الرازي، قال: محمد بن إسماعيل أعلم من دخل العراق، ومحمد بن يحيى أعلم من بخراسان اليوم، ومحمد بن أسلم أورعهم، وعبد الله بن عبدالرحمن أثبتهم.
وروى عبدالرحمن بن أبي حاتم عن أبيه، قال: عبد الله بن عبد الرحمن إمام أهل زمانه (1).
وقال أبو حامد بن الشرقي: إنما أخرجت خراسان من أئمة الحديث خمسة: محمد بن يحيى، ومحمد بن إسماعيل، وعبد الله بن عبدالرحمن، ومسلم بن الحجاج، وإبراهيم بن أبي طالب.
وقال محمد بن إبراهيم بن منصور الشيرازي: كان عبد الله على غاية من العقل والديانة من يضرب به المثل في الحلم والدراية والحفظ والعبادة والزهادة، أظهر علم الحديث والآثار بسمرقند، وذب عنها الكذب، وكان مفسرا كاملا، وفقيها عالما.
وقال أبو حاتم بن حبان: كان الدارمي من الحفاظ المتقنين، وأهل الورع في الدين ممن حفظ وجمع، وتفقه، وصنف وحدث، وأظهر السنة ببلده، ودعا إليها، وذب عن حريمها، وقمع من خالفها.
وقال أبو بكر الخطيب: كان أحد الرحالين في الحديث، والموصوفين بحفظه وجمعه والاتقان له، مع الثقة والصدق، والورع
__________
(1) " تاريخ بغداد " 10 / 32، و " تذكرة الحفاظ " 2 / 535، و " تهذيب التهذيب " 5 / 295، و " شذرات الذهب " 2 / 130.
(*)

(12/227)

والزهد، واستقضي على سمرقند، فأبى، فألح السلطان عليه حتى يقلده، وقضى قضية واحدة، ثم استعفى، فأعفي، وكان على غاية العقل، ونهاية الفضل، يضرب به المثل في الديانة والحلم والرزانة، والاجتهاد والعبادة، والزهادة والتقلل.
وصنف " المسند " و " التفسير "، و " الجامع " (1).
قال إسحاق بن إبراهيم الوراق: سمعت عبد الله بن عبدالرحمن يقول: ولدت في سنة مات ابن المبارك، سنة إحدى وثمانين ومئة.
وقال أحمد بن سيار المروزي الحافظ: كان الدارمي حسن المعرفة، قد دون " المسند "، و " التفسير ".
مات في سنة خمس وخمسين ومئتين.
يوم التروية (2) بعد العصر، ودفن يوم عرفة يوم الجمعة، وهو ابن خمس وسبعين سنة.
وقال الحافظ مكي بن محمد بن أحمد بن ماهان البلخي تلميذه في تاريخ وفاته نحو ذلك.
ووهم من قال: وفاته في سنة خمسين، فقد أرخه جماعة على الاول.
قال إسحاق بن أحمد بن خلف: كنا عند محمد بن إسماعيل البخاري، فورد عليه كتاب فيه نعي عبد الله بن عبدالرحمن، فنكس
__________
(1) " تاريخ بغداد " 10 / 29، و " تذكرة الحفاظ " 2 / 535، و " تهذيب التهذيب " 5 / 295.
وقال ابن ابي حاتم في " الجرح والتعديل " 5 / 99: سئل أبي عنه، فقال: ثقة صدوق.
(2) هو يوم قبل يوم عرفة، وهو الثامن من ذي الحجة.
سمي به لان الحجاج يتروون فيه من الماء، ينهضون إلى منى ولا ماء بها، فيتزودون ريهم من الماء، أي: يسقون ويستقون.
وكان ذلك فيما غبر من الازمان، أما الآن، فقد أصبح - ولله الحمد - الماء متوفرا في كل مكان في مكة وفي منى وفي عرفة، وهو مبذول لكل الحجيج.
(*)

(12/228)

رأسه، ثم رفع واسترجع، وجعل تسيل دموعه على خديه، ثم أنشأ يقول: إن تبق تفجع بالاحبة كلهم * وفناء نفسك لا أبا لك أفجع (1) ثم قال إسحاق: ما سمعناه ينشد إلا يجئ في الحديث.
قلت: قد كان الدارمي ركنا من أركان الدين، قد وثقه أبو حاتم
الرازي (2) والناس، وحدث عنه بندار والكبار، وبلغنا عن أحمد بن حنبل، وذكر الدارمي، فقال: عرضت عليه الدنيا، فلم يقبل.
قال رجاء بن مرجى: رأيت سليمان الشاذكوني، وإسحاق بن راهويه، وسمى جماعة، فما رأيت أحفظ من عبد الله الدارمي (3).
ومن حديثه: أخبرنا عمر بن محمد الفارسي، والحسن بن علي، وهدية بنت علي بن عسكر، وجماعة، وابن الحبوبي، قالوا: أخبرنا عبد الله بن عمر الحريمي، أخبرنا عبد الاول بن عيسى، أخبرنا عبدالرحمن بن محمد، أخبرنا عبد الله بن حمويه، أخبرنا عيسى بن عمر بن العباس، حدثنا عبد الله الدارمي، حدثنا يحيى بن حسان، حدثنا سليمان بن بلال، عن هشام ابن عروة، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم قال: " نعم الادام الخل " (4).
__________
(1) البيت في " مقدمة فتح الباري ": 482، و " تهذيب التهذيب " 5 / 296.
(2) " الجرح والتعديل " 5 / 99 (3) " تاريخ بغداد " 10 / 31، و " تذكرة الحفاظ " 2 / 535.
(4) أخرجه مسلم (2051) في الاشربة: باب فضيلة الخل والتأدم به، والترمذي (1840) في الاطعمة باب ما جاء في الخل وهو في سنن الدارمي 2 / 101، وأخرجه من = (*)

(12/229)

هذا حديث صحيح غريب فرد على شرط الشيخين، وانفرد مسلم به.
ورواه أيضا أبو عيسى في " جامعه "، كلاهما عن أبي محمد الدارمي، فوقع موافقة بعلو.
وقد كان الدارمي يقصد في رواية هذا الحديث لتفرده به.
قال:
فكان يدق علي الباب وأنا ببغداد، فأقول: من ذا ؟ فيقال: يحيى بن حسان: " نعم الادام الخل ".
وبهذا الاسناد عن عائشة، أن النبي صلى الله عليه وسلم قال: " لا يجوع أهل بيت عندهم التمر " (1).
أخرجه مسلم، والترمذي، جميعا عن الدارمي، وبه إلى الدارمي من سوى ابن الحبوبي.
أخبرنا أبو نعيم، حدثنا سفيان، عن أيوب، وإسماعيل بن أمية، وعبيد الله، وموسى بن عقبة، عن نافع، عن ابن عمر، قال: قطع رسول الله صلى الله عليه وسلم في مجن قيمته ثلاثة دراهم (2).
رواه مسلم عن الدارمي.
__________
= حديث جابر بن عبد الله مسلم (2025) وأبو داود (3820) و (3821)، والترمذي (1839) و (1842)، والنسائي 7 / 14، وابن ماجة (3317) والدارمي 2 / 101، وأحمد 3 / 301 و 304 و 353 و 364 و 371 و 389 و 390 و 400.
(1) أخرجه مسلم (2046) في الاشربة: باب في ادخار التمر ونحوه من الاقوات للعيال، والترمذي (1816) في الاطعمة: باب ما جاء في استحباب التمر، وهو في سنن الدارمي 2 / 104، وأخرجه أبو داود (3831) من طريق الوليد بن عتبة، حدثنا مروان بن محمد، حدثنا سليمان بن بلال بهذا الاسناد.
(2) أخرجه مسلم (1686) في الحدود: باب حد السرقة ونصابه، وهو في سنن الدارمي 2 / 173، وأخرجه مالك 2 / 831 في الحدود: باب ما يجب فيه القطع، ومن طريقه البخاري 12 / 93، 94 في الحدود: باب حد السرقة ونصابها، وأبو داود (4385) والنسائي 8 / 76 في السارق: باب القدر الذي إذا سرقه السارق قطعت يده عن نافع عن ابن عمر، وأخرجه الترمذي (1446) من طريق قتيبة، عن الليث، عن نافع، عن ابن عمر.
(*)

(12/230)

وبه: أخبرنا أبو علي الحنفي، حدثنا مالك، عن أبي الزبير، أن أبا
الطفيل، أخبره، أن معاذ بن جبل أخبره، قال: خرجنا مع رسول الله صلى الله عليه وسلم عام غزوة تبوك، فكان يجمع الصلاة، يصلي الظهر والعصر جميعا.
ثم دخل، ثم خرج بعد ذلك، فصلى المغرب والعشاء جميعا (1).
مسلم عن الدارمي.
أخبرنا عمر بن محمد، وسليمان بن قدامة، وأحمد بن مكتوم، ومحمد بن عبد الغني الذهبي، ومحمد بن حمزة، وسنقر الزيني، وعبد العالي بن عبدالملك، ومحمود بن يوسف، وعبد الحميد بن أحمد، وإسماعيل بن يوسف، وعبد الاحد التيمي، وإبراهيم بن صدقه، وأحمد ابن محمد الحافظ، وأحمد بن نعمة، وحسن بن علي، وهدية بنت علي، وعيسى بن أبي محمد، وعبد الرحمن بن عقيل الخطيب، قالوا: أخبرنا أبو المنجى عبد الله بن عمر، أخبرنا أبو الوقت السجزي، أخبرنا أبو الحسن الداوودي، أخبرنا أبو محمد بن حمويه، أخبرنا عيسى بن عمر، حدثنا عبد الله بن عبدالرحمن، أخبرنا يزيد بن هارون، أخبرنا حميد، عن أنس: أن النبي صلى الله عليه وسلم قال لعبد الرحمن بن عوف، ورأى عليه أثرا من صفرة: " مهيم " ؟ قال: تزوجت.
قال: " أولم ولم بشاة ".
أخرجه البخاري (2) وغيره.
__________
(1) أخرجه مسلم (706) في صلاة المسافرين: باب الجمع بين الصلاتين في الحضر، وهو في سنن الدارمي 2 / 356، وأخرجه مالك 1 / 143، 144، في قصر الصلاة: باب الجمع بين الصلاتين في الحضر والسفر، وأبو داود (1206)، والترمذي (553) والنسائي 1 / 285.
(2) 9 / 101 في النكاح: باب قول الرجل لاخيه: انظر أي زوجتي شئت حتى أنزل لك عنها، وباب قول الله تعالى * (وآتوا النساء صدقاتهن نحلة) *، وباب الصفرة للمتزوج، وباب
كيف يدعى للمتزوج، وباب الوليمة ولو بشاة، وأخرجه مسلم (1427) في النكاح: باب = (*)

(12/231)

أخبرنا عمر بن محمد، وسليمان بن أبي عمر، وهدية بنت علي، قالوا: أخبرنا أبو المنجى، أخبرنا أبو الوقت، أخبرنا الداوودي، أخبرنا ابن حمويه، أخبرنا عيسى بن عمر، حدثنا أبو محمد الدارمي، أخبرنا عبيد الله بن عبدالمجيد، حدثني عبيدالله بن عبدالرحمن بن موهب، أخبرني نافع بن جبير، عن ابن عباس، أن رسول الله صلى الله عليه وسلم، قال: الايم أملك بأمرها من وليها، والبكر تستأمر في نفسها، وصمتها إقرارها " (1).
هذا حديث حسن الاسناد غريب عال جدا.
وقد أخرجه الجماعة (2)، سوى البخاري من حديث جماعة عن عبد الله بن الفضل، عن نافع بن جبير بن مطعم.

79 - أحمد بن سعيد * (د) ابن بشر الحافظ، أبو جعفر، الهمداني المصري، صاحب ابن وهب.
ويروي أيضا: عن بشر بن بكر، والشافعي، وإسحاق بن الفرات، وطائفة.
وعنه: أبو داود، وزكريا الساجي، وعمر بن بجير، ومحمد بن
__________
= الصداق وجواز كونه تعليم قرآن، وخاتم جديد، ومالك 2 / 545 في النكاح: باب ما جاء في الوليمة، وأبو داود (2102) والترمذي (1094) و (1934)، والنسائي 6 / 119، 120.
(1) هو في " سنن الدارمي " 2 / 138، 139.
(2) أخرجه مالك 2 / 524 في النكاح: باب استئذان البكر والثيب في أنفسهما، ومسلم (1421) في النكاح: باب استئذان الثيب في النكاح بالنطق والبكر بالسكوت، وأبو داود
(2098)، والنسائي 6 / 84، والترمذي (1108).
* الجرح والتعديل 2 / 53، 54، تهذيب الكمال: 22، تذهيب التهذيب 1 / 11 / 1، ميزان الاعتدال 1 / 100، تهذيب التهذيب 1 / 31، خلاصة تذهيب الكمال: 6.
(*)

(12/232)

أحمد بن كسا (1) الواسطي، وعلي علان، وابن أبي داود، وآخرون.
قال النسائي: لو رجع عن حديث الغار من طريق بكير بن الاشج، لرويت عنه (2).
وقال مرة: ليس بالقوي (3).
قيل: مات في رمضان سنة ثلاث وخمسين ومئتين.

80 - الدارمي * (خ، م، د، ت، ق) الامام العلامة الفقيه الحافظ الثبت، أبو جعفر، أحمد بن سعيد بن صخر بن سليمان، الدارمي السرخسي.
ولد سنة نيف وثمانين ومئة.
وسمع النضر بن شميل، وجعفر بن عون، وروحا، وعبد الصمد ابن عبد الوارث، وأحمد بن إسحاق الحضرمي، وأبا عاصم النبيل، وحبان بن هلال، ووهب بن جرير، وعلي بن الحسين بن واقد، وطبقتهم، وأكثر التطواف، وتوسع في العلم، وبعد صيته.
__________
(1) في " تهذيب الكمال " 1 / 113: محمد بن أحمد بن سعيد بن كسا.
و " كسا ": قيده بضم الكاف الذهبي في " المشتبه ": 515، وابن ماكولا في " إكمال الاكمال "، وابن حجر في " التبصير ".
وقال ابن ناصر الدين في " توضيح المشتبه ": قلت: وآخره مقصور.
(2) " ميزان الاعتدال " 1 / 100.
(3) " ميزان الاعتدال " 1 / 100، و " تهذيب التهذيب " 1 / 31.
وقال ابن حجر: قال زكريا الساجي: ثبت، وقال العجلي: ثقة.
وقال أحمد بن صالح: ما زلت أعرفه بالخير
مذ عرفته.
وذكره ابن حبان في " الثقات ".
* الجرح والتعديل 2 / 53، تاريخ بغداد 4 / 166، 169، طبقات الحنابلة 1 / 45، 46، الانساب 6 / 279، تهذيب الكمال: 22، تذهيب التهذيب 1 / 11 / 1، تذكرة الحفاظ 2 / 548، العبر 2 / 4، الوافي بالوفيات 6 / 390، تاريخ ابن كثير 11 / 13، تهذيب التهذيب 1 / 31، 32، النجوم الزاهرة 2 / 252، طبقات الحفاظ: 241، خلاصة تذهيب الكمال: 6، شذرات الذهب 2 / 127.
(*)

(12/233)

حدث عنه: الجماعة الستة سوى النسائي، وروى الترمذي أيضا عن رجل عنه، وأحمد بن سلمة، وعبد الواحد بن هانئ، وأبو العباس السراج، وابن خزيمة، وخلق.
وقد حدث عنه من القدماء محمد بن المثنى الزمن.
أقدمه أمير خراسان عبد الله بن طاهر إلى نيسابور ليحدث بها، فأقام بها مليا، ثم ولي قضاء سرخس، ثم رد إلى نيسابور، وبها مات (1).
قال أبو عمرو المستملي: دخلنا عليه في مرضه، فأوصى بعشرة آلاف درهم وبغلة يتصدق بها.
وقال: إن مت فرقيقي عنبر وفتح وحمدان وعلان أحرار لوجه الله.
قال الامام أحمد بن حنبل: ما قدم علينا خراساني أفقه بدنا من أحمد ابن سعيد الدرامي.
وذكر مؤرخ لا أستحضر اسمه أن أحمد الدارمي قدم هراة على متوليها هارون بن الحسين بن مصعب يتعرض لمعروفه، فأنزله داره، ووصله بأربعة آلاف درهم (2).
وكان عالما بالرجال والعلل والتاريخ.
ومنه تعلم أصحابنا بهراة معرفة الحديث.
قلت: كان ينظر بأبي زرعة، وابن وارة.
قلت: توفي سنة ثلاث وخمسين ومئتين.
وقد مر أحمد بن سعيد الرباطي، وسيأتي عثمان بن سعيد الدارمي.
__________
(1) " تاريخ بغداد " 4 / 169، و " تهذيب التهذيب " 1 / 32 وفيه: قال ابن حبان: كان ثقة ثبتا صاحب حديث.
(2) " تاريخ بغداد " 4 / 168، 169، وفيه عن يحيى بن زكريا النيسابوري، وقال: كان ثقة جليلا.
(*)

(12/234)

81 - عبد * (م، ت) هو الامام الحافظ الحجة الجوال، أبو محمد، عبد بن حميد بن نصر، الكسي، ويقال له: الكشي، بالفتح والاعجام، يقال: اسمه عبد الحميد.
ولد بعد السبعين ومئة.
وحدث عن: علي بن عاصم الواسطي، ومحمد بن بشر العبدي، وابن أبي فديك، ويزيد بن هارون، ويحيى بن آدم، وأبي علي الحنفي، وأبي داود الحفري (1)، وعبد الرزاق، وجعفر ابن عون، وأبي أسامة، وأبي داود الطيالسي، وأبي بدر السكوني، وعبد الرحمن بن عبد الله الدشتكي، وسلم بن قتيبة، وزيد بن الحباب، وعبد الله بن بكر، وعمر ابن يونس اليمامي، والواقدي، ومحاضر بن المورع، ومصعب بن المقدام، وأبي عاصم، وخلق كثير مذكورين في " تفسيره الكبير "، وفي " مسنده " الذي وقع لنا المنتخب منه.
حدث عنه: مسلم، والترمذي، والبخاري تعليقا في دلائل النبوة
من " صحيحه " (2)، فقال: وقال عبدالحميد: حدثنا عثمان بن عمر،
__________
* اللباب 3 / 98، تهذيب الكمال: 767، تذهيب التهذيب 2 / 261 / 1، العبر 1 / 454، تاريخ ابن كثير 11 / 4، تهذيب التهذيب 6 / 455، 457، طبقات الحفاظ: 234، شذرات الذهب 2 / 120.
(1) الحفري، بفتحتين: واسمه عمر بن سعد، وهو من طبقة أبي داود الطيالسي.
وحفر: موضع بالكوفة " التبصير " 1 / 340.
(2) 6 / 444 في الانبياء: باب علامات النبوة في الاسلام، قال الحافظ تعليقا على قول البخاري: وقال عبدالحميد: عبدالحميد هذا لم أر من ترجم له في رجال البخاري، الا أن المزي ومن تبعه جزموا بأنه عبد من حميد الحافظ المشهور، وقالوا: كان اسمه عبدالحميد، = (*)

(12/235)

حدثنا معاذ بن العلاء، عن نافع، عن ابن عمر في حنين الجذع.
فقيل: هذا هو عبد.
وروى أيضا ولده محمد عنه، وبكر بن المرزبان، وشريح بن أبي عبد الله النسفي الزاهد، والمكي بن نوح المقرئ، وعمر بن محمد ابن بجير، ومحمد بن عبد بن عامر السمرقندي، وإبراهيم بن خزيم بن قمير الشاشي، وأبو معاذ العباس بن إدريس بن الفرج الكسي، وأبو سعيد حاتم بن حسن الشاشي، والحسن بن الفضل بن أبي البزاز، وأبو عمر حفص بن بوخاش، وسلمان بن إسرائيل بن جابر الخجندي، وسهل بن شاذويه البخاري، وأبو سعيد الشاه بن جعفر بن حبيب النسفي، وأبو بكر محمد بن عمر بن منصور الكشي، ومحمد بن موسى بن الهذيل النسفي، ومحمود بن عنبر بن نعيم الازدي النسفي، وغيرهم من أهل ما وراء النهر ممن لا نعرف أحوالهم.
قال أبو حاتم البستي في كتاب " الثقات ": عبدالحميد بن حميد بن
نصر الكشي، وهو الذي يقال له: عبد بن حميد، وكان ممن جمع وصنف، مات سنة تسع وأربعين ومئتين.
قلت: فأما قول من قال: إنه توفي بدمشق، فإنه خطأ فاحش.
فإن الرجل ما رأى دمشق لا في ارتحاله، ولا في شيخوخته.
وقد وقع لنا المنتخب عاليا، ثم لصغار أولادنا (1).
__________
= وإنما قيل له: عبد، بغير اضافة تخفيفا، وقد راجعت الموجود من " مسنده " و " تفسيره "، فلم أر هذا الحديث فيه، نعم وجدته من حديث رفيقه عبد الله بن عبدالرحمن الدارمي أخرجه في " مسنده " المشهور 1 / 15 عن عثمان بن عمر بهذا الاسناد.
(1) ترك الذهبي ثلاثة من الاولاد، وقد عرفوا بالعلم.
وهم: 1 - ابنته أمة العزيز، وقد أجاز لها غير واحد باستدعاء والدها، منهم شيخ المستنصرية رشيد الدين أبو عبد الله محمد بن عبد الله البغدادي المتوفى سنة 737 ه.
ويظهر أنها = (*)

(12/236)

أخبرنا أبو الحسين اليونيني (1)، وجماعة، قالوا: أخبرنا عبد الله بن عمر، أخبرنا أبو الوقت، أخبرنا أبو الحسن الداوودمي، أخبرنا ابن حمويه، أخبرنا إبراهيم بن خزيم، حدثنا عبد بن حميد، أخبرنا علي بن عاصم، عن الجريري، عن أبي نضرة، حدثني أبو سعيد الخدري، قال: كان رسول الله صلى الله عليه وسلم يخطب يوم الجمعة إلى جذع نخلة، فقال له الناس: يا رسول الله، قد كثر الناس، وإنهم يحبون أن يروك، فلو اتخذت منبرا تقوم عليه.
قال: " من يجعل لنا هذا " ؟ فقال رجل: أنا، ولم يقل: إن شاء الله، فقال: " وما اسمك " ؟ قال: فلان.
قال: " اقعد ".
ثم عاد، فقال كقوله، فقام رجل.
فقال: " تجعله " ؟ قال: نعم، إن شاء الله.
قال: " ما اسمك " ؟.
قال: إبراهيم.
قال:
" اجعله "، فلما كان يوم الجمعة، اجتمع الناس للنبي صلى الله عليه وسلم من آخر المسجد، فلما صعد المنبر، فاستوى عليه، واستقبل الناس، حنت
__________
= تزوجت في حياة والدها، وخلقت ولدا اسمه عبد القادر، سمع مع جده من أحمد بن محمد المقدسي المتوفى سنة 737 ه، وأجاز له جده رواية كتابه " تاريخ الاسلام ".
2 - ابنه أبو الدرداء عبد الله، ولد سنة 708 ه، وأسمعه أبوه من خلق كثير، وحدث ومات في ذي الحجة سنة 754 ه.
3 - ابنه شهاب الدين أبو هريرة عبدالرحمن، ولد سنة 715 ه، وسمع مع والده أجزاء حديثية كثيرة، وسمع من عيسى المطعم الدلال المتوفى سنة 719 ه، وخرج له أبوه أربعون حديثا عن نحو المئة نفس، وحدث منذ سنة 740 ه، وتأخرت وفاته إلى ربيع الآخر سنة 799 ه وخلف ولدا اسمه محمد، سمع مع جده، وأجاز له جده رواية كتابه " تاريخ الاسلام ".
(1) يونين، بضم الياء، وكسر النون الاولى: قرية من قرى بعلبك، منها الحافظ شرف الدين علي بن محمد اليونيني البعلبكي الحنبلي، أبو الحسين، الامام العالم المحدث، المتوفى سنة 701 ه.
وعن نسخته من " صحيح البخاري " طبع بمصر في المطبعة الاميرية سنة 1311 ه، وهي أعظم أصل يوثق به في نسخ " صحيح البخاري ".
وهي التي جعلها القسطلاني عمدته في تحقيق متن الكتاب، وضبطه حرفا حرفا، وكلمة كلمة في شرحه للبخاري المسمى " إرشاد الساري ".
(*)

(12/237)

النخلة، حتى أسمعتني، وأنا في آخر المسجد.
قال: فنزل رسول الله صلى الله عليه وسلم عن المنبر، فاعتنقها، فلم يزل حتى سكنت، ثم عاد إلى المنبر، فحمد الله، وأثنى عليه، ثم قال: " إن هذه النخلة إنما حنت شوقا إلى رسول الله لما فارقها.
فو الله لو لم أنزل إليها فأعتنقها، لما سكنت إلى يوم القيامة ".
هذا حديث متصل الاسناد غريب (1).
ومات معه في العام عمرو بن علي الفلاش، وهشام بن خالد الازرق، ومحمود بن خالد الدمشقي، ورجاء بن مرجى الحافظ، وخلاد ابن أسلم، وسعيد بن يحيى الاموي، وآخرون.
__________
(1) وأورده ابن كثير في " البداية " 6 / 130، 131 عن عبد بن حميد بهذا الاسناد، وقال: وهذا إسناد على شرط مسلم ولكن في السياق غرابة، وقوله: " على شرط مسلم " وهم منه رحمه الله، فإن علي بن عاصم وهو الواسطي لم يخرج له مسلم، ثم هو سئ الحفظ، كثير الخطأ، ورواه البخاري بغير هذا السياق 4 / 268 في البيوع: باب النجار، من طريق قتيبة ابن سعيد، حدثنا عبد العزيز، عن أبي حازم، قال: أتى رجال سهل بن سعد يسألونه عن المنبر، فقال: بعث رسول الله صلى الله عليه وسلم إلى فلانة - امرأة قد سماها سهل -: " أن مري غلامك النجار يعمل لي أعوادا أجلس عليهن إذا كلمت الناس "، فأمرته يعملها من طرفاء الغابة، ثم جاء بها، فأرسلت إلى رسول الله صلى الله عليه وسلم بها، فأمر بها، فوضعت، فجلس عليه.
ورواه ابن أبي شيبة من طريق سفيان بن عيينة، عن أبي حازم قال: أتوا سهل بن سعد، فقالوا: من أي شئ منبر رسول الله صلى الله عليه وسلم ؟ فقال: كان رسول الله يستند إلى جذع في المسجد يصلي إليه إذا خطب، فلما اتخذ المنبر، فصعد، حن الجذع حتى أتاه رسول الله صلى الله عليه وسلم، فوطنه حتى سكن.
وإسناده على شرط الصحيحين.
وأخرج البخاري أيضا 4 / 268 من طريق خلاد بن يحيى، حدثنا عبد الواحد بن أيمن، عن أبيه، عن جابر بن عبد الله رضي الله عنهما أن امرأة من الانصار قالت لرسول الله صلى الله عليه وسلم: يا رسول الله، ألا أجعل لك شيئا تقعد عليه، فإن لي غلاما نجارا ؟ قال: " إن شئت " فعملت له المنبر، فلما كان يو الجمعة قعد النبي صلى الله عليه وسلم على المنبر الذي صنع، فصاحت النخلة التي كان يخطب عندها حتى كادت أن تنشق، فنزل النبي صلى الله عليه وسلم حتى أخذها، فضمها إليه، فجعلت تئن أنين الصبي الذي يسكت حتى استقرت.
قال: " بكت على ما كانت تسمع من الذكر ".
(*)

(12/238)

82 - أحمد بن نصر * (ت، س) ابن زياد، الامام القدوة، شيخ نيسابور ومقرئها ومفتيها وزاهدها، الشيخ أبو عبد الله، القرشي النيسابوري.
ارتحل، وحدث عن: عبد الله بن نمير، والنضر بن شميل، وابن أبي فديك، وأبي أسامة، وطبقتهم.
روى عنه: أبو نعيم أحد شيوخه، والترمذي، والنسائي في كتابيهما، وسلمة بن شبيب، وابن خزيمة، وأبو عروبة الحراني، وعدد كثير.
قال الحاكم: كان فقيه أهل الحديث في عصره، كثير الرحلة والحديث، رحمه الله.
وقيل: إنه ارتحل إلى أبي عبيد (1) على كبر السن متفقها، فأخذ عنه، وكان يفتي بمذهبه، وعليه تفقه ابن خزيمة أولاد قبل أن يرحل إلى المزني، وكان ثقة مأمونا، صاحب سنة، كبير الشأن.
توفي في سنة خمس وأربعين ومئتين.
وفيها مات إمام أهل سمرقند، القدوة العابد الثقة، أبو بكر:
__________
(1) وهو المؤلف الجليل القاسم بن سلام تقدمت ترجمته في الجزء العاشر برقم (166).
* التاريخ الكبير 2 / 6، الجرح والتعديل 2 / 79، تهذيب الكمال: 44، 45، تذهيب التهذيب 1 / 28 / 1، تذكرة الحفاظ 2 / 540، 541، غاية النهاية في طبقات القراء 1 / 145، تهذيب التهذيب 1 / 85، 86، طبقات الحفاظ: 237، خلاصة تذهيب الكمال: 13.
(*)

(12/239)

83 - أحمد بن نصر العتكي السمرقندي * يروي عن: ابن عيينة، وجماعة.
حمل عنه: أبو محمد الدارمي، وطائفة.

84 - عبد الله بن الصباح * * (خ، م، د، ت، س) الامام الحافظ الثقة، أبو محمد، الهاشمي مولاهم، البصري العطار.
حدث عن: هشيم بن بشير، ومعتمر بن سليمان، ومحمد بن سواء، وعبد العزيز بن عبد الصمد العمي، ويزيد بن هارون، ويحيى القطان، وطبقتهم.
حدث عنه: الجماعة سوى ابن ماجه، وإمام الائمة ابن خزيمة، وأحمد بن عمرو البزار، وأبو بكر بن أبي داود، وأبو محمد بن صاعد، ومحمد بن هارون الروياني، وطائفة سواهم.
وثقه النسائي (1)، وغيره.
قيل: مات سنة خمسين (2).
__________
* الانساب 8 / 390.
* * الجرح والتعديل 5 / 88، تهذيب الكمال: 696، تذهيب التهذيب 2 / 154 / 2، تهذيب التهذيب 5 / 264، 265، خلاصة تذهيب الكمال: 201، 202.
(1) " تهذيب الكمال " لوحة 696 وفيه: وذكره ابن حبان في " الثقات ".
وقال ابن أبي حاتم في " الجرح والتعديل " 5 / 265: سئل أبي عنه، فقال: صالح.
(2) هو قول أبي بكر بن أبي عاصم، صرح به المزي في " تهذيب الكمال " والمؤلف في التذهيب " وابن حجر في " التهذيب ".
(*)

(12/240)

وقرأت بخط الامام أبي محمد بن تيمية، أن السراج (1) قال: توفي في سنة ثلاث وخمسين.

85 - علي بن سهل * (د) ابن موسى، وقيل: علي بن سهل بن قادم، الامام الحجة، أبو الحسن، النسائي ثم الرملي، أخو موسى بن سهل.
قال النسائي: هو نسائي، سكن الرملة.
قلت: سمع الوليد بن مسلم، ومروان بن معاوية، وضمرة بن ربيعة، وجماعة.
حدث عنه: أبو داود في " سننه "، والنسائي في " اليوم والليلة "، ووثقه (2)، وابن جوصا، وأبو عوانة، وأبو بكر بن أبي داود، وابن جرير، والعباس بن محمد بن الحسن بن قتيبة، وعدد كثير.
مات سنة إحدى وستين ومئتين.
__________
(1) في " تهذيب الكمال " لوحة 696،، و " تهذيب التهذيب " 5 / 265 نقلا عن السراج أنه مات سنة 251 ه، وكذلك قال المؤلف في " التذهيب " إلا أنه لم يصرح باسمه، وإنما قال: وقال غيره، أي: غير ابن أبي عاصم.
* الجرح والتعديل 6 / 189، تهذيب الكمال: 971، 972، تذهيب التهذيب 3 / 63 / 1، ميزان الاعتدال 3 / 131، تهذيب التهذيب 7 / 329، خلاصة تذهيب الكمال: 274.
(2) " تهذيب الكمال " لوحة 972، وقال ابن حجر في " تهذيب التهذيب " 7 / 329: ذكره ابن حبان في الثقات، وقال الحاكم: كان محدث أهل الرملة وحافظهم.
وقال أبو حاتم في " الجرح والتعديل " 6 / 89: صدوق.
(*)

(12/241)

86 - وأخوه * (د) الامام، أبوعمران، موسى بن سهل بن قادم، الرملي، وهو الصغير.
سمع آدم بن أبي إياس، وعلي بن عياش.
وعنه أبو داود في " سننه "، وابن خزيمة، وابن أبي حاتم، والارغياني، وجماعة.
ثقة (1).
مات في جمادى الاولى سنة 262 (2).
وسوف يأتي علي بن سهل الرملي نزيل بغداد.

87 - عبدالرحمن رسته * * (ق) هو الامام المحدث المتقن، أبو الفرج، عبدالرحمن بن عمر بن يزيد بن كثير، الزهري المديني الاصبهاني، ولقبه رسته (3).
سمع يحيى القطان، وعبد الوهاب الثقفي، وعبد الرحمن بن
__________
* الجرح والتعديل 8 / 146، تهذيب الكمال: 1386، تذهيب التهذيب 4 / 80 / 1، تهذيب التهذيب 10 / 347، خلاصة تذهيب الكمال: 391.
(1) قال ابن أبي حاتم في " الجرح والتعديل " 8 / 146، كتبت عنه، وهو صدوق ثقة.
سئل أبي عنه، فقال: صدوق (2) هذا قول عمرو بن دحيم.
وجاء في " تهذيب التهذيب " 10 / 347: قال أبو سليمان بن زبر: مات سنة إحدى وستين.
* * الجرح والتعديل 5 / 263، تهذيب الكمال: 807، تذهيب التهذيب 2 / 220 / 1، ميزان الاعتدال 2 / 579، تهذيب التهذيب 6 / 234، 235، خلاصة تذهيب الكمال: 232، طبقات المحدثين بأصبهان: 145.
(3) بضم الراء، وسكون السين المهملة، وفتح المثناة، و " التقريب ".
(*)

(12/242)

مهدي، وخلقا سواهم.
حدث عنه: ابن ماجة في " سننه "، ومحمد بن يحيى بن مندة، وعبد الله بن أحمد بن أسيد، وابن أخيه عبد الله بن محمد بن عمر الزهري، وابن أخيه الآخر محمد بن عبد الله بن عمر، وعبد الرحمن بن أحمد الهمذاني عبدوس، والحسن بن محمد الداركي، وخلق كثير.
وكان عنده عن ابن مهدي ثلاثون ألفا.
وروى إبراهيم بن محمد بن الحارث الاصبهاني، عن أحمد بن حنبل، قال: ما ذهبت يوما إلى ابن مهدي إلا وجدت الاخوين الازرقين عنده، يعني: عبدالرحمن، وعبد الله (1).
وقال أبو الشيخ: غرائب حديث رسته تكثر.
قال ابن أخيه محمد بن عبد الله: توفي عمي سنة خمسين ومئتين.

88 - أخوه * الامام المحدث، أبو محمد، عبد الله بن عمر، الزهري.
سمع يحيى بن سعيد، ومحمد بن جعفر غندر، وابن مهدي، وحماد بن مسعدة، وعبد الوهاب الثقفي.
قال أبو الشيخ: وله مصنفات كثيرة، خرج قاضيا على الكرخ، فمات بها.
__________
(1) " تهذيب التهذيب " 6 / 235.
وقال ابن حجر: ذكره ابن حبان في " الثقات ".
وقال المؤلف في " ميزانه " 2 / 579: ثقة، ينفرد ويغرب.
* الجرح والتعديل 5 / 111، ذكر أخبار أصبهان 2 / 47، طبقات المحدثين بأصبهان: 146 (*)

(12/243)

قلت: روى عنه محمد بن يحيى بن مندة، وأحمد بن عبد الكريم الزعفراني، وأبو بكر بن أبي داود، وعبد الله بن محمد بن عمر، وسلم بن عصام، وعدة.
وله غرائب كأخيه.
مات في سنة اثنتين وخمسين ومئتين.

89 - أحمد بن سنان * (خ، م، د، ق) ابن أسد بن حبان، الامام الحافظ المجود، أبو جعفر، الواسطي القطان.
ولد بعد السبعين ومئة.
سمع أبا معاوية الضرير، ووكيع بن الجراح، وعبد الرحمن بن مهدي، ويحيى القطان، ويزيد بن هارون، وهذه الطبقة، وصنف " المسند ".
حدث عنه: البخاري، ومسلم، وأبو داود، وابن ماجة، وابنه جعفر بن أحمد، وابن خزيمة، والنسائي في جمعه لحديث مالك، ويحيى بن صاعد، وعلي بن عبد الله بن مبشر، وعبد الرحمن بن أبي حاتم، وخلق سواهم.
__________
* الجرح والتعديل 2 / 53، الجمع بين رجال الصحيحين: 7، تهذيب الكمال، 23، تذهيب التهذيب 1 / 11 / 2، تذكرة الحفاظ 2 / 521، العبر 2 / 16، الوافي بالوفيات 6 / 407، طبقات الشافعية للسبكي 2 / 5، 6، تاريخ ابن كثير 11 / 31، تهذيب التهذيب 1 / 34، 35، طبقات الحفاظ: 227، خلاصة تذهيب الكمال: 6، 7، شذرات الذهب 2 / 137.
(*)

(12/244)

وقال فيه ابن أبي حاتم: هو إمام أهل زمانه (1).
وقال أبوه أبو حاتم: ثقة صدوق (2).
وقال إبراهيم بن أورمة: ما كتبناه عن أبي موسى، وبندار أعدناه عن أحمد بن سنان، وما كتبناه عن أحمد لم نعده عن غيره (3).
قال جعفر بن أحمد بن سنان: سمعت أبي يقول: ليس في الدنيا مبتدع إلا يبغض أصحاب الحديث، وإذا ابتدع الرجل [ بدعة ] (4) نزعت حلاوة الحديث من قلبه (5).
قال الحافظ أبو القاسم بن عساكر: توفي أحمد بن سنان سنة ست وخمسين، ويقال: سنة ثمان وخمسين، ويقال: سنة تسع وخمسين ومئتين.
أخبرنا أحمد بن يوسف، وعلي بن محمد، وابن الظاهري، قالوا: أخبرنا عبد الله بن عمر، أخبرنا سعيد بن البناء حضورا، أخبرنا محمد بن
__________
(1) ذكره المزي في " تهذيب الكمال " لوحة 23، ونقله عنه المؤلف هنا، وفي " تذكرته " 2 / 521، و " تذهيبه " 1 / 11 / 2، والسبكي في " طبقاته " 2 / 5.
قال ابن حجر في " تهذيبه " 1 / 35: وليس هذا - النقل - في " الجرح والتعديل "، وإنما نقله اللالكائي بسنده إلى أبي حاتم نفسه.
وهو كما قال، فإنه لا يوجد فيه 2 / 53.
(2) " الجرح والتعديل " 2 / 53، و " تذكرة الحفاظ " 2 / 521، و " طبقات الشافعية " 2 / 6، و " تهذيب التهذيب " 1 / 34 وفيه: قال النسائي: ثقة.
وقال ابن حجر: ذكره ابن حبان في " الثقات ".
(3) جاء في " طبقات الشافعية " 2 / 6: قال أبو عبيد الآجري: سألت أبا داود عن أحمد بن سنان وبندار، فقدم ابن سنان على بندار.
والعبارة في " تهذيب التهذيب " 1 / 34
بسنده: أعدنا عليه ما سمعناه منه من بندار وأبي موسى.
يعني لاتقانه وحفظه.
(4) ما بين الحاصرتين من " تذكرة الحفاظ " 2 / 521 (5) " تذكرة الحفاظ " 2 / 521، و " طبقات الشافعية " للسبكي 2 / 6 (*)

(12/245)

محمد، أنبأنا محمد بن عمر، حدثنا أبو بكر بن أبي داود، حدثنا أحمد ابن سنان، حدثنا يزيد، أخبرنا شريك، عن محمد بن جحادة، عن عطاء، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " الجنة مئة درجة، ما بين كل درجتين مسيرة خمس مئة عام " (1).

90 - مؤمل بن إهاب (2) * (د، س) ابن عبد العزيز بن قفل، الامام الحافظ الصدوق، أبو عبد الرحمن الربعي الكوفي ثم الرملي.
وقيل: ابن قفل بن سدل (3)، بحركات.
ولد في حدود الثمانين ومئة أو قبلها.
__________
(1) ذكره ابن كثير في " النهاية " 2 / 373 من طريق أبي بكر بن أبي داود بهذا الاسناد، وأخرجه أحمد 2 / 292 من طريق يزيد بن هارون بهذا الاسناد، ولفظه " الجنة مئة درجة ما بين كل درجتين مئة عام " وأخرجه الترمذي (2529) من طريق عباس العنبري، عن يزيد بن هارون، عن إسرائيل، عن محمد بن جحادة، عن عطاء، عن أبي هريرة...، وقال: هذا حديث حسن غريب.
وله شاهد من حديث عبادة بن الصامت، أخرجه عن همام ابن يحيى، عن زيد بن أسلم، عن عطاء بن يسار عن عبادة بن الصامت الترمذي (2531) وأحمد 5 / 316 و 321 وصححه الحاكم 1 / 80، ووافقه الذهبي، ورواه أحمد 5 / 240، 241، وابن ماجه (4331) والترمذي (2530) من طريقين عن زيد بن أسلم، عن عطاء بن يسار، عن معاذ بلفظ " الجنة مئة درجة ما بين كل درجتين مسيرة مئة عام " وفي رواية " كما بين السماء والارض " وأخرجه أحمد 2 / 335 و 339، والبخاري 6 / 9 في الجهاد: باب درجات المجاهدين في سبيل
الله، و 13 / 404 في التوحيد: باب وكان عرشه على الماء من طريق فليح، عن هلال بن علي، عن عطاء بن يسار، عن أبي هريرة عن النبي صلى الله عليه وسلم ولفظه " إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيله ما بين الدرجتين كما بين السماء والارض ".
(2) بكسر أوله وبموحدة.
" التقريب " * الجرح والتعديل 8 / 375، تاريخ بغداد 13 / 181، 183، تهذيب الكمال: 1394، تذهيب التهذيب 4 / 85 / 2، ميزان الاعتدال 4 / 229، العبر 2 / 7، العقد الثمين 7 / 313، 314، تهذيب التهذيب 10 / 381، 382، النجوم الزاهرة 2 / 343، خلاصة تذهيب الكمال: 393، شذرات الذهب 2 / 129.
(3) في " تاريخ بغداد " 13 / 281: ابن سدك، بالكاف.
(*)

(12/246)

وسمع ضمرة بن ربيعة، ويزيد بن هارون، وأيوب بن سويد، وسيار ابن حاتم الزاهد، ومالك بن سعير، ويحيى بن آدم، وعبد الرزاق بن همام، وطبقتهم.
وكان من علماء المحدثين.
حدث عنه: أبو داود، والنسائي، وسعيد بن هاشم الطبراني، وابن جوصا، ومحمد بن تمام البهراني، وأحمد بن عبد الله بن هلال، وخلق سواهم.
وله رحلة طويلة في شبيبته، ثم في شيخوخته، فحدث ببغداد ودمشق وحلب وحمص والرملة.
فعن علي بن أبي سليمان: قدم مؤمل الرملة، فاجتمعوا عليه، وكان زعرا متمنعا (1)، فألحوا، فامتنع، فمضوا إلى الوالي، وألفوا منهم اثنين (2)، فقالا: لنا عبد له علينا حق صحبة وتربية، آل بنا الحال إلى بيعه، فامتنع.
قال: وكيف أعلم صحة هذا ؟ قال: معنا جماعة محدثون يعلمون ذلك.
فسمع قولهم، وطلب المؤمل
بالشرط، فتعزز (3)، فجروه، وقالوا: أخبرنا بأنك تطعمت بالآفاق (4).
فلما دخل، قال: ما يكفيك إباقك حتى تعزز على سلطانك ؟ الحبس، فحبسوه.
وكان طوالا أصفر، خفيف اللحية، يشبه عبيد أهل الحجاز، فلم يزل في الحبس أياما، حتى علم إخوانه، فمضوا إلى الوالي، وقالوا: هذا مؤمل بن يهاب في حبسك مظلوم.
قال: ما أعرف هذا، ومن مؤمل ؟، قالوا: الذي اجتمع عليه جماعة، قال: أهو الآبق ؟
__________
(1) في " تاريخ بغداد ": ممتنعا (2) في " تاريخ بغداد ": فئتين.
(3) في " تاريخ بغداد ": فتعذر.
(4) في " تاريخ بغداد ": استطعمت الاباق.
(*)

(12/247)

قالوا: بل هو إمام من أئمة المسلمين.
فأخرجه، وطلب أن يحله (1).
فهذه حكاية منكرة، فالله أعلم.
مات في رجب سنة أربع وخمسين ومئتين (2).
وفيها مات إبراهيم بن مجشر (3)، وسلم بن جنادة، وعبد الله بن عبد الرحمن الدارمي، وزياد بن يحيى الحساني، ومحمد بن منصور الطوسي العابد، ومحمد بن هاشم البعلبكي، والمرار بن حمويه، وعلي بن محمد ابن علي الكاظم الحسيني أحد الاثني عشر (4)، وأحمد بن عبد الواحد بن عبود بدمشق.
__________
(1) الخبر مطولا في " تاريخ بغداد " 13 / 182، 183.
(2) وكذا قال ابن زبر.
انظر " تاريخ بغداد " 13 / 181 وجاء فيه عن إبراهيم بن عبد الله بن الجنيد، قال: سئل يحيى بن معين - وأنا أسمع - عن مؤمل بن إهاب، فكأنه
ضعفه.
وعن عبدالرحمن النسائي أنه قال: مؤمل بن إهاب لا بأس به.
وقال مرة: ثقة.
وقال ابن أبي حاتم في " الجرح والتعديل " 8 / 275: سئل أبي عنه، فقال: صدوق.
وقال ابن حجر في " تهذيب التهذيب " 10 / 382: ذكره ابن حبان في " الثقات ".
وقال مسلمة ابن قاسم: ثقة صدوق.
(3) في الاصل: محبثر، وهو خطأ، وإبراهيم هذا ضعيف، وهو مترجم في " تاريخ بغداد " 6 / 184، 185، و " ميزان الاعتدال " 1 / 55، و " لسان الميزان " 1 / 95.
وانظر " الاكمال " 7 / 213.
(4) الامامية الاثنا عشرية: هي التي تعتقد أن الوصية الالهية بالامامة قد انتقلت من علي ابن أبي طالب إلى أولاده الحسن فالحسين، ثم إلى أحفاده من الحسين حتى الامام الثاني عشر.
فبعد الحسين كان علي بن زين العابدين، فمحمد الباقر، فجعفر الصادق، فموسى الكاظم، فعلي الرضى، فمحمد التقي، فعلي الهادي، فالحسن العسكري، فمحمد المهدي المنتظر الذي دخل بزعمهم في سرداب بسامراء سنة 265 ه وهو صغير السن، وأمه تنظر إليه، ولم يعد، كما لم يقف أتباعه على أثر له منذ ذلك الحين.
انظر " الملل والنحل ": 108 وما بعدها.
(*)

(12/248)

91 - محمد بن مسعود * (د) ابن يوسف، الامام القدوة الحافظ، أبو جعفر بن العجمي الطرسوسي، شيخ الثغر في زمانه.
حدث عن: عيسى بن يونس، ويحيى بن سعيد القطان، وعبد الرحمن بن مهدي، وزيد بن الحباب، وعبد الرزاق، وطبقتهم.
حدث عنه: أبو داود في " سننه "، وابنه أبو بكر بن أبي داود، وجعفر الفريابي، ومحمد بن وضاح حافظ الاندلس، وحاجب بن
أركين، وعبد الله بن محمد بن وهب الدينوري، والحسين بن إسماعيل المحاملي، وأبو العباس السراج، وخلق سواهم.
وثقه أبو بكر الخطيب (1)، وغيره.
وكان ابن وضاح يتغالى فيه.
قال أبو عمر بن عبد البر: قال ابن وضاح: ما رأيت أعلم بالحديث من محمد بن مسعود.
وقال ابن وضاح أيضا: هو رفيع الشأن، فاضل، ليس بدون أحمد ابن حنبل (2).
__________
* الجرح والتعديل 8 / 106، تاريخ بغداد 3 / 301، 302، تهذيب الكمال: 1266، تذكرة الحفاظ 2 / 523، ميزان الاعتدال 4 / 35، العبر 1 / 449، تهذيب التهذيب 9 / 438، طبقات الحفاظ: 228، خلاصة تذهيب الكمال: 358، شذرات الذهب 2 / 116.
(1) " تاريخ بغداد " 3 / 301، و " تذكرة الحفاظ " 2 / 523.
(2) " تذكرة الحفاظ " 2 / 523، و " تهذيب التهذيب " 9 / 438 وقال ابن أبي حاتم في " الجرح والتعديل ": سمعت أبي يقول: هو مجهول، فقال المؤلف في " ميزانه " 4 / 35 تعقيبا على ذلك: ما هو بمجهول، هو العجمي نزيل طرسوس، صدوق، كبير المحل، ولكن = (*)

(12/249)

قلت: لم نظفر بتاريخ وفاته، وقد بقي إلى حدود سنة خمسين، وسمع منه أحمد بن علي الجزري في سنة سبع وأربعين ومئتين.
أخبرنا أحمد بن هبة الله، أنبأنا عبدالرحيم بن أبي سعد، أخبرنا سعيد بن حسين الريوندي في سنة 544، اخبرنا الفضل بن المحب، أخبرنا الحسين الخفاف، أخبرنا أبو العباس السراج، حدثنا محمد بن مسعود
الطرسوسي، حدثنا عبد الرزاق، أخبرنا معمر، عن يحيى، عن أبي سلمة، عن أبي هريرة، أنه كان يقنت في الركعة الآخرة من الظهر والعشاء والصبح، ويذكر أن رسول الله صلى الله عليه وسلم، كان يفعله (1).
هذا حديث نظيف الاسناد، ولم يخرجه الجماعة.

92 - خشيش بن أصرم * (د، س) ابن الاسود، الامام الحافظ الحجة، مصنف كتاب " الاستقامة " (2)، أبو عاصم النسائي.
سمع روح بن عبادة، وأبا عاصم، وعبد الرزاق، وعبد الله بن بكر السهمي، وطبقتهم.
__________
= ما عرفه أبو حاتم.
قال ابن حجر في " تهذيب التهذيب " 9 / 438: ذكره ابن حبان في " الثقات ".
وقال مسلم بن قاسم: كان عالما بالحديث.
(1) رجاله ثقات وهو في " المصنف " برقم (4981) ولفظه: كان يقنت في الركعة الآخرة من صلاة الظهر وصلاة العشاء الآخرة، وصلاة الصبح بعد ما يقول: سمع الله لمن حمده، فيدعو للمؤمنين، ويلعن الكافرين، ويذكر أن النبي صلى الله عليه وسلم كان يفعله.
* تهذيب الكمال: 376، تذهيب التهذيب 1 / 197 / 2، تذكرة الحفاظ 2 / 551، تهذيب التهذيب 3 / 142، طبقات الحفاظ: 245، خلاصة تذهيب الكمال: 108، شذرات الذهب 2 / 129.
(2) يرد فيه على أهل البدع.
" تذكرة الحفاظ " 2 / 551.
(*)

(12/250)

وكان صاحب سنة واتباع.
حدث عنه: أبو داود، والنسائي في " سننهما "، وعلان، وأحمد ابن عبد الوارث العسال، وأبو بكر بن أبي داود، ومحمد بن أحمد بن
سليمان الهروي، وآخرون.
وثقه النسائي (1).
وله رحلة واسعة إلى الحرمين ومصر والشام واليمن والعراق.
توفي في رمضان سنة ثلاث وخمسين ومئتين بمصر.

93 - علي بن حرب * (س) ابن محمد بن علي بن حيان بن مازن بن الغضوية (2)، الامام المحدث الثقة الاديب، مسند وقته، أبو الحسن، الطائي الموصلي.
اتفق مولده بأذربيحان في سنة خمس وسبعين ومئة، وكان أبوه يتجر.
رأى علي المعافى بن عمران، ونشأ بالموصل.
__________
(1) " تذكرة الحفاظ " 2 / 551، و " تهذيب التهذيب " 3 / 142 وفيه: قال ابن يونس: كان ثقة.
وكذا قال مسلمة بن قاسم.
* الجرح والتعديل: 6 / 183، تاريخ بغداد: 11 / 418، 420، طبقات الحنابلة: 1 / 223، اللباب: 2 / 271، 272، تهذيب الكمال: 961، 962، تذهيب التهذيب: 3 / 55 / 2، العبر: 2 / 30، تهذيب التهذيب: 7 / 294، 296، خلاصة تذهيب الكمال: 272، شذرات الذهب: 2 / 150، المنتظم: 5 / 52.
(2) بالغين المعجمة الطائي الخطامي، وخطامة بطن من طئ ومازن بن الغضوبة ذكره ابن السكن وغيره في الصحابة، وقال ابن حبان: يقال: إن له صحبة، وروى الطبراني والبيهقي وابن السكن وغيرهم من طريق هشام بن الكلبي عن أبيه قال: حدثني عبد الله العماني، قال: قال مازن بن الغضوبة...فذكر حديثا طويلا فيه: فكسرت الاصنام، وقدمت على رسول الله صلى الله عليه وسلم، فأسلمت، وفيه أن النبي صلى الله عليه وسلم دعا له، فأذهب الله عنه كل ما يجد...انظره بتمامه في " أسد الغابة " 5 / 6، 7.
(*)

(12/251)

وسمع سفيان بن عيينة، وحفص بن غياث، وعبد الله بن إدريس، وأبا معاوية، وعبد الرحمن بن محمد المحاربي، ومحمد بن بشر، ومحمد بن فضيل، ووكيع بن الجراح، ويحيى بن يمان، وعبد الله بن نمير، وزيد بن الحباب، وعمرو بن عبد الجبار، والقاسم بن يزيد الجرمي، ويزيد بن هارون، ووهب بن جرير، وشبابة بن سوار، ويعلى ابن عبيد، وأسباط بن محمد، وأبا داود الحفري، وأنس بن عياض الليثي، وزيد بن أبي الزرقاء وخلقا سواهم بالموصل، والحجاز والكوفة وبغداد والبصرة وواسط.
حدث عنه: النسائي، وقال صالح، ويحيى بن صاعد، والمحاملي، ومحمد بن مخلد، وأحمد بن إبراهيم البلدي الامام، ويوسف بن يعقوب الازرق، وابن أبي حاتم، وأبو عوانة، ومحمد بن جعفر المطيري، وعلي بن إسحاق المادرائي، وأحمد بن سليمان العباداني، ونافلته (1) أبو جعفر محمد بن يحيى بن عمر بن علي بن حرب، وخلق كثير.
قال أبو حاتم: صدوق (2).
وقال الدارقطني: ثقة.
وقال يزيد بن محمد في " تاريخ الموصل ": رحل علي مع أبيه، وسمع
__________
(1) النافلة: ولد الولد.
قال الله تعالى: * (ووهبنا له إسحاق ويعقوب نافلة وكلا جعلنا صالحين) * [ الانبياء: 72 ].
(2) " الجرح والتعديل " 6 / 183 وقال ابن أبي حاتم أيضا: كتبت عنه مع أبي، وهو صدوق والخبر في " تاريخ بغداد " 11 / 418، 419 وفيه عن النسائي: علي بن حرب موصلي صالح.
(*)

(12/252)

وصنف، وخرج " المسند "، وكان عالما بأخبار العرب وأنسابها، أديبا شاعرا، وفد على المعتز بالله في سنة أربع وخمسين ومئتين (1)، وكتب عنه المعتز بخطه ودقق الكتابة، فقال: يا أمير المؤمنين، أخذت في شؤم أصحاب الحديث، فضحك المعتز وأطلق له ضياعا (2).
مات علي في شوال سنة خمس وستين ومئتين بالموصل، وقد كمل التسعين.
وصلى عليه أخوه معاوية بن حرب.
أخوه: المحدث الثقة العابد المجاهد (أبو بكر).

94 - أحمد بن حرب الطائي * (س) سمع مع أخيه من (3): سفيان بن عيينة، وأبي معاوية، وعبد الله بن إدريس، وطبقتهم.
حدث عنه: النسائي، وقال: هو أحب إلي من أخيه (4)، وأبو بكر ابن أبي داود، ومكحول البيروتي، وأحمد بن محمد بن صدقة، وآخرون.
__________
(1) في " تهذيب التهذيب " 7 / 295: بسنة 204، وهو خطأ.
(2) هو في " تاريخ بغداد " 11 / 419، وله تتمة و " تهذيب التهذيب " 7 / 295 وفيه: ذكره ابن حبان في " الثقات ".
وقال مسلمة بن قاسم: كان ثقة.
وقال السمعاني: كان ثقة صدوقا * الجرح والتعديل 2 / 49، تهذيب الكمال: 19، 20، تذهيب التهذيب 1 / 9 / 2، تهذيب التهذيب 1 / 23، خلاصة تذهيب الكمال: 5، شذرات الذهب 2 / 150.
(3) في الاصل: مع.
(4) " تهذيب التهذيب " 1 / 23 وقال ابن حجر: ذكره ابن حبان في " الثقات ".
(*)

(12/253)

قال يزيد الازدي: في " تاريخه "، كان ورعا فاضلا، رابط بأذنة، (1) وبها توفي في سنة ثلاث وستين ومئتين، رحمه الله (2).

أخوهما:
95 - محمد بن حرب * مات كهلا في سنة ثلاث وخمسين ومئتين.
فرثاه علي، فقال: تقول لي المليحة إذ رأتني * لدمعي من مآقيه وكيف وبين جوانحي زفرات حزن * يضيق بحملها بدن ضعيف أبعد محمد ألهو بأمر * يلذ به المجاور والمطيف قال الازدي: حدثني صدقة بن محمد بن علي بن حرب، قال: قلت لجدي: لم لم ترث عمي الحسن ؟ قال: يا بني، ما رثيت أحدا إلا ذهب حزنه، فأحببت أن يبقى حزني عليه.
ولعلي يرثي ابن ابنه: أرى أفرخي يمضون قصدا إلى البلى * وأصبح مثل النسر في جانب الوكر أشيع منهم واحدا بعد واحد * وأرجع قد أودعته ظلمة القبر فمن كان محزونا بفقد منغص * فقد أوجع الاحشاء فقد أبي نصر بني كان البدر أشبه وجهه * يشب شباب الحول في مدة الشهر وكان إذا ما ضاق صدري لحادث * نظرت إليه، فانجلت كربة الصدر
__________
(1) بفتحات: بلد من الثغور قرب المصيصة مشهور، بنيت سنة إحدى أو اثنتين وأربعين ومئة.
راجع " معجم البلدان " 1 / 133.
(2) قال ابن أبي حاتم في " الجرح والتعديل " 2 / 49: كان صدوقا.
* الجرح والتعديل 7 / 237.
(*)

(12/254)

فيا دهر قد أوجعت قلبي لفقده * فمن ذا الذي يعدي مصابا على الدهر سأستعمل التسليم لله والرضى * وأجبر ثلم النقص في الاهل بالصبر قال يزيد بن محمد الازدي: حدثني عبد الله بن محمد القرشي، سمعت علي بن حرب يقول: كنا عند سفيان بن عيينة، فجعل رجل يقول له: يا أبا محمد، حديث: " ويل للعرب من شر قد اقترب (1) ".
فأعرض منه فجعل يكرر ذلك عليه، وسفيان يعرض عنه.
فألح عليه، فقال له: ويحك ! كم تولول للعرب منذ اليوم، ويل للنبط (2) من شر قد هبط.
وقع لي من عوالي علي بن حرب أربعة أجزاء: واحد عنه أبي القاسم بن صصرى، وثلاثة عند أبي القاسم السبط.

أخوهم الشيخ العالم المحدث، أبو سفيان:
96 - معاوية بن حرب بن محمد الطائي الموصلي * ولد سنة مئتين أو بعيدها.
وسمع عبيدالله بن موسى، وقبيصة، وخلاد بن يحيى، وأبا نعيم.
__________
(1) أخرجه من حديث زينب بنت جحش البخاري 6 / 274 في أحاديث الانبياء: باب قول الله تعالى * (ويسألونك عن ذي القرنين) * وباب علامات النبوة في الاسلام، وفي الفتن: باب قول النبي صلى الله عليه وسلم: ويل للعرب من شر قد اقترب، وباب ياجوج ومأجوج، ومسلم (2880) في الفتن وباب اقتراب الفتن، والترمذي (2188)، وأخرجه من حديث أبي هريرة أبو داود (4249) وإسناده صحيح.
(2) النبط: جيل من العجم ينزلون البطائح بين العراقين، وسموا بذلك لاستنباطهم ما يخرج من الارضين.
* لم نقف له على ترجمة.
(*)

(12/255)

وعنه: القاضي يزيد بن محمد.
وقال: توفي سنة إحدى وثمانين ومئتين، وله ثمانون سنة.

97 - سلمة بن شبيب * (م، 4) الامام الحافظ الثقة، أبو عبد الرحمن، الحجري المسمعي النسائي، نزيل مكة.
سمع يزيد بن هارون، وزيد بن الحباب، وأبا داود الطيالسي، وحجاج بن محمد، وعبد الرزاق، وحفص بن عبدالرحمن النيسابوري، ومحمد بن يوسف الفريابي، وأبا المغيرة الخولاني، وخلقا كثيرا من هذا الضرب فمن بعدهم.
حدث عنه: مسلم، وأرباب السنن، وأبو زرعة، وأبو حاتم، وعبد الله بن أحمد، وعلي بن أحمد علان، ومحمد بن هارون الروياني، والحسن بن دكة الاصبهاني، وحاتم بن محبوب الهروي، وعدة.
وحدث عنه من شيوخه الامام أحمد.
قال النسائي: ليس به بأس (1).
وقال أبو نعيم: قدم أصبهان، وحدث في سنة اثنتين وأربعين.
__________
* الجرح والتعديل 4 / 164، طبقات الحنابلة 1 / 168، 170، تهذيب الكمال: 527، تذهيب التهذيب 2 / 42 / 1، تذكرة الحفاظ 2 / 543، 544، العقد الثمين 4 / 597، تهذيب التهذيب 4 / 146، 147، خلاصة تذهيب الكمال: 148، شذرات الذهب
2 / 116.
(1) " تهذيب التهذيب " 4 / 146 وفيه: قال أحمد بن سيار: صاحب سنة وجماعة.
وقال أبو نعيم: أحد الثقات، وذكره ابن حبان في " الثقات ".
وقال الحاكم: وهو محدث أهل مكة، والمتفق على إتقانه وصدقه.
(*)

(12/256)

وعن سلمة بن شبيب، قال: بعث داري بنيسابور، وأردت التحول إلى مكة بعيالي، فقلت: أصلي أربع ركعات، وأودع عما الدار.
فصليت، وقلت: يا عمار الدار، سلام عليكم، فإنا خارجون نجاور بمكة.
فسمعت هاتفا يقول: عليك السلام، يا سلمة.
ونحن خارجون من الدار، فإنه بلغنا أن الذي اشتراها يقول: القرآن مخلوق (1).
قال ابن أبي داود: توفي سلمة من أكلة فالوذج.
وقال ابن يونس: قدم مصر، وحدث سنة ست، ومات في رمضان سنة سبع وأربعين ومئتين.
قال أبو حاتم: صدوق (2).
أخبرنا شيخان (3)، قالا: أخبرنا موسى الجيلي (4)، أخبرنا ابن البناء، أخبرنا ابن البسري، أخبرنا المخلص، حدثنا يحيى بن محمد، حدثنا سلمة بن شبيب، حدثنا عبدالحميد الحماني، حدثنا أبو سعد (5) عن أنس، قال: أرسلني أبو طلحة أدعو النبي صلى الله عليه وسلم لطعام صنعه، فقال
__________
(1) الخبر باختلاف يسير في " طبقات الحنابلة " 1 / 169.
(2) " الجرح والتعديل " 4 / 164.
(3) أفصح عنهما المؤلف في " تذكرته " 2 / 544 في ترجمة سلمة بن شبيب هذا، فقال: أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، وترجم يوسف بن أحمد في الورقة:
79 من " مشيخته ".
(4) الجيلي، بكسر الجيم: نسبة إلى جيلان، قرى وراء طبرستان.
ويقال: الجيلاني.
وموسى هو ابن الشيخ عبد القادر الجيلي المعروف الفقيه الزاهد الواعظ.
وقد ترجم المؤلف ابنه موسى هذا في " العبر " 5 / 75 فذكره فيمن توفي سنة 618 ه وقال: وسكن دمشق، وكان عريا من العلم.
(5) هي كنية سعيد بن أبي سعيد المقبري المدني ثقة روى له الستة لكن تغير قبل موته بأربع سنين إلا أن الذهبي المؤلف يقول: ما أحسب أن أحدا أخذ عنه في الاختلاط.
(*)

(12/257)

النبي صلى الله عليه وسلم: " أنا ومن معي " ؟ قلت: نعم...الحديث (1).

98 - الكوسج * (خ، م، س، ت، ق) الامام الفقيه الحافظ الحجة، أبو يعقوب، إسحاق بن منصور بن
__________
(1) وأخرجه أحمد 3 / 218 من طريق عبد الله بن نمير، حدثنا سعد - يعني ابن سعيد - (وقد تحرف في المطبوع إلى سعيد بن سعد) أخبرني أنس بن مالك قال: بعثني أبو طلحة إلى رسول الله صلى الله عليه وسلم لادعوه، وقد جعل له طعاما، فأقبلت ورسول الله صلى الله عليه وسلم مع الناس، قال: فنظر إلي، فاستحييت، فقلت: أجب أبا طلحة، فقال للناس: " قوموا " فقال أبو طلحة يا رسول الله إنما صنعت شيئا لك، قال: فمسها رسول الله صلى الله عليه وسلم، ودعا فيها بالبركة، ثم قال: " أدخل نفرا من أصحابي عشرة " فقال: " كلوا " فأكلوا حتى شبعوا وخرجوا، وقال: " أدخل عشرة " فأكلوا حتى شبعوا، فما زال يدخل عشرة ويخرج عشرة حتى لم يبق منهم احد إلا دخل فأكل حتى شبع، ثم هيأها، فإذا هي مثلها حين أكلوا منها، ورواه مسلم (2040) (143) عن أبي بكر بن أبي شيبة، ومحمد بن عبد الله بن نمير، كلاهما عن عبد الله بن نمير، وعن سعيد بن يحيى الاموي، عن أبيه كلاهما عن سعد بن سعيد بن قيس الانصاري.
وأخرجه مطولا مالك 3 / 111، 112 بشرح السيوطي، ومن طريقه البخاري 6 / 429، 432 في علامات النبوة
في الاسلام و 9 / 460 و 11 / 495، ومسلم (2040) والترمذي (3630) عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك وأخرجه أحمد 3 / 232 من طريق علي بن عاصم، حدثنا حصين بن عبدالرحمن، عن عبدالرحم بن أبي ليلى، عن أنس، ورواه مسلم عن عمرو الناقد، عن عبد الله بن جعفر الرقي، عن عبيدالله بن عمر، عن عبدالملك بن عمير، عن عبدالرحمن بن أبي ليلى، عن أنس.
وأخرجه أحمد 3 / 147 من طريق يونس بن محمد، حدثنا، حماد بن زيد، عن هشام، عن محمد بن سيرين، عن أنس...ورواه البخاري 9 / 497 في الاطعمة عن الصلت بن محمد، عن حماد بن زيد، عن الجعد أبي عثمان عن أنس، وعن هشام، عن محمد، عن أنس، وعن سنان أبي ربيعة، عن أنس، وأخرجه أحمد 3 / 242 من طريق يونس بن محمد، حدثنا حرب بن ميمون، عن النضر بن أنس، عن أنس، ورواه مسلم عن حجاج بن الشاعر، عن يونس بن محمد به.
* التاريخ الكبير 1 / 404، الجرح والتعديل 2 / 234، تاريخ بغداد 6 / 362، 364، طبقات الحنابلة 1 / 113، 115، اللباب 3 / 117، تهذيب الكمال: 90، تذهيب التهذيب 1 / 58 / 1، تذكرة الحفاظ 2 / 524، 525، العبر 2 / 1، الوافي بالوفيات 8 / 426، تهذيب التهذيب 1 / 249، 250، النجوم الزاهرة 2 / 333، طبقات الحفاظ: 229، خلاصة تذهيب الكمال: 30، شذرات الذهب 2 / 123.
(*)

(12/258)

بهرام المروزي، نزيل نيسابور.
ولد بعد السبعين ومئة.
وسمع سفيان بن عيينة، ووكيع بن الجراح، والنضر بن شميل، ويحيى بن سعيد القطان، ومعاذ بن هشام، وأبا أسامة، وعبد الرحمن بن مهدي، وعبد الله بن نمير، ومحمد بن بكر البرساني، وعبد الرزاق،
ومحمد بن يوسف الفريابي، وعفان، وخلقا كثيرا.
وطلب العلم، ودونه، وبرع واشتهر.
حدث عنه: الجماعة سوى أبي داود، وأبو زرعة الرازي، وأبو بكر ابن خزيمة، وأبو العباس السراج، ومؤمل بن الحسن الماسرجسي، وأحمد بن حمدون الاعمشي، ومحمد بن أحمد بن زهير، وخلق سواهم.
قال الحاكم أبو عبد الله: أبو يعقوب الكوسج مولده بمرو، ومنشؤه بنيسابور.
وأعقب، وبها توفي.
وهو أحد الائمة من أصحاب الحديث من الزهاد، والمتمسكين بالسنة، اعتمداه في " الصحيحين " أي اعتماد.
وهو صاحب المسائل عن أحمد بن حنبل الذي يستهزئ به المبتدعة والمتجرئون.
سمعت أبا الوليد حسان بن محمد الفقيه يقول: سمعت مشايخنا يذكرون أن إسحاق بن منصور بلغه أن أحمد بن حنبل رجع عن بعض تلك المسائل التي علقها عنه، فحملها في جراب على ظهره، وخرج راجلا (1) إلى بغداد، وعرض خطوط أحمد عليه في كل مسألة
__________
(1) في " تاريخ بغداد ": راحلا، بالمهملة وهو تصحيف.
وقال الخطيب: وكان إسحاق بن منصور عالما فقيها، وهو الذي دون عن أحمد بن حنبل، وإسحاق بن راهويه المسائل في الفقه.
وقال أبو حاتم الرازي: صدوق.
(*)

(12/259)

استفتاه عنها، فأقر له بها ثانيا، وأعجب به (1).
قال مسلم: هو ثقة مأمون.
وقال النسائي: ثقة (2).
قلت: قد يروي عنه البخاري، فيقول: حدثنا إسحاق، لم
ينسبه، فيشتبه بابن راهويه.
فلنا قرائن ترجح أحدهما، وبكل تقدير، فلا يضر ذلك، فكل منهما حجة.
قال الحسين بن محمد القباني: مات إسحاق بن منصور بن بهرام أبو يعقوب الكوسج بنيسابور يوم الخميس، ودفن يوم الجمعة لعشر (3) بقين من جمادى الاولى سنة إحدى وخمسين ومئتين.
وفيها مات حميد بن زنجويه، وعمرو بن عثمان الحمصي، وأبو التقي اليزني، ومحمد بن سهل بن عسكر.

99 - زيد بن أخزم * (خ، 4) الحافظ المجود، أبو طالب، الطائي البصري.
__________
(1) " طبقات الحنابلة " 1 / 114، و " تاريخ بغداد " 6 / 364، و " تذكرة الحفاظ " 2 / 524.
(2) " طبقات الحنابلة " 1 / 114، و " تاريخ بغداد " 6 / 364، و " تذكرة الحفاظ " 2 / 524، و " تهذيب التهذيب " 1 / 250 وفيه: قال الحاكم: هو أحد الائمة، من أصحاب الحديث، من الزهاد والمتمسكين بالسنة.
وقال ابن شاهين في " الثقات ": قال عثمان بن أبي شيبة: ثقة صدوق.
(3) بياض في الاصل، واستدركت من " طبقات الحنابلة " 1 / 115، و " تهذيب التهذيب " 1 / 250.
* الجرح والتعديل 3 / 556، 557، تاريخ بغداد 8 / 446، 447، تهذيب الكمال: 450، تذهيب التهذيب 1 / 247 / 2، تذكرة الحفاظ 2 / 540، العبر 2 / 15، تهذيب التهذيب 3 / 393، طبقات الحفاظ: 236، شذرات الذهب 2 / 136، المنتظم 5 / 4.
(*)

(12/260)

سمع يحيى بن سعيد القطان، ومعاذ بن هشام، وابن مهدي، وعبد
القاهر بن شعيب، وسعيد بن عامر، وطبقتهم.
وعنه: البخاري، وأرباب السنن الاربعة، وأبو عروبة الحراني، والبغوي، وعبد الله بن وهب الدينوري، وابن صاعد، والمحاملي، وآخرون.
وثقه النسائي (1).
وكان ممن قتلته الزنج (2) والاوباش الواثبون على البصرة مع الخبيث في سنة سبع وخمسين ومئتين (3).
أخبرنا علي بن أحمد العلوي، أخبرنا ابن القطيعي، أخبرنا ابن الزاغوني، أخبرنا أبو نصر الزينبي، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد، حدثنا زيد بن أخزم، حدثنا عبدالقاهر بن شعيب، حدثنا ابن عون، عن محمد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " لا يزال العبد في صلاة ما كانت الصلاة تحبسه (4) ".
__________
(1) " تاريخ بغداد " 8 / 447، و " تهذيب التهذيب " 3 / 393 وقال ابن حجر فيه: ذكره ابن حبان في " الثقات "، وقال: مستقيم الحديث.
وقال الدارقطني: ثقة.
وقال صالح بن محمد: صدوق في الرواية.
وقال مسلمة: هو ثقة.
وقال أبو حاتم في " الجرح والتعديل " 3 / 557: ثقة.
(2) " تاريخ بغداد " 8 / 447، وقد ذبح ذبحا.
(3) انظر الطبري 9 / 476، 488، وابن الاثير 7 / 241، ودول الاسلام 1 / 155.
(4) رجاله ثقات، وأخرجه ماك 1 / 175 بشرح السيوطي في قصر الصلاة: باب انتظار الصلاة والمشي إليها، ومن طريقه أخرجه البخاري 2 / 119 في الجماعة: باب من جلس في المسجد ينتظر الصلاة، ومسلم (649) (275) في المساجد: باب فضل صلاة الجماعة وانتظار الصلاة، وأبو داود (469) و (470) والنسائي 2 / 55 عن أبي الزناد، عن الاعرج، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لا يزال أحدكم في صلاة ما كانت الصلاة تحبسه، لا
يمنعه أن ينقلب إلى أهله إلا الصلاة " وأخرجه عبد الرزاق (2211) ومن طريقه الترمذي (330) عن معمر، عن همام بن منبه، عن أبي هريرة، وأخرجه عبد الرزاق (2210) عن معمر، عن أيوب، عن ابن سيرين، عن أبي هريرة.
(*)

(12/261)

100 - الزعفراني * (خ، د، ت، س) الامام العلامة، شيخ الفقهاء والمحدثين، أبو علي، الحسن بن محمد بن الصباح، البغدادي الزعفراني (1)، يسكن محلة الزعفراني.
ولد سنة بضع وسبعين ومئة، وحج.
وسمع من: سفيان بن عيينة، وأبي معاوية الضرير، وإسماعيل بن علية، وعبيدة (2) بن حميد، ووكيع بن الجراح، وعبد الوهاب الثقفي، ومحمد بن أبي عدي، ويزيد بن هارون، وحجاج بن محمد، وأبي عبد الله الشافعي، وخلق كثير.
وقرأ على الشافعي كتابه القديم، وكان مقدما في الفقه والحديث،
__________
* الجرح والتعديل 3 / 36، الفهرست: 265، تاريخ بغداد 7 / 407، 410، طبقات الفقهاء للشيرازي: 82، الجمع بين رجال الصحيحين: 84، طبقات الحنابلة 1 / 138، الانساب 6 / 298، اللباب 2 / 69، وفيات الاعيان 2 / 73، 74، تهذيب الكمال: 282، تذهيب التهذيب 1 / 145 / 1، تذكرة الحفاظ 2 / 525، 526، العبر 2 / 20، طبقات الشافعية للسبكي 2 / 114، 117، تاريخ ابن كثير 11 / 32، تهذيب التهذيب 2 / 318، 319، النجوم الزاهرة 3 / 32، طبقات الحفاظ: 230، خلاصة تذهيب الكمال: 80، طبقات الشافعية لابن هداية الله: 7، شذرات الذهب 2 / 140، المنتظم 5 / 23.
(1) ضبط ابن خلكان هذه النسبة في " وفيات الاعيان " 2 / 74، فقال: بفتح الزاي، وسكون العين المهملة، وفتح الفاء والراء، وبعد الالف نون: هذه النسبة إلى الزعفرانية، وهي
قرية بقرب بغداد، والمحلة التي ببغداد تسمى درب الزعفراني، منسوبة إلى هذا الامام، لانه أقام بها.
وقال السبكي في " طبقات الشافعية " 2 / 114: والزعفراني منسوب إلى قرية بالسواد، يقال لها: الزعفرانية، كذا ذكر ابن حبان.
ثم قال السبكي: ثم سكن المشار إليه [ أي: الزعفراني ] بغداد في بعض دروبها، فنسب الدرب إليه، وصار يقال له: درب الزعفراني ببغداد.
ثم قال: وقد عكس شيخنا الذهبي فذكر أن الزعفراني منسوب إلى درب الزعفران، والصواب عكسه، وهو أن الزعفران منسوب إلى الزعفراني، وأن الزعفراني منسوب إلى قرية، كما قدمناه عن ابن حبان.
(2) بفتح العين، وكسر الباء.
" التبصير " 3 / 913 وقد أخطأ محقق " طبقات الشافعية " للسبكي بتقييده على التصغير 2 / 115.
(*)

(12/262)

ثقة جليلا، عالي الرواية، كبير المحل.
حدث عنه: البخاري، وأبو داود، والترمذي، والنسائي، والقزويني، وزكريا الساجي، وأبو العباس بن سريج، وإمام الائمة ابن خزيمة، وأبو عوانة الاسفراييني (1)، وعمر بن بجير، وأبو القاسم البغوي، وأبو محمد بن صاعد، وأبو بكر بن زياد، ومحمد بن مخلد، والقاضي المحاملي، وأبو سعيد بن الاعرابي، وعدد كثير.
قال النسائي: ثقة.
قال إبراهيم بن يحيى: سمعت الزعفراني يقول: ما على وجه الارض قوم أفضل من أصحاب هذه المحابر، يتبعون آثار رسول الله صلى الله عليه وسلم، ويكتبونها كي لا تندرس.
وقال ابن حبان: كان أحمد بن حنبل وأبو ثور يحضران عند الشافعي، وكان الحسن بن محمد الزعفراني هو الذي يتولى القراءة عليه (2).
قال زكريا الساجي: سمعت الزعفراني يقول: قدم علينا الشافعي، واجتمعنا إليه، فقال: التمسوا من يقرأ لكم، فلم يجترئ أحد أن يقرأ عليه غيري.
وكنت أحدث القوم سنا، ما كان بعد في وجهي شعرة، وإني لا تعجب اليوم من انطلاق لساني بين يدي الشافعي رحمه الله، وأعجب من
__________
(1) ضبطها السمعاني في " الانساب "، وتبعه ابن الاثير في " اللباب "، والسيوطي في " لب اللباب " بكسر الهمزة.
أما ياقوت فقد ضبطها في " معجمة " بفتحها.
(2) " طبقات الشافعية " 2 / 115، و " تهذيب التهذيب " 2 / 318 وفيه: قال ابن المنادي: كان أحد الثقات.
وقال أبو عمر الصدفي: سألت العقيلي عنه، فقال: ثقة من الثقات، مشهور، لم يتكلم فيه أحد بشئ.
وقال ابن عبد البر: كان نبيلا ثقة مأمونا.
وقد ذكره ابن حبان في " الثقات ".
(*)

(12/263)

جسارتي يومئذ - قلت: كان الزعفراني من الفصحاء البلغاء - قال: فقرأت عليه الكتب كلها إلا كتابين: " كتاب المناسك " و " كتاب الصلاة " (1).
قال أحمد بن محمد بن الجراح: سمعت الحسن الزعفراني يقول: لما قرأت كتاب " الرسالة " على الشافعي قال لي: من أي العرب أنت ؟ قلت: لست بعربي، وما أنا إلا من قرية، يقال: لها الزعفرانية.
قال: فأنت سيد هذه القرية (2).
قال علي بن محمد بن عمر الفقيه بالري، حدثنا أبو عمر الزاهد قال: سمعت الفقيه أبا القاسم بن بشار الانماطي يقول: سمعت المزني يقول: سمعت الشافعي يقول: رأيت ببغداد نبطيا ينتحي (3) علي حتى كأنه عربي، وأنا نبطي، فقيل له: من هو ؟ قال: الزعفراني (4).
توفي أو علي ببغداد في سلخ شعبان سنة ستين ومئتين، وهو في
عشر التسعين (5) وفيها مات عبدالرحمن بن بشر بن الحكم، وعبيد الله بن سعد
__________
(1) " تاريخ بغداد " 7 / 408، و " تذكرة الحفاظ " 2 / 525، و " طبقات الشافعية " للسبكي 2 / 115، و " مناقب الشافعي " 1 / 358 وما بعدها.
(2) " تاريخ بغداد " 7 / 48، و " طبقات الشافعية " للسبكي 2 / 115، و " تهذيب التهذيب " 2 / 318.
وقال ابن أبي حاتم في " الجرح والتعديل " 3 / 36: كتبت عنه مع أبي، وهو ثقة.
سئل أبي عنه، فقال: صدوق.
وقال ابن أبي يعلى في " طبقات الحنابلة " 1 / 138: ذكره ابن المنادي، فقال: أحد الثقات.
(3) في " طبقات الشافعية " 2 / 115، 116: ينتحى.
(4) " تذكرة الحفاظ " 2 / 525، و " طبقات الشافعية " 2 / 115، 116 وقد أيد السبكي رأيه في تصحيح نسبة " الزعفراني " بهذا الخبر.
(5) في " الانساب " 6 / 280: مات في شهر ربيع الآخر يوم الاثنين سنة تسع وأربعين ومئتين، وأورده ابن خلكان 2 / 74 عن الانساب بعد القول الذي ذكره المصنف.
(*)

(12/264)

الزهري، وأحمد بن عثمان بن حكيم، وأيوب بن سافري، ومالك بن طوق منشئ الرحبة (1)، والحسن بن علي بن محمد بن الرضى العلوي أحد الاثني عشر الذين تدعي الرافضة عصمتهم.

101 - المخرمي * (خ، د، س) محمد بن عبد الله بن المبارك، الامام العلامة الحافظ الثبت، أبو جعفر القرشي مولاهم البغدادي المخرمي (2) المدائني، قاضي حلوان.
ولد سنة نيف وسبعين ومئة.
وحدث عن وكيع، ويحيى بن سعيد، وأبي معاوية الضرير، وعبد
الرحمن بن مهدي، وأبي أسامة، ومعاذ بن هشام، وإسحاق بن يوسف الارزق وشبابة، ومظفر بن مدرك الحافظ، ويحيى بن آدم، ويحيى بن عيسى الرملي، ويزيد بن هارون، وأبي عامر العقدي، وخلق.
وينزل إلى مصعب بن عبد الله، ويحيى بن معين، ويحيى بن أيوب المقابري.
حدث عنه: البخاري، وأبو داود والنسائي، وأبو حاتم،
__________
(1) تقع بين الرقة وبغداد على شاطئ الفرات.
قال البلاذري: لم يكن لها أثر قديم، إنما أحدثها مالك بن طوق بن عتاب التغلبي في خلافة المأمون.
* تاريخ بغداد 5 / 423، الجرح والتعديل 7 / 305، الانساب، ورقة: 513 / ب، تهذيب الكمال: 1223، 1224، تذهيب التهذيب 3 / 220 / 2، تذكرة الحفاظ 2 / 519، 521، العبر 2 / 6، 7، تهذيب التهذيب 9 / 272، 274، طبقات الحفاظ: 227، خلاصة تذهيب الكمال: 346، شذرات الذهب 2 / 129، تبصير المنتبه 4 / 1347، المشتبه 2 / 577، اللباب 2 / 6، 7.
(2) بضم الميم، وفتح الخاء المعجمة، وكسر الراء المشددة، بعدها ميم وياء: نسبة إلى المخرم، محلة ببغداد، وأخطأ محقق العبر 2 / 6 فضبطها بفتح الميم، وسكون الخاء، وفتح الراء المخففة، نسبة إلى مخرمة بن نوفل.
راجع " المشتبه " 2 / 577.
(*)

(12/265)

والفسوي، وابن أبي الدنيا، وإبراهيم الحربي.
وأبو بكر أحمد بن المروزي، وعمر بن بجير، وابن خزيمة، وابن صاعد، والقاضي المحاملي، ومحمد بن محمد الباغندي، وخلق سواهم.
قال عبد الله بن أحمد بن حنبل: قال لي أبي: كتبت حديث عبيد الله عن نافع، عن ابن عمر كنا نغسل الميت، منا من يغتسل، ومنا من لم يغتسل ؟ قلت: لا.
قال: في المخرم شاب يقال له: محمد بن عبد الله
يحدث به عن أبي هشام المخزومي، عن وهيب، فاكتبه عنه (1).
قال أبو بكر الباغندي: كان المخرمي حافظا متقنا.
وقال ابن عقدة: سمعت نصر بن أحمد بن نصر.
قال: كان محمد ابن عبد الله المخرمي من الحفاظ المتقنين المأمونين.
قال ابن أبي حاتم: كتب عنه أبي، وهو ثقة صدوق.
سئل أبي عنه، فوثقه (2).
قال النسائي: ثقة (3).
وقال الدارقطني: كان حافظا ثقة (4).
__________
(1) تاريخ بغداد 5 / 424، وإسناد حديث ابن عمر صحيح كما قال الحافظ في " التخليص " 1 / 138 وهو في سنن الدارقطني 2 / 72، وهو أحد الحديثين الناقلين الامر في قوله صلى الله عليه وسلم الثابت " من غسل ميتا، فليغتسل " من الوجوب إلى الندب.
والحديث الآخر عن ابن عباس مرفوعا " ليس عليكم في غسل ميتكم غسل إذا غسلتموه، فإن ميتكم ليس بنجس، فحسبكم أن تغسلوا أيديكم " أخرجه الحاكم 1 / 386، والبيهقي 3 / 398 وسنده حسن.
(2) " الجرح والتعديل " 7 / 305.
(3) " تذكرة الحفاظ " 2 / 520، وفي " تهذيب التهذيب " 9 / 273: وقال النسائي في " مشيخته ": كان أحد الثقات، ما رأينا بالعراق مثله.
(4) وقال ابن عدي: كان حافظا، وقال مسلمة بن قاسم: كان أحد الثقات.
" تهذيب = (*)

(12/266)

الاسماعيلي: أخبرنا عبد الله بن محمد بن سيار الفرهياني، قال: سمعتهم يقولون: قدم علي بن المديني بغداد، واجتمع إليه الناس، فلما تفرقوا قيل له: من وجدت أكيس القوم ؟ قال: هذا الغلام المخرمي.
الاسماعيلي.
حدثنا الفرهياني: سمعت المخرمي يقول: ذكر أبو
خيثمة يوما، فقال: كم تحفظون لابن جريج، عن أبيه ؟ وكان يحيى بن معين ثمة، فما أجاب البتة في واحد، واندفعت أنا، فقلت، ثم قال الفرهياني: كنا نصف المخرمي بالمعرفة، فذكرناه لصاحب حديث، يقال له: عمر بن إسماعيل الابيوردي (1) فقال: إن كيلجة (2) أفادني أبوابا.
وقال: الحديث فيها عزيز، وأنا أذكر لكم بعض تلك الابواب، حتى تسألوا عنها المخرمي، فذكر الرجل يدرك الوتر من قال: يتشهد، ومن قال: لا يتشهد ؟ فلما أتيناه سألناه، فقال: ليس ذا من صناعتكم، ما حاجتكم إليه ؟ وذاك أنه كان يرانا نتبع المسند، فقلنا: تحدثنا بما عندك فيه.
فحدثنا على المكان بستة أحاديث.
فرجعنا إلى الذي قال لنا، فقلنا: أملى علينا فيه ستة أحاديث.
فقال: ذا هول من الاهوال (3).
قال عبدا لباقي بن قانع: مات سنة أربع وخمسين ومئتين.
وقال ابن حبان: مات سنة ستين ومئتين أو قبلها بقليل أو بعدها.
أخبرنا أحمد بن إسحاق، أخبرنا محمد بن هبة الله بن عبد العزيز،
__________
= التهذيب " 9 / 273.
وقال الخطيب في " تاريخه " 5 / 423: كان من أحفظ الناس للاثر، وأعلمهم بالحديث.
(1) تحرف في " تاريخ بغداد " 5 / 424 إلى " يبرود ".
(2) هو الامام الحافظ محمد بن صالح البغدادي، وسترد ترجمته في الصفحة: 524.
(3) " تاريخ بغداد " 5 / 424.
(*)

(12/267)

أخبرنا عمي محمد بن عبد العزيز، أخبرنا عاصم بن الحسن، أخبرنا أبو عمر بن مهدي، أخبرنا الحسين بن إسماعيل، حدثنا محمد بن عبد الله المخرمي، حدثنا معاذ بن هشام، حدثني أبي، عن يونس، عن قتادة،
عن أنس قال: " ما أكل رسول الله صلى الله عليه وسلم على خوان، ولا في سكرجة، ولا خبز له مرقق ".
قلت لقتادة: على أي شئ كانوا يأكلون ؟ قال: على السفر (1).

102 - أبو حاتم السجستاني * (د، س) الامام العلامة، أبو حاتم، سهل بن محمد بن عثمان، السجستاني ثم البصري، المقرئ النحوي اللغوي، صاحب التصانيف.
__________
(1) إسناده صحيح وأخرجه البخاري 9 / 464 / 478 في الاطعمة: باب الخبز المرقق وباب ما كان النبي صلى الله عليه وسلم وأصحابه يأكلون من طريق علي بن عبد الله، وعبد الله بن أبي الاسود كلاهما عن معاذ بن هشام بهذا الاسناد، وأخرجه الترمذي في " الشمائل " 1 / 240، 241 من طريق محمد بن بشار، عن معاذ بن هشام به.
والسكرجة، بضم السين والكاف والراء المشددة بعدها جيم مفتوحة قال القاضي عياض: كذا قيدناه، ونقل عن ابن مكي أنه صوب فتح الراء، ونقلها ابن الجوزي عن شيخه الجواليقي، وبه جزم التوربشتي، وهي فارسية معربة وهي صحاف صغار يؤكل فيها، وكانت تعد للكوامخ والجوارش والمخللات للتشهي والهضم.
قال الحافظ العراقي في شرح الترمذي: تركه الاكل في السكرجة إما لكونها لم تكن تصنع عندهم إذ ذاك، استصغارا لها، لان عادتهم الاجتماع على الاكل، أو لانها كانت تعد لوضع الاشياء التي تعين على الهضم، ولم يكونوا غالبا يشبعون، فلم يكن لهم حاجة بالهضم.
* الجرح والتعديل 4 / 204، أخبار النحويين البصريين: 93، 96، طبقات النحويين واللغويين: 94، 96، الفهرست: 64، الانساب 7 / 46، نزهة الالباء: 189، 191، معجم الادباء 11 / 263، 265، إنباه الرواة 2 / 58، 64، وفيات الاعيان 2 / 430، 433، تهذيب الكمال: 559، 560، تذهيب التهذيب 2 / 62 / 1، العبر 1 / 455، تاريخ ابن كثير 11 / 2، 3، غاية النهاية في طبقات القراء 1 / 320، 321، طبقات النحاة لابن قاضي شهبة 1 / 361، 364، تهذيب التهذيب 4 / 257، 258، النجوم الزاهرة 2 / 332، خلاصة
تذهيب الكمال: 158، طبقات المفسرين 1 / 210، 212، مرآة الجنان 2 / 156، شذرات الذهب 2 / 121.
(*)

(12/268)

أخذ عن: يزيد بن هارون، ووهب بن جرير، وأبي عبيدة بن المثنى، وأبي زيد الانصاري، وأبي عامر العقدي، والاصمعي، ويعقوب الحضرمي، وقرأ عليه القرآن، وتصدر للاقراء والحديث والعربية.
حدث عنه: أبو داود، والنسائي في كتابيهما، وأبو بكر البزار في " مسنده "، ومحمد بن هارون الروياني، وابن صاعد، وأبو بكر بن دريد، وأبو روق الهزاني، وعدد كثير.
وتخرج به أئمة، منهم أبو العباس المبرد، وكان جماعة للكتب يتجر فيها (1).
وله باع طويل في اللغات والشعر (2)، والعروض، واستخراج المغمى.
وقيل: لم يكن باهرا بالنحو (3).
وله كتاب " إعراب القرآن "، وكتاب " ما يلحن فيه العامة "، وكتاب " المقصور والممدود "، وكتاب " المقاطع والمبادئ "، وكتاب " القراءات "، وكتاب " الفصاحة "، وكتاب " الوحوش "، وكتاب " اختلاف المصاحف "، وغير ذلك (4).
__________
(1) " إنباه الرواة " 2 / 59.
(2) من شعره ما أورده ابن خلكان في " وفيات الاعيان " 2 / 431: كبد الحسود تقطعي * قد بات من أهوى معي وله أيضا: أبرزوا وجهه الجميل * ولاموا من افتتن
لو أرادوا عفافنا * ستروا وجهه الحسن (3) جاء في " إنباه الرواة " 2 / 59: وكان إذا التقى هو والمازني في دار عيسى بن جعفر الهاشمي، تشاغل أو بادر خوفا من أن يسأله المازني عن النحو.
وفي " وفيات الاعيان " 2 / 431: لم يكن حاذقا في النحو، ثم أورده الخبر السابق.
(4) ذكر له القفطي في " إنباه الرواة " 2 / 62 ما يقرب من ثلاث وثلاثين كتابا.
(*)

(12/269)

وكان يقول: قرأت: " كتاب " سيبويه على الاخفش مرتين (1).
قلت: عاش ثلاثا وثمانين سنة، ومات في آخر سنة خمس وخمسين ومئتين.
وقيل: مات سنة خمسين.

103 - المازني * إمام العربية، أبو عثمان، بكر بن محمد بن عدي، البصري، صاحب " التصريف " والتصانيف.
أخذ عن: أبي عبيدة، والاصمعي.
روى عنه: الحارث بن أبي أسامة، وموسى بن سهل الجوني، ومحمد بن يزيد المبرد، ولازمه، واختص به.
وقد دخل المازني على الواثق بالله، فوصله بمال جزيل.
قال المبرد: لم يكن أحد بعد سيبويه أعلم بالنحو من المازني (2).
قال: وذكر لنا المازني أن رجلا قرأ عليه " كتاب " سيبويه في مدة طويلة،
__________
(1) " معجم الادباء " 11 / 264، 265، و " وفيات الاعيان " 2 / 430.
* أخبار النحويين البصريين: 74، 85، طبقات النحويين واللغويين: 87، 93، الفهرست: 62، 63، نزهة الالباء: 182، 187، أعيان الشيعة 14 / 110، 127، إيضاح المكنون 1 / 482، بغية الوعاة 1 / 463، 466، تاريخ أبي الفداء 2 / 41، تلخيص
ابن مكتوم: 45، طبقات القراء 1 / 179، كشف الظنون: 412، 1137، 1160، مرآة الجنان 2 / 109، 110، مراتب النحويين: 77، 80، مفتاح السعادة 1 / 114، 115.
تاريخ بغداد 7 / 93، 94، الانساب، ورقة: 500 / ب، معجم الادباء 7 / 107، 128، اللباب 3 / 145، إنباه الرواة 1 / 246، 256، وفيات الاعيان 1 / 283، 286، العبر 1 / 448، مسالك الابصار 4 / 285، 287، تاريخ ابن كثير 10 / 352، 353، طبقات النحاة لابن قاضي شهبة 1 / 281، 284، لسان الميزان 2 / 57، النجوم الزاهرة 2 / 329، شذرات الذهب 2 / 113، 114.
(2) " معجم الادباء " 7 / 108.
(*)

(12/270)

فلما بلغ آخره قال: أما إني (1) ما فهمت منه حرفا، وأما أنت فجزاك الله خيرا (2).
وقال المازني: قرأت القرآن على يعقوب، فلما ختمت رمى إلي بخاتمه، وقال: خذه ليس لك مثل (3).
وقيل: كان المازني ذا ورع ودين، بلغنا أن يهوديا حصل النحو، فجاء ليقرأ على المازني " كتاب " سيبويه، فبذل له مئة دينار، فامتنع، وقال: هذا الكتاب يشتمل على ثلاث مئة آية ونيف، فلا أمكن منها ذميا (4).
قال القاضي بكار بن قتيبة: ما رأيت نحويا يشبه الفقهاء إلا حبان بن هلال (5) والمازني (6).
وقال المبرد: كان المازني إذا ناظر أهل الكلام لم يستعن بالنحو، وإذا ناظر النحاة لم يستعن بالكلام (7).
وعن المازني قال: قلت لابن السكيت: ما وزن " نكتل " قال:
" نفعل ".
قلت: اتئد، ففكر، وقال: " نفتعل ".
قلت: فهذه خمسة
__________
(1) في " إنباه الرواة "، و " وفيات الاعيان ": أما أنا فما..(2) " إنباه الرواة " 1 / 248، و " وفيات الاعيان " 1 / 286.
(3) " إنباه الرواة " 1 / 248.
(4) الخبر مطولا في " معجم الادباء " 7 / 111 وتتمته فيه: فلم يمض على ذلك مديدة حتى أرسل الواثق في طلبه، وأخلف الله عليه أضعاف ما تركه كله.
والخبر في " وفيات الاعيان " 1 / 284.
(5) هو حبان بن هلال الباهلي.
مات سنة 216 ه.
" خلاصة تذهيب الكمال ": 59.
وفي " وفيات الاعيان " 1 / 284: حيان، بالياء، وهو تصحيف.
(6) " إنباه الرواة " 1 / 247، و " وفيات الاعيان " 1 / 284.
(7) " إنباه الرواة " 1 / 248.
(*)

(12/271)

أحرف - فسكت فقال المتوكل: ما وزنها ؟ قلت: وزنها في الاصل " نفتعل "، لانها " نكتيل " فتحرك حرف العلة، وانفتح ما قبله، فقلب ألفا، فصار نكتال، فحذفت ألفه للجزم، فبقي " نكتل " (1).
مات المازني سنة سبع أو ثمان وأربعين ومئتين.
__________
(1) تقدم الخبر في الصفحة 17.
(*)

(12/272)

الطبقة الرابعة عشر
104 - الذهلي * وابنه (خ، 4) محمد بن يحيى بن عبد الله بن خالد بن فارس بن ذؤيب، الامام العلامة الحافظ البارع، شيخ الاسلام، وعالم أهل المشرق، وإمام أهل
الحديث بخراسان، أبو عبد الله الذهلي مولاهم، النيسابوري.
مولده سنة بضع وسبعين ومئة.
وسمع من: الحفصين: حفص بن عبد الله، وحفص بن عبد الرحمن، والحسين بن الوليد، وعلي بن إبراهيم البناني، ومكي بن إبراهيم، وعلي بن الحسن بن شقيق بنيسابور.
وارتحل في سنة سبع وتسعين سنة موت وكيع، فكتب بالري عن يحيى بن الضريس، وطبقته.
وكتب بأصبهان عن: عبدالرحمن بن مهدي، كذا قال الحاكم.
__________
* الجرح والتعديل 8 / 125، تاريخ بغداد 3 / 415، 420، طبقات الحنابلة 1 / 327، تهذيب الكمال: 1285، تذهيب التهذيب 4 / 9 / 1، تذكرة الحفاظ 2 / 530، 532، العبر 2 / 17، الوافي بالوفيات 5 / 186، تاريخ ابن كثير 11 / 31، تهذيب التهذيب 9 / 511، 516، النجوم الزاهرة 3 / 29، طبقات الحفاظ: 234، خلاصة تذهيب الكمال: 363، شذرات الذهب 2 / 138، المنتظم 5 / 15.
(*)

(12/273)

وأحسبه لقيه بالبصرة، فإنه يقول: قدمت البصرة، فاستقبلتني جنازة يحيى ابن سعيد القطان، وكانت في صفر من سنة ثمان، وعاش بعده عبد الرحمن خمسة أشهر، فأكثر عنه، وهو أقدم شيخ له وأجلهم، وسمع بها من: محمد بن بكر البرساني، وأبي داود الطيالسي، ووهب بن جرير، وأبي علي الحنفي، وأبي عامر العقدي، وسعيد بن عامر، وصفوان بن عيسى، وأبي عاصم، وحبان بن هلال، وطبقتهم.
وبالكوفة عن: أسباط ابن محمد، وعمرو بن محمد العنقزي، ويعلى بن عبيد، ومحمد أخيه، وجعفر بن عون، ومحاضر بن المورع، وعبيدالله بن موسى، وأبي بدر السكوني، وعدة.
وبواسط يزيد بن هارون وعلي بن عاصم، وعدة.
وببغداد من: أبي النضر، والاسود بن عامر، ويعقوب بن إبراهيم، والواقدي، وخلق.
وبمكة من أبي عبدالرحمن المقرئ وطبقته.
وبالمدينة من عبدالملك بن الماجشون، وعبد الله بن نافع وعدة.
وباليمن من عبد الرزاق فأكثر، وإبراهيم بن الحكم بن أبان، وعبد الله بن الوليد، ويزيد بن أبي حكيم، وإسماعيل بن عبد الكريم.
وبمصر من عمرو بن أبي سلمة، ويحيى بن حسان وسعيد بن أبي مريم، وأبي صالح، بالشام من الفريابي، والهيثم بن جميل، وأبي مسهر، وأبي اليمان، وعلي بن عياش.
وبالجزيرة من عمرو بن خالد، والنفيلي، وخلق كثير من هذا الجيل.
وكتب العالي والنازل.
وكان بحرا لا تكدره الدلاء.
جمع علم الزهري، وصنفه، وجوده، من أجل ذلك يقال له: الزهري، ويقال له: الذهلي.
وانتهت إليه رئاسة العلم والعظمة، والسؤدد ببلدة.
كانت له جلالة عجيبة بنيسابور، من نوع جلالة الامام أحمد ببغداد، ومالك بالمدينة.
روى عنه: خلائق، منهم: الائمة سعيد بن أبي مريم، وأبو جعفر

(12/274)

النفيلي، وعبد الله بن صالح، وعمرو بن خالد - وهؤلاء من شيوخه - ومحمود بن غيلان، ومحمد بن سهل بن عسكر، ومحمد بن إسماعيل البخاري، ويدلسه كثيرا، لا يقول: محمد بن يحيى، بل يقول: محمد فقط، أو محمد بن خالد، أو محمد بن عبد الله ينسبه إلى الجد، ويعمي اسمه لمكان الواقع بينهما، غفر الله لهما.
وممن روى عنه: سعيد بن منصور صاحب " السنن "، وهو أكبر منه، ومحمد بن إسحاق الصاغاني، وأبو زرعة، وأبو حاتم، ومحمود بن
عوف الطائي، وأبو داود السجزي، وأبو عيسى الترمذي، وابن ماجة، والنسائي في " سننهم "، وإمام الائمة ابن خزيمة، وأبو العباس السراج، وأبو حامد بن الشرقي، ومكي بن عبدان، وأبو حامد بن بلال، ومحمد بن الحسين القطان، وحاجب بن أحمد الطوسي أحد الضعفاء، ومحمد بن عبدالرحمن الدغولي، وأبو عوانة، وأبو علي الميداني، وأبو بكر بن زياد النيسابوري، وخلق كثير.
وأكثر عنه مسلم، ثم فسد ما بينهما، فامتنع من الرواية عنه، فما ضره ذلك عند الله.
قال ابن أبي حاتم: كتب عنه (1) أبي بالري، وقال: ثقة.
ثم قال عبدالرحمن: هو أمام من أئمة المسلمين (2).
وقال أبو نصر الكلاباذي: روى عنه البخاري، فقال مرة: حدثنا محمد، وقال مرة: حدثنا محمد بن عبد الله، نسبه إلى جده.
وقال مرة:
__________
(1) في الاصل: " عني "، وهو خطأ، والتصحيح من " الجرح والتعديل " 8 / 125.
(2) " الجرح والتعديل " 8 / 125، و " تاريخ بغداد " 3 / 418، و " تذكرة الحفاظ " 2 / 531، و " تهذيب التهذيب " 9 / 514.
(*)

(12/275)

حدثنا محمد بن خالد، ولم يصرح به (1).
وقال الخطيب: كان أحد الائمة العارفين، والحفاظ المتقنين.
صنف حديث الزهري، وجوده، وكان أحمد بن حنبل يثني عليه، وينشر فضله (2).
قال الحاكم: سمعت أبا عبد الله محمد بن يعقوب يقول: رأيت جنازة محمد بن يحيى، والناس يعدون بين يديها وخلفها، ولي ثمان سنين.
وقال محمد بن صالح بن هانئ: سمعت محمد بن النضر الجارودي يقول: بلغني أن محمد بن يحيى كان يكتب في مجلس يحيى ابن يحيى، فنظر علي بن سلمة اللبقي إلى حسن خطه وتقييده، فقال: يا بني، ألا أنصحك ؟ إن أبا زكريا يحدثك عن سفيان بن عيينة وهو حي، وعن وكيع وهو حي بالكوفة، وعن يحيى بن سعيد وجماعة أحياء بالبصرة، وعن عبدالرحمن بن مهدي وهو حي بأصبهان، فاخرج في طلب العلم، ولا تضيع أيامك فعمل فيه قوله، فخرج إلى أصبهان فسمع من عبدالرحمن ابن مهدي، والحسين بن حفص، ثم دخل البصرة وقد مات يحيى، فكتب عن أبي داود وأقرانه، وأكثر بها المقام، حتى مات سفيان بن عيينة.
قلت: ما كان يمكنه لقيه، فإن سفيان مات في وسط السنة، ولا كان يمكنه المسير إلى مكة إلا مع الوفد، وأما وكيع فمات قبل ان يتحرك الذهلي من بلده.
قال: فخرج إلى اليمن، وأكثر عن عبد الرزاق
__________
(1) جاء في " تهذيب التهذيب " 9 / 516: روى عنه البخاري أربعة وثلاثين حديثا.
(2) " تاريخ بغداد " 3 / 415، و " تهذيب التهذيب " 9 / 515.
(*)

(12/276)

وأقرانه، ثم رجع وحج، وذهب إلى مصر ثم الشام.
وبارك الله له في علمه حتى صار إمام عصره.
قال أبو العباس الدغولي: سمعت صالح بن محمد الحافظ يقول: دخلت الري، وكان فضلك يذاكرني حديث شعبة.
فألقى علي لشعبة، عن عبد الله بن صبيح، عن ابن سيرين، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: " هذا خالي، فليرني (1) امرؤ خاله (2) " فلم أحفظ، فقال فضلك: أنا أفيدكه، إذا دخلت نيسابور ترى شيخا حسن الشيب، حسن الوجه، راكبا
حمارا مصريا، حسن اللباس.
فإذا رأيته، فاعلم أنه محمد بن يحيى، فسله عن هذا، فهو عنده عن سعيد بن واصل، عن شعبة.
فلما دخلت نيسابور استقبلني شيخ بهذا الوصف، فقلت: يشبه أن يكون.
فسألت عنه، فقالوا: هو محمد بن يحيى، فتبعته إلى أن نزل، فسلمت عليه، وأخبرته بقصدي إياه.
فنزلت في مسجده، وكتبت مجلسا من أصوله، فلما خرج وصلى قرأته عليه، ثم قلت: حدثكم سعيد بن عامر، عن شعبة ؟ فذكرت الحديث، فقال لي: يا فتى، من ينتخب هذا الانتخاب، ويقرأ هذه القراءة، يعلم أن سعيد بن عامر لا يحدث عن شعبة بمثل هذا
__________
(1) في " تاريخ بغداد " 3 / 418: فليبر، وما في الاصل هو الصواب والموافق لرواية الترمذي والحاكم.
(2) تاريخ بغداد 3 / 417، 418، وحديث " هذا خالي فليرني امرؤ خاله " أخرجه الترمذي (3752) في المناقب: باب مناقب سعد بن أبي وقاص من طريقين عن أبي أسامة، عن مجالد، عن عامر الشعبي، عن جابر بن عبد الله قال: أقبل سعد، فقال النبي صلى الله عليه وسلم: " هذا خالي فليرني امرؤ خاله " وقال: هذا حديث حسن غريب لا نعرفه إلا من حديث مجالد، وصححه الحاكم 3 / 498، ووافقه الذهبي من طريق أبي أسامة عن إسماعيل بن أبي خالد، عن الشعبي، عن جابر.
قال الترمذي: وكان سعد بن أبي وقاص من بني زهرة، وكانت أم النبي صلى الله عليه وسلم من بني زهرة، ولذلك قال النبي صلى الله عليه وسلم: " هذا خالي ".
(*)

(12/277)

الحديث.
فقلت: نعم.
أيها الشيخ، حدثكم سعيد بن واصل ؟ فقال: نعم (1).
قال أبو عمرو وأحمد بن نصر الخفاف: رأيت محمد بن يحيى بعد
وفاته، فقلت: ما فعل الله بك ؟ قال: غفر لي، قلت، فما فعل بحديثك ؟ قال: كتب بماء الذهب، ورفعت في عليين (2).
قال أبو حامد بن الشرقي: سمعت أبا عمرو المستملي، يقول: دفنت من كتب محمد بن يحيى بعد وفاته ألفي جزء.
قال الحاكم: سمعت يحيى بن منصور القاضي يقول: سألت أبا بكر محمد بن محمد بن رجاء، فقلت: محمد بن يحيى صليبة كان أو مولى ؟ قال: لا صليبة، ولا مولى.
كان جدهم فارس مولى لابن معاذ، وكان معاذ بن مسلم بن رجاء رهينة عند معاوية بن أبي سفيان، رهنه عنده أبوه، ثم ارتد، فأراد معاوية قتل ابنه رجاء، وكان عنده القعقاع بن شور الذهلي، فاستوهبه من معاوية، فوهبه منه، فأطلقه.
فهذا كان النسب.
الدغولي: سمعت محمد بن يحيى قال: لما رحلت بابني إلى العراق صحبني جماعة من الغرباء، فسألوني: أي حديث عند أحمد بن حنبل أغرب ؟ فكنت أقول: إذا دخلنا عليه، سألته عن حديث تستفيدونه.
فلما دخلنا سألته عن حديث يحيى بن سعيد، عن عثمان بن غياث، عن ابن بريدة، عن يحيى بن يعمر، عن ابن عمر، عن عمر حديث الايمان (3)، فقال: يا أبا عبد الله، ليس هو عندي عن يحيى بن سعيد،
__________
(1) " تاريخ بغداد " 3 / 417، 418، و " تهذيب التهذيب " 9 / 514.
(2) " تاريخ بغداد " 3 / 419، 420، و " تهذيب التهذيب " 9 / 515.
(3) وأوله: " بينا نحن عند رسول الله صلى الله عليه وسلم إذ أقبل رجل شديد بياض الثياب، شديد = (*)

(12/278)

فخجلت.
وقمنا، فأخذ أصحابنا يقولون: إنه ذكر هذا الحديث غير مرة، ثم لم يعرفه أحمد، وأنا ساكت لا أجيبهم.
قال: ثم قدمنا بغداد،
فدخلنا على أحمد، فرحب بنا، وسأل عنا.
ثم قال: أخبرني يا أبا عبد الله: أي حديث استفدت عن مسدد، عن يحيى بن سعيد ؟ فذكرت له حديث الايمان.
فقال أحمد: حدثناه يحيى بن سعيد، ثم أخرج كتابه، وأملى علينا.
فسكت محمد بن يحيى، ولم يقل: سألناك عنه.
فتعجب أصحابه من صبره.
قال: فأخبر أحمد بأنه كان سأله عن الحديث قبل خروجه إلى البصرة.
فكان أبو عبد الله إذا ذكره يقول: محمد بن يحيى العاقل (1).
قال أبو العباس الازهري: سمعت خادمة محمد بن يحيى، وهو على السرير يغسل، تقول: خدمته ثلاثين سنة، وكنت أضع له الماء، فما رأيت ساقه قط، وأنا ملك له (2).
قال الحاكم: سمعت أبا علي محمد بن أحمد بن زيد المعدل يقول: سمعت يحيى بن الذهلي تقول: دخلت على أبي في الصيف الصائف وقت القائلة، وهو في بيت كتبه، وبين يديه السراج، وهو يصنف، فقلت: يا أبة، هذا وقت الصلاة، ودخان هذا السراج بالنهار،
__________
= سواد الشعر..." أخرجه مسلم (8) (3) من طريق محمد بن حاتم، حدثنا يحيى بن سعيد، عن عثمان بن غياث بهذا الاسناد، وأخرجه من طرق عن كهمس بن الحسن، عن عبد الله بن بريدة بن مسلم (8) وأبو داود (4695) والنسائي 8 / 97، والترمذي (2610) وأخرجه مسلم (8) (2) من طرق عن حماد بن زيد، عن مطر الوراق، عن عبد الله بن بريدة، وأخرجه أيضا (8) (4) من طريق حجاج بن الشاعر، عن يونس بن محمد، عن المعتمر، عن أبيه، عن يحيى بن يعمر، عن ابن عمر، عن عمر.
(1) تحرفت في " تهذيب التهذيب " 9 / 513، 514 إلى " الناقل "، (2) " تاريخ بغداد " 3 / 419.
(*)

(12/279)

فلو نفست عن نفسك.
قال: يا بني، تقول لي هذا، وأنا مع رسول الله صلى الله عليه وسلم وأصحابه والتابعين (1) ! ! وسمعت يحيى بن منصور القاضي، سمعت خالي عبد الله بن علويه، سمعت محمد بن سهل بن عسكر يقول: كنا عند أحمد بن حنبل، إذ دخل عليه محمد بن يحيى، فقام إليه، وقرب مجلسه، وأمر بنيه وأصحابه أن يكتبوا عنه (2).
زنجويه بن محمد: سمعت أبا عمرو المستملي يقول: أتيت أحمد ابن حنبل، فقال: من أين أنت ؟ قلت: من نيسابور قال: أبو عبد الله محمد بن يحيى له مجلس ؟ قلت: نعم.
قال: لو أنه عندنا، لجعلناه إماما في الحديث.
ثم ذكرت محمد بن رافع، فقال: من محمد بن رافع ؟ ثم سكت ساعة ثم قال: لعله الذي كان معنا عند عبد الرزاق قلت: نعم.
قال محمد بن سعيد بن منصور، حدثنا أبي، قلت ليحيى بن معين: لم لا تجمع حديث الزهري ؟ فقال: كفانا محمد بن يحيى ذلك.
قال زنجويه بن محمد: كنت أسمع مشايخنا يقولون: الحديث الذي لا يعرفه محمد بن يحيى لا يعبأ به.
وقال أبو قريش الحافظ: كنت عند أبي زرعة، فجاء مسلم بن الحجاج، فسلم عليه، وجلس ساعة، وتذاكرا.
فلما أن قام قلت له: هذا جمع أربعة آلاف حديث في " الصحيح "، فقال: فلمن ترك الباقي ؟
__________
(1) " تاريخ بغداد " 3 / 419.
(2) " تاريخ بغداد " 3 / 416، و " تذكرة الحفاظ " 2 / 531.
(*)

(12/280)

ثم قال: هذا ليس له عقل، لو دارى محمد بن يحيى، لصار رجلا.
الحاكم: حدثنا أبو علي الحافظ، حدثنا محمد بن إسحاق، حدثنا أبو عبد الرحيم الجوزجاني قال: قلت لاحمد بن حنبل: إني أريد البصرة، وقد عرفت أصحاب الحديث وما بينهم، فقال: إذا قدمت فسل عن محمد بن يحيى النيسابوري، فإذا رأيته فالزمه، ثم قال: ما قدم علينا أحد أعلم بحديث الزهري منه (1).
قال ابن أبي حاتم: كتب أبي عن محمد بن يحيى بالري، وهو ثقة صدوق، إمام من أئمة المسلمين، وثقه أبي، وسمعته يقول: هو إمام أهل زمانه (2).
وقال النسائي: ثقة مأمون.
وقال ابن أبي داود: حدثنا محمد بن يحيى، وكان أمير المؤمنين في الحديث.
الحاكم: حدثنا إبراهيم بن إسحاق القارئ، حدثنا يحيى بن محمد ابن يحيى، سمعت أبي يقول: إذا روى عن المحدث رجلان ارتفع عنه اسم الجهالة (3).
وقال الحسين بن محمد الفقيه: سمعت محمد بن يحيى يقول: تقدم رجل إلى عالم، فقال: علمني وأوجز، قال: لاوجزن لك، أما
__________
(1) " تاريخ بغداد " 3 / 417، و " تذكرة الحفاظ " 2 / 531.
(2) " الجرح والتعديل " 8 / 125 وقد سبق الخبر في الصفحة: 275.
(3) أي جهالة العين، أما جهالة الحال فلا ترتفع إلا بتوثيق أحد الائمة الذين عرفوا بهذا الشأن له.
انظر " الباعث الحثيث ": 96، 97.
(*)

(12/281)

لآخرتك: فإن الله أوحى إلى نبي من أنبيائه: قل لقومك: لو كانت المعصية في بيت من بيوت الجنة لاوصلت إليه الخراب.
وأما لدنياك: فإن الشاعر يقول: ما الناس إلا مع الدنيا وصاحبها * وكيف ما انقلبت يوما به انقلبوا يعظمون أخا الدنيا فإن وثبت * يوما عليه بما لا يشتهي وثبوا قال السراج: سمعت محمد بن يحيى: خرجت مع وهب بن جرير إلى مكة، فلما بلغناها، أصابتنا شدة، فسمعت وهبا يقول: إن الذي نجاك من بطن ذمه * ومن سيول في بطون مفعمه لقادر أن يستتم نعمه أبو عمرو المستملي: سمعت محمد بن يحيى يقول: قد جعلت أحمد بن حنبل إماما فيما بيني وبين ربي عزوجل.
قال الحاكم: سمعت محمد بن أحمد بن زيد، وهو عدل رضى، يقول: سمعت محمد بن يحيى الذهلي، وكنت واقفا على رأسه، بعد الفراغ من المجلس، وبيدي قلم، فنقط نقطة على ثوبه، فرفع إلي رأسه، فقال: تراني أحبك بعد هذا ! ! الحاكم: سمعت عبدالرحمن بن أحمد الفامي، سمعت أحمد بن محمد بن الحسن، سمعت محمد بن يحيى، يقول: ما رأيت في يد عبد الرحمن بن مهدي كتابا قط، ما سمعت منه فمن حفظه.
أبو عمرو المستملي: سمعت محمد بن يحيى، حدثني سفيان ابن يحيى الواسطي، وكان شيخا قصيرا، أحمر الرأس واللحية، كتبت عنه أربعة أحاديث بواسط سنة تسع وتسعين ومئة.

(12/282)

وقال لنا عفان: إذا قلت لكم: أخبرنا حماد، ولم أنسبه، فهو ابن سلمة، قال ابن يحيى: وإذا قال حجاج: أخبرنا حماد، فهو ابن سلمة.
وما روى سليمان بن حرب، وأبو النعمان، عن حماد فهو ابن زيد.
وجميعهم سمعوا من الحمادين.
قال محمد بن يحيى: أثبت من رأيت أربعة: عبدالرحمن، ووهب ابن جرير، ويزيد بن هارون، وسليمان بن حرب.
قال الحسين بن الحسن بن سفيان: سمعت محمد بن يحيى الذهلي يقول: ارتحلت ثلاث رحلات، وأنفقت على العلم مئة وخمسين ألفا.
ولما دخلت البصرة استقبلتني جنازة يحيى القطان على باب البصرة (1).
وقال الحسين بن الحسن بن سفيان النسوي: سمعت محمد بن يحيى يقول: لو لم أبدأ بالبصرة لم يفتني أبو أسامة، وحسين الجعفي (2).
عبد الله بن محمد بن مسلم الاسفراييني: سمعت ابن سافري بالرملة يقول: قلت لاحمد بن حنبل: نكتب عن محمد بن يحيى ؟ قال: اكتبوا عنه، فإنه ثقة.
قلت ليحيى بن معين: نكتب عن محمد بن يحيى ؟ قال: اكتبوا عنه، فإنه ثقة، ما له يريد أن يحدث.
أبو بكر النيسابوري: سمعت محمد بن يحيى يقول: قال لي علي ابن المديني: أنت وارث الزهري (3).
__________
(1) " تاريخ بغداد " 3 / 419، و " تذكرة الحفاظ " 2 / 531، و " تهذيب التهذيب " 9 / 515.
(2) " تاريخ بغداد " 3 / 419، و " تهذيب التهذيب " 9 / 515.
(3) " تاريخ بغداد " 3 / 417، و " تذكرة الحفاظ " 2 / 531، و " تهذيب التهذيب " 9 / 515.
(*)

(12/283)

قال السلمي: سألت الدارقطني: من تقدم من محمد بن يحيى، وعبد الله بن عبدالرحمن السمرقندي ؟ فقال: محمد بن يحيى، ومن أحب أن ينظر ويعرف قصور علمه عن علم السلف، فلينظر في " علل حديث الزهري " لمحمد بن يحيى (1).
قال النسائي: ثقة مأمون (2).
وقال إمام الائمة ابن خزيمة: حدثنا محمد بن يحيى الذهلي إمام عصره، أسكنه الله جنته مع محبيه (3).
وقد سئل صالح جزرة عن محمد بن يحيى، فقال: ما في الدنيا أحمق ممن يسأل عن محمد بن يحيى.
قال ابن الشرقي: ما أخرجت خراسان مثل محمد بن يحيى.
ثم قال: مات في سنة ثمان وخمسين ومئتين.
زاد غيره في ربيع الاول.
وبخط أبي عمرو المستملي: عاش ستا وثمانين سنة.
وقال أبو أحمد علي بن محمد المروزي: سمعت محمد بن موسى الباشاني يقول: مات الذهلي يوم الثلاثاء لثلاث بقين من ربيع الآخر سنة ثمان وخمسين.
وقال يعقوب بن محمد الصيدلاني: يوم الاثنين لاربع بقين من ربيع الاول.
كان الذهلي شديد التمسك بالسنة، قام على محمد بن إسماعيل
__________
(1) " تذكرة الحفاظ " 2 / 531، و " تهذيب التهذيب " 9 / 515.
(2) تقدم الخبر في الصفحة: 281.
(3) " تذكرة الحفاظ " 2 / 531.
(*)

(12/284)

لكونه أشار في " مسألة خلق العباد " إلى أن تلفظ القارئ بالقرآن مخلوق، فلوح وما صرح.
والحق أوضح.
ولكن أبى البحث في ذلك أحمد بن حنبل، وأبو زرعة، والذهلي.
والتوسع في عبارات المتكلمين سدا للذريعة فأحسنوا، أحسن الله جزاءهم.
وسافر ابن اسماعيل مختفيا من نيسابور، وتألم من فعل محمد بن يحيى وما زال كلام الكبار المتعاصرين بعضهم في بعض لا يلوى عليه بمفرده.
وقد سقت ذلك في ترجمة ابن إسماعيل (1)، رحم الله الجميع.
وغفر لهم ولنا آمين.
ولما توفي الذهلي تقدم في الصلاة عليه أمير خراسان محمد بن طاهر في ميدان الحسين.

وخلفه في مشيخة البلد ولده حيكان، واسمه:
105 - يحيى بن محمد بن يحيى الذهلي * (ق) الحافظ المجود الشهيد، أبو زكريا.
قال الحاكم: هو إمام نيسابور في الفتوى والرئاسة، وابن إمامها، وأمير المطوعة بخراسان بلا مدافعة، يعني: الغزاة.
قال: وكان يسكن دار أبيه، ولكل منهما فيها صومعة وآثار لعبادتهما، والسكة والمسجد منسوبان إلى حيكان (2).
__________
(1) سترد قصته مع الامام البخاري في الصفحة 453.
* الجرح والتعديل 9 / 186، تاريخ بغداد 14 / 217، 219، تهذيب الكمال: 1516، 1517، تذهيب التهذيب 4 / 165 / 1، تذكرة الحفاظ 2 / 616، 618، ميزان
الاعتدال 4 / 407، العبر 2 / 36، تاريخ ابن كثير 11 / 42، تهذيب التهذيب 11 / 276، 278، النجوم الزاهرة 3 / 43، خلاصة تذهيب الكمال: 428، شذرات الذهب 2 / 152، المنتظم 5 / 62.
(2) " تذكرة الحفاظ " 2 / 617، و " النجوم الزاهرة " 3 / 43.
(*)

(12/285)

سمع يحيى بن يحيى، وأحمد بن عمرو الحرشي، وابن راهويه، وبالري إبراهيم بن موسى الفراء ومحمد بن عبد الله بن أبي جعفر.
وببغداد علي بن الجعد، والحكم بن موسى، وأحمد بن حنبل، والقواريري، وطبقتهم.
وبالبصرة أبا الوليد، وسليمان بن حرب، ومسددا، والربيع بن يحيى، وعلي بن عثمان اللاحقي، ومحمد بن كثير، وسهل بن بكار، والحوضي، وعبيدالله بن معاذ.
وبالكوفة أحمد بن يونس، وسعيد بن الاشعثي، وأحمد بن يحيى بن المنذر.
وبالحجاز إسماعيل بن أبي أويس، وعبد الله بن عبد الحكم المصري، وسعيد بن منصور، وإبراهيم بن محمد الشافعي، ومحرز بن سلمة.
حدث عنه: أبوه، والحسين بن محمد القباني، وأبو عمرو أحمد ابن نصر، وإبراهيم بن أبي طالب، وابن خزيمة، والسراج.
قلت: ومحمد بن صالح بن هانئ، ومحمد بن يعقوب بن الاخرم (1).
وفي كتاب " الكمال " (2) أن ابن ماجة روى عنه ولم نره (3).
__________
(1) الاخرم، بالراء المهملة: هو أبو عبد الله محمد بن يعقوب بن يوسف بن الاخرم الشيباني النيسابوري، محدث حافظ، توفي سنة 344 ه.
(2) واسمه الكامل: " الكمال في معرفة الرجال " للحافظ عبد الغني بن عبد الواحد المقدسي الحنبلي، المتوفى سنة 600 ه، تناول فيه رجال الكتب الستة، وعلى هذا الكتاب
عول الحافظ المزي في تأليفه كتابه الحافل " تهذيب الكمال " انظر التفصيل في المقدمة التي كتبها الدكتور بشار عواد لكتاب " تهذيب الكمال " نشر مؤسسة الرسالة.
(3) قال ابن حجر في " التهذيب " 11 / 276: رواية ابن ماجة عنه في باب: الاذنان من الرأس من كتاب الطهارة قال: حدثنا يحيى بن محمد بن يحيى، حدثنا عمرو بن الحصين..فذكر حديثا.
قال ابن حجر: وجدت ذلك في نسخة صحيحة عتيقة جدا، وفي بعض النسخ: حدثنا محمد بن يحيى بدل يحيى بن محمد بن يحيى فالله أعلم.
قلت: وفي المطبوع من " سنن " ابن ماجة (445): حدثنا محمد بن يحيى.
(*)

(12/286)

قتله أحمد بن عبد الله الخجستاني (1) ظلما في جمادى الآخرة سنة سبع وستين ومئتين، لكونه قام عليه، وحاربه لاعتدائه وعسفه.
قال الحاكم: سمعت أبا علي محمد بن أحمد بن زيد العدل، ختن حيكان على ابنته، قال: دخلنا على أبي زكريا بعد أن رد من الطريق وهو في الحبس، فقال لنا: اشترك في دمي خمسة نفر: العباسان، وابن ياسين، وبشرويه، وأحمد بن نصر اللباد.
وسمعت أبا بكر أحمد بن إسحاق، سمعت نوح بن أحمد، سمعت أحمد بن عبد الله الخجستاني يقول: دخلت على حيكان في محبسه الذي كنت حبسته فيه على أن أضربه خشبان (2)، وأخلي سبيله، وما كنت عازما على قتله، فلما قربت منه، مددت يدي إلى لحيته، فقبضت عليها، فقبض على خصبي، حتى لم أشك أنه قاتلي، فذكرت سكينا في خفي، فجردت السكين (3)، وشققت بطنه (4).
وقيل: إن حيكان أسلمه جموعه، فانهزم، وانضم إلى حمالين، وتنكر، ثم عرف، فقبض عليه.
سمعت أبا الفضل الحسن بن يعقوب العدل، سمعت أبا عمرو
__________
(1) الخجستاني، بضم الخاء المعجمة والجيم، وسكون السين المهملة، وبعدها تاء فوقها نقطتان، وبعد الالف نون: هذه النسبة إلى خجستان، وهو جبل من جبال هراة.
والخجستاني الامير هو أحمد بن عبد الله، كان جبارا ظالما غاشما من أتباع يعقوب بن الليث الصفار، ثم خرج عن طاعته.
انظر أخباره في " تاريخ الطبري " حوادث 266 وما بعدها، و " الكامل " في التاريخ 7 / 296.
(2) سقطت من " تهذيب التهذيب "، وفي الاصل: خشبان، وما أثبتناه من " تذكرة الحفاظ ".
(3) في " تذكرة الحفاظ " فجذبتها.
(4) " تذكرة الحفاظ " 2 / 617، 618، و " تهذيب التهذيب " 11 / 277.
(*)

(12/287)

المستملي يقول: رأيت يحيى بن محمد رضي الله عنه في المنام، فقلت: ما فعل الله بك ؟ قال: غفر لي: قلت: فما فعل الخجستاني ؟ قال: هو في تابوت من نار، والمفتاح بيدي.
وسمعت محمد بن صالح بن هانئ يقول: لما قتل حيكان ترك أبو عمرو المستملي اللباس القطني، وكان يلبس في الشتاء فروا بلا قميص، وفي الصيف مسحا، وكان مجلسه ومبيته في مسجد الادميين على رأس سكة الحسن بن موسى بنيسابور، إذ سمع الناس يقولون: قد أقبل أحمد الخجستاني، فخرج المستملي، وعليه الفرو، فتقدم، فأخذ عنان أحمد، ثم قال: يا ظالم قتلت الامام بن الامام، العالم بن العالم ؟ ؟ ! ! فارتعد الخجستاني، ونفرت دابته، فتقدم الرجالة لضربه، فصاح الخجستاني دعوه دعوه، فرجع ودخل المسجد قال محمد بن صالح: فبلغني عن أبي حاتم نوح أنه قال: قال
الخجستاني: والله ما فزعت قط من أحد فزعي من صاحب الفروة، ولقد ندمت لما نظرت إليه من إقدامي على قتل حيكان.
وسمعت محمد بن صالح يقول: حضرنا آخر مجلس للاملاء عند يحيى بن محمد الشهيد في شهر رمضان من سنة سبع وستين ومئتين، وقيل (1) في شوال، ورفضت مجالس الحديث، وخبئت المحابر، حتى لم يقدر أحد في البلد أن يمشي ومعه محبرة، ولا في كمه كراريس الحديث إلى سنة سبعين، فاحتال أبو عثمان سعيد بن إسماعيل في مجئ السري خزيمة إلى نيسابور، وعقد له مجلس الاملاء في خان محمش، وعلا
__________
(1) في " تذكرة الحفاظ " 2 / 617: وقتل.
(*)

(12/288)

المحبرة بيده واجتمع عنده خلق عظيم (1).
حدثنا محمد بن صالح بن هانئ: حدثنا يحيى بن محمد، سمعت علي بن المديني يقول: عهدي بأصحابنا، وأحفظهم أحمد بن حنبل، فلما احتاج أن يحدث لا يكاد يحدث إلا من كتاب.
قلت: لان ذلك أقرب إلى التحري والورع، وأبعد عن العجب.
قال: وسمعت أبا عبد الله محمد بن يعقوب يقول: سمعت يحيى ابن محمد، سمعت مسددا يقول: الجعة النبيذ الذي يعمل من الشعير (2).
ومن الرواية، عن الذهلي وابنه: أخبرنا الامام أبو الحسين علي بن محمد، أخبرنا جعفر بن علي، أخبرنا أحمد بن محمد الحافظ، أخبرنا ثابت بن بندار، أخبرنا أبو بكر البرقاني، قرأنا على أبي العباس بن حمدان، حدثكم محمد بن نعيم قال: سمعت محمد بن يحيى الذهلي يقول: الايمان قول وعمل، يزيد
وينقص، والقرآن كلام الله غير مخلوق بجميع جهاته، وحيث تصرف، ولا نرى الكلام فيما أحدثوا فتكلموا في الاصوات والاقلام والحبر والورق، وما أحدثوا من المتلي والمتلى والمقرئ، فكل هذا عندنا بدعة، ومن زعم أن القرآن محدث، فهو عندنا جهمي لا يشك فيه ولا يمترى.
__________
(1) " تذكرة الحفاظ " 2 / 617.
(2) وفي ذلك حديث أخرجه النسائي 8 / 302 من طريق محمد بن عبد الله بن المبارك، حدثنا يحيى بن آدم، حدثنا عمار بن زريق، عن أبي إسحاق، عن صعصعة بن صوحان، عن علي رضي الله عنه قال: نهاني النبي صلى الله عليه وسلم عن حلقة الذهب والقسي والميثرة والجعة.
وهذا سند قوي.
وقال أبو عبيد: الجعة: النبيذ المتخذ من الشعير..(*)

(12/289)

قلت: كذا قال: المتلي والمتلى، ومراده المتلي والتلاوة، والمقرئ والقراءة.
ومذهب السلف وأئمة الدين أن القرآن العظيم المنزل كلام الله تعالى غير مخلوق.
ومذهب المعتزلة أنه مخلوق، وأنه كلام الله تعالى على حد قولهم: عيسى كلمة الله، وناقة الله، أي إضافة ملك.
ومذهب داود وطائفة أنه كلام الله، وأنه محدث مع قولهم: بأنه غير مخلوق وقال آخرون من الحنابلة وغيرهم: هو كلام الله قديم غير محدث، ولا مخلوق.
وقالوا: إذا لم يكن مخلوقا فهو قديم.
ونوزعوا في هذا المعنى وفي إطلاقه.
وقال آخرون: هو كلام الله مجازا، وهو دال على القرآن القديم القائم بالنفس (1).
وهنا بحوث وجدال لا نخوض فيها أصلا.
والقول هو ما بدأنا به، وعليه نص أزيد من ثلاث مئة إمام.
وعليه امتحن الامام أحمد، وضرب بالسياط رحمه الله.
أخبرنا محمد بن محمد بن علي الوزير، وأحمد بن عبدالرحمن العابر، وعبد الرحيم بن عبد المحسن، وغيرهم، قالوا: أخبرنا عبد الرحمن بن مكي، قال: أخبرنا جدي أبو طاهر السلفي، أخبرنا مكي بن علان، أخبرنا أبو بكر أحمد بن الحسن الحيري، حدثنا أبو علي محمد بن أحمد بن معقل سنة ست وثلاثين وثلاث مئة، حدثنا محمد بن يحيى الذهلي، حدثنا يعقوب بن إبراهيم، حدثنا أبي، عن صالح، عن ابن
__________
(1) في الاصل: العالم بالنفس.
(*)

(12/290)

شهاب، أخبرني أبو أسامة سهل بن حنيف، أنه سمع أبا سعيد الخدري يقول: قال رسول الله صلى الله عليه وسلم: " بينما أنا نائم، رأيت الناس يعرضون علي، وعليهم قمص، منها ما يبلغ الثدي، ومنها ما يبلغ دون ذلك.
ومر علي عمر بن الخطاب، وعليه قميص يجره ".
قالوا: ماذا أولت ذلك يا رسول الله ؟ قال: " الدين " متفق عليه (1) وقد رواه النسائي عن محمد بن يحيى، فوافقناه بعلو.
أخبرنا أبو المعالي الابرقوهي (2)، أخبرنا الفتح بن عبد السلام، أخبرنا هبة الله بن أبي شريك، أخبرنا أبو الحسين بن النقور، حدثنا عيسى بن علي إملاء، حدثنا أبو بكر عبد الله بن محمد بن زياد النيسابوري إملاء، حدثنا ابن يحيى، حدثنا محمد بن عبيد، حدثني الاعمش، عن أبي صالح، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم نهى أن
يمشي الرجل في نعل واحدة (3).
قرأت على أبي المعالي أحمد بن إسحاق بمصر: أخبرنا محمد بن
__________
(1) أخرجه البخاري 1 / 69 في الايمان: باب تفاضل أهل الايمان في الاعمال، وفي فضائل أصحاب النبي صلى الله عليه وسلم: باب مناقب عمر بن الخطاب، وفي التعبير: باب القميص في المنام، وباب جر القميص في المنام، ومسلم (2390) في فضائل الصحابة: باب من فضائل عمر بن الخطاب، والنسائي 8 / 113 في الايمان: باب زيادة الايمان والترمذي (2287).
(2) هو أحمد بن إسحاق بن محمد بن المؤيد..مترجم في " المشيخة "، ورقة: 4.
(3) إسناده صحيح، وأخرجه النسائي 8 / 217: باب ذكر النهي عن المشي في نعل واحدة من طريق إسحاق بن إبراهيم، حدثنا محمد بن عبيد بهذا الاسناد بلفظ " إذا انقطع شسع نعل أحدكم، فلا يمش في نعل واحدة حتى يصلحها " وأخرجه أحمد 2 / 253 من طريق أبي معاوية عن الاعمش به، وأخرجه مالك 2 / 916، ومن طريقه البخاري 10 / 261، ومسلم (2097) (68) وأبو داود (4136) والترمذي (1774) عن أبي الزناد، عن الاعرج، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لا يمش أحدكم في نعل واحدة، لينعلهما جميعا أو ليخلعهما جميعا " وأخرجه أحمد 2 / 257، ومسلم (2098)، والنسائي 8 / 218 من طريق الاعمش، عن أبي رزين، عن أبي هريرة.
وفي الباب عن جابر عند مسلم (2099) وأبي داود (4137).
(*)

(12/291)

إبراهيم بن أحمد الخبري (1) في سنة إحدى وعشرين، أخبرنا أبو طاهر السلفي، أخبرنا القاسم بن الفضل، أخبرنا محمد بن موسى الصيرفي، أخبرنا محمد بن يعقوب الحافظ سنة أربعين وثلاث مئة، حدثنا يحيى بن محمد، حدثنا إسماعيل بن أبي أويس سنة خمس وعشرين ومئتين، حدثني أبي، عن ابن شهاب، عن مالك بن أوس بن الحدثان، عن عمر ابن الخطاب، عن أبي بكر الصديق، قال: قال رسول الله صلى الله عليه وسلم: " لا
نورث ما تركنا صدقة " (2).
أخرجه مسلم عن أبي خيثمة، وأخرجه أبو داود عن حجاج بن الشاعر، جميعا عن يعقوب بن إبراهيم، عن أبيه، عن صالح، وأخرجه النسائي عن عمرو بن يحيى الحمصي، عن محبوب بن موسى، عن أبي إسحاق الفزاري، عن شعيب بن أبي حمزة، كلاهما عن الزهري، لكن عن عروة، عن عائشة وهذا أصح.
والآخر فمحفوظ، وإن كان أبو أويس عبد الله بن عبد الله الاصبحي فيه لين.
وكذلك ابنه تكلم فيه مع أنه من رجال " الصحيحين ".
وباقي الاسناد ثقات إلا ما كان من شيخ شيخنا هذا الخبري، فإنه تكلم في معتقده.
__________
(1) بفتح الخاء المعجمة، وسكون الباء المنقوطة بواحدة في آخرها الراء المهملة: هذه النسبة إلى خبر، وهي قرية بنواحي شيراز من فارس، منها أبو عبد الله محمد بن إبراهيم بن أحمد الخبري صاحب التصانيف الكثيرة.
انظر " التبصير " 1 / 362.
(2) إسناده صحيح، وأخرجه من حديث أبي بكر عبد الرزاق (9774) وأحمد 1 / 4 و 6 و 9 و 10، وأبو بكر المروزي في مسند أبي بكر (2)، والبخاري 12 / 4 في الفرائض: باب قول النبي صلى الله عليه وسلم " لا نورث ما تركنا صدقة " ومسلم (1759) في الجهاد والسير، والنسائي 7 / 132، وأبو داود (2963) وفي الباب عن أبي هريرة عند مالك 2 / 993، والبخاري 12 / 5، ومسلم (1760) و (1761) وأبو داود (2974)، وعن عائشة عند مالك 2 / 993، والبخاري 12 / 5، ومسلم (1758) وأبو داود (2976) و (2977).
(*)

(12/292)

قال ابن أبي حاتم: سمعت من يحيى بن محمد، وهو صدوق (1).
وقال أبو إسحاق الم ؟ كي: حدثني أبو علي الحسن بن محمد وغيره أن محمد بن يحيى الذهلي وابنه يحيى اختلفا في مسألة فقال أحدهما
للآخر: اجعل بيننا حكما، فرضيا بابن خزيمة، فقضى ليحيى على أبيه.
ثم قال المزكي: كان يحيى له موضع من العلم والحديث.
سمع من العيشي ونحوه (2).
قال: وقال أبو العباس السراج: كان يحيى بن محمد أخرجه الغزاة (3) وجماعة من أصحاب الحديث، وأصحاب الرأي، وأركبوه دابة، وألبسوه سيفا.
قال المزكي: بلغني أنه كان سيف خشب - وقاتلوا (4): سلطان نيسابور، يقال له: أحمد بن عبد الله، خارجي، غلب على البلد، وكان ظالما غاشما، وكان الناس أو أكثرهم مجتمعين عليه (5) مع يحيى، فكانت الدبرة (6) على العامة، وهرب يحيى إلى رستاق، يقال له: بست (7)، فدل عليه أحمد بن عبد الله، وجئ به.
فيقال: إن عامة من كان مع يحيى بن الرؤساء، انقلبوا عليه لما واقفه أحمد، وقال: ألم أحسن إليك ؟ ألم أفعل، ألم أفعل ؟ وكان يحيى فوق جميع أهل البلد.
فقال: أكرهت على ذلك، واجتمعوا علي، قال: فرد عليه الجماعة، أو
__________
(1) " الجرح والتعديل " 9 / 186، و " تاريخ بغداد " 14 / 217، و " تهذيب التهذيب " 11 / 276.
(2) " تاريخ بغداد " 14 / 218، و " تهذيب التهذيب " 11 / 276.
(3) في " تاريخ بغداد ": القراء، وهو خطأ.
(4) في " تاريخ بغداد ": وقابلوا، بالموحدة من تحت، وهو تصحيف.
(5) في الاصل " علي "، وهو خطأ، والمثبت من " تاريخ بغداد ".
(6) في " تاريخ بغداد ": الدائرة.
(7) في " تاريخ بغداد ": بشت، بالاعجام.
(*)

(12/293)

من حضر منهم، وقالوا: ليس كما قال.
فأخذه أحمد فقتله.
يقال: إنه بنى عليه.
قال: ويقال: إنه أمر بجر خصييه حتى مات (1).
قال الحاكم: سمعت أبا عبد الله بن الاخرم يقول: ما رأيت مثل حيكان، لا رحم الله قاتله (2).

106 - محمد بن إسماعيل بن علية * (س) قاضي دمشق ومفتيها ومحدثها، الامام الحافظ الاوحد، أبو بكر، وأبو عبد الله، ولد شيخ البصره الحافظ الكبير، إسماعيل بن إبراهيم بن مقسم الاسدي (3) البصري، وكان أصغر الاخوة، لا نعلم له شيئا عن أبيه.
سمع من: محمد بن بشر العبدي، وإسحاق الازرق، ويحيى بن آدم، ووهب بن جرير، ويزيد بن هارون، وعبد الله بن بكر السهمي وعدة.
حدث عنه: النسائي، وأبو زرعة الدمشقي، وأبو بشر الدولابي، وأبو عروبة الحراني، وابن جوصا، ومحمد بن جعفر بن ملاس، والقاضي محمد بن بكار البتلهي، وأبو الدحداح أحمد بن محمد، وآخرون.
قال النسائي: حافظ ثقة دمشقي (4).
__________
(1) " تاريخ بغداد " 14 / 218.
(2) " تاريخ بغداد " 14 / 219، و " تهذيب التهذيب " 11 / 276.
* تهذيب الكمال 1172، تذهيب التهذيب 3 / 189 / 1 قضاة دمشق لابن طولون: 20، تهذيب التهذيب 9 / 55، 56.
(3) تحرفت في " قضاة دمشق " إلى: السري.
(4) " قضاة دمشق ": 20، و " تهذيب التهذيب " 9 / 56.
(*)

(12/294)

وقال محمد بن الفيض: لم يزل قاضيا بدمشق حتى مات في سنة أربع وستين ومئتين.
وولي القضاء بعده القاضى أبو خازم (1) عبدالحميد ابن عبد العزيز (2).
قلت: أخوه هو إبراهيم بن علية (3) الجهمي المتكلم الذي ناظره الامام الشافعي، نسأل الله العفو.

107 - صاعقة * (خ، د، ت، س) الامام الحافظ المتقن، أبويحيى، محمد بن عبدالرحيم بن أبي زهير، العدوي العمري مولاهم، الفارسي ثم البغدادي، صاعقة.
سمع يزيد بن هارون، وشبابة بن سوار، وأبا أحمد الزبيري، وروح بن عبادة، ويعقوب بن إبراهيم بن سعد، ومعلى بن منصور، وأبا النضر، وطبقتهم.
وعنه: البخاري، وأبو داود، والترمذي، والنسائي، وزكريا خياط
__________
(1) في " قضاة دمشق ": بالحاء المهملة وهو تصحيف، وفيه: ذكره ابن حبان في " الثقات "، وقال: يغرب.
وقال محمد بن جعفر بن ملاس: حدثنا القاضي محمد بن إسماعيل بن عليه الثقة الرضى.
والقاضي عبدالحميد بن عبد العزيز مترجم في " شذرات الذهب " 2 / 210 وفيه: لما احتضر كان يقول: يا رب، من القضاء إلى القبر.
ثم يبكي.
(2) " قضاة دمشق ": 20، و " تهذيب التهذيب " 9 / 56، وجاء فيه: قال الدارقطني: لا بأس به.
وقال مسلمة: كان ثقة.
وقال المستملي: كان مستقيم الحديث.
(3) وهو مترجم في " الفهرست ": 283، و " تاريخ بغداد " 6 / 20، 23، و " ميزان الاعتدال " 1 / 20، و " لسان الميزان " 1 / 34، 35.
* الجرح والتعديل 8 / 9، تاريخ بغداد 2 / 363، 364، طبقات الحنابلة 1 / 305، 306، تهذيب الكمال: 1233، تذهيب التهذيب 3 / 227 / 1، تذكرة الحفاظ 2 / 553، 554، العبر 2 / 10، الوافي بالوفيات 3 / 245، تهذيب التهذيب 9 / 311، 312، النجوم الزاهرة 3 / 24، طبقات الحفاظ: 247، خلاصة تذهيب الكمال: 349، شذرات الذهب 2 / 130، 131.
(*)

(12/295)

السنة، وأبو بكر بن أبي داود، ويحيى بن صاعد، والقاضي أبو عبد الله المحاملي، وخلق.
وثقه النسائي وغيره (1).
قال الخطيب: كان متقنا ضابطا عالما حافظا (2).
وقال محمد بن محمد بن داود الكرجي (3): سمي صاعقة لانه كان جيد الحفظ (4)، وكان بزازا.
قال السراج: قال لي: إنه ولد سنة خمس وثمانين ومئة، وتوفي في شعبان سنة خمس وخمسين ومئتين.

108 - ابن كرامة * (خ، د، ت، ق) الامام المحدث الثقة، أبو جعفر، محمد بن عثمان بن كرامة (5)
__________
(1) " تاريخ بغداد " 2 / 363، و " تذكرة الحفاظ " 2 / 553، و " الوافي بالوفيات " 3 / 245، و " تهذيب التهذيب " 9 / 312.
وجاء في " الجرح والتعديل " 8 / 9 عن عبد الرحمن بن أبي حاتم قال: سئل أبي عنه، فقال: صدوق.
وقال ابن حجر في " تهذيب التهذيب " 9 / 312: ذكره ابن حبان في " الثقات "، وقال: كان صاحب حديث يحفظ.
وقال أيضا: وثقه مسلمة.
وقال الدارقطني: حافظ ثبت.
(2) " تاريخ بغداد " 2 / 363 وفيه أيضا عن نصر بن أحمد الكندي قال: كان من
أصحاب الحديث المأمونين.
وعن عبد الله بن أحمد، قال: صاعقة ثقة.
(3) في " تاريخ بغداد "، و " تذكرة الحفاظ ": الكرخي بالخاء المعجمة وهو تصحيف.
(4) " طبقات الحنابلة " لابن أبي يعلى 1 / 306، و " تاريخ بغداد " 2 / 363، و " تذكرة الحفاظ " 2 / 553 وفي " طبقات الحنابلة ": وقيل - وهو المشهور -: إنما لقب بهذا لانه كان كلما قدم بلدة للقاء شيخ إذا به قد مات بالقرب.
* الجرح والتعديل 8 / 25، تاريخ بغداد 3 / 40، 41، تهذيب الكمال: 1240، 1241، تذهيب التهذيب 3 / 231 / 1، الوافي بالوفيات 4 / 82، تهذيب التهذيب 9 / 338، 339، خلاصة تذهيب الكمال: 351.
(5) بفتح الكاف وتخفيف الراء.
" التقريب ".
(*)

(12/296)

العجلي مولاهم الكوفي الوراق، وقيل: أبو عبد الله، وراق عبيدالله بن موسى.
سمع عبد الله بن نمير، وأبا أسامة، ومحمد بن بشر العبدي، وحسين بن علي الجعفي، ويعلى بن عبيد، وأخاه محمد بن عبيد، وعدة.
وقيل: إنه روى عن غندر.
ولم يصح.
حدث عنه: البخاري، وأبو داود، والترمذي، وابن ماجة، وابن أبي الدنيا، وابن أبي داود، ويحيى بن صاعد، ومحمد بن مخلد، والسراج، وجماعة.
قال أبو حاتم وغيره: صدوق (1).
قال مطين: مات في رجب سنة ست وخمسين ومئتين (2).
وقع لي من عواليه حديث: " من عادى [ لي ] وليا " (3) وهو
__________
(1) " الجرح والتعديل " 8 / 25، و " تاريخ بغداد " 3 / 41، و " الوافي بالوفيات "
4 / 82، و " تهذيب التهذيب " 9 / 339 وفيه: ذكره ابن حبان في " الثقات ".
وقال مسلمة: بغدادي ثقة.
وقال ابن عقدة: سمعت محمد بن عبد الله بن سليمان، وداود بن يحيى يقولان: كان صدوقا.
(2) زاد الخطيب: ببغداد.
ووهم من قال: بالكوفة.
(3) أخرجه البخاري 11 / 292، 295 في الرقاق: باب التواضع من طريق محمد بن عثمان بن كرامة، حدثنا خالد بن مخلد، حدثنا سليمان بن بلال، حدثني شريك بن عبد الله ابن أبي نمر، عن عطاء، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إن الله تعالى قال: من عادى لي وليا، فقد آذنته بالحرب، وما تقرب إلي عبدي بشئ أحب إلي مما افترضته عليه، وما زال عبدي يتقرب إلي بالنوافل حتى أحببته، فكنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، وإن سألني لاعطينه، ولئن استعاذني لاعيذنه، وما ترددت عن شئ أنا فاعله ترددي عن نفس المؤمن يكره الموت، وأنا أكره مساءته " وفي خالد بن مخلد فقال، وكذا شريك بن عبد الله، لكن قال الحافظ: للحديث طرق أخرى يدل مجموعها على أن له أصلا ثم أوردها.
(*)

(12/297)

موافقة (1) للبخاري.
قرأت على علي بن محمد الفقيه وجماعة سمعوا عبد الله بن عمر، أخبرنا سعيد بن أحمد حضورا، ولي أربع سنين، أخبرنا أبو نصر الزينبي، أخبرنا أبو بكر محمد بن عمر، حدثنا يحيى بن محمد، حدثنا محمد بن عثمان بن كرامة، حدثنا قبيصة، حدثنا سفيان، عن منصور، عن إبراهيم، عن علقمة قال: زلزلت فسا على عهد عبد الله رضي الله عنه، فقال: إنا كنا نرى الآيات مع رسول الله صلى الله عليه وسلم بركات، وأنتم تعدونها تخويفا.
إسناده جيد، (2) وله علة فبالاسناد إلى يحيى قال: حدثناه إبراهيم ابن سعيد الجوهري، ومحمد بن إسحاق، قالا: حدثنا قبيصة، عن سفيان، عن الاعمش بإسناده نحوه.

109 - المقوم * (د، س، ق) يحيى بن حكيم، الحافظ الامام المأمون، أبو سعيد، البصري
__________
(1) الموافقة: هو الوصول إلى شيخ أحد المصنفين من غير طريق، أي: الطريق التي تصل إلى ذلك التصنيف المعين.
(2) وأخرجه أحمد 1 / 396 من طريق معاوية بن هشام، عن سفيان، عن الاعمش، عن إبراهيم، عن علقمة، عن عبد الله...وأخرجه أحمد 1 / 460 من طريق الوليد بن القاسم بن الوليد، والدارمي 1 / 14، 15 من طريق عبيدالله بن موسى، كلاهما عن إسرائيل، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله..وأخرجه البخاري 3589 في علامات النبوة في الاسلام من طريق محمد بن المثنى، حدثنا أبو أحمد الزبيري، عن إسرائيل بهذا الاسناد وقوله: الآيات، أي: الامور الخارقة للعادات.
* الجرح والتعديل 9 / 134، الانساب، ورقة: 540 / ب، اللباب 3 / 249، تهذيب الكمال: 1492، تذهيب التهذيب 4 / 152 / 1، تذكرة الحفاظ 2 / 515، العبر 2 / 13، تهذيب التهذيب 11 / 198، 199، طبقات الحفاظ: 224، خلاصة تذهيب الكمال: 422، شذرات الذهب 2 / 136.
(*)

(12/298)

المقوم، وقد يقال: المقومي.
حدث عن: سفيان بن عيينة، وعبد الوهاب الثقفي، وعبد العزيز بن عبد الصمد العمي، وغندر، ويحيى القطان، ومحمد بن أبي عدي، ومخلد ابن يزيد الحراني، ومعاذ بن معاذ، وعبد الرحمن بن مهدي، وحرمي بن
عمارة، وحماد بن مسعدة، وسلم بن قتيبة وأبي داود الطيالسي، وخلق كثير.
وفي " تهذيب " شيخنا، أنه روى عن النعمان بن عبد السلام الاصبهاني، ولم يدرك ذاك.
وينزل إلى أن يروي عن أبي الوليد، وعمر بن الخطاب الراسبي.
حدث عنه: أبو داود، والنسائي، وابن ماجة، وأسلم بن سهل، وزكريا بن يحيى السجزي وعبد الرحمن بن خلاد الرامهرمزي، وعمر بن محمد بن بجير، وابن خزيمة، وأبو عروبة الحراني، وأبو قريش محمد بن جمعة، وعلي بن العباس المقانعي، ويحيى بن صاعد، ومحمد بن هارون الروياني، وعبد الله بن أبي داود، وعبد الله بن عروة، والحافظ عمر بن إبراهيم أبو الآذان، وخلق كثير.
قال أبو داود: كان حافظا متقنا.
وقال النسائي: ثقة حافظ.
وقال أبو عروبة: ما رأيت بالبصرة أثبت منه، ومن أبي موسى العنزي (1)، وكان يحيى ورعا متعبدا، أو كما قال.
وقال أبو حاتم البستي: كان ممن جمع وصنف (2).
__________
(1) هو محمد بن المثنى.
(2) " تذكرة الحفاظ " 2 / 515، و " تهذيب التهذيب " 11 / 199 وفيه أيضا: قال مسلمة: بصري ثقة.
(*)

(12/299)

ومات في سنة ست وخمسين ومئتين.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا علي بن أحمد
البندار، أخبرنا محمد بن عبدالرحمن الذهبي، حدثنا يحيى بن محمد، حدثنا يحيى بن حكيم، حدثنا محمد بن الحسن محبوب، حدثنا داود بن أبي هند، قال: دخلت أنا والحسن وثابت على إسحاق بن عبد الله بن الحارث الهاشمي، فقال ثابت: يا أبا يعقوب، حدث أبا سعيد بحديث الكتف، فقال إسحاق: حدثتني أم حكيم بنت الزبير أنها كانت تصنع للنبي صلى الله عليه وسلم طعاما، فيأتيها، فربما أكل عندها، وأنها زعمت أنه أتاها يوما، فأتته بكتف، فجعل يتسحاها (1)، فأكل منها، ثم صلى ولم يتوضأ (2).
__________
(1) في الاصل: يتحساها، وما أثبتناه من هامش الاصل.
وتحسى اللحم: قشره.
(2) نسبه الحافظ في " الاصابة " 4 / 444 إلى اسحاق بن راهويه من رواية داود بن أبي هند أن أم حكيم بنت الزبير - وهي ضباعة - كانت تصنع للنبي صلى الله عليه وسلم الطعام...وقال: فهذا يوضح ان ام حكيم كنية ضباعة، وأورده الحارث بن أبي أسامة في " مسنده " وابن منده فيما قاله الحافظ من طريق حماد بن سلمة، عن عمار بن أبي عمار، عن أم حكيم، وذكر الاختلاف فيه عن قتادة، فقال سعيد بن أبي عروبة عنه، عن صالح أبي الخليل، عن اسحاق بن عبد الله بن الحارث، عن ام الحكم، عن اختها ضباعة، وقيل: عن سعيد، عن قتادة، عن أبي الخليل، عن عبد الله بن الحارث بن نوفل ان ام حكيم بنت الزبير حدثته، ولم يذكر ضباعة، أخرجه أحمد 6 / 419، وقال همام، عن قتادة، عن اسحاق لم يذكر أبا الخليل أخرجه ابن منده، وقال ابن مندة: رواه داود بن أبي هند، عن إسحاق، عن أم حكيم صفية ولم يذكر ضباعة.
وفي الباب عن ابن عباس عند البخاري 1 / 268، ومسلم (354)، وعن عمر بن أمية الضمري عند البخاري 1 / 268، ومسلم (355) وعن ميمونة وأبي رافع عند مسلم (356) و (357).
(*)

(12/300)

110 - حجاج بن يوسف * (م، د) ابن حجاج، أبو محمد بن الشاعر أبي يعقوب الثقفي البغدادي الحافظ، فأما أبوه فلقبه لقوة، من تلامذة أبي نواس وأصحابه.
فنشأ حجاج ببغداد، وطلب العلم.
وكتب عن: أبي النضر، ويعقوب بن إبراهيم، وأبي داود، وحجاج ابن محمد، والعقدي، وأبي أحمد الزبيري، وعبد الصمد التنوري، وخلق.
روى عنه: مسلم، وأبو داود، وبقي بن مخلد، وأبو يعلى الموصلي، وموسى بن هارون، وعبد الرحمن بن أبي حاتم، والمحاملي.
قال ابن أبي حاتم، ثقة حافظ (1).
وقال أبو داود: هو خير من مئة مثل الرمادي (2).
قال صالح جزرة: سمعت حجاج بن الشاعر يقول: جمعت لي أمي
__________
* الجرح والتعديل 3 / 168، تاريخ بغداد 8 / 240، 241، طبقات الحنابلة 1 / 148، 149، الانساب 3 / 134، تهذيب الكمال: 239، تذهيب التهذيب 1 / 124 / 1، تذكرة الحفاظ 2 / 549، 550، العبر 2 / 19، تهذيب التهذيب 2 / 209، 210، طبقات الحفاظ: 244، خلاصة تذهيب الكمال: 73، شذرات الذهب 2 / 139، المنتظم 5 / 20 (1) " الجرح والتعديل " 3 / 168 - وصدقه أبو حاتم نفسه - و " تاريخ بغداد " 8 / 241، و " طبقات الحنابلة " 1 / 148، و " تذكرة الحفاظ " 2 / 549، و " تهذيب التهذيب " 2 / 210.
(2) الخبر في " تاريخ بغداد " 8 / 241، و " طبقات الحنابلة " 1 / 149، و " تذكرة الحفاظ " 2 / 549، " تهذيب التهذيب " 2 / 210 وقال الخطيب: كان ثقة فهما حافظا، وكذا قال ابن أبي يعلى في " طبقات الحنابلة ".
وعن ابن الغلابي قال: وسئل يحيى بن معين عن حجاج بن الشاعر، فبزق لما سئل عنه.
(*)

(12/301)

مئة رغيف، فجعلتها في جراب، وانحدرت إلى شبابة بالمدائن، فأقمت ببابه مئة يوم، أغمس الرغيف في دجلة وآكله، فلما نفدت خرجت (1).
توفي سنة تسع وخمسين.
وفيها توفي أبو حذافة السهمي، وأبو إسحاق الجوزجاني، وإسحاق بن وهب، وإسحاق البغوي لؤلؤ، وبشر بن مطر، ومحمود بن آدم، وعلي بن معبد بمصر، ومحمد بن يزيد محمش.

111 - العباس بن عبد العظيم * (خت، 4) ابن إسماعيل بن توبة، الحافظ الحجة الامام، أبو الفضل، العنبري البصري.
حدث عن: يحيى بن سعيد القطان، ومعاذ بن هشام، وعبد الرحمن ابن مهدي، وعمر بن يونس، ويزيد بن هارون، والنضر بن محمد، وعبد الرزاق، وأبي عاصم النبيل، وخلق كثير.
وكان واسع الرحلة، متبحرا من الآثار.
روى له البخاري: تعليقا، والباقون سماعا، وبقي بن مخلد، وأبو حاتم، وعبدان الاهوازي، وابن خزيمة، وعمر بن بجير، وزكريا الساجي، وآخرون.
__________
(1) " تاريخ بغداد " 8 / 240، و " طبقات الحنابلة " 1 / 148، وفيه: قال النسائي: أبو محمد حجاج بن يوسف بغدادي ثقة.
والخبر في " تذكرة الحفاظ " 2 / 550.
* التاريخ الكبير 4 / 6، التاريخ الصغير، 2 / 384، الجرح والتعديل 6 / 216، تاريخ بغداد 12 / 137، 138، طبقات الحنابلة 1 / 235، الانساب 9 / 70 تهذيب الكمال: 658، تذهيب التهذيب 2 / 125 / 2، تذكرة الحفاظ 2 / 524، تهذيب التهذيب 5 / 121، 122، طبقات الحفاظ: 228، خلاصة تذهيب الكمال 189 شذرات الذهب 2 / 112.
(*)

(12/302)

قال النسائي: ثقة مأمون (1).
وقال محمد بن المثنى السمسار: كان من سادات المسلمين.
وقال آخر: كان من أعقل أهل زمانه، ومن أهل الفضل.
قلت: توفي في سنة ست وأربعين ومئتين.

112 - أبو التقي اليزني * (د، س، ق) الامام الحافظ المتقن، أبو التقي، هشام بن عبدالملك بن عمران، اليزني الحمصي.
حدث: عن إسماعيل بن عياش، وبقية بن الوليد، ومحمد بن حرب الابرش، ومحمد بن حمير، وعدة.
حدث عنه: أبو داود، والنسائي، وابن ماجة، وحفيده حسين بن تقي بن هشام، وأبو عروبة الحراني، وأبو بكر بن محمد بن محمد الباغندي، وأبو الحسن بن جوصا، وخلق كثير.
قال أبو حاتم الرازي: كان متقنا في الحديث (2).
__________
(1) " تذكرة الحفاظ " 2 / 524.
وقال ابن أبي حاتم في " الجرح والتعديل " 6 / 216: سئل أبي عنه، فقال صدوق.
وجاء في " تهذيب التهذيب " 5 / 122 قال مسلمة: بصري ثقة.
* الجرح والتعديل 9 / 66، تهذيب الكمال: 1440، تذهيب التهذيب 4 / 117 / 1، تذكرة الحفاظ 2 / 528، 529، ميزان الاعتدال 4 / 301، العبر 2 / 1، تاريخ ابن كثير 11 / 10، تهذيب التهذيب 11 / 45، طبقات الحفاظ: 231، خلاصة تذهيب الكمال: 410، شذرات الذهب 2 / 124.
(2) " الجرح والتعديل " 9 / 66، و " تذكرة الحفاظ " 2 / 529، و " ميزان الاعتدال "
4 / 301، و " تهذيب التهذيب " 11 / 45.
(*)

(12/303)

وقال النسائي: ثقة (1).
قلت: مات في سنة إحدى وخمسين ومئتين عن بضع وثمانين سنة.

113 - شعيب بن عمرو * المحدث المسند، أبو محمد الضبعي.
حدث بدمشق عن: سفيان بن عيينة، ووكيع بن الجراح، وعبد الرحمن بن مهدي، وجماعة.
وعنه: أبو عوانة الاسفراييني، وابن جوصا، وأبو الدحداح أحمد بن محمد وآخرون.
توفي سنة إحدى وستين ومئتين، من أبناء التسعين.

114 - شعيب بن المحدث * * (س) شعيب بن إسحاق الدمشقي، مولى قريش، يكنى أبا محمد.
لم يلحق السماع من أبيه، فإنه ولد سنة تسعين ومئة.
سمع زيد بن يحيى بن عبيد، وأبا المغيرة الحمصي، وأبا اليمان، وأحمد بن خالد.
__________
(1) " تذكرة الحفاظ " 2 / 529، و " ميزان الاعتدال " 4 / 301 وفيه أيضا: روى أبو عبيد عن أبي داود: ضعيف، وجاء في " تهذيب التهذيب " 11 / 45: ذكره ابن حبان في " الثقات ".
* تهذيب ابن عساكر 6 / 325.
* * الجرح والتعديل 4 / 347، 348، تهذيب الكمال: 586، 587، تذهيب التهذيب 2 / 79 / 2، تهذيب التهذيب 4 / 353، خلاصة تذهيب الكمال: 167: تهذيب ابن عساكر
6 / 322.
(*)

(12/304)

وعنه: النسائي، وابن جوصا، وأبو الدحداح.
وله شعر جيد (1).
توفي سنة أربع وستين ومئتين.
قال أبو حاتم: صدوق (2).

115 - عمرو بن عثمان * (د، س، ق) ابن سعيد بن كثير بن دينار، الحافظ الثبت، أبو حفص الحمصي، مولى قريش.
ولد سنة بضع وستين ومئة.
وسمع إسماعيل بن عياش، وسفيان بن عيينة، وبقية بن الوليد، والوليد بن مسلم، وعدة.
حدث عنه: أبو داود، والنسائي، وابن ماجة، وجعفر الفريابي، وأبو بكر بن أبي عاصم، وأبو عروبة، وأبو بكر بن أبي داود، وخلق كثير، من آخرهم أحمد بن عمير بن جوصا.
__________
(1) ومن شعره في " تهذيب ابن عساكر " 6 / 323: ولم أر مثل الصدق أسنى لاهله * إذا جمعتهم والرجال المجامع إذا ما رأى الجهال ذا العلم واضعا * إلى ذي الغنى مالوا إليه وأسرعوا (2) " الجرح والتعديل " 4 / 348، و " تهذيب التهذيب " 4 / 353، وفيه: قال النسائي ثقة.
وقال ابن حجر: قال مسلمة في " الصلة ": حدثنا عنه بعض شيوخنا، وكان ثقة.
* التاريخ الصغير 2 / 391، الجرح والتعديل 4 / 249، تهذيب الكمال: 1044، تذهيب التهذيب 3 / 106 / 1، تذكرة الحفاظ 2 / 509، العبر 2 / 1، تاريخ ابن كثير
11 / 10، تهذيب التهذيب 8 / 76، لسان الميزان 4 / 371، طبقات الحفاظ: 221، خلاصة تذهيب الكمال: 291، شذرات الذهب 2 / 124.
(*)

(12/305)

قال الحافظ ابن عساكر: وسمع من مروان بن معاوية، ومحمد بن حرب، ومحمد بن شعيب بن شابور، وسمى جماعة.
قال: وروى عنه: أبو زرعة، وأبو حاتم، وعبدان الجواليقي.
وقال أبو حاتم: صدوق (1).
وقال أبو زرعة: كان أحفظ من محمد بن مصفى (2).
قال داود بن الحسين البيهقي: حدثنا عمرو بن عثمان الحمصي السيد بن السيد.
قلت: مات في شهر رمضان سنة إحدى وخمسين ومئتين.
وقيل: سنة خمسين، عن نيف وثمانين سنة.
وقع لنا من عواليه في " البعث "، وفي " صفة المنافق ".

وأخوه:
116 - يحيى بن عثمان * (د، س، ق) العبد الصالح الولي، أبو سليمان.
سمع بقية بن الوليد، ووكيعا، والوليد بن مسلم، ومحمد بن حمير، وجماعة.
حدث عنه: أبو داود، والنسائي، وابن ماجة أيضا، وإبراهيم بن
__________
(1) " الجرح والتعديل " 6 / 249، و " تهذيب التهذيب " 8 / 76.
(2) " الجرح والتعديل " 6 / 249، و " تهذيب التهذيب " 8 / 76.
وفيه: ذكره ابن حبان في " الثقات ".
ووثقه النسائي في " أسماء شيوخه "، وكذا أبو داود ومسلمة وثقاه.
* الجرح والتعديل 9 / 174، تهذيب الكمال: 1510، 1511، تذهيب التهذيب 4 / 161 / 2، تهذيب التهذيب 11 / 255، 256، خلاصة تذهيب الكمال: 426.
(*)

(12/306)

متويه، وأبو زرعة، وأبو حاتم، وأبو عروبة الحراني، وابن أبي داود، وأبو بشر الدولابي، وعبد الغافر بن سلامة، وابن جوصا، وعدة.
قال أبو حاتم: سمعت أحمد بن حنبل يقول: يحيى بن عثمان الحمصي، نعم الشيخ هو.
قال أبو حاتم: كان صالحا صدوقا (1).
وسئل محمد بن عوف عن يحيى وأخيه عمرو، فقال: كلاهما ثقة، ولكن يحيى كان عابدا، وعمرو أبصر منه في الحديث.
وقال النسائي: ثقة.
وقال أبو عروبة: سمعت المسيب بن واضح يقول: رأيت في النوم كأن آتيا أتاني، فقال: إن كان بقي من الابدال أحد، فيحيى بن عثمان الحمصي.
قال ابن عدي: هو وأخوه وأبوهما لا بأس بهم، لم أر من يطعن في يحيى غير أبي عروبة، سمعته يقول: كان يحيى لا يسوى نواة في الحديث.
وكان يتلقن كل شئ.
قال: وكان يعرف بالصدق.
وقال محمد بن عوف: رأيت أحمد بن حنبل يجل يحيى بن عثمان، ويقدمه في الصلاة.
قلت: توفي سنة خمس وخمسين ومئتين.
__________
(1) " الجرح والتعديل " 9 / 174.
(*)

(12/307)

117 - وأبوهما * عثمان بن سعيد من أصحاب حريز بن عثمان، وشعيب بن أبي حمزة.
وهو صدوق، صاحب حديث.
روى عنه: ابناه، وعباس الترقفي، ومحمد بن عوف الطائي، وعثمان بن سعيد الدارمي.
وثقه أحمد وابن معين (1)، واحتج به النسائي وغيره.
قال عبد الوهاب بن نجدة: كان يقال: إنه من الابدال (2).
قلت: موته قريب من أبي اليمان (3).

118 - المرار بن حمويه * * (ق) ابن منصور، الامام الحافظ، شيخ همذان، أبو أحمد، الثقفي الهمذاني.
__________
* الجرح والتعديل 6 / 152، تاريخ بغداد 11 / 293، 294، تهذيب الكمال: 910، 911، تذهيب التهذيب 3 / 30 / 1، تهذيب التهذيب 7 / 118، خلاصة تذهيب الكمال: 259.
(1) " الجرح والتعديل " 6 / 152.
(2) " تهذيب التهذيب " 7 / 118.
وجاء فيه: ذكره ابن حبان في " الثقات ".
وقال عبد الوهاب بن نجدة: هو ريحانة الشام عندنا.
وقال الحاكم في " المستدرك ": ثقة.
(3) جاء في " تهذيب التهذيب " 7 / 118: وفاته - كما قال مطين - سنة 209، وكذا أرخه ابن قانع.
* * الجرح والتعديل 8 / 443، تهذيب الكمال: 1312، 1313، تذهيب التهذيب 4 / 29 / 1، العبر 2 / 7، تهذيب التهذيب 10 / 80، 81، خلاصة تذهيب الكمال: 395،
شذرات الذهب 2 / 129.
(*)

(12/308)

ولد بعد التسعين ومئة.
وسمع من أبي نعيم، وأبي الوليد الطيالسي، وعبد الله بن صالح الكاتب، وسعيد بن أبي مريم، والقعنبي، وطبقتهم.
حدث عنه: ابن ماجة في " سننه "، وموسى بن هارون، وأبو عروبة الحراني، وابن وهب الدينوري، وعبد الله بن أحمد الدحيمي، وأحمد بن أبي غانم، والحسن بن علي بن سعد، وعبد الرحمن بن محمد بن حماد الطهراني، وآخرون.
ورواية ابن ماجة عنه عن محمد بن مصفى الحمصي.
وقد روى البخاري في " صحيحه " (1): حدثنا أبو أحمد، حدثنا أبو غسان محمد بن يحيى الكتاني، فقيل: هو المرار.
وقيل: بل هو محمد ابن عبد الوهاب الفراء، وقيل: محمد بن يوسف البيكندي.
قال محمد بن عيسى الهمذاني: حدثنا أبي، حدثنا فضلان بن صالح قال: قلت لابي زرعة الرازي: أنت أحفظ أم المرار ؟ فقال: أنا أحفظ، وهو أفقه.
__________
(1) 5 / 239 في الشروط: باب إذا اشترط في المزارعة إذا شئت أخرجتك: حدثنا أبو أحمد، حدثنا محمد بن يحيى أبو غسان الكتاني، أخبرنا مالك، عن نافع، عن ابن عمر رضي الله عنهما قال: قال الحافظ في الفتح: كذا للاكثر غير مسمى ولا منسوب ولابن السكن في روايته عن الفربري وافقه أبو ذر: حدثنا أبو أحمد مرار بن حمويه، وقال في المقدمة ص 236: سماه ابن السكن في روايته مرار بن حمويه، وبذلك جزم أبو ذر الهروي عن بعض مشايخه، وأبو نعيم في " المستخرج " وأبو مسعود في " الاطراف " وغيرهم، وقال الحاكم:
أهل بخارى يزعمون أنه أبو أحمد محمد بن يوسف البيكندي البخاري، وقد أكثر البخاري من الرواية عنه، قال الحاكم: وقرأت هذا الحديث بخط أبي عمرو المستملي، قال: حدثنا أبو أحمد محمد بن عبد الوهاب الفراء، عن أبي غسان يعني فيجوز أن يكون هو الفراء.
(*)

(12/309)

وعن أبي جعفر قال: ما أخرجت همذان أفقه من المرار.
قال الحافظ أبو شجاع شيرويه: نزل أبو حاتم على المرار، وكتب عنه، وهو قديم الموت، جليل الخطر، سأله جمهور النهاوندي عن مسائل، وهي مدونة عنه.
من نظر فيها علم محل المرار من العلم الواسع، والحفظ والاتقان والديانة.
وقال عبد الله أحمد بن الدحيمي (1): سمعت المرار يقول: اللهم ارزقني الشهادة، وأمر يده على حلقه.
وقيل: لما وقعت فتنة المعتز والمستعين كان على همذان الاميران جباخ وجغلان من قبل المعتز، فاستشار أهل همذان المرار والجرجاني في محاربتهما، فأمراهم بلزوم منازلهم، فلما أغار أصحابهما على دار سلمة بن سهل وغيرها، ورموا رجلا بسهم، أفتياهم في الحرب، وتقلد المرار سيفا، فخرج معهم، فقتل عدد كثير من الفريقين، ثم طلب مفلح المرار، فاعتصم بأهل قم.
وهرب معه إبراهيم بن مسعود المحدث.
فأما إبراهيم فهازلهم وقاربهم فسلم، وأما المرار، فأظهر مخالفتهم في التشيع، وكاشفهم، فأوقعوا به وقتلوه.
رحمه الله.
وروى الحسين بن صالح أن عمه المرار قتل في سنة أربع وخمسين ومئتين.
وله أربع وخمسون سنة.
قال صالح بن أحمد التميمي: قتل المرار في السنة شهيدا.
وكان
__________
(1) بضم الدال وفتح الحاء وسكون الياء تحتها نقطتان وفي آخرها ميم وياء: وهي نسبة إلى دحيم، لقب القاضي أبي سعيد عبدالرحمن بن ابراهيم القرشي الدمشقي مولى عثمان بن عفان رضي الله عنه.
وقد تصحفت في " تهذيب التهذيب " 10 / 81 إلى: " البرجمي ".
(*)

(12/310)

ثقة عالما فقيها سنيا.
رحمة الله عليه.
قلت: كان من أئمة الاسلام.
وما وقع لنا حديثه العالي إلا بالاجازة.

119 - أحمد بن سعد * (د، س) ابن الحكم بن أبي مريم، الامام الحافظ، أبو جعفر المصري، مولى بني جمح.
حدث عن: عمه سعيد بن أبي مريم، وأسد بن موسى، وأبي اليمان، وحبيب كاتب مالك، وتحرج بيحيى بن معين.
وعنه: أبو داود، والنسائي والباغندي، وعلي بن سراج، وعلي بن أحمد علان، وابن وهب الدينوري، وآخرون.
قال النسائي: لا بأس به (1).
توفي سنة ثلاث وخمسين ومئتين.

120 - الزبير بن بكار * * (ق) العلامة الحافظ النسابة، قاضي مكة وعالمها، أبو عبد الله بن أبي
__________
* تهذيب الكمال: 21، 22، تذهيب التهذيب 1 / 11 / 1، تهذيب 1 / 29، 30، خلاصة تذهيب الكمال: 6.
(1) " تهذيب التهذيب " 1 / 30.
وفيه: قال أبو عمر الكندي في كتاب " الموالي ": كان من أهل العلم والرحلة والتصنيف: وروى عنه بقي بن مخلد، وكان لا يحدث إلا عن
ثقة.
* * مقدمة كتابه: جمهرة نسب قريش، بتحقيق الاستاذ الكبير محمود محمد شاكر، الجرح والتعديل 3 / 585، الاغاني 9 / 41، 43، الفهرست: 123، 124، تاريخ بغداد 8 / 467، 471، مصارع العشاق: 255، 256، معجم الادباء 11 / 161، 165، الكامل = (*)

(12/311)

بكر بكار بن عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير بن العوام بن خويلد بن أسد بن عبدالعزى ابن قصي بن كلاب القرشي الاسدي الزبيري المدني المكي.
مولده في سنة اثنتين وسبعين ومئة.
سمع من: سفيان بن عيينة، وأبي ضمرة الليثي، والنضر بن شميل، وابن أبي فديك، وذؤيب بن عمامة، وعبد الله بن نافع الصائغ، وعبد المجيد بن عبد العزيز بن أبي رواد، وعلي بن محمد المدائني، ومحمد بن الحسن بن زبالة، ومحمد بن الضحاك بن عثمان، وإبراهيم بن المنذر، ومصعب بن عبد الله الزبيري عمه، وخلق سواهم.
حدث عنه: ابن ماجة في " سننه "، وأبو حاتم الرازي، وعبد الله ابن شبيب الربعي، وأبو بكر بن أبي الدنيا، ومحمد بن أبي الازهر، وحرمي بن أبي العلاء المكي، واسمه أحمد بن محمد، والقاضي أبو عبد الله المحاملي، وإسماعيل بن العباس الوراق، ويوسف بن يعقوب الازرق.
وحدث في أواخر أيامه ببغداد.
وهو مصنف كتاب " نسب قريش "، وهو كتاب كبير نفيس (1).
قال عبدالرحمن بن أبي حاتم: أدركته ورأيته، ولم أكتب عنه (2).
__________
= لان الاثير 7 / 217، وفيات الاعيان 2 / 311، 313، تهذيب الكمال: 426، 427، تذهيب
التهذيب 1 / 232 / 1، تذكرة الحفاظ 2 / 528، دول الاسلام 1 / 121، ميزان الاعتدال 2 / 66، العبر 2 / 12، مرآة الجنان 2 / 167، تاريخ ابن كثير 11 / 24، العقد الثمين 4 / 427، 429، تهذيب التهذيب 3 / 312، 314، النجوم الزاهرة 3 / 25، طبقات الحفاظ: 231، خلاصة تذهيب الكمال: 120، شذرات الذهب 2 / 133، 134.
(1) وقد ذكر ياقوت في " معجمه " 11 / 164، 165 اثنين وثلاثين كتابا للزبير بن بكار.
(2) " الجرح والتعديل " 3 / 585.
(*)

(12/312)

وقال الدارقطني: ثقة.
وروي عن السري بن يحيى التميمي، قال: لقي الزبير بن بكار إسحاق بن إبراهيم الموصلي، فقال له إسحاق: يا أبا عبد الله، عملت كتابا سميته كتاب " النسب "، وهو كتاب الاخبار.
فقال: وأنت يا أبا محمد، عملت كتابا سميته كتاب " الاغاني " وهو كتاب المغاني (1).
قال الحسين بن القاسم الكوكبي: لما قدم الزبير بن بكار بغداد قال أبو حامد المستملي عليه: من ذكرت يا ابن حواري رسول الله صلى الله عليه وسلم، فأعجبه (2).
روى محمد بن عبدالملك التاريخي، قال: أنشدني ابن أبي طاهر لنفسه في الزبير بن بكار: ما قال: " لا " قط إلا في تشهده * ولا جرى لفظه إلا على " نعم " بين الحواري والصديق نسبته * وقد جرى ورسول الله في رحم (3) الكوكبي: حدثنا محمد بن موسى المارستاني، حدثنا الزبير بن بكار، قال: قلت بنت أختي لاهلنا: خالي خير رجل لاهله، لا يتخذ ضرة وسرية (4).
قال: تقول المرأة: والله هذه الكتب أشد علي من ثلاث
ضرائر (5).
__________
(1) " تاريخ بغداد " 8 / 469، و " وفيات الاعيان " 2 / 311.
(2) الخبر في " تاريخ بغداد " 8 / 468 عن المعافى بن زكريا، قال: قال لنا أبو علي الكوكبي: لما قدم الزبير - يعني ابن بكار - إلى بغداد، قال: اعرضوا على مستمليكم، فعرضوا عليه فأتاهم.
فلما حضر أبو حامد المستملي: قال له: من ذكرت يا بن حواري رسول الله ؟ قال: فأعجبه أمره، فاستملى عليه.
(3) البيتان في " تاريخ بغداد " 8 / 468.
(4) في " تاريخ بغداد " 8 / 471، و " وفيات الاعيان ": ضرة، ولا يشتري جارية.
(5) " تاريخ بغداد " 8 / 471، و " وفيات الاعيان " 2 / 312.
(*)

(12/313)

قال محمد بن إسحاق الصيرفي: سألت الزبير: منذ كم زوجتك معك ؟ قال: لا تسألني، ليس ترد القيامة أكثر كباشا منها، ضحيت عنها سبعين كبشا (1).
قال أبو بكر الخطيب: كان الزبير ثقة ثبتا عالما بالنسب وأخبار المتقدمين.
له مصنف في " نسب قريش " (2).
قلت: الكتاب من عوالي الفخر علي عن ابن طبرزد.
وقال أحمد بن علي السليماني الحافظ: منكر الحديث.
كذا قال، ولا يدري ما ينطق به (3).
قال أحمد بن سليمان الطوسي: توفي الزبير لتسع بقين من ذي القعدة سنة ست وخمسين ومئتين بمكة.
وقد بلغ أربعا وثمانين سنة، وصلى عليه ابنه مصعب بعد فراغنا من قراءة كتاب " النسب " عليه بثلاثة أيام.
قال: وكان سبب وفاته أنه وقع من فوق سطحه، فمكث يومين لا يتكلم، ومات، انكسرت ترقوته ووركه.
أخبرنا أحمد بن عبدالحميد، ومحمد بن بطيخ، وأحمد بن
__________
(1) " تاريخ بغداد " 8 / 471.
(2) اسمه " جمهرة نسب قريش وأخبارها " وقد نشر الجزء الاول منه وهو أقل من النصف الثاني للكتاب بتحقيق وشرح العلامة الشيخ محمود محمد شاكر سنة 1381 ه.
(3) وقال في " ميزان الاعتدال " 2 / 66: لا يلتفت إلى قوله، وقال ابن حجر في " تهذيب التهذيب ": وهذا جرح مردود، فلعله استنكر إكثاره عن الضعفاء مثل محمد بن الحسن بن زبالة، وعمر بن أبي بكر المؤملي، وعامر بن صالح الزبيري وغيرهم، فإن في كتاب " النسب " عن هؤلاء أشياء كثيرة منكرة.
(*)

(12/314)

مؤمن، وعبد الحميد بن أحمد، قالوا: أخبرنا عبدالرحمن بن نجم الواعظ، أخبرتنا فخر النساء شهدة، أخبرنا الحسين بن طلحة، وأخبرنا أبو المعالي ابن قاضي أبرقوه، أخبرنا [ أبو ] المحاسن محمد بن هبة الله، أخبرنا عمي محمد بن عبد العزيز الدينوري، أخبرنا عاصم بن الحسن، قالا: أخبرنا عبد الواحد بن محمد، أخبرنا الحسين بن إسماعيل، حدثنا الزبير بن بكار، حدثني أبو غزية، عن فليح بن سليمان، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم " أشهد أن لا إله إلا الله، وأشهد أني عبده ورسوله، من لقي الله بهما غير شاك دخل الجنة " (1).
وبه إلى الحسين المحاملي: حدثنا يوسف بن موسى، حدثنا أبو أسامة، حدثنا الاعمش، عن أبي صالح، عن أبي هريرة، أو عن
جابر (2)، قال: " كنا مع رسول الله صلى الله عليه وسلم في سفر، فذكره، وقال: " لم يحجب عن الجنة ".
ورواه مالك بن مغول، عن طلحة بن مصرف، عن أبي صالح، عن أبي هريرة بهذا (3).
__________
(1) إسناده ضعيف، أبو غزية - واسمه محمد بن موسى - ضعفه البخاري وأبو حاتم وابن حبان، وفليح بن سليمان كثير الخطأ، لكن متن الحديث صحيح من غير هذا الطريق.
انظر التعليق الآتي.
(2) كذا الاصل، ولم أجده عن جابر، وربما يكون الصواب: " أو عن أبي سعيد " كما أخرجه احمد 3 / 11، ومسلم (27) (45) في الايمان: باب الدليل على أن من مات على التوحيد دخل الجنة، كلاهما من طريق أبي معاوية بهذا الاسناد، والشك في صحابي هذا الحديث من الاعمش كما هو مصرح به في رواية احمد ومسلم.
(3) هو في " صحيح مسلم " (27) (44)، وفي الباب عن رفاعة بن عرابة الجهني عند أحمد 4 / 16، وعن عمر عند البزار (11) وعن عمران بن حصين عند البزار (14) أيضا، وعن = (*)

(12/315)

121 - عبد الله بن منير * (خ، ت، س) الامام القدوة الولي الحافظ الحجة، أبو عبد الرحمن المروزي.
حدث عن: النضر بن شميل، وعبد الرزاق، ويزيد بن هارون، وسعيد بن عامر، وعبد الله بن بكر السهمي، ووهب بن جرير، وأبي النضر، وطبقتهم.
وكان واسع الرحلة، كثير الحديث والفضل.
حدث عنه: البخاري، والترمذي، والنسائي، وإسرائيل بن السميدع، وعبدان بن محمد المروزي، وهبيرة بن حسن البغوي، وطائفة.
وقال النسائي: ثقة.
وقال الفربري: سمعت بعض أصحابنا يقول: سمعت البخاري يقول: لم أر مثل عبد الله بن منير.
قال الفربري: كان يسكن فربر، وبها توفي في سنة إحدى وأربعين ومئتين.
وقال هبة الله اللالكائي (1): توفي سنة ثلاث وأربعين في ربيع الآخر.
__________
= سعد بن عبادة عند الطبراني في " الاوسط " كما في " المجمع " 6 / 21، وعن أبي عمرة الانصاري عند أحمد 3 / 417، 418.
* التاريخ الكبير 5 / 212، 213، الجرح والتعديل 5 / 181، 182، تهذيب الكمال: 745، تذهيب التهذيب 2 / 190 / 1، العبر 1 / 436، تهذيب التهذيب 6 / 43، خلاصة تذهيب الكمال: 216، شدرات الذهب 2 / 99، المنتظم 5 / 40.
(1) هو أبو القاسم هبة الله بن الحسن بن منصور الطبري الرازي الشافعي اللالكائي.
فقيه، محدث، حافظ، متكلم.
قدم بغداد، واستوطنها، ودرس الفقه الشافعي على أبي حامد الاسفراييني وتوفي بالدينور سنة 418 ه.
من آثاره: " مذاهب أهل السنة "، وكتاب " رجال الصحابة ".
سترد ترجمته.
(*)

(12/316)

قال يعقوب بن إسحاق بن محمود: سمعت يحيى بن بدر القرشي يقول: كان عبد الله بن منير قبل الصلاة، يكون بفربر، فإذا كان وقت الصلاة يرونه في مسجد آمل، فكانوا يقولون: إنه يمشي على الماء.
فقيل له في ذلك، فقال: أما المشي على الماء فلا أدري، ولكن إذا أراد الله جمع حافتي النهر، حتى يعبر الانسان.
قال: وكان إذا قام من المجلس خرج إلى البرية مع قوم من أصحابه، يجمع شيئا مثل الاشنان وغيره،
يبيعه في السوق، ويعيش منه.
فخرج يوما مع أصحابه، فإذا هو بالاسد رابض، فقال لاصحابه: قفوا.
وتقدم هو إلى الاسد، فلا ندري ما قال له، فقام الاسد.
فذهب.
وسئل ابن راهويه: أيدخل الرجل المفازة بغير زاد ؟ قال: إن كان مثل عبد الله بن منير، فنعم.
وقيل: كان ابن منير يعد من الابدال.

122 - بحشل * (م) الحافظ العالم المحدث، أبو عبيد الله، أحمد بن عبدالرحمن بن وهب بن مسلم القرشي مولاهم المصري، ويعرف ب: بحشل (1) ابن أخي عالم مصر عبد الله بن وهب.
أكثر عن عمه جدا، وعن الشافعي، وبشر بن بكر التنيسي، وجماعة.
__________
* الجرح والتعديل 2 / 59، 60، الجمع بين رجال الصحيحين: 14، تهذيب الكمال: 30، تذهيب التهذيب 1 / 18 / 1، ميزان الاعتدال 1 / 113، 114، الوافي بالوفيات 7 / 47، طبقات الشافعية للسبكي 2 / 26، تاريخ ابن كثير 11 / 36، تهذيب التهذيب 1 / 54، 56، خلاصة تذهيب الكمال: 9، شذرات الذهب 2 / 147.
(1) بفتح الموحدة، وسكون المهملة، بعدها شين معجمة: لقب له.
(*)

(12/317)

حدث عنه: مسلم محتجا به، وأبو زرعة، وأبو حاتم، ومحمد بن جرير الطبري، والطحاوي، وأبو بكر بن زياد، وعبدان، وابن خزيمة، وعبد الرحمن بن أبي حاتم، وخلق كثير من المشارقة والمغاربة.
قال أبو أحمد بن عدي: رأيت شيوخ مصر مجمعين على ضعفه،
والغرباء لا يمتنعون من الاخذ عنه: أبو زرعة، وأبو حاتم، فمن دونهما (1).
وقال لي عبدان: كان في أيامنا مستقيم الامر، ومن لم يلحق حرملة اعتمده، وكل من تفرد عن ابن وهب بشئ وجدوه عند أبي عبيدالله (2)، من ذلك كتاب الدجال (3).
ثم قال ابن عدي: وسمعت محمد بن محمد بن الاشعث يقول: كنا عند أحمد بن أخي ابن وهب، فمر عليه هارون بن سعيد الايلي راكبا، فسلم عليه، وقال: ألا أطرفك بشئ ؟ جاءني أصحاب الحديث، فسألوني عنك: فقلت: إنما يسأل أبو عبيد الله عنا، ليس نحن نسأل عنه.
هو الذي كان يستملي لنا عند عمه، وهو الذي كان يقرأ لنا.
قال ابن عدي: كل ما أنكروه عليه فيحتمل، وإن لم يروه غيره، لعل عمه خصه به (4).
قال الحاكم: سمعت محمد بن يعقوب الحافظ: سمعت أبا بكر بن خزيمة، وقيل له: لم رويت عن أحمد بن عبدالرحمن بن وهب، وتركت
__________
(1) " ميزان الاعتدال " 1 / 113، و " تهذيب التهذيب " 1 / 55.
(2) تصحفت في " ميزان الاعتدال " إلى: عبد الله.
(3) " ميزان الاعتدال " 1 / 113، و " تهذيب التهذيب " 1 / 55.
(4) " ميزان الاعتدال " 1 / 113، و " تهذيب التهذيب " 1 / 55.
(*)

(12/318)

سفيان بن وكيع ؟ قال: لان أحمد لما أنكروا عليه تلك الاحاديث، وعرضوها عليه، رجع عنها عن آخرها إلا حديث مالك عن الزهري، عن أنس " إذا حضر العشاء " (1).
وأما ابن وكيع، فكان وراقه أدخل عليه
أحاديث، فرواها، وكلمناه فيها، فلم يرجع عنها.
وقال أبو سعيد بن يونس: أبو عبيد الله لا تقوم به حجة.
وقال ابن حبان في " الضعفاء ": جعل يأتي عن عمه بما لا أصل له، كأن الارض أخرجت له أفلاذ كبدها.
روى عن عمه، عن مالك، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم، قال: " إن الله زادكم صلاة إلى صلاتكم، وهي الوتر " (2).
__________
(1) أخرجه البخاري 2 / 134، من طريق الليث بن سعد، عن عقيل، عن الزهري، عن أنس، أخرجه أيضا 9 / 505 من طريق وهيب، عن أيوب، عن أبي قلابة، عن أنس، وأخرجه الحميدي (1181)، ومسلم (557)، وأحمد 3 / 110، والترمذي (353) وابن ماجة (933)، والنسائي 2 / 111 من طريق سفيان بن عيينة، عن الزهري، عن أنس، وأخرجه مسلم بن طريق ابن وهب، عن عمرو، عن ابن شهاب، عن أنس.
(2) أورده الزيلعي في " نصب الراية " 2 / 110، وقال: أخرجه الدارقطني في غرائب مالك، عن حميد بن أبي الجون الاسكندراني، حدثنا عبد الله بن وهب، عن مالك، عن نافع، عن ابن عمر، قال الدارقطني: وحميد بن أبي الجون ضعيف، وقال ابن يونس في " تاريخ مصر ": روى عن ابن وهب حديثا منكرا لا يتابعه عليه إنسان.
قلت: لكن متن الحديث صحيح، فقد أخرجه من حديث عمرو بن العاص أحمد 6 / 397، من طريق يحيى ابن إسحاق، والطحاوي 1 / 250 من طريق أبي عبدالرحمن عبد الله بن يزيد المقرئ كلاهما عن عبد الله بن لهيعة، أخبرنا عبد الله بن هبيرة، سمعت أبا تميم الجيشاني، سمعت عمرو بن العاص، عن أبي بصرة الغفاري مرفوعا " إن الله زادكم صلاة صلوها فيما بين صلاة العشاء إلى صلاة الصبح الوتر الوتر " وهذا سند قوي، فإن راويه ابن لهيعة عند الطحاوي عبد الله بن يزيد المقرئ وهو أحد العبادلة الذين إذا رووا عن ابن لهيعة يكون حديثه صحيحا، على أن ابن لهيعة لم ينفرد به، فقد رواه احمد 6 / 7 من طريق علي بن إسحاق، حدثنا عبد الله بن المبارك، أخبرنا سعيد
ابن يزيد، حدثني بن هبيرة بهذا الاسناد وهذا سند صحيح، وفي الباب عن عمرو بن شعيب، عن = (*)

(12/319)

قلت: لا يحتمل مالك، بل ولا ابن وهب هذا.
وهكذا ذكره ابن حبان تعليقا.
ابن عدي: حدثنا عيسى بن أحمد، حدثنا أبو عبيد الله، حدثنا ابن وهب، حدثنا عيسى بن يونس، عن صفوان بن عمرو، عن عبدالرحمن ابن جبير، عن أبيه، عن عوف بن مالك، عن النبي صلى الله عليه وسلم: " يكون في آخر الزمان قوم يحلون الحرام، ويحرمون الحلال، ويقيسون الامور برأيهم " (1).
فهذا إنما يعرف بنعيم بن حماد، عن عيسى.
وسرقه منه سويد، وعبد الوهاب العرضي (2)، والحكم بن المبارك الخاستي (3).
أنكروه على أبي عبيدالله عن عمه.
ثم قال: وله عن عمه، عن مخرمة بن بكير، عن أبيه، عن نافع،
__________
= أبيه عن جده عند أحمد 2 / 206 و 208، في " المسند " وص 84 في " الاشربة "، والدارقطني 2 / 31.
وعن خارجة بن حذافة عند أبي داود (1418)، والترمذي (452)، والدارمي 1 / 370، وابن ماجة (1168)، والطحاوي 1 / 250، والدارقطني 2 / 30، والحاكم 1 / 306، والبيهقي 2 / 478.
وانظر " نصب الراية " 2 / 108، 112.
(1) وهو ضعيف، وفي ميزان الاعتدال " 4 / 268 في ترجمة نعيم بن حماد: قال محمد بن علي بن حمزة المروزي: سألت يحيى بن معين عن هذا - يعني هذا الحديث -، فقال: ليس له أصل، قلت: فنعيم ؟ قال: ثقة، قلت: يحدث ثقة بباطل ؟ قال: شبه له.
(2) بضم العين، وسكون الراء المهملتين، وفي آخرها الضاد المعجمة.
قال السمعاني: هذه النسبة إلى عرض، وهي ناحية بدمشق.
وعبد الوهاب هو ابن الضحاك
العرضي السلمي، من أهل حمص.
قال أبو حاتم بن حبان في " المجروحين " 2 / 140: حدثنا عنه شيوخنا، وكان ممن يسرق الحديث ويرويه...لا يحل الاحتجاج به ولا الذكر عنه إلا على جهة الاعتبار.
(3) في " ميزان الاعتدال ": الخاشتي، بإعجام الشين وهو تصحيف انظر " الانساب " 5 / 18.
(*)

(12/320)

عن ابن عمر مرفوعا: " إذا كان الجهاد على باب أحدكم فلا يخرج إلا بإذن أبويه " (1).
ابن عدي: حدثنا موسى بن العباس، حدثنا أحمد، حدثنا عمي، حدثنا حيوة، عن أبي صخر، عن أبي حازم، عن أبي صالح، عن أبي هريرة مرفوعا: " يأتي على الناس زمان، يرسل إلى القرآن، فيرفع من الارض " (2).
فهذا تفرد برفعه.
أحمد بن أخي بن وهب: حدثنا عمي، حدثني يحيى بن أيوب، عن ابن جريج، عن عطاء، عن ابن عباس، عن رسول الله صلى الله عليه وسلم، قال: " إن المؤنثين أولا الجن " (3).
قيل لابن عباس: كيف ذاك ؟ قال: نهى
__________
(1) وهو في " معجم الطبراني الصغير " 1 / 104 من طريق أسامة بن علي بن سعيد بن بشير الرازي، عن أبي عبيدالله أحمد بن عبدالرحمن بن وهب بهذا الاسناد، ومعنى الحديث ثابت من حديث عبد الله بن عمرو بن العاص أخرجه البخاري 6 / 97، 98، في الجهاد: باب الجهاد بإذن الابوين، ومسلم (2549) في البر والصلة: باب بر الوالدين وأنهما أحق به قال: جاء رجل إلى النبي صلى الله عليه وسلم يستأذنه في الجهاد، فقال: " أحي والداك " ؟ قال: نعم، قال: " ففيهما فجاهد " وفي رواية لمسلم " فارجع إلى والديك، فأحسن صحبتهما " ولابي داود (2528) " ارجع فأضحكهما كما أبكيتهما " ولابي داود (2530) وصححه ابن حبان
(1622) من حديث أبي سعيد بلفظ " ارجع فاستأذنهما، فإن أذنا لك فجاهد وإلا فبرهما ".
(2) لكن صح معناه من طريق آخر، فقد أخرجه ابن ماجة (4049) من طريق أبي معاوية، عن أبي مالك الاشجعي، عن ربعي بن حراش، عن حذيفة بن اليمان قال: قال رسول الله صلى الله عليه وسلم " يدرس الاسلام كما يدرس وشي الثوب حتى لا يدرى ما صيام ولا صلاة ولا نسك ولا صدقة، وليسرى على كتاب الله عزوجل في ليلة، فلا يبقى في الارض منه آية، وتبقى طوائف من الناس الشيخ الكبير والعجوز يقولون: أدركنا آباءنا على هذه الكلمة: لا إله إلا الله، وهم لا يدرون ما صلاة ولا صيام ولا نسك ولا صدقة.
فأعرض عنه حذيفة، ثم ردها عليه ثلاثا، كل ذلك يعرض عنه حذيفة، ثم أقبل عليه في الثالثة، فقال: يا صلة تنجيهم من النار ثلاثا.
وإسناده صحيح كما قال البوصيري في " الزوائد " ورقة 247، وصححه الحاكم 4 / 473 على شرط مسلم ووافقه الذهبي، وهو كما قالا.
(3) المؤنث: ذكر في خلق أنثى، وهو المخنث.
(*)

(12/321)

الله أن يأتي الرجل حائضا، فإذا أتاها سبقه بها الشيطان، فحملت منه، فأنث المؤنث.
قال ابن عدي: تفرد به أحمد (1).
قال خالد بن سعد (2) الاندلسي: سمعت سعيد بن عثمان الاعناقي (3)، وسعد بن معاذ، ومحمد بن فطيس يحسنون الثناء على أحمد ابن أخي ابن وهب، ويوثقونه، فقال الاعناقي: قدمنا مصر، فوجدنا يونس أمره صعبا، ووجدنا أحمد أسهل، فجمعنا له دنانير، وأعطيناه، وقرأنا عليه " موطأ " عمه وجامعه.
وسمعت ابن فطيس يقول: فصار في نفسي، فأردت أن أسأل محمد بن عبد الله بن عبد الحكم، فقلت: أصلحك الله، العالم يأخذ على قراءة العلم ؟ فشعر فيما ظهر لي أني إنما
سألته عن ابن أخي ابن وهب، فقال لي: جائز، عافاك الله، حلال أن لا أقرأ لك ورقة إلا بدرهم، ومن أخذني أن أقعد معك طول النهار، وأدع ما يلزمني من أسبابي، ونفقة عيالي ؟ ! هذا الذي قاله ابن عبد الحكم متوجه في حق متسبب يفوته الكسب والاحتراف لتعوقه بالرواية لما قال علي بن بيان الرزاز الذي تفرد به بعلو جزء ابن عرفة، فكان يطلب على تسميعه دينارا: أنتم إنما تطلبون مني
__________
(1) قال الحافظ ابن حجر في " تهذيب التهذيب " 1 / 56: وقد صح رجوع أحمد عن هذه الاحاديث التي أنكرت عليه، ولاجل ذلك اعتمده ابن خزيمة من المتقدمين، وابن القطان من المتأخرين.
(2) تحرف في " نفح الطيب " 2 / 52 و 213 و 237 و 243 إلى " سعيد " وهو مترجم في " تاريخ علماء الاندلس " لابن الفرضي: 1 / 130.
(3) الاعناقي: نسبة إلى موضع يقال له: أعناق وعناق.
انظر ترجمته في " جذوة المقتبس ": 214، و " بغية الملتمس ": 803 و " تاريخ علماء الاندلس " 1 / 164، و " نفح الطيب " 2 / 633.
توفي سنة 305 ه.
(*)

(12/322)

العلو، وإلا فاسمعوا الجزء من أصحابي، ففي الدرب جماعة سمعوه مني.
فإن كان الشيخ عسرا ثقيلا لا شغل له، وهو غني، فلا يعطى شيئا.
والله الموفق.
قال ابن يونس: مات أحمد بن عبدالرحمن في ربيع الآخر سنة أربع وستين ومئتين.
قلت: كان من أبناء التسعين رحمه الله.
وقد روى ألوفا من الحديث على الصحة، فخمسة أحاديث منكرة في جنب ذلك ليست بموجبة لتركه.
نعم، ولا هو في القوة كيونس بن عبدالاعلى وبندار.

123 - عبد الوهاب بن عبد الحكم * (د، ت، س) ابن نافع، الامام القدوة الرباني الحجة، أبو الحسن، البغدادي الوراق.
سمع أبا ضمرة الليثي، ويحيى بن سليم الطائفي، ومعاذ بن معاذ، وطبقتهم.
وعنه: أبو داود، والترمذي، والنسائي والبغوي، وابن صاعد، والمحاملي، وعدة.
وقال النسائي: ثقة (1).
وقال المروذي: سمعت أحمد بن حنبل يقول: عبد الوهاب الوراق
__________
* الجرح والتعديل 6 / 74، تاريخ بغداد 11 / 25، 28، طبقات الحنابلة 1 / 209، 212، تهذيب الكمال: 871، 872، تذهيب التهذيب 2 / 259 / 1، تذكرة الحفاظ، 2 / 526، 527، تهذيب التهذيب 6 / 448، النجوم الزاهرة 2 / 331، 332، طبقات الحفاظ: 229، خلاصة تذهيب الكمال: 248.
(1) " تاريخ بغداد " 11 / 27 و " تهذيب الكمال ": 871 و " تذكرة الحفاظ " 2 / 526 وكذا قال فيه الدارقطني.
وقال الخطيب: كان ثقة صالحا ورعا زاهدا.
(*)

(12/323)

رجل صالح، مثله يوفق لاصابة الحق (1).
قال الحسن ولده: ما رأيت أي مازحا قط، ولا ضاحكا إلا تبسما (2).
وقال أحمد بن حنبل: عافاه الله، قل أن ترى مثله (3).
قلت: كان كبير الشأن من خواص الامام أحمد.
مات في ذي القعدة سنة إحدى وخمسين ومئتين.

124 - أبو نشيط * محمد بن هارون، الامام المقرئ المجود الحافظ الثقة، أبو نشيط، وأبو جعفر، الربعي المروزي ثم البغدادي الحربي.
ولد سنة نيف وثمانين ومئة.
تلا على: عيسى بن مينا بحرف نافع (4)، وسمع من روح بن عبادة، ومحمد بن يوسف الفريابي، ويحيى بن أبي بكر،.
وأبي المغيرة عبد القدوس الحمصي، وعلي بن عياش، وأبي اليمان، وعمرو بن
__________
(1) " طبقات الحنابلة " 1 / 211، و " تهذيب الكمال ": 871.
(2) " تاريخ بغداد " 11 / 76.
وجاء بعده: ولقد رآني مرة وأنا أضحك مع أمي، فجعل يقول لي: صاحب قرآن يضحك هذا الضحك ؟ وإنما كنت مع أمي.
والخبر في " تهذيب الكمال ": 871، و " تذكرة الحفاظ " 2 / 526.
(3) " تهذيب الكمال ": 871، و " تذكرة الحفاظ " 2 / 526.
* الجرح والتعديل 8 / 117، تاريخ بغداد 3 / 352، 353، تهذيب الكمال: 1280، غاية النهاية في طبقات القراء 2 / 272، 273، تهذيب التهذيب 9 / 493، 494، المنتظم 5 / 15.
(4) تقدمت ترجمته في الجزء السابع ص 336.
(*)

(12/324)

الربيع المصري، والوليد بن عتبة المقرئ، وطائفة.
قرأ عليه: أبو حسان أحمد بن محمد بن أبي الاشعث العنزي، واعتمد على طريقه أبو عمرو (1) في " تيسيره " من طريق أبي الحسين بن بويان.
وحدث عنه: أبو بكر بن أبي الدنيا، وابن ماجة في " التفسير " والبغوي، وابن صاعد، والمحاملي، وابن أبي حاتم، وابن مخلد،
وقاسم المطرز، وعبد الله بن ناجية.
وقال أبو حاتم: صدوق (2).
وقال ابن مخلد: حدثنا أبو نشيط، وكان حافظا.
وقال الدارقطني: هو ثقة (3).
قال ابن مخلد: مات في شوال سنة ثمان وخمسين ومئتين.
قال الحافظ ابن عساكر: محمد بن هارون بن إبراهيم أبو جعفر الربعي البغدادي الحربي الفلاس المعروف بأبي نشيط سمع روح بن عبادة، وساق باقي الترجمة.
قال أبو عمرو الداني: كتبت من خط أبي أحمد بن أبي مسلم المقرئ، وحدثني عنه صاحبنا قال: قرأت على ابن بويان، أنه قرأ على ابن الاشعث، وأنه قرأ على أبي نشيط، عن قالون، وذلك بجزم الميم
__________
(1) سترد ترجمته.
(2) " الجرح والتعديل " 8 / 117، و " تاريخ بغداد " 3 / 352، و " تهذيب الكمال " 1280.
(3) " تاريخ بغداد " 3 / 353، و " تهذيب الكمال ": 1280 وقال: ذكره ابن حبان في " الثقات " (*)

(12/325)

من: (عليهم)، و (إليهم)، و (لديهم)، وأشباهه جميع القرآن، ثم قال الداني: خالفه إبراهيم بن عمر، عن ابن بويان، فروى ضم الميم في جميع القرآن.
وفي " سبعة " ابن مجاهد: حدثنا ابن أبي مهران، أخبرنا أحمد بن قالون، عن أبيه، عن نافع، أنه كان لا يعيب رفع الميم في نحو
* (أنذرتهم أم لم) * [ البقرة: 6 ] وشبهه.
وقد وهم أبو عمرو الداني، وقال: إن أبا نشيط توفي سنة ثلاث وستين ومئتين، وإنما المتوفى في نحو هذه السنة المحدث محمد بن أحمد ابن هارون شيطا، وأصاب في جعل أبي نشيط المروزي هو البغدادي الربعي، وبعض الناس يفرق بين الترجمتين، وهما واحد - هذا الراجح عندي - وأنه توفي سنة ثمان وخمسين، كما قاله تلميذه ابن مخلد، والله أعلم.
قرأت على عمر بن عبد المنعم: عن أبي اليمن الكندي، قال: قرأت برواية قالون ختمة على هبة الله بن الطبر، قال: قرأت على أبي بكر الخياط، قال: قرأت على أبي أحمد بن أبي مسلم الفرضي، قال: قرأت على أحمد بن عثمان بن بويان، قال: قرأت على أبي حسان، قال: قرأت على أبي نشيط، وقرأ على قالون صاحب نافع رحمه الله.
أخبرنا علي بن عبد الغني الخطيب: أخبرنا عبد اللطيف بن يوسف، أخبرنا أبو الفتح بن البطي، أخبرنا ابن البطر، أخبرنا عبد الله بن عبيدالله، أخبرنا أبو عبد الله المحاملي، حدثنا أبو نشيط محمد بن هارون، والعباس الترقفي (1)، قالا: حدثنا أبو المغيرة، حدثنا صفوان، حدثني شريح بن
__________
(1) الترقفي، بفتح التاء، وسكون الراء، وضم القاف، وفي آخرها الفاء.
قال = (*)

(12/326)

عبيد، أنه سمع الزبير بن الوليد يحدث عن ابن عمر، قال: كان رسول الله صلى الله عليه وسلم، إذا غزا أو سافر، فأدركه الليل، قال: " يا أرض، ربي وربك الله أعوذ بالله من شرك، وشر ما فيك، وشر ما دب عليك.
أعوذ بالله من شر كل أسد وأسود وحية وعقرب، ومن ساكني البلد، ومن شر والد وما
ولد " (1).

125 - محمد بن هارون * وقيل: محمد بن أحمد بن هارون، أبو جعفر، المخرمي، الفلاس، شيطا.
حافظ ثقة، قاله ابن أبي حاتم (2).
سمع أبا نعيم، وسليمان بن حرب.
وعنه: المحاملي، وابن مخلد، وابن أبي حاتم.
مات بالنهروان (3) سنة 265.
__________
= السمعاني: هذه النسبة إلى ترقف، وظني أنها من أعمال واسط، والله أعلم.
والعباس الترقفي هو أبو محمد العباس بن عبد الله بن أبي عيسى.
كان ثقة صدوقا مأمونا حافظا عارفا بالحديث.
وكانت وفاته سنة سبع أو ثمان وستين ومئتين.
انظر " الانساب " 3 / 41، 42.
(1) وأخرجه أحمد 2 / 132 و 3 / 124، من طريق أبي المغيرة، وأبو داود (2603)، من طريق بقية كلاهما عن صفوان بهذا الاسناد، والزبير بن الوليد لم يوثقه غير ابن حبان، ومع ذلك، فقد صححه الحاكم 2 / 100، ووافقه الذهبي، وحسنه الحافظ في " أمالي الاذكار " فيما نقله عنه ابن علان في " الفتوحات الربانية " 5 / 164.
* الجرح والتعديل 8 / 118، تاريخ بغداد 3 / 353، 354، الاكمال 7 / 89، الانساب، ورقة: 434 / ب، الوافي بالوفيات 5 / 147، تبصير المنتبه 3 / 1116، المنتظم 5 / 55.
(2) " الجرح والتعديل " 8 / 118.
(3) قال ياقوت: وأكثر ما يجري على الالسنة بكسر النون، وهي كورة واسعة بين بغداد وواسط من الجانب الشرقي، حدها الاعلى متصل ببغداد.
وكان بها وقعة لامير المؤمنين علي ابن أبي طالب رضي الله عنه، مع الخوارج مشهورة.
(*)

(12/327)

وقع لنا حديثه في الاكابر عن مالك.
126 - عبد الله بن هاشم * (م) ابن حيان، الامام الحافظ المتقن، أبو عبد الرحمن، الطوسي المولد، النيسابوري الوطن.
سمع سفيان بن عيينة، ووكيعا، وخالد بن الحارث، ويحيى بن سعيد القطان، وأبا معاوية، وعبد الله بن نمير، وعبد الرحمن بن مهدي، وأبا أسامة، وعدة.
حدث عنه: مسلم، وإبراهيم بن أبي طالب، وأبو بكر بن خزيمة، وأبو بكر بن أبي داود، والحسين بن محمد القباني، وأحمد بن سلمة، ومكي بن عبدان، وأبو حامد بن الشرقي، وأخوه عبد الله بن الشرقي، وابن صاعد، وسائر من أدركه من أهل الحديث ببلده.
قال إبراهيم بن أبي طالب الحافظ: عبد الله بن هاشم يجود في حديث يحيى وابن مهدي.
وقال صالح جزرة: ثقة.
قلت: قد جمع زاهر بن طاهر عوالي ابن هاشم، سمعناه.
الحاكم: حدثنا يحيى بن محمد بن العنبري، حدثنا أحمد بن سلمة، حدثنا عبد الله بن هاشم، قال لنا وكيع: أي الاسنادين أحب إليكم: الاعمش، عن أبي وائل، عن عبد الله، أو سفيان، عن منصور، عن
__________
* الجرح والتعديل 5 / 196، الانساب 6 / 37، 38، اللباب 2 / 5، تهذيب الكمال: 750، تذهيب التهذيب 2 / 192 / 2، تهذيب التهذيب 6 / 60، خلاصة تذهيب الكمال: 217.
(*)

(12/328)

إبراهيم، عن علقمة، عن عبد الله ؟ فقلنا.
الاول، فقال: الاعمش شيخ، وأبو وائل شيخ، وسفيان فقيه، ومنصور فقيه، وإبراهيم فقيه، وعلقمة فقيه.
وحديث يتداوله الفقهاء خير مما يتداوله الشيوخ.
قلت: بل والاعمش وشيخه لهما فقه ومعرفة وجلالة.
قال الحسين بن محمد بن زياد: توفي عبد الله بن هاشم في ذي الحجة سنة خمس وخمسين ومئتين (1).
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا علي بن أحمد، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد، حدثنا أبو عبد الرحمن، وهو عبد الله بن هاشم بن حيان، حدثنا يحيى بن سعيد القطان، عن شعبة، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: " لو تعلمون ما أعلم لضحكتكم قليلا، ولبكيتم كثيرا " (2).

127 - البجلي * محمد بن الهيثم بن خالد، الحافظ المحدث، أبو عبد الله، البجلي الكوفي، نزيل بخارى.
__________
(1) " تهذيب الكمال ": 750 وجاء بعده: وقال أحمد بن سيار المروزي وأبو بكر بن منجويه: مات سنة تسع وخمسين ومئتين.
وقد ذكره ابن حبان في " الثقات " وجاء في " تهذيب التهذيب " 6 / 60: قال الخليلي: ثقة كبير.
(2) وأخرجه من طرق عن شعبة، عن موسى بن أنس، عن أنس: البخاري 8 / 210، 211 في تفسير سورة المائدة: باب قوله تعالى: * (لا تسألوا عن أشياء إن تبد لكم تسؤكم) *، و 11 / 273 في الرقاق: باب قول النبي صلى الله عليه وسلم: " لو تعلمون ما أعلم "، ومسلم (2359) في
الفضائل: باب توقيره صلى الله عليه وسلم.
* لم نقف على ترجمة فيما وقفنا عليه من مصادر.
(*)

(12/329)

حدث عن: عم أبيه الحسن بن الربيع البوراني، وحسين الجعفي، وأبي أسامة، وأبي نعيم، وطائفة.
روى عنه أهل بخارى.
قال بكر بن منير: سمعت أبي يسأل محمد بن إسماعيل البخاري عن محمد بن الهيثم، لما قدم، فقال: اكتبوا عنه، فإنه ثقة.
قال بكر: جميع ما حدثناه من حفظه، والكتب بين يديه مطروحة.
أخبرني أبو علي بن الخلال: أخبرنا جعفر، أخبرنا السلفي، أخبرنا أبو علي البرداني، أخبرنا هناد، أخبرنا أبو عبد الله غنجار، حدثنا أحمد ابن أبي حامد الباهلي، حدثنا بكر بن منير بن خالد، سمعت محمد بن الهيثم البجلي يقول: كان ببغداد قائد من قواد المتوكل، وكانت امرأته تلد البنات، فحملت مرة، فحلف القائد إن ولدت هذه المرة بنتا قتلتك بالسيف.
فلما جلست للولادة هي والقابلة، ألقت مثل الجريب وهو يضطرب فشقوه، فخرج منه أربعون ابنا.
وعاشوا كلهم، وأنا رأيتهم ببغداد ركبانا خلف أبيهم، وكان اشترى لكل واحد منهم ظئرا.
قال بكر: فحضرت مجلس محمد بن إسماعيل البخاري، فحدثه أبي بما حكى لنا ابن الهيثم، فقال: إنه صدوق مستور.
قال غنجار: توفي سنة تسع وأربعين ومئتين.
قلت: وبكر ثقة.
فسبحان القادر على كل شئ (1).
__________
لا شك أن الله قادر على كل شئ، ولكن إثبات مثل هذا الخبر يحتاج إلى تثبت
وتمحيص.
(*)

(12/330)

128 - أحمد بن بديل * (ت، ق) ابن قريش بن بدير بن الحارث اليامي (1)، قاضي الكوفة ثم همذان، الحافظ، أبو جعفر، عالم دين فاضل معمر.
حدث عن: إبراهيم بن عيينة، وحفص بن غياث، وأبي بكر بن عياش، والمحاربي، ووكيع، وعدة.
وعنه: الترمذي، وابن ماجة، وإبراهيم بن دينار الهمذاني تلميذ ابن ماجة، وإبراهيم بن عمروس، وأحمد بن عبد الله وكيل أبي صخرة (2)، وحاجب الفرغاني، وعلي بن عيسى الوزير، وابن صاعد، ومحمد بن عبد الله الزعفراني قليلة، وآخرون.
قال ابن عدي: روى أحاديث أنكرت عليه، وهو ممن يكتب حديثه على ضعفه.
وقال الدارقطني: فيه لين.
وقال ابن أبي حاتم: لم يقض لي السماع منه، ومحله الصدق (3).
__________
* الجرح والتعديل 2 / 43، تاريخ بغداد 4 / 49، 52، الانساب، ورقة: 596 / ب، تهذيب الكمال: 17، 18، تذهيب التهذيب 1 / 8 / 1، العبر 2 / 16، الوافي بالوفيات 6 / 263، تاريخ ابن كثير 11 / 31، تهذيب التهذيب 1 / 17، 18، خلاصة تذهيب الكمال: 4، شذرات الذهب 2 / 137، المنتظم 5 / 9.
ميزان الاعتدال 1 / 84، 85.
(1) بفتح الياء وبعد الالف ميم، نسبة إلى يام بن أصبى بن رافع...بطن من همدان.
(2) في " تهذيب الكمال ": 17.
أحمد بن عبد الله بن محمد الوكيل، صاحب أبي صخرة.
(3) " الجرح والتعديل " 2 / 43، و " تاريخ بغداد " 4 / 49، و " تهذيب التهذيب " 1 / 17 وجاء فيه أيضا: قال النسائي، لا بأس به.
وقال ابن حجر: ذكره ابن حبان في " الثقات " وقال: مستقيم الحديث.
(*)

(12/331)

قال صالح بن أحمد الحافظ: بلغني أنه كان يسمى بالكوفة راهب الكوفة، فلما تقلد القضاء قال: خذلت على كبر السن.
مع عفته وصيانته (1).
قال مطين: توفي سنة ثمان وخمسين ومئتين.

129 - أحمد بن إسرائيل * ابن الحسين الانباري الكاتب، وزير المعتز.
كان ذا مكانة رفيعة عند المعتز، فاستوزره سنة اثنتين وخمسين، فنهض بأعباء الامر، وكان يضرب بذكائه المثل، لا يسمع شيئا إلا حفظه.
وكان إليه المنتهى في حساب الديوان (2).
نوه باسمه ابن الزيات وقدمه، وقد باشر العمل في دولة الامين، وطال عمره.
وعنه قال: كنت أنسخ الكتاب، فلا أفرغه حتى أحفظه حرفا حرفا..فعلت ذلك مرات كثيرة.
وقد أحدث رسوما وقواعد في الكتابة بقيت بعده، وترك ما قبلها.
اختصر " تقدير خراج الممالك " في نصف طلحية (3).
فكان لا يفارق خف ابن الزيات.
فسأله الواثق يوما عن الاموال، فلم تكن الورقة
__________
(1) في الاصل: فلم، وهو خطأ.
والمثبت من " تاريخ بغداد " 4 / 49، و " تذهيب التهذيب " 1 / 8 / 2، و " الوافي بالوفيات " 6 / 263، و " تهذيب التهذيب " 1 / 17.
* تاريخ الطبري: الجزء التاسع، الوافي بالوفيات 6 / 243، 244.
(2) " الوافي بالوفيات " 6 / 243.
(3) في " الوافي بالوفيات " 6 / 244: في ثلث قرطاس.
(*)

(12/332)

معه، فخرج، فأملاه ابن إسرائيل عليه من حفظه (1).
قال الصولي: كانت وزارته دون ثلاث سنين: وقتله وصيف بالضرب في رمضان سنة خمس وخمسين ومئتين.

130 - المؤيد بالله * إبراهيم بن المتوكل بن المعتصم.
عقد له أخوه بولاية عهد الخلافة من بعده، ودعي له في الامصار، ثم بلغ المعتز عنه أمر، فضربه، وخلعه من العهد، وحبسه يوما، ثم أخرج ميتا.
فقيل: أجلس في الثلج حتى مات بردا، وبعث به إلى أمه، فبعثت تقول لقبيحة أم المعتز: عن قريب ترين المعتز ابنك هكذا.
قلت: كذا وقع، وما أمهله الله.
قتل المؤيد في رجب سنة اثنتين وخمسين ومئتين.
وكان شابا مليحا.

131 - الجروي * * (خ) الامام الاجل الصادق، أبو علي، الحسن بن عبد العزيز بن وزير بن ضابئ بن مالك بن عامر بن صاحب رسول الله صلى الله عليه وسلم عدي بن حمرس (2)
__________
(1) " الوافي بالوفيات " 6 / 244.
* تاريخ الطبري: الجزء التاسع، تاريخ بغداد 6 / 50، الكامل لابن الاثير: الجزء السابع، النجوم الزاهرة 2 / 335.
* * الجرح والتعديل 3 / 24، طبقات الحنابلة 1 / 135، 137، تاريخ بغداد 7 / 337،
338، الانساب 3 / 237، 239، اللباب 1 / 274، 275، تهذيب الكمال: 269، تذهيب التهذيب 1 / 139 / 2، تهذيب التهذيب 2 / 291، 292، النجوم الزاهرة 3 / 27، خلاصة تذهيب الكمال: 79، المنتظم 5 / 2، 3.
(2) ضبط في " الاصابة " بكسر الحاء والراء المهملتين، بينهما ميم ساكنة، وآخره سين مهملة، وعدي هذا مترجم في " الاصابة " 2 / 469.
(*)

(12/333)

الجذامي المصري الجروي.
أجاز له: ضمرة بن ربيعة، وسمع أيوب بن سويد، وبشر بن بكر التنيسي، وعمرو بن أبي سلمة، وأبا مسهر الغساني، وجماعة.
وعنه: البخاري، وإبراهيم الحربي، وعبد الله بن أحمد، والسراج، ويحيى بن صاعد، وابن أبي حاتم، والمحاملي، وحفيده جعفر ابن محمد بن الحسن الجروي، وآخرون.
قال أبو حاتم: ثقة (1).
وقال الدارقطني: هو فوق الثقة، لم ير مثله فضلا وزهدا (2).
وقال الخطيب: مذكور بالورع والثقة، موصوف بالعبادة (3).
قال جعفر: سمعت جدي الحسن بن عبد العزيز يقول: من لم يردعه القرآن والموت، ثم (4) تناطحت الجبال بين يديه، لم يرتدع (5).
قيل: حمل الحسن إلى العراق بعد مقتل أخيه، فبقي إلى أن توفي بها سنة سبع وخمسين ومئتين.
قال صالح بن أحمد: بعث إلى الحسن ميراثه مئة ألف دينار،
__________
(1) " الجرح والتعديل " 3 / 24، و " طبقات الحنابلة " 1 / 135، و " تاريخ بغداد " 7 / 338، و " تهذيب الكمال ": 269.
(2) " طبقات الحنابلة " 1 / 135، و " تهذيب الكمال ": 269.
(3) " طبقات الحنابلة " 1 / 135، و " تاريخ بغداد " 7 / 338، و " تهذيب الكمال ": 269.
(4) في " طبقات الحنابلة " 1 / 135: فلو تناطحت.
(5) " طبقات الحنابلة " 1 / 135، و " تاريخ بغداد " 7 / 338، و " تهذيب الكمال ": 269.
(*)

(12/334)

فحمل منها إلى أبي ثلاثة آلاف دينار، وقال: هي حلال.
فلم يقبلها.
الجروية (1): قرية تنيس، نزلها جد هذا، وهو جروي من ولد جري بن عوف الجذامي.

132 - العتبي * فقيه الاندلس، أبو عبد الله، محمد بن أحمد بن عبد العزيز بن عتبة ابن حميد بن عتبة بن أبي سفيان بن حرب، الاموي السفياني العتبي القرطبي المالكي، صاحب كتاب " العتبية ".
سمع يحيى بن يحيى الليثي، وأصبغ بن الفرج، وسحنون بن سعيد، وسعيد بن حسان، وطائفة.
روى عنه: محمد بن عمر بن لبابه، وجماعة.
قال أسلم بن عبد العزيز: أخبرني ابن عبد الحكم، قال: أتيت بكتب حسنة الخط، تدعى: " المستخرجة " من وضع صاحبكم محمد بن أحمد العتبي (2)، فرأيت جلها كذوبا (3)، مسائل المجالس له لم يوقف
__________
(1) في " تهذيب الكمال ": نسبة إلى قرية من قرى تنيس يقال لها: جروية.
* تاريخ علماء الاندلس 2 / 6، 7، الانساب 8 / 380، اللباب 2 / 320، العبر 2 / 7،
الوافي بالوفيات 2 / 30، نفح الطيب 2 / 215، 216، ترتيب المدارك 3 / 144، 146، الديباج المذهب 2 / 176، 177، شجرة النور الزكية 1 / 75، جذوة المقتبس: 39، فهرست ابن خير: 241.
(2) جاء في " نفح الطيب " 2 / 216: والعتبي نسبة إلى عتبة بن أبي سفيان بن حرب وقيل: إلى جد للمذكور يسمى عتبة.
وقيل: إلى ولاء عتبة بن يعيش.
(3) النص في " ترتيب المدارك " 3 / 145، و " الديباج المذهب " 2 / 177، بلفظ: فرأيت جلها مكذوبا ومسائل لا أصول لها، ولما قد أسقط وطرح، وشواذ من مسائل المجالس لم يوقف عليها أصحابها.
(*)

(12/335)

عليها أصحابها، فخشيت أن أموت، فتوجد في تركتي، فوهبتها لمن يقرأ فيها.
قلت: كيف استحللت أن تعطيه ليقرأ فيا (1) ؟ فسكت..وقال ابن لبابة: ليس للعتبي نسبة، إنما كان له جد يسمى عتبة، كذا قال.
وقال ابن الفرضي: رحل، وأخذ عن سحنون، وأصبغ، ونظرائهما، وكان حافظا للمسائل، جامعا لها، عالما بالنوازل، جمع المستخرجة، وأكثر فيها من الروايات المطروحة، والمسائل الشاذة (2).
مات سنة خمس وخمسين ومئتين، ويقال: سنة أربع.

133 - ابن نذير * مفتي الاندلس ، أبو زيد عبدالرحمن بن إبراهيم بن عيسى بن نذير (3) الاموي مولاهم القرطبي المالكي.
حج وحمل عن: أبي عبدالرحمن المقرئ، ومطرف بن عبد الله اليساري، وعبد الملك بن الماجشون وطبقتهم.
__________
(1) " تاريخ علماء الاندلس " 2 / 7 وتتمته فيه: إذا لم تستجز أن تكون عندك ؟ (2) " تاريخ علماء الاندلس " 2 / 6، و " نفح الطيب " 2 / 215، و " ترتيب المدارك " 3 / 145 وتمامه فيه: وكان يؤتى بالمسائل الغريبة فإذا أعجبته قال: أدخلوها في " المستخرجة " ونقل عن ابن وضاح قوله: وفي " المستخرجة " خطأ كثير.
وتعقب صاحب " نفح الطيب " قول ابن وضاح فقال: كذا قال، ولكن الكتاب وقع عليه الاعتماد من أعلام المالكية كابن رشد وغيره.
ونقل القاضي عياض عن أبي محمد بن حزم قوله في " المستخرجة " هذه: لها بإفريقية القدر العالي، والطيران الحثيث.
* جذوة المقتبس: 271، بغية الملتمس: 361، الديباج المذهب 1 / 469، إيضاح المكنون 1 / 346، هدية العارفين 1 / 512.
(3) في " جذوة المقتبس "، ابن جرير، وفي " الديباج المذهب ": بريد، وفي " هدية العارفين ": يزيد والكل تحريف.
(*)

(12/336)

وبرع في الفقه ودقائق المسائل.
روى عنه: محمد بن عمر بن لبابة، وسعيد بن عثمان الاعناقي، ومحمد بن فطيس، وآخرون.
مات بقرطبة في جمادى الاولى سنة تسع وخمسين ومئتين.

134 - يعقوب بن إسحاق * ابن الصباح، الكندي الاشعثي الفيلسوف، صاحب الكتب، من ولد الاشعث بن قيس، أمير العرب.
كان رأسا في حكمة الاوائل ومنطق اليونان والهيئة والتنجيم والطب وغير ذلك.
لا يلحق شأوه في ذلك العلم المتروك، وله باع أطول في الهندسة والموسيقى.
كان يقال له: فيلسوف العرب، وكان متهما في دينه، بخيلا، ساقط المروءة.
وله نظم جيد وبلاغة وتلامذة.
هم بأن يعمل شيئا مثل القرآن.
فبعد أيام أذعن بالعجز.
قال عبدالرحمن بن يحيى بن خاقان: رأيته في النوم، فقلت: ما فعل الله بك ؟ قال: ما هو إلا أن رآني، فقال: * (انطلقوا إلى ما كنتم به تكذبون) *.
[ المرسلات: 29 ].
وقد روى عن أبيه أبو داود.
__________
* طبقات الاطباء 1 / 206، 214، الفهرست: 255، 261، طبقات الاطباء والحكماء لابن جلجل: 73، أخبار الحكماء للقفطي: 240، 247، لسان الميزان، 6 / 305، سرح العيون: 123.
(*)

(12/337)

135 - يعقوب بن عبيد * الامام المحدث، أبو يوسف، النهرتيري (1) من مشايخ العراق.
له رحلة ومعرفة.
سمع وكيعا، وعلي بن عاصم، وأبا أسامة، وأبا مسهر، وهشام بن عمار، وعدة.
وعنه: ابن أبي الدنيا، وأبو بكر بن أبي داود، وعبد الله بن محمد الحامض، ومحمد بن مخلد.
قال ابن أبي حاتم: سمع منه أبي، وهو صدوق.
(2) وقال ابن شاهين، مات في شوال سنة إحدى وستين ومئتين.
قلت: مات في عشر التسعين.
رحمه الله.

136 - ابن شاكر * * محمد بن موسى بن شاكر ، صاحب الهندسة، أخو أحمد والحسن، كان أبوهم من رؤوس أئمة الهندسة.
وكذلك بنوه، وينسبون إلى " حيل " (3) بني موسى.
__________
* الجرح والتعديل 9 / 210، تاريخ بغداد 14 / 280، الانساب، ورقة: 572 / ب.
(1) بفتح النون، وسكون الهاء، وضم الراء، وكسر التاء المثناة، وتحتيه، وراء: هذه النسبة إلى قرية نهرتير بنواحي البصرة.
انظر " اللباب "، و " لب اللباب ".
(2) " الجرح والتعديل " 9 / 210، و " تاريخ بغداد " 14 / 280.
* * وفيات الاعيان 5 / 161، 163، الوافي بالوفيات 5 / 84، 85، الفهرست، 271، أخبار الحكماء: 315، مرآة الجنان 2 / 170.
(3) في الاصل: جبل، وهو تصحيف.
وجاء في " أخبار الحكماء ": 208: ترجمة أبيهم موسى بن شاكر: وكان بنوه الثلاثة أبصر الناس بالهندسة وعلم الحيل، ولهم في ذلك تآليف عجيبة نعرف ب " حيل بني موسى " وهي شريفة الاغراض، عظيمة الفائدة.
مشهورة عند الناس.
(*)

(12/338)

ذكرهم ابن خلكان (1)، ومن قبله محمد بن إسحاق النديم، وأنهم كانوا ذوي أموال، ولهم همم عالية في تحصيل هذا الفن، والكتب القديمة، وتطلبوها، وأحضروا من عربها.
ولهم كتاب في " الحيل "، فيه عجائب وغرائب.
وكذلك صنفوا في الموسيقى.
وكان المأمون يعتمد عليهم في الرصد ومساحة الدنيا.
ويقال: إن " كتاب الحيل "، لاحمد، وكتاب " الجزء " لمحمد، وكتاب " أولية العالم " لمحمد، وكتاب " حركات الفلك " له، وكتاب
" المدور المستطيل " لحسن، وكتاب " الشكل الهندسي " لمحمد.
وهم الذين حسبوا أن دور الكرة مسافة أربعة وعشرين ألف ميل.
ومجموع ذلك ثلاث مئة وستون درجة.
مات محمد في سنة تسع وخمسين ومئتين.

137 - ابن يزداذ * الوزير الاكمل، أبو صالح، عبد الله بن محمد بن يزداذ الكاتب.
وزر للمستعين أشهرا بعد أحمد بن الخصيب، فاحتاط على بعض أقطاع بغا، فتهددوه بالقتل، فاختفى (2).
ثم وزر مرة ثانية للمستعين بعد شجاع.
ثم إن بغا ألب عليه
__________
(1) " وفيات الاعيان " 5 / 161.
* تاريخ الطبري 9 / 264، الفهرست.
138، الكامل لابن الاثير 7 / 123، النجوم الزاهرة 3 / 35.
(2) انظر " تاريخ الطبري " 9 / 264، و " الكامل " لابن الاثير 7 / 123.
(*)

(12/339)

الامراء، فهرب إلى بغداد، واختفى.
مدحه البحتري وغيره.
ونقل الكوكبي أن جماعة من الشعراء امتدحوا الوزير أبا صالح، فأمر لهم بثلاثة دراهم ليس إلا، وكتب إليهم: قيمة أشعاركم درهم * عندي وقد زدتكم درهما وثالثا قيمة أوراقكم * فانصرفوا قد نلتم مغنما مات الوزير ابن يزداذ في رجب سنة إحدى وستين ومئتين.

138 - عبدالرحمن بن بشر * (خ، م، د، ق)
ابن الحكم بن حبيب بن مهران، المحدث الحافظ الجواد الثقة الامام، أبو محمد بن الامام أبي عبدالرحمن العبدي النيسابوري.
أخبرنا الابرقوهي: أخبرنا أكمل العلوي، أخبرنا سعيد بن البناء، اخبرنا محمد بن محمد، أخبرنا محمد بن زنبور، أخبرنا أبو بكر بن أبي داود، حدثنا عبدالرحمن بن بشر، حدثنا يزيد بن أبي حكيم، حدثني الحكم بن أبان، حدثني أبو هارون العماني، عن أبي الشعثاء، عن ابن عباس، عن رسول الله صلى الله عليه وسلم قال: " إن جبريل حدثه، قال: إن الله قضى، أو إن الله قال: يؤتى بحسنات العبد وسيئاته يوم القيامة، فيقضى بعضها من بعض، فإن بقيت حسنة، وسع له الجنة ما شاء " (1).
__________
* الجرح والتعديل 5 / 215، تاريخ بغداد 10 / 271، 272، تهذيب الكمال: 777، تذهيب التهذيب 2 / 205 / 2، تهذيب التهذيب 6 / 144، 145، خلاصة تذهيب الكمال: 224، المنتظم 5 / 25.
(1) أبو هارون العماني واسمه: غطريف كما في الجرح والتعديل " 7 / 58 مجهول، = (*)

(12/340)

مولده بعد الثمانين ومئة.
واعتنى به أبوه، وارتحل به، ولقي الكبار، وطال عمره، وتفرد.
روى عن: سفيان بن عيينة، ويحيى بن سعيد، ووكيع بن الجراح، وبهز بن أسد، وعبد الرزاق بن همام، ومعن بن عيسى، ويعلى ومحمد ابني عبيد، وعبد الله بن الوليد العدني، والحسين بن الوليد النيسابوري، وعلي بن الحسين بن واقد، وحفص بن عبد الله، وحفص بن عبد الرحمن، وعدة.
حدث عنه: البخاري، ومسلم، وأبو داود، وابن ماجة، وأبو بكر بن
أبي داود، وابن خزيمة، وابن صاعد، وأبو عوانة الاسفراييني، ومكي بن عبدان، وأبو حامد بن بلال، وأبو محمد الجارود، وخلق كثير.
وممن روى عنه ابن عم والده الحافظ، أبو أحمد، محمد بن عبد الوهاب بن حبيب الفراء، فقال: سمعت عبدالرحمن ابن بن عمي يقول: كنا نكتب عند عبدالرحمن بن مهدي، وأبوه يلعب بالحمام، وكان ابن بشر موصوفا بطيب الصوت.
قال مكي بن عبدان: كان عبد الله بن طاهر الامير يحضر بالليل متنكرا إلى مسجد عبدالرحمن ليسمع قراءته.
قال عبدالرحمن بن بشر: أقامني يحيى القطان في مجلسه، فقال: ما حدثكم عني هذا الصبي فصدقوه، فإنه كيس.
__________
= وبقية رجاله ثقات وأبو الشعثاء: هو جابر بن زيد، وأورده الهيثمي في " المجمع " 10 / 217، وقال: رواه الطبراني بإسناد جيد، ورواه ابن جرير وابن أبي حاتم من طريقين عن المعتمر بن سليمان، عن الحكم بن أبان بهذا الاسناد، قال ابن كثير في تفسيره 4 / 158: وهو حديث غريب، وإسناده جيد لا بأس به.
(*)

(12/341)

قلت: كان ارتحال أبيه به في سنة ست وتسعين، وهو نحو المحتلم.
قال إبراهيم بن أبي طالب: سمعت عبدالرحمن بن بشر يقول: حملني أبي على عاتقه في مجلس سفيان بن عيينة، وقال: يا معشر أصحاب الحديث، أنا بشر بن الحكم، سمع أبي من سفيان بن عيينة، وسمعت أنا منه [ وحدثت عنه بخراسان ] (1) وهذا ابني قد سمع منه (2).
قال عبدالرحمن: احتلمت باليمن مع أبي.
قلت: آخر من حدث عن عبدالرحمن في الدنيا محمد بن علي
المذكر شيخ للحاكم ضعيف (3).
سمعنا عوالي عبدالرحمن بن بشر لزاهر الشحامي.
قال أبو حامد بن الشرقي: سمعت عبدالرحمن يقول: احتلمت، فدعا أبي عبد الرزاق، وأصحاب الحديث الغرباء فلما فرغوا من الطعام قال: اشهدوا أن ابني قد احتلم وهو ذا يسمع من عبد الرزاق، وقد سمع من سفيان بن عيينة.
قلت: هذا الاعلام إيلام للصبي، وتخجيل له.
روي أن الامير عبد الله بن طاهر قال: ما بخراسان رجل أحسن عقلا من عبدالرحمن بن بشر.
قال مسدد بن قطن: لما توفي محمد بن يحيى عقد مسلم مجلسا لخالي عبدالرحمن بن بشر، فكان يحضر أحمد بن سلمة، وينتقي له
__________
(1) ما بين حاصرتين من " تاريخ بغداد "، و " تهذيب الكمال ".
وجاء في " تهذيب الكمال ".
قال صالح بن محمد الاسدي: صدوق.
وذكره ابن حبان في " الثقات ".
(2) " تاريخ بغداد " 10 / 272، و " تهذيب الكمال ": 777، و " تذهيب التهذيب " 2 / 205 / 2، و " تهذيب التهذيب " 6 / 144.
(3) هو أبو علي النيسابوري.
مترجم في " ميزان الاعتدال " 3 / 651 وفيه: قال المزني في أثناء ترجمة أحمد بن خليل المذكر: من المعروفين بسرقة الحديث.
(*)

(12/342)

مسلم شرطه في " الصحيح "، فيمليه عبدالرحمن، ولم يكن له مجلس إملاء قبلها.
قال أبو عمرو المستملي: سمعت محمد بن عبد الوهاب يقول: كان عبدالرحمن بن بشر من قراء الناس، وكان يقرأ: * (فعدلك) * [ الانفطار:
7 ] فخفف (1).
وقال عبدالرحمن بن بشر: قال يحيى القطان يا بني، إن كنت تريد أحاديث شعبة، فعليك ببهز بن أسد.
وقال أبو عمرو بن حمدان: حدثنا أبي، قال: أمر عبد الله بن طاهر أن يكتب له أسامي الاعيان بنيسابور.
فكتبوا مئة نفس (2)، ثم قال: تختار من المئة عشرة، فكتبوا أسماء عشرة.
قال: تختار منهم أربعة.
فكان من الاربعة عبدالرحمن بن بشر.
الحاكم: حدثنا محمد بن صالح بن هانئ، سمعت أحمد بن سلمة يقول: بكرت يوما على عبدالرحمن بن بشر في تزويج أخت امرأة مسلم بن الحجاج، فرأيته في المسجد، فقال: ما بكر بك اليوم ؟ قلت: عبد الواحد الصفار سألني أن أجيئك لتزوج ابنته.
فقال: ما حضرت تزويجا قط، إذا كان في وقت قولهم للخاطب: قبلت هذا النكاح ولها من المهر عليك كذا وكذا.
فإذ قال: نعم، قلت في نفسي، شقيت شقاء لا تسعد بعده أبدا.
قال محمود بن والان: سمعت عبدالرحمن بن بشر، سمعت ابن
__________
(1) وهي قراءة عاصم وحمزة والكسائي.
قال الفراء: وجهه - والله أعلم - فصرفك إلى أي صورة شاء إما حسن أو قبيح، أو طويل أو قصير.
وقرأ الباقون فعدلك " بالتشديد، يعني: فقومك.
(2) الخبر في " تهذيب التهذيب " 6 / 145 وفيه: مئة مسن.
(*)

(12/343)

عيينة يقول: غضب الله داء لا دواء له.
قلت: دواؤه كثرة الاستغفار بالاسحار، والتوبة النصوح.
قال الحاكم: قرأت بخط أبي عمرو المستملي: مات عبدالرحمن بن
بشر ليلة الاربعاء لثمان عشرة خلت من ربيع الآخر سنة ستين ومئتين، وصلى عليه محمد بن عبد الوهاب، فكبر أربعا، وسلم تسليمة واحدة، ثم جاء يحيى بن الذهلي إلى القبر في زحام كثير، فصلى بهم على القبر.

أبوه الامام الزاهد الثقة الفقيه الحافظ أبو عبد الرحمن:
139 - بشر بن الحكم العبدي * (خ، م، س) من جلة أهل نيسابور.
ولد في حدود سنة بضع وأربعين ومئة، أو نحو ذلك.
روى عن: أبي شيبة العبسي، ومالك بن أنس، وشريك القاضي، ومسلم الزنجي، وعبد ربه بن بارق، وعبد الرحمن بن أبي الرجال، وفضيل بن عياض، وخلق.
وهو أحفظ من ولده، وأوسع رواية.
وقد حدث عنه: البخاري، ومسلم، والنسائي، وإسحاق بن راهويه، وأبو محمد الدارمي، ومحمد بن يحيى الذهلي، وإبراهيم بن أبي طالب، وابن عمه محمد بن عبد الوهاب الفراء (1)، والحسن بن سفيان، ومسدد بن قطن.
__________
* تهذيب الكمال: 150، 151، تذهيب التهذيب 1 / 84 / 2، تهذيب التهذيب 1 / 447، 448، خلاصة تذهيب الكمال: 48، شذرات الذهب 2 / 89.
(1) كناه في " تهذيب الكمال ": 1202.
بأبي أحمد.
(*)

(12/344)

وثقه ابن حبان وغيره.
قال الحسين القباني: مات بشر في رجب سنة ثمان وثلاثين ومئتين.
وقال زكريا ابن دلويه: مات سنة سبع.

140 - العطار * (فق) الامام المحدث الصدوق، أبويحيى، محمد بن سعيد بن غالب، البغدادي العطار الضرير.
حدث عن: سفيان بن عيينة، وإسماعيل بن علية، وعبيدة بن حميد، ومعاذ بن معاذ، ويحيى بن آدم، والشافعي، وأبي أسامة، وخلق.
وعنه: ابن ماجة في " تفسيره "، وأبو العباس بن سريج، وعبد الله ابن عروة، وابن أبي داود، وعبد الله بن محمد الحامض، والمحاملي، وابن مخلد، وابن أبي حاتم، وأبو سعيد بن الاعرابي، وعدة.
قال ابن أبي حاتم: ثقة صدوق (1).
وقال ابن مخلد: مات في شوال سنة إحدى وستين ومئتين.
قلت: عندي حديثه بعلو، مر في سيرة مالك.
__________
* الجرح والتعديل 7 / 266، تاريخ بغداد 5 / 306، 307، تهذيب الكمال: 1202، تذهيب التهذيب 3 / 207 / 1، الوافي بالوفيات 3 / 95، تهذيب 9 / 189، خلاصة تذهيب الكمال: 338.
(1) " الجرح والتعديل " 7 / 266، و " تاريخ بغداد " 5 / 306.
وقال الخطيب: وكان ثقة.
و " تهذيب الكمال ": 1202.
وفيه: ذكره ابن حبان في كتاب " الثقات ".
(*)

(12/345)

141 - أحمد بن شيبان * ابن الوليد بن حيان، المحدث الكبير الصدوق، أبو عبد المؤمن الرملي.
سمع سفيان بن عيينة، وعبد المجيد بن رواد، وعبد الملك الجدي، ومؤمل بن إسماعيل.
حدث عنه: يوسف بن موسى المروزي، وأبو العباس الاصم،
ويحيى بن صاعد، وابن خزيمة، وعثمان بن محمد بن أحمد السمرقندي، وآخرون.
وثقه أبو عبد الله الحاكم.
وقال ابن حبان: يخطئ (1).
قلت: وقع لنا من عواليه في " الخلعيات " وفي " الثقفيات ".
مات في صفر سنة ثمان وستين ومئتين.

142 - محمد بن عبدالملك * * (4) ابن زنجويه، الحافظ الامام، أبو بكر، البغدادي الغزال الفقيه،
__________
* الجرح والتعديل 2 / 55، ميزان الاعتدال 1 / 103، العبر 2 / 38، تاريخ ابن كثير 11 / 42، تهذيب التهذيب 1 / 39، لسان الميزان 1 / 185، 186.
(1) " تهذيب التهذيب " 1 / 39.
وجاء فيه: قال صالح الطرابلسي: ثقة مأمون، أخطأ في حديث واحد.
وقال ابن أبي حاتم في " الجرح والتعديل " 2 / 55: صدوق وقال ابن حجر: ذكره في " الكمال " ولم يذكر من روى عنه من الستة، فحذفه المزي لذلك.
وقال العقيلي في " الضعفاء ": لم يكن ممن يفهم الحديث، وحدث بمناكير.
* * الجرح والتعديل 8 / 5، تاريخ بغداد 2 / 345، 346، طبقات الحنابلة 1 / 306، تهذيب الكمال: 1234، تذهيب التهذيب 3 / 227 / 2، تذكرة الحفاظ 2 / 554، العبر = (*)

(12/346)

صاحب أحمد بن حنبل.
سمع يزيد بن هارون، وزيد بن الحباب، وعبد الرزاق، وجعفر بن عون، ومحمد بن يوسف الفريابي وطبقتهم، وله رحلة شاسعة، ومعرفة جيدة، وتواليف.
حدث عنه أرباب " السنن " الاربعة، وأبو يعلى، والبغوي، وابن
صاعد، والمحاملي، وأخوه قاسم، وعبد الرحمن بن أبي حاتم، وآخرون.
وثقه النسائي (1).
توفي في جمادى الآخرة سنة ثمان وخمسين ومئتين.
يقع لي من عواليه.

143 - زكرويه * الشيخ المحدث الصدوق، أبويحيى، زكريا بن يحيى بن أسد المروزي، نزيل بغداد.
حدث عن: سفيان بن عيينة، وأبي معاوية الضرير، ومعروف الكرخي، وهو صاحب جزء ابن عيينة الذي عند السلفي.
__________
= 2 / 17، الوافي بالوفيات 4 / 34، تهذيب التهذيب 9 / 315، 316، طبقات الحفاظ: 247، خلاصة تذهيب الكمال: 349، شذرات الذهب 2 / 138.
(1) " تاريخ بغداد " 2 / 346، و " تهذيب الكمال ": 1234، و " الوافي بالوفيات " 4 / 34 وقال ابن أبي حاتم في " الجرح والتعديل " 8 / 5: صدوق.
وذكره ابن حبان في " الثقات ".
* تاريخ بغداد 8 / 460، 461، ميزان الاعتدال 2 / 80، العبر 2 / 45، شذرات الذهب 2 / 160، المنتظم 5 / 77.
(*)

(12/347)

حدث عنه: القاضي المحاملي، ومحمد بن مخلد، وأبو الحسين أحمد بن المنادى، وإسماعيل الصفار، وأبو العباس الاصم، وأبو عوانة، وآخرون.
قال الدارقطني: لا بأس به (1).
وقد ذكره أبو الفتح الازدي في كتاب " الضعفاء " فلم يصيب أكثر ما تعلق عليه انه قال: زعم أنه سمع من سفيان، وهذا قدح بارد.
وذكر أنه يلقب جوذابه.
مات في شهر ربيع الآخر سنة سبعين ومئتين.
قلت: لعله قارب المئة.
وآخر أصحابه موتا الاصم، وآخر من روى في الدنيا عن أصحاب الاصم هذا الجزء هو عبد الغفار بن محمد الشيروي الباقي إلى سنة عشر وخمس مئة بنيسابور.

144 - يونس بن عبدالاعلى * (م، س، ق) ابن ميسرة بن حفص بن حيان، الامام، شيخ الاسلام، أبو موسى
__________
(1) " تاريخ بغداد " 8 / 460، و " ميزان الاعتدال " 2 / 80.
وقال فيه: صدوق.
* الجرح والتعديل 9 / 243، الانتقاء: 111، طبقات الشافعية للعبادي: 18، طبقات الفقهاء للشيرازي: 99، الانساب 8 / 44، 45، اللباب 2 / 236، 237، وفيات الاعيان 7 / 249، 254، تهذيب الكمال: 1566، 1567، تذهيب التهذيب 4 / 194 / 1، تذكرة الحفاظ 2 / 527، 528، ميزان الاعتدال 4 / 484، العبر 2 / 29، طبقات الشافعية للسبكي 2 / 170، 180، طبقات الشافعية للاسنوي 1 / 33، غاية النهاية في طبقات القراء 2 / 406، 407، طبقات ابن قاضي شهبة: 46، تهذيب التهذيب 11 / 440، 441، طبقات الحفاظ: 230، حسن المحاضرة 1 / 309، خلاصة تذهيب الكمال: 441، مرآة الجنان 2 / 176، شذرات الذهب 2 / 149، المنتظم 5 / 49.
(*)

(12/348)

الصدفي (1)، المصري المقرئ الحافظ.
وأمه فليحة بنت أبان التجيبية.
ولد سنة سبعين ومئة في ذي الحجة.
وحدث عن: سفيان بن عيينة، وعبد الله بن وهب، والوليد بن
مسلم، ومعن بن عيسى، وابن أبي فديك، وأبي ضمرة الليثي، وبشر بن بكر التنيسي، وأيوب بن سويد، وأبي عبد الله الشافعي، وعبد الله بن نافع الصائغ، وسلامة بن روح، ومحمد بن عبيد الطنافسي، ويحيى بن حسان، وأشهب الفقيه.
وينزل إلى نعيم بن حماد، ويحيى بن بكير، بل وإلى أن روى عن تلميذه أبي حاتم الرازي.
وقرأ القرآن على ورش صاحب نافع.
وكان من كبار العلماء في زمانه.
حدث عنه: مسلم، والنسائي، وابن ماجة، وأبو حاتم، وأبو زرعة، وبقي بن مخلد، وابن خزيمة، وأبو بكر بن زياد النيسابوري، وأبو عوانة الاسفراييني، وعبد الرحمن بن أبي حاتم، وعمر بن بجير، وأبو جعفر بن سلامة الطحاوي، وأبو الطاهر أحمد بن محمد الخامي، وأبو بكر محمد بن سفيان بن سعيد المصري المؤذن، وأبو الفوارس أحمد بن محمد السندي، وخلق كثير.
وقرأ عليه: مواس بن سهل المصري (2)، وأحمد بن محمد
__________
(1) قال السمعاني في " الانساب " 8 / 43 الصدفي: بفتح الصاد والدال المهملتين، وفي آخرها الفاء: هذه النسبة إلى " الصدف، بكسر الدال، وهي قبيلة من حمير نزلت مصر، وهو: الصدف بن سهل بن عمرو...وقال ابن خلكان في " وفيات الاعيان " 7 / 253 وذكر السهيلي أنه بكسر الدال وفتحها، وانما فتحوا الدال في النسب مع كسرها في غير النسب كي لا يوالوا بين كسرتين قبل ياءين، كما قالوا في النسبة إلى النمر: نمري وغير ذلك.
واذكر ما قاله في الاختلاف حول اسم الصدف.
(2) مترجم في " غاية النهاية في طبقات القراء " 2 / 316.
(*)

(12/349)

الواسطي، وعبد الله بن الهيثم دلبة، وعبد الله بن الربيع الملطي شيخ
للمطوعي.
وسمع منه الحروف: محمد بن عبدالرحيم الاصبهاني، وأسامة بن أحمد، وابن خزيمة، وابن جرير، ومحمد بن الربيع الجيزي، وغيرهم.
وكان كبير المعدلين والعلماء في زمانه بمصر.
قال يحيى بن حسان التنيسي: يونسكم هذا ركن من أركان الاسلام (1).
وقال النسائي: ثقة.
وقال ابن أبي حاتم: سمعت أبي يوثقه، ويرفع من شأنه (2).
وقال أبو حاتم: سمعت أبا الطاهر بن السرح، يحث على يونس، ويعظم شأنه.
وقال علي بن الحسن بن قديد: كان يحفظ الحديث.
وقال الطحاوي: كان ذا عقل، لقد حدثني علي بن عمرو بن خالد: سمعت أبي يقول: قال الشافعي: يا أبا الحسن، انظر إلى هذا الباب الاول من أبواب المسجد الجامع.
قال: فنظرت إليه، فقال: ما يدخل من هذا الباب أحد أعقل من يونس بن عبدالاعلى (3).
__________
(1) " طبقات الشافعية " للسبكي 2 / 171، و " غاية النهاية في طبقات القراء " 2 / 407.
(2) " الجرح والتعديل " 9 / 243، و " تهذيب الكمال ": 1567، و " طبقات الشافعية " للسبكي 2 / 171، و " غاية النهاية في طبقات القراء " 2 / 407.
(3) " وفيات الاعيان " 7 / 250، و " تهذيب الكمال ": 1567، و " تذهيب التهذيب " 4 / 194 / 1.
(*)

(12/350)

وقال حفيده الحافظ الكبير، أبو سعيد (1) عبدالرحمن بن أحمد بن يونس: دعوتهم (2) في الصدف (3)، وليس هو من أنفسهم، ولا مواليهم (4).
توفي غداة يوم الاثنين ثاني ربيع الآخر سنة أربع وستين ومئتين.
قلت: عاش أربعا وتسعين سنة.
ووقع لي جملة من عالي حديثه في " الخلعيات "، وفي أماكن مختلفة، وبين مشايخنا وبينه خمسة أنفس.
ولقد كان قرة عين، مقدما في العلم والخير والثقة.
وأما الحديث الذي انفرد به عن الشافعي، حديث: " لا مهدي إلا عيسى (5) "، فلعله بلغه عن الشافعي، فدلسه.
وقد رأيت أصلا عتيقا، يقول فيه: حدثت عن الشافعي.
__________
(1) صاحب تاريخ مصر.
(2) أي يدعي في النسب إليهم، وليس هو منهم.
والدعوة بكسر الدال: ادعاء الولد الدعي غير أبيه، والدعوة في النسبة بالكسر: أن ينتسب الانسان إلى غير أبيه وعشيرته.
(3) في " تهذيب الكمال ": الصدوق، بالمثناة.
(4) " تهذيب الكمال ": 1567.
(5) أخرجه ابن ماجة (4039) والحاكم 4 / 441، من طريق يونس بن عبدالاعلى، عن محمد بن إدريس الشافعي، عن محمد بن خالد الجندي، عن أبان بن صالح، عن الحسن، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: " لا يزداد الامر إلا شدة، ولا الدنيا إلا إدبارا، ولا الناس إلا شحا، ولا تقوم الساعة إلا على شرار الناس، ولا المهدي إلا عيسى بن مريم " وهذا سند لا تقوم به حجة محمد بن خالد الجندي مجهول، والحسن مدلس وقد عنعن، وقال الامام الذهبي في ترجمة يونس بن عبدالاعلى من " الميزان " 4 / 481 عن الحديث: هو منكر جدا، وقال القرطبي في " التذكرة ": إسناده ضعيف، والاحاديث عن النبي
في التنصيص على خروج المهدي من عترته من ولد فاطمة ثابتة أصح من هذا الحديث فالحكم بها دونه.
(*)

(12/351)

145 - محمد بن إشكاب * (خ، د، س) الحافظ الامام الثقة، أبو جعفر، محمد بن الحسين بن إبراهيم بن الحر بن زعلان البغدادي، أخو علي، وأبوهما يلقب بإشكاب، ومحمد هو الاصغر والاحفظ.
سمع عبد الصمد بن عبد الوارث، وأبا النضر هاشم بن القاسم، وإسماعيل بن عمر، وطبقتهم.
حدث عنه: البخاري، وأبو داود، والنسائي، وابن صاعد، والقاضي المحاملي، ومحمد بن مخلد، وآخرون.
قال أبو حاتم: صدوق (1).
وقال بعضهم: ولد محمد في سنة إحدى وثمانين ومئة، ومات يوم عاشوراء في سنة إحدى وستين ومئتين.

وفيها مات أخوه:
146 - علي بن إشكاب * * (د، ق) بعده بأشهر، وهو أبو الحسن، محدث فاضل متقن.
__________
* الجرح والتعديل 7 / 229، 230، تاريخ بغداد 2 / 223، 224، تهذيب الكمال: 1188، تذهيب التهذيب 3 / 198 / 1، تذكرة الحفاظ 2 / 574، 575، تهذيب التهذيب 9 / 121، 122، طبقات الحفاظ: 257، خلاصة تذهيب الكمال: 333، شذرات الذهب 2 / 146.
(1) " الجرح والتعديل " 7 / 230، و " تاريخ بغداد " 2 / 223، و " تهذيب
الكمال ": 1188 وجاء فيه: وقال أبو بكر بن أبي عاصم: ثبت.
وقال أبو العباس بن سعيد عن ابن خراش: كان من أهل العلم والامانة.
وذكره ابن حبان في " الثقات ".
* * الجرح والتعديل 6 / 179، تاريخ بغداد 11 / 392، 394، تهذيب الكمال: 963، تذهيب التهذيب 3 / 57 / 2، تهذيب التهذيب 7 / 302، 303، خلاصة تذهيب الكمال: 72.
(*)

(12/352)

سمع أبا معاوية الضرير، وحجاج بن محمد الاعور، وإسماعيل بن علية، وإسحاق الازرق، ومحمد بن ربيعة، وعدة.
وطال عمره، وتزاحم عليه الطلاب.
حدث عنه: أبو داود، وابن ماجة، وأبو العباس بن سريج، وأبو محمد بن صاعد، ومحمد بن مخلد، والحسين بن يحيى بن عياش القطان، وعبد الرحمن بن أبي حاتم.
يقع حديثه عاليا في " جزء " الحفار.
وثقه النسائي وغيره.
مات في الشوال سنة إحدى وستين ومئتين.
وله بضع وثمانون سنة.

147 - ابن ملاس * الشيخ المحدث الصدوق، أبو جعفر، محمد بن هشام بن ملاس، النميري الدمشقي.
حدث عن: مروان بن معاوية الفزاري، وحرملة بن عبد العزيز، وإسماعيل بن عبد الله السكري، قاضي دمشق، ومتوكل بن موسى.
حدث عنه: حفيده محمد بن جعفر، ويحيى بن صاعد، وأبو عوانة الاسفراييني، وإبراهيم بن أبي الدرداء، وأبو علي الحصائري، وأبو
العباس الاصم، وأبو حامد بن حسنويه، وعدة.
__________
* الجرح والتعديل 8 / 116، العبر 2 / 46، الوافي بالوفيات 5 / 166، شذرات الذهب 2 / 160.
(*)

(12/353)

قال ابن أبي حاتم: سمع منه أبي، وهو صدوق (1).
وقال الاصم: سألته عن سنه، فقال: أنا في أربع وتسعين، ولقيت ابن عيينة اثنتين وتسعين ومئة لما حججت وكثر الناس عليه، فلم أكتب عنه.
قال عمرو بن دحيم: توفي في ربيع الاول سنة سبعين ومئتين، وكان مولده في سنة ثلاث وسبعين ومئة.
قلت له جزء عال، سمعناه من أصحاب أبي القاسم بن رواحة.
أخبرنا سليمان بن قايماز الكافوري، وعبد الصمد بن عبد الكريم الانصاري، ومحمد بن علي الصابوني، قالوا: أخبرنا عبد الله بن الحسين (ح)، وأخبرنا الحسن بن علي، وأخبرنا جعفر بن علي، قالا: أخبرنا أبو طاهر السلفي، أخبرنا مكي بن منصور، أخبرنا محمد بن موسى، حدثنا أبو العباس الاصم، حدثنا محمد بن هشام، حدثنا مروان بن معاوية، حدثنا حميد عن أنس قال: أصيب حارثة يوم بدر، فقالت أمه: يا رسول الله، قد علمت منزل حارثة مني، فإن يكن في الجنة صبرت، وإن يكن غير ذلك ترى ما أصنع.
فقال: " جنة واحدة ؟ ! ! إنها جنات كثيرة، وإنه في الفردوس الاعلى " (2).

148 - إبراهيم بن مرزوق * (س) ابن دينار، الحافظ الحجة، أبو إسحاق، البصري، نزيل مصر.
__________
(1) " الجرح والتعديل " 8 / 116.
(2) صحيح وأخرجه من طريق حميد عن أنس أحمد 3 / 264.
والبخاري 7 / 237 في المغازي: باب فضل من شهد بدرا، و 11 / 384 في الرقائق: باب صفة الجنة والنار، وأخرجه البخاري 6 / 20 في الجهاد: باب من أتاه سهم غرب فقتله، والترمذي (3174) من طريق قتادة عن أنس.
* الجرح والتعديل 2 / 137، تهذيب الكمال: 65، تذهيب التهذيب 1 / 43 / 1، = (*)

(12/354)

سمع أبا داود الطيالسي، وعثمان بن عمر، ومكي بن إبراهيم، وعبد الصمد بن عبد الوارث، وأبا عامر العقدي، وطبقتهم.
حدث عنه: النسائي فيما ذكره الحافظ ابن عساكر وحده، وأبو جعفر الطحاوي، وابن صاعد، وأبو عوانة، وعمر بن بجير، وأبو العباس الاصم، وأبو الفوارس السندي، وآخرون.
قال النسائي: صالح (1).
وقال ابن يونس: كان ثقة ثبتا.
مات في جمادى الآخرة سنة سبعين ومئتين.
سكن مصر.
أخبرنا أبو الفداء إسماعيل بن عبدالرحمن في سنة اثنتين وتسعين وست مئة: أخبرنا الحسن بن علي الاسدي، أخبرنا جدي أبو القاسم الحسين بن البن، أخبرنا علي بن محمد الفقيه، أخبرنا محمد بن الفضل، أخبرنا أحمد بن محمد بن السندي، حدثنا إبراهيم بن مرزوق، حدثنا مكي بن إبراهيم البلخي، حدثنا موسى بن عبيدة، عن السمط بن عبد الله، عن موسى بن وردان، عن كعب الاحبار، قال: إن في الجنة عمودا من ياقوتة حمراء، عليها كذا وكذا غرفة، وهو منزل المتحابين في الله عزوجل (2).
__________
= ميزان الاعتدال 1 / 65، تهذيب التهذيب 1 / 163، خلاصة تذهيب الكمال: 22، المنتظم 5 / 74 (1) " تهذيب الكمال ": 65.
وفيه أيضا: وقال النسائي في موضع آخر: لا بأس به.
وفي موضع آخر: ليس لي به علم.
وقال الدارقطني: ثقة إلا أنه كان يخطئ، فيقال له، فلا يرجع.
وقال ابن أبي حاتم في " الجرح والتعديل " 2 / 137: كتبت عنه وهو صدوق.
(2) موسى بن عبيدة ضعيف، وشيخه لم أقف له على ترجمة، ثم هو موقوف على كعب الاحبار، وروايته كما قال العلامة أحمد شاكر في تعليقه على تفسير ابن جرير 6 / 457 -: لا = (*)

(12/355)

149 - الحسن بن أبي الربيع * (ق) المحدث الحافظ الصدوق، أبو علي بن يحيى بن الجعد العبدي الجرجاني، نزيل بغداد.
سمع أبا يحيى الحماني، ويزيد بن هارون، وعبد الرزاق فأكثر، ووهب بن جرير، وشبابة بن سوار، وعبد الصمد بن عبد الوارث، وطبقتهم.
حدث عنه: ابن ماجة، وأبو بكر بن أبي عاصم، ومحمد بن عقيل البلخي، وأبو بكر بن أبي داود، وأبو بكر بن زياد، وأبو عبد الله المحاملي، والحسين بن يحيى القطان، وآخرون.
قال ابن أبي حاتم: صدوق (1).
وقيل: إنه عاش ثلاثا وثمانين سنة.
قال ابن المنادي: مات في سلخ جمادى الاولى، سنة ثلاث وستين ومئتين.
أخبرنا محمد بن عبد الكريم، وزينب بنت يحيى بن علي، قالا:
أخبرنا عبد الله بن الحسين، وأخبرنا عيسى بن أبي محمد، والحسن بن
__________
= شئ، ولا يحتج بها، وصدق معاوية في قوله في كعب الاحبار: إن كان لمن أصدق هؤلاء المحدثين الذين يحدثون عن أهل الكتاب وإن كنا مع ذلك لنبلو عليه الكذب رواه البخاري 13 / 281، 282 في الاعتصام: باب قول النبي صلى الله عليه وسلم: لا تسألوا أهل الكتاب عن شئ.
* الجرح والتعديل 3 / 44، تهذيب الكمال: 284، تذهيب التهذيب 1 / 149 / 1، تاريخ ابن كثير 11 / 36، تهذيب التهذيب 2 / 324، 325، خلاصة تذهيب الكمال: 81، المنتظم 5 / 44.
(1) " الجرح والتعديل " 3 / 43.
(*)

(12/356)

علي، قال عيسى: أخبرنا علي بن محمود، وقال الحسن: أخبرنا جعفر ابن منير، قالوا: أخبرنا أبو طاهر السلفي (ح)، وأخبرنا علي بن عبد الغني، أخبرنا عبد اللطيف بن يوسف، وأخبرنا محمد بن علي، أخبرنا أبو محمد بن قدامة، قالا: أخبرنا محمد بن عبدا لباقي، قال هو والسلفي: أخبرنا نصر بن أحمد، وأخبرنا أحمد بن المؤيد، أخبرنا زيد ابن يحيى، أخبرنا أحمد بن المبارك القطان، أخبرنا أبو الغنائم محمد بن أبي عثمان، قالا: أخبرنا عبد الله بن عبيدالله المؤدب، حدثنا الحسين ابن إسماعيل، حدثنا الحسن بن أبي الربيع، حدثنا وهب، حدثنا شعبة، عن أبي إسحاق، عن أبي الاحوص، عن عبد الله، أنه كان إذا سافر، قال: " اللهم بلغ بلاغا يبلغ خيرا رضوانك والجنة، إنك على كل شئ قدير " (1).

150 - سعدان * الشيخ العالم المحدث الصدوق، أبو عثمان، سعدان بن نصر بن
منصور، الثقفي البغدادي البزاز، وإنما اسمه سعيد، فلقب بسعدان.
سمع سفيان بن عيينة، وأبا معاوية، ووكيع بن الجراح، ومعمر بن سليمان الرقي، ومعاذ بن معاذ، وعلي بن عاصم، وأبا قتادة عبد الله بن واقد، وشجاع بن الوليد، وسلم بن سالم البلخي، وعمر بن شبيب المسلي (2)، وشبابة بن سوار، ومحمد بن مصعب القرقساني، وموسى بن
__________
(1) رجاله ثقات.
* الجرح والتعديل 4 / 290، 291، تاريخ بغداد 9 / 205، 206، تاريخ ابن كثير 11 / 38، النجوم الزاهرة 3 / 41، شذرات الذهب 2 / 149، المنتظم 5 / 51.
(2) المسلي، بضم الميم، وسكون السين المهملة، بعدها لام: نسبة إلى مسلية قبيلة من مذحج.
والمسلي ضعيف، خرج له ابن ماجة.
(*)

(12/357)

داود الضبي، وطائفة.
حدث عنه: أبو بكر بن أبي الدنيا، ويحيى بن صاعد، وأبو عبد الله المحاملي، وأبو جعفر بن البختري، وأبو عوانة في " صحيحه "، وإسماعيل الصفار، وأبو بكر الخرائطي، وخلق سواهم.
قال أبو حاتم: صدوق (1).
وقال أبو عبد الرحمن السلمي: سألت الدارقطني عنه، فقال: ثقة مأمون.
قلت: كان من أبناء التسعين.
مات في ذي القعدة سنة خمس وستين ومئتين، رحمه الله.

151 - سعدان * المحدث الثقة، أبو محمد، سعدان بن يزيد البغدادي البزاز، نزيل
سر من رأى.
سمع إسماعيل بن علية، وإسحاق الازرق، ويزيد بن هارون، وأبا بدر السكوني.
وعنه: ابن صاعد، والمحاملي، وابن مخلد، وأبو العباس الاثرم، والخرائطي، وآخرون.
قال أبو حاتم: صدوق (2).
__________
(1) " الجرح والتعديل " 4 / 291، و " تاريخ بغداد " 9 / 205.
* الجرح والتعديل 4 / 290، تاريخ بغداد 9 / 204، 205، طبقات الحنابلة 1 / 170، النجوم الزاهرة 3 / 36، المنتظم 5 / 39.
(2) " الجرح والتعديل " 4 / 290.
(*)

(12/358)

قلت: مات في رجب سنة اثنين وستين ومئتين.

152 - المخرمي * الامام المحدث الفقيه الورع، أبو محمد، عبد الله بن محمد بن أيوب بن صبيح، البغدادي المخرمي.
سمع سفيان بن عيينة، ويحيى بن سليم الطائفي، وعبد الله بن نمير، وعلي بن عاصم، ومحمد بن عبيد الطنافسي، وحسن بن صالح العباداني، ويحيى بن أبي بكير، وموسى بن هلال العبدي، وروح بن عبادة، ووهب بن جرير، وزيد بن الحباب، وأبا سفيان الحميري، وأسباط بن محمد، وأبا بدر السكوني، وأبا أسامة، وجماعة.
حدث عنه: يحيى بن صاعد، ومحمد بن مخلد، وابن عياش القطان، وابن أبي حاتم، وإسماعيل الصفار، وآخرون.
قال ابن أبي حاتم (1): سمعت منه مع أبي، وهو صدوق، قلد القضاء فلم يقبله، واختفى.
قلت: مات سنة خمس وستين ومئتين.
وإليه ينسب " جزء " المخرمي، والمروزي الذي عند ابن قميرة بعلو.
أما الحافظ الكبير أبو جعفر محمد بن عبد الله المخرمي فقد ذكر (2).
__________
* تاريخ بغداد 10 / 81، 82، الانساب، ورقة: 513 / ب، النجوم الزاهرة 3 / 41، المنتظم 5 / 52.
(1) " الجرح والتعديل " 5 / 11، وفيه عبد الله بن أيوب بإسقاط اسم أبيه.
(2) في الصفحة: 265.
(*)

(12/359)

153 - محمد بن يحيى * ابن موسى، الحافظ المجود الاسفراييني، يلقب حيويه.
روى عن: أبي النضر، وسعيد بن عامر، وعبيدالله بن موسى، وأبي عاصم، وأبي مسهر، وخلق.
وعنه: ابن خزيمة، وأبو العباس السراج، وأبو عوانة، ومحمد بن محمد بن رجاء، وطائفة.
وكان الحافظ أبو عوانة يفتخر به، يقول: محمد بن يحيانا، ومحمد ابن يحياكم (1)، يعني: الذهلي، وقيل: إن حيويه لقب لابيه يحيى.
مات أبو عبد الله الاسفراييني يوم التروية من ذي الحجة سنة تسع وخمسين ومئتين عن نيف وسبعين سنة.

154 - زهير بن محمد بن قمير * * (ق) ابن شعبة، الامام الرباني المحدث الثبت، أبو محمد، ويقال: أبو
عبدالرحمن المروزي، نزيل بغداد.
سمع روح بن عبادة، وعبد الرزاق، وأبا النضر هاشم بن القاسم، وعبيدالله بن موسى، وسنيد بن داود، وأبا نعيم، وطبقتهم.
__________
* تذكرة الحفاظ 2 / 554، العبر 2 / 19، الوافي بالوفيات 5 / 188، طبقات الحفاظ: 242، شذرات الذهب 2 / 140.
(1) " تذكرة الحفاظ " 2 / 554.
* * تاريخ بغداد 8 / 484، 486، طبقات الحنابلة 1 / 159، تهذيب الكمال: 438، تذهيب التهذيب 1 / 240 / 1، تذكرة الحفاظ 2 / 551، 552، تهذيب التهذيب 3 / 347، 348، طبقات الحفاظ: 246، خلاصة تذهيب الكمال: 123، شذرات الذهب 2 / 136، المنتظم 5 / 4.
(*)

(12/360)

حدث عنه: ابن ماجة، وأبو بكر أحمد بن عمرو البزار، وعمر بن بجير، ويحيى بن صاعد، وأبو العباس الثقفي، وأبو عبد الله المحاملي، والحسين بن يحيى بن عياش، وعدة.
قال محمد بن إسحاق الثقفي: ثقة مأمون.
وقال الخطيب: كان ثقة صادقا ورعا زاهدا.
انتقل في آخر عمره عن بغداد إلى طرسوس، فرابط بها إلى أن مات (1).
قال البغوي: ما رأيت بعد أحمد بن حنبل أفضل منه، سمعته يقول: أشتهي لحما من أربعين سنة، ولا آكله حتى أدخل الروم، فآكل من مغانم الروم (2).
وحدثني ولده محمد بن زهير، قال: كان أبي يجمعنا في وقت ختمه للقرآن في شهر رمضان في كل يوم وليلة ثلاث مرات يختم تسعين ختمة
في رمضان (3).
مات رحمه الله في آخر سنة سبع وخمسين ومئتين.
وقيل: مات في سنة ثمان وخمسين.
قلت: مات عن بضع وسبعين سنة.
يا حبذا مرو وما أخرجت * من سادة في العلم والدين
__________
(1) " تاريخ بغداد " 8 / 484، " تهذيب الكمال ": 438، و " تذهيب التهذيب " 1 / 240 / 2.
(2) " تاريخ بغداد " 8 / 485، و " تهذيب الكمال ": 438، و " تذهيب التهذيب " 1 / 240 / 2.
(3) " تاريخ بغداد "، و " تهذيب الكمال ": 438 وقال: ذكره ابن حبان في كتاب " الثقات " والخبر في " تذهيب التهذيب " 1 / 240 / 2.
(*)

(12/361)

155 - ابن مثرود * (د، س) الامام الفقيه المحدث، أبو موسى، عيسى بن إبراهيم بن مثرود، الغافقي مولاهم المصري، من ثقات المسندين.
سمع سفيان بن عيينة، وعبد الرحمن بن القاسم، وعبد الله بن وهب، وجماعة.
حدث عنه: أبو داود، والنسائي، وابن خزيمة، وأبو جعفر الطحاوي، وابن صاعد، وابن أبي داود، وأبو الحسن بن جوصا، وأبو بكر ابن زياد، وعدد كثير.
قال النسائي: لا بأس به (1).
وقال ابن أبي حاتم: توفي قبل قدومي مصر (2).
وقال ابن يونس: توفي في صفر سنة إحدى وستين ومئتين.
رحمه الله.
وفيها مات أحمد بن سليمان الرهاوي، وأحمد بن عبد الله بن صالح العجلي، وشعيب بن أيوب الصريفيني، وأبو شعيب صالح بن زياد السوسي، وعلي بن إشكاب، وأخوه محمد، وعلي بن سهل الرملي، ومسلم بن الحجاج القشيري، ومحمد بن سعيد بن غالب العطار، وخلق.
__________
* الجرح والتعديل 6 / 272، تهذيب الكمال: 1078، تذهيب التهذيب 3 / 127 / 2، ميزان الاعتدال 3 / 310، تهذيب التهذيب 8 / 205، خلاصة تذهيب الكمال: 301.
(1) " تهذيب الكمال ": 1078، و " تهذيب التهذيب " 8 / 205 وفيه: قال مسلمة بن قاسم: مصري ثقة.
(2) " الجرح والتعديل " 6 / 272، و " تهذيب التهذيب " 8 / 205.
(*)

(12/362)

156 - الفاخوري * (س، ق) المحدث الثقة المعمر، أبو موسى، عيسى بن يونس بن أبان، الرملي الفاخوري.
حدث عن: الوليد بن مسلم، وضمرة بن ربيعة، وابن شابور، وجماعة.
وعنه: النسائي، وابن ماجة، وأبو بشر الدولابي، وابن أبي داود، وعبد الله بن عتاب الزفتي (1)، وأبو جعفر محمد بن أحمد الرملي القدوري، وابن وهب الدينوري، ومحمد بن أحمد بن عبيد بن فياض، وآخرون.
وثقه النسائي وغيره (2).
توفي سنة أربع وستين ومئتين، من أبناء التسعين.

157 - أحمد بن الازهر (3) * * (س، ق) ابن منيع بن سليط الامام الحافظ الثبت، أبو الأزهر، العبدي
__________
* الجرح والتعديل 6 / 292، الانساب، 9 / 209، اللباب 2 / 402، تهذيب الكمال: 1086، 1087، تذهيب التهذيب 3 / 132 / 1، ميزان الاعتدال 3 / 328، تهذيب التهذيب 8 / 237، و 238، خلاصة تذهيب الكمال: 304.
(1) الزفتي.
بكسر الزاي كما في " الانساب " و " اللباب " نسبة إلى الزفت، وهو شئ أسود مثل القير.
وعبد الله هذا مترجم في " الانساب " 6 / 290.
(2) وثقة أيضا أحمد وابو حاتم، ويعقوب بن شيبه، وابن خراش.
انظر " تهذيب التهذيب " 8 / 238 (3) في " تاريخ بغداد " 4 / 39: أحمد بن زاهر * * الجرح والتعديل 2 / 41، تاريخ بغداد 4 / 39، 43، تهذيب الكمال 1 / 255، 261، تذهيب التهذيب 1 / 6 / 1، تذكرة الحفاظ 2 / 545، 546، ميزان الاعتدال 1 / 82، (*)

(12/363)

النيسابوري، محدث خراسان في زمانه.
ولد بعد السبعين ومئة.
رأى سفيان بن عيينة، وما أدري لم لم يسمع منه.
وسمع عبد الله بن نمير، وأسباط بن محمد، ومالك بن سعير (1)، ويعقوب بن إبراهيم، ووهب بن جرير، وعبد الرزاق، ويعلى بن عبيد، وأنس بن عياض الليثي، وعبد الله بن ميمون القداح، وأبا أسامة، ومحمد بن بشر، وابن أبي فديك، ومروان بن محمد الطاطري، وخلقا
سواهم بالحجاز.
واليمن والشام والكوفة والبصرة، وخراسان.
وجمع وصنف.
حدث عنه: رفيقاه محمد بن رافع، ومحمد بن يحيى، وقد سمع منه شيخه يحيى بن يحيى التميمي.
وحدث عنه النسائي، وابن ماجه، وأبو حاتم، وأبو زرعة، وموسى بن هارون، وإبراهيم بن أبي طالب، وابن خزيمة، ومحمد بن عبد الوهاب الفراء، وأبو حامد بن الشرقي (2)، وخلق خاتمتهم محمد بن الحسين القطان.
وممن قيل روى عنه أبو محمد الدارمي، والبخاري، ومسلم.
وهو ثقة بلا تردد، غاية ما نقموا عليه ذاك
__________
= العبر 2 / 26، تاريخ ابن كثير 11 / 36، تهذيب التهذيب 1 / 11، 13، لسان الميزان 1 / 136، طبقات الحفاظ: 240، خلاصة تذهيب الكمال: 3، شذرات الذهب 2 / 146، 147.
(1) بإهمال السين، وبالتصغير.
(2) الشرقي، بفتح الشين المعجمة، وسكون الراء، وفي آخرها القاف: هذه النسبة إلى موضعين: أحدهما " الشرقية " ببغداد، وهي محلة من محال بغداد على الجانب الغربي من دجلة.
إلى موضع " شرقي نيسابور وإليه ينسب أبو حامد أحمد بن محمد بن الحسن بن الشرقي الحافظ توفي سنة 325 انظر " تاريخ بغداد " 4 / 426.
والانساب 7 / 316.
(*)

(12/364)

الحديث في فضل علي رضي الله عنه (1)، ولا ذنب له فيه.
قال النسائي والدارقطني: لا بأس به.
وقال أبو حاتم وصالح بن محمد: صدوق (2).
وقال ابن عدي: أبو الأزهر هذا كتب الحديث، فأكثر، ومن أكثر لا بد من أن يقع في حديثه الواحد والاثنان والعشرة مما ينكر.
وسمعت أبا حامد بن الشرقي يقول: قيل لي: لم لم ترحل إلى العراق ؟ فقلت: وما أصنع بالعراق ؟ وعندنا من بنادرة (3) الحديث ثلاثة: الذهلي، وأبو الازهر، وأحمد بن يوسف السلمي ؟ (4).
وقال ابن الشرقي: سمعت أبا الازهر يقول: كتب عني يحيى بن يحيى.
وقال مكي بن عبدان: سألت مسلما عن أبي الازهر، فقال: اكتب عنه.
__________
(1) قال مغلطاي في " الاكمال " ورقة 6: وفي كتاب " الارشاد " للخليلي: قال يحيى بن معين له لما حدث بحديث: " أنت سيد ": لقد جئت بطامة، فقال له: حدثنيه عبد الرزاق...قال الخليلي: ولا يسقط ابو الازهر بهذا، يعني برواية هذا الحديث، وفي " ميزان " المؤلف 1 / 82: روى هذا الحديث محمد بن حمدون النيسابوري، عن محمد بن علي بن سفيان النجار، عن عبد الرزاق، فبرئ أبو الأزهر من عهدته.
ونقل في ترجمة عبد الرزاق 2 / 610 عن ابن عدي قوله: حدث بأحاديث في الفضائل لم يوافقه عليها أحد، وسيذكر المؤلف قريبا نص الحديث بسنده.
(2) " الجرح والتعديل " 2 / 41.
(3) البنادرة جمع بندار، وهو هنا: الناقد كما قال المزي في حاشية " تهذيبه " والكلمة ليست بعربية، وأصل هذه النسبة أنها تقال لمن كان مكثرا من شئ يشتري منه من هو أسفل منه أو أخف حالا وأقل مالا منه، ثم يبيع ما يشتري منه من غيره.
(4) " تاريخ بغداد " 4 / 42 وتتمته فيه: فاستغنينا بهم عن أهل العراق وكذا في " تهذيب الكمال ": 258، 259 (*)

(12/365)

قال الحاكم: ولعل متوهما يتوهم أن أبا الازهر فيه لين لقول ابن
خزيمة في مصنفاته: حدثنا أبو الأزهر، وكتبته من كتابه، وليس كما يتوهم، فإن أبان الازهر، كف بصره في آخر عمره، وكان لا يحفظ حديثه، فربما قرئ عليه في الوقت بعد الوقت.
فقيد أبو بكر بسماعاته منه بهذه الكلمة.
قال الحاكم: حدثنا أبو علي محمد بن علي بن عمر المذكر، حدثنا أحمد بن الازهر، حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس، قال: " نظر رسول الله صلى الله عليه وسلم إلى علي بن أبي طالب، فقال: " أنت سيد في الدنيا، سيد في الآخرة.
حبيبك حبيبي، وحبيبي حبيب الله وعدوك عدوي، وعدوي عدو الله.
فالويل لمن أبغضك بعدي " (1).
قال الحاكم: حدث به ابن الازهر ببغداد في حياة أحمد وابن المديني وابن معين، فأنكره من أنكره، حتى تبين للجماعة أن أبا الازهر برئ الساحة منه، فإن محله محل الصادقين.
وقد توبع عليه عن عبد الرزاق.
فحدثني عبد الله بن سعد، حدثنا محمد بن حمدون، حدثنا محمد بن علي بن سفيان النجار، حدثنا عبد الرزاق فذكره.
وسمعت أبا علي الحافظ، سمعت أحمد بن يحيى بن زهير يقول: لما حدث أبو الأزهر بحديثه عن عبد الرزاق في الفضائل، أخبر
__________
(1) قال المؤلف في " الميزان " 2 / 613 بعد أن أورده: قلت مع كونه ليس بصحيح فمعناه صحيح سوى آخره، ففي النفس منها شئ وما اكتفى بها حتى زاد، وحبيبك حبيب الله، وبغيضك بغيض الله، فالويل لمن أبغضك " فالويل لمن أبغضه هذا لا ريب فيه، بل الويل لمن يغض منه، أو غض من رتبته، ولم يحبه كحب نظرائه أهل الشورى رضي الله عنهم أجمعين.
قلت: وفي صحيح مسلم (78) عن علي رضي الله عنه قال: " والذي فلق الحبة وبرأ النسمة: إنه لعهد النبي الامي إلي: انه لا يحبني إلا مؤمن، ولا يبغضني إلا منافق ".
(*)

(12/366)

يحيى بن معين بذلك، فبينا هو عند يحيى في جماعة أهل الحديث، إذ قال يحيى: من هذا الكذاب النيسابوري الذي حدث بهذا عن عبد الرزاق ؟ فقام أبو الأزهر، فقال: هو ذا أنا.
قتبسم يحيى بن معين، وقال: أما إنك لست بكذاب، وتعجب من سلامته، وقال: الذنب لغيرك فيه (1).
وسمعت أبا أحمد الحافظ يقول: سمعت أبا حامد بن الشرقي، وسئل عن حديث أبي الازهر عن عبد الرزاق في فضل علي، فقال: هذا حديث باطل.
ثم قال: والسبب فيه أن معمرا كان له ابن أخ رافضي، وكان معمر يمكنه من كتبه، فأدخل هذا عليه.
وكان معمر رجلا مهيبا لا يقدر عليه أحد في السؤال والمراجعة، فسمعه عبد الرزاق في كتاب ابن أخي معمر (2).
قلت: ولتشيع عبد الرزاق سر بالحديث، وكتبه، وما راجع معمرا فيه، ولكنه ما جسر أن يحدث به لمثل أحمد وابن معين وعلي، بل ولا خرجه في تصانيفه.
وحدث به وهو خائف يترقب.
قال الحاكم: سمعت محمد بن حامد البزاز، سمعت مكي بن عبدان، سمعت أبا الازهر يقول: خرج عبد الرزاق إلى قريته، فبكرت إليه يوما، حتى خشيت على نفسي من البكور.
قال: فوصلت إليه قبل أن يخرج لصلاة الصبح.
فلما خرج، رآني، فقال: كنت البارحة ها هنا ؟ قلت: لا، ولكني خرجت في الليل، فأعجبه ذلك.
فلما فرغ من صلاة
__________
(1) " تاريخ بغداد " 4 / 42 و " تهذيب الكمال " 260 (2) تاريخ بغداد " 4 / 42 و " تهذيب الكمال ": 260 (*)

(12/367)

الصبح، دعاني، وقرأ علي هذا الحديث، وخصني به دون أصحابي (1).
وقال أبو محمد بن الشرقي: حدثنا أبو الأزهر، قال: كان عبد الرزاق، يخرج إلى قرية، فذهبت خلفه، فرآني أشتد، فقال: تعال.
فأركبني خلفه على البغل، ثم قال لي: ألا أخبرك بحديث غريب ؟ قلت: بلى.
فحدثني بالحديث، فذكره.
قال: فلما رجعت إلى بغداد، أنكر علي يحيى بن معين وهؤلاء، فحلفت أني لا أحدث به حتى أتصدق بدرهم.
قال الدارقطني: قد أخرج في " الصحيح " عمن هو دون أبي الازهر.
وروي عن أبي حامد بن الشرقي، قال: كان عند أبي الازهر عن شيوخ لم يكن عند محمد بن يحيى عنهم، وهم: ابن نمير، وأبو ضمرة، وابن أبي فديك، وزيد بن الحباب، ويحيى بن آدم، ومحمد بن بشر.
قال الحسين بن محمد القباني: مات أبو الأزهر سنة ثلاث وستين ومئتين.
وقال أحمد بن سيار في " تاريخه ": مات في أول سنة إحدى وستين ومئتين.
قلت: سنة ثلاث أثبت.
ومات فيها أحمد بن حرب الطائي الموصلي، والحسن بن أبي الربيع الجرجاني، والحافظ معاوية بن صالح، تلميذ ابن معين، والامام
__________
(1) " تاريخ بغداد " 4 / 42 (*)

(12/368)

محمد بن علي بن ميمون الرقي.
أخبرنا أبو الحسين الحافظ: أخبرنا جعفر بن علي، أخبرنا أبو طاهر السلفي، أخبرنا القاسم بن الفضل، حثدنا محمد بن إبراهيم الجرجاني إملاء، حدثنا محمد بن الحسين القطان، حدثنا أبو الأزهر، حدثنا أسباط ابن محمد، حدثنا الشيباني، قال: سألت عبد الله بن أبي أوفى: رجم رسول الله صلى الله عليه وسلم ؟ قال: نعم.
قلت: بعدما نزلت النور أم قبلها ؟ قال: لا أدري (1).
وسمعناه بطرق إلى السلفي.

158 - عمر بن شبة * (ق) ابن عبدة بن زيد بن رائطة (2)، العلامة الاخباري الحافظ الحجة، صاحب التصانيف، أبو زيد، النميري البصري النحوي، نزيل بغداد.
ولد سنة ثلاث وسبعين ومئة.
__________
(1) وأخرجه من طرق عن الشيباني عن عبد الله بن أبي أوفى البخاري 12 / 147 في المحاربين: باب أحكام أهل الذمة، ومسلم (1702) في الحدود: باب رجم اليهود أهل الذمة في الزنى، وأحمد 4 / 355 * الجرح والتعديل 6 / 116، الفهرست: 125، تاريخ بغداد 11 / 208، 210، معجم الادباء 16 / 60، 62، تهذيب الاسماء واللغات: الجزء الثاني من القسم الاول، ص: 16، 17، وفيات الاعيان 3 / 440، تهذيب الكمال: 1013، 1014، تذهيب التهذيب 3 / 86 / 2، تذكرة الحفاظ 2 / 516، 517، العبر 2 / 25، تاريخ ابن كثير 11 / 35، تهذيب التهذيب 7 / 460، طبقات الحفاظ: 225، خلاصة تذهيب الكمال: 283، شذرات الذهب 2 / 146، المنتظم 5 / 41.
(2) في " الفهرست ": 125 عمر بن شبه بن عبيد بن ريطة.
وفي " الجرح والتعديل "
6 / 116: " ابن عبيدة ".
وفي " معجم الادباء 16 / 60: بن عبيدة بن ريطة.
وفي " تهذيب الاسماء واللغات " 2 / 1 / 16 عمر بن شبه - بشين - معجمة مفتوحة ثم موحدة مشددة، بن عبيدة، وبفتح العين، بن زيد بن رابطه.
وفي " وفيات الاعيان " 3 / 440: رايطة.
(*)

(12/369)

وسمع يحيى بن سعيد القطان، ويوسف بن عطيه، وعمر بن علي المقدمي، وعبد الوهاب الثقفي، وعبد الاعلى السامي، وغندرا، ومعاذ بن معاذ، وعلي بن عاصم، ويزيد بن هارون، وأبا زكير يحيى ابن محمد بن قيس، وأبا أحمد الزبيري، وعبيد بن الطفيل، وسعيد بن عامر، وأبا عاصم النبيل، وأبا أسامة، وخلقا كثيرا.
وينزل إلى الرواية عن أبي خيثمة، ومحمد بن حميد، ونصر بن علي الجهضمي، والحسن بن عرفة.
حدث عنه: ابن ماجة بحديثين، وابن أبي الدنيا، وابن صاعد، وأبو العباس السراج، وأبو نعيم بن عدي، ومحمد بن أحمد الاثرم، وأبو بكر بن أبي داود، ومحمد بن جعفر الخرائطي، ومحمد بن مخلد، والقاضي المحاملي، وإسماعيل بن العباس الوراق، وعبد الرحمن بن أبي حاتم، وخلق سواهم.
وثقه الدارقطني وغير واحد.
وقال عبدالرحمن بن أبي حاتم: كتبت عنه مع أبي، وهو صدوق، صاحب عربية وأدب (1).
وقال أبو حاتم البستي: مستقيم الحديث، وكان صاحب أدب وشعر (2)، وأخبار ومعرفة بأيام الناس.
__________
(1) " الجرح والتعديل " 6 / 116، و " تهذيب الكمال ": 1014، و " تذهيب
التهذيب " 3 / 86 / 2 (2) من شعره ما قال بعد ان امتحن بمسألة خلف القرآن، فقال: لما رأيت العلم ولى ودثر * وقام بالجهل خطيب فهجر لزمت بيتي معلنا ومستتر * مخاطبا خير الورى لمن غبر أعني النبي المصطفى على البشر * والثاني الصديق والتالي عمر وأورد له الخطيب في " تاريخه " 11 / 209 - 210 قصيدة من أربعة عشر بيتا.
(*)

(12/370)

قال أبو بكر الخطيب: كان ثقة عالما بالسير وأيام الناس، وله تصانيف كثيرة.
وكان قد نزل في آخر عمره بسر من رأى، وتوفي بها (1).
وذكر عمر بن شبة أن اسم أبيه زيد، ولقبه شبه، لان أمه كانت ترقصه، وتقول: يا بأبي وشبا (2)، * وعاش حتى دبا شيخا كبيرا خبا (3) قال ابن المنادي: مات بسر من رأى يوم الاثنين لخمس بقين من جمادى الآخرة سنة اثنتين وستين ومئتين.
وكان قد جاوز التسعين، كذا قال.
وقال محمد بن موسى البربري: مولده أول رجب سنة ثلاث وسبعين ومائة.
قال: ومات يوم الخميس لاربع بقين من جمادى الآخرة سنة اثنتين وستين ومئتين.
فكمل تسعا وثمانين سنة إلا أربعة أيام.
قلت: صنف تاريخا كبيرا للبصرة لم نره، وكتابا في " أخبار المدينة "، رأيت نصفه يقضي بإمامته، وصنف " أخبار الكوفة "، و " أخبار مكة "، وكتاب " الامراء " وكتاب " الشعر والشعراء "، وكتاب " أخبار
المنصور "، وكتاب " النسب "، وكتاب " التاريخ " في أشياء كثيرة.
__________
(1) " تاريخ بغداد " 11 / 208، و " تهذيب الاسماء واللغات " 2 / 1 / 17 و " تهذيب الكمال ": 1014 (2) روايته في " شذرات الذهب " 2 / 146: يا رب ابني شبا.
(3) الابيات في " الفهرست ": 125، و " تاريخ بغداد " 11 / 208، و " معجم الادباء " 16 / 60 و " تهذيب الكمال ": 1014، و " تذهيب التهذيب " 3 / 86 / 2، و " تهذيب التهذيب " 7 / 461 والثلاثة في " شذرات الذهب " 2 / 146 و " المنتظم " 5 / 41 دون الثالث.
(*)

(12/371)

وقد وقع لي من عالي حديث عمر بن شبة.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا علي بن أحمد البندار، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد، حدثنا عمر ابن شبة، حدثني أبو غسان محمد بن يحيى، أخبرنا عبد العزيز بن عمران، عن أبي النعمان بن عبد الله بن كعب بن مالك، عن أبيه، عن جده، قال: بعثني رسول الله صلى الله عليه وسلم أعلم على أشراف حرم المدينة، فأعلمت شرف ذات الجيش، وعلى مشيرف وعلى أشراف محيص، وعلى الحفياء، وعلى العشراء، وعلى قلت (1).
وفيها مات سعدان بن يزيد البزاز، ومحمد بن عاصم الثقفي، ومحمد بن عبد الله بن ميمون بالاسكندرية، ويعقوب بن شيبة صاحب " المسند "، ومحمد بن عبد الله بن قهزاذ، وعباد بن الوليد الغبري (2)، وحاتم بن الليث الجوهري.

159 - الرياشي * (د) عباس بن الفرج، العلامة الحافظ، شيخ الادب، أبو الفضل،
__________
(1) إسناده ضعيف جدا عبد العزيز بن عمران - وهو الزهري المدني الاعرج - قال الحافظ في " التقريب ": متروك احترقت كتبه، فحدث من حفظه، فاشتد غلطه.
وكان عارفا بالانساب، وشيخه فيه لم أجد من ترجمه، وأورده الهيثمي في " المجمع " 3 / 302، ونسبه للطبراني في " الاوسط " وضعفه بعبد العزيز بن عمران.
وأورده المؤلف في تذكرة الحفاظ ص 517 في ترجمة عمر بن شبه.
(2) بضم العين المعجمة، وفتح الباء الموحدة، وفي آخرها راء: هذه النسبة إلى بني غبر وهم بطن من يشكر، وهو غبر بن غنم بن حبيب.
* مراتب النحويين: 75، 76، المزهر 2 / 419، 423، المنتظم 5 / 5، نزهة الالباء: = (*)

(12/372)

الرياشي البصري النحوي، مولى محمد بن سليمان بن علي العباسي الامير، وقيل: كان أبوه عبدا لرجل من جذام اسمه رياش.
ولد بعد الثمانين ومئة.
وسمع من طائفة كثيرة، وحمل عن: أبي عبيدة معمر بن المثنى، وأبي داود الطيالسي، والاصمعي، وأبي عاصم النبيل، وأبي أحمد محمد بن عبد الله الزبيري، وأشهل بن حاتم، وأحمد بن خالد الوهبي، وعمر بن يونس اليمامي، ووهب بن جرير، ومسلم بن إبراهيم، والعلاء ابن أبي سوية المنقري، ومسدد، ومحمد بن سلام، وخلق كثير.
وعنه: أبو داود كلامه في تفسير أسنان الابل (1)، وإبراهيم الحربي، وابن أبي الدنيا، وابنه محمد بن العباس، وأبو العباس المبرد، وأبو الحسن أحمد بن محمد بن عميرة، وإسحاق بن إبراهيم البستي القاضي،
وأبو خليفة الفضل بن الحباب (2)، وأبو عروبة الحراني، وأبو روق
__________
= 199، إيضاح المكنون 2 / 261 و 294 و 326، بغية الوعاة 2 / 27، الكامل لابن الاثير 5 / 364، تاريخ أبي الفداء 2 / 48، تلخيص ابن مكتوم: 178، الجرح والتعديل 6 / 213، 214، أخبار النحويين البصريين: 89، 93، طبقات النحويين واللغويين: 97، 99، الفهرست: 63، 64، تاريخ بغداد 12 / 138، 140، الانساب 6 / 209، 210، نزهة الالباء: 262، 264، معجم الادباء، 12 / 44، 46، اللباب 2 / 46، إنباه الرواة 2 / 367، 374، وفيات الاعيان 3 / 27، 28، تهذيب الكمال: 659، 660، تذهيب التهذيب 2 / 126 / 2، العبر 2 / 14، تهذيب التهذيب 5 / 124، 125، تاريخ ابن كثير 11 / 38، طبقات النحاة لابن قاضي شهبة 2 / 14، 15، النجوم الزاهرة 3 / 27، 28، خلاصة تذهيب الكمال: 189، شذرات الذهب 2 / 136.
(1) انظر سنن أبي داود 2 / 247: باب تفسير أسنان الابل.
(2) وهو راوي كتاب " طبقات فحول شعراء " عن ابن سلام الجمحي.
وكان أعمى، وهو ابن اخت محمد بن سلام صاحب " الطبقات " وكان راوية للاخبار والاشعار والآداب والانساب " وهو مسند عصره في الحديث بالبصرة، وكان ثقة عالما، روى عن الائمة الكبار.
= (*)

(12/373)

الهزاني، وأبو بكر بن خزيمة، وأبو بكر بن دريد، وخلق سواهم.
وكان من بحور العلم.
قال ابن حبان: كان راويا للاصمعي.
وقال أبو سعيد السيرافي: كان الرياشي حافظا للغة والشعر، كثير الرواية عن الاصمعي.
وأخذ أيضا عن غيره.
أخذ عنه المبرد، وأبو بكر ابن دريد.
وحدثني أبو بكر بن أبي الازهر.
وكان عنده أخبار الرياشي، قال: كنا نراه يجئ إلى أبي العباس المبرد في قدمة قدمها من البصرة،
وقد لقيه أبو العباس ثعلب.
وكان يفضله ويقدمه (1).
قال أبو بكر الخطيب: قدم الرياشي بغداد، وحدث بها، وكان ثقة، وكان من الادب وعلم النحو بمحل عال.
كان يحفظ كتب أبي زيد، وكتب الاصمعي كلها.
وقرأ على أبي عثمان المازني " كتاب " سيبويه (2)، فكان المازني يقول: قرأ علي الرياشي " الكتاب "، وهو أعلم به مني (3).
قال ابن دريد: قتلته الزنج بالبصرة سنة سبع وخمسين ومئتين.
وقال علي بن أبي أمية: لما كان من دخول الزنج البصرة ما كان، وقتلهم بها من قتلوا، وذلك في شوال سنة سبع، بلغنا أنهم دخلوا على الرياشي المسجد بأسيافهم، والرياشي قائم يصلي الضحى، فضربوه
__________
= وتوفي سنة 305 ه.
وقد أثبت العلامة المحقق الشيخ محمود شاكر ثبتا بمصادر ترجمته في " طبقات فحول الشعراء " 1 / 33.
(1) " تاريخ بغداد " 12 / 139، و " تهذيب الكمال ": 660 (2) جاء في " الفهرست ": 64: قال أبو الفتح محمد بن جعفر النحوي: قرأ الرياشي النصف الاول من كتاب " سيبويه " على المازني.
(3) " تاريخ بغداد " 12 / 139، و " تهذيب الكمال ": 660 (*)

(12/374)

بالاسياف، وقالوا: هات المال، فجعل يقول: أي مال، أي مال ؟ ! ! حتى مات.
فلما خرجت الزنج عن البصرة، دخلناها، فمررنا ببني مازن الطحانين - وهناك كان ينزل الرياشي - فدخلنا مسجده، فإذا به ملقى وهو مستقبل القبلة، كأنما وجه إليها.
وإذا بشملة تحركها الريح وقد تمزقت، وإذا جميع خلقه صحيح سوي لم ينشق له بطن، ولم يتغير له حال، إلا أن جلده قد لصق بعظمه ويبس، وذلك بعد مقتله بسنتين رحمه الله (1).
قلت: فتنة الزنج كانت عظيمة، وذلك أن بعض الشياطين الدهاة، كان طرقيا أو مؤدبا، له نظر في الشعر والاخبار، ويظهر من حاله الزندقة والمروق، ادعى أنه علوي، ودعا إلى نفسه، فالتف عليه قطاع طريق، والعبيد السود من غلمان أهل البصرة، حتى صار في عدة، وتحيلوا وحصلوا سيوفا وعصيا، ثم ثاروا على أطراف البلد، فبدعوا وقتلوا، وقووا، وانضم إليهم كل مجرم، واستفحل الشر بهم، فسار جيش من العراق لحربهم، فكسروا الجيش، وأخذوا البصرة، واستباحوها، واشتد الخطب، وصار قائدهم الخبيث في جيش وأهبة كاملة، وعزم على أخذ بغداد، وبنى لنفسه مدينة عظيمة، وحار الخليفة المعتمد في نفسه، ودام البلاء بهذا الخبيث المارق ثلاث عشرة سنة، وهابته الجيوش، وجرت معه ملاحم ووقعات يطول شرحها.
قد ذكرها المؤرخون إلى أن قتل.
فالزنج هم عبارة عن عبيد البصرة الذين ثاروا معه.
لا بارك الله فيهم (2).
أخبرنا أيوب بن طارق، أخبرنا فضل الله بن عبد الرزاق ببغداد،
__________
(1) " تاريخ بغداد " 12 / 140، و " تهذيب الكمال ": 660 (2) انطر التفصيل في تاريخ الطبري 431، 437، وابن الاثير 7 / 235 و 244 وما بعدها.
(*)

(12/375)

أخبرنا نصر الله بن عبدالرحمن الشيباني، أخبرنا المبارك بن عبد الجبار، حدثنا أبو القاسم الحرفي (1)، حدثنا محمد بن عبد الله الشافعي، حدثنا سهل بن أحمد الواسطي، حدثنا العباس بن الفرج الرياشي، سمعت زيد بن هبيرة المازني، يحدث عن أبي الزناد، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: ما رأيت رسول الله صلى الله عليه وسلم، يكرم
أحدا كرامته للعباس (2).

160 - ابن معارك * الحافظ الثبت، أبو علي، الحسين بن نصر بن معارك، البغدادي، صهر الحافظ أحمد بن صالح.
نزل مصر، وحدث عن.
يزيد بن هارون، وإسحاق بن سليمان الرازي، وشبابة، وفديك بن سليمان، وعمر بن يونس، والفريابي، وعدة.
وعنه: ابن خزيمة، والدولابي، وابن أبي حاتم، والطحاوي، وابن جوصا، وخلق.
قال ابن أبي حاتم: محله الصدق (3).
__________
(1) الحرفي، بضم الحاء، وسكون الراء وكسر الفاء: هذه النسبة للبقال ببغداد، ومن يبيع الاشياء التي تتعلق بالبذور والبقالين وقال السمعاني 4 / 112: والمشهور بهذه النسبة أبو القاسم عبدالرحمن بن عبيدالله..السمسار الحرفي من أهل بغداد.
صدقه الخطيب، وتوفي في شوال سنة 336 ه.
(2) زيد بن هبيرة لم أقف له على ترجمة.
* الجرح والتعديل 3 / 66، تاريخ بغداد 8 / 143، المنتظم 5 / 27.
(3) " الجرح والتعديل " 3 / 66 (*)

(12/376)

وقال ابن يونس: ثقة ثبت.
توفي بمصر في شعبان سنة إحدى وستين ومئتين.

161 - محمد بن عاصم * ابن عبد الله، القدوة العابد الصادق الامام، أبو جعفر، الثقفي
مولاهم الاصبهاني، أخو أسيد بن عاصم وإخوته.
سمع سفيان بن عيينة، وعبدة بن سليمان، وحسين بن علي الجعفي، وأبا أسامة، ويحيى بن آدم، ومحمد بن بشر العبدي، وأبا يحيى الحماني، وعدة.
حدث عنه: أحمد بن علي بن الجارود، ومحمد بن يحيى بن مندة، ومحمد بن عمر بن حفص الجورجيري، وخلق خاتمتهم عبد الله ابن جعفر بن أحمد بن فارس.
روي عن إبراهيم بن أورمة، قال: ما رأيت مثل محمد بن عاصم، ولا رأى هو مثل نفسه (1)، يعني: في التقوى والفضل.
وقال علي بن محمد الثقفي: كنت أختلف إلى أبي بكر بن أبي شيبة، فما رأيت أحدا يشبهه في حسن دينه، وحفظ لسانه إلا محمد بن عاصم (2).
وقال أبو الشيخ أو غيره: كان محمد وأسيد وعلي والنعمان بنو عاصم من
__________
* الجرح والتعديل 8 / 46، ذكر أخبار أصبهان 2 / 189، طبقات المحدثين بأصبهان: 62، 63، العبر 2 / 25، الوافي بالوفيات 3 / 180، تاريخ ابن كثير 11 / 35.
(1) " طبقات المحدثين ": 63 / لابي الشيخ وأخبار أصبهان " 2 / 189 (2) " طبقات المحدثين ": 63.
(*)

(12/377)

سكان المدينة مدينة جي (1).
مات محمد في سنة اثنتين وستين ومئتين.
قرأت على أحمد بن عبد المنعم المعمر، عن أبي جعفر محمد بن أحمد، أخبرنا أبو علي الحداد حضورا، أخبرنا أبو نعيم، حدثنا عبد الله
ابن جعفر، حدثنا محمد بن عاصم، حدثنا أبو أسامة، عن عبيدالله، عن نافع، عن ابن عمر، أنه كان يكره مس قبر النبي صلى الله عليه وسلم (2).
سمعنا جزء محمد بن عاصم بالاتصال.

162 - أسيد بن عاصم * الثقفي، الحافظ المحدث الامام، أبو الحسين، كان أصغر من أخيه محمد.
سمع سعيد بن عامر الضبعي، وعبد الله بن بكر السهمي، وبشر بن عمر الزهراني، وبكر بن بكار، وعامر بن إبراهيم، والحسين بن حفص، وطبقتهم، وصنف " المسند ".
حدث عنه: أبو علي أحمد بن محمد بن إبراهيم، ومحمد بن حيويه
__________
(1) " أخبار أصبهان " 2 / 189، بدون " مدينة جي " وجي، بفتح الجيم، وتشديد الياء: مدينة بأصبهان، ويقال: إنها إحدى المدن التي بناها الاسكندر: انظر " الروض المعطار ": 186.
(2) رجاله ثقات.
* الجرح والتعديل 2 / 318، حلية الاولياء 10 / 394، ذكر أخبار أصبهان 1 / 226، طبقات المحدثين بأصبهان: 78، العبر 2 / 44، تاريخ ابن كثير 11 / 47، 48، شذرات الذهب 2 / 158.
(*)

(12/378)

الكرجي (1)، وعبد الله بن جعفر بن فارس، وعبد الله بن الحسن بن بندار، وأبو بكر بن أبي داود، وعبد الرحمن بن أبي حاتم، وآخرون.
وقع لنا نسختان من حديثه، تتكرر أحاديثهما كثيرا.
قال ابن أبي حاتم: ثقة رضى (2).
قلت: توفي سنة سبعين ومئتين، وهو في عشر التسعين.

163 - محمد بن شجاع * الفقيه، أحد الاعلام، أبو عبد الله، البغدادي الحنفي، ويعرف بابن الثلجي.
سمع من: ابن علية، ووكيع، وأبي أسامة، وطبقتهم.
وتلا على: اليزيدي (3)، وأخذ الحروف عن يحيى بن آدم (4)، والفقه عن الحسن بن زياد (5)، وبرع.
وكان من بحور العلم.
روى عنه: يعقوب بن شيبة، وحفيده، وعبد الله بن أحمد بن ثابت، وعدة.
__________
(1) الكرجي، بفتح أولها والراء، وفي آخرها جيم، نسبة إلى الكرج، وهي مدينة ميلاد الجبل بين أصبهان وهمذان.
(2) " الجرح والتعديل " 2 / 318.
* الفهرست: 259، الانساب، 3 / 138، اللباب 1 / 241، ميزان الاعتدال 3 / 577، 578، العبر 2 / 33، 34، الوافي بالوفيات 3 / 148، تاريخ ابن كثير 11 / 40، تهذيب التهذيب 9 / 220، النجوم الزاهرة 3 / 42، الفوائد البهية: 171، خلاصة تذهيب الكمال: 341، شذرات الذهب 2 / 151، المنتظم 5 / 57، 58.
(3) هو يحيى بن المبارك بن المغيرة أبو محمد العدوي البصري المعروف باليزيدي تقدمت ترجمته في الجزء التاسع برقم (219) (4) تقدمت ترجمته في الجزء التاسع برقم (204) (5) تقدمت ترجمته في الجزء التاسع برقم (212) (*)

(12/379)

وكان صاحب تعبد وتهجد وتلاوة.
مات ساجدا.
له كتاب " المناسك " في نيف وستين جزءا، إلا أنه كان يقف في مسألة القرآن (1)، وينال من الكبار.
وليس هذا موضع بسط أخباره.
عاش خمسا وثمانين سنة، ومات سنة ست وستين ومئتين.

164 - السوسي * (س) الامام المقرئ المحدث، شيخ الرقة، أبو شعيب، صالح بن زياد ابن عبد الله بن إسماعيل بن إبراهيم بن الجارود بن مسرح، الرستبي السوسي (2) الرقي.
ولد سنة نيف وسبعين ومئة.
وجود القرآن على يحيى اليزيدي، وأحكم عليه حرف أبي عمرو.
وسمع سفيان بن عيينة، وعبد الله بن نمير، وأسباط بن محمد، وجماعة.
تلا عليه طائفة، منهم: أبوعمران موسى بن جرير، وعلي بن الحسين، وأبو عثمان النحوي، وأبو الحارث محمد بن أحمد الرقيون.
وأخذ عنه الحروف أبو عبد الرحمن النسائي، وجعفر بن سليمان الخراساني، وغيرهما،
__________
(1) أي لا يقول: مخلوق أو غير مخلوق.
* الجرح والتعديل 4 / 404، طبقات الحنابلة 1 / 176، 177، الانساب 7 / 190، تهذيب الكمال: 598، تذهيب التهذيب 2 / 87 / 1، العبر 2 / 22، 23 معرفة القراء 159.
غاية النهاية في طبقات القراء 1 / 332، 333، تهذيب التهذيب 4 / 392، خلاصة تذهيب الكمال: 170، شذرات الذهب 2 / 143.
(2) بضم السين: نسبة إلى السوس، مدينة بخوزستان.
(*)

(12/380)

وحدث عنه: أبو بكر بن أبي عاصم، وأبو عروبة الحراني، والحافظ أبو علي محمد بن سعيد.
قال أبو حاتم: صدوق (1).
وقد ذكر النسائي أنه روى عنه (2)، وما روى عنه سوى حروف القراءة.
وكان صاحب سنة، دعا له الامام لما بلغه، أن ختنه تكلم في القرآن، فقام أبو شعيب عليه ليفارق بنته.
مات في أول سنة إحدى وستين ومئتين، وقد قارب التسعين.
وفيها مات أحمد بن سليمان الرهاوي الحافظ، وأحمد بن عبد الله ابن صالح العجلي الحافظ، وشعيب بن أيوب الصريفيني، وعلي بن إشكاب، وأخوه محمد، وعلي بن سهل الرملي، وعيسى بن إبراهيم ابن مثرود، ومسلم بن الحجاج، ومحمد بن سعيد بن غالب العطار، وآخرون.

165 - عيسى بن أحمد * (ق، س) ابن عيسى بن وردان، الامام المحدث الثقة، أبويحيى، البغدادي ثم البلخي العسقلاني، نسبة إلى عسقلان بلخ، وهي محلة كبيرة.
__________
(1) " الجرح والتعديل " 4 / 404 و " تهذيب التهذيب " 4 / 392.
وجاء فيه: قال النسائي: ثقة.
وذكره ابن حبان في " الثقات ".
(2) ذكر ذلك عنه أبو القاسم بن عساكر في " المعجم المشتمل 142 ": وتعقبه الحافظ المزي فيما نقله عنه المؤلف في " تذهيب التهذيب " 2 / 87 فقال: ذكره صاحب النبل ولم أقف على روايته عنه بحديث.
إنما روى عنه قراءة أبي عمرو فيما أعلم.
* الجرح والتعديل 6 / 272، اللباب 2 / 339، 340، تهذيب الكمال: 1078، تذهيب التهذيب 3 / 127 / 2، تاريخ ابن كثير 11 / 42، تهذيب التهذيب 8 / 205، 206، معجم
البلدان 4 / 122، خلاصة تذهيب الكمال: 301.
(*)

(12/381)

ولد سنة نيف وسبعين ومئة.
وسمع بقية بن الوليد، وعبد الله بن وهب، وضمرة بن ربيعة، وعبد الله بن نمير، وأبا أسامة، وبشر بن بكر التنيسي، وعدة.
حدث عنه: ابن ماجة، والنسائي، وأبو عوانة الاسفراييني، وحامد ابن بلال البخاري، ومحمد بن عقيل البلخي، والهيثم بن كليب الشاشي، فأكثر عنه.
قال النسائي: ثقة (1).
وروى عنه أبو حاتم أيضا، وقال: صدوق (2)، وحماد بن شاكر النسفي، وإبراهيم بن معقل، وآخرون، وكان مسند تلك الديار في زمانه.
ويقال: إنه ولد سنة ثمانين ومئة.
فالله أعلم.
مات في سنة ثمان وستين ومئتين.
وفيها مات أحمد بن سيار المروزي، وأحمد بن شيبان الرملي، وأحمد بن يونس الضبي، والفضل بن عبد الجبار المروزي، ومحمد بن عبد الله بن عبيد الحكم.

166 - شاذان * الامام المحدث الصدوق، أبو بكر، إسحاق بن إبراهيم بن عبد الله
__________
(1) " تهذيب الكمال ": 1078.
وقال المزي: ذكره ابن حبان في " الثقات " (2) " الجرح والتعديل " 6 / 272، و " تهذيب الكمال ": 1078.
* الجرح والتعديل 2 / 211، العبر 2 / 35، الوافي بالوفيات 8 / 394، تاريخ ابن كثير
11 / 41، شذرات الذهب 2 / 152.
(*)

(12/382)

ابن بكير بن زيد، النهشلي الفارسي، شاذان.
سمع من: جده سعد من الصلت القاضي - وجده هذا كوفي من طبقة وكيع، ولي قضاء شيراز مدة ثم ارتحل شاذان، فسمع من أبي داود الطيالسي، ووهب بن جرير، والاسود بن عامر شاذان، وطبقتهم.
حدث عنه: أبو بكر بن أبي داود، ارتحل إليه، وأحمد بن علي الجارودي، ونصر بن أبي نصر الشيرازي، وعبد الرحمن بن خراش الحافظ، ومحمد بن عمر الجورجيري، ومحمد بن حمزة بن عمارة.
ويقع لنا حديثه في " الثقفيات ".
قال عبدالرحمن بن أبي حاتم: كتب إلي وإلى أبي، وهو صدوق (1).
وذكره أبو حاتم البستي في " الثقات "، وقال: مات لسبع بقين من جمادى الآخرة سنة سبع وستين ومئتين.

167 - أحمد بن حفص * (خ، د، س) ابن عبد الله بن راشد، الامام الثقة، قاضي نيسابور، أبو علي النيسابوري.
حدث عن: أبيه أبي عمرو، والجارود بن يزيد، والحسين بن الوليد، وعبدان، وجماعة.
__________
(1) " الجرح والتعديل " 2 / 211.
* الجرح والتعديل 2 / 48، تهذيب الكمال: 20، تذهيب التهذيب 1 / 10 / 1، العبر 2 / 16، الوافي بالوفيات 6 / 360، تاريخ ابن كثير 11 / 31، تهذيب التهذيب 1 / 24، 25،
خلاصة تذهيب الكمال: 5، شذرات الذهب 2 / 137.
(*)

(12/383)

وعنه: البخاري، وأبو داود، والنسائي، وابن خزيمة، وابن أبي داود، وابن الشرقي، وأخوه، وأبو بكر بن زياد، وأبو حامد بن بلال، وخلق، ومسلم خارج " الصحيح " وأبو عوانة.
قال النسائي: صدوق (1).
توفي في المحرم سنة ثمان وخمسين ومئتين، وشيعه أمم.

168 - أحمد بن يوسف * (م، د، س، ق) ابن خالد بن سالم، الامام الحافظ الصادق، أبو الحسن، السلمي النيسابوري، ويلقب بحمدان، وهو جد الزاهد إسماعيل بن نجيد، صاحب ذاك الجزء المشهور.
ولد سنة اثنتين وثمانين ومئة.
قال حفيده ابن نجيد: كان جدي أحمد بن يوسف أزديا سلمي الام، فغلب عليه السلمي.
قلت: كان محدث خراسان في زمانه.
سمع الجارود بن يزيد، وحفص بن عبدالرحمن، وحفص بن عبد الله، وهاشم بن القاسم قيصر، ومحمد بن عبيد الطنافسي، وموسى بن داود، وعبد الرزاق، وطبقتهم.
__________
(1) " تهذيب التهذيب " 1 / 25 وفيه: وقال النسائي [ أيضا ]: لا بأس به وقال في " أسماء شيوخه ": ثقة.
قال ابن حجر: وكذا قال مسلمة.
* الجرح والتعديل 2 / 81، تهذيب الكمال: 47، 48، تذهيب التهذيب 1 / 30 / 2، تذكرة الحفاظ 2 / 565، 566، العبر 2 / 28، تهذيب التهذيب 1 / 91، 92، خلاصة تذهيب
الكمال: 14، شذرات الذهب 2 / 147، تهذيب ابن عساكر 2 / 122، 123.
(*)

(12/384)

حدث عنه: مسلم، وأبو داود، والنسائي، وابن ماجة، وإبراهيم ابن أبي طالب، وابن خزيمة، وأبو حامد بن الشرقي، وأبو بكر بن زياد، وأبو حامد بن بلال، ومكي بن عبدان، ومحمد بن الحسين القطان وعدد كثير.
ذكره الحاكم، فقال: أحد أئمة الحديث، كثير الرحلة، واسع الفهم، مقبول عند الائمة في أقطار الارض، وهو من خواص يحيى بن يحيى، ومن المصاهرين له.
سمعت محمد بن حامد البزاز يقول: سمعت مشايخنا يحكون عن أحمد بن يوسف السلمي، قال: أنا لست بسلمي، بل أزدي، وعيالي سلمية (1).
سمع بخراسان عدة، وبالري من: عيسى بن جعفر القاضي، ومحمد بن يحيى بن الضريس، وسليمان بن داود القزاز، وببغداد من أبي النضر، ومحمد بن جعفر المدائني، وموسى بن داود، ومنصور بن سلمة.
ثم سمى الحاكم طائفة سمع منهم بالكوفة والبصرة والحجاز واليمن والشام والجزيرة.
وذكره الحافظ ابن عساكر، فقال: حدث عن جعفر بن عون، ومحمد ابن عبيد، والعقدي، والفريابي، وأبي مسهر، ويحيى بن أبي بكير، وسمى خلقا.
حدث عنه: يحيى بن يحيى شيخه، والبخاري في غير " صحيحه ".
__________
(1) " تهذيب الكمال ": 47، و " تهذيب ابن عساكر " 2 / 122.
(*)

(12/385)

قال مسلم: ثقة.
وقال الدراقطني: ثقة نبيل (1) وقال النسائي: ليس به بأس.
قال مكي بن عبدان: سمعت أحمد بن يوسف يقول: كتبت عن عبيدالله بن موسى ثلاثين ألف حديث.
قال أبو حامد بن الشرقي: توفي أحمد بن يوسف سنة أربع وستين ومئتين.
وروى أبو سعيد المؤذن، عن أبيه أنه مات سنة ثلاث.
قال الحاكم: قرأت بخط أبي عمرو المستملي: سمعت حمدان السلمي، وقالوا له: أسمعنا.
قال: لا يمكنني، أنا ابن ثمانين سنة، وذلك في نصف شوال سنة اثنتين وستين.
قلت: طلبوا أن يحدثهم من لفظه، فاعتذر بالعجز عن تبليغ جمع كثير.
أبو إسحاق المزكي: سمعت العباس بن الفضل، سمعت أحمد بن يوسف، سمعت عبد الرزاق، سمعت الثوري، يقول: خرجت من عند هذا - يعني المهدي - ولم أسلم عليه بالامارة، فنظر إلي، وتبسم، وقال: لقد طلبناك فأعجزتنا، وقد جاء الله بك، ارفع إلينا حاجتك.
قلت: قد ملات الارض ظلما وجورا، فاتق الله، وليكن منك في ذلك عبر، فنكس رأسه، ثم قال: أرأيت إن لم أستطع ؟ ! ! قلت: تهرب بدينك.
__________
(1) بالتصغير.
(*)

(12/386)

وقع لنا عدة أحاديث من موافقات السلمي رحمه الله.
أخبرنا أبو الفتوح نصر الله بن محمد، أخبرنا عبد الوهاب بن ظافر بالاسكندرية، أخبرنا أحمد بن محمد الحافظ، أخبرنا القاسم بن الفضل، أخبرنا أبو طاهر محمد بن محمد الزيادي، أخبرنا محمد بن الحسين، أخبرنا أحمد بن يوسف، أخبرنا محمد بن المبارك، أخبرنا الهيثم بن حميد، عن العلاء بن الحارث، عن مكحول، عن عنبسة بن أبي سفيان، عن أم حبيبة، سمعت رسول الله صلى الله عليه وسلم يقول: " من مس فرجه فليتوضأ " (1).
قرأت على أبي المعالي أحمد بن إسحاق: أخبرك أبو المفاخر محمد بن محمد المأموني: أخبرنا أبو طاهر السلفي، أخبرنا أبو عبد الله
__________
(1) رجاله ثقات إلا أنه منقطع، فقد قال الترمذي في سننه 1 / 130 قال محمد - يعني البخاري - لم يسمع مكحول من عنبسة بن أبي سفيان، وأخرجه ابن ماجة في " سننه " رقم (481) من طريقين عن الهيثم بن حميد بهذا الاسناد.
قال البوصيري في " الزوائد " ورقة 36: هذا إسناد فيه مقال مكحول الدمشقي مدلس، وقد رواه بالعنعنة، فوجب ترك حديثه لا سيما وقد قال البخاري وأبو زرعة، وهشام بن عمار، وأبو مسهر وغيرهم: أنه لم يسمع من عنبسة بن أبي سفيان، فالاسناد منقطع، ورواه البيهقي في الكبرى 1 / 130 من طريق الهيثم من حميد به، ورواه أبو يعلى الموصلي: حدثنا أبو بكر بن زنجويه، حدثنا أبو مسهر، حدثني الهيثم بن حميد، فذكره بإسناده ومتنه، وزاد في آخره: قال العلاء: قال مكحول: من مس متعمدا.
قلت: لكن الحديث ثبت من طريق آخر عن بسرة بنت صفوان أنها سمعت رسول الله صلى الله عليه وسلم يقول: " إذا مس أحدكم ذكره، فليتوضأ " أخرجه مالك 1 / 42، والشافعي في " الام " 1 / 15، وأحمد 6 / 406، وأبو داود (181) والترمذي (82) والنسائي 1 / 100،
وابن ماجة (479) وقال الترمذي: حسن صحيح، وصححه ابن حبان (212) و (213) والحاكم 1 / 136، وأقره الذهبي، وقد ارتفع وجوب الوضوء المستفاد من قوله " فليتوضأ " وبقي الندب بحديث طلق بن علي أن النبي صلى الله عليه وسلم سئل عن مس الرجل ذكره، فقال: " هل هو إلا مضغة أو بضعة منك " وهو حديث صحيح أخرجه أحمد 4 / 22، 23، وأبو داود (182) والترمذي (85) والنسائي 1 / 38، وابن ماجة (483) وصححه عمرو بن علي الفلاس، وابن المديني، والطحاوي، وابن حبان (207) والطبراني وابن حزم.
(*)

(12/387)

الثقفي: حدثنا أبو عبد الله محمد بن إبراهيم الجرجاني سنة خمس وأربع مئة إملاء، قال: حدثنا العباس بن محمد بن معاذ النيسابوري، حدثنا أحمد بن يوسف السلمي، حدثنا قبيصة، حدثنا سفيان، عن معاوية بن إسحاق، عن عائشة بنت طلحة، عن عائشة أم المؤمنين، عن النبي صلى الله عليه وسلم، قالت: استأذنه نساؤه في جهاد، فقال: " بحسبكن الجهاد، أو جهادكن الحج " (1).
وفي سنة أربع مات أحمد ابن أخي ابن وهب، وأبو إبراهيم المزني، وأبو زرعة، الرازي، ويونس بن عبدالاعلى.

169 - زاج * الامام المحدث الثقة، أبو صالح، أحمد بن منصور بن راشد، المروزي، زاج.
__________
(1) إسناده صحيح، وأخرجه البخاري 6 / 57 في الجهاد: باب جهاد النساء، من طريق قبيصة ومحمد بن كثير، كلاهما عن سفيان بهذا الاسناد، وأخرجه البيهقي في " سننه " 4 / 326 من طريق قبيصة، عن سفيان.
وأخرجه البخاري 6 / 57 من طريق قبيصة، عن سفيان، عن حبيب بن أبي عمرة، عن عائشة بنت طلحة، عن عائشة أم المؤمنين.
وأخرجه
أحمد 6 / 165، وابن ماجة (2901) من طريق محمد بن فضيل، حدثنا حبيب بن أبي عمرة، عن عائشة بنت طلحة، عن عائشة أنها قالت: يا رسول الله: هل على النساء جهاد ؟ قال: " نعم عليهن جهاد لا قتال فيه، الحج والعمرة " وإسناده صحيح، وأخرجه البخاري 4 / 63 في الحج: باب حج النساء، وأحمد 6 / 79 من طريق عبد الواحد بن زياد، حدثنا حبيب بن أبي عمرة، حدثتنا عائشة بنت طلحة، عن عائشة قالت: قلت: يا رسول الله، ألا نغزو أو نجاهد معكم ؟ فقال: " لكن أحسن الجهاد وأجمله الحج حج مبرور " فقالت عائشة: لا أدع الحج بعد إذ سمعت هذا من رسول الله صلى الله عليه وسلم.
وهو في البخاري 3 / 302 في الحج: باب فضل الحج المبرور، و " المسند " 6 / 67 و 68 و 71 و 75 و 79 و 120 و 166 من طرق عن حبيب بن أبي عمرة به بنحوه.
* الجرح والتعديل 2 / 78، تاريخ بغداد 5 / 150، 151، تهذيب الكمال: 43، تذهيب التهذيب 1 / 27 / 2، تهذيب التهذيب 1 / 82، 83، خلاصة تذهيب الكمال: 13.
(*)

(12/388)

عن: النضر بن شميل، وعمر بن يونس، وحسين الجعفي، وروح، وعدة.
وعنه: ابن خزيمة، وابن صاعد، ومحمد بن مخلد، والمحاملي، وآخرون، ومسلم في غير " الصحيح ".
قال: أبو حاتم: صدوق (1).
قلت: توفي سنة سبع وخمسين ومئتين.

170 - الرمادي * (ق) الامام الحافظ الضابط، أبو بكر، أحمد بن منصور بن سيار بن معارك، الرمادي البغدادي.
حدث عن: عبد الرزاق بكتبه، وعن زيد بن الحباب، ويزيد بن
هارون، وأبي داود الطيالسي، وهاشم بن القاسم، وعبيدالله بن موسى، والاسود بن عامر، وعفان، ويحيى بن أبي بكير، وعثمان بن عمر بن فارس، وأبي عاصم النبيل، وسعيد بن أبي مريم، ومحمد بن وهب الدمشقي، وخلق كثير بالحجاز واليمن، والعراق والشام ومصر.
وكان من أوعية العلم.
حدث عنه: ابن ماجة، وإسماعيل القاضي، وابن أبي الدنيا، وأبو
__________
(1) " الجرح والتعديل " 2 / 78 * الجرح والتعديل 2 / 78، تاريخ بغداد 5 / 151، 153، الانساب 6 / 163، اللباب 2 / 36، تهذيب الكمال: 43، 44، تذهيب التهذيب 1 / 27 / 2، تذكرة الحفاظ 2 / 564، 565، ميزان الاعتدال 1 / 158، العبر 2 / 30، الوافي بالوفيات 8 / 192، تاريخ ابن كثير 11 / 38، تهذيب التهذيب 1 / 83، 84، طبقات الحفاظ: 251، خلاصة تذهيب الكمال: 13.
(*)

(12/389)

العباس بن سريج، وأبو عوانة، وأبو نعيم بن عدي، وابن أبي حاتم، والمحاملي، وابن مخلد، ومحمد بن عقيل البلخي، وأبو (1) بكر بن زياد، وإسماعيل الصفار، والحسين بن يحيى بن عياش القطان، وخلق كثير.
وقال في " تاريخه ": سمعت من عبد الرزاق سنة أربع ومئتين.
وصنف " المسند الكبير ".
وكان عباس الدوري يقول: أنا أسكت من أمر الرمادي على شئ أخاف أن لا يسعني، كنت ربما سمعت يحيى بن معين يقول: قال أبو بكر الرمادي (2)، يعني يذكره بكنيته، وقد كان رفيقا وصاحبا ليحيى في
رحلته.
وروي عن إبراهيم بن أورمة، قال: لو أن رجلين قال أحدهما: حدثنا أبو بكر بن أبي شيبة، وقال الآخر: حدثنا الرمادي، كانا سواء (3).
قال الدارقطني: هو ثقة (4).
وقال ابن أبي حاتم: كان أبي يوثقه (5).
قال ابن مخلد: كان الرمادي إذا مرض يستشفي بأن يسمعوا عليه الحديث.
__________
(1) في الاصل: " أبي " وهو خطأ.
(2) " تاريخ بغداد " 5 / 152، و " تهذيب الكمال ": 43.
(3) " تاريخ بغداد " 5 / 152، 153، و " تهذيب الكمال ": 43، و " تذكرة الحفاظ " 2 / 285.
(4) " تاريخ بغداد " 5 / 153، و " تهذيب الكمال ": 43.
(5) " الجرح والتعديل " 2 / 78، و " تاريخ بغداد " 5 / 151، و " تهذيب الكمال " 43، و " تذكرة الحفاظ " 2 / 285.
(*)

(12/390)

قال أبو الحسين بن المنادي: مات الرمادي لاربع بقين من ربيع الآخر سنة خمس وستين ومئتين.
وقد استكمل ثلاثا وثمانين سنة.
قلت: سمعنا من طريقه جماعة أجزاء من عن عبد الرزاق.
وفيها مات إبراهيم بن الحارث البغدادي، وابراهيم بن هانئ النيسابوري، وسعدان بن نصر المخرمي، وصالح بن أحمد بن حنبل، وعلي بن حرب، وعبد الله بن محمد بن أيوب المخرمي، والقدوة أبو حفص النيسابوري، وهارون بن سليمان، والمنتظر محمد بن الحسن، والرافضة
تقول: لم يمت، بل اختفى في السرداب.

171 - أبو عبد الله البخاري * (ت، س) محمد بن اسماعيل بن إبراهيم بن المغيرة بن بردزبه (1)، وقيل بذدربه، وهي لفظة بخارية، معناها الزراع.
__________
* مقدمة كتابه: التاريخ الصغير، الجرح والتعديل 7 / 191، طبقات الحنابلة 1 / 271، 279، تاريخ بغداد 2 / 4، 33، الانساب، ورقة: 68 / أ، تقييد المهمل للغساني، لوحة: 5، 52، اللباب 1 / 125، تهذيب الاسماء واللغات: الجزء الاول من القسم الاول، ص: 67، 76، وفيات الاعيان 4 / 188، 191، تهذيب الكمال: 1168، 1172، تذهيب التهذيب 3 / 185 / 2، 189 / 1، جامع الاصول 1 / 186، العبر 2 / 12، 13، تذكرة الحفاظ 2 / 555، 557، الوافي بالوفيات 2 / 206، 209، طبقات الشافعية للسبكي 2 / 212، 241، تاريخ ابن كثير 11 / 24، 26، تهذيب التهذيب 9 / 47، 55، مقدمة فتح الباري، النجوم الزاهرة 3 / 25، 26، طبقات الحفاظ: 248، 249، خلاصة تذهيب الكمال: 327، طبقات المفسرين 2 / 100، مرآة الجنان 2 / 167، مفتاح السعادة 2 / 130، شذرات الذهب 2 / 134، 136.
(1) جاء في " تهذيب الاسماء واللغات " 1 / 67 / 1: بردزبه، بباء موحدة مفتوحة، ثم راء ساكنة، ثم دال مهملة مكسورة.
ثم زاي ساكنة، ثم باء موحدة، ثم هاء.
هكذا قيده الامير أبو نصر بن ماكولا.
وقال: هو بالبخارية، ومعناه بالعربية: الزراع.
وفي " وفيات الاعيان " 4 / 190 قال ابن خلكان: وقد اختلف في اسم جده، فقيل: إنه يزذبة، بفتح الياء المثناة من تحتها، وسكون الزاي، وكسر الذال المعجمة، وبعدها باء موحدة، ثم هاء ساكنة.
ثم نقل قول ابن ماكولا.
(*)

(12/391)

أسلم المغيرة على يدي اليمان الجعفي (1) والي بخارى، وكان مجوسيا، وطلب إسماعيل بن إبراهيم العلم.
فأخبرنا الحسن بن علي، أخبرنا جعفر الهمداني، أخبرنا أبو طاهر ابن سلفة، أخبرنا أبو علي البرداني، أخبرنا هناد بن إبراهيم، أخبرنا محمد ابن أحمد الحافظ، حدثنا عبدالرحمن بن محمد، ومحمد بن الحسين، قالا: حدثنا إسحاق بن أحمد بن خلف، أنه سمع البخاري يقول: سمع أبي من مالك بن أنس، ورأى حماد بن زيد، وصافح ابن المبارك بكلتا يديه.
قلت: وولد أبو عبد الله في شوال سنة أربع وتسعين ومئة.
قاله أبو جعفر محمد بن أبي حاتم البخاري، وراق أبي عبد الله في كتاب: " شمائل البخاري "، جمعه، وهو جزء ضخم.
أنبأني به أحمد بن أبي الخير، عن محمد بن إسماعيل الطرسوسي، أن محمد بن طاهر الحافظ أجاز له، قال: أخبرنا أحمد بن علي بن خلف، أخبرنا أبو طاهر أحمد بن عبد الله بن مهرويه الفارسي المؤدب، قدم علينا من مرو لزيارة أبي عبد الله السلمي، أخبرنا أبو محمد أحمد بن عبد الله بن محمد بن يوسف بن مطر الفربري، حدثنا جدي، قال: سمعت محمد بن أبي حاتم، فذكر الكتاب فما أنقله عنه، فبهذا السند.
ثم إن أبا عبد الله فيما أخبرنا إسماعيل بن عبدالرحمن، أخبرنا عبد الله بن أحمد الفقيه سنة ست عشرة وست مئة أخبرنا محمد بن عبدا لباقي، أخبرنا أبو بكر أحمد بن علي، أخبرنا هبة الله بن الحسن الحافظ، أخبرنا
__________
(1) قال الخطيب في " تاريخه " 2 / 6: ريحان هذا هو أبو جد عبد الله بن محمد المسندي [ وزاد النووي رحمه الله: بفتح النون ]، وعبد الله بن محمد هو ابن جعفر بن يمان البخاري الجعفي.
والبخاري قيل له: جعفي، لان أبا جده أسلم على يدي أبي جد عبد الله المسندي ويمان جعفي، فنسب إليه لانه مولاه من فوق.
(*)

(12/392)

أحمد بن محمد بن حفص، أخبرنا محمد بن أحمد بن سليمان، أخبرنا خلف من محمد، حدثنا محمد بن أحمد بن الفضل البلخي، سمعت أبي يقول: ذهبت عينا محمد بن إسماعيل في صغره، فرأت والدته في المنام إبراهيم الخليل عليه السلام، فقال لها: يا هذه، قد رد الله على ابنك بصره لكثرة بكائك، أو كثرة دعائك، شك البلخي، فأصبحنا وقد رد الله عليه بصره (1).
وبالسند، الماضي إلى محمد بن أبي حاتم، قال: قلت لابي عبد الله: كيف كان بدء أمرك ؟ قال: ألهمت حفظ الحديث وأنا في الكتاب.
فقلت: كم كان سنك ؟ فقال: عشر سنين، أو أقل.
ثم خرجت من الكتاب بعد العشر، فجعلت أختلف إلى الداخلي وغيره.
فقال يوما فيما كان يقرأ للناس: سفيان، عن أبي الزبير، عن إبراهيم، فقلت له: إن أبا الزبير لم يرو عن إبراهيم.
فانتهرني، فقلت له: ارجع إلى الاصل.
فدخل فنظر فيه، ثم خرج، فقال لي: كيف هو يا غلام ؟ قلت: هو الزبير بن عدي، عن إبراهيم، فأخذ القلم مني، وأحكم كتابه، وقال: صدقت.
فقيل للبخاري: ابن كم كنت حين رددت عليه ؟ قال ابن إحدى عشرة سنة.
فلما طعنت في ست عشرة سنة، كنت قد حفظت كتب ابن المبارك ووكيع، وعرفت كلام هؤلاء (2)، ثم خرجت مع أمي وأخي أحمد إلى مكة، فلما حججت رجع أخي بها ! وتخلفت في طلب الحديث (3).
__________
(1) " طبقات الحنابلة " 1 / 274، و " تهذيب الكمال ": 1170، و " طبقات السبكي " 2 / 216، و " مقدمة فتح الباري ": 478.
(2) قال ابن حجر في " مقدمة الفتح ": 479: يعني أصحاب الرأي.
(3) " تاريخ بغداد " 2 / 7، و " تهذيب الكمال ": 1169، و " طبقات الشافعية "
للسبكي 2 / 216، و " مقدمة الفتح ": 478، 479.
(*)

(12/393)

ذكر تسمية شيوخه وأصحابه سمع ببخارى قبل أن يرتحل من مولاه من فوق عبد الله بن محمد بن عبد الله بن جعفر بن اليمان الجعفي المسندي، ومحمد بن سلام (1) البيكندي، وجماعة، ليسوا من كبار شيوخه.
ثم سمع ببلخ من مكي بن إبراهيم، وهو من عوالي شيوخه.
وسمع بمرو من عبدان بن عثمان، وعلي بن الحسن بن شقيق، وصدقة بن الفضل، وجماعة.
وبنيسابور من يحيى بن يحيى، وجماعة.
وبالري إبراهيم بن موسى.
وببغداد إذ قدم العراق في آخر سنة عشر ومئتين من محمد بن عيسى ابن الطباع، وسريج بن النعمان، ومحمد بن سابق، وعفان.
وبالبصرة من أبي عاصم النبيل، والانصاري، وعبد الرحمن بن حماد الشعيثي صاحب ابن عون، ومن محمد بن عرعرة، وحجاج بن منهال، وبدل بن المحبر، وعبد الله بن رجاء، وعدة.
وبالكوفة من عبيدالله بن موسى، وأبي نعيم، وخالد بن مخلد، وطلق بن غنام، وخالد بن يزيد المقرئ ممن قرأ على حمزة.
__________
(1) قال الذهبي في " المشتبه " 1 / 378: محمد بن سلام البيكندي الحافظ شيخ البخاري ما ذكر الخطيب ولا ابن ماكولا فيه سوى التخفيف.
وقال صاحب " المطالع " ثقله الاكثر، كذا قال، ولم يتابع.
وقد ذكره غنجار في " تاريخ بخارى " - وإليه المفزع والمرجع - بالتخفيف.
وقال الامام النووي في " تهذيب الاسماء واللغات " 1 / 70 / 1: محمد بن سلام،
بتخفيف اللام، على الاصح، وقيل: بتشديدها.
(*)

(12/394)

وبمكة من أبي عبدالرحمن المقرئ، وخلاد بن يحيى، وحسان بن حسان البصري، وأبي الوليد أحمد بن محمد الازرقي والحميدي.
وبالمدينة من عبد العزيز الاويسي، وأيوب بن سليمان بن بلال، وإسماعيل بن أبي أويس.
وبمصر سعيد بن أبي مريم، وأحمد بن إشكاب، وعبد الله بن يوسف، وأصبغ، وعدة.
وبالشام أبا اليمان، وآدم بن أبي إياس، وعلي بن عياش، وبشر بن شعيب، وقد سمع من أبي المغيرة عبد القدوس، وأحمد بن خالد الوهبي، ومحمد بن يوسف الفريابي، وأبي مسهر، وأمم سواهم.
وقد قال وراقه محمد بن أبي حاتم: سمعته يقول: دخلت بلخ، فسألوني أن أملي عليهم لكل من كتبت عنه حديثا، فأمليت ألف حديث لالف رجل ممن كتبت عنهم.
قال: وسمعته قبل موته بشهر يقول: كتبت عن ألف وثمانين رجلا، ليس فيهم إلا صاحب حديث، كانوا يقولون: الايمان قول وعمل، يزيد وينقص (1).
قلت: فأعلى شيوخه الذين حدثوه عن التابعين، وهم أبو عاصم،
__________
(1) ذكره الحافظ في " الفتح " 1 / 44، وقال: نقله اللالكائي في كتاب السنة بسند صحيح، عن البخاري، قال الحافظ: الايمان عند السلف هو اعتقاد بالقلب، ونطق باللسان، وعمل بالاركان، وأرادوا بذلك أن الاعمال شرط في كماله، ومن هنا نشأ لهم القول بالزيادة، والنقص، والمرجئة قالوا: هو اعتقاد ونطق فقط، والمعتزلة قالوا: هو العمل والنطق
والاعتقاد، والفارق بينهم وبين السلف أنهم جعلوا الاعمال شرطا في صحته، والسلف جعلوها شرطا في كماله.
وانظر تمام كلامه.
(*)

(12/395)

والانصاري، ومكي بن إبراهيم، وعبيدالله بن موسى، وأبو المغيرة، ونحوهم.
وأوساط شيوخه الذين رووا له عن الاوزاعي، وابن أبي ذئب، وشعبة، وشعيب بن أبي حمزة، والثوري.
ثم طبقة أخرى دونهم كأصحاب مالك، والليث، وحماد بن زيد، وأبي عوانة.
والطبقة الرابعة من شيوخه (1) مثل أصحاب ابن المبارك، وابن عيينة، وابن وهب، والوليد بن مسلم.
ثم الطبقة الخامسة، وهو محمد بن يحيى الذهلي الذي روى عنه الكثير ويدلسه (2)، ومحمد بن عبد الله المخرمي، ومحمد بن عبدالرحيم صاعقة، وهؤلاء هم من أقرانه.
وقد سمع من أبي مسهر، وشك في سماعه، فقال في غير " الصحيح ": حدثنا أبو مسهر، أو حدثنا رجل عنه.
وورى أحمد بن عبدالملك بن واقد الحراني، لقيه بالعراق، ولم يدخل الجزيرة (3).
وقال: دخلت على معلى بن منصور الرازي ببغداد سنة عشر.
__________
(1) اتبع ابن حجر في " مقدمة الفتح " مراتب شيخه على الطبقات أيضا: 479، 480 (2) أي يصفه بأوصاف لا تعرف عند كثير من الناس.
(3) في هامش الاصل ما نصه: بل دخل الجزيرة.
بينه ابن عساكر في التاريخ.
وجاء في " طبقات الشافعية " للسبكي 2 / 214: وفي " تاريخ نيسابور " للحاكم أنه سمع بالجزيرة من أحمد بن الوليد بن الورتنيس الحراني، وإسماعيل بن عبد الله بن زرارة الرقي، وعمرو بن
خالد، وأحمد بن عبدالملك بن واقد الحراني.
وهذا وهم، فإنه لم يدخل الجزيرة، ولم يسمع عن أحمد بن الوليد، إنما روى عن رجل عنه، ولا من ابن زرارة، إنما اسماعيل بن عبد الله الذي يروي عنه هو إسماعيل بن أبي أويس.
وأما ابن واقد، فإنه سمع منه ببغداد، وعمرو بن خالد سمع منه بمصر.
نبه على هذا شيخنا الحافظ المزي فيما رأيته بخطه.
(*)

(12/396)

روى عنه خلق كثير، منهم: أبو عيسى الترمذي، وأبو حاتم، وإبراهيم بن إسحاق الحربي، وأبو بكر بن أبي الدنيا، وأبو بكر أحمد بن عمرو بن أبي عاصم، وصالح بن محمد جزرة، ومحمد بن عبد الله الحضرمي مطين، وإبراهيم بن معقل النسفي، وعبد الله بن ناجية، وأبو بكر محمد بن إسحاق بن خزيمة، وعمر بن محمد بن بجير، وأبو قريش محمد بن جمعة، ويحيى بن محمد بن صاعد، ومحمد بن يوسف الفربري راوي " الصحيح "، ومنصور بن محمد مزبزدة، وأبو بكر بن أبي داود، والحسين والقاسم ابنا المحاملي، وعبد الله بن محمد بن الاشقر، ومحمد ابن سليمان بن فارس، ومحمود بن عنبر النسفي، وأمم لا يحصون.
وروى عنه مسلم في غير " صحيحه ".
وقيل: إن النسائي روى عنه في الصيام من " سننه "، ولم يصح (1)، لكن قد حكى النسائي في كتاب " الكنى " له أشياء عن عبد الله بن أحمد الخفاف، عن البخاري.
وقد رتب شيخنا أبو الحجاج المزي شيوخ البخاري وأصحابه على المعجم كعادته وذكر خلقا سوى من ذكرت.
__________
(1) في هامش الاصل ما نصه: بل روى عنه النسائي، وقع له ذلك في كتاب " الايمان " لابن مندة، قال: حدثنا حمزة، حدثنا النسائي، حدثنا محمد بن إسماعيل البخاري، فذكر فائدة: قال النسائي في الصيام: حدثنا محمد بن إسماعيل، حدثنا حفص بن عمر بن
الحارث، عن حماد حديث: ما لعن رسول الله صلى الله عليه وسلم.
هكذا رواه حمزة الكناني، والحسن بن الخضر الاسيوطي، وابن حيويه النيسابوري، عن النسائي.
وفي أصل الصوري بخطه عن ابن النحاس، عن حمزة الكناني، عن النسائي، حدثنا محمد بن إسماعيل وهو أبو بكر الطبراني.
وقال ابن السني وحده عن النسائي، حدثنا محمد بن اسماعيل البخاري.
قال المزني: ولم نجد للنسائي غير ذا إن كان ابن السني حفظه وما نسبه من عنده معتقدا أنه البخاري.
وقد روى النسائي الكثير عن محمد بن إسماعيل بن إبراهيم، وهو ابن علية، روى في كتاب " الكنى " له، عن عبد الله بن أحمد الخفاف، عن البخاري عدة أحاديث.
فهذه قرينة في أنه لم يلق البخاري، والله أعلم.
(*)

(12/397)

وقد أنبأنا المؤمل بن محمد وغيره أن أبا اليمن اللغوي أخبرهم، أخبرنا أبو منصور القزاز، أخبرنا أبو بكر الخطيب، أخبرنا أبو بكر أحمد بن الحسن القاضي الحرشي بنيسابور، سمعت أبا إسحاق إبراهيم بن أحمد البلخي، يروي عن محمد بن يوسف الفربري، أنه كان يقول: سمع كتاب " الصحيح " لمحمد بن إسماعيل تسعون (1) ألف رجل، فما بقي أحد يرويه غيري (2).
وقال محمد بن طاهر المقدسي: روى " صحيح " البخاري جماعة، منهم: الفربري، وحماد بن شاكر، وإبراهيم بن معقل، وطاهر بن محمد ابن مخلد النسفيان.
وقال الامير الحافظ أبو نصر بن ماكولا: آخر من حدث عن البخاري ب " الصحيح " أبو طلحة منصور بن محمد بن علي البزدي من أهل بزدة.
وكان ثقة، توفي سنة تسع وعشرين وثلاث مئة.
أخبرنا أبو المعالي أحمد بن إسحاق الابرقوهي بقراءتي، أخبرنا أبو
بكر زيد بن هبة الله البغدادي، أخبرنا أحمد بن المبارك بن قفرجل، أخبرنا عاصم بن الحسن، أخبرنا عبد الواحد بن محمد بن مهدي، حدثنا أبو عبد الله الحسين بن إسماعيل المحاملي سنة تسع وعشرين وثلاث مئة، حدثنا محمد بن إسماعيل البخاري، حدثنا محمد بن يوسف، حدثنا سفيان - يعني: الثوري - عن أبي بردة، قال: أخبرني جدي أبو بردة، عن أبيه أبي
__________
(1) في " تهذيب الاسماء واللغات ": سبعون.
(2) " طبقات الحنابلة " 1 / 274، و " تاريخ بغداد " 2 / 9، و " تهذيب الاسماء واللغات " 1 / 73 / 1، و " وفيات الاعيان " 4 / 190، و " تهذيب الكمال ": 1169، و " مقدمة الفتح ": 492.
(*)

(12/398)

موسى قال: قال النبي صلى الله عليه وسلم: " المؤمن للمؤمن كالبنيان، يشد بعضه بعضا ".
وشبك بين أصابعه، وكان جالسا، فجاءه رجل أو طالب حاجة، فأقبل علينا بوجهه، فقال: " اشفعوا فلتؤجروا، وليقض (1) الله على لسان رسوله ما شاء ".
أخبرنا أبو الحسن علي بن أحمد الهاشمي، أخبرنا محمد بن أحمد القطيعي ببغداد، أخبرنا محمد بن عبيدالله المجلد، أخبرنا محمد بن محمد الزينبي، أخبرنا محمد بن عبدالرحمن المخلص، حدثنا يحيى بن محمد بن صاعد، حدثنا محمد بن إسماعيل البخاري، حدثنا حماد، عن يونس وحبيب، ويحيى بن عتيق، وهشام عن محمد بن سيرين، عن أم عطية، قالت: أمر رسول الله صلى الله عليه وسلم أن تخرج ذوات الخدور يوم العيد.
قيل: فالحيض ؟ قال: " يشهدن الخير، ودعوة المسلمين " (2).
هذان حديثان صحيحان من عالي ما وقع لنا من رواية أبي عبد الله
سوى " الصحيح ".
__________
(1) في الاصل، و " تاريخ بغداد " 2 / 5: وليقضي، بإثبات الياء، والمثبت من " الصحيح " 10 / 377 في الادب: باب تعاون المؤمنين بعضهم بعضا، قال الحافظ: كذا ثبت في هذه الرواية " وليقض " باللام، وكذا في رواية أبي أسامة للكشميهني فقط، وللباقين: " ويقضي " بغير لام، وفي رواية مسلم (2627) من طريق علي بن مسهر، وحفص بن غياث " فليقض " أيضا، قال القرطبي: لا يصح أن تكون هذه اللام لام الامر، لان الله لا يؤمر، ولا لام كي، لانه ثبت في الرواية " وليقض " بغير ياء مد، ثم قال: يحتمل أن تكون بمعنى الدعاء، أي: اللهم اقض، أو الامر هنا بمعنى الخبر.
وانظر البخاري 5 / 71، ومسلم (2585) والترمذي (1929) و (2674) وسنن أبي داود (5131) والنسائي 5 / 78.
(2) هو من طريق محمد بن سيرين، عن أم عطية عند البخاري 1 / 395 في أول ستر العورة و 2 / 386 في اليدين: باب خروج النساء والحيض إلى المصلى و 390، 391: باب اعتزال الحيض المصلى.
ومسلم (890) في صلاة العيدين: باب ذكر إباحة خروج النساء في العيدين إلى المصلى وشهود الخطبة، والترمذي (539) وأبى داود (1136) والنسائي 3 / 180، 181.
(*)

(12/399)

وأما " الصحيح " فهو أعلى ما وقع لنا من الكتب الستة في أول ما سمعت الحديث، وذلك في سنة اثنتتين وتسعين وست مئة (1).
فما ظنك بعلوه اليوم وهو سنة خمس عشرة وسبع مئة (2) ! ! لو رحل الرجل من مسيرة سنة لسماعه لما فرط.
كيف وقد دام علوه إلى عام ثلاثين، وهو أعلى الكتب الستة سندا إلى النبي صلى الله عليه وسلم في شئ كثير من الاحاديث، وذلك لان أبا عبد الله أسن الجماعة، وأقدمهم لقيا للكبار، أخذ عن جماعة يروي الائمة الخمسة (3) عن رجل عنهم.
ذكر رحلته وطلبه وتصانيفه قال محمد بن أبي حاتم البخاري: سمعت أبا عبد الله محمد بن إسماعيل يقول: حججت، ورجع أخي بامي، وتخلفت في طلب الحديث فلما طعنت في ثمان عشرة، جعلت أصنف قضايا الصحابة والتابعين وأقاويلهم، وذلك أيام عبيد الله بن موسى (4).
وصنفت كتاب " التاريخ " إذ ذاك عند قبر رسول الله صلى الله عليه وسلم في الليالي المقمرة.
وقل اسم في التاريخ إلا وله قصة، إلا أني كرهت تطويل الكتاب (5).
__________
(1) فالذهبي كان عمره في أول سماع الحديث تسع عشر سنة، لانه ولد سنة 673 ه في كفر بطنا.
(2) هذا التحديد يبين لنا أن الذهبي قد ألف " سير أعلام النبلاء " قبل سنة 715 ه هذا إذا لم يكن هذا النص في " تاريخ الاسلام " له.
(3) أي: مسلم، وأبو داود، والترمذي، والنسائي، وابن ماجة.
(4) " تاريخ بغداد " 2 / 7.
(5) " تاريخ بغداد " 2 / 7، و " تهذيب الكمال ": 169، و " طبقات السبكي " 2 / 216 و " مقدمة الفتح ": 479.
(*)

(12/400)

وكنت أختلف إلى الفقهاء بمرو وأنا صبي، فإذا جئت أستحيي أن أسلم عليهم، فقال لي مؤدب من أهلها: كم كتبت اليوم ؟ فقلت: اثنين، وأردت بذلك حديثين، فضحك من حضر المجلس.
فقال شيخ منهم: لا تضحكوا، فلعله يضحك منكم يوما ! ! وسمعته يقول: دخلت على الحميدي وأنا ابن ثمان عشرة سنة، وبينه
وبين آخر اختلاف في حديث، فلما بصر بي الحميدي قال: قد جاء من يفصل بيننا، فعرضا علي، فقضيت للحميدي على من يخالفه، ولو أن مخالفه أصر على خلافه، ثم مات على دعواه، لمات كافرا.
أخبرنا أبو علي بن الخلال، أخبرنا أبو الفضل الهمداني، أخبرنا السلفي، أخبرنا أبو على البرداني، وابن الطيوري، قالا: أخبرنا هناد بن إبراهيم، أخبرنا محمد بن أحمد غنجار، أخبرنا خلف بن محمد الخيام، سمعت الفضل بن إسحاق البزاز، حدثنا أحمد بن منهال العابد، حدثنا أبو بكر الاعين قال: كتبنا عن البخاري على باب محمد بن يوسف الفريابي، وما في وجهه شعرة.
فقلنا: ابن كم أنت ؟ قال: ابن سبع عشرة سنة (1).
وقال خلف الخيام: سمعت إبراهيم بن معقل، سمعت أبا عبد الله يقول: كنت عند إسحاق بن راهويه، فقال بعض أصحابنا: لو جمعتم كتابا مختصرا لسنن النبي صلى الله عليه وسلم، فوقع ذلك في قلبي، فأخذت في جمع هذا الكتاب (2).
__________
(1) " طبقات السبكي " 2 / 217.
(2) " تاريخ بغداد " 2 / 9، و " تهذيب الكمال ": 1169، و " طبقات السبكي " 2 / 221.
(*)

(12/401)

وعن...(1) أن البخاري قال: أخرجت هذا الكتاب من زهاء ست مئة الف حديث.
أنبأنا المؤمل بن محمد وغيره، أنبأنا أبو اليمن الكندي، أخبرنا أبو منصور القزاز، أخبرنا أبو بكر الخطيب، حدثني علي بن محمد العطار بالري، سمعت أبا الهيثم الكشميهني، سمعت الفربري يقول: قال لي
محمد بن إسماعيل: ما وضعت في كتابي " الصحيح " حديثا إلا اغتسلت قبل ذلك، وصليت ركعتين (2).
أخبرنا ابن الخلال، أخبرنا الهمداني، أخبرنا السلفي، أخبرنا أبو عبد الله الرازي، حدثنا عبد الله بن الوليد، أخبرنا أحمد بن الحسن بن بندار، أخبرنا أبو أحمد بن عدي، سمعت الحسن بن الحسين البزاز، سمعت إبراهيم بن معقل، سمعت البخاري يقول: ما أدخلت في هذا الكتاب إلا ما صح، وتركت من الصحاح كي لا يطول الكتاب (3).
وقال أبو جعفر محمد بن أبي حاتم، قلت لابي عبد الله: تحفظ
__________
(1) بياض في الاصل.
وكذا في نسخة أحمد الثالث.
وجاء في " طبقات الحنابلة " 1 / 274، 275: أخبرنا أبو بكر أحمد بن ثابت المحدث، قال: كتب إلي علي بن أبي حامد محمد الاصفهاني يذكر أن أبا أحمد محمد بن أحمد بن مكي الجرجاني حدثهم، قال: سمعت السعداني يقول: سمعت بعض أصحابنا يقول: قال محمد بن إسماعيل: أخرجت هذا الكتاب - يعني: " الصحيح " - من زهاء ست مئة ألف حديث.
وكذا هو في " تاريخ بغداد " 2 / 8، و " تهذيب الكمال ": 1169.
(2) " طبقات الحنابلة " 1 / 274، و " تاريخ بغداد " 2 / 9، و " تهذيب الاسماء واللغات " 1 / 74 / 1، و " وفيات الاعيان " 4 / 190، و " تهذيب الكمال ": 1169، و " طبقات السبكي " 2 / 220، و " مقدمة الفتح ": 490.
(3) " طبقات الحنابلة " 1 / 275، و " تاريخ بغداد " 2 / 9، و " تهذيب الاسماء واللغات " 1 / 74 / 1، و " تهذيب الكمال ": 1169، و " طبقات السبكي " 2 / 221.
(*)

(12/402)

جميع ما أدخلت في المصنف ؟ فقال: لا يخفى علي جميع ما فيه (1).
وسمعته يقول: صنفت جميع كتبي ثلاث مرات.
وسمعته يقول: لو
نشر بعض أستاذي (2) هؤلاء لم يفهموا كيف صنفت " التاريخ "، ولا عرفوه، ثم قال: صنفته ثلاث مرات (3).
وسمعته يقول: أخذ إسحاق بن راهويه كتاب " التاريخ " الذي صنفت، فأدخله على عبد الله بن طاهر، فقال: أيها الامير، ألا أريك سحرا ؟ قال: فنظر فيه عبد الله، فتعجب، منه، وقال لست أفهم تصنيفه (4).
وقال خلف الخيام: سمعت إسحاق بن أحمد بن خلف: يقول: دخل محمد بن إسماعيل إلى العراق في آخر سنة عشر ومئتين.
وقال محمد بن أبي حاتم: سمعت البخاري يقول: دخلت بغداد آخر ثمان مرات، في كل ذلك أجالس أحمد بن حنبل، فقال لي في آخر ما ودعته: يا أبا عبد الله، تدع العلم والناس، وتصير إلى خراسان ؟ ! قال: فأنا الآن أذكر قوله (5).
__________
(1) " تاريخ بغداد " 2 / 9، و " تهذيب الكمال ": 1169، و " طبقات السبكي " 2 / 221.
(2) تصحفت في " تاريخ بغداد " 2 / 7، و " طبقات السبكي " 2 / 221 إلى: " إسنادي ".
كما تصحفت في " مقدمة الفتح ": 488 إلى: " استاري ".
(3) " تاريخ بغداد " 2 / 7، و " طبقات السبكي " 2 / 221، و " مقدمة الفتح ": 488.
(4) " تاريخ بغداد " 2 / 7، و " تهذيب الكمال ": 1169، و " طبقات السبكي " 2 / 221، و " مقدمة الفتح ": 484.
(5) " طبقات الحنابلة " 1 / 277، و " تاريخ بغداد " 2 / 22، 23، و " طبقات السبكي " 2 / 217.
(*)

(12/403)

وقال أبو عبد الحاكم أول ما ورد البخاري نيسابور سنة تسع ومئتين، ووردها في الاخير سنة خمسين ومئتين، فأقام بها خمس سنين يحدث على الدوام.
أخبرنا أبو حفص بن القواس، أخبرنا أبو القاسم بن الحرستاني قراءة عليه سنة تسع وست مئة وأنا حاضر، أخبرنا أبو الحسن علي بن المسلم الفقيه، أخبرنا الحسين بن محمد الخطيب، أخبرنا محمد بن أحمد الغساني، حدثني أحمد بن محمد بن آدم، حدثنا محمد بن يوسف البخاري، قال: كنت مع محمد بن إسماعيل بمنزله ذات ليلة، فأحصيت عليه أنه قام وأسرج يستذكر أشياء يعلقها في ليلة ثمان عشرة مرة (1).
وقال محمد بن أبي حاتم الوراق: كان أبو عبد الله، إذا كنت معه في سفر، يجمعنا بيت واحد إلا في القيظ أحيانا، فكنت أراه يقوم في ليلة واحدة خمس عشرة مرة إلى عشرين مرة، في كل ذلك يأخذ القداحة، فيوري نارا، ويسرج، ثم يخرج أحاديث، فيعلم عليها (2).
وقال ابن عدي: سمعت عبد القدوس بن همام يقول: سمعت عدة من المشايخ، يقولون: حول محمد بن إسماعيل تراجم جامعه بين قبر رسول الله صلى الله عليه وسلم ومنبره، وكان يصلي لكل ترجمة ركعتين (3).
__________
(1) " تهذيب الكمال ": 1170، و " طبقات السبكي " 2 / 220.
(2) " تاريخ بغداد " 2 / 13، و " تهذيب الاسماء واللغات " 1 / 75 / 1، و " تهذيب الكمال ": 1170، و " طبقات السبكي " 2 / 220، و " مقدمة الفتح ": 482.
(3) " تهذيب الاسماء واللغات " 1 / 74 / 1، وقال النووي: وقال آخرون منهم أبو الفضل محمد بن طاهر المقدسي صنفه ببخارى، وقيل: بمكة، وقيل بالبصرة.
وكل هذا صحيح، ومعناه أنه كان يصنف فيه في كل بلدة من هذه البلدان، فإنه بقي في تصنيفه ست
عشرة سنة.
والخبر في " تهذيب الكمال ": 1169، و " مقدمة الفتح ": 490 وقال ابن = (*)

(12/404)

وقال:...(1) سمعت البخاري يقول: صنفت " الصحيح " في ست عشرة سنة، وجعلته حجة فيما بيني وبين الله تعالى.
وقال محمد بن أبي حاتم: سمعت هانئ بن النضر يقول: كنا عند محمد بن يوسف يعني: الفريابي - بالشام، وكنا نتنزه فعل الشباب في أكل الفرصاد (2) ونحوه، وكان محمد بن إسماعيل معنا، وكان لا يزاحمنا في شئ مما نحن فيه، ويكب على العلم.
وقال محمد: سمعت النجم بن الفضيل يقول: رأيت النبي صلى الله عليه وسلم في النوم، كأنه يمشي، ومحمد بن إسماعيل يمشي خلفه، فكلما رفع النبي صلى الله عليه وسلم قدمه، وضع محمد بن إسماعيل قدمه في المكان الذي رفع النبي صلى الله عليه وسلم قدمه (3).
__________
= حجر: ولا ينافي هذا ما تقدم، لانه يحمل على أنه في الاول كتبه في المسودة، وهنا حوله من المسودة إلى المبيضة.
(1) بياض في الاصل.
وكذا في نسخة أحمد الثالث.
وجاء في " طبقات الحنابلة " 1 / 276: أخبرنا أحمد المؤرخ، حدثنا أبو الوليد الدربندي، سمعت محمد بن الفضل، سمعت أبا إسحاق الزنجاني، سمعت عبدالرحمن بن رساس البخاري يقول: سمعت محمد ابن إسماعيل البخاري يقول: صنفت كتابي " الصحيح " لست عشرة سنة، خرجته من ست مئة ألف حديثه، وجعلته حجة فيما بيني وبين الله تعالى.
وفي " تاريخ بغداد " 2 / 14 بالسند نفسه ولكن فيه " الريحاني " و " رساين " بدل: " الزنجاني " و " رساس ".
وفي " تهذيب الاسماء واللغات " 1 / 74 / 1: وروينا من جهات عن البخاري رحمه الله قال: صنفت...والخبر في " وفيات الاعيان " 4 / 190.
و " تهذيب لكمال ": 1170.
وقال السبكي في " طبقات
الشافعية " 2 / 221: " قال شيخنا أبو عبد الله الحافظ: روي من وجهين ثابتين عن البخاري أنه قال: أخرجت هذا الكتاب من نحو ست مئة ألف حديث، وصنفته في ست عشرة سنة، وجعلته حجة فيما بيني وبين الله.
وانظر " مقدمة الفتح ": 490.
(2) أي عجم الزبيب والعنب.
والفرصاد: التوت، وقيل حمله، وهو الاحمر منه.
(3) " تاريخ بغداد " 2 / 10، و " تهذيب الاسماء واللغات " 1 / 68 / 1، و " تهذيب الكمال ": 1170، و " طبقات السبكي " 2 / 221، و " مقدمة الفتح ": 490.
(*)

(12/405)

وقال سمعت أبا عبد الله يقول: كان شيخ يمر بنا في مجلس الداخلي، فأخبره بالاحاديث الصحيحة مما يعرض علي، وأخبره بقولهم، فإذا هو يقول لي يوما: يا أبا عبد الله، رئيسنا في أبو جاد، وقال بلغني أن أبا عبد الله شرب دواء الحفظ يقال له: بلاذر، فقلت له يوما خلوة: هل من دواء يشربه الرجل، فينتفع به للحفظ ؟ فقال: لا أعلم، ثم أقبل علي، وقال لا أعلم شيئا أنفع للحفظ من نهمة الرجل، ومداومة النظر (1).
قال: وذاك أني كنت بنيسابور مقيما، فكان ترد إلي من بخارى كتب، وكن قرابات لي يقرئن سلامهن في الكتب، فكنت اكتب كتابا إلى بخارى، وأردت أن أقرئهن سلامي، فذهب علي أساميهن حين كتبت كتابي، ولم أقرئهن سلامي، وما أقل ما يذهب عني من العلم، وقال: سمعته يقول: لم تكن كتابتي للحديث كما كتب هؤلاء.
كنت إذا كتبت عن رجل سألته عن اسمه وكنيته ونسبته وحمله الحديث، إن كان الرجل فهما.
فإن لم يكن سألته أن يخرج إلي أصله ونسخته.
فأما الآخرون لا يبالون ما يكتبون، وكيف يكتبون.
وقال سمعت العباس الدوري يقول: ما رأيت أحدا يحسن طلب
الحديث مثل محمد بن إسماعيل، كان لا يدع أصلا ولا فرعا إلا قلعه.
ثم قال لنا: لا تدعوا من كلامه شيئا إلا كتبتموه.
وقال: كتب إلى أبي عبد الله بعض السلاطين في حاجة له، ودعا له دعاء كثيرا.
فكتب إليه أبو عبد الله: سلام عليك، فإني أحمد إليك الله الذي لا إله إلا هو، أما بعد: وصل إلي كتابك وفهمته، وفي بيته يؤتى
__________
(1) " مقدمة الفتح ": 488.
(*)

(12/406)

الحكم والسلام.
وقال: سمعت إبراهيم الخواص، مستملي صدقة، يقول [ رأيت ] أبا زرعة كالصبي جالسا بين يدي محمد بن إسماعيل، يسأله عن علل الحديث (1).
ذكر حفظه وسعة علمه وذكائه قال محمد بن أحمد غنجار في " تاريخ بخارى ": سمعت أبا عمرو أحمد بن محمد المقرئ، سمعت مهيب بن سليم، سمعت جعفر بن محمد القطان إمام كرمينية يقول: سمعت محمد بن إسماعيل يقول: كتبت عن ألف شيخ وأكثر، عن كل واحد منهم عشرة آلاف وأكثر (2)، ما عندي حديث إلا أذكر إسناده (3).
قال غنجار: وحدثنا محمد بن عمران الجرجاني، سمعت عبد الرحمن بن محمد البخاري، سمعت محمد بن إسماعيل يقول: لقيت أكثر من ألف رجل أهل الحجاز والعراق والشام ومصر، لقيتهم كرات، أهل الشام ومصر والجزيرة مرتين، وأهل البصرة أربع مرات، وبالحجاز ستة أعوام، ولا أحصي كم دخلت الكوفة وبغداد مع محدثي خراسان،
منهم: المكي بن إبراهيم، ويحيى بن يحيى، وابن شقيق، وقتيبة، وشهاب بن معمر، وبالشام: الفريابي وأبا مسهر، وأبا المغيرة، وأبا اليمان، وسمى خلقا.
ثم قال: فما رأيت واحدا منهم يختلف في هذه
__________
(1) " طبقات السبكي " 2 / 222.
(2) " طبقات السبكي " 2 / 222.
(3) " طبقات الحنابلة " 1 / 275، و " تاريخ بغداد " 2 / 10، و " تهذيب الكمال ": 1170.
(*)

(12/407)

الاشياء، أن الدين قول وعمل، وأن القرآن كلام الله.
وقال محمد بن أبي حاتم الوراق: سمعت حاشد بن إسماعيل وآخر يقولان: كان أبو عبد الله البخاري يختلف معنا إلى مشايخ البصرة وهو غلام، فلا يكتب، حتى أتى على ذلك أيام، فكنا نقول له: إنك تختلف معنا ولا تكتب، فما تصنع ؟ فقال لنا يوما بعد ستة عشر يوما: إنكما قد أكثرتما علي وألححتما، فاعرضا علي ما كتبتما.
فأخرجنا إليه ما كان عندنا، فزاد على خمسة عشر ألف حديث، فقرأها كلها عن ظهر القلب، حتى جعلنا نحكم (1) كتبنا من حفظه.
ثم قال: أترون أني أختلف هدرا (2)، وأضيع أيامي ؟ ! فعرفنا أنه لا يتقدمه أحد (3).
قال: وسمعتهما يقولان: كان أهل المعرفة من البصريين يعدون خلفه في طلب الحديث وهو شاب حتى يغلبوه على نفسه، ويجلسوه في بعض الطريق، فيجتمع عليه ألوف، أكثرهم ممن يكتب عنه.
وكان شابا لم يخرج وجهه (4).
وقال أبو أحمد عبد الله بن عدي الحافظ: سمعت عدة مشايخ
يحكون أن محمد بن إسماعيل البخاري قدم بغداد، فسمع بن أصحاب الحديث، فاجتمعوا وعمدوا إلى مئة حديث، فقلبوا متونها وأسانيدها، وجعلوا متن هذا الاسناد هذا، وإسناد هذا المتن هذا، ودفعوا إلى كل
__________
(1) يقال حكم الشئ وأحكمه: استثبته ومنعه من الفساد والخطأ.
(2) هدر يهدر، بالكسر، ويهدر، بالضم، هدرا وهدرا، أي بطل.
(3) " طبقات الحنابلة " 1 / 276، 277، و " تاريخ بغداد " 2 / 14، 15، و " طبقات السبكي " 2 / 217، و " مقدمة الفتح ": 479.
(4) أي لم ينبت شعر وجهه.
والخبر في " طبقات الحنابلة " 1 / 277، و " تهذيب الاسماء واللغات " 1 / 70 / 1، و " طبقات السبكي " 2 / 217.
(*)

(12/408)

واحد عشرة أحاديث ليلقوها على البخاري في المجلس، فاجتمع الناس، وانتدب أحدهم، فسأل البخاري عن حديث من عشرته، فقال: لا أعرفه.
وسأله عن آخر، فقال: لا أعرفه.
وكذلك حتى فرغ من عشرته.
فكان الفقهاء يلتفت بعضهم إلى بعض، ويقولون: الرجل فهم.
ومن كان لا يدري قضى على البخاري بالعجز، ثم انتدب آخر، ففعل كما فعل الاول.
والبخاري يقول: لا أعرفه.
ثم الثالث وإلى تمام العشرة أنفس، وهو لا يزيدهم على: لا أعرفه.
فلما علم أنهم قد فرغوا، التفت إلى الاول منهم، فقال: أما حديثك الاول فكذا، والثاني كذا، والثالث كذا إلى العشرة، فرد كل متن إلى إسناده.
وفعل بالآخرين مثل ذلك.
فأقر له الناس بالحفظ.
فكان ابن صاعد إذا ذكره يقول: الكبش النطاح (1).
وقال غنجار: حدثنا منصور بن إسحاق الاسدي، سمعت عبد الله ابن محمد بن إبراهيم الزاغوني، سمعت يوسف بن موسى المروروذي
يقول: كنت بالبصرة في جامعها، إذ سمعت مناديا ينادي: يا أهل العلم، قد قدم محمد بن إسماعيل البخاري، فقاموا في طلبه، وكنت معهم، فرأينا رجلا شابا، يصلي خلف الاسطوانة.
فلما فرغ من الصلاة، أحدقوا به، وسألوه أن يعقد لهم مجلس الاملاء، فأجابهم.
فلما كان الغد اجتمع قريب من كذا كذا ألف فجلس للاملاء وقال: يا أهل البصرة، أنا شاب وقد سألتموني أن أحدثكم، وسأحدثكم بأحاديث عن أهل بلدكم تستفيدون الكل (2).
ثم قال: حدثنا عبد الله بن عثمان بن جبلة
__________
(1) " تاريخ بغداد " 2 / 20، 21، و " وفيات الاعيان " 4 / 190، و " تهذيب الكمال ": 1171، و " طبقات السبكي " 2 / 218، 219، و " مقدمة الفتح ": 486 و 487.
(2) " تاريخ بغداد " 2 / 15، 16، و " طبقات السبكي " 2 / 219.
وفي " مقدمة الفتح ": 487: تستفيدونها.
[ وقال ابن حجر ]: يعني ليست عندكم.
(*)

(12/409)

ابن أبي رواد بلديكم، قال: حدثنا أبي، عن شعبة، عن منصور وغيره، عن سالم بن أبي الجعد، عن أنس، أن أعرابيا جاء إلى النبي صلى الله عليه وسلم، فقال: يا رسول الله، الرجل يحب القوم...، وذكر الحديث (1) ثم قال: ليس هذا عندكم، إن ما عندكم عن غير منصور، عن سالم.
وأملى مجلسا على هذا النسق يقول في كل حديث: روى شعبة هذا الحديث عندكم كذا، فأما من رواية فلان، فليس عندكم، أو كلاما هذا معناه (2).
قال يوسف: وكان دخولي البصرة أيام محمد بن عبدالملك بن أبي الشوارب.
وقال محمد بن أبي حاتم الوراق: قرأ علينا أبو عبد الله كتاب " الهبة "، فقال: ليس في هبة وكيع إلا حديثان مسندان أو ثلاثة.
وفي
كتاب عبد الله بن المبارك خمسة أو نحوه.
وفي كتابي هذا خمس مئة
__________
(1) أخرجه البخاري 13 / 116 في الاحكام: باب القضاء والفتيا في الطريق، من طريق عثمان بن أبي شيبة، عن جرير، عن منصور، عن سالم بن أبي الجعد، حدثنا أنس بن مالك رضي الله عنه قال: بينما أنا والنبي صلى الله عليه وسلم خارجان من المسجد، فلقينا رجل عند سدة المسجد، فقال: يا رسول الله متى الساعة ؟ قال النبي صلى الله عليه وسلم: ما أعددت لها ؟ فكأن الرجل استكان، ثم قال: يا رسول الله ما أعددت لها كبير صيام ولا صلاة ولا صدقة، ولكن أحب الله ورسوله، قال: " أنت مع من أحببت " وحديث أنس هذا له طرق عنه انظر البخاري 7 / 40 في الفضائل و 10 / 458 و 462 في الادب، ومسلم (2639) في البر والصلة: باب المرء مع من أحب (161) و (162) و (163) و (164) والترمذي (2385) وأبي داود (5127) ولفظ أبي داود " قال رجل: يا رسول الله الرجل يحب الرجل على العمل من الخير يعمل به ولا يعمل بمثله، فقال رسول الله صلى الله عليه وسلم " " المرء مع من أحب ".
وفي الباب عن ابن مسعود عند البخاري 10 / 461، 462، ومسلم (2640) وعن أبي موسى الاشعري عند البخاري 10 / 462، ومسلم (2641) وعن صفوان بن عسال المرادي عند الترمذي (2387) وعن أبي ذر عند أبي داود (5126).
(2) " تاريخ بغداد " 2 / 16.
(*)

(12/410)

حديث أو أكثر (1).
وقال: سمعت أبا عبد الله يقول: تفكرت أصحاب أنس، فحضرني في ساعة ثلاث مئة.
قال: وسمعته يقول: ما قدمت على أحد إلا كان انتفاعه بي أكثر من انتفاعي به (2).
قال: وسمعت سليم بن مجاهد، سمعت أبا الازهر يقول: كان
بسمرقند أربع مئة ممن يطلبون الحديث، فاجتمعوا سبعة أيام، وأحبوا مغالطة محمد بن إسماعيل، فأدخلوا إسناد الشام في إسناد العراق، وإسناد اليمن في إسناد الحرمين، فما تعلقوا منه بسقطة لا في الاسناد، ولا في المتن (3).
وقال الفربري: سمعت أبا عبد الله يقول: ما استصغرت نفسي عند أحد إلا عند علي بن المديني، وربما كنت أغرب عليه (4).
وقال أحيد بن أبي جعفر والي بخارى: قال محمد بن إسماعيل يوما: رب حديث سمعته بالبصرة كتبته بالشام، ورب حديث سمعته بالشام كتبته بمصر.
فقلت له: يا أبا عبد الله بكماله ؟ قال: فسكت (5).
__________
(1) الخبر في " مقدمة الفتح ": 489.
وهو يدلل في هذا على سعة حفظه.
(2) " مقدمة الفتح ": 489.
(3) " مقدمة الفتح ": 487.
(4) " تاريخ بغداد " 2 / 17، 18، و " تهذيب الاسماء واللغات " 1 / 69 / 1، و " تهذيب الكمال ": 1170 و " مقدمة الفتح ": 484.
(5) ويعني هذا ان البخاري يرى جواز الرواية بالمعنى، وجواز تقطيع الحديث من غير تنصيص على اختصاره بخلاف مسلم.
وسبب ذلك أن البخاري صنف كتابه في طول رحلته، فكان لاجل هذا ربما كتب الحديث من حفظه، فلا يسوق ألفاظه برمتها، بل يتصرف فيه، = (*)

(12/411)

وقال محمد بن أبي حاتم: سمعت أبا عبد الله يقول: ما نمت البارحة حتى عددت كم أدخلت مصنفاتي من الحديث.
فإذا نحو مئتي ألف حديث مسندة.
وسمعته يقول: ما كتبت حكاية قط، كنت أتحفظها.
وسمعته يقول: صنفت كتاب " الاعتصام " في ليلة.
وسمعته يقول: لا أعلم شيئا يحتاج إليه إلا وهو في الكتاب والسنة.
فقلت له: يمكن معرفة ذلك كله ؟ قال: نعم (1).
وسمعته يقول: كنت بنيسابور أجلس في الجامع، فذهب عمرو بن زرارة، وإسحاق بن راهويه إلى يعقوب بن عبد الله، والي نيسابور، فأخبروه بمكاني، فاعتذر إليهم، وقال: مذهبنا إذا رفع إلينا غريب لم نعرفه حبسناه حتى يظهر لنا أمره.
فقال له بعضهم: بلغني أنه قال لك: لا تحسن تصلي، فكيف تجلس ؟ فقال: لو قيل لي شئ من هذا ما كنت أقوم من ذلك المجلس حتى أروي عشرة آلاف حديث، في الصلاة خاصة.
__________
= ويسوقه بمعناه.
أما مسلم فقد صنف كتابه في بلده بحضور أصوله في حياة شيوخه، وكان يتحرز في الالفاظ، ويتحرى في السياق.
والبخاري استنبط فقه كتابه من أحاديثه، فاحتاج أن يقطع الحديث الواحد إذا اشتمل على عدة أحكام ليورد كل قطعة منه في الباب الذي يستدل به على ذلك الحكم الذي استنبط منه، أما مسلم فلم يعتمد ذلك بل يسوق أحاديث الباب كلها سردا، عاطفا بعضها على بعض في موضع واحد.
والخبر في " تاريخ بغداد " 2 / 11، و " تهذيب الكمال ": ؟ 117، و " مقدمة الفتح ": 489.
(1) ومحاولة ابن حزم في " المحلى "، تؤيد مقالة محمد بن إسماعيل هذه، فإنه على ما به من هنات قد استطاع باعتماده على الكتاب والسنة أن يؤلف كتابا في الفقه يشتمل على جميع أبواب الفقه.
(*)

(12/412)

وسمعته يقول: كنت في مجلس الفريابي، فقال: حدثنا سفيان،
عن أبي عروة، عن أبي الخطاب، عن أنس أن النبي صلى الله عليه وسلم كان يطوف على نسائه في غسل واحد (1).
فلم يعرف أحد في المجلس أبا عروة، ولا أبا الخطاب.
فقلت: أما أبو عروة فمعمر، وأبو الخطاب قتادة.
قال: وكان الثوري فعولا لهذا، يكني المشهورين.
قال محمد بن أبي حاتم: قدم رجاء الحافظ، فصار إلى أبي عبد الله، فقال لابي عبد الله: ما أعددت لقدومي حين بلغك ؟ وفي أي شئ نظرت ؟ فقال: ما أحدثت نظرا، ولم أستعد لذلك، فإن أحببت أن تسأل عن شئ، فافعل، فجعل يناظره في أشياء، فبقي رجاء لا يدري أين هو.
ثم قال له أبو عبد الله: هل لك في الزيادة ؟ فقال استحياء منه وخجلا: نعم.
قال: سل إن شئت ؟ فأخذ في أسامي أيوب، فعد نحوا من ثلاثة عشر، وأبو عبد الله ساكت.
فلما فرغ قال له أبو عبد الله: لقد جمعت، فظن رجاء أنه قد صنع شيئا، فقال لابي عبد الله: يا أبا عبد الله، فاتك خير كثير.
فزيف أبو عبد الله في أولئك سبعة أو ثمانية، وأغرب عليه أكثر من ستين.
ثم قال له رجاء: كم رويت في العمامة السوداء ؟ قال: هات كم رويت أنت ؟ ثم قال: نروي نحوا من أربعين
__________
(1) إسناده صحيح، وهو في " مصنف عبد الرزاق " برقم (1061) من طريق عبد الرزاق بهذا الاسناد، وأخرجه ابن خزيمة (230) من طريق عبد الرزاق، وأخرجه البخاري في " صحيحه " 1 / 324 في الغسل: باب إذا جامع ثم عاد، ومن دار على نسائه في غسل واحد، وابن خزيمة (231) من طريق معاذ بن هشام، حدثني أبي، عن قتادة، عن أنس، وأخرجه مسلم (309) من طريق شعبة، عن هشام بن زيد، عن أنس، وأخرجه البخاري 1 / 334 و 9 / 98 في النكاح: باب كثرة النساء و 277 من طريق سعيد بن أبي عروبة، عن قتادة، عن أنس، وأخرجه الترمذي (140) من طريق سفيان، عن معمر، عن قتادة، عن أنس،
وأخرجه أبو داود (218) والنسائي 1 / 143 من طريق إسماعيل بن إبراهيم، عن حميد الطويل، عن أنس بن مالك.
(*)

(12/413)

حديثا.
فخجل رجاء من ذاك، ويبس ريقه.
قال محمد: سمعت أبا عبد الله يقول: دخلت بلخ، فسألني أصحاب الحديث أن أملي عليهم لكل من كتبت عنه حديثا.
فأمليت ألف حديث لالف رجل ممن كتبت عنهم.
وقال محمد بن أبي حاتم: قال أبو عبد الله: سئل إسحاق بن إبراهيم عمن طلق ناسيا.
فسكت ساعة طويلة متفكرا، والتبس عليه الامر.
فقلت أنا: قال النبي صلى الله عليه وسلم: " إن الله عزوجل تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل به أو تكلم " (1).
وإنما يراد مباشرة هذه الثلاث العمل والقلب، أو الكلام والقلب وهذا لم يعتقد بقلبه.
فقال إسحاق: قويتني، وأفتى به (2).
وقال محمد: سمعت محمد بن إسماعيل يقول: كان إسماعيل بن أبي أويس إذا انتخبت من كتابه نسخ تلك الاحاديث.
وقال: هذه الاحاديث انتخبها محمد بن إسماعيل من حديثي (3).
وقال محمد: سمعت الفربري، يقول: رأيت عبد الله بن منير يكتب عن البخاري (4).
__________
(1) أخرجه من حديث أبي هريرة البخاري 9 / 345 في الطلاق: باب الطلاق في الاغلاق والكره والسكران والمجنون، و 11 / 478 في الايمان والنذور: باب إذا حنث ناسيا في الايمان، ومسلم (127) في الايمان: باب تجاوز الله عن حديث النفس أو الخواطر، وأبو داود (2209) والترمذي (1183) والنسائي 6 / 156، 157، وابن ماجة (2540).
(2) " مقدمة الفتح ": 484.
(3) " مقدمة الفتح ": 302.
(4) " تاريخ بغداد " 2 / 19، و " تهذيب الكمال ": 1171، و " مقدمة الفتح ": 482.
(*)

(12/414)

وسمعته يقول: أنا من تلاميذ محمد بن إسماعيل، وهو معلم (1).
قلت: وقد روى البخاري أحاديث في " صحيحه " عن عبد الله بن منير، عن يزيد بن هارون، وجماعة.
وكان زاهدا عابدا حتى قال البخاري: لم أر مثله.
قلت: وتوفي هو والامام أحمد في سنة.
قال محمد: وسمعت أبا بكر المديني بالشاش زمن عبد الله بن أبي عرابة يقول: كنا بنيسابور عند إسحاق ابن راهويه، وأبو عبد الله في المجلس، فمر إسحاق بحديث كان دون الصحابي عطاء الكيخاراني (2)، فقال إسحاق: يا أبا عبد الله، أيش كيخاران ؟ فقال: قرية باليمن، كان معاوية بن أبي سفيان بعث هذا الرجل، وكان يسميه أبو بكر، فأنسيته إلى اليمن، فمر بكيخاران، فسمع منه عطاء حديثين، فقال له إسحاق: يا أبا عبد الله، كأنك شهدت القوم (3).
وقال ابن عدي: حدثني محمد بن أحمد القومسي، سمعت محمد ابن خميرويه، سمعت محمد بن إسماعيل يقول: أحفظ مئة ألف حديث صحيح، وأحفظ مئتي ألف حديث غير صحيح (4).
__________
(1) " مقدمة الفتح ": 485، وسيرد الخبر في الصفحة: 424.
(2) بفتح الكاف، وسكون الياء المنقوطة من تحتها باثنتين، وفتح الخاء المنقوطة،
والراء بين الالفين، وفي آخرها النون: هذه النسبة إلى كيخاران، وهي قرية من قرى اليمن، وقد تصحفت في " مقدمة الفتح " إلى: الكنجاراني.
(3) " تاريخ بغداد " 2 / 8، و " تهذيب الكمال ": 1169، و " مقدمة الفتح ": 484.
(4) " طبقات الحنابلة " 1 / 275، و " تاريخ بغداد " 2 / 25، و " تهذيب الاسماء واللغات " 1 / 68 / 1، و " تهذيب الكمال ": 1172، و " طبقات السبكي " 2 / 218، و " مقدمة الفتح ": 488.
(*)

(12/415)

قال: وسمعت أبا بكر الكلواذاني يقول: ما رأيت مثل محمد بن إسماعيل، كان يأخذ الكتاب من العلماء، فيطلع عليه اطلاعة، فيحفظ عامة أطراف الاحاديث بمرة (1).
قال محمد بن يوسف الفربري: سمعت أبا جعفر محمد بن أبي حاتم الوراق يقول في الزيادات المذيلة على شمائل أبي عبد الله - قلت: وليست هي داخلة في رواية ابن خلف الشيرازي - قال: سمعت محمد بن إسماعيل البخاري يقول: ما جلست للحديث حتى عرفت الصحيح من السقيم، وحتى نظرت في عامة كتب الرأي، وحتى دخلت البصرة خمس مرات أو نحوها.
فما تركت بها حديثا صحيحا إلا كتبته، إلا ما لم يظهر لي.
وقال غنجار في " تاريخه ": حدثنا أبو عمرو أحمد بن محمد المقرئ، حدثنا أبو بكر محمد بن يعقوب بن يوسف البيكندي، سمعت علي بن الحسين بن عاصم البيكندي يقول: قدم علينا محمد بن إسماعيل، قال: فاجتمعنا عنده.
فقال بعضنا: سمعت إسحاق بن راهويه
يقول: كأني أنظر إلى سبعين ألف حديث من كتابي.
فقال محمد بن إسماعيل: أو تعجب من هذا ؟ ! لعل في هذا الزمان من ينظر إلى مئتي ألف حديث من كتابه.
وإنما عنى به نفسه (2).
ذكر ثناء الائمة عليه قال أبو جعفر محمد بن أبي حاتم: سمعت بعض أصحابي يقول:
__________
(1) " مقدمة الفتح ": 487.
(2) " تاريخ بغداد " 2 / 25، و " تهذيب الكمال ": 1172، و " طبقات السبكي " 2 / 218 و " مقدمة الفتح ": 488.
(*)

(12/416)

كنت عند محمد بن سلام، فدخل عليه محمد بن إسماعيل، فلما خرج قال محمد بن سلام: كلما دخل علي هذا الصبي تحيرت، وألبس علي أمر الحديث وغيره.
ولا أزال خائفا ما لم يخرج (1).
قال أبو جعفر: سمعت أبا عمر سليم بن مجاهد يقول: كنت عند محمد بن سلام البيكندي، فقال: لو جئت قبل لرأيت صبيا يحفظ سبعين ألف حديث.
قال: فخرجت في طلبه حتى لحقته.
قال: أنت الذي يقول: إني أحفظ سبعين ألف حديث ؟ قال: نعم، وأكثر.
ولا أجيئك بحديث من الصحابة والتابعين إلا عرفتك مولد أكثرهم ووفاتهم ومساكنهم، ولست أروي حديثا من حديث الصحابة أو التابعين إلا ولي من ذلك أصل أحفظه حفظا عن كتاب الله، وسنة رسول الله صلى الله عليه وسلم (2).
وقال أبو جعفر: حدثني بعض أصحابي: إن أبا عبد الله البخاري صار إلى أبي إسحاق السرماري (3) عائدا، فلما خرج من عنده قال أبو إسحاق: من أراد أن ينظر إلى فقيه بحقه وصدقه، فلينظر إلى محمد بن
إسماعيل وأجلسه على حجره (4).
وقال أبو جعفر: قال لي بعض أصحابي: كنت عند محمد بن
__________
(1) " طبقات السبكي " 2 / 222، و " مقدمة الفتح ": 484.
(2) " تاريخ بغداد " 2 / 24، 25 و " تهذيب الكمال ": 1172، و " طبقات السبكي " 2 / 218 و 222، و " مقدمة الفتح ": 484.
(3) بضم السين المهملة، والميم المفتوحة، والالف بين الراءين: هذه النسبة إلى قرية من بخارى يقال لها: سرمارى.
وأبو إسحاق هو الامام الشجاع البطل أحمد بن إسحاق بن الحسن المطوعي الزاهد الذي فاق أهل زمانه في الشجاعة وقتل الكفار، حتى قيل: لم يكن في الاسلام له نظير في هذا المعنى.
وسترد ترجمته.
(4) " مقدمة الفتح ": 485.
(*)

(12/417)

سلام، فدخل عليه محمد بن إسماعيل حين قدم من العراق، فأخبره بمحنة الناس، وما صنع ابن حنبل وغيره من الامور.
فلما خرج من عنده قال محمد بن سلام لمن حضره: أترون البكر أشد حياء من هذا ؟ وقال أبو جعفر: سمعت يحيى بن جعفر يقول: لو قدرت أن أزيد في عمر محمد بن إسماعيل من عمري لفعلت، فإن موتي يكون موت رجل واحد، وموته ذهاب العلم (1).
قال: وسمعت يحيى بن جعفر - وهو البيكندي - يقول لمحمد بن إسماعيل: لولا أنت ما استطبت العيش ببخارى.
وقال: سمعت محمد بن يوسف يقول: كنا عند أبي رجاء، هو قتيبة، فسئل عن طلاق السكران، فقال: هذا أحمد بن حنبل وابن المديني وابن راهويه قد ساقهم الله إليك، وأشار إلى محمد بن إسماعيل.
وكان مذهب محمد أنه إذا كان مغلوب العقل حتى لا يذكر ما يحدث في سكره، أنه لا يجوز عليه من أمره شئ (2).
قال محمد: وسمعت عبد الله بن سعيد بن جعفر يقول: لما مات أحمد بن حرب النيسابوري ركب محمد وإسحاق يشيعان جنازته.
فكنت أسمع أهل المعرفة بنيسابور ينظرون، ويقولون: محمد أفقه من إسحاق (3).
__________
(1) " تاريخ بغداد " 2 / 24، و " تهذيب الكمال ": 1172، و " مقدمة الفتح ": 485.
(2) انظر المسألة بالتفصيل ورأي أهل العلم فيها في البخاري 9 / 340، 343 بشرح الفتح في الطلاق، باب الطلاق في الاغلاق والكره والسكران...(3) " طبقات السبكي " 2 / 223، و " مقدمة الفتح ": 485.
(*)

(12/418)

وقال: سمعت عمر بن حفص الاشقر، سمعت عبدان يقول: ما رأيت بعيني شابا أبصر من هذا، وأشار بيده إلى محمد بن إسماعيل (1).
وقال: سمعت صالح بن مسمار المروزي يقول: سمعت نعيم بن حماد يقول: محمد بن إسماعيل فقيه هذه الامة (2).
وقال: سمعت إبراهيم بن خالد المروزي، يقول: قال مسدد: لا تختاروا على محمد بن إسماعيل، يا أهل خراسان.
وقال: سمعت موسى بن قريش يقول: قال عبد الله بن يوسف للبخاري: يا أبا عبد الله، انظر في كتبي، وأخبرني بما فيه من السقط، قال: نعم.
وقال محمد: حدثني محمد بن إسماعيل، قال: كنت إذا دخلت
على سليمان بن حرب يقول: بين لنا غلط شعبة (3).
قال: وسمعته يقول: اجتمع أصحاب الحديث، فسألوني أن أكلم إسماعيل بن أبي أويس ليزيدهم في القراءة، ففعلت، فدعا إسماعيل الجارية، وأمرها أن تخرج صرة دنانير، وقال: يا أبا عبد الله، فرقها عليهم (4).
قلت: إنما أرادوا الحديث.
قال: قد أجبتك إلى ما طلبت من الزيادة، غير أني أحب أن يضم هذا إلى ذاك ليظهر أثرك فيهم.
__________
(1) " تاريخ بغداد " 2 / 24، و " تهذيب الكمال ": 1171، و " مقدمة الفتح ": 483.
(2) " تاريخ بغداد " 2 / 22، و " تهذيب الكمال ": 1171، و " مقدمة الفتح ": 483.
وسيرد في الصفحة: 424 منسوبا ليعقوب بن إبراهيم الدورقي.
(3) " مقدمة الفتح ": 482.
(4) " مقدمة الفتح ": 483.
(*)

(12/419)

وقال: حدثني حاشد بن إسماعيل قال: لما قدم محمد بن إسماعيل على سليمان بن حرب نظر إليه سليمان، فقال: هذا يكون له يوما صوت (1).
وقال خلف الخيام: حدثنا إسحاق بن أحمد بن خلف، سمعت أحمد بن عبد السلام: قال: ذكرنا قول البخاري لعلي بن المديني - يعني: ما استصغرت نفسي إلا بين يدي علي بن المديني - فقال علي: دعوا هذا، فإن محمد بن إسماعيل لم ير مثل نفسه (2).
وقال محمد بن أبي حاتم: سمعت أبا عبد الله يقول: ذاكرني أصحاب عمرو بن علي الفلاس بحديث، فقلت: لا أعرفه، فسروا
بذلك، وصاروا إلى عمرو، فأخبروه، فقال: حديث لا يعرفه محمد بن إسماعيل ليس بحديث (3).
وقال محمد بن أبي حاتم: سمعت حاشد بن عبد الله يقول: قال لي أبو مصعب الزهري: محمد بن إسماعيل أفقه عندنا وأبصر [ بالحديث ] (4) من أحمد بن حنبل.
فقيل له: جاوزت الحد.
فقال للرجل: لو أدركت مالكا، ونظرت إلى وجهه ووجه محمد بن إسماعيل، لقلت: كلاهما واحد في الفقه والحديث (5).
__________
(1) " مقدمة الفتح " 482 بلفظ: " صيت ".
(2) " تهذيب الكمال ": 1170، و " مقدمة الفتح ": 484، و " تهذيب الاسماء واللغات " 1 / 69 / 1.
(3) " تاريخ بغداد " 2 / 18، و " تهذيب الاسماء واللغات " 1 / 69 / 1، و " تهذيب الكمال " 1171.
(4) ما بين حاصرتين من " مقدمة الفتح ".
(5) يغلب على ظني أن أبا مصعب الزهري لم يقف على كلام أحمد في الفقه حتى جعل = (*)

(12/420)

قال: وسمعت حاشد بن إسماعيل يقول: سمعت إسحاق بن راهويه يقول: اكتبوا عن هذا الشاب - يعني: البخاري - فلو كان في زمن الحسن لاحتاج إليه الناس لمعرفته بالحديث وفقهه (1).
قال: وسمعت علي بن حجر يقول: أخرجت خراسان ثلاثة: أبو زرعة، ومحمد بن إسماعيل، وعبد الله بن عبدالرحمن الدارمي.
ومحمد عندي أبصرهم وأعلمهم وأفقههم (2).
قال: وأوردت على علي بن حجر كتاب أبي عبد الله، فلما قرأه
قال: كيف خلفت ذلك الكبش ؟ فقلت: بخير.
فقال: لا أعلم مثله.
وقال أحمد بن الضوء: سمعت أبا بكر بن أبي شيبة ومحمد بن عبد الله بن نمير يقولان: ما رأينا مثل محمد بن إسماعيل (3).
وعن عبد الله بن أحمد بن حنبل: سمعت أبي يقول: ما أخرجت خراسان مثل محمد بن إسماعيل (4).
وقال محمد بن إبراهيم البوشنجي: سمعت بندارا محمد بن بشار سنة ثمان وعشرين ومئتين يقول: ما قدم علينا مثل محمد بن إسماعيل (5).
__________
= البخاري أفقه منه، ولو وقف على كلامه، لم يتفوه بذلك، وانظر الخبر في " تهذيب الكمال ": 1171، و " مقدمة الفتح ": 483.
(1) " مقدمة الفتح ": 307.
(2) " تاريخ بغداد " 2 / 28.
(3) " تهذيب الكمال ": 1171، و " مقدمة الفتح ": 484.
(4) " تاريخ بغداد " 2 / 21، و " تهذيب الاسماء واللغات " 1 / 68 / 1، و " تهذيب الكمال ": 1171.
(5) " تاريخ بغداد " 2 / 17، و " تهذيب الكمال ": 1170، و " مقدمة الفتح ": 483.
(*)

(12/421)

وقال حاشد بن إسماعيل: كنت بالبصرة، فسمعت قدوم محمد بن إسماعيل، فلما قدم قال بندار: اليوم دخل سيد الفقهاء (1).
وقال محمد: سمعت أبا عبد الله.
يقول: قال لي محمد بن بشار: إن ثوبي لا يمس جلدي مثلا، ما لم ترجع إلي، أخاف أن تجد في حديثي شيئا يسقمني.
فإذا رجعت فنظرت في حديثي طابت نفسي،
وأمنت مما أخاف.
وقال محمد بن أبي حاتم: سمعت إبراهيم بن خالد المروزي، يقول: رأيت أبا عمار الحسين بن حريث يثني على أبي عبد الله البخاري، ويقول: لا أعلم أني رأيت مثله، كأنه لم يخلق إلا للحديث (2).
وقال محمد: سمعت محمود بن النضر أبا سهل الشافعي يقول: دخلت البصرة والشام والحجاز والكوفة، ورأيت علماءها، كلما جرى ذكر محمد بن إسماعيل فضلوه على أنفسهم (3).
وقال: سمعت محمد بن يوسف يقول: لما دخلت البصرة صرت إلى بندار، فقال لي: من أين أنت ؟ قلت: من خراسان.
قال: من أيها ؟ قلت: من بخارى، قال: تعرف محمد بن إسماعيل ؟ قلت: أنا من قرابته.
فكان بعد ذلك يرفعني فوق الناس (4).
__________
(1) " تاريخ بغداد " 2 / 16، و " تهذيب الاسماء واللغات " 1 / 68 / 1، و " تهذيب الكمال ": 1170 و " مقدمة الفتح ": 483.
(2) " مقدمة الفتح ": 484.
(3) " تاريخ بغداد " 2 / 19، و " تهذيب الاسماء واللغات " 1 / 69 / 1، و " تهذيب الكمال ": 1171، و " مقدمة الفتح ": 485.
(4) " تاريخ بغداد " 2 / 18، و " تهذيب الكمال ": 1171، و " مقدمة الفتح ": 483.
(*)

(12/422)

قال محمد: وسمعت محمد بن إسماعيل يقول: لما دخلت البصرة صرت إلى مجلس بندار، فلما وقع بصره علي، قال: من أين الفتى ؟ قلت: من أهل بخارى فقال لي: كيف تركت أبا عبد الله ؟ فأمسكت،
فقالوا له: يرحمك الله هو أبو عبد الله، فقام، وأخذ بيدي، وعانقني، وقال: مرحبا بمن أفتخر به منذ سنين (1).
قال: وسمعت حاشد بن إسماعيل، سمعت محمد بن بشار يقول: لم يدخل البصرة رجل أعلم بالحديث من أخينا أبي عبد الله.
قال: فلما أراد الخروج ودعه محمد بن بشار، وقال: يا أبا عبد الله، موعدنا الحشر أن لا نلتقي بعد.
وقال أبو قريش محمد بن جمعة الحافظ: سمعت محمد بن بشار: يقول: حفاظ الدنيا أربعة: أبو زرعة بالري، والدارمي بسمرقند، ومحمد ابن إسماعيل ببخارى، ومسلم بنيسابور (2).
وقال محمد بن عمر بن الاشعث البيكندي: سمعت عبد الله بن أحمد بن حنبل، سمعت أبي يقول: انتهى الحفظ إلى أربعة من أهل خراسان: أبو زرعة الرازي، ومحمد بن إسماعيل البخاري، وعبد الله بن عبدالرحمن السمرقندي، والحسن بن شجاع البلخي (3).
قال ابن الاشعث: فحكيت هذا لمحمد بن عقيل البلخي، فأطرى ذكر ابن شجاع، فقلت له: لم لم يشتهر ؟ قال: لانه لم يمتع بالعمر.
__________
(1) " تاريخ بغداد " 2 / 17، و " تهذيب الكمال " 1170.
(2) " تاريخ بغداد " 2 / 16، و " تهذيب الاسماء واللغات " 1 / 68 / 1، و " تهذيب الكمال ": 1170، و " تذكرة الحفاظ " 2 / 589، و " تهذيب التهذيب " 10 / 128.
(3) " تهذيب الكمال ": 1171.
(*)

(12/423)

قلت: هذا ابن شجاع: رحل وسمع مكي بن إبراهيم، وعبيدالله ابن موسى، وأبا مسهر.
وتوفي سنة أربع وأربعين.
وقال نصر بن زكريا المروزي: سمعت قتيبة بن سعيد يقول: شباب خراسان أربعة: محمد بن إسماعيل، وعبد الله بن عبدالرحمن، يعني الدارمي، وزكريا بن يحيى اللؤلؤي (1)، والحسن بن شجاع (2).
وقال محمد بن أبي حاتم: سمعت جعفرا الفربري يقول، سمعت عبد الله بن منير يقول: أنا من تلاميذ محمد بن إسماعيل، وهو معلمي ورأيته يكتب عن محمد (3).
وقال محمد: حدثنا حاشد بن عبد الله بن عبد الواحد، سمعت يعقوب بن إبراهيم الدورقي يقول: محمد بن إسماعيل فقيه هذه الامة (4).
عن أبي جعفر المسندي قال: حفاظ زماننا ثلاثة: محمد بن إسماعيل، وحاشد بن إسماعيل، ويحيى بن سهل.
وقال محمد: حدثني جعفر بن محمد الفربري قال: خرج رجل من أصحاب عبد الله بن منير، رحمه الله إلى بخارى في حاجة له.
فلما رجع قال له ابن منير: لقيت أبا عبد الله ؟ قال: لا.
فطرده، وقال: ما فيك بعد هذا خير.
إذ قدمت بخارى ولم تصر إلى أبي عبد الله محمد بن إسماعيل.
__________
(1) في هامش الاصل ما نصه: هذا اللؤلؤي من شيوخ البخاري.
ويروي عن عبد الله ابن نمير وأبي أسامة.
توفي كهلا سنة ثلاثين ومئتين وقد تقدمت ترجمته في الجزء الحادي عشر من " سير أعلام النبلاء "، ترجمة رقم 104.
(2) " تاريخ بغداد " 2 / 26.
(3) سبق الخبر في الصفحة: 415، التعليق الاول.
(4) " طبقات السبكي " 2 / 223، و " مقدمة الفتح ": 483.
(*)

(12/424)

وقال محمد: سمعت إبراهيم بن محمد بن سلام يقول: حضرت أبا بكر بن أبي شيبة، فرأيت رجلا يقول في مجلسه: ناظر أبو بكر أبا عبد الله في أحاديث سفيان، فعرف كلها، ثم أقبل محمد عليه، فأغرب عليه مئتي حديث.
فكان أبو بكر بعد ذلك يقول: ذاك الفتى البازل (1) - والبازل الجمل المسن (2) - إلا أنه يريد ها هنا البصير بالعلم، الشجاع.
وسمعت إبراهيم بن محمد بن سلام يقول: إن الرتوت (3) من أصحاب الحديث مثل سعيد بن أبي مريم، ونعيم بن حماد، والحميدي، وحجاج بن منهال، وإسماعيل بن أبي أويس، والعدني (4)، والحسن الخلال (5) بمكة، ومحمد بن ميمون صاحب ابن عيينة، ومحمد بن العلاء، والاشج، وإبراهيم بن المنذر الحزامي، وإبراهيم بن موسى الفراء، كانوا يهابون محمد بن إسماعيل، ويقضون له على أنفسهم في المعرفة والنظر (6).
وقال محمد: حدثني حاتم بن مالك الوراق ؟، قال: سمعت علماء مكة يقولون: محمد بن إسماعيل إمامنا وفقيهنا وفقيه خراسان.
وقال محمد: سمعت أبي رحمه الله يقول: كان محمد بن إسماعيل يختلف إلى أبي حفص أحمد بن حفص البخاري وهو صغير، فسمعت أبا
__________
(1) " مقدمة الفتح ": 484.
(2) أي: الكامل.
قال جرير: وابن اللبون إذا ما لز في قرن * لم يستطع صولة البزل القنا عيس (3) أي: الرؤساء.
(4) يعني محمد بن يحيى بن أبي عمر العدني.
" مقدمة الفتح ": 483.
(5) في " مقدمة الفتح ": 483: والخلال، يعني الحسين بن علي الحلواني.
(6) " تهذيب الاسماء واللغات " 1 / 70، 71 / 1، و " مقدمة الفتح ": 483.
(*)

(12/425)

حفص يقول: هذا شاب كيس، أرجو أن يكون له صيت وذكر.
وقال محمد: سمعت أبا سهل محمودا الشافعي يقول: سمعت أكثر من ثلاثين عالما من علماء مصر، يقولون: حاجتنا من الدنيا النظر في " تاريخ " محمد بن إسماعيل.
وقال محمد: حدثني صالح بن يونس، قال: سئل عبد الله بن عبد الرحمن - يعني: الدارمي - عن حديث سالم بن أبي حفصة (1)، فقال: كتبناه مع محمد، ومحمد يقول: سالم ضعيف.
فقيل له: ما تقول أنت ؟ قال: محمد أبصر مني.
قال: وسئل عبد الله بن عبدالرحمن عن حديث محمد بن كعب: لا يكذب الكاذب إلا من مهانة نفسه عليه (2).
وقيل له: محمد يزعم أن هذا صحيح، فقال: محمد أبصر مني، لان همه النظر في الحديث، وأنا مشغول مريض، ثم قال: محمد أكيس خلق الله، إنه عقل عن الله ما أمره به، ونهى عنه في كتابه، وعلى لسان نبيه.
إذا قرأ محمد القرآن، شغل قلبه وبصره وسمعه، وتفكر في أمثاله، وعرف حلاله وحرامه (3).
وقال: كتب إلي سليمان بن مجالد، إني سألت عبد الله بن عبد الرحمن السمرقندي عن محمد، فقال: محمد بن إسماعيل أعلمنا وأفقهنا
__________
(1) في " التقريب ": سالم بن أبي حفصة العجلي أبو يونس الكوفي صدوق في الحديث إلا أنه شيعي غال، مات في حدود 140 ه وقد أخرج حديثه البخاري في " الادب المفرد " والترمذي في " سننه " وانظر ترجمته في ميزان المؤلف 2 / 110.
(2) أورده السخاوي في " المقاصد الحسنة " 472، وقال: رواه الديلمي عن أبي هريرة
به مرفوعا، قلت: انفراد الديلمي بروايته مؤذن بضعفه، كما نبه عليه السيوطي في مقدمة الجامع الكبير ".
(3) " مقدمة الفتح ": 485.
(*)

(12/426)

وأغوصنا، وأكثرنا طلبا.
وقال: سمعت أبا سعيد المؤدب يقول: سمعت عبد الله بن عبد الرحمن يقول: لم يكن يشبه طلب محمد للحديث طلبنا، كان إذا نظر في حديث رجل أنزفه.
وقال: حدثني إسحاق وراق عبد الله بن عبدالرحمن، قال: سألني عبد الله عن كتاب " الادب " من تصنيف محمد بن إسماعيل، فقال: احمله لانظر فيه، فأخذ الكتاب مني، وحبسه ثلاثة أشهر، فلما أخذت منه، قلت: هل رأيت فيه حشوا، أو حديثا ضعيفا ؟ فقال: ابن إسماعيل لا يقرأ على الناس إلا الحديث الصحيح (1)، وهل ينكر على محمد ؟ ! وقال: سمعت أبا الطيب حاتم بن منصور الكسي يقول: محمد بن إسماعيل آية من آيات الله في بصره ونفاذه من العلم.
قال: وسمعت أبا عمرو المستنير بن عتيق يقول: سمعت رجاء الحافظ يقول: فضل محمد بن إسماعيل على العلماء كفضل الرجال على النساء.
فقال له رجل: يا أبا محمد، كل ذلك بمرة ؟ ! فقال: هو آية من آيات الله يمشي على ظهر الارض (2).
قال: وسمعت محمد بن يوسف يقول: سأل أبو عبد الله أبا رجاء
__________
(1) كتاب الادب المفرد كتاب جيد في بابه، ضمنه المؤلف رحمه الله الاحاديث النبوية
التي تعنى بتهذيب الخلق، وتصحيح النية، وتقويم السلوك، والآداب العامة ولم يتحر فيه الصحة كما فعل في كتابه " الجامع الصحيح " بل فيه الصحيح والحسن وهو الغالب والضعيف وهو قليل كما هو معلوم لكل من درس أسانيده، وبحث فيها.
(2) " تاريخ بغداد " 2 / 25، و " مقدمة الفتح ": 484.
(*)

(12/427)

البغلاني - يعني: قتيبة - إخراج أحاديث ابن عيينة، فقال: منذ كتبتها ما عرضتها على أحد، فإن احتسبت ونظرت فيها، وعلمت على الخطأ منها فعلت، وإلا لم أحدث بها، لاني لا آمن أن يكون فيها بعض الخطأ، وذلك أن الزحام كان كثيرا، وكان الناس يعارضون كتبهم، فيصحح بعضهم من بعض، وتركت كتابي كما هو، فسر البخاري بذلك، وقال: وقفت.
ثم أخذ يختلف إليه كل يوم صلاة الغداة، فينظر فيه إلى وقت خروجه إلى المجلس، ويعلم على الخطأ منه.
فسمعت البخاري رد على أبي رجاء يوما حديثا، فقال: يا أبا عبد الله، هذا مما كتب عني أهل بغداد، وعليه علامة يحيى بن معين، وأحمد بن حنبل، فلا أقدر أغيره.
فقال له أبو عبد الله: إنما كتب أولئك عنك لانك كنت مجتازا، وأنا قد كتبت هذا عن عدة على ما أقول لك، كتبته عن يحيى بن بكير، وابن أبي مريم، وكاتب الليث عن الليث.
فرجع أبو رجاء، وفهم قوله، وخضع له.
قال: وسمعت محمد بن يوسف يقول: كان زكريا اللؤلؤي والحسن بن شجاع ببلخ يمشيان مع أبي عبد الله إلى المشايخ إجلالا له وإكراما.
قال: وسمعت حاشد بن إسماعيل يقول: رأيت إسحاق بن راهويه
جالسا على السرير، ومحمد بن إسماعيل معه، وإسحاق يقول: حدثنا عبد الرزاق حتى مر على حديث، فأنكر عليه محمد، فرجع إلى قول محمد (1).
__________
(1) " تاريخ بغداد " 2 / 27، و " تهذيب الاسماء واللغات ": 1 / 69 و " مقدمة الفتح ": 484 (*)

(12/428)

ثم رأيت عمرو بن زرارة ومحمد بن رافع عند محمد بن إسماعيل يسألانه عن علل الحديث، فلما قاما قالا لمن حضر: لا تخدعوا (1) عن أبي عبد الله، فإنه أفقه منا وأعلم وأبصر (2).
قال: وسمعت حاشد بن عبد الله يقول: كنا عند إسحاق وعمرو بن زرارة ثم، وهو يستملي على البخاري، وأصحاب الحديث يكتبون عنه، وإسحاق يقول: هو أبصر مني.
وكان محمد يومئذ شابا (3).
وقال: حدثني محمد بن يوسف قال: كنا مع أبي عبد الله عند محمد بن بشار، فسأله محمد بن بشار عن حديث، فأجابه، فقال: هذا أفقه خلق الله في زماننا.
وأشار إلى محمد بن إسماعيل.
قال: وسمعت سليم بن مجاهد يقول: لو أن وكيعا وابن عيينة وابن المبارك كانوا في الاحياء، لاحتاجوا إلى محمد بن إسماعيل.
قال: وسمعت أبا عبد الله يقول: قال لي إسماعيل بن أبي أويس: انظر في كتبي وما أملكه لك، وأنا شاكر لك ما دمت حيا.
وقال: قال لي أبو عمرو الكرماني: سمعت عمرو بن علي الصيرفي يقول: أبو عبد الله صديقي، ليس بخراسان مثله.
فحكيت لمهيار بالبصرة عن قتيبة بن سعيد أنه قال: رحل إلي من
شرق الارض وغربها، فما رحل إلي مثل محمد بن إسماعيل، فقال مهيار: صدق.
أنا رأيته مع يحيى بن معين، وهما يختلفان جميعا إلى
__________
(1) أي لا تتركوه يفوتكم.
(2) " تاريخ بغداد " 2 / 27، و " مقدمة الفتح ": 485.
(3) " مقدمة الفتح ": 454 (*)

(12/429)

محمد بن إسماعيل، فرأيت يحيى ينقاد له في المعرفة.
وقال: سمعت أبا سعيد الاشج، وخرج إلينا في غداة باردة، وهو يرتعد من البرد، فقال: أيكون عندكم مثل ذا البرد ؟ فقلت: مثل ذا يكون في الخريف والربيع، وربما نمسي والنهر جار، فنصبح ونحتاج إلى الفأس في نقب الجمد.
فقال لي: من أي خراسان أنت ؟ قلت: من بخارى.
فقال له ابنه: هو من وطن محمد بن إسماعيل، فقال له: إذا قدم عليك من يتوسل به فاعرف له حقه، فإنه إمام.
وقال: سمعت أحمد بن عبد الله بن ثابت الشاشي، سمعت إسماعيل بن أبي أويس يقول: ما أخذ عني أحد ما أخذ عني محمد، نظر إلى كتبي، فرآها دارسة، فقال لي: أتأذن لي أن أجددها ؟ فقلت: نعم.
فاستخرج عامة حديثي بهذه العلة.
وقال: سمعت أبا إسحاق المروزي يقول: دخلت على علي بن حجر ساعة ودعه عبد الله بن عبدالرحمن، فسمعته يقول: قل في أدب عبد الله بن عبدالرحمن ما شئت، وقل في علم محمد ما شئت.
وقال: سمعت محمد بن الليث يقول: وذكر عنده عبد الله ومحمد، فسمع بعض الجماعة يفضل عبد الله على محمد، فقال: إذا قدمتوه
فقدموه في الشعر والعربية، ولا تقدموه عليه في العلم.
وقال: سمعت حاشد بن إسماعيل يقول: كان عبد الله بن عبد الرحمن يدس إلي أحاديث من أحاديثه المشكلة عليه، يسألني أن أعرضها على محمد، وكان يشتهي أن لا يعلم محمد، فكنت إذا عرضت عليه شيئا يقول: من ثم جاءت ؟.

(12/430)

وعن قتيبة قال: لو كان محمد في الصحابة لكان آية (1).
وقال محمد بن يوسف الهمذاني: كنا عند قتيبة بن سعيد، فجاء رجل شعراني يقال له: أبو يعقوب، فسأله عن محمد بن إسماعيل، فنكس رأسه، ثم رفعه إلى السماء، فقال: يا هؤلاء، نظرت في الحديث، ونظرت في الرأي، وجالست الفقهاء والزهاد والعباد، ما رأيت منذ عقلت مثل محمد بن إسماعيل (2).
وقال حاشد بن إسماعيل: سمعت قتيبة يقول: مثل محمد بن إسماعيل عند الصحابة في صدقه وورعه كما كان عمر في الصحابة (3).
وقال حاشد بن إسماعيل: سمعت أحمد بن حنبل يقول: لم يجئنا من خراسان مثل محمد بن إسماعيل.
وروينا عن أبي حاتم الرازي قال: محمد بن إسماعيل أعلم من دخل العراق.
وقال أبو عبد الله الحاكم: محمد بن إسماعيل البخاري إمام أهل الحديث، سمع ببخارى هارون بن الاشعث، ومحمد بن سلام، وسمى خلقا من شيوخه.
ثم قال: سمعت أبا الطيب محمد بن أحمد المذكر، سمعت أبا بكر
محمد بن إسحاق بن خزيمة يقول: ما رأيت تحت أديم السماء أعلم بحديث رسول الله صلى الله عليه وسلم وأحفظ له من محمد بن إسماعيل (4).
__________
(1) " مقدمة الفتح ": 483 (2) " مقدمة الفتح ": 483.
(3) " مقدمة الفتح ": 483 (4) " تهذيب الاسماء واللغات " 1 / 70 / 1، و " طبقات السبكي " 2 / 218، و " مقدمة الفتح ": 486 (*)

(12/431)

ثم قال الحاكم: سمعت محمد بن يعقوب الحافظ يقول: سمعت أبي يقول: رأيت مسلم بن الحجاج بين يدي البخاري يسأله سؤال الصبي (1).
ثم قال: سمعت الحسن بن أحمد الشيباني المعدل، سمعت أحمد ابن حمدون يقول: رأيت محمد بن إسماعيل في جنازة سعيد بن مروان، ومحمد بن يحيى الذهلي يسأله عن الاسامي والكنى والعلل، ومحمد بن إسماعيل يمر فيه مثل السهم (2)، كأنه يقرأ: * (قل هو الله أحد) *.
أخبرنا محمد بن خالد المطوعي ببخارى، حدثنا مسبح بن سعيد البخاري، سمعت عبد الله بن عبدالرحمن السمرقندي يقول: قد رأيت العلماء بالحجاز والعراقين، فما رأيت فيهم أجمع من محمد بن إسماعيل (3).
وقال محمد بن حمدون بن رستم: سمعت مسلم بن الحجاج، وجاء إلى البخاري فقال: دعني أقبل رجليك يا أستاذ الاستاذين، وسيد المحدثين، وطبيب الحديث في علله (4).
وقال أبو عيسى الترمذي: لم أر بالعراق ولا بخراسان في معنى
العلل والتاريخ ومعرفة الاسانيد أعلم من محمد بن إسماعيل (5).
__________
(1) " تهذيب الاسماء واللغات " 1 / 70 / 1، و " تاريخ بغداد " 2 / 29.
(2) سيرد في الصفحة: 455 وهو في " تهذيب الاسماء واللغات " 1 / 69 / 1 /، و " تاريخ بغداد " 2 / 31.
(3) " تاريخ بغداد " 2 / 28، و " تهذيب الاسماء واللغات " 1 / 69 / 1، و " مقدمة الفتح ": 485.
(4) " تهذيب الاسماء واللغات " 1 / 70 / 1، و " طبقات السبكي " 2 / 223، و " مقدمة الفتح ": 489.
(5) " تهذيب الاسماء واللغات " 1 / 70 / 1، و " طبقات السبكي " 2 / 220.
(*)

(12/432)

وقال أبو عيسى الترمذي: كان محمد بن إسماعيل عند عبد الله بن منير، فلما قام من عنده قال له: يا أبا عبد الله، جعلك الله زين هذه الامة.
قال الترمذي: استجيب له فيه (1).
قلت: ابن منير من كبار الزهاد، قال...(2) قيل: إن البخاري لما قدم من العراق، قدمته الآخرة، وتلقاه الناس، وازدحموا عليه، وبالغوا في بره.
قيل له في ذلك، فقال: كيف لو رأيتم يوم دخولنا البصرة (3) ؟.
وقال أبو علي صالح بن محمد جزرة: كان محمد بن إسماعيل يجلس ببغداد، وكنت أستملي له، ويجتمع في مجلسه أكثر من عشرين ألفا.
وقال عبدالمؤمن بن خلف النسفي: سألت أبا علي صالح بن محمد، عن الدارمي ومحمد بن إسماعيل وأبي زرعة، فقال: أعلمهم
بالحديث محمد، وأحفظهم أبو زرعة.
وقال إسحاق بن زبرك (4): سمعت محمد بن إدريس الرازي يقول في سنة سبع وأربعين ومئتين: يقدم عليكم رجل من خراسان لم يخرج منها أحفظ منه، ولا قدم العراق أعلم منه.
فقدم علينا البخاري (5).
__________
(1) " تاريخ بغداد " 2 / 26، و " طبقات السبكي " 2 / 221، و " مقدمة الفتح ": 484.
(2) بياض في كلا الاصلين قدر ثلث سطر، وجاء في " مقدمة الفتح ": وقال حمدويه بن الخطاب: لما قدم البخاري قدمته الاخيرة...(3) " تهذيب الكمال ": 1171، و " مقدمة الفتح ": 488، وانظر ما قاله ابن حجر في ذلك.
(4) في " تاريخ بغداد " 2 / 23 زيرك وهو تصحيف.
(5) " تاريخ بغداد " 2 / 23 وتتمته فيه: " بعد ذلك بأشهر ".
وهو في " تهذيب الكمال ": 1171.
(*)

(12/433)

وقال أبو سعيد حاتم بن محمد: قال موسى بن هارون الحافظ: لو أن أهل الاسلام اجتمعوا على أن ينصبوا آخر مثل محمد بن إسماعيل ما قدروا عليه.
وقال أبو العباس محمد بن عبدالرحمن الفقيه الدغولي: كتب أهل بغداد إلى البخاري: المسلمون بخير ما بقيت لهم * وليس بعدك خير حين تفتقد (1) وقال أبو بكر الخطيب: سئل أبو زرعة عن ابن لهيعة، فقال: تركه أبو عبد الله محمد بن إسماعيل.
وسئل عن محمد بن حميد، فقال: تركه أبو عبد الله.
فذكر ذلك لابي عبد الله، فقال: بره لنا قديم (2).
قال الخطيب: وسئل العباس بن الفضل الرازي الصائغ: أيهما أفضل، أبو زرعة أو محمد بن إسماعيل ؟ فقال: التقيت مع محمد بن إسماعيل بين حلوان وبغداد، فرجعت معه مرحلة، وجهدت أن أجئ بحديث لا يعرفه، فما أمكنني، وأنا أغرب على أبي زرعة عدد شعره (3).
وقال أحمد بن سيار في " تاريخه ": محمد بن إسماعيل الجعفي طلب العلم، وجالس الناس، ورحل في الحديث، ومهر فيه وأبصر، (1) هذا من المبالغات الشعرية المنبعثة من العواطف فإن الخير في أمة محمد صلى الله عليه وسلم مستمر وباق إلى يوم القيامة كما قال رسول الله صلى الله عليه وسلم: " الخير في أمتي كالمطر لا يدرى أوله خير أم آخره ".
وقال:: " لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم حتى يأتي أمر الله ".
والبيت في " تاريخ بغداد " 2 / 22، و " تهذيب الكمال ": 1171، و " مقدمة الفتح ": 486.
(2) " تاريخ بغداد " 2 / 23، و " تهذيب الكمال ": 1171، و " مقدمة الفتح " 485.
(3) " تاريخ بغداد " 2 / 23، و " تهذيب الكمال ": 1171، و " مقدمة الفتح " 486.
(*)

(12/434)

وكان حسن المعرفة، والحفظ، وكان يتفقه (1).
قال عبدالرحمن بن أبي حاتم: رأيت أبي يطنب في مدح أحمد بن سيار، ويذكره بالعلم والفقه.
وذكر عمر بن حفص الاشقر، قال: لما قدم رجاء بن مرجى بخارى يريد الخروج إلى الشاش، نزل الرباط، وسار إليه مشايخنا، وسرت فيمن سار إليه، فسألني عن أبي عبد الله محمد بن إسماعيل، فأخبرته بسلامته، وقلت: لعله يجيئك الساعة، فأملى علينا، وانقضى المجلس، ولم يجئ.
فلما كان اليوم الثاني لم يجئه.
فلما كمان اليوم الثالث قال رجاء:
إن أبا عبد الله لم يرنا أهلا للزيارة، فمروا بنا إليه نقض حقه، فإني على الخروج - وكان كالمترغم عليه - فجئنا بجماعتنا إليه، فقال رجاء: يا أبا عبد الله، كنت بالاشواق إليك، وأشتهي أن تذكر شيئا من الحديث، فإني على الخروج.
قال: ما شئت.
فألقى عليه رجاء شيئا من حديث أيوب، وأبو عبد الله يجيب إلى أن سكت رجاء عن الالقاء.
فقال لابي عبد الله: ترى بقي شئ لم نذكره، فأخذ محمد يلقي، ويقول رجاء: من روى هذا ؟ وأبو عبد الله يجئ بإسناده إلى أن ألقى قريبا من بضعة عشر حديثا.
وتغير رجاء تغيرا شديدا، وحانت من أبي عبد الله نظرة إلى وجهه، فعرف التغير فيه، فقطع الحديث.
فلما خرج رجاء قال محمد: أردت أن أبلغ به ضعف ما ألقيته، إلا أني خشيت أن يدخله شئ، فأمسكت (2)..وقال خلف بن محمد: سمعت أبا عمرو أحمد بن نصر الخفاف يقول: محمد بن إسماعيل أعلم بالحديث من إسحاق بن راهويه وأحمد بن
__________
(1) " مقدمة الفتح ": 486.
(2) " تاريخ بغداد ": 2 / 26.
(*)

(12/435)

حنبل وغيرهما بعشرين درجة، ومن قال فيه شيئا، فمني عليه ألف لعنة (1).
ثم قال: حدثنا محمد بن إسماعيل التقي النقي العالم الذي لم أر مثله (2).
وروي عن الحسين بن محمد المعروف بعبيد العجل، قال: ما رأيت مثل محمد بن إسماعيل، ولم يكن مسلم بن الحجاج يبلغ محمد بن إسماعيل.
ورأيت أبا زرعة وأبا حاتم يستمعان إلى محمد أي شئ يقول، يجلسون إلى جنبه، فذكر لعبيد العجل قصة محمد بن يحيى، فقال: ما له ولمحمد بن إسماعيل ؟ كان محمد بن إسماعيل أمة من الامم، وكان أعلم
من محمد بن يحيى بكذا وكذا، وكان دينا فاضلا يحسن كل شئ (3).
وقال أبو حامد أحمد بن حمدون القصار: سمعت مسلم بن الحجاج، وجاء إلى البخاري، فقبل بين عينيه، وقال: دعني أقبل رجليك.
ثم قال: حدثك محمد بن سلام، حدثنا مخلد بن يزيد الحراني، أخبرنا ابن جريج عن موسى بن عقبة عن سهيل، عن أبيه عن أبي هريرة، عن النبي صلى الله عليه وسلم في كفارة المجلس (4)، فما علته ؟ قال محمد بن
__________
(1) " طبقات السبكي " 2 / 221 و 225، و " مقدمة الفتح " 486.
(2) " تاريخ بغداد " 2 / 28، و " تهذيب الاسماء واللغات " 1 / 69 / 1، و " طبقات السبكي " 2 / 225، و " مقدمة الفتح " 486.
وسيذكره المصنف في الصفحة 442 أيضا.
(3) " تاريخ بغداد " 2 / 30.
(4) وتمامه: إذا قام العبد أن يقول: " سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك " أخرجه الترمذي (3433)، وأحمد 2 / 494.
كلاهما من طريق حجاج بن محمد، عن ابن جريج، أخبرني موسى بن عقبة.
وقال الترمذي: حسن غريب صحيح، وصححه ابن حبان (2366) والحاكم 1 / 536، 537، ووافقه الذهبي، وله شاهد من حديث عبد الله بن عمرو عند أبي داود (4857)، وصححه ابن حبان (2337)، وعن جبير بن مطعم عند الحاكم 1 / 537، وصححه على شرط مسلم، ووافقه الذهبي، = (*)

(12/436)

إسماعيل: هذا حديث مليح، ولا أعلم بهذا الاسناد في الدنيا حديثا غير هذا الحديث الواحد في هذا الباب، إلا أنه معلول حدثنا به موسى بن إسماعيل، حدثنا وهيب، حدثنا سهيل، عن عون بن عبد الله قوله، قال محمد: وهذا أولى، فإنه لا يذكر لموسى بن عقبة سماع من سهيل.
فقال له مسلم: لا يبغضك إلا حاسد، وأشهد أنه ليس في الدنيا مثلك (1).
وقال محمد بن يعقوب بن الاخرم: سمعت أصحابنا يقولون: لما قدم البخاري نيسابور استقبله أربعة آلاف رجل ركبانا على الخيل، سوى من ركب بغلا أو حمارا وسوى الرجالة.
وقال عبد الله بن حماد الآملي: وددت أني شعرة في صدر محمد بن إسماعيل.
وقال محمد بن أبي حاتم: سمعت حاشد بن إسماعيل وآخر يقولان: كان أهل المعرفة بالبصرة يعدون خلف البخاري في طلب الحديث، وهو شاب حتى يغلبوه على نفسه، ويجلسوه (2) في بعض الطريق، فيجتمع عليه ألوف أكثرهم ممن يكتب عنه.
قالا: وكان أبو عبد الله عند ذلك شابا، لم يخرج وجهه (3).
__________
= وهو كما قالا.
وعن رافع بن خديج عند النسائي في " عمل اليوم والليلة "، والحاكم 1 / 537، وحسنه العراقي، وقال: الهيثمي في " المجمع " 10 / 141 بعد أن نسبه للطبراني في " معاجمه " الثلاث: ورجاله ثقات.
وعن ابن مسعود عند الطبراني في " الكبير " و " الاوسط " كما في " المجمع " 10 / 141.
(1) أورد القصة الحافظ في " المقدمة " عن البيهقي في " المدخل " عن شيخه الحاكم أبي عبد الله، عن أبي نصر أحمد بن محمد الوراق، سمعت أحمد بن حمدون القصار..(2) في الاصل: ويجلسونه.
(3) تقدم الخبر في الصفحة: 408.
(*)

(12/437)

أخبرني الحسن بن علي، أخبرنا عبد الله بن عمر، أخبرنا عبد الاول ابن عيسى، أخبرنا عبد الله بن محمد الانصاري، أخبرنا أحمد بن محمد بن إسماعيل المهدوي، سمعت خالد بن عبد الله المروزي، سمعت أبا سهل
محمد بن أحمد المروزي، سمعت أبا زيد المروزي الفقيه يقول: كنت نائما بين الركن والمقام، فرأيت النبي صلى الله عليه وسلم، فقال لي: يا أبا زيد، إلى متى تدرس كتاب الشافعي، ولا تدرس كتابي ؟ فقلت: يا رسول الله، وما كتابك ؟ قال: " جامع " محمد بن إسماعيل (1).
وجدت فائدة منقولة عن أبي الخطاب بن دحية (2)، أن الرملي الكذابة قال: البخاري مجهول، لم يرو عنه سوى الفربري.
قال أبو الخطاب: والله كذب في هذا وفجر، والتقم الحجر، بل البخاري مشهور بالعلم وحمله، مجمع على حفظه ونبله، جاب البلاد، وطلب الرواية والاسناد.
روى عنه جماعة من العلماء إلى أن قال: وأما كتابه فقد عرضه على حافظ زمانه أبي زرعة، فقال: كتابك كله صحيح إلا ثلاثة أحاديث (3).
ذكر عبادته وفضله وورعه وصلاحه قال الحاكم: حدثنا محمد بن خالد المطوعي، حدثنا مسبح بن سعيد
__________
(1) " تهذيب الاسماء واللغات " 1 / 75 / 1، و " مقدمة الفتح ": 290.
(2) هو عمر بن الحسن بن علي الكلبي الاندلسي المتوفى سنة 633 ه، وسترد ترجمته عند المؤلف في الجزء الثاني والعشرين.
(3) جاء في الاصل حاشية بخط مغاير ما نصه: هذه من غلطات ابن دحية ووهمه، فإن الذي عرض كتابه على أبي زرعة مسلم لا البخاري، ثم إن البخاري أحفظ من أبي زرعة بكثير وأعلم، فهو أولى منه بأن يكون حافظ زمانه.
قلت: وما في هذه الحاشية هو الصواب كما سيذكره المؤلف في ترجمة مسلم في الصفحة 423، وعجب من المصنف رحمه الله كيف فاته التنبيه هنا على هذا الوهم.
(*)

(12/438)

قال: كان محمد بن إسماعيل يختم في رمضان في النهار كل يوم ختمة،
ويقوم بعد التروايح كل ثلاث ليال بختمة (1).
وقال بكر بن منير: سمعت أبا عبد الله البخاري يقول: أرجو أن ألقى الله ولا يحاسبني أني اغتبت أحدا (2).
قلت: صدق رحمه الله، ومن نظر في كلامه في الجرح والتعديل علم ورعه في الكلام في الناس، وإنصافه فيمن يضعفه، فإنه أكثر ما يقول: منكر الحديث، سكتوا عنه، فيه نظر (3)، ونحو هذا.
وقل أن يكون: فلان
__________
(1) " تاريخ بغداد " 2 / 12، و " تهذيب الكمال " 1170، و " طبقات السبكي " 2 / 223، 224، و " مقدمة الفتح ": 482.
(2) " طبقات الحنابلة " 1 / 276، و " تاريخ بغداد " 2 / 13، و " تهذيب الاسماء واللغات " 1 / 68 / 1، و " تهذيب الكمال " لوحة 1170، و " طبقات السبكي " 2 / 223 و 224، و " مقدمة الفتح " 481.
(3) قال العراقي في " شرح الالفية " 2 / 11: فلان فيه نظر، وفلان سكتوا عنه: يقولهما البخاري فيمن تركوا حديثه.
وقال الذهبي في مقدمة " ميزان الاعتدال " 1 / 3، 4: قوله: فيه نظر، وفي حديثه نظر، لا يقوله البخاري إلا فيمن يتهمه غالبا.
قال الشيخ المحدث حبيب الرحمن الاعظمي تعليقا على قول العراقي والذهبي: لا ينقضي عجبي حين أقرأ كلام العراقي والذهبي هذا، ثم أرى أئمة هذا الشأن لا يعبأون بهذا، فيوثقون من قال فيه البخاري: فيه نظر، أو يدخلونه في الصحيح، وإليك أمثلته: 1 - تمام بن نجيح، قال فيه البخاري: فيه نظر.
ووثقه ابن معين.
وقال البزار في موضع: هو صالح الحديث.
وروى له البخاري نفسه أثرا موقوفا معلقا في رفع عمر بن عبد العزيز يديه حين يركع - أعني فلم يتركه البخاري نفسه - ولم يتركه أبو داود ولا الترمذي.
2 - راشد بن داود الصنعاني، قال فيه البخاري: فيه نظر.
لكن وثقه إمام هذا الشأن يحيى بن معين وقال: ليس به بأس ثقة.
وقال دحيم: هو ثقة عندي.
وذكره ابن حبان في
" الثقات ".
وروى له النسائي.
وقال فيه الحافظ ابن حجر: صدوق له أوهام.
3 - ثعلبة بن يزيد الحماني، قال فيه البخاري: في حديثه نظر، لا يتابع في حديثه.
وقال النسائي: ثقة.
وقال ابن عدي: لم أر له حديثا منكرا في مقدار ما يرويه.
وقال الحافظ ابن حجر: صدوق شيعي.
4 - جعدة المخزومي: قال البخاري: لا أعرف له إلا هذا الحديث وفيه نظر.
وروى له (*)

(12/439)

__________
= الترمذي.
وقال فيه الحافظ ابن حجر: مقبول.
ومعلوم أن الحافظ ابن حجر يقول هذا فيمن ليس له من الحديث إلا القليل، ولم يثبت فيه ما يترك به حديثه.
5 - جميع بن عمير التيمي، قال البخاري: في أحاديثه نظر.
وقال أبو حاتم: محله الصدق صالح الحديث.
وقال الساجي: صدوق.
وقال العجلي: تابعي ثقة.
وقال ابن حجر: صدوق يخطئ ويتشيع.
وروى له الاربعة.
وحسن الترمذي حديثه في " سننه " في مناقب أبي بكر الصديق في الباب الرابع.
6 - حبيب بن سالم، قال البخاري: فيه نظر.
وقال ابن عدي: ليس في متون أحاديثه حديث منكر، بل قد اضطرب في أسانيد ما يروى عنه.
وقال الآجري عن أبي داود: ثقة.
وذكره ابن حبان في " الثقات ".
وروى له مسلم والاربعة.
وقال ابن حجر: لا بأس به.
7 - حريش بن خريت، قال البخاري: فيه نظر.
وقال أيضا: أرجو.
قال اليماني المعلمي في تعليقه عليه في " التاريخ الكبير ": كأنه يريد: أرجو أنه لا بأس به.
وفي " تهذيب التهذيب ": قال البخاري في " تاريخه ": أرجو أن يكون صالحا.
وقال أبو حاتم: لا بأس به.
8 - سليمان بن داود الخولاني، قال البخاري: فيه نظر.
وقد أثنى عليه أبو زرعة، وأبو حاتم، وعثمان بن سعيد، وجماعة من الحفاظ.
قال ابن حجر: لا ريب في أنه صدوق.
9 - طالب بن حبيب المدني الانصاري، قال البخاري: فيه نظر.
وروى له أبو داود،
وقال ابن عدي: أرجو أنه لا بأس به.
وذكره ابن حبان في " الثقات ".
ووثقه الهيثمي في " مجمع الزوائد " 5 / 106.
10 - صعصعة بن ناجية، قال البخاري: فيه نظر.
وهو صحابي ذكره ابن حجر في " تهذيب التهذيب "، و " الاصابة ".
11 - عبدالرحمن بن سلمان الرعيني، قال البخاري: فيه نظر.
وقد وثقه ابن يونس.
وقال أبو حاتم: ما رأيت من حديثه منكرا، وهو صالح الحديث.
وله عند مسلم في مبيت ابن عباس عند ميمونة.
وقال النسائي: ليس به بأس، كما في " تهذيب التهذيب " 6 / 188.
وقال ابن حجر: لا بأس به.
وأدخله البخاري في " الضعفاء ".
فقال أبو حاتم: يحول من هناك.
والصواب عندي: أن ما قاله العراقي ليس بمطرد ولا صحيح على إطلاقه، بل كثيرا ما يقوله البخاري ولا يوافقه عليه الجهابذة، وكثيرا ما يقوله ويريد به إسنادا خاصا كما قال في " التاريخ الكبير " 3 / 1 / 183 في ترجمة عبد الله بن محمد بن عبد الله بن زيد رائي الاذان: فيه نظر، لانه لم يذكر سماع بعضهم من بعض.
وكما في ترجمته في " تهذيب التهذيب " 6 / 10.
وكثيرا ما يقوله ولا يعني الراوي، بل حديث الراوي، فعليك بالتثبت والتأني.
انظر " قواعد في علوم الحديث " ص 254 - 257.
(*)

(12/440)

كذاب، أو كان يضع الحديث.
حتى إنه قال: إذا قلت فلان في حديثه نظر، فهو متهم واه.
وهذا معنى قوله: لا يحاسبني الله أني اغتبت أحدا.
وهذا هو والله غاية الورع.
قال محمد بن أبي حاتم الوراق: سمعته - يعني البخاري - يقول: لا يكون لي خصم في الآخرة، فقلت: إن بعض الناس ينقمون عليك في كتاب " التاريخ " ويقولون: فيه اغتياب الناس، فقال: إنما روينا ذلك رواية
لم نقله من عند أنفسنا، قال النبي صلى الله عليه وسلم: " بئس مولى العشيرة " يعني: حديث عائشة (1).
وسمعته يقول: ما اغتبت أحدا قط منذ علمت أن الغيبة تضر أهلها.
قال: وكان أبو عبد الله يصلي في وقت السحر ثلاث عشرة ركعة، وكان لا يوقظني في كل ما يقوم.
فقلت: أراك تحمل على نفسك، ولم توقظني.
قال: أنت شاب، ولا أحب أن أفسد عليك نومك (2).
وقال غنجار: حدثنا أبو عمرو أحمد بن المقرئ، سمعت بكر بن منير قال: كان محمد بن إسماعيل يصلي ذات ليلة، فلسعه الزنبور سبع عشرة مرة.
فلما قضى الصلاة، قال: انظروا أيش آذاني (3).
__________
(1) أخرجه مالك 2 / 903، 904 في حسن الخلق، والبخاري 10 / 378، 379 في الادب: باب لم يكن النبي صلى الله عليه وسلم فاحشا ولا متفحشا، ومسلم (2591) في البر والصلة: باب مداراة من يتقى فحشه، وأبو داود (4791) والترمذي (1996) وأحمد 6 / 38 عن عائشة أن رجلا استأذن على النبي صلى الله عليه وسلم، فقال: ائذنوا له بئس أخو العشيرة وبئس ابن العشيرة، فلما دخل عليه، ألان له القول، قالت عائشة: فقلت: يا رسول الله قلت له الذي قلت، ثم ألنت له القول ؟ قال: يا عائشة إن شر الناس منزلة عند الله يوم القيامة من تركه الناس اتقاء شره ".
(2) " تاريخ بغداد " 2 / 13، 14، " طبقات السبكي " 2 / 220، و " مقدمة الفتح ": 482.
(3) " طبقات الحنابلة " 1 / 276، و " تاريخ بغداد " 2 / 12، و " تهذيب الكمال ": 1170، و " مقدمة الفتح ": 481.
(*)

(12/441)

وقال محمد بن أبي حاتم: دعي محمد بن إسماعيل إلى بستان بعض أصحابه، فلما صلى بالقوم الظهر، قام يتطوع، فلما فرغ من
صلاته، رفع ذيل قميصه، فقال لبعض من معه: انظر هل ترى تحت قميصي شيئا ؟ فإذا زنبور قد أبره في ستة عشر أو سبعة عشر موضعا.
وقد تورم من ذلك جسده.
فقال له بعض القوم: كيف لم تخرج من الصلاة أول ما أبرك ؟ قال: كنت في سورة، فأحببت أن أتمها ! ! (1).
وقال: سمعت عبد الله بن سعيد بن جعفر يقول: سمعت العلماء بالبصرة يقولون: ما في الدنيا مثل محمد بن إسماعيل في المعرفة والصلاح (2).
وقال أبو جعفر محمد بن يوسف الوراق: حدثنا عبد الله بن حماد الآملي قال: وددت أني شعرة في صدر محمد بن إسماعيل (3).
وقال أبو عمرو أحمد بن نصر الخفاف، حدثنا محمد بن إسماعيل التقي النقي العالم الذي لم أر مثله.
أعدت هذا للتبويب (4).
وقال الحاكم: حدثنا محمد بن حامد البزاز، سمعت الحسن بن محمد بن جابر، سمعت محمد بن يحيى الذهلي لما ورد البخاري نيسابور يقول: اذهبوا إلى هذا الرجل الصالح، فاسمعوا منه.
__________
(1) " تاريخ بغداد " 2 / 12، 13 و " تهذيب الكمال ": 1170.
وانظر " طبقات السبكي " 2 / 223، و " مقدمة الفتح ": 481.
(2) " مقدمة الفتح ": 486.
(3) " تاريخ بغداد " 2 / 28، و " مقدمة الفتح ": 486.
(4) سبق الخبر في الصفحة: 436.
(*)

(12/442)

وقال ابن عدي: سمعت عبد القدوس بن عبد الجبار السمرقندي، يقول: جاء محمد إلى أقربائه بخرتنك، فسمعته يدعو ليلة إذ فرغ من ورده:
اللهم إنه قد ضاقت علي الارض بما رحبت، فاقبضني إليك.
فما تم الشهر حتى مات.
وقد ذكرنا أنه لما ألف " الصحيح " كان يصلي ركعتين عند كل ترجمة.
وروى الخطيب بإسناده عن الفربري، قال: رأيت النبي صلى الله عليه وسلم في النوم، فقال لي: أين تريد ؟ فقلت: أريد محمد بن إسماعيل البخاري، فقال: اقرأه مني السلام (1).
وقال محمد بن أبي حاتم: ركبنا يوما إلى الرمي، ونحن بفربر، فخرجنا إلى الدرب الذي يؤدي إلى الفرضة (2).
فجعلنا نرمي، وأصاب سهم أبي عبد الله وتد القنطرة الذي على نهر ورادة، فانشق الوتد.
فلما رآه أبو عبد الله، نزل عن دابته، فأخرج السهم من الوتد، وترك الرمي.
وقال لنا: ارجعوا.
ورجعنا معه إلى المنزل، فقال لي: يا أبا جعفر، لي إليك حاجة تقضيها ؟ قلت: أمرك طاعة.
قال: حاجة مهمة، وهو يتنفس الصعداء.
فقال لمن معنا: إذهبوا مع أبي جعفر حتى تعينوه على ما سألته، فقلت: أية حاجة هي ؟ قال لي: تضمن قضاءها ؟ قلت: نعم، على الرأس والعين، قال: ينبغي أن تصير إلى صاحب القنطرة، فتقول له: إنا قد أخللنا بالوتد، فنحب أن تأذن لنا في إقامة بدله، أو تأخذ ثمنه،
__________
(1) " تاريخ بغداد " 2 / 10، و " تهذيب الاسماء واللغات " 1 / 68 / 1، و " تهذيب الكمال ": 1170 و " طبقات السبكي " 2 / 223، و " مقدمة الفتح ": 490.
(2) فرضة النهر: مشرب الماء منه أو المشرعة.
والفرضة: الثلمة التي تكون في النهر.
(*)

(12/443)

وتجعلنا في حل مما كان منا، وكان صاحب القنطرة حميد بن الاخضر
الفربري.
فقال لي: أبلغ أبا عبد الله السلام، وقل له: أنت في حل مما كان منك.
وقال: جميع ملكي لك الفداء.
وإن قلت: نفسي، أكون قد كذبت، غير أني لم أكن أحب أن تحتشمني في وتد أو في ملكي.
فأبلغته رسالته، فتهلل وجهه، واستنار، وأظهر سرورا، وقرأ في ذلك اليوم على الغرباء نحوا من خمس مئة حديث، وتصدق بثلاث مئة درهم.
قال وسمعته يقول لابي معشر الضرير: اجعلني في حل يا أبا معشر، فقال: من أي شئ ؟ قال: رويت يوما حديثا، فنظرت إليك، وقد أعجبت به، وأنت تحرك رأسك ويدك، فتبسمت من ذلك.
قال: أنت في حل، رحمك الله يا أبا عبد الله.
قال: ورأيته استلقى على قفاه يوما، ونحن بفربر في تصنيفه كتاب " التفسير ".
وأتعب نفسه ذلك اليوم في كثرة إخراج الحديث.
فقلت له: إني أراك تقول: إني ما أثبت (1) شيئا، بغير علم قط منذ عقلت، فما الفائدة في الاستلقاء ؟ قال: أتعبنا أنفسنا اليوم.
وهذا ثغر من الثغور، خشيت أن يحدث حدث من أمر العدو، فأحببت أن استريح، وآخذ أهبة، فإن غافصنا (2) العدو كان بنا حراك (3).
قال: وكان يركب إلى الرمي كثيرا، فما أعلمني رأيته في طول ما صحبته أخطأ سهمه الهدف إلا مرتين، فكان يصيب الهدف في كل ذلك، وكان لا يسبق.
__________
(1) في " تاريخ بغداد ": ما أتيت.
(2) أي: فاجأنا، وأخذنا على غرة منا.
(3) " تاريخ بغداد " 2 / 14، و " تهذيب الاسماء واللغات " 1 / 76 / 1، و " تهذيب الكمال ": 170، و " طبقات السبكي ": 2 / 226، و " مقدمة الفتح ": 481.
(*)

(12/444)

قال: وسمعته يقول: ما أكلت كراثا قط، ولا القنابرى (1)، قلت: ولم ذاك ؟ قال: كرهت أن أوذي من معي من نتنهما.
قلت: وكذلك البصل النئ ؟ قال: نعم.
قال: وحدثني محمد بن العباس الفربري، قال: كنت جالسا مع أبي عبد الله البخاري بفربر في المسجد، فدفعت من لحيته قذاة مثل الذرة أذكرها، فأردت أن ألقيها في المسجد، فقال: ألقها خارجا من المسجد (2).
قال: وأملى يوما علي حديثا كثيرا، فخاف ملالي، فقال: طب نفسا، فإن أهل الملاهي في ملاهيهم، وأهل الصناعات في صناعاتهم، والتجار في تجاراتهم.
وأنت مع النبي صلى الله عليه وسلم وأصحابه.
فقلت: ليس شئ من هذا، يرحمك الله إلا وأنا أرى الحظ لنفسي فيه.
قال: وسمعته يقول: ما أردت أن أتكلم بكلام فيه ذكر الدنيا إلا بدأت بحمد الله والثناء عليه.
وقال له بعض أصحابه: يقولون: إنك تناولت فلانا.
قال: سبحان الله، ما ذكرت أحدا بسوء إلا أن أقول ساهيا، وما يخرج اسم فلان من صحيفتي يوم القيامة.
قال: وضيفه بعض أصحابه في بستان له، وضيفنا معه، فلما جلسنا أعجب صاحب البستان بستانه، وذلك أنه كان عمل مجالس فيه، وأجرى
__________
(1) والقنابرى - بفتح الراء -: بقلة الغملول، كما في القاموس: وانظر " القانون في الطب " 1 / 422 لمعرفة فوائده.
(*)

(12/445)

الماء في أنهاره.
فقال له: يا أبا عبد الله، كيف ترى ؟ فقال: هذه الحياة
الدنيا.
قال: وكان لابي عبد الله غريم قطع عليه مالا كثيرا، فبلغه انه قدم آمل، ونحن عنده بفربر، فقلنا له: ينبغي أن تعبر وتأخذه بمالك.
فقال: ليس لنا أن نروعه.
ثم بلغ غريمه مكانه بفربر، فخرج إلى خوارزم، فقلنا: ينبغي أن تقول لابي سلمة الكشاني عامل آمل ليكتب إلى خوارزم في أخذه، واستخراج حقك منه، فقال: إن أخذت منهم كتابا طمعوا مني في كتاب، ولست أبيع ديني بدنياي.
فجهدنا، فلم يأخذ حتى كلمنا السلطان عن غير أمره.
فكتب إلى والي خوارزم.
فلما أبلغ أبا عبد الله ذلك، وجد وجدا شديدا.
وقال: لا تكونوا أشفق علي من نفسي.
وكتب كتابا، وأردف تلك الكتب بكتب، وكتب إلى بعض أصحابه بخوارزم أن لا يتعرض لغريمه الا بخير.
فرجع غريمه إلى آمل، وقصد إلى ناحية مرو.
فاجتمع التجار، وأخبر السلطان بأن أبا عبد الله خرج في طلب غريم له.
فأراد السلطان التشديد على غريمه، وكره ذلك أبو عبد الله، وصالح غريمه على أن يعطيه كل سنة عشرة دراهم شيئا يسيرا.
وكان المال خمسة وعشرين ألفا.
ولم يصل من ذلك المال إلى درهم، ولا إلى أكثر منه (1).
قال: وسمعت أبا عبد الله، يقول: ما توليت شراء شئ ولا بيعه قط.
فقلت له: كيف، وقد أحل الله البيع ؟ قال: لما فيه من الزيادة والنقصان والتخليط، فخشيت إن توليت أن أستوي بغيري.
قلت فمن كان يتولى أمرك في أسفارك ومبايعتك ؟ قال: كنت أكفى ذلك (2).
__________
(1) الخبر بطوله في " طبقات السبكي " 2 / 227.
وهو في " مقدمة الفتح ": 480.
(2) " تاريخ بغداد " 2 / 11 بلفظ مختلف، و " تهذيب الاسماء واللغات " 1 / 68 / 1، و " طبقات السبكي " 2 / 227.
(*)

(12/446)

قال: وسمعت محمد بن خداش يقول: سمعت أحمد بن حفص، يقول: دخلت على أبي الحسن - يعني: إسماعيل - والد أبي عبد الله عند موته، فقال: لا أعلم من مالي درهما من حرام، ولا درهما من شبهة.
قال أحمد: فتصاغرت إلي نفسي عند ذلك.
ثم قال أبو عبد الله: أصدق ما يكون الرجل عند الموت.
قال: وكان أبو عبد الله اكترى منزلا، فلبث فيه طويلا، فسمعته يقول: لم أمسح ذكري بالحائط، ولا بالارض في ذلك المنزل.
فقيل له: لم ؟ قال: لان المنزل لغيري.
قال: وقال لي أبو عبد الله يوما بفربر: بلغني أن نخاسا قدم بجواري، فتصير معي ؟ قلت: نعم، فصرنا إليه، فأخرج جواري حسانا صباحا.
ثم خرج من خلالهن جارية خزرية دميمة عليها شحم، فنظر إليها، فمس ذقنها فقال: اشتر هذه لنا منه، فقلت: هذه دميمة قبيحة لا تصلح، واللاتي نظرنا إليهن يمكن شراءهن بثمن هذه.
فقال: اشتر هذه، فإني قد مسست ذقنها، ولا أحب أن أمس جارية، ثم لا أشتريها.
فاشتراها بغلاء خمس مئة درهم على ما قال أهل المعرفة.
ثم لم تزل عنده حتى أخرجها معه إلى نيسابور.
وقال غنجار: أنبأنا أبو عمرو أحمد بن محمد المقرئ: سمعت بكر ابن منير - وقد ذكر معناها محمد بن أبي حاتم، واللفظ لبكر - قال: كان حمل إلى البخاري بضاعة أنفذها إليه ابنه أحمد، فاجتمع بعض التجار إليه، فطلبوها بربح خمسة آلاف درهم.
فقال: انصرفوا الليلة.
فجاءه من الغد تجار آخرون، فطلبوا منه البضاعة بربح عشرة آلاف.
فقال: إني

(12/447)

نويت بيعها للذين أتوا البارحة (1).
وقال غنجار: حدثنا إبراهيم بن حمد الملاحمي، سمعت محمد بن صابر بن كاتب، سمعت عمر بن حفص الاشقر قال: كنا مع البخاري بالبصرة نكتب، ففقدناه أياما، ثم وجدناه في بيت وهو عريان، وقد نفد ما عنده، فجمعنا له الدراهم، وكسوناه (2).
وقال محمد بن أبي حاتم: سمعت أبا عبد الله، يقول: ما ينبغي للمسلم أن يكون بحالة إذا دعا لم يستجب له.
فقالت له امرأة أخيه بحضرتي: فهل تبينت ذلك أيها الشيخ من نفسك، أو جربت ؟ قال: نعم.
دعوت ربي عزوجل مرتين، فاستجاب لي، فلن أحب أن أدعو بعد ذلك، فلعله ينقص من حسناتي، أو يعجل لي في الدنيا.
ثم قال: ما حاجة المسلم إلى الكذب والبخل ؟ ! ! وقال محمد بن أبي حاتم: سمعت البخاري يقول: خرجت إلى آدم ابن أبي إياس، فتخلفت عني نفقتي، حتى جعلت أتناول الحشيش، ولا أخبر بذلك أحدا.
فلما كان اليوم الثالث، أتاني آت لم أعرفه، فناولني صرة دنانير، وقال: أنفق على نفسك (3).
وقال محمد بن أبي حاتم: سمعت الحسين بن محمد السمرقندي يقول: كان محمد بن إسماعيل مخصوصا بثلاث خصال مع ما كان فيه من الخصال المحمودة: كان قليل الكلام، وكان لا يطمع فيما عند الناس،
__________
(1) " تاريخ بغداد " 2 / 11، 12، و " طبقات السبكي " 2 / 227، و " مقدمة الفتح ": 480.
(2) " تاريخ بغداد " 2 / 13، و " طبقات السبكي " 2 / 217.
(3) " طبقات السبكي " 2 / 227، و " مقدمة الفتح ": 480.
(*)

(12/448)

وكان لا يشتغل بأمور الناس، كل شغله كان في العلم.
وقال: سمعت سليم بن مجاهد يقول: ما بقي أحد يعلم الناس الحديث حسبة غير محمد بن إسماعيل.
ورأيت سليم بن مجاهد يسأل أبا عبد الله أن يحدثه كل يوم بثلاثة أحاديث، ويبين له معانيها وتفاسيرها وعللها.
فأجابه إلى ذلك قدر مقامه.
وكان أقام في تلك الدفعة جمعة.
وسمعت سليما يقول: ما رأيت بعيني منذ ستين سنة أفقه، ولا أورع، ولا أزهد في الدنيا، من محمد بن إسماعيل (1).
قال عبدالمجيد بن إبراهيم: ما رأيت مثل محمد بن إسماعيل، كان يسوي بين القوي والضعيف.
ذكر كرمه وسماحته وصفته وغير ذلك قال محمد بن أبي حاتم: كانت له قطعة أرض يكريها كل سنة بسبع مئة درهم.
فكان ذلك المكتري ربما حمل منها إلى أبي عبد الله قثاة أو قثاتين، لان أبا عبد الله كان معجبا بالقثاء النضيج، وكان يؤثره على البطيخ أحيانا، فكان يهب للرجل مئة درهم كل سنة لحمله القثاء إليه أحيانا.
قال: وسمعته يقول: كنت أستغل كل شهر خمس مئة درهم، فأنفقت كل ذلك في طلب العلم.
فقلت: كم بين من ينفق على هذا الوجه، وبين من كان خلوا من المال، فجمع وكسب بالعلم، حتى اجتمع له.
فقال أبو عبد الله: * (ما عند الله خير وأبقى) * [ الشورى: 36 ].
__________
(1) " طبقات السبكي " 2 / 227 من كلام سليم بن مجاهد، وكذا في " مقدمة
الفتح ": 486.
(*)

(12/449)

قال: وكنا بفربر، وكان أبو عبد الله يبني رباطا مما يلي بخارى، فاجتمع بشر كثير يعينونه على ذلك، وكان ينقل اللبن، فكنت أقول له: إنك تكفى يا أبا عبد الله، فيقول: هذا الذي ينفعنا.
ثم أخذ ينقل الزنبرات (1) معه، وكان ذبح لهم بقرة، فلما أدركت القدور، دعا الناس إلى الطعام، وكان بها مئة نفس أو أكثر، ولم يكن علم أنه يجتمع ما اجتمع، وكنا أخرجنا معه من فربر خبزا بثلاثة دراهم أو أقل، فألقينا بين أيديهم، فأكل جميع من حضر، وفضلت أرغفة صالحة.
وكان الخبز إذ ذاك خمسة أمناء (2) بدرهم (3).
قال: وكان أبو عبد الله ربما يأتي عليه النهار، فلا يأكل فيه رقاقة، إنما كان يأكل أحيانا لوزتين أو ثلاثا.
وكان يجتنب توابل القدور مثل الحمص وغيره، فقال لي يوما شبه المتفرج بصاحبه: يا أبا جعفر، نحتاج في السنة إلى شئ كثير، قلت له: قدر كم ؟ قال: أحتاج في السنة إلى أربعة آلاف درهم، أو خمسة آلاف درهم.
قال: وكان يتصدق بالكثير، يأخذ بيده صاحب الحاجة من أهل الحديث، فيناوله ما بين العشرين إلى الثلاثين، وأقل وأكثر، من غير أن يشعر بذلك أحد.
وكان لا يفارقه كيسه.
ورأيته ناول رجلا مرارا صرة فيها ثلاث مئة درهم، - وذلك أن الرجل أخبرني بعدد ما كان فيها من بعد - فأراد أن يدعو، فقال له أبو عبد الله: ارفق، واشتغل بحديث آخر كيلا بعلم بذلك أحد.
قال: وكنت اشتريت منزلا بتسع مئة وعشرين درهما، فقال: لي
__________
(1) جمع زنبر، وهو الزنبيل.
فارسية معربة.
(2) في " مقدمة الفتح ": أمنان، بالنون.
وكلاهما جمع (من)، وهو وزن أو مكيال يسع مئتي وسبعة وخمسين درهما.
(3) " مقدمة الفتح ": 481.
(*)

(12/450)

إليك حاجة تقضيها ؟ قلت: نعم، ونعمى عين، قال: ينبغي أن تصير إلى نوح بن أبي شداد الصيرفي، وتأخذ منه ألف درهم، وتحمله إلي، ففعلت، فقال لي: خذه إليك، فاصرفه في ثمن المنزل.
فقلت: قد قبلته منك وشكرته.
وأقبلنا على الكتابة، وكنا في تصنيف " الجامع ".
فلما كان بعد ساعة، قلت: عرضت لي حاجة لا أجترئ رفعها إليك، فظن أني طمعت في الزيادة، فقال: لا تحتشمني، وأخبرني بما تحتاج، فإني أخاف أن أكون مأخوذا بسببك، قلت له: كيف ؟ قال: لان النبي صلى الله عليه وسلم آخى بين أصحابه.
فذكر حديث سعد وعبد الرحمن.
فقلت له: قد جعلتك في حل من جميع ما تقول، ووهبت لك المال الذي عرضته علي، عنيت المناصفة.
وذلك أنه قال: لي جوار وامرأة، وأنت عزب، فالذي يجب علي أن أناصفك لنستوي في المال وغيره، وأربح عليك في ذلك، فقلت له: قد فعلت - رحمك الله - أكثر من ذلك إذ أنزلتني من نفسك ما لم تنزل أحدا، وحللت منك محل الولد، ثم حفظ علي حديثي الاول، وقال: ما حاجتك ؟ قلت: تقضيها ؟.
قال: نعم، وأسر بذلك.
قلت: هذه الالف، تأمر بقبوله، واصرفه في بعض ما تحتاج إليه، فقبله، وذلك أنه ضمن لي قضاء حاجتي.
ثم جلسنا بعد ذلك بيومين لتصنيف " الجامع "، وكتبنا منه ذلك اليوم شيئا كثيرا إلى الظهر، ثم صلينا الظهر، وأقبلنا على الكتابة من غير أن نكون أكلنا شيئا، فرآني لما كان قرب العصر
شبه القلق المستوحش، فتوهم في ملالا.
وإنما كان بي الحصر غير أني لم أكن أقدر على القيام، وكنت أتلوى اهتماما بالحصر.
فدخل أبو عبد الله المنزل، وأخرج إلي كاغدة فيها ثلاث مئة درهم، وقال: أما إذ لم تقبل ثمن المنزل، فينبغي أن تصرف هذا في بعض حوائجك.
فجهدني، فلم أقبل.
ثم كان بعد أيام، كتبنا إلى الظهر أيضا، فناولني

(12/451)

عشرين درهما.
فقال: ينبغي أن تصرف هذه في شراء الخضر ونحو ذلك.
فاشتريت بها ما كنت أعلم أنه يلائمه، وبعثت به إليه، وأتيت.
فقال لي: بيض الله وجهك، ليس فيك حيلة، فلا ينبغي لنا أن نعني أنفسنا.
فقلت له: إنك قد جمعت خير الدنيا والآخرة، فأي رجل يبر خادمه بمثل ما تبرني إن كنت لا أعرف هذا، فلست أعرف أكثر منه.
سمعت عبد الله بن محمد الصارفي يقول: كنت عند أبي عبد الله في منزله، فجاءته جارية، وأرادت دخول المنزل، فعثرت على محبرة بين يديه، فقال لها: كيف تمشين ؟ قالت: إذا لم يكن طريق، كيف أمشي ؟ فبسط يديه، وقال لها: اذهبي فقد أعتقتك.
قال: فقيل له فيما بعد: يا أبا عبد الله، أغضبتك الجارية ؟ قال: إن كانت أغضبتني فإني أرضيت نفسي بما فعلت (1).
وقال عبد الله بن عدي الحافظ: سمعت الحسن بن الحسين البزاز يقول: رأيت محمد بن إسماعيل شيخا نحيف الجسم، ليس بالطويل ولا بالقصير (2).
وقال غنجار: حدثنا أحمد بن محمد بن حسين التميمي، حدثنا أبو يعلى التميمي، سمعت جبريل بن ميكائيل بمصر يقول: سمعت البخاري
يقول: لما بلغت خراسان أصبت ببعض بصري، فعلمني رجل أن أحلق رأسي، وأغلفه بالخطمي.
ففعلت، فرد الله علي بصري (3).
__________
(1) " مقدمة الفتح " 480.
(2) " تاريخ بغداد " 2 / 6، و " تهذيب الاسماء واللغات " 1 / 68 / 1، و " وفيات الاعيان " 4 / 190، و " تهذيب الكمال ": 1169، و " طبقات السبكي " 2 / 216.
(3) " طبقات السبكي " 2 / 216.
(*)

(12/452)

وقال محمد الوراق: دخل أبو عبد الله بفربر الحمام، وكنت أنا في مشلح الحمام، أتعاهد عليه ثيابه.
فلما خرج ناولته ثيابه، فلبسها، ثم ناولته الخف، فقال: مسست شيئا فيه شعر النبي صلى الله عليه وسلم.
فقلت: في أي موضع هو من الخف ؟ فلم يخبرني.
فتوهمت أنه في ساقه بين الظهارة والبطانة.
ذكر قصته مع محمد بن يحيى الذهلي رحمهما الله قال الحاكم أبو عبد الله: سمعت محمد بن حامد البزاز قال: سمعت الحسن بن محمد بن جابر يقول: سمعت محمد بن يحيى قال لنا لما ورد محمد بن إسماعيل البخاري نيسابور: اذهبوا إلى هذا الرجل الصالح فاسمعوا منه.
فذهب الناس إليه، وأقبلوا على السماع منه، حتى ظهر الخلل في مجلس محمد بن يحيى، فحسده بعد ذلك، وتكلم فيه (1).
وقال أبو أحمد بن عدي.
ذكر لي جماعة من المشايخ أن محمد بن إسماعيل لما ورد نيسابور اجتمع الناس عليه، حسده بعض من كان في ذلك الوقت من مشايخ نيسابور لما رأوا إقبال الناس إليه، واجتماعهم عليه، فقال لاصحاب الحديث: إن محمد بن إسماعيل يقول: اللفظ بالقرآن مخلوق،
فامتحنوه في المجلس.
فلما حضر الناس مجلس البخاري، قام إليه رجل، فقال: يا أبا عبد الله، ما تقول في اللفظ بالقرآن، مخلوق هو أم غير مخلوق ؟ فأعرض عنه البخاري ولم يجبه.
فقال الرجل: يا أبا عبد الله، فأعاد عليه القول، فأعرض عنه.
ثم قال في الثالثة، فالتفت إليه البخاري، وقال:
__________
(1) " تاريخ بغداد " 2 / 30، و " طبقات السبكي " 2 / 330، و " مقدمة الفتح ": 491.
(*)

(12/453)

القرآن كلام الله غير مخلوق، وأفعال العباد مخلوقة والامتحان بدعة.
فشغب الرجل، وشغب الناس، وتفرقوا عنه.
وقعد البخاري في منزله (1).
أنبأنا المسلم بن محمد القيسي وغيره قالوا: أخبرنا زيد بن الحسن، أخبرنا عبدالرحمن بن محمد، أخبرنا أحمد بن علي الخطيب، أخبرنا أحمد بن محمد بن غالب أبو بكر البرقاني، أخبرنا أبو بكر الاسماعيلي، أخبرنا عبد الله بن محمد بن سيار، حدثني محمد بن مسلم خشنام قال: سئل محمد بن إسماعيل بنيسابور عن اللفظ، فقال: حدثني عبيدالله بن سعيد - يعني أبا قدامة - عن يحيى بن سعيد هو القطان قال: أعمال العباد كلها مخلوقة.
فمرقوا عليه، وقالوا له بعد ذلك: ترجع عن هذا القول، حتى نعود إليك ؟ قال: لا أفعل إلا أن تجيئوا بحجة فيما تقولون أقوى من حجتي.
وأعجبني من محمد بن إسماعيل ثباته (2).
وقال الحاكم: حدثنا أبو بكر محمد بن أبي الهيثم المطوعي ببخارى، حدثنا محمد بن يوسف الفربري، سمعت محمد بن إسماعيل يقول: أما أفعال العباد فمخلوقة.
فقد حدثنا علي بن عبد الله، حدثنا
مروان بن معاوية، حدثنا أبو مالك، عن ربعي، عن حذيفة قال: قال النبي صلى الله عليه وسلم: " إن الله يصنع كل صانع وصنعته " (3).
وبه قال: وسمعت عبيدالله بن سعيد يقول: سمعت يحيى بن سعيد
__________
(1) " مقدمة الفتح ": 494.
(2) " تاريخ بغداد " 2 / 30.
(3) إسناده صحيح، وهو في " خلق أفعال العباد ": 137، و " الاسماء والصفات " للبيهقي 388، وصححه الحاكم 1 / 31، 32 وواقفه الذهبي.
وقد تقدم في الصفحة 128.
(*)

(12/454)

يقول: ما زلت أسمع أصحابنا يقولون: إن أفعال العباد مخلوقة (1).
قال البخاري: حركاتهم وأصواتهم واكتسابهم وكتابتهم مخلوقة.
فأما القرآن المتلو، المبين المثبت في المصاحف، المسطور المكتوب، الموعى في القلوب، فهو كلام الله ليس بمخلوق (2).
قال الله تعالى: * (بل هو آيات بينات في صدور الذين أوتوا العلم) * [ العنكبوت: 49 ].
وقال أبو حامد الاعمشي: رأيت محمد بن إسماعيل في جنازة أبي عثمان بن سعيد بن مروان، ومحمد بن يحيى يسأله عن الاسامي والكنى وعلل الحديث، ويمر فيه محمد بن إسماعيل مثل السهم.
فما أتى على هذا شهر حتى قال محمد بن يحيى: ألا من يختلف إلى مجلسه فلا يختلف إلينا، فإنهم كتبوا إلينا من بغداد أنه تكلم في اللفظ، ونهيناه، فلم ينته، فلا تقربوه، ومن يقربه فلا يقربنا.
فأقام محمد بن إسماعيل ها هنا مدة، ثم خرج إلى بخارى (3).
وقال أبو حامد بن الشرقي: سمعت محمد بن يحيى الذهلي يقول:
__________
(1) " طبقات السبكي " 2 / 228، و " مقدمة الفتح ": 491، 492.
(2) " تاريخ بغداد " 2 / 31، و " طبقات السبكي " 2 / 228، و " مقدمة الفتح ": 492، و " خلق أفعال العباد ": 138 وجاء فيه أيضا في الصفحة: 146: قال أبو عبد الله: ومن الدليل على أن الله يتكلم كيف يشاء، وأن أصوات العباد مؤلفة حرفا حرفا، فيها التطريب والغمز واللحن والترجيع، حديث أم سلمة رضي الله عنها زوج النبي صلى الله عليه وسلم: حدثنا عبد الله بن صالح، ويحيى بن بكير، قالا: حدثنا الليث، عن ابن أبي ملكية، عن يعلى بن مملك أنه سأل أم سلمة رضي الله عنها عن قراءة النبي صلى الله عليه وسلم وصلاته، فقالت: كان يصلي ثم ينام قدر ما صلى، ثم يصلي قدر ما نام، ثم ينام قدر ما صلى، حتى الصبح.
ونعتت قراءته، فإذا قراءته حرفا حرفا.
(3) سبق الخبر في الصفحة: 432، وهو في " تاريخ بغداد " 2 / 31، و " طبقات السبكي " 2 / 229.
(*)

(12/455)

القرآن كلام الله غير مخلوق من جميع جهاته، وحيث تصرف، فمن لزم هذا استغنى عن اللفظ وعما سواه من الكلام في القرآن، ومن زعم أن القرآن مخلوق فقد كفر، وخرج عن الايمان، وبانت منه امرأته، يستتاب، فإن تاب، وإلا ضربت عنقه، وجعل ماله فيئا بين المسلمين ولم يدفن في مقابرهم، ومن وقف، فقال: لا أقول مخلوق ولا غير مخلوق، فقد ضاهى الكفر، ومن زعم أن لفظي بالقرآن مخلوق، فهذا مبتدع، لا يجالس ولا يكلم.
ومن ذهب بعد هذا إلى محمد بن إسماعيل البخاري فاتهموه، فإنه لا يحضر مجلسه إلا من كان على مثل مذهبه (1).
وقال الحاكم: أخبرنا محمد بن أبي الهيثم ببخارى، أخبرنا الفربري، حدثنا البخاري، قال: نظرت في كلام اليهود والنصارى
والمجوس، فما رأيت أحدا أضل في كفرهم من الجهمية، وإني لاستجهل من لا يكفرهم (2).
وقال غنجار: حدثنا محمد بن أحمد بن حاضر العبسي، حدثنا الفربري، سمعت البخاري يقول: القرآن كلام الله غير مخلوق.
ومن قال مخلوق فهو كافر (3).
وقال الحاكم: حدثنا طاهر بن محمد الوراق، سمعت محمد بن شاذل يقول: لما وقع بين محمد بن يحيى والبخاري، دخلت على البخاري، فقلت: يا أبا عبد الله، أيش الحيلة لنا فيما بينك وبين محمد بن
__________
(1) " تاريخ بغداد " 2 / 31، 32.
(2) ذكره في " خلق أفعال العباد " ص 71، وهو من الغلو والافراط الذي لا يوافقه عليه جمهور العلماء سلفا وخلفا، وكيف يحكم بكفرهم، ثم يروي عنهم، ويخرج أحاديثهم في صحيحه الذي انتقاه وشرط فيه الصحة ؟ ! (3) " تاريخ بغداد " 2 / 32، و " مقدمة الفتح ": 492.
(*)

(12/456)

يحيى، كل من يختلف إليك يطرد ؟ فقال: كم يعتري محمد بن يحيى الحسد في العلم.
والعلم رزق الله يعطيه من يشاء.
فقلت: هذه المسألة التي تحكى عنك ؟ قال: يا بني، هذه مسألة مشؤومة، رأيت أحمد بن حنبل، وما ناله في هذه المسألة، وجعلت على نفسي أن لا أتكلم فيها.
قلت: المسألة هي أن اللفظ مخلوق، سئل عنها البخاري، فوقف فيها، فلما وقف واحتج بأن أفعالنا مخلوقة، واستدل لذلك، فهم منه الذهلي أنه يوجه مسألة اللفظ، فتكلم فيه، وأخذه بلازم قوله هو وغيره (1).
وقد قال البخاري في الحكاية التي رواها غنجار في " تاريخه ":
حدثنا خلف بن محمد بن إسماعيل، سمعت أبا عمرو أحمد بن نصر النيسابوري الخفاف ببخارى يقول: كنا يوما عند أبي إسحاق القيسي، ومعنا محمد بن نصر المروزي، فجرى ذكر محمد بن إسماعيل البخاري، فقال محمد بن نصر: سمعته يقول: من زعم أني قلت: لفظي بالقرآن مخلوق فهو كذاب، فإني لم أقله.
فقلت له: يا أبا عبد الله، قد خاض الناس في هذا وأكثروا فيه.
فقال: ليس إلا ما أقول (2).
قال أبو عمرو الخفاف، فأتيت البخاري، فناظرته في شئ من الاحاديث حتى طابت نفسه فقلت: يا أبا عبد الله، ها هنا أحد يحكي عنك أنك قلت هذه المقالة.
فقال: يا أبا عمرو، احفظ ما أقول لك: من زعم من أهل
__________
(1) ولازم المذهب ليس بلازم كما هو مذهب جمهور المحققين من العلماء، ونقل ابن ناصر الدين في مقدمة كتابه " الرد الوافر " 20 عن الامام الذهبي - ووصفه بإمام التعديل والجرح، والمعتمد عليه في المدح والقدح - كلمة جاء فيها: ونعوذ بالله من الهوى والمراء في الدين، وأن نكفر مسلما موحدا بلازم قوله، وهو يفر من ذلك اللازم، وينزه ويعظم الرب.
(2) " طبقات الحنابلة " 1 / 277.
(*)

(12/457)

نيسابور وقومس والري وهمذان وحلوان وبغداد والكوفة والبصرة ومكة والمدينة أني قلت: لفظي بالقرآن مخلوق فهو كذاب.
فإني لم أقله، إلا أني قلت: أفعال العباد مخلوقة (1).
وقال أبو سعيد حاتم بن أحمد الكندي: سمعت مسلم بن الحجاج يقول: لما قدم محمد بن إسماعيل نيسابور ما رأيت واليا ولا عالما فعل به أهل نيسابور ما فعلوا به، استقبلوه مرحلتين وثلاثة.
فقال محمد بن يحيى
في مجلسه: من أراد أن يستقبل محمد بن إسماعيل غدا فليستقبله.
فاستقبله محمد بن يحيى وعامة العلماء، فنزل دار البخاريين، فقال لنا محمد بن يحيى: لا تسألوه عن شئ من الكلام، فإنه إن أجاب بخلاف ما نحن فيه، وقع بيننا وبينه، ثم شمت بنا كل حروري، وكل رافضي، وكل جهمي، وكل مرجئ بخراسان.
قال: فازدحم الناس على محمد ابن إسماعيل، حتى امتلا السطح والدار، فلما كان اليوم الثاني أو الثالث، قام إليه رجل، فسأله عن اللفظ بالقرآن، فقال: أفعالنا مخلوقة، وألفاظنا من أفعالنا.
فوقع بينهم اختلاف، فقال بعض الناس: قال: لفظي بالقرآن مخلوق، وقال بعضهم: لم يقل، حتى تواثبوا، فاجتمع أهل الدار، وأخرجوهم (2).
__________
(1) " تاريخ بغداد " 2 / 32، و " طبقات السبكي " 2 / 230، و " مقدمة الفتح ": 492.
(2) إن البخاري والكرابيسي وأحمد بن حنبل ومحمد بن يحيى الذهلي متفقون كلهم على أن القرآن كلام الله لفظه ومعناه، لا يختلفون في ذلك، كما هو واضح من أقوالهم المأثورة عنهم.
لكنهم اختلفوا في قول الانسان: لفظي بالقرآن مخلوق، أو غير مخلوق.
فأنكر ذلك الامام أحمد والذهلي.
لان اللفظ يراد به أمران: أحدهما الملفوظ نفسه، وهو غير مقدور للعبد، ولا فعل له فيه، والثاني التلفظ به والاداء له، وهو فعل العبد.
فإطلاق الخلق على اللفظ قد يوهم المعنى الاول وهو خطأ، وإطلاق نفي الخلق عليه قد يوهم المعنى الثاني وهو = (*)

(12/458)

وقال الحاكم: أخبرنا أبو عبد الله محمد بن يعقوب بن الاخرم، سمعت ابن علي المخلدي، سمعت محمد بن يحيى يقول: قد أظهر هذا البخاري قول اللفظية واللفظية عندي شر من الجهمية (1).
وقال سمعت محمد بن صالح بن هانئ: سمعت أحمد بن سلمة يقول: دخلت على البخاري، فقلت: يا أبا عبد الله، هذا رجل مقبول بخراسان خصوصا في هذه المدينة، وقد لج في هذا الحديث حتى لا يقدر أحد منا أن يكلمه فيه، فما ترى ؟ فقبض على لحيته، ثم قال: * (وأفوض أمري إلى الله إن الله بصير بالعباد) * [ غافر: 44 ].
اللهم إنك تعلم أني لم أرد المقام بنيسابور أشرا ولا بطرا، ولا طلبا للرئاسة، وإنما أبت علي نفسي في الرجوع إلى وطني لغلبة المخالفين، وقد قصدني هذا الرجل حسدا لما آتاني الله لا غير.
ثم قال لي: يا أحمد، إني خارج غدا لتتخلصوا (2) من حديثه لاجلي (3).
قال: فأخبرت جماعة أصحابنا، فو الله ما شيعه غيري.
كنت معه حين خرج من البلد، وأقام على باب البلد ثلاثة أيام لاصلاح أمره.
قال: وسمعت محمد بن يعقوب الحافظ يقول: لما استوطن
__________
= خطأ، فمنعا الاطلاقين.
فيقولون: التلاوة هي قراءتنا وتلفظنا بالقرآن، والمتلو هو القرآن المسموع بالآذان بالاداء من فم الرسول صلى الله عليه وسلم، وهي حروف وكلمات وسور وآيات تلاه جبريل وبلغه جبريل عن الله تعالى كما سمعه.
فهم يميزون بين ما قام بالعبد، وما قام بالرب فالقرآن عندهم جميعه كلام الله حروفه ومعانيه، وأصوات العباد وحركاتهم وأداؤهم وتلفظهم كل ذلك مخلوق بائن عن الله ولذلك سوغوا أن يقال: القرآن غير مخلوق، ولفظي بالقرآن مخلوق.
(1) " مقدمة الفتح ": 494.
(2) في " مقدمة الفتح ": لتخلصوا.
(3) " مقدمة الفتح ": 492.
(*)

(12/459)

البخاري نيسابور أكثر مسلم بن الحجاج الاختلاف إليه.
فلما وقع بين
الذهلي وبين البخاري ما وقع في مسألة اللفظ، ونادى عليه، ومنع الناس عنه، انقطع عنه أكثر الناس غير مسلم.
فقال الذهلي يوما: ألا من قال باللفظ فلا يحل له أن يحضر مجلسنا، فأخذ مسلم رداء (1) فوق عمامته، وقام على رؤوس الناس، وبعث إلى الذهلي ما كتب عنه على ظهر جمال (2).
وكان مسلم يظهر القول باللفظ ولا يكتمه (3).
قال: وسمعت محمد بن يوسف المؤذن، سمعت أبا حامد بن الشرقي يقول: حضرت مجلس محمد بن يحيى الذهلي، فقال: ألا من قال: لفظي بالقرآن مخلوق فلا يحضر مجلسنا.
فقام مسلم بن الحجاج من المجلس.
رواها أحمد بن منصور الشيرازي عن محمد بن يعقوب، فزاد: وتبعه أحمد بن سلمة.
قال أحمد بن منصور الشيرازي: سمعت محمد بن يعقوب الاخرم، سمعت أصحابنا يقولون: لما قام مسلم وأحمد بن سلمة من مجلس الذهلي، قال الذهلي: لا يساكنني هذا الرجل في البلد.
فخشي البخاري وسافر (4).
وقال محمد بن أبي حاتم: أتى رجل أبا عبد الله البخاري، فقال: يا أبا عبد الله، إن فلانا يكفرك ! فقال: قال النبي صلى الله عليه وسلم: " إذا قال الرجل
__________
(1) في " مقدمة الفتح ": رداءه.
(2) " مقدمة الفتح ": 492 وقال ابن حجر معقبا: وقد أنصف مسلم، فلم يحدث في كتابه عن هذا ولا عن هذا.
(3) سيرد هذا الخبر في الصفحة: 572 بترجمة مسلم رحمه الله.
(4) " مقدمة الفتح ": 492.
(*)

(12/460)

لاخيه: يا كافر، فقد باء به أحدهما " (1).
وكان كثير من أصحابه يقولون له: إن بعض الناس يقع فيك، فيقول: * (إن كيد الشيطان كان ضعيفا) * [ النساء: 76 ]: ويتلو أيضا: * (ولا يحيق المكر السئ إلا بأهله) * [ فاطر: 43 ] فقال له عبدالمجيد بن إبراهيم: كيف لا تدعو الله على هؤلاء الذين يظلمونك ويتناولونك ويبهتونك ؟ فقال: قال النبي صلى الله عليه وسلم: " اصبروا حتى تلقوني على الحوض " (2)، وقال صلى الله عليه وسلم: " من دعا على ظالمه، فقد انتصر " (3).
قال محمد بن أبي حاتم: وسمعته يقول: لم يكن يتعرض لنا قط أحد من أفناء الناس إلا رمي بقارعة، ولم يسلم، وكلما حدث الجهال أنفسهم أن يمكروا بنا رأيت من ليلتي في المنام نارا توقد ثم تطفأ من غير أن ينتفع بها، فأتأول قوله تعالى: * (كلما أوقدوا نارا للحرب أطفأها الله) *
__________
(1) أخرجه مالك 3 / 148 بشرح السيوطي في الكلام: باب ما يكره من الكلام، ومن طريقه أحمد 2 / 113 والبخاري 10 / 428 والترمذي (2637)، عن عبد الله بن دينار عن ابن عمر، وأخرجه مسلم (60) من طريق إسماعيل بن جعفر عن عبد الله بن دينار وأخرجه أيضا من طريق عبيد الله بن عمر، وأبو داود (4687) وأحمد 2 / 60 من طريق فضيل بن غزوان.
كلاهما عن نافع عن ابن عمر، وأخرجه أحمد 2 / 18 و 44 و 47 و 112 من طرق عن عبد الله ابن دينار عن ابن عمر.
(2) أخرجه من حديث أسيد بن حضير البخاري 7 / 89، 90 في فضائل أصحاب النبي صلى الله عليه وسلم: باب فضل الانصار و (7057) في الفتن: باب قول النبي سترون بعدي أمورا تنكرونها، ومسلم (1845) في الامارة: باب الامر بالصبر عند ظلم الولاة، والترمذي (2190) والنسائي 8 / 224، 225، وأخرجه من حديث أنس البخاري 7 / 192، وأخرجه
من حديث عبد الله بن زيد البخاري 8 / 37 - 42 ومسلم (1061).
(3) أخرجه الترمذي برقم (3552) في الدعوات من حديث عائشة وفي سنده أبو حمزة ميمون الاعور وهو ضعيف، ونقل المناوي في " فيض القدير " قول الترمذي في " العلل ": سئل عنه البخاري فقال: لا أعلم أحدا رواه غير أبي الاحوص، لكن هو من حديث أبي حمزة، وضعف أبا حمزة جدا.
(*)

(12/461)

[ المائدة: 64 ].
وكان هجيراه (1) من الليل إذا أتيته في آخر مقدمه من العراق: * (إن ينصركم الله فلا غالب لكم وإن يخذلكم فمن ذا الذي ينصركم من بعده) * [ آل عمران: 160 ] الآية..وقال أحمد بن منصور الشيرازي: سمعت القاسم بن القاسم يقول: سمعت إبراهيم وراق أحمد بن سيار يقول لما قدم البخاري مرو استقبله أحمد بن سيار فيمن استقبله، فقال له أحمد: يا أبا عبد الله، نحن لا نخالفك فيما تقول، ولكن العامة لا تحمل ذا منك.
فقال البخاري: إني أخشى النار، أسأل عن شئ أعلمه حقا أن أقول غيره.
فانصرف عنه أحمد بن سيار.
وقال عبدالرحمن بن أبي حاتم في " الجرح والتعديل " (2): قدم محمد بن إسماعيل الري سنة خمسين ومئتين، وسمع منه أبي وأبو زرعة، وتركا حديثه عندما كتب إليهما محمد بن يحيى أنه أظهر عندهم بنيسابور أن لفظه بالقرآن مخلوق (3).
__________
(1) أي: كلامه ودأبه وشأنه.
وفي حديث عمر رضي الله عنه: ماله هجيرى غيرها، أي: الدأب والعادة والديدن.
(2) " الجرح والتعديل " 7 / 191.
(3) هذا عجيب من أبي زرعة وأبي حاتم، فإنهما قد وثقا مسلما، وأثنيا عليه، مع أنه يقول بمقالة شيخه البخاري في مسألة اللفظ، ولا يمكن أن يسوغ صنيعهما هذا إلا بحمله على العصبية والهوى والحسد.
وقد قال الامام الذهبي في " ميزان الاعتدال " 1 / 111 في ترجمة أبي نعيم صاحب " الحلية ": كلام الاقران بعضهم في بعض لا يعبأ به، لاسيما إذا لاح لك أنه لعداوة أو لمذهب أو لحسد، وما ينجو منه إلا من عصم الله، وما علمت أن عصرا من الاعصار سلم أهله من ذلك سوى الانبياء والصديقين.
ولو شئت لسردت من ذلك كراريس.
وقال السبكي في " طبقات الشافعية " 2 / 230: إن موقف الذهلي من البخاري آت من حسده له.
وقال السبكي في " قاعدة الجرح والتعديل ": 12: ومما ينبغي أن يتفقد حال العقائد واختلافها بالنسبة إلى الجارح والمجروح.
فربما خالف الجارح المجروح في العقيدة، فجرحه لذلك.
= (*)

(12/462)

قلت: إن تركا حديثه، أو لم يتركاه، البخاري ثقة مأمون محتج به في العالم.
ذكر محنته مع أمير بخارى روى أحمد بن منصور الشيرازي قال: سمعت بعض أصحابنا يقول: لما قدم أبو عبد الله بخارى نصب له القباب على فرسخ من البلد، واستقبله عامة أهل البلد حتى لم يبق مذكور إلا استقبله، ونثر عليه الدنانير والدراهم والسكر الكثير، فبقي أياما.
قال: فكتب بعد ذلك محمد بن يحيى الذهلي إلى خالد بن أحمد أمير بخارى: إن هذا الرجل قد أظهر خلاف السنة.
فقرأ كتابه على أهل بخارى، فقالوا: لا نفارقه، فأمره الامير بالخروج من البلد، فخرج (1).
قال أحمد بن منصور: فحكى لي بعض أصحابنا عن إبراهيم بن معقل النسفي قال: رأيت محمد بن إسماعيل في اليوم الذي أخرجه فيه من
بخارى، فتقدمت إليه، فقلت: يا أبا عبد الله، كيف ترى هذا اليوم من اليوم الذي نثر عليك (2) فيه ما نثر ؟ فقال: لا أبالي إذا سلم ديني.
قال: فخرج إلى بيكند، فسار الناس معه حزبين: حزب معه، وحزب عليه،
__________
= ومن أمثلة ذلك قول ابن أبي حاتم في الجرح والتعديل في البخاري: تركه أبو زرعة وأبو حاتم من أجل مسألة اللفظ، فيا لله والمسلمين، أيجوز لاحد أن يقول: البخاري متروك ؟ ؟ ! وهو حامل لواء الصناعة، ومقدم أهل السنة والجماعة.
ثم يا لله والمسلمين ! أتجعل ممادحه مذام ؟ ! فإن الحق في مسألة اللفظ معه، إذ لا يستريب عاقل من المخلوقين في أن تلفظه من أفعاله الحادثة التي هي مخلوقة لله تعالى، وإنما أنكرها الامام أحمد رضي الله عنه لبشاعة لفظها.
(1) الخبر في " مقدمة الفتح ": 494.
(2) تكررت كلمة " عليك " في الاصل.
(*)

(12/463)

إلى أن كتب إليه أهل سمرقند، فسألوه أن يقدم عليهم، فقدم إلى أن وصل بعض قرى سمرقند، فوقع بين أهل سمرقند فتنة من سببه، قوم يريدون إدخاله البلد، وقوم لا يريدون ذلك، إلى أن اتفقوا على أن يدخل إليهم، فاتصل به الخبر وما وقع بينهم بسببه، فخرج يريد أن يركب.
فلما استوى على دابته، قال: اللهم خر لي، ثلاثا، فسقط ميتا، فاتصل بأهل سمرقند، فحضروه بأجمعهم.
هذه حكاية شاذة منقطعة، والصحيح ما يأتي خلافها.
قال غنجار في " تاريخه ": سمعت أبا عمرو أحمد بن محمد المقرئ، سمعت بكر بن منير بن خليد بن عسكر يقول: بعث الامير خالد ابن أحمد الذهلي والي بخارى إلى محمد بن إسماعيل أن احمل إلي كتاب
" الجامع " و " التاريخ " وغيرهما لاسمع منك.
فقال لرسوله: أنا لا أذل العلم، ولا أحمله إلى أبواب الناس.
فإن كانت لك إلى شئ منه حاجة، فاحضر في مسجدي، أو في داري.
وإن لم يعجبك هذا فإنك سلطان، فامنعني من المجلس، ليكون لي عذر عند الله يوم القيامة، لاني لا أكتم العلم، لقول النبي صلى الله عليه وسلم: " من سئل عن علم فكتمه ألجم بلجام من نار (1) " فكان سبب الوحشة بينهما هذا (2).
وقال الحاكم: سمعت محمد بن العباس الضبي يقول: سمعت أبا
__________
(1) حديث صحيح أخرجه من حديث أبي هريرة أحمد 2 / 263 و 305 و 344 و 353 و 495، وأبو داود (3658) والترمذي (2651) وابن ماجة (261) و (266) وحسنه الترمذي وصححه ابن حبان (75) وله شاهد من حديث عبد الله بن عمرو صححه ابن حبان (96) والحاكم 1 / 102 ووافقه الذهبي.
(2) " تاريخ بغداد " 2 / 33، و " تهذيب الكمال ": 338، و " طبقات السبكي " 2 / 232، 233 و " مقدمة الفتح ": 494.
(*)

(12/464)

بكر بن أبي عمرو الحافظ البخاري يقول: كان سبب منافرة أبي عبد الله أن خالد بن أحمد الذهلي الامير خليفة الطاهرية ببخارى سأل أن يحضر منزله، فيقرأ " الجامع " و " التاريخ " على أولاده، فامتنع عن الحضور عنده، فراسله بأن يعقد مجلسا لاولاده، لا يحضره غيرهم، فامتنع، وقال: لا أخص أحدا.
فاستعان الامير بحريث بن أبي الورقاء وغيره، حتى تكلموا في مذهبه، ونفاه عن البلد، فدعا عليهم، فلم يأت إلا شهر حتى ورد أمر الطاهرية، بأن ينادى على خالد في البلد، فنودي عليه على أتان.
وأما حريث، فإنه ابتلي بأهله، فرأى فيها ما يجل عن الوصف.
وأما فلان، فابتلي باولاده، وأراه الله فيهم البلايا (1).
وقال الحاكم: حدثنا خلف بن محمد، حدثنا سهل بن شاذويه قال: كان محمد بن إسماعيل يسكن سكة الدهقان، وكان جماعة يختلفون إليه، يظهرون شعار أهل الحديث من إفراد الاقامة، ورفع الايدي في الصلاة وغير ذلك.
فقال حريث بن أبي الورقاء وغيره: هذا رجل مشغب، وهو يفسد علينا هذه المدينة، وقد أخرجه محمد بن يحيى من نيسابور، وهو إمام أهل الحديث، فاحتجوا عليه بابن يحيى، واستعانوا عليه بالسلطان في نفيه من البلد، فأخرج.
وكان محمد بن إسماعيل ورعا، يتجنب السلطان ولا يدخل عليهم.
قال الحاكم: سمعت أحمد بن محمد بن واصل البيكندي، سمعت أبي يقول: من الله علينا بخروج أبي عبد الله، ومقامه عندنا، حتى سمعنا منه هذه الكتب، وإلا من كان يصل إليه وبمقامه في هذه النواحي: فربر
__________
(1) " تاريخ بغداد " 2 / 33، 34، و " تهذيب الكمال ": 1172، و " طبقات السبكي " 2 / 233 و " مقدمة الفتح ": 494.
(*)

(12/465)

وبيكند، بقيت هذه الآثار فيها، وتخرج الناس به.
قلت: خالد بن أحمد الامير (1)، قال الحاكم: له ببخارى آثار محمودة كلها، إلا موجدته على البخاري، فإنها زلة، وسبب لزوال ملكه.
سمع إسحاق بن راهويه، وعبيد الله بن عمر القواريري وطائفة.
حدثنا عنه بهمذان عبدالرحمن الجلاب، وبمرو علي بن محمد الارزق.
وكان قد مال إلى يعقوب بن الليث.
فلما حج حبسوه ببغداد حتى مات لسنته، وهي سنة تسع وستين ومئتين.
ذكر وفاته: قال ابن عدي: سمعت عبد القدوس بن عبد الجبار السمرقندي - يقول: جاء محمد بن إسماعيل إلى خرتنك - " قرية " على فرسخين من سمرقند - وكان له بها أقرباء، فنزل عندهم، فسمعته ليلة يدعو، وقد فرغ من صلاة الليل: اللهم إنه قد ضاقت علي الارض بما رحبت، فاقبضني إليك، فما تم الشهر حتى مات.
وقبره بخرتنك (2).
وقال محمد بن أبي حاتم: سمعت أبا منصور غالب بن جبريل وهو الذي نزل عليه أبو عبد الله يقول: إنه أقام عندنا أياما، فمرض، واشتد به المرض حتى وجه رسولا إلى مدينة سمرقند في إخراج محمد، فلما وافى
__________
(1) انظر ترجمته في " الكامل " لابن الاثير 7 / 412.
(2) خرتنك، بفتح الخاء المعجمة وسكون الراء وفتح التاء المثناة من فوقها وسكون النون وبعدها كاف: وهي قرية من قرى سمرقند.
كذا قال ابن خلكان في " وفيات الاعيان " 4 / 191.
والخبر في " تاريخ بغداد " 2 / 34، و " تهذيب الكمال ": 1172، و " طبقات السبكي " 2 / 232، و " مقدمة الفتح ": 494.
(*)

(12/466)

تهيأ للركوب، فلبس خفيه، وتعمم، فلما مشى قدر عشرين خطوة أو نحوها، وأنا آخذ بعضده، ورجل أخذ معي يقوده إلى الدابة ليركبها، فقال رحمه الله: أرسلوني، فقد ضعفت.
فدعا بدعوات، ثم اضطجع، فقضى رحمه الله.
فسال منه (1) العرق شئ لا يوصف.
فما سكن منه العرق إلى أن أدرجناه في ثيابه.
وكان فيما قال لنا، وأوصى إلينا أن كفنوني في ثلاثة أثواب بيض ليس فيها قميص ولا عمامة ففعلنا ذلك.
فلما دفناه فاح من تراب قبره رائحة غالية أطيب من المسك، فدام ذلك أياما، ثم
علت سواري بيض في السماء مستطيلة بحذاء قبره، فجعل الناس يختلفون، ويتعجبون.
وأما التراب فإنهم كانوا يرفعون عن القبر، حتى ظهر القبر، ولم نكن نقدر (2) على حفظ القبر بالحراس.
وغلبنا على أنفسنا، فنصبنا على القبر خشبا مشبكا لم يكن أحد يقدر على الوصول إلى القبر فكانوا يرفعون ما حول القبر من التراب، ولم يكونوا يخلصون إلى القبر..وأما ريح الطيب فإنه تداوم أياما كثيرة، حتى تحدث أهل البلدة، وتعجبوا من ذلك، وظهر عند مخالفيه أمره بعد وفاته، وخرج بعض مخالفيه إلى قبره، وأظهروا التوبة والندامة مما كانوا شرعوا فيه من مذموم المذهب (3).
قال محمد بن أبي حاتم: ولم يعش أبو منصور غالب بن جبريل بعده إلا القليل، وأوصى أن يدفن إلى جنبه.
__________
(1) في " طبقات السبكي " 2 / 233: فسال منه من العرق شئ لا يوصف وفي " مقدمة الفتح ": ثم سال منه عرق كثير.
(2) في " طبقات السبكي " 2 / 233: ولم يكن يقدر.
(3) خبر مرضه ووفاته بطوله في " طبقات السبكي " 2 / 233، 234، و " مقدمة الفتح ": 494.
(*)

(12/467)

وقال محمد بن محمد بن مكي الجرجاني: سمعت عبد الواحد بن آدم الطواويسي يقول: رأيت النبي صلى الله عليه وسلم في النوم، ومعه جماعة من أصحابه، وهو واقف في موضع، فسلمت عليه، فرد علي السلام، فقلت: ما وقوفك يا رسول الله ؟ قال: أنتظر محمد بن إسماعيل البخاري.
فلما كان بعد أيام.
بلغني موته، فنظرت فإذا قد مات في
الساعة التي رأيت النبي صلى الله عليه وسلم فيها (1).
وقال خلف بن محمد الخيام: سمعت مهيب بن سليم الكرميني - يقول: مات عندنا البخاري ليلة عيد الفطر سنة ست وخمسين، وقد بلغ اثنتين وستين سنة، وكان في بيت وحده، فوجدناه لما أصبح وهو ميت.
وقال ابن عدي: سمعت الحسن بن الحسين البزاز البخاري يقول: توفي البخاري ليلة السبت ليلة الفطر عند صلاة العشاء، ودفن يوم الفطر بعد صلاة الظهر سنة ست وخمسين ومئتين.
وعاش اثنتين وستين سنة إلا ثلاثة عشر يوما (2).
وقال محمد بن أبي حاتم: سمعت أبا ذر يقول: رأيت محمد بن حاتم الخلقاني في المنام، وكان من أصحاب محمد بن حفص، فسألته - وأنا أعرف أنه ميت - عن شيخي رحمه الله، هل رأيته ؟ قال: نعم - رأيته وهو ذاك، يشير إلى ناحية سطح من سطوح المنزل.
ثم سألته عن أبي عبد الله محمد بن إسماعيل، فقال: رأيته، وأشار إلى السماء إشارة كاد ان يسقط منها لعلو ما يشير.
__________
(1) " تاريخ بغداد " 2 / 34، و " تهذيب الكمال ": 1172، و " طبقات السبكي " 2 / 232، و " مقدمة الفتح ": 494.
(2) " تاريخ بغداد " 2 / 6 و 34، و " تهذيب الاسماء واللغات " 1 / 68 / 1، و " وفيات الاعيان " 4 / 190، و " تهذيب الكمال ": 1169 و 1172، و " مقدمة الفتح ": 495.
(*)

(12/468)

وقال أبو علي الغساني: أخبرنا أبو الفتح نصر بن الحسن السكتي (1) السمرقندي: قدم علينا بلنسية عام أربعة وستين وأربع مئة.
قال: قحط المطر عندنا بسمرقند في بعض الاعوام، فاستسقى الناس مرارا، فلم
يسقوا.
فأتى رجل صالح معروف بالصلاح إلى قاضي سمرقند، فقال له: إني رأيت رأيا أعرضه عليك.
قال: وما هو ؟ قال: أرى أن تخرج ويخرج الناس معك إلى قبر الامام محمد بن إسماعيل البخاري، وقبره بخرتنك، ونستسقي عنده، فعسى الله أن يسقينا.
قال: فقال القاضي: نعم ما رأيت.
فخرج القاضي والناس معه، واستسقى القاضي بالناس، وبكى الناس عند القبر، وتشفعوا بصاحبه، فأرسل الله تعالى السماء بماء عظيم غزير، أقام الناس من أجله بخرتنك سبعة أيام أو نحوها، لا يستطيع أحد الوصول إلى سمرقند من كثرة المطر وغزارته، وبين خرتنك وسمرقند نحو ثلاثة أميال (2).
وقال الخطيب في تاريخه: أخبرنا أبو بكر أحمد بن الحسن القاضي الحرشي بنيسابور، قال: سمعت أبا إسحاق إبراهيم بن أحمد الفقيه البلخي (ح)، قال الخطيب: سمعت أحمد بن عبد الله الصفار البلخي، يقول: سمعت أبا إسحاق المستملي يروي عن محمد بن يوسف الفربري، أنه كان يقول: سمع كتاب " الصحيح " لمحمد بن إسماعيل تسعون ألف رجل، فما بقي أحد يرويه غيري (3).
__________
(1) في " تقييد المهمل " لوحة: 34: التنكي المقيم بسمرقند.
وفي " طبقات الشافعية " 2 / 234: السكني.
(2) " طبقات السبكي " 2 / 234.
(3) سبق تخريجه في الصفحة: 398.
(*)

(12/469)

ذكر الصحابة الذين أخرج لهم البخاري ولم يرو عنهم سوى واحد: مرداس الاسلمي، عنه قيس بن أبي حازم، حزن المخزومي، تفرد
عنه ابنه أبو سعيد المسيب بن حزن.
زاهر بن الاسود، عنه ابنه مجزأة، عبد الله بن هشام بن زهرة القرشي، عنه حفيده زهرة بن معبد.
عمرو بن تغلب، عنه الحسن البصري.
عبد الله بن ثعلبة بن صعير، روى عنه الزهري قوله.
سنين أبو جميلة السلمي عنه الزهري.
أبو سعيد بن المعلى، تفرد عنه حفص بن عاصم.
سويد بن النعمان الانصاري شجري، تفرد بالحديث عنه بشير بن يسار.
خولة بنت ثامر، عنها النعمان ابن أبي عياش، فجملتهم عشرة.
فصل " تاريخ " البخاري يشتمل على نحو من أربعين ألفا وزيادة، وكتابه في " الضعفاء " دون السبع مئة نفس.
ومن خرج لهم في " صحيحه " دون الالفين (1).
قال ذلك أبو بكر الحازمي ف " صحيحه " مختصر جدا (2).
وقد
__________
(1) جاء في " مقدمة صحيح مسلم " بشرح النووي: 16: قال الحاكم أبو عبد الله الحافظ النيسابوري في كتابه " المدخل إلى معرفة المستدرك ": عدد من خرج لهم البخاري في " الجامع الصحيح " ولم يخرج لهم مسلم أربع مئة وأربعة وثلاثون شيخا، وعدد من احتج بهم مسلم في المسند الصحيح، ولم يحتج بهم البخاري في " الجامع الصحيح " ست مئة وخمسة وعشرون شيخا، والله أعلم.
(2) قال النووي رحمه الله في " تهذيب الاسماء واللغات " 1 / 75 / 1: جملة ما في " صحيح البخاري " من الاحاديث المسندة سبعة آلاف وخمس مئة وثلاثة وسبعون حديثا بالاحاديث المكررة 7573.
أما اسمه فسماه مؤلفه البخاري رحمه الله " الجامع المسند الصحيح المختصر من أمور رسول الله صلى الله عليه وسلم وسننه وأيامه ".
وأما محله فقال العلماء: هو أول مصنف صنف في الصحيح المجرد، واتفق العلماء على أن أصح الكتب المصنفة صحيحا
البخاري ومسلم، واتفق الجمهور على أن " صحيح البخاري " أصحهما صحيحا وأكثرهما فوائد.
وقال الحافظ أبو علي النيسابوري وبعض علماء المغرب: " صحيح مسلم " أصح، وأنكر العماء ذلك عليهم، والصواب ترجيح " صحيح البخاري "...وقال النسائي: أجود = (*)

(12/470)

نقل الاسماعيلي عمن حكى عن البخاري، قال: لم أخرج في الكتاب إلا صحيحا.
قال: وما تركت من الصحيح أكثر.
لبعضهم: صحيح البخاري لو أنصفوه * لما خط إلا بماء الذهب هو الفرق بين الهدى والعمى * هو السد بين الفتى والعطب أسانيد مثل نجوم السماء * أمام متون كمثل الشهب (1) به قام ميزان دين الرسول * ودان به العجم بعد العرب حجاب من النار لا شك فيه * تميز بين الرضى والغضب وستر رقيق إلى المصطفى * ونص مبين لكشف الريب فيا عالما أجمع العالمون * على فضل رتبته في الريب سبقت الائمة فيما جمعت * وفزت على رغمهم (2) بالقصب نفيت الضعيف من الناقلين * ومن كان متهما بالكذب وأبرزت في حسن ترتيبه * وتبويبه عجبا للعجب فأعطاك مولاك ما تشتهيه * وأجزل حظك فيما وهب (3)
172 - البيروتي * (د، س) الامام الحجة المقرئ الحافظ، أبو الفضل، العباس بن الوليد بن
__________
= هذه الكتب كتاب البخاري، وأجمعت الامة على صحة هذين الكتابين ووجوب العمل بأحاديثهما.
(1) في " تاريخ ابن كثير ": لها كالشهب.
(2) في " تاريخ ابن كثير:: زعمهم، وهو تصحيف.
(3) الابيات في " تاريخ ابن كثير " 11 / 27، 28.
* الجرح والتعديل 6 / 214، 215، الانساب، ورقة: 98 / أ، اللباب 1 / 196، تهذيب = (*)

(12/471)

مزيد، العذري البيروتي.
وبيروت مدينة على البحر من ساحل دمشق، ما زالت بلاد إسلام منذ الفتوح إلى أن استولى عليها الفرنج، فدامت دارا لهم إلى أن افتتحها السلطان الملك الاشرف خليل في سنة تسعين وست مئة عند أخذ عكا، وبها توفي الاوزاعي، وتلميذه الوليد بن مزيد، وابنه هذا.
ولد سنة تسع وستين ومئة.
فكان ممن عمر أكثر من مئة عام بيقين.
سمع أباه، وتفقه به، ومحمد بن شعيب بن شابور، وعقبة بن علقمة البيروتي، ومحمد بن يوسف الفريابي، وأبا مسهر الدمشقي، وعبد الحميد بن بكار، وطائفة.
وكان مقرئا حاذقا بحرف ابن عامر، تلا على أبيه.
حدث عنه: أبو داود، والنسائي في كتابيهما، وأبوا زرعة، وابن أبي داود، وابن جوصا، ومكحول البيروتي، وعبد الرحمن بن أبي حاتم، وأبو علي الحصائري، وخيثمة بن سليمان، وأبو العباس الاصم، وخلق كثير.
سمى الحافظ ابن عساكر منهم أربعين نفسا.
قال أبو حاتم: صدوق (1).
وقال النسائي: ليس به بأس (2).
__________
= الكمال: 661، تذهيب التهذيب 2 / 128 / 1، العبر 2 / 46، غاية النهاية في طبقات القراء
1 / 355، تهذيب التهذيب 5 / 131، 133، خلاصة تذهيب الكمال: 190، شذرات الذهب 2 / 160.
(1) " الجرح والتعديل " 6 / 215، و " تهذيب الكمال ": 661، و " تذهيب التهذيب " 2 / 128 / 1.
(2) " تهذيب الكمال ": 661، و " تذهيب التهذيب " 2 / 128 / 1.
(*)

(12/472)

وقال إسحاق ابن سيار: ما رأيت أحسن سمتا منه (1).
وقال أبو داود: سمع من أبيه، ثم عرض عليه، وكان صاحب ليل (2).
قال الحسين بن أبي الحسين بن أبي كامل: سمعت خيثمة يقول: أتيت أبا داود السجستاني، فأملى علي حديثا عن العباس بن الوليد، فقلت: وإياي حدث العباس.
فقال لي: رأيته ؟ قلت: نعم.
قال: متى مات ؟ قلت: سنة إحدى وسبعين ومئتين، كذا قال خيثمة.
وأما عمرو بن دحيم فقال: مات في ربيع الآخر وعين اليوم، وقال سنة سبعين ومئتين.
فتحرر لي أن مجموع عمره مئة سنة وثمانية أشهر واثنان وعشرون يوما.
وكان ممتعا بقواه.
قال خيثمة بن سليمان: مازح العباس بن الوليد يوما جارية له، فدفعته فوقع، فانكسرت رجله.
فلم يحدثنا عشرين يوما.
فكنا نلقى الجارية، ونقول: حسبك الله كما كسرت رجل الشيخ، وحبستنا عن الحديث.
أخبرنا إسماعيل بن عبدالرحمن سنة ثلاث وتسعين، أخبرنا أبو محمد بن قدامة، والحسين بن صصرى، واخبرنا أحمد بن عبدالحميد،
وأحمد بن عبدالرحمن الحسيني، قالا.
أخبرنا محمد بن غسان، قالوا: اخبرنا عبد الواحد بن محمد الازدي، أخبرنا عبد الكريم بن المؤمل
__________
(1) " تهذيب الكمال ": 661، و " تذهيب التهذيب " 2 / 128 / 1.
(2) " تهذيب الكمال ": 661 وجاء فيه: وذكره ابن حبان في كتاب " الثقات " و " تذهيب التهذيب " 2 / 128 / 1.
ومعنى صاحب ليل، أي: يقوم بالليل.
(*)

(12/473)

الكفرطابي حضورا، أخبرنا عبدالرحمن بن عثمان المعدل، أخبرنا خيثمة ابن سليمان بن حيدرة، اخبرنا العباس بن الوليد ببيروت، أخبرنا محمد بن شعيب، أخبرني داود بن الزبرقان، حدثنا سعيد بن أبي عروبة، عن خالد ابن أبي خالد، عن أبي إسحاق الهمداني، عن الحارث، عن علي أن رسول الله صلى الله عليه وسلم قال: " قد عفوت لكم عن صدقة الخيل والرقيق " (1).
قرأت على تاج الدين علي بن أحمد العلوي: أخبركم محمد بن أحمد بن القطيعي، أخبرنا محمد بن عبيدالله، أخبرنا محمد بن محمد الزينبي، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد، حدثنا العباس بن الوليد بن مزيد العذري، أخبرني أبي، سمعت الاوزاعي قال: حدثني عبدة بن أبي لبابة، حدثنا زر بن حبيش، سمعت أبي بن كعب، وبلغه أن ابن مسعود يقول: من قام السنة أصاب ليلة القدر، فقال: والله الذي لا إله إلا هو، إنها لفي رمضان.
يحلف بذلك ثلاثا.
ثم قال: والله الذي لا إله إلا هو، إني لاعلم أي ليلة هي، هي الليلة التي أمرنا رسول الله صلى الله عليه وسلم أن نقومها، ليلة صبيحة سبع وعشرين، وآية ذلك أن تطلع الشمس لا شعاع لها (2).
أخرجه مسلم، وأبو داود، والنسائي من وجوه، وأخرجه مسلم من
__________
(1) وهو من طريق الحارث عن علي عند ابن ماجة (1790) والدارقطني 2 / 92، والبيهقي 4 / 118، والطحاوي 2 / 28 و 29، والحارث - وهو ابن عبد الله الهمداني - ضعيف، لكنه متابع، فقد أخرجه أحمد 2 / 92 وأبو داود (1574) والترمذي (620) والنسائي 5 / 37، والطحاوي 2 / 28 والبيهقي 4 / 117 - 118 من طريق أبي إسحاق عن عاصم بن ضمرة عن علي، وهذا سند حسن كما قال الحافظ في " الفتح ".
(2) أخرجه مسلم برقم (763) في صلاة المسافرين: باب الترغيب في قيام رمضان، وأبو داود (1378) في الصلاة: باب في ليلة القدر، والترمذي (793) في الصوم: باب ما جاء في ليلة القدر.
(*)

(12/474)

حديث الاوزاعي.
وشعبة، جميعا عن عبدة، ورواه النسائي في تفسيره (1).
حدثنا بندار، حدثنا عبدالرحمن، عن جابر بن يزيد العجلي، عن يزيد بن أبي سليمان، عن زر، أن أبيا حدثه، ولم يسمه بل قال: نبأ من لم يكذبني.

173 - الرهاوي * (س) الامام الحافظ الناقد، أبو الحسين، أحمد بن سليمان بن عبد الملك، الرهاوي، محدث الجزيرة.
سمع زيد بن الحباب، وجعفر بن عون، ويحيى بن آدم، ويزيد بن هارون، وأبا داود الحفري، وعثمان بن عبدالرحمن الحراني، ومحمد ابن عبيد، وحسين بن علي الجعفي، وعبيدالله بن موسى، ويعلى بن عبيد، وأبا نعيم، وعبد الله بن جعفر الرقي، وخلقا كثيرا.
حدث عنه النسائي فأكثر، وأبو عروبة، وأبو عبد الرحمن مكحول
البيروتي، وآخرون.
وأجاز لعبد الرحمن بن أبي حاتم.
ذكره النسائي، فقال: ثقة مأمون، صاحب حديث.
قلت: توفي سنة إحدى وستين ومئتين.
ومن قدماء مشيخته مسكين ابن بكر.
__________
(1) وليس في المطبوع لان ابن السني قد أسقط في اختصاره قسم التفسير برمته.
* الجرح والتعديل 2 / 52، 53، الانساب 6 / 205، تهذيب الكمال: 23، تذهيب التهذيب 1 / 11 / 2، تذكرة الحفاظ 2 / 559، العبر 2 / 21، الوافي بالوفيات 6 / 401، تاريخ ابن كثير 11 / 33، تهذيب التهذيب 1 / 33، 34، طبقات الحفاظ: 250، خلاصة تذهيب الكمال: 6، شذرات الذهب 2 / 141.
(*)

(12/475)

أخبرنا أحمد بن هبة الله، أخبرنا الحسن بن محمد، أخبرنا عمي أبو القاسم الحافظ، أخبرنا علي بن إبراهيم العلوي، أخبرنا أبو القاسم علي ابن محمد واقف السميساطية (1)، أخبرنا عبد الوهاب الكلابي، اخبرنا مكحول البيروتي، اخبرنا أحمد بن سليمان، حدثنا يزيد بن هارون، اخبرنا الجريري، عن أبي العلاء، عن مطرف، عن عمران بن حصين، ان رسول الله صلى الله عليه وسلم قال لرجل من أصحابه: " هل صمت من سرر هذا الشهر شيئا " ؟ قال: لا.
قال: " فإذا أفطرت من رمضان، فصم يومين مكانه " مسلم (2).
عن أبي بكر بن أبي شيبة، عن يزيد.

174 - يعقوب بن شيبة * ابن الصلت بن عصفور، الحافظ الكبير العلامة الثقة، أبو يوسف، السدوسي البصري ثم البغدادي، صاحب " المسند " الكبير، العديم النظير المعلل، الذي تم من مسانيده نحو من ثلاثين مجلدا.
ولو كمل
لجاء في مئة مجلد.
مولده في حدود الثمانين ومئة، وسماعاته على رأس المئتين.
__________
(1) هي خانقاه السميساطية نسبة للسميساطي أبي القاسم علي بن محمد بن يحيى السلمي الحبشي، من أكابر الرؤساء بدمشق.
مات سنة 423 ه.
وهو الذي اشتراها حين قدم دمشق.
(2) رقم (1161) (200) في الصيام: باب صوم سرر شعبان، وأخرجه البخاري 4 / 200 من طريق غيلان بن جرير، عن مطرف، عن عمران، وأخرجه مسلم (1161) وأبو داود (2228) من طريق حماد، عن ثابت، عن مطرف، عن عمران، وأخرجه مسلم من طريق شعبة عن عبد الله بن هانئ ابن أخي مطرف، عن مطرف، عن عمران.
وسرر الشهر آخره، أي آخر شعبان، وانظر المسألة مفصلة في " الفتح " 4 / 200 - 201.
* تاريخ بغداد 14 / 281، 283، تذكرة الحفاظ 2 / 577، 578، العبر 2 / 25، تاريخ ابن كثير 11 / 35، النجوم الزاهرة 3 / 37، طبقات الحفاظ: 254، شذرات الذهب 2 / 146، المنتظم 5 / 43.
(*)

(12/476)

سمع علي بن عاصم، ويزيد بن هارون، وروح بن عبادة، وأزهر ابن سعد السمان، وبشر بن عمر الزهراني، وجعفر بن عون، وأبا عامر العقدي، وشجاع بن الوليد، وعبد الله بن بكر السهمي، ومحاضر بن المورع، وعبد الوهاب بن عطاء، وأبا النضر، ويعلى بن عبيد، ووهب ابن جرير، وحجاج بن منهال، وينزل إلى أحمد بن حنبل، وعلي بن المديني، ويحيى بن معين، ثم إلى الحسن بن علي الحلواني، وهارون الحمال، ومحمد بن يحيى الذهلي، وأبي بكر الاعين، ثم ينزل إلى أصحاب يحيى بن معين، وابن المديني، ويخرج العالي والنازل، ويذكر أولا سيرة الصحابي مستوفاة، ثم يذكر ما رواه، ويوضح علل الاحاديث،
ويتكلم على الرجال، ويجرح ويعدل، بكلام مفيد عذب شاف، بحيث إن الناظر في " مسنده " لا يمل منه، ولكن قل من روى عنه.
حدث عنه: حفيده محمد بن أحمد بن يعقوب، ويوسف بن يعقوب الازرق، وطائفة.
وثقه أبو بكر الخطيب وغيره (1).
قال أبو الحسن الدارقطني: لو كان كتاب يعقوب بن شيبة مسطورا على حمام لوجب أن يكتب (2)، يعني: لا يفتقر الشخص فيه إلى سماع.
قال الخطيب: حدثني الازهري قال: بلغني أنه كان في منزل يعقوب بن شيبة أربعون لحافا، أعدها لمن كان عنده من الوراقين الذين يبيضون له " المسند ".
قال: ولزمه على ما خرج منه عشرة آلاف
__________
(1) " تاريخ بغداد " 14 / 281، و " تذكرة الحفاظ " 2 / 577.
(2) " تاريخ بغداد " 14 / 281.
(*)

(12/477)

دينار.
ثم قال: وقيل: إن نسخه بمسند أبي هريرة منه شوهدت بمصر، فكانت في مئتي جزء.
قال: والذي ظهر له مسند العشرة، وابن مسعود، وعمار، والعباس، وعتبة بن غزوان، وبعض الموالي (1).
قلت: وبلغني أنه شوهد له " مسند " علي في خمسة أسفار.
قال أحمد بن كامل القاضي: كان يعقوب بن شيبة من كبار أصحاب أحمد بن المعذل، والحارث بن مسكين، فقيها سريا، وكان يقف في القرآن (2).
قلت: أخذ الوقف عن شيخه أحمد المذكور، وقد وقف علي بن الجعد، ومصعب الزبيري، وإسحاق بن أبي إسرائيل، وجماعة،
وخالفهم نحو من ألف إمام، بل سائر أئمة السلف والخلف على نفي الخليقة عن القرآن، وتكفير الجهمية.
نسأل الله السلامة في الدين.
قال أبو بكر المروذي: أظهر يعقوب بن شيبة الوقف في ذلك الجانب من بغداد، فحذر أبو عبد الله منه، وقد كان المتوكل أمر عبدالرحمن بن يحيى بن خاقان أن يسأل أحمد بن حنبل عمن يقلد القضاء.
قال عبد الرحمن: فسألته عن يعقوب بن شيبة، فقال: متبدع صاحب هوى (3).
قال الخطيب: وصفه أحمد بذلك لاجل الوقف (4).
قلت: قد كان يعقوب صاحب أموال عظيمة وحشمة وحرمة وافرة، بحيث إن حفيده حكى، قال: لما ولدت عمد أبواي، فملآ لي ثلاثة
__________
(1) " تاريخ بغداد " 14 / 281، و " تذكرة الحفاظ " 2 / 577.
(2) " تذكرة الحفاظ " 2 / 577، 578.
(3) " تاريخ بغداد " 14 / 350.
(4) " تاريخ بغداد " 14 / 350.
(*)

(12/478)

خوابي ذهبا، وخبآها لي.
فذكر أنه طال عمره، وأنفقها وفنيت، واحتاج.
وكان مولده قبل موت جده بنيف عشرة سنة.
مات يعقوب الحافظ في شهر ربيع الاول سنة اثنتين وستين ومئتين.
وقع لي جزء واحد من " مسند " عمار له.
قرأت على الحافظ أبي محمد بن خلف: أخبركم يحيى بن أبي السعود، أخبرتنا فخر النساء شهدة، أخبرنا الحسين بن أحمد النعالي، أخبرنا عبد الواحد بن محمد بن مهدي، أخبرنا أبو بكر محمد بن أحمد بن يعقوب بن شيبة سنة إحدى وثلاثين وثلاث مئة، حدثنا جدي، حدثنا علي ابن عاصم، اخبرنا عطاء بن السائب، عن أبي البختري الطائي، قال:
قاول عمار رجلا، فاستطال الرجل عليه، فقال عمار: أنا إذا كمن لا يغتسل يوم الجمعة.
فعاد الرجل فاستطال عليه، فقال له عمار: إن كنت كاذبا فأكثر الله مالك وولدك، وجعلك يوطأ عقبك (1).
وبه قال يعقوب: حدثنا روح بن عبادة، حدثنا ابن عون، عن الحسن، عن أمه، عن أم سلمة، قالت (2): ما نسينا الغبار على شعر صدر رسول الله صلى الله عليه وسلم، وهو يقول: " اللهم إن الخير خير الآخرة، فاغفر للانصار والمهاجرة " إذ جاء عمار، فقال: " ويحك، أو ويلك يا ابن سمية، تقتلك الفئة الباغية " (3) ".
__________
(1) أي: كثير الاتباع، دعا عليه بأن يكون سلطانا، ومقدما، أو ذا مال، فيتبعه الناس ويمشون وراءه.
(2) في الاصل: قال.
(3) إسناده صحيح، وأخرجه مسلم (2916) (73) في الفتن، من طريق أبي بكر بن أبي شيبة عن إسماعيل بن إبراهيم عن ابن عون بهذا الاسناد، وهذا الحديث رواه غير واحد من الصحابة منهم: قتادة بن النعمان عند مسلم (2915) وأبو هريرة عند الترمذي (3802) وعبد = (*)

(12/479)

175 - ابن ميمون * (د، س) المحدث الامام المعمر، أبو بكر، محمد بن عبد الله بن ميمون، البغدادي ثم الاسكندراني.
حدث عن: الوليد بن مسلم، وسفيان بن عيينة، وسلم بن ميمون الخواص، وجماعة.
وعنه: أبو داود والنسائي في " سننهما "، وأبو عوانة، وأبو بكر بن أبي داود، وابن جوصا، وأبو جعفر الطحاوي، وأبو بكر بن زياد، وإمام
الائمة ابن خزيمة، وآخرون.
خاتمتهم علي بن عبد الله بن أبي مطر الاسكندراني.
قال ابن أبي حاتم: كتبت عنه بالاسكندرية، وهو صدوق ثقة (1).
وقال أبو سعيد بن يونس: توفي في حادي عشر ربيع الاول، سنة اثنتين وستين ومئتين.

176 - أحمد بن الفرات * * (د) ابن خالد، الشيخ الامام الحافظ الكبير الحجة، محدث أصبهان،
__________
= الله بن عمرو بن العاص عند النسائي وعثمان بن عفان وحذيفة وأبو أيوب وأبو رافع وخزيمة بن ثابت ومعاوية وعمرو بن العاص وأبو اليسر، قال الحافظ في الفتح 1 / 452، وكلها عند الطبراني وغيره وغالب طرقها صحيحة أو حسنة، وفيه عن جماعة آخرين يطول عددهم.
* الجرح والتعديل 7 / 304، تهذيب الكمال: 1226، تذهيب التهذيب 3 / 222 / 1، الوافي بالوفيات 3 / 307، تهذيب التهذيب 9 / 281، 282، خلاصة تذهيب الكمال: 346.
(1) " الجرح والتعديل " 7 / 304.
* * الجرح والتعديل 2 / 67، طبقات الحنابلة 1 / 53، 55، تاريخ بغداد 4 / 343، ذكر أخبار أصبهان: 82، تهذيب الكمال: 34، 35، تذهيب التهذيب 1 / 20 / 2، تذكرة الحفاظ = (*)

(12/480)

أبو مسعود، الضبي الرازي، نزيل أصبهان.
ولد سنة نيف وثمانين ومئة في خلافة هارون الرشيد.
وطلب العلم في الصغر، وعد من الحفاظ (1)، وهو شاب أمرد، وارتحل إلى العراق والشام والحجاز واليمن، ولحق الكبار.
سمع عبد الله بن نمير، وأبا أسامة، وحسين بن علي الجعفي، وأبا داود الحفري، ويزيد بن هارون، وأبا داود الطيالسي، ويحيى بن آدم،
وجعفر بن عون، ويعلى بن عبيد، وأخاه محمد بن عبيد، وأزهر بن سعد السمان، وأبا عامر العقدي، وعبد الرزاق بن همام، وشبابة بن سوار، وابن أبي فديك، وأبا أحمد الزبيري، وأبا بكر الحنفي، ووهب بن جرير، ومحمد بن يوسف الفريابي، ومؤمل بن إسماعيل، وعبيدالله بن موسى، وأبا نعيم، وعفان، وأبا صالح الكاتب، ومحمد بن عيسى بن الطباع، وأبا جعفر النفيلي، وأبا اليمان، وأبا عبدالرحمن المقرئ، والهيثم بن جميل، وأبا الوليد، ومسلم بن إبراهيم وخلقا كثيرا، إلى أن ينزل إلى أبي بكر بن أبي شيبة، ومحمد بن حميد، وبكر بن خلف.
وللطلبة اليوم جزء من حديثه من أعلى شئ يكون.
حدث عنه: أبو داود في " سننه " وأبو بكر بن أبي عاصم، ومحمد بن يحيى بن مندة، وجعفر الفريابي، ومحمد بن الحسن بن المهلب، وعبد الرحمن بن يحيى بن مندة أخو محمد، وأحمد بن محمود بن صبيح،
__________
= 2 / 544، 545، ميزان الاعتدال 1 / 127، 128، العبر 2 / 16، الوافي بالوفيات 7 / 280، النجوم الزاهرة 3 / 29، طبقات الحفاظ: 239، خلاصة تذهيب الكمال: 11، شذرات الذهب 2 / 138، تهذيب ابن عساكر 1 / 435، 436.
(1) رسمت في الاصل: وعدم الحفاظ.
(*)

(12/481)

وخلق من الاصبهانيين، آخرهم موتا المعمر أبو محمد بن فارس، شيخ أبي نعيم الحافظ.
أخبرنا محمد بن قايماز الدقيقي، أخبرنا محمد بن نصر الرصافي، أخبرنا خليل بن بدر (ح) وأخبرنا اسحاق بن طارق، أخبرنا يوسف بن خليل، أخبرنا خليل الراراني (1)، ويحيى الثقفي (ح)، وأخبرنا أحمد بن
فرج الفقيه، وعدة، قالوا: أخبرنا ابن عبد الدائم، أخبرنا يحيى الثقفي (ح)، وأنبأنا أحمد بن سلامة، عن الراراني، قالا: أنبأنا أبو علي الحداد، ويحيى محضر، أخبرنا أبو نعيم الحافظ، أخبرنا عبد الله بن جعفر ابن أحمد بن فارس قراءة عليه في سنة أربع وأربعين وثلاث مئة، حدثنا أحمد بن الفرات الحافظ سنة سبع (2) وخمسين ومئتين، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، قال: ما رأيت أحدا أعلم بالطب من عائشة.
فقلت: يا خالة، ممن تعلمت الطب ؟ قالت: كنت أسمع الناس، ينعت بعضهم لبعض، فأحفظه (3).
وبه: حدثنا أحمد بن الفرات، أخبرنا أبو عامر، عن ابن أبي ذئب، عن سعد بن خالد، عن سعيد بن المسيب، عن عبدالرحمن بن عثمان، أن طبيبا سأل النبي صلى الله عليه وسلم عن ضفدع يجعلها في دواء، فنهى النبي صلى الله عليه وسلم عن قتلها (4).
__________
(1) الراراني: نسبة إلى راران، وهو خليل بن أبي الرجاء بدر بن ثابت الاصبهاني الصوفي.
توفي سنة 596 ه.
وهو مترجم في " العبر " 4 / 291، 292، و " المشتبه " 1 / 296.
(2) في هامش الاصل: أربع.
خ.
(3) رجاله ثقات، وأبو أسامة: هو حماد بن أسامة القرشي مولاهم الكوفي أخرج حديثه الستة، وقد تقدم الخبر في الجزء الثاني ص 182، 183 في ترجمة الصديقة بنت الصديق.
(4) إسناده صحيح وأبو عامر هو عبدالملك بن عمرو العقدي، ثقة من رجال الستة، = (*)

(12/482)

وبه أخبرنا أحمد، أخبرنا عبد الرزاق، عن سفيان، عن أبي إسحاق، عن الاسود، عن عائشة، قالت: كان النبي صلى الله عليه وسلم ينام جنبا (1) ما يمس ماء.
قال إبراهيم بن محمد الطيان: سمعت أبا مسعود يقول: كتبت عن ألف وسبع مئة شيخ، أدخلت في تصانيفي ثلاث مئة وعشرة، وعطلت سائر ذلك.
وكتبت ألف ألف حديث وخمس مئة ألف حديث، فأخذت من ذلك خمس مئة ألف حديث في التفاسير والاحكام والفوائد وغيره (2).
قال حميد بن الربيع: قدم أبو مسعود الاصبهاني مصر، فاستلقى على قفاه، وقال لنا: خذوا حديث أهل مصر، قال: فجعل يقرأ علينا شيخا شيخا من قبل أن يلقاهم، يعني: كان قد نظر في حديث مشايخ مصر من كتب الرحالين، ووعاه (3).
وعن أبي مسعود قال: كنا نتذاكر الابواب، فخاضوا في باب، فجاؤوا فيه بخمسة أحاديث، فجئت بسادس، فنخس أحمد بن حنبل في صدري لاعجابه بي (4).
وروى يزيد بن عبد الله الاصبهاني، عن أحمد بن دلويه، قال:
__________
= وأخرجه أحمد 3 / 453 وأبو داود (3871) و (5269) والدارمي 2 / 88 والنسائي 7 / 210 وصححه الحاكم 4 / 410، 411، ووافقه الذهبي.
(1) في الاصل " حينا " وهو تصحيف، والحديث أخرجه عبد الرزاق في " المصنف " (1082) ورجاله ثقات، وسنده قوي، وصححه الدارقطني والبيهقي وهو في " المسند " 6 / 146 و 171، وسنن أبي داود (228) والترمذي (118) وابن ماجة (581) والطيالسي (1397) والبيهقي 1 / 201، ولابن خزيمة (211) وابن حبان (232) من حديث ابن عمر أنه سأل النبي صلى الله عليه وسلم: أينام أحدنا وهو جنب ؟ قال: " نعم ويتوضأ إن شاء ".
(2) " تهذيب الكمال ": 35 و " تذكرة الحفاظ " 2 / 544.
(3) " تاريخ بغداد " 4 / 344.
(4) " تاريخ بغداد " 4 / 343.
(*)

(12/483)

دخلت على أحمد بن حنبل، فقال: من فيكم ؟ قال: قلت: محمد بن النعمان بن عبد السلام فلم يعرفه، فذكرت له أقواما، فلم يعرفهم.
فقال: أفيكم أبو مسعود ؟ قلت: نعم.
قال: ما أعرف اليوم - أظنه قال -: أسود الرأس أعرف بمسندات رسول الله صلى الله عليه وسلم منه (1).
قال أبو عروبة الحراني: أبو مسعود الاصبهاني في عداد أبي بكر بن أبي شيبة في الحفظ، وأحمد بن سليمان الرهاوي في الثبت (2).
قيل: إن أحمد بن الفرات، قدم أصبهان أولا، ولم يكن معه كتاب، فأملى كذا كذا ألف حديث من حفظه، فلما وصلت كتبه، قوبلت بما أملى، فلم يختلف إلا في مواضع يسيرة.
عن أحمد بن محمود بن صبيح: سمعت أبا مسعود الرازي يقول: وددت أني أقتل في حب أبي بكر وعمر.
قال أبو بكر الخطيب: كان أبو مسعود أحد الحفاظ، سافر الكثير، وجمع في الرحلة بين البصرة والكوفة، والحجاز، واليمن، والشام، ومصر والجزيرة.
وقدم بغداد، وذاكر حفاظها بحضرة أحمد بن حنبل، وكان أحمد يقدمه (3).
قال أبو أحمد بن عدي: لا أعلم لابي مسعود الرازي رواية منكرة، وهو من أهل الصدق والحفظ (4).
__________
(1) " تاريخ بغداد " 4 / 343، و " تذكرة الحفاظ " 2 / 545.
(2) " طبقات الحنابلة " 1 / 53، و " تاريخ بغداد " 4 / 344، و " تهذيب الكمال ": 34 و " تذكرة الحفاظ " 2 / 545.
(3) " تاريخ بغداد " 4 / 343.
(4) " تذكرة الحفاظ " 2 / 545.
(*)

(12/484)

قال أبوعمران الطرسوسي: سمعت أبا بكر الاثرم يقول: سمعت أحمد بن حنبل يقول: ما تحت أديم السماء أحفظ لاخبار رسول الله صلى الله عليه وسلم من أبي مسعود الرازي.
قال أبو الشيخ سمعت ابن الاصفر يقول: جالست أحمد، وأثنى على ابن أبي شيبة، وذكر عدة، قال: فما رأيت رجلا أحفظ لما ليس عنده من أبي مسعود (1).
ونقل القاضي أبو الحسين بن الفراء في " طبقات أصحاب الامام أحمد " في ترجمة أبي مسعود، انه نقل عن أحمد بن حنبل أنه قال: من دل على صاحب رأي لنفسه، فقد أعان على هدم الاسلام (2).
وعن أبي مسعود الرازي قال: كتبت الحديث وأنا ابن اثنتي عشرة سنة.
قلت: بكر بطلب العلم لان أباه من أهل الحديث أيضا وقيل: لم يلحق الاخذ عن أبيه.
وعن أبي مسعود قال: ذكرت بالحفظ، ولي ثمان عشرة سنة.
وسميت: الرويزي (3) الحافظ.
قال أحمد بن علي بن الجارود الحافظ: سمعت إبراهيم بن أورمة الحافظ يقول: ما بقي أحد مثل أبي مسعود الرازي، ومحمد بن يحيى الذهلي، ومحمد بن عبد الله المخرمي،
__________
(1) " طبقات الحنابلة " 1 / 54.
(2) " طبقات الحنابلة " 1 / 54.
(3) تصغير الرازي.
(*)

(12/485)

وقد سئل الحافظ أبو بكر الاعين: أيما أحفظ، أبو مسعود الرازي، أو سليمان الشاذكوني ؟ فقال: أما المسند فأبو مسعود، وأما المنقطع (1) فالشاذ كوني.
ومما ألف أبو مسعود كتاب " الاحاديث الافراد "، روته كريمة القرشية (2) بالاجازة.
وقد توفي في شعبان سنة ثمان وخمسين ومئتين، وقد قارب الثمانين رحمه الله.
ومات معه في العام الحافظ أحمد بن سنان القطان، محدث واسط، ومحمد بن سنجر الجرجاني صاحب " المسند " ببلاد مصر، ومحمد بن يحيى الذهلي الحافظ عالم خراسان، ومحمد بن عبدالملك بن زنجويه الحافظ ببغداد، والمحدث أحمد بن بديل الكوفي قاضي همذان، وأحمد ابن حفص السلمي محدث نيسابور، وأحمد بن محمد بن يحيى بن سعيد القطان، والمحدث هارون بن إسحاق الهمداني الكوفي، والثقة عبدة بن عبد الله الصفار، ومحمد بن إسماعيل الحساني، والمحدث حفص بن عمرو الربالي (3)، والعباس بن يزيد البحراني المحدث، ويحيى بن معاذ الرازي شيخ الصوفية، ومحمد بن عمر بن أبي مذعور المحدث، وأبو عبيدة ابن أبي السفر الكوفي، والقاضي الكبير جعفر بن عبد الواحد الهاشمي،
__________
(1) في هامش الاصل: وهو المقطوع.
والخبر في " تذكرة الحفاظ " 2 / 545.
(2) هي كريمة بنت عبد الوهاب بن علي القرشية الزبيرية، محدثة فاضلة.
توفيت بدمشق في جمادى الآخرة سنة 641 ه.
(3) الربالي، بفتح الراء والباء وبعد الالف لام: هذه النسبة إلى ربال، وهو جد أبي عمر حفص بن عمرو بن ربال...وهو مترجم في " اللباب " 2 / 14 وقد تحرفت فيه إلى عمر، و " التبصير " 2 / 621.
(*)

(12/486)

وعلي بن حرب الجند يسابوري، والفضل بن يعقوب الرخامي الحافظ، والمحدث علي بن محمد بن أبي الخصيب، والمحدث إسماعيل بن أبي الحارث، وأحمد بن عمر حمدان البزاز، وآخرون.
نعم وغسل ابن الفرات رفيقه محمد بن عاصم الثقفي العابد صاحب ذلك الجزء العالي.
وفي آخر نسخة ابن الفرات مما وقع زائدا عند يحيى الثقفي: قال أبو محمد بن فارس: سمعت من أبي مسعود سنة أربع وخمسين ومئتين قال: وتوفي سنة ست وخمسين، كذا قال، وسنة ثمان أصح، وما ذكر الحافظ ابن عساكر سواه.
قال أبو نعيم الحافظ: أبو مسعود أحد الائمة والحفاظ، صنف " المسند " والكتب، وحدث بأصبهان خمسا وأربعين سنة، وكان قدم أصبهان، قبل أن يرتحل إلى العراق في أيام الحسين بن حفص.
قلت: انما ارتحل أولا إلى العراق قبل المئتين، ولحق عبد الله بن نمير وطبقته.
قال ابن عدي في " الكامل ": سمعت أحمد بن محمد بن سعيد، سمعت ابن خراش يحلف بالله إن أحمد بن الفرات يكذب متعمدا.
فقال ابن عدي: وهذا تحامل ولا أعلم له رواية منكرة.
قلت: من الذي يصدق ابن خراش ذاك الرافضي في قوله (1) ؟ !
__________
(1) في " ميزان المؤلف " 1 / 128: ذكره ابن عدي فأساء، فإنه ما أبدى شيئا غير أن ابن عقدة روى عن ابن خراش - وفيهما رفض وبدعة - قال: إن ابن الفرات يكذب عمدا، وقال ابن عدي: لا أعرف له رواية منكرة.
قلت: فبطل قول ابن خراش.
(*)

(12/487)

قال أبو صالح الجلاب: بلغني أن أحمد بن حنبل كتب عن أبي مسعود حديث عبدالرحمن بن قيس، عن حماد بن سلمة " حديث العتيرة " (1).
قال أبو نعيم: توفي في شعبان سنة 258، وغسله محمد بن عاصم الثقفي.

قلت:
177 - أبوه * (بخ) يروى عن: مالك بن مغول، ومسعر، وأسامة بن زيد الليثي، ويونس ابن أبي إسحاق.
روى عنه: إبراهيم بن موسى الفراء، ومحمد بن حميد.
__________
(1) العتيرة: قال أبو عبيد: هي الرجبية ذبيحة كانوا يذبحونها في الجاهلية في رجب يتقربون بها لاصنامهم، وقال غيره: العتيرة نذر كانوا ينذرونه من بلغ ماله كذا أن يذبح من كل عشرة منها رأسا في رجب، وذكر ابن سيده أن العتيرة أن الرجل كان يقول في الجاهلية: إن بلغ إبلي مائة عترت منها عتيرة زاد في " الصحاح ": في رجب، ونقل أبو داود في سننه 3 / 252: تقييدها بالعشر الاول من رجب.
والخبر أورده المؤلف في " الميزان " 2 / 583 من طريق أحمد بن الفرات، حدثنا عبد الرحمن بن قيس، حدثنا حماد بن سلمة عن أبي العشراء الدارمي، عن أبيه: سئل النبي صلى الله عليه وسلم عن العتيرة فحسنها.
ثم قال: ورواه أبو داود في غير سننه عن زبنج، عن عبدالرحمن بن قيس.
قال أبو بكر ابن أبي داود: قال أبي: ذكرته لاحمد بن حنبل فاستحسنه، وقال: هذا من حديث الاعراب، أمله علي، قال: فكتبه عني.
قلت: وعبد الرحمن بن قيس هو الضبي الزعفراني كذبه ابن مهدي، وأبو زرعة، وقال البخاري: ذهب حديثه، وقال أحمد: لم يكن بشئ، وصفه الحافظ في " التقريب " بقوله: متروك.
وأبو العشراء مجهول.
وانظر ما ورد في شأن العتيرة وفي مشروعيتها " فتح الباري " 9 / 515، 517 في العقيقة: باب العتيرة.
* الجرح والتعديل 7 / 10، تهذيب الكمال: 1093، تذهيب التهذيب 3 / 135 / ب، تهذيب التهذيب 8 / 258، خلاصة تذهيب الكمال: 308.
(*)

(12/488)

وثقه أبو حاتم (1).
مات قبل المئتين.
روى له البخاري في كتاب " الادب ".

178 - إسحاق بن بهلول * ابن حسان، الحافظ الثقة العلامة، أبو يعقوب، التنوخي الانباري مولده بالانبار في سنة أربع وستين ومئة.
سمع أباه، وسفيان بن عيينة، وأبا معاوية الضرير، ويحيى بن سعيد القطان، وإسماعيل بن علية، ووكيع بن الجراح، وشعيب بن حرب، وإسحاق الازرق، وأبا ضمرة أنس بن عياض، وعبد الرحمن بن مهدي، ويحيى بن آدم، وخلقا كثيرا.
وكان أحد أوعية العلم.
حدث عنه: إبراهيم الحربي، وأبو بكر بن أبي الدنيا، وجعفر الفريابي، ويحيى بن محمد بن صاعد، وأبو عبد الله المحاملي، ويوسف ابن يعقوب بن إسحاق الازرق حفيده، وآخرون.
قال أبو بكر الخطيب: صنف كتابا في القرءات، وصنف " المسند "، وصنف كتابا في الفقه.
وله مذاهب اختارها، يعني: انه يجتهد، ولا يقلد أحدا، إلى أن قال: وكان ثقة (2).
__________
(1) " الجرح والتعديل " 7 / 10.
* الجرح والتعديل 2 / 214، 215، تاريخ بغداد 6 / 366، 369، الانساب، ورقة: 49 / ب، تذكرة الحافظ 2 / 518، 519، العبر 2 / 3، الوافي بالوفيات 8 / 408، تاريخ ابن كثير 11 / 11، طبقات الحافظ: 226، شذرات الذهب 2 / 126.
(2) " تاريخ بغداد " 6 / 366 و 367، و " تذكرة الحفاظ " 2 / 518.
(*)

(12/489)

قال ولده بهلول بن إسحاق: استدعى المتوكل أبي إلى سر من رأى، حتى سمع منه، ثم أمره، فنصب له منبر، وحدث في الجامع، وأقطعه إقطاعا مغله (1) في العام اثنا عشر ألفا، ووصله بخمسة آلاف في السنة، فكان يأخذها، وأقام إلى أن قدم المستعين بغداد، فخاف أبي من الاتراك أن يكبسوا الانبار، فانحدر إلى بغداد، ولم يحمل معه كتبه، فطالبه محمد بن عبد الله بن طاهر أن يحدث، فحدث ببغداد من حفظه بخمسين ألف حديث، لم يخطئ في شئ منها (2).
روى هذه القصة أحمد بن يوسف الازرق عن عمه إسماعيل بن يعقوب، عن عمه بهلول.
وقال أبو طالب أحمد بن محمد بن إسحاق بن البهلول: تذاكرت أنا وابن صاعد ما حدث بن جدي ببغداد، فقلت له: قال لي أنيس المستملي: إنه حدث من حفظه بأربعين ألف حديث.
فقال ابن صاعد: لا يدري أنيس ما قال، حدث إسحاق بن البهلول من حفظه ببغداد بأكثر من خمسين ألف
حديث (3).
قلت: كذا فليكن الحفظ وإلا فلا، قنعنا اليوم بالاسم بلا جسم، فلو رأى الناس في وقتنا من يروي ألف حديث بأسانيدها حفظا لانبهروا له.
مات إسحاق بن بهلول الحافظ بالانبار في ذي الحجة في سنة اثنتين وخمسين ومئتين، وقد قارب التسعين.
قرأت على عبد الحافظ بنابلس، أخبرنا ابن قدامة، أخبرنا ابن
__________
(1) في " تاريخ بغداد ": مبلغه، وفي " التذكرة ": ما يغل.
(2) " تاريخ بغداد " 6 / 3368، و " تذكرة الحفاظ " 2 / 518.
(3) " تاريخ بغداد " 6 / 368، و " تذكرة الحفاظ " 2 / 518.
(*)

(12/490)

البطي، أخبرنا علي بن محمد بن محمد الانباري، حدثنا أبو أحمد الفرضي، حدثنا يوسف بن يعقوب بن إسحاق، حدثنا جدي، حدثنا إسحاق الازرق، عن عوف، عن ابن سيرين، عن حكيم بن حزام، قال: نهاني رسول الله صلى الله عليه وسلم أن أبيع ما ليس عندي (1).
أخبرنا عبد الحافظ ويوسف الغسولي، قالا: أخبرنا موسى بن عبد القادر، أخبرنا ابن البناء، أخبرنا ابن البسري، أخبرنا المخلص، حدثنا يحيى بن محمد، حدثنا إسحاق بن بهلول، حدثنا إسحاق الازرق، أخبرنا سفيان، عن عبد الله بن دينار، عن ابن عمر، قال: حججت مع رسول الله صلى الله عليه وسلم، فلم يصم يوم عرفة، ومع أبي بكر فلم يصمه، ومع عمر فلم يصمه (2).
__________
(1) صحيح، وأخرجه أبو داود (3503) والترمذي (1232) والنسائي 7 / 289، وابن ماجة (2187) وابن الجارود في " المنتقى " (602)، وأحمد 3 / 402 و 403، والبيهقي
5 / 267 و 317 و 339، والدارقطني 3 / 9، والطبراني في " الكبير " (3097) و (3098) و (3099) و (3100) و (3101) و (3102) و (3103) و (3104) و (3105).
وفي الباب عن عبد الله بن عمرو عند أحمد (6628) و (6671) وأبي داود (3504)، والنسائي 7 / 288، والطيالسي (2257)، وابن ماجة (2188) وسنده حسن.
(2) وأخرجه الترمذي (751) من طريقين عن سفيان بن عيينة، وإسماعيل بن إبراهيم، عن ابن أبي نجيح، عن أبيه قال: سئل ابن عمر عن صوم يوم عرفة بعرفة، فقال: حججت مع النبي صلى الله عليه وسلم...ورجاله ثقات، وقال الترمذي: حديث حسن.
وأخرجه أحمد 2 / 47 و 50 من طريق إسماعيل بن إبراهيم وسفيان بن عيينة، كلاهما عن ابن أبي نجيح، عن أبيه، عن ابن عمر.
وأخرجه عبد الرزاق (7829) عن ابن عيينة، عن ابن أبي نجيح، عن أبيه، عن رجل، عن ابن عمر.
وهو في " المسند " 2 / 73 من طريق عفان، عن شيبة، عن ابن أبي نجيح بهذا الاسناد.
(*)

(12/491)

179 - حنين بن إسحاق * العبادي (1) النصراني علامة وقته في الطب.
وكان بارعا في لغة اليونان.
عرب كتاب إقليدس، وله تصانيف عدة (2).
مات في صفر سنة ستين ومئتين.
وكان ابنه إسحاق بن حنين من كبار الاطباء أيضا.

180 - المزني * * الامام العلامة، فقيه الملة، علم الزهاد، أبو إبراهيم، إسماعيل ابن يحيى بن إسماعيل بن عمرو بن مسلم المزني (3) المصري، تلميذ الشافعي.
مولده في سنة موت الليث بن سعد سنة خمس وسبعين ومئة.
__________
* الفهرست: 352، طبقات الاطباء لابن أبي أصيبعة 1 / 184، وفيات الاعيان 2 / 217، 218، العبر 2 / 20، أخبار الحكماء: 117، تاريخ حكماء الاسلام: 16، تاريخ ابن كثير 11 / 32، المنتظم 5 / 24.
(1) قال الفيروز أبادي (عبد): والعباد، بالكسر، والفتح غلط، ووهم الجوهري: قبائل شتى اجتمعوا على النصرانية بالحيرة.
(2) منها: " تاريخ العالم والمبدء والانبياء والملوك والامم " إلى زمنه، و " الفصول الابقراطية ".
* * الجرح والتعديل 2 / 204، طبقات الفقهاء للشيرازي: 79، طبقات فقهاء الشافعيين للعبادي: 9، وفيات الاعيان 1 / 217، الانساب، ورقة: 527 / أ، العبر 2 / 28، طبقات الشافعية للسبكي 2 / 93، 109، اللباب 2 / 205، تاريخ ابن كثير 11 / 36، النجوم الزاهرة 3 / 39، مرآة الجنان 2 / 177، 179، شذرات الذهب 2 / 148، طبقات الشافعية لابن هداية الله: 20، مفتاح السعادة 2 / 158، 159.
(3) المزني، بضم الميم وفتح الزاي وبعدها نون: نسبة إلى مزينة بنت كلب، وهي قبيلة كبيرة مشهورة.
(*)

(12/492)

حدث عن: الشافعي، وعن علي بن معبد بن شداد، ونعيم بن حماد، وغيرهم.
وهو قليل الرواية، ولكنه كان رأسا في الفقه.
حدث عنه: إمام الائمة أبو بكر بن خزيمة، وأبو الحسن بن جوصا، وأبو بكر بن زياد النيسابوري، وأبو جعفر الطحاوي، وأبو نعيم بن عدي، وعبد الرحمن بن أبي حاتم، وأبو الفوارس بن الصابوني، وخلق كثير من
المشارقة والمغاربة.
وامتلات البلاد ب " مختصره " في الفقه، وشرحه عدة من الكبار، بحيث يقال: كانت البكر يكون في جهازها نسخة ب " مختصر " المزني.
أخبرنا عمر بن القواس، أخبرنا زيد بن الحسن كتابة، أخبرنا أبو الحسن بن عبد السلام، حدثنا الفقيه أبو إسحاق قال: فأما الشافعي رحمه الله فقد انتقل فقهه إلى أصحابه، فمنهم أبو إبراهيم إسماعيل بن يحيى بن إسماعيل بن عمرو بن إسحاق المزني.
مات بمصر في سنة أربع وستين ومئتين.
قال: وكان زاهدا عالما مناظرا محجاجا غواصا على المعاني الدقيقة.
صنف كتبا كثيرة: " الجامع الكبير "، و " الجامع الصغير "، و " المنثور "، و " المسائل المعتبرة "، و " الترغيب في العلم "، وكتاب " الوثائق " (1).
قال الشافعي: المزني ناصر مذهبي (2).
قلت: بلغنا أن المزني كان إذا فرغ من تبييض مسألة، وأودعها
__________
(1) " وفيات الاعيان " 1 / 217، و " طبقات السبكي " 2 / 94.
(2) " وفيات الاعيان " 1 / 217، و " طبقات السبكي " 2 / 94.
(*)

(12/493)

" مختصره "، صلى لله ركعتين (1).
وروي أن القاضي بكار بن قتيبة قدم على قضاء مصر، وكان حنفيا، فاجتمع بالمزني مرة، فسأله رجل من أصحاب بكار، فقال: قد جاء في الاحاديث تحريم النبيذ، وجاء تحليله، فلم قدمتم التحريم ؟ فقال المزني: لم يذهب أحد إلى تحريم النبيذ في الجاهلية ثم حلل لنا، ووقع الاتفاق على أنه كان حلالا، فحرم.
فهذا يعضد أحاديث التحريم.
فاستحسن بكار ذلك منه (2).
قلت: وأيضا فأحاديث التحريم كثيرة صحاح، وليس كذلك أحاديث الاباحة.
قال عمرو بن تميم المكي: سمعت محمد بن إسماعيل الترمذي قال: سمعت المزني يقول: لا يصح لاحد توحيد حتى يعلم أن الله تعالى على العرش بصفاته.
قلت له: مثل أي شئ ؟ قال: سميع بصير عليم.
قال أبو عبد الرحمن السلمي: أخبرنا محمد بن عبد الله بن شاذان، سمعت محمد بن علي الكتاني، وسمعت عمرو بن عثمان المكي، يقول: ما رأيت أحدا من المتعبدين في كثرة من لقيت منهم أشد اجتهادا من المزني، ولا أدوم على العبادة منه.
وما رأيت أحدا أشد تعظيما للعلم وأهله منه.
وكان من أشد الناس تضييقا على نفسه في الورع، وأوسعه في ذلك على الناس، وكان يقول: أنا خلق من أخلاق الشافعي (3).
قلت: وبلغنا أن المزني رحمه الله كان مجاب الدعوة، ذا زهد
__________
(1) " وفيات الاعيان " 1 / 217، و " طبقات السبكي " 2 / 94.
(2) " وفيات الاعيان " 1 / 218، و " طبقات السبكي " 2 / 95.
(3) " طبقات السبكي " 2 / 94.
(*)

(12/494)

وتأله، أخذ عنه خلق من العلماء وبه انتشر مذهب الامام الشافعي في الآفاق.
يقال: كان إذا فاتته صلاة الجماعة صلى تلك الصلاة خمسا وعشرين مرة (1).
وكان يغسل الموتى تعبدا واحتسابا.
وهو القائل: تعانيت غسل
الموتى ليرق قلبي، فصار لي عادة (2)، وهو الذي غسل الشافعي رحمه الله.
قال ابن أبي حاتم: سمعت من المزني، وهو صدوق (3).
وقال أبو سعيد بن يونس: ثقة، كان يلزم الرباط.
توفي في رمضان لست بقين منه سنة أربع وستين ومئتين، وله تسع وثمانون سنة.
قلت: ومن جلة تلامذته العلامة أبو القاسم عثمان بن بشار الانماطي (4) شيخ ابن سريج، وشيخ البصرة زكريا بن يحيى الساجي.
ولم يل قضاء، وكان قانعا شريف النفس.
أخبرنا إسماعيل بن عبدالرحمن الحنبلي غير مرة، أخبرنا أبو محمد الحسن بن علي بن الحسين بن الحسن بن البن الاسدي سنة ثلاث
__________
(1) " وفيات الاعيان " 1 / 218، و " طبقات السبكي " 2 / 94.
(2) " طبقات السبكي " 2 / 94.
(3) " الجرح والتعديل " 2 / 204.
(4) راجع ترجمته في " تاريخ بغداد " 11 / 292، 293، و " طبقات الشافعية " للسبكي 2 / 301، 302، و " شذرات الذهب " 2 / 198، و " العبر " 2 / 81، و " مرآة الجنان " 2 / 215، و " وفيات الاعيان " 3 / 241.
(*)

(12/495)

وعشرين، أخبرنا جدي الحسين، أخبرنا علي بن محمد بن علي الشافعي سنة أربع وثمانين وأربع مئة، أخبرنا محمد بن الفضل الفراء بمصر، حدثنا أبو الفوارس أحمد بن محمد الصابوني سنة ثمان وأربعين، وثلاث مئة، أخبرنا المزني، حدثنا الشافعي، عن مالك، عن نافع، عن ابن
عمر أن رسول الله صلى الله عليه وسلم نهى عن الوصال.
فقيل: إنك تواصل ؟ فقال: " لست مثلكم إني أطعم وأسقى (1) ".
وبالاسناد أن رسول الله صلى الله عليه وسلم ذكر رمضان، فقال: " لا تصوموا حتى تروا الهلال، ولا تفطروا حتى تروه.
فإن غم عليكم فاقدروا له " (2).
وبه أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر من رمضان على الناس، صاعا من تمر، أو صاعا من شعير على كل حر وعبد، ذكر أو أنثى من المسلمين (3).
متفق عليها.
أخبرنا ابن الفراء، أخبرنا ابن البن، أخبرنا جدي، أخبرنا علي بن محمد، أخبرنا ابن نظيف، قال: قال لنا أبو الفوارس السندي: ولدت في المحرم سنة خمس وأربعين ومئتين، وأول ما سمعت الحديث ولي عشر سنين.
قال: ومات المزني سنة 264، وتوفي الربيع سنة سبعين ومئتين.
قال: وكانا رضيعين بينهما ستة أشهر، يعني في المولد.
__________
(1) إسناده صحيح، وهو في " الموطأ " 1 / 300، والبخاري 4 / 119، ومسلم (1102)، وأبو داود (2360).
(2) هو في " الموطأ " 1 / 286، والبخاري 4 / 102، 104، ومسلم (1080) وأبي داود (2320) والنسائي 4 / 134.
(3) هو في " الموطأ " 1 / 283، والبخاري 3 / 291، ومسلم (984) والترمذي (676) وأبي داود (1611) والنسائي 5 / 48.
(*)

(12/496)

قال: ومات في سنة أربع أيضا أحمد ابن أخي ابن وهب، ويونس ابن عبدالاعلى، ويزيد بن سنان.
181 - محمد بن عبد الله بن عبد الحكم * (س) ابن أعين بن ليث، الامام، شيخ الاسلام، أبو عبد الله، المصري الفقيه.
ولد سنة اثنتين وثمانين ومئة.
وسمع من: عبد الله بن وهب بعناية أبيه به، ومن أبي ضمرة الليثي، وابن أبي فديك، وأيوب بن سويد، وبشر بن بكر، وأشهب بن عبد العزيز، ووالده عبد الله بن عبد الحكم وشعيب بن الليث، وأبي عبد الرحمن المقرئ، والشافعي، وإسحاق بن الفرات، وحرملة بن عبد العزيز، ويحيى بن سلام، وسعيد بن بشير القرشي، وعبد الله بن نافع الصائغ، وحجاج بن رشدين، وطائفة.
وعنه: النسائي في " سننه "، وابن خزيمة، وابن صاعد، وعمرو ابن عثمان المكي، وأبو بكر بن زياد، وأبو جعفر الطحاوي، وعلي بن أحمد علان، وإسماعيل بن داود بن وردان، وعبد الرحمن بن أبي حاتم،
__________
* الجرح والتعديل 7 / 300، 301، الانتقاء: 113، طبقات الفقهاء للشيرازي: 99، وفيات الاعيان 4 / 193، 195، تهذيب الكمال: 1220، تذهيب التهذيب 3 / 218 / 1، تذكرة الحفاظ 2 / 546، 548، ميزان الاعتدال 3 / 611، 612، العبر 2 / 38، 39، الوافي بالوفيات 3 / 338، طبقات الشافعية للسبكي 2 / 67، 71، تاريخ ابن كثير 11 / 42، الديباج المذهب: 231، تهذيب التهذيب 9 / 260، 262، النجوم الزاهرة 3 / 44، طبقات الحفاظ: 241، حسن المحاضرة 1 / 124، خلاصة تذهيب الكمال: 345، طبقات المفسرين 2 / 174، 177، مرآة الجنان 2 / 181، شذرات الذهب 2 / 154، مفتاح السعادة 2 / 295، المنتظم 5 / 65.
(*)

(12/497)

وأبو العباس الاصم، وخلق كثير.
وكان عالم الديار المصرية في عصره مع المزني.
وثقه النسائي، وقال مرة.
لا بأس به (1).
وقال إمام الائمة ابن خزيمة: ما رأيت في فقهاء الاسلام أعرف بأقاويل الصحابة والتابعين من محمد بن عبد الله بن عبد الحكم (2).
وقال: كان أعلم من رأيت على أديم الارض بمذهب مالك، وأحفظهم له.
سمعته يقول: كنت أتعجب ممن يقول في المسائل: لا أدري (3).
ثم قال ابن خزيمة: وأما الاسناد فلم يكن يحفظه (4)، وكان من أصحاب الشافعي، وكان ممن يتكلم فيه، فوقعت بينه وبين البويطي وحشة في مرض الشافعي، فحدثني أبو جعفر السكري صديق البيع، قال لما مرض الشافعي، رحمه الله، جاء ابن عبد الحكم ينازع البويطي في مجلس الشافعي، فقال البويطي: أنا أحق به منك.
فجاء الحميدي، وكان بمصر، فقال: قال الشافعي: ليس أحد أحق بمجلسي من البويطي، وليس أحد من أصحابي أعلم منه.
فقال له ابن عبد الحكم: كذبت.
فقال الحميدي: كذبت أنت وأبوك وأمك، وغضب ابن عبد
__________
(1) " تذكرة الحفاظ " 2 / 547، و " ميزان الاعتدال " 3 / 611، و " طبقات السبكي " 2 / 68، و " الوافي بالوفيات " 3 / 338.
(2) " تذكرة الحفاظ " 2 / 547، " ميزان الاعتدال " 3 / 611.
(3) " طبقات السبكي " 2 / 68.
(4) " تذكرة الحفاظ " 2 / 547، و " ميزان الاعتدال " 3 / 611، و " طبقات السبكي " 2 / 68.
(*)

(12/498)

الحكم، فترك مجلس الشافعي (1).
قال: فحدثني ابن عبد الحكم: قال: كان الحميدي معي في الدار نحوا من سنة، وأعطاني كتاب ابن عيينة، ثم أبوا إلا أن يوقعوا بيننا ما وقع (2).
هذه الحكاية.
رواها الحاكم عن حسينك (3)، عن ابن خزيمة.
وعن أبي إبراهيم المزني قال: نظر الشافعي إلى محمد بن عبد الله ابن عبد الحكم وقد ركب دابته، فأتبعه بصره، وقال: وددت أن لي ولدا مثله، وعلي الف دينار لا أجد قضاءها (4).
قال أبو الشيخ: حدثنا عمرو بن عثمان المكي قال: رأيت محمد ابن عبد الله بن عبد الحكم يصلي الضحى، فكان كلما صلى ركعتين سجد سجدتين، فسأله من يأنس به، فقال: أسجد شكرا لله على ما أنعم به علي من صلاة الركعتين.
قال ابن أبي حاتم: ابن عبد الحكم ثقة صدوق، أحد فقهاء مصر، من أصحاب مالك (5).
قلت: قد تفقه بمالك، ولزمه مدة، وهو أيضا في عداد أصحابه الكبار.
__________
(1) " طبقات السبكي " 2 / 68، 69، وسبق الخير في الصفحة: 60 بترجمة يعقوب ابن السكيت.
(2) " طبقات السبكي " 2 / 69.
(3) هو الامام الحافظ أبو أحمد الحسين بن علي بن محمد التميمي النيسابوري، ويعرف بحسينك.
وثقه الخطيب، وقال: مات في ربيع الآخر سنة 375 ه.
مترجم في " تذكرة الحفاظ " 3 / 968، 969.
(4) " وفيات الاعيان " 4 / 194، و " الوافي بالوفيات " 3 / 339.
(5) " الجرح والتعديل " 7 / 300، 301، و " ميزان الاعتدال " 3 / 611.
(*)

(12/499)

أخبرني عمر بن عبد المنعم، عن أبي اليمن الكندي، أخبرنا علي بن عبد السلام، أخبرنا الشيخ أبو إسحاق الشيرازي، قال: حمل محمد في محنة القرآن إلى ابن أبي داود، ولم يجب إلى ما طلب منه، ورد إلى مصر، وانتهت إليه الرئاسة بمصر، يعني: في العلم.
وذكر غيره أن ابن عبد الحكم ضرب، فهرب واختفى.
وقد نالته محنة أخرى صعبة مرت في " تاريخنا " الكبير في ترجمة أخيه عبد الحكم الرجل الصالح، قال أبو سعيد بن يونس: عذب عبد الحكم في السجن، ودخن عليه، فمات في سنة سبع وثلاثين ومئتين، لكونه اتهم بودائع لعلي بن الجروي.
وقال ابن أبي دليم: لم يكن في الاخوة أفقه من عبد الحكم.
وقيل: إن بني عبد الحكم، غرموا في نوبة ابن الجروي أكثر من ألف ألف دينار.
استصفيت أموالهم، ونهبت منازلهم.
ثم بعد مدة أطلقهم المتوكل، ورد إليهم البعض، وسجن القاضي الاصم الذي ظلمهم، وحلقت لحيته، وضرب، وطيف به على حمار.
قال أبو سعيد بن يونس في " تاريخه ": كان محمد هو المفتي بمصر في أيامه.
قلت: له تصانيف كثيرة، منها: كتاب في " الرد على الشافعي "، وكتاب " أحكام القرآن "، وكتاب " الرد على فقهاء العراق "، وغير ذلك.
وما زال العلماء قديما وحديثا يرد بعضهم على بعض في البحث وفي
التواليف، وبمثل ذلك يتفقه العالم، وتتبرهن له المشكلات.
ولكن في زماننا قد يعاقب الفقيه إذا اعتنى بذلك لسوء نيته، ولطلبه للظهور والتكثر،

(12/500)

فيقوم عليه قضاة وأضداد.
نسأل الله حسن الخاتمة، وإخلاص العمل.
وقد كان ابن عبد الحكم، مع عظمته بمصر، يركب حميرا ضعيفا، ويتواضع في أموره، وكان أبوه كما قلنا من كبار الفقهاء من تلامذة مالك.
قال ابن يونس: مات محمد في يوم الاربعاء نصف ذي القعدة سنة ثمان وستين ومئتين وصلى عليه القاضي بكار بن قتيبة.
قلت: وله مصنف في " أدب القضاة " مفيد.
أخبرتنا خديجة بنت علي (1)، أخبرنا أحمد بن عبد الواحد، أخبرنا عبد المنعم بن الفراوي، أخبرنا عبد الغفار الشيروي (2)، أخبرنا أبو سعيد الصيرفي، حدثنا أبو العباس الاصم، حدثنا محمد بن عبد الله بن عبد الحكم، أخبرنا أنس بن عياض، عن هشام بن عروة، عن أبيه، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " عذبت امرأة في هرة أمسكتها حتى ماتت من الجوع، فلم تكن تطعمها، ولا ترسلها فتأكل من خشاش الارض " (3).
__________
(1) للذهبي رحمه الله شيخات يزدن على مئتي شيخة.
فممن اسمها خديجة له إحدى عشرة شيخة.
انظر " مشيخته " ورقة: 45 - 47.
(2) بكسر الشين المشددة وسكون الياء وفتح الراء المهملة بعدها واو، نسبة إلى جده شيرويه.
وعبد الغفار هو أبو بكر بن محمد بن الحسين بن علي بن شيرويه.
مترجم في " التبصير " 2 / 822.
(3) إسناده صحيح، وأخرجه مسلم (2243) من طرق عن هشام بهذا الاسناد، وأخرجه عبد الرزاق، ومن طريقه مسلم (2619) وأحمد 2 / 317 عن معمر، عن همام بن منبه،
عن أبي هريرة.
وخشاش الارض: هوامها وما فيها من الحشرات.
وهو في " المسند " 2 / 261 و 269 و 457 و 467 و 479 و 501، وابن ماجة (4256) وفي الباب عن ابن عمر عند البخاري 6 / 254 في بدء الخلق، ومسلم (2242) والدارمي 2 / 330، 331.
(*)

(12/501)

182 - بحر بن نصر * ابن سابق، الامام المحدث الثقة، أبو عبد الله، الخولاني مولاهم المصري.
حدث عن: عبد الله بن وهب، وضمرة بن ربيعة، وأيوب بن سويد، وبشر بن بكر، ومحمد بن إدريس الشافعي، وأشهب بن عبد العزيز، وطائفة.
حدث عنه: أبو جعفر الطحاوي، وابن خزيمة، وابن زياد النيسابوري، وأبو عوانة، وابن جوصا، وابن أبي حاتم، وأحمد بن مسعود الزنبري، ومحمد بن بشر الزبيري العكري، وأبو العباس الاصم، وأحمد بن عبد الله البهنسي العطار، وأحمد بن علي بن شعيب، وأحمد بن محمد بن أسيد الاصبهاني، وأحمد بن محمد بن فضالة الحمصي الصفار، وأحمد بن محمد بن شاهين، وأبو حامد بن بلال النيسابوري، وأبو الفوارس بن السندي، وآخرون.
وروى عنه النسائي في تأليفه لاحاديث مالك بواسطة، فروى عن خياط السنة زكريا عنه.
وثقه ابن أبي حاتم وغيره (1).
مات في شعبان سنة سبع وستين.
ومئتين.
وقال الطحاوي: مولده
__________
* الجرح والتعديل 2 / 419، تهذيب الكمال: 141، تذهيب التهذيب 1 / 80 / 1، العبر
2 / 35، طبقات الشافعية للسبكي 2 / 110، 112، تهذيب التهذيب 1 / 420، 421، خلاصة تذهيب الكمال: 46، شذرات الذهب 2 / 152.
(1) " الجرح والتعديل " 2 / 419، وممن وثقه أيضا يونس بن عبدالاعلى، وابن خزيمة.
انظر " تهذيب التهذيب " 1 / 420، 421.
(*)

(12/502)

هو والمزني والربيع المرادي في سنة أربع وسبعين ومئة..أخبرنا إسماعيل بن عميرة (1)، أخبرنا أبو محمد بن البن، أخبرنا جدي أبو القاسم، أخبرنا علي بن محمد، حدثنا محمد بن نظيف، حدثنا أبو الفوارس أحمد بن محمد الصابوني، حدثنا بحر بن نصر، حدثنا ابن وهب، عن مالك ويونس بن يزيد، عن ابن شهاب، عن عروة، عن عائشة، أن رسول الله صلى الله عليه وسلم، قال للوزغ: " الفويسق " (2).

183 - إبراهيم بن منقذ * ابن إبراهيم بن عيسى، الامام الحجة، الخولاني أبو إسحاق مولاهم المصري العصفري.
سمع عبد الله بن وهب، وأبا عبدالرحمن المقرئ، وإدريس بن يحيى الزاهد.
حدث عنه: أبو محمد بن صاعد، وأبو العباس الاصم، وأبو الفوارس أحمد بن محمد السندي، وجماعة.
قال أبو سعيد بن يونس: هو ثقة رضى.
__________
(1) هو إسماعيل بن عبدالرحمن بن عمرو بن موسى بن عميرة المعمر عز الدين أبو الفداء، وهو شيخ صالح كثير التلاوة، حسن التواضع.
مات في جمادى الآخرة سنة سبع مئة بقاسيون.
(2) صحيح، وأخرجه ابن ماجة (3220) من طريق احمد بن عمرو بن السرح، عن ابن وهب، عن يونس بن يزيد بهذا الاسناد، وأخرجه من طرق عن الزهري، عن عروة، عن عائشة أحمد 6 / 155 و 271 و 279، والبخاري 6 / 252 في بدء الخلق: باب خير مال المسلم غنم يتبع بها شعف الجبال، ومسلم (2239) في السلام: باب استحباب قتل الوزغ.
* الانساب 8 / 468، العبر 2 / 40، تاريخ ابن كثير 11 / 43.
(*)

(12/503)

مات في ربيع الآخر سنة تسع وستين ومئتين.
أخبرنا العماد عبد الحافظ، ويوسف بن غالية، قالا: أخبرنا موسى ابن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا علي بن أحمد، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد، حدثنا إبراهيم بن منقذ بمصر، حدثنا ابن وهب، عن مخرمة بن بكير، عن أبيه، سمعت يونس بن يوسف، عن ابن المسيب، قال: قالت عائشة: إن رسول الله صلى الله عليه وسلم، قال: " ما من يوم أكثر أن يعتق الله فيه عبيدا من النار من يوم عرفة، وإنه ليدنو عز وجل، ثم يباهي بهم الملائكة (1) ".
إسناده حسن.
وفيها مات أحمد بن عبدالمجيد الحارثي، وحذيفة بن غياث الاصبهاني، وعبد الله بن حماد الآملي، وأبو فروة يزيد بن محمد الرهاوي، وأبو حمزة البغدادي الزاهد.

184 - سعيد بن مسعود * ابن عبدالرحمن، المحدث المسند، أبو عثمان، المروزي، أحد الثقات.
حدث عن: النضر بن شميل، ويزيد بن هارون، ويعقوب بن إبراهيم وشبابة، وروح بن عبادة، وأزهر بن سعد السمان.
وعنه: عمر بن أحمد بن علك، ومحمد بن نصر الفقيه، ومحمد
__________
(1) وأخرجه مسلم (1348) في الحج: باب فضل الحج والعمرة ويوم عرفة، والنسائي 5 / 251، 252 في الحج: باب ما ذكر في يوم عرفة، وابن ماجة (3014) من طرق عن ابن وهب بهذا الاسناد.
* لم نقف له على ترجمة في المصادر المتيسرة لنا.
(*)

(12/504)

ابن أحمد المحبوبي (1)، وأهل مرو.
توفي سنة إحدى وسبعين ومئتين.
وكان من أبناء التسعين.
185 - العجلي * الامام الحافظ الاوحد الزاهد، أبو الحسن، أحمد بن عبد الله ابن صالح بن مسلم، العجلي الكوفي، نزيل مدينة أطرابلس المغرب، وهي أول مدائن المغرب، بينها وبين الاسكندرية مسيرة شهر، ثم منها يسير غربا إلى مدينة تونس التي هي اليوم قاعدة إقليم إفريقية.
مولده بالكوفة في سنة اثنتين وثمانين ومئة.
سمع من: حسين الجعفي، وشبابة بن سوار، وأبي داود الحفري، ويعلى بن عبيد، وأخيه محمد بن عبيد، ومحمد بن يوسف الفريابي، ووالده الامام عبد الله بن صالح المقرئ، وعفان، وطبقتهم.
حدث عنه: ولده صالح بن أحمد، وسعيد بن عثمان الاعناقي، ومحمد بن فطيس، وعثمان بن حديد الالبيري، وسعيد بن إسحاق.
ولم أظفر بحديث من روايته.
__________
(1) قال ابن الاثير في " اللباب " 3 / 173: المحبوبي، بفتح الميم، وسكون الحاء، وضم الباء، الموحدة، وسكون الواو، وفي آخرها باء ثانية: نسبة إلى محبوب، هو جد أبي
العباس محمد بن أحمد بن محبوب المحبوبي التاجر المروزي راوية كتاب " الجامع " للترمذي.
* تاريخ بغداد 4 / 214، 215، تذكرة الحفاظ 2 / 560، 561، العبر 2 / 21، الوافي بالوفيات 7 / 79، تاريخ ابن كثير 11 / 33، طبقات الحفاظ: 242، شذرات الذهب 2 / 141.
(*)

(12/505)

وله مصنف مفيد في " الجرح والتعديل "، طالعته، وعلقت منه فوائد تدل على تبحره بالصنعة، وسعة حفظه.
وقد ذكر لعباس بن محمد الدوري، فقال: ذلك كنا نعده مثل أحمد ابن حنبل ويحيى بن معين.
ومن كلام أحمد بن عبد الله، قال: من آمن برجعة علي رضي الله عنه، فهو كافر، ومن قال: القرآن مخلوق فهو كافر.
وقيل: إنه فر إلى المغرب لما ظهر الامتحان بخلق القرآن، فاستوطنها وولد له بها.
وقال بعض العلماء: لم يكن لابي الحسن أحمد بن عبد الله عندنا بالمغرب شبيه، ولا نظير في زمانه في معرفة الغريب وإتقانه، وفي زهده وورعه (1).
وقال المؤرخ العالم أبو العرب محمد بن أحمد بن تميم القيرواني: سألت مالك بن عيسى العفصي (2) الحافظ: من أعلم من رأيت بالحديث ؟ قال: أما في الشيوخ فأحمد بن عبد الله العجلي.
وقال محمد بن أحمد بن غانم الحافظ: سمعت أحمد بن معتب (3) - مغربي ثقة - يقول: سئل يحيى بن معين عن أحمد بن عبد الله بن صالح،
فقال: هو ثقة ابن ثقة (4).
وقال بعضهم: إنما سكن أحمد بن عبد الله بأطرابلس للتفرد
__________
(1) تاريخ بغداد 2 / 214.
(2) الخبر في " تاريخ بغداد " 4 / 214.
(3) الخبر في " تاريخ بغداد " 4 / 215، وفيه: احمد بن مغيث.
(4) في " تاريخ بغداد " 4 / 215 زيادة: ابن ثقة.
(*)

(12/506)

والعبادة، وقبره هناك على الساحل، وقبر ولده صالح إلى جنبه.
وقال أحمد العجلي: رحلت إلى أبي داود الطيالسي، فمات قبل قدومي البصرة بيوم.
مات أحمد سنة إحدى وستين ومئتين، ومات ابنه صالح في سنة اثنتين وعشرين وثلاث مئة.
أخبرنا الحسن بن علي، أخبرنا عبد الله بن عمر، أخبرنا عبد الاول بن عيسى، أخبرنا أبو إسماعيل الانصاري، أخبرنا الحسن بن علي، أخبرنا الوليد بن بكر، حدثنا علي بن أحمد بن زكريا، حدثنا صالح بن أحمد بن عبد الله، حدثني أبي، حدثني أبي، قال: جاء رجل إلى سفيان الثوري، فقال له: اكتب لي إلى الاوزاعي يحدثني، فقال: أما إني أكتب لك، ولا أراك تجده إلا ميتا، لاني رأيت ريحانة رفعت من قبل المغرب، ولا أراه إلا موت الاوزاعي.
فأتاه، فإذا هو قد مات.

186 - الوزدولي * الامام الكبير الحافظ الثبت، أبو يعقوب، إسحاق بن إبراهيم بن موسى، الجرجاني العصار الوزدولي، صاحب " المسند ".
سمع من: عبيدالله بن موسى، وآدم بن أبي إياس، ومسلم بن إبراهيم، وطبقتهم.
حدث عنه: عبدالرحمن بن عبدالمؤمن، وإبراهيم بن موسى الجرجانيان، ومحمد بن جعفر البصري، وآخرون.
__________
* الانساب، ورقة: 582 / ب، تذكرة الحفاظ 2 / 562، طبقات الحفاظ: 243، شذرات الذهب 2 / 140.
(*)

(12/507)

وكان أحد الثقات (1).
مات في سنة تسع وخمسين ومئتين.
يقع حديثه في " صحيح " الاسماعيلي.

187 - قبيطة * الحافظ المتقن الامام، أبو علي، الحسن بن سليمان، البصري، نزيل مصر.
سمع أبا نعيم، وأبا غسان النهدي، وعبد الله بن يوسف التنيسي، وأبا صالح، وأقرانهم.
حدث عنه: الامام ابن خزيمة، وأبو بكر بن زياد النيسابوري، والطحاوي، وعدة.
ووصفه أبو سعيد بن يونس بالحفظ، وقال: مات بمصر في سنة إحدى وستين ومئتين.

188 - الحارثي * * المحدث الصدوق، أبو جعفر، أحمد بن عبدالحميد بن خالد، الحارثي الكوفي.
سمع عبدالحميد الحماني، وأبا أسامة، وحسينا الجعفي، وجعفر ابن عون.
__________
(1) " شذرات الذهب " 2 / 140.
وقال ابن العماد: قال أبو حاتم: ما رأيت بدمشق أكيس منه.
* تذكرة الحفاظ 2 / 572، لسان الميزان 2 / 214، طبقات الحفاظ: 253.
* * لم نجد له ترجمة فيما وقفنا عليه من مصادر.
(*)

(12/508)

وعنه: أبو عوانة، وابن عقدة، وابن الاعرابي، والاصم، وعدة.
توفي في شوال سنة تسع وستين ومئتين.

189 - يحيى بن عبدك * الامام الحافظ الثقة، محدث قزوين، أبو زكريا، يحيى بن عبد الاعظم، القزويني، عالم مصنف، كبير القدر، من نظراء ابن ماجة، لكنه أسند وأسن.
سمع أبا عبدالرحمن المقرئ، وعفان، والقعنبي، وعبد الله بن رجاء، والحميدي، وحسان بن حسان، وطبقتهم.
حدث عنه: أبو نعيم بن عدي، وعبد الرحمن بن أبي حاتم، وجعفر ابن إدريس إمام الحرم، وأبو الحسن علي بن إبراهيم بن سلمة، وآخرون.
قال أبو يعلى الخليلي: ثقة متفق عليه.
توفي سنة إحدى وسبعين ومئتين.
أخبرنا عمر بن عبد المنعم غير مرة، أخبرنا عبد الصمد بن محمد القاضي، وأنا في الرابعة، أخبرنا علي بن المسلم، أخبرنا الحسين بن طلاب، أخبرنا محمد بن أحمد الغساني، أخبرنا جعفر بن إدريس القزويني
بمكة، حدثنا يحيى بن عبدك، حدثنا حسان بن حسان البصري، حدثنا شعبة، عن عدي بن ثابت، عن زر، عن علي رضي الله عنه، قال: والذي فلق الحبة، وبرأ النسمة، إنه لعهد النبي الامي إلي، أنه لا يحبني إلا مؤمن ولا يبغضني إلا منافق.
__________
* الجرح والتعديل 9 / 173، العبر 2 / 49، طبقات الحفاظ: 255، شذرات الذهب 2 / 162.
(*)

(12/509)

غريب عن شعبة، والمشهور حديث الاعمش عن عدي (1).
فمعناه أن حب علي من الايمان، وبغضه من النفاق، فالايمان ذو شعب، وكذلك النفاق يتشعب، فلا يقول عاقل: إن مجرد حبه يصير الرجل به مؤمنا مطلقا، ولا بمجرد بغضه يصير به الموحد منافقا خالصا.
فمن أحبه وأبغض أبا بكر، كان في منزلة من أبغضه، وأحب أبا بكر، فبغضهما ضلال ونفاق، وحبهما هدى وإيمان، والحديث ففي " صحيح " مسلم.

190 - أبو حفص النيسابوري * الامام القدوة الرباني، شيخ خراسان، أبو حفص، عمرو بن سلم، وقيل: عمر، وقيل: عمرو بن سلمة، النيسابوري الزاهد.
روى عن حفص بن عبدالرحمن الفقيه.
أخذ عنه: تلميذه أبو عثمان سعيد بن إسماعيل الحيري، وأبو جعفر أحمد بن حمدان الحافظ، وحمدون القصار، وطائفة.
قال أبو نعيم: حدثنا أبو عمرو بن حمدان، حدثنا أبي قال: قال الاستاذ أبو حفص: المعاصي بريد الكفر، كما أن الحمى بريد الموت.
وحدثنا أبو عمرو بن حمدان قال: كان أبو حفص حدادا، فكان غلامه
ينفخ عليه الكير مرة، فأدخل أبو حفص يده، فأخرج الحديد من النار،
__________
(1) أخرجه مسلم (78) في الايمان، والنسائي 8 / 117 في الايمان: باب علامة المنافق، وابن ماجة (114).
* الجرح والتعديل 6 / 235، 236، العبر 2 / 31، طبقات الصوفية: 115، 122، حلية الاولياء 10 / 229، 230، تاريخ ابن كثير 11 / 38، النجوم الزاهرة 3 / 41 و 66، مرآة الجنان 2 / 179، صفوة الصفوة 4 / 98، شرح الرسالة القشيرية: 127، شذرات الذهب 2 / 150، المنتظم 5 / 53.
(*)

(12/510)

فغشي على الغلام، فترك أبو حفص الحانوت، وأقبل على أمره.
وقيل: إن أبا حفص دخل على مريض، فقال المريض: آه، فقال أبو حفص: ممن ؟ فسكت.
فقال أبو حفص: مع من ؟ قال: فكيف أقول ؟ قال: لا يكن أنينك شكوى، ولا سكوتك تجلدا، ولكن بين ذلك.
وعن أبي حفص قال: حرست قلبي عشرين سنة، ثم حرسني عشرين سنة، ثم وردت علي وعليه حالة صرنا محروسين جميعا.
قيل لابي حفص: من الولي ؟ قال: من أيد بالكرامات، وغيب عنها.
قال الخلدي (1): سمعت الجنيد ذكر أبا حفص النيسابوري، فقال صاحب للحلاج: نعم يا أبا القاسم، كانت له حال إذا لبسته مكث اليومين والثلاثة، لا يمكن أحد أن ينظر إليه، فكانوا يدعونه حتى يزول ذلك عنه.
وبلغني أنه أنفد في يوم واحد بضعة عشر ألف دينار يفتك بها أسرى، فلما أمسى لم يكن له عشاء.
قال المرتعش: دخلت مع أبي حفص على مريض، فقال: ما تشتهي ؟ قال: أن أبرأ.
فقال لاصحابه: احملوا عنه.
فقام معنا،
وأصبحنا نعاد في الفرش.
قال السلمي: أبو حفص كان حدادا، وهو أول من أظهر طريقة التصوف بنيسابور.
__________
(1) الخلدي، بضم الخاء المعجمة، وسكون اللام، وفي آخرها الدال المهملة: هذه النسبة إلى الخلد، وهي محلة ببغداد.
والخلدي هذا هو جعفر بن محمد بن نصير بن القاسم الخواص الخلدي، أبو محمد، أحد المشايخ الصوفية، صحب الجنيد بن محمد، وانظر سبب تسميته بالخلدي في " الانساب " 5 / 161.
(*)

(12/511)

سمعت عبد الله بن علي، سمعت أبا عمرو بن علوان، وسألته: هل رأيت أبا حفص عند الجنيد ؟ فقال: كنت غائبا، لكن سمعت الجنيد يقول: أقام أبو حفص عندي سنة مع ثمانية، فكنت أطعمهم طعاما طيبا - وذكر أشياء من الثياب - فلما أرادوا السفر كسوتهم.
فقال لي: لو جئت إلى نيسابور علمناك السخاء والفتوة.
ثم قال: عملك كان فيه تكلف، إذا جاء الفقراء فكن معهم بلا تكلف، إن جعت جاعوا، وإن شبعت شبعوا.
قال الخلدي: لما قال أبو حفص للجنيد: لو دخلت نيسابور علمناك كيف الفتوة، قيل له: ما الذي رأيت منه ؟ قال: صير أصحابي مخنثين، كان يتكلف لهم الالوان، وإنما الفتوة ترك التكلف.
وقيل: كان في خدمة أبي حفص شاب يلزم السكوت، فسأله الجنيد عنه، فقال: هذا أنفق علينا مئة ألف، واستدان مئة ألف ما سألني مسألة إجلالا لي.
قال أبو علي الثقفي: كان أبو حفص يقول: من لم يزن أحواله كل وقت بالكتاب والسنة، ولم يتهم خواطره، فلا تعده.
وفي " معجم بغداد " للسلفي، قيل: قدم ولدان لابي حفص النيسابوري، فحضرا عند الجنيد، فسمعا قوالين، فماتا.
فجاء أبوهما، وحضر عند القوالين، فسقطا ميتين.
ابن نجيد: سمعت أبا عمرو الزجاجي يقول: كان أبو حفص نور الاسلام في وقته.
وعن أبي حفص: ما استحق اسم السخاء من ذكر العطاء، ولا لمحه بقلبه.

(12/512)

وعنه: الكرم طرح الدنيا لمن (1) يحتاج إليها، والاقبال على الله بحاجتك إليه (2).
أحسن ما يتوسل به العبد إلى مولاه الافتقار إليه، وملازمة السنة، وطلب القوت من حله.
توفي الاستاذ أبو حفص سنة أربع وستين ومئتين.
وقيل: سنة خمس.
رحمة الله عليه.

191 - الصفار * الملك، أبو يوسف، يعقوب بن الليث، السجستاني، المستولي على خراسان.
قيل: كان هو وأخوه عمرو بن الليث يعملان في النحاس، فتزهدا، وجاهدا مع صالح المطوعي المحارب للخوارج (3).
قال ابن الاثير (4): غلب صالح على سجستان، ثم استنقذها منه طاهر بن عبد الله بن طاهر، فظهر بها درهم بن حسين المطوعي، فاستولى أيضا عليها، وجعل يعقوب بن الليث قائد عسكره، ثم رأى أصحاب درهم عجزه، فملكوا يعقوب لحسن سياسته، فأذعن لهم درهم، واشتهرت صولة
__________
(1) في الاصل: لن.
والمثبت من " طبقات الصوفية ": 119، و " حلية الاولياء " 10 / 230 و " شرح الرسالة القشيرية " 1 / 127.
(2) في الاصل: التي.
والمثبت من " طبقات الصوفية ": 119.
* تاريخ الطبري: الجزء التاسع، الكامل لابن الاثير 7 / 184، 185 و 191، 195...، وفيات الاعيان 6 / 402، 432، العبر 2 / 19 و 24 و 32، تاريخ ابن كثير 11 / 39، النجوم الزاهرة 3 / 35 وما بعدها، مرآة الجنان 2 / 180، شذرات الذهب 2 / 150، 151، المنتظم 5 / 56.
(3) انظر " الكامل " لابن الاثير 7 / 184، و " وفيات الاعيان " 6 / 402.
(4) انظر " الكامل " لابن الاثير 7 / 184، 185.
(*)

(12/513)

يعقوب، وغلبه على هراة وبوشنج، وحارب الترك، وظفر برتبيل، فقتله، وقتل ثلاثة ملوك ورجع معه ألوف من الرؤوس، فهابته الملوك.
وكان بوجهه ضربة سيف مخيطة.
بعث هدية إلى المعتز، منها مسجد فضة يسع خمسة عشر نفسا، يحمل عل قطار جمال، ثم إنه حارب متولي فارس، ونصر عليه، وقتل رجاله.
فكتب إليه الصلحاء ينكرون عليه تسرعه في الدماء، وحاصرهم، وأخذ شيراز، فأمنهم، وأخذ من متوليها أربع مئة بدرة، وعذبه، ورد إلى سجستان، فجبى الاموال.
وكان يحمل إلى المعتمد في العام خمسة آلاف ألف درهم.
وقنع المعتمد بمداراته.
ثم أخذ بلخ ونيسابور، وأسر متوليها ابن طاهر في ستين نفسا من آله، وقصد جرجان، فهزم المتغلب عليها الحسن بن زيد العلوي، وغنم منه
ثلاث مئة حمل مال، وأخذ آمل ثم التقاه العلوي فهزم يعقوب، ثم دخل جرجان، فظلم وعسف، فجاءت زلزلة قتلت من جنده ألفين.
واستغاث جماعة جرجانيون ببغداد من يعقوب، فعزم المعتمد على حربه، ونفذ كتبا إلى أعيان خراسان بذم يعقوب، وبأن يهتموا لاستئصاله، فكاتب المعتمد يخضع ويراوغ، ويطلب التقليد بتوليه المشرق، ففعل المعتمد ذاك وأخوه الموفق لاشتغالهم بحرب الزنج.
وأقبل يعقوب ليملك العراق، وبرز المعتمد، فالتقى الجمعان بدير العاقول (1)، وكشف الموفق الخوذة، وحمل، وقال: أنا الغلام الهاشمي.
__________
(1) وهو بين مدائن كسرى والنعمانية، على شاطئ دجلة.
(*)

(12/514)

وكثرت القتلى، فانهزم يعقوب، وجرح أمراؤه، وذهبت خزائنه، وغرق منهم خلق في نهر (1).
وقال أبو الساج (2) ليعقوب: ما رأيت منك (3) شيئا من تدبير الحرب، فكيف غلبت الناس ؟ فإنك تركت ثقلك وأسراءك أمامك، وقصدت بلدا على جهل منك بأنهاره ومخائضه (4)، وأسرعت، وأحوال جندك مختلة ؟ قال: لم أظن أني محارب، ولم أشك في الظفر.
قال أبو الفرج الاصبهاني: لم تزل كتب يعقوب تصل إلى المعتمد بالمراوغة، ويقول: عرفت أن نهوض أمير المؤمنين ليشرفني ويتلقاني.
والمعتمد يبعث يحثه على الانصراف.
فما نفع.
ثم عبأ المعتمد جيوشه، وشقوا المياه على الطرق، فكان ذلك سبب كسرتهم، وتوهم الناس أن انهزامه مكيدة فما تبعوه، وخلص ابن طاهر، فجاء في قيده إلى بين يدي المعتمد، وكان بعض جيوش يعقوب نصارى، وكان المصاف في رجب سنة
262 فذهب يعقوب إلى واسط، ثم إلى تستر، فأخذها، وتراجع جيشه، وعظمت وطأته، وكاد أنه يملك الدنيا، ثم كان موته بالقولنج، ووصفت له حقنة، فأبى، وتلف بعد أسبوعين، وكان المعتمد قد بعث إليه رسولا يترضاه، ويتألفه، وكان العلوي صاحب جرجان يسميه: يعقوب السندان من ثباته.
وقل أن رئي متبسما.
مات بجنديسابور في سنة خمس وستين ومئتين.
أخوه صاحب خرسان:
__________
(1) راجع خبر الحرب بين الموفق والصفار في " الكامل " لابن الاثير 7 / 290.
(2) " وفيات الاعيان " 6 / 415.
وفيه: وأبو الساج هو داود بن دوست الذي تنسب إليه الاجناد الساجية ببغداد.
(3) في " الوفيات ": معك.
(4) في " وفيات لااعيان " وقصدت بلدا على قلة المعرفة منك به وبمغايصه وأنهاره.
(*)

(12/515)

192 - عمرو بن الليث الصفار * قيل: كان ضرابا في الصفر، وقيل: بل مكاري حمير، فآل به الحال إلى السلطنة.
تملك بعد أخيه، وأحسن السياسة، وعدل، وعظمت دوله، وأطاع الخليفة.
كان ينفق كل ثلاثة أشهر في جيشه فيحضر بنفسه عند عارض الجيش، والاموال كدوس، فأول ما ينادي النقيب عمرو بن الليث، فيقدم فرسه إلى العارض بعدتها، فيتفقدها، ثم يزن له ثلاث مئة درهم، ويضعها بين يديه، فيضعها في خفه، ويقول: الحمد لله الذي وفقني لطاعة أمير المؤمنين، حتى استوجبت العطاء.
فيكون لمن يقلعه خفه.
ثم يدعى بعده بالامراء وبخيولهم وعددهم، فمن أخل بشئ، منع رزقه (1).
وقيل: كان في خدمة زوجته ألف وسبع مئة جارية.
ثم بغى عمرو على والي سمرقند إسماعيل بن أحمد بن أسد، وقصده، فخضع له، وقال: أنا في ثغر قد قنعت به، وأنت معك الدنيا، فدعني، فما تركه، فبادر إسماعيل في الشتاء، ودهم عمرا، فخارت قواه، وشرع في الهزيمة، فأسروه.
قال نفطويه: حدثنا محمد بن أحمد أن السبب في انهزام عمرو من بلخ أن أهلها ملوا من جنده ومن ظلمهم، وأقبل إسماعيل، فأخذ أصحاب عمرو ابن الليث في الهزيمة، فركبت عساكر إسماعيل ظهورهم، وتوحلت بعمرو
__________
* تاريخ الطبري: الجزء التاسع، الكامل لابن الاثير: الجزء السابع، وفيات الاعيان 6 / 415، النجوم الزاهرة 3 / 40 وما بعدها.
(1) الخبر مطولا في " وفيات الاعيان " 6 / 421.
(*)

(12/516)

دابته، فأسر، فأتي به إسماعيل، فاعتنقه وخدمه، وقال: ما أحببت أن يجري هذا، ثم بالغ في احترامه، فقال: احلف لي ولا تسلمني، فحلف له، لكن جاء رسول المعتضد بالخلع والتقليد لاسماعيل، ويطلب عمرا، فقال: أخاف أن يخرج عليكم عسكر يخلصونه، فجميع عساكر البلاد في طاعته.
لقد كتب إلي وما كناني، بل قال: يا ابن أحمد، والله لو أردت أن أعمل جسرا على نهر بلخ من ذهب لفعلت، وصرت إليك، حتى آخذك.
فكتبت إليه: الله بيني وبينك، وأنا رجل ثغري مصاف للترك، لباسي الكردوائي الغليظ، ورجالي خشر (1) بغير رزق، وقد بغيت علي ثم سلمه إلى الرسول، وقال: إن حاربكم أحد لاجله، فاذبحوه.
فبقي يصوم ويبكي، ويخرج رأسه من العمارية، ويقول للناس: يا سادتي، ادعوا لي بالفرج، فأدخل
بغداد علي بختي عليه جبة ديباج، وبرنس السخط.
ثم قال له المعتضد: هذا بيعتك يا عمرو ! ثمن اعتقله، فقتله القاسم بن عبيدالله الوزير يوم موت المعتضد سنة تسع وثمانين ومئتين (2).
وكان دولته نيفا وعشرين سنة.
حكى القشيري أن عمرو بن الليث رئي، فقيل: ما فعل الله بك ؟ قال: أشرفت يوما من جبل على جيوشي، فأعجبني كثرتهم، فتمنيت أنني كنت حضرت مع رسول الله صلى الله عليه وسلم، فنصرته وأعنته، فشكر الله لي، وغفر لي.
__________
(1) أي: دون ورذالة وسفلة لا غناء فيهم.
(2) وانظر " الكامل " لابن الاثير 7 / 500 - 502 و 516.
(*)

(12/517)

193 - ابن أبي الشوارب * قاضي القضاة، أبو محمد، الحسن بن المحدث محمد بن عبد الملك بن أبي الشوارب، الاموي أحد العلماء الاجواد الممدحين.
ولي قضاء المعتمد، وقد ناب في قضاء سامراء سنة أربعين ومئتين.
وكان يضرب بسخائه المثل، وهو من بيت رئاسة وإمرة وعلم، فجدهم عتاب بن أسيد متولي مكة لرسول الله صلى الله عليه وسلم.
وعن صالح بن دراج الكاتب قال: كان المعتز يقول: ما رأيت أحدا أفضل من الحسن بن أبي الشوارب، ولا أحسن وفاء، ما حدثني قط فكذبني، ولا ائتمنته على سر أو غيره فخانني.
قال محمد بن جرير (1): مات بمكة بعد قضاء حجه في ذي الحجة سنة إحدى وستين ومئتين.
قلت: عاش أربعا وخمسين سنة.
يروي عن نحو سليمان بن حرب، وأبي الوليد.
لم يقع لنا من روايته.
فأما أخوه قاضي القضاة، أبو الحسن، علي بن محمد (2)، فبقي إلى سنة بضع وثمانين ومئتين.
__________
* الانساب 7 / 401، اللباب 2 / 213، العبر 2 / 22، تاريخ ابن كثير 11 / 33، النجوم الزاهرة 3 / 34، شذرات الذهب 2 / 142، 143، المنتظم 5 / 27.
(1) " تاريخ الطبري " 9 / 515.
(2) مترجم في " العبر " للمؤلف 2 / 71.
(*)

(12/518)

194 - جلوان * ابن سمرة بن ماهان بن خاقان بن عمر بن عبد العزيز بن مروان بن الحكم، الامام المحدث، أبو الطيب، الاموي البخاري.
سمع أبا عبدالرحمن بن المقرئ، والقعنبي، وأحمد بن حفص الفقيه، وسعيد بن منصور، وأبا مقاتل النحوي، وعدة.
روى عنه: سهل بن شاذويه، وحسين بن محمد بن قريش، وغيرهما.
قال أبو بكر الخطيب: جلوان بكسر الجيم، وقال ابن ماكولا (1): بل بفتحها.
وكذلك فتحه جعفر المستغفري، وأبو عبد الله غنجار (2).
ومن ذريته أحمد بن حسين بن أحمد بن محمد بن يعقوب بن إبراهيم ابن جنيد بن جلوان الاموي (3).

195 - حاتم بن الليث * *
الحافظ المكثر الثقة (4)، أبو الفضل، البغدادي الجوهري.
سمع عبيدالله بن موسى، وحسين بن محمد المروذي، وطبقتهما.
__________
* الاكمال 2 / 117، المشتبه 1 / 245، التبصير 1 / 451.
(1) " الاكمال " 2 / 117.
(2) والذهبي في " المشتبة " 1 / 245، وابن حجر في " التبصير " 1 / 451.
(3) راجع " الاكمال " 2 / 117.
* * تاريخ بغداد 8 / 245، 246.
(4) قال الخطيب البغدادي في " تاريخه " 58 / 245: كان ثقة ثبتا متقنا حافظا.
(*)

(12/519)

وعنه: أبو العباس السراج، ومحمد بن محمد الباغندي، ومحمد ابن مخلد، وآخرون.
توفي سنة اثنتين وستين ومئتين.

196 - حاجب بن سليمان * (س) ابن بسام، الحافظ الرحال، أبو سعيد المنبجي.
حدث عن: وكيع، وأبي أسامة، وابن أبي فديك، وجماعة.
وعنه: النسائي ووثقه (1)، وأبو عروبة، وأبو بكر بن زياد، وعبد الرحمن بن أخي الامام، وعدة.
مات سنة خمس وستين ومئتين.

197 - الفارسي * * الشيخ العالم، أبو علي، الحسن بن سعيد، الفارسي ثم البغدادي البزاز، شيخ صدوق معمر، من أقارب سعدان بن نصر.
سمع من: سفيان بن عيينة، ومعمر بن سليمان، وجماعة.
روى عنه: أحمد بن محمد الادمي، والقاضي المحاملي، وأبو سعيد بن الاعرابي، وآخرون.
__________
* الجرح والتعديل 3 / 285، الانساب، ورقة: 542 / ب، تهذيب الكمال: 214، تذهيب التهذيب 1 / 113 / 1، ميزان الاعتدال 1 / 429، تهذيب التهذيب 2 / 132، 133، خلاصة تذهيب الكمال: 66.
(1) " تهذيب التهذيب " 2 / 132 وفيه: وقال النسائي في موضع آخر: لا بأس به.
وذكره ابن حبان في " الثقات ".
وقال مسلمة بن قاسم: صالح يكتب حديثه.
* * الجرح والتعديل 3 / 16.
(*)

(12/520)

قال ابن أبي حاتم: هو صدوق، أتيناه، فلم نصادفه (1).
وقال محمد بن مخلد: كان يعرف بابن البستنبان.
مات في شهر ربيع الاول سنة ثلاث وستين ومئتين.
ومنهم من سماه الحسين.
ويروي أيضا عنه: أبو العباس السراج، وعنده عن ابن علية، وأبي بدر السكوني.

198 - عطية * ابن الامام بقية بن الوليد الحمصي.
مكثر عن والده، وما علمت له شيئا عن غيره، وكان شيخا محدثا ليس بالماهر، بل طال عمره، وتفرد.
حدث عنه: عبد العزيز بن عمران الاصبهاني، وعبيد بن أحمد الصفار الحمصي، وأحمد بن هارون البخاري، وأبو عوانة، وابن أبي حاتم، وعبد الله بن أحمد بن حنبل، وآخرون.
قال ابن أبي حاتم: كانت فيه غفلة، ومحله الصدق (2).
قال عبد الله بن أحمد: سمعته يقول: أنا عطية بن بقية، وأحاديثي نقية.
فإذا مات عطية، ذهب حديث بقية.
توفي سنة خمس وستين ومئتين.
__________
(1) " الجرح والتعديل " 2 / 16.
* الجرح والتعديل 6 / 381، لسان الميزان 4 / 175.
(2) " الجرح والتعديل " 6 / 381.
(*)

(12/521)

أخبرنا ابن اليونيني، أخبرنا ابن صباح، أخبرنا ابن رفاعة، أخبرنا الخلعي، أخبرنا ابن النحاس، حدثنا محمد بن جعفر بن دران، حدثنا محمد بن خالد بن يزيد بمكة، سمعت عطية يقول: يا عطية بن بقيه * كأن قد اتتك المنيه بكرة أو عشيه فتفكر وتذكر * وتجنب الخطيه واذكر الله بتقوى * واتبع القول بنيه وأبي شيخ البرية * فاكتبوا عني بنيه في قراطيس نقيه
199 - الدوري * (ع) الامام الحافظ الثقة الناقد، أبو الفضل، عباس بن محمد بن حاتم ابن واقد، الدوري ثم البغدادي، مولى بني هاشم، أحد الاثبات المصنفين.
ولد سنة خمس وثمانين ومئة.
سمع حسين بن علي الجعفي، ومحمد بن بشر، وجعفر بن عون، وأبا داود الطيالسي، وعبد الوهاب بن عطاء، ويحيى بن أبي بكير، وشبابة ابن سوار، وعبيد الله بن موسى، وهاشم بن القاسم، ويعقوب بن إبراهيم ابن سعد، وعفان، وخلقا كثيرا.
__________
* الجرح والتعديل 6 / 216، تاريخ بغداد 1 / 144، 146، طبقات الحنابلة 1 / 236، 239، الانساب 5 / 400، تهذيب الكمال: 660، تذهيب التهذيب 2 / 127 / 2، تذكرة الحفاظ 2 / 579، 580، تهذيب التهذيب 5 / 129، 130، طبقات الحفاظ: 257، خلاصة تذهيب الكمال: 189، 190، شذرات الذهب 2 / 161.
(*)

(12/522)

ولازم يحيى، بن معين، وتخرج به، وسأله عن الرجال، وهو في مجلد كبير.
حدث عنه: أرباب السنن الاربعة، ووثقه النسائي.
ومن الرواة عنه ابن صاعد، وأبو عوانة، وأبو بكر بن زياد، وأبو جعفر بن البختري (1)، وإسماعيل الصفار، وحمزة بن محمد الدهقاني، وأبو العباس الاصم، وخلق.
قال الاصم: لم أر في مشايخي أحسن حديثا منه.
قلت: يحتمل أنه أراد بحسن الحديث الاتقان، أو أنه يتبع المتون المليحة، فيرويها، أو أنه أراد علو الاسناد، أن نظافة الاسناد، وتركه رواية الشاذ والمنكر، والمنسوخ ونحو ذلك.
فهذه أمور تقضي للمحدث إذا لازمها أن يقال: ما أحسن حديثه.
قال إسماعيل الصفار: سمعت عباسا الدوري، يقول: كتب لي يحيى بن معين وأحمد بن حنبل إلى أبي داود الطيالسي كتابا، فقالا فيه:
إن هذا فتى يطلب الحديث، وما قالا: من أهل الحديث.
قلت: كان مبتدئا له سبع عشرة سنة، ثم إنه صار صاحب حديث، ثم صار من حفاظ وقته.
وقد عاش الدوري بعد رفيقه ونظيره أبي بكر الصاغاني سنة واحدة.
__________
(1) البختري، بالباء المنقوطة من تحتها بنقطة، والخاء المنقوطة الساكنة، وبعدها التاء المفتوحة المنقوطة بنقطتين، بعدها راء مهملة.
وقال السمعاني وهذا اسم يشبه النسبة.
وأبو جعفر البختري هو محمد بن عمرو: محدث بغدادي.
وثقه الخطيب البغدادي.
توفي سنة 339 ه.
مترجم في " الانساب " للسمعاني 2 / 101، 102، و " تاريخ بغداد " 3 / 132.
(*)

(12/523)

توفي في صفر سنة إحدى وسبعين ومئتين.
وفيها مات محمد بن سنان القزاز، ومحمد بن حماد الطهراني، وكربزان الحارثي (1) ويوسف بن سعيد بن مسلم.
أخبرنا عمر بن عبد المنعم، أخبرنا عبد الصمد بن محمد حضورا، أخبرنا علي بن المسلم، أخبرنا الحسين بن طلاب، أخبرنا محمد بن أحمد الغساني، حدثنا علي بن محمد بن عبيد الحافظ، حدثنا العباس بن محمد الدوري، حدثنا أزهر السمان، عن ابن عون، عن نافع، عن ابن عمر أن النبي صلى الله عليه وسلم، قال: " اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا.
قالوا: وفي نجدنا.
قال: هناك الزلازل والفتن، وبها - أو قال: منها - يطلع قرن الشيطان " (2).

200 - كيلجة * الامام الحافظ، أبو بكر، محمد بن صالح، البغدادي الانماطي كيلجة، محدث جوال.
سمع عفان بن مسلم، وسعيد بن أبي مريم، ومسلم بن إبراهيم، وأبا الوليد، وطبقتهم.
__________
(1) هو عبدالرحمن بن محمد بن منصور الحارثي الكربزاني.
" التبصير " 3 / 1215.
(2) إسناده صحيح، وأخرجه البخاري 2 / 432 في الاستسقاء: باب ما قيل في الزلازل والآيات، من طريق محمد بن المثنى، عن حسين بن الحسن، و 13 / 39 في الفتن: باب الفتنة من قبل المشرق من طريق علي بن عبد الله، عن أزهر بن سعد السمان، كلاهما عن ابن عون بهذا الاسناد.
* تاريخ بغداد 4 / 203، 204، تهذيب الكمال: 1210، تذهيب التهذيب 3 / 213 / 2، تذكرة الحفاظ 2 / 607، 608، العقد الثمين 2 / 27، 28، تهذيب التهذيب 9 / 226، 227، طبقات الحفاظ: 264، خلاصة تذهيب الكمال: 341، شذرات الذهب 2 / 161.
(*)

(12/524)

روى عنه: القاضي المحاملي، وإسماعيل الصفار، ومحمد بن مخلد، وجماعة.
قال الخطيب (1): كان حافظا متقنا ثقة.
وذكره أبو داود، فقال: صدوق.
وقد سماه محمد بن مخلد مرة: أحمد بن صالح.
وقال النسائي: أحمد بن صالح بغدادي ثقة.
وقال الدارقطني كذلك، وزاد فقال: ويقال: اسمه محمد بن صالح.
قال أبو بكر الخطيب: بل هو محمد بلا شك.
قال أبو الحجاج القضاعي: روى النسائي حديثا عن أحمد بن صالح عن يحيى بن محمد، عن ابن عجلان، فإن كان كيلجة فقد سقط من
بينه وبين أبي زكير يحيى بن محمد، وإن كان يحيى هو الحارثي فقد سقط من بينه وبين ابن عجلان.
قلت: لا يبعد أن يكون أحمد بن صالح هو الطبري الحافظ، عن أبي زكير.
فالنسائي قد سمع أولا منه.
نعم، وتوفي كيلجة بمكة في سنة إحدى وسبعين ومئتين.
أخبرنا الابرقوهي، أخبرنا زيد البيع، أخبرنا ابن قفرجل، أخبرنا عاصم، أخبرنا ابن مهدي، حدثنا المحاملي، حدثنا محمد بن صالح، حدثنا ابن مريم، أخبرنا يحيى بن أيوب، أخبرني يحيى بن سعيد، أخبرنا
__________
(1) أورد الخطيب البغدادي ترجمة كيلجة في " تاريخه " 4 / 203 بين من اسمه أحمد.
وقال: وقد ذكرناه في المحمدين.
وبحثنا عنه في المطبوع فلم نجده.
(*)

(12/525)

أبو صالح، عن الاسدي رجل حدثه، قال: مررت علي أبي ذر بالربذة، فحدثني أنه سمع رسول الله صلى الله عليه وسلم يقول: " من أشد أمتي حبا لي ناس يكونون بعدي، يود أحدهم لو يعطي أهله وماله بأن يراني " (1).
غريب.

201 - الدارابجردي * (د) الامام القدوة المحدث المأمون، أبو الحسن، علي بن الحسن بن أبي عيسى موسى بن ميسرة، الهلالي الخراساني الدرابجردي (2).
حج ورأى سفيان بن عيينة، وما سمع منه، وصلى عليه، هكذا قال الحاكم في " تاريخه " بالاسناد، ولم يمت سفيان في أيام الحج، بل في وسط العام.
سمع حرمي بن عمارة، ويعلى بن عبيد، وأبا جابر محمد بن عبد الملك، وأبا عاصم النبيل، وعبد المجيد بن أبي رواد، وعبد الملك بن
إبراهيم الجدي (3)، وأبا عبدالرحمن المقرئ، وعبد الله بن الوليد
__________
(1) رجاله ثقات خلا الاسدي راويه عن أبي ذر، فإنه لا يعرف، وأخرجه مسلم في " صحيحه " (2832) في الجنة: باب فيمن يود رؤية النبي صلى الله عليه وسلم بأهله وماله من طريق قتيبة بن سعيد حدثنا يعقوب بن عبدالرحمن، عن سهيل بن أبي صالح، عن أبي صالح، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " من أشد أمتي لي حبا ناس يكونون بعدي يود أحدهم لو رآني بأهله وماله ".
* الجرح والتعديل 6 / 181، حلية الاولياء 10 / 143، 144، الانساب 5 / 292، تهذيب الكمال: 963، تذهيب التهذيب 3 / 56 / 2، تذكرة الحفاظ 2 / 529، تهذيب التهذيب 7 / 299، 300، النجوم الزاهرة 3 / 43، خلاصة تذهيب الكمال: 272، المنتظم 5 / 60.
(2) الدرابجردي،، بفتح الدال والراء، وبعدهما الالف والباء الموحدة المفتوحة أو الساكنة، والجيم المكسورة وراء اخرى ساكنة في آخره ودال أخرى، هذه النسبة إلى درابجرد، وهي محلة بنيسابور، وقد يقال لها: دار ابجرد، بإثبات الالف بعد الدال.
(3) الجدي، بضم الجيم وتشديد الدال المكسورة المهملة، هذه النسبة إلى جدة وهي مدينة بساحل مكة.
(*)

(12/526)

العدني، ويزيد بن أبي حكيم، ومحمد بن جهضم، وحبان بن هلال، وأبا الوليد، وهوذة بن خليفة، ومكي بن إبراهيم، وعبيدالله بن موسى، وعبدان بن عثمان، وخلقا كثيرا، وكان من أوعية العلم.
حدث عنه: أبو داود، وأبو حاتم، وأبو زرعة، ومسلم، والبخاري في غير " صحيحيهما "، وإبراهيم بن أبي طالب، وابن خزيمة، ومحمد ابن يعقوب الشيباني، وآخرون.
قال أبو عمرو المستملي: سمعت محمد بن عبد الوهاب يقول:
علي بن الحسن الهلالي عندي ثقة صدوق.
قال الحاكم: سمعت محمد بن إسماعيل السكري يذكر عن أبي عبد الله الراوساني (1)، قال: وجد علي بن الحسن الهلالي ميتا بعد أسبوع في مسجد من مساجد القرية، سنة سبع وستين ومئتين.
وسمعت أبا عبد الله محمد بن يعقوب غير مرة يقول: استشهد علي ابن الحسن برستاق أرغيان (2) في ضيعته.
قال: وكان السبب أنه زبر العامل بها، فلما جن عليه الليل أمر به، فأدخل متبنه، وأوقد النار في تبن، فمات في الدخان، ثم وجد ميتا وقد أكلت النمل عينيه (3).
__________
(1) الراوساني، بفتح الراء والواو بعد الالف، ثم السين المهملة المفتوحة، وفي آخرها النون: نسبة إلى راوسان.
وقال السمعاني: وظني أنها من قرى نيسابور ونواحيها.
وأبو عبد الله هو محمد بن عبد الله بن شاذان بن عبد الله الرواساني النيسابوري.
مترجم في " الانساب " 6 / 55.
(2) أرغيان، بالفتح، ثم السكون، وكسر الغين المعجمة، وياء وألف ونون: كورة من نواحي نيسابور، قيل: إنها تشتمل على إحدى وسبعين قرية " معجم البلدان ".
(3) وجاء في " تهذيب التهذيب " 7 / 300: قال أبو أحمد الحافظ: سمعت مشايخنا يذكرون أنه أكله الذئب في قرية برستاق أرغيان.
(*)

(12/527)

قال الحاكم: كان من أكابر علماء المسلمين، وابن عالمهم، طلب الحديث بالحجاز واليمن والعراق وخراسان.
وقيل: إنه مات في رمضان سنة سبع وستين ومئتين، وأكله الذئب.
رحمه الله تعالى.
قال أبو عبد الله بن الاخرم: حدثنا علي بن الحسن الهلالي، وما
رأيت أفضل منه.
وعن مسلم بن الحجاج، أنه ذكر علي بن الحسن، فقال: ذاك الطيب ابن الطيب (1).

202 - محمد بن عميرة * الامام الحافظ البارع، أبو عبد الله، الجرجاني، نزيل هراة.
حدث عن: إسحاق الازرق، ويزيد بن هارون، وعبد الرزاق وطبقتهم.
وكان كبير الشأن، واسع الرحلة.
روى عنه: محمد بن عبدالرحمن السامي، ومحمد بن شاذان، وأبو يحيى البزاز، وآخرون.
بلغنا أنه كان يحفظ سبعين ألف حديث.
__________
(1) " تهذيب التهذيب " 7 / 300 وفيه أيضا: ذكره ابن حبان في " الثقات ".
وقال أبو حامد بن الشرقي: ثقة مأمون، وقال محمد بن عبد الوهاب الفراء: هو عندي ثقة صدوق.
* تذكرة الحفاظ 2 / 539، 540، طبقات الحفاظ: 242.
(*)

(12/528)

203 - إبراهيم بن مسعود * ابن عبدالحميد المحدث، أبو محمد، القرشي، الهمذاني، ابن أخي (1) سندول.
سمع ابن نمير، وأسباط بن محمد، وأبا أسامة، ويونس بن بكير، والقاسم بن الحكم.
وعنه: عبد الله بن أحمد الدشتكي، وأبو عوانة، وابن حاتم، وقال: صدوق (2)، وأحمد بن محمد بن أوس، ومحمد بن ينبل،
وآخرون.

204 - صالح بن أحمد * * ابن محمد بن حنبل بن هلال بن أسد، الامام المحدث الحافظ الفقيه القاضي، أبو الفضل، الشيباني البغدادي، قاضي أصبهان.
سمع أباه، وتفقه عليه، وسمع عفان، وأبا الوليد، وإبراهيم بن أبي سويد، وعلي بن المديني، وطبقتهم.
حدث عنه: ابنه زهير، وأبو بكر بن أبي عاصم، والبغوي، وابن صاعد، ومحمد بن مخلد، وأبو علي الحصائري، ومحمد بن جعفر الخرائطي، وعبد الرحمن بن أبي حاتم، وأحمد بن محمد بن يحيى
__________
* الجرح والتعديل 2 / 140.
(1) في " الجرح والتعديل " 2 / 140: ابن أبي سندول.
(2) " الجرح والتعديل " 2 / 140.
* * الجرح والتعديل 4 / 394، طبقات الحنابلة 1 / 173، 176، العبر 2 / 30، تاريخ ابن كثير 11 / 40، شذرات الذهب 2 / 149، 150، تهذيب ابن عساكر 6 / 364، 365، المنتظم 5 / 51.
(*)

(12/529)

القصار، شيخ لابي نعيم الحافظ.
قال ابن أبي حاتم: كتبت عنه بأصبهان، وهو صدوق ثقة (1).
قلت: ولد سنة ثلاث ومئتين، وهو أكبر إخوته.
قال الخلال في " أدب القضاء ": أخبرنا محمد بن العباس، حدثني محمد بن علي قال: لما صار صالح إلى أصبهان قرئ عهده بالجامع، فبكى كثيرا، وبكى بعض الشيوخ، فلما فرغ جعلوا يدعون له،
ويقولون: ما ببلدنا إلا من يحب أباك.
قال: أبكاني أني ذكرته، ويراني في هذه الحالة، وكان عليه السواد.
ثم قال: كان أبي يبعث خلفي إذا جاء رجل زاهد أو متقشف لانظر إليه، يحب أن أكون مثله.
ولكن الله يعلم، ما دخلت في هذا الامر إلا لدين غلبني، وكثرة عيال (2).
قال الخلال: كان صالح سخيا جدا.
قال ابن المنادي: توفي بأصبهان في رمضان سنة ست وستين ومئتين.
وقال أبو نعيم: مات سنة خمس وستين.

205 - أبو عوف * الامام المحدث الصادق، أبو عوف، عبدالرحمن بن مرزوق بن عطية، البغدادي البزوري.
__________
(1) " الجرح والتعديل " 4 / 394، و " طبقات الحنابلة " 1 / 173.
(2) راجع الخبر في " طبقات الحنابلة " 1 / 174.
* تاريخ بغداد 10 / 274، 275، الانساب 2 / 198، ميزان الاعتدال 2 / 589، لسان الميزان 2 / 435.
(*)

(12/530)

سمع عبد الوهاب بن عطاء، وروح بن عبادة، وشبابة بن سوار، وأبا نوح قراد (1)، ويحيى بن أبي بكير، وطبقتهم.
حدث عنه: أبو جعفر بن البختري، وإسمعيل الصفار، وأبو سهل ابن زياد، وعدة.
قال الدارقطني: لا بأس به.
قلت: مات في سنة خمس وسبعين ومئتين.

ولده الصدر النبيل الثقة، أبو عبد الله:
206 - أحمد بن أبي عوف * سمع سويد بن سعيد، ولوينا، وعثمان بن أبي شيبة.
حدث عنه: أبو علي بن الصواف، وعبد الله بن ابراهيم الزبيبي، وجماعة.
وثقه الدارقطني (2).
توفي قبل الثلاث مئة.
فأما سميه أبو عوف:
__________
(1) قراد، بضم القاف، وتخفيف الراء.
واسمه عبدالرحمن بن غزوان.
حافظ بغدادي ثقة.
تقدمت ترجمته في الجزء التاسع برقم (201).
* تاريخ بغداد 4 / 245، 249، طبقات الحنابلة 1 / 51 الانساب 2 / 198.
(2) " تاريخ بغداد " 4 / 246.
وقال الخطيب: وكان ثقة نبيلا رفيعا جليلا.
وعن أبي بكر أحمد بن إبراهيم الاسماعيلي، قال: أحمد بن عبدالرحمن بن أبي عوف جليل نبيل.
(*)

(12/531)

207 - عبدالرحمن بن مرزوق الطرسوسي * فهالك.
قال ابن حبان (1): كان يضع الحديث، روى عن عبد الوهاب بن عطاء، حدثنا عنه محمد بن المسيب الارغياني، فذكر حديثا رفعه: لن تخلو الارض من ثلاثين مثل ابراهيم عليه السلام بهم يرزقون (2).
فهذا كذب.
وفيها (3) مات ابراهيم بن أورمة الحافظ، وصالح بن أحمد بن حنبل،
ومحمد بن الشجاع بن الثلجي، وأبو الساج الامير، وآخرون.

208 - المعتز بالله * * الخليفة أبو عبد الله، محمد.
وقيل: الزبير بن المتوكل جعفر بن المعتصم محمد بن الرشيد هارون بن المهدي العباسي.
ولد سنة اثنتين وثلاثين ومئتين.
واستخلف وهو ابن عشرين سنة أو دونها.
وكان أبيض جميلا وسيما من ملاح زمانه.
__________
* الجرح والتعديل 5 / 287، كتاب المجروحين والضعفاء 2 / 61، ميزان الاعتدال 2 / 588، 589، لسان الميزان 3 / 435.
(1) " كتاب المجروحين والضعفاء " 2 / 61، ونقله عنه المؤلف في " الميزان " 2 / 588.
(2) " ميزان الاعتدال " 2 / 589 وتتمته فيه: ويمطرون.
(3) أي في عام 266 ه.
انظر " العبر " للمصنف 2 / 32، 33.
* * المعارف: 394، تاريخ الطبري: الجزء التاسع، معجم الشعراء: 400، تاريخ بغداد 2 / 121، 126، الكامل لابن الاثير: الجزء السابع، العبر 2 / 9، 10، فوات الوفيات 3 / 319، 321، الوافي بالوفيات 2 / 291، 294، تاريخ ابن كثير 11 / 10 وما بعدها، النجوم الزاهرة 3 / 23، 24، تاريخ الخلفاء: 359، 360، شذرات الذهب 2 / 130.
(*)

(12/532)

قال علي بن حرب: أدخلت على المعتز بالله ليسمع مني الحديث، فما رأيت خليفة أحسن منه، وأمه رومية.
بويع وقت خلع المستعين (1)..فلما كان بعد أشهر من ولايته، خلع أخاه المؤيد بالله إبراهيم من العهد، فما بقي إبراهيم حتى مات، وخاف
المعتز من أن يتحدث الناس أنه سمه، فأحضر القضاة، حتى شاهدوه، وما به أثر.
فالله أعلم.
وكانت دولة المعتز مستضعفة مع الاتراك، فاتفق القواد، وقالوا: أعطنا أرزاقنا.
ويقبل (2) صالح بن وصيف، وكان المعتز يخافه، فطلب من أمه مالا لينفقه فيهم، فشحت عليه، فتجمع الاتراك لخلعه، واتفق معهم صالح وبابياك.
ومحمد بن بغا، فتسلحوا، وأتوا الدار، وبعثوا إلى المعتز ليخرج إليهم.
فقال: قد شربت دواء، وأنا ضعيف، فهجم جماعة، جروه وضربوه، وأقاموه في الحر، فبقي المسكين يتضور وهم يلطمونه، ويقولون: اخلع نفسك.
ثم أحضروا القاضي (3) والعدول، وخلعوه، وأقدموا من بغداد محمد بن الواثق، وكان المعتز قد أبعده، فسلم المعتز إليه الخلافة، وبايعوه، ولقب بالمهتدي بالله.
ثم إن رؤوس الاتراك، أخذوا المعتز بعد خمسة أيام، فأدخلوه حماما، وأكربوه حتى عطش، ومنعوه الماء حتى كاد، ثم سقوه ماء ثلج، فسقط ميتا.
رحمه الله.
وذلك في شعبان سنة خمس وخمسين.
__________
(1) راجع خبر خلع المستعين وبيعة المعتز في " تاريخ الطبري " 9 / 348.
(2) في " تاريخ الطبري " 9 / 389: أعطنا أرزاقنا حتى نقتل لك صالح بن وصيف.
وفي " تاريخ الخلفاء ": 361: أعطنا أرزاقنا لنقتل صالح بن وصيف.
والخبر فيهما بتوسع.
(3) هو ابن أبي الشوارب.
والخبر في " تاريخ الخلفاء ": 360.
(*)

(12/533)

ومئتين.
وعاش ثلاثا وعشرين سنة (1).
ولما تولى خلع على محمد بن عبد الله بن طاهر خلعة الملك، وقلده سيفين، فأقام وصيف وبغا على وجل من ابن طاهر، ثم رضي المعتز
عنهما، وأعادهما إلى مرتبتهما.
وخلع على أخيه أبي أحمد خلعة الملك أيضا، وتوجه ورشحه، وقلده سيفين، وولي القضاء الحسن بن محمد بن أبي الشوارب الاموي، وحسبت أرزاق جند الاسلام، فكانت في السنة مئتي ألف ألف درهم، ثم قبض المعتز على أخيه أبي أحمد، ثم أطلقه مضطهدا.
وغلب على خراسان يعقوب بن الليث الصفار، وأخذ هراة وغيرها، وخرج بالكرج الامير عبد العزيز بن أبي دلف، فالتقاه موسى بن بغا، وجرت ملحمة كبرى، وقتل وصيف من كبار الامراء.
ومات بمصر نائبها مزاحم بن خاقان.
وفيها أول ظهور الخبيث، قائد الزنج، واستباح البصرة، وافترى أنه علوي.
وفيها التقى يعقوب الصفار وطوق بن المغلس متولي كرمان، فأسر طوقا، ونزع الطاعة علي بن قريش.
ثم كتب إلى المعتز ليوليه خراسان، ويقول: إن آل طاهر قد ضعفوا عن محاربة الصفار.
فكتب إليه بإمرة خراسان، وكتب بمثل ذلك إلى الصفار ليغري بينهما، ويشتغلا عنه، فأسر الصفار ثابت بن قريش وهو طوق، ثم غلب على شيراز.
ثم التقى ابن قريش، فانتصر الصفار، ودانت له الامم، وأسر ابن قريش، وبعث
__________
(1) راجع خبر خلع المعتز وموته بتوسع في " تاريخ الطبري " 9 / 389، 390.
(*)

(12/534)

إلى المعتز بهدايا وتحف، ووثب صالح بن وصيف غضبا لمقتل أبيه، فقيد كتاب المعتز أحمد بن اسرائيل، والحسن بن مخلد، وأبا نوح، وصادرهم.
وقل ما في بيوت الاموال جدا.
ثم خلع المعتز، واختفت أمه
قبيحة، ثم بذلت لصالح أموالا، فقتر عنها، وظهر لها نحو من ثلاثة آلاف ألف دينار.
فقال ابن وصيف: قبحها الله، عرضت ابنها للقتل لاجل خمسين ألف دينار، يرضي بها الاتراك (1).
ثم قتل ابن وصيف أبا نوح، وأحمد بن إسرائيل.
ووهى منصب الخلافة.
فلله الامر.
وخلف من الولد عبد الله بن المعتز، وحمزة.

209 - المهتدي بالله * أمير المؤمنين، المهتدي بالله، أبو إسحاق، وأبو عبد الله، محمد ابن الواثق هارون بن المعتصم محمد بن الرشيد العباسي.
مولده في دولة جده.
وبويع ابن بضع وثلاثين سنة لليلة بقيت من رجب سنة خمس وخمسين (2).
وما قبل مبايعة أحد حتى أحضر المعتز بالله.
فلما رآه قام له،
__________
(1) الخبر في " تاريخ الخلفاء ": 360 بلفظ: واختفت أمه قبيحة، ثم ظهرت في رمضان، وأعطت صالح بن وصيف مالا عظيما، من ذلك ألف ألف دينار وثلاث مئة ألف دينار، وسفط فيه مكوك زمرد، وسفط فيه لؤلؤ حب كبار، وكيلجة ياقوت أحمر وغير ذلك.
فقومت السفاط بألفي ألف دينار.
فلما رأى ابن وصيف ذلك قال: قبحها الله ! عرضت ابنها للقتل لاجل خمسين ألف دينار وعندها هذا...وهو في " الكامل " 7 / 200.
* تاريخ الطبري 9 / 391، 469، معجم الشعراء: 401، الكامل لابن الاثير: الجزء السابع، فوات الوفيات 4 / 50، 52، الوافي بالوفيات 5 / 144، تاريخ ابن كثير 11 / 17، 18، النجوم الزاهرة 3 / 26، 27، تاريخ الخلفاء: 361، 363، شذرات الذهب 2 / 132، 133.
(2) راجع خبر خلافة المهتدي في " تاريخ الطبري " 9 / 391، و " تاريخ الخلفاء ": 361.
(*)

(12/535)

وقال: السلام عليك يا أمير المؤمنين، وجلس بين يديه، فجئ بشهود، فشهدوا على المعتز أنه عاجز عن أعباء الامامة، وأقر بذلك، ومد يده، فبايع ابن عمه المهتدي بالله، فارتفع حينئذ المهتدي إلى صدر المجلس، وقال: لا يجتمع سيفان في غمد، وأنشد قول ابن أبي ذؤيب: تريدين كيما تجمعيني وخالدا * وهل يجمع السيفان، ويحك في غمد ؟ ! وكان المهتدي أسمر رقيقا، مليح الوجه، ورعا عادلا صالحا متعبدا بطلا شجاعا، قويا في أمر الله، خليقا للامارة، لكنه لم يجد معينا ولا، ناصرا، والوقت قابل للادبار.
نقل الخطيب عن أبي موسى العباسي.
أنه ما زال صائما منذ استخلف إلى أن قتل (1).
وقال أبو العباس هاشم بن القاسم: كنت عند المهتدي عشية في رمضان، فقمت لانصرف، فقال: اجلس.
فجلست، فصلى بنا، ودعا بالطعام، فأحضر طبق خلاف (2) عليه أرغفة وآنية فيها ملح وزيت وخل، فدعاني إلى الاكل، فأكلت أكل من ينتظر الطبيخ.
فقال، ألم تكن صائما ؟ قلت: بلى.
قال: فكل واستوف، فليس هنا غير ما ترى ؟ ! فعجبت، ثم قلت: ولم يا أمير المؤمنين، وقد أنعم الله عليك ؟ قال: إني فكرت أنه كان في بني أمية عمر بن عبد العزيز، فغرت على بني هاشم، وأخذت نفسي بما رأيت (3).
__________
(1) " تاريخ بغداد " 3 / 349، و " تاريخ الخلفاء ": 361.
(2) ضبطت اللام في الاصل بالتشديد.
وجاء في القاموس: والخلاف، ككتاب، وشده لحن: صنف من الصفصاف.
ومن عيدانه تصنع الاطباق.
(3) الخبر مطولا في " تاريخ بغداد " 3 / 350، و " تاريخ الخلفاء ": 311.
(*)

(12/536)

قال ابن أبي الدنيا: حدثنا أبو النضر المروزي، قال لي جعفر بن عبد الواحد: ذاكرت المهتدي بشئ، فقلت له: كان أحمد بن حنبل يقول به، ولكنه كان يخالف، كأني أشرت إلى آبائه - فقال: رحمه الله أحمد بن حنبل، لو جاز لي لتبرأت من أبي، تكلم بالحق وقل به، فإن الرجل ليتكلم بالحق فينبل في عيني (1).
قال نفطويه (2): أخبرنا بعض الهاشميين أنه وجد للمهتدي صفط فيه جبة صوف، وكساء كان يلبسه في الليل، ويصلي فيه، وكان قد اطرح الملاهي، وحرم الغناء، وحسم أصحاب السلطان عن الظلم، وكان شديد الاشراف على أمر الدواوين، يجلس بنفسه، ويجلس بين يديه الكتاب، يعملون الحساب، ويلزم الجلوس يومي الخميس والاثنين، وقد ضرب جماعة من الكبار، ونفى جعفر بن محمود إلى بغداد لرفض فيه، وقدم موسى بن بغا من الري فكرهه، وبعث بعبد الصمد بن موسى الهاشمي يأمره بالرجوع، فلم يفعل، وعزل من القضاء ابن أبي الشوارب، وحبسه، وولى مكانه عبدالرحمن بن نائل البصري.
وفي أوائل خلافته عبأ موسى بن بغا جيشه، وشهر السلاح بسامراء لقتل صالح بن وصيف بدم المعتز، ولاخذه أموال أمه قبيحة، وأموال الدواوين.
وصاحت الغوغاء على صالح: يا فرعون، جاءك موسى.
فطلب موسى الاذن على المهتدي بالله، فلم يأذن له، فهجم بمن معه والمهتدي جالس في دار العدل، فأقاموه وحملوه على أكدش (3)، وانتهبوا
__________
(1) " تاريخ الخلفاء ": 361، 362.
(2) الخبر في " تاريخ بغداد " 3 / 350، و " تاريخ الخلفاء ": 362.
(3) الخبر مطولا في " تاريخ الطبري " 9 / 384، و " الكامل " لابن الاثير 7 / 218، = (*)

(12/537)

القصر.
ولما دخلوا دار ناجور أدخلوا المهتدي إليها، وهو يقول: يا موسى، اتق الله، ويحك ما تريد ؟ ! ! قال: والله ما نريد إلا خيرا، وحلف له لا نالك سوء.
ثم حلفوه أن لا يمالئ صالح بن وصيف، فحلف لهم، فبايعوه حينئذ، ثم طلبوا صالحا ليحاققوه، فاختفى.
ورد المهتدي بالله إلى داره، ثم قتل صالح شر قتلة فيما بعد.
وفي المحرم من سنة ست ذكر أن سيما الشرابي زعم أن امرأة جاءت بكتاب فيه نصيحة لامير المؤمنين، وإن طلبتموني فأنا في مكان كذا وكذا.
قال: فطلبت، فلم تقع، فجمع الامراء، وقال: هذا كتاب تعرفونه ؟ فقال رجل: نعم هو خط صالح، وفيه يذكر أنه مستخف بسامراء، وأن الاموال علمها عند الحسن بن مخلد.
وكان كتابه دالا على قوة نفسه، فأشار المهتدي بالصلح، فاتهمه ابن بغا وذووه، ونافسوه، ثم من الغد تكلموا في خلعه، فقال باكيال: ويحكم ! قتلتم ابن المتوكل، وتريدون قتل هذا الصوام الدين ! لئن فعلتم لاصيرن إلى خراسان، ولاشنعن عليكم.
ثم خرج المهتدي وعليه ثياب بيض وتقلد سيفا، وأمر بإدخالهم إليه.
فقال: قد بلغني شأنكم، ولست كالمستعين والمعتز، والله ما خرجت إلا وأنا متحنط، وقد أوصيت، وهذا سيفي فلاضربن به ما استمسك بيدي.
أما دين أما حياء، أما رعة (1) ؟ كم يكون الخلاف على الخلفاء، والجرأة على الله ؟ ثم قال: ما أعلم أين هو صالح.
قالوا: فاحلف لنا.
قال: إذا كان يوم الجمعة، وصليت حلفت، فرضوا
__________
= و " تاريخ الخلفاء " للسيوطي: 362: واللفظ في " تاريخ الطبري " و " الكامل ": حملوه على دابة من دواب الشاكرية.
وفي " تاريخ الخلفاء ": على فرس ضعيفة.
(1) تصحفت في " تاريخ الخلفاء ": 362 إلى " دعة ".
والخبر في " تاريخ الطبري " 9 / 442.
(*)

(12/538)

وانفصلوا على هذا.
ثم ورد من فارس مال نحو عشرة آلاف ألف درهم، فانتشر في العامة أن الاتراك على خلع المهتدي، فثار العوام والقواد، وكتبوا رقاعا ألقوها في المساجد: معاشر المسلمين، ادعو لخليفتكم العدل الرضى المضاهي عمر بن عبد العزيز أن ينصره الله على عدوه.
وراسل أهل الكرخ والدور المهتدي بالله في الوثوب على موسى بن بغا، فجزاهم خيرا، ووعدهم بالجميل، وعاثت الزنج بالبصرة، ويعقوب الصفار بخراسان.
وقتل المهتدي الامير باكيال، فثار أصحابه، وأحاطوا بدار الجوسق، فألقي الرأس إليهم، وركب أعوان الخليفة، فتمت ملحمة كبرى، قتل فيها من الاتراك ألوف وقيل بل ألف في رجب سنة ست، ثم أصبحوا على الحرب، فركب المهتدي، وصالح بن علي في عنقه المصحف يصيح: أيها الناس، انصروا إمامكم، فحمل عليه أخو باكيال في خمس مئة، وخامر الاتراك الذين مع الخليفة إليه، وحمي الوطيس، وتفلل جمع المهتدي واستحر بهم القتل.
فولى والسيف في يده يقول: أيها الناس، قاتلوا عن خليفتكم، ثم دخل دار صالح بن محمد بن يزداد، ورمى السلاح، ولبس البياض ليهرب من السطح، وجاء حاجب باكيال، فأعلم به فهرب، فرماه واحد بسهم، ونفحه بالسيف، ثم حمل
إلى الحاجب، فأركبوه بغلا وخلفه سائس، وضربوه وهم يقولون: أين الذهب ؟ فأقر لهم بست مئة الف دينار مودعة ببغداد، فأخذوا خطه بها.
وعصر تركي على أنثييه فمات، وقيل: أرادوا منه أن يخلع نفسه، فأبى، فقتلوه رحمه الله وبايعوا المعتمد على الله (1).
__________
(1) راجع خبر خلع المهتدي وموته في " تاريخ الطبري " 9 / 456 وما بعدها.
(*)

(12/539)

بنو المهتدي بالله: أبو جعفر عبد الله، وأبو الحسن عبد الصمد، وأبو بكر عبدالرحمن، وأبو أحمد عبد الله، وأبو الفضل هبة الله.
وفي ذريته علماء وخطباء.

210 - المعتمد على الله * الخليفة، أبو العباس، وقيل: أبو جعفر، أحمد بن المتوكل على الله جعفر بن المعتصم أبي إسحاق بن الرشيد، الهاشمي العباسي السامري.
وأمه رومية اسمها فتيان.
ولد سنة تسع وعشرين ومئتين.
قال ابن أبي الدنيا: كان أسمر، رقيق اللون، أعين جميلا، خفيف اللحية.
قلت: استخلف بعد قتل المهتدي بالله في سادس عشر رجب سنة ست وخمسين ومئتين.
وقدم موسى بن بغا بعد أربعة أيام إلى سامراء، وخمدت الفتنة، وكان في حبس المهتدي بالجوسق، فأخرجوه وبايعوه، فضيق المعتمد على عيال المهتدي، واستعمل أخاه أبا أحمد الموفق على سائر المشرق، وعقد بولاية العهد لابنه جعفر، ولقبه المفوض إلى الله، واستعمله على مصر
والمغرب، وانهمك في اللهو واللعب، واشتغل عن الرعية، فكرهوه،
__________
* المعارف: 394، تاريخ الطبري 9 / 474، تاريخ بغداد 4 / 60، 62، الكامل لابن الاثير: الجزء السابع، فوات الوفيات 1 / 64، 66، الوافي بالوفيات 6 / 292، تاريخ ابن كثير 11 / 23، 24، تاريخ الخلفاء: 363، 368، شذرات الذهب 2 / 173، 174.
(*)

(12/540)

وأحبوا أخاه الموفق (1).
وفي رجب أيضا استولت الزنج على البصرة والابلة والاهواز، وقتلوا وسبوا، وهم عبيد العوام، وغوغاء الانذال الملتفين على الخبيث (2).
وقام بالكوفة علي بن زيد العلوي، واستفحل أمره، وهزم جيش الخليفة.
وظهر أخوه حسن بن زيد بالري، فسار لحربه موسى بن بغا.
وحج بالناس محمد ابن أحمد بن عيسى بن المنصور العباسي.
ونودي على صالح بن وصيف المختفي: من جاء به فله عشرة آلاف دينار.
فاتفق أن غلاما دخل دربا، فرأى بابا مفتوحا، فمشى في الدهليز، فرأى صالحا نائما، فعرفه، فأسرع إلى موسى بن بغا، فأخبره، فبعث جماعة أحضروه، وذهبوا به مكشوف الرأس إلى الجوسق، فبدره تركي من ورائه فأثبته، واحتزوا رأسه قبل مقتل المهتدي، بيسير.
فقال: رحم الله صالحا، فلقد كان ناصحا (3).
وأما الصولي: فقال: بل عذبوه في حمام، كما هو فعل بالمعتز، حتى أقر بالاموال، ثم خنق.
وقتلت الزنج بالابلة نحو ثلاثين ألفا فحاربهم سعيد الحاجب، ثم قووا عليه، وقتلوا خلقا من جنده، وتمت بينهم وبين العسكر وقعات.
وفيها قتل ميخائيل بن توفيل طاغية الروم، قتله بسيل الصقلي (4).
فكان دولة ميخائيل أربعا وعشرين سنة (5).
__________
(1) " تاريخ الخلفاء ": 363.
(2) خبر استيلاء الزنج على الابلة والاهواز في " تاريخ الطبري " 9 / 471 وما بعدها.
(3) " تاريخ الخلفاء " للسيوطي: 362.
(4) قال الطبري: وقيل له: الصقلبي، وهو من أهل بيت المملكة لان أمه صقلبية.
(5) " تاريخ الطبري " 9 / 489.
(*)

(12/541)

وفي سنة 258 جرت وقعة بين الزنج، وبين العسكر، فانهزم العسكر، وقتل قائدهم منصور، ثم نهض أبو أحمد الموفق ومفلح في عسكر عظيم إلى الغاية لحرب الخبيث، فانهزم جيشه، ثم تهيأ وجمع الجيوش، وأقبل فتمت ملحمة لم يسمع بمثلها.
وظهر المسلمون، ثم قتل مقدمهم مفلح (1)، فانهزم الناس، واستباحهم الزنج، وفر الموفق إلى الابلة، وتراجعت إليه العساكر.
ثم التقى الزنج فانتصر،، وأسر طاغيتهم يحيى.
وبعث به إلى سامراء فذبح، ووقع الوباء، فمات خلائق.
ثم التقى الموفق الزنج فانكسر، وقتل خلق من جيشه، وتحيز هو في طائفة، وعظم البلاء.
وكاد الخبيث أن يملك الدنيا، وكان كذابا ممخرقا ماكرا شجاعا داهية، ادعى انه بعث إلى الخلق، فرد الرسالة.
وكان يدعي علم الغيب، لعنه الله.
ودخلت سنة تسع، فعرض الموفق جيشه بواسط، وأما الخبيث فدخل البطائح، وبثق حوله الانهار وتحصن، فهجم عليه الموفق، وأحرق وقتل فيهم، واستنقذ من السبايا، ورد إلى بغداد، فسار خبيث الزنج إلى الاهواز، فوضع السيف، وقتل نحوا من خمسين ألفا، وسبى أربعين ألفا، فسار لحربه موسى بن بغا فتحاربا بضعة عشر شهرا، وذهب تحت السيف خلائق من الفريقين.
فإنا لله، وإنا إليه راجعون.
وفيها عصى كنجور (2)، فسار لحربه عدة أمراء، فأسر وذبح (3).
وأقبلت الروم، فنازلوا ملطية وسميساط، فبرز القابوس بأهل ملطية، فهزم الروم، وقتل مقدمهم (4).
__________
(1) راجع خبر مقتله في " تاريخ الطبري " 9 / 492.
(2) في " الكامل " لابن الاثير: كيجور.
(3) انظر " تاريخ الطبري " 9 / 502.
(4) وهو نصر الاقريطشي بطريق البطارقة، قتله أحمد بن محمد القابوس راجع " تاريخ الطبري " 9 / 506.
(*)

(12/542)

وفيها تملك يعقوب الصفار نيسابور، وركب إلى خدمته نائبها محمد ابن طاهر بن عبد الله بن طاهر، فعنفه وسبه، واعتقله، فبعث المعتمد يلوم الصفار، ويأمره بالانصراف إلى ولايته، فأبى، واستولى على الاقليم، ودانت له البلاد (1).
وفي سنة ستين التقى الصفار الحسن بن زيد العلوي (2) فانهزم العلوي، ودخل الصفار طبرستان والديلم، واحتمى العلوي بالجبال، فتبعه الصفار، فهلك خلق من جيشه بالثلج، ووقع الغلاء، وأبيع ببغداد الكر (3) بمئة وخمسين دينارا.
وأخذت الروم مدينة لؤلؤة (4).
وفي سنة 261 مالت الديلم إلى الصفار ونابذوا العلوي، فصار إلى كرمان.
وأما الزنج فحروبهم متتالية، وسار يعقوب الصفار إلى فارس، فالتقى هو وابن واصل، فهزمه الصفار، وأخذ له من قلعته أربعين ألف ألف درهم.
وأعيا المعتمد شأن الصفار، وحار، فلان له، وبعث إليه بالخلع وبولاية خراسان وجرجان، فلم يرض بذلك، حتى يجئ إلى سامراء، وأضمر
الشر، فتحول المعتمد إلى بغداد، وأقبل الصفار بكتائب كالجبال.
فقيل: كانوا سبعين ألف فارس، وثقله على عشرة آلاف جمل، فأناخ بواسط في سنة اثنتين
__________
(1) خبر دخول يعقوب بن الليث نيسابور في " تاريخ الطبري " 9 / 507 بتوسع.
(2) " تاريخ الطبري " 9 / 508.
(3) الكر: مكيال لاهل العراق، وهو عندهم ستون قفيزا، والقفيز ثمانية مكاكيك، والمكوك صاع ونصف.
قال الازهري: والكر من هذا الحساب اثنا عشر وسقا، كل وسق ستون صاعا.
(4) وهي قلعة قرب طرسوس، غزاها المأمون وفتحها.
والخبر في " تاريخ السيوطي ": 364.
(*)

(12/543)

وستين، وانضمت العساكر المعتمدية، ثم زحف الصفار إلى دير عاقول، فجهز المعتمد للملتقى أخاه الموفق، وموسى بن بغا ومسرورا، فالتقى الجمعان في رجب واشتد القتال، فكانت الهزيمة أولا على الموفق، ثم صارت على الصفار، وانهزم جيشه.
فقيل: نهب منهم عشرة آلاف فرس، ومن العين ألفا ألف دينار، ومن الامتعة ما لا يحصى، وخلص ابن طاهر من الاسر، ورجع الصفار إلى فارس، ورد المعتمد ابن طاهر إلى ولايته، وأعطاه خمس مئة الف درهم.
وأما الخبيث فاغتنم اشتغال الجيش، فعمل كل قبيح من القتل والاسر.
وفيها ولي قضاء القضاة بسامراء علي بن محمد بن أبي الشوارب، وكان أخوه الحسن قد توفي حاجا، وولي قضاء بغداد إسماعيل القاضي.
وفيها واقع المسلمون الزنج وهزموهم، وقتلوا قائدهم الصعلوك.
وفي سنة ثلاث أقبل الصفار، فاستولى على الاهواز (1).
وفي سنة أربع سار الموفق وابن بغا لحرب الزنج، فمات ابن بغا، وغزا المسلمون الروم، وغنموا.
ثم بيتت الروم مقدم المسلمين ابن كاوس (2)، فأسروه جريحا.
وغلبت الزنج على واسط، ونهبوها وأحرقوها.
وغضب المعتمد على وزيره سليمان بن وهب، وأخذ أمواله، واستوزر الحسن بن مخلد، وتمكن الموفق، وبقي لا يلتفت على أحد،
__________
(1) " تاريخ الطبري " 9 / 263.
(2) هو عبد الله بن رشيد بن كاوس.
وانظر خبر أسره في " تاريخ الطبري " 2 / 533، 534.
(*)

(12/544)

وأظهر المنابذة، وقصد سامراء فتأخر المعتمد أخوه، ثم تراسلا، ووقع الصلح وأطلق سليمان بن وهب، وهرب الحسن بن مخلد وفي سنة 65 مات يعقوب بن الليث الصفار المتغلب على خراسان وفارس بالاهواز، فقام بعده أخوه عمرو، ودخل في الطاعة، واستنابه الموفق على المشرق، وبعث إليه بالخلع.
وقيل: بلغت تركة الصفار ثلاثة آلاف الف دينار.
ودفن بجندسابور.
وكتب على قبره: هذا قبر المسكين يعقوب.
وكان في صباه يعمل في ضرب النحاس بدرهمين.
وفي سنة 66 أقبلت الروم إلى ديار ربيعة، وقتلوا وسبوا، وهرب أهل الجزيرة.
وتمت وقعة مع خبيث الزنج، وظهروا فيها، وسار أحمد بن عبد الله الخجستاني، فهزم الحسن بن زيد العلوي، وظفر به فقتله، وحارب عمرو بن الليث الصفار، وظهر على عمرو، ودخل نيسابور، وقتل وصادر، واستباحت الزنج رامهرمز (1).
وفي سنة سبع كروا على واسط، وعثروا أهلها، فجهز الموفق ولده أبا العباس الذي صار خليفة، فقتل وأسر، وغرق سفنهم.
ثم تجمع جيش الخبيث، والتقوا بالعباس فهزمهم، ثم التقوا ثالثا فهزمهم، ودام القتال شهرين، ورغبوا في أبي العباس، واستأمن إليه خلق منهم، ثم حاربهم حتى دوخ فيهم، ورد سالما غانما، وبقي له وقع في النفوس، وسار إليهم الموفق في جيش كثيف في الماء والبر، ولقيه ولده، والتقوا الزنج، فهزموهم أيضا.
وخارت قوى الخبيث، وألح الموفق في حربهم، ونازل طهثيا (2)، وكان عليها خمسة أسوار، فأخذها، واستخلص من أسر الخبثاء
__________
(1) " تاريخ الطبري " 9 / 554.
(2) في " تاريخ الطبري " 9 / 571: طهيثا.
والخبر فيه مطول.
(*)

(12/545)

عشرة آلاف مسلمة، وهدمها.
وكان المهلبي القائد مقيما بالاهواز في ثلاثين ألفا من الزنج، فسار الموفق لحربه، فانهزم، وتفرق عسكره، وطلب خلق منهم الامان، فأمنهم، ورفق بهم، وخلع عليهم، ونزل الموفق بتستر، وأنفق في الجيش، ومهد البلاد، وجهز ابنه المعتضد أبا العباس لحرب الخبيث، فجهز له سفنا فاقتتلوا، وانتصر أبو العباس، وكتب كتابا إلى الخبيث يهدده، ويدعوه إلى التوبة مما فعل، فعتا وتمرد، وقتل الرسول، فسار الموفق إلى مدينة الخبيث بنهر أبي الخصيب، ونصب السلالم ودخلوها، وملكوا السور، فانهزمت الزنج، ولما رأى الموفق حصانتها اندهش، واسمها المختارة، وهاله كثرة المقاتلة بها، لكن استأمن إليه عدة، فأكرمهم.
ونقلت تفاصيل حروب الزنج في " تاريخ الاسلام " فمن ذلك لما
كان في شعبان سنة سبع برز الخبيث وعسكره فيما قيل في ثلاث مئة ألف ما بين فارس وراجل، فركب الموفق في خمسين ألفا، وحجز بينهم النهر، ونادى الموفق بالامان، فاستأمن إليه خلق، ثم إن الموفق بنى بإزاء المختارة مدينة على دجلة سماها الموفقية، وبنى بها الجامع والاسواق، وسكنها الخلق، واستأمن إليه في شهر خمسة آلاف.
وتمت ملحمة في شوال، ونصر الموفق.
وفي ذي الحجة عبر الموفق بجيشه إلى ناحية المختارة، وهرب الخبيث (1)، لكنه رجع، وأزال الموفق عنها.
واستولى أحمد الخجستاني على خراسان وكرمان وسجستان، وعزم على قصد العراق.
__________
(1) " تاريخ الطبري " 9 / 594.
(*)

(12/546)

وفي سنة ثمان وستين تتابع أجناد الخبيث في الخروج إلى الموفق، وهو يحسن إليهم.
وأتاه جعفر السجان صاحب سر الخبيث، فأعطاه ذهبا كثيرا، فركب في سفينة حتى حاذى قصر الخبيث، فصاح إلى متى تصبرون على الخبيث الكذاب ؟ وحدثهم بما اطلع عليه من كذبه وكفره، فاستأمن خلق.
ثم زحف الموفق على البلد، وهد من السور أماكن، ودخل العسكر من أقطارها، واغتروا، فكر عليهم الزنج، فأصابوا منهم، وغرق خلق.
ورد الموفق إلى بلده حتى رم شعثه، وقطع الجلب عن الخبيث، حتى أكل أصحابه الكلاب والميتة، وهرب خلق، فسألهم الموفق، فقالوا: لنا سنة لم نر الخبز، وقتل بهبود أكبر أمراء الخبيث، وقتل الخبيث ولده لكونه هم أن يخرج إلى الموفق، وشد على أحمد الخجستاني غلمانه فقتلوه، وغزا الناس مع خلف التركي، فقتلوا من الروم بضعة عشر ألفا.
وفي سنة تسع دخل الموفق المختارة عنوة، ونادى الامان، وقاتل حاشية الخبيث دونه أشد قتال، وحاز الموفق خزائن الخبيث، وألقى النار في جوانب المدينة، وجرح الموفق بسهم، فأصبح على الحرب، وآلمه جرحه، وخافوا، فخرجوا حتى عوفي (1)، ورم الخبيث بلده.
وفي السنة خرج المعتمد من سامراء ليلحق بصاحب مصر أحمد بن طولون، وكان بدمشق، فبلغ ذلك الموفق، فأغرى بأخيه إسحاق بن كنداج، فلقي المعتمد بين الموصل والحديثة، وقال: يا أمير المؤمنين، ما هذا ؟ فأخوك في وجه العدو وأنت تخرج من مقر عزك ! ومتى علم بهذا ترك مقاومة عدوك، وتغلب الخارجي على ديار آبائك.
وهذا كتاب أخيك
__________
(1) " تاريخ الطبري " 9 / 614 وما بعدها.
(*)

(12/547)

يأمرني بردك.
فقال: أنت غلامي أو غلامه ؟ قال: كلنا غلمانك ما أطعت الله، وقد عصيت بخروجك وتسليطك عدوك على المسلمين.
ثم قام، ووكل به جماعة، ثم انه بعث إليه يطلب منه ابن خاقان وجماعة ليناظرهم، فبعث بهم، فقال لهم: ما جنى أحد على الامام والاسلام جنايتكم.
أخرجتموه من دار ملكه في عدة يسيرة، وهذا هارون الشاري بإزائكم في جمع كثير، فلو ظفر بالخليفة، لكان عارا على الاسلام، ثم رسم أيضا عليهم، وأمر المعتمد بالرجوع، فقال: فاحلف لي أنك تنحدر معي ولا تسلمني، فحلف، وانحدر إلى سامراء.
فتلقاه كاتب الموفق صاعد، فأنزله في دار أحمد بن الخصيب، ومنعه من نزول دار الخلافة، ووكل به خمس مئة نفس، ومنع من أن يجتمع به أحد.
وبعث الموفق إلى ابن كنداج بخلع وذهب عظيم.
قال الصولي: تحيل المعتمد من أخيه، فكاتب ابن طولون.
ومما قال: أليس من العجائب أن مثلي * يرى ما قل ممتنعا عليه وتؤكل باسمه الدنيا جميعا * وما من ذاك شئ في يديه (1) ؟ ! ولقب الموفق صاعد بن مخلد ذا الوزراتين، ولقب ابن كنداج ذا السيفين.
فلما علم ابن طولون جمع الاعيان، وقال: قد نكث الموفق بأمير المؤمنين، فاخلعوه من العهد فخلعوه سوى القاضي بكار بن قتيبة.
فقال
__________
(1) البيتان في " فوات الوفيات " 1 / 66، و " الوافي بالوفيات " 6 / 293، و " تاريخ السيوطي ": 365 وبعدهما: إليه تحمل الاموال طرا * ويمنع بعض ما يجبى إليه وسيوردهما المصنف أيضا في ص: 602 من هذا الجزء.
(*)

(12/548)

لابن طولون: أنت أريتني كتاب أمير المؤمنين بتوليته العهد، فأرني كتابه بخلعه.
قال: إنه محجور عليه، قال: لا أدري.
قال: أنت قد خرفت وحبسه، وأخذ منه عطاءه على القضاء عشرة آلاف دينار، وأمر الموفق بلعنة أحمد بن طولون على المنابر (1).
وسار ابن طولون، فحاصر المصيصة، وبها خادم، فسلط الخادم على جيش أحمد بثوق النهر، فهلك منهم خلق، وترحلوا، وتخطفهم أهل المدينة، ومرض أحمد، ومات مغبونا.
وفي شوال كانت الملحمة الكبرى بين الخبيث والموفق (2).
ثم وقعت الهزيمة على الزنج، وكانوا في جوع شديد وبلاء، لا خفف الله عنهم، وخامر عدة من قواد الخبيث وخواصه، وأدخل المعتمد في ذي القعدة إلى واسط، ثم التقى الخبيث والموفق، فانهزمت الزنج أيضا،
وأحاط الجيش، فحصروا الخبيث في دار الامارة، فانملس منها إلى دار المهلبي أحد قواده، وأسرت حرمه، فكان النساء نحو مئة، فأحسن إليهن الموفق، وأحرقت الدار، ثم جرت ملحمة بين الموفق والخبيث في أول سنة سبعين، ثم وقعة اخرى قتل فيها الخبيث، لا رحمه الله.
وكان قد اجتمع من الجند، ومن المطوعة مع الموفق نحو ثلاث مئة ألف.
وفي آخر الامر شد الخبيث وفرسانه، فأزالو الناس عن مواقفهم فحمل الموفق، فهزمهم، وساق وراءهم إلى آخر النهر، فبينا الحرب تستعر إذ أتى فارس إلى الموفق وبيده رأس الخبيث، فما صدق، وعرضه على جماعة، فقالوا: هو هو فترجل الموفق والامراء، وخروا ساجدين لله، وضجوا بالتكبير، وبادر أبو العباس بن الموفق في خواصه، ومعه رأس الخبيث
__________
(1) " تاريخ السيوطي ": 365، 366.
(2) " تاريخ الطبري " 9 / 628 وما بعدها.
(*)

(12/549)

على قناة إلى بغداد، وعملت قباب الزينة، وكان يوما مشهودا، وشرع الناس يتراجعون إلى المدائن التي أخذها الخبيث، وكانت أيامه خمس عشرة سنة (1).
قال الصولي: قد قتل من المسلمين ألف ألف وخمس مئة.
قلت: وكذا عدد قتلى بابك.
قال: وكان يصعد على منبره بمدينته، ويسب عثمان وعليا وطلحة وعائشة كمذهب الازارقة، وكان ينادي على المسبية العلوية في عسكره بدرهمين.
وكان عند الزنجي الواحد نحو عشر علويات، يفترشهن ويخدمن امرأته.
وفي شعبان أعادوا المعتمد إلى سامراء في أبهة تامة.
وظهر بالصعيد أحمد بن عبد الله الحسني، فحاربه عسكر مصر غير مرة، ثم أسر وقتل.
وفيها أول ظهور دعوة العبيدية، وذلك باليمن.
وفيها نازلت الروم في مئة ألف طرسوس، فبيتهم يا زمان الخادم، فقيل: قتل منهم سبعون ألفا، وقتل ملكهم، وأخذ منهم صليب الصلبوت.
فالحمد لله على هذا النصر العزيز الذي لم يسمع بمثله، مع تمام المنة على الاسلام بمصرع الخبيث.
قالت أمه: أخذه أبوه مني، وغاب سنين، وتزوجت أنا، وجاءني ولد، ثم جاءني الغلام وقد مات أبوه باليمن، فأقام عندي مدة لا يدع بالري
__________
(1) " تاريخ الخلفاء " للسيوطي: 464.
(*)

(12/550)

أحدا (1) عنده أدب أو حديث إلا خالطهم وعاشرهم.
وفي سنة 271 كانت الملحمة بين أبي العباس بن الموفق، وبين صاحب مصر خمارويه بفلسطين، وجرت السيول من الدماء، ثم انهزم خمارويه، وذهبت خزائنه.
ونزل أبو العباس في مضربه.
ولكن كان سعد (2) الاعسر كمينا، فخرج على أبي العباس بغتة، فهزم جيشه، ونجا هو في نفر يسير، ونهب سعد وأصحابه ما لا يوصف.
وفي سنة 72 نزل أبو العباس بطرسوس، وتراجع عسكره، وآذوا أهل البلد، فتناخوا وطردوهم، واستولى هارون الشاري الخارجي وحمدان بن حمدون التغلبي على الموصل، وقبض الموفق على ذي الوزارتين صاعد، وأخذ أمواله، واستكتب إسماعيل بن بلبل، وهاجت بقايا الزنج بواسط، وصاحوا: أنكلاي يا منصور، وهو ولد الخبيث، وكان في سجن بغداد هو
والقواد: ابن جامع والمهلبي والشعراني، فأخرجوا وصلبوا.
وسار الموفق إلى كرمان لحرب عمرو بن الليث الصفار.
وسار يا زمان الخادم أمير الثغور، فوغل في أرض الروم، فقتل وسبى، ورجع مؤيدا، وأخذ عدة مراكب.
وفي سنة 76 وقع الرضى عن الصفار، وكتب اسمه على الاعلام والاترسة.
وتمت بين محمد بن أبي الساج وخمارويه وقعات، ثم انكسر محمد.
واتفق يا زمان مع صاحب مصر، وخطب له، فبعث إليه خمارويه بخلع وذهب عظيم.
واستولى رافع بن هرثمة على طبرستان.
وعاد
__________
(1) في الاصل: أحد، بالرفع، وهو خطأ.
(2) في الاصل: سعدا، بالنصب، وهو خطأ.
(*)

(12/551)

الموفق إلى بغداد مريضا من نقرس، ثم صار داء الفيل، وقاسى بلاء، فكان يقول: في ديواني مئة ألف مرتزق، ما أصبح فيهم أسوأ حالا مني.
ثم مات.
وفي سنة 78 ظهور القرامطة بأعمال الكوفة.
وحاصر يا زمان الخادم حصنا للعدو، فجاء حجر، فقتله.
وكان مهيبا، مفرط الشجاعة.
وفي سنة 79 خلع المفوض بن المعتمد من ولاية العهد، وقدم عليه أبو العباس المعتضد بن الموفق.
نهض بذلك الامراء.
وفيها منع أبو العباس القصاص والمنجمين، وألزم الكتبيين أن لا يبيعوا كتب الفلسفة والجدل، وضعف أمر عمه المعتمد معه، ثم مات فجأة لاحدى عشرة ليلة بقيت من رجب سنة تسع وسبعين ومئتين ببغداد.
ونقل فدفن بسامراء.
فكانت خلافته ثلاثا وعشرين سنة وثلاثة أيام.
وقيل: كان
نحيفا ثم سمن، وأسرع إليه الشيب.
مات بالقصر الحسني مع الندماء والمطربين، أكل في ذلك اليوم رؤوس الجداء، فيقال: سم، ومات معه من أكل منها.
وقيل: نام، فغموه (1) ببساط.
وقيل: سم في كأس، وأدخلوا إليه إسماعيل القاضي والشهود، فلم يروا به أثرا.
واستخلف أبو العباس المعتضد.
وكانت عريب جارية المعتمد ذات أموال جزيلة، ولها في المعتمد مدائح.
وكان يسكر ويعربد على الندماء.
سامحه الله.
وكانت دولته بهمة أخيه الموفق لا بأس بها.
وللمعتمد من البنين: المفوض جعفر، ومحمد، وعبد العزيز،
__________
(1) أي: غطوه.
(*)

(12/552)

وإسحاق، وعبيدالله، وعباس، وإبراهيم، وعيسى، وعدة بنات.
وكتب له سليمان بن وهب، ثم عبيدالله بن يحيى بن خاقان، وغيرهما.

211 - أحمد بن الخصيب * ابن عبدالحميد، الجرجرائي، الوزير الكبير، أبو العباس ابن أمير مصر.
استوزره المنتصر، ثم المستعين.
وارتفع شأنه، ثم نكب، ونفاه المستعين إلى الغرب في سنة 248.
الصولي عن الحسين بن يحيى: أن ابن الخصيب كان يتصدق كل يوم بخمسين دينارا، فلما نكب بقي يتصدق بخمسين درهما، ويقلل نفقة نفسه.
قال أحمد بن أبي طاهر: كان يحتد، ويخرج رجله من الركاب،
فيرفس من يراجعه.
فقلت: قل للخليفة يا ابن عم محمد * شكل وزيرك إنه محلول فلسانه قد جال في أعراضنا * والرجل منه في الصدور تجول (1) توفي سنة خمس وستين ومئتين.
ولما عزل صودر، وأركب حمارا، وهو في سلسلة.
__________
* تاريخ الطبري: الجزء التاسع، الكامل لابن الاثير: الجزء السابع، العبر 2 / 29، 30، الوافي بالوفيات 6 / 372، شذرات الذهب 2 / 149.
(1) البيتان في " الوافي بالوفيات ": 6 / 373.
(*)

(12/553)

212 - يزيد بن سنان * (س) ابن يزيد بن ذيال، الامام الحافظ الثقة، أبو خالد، البصري القزاز، مولى قريش، نزل مصر.
وهو أخو محمد بن سنان القزاز، صاحب ذاك الجزء المشهور.
حدث يزيد عن: يحيى بن سعيد القطان، ومعاذ بن هشام، والعقدي، وعبد الرحمن بن مهدي، وطبقتهم.
حدث عنه: النسائي، وأبو عوانة الاسفراييني، وأبو جعفر الطحاوي، وعبد الرحمن بن أبي حاتم، وأهل مصر.
وبلغنا أنه كان ثقة إماما نبيلا (1).
صنف " المسند " ومات وهو في عشر التسعين بمصر.
توفي في جمادى الاولى سنة أربع وستين ومئتين.

وأخوه:
213 - أبو الحسن القزاز (2) * *
سمع روح بن عبادة، وعمر بن يونس، ومحمد بن بكر البرساني، وعدة.
__________
* الجرح والتعديل 9 / 267، تهذيب الكمال: 1534، تذهيب التهذيب 4 / 176 / 2، ميزان الاعتدال 4 / 428، تهذيب التهذيب 11 / 335، خلاصة تذهيب الكمال: 432، المنتظم 5 / 49.
(1) " الجرح والتعديل " 9 / 267، و " ميزان الاعتدال " 4 / 428، كما وثقه النسائي.
(2) هو محمد بن سنان.
* * تذهيب التهذيب 3 / 209 / 2، ميزان الاعتدال 3 / 575، العبر 2 / 48، الوافي بالوفيات 3 / 140، تهذيب التهذيب 9 / 206، 207، خلاصة تذهيب الكمال: 339، شذرات الذهب 2 / 161.
(*)

(12/554)

روى عنه: المحاملي، وابن صاعد، وإسماعيل الصفار.
اتهمه أبو داود وكذبه.
وأما الدارقطني فقال: لا بأس به.
مات ببغداد في رجب سنة إحدى وسبعين ومئتين.

فأما:
214 - يزيد بن محمد * ابن يزيد بن سنان المحدث، أبو فروة الرهاوي.
فسمع أباه، والحسن بن موسى الاشيب، وطائفة.
روى عنه: أبو عروبة الحراني، وجماعة.
توفي سنة تسع وستين ومئتين في رمضان بالرها (1).

215 - ابن المنادي * * (خ) الامام المحدث الثقة، شيخ وقته، أبو جعفر، محمد بن أبي داود عبيدالله بن يزيد، البغدادي المنادي.
__________
* الجرح والتعديل 9 / 266، الانساب 6 / 195، تاريخ ابن كثير 11 / 42.
(1) قال ابن أبي حاتم في " الجرح والتعديل " 9 / 266، 267: سألت أبي عن يزيد ابن سنان، فقال: محله الصدق، والغالب عليه الغفلة، يكتب حديثه، ولا يحتج به.
وعن يحيى بن معين، قال: يزيد بن سنان أبو فروة ليس بشئ.
وسئل علي بن المديني عن يزيد بن سنان، فقال: ضعيف الحديث.
* * الجرح والتعديل 8 / 3، تاريخ بغداد 2 / 326، 329، الانساب، ورقة: 542 / ب، اللباب 3 / 258، تهذيب الكمال: 1237، تذهيب التهذيب 3 / 229 / 1، العبر 2 / 50، تهذيب التهذيب 9 / 325، 327، النجوم الزاهرة 3 / 68، 69، خلاصة تذهيب الكمال: 350، شذرات الذهب 2 / 163، المنتظم 5 / 87.
(*)

(12/555)

مولده في جمادى الاولى سنة إحدى وسبعين ومئة.
سمع حفص بن غياث وإسحاق الازرق، وأبا أسامة، وأبا بدر شجاع ابن الوليد، وروح بن عبادة، وطبقتهم.
حدث عنه: البخاري، لكن وهم فسماه أحمد (1)، وأبو القاسم البغوي، وحفيده أبو الحسين أحمد بن جعفر بن المنادي، وعبد الرحمن بن أبي حاتم، وأبو العباس الاصم، وإسماعيل الصفار، وعثمان بن أحمد الدقاق، وأبو سهل القطان، وخلق كثير.
قال أبو حاتم: صدوق (2).
وقال أبو جعفر: كتب عني يحيى بن معين حديثا رويته عن أبي النضر.
وقال حفيده أبو الحسين: مات جدي في شهر رمضان سنة اثنتين وسبعين ومئتين، وله مئة سنة وسنة وأربعة أشهر، واثنا عشر يوما.
قلت: وقع لنا من موافقاته ذاك الحديث الذي رواه البخاري عنه.
__________
(1) الحديث الذي وهم فيه البخاري بابن المنادى هو ما أخرجه الخطيب البغدادي في " تاريخه " 2 / 328 بإسناده: أن النبي صلى الله عليه وسلم قال لابي بن كعب: " إن الله أمرني أن أقرئك القرآن، وأقرأ عليك القرآن ".
قال أبي: وسماني لك ؟ قال: " نعم ".
قال: وقد ذكرت عند رب العالمين ؟ قال: " نعم ".
فذرفت عيناه.
ثم قال الخطيب: أخبرنا البرقاني، أخبرنا أبو بكر الاسماعيلي، أخبرني محمد بن أحمد بن القاسم، حدثنا عبد الله بن محمد البغوي، حدثنا أبو جعفر بن المنادي، حدثنا روح بنحوه، روى البخاري هذا الحديث في " صحيحه " عن ابن المنادي إلا أنه سماه أحمد.
قال الحافظ في الفتح 8 / 558، تعليقا على قول البخاري، حدثنا أحمد بن أبي داود أبو جعفر المنادي كذا وقع عند الفربري عن البخاري، والذي وقع عند النسفي: حدثني أبو جعفر المنادي حسب، فكأن تسميته من قبل الفربري، فعلى هذا لم يصب من وهم البخاري فيه.
(2) " الجرح والتعديل " 8 / 3.
(*)

(12/556)

216 - ابن البستنبان (1) * الحسن بن سعيد، ويقال: الحسين الفارسي، ثم البغدادي البزاز، قرابة سعدان بن نصر.
سمع سفيان بن عيينة، ومعمر بن سليمان، وأبا بدر.
حدث عنه القاضي المحاملي، وأبو العباس السراج، وابن مخلد، وأبو سعيد بن الاعرابي، وأحمد بن محمد الادمي.
قال ابن أبي حاتم: صدوق.
أتيناه فلم نصادفه (2).
وقال ابن مخلد: توفي في ربيع الاول سنة ثلاث وستين ومئتين.
يكنى أبا علي.

217 - مسلم * * (ت) هو الامام الكبير الحافظ المجود الحجة الصادق، أبو الحسين، مسلم
__________
(1) مترجم في " توضيح المشتبه " لابن ناصر الدين الدمشقي، ورقة 2 / 65 / 2، وقد ضبطها فقال: بموحدة مضمومة، ثم سين مهملة ساكنة، ثم مثناة فوق مفتوحة، ثم نون ساكنة، ثم موحدة مفتوحة، ثم الالف تليها النون.
والكلمة فارسية تقال للذي يحفظ البستان والكرم.
وانظر " الانساب " للسمعاني 2 / 206، و " اللباب " 1 / 150، 151.
* الجرح والتعديل 3 / 16، تاريخ بغداد 7 / 324، توضيح المشتبه 2 / 65 / 2.
(2) " الجرح والتعديل " 3 / 16، و " تاريخ بغداد " 7 / 324.
* * الجرح والتعديل 8 / 182، 183، الفهرست: 286، تاريخ بغداد 13 / 100، 104، طبقات الحنابلة 1 / 337، 339، الانساب، ورقة: 453 / ب، اللباب 3 / 38، جامع الاصول 1 / 187، تهذيب الاسماء واللغات: الجزء الثاني من القسم الاول، ص: 89، 92، وفيات الاعيان 5 / 194، 196، تهذيب الكمال: 1323، 1324، تذهيب التهذيب 4 / 37 / 1، تذكرة الحفاظ 2 / 588، 590، العبر 2 / 23، تاريخ ابن كثير 11 / 33، 35، المنتظم 5 / 32، تهذيب التهذيب 10 / 126، 128، النجوم الزاهرة 3 / 33، طبقات الحفاظ: 260، خلاصة تذهيب الكمال: 375، شذرات الذهب 2 / 144، 145.
(*)

(12/557)

ابن الحجاج بن مسلم بن ورد بن كوشاذ، القشيري (1) النيسابوري، صاحب " الصحيح "، فلعله من موالي قشير.
قيل: إنه ولد سنة أربع ومئتين.
وأول سماعه في سنة ثمان عشرة من يحيى بن يحيى التميمي، وحج في سنة عشرين وهو أمرد، فسمع بمكة من
القعنبي، فهو أكبر شيخ له، وسمع بالكوفة من أحمد بن يونس، وجماعة.
وأسرع إلى وطنه، ثم ارتحل بعد أعوام قبل الثلاثين.
وأكثر عن علي بن الجعد، لكنه ما روى عنه في " الصحيح " شيئا.
وسمع بالعراق والحرمين ومصر.
ذكر شيوخه على المعجم روى عن: إبراهيم بن خالد اليشكري، وإبراهيم بن دينار التمار، وإبراهيم بن زياد سبلان، وإبراهيم بن سعيد الجوهري، وإبراهيم بن عرعرة، وإبراهيم بن موسى، وأحمد بن إبراهيم، وأحمد بن جعفر، وأحمد بن جناب، وأحمد بن جواس، وأحمد بن الحسن بن خراش، وأحمد بن سعيد الرباطي، وأحمد بن سعيد الدارمي، وأحمد بن سنان، وأحمد بن عبد الله الكردي، واحمد بن عبد الله بن يونس، وأحمد بن عبد الرحمن بن وهب، وأحمد بن عبدة، وأحمد بن عثمان الاودي، وأبي الجوزاء أحمد بن عثمان النوفلي، وأحمد بن عمر الوكيعي، وأحمد بن عيسى التستري، وأحمد بن حنبل، وأحمد بن المنذر القزاز، وأحمد بن منيع، وأحمد بن يوسف السلمي، وإسحاق بن راهويه، وإسحاق بن عمر (1) في " تهذيب الاسماء واللغات " 2 / 89 / 1: القشيري، من بني قشير قبيلة من العرب معروفة.
(*)

(12/558)

ابن سليط، وإسحاق بن منصور، وإسحاق بن موسى، وإسماعيل بن أبي أويس، لقيه أول مرة، وإسماعيل بن الخليل، وإسماعيل بن سالم الصائغ، وأمية بن بسطام، وبشر بن الحكم، وبشر بن خالد، وبشر بن هلال، وجعفر بن حميد، وحاجب بن الوليد، وحامد بن عمر البكراوي، وحبان بن
موسى، وحجاج بن الشاعر، وحرملة بن يحيى، والحسن بن أحمد الحراني، والحسن بن الربيع البوراني، والحسن بن علي الخلال، والحسن بن عيسى بن ماسرجس، والحسين بن حريث، والحسين بن عيسى البسطامي، والحكم بن موسى، وحماد بن إسماعيل بن علية، وحميد بن مسعدة، وخالد بن خداش، وخلف بن هشام، وداود بن رشيد وداود بن عمرو، ورفاعة بن الهيثم الواسطي، وزكريا بن يحيى كاتب العمري، وزهير بن حرب، وزياد بن يحيى الحساني، وسريج بن يونس، وسعيد بن عبد الجبار الكرابيسي، وسعيد بن عمرو بن الاشعثي، وسعيد بن محمد الجرمي، وسعيد بن منصور، وسعيد بن يحيى بن الازهر، وسعيد بن يحيى الاموي.
وسليمان بن داود الختلي، وسهل بن عثمان، وسويد بن سعيد، وشجاع بن مخلد، وشهاب بن عباد، وشيبان بن فروخ، وصالح ابن حاتم، وصالح بن مسمار، والصلت بن مسعود، وعاصم بن النضر، وعباد بن موسى، وعباس بن عبد العظيم، وعباس بن الوليد النرسي، وعبد الله بن براد، وعبد الله بن جعفر البرمكي، وعبد الله بن الصباح، وعبد الله بن عامر بن زرارة، وعبد الله الدارمي، وعبد الله بن عمر بن أبان، وعبد الله بن عمر بن الرومي، وعبد الله بن عون الخزاز، وعبد الله بن محمد ابن أسماء، وعبد الله بن محمد الزهري، وعبد الله بن مسلمة القعنبي، وعبد الله بن مطيع، وعبد الله بن هاشم، وعبد الجبار بن العلاء، وعبد الحميد ابن بيان، وعبد الرحمن بن بشر، وعبد الرحمن بن بكر بن الربيع بن

(12/559)

مسلم، وعبد الرحمن بن سلام الجمحي، وعبد الملك بن شعيب، وعبد الوارث بن عبد الصمد، وعبد بن حميد، وعبيدالله القورايري، وعبيدالله
ابن محمد بن يزيد بن خنيس، وعبيدالله بن معاذ، وعبيد بن يعيش، وعثمان ابن أبي شيبة، وعقبة بن مكرم العمي، وعلي بن حجر، وأبي الشعثاء علي ابن الحسن، وعلي بن حكيم الاودي، وعلي بن خشرم، وعلي بن نصر، وعمر بن حفص بن غياث، وعمرو بن حماد، وعمرو بن زرارة، وعمرو بن سواد، وعمرو بن علي، وعمرو الناقد، وعون بن سلام، وعيسى بن حماد، والفضل بن سهل، والقاسم بن زكريا، وقتيبة، وقطن بن نسير، ومجاهد ابن موسى، ومحرز بن عون، ومحمد بن أحمد بن أبي خلف، ومحمد بن إسحاق الصاغاني.
ومحمد بن إسحق المسيبي، وبندار، ومحمد بن بكار ابن الريان، ومحمد بن بكار العيشي، ومحمد بن أبي بكر المقدمي، ومحمد بن جعفر الوركاني، ومحمد بن حاتم السمين، ومحمد بن حرب النشائي، ومحمد بن رافع، ومحمد بن رمح، ومحمد بن سلمة، ومحمد ابن سهل بن عسكر، ومحمد بن عبد الله بن قهزاذ، ومحمد بن عبد الله بن نمير الحافظ، ومحمد بن عباد، ومحمد بن الصباح الدولابي، ومحمد بن طريف، ومحمد بن عبد الله الرزي، ومحمد بن عبدالاعلى، ومحمد بن عبدالرحمن بن سهم، وابن أبي الشوارب، ومحمد بن عبيد بن حساب ومحمد بن عمرو زنيج، ومحمد بن عمرو بن أبي رواد، وأبي كريب، ومحمد ابن الفرج الهاشمي، ومحمد بن قدامة البخاري، ومحمد بن المثنى، ومحمد بن مرزوق الباهلي، ومحمد بن مسكين اليمامي، ومحمد بن معاذ بن معاذ، ومحمد بن معمر القيسي، ومحمد بن منهال الضرير، ومحمد بن مهران، ومحمد بن النضر بن مساور، ومحمد بن الوليد البسري، ومحمد بن يحيى القطعي، ومحمد بن يحيى المروزي الصائغ،

(12/560)

ومحمد بن يحيى العدني، ومحمود بن غيلان، ومخلد بن خالد الشعيري، ومنجاب بن الحارث، ومنصور بن أبي مزاحم، وموسى بن قريش البخاري، ونصر بن علي، وهارون بن سعيد، وهارون الحمال، وهارون ابن معروف، وهدبة، وهريم بن عبدالاعلى، وهناد، والهيثم بن خارجة، وواصل بن عبدالاعلى، والوليد بن شجاع، ووهب بن بقية، ويحيى بن أيوب، ويحيى بن بشر، ويحيى بن حبيب، ويحيى بن محمد بن معاوية اللؤلؤي، ويحيى بن معين، ويحيى بن يحيى، ويعقوب الدورقي، ويوسف ابن حماد المعني، ويوسف بن عيسى المروزي، ويوسف بن يعقوب الصفار، ويونس بن عبدالاعلى، وأبي الاحوص البغوي محمد، وأبي أيوب الغيلاني سليمان، وأبي بكر بن خلاد محمد، وأبي بكر بن أبي شيبة عبد الله، وأبي بكر بن نافع، وأبي بكر بن أبي النضر، وأبي بكر الاعين محمد، وأبي داود السنجي سليمان، وأبي داود المباركي سليمان، وأبي الربيع الزهراني، وأبي زرعة وأبي سعيد الاشج، وأبي الطاهر بن السرح، وأبي غسان المسمعي مالك، وأبي قدامة السرخسي، وأبي كامل الجحدري، وأبي مصعب الزهري، وأبي معمر الهذلي، وأبي معن الرقاشي، وأبي نصر التمار، وأبي هشام الرفاعي.
وعدتهم مئتان وعشرون رجلا، أخرج عنهم في " الصحيح.
وله شيوخ سوى هؤلاء لم يخرج عنهم في " صحيحه "، كعلي بن الجعد، وعلي بن المديني، ومحمد بن يحيى الذهلي.
وقد ذكر الحاكم في شيوخ مسلم أبا غسان مالكا النهدي، وإنما يروي عن رجل عنه، ولا أدركه، فإنه - مع أبي نعيم - مات في سنة تسع عشرة ومئتين.

(12/561)

وقد ذكر الحافظ ابو القاسم بن عساكر في " تاريخه " مسلما بناء على سماعه من محمد بن خالد السكسكي فقط.
والظاهر أنه لقيه في الموسم، فلم يكن مسلم ليدخل دمشق فلا يسمع إلا من شيخ واحد، والله أعلم.
الراوون عنه علي بن الحسن بن أبي عيسى الهلالي، وهو أكبر منه، ومحمد بن عبد الوهاب الفراء شيخه، ولكن ما أخرج عنه في " صحيحه "، والحسين ابن محمد القباني، وأبو بكر محمد بن النضر بن سلمة الجارودي، وعلي ابن الحسين بن الجنيد الرازي، وصالح بن محمد جزرة، وأبو عيسى الترمذي في " جامعه "، وأحمد بن المبارك المستملي، وعبد الله بن يحيى السرخسي القاضي، وأبو سعيد حاتم بن أحمد بن محمود الكندي البخاري، وإبراهيم بن إسحاق الصيرفي، وإبراهيم بن أبي طالب رفيقه، وإبراهيم بن محمد بن حمزة، وابراهيم بن محمد بن سفيان الفقيه (1).
راوي " الصحيح "، وأبو عمرو أحمد بن نصر الخفاف، وزكريا بن داود الخفاف، وعبد الله بن أحمد بن عبد السلام الخفاف، وأبو علي عبد الله ابن محمد بن علي البلخي الحافظ، وعبد الرحمن بن أبي حاتم، وعلي ابن إسماعيل الصفار، وأبو حامد أحمد بن حمدون الاعمشي، وأبو حامد أحمد بن محمد بن الشرقي، وأبو حامد أحمد بن علي بن حسنويه المقرئ أحد الضعفاء، وأحمد بن سلمة الحافظ، وسعيد بن عمرو البرذعي، وأبو محمد عبد الله بن محمد بن الشرقي، والفضل بن محمد البلخي، وأبو بكر بن خزيمة، وأبو العباس السراج، ومحمد بن عبد بن
__________
(1) سترد ترجمته في الجزء الرابع عشر برقم (203).
(*)

(12/562)

حميد، ومحمد بن مخلد العطار، ومكي بن عبدان، ويحيى بن محمد ابن صاعد، والحافظ أبو عوانة، ونصر بن أحمد بن نصر الحافظ.
قال أبو عمرو المستملي: أملى علينا إسحاق الكوسج سنة إحدى وخمسين، ومسلم ينتخب عليه.
وأنا أستملي، فنظر إليه اسحاق، وقال: لن نعدم الخير ما أبقاك الله للمسلمين.
لم يرو الترمذي في " جامعه " عن مسلم سوى حديث واحد (1).
وقال أبو القاسم بن عساكر: حدثني أبو نصر اليونارتي (2)، قال: دفع إلي صالح بن أبي صالح ورقة من لحاء شجرة بخط مسلم، قد كتبها بدمشق من حديث الوليد بن مسلم.
قلت، هذا إسناد منقطع لا يثبت.
قال أحمد بن سلمة: رأيت أبا زرعة وأبا حاتم يقدمان مسلما في معرفة الصحيح على مشايخ عصرهما (3).
وسمعت الحسين بن منصور يقول: سمعت إسحاق بن راهويه ذكر مسلما، فقال بالفارسية كلاما
__________
(1) وهو قوله صلى الله عليه وسلم " أحصوا هلال شعبان لرمضان " أخرجه في " جامعه " (687) في الصوم: باب ما جاء في إحصاء هلال شعبان لرمضان عن مسلم، حدثنا يحيى بن يحيى، حدثنا أبو معاوية، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم فذكره.
(2) اليونارتي، بضم الياء، وسكون الواو، وفتح النون، وسكون الالف والراء، وفي آخرها تاء: نسبة إلى يونارت، وهي قرية على باب أصبهان، ينسب إليها الحافظ أبو نصر الحسن بن محمد بن إبراهيم.
وقد توفي بأصبهان في حدود 530 ه.
وهو مترجم في " اللباب " 3 / 421.
(3) " تاريخ بغداد " 13 / 101، و " طبقات الحنابلة " 1 / 338، و " تهذيب الاسماء واللغات " الجزء الثاني من القسم الاول: 91، و " تذكرة الحفاظ " 2 / 589، و " جامع الاصول " 1 / 187، و " البداية والنهاية " 11 / 33.
(*)

(12/563)

معناه: أي رجل يكون هذا ؟ ! (1).
ثم قال أحمد بن سلمة: وعقد لمسلم مجلس الذاكرة، فذكر له حديث لم يعرفه، فانصرف إلى منزله، وأوقد السراج، وقال لمن في الدار: لا يدخل أحد منكم.
فقيل له: أهديت لنا سلة تمر، فقال: قدموها، فقدموها إليه، فكان يطلب (2) الحديث، ويأخذ تمرة تمرة، فأصبح وقد فني التمر، ووجد الحديث.
رواها أبو عبد الله الحاكم.
ثم قال: زادني الثقة من أصحابنا أنه منها مات (3).
وقال عبدالرحمن بن أبي حاتم: كان مسلم ثقة من الحفاظ، كتبت عنه بالري، وسئل أبي عنه، فقال: صدوق (4).
قال أبو قريش الحافظ: سمعت محمد بن بشار يقول: حفاظ الدنيا أربعة: أبو زرعة بالري، ومسلم بنيسابور، وعبد الله الدارمي بسمرقند، ومحمد بن إسماعيل ببخارى (5).
__________
(1) " تاريخ بغداد " 13 / 102 وفيه: قال: مردا كابن بوذ...الخبر.
والخبر في " تذكرة الحفاظ " 2 / 589 و " تهذيب الكمال ": 1324 و " تذهيب التهذيب " 4 / 37 / 1.
(2) في " تاريخ بغداد ": يطلب.
(3) الخبر مع قول أبي عبد الله في " تاريخ بغداد " 13 / 103، و " تهذيب الكمال ":
1324، و " تذهيب التهذيب " 4 / 37 / 1، و " البداية والنهاية " 11 / 34، و " تهذيب التهذيب " 10 / 127.
(4) " الجرح والتعديل " 8 / 83 وتوثيق أبي حاتم مسلما مع أنه تلميذ للبخاري، والبخاري أوثق منه وأحفظ، دليل على أن مقالة أبي حاتم وأبي زرعة في حق البخاري صادرة عن تعصب وهوى، فإن مسلما يقول أيضا بمقالة البخاري في مسألة اللفظ.
والخبر في " تذكرة الحفاظ " 2 / 589، و " تهذيب التهذيب " 10 / 128.
(5) سبق هذا الخبر في الصفحة: 423، وخرج ثمة.
(*)

(12/564)

قال أبو عمرو بن حمدان: سألت الحافظ ابن عقدة عن البخاري ومسلم: أيهما أعلم ؟ فقال: كان محمد عالما، ومسلم عالم.
فكررت عليه مرارا، فقال: يا أبا عمرو، قد يقع لمحمد الغلط في أهل الشام، وذلك أنه أخذ كتبهم، فنظر فيها، فربما ذكر الواحد منهم بكنيته، ويذكره في موضع آخر باسمه، يتوهم أيهما اثنان، وأما مسلم فقلما يقع له من الغلط في العلل، لانه كتب المسانيد، ولم يكتب المقاطيع ولا المراسيل (1).
قلت: عنى بالمقاطيع أقوال الصحابة والتابعين في الفقه والتفسير.
قال أبو عبد الله محمد بن يعقوب بن الاخرم الحافظ: إنما أخرجت نيسابور ثلاثة رجال: محمد بن يحيى، ومسلم بن الحجاج، وإبراهيم بن أبي طالب.
وقال الحسين بن محمد الماسرجسي: سمعت أبي يقول: سمعت مسلما يقول: صنفت هذا " المسند الصحيح " من ثلاث مئة ألف حديث مسموعة (2).
قال ابن مندة: سمعت محمد بن يعقوب الاخرم يقول ما معناه: قل
__________
(1) " تاريخ بغداد " 13 / 102 و " جامع الاصول " 1 / 188، وفيهما: لانه كتب المقاطيع والمراسيل.
وهو خطأ.
والخبر بلفظه في " البداية والنهاية " 11 / 34 و " تذكرة الحفاظ ": 2 / 589.
وفي " تهذيب التهذيب " 10 / 128 بلفظ: لانه كتب الحديث على وج ؟ - ه.
(2) " تاريخ بغداد " 13 / 101، و " طبقات الحنابلة " 1 / 338، و " وفيات الاعيان " 5 / 194 و " تذكرة الحفاظ " 2 / 589، و " مقدمة صحيح مسلم " بشرح النووي: 15، و " جامع الاصول " 1 / 187، 188 و " البداية والنهاية " 11 / 33.
(*)

(12/565)

ما يفوت البخاري ومسلما (1) مما ثبت (2) من الحديث.
قال الحاكم: سمعت أبا عبدالرحمن السلمي يقول: رأيت شيخا حسن الوجه والثياب، عليه رداء حسن، وعمامة قد أرخاها بين كتفيه.
فقيل: هذا مسلم.
فتقدم أصحاب السلطان، فقالوا: قد أمر أمير المؤمنين أن يكون مسلم بن الحجاج إمام المسلمين، فقدموه في الجامع، فكبر، وصلى بالناس.
قال أحمد بن سلمة: كنت مع مسلم في تأليف " صحيحه " خمس عشرة سنة (3).
قال: وهو اثنا عشر ألف حديث (4).
قلت: يعني بالمكرر، بحيث إنه إذا قال: حدثنا قتيبة، وأخبرنا ابن رمح يعدان حديثين، اتفق لفظهما أو اختلف في كلمة.
قال الحافظ ابن مندة: سمعت أبا علي النيسابوري الحافظ يقول: ما تحت أديم السماء كتاب أصح من كتاب مسلم (5).
__________
(1) في الاصل: ومسلم، بالرفع، وهو خطأ.
(2) الخبر في " جامع الاصول " 1 / 188 بلفظ: يثبت.
وإن كان يراد من هذا الخبر ما دوناه في " صحيحيهما " ففيه نظر، لانه قد فاتهما كثير من الاحاديث الصحيحة استدركها عليهما من ألف في الصحيح كابن خزيمة وابن حبان وغيرهما.
(3) في " مقدمة صحيح مسلم " بشرح النووي: 14: ست عشرة سنة.
(4) مجموع ما في " صحيح مسلم " من الاحاديث غير المكررة (3033) حديثا.
والخبر في " تذكرة الحفاظ " 2 / 589.
(5) " تاريخ بغداد " 3 / 101، و " وفيات الاعيان " 5 / 194، و " تذكرة الحفاظ " 2 / 589، و " جامع الاصول " 1 / 188، و " البداية والنهاية " 11 / 33 وقد قال ابن كثير في " البداية والنهاية " 11 / 33 في ترجمة مسلم: صاحب " الصحيح " الذي هو تلو صحيح البخاري عند أكثر العلماء.
وذهبت المغاربة وأبو علي النيسابوري من المشارقة إلى تفضيل صحيح مسلم على صحيح البخاري، فإن أرادوا تقديمه عليه في كونه ليس فيه شئ من التعليقات إلا القليل، وأنه يسوق الاحاديث بتمامها في موضع واحد، ولا يقطعها كتقطيع = (*)

(12/566)

__________
= البخاري لها في الابواب، فهذا القدر لا يوازي قوة أسانيد البخاري واختياره في " الصحيح " لها ما أورده في " جامع " معاصرة الراوي لشيخه وسماعه منه.
وقال ابن حجر في " تهذيب التهذيب " 10 / 127: حصل لمسلم في كتابه حظ عظيم مفرط لم يحصل لاحد مثله، بحيث إن بعض الناس كان يفضله على " صحيح " محمد بن إسماعيل، وذلك لما اختص به من جمع الطرق، وجودة السياق والمحافظة على أداء الالفاظ كما هي من غير تقطيع ولا رواية بمعنى.
وقال الامام النووي رحمه الله في " شرحه لصحيح مسلم ": 14: اتفق العلماء رحمهم الله على أن أصح الكتب بعد القرآن العزيز: " الصحيحان " البخاري ومسلم، وتلقتهما الامة بالقبول.
وكتاب البخاري أصحهما وأكثرهما فوائد ومعارف ظاهرة وغامضة.
وقد صح أن مسلما
كان ممن يستفيد من البخاري، ويعترف بأنه ليس له نظير في علم الحديث.
وهذا الذي ذكرناه من ترجيح كتاب البخاري هو المذهب المختار الذي قاله الجماهير وأهل الاتقان والحذق والغوص على أسرار الحديث.
وقال أبو علي الحسين بن علي النيسابوري الحافظ شيخ الحاكم أبي عبد الله بن البيع: كتاب مسلم أصح، ووافقه بعض شيوخ المغرب، والصحيح الاول.
وقد قرر الامام الحافظ الفقيه النظار أبو بكر الاسماعيلي رحمه الله في كتابه " المدخل " ترجيح كتاب البخاري، وروينا عن الامام أبي عبدالرحمن النسائي رحمه الله أنه قال: ما في هذه الكتب كلها أجود من كتاب البخاري.
قلت: (القائل النووي) ومن أخصر ما ترجح به اتفاق العلماء على أن البخاري أجل من مسلم وأعلم بصناعة الحديث منه، وقد انتخب علمه عليه ولخص ما ارتضاه في هذا الكتاب، وبقي في تهذيبه وانتقائه ست عشرة سنة، وجمعه من ألوف مؤلفة من الاحاديث الصحيحة...ومما ترجح به كتاب البخاري أن مسلما رحمه الله كان مذهبه، بل نقل الاجماع في أول " صحيحه " أن الاسناد المعنعن له حكم الموصول ب: سمعت بمجرد كون المعنعن والمعنعن عنه كانا في عصر واحد، وإن لم يثبت اجتماعهما، والبخاري لا يحمله على الاتصال حتى يثبت اجتماعهما، وهذا المذهب.
يرجح كتاب البخاري...وقد انفرد مسلم بفائدة حسنة، وهي كونه أسهل متناولا من حيث انه جعل لكل حديث موضعا واحدا يليق به، جمع فيه طرقه التي ارتضاها واختار ذكرها، وأورد فيه أسانيده المتعددة وألفاظه المختلفة فيسهل على الطالب النظر في وجوهه واستثمارها، ويحصل له الثقة بجميع ما أورده مسلم من طرقه بخلاف البخاري، فإنه يذكر تلك الوجوه المختلفة في أبواب متفرقة متباعدة، وكثير منها يذكره في غير بابه الذي يسبق إلى الفهم أنه أولى به، وذلك لدقيقة يفهمهما البخاري منه، فيصعب على الطالب جمع طرقه وحصول الثقة بجميع ما ذكره البخاري من طرق هذا الحديث.
(*)

(12/567)

وقال مكي بن عبدان: سمعت مسلما يقول: عرضت كتابي هذا " المسند " على أبي زرعة، فكل ما أشار علي في هذا الكتاب أن له علة وسببا تركته، وكل ما قال: إنه صحيح ليس له علة، فهو الذي أخرجت.
ولو أن أهل الحديث يكتبون الحديث مئتي سنة فمدارهم على هذا " المسند " (1).
فسألت مسلما عن علي بن الجعد (2)، فقال: ثقة، ولكنه كان جهميا.
فسألته عن محمد بن يزيد، فقال، لا يكتب عنه.
وسألته عن محمد بن عبد الوهاب، وعبد الرحمن بن بشر، فوثقهما.
وسألته عن قطن بن إبراهيم، فقال: لا يكتب حديثه.
قال أبو أحمد الحاكم: حدثنا أبو بكر محمد بن علي النجار، سمعت إبراهيم بن أبي طالب يقول: قلت لمسلم: قد أكثرت في " الصحيح " عن أحمد بن عبدالرحمن الوهبي، وحاله قد ظهر، فقال: إنما نقموا عليه بعد خروجي من مصر.
قلت: ليس في " صحيح " مسلم من العوالي إلا ما قل، كالقعنبي عن أفلح بن حميد، ثم حديث حماد بن سلمة، وهمام ومالك والليث، وليس في الكتاب حديث عال لشعبة، ولا للثوري، ولا لاسرائيل، وهو
__________
(1) " مقدمة صحيح مسلم " بشرح النووي: 15.
(2) هو علي بن الجعد بن عبيد الجوهري أبو الحسن البغدادي تقدمت ترجمته في الجزء العاشر برقم (154).
(*)

(12/568)

كتاب نفيس كامل في معناه، فلما رآه الحفاظ أعجبوا به، ولم يسمعوه لنزوله، فعمدوا إلى أحاديث الكتاب، فساقوها من مروياتهم عالية بدرجة وبدرجتين، ونحو ذلك، حتى أتوا على الجميع هكذا.
وسموه: " المستخرج (1) على صحيح مسلم ".
فعل ذلك عدة من فرسان الحديث، منهم: أبو بكر محمد بن محمد بن رجاء (2)، وأبو عوانة يعقوب
__________
(1) المستخرج: أن يأتي - من يريد تصنيف المستخرج - إلى كتاب البخاري ومسلم، فيخرج أحاديثه بأسانيد لنفسه عن غير طريق البخاري أو مسلم فيجتمع إسناد المصنف المستخرج مع إسناد البخاري ومسلم في شيخه أو من فوقه بدرجة أو أكثر.
والمستخرج لا يلتزم في متن الحديث لفظ الكتاب الذي استخرج عليه، بل يروي الالفاظ التي وقعت له عن شيوخه مع الاتفاق في المعنى.
وربما وقعت المخالفة أيضا في المعنى، فلا يجوز أن تعزى متون ألفاظ المستخرجات إلى الكتاب الذي استخرج عليه إلا أن يعرف اتفاقهما في اللفظ، ولذا نرى الحذاق من المحدثين يقولون بعد عزو الحديث لمن أخرجه: وأصله في " الصحيحين ".
فشرط المستخرج ألا يروى حديث البخاري ومسلم عنهما.
بل يروي حديثهما عن غيرهما، وقد يرويه عن شيوخهما، أو أرفع من ذلك ولا بد أن يكون بسند صحيح.
وللمستخرجات فوائد جليلة.
أحدها: أن ما كان فيها من زيادة لفظ أو تتمة لمحذوف أو زيادة شرح في حديث أو نحو ذلك حكم بصحته، لانها خارجة من مخرج الصحيح.
ثانيها: أنها قد تكون أعلى إسنادا.
ثالثها: قوة الحديث بكثرة طرقه للترجيح عند التعارض.
رابعها: ما يقع فيها من حديث المدلسين بتصريح السماع، وهو في الصحيح بالعنعنة.
خامسها: ما يقع فيها من التصريح بالاسماء المبهمة والمهملة في الصحيح في الاسناد
أو المتن.
سادسها: ما يقع فيها من الفصل للكلام المدرج في الحديث مما ليس من الحديث.
ويكون في الصحيح غير مفصل.
سابعها: ما يقع فيها من الاحاديث المصرح برفعها، وتكون في أصل الصحيح موقوفة أو كصورة الموقوفة.
ثامنها: ما يقع فيها من حديث المختلطين عمن سمع منهم قبل الاختلاط، وهو في الصحيح من حديث من اختلط ولم يبين هل سماع ذلك الحديث فيه في هذه الراوية قبل الاختلاط أو بعدها.
(2) متوفى سنة 286 ه، مترجم في " تذكرة الحفاظ " ص 686.
(*)

(12/569)

ابن إسحاق (1) الاسفراييني، وزاد في كتابه متونا معروفة بعضها لين، والزاهد أبو جعفر أحمد بن حمدان (2) الحيري، وأبو الوليد حسان بن محمد (3) الفقيه، وأبو حامد أحمد بن محمد الشاركي الهروي.
وأبو بكر محمد بن عبد الله بن زكريا الجوزقي (4)، والامام أبو علي الماسرجسي (5)، وأبو نعيم أحمد بن عبد الله بن أحمد الاصبهاني (6)، وآخرون لا يحضرني ذكرهم الآن (7).
قال الدارقطني: لولا البخاري ما راح مسلم ولا جاء (8).
وقال الحاكم: كان متجر مسلم خان محمش، ومعاشه من ضياعه بأستوا (9).
رأيت من أعقابه من جهة البنات في داره، وسمعت أبي يقول: رأيت مسلم بن الحجاج يحدث في خان محمش، فكان تام القامة، أبيض الرأس واللحية، يرخي طرف عمامته بين كتفيه.
قال أبو قريش الحافظ: كنا عند أبي زرعة الرازي، فجاء مسلم
__________
(1) متوفى سنة 316 ه، مترجم في " تذكرة الحفاظ " ص 779.
(2) متوفى سنة 311 ه، مترجم في " تذكرة الحفاظ " ص 762.
(3) متوفى سنة 344 ه، مترجم في " تذكرة الحفاظ " ص 895.
(4) متوفى سنة 388 ه، مترجم في " تذكرة الحفاظ " ص 1014.
(5) في الاصل، أبو الحسن الماسرجسي، وهو خطأ، واسمه الحسين بن محمد، توفي سنة 365 ه، انظر " تذكرة الحفاظ " ص 955، 956.
(6) المتوفى سنة 430 ه، مترجم في " تذكرة الحفاظ " ص 1092 - 1097.
(7) منهم أبو بكر أحمد بن محمد بن أحمد الخوارزمي البرقاني المتوفى سنة 425، عمل مستخرجا على " الصحيحين ".
(8) " تاريخ بغداد " 13 / 102.
و " جامع الاصول " 1 / 188، و " البداية والنهاية " 11 / 34.
(9) أستوا، بالضم ثم السكون وضم التاء المثناة وواو وألف: كورة من نواحي نيسابور، تشتمل على ثلاث وتسعين قرية.
(*)

(12/570)

ابن الحجاج، فسلم عليه، وجلس ساعة، وتذاكرا.
فلما ذهب قلت لابي زرعة: هذا جمع أربعة آلاف حديث في " الصحيح " ! فقال: ولم ترك الباقي ؟ ليس لهذا عقل، لو دارى محمد بن يحيى لصار رجلا.
قال سعيد البرذعي: شهدت أبا زرعة ذكر " صحيح " مسلم، وأن الفضل الصائغ ألف على مثاله، فقال: هؤلاء أرادوا التقدم قبل أوانه، فعملوا شيئا يتسوقون به.
وأتاه يوما رجل بكتاب مسلم، فجعل ينظر فيه، فإذا حديث لاسباط بن نصر، فقال: ما أبعد هذا من الصحيح، ثم رأى قطن بن نسير، فقال لي: وهذا أطم.
ثم نظر، فقال: ويروي عن أحمد
ابن عيسى، وأشار إلى لسانه، كأنه يقول الكذب.
ثم قال: يحدث عن أمثال هؤلاء، ويترك ابن عجلان، ونظراءه، ويطرق لاهل البدع علينا، فيقولوا: ليس حديثهم من الصحيح ؟.
فلما ذهبت إلى نيسابور ذكرت لمسلم إنكار أبي زرعة.
فقال: إنما أدخلت من حديث أسباط وقطن وأحمد ما رواه ثقات، وقع لي بنزول، ووقع لي عن هؤلاء بارتفاع، فاقتصرت عليهم.
وأصل الحديث معروف.
وقد قدم مسلم بعد إلى الري، فاجتمع بابن وارة، فبلغني أنه عاتبه على " الصحيح "، وجفاه، وقال له نحوا من قول أبي زرعة: إن هذا يطرق لاهل البدع علينا، فاعتذر، وقال: إنما قلت: صحاح، ولم أقل: ما لم أخرجه ضعيف، وإنما أخرجت هذا من الصحيح ليكون مجموعا لمن يكتبه.
فقبل عذره وحدثه.
وقال مكي بن عبدان: وافى داود بن علي الاصبهاني نيسابور أيام إسحاق بن راهويه، فعقدوا له مجلس النظر، وحضر مجلسه يحيى بن الذهلي ومسلم بن الحجاج، فجرت مسألة تكلم فيها يحيى، فزبره داود.

(12/571)

قال: اسكت يا صبي، ولم ينصره مسلم.
فرجع إلى أبيه، وشكا إليه داود.
فقال أبوه: ومن كان ثم ؟ قال: مسلم، ولم ينصرني.
قال: قد رجعت عن كل ما حدثته به.
فبلغ ذلك مسلما، فجمع ما كتب عنه في زنبيل، وبعث به إليه، وقال: لا أروي عنك أبدا.
قال أبو عبد الله الحاكم: علقت هذه الحكاية، عن طاهر بن أحمد، عن مكي، وقد كان مسلم يختلف بعد هذه الواقعة إلى محمد بن يحيى، وإنما انقطع عنه من أجل قصة البخاري (1).
وكان الحافظ أبو عبد
الله بن الاخرم أعرف بذلك، فأخبر عن الوحشة الاخيرة.
وسمعته يقول: كان مسلم بن الحجاج يظهر القول باللفظ، ولا يكتمه، فلما استوطن البخاري نيسابور أكثر مسلم الاختلاف إليه، فلما وقع بين البخاري والذهلي ما وقع في مسألة اللفظ، ونادى عليه، ومنع الناس من الاختلاف إليه، حتى هجر، وسافر من نيسابور، قال: فقطعه أكثر الناس غير مسلم.
فبلغ محمد بن يحيى، فقال يوما: ألا من قال باللفظ فلا يحل له أن يحضر مجلسنا، فأخذ مسلم رداءه فوق عمامته، وقام على رؤوس الناس.
ثم بعث إليه بما كتب عنه على ظهر جمال.
قال: وكان مسلم يظهر القول باللفظ ولا يكتمه (2).
قال أبو حامد بن الشرقي: حضرت مجلس محمد بن يحيى، فقال: ألا من قال: لفظي بالقرآن مخلوق، فلا يحضر مجلسنا.
فقام مسلم من المجلس (3).
__________
(1) انظر قصة البخاري مع محمد بن يحيى في الصفحة 453 وما بعدها من هذا الجزء.
(2) سبق الخبر في الصفحة 460 من هذا الجزء.
(3) سبق الخبر في الصفحة 460، وهو في " تاريخ بغداد " 13 / 103، و " تذكرة الحفاظ " 2 / 589.
(*)

(12/572)

قال أبو بكر الخطيب: كان مسلم يناضل عن البخاري، حتى أوحش ما بينه وبين محمد بن يحيى بسببه (1).
قلت: ثم إن مسلما، لحدة في خلقه، انحرف أيضا عن البخاري، ولم يذكر له حديثا، ولا سماه في " صحيحه "، بل افتتح الكتاب بالحط على من اشترط اللقي لمن روى عنه بصيغة " عن "، وادعى
الاجماع في أن المعاصرة كافية، ولا يتوقف في ذلك على العلم بالتقائهما، ووبخ من اشترط ذلك.
وإنما يقول ذلك أبو عبد الله البخاري، وشيخه علي بن المديني، وهو الاصوب الاقوى.
وليس هذا موضع بسط هذه المسألة (2).
قال الحافظ أبو القاسم بن عساكر في أول " الاطراف " (3) له بعد أن
__________
(1) " تاريخ بغداد " 13 / 103، و " وفيات الاعيان " 5 / 194 و " تذكرة الحفاظ " 2 / 589، 590 و " البداية والنهاية " 11 / 34.
(2) من مرجحات " صحيح البخاري " على " صحيح مسلم " أن مسلما صرح في مقدمة " صحيحه " أن الحديث المروي بلفظ " عن " له حكم الاتصال إذا تعاصر المعنعن والمعنعن عنه، وإن لم يثبت اجتماعهما.
والبخاري لا يحمله على الاتصال حتى يثبت اجتماعهما ولو مرة واحدة.
وقد تكلم مسلم في مقدمة كتابه في الرواية بالعنعنة، وأنه شرط فيها البخاري ملاقاة الراوي لمن عنعن عنه، وأطال في رد كلام البخاري والتهجين عليه، ولم يصرح أنه البخاري، وإنما اتفق أهل العلم أنه أراده، ورد مقالته، ثم قال: إن كل حديث فيه: فلان عن فلان وقد أحاط العلم بأنهما قد كانا في عصر واحد، وجائز أن يكون الحديث الذي روى الراوي قد سمعه منه، وشافهه به، غير أنا لا نعلم له منه سماعا، ولم نجد في شئ من الروايات أنهما ؟ ؟ ؟ ؟ قط، أو تشافها بحديث، فالرواية ثابتة، والحجة بها لازمة.
وقال: إن هذا هو القول الشائع المتفق عليه بين أهل العلم بالاخبار والروايات قديما وحديثا.
والخلاف بين البخاري ومسلم في الحديث المروي بلفظ " عن " فقط، وأما ما كان بلفظ " أخبرنا " و " حدثنا " و " أنبأنا " فهو ومسلم فيه سواء، فإنه لا يكون إلا بالمشافهة.
(3) أطراف الحافظ ابن عساكر جمع فيه أطراف الكتب الاربعة، وهي: سنن أبي داود، والترمذي، والنسائي، وابن ماجة.
وقد جمع أطراف " الصحيحين " من قبله الحافظان: أبو محمد خلف بن محمد الواسطي، وأبو مسعود إبراهيم بن محمد الدمشقي.
ثم عمد الحافظ = (*)

(12/573)

ذكر " صحيح البخاري ": ثم سلك سبيله مسلم بن الحجاج، فأخذ في تخريج كتابه وتأليفه، وترتيبه على قسمين، وتصنيفه.
وقصد أن يذكر في القسم الاول أحاديث أهل الاتقان، وفي القسم الثاني أحاديث أهل الستر والصدق الذين لم يبلغوا درجة المتثبتين، فحالت المنية بينه وبين هذه الامنية، فمات قبل استتام كتابه..غير أن كتابه مع إعوازه اشتهر وانتشر.
وقال الحاكم: أراد مسلم أن يخرج " الصحيح " على ثلاثة أقسام، وعلى ثلاث طبقات من الرواة، وقد ذكر هذا في صدر خطبته، فلم يقدر له إلا الفراغ من الطبقة الاولى، ومات.
ثم ذكر الحاكم مقالة هي مجرد دعوى، فقال: إنه لا يذكر من الاحاديث إلا ما رواه صحابي مشهور له راويان ثقتان فأكثر، ثم يرويه عنه أيضا راويان ثقتان فأكثر، ثم كذلك من بعدهم.
فقال أبو علي الجياني: المراد بهذا أن هذا الصحابي أو هذا التابعي قد روى عنه رجلان، خرج بهما عن حد الجهالة.
قال القاضي عياض: والذي تأوله الحاكم على مسلم من اخترام
__________
= المزي صاحب " تهذيب الكمال " إلى جمع أطراف الكتب الستة في كتاب واحد وهو غاية في الجودة وقد طبع بتمامه في الهند واسمه " تحفة الاشراف لمعرفة الاطراف ".
قال فيه صاحب القاموس: إنه كتاب معدوم النظير، مفعم الغدير، يشهد لمؤلفه على اطلاع كثير، وحفظ كبير.
اختصره الشيخ عبد الغني النابلسي في كتابه " ذخائر المواريث ".
وهو مطبوع.
وموضوع كتب الاطراف أنهم يذكرون فيها حديث الصحابي مفردا كما يصنع أصحاب المسانيد إلا أنهم لا يذكرون من الحديث إلا طرفا يعرف به، ثم يذكرون جميع طرق الشيخين وأهل السنن الاربع وما اشتركوا فيه من الطرق، وما اختص به كل واحد منهم، وإذا اشترك أهل الكتب الستة في رواية حديث أو بعضهم، أو انفرد به بعضهم ذكروا أين ذكر كل واحد منهم ذلك الحديث في
كتابه، وإن ذكره أحدهم مفرقا في موضعين أو أكثر ذكروا كل واحد من الموضعين، فيسهل بذلك معرفة طرق الحديث والبحث عن أسانيده يكتفي الباحث بمطالعة كتاب منها عن مطالعة جميع هذه الكتب الستة، ويتمكن بالنظر فيها من معرفة موضع الحديث منها.
(*)

(12/574)

المنية له قبل استيفاء غرضه إلا من الطبقة الاولى (1)، فأنا أقول: إنك إذا نظرت في تقسيم مسلم في كتابه الحديث على ثلاث طبقات من الناس على غير تكرار، فذكر أن القسم الاول حديث الحفاظ.
ثم قال: إذا انقضى هذا، أتبعته بأحاديث من لم يوصف بالحذق والاتقان.
وذكر أنهم لاحقون بالطبقة الاولى، فهؤلاء مذكورون في كتابه لمن تدبر الابواب.
والطبقة الثانية قوم تكلم فيهم قوم، وزكاهم آخرون، فخرج حديثهم عمن ضعف أو اتهم ببدعة، وكذلك فعل البخاري.
ثم قال القاضي عياض: فعندي أنه أتى بطبقاته الثلاث في كتابه، وطرح الطبقة الرابعة (2).
قلت: بل خرج حديث الطبقة الاولى، وحديث الثانية إلا النزر القليل مما يستنكره لاهل الطبقة الثانية.
ثم خرج لاهل الطبقة الثالثة أحاديث ليست بالكثيرة في الشواهد والاعتبارات والمتابعات، وقل ان خرج لهم في الاصول شيئا، ولو استوعبت أحاديث أهل هذه الطبقة في " الصحيح "، لجاء الكتاب في حجم ما هو مرة أخرى، ولنزل كتابه بذلك الاستيعاب عن رتبة الصحة، وهم كعطاء بن السائب، وليث، ويزيد ابن أبي زياد، وأبان بن صمعة، ومحمد بن إسحاق، ومحمد بن عمرو بن علقمة، وطائفة أمثالهم، فلم يخرج لهم إلا الحديث بعد الحديث إذا كان له أصل، وإنما يسوق أحاديث هؤلاء، ويكثر منها أحمد في " مسنده "،
__________
(1) وإلى هذا ذهب صاحب الحاكم أبو بكر البيهقي رحمه الله.
انظر " مقدمة صحيح مسلم " بشرح النووي: 23.
(2) انظر ما قاله القاضي عياض رحمه الله في " مقدمة صحيح مسلم " بشرح النووي: 23.
(*)

(12/575)

وأبو داود، والنسائي وغيرهم.
فإذا انحطوا إلى إخراج أحاديث الضعفاء الذين هم أهل الطبقة الرابعة، اختاروا منها، ولم يستوعبوها على حسب آرائهم واجتهاداتهم في ذلك.
وأما أهل الطبقة الخامسة، كمن أجمع على اطراحه وتركه لعدم فهمه وضبطه، أو لكونه متهما، فيندر أن يخرج لهم أحمد والنسائي.
ويورد لهم أبو عيسى فيبينه بحسب اجتهاده، لكنه قليل.
ويورد لهم ابن ماجة أحاديث قليلة ولا يبين.
والله أعلم، وقل ما يورد منها أبو داود، فإن أورد بينه في غالب الاوقات (1).
وأما أهل الطبقة السادسة كغلاة الرافضة والجهمية الدعاة، وكالكذابين والوضاعين، وكالمتروكين المهتوكين، كعمر بن الصبح، ومحمد المصلوب، ونوح بن أبي مريم، وأحمد الجويباري، وأبي حذيفة البخاري، فما لهم في الكتب حرف، ما عدا عمر، فإن ابن ماجة خرج له حديثا واحدا (2) فلم يصب.
وكذا خرج ابن ماجة للواقدي حديثا واحدا،
__________
(1) نقل الحافظ ابن حجر عن النووي قوله: في سنن أبي داود أحاديث ظاهرة الضعف لم يبينها مع أنه متفق على ضعفها، فلا بد من تأويل كلامه.
ثم قال: والحق أن ما وجدناه في " سننه " مما لم يبينه ولم ينص على صحته أو حسنه أحد ممن يعتمد، أو رأى العارف في سنده ما يقتضي الضعف، ولا جابر له، حكم بضعفه، ولا يلتفت إلى سكوت أبي داود.
قلت: وهذا هو التحقيق، ولكنه خالف ذلك في مواضع كثيرة في " شرح المهذب " وفي غيره من تصانيفه فاحتج بأحاديث كثيرة من أجل سكوت أبي داود عليها، فلا تغتر بذلك.
نقله عنه الصنعاني في " توضيح الافكار " 1 / 199.
وانظر ما قاله محمود محمد خطاب في " المنهل العذب المورود فيما سكت عليه أبو داود " 1 / 18.
(2) هو في سننه برقم " 2768 " في الجهاد: باب فضل الرباط في سبيل الله من طريق محمد بن إسماعيل بن سمرة، حدثنا محمد بن يعلى السلمي، حدثنا عمر بن صبح، عن عبد الرحمن بن عمرو، عن مكحول، عن أبي بن كعب، قال: قال رسول الله صلى الله عليه وسلم " لرباط يوم في سبيل الله من وراء عورة المسلمين محتسبا من غير شهر رمضان أعظم أجرا من عبادة مئة سنة = (*)

(12/576)

فدلس اسمه وأبهمه (1).
أخبرنا أبو الفضل أحمد بن هبة الله، عن المؤيد بن محمد الطوسي، وأجاز لنا القاسم ابن غنيمة قال: أخبرنا المؤيد، أخبرنا محمد بن الفضل الفراوي، أخبرنا عبد الغافر بن محمد، أخبرنا محمد بن عيسى الجلودي سنة خمس وستين وثلاث مئة، أخبرنا إبراهيم بن محمد بن سفيان، حدثنا مسلم بن الحجاج، حدثنا شيبان، حدثنا أبو الأشهب، عن الحسن، عن معقل بن يسار، قال: سمعت رسول الله صلى الله عليه وسلم يقول: " ما من عبد يسترعيه الله رعية يموت يوم يموت، وهو غاش لرعيته، إلا حرم الله عليه الجنة " (2).
__________
= صيامها وقيامها، ورباط يوم في سبيل الله من وراء عورة المسلمين محتسبا من شهر رمضان أفضل عند الله وأعظم أجرا من عبادة ألف سنة صيامها وقيامها، فإن رده الله إلى أهله سالما لم تكتب عليه سيئة ألف سنة، وتكتب له الحسنات، ويجرى له أجر الرباط ".
قال البوصيري في " الزوائد " ورقة 177: هذا إسناد ضعيف لضعف محمد بن يعلى
وشيخه عمر بن صبح، ومكحول لم يدرك أبي بن كعب ومع ذلك فهو مدلس وقد عنعنه، وقال عبد العظيم المنذري في كتاب " الترغيب والترهيب " 2 / 245 في باب الرباط: وآثار الموضع ظاهرة عليه، ولا عجب، فراويه عمر بن صبح الخراساني، ولولا أنه في الاصول ما ذكرته، وقال الحافظ ابن كثير في " جامع المسانيد ": أخلق بهذا الحديث أن يكون موضوعا لما فيه من المجازفة، ولانه من رواية عمر بن صبح أحد الكذابين المعروفين بوضع الحديث.
(1) اورده في " سننه " برقم (1095) في إقامة الصلاة: باب ما جاء في الزينة يوم الجمعة، فقال: حدثنا أبو بكر بن أبي شيبة، حدثنا شيخ لنا، عن عبدالحميد، عن محمد ابن يحيى بن حبان، عن يوسف بن عبد الله بن سلام، عن ابيه، قال: خطبنا النبي صلى الله عليه وسلم، فقال: " ما على أحدكم لو اشترى ثوبين ليوم الجمعة سوى ثوبي مهنته " قال المزي في ورقة 625 ورواه، عبد بن حميد، عن أبي بكر بن أبي شيبة، عن الواقدي، عن عبدالحميد بن جعفر، قلت: لكن متن الحديث صحيح من غير طريق الواقدي، فقد رواه، أبو داود (1078) وابن ماجة (1095) باسناد صحيح كما قال البوصيري في " الزوائد " ورقه 72.
(2) هو في صحيح مسلم (142) في الايمان: باب استحقاق الوالي الغاش لرعيته النار، وفي الامارة: باب فضيلة الامام العادل، وأخرجه البخاري 13 / 112، 113 من طريق أبي نعيم، عن أبي الاشهب بهذا الاسناد، وهو في " المسند " 5 / 25 و 27.
(*)

(12/577)

وبه: حدثنا مسلم، حدثنا أحمد بن عبد الله بن يونس، حدثنا عاصم ابن محمد، عن أبيه، قال عبد الله: قال رسول الله صلى الله عليه وسلم: " لا يزال هذا الامر في قريش ما بقي من الناس اثنان " (1).
قرأت على زينب بنت عمر بن كندي، عن المؤيد، وأخبرنا القاسم ابن أبي بكر الاربلي (2)، أخبرنا المؤيد، أخبرنا الفراوي، أخبرنا عبد الغافر، أخبرنا ابن عمرويه، حدثنا ابن سفيان، سمعت مسلما، حدثنا عبد
الله بن مسلمة (3)، حدثنا أفلح بن حميد، عن القاسم، عن عائشة، قالت: كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد، تختلف أيدينا فيه من الجنابة (4).
فصل: عدي بن عميرة الكندي خرج له مسلم، ما روى عنه غير قيس ابن أبي حازم.
وخرج مسلم لقطبة بن مالك، وما حدث عنه سوى زياد بن علاقة.
وخرج مسلم لطارق بن أشيم، وما روى عنه سوى ولده أبي مالك الاشجعي.
وخرج لنبيشة الخير، وما روى عنه إلا أبو المليح الهذلي.
ذكرنا هؤلاء نقضا على ما ادعاه الحاكم من أن الشيخين ما خرجا إلا لمن روى عنه اثنان فصاعدا.
__________
(1) هو في مسلم (1820) في أول الامارة، وأخرجه البخاري 6 / 389 من طريق أبي الوليد، عن عاصم بن محمد بهذا الاسناد.
(2) بكسر الهمزة.
وسكون الراء وفتح الباء الموحدة، وفي آخرها اللام: هذه النسبة إلى إربل، وهي قلعة على مرحلتين من الموصل.
(3) في الاصل: مسلم وهو خطأ، وعبد الله بن مسلمة هو القعنبي.
(4) هو في صحيح مسلم (321) (45) في الحيض: باب القدر المستحب من الماء في غسل الجنابة، وأخرجه البخاري 1 / 320، 321 في الغسل: باب هل يدخل الجنب يده في الاناء..من طريق عبد الله بن مسلمة بهذا الاسناد.
(*)

(12/578)

نقل أبو عبد الله الحاكم أن محمد بن عبد الوهاب الفراء قال: كان مسلم بن الحجاج من علماء الناس، ومن أوعية العلم.
الحاكم: سمعت أبا الفضل محمد بن إبراهيم، سمعت أحمد بن سلمة يقول: رأيت أبا زرعة وأبا حاتم يقدمان مسلم بن الحجاج في معرفة
الصحيح على مشايخ عصرهما.
ثم ذكر مصنفات إمام أهل الحديث مسلم رحمه الله كتاب " المسند الكبير " على الرجال، وما أرى أنه سمعه منه أحد، كتاب " الجامع على الابواب "، رأيت بعضه بخطه، كتاب " الاسامي (1) والكنى "، كتاب " المسند الصحيح "، كتاب " التمييز "، كتاب " العلل "، كتاب " الوحدان "، كتاب " الافراد "، كتاب " الاقران "، كتاب " سؤالاته أحمد ابن حنبل "، كتاب " عمرو بن شعيب "، كتاب " الانتفاع بأهب السباع "، كتاب " مشايخ مالك "، كتاب " مشايخ الثوري "، كتاب " مشايخ شعبة "، كتاب " من ليس له إلا راو واحد "، كتاب " المخضرمين "، كتاب " أولاد الصحابة "، كتاب " أوهام المحدثين "، كتاب " الطبقات "، كتاب " أفراد الشاميين ".
ثم سرد الحاكم تصانيف له لم أذكرها.
قال أحمد بن سلمة: سمعت مسلما يقول: إذا قال ابن جريج: حدثنا وأخبرنا وسمعت، فليس في الدنيا شئ أثبت من هذا (2).
قال مكي بن عبدان: سمعت مسلما يقول: لو أن أهل الحديث يكتبون الحديث مئتي سنة، فمدارهم على هذا " المسند " (3).
__________
(1) في " تذكرة الحفاظ " 2 / 590: الاسماء.
(2) وذلك لان ابن جريج على جلالة قدره واتساع دائرته في الحفظ، كان مشهورا بالتدليس، فإذا صرح بالتحديث فقد انتفت شبهة تدليسه.
(3) سبق الخبر في الصفحة: 568.
(*)

(12/579)

قلت: عنى به " مسنده الكبير " (1).
وعن ابن الشرقي، عن مسلم قال: ما وضعت في هذا " المسند "
شيئا إلا بحجة، ولا أسقطت شيئا منه إلا بحجة (2).
توفي مسلم في شهر رجب سنة إحدى وستين ومئتين بنيسابور، عن بضع وخمسين سنة، وقبره يزار.

218 - المسوحي * شيخ الزهاد، أبو علي، الحسن بن علي، البغدادي الصوفي المسوحي (3).
حكى عن بشر بن الحارث، وصحب سريا السقطي.
وكان أول من عقدت له حلقة ببغداد للكلام في الحقائق.
حكى عنه: الجنيد، وابن مسروق، وأبو محمد الجريري، والقاضي أبو عبد الله المحاملي.
وقيل: صحبه أبو حمزة البغدادي.
قال ابن الاعرابي: سمعت غير واحد، سمعوا أبا حمزة يقول كثيرا: حسن أستاذنا، رحم الله حسنا.
__________
(1) في قوله: عنى به " مسنده الكبير " وقفة، فإن الخبر قد تقدم في ص: 568 بسياق أتم، وهذا يدل على أنه يريد بذلك " صحيحه " هذا لا " المسند " الذي لم يسمعه أحد.
(2) " تذكرة الحفاظ " 2 / 590.
* تاريخ بغداد 7 / 366، 367، الانساب، ورقة: 530 / ب، اللباب 3 / 213، النجوم الزاهرة 3 / 24، 25.
(3) المسوحي، بضم الميم والسين، وسكون الواو وفي آخرها حاء مهملة: هذه النسبة إلى المسوح، وهو جمع مسح.
قال ابن الاثير في اللباب: ولعله لقب به على الضد لانه كان يدخل البادية بإزار ورداء.
(*)

(12/580)

قال ابن الاعرابي: كانت له حلقة في جامع بغداد، ثم بعده حلقة أبي
حمزة البغدادي.
وكان المسوحي لا يجاوز علم الوصول والعبادات والارادات والاحوال دون المعارف.
وقال غيره كان عذب العبارة، قانعا زاهدا، يأوي إلى مسجد.
وقال السلمي: سمعت أبا العباس البغدادي، حدثنا جعفر الخلدي، سمعت الجنيد يقول: كلمت حسنا المسوحي في شئ من الانس، فقال لي ويحك، الانس (1) ! لو مات من تحت السماء ما استوحشت.
قلت: توفي المسوحي بعد سنة ستين ومئتين.

219 - عيسى بن شاذان * (د) البصري القطان الحافظ، أحد من يضرب بحفظه المثل.
حدث عن: عبد الله بن رجاء، ومسلم بن إبراهيم، وأبي عمر الحوضي، وإبراهيم بن أبي سويد، وطبقتهم.
حدث عنه: أبو داود، وأبو عروبة الحراني، وعلي بن عبد الله بن مبشر الواسطي، وأبو بكر بن أبي داود، وآخرون.
وهو قديم الموت.
قال أبو عبيد الآجري: سمعت أبا داود يقول: ما رأيت أحفظ من أبي جعفر النفيلي، فقلت: ولا عيسى بن شاذان ؟ قال: ولا عيسى بن شاذان (2).
__________
* تهذيب الكمال: 1080، تذهيب التهذيب 3 / 128 / 2، تذكرة الحفاظ 2 / 561، تهذيب التهذيب 8 / 212، 213، طبقات الحفاظ: 251، خلاصة تذهيب الكمال: 302.
(1) الخبر في " تاريخ بغداد " 7 / 367 وفيه: ما الانس ؟ (2) " تذكرة الحفاظ " 2 / 561، وقال الذهبي في " تذهيب التهذيب " 3 / 28 / 2: قال أبو داود: ما رأيت أحمد مدح إنسانا قط إلا عيسى بن شاذان، وجاء في " التهذيب ": ذكره ابن حبان في " الثقات ".
(*)

(12/581)

قلت: بقي إلى حدود خمسين ومئتين.
قرأت على أحمد بن هبة الله، عن عبدالمعز بن محمد، أخبرنا زاهر ابن طاهر، أخبرنا أبو سعد الكنجروذي، أخبرنا محمد بن محمد الحافظ، حدثنا أبو عروبة، حدثنا عيسى بن شاذان، حدثنا إبراهيم بن أبي سويد، حدثنا حماد بن سلمة، أخبرنا يونس وحبيب وهشام، عن محمد، عن أبي هريرة، قال: قال النبي صلى الله عليه وسلم: " الايمان يمان، والفقه يمان، والحكمة يمانية " (1).

220 - الدقيقي * (د، ق) الامام المحدث الحجة، أبو جعفر محمد بن عبدالملك بن مروان (2) ابن الحكم، الواسطي الدقيقي (3).
ولد بعد الثمانين ومئة.
__________
(1) إسناده صحيح، وأخرجه مسلم (52) في الايمان: باب تفاضل أهل الايمان فيه من طريق أبي الربيع الزهراني، عن حماد، عن أيوب السختياني، عن محمد بن سيرين، عن أبي هريرة، وأخرجه البخاري 6 / 387 من طريق أبي اليمان عن شعيب عن الزهري، عن أبي سلمة بن عبدالرحمن، عن أبي هريرة، وأخرجه أيضا 8 / 76، 77 من طريق محمد بن بشار، عن ابن أبي عدي، عن شعبة عن سليمان الاعمش، عن ذكوان عن أبي هريرة وأخرجه من طريق أبي اليمان عن شعيب، عن أبي الزناد، عن الاعرج، عن أبي هريرة.
* الجرح والتعديل 8 / 5، تاريخ بغداد 2 / 346، 347، طبقات الحنابلة 1 / 306، الانساب 5 / 326، اللباب 1 / 505، تهذيب الكمال: 1235، تذهيب التهذيب 3 / 227 / 2، ميزان الاعتدال 3 / 632، العبر 2 / 34، الوافي بالوفيات 4 / 31، تاريخ ابن كثير 11 / 40، تهذيب التهذيب 9 / 317، 318، النجوم الزاهرة 3 / 42، خلاصة تذهيب الكمال: 349، شذرات الذهب 2 / 151.
(2) تحرفت في " اللباب " 1 / 505 إلى " ثوبان ".
(3) الدقيقي، بفتح الدال المهملة، والياء الساكنة آخر الحروف بين القافين: هذه النسبة إلى الدقيق وبيعه وطحنه.
(*)

(12/582)

وسمع من: يزيد بن هارون، ووهب بن جرير، ويعلى بن عبيد، وأبي أحمد الزبيري، وسعيد بن عامر، وعبد الصمد بن عبد الوارث التنوري، وأبي علي الحنفي، وسلم بن سلام الواسطي، ومعلى بن عبد الرحمن، وأبي عاصم النبيل، وسعيد بن سلام العطار، ومسلم بن إبراهيم، وعمرو بن عاصم وسليمان بن حرب، وخلق.
حدث عنه: أبو داود، وابن ماجة، وإبراهيم الحربي، ويحيى بن صاعد، وإبراهيم بن عرفة، وعبد الرحمن بن أبي حاتم، ومحمد بن عمرو ابن البختري، وأبو سعيد بن الاعرابي، وإسماعيل الصفار، وأحمد بن سليمان العباداني، وآخرون.
قال أبو حاتم: صدوق (1).
وقال الدارقطني: ثقة (2).
قلت: وقع لي جزءان من حديثه.
توفي في شوال سنة ست وستين ومئتين.
أخبرنا أبو العباس أحمد بن عبدالحميد بن عبد الهادي المقدسي، أخبرنا الفقيهان عبد الله بن أحمد بن محمد، وعبد الرحمن بن إبراهيم، قالا: أخبرتنا شهدة الكاتية، أخبرنا الحسين بن أحمد، أخبرنا علي بن محمد المعدل، حدثنا محمد بن عمرو الرزاز، حدثنا محمد بن عبد الملك، حدثنا بشر بن عمر الزهراني، حدثنا هشام بن سعد، عن سعيد بن
__________
(1) " الجرح والتعديل " 8 / 5، و " تاريخ بغداد " 2 / 347، و " الانساب " 5 / 326 (2) " تاريخ بغداد " 2 / 347 كما وثقه محمد بن عبد الله بن سليمان الحضرمي وقال ابن حجر في " التهذيب ": ذكره ابن حبان في الثقات ".
(*)

(12/583)

أبي هلال، عن ربيعة بن يوسف، عن عياض بن عقبة الفهري، عن عبد الله ابن عمرو، سمعت رسول الله صلى الله عليه وسلم يقول: " من مات ليلة الجمعة أو يوم الجمعة، وقاه الله فتنة القبر " (1).
غريب.

221 - الحجازي * الشيخ المعمر المحدث، أبو عتبة أحمد بن الفرج بن سليمان، الكندي الحمصي، الملقب بالحجازي المؤذن.
حدث عن: بقية بن الوليد، وضمرة بن ربيعة، ومحمد بن حرب، وأيوب بن سويد الرملي، وابن أبي فديك، وعمر بن عبد الواحد الدمشقي، وعقبة بن علقمة البيروتي، ومحمد بن يوسف الفريابي، وأبي المغيرة
__________
(1) ربيعة بين سيف، قال البخاري: عنده مناكير، وقال ابن حبان في " الثقات ": يخطئ كثيرا، وقال عبد الحق الازدي: ضعيف الحديث عنده مناكير، وشيخه عياض بن عقبة الفهري لم أجد من ترجمه واخرجه أحمد 2 / 169، والترمذي (1074) في الجنائز: باب ما جاء في من مات يوم الجمعة من طريق أبي عامر العقدي، عن هشام بن سعد، عن سعيد بن أبي هلال، عن ربيعة بن سيف، عن عبد الله بن عمرو...وهذا منقطع، فإن ربيعة بن سيف لا يعرف له سماع من عبد الله بن عمرو، وأخرجه أحمد 2 / 176 و 220 من طريقين عن بقية حدثني معاوية بن سعيد التجيبي، سمعت أبا قبيل المصري يقول: سمعت عبد الله بن عمرو ابن العاص..وهذا سند حسن بقية - وهو ابن الوليد - صرح بالتحديث.
ومعاوية بن سعيد وثقه ابن حبان، وروى عنه أكثر من اثنين، وللحديث شاهد من حديث أنس بن مالك عند أبي يعلى
كما في " المجمع " 2 / 319 وفي سنده يزيد الرقاشي، وآخر من حديث جابر عند أبي نعيم في " الحلية " 3 / 155، 156 وسنده ضعيف.
* الجرح والتعديل 2 / 67، تاريخ بغداد 4 / 339، 341، الانساب 4 / 62، اللباب 1 / 342، ميزان الاعتدال 1 / 128، العبر 2 / 49، الوافي بالوفيات 7 / 287، تهذيب التهذيب 1 / 67، 69، لسان الميزان 1 / 245، 246، شذرات الذهب 2 / 162، تهذيب ابن عساكر 1 / 436، 438.
(*)

(12/584)

الخولاني، ومحمد بن حمير، وعثمان بن عبدالرحمن الطرائفي، وطائفة.
وكانت له رحلة وعناية بالحديث.
وعمر دهرا، واحتج إليه.
وتفرد عنه: النسائي في غير " السنن " وموسى بن هارون، ومحمد بن جرير، ومحمد بن إسحاق السراج، ويحيى بن صاعد، وابن جوصا، وعبد الرحمن بن أبي حاتم، وأبو العباس الاصم، وأبو البريك محمد بن حسين الاطرابلسي، ويوسف بن يعقوب الازرق، وخيثمة بن سليمان، ومحمد بن جعفر بن ملاس، وأبو الدحداح أحمد بن محمد، وآخرون.
قال ابن أبي حاتم: محله عندنا الصدق (1).
وقال ابن عدي: كان محمد بن عوف يضعفه، ويتكلم فيه.
وكان ابن جوصا يضعفه.
قال ابن عدي: قد احتمله الناس، وليس ممن يحتج به.
وقال عبد الغافر بن سلامة: كان جارنا، وكان مؤذن الجامع، وكان يخضب بالحمرة.
وكان ابن عوف وعمي وأصحابنا يقولون: إنه كذاب، فلم نسمع منه شيئا (2).
قال: وقال محمد بن عوف: هو كذاب، رأيته في سوق الرستن، وهو يشرب
مع مردان وهو يتقيأ، وأنا مشرف عليه من كوة بيت كانت لي فيه تجارة سنة تسع عشرة ومئتين.
وكان في أيام أبي الهرماس (3)، يسمونه الغداف (4)،
__________
(1) الجرح والتعديل 2 / 67 تاريخ بغداد 4 / 339، وتهذيب بن عساكر 1 / 437.
(2) " تاريخ بغداد " 4 / 341.
(3) في " تاريخ بغداد " 4 / 340: الهرناس، بالنون.
(4) الغداف: غراب كبير، ضخم الجناحين.
(*)

(12/585)

كان له تراس فيه أربعة (1) مسامير كبار، إذا أخذوا من يريدون قتله صاحوا: اين الغداف فيجئ فيقتله.
قتل غير واحد بترسه (2).
وقال أبو أحمد الحاكم: رأيت أبا الحسن بن جوصا يضعف أمره (3).
قلت: زلق ابن ماكولا زلقة، فقال: إنه ولد سنة تسع وثلاثين ومئتين، ومات سنة إحدى وعشرين وثلاث مئة.
وقال الخطيب: بلغني أنه توفي بحمص سنة إحدى وسبعين ومئتين (4).
وقال عبد الغافر بن سلامة: قال محمد بن عوف: أبو عتبة الحجازي كذاب، كتبه التي عنده لضمرة وابن أبي فديك من كتب أحمد بن النضر، وقعت إليه، وليس عنده في حديث بقية أصل، هو أكذب خلق الله.
قلت: غالب رواياته مستقيمة، والقول فيه ما قاله ابن عدي، فيروى له مع ضعفه.
أخبرنا اسماعيل بن عبدالرحمن، أخبرنا عبد الله بن قدامة الفقيه، والحسين بن هبة الله، قالا: أخبرنا عبد الواحد بن محمد، أخبرنا عبد الكريم بن المومل حضورا، أخبرنا عبدالرحمن بن أبي نصر، أخبرنا خيثمة
ابن سليمان، حدثنا أبو عتبة أحمد بن الفرج، حدثنا بقية، حدثني عبد الحميد بن السري، عن عبيدالله بن عمر، عن نافع، عن ابن عمر قال:
__________
(1) في " تاريخ بغداد " و " تهذيب ابن عساكر " أربع وهو خطأ.
(2) الخبر في " تاريخ بغداد " 4 / 340، و " تهذيب ابن عساكر " 1 / 437.
(3) " تاريخ بغداد " 4 / 340، و " الانساب " 5 / 63.
(4) " تاريخ بغداد " 4 / 341.
(*)

(12/586)

قال رسول الله صلى الله عليه وسلم: " ليس في صلاة الخوف سهو ".
عبدالحميد ليس بمعتمد (1).

222 - الربيع بن سليمان * (د، ق، س، ت) ابن عبد الجبار بن كامل، الامام المحدث الفقيه الكبير، بقية الاعلام، أبو محمد، المرادي، مولاهم المصري المؤذن، صاحب الامام الشافعي، وناقل علمه، وشيخ المؤذنين بجامع الفسطاط ومستملي مشايخ وقته.
مولده في سنة أربع وسبعين ومئة أو قبلها بعام.
سمع عبد الله بن وهب، وبشر بن بكر التنيسي، وأيوب بن سويد الرملي، ومحمد بن إدريس المطلبي، ويحيى بن حسان، وأسد السنة، وسعيد بن أبي مريم، وأبا صالح، وعددا كثيرا.
ولم يكن صاحب رحلة، فأما ما يروى أن الشافعي بعثه إلى بغداد
__________
(1) ترجمه المؤلف في " الميزان " 2 / 541، فقال: من المجاهيل، وقال عن خبره هذا: منكر، ثم أورده، وقال أبو حاتم الرازي: عبدالحميد مجهول روى عن ابن عمر حديثا موضوعا يشير إلى هذا، ورواه الدارقطني 2 / 58، من طريقين عن أبي عتبة أحمد بن الفرج
بهذا الاسناد، وقال، تفرد به عبدالحميد بن السري وهو ضعيف، وأورده السيوطي في " الجامع الصغير " ونسبه لخيثمة في " جزئه "، وفي الباب عن ابن مسعود عند الطبراني قال الهيثمي في " المجمع " 2 / 154 فيه الوليد بن الفضل ضعفه ابن حبان والدارقطني.
* الجرح والتعديل 3 / 464، طبقات الفقهاء للشيرازي: 79، تهذيب الكمال: 407، 408، تذهيب التهذيب 1 / 219 / 1، تذكرة الحفاظ 2 / 586، 587، العبر 2 / 45، طبقات الشافعية للسبكي 2 / 132، 139، تاريخ ابن كثير 11 / 48، تهذيب التهذيب 3 / 245، 246، طبقات الحفاظ: 252، خلاصة تذهيب الكمال: 115، طبقات الشافعية لابن هداية الله: 6، شذرات الذهب 2 / 159، المنتظم 5 / 77.
(*)

(12/587)

بكتابه إلى أحمد بن حنبل، فغير صحيح.
حدث عنه: أبو داود، وابن ماجة، والنسائي، وأبو عيسى بواسطة، في كتبهم، والواسطة الذي في " الجامع " هو محمد بن إسماعيل السلمي.
ومنهم أبو زرعة، وأبو حاتم، وزكريا الساجي، وصالح بن محمد، وابن أبي داود، وابن صاعد، وأبو نعيم، عبدالملك بن عدي، وأبو جعفر الطحاوي، وأبو بكر بن زياد النيسابوري، وعبد الرحمن بن أبي حاتم، ومحمد بن هارون الروياني، وأبو عوانة الاسفراييني، وأبو الحسن بن جوصا، وأبو علي بن حبيب الحصائري، وعيسى بن موسى البلدي، وأحمد ابن بهزاذ الفارسي، وأبو العباس الاصم، وأحمد بن مسعود العكري، وأبو الفوارس بن الصابوني، وخلق كثير بن المشارقة والمغاربة.
وطال عمره، واشتهر اسمه، وازدحم عليه أصحاب الحديث.
ونعم الشيخ كان، أفنى عمره في العلم ونشره، ولكن ما هو بمعدود في الحفاظ، وانما كتبته في " التذكرة " وهنا لامامته وشهرته بالفقه والحديث.
قال النسائي وغيره: لا بأس به (1).
وقال أبو سعيد بن يونس وغيره.
ثقة.
ورووا عن الربيع أنه قال: كل محدث حدث بمصر بعد ابن وهب كنت مستمليه (2).
وقال علي بن قديد المصري: كان الربيع يقرأ بالالحان (3).
__________
(1) " تهذيب الكمال ": 408، وصدقه أبو حاتم، ووثقه وصدقه ابنه في " الجرح والتعديل " 3 / 464.
(2) " تهذيب الكمال ": 408، و " تذكرة الحفاظ " 2 / 587.
(3) " طبقات الشافعية " 2 / 134.
(*)

(12/588)

وروي عن الشافعي أنه قال للربيع: لو أمكنني أن أطعمك العلم لاطعمتك (1) وقال أيضا: الربيع راوية كتبي (2).
وقال أبو عمر بن عبد البر: ذكر محمد بن إسماعيل الترمذي أسماء من أخذ عن الربيع كتب الشافعي، ورحل إليه فيها من الآفاق، فسمى نحو مئتي رجل (3).
قال أبو عمر: وكان الربيع لا يؤذن في منارة جامع مصر أحد قبله، وكانت الرحلة إليه في كتب الشافعي، وكانت فيه سلامة وغفلة.
ولم يكن قائما بالفقه.
قلت: قد كان من كبار العلماء، ولكن ما يبلغ رتبة المزني، كما أن المزني لا يبلغ رتبة الربيع في الحديث (4).
وقد روى أبو عيسى في " جامعه " عن الربيع بالاجازة، وقد سمعنا من طريقه " المسند " للشافعي انتقاه أبو العباس الاصم من كتاب " الام " لينشط لروايته للرحالة،
وإلا فالشافعي رحمه الله لم يؤلف مسندا.
وقيل إن هذا الشعر للربيع: صبرا جميلا ما أسرع الفرجا * من صدق الله في الامور نجا من خشي الله لم ينله أذى * ومن جا الله كان حيث رجا (5)
__________
(1) " طبقات الشافعية " 2 / 134.
(2) " طبقات الشافعية " 2 / 134.
(3) الخبر في " طبقات الشافعية " 2 / 134 بلفظ: وكانت الرحلة في كتب الشافعي إليه من الآفاق نحو مئتي رجل.
(4) في " طبقات الشافعية " 2 / 132: لقد تعارض هو وأبو إبراهيم المزني في رواية، فقدم الاصحاب بروايته مع علو قدر أبي إبراهيم علما ودينا وجلالة وموافقة ما رواه للقواعد.
(5) البيتان في " طبقات الشافعية " 2 / 134.
(*)

(12/589)

قال أبو جعفر الطحاوي: مات الربيع مؤذن جامع الفسطاط في يوم الاثنين، ودفن يوم الثلاثاء لاحدى وعشرين ليلة خلت من شوال سنة سبعين ومئتين، وصلى عليه الامير خمارويه، يعني: صاحب مصر، وابن صاحبها أحمد بن طولون.
قرأت على عمر بن عبد المنعم، عن أبي القاسم عبد الصمد بن محمد حضورا، أخبرنا جمال الاسلام علي بن المسلم، أخبرنا الحسين بن طلاب، أخبرنا محمد بن أحمد الغساني بصيدا، حدثنا عيسى بن موسى إمام المسجد ببلد.
قال: حدثنا الربيع بن سليمان، حدثنا بشر بن بكر، حدثنا عبدالرحمن بن زيد بن أسلم، عن أبيه، عن أبي هريرة: قال: قال رسول الله صلى الله عليه وسلم: " ما من رجل يمر على قبر رجل كان يعرفه في الدنيا،
فيسلم عليه إلا عرفه، ورد عليه السلام ".
غريب، ومع ضعفه (1) ففيه انقطاع، ما علمنا زيدا سمع أبا هريرة.
أخبرنا أحمد بن عبد المنعم القزويني مرات، أخبرنا محمد بن سعيد الصوفي ببغداد، وقرأت على أبي الحسين علي بن محمد الحافظ، وغيره، قالوا: أخبرنا الحسين بن المبارك، قالا: أخبرنا طاهر بن محمد المقدسي، أخبرنا مكي بن منصور الكرجي (ح)، وقرأت على أحمد بن عبد المنعم، عن محمد بن أحمد الصيدلاني إجازة عامة، عن عبد الغفار الشيروي كذلك، قالا: حدثنا القاضي أبو بكر الحيري، حدثنا محمد بن يعقوب، أخبرنا الربيع بن سليمان، أخبرنا الشافعي، أخبرنا عبد العزيز بن محمد، عن ربيعة عن أبي عبدالرحمن، عن سهيل بن أبي صالح، عن أبيه، عن
__________
(1) لان عبدالرحمن بن زيد ضعيف، وأورده السيوطي في " الجامع الكبير " ص 718، ونسبه لابن عساكر.
(*)

(12/590)

أبي هريرة، أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد.
قال عبد العزيز: فذكرت ذلك لسهيل، فقال: أخبرني ربيعة - وهو عندي ثقة - أني حدثته إياه ولا أحفظه قال عبد العزيز: وكان قد أصابت سهيلا علة أصيب ببعض حفظه، ونسي بعض حديثه، فكان سهيل بعد يحدثه عن ربيعة عنه.
أخرجه أبو داود (1) عن الربيع.

ومن أقرانه الامام المحدث الثقة، أبو محمد:
223 - الربيع بن سليمان الازدي * (د، س) مولاهم المصري الجيزي الاعرج.
سمع من ابن وهب، والشافعي أيضا.
روى عنه: أبو داود، والنسائي، والطحاوي، وآخرون.
__________
(1) رقم (3610) في الاقضية: باب القضاء باليمين والشاهد، وأخرجه الشافعي (1406) والترمذي (1343) في الاحكام: باب ما جاء في اليمين مع الشاهد، وابن ماجة (2368) والطحاوي 4 / 144 من طريق عبد العزيز بن محمد بهذا الاسناد، وهذا سند رجاله ثقات على شرط مسلم وقال الترمذي: حسن غريب: وله شاهد من حديث ابن عباس عند مسلم (1712) وأبي داود (3608) وابن الجارود (1006) وأحمد 1 / 248 و 315 و 323، وابن ماجه (2370) والطحاوي 4 / 144، والشافعي (1402) والبيهقي 10 / 167، ومن حديث جابر بن عبد الله عند الترمذي (1344) وابن ماجة (2369) وأحمد 3 / 305، وابن الجارود (1008) والبيهقي 10 / 170، وأخرجه مالك 2 / 721، وعند الشافعي (1407) مرسلا وهو أصح، ومن حديث سرق عند ابن ماجة (2371) والبيهقي 10 / 172، 173، وفيه رجل لم يسم وبقية رجاله ثقات.
* الجرح والتعديل 3 / 464، طبقات الفقهاء للشيرازي: 81، ترتيب المدارك 3 / 86، الانساب، ورقة: 147 / ب، اللباب 1 / 323، وفيات الاعيان 2 / 292، 294، تهذيب الكمال: 407، تذهيب التهذيب 1 / 219 / 1، طبقات الشافعية للسبكي 2 / 132، تهذيب التهذيب 3 / 245، لسان الميزان 2 / 445، خلاصة تذهيب الكمال: 115، طبقات الشافعية لابن هداية الله: 6، شذرات الذهب 2 / 159، 160.
(*)

(12/591)

مات سنة ست وخمسين ومئتين (1).

224 - الصاغاني * (م، د، ت، س) الامام الحافظ المجود الحجة، أبو بكر، محمد بن إسحاق بن جعفر.
وقيل: اسم جده محمد الصاغاني، ثم البغدادي (2).
ولد في حدود الثمانين ومئة.
وكان ذا معرفة واسعة، ورحلة شاسعة.
سمع من: يزيد بن هارون، وعبد الوهاب بن عطاء، وأبي بدر شجاع بن الوليد، ومحاضر بن المورع، ويعلى بن عبيد، وروح بن عبادة، وأحوص بن جواب، وسعيد بن أبي مريم، وعبد الاعلى بن مسهر، والاسود بن عامر، وأبي اليمان، وسعيد بن عامر الضبعي، وجعفر بن عون، وأبي النضر، ويحيى بن أبي بكير، وعبد الله بن يوسف التنيسي، وخلق كثير.
__________
(1) جاء في " تهذيب التهذيب " 3 / 245: قال ابن يونس: كان ثقة، وقال الخطيب: كان ثقة.
وقال النسائي في " أسماء شيوخه ": لا بأس به.
وقال مسلمة بن قاسم: كان رجلا صالحا كثير الحديث مأمونا ثقة.
* الجرح والتعديل 7 / 195، 196، تاريخ بغداد 1 / 240، 241 الانساب 8 / 68، تهذيب الكمال: 1165، تذهيب التهذيب 3 / 183 / 1، العبر 2 / 46، الوافي بالوفيات 2 / 195، تهذيب التهذيب 9 / 35، 36، طبقات الحفاظ: 256، خلاصة تذهيب الكمال: 326، شذرات الذهب 2 / 160، المنتظم 5 / 78.
(2) قال السمعاني في " الانساب " 8 / 68: الصغاني، بفتح الصاد المهملة، والغين المعجمة وفي آخرها النون: هذه النسبة إلى بلاد مجتمعة وراء نهر جيحون، يقال لها: جغانيان وتعرب فيقال لها: الصغانيان، وهي كورة عظيمة واسعة كثيرة الماء والشجر والاهل، وسوقها كبيرة، ومسجدها مسجد حسن مشهور.
والنسبة إليها: الصغاني والصاغاني أيضا ثم ذكر المترجم.
(*)

(12/592)

حدث عنه: مسلم (1)، وأبو داود، والترمذي، والنسائي، وأبو عمر الدوري أحد شيوخه، وابن ماجة، وعبدان الاهوازي، وابن خزيمة، وابن
صاعد، وأبو عوانة، وابن أبي حاتم، وأحمد البرديجي (2)، ومحمد بن مخلد، والمحاملي، وإسماعيل الصفار، وأبو سعيد بن الاعرابي، وأبو العباس الاصم، وخلق، خاتمتهم شجاع بن جعفر الانصاري.
قال الاصم: سأله أبي: إلى أي قبيلة ينسب الشيخ ؟ فقال: إن جدي كان في الصحراء، فاستقبله رجل، فقال له: أسلم، فأسلم، وقطع الزنار (3).
قال ابن أبي حاتم، هو ثبت صدوق (4).
وقال عبدالرحمن بن خراش: ثقة مأمون (5).
وقال أبو الحسن الدارقطني: ثقة وفوق الثقة (6).
وعن أبي مزاحم الخاقاني، قال: كان أبو بكر الصغاني يشبه يحيى ابن معين في وقته (7).
__________
(1) قال ابن حجر في " تهذيب التهذيب " 9 / 36 - 37: روى عنه مسلم (32) حديثا.
(2) البرديجي، بفتح الباء، وسكون الراء، وبعدها دال مهملة، وبعدها ياء، وفي آخرها جيم: هذه النسبة إلى برديج، وهي بليدة بأقصى أذربيجان.
والبرديجي هذا هو أحمد ابن هارون بن روح البردعي البرديجي، حافظ نيسابوري ثقة فاضل.
مات سنة 301 ه انظر " الانساب " 2 / 139، 140.
(3) " تاريخ بغداد " 1 / 241.
(4) الجرح والتعديل " 7 / 196، و " تهذيب الكمال ": 1165.
(5) " تاريخ بغداد " 1 / 241، وتهذيب الكمال ": 1165.
(6) " تهذيب الكمال ": 1165.
(7) " تاريخ بغداد " 1 / 240، و " تهذيب الكمال ": 1165.
(*)

(12/593)

وقال النسائي: ثقة (1).
وقال أبو بكر الخطيب: كان الصغاني أحد الاثبات المتقنين، مع صلابة في الدين، واشتهار بالسنة، واتساع في الرواية (2).
قال أحمد بن كامل: توفي في سابع صفر سنة سبعين ومئتين.
قلت: سيأتي رفيقه عباس الدوري.

225 - محمد بن عامر * ابن إبراهيم، الامام العلامة، أبو عبد الله، الاشعري مولاهم الاصبهاني.
سمع أباه، وأبا داود الطيالسي، وأبا عمر الجرمي صاحب النحو.
وعنه: ابن أبي داود، وابن أبي حاتم، وعبد الله بن محمد بن عيسى المقرئ، وعبد الله بن جعفر بن أحمد بن فارس وجماعة.
وكان أحد أوعية العلم، وله غرائب وكان أخوه إبراهيم من العلماء، توفي قبله.
قال ابن أبي حاتم: محمد بن عامر صدوق (3).
وقال أبو نعيم الحافظ في " تاريخه ": كان يجري في مجلس أبي عبد الله محمد بن عامر فنون العلم: الفقه والنحو والشعر والغريب والحديث.
__________
(1) " تاريخ بغداد " 1 / 241، و " تهذيب الكمال ": 1165.
(2) " تاريخ بغداد " 1 / 240، و " تهذيب الكمال " 1165.
* الجرح والتعديل 8 / 44، ذكر أخبار أصبهان 2 / 191.
(3) " الجرح والتعديل " 8 / 44.
(*)

(12/594)

توفي في سنة سبع وستين ومئتين.
قلت: كان من أبناء الثمانين.
وفيها مات إسماعيل بن عبد الله سمويه، وإبراهيم بن عبد الله السعدي، وإسحاق بن إبراهيم الفارسي شاذان، وبحر بن نصر الخولاني، وعباس الترقفي، ومحمد بن عزيز الايلي، ويونس بن حبيب الاصبهاني، ويحيى بن محمد الذهلي حيكان.

226 - أحمد بن يونس * ابن المسيب بن زهير بن عمرو، الامام المحدث القدوة، أبو العباس، الضبي الكوفي، ابن عم محدث بغداد داود بن عمرو الضبي، شيخ البغوي من كبار العلماء.
سكن أصبهان.
وحدث عن: جعفر بن عون، وعبد الله بن بكر السهمي، وحجاج الاعور، ومحاضر بن المورع، ويعقوب بن إبراهيم بن سعد، ويعلى بن عبيد، وأسود بن عامر، ويونس بن محمد، ويزيد بن هارون، وروح بن عبادة، وكثير بن هشام، وأبي النضر، ومسلم بن إبراهيم، وعبيدالله بن موسى، وعثمان بن عمر بن فارس، وأبي مسهر الغساني، وطبقتهم.
حدث عنه: عبدالرحمن بن أبي حاتم، ومحمد بن عبد الله الصفار، وأبو العباس الاصم، وعبد الله بن جعفر بن أحمد بن فارس، وجماعة.
قال ابن أبي حاتم: محله الصدق (1).
__________
* الجرح والتعديل 2 / 81، تاريخ بغداد 5 / 223، 224، ذكر أخبار أصبهان 1 / 81، تاريخ ابن كثير 11 / 42، شذرات الذهب 2 / 154.
(1) " الجرح والتعديل " 2 / 81.
(*)

(12/595)

وقال محمد بن الفرخان (1): سمعت أحمد بن يونس يقول: قدمني أبي إلى الفضيل بن عياض، فمسح رأسي، فسمعته يقول: اللهم حسن خلقه وخلقه.
قال أبو نعيم الحافظ: توفي أحمد بن يونس سنة ثمان وستين ومئتين.
قلت: مات بأصبهان، وكان من جلة المسندين بها.

227 - يونس بن حبيب * المحدث الحجة، أبو بشر العجلي، مولاهم الاصبهاني.
روى عن أبي داود الطيالسي " مسندا " في مجلد كبير، وعن بكر بن بكار، وعامر بن إبراهيم، ومحمد بن نشر - بنون - الصنعاني، وجماعة.
حدث عنه: أبو بكر بن أبي عاصم، وأبو بكر بن أبي داود، وعلي بن رستم، وعبد الله بن جعفر بن فارس.
قال أبو محمد بن أبي حاتم، كتبت عنه، وهو ثقة (2).
وحدثني ابن أبي عاصم أن ابن الفرات أمره بالكتابة عن يونس بن حبيب.
__________
(1) الفرخاني، بالفتح، وضم الراء المشددة، والخاء المعجمة: هو أبو جعفر محمد ابن إبراهيم بن الحسن بن فرخان: " التبصير " 3 / 1102.
* الجرح والتعديل 9 / 237، 238، العبر 2 / 37، ذكر أخبار أصبهان 2 / 345، غاية النهاية في طبقات القراء، 2 / 406، شذرات الذهب 2 / 152.
(2) " الجرح والتعديل " 9 / 237.
(*)

(12/596)

وقال بعضهم: كان يونس محتشما، عظيم القدر بأصبهان، موصوفا بالدين والصيانة والصلاح (1).
مات سنة سبع وستين ومئتين.
روى القراءة عن قتيبة بن مهران صاحب الكسائي.

228 - أحمد بن مهدي * ابن رستم، الامام القدوة العابد الحافظ المتقن، أبو جعفر الاصبهاني.
سمع أبا نعيم، وأبا اليمان، وسعيد بن أبي مريم، ومسلم بن إبراهيم، وقبيصة بن عقبة، وعبد الله بن صالح، وأبا سلمة، وطبقتهم، وجمع وصنف.
حدث عنه: الحافظ محمد بن يحيى بن مندة، وأحمد بن إبراهيم بن أفرجة، وأحمد بن جعفر السمسار، وعدة.
قال محمد بن يحيى بن مندة: لم يحدث ببلدنا منذ أربعين سنة أوثق منه.
صنف " المسند "، ولم يعرف له فراش منذ أربعين سنة، صاحب عبادة رحمه الله (2).
وقال أبو نعيم الحافظ: كان صاحب ضياع وثروة، أنفق على أهل
__________
(1) " ذكر أخبار أصبهان " 2 / 346.
* الجرح والتعديل 2 / 79، العبر 2 / 49، الوافي بالوفيات 8 / 198، 199، النجوم الزاهرة 3 / 67، طبقات الحفاظ: 267، ذكر أخبار أصبهان 1 / 85، 86، شذرات الذهب 1 / 85، 86.
(2) " ذكر أخبار أصبهان " 1 / 85، 86، و " الوافي بالوفيات " 8 / 199.
(*)

(12/597)

العلم ثلاث مئة ألف درهم (1).
وقال ابن النجار: كان من الائمة الثقات، وذوي المروءات، رحل إلى الشام ومصر والعراق.
أنبئت عن أبي المكارم اللبان، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، سمعت أبا محمد بن حيان، سمعت أبا علي أحمد بن محمد بن إبراهيم يقول: قال أحمد بن مهدي: جاءتني امرأة ببغداد ليلة، فذكرت أنها من بنات الناس، وأنها امتحنت بمحنة، وأسألك بالله أن تسترني، فقد أكرهت على نفسي، وأنا حبلى، وقلت: إنك زوجي فلا تفضحني.
فنكبت عنها، ومضيت (2).
فلم أشعر حتى جاء إمام المحلة والجيران يهنئوني بالولد الميمون، فأظهرت التهليل، ووزنت في اليوم الثاني للامام دينارين، وقلت: أعطها نفقة، فقد فارقتها، وكنت أعطيها في كل شهر دينارين، حتى أتى على ذلك سنتان، فمات الطفل، وجاءني الناس يعزوني، فكنت أظهر لهم التسليم والرضى، فجاءتني بعد أيام بالدنانير فردتها ودعت لي (3)، فقلت: هذا الذهب كان صلة للولد، وقد ورثتيه، وهو لك (4).
توفي في سنة اثنتين وسبعين ومئتين.
__________
(1) " ذكر أخبار أصبهان " 1 / 85 بلفظ:...صاحب الكتب والاصول الصحاح، أنفق عليها نحوا من...وهو في " الوافي بالوفيات " 8 / 199 بلفظ المتن.
(2) في " الوافي بالوفيات " 8 / 199: ومضت فلم أشعر حتى وضعت.
(3) في " الوافي بالوفيات " 8 / 199 وقالت: سترك الله كما سترتني.
(4) الخبر في " الوافي بالوفيات " 8 / 199.
(*)

(12/598)

229 - بكار بن قتيبة * ابن أسد بن عبيدالله بن بشير بن صاحب رسول الله صلى الله عليه وسلم أبي بكرة نفيع بن الحارث، الثقفي البكراوي البصري، القاضي الكبير، العلامة المحدث، أبو بكرة، الفقيه الحنفي، قاضي القضاة بمصر.
مولده في سنة اثنتين وثمانين ومئة بالبصرة.
وسمع أبا داود الطيالسي، وروح بن عبادة، وعبد الله بن بكر السهمي، وأبا عاصم، ووهب بن جرير، وسعيد بن عامر الضبعي، وطبقتهم.
وعني بالحديث، وكتب الكثير، وبرع في الفروع، وصنف واشتغل.
حدث عنه: أبو عوانة في " صحيحه "، وابن خزيمة، وعبد الله بن عتاب الزفتي، ويحيى بن صاعد، وابن جوصا، وأبو جعفر الطحاوي، وابن زياد النيسابوري، وابن أبي حاتم، ومحمد بن المسيب الارغياني، وأبو علي بن حبيب الحصائري، وأبو الطاهر أحمد بن محمد بن عمرو الخامي، وأحمد بن سليمان بن حذلم، ومحمد بن محمد بن أبي حذيفة الدمشقي، وأبو العباس الاصم، والحسن بن محمد بن النعمان الصيداوي، وأبو بكر محمد بن حمدون بن خالد النيسابوري، وأحمد بن عبد الله الناقد، وخلق كثير من أهل مصر ودمشق، ومن الرحالة، وكان من قضاة العدل.
__________
* الولاة والقضاة: 505، الانساب 2 / 274، اللباب 1 / 169، وفيات الاعيان 1 / 280، 282، العبر 2 / 44، تاريخ ابن كثير 11 / 48، طبقات الاولياء: 119، النجوم الزاهرة 3 / 18، 19 و 47، 48، حسن المحاضرة 1 / 463، شذرات الذهب 2 / 158.
(*)

(12/599)

قال أبو بكر بن المقرئ: حدثنا محمد بن بكر الشعراني بالقدس، حدثنا أحمد بن سهل الهروي قال: كنت ساكنا في جوار بكار بن قتيبة، فانصرفت بعد العشاء، فإذا هو يقرأ: * (يا داود إنا جعلناك خليفة في الارض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله) * الآية: 26 ] قال: ثم نزلت في السحر، فإذا هو يقرؤها، ويبكي، فعلمت أنه كان يتلوها من أول الليل.
قال محمد بن يوسف الكندي: قدم بكار قاضيا إلى أن توفي، فأقامت مصر بلا قاض بعده سبع سنين، ثم ولى خمارويه محمد بن عبدة القضاء.
قال: وكان أحمد بن طولون أراد بكارا على لعن الموفق، يعني: ولي العهد، فامتنع، فسجنه، إلى أن مات أحمد بن طولون، فأطلق القاضي بكار، وبقي يسيرا ومات، فغسل ليلا، وكثر الناس، فلم يدفن إلى العصر.
قلت: كان عظيم الحرمة، وافر الجلالة، من العلماء العاملين، كان السلطان ينزل إليه، ويحضر مجلسه، فذكر أبو جعفر الطحاوي أن بكار ابن قتيبة استعظم فسخ حكم الحارث بن مسكين في قضية ابن السائح، يعني لما حكم عليه، فأخرج من يده دار الفيل، وتوجه ابن السائح إلى العراق بغوث على ابن مسكين.
قال الطحاوي: وكان الحارث إنما حكم فيها بمذهب أهل المدينة، فلم يزل يونس بن عبدالاعلى يكلم القاضي بكارا، ويجسده حتى جسد، ورد إلى ابني السائح الدار.
ولا أحصي كم كان أحمد بن طولون يجئ إلى مجلس بكار وهو يملي، ومجلسه مملوء بالناس، فيتقدم الحاجب، ويقول: لا يتغير أحد من مكانه، فما يشعر
بكار إلا وأحمد إلى جانبه، فيقول له: أيها الامير، ألا تركتني كنت أقضي

(12/600)

حقك وأقوم ؟ قال: ثم فسد الحال بينهما حتى حبسه، وفل به ما فعل (1).
وقيل: إن بكارا صنف كتابا ينقض فيه على الشافعي رده على أبي حنيفة (2)، وكان يأنس بيونس بن عبدالاعلى، ويسأله عن أهل مصر وعدولهم.
ولما اعتقله ابن طولون لم يمكنه أن يعزله، لان القضاء لم يكن إليه أمره.
وقيل: إن بكارا كان يشاور في حكم يونس، والرجل الصالح موسى ولد عبدالرحمن بن القاسم، فبلغنا أن موسى سأله: من أين المعيشة ؟ قال: من وقف لابي أتكفى به.
قال: أريد أن أسألك يا أبا بكرة، هل ركبك دين بالبصرة ؟ قال: لا.
قال: فهل لك ولد أو زوجة ؟ قال: ما نكحت قط، وما عندي سوى غلامي.
قال: فأكرهك السلطان على القضاء ؟ قال: لا.
قال: فضربت آباط الابل بغير حاجة إلا لتلي الدماء والفروج ؟ لله علي لا عدت إليك، قال: أقلني يا أبا هارون.
قال: أنت ابتدأت بمسألتي، انصرف، ولم يعد إليه.
قلت: رضي الله عن موسى، فلقد صدقه، وصدعه بالحق.
ولم يكن بكار مكابرا، فيقول: تعين علي القضاء.
وقال الحسن بن زولاق في ترجمة بكار: لما اعتل أحمد بن طولون، راسل بكارا، وقال: إنا رادوك إلى منزلك (3)، فأجبني، فقال:
__________
(1) " النجوم الزاهرة " 3 / 19.
(2) " حسن المحاضرة " 1 / 463.
(3) في " النجوم الزاهرة " 3 / 18 بلفظ: أنا أردك إلى منزلتك وأحسن (*)

(12/601)

قل له: شيخ فإن وعليل مدنف، والملتقى قريب، والقاضي الله عز وجل.
فأبلغها الرسول أحمد، فأطرق، ثم أقبل يكرر ذلك على نفسه، ثم أمر بنقله من السجن إلى دار اكتريت له، وفيها كان يحدث، فلما مات الملك قيل لابي بكرة: انصرف إلى منزلك، فقال: هذه الدار بأجرة، وقد صلحت لي، فأقام بها (1).
قال الطحاوي: فأقام بها بعد أحمد أربعين يوما ومات.
قلت: كان ولي العهد الموفق قد استبد بالامور، وضيق على أخيه الخليفة المعتمد.
قال الصولي: تخيل المعتمد من أخيه، فكاتب أحمد بن طولون، واتفقا، وقال المعتمد: أليس من العجائب أن مثلي * يرى ما قل ممتنعا عليه وتؤكل باسمه الدنيا جميعا * وما من ذاك شئ في يديه ؟ ! ! (2) فبلغنا أن ابن طولون جمع العلماء والاعيان، وقال: قد نكث الموفق أبو أحمد بأمير المؤمنين، فاخلعوه من العهد فخلعوه، إلا بكار بن قتيبة.
وقال: أنت أوردت علي كتاب المعتمد بتوليته العهد، فهات كتابا آخر منه بخلعه.
قال: إنه محجور عليه ومقهور ؟ قال: لا أدري.
فقال له: غرك الناس بقولهم: ما في الدنيا مثل بكار، أنت قد خرفت وقيده وحبسه، وأخذ منه جميع عطائه من سنين، فكان عشرة آلاف دينار، فقيل: إنما وجدت بختومها وحالها.
وبلغ ذلك الموفق، فأمر بلعن ابن طولون على المنابر.
__________
(1) " وفيات الاعيان " 1 / 291، و " النجوم الزاهرة " 3 / 18 (2) سبق تخريج البيتين في ص: 548 من هذا الجزء.
(*)

(12/602)

ونقل القاضي ابن خلكان أن ابن طولون كان ينفذ إلى بكار في العام ألف دينار، سوى المقرر له، فيتركها بختمها، فلما دعاه إلى خلع الموفق، طالبه بجملة المال، فحمله إليه بختومه ثمانية عشر كيسا، فاستحيا ابن طولون عند ذلك، ثم أمره أن يسلم القضاء إلى محمد بن شاذان الجوهري، ففعل، واستخلفه، وكان يحدث من طاقة السجن، لان أصحاب الحديث طلبوا ذلك من أحمد، فأذن لهم على هذه الصورة (1).
قال ابن خلكان: وكان بكار تاليا للقرآن، بكاء صالحا دينا، وقبره مشهور قد عرف باستجابة الدعاء عنده (2).
قال الطحاوي: كان على نهاية في الحمد على ولايته، وكان ابن طولون على نهاية في تعظيمه وإجلاله إلى أن أراد منه خلع الموفق، قال: فلما رأى أنه لا يلتئم له ما يحاوله ألب عليه (3) سفهاء الناس، وجعله لهم خصما، فكان يقعد له من يقيمه، مقام الخصوم، فلا يأبى، ويقوم بالحجة لنفسه، ثم حبسه في دار، فكان كل جمعة يلبس ثيابه وقت الصلاة، ويمشي إلى الباب، فيقولون له الموكلون (4) به: ارجع، فيقول: اللهم اشهد.
قال أبو عمر الكندي: قدم بكار قاضيا من قبل المتوكل في جمادى
__________
(1) " وفيات الاعيان " 1 / 280 ونقلها عنه ابن تغري بردي في " النجوم الزاهرة " 3 / 19.
(2) " وفيات الاعيان " 1 / 279 و 280.
(3) في الاصل: عليها.
(4) كذا الاصل، وهي لغة لطئ، وهي لغة ثابتة، خرجوا عليها قوله تعالى: (وأسروا النجوى الذين ظلموا) على أحد المذاهب، ومثله: " يتعاقبون فيكم ملائكة ".
وقال سيبويه: لغة " أكلوني البراغيث " ليست في القرآن.
قال: والضمير في (وأسروا النجوى) فاعل.
و " الذين ": بدل منه.
(*)

(12/603)

الآخرة سنة ست وأربعين ومئتين، فلم يزل قاضيا إلى أن توفي في ذي الحجة سنة سبعين ومئتين.
وقيل: شيعه خلق عظيم أكثر ممن يشهد صلاة العيد، وأمهم عليه ابن أخيه محمد بن الحسن بن قتيبة الثقفي.
رحمه الله تعالى.
قلت: عاش تسعا وثمانين سنة.
وفيها مات أحمد بن طولون صاحب مصر، وإبراهيم بن مرزوق، وأسيد بن عاصم، والحسن بن علي بن عفان، والربيع المرادي، وزكريا ابن يحيى المروزي، وعباس بن الوليد بن مزيد، ومحمد بن مسلم بن وارة، ومحمد بن هشام بن ملاس، ومحمد بن ماهان رفيقه، وأحمد بن المقدام الهروي، وأحمد بن عبد الله البرقي، وداود الظاهري، وأبو بكر الصغاني، وأبو البختري ابن شاكر.
أخبرنا عمر بن عبد المنعم، أخبرنا عبد الصمد بن محمد حضورا في سنة تسع وست مئة، أخبرنا علي بن المسلم، أخبرنا ابن طلاب، أخبرنا ابن جميع، حدثنا الحسن بن محمد بن النعمان بصور، حدثنا بكار بن قتيبة، حدثنا أبو مطرف بن أبي الوزير، حدثنا موسى بن عبد الملك بن عمير، عن أبيه، عن شيبة الحجبي، عن عمه - يعني عثمان بن طلحة - قال: قال رسول الله صلى الله عليه وسلم: " ثلاث يصفين لك ود أخيك: تسلم
عليه إذا لقيته، وتوسع له في المجلس، وتدعوه بأحب أسمائه إليه " (1).
__________
(1) إسناده ضعيف لضعف موسى بن عبدالملك ضعفه أبو حاتم كما في " الجرح والتعديل " 8 / 151، وذكره البخاري في " الضعفاء "، وأورده المؤلف في " الميزان " 4 / 213 في ترجمة موسى، ونقل قول أبي حاتم فيه: هذا منكر.
وأخرجه الحاكم في " المستدرك " 3 / 429 من طريق بكار بن قتيبة بهذا الاسناد، وقال: أبو المطرف محمد بن أبي الوزير من ثقات البصريين وقدمائهم، قال الذهبي في " المختصر " لكن موسى ضعفه أبو حاتم.
(*)

(12/604)

أخبرنا علي بن أحمد الحسيني بالاسكندرية، أخبرنا محمد بن أحمد ببغداد، أخبرنا محمد بن عبيد الله، أخبرنا أبو نصر الزينبي، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد، حدثنا بكار بن قتيبة، حدثنا أبو داود الطيالسي، حدثنا سليم بن حيان، حدثنا سعيد بن ميناء، حدثنا ابن الزبير، أخبرتني عائشة أن رسول الله صلى الله عليه وسلم قال لها: " لو لا أن قومك حديثو عهد بالجاهلية، لهدمت الكعبة، وألزقتها بالارض، ولجعلت لها بابين: بابا شرقيا، وبابا غربيا، ولزدت ستة أذرع من الحجر في البيت، فإن قريشا استقصرت لما بنت البيت " (1).

230 - محمد بن يحيى * (س) ابن كثير، الامام، محدث حران، أبو عبد الله، الكلبي الحراني الحافظ لؤلؤ.
وقيده ابن نقطة: يؤيؤ، بياءين، والاول أصح.
سمع أبا قتادة عبد الله بن واقد، وعثمان بن عبدالرحمن الطرائفي، وأبا اليمان البهراني، وأحمد بن يونس، والنفيلي، وعدة.
__________
(1) إسناده صحيح، وأخرجه مسلم (1333) (401) من طريق محمد بن حاتم، حدثني ابن مهدي، حدثنا سليم بن حيان بهذا الاسناد، وأخرجه من حديث عائشة البخاري
1 / 198، 199 في العلم: باب من ترك بعض الاختيار مخافة أن يقصر فهم بعض الناس عنه فيقعوا في أشد منه، و 3 / 351 في الحج: باب فضل مكة وبنيانها و 6 / 392 في الانبياء: باب قول الله تعالى * (واتخذ الله إبراهيم خليلا) * و 8 / 129 في التفسير و 13 / 196 في التمني: باب ما يجوز من اللو، وأخرجه مسلم (1333) ومالك 1 / 363، 364، والترمذي (875) والنسائي 5 / 214، 216.
* الجرح والتعديل 8 / 125، الانساب، ورقة: 161 / ب، تهذيب الكمال: 1288، تهذيب التهذيب 9 / 521، 522، خلاصة تذهيب الكمال: 364، تذهيب التهذيب 4 / 11، 12.
(*)

(12/605)

وعنه: النسائي في " سننه "، وقال: هو ثقة (1)، وأبو عروبة الحراني، وأبو عوانة، وأبو علي محمد بن سعيد الرقي، وآخرون.
توفي في سنة سبع وستين ومئتين.

231 - أبو أحمد الفراء * (س) الامام العلامة الحافظ الاديب، أبو أحمد، محمد بن عبد الوهاب ابن حبيب بن مهران، العبدي الفراء النيسابوري.
ويعرف أيضا ب: حمك (2).
كان وجه مشايخ نيسابور عقلا وعلما وجلالة وحشمة.
ولد بعد الثمانين ومئة.
وسمع جعفر بن عون، ويعلى بن عبيد، ومحاضر بن المورع، وابن كناسة، وعبيدالله بن موسى، وحفص بن عبدالرحمن الفقيه، والحسين بن الوليد، وحفص بن عبد الله السلمي، ومحمد بن الحسن بن زبالة، وأبا عبدالرحمن المقرئ، وشبابة بن سوار، والواقدي، وخلقا
كثيرا.
وأخذ الادب عن الاصمعي، وأبي عبيد، وطائفة، وعلم الحديث
__________
(1) " تهذيب التهذيب " 9 / 522 وجاء فيه: وذكره ابن حبان في " الثقات ".
وقال أبو عوانة: كان كيسا من أهل الصناعة.
وقال ابن حجر: قال مسلمة: ثقة.
* الجرح والتعديل 8 / 13، تهذيب الكمال: 1235، تذهيب التهذيب 3 / 228 / 1، تذكرة الحفاظ 2 / 599، 600، العبر 2 / 50، الوافي بالوفيات 4 / 74، تهذيب التهذيب 9 / 319، 320، طبقات الحفاظ: 262، خلاصة تذهيب الكمال: 349، شذرات الذهب 2 / 163.
(2) بالحاء المهملة والكاف " التبصير " 1 / 263.
(*)

(12/606)

عن علي بن المديني، وأحمد بن حنبل، والفقه عن أبيه، وعلي بن عثام.
حدث عنه: أبو النضر شيخه، وبشر بن الحكم، والذهلي، وأحمد بن الازهر، والنسائي في " سننه "، ومسلم في بعض تصانيفه ووثقه، وإبراهيم بن أبي طالب، والامام ابن خزيمة، وأبو العباس السراج، وأبو عبد الله محمد بن يعقوب بن الاخرم، والحسن بن يعقوب، وآخرون.
قال الحاكم: كان يفتي في الفقه والحديث والعربية، ويرجع إليه فيها.
جرى ذكر السلاطين، فقال أبو أحمد: اللهم أنسهم ذكري، ومن أراد ذكري عندهم، فاشدد على قلبه فلا يذكرني (1).
وقال أبو أحمد: أول ما كتبت في سنة سبع وتسعين ومئة.
قلت: مات عن نيف وتسعين سنة في أواخر سنة اثنتين وسبعين
ومئتين.
وقيل: عاش خمسا وتسعين سنة.
انتقى عليه مسلم.
وفي " صحيح " البخاري (2): حدثنا أبو أحمد،
__________
(1) " تذكرة الحفاظ " 2 / 599.
(2) 4 / 239 في الشروط: باب إذا اشترط في المزارعة إذا شئت أخرجتك.
قال الحافظ تعليقا على قول البخاري: حدثنا أبو أحمد: كذا للاكثر غير مسمى ولا منسوب، ولابن السكن في روايته عن الفربري، ووافقه أبو ذر: حدثنا أبو أحمد مرار بن حمويه...وهو همذاني ثقة مشهور، وليس له في البخاري غير هذا الحديث، وقال الحاكم: أهل بخارى يزعمون أنه أبو أحمد محمد بن يوسف البيكندي، ويحتمل أن يكون المراد أبو أحمد محمد بن عبد الوهاب الفراء، فإن أبا عمرو المستملي رواه عنه عن أبي غسان.
والمعتمد ما وقع في ذلك عند ابن السكن ومن وافقه، وجزم أبو نعيم أنه مرار المذكور، وقال: لم يسمه البخاري، والحديث حديثه، ثم أخرجه من طريق موسى بن هارون، عن مرار.
قلت (القائل ابن حجر): وكذلك أخرجه الدارقطني في الغرائب من طريقه، ورواه ابن وهب عن مالك بغير إسناد، وأخرجه عمر بن شبة في " أخبار المدينة " انظر المقدمة ص 236، 237.
(*)

(12/607)

حدثنا أبو غسان، فقيل: هو هو، ويقال: هو مرار بن حمويه، وقيل محمد بن يوسف البيكندي.
قال علي بن الحسن الدرابجردي: أبو أحمد عندي ثقة مأمون (1).

232 - الحسين بن محمد بن أبي معشر * نجيح، السندي المدني ثم البغدادي.
حدث عن: وكيع بن الجراح، ومحمد بن ربيعة الكلابي.
حدث عنه: محمد بن أحمد الحكيمي، وإسماعيل الصفار، وعثمان بن السماك، وجماعة.
قال أبو الحسين المنادي: حدث عن وكيع، ولم يكن بالثقة، فتركه الناس (2).
مات هو وأبو عوف البزوري في يوم واحد من رجب، سنة خمسة وسبعين ومئتين.

233 - أبوه * * (ت) هو المحدث المعمر، أبو عبد الملك، محمد بن أبي معشر،
__________
(1) " تهذيب التهذيب " 9 / 320.
ووثقه مسلم، وذكره ابن حبان في " الثقات " وقال الحاكم: كان من أعقل مشايخنا.
* تاريخ بغداد 8 / 91، 92، ميزان الاعتدال 1 / 547، لسان الميزان 2 / 312.
(2) " ميزان الاعتدال " 1 / 547 وقال الذهبي فيه: فيه لين.
وقال ابن قانع: ضعيف.
وقال ابن حجر في " لسان الميزان " 2 / 312: ذكره ابن حبان في " الثقات ".
* * الجرح والتعديل 8 / 110، تاريخ بغداد 3 / 326، 327، الانساب 7 / 171، تهذيب الكمال: 1279، ميزان الاعتدال 4 / 55، تهذيب التهذيب 9 / 488، خلاصة تذهيب الكمال: 361.
(*)

(12/608)

المدني نزيل بغداد.
حدث عن: أبيه وغيره.
وما علمته إلا صدوقا (1).
حدث عنه: الترمذي، ثم روى عن رجل عنه.
مات سنة سبع وأربعين ومئتين.
وله مئة سنة إلا سنة.
وجده: هو المحدث الامام صاحب المغازي، أبو معشر، نجيح بن عبدالرحمن، مر (2).

234 - أحمد بن سيار * (س)
ابن أيوب بن عبدالرحمن، الامام الكبير الحافظ الحجة، أبو الحسن، المروزي الفقيه، عالم مرو.
سمع عفان بن مسلم، وسليمان بن حرب، وعبدان بن عثمان، ويحيى بن بكير، ومحمد بن كثير، وإسحاق بن راهويه، وصفوان بن صالح الدمشقي، وطبقتهم بالحجاز والعراق ومصر والشام وخراسان.
وجمع وصنف.
حدث عنه: النسائي، والبخاري في غير " الصحيح "، ومحمد بن
__________
(1) جاء في " تهذيب التهذيب " 9 / 288: قال أبو حاتم: محله الصدق.
وذكره ابن حبان في " الثقات ".
وقال أبو يعلى الموصلي: ثقة.
(2) في الجزء السابع، ص: 435.
* الجرح والتعديل 2 / 53، تاريخ بغداد 4 / 187، 189، تهذيب الكمال: 23، تذهيب التهذيب 1 / 12 / 1، تذكرة الحفاظ 2 / 559، 560، العبر 2 / 37، 38، مرآة الجنان 2 / 181، طبقات الشافعية للسبكي 2 / 183، تاريخ ابن كثير 11 / 42، تهذيب التهذيب 1 / 35، 36، النجوم الزاهرة 3 / 44، خلاصة تذهيب الكمال: 7، شذرات الذهب 2 / 154.
(*)

(12/609)

نصر المروزي، وأبو بكر بن أبي داود، وابن خزيمة، ومحمد بن عقيل البلخي، وأبو العباس محمد بن أحمد بن محبوب، وحاجب بن أحمد الطوسي وآخرون.
صنف تاريخا لمرو.
قال عبدالرحمن بن أبي حاتم: حدثنا عنه علي بن الجنيد: ورأيت أبي يطنب في مدحه، ويذكره بالعلم والفقه (1).
قلت: قد عد في الفقهاء الشافعية، وهو صاحب وجه، أوجب
الاذان للجمعة فقط، وأوجب رفع اليدين في تكبيرة الاحرام كمذهب داود.
وقد كان بعض العلماء يشبهه في زمانه بابن المبارك علما وفضلا رحمهما الله.
وقد روى البخاري في " صحيحه ": (2) حدثنا أحمد، حدثنا المقدمي.
فقيل: إنه هو.
قال النسائي: ثقة.
وقال مرة: ليس به بأس.
وقال الدارقطني: ثقة، حدثنا عنه ابن صاعد.
وقال ابن أبي داود: كان من حفاظ الحديث (3).
__________
(1) " الجرح والتعديل " 2 / 53.
(2) 13 / 347 في التوحيد: باب (وكان عرشه على الماء) قال أبو علي الجياني: لم ينسب أبو علي بن السكن ولا غيره من رواة الجامع هذا، وقال الكلاباذي: يقال: إنه أحمد بن سيار، وقال الحاكم أبو عبد الله: هو عندي أحمد بن النضر، واعتمد الحافظ ابن حجر قول الكلاباذي.
(3) " تهذيب التهذيب " 1 / 35 وجاء فيه: قال الحربي: كنا نعرفه بالفضل والورع.
وقال ابن البيع: حدثني بعض مشايخنا بمرو أنه كان يقاس بابن المبارك في عصره.
وقال ابن = (*)

(12/610)

قلت: عاش سبعين سنة.
مات في ربيع الآخر سنة ثمان وستين ومئتين.

235 - عبد الله بن حماد * (خ) ابن أيوب، الامام الحافظ البارع الثقة، أبو عبد الرحمن الآملي، آمل جيحون، وهي بليدة من أعمال مرو.
ويقال لها: أمو، ومن ثم قيل له: الاموي، بفتحتين.
سمع القعنبي، وأبا اليمان، وسليمان بن حرب، وسعيد بن أبي مريم، ويحيى الوحاظي، ويحيى بن معين، وأبا الجماهر الكفرسوسي.
وعنه: البخاري فيما قيل، فقد قال: حدثنا عبد الله، حدثنا سليمان بن عبدالرحمن، والذي عندي أن عبد الله هذا هو ابن أبي الخوارزمي، فإن البخاري نزل عنده بخوارزم، ونظر في كتبه، وعلق منه أشياء.
وحدث عن الآملي: عمر بن بجير، وإبراهيم بن خزيم (1)، والهيثم بن كليب، وعبد الله بن محمد بن يعقوب الحارثي، والقاضي المحاملي.
مات في رجب سنة ثلاث وسبعين ومئتين.
وقيل: بل مات سنة تسع وستين في ربيع الآخر.
__________
= حبان في الثقات: كان من الجماعين للحديث والرحالين فيه مع التيقظ والاتقان والذب عن المذهب، والتضييق على أهل البدع.
وقال ابن حجر: وهو أحد من أدخل فقه الشافعي على خراسان أخذه عن الربيع وغيره.
وله كتاب " فتوح خراسان ".
* تاريخ بغداد 9 / 444، 445، تهذيب الكمال: 675، تذهيب التهذيب 2 / 139 / 1، تهذيب التهذيب 5 / 190، 191، خلاصة تذهيب الكمال: 195.
(1) بضم الخاء المعجمة، وفتح الزاي المعجمة أيضا، وهو الشاشي صاحب عبد بن حميد.
انظر " المشتبه " 1 / 263.
(*)

(12/611)

236 - التبعي * الامام الثقة، محدث همذان، أبو العباس، أحمد بن محمد بن سعيد بن أبان القرشي مولاهم الهمذاني، المعروف بالتبعي، من موالي بني أمية.
حدث ببلده وببغداد عن: القاسم بن الحكم العرني، وأصرم بن حوشب، والحسن بن موسى الاشيب، وجماعة.
روى عنه: مطين، والامام ابن خزيمة، ويحيى بن صاعد، وابن أبي حاتم، والحسين المحاملي، ومحمد بن مخلد، وآخرون.
قال ابن أبي حاتم: صدوق (1).
قلت: توفي سنة سبع وستين ومئتين.

237 - البرلسي * * الامام الحافظ المتقن، أبو إسحاق، إبراهيم بن أبي داود سليمان ابن داود، الاسدي، الكوفي الاصل، الصوري المولد البرلسي الدار، بفتح الباء والراء، وضم اللام.
قيده ابن نقطة (2).
__________
* الجرح والتعديل 2 / 72، تاريخ بغداد 5 / 12، 13، الانساب 2 / 167، اللباب 1 / 207.
(1) " الجرح والتعديل " 2 / 72، و " تاريخ بغداد " 5 / 13، ووثقه الخطيب أيضا في " تاريخ بغداد " 5 / 12.
* * الانساب، ورقة: 76 / أ، اللباب 1 / 142، المنتظم 5 / 85، شذرات الذهب 2 / 162.
(2) وكذا ضبطها ياقوت في " معجمه " وضبطها السمعاني في " الانساب " وتبعه ابن الاثير في " اللباب " بالضمات.
وهي نسبة إلى البرلس، بليدة من سواحل مصر.
(*)

(12/612)

سمع من: آدم بن أبي إياس، وسعيد بن أبي مريم، وأبي مسهر الدمشقي، ورواد بن الجراح، ويحيى بن صاعد، ويزيد بن عبد ربه، وبكار بن عبد الله السيريني (1)، وعمرو بن عوف، والتبوذكي، وعدة.
وعنه: الطحاوي فأكثر، وابن صاعد، وابن جوصا، ومحمد بن يوسف الهروي، وأبو العباس الاصم، وأبو الفوارس بن السندي، وآخرون.
قال أبو أحمد الحاكم: سمعت ابن جوصا يقول: ذاكرت أبا اسحاق البرلسي، وكان من أوعية الحديث.
وقال ابن يونس: كان أحد الحفاظ المجودين الثقات الاثبات.
مولده بصور، وتوفي بمصر..وقال الطحاوي: مات في شعبان سنة سبعين ومئتين.

238 - محمد بن عوف * (د) ابن سفيان، الامام الحافظ المجود، محدث حمص، أبو جعفر الطائي الحمصي.
سمع عبيدالله بن موسى، ومحمد بن يوسف الفريابي، وأبا المغيرة، الخولاني، وأحمد بن خالد الوهبي، وعبد السلام بن عبدالحميد
__________
(1) بكسر السين والراء المهملتين: نسبة إلى والد محمد بن سيرين.
قال أبو حاتم بن حبان: لا يعجبني الاحتجاج بخبره إذا انفرد.
* الجرح والتعديل 8 / 52، 53، طبقات الحنابلة 1 / 310، 313، تهذيب الكمال: 1253، تذكرة الحفاظ 2 / 581، 582، العبر 2 / 50، الوافي بالوفيات 4 / 293، تهذيب التهذيب 9 / 383، 384، النجوم الزاهرة 3 / 69، طبقات الحفاظ: 258، خلاصة تذهيب الكمال: 354، شذرات الذهب 2 / 163.
(*)

(12/613)

السكوني، وهاشم بن عمرو شقران، وأبا مسهر، وآدم بن أبي إياس، وعلي بن عياش، وخلقا كثيرا بالعراق والشام.
حدث عنه: أبو داود، وأبو زرعة، وأبو حاتم، والنسائي في " مسند علي "، وأبو زرعة الدمشقي، وابن أبي داود، وابن صاعد، وابن جوصا، ومكحول البيروتي، وأبو عروبة، وأبو بشر الدولابي، وعبد الغافر بن سلامة، وخيثمة الاطرابلسي، وحفيده حسن بن عبدالرحمن، وآخرون.
وسمع منه الامام أحمد حديثا، وهو ما رواه تمام، وابن أبي نصر، قالا: حدثنا خيثمة، حدثنا محمد بن عوف، حدثنا أبي، حدثنا شقير مولى العباس، سمعت الهدار - وكان من أصحاب النبي صلى الله عليه وسلم - يقول للعباس ابن وليد، ورأى إسرافه في خبز السميذ وغيره: لقد رأيت رسول الله صلى الله عليه وسلم، وما شبع من خبز بر حتى فارق الدنيا (1).
قال عبد الصمد بن سعيد القاضي: سمعت محمد بن عوف يقول: كنت ألعب في الكنيسة بالكرة وأنا حدث، فدخلت الكرة، فوقعت قرب المعافى بن عمران الحمصي، فدخلت لاخذها، فقال: ابن من أنت ؟ قلت: ابن عوف بن سفيان.
قال: أما إن أباك كان من إخواننا، فكان
__________
(1) والد محمد بن عوف وشقير مولى العباس لم أجد من ترجمهما، والهدار لا يعرف إلا بهذا الحديث وبمثله لا تثبت الصحبة، ذكره الحافظ في الاصابة 3 / 600 وقال: قال أبو عمر: له صحبة، وقال ابن مندة: يعد في الحمصيين، وقال عبد الغني بن سعيد في " تاريخ حمص ": حدثنا محمد بن عوف وكتبه عنه أحمد بن حنبل، حدثنا أبي، حدثنا شقير (وقد تحرف فيه إلى سفيان) مولى العباس عن الهدار الكناني...وأخرجه ابن مندة عن خيثمة عن محمد بن عوف، وقال: غريب، وأخرجه ابن السكن من رواية محمد بن عوف...وقال: لا يروى عن هدار شئ إلا من هذا الوجه، وكذا رواه ابن قانع من رواية محمد بن عوف.
وانظر " الاستيعاب " 3 / 625، و " أسد الغابة " 5 / 389.
(*)

(12/614)

ممن يكتب معنا الحديث والعلم، والذي كان يشبهك أن تتبع ما كان عليه والدك.
فصرت إلى أمي، فأخبرتها، فقالت: صدق، هو صديق لابيك، فألبستني ثوبا وإزارا، ثم جئت إلى المعافى، ومعي محبرة وورق.
فقال لي: اكتب: حدثنا إسماعيل بن عياش، عن عبد ربه بن سليمان، قال: كتبت لي أم الدرداء في لوحي: اطلبوا العلم صغارا، تعملوا به كبارا، فإن لكل حاصد ما زرع.
قال أبو حاتم: هو صدوق (1).
وقيل لابن معين في حديث لابن عوف، فقال: هو أعرف بحديث أهل بلده.
وقال ابن عدي: هو عالم بحديث الشام صحيحا وضعيفا.
وكان على ابن عوف اعتماد ابن جوصا، ومنه يسأل، وخاصة حديث حمص (2).
وعن أحمد بن حنبل، قال: ما كان بالشام منذ أربعين سنة مثل محمد بن عوف (3).
وكذلك أثنى طائفة من الكبار على ابن عوف، ووصفوه بالحفظ والعلم والتبحر.
قال ابن المنادي: مات ابن عوف في وسط سنة اثنتين وسبعين ومئتين رحمه الله.
__________
(1) " الجرح والتعديل " 8 / 53.
(2) " تهذيب التهذيب " 9 / 384 وجاء فيه: قال مسلمة في " الصلة " ثقة، وقال الخلال: هو إمام حافظ في زمانه، معروف بالتقدم في العلم والمعرفة.
(3) " الوافي بالوفيات " 4 / 294.
(*)

(12/615)

أخبرنا محمد بن علي سنة أربع وتسعين، أخبرنا محمد بن السيد، أخبرنا الخضر بن عبدان، أخبرنا علي بن أبي العلاء، اخبرنا أبو نصر محمد بن احمد بن هارون، حدثنا خيثمة بن سليمان، حدثنا محمد بن عوف، حدثنا عثمان بن سعيد، اخبرنا شعيب، هو ابن أبي حمزة، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " الخيل معقود في نواصيها الخير " (1).

239 - محمد بن أحمد بن حفص * الامام المفتي الفقيه، أبو عبد الله، الحرشي النيسابوري الحيري، والد الامام أبي عمرو.
سمع مسلم بن إبراهيم، وعفان بن مسلم، وسليمان بن حرب، وعبدان بن عثمان، ويحيى بن يحيى، وإسماعيل بن أبي أويس، وطبقتهم.
وبرع في الفقه.
روى عنه: أحمد بن المبارك المستملي، وأبو عمرو الحيري، وأبو بكر بن خزيمة، وآخرون.
قال أبو عمرو الحيري: سمعت أبي يقول: قلت للقعنبي: ما لك لا تروي عن شعبة غير حديث ؟.
قال: كان يستثقلني فلا يحدثني.
قال ابن خزيمة: أول من حمل علم الشافعي إلى خراسان محمد بن
__________
(1) إسناده صحيح، وأخرجه مالك 2 / 22 بشرح السيوطي، ومن طريقه البخاري 6 / 40 في الجهاد: باب الخيل معقود في نواصيها الخير إلى يوم القيامة، ومسلم (1871) في الامارة: باب الخيل في نواصيها الخير إلى يوم القيامة، عن نافع، عن ابن عمر، وأخرجه النسائي 6 / 221، 222 من طريق قتيبة بن سعيد، عن الليث، عن نافع، عن ابن عمر.
* الانساب 4 / 111، الوافي بالوفيات 2 / 30، 31.
(*)

(12/616)

أحمد بن حفص، يعني: كتاب " الرسالة " (1).
توفي أبو عبد الله في رجب سنة ثلاث وستين ومئتين.
قيدها أبو عمرو المستملي.

سميه:
240 - محمد بن أحمد بن حفص بن الزبرقان * مولى بني عجل، عالم ما وراء النهر، شيخ الحنفية، أبو عبد الله البخاري.
تفقه بوالده العلامة أبي حفص.
قال أبو عبد الله بن مندة: كان عالم أهل بخارى وشيخهم.
سمعت ابن الاخرم يقول: سمعت أحمد بن سلمة يقول: سئل محمد بن إسماعيل البخاري عن القرآن، فقال: كلام الله.
فقالوا: كيفما تصرف ؟ فقال: والقرآن يتصرف بالالسنة ؟ فأخبر محمد بن يحيى، فقال: من أتى مجلسه فلا يأتني.
وأخرج جماعة، فخرج إلى بخارى.
وكتب الذهلي إلى خالد أمير بخارى وإلى شيوخها بأمره، فهم خالد حتى أخرجه محمد بن أحمد بن حفص إلى بعض رباطات بخارى، فبقي إلى أن كتب إلى أهل سمرقند يستأذنهم في القدوم عليهم، فامتنعوا عليه.
ومات في قرية.
قال ابن مندة: نسخة كتاب أبي عبد الله بن أبي حفص في " الرد
__________
(1) " أنساب " السمعاني 4 / 111 وتتمته فيه: فإنه لم يدخل مصر ولم يدرك الشافعي بنفسه.
* لم نجد له ترجمة فيما وقفنا عليه من مصادر.
(*)

(12/617)

على اللفظية ": الحمد لله الذي حمد نفسه، وأمر بالحمد عباده..فسرد كتابا في ذلك.
وكان قد ارتحل، وسمع من أبي الوليد الطيالسي، والحميدي، وأبي نعيم عارم، ويحيى بن يحيى، والتبوذكي، وعبد الله بن رجاء، وطبقتهم.
ورافق البخاري في الطلب مدة، وله كتاب " الاهواء والاختلاف ".
وكان ثقة إماما ورعا زاهدا ربانيا، صاحب سنة واتباع، لقي أبا نعيم وهو أكبر شيوخه، وكان يقول بتحريم النبيذ المسكر.
وكان أبوه من كبار تلامذة محمد بن الحسن انتهت إليه رئاسة الاصحاب ببخارى، وإلى ابنه أبي عبد الله هذا.
وتفقه عليه أئمة.
قال أبو القاسم بن مندة: توفي أبو عبد الله في رمضان سنة أربع وستين ومئتين رحمه الله.
قلت: روى عنه أبو عصمة أحمد بن محمد اليشكري، وعبدان بن يوسف، وعلي بن حسن بن عبدة، وطائفة، آخرهم وفاة أحمد بن خالد البخاري.

241 - زغاث * (1) الشيخ الحافظ الثقة، أبو موسى، عيسى بن عبد الله بن سنان بن
__________
* تاريخ بغداد 11 / 170، تذكرة الحفاظ 2 / 610، طبقات الحفاظ: 272.
(1) وقد صحفت في " تاريخ بغداد " 11 / 170 إلى رغاث، بالراء المهملة.
وفي " تذكرة الحفاظ " 2 / 610: إلى رعاب، بإهمال الراء والعين، وباء بواحدة من تحت، وفي " طبقات
الحفاظ " 72: إلى زغاب، باعجام الزاي والغين، وباء بواحدة من تحت.
(*)

(12/618)

دلويه، البغدادي الطيالسي، زغاث.
سمع عبيدالله بن موسى، وأبا عبدالرحمن المقرئ، وأبا نعيم، وعفان، وأبا بكر الحميدي، وأمثالهم.
وعنه: إسماعيل الصفار، ومحمد بن البختري، وأحمد بن كامل، وأبو بكر الشافعي، وآخرون.
وثقه الدارقطني.
وقال أحمد بن المنادي: كان يعد في الحفاظ، قال: ومات في شوال سنة سبع وسبعين ومئتين (1).
أنبأنا جماعة سمعوا عمر بن طبرزد، أخبرنا ابن الحصين، أخبرنا ابن غيلان، أخبرنا أبو بكر الشافعي، حدثنا عيسى بن عبد الله الطيالسي، أخبرنا أبو غسان، حدثنا عمارة - هو ابن زاذان - أخبرنا ثابت، عن أنس أن النبي صلى الله عليه وسلم كان يعجبه الدباء، وهو القرع (2).

242 - يحيى بن أبي طالب * جعفر بن عبد الله بن الزبرقان، الامام المحدث العالم، أبو بكر، البغدادي، أخو العباس والفضل.
__________
(1) " تاريخ بغداد " 11 / 170، و " تذكرة الحفاظ " 2 / 610 و " طبقات الحفاظ ": 272.
(2) صحيح، وأخرجه الترمذي في " الشمائل " 1 / 252، 253 من طريق محمد بن بشار، عن محمد بن جعفر وعبد الرحمن بن مهدي، كلاهما عن شعبة، عن قتادة، عن أنس وأخرجه أحمد 3 / 177، و 274 و 239 من طرق عن شعبة، عن قتادة، عن أنس.
وهو في سنن ابن
ماجة (3302) من طريق أحمد بن منيع، عن عبيدة بن حميد، عن أنس.
* تاريخ بغداد 14 / 220، 221، ميزان الاعتدال 4 / 386، 387، الجرح والتعديل 9 / 134، لسان الميزان 6 / 245 و 262، 263.
(*)

(12/619)

مولده سنة اثنتين وثمانين ومئة.
سمع علي بن عاصم، وأبا بدر شجاع بن الوليد، ويزيد بن هارون، ومعروفا الزاهد، وعبد الوهاب بن عطاء، وأبا داود الطيالسي، وزيد بن الحباب، وطبقتهم.
حدث [ عنه ]: أبو بكر بن أبي الدنيا، وابن صاعد، وأبو جعفر ابن البختري، وعثمان بن السماك، وأبو سهل القطان، وأبو بكر النجاد، وعبد الله بن إسحاق الخراساني، وخلق سواهم.
قال أبو حاتم: محله الصدق (1).
وقال البرقاني: أمرني الدارقطني أن أخرج ليحيى بن أبي طالب في الصحيح.
وأما أبو أحمد الحاكم، فقال: ليس بالمتين.
وقال موسى بن هارون: أشهد عليه أنه يكذب (2) يريد في كلامه لا في الرواية - نسأل الله لسانا صادقا.
وهو موالي بني هاشم.
يقع عواليه لي ولاولادي توفي في شوال سنة خمس وسبعين ومئتين.
أخوه:
__________
(1) " الجرح والتعديل " 9 / 134.
(2) " تاريخ بغداد " 14 / 221، و " لسان الميزان " 6 / 263 وجاء فيه: قال مسلمة بن
قاسم: ليس به بأس، تكلم الناس فيه.
(*)

(12/620)

243 - الفضل بن جعفر * (ت) سمع يزيد بن هارون، وحجاج بن محمد، وعدة.
وعنه: الترمذي، والقاضي المحاملي، وجماعة.
ثقة (1).
توفي سنة اثنتين وخمسين ومئتين.
يكنى أبا سهل.
أخوهما.
244 - العباس بن أبي طالب * * (ق) أبو محمد.
ثقة سمع شبابة، ويحيى بن أبي بكير، وهوذة.
وعنه: ابن ماجة، وابن أبي داود، وعمر بن بجير، وعبد الرحمن ابن أبي حاتم.
توفي سنة ثمان وخمسين ومئتين (2).
__________
* الجرح والتعديل 7 / 60، تاريخ بغداد 12 / 364، تهذيب الكمال: 1096، تذهيب التهذيب 3 / 137 / 1، تهذيب التهذيب 8 / 269، خلاصة تذهيب الكمال: 308.
(1) ووثقه الخطيب البغدادي 12 / 364، وقال ابن حجر في " تهذيب التهذيب " 8 / 269: ذكره ابن حبان في " الثقات ".
* * الجرح والتعديل 6 / 215، تاريخ بغداد 12 / 141، 142، تهذيب الكمال: 657، تذهيب التهذيب 2 / 124 / 2، تهذيب التهذيب 5 / 115، 116، خلاصة تذهيب الكمال: 188.
(2) قال ابن أبي حاتم في " الجرح والتعديل " 6 / 215: سمعت منه مع أبي ببغداد وهو
ثقة، وسئل عنه أبي فقال: صدوق.
وقال ابن حجر في " تهذيب التهذيب " 5 / 115: ذكره ابن حبان في " الثقات ".
وقال عبد الله بن إسحاق المدائني: حدثنا عباس بن أبي طالب، وكان ثقة: وقال مسلمة: بغدادي ثقة.
(*)

تعليق المستخدم :[244 - العباس بن أبي طالب] :
في الأصل [243] وهو خطأ وقمت بتصحيحه ، وصوابه [244] .

حرره : عبد الرحمن الشامي

(12/621)

245 - يوسف بن سعيد * (س) ابن مسلم، الامام الحافظ الحجة المصنف، أبو يعقوب المصيصي.
ولد سنة نيف وثمانين ومئة.
وسمع حجاج بن محمد الاعور، ومحمد بن مصعب القرقساني (1) وعبيدالله بن موسى، وخالد بن يزيد القسري، وهوذة بن خليفة، وأبا مسهر الغساني، والهيثم بن جميل، ومحمد بن المبارك الصوري، وعدة.
حدث عنه: النسائي، وقال: ثقة حافظ، وأبو عوانة، ويحيى بن صاعد، وأبو بكر بن زياد، ومحمد بن أحمد بن صفوة، ومحمد بن الربيع الجيزي، وآخرون.
قال الدارقطني: ومسلم، بالتشديد: يوسف بن سعيد بن مسلم: حدثنا عنه جماعة.
وقال ابن أبي حاتم: كان ثقة صدوقا (2).
__________
* الجرح والتعديل 9 / 224، اللباب 3 / 221، تهذيب الكمال: 1558، 1559، تذهيب التهذيب 4 / 190 / 1، تذكرة الحفاظ 2 / 583، 584، تهذيب التهذيب 11 / 414، 415، طبقات الحفاظ: 259، خلاصة تذهيب الكمال: 439، شذرات الذهب 2 / 162.
(1) بفتح القافين، بينهما الراء ساكنة: هذه النسبة إلى قرقيسيا، وهي بلدة بالجزيرة
على ستة فراسخ من رحبة مالك بن طوق قريبة من الرقة.
قال السمعاني: والنسبة بإثبات النون وإسقاطها، والقائل بالنون وإثباتها أكثر حتى اشتهر بذلك.
ومحمد بن مصعب هو أبو عبد الله.
كان حافظا كثير الغلط، وقيل: إنه منكر الحديث.
مات سنة ثمان ومئتين.
انظر ترجمته في " الانساب " 10 / 106.
(2) " الجرح والتعديل " 9 / 224، و " تهذيب التهذيب " 11 / 415 وجاء فيه أيضا: قال = (*)

(12/622)

قلت: توفي في جمادى الآخرة سنة إحدى وسبعين ومئتين من أبناء التسعين.

246 - أمير الاندلس * المنذر بن محمد بن عبدالرحمن المرواني، صاحب مدائن الاندلس، قام بعد أبيه.
وكان فارسا شجاعا، ماضي العزيمة.
تملك نحوا من سنتين (1)، وعاش ستا وأربعين سنة.
توفي وهو يحاصر ملك الغرب عمر بن حفصون الثائر عليه (2)، في شهر صفر، سنة خمس وسبعين فتملك بعده أخوه عبد الله إلى سنة ثلاث مئة.
247 - الاثرم * * (س) الامام الحافظ العلامة، أبو بكر، أحمد بن محمد بن هانئ،
__________
= النسائي: ثقة حافظ.
ثم قال ابن حجر: وذكره ابن حبان في " الثقات " وقال مسلمة بن قاسم: ثقة حافظ، وأبوه ثقة.
* العبر لابن خلدون 4 / 132، نفح الطيب 1 / 352، المغرب 1 / 53، 54، جذوة المقتبس: 11، 12، الحلة السيراء 1 / 138، 140.
(1) ولي سلطنة الاندلس من سنة 273 إلى سنة 275 ه وقال الحميدي: 11، اتصلت ولايته سنتين غير خمسة عشر يوما.
(2) هو من أهم الثوار في عصر محمد وابنه المنذر، وقد ارتد عن الاسلام إلى النصرانية.
وقد ظل محتفظا بقلعته ببشتر، بين رندة ومالقة، وكانت من أمنع قلاع الاندلس.
* * الجرح والتعديل 2 / 72، الفهرست: 285، طبقات الحنابلة 1 / 66، 74، تهذيب الكمال: 41، 42، تذهيب التهذيب 1 / 26 / 1، تذكرة الحفاظ 2 / 570، 572، العبر 2 / 22، تهذيب التهذيب 1 / 78، 79، طبقات الحفاظ: 256، خلاصة تذهيب الكمال: 12، شذرات الذهب 2 / 141، 142.
(*)

(12/623)

الاسكافي الاثرم الطائي، وقيل: الكلبي، أحد الاعلام، ومصنف " السنن "، وتلميذ الامام أحمد.
ولد في دولة الرشيد.
وسمع من: عبد الله بن بكر السهمي إن شاء الله، ومن هوذة بن خليفة، وأحمد بن إسحاق الحضرمي، وأبي نعيم، وعفان، والقعنبي، وأبي الوليد الطيالسي، وعبد الله بن صالح الكاتب الليثي، وعبد الله بن رجاء الغداني، وحرمي بن حفص، ومسدد بن مسرهد، وموسى بن إسماعيل، وعمرو بن عون، وقالون عيسى، وعبد الحميد بن موسى المصيصي، ومسلم بن إبراهيم، وأحمد بن حنبل، وأبي جعفر النفيلي، وابن أبي شيبة، وخلق.
حدث عنه: النسائي في " سننه "، وموسى بن هارون، ويحيى بن صاعد، وعلي بن أبي طاهر القزويني، وعمر بن محمد بن عيسى الجوهري، وأحمد بن محمد بن شاكر الزنجاني، وغيرهم.
وله مصنف في علل الحديث.
قال الاثرم: سألت أبا عبد الله عن التعريف في الامصار، يجتمعون في المساجد يوم عرفة، فقال: أرجو أن لا يكون به بأس، فعله غير واحد: الحسن، وبكر بن عبد الله، وثابت، ومحمد بن واسع، كانوا يشهدون المسجد يوم عرفة.
وسألته عن القراءة بالالحان، فقال: كل شئ محدث، فإنه لا يعجبني، إلا أن يكون صوت الرجل لا يتكلفه (1).
__________
(1) " طبقات الحنابلة " 1 / 67.
(*)

(12/624)

قال أبو بكر الخلال: كان الاثرم جليل القدر، حافظا، وكان عاصم ابن علي لما قدم بغداد، طلب رجلا يخرج له فوائد يمليها، فلم يجد (1) في ذلك الوقت غير أبي بكر الاثرم.
فكأنه لما رآه لم يقع منه موقعا لحداثة سنة.
فقال له أبو بكر: أخرج كتبك، فجعل يقول له: هذا الحديث خطأ وهذا غلط، وهذا كذا.
قال: فسر عاصم بن علي به، وأملى قريبا من خمسين مجلسا (2).
وكان يعرف الحديث ويحفظ.
فلما صحب أحمد بن حنبل ترك ذلك، وأقبل على مذهب أحمد.
سمعت أبا بكر المروذي يقول: قال الاثرم: كنت أحفظ - يعني: الفقه والاختلاف - فلما صحبت أحمد بن حنبل تركت ذلك كله.
وكان معه تيقظ عجيب، حتى نسبه يحيى بن معين، ويحيى بن أيوب المقابري، فقال: كان أحد أبوي الاثرم جنيا (3).
ثم قال الخلال: وأخبرني أبو بكر بن صدقة، سمعت أبا القاسم بن الختلي (4) قال: قام (5) رجل فقال: أريد من يكتب لي من كتاب الصلاة ما ليس في كتب أبي بكر بن أبي شيبة.
فقلنا له ليس لك إلا أبو بكر الاثرم.
قال: فوجهوا إليه ورقا، فكتب ست مئة ورقة من كتاب الصلاة.
قال: فنظرنا، فإذا ليس في كتاب ابن أبي شيبة منه شئ (6).
__________
(1) في " طبقات الحنابلة ": نجد.
(2) " طبقات الحنابلة " 1 / 72 وتتمته فيه: فعرضت على أحمد بن حنبل، فقال: هذه أحاديث صحاح، والخبر في " تذكرة الحفاظ " 2 / 571.
(3) " طبقات الحنابلة " 1 / 72، 73، وسيرد الخبر في الصفحة التالية وهو في " تذكرة الحفاظ " 2 / 571.
(4) في " طبقات الحنابلة ": الجيلي.
(5) في " طبقات الحنابلة ": قدم.
(6) " طبقات الحنابلة " 1 / 73.
(*)

(12/625)

قلت: كان عالما بتواليف ابن أبي شيبة، لازمه مدة.
قال الخلال أبو بكر: وسمعت الحسن بن علي بن عمر الفقيه يقول: قدم شيخان من خراسان الحج (1)، فحدثا فلما خرجا طلب قوم من أصحاب الحديث أحدهما.
قال: فخرجا - يعني: إلى الصحراء - فقعد هذا الشيخ ناحية معه خلق ومستمل، وقعد الآخر ناحية كذلك، وقعد أبو بكر الاثرم بينهما، وكتب ما أملى هذا وما أملى هذا (2).
قال: وأخبرني عبد الله بن محمد قال: سمعت سعيد بن عتاب يقول: سمعت يحيى بن معين يقول: كان أحد أبوي الاثرم جنيا (3).
وأخبرني أبو بكر بن صدقة، قال إبراهيم الاصبهاني، يعني: ابن أورمة فيما أحسب، يقول: أبو بكر الاثرم أحفظ من أبي زرعة الرازي وأتقن.
قلت: لم أظفر بوفاة الاثرم، ومات بمدينة إسكاف في حدود الستين ومئتين قبلها أو بعدها (4).
__________
(1) في " طبقات الحنابلة ": للحج.
(2) " طبقات الحنابلة " 1 / 73 و " تذكرة الحفاظ " 2 / 571.
وجاء فيه أيضا: عن أبي بكر بن صدقة قال: سمعت إبراهيم بن الاصبهاني يقول: أبو بكر الاثرم أحفظ من أبي زرعة الرازي وأتقن.
(3) سبق الخبر في الصفحة السابقة " طبقات الحنابلة " 1 / 73، و " التذكرة " 2 / 571 و " التهذيب " 1 / 78.
(4) قال المصنف في " التذكرة " 2 / 571: أظنه مات بعد الستين ومئتين.
وقال الحافظ ابن حجر في " التهذيب " 1 / 79: توفي سنة 261 أو في حدودها.
ألفيته بخط شيخنا الحافظ أبي الفضل.
ثم وجدت في " التذهيب " للذهبي أنه مات بعد الستين ومئتين.
وكل هذا تخمين غير صحيح، والحق أنه تأخر عن ذلك، فقد أرخ ابن قانع وفاة الاثرم فيمن مات سنة 273 ه، ولكنه لم يسمعه، وليس في الطبقة من يلقب بذلك غيره.
(*)

(12/626)

أخبرنا عبد الولي بن عبدالرحمن الخطيب، وعيسى بن بركة المعلم في جماعة، قالوا: أخبرنا عبد الله بن عمر، أخبرنا سعيد بن أحمد بن البناء حضورا، أخبرنا أبو نصر محمد بن محمد الزينبي، أخبرنا أبو بكر بن عمر، حدثنا يحيى بن محمد بن صاعد، حدثنا أبو الأشعث، حدثنا يزيد ابن زريع، حدثنا روح، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله قال: صلى بنا رسول الله صلى الله عليه وسلم صلاة زاد فيها أو نقص.
فلما فرغ، قلنا: يا رسول الله، أحدث في الصلاة شئ ؟ فثنى رجله فسجد سجدتين (1).
وبه قال ابن صاعد، وزادنا أبو بكر الاثرم عن محمد بن المنهال، عن يزيد في هذا الحديث، قلنا: صليت كذا وكذا، وذكر الحديث.
فهذا من أعلى ما يقع لنا من حديث الاثرم.
ووقع لنا جزء من البيوع من " سننه ".
قرأت على الشيخ وهبان بن علي الجزري المؤذن (2): أخبركم عبد
__________
(1) إسناده صحيح، وأبو الاشعث: هو أحمد بن المقدام بن سليمان العجلي من رجال البخاري، وأخرجه أحمد 1 / 379 و 455، والبخاري 1 / 422 في الصلاة: باب التوجه نحو القبلة حيث كان، ومسلم (572) في المساجد: باب السهو في الصلاة والسجود له، وأبو داود (1020)، وابن أبي شيبة 2 / 25، وابن الجارود (244)، والطيالسي 1 / 110، والبيهقي 2 / 330 و 335 من طرق عن منصور بن المعتمر، عن إبراهيم النخعي، عن علقمة قال: قال عبد الله بن مسعود: صلى النبي صلى الله عليه وسلم - قال إبراهيم: لا أدري زاد أو نقص - فلما سلم، قيل له: يا رسول الله، أحدث في الصلاة شئ ؟ قال: " وما ذاك ؟ " قالوا: صليت كذا وكذا، فثنى رجله، واستقبل القبلة، وسجد سجدتين، ثم سلم، فلما أقبل علينا بوجهه، قال: " إنه لو حدث في الصلاة شئ لنبأتكم به، ولكن إنما أنا بشر مثلكم أنسى كما تنسون، فإذا نسيت، فذكروني، وإذا شك أحدكم في صلاته، فليتحر الصواب، فليتم عليه، ثم يسلم، ثم يسجد سجدتين ".
(2) هو وهبان بن علي بن محفوظ المعمر المسند أبو علي وأبو الكرم الجزري = (*)

(12/627)

العزيز بن أحمد بن باقا، أخبرنا علي بن عساكر المقرئ، أخبرنا عبد القادر ابن محمد اليوسفي، أخبرنا أبو إسحاق البرمكي، أخبرنا أبو بكر بن بخيت أخبرنا عمر بن محمد الجوهري، أخبرنا أبو بكر الطائي الاثرم، حدثنا سعيد بن عفير، حدثني ابن لهيعة، عن عقيل، عن ابن شهاب، عن
حمزة بن عبد الله بن عمر، عن ابن عمر، قال: لا يصلح الكراء بالضمان (1).

248 - محمد بن حماد * (ق) الامام المحدث الرحال الثقة، أبو عبد الله، الرازي الطهراني، وطهران محلة أظن.
سمع عبد الرزاق، وعبيدالله بن موسى، وأبا عاصم النبيل، وعبيدالله ابن عبدالمجيد الحنفي، وأبا نعيم، وطبقتهم فأكثر وأطاب.
حدث عنه: ابن ماجة، وأبو إسحاق بن أبي ثابت، وعبد الرحمن بن أبي حاتم، وعبد الله بن علي خطيب يافا، وجماعة.
قال ابن أبي حاتم، ثقة، كتبت عنه بالري وبغداد والاسكندرية (2).
__________
= المؤذن، نزيل القاهرة، توفي في ربيع الاول سنة تسع وتسعين وست مئة.
وكان مؤذن السلطان.
مترجم في " مشيخة " المؤلف لوحة 75، وفي " تذكرته " 4 / 1489.
(1) إسناده ضعيف لضعف ابن لهيعة.
* الجرح والتعديل 7 / 240، تاريخ بغداد 2 / 271، 272، الانساب 8 / 274، اللباب 2 / 291، تهذيب الكمال: 1188، تذهيب التهذيب 3 / 198 / 2، تذكرة الحفاظ 2 / 610، 611، ميزان الاعتدال 3 / 527، العبر 2 / 48، الوافي بالوفيات 3 / 24، تهذيب التهذيب 9 / 124، 126، خلاصة تذهيب الكمال: 333، شذرات الذهب 2 / 161.
(2) " الجرح والتعديل " 7 / 240، و " التهذيب " 9 / 125 وجاء فيه: وقال ابن خراش: كان عدلا ثقة، وذكره ابن حبان في " الثقات "، وقال مسلمة بن قاسم: كان من أصحاب عبد = (*)

(12/628)

وقال الدراقطني: ثقة.
وقال أبو أحمد بن عدي: سمعت منصورا الفقيه يقول: لم أر من
الشيوخ أحدا فأحببت أن أكون مثلهم - يعني: في الفضل - غير ثلاثة أنفس: أولهم محمد بن حماد الطهراني (1).
قلت: توفي الطهراني بعسقلان سنة إحدى وسبعين ومئتين (2) في شهر ربيع الآخر، وله نيف وثمانون سنة.
قرأت على عمر بن عبد المنعم: أخبركم عبد الصمد بن محمد حضورا، أخبرنا علي بن المسلم، أخبرنا ابن طلاب، أخبرنا ابن جميع، حدثنا عبد الله بن علي إمام الجامع بيافا، حدثنا محمد بن حماد الطهراني، حدثنا عبد الرزاق، أخبرنا معمر، عن إسماعيل بن أمية، عن أبي سلمة بن عبد الرحمن، عن أبي سعيد الخدري، قال: اعتكف رسول الله صلى الله عليه وسلم في المسجد، فسمعهم يجهرون بالقراءة، وهو في قبة له، فكشف الستر، وقال: " إذا كان أحدكم يناجي ربه، فلا يرفعن بعضكم على بعض القراءة " أو قال " في الصلاة " (3).
__________
= الرزاق وكان حافظا للحديث ثقة، وأكثر ما حدث فمن حفظه، وقال ابن القطان: كان محمد ابن يعقوب الفرجي يقول: من أراد ان ينظر إلى أحمد بن حنبل واسحاق وتلك الطبقة فلينظر إلى ابن الطهراني، وقال أبو بكر بن جابر الرملي: ما رأى مثل نفسه، ولا رأيت أنا مثله.
(1) " الانساب " 8 / 274 وتتمته فيه: لانه كان قد صار إلى مصر وحدث بها، وكان بالشام يسكن عسقلان وجاء فيه أيضا: محمد بن حماد الطهراني كان من أهل الرحلة في طلب الحديث، وكان ثقة صاحب حديث يفهم.
(2) ليلة الجمعة لثلاث بقين من شهر ربيع الآخر.
" الانساب " 8 / 274.
(3) إسناده صحيح، وأخرجه عبد الرزاق في " المصنف " (4216) ومن طريقه أحمد 3 / 94، وأبو داود (1332)، وصححه ابن خزيمة (1162) وله شاهد عند مالك في " الموطأ " 1 / 101 بشرح السيوطي عن يحيى بن سعيد، عن محمد بن إبراهيم بن الحارث = (*)

(12/629)

249 - فضلك الصائغ * الامام الحافظ المحقق، أبو بكر، الفضل بن العباس الرازي، صاحب التصانيف.
روى عن: عيسى بن ميناقالون، وعبد العزيز الاويسي، وقتيبة بن سعيد، وهدبة بن خالد، وطبقتهم.
حدث عنه: أبو عوانة الاسفراييني، وأبو بكر الخرائطي، ومحمد بن مخلد العطار، ومحمد بن جعفر المطيري، وآخرون.
قال المروذي: ورد علي كتاب من ناحية شيراز أن فضلك قال بناحيتهم: إن الايمان مخلوق.
فبلغني أنهم أخرجوه من البلد بأعوان (1).
قلت: هذه من مسائل الفضول، والسكوت أولى، والذي صح عن السلف وعلماء الاثر أن الايمان قول وعمل، وبلا ريب أن أعمالنا مخلوقة، لقوله تعالى * (والله خلقكم وما تعملون) * [ الصافات: 96 ].
فصح أن بعض الايمان مخلوق، وقولنا: لا إله إلا الله، فمن إيماننا، فتلفظنا بها أيضا من أعمالنا.
وأما ماهية الكلمة الملفوظة، فهي غير مخلوقة، لانها من القرآن.
أعاذنا الله من الفتن والهوى.
__________
= التيمي، عن أبي حازم التمار - واسمه دينار -، عن البياضي - واسمه فروة بن عمرو - أن رسول الله صلى الله عليه وسلم خرج على الناس وهم يصلون، وقد علت أصواتهم بالقراءة، فقال: " إن المصلي يناجي ربه، فلينظر بما يناجيه، ولا يجهر بعضكم على بعض بالقرآن ".
* الجرح والتعديل 7 / 66، تاريخ بغداد 12 / 367، 368، تذكرة الحفاظ 2 / 600، طبقات الحفاظ: 268، شذرات الذهب 2 / 160، المنتظم 5 / 77، 78.
(1) وجاء في " تاريخ بغداد " 12 / 367، 368: كان ثقة ثبتا.
وقال شعيب بن إبراهيم
البيهقي - والد أبي الحسن الفقيه الثقة المأمون -: فضلك الرازي - وهو الفضل بن العباس - إمام عصره في معرفة الحديث.
(*)

(12/630)

مات فضلك رحمه الله في صفر سنة سبعين ومئتين.
وكان من أبناء السبعين.

250 - القلوسي * الامام الحافظ الثبت الفقيه، قاضي مدينة نصيبين، أبو يوسف، يعقوب ابن إسحاق بن زياد، البصري القلوسي (1).
حدث عن: عثمان بن عمر، وأبي عاصم النبيل، والانصاري، وخلق.
وعنه: المحاملي، وابن مخلد، وأبو الحسين بن المنادي، وآخرون.
توفي سنة إحدى وسبعين ومئتين (2).

251 - الختلي * * الشيخ الامام الحافظ، أبو إسحاق، إبراهيم بن عبد الله بن الجنيد، الختلي (3)، ثم السرمرائي.
__________
* الانساب 10 / 219، 220، اللباب 3 / 52، تاريخ بغداد 14 / 285، 286، المنتظم 5 / 84.
(1) بضم القاف واللام، بعدهما الواو، وفي آخرها السين المهملة.
قال السمعاني: هذه النسبة إلى القلوس، فيما أظن، وهو جمع قلس، وهو الحبل الذي يكون في السفينة.
وتصحفت في " المنتظم " 5 / 84 إلى " الفلوسي "، بالفاء.
(2) قال السمعاني في " الانساب " 10 / 220: وكان حافظا ثقة ضابطا، ولي قضاء نصيبين فخرج إليها، وحدث ببغداد، ومات بنصيبين.
* * الجرح والتعديل 2 / 110، تاريخ بغداد 6 / 120، طبقات الحنابلة 1 / 96، تذكرة الحفاظ 2 / 586، طبقات الحفاظ: 260.
(3) قال السمعاني في " الانساب ": اختلف مشايخنا في هذه النسبة، بعضهم كان يقول: هي إلى ختلان، بلاد مجتمعة وراء بلخ، وبعضهم يقول: هي بضم الخاء والتاء المنقوطة باثنيتن مشددة، حتى رأيت أن الختلي، بضم الخاء والتاء المشددة: قرية على = (*)

(12/631)

سمع أبا نعيم، وسعيد بن أبي مريم، وسليمان بن حرب، وأبا الوليد، وأبا جعفر النفيلي، وعمر بن مرزوق، ويحيى بن بكير، ويحيى بن معين، وله عنه سؤالات مفيدة.
وله جموع وتواليف ورحلة واسعة.
وثقه الخطيب، وقال: له كتب في الزهد والرقائق.
قلت: حدث عنه: أبو العباس بن مسروق، ومحمد بن القاسم الكوكبي، وأبو بكر الخرائطي السامري، وأحمد بن محمد الادمي، وجماعة.
بقي إلى قرب سنة سبعين ومئتين (1).

252 - ابن أبي مسرة * الامام المحدث المسند، أبويحيى، عبد الله بن أحمد بن أبي مسرة، المكي.
سمع أبا عبدالرحمن المقرئ، وعثمان بن يمان، ويحيى بن قزع ؟، والحميدي، وعدة.
وعنه: أبو القاسم البغوي، ويعقوب بن يوسف العاصمي، وخيثمة بن سليمان، وأبو محمد بن إسحاق الفاكهي المكي، وآخرون.
__________
= طريق خراسان إذا خرجت من بغداد بنواحي الدسكرة.
وقد جاء في " لب اللباب ": 88: الختلي، بضم أوله والفوقية، وتشديد اللام: نسبة إلى الختل، قرية بطريق خراسان، وقال السيوطي: وبالضم وتشديد ثانيه وفتحه إلى ختل.
كورة خلف جيحون.
(1) قال المصنف في " تذكرة الحفاظ " 2 / 586: لم أظفر له بوفاة وكأنها في حدود الستين ومئتين.
* الجرح والتعديل 5 / 6، العقد الثمين 5 / 99.
(*)

(12/632)

توفي بمكة في جمادى الاولى سنة تسع وسبعين ومئتين (1).

253 - اليسع بن زيد * ابن سهل، الشيخ المعمر، أبو نصر الزينبي المكي خاتمة من زعم أنه لقي سفيان بن عيينة.
حدث عن سفيان، وعن هوذة بن خليفة.
حدث عنه: عبد الله بن محمد بن موسى الكعبي، وإسحاق بن إبراهيم بن محمد بن يوسف الجرجاني، وغيرهما.
ذكره ابن ماكولا، وقال فيه ابن ماكولا: يروي عن ابن عيينة، وهوذة (2).
وقال أبو عبد الله الحاكم: لا أعرفه بعدالة ولا بجرح.
حدث بمكة في سنة اثنتين وثمانين ومئتين.
قلت: كان من أبناء المئة، أتى عن ابن عيينة بخبر موضوع هو في " الاربعين " لابي الاسعد القشيري، عن حميد، عن أنس.
ما تفوه به سفيان.
__________
(1) وقال ابن أبي حاتم في " الجرح والتعديل " 5 / 6: كتبت عنه بمكة، ومحله
وقال أبو عبد الله الحاكم: لا أعرفه بعدالة ولا بجرح.
حدث بمكة في سنة اثنتين وثمانين ومئتين.
قلت: كان من أبناء المئة، أتى عن ابن عيينة بخبر موضوع هو في " الاربعين " لابي الاسعد القشيري، عن حميد، عن أنس.
ما تفوه به سفيان.
__________
(1) وقال ابن أبي حاتم في " الجرح والتعديل " 5 / 6: كتبت عنه بمكة، ومحله الصدق.
قال الامام الفاسي في " العقد الثمين " 5 / 99: وذكره ابن حبان في " الثقات " وقال الفاكهي في الاوليات بمكة: وأول من أفتى الناس من أهل مكة، وهو ابن أربع وعشرين سنة أو نحوها أبويحيى بن أبي مسرة، وهو فقيه أهل مكة إلى يومنا هذا.
* الانساب 6 / 347، العقد الثمين 7 / 469، الاكمال 4 / 202.
(2) " الاكمال " 4 / 202.
(*)

(12/633)

جاء في آخر هذا المجلد وهو الثامن ما نصه: ثم المجلد الثامن من سير أعلام النبلاء، للشيخ الامام العالم العامل الحجة الناقد البارع، جامع أشتات الفنون، مؤرخ الاسلام، شمس الدين أبي عبد الله محمد بن أحمد بن عثمان الذهبي، فسح الله في مدته.
وهي أول نسخة نسخت من خط المصنف، وقوبلت عليه بحسب الامكان، ولله الحمد والمنة، وبه التوفيق والعصمة.
ويتلوه في الجزء الذي يليه، وهو التاسع عبد الله بن روح المدائني.
وكان الفراغ من كتابته ليلة الاثنين لخمس مضين من شهر رمضان المعظم، سنة أربعين وسبع مئة.
أحسن الله خاتمتها.
والحمد لله وحده.
وصلى الله على سيدنا محمد وآله وصحبه، وسلم تسليما كثيرا.

(12/634)


سير أعلام النبلاء - جزء 13

سير أعلام النبلاء - الذهبي ج 13
الذهبي ج 13

(13/)

سير اعلام النبلاء (13)

(13/1)

جميع الحقوق محفوظة لمؤسسة الرسالة ولا يحق لاية جهة أن تطبع أو تعطي حق الطبع لاحد.
سواء كان مؤسسة رسمية أو إفرادا.
الطبعة التاسعة 1413 ه - 1993 م مؤسسة الرسالة بيروت.
شارع سوريا - بناية صمدي وصالحة هاتف: 319039 - 815112 - ص، ب: 7460 برقيا، بيوشران

(13/2)

سير اعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفي 748 ه - 1374 م الجزء الثالث عشر أشرف على تحقيق الكتاب وخرج أحاديثه حقق هذا الجزء شعيب الارنؤوط علي أبو زيد مؤسسة الرسالة

(13/3)

بسم الله الرحمن الرحيم

(13/4)

1 - عبد الله بن روح * المدائني، الشيخ، الثقة، أبو محمد عبدوس.
سمع: يزيد بن هارون، وأبا بدر شجاع بن الوليد، وشبابة بن سوار، وجماعة.
حدث عنه: أبو سهل بن زياد، ومكرم بن أحمد، وأحمد بن خزيمة، وأبو بكر الشافعي، وآخرون.
قال الدارقطني: ليس به بأس.
وكان يقول: ولدت سنة سبع وثمانين ومئة، يوم قتل جعفر البرمكي (1).
مات سنة سبع وسبعين ومئتين، وله تسعون عاما.
__________
* تاريخ بغداد: 9 / 454، 455، وفيه كنيته: أبو أحمد، المنتظم: 5 / 93، لسان الميزان: 3 / 286.
(1) انظر: تاريخ بغداد: 9 / 454.
(*)

(13/5)

2 - ابن المواز * الامام، العلامة، فقيه الديار المصرية، أبو عبد الله، محمد بن إبراهيم بن زياد الاسكندراني المالكي، ابن المواز، صاحب التصانيف.
أخذ المذهب عن: عبد الله بن عبد الحكم، وعبد الملك بن الماجشون، وأصبغ بن الفرج، ويحيى بن بكير.
وقيل: إنه لحق أشهب، وأخذ عنه، ولم يصح هذا.
انتهت إليه رئاسة المذهب، والمعرفة بدقيقه وجليله.
وله مصنف حافل في الفقه، رواه عنه علي بن عبد الله بن أبي مطر، وابن مبشر.
وآخر من حدث عنه: ولده بكر بن محمد.
وقد قدم دمشق في صحبة السلطان أحمد بن طولون.
وقيل: إنه انملس (1)، وتزهد، وانزوى ببعض الحصون الشامية، في أواخر عمره، حتى أدركه أجله - رحمه الله تعالى -.
وكذا، فلتكن ثمرة العلم.
قال أبو سعيد بن يونس: توفي سنة تسع وستين ومئتين، وحدث عن: يحيى بن بكير.
قلت: فهذا الصحيح من وفاته، وبعضهم أرخ موته في سنة إحدى وثمانين ومئتين (2).
__________
* عبر المؤلف: 2 / 66، الوافي بالوفيات: 1 / 335 - 336، وفيه وفاته 281، الديباج المذهب: 2 / 166 - 167، شذرات الذهب: 2 / 177، أخبار سنة 281.
(1) انملس: انقبض، وانملس من الامر: أفلت منه.
(2) كذا جاء تاريخ وفاته في " الوافي بالوفيات " و " شذرات الذهب " وحتى " في العبر " للمؤلف نفسه (*)

(13/6)

3 - ابن أبي العوام * المحدث، الامام، أبو بكر، وأبو جعفر، محمد بن أحمد بن يزيد ابن أبي العوام الرياحي.
سمع: يزيد بن هارون، وعبد الوهاب بن عطاء العقدي، وجماعة.
وعنه: ابن عقدة، وإسماعيل الصفار، وأبو بكر الشافعي، وابن
الهيثم الانباري، وآخرون.
قال الدارقطني: صدوق.
قلت: مات سنة ست وسبعين ومئتين، في رمضانها.

4 - الحسن بن مخلد * * ابن الجراح: الوزير الاكمل، أبو محمد البغدادي، الكاتب، أحد رجال العصر سؤددا، ورأيا، وشهامة، وكتابة، وبلاغة، وفصاحة، ونبلا.
مولده: في سنة تسع ومئتين.
فاتفق أنه ولد فيها أربعة وزراء: هو، وعبيد الله بن يحيى بن خاقان (1)، ومحمد بن عبد الله بن طاهر (2)، وأحمد ابن إسرائيل (3).
__________
* الانساب: 6 / 200.
* * تاريخ ابن عساكر: خ: 4 / 300 ب - 301 ب، لسان الميزان: 2 / 256، تهذيب بدران: 4 / 252 - 253.
(1) انظر: الترجمة اللاحقة.
(2) هو: محمد بن عبد الله بن طاهر بن الحسين الخزاعي، أبو العباس، ولي نيابة بغداد في أيام المتوكل، وتوفي بها سنة (253 ه) وكان فاضلا، أديبا، جوادا.
انظر ترجمته في: تاريخ بغداد: 5 / 418، وعبر الذهبي: 2 / 5، وشذرات الذهب: 2 / 128.
(3) انظر: تاريخ الطبري: 9 / 396 - 398، حول مقتله.
(*)

(13/7)

وزر الحسن للمعتمد نوبتين، فصادره.
ثم وزر له ثالثا، فاستمر خمسة أعوام، فسخط عليه، فتسلل إلى مصر، فأقبل عليه ابن طولون، وجعل إليه نظر الاقليم، والتزم له بنحو ألف ألف دينار في السنة مع العدل،
فخافه العمال، وتفرغوا له، وقالوا: هذا عين عليك - للموفق ولي العهد - فتخيل وسجنه.
فقالوا: ما الرأي في حبسه في جوارك، فربما حدث به موت، فينسب إليك.
فأرسل به إلى نائبه بأنطاكية، وأمره أن يعذبه، فتلف تحت العذاب.
وكان - مع ظلمه - شاعرا جوادا ممدحا، امتدحه البحتري (1) وغيره.
قال ابن النجار: عمل الوزارة مع كتابة الموفق، وكان آية في حساب الديوان، حتى قيل: ما لا يعرفه ابن مخلد، فليس من الدنيا.
وكان تام الشكل، مهيبا، فاخر البزة، يركب غلمانه في الديباج، ونسيج الذهب، وعدة جنائب.
وإذا جلس في داره تقع العين على الفرش والستور، والآنية التي قيمتها مئة ألف دينار.
كان في هيئة سلطان كبير.
مات في سنة إحدى وسبعين ومئتين، وقيل: سنة تسع وستين.
__________
(1) انظر مدائح البحتري للحسن بن مخلد في " ديوانه " (ط.
دار المعارف - ذخائر العرب): 1 / 33 - 35، 438 - 439، 476 - 478، 498 - 500، 601 - 606، و 4 / 2158 - 2160.
(*)

(13/8)

5 - ابن خاقان * الوزير الكبير، أبو الحسن، عبيد الله بن يحيى بن خاقان التركي، ثم البغدادي.
وزر للمتوكل، وللمعتمد.
وجرت له أمور.
وقد نفاه المستعين إلى برقة، ثم قدم بغداد بعد خمس سنين، ثم وزر سنة ست وخمسين.
ذكر محرز الكاتب أن عبيد الله مرض، فعاده عمه الفتح، وقال: إن أمير المؤمنين يسأل عن علتك.
فقال:
عليل من مكانين * من الاسقام والدين وفي هذين لي شغل * وحسبي شغل هذين (1) فوصله المتوكل بألف ألف.
وروى الصولي: أن المتوكل قال: قد مللت عرض الشيوخ، فابغوني حدثا.
ثم طلب عبيد الله، فلما خاطبه، أعجبته حركته، فأمره أن يكتب، فأعجبه خطه، فقال عمه الفتح: والذي كتب أحسن.
قال: وما كتب ؟ قال: * (إنا فتحنا لك فتحا مبينا) * [ الفتح: 1 ]، وقد تفاءلت بذلك.
فولاه العرض، وحظي عند المتوكل.
وكان سمحا جوادا.
__________
* تاريخ الطبري: 9 / 258، 354، 474، 532، و 11 / 246، طبقات الحنابلة: 1 / 204، تاريخ ابن عساكر: خ: 10 / 377 ب - 379 أ، المنتظم: 5 / 45، الكامل لابن الاثير: 7 / 310، عبر المؤلف: 2 / 26، البداية والنهاية: 11 / 36، شذرات الذهب: 2 / 147.
(1) البصائر والذخائر: 1 / 49، وفيه من الافلاس..." وتاريخ دمشق " لابن عساكر: خ: 10 / 377 ب.
(*)

(13/9)

وقيل: لم يكن له حظ من الصناعة، فأيد بأعوان وكفاة.
وكان واسع الحيلة.
ونفاه المعتز، فلما ولي المعتمد طلبه، وخلع عليه، فأدبته النكبة، وتهذب كثيرا.
وله أخبار في الحلم والسخاء.
مات وعليه ست مئة ألف دينار، مع كثرة ضياعه.
قيل: صدمه خادمه رشيق في لعب الصوالجة (1)، فسقط، ثم مات ليومه، سنة ثلاث وستين ومئتين (2).
وقد وزر ابنه أبو علي محمد بن عبيد الله (3)، ووزر حفيده أبو القاسم
عبد الله بن محمد (4) للمقتدر سنة اثنتي عشرة وثلاث مئة.
وتوفي سنة أربع عشرة.

6 - سمويه * الامام، الحافظ، الثبت، الرحال، الفقيه، أبو بشر، إسماعيل بن عبد الله بن مسعود بن جبير، العبدي الاصبهاني، سمويه، صاحب تلك الاجزاء الفوائد، التي تنبئ بحفظه وسعة علمه.
ولد في حدود التسعين ومئة.
__________
(1) الصوالجة: جمع الصولجان: وهو عصا يعطف طرفها، يضر بها الكرة على الدواب.
(2) انظر: تاريخ الطبري: 9 / 532.
(3) انظر: الكامل لابن الاثير: 8 / 63 - 65، 68 - 69، حوادث سنة (300 ه).
(4) المصدر السابق: 8 / 150، 158، 159، 167 - 168.
* الجرح والتعديل: 2 / 182، تاريخ ابن عساكر:: خ: 2 / 424 أ - ب، الانساب: 7 / 151، اللباب: 2 / 142، تذكرة الحفاظ: 2 / 566 - 567، عبر المولف: 2 / 35، طبقات الحفاظ: 243 - 244، تهذيب بدران: 3 / 27.
(*)

(13/10)

وسمع بالكوفة من: أبي نعيم الملائي وطبقته، وبدمشق من: أبي مسهر الغساني وأقرانه، وبحمص من: علي بن عياش، وأبي اليمان، وعدة، وبمكة من: الحميدي، وبتنيس (1) من: عبد الله بن يوسف، وبمصر من: سعيد بن أبي مريم وأمثاله، وبأصبهان من: بكر بن بكار، والحسين بن حفص.
حدث عنه: محمد بن يحيى بن مندة، ومحمد بن أحمد بن يزيد،
وأبو بكر بن أبي داود، وعبد الله بن جعفر بن فارس، وخلق سواهم.
قال ابن أبي حاتم: سمعنا منه، وهو ثقة صدوق (2).
وقال أبو الشيخ: كان حافظا متقنا.
وقال أبو نعيم الاصبهاني: كان من الحفاظ والفقهاء.
قال أبو الشيخ: كان يذاكر بالحديث (3).
مات سنة سبع وستين ومئتين.
قرأت على إسحاق الصفار (4): أخبرنا ابن خليل، أخبرنا مسعود بن
__________
(1) تنيس: بكسرتين وتشديد النون: جزيرة في مصر، قريبة من البر ما بين الفرما ودمياط.
(انظر معجم ياقوت).
(2) الجرح والتعديل: 2 / 182.
(3) انظر: تذكرة الحفاظ: 2 / 566.
(4) هو: " إسحاق بن أبي بكر بن إبراهيم بن هبة الله بن طارق الاسدي، أبو الفضل الحلبي الحنفي النحاس.
ولد سنة ثلاث أو أربع وثلاثين وست مئة تقريبا وقيل: سنة ثمان وعشرين تقريبا...ورتب مسمعا بدار الحديث الاشرفية بعد ابن مشرف، وكان له حانوت، ثم تركه وبقي يحضر المدارس..مات في رمضان سنة عشر وسبعمئة.
".
مشيخة الذهبي ": خ: ق: 34.
(*)

(13/11)

سعد (4) الخياط، وأنبأني أحمد بن سلامة، عن الخياط، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ، حدثنا عبد الله بن جعفر، حدثنا إسماعيل بن عبد الله، حدثنا مسلم بن إبراهيم، حدثنا وهيب، عن ابن طاووس، عن أبيه، عن ابن عباس: أن النبي - صلى الله عليه وسلم - قال: " العين حق، وإن كان شئ سابق القدر، سبقته العين، وإذا استغسلتم فاغسلوا " (1).
أخرجه مسلم، عن حجاج بن الشاعر، عن مسلم بن إبراهيم، وفيه: " ولو كان ".

7 - الترقفي * الامام، القدوة، المحدث، الحجة، أبو محمد، عباس بن عبد الله ابن أبي عيسى، الباكسائي (2) الترقفي: أحد الرحالين في السنن.
__________
(1) إسناده صحيح.
وهو في " حلية الاولياء ": 4 / 17.
وأخرجه مسلم: (2188)، في السلام: باب الطب والمرض والرقى، وأخرجه الترمذي برقم: (2063)، في الطب: باب ما جاء أن العين حق.
وقوله: " وإذا استغسلتم فاغسلوا "، قال ابن الاثير في " جامع الاصول ": 7 / 583: " كان من عادتهم أن الانسان إذا أصابته العين من أحد، جاء إلى العائن، فجرد من ثيابه، وغسل جسده ومعاطفه ووجهه وأطرافه، وأخذ المعين ذلك الماء، فصبه عليه، فيبرأ بإذن الله ".
وفي الباب عن أبي هريرة عند البخاري: 10 / 173، في الطب، ومسلم: (2187)، وأبي داود: (3879).
* تاريخ بغداد: 12 / 143 - 144، تاريخ ابن عساكر: خ: 8 / 450 ب - 451 ب، المنتظم: 5 / 61، معجم البلدان: " ترقف "، اللباب: 1 / 113، 212، تهذيب الكمال: خ: 658، تذهيب التهذيب: خ: 2 / 125، تذكرة الحفاظ: 2 / 566، في نهاية ترجمة سمويه، عبر المؤلف: 2 / 36، تهذيب التهذيب: 5 / 119 - 120، خلاصة تذهيب الكمال: 189، شذرات الذهب: 2 / 153، تهذيب بدران: 7 / 228.
والترقفي: بفتح التاء، وسكون الراء، وضم القاف، كما جاء في " معجم البلدان " و " تقريب التهذيب "، وبضم التاء، كما في " اللباب "، وهي نسبه إلى بلد في العراق.
(2) الباكسائي، بضم الكاف: نسبة إلى باكسايا من نواحي بغداد.
(انظر: معجم ياقوت واللباب).
(*)

(13/12)

سمع: زيد بن يحيى بن عبيد الدمشقي، وأبا عاصم النبيل، ومروان ابن محمد الطاطري، وأبا عبدالرحمن المقرئ، ومحمد بن يوسف الفريابي، وعبد الاعلى بن مسهر، وحفص بن عمر العدني، وأبا المغيرة، ورواد (1) بن الجراح، ومحمد بن كثير المصيصي (2)، ويحيى بن يعلى، ويسرة بن صفوان.
حدث عنه: ابن ماجة، وأبو العباس بن سريج، وأبو العباس السراج، وأبو بكر بن مجاهد، وأبو بكر الخرائطي، وأبو عوانة الاسفراييني، والقاضي المحاملي، وإسماعيل الصفار، وآخرون.
قال أبو بكر الخطيب: كان ثقة، صالحا، عابدا.
وقال محمد بن مخلد: ما رأيته ضحك ولا تبسم (3).
ووثقه الدارقطني.
وله جزء معروف.
مات في آخر سنة سبع وستين ومئتين، وهو من أبناء الثمانين، - رحمه الله تعالى -.
__________
(1) في الاصل: " وأبا المغيرة وراد ".
وهو خطأ.
فأبو المغيرة هو: عبد القدوس بن الحجاج الخولاني الحمصي، ورواد بن الجراح كنيته: أبو عصام، كما هو مسطور في كتب الرجال.
وسيذكره المؤلف بهذه الكنية في سند الحديث الآتي ذكره.
(2) المصيصي: ضبطت في " الانساب ": بكسر الميم، وتشديد الصاد المكسورة.
وتابعه على ذلك ابن الاثير في " اللباب "، والسيوطي في " لب اللباب "، وكذا ضبطه البكري في " معجم ما استعجم ": 4 / 1235، ونقل عن الاصمعي قول: " ولا تقل مصيصة: بفتح أوله " ومع ذلك فقط ضبطه ياقوت بالفتح، وضبطه الجوهري بفتح الميم وتخفيف الصادين، كسفينة،
وتابعه على ذلك صاحب " القاموس ".
(3) انظر: تاريخ بغداد: 12 / 143.
(*)

(13/13)

قرأت على عبد الحافظ بن بدران، أخبرك عبد الله بن أحمد الفقيه، أخبرنا أحمد بن عبدالرحمن بن مبادر، أخبرنا الحسين بن علي، أخبرنا عبد الله بن يحيى السكري، أخبرنا إسماعيل بن محمد، حدثنا عباس بن عبد الله الترقفي، حدثنا رواد بن الجراح أبو عصام، حدثنا أبو سعد الساعدي، عن أنس بن مالك، قال: قال رسول الله - صلى الله عليه وسلم -: " خيركم في المئتين كل خفيف الحاذ ".
قالوا: يا رسول الله ! وما الخفيف الحاذ ؟ قال: " الذي لا أهل له ولا ولد " (1).
غريب جدا، تفرد به رواد.
__________
(1) إسناده ضعيف جدا، بل موضوع.
رواد بن الجراح: قال الدارقطني: متروك.
وقال ابن عدي: عامة ما يرويه لا يتابعه عليه الناس وقال أبو حاتم - عن هذا الحديث -: منكر، لا يشبه حديث الثقات، وإنما كان بدء هذا الخبر فيما ذكر لي أن رجلا جاء إلى رواد، فذكر له هذا الحديث، فاستحسنه وكتبه، ثم بعد حدث به يظن أنه من سماعه.
وقد أورد المؤلف هذا الحديث في " الميزان "، في ترجمة رواد: 2 / 55، من طريقه، عن سفيان، عن منصور، عن ربعي، عن حذيفة.
ورواه الخطيب البغدادي في " تاريخه ": 6 / 198، و 11 / 225، من طريق عباس الترقفي، عن رواد، عن سفيان، عن منصور، عن ربعي، عن حذيفة.
ونسبه السيوطي في " الجامع الصغير " لابي يعلى.
ونقل ابن الجوزي عن الدار قطني قوله: تفرد به رواد، وهو ضعيف، وقد أدخله البخاري في الضعفاء، وقال: اختلط، لا يكاد
يقوم حديثه، وقال الحافظ العراقي: طرقه كلها ضعيفة.
وقال الزركشي: غير محفوظ، والحمل فيه على رواد.
قلت: ويغلب على الظن أن هذا الحديث مما وضعه المتزهدون، زهدا لا يقره الاسلام، يقصدون بذلك التنفير من الزواج، والتخفف من أعبائه، والعزلة عن الناس، وكل ذلك مخالف لهديه صلى الله عليه وسلم كما هو معلوم من القرآن الكريم والسنة المطهرة.
وقد أراد بعض صحابة رسول الله صلى الله عليه وسلم أن ينحو هذا المنحى، فيتبتل، ويرغب عن الزواج، ويصوم الدهر، ويقوم الليل، فعلم بهم رسول الله صلى الله عليه وسلم فقال لهم: " أما إني أتقاكم لله، وأخشاكم له، أما إني أصوم وأفطر، وأقوم وأرقد، وأتزوج النساء، ومن رغب عن سنتي فليس مني ".
وقال أيضا صلى الله عليه وسلم: " تزوجوا الودود الولود فإني مكائر بكم الامم يوم القيامة ".
(*)

(13/14)

8 - يحيى بن معاذ * الرازي، الواعظ: من كبار المشايخ، له كلام جيد، ومواعظ مشهورة.
وعنه قال: لست أبكي على نفسي إن ماتت، إنما أبكي على حاجتي إن فاتت (1).
لا يفلح من شممت رائحة الرياسة منه.
مسكين ابن آدم، قلع الاحجار أهون عليه من ترك الاوزار (2).
لا تستبطئ الاجابة وقد سددت طريقها بالذنوب (3).
الدنيا لا تعدل عند الله جناح بعوضة، وهو يسألك عن جناح بعوضة (4).
وعنه قال: الدرجات سبع: التوبة، ثم الزهد، ثم الرضى، ثم الخوف، ثم الشوق، ثم المحبة، ثم المعرفة.
قلت: وقد حدث عن: علي بن محمد الطنافسي، وغيره.
__________
* طبقات الصوفية: 107 - 114، حلية الاولياء: 10 / 51 - 70، الفهرست: المقالة الخامسة: الفن الخامس، تاريخ بغداد: 14 / 208 - 212، المنتظم: 5 / 16 - 17، الكامل لابن الاثير: 7 / 258، وفيات الاعيان: 6 / 165 - 168، عبر المؤلف: 2 / 17، البداية والنهاية: 11 / 31، طبقات الاولياء: 321 - 326.
شذرات الذهب: 2 / 138 - 139.
وفي معظم هذه المصادر أرخت وفاته سنة (258 ه).
(1) حلية الاولياء 10 / 51.
(2) المصدر السابق: 10 / 52، وجاء فيه: " وسمعته يقول - ورأى رجلا يوما يقلع الجبل في يوم حار وهو يغني - فقال: مسكين...".
(3) المصدر السابق: 10 / 53.
(4) المصدر السابق: 10 / 55.
(*)

(13/15)

روى عنه: الحسن بن علوية، واحمد بن محمد البذشي (1)، وأبو العباس بن حمكويه.

9 - حماد بن إسحاق * ابن إسماعيل بن الامام حماد بن زيد: الحافظ، العلامة، القاضي، أبو إسماعيل الازدي، البغدادي، المالكي، أخو إسماعيل القاضي.
كان أكبر من إسماعيل فيما أرى.
حدث عن: مسلم بن إبراهيم، والقعنبي، وإسماعيل بن أبي أويس، وعدة.
وصنف في المذهب، وتفقه بأحمد بن المعذل.
حدث عنه: ابنه إبراهيم والقاضي المحاملي.
وأبو بكر الخرائطي.
وثقه الخطيب (2).
وكان يصحب الخلفاء فغضب عليه المهتدي بالله، وضربه، وطوف به لامر، وعزل أخاه عن القضاء.
مات بالسوس سنة سبع وستين ومئتين، وقد ولي مرة قضاء بغداد، وقارب سبعين سنة.
__________
(1) البذشي، بفتح الباء والذال: نسبة إلى قرية من قرى قومس.
(انظر معجم ياقوت واللباب).
* تاريخ بغداد: 8 / 159، المنتظم: 5 / 60، عبر المؤلف: 2 / 35، الديباج المذهب: 1 / 341، شذرات الذهب: 2 / 152 - 153.
(2) انظر: تاريخ بغداد: 8 / 159.
(*)

(13/16)

10 - إبراهيم بن هانئ * النيسابوري: الامام، الحافظ، القدوة، العابد، وأبو إسحاق الارغياني الفقيه، نزيل بغداد.
ولد بعد الثمانين ومئة.
وارتحل فسمع من: محمد ويعلى ابني عبيد، وعبيد الله بن موسى، وعبد الله بن داود الخريبي، وأبي المغيرة عبد القدوس، وعلي بن عياش، وعفان، ويسرة بن صفوان، ومحمد بن بكار بن بلال، وخلاد بن يحيى، وسعيد بن عفير، وأصبغ بن الفرج، وطبقتهم.
حدث عنه: أبو القاسم البغوي، وابن صاعد، وأبو نعيم بن عدي، وابن مخلد، والمحاملي، وإسماعيل الصفار، وأبو سعيد بن الاعرابي ومحمد بن سفيان بن بيان، وابن أبي حاتم، وآخرون.
قال ابن أبي حاتم: ثقة صدوق (1).
وقال الحاكم: ثقة مأمون، روى عنه: عبد الله بن أحمد، ومحمد ابن عبدوس.
وقال الخطيب: كان أحد الابدال (2)، رحل إلى الشام والعراق،
__________
* الجرح والتعديل: 2 / 144، تاريخ بغداد: 6 / 204 - 206، طبقات الحنابلة: 1 / 97 - 98، تاريخ ابن عساكر: خ: 2 / 280 ب - 281 ب، المنتظم: 5 / 50، ميزان الاعتدال: 1 / 70، عبر المؤلف: 2 / 30، الوافي بالوفيات 6 / 156، شذرات الذهب 2 / 149: تهذيب بدران: 2 / 307 - 308.
(1) الجرح والتعديل: 2 / 144.
(2) الابدال: قوم من عباد الله الصالحين، لا يحصرهم عد، يهتدون بكتاب الله وسنة رسوله الصحيحة، ويتصفون بحسن الخلق، وصدق الورع، وحسن النية، وسلامة الصدر، = (*)

(13/17)

ومصر والحجاز (1).
قال ابن زياد النيسابوري: حدثني أبو موسى الطرسوسي في جنازة إبراهيم بن هانئ: سمعت ابن زنجويه يقول: قال أحمد ابن حنبل: إن كان ببغداد أحد من الابدال، فأبو إسحاق النيسابوري (2).
الخلال: أخبرنا ابن هارون، أخبرنا إسحاق بن إبراهيم بن هانئ، قال: كان أحمد بن حنبل مختفيا عندنا ها هنا، فقال لي: ما أطيق ما يطيق أبوك من العبادة (3).
وعن أحمد بن حنبل، قال: أبو إسحاق النيسابوري ثقة.
وقال الدارقطني: ثقة فاضل.
وكان أحمد بن حنبل يغشاه، ويحترمه ويجله.
قال أبو بكر بن زياد: حضرت إبراهيم بن هانئ عند وفاته، فقال: أنا عطشان، فجاءه ابنه بماء، فقال: أغابت الشمس ؟ قال: لا.
فرده، وقال: * (لمثل هذا فليعمل العاملون) * [ الصافت: 61 ]، ثم مات (4).
قال أبو الحسين بن المنادي: مات في ربيع الآخر سنة خمس وستين ومئتين.
__________
= يستجيب الله دعاءهم، ولا يخيب رجاءهم، ورد في حقهم أحاديث عن النبي صلى الله عليه وسلم أوردها السخاوي في " المقاصد الحسنة " ص 8، 10، وتكلم عليها، فراجعه إن شئت.
(1) تاريخ بغداد: 6 / 204.
(2) انظر: المصدر السابق: 6 / 205.
(3) انظر: المصدر السابق.
(4) تاريخ بغداد: 6 / 206، وزاد بعد قوله: " عند وفاته ": فجعل يقول لابنه إسحاق: يا إسحاق ! ارفع الستر.
قال: يا أبت ! الستر مرفوع.
فقال...".
(*)

(13/18)

قلت: كان من كبار تلامذة أحمد في الفقه والفضل وابنه:
11 - إسحاق بن إبراهيم * النيسابوري، الفقيه: من أصحاب الامام أحمد، له عنه سؤالات في مجلدة.
حدث عنه: أبو بكر بن زياد النيسابوري، ومحمد بن أبي هارون الوراق، وعبد الله بن سليمان الفامي.
وكان من العلماء العاملين.
مات سنة خمس وسبعين ومئتين.
أخبرنا محمد بطيخ (1) وجماعة، قالوا: أخبرنا عبدالرحمن بن نجم، (ح): وأخبرنا أحمد بن إسحاق (2)، أخبرنا نصر بن عبد الرزاق القاضي، قالا: أخبرتنا شهدة الكاتبة (3)، أخبرنا الحسين بن أحمد النعالي، وأخبرنا أحمد بن إسحاق أيضا، أخبرنا محمد بن هبة الله بن عبد العزيز الدينوري،
__________
* طبقات الحنابلة: 1 / 108 - 109، المنتظم: 5 / 96.
(1) هو: محمد بن أبي بكر بن بطيخ الدلال.
ذكره المؤلف في " المشتبه ": 1 / 85.
(2) هو: أحمد بن إسحاق بن محمد بن المؤيد بن علي، شهاب الدين، أبو المعالي الهمذاني ثم المصري، المقرئ: المعروف بالابرقوهي لكونه ولد بها.
وفاته سنة (701 ه).
ترجمه الذهبي في " مشيخته ": خ: ق: 4 - 5.
(3) هي: شهدة بنت أبي نصر أحمد بن الفرج بن عمر الابري، الكاتبة، الدينورية الاصل، البغدادية المولد والوفاة، كانت من العلماء وكتبت الخط الجيد، وسمع عليها خلق كثير.
وكانت وفاتها سنة (574 ه)، وقد نيفت على تسعين سنة.
انظر: وفيات الاعيان: 2 / 477 - 478، عبر المؤلف: 4 / 220، شذرات الذهب: 4 / 248.
(*)

(13/19)

أخبرنا عمي أبو بكر محمد، أخبرنا عاصم بن الحسن، قالا: أخبرنا عبد الواحد بن محمد، أخبرنا الحسين بن إسماعيل، أخبرنا إبراهيم بن هانئ، أخبرنا عبد الله بن صالح، حدثني معاوية، عن أبي مريم، عن أبي هريرة، سمعه يقول: " من لقي أخاه فليسلم عليه إن حال بينهما شجرة أو حائط أو حجر، ثم لقيه، فليسلم عليه " (1).
وبه قال: وحدثني معاوية، عن عبد الوهاب بن بخت، عن أبي الزناد، عن الاعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم بمثل ذلك.
معاوية هو: ابن صالح، ثقة.
__________
(1) عبد الله بن صالح: فيه ضعف.
وباقي رجاله ثقات.
وأخرجه البخاري في " الادب المفرد " برقم (1010)، من طريق عبد الله بن صالح، بهذا الاسناد.
وأخرجه أبو داود: (5200)، من طريق أحمد بن سعيد الهمداني، عن ابن وهب، عن معاوية بن صالح، عن أبي موسى، عن أبي مريم، عن أبي هريرة.
وأبو موسى: مجهول.
والرواية الثانية المرفوعة: إسنادها صحيح، أخرجها أيضا أبو داود: (5200)، من طريق معاوية، عن عبد الوهاب بن بخت، عن أبي الزناد.
وأخرجه أبو يعلى، ورقة (1297)، من طريق عبد الله بن صالح، عن معاوية، عن عبد الوهاب بن بخت، بهذا الاسناد.
وأخرج البخاري في " الادب المفرد ": (011 ؟)، من طريق موسى بن إسماعيل عن الضحاك بن نبراس، عن ثابت البناني، عن أنس بن مالك، أن أصحاب النبي صلى الله عليه وسلم كانوا يكونون مجتمعين، فتستقبلهم الشجرة، فتنطلق طائفة منهم عن يمينها، وطائفة عن شمالها، فإذا التقوا سلم بعضهم على بعض.
والضحاك بن نبراس: لين الحديث، لكن أخرجه ابن السني برقم (241)، من طريق أخرى عن حماد بن سلمة، عن ثابت وحميد، عن أنس، قال: كنا إذا كنا مع رسول الله صلى الله عليه وسلم فتفرق بيننا شجرة، فإذا التقينا يسلم بعضنا على بعض.
وإسناده صحيح.
وأورده الهيثمي في " المجمع ": 8 / 34.
ونسبه للطبراني في " الاوسط "، وحسن إسناده.
(*)

(13/20)

12 - محمد بن عيسى بن حيان * المحدث، المقرئ، الامام، أبو عبد الله المدائني، بقية الشيوخ.
حدث عن: سفيان بن عيينة، ومحمد بن الفضل بن عطية، وشعيب إبن حرب، وعلي بن عاصم، ويزيد بن هارون، وجماعة.
حدث عنه: أبو بكر بن أبي داود، وأبو بكر بن مجاهد، وإسماعيل الصفار، وخيثمة الاطرابلسي، وعثمان بن السماك.
وحمزة العقبي (1)، وأحمد بن عثمان الادمي، وأبو سهل القطان،، وآخرون.
قال البرقاني: لا بأس به.
وقال الدار قطني: ضعيف.
قلت: توفي في سنة أربع وسبعين ومئتين، مر أبناء المئة.
يقع من عواليه للمؤتمن بن قميرة: أخبرنا أبو جعفر عبدالرحمن بن عبد الله بن المقير (2)، وأبو المعالي محمد بن علي الشاهد (3)، ومحمد بن أحمد بن القزاز (4)، وعلي بن جعفر
__________
* تاريخ بغداد: 2 / 398 - 399، تذكرة الحفاظ: 2 / 603، في نهاية ترجمة الميموني، ميزان الاعتدال: 3 / 678، عبر المؤلف: 2 / 53، الوافي بالوفيات: 4 / 294، لسان الميزان: 5 / 333، النجوم الزاهرة: 3 / 71، شذرات الذهب: 2 / 166.
(1) العقبي، بفتح العين والقاف: نسبة إلى محلة العقبة وراء نهر عيسى، قريبة من دجلة بغداد.
(انظر معجم ياقوت، واللباب).
(2) ترجمه الذهبي في " مشيخته ": خ: ق: 73.
(3) هو: محمد بن علي بن محمد بن علي، العدل الكبير، العالم المسند الثقة، عماد الدين، أبو المعالي، ابن الحافظ ضياء الدين بن البالسي الدمشقي الشروطي...مات في نصف جمادى الاولى سنة إحدى عشرة وسبعمئة.
" مشيخة " الذهبي: خ ق: 145.
(4) هو: محمد بن أحمد بن أبي بكر بن محمد، المقرئ الزاهد المعمر أبو عبد الله، ابن القزاز.
وفاته سنة (705 ه).
ترجمة المؤلف في " مشيخته ": خ: ق: 127.
(*)

(13/21)

المؤذن (1)، وبيبرس المجدي (2)، قالوا: أخبرنا مؤتمن بن أبي السعود، وقرأت على محمد بن علي السلمي: أخبرنا عبدالرحمن بن إبراهيم، قالا: أخبرتنا شهدة بنت أحمد، أخبرنا محمد بن الحسن الباقلاني، أخبرنا أبو علي بن شاذان، أخبرنا حمزة، وعثمان بن السماك، وأبو سهل بن زياد، قالوا: أخبرنا محمد بن عيسى، أخبرنا شعيب بن حرب، أخبرنا إبراهيم بن طهمان، أخبرنا بديل بن ميسرة، عن أبي الجوزاء، عن عائشة، قالت: " كان رسول الله صلى الله عليه وسلم إذا ركع لم يصوب رأسه، ولم يشخصه " هذا حديث حسن (3).
ومات معه: الحسن بن مكرم (4)، وعلي بن إبراهيم الواسطي (5)،
__________
(1) ترجمته في " مشيخة " الذهبي: خ: ق: 96.
(2) هو: بيبرس بن عبد الله التركي، علاء الدين أبو سعد العقيلي المجدي، قال الذهبي في " مشيخته ": خ: ق: 39: " شيخ معمر عالي الاسناد مليح الشكل والبزة...مات في تاسع ذي القعدة سنة ثلاث عشرة وسبعمئة وقد نيف على التسعين ".
(3) وأخرجه مسلم: (498) في الصلاة: باب ما يجمع صفة الصلاة ويفتتح به، وأبو داود: (783)، في الصلاة: باب من لم ير الجهر ببسم الله الرحمن الرحيم، وأحمد 6 / 31، 194، من طرق عن حسين المعلم، عن بديل بن ميسرة، عن أبي الجوزاء، عن عائشة قالت: " كان رسول الله صلى الله عليه وسلم يستفتح الصلاة بالتكبير والقراءة بالحمد لله رب العالمين، وكان إذا ركع لم يشخص رأسه ولم يصوبه، ولكن بين ذلك، وكان إذا رفع رأسه من الركوع لم يسجد حتى يستوي قائما، وكان إذا رفع رأسه من السجدة لم يسجد حتى يستوي جالسا.
وكان يقول في كل ركعتين التحية.
وكان يفرش رجله اليسرى، وينصب رجله اليمنى.
وكان ينهى عن عقبة الشيطان، وينهى أن يفترش الرجل ذراعيه افتراش السبع.
وكان يختم الصلاة بالتسليم ".
وأخرجه ابن ماجه مختصرا: (869)، من طريق حسين المعلم، عن بديل، به.
وقوله: " لم يشخص رأسه ": أي: لم يرفعه.
وقوله: " لم يصوبه ": أي لم يخفضه خفضا بليغا، بل يعدل فيه بين الاشخاص والتصويب.
و " عقبة الشيطان ": أن يلصق ألييه بالارض، وينصب ساقيه، ويضع يديه على الارض كما يفرش الكلب وغيره من السباع.
(4) ستأتي ترجمته في الصفحة: (192)، برقم: (109).
(5) ستأتي ترجمته في الصفحة: (90)، برقم: (51).
(*)

(13/22)

وأبو غسان مالك بن يحيى بمصر، وآخرون.
وأبو الحسن عبدالملك بن عبد الحميد الميموني (1)، وخلف بن محمد كردوس، بواسط (2).

13 - إبراهيم بن الحارث * ابن إسماعيل: الحافظ الثقة، أبو إسحاق البغدادي، نزيل نيسابور.
سمع: يزيد بن هارون، وحجاج بن محمد، وأبا النضر، ويحيى بن أبي بكير، وعبد العزيز بن أبان.
حدث عنه: البخاري، وإبراهيم بن أبي طالب، وابن خزيمة، وأبو حامد بن الشرقي، وأبو بكر محمد بن الحسين القطان، وجماعة.
يقع لنا حديثه بعلو من طريق السلفي.
توفي في أول سنة خمس وستين ومئتين، ولعله جاوز الثمانين، رحمه الله.

14 - معاوية بن صالح * * [ س ] (3).
ابن الوزير أبي عبيد الله: معاوية.
بن يسار الاشعري، مولاهم، الحافظ، الامام، المجود، أبو عبيد الله الدمشقي.
__________
(1) ستأتي ترجمته في الصفحة: (89)، برقم: (50)
(2) ستأتي ترجمته في الصفحة: (199)، برقم: (114).
* تاريخ بغداد: 6 / 54 - 56، الوافي الوفيات: 5 / 342، تهذيب التهذيب: 1 / 112.
* * الجرح والتعديل: 8 / 383، طبقات الحنابلة: 1 / 289، تاريخ ابن عساكر: خ: 16 / 336 أ - ب، تهذيب الكمال: خ: 1344 - 1345، تذهيب التهذيب: خ: 4 / 52، عبر المؤلف: 2 / 27، تهذيب التهذيب: 10 / 212، خلاصة تذهيب الكمال: 381، شذرات الذهب: 2 / 147.
(3) زيادة من " التقريب ".
(*)

(13/23)

رحل، وعني بهذا الشأن.
وأخذ عن: أبي مسهر الغساني، وأبي غسان النهدي، وخالد بن مخلد، وأبي عبدالرحمن المقرئ، وعبيدالله بن موسى، وأبي الوليد الطيالسي، وعبد الله بن جعفر الرقي.
وعدة.
وسأل يحيى بن معين عن الرجال.
قال النسائي: لا بأس به.
قلت: حدث عنه: النسائي، وأبو حاتم، وأبو زرعة الدمشقي، وابن جوصا، وأبو عوانة، وإبراهيم بن عبدالرحمن بن مروان الدمشقي، وعدة.
قال الطحاوي وغيره: توفي بدمشق في سنة ثلاث وستين ومئتين.
قلت: شاخ وجاوز السبعين.

15 - ابن عفان * [ د، ق ] (1) المحدث الثقة، المسند، أبو محمد، الحسن بن علي بن عفان
العامري الكوفي، أخو محمد.
سمع: عبد الله بن نمير، وأبا يحيى عبدالحميد الحماني، وأسباط ابن محمد، وأبا أسامة، وجعفر بن عون، وطائفة.
ولم يرحل.
حدث عنه: ابن ماجة في " سننه "، وعبد الرحمن بن أبي حاتم،
__________
* الجرح والتعديل: 3 / 22، تهذيب الكمال: خ: 276، تذهيب التهذيب: خ: 1 / 142، عبر المؤلف: 2 / 44 - 45، تهذيب التهذيب: 2 / 301 - 302، خلاصة تذهيب الكمال: 79، شذرات الذهب: 2 / 158.
(1) زيادة من " التقريب ".
(*)

(13/24)

وقال: صدوق.
وعلي بن محمد بن كاس القاضي، وإسماعيل بن محمد الصفار، وعلي بن محمد بن الزبير القرشي، وآخرون.
وله بضعة وعشرون شيخا كوفيون.
سمعنا من طريقه كتاب " الخراج " ليحيى بن آدم (1)، وسمعنا جزءا من حديثه انفرد به ابن اللتي.
فأما قول الحافظ ابن عساكر في " شيوخ النبل " (2) إن أبا داود روى عن هذا، فوهم قديم، والذي في النسخ القديمة " بالسنن ": أخبرنا الحسن بن علي، أخبرنا يزيد بن هارون، وأبو عاصم، عن أبي الاشهب، عن عبد الرحمن، عن عرفجة: أنه أصيب أنفه يوم الكلاب.
ورواه ابن داسة وحده، فقال فيه: حدثنا الحسن بن علي بن عفان.
ولا ريب أن الانفصال عن مثل هذا صعب، لكن أجزم بأن قوله: ابن عفان، زيادة من كيس ابن داسة.
وقد خالفه جماعة، وحذفوا ذلك، ولا نعلم لابي داود، عن ابن عفان رواية، ولا علمنا أن ابن عفان رحل إلى يزيد، ولا إلى أبي عاصم،
وإنما هو الحسن بن علي الحلواني، الحافظ الرحال.
__________
(1) هو: يحيى بن آدم بن سليمان القرشي، مولاهم الكوفي، أبو زكريا، مقرئ محدث، حافظ فقيه، توفي سنة (203 ه): وكتابه " الخراج " طبع بتحقيق المحدث الشيخ أحمد شاكر، رحمه الله تعالى.
(2) ص (100)، بتحقيق الآنسة سكينة الشهابي، (ط.
دار الفكر 1980 م).
وذكر نحوه الحافظ المزي في " تهذيب الكمال ": خ: 276.
وحديث عرفجة هو في " سنن " أبي داود: (4233) و (4232)، في كتاب الخاتم: باب ما جاء في ربط الاسنان بالذهب.
وتمامه: " فاتخذ أنفا من ورق، فأنتن عليه، فأمره النبي صلى الله عليه وسلم فاتخذ أنفا من ذهب ".
وهو حديث صحيح.
والكلاب، بضم الكاف وتخفيق اللام المفتوحة: اسم ماء، وكانت عنده وقعتا كلاب الاولى والثانية، بين ملوك كندة وبني تميم.
(*)

(13/25)

قال الدارقطني: الحسن بن علي بن عفان، وأخوه محمد ثقتان.
وقال ابن عقدة: توفي الحسن لليلة خلت من صفر، سنة سبعين ومئتين.
أخبرنا الحسن بن علي (1)، ومحمد بن قيماز الدقيقي (2)، وجماعة، قالوا: أخبرنا عبد الله بن عمر، أخبرنا مسعود بن محمد بن شنيف سنة (551)، أخبرنا الحسين بن محمد السراج، وأبو غالب محمد بن محمد العطار قالا: أخبرنا الحسن بن أحمد البزاز، أخبرنا علي بن محمد القرشي، حدثنا الحسن بن علي بن عفان سنة خمس وستين ومئتين، حدثنا جعفر بن عون، أخبرنا يحيى بن سعيد، عن سعيد بن المسيب، قال: إذا أعتق الرجل وليدته، فله أن يطأها ويستخدمها وينكحها، وليس له أن يبيعها
أو يهبها.
وولدها بمنزلتها (3).
__________
(1) ترجمه المؤلف في " مشيخته ": خ ق: 42 - 43.
(2) هو: محمد بن قايماز، المقرئ الصالح، شمس الدين، أبو عبد الله، مولى بشر الطحان، مات في سنة (702 ه)، وله أربع وثمانون سنة، وحدث " بصحيح " البخاري.
انظر ترجمته في " مشيخة " المؤلف: خ ق: 150.
(3) وأخرجه مالك في " الموطأ ": 3 / 35، عن يحيى بن سعيد، عن سعيد بن المسيب، ومن طريق مالك أخرج البيهقي في " السنن ": 10 / 315، بلفظ: " إذا دبر الرجل جاريته، فإن له أن يطأها، وليس له أن يبيعها، ولا يهبها، وولدها بمنزلتها ".
وأخرج مالك في " الموطأ ": 3 / 5، في العتق والولاء: باب عتق أمهات الاولاد، عن نافع، عن ابن عمر أن عمر بن الخطاب قال: أيما وليدة ولدت من سيدها فإنه لا يبيعها، ولا يهبها، ولا يورثها، وهو يستمتع بها، فإذا مات فهي حرة.
وأخرج عبد الرزاق: (13224)، عن معمر، عن أيوب، عن ابن سيرين، عن عبيدة السلماني، قال: سمعت: عليا يقول: اجتمع رأيي ورأي عمر في أمهات الاولاد أن لا يبعن، ثم رأيت بعد أن يبعن.
قال عبيدة: فقلت له: فرأيك ورأي عمر في الجماعة أحب إلي من رأيك وحدك في الفرقة.
وهذا الاسناد معدود في أصح الاسانيد.
وأخرج عبد الرزاق أيضا: بإسناد صحيح أن عليا رجع عن ذلك، أي عن مخالفة قول عمر والجماعة.
(*)

(13/26)

أخوه:
16 - أبو جعفر * المحدث الثقة: محمد بن علي بن عفان، العامري الكوفي المقرئ.
تلا على: عبيد الله بن موسى.
وحدث عن (1): الحسن بن عطية، وغيره.
حدث عنه: ابن عقدة علي بن كاس القاضي، وابن الزبير القرشي، وآخرون.
مات في صفر سنة سبع وسبعين ومئتين.
وثقه الدارقطني.
وبالاسناد الماضي إلى علي بن محمد القرشي: أخبرنا أبو محمد الحسن، وأبو جعفر محمد ابنا علي بن عفان، قالا: حدثنا الحسن بن عطية القرشي، عن الحسن بن صالح، سمعت عبد الله بن دينار، سمعت ابن عمر قال: " نهى رسول الله صلى الله عليه وسلم عن بيع الولاء وعن هبته " (2).
__________
* طبقات القراء لابن الجزري: 2 / 206.
(1) في الاصل: " عنه ".
(2) إسناده صحيح.
وأخرجه من طرق، عن عبد الله بن دينار، عن ابن عمر، مالك: 2 / 782، في العتق والولاء: باب مصير الولاء لمن أعتق، والبخاري: 5 / 121، في العتق: باب بيع الولاء وهبته، وفي الفرائض: باب إثم من تبرأ من مواليه، ومسلم: (1506) في العتق: باب النهي عن بيع الولاء وهبته، وأبو داود:: (2919)، والنسائي: 7 / 306، والترمذي: (1236)، وابن ماجه: (2747).
(*)

(13/27)

17 - ابن وارة * (س) محمد بن مسلم بن عثمان بن عبد الله: الحافظ، الامام المجود، أبو عبد الله بن وارة الرازي، أحد الاعلام.
ارتحل إلى الآفاق.
وحدث عن: أبي عاصم النبيل، والانصاري، والفريابي،
ومحمد بن عرعرة، وهوذة بن خليفة، وأبي نعيم.
وأبي مسهر، وعبيد الله بن موسى، والهيثم بن جميل، وسعيد بن أبي مريم، وعبد الله بن يوسف، وحجاج بن أبي منيع، والاصمعي، وعلي ابن عياش، وعارم، ومسلم بن إبراهيم، وخلق كثير، وينزل إلى أحمد بن صالح المصري، ونحوه.
وكان يضرب به المثل في الحفظ، على حمق فيه وتيه.
ولقد اجتمع بالري ثلاثة يعز وجود مثلهم: أبو زرعة (1)، وابن وارة، وأبو حاتم (2).
حدث عنه: النسائي، ومحمد بن يحيى الذهلي - وهو أكبر منه - وأبو بكر بن عاصم، وعبد الرحمن بن خراش، وابن ناجية،
__________
* الجرح والتعديل: 8 / 79 - 80، تاريخ بغداد: 3 / 256 - 260، طبقات الحنابلة: 1 / 324، تاريخ ابن عساكر، خ: 15 / 516 أ - 518 ب، المنتظم: 5 / 55، تهذيب الكمال: خ: 1270 - 1271، تذكرة الحفاظ: 2 / 575 - 577، عبر المؤلف: 2 / 46، الوافي بالوفيات: 5 / 27، تهذيب التهذيب: 9 / 451 - 453، طبقات الحفاظ: 257، خلاصة تذهيب الكمال: 359، شذرات الذهب: 2 / 160.
(1) هو: عبيد الله بن عبد الكريم: ستأتي ترجمته في الصفحة (65)، برقم (48).
(2) هو: محمد بن إدريس بن المنذر، ستأتي ترجمته في الصفحة (247)، برقم (125).
(*)

(13/28)

وأبو عوانة، وابن صاعد، ومحمد بن المسيب الارغيانى، وأبو عمر محمد بن يوسف القاضي، وابن مجاهد المقرئ، وابن أبي داود، ومحمد بن مخلد، والمحاملي، والحسن بن محمد
الداركي، وعبد الله بن محمد الحامض (1)، ومحمد بن المنذر شكر، وأبو عمرو بن حكيم المديني، وعبد الله بن محمد بن أخي أبي زرعة الرازي، وعبد الرحمن بن أبي حاتم، وخلق سواهم.
وكان مولده في حدود عام تسعين ومئة.
قال النسائي: هو ثقة، صاحب حديث.
وقال ابن أبي حاتم: ثقة صدوق، وجدت أبا زرعة يبجله ويكرمه.
وقال عبدالمؤمن بن أحمد: كان أبو زرعة لا يقوم لاحد، ولا يجلس أحدا في مكانه، إلا ابن وارة.
وقال فضلك الرازي: سمعت أبا بكر بن أبي شيبة يقول: أحفظ من رأيت أحمد بن الفرات (2)، وابن وارة، وأبو زرعة (3).
قال أبو جعفر الطحاوي: ثلاثة من علماء الزمان بالحديث، اتفقوا بالري، لم يكن في الارض مثلهم في وقتهم، فذكر ابن وارة، وأبا حاتم، وأبا زرعة.
__________
(1) انظر ترجمته في " عبر " المؤلف: 2 / 217.
(2) أحمد بن الفرات أبو مسعود الرازي.
توفي سنة (258 ه).
انظر: تذكرة الحفاظ: 2 / 544 - 545، عبر المؤلف: 2 / 16، شذرات الذهب: 2 / 138.
(3) تذكرة الحفاظ: 2 / 575.
(*)

(13/29)

وعن عبدالرحمن بن خراش، قال: كان ابن وارة من أهل هذا الشأن المتقنين الامناء، كنت ليلة عنده، فذكر أبا إسحاق السبيعي، فذكر شيوخه، فذكر (1) في طلق واحد سبعين ومئتين من شيوخه، ثم قال: كان غاية، شيئا عجبا.
وقال عثمان بن خرزاذ: سمعت الشاذكوني يقول: جاءني محمد بن مسلم، فقعد يتقعر (2) في كلامه، فقلت له: من أي بلد أنت ؟ قال: من أهل الري، ألم يأتك خبري ؟ ألم تسمع بنبئي ؟ أنا ذو الرحلتين.
قلت: من روى عن النبي - صلى الله عليه وسلم -: " إن من الشعر حكمة " ؟ فقال: حدثني بعض أصحابنا.
قلت: من ؟ قال: أبو نعيم وقبيصة.
قلت: يا غلام ! ائتني بالدرة، فأتاني بها، فأمرته، فضربه بها خمسين، وقلت: أنت تخرج من عندي، ما آمن أن تقول: حدثني بعض غلماننا (3).
قال زكريا الساجي: جاء ابن وارة إلى أبي كريب، وكان في ابن وارة بأو (4)، فقال لابي كريب: ألم يبلغك خبري ؟ ألم يأتك نبئي، أنا ذو الرحلتين، أنا محمد بن مسلم بن وارة.
فقال: وارة ؟ وما وارة ؟ وما أدراك ما وارة ؟ قم، فوالله لا حدثتك، ولا حدثت قوما أنت فيهم (5).
__________
(1) في التذكرة: 2 / 575: " فذكر أبا إسحاق السبيعي وشيوخه ما نذكر منهم...".
(2) التقعير: أن يتكلم بأقصى قعر فمه.
وانظر ما جاء في " البيان والتبيين " للجاحظ: 1 / 13 (3) الخبر في " تذكرة الحفاظ ": 2 / 576.
وحديث: " إن من الشعر حكمة " أخرجه البخاري: 10 / 445، 446، باب ما يجوز من الشعر والرجز، وأبو داود: (5010)، في الادب: باب ما جاء في الشعر، من حديث أبي بن كعب.
وأخرجه الترمذي: (2848)، وأبو داود: (5011)، من حديث بن عباس.
وأخرجه الترمذي: (2847)، من حديث ابن مسعود.
(4) البأو: الكبر والتيه.
(5) تذكرة الحفاظ: 2 / 576.
(*)

(13/30)

قال أبو العباس بن عقدة: دق ابن وارة على ابن كريب، فقال: من ؟
قال: ابن وارة، أبو الحديث وأمه.
وقد زلق الحافظ أبو أحمد الحاكم، وذكر أن ابن وارة سمع من سفيان ابن عيينة، ويحيى القطان.
كما أخطأ ابن المنادي في الوفيات، فقال: توفي ابن وارة سنة خمس وستين ومئتين.
بل الصواب في وفاته ما قاله ابن مخلد وغيره: إنها في رمضان سنة سبعين ومئتين.
أخبرنا بلال بن عبد الله الخادم (1)، أخبرنا عبد الوهاب بن رواج، وأخبرنا الحسن بن علي بن الخلال، أخبرنا محمد بن عبد الواحد الحافظ، قالا: أخبرنا أبو طاهر السلفي، فالاول سماعا، والثاني إجازة، أخبرنا محمد وأحمد ابنا عبد الله بن أحمد السوذرجاني (2)، قالا: أخبرنا علي بن محمد الفرضي، أخبرنا أبو عمرو أحمد بن محمد بن إبراهيم، حدثنا محمد ابن مسلم بن وارة، حدثنا عبد الغفار الكريزي (3)، حدثنا صالح بن أبي
__________
(1) هو: " بلال بن عبد الله، الامير الكبير، حسام الدين، أبو الخير الحبشي...ويعرف بالوالي.
ربى ملوكا وأولاد ملوك...مات بعد الهزيمة في رمل مصر في ربيع الآخر سنة تسع وتسعين وستمئة، وكان من أبناء التسعين ".
" مشيخة " الذهبي: خ ق: 39.
(2) السوذرجاني، بضم السين، وفتح الذال، وسكون الراء: نسبة إلى سوذرجان من قرى أصبهان.
(3) الكريزي: بالكاف المضمومة، والراء المفتوحة، وقد تحرف في المطبوع من " ميزان الاعتدال ": 2 / 640، إلى " الكوثري ".
وهو: عبد الغفار بن عبيد الله الكريزي، مترجم في " الجرح والتعديل ": 6 / 54.
ووقع في المطبوع من " الميزان " في ترجمته تحريف آخر: فقد جاء فيه: " روى عن ابن وارة وأبي حاتم ".
والصواب: روى عنه: ابن وارة وأبو
حاتم.
(*)

(13/31)

الاخضر، عن محمد بن المنكدر، عن جابر، قال: " لما مات رسول الله - صلى الله عليه وسلم - رفع أبو بكر الثوب عن وجهه، فقبله، ثم قال مت - والله الذي لا إله إلا هو - موتة لا تموت بعدها أبدا ! (1).

18 - سهل بن عمار * القاضي، العلامة، أبويحيى العتكي النيسابوري الحنفي، شيخ أهل الرأي بخراسان، وقاضي هراة.
ارتحل في الحديث، وسمع من: يزيد بن هارون، وشبابة بن سوار، وجعفر بن عون، وعبد الرحمن بن قيس، والواقدي، وعبيد الله بن موسى، وعدة.
حدث عنه: العباس بن حمزة، وأبو يحيى البزاز، وإبراهيم بن محمد ابن سفيان الفقيه، ومحمد بن سليمان بن فارس، وأحمد بن شعيب الفقيه،
__________
(1) إسناده ضعيف لضعف صالح بن أبي الاخضر.
لكن الحديث ثابت عن عائشة رضي الله عنها، أخرجه البخاري: 3 / 91، في الجنائز: باب الدخول على الميت بعد الموت، من طريقين، عن الزهري، عن أبي سلمة، ان عائشة - رضي الله عنها - أخبرته، قالت: أقبل أبو بكر - رضي الله عنه - على فرسه من مسكنه بالسنح حتى نزل.
ودخل المسجد فلم يكلم الناس حتى دخل على عائشة - رضي الله عنها - فتيمم النبي صلى الله عليه وسلم وهو مسجى ببرد حبرة، فكشف عن وجهه، ثم أكب عليه فقبله.
ثم بكى فقال: بأبي أنت وأمي يا نبي الله، لا يجمع الله عليك موتتين، أما الموتة التي كتبت عليك فقد متها...".
وأخرجه النسائي: 4 / 11، في الجنائز: باب تقبيل الميت، والبيهقي: 3 / 406.
وحديث ابن جابر أشار إليه الترمذي عقب الحديث: (989) الذي أورده عن عائشة: أن
النبي صلى الله عليه وسلم قبل عثمان بن مظعون وهو ميت، فقال: " وفي الباب عن ابن عباس وجابر وعائشة، قالوا: إن أبا بكر قبل النبي صلى الله عليه وسلم وهو ميت ".
وفي الباب عن أبي هريرة، عند ابن حبان، رقم (2155).
* ميزان الاعتدال: 2 / 240، لسان الميزان: 3 / 121.
(*)

(13/32)

ومحمد بن علي بن عمر المذكر (1)، وآخرون.
قال الحاكم: قلت لمحمد بن صالح بن هانئ: لم لم تكتب عن سهل ؟ قال: كانوا يمنعون من السماع منه (2).
وسمعت ابن الاخرم يقول: كنا نختلف إلى إبراهيم بن عبد الله السعدي، وسهل بن عمار مطروح في سكته، فلا نتقدم إليه (3).
وعن إبراهيم السعدي، أنه اتهم سهلا.
وقال الحاكم: مختلف في عدالته.
توفي سنة سبع وستين ومئتين.
19 - أبو البختري * الشيخ، المحدث، الثقة، أبوالبختري، عبد الله بن محمد بن شاكر، العنبري، البغدادي، المقرئ.
سمع حروف عاصم من يحيى بن آدم، ورواها عنه.
وسمع: أبا أسامة، ومحمد بن بشر العبدي، وحسين بن علي الجعفي، وعدة.
__________
(1) أبو علي النيسابوري: أحد الضعفاء، كما قاله الذهبي في " عبره ".
: 2 / 245، والمذكر، بضم الميم، وفتح الذال المعجمة، وتشديد الكاف المكسورة: يقال لمن يذكر الناس ويعظهم انظر " اللباب ".
(2) ميزان الاعتدال: 2 / 240.
(3) المصدر السابق، وفيه: " فلا نقربه ".
* الجرح والتعديل: 5 / 162، تاريخ بغداد: 10 / 82 - 83، طبقات الحنابلة: 1 / 189 - 190، المنتظم: 5 / 77، عبر المؤلف: 2 / 46، طبقات القراء لابن الجزري: 1 / 449، شذرات الذهب: 2 / 160.
(*)

(13/33)

حدث عنه: القاضي المحاملي، وعبد الرحمن بن أبي حاتم، ومحمد ابن مخلد، وأبو جعفر بن البختري، وإسماعيل الصفار، وأبو بكر بن مجاهد، وآخرون.
قال الدارقطني: ثقة صدوق.
قلت: توفي في ذي الحجة سنة سبعين ومئتين.
أخبرنا إسماعيل بن عبدالرحمن (1)، أخبرنا عبد الله بن أحمد، أخبرنا هبة الله بن الحسن، أخبرنا أبو الفضل عبد الله بن علي، أخبرنا علي بن محمد المعدل، أخبرنا محمد بن عمرو الرزاز، حدثنا عبد الله بن محمد بن شاكر، حدثنا أبو أسامة، حدثنا الاعمش، عن خيثمة بن عبدالرحمن، عن عدي بن حاتم قال: قال رسول الله - صلى الله عليه وسلم -: " ما منكم من أحد إلا سيكلمه ربه، ليس بينه وبينه حاجب ولا ترجمان، فينظر أيمن منه، فلا يرى إلا شيئا قدمه، وينظر أشأم منه، فلا يرى إلا شيئا قدمه، فينظر أمامه، فلا يرى إلا النار، فاتقوا النار ولو بشق تمرة (2).
__________
(1) ترجمه الذهبي في " مشيخته ": خ ق: 36.
(2) إسناده صحيح.
وأخرجه البخاري: 10 / 375، في الادب: باب طيب الكلام، و 11 / 350، في الرقاق: باب من نوقش الحساب عذب، و 373: باب صفة الجنة والنار،
و 13 / 362 في التوحيد: باب وجوه يومئذ ناضرة، و 397: باب كلام الرب عزوجل، وأخرجه مسلم: (1016): (67)، في الزكاة: باب الحث على الصدقة، والترمذي: (2415، في أول صفة القيامة، كلهم من طريق الاعمش، بهذا الاسناد.
وأخرجه بأطول مما هنا البخاري: 3 / 223، في الزكاة: باب الصدقة قبل الرد، و: 6 / 450 - 451، في الانبياء: باب علامات النبوة في الاسلام، من طريقين، عن محل بن خليفة الطائي، عن عدي بن حاتم.
وقوله: " وينظر: أشأم منه "، أي: ينظر عن شماله، واليد اليسرى تسمى: الشؤمى.
(*)

(13/34)

20 - عمار بن رجاء * الحافظ، الثقة، الامام، أبو ياسر التغلبي الاستراباذي، صاحب " المسند الكبير "، رحل وجمع، وصنف.
حدث عن: يزيد بن هارون، ومحمد بن بشر العبدي، وزيد بن الحباب، ويحيى بن آدم، وحسين بن علي الجعفي، ومعاوية بن هشام، وعبيد الله بن موسى، وطبقتهم.
حدث عنه: أبو نعيم عبدالملك بن محمد بن عدي، وأحمد بن محمد بن مطرف الاستراباذي، ومحمد بن الحسين الاديب، وطائفة سواهم.
ترجمه أبو سعد الادريسي (1)، وقال: كان شيخا فاضلا دينا، كثير العبادة والزهد، ثقة في الحديث، رحل وهو ابن ثمان وعشرين سنة، ومات سنة سبع وستين ومئتين على الصحيح.
قال: وقبره يزار، رحمة الله عليه.

21 - ابن السرماري * *
الامام، الثقة، أبو صفوان، إسحاق ابن البطل الكرار، فارس
__________
* الجرح والتعديل: 6 / 395، طبقات الحنابلة: 1 / 247، المنتظم: 5 / 61، تذكرة الحفاظ: 2 / 561 - 562.
(1) هو: الحافظ، العالم، أبو سعد عبدالرحمن بن محمد بن محمد بن عبد الله بن إدريس، الاستراباذي، محدث سمرقند، ومصنف تاريخها وتاريخ أستراباذ.
توفي سنة (445 ه).
(انظر: تذكرة الحفاظ: 3 / 1062 - 1063).
* * الانساب: 7 / 74.
(*)

(13/35)

العصر، أحمد بن إسحاق بن الحصين بن جابر السلمي، البخاري، السرماري.
(1) سمع في حداثته باعتناء أبيه من: أشهل بن حاتم، وأبي عاصم، وعبيد الله، ومكي بن إبراهيم، والمقرئ.
وعنه: صالح جزرة، وعمر بن محمد بن بجير، وآخرون.
وكان يقول: سئل المقرئ، فقيل له: إن رجلا ببخارى يقال له: أحمد بن حفص، يقول: الايمان قول.
فقال: مرجئ.
وكنت قدامه، فقتل: وأنا أقول ذلك، فأخذ برأسي، ونطحني برأسه نطحة، وقال: أنت مرجئ (2) يا خراساني.
توفي سنة ست وسبعين ومئتين.
__________
(1) السرماري، بضم السين وسكون الراء: نسبة إلى سرمارى من قرى بخارى.
(اللباب).
(2) قد يطلق الارجاء على أهل السنة والجماعة من مخالفيهم المعتزلة الذين يزعمون تخليد صاحب الكبيرة في النار، لانهم لا يقطعون بعقاب الفساق الدين يرتكبون الكبائر ويفوضون أمرهم
إلى الله، إن شاء عذبهم، وإن شاء غفر لهم، ويطلق على من يقول بعدم دخول الاعمال في الايمان، وأن الايمان لا يزيد ولا ينقص - وهو مذهب أبي حنيفة وأصحابه - من جانب المحدثين القائلين بدخول الاعمال في مسمى الايمان، وانه يزيد وينقص.
ويطلق على من يقول: الايمان هو معرفة الله، ويجعل ما سوى الايمان من الطاعات وما سوى الكفر من المعاصي غير مضرة ولا نافعة.
وهذا القسم الاخير من الارجاء هو المذموم صاحبه، المتهم في دينه.
وقد قال المؤلف في " ميزانه ": 4 / 99: " مسعر بن كدام حجة إمام، ولا عبرة بقول السليماني: كان من المرجئة مسعر وحماد بن أبي سليمان والنعمان وعمرو بن مرة وعبد العزيز بن أبي رواد، وأبو معاوية وعمرو بن ذر..، وسرد جماعة.
قلت: الارجاء مذهب لعدة من جلة العلماء لا ينبغي النحامل على قائله.
(*)

(13/36)

أبوه:
22 - أحمد بن إسحاق * (خ) (1) الامام، الزاهد، العابد المجاهد، فارس الاسلام، أبو إسحاق: من أهل سرمارى، من قرى بخارى.
سمع من: يعلى بن عبيد: وعثمان بن عمر بن فارس، وأبي عاصم، وطبقتهم.
حدث عنه: ابنه، وأبو عبد الله البخاري في " صحيحه "، وإدريس بن عبدك، وآخرون.
وكان أحد الثقات.
وبشجاعته يضرب المثل.
قال إبراهيم بن عفان البزاز: كنت عند أبي عبد الله البخاري، فجرى ذكر أبي إسحاق السرماري، فقال: ما نعلم في الاسلام مثله.
فخرجت، فإذا أحيد رئيس المطوعة، فأخبرته، فغضب ودخل على البخاري،
وسأله، فقال: ما كذا قلت: بل: ما بلغنا أنه كان في الاسلام ولا الجاهلية.
مثله.
سمعها إسحاق بن أحمد بن خلف من ابن عفان.
قال أبو صفوان: دخلت على أبي يوما، وهو يأكل وحده، فرأيت في مائدته عصفورا يأكل معه، فلما رآني طار.
وعن أحمد بن إسحاق، قال: ينبغي لقائد الغزاة أن يكون فيه عشر خصال: أن يكون في قلب الاسد: لا يجبن، وفي كبر النمر: لا يتواضع،
__________
* تهذيب الكمال: خ: 17، تذهيب التهذيب: خ: 1 / 6 - 7، الوافي بالوفيات: 6 / 241، تهذيب التهذيب: 1 / 13 - 14، خلاصة تذهيب الكمال: 3.
(1) زيادة من " التقريب " (*)

(13/37)

وفي شجاعة الدب: يقتل بجوارحه كلها، وفي حملة الخنزير: لا يولي دبره، وفي غارة الذئب: إذا أيس من وجه أغار من وجه، وفي حمل السلاح كالنملة: تحمل أكثر من وزنها، وفي الثبات كالصخر، وفي الصبر كالحمار، وفي الوقاحة كالكلب: لو دخل صيده النار لدخل خلفه، وفي التماس الفرصة كالديك.
غنجار: سمعت أبا بكر محمد بن خالد المطوعي، سمعت محمد بن إدريس المطوعي البخاري، سمعت إبراهيم بن شماس يقول: كنت أكاتب أحمد بن إسحاق السرماري، فكتب إلي: إذا أردت الخروج إلى بلاد الغزية في شراء الاسرى، فاكتب إلي.
فكتبت إليه، فقدم سمرقند، فخرجنا، فلما علم جعبويه، استقبلنا في عدة من جيوشه، فأقمنا عنده، فعرض يوما جيشه، فمر رجل، فعظمه، وخلع عليه، فسألني عنه السرماري، فقلت:
هذا رجل مبارز، يعد بألف فارس.
قال: أنا أبارزه.
فسكت، فقال جعبويه: ما يقول هذا ؟ قلت: يقول كذا وكذا.
قال: لعله سكران لا يشعر، ولكن غدا نركب، فلما كان الغد ركبوا، فركب السرماري معه عمود في كمه، فقام بإزاء المبارز، فقصده، فهرب أحمد حتى باعده من الجيش، ثم كر، وضربه بالعمود قتله، وتبع إبراهيم بن شماس، لانه كان سبقه، فلحقه، وعلم جعبويه، فجهز في طلبه خمسين فارسا نقاوة، فأدركوه، فثبت تحت تل مختفيا، حتى مروا كلهم، واحدا (1) بعد واحد، وجعل يضرب بعموده من ورائهم، إلى أن قتل تسعة وأربعين، وأمسك واحدا، قطع أنفه وأذنيه، وأطلقه ليخبر، ثم بعد عامين توفي أحمد، وذهب ابن شماس في الفداء، فقال له جعبويه: من ذاك الذي قتل فرساننا ؟
__________
(1) في الاصل.
" واحد ".
(*)

(13/38)

قال: ذاك أحمد السرماري.
قال: فلم لم تحمله معك ؟ قلت: توفي، فصك في وجهي، وقال: لو أعلمتني أنه هو لكنت أعطيه خمس مئة برذون (1)، وعشرة آلاف شاة.
وعن بكر بن منير، قال: رأيت السرماري أبيض الرأس واللحية، ضخما، مات بقريته، فبلغ كراء الدابة إليها عشرة دراهم، وخلف ديونا كثيرة، فكان غرماؤه ربما يشترون من تركته حزمة القصب بخمسين درهما، إلى مئة، حبا له، فما رجعوا حتى قضي دينه.
عن عمران بن محمد المطوعي: سمعت أبي يقول: كان عمود المطوعي السرماري وزنه ثمانية عشر منا (2)، فلما شاخ جعله اثني عشر منا، وكان به يقاتل.
قال غنجار: سمعت محمد بن خالد وأحمد بن محمد، قالا: سمعنا عبدالرحمن بن محمد بن جرير، سمعت عبيد الله بن واصل، سمعت أحمد السرماري يقول، وأخرج سيفه، فقال: أعلم يقينا أني قتلت به ألف تركي، وإن عشت قتلت به ألفا أخرى، ولولا خوفي أن يكون بدعة لامرت أن يدفن معي (3).
وعن محمود بن سهل الكاتب، قال: كانوا في بعض الحروب يحاصرون مكانا، ورئيس العدو قاعد على صفة (4)، فرمى السرماري
__________
(1) البرذون: ضرب من الدواب، يخالف الخيل العراب، عظيم الخلقة، غليظ الاعضاء.
(2) المن: زنة رطلين.
(3) انظر: تهذيب التهذيب: 1 / 14.
(4) الصفة: الظلة، والبهو الواسع العالي السقف.
(*)

(13/39)

سهما، فعرزه في الصفة، فأومأ الرئيس لينزعه، فرماه بسهم آخر خاط يده، فتطاول الكافر لينزعه من يده، فرماه بسهم ثالث في نحره، فانهزم العدو، وكان الفتح.
قلت: أخبار هذا الغازي تسر قلب المسلم.
قال الحافظ أبو القاسم الدمشقي: توفي في شهر ربيع الآخر، سنة اثنتين وأربعين ومئتين (1)، رحمه الله تعالى، فإنه كان مع فرط شجاعته من العلماء العاملين العباد.
قال ولده أبو صفوان: وهب المأمون لابي ثلاثين ألفا، وعشرة أفراس، وجارية، فلم يقبلها.

23 - أحمد بن الفرج * ابن عبد الله: المحدث، المعمر، أبو علي الجشمي، البغدادي المقرئ.
حدث عن: عباد بن عباد المهلبي، وسويد بن عبد العزيز، وعبد الرحمن بن مهدي، وعبد الله بن نمير، وطائفة.
روى عنه: إسحاق بن سنين الختلي، ومحمد بن جعفر القماطري، وأبو جعفر بن البختري، وآخرون.
يقع لنا من عواليه.
__________
(1) وذكر الصفدي وفاته في حدود سنة (250).
انظر: الوافي بالوفيات: 6 / 241.
* تاريخ بغداد: 4 / 341، ميزان الاعتدال: 1 / 128، لسان الميزان: 1 / 244.
(*)

(13/40)

قال الحسين بن أحمد بن بكير الحافظ: هو ضعيف (1).
قلت: توفي قبل السبعين ومئتين.

24 - أبو الليث * الامام، الحافظ، محدث وقته، أبو الليث، عبد الله بن سريج بن حجر بن عبد الله بن الفضل، الشيباني، البخاري، والد أبي عبيدة البخاري.
سمع: عبدان بن عثمان، وأحمد بن حفص الفقيه، ومحمد بن سلام البيكندي (2)، ووهب بن زمعة، وحبان بن موسى، وهذه الطبقة، ولا أكاد أعرف هذا.
قال سهل بن بشر: سمعت أبا الليث يقول: حفظت عشرة آلاف حديث، من غير تكرير (3).
وقال محمد ابن يزيد المروزي: رأيت أبا الليث الحافظ جالسا مع
عبدان على سريره، ورأيت عبدان يجله - يعني عبدان بن عثمان - هكذا ترجمه غنجار (4)، ولم يؤرخ وفاته، رحمه الله.

25 - أحمد بن عصام * * العالم، الصادق، المحدث، أبويحيى الانصاري، مولاهم الاصبهاني
__________
(1) انظر: تاريخ بغداد: 4 / 341.
* تذكرة الحفاظ: 2 / 587 - 588.
(2) البيكندي، بكسر الباء، وسكون الياء، وفتح الكاف، وسكون النون: نسبة إلى بيكند: بلدة بين بخارى وجيحون.
(انظر معجم ياقوت، واللباب).
(3) تذكرة الحفاظ: 2 / 587.
(4) قال في " تذكرة الحفاظ ": 2 / 587 - 588: " قلت: لا أعرف أبا الليث، وإنما علقت هذا من تاريخ غنجار هكذا، ولم يؤرخ موته ".
* * الجرح والتعديل: 2 / 66 - 67، ذكر أخبار أصبهان: 1 / 87 - 88.
(*)

(13/41)

هو ابن أخت محمد بن يوسف الزاهد.
وهو: أحمد بن عصام بن عبد المجيد بن كثير بن أبي عمرة.
سمع: أبا دواد الطيالسي، ومعاذ بن هشام، وأبا أحمد الزبيري، وطبقتهم.
حدث عنه: أبو بكر بن أبي داود، وأحمد بن جعفر السمسار، وعبد الله بن جعفر بن فارس، وآخرون.
وما علمت فيه لينا.
توفي في شهر رمضان سنة اثنتين وسبعين ومئتين.
وكان من أبناء التسعين، رحمه الله.

26 - أحمد بن ملاعب * الاملام، المحدث، الحافظ، أبو الفضل البغدادي المخرمي.
سمع: عبد الله بن بكر السهمي، وأبا نعيم، وعبد الصمد بن النعمان، وعفان، ومسلم بن إبراهيم، وطبقتهم.
وعنه: يحيى بن صاعد، وإسماعيل الصفار، وأبو بكر النجاد، وعثمان ابن السماك، وأبو جعفر بن البختري، وخلق.
قال ابن عقدة، سمعت أحمد بن ملاعب يقول: ما أحدث إلا بما أحفظه، كحفظي القرآن.
قال: ورأيته يفصل بين الفاء والواو (1).
__________
* تاريخ بغداد: 5 / 168 - 170، طبقات الحنابلة: 1 / 79، تذكرة الحفاظ: 2 / 595، عبر المؤلف: 2 / 54، الوافي بالوفيات: 8 / 208، طبقات الحفاظ: 266 - 267، شذرات الذهب: 2 / 166.
(1) تذكرة الحفاظ: 2 / 595.
(*)

(13/42)

قال ابن خراش وغيره: ثقة.
قلت: توفي في جمادى الاولى سنة خمس وسبعين ومئتين.
وقع لي جزء صغير من حديثه (1).
وفيها مات: أبو بكر المروزي (2)، والحسين بن محمد بن أبي معشر (3)، ويحيى بن أبي طالب (4)، وأبو عوف عبدالرحمن بن مرزوق البزوري (5).

27 - إبراهيم بن عبد الله * ابن عمر بن أبي الخيبري: المحدث، المعمر، الصادق، أبو إسحاق العبسي الكوفي القصار.
سمع: وكيع بن الجراح - وهو خاتمة أصحابه - وجعفر بن عون وعبيد الله بن موسى، والعباس بن الوليد الضبي، وطائفة.
حدث عنه: أبو الحسن محمد بن أحمد الاسواري، وعلي بن عبد الرحمن بن ماتي، وقاسم بن أصبغ الاندلسي، وأبو العباس الاصم، وأبو سعيد بن الاعرابي، وخيثمة بن سليمان، وآخرون.
وهو صدوق، جائز الحديث.
__________
(1) في " تذكرة الحفاظ ": 2 / 595: " وقع لنا جزء عال من حديثه ".
(2) هو: أحمد بن محمد بن الحجاج، من أصحاب الامام أحمد بن حنبل.
انظر: عبر المؤلف: 2 / 54، شذرات الذهب: 2 / 166.
(3) ترجمته في " ميزان الاعتدال ": 1 / 547.
(4) ترجمته في: " عبر المؤلف ": 2 / 55، و " شذرات الذهب ": 2 / 168.
(5) ترجمته في: " ميزان الاعتدال ": 2 / 589.
والبزوري، بضم الباء والزاي: نسبة إلى بيع البزور للبقول، وفي الاصل: " البروزي ".
والصواب ما أثبتناه.
* تذكرة الحفاظ: 2 / 635، في نهاية ترجمة الترمذي، عبر المؤلف: 2 / 62.
(*)

(13/43)

مات سنة تسع وسبعين ومئتين بالكوفة.

28 - إبراهيم بن عبد الله بن يزيد * السعدي: الامام، الحافظ، الثقة، أبو إسحاق التميمي النيسابوري، ابن أخت بشر بن القاسم الفقيه.
سمع، معاوية بن هشام، وجعفر بن عون، ويعلى بن عبيد، ومحمد ابن عبيد بالكوفة، وروح بن عبادة، ووهبا، وأبا عاصم، والاصمعي، بالبصرة، ويحيى بن الضريس بالري، والحسين بن الوليد، وحفص بن عبد
الله بنيسابور، وسلما الخواص (1) بمكة، في حياة ابن عيينة.
حدث عنه: محمد بن نصر المروزي، وإبراهيم بن أبي طالب، والحسن بن سفيان، وابن خزيمة، ومحمد بن الحسين القطان، ومحمد بن يعقوب بن الاخرم، وعدة، وبنته فاطمة السعدية.
قال الحاكم، هو محدث كبير (2)، أديب، كثير الرحلة، وكان يؤذن على رأس المربعة، ذكر مولده تقريبا سنة خمس وسبعين ومئة.
توفي سنة سبع وستين ومئتين، يوم عاشوراء.

29 - محمش المحدث، أبو إسحاق، إبراهيم بن محمد بن عبد الله النيسابوري، المقرئ الزاهد المعروف محمش.
__________
* الوافي بالوفيات: 6 / 29.
(1) الخواص، بفتح الخاء، وتشديد الواو: يقال لمن ينسج الخوص، وهو ورق النخل، الواحدة: خوصة.
(2) في الاصل: " كثير ".
(*)

(13/44)

سمع من: حفص بن عبد الله، وجماعة بنيسابور، ومن يعلى بن عبيد، وعبيد الله بن موسى، وطائفة بالكوفة.
روى عنه: أبو عمرو أحمد بن المبارك المستملي، والعباس بن حمزة، وجماعة.
محله الصدق.
مات سنة اثنتين وستين ومئتين.

30 - الخشك * إسحاق بن عبد الله بن محمد بن رزين، السلمي النيسابوري.
سمع: حفص بن عبد الله، ويعلى بن عبيد، وعدة.
وعنه: ابن خزيمة، ومحمد بن عمر بن حفص، وابن الاخرم، وأحمد ابن علي بن حسنويه، وعدة.
مات سنة ست وستين ومئتين.

31 - أخطل بن الحكم * * المسند المعمر، أبو القاسم، القرشي الدمشقي.
سمع من: بقية بن الوليد، والوليد بن مسلم.
وروى عنه: أبو عوانة الحافظ، ومكحول البيروتي، وعلي بن أحمد، شيخ لتمام الرازي، وغيرهم.
__________
* الانساب: 5 / 125، الخشكي: اللباب: 1 / 445، " الخشكي ".
* * تاريخ ابن عساكر: خ: 2 / 305 أ - ب، تهذيب بدران: 2 / 337.
(*)

(13/45)

توفي سنة أربع وستين ومئتين.
أخبرنا ابن تاج الامناء (1)، عن عبدالرحيم بن السمعاني، أخبرنا عبد الله بن محمد، أخبرنا أبو عمرو المحمي، أخبرنا أبو نعيم الازهري، حدثنا يعقوب بن إسحاق الحافظ، حدثني الاخطل بن الحكم، حدثنا بقية، حدثنا شعبة، عن خالد وابن عون، عن ابن سيرين، عن أبي هريرة: " أن رسول الله - صلى الله عليه وسلم - سجد في وهم بعد التسليم " (2).

32 - ابن البرقي * [ د، س ] (3) الامام، الحافظ، الثقة، أبو عبد الله، محمد بن عبد الله بن عبد الرحيم بن سعيد الزهري، مولاهم المصري، ابن البرقي، مؤلف كتاب:
" الضعفاء ".
__________
(1) هو " أحمد بن هبة الله بن أحمد بن محمد بن الحسن بن هبة الله بن عبد الله المعمر الرئيس شرف الدين أبو الفضل الدمشقي بن عساكر، من بيت الرواية والعدالة.
مولده سنة أربع عشرة وست مئة...وروى شيئا كبيرا وكان لا بأس به مات في الخامس والعشرين من جمادى الاولى سنة تسع وتسعين وست مئة...".
" مشيخة " الذهبي: خ: ق: 21.
(2) رجاله ثقات.
وأخرجه مالك في " الموطأ ": 1 / 93، ومن طريقه: البخاري: 3 / 78، في السهو، والترمذي: (399)، والنسائي: 3 / 22، عن أيوب السختياني، عن محمد بن سيرين، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم انصرف من اثنتين، فقال له ذو اليدين: أقصرت الصلاة، أم نسيت يا رسول الله ؟ قال رسول الله صلى الله عيله وسلم: " أصدق ذو اليدين " ؟ فقال الناس: نعم.
فقام رسول الله صلى الله عليه وسلم فصلى اثنتين أخريين، ثم سلم، ثم كبر فسجد مثل سجوده أو أطول، ثم رفع ".
وأخرجه مسلم: (573) في المساجد: باب السهو في الصلاة، وأبو داود: (1008)، من طرق عن سفيان بن عيينة، عن أيوب.
وأخرجه النسائي: 3 / 20، 21، وابن ماجة: (1214)، من طريق ابن عون، عن محمد بن سيرين، عن أبي هريرة.
* الجرح والتعديل: 7 / 301، تهذيب الكمال:: خ: 1220 - 1221، تذهيب التهذيب: خ: 3 / 219، تذكرة الحفاظ: 2 / 569 - 570، تهذيب التهذيب: 9 / 263، طبقات الحفاظ: 255 - 256، خلاصة تذهيب الكمال: 345، شذرات الذهب: 2 / 120.
(3) زيادة من " التقريب ".
(*)

(13/46)

سمع: عمرو بن أبي سلمة التنيسي (1)، وأسد بن موسى، ومحمد بن يوسف الفريابي، وأبا عبدالرحمن المقرئ، وعبد الملك بن هشام، وطبقتهم، وأخذ معرفة الرجال عن يحيى بن معين.
حدث عنه: أبو داود، والنسائي، ومحمد بن المعافى، وعمر بن بجير، وجماعة.
ومات قبل أوان الرواية كهلا.
قال ابن مؤنس: ثقة، حدث بالمغازي، ثم قال: وإنما عرف بالبرقي، لانهم كانوا يتجرون إلى برقة.
مات محمد في سنة تسع وأربعين ومئتين.

أخوه:
33 - أحمد بن عبد الله بن البرقي * المحدث، الحافظ، الصادق، أبو بكر: سمع من: عمرو بن أبي سلمة، وأسد السنة، وابن هشام، وأبي صالح، وعدة.
وله كتاب في معرفة الصحابة وأنسابهم، وكان من أئمة الاثر.
حدث عنه: أحمد بن علي المدائني، والطحاوي، وخلق.
رفسته دابة، فمات في شهر رمضان، سنة سبعين ومئتين (2)، وكان من
__________
(1) التنيسي، بكسر التاء، والنون المشددة، وسكون الياء: نسبة إلى مدينة بديار مصر.
(اللباب) * الجرح والتعديل: 2 / 61، المنتظم: 5 / 71، تذكرة الحفاظ، 2 / 570، الوافي بالوفيات: 7 / 80، طبقات الحفاظ: 253، شذرات الذهب: 2 / 158.
(2) انظر: المنتظم: 5 / 71، و: تذكرة الحفاظ: 2 / 570.
(*)

(13/47)

أبناء الثمانين، وهو الذي استمر فيه الوهم على الطبراني، ويقول كثيرا في كتبه: حدثنا أحمد بن عبد الله البرقي.
ولم يلقه أصلا، وإنما وهم الطبراني، ولقي أخاه عبد الرحيم، وأكثر عنه، واعتقد أن اسمه أحمد،
فغلط في اسمه.

أخوهما:
34 - عبدالرحيم بن عبد الله * ابن عبدالرحيم بن سعيد بن البرقي: المحدث، أبو سعيد، راوي السيرة عن عبدالملك بن هشام.
حدث أيضا عن: عبد الله بن يوسف التنيسي، وطائفة.
حدث عنه بالسيرة: أبو محمد عبد الله بن جعفر بن الورد، وحدث عنه بالكثير: أبو القاسم الطبراني، لكنه يغلط فيه، ويسميه أحمد، فقال في " معجمه " حدثنا أحمد بن عبد الله بن عبدالرحيم البرقي، حدثنا عبد الله ابن يوسف.
فذكر حديثا (1)، وأيضا فما ذكر عبدالرحيم في حرف العين،
__________
* عبر المؤلف: 2 / 77، شذرات الذهب: 2 / 193.
(1) هو في " معجمه " 1 / 48، 49 وتمامه: حدثنا الهيثم بن حميد (وقد تحرف في المطبوع إلى جميل)، حدثنا زيد بن واقد، عن سليمان بن موسى، عن كثير بن مرة، عن يزيد ابن الاخنس - وكانت له صحبة - أن رسول الله صلى الله عليه وسلم قال: " لا تنافس بينكم إلا في اثنتين: رجل أعطاه الله عزوجل القرآن، فهو يقوم به بالليل، والنهار، فيتتبع ما فيه، فيقول الرجل: لو أعطاني الله مثل ما أعطى فلانا، فأقوم به مثل ما يقوم فلان، ورجل أعطاه الله مالا، فهو ينفق ويتصدق، فيقول رجل مثل ذلك ".
وأخرجه أحمد 4 / 104، 105 من طريق الربيع بن نافع، عن الهيثم بن حميد بهذا الاسناد، وهذا سند حسن، وأورده في " المجمع " 3 / 108، وزاد في نسبته للطبراني في " الكبير " وفي الباب عن ابن مسعود عند البخاري 1 / 153 ومسلم (816) وعن ابن عمر عند البخاري 9 / 65، ومسلم (815) والترمذي (1937) وعن أبي هريرة عند البخاري 9 / 65.
(*)

(13/48)

وقد قدمنا أن أحمد مات سنة سبعين.
ومات عبدالرحيم في ذي القعدة، سنة ست وثمانين ومئتين، وكان صدوقا مسنا، من أهل العلم.

35 - ابن قريش * [ م ] (1) الحافظ، المحدث الرحال، أبوعمران، موسى بن قريش بن نافع التميمي، البخاري.
حدث عن: أبي نعيم، وعلي بن عياش، الحمصي، ومسلم بن إبراهيم، وإسحاق بن بكر بن مضر، وعبد الله بن صالح الكاتب، وطبقتهم.
وعنه: مسلم في " صحيحه "، والحسين بن الحسن الوضاحي، وعلي ابن الحسن بن عبدة، وإسحاق بن أحمد بن خلف، وآخرون.
تعب، وجمع، وصنف.
أرخ ابن ماكولا وفاته في سنة أربع وخمسين ومئتين (2).

36 - حمدان الوراق * * الحافظ، المجود، العالم، أبو جعفر، محمد بن علي بن عبد الله، بن
__________
* تهذيب الكمال: خ: 1391، تذهيب التهذيب: خ: 4 / 83، تذكرة الحفاظ: 2 / 614 - 615، تهذيب التهذيب: 10 / 366، وفيه وفاته سنة 252 ه، طبقات الحفاظ: 265، خلاصة تذهيب الكمال: 392.
(1) زيادة من " التقريب ".
(2) الاكمال: 7 / 115.
وفي تهذيب التهذيب، 10 / 366، أن وفاته سنة (252).
* * تاريخ بغداد: 3 / 61 - 62، طبقات الحنابلة: 1 / 308 - 310، تذكرة الحفاظ: 2 / 590 - 591، طبقات الحفاظ: 265.
(*)

(13/49)

مهران البغدادي الوراق، حمدان، العبد الصالح.
سمع: عبيد الله بن موسى، وأبا نعيم، وقبيصة، ومعاوية بن عمرو، وعبد الله بن رجاء، وعفان، وطبقتهم.
حدث عنه: يحيى بن صاعد، ومحمد بن مخلد، وإسماعيل الصفار، وأبو الحسين بن بويان المقرئ، وعدة.
قال الخطيب: كان فاضلا حافظا، ثقة عارفا (1).
وروى أبو حفص بن شاهين، قال: كان من نبلاء أصحاب أحمد.
وقال أحمد بن المنادي: حمدان بن علي مشهود له بالصلاح والفضل، بلغنا أنه قال في علة الموت: ما لصق جلدي بجلد ذكر ولا أنثى قط (2).
وقال الدارقطني: ثقة.
قلت: هكذا حكيت لشيخنا ابن تيمية، قول الشيخ علي بن النفيس المحدث: عمري ما رأيته في أنثى ولا ذكر، فدعا له الشيخ وعظمه.
وتوفي حمدان في سنة اثنتين وسبعين ومئتين.

37 - حمدون القصار * شيخ الصوفية، أبو صالح، حمدون بن أحمد بن عمارة النيسابوري.
قدوة الملامتية: وهو تخريب الظاهر، وعمارة الباطن، مع التزام الشريعة، وكان سفيانيا.
__________
(1) تاريخ بغداد: 3 / 61.
(2) انظر: تاريخ بغداد: 3 / 62.
* طبقات الصوفية: 123 - 129: حلية الاولياء: 10 / 231 - 232، المنتظم: 5 / 82، طبقات الاولياء: 359 - 360.
(*)

(13/50)

سمع: محمد بن بكار بن الريان، وابن راهويه، وأبا معمر الهذلي.
وصحب أبا تراب (1)، وأبا حفص النيسابوري (2)، وكان من الابدال.
روى عنه: ابنه الحافظ أبو حامد الاعمشي (3)، ومكي بن عبدان، وأبو جعفر بن حمدان، وآخرون.
ومن كلامه، قال: لا يجزع من المصيبة، إلا من اتهم ربه (4).
وسئل عن الملامة، فقال: خوف القدرية، ورجاء المرجئة.
وقد جمع السلمي جزءا من حكايات حمدون، وأنه مات سنة إحدى وسبعين، وأنه شيخ الزاهد عبد الله بن منازل (5).

38 - حنبل * ابن إسحاق بن حنبل بن هلال بن أسد: الامام، الحافظ، المحدث الصدوق، المصنف، أبو علي الشيباني، ابن عم الامام أحمد، وتلميذه.
ولد قبل المئتين.
__________
(1) أبو تراب، عسكر بن الحصين، وقيل: ابن محمد بن الحصيني النخشبي، أحد المتصوفة.
انظر: حلية الاولياء: 10 / 219 - 222.
(2) هو: عمرو بن سلم، ويقال: ابن سلمة.
انظره في: طبقات الصوفية: 115 - 123، وفيه مصادر ترجمته.
(3) الاعمشي، بفتح الالف، وسكون العين، وفتح الميم: نسبة إلى الاعمش، وإنما نسب إليه لانه كان يحفظ حديثه.
(اللباب).
(4) حلية الاولياء: 10 / 231.
(5) انظر ترجمته في: طبقات الصوفية: 366 - 369.
* الجرح والتعديل: 3 / 320، تاريخ بغداد: 8 / 286 - 287، طبقات الفقهاء: 170، طبقات الحنابلة: 1 / 143 - 145، المنتظم: 5 / 79، تذكرة الحفاظ: 2 / 600 -
601، عبر الذهبي: 2 / 51، النجوم الزاهرة: 3 / 70، طبقات الحفاظ: 268، شذرات الذهب: 2 / 163 - 164.
(*)

(13/51)

وسمع: محمد بن عبد الله الانصاري، وسليمان بن حرب، وأبا نعيم، وعفان بن مسلم، والحميدي، وأبا الوليد الطيالسي، وحجاج بن منهال، ومسلم بن إبراهيم، وقبيصة بن عقبة، وأبا سلمة، وعاصم بن علي، وسريج بن النعمان، وعلي بن الجعد، وأباه، وابن عمه، وخلقا كثيرا.
حدث عنه: ابن صاعد، وأبو بكر الخلال، ومحمد بن مخلد، وأبو جعفر ابن البختري، وعثمان بن السماك، وآخرون.
قال الخطيب: كان ثقة ثبتا (1).
قلت: له مسائل كثيرة عن أحمد، ويتفرد، ويغرب.
قال أحمد بن المنادي: كان حنبل قد خرج إلى واسط، فجاءنا نعيه منها، في جمادى الاولى، سنة ثلاث وسبعين ومئتين (2).
قلت: كان من أبناء الثمانين (3).
ومات أبوه في سنة ثلاث وخمسين ومئتين (4)، وله ثنتان وتسعون سنة.
وقد حدث عن: يزيد بن هارون، وغيره.
وقع لي جزء حنبل، وجزء فيه الرابع من " الفتن " لحنبل، وكتاب
__________
(1) تاريخ بغداد: 8 / 287.
(2) المصدر السابق.
(3) وقال في " التذكرة ": 2 / 601: " سمعنا جزءا من كتاب الفتن له، وكتاب
" المحنة " جمعه، وجزءا من حديثه.
مات وقد قارب الثمانين، رحمه الله ".
(4) تاريخ بغداد: 6 / 369.
(*)

(13/52)

" المحنة " لحنبل، وله " تاريخ " مفيد، رأيته، وعلقت منه.

39 - ابن عطية * الامام، أبو بكر، أحمد بن القاسم بن عطية، الرازي البزاز: أحد الحفاظ الرحالة.
روى عن: محمد بن أبي بكر المقدمي، وهشام بن عمار، وأبي الربيع الزهراني، وابن سهم.
وعنه: الوليد بن أبان، وعبد الرحمن بن أبي حاتم، وعبد الرحمن ابن حمدان الجلاب، وآخرون.
قال ابن أبي حاتم: ثقة (1).

40 - ابن أنس * * الامام، الحافظ، أبو العباس، أحمد بن محمد بن أنس القربيطي.
حدث عن: محمد بن أبي بكر المقدمي، وإبراهيم بن زياد سبلان، ووهب بن بقية، وطبقتهم.
روى عنه: أبو حاتم الرازي - مع تقدمه - وابنه عبد الرحمن، وابن مخلد العطار، ومحمد بن نوح الجنديسابوري (2).
وروى عنه من شيوخه:
__________
* الجرح والتعديل: 2 / 67 - 68، تاريخ ابن عساكر: خ: 2 / 42 أ - ب، تهذيب بدران: 1 / 440.
(1) الجرح والتعديل: 2 / 67 - 68، وفيه: " وكتبنا عنه، وهو صدوق ثقة ".
* * الجرح والتعديل: 2 / 74، تاريخ بغداد: 4 / 397.
(2) الجنديسابوري، بضم الجيم، وسكون النون، وفتح الدال...: نسبة إلى جنديسابور من مدن خوزستان.
(اللباب).
(*)

(13/53)

محمد بن سعد، في " الطبقات ".
ثم ساق أبو بكر الخطيب حديثا في " السابق واللاحق " (1)، من طريق ابن فهم، قال: حدثنا محمد بن سعد، أخبرنا أحمد بن محمد بن أنس، أخبرنا أبو حفص الفلاس، وذكره.
قال الخطيب: ثقة (2).
قال ابن مخلد: مات في شوال، سنة أربع وستين ومئتين.

41 - الجرجاني * الامام، الجوال، أبو إسحاق، إسماعيل بن زيد الجرجاني الحافظ ليس بالمشهور لقدم (3) وفاته.
سمع: أحمد بن يونس، ويوسف بن عدي، والشاذكوني، وحمل كتب الشافعي عن حرملة.
قال أبو أحمد بن عدي: كان إسماعيل هذا يكتب في الليلة تسعين (4) ورقة، بخط دقيق.
قلت: هذا كان يمكنه أن يكتب " صحيح " مسلم في أسبوع.
__________
(1) كتاب: " السابق واللاحق في تباعد ما بين وفاة الراويين عن شيخ واحد "، أشار إليه د.
أكرم ضياء العمري في " موارد الخطيب البغدادي ": 74، ونقل عن مقدمته أن الخطيب قال: " هذا كتاب ضمنته ذكر من اشترك في الرواية عنه راويان تباين وقت وفاتهما تباينا شديدا، وتأخر موت أحدهما عن الآخر تأخرا بعيدا ".
وقد رتبه على حروف المعجم من أوائل أسمائهم.
(2) تاريخ بغداد: 4 / 397.
* تاريخ جرجان: 102 - 103.
(3) في الاصل: " لقدوم ".
(4) في تاريخ جرجان: 103 " سبعين ".
(*)

(13/54)

42 - ابن سميع * الامام، الحافظ، المتقن، أبو القاسم، محمود بن إبراهيم بن المحدث محمد بن عيسى بن سميع الدمشقي، مؤلف كتاب: " الطبقات ".
سمع: إسماعيل بن أبي أويس، ويحيى بن عبد الله بن بكير، وأبا جعفر النفيلي، وصفوان بن صالح، وطبقتهم.
حدث عنه، أبو حاتم، وأبو زرعة الدمشقي، وابن جوصا، وآخرون.
قال أبو حاتم: صدوق، ما رأيت بدمشق أكيس منه (1).
وقال عمرو بن دحيم: مات بدمشق في جمادى الآخر سنة تسع وخمسين ومئتين (2).
قلت: مات كهلا، رحمه الله.

43 - العطاردي * * [ د ] (3) الشيخ، المعمر، المحدث، أبو عمر، أحمد بن عبد الجبار بن
__________
* الجرح والتعديل: 8 / 292، تاريخ ابن عساكر: خ: 16 / 143 ب - 144 أ، تذكرة الحفاظ: 2 / 614، عبر المؤلف: 2 / 19، طبقات لحفاظ: 271، شذرات الذهب: 2 / 140، وفيه كنيته: أبو الحسن.
(1) الجرح والتعديل: 8 / 292.
(2) تذكرة الحفاظ: 2 / 614.
* * الجرح والتعديل: 2 / 62، تاريخ بغداد: 4 / 262 - 265، الانساب 8 / 476 اللباب: 2 / 345 - 346، تهذيب الكمال: خ: 29 - 30، تذهيب التهذيب: خ: 1 / 17 - 18، تذكرة الحفاظ: 2 / 582، في نهاية ترجمة محمد بن عوف بن سفيان، ميزان الاعتدال:
1 / 112 - 113، عبر المؤلف: 2 / 49، الوافي بالوفيات: 7 / 15، طبقات القراء لابن الجزري: 1 / 65، تهذيب التهذيب: 1 / 51 - 52، خلاصة تذهيب الكمال: 8، شذرات الذهب: 2 / 162.
والعطاردي، بضم العين، وفتح الطاء بعدها ألف، وكسر الراء: نسبة إلى جد المترجم.
(3) زيادة من " التقريب ".
(*)

(13/55)

محمد بن عمير بن عطارد، التميمي، العطاردي، الكوفي.
ولد سنة سبع وسبعين، وبكر بالسماع باعتناء والده.
حدث عن: أبي بكر بن عياش، وعبد الله بن إدريس، وأبي معاوية الضرير، وحفص بن غياث، ويونس بن بكير، ووكيع بن الجراح، وابن فضيل: وجماعة.
وحدث بالمغازي لابن إسحاق عن يونس بن بكير، عنه.
حدث عنه: ابن أبي الدنيا، ويحيى بن صاعد، وأبو بكر بن أبي داود، ورضوان الصيدلاني، والقاضي المحاملي، وأبو سهل بن زياد، وأبو سعيد بن الاعرابي، وأبو العباس الاصم، وعثمان بن أحمد السماك، وميمون بن إسحاق، وأبو جعفر بن بريد الهاشمي، وحمزة بن محمد العقبي، وأحمد بن يحيى الادمي، وخلق سواهم.
قال ابن عدي: رأيتهم مجمعين على ضعفه، ولم أر له حديثا منكرا، إنما ضعفوه بأنه لم يلق أولئك (1).
قلت: قد لقيهم وله بضع عشرة سنة، وقد قال الاصم: سمعت أبا عبيدة السري بن يحيى - وسأله أبي عن العطاردي - فوثقه (2).
وقال أبو كريب: قد سمع من أبي بكر بن عياش.
وقال الدارقطني: لا بأس به، قد أثنى عليه أبو كريب.
وقال محمد بن الحسين بن حميد بن الربيع، عن أبيه، قال: ابتدأ أبو
__________
(1) انظر رواية الخبر في: تاريخ بغداد: 4 / 263.
(2) انظر: المصدر السابق.
(*)

(13/56)

كريب يقرأ علينا " المغازي " [ ليونس بن بكير ] فقرأ علينا مجلسا [ أو مجلسين ]، فلغط بعض أصحاب الحديث، فقطع قراءته، وحلف لا يقرأه علينا، فعدنا إليه نسأله، فأبى، وقال: امضوا إلى عبد الجبار العطاردي فإنه كان يحضر سماعه معنا من يونس.
قلنا: قد مات.
قال: اسمعوه من ابنه أحمد فإنه كان يحضر معنا، قال: فدلنا إلى منزله، وكان أحمد يلعب بالحمام، فقال لنا: مذ سمعناه ما نظرت فيه، ولكن هو في قماطر فيها كتب، فاطلبوه.
فقمت، فطلبته، فوجدته وعليه ذرق الحمام، وإذا سماعه مع أبيه بالخط العتيق، فسألته أن يدفعه إلي، ويجعل وراقته لي، ففعل (1).
قلت: جرى هذا سنة نيف وأربعين ومئتين، ثم عاش بعد ذلك بضعا وعشرين سنة، وتكاثر عليه المحدثون.
وقال مطين الحضرمي: كان أحمد العطاردي يكذب.
قلت: يعني في لهجته، لا أنه يكذب في الحديث، فإن ذلك لم يوجد منه، ولا تفرد بشئ، ومما يقوي أنه صدوق في باب الرواية: أنه روى أوراقا من " المغازي "، بنزول عن أبيه، عن يونس بن بكير، وقد أثنى عليه الخطيب (2)، وقواه، واحتج به البيهقي في تصانيفه.
وقع حديثه عاليا، للمؤتمن بن قميرة، وللسبط.
قال عثمان بن السماك: مات بالكوفة، في شعبان سنة اثنتين وسبعين ومئتين.
__________
(1) انظر: تاريخ بغداد: 4 / 264، والزيادة منه.
(2) انظر: المصدر السابق.
(*)

(13/57)

وفيها مات: أحمد بن عصام بأصبهان (1)، وأبو عتبة الحجازي (2)، وأحمد بن مهدي بن رستم (3)، ومحمد بن عوف الطائي (4)، وسليمان بن سيف الحراني (5)، وأبو أحمد محمد بن عبد الوهاب الفراء (6)، وأبو جعفر ابن المنادي (7).
قرأت على أبي جعفر محمد بن علي (8)، أخبرنا البهاء عبدالرحمن بن إبراهيم، أخبرتنا شهدة بنت أحمد، أخبرنا أبو غالب محمد بن الحسن، أخبرنا أبو علي بن شاذان، أخبرنا أبو جعفر عبد الله بن إسماعيل الهاشمي، وحمزة بن محمد الدهقان، وأحمد بن محمد بن زياد، وعثمان بن أحمد، قالوا: حدثنا أحمد بن عبد الجبار العطاردي، حدثنا أبو معاوية، عن إسماعيل، عن قيس بن أبي حازم، عن سعد بن أبي وقاص، قال: قال
__________
(1) تقدمت ترجمته في الصفحة: 41، برقم: (25).
(2) ترجمته في: العبر: 2 / 49، شذرات الذهب: 2 / 162.
وهو: أحمد بن الفرج، أبو عتبة الحمصي، المعروف بالحجازي.
(3) ترجمته في: عبر المؤلف: 2 / 49، شذرات الذهب: 2 / 162.
(4) ترجمته في: تذكرة الحفاظ: 2 / 581 - 582، عبر المؤلف: 2 / 50 شذرات الذهب: 2 / 163.
وهو: محمد بن عوف بن سفيان، أبو جعفر الطائي الحافظ.
(5) ستأتي ترجمته في الصفحة: (147)، برقم: (78).
(6) ترجمته في: تذكرة الحفاظ: 2 / 582، في نهاية ترجمة محمد بن عوف الطائي، و: عبر المؤلف: 2 / 50، شذرات الذهب: 2 / 163.
(7) ترجمته في: عبر المؤلف: 2 / 50، وشذرات الذهب، 2 / 163، وهو: محمد ابن عبيد الله بن يزيد أبو جعفر بن المنادي، المحدث.
(8) هو: " محمد بن علي بن حسين بن سالم، الحاج، المقرئ الصالح، شمس الدين، أبو جعفر السلمي العباسي الدمشقي...ورث نعمة طائلة، فأنفقها في الحج والبر والاوقاف، وتزهد، واقتصر من باقي ذلك على درهمين كل يوم، وانقطع عن الناس، وضعف وأصم، وساء بصره، وأقام بكفرسوسة مدة ".
وكانت وفاته سنة (708 ه) كما قال الذهبي في " مشيخته ": خ: ق: 143.
(*)

(13/58)

رسول الله - صلى الله عليه وسلم -: " لا تزال طائفة من أمتي ظاهرة على الدين، عزيزة إلى يوم القيامة " (1).
وفي " تهذيب الكمال " (2)، أن أبا داود روى عن العطاردي.
ولم يصح ذلك، بل ذلك من زيادات أبي سعيد بن الاعرابي عن العطاردي.

44 - الجوهري * الامام، الحافظ، العابد الرباني، أبو عبد الله، محمد بن يوسف البغدادي الجوهري، صاحب بشر الحافي (3).
__________
(1) خالف جماعة من المحدثين أبا معاوية فرووه من حديث المغيرة بن شعبة لا من حديث سعد، فرواه البخاري: 13 / 249، في الاعتصام: باب قول النبي صلى الله عليه وسلم: لا تزال طائفة من أمتي ظاهرين على الحق، وهم أهل العلم، من طريق عبيد الله بن موسى، و: 372 في التوحيد: باب قول الله - عز وجل -: (إنما أمرنا لشئ إذا أردناه) من طريق إبراهيم بن حميد، و 6 / 464، في الانبياء: باب سؤال المشركين أن يريهم النبي آية، من طريق يحيى بن سعيد القطان،
ثلاثتهم عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن المغيرة بن شعبة.
وأخرجه مسلم في " صحيحه ": (1921)، في الامارة: باب قول النبي صلى الله عليه وسلم: لا تزال طائفة من أمتي، من طريق: وكيع وعبدة ومروان الفزاري وأبو أسامة، أربعتهم عن إسماعيل بن أبي خالد عن قيس عن المغيرة.
قال الهروي في " ذم الكلام " - فيما نقله الحافظ في " الفتح ": 13 / 249، بعد أن أورده من طريق أبي معاوية عن سعد بدل المغيرة: " والصواب قول الجماعة عن المغيرة ".
وحديث سعد عند مسلم: (1925)، لكن من طريق أبي عثمان عن سعد بلفظ: " لا يزال أهل الغرب ظاهرين على الحق حتى تقوم الساعة " قال ابن الاثير: أهل الغرب: قيل: أراد بهم أهل الشام لانهم غرب الحجاز، وقيل: أراد بالغرب الحدة والشوكة، يريد أهل الجهاد، وقال ابن المديني: الغرب ها هنا: الدلو، وأراد بهم العرب لانهم أصحابها وهم يستقون بها.
(2) خ: 1 / 29.
* الجرح والتعديل: 8 / 120 - 121، تاريخ بغداد: 3 / 394.
(3) هو: بشر بن الحارث بن علي بن عبدالرحمن المروزي، أبو نصر المعروف: بالحافي، تقدمت ترجمته في الجزء العاشر برقم (153).
(*)

(13/59)

رحل وجال، وحدث عن: عبيد الله بن موسى، وأبي غسان مالك بن إسماعيل، ومعلى بن أسد، وعبد العزيز الاويسي، وطبقتهم.
حدث عنه: عمر بن شبة النميري - وهو أكبر منه - وابن صاعد، وابن أبي حاتم، ومحمد بن مخلد العطار، وجماعة.
قال ابن أبي حاتم: ثقة (1).
وقال الخطيب: كان موصوفا بالدين والستر (2).
قال ابن قانع: توفي في ربيع الآخر سنة خمس وستين ومئتين.

45 - ابن سحنون * فقيه المغرب، محمد أبو عبد الله ابن فقيه المغرب عبد السلام سحنون ابن سعيد التنوخي، القيرواني، شيخ المالكية.
تفقه بأبيه.
وروى عن، أبي مصعب الزهري، وطبقته.
وكان محدثا بصيرا بالآثار، واسع العلم، متحريا متقنا، علامة كبير القدر، وكان يناظر أباه.
وقيل لعيسى بن مسكين: من خير من رأيت في الغلمة ؟ قال: ابن سحنون.
__________
(1) ما قاله ابن أبي حاتم في " الجرح والتعديل ": 8 / 120 - 121: " كتبت عنه مع أبي ببغداد، وهو صدوق ".
(2) تاريخ بغداد: 3 / 394.
* رياض النفوس: 1 / 345 - 60 ؟، عبر المؤلف: 2 / 31، الوافي بالوفيات: 3 / 86، لسان الميزان: 5 / 259، شذرات الذهب: 2 / 150.
(*)

(13/60)

قلت: له مصنف كبير في فنون من العلم، وله كتاب: " السير "، عشرون مجلدا، وكتاب: " التاريخ " (1)، ومصنف في الرد على الشافعي والعراقيين.
وقيل: لما مات ضربت الخيام حول قبره، فأقاموا شهرا، وأقيمت هناك أسواق الطعام، ورثته الشعراء، وتأسفوا عليه (2).
توفي سنة خمس وستين ومئتين.
ثم رأيت له ترجمة طويلة، في " تاريخ " (3) أبي بكر عبد الله بن محمد المالكي (4)، قال: قال أبو العرب: كان ابن سحنون إماما ثقة، عالما بالفقه (5)، عالما بالآثار، لم يكن في عصره أحد أجمع لفنون العلم منه، ألف في جميع ذلك كتبا كثيرة، نحو مئتي كتاب، في العلوم والمغازي والتواريخ.
وكان أبوه يقول: ما أشبهه إلا بأشهب..وكانت له حلقة غير حلقة أبيه، ولد سنة ثنتين ومئتين، وتوفي سنة ست وخمسين ومئتين.
سمع من: أبيه، وموسى بن معاوية، وعبد العزيز بن يحيى المدني.
وارتحاله [ إلى المشرق ] في سنة خمس وثلاثين، فلقي أبا المصعب الزهري، ويعقوب بن كاسب.
__________
(1) قال الصفدي عنه في " الوافي ": 3 / 86: " وهو ستة أجزاء ".
(2) انظر بعض ما قيل فيه في " رياض النفوس ": 1 / 356.
(3) انظر: رياض النفوس: 1 / 345 - 360.
والملاحظ أن الذهبي قد نقل هذه الترجمة مختصرة هنا، فراجع " الرياض " إن شئت.
(4) هو مؤرخ من أهل القيروان، كانت وفاته سنة 453، وتاريخه هو: " رياض النفوس في طبقات علماء القيروان وإفريقية وزهادهم وعبادهم ونساكهم وسير من أخبارهم وفضائلهم وأوصافهم ".
وقد طبع الجزء الاول منه في مصر عام (1951 م) بتحقيق حسين مؤنس.
(5) في " الرياض ": 1 / 345: كان " عالما بالمذهب، مذهب أهل المدينة ".
(*)

(13/61)

وقيل: إن المزني [ صاحب الشافعي ] أتاه، فلما خرج، قيل له [ كيف رأيته ] ؟ فقال: لم أر أعلم منه، ولا أحد ذهنا - على حداثة سنه - (1) وألف كتاب: " الامامة "، فقيل كتبوه ونفذوه إلى المتوكل.
وكان ذا تعبد وتواضع ورباط، وصدع بالحق.
وناظر (2) شيخا معتزليا، فقال: يا شيخ ! المخلوق يذل لخالقه ؟ فسكت، فقال: إن قلت بالذلة على القرآن، فقد خالفت قوله تعالى: * (وإنه لكتاب عزيز) * [ فصلت: 41 ].
وسئل ابن عبدوس عن الايمان: أمخلوق هو، أم غير مخلوق ؟ فلم
__________
(1) انظر: رياض النفوس: 1 / 346.
والزيادة منه.
(2) ذكر صاحب " رياض النفوس " المناظرة 1 / 350 - 351، ونصها: " وحضر محمد ابن سحنون يوما عند علي بن حميد الوزير، وكان علي يبغيه، وكان يجل محمدا ويعظمه ويكبره، وكان في مجلسه جماعة ممن يحسنون المناظرة، وأحضر معهم شيخا قدم من المشرق، يقال له: أبو سليمان النحوي، صاحب الكسائي الصغير، وكان يقول بخلق القرآن، ويذهب إلى الاعتزال، فقال علي بن حميد الوزير لمحمد: يا أبا عبد الله ! إن هذا الشيخ وصل إلينا من المشرق، وقد تناظر معه هؤلاء، فناظره أنت.
فقال محمد: تقول أيها الشيخ أو تسمع ؟ فقال له الشيخ: قل يا بني.
فقال محمد: أرأيت كل مخلوق هل يذل لخالقه ؟ فسكت الشيخ، ولم يحر جوابا، ومضى وقت طويل، وانحصر، ولم يأت بشئ.
فقال له محمد: كم سنة اتت عليك أيها الشيخ ؟ فقال له: ثمانون سنة.
فقال ابن سحنون للوزير ابن حميد: قد اختلف أهل العلم في الصلاة على الميت بعد سنة من يوم موته، فقال بعضهم: يصلى عليه، وأجمعوا أنه إذا جاوز السنة لا يصلى عليه.
وهذا الشيخ له ثمانون سنة ميت في عداد الموتى، فقد سقطت الصلاة عليه بإجماع.
ثم قام.
فسر بذلك علي بن حميد وأهل المجلس.
فسئل ابن سحنون: أن يبين لهم معنى سؤاله هذا.
فقال: إن قال: إن كل مخلوق يذل لخالقه، فقد كفر، لانه جعل القرآن ذليلا، لانه يذهب إلى أنه مخلوق، وقد قال الله عزوجل: (وإنه لكتاب عزيز لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد) وإن قال: إنه لا يذل، فقد رجع إلى مذهب أهل السنة، لانه لا يذهب في هذه الحالة إلى أنه مخلوق الذي هو صفة من صفاته ".
(*)

(13/62)

يدر، ودل على محمد بن سحنون، فقال محمد: " الايمان بضع وسبعون درجة، أعلاها شهادة، أن لا إله إلا الله " فالاقرار غير مخلوق، وما سواه من الاعمال مخلوقة - يريد كلمة الاقرار، وأما حقيقة الاقرار الذي هو التصديق، فهو نور يقذفه الله في قلب عبده، وهو خلق لله - قال: أحمد بن أبي مسعود: فمضيت إلى العراق، فسألت عنها، فكان جوابه كجواب محمد (1).
وقيل: لما توفي محمد رثي بثلاث مئة قصيدة (2).

46 - ابن عبدوس * فقيه المغرب، أبو عبد الله، محمد بن إبراهيم بن عبدوس.
قال أبو العرب: كان ثقة، إماما في الفقه، ذا ورع وتواضع، بذ الهيئة، كان أشبه شئ بأحوال شيخه سحنون، في فقهه وزهادته وملبسه ومطعمه، وكان حسن الكتاب، حسن التقييد،، مات ابن ثمان وخمسين سنة (3).
قال لقمان بن يوسف: أقام ابن عبدوس سبع سنين يدرس، لا يخرج إلا لجمعة (4).
__________
* رياض النفوس: 1 / 360 - 363، طبقات الفقهاء: 158، معالم الايمان في معرفة أهل القيروان: 2 / 137 - 144 (ط.
مصر 1968)، الوافي بالوفيات: 1 / 342، الديباج المذهب: 2 / 174 - 175.
(1) انظر: رياض النفوس: 1 / 355.
(2) جاء في: " الرياض ": 1 / 357: قال أبو الحسين الكانسي: بلغني أنه لما مات رثاه جماعة منهم: أحمد بن أبي سليمان، رثاه بقصيدة ثلاث مئة بيت، منها يقول: ألا فابك للاسلام إن كنت باكيا * لحبل من الاسلام أصبح واهيا
ألا أيها الناعي الذي جلب الاسى * وأورثنا الاحزان، لا كنت ناعيا نعيت إمام العالمين محمدا * وقلت مضى من كان للدين راعيا في أبيات جيدة مؤثرة.
(3) انظر: رياض النفوس: 1 / 360.
(4) انظر: المصدر السابق.
(*)

(13/63)

وعن عبد الله بن إسحاق بن التبان، أن ابن عبدوس أقام أربع عشرة سنة يصلي الصبح بوضوء العشاء، وكان على غاية من التواضع (1).
وقد فرق مئة دينار من غلة ضيعته في القحط.
وقيل: أتاه رجل، فقال: ما تقول في الايمان ؟ قال: أنا مؤمن.
فقال: عند الله ؟ قال: أما عند الله فلا أقطع [ لنفسي بذلك ]، لاني لا أدري بم يختم لي.
فبصق الرجل في وجهه، فعمي من وقته الرجل (2).
توفي قريبا من سنة ستين ومئتين.

47 - أحمد بن بكر * المحدث المفيد، أبو سعيد البالسي (3)، ويقال له: أحمد بن بكرويه.
حدث عن: زيد بن الحباب، ومحمد بن مصعب القرقساني، وخالد ابن يزيد القسري، وحجاج الاعور، وجماعة.
روى عنه: مطين، ويحيى بن صاعد، وعبد الملك بن محمد الاسفراييني، وأبو إسحاق بن أبي ثابت.
له حديث منكر.
قال ابن عدي: حدثنا محمد بن حمدون، حدثنا أحمد، حدثنا
__________
(1) المصدر السابق:: 1 / 361.
وزاد بعد كلمة " العشاء " قوله: " الآخرة، مشتغلا
بدراسة العلم، وأقام أربع عشرة سنة غيرها مستغلا بقيام الليل والتهجد فيه، وتلاوة القرآن ".
(2) انظر: المصدر السابق: 1 / 362 - 363.
والزيادة منه.
* ميزان الاعتدال: 1 / 86، لسان الميزان: 1 / 140 - 141.
(3) البالسي: نسبة إلى بالس، مدينة مشهورة بين الرقة وخاب.
(اللباب).
(*)

(13/64)

حجاج، عن ابن جريج، عن عطاء، عن أبي سعيد، مرفوعا: " من أبغض عمر، فقد أبغضني، ومن أحبه، فقد أحبني، [ عمر معي حيث حللت ] وأنا مع عمر حيث حل (1) ".
قال أبو نعيم بن عدي: روى مناكير عن الثقات.
وقال الازدي: كان يضع الحديث (2).

48 - أبو زرعة الرازي * (م، ت، س، ق) الامام، سيد الحفاظ، عبيد الله بن عبد الكريم بن يزيد بن فروخ: محدث الري.
ودخول " الزاي " في نسبته غير مقيس، كالمروزي.
مولده بعد نيف ومئتين.
وقد ذكر ابن أبي حاتم أن أبا زرعة سمع من: عبد الله بن صالح العجلي، والحسن بن عطيه بن نجيح (3)، وهما ممن توفي سنة إحدى عشرة ومئتين، فيما بلغني.
فإما وقع غلط في وفاتهما، وإما في مولده، وإما في لقيه لهما.
__________
(1) زيادة من " لسان الميزان ": 1 / 140.
(2) وقال الدارقطي: وغيره أثبت منه، وأورد له في غرائب مالك حديثا في سنده خطأ، وقال: أحمد بن بكر ضعيف، وذكره ابن حبان في " الثقات " وقال: كان يخطئ " لسان الميزان " 1 / 141.
* الجرح والتعديل: 1 / 328 - 349، و 5 / 324 - 326، تاريخ بغداد: 10 / 326 - 337، طبقات الحنابلة: 1 / 199 - 203، تاريخ ابن عساكر: خ: 10 / 345 أ - 352 أ، المنتظم: 5 / 47 - 48، تهذيب الكمال: خ: 883 - 885، تذهيب التهذيب: خ: 3 / 18 - 19، تذكرة الحفاظ: 2 / 557 - 559، عبر المؤلف: 2 / 28 - 29، البداية والنهاية.
11 / 37، تهذيب التهذيب: 7 / 30 - 34، طبقات الحفاظ: 249 - 250، خلاصة تذهيب الكمال: 251 - 252، شذرات الذهب: 2 / 148 - 149.
(3) ذكر ذلك في " الجرح والتعديل ": 3 / 27، في ترجمة الحسن بن عطية، و: 5 / 86، في ترجمة عبد الله بن صالح.
(*)

(13/65)

وقد سمع من: محمد بن سابق، وقرة بن حبيب، وأبي نعيم، والقعنبي، وخلاد بن يحيى، وعمرو بن هاشم، وعيسى بن ميناقالون، وإسحاق بن محمد الفروي، وعبد العزيز بن عبد الله الاويسي، ويحيى بن بكير، وعبد الحميد بن بكار، وصفوان بن صالح، وسليمان بن بنت شرحبيل، وأحمد بن حنبل، وطبقتهم.
قال لنا أبو الحجاج في " تهذيبه " (1): هو مولى عياش بن مطرف بن عبد الله بن عياش بن أبي ربيعة المخزومي...ثم سرد شيوخه، ومنهم: أحمد بن يونس اليربوعي، والحسن بن بشر البجلي، والحسن بن الربيع البوراني، وأبو عمر الحوضي، والربيع بن يحيى الاشناني، وسهل بن بكار الدارمي، وشاذ بن فياض، وقبيصة بن عقبة، ومحمد بن الصلت الاسدي، ومسلم بن إبراهيم، وموسى بن إسماعيل، وأبو الوليد الطيالسي، وآخرون.
وذكر شيخنا أبو الحجاج فيهم أبا عاصم النبيل، وهذا وهم، لم يدركه، ولا سمع منه، ولا دخل البصرة، إلا بعد موته بأعوام.
وطلب هذا الشأن وهو حدث، وارتحل إلى الحجاز والشام، ومصر والعراق والجزيرة وخراسان، وكتب ما لا يوصف كثرة.
حدث عنه: أبو حفص الفلاس، وحرملة بن يحيى، وإسحاق بن موسى الخطمي، ومحمد بن حميد الرازي، ويونس بن عبدالاعلى، والربيع المرادي - وهم من شيوخه - وابن وارة، وأبو حاتم، ومسلم بن الحجاج، وخلق من أقرانه، وعبد الله بن أحمد وأبو بكر بن أبي داود، وأبو عوانة الاسفراييني، وأبو بكر بن زياد، وأحمد بن محمد بن أبي حمزة
__________
(1) خ: 883.
(*)

(13/66)

الذهبي، ومحمد بن حمدون النيسابوري، وعدي بن عبد الله والد الحافظ أبي أحمد، وموسى بن العباس الجويني، ومحمد بن الحسين القطان، والحسن بن محمد الداركي، وخلق كثير.
وابن سابق - شيخه - وهو: محمد بن سعيد بن سابق.
فذكر سعيد بن عمرو البرذعي، أن أبا زرعة قال: لا أعلم صفا لي (1) رباط يوم قط، أما بيروت: فأردنا العباس بن الوليد بن مزيد، وأما عسقلان، فأردنا محمد بن أبي السري، وأما قزوين: فمحمد بن سعيد بن سابق (2).
قال ابن أبي حاتم: فروخ جد أبي زرعة هو مولى عباس بن مطرف القرشي (3).
قال أبو بكر الخطيب: سمع أبو زرعة من مسلم بن إبراهيم، وأبي نعيم، وقبيصة، وأبي الوليد، ويحيى بن بكير.
قال: وكان إماما ربانيا، حافظا متقنا مكثرا..جالس أحمد بن حنبل، وذاكره، وحدث عنه من أهل بغداد: إبراهيم الحربي، وعبد الله بن أحمد، وقاسم المطرز (4).
قال تمام الرازي: أخبرنا جعفر بن محمد الكندي، حدثنا أبو زرعة الدمشقي قال: قدم علينا جماعة من أهل الري دمشق قديما، منهم: أبو يحيى فرخويه، فلما انصرفوا - فيما أخبرني غير واحد، منهم: أبو حاتم الرازي - رأوا هذا الفتى قد كاس - يعني أبا زرعة الرازي - فقالوا له: نكنيك بكنية أبي زرعة الدمشقي.
ثم لقيني أبو زرعة الرازي بدمشق، وكان يذكرني
__________
(1) في تاريخ ابن عساكر: " أنه صح لى ".
(2) انظر: تاريخ ابن عساكر: خ: 10 / 345 ب.
(3) الجرح والتعديل: 5 / 325.
(4) انظر: تاريخ بغداد: 10 / 326.
(*)

(13/67)

هذا الحديث، ويقول: بكنيتك اكتنيت (1).
قال أبو عبد الله بن بطة: سمعت النجاد، سمعت عبد الله بن أحمد يقول: لما ورد علينا أبو زرعة، نزل عندنا، فقال لي أبي: يا بني ! قد اعتضت بنوافلي مذاكرة هذا الشيخ (2).
وقال صالح بن محمد جزرة: سمعت أبا زرعة يقول: كتبت عن إبراهيم ابن موسى الرازي مئة ألف حديث، وعن أبي بكر بن أبي شيبة مئة ألف.
فقلت له: بلغني أنك تحفظ مئة ألف حديث، تقدر أن تملي علي ألف حديث من حفظ ؟ قال: لا، ولكن إذا ألقي علي عرفت (3).
قال عبدالرحمن بن أبي حاتم: قلت لابي زرعة: يجوز ما كتبت عن إبراهيم بن موسى مئة ألف ؟ قال: مئة ألف كثير.
قلت: فخمسين ألفا ؟ قال: نعم، وستين وسبعين ألفا.
حدثني من عد كتاب الوضوء والصلاة، فبلغ ثمانية عشر ألف حديث (4).
وقال أبو عبد الله بن مندة الحافظ: سمعت أبا العباس محمد بن جعفر ابن حمكويه بالري يقول: سئل أبو زرعة عن رجل حلف بالطلاق: أن أبا زرعة يحفظ مئتي ألف حديث هل حنث ؟ فقال: لا.
ثم قال أبو زرعة: أحفظ مئتي ألف حديث، كما يحفظ الانسان: * (قل هو الله أحد) * [ الاخلاص: 1 ] وفي المذاكرة ثلاث مئة ألف حديث.
__________
(1) تاريخ ابن عساكر: خ: 10 / 346 أ.
(2) للخبر رواية أخرى في " تاريخ بغداد ": 10 / 327.
وانظر: " تذكرة الحفاظ ": 2 / 557.
(3) انظر: تاريخ بغداد: 10 / 327، وتذكرة الحفاظ: 2 / 557.
(4) مقدمة الجرح والتعديل: 334 - 335.
(*)

(13/68)

هذه حكاية مرسلة، وحكاية صالح جزرة أصح.
روى الخطيب (1) هذه عن عبد الله بن أحمد السوذرجاني، أنه سمع ابن مندة يقول ذلك.
قال الحافظ أبو أحمد بن عدي: سمعت أبي يقول كنت بالري، وأنا غلام في البزازين، فحلف رجل بطلاق امرأته: أن أبا زرعة يحفظ مئة ألف حديث.
فذهب قوم - أنا فيهم - إلى أبي زرعة، فسألناه، فقال: ما حمله على الحلف بالطلاق ؟ قيل: قد جرى الآن منه ذلك.
فقال أبو زرعة: ليمسك امرأته، فإنها لم تطلق عليه.
أو كما قال (2).
قال ابن عدي: سمعت الحسن بن عثمان التستري، سمعت أبا زرعة يقول: كل شئ: قال الحسن: قال رسول الله - صلى الله عليه وسلم - وجدت له أصلا، إلا أربعة أحاديث.
وقال ابن أبي حاتم: قال أبو زرعة: عجبت ممن يفتي في مسائل
الطلاق، يحفظ أقل من مئة ألف حديث.
وقال ابن أبي شيبة: ما رأيت أحفظ من أبي زرعة (3).
وقال أبو عبد الله الحاكم: سمعت أبا جعفر محمد بن أحمد الرازي يقول: سمعت محمد بن مسلم بن وارة قال: كنت عند إسحاق بنيسابور، فقال رجل من العراق: سمعت أحمد بن حنبل يقول: صح من الحديث سبع مئة ألف حديث وكسر، وهذا الفتى - يعني أبا زرعة - قد حفظ ست مئة ألف حديث (4).
__________
(1) تاريخ بغداد: 10 / 325.
(2) المصدر السابق: 10 / 324 - 325.
(3) تذكرة الحفاظ: 2 / 557.
(4) تاريخ بغداد: 10 / 332.
(*)

(13/69)

قلت: أبو جعفر ليس بثقة.
ابن عدي: سمعت أحمد بن محمد بن سعيد، حدثني الحضرمي، سمعت أبا بكر بن أبي شيبة، وقيل له: من أحفظ من رأيت ؟ قال: ما رأيت أحفظ من أبي زرعة الرازي.
ابن المقرئ: حدثنا عبد الله بن محمد بن جعفر القزويني: سمعت محمد بن إسحاق الصاغاني يقول: أبو زرعة يشبه بأحمد بن حنبل (1).
وقال علي بن الحسين بن الجنيد: ما رأيت أحدا أعلم بحديث مالك [ ابن أنس مسندها ومنقطعها ] من أبي زرعة، وكذلك سائر العلوم (2).
قال ابن أبي حاتم: سئل أبي عن أبي زرعة: فقال: إمام (3).
قال عمر بن محمد بن إسحاق القطان: سمعت عبد الله بن أحمد بن
حنبل، سمعت أبي يقول: ما جاوز الجسر أحد أفقه من إسحاق بن راهويه، ولا أحفظ من أبي زرعة (4).
ابن عدي: سمعت أبا يعلى الموصلي يقول: ما سمعنا بذكر أحد في الحفظ، إلا كان اسمه أكبر من رؤيته، إلا أبا زرعة الرازي، فإن مشاهدته كانت أعظم من اسمه، وكان قد جمع حفظ الابوب والشيوخ والتفسير، كتبنا بانتخابه بواسط ستة آلاف حديث (5).
__________
(1) انظر الخبر مفصلا في: تاريخ بغداد: 10 / 332 - 333.
(2) الجرح والتعديل: 5 / 326.
والزيادة منه.
وأضاف: " ولكن بخاصة حديث مالك " (3) الجرح والتعديل: 5 / 326.
(4) تاريخ بغداد: 10 / 328.
(5) تاريخ بغداد 10 / 334.
(*)

(13/70)

وقال صالح جزرة: حدثنا سلمة بن شبيب، حدثني الحسن بن محمد ابن أعين، حدثنا زهير، حدثتنا أم عمرو بنت شمر، سمعت سويد بن غفلة يقول (1): " وعيس عين ".
يريد: * (حور عين) * [ الواقعة: 22 ].
قال صالح: فألقيت هذا على أبي زرعة، فبقي متعجبا، فقال: أنا أحفظ في القراءات عشرة آلاف حديث.
قلت: فتحفظ هذا ؟ قال: لا (2).
ابن عدي: سمعت الحسن بن عثمان، سمعت ابن وارة، سمعت إسحاق بن راهويه يقول: كل حديث لا يعرفه أبو زرعة الرازي، فليس له أصل (3).
وقال الحاكم: سمعت الفقيه أبا حامد أحمد بن محمد، سمعت أبا
العباس الثقفي يقول: لما انصرف قتيبة بن سعيد إلى الري، سألوه أن يحدثهم، [ فامتنع ]، فقال: أحدثكم بعد أن حضر مجلسي أحمد، وابن معين، وابن المديني، وأبو بكر بن أبي شيبة، [ وأبو خيثمة ] ؟ قالوا له: فإن عندنا غلاما يسرد كل ما حدثت به، مجلسا مجلسا، قم يا أبا زرعة، قال: فقام، فسرد كل ما حدث به قتيبة، فحدثهم قتيبة (4).
قال سعيد بن عمرو الحافظ: سمعت أبا زرعة يقول: دخلت البصرة، فحضرت سليمان الشاذكوني يوم الجمعة، فروى حديثا (5)
__________
(1) في تاريخ بغداد: " يقرأ ".
(2) تاريخ بغداد: 10 / 328.
(3) تاريخ بغداد: 10 / 332.
(4) المصدر السابق.
والزيادة منه.
(5) الحديث في " تاريخ بغداد ": 10 / 325، ونصه: " حدثنا يزيد بن زريع، عن محمد بن إسحاق، عن عاصم بن عمر بن قتادة، عن محمود بن لبيد، عن جابر، عن النبي صلى الله عليه وسلم: " ما من رجل يموت له ثلاثة من الولد فتمسه النار إلا تحلة القسم ".
فقلت = (*)

(13/71)

فرددت عليه.
ثم قال: حدثنا ابن أبي غنية عن أبيه.
عن سعد ابن إبراهيم، عن نافع بن جبير، عن أبيه، قال: لا حلف في الاسلام.
فقلت: هذا وهم [ وهم فيه إسحاق بن سليمان و ] إنما هو: سعد، عن أبيه، عن جبير (1)، قال: من يقول هذا ؟ قلت: حدثنا إبراهيم بن موسى، أخبرنا ابن أبي غنية (2)، فغضب (3)، ثم قال لي: ما تقول فيمن جعل الاذان مكان الاقامة ؟ قلت: يعيد.
قال: من قال هذا ؟ قلت: الشعبي.
قال: من عن الشعبي ؟ قلت: حدثنا قبيصة، عن سفيان، عن جابر، عن
الشعبي.
قال: ومن غير هذا ؟ قلت: إبراهيم (4)، وحدثنا أبو نعيم، حدثنا منصور بن أبي الاسود، عن مغيرة، عنه.
قال: أخطأت.
قلت:
__________
= للمستملي: ليس هذا من حديث عاصم بن عمر إنما هذا رواه محمد بن إبراهيم.
فقال له، فرجع إلى محمد بن إبراهيم " وفي الباب عن أبي هريرة عند مالك: 1 / 235، والبخاري: 3 / 98، ومسلم (2632)، والترمذي (1060)، وقال: " وفي الباب عن عمر، ومعاذ، وكعب بن مالك، وعتبة بن عبد، وأم سليم، وجابر، وأنس، وأبي ذر، وابن مسعود، وأبي ثعلبة الاشجعي، وابن عباس، وعقبة بن عامر، وأبي سعيد، وقرة بن إياس المزني ".
وانظر تخريجها في " عمدة القاري " للعيني 4 / 30، وما بعدها، في الجنائز: باب فضل من مات له ولد فاحتسب.
(1) وكذلك أخرجه أحمد 4 / 83، ومسلم (2530)، وأبو داود (2925) من طريق ابن نمير، وأبي أسامة، كلاهما عن زكريا، عن سعد بن إبراهيم، عن أبيه عن جبير بن مطعم قال: قال رسول الله صلى الله عليه وسلم: " لا حلف في الاسلام، وأيما حلف كان في الجاهلية، لم يزده الاسلام إلا شدة " قال ابن الاثير: أصل الحلف: المعاقدة والمعاهدة على التعاضد والتساعد، والاتفاق، فما كان منه في الجاهلية على الفتن والقتال بين القبائل والغارات، فذلك الذي ورد النهي عنه بقوله صلى الله عليه وسلم: " لا حلف في الاسلام " وما كان فيه في الجاهلية على نصر المظلوم وصلة الارحام كحلف المطيبين وما جرى مجراه فذلك الذي قال صلى الله عليه وسلم: " وأيما حلف كان في الجاهلية، لم يزده الاسلام إلا شدة ".
(2) تاريخ بغداد: 10 / 330، والزيادة منه.
(3) جاء في " تاريخ بغداد " زيادة هنا: " عن أبيه، عن سعد بن إبراهيم، عن أبيه، عن حبير، قال: فغضب..".
(4) وزاد هنا أيضا: " قال: من عن إبراهيم ؟ قلت: حدثنا...".
(*)

(13/72)

حدثنا أبو نعيم، حدثنا جعفر الاحمر، حدثنا مغيرة.
قال: أخطأت.
قلت: حدثنا أبو نعيم، حدثنا أبو كدينة، عن مغيرة.
قال: أصبت.
ثم قال أبو زرعة: اشتبه علي، وكتبت هذه الاحاديث الثلاث عن أبي نعيم، فما طالعتها منذ كتبتها.
ثم قال: وأي شئ غير هذا ؟ قلت: معاذ بن هشام، عن أشعث، عن الحسن.
قال: هذا سرقته [ مني ] - وصدق - كان ذاكرني به رجل ببغداد، فحفظته عنه (1).
قال أبو علي جزرة: قال لي أبو زرعة: مر بنا إلى سليمان الشاذكوني نذاكره.
قال: فذهبنا، فما زال يذاكره حتى عجز الشاذكوني عن حفظه، فلما أعياه، ألقى عليه حديثا من حديث الرازيين، فلم يعرفه أبو زرعة، فقال سليمان: يا سبحان الله حديث بلدك هذا مخرجه من عندكم ! ؟ وأبو زرعة ساكت، [ والشاذكوني يخجله ] ويري من حضر أنه قد عجز.
فلما خرجنا، رأيت أبا زرعة قد اغتم، ويقول: لا أدري من أين جاء بهذا ؟ فقلت له: وضعه في الوقت كي تعجز وتخجل.
قال: هكذا ؟ قلت: نعم، فسري عنه (2).
ابن عدي: سمعت محمد بن إبراهيم المقرئ، سمعت فضلك الصائغ يقول: دخلت المدينة، فصرت إلى باب أبي مصعب، فخرج إلي شيخ مخضوب، وكنت ناعسا، فحركني، وقال: يا مردريك (3) ! من [ أين ] أنت ؟ أي شئ تنام ؟ قلت: أصلحك الله، أنا من الري، من بعض شاكردي (4) أبي زرعة.
فقال: تركت أبا زرعة وجئتني ؟ ! لقيت مالكا
__________
(1) الخبر في " تاريخ بغداد ": 10 / 329 - 330، والزيادة منه.
(2) تاريخ ابن عساكر: خ: 10 / 348 ب.
والزيادة منه.
(3) مرد: الشاب أو الفتى.
(4) شاكردي: التابع والتلميذ.
(*)

(13/73)

وغيره، فلما رأت عيناي مثل أبي زرعة.
قال: ودخلت على الربيع بمصر، فقال: من أين ؟ قلت: من الري.
قال: تركت أبا زرعة وجئت ؟ إن أبا زرعة آية، وإن الله إذا جعل إنسانا آية، أبانه من شكله، حتى لا يكون له ثان (1).
قال ابن أبي حاتم: سمعت يونس بن عبدالاعلى يقول: ما رأيت أكثر تواضعا من أبي زرعة، هو وأبو حاتم إماما خراسان (2).
وقال يوسف الميانجي (3): سمعت عبد الله بن محمد القزويني القاضي يقول: حدثنا يونس بن عبدالاعلى يوما، فقال: حدثني أبو زرعة، فقيل له: من هذا ؟ فقال: إن أبا زرعة أشهر في الدنيا من الدنيا.
ابن أبي حاتم: حدثنا الحسن بن أحمد، سمعت أحمد بن حنبل يدعو الله لابي زرعة (4).
وسمعت عبد الواحد بن غياث يقول: ما رأى أبو زرعة مثل نفسه.
سعيد بن عمرو البرذعي: سمعت محمد بن يحيى يقول: لا يزال المسلمون بخير ما أبقى الله لهم مثل أبي زرعة، يعلم الناس، وما كان الله ليترك الارض إلا وفيها مثل أبي زرعة، يعلم الناس ما جهلوه.
علقها ابن أبي حاتم عن سعيد (5).
__________
(1) تاريخ بغداد: 10 / 330.
(2) مقدمة الجرح والتعديل: 334، و 5 / 325.
(3) الميانجي، بفتح الميم والياء والنون: نسبة إلى ميانج، موضع بالشام.
(اللباب).
(4) مقدمة الجرح والتعديل: 341، و: 5 / 325.
(5) مقدمة الجرح والتعديل: 327 - 328، و: 5 / 325.
(*)

(13/74)

ابن عدي: حدثنا أحمد بن محمد بن سليمان القطان، حدثنا أبو حاتم الرازي، حدثني أبو زرعة عبيد الله، وما خلف بعده مثله، علما وفهما [ وصيانة وحذقا، وهذا ما لا يرتاب فيه ] ولا أعلم من المشرق والمغرب من كان يفهم هذا الشأن مثله (1).
ابن عدي: سمعت القاسم بن صفوان، سمعت أبا حاتم يقول: أزهد من رأيت أربعة: آدم بن أبي إياس، وثابت بن محمد الزاهد، وأبو زرعة الرازي، وذكر آخر (2).
قال النسائي: أبو زرعة رازي ثقة.
وقال أبو نعيم بن عدي: سمعت ابن خراش يقول: كان بيني وبين أبي زرعة موعد أن أبكر عليه، فأذاكره، فبكرت، فمررت بأبي حاتم وهو قاعد وحده، فأجلسني معه يذاكرني، حتى أضحى النهار.
فقلت: بيني وبين أبي زرعة موعد، فجئت إلى أبي زرعة والناس منكبون (3) عليه، فقال لي: تأخرت عن الموعد.
قلت: بكرت، فمررت بهذا المسترشد، فدعاني، فرحمته لوحدته، وهو أعلى إسنادا منك، وصرت أنت بالدست.
أو كما قال (4).
أبو العباس السراج: حدثنا محمد بن مسلم بن وارة، قال: رأيت أبا زرعة في المنام، فقلت له: ما حالك ؟ قال: أحمد الله على الاحوال
__________
(1) تاريخ بغداد: 10 / 333، والزيادة منه.
وتتمة الخبر فيه: " ولقد كان من هذا الامر بسبيل ".
(2) تهذيب الكمال: خ: 884.
(3) في الاصل: " منكبين ".
(4) انظر الخبر في: تاريخ بغداد: 10 / 333.
(*)

(13/75)

كلها، إني حضرت، فوقفت بين يدي الله تعالى، فقال لي: يا عبيدالله ! لم تذرعت في القول في عبادي ؟ قلت: يا رب ! إنهم حاولوا (1) دينك.
فقال: صدقت.
ثم أتي بطاهر الخلقاني، فاستعديت عليه إلى ربي، فضرب الحد مئة، ثم أمر به إلى الحبس، ثم قال: ألحقوا عبيد الله بأصحابه، وبأبي عبد الله، وأبي عبد الله، وأبي عبد الله: سفيان، ومالك، وأحمد بن حنبل (2).
رواها عن ابن وارة أيضا ابن أبي حاتم (3)، وأبو القاسم ابن أخي أبي زرعة.
قال أبو جعفر محمد بن علي، وراق أبي زرعة: حضرنا أبا زرعة بماشهران، وهو في السوق، وعنده أبو حاتم، وابن وارة، والمنذر بن شاذان، وغيرهم، فذكروا حديث التلقين: " لقنوا موتاكم: لا إله إلا الله " (4) واستحيوا من أبي زرعة أن يلقنوه، فقالوا: تعالوا نذكر الحديث.
فقال ابن وارة: حدثنا أبو عاصم، حدثنا عبدالحميد بن جعفر، عن صالح، وجعل يقول: ابن أبي، ولم يجاوزه.
وقال أبو حاتم: حدثنا بندار، حدثنا أبو عاصم، عن عبدالحميد بن جعفر [ عن صالح ]، ولم يجاوز، والباقون سكتوا، فقال أبو زرعة وهو في السوق: حدثنا بندار، حدثنا أبو عاصم، حدثنا عبدالحميد، عن صالح بن أبي عريب، عن كثير بن مرة، عن معاذ
__________
(1) في تاريخ بغداد: " خاذلو دينك ".
(2) تاريخ بغداد: 10 / 336.
(3) مقدمة الجرح والتعديل: 346.
(4) حديث صحيح أخرجه من حديث أبي سعيد الخدري مسلم: (916)، وأبو داود: (3117)، والترمذي: (976)، والنسائي: 4 / 5.
وأخرجه من حديث أبي هريرة مسلم: (917).
وأخرجه من حديث عائشة النسائي: 4 / 5.
(*)

(13/76)

ابن جبل، قال: قال رسول الله صلى الله عليه وسلم: " من كان آخر كلامه: لا إله إلا الله، دخل الجنة " (1).
وتوفي، رحمه الله (2).
رواها أبو عبد الله الحاكم، وغيره عن أبي بكر محمد بن عبد الله الوراق الرازي، عن أبي جعفر بهذا.
قال أبو الحسين بن المنادي، وأبو سعيد بن يونس: توفي أبو زرعة الرازي، في آخر يوم من سنة أربع وستين ومئتين، ومولده كان في سنة مئتين.
وأما الحاكم، فقال في ترجمة أبي الحسين محمد بن علي بن محمد ابن مهدي الرازي المعمر: هذا الشيخ عندي صدوق، فإنه قال: رأيت أبا زرعة الرازي.
فقلت له: كيف رأيته ؟ فقال: أسود اللحية، نحيف، أسمر، وهذه صفة أبي زرعة، وأنه توفي وهو ابن ست وخمسين سنة.
قلت: أحسب أبا عبد الله وهم في مقدار سن أبي زرعة، فإنه قد ارتحل بنفسه، وسمع من قبيصة، وأبي نعيم، والظاهر أنه ولد سنة مئتين، والله أعلم.
وقد ذكر الحاكم في كتاب: " الجامع لذكر أئمة الاعصار المزكين لرواة الاخبار ": سمعت عبد الله بن محمد بن موسى، سمعت أحمد بن
__________
(1) إسناده حسن.
وأخرجه أحمد: 5 / 233، وأبو داود: (3116)، والحاكم:
1 / 315، وقال: صحيح الاسناد، ووافقه الذهبي مع ان صالح بن أبي عريب لم يوثقه غير ابن حبان، وروى عنه جماعة من الثقات، فمثله لا يرتقي حديثه إلى الصحة.
وللحديث شاهد من حديث أبي هريرة عند ابن حبان: (719) بلفظ: " لقنوا موتاكم لا إله إلا الله، من كان آخر كلامه لا إله إلا الله عند الموت دخل الجنة يوما من الدهر وإن أصابه قبل ذلك ما أصابه ".
(2) تاريخ بغداد: 10 / 335، والزيادة منه.
(*)

(13/77)

محمد بن سليمان الرازي الحافظ يقول: ولد أبو زرعة سنة أربع وتسعين ومئة، وارتحل من الري، وهو ابن ثلاث عشرة سنة، وأقام بالكوفة عشرة أشهر، ثم رجع إلى الري، ثم خرج في رحلته الثانية، وغاب عن وطنه أربع عشرة سنة، وجلس للتحديث وهو ابن اثنتين وثلاثين سنة.
قال: وتوفي سنة ستين ومئتين، وهو ابن أربع وستين سنة.
قلت: وهذا القول خطأ في وفاته، والصحيح ما مر.
وذكر إبراهيم بن حرب العسكري أنه رأى أبا زرعة الرازي، وهو يؤم الملائكة في السماء الرابعة، فقلت: بم نلت هذه المنزلة ؟ قال: برفع اليدين في الصلاة عند الركوع، وعند الرفع منه (1).
وقال إسحاق بن إبراهيم بن عبدالحميد القرشي: سمعت عبد الله بن أحمد يقول: ذاكرت أبي ليلة الحفاظ، فقال: يا بني ! قد كان الحفظ عندنا، ثم تحول إلى خراسان، إلى هؤلاء الشباب الاربعة.
قلت: من هم ؟ قال: أبو زرعة، ذاك الرازي، ومحمد بن إسماعيل، ذاك البخاري، وعبد الله بن عبدالرحمن، ذاك السمرقندي، والحسن بن شجاع ذاك البلخي.
قلت: يا أبه فمن أحفظ هؤلاء ؟ قال: أما أبو زرعة فأسردهم،
وأما البخاري فأعرفهم، وأما عبد الله - يعني الدارمي - فأتقنهم، وأما ابن شجاع: فأجمعهم للابواب (2).
قال الحاكم: حدثنا أبو حاتم الرازي: سمعت أبا محمد بن أبي حاتم، سمعت أبا زرعة يقول: بينا أنا قائم أصلي، وأنا أقرأ * (وذروا ما بقي
__________
(1) للخبر رواية أخرى في " تاريخ بغداد ": 10 / 336.
(2) انظر: تاريخ بغداد: 10 / 327.
(*)

(13/78)

من الربا إن كنتم مؤمنين * فإن لم تفعلوا فأذنوا بحرب..) * الآية (1)، فوقفت متعجبا من هذا الوعيد ساعة، ورجعت إلى أول الآية ثلاث مرات، فلما كانت المرة الثالثة وقعت هدة من الزلزلة، فبلغني أنهم عدوا بضعة عشر ألف جنازة، حملت من الغد بالري.
قال أحمد بن محمد بن سليمان: سمعت أبا زرعة يقول: إذا مرضت شهرا أو شهرين، تبين علي في حفظ القرآن، وأما الحديث، فإذا تركت أياما تبين عليك.
ثم قال أبو زرعة: نرى قوما (2) من أصحابنا، كتبوا الحديث، تركوا المجالسة منذ عشرين سنة، أو أقل، إذا جلسوا اليوم مع الاحداث، كأنهم لا يعرفون، أولا يحسنون الحديث.
ثم قال: الحديث مثل الشمس، إذا حبس عن الشرق خمسة أيام، لا يعرف السفر، فهذا الشأن يحتاج أن تتعاهده أبدا.
قال ابن أبي حاتم: سمعت أبا زرعة يقول: اختيار أحمد وإسحاق أحب إلي من قول الشافعي، وما أعرف في أصحابنا أسود الرأس أفقه من أحمد.
وسمعت أبا زرعة - وسئل عن مرسلات الثوري، ومرسلات شعبة - فقال: الثوري تساهل في الرجال، وشعبة لا يدلس ولا يرسل.
قيل له:
فمالك مرسلاته أثبت أم الاوزاعي ؟ قال: مالك لا يكاد يرسل إلا عن قوم ثقات، مالك متثبت في أهل بلده جدا، فإن تساهل، فإنما يتساهل في قوم غرباء لا يعرفهم.
قال الحاكم: سمعت أبا حامد أحمد بن محمد بن عبد الوهاب
__________
(1) 278 - 279 من سورة البقرة.
وتتمتها: * (من الله ورسوله وإن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون) *.
(2) في الاصل: " قوم ".
(*)

(13/79)

السياري، سمعت محمد بن داود بن يزيد الرازي، سمعت أبا زرعة يقول: ارتحلت إلى أحمد بن صالح المصري، فدخلت عليه، مع أصحاب الحديث، فتذاكرنا إلى أن ضاق الوقت،، ثم أخرجت من كمي أطرافا، فيها أحاديث سألته عنها، فقال لي: تعود، فعدت من الغد، ومعي أصحاب الحديث، فأخرجت الاطراف، وسألته عنها، فقال: تعود.
فقلت: أليس قلت لي بالامس: تعود ؟ ! ما عندك مما يكتب، أورد علي مسندا أو مرسلا أو حرفا مما أستفيد، فإن لم أروه لك عمن هو أوثق منك، فلست بأبي زرعة، ثم قلت (1): من ها هنا ممن نكتب عنه ؟ قالوا: يحيى بن بكير.
ابن جوصا: سمعت أبا إسحاق الجوزجاني يقول: كنا عند سليمان بن عبدالرحمن، فلم يأذن لنا أياما، ثم دخلنا عليه، فقال: بلغني ورود هذا الغلام - يعني أبا زرعة - فدرست للالتقاء به ثلاث مئة ألف حديث.
وعن أبي حاتم، قال: كان أبو زرعة لا يأكل الجبن، ولا الخل.
وقال أحمد بن محمد بن سليمان: سمعت أبا زرعة يقول: لا تكتبوا عني بالمذاكرة، فإني أخاف أن تحملوا خطأ، هذا ابن المبارك كره أن يحمل
عنه بالمذاكرة، وقال لي إبراهيم بن موسى: لا تحملوا عني بالمذاكرة شيئا.
وسمعت أبا زرعة يقول: إذا انفرد ابن إسحاق بالحديث، لا يكون حجة.
ثم روى له حديث القراءة خلف الامام (2)، وسمعته يقول: كان
__________
(1) في الاصل: " قمت ".
وهو خطأ لا يستقيم الكلام به.
(2) أخرجه: أحمد: 5 / 322، وأبو داود: (328) وابن خزيمة: (1581)، وابن حبان: (460)، والبيهقي: 2 / 164، والحاكم: 1 / 238، والدارقطني: 1 / 318، كلهم.
من طريق محمد بن إسحاق، عن مكحول، عن محمود بن الربيع، عن عبادة بن الصامت قال: كنا خلف رسول الله صلى الله عليه وسلم في صلاة الفجر، فقرأ رسول الله صلى الله عليه وسلم فثقلت عليه القراءة، فلما فرغ قال: " لعلكم تقرؤون خلف إمامكم " ؟ قلنا: نعم هذا يا رسول = (*)

(13/80)

الحوضي، وعلي بن الجعد، وقبيصة، يقدرون على الحفظ، يجيؤون بالحديث بتمام.
وذكر عن قبيصة كأنه يقرأ من كتاب.
قلت: يعجبني كثيرا كلام أبي زرعة في الجرح والتعديل، يبين عليه الورع والمخبرة، بخلاف رفيقه أبي حاتم، فإنه جراح.
أخبرنا أبو علي الحسن بن علي (1)، ومحمد بن الحسن الفقيه (2)، وإبراهيم بن عبدالرحمن الشاهد (3)، وست القضاة بنت يحيى (4)، قراءة، قالوا: أخبرتنا كريمة بنت عبد الوهاب القرشية (5)، أخبرنا أبو الخير محمد بن أحمد بن محمد الباغبان (6) في كتابه، أخبرنا أبو عمرو، عبد الوهاب بن أبي عبد الله بن مندة، أخبرنا أبي، أخبرنا محمد بن الحسين النيسابوري، حدثنا
__________
= الله.
قال: لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها ".
وهذا سند رجاله ثقات، وقد صرح ابن إسحاق في بعض الروايات بالتحديث فانتفت شبهة تدليسه، إلا أن مكحولا مدلس وقد عنعن، وهو مضطرب الاسناد، فالسند ضعيف.
انظر التفصيل في
" الجوهر النفي ": 1 / 164، ونصب الراية: 2 / 12.
(1) ترجمته في: " مشيخة " الذهبي: خ: ق: 42 - 43.
(2) هو: " محمد بن حسن بن يوسف بن موسى، الامام الفقيه الصالح الورع، صدر الدين أبو عبد الله الارموي الفيروزي الشافعي ولد سنة عشر وستمئة...مات في شعبان سنة سبعمئة...وكان عالما عاملا ".
كذا قال الذهبي في: " مشيخته ": خ ق: 131.
(3) هو: إبراهيم بن عبدالرحمن بن أحمد بن محمد بن هبة الله المعدل زين الدين أبو إسحاق بن الشيرازي.
توفي سنة (714 ه).
ترجمه الذهبي في " مشيخته ": خ: ق: 28.
(4) ست القضاة بنت يحيى بن أحمد وفاتها سنة: (712 ه).
ترجمها المؤلف في " مشيخته ": خ: ق: 59.
(5) محدثة فاضلة، كانت وفاتها بدمشق سنة (641 ه)، انظر، تذكرة الحفاظ: 4 / 1434 - 1435، في نهاية ترجمة الصريفيني، وشذرات الذهب: 5 / 212.
(6) الباغبان، بسكون الغين: هذه النسبة إلى حفاظ الباغ، وهو: البستان.
(اللباب).
(*)

(13/81)

أبو زرعة الرازي، حدثنا يحيى بن عبد الله بن بكير، حدثنا يعقوب بن عبد الرحمن، عن موسى بن عقبة، عن عبد الله بن دينار، عن ابن عمر، قال: كان من دعاء النبي - صلى الله عليه وسلم -: " اللهم إني أعوذ بك من زوال نعمتك، وتحول عافيتك، وفجأة نقمتك، وجميع سخطك ".
أخرجه مسلم (1) عن أبي زرعة، فوافقناه بعلو درجة، ورواه الطبراني عن أبي الزنباع، عن ابن بكير، ورواه أبو داود عن محمد بن عون، عن عبد الغفار بن داود، عن يعقوب، نحوه.
أخبرنا أبو زكريا يحيى بن أبي منصور (2) في كتابه: أخبرنا عبد القادر بن عبد الله الحافظ، أخبرنا مسعود بن الحسن بأصبهان، حدثنا عبد الوهاب بن محمد بن إسحاق العبدي، أخبرنا أبي، أخبرنا محمد بن الحسين القطان، حدثنا أبو زرعة عبيد الله بن عبد الكريم، حدثنا سعيد بن محمد الجرمي، حدثنا أبو عبيدة عبد الواحد بن واصل، حدثنا محمد بن ثابت البناني، عن عبد الله بن عبد الله بن الحارث بن نوفل، عن أبيه، عن ابن عباس، قال: قال رسول الله - صلى الله عليه وسلم -: " للانبياء منابر من ذهب، يجلسون عليها، ويبقى منبري، لا أجلس عليه ".
أو قال: " لا أقعد عليه، فيما بين يدي ربي - عز وجل - منتصبا، مخافة أن يذهب بي إلى الجنة وتبقى أمتي، فأقول: رب، أمتي.
أمتي.
فيقول الله تعالى: وما تريد أن أصنع بأمتك ؟ فأقول: يا رب !
__________
(1) رقم: (2739)، في الذكر والدعاء، أول كتاب الرقاق.
وأخرجه أبو داود: (1545)، في الصلاة: باب في الاستعاذة.
(2) ترجمه المؤلف في " مشيخته ": خ: ق: 178، فقال: " يحيى بن أبي منصور ابن أبى الفتح، الامام العلامة المفتي المحدث الرحال، بقية السلف، سيد المعمرين الاخيار، علم السنة، جمال الدين، أبو زكريا...مات في صفر سنة ثمان وسبعين وستمئة ".
وكانت ولادته سنة (583 ه).
(*)

(13/82)

عجل حسابهم.
فيدعى بهم، فيحاسبون، فمنهم من يدخل الجنة برحمة الله، ومنهم من يدخل الجنة بشفاعتي، فما أزال أشفع، حتى أعطى صكا برجال قد بعث بهم إلى النار، حتى إن مالكا خازن النار يقول: يا محمد ! ما تركت للنار ولغضب ربك في أمتك من نقمة ".
هذا حديث غريب منكر، تفرد به محمد بن ثابت (1) أحد الضعفاء،
قال البخاري: فيه نظر.
وقال: يحيى بن معين: ليس بشئ.
وروى له الترمذي وحده.
أخبرنا أبو الفضل أحمد بن أبي الحسين: أنبأنا عبدالرحيم بن أبي سعد، أخبرنا عبد الله بن محمد الصاعدي، أخبرنا عثمان بن محمد (ح)، وأخبرنا أبو الفضل، عن القاسم بن أبي سعد، أخبرنا هبة الرحمن بن عبد الواحد، أخبرنا عبدالحميد بن عبدالرحمن، قالا: أخبرنا أبو نعيم عبد الملك بن الحسن، حدثنا يعقوب بن إسحاق الحافظ، حدثنا أبو زرعة الرازي، حدثنا عمرو بن مرزوق، وبالاسناد إلى يعقوب، قال: وحدثنا إبراهيم بن مرزوق، حدثنا عمر بن يونس، قالا: أخبرنا عكرمة بن عمار، أخبرنا شداد، قال: سمعت أبا أمامة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: " يا ابن آدم ! إنك أن تبذل الفضل خير لك، وأن تمسكه شر لك، ولا تلام على كفاف، وابدأ بمن تعول، واليد العليا خير من اليد السفلى " (2).
__________
(1) وشيخه عبد الله بن عبد الله بن الحارث بن نوفل وأبوه لا يعرفان.
(2) إسناده حسن.
وأخرجه مسلم: (1036)، في الزكاة: باب بيان أن اليد العليا خير من اليد السفلى، والترمذي: (2344) في الزهد، من طرق عن عمر بن يونس عن عكرمة بن عمار بهذا الاسناد.
(*)

(13/83)

أنبأنا أحمد بن سلامة (1)، عن يحيى بن نوش، أخبرنا أبو طالب بن يوسف، أخبرنا أبو إسحاق البرمكي، أخبرنا علي بن عبد العزيز، حدثنا عبد الرحمن بن أبي حاتم، قال: سألت أبي وأبا زرعة عن مذاهب أهل السنة في أصول الدين، فقالا: أدركنا العلماء في جميع الامصار، فكان من مذهبهم
أن الله على عرشه بائن من خلقه، كما وصف نفسه، بلا كيف، أحاط بكل شئ علماء.
قال أبو الحسن البناني حدثنا محمد بن علي بن الهيثم الفسوي، قال: لما قدم حمدون البرذعي على أبي زرعة، لكتابة الحديث، دخل، فرأى في داره أواني وفرشا كثيرة، وكان ذلك لاخيه، قال: فهم أن يرجع ولا يكتب، فلما كان من الليل، رأى كأنه على شط بركة، ورأى ظل شخص في الماء، فقال: أنت الذي زهدت في أبي زرعة ؟ أما علمت أن أحمد بن حنبل كان من الابدال، فلما مات أبدل الله مكانه أبا زرعة (2).
أخبرنا المسلم بن علان (3)، ومؤمل بن محمد (4) إجازة، أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور القزاز، أخبرنا أبو بكر الخطيب، أخبرنا أبو نعيم، أخبرنا إبراهيم بن عبد الله المعدل، حدثنا محمد بن إسحاق السراج، سمعت محمد بن مسلم بن وارة يقول: رأيت أبا زرعة في المنام، فقلت له:
__________
(1) هو في " مشيخة " المؤلف: خ: 6.
(2) تاريخ بغداد: 10 / 333.
(3) ترجمه المؤلف في " مشيخته ": خ: ق: 169 فقال: " المسلم بن محمد بن المسلم بن مكي بن علان المسند الجليل، الصادق العالم، شمس الدين، أبو الغنائم العبسي الدمشقي الكاتب، ولد سنة أربع وتسعين وخمس مئة...ومات في ذي الحجة سنة ثمانين وستمئة.
أجاز لي جميع مروياته.
وكان شيخا سريا دينا ولي نظر بعلبك ".
(4) مؤمل بن محمد بن علي: وفاته سنة (677 ه).
ترجمه المؤلف في " مشيخته ": خ: ق: 171.
(*)

(13/84)

ما حالك يا أبا زرعة ؟ قال: أحمد الله على أحواله كلها، إني حضرت،
فوقفت بين يدي الله تعالى، فقال: يا عبيد الله ! لم تذرعت القول في عبادي ؟ قلت: يا رب ! إنهم حاولوا دينك.
قال: صدقت.
ثم أتي بطاهر الخلقاني، فاستعديت عليه إلى ربي تعالى، فضرب الحد مئة، ثم أمر به إلى الحبس، ثم قال: ألحقوا عبيد الله بأصحابه: أبي عبد الله، وأبي عبد الله، وأبي عبد الله: سفيان الثوري، ومالك بن أنس، وأحمد بن حنبل (1).
قلت: إسنادها كالشمس.
أخبرنا ابن الخلال (2)، أخبرنا الهمداني، أخبرنا السلفي، أخبرنا ابن مالك، أخبرنا أبو يعلى، الحافظ، سمعت محمد بن علي الفرضي، سمعت القاسم بن محمد بن ميمون، سمعت عمر بن محمد بن إسحاق الحافظ، سمعت ابن وارة يقول: حضرت أنا وأبو حاتم عند وفاة أبي زرعة، فقلنا: كيف تلقن مثل أبي زرعة ؟ فقلت: حدثنا أبو عاصم، حدثنا عبدالحميد بن جعفر.
وقال أبو حاتم: حدثنا بندار في آخرين، حدثنا أبو عاصم، حدثنا عبدالحميد، ففتح عينيه، وقال: حدثنا بندار، حدثنا أبو عاصم، أخبرنا عبد الحميد، حدثنا صالح بن أبي عريب، عن كثير بن مرة، عن معاذ، قال: قال رسول الله - صلى الله عليه وسلم -: " من كان آخر كلامه: لا إله إلا الله ".
وخرج روحه معه (3).
__________
(1) تقدم هذا الخبر في سياق الترجمة.
(2) هو: " الحسن بن علي بن أبي بكر بن يونس، الثقة، بدر الدين، أبو علي الدمشقي القلانسي بن الخلال، ولد سنة تسع وعشرين وستمئة، في صفر، واعتنى به خال أمه الحافظ أبو العباس بن الجوهري، فاسمعه الكثير، واستجاز له خلائق، وتفرد في وقته، وأكثرت عنه، وكان من خيار الشيوخ، دينا وقورا سمتا طويل الروح...مات في ربيع الاول سنة اثنتين وسبعمئة ".
" مشيخة ".
الذهبي: خ: ق: 42 - 43.
(3) تقدم الخبر وتخريج الحديث في الصفحة 77 ت 1 (*)

(13/85)

49 - أبو يزيد البسطامي * سلطان العارفين، أبو يزيد، طيفور بن عيسى بن شروسان (1) البسطامي، أحد الزهاد، أخو الزاهدين: آدم وعلي، وكان جدهم شروسان مجوسيا، فأسلم قال: إنه روى عن: إسماعيل السدي، وجعفر الصادق، أي: الجد، وأبو يزيد، فبالجهد أن يدرك أصحابهما.
وقل ما روى، وله كلام نافع.
منه، قال: ما وجدت شيئا أشد علي من العلم ومتابعته، ولولا اختلاف العلماء لبقيت حائرا (2).
وعنه قال: هذا فرحي بك وأنا أخافك، فكيف فرحي بك إذا أمنتك ؟ ليس العجب من حبي لك، وأنا عبد فقير، إنما العجب من حبك لي، وأنت ملك قدير.
وعنه - وقيل له: إنك تمر في الهواء - فقال: وأي أعجوبة في هذا ؟ وهذا طير يأكل الميتة، يمر في الهواء (3).
__________
* طبقات الصوفية: 67 - 74، حلية الاولياء: 10 / 33 - 42، المنتظم: 5 / 28 - 29، معجم البلدان: " بسطام "، اللباب: 1 / 152 - 153، وفيات الاعيان: 2 / 531، ميزان الاعتدال: 2 / 346 - 347، عبر المؤلف: 2 / 23، البداية والنهاية: 11 / 35، طبقات الاولياء: 245، 398 - 402، النجوم الزاهرة: 3 / 35، شذرات الذهب: 2 / 143 - 144.
والبسطامي: بكسر الباء وسكون الطاء: وهي نسبة إلى بسطام: بلدة مشهورة بقومس.
(انظر: معجم البلدان، واللباب، والقاموس المحيط).
(1) في المنتظم: 5 / 28: " سروشان "، وفي اللباب: 1 / 152: " سروسان ".
(2) حلية الاولياء: 10 / 36: وأول الخبر فيه: " قال أبو يزيد: عملت في المجاهدة ثلاثين سنة، فما وجدت..." وتتمة الخبر: " واختلاف العلماء رحمة الا في تجريد التوحيد ".
(3) انظر: حلية الاولياء: 10 / 35.
وتتمة الخبر فيه: " والمؤمن أشرف من الطير ".
(*)

(13/86)

وعنه: ما دام العبد يظن أن في الناس من هو شر منه، فهو متكبر (1).
الجنة لا خطر لها عند المحب، لانه مشغول بمحبته (2).
وقال: ما ذكروا مولاهم إلا بالغفلة، ولا خدموه إلا بالفترة (3).
[ وسمعوه يوما وهو يقول: ] اللهم ! لا تقطعني بك عنك (4).
العارف فوق ما نقول، والعالم دون ما نقول (5).
وقيل له: علمنا الاسم الاعظم.
قال: ليس له حد، إنما هو فراغ قلبك لوحدانيته، فإذا كنت كذلك، فارفع له أي اسم شئت من أسمائه إليه (6).
__________
(1) المصدر السابق: 10 / 36.
(2) انظر: المصدر السابق.
(3) المصدر السابق: 10 / 38.
(4) المصدر السابق، والزيادة منه.
(5) حلية الاولياء: 10 / 39.
وفيه: " والعارف ما فرح بشئ قط، ولا خاف من شئ قط، والعارف يلاحظ ربه، والعالم يلاحظ نفسه بعلمه، والعابد يعبده بالحال، والعارف يعبده في الحال، وثواب العارف من ربه هو، وكمال العارف احترافه فيه له ".
(6) حلية الاولياء: 10 / 39، وقوله عن الاسم الاعظم: " ليس له حد " مردود بما أخرجه أبو داود: (1495)، والنسائي: 3 / 52، وابن ماجة: (3858)، من حديث انس بن مالك قال: كنت جالسا مع النبي صلى الله عليه وسلم في المسجد ورجل يصلي ثم دعا: اللهم أني اسألك بأن لك
الحمد لا إله إلا أنت المنان، بديع السماوات والارض، يا ذا الجلال والاكرام، يا حي يا قيوم، فقال النبي صلى الله عليه وسلم: لقد دعاء الله باسمه الاعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى ".
وإسناده صحيح.
وبما رواه أحمد، 5 / 360، وأبو داود، (1493)، والترمذي (3475)، والنسائي 3 / 52، وابن ماجة (3857) من حديث عبد الله بن بريدة، عن أبيه أن رسول الله صلى الله عليه وسلم سمع رجلا يقول: اللهم إني أسألك أني أشهد أنك أنت الله لا إله إلا أنت الاحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد، فقال: " لقد سأل الله عزوجل باسمه الاعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى " وحسنه الترمذي، وصححه ابن حبان (2383)، والحاكم 1 / 504، وأقره الذهبي.
وبما أخرج أحمد 6 / 461، وأبو داود (1496)، والترمذي (3472)، والدارمي = (*)

(13/87)

وقال: لله خلق كثير يمشون على الماء، لا قيمة لهم عند الله، ولو نظرتم إلى من أعطي من الكرامات حتى يطير، فلا تغتروا به حتى تروا كيف هو عند الامر والنهي، وحفظ الحدود والشرع (1).
وله هكذا نكت مليحة، وجاء عنه أشياء مشكلة لا مساغ لها، الشأن في ثبوتها عنه، أو أنه قالها في حال الدهشة والسكر (2)، والغيبة والمحو، فيطوى، ولا يحتج بها (3)، إذ ظاهرها إلحاد، مثل: سبحاني، وما في الجبة إلا الله.
ما النار ؟ لاستندن إليها غدا، وأقول: اجعلني فداء لاهلها، وإلا بلعتها (4).
ما الجنة ؟ لعبة صبيان، ومراد أهل الدنيا.
ما المحدثون ؟ إن خاطبهم رجل عن رجل، فقد خاطبنا القلب عن الرب (5).
وقال في اليهود: ما هؤلاء ؟ هبهم لي، أي شئ هؤلاء حتى تعذبهم ؟.
__________
= 2 / 450، وابن ماجة (3855) من حديث أسماء بنت يزيد أن النبي صلى الله عليه وسلم قال: " اسم الله الاعظم في هاتين الايتين: * (وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم) *، وفاتحة سورة آل عمران: (ألم الله لا إله إلا هو الحي القيوم) وفي سنده شهر بن حوشب وهو ضعيف، لكن له شاهد من حديث أبي أمامة يتقوى به عند ابن ماجه (3856)، والطحاوي في " مشكل الآثار " 1 / 63، والحاكم 1 / 506، وسنده حسن.
(1) انظر: حلية الاولياء: 10 / 40.
(2) المقصود بالسكر هنا: الشوق والوله بالله تعالى، وقد ورد في " الحلية ": 10 / 40 ما يوضح ذلك: " كتب يحيى بن معاذ إلى أبي يزيد: سكرت من كثرة ما شربت من كأس محبته.
فكتب أبو يزيد في جوابه: سكرت وما شربت من الدرر، وغيري قد شرب بحور السماوات والارض وما روي بعد، ولسانه مطروح من العطش، ويقول: هل من مزيد ؟ ".
(3) للاسف، فإن جماعة من الناس في عصرنا هذا يتعلقون بمثل هذه الهنات، ويشيعونها، فهم يسيئون بقصد أو بغير قصد.
(4) في " الميزان ": " أو لابلغنها ".
(5) ميزان الاعتدال 2 / 346.
(*)

(13/88)

قال السلمي في " تاريخ الصوفية ": توفي أبو يزيد عن ثلاث وسبعين سنة، وله كلام حسن في المعاملات.
ثم قال: ويحكى عنه في الشطح أشياء، منها ما لا يصح، أو يكون مقولا عليه، وكان يرجع إلى أحوال سنية، ثم ساق بإسناد له، عن أبي يزيد، قال: من نظر إلى شاهدي بعين الاضطراب، وإلى أوقاتي بعين الاغتراب، وإلى أحوالي بعين الاستدراج، وإلى كلامي بعين الافتراء، وإلى عباراتي بعين الاجتراء، وإلى نفسي بعين الازدراء، فقد أخطأ النظر
في (1).
وعنه قال: لو صفا لي تهليلة ما باليت بعدها.
توفي أبو يزيد ببسطام، سنة إحدى وستين ومئتين.

50 - الميموني * [ س ] (2) الامام العلامة، الحافظ، الفقيه، أبو الحسن، عبدالملك بن عبد الحميد بن عبدالحميد بن شيخ الجزيرة ميمون بن مهران، الميموني الرقي، تلميذ الامام أحمد، ومن كبار الائمة.
سمع: إسحاق بن يوسف الازرق، وحجاج بن محمد، ومحمد بن عبيد الطنافسي، وروح بن عبادة، ومكي بن إبراهيم، وعبد الله القعنبي، وعفان، وخلقا كثيرا.
__________
(1) حلية الاولياء: 10 / 40.
* الجرح والتعديل: 5 / 358، طبقات الحنابلة: 1 / 212 - 216، تهذيب الكمال: خ: 857، تذهيب التهذيب: خ: 2 / 250، تذكرة الحفاظ: 2 / 603 - 604، عبر المؤلف: 2 / 53، تهذيب التهذيب: 6 / 400، طبقات الحفاظ: 263، خلاصة تذهيب الكمال: 244، شذرات الذهب: 2 / 165 - 166.
(2) زيادة من " التقريب ".
(*)

(13/89)

حدث عنه: النسائي في " سننه " ووثقه، وأبو عوانة الاسفراييني، وأبو بكر بن زياد النيسابوري، وأبو علي محمد بن سعيد الحراني، ومحمد ابن المنذر شكر، وإبراهيم بن محمد بن متويه، وآخرون.
وكان عالم الرقة، ومفتيها في زمانه.
مات في شهر ربيع الاول، سنة أربع وسبعين ومئتين، وهو في عشر
المئة.
رحمة الله عليه.

51 - الواسطي * الشيخ، المحدث الثقة، أبو الحسين، علي بن إبراهيم بن عبد المجيد الواسطي، نزيل بغداد.
حدث عن: يزيد بن هارون، ووهب بن جرير، وجماعة.
وعنه: ابن صاعد، وعثمان بن السماك، وأبو سهل العطار، وأبو بكر النجاد.
وثقه الدارقطني.
توفي في رمضان سنة أربع وسبعين ومئتين.
قال البخاري: حدثنا علي، حدثنا روح (1)، فقال الحاكم: هذا هو
__________
* الجرح والتعديل: 6 / 175، تاريخ بغداد: 11 / 335 - 336، تهذيب الكمال: خ: 956 - 957، تذهيب التهذيب: خ: 3 / 53، تهذيب التهذيب: 7 / 281 - 282، خلاصة تذهيب الكمال: 271.
(1) 9 / 65 في فضائل القرآن: باب اغتباط صاحب القرآن، وتمامه: " حدثنا شعبة عن سليمان قال: سمعت ذكوان عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا حسد إلا في اثنتين: رجل علمه الله القرآن فهو يتلوه آناء الليل وآناء النهار، فسمعه جار له فقال: ليتني أوتيت = (*)

(13/90)

الواسطي، وقال ابن عدي: يشبه أن يكون علي بن إشكاب (1).
قلت: ما المانع من أن يكون هو علي بن المديني (2) ؟.

52 - أبو أمية * [ ت، س ] (3) الامام، الحافظ، المجود، الرحال، أبو أمية، محمد بن إبراهيم بن مسلم البغدادي، ثم الطرسوسي، نزيل طرسوس (4) ومحدثها، وصاحب
" المسند " والتصانيف.
ولد في حدود سنة ثمانين ومئة.
__________
= مثل ما أوتي فلان، فعملت مثل ما يعمل، ورجل آتاه الله مالا فهو يهلكه في الحق، فقال رجل: ليتني أوتيت مثل ما أوتي فلان فعملت مثل ما يعمل ".
(1) قال الحافظ في " المقدمة " 229: اختلفوا في تعيين علي هذا، فقيل: هو علي بن إبراهيم بن عبد الله بن عبدالحميد الواسطي حكاه الحاكم، ورجحه اللالكائي وابن السمعاني، وقيل: هو علي بن عبد الله بن إبراهيم البغدادي، وإنما نسب إلى جده، حكاه الحاكم أيضا، وقد روى البخاري في باب إجابة الداعي عن علي بن عبد الله بن إبراهيم، عن حجاج بن محمد حديثا آخر، وقال أبو أحمد بن عدي: يشبه أن يكون علي بن إبراهيم الذي في الفضائل هو علي ابن الحسين بن إبراهيم بن إشكاب نسبه إلى جده، وقد حدث عن أخيه محمد في الجامع.
قلت (القائل الحافظ ابن حجر) الاول أصح وأصوب.
وقد حدث البخاري في " التاريخ " عن علي بن إبراهيم بحديث آخر، ونقل في " الفتح " عن الدارقطني أنه علي بن عبد الله بن إبراهيم نسب إلى جده، وهو قول أبي عبد الله بن مندة.
(2) لم يتابع المؤلف على هذا، ثم إن علي بن المديني والده عبد الله وليس أحد من أجداده اسمه إبراهيم.
* الجرح والتعديل: 7 / 187، تاريخ بغداد: 1 / 394 - 396، طبقات الحنابلة: 1 / 265 - 266، المنتظم: 5 / 90 - 91، اللباب: 2 / 279، تهذيب الكمال: خ: 1158، تذهيب التهذيب: خ: 3 / 179، تذكر الحفاظ: 2 / 581، ميزان الاعتدال: 3 / 447، عبر المؤلف: 2 / 51، تهذيب التهذيب: 9 / 15 - 16، طبقات الحفاظ: 258، خلاصة تذهيب الكمال: 324 - 325، شذرات الذهب: 2 / 164.
(3) زيادة من " تهذيب التهذيب ".
(4) طرسوس، بفتح الطاء والراء وضم السين:: مدينة بين أنطاكية وحلب وبلاد الروم.
كانت موطنا للصالحين والزهاد يقصدونها لانها من ثغور المسلمين.
" انظر: معجم البلدان).
(*)

(13/91)

وحدث عن: عبد الوهاب بن عطاء، وعمر بن يونس اليمامي، وروح ابن عبادة، وجعفر بن عون، وعبد الله بن بكر السهمي، وعثمان بن عمر بن فارس، وعبيد الله بن موسى، والحسن بن موسى الاشيب، ويعقوب الحضرمي، وشبابة بن سوار، وأبي مسهر، وطبقتهم.
حدث عنه: أبو حاتم، وابن صاعد، وأبو عوانة، وابن جوصا، وأبو الدحداح، وأبو بكر بن زياد، وأبو الطيب بن عبادل، وعثمان بن محمد السمرقندي، وأبو علي الحضائري، وحفيده محمد بن إبراهيم بن أبي أمية، وخلق كثير.
قال النسائي: هو بغدادي، سكن طرسوس.
وقال ابن يونس: كان فهما، حسن الحديث (1).
وقال أبو داود: ثقة.
وقال أبو عبد الله الحاكم: أبو أمية صدوق، كثير الوهم.
وقال أبو بكر الخلال الفقيه: أبو أمية رفيع القدر جدا، كان إماما في الحديث.
قال ابن يونس: مات بطرسوس في جمادى الآخرة، سنة ثلاث وسبعين ومئتين.
وقال أبو الحسين بن المنادي: جاءنا في رمضان نعي أبي أمية، سنة ثلاث وسبعين (2).
__________
(1) انظر: تاريخ بغداد: 1 / 396.
(2) انظر: تاريخ بغداد: 1 / 396.
(*)

(13/92)

وقيل: مات في سنة ثمان وسبعين.
وهذا وهم.
ومات معه في سنة ثلاث: أحمد بن الوليد الفحام (1)، وإسحاق بن سيار النصيبي (2)، وحنبل بن إسحاق (3)، والفتح بن شخرف الزاهد (4)، وأبو عبد الله بن ماجة (5).
__________
(1) ترجمته في: عبر المؤلف: 2 / 51 - 52، شذرات الذهب: 2 / 164.
(2) ستأتي ترجمته في الصفحة: (194)، برقم: (111).
(3) تقدمت ترجمته في الصفحة: (51)، برقم: (38) (4) ترجمته في: تاريخ بغداد: 12 / 384 - 388.
(5) ستأتي ترجمته في الصفحة: (277)، برقم: (133).
(*)

(13/93)

الطبقة الخامسة عشرة
53 - أحمد بن طولون * التركي، صاحب مصر، أبو العباس.
ولد بسامراء، وقيل: بل تبناه الامير طولون.
وطولون قدمه صاحب ما وراء النهر (1) إلى المأمون، في عدة مماليك، سنة مئتين، فعاش طولون إلى سنة أربعين ومئتين.
فأجاد ابنه أحمد حفظ القرآن، وطلب العلم، وتنقلت به الاحوال، وتأمر، وولي ثغور الشام، ثم إمرة دمشق، ثم ولي الديار المصرية في سنة أربع وخمسين، وله إذ ذاك أربعون سنة.
وكان بطلا شجاعا، مقداما مهيبا، سائسا، جوادا، ممدحا، من دهاة الملوك.
قيل: كانت مؤنته في اليوم ألف دينار، وكان يرجع إلى عدل
__________
* تاريخ الطبري: 9 / 363، 381، 543، 545، 627، 666، المنتظم، 5 / 71 - 74، الكامل لابن الاثير: 7 / 408 - 409، وفيات الاعيان: 1 / 173 - 174، عبر المؤلف: 2 / 43 - 44، الوافي بالوفيات: 6 / 430 - 432، البداية والنهاية: 11 / 45 - 47، النجوم الزاهرة: 3 / 1 - 21، شذرات الذهب: 2 / 157 - 158.
(1) وهو: نوح بن أسد.
انظر: المنتظم: 5 / 71.
(*)

(13/94)

وبذل، لكنه جبار، سفاك للدماء.
قال القضاعي: أحصي من قتله صبرا، أو مات في سجنه، فبلغوا ثمانية عشر ألفا (1).
وأنشأ بظاهر مصر جامعا، غرم عليه مئة ألف دينار (2)، وكان جيد الاسلام، معظما للشعائر.
خلف من العين عشرة آلاف ألف دينار، وأربعة وعشرين (3) ألف مملوك، وجماعة بنين، وست مئة بغل للثقل (4).
ويقال: بلغ ارتفاع خراج مصر في أيامه أزيد من أربعة آلاف ألف دينار (5) وكان الخليفة مشغولا عن ابن طولون بحروب الزنج، وكان يزري على أمراء الترك فيما يرتكبونه.
قال محمد بن يوسف الهروي: كنا عند الربيع المرادي، فجاءه رسول ابن طولون بألف دينار، فقبلها.
قيل: إن ابن طولون نزل يأكل، فوقف سائل، فأمر له بدجاجة وحلواء، فجاء الغلام، فقال: [ ناولته فما ] هش لها.
فقال: علي به.
فلما وقف بين يديه، لم يضطرب [ من الهيبة ]، فقال: أحضر الكتب [ التي معك واصدقني ]، فأنت صاحب خبر، هاتوا السياط، فأقر، فقال
__________
(1) عبر المؤلف: 2 / 43.
(2) انظر: وفيات الاعيان: 1 / 173.
وفيه: " وأنفق على عمارته مئة ألف وعشرين ألف دينار..." (3) في " العبر ": 2 / 43: أربعة عشر ألفا.
(4) انظر: المنتظم: 5 / 73.
(5) انظر: المصدر السابق ففيه " درهم " بدلا من " دينار ".
(*)

(13/95)

بعض الامراء: هذا السحر ؟ فقال: لا، ولكن قياس صحيح (1).
قال ابن أبي العجائز، وغيره: وقع حريق بدمشق، فركب إليه ابن طولون، ومعه أبو زرعة، وأحمد بن محمد الواسطي، كاتبه، فقال أحمد لابي زرعة: ما اسم هذا المكان ؟ قال: خط كنيسة مريم.
فقال الواسطي: ولمريم كنيسة ؟ قال: بنوها باسمها.
فقال ابن طولون: مالك وللاعتراض على الشيخ ؟ ثم أمر بسبعين ألف دينار من ماله لاهل الحريق، فأعطوا، وفضل من الذهب ! وأمر بمال عظيم، ففرق في فقراء الغوطة، والبلد، فأقل من أعطي دينار (2).
عن محمد بن علي المادرائي قال: كنت أجتاز بقبر ابن طولون، فأرى شيخا ملازما له، ثم لم أره مدة، ثم رأيته، فسألته، فقال: كان له علي أياد، فأحببت أن أصله بالتلاوة.
قال: فرأيته في النوم يقول: أحب أن لا تقرأ عندي، فما تمر بي آية إلا قرعت بها، ويقال لي: أما سمعت هذه ؟.
توفي أحمد بمصر في شهر ذي القعدة، سنة سبعين ومئتين.
وقام بعده ابنه خمارويه، ثم جيش بن خمارويه، ثم أخوه هارون.

54 - أحمد الخجستاني * جبار، عنيد، ظالم متمرد، خرج عن طاعة صاحب خراسان يعقوب
__________
(1) النجوم الزاهرة: 3 / 13، والزيادة منه، وأضاف: " رأيت سوء حاله، فسيرت له طعاما يشره له الشبعان، فما هش له، فأحضرته، فتلقاني بقوة جأش، فعلمت أنه صاحب خبر لا فقير، فكان كذلك ".
(2) انظر: النجوم الزاهرة: 3 / 13 - 14.
* تاريخ الطبري: 9 / 544، 552، 557، 589، 599، 660، 612، معجم البلدان: " خجستان " وفيه وفاته (264)، الكامل لابن الاثير: 7 / 296 - 304، اللباب: = (*)

(13/96)

الصفار، وتملك نيسابور وغيرها، وأظهر الانتماء إلى الطاهرية، وجعل رافع بن هرثمة (1) أتابكه (2)، وجرت له ملاحم، وظفر بيحيى بن الذهلي شيخ نيسابور، فقتله وعتا، ثم ذبحه مملوكان له في سنة ثمان وستين (3).
تملك سبع سنين.
ومن جوره: أنه لما غلب على نيسابور، نصب رمحا وألزمهم أن يزنوا من الدراهم ما يغطي رأس الرمح، فأفقر الخلق، وعذبهم (4).

55 - داود بن علي * ابن خلف، الامام، البحر، الحافظ، العلامة، عالم الوقت، أبو سليمان البغدادي، المعروف بالاصبهاني، مولى أمير المؤمنين المهدي، رئيس أهل الظاهر.
__________
= 1 / 424، عبر المؤلف 2 / 33، 36، 38، الوافي بالوفيات: 7 / 80 - 81.
والخجستاني، بضم الخاء والجيم، وسكون السين: نسبة إلى خجستان من جبال هراة.
(اللباب) (1) ستأتي ترجمته في الصفحة.
(406)، برقم: (196).
(2) الاتابك: لقب تركي معناه: الاب الوصي وقد أطلقه السلجوقيون على بعض كبار رجال البلاط، وأراد هنا أنه صيره قائدا.
(3) انظر الخبر مفصلا في: " الكامل ": 7 / 303.
(4) المصدر السابق: 7 / 304، وفيه: " نصب رمحا طويلا في صحن داره، وقال: يحتاج أهل نيسابور أن يضعوا الدر حتى يغمروا الرمح.
فخافوا منه ".
* الفهرست: المقالة السادسة: الفن الرابع، تاريخ بغداد: 8 / 369 - 375، طبقات الفقهاء: 92، المنتظم: 5 / 75 - 77، وفيات الاعيان: 2 / 255 - 257، ميزان الاعتدال: 2 / 14 - 16، عبر المؤلف: 2 / 45، طبقات السبكي: 2 / 284 - 293، البداية والنهاية: 11 / 47 - 48، لسان المزان: 2 / 422 - 424، النجوم الزاهرة: 3 / 47 - 48، طبقات الحفاظ: 253 - 254، طبقات المفسرين للماوردي: 1 / 166 - 169، شذرات الذهب: 2 / 158 - 159 تاريخ أصبهان 1 / 312.
(*)

(13/97)

مولده سنة مئتين.
وسمع: سليمان بن حرب، وعمرو بن مرزوق، والقعنبي، ومحمد ابن كثير العبدي، ومسدد بن مسرهد، وإسحاق بن راهويه، وأبا ثور الكلبي، والقواريري، وطبقتهم.
وارتحل إلى إسحاق [ بن راهويه ] (1)، وسمع منه " المسند " و " التفسير "، وناظر عنده، وجمع وصنف، وتصدر، وتخرج به الاصحاب.
قال أبو بكر الخطيب: صنف الكتب، وكان إماما ورعا ناسكا زاهدا، وفي كتبه حديث كثير، لكن الرواية عنه عزيزة جدا (2).
حدث عنه: ابنه أبو بكر محمد بن داود، وزكريا الساجي، ويوسف
ابن يعقوب الداوودي، وعباس بن أحمد المذكر، وغيرهم.
قال أبو محمد بن حزم: إنما عرف بالاصبهاني، لان أمه أصبهانية، وكان أبوه حنفي المذهب (3).
قال أبو عمرو المستملمي: رأيت داود بن علي يرد على إسحاق بن راهويه، وما رأيت أحدا قبله ولا بعده يرد عليه، هيبة له (4).
قال عمر بن محمد بن بجير الحافظ: سمعت داود بن علي يقول: دخلت على إسحاق وهو يحتجم، فجلست، فرأيت كتب الشافعي،
__________
(1) زيادة من: تاريخ بغداد: 8 / 369.
(2) انظر: تاريخ بغداد: 8 / 369 - 370.
(3) انظر: ميزان الاعتدال: 2 / 15، ولسان الميزان: 2 / 422.
(4) تاريخ بغداد: 8 / 370 - 371.
(*)

(13/98)

فأخذت أنظر، فصاح بي إسحاق: أيش تنظر ؟ فقلت: * (معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده) * [ يوسف: 75 ].
قال: فجعل يضحك، أو يتبسم (1).
سعيد بن عمرو البرذعي، قال: كنا عند أبي زرعة الرازي، فاختلف رجلان من أصحابنا في أمر داود الاصبهاني، والمزني، والرجلان: فضلك الرازي، وابن خراش، فقال ابن خراش: داود كافر.
وقال فضلك: المزني جاهل.
فأقبل أبو زرعة يوبخهما، وقال لهما: ما واحد منكما لهما بصاحب.
ثم قال: ترى داود هذا، لو اقتصر على ما يقتصر عليه أهل العلم لظننت أنه يكمد أهل البدع بما عنده من البيان والآلة (2)، ولكنه تعدى، لقد قدم علينا من نيسابور، فكتب إلي محمد بن رافع، ومحمد بن يحيى،
وعمرو بن زرارة، وحسين بن منصور، ومشيخة نيسابور بما أحدث هناك، فكتمت ذلك لما خفت من عواقبه، ولم أبد له شيئا من ذلك، فقدم بغداد، وكان بينه وبين صالح بن أحمد بن حنبل حسن، فكلم صالحا أن يتلطف له في الاستئذان على أبيه، فأتى صالح أباه، فقال: رجل سألني أن يأتيك، فقال: ما اسمه ؟ قال: داود.
قال: من أين هو ؟ قال: من أصبهان.
فكان صالح يروغ عن تعريفه، فما زال الامام أحمد يفحص، حتى فطن به، فقال: هذا قد كتب إلي محمد بن يحيى في أمره أنه زعم أن القرآن محدث، فلا يقربني.
فقال: يا أبة ! إنه ينتفي من هذا وينكره.
فقال: محمد بن يحيى أصدق منه، لا تأذن له (3).
__________
(1) طبقات السبكي: 2 / 285.
وقد قال هذا لان داود كان في أول أمره من المتعصبين للشافعي، الآخذين بأقواله.
(2) في طبقات السبكي: " الادلة ".
(3) تاريخ بغداد: 8 / 373 - 374، و: طبقات السبكي: 2 / 285 - 286.
(*)

(13/99)

قال أبو عبد الله المحاملي: رأيت داود بن علي يصلي، فما رأيت مسلما يشبهه في حسن تواضعه (1).
وقد كان محمد بن جرير الطبري يختلف إلى داود بن علي مدة، ثم تخلف عنه، وعقد لنفسه مجلسا، فأنشأ داود يتمثل: فلو أني بليت بهاشمي * خؤولته بنوة عبد المدان صبرت على أذاه لي ولكن * تعالي فانظري بمن ابتلاني (2) قال أحمد بن كامل القاضي: أخبرني أبو عبد الله الوراق: أنه كان يورق على داود بن علي، وأنه سمعه يسأل عن القرآن، فقال: أما الذي في
اللوح المحفوظ: فغير مخلوق، وأما الذي هو بين الناس: فمخلوق (3).
قلت: هذه التفرقة والتفصيل ما قالها أحد قبله، فيما علمت، وما زال المسلمون على أن القرآن العظيم كلام الله، ووحيه وتنزيله، حتى أظهر المأمون القول: بأنه مخلوق، وظهرت مقالة المعتزلة، فثبت الامام أحمد ابن حنبل، وأئمة السنة على القول: بأنه غير مخلوق، إلى أن ظهرت مقالة حسين بن علي الكرابيسي (4)، وهي: أن القرآن كلام الله غير مخلوق، وأن ألفاظنا به مخلوقة، فأنكر الامام أحمد ذلك، وعده بدعة، وقال: من قال: لفظي بالقرآن مخلوق، يريد به القرآن، فهو جهمي (5).
وقال أيضا: من
__________
(1) تاريخ بغداد: 8 / 371.
(2) تاريخ بغداد: 8 / 373، وفيه.
" فلما أخبر بذلك داود، أنشأ يقول..."، والشطر الاول من البيت الثاني: " صبرت على أذيته ولكن ".
(3) تاريخ بغداد: 8 / 374.
(4) عبر المؤلف: 1 / 450 - 451، والكرابيسي: نسبة إلى الثياب الغلاظ.
(اللباب).
(5) الجهمية: نسبة إلى جهم بن صفوان، يكنى أبا محرز، وقد نشأ في سمرقند = (*)

(13/100)

قال: لفظي بالقرآن غير مخلوق فهو مبتدع.
فزجر عن الخوض في ذلك من الطرفين.
وأما داود فقال: القرآن محدث.
فقام على داود خلق من أئمة الحديث، وأنكروا قوله وبدعوه، وجاء من بعده طائفة من أهل النظر، فقالوا: كلام الله معنى قائم بالنفس، وهذه الكتب المنزلة دالة عليه، ودققوا وعمقوا، فنسأل الله الهدى واتباع الحق، فالقرآن العظيم، حروفه ومعانيه
وألفاظه كلام رب العالمين، غير مخلوق، وتلفظنا به وأصواتنا به من أعمالنا المخلوقة، قال النبي - صلى الله عليه وسلم -: " زينوا القرآن بأصواتكم " (1).
ولكن لما كان الملفوظ لا يستقل إلا بتلفظنا، والمكتوب لا ينفك عن كتابة، والمتلو لا يسمع إلا بتلاوة تال، صعب فهم المسألة، وعسر إفراز اللفظ الذي هو الملفوظ من اللفظ الذي يعنى به التلفظ، فالذهن يعلم الفرق بين هذا وبين هذا، والخوض في هذا خطر.
نسأل الله السلامة في الدين.
وفي المسألة بحوث طويلة، الكف عنها أولى، ولا سيما في هذه الازمنة المزمنة.
__________
= بخراسان ثم قضى فترة من حياته الاولى في ترمذ وكان مولى لبني راسب من الازد وقد أطبق السلف على ذمه بسبب تغاليه في التنزيه وإنكار صفات الله، وتأويلها المفضي إلى تعطيلها.
وأول من حفظ عنه مقالة التعطيل في الاسلام هو الجعد بن درهم وأخذها عنه الجهم بن صفوان وأظهرها فنسبت إليه، قد قتل سنة (128 ه)، مع الحارث بن سريج في حربه ضد بني أمية.
(انظر: الطبري: 7 / 210، 221، 236، 237، وتاريخ الجهمية والمعتزلة: 10، وما بعدها، للقاسمي).
والسلف كانوا يسمون كل من نفى الصفات وقال: إن القرآن مخلوق، وإن الله لا يرى في الآخرة جهميا.
والامام أحمد يرى فيما يحكيه ابن جرير عنه - ان من قال: لفظي بالقرآن مخلوق.
فهو جهمي، ومن قال: غير مخلوق، فهو مبتدع.
(1) أخرجه من حديث البراء بن عازب أحمد: 4 / 283، و 285، و 296، و 304، والدارمي: 2 / 474، وأبو داود: (1468)، والنسائي: 2 / 179 - 180، وابن ماجة (1342) وإسناده صحيح، وصححه ابن حبان: (660)، والحاكم.
(*)

(13/101)

قال أبو العباس ثعلب: كان داود بن علي عقله أكبر من علمه (1).
وقال قاسم بن أصبغ الحافظ: ذاكرت ابن جرير الطبري، وابن سريج
في كتاب ابن قتيبة في الفقه، فقالا: ليس بشئ، فإذا أردت الفقه، فكتب أصحاب الفقه، كالشافعي، وداود، ونظرائهما.
ثم قالا: ولا كتب أبي عبيد (2) في الفقه، أما ترى كتابه في " الاموال "، مع أنه أحسن كتبه (3) ؟ وقال ابن حزم: كان داود عراقيا، كتب ثمانية عشر ألف ورقة، ومن أصحابه: أبو الحسن عبد الله بن أحمد بن رويم، وأبو بكر بن النجار، وأبو الطيب محمد بن جعفر الديباجي، وأحمد بن مخلد الايادي، وأبو سعيد الحسن بن عبيد الله، صاحب التصانيف، وأبو بكر محمد بن أحمد الدجاجي، وأبو نصر السجستاني.
ثم سر ؟ أسماء عدة من تلامذته.
أخبرنا عمر بن عبد المنعم (4): عن أبي اليمن الكندي، أخبرنا علي ابن عبد السلام، أخبرنا أبو إسحاق الفقيه، في " طبقات الفقهاء " له، قال: ذكر فقهاء بغداد.
ومنهم: أبو سليمان داود بن علي بن خلف الاصبهاني، ولد في سنة اثنتين ومئتين، ومات سنة سبعين ومئتين، أخذ العلم عن: إسحاق بن راهويه، وأبي ثور، وكان زاهدا متقللا (5)، وقيل: إنه كان في مجلسه أربع مئة صاحب طيلسان أخضر، وكان من المتعصبين للشافعي،
__________
(1) تاريخ بغداد: 8 / 371.
(2) هو: القاسم بن سلام الهروي، أبو عبيد، صاحب التآليف النافعة، وشيخ الامام الشافعي.
من كبار العلماء بالحديث والادب والفقه.
توفي سنة: (224 ه).
(3) سيكرر المؤلف الخبر في ترجمة ابن قتيبة، في الصفحة: 301.
(4) ترجمه المؤلف في " مشيخته ": خ: ق: 107.
(5) زاد أبو إسحاق هنا: " قال أبو العباس أحمد بن يحيى ثعلب: كان داود عقله أكثر من علمه ".
(*)

(13/102)

وصنف كتابين في فضائله والثناء عليه، وانتهت إليه رئاسة العلم ببغداد، وأصله من أصفهان، ومولده بالكوفة، ومنشؤه ببغداد، وقبره بها في الشونيزية (1).
وقال أبو بكر الخلال: أخبرنا الحسين بن عبد الله، قال: سألت المروذي عن قصة داود الاصبهاني، وما أنكر عليه أبو عبد الله، فقال: كان داود خرج إلى خراسان، إلى ابن راهويه، فتكلم بكلام شهد عليه أبو نصر بن عبدالمجيد وآخر، شهدا عليه أنه قال: القرآن محدث.
فقال لي أبو عبد الله: من داود بن علي ؟ لا فرج الله عنه.
قلت: هذا من غلمان أبي ثور.
قال: جاءني كتاب محمد بن يحيى النيسابوري أن داود الاصبهاني قال ببلدنا: إن القرآن محدث.
قال المروذي: حدثني محمد بن إبراهيم النيسابوري، أن إسحاق بن راهويه لما سمع كلام داود في بيته، وثب على داود وضربه، وأنكر عليه (2).
الخلال: سمعت أحمد بن محمد بن صدقة، سمعت محمد بن الحسين بن صبيح، سمعت داود الاصبهاني يقول: القرآن محدث، ولفظي بالقرآن مخلوق (3).
وأخبرنا سعيد بن أبي مسلم: سمعت محمد بن عبدة يقول: دخلت إلى داود، فغضب علي أحمد بن حنبل، فدخلت عليه، فلم يكلمني، فقال له رجل: يا أبا عبد الله ! إنه رد عليه مسألة.
قال: وما هي ؟ قال:
__________
(1) طبقات الفقهاء:: 92.
والشونيزية: مقبرة ببغداد، بالجانب الغربي، دفن فيها جماعة كثيرة من الصالحين.
(2) طبقات الشافعية: 2 / 286.
(3) طبقات السبكي: 2 / 286.
(*)

(13/103)

قال: الخنثى إذا مات من يغسله ؟ قال داود: يغسله الخدم.
فقال محمد ابن عبدة: الخدم رجال، ولكن ييمم، فتبسم أحمد وقال: أصاب، أصاب، ما أجود ما أجابه (1) ! قال محمد بن إسحاق النديم: لداود من الكتب: كتاب " الايضاح " كتاب " الافصاح "، كتاب " الاصول "، كتاب " الدعاوى "، كتاب كبير في الفقه، كتاب " الذب عن السنة والاخبار " (2): أربع مجلدات، كتاب " الرد على أهل الافك "، " صفة أخلاق النبي "، كتاب " الاجماع "، كتاب " إبطال القياس "، كتاب " خبر الواحد وبعضه موجب للعلم "، كتاب " الايضاح "، خمسة عشر مجلدا، كتاب " المتعة "، كتاب " إبطال التقليد "، كتاب " المعرفة "، كتاب " العموم والخصوص ".
وسرد أشياء كثيرة (3).
قلت: للعلماء قولان في الاعتداد، بخلاف داود وأتباعه: فمن اعتد بخلافهم، قال: ما اعتدادنا بخلافهم لان مفرداتهم حجة، بل لتحكى في الجملة، وبعضها سائغ وبعضها قوي، وبعضها ساقط، ثم ما تفردوا به هو شئ من قبيل مخالفة الاجماع الظني، وتندر مخالفتهم لاجماع قطعي.
ومن أهدرهم، ولم يعتد بهم، لم يعدهم في مسائلهم المفردة خارجين بها من الدين، ولا كفرهم بها، بل يقول: هؤلاء في حيز العوام، أو هم كالشيعة في الفروع، ولا نلتفت إلى أقوالهم، ولا ننصب معهم الخلاف، ولا يعتني بتحصيل كتبهم، ولا ندل مستفتيا من العامة عليهم.
وإذا تظاهروا
__________
(1) المصدر السابق: 2 / 286 - 287.
(2) في الفهرست: " كتاب الذب عن السنن والاحكام والاخبار، ألف ورقة ".
(3) انظر: الفهرست: المقالة السادسة: الفن الرابع.
(*)

(13/104)

بمسألة معلومة البطلان، كمسح الرجلين، أدبناهم، وعزرناهم، وألزمناهم بالغسل جزما.
قال الاستاذ أبو إسحاق الاسفراييني: قال الجمهور: إنهم - يعني نفاة القياس - لا يبلغون رتبة الاجتهاد، ولا يجوز تقليدهم القضاء (1).
ونقل الاستاذ أبو منصور البغدادي، عن أبي علي بن أبي هريرة، وطائفة من الشافعية، أنه لا اعتبار بخلاف داود، وسائر نفاة القياس، في الفروع دون الاصول.
وقال إمام الحرمين أبو المعالي: الذي ذهب إليه أهل التحقيق: أن منكري القياس لا يعدون من علماء الامة، ولا من حملة الشريعة، لانهم معاندون، مباهتون فيما ثبت استفاضة وتواترا، لان معظم الشريعة صادر عن الاجتهاد، ولا تفي النصوص بعشر معشارها، وهؤلاء ملتحقون بالعوام.
قلت: هذا القول من أبي المعالي أداه إليه اجتهاده، وهم فأداهم اجتهادهم إلى نفي القول بالقياس، فكيف يرد الاجتهاد بمثله، وندري بالضرورة أن داود كان يقرئ مذهبه، ويناظر عليه، ويفتي به في مثل بغداد، وكثرة الائمة بها وبغيرها، فلم نرهم قاموا عليه، ولا أنكروا فتاويه ولا تدريسه، ولا سعوا في منعه من بثه، وبالحضرة مثل إسماعيل القاضي، شيخ المالكية، وعثمان بن بشار الانماطي، شيخ الشافعية، والمروذي شيخ الحنبلية، وابني الامام أحمد، وأبي العباس أحمد بن محمد البرتي (2)، شيخ الحنفية، وأحمد بن أبي عمران القاضي، ومثل عالم
__________
(1) طبقات السبكي: 2 / 289: وتتمة الخبر فيه: " وإن ابن أبي هريرة وغيره من
الشافعيين لا يعتدون بخلافهم في الفروع ".
(2) البرتي، بكسر الباء وسكون الراء: نسبة إلى برت: قرية بنواحي بغداد.
(اللباب) (*)

(13/105)

بغداد إبراهيم الحربي.
بل سكتوا له، حتى لقد قال قاسم بن أصبغ: ذاكرت الطبري - يعني ابن جرير - وابن سريج، فقلت لهما: كتاب ابن قتيبة في الفقه أين هو عندكما ؟ قالا: ليس بشئ، ولا كتاب أبي عبيد، فإذا أردت الفقه فكتب الشافعي، وداود، ونظرائهما (1).
ثم كان بعده ابنه أبو بكر، وابن المغلس، وعدة من تلامذة داود، وعلى أكتافهم مثل: ابن سريج، شيخ الشافعية، وأبي بكر الخلال، شيخ الحنبلية، وأبي الحسن الكرخي شيخ الحنفية، وكان أبو جعفر الطحاوي بمصر.
بل كانوا يتجالسون ويتناظرون، ويبرز كل منهم بحججه، ولا يسعون بالداودية إلى السلطان.
بل أبلغ من ذلك، ينصبون معهم الخلاف، في تصانيفهم قديما وحديثا، وبكل حال، فلهم أشياء أحسنوا فيها، ولهم مسائل مستهجنة، يشغب عليهم بها، وإلى ذلك يشير الامام أبو عمرو بن الصلاح، حيث يقول: الذي اختاره الاستاذ أبو منصور، وذكر أنه الصحيح من المذهب، أنه يعتبر خلاف داود.
ثم قال ابن الصلاح: وهذا الذي استقر عليه الامر آخرا، كما هو الاغلب الاعرف من صفو الائمة المتأخرين، الذين أوردوا مذهب داود في مصنفاتهم المشهورة، كالشيخ أبي حامد الاسفراييني، والماوردي، والقاضي أبي الطيب، فلولا اعتدادهم به لما ذكروا مذهبه في مصنفاتهم المشهورة.
قال: وأرى أن يعتبر قوله إلا فيما خالف فيه القياس الجلي، وما أجمع عليه القياسيون من أنواعه، أو بناه على أصوله التي قام الدليل القاطع على
بطلانها، فاتفاق من سواه إجماع منعقد، كقوله في التغوط في الماء
__________
(1) تقدم الخبر قبل صفحات.
(*)

(13/106)

الراكد (1)، وتلك المسائل الشنيعة، وقوله: لا ربا إلا في الستة المنصوص عليها (2)، فخلافه في هذا أو نحوه غير معتد به، لانه مبني على ما يقطع ببطلانه.
قلت: لا ريب أن كل مسألة انفرد بها، وقطع ببطلان قوله فيها، فإنها هدر، وإنما نحكيها للتعجب، وكل مسألة له عضدها نص، وسبقه إليها صاحب أو تابع، فهي من مسائل الخلاف، فلا تهدر.
وفي الجملة، فداود بن علي بصير بالفقه، عالم بالقرآن، حافظ للاثر، رأس في معرفة الخلاف، من أوعية العلم، له ذكاء خارق، وفيه
__________
(1) وهو قول ابن حزم، ونص كلامه في " المحلى ": 1 / 135: " إلا أن البائل في الماء الراكد الذي لا يجري حرام عليه الوضوء بذلك الماء والاغتسال به لغرض أو لغيره، وحكمه التيمم إن لم يجد غيره...فلو أحدث في الماء أو بال خارجا منه ثم جرى البول فيه فهو طاهر يجوز الوضوء منه والغسل له ولغيره إلا أن يغير ذلك البول أو الحدث شيئا من أوصاف الماء فلا يجزئ حينئذ استعماله أصلا لا له ولا لغيره ".
وقد رد على داود بن علي الامام النووي - رحمه الله - في " المجموع ": 1 / 118 - 119 فقال: " وهذا مذهب عجيب وفي غاية الفساد، فهو أشنع ما نقل عنه، إن صح عنه - رحمه الله - وفساده مغن عن الاحتجاج عليه، ولهذا أعرض جماعة من أصحابنا المعتنين بذكر الخلاف عن الرد عليه بعد حكايتهم مذهبه، وقالوا: فساده مغن عن إفساده.
وقد خرق الاجماع في قوله في الغائط إذ لم يفرق أحد بينه وبين البول، ثم فرقه بين البول في نفس الماء والبول في إناء يصب في الماء من أعجب الاشياء.
من أخصر ما يرد به عليه: أن النبي صلى الله عليه وسلم نبه بالبول على ما في معناه من التغوط وبول غيره، كما ثبت أنه صلى الله عليه وسلم قال في الفأرة تموت
في السمن " إن كان جامدا فألقوها وما حولها " وأجمعوا أن السنور كالفأرة في ذلك، وغير السمن من الدهن كالسمن، وفي " الصحيح ": " إذا ولغ الكلب في إناء أحدكم فليغسله "، فلو أمر غيره فغسله، إن قال داود: لا يطهر لكونه ما غسله هو، خرق الاجماع، وإن قال: يطهر، فقد نظر إلى المعنى وناقض قوله.
والله أعلم ".
(2) الستة المنصوص عليها في حديث عبادة بن الصامت الذي أخرجه مسلم: (1587)، والترمذي: (1240، وأبو داود: (3349)، والنسائي: 7 / 274، وابن ماجه: (2254) أن رسول الله صلى الله عليه وسلم قال: " الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح مثلا بمثل سواء بسواء، يدا بيد، فإذا اختلفت هذه الاصناف فبيعوا كيف شئتم إذا كانت يدا بيد ".
(*)

(13/107)

دين متين.
وكذلك في فقهاء الظاهرية جماعة لهم علم باهر، وذكاء قوي، فالكمال عزيز، والله الموفق.
ونحن: فنحكي قول ابن عباس في المتعة (1)، وفي الصرف (2)، وفي إنكار العول (3)، وقول طائفة من الصحابة في ترك الغسل من الايلاج (4)، وأشباه ذلك، ولا نجوز لاحد تقليدهم في ذلك.
قال ابن كامل: مات داود في شهر رمضان سنة سبعين ومئتين.
فأما ابنه:
__________
(1) انظر البخاري بشرح الفتح: 12 / 296، في الحيل: باب الحيلة في النكاح، و 9 / 143 في النكاح: باب نهي النبي صلى الله عليه وسلم عن نكاح المتعة أخيرا، ومسند أحمد: 1 / 142، ومسلم: (27) في النكاح: باب نكاح المتعة، و (1407) (29 و 31).
وانظر " تلخيص الحبير ": 3 / 154.
وروى البخاري: 9 / 148 عن أبي جمرة قال سمعت ابن عباس يسأل عن متعة النساء
فرخص، فقال له مولى له: إنما ذلك في الحال الشديد وفي النساء قلة أو نحوه، فقال ابن عباس نعم.
وفي رواية الاسماعيلي: إنما كان ذلك في الجهاد والنساء قليل، فقال ابن عباس: صدق.
(2) انظر: صحيح مسلم: رقم (596) (102)، وشرح السنة: 8 / 60 - 61.
(3) أخرج الحاكم في " المستدرك ": 4 / 340 من طريق ابن إسحاق، حدثنا محمد بن مسلم بن عبد الله بن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما أنه قال: أول من أعال الفرائض عمر رضي الله عنه، وايم الله لو قدم من قدم الله.
وأخر من أخر الله ما عالت فريضة، فقيل له: وأيها قدم الله وأيها أخر ؟ فقال: كل فريضة لم يهبطها الله عزوجل عن فريضة إلا إلى فريضة، فهذا ما قدم الله عزوجل، وكل فريضة إذا زات عن فرضها لم يكن لها إلا ما بقي، فتلك التي أخر الله عز وجل كالزوج والزوجة والام، والذي أخر كالاخوات والبنات، فإذا اجتمع من قدم الله عزوجل ومن أخر بدئ بمن قدم فأعطي حقه كاملا، فإن بقي شئ كان لمن أخر، وإن لم يبق شئ فلا شئ له.
وهذا سند قوي، وصححه الحاكم، ووافقه الذهبي، وأخرجه البيهقي بأطول منه: 6 / 253، من طريق ابن إسحاق بهذا الاسناد.
(4) انظر شرح السنة: 2 / 5 - 7.
(*)

(13/108)

56 - محمد بن داود * ابن علي الظاهري: العلامة، البارع، ذو الفنون، أبو بكر: فكان أحد من يضرب المثل بذكائه، وهو مصنف كتاب: " الزهرة " في الآداب والشعر.
وله كتاب في الفرائض، وغير ذلك.
حدث عن: أبيه، وعباس الدوري، وأبي قلابة الرقاشي، وأحمد
ابن أبي خيثمة، ومحمد بن عيسى المدائني، وطبقتهم.
وله بصر تام بالحديث، وبأقوال الصحابة، وكان يجتهد ولا يقلد أحدا.
حدث عنه: نفطويه، والقاضي أبو عمر محمد بن يوسف، وجماعة.
ومات قبل الكهولة، وقل ما روى.
تصدر للفتيا بعد والده، وكان يناظر أبا العباس بن سريج، ولا يكاد ينقطع معه.
قال القاضي أبو الحسن الداوودي: لما جلس أبو بكر بن داود للفتوى بعد والده استصغروه، فدسوا عليه من سأله عن حد السكر، ومتى يعد الانسان سكران ؟ فقال: إذا عزبت (1) عنه الهموم، وباح بسره المكتوم.
__________
* الفهرست: المقالة السادسة: الفن الرابع، تاريخ بغداد: 5 / 256 - 263، طبقات الفقهاء: 175 - 176، المنتظم: 6 / 93 - 95، وفيات الاعيان: 4 / 259 - 261، عبر المؤلف: 2 / 108، الوافي بالوفيات: 3 / 58 - 61، البداية والنهاية: 11 / 110 - 111، شذرات الذهب: 2 / 226.
(1) عزب: بعد وغاب.
(*)

(13/109)

فاستحسن ذلك منه (1).
قال أبو محمد بن حزم: كان ابن داود من أجمل الناس، وأكرمهم خلقا، وأبلغهم لسانا، وأنظفهم هيئة، مع الدين والورع، وكل خلة محمودة، محببا إلى الناس، حفظ القرآن وله سبع سنين، وذاكر الرجال بالآداب والشعر وله عشر سنين، وكان يشاهد في مجلسه أربع مئة صاحب
محبرة، وله من التآليف: كتاب " الانذار والاعذار "، وكتاب " التقصي " في الفقه، وكتاب " الايجاز "، ولم يتم، وكتاب " الانتصار من محمد بن جرير الطبري "، وكتاب " الوصول إلى معرفة الاصول "، وكتاب " اختلاف مصاحف الصحابة "، وكتاب " الفرائض " وكتاب " المناسك ".
عاش ثلاثا وأربعين سنة.
قال: ومات في عاشر رمضان سنة سبع وتسعين ومئتين.
قال أبو علي التنوخي: أخبرنا أحمد بن عبد الله بن البختري الداوودي، حدثني أبو الحسن بن المغلس الداوودي، قال: كان محمد بن داود، وابن سريج إذا حضرا مجلس أبي عمر القاضي، لم يجر بين اثنين فيما يتفاوضانه أحسن و [ من ] ما يجري بينهما (2)، فسأل أبا بكر عن العود الموجب لكفارة الظهار، فقال: إعادة القول ثانيا، وهو مذهبه، ومذهب أبيه، فطالبه بالدليل، فشرع فيه (3)، فقال ابن سريج: يا أبا بكر هذا قول
__________
(1) وفيات الاعيان: 4 / 259 - 260.
وزاد الخطيب في " تاريخ بغداد ": 5 / 256: " وعلم موضعه من العلم ".
(2) زاد الخطيب البغدادي هنا: " وكان ابن سريج كثيرا ما يتقدم أبا بكر في الحضور إلى المجلس، فتقدمه في الحضور أبو بكر يوما، فسأله حدث من الشافعيين عن العود..." ويلاحظ أن الذهبي قد أساء اختصار الخبر هنا فقد جعل السائل ابن سريج.
(3) وزاد هنا: " ودخل ابن سريج، فاستشرحهم ما جرى، فشرحوه ".
(*)

(13/110)

من من المسلمين [ تقدمكم فيه ] ؟ فغضب أبو بكر، وقال: أتظن أن من اعتقدت قولهم إجماعا (1) في هذه المسألة عندي إجماع ؟ أحسن أحوالهم أن أعدهم خلافا [ وهيهات أن يكونوا كذلك ].
فغضب ابن سريج، وقال:
أنت بكتاب " الزهرة " أمهر منك بهذه الطريقة، قال: [ وبكتاب " الزهرة " تعيرني ؟ ] والله ما تحسن تستتم قراءته قراءة من يفهم، وإنه لمن أحد المناقب لي إذ أقول فيه: أكرر في روض المحاسن مقلتي * وأمنع نفسي أن تنال محرما وينطق سري عن مترجم خاطري * فلو لا اختلاسي رده لتكلما رأيت الهوى دعوى من الناس كلهم * فما إن أرى حبا صحيحا مسلما فقال ابن سريج (1): فأنا الذي أقول: ومشاهد بالغنج من لحظاته * قد بت أمنعه لذيذ سباته ضنا بحسن حديثه وعتابه * وأكرر اللحظات في وجناته حتى إذا ما الصبح لاح عموده * ولى بخاتم ربه وبراته فقال أبو بكر: أيد الله القاضي، قد أخبر بحالة، ثم ادعى البراءة مما توجبه، عليه البينة، فقال ابن سريج: [ من ] مذهبي أن المقر إذا أقر إقرارا ناطه بصفة، كان إقراره موكولا إلى صفته تلك (3).
__________
(1) في الاصل: " إجماع ".
وكذا في " تاريخ بغداد ".
والوجه ما أثبتناه.
(2) زاد هنا الخطيب: " أو علي تفخر بهذا القول ؟ ! وأنا..".
(3) الخبر مفصل في: تاريخ بغداد: 5 / 260 - 263، والزيادة منه.
كما ورد الخبر مختصرا في: المنتظم: 6 / 594 - 595.
وورد في: وفيات الاعيان: 4 / 260، والوافي بالوفيات: 3 / 60 - 61 على أن الخلاف كان في مجلس الوزير ابن الجراح، والمناظرة كانت حول " الايلاء " فلينظر هناك.
(*)

(13/111)

قال محمد بن يوسف القاضي: كنت أساير محمد بن داود، فإذا بجارية تغني بشئ من شعره، وهو:
أشكو غليل فؤاد أنت متلفه * شكوى عليل إلى إلف يعلله سقمي تزيد مع الايام كثرته * وأنت في عظم ما ألقى تقلله (1) الله حرم قتلي في الهوى سفها * وأنت يا قاتلي ظلما تحلله (2) وقيل: كان ابن داود خصما لابن سريج في المناظرة، كانا يترادان في الكتب، فلما بلغ ابن سريج موت محمد بن داود، حزن له، ونحى مخاده، وجلس للتعزية، وقال: ما آسى إلا على تراب يأكل لسان محمد بن داود (3).
قال محمد بن إبراهيم بن سكرة القاضي: كان محمد بن جامع الصيدلاني محبوب محمد بن داود، وكان ينفق على ابن داود، وما عرف معشوق ينفق على عاشقه سوا ؟، ومن شعره: حملت جبال الحب فيك وإنني * لاعجز عن جمل القميص وأضعف وما الحب من حسن ولا من سماحة * ولكنه شئ به الروح تكلف (4) قال إبراهيم بن عرفة نفطويه: دخلت على محمد بن داود في مرضه، فقلت: كيف تجدك ؟ قال: حب من تعلم أورثني ما ترى.
__________
(1) في " المنتظم "، و " البداية والنهاية ": " على الايام ".
(2) في " البداية والنهاية ": " أسفا " بدلا من " سفها ".
وتتمة الخبر في " تاريخ بغداد ": 5 / 258: " فقال محمد بن داود: كيف السبيل إلى استرجاع هذا ؟ فقال القاضي أبو عمر: هيهات: سارت به الركبان ".
وانظر الابيات في: " المنتظم ": 6 / 94، و " الوافي بالوفيات ": 3 / 58 - 59، و " البداية والنهاية ": 11 / 111.
(3) تاريخ بغداد: 5 / 259.
(4) المصدر السابق: 5 / 260.
(*)

(13/112)

فقلت: ما منعك من الاستمتاع به، مع القدرة عليه ؟ قال: الاستمتاع على وجهين، أحدهما: النظر، وهو أورثني ما ترى، والثاني: اللذة المحظورة، ومنعني منها ما حدثني به أبي، حدثنا سويد بن سعيد، حدثنا علي بن مسهر، عن أبي يحيى، عن مجاهد، عن ابن عباس، رفعه، قال: " من عشق، وعف، وكتم، وصبر، غفر الله له، وأدخله الجنة " (1).
ثم أنشد لنفسه: انظر إلى السحر يجري في لواحظه * وانظر إلى دعج في طرفه الساجي (2) وانظر إلى شعرات فوق عارضه * كأنهن نمال دب في عاج (3) قال نفطويه: ومات من ليلته، أو في اليوم الثاني.
رواها جماعة، عن نفطويه.
قال أبو زيد، علي بن محمد: كنت عند يحيى بن معين، فذكرت له حديثا سمعته من سويد بن سعيد، فذكر الحديث المذكور، فقال: والله لو كان عندي فرس ورمح لغزوت سويدا في هذا الحديث (4).
قلت: هو مما نقموا على سويد.
__________
(1) هذا حديث لا يصح عن النبي صلى الله عليه وسلم.
اتفق جهابذة المحدثين على ضعفه، وأعلوه بسويد بن عبد العزيز، قال ابن معين عن سويد هذا: هو ساقط كذاب، لو كان لي فرس ورمح كنت أغزوه.
وقال أحمد: متروك الحديث.
وقال النسائي: ليس بثقة.
وقال البخاري: كان قد عمي فيلقن ما ليس من حديثه.
وقال ابن حبان: يأتي بالمعضلات عن الثقات يجب مجانبة ما روى..والحديث في تاريخ بغداد: 5 / 156، 262، و: 6 / 50 - 51، و: 13 / 184.
وقد بسط الكلام عليه العلامة ابن القيم في " زاد المعاد ": 4 / 275 - 278، وفي روضة المحبين: 182.
(2) الدعج: بفتح الدال والعين: شدة سواد العين مع سعتها.
وطرف ساج: ساكن.
(3) تاريخ بغداد: 5 / 262.
(4) انظر: الوافي بالوفيات: 3 / 60.
(*)

(13/113)

قال [...] (1) توفي أبو بكر في عاشر رمضان، سنة سبع وتسعين ومئتين.
أخبرنا عمر بن عبد المنعم (2)، عن الكندي، وقرأت على أبي الحسن علي بن الموفق الشافعي: أخبركم محمد بن علي بن النشبي، قال: أخبرنا زيد بن الحسن الكندي، أخبرنا علي بن هبة الله الكاتب، سمعت أبا إسحاق الشيرازي يقول: ثم انتهى الفقه بعد ذلك، في جميع البلاد التي انتهى إليها الاسلام، إلى أصحاب الشافعي، وأبي حنيفة، ومالك، وأحمد، وداود، وانتشر عنهم الفقه في الآفاق، وقام بنصرة مذاهبهم أئمة ينتسبون إليهم، وينصرون أقوالهم.
وبه: قال أبو إسحاق - رحمه الله -: وأما داود: فقام بنقل فقهه جماعة من أصحابه، منهم: ابنه أبو بكر محمد، وكان فقيها أديبا شاعرا ظريفا، وكان يناظر إمام أصحابنا، أبا العباس بن سريج، وخلف أباه في حلقته...وسمعت شيخنا القاضي أبا الطيب [ الطبري ] يقول: سمعت أبا العباس الخضري (3) قال: كنت جالسا عند أبي بكر محمد بن داود، فجاءته امرأة، فقالت: ما تقول في رجل له زوجة، لا هو يمسكها، ولا هو يطلقها ؟ فقال أبو بكر: اختلف في ذلك أهل العلم، فقال قائلون: تؤمر بالصبر والاحتساب، وتبعث على الطلب والاكتساب.
وقال قائلون: يؤمر بالانفاق، وإلا حمل على الطلاق.
فلم تفهم المرأة قوله، فأعادت سؤالها
__________
(1) ما بين معقوفين بياض لم نتبينه.
(2) ترجمته في " مشيخة " الذهبي: خ: ق: 107.
(3) الخضري، بضم الخاء وفتح الضاد: نسبة إلى بيع البقل، وفي الاصل: " الحضري " وهو تحريف.
انظر: " الاكمال " 3 / 256، والمشتبه للمؤلف 1 / 238، وتبصير المنتبه: 505، وتوضيح المشتبه 1 / 205 / 2.
(*)

(13/114)

عليه، فقال: يا هذه قد أجبتك...ولست بسلطان [ فأمضي، ولا قاض ] فأقضي، ولا زوج فأرضي، فانصرفي (1).
قال لنا أبو العباس بن الظاهري، عن ابن النجار قال: وهب بن جامع ابن وهب العطار الصيدلاني، صاحب محمد بن داود، كان قد أحبه، وشعف به، حتى مات من حبه، ومن أجله صنف كتاب: " الزهرة ".
حدث عن ابن داود: محمد بن موسى البربري، روى عنه ابنه قاسم.
أنبأنا أحمد بن سلامة (2)، عن أحمد بن محمد التيمي، أنبأنا عبد الغفار بن محمد النيسابوري، أخبرنا عبد الكريم بن محمد بن أحمد الشيرازي الحافظ، سنة سبع وأربعين وأربع مئة بالدامغان (3)، حدثنا الجد محمد بن جعفر الظاهري، حدثنا أحمد بن محمد بن صالح المنصوري القاضي، أخبرنا القاسم بن وهب الداوودي، حدثني وهب بن جامع العطار، حدثنا أبو بكر محمد بن داود بن علي، حدثنا أبو سعيد البصري، حدثنا معاذ بن هشام، حدثنا أبي، عن قتادة، عن أبي حرب بن أبي الاسود، عن علي: أن النبي صلى الله عليه وسلم قال في الرضيع: " ينضح بول الغلام، ويغسل بول الجارية " (4).
__________
(1) طبقات الفقهاء: 175 - 176، والزيادة منه.
وتتمة الخبر فيه: " قال: فانصرفت المرأة ولم تفهم جوابه ".
(2) ترجمه المؤلف في: " مشيخته ": خ: ق: 6.
(3) دامغان: بلد كبير بين الري ونيسابور.
(انظر معجم ياقوت).
(4) صحيح.
وأخرجه الترمذي: (610)، وابن خزيمة: (284)، وابن حبان: (247)، ثلاثتهم من طريق بندار محمد بن بشار عن معاذ بن هشام بهذا الاسناد.
وأخرجه أحمد: 1 / 97، من طريق معاذ بن هشام، به، وأخرجه أيضا: 1 / 76 و 137، من طريق عبد الصمد بن عبد الوارث، عن هشام، عن قتادة، به.
وأخرجه أبو داود: (377)، من طريق = (*)

(13/115)

وقال عبد الكريم بن محمد الحافظ (1): حدثنا عبدالرحمن بن الحسين الفارسي الواعظ إملاء بالري، حدثنا محمد بن إسماعيل العلوي، حدثني جدي، سمعت وهب بن جامع العطار، صديق ابن داود، قال: دخلت على المتقي لله: فسألني عن أبي بكر بن داود.
هل رأيت منه ما تكره ؟ قلت: لا يا أمير المؤمنين، إلا أني بت عنده ليلة، فكان يكشف عن وجهي، ثم يقول: اللهم ! إنك تعلم إني لاحبه، وإني لاراقبك فيه.
قال: فما بلغ من رعايتك من حقه ؟ قلت: دخلت الحمام، فلما خرجت، نظرت في المرآة، فاستحسنت صورتي فوق ما أعهد، فغطيت وجهي، وآليت أن لا ينظر إلى وجهي أحد قبله، وبادرت إليه، فكشف وجهي، ففرح وسر، وقال: سبحان خالقه ومصوره، وتلا: * (هو الذي يصوركم في الارحام كيف يشاء) *...الآية (2).
__________
= مسدد عن يحيى عن ابن أبي عروبة، عن قتادة.
وأخرجه ابن ماجة: (525)، من طريقين عن معاذ بن هشام، عن أبيه.
وفي الباب عن أم قيس بنت محصن عند مالك: 1 / 64، والبخاري: 1 / 281، ومسلم: (287)، وعن أبي السمح عن أبي داود: (376)، والنسائي: 1 / 158، وابن
ماجه: (526)، وصححه ابن خزيمة: (283)، والحاكم: 1 / 166، ووافقه الذهبي.
وعن لبابة بنت الحارث أم الفضل بن العباس بن عبدالمطلب عند أبي داود: (375)، وأحمد: 6 / 339، وابن ماجه: (522)، وسنده حسن، وصححه الحاكم 1 / 166، ووافقه الذهبي، وابن خزيمة: (282).
(1) ترجمته في مشيخة الذهبي خ ق: 84، 85.
(2) الآية: 6، سورة آل عمران، وتتمتها: * (لا إله إلا هو العزيز الحكيم) *.
وقد أوجز الصفدي الخبر في " الوافي بالوفيات ": 3 / 59، وعقب عليه بقوله: " قلت: لو حضرتها لانشدت ابن جامع: لئن تلف المضنى عليك صبابة * يحق له - والله - ذاك ويعذر (*)

(13/116)

57 - أبو إبراهيم الزهري * الامام، الرباني، الثقة، أبو إبراهيم، أحمد بن سعد بن الامام إبراهيم بن سعد بن إبراهيم، ابن صاحب رسول الله - صلى الله عليه وسلم - عبدالرحمن بن عوف الزهري العوفي البغدادي، أخو عبيد الله بن سعد، وعبد الله بن سعد.
ولد سنة ثمان وتسعين ومئة.
ولم يلحق أخذ العلم عن أبيه، ولا عن عمه يعقوب بن إبراهيم.
سمع من: عفان، وعلي بن الجعد، ويحيى بن بكير، ويحيى بن سليمان الجعفي، وعلي بن بحر القطان، ومحمد بن سلام الجمحي، وعدة.
روى عنه: ابن صاعد، وأبو عبد الله المحاملي، وأبو عوانة في " صحيحه "، في مواضع، فقال في بعضها: وكان من الابدال.
وآخر من روى عنه: إسماعيل الصفار.
قال الخطيب: كان مذكورا بالعلم والفضل، موصوفا بالصلاح والزهد، من أهل بيت كلهم علماء ومحدثون (1).
قال عبيد الله بن عبدالرحمن الزهري: حدثني أبي، قال: مضى عمي أبو إبراهيم إلى أحمد بن حنبل، فلما رآه وثب، وقال إليه، وأكرمه، فلما أن مضى، قال له ابنه عبد الله: يا أبه ! شاب تعمل به هذا، وتقوم إليه ؟ قال: لا
__________
* تاريخ بغداد: 4 / 181 - 183، طبقات الحنابلة: 1 / 46 - 47، المنتظم: 5 / 88 - 89.
والزهري، بضم الزاي، وسكون الهاء: نسبة إلى زهرة بن كلاب بن مرة.
(اللباب).
(1) تاريخ بغداد: 4 / 181.
(*)

(13/117)

تعارضني في مثل هذا، ألا أقوم إلى ابن عبدالرحمن بن عوف ؟ (1).
قال ابن صاعد: كان ثقة.
وقال ابن المنادي: توفي في المحرم، سنة ثلاث وسبعين ومئتين، رحمه الله.
قلت: وإنما احترمه الامام أحمد لشرفه ونسبه، ولتقواه وفضله، فمن جمع العمل والعلم، فناهيك به !.

58 - أبو يونس الجمحي * مفتي المدينة، الامام، أبو يونس، محمد بن أحمد بن يزيد بن عبد الله ابن يزيد القرشي الجمحي، المدني، الفقيه، المالكي.
تفقه بأصحاب مالك.
وحدث عن: إسحاق بن محمد الفروي، وإسماعيل بن أبي أويس، وإبراهيم بن المنذر، وأبي مصعب، وبشر بن عبيس العطار، وعدة.
روى عنه: زكريا الساجي، ويحيى بن الحسن العلوي النسابة، وأبو بشر الدولابي، وأبو عوانة الاسفراييني، وابن أبي حاتم، ومحمد بن إبراهيم الديبلي (2)، وآخرون.
قال أبو حاتم: صدوق، كان مفتي المدينة.
__________
(1) تاريخ بغداد: 4 / 183.
وفيه زيادات.
* الجرح والتعديل: 7 / 183، تهذيب الكمال: خ: 1160، تذهيب التهذيب: خ: 3 / 180، تهذيب التهذيب: 9 / 24، خلاصة تذهيب الكمال: 325.
(2) الديبلي، بفتح الدال، وسكون الياء، وضم الباء: نسبة إلى ديبل: مدينة على ساحل البحر الهندي قريبة من السند.
(اللباب).
(*)

(13/118)

توفي في حدود السبعين ومئتين (1).
وقيل: إن أبا داود روى عنه، عن الحميدي.
ولم يصح ذلك، بل شيخ أبي داود هو: محمد بن أحمد بن أنس القرشي النيسابوري، لقي أبا عبد الرحمن المقرئ، وأقرانه بمكة.

59 - ومحمد بن أحمد بن حسين [ ت ] (2) * ابن مدوية، القرشي الترمذي، يكنى أبا عبدالرحمن.
حدث عن: القاسم بن الحكم العرني، وعبيد الله بن موسى، وأسود ابن شاذان.
روى عنه: الترمذي، ومحمد بن المنذر شكر، وأبو بكر بن أبي داود، وآخرون وثقه ابن حبان.
ذكرته للتمييز، وإلا فهو أكبر من الجمحي.

60 - المنتظر * * الشريف، أبو القاسم، محمد بن الحسن العسكري بن علي الهادي ابن محمد الجواد بن علي الرضى بن موسى الكاظم بن جعفر الصادق بن
__________
(1) وفي رواية " تهذيب التهذيب ": 9 / 24، أنه مات سنة (255 ه).
(2) زيادة من " تهذيب التهذيب ".
* تهذيب الكمال: خ: 1160، تذهيب التهذيب: خ: 3 / 180، تهذيب التهذيب: 9 / 21 - 22، خلاصة تذهيب الكمال: 325.
* * الوفيات: 4 / 176، عبر المؤلف: 2 / 31، أخبار سنة (265)، شذرات الذهب: 2 / 150.
(*)

(13/119)

محمد الباقر بن زين العابدين بن علي بن الحسين الشهيد بن الامام علي بن أبي طالب، العلوي الحسيني.
خاتمة الاثني عشر سيدا، الذين تدعي الامامية عصمتهم - ولا عصمة إلا لنبي - ومحمد هذا هو الذي يزعمون أنه الخلف الحجة، وأنه صاحب الزمان، وأنه صاحب السرداب بسامراء، وأنه حي لا يموت، حتى يخرج، فيملا الارض عدلا وقسطا، كما ملئت ظلما وجورا.
فوددنا ذلك - والله - وهم في انتظاره من أربع مئة وسبعين سنة، ومن أحالك على غائب لم ينصفك، فكيف بمن أحال على مستحيل ؟ ! والانصاف عزيز.
فنعوذ بالله من الجهل والهوى.
فمولانا الامام علي: من الخلفاء الراشدين، المشهود لهم بالجنة - رضي الله عنه - نحبه أشد الحب، ولا ندعي عصمته، ولا عصمة أبي بكر الصديق.
وابناه الحسن والحسين: فسبطا رسول الله - صلى الله عليه وسلم - وسيدا شباب أهل الجنة، لو استخلفا لكانا أهلا لذلك.
وزين العابدين: كبير القدر، من سادة العلماء العاملين، يصلح للامامة، وله نظراء، وغيره أكثر فتوى منه، وأكثر رواية.
وكذلك ابنه أبو جعفر الباقر: سيد، إمام، فقيه، يصلح للخلافة.
وكذا ولده جعفر الصادق: كبير الشأن، من أئمة العلم، كان أولى بالامر من أبي جعفر المنصور.
وكان ولده موسى: كبير القدر، جيد العلم، أولى بالخلافة من هارون، وله نظراء في الشرف والفضل.

(13/120)

وابنه علي بن موسى الرضا: كبير الشأن، له علم وبيان، ووقع في النفوس، صيره المأمون ولي عهده لجلالته، فتوفي سنة ثلاث ومئتين.
وابنه محمد الجواد: من سادة قومه، لم يبلغ رتبة آبائه في العلم والفقه.
وكذلك ولده الملقب بالهادي: شريف جليل.
وكذلك ابنه الحسن بن علي العسكري.
رحمهم الله تعالى.
فأما محمد بن الحسن هذا: فنقل أبو محمد بن حزم: أن الحسن مات عن غير عقب.
قال: وثبت جمهور الرافضة على أن للحسن ابنا أخفاه.
وقيل: بل ولد له بعد موته، من أمة اسمها: نرجس، أو سوسن، والاظهر عندهم أنها صقيل، وادعت الحمل بعد سيدها، فأوقف ميراثه لذلك سبع سنين، ونازعها في ذلك أخوه جعفر بن علي، فتعصب لها جماعة، وله آخرون، ثم انفش ذلك الحمل، وبطل، فأخذ ميراث الحسن أخوه جعفر،
وأخ له.
وكان موت الحسن سنة ستين ومئتين...إلى أن قال: وزادت فتنة الرافضة بصقيل وبدعواها، إلى أن حبسها المعتضد بعد نيف وعشرين سنة من موت سيدها، وجعلت في قصره إلى أن ماتت في دولة المقتدر.
قلت: ويزعمون أن محمدا دخل سردابا في بيت أبيه، وأمه تنظر إليه، فلم يخرج إلى الساعة منه، وكان ابن تسع سنين.
وقيل دون ذلك.
قال ابن خلكان: وقيل: بل دخل، وله سبع عشرة سنة، في سنة خمس وسبعين ومئتين، وقيل: بل في سنة خمس وستين، وأنه حي (1).
__________
(1) انظر: وفيات الاعيان: 4 / 176.
(*)

(13/121)

نعوذ بالله من زوال العقل.
فلو فرضنا وقوع ذلك في الف الدهر، فمن الذي رآه ؟ ومن الذي نعتمد عليه في إخباره بحياته ؟ ومن الذي نص لنا على عصمته، وأنه يعلم كل شئ ؟ هذا هوس بين.
إن سلطناه على العقول ضلت وتحيرت، بل جوزت كل باطل.
أعاذنا الله وإياكم من الاحتجاج بالمحال والكذب، أو رد الحق الصحيح كما هو ديدن الامامية.
وممن قال: إن الحسن العسكري لم يعقب: محمد بن جرير الطبري، ويحيى بن صاعد، وناهيك بهما معرفة وثقة.

61 - يوسف بن بحر * الامام، الرحال، أبو القاسم، التميمي، البغدادي، ثم الطرابلسي، قاضي حمص، ثم نزل جبلة.
سمع: علي بن عاصم، ويزيد بن هارون، وأبا النضر، وحجاج بن محمد، والاسود بن عامر، ومروان بن محمد.
وعنه: ابن صاعد، ومحمد بن المسيب الارغياني، ومحمد بن
سليمان، أخو خيثمة، وابن أبي حاتم، وآخرون.
وروى الكثير.
وجاء عن خيثمة: أنه ارتحل إليه بعيد سنة سبعين ومئتين إلى جبلة، فأسره الفرنج.
قال ابن عدي: ليس هو بالقوي [ رفع أحاديث و ]، أتى عن الثقات بمناكير (1).
__________
* الجرح والتعديل: 9 / 219 - 220، تاريخ بغداد: 14 / 305 - 306، طبقات الحنابلة: 1 / 420، ميزان الاعتدال: 4 / 462 - 463، لسان الميزان: 6 / 318 - 319.
(1) الكامل لابن عدي: خ (الظاهرية): 4 / 359.
والزيادة منه.
(*)

(13/122)

وقال أبو أحمد الحاكم: ليس بالمتين عندهم.
وقال الدارقطني: ضعيف.
وقال مرة: ليس بالقوي.

62 - الخصاف * العلامة، شيخ الحنفية، أبو بكر، أحمد بن عمرو بن مهير الشيباني، الفقيه الحنفي، المحدث.
حدث عن: وهب بن جرير، وأبي عامر العقدي، والواقدي، وأبي نعيم، وعمرو بن عاصم، وعارم، ومسلم بن إبراهيم، والقعنبي، وخلق كثير.
ذكره ابن النجار في " تاريخه ".
وقال محمد بن إسحاق النديم (1): كان فاضلا صالحا، فارضا حاسبا، عالما بالرأي، مقدما عند المهتدي بالله، حتى قال الناس: هو ذا يحيي دولة أحمد بن أبي دواد (2).
ويقدم الجهمية (3).
صنف للمهتدي كتاب: " الخراج "، فلما قتل المهتدي، نهبت دار الخصاف، وذهبت بعض كتبه.
__________
(1) الفهرست: المقالة السادسة: الفن الثاني، طبقات الفقهاء: 114، الوافي بالوفيات: 7 / 266 - 267.
(1) الفهرست: المقالة السادسة: الفن الثاني: وفيه: " وكان فقيها فارضا حاسبا، عالما بمذاهب أصحابه، متقدما عند المهتدي، حتى قال الناس...".
(2) أبو عبد الله الايادي، قاضي القضاة.
توفي سنة - (240 ه).
قال الذهبي في " عبره ": 1 / 431: " كان فصيحا مفوها شاعرا جوادا ممدحا رأسا في التجهم: وهو الذي شغب على الامام أحمد بن حنبل وأفتى بقتله.
وقد مرض بالفالج قبل موته بنحو أربع سنين، ونكب وصودر ".
(3) أي المعتزلة.
(*)

(13/123)

صنف كتاب: " الحيل " (1)، وكتاب: " الشروط الكبير "، ثم اختصره، و " الرضاع " و " أدب القاضي "، و " العصير وأحكامه "، و " أحكام الوقوف "، و " ذرع الكعبة والمسجد والقبر ".
ويذكر عنه زهد وورع، وأنه كان يأكل من صنعته، رحمه الله.
وقل ما روى، وكان قد قارب الثمانين.
مات ببغداد سنة إحدى وستين ومئتين.

63 - ابن المدبر * الوزير الكبير، أبو إسحاق، إبراهيم بن محمد، بن عبيد الله بن المدبر الضبي.
أحد البلغاء والشعراء، وزر للمعتمد.
وهو أخو أحمد بن المدبر،
ومحمد.
حكى عنه: علي الاخفش، وجعفر بن قدامة، وأبو بكر الصولي، وغيرهم.
ولم يكن أحد من كتاب الترسل يقاربه في فنه وتوسعه، ولم يزل عالي
__________
(1) وقد طبع بألمانيا، بعناية المستشرق الهولندي يوسف شخت.
والمتأمل في " الحيل " التي تضمنها هذا الكتاب يجدها من النوع الذي يحتال به على التوصل إلى الحق، أو على دفع الظلم بطريقة مباحة لم توضع موصلة لذلك ولكن قصد بها ذلك التوصل، وليست من النوع المذموم الذي يقصد به هدم مقاصد الشارع في التحليل أو التحريم، وتفويت الغاية السامية التي يرمي إليها الشرع الاسلامي فيما يشرع من أحكام وتكاليف.
* تاريخ الطبري: 9 / 472 - 743، 477، و: 10 / 31، الاغاني: 22 / 151 - 185 (ط.
دار الثقافة - بيروت 1960 م)، معجم الادباء: 1 / 226 - 232، فوات الوفيات: 1 / 45 - 47، الوافي بالوفيات: 6 / 107 - 110.
(*)

(13/124)

المكانة إلى أن ندب إلى الوزارة، في سنة ثلاث وستين ومئتين، فاستعفي لكثرة المطالبة بالمال.
وكان وافر الحشمة، كثير البذل، وفيه يقول أبو هفان (1).
يا ابن المدبر أنت علمت الورى * بذل النوال وهم به بخلاء لو كان مثلك في البرية واحد * في الجود لم يك فيهم فقراء (2) وله أخبار طويلة في " تاريخ " ابن النجار.
مات سنة تسع وسبعين ومئتين.
ومات أخوه أحمد بن المدبر (3)، أبو الحسن الكاتب السامري سنة
__________
(1) هو: عبد الله بن أحمد بن حرب المهزمي العبدي، راوية، عالم بالشعر والادب.
من آثاره المطبوعة كتاب " أخبار أبي نواس "، وله غيره.
توفي سنة (257 ه) انظر ترجمته في: تاريخ بغداد: 9 / 370 - 371، معجم الادباء: 12 / 54 - 55، لسان الميزان: 3 / 249 - 250.
(2) البيتان في: الوافي بالوفيات: 6 / 107، وهما في مجلة المورد العراقية: المجلد التاسع، العدد الاول ص: 187، حيث جمع شعره فيها هلال ناجي، وفيها:: " آخر " بدل: واحد، و " بينهم "، بدل: منهم، وانظر التخريج ثمت.
(3) ترجمته في: الوافي بالوفيات: 8 / 38 - 40، النجوم الزاهرة: 3 / 43، تهذيب بدران: 2 / 62 - 65.
ومن طريف ما ذكر في ترجمته في " تهذيب بدران ": " قال الابيوردي: كان ابن المدبر إذا مدحه شاعر ولم يرض شعره، قال لغلامه نجح: امض به إلى المسجد الجامع، فلا تفارقه حتى يصلي مئة ركعة ثم خله.
فتجافاه الشعراء إلا المفرد المجيد، فجاءه الجمل الشاعر، فاستأذنه في النشيد، فقال له: قد عرفت الشرط، قال: نعم.
قال: فهات إذا.
فأنشده: أردنا في أبي حسن مديحا * كما بالمدح ينتجع الولاة فقلنا: أكرم الثقلين طرا * ومن كفيه دجلة والفرات وقالوا: يقبل المدحات لكن * جوائزه عليهن الصلاة فقلت لهم: وما يغني عيالي * صلاتي إنما الشأن الزكاة فيأمر لي بكسر الصاد منها * فتصبح لي الصلاة هي الصلاة = (*)

(13/125)

سبعين، قبله.
وكان ولي مساحة الشام للمتوكل، وكان بليغا مترسلا، صاحب فنون، يصلح للقضاء.
وللبحتري فيه مدائح (1).
ثم ولي خراج مصر مع دمشق، ثم قبض عليه أحمد بن طولون، وسجنه وعذبه، ثم طلبه، وقال: كيف حالك ؟ فقال: أخذك الله من مأمنك يا عدو
الله.
فأمر بقتله.
وقيل: بل هلك في السجن.
ولابراهيم أخبار مع عريب المغنية، في تعشقه لها (2)، وأنها بعد أن عجزت زارته يوما في جواريها، فوصلها بنحو من ألفي دينار ذلك اليوم.

64 - السكري * العلامة، البارع، شيخ الادب، أبو سعيد، الحسن بن الحسين بن عبد الله بن عبدالرحمن بن العلاء بن أبي صفرة بن الامير المهلب بن أبي صفرة، الازدي المهلبي السكري النحوي، صاحب التصانيف.
سمع من: يحيى بن معين، وجماعة.
وأخذ العربية عن أبي حاتم السجستاني، والرياشي، وعمر بن شبة.
__________
= فضحك وقال: من أين لك هذا ؟ فقلت: من قول أبي تمام: هن الحمام فإن كسرت عيافة * من حائهن فإنهن حمام فاستطرفه ووصله ".
(1) انظر: " ديوان البحتري " (ط.
دار المعارف بمصر): 1 / 37 - 38، و: 2 / 771 - 773، و: 3 / 1958 - 1961 وهي قصيدة في مدح الاخوين أحمد وإبراهيم، و: 4 / 2228 - 2232 وهي كذلك في مدح الاخوين معا.
(2) انظر مثلا في: الاغاني: 22 / 156 - 157، و: 160 - 163.
* طبقات النحويين واللغويين للزبيدي: 183، الفهرست: المقالة الثانية: الفن الثالث، تاريخ بغداد: 7 / 296 - 297، المنتظم: 5 / 97، معجم الادباء: 8 / 94 - 99، إنباه الرواة: 1 / 291 - 293، البلغة في تاريخ أئمة اللغة: 56 - 57، بغية الوعاة: 1 / 502.
(*)

(13/126)

روى عنه: محمد بن أحمد الحكيمي، ومحمد بن عبدالملك التاريخي (1)، وأبو سهل بن زياد.
وصنف التصانيف.
قال الخطيب: كان ثقة دينا صادقا، يقرئ القرآن، وانتشر عنه شئ كثير من كتب الادب (2).
له كتاب: " الوحوش "، وكتاب: " النبات ".
وكان عجبا في معرفة أشعار العرب، ألف لجماعة منهم دواوين، فجمع شعر أبي نواس، وشرحه في ثلاث مجلدات، ودون شعر امرئ القيس، وشعر النابغتين، وديوان قيس بن الخطيم، وديوان تميم، وديوان هذيل، وديوان الاعشى، وديوان زهير، وديوان الاخطل، وديوان هدبة بن خشرم، وأشياء سوى ذلك (3).
مولده سنة اثنتي عشرة ومئتين، وتوفي سنة خمس وسبعين ومئتين.

65 - سليمان بن وهب * ابن سعيد بن عمرو بن حصين: الوزير الكبير، أبو أيوب الحارثي، الكاتب.
مولده بسواد واسط.
__________
(1) التاريخي: نسبة إلى التاريخ والعناية به وجمعه.
(اللباب).
(2) تاريخ بغداد: 7 / 296.
(3) انظر: الفهرست: المقالة الثانية: الفن الثالث.
* تاريخ الطبري: 9 / 125، 128، 169، 532، 540، 541، 543، و: 10 / 9، الاغاني: 23 / 3 - 18 (ط.
دار الثقافة - بيروت 1960)، المنتظم: 5 / 86، وفيات الاعيان: 2 / 415 - 418، النجوم الزاهرة: 3 / 37.
(*)

(13/127)

وتأدب في صغره، وكتب للمأمون وهو حدث.
وتنقلت به الايام، إلى أن وزر للمهتدي سنة ست وخمسين، ثم وزر بعد في سنة (263)
للمعتمد، فعزل بعد سنة.
وهو أخو الحسن بن وهب (1)، وكان جدهما سعيد نصرانيا، يكتب في دواوين الخراج، ثم استخدم الفضل بن سهل وهبا، ونوه بذكره، وولاه نظر فارس، فولد سليمان في سنة تسعين ومئة، وأخوه أسن منه.
وسمع سليمان حديثا كثيرا.
وكتب المنسوب.
قال حسين بن علي الكاتب: سمعت سليمان بن وهب يقول: اطلع أبو تمام وأنا أكتب، فقال لي: يا أبا أيوب ! كلامك ذوب شعري.
قال جرير بن أحمد بن أبي دواد: كنا في مجلس المهتدي بالله، فدفع إلى سليمان بن وهب كتابا، وقال: أجب عنه.
فلما قام، قال المهتدي: ما في صناعته له نظير، غير أنه يفسد نفسه بشره فييه على المال.
وفي " تاريخ الوزراء "، لابي عبد الله الجهشياري، قال: كان سليمان حسن الخلق، كريم الطبع، لين العشرة (2).
وقال أبو العباس بن الفرات: كان سليمان بن وهب أكتب خلق الله يدا ولسانا.
قلت: إلا أنه قليل الخير، ذكر محمد بن الضحاك بن الخصيب أنه رآه ؟ قرأ في مصحف: * (من كان يريد حرث الآخره) * [ الشورى: 10 ]
__________
(1) انظر أخباره في: الاغاني: 22 / 533 - 563.
(2) مطبوع من " الوزراء والكتاب " للجهشياري ينتهي عند خلافة المأمون، وقد أشار الناشر في مقدمته إلى فقدان الجزء الثاني الذي ينتهي بأخبار سنة (296 ه).
(*)

(13/128)

فقال: اللهم ! ائتني حرثي في الدنيا، ولا تجعل لي في الآخرة من نصيب.
فأجيب دعاؤه.
وقال محرز الكاتب: كان لسليمان غلام يحبه، فاستهتر به (1)، فألحت عليه امرأته، فأبعده.
قال الصولي: نكبه الموفق وصادره، فلم يوجد معه ما ظن فيه، وجرت له بعد نكبات، فمات محبوسا في صفر سنة اثنتين وسبعين ومئتين في وزارة صاعد بن مخلد.
وهو والد الوزير عبيد الله، وجد الوزير القاسم بن عبيد الله، وأبوجد.
الوزير الحسين.

66 - الخبيث * هو طاغية الزنج، علي بن محمد بن عبدالرحمن (2) العبدي، من عبد القيس.
افترى، وزعم أنه من ولد زيد بن علي العلوي، وكان منجما طرقيا ذكيا، حروريا (3) ماكرا، داهية منحلا، على رأي فجرة الخوارج، يتستر
__________
(1) استهتر به: فتن به.
وهو على خلاف المتداول على ألسنة الناس اليوم بمعنى الهزء والسخرية.
* تاريخ الطبري: 9 / 622 - 626، 636 - 642، 645 - 652، 654 - 661، الكامل لابن الاثير: 7 / 205 - 215، 235 - 237، وحتى 406، ففي هذه الصفحات أخبار متفرقة عنه، وعن أعمال الزنج ومحاربة الدولة لهم عبر المؤلف: 2 / 34 - 35، 37، 39، 41 - 43، البداية والنهاية: 11 / 41 - 45، شذرات الذهب: 2 / 154 - 156.
(2) في " الكامل " لابن الاثير: 7 / 206: " ابن عبدالرحيم ".
(3) نسبة إلى الحرورية: وهم الخوارج الذين خالفوا عليا - رضي الله عنه - بعد رجوعه من صفين إلى الكوفة، إذ انحا ؟ وا إلى " حروراء " موضع بظاهر الكوفة، وكان أول اجتماعهم به، فسموا " الحروريه ".
(*)

(13/129)

بالانتماء إليهم، وإلا فالرجل دهري فيلسوف زنديق.
ظهر بالبصرة (1)، واستغوى عبيد الناس وأوباشهم، فتجمع له كل لص ومريب، وكثروا، فشد بهم على أهل البصرة، وتم له ذلك، واستباحوا البلد، واسترقوا الذرية، وملكوا، فانتدب لحربهم عسكر المعتمد، فالتقى الفريقان، وانتصر الخبيث، واستفحل بلاؤه، وطوى البلاد، وأباد العباد، وكاد أن يملك بغداد، وجرت بينه وبين الجيش عدة مصافات (2)، وأنشأ مدينة سماها: المختارة، في غاية الحصانة، وزاد جيشه على مئة ألف، ولو لا زندقته ومروقه لاستولى على الممالك.
وقد سقت من فتنته في دولة المعتمد، وكانت أبامه اربع عشرة سنة.
قال نفطويه: كان ؟ ؟ ؟ ؟، وربما كتب العوذ، فأخذه محمد بن أبي عون: فحبسه، ثم أطلقه، فما لبث أن خرج واستغوى الزنج - يعني: عبيد الناس والذين يكسحون ويزبلون (3) - فصار من أمره ما صار وحافته الخلفاء، ثم أظفرهم الله به بعد حروب تشيب النراصي.
وقتل ولله الحمد في سنة سبعين ومئتين، في صفر، وله ثمان وأربعون سنة.
؟ ؟ ؟ ؟ أفردت أخباره ووقائعه لبلغت مجلدا.
وكان مفرط الشجاعة،
__________
(1) ؟ ؟ ؟ أول ظهوره سنة (255 ه).
انظر: " الكامل " لابن الاثير: 7 / 205، وما بعد.
(2) يقال: صف الجيش يصفه صفا، وصافه فهو مصاف: إذا رتب صفوفه في مقابل صفوف العدو.
والمصاف، بفتح الميم، وتشديد الفاء: جمع مصف: وهو موضع الحرب الذي يكون فيه الصفوف.
(3) الكسح: الكنس.
والكساحة: الكناسة.
ويزبلون، أي: يصلحون الارض بالزبل.
(*)

(13/130)

حر ؟ داهيه، قد استوعب ابن النجار سيرته.
رئي أبوه أنه بال في مسجد رسول الله - صلى الله عليه وسلم - بولة أحرقت نصف الدنيا.
وكانت أم الخبيث تقول: لم يدع ابني أحدا عنده علم بالري حتى خالطهم، ثم خرج إلى خراسان، فغاب عني سنتين، وجاء، ثم غاب عني غيبته التي خرج فيها.
فورد علي كتابه من البصرة.
وبعث إلي بمال، فلم أقبله، لما صح عندي من سفكه للدماء، وخرابه للمدن.
قلت: وكان أبوه داهية شيطانا كولده.
فقال علي: ؟ ضت وأنا غلام، فجلس أبي يعودني.
وقال لامي: ما خبره ؟ قالت: يموت، قال: فإذا مات، من ؟ ؟ رب البصرة ؟ قال: فبقي ذاك في قلبي.
وقيل.
مات أبوه بسامراء سنة إحدى وثلاثين ومئتين.
فقال علي الشعر.
ومدح به.
وص ؟ ر كاتبا، ودخل في ادعاء الامامة وعلم المغيبات، وخاف، فرح من سامراء إلى الري لميراث في سنة تسع وأربعين.
قلت.
بعد مصرع المتوكل واب ؟ ؟، وأولئك الخلفاء المستضعفين المقتولين، نقض أمر الخلافة جدا، وطمع كل شيطان في التوثب، وخرج الصفار بخراسان (1)، واتسعت ممالكه، وخرج هذا الخبيث بالبصرة، وفعل ما فعل وهاجت الروم، وعظم الخطب.
ثم بعد سنوات ثارت القرامطة (2) والاعراب، وظهر بالمغرب عبيد
__________
(1) كان خروج الصفار سنة (253 ه) في سجستان، وقضي عليه سنة (265 ه) وهو:
؟ منوب بن الليث الصفار.
انظر أخباره في: " الكامل " لابن الاثير: 7 / 184 - 326.
(2) كان ابتداء أمر القرامطة سنة (278 ه) في الكوفة، وسنة (286 ه) في البحرين = (*)

(13/131)

الله، الملقب بالمهدي، وتملك.
ثم دامت الدولة في ذرية الباطنية إلى دولة نور الدين، رحمه الله.
فادعى بعد الخمسين هذا الخبيث بهجر (1) أنه علي بن محمد بن الفضل بن حسين بن عبد الله (2) بن عباس بن علي بن أبي طالب.
ودعا إلى نفسه، فمال إليه رئيس هجر، ونابذه قوم، فاقتتلوا، فتحول إلى الاحساء، واعتصم ببني الشماس، وإنما قصد البحرين لغباوة أهلها، ورواج المخاريق عليهم، فحل منهم محل نبي، وصدقوه بمرة، ثم تنكروا له لدبره، فشخص إلى البادية يستغوي الاعاريب (3) بنفوذ حيله، وشعوذته، واعتقدوا فيه أنه يعلم منطق الطير، وجعل يغير على النواحي، ثم تمت له وقعة كبيرة، هزم فهيا وقتل كبراء أتباعه، وكرهته العرب، فقصد البصرة، فنزل في بنى ضبيعة، والتف عليه جماعة في سنة أربع وخمسين، وطمع في ميل البصريين إليه، فأمر أربعة، فدخلوا الجامع يدعونهم إلى طاعته، فلم يجبه أحد، بل وثب الجند إليهم، فهرب، وأخذ أتباعه وابنه الكبير وأمه وبنته، فحبسوا.
وذهب إلى بغداد فأقام سنة يستغوي الناس ويضلهم، فاستمال عدة من الحاكة بمخاريقه، والجهلة أسبق شئ إلى أرباب الاحوال الشيطانية،
__________
= على يد أبي سعيد الجنابي، وسنة (289 ه) بالشام.
انظر أخبارهم في " الكامل " لابن الاثير: 7 / 444 - 449، 493 - 495، 498 - 500، 511 - 513، 523 - 526، 541 - 546، 548 - 552: و: 8 / 83 - 84، 143 - 144، 147 - 149، 155 - 156، 170 - 175،
181 - 182، 186 - 187، 207 - 208، 311، 486، و: 9 / 42 - 43، و: 10 / 313 - 323.
(1) هجر: مدينة في البحرين: (انظر ياقوت).
(2) في " الكامل " لابن الاثير: 7 / 206: " ابن الحسن بن عبيد الله..." (3) انظر: الكامل: 7 / 206 - 207.
(*)

(13/132)

ومات متولي البصرة، وهاجت الاعراب بها، وفتحوا السجون، فتخلص قومه (1) فبادر إلى البصرة في رمضان سنة خمس، وحوله جماعة، واستجاب له عبيد زنوج للناس، فأفسدهم وجسرهم، وعمد إلى جريدة، فكتب على خرقة عليها * (إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة) * [ التوبة: 111 ].
وكتب اسمه، وخرج بهم في السحر لليلتين بقيتا من رمضان في ألف نفس، فخطبهم، وقال: أنتم الامراء وستملكون...ووعدهم، ومناهم، ثم طلب أستاذيهم، وقال: أردت ضرب أعناقكم لاذيتكم لهؤلاء الغلمان.
قالوا: هؤلاء أبقوا (2) ولا يبقون عليك ولا علينا.
فأمر غلمانهم، فبطحوهم، وضربوا كل واحد خمس مئة، وحلفهم بالطلاق أن لا يعلموا أحدا بموضعه.
وقيل: كان ثم خمسة عشر ألف عبد يعملون في أموال مواليهم، فأنذروا ساداتهم بما جرى، فقيدوهم، فأقبل حزبه، فكسروا قيودهم، وضموهم إليه، فلما كان يوم الفطر ركز علمه (3)، وصلى بهم العيد، وخطبهم، وأعلمهم أن الله يريد أن يمكن لهم ويملكهم، وحلف لهم على ذلك (4)، ثم نزل، فصلى بهم.
ثم لم يزل ينهب ويغير، ويكثر جمعه من كل مائق (5) وقاطع طريق،
حتى استفحل أمره، وعظمت فتنته، وغنم الخيول والسلاح، والامتعة والاموال والمواشي.
وصار من الملوك.
وصار كلما حاربه عسكر وانهزموا،
__________
(1) انظر: الكامل: 7 / 208.
(2) أبق العبد: هرب.
(3) ركز علمه: غرزه في الارض.
(4) انظر: الكامل: 7 / 209.
(5) مائق: حاقد، والمأقة: الحقد.
(*)

(13/133)

فر إليه غلمان العسكر.
فحشد له أهل البصرة في ذي القعدة من العام.
والتقوا، فهزمهم، وقتل منهم مقتلة، ووقع رعبه في النفوس، فوجه الخليفة جيشا، فما ؟ نعوا.
ثم أوقع بأهل الابلة (1) في سنة ست، وأحرقها، فسلم أهل عبادان (2) بأيديهم، وسالموه، فأخذ عبيدهم وسلاحهم.
ثم أخذ الاهواز، فخافه أهل البصرة، وانجفلوا، فأخذها بالسيف في شوال، سنة سبع وخمسين، وقت صلاة الجمعة، وهرب جندها فأحرق الجامع بمن حوى، ولم تزل الحرب بينه وبين الموفق ؟ جالا (3).
واستباح واسط في سنة أربع وستين، وحصل للخبيث جواهر وأموال، فاستأثر بها، فأنكر عليه المتقشفون من أصحابه، وذكروا له سيرة أبي بكر وعمر، فقال: ليس فيهما قدوة.
وادعى أنه هو عبد الله المذكور في: * (قل أوحي) * [ الجن: 1 ]، وزعم أن النبي - صلى الله عليه وسلم - ما يمتاز عليه إلا بالنبوة.
وزعم أنه تكلم في المهد، صيح به: يا علي ! فقال: يا لبيك.
وكان يجمع اليهود والنصارى، يسألهم عما في التوراة والانجيل من ذكره، وهم يسخرون منه، ويقرؤون له فصولا، فيدعي أنها فيه، وزاد من
__________
(1) الابلة: بلدة على شاطئ دجلة البصرة العظمى في زاوية الخليج الذي يدخل إلى مدينة البصرة.
وهي أقدم من البصرة (انظر ياقوت).
(2) عبادان، بفتح العين، وتشديد الباء المفتوحة: موضع تحت البصرة، قرب البحر الملح.
(انظر ياقوت).
(3) في الاصل ؟ ؟ ؟ سجال ".
(*)

(13/134)

الافك، فنفرت منه قلوب خلق من أتباعه ومقت ؟ ؟ ه.
؟ ثم يجد لجيشه لما كثروا بدا من أرزاق، ؟ ؟ رر للجندي في الشهر عشرة دنانير، فحسد قواده الفرسان، وشغل بإنشاء الابنية، وفتر عن الزنج، فهموا بالفتك به.
وأنشأ القائد الشعراني مدينة منيعة، فأخذت، وهرب الشعراني.
وأنشأ سليمان بن جامع مدينة سماها: " المنصورة "، وحصنها بخمسة خنادق (1)، وطولها فرسخ، فأخذت، ونجا ابن جامع.
وبقي الموفق يكرم كل من فر إليه، ويخلع عليهم.
وكتب إلى الخبيث يدعوه إلى التوبة من ادعاء مخاطبة الملائكة، ومن تحريفه القرأن وضلالته، فما أجاب بشئ، وحصن مدينته " المختارة " التي بنهر أبي الخصيب، حتى بقيت ضرب بها المثل، ونصب فيها المجانيق والاسلحة بما بهر العقول، وبها نحو مئتي ألف مقاتل، فما قدر عليها الجيش إلا بالمطاولة، وأنشأ تلقاءها الموفق مدينة وسكنها، ولم يزل إلى أن أخذ " المختارة " فهرب الخبيث إلى مضائق في نهر أبي الخصيب، لا تصل إليها سفينة ولا فارس،
ثم برز في أبطاله، وقاتل أشد قتال، وهو يقول: وعزيمتي مثل الحسام، وهمتي * نفس أصول بها كنفس القسور وإذا تنازعني أقول لها اسكتي * قتل يريحك أو صعود المنبر (2)
__________
(1) في الاصل، " بخمس ".
(2) البيتان في مجلة " المورد " العراقية، المجلد الثالث، العدد الثالث (1974 م)، ص 170، وقد جمع فيها الاستاذ أحمد جاسم صاحب النجدي أشعار صاحب الزنج بين الصفحات: 167 - 174.
فلينظر تخريج شعره هناك.
(*)

(13/135)

قال أحمد بن داود بن الجراح الكاتب: وصاحب الزنج: هو علي بن محمد بن عبدالرحيم بن رجب، من أهل الري، له حظ من الادب، وهو القائل: أما والذي أسرى إلى ركن بيته * حراجيج بالركبان مقورة حدبا (1) لادرعن الحرب حتى يقال لي * قضيت ذمام الحرب فاعتجر الحربا (2) وله إلى الخليفة: بني عمنا إنا وأنتم أنامل * تضمنها من راحتيها عقودها بني عمنا لا توقدوا نار فتنة * بطئ على مر الزمان خمودها بني عمنا وليتم الترك أمرنا * ونحن قديما أصلها وعديدها (3)
67 - الزيدي * الامير، صاحب جرجان، الحسن بن زيد بن محمد بن إسماعيل بن الحسن بن زيد بن الحسن بن الامام علي بن أبي طالب العلوي.
فجده إسماعيل هو أخو الست نفيسة.
ظهر هذا في سنة خمسين ومئتين، وكثر جيشه، واستولى على جرجان
__________
(1) حراجيج: ج.
حرجوج: وهي الناقة الجسيمة الطويلة.
مقورة، من الاقوار وهو: الاسترخاء في الجلد.
والحدب: جمع حدباء، وهي الناقة التي بدت حراقفها وعظم ظهرها: (2) اعتجر بالعمامة: لفها على رأسه ورد طرفها على وجهه.
والبيتان في مجلة " المورد ": مجلد 3 / عدد 3 / ص 168.
(3) الابيات في مجلة " المورد ": مجلد 3 / عدد 3 / ص 169.
وانظرها في: زهر الآداب: 1 / 288.
* تاريخ الطبري: 9 / 271 - 276، 666، الكامل لابن الاثير: 7 / 130 - 134، 407 - 408، عبر المؤلف: 2 / 19 - 20، البداية والنهاية: 11 / 6، أخبار سنة (150) وما بعدها.
(*)

(13/136)

وتلك الناحية، واستفحل أمره، وهزم جيوش الخلفاء، ثم أخذ الري، وصاهر الديلم، وتمكن، وعظم، وامتدت أيامه، إلى أن توفي في شهر شعبان، سنة سبعين ومئتين.
فتملك بعده أخوه محمد بن زيد، فطالت أيامه، وظلم وعسف، إلى أن قتل - رحمه الله - قبل التسعين ومئتين (1).

68 - خالد بن أحمد * الامير، أبو الهيثم الذهلي (2)، صاحب ما وراء النهر: له آثار حميدة ببخارى أكرم بها المحدثين وأعطاهم، وطلب من البخاري أن يحدث بقصره " بالصحيح " ليسمعه أولاده، فأبى، فتألم، وأخرجه من بخارى.
ثم إنه والى يعقوب الصفار، وخرج على ابن طاهر، ثم حج سنة تسع وستين، فأخذ وسجن ببغداد حتى مات.
روى عن: ابن راهويه، وعبيد الله القواريري، وجماعة.
روى عنه: سهل بن شاذويه، وابن أبي حاتم، وابن عقدة، وأحمد بن محمد المنكدري، وجماعة آخرهم عبدالرحمن بن حمدان الجلاب.
وكان يمشي في الطلب ولا يركب، وأنفق في ذلك ألف ألف درهم.
مات سنة سبعين ومئتين.
__________
(1) كان مقتله سنة (287 ه).
انظر سبب ذلك في: " الكامل " لابن الاثير: 7 / 504 - 505.
* الجرح والتعديل: 3 / 322، تاريخ بغداد: 8 / 314 - 316، المنتظم: 5 / 68، اللباب: 1 / 536.
(2) الذهلي، بضم الذال، سكون الهاء: نسبة إلى ذهل بن شيبان.
(اللباب).
(*)

(13/137)

69 - كربزان (1) * المحدث، المعمر، البقية، أبو سعيد، عبدالرحمن بن محمد بن منصور الحارثي، البصري، ثم البغدادي، ولقبه كربزان، بتقديم الراء.
سمع: يحيى بن سعيد القطان، ومعاذ بن هشام، وسالم بن نوح، ووهب بن جرير، وطائفة.
حدث عنه: ابن صاعد، ومحمد بن مخلد، وإسماعيل الصفار، وحمزة الهاشمي، وأبو جعفر بن البختري، وعبد الله بن إسحاق الخراساني، وعدة.
قال ابن أبي حاتم: كتبت عنه مع أبي، تكلموا فيه، وسألت أبي عنه فقال: شيخ (2).
وقال الدارقطني: ليس بالقوي.
قلت: مات يوم الاضحى سنة إحدى وسبعين ومئتين، من أبناء
التسعين.
وكربزان، بضم الكاف، ثم راء ساكنة، ثم موحدة مضمومة، ثم زاي (3).
__________
* الجرح والتعديل: 5 / 283، تاريخ بغداد: 10 / 273 - 274، ميزان الاعتدال: 2 / 586 - 587، عبر المؤلف: 2 / 48، طبقات القراء لابن الجزري: 1 / 379، شذرات الذهب: 2 / 161.
(1) كتب في الجانب الايسر من الاصل ما نصه: " بكاف مشوبة بقاف ".
وعلى الهامش ما نصه: " فائدة: إذا كانت الكاف مشوبة بقاف أو غيرها من الحروف إذا كان مشوبا بغيره، فالامثل أن ننقط تحته ثلاث نقط ليعلم ذلك ".
(2) الجرح والتعديل: 5 / 283.
(3) وقد ضبط خطأ بالقلم بفتح الباء، في المطبوع من " مشتبه " المؤلف، و " تبصير " = (*)

(13/138)

وقع لي من عواليه.
وقد روى عنه أبو عوانة في " صحيحه ".
أخبرنا عز الدين إسماعيل بن عبدالرحمن المرداوي (1)، أخبرنا الامام عبد الله بن أحمد سنة ست عشرة وست مئة، أخبرنا هبة الله بن الحسن الدقاق، أخبرنا عبد الله بن علي الدقاق، أخبرنا أبو الحسين بن بشران، أخبرنا أبو جعفر محمد بن عمرو الرزاز، أخبرنا عبدالرحمن بن محمد بن منصور، حدثنا يحيى بن سعيد القطان، حدثنا سليمان التيمي، عن أبي العلاء - أراه عن مطرف - عن عمران بن حصين، أن النبي - صلى الله عليه وسلم - قال له، أو لغيره: " هل صمت من سرار هذا الشهر " ؟ قال: لا.
قال: " فإذا أفطر الناس، أو أفطرت فصم يومين " (2).

70 - محمد بن أحمد بن أبي المثنى *
يحيى بن عيسى بن هلال، الحافظ، المفيد، شيخ الموصل، أبو
__________
= ابن حجر.
وتصحف إلى " كريزان " بالياء، في المطبوع من: " تاريخ بغداد ": 10 / 273، و " ميزان الاعتدال ": 2 / 586.
(1) ترجمه الذهبي في (مشيخته ": خ: ق: 36.
(2) إسناده ضعيف لضعف صاحب الترجمة عبدالرحمن بن محمد.
لكنه متابع، فقد أخرجه مسلم: (1161) (200) في الصوم: باب صوم سرر شعبان من طريق أبي بكر بن أبي شيبة، عن يزيد بن هارون، عن الجريري، عن أبي العلاء بهذا الاسناد وأخرجه البخاري 4 / 200، في الصوم، باب الصوم من آخر الشهر،: من طريقين عن غيلان بن جرير، عن مطرف، عن عمران بن حصين، عن النبي صلى الله عليه وسلم أنه سأله أو سأل رجلا وعمران يسمع فقال: " يا فلان أما صمت سرر هذا الشهر..." وسرر الشهر: آخره.
وأخرجه مسلم: (1161) في الصيام، باب استحباب صيام ثلاثة أيام من كل شهر، من طريق غيلان بن جرير، عن مطرف، عن عمران بن حصين مرفوعا بلفظ: " أصمت من سرة هذا الشهر...".
وسرة الشهر، وسطه، وأخرجه أيضا: (1161) (199) من طريق هداب بن خالد، عن حماد بن سلمة، عن ثابت، عن مطرف بن عمران بلفظ: " أصمت من سرر شعبان...".
* طبقات الحنابلة: 1 / 263.
(*)

(13/139)

جعفر، التميمي الموصلي، نسيب أبي يعلى الموصلي، وخاله.
ولد سنة نيف وثمانين ومئة.
وسمع: أبا بكر السكوني، وعبد الوهاب بن عطاء، وجعفر بن عون، ومحمد بن عبيد، وأخاه يعلى بن عبيد، وأبا النضر، ومحمد بن القاسم الاسدي، وينزل إلى أحمد بن حنبل، ونحوه.
حدث عنه، ابن أخته أيو يعلى، ومحمد بن العباس بياع الطعام، ويزيد
ابن محمد بن إياس الحافظ، وعبد الله بن جعفر بن إسحاق الجابري، وآخرون.
وعامة " جزء " الجابري عنه.
قال ابن إياس: كان من أهل الفضل والفقه، ومن آدب من رأينا من المحدثين.
كان أحمد بن حنبل، ويحيى بن معين يكرمونه...إلى أن قال: وكانت الرحلة إليه بالموصل بعد علي بن حرب، سمعته يقول: خرج أحمد بن حنبل يوما، فقمت، فقال، أما علمت أن النبي - صلى الله عليه وسلم - قال: " من أحب أن يتمثل له الرجال قياما فليتبوأ مقعده من النار " (1).
فقلت: إنما قمت إليك، ولم أقم لك، فاستحسن ذلك.
توفي في شوال سنة سبع وسبعين ومئتين.
أخبرنا ابن الخلال (2): أخبرنا ابن المقير، أخبرنا عبد الحق، أخبرنا
__________
(1) حديث صحيح أخرجه أبو داود (5229) والترمذي (2775)، والبخاري في " الادب المفرد " (997) وأحمد 4 / 93 و 100، والطحاوي في " مشكل الآثار " 2 / 40، وأبو نعيم في تاريخ أصبهان 1 / 219 من طرق عن حبيب بن الشهيد، عن أبي مجلز لاحق بن حميد، عن معاوية، وهذا سند صحيح.
(2) تقدمت الاشارة إليه في الصفحة، (85)، ت: 2، عن " مشيخة " المؤلف.
(*)

(13/140)

ابن العلاف، أخبرنا أبو الحسن الحمامي، حدثنا محمد بن العباس، حدثنا محمد بن أحمد بن أبي المثنى، حدثنا قبيصة، عن سفيان، عن منصور، عن أبي حازم، عن أبي هريرة، عن النبي - صلى الله عليه وسلم - قال: " من حج فلم يرفث ولم يفسق، رجع كما ولدته أمه ".
متفق عليه (1).

71 - علان * [ س ] (2) الامام، الحافظ، المتقن، النبيل، أبو الحسن، علي بن عبدالرحمن ابن محمد بن المغيرة المخزومي المصري، علان.
سمع، آدم بن أبي إياس، وخلاد بن يحيى، وسعيد بن أبي مريم، وعبد الله بن يوسف التنيسي، وأبا صالح.
وعنه: أبو جعفر الطحاوي، وزكريا خياط السنة، وأبو علي بن حبيب الحصائري، وأبو بكر بن زياد، وأبو علي بن فضالة، وأحمد بن مسعود الزنبري (3)، ومحمد بن يوسف الهروي، وآخرون.
قال الطحاوي: توفي في شعبان سنة اثنتين وسبعين ومائتين.
قلت: أغفله ابن يونس.
__________
(1) أخرجه البخاري: 3 / 302، 304، في الحج: باب فضل الحج المبرور، وباب قول الله تعالى: * (فلا رفث) *، وباب قول الله عزوجل: * (ولا فسوق ولا جدال في الحج) *، ومسلم: (1350) في الحج: باب في فضل الحج والعمرة ويوم عرفة.
* تاريخ ابن عساكر: خ: 12 / 33، ب، اللباب: 2 / 367، تهذيب الكمال: خ: 985 - 986، تذهيب التهذيب: خ: 3 / 70، تهذيب التهذيب: 7 / 360 - 361، خلاصة تذهيب الكمال: 276، وفيه وفاته سنة (272).
(2) زيادة من " تهذيب التهذيب ".
(3) الزنبري، بفتح الزاي، وسكون النون، وفتح الباء.
(اللباب).
(*)

(13/141)

قال النسائي " في " اليوم والليلة ": حدثنا زكريا السجزي، حدثنا علي ابن عبدالرحمن.
فذكر حديثا، وهو من أنزل ما للنسائي.

72 - النفيلي الصغير * [ س ] (1)
الامام، المحدث، أبو محمد، علي بن عثمان، بن محمد بن سعيد ابن عبد الله بن عثمان بن نفيل، النفيلي الحراني، نسيب أبي جعفر الحافظ النفيلي.
سمع: يعلى بن عبيد، وعلي بن عياش، وخالد بن مخلد القطواني (2)، وأبا مسهر الغساني، وعدة.
وعنه: النسائي، وقال: لا بأس به، ومحمود بن محمد الرافعي، وابن صاعد، وأبو عوانة، والقاضي أبو محمد بن زبر، وآخرون.
توفي سنة اثنتين وسبعين ومئتين.

73 - الكلاعي * * [ س ] (3) الشيخ، المحدث، الحافظ، أبو موسى، عمران بن بكار بن راشد الكلاعي، البراد الحمصي، المؤذن.
__________
* طبقات الحنابلة: 1 / 229، تاريخ ابن عساكر: خ: 12 / 238 أ - ب، تهذيب الكمال: خ: 987، تذهيب التهذيب: خ: 3 / 71، تهذيب التهذيب: 7 / 364 - 365، خلاصة تذهيب الكمال: 276.
(1) زيادة من " تهذيب التهذيب ".
(2) القطواني، بفتح القاف والطاء والواو: نسبة إلى قطوان: وهو موضعان أحدهما بالكوفة وإليه ينسب خالد بن مخلد.
(اللباب).
* * تهذيب الكمال: خ: 1057، تذهيب التهذيب: 3 / 113، تهذيب التهذيب: 8 / 124، خلاصة تذهيب الكمال: 295.
(3) زيادة من " التقريب ".
(*)

(13/142)

سمع: محمد بن حمير السليحي (1)، وأبا المغيرة الخولاني، وأحمد
ابن خالد الوهبي، وعتبة بن السكن، وأبا اليمان، ولم يرحل في الحديث.
حدث عنه: النسائي، وقال: ثقة، وأبو بكر بن أبي عاصم، وأبو عوانة، وأبو محمد بن زبر، وخيثمة بن سليمان، وآخرون.
توفي أيضا سنة اثنتين وسبعين ومئتين.

74 - القنطري * [ ق ] (2) الامام المحدث، أبو الحسن، علي بن داود بن يزيد التميمي، البغدادي، القنطري، الادمي الحافظ.
سمع: محمد بن عبد الله الانصاري، وآدم بن أبي إياس، وعبد الله بن صالح الكاتب، وسعيد بن أبي مريم، وطبقتهم.
حدث عنه: ابن ماجة، وإبراهيم الحربي، رفيقه، والهيثم الشاشي (3)، ومحمد بن أحمد الحكمي، وإسماعيل الصفار، وآخرون.
وثقه أبو بكر الخطيب (4).
توفي سنة اثنتين، أيضا، وسبعين ومئتين.
__________
(1) السليحي: ضبطت في الاصل بفتح السين.
وجاء في " اللباب ": 2 / 131: أنها بضم السين، وفتح اللام، وسكون الياء، وقيل: بفتح السين وكسر اللام: وهي إلى سليح بطن من قضاعة.
* الجرح والتعديل: 6 / 185، تاريخ بغداد: 11 / 424 - 425، المنتظم: 5 / 87، تهذيب الكمال: خ: 968، تذهيب التهذيب: خ: 3 / 61، تهذيب التهذيب: 7 / 317، خلاصة تذهيب الكمال: 273.
(2) زيادة من " التقريب ".
(3) الشاشي: نسبة إلى الشاش، وهي مدينة وراء نهر سيحون.
(اللباب).
(4) تاريخ بغداد: 11 / 424.
(*)

(13/143)

75 - الوراق * الامام، الحجة، الورع، الغازي، فارس الاسلام، عيسى بن جعفر الوراق البغدادي.
سمع: أبا بدر، وشبابة.
وعنه: المحاملي، وابن المنادي، وإسماعيل الصفار.
توفي سنة اثنتين (1) أيضا.

76 - العطار * * الشيخ، المحدث، الحجة، أبو علي، الحسن بن إسحاق بن يزيد البغدادي العطار.
يروي عن: عمر بن شبيب المسلي، وزيد بن الحباب، والحسن بن موسى الاشيب، ومحمد بن بكير الحضرمي، وأبي نعيم، وعدة.
روى عنه، محمد بن مخلد، وأبو العباس الاصم، وإسماعيل الصفار.
وقال الخطيب: ثقة (2).
قال ابن قانع: مات في صفر سنة اثنتين وسبعين ومئتين.
الخطيب: أخبرنا أبو سعيد الصيرفي، قال: حدثنا الاصم، حدثنا
__________
* تاريخ بغداد: 11 / 168 - 169، طبقات الحنابلة: 1 / 247 - 248.
(1) أي: سنة اثنتين وسبعين ومئتين.
* * تاريخ بغداد: 7 / 286، المنتظم: 5 / 86.
(2) تاريخ بغداد: 7 / 286.
(*)

(13/144)

الحسن بن إسحاق العطار، قال: سمعت عبدالرحمن بن هارون، يقول: كنا في البحر سائرين إلى إفريقية، قال: فركدت علينا الريح، فأرسينا إلى موضع يقال له: البرطون، ومعنا صبي صقلبي يقال له: أيمن، معه شص (1) يصطاد به السمك، فاصطاد سمكة نحوا من شبر، أو أقل، فكان على صنيفته اليمنى مكتوب: لا إله إلا الله.
وعلى قذالها (2) وصنيفة أذنها اليسرى مكتوب: محمد رسول الله.
وكان أبين من نقش على حجر، وكانت السمكة بيضاء، والكتابة سوداء، كأنه كتب بحبر، قال، فقذفناها في البحر، ومنع الناس أن يصيدوا من ذلك الموضع حتى أوغلنا (3).
أنبأنا المسلم بن محمد: أخبرنا الكندي، أخبرنا القزاز، أخبرنا أبو بكر الخطيب، فذكرها.

77 - إبراهيم بن أورمة * الامام، الحافظ، البارع، أبو إسحاق الاصبهاني، مفيد الجماعة ببغداد.
حدث عن: محمد بن بكار بن الريان، وصالح بن حاتم بن وردان، وعاصم بن النضر، وعبيدالله بن معاذ، وعباس العنبري، وعمرو بن علي الفلاس، وطبقتهم.
__________
(1) في الاصل: " شيص " ومعناه: ردئ التمر.
وهذا لا يستقيم مع سياق الكلام.
والشص، بكسر الشين وفتحها، وتشديد الصاد: حديدة عقفاء يصاد بها السمك.
(2) القذال: جماع مؤخر الرأس.
(3) تاريخ بغداد: 7 / 286.
* الجرح والتعديل: 2 / 88، تاريخ بغداد: 6 / 42 - 44، المنتظم: 5 / 56 - 57، تذكرة الحفاظ: 2 / 628 - 629، عبر المؤلف، 2 / 33، طبقات الحفاظ، 277، شذرات
الذهب: 2 / 151.
(*)

(13/145)

روى عنه: أبو بكر بن أبي الدنيا، ومحمد بن يحيى بن مندة، وأبو بكر ابن الباغندي، وآخرون.
قال الدارقطني، هو ثقة، حافظ نبيل.
وقال أبو الحسين: بن المنادي: ما رأينا في معناه مثله، مرض وكان ينتخب على عباس الدوري.
قال أبو نعيم الحافظ: فاق إبراهيم بن أورمة أهل عصره في المعرفة والحفظ، وأقام بالعراق يكتبون بفائدته.
قلت: لم ينتشر حديثه، لانه مات قبل محل الرواية.
عاش خمسا وخمسين سنة.
قال ابن المنادي: مات في أواخر سنة ست وستين ومئتين رحمه الله.
أخبرنا عمر بن عبد المنعم (1)، أخبرنا ابن الحرستاني، أخبرنا ابن المسلم، أخبرنا ابن طلاب، أخبرنا ابن جميع، حدثنا طاهر بن محمد بالبصرة، حدثنا الحسن بن علي السراج، حدثنا إبراهيم بن أورمة، حدثنا عبيد الله بن معاذ، حدثنا أبي، حدثنا شعبة، عن عبد العزيز بن صهيب، عن أنس - رضي الله عنه -: أن النبي صلى الله عليه وسلم " نهى عن الوصال " (2).
__________
(1) ترجمته في " مشيخة " المؤلف: خ: ق: 107.
(2) إسناده صحيح.
وأخرجه من حديث أنس أحمد: 3 / 170، و 173، و 202، و 218، و 235، و 247، و 276، و 289، والبخاري: 4 / 176، في الصوم: باب الوصال، ومسلم: (1104)، في الصيام: باب النهي عن الوصال في الصوم، والدارمي: 2 / 8، والترمذي: (778): والوصال: هو المواصلة في الصوم، بأن يصوم يومين أو ثلاثة لا يفطر فيها.
(*)

(13/146)

78 - سليمان بن سيف * [ س ] (1) ابن يحيى بن درهم: الحافظ، الكبير، أبو داود، الحراني، الطائي، مولاهم، محدث حران.
سمع: يزيد بن هارون، وجعفر بن عون، وسعيد بن عامر، وبكر بن عبد الله السهمي، والحسن بن محمد بن أعين، ووهب بن جرير، ومحاضر ابن المورع، ويعقوب بن إبراهيم بن سعد، وطبقتهم.
وعني بالعلم الشريف، وبرع فيه.
وجوده.
روى عنه: النسائي كثيرا، وقال: ثقة.
وأبو عروبة، وأبو عوانة، ومكحول البيروتي، وأبو نعيم بن عدي، ومحمد بن المسيب الارغياني، وأبو علي محمد بن سعيد الحراني، وأحمد بن عمرو الرملي، وهاشم بن أحمد بن مسرور، وحفيده أحمد بن محمد بن سليمان، وعدة.
قال ابن عقدة: مات في شعبان سنة اثنتين وسبعين ومئتين.
أخبرنا عمر بن عبد المنعم، أخبرنا عبد الصمد بن محمد حضورا، أخبرنا علي بن المسلم، أخبرنا أبو نصر بن طلاب، أخبرنا أبو الحسن بن جميع، حدثنا هاشم بن أحمد أبو الوليد النصيبي، حدثنا سليمان بن سيف، حدثنا أبو عتاب سهل بن حماد، حدثنا عزرة بن ثابت، عن عمرو ابن دينار: حدثني ابن عباس، قال: قال رسول الله - صلى الله عليه وسلم -: " تابعوا بين
__________
* الجرح والتعديل: 4 / 122، تهذيب الكمال: خ: 542 - 543، تذهيب التهذيب: خ: 2 / 50، تذكرة الحفاظ: 2 / 593 - 594، عبر المؤلف: 2 / 50، تهذيب التهذيب: 4 / 199، طبقات الحفاظ: 262، خلاصة تذهيب الكمال: 152، شذرات الذهب: 2 / 162.
(1) زيادة من " تهذيب التهذيب ".
(*)

(13/147)

الحج والعمرة، فإنهما ينفيان الفقر والذنوب، كما ينفي الكير خبث الحديد " (1).
هذا حديث حسن عال من الموافقات، أخرجه النسائي عن سليمان ابن سيف.
ومات فيها: أحمد بن عبد الجبار العطاردي (2)، وأحمد بن عصام (3)، وأبو عتبة الحجازي (4)، وأحمد بن مهدي بن رستم (5)، ومحمد ابن عبد الوهاب الفراء (6)، ومحمد بن عبيد بن المنادي (7)، ومحمد بن عوف الطائي (8).

79 - محمد بن شداد * ابن عيسى: الشيخ المعمر، المسند، أبو يعلى المسمعي البصري، ثم البغدادي، المتكلم المعتزلي، الملقب بزرقان.
آخر من حدث عن يحيى بن سعيد القطان، وأبي زكير يحيى بن محمد المدني.
__________
(1) إسناده صحيح.
وأخرجه النسائي: 5 / 115، في الحج: باب فضل المتابعة بين الحج والعمرة، من طريق أبي داود حدثنا أبو عتاب، بهذا الاسناد.
وفي الباب عن ابن مسعود عند الترمذي: (810)، والنسائي: 5 / 115، وصححه ابن خزيمة، وابن حبان: (967).
وعن عمر عند ابن ماجة: (2887)، واحمد، 1 / 25.
(2) تقدمت ترجمته في الصفحة: (55)، برقم: (43) (3) تقدمت ترجمته في الصفحة: (41)، برقم: (25) (4) تقدمت الاشارة إليه في الصفحة: (58)، ت: (2) (5) تقدمت الاشارة إليه في الصفحة، (58)، ت: (3)
(6) تقدمت الاشارة إليه في الصفحة: (58)، ت: (6) (7) تقدمت الاشارة إليه في الصفحة: (58)، ت: (7) (8) تقدمت الاشارة إليه في الصفحة: (58)، ت: (4) * اللباب: 3 / 212، تذكرة الحفاظ: 2 / 602، في نهاية ترجمة الديرعاقولي، ميزان الاعتدال: 3 / 579، الوافي بالوفيات: 3 / 148 - 149.
(*)

(13/148)

وحدث عن: عباد بن صهيب، وروح بن عبادة، وجماعة.
حدث عنه: الحسين بن صفوان، ومكرم بن أحمد القاضي، وأبو بكر الشافعي، وغيرهم.
قال أبو بكر البرقاني: ضعيف جدا، كان الدارقطني يقول: لا يكتب حديثه.
قال أبو بكر الشافعي: مات سنة ثمان وسبعين ومئتين.
وقال أبو العباس بن عقدة: توفي سنة تسع وسبعين.
قلت: حديثه عال في " الغيلانيات " (1) بالمرة، فمن بلاياه: قال: حدثنا أبو الهذيل العلاف، قال: أخذت ما أنا عليه من العدل والتوحيد عن عثمان الطويل، وأخبرني أنه أخذه عن واصل بن عطاء، وأخذه عن عبد الله ابن محمد بن الحنفية، وأخذه من أبيه، وأخبره أنه أخذه عن أبيه علي، وأنه أخذه عن رسول الله - صلى الله عليه وسلم - وأخبره أن جبريل نزل به عن الله تعالى.
رواه جماعة عن زرقان، فهو متهم به.

80 - موسى بن سهل بن كثير * المحدث، المعمر، أبوعمران البغدادي، الحرفي الوشاء، أحد الضعفاء الذين يحتمل حالهم.
__________
(1) الغيلانيات: فوائد حديثيه من حديث أبي بكر محمد بن عبد الله بن إبراهيم الشافعي المتوفى سنة (354 ه)، إملاء عن شيوخه، رواية أبي طالب محمد بن محمد بن إبراهيم بن غيلان البزار المتوفى سنة (354 ه).
(انظر: كشف الظنون: 2 / 1214).
* تاريخ بغداد: 13 / 48، ميزان الاعتدال 4 / 206، عبر المؤلف: 2 / 60، تهذيب التهذيب: 10 / 348، لسان الميزان: 6 / 119، شذارت الذهب، 2 / 172.
(*)

(13/149)

سمع: إسماعيل بن علية، وإسحاق الازرق، فكان آخر من حدث عنهما.
وسمع أيضا من: أبي بدر السكوني، وعلي بن عاصم، ويزيد بن هارون، وجماعة.
روى عنه: عثمان بن أحمد بن السماك، وأحمد بن عثمان الادمي، وعمر بن الحسن الاشناني، وأبو بكر الشافعي، وآخرون.
ضعفه الدارقطني.
وقال البرقاني: ضعيف جدا.
قلت: حديثه أعلى شئ في " الغيلانيات " (1).
مات في ذي القعدة سنة ثمان وسبعين ومئتين.

81 - ابن منيب * [ ق ] (2) الامام، الحافظ، محدث مرو، أبو الدرداء، عبد العزيز بن منيب ابن سلام المروزي.
حدث عن: عبيد الله بن موسى، وعثمان بن الهيثم المؤذن، وأبي عبدالرحمن المقرئ، وعلي بن الحسين بن واقد، وعبدان بن عثمان، وأصبغ بن الفرج، ويحيى بن بكير، وخلق.
وعنه: النسائي في: " اليوم واليلة "، وابن ماجه، فيما قاله ابن
__________
(1) وقال في " الميزان " 4 / 206: " موسى بن سهل الوشاء الذي حديثه في الغيلانيات " في السماء علوا ".
* الجرح والتعديل: 5 / 397 - 398، تاريخ بغداد: 10 / 450 - 451، تهذيب الكمال: خ: 846، تذهيب التهذيب: خ: 2 / 244، عبر المؤلف: 2 / 36، تهذيب التهذيب: 6 / 360 - 361، خلاصة تذهيب الكمال: 241، شذرات الذهب: 2 / 153.
(2) زيادة من " التقريب ".
(*)

(13/150)

عساكر، ولم نره، والحسن بن سفيان، ومحمد بن عقيل البلخي، والحسين المحاملي، وآخرون.
قال أبو حاتم: صدوق.
قيل: توفي بعد سنة سبع وستين ومئتين.
وقيل: توفي فيها.

82 - ابن عبد الصمد * [ د، س ] (1) الامام، المحدث، المتقن، أبو القاسم، يزيد بن محمد بن عبد الصمد الدمشقي، مولى بني هاشم.
سمع: أبا مسهر، وأبا بكر الحميدي، وأبا اليمان، وأبا الجماهر، وعبد الله بن يزيد بن راشد المقرئ، وآدم بن أبي إياس، وسليمان بن حرب، ويحيى الوحاظي، ويسرة بن صفوان، وطبقتهم.
وعنه: أبو داود، والنسائي، وأبو حاتم - وهو من أقرانه - وأبو زرعة النصري رفيقه، وأبو علي الحصائري، وابن جوصا، وأبو عوانة، وأبو العباس الاصم، وابن حذلم، وخلق، وابن أبي حاتم، وقال: صدوق ثقة (2).
وقد اجتمع بالربيع المرادي فأكرمه، وأجلسه معه على سريره، وألقى
__________
* الجرح والتعديل: 9 / 288 - 289، تاريخ ابن عساكر: خ: 18 / 187 ب - 188 ب، تهذيب الكمال: خ: 1540 - 1541، تذهيب التهذيب: خ: 4 / 180، عبر المؤلف: 2 / 58، أخبار سنة (276)، تهذيب التهذيب: 11 / 357 - 358، وفيه وفاته سنة (275 أو 276)، خلاصة تذهيب الكمال: 434، شذرات الذهب: 2 / 170، أخبار سنة (276).
(1) زيادة من " تهذيب التهذيب ".
(2) الجرح والتعديل: 9 / 289.
(*)

(13/151)

عليه مسألة في الفقه، من كلام الشافعي، فأجابه بغير قول الشافعي، فقال: يا أبا القاسم ! ينبغي لك أن تنظر في الفقه.
قلت: مولده سنة ثمان وتسعين ومئة.
وتوفي بدمشق في شوال سنة (276).
ابنه: محمد بن يزيد (1): هو صاحب الجزء العالي الذي رواه ابن غالب القواس.
توفي سنة تسع وتسعين ومئتين (2).

83 - الحوطي * [ س ] (3) المحدث، العالم، أبو عبد الله، أحمد بن عبد الوهاب بن نجدة الحوطي، الحمصي، نزيل مدينة جبلة.
سمع: أباه، وأحمد بن خالد الوهبي، وجنادة بن مروان، وأبا المغيرة الخولاني، وعلي بن عياش، وجماعة روى عنه: النسائي في: " اليوم والليلة "، وعلي بن سراج، وعبد
__________
(1) انظر ترجمته في: عبر المؤلف: 2 / 113، الوافي بالوفيات: 5 / 220، شذرات
الذهب: 2 / 232.
(2) وقال الذهبي في " عبره ": " روى عن: صفوان بن صالح وطبقته.
وكان صدوقا وقع لنا جزء من حديثه ".
* معجم البلدان: " حوط "، اللباب: 1 / 402، تهذيب الكمال: خ: 31، تذهيب التهذيب: خ: 1 / 19، تهذيب التهذيب: 1 / 58، وفيه وفاته سنة (281)، خلاصة تذهيب الكمال: 9.
والحوطي، بفتح الحاء، وسكون الواو، وكسر الطاء: نسبة إلى حوط.
قال صاحب " اللباب ": " والظن أنها من قرى حمص أو جبلة ".
(3) زيادة من " تهذيب التهذيب ".
(*)

(13/152)

الصمد بن سعيد القاضي، وأبو القاسم الطبراني، وجماعة.
لقيه الطبراني في سنة تسع وسبعين ومئتين، فأكثر عنه.

و:
84 - أحمد بن عبدالرحيم بن يزيد بن فصيل المحدث، أبو عبد الله الحوطي، نسيب الذي قبله، سكن أيضا جبلة.
وروى عن: أبي المغيرة، وأبي اليمان، ومحمد بن مصعب القرقساني (1)، وعلي بن عياش، وجماعة.
وعنه: أبو القاسم الطبراني، وجعفر بن محمد بن هشام، وجماعة.
كان حيا في سنة تسع وسبعين أيضا.

85 - ابن الدورقي * عبد الله بن أحمد بن إبراهيم بن كثير.
الامام، المحدث، أبو
العباس ابن الحافظ الدورقي.
حدث عن: عفان، ومسلم، وابن الوليد، وأحمد بن نصر الخزاعي، وطائفة.
__________
(1) القرقساني، بفتح القافين وسكون الراء بينهما: نسبة إلى قرقيسيا: مدينة على الفرات والخابور بالقرب من الرقة: (اللباب).
* الجرح والتعديل: 5 / 6، تاريخ بغداد: 9 / 371 - 372، الانساب: 5 / 354 - 355، المنتظم: 5 / 102، اللباب: 1 / 512.
والدورقي، بفتح الدال، وسكون الواو، وفتح الراء: نسبة إلى شيئين: أحدهما بلد بخوزستان، والثاني إلى لبس القلانس الدورقية، واختلف في نسبة عبد الله بن أحمد هذا إلى أيهما.
(انظر اللباب).
(*)

(13/153)

وعنه: محمد بن نجيح وأحمد بن خزيمة، وعبد الله بن إسحاق الخراساني، وابن قانع، وأحمد بن جعفر بن حمدان السقطي (1).
قال ابن أبي حاتم: كتب إلي جزء من حديثه، وكان صدوقا (2).
وثقة الدارقطني.
توفي سنة (276).
ورخه جماعة في ربيع الاول منها.

86 - أبو معين * الحافظ الامام، الحسين بن الحسن الرازي.
سمع: سعيد بن أبي مريم، وأبا سلمة موسى بن إسماعيل، وأبا توبة، وأحمد بن يونس، ونعيم بن حماد، ويحيى بن معين، وطبقتهم، وسمع " الموطأ " من يحيى بن بكير.
أخذ عنه: عبدالرحمن بن أبي حاتم، وأبو نعيم بن عدي، ومحمد
ابن الفضل المحمد أباذي، وأحمد بن تشمرد، ويوسف بن إبراهيم الهمذاني، وحفص بن عمر الاردبيلي، وآخرون.
قال أبو عبد الله الحاكم.
هو من كبار حفاظ الحديث.
وسماه ابن أبي حاتم كما قلنا.
وسماه أبو أحمد الحاكم في " الكنى " (3): محمد بن الحسين، والاول أصح.
__________
(1) السقطي، بفتح السين والقاف، وكسر الطاء: نسبة إلى بيع السقط، وهو رد: المتاع.
(انظر اللباب.
ولسان العرب) (2) الجرح والتعديل 5 / 6.
* الجرح والتعديل 50 3، تذكرة الحفاظ: 2 / 606 - 607، عبر المؤلف: 2 / 49.
50، طبقات الحفاظ 269، شذرات الذهب: 2 / 162.
(3) وذكره المؤلف في: " المقتنى في الكنى ": خ: 72، ولم يتعقبه كما فعل: ؟ ؟ ؟ ؟ (*)

(13/154)

توفي سنة اثنتين وسبعين ومئتين.
أخبرنا عيسى بن أبي محمد (1)، أخبرنا جعفر بن علي، أخبرنا أبو طاهر السلفي، أخبرنا علي بن أحمد بسراي (2)، أخبرنا عبد الله بن علي السفني بأردبيل، أخبرنا يحيى بن محمد البزار، حدثنا حفص بن عمر الحافظ، حدثنا أبو معين الرازي، حدثنا عبد السلام بن مطهر.
حدثنا حفص، عن هشام، عن الحسن، قال: قال صفوان (3): إذا أكلت رغيفا سد بطني، وشربت كوزا من ماء، فعلى الدنيا وأهلها العفاء.

87 - القومسي * الامام، المحدث، الجوال، أبو عبد الله أحمد بن الخليل بن حرب القرشي النوفلي، مولاهم القومسي.
حدث بأصبهان عن: أبي النضر، وعبيد الله بن موسى، وأبي عبد الرحمن المقرئ، ومعلى بن أسد.
وعنه: محمد بن إبراهيم بن يزيد الزهري، والفضل بن الخصيب، وعمر بن عبد الله بن حسن، وآخرون.
__________
(1) ترجمه المؤلف في " مشيخته ": خ: ق: 110.
(2) كذا الاصل، بالياء وفي تذكرة الحفاظ: 2 / 607: " بسراة " بالهاء، وانظر معجم البلدان: (سراو) و (سراة).
(3) يغلب على الظن أنه أبو عبد الله صفوان بن سليم الزهري المدني، الامام الثقة الحافظ الفقيه الذي تقدمت ترجمته في الجزء الخامس: ص 364، من هذا الكتاب.
* الجرح والتعديل: 2 / 50، طبقات الحنابلة: 1 / 42، تهذيب الكمال: خ: 21، تذهيب التهذيب: خ: 1 / 10 - 11، ميزان الاعتدال: 1 / 96، تهذيب التهذيب: 1 / 28 - 29، لسان الميزان: 1 / 167.
والقومسي، بضم القاف وسكون الواو، وكسر الميم: نسبة إلى قومس: مدينة كبيرة في ذيل جبال طبرستان.
(انظر: اللباب، وياقوت).
(*)

(13/155)

كذبه أبو زرعة، وأبو حاتم جميعا، وادعى لقي جماعة (1).
قال ابن مردويه، فيه لين.

88 - أبو الأحوص * [ ق ] (2) الامام، الحافظ، الثبت، قاضي عكبرى (3)، أبو عبد الله، محمد ابن الهيثم بن حماد بن واقد، الثقفي مولاهم البغدادي، المشهور بأبي الاحوص.
حدث عن: أبي نعيم، ومسلم بن إبراهيم، وعبد الله بن رجاء،
وسعيد بن أبي مريم، وعبد العزيز الاويسي، وموسى بن داود الضبي، ومحمد بن كثير الصنعاني، وعارم، والقعنبي، وأبي الوليد، وسعيد بن عفير، وأبي جعفر النفيلي، ومحمد بن عائذ الكاتب، وطبقتهم.
وله رحلة واسعة، ومعرفة تامة.
روى عنه: ابن ماجة حديثا واحدا في الاستسقاء (4)، وموسى بن هارون، وابن صاعد، وأبو عوانة، وعثمان بن السماك، وأبو بكر النجاد، وأبو بكر الشافعي، وأبو بكر بن مالك الاسكافي، وآخرون.
__________
(1) انظر: الجرح والتعديل: 2 / 50.
* تاريخ بغداد: 3 / 362 - 364، تهذيب الكمال: خ: 1281، تذهيب التهذيب: خ: 4 / 6، تذكرة الحفاظ: 2 / 605 - 606، عبر المؤلف: 2 / 63، تهذيب التهذيب: 9 / 498 - 499، طبقات الحفاظ: 263 - 264، خلاصة تذهيب الكمال: 362، شذرات الذهب:: 2 / 175.
(2) زيادة من " تهذيب التهذيب ".
(3) عكبرى، بضم العين وسكون الكاف وفتح الباء والراء: بليدة على دجلة فوق بغداد بعشرة فراسخ.
(انظر: ياقوت، واللباب).
(4) رقم (1270)، وسيذكره المصنف بعد قليل.
(*)

(13/156)

قال أبو الحسن الدارقطني: كان من الحفاظ الثقات.
قلت: توفي بعكبرى في جمادى الاولى سنة تسع وسبعين ومئتين، رحمه الله.
أخبرنا أحمد بن هبة الله (1)، أنبأنا القاسم بن أبي سعد، أخبرنا أبو الاسعد القشيري، أخبرنا عبدالحميد بن عبدالرحمن، (ح): وأخبرنا
أحمد، عن ابن السمعاني، أخبرنا عبد الله بن الفراوي، أخبرنا عثمان بن محمد، قالا: أخبرنا أبو نعيم المهرجاني (2)، أخبرنا أبو عوانة الحافظ، حدثنا أبو الأحوص قاضي عكبرى، ومحمد بن يحيى، قالا: حدثنا الحسن ابن الربيع، حدثنا ابن إدريس، حدثنا حصين، عن حبيب بن أبي ثابت، عن ابن عباس، قال: جاء أعرابي فقال: يا رسول الله ! لقد جئتك من عند قوم ما يتزود لهم راع، ولا يخطر (3) لهم فحل.
فصعد المنبر، فحمد الله، ثم قال: " اللهم اسقنا غيثا مغيثا مريعا مريا طبقا غدقا عاجلا غير رائث ".
ثم نزل.
فما يأتيه أحد من وجه من الوجوه إلا قال: قد أحيينا.
أخرجه ابن ماجة (4) عن أبي الاحوص.
__________
(1) ترجمه المؤلف في: " مشيخته ": خ: ق: 21.
ونقلت بعضها في الصفحة: (46)، ت: 1.
(2) المهرجاني، بكسر الميم، وسكون الهاء، وفتح الراء والجيم: نسبة إلى شيئين: أحدهما مدينة أسفرايين، ويقال لها: المهرجان.
والثاني: الجد.
(اللباب.
وانظر: ياقوت).
(3) لا يخطر لهم فحل: أي: ما يحرك ذنبه هزالا لشدة القحط والجدب.
يقال: خطر البعير بذنبه يخطر: إذا رفعه ومطه.
وإنما يفعل ذلك عند الشبع والسمن.
(4) رقم: (1270)، باب ما جاء في الدعاء في الاستسقاء.
قال البوصيري في " الزوائد ": ورقة 81: " وهذا إسناد صحيح رجاله ثقات ".
كذا قال مع أن حبيب بن أبي ثابت مدلس وقد عنعن.
(*)

(13/157)

89 - الصائغ * العلامة، الثقه، أبو محمد، القاسم بن الحسن الهمداني البغدادي، المتكلم، ويعرف بالصائغ.
سمع: يزيد بن هارون، وعبد الله بن بكر السهمي.
وعنه: ابن مجاهد، والهيثم الشاشي، وعلي بن إسحاق المادرائي، وآخرون.
وثقه الخطيب (1).
وتوفي بمصر في سنة اثنتين وسبعين ومئتين (2).
هذا لا أعرفه.

90 - القزويني * * كثير بن شهاب القزويني: أحد علماء الحديث.
روى عن: محمد بن سابق القزويني، وعبد الله بن الجراح.
وعنه: محمد بن مخلد، وإسماعيل الصفار، وأبو جعفر بن البختري، وأبو الحسن القطان.
__________
* تاريخ بغداد: 12 / 432 - 433.
(1) تاريخ بغداد: 12 / 432.
(2) في تاريخ بغداد: " مات في سنة اثنتين وسبعين ومئتين في الجانب الشرقي في شارع باب الخراسان حذاء منزل بني إشكاب.
وقال ابن قانع: انه مات بمصر ".
ولعل الذهبي قصد بقوله: " هذا لا أعرفه " وفاته بمصر، لا أنه يجهل المترجم، إذ وصفه بكونه ثقة في بداية الترجمة، ونقل عن الخطيب توثيقه.
* * الجرح والتعديل: 7 / 153، تاريخ بغداد: 12 / 484 - 485.
(*)

(13/158)

قال عبدالرحمن بن أبي حاتم: صدوق، كتبت عنه بقزوين (1).
قلت: مات أيضا سنة اثنتين وسبعين ومئتين.

91 - ترنجة * الامام، الحافظ، أبو إسحاق، إسماعيل بن إسحاق بن إسماعيل بن سهل القرشي، مولاهم الكوفي، نزيل مصر.
حدث عن: جعفر بن عون، ومحمد بن القاسم الاسدي، وأبي نعيم، وطلق بن غنام، وإسحاق السلولي، وسعيد بن أبي مريم، وخلق.
روى عنه: ابن خزيمة، والطحاوي، وابن زياد النيسابوري، وعبد الرحمن بن أبي حاتم، وقال: هو صدوق (2).
وقال ابن يونس: أصابه فالج، ثم مات بعد يسير، في جمادى الاولى سنة سبعين ومئتين.

92 - علي بن سهل * * ابن المغيرة: المحدث، الامام، الثقة، أبو الحسن النسائي، ثم البغدادي البزاز.
__________
(1) الجرح والتعديل: 7 / 153.
* الجرح والتعديل: 2 / 158، تاريخ ابن عساكر: خ: 2 / 413 ب - 414 أ، تهذيب بدر ؟ ن: 3 / 16 - 17.
(2) الجرح والتعديل: 2 / 8 ؟.
* * الجرح والتعديل: 6 / 189، تاريخ بغداد: 11 / 429 - 430، طبقات الحنابلة: 1 / 225، المنتظم: 5 / 83، تهذيب الكمال: خ: 972، تذهيب التهذيب: خ: 3 / 63، ميزان الاعتدال: 3 / 131، تهذيب التهذيب: 7 / 329 - 330، خلاصة تذهيب الكمال: 274.
(*)

(13/159)

سمع: أبا بدر السكوني، وعبد الوهاب بن عطاء، ومحمد بن عبيد، ويحيى بن أبي بكير، وعبيد الله بن موسى، وعدة.
وعنه: ابن صاعد، وعلي بن عبيد الحافظ، ومحمد بن أحمد الحكيمي، وإسماعيل الصفار، وجماعة.
قال ابن أبي حاتم: صدوق (1).
قلت: توفي في صفر سنة إحدى وسبعين ومئتين.
ومر: علي بن سهل الرملي (2)، وأخوه.

93 - ابن الطباع * المحدث، الصادق، المسند، أبو بكر، محمد بن يوسف، بن عيسى ابن الطباع.
حدث عن: يزيد بن هارون، ومحمد بن مصعب القرقساني وعبيد الله ابن موسى، وطبقتهم.
وعنه: القاضي المحاملي، ومحمد بن مخلد، وأحمد بن عثمان الادمي، ومحمد بن العباس، بن نجيح، وآخرون.
وثقه الخطيب (3).
وقال الدارقطني: صدوق.
__________
(1) المصدر السابق: 6 / 189.
(2) وردت ترجمته في الجزء الثاني عشر من هذا الكتاب، ترجمة رقم (145).
* تاريخ بغداد: 3 / 394 - 395، طبقات الحنابلة: 1 / 326، الوافي بالوفيات: 5 / 243 - 244.
(3) تاريخ بغداد: 3 / 394.
(*)

(13/160)

توفي سنة ست وسبعين، وقيل: سنة خمس وسبعين ومئتين.

94 - أبو معشر * المنجم، جعفر بن محمد البلخي: صاحب التصانيف في النجوم والهندسة.
قيل: كان محدثا، فمكر به، ودخل في النجوم، وقد صار ابن نيف وأربعين، ثم جاوز المئة.
ومات في رمضان سنة اثنتين وسبعين ومئتين.
وقد ضربه المستعين لكونه أصاب في أمر قبل أن يقع.
وصنف كتاب: " الزيج "، وكتاب " المواليد "، وكتاب " القرانات "، وكتاب: " طبائع البلدان "، وأشياء كثيرة من كتب الهذيان.

95 - الصائغ * * [ د ] (1) الامام، المحدث، الثقة، شيخ الحرم، أبو جعفر، محمد بن إسماعيل ابن سالم، القرشي، العباسي، مولى المهدي، البغدادي، نزيل مكة.
سمع: أباه، وأبا أسامة، وأبا داود الحفري، وروح بن عبادة، وحجاج ابن محمد الاعور، وعدة.
__________
* الفهرست: المقالة السابقة: الفن الثاني، وفيات الاعيان: 1 / 358 - 359، البداية والنهاية: 11 / 51، شذرات الذهب: 2 / 161، أخبار سنة (271).
* * الجرح والتعديل: 7 / 190، تاريخ بغداد: 2 / 38 - 39، المنتظم: 5 / 104، تهذيب الكمال: خ: 1173، تذهيب التهذيب: خ: 3 / 189، تهذيب التهذيب: 9 / 58، خلاصة تذهيب الكمال: 327.
(1) زيادة من " تهذيب التهذيب " (*)

(13/161)

حدث عنه: أبو داود، وابن صاعد، وابن أبي حاتم.
وخلق آخرهم عبد الله بن الحسن بن بندار، شيخ أبي نعيم الحافظ.
قال ابن أبي حاتم: صدوق (1).
قلت: كان من أبناء التسعين.
مات في جمادى الاولى سنة ست وسبعين ومئتين.
وكان والده الحافظ أبو محمد إسماعيل بن سالم بن دينار (2)، من شيوخ مسلم، الذين روى عنهم في " صحيحه "، لقي عباد بن عباد، وهشيما.

96 - البلاذري * العلامة، الاديب، المصنف، أبو بكر، أحمد بن يحيى بن جابر البغدادي البلاذري، الكاتب، صاحب " التاريخ الكبير ".
سمع: هوذة بن خليفة، وعبد الله بن صالح العجلي، وعفان، وأبا عبيد، وعلي بن المديني، وخلف بن هشام، وشيبان بن فروخ.
وهشام بن عمار، وعدة.
وجالس المتوكل، ونادمه.
__________
(1) الجرح والتعديل: 7 / 190.
(2) ترجمته في: تقريب التهذيب: 1 / 70، وتهذيب التهذيب: 1 / 303.
* الفهرست: المقالة الثالثة: الفن الاول، تاريخ ابن عساكر: خ: 2 / 135 ب - 136 أ معجم الادباء: 5 / 89 - 102، فوات الوفيات: 10 / 155 - 157، الوافي بالوفيات: 8 / 239 - 241، البداية والنهاية: 11 / 65 - 66، لسان الميزان: 1 / 322 - 323 تهذيب بدران: 2 / 112.
والبلاذري، بفتح الباء، وضم الذال، وكسر الراء، نسبة إلى البلاذر: وهو شجر من فصيلة البطميات.
(*)

(13/162)

روى عنه: يحيى بن المنجم، وأحمد بن عمار، وجعفر بن قدامة،
ويعقوب بن نعيم قرقارة، وعبد الله بن أبي سعد الوراق.
وكان كاتبا بليغا، شاعرا محسنا، وسوس بأخرة لانه شرب البلاذر للحفظ.
وله مدائح في المأمون وغيره.
وقد ربط في البيمارستان، وفيه مات.
وقيل: كان يكنى أبا الحسن.
وقيل: أبا جعفر.
توفي بعد السبعين ومئتين، رحمه الله.
وكان جده جابر كاتبا للخصيب (1) أمير مصر.

97 - محمد بن الجهم * الامام، العلامة، الاديب، أبو عبد الله السمري، الكاتب، تلميذ يحيى الفراء وراويه.
سمع: يزيد بن هارون، وعبد الوهاب بن عطاء، وجعفر بن عون ويعلى بن عبيد وطبقتهم.
__________
(1) هو الذي مدحه أبو نواس برائيته السائرة ومطلعها: أجارة بيتينا أبوك غيور * وميسور ما يرجى لديك عسير وفيها يقول مخاطبا زوجته.
ذريني أكثر حاسديك برحلة * إلى بلد فيها الخصيب أمير * تاريخ الطبري: 8 / 665، تاريخ بغداد: 2 / 161، المنتظم: 5 / 108 - 109، معجم الادباء: 18 / 109 - 110، اللباب: 2 / 138، الوافي بالوفيات: 2 / 313 - 314، طبقات القراء لابن الجزري: 2 / 113، لسان الميزان: 5 / 110 - 111.
(*)

(13/163)

حدث عنه: موسى بن هارون، وأبو بكر بن مجاهد، وإسماعيل
الصفار، وأبو العباس الاصم، وأبو سهل بن زياد، وأبو بكر الشافعي، وخلق سواهم.
قال الدارقطني: ثقة.
وقال أبو عمرو الداني: أخذ القراءة عرضا (1) عن عائذ بن أبي عائذ، صاحب حمزة الزيات، وسمع الحروف من خلف بن هشام، وسليمان الهاشمي.
أخذ عنه القراءة: ابن مجاهد، وجماعة.
وكان من أئمة العربية العارفين بها.
قلت: مات في جمادى الآخرة، سنة سبع وسبعين ومئتين، وعاش تسعا وثمانين سنة.
يقع حديثه عاليا في " الغيلانيات ".

98 - محمد بن عيسى * ابن يزيد، الحافظ، العالم، الجوال، أبو بكر التميمي، الطرسوسي، الثغري، نزيل بلخ.
حدث عن: أبي عبدالرحمن المقرئ، وأبي نعيم، وأبي اليمان، وعفان وطبقتهم.
__________
(1) القراءة على الشيخ حفظا، أو من كتاب، تسمى عند المحدثين: " عرضا ".
والرواية بها سائغة عند العلماء: إلا عند من لا يعتد بخلافهم.
انظر: " الباعث الحثيث ": 110.
* تاريخ ابن عساكر: خ: 15 / 426 أ - ب، تذكرة الحفاظ: 2 / 601 - 602، ميزان الاعتدال: 3 / 679، وفيه وفاته (276)، الوافي بالوفيات: 4 / 296، وفيه وفاته (280)، طبقات الحفاظ: 268.
(*)

(13/164)

وعنه: ابن خزيمة، وأبو عوانة الاسفراييني، وأبو العباس الدغولي، ومكي بن عبدان، ومحمد بن أحمد بن محبوب، وعبد الله بن إبراهيم بن الصباح الاصبهاني، وآخرون.
قال الحاكم: مشهور بالرحلة والفهم والتثبت، أخذ عنه أهل مرو.
وقال ابن عدي: هو في عداد من يسرق الحديث.
قلت: توفي سنة سبع وسبعين ومئتين.
أخبرنا يحيى بن أحمد المشهدي (1): أخبرنا الشرف المرسي، أخبرنا منصور الفراوي، أخبرنا عبد الجبار بن محمد، أخبرنا البيهقي، أخبرنا أبو عبد الله الحافظ حدثنا أبو العباس المحبوبي، حدثنا محمد بن عيسى الطرسوسي، حدثنا سنيد، حدثنا يوسف بن محمد بن المنكدر، عن أبيه، عن جابر، قال: قال رسول الله - صلى الله عليه وسلم: " قالت أم سليمان لسليمان: يا بني ! لا تكثر النوم بالليل، فإن ذلك يدع صاحبه فقيرا يوم القيامة " (2).

99 - أبو حمزة البغدادي * شيخ الشيوخ، أبو حمزة، محمد بن إبراهيم البغدادي الصوفي.
__________
(1) ترجمته في " مشيخة " الذهب: خ ق: 175.
(2) إسناده ضعيف لضعف سنيد واسمه حسين، وشيخه يوسف بن محمد، وأخرجه ابن ماجة (1332) في إقامة الصلاة: باب ما جاء في قيام الليل من طرق، عن سنيد بهذا الاسناد، قال البوصيري في " زوائده " ورقة 85 / 2: هذا إسناد ضعيف لضعف يوسف بن محمد بن المنكدر وسنيد بن داود، وأورده ابن الجوزي في " الموضوعات " من طريق سنيد، وقال: لا يصح عن رسول الله صلى الله عليه وسلم، ويوسف لا يتابع على حديثه، وأخرجه الطبراني في " الصغير " 1 / 121 من طريق جعفر بن سنيد عن أبيه به، وقال: لم يروه عن محمد بن المنكدر الا ابنه يوسف تفرد به سنيد.
* طبقات الصوفية: 295 - 298، حلية الاولياء: 10 / 320 - 322، الفهرست: = (*)

(13/165)

جالس بشرا الحافي، والامام أحمد.
وصحب السري بن المغلس.
وكان بصيرا بالقراءات.
وكان كثير الرباط والغزو.
حكى عنه: خير النساج، ومحمد بن علي الكتاني، وغير واحد.
ومن كلامه: قال: علامة الصوفي الصادق أن يفتقر بعد الغنى، ويذل بعد العز، ويخفى بعد الشهرة، وعلامة الصوفي الكاذب أن يستغني بعد الفقر، ويعز بعد الذل، ويشتهر بعد الخفاء.
قال إبراهيم بن علي المريدي: سمعت أبا حمزة يقول: من المحال أن تحبه ثم لا تذكره، وأن تذكره ثم لا يوجدك طعم ذكره، ويشغلك بغيره (1).
قلت: ولابي حمزة انحراف وشطح (2)، له تأويل.
ففي " الحلية ": عن عبد الواحد بن بكر، حدثنا محمد بن عبد العزيز، سمعت أبا عبد الله الرملي يقول: تكلم أبو حمزة في جامع طرسوس، فقبلوه، فصاح غراب، فزعق أبو حمزة: لبيك لبيك، فنسبوه إلى الزندقة، وقالوا: حلولي (3).
وشهدوا عليه، وطرد، وبيع فرسه [ بالمناداة على باب الجامع ]:
__________
= المقالة الخامسة: الفن الخامس، تاريخ بغداد: 1 / 390 - 394، طبقات الحنابلة: 1 / 268 - 269، المنتظم: 5 / 68 - 69، الوافي بالوفيات: 1 / 344 - 345.
(1) انظر: طبقات الصوفية: 296.
(2) الشطح: كلمة عامية، وليست في كتب اللغة، ويستعملها المتصوفة، ويقصدون بها الكلمات التي تصدر عن الانسان في حال غيبوبته مما يتنافى مع الشرع.
ويرى الشيخ أحمد رضا في كتابه " قاموس رد العامي إلى الفصيح " أن الكلمة مقلوبة من: شحط: إذا بعد، أو أن أصلها: شطر، من قولهم: شطر عنهم، أي: بعد مراغما ولم يوافقهم.
وقال: والحاء والراء
يتعاقبان في الفصيح، مثل: جحفه وجرفه السيل، بمعنى: جره وذهب به.
وقال: الاشقح لغة في الاشقر.
(3) انظر الكلام عن أصناف الحلولية في " الفرق بين الفرق ": 254 - 266.
(ط.
مكتبة محمد علي صبيح بمصر.
تحقيق محمد محيي الدين عبدالحميد).
(*)

(13/166)

هذا فرس الزنديق (1).
قال أبو نصر السراج (2)، صاحب " اللمع ": بلغني أنه دخل على الحارث المحاسبي، فصاحت شاة: ماع.
فشهق، وقال: لبيك لبيك يا سيدي.
فغضب الحارث، وأخذ السكين، وقال: إن لم تتب أذبحك.
أبو نعيم: حدثنا أحمد بن محمد بن مقسم حدثنا أبو بدر الخياط (3)، سمعت أبا حمزة قال: بينا أنا أسير، وقد غلبني النوم، إذ وقعت في بئر، فلم أقدر أطلع لعمقها.
فبينا أنا جالس إذ وقف على رأسها رجلان، فقال أحدهما: نجوز ونترك هذه في طريق السابلة ؟ قال: فما نصنع ؟ قال: نطمها.
فهممت أن أقول: أنا فيها، فتوقرت (4): تتوكل علينا وتشكو بلاءنا إلى سوانا.
فسكت، فمضيا، ورجعا بشئ جعلاه على رأس البئر [ غطوها به ]، فقالت لي نفسي: أمنت طمها، ولكن حصلت مسجونا فيها.
فمكثت يومي وليلتي، فلما كان من الغد، ناداني شئ، يهتف بي ولا أراه: تمسك بي شديدا، فمددت يدي، فوقعت على شئ خشن، فتمسكت به، فعلا، وطرحني، فتأملت [ فوق الارض ] فذا هو سبع، فلما رأيته لحقني شئ، فهتف بي هاتف: يا أبا حمزة ! استنقذناك من البلاء بالبلاء، وكفيناك ما تخاف بما تخاف (5).
__________
(1) حلية الاولياء: 10 / 321، والزيادة منه.
وتتمة الخبر فيه: " فذكر أبو عمرو
البصري، قال: اتبعته والناس وراءه يخرجونه من باب الشام.
فرفع رأسه إلى السماء وقال: لك من قلبي المكان المصون * كل صعب علي فيك يهون (2) هو: عبد الله بن علي الطوسي.
وفاته سنة (378 ه) وكتابه " اللمع " في التصوف.
مطبوع بعناية أرنولد ألن نيكلسون، في ليدن سنة (1914 م).
ويقع في مجلد واحد.
(3) في " الحلية ": " أبو بكر ".
(4) في " الحلية ": " فتوقفت، فنوديت ".
(5) انظر الخبر في " حلية الاولياء ": 10 / 320 - 321، والزيادة منه.
و: " تاريخ بغداد " 1 / 391 - 392.
(*)

(13/167)

وقيل: إن أبا حمزة تكلم يوما على كرسيه ببغداد، وكان يذكر الناس، فتغير عليه حاله وتواجد فسقط عن كرسيه، فمات بعد أيام.
نقل الخطيب وفاته في سنة تسع وستين ومئتين (1).
وأما السلمي فقال: توفي سنة تسع وثمانين ومئتين (2).
قلت: تصحفت واحدة بالاخرى، والصواب: ستين لا ثمانين.
وكذا ورخه ابن الاعرابي، وقال: جاء من طرسوس، فاجتمعوا عليه ببغداد، وما زال مقبولا، حضر جنازته أهل العلم والنسك، وغسله جماعة من بني هاشم، وقدم الجنيد في الصلاة عليه، فامتنع، فتقدم ولده، وكنت بائتا في مسجده ليلة موته، فأخبرت أنه كان يتلو حزبه، حتى ختم تلك الليلة.
وكان صاحب ليل، مقدما في علم القرآن، وخاصة في قراءة أبي عمرو، وحملها عنه جماعة.
وكان سبب علته أن الناس كثروا، فأتي بكرسي، فجلس، ومر في كلامه شئ أعجبه، فردده وأغمي عليه، فسقط، وقد كان هذا يصيبه كثيرا، فانصرف بين اثنين يوم الجمعة، فتعلل، ودفن في الجمعة الثانية بعد الصلاة، وهو أول من تكلم في صفاء الذكر، وجمع الهم والمحبة، والشوق،
والقرب والانس على رؤوس الناس، وهو مولى لعيسى بن أبان القاضي، وقد سمعته غير مرة يقول: قال لي أحمد بن حنبل: يا صوفي ! ما تقول في هذه المسألة.
__________
(1) تاريخ بغداد: 1 / 394.
(2) طبقات الصوفية: 296.
(*)

(13/168)

100 - الموفق * ولي عهد المؤمنين، الامير الموفق، أبو أحمد طلحة، ومنهم من سماه: محمدا، ابن المتوكل على الله جعفر بن المعتصم محمد بن الرشيد الهاشمي العباسي، أخو الخليفة المعتمد، وولي عهده، ووالد أمير المؤمنين المعتضد، وأمه أم ولد.
ولد سنة تسع وعشرين ومئتين.
وعقد له أخوه بولاية العهد من بعد ولده جعفر، في سنة إحدى وستين ومئتين، فكان الموفق بيده العقد والحل، لا يبرم أمر دونه، وكان من أعلاهم (1) رتبة، وأنبلهم رأيا، وأشجعهم قلبا، وأوفرهم هيبة، وأجودهم كفا.
وكان محبوبا إلى الرعية، ولا سيما لما استؤصل الخبيث طاغوت الزنج (2) على يديه، فإنه ما زال يحاربه حتى ظفر به، ولذا لقبه الناس، الناصر لدين الله.
قال إسماعيل الخطبي: لم يزل أمر الموفق يقوى ويزيد، حتى صار صاحب الجيش، وكلهم تحت يده، ولما غلب على الامر، حظر على المعتمد، واحتاط عليه وعلى ولده، ووكل بهم، وأجرى الامور مجاريها.
مات في صفر سنة ثمان وسبعين ومئتين.
__________
* تاريخ الخلفاء لابن ماجة: 45، 48، تاريخ الطبري: 9 / 290، 291، 316، 337، 349، 353، 361، 377، 475، 476، 490، و 10 / 22، تاريخ بغداد: 2 / 127 - 128، تاريخ ابن عساكر: خ: 15 / 91 أ - 92 أ، المنتظم: 5 / 121 - 122، الكامل لابن الاثير: 7 / 441 - 444، عبر المؤلف: 2 / 39، 43، 47، 59 - 60، الوافي بالوفيات: 2 / 294 - 295، شذرات الذهب: 2 / 172.
(1) في الاصل: " أعلى ".
(2) تقدمت ترجمته في الصفحة (129)، برقم (66).
(*)

(13/169)

وكان قد غضب على ابنه، وسجنه خوفا منه، فلما احتضر أخرجه، وفوض إليه منصبه.

101 - أبو أحمد القلانسي * شيخ الصوفية، القدوة، أبو أحمد، مصعب بن أحمد البغدادي، صاحب أبي حمزة، وماتا في وقت.
حكى عنه: الواعظ علي بن محمد المصري، وغيره.
قال ابن الاعرابي: الحكايات عن أخلاقه ومذاهبه يطول بها الكتاب، صحب أبا عثمان الوراق، وسافر مع عبد الله الرباطي، وكان مقدما على جميع مريدي بغداد، لما كان فيه من السخاء والاخلاق، ومراعاته مذاهب النسك، مع طيب القلب، ورقته وعلو الاشارة، وشدة الاحتراق.
وعبارته كانت دون إشارته، وله نكت وإشارات، صحبته إلى أن مات، فما رأيته بيت درهما.
يتكلم في الاحوال والمقامات، وكان النوري يقدمه في ذلك.
قال منبه البصري: سافرت مع أبي أحمد، فجعنا جوعا شديدا، ففتح [ علينا ] بشئ [ من طعام ]، فأثرني به، وكان معنا سويق (1)، فقال: يا
منبه ! تكون جملي ؟ يمزح، قلت: نعم، فكان يؤجرني السويق (2).
__________
* حلية الاولياء 10 / 306 - 307، تاريخ بغداد: 13 / 114 - 115، المنتظم: 5 / 79 - 80، اللباب: 3 / 67.
والقلانسي، بفتح القاف وتخفيف اللام: نسبة إلى القلانس وعملها.
والقلانس: جمع قلنسوة، وهي لباس للرأس مختلف الانواع والاشكال.
(1) السويق: طعام يتخذ من مدقوق الحنطة والشعير، سمي بذلك لانسياقه في الحلق.
(2) حلية الاولياء: 10 / 306، والزيادة منه، وتتمة الخبر فيه: " يحتال بذلك أن يؤثرني على نفسه، وكان صحب أبا محمد الرباطي المروزي، وسلك مع البادية، وورث عنه هذه الاخلاق الحميدة..." (*)

(13/170)

قال ابن الاعرابي: كان أبو أحمد يكرمه من أدركت، كأبي حمزة، وسعد الدمشقي، والجنيد، وابن الخلنجي، ويحبونه، ثم إنه تزوج، فما أغلق بابا، ولا ادخر شيئا عن أصحابه، وحضرنا ليلة عرسه (1) ومعنا الجنيد، ورويم، ومعنا قارئ يقول قصائد في الزهد، فما زال أبو أحمد عامة ليله في النحيب والحركة.
إلى أن قال: وحج سنة سبعين ومئتين، فمات بمكة بعد ذهاب الوفد، فصلى عليه أمير مكة.
قال الخلدي: قال لي أبو أحمد القلانسي: فرق رجل أربعين ألفا على الفقراء، فقال لي سمنون: أما ترى [ ما أنفق هذا، وما قد عمله ؟ ] ونحن لا نرجع إلى شئ ننفقه، فامض بنا إلى موضع.
فذهبنا [ إلى المدائن ]، فصلينا أربعين ألف ركعة (2).

102 - صاحب الاندلس * مر مع آبائه (3). وهو: الامير أبو عبد الله، محمد بن صاحب الاندلس
عبدالرحمن بن الحكم بن هشام بن الداخل عبدالرحمن بن معاوية بن الخليفة هشام بن عبدالملك بن مروان بن الحكم القرشي الاموي المرواني القرطبي.
من خيار ملوك المروانية.
كان ذا فضل وديانة، وعلم وفصاحة، وإقدام وشجاعة، وعقل وسياسة.
__________
(1) انظر قصة زواجه في " تاريخ بغداد ": 13 / 115.
(2) انظر الخبر في: " تاريخ بغداد ": 13 / 115.
والزيادة منه.
* الكامل لابن الاثير: 7 / 424، البيان المغرب: 2 / 141 - 169، عبر المؤلف: 2 / 52، الوافي بالوفيات: 3 / 224 - 225، البداية والنهاية: 11 / 51 - 52، شذرات الذهب: 2 / 164 - 165.
(3) في الجزء الثامن من المطبوع من " سير أعلام النبلاء ".
(*)

(13/171)

بويع بعد أبيه في سنة ثمان وثلاثين ومئتين على مدائن الاندلس.
وكان كثير الغزو والتوغل في بلاد الروم، يبقى في الغزوة السنة والسنتين، قتلا وسبيا.
قال الحافظ بقي بن مخلد: ما رأيت ولا علمت أحدا من الملوك أبلغ لفظا من الامير محمد بن عبدالرحمن.
ولا أفصح ولا أعقل منه.
قال سبط ابن الجوزي: هو صاحب وقعة سليط (1)، وهي ملحمة عظمي، يقال: إنه قتل فيها ثلاث مئة ألف كافر، وهذا شئ ما سمع بمثله قط، ومدحته الشعراء (2).
مات في صفر سنة ثلاث وسبعين ومئتين.
وقام بعده ابنه المنذر (3)، فلم تطل أيامه.
__________
(1) جاء في " البيان المغرب ": 2 / 168 - 169، حول وقعة وادي سليط: " قال أبو عمر السالمي: كانت أولى غزواته إلى بلد العدو، وحشد لها، وجند، وصوب كيف شاء وقد ألفى العدو وقد ضاق بخيله الفضاء الواسع، والمكان الداني والشاسع، وهو متأهب للقائه، متوجه إلى تلقائه.
فخامر الامير محمدا الجزع، وشابه الروع والفزع، وظن أن لا منجاة من الكفار، وأن المسلمين هناك طعم الشفار.
فرأى من الحزم الاوكد، والنظر الاحمد الارشد الرجوع عن تلك الحركة، لقوله تعالى: * (ولا تلقوا بأيديكم إلى التهلكة) * [ سورة البقرة: 195 ].
فقام رجل، فقال: أيها الامير: قال الله تبارك وتعالى: * (الذين قال لهم الناس إن الناس قد جمعوا لكم...) * [ آل عمران: 173 ].
فقال له الامير محمد: والله ما حذرت نفسي، إلا أنه لا رأي لمن لا يطاع، ولست أستطيع أن أجاهد وحدي: فقال له العتبي: والله ما أراه قذف بها على لسانه إلا ملك، فاستخر الله في ليلك هذا وفي يومك.
فأراه الله في مقابلة العدو الرشاد والهمة والتوفيق والسداد، فندب الناس إلى لقاء أعداء الله ونصر دينه، وأن يكون كل على أحسن ظنه من الظفر ويقينه.
فما انعقدت راياتهم، وتأكدت على المقارعة نياتهم، قدم عليهم الامير محمد ابنه المنذر إذ كان مشهورا بالبأس، محبوبا في الناس.
فسار المسلمون إلى أن التقى الجمعان، والتف الفريقان، فأعقب الله لاوليائه ظفرا ونصرا، وجعل بعد عسر يسرا ".
(2) انظر بعض ما قيل فيه، في " البيان المغرب ": 2 / 166 وما بعدها.
(3) أخباره في " البيان المغرب ": 2 / 170 - 181.
(*)

(13/172)

103 - المروذي * الامام، القدوة، الفقيه، المحدث، شيخ الاسلام، أبو بكر، أحمد بن محمد بن الحجاج المروذي، نزيل بغداد، وصاحب الامام أحمد، وكان والده خوارزميا، وأمه مروذية.
ولد في حدود المئتين.
وحدث عن: أحمد بن حنبل، ولازمه، وكان أجل أصحابه.
وعن: هارون بن معروف، ومحمد بن المنهال الضرير، وعبيد الله بن عمر القواريري، وسريج بن يوسن، ومحمد بن عبد الله بن نمير، وعثمان بن أبي شيبة، والعباس بن عبد العظيم ومحمد بن عبد العزيز بن أبي رزمة، وخلق سواهم.
روى عنه: أبو بكر الخلال، ومحمد بن عيسى بن الوليد، ومحمد بن مخلد العطار، وعبد الله الخرقي والد الفقيه أبي القاسم، وأبو حامد أحمد ابن عبد الله الحذاء، وآخرون.
قال الخلال: أخبرنا محمد بن جعفر الراشدي، سمعت إسحاق بن داود يقول: لا أعلم أحدا أقوم بأمر الاسلام من أبي بكر المروذي (1).
وقال أبو بكر بن صدقة: ما علمت أحدا أذب عن دين الله من المروذي (2).
__________
* تاريخ بغداد: 4 / 423 - 425، طبقات الفقهاء: 170، طبقات الحنابلة: 1 / 56 - 63، المنتظم: 5 / 94 - 95، تذكرة الحفاظ: 2 / 631 - 633، عبر المؤلف: 2 / 54، الوافي بالوفيات: 7 / 393، شذرات الذهب: 2 / 166.
(1) تاريخ بغداد: 4 / 423.
(2) المصدر السابق.
(*)

(13/173)

قال الخلال: سمعت المروذي يقول: كان أبو عبد الله يبعث بي في الحاجة، فيقول: قل ما قلت، فهو على لساني، فأنا قلته (1).
قال الخلال: خرج أبو بكر (2) إلى الغزو فشيعوه إلى سامراء، فجعل يردهم فلا يرجعون.
قال: فحزروا فإذا هم بسامراء، سوى من جع، نحو
خمسين ألفا، فقيل له: يا أبا بكر: احمد الله فهذا علم قد نشر لك، فبكى وقال: ليس هذا العلم لي، إنما هو لابي عبد الله أحمد (3).
قال الخطيب في المروذي: هو المقدم من أصحاب أحمد لورعه وفضله، وكان أحمد يأنس به، وينبسط إليه [ وهو الذي تولى إغماضه لما مات، وغسله.
وقد ]، روى عنه مسائل كثيرة (4).
وقيل لعبد الوهاب الوراق: إن تكلم أحد في أبي طالب، والمروذي، أما البعد منه أفضل ؟ قال: نعم، من تكلم في أصحاب أحمد فاتهمه ثم اتهمه، فإن له خبئة سوء، وإنما يريد أحمد.
الخلال: حدثنا أحمد بن حمدون، قال المروذي.
رأيت كأن القيامة قد قامت، والملائكة حول بني آدم، ويقولون: قد أفلح الزاهدون اليوم، في الدنيا، والنبي - صلى الله عليه وسلم - يقول: يا أحمد ! هلم إلى العرض على الله.
قال: فرأيت أحمد والمروذي وحده خلفه، وقد رؤي أحمد راكبا، فقيل:
__________
(1) انظر: المصدر السابق: 4 / 424.
(2) في الاصل: " أبو عبد الله ".
وهو خطأ.
والصواب من " تاريخ بغداد "، وسياق الكلام يؤيده.
(3) تاريخ بغداد: 4 / 424.
(4) تاريخ بغداد: 4 / 423.
والزيادة منه.
وأضاف: " وأسند عنه أحاديث صالحة ".
(*)

(13/174)

إلى أين يا أبا عبد الله ؟ قال: إلى شجرة طوبى نجلو أبا بكر المروذي (1).
قال الخلال: المروذي أول أصحاب أبي عبد الله، وأورعهم.
روى عن أبي عبد الله مسائل مشبعة كثيرة، وأغرب على أصحابه في دقاق المسائل وفي الورع، وهو الذي غمض أبا عبد الله وغسله، ولم يكن أبو عبد الله يقدم
عليه أحدا.
توفي أبو بكر في جمادى الاولى سنة خمس وسبعين ومئتين.
وكان إماما في السنة، شديد الاتباع، له جلالة عجيبة ببغداد.
حدثنا إبراهيم بن إسماعيل القرشي (2) في كتابه، عن أسعد بن روح، وعائشة بنت معمر، قالا: أخبرنا سعيد بن أبي الرجاء، أخبرنا أحمد ابن محمود، أخبرنا أبو بكر بن المقرئ، حدثنا محمد بن دبيس ببغداد، حدثنا أحمد بن محمد بن الحجاج المروذي، حدثنا محمد بن أبي بكر البصري، حدثنا سلام، عن ثابت، عن أنس، قال: أوحى الله تعالى إلى يوسف: يا يوسف: من نجاك من القتل إذ هم إخوتك بقتلك ؟ قال: أنت يا رب.
قال: فمن نجاك من المرأة إذ هممت بها ؟ قال: أنت.
قال: فما بالك نسيتني، وذكرت مخلوقا ؟ قال: يا رب ! كلمة تكلم بها لساني، ووجب قلبي.
قال: وعزتي لاخلدنك في السجن سنين.
__________
(1) انظر: تاريخ بغداد: 4 / 424 - 425.
وفيه: " نلحق " بدلا من: " نجلو ".
(2) هو: إبراهيم بن إسماعيل بن إبراهيم بن يحيى بن علوي، الشيخ أبو إسحاق القرشي الدمشقي المعروف بابن ؟ لدرجي، إمام المدرسة العزية قال عنه الذهبي في " مشيخته ": خ: ق.
26: " ثقة مقرئ، خير، من بقايا الحنفية...وتوفي في صفر يوم قدومه من الحج بدمشق سنة إحدى وثمانين وستمئة، وله اثنان وثمانون عاما.
" (*)

(13/175)

غريب موقوف (1).
أنبأنا شيخ الاسلام عبدالرحمن بن أبي عمر (2): أخبرنا عمر بن محمد، أخبرنا يحيى بن علي، أخبرنا محمد بن علي العباسي، أخبرنا عمر ابن إبراهيم الكتاني، حدثنا أحمد بن عبد الله الحذاء، حدثنا أحمد بن
أصرم، وأبو بكر المروذي، قالا: حدثنا محمد بن نوح، رفيق أحمد بن حنبل، حدثنا إسحاق الازرق، عن عبيد الله، عن نافع عن ابن عمر: أن النبي - صلى الله عليه وسلم - قال: " كل أمة بعضها في الجنة، وبعضها في النار، إلا هذه الامة، فإنها كلها في الجنة " (3).
ومات سنة (75) مع المروذي: أحمد بن ملاعب (4)، والحسين بن محمد بن أبي معشر، وأبو داود صاحب " السنن " (5)، وأبو عوف البزوري (6)، ويحيى بن أبي طالب (7)، وأحمد بن محمد بن غالب (8)، غلام
__________
(1) أورده السيوطي في " الدر المنثور " 4 / 20، ونسبه لابن أبي شيبة، وعبد الله بن أحمد في " زوائد الزهد " وابن المنذر، وابن أبي حاتم، وأبي الشيخ.
(2) ترجمته في " مشيخة " الذهبي: خ: ق 75، وفيها: " عبدالرحمن بن عمر بن أحمد بن هبة الله ".
وفاته سنة (677 ه).
(3) رجاله ثقات، وأخرجه الطبراني في " الصغير " 1 / 232، والخطيب في " تاريخه " 3 / 322 من طريقين عن أبي بكر أحمد بن محمد بن حجاج بهذا الاسناد، قال الخطيب: قال لنا البرقاني: بلغني أن محمد بن نوح هذا جار أحمد بن حنبل، وأن أحمد بن حنبل قال لمن سأله عنه: اكتب عنه، فإنه ثقة، قال البرقاني: وقال الدارقطني: تفرد بهذا الحديث إسحاق الازرق، ولم يحدث به غير محمد بن نوح المضروب، وتفرد به عنه أبو بكر المروذي.
(4) تقدمت ترجمته في الصفحة: (42)، برقم: (26).
(5) ستأتي ترجمته في الصفحة: (203)، برقم: (117).
(6) ترجمته في: المنتظم: 5 / 98.
(7) ترجمته في: تذكرة الحفاظ: 2 / 633، في آخر ترجمة المروذي، وعبر المؤلف: 2 / 55، وشذرات الذهب: 2 / 168.
(8) ستأتي ترجمته في الصفحة: (282)، برقم: (136).
(*)

(13/176)

خليل، ومحمد بن أصبغ بن الفرج، وفهد بن سليمان الدلال.

104 - أبو قلابة * [ ق ] (1) الامام، الحافظ، القدوة، العابد، محدث البصرة، أبو قلابة، عبد الملك بن الحافظ محمد بن عبد الله بن محمد بن عبدالملك بن مسلم، الرقاشي (2)، البصري.
ولد سنة تسعين ومئة.
وسمع في حداثته من: يزيد بن هارون، وروح بن عبادة، وأبي عامر العقدي، وعبد الله بن بكر السهمي، وأبي عاصم النبيل، وأبي عتاب سهل ابن حماد الدلال، وعبيد بن عقيل الهلالي، وعمر بن حبيب العدوي، ويعقوب الحضرمي، وسعد بن الربيع أبي زيد الهروي، وعون بن عمارة، ووالده محمد بن عبد الله، وخلق سواهم.
وكان أحد الاذكياء المذكورين.
حدث عنه: ابن ماجة، وابن صاعد، وأبو بكر النجاد، وأبو سهل القطان، وإبراهيم بن علي الهجيمي، وأبو بكر الشافعي، وأبو جعفر بن
__________
* الجرح والتعديل: 5 / 369 - 370، تاريخ بغداد: 10 / 425، طبقات الحنابلة: 1 / 216، المنتظم: 5 / 102 - 103، تهذيب الكمال: خ: 863، تذهيب التهذيب: خ: 2 / 253 - 254، تذكرة الحفاظ: 2 / 580، ميزان الاعتدال: 2 / 663 - 664، عبر المؤلف 2 / 56 - 57، تهذيب التهذيب: 6 / 419 - 421، طبقات الحفاظ: 258، خلاصة تذهيب الكمال: 245، شذرات الذهب: 2 / 170.
(1) زيادة من " تهذيب التهذيب ".
(2) الرقاشي، بفتح الراء والقاف المخففة: نسبة إلى امرأة اسمها: رقاش بنت قيس،
كثر أولادها فنسبوا إليها.
(اللباب) (*)

(13/177)

البختري، والحافظ حفص بن عمر الاردبيلي (1)، وأبو سعيد بن الاعرابي، وعلي بن الفضل البلخي الحافظ، وإسحاق بن إبراهيم الجرجاني البحري، وخلق كثير.
قال الدارقطني: صدوق، كثير الخطأ، لكونه يحدث من حفظه.
وقال أحمد بن كامل القاضي: قيل إن أبا فلابة كان يصلي في اليوم والليلة أربع مئة ركعة.
قال: ويقال: إنه حدث من حفظه بستين ألف حديث.
وقال أبو عبيد الآجري: سألت أبا داود عنه، فقال: أمين مأمون، كتبت عنه.
وقال محمد بن جرير الطبري: ما رأيت أحدا أحفظ من أبي قلابة الرقاشي.
قلت: توفي في شوال سنة ست وسبعين ومئتين.
أخبرنا عبدالرحمن بن محمد (2) الفقيه في كتابه، أخبرنا عمر بن محمد، أخبرنا هبة الله بن الحصين، أخبرنا أبو طالب بن غيلان، أخبرنا أبو بكر محمد بن عبد الله، حدثنا أبو قلابة، سنة (276)، حدثنا يعقوب الحضرمي، وسعيد بن عامر، قالا: حدثنا شعبة، عن سفيان، (ح): وحدثنا أبو قلابة، حدثنا أبو عاصم، حدثنا سفيان، عن علي بن الاقمر،
__________
(1) الاردبيلي، بفتح الالف، وسكون الراء، وضم الدال، وكسر الباء، وسكون الياء: نسبة إلى أردبيل: بلدة من أذربيجان.
(اللباب) وضبط ياقوت الدال بالفتح.
(2) هو: عبدالرحمن بن محمد بن محمد بن عمر،، الفقيه، الزاهد أبو المجد، توفي
في سنة (701 ه) ترجمه الذهبي في " مشيخته ": خ: ق: 77.
(*)

(13/178)

عن أبي جحيفة، قال: قال رسول الله - صلى الله عليه وسلم -: " أما أنا فلا آكل متكئا " (1).
قرأت على عبد الحافظ بن بدران (2)، أخبرنا أبو محمد بن قدامة، أخبرنا محمد بن الحسين الحاجب، أخبرنا طراد بن محمد، أخبرنا ابن حسنون، حدثنا محمد بن عمرو الرزاز، حدثنا عبدالملك بن محمد، حدثنا يحيى بن طلحة إملاء، سنة ست ومئتين، سمعت سعيد بن جمهان يحدث عن سفينة، قال: قال النبي - صلى الله عليه وسلم -: " إحملوا عليه فإنه سفينة ".
هذا حديث حسن (3) من العوالي، بل هو أعلى ما وقع لابي قلابة.
قيل: إن أم أبي قلابة أريت وهي حامل به كأنها ولدت هدهدا، فقال لها عابر: إن صدقت رؤياك تلدين ولدا يكثر الصلاة (4).

105 - رغيف * الامام، الحافظ، أبو بكر، أحمد بن عبد الله بن القاسم التميمي البصري الوراق، ولقبه رغيف.
سمع: عبيد الله بن معاذ، وصالح بن حاتم بن وردان.
وعنه: محمد بن مخلد، وأبو سعيد بن الاعرابي.
__________
(1) صحيح، وأخرجه أحمد 4 / 308 و 309، والبخاري 9 / 472 في الاطعمة: باب الاكل متكئا، وأبو داود (3769) والترمذي (1830) وابن ماجة (3262) من طرق عن علي الاقمر بهذا الاسناد.
(2) عبد الحافظ بن بدران بن شبل بن طرخان، الامام عماد الدين، أبو محمد النابلسي الحنبلي الزاهد.
مات في سنة (698 ه).
ترجمه الذهبي في " مشيخته ": خ: ق: 70.
(3) وهو في المسند 5 / 121 و 122 وغيره، وقد تقدم تخريجه في الجزء الثالث ص 173
في ترجمة سفينة.
(4) النظر: تاريخ بغداد: 10 / 426.
* تاريخ بغداد: 4 / 218.
(*)

(13/179)

توفي سنة تسع وستين ومئتين.

106 - الفسوي * [ ت، س ] (1) الامام، الحافظ، الحجة، الرحال، محدث إقليم فارس، أبو يوسف، يعقوب بن سفيان بن جوان الفارسي، من أهل مدينة فسا، ويقال له: يعقوب بن أبي معاوية.
مولده في حدود عام تسعين ومئة، في دولة الرشيد: وله " تاريخ " كبير (2)، جم الفوائد، و " مشيخته " في مجلد، رويناها.
ارتحل إلى الامصار، ولحق الكبار.
وسمع: أبا عاصم النبيل، وعبيد الله بن موسى، والانصاري، ومكي ابن إبراهيم، وأبا عبدالرحمن المقرئ، وأبا نعيم، وعبد الله بن رجاء، وأبا مسهر الغساني، وعون بن عمارة، وحبان بن هلال، وسعيد بن أبي مريم، وأبا الجماهر محمد بن عثمان، وحجاج بن منهال، وسعيد بن منصور، وعبد الحميد بن بكار البيروتي، وصفوان بن صالح، وطبقتهم.
__________
* الجرح والتعديل: 9 / 208، طبقات الحنابلة: 1 / 416، اللباب: 2 / 432، تهذيب الكمال: خ: 1549 - 1550، تذهيب التهذيب: خ: 4 / 185، تذكرة الحفاظ: 2 / 582 - 583، عبر المؤلف: 2 / 58 - 59، البداية والنهاية: 11 / 59 - 60، طبقات القراء لابن الجزري: 2 / 390، تهذيب التهذب: 11 / 385 - 389، طبقات الحفاظ: 259،
خلاصة تذهيب الكمال: 436، شذرات الذهب: 2 / 171.
والفسوي، بفتح الفاء والسين: نسبة إلى فسا: مدينة من بلاد فارس.
(1) زيادة من: " تهذيب التهذيب ".
(2) وهو مطبوع في ثلاثة مجلدات، بتحقيق الدكتور أكرم ضياء العمري، نشرته مؤسسة الرسالة سنة 1401 ه 1981 م.
(*)

(13/180)

حدث عنه: أبو عيسى الترمذي، وأبو عبد الرحمن النسائي وإبراهيم ابن أبي طالب، والحسن بن سفيان الفسوي، وعبد الرحمن بن خراش، وأبو بكر بن أبي داود، وأبو بكر بن خزيمة، ومحمد بن حمزة بن عمارة الاصبهاني، وأبو عوانة الاسفراييني، وعبد الله بن جعفر بن درستويه النحوي، وهو راويته وخاتمة أصحابه.
قال الفسوي: وخرجت في سنة تسع عشرة، فسمعت من آدم بن أبي إياس، وأبي اليمان، والوحاظي، ومشايخ فلسطين ودمشق.
قال: وسمعت من هشام بن عمار، في سنة اثنتين وأربعين.
قال النسائي: لا بأس به.
و " جوان "، قيده الامير بضم الجيم (1).
وروي عن الحافظ أبي عبدالرحمن النهاوندي، أنه سمع الفسوي يقول: كتبت عن ألف شيخ وكسر، كلهم ثقات.
قلت: ليس في " مشيخته " إلا نحو من ثلاث مئة شيخ، فأين الباقي ؟ ثم في المذكورين جماعة قد ضعفوا.
قال الحافظ أبو إسحاق بن حمزة: سمعت أبي يقول: كنت رحلت إلى يعقوب بن سفيان، فبقيت عنده ستة أشهر، فقلت له: طال مقامي
عندك، ولي والدة.
فقال: رددت الباب على والدتي ثلاثين سنة.
وعن محمد بن القاسم بن بشر: سمعت محمد بن يزيد الفسوي العطار، سمعت يعقوب بن سفيان يقول: كنت في رحلتي في طلب
__________
(1) الاكمال: 3 / 201.
(*)

(13/181)

الحديث، فدخلت إلى بعض المدن، فصادفت بها شيخا، احتجت إلى الاقامة عليه للاستكثار عنه، وقلت نفقتي، وبعدت عن بلدي، فكنت أدمن الكتابة ليلا، وأقرا عليه نهارا، فلما كان ذات ليلة، كنت جالسا أنسخ، وقد تصرم الليل، فنزل الماء في عيني، فلم أبصر السراج ولا البيت، فبكيت على انقطاعي، وعلى ما يفوتني من العلم، فاشتد بكائي حتى اتكأت على جنبي، فنمت، فرأيت النبي - صلى الله عليه وسلم - في النوم، فناداني، يا يعقوب بن سفيان ! لم أنت بكيت ؟ فقلت: يا رسول الله ! ذهب بصري، فتحسرت على ما فاتني من كتب سنتك، وعلى الانقطاع عن بلدي.
فقال: أدن مني.
فدنوت منه، فأمر يده على عيني، كأنه يقرأ عليهما.
قال: ثم استيقظت فأبصرت، وأخذت نسخي وقعدت في السراج أكتب (1).
قال محمد بن إسماعيل الفارسي: حدثنا أبو زرعة الدمشقي، قال: قدم علينا رجلان من نبلاء الرجال، أحدهما وأجلهما (2) يعقوب بن سفيان أبو يوسف يعجز أهل العراق أن يروا مثله رجلا، وذكر الثاني: حرب بن إسماعيل الكرماني، فقال: هذا من الكتاب عني (3).
أبو بكر الاسماعيلي: حدثنا محمد بن داود بن دينار الفارسي، حدثنا يعقوب بن سفيان، العبد الصالح، بحديث ساقه.
الحافظ أبو ذر: سمعت أبا بكر أحمد بن عبدان يقول: قدم يعقوب بن
الليث الصفار، صاحب خراسان إلى فارس، فأخبر أن هناك رجلا يتكلم في عثمان بن عفان، وأراد بالرجل يعقوب الفسوي، فإنه كان يتشيع، فأمر
__________
(1) انظر: تهذيب التهذيب: 11 / 386 - 387.
(2) في الاصل: " أحدهم وأجلهم ".
وما أثبتناه من " التهذيب " (3) انظر.
تهذيب التهذيب: 11 / 387.
(*)

(13/182)

باحصاره من فسا إلى شيراز، فلما أن قدم، علم الوزير ما وقع في قلب السلطان، فقال: أيها الملك ! إن هذا الرجل قد قدم، ولا يتكلم في أبي محمد عثمان بن عفان شيخنا - يريد بشيخه السجزي - وإنما يتكلم في عثمان ابن عفان صاحب النبي - صلى الله عليه وسلم - فلما سمع ذلك قال: مالي ولاصحاب النبي - صلى الله عليه وسلم - توهمت أنه يتكلم في عثمان بن عفان السجزي فلم يعرض له.
قلت: هذه حكاية منقطعة، فالله أعلم، وما علمت يعقوب الفسوي إلا سلفيا، وقد صنف كتابا صغيرا في السنة.
قال أبو الشيخ: سمعت أحمد بن محمود بن صبيح يقول: مات يعقوب بن سفيان بفسا في سنة سبع وسبعين ومئتين، ومات قبل أبي حاتم الرازي بشهر.
أخبرنا محمد بن محمد بن صاعد (1) القاضي، أخبرنا الحسن بن أحمد (2) الاوقي، أخبرنا أبو طاهر السلفي، أخبرنا أحمد بن علي الطريثيثي (3)، أخبرنا أبو علي بن شاذان، أخبرنا عبد الله بن درستويه، أخبرنا يعقوب بن سفيان، أخبرنا حاتم القزاز، حدثنا زنفل العرفي (4)،
__________
(1) ترجمه الذهبي في " مشيخته ": خ: ق: 151 فقال: " محمد بن محمد بن سالم ابن يوسف بن صاعد بن السلم القاضي الجليل العالم، جمال الدين، أبو المكارم بن القاضي
الاوحد نجم الدين بن قاضي القضاة شمس الدين سالم القرشي النابلسي الشافعي قاضي القدس ونابلس...توفي في ربيع الاول سنة أربع وتسعين وستمئة ".
(2) في الاصل: " محمد ".
وصوابه من " مشيخة " المؤلف: خ: 151، والعبر: 5 / 119.
والاوقي: بفتح الالف والواو: نسبة إلى أوه: قرية بين زنجان وهمذان، كما في " معجم " ياقوت.
(3) الطريثيثي، بضم الطاء، وفتح الراء، وسكون الياء، وكسر التاء، وسكون الياء الثانية: نسبة إلى طريثيث: ناحية كبيرة من نواحي نيسابور.
(4) هو: أبو عبد الله زنفل بن شداد.
والعرفي: بفتح العين والراء: نسبة إلى عرفات المكان المبارك.
(*)

(13/183)

حدثنا ابن أبي مليكة، عن عائشة، عن أبي بكر الصديق: أن النبي - صلى الله عليه وسلم - كان إذا أراد أمرا قال: " اللهم ! خر لي واختر لي " (1).
ومات معه: أبو حاتم الرازي (2)، ومحمد بن الجهم (3)، وإبراهيم ابن أبي العنبس القاضي (4)، والحسن بن سلام السواق، ومحمد بن الحسين الحنيني (5)، وعلي بن الحسن بن عبدويه الخزاز، وعيسى زغات (6).

107 - ابن ديزيل * الامام، الحافظ، الثقة، العابد، أبو إسحاق، إبراهيم بن الحسين
__________
(1) إسناده ضعيف، لضعف زنفل بن عبد الله العرفي قال ابن معين: ليس بشئ، وقال الدارقطني: ضعيف، وقال النسائي: ليس بثقة.
وأخرجه أبو بكر المروزي في مسند أبي بكر رقم (44) وأبو يعلى في مسنده ص 15، والترمذي (3516) كلهم من طريق زنفل بن عبد الله، وقال الترمذي: هذا حديث غريب لا نعرفه إلا من حديث زنفل وهو ضعيف عند أهل الحديث وتفرد بهذا الحديث، ولا يتابع عليه.
وضعفه النووي في " الاذكار " وابن حجر.
(2) ستأتي ترجمته في الصفحة: (247)، برقم: (129) (3) تقدمت ترجمته في الصفحة: (163)، برقم: (97) (4) ستأتي ترجمته في الصفحة: (198)، برقم: (113) (5) انظر ترجمته في: اللباب: 1 / 398، عبر المؤلف: 2 / 58، شذرات الذهب: 2 / 171.
والحنيني، بضم الحاء وفتح النون وسكون الياء: نسبة إلى الجد، وهو: حنين، أو أبو حنين.
(6) هو: أبو موسى عيسى بن عبد الله بن سنان بن دلويه.
وزغات، كذا الاصل: وفي " تذكرة الحفاظ ": 2 / 610: " رعاب "، وفي النسخة المكية من " التذكرة ": " زعاث " وفي: " تاريخ بغداد ": 11 / 170: " رغاث ".
وفي: " شذرات الذهب ": 2 / 172: " غاث ".
ولم نجد في كتب " المشتبه " ضبطه.
* تاريخ ابن عساكر: خ: 2 / 213 أ - 214 أ، تذكرة الحفاظ: 2 / 608 - 610، عبر المؤلف: 2 / 65، الوافي بالوفيات: 5 / 346، البداية والنهاية: 11 / 71، طبقات القراء لابن الجزري: 1 / 11، لسان الميزان: 1 / 48 - 49، طبقات الحفاظ، 269 - 270، شذرات الذهب: 2 / 177، تهذيب بدران: 2 / 208 - 209.
وديزيل ضبط في الاصل بكسر الدال، وضبطه السمعاني بفتحها، وتابعه على ذلك ابن الاثير والسيوطي.
(*)

(13/184)

ابن علي، الهمذاني الكسائي، ويعرف بابن ديزيل.
وكان يلقب بدابة عفان، لملازمته له، ويلقب بسيفنة، وسيفنة: طائر ببلاد مصر، لا يكاد يحط على شجره إلا أكل ورقها، حتى يعريها.
فكذلك كان إبرهيم، إذا ورد على شيخ لم يفارقه حتى يستوعب ما عنده.
سمع بالحرمين ومصر والشام والعراق والجبال، وجمع فأوعى.
ولد قبل المئتين بمديدة.
وسمع: أبا نعيم، وأبا مسهر، ومسلم بن إبراهيم، وعفان، وأبا اليمان، وسليمان بن حرب، وآدم بن أبي إياس، وعلي بن عياش، وعمرو ابن طلحة القناد (1)، وعتيق بن يعقوب، وأبا الجماهر، والقعنبي، وعبد السلام بن مطهر، وقرة بن حبيب، ويحيى الوحاظي، وأصبغ بن الفرج، وإسماعيل بن أبي أويس، وعيسى قالون (2)، ونعيم بن حماد، ويحيى بن بكير، وطبقتهم.
حدث عنه: أبو عوانة، وأحمد بن هارون البرديجي (3)، وأحمد بن مروان الدينوري، وأبو الحسن علي بن إبراهيم القطان، وعلي بن حمشاذ النيسابوري، وعمر بن حفص المستملي، وأحمد بن صالح البروجردي،
__________
(1) القناد، بفتح القاف والنون المشددة: نسبة إلى بيع القند، وهو السكر.
(اللباب).
(2) هو، عيسى بن ميناء الزرقي، مولى بني زهرة قارئ المدينة ونحويها، يقال، إنه ربيب نافع، وقد احتفى به كثيرا، وهو الذي لقبه: " قالون "، بمعنى: جيد، في الرومية، لجودة قراءته.
قرأ عليه جماعة، وكان أصم، يقرئ القرآن، وينظر إلى شفتي القارئ، ويرد عليه اللحن والخطأ.
وفاته سنة: (220 ه) (3) البرديجي، بفتح الباء، وسكون الراء، نسبة إلى برديج: بليدة بأقصى أذربيجان.
(اللباب).
(*)

(13/185)

وعبد السلام بن عبديل، وعبد الرحمن بن حمدان الجلاب، وأحمد بن عبيد، وأحمد بن محمد المقرئ، وإبراهيم بن أحمد بن أبي غانم، وعمر ابن سهل الحافظ، وأحمد بن إسحاق بن نيخاب، ومحمد بن عبد الله بن برزة الروذراوري (1)، وخلق كثير.
وكان يصوم يوما ويفطر يوما.
قال الحاكم: هو ثقة مأمون.
وقال ابن خراش: صدوق اللهجة.
قلت: إليه المنتهى في الاتقان، روي عنه أنه قال، إذا كان كتابي بيدي، وأحمد بن حنبل عن يميني، ويحيى بن معين عن شمالي، ما أبالي - يعني: لضبط كتبه (2) -.
قال صالح بن أحمد (3) في " تاريخ همذان ": سمعت جعفر بن أحمد يقول: سألت أبا حاتم الرازي، عن ابن ديزيل، فقال: ما رأيت، ولا بلغني عنه إلا صدق وخير، وكان معنا عند سليمان بن حرب، وابن الطباع.
قلت: فعند أبي صالح ؟ قال: لا أحفظه.
قلت: فعند عفان ؟ قال: ولا أحفظه، غير أني قد التقيت معه في غير موضع، وليس كل الناس رأيتهم أنا عند المحدثين.
قال جعفر: فعارضني رجل، فقال، يا أبا حاتم ! يذكر أن
__________
(1) الروذراوري، بضم الراء، وسكون الواو والذال، وفتح الواو بعد الالف: نسبة إلى روذراور: بلدة بنواحي همذان.
(اللباب) (2) جاء في " تذكرة الحفاظ " 2 / 609: " كان يضرب بضبط كتابه المثل ".
(3) هو: صالح بن صالح أحمد بن محمد بن أحمد الهمذاني، قدم بغداد، وحدث بها، وكان حافظا ثقة، وكتابه سماه: " طبقات الهمذانيين ".
وفاته سنة: (384 ه) انظر: تاريخ بغداد: 9 / 331.
وسيترجمه المؤلف.
(*)

(13/186)

عنده عن عفان ثلاثين ألف حديث.
قال أبو حاتم: من ذكر أن عنده عن عفان ثلاثين ألف حديث، فقد كذب، كان عسرا في التحديث، كنت أختلف إليه ثلاثة عشر شهرا، ما كتبت عنه إلا مقدار خمس مئة حديث.
قلت: يا أبا حاتم نكذب على إبراهيم (1) ؟ !
قال صالح: سمعت القاسم بن أبي صالح، سمعت إبراهيم يقول، سمعت حديث همام، عن أبي جمرة من عفان أربع مئة مرة، لانه كان يسأل عنه، ولما دعي عفان للمحنة، كنت آخذا بلجام حماره.
قال صالح: فمن تكون مواظبته هكذا لا يكاد أن يبقي عنده شيئا (2).
وسمعت أبا جعفر بن عبيد يقول: سألت إبراهيم بن الحسين، عن محمد بن عبد العزيز الدينوري، فقال: رأيته عند أبي نعيم، وليس حده أن يكذب، ولعله أدخل عليه فيما أنكروا عليه.
قال (3): سمعت القاسم بن أبي صالح، سمعت إبراهيم يقول: كنت بالمدينة، ووافى محمد بن عبد الجبار سندول، فأفدته عن إسماعيل بن أبي أويس، وكان إسماعيل يكرمه، فلما دخل عليه، أجلسه معه على السرير، وقمت أنا عند الباب، فجعل محمد يسأل إسماعيل، فبصر بي، فقال: هذا من عمل ذاك المكدي، أخرجوه.
فأخرجت، ثم خرجت مع محمد إلى مكة، فجعلت أذاكره في الطريق، فتعجب، وقال: من أين لك هذا ؟ قلت: هذا سماع المكدين.
وسمعت القاسم، سمعت يحيى الكرابيسي يقول، صححنا كتبنا
__________
(1) انظر: " لسان الميزان ": 1 / 48، وفيه "...إن هذا يكذب على أبي إسحاق ".
(2) انظر: لسان الميزان: 1 / 48.
(3) أي: صالح.
(*)

(13/187)

بإبراهيم.
ومر يوما حديث، فقال يحيى: قد كنا سمعناه، فقال إبراهيم: سمعتموه بالفارسية، وتسمعونه اليوم بالعربية.
وسمعت من أصحابنا من يحكي عن ابن وهب الدينوري، قال: كنا
نذاكر إبراهيم بالحديث، فتذاكرنا بالقماطر (1).
وسمعت أبي يحكي عن ابن ماجة القزويني، أنه قال: منعني الخروج إلى إبراهيم قلة ذات اليد.
وسمعت أحمد بن محمد يقول: لما وافى إبراهيم، قال لي الدحيمي: قد وافى إبراهيم بن الكسائي، فنحضر غدا مجلسه.
فلما حضرنا، قال إبراهيم: أول ما نذاكر: حدثنا آدم بن أبي إياس، فصعب على الدحيمي وقال: لا قلت خيرا.
قلت: تقول هذا ؟ قال: قد سوانا مع الصبيان.
قال صالح بن أحمد الحافظ، سمعت أبي، سمعت علي بن عيسى يقول: إن الاسناد الذي يأتي به إبراهيم، لو كان فيه أن لا يؤكل الخبز، لوجب أن لا يؤكل لصحة إسناده.
قال الحاكم: بلغني أن ابن ديزيل قال: كتبت حديث أبي جمرة، عن ابن عباس، عن عفان، وسمعته منه أربع مئة مرة.
قال القاسم بن أبي صالح: سمعت إبراهيم بن ديزيل يقول: قال لي يحيى بن معين: حدثني بنسخة الليث عن ابن عجلان، فإنها فاتتني على أبي صالح.
فقلت: ليس هذا وقته.
قال: متى يكون ؟ قلت: إذا مت.
__________
(1) تاريخ ابن عساكر: خ: 2 / 214 ا، وفيه: " فتذاكرنا بالقمطر كان يذاكر بحديث واحد فيقول: عندي منه قمطر ".
(*)

(13/188)

قلت: عنى أني لا أحدث في حياتك.
فأساء العبارة.
لا تلمني على ركاكة عقلي * إن تيقنت أنني همذاني (1) قال القاسم بن أبي صالح: جاء أيام الحج أبو بكر محمد بن الفضل
القسطاني (2)، وحريش بن أحمد إلى إبراهيم بن الحسين، فسألاه عن حديث الافك (3)، رواية الفروي عن مالك، فحانت منه التفاتة، فقال له الزعفراني: يا أبا إسحاق ! تحدث الزنادقة ؟ قال: ومن الزنديق ؟ قال: هذا، إن أبا حاتم الرازي لا يحدث حتى يمتحن.
فقال: أبو حاتم عندنا أمير المؤمنين في الحديث، والامتحان دين الخوارج، من حضر مجلسي، فكان من أهل السنة، سمع ما تقر به عينه، ومن كان من أهل البدعة، يسمع ما يسخن الله بن عينه.
فقاما، ولم يسمعا منه.
وقد طول الحافظ شيرويه (4) ترجمة إبراهيم، وذكر فيها بلا سند أنه قال
__________
(1) البيت في " رسائل بديع الزمان الهمذاني ": ص 181، ط.
أولى، مطبعة الجوائب، سنة 1298).
وقد جاء في نهاية رسالة الهمذاني إلى الشيخ أبي الحسن أحمد بن فارس جوابا عن كتاب كان ورد عليه منه يذم الزمان فيه.
(2) القسطاني، بضم القاف، وسكون السين: نسبة إلى قسطانة، قرية بين الري وساوة.
(اللباب).
وانظر: معجم ياقوت.
(3) حديث الافك من طريق ابن ديزيل عن إسماعيل بن أبي إدريس في جزئه ورقة 166 في آخر جزء من مجموع في المدرسة الاحمدية بحلب فيه سماع تاريخه سنة 920 ه.
وحديث الافك من طرق عن الزهري، عن عروة بن الزبير وسعيد بن المسيب، وعلقمة بن وقاص الليثي، وعبيد الله بن عبد الله بن عتبة، عن عائشة أخرجه البخاري 5 / 198، 201 في الشهادات: باب تعديل النساء بعضهن بعضا، و 8 / 342، 370 في تفسير سورة النور: باب (لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيرا...) ومسلم (2770) في التوبة: باب حديث الافك وقبول توبة القاذف، والترمذي (3179) والنسائي 1 / 163، 164.
(4) هو المحدث الحافظ شيرويه بن شهردار بن شيرويه، قال الذهبي في " التذكرة ": 1259: " مفيد همذان ومصنف تاريخها، ومصنف كتاب الفردوس " توفي سنة (509 ه) (*)

(13/189)

إبراهيم: كتبت في بعض الليالي، فجلست كثيرا، وكتبت ما لا أحصيه حتى عييت، ثم خرجت أتأمل السماء، فكان أول الليل، فعدت إلى بيتي، وكتبت إلى أن عييت ثم خرجت فإذا الوقت آخر الليل، فأتممت جزئي وصليت الصبح، ثم حضرت عند تاجر يكتب حسابا له، فورخه يوم السبت فقلت، سبحان الله ! أليس اليوم الجمعة ؟ فضحك، وقال: لعلك لم تحضر أمس الجامع ؟ قال: فراجعت نفسي، فإذا أنا قد كتبت، لليلتين ويوما.
قال أبو يعلى الخليلي في مشايخ ابن سلمة القطان، قال: إبراهيم يسمى: سيفنة، لكثرة ما يكون في كمه من الاجزاء، قال: كان يكون في كمي خمسون جزئا، في كل جزء ألف حديث...إلى أن قال: وهو مشهور بالمعرفة بهذا الشأن.
وقال: مات سنة سبع وسبعين ومئتين.
كذا قال فوهم.
وروي عن عبد الله بن وهب الدينوري، قال: كنا نذاكر إبراهيم بن الحسين، فيذاكرنا بالقمطر، نذكر حديثا واحدا، فيقول: عندي منه قمطر - يريد طرقه وعلله واختلاف الفاظه -.
والصحيح من وفاته ما أرخه علي بن الحسين الفلكي، فقال: في آخر شعبان سنة إحدى وثمانين ومئتين.
وكذا أرخ القاسم بن أبي صالح.
أخبرنا القاضي أبو محمد عبد الخالق بن علوان (1) ببعلبك، أخبرنا
__________
(1) ترجمه المؤلف في " مشيخته ": خ: ق: 71، فقال: " عبد الخالق بن عبد السلام بن سعد بن علوان، القاضي، الامام تاج الدين أبو محمد المعري، ثم البعلبكي الشافعي، الاديب.
ولي قضاء بلده مدة، وكان خيرا صالحا متواضعا زاهدا حسن الاعتقاد، له نظم ونثر، مولده...سنة ثلاث وستمئة...أكثرت عنه، ونعم الشيخ كان.
مات في تاسع
المحرم سنة ست وتسعين وستمئة ".
(*)

(13/190)

البهاء عبدالرحمن بن إبراهيم، أخبرنا عبد الحق اليوسفي، أخبرنا علي بن محمد العلاف، أخبرنا عبدالملك بن محمد الواعظ، أخبرنا أحمد بن إسحاق الطيبي، حدثنا إبراهيم بن الحسين بهمذان، حدثنا عفان، حدثنا مبارك، عن الحسن، أخبرني أبو بكرة: أن رسول الله صلى الله عليه وسلم كان يصلي، فإذا سجد، وثب الحسن بن علي على ظهره، أو على عنقه، فيرفعه رسول الله صلى الله عليه وسلم رفعا رفيقا لئلا يصرع، فعل ذلك غير مرة، فلما قضى صلاته، قالوا: يا رسول الله ! رأيناك صنعت بالحسن شيئا ما رأيناك صنعته بأحد.
قال: " إنه ريحانتي من الدنيا، وإن ابني هذا سيد، وعسى الله أن يصلح به بين فئتين من المسلمين ".
هذا حديث حسن من حسنات الحسن، تفرد به عن أبي بكرة الثقفي الحسن بن أبي الحسن.
ومبارك بن فضالة: شيخ حسن (1).
وفيها مات: أحمد بن إسحاق الوزان، وعبد الله بن محمد بن سعيد ابن أبي مريم، وأبو بكر بن أبي الدنيا (2)، وعثمان بن خرزاذ (3)، وأبو زرعة
__________
(1) لكنه مدلس، وأخرجه البخاري 5 / 224، 225 في الصلح: باب قول النبي صلى الله عليه وسلم: إن ابني هذا سيد، 7 / 74 في فضائل أصحاب النبي صلى الله عليه وسلم: باب مناقب الحسن الحسين، و 13 / 52، 57 في الفتن: باب قول النبي صلى الله عليه وسلم للحسن بن علي إن ابني هذا سيد.
والنسائي 3 / 107 من طريق سفيان بن عيينة، عن إسرائيل، عن الحسن البصري، عن أبي بكرة قال: رأيت رسول الله صلى الله عليه وسلم على المنبر والحسن بن علي إلى جنبه وهو يقبل على الناس مرة وعليه أخرى، ويقول: " إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين " وأخرجه البخاري 6 / 472 في علامات النبوة في الاسلام من طريق يحيى بن آدم، عن حسين
الجعفي، عن إسرائيل بن موسى به، وأخرجه أبو داود (4662) والترمذي (3773) من طريق محمد بن عبد الله الانصاري، عن الاشعث بن عبدالملك، عن الحسن، عن أبي بكرة.
وقوله " إنه ريحانتي من الدنيا " أخرجه البخاري 7 / 77، 78 والترمذي (3770) من حديث ابن عمر مرفوعا بلفظ " هما ريحانتاي من الدنيا ".
(2) ستأتي ترجمته في الصفحة: (397)، برقم: (192) (3) ستأتي ترجمته في الصفحة: (378)، برقم: (180) (*)

(13/191)

الدمشقي (1)، وعبد الله بن محمد بن النعمان بأصبهان (2).

108 - الحسن بن سلام * الامام، الثقة، المحدث، أبو علي البغدادي السواق.
حدث عن: عبيد الله بن موسى، وأبي عبدالرحمن المقرئ، وعمرو بن حكام، وأبي نعيم، وعفان بن مسلم، وعدة.
حدث عنه: ابن صاعد، وإسماعيل الصفار، وعثمان بن السماك، وأبو بكر النجاد، وأبو بكر الشافعي.
وخلق سواهم.
قال أبو بكر الخطيب: ثقة صدوق (3).
قال أبو بكر الشافعي: مات في صفر سنة سبع وسبعين ومئتين.

109 - الحسن بن مكرم * * الامام، الثقة، أبو علي البغدادي البزاز.
سمع: علي بن عاصم، ويزيد بن هارون، وروح بن عبادة، وأبا النضر هاشم بن القاسم، وطائفة.
حدث عنه: القاضي المحاملي، وإسماعيل الصفار، وأبو بكر النجاد، وأبو سهل بن زياد، وآخرون.
__________
(1) ستأتي ترجمته في الصفحة، (311)، برقم: (146) (2) ترجمته في: ذكر أخبار أصبهان: 2 / 56 - 57.
* تاريخ بغداد: 7 / 326، المنتظم: 5 / 107.
(3) نص الخطيب: " وذكره الدارقطني فقال: ثقة صدوق ".
7 / 326.
* * تاريخ بغداد: 7 / 432 - 433، المنتظم: 5 / 93، عبر المؤلف: 2 / 53، شذرات الذهب: 2 / 165.
(*)

(13/192)

وثقه الخطيب (1).
توفي في شهر رمضان، سنة أربع وسبعين ومئتين.

110 - أبو عصيدة * [ د ] (2) الشيخ، العالم، المحدث، أبو جعفر، أحمد بن عبيد بن ناصح بن بلنجر (3) الديلمي، ثم البغدادي الهاشمي، مولاهم النحوي، الملقب بأبي عصيدة.
حدث عن: علي بن عاصم، ويزيد بن هارون، وأبي داود الطيالسي، وعبد الله بن بكر، والاصمعي، ومحمد بن مصعب القرقساني، وعدة.
حدث عنه: علي بن محمد المصري الواعظ، ومحمد بن جعفر الادمي، وعبد الله بن إسحاق الخراساني، وعدة.
في حديثه مناكير.
قال ابن عدي: كان يسكن بسر من رأى، يحدث عن الاصمعي،
__________
(1) تاريخ بغداد: 7 / 432.
* طبقات النحويين واللغويين للزبيدي: 204، الفهرست: المقالة الثانية: الفن
الثاني، تاريخ بغداد: 4 / 258 - 260، نزهة الالباء: 207 - 208، معجم الادباء: 3 / 228 - 232، انباه الرواة: 1 / 84 - 86، تهذيب الكمال: خ: 32، تذهيب التهذيب: خ: 1 / 19، ميزان الاعتدال: 1 / 118، الوافي بالوفيات: 7 / 166 - 167، البلغة في تاريخ أئمة اللغة: 26، تهذيب التهذيب: 1 / 60، بغية الوعاة: 1 / 333، خلاصة تذهيب الكمال: 10.
(2) زيادة من " تهذيب التهذيب ".
(3) بلنجر، بفتحتين وسكون النون، وضم الجيم، كما في " اللباب "، وضبط الفيروز ابادي صاحب القاموس الجيم بالفتح، وكذلك السيوطي في " البغية ".
وبالفتح: اسم مدينة ببلاد الخزر، أما بلنجر بضم الجيم فهو اسم جد المترجم.
وقد ضبطت في الاصل بكسر الجيم.
(*)

(13/193)

ومحمد بن مصعب بمناكير، وهو صاحب موعظة الاوزاعي للمنصور، وتفرد به.
قلت: قد تابعه أحمد الحوطي قال: وأبو عصيدة مع هذا كله من أهل الصدق.
قلت: كان رأسا في العربية.
مات في سنة ثمان وسبعين ومئتين، وكان من أبناء التسعين، رحمه الله.
وفيها مات: إبراهيم بن الهيثم البلدي (1)، وعبد الكريم الديرعاقولي (2)، ومحمد بن شداد المسمعي (3)، وموسى بن سهل الوشاء (4)، وهاشم بن مرثد الطبراني (5)، وموسى بن عيسى بن المنذر الحمصي، وأبو أحمد الموفق بالله، ولي العهد (6).

111 - إسحاق بن سيار * ابن محمد: الامام، الحافظ، الثبت، أبو يعقوب النصيبي.
سمع: عبد الله بن داود الخريبي، وأبا عاصم النبيل، وأبا النضر هاشم بن القاسم، وطبقتهم، وجمع وصنف.
قال ابن عساكر (7): إسحاق بن سيار بن محمد بن مسلم النصيبي،
__________
(1) ستأتي ترجمته في الصفحة: (411)، برقم: (199) (2) ستأتي ترجمته في الصفحة: (335)، برقم: (154) (3) تقدمت ترجمته في الصفحة: (148)، برقم: (79) (4) تقدمت ترجمته في الصفحة: (149)، برقم: (80) (5) ستأتي ترجمته في الصفحة: (270)، برقم: (131) (6) تقدمت ترجمته في الصفحة: (169)، برقم: (100) * الجرح والتعديل: 2 / 223، تاريخ ابن عساكر: خ: 2 / 380 أ - ب، عبر المؤلف: 2 / 51، شذرات الذهب: 2 / 163، تهذيب بدران: 2 / 443.
(7) انظر: تاريخ دمشق: خ: 2 / 380 أ.
(*)

(13/194)

حدث عن: عبيد الله بن موسى، والخريبي، ويحيى البابلتي، وأبي نعيم وأبي مسهر، وأبي النضر، ومحمد بن جهضم، وجنادة بن محمد.
حدث عنه: جعفر الفريابي، وابن صاعد، ومحمد بن يوسف الهروي، وأحمد بن نصر بن بجير، وخيثمة بن سليمان، ومحمد بن حمدون ابن خالد، وآخرون، قال محمد بن حمدون في بعض أماليه: حدثنا إسحاق بن سيار إمام الائمة، حدثنا إبراهيم بن زكريا...فذكر حديثا (1).
وقال ابن أبي حاتم: كتب إلي إسحاق بن سيار ببعض حديثه،
وكان صدوقا ثقة (2).
قال أبو عروبة الحراني: مات بنصيبين في ذي الحجة سنة ثلاث وسبعين ومئتين.
قال ابن أبي حاتم: كان إسماعيل القاضي يقول: ما بقي في زماننا
__________
(1) تتمة السند والحدث كما في " تاريخ ابن عساكر ": خ: 2 / 380 ب: "...عن همام، عن قتادة، عن قدامة بن وبرة عن الاصبغ بن نباتة، عن علي قال: كنت عند النبي صلى الله عليه وسلم في البقيع في يوم دجن ومطر، فمرت امرأة على حمار ومعها مكاري، فهوت يد الحمار في وهدة من الارض فسقطت المرأة، فأعرض عنها النبي صلى الله عليه وسلم بوجهه، فقالوا: يا رسول الله: إنها متسرولة، فقال: اللهم اغفر للمتسرولات من أمتي ثلاثا، أيها الناس: اتخذوا السراويلات، فإنها من أستر ثيابكم، وخذوا بها نساءكم إذ خرجن ".
وأورده العقيلي في الضعفاء لوح 18، في ترجمة إبراهيم بن زكريا وقال: صاحب مناكير وأغاليط، ولا يعرف هذا الحديث إلا به، فلا يتابع عليه، وذكره ابن عدي في " الكامل " 4 / 1.
وقال: وهذا الحديث منكر لا يرويه عن همام غير إبراهيم ابن زكريا ولا أعرفه إلا من هذا الوجه، وإبراهيم حدث عن الثقات بالاباطيل، وقال ابن الجوزي في " الموضوعات " 3 / 45 بعد أن أورده من طريق ابن عدي: موضوع والمتهم به إبراهيم.
(2) الجرح والتعديل: 2 / 323.
(*)

(13/195)

أحد تجب الرحلة إليه، غير إسحاق بن سيار، وأبي حاتم الرازي، ويعقوب الفسوي.
أخبرنا أبو المعالي الابرقوهي (1)، أخبرنا الفتح بن عبد الله، حدثنا أبو الفضل الارموي (2)، ومحمد بن أحمد الطرائفي، وابن الداية، قالوا: أخبرنا أبو جعفر بن المسلمة، أخبرنا أبو الفضل الزهري، حدثنا جعفر الفريابي، حدثنا إسحاق بن سيار، حدثنا أبو صالح، حدثنا معاوية بن
صالح، عن المهاصر بن حبيب: أن عيسى بن مريم كان يقول: إن الذي يصلي ويصوم، ولا يترك الخطايا مكتوب في الملكوت كذابا.
وفيها مات: حنبل بن إسحاق (3)، وأحمد بن الوليد الفحام (4)، والفتح بن شخرف العابد (5)، وأبو أمية الطرسوسي (6) وأبو إبراهيم أحمد بن سعد الزهري (7)، وأحمد بن يوسف التغلبي (8)، وأبو عبد الله بن ماجة القزويني (9)، وعبد الله بن حماد الآملي (10).
وخلق.
__________
(1) الابرقوهي: نسبة إلى أبرقوه: بليدة بنواحي أصبهان.
(اللباب).
وقد ترجمه المؤلف في " مشيخته ": خ: 4، 5.
(2) الارموي، بضم الالف، وسكون الراء، وفتح الميم: نسبة إلى أرمية: من بلاد أذربيجان.
(اللباب).
(3) تقدمت ترجمته في الصفحة: (51)، برقم: (38).
(4) انظر ترجمته في: عبر المؤلف: 2 / 51 - 52، شذرات الذهب: 2 / 164.
(5) ترجمته في: تاريخ بغداد: 12 / 384 - 388، المنتظم: 5 / 89 - 90.
(6) تقدمت ترجمته في الصفحة: (91)، برقم: (52).
(7) تقدمت ترجمته في الصفحة: (117)، برقم: (57).
(8) ترجمته في: تهذيب بدران: 2 / 123.
(9) ستأتي ترجمته في الصفحة: (277)، برقم: (133).
(10) انظره في: الانساب: 1 / 107.
(*)

(13/196)

112 - جعفر بن محمد بن شاكر * الامام، المحدث، شيخ الاسلام، أبو محمد البغدادي الصائغ، أحد الاعلام.
ولد قبل التسعين ومئة.
وسمع: حسين بن محمد المروذي، وأبا نعيم، وقبيصة بن عقبة، وعفان بن مسلم، وأبا غسان النهدي، ومعاوية بن عمرو، وسريج بن النعمان، وطبقتهم.
حدث عنه: موسى بن هارون، وابن صاعد، وأبو جعفر بن البختري، وإسماعيل الصفار، وأبو بكر النجاد، وعثمان بن السماك، وابن نجيح، وأبو بكر الشافعي، ومحمد بن جعفر الانباري، وخلق سواهم.
قال الخطيب: كان زاهدا ثقة صادقا، متقنا ضابطا (1).
وقال أبو الحسين بن المنادي: كان ذا فضل وعبادة وزهد، انتفع به خلق كثير في الحديث، وأكثروا عنه لثقته وصلاحه.
قال: وتوفي لاحدى عشرة خلت من ذي الحجة، سنة تسع وسبعين ومئتين، وبلغ تسعين سنة سوى أشهر يسيرة، رحمه الله.
قلت: حديثه بعلو في " الغيلانيات ".
__________
* تاريخ بغداد: 7 / 185 - 187، طبقات الحنابلة: 1 / 124 - 125، المنتظم: 5 / 140، تهذيب الكمال: خ: 205 - 206، تذهيب التهذيب: خ: 1 / 110، عبر المؤلف: 2 / 62، تهذيب التهذيب: 2 / 102، خلاصة تذهيب الكمال: 63 - 64، شذرات الذهب: 2 / 174.
(1) تاريخ بغداد: 7 / 186.
(*)

(13/197)

وفيها: وفاة الخليفة المعتمد، وأحمد بن الخليل البرجلاني (1)، وأحمد بن أبي خيثمة (2)، وأبو عيسى الترمذي (3)، وأبو يحيى بن أبي مسرة (4)، وإبراهيم بن عبد الله القصار (5).

113 - ابن أبي العنبس * الامام، المحدث، قاضي الكوفة، أبو إسحاق، إبراهيم بن إسحاق ابن أبي العنبس الزهري الكوفي.
سمع: جعفر بن عون، ويعلى بن عبيد، وجماعة.
وعنه: أبو العباس بن عقدة، وخيثمة بن سليمان، وعلي بن محمد ابن الزبير القرشي، وجماعة، وروى عن أبو بكر بن أبي الدنيا - مع تقدمه - ومحمد بن خلف، ووكيع.
قال الخطيب: كان ثقة [ خيرا ] فاضلا [ دينا ] صالحا، ولي القضاء بعد أحمد بن محمد بن سماعة (6).
قال محمد بن خلف: كتبت عنه سنة ثلاث وخمسين، وهو على قضاء
__________
(1) ستأتي ترجمته في الصفحة: (269)، برقم: (130) (2) ترجمته في: المنتظم: 5 / 139، عبر المؤلف: 2 / 61 - 62، شذرات الذهب: 2 / 174.
(3) ستأتي ترجمته في الصفحة: (270) برقم: (132) (3) هو: عبد الله بن أحمد بن زكريا بن أبي مسرة، محدث مكة.
ترجمته في: العقد الثمين: 5 / 99، عبر المؤلف: 2 / 62، شذرات الذهب: 2 / 174، وقد تحرف في المطبوع من " العبر " و " الشذرات " إلى: " ميسرة ".
(5) ترجمته في: عبر المؤلف: 2 / 62، شذرات الذهب: 2 / 174.
* تاريخ بغداد: 6 / 25 - 26، المنتظم: 5 / 105.
(6) انظر: تاريخ بغداد: 6 / 25.
والزيادة منه.
(*)

(13/198)

مدينة المنصور، فبقي سنة، وصرف، لان الموفق أراد أن يقرضه أموال
الايتام، فقال: لا والله، ولا حبة.
فعزله ورده إلى قضاء الكوفة (1).
مات في ربيع الآخر سنة سبع وسبعين ومئتين، عن نيف وتسعين سنة.
وله أخ ماجن، صاحب نوادر.

114 - كردوس * [ ق ] (2) الامام المتقن، أبو الحسين، خلف بن محمد بن عيسى الواسطي.
سمع: علي بن عاصم، ويزيد بن هارون، وروحا.
وعنه: ابن ماجة، وابن مخلد: وإسماعيل الصفار، وابن أبي حاتم، وابن الاعرابي، وخيثمة.
وثقه الدارقطني.
توفي سنة أربع وسبعين ومئتين.

115 - ابن بلبل * * الوزير الكبير، الاوحد، الاديب، أبو الصقر، إسماعيل بن بلبل الشيباني.
__________
(1) انظر المصدر السابق.
* تاريخ بغداد: 8 / 330 - 331، المنتظم: 5 / 93، تهذيب الكمال: خ: 379 - 380، تذهيب التهذيب: خ: 1 / 199 - 200، عبر المؤلف: 2 / 53، تهذيب التهذيب: 3 / 154، خلاصة تذهيب الكمال: 106، شذرات الذهب: 2 / 165.
(2) زيادة من " التقريب ".
* * تاريخ الطبري: 10 / 10، 18، 20، 21، 22، الكامل لابن الاثير: 7 / 328.
(*)

(13/199)

أحد الشعراء والبلغاء والاجواد الممدحين.
وزر للمعتمد في سنة خمس وستين ومئتين، بعد الحسن بن مخلد (1)، ثم عزل، ثم وزر، ثم عزل، ثم وزر ثالثا عند القبض على صاعد الوزير، سنة اثنتين وسبعين.
وكان في رتبة كبار الملوك، له راتب عظيم، في اليوم مئة شاة، وسبعون جديا، وقنطار حلواء، ولما ولي العهد المعتضد، قبض عليه وعذبه، حتى هلك في سنة ثمان وسبعين ومئتين.
قال عبيد الله بن أبي طاهر: وقع اختيار الموفق لوزارته على أبي الصقر، فاستوزر رجلا قلما رؤي مثله، كفاية للمهم، واستقلالا بالامور، وأمضى للتدبير في أصح سبله وأعودها بالنفع، وأحوطها لاعمال السلطان، مع رفع قدره للادب وأهله، وبذله لهم الكرائم، مع الشجاعة وعلو الهمة، وصغر الدنيا عنده، إلا ما قدمه لمعاده، مع سعة حلمه وكظمه، وإفضاله على من أراد تلف نفسه.
قال أبو علي التنوخي: حدثنا أبو الحسين عبد الله بن أحمد، حدثنا سليمان بن الحسن قال: قال أبو العباس بن الفرات: حضرت مجلس ابن بلبل، وقد جلس جلوسا عاما، فدخل إليه المتظلمون، فنظر في أمورهم، فما انصرف أحد إلا بصلة، أو ولاية، أو قضاء حاجة، أو إنصاف، وبقي رجل في آخر المجلس يسأله تسييب إجارة قريته، فقال: إن الموفق أمر أن لا أسيب شيئا إلا عن أمره، فسأخبره.
قال: فراجعنا الرجل، وقال: متى أخرني الوزير فسد حالي.
فقال لكاتبه: اكتب حاجته في التذكرة.
فولى الرجل غير
__________
(1) تقدمت ترجمته في الصفحة: (7)، برقم: (4).
(*)

(13/200)

بعيد، ثم رجع، واستأذن، ثم قال:
ليس في كل دولة وأوان * تتهيأ صنائع الاحسان فإذا أمكنتك يوما من الدهر * فبادر بها صروف الزمان فقال لي: يا أبا العباس: اكتب له بتسييب إجارة ضيعته الساعة.
وأمر الصيرفي أن يدفع إليه خمس مئة دينار.
ويقال: إن فتاه ناوله مدة بالقلم، فنقطت على دراعة مثمنة، فجزع، فقال: لا تجزع، ثم أنشد: إذا ما المسك طيب ريح قوم * كفاني ذاك رائحة المداد فما شئ بأحسن من ثياب * على حافاتها حمم السواد قلت: صدق، وهي خال في ملبوس الوزراء.
قال جحظة (1): قلت: بأبي الصقر علينا * نعم الله جليله ملك في عينه الدني * ا لراجيه قليله فأمر لي بمئتي دينار.
قال الصولي: ولد ابن بلبل سنة ثلاثين ومئتين، ورأيته مرات، فكان في نهاية الجمال، وتمام القد والجسم، فقبض عليه في صفر، سنة ثمان وسبعين، وقيد، وألبس عباءة غمست في دبس ومرقة كوارع، وأجلس في
__________
(1) هو: أحمد بن جعفر بن موسى، أبو الحسن، نديم أديب مغن، من بقايا البرامكة.
كان في عينيه نتوء، فلقبه ابن المعتز بجحظة.
توفي سنة: (324 ه).
سيترجمه المؤلف، والبيتان في " جحظة البرمكي الاديب الشاعر ": 28، 214، (د.
مزهر السوداني: ط.
النجف الاشرف 1977) وتخريجهما فيه.
(*)

(13/201)

مكان حار، وعذب بأنواع العذاب، فمات في جمادى الاولى.
وقيل: رؤي
في النوم فقيل: ما فعل الله بك ؟ قال: غفر لي بما لقيت، لم يكن ليجمع علي عذاب الدنيا والآخرة.
وروى أبو علي التنوخي، عن أبيه، عن جماعة من أهل الحضرة أخبروه: أن المعتضد أمر بابن بلبل، فاتخذ له تغارا (1) كبيرا، وملئ اسفيذاجا وبله، ثم جعل رأسه فيه إلى عنقه، ومسك عليه حتى خمد، فلم يزل روحه يخرج بالضراط من أسفله حتى مات.

116 - أصبغ بن خليل * فقيه قرطبة ومفتيها، أبو القاسم الاندلسي المالكي.
أخذ عن: الغازي بن قيس قليلا، وعن يحيى بن يحيى، وأصبغ بن الفرج، وسحنون، وطائفة.
وبرع في الشروط، وكان لا يدري الاثر، وقد اتهم في النقل، ووضع في عدم رفع اليدين - فيما قيل -.
وقال قاسم بن أصبغ: هو منعني السماع من بقي (2).
وسمعته يقول: أحب أن يكون في تابوتي خنزير، ولا يكون فيه مصنف ابن أبي شيبة.
ثم دعا عليه قاسم.
__________
(1) التغار: وعاء كبير.
والكلمة فارسية.
* تاريخ علماء الاندلس: 1 / 77 - 79 جذوة المقتبس: 173، بغية الملتمس: 240، ميزان الاعتدال: 1 / 269 - 271، لسان الميزان: 1 / 458 - 459، الديباج المذهب: 1 / 301.
(2) بقي بن مخلد.
ستأتي ترجمته في الصفحة: (285)، برقم: (137).
(*)

(13/202)

وقيل: قرأ عليه أحمد بن خالد الحافظ اسم أسيد بن الحضير، فرد عليه
بخاء معجمة.
روى عنه: هو، وقاسم بن أصبغ، ومحمد بن عبدالملك.
وكان ذا تعبد وورع، عفا الله عنه.
عاش نحو التسعين، ومات سنة ثلاث وسبعين ومئتين.
117 - أبو داود * [ ت، س ] (1) وابنه سليمان بن الاشعث بن شداد بن عمرو بن عامر (2).
كذا أسماه عبد الرحمن بن أبي حاتم.
وقال محمد بن عبد العزيز الهاشمي: سليمان بن الاشعث بن بشر بن شداد.
وقال ابن داسة (3)، وأبو عبيد الآجري: سليمان ابن الاشعث بن إسحاق بن بشير بن شداد.
وكذلك قال أبو بكر الخطيب في " تاريخه " (4).
وزاد: ابن عمرو بن عمران.
الامام، شيخ السنة، مقدم الحفاظ، أبو داود، الازدي السجستاني، محدث البصرة.
__________
* الجرح والتعديل: 4 / 101 - 102، تاريخ بغداد: 9 / 55 - 59، طبقات الحنابلة: 1 / 159 - 162، تاريخ ابن عساكر: خ: 7 / 271 ب - 274 ب، المنتظم: 5 / 97 - 98، وفيات الاعيان: 2 / 404 - 405، تذكرة الحفاظ: 2 / 591 - 593، عبر المؤلف: 2 / 54 - 55، طبقات السبكي: 2 / 293 - 296، البداية والنهاية: 11 / 54 - 56، تهذيب التهذيب: 4 / 169 - 173، طبقات الحفاظ: 261 - 262، طبقات المفسرين: 1 / 201 - 202، شذرات الذهب: 2 / 167 - 168، تهذيب بدران: 6 / 246 - 248.
(1) زيادة من " تهذيب التهذيب ".
(2) انظر: الجرح والتعديل: 4 / 101.
(3) هو أحد رواة " السنن " عنه.
(4) 9 / 55.
(*)

(13/203)

ولد سنة اثنتين ومئتين، ورحل، وجمع، وصنف، وبرع في هذا الشأن.
قال أبو عبيد الآجري: سمعته يقول: ولدت سنة اثنتين، وصليت على عفان (1) سنة عشرين، ودخلت البصرة وهم يقولون: أمس مات عثمان بن الهيثم المؤذن (2).
فسمعت من أبي عمر الضرير مجلسا واحدا.
قلت: مات (3) في شعبان من سنة عشرين، ومات عثمان قبله بشهر، قال: وتبعت عمر بن حفص بن غياث إلى منزله، ولم أسمع منه (4) وسمعت من سعيد بن سليمان مجلسا واحدا، ومن عاصم بن علي مجلسا واحدا (5).
قلت: وسمع بمكة من القعنبي، وسليمان بن حرب.
وسمع من: مسلم بن إبراهيم، وعبد الله بن رجاء، وأبي الوليد الطيالسي، وموسى بن إسماعيل، وطبقتهم بالبصرة.
ثم سمع بالكوفة من: الحسن بن الربيع البوراني، وأحمد بن يونس اليربوعي، وطائفة.
وسمع من: أبي توبة الربيع بن نافع بحلب، ومن: أبي جعفر النفيلي، وأحمد بن أبي شعيب، وعدة، بحران.
ومن حيوة بن شريح، ويزيد بن عبد ربه، وخلق بحمص.
ومن صفوان بن صالح، وهشام بن
__________
(1) هو عفان بن مسلم، الحافظ البصري.
انظر: " عبر " المؤلف: 1 / 380.
(2) مؤذن جامع البصرة.
انظر " العبر ": 1 / 380.
(3) أي أبو عمر الضرير.
(4) زاد الخطيب البغدادي هنا: "...شيئا، ورأيت خالد بن خداش ولم أسمع منه
شيئا ".
(5) تاريخ بغداد: 9 / 56.
(*)

(13/204)

عمار، بدمشق، ومن إسحاق بن راهويه وطبقته بخراسان.
ومن أحمد بن حنبل وطبقته ببغداد.
ومن قتيبة بن سعيد ببلخ.
ومن أحمد بن صالح وخلق بمصر.
ومن إبراهيم بن بشار الرمادي، وإبراهيم بن موسى الفراء، وعلي بن المديني، والحكم بن موسى، وخلف بن هشام، وسعيد بن منصور، وسهل بن بكار، وشاذ بن فياض، وأبي معمر عبد الله بن عمرو المقعد، وعبد الرحمن بن المبارك العيشي، وعبد السلام بن مطهر، وعبد الوهاب بن نجدة، وعلي بن الجعد، وعمرو بن عون، وعمرو بن مرزوق، ومحمد بن الصباح الدولابي، ومحمد بن المنهال الضرير، ومحمد بن كثير العبدي، ومسدد بن مسرهد، ومعاذ بن أسد، ويحيى بن معين، وأمم سواهم.
حدث عنه: أبو عيسى، في " جامعه "، والنسائي، فيما قيل، وإبراهيم ابن حمدان العاقولي (1)، وأبو الطيب أحمد بن إبراهيم بن الاشناني البغدادي، نزيل الرحبة، راوي " السنن " عنه (2)، وأبو حامد أحمد بن جعفر الاشعري الاصبهاني، وأبو بكر النجاد، وأبو عمرو أحمد بن علي بن حسن البصري، راوي " السنن " عنه، وأحمد بن داود بن سليم، وأبو سعيد بن الاعرابي راوي " السنن " بفوت له، وأبو بكر أحمد بن محمد الخلال الفقيه، وأحمد بن محمد بن ياسين الهروي، وأحمد بن المعلى الدمشقي، وإسحاق بن موسى الرملي الوراق (3)، وإسماعيل بن محمد الصفار، وحرب بن إسماعيل الكرماني، والحسن بن صاحب الشاشي، والحسن بن عبد الله الذارع،
__________
(1) العاقولي: نسبة إلى دير العاقول: بليدة بالقرب من بغداد.
وقد ينسب إليها بالديرعاقولي أيضا.
(اللباب).
(2) مترجم في " تاريخ بغداد " 4 / 16.
(3) وراق أبي داود.
(*)

(13/205)

والحسين بن إدريس الهروي، وزكريا بن يحيى الساجي، وعبد الله بن أحمد الاهوازي عبدان، وابنه أبو بكر بن أبي داود، وأبو بكر بن أبي الدنيا، وعبد الله ابن أخي أبي زرعة، وعبد الله بن محمد بن يعقوب، وعبد الرحمن بن خلاد الرامهرمزي، وعلي بن الحسن بن العبد الانصاري، أحد رواة " السنن " (1)، وعلي بن عبد الصمد ما غمه (2)، وعيسى بن سليمان البكري، والفضل بن العباس بن أبي الشوارب، وأبو بشر الدولابي الحافظ، وأبو علي محمد بن أحمد اللؤلؤي، راوي " السنن " (3)، ومحمد بن أحمد بن يعقوب المتوثي (4) البصري، راوي كتاب " القدر " له، ومحمد بن بكر بن داسة التمار، من رواة " السنن " (5)، ومحمد بن جعفر بن الفريابي، ومحمد بن خلف بن المرزبان، ومحمد بن رجاء البصري، وأبو سالم محمد بن سعيد الادمي، وأبو بكر محمد بن عبد العزيز الهاشمي المكي، وأبو أسامة محمد ابن عبدالملك الرواس، راوي " السنن " بفواتات، وأبو عبيد محمد بن علي ابن عثمان الآجري الحافظ، ومحمد بن مخلد العطار الخضيب (6)، ومحمد ابن المنذر شكر، ومحمد بن يحيى بن مرداس السلمي، وأبو بكر محمد بن يحيى الصولي، وأبو عوانة يعقوب بن إسحاق الاسفراييني.
__________
(1) وفي روايته من الكلام على جماعة من الرواة والاسانيد ما ليس في رواية اللؤلؤي.
(2) ستأتي ترجمته في الصفحة: (429)، برقم: (213).
(3) رواها عنه في سنة خمس وسبعين ومئتين، وتعد روايته من أجود الروايات وأكملها لانها
من آخر ما أملى أبو داود، وهي المتداولة في المشرق والهند.
(4) المتوثي، بفتح الميم، وضم التاء المشددة، وسكون الواو: نسبة إلى متوث: بلدة بين قرقوب وكور الاهواز (اللباب) (5) وروايته تقارب رواية اللؤلؤي إلا انها تختلف عنها في التقديم والتأخير، وهي المتداولة في المغرب، وعليها اعتمد الخطابي في شرح " معالم السنن ".
(6) يطلق هذا الاسم على من يخضب لحيته بالحمرة.
(اللباب).
(*)

(13/206)

وقد روى النسائي في " سننه " مواضع يقول: حدثنا أبو داود، حدثنا سليمان بن حرب، وحدثنا النفيلي، وحدثنا عبد العزيز بن يحيى المدني، وعلي بن المديني، وعمرو بن عون، ومسلم بن إبراهيم، وأبو الوليد، فالظاهر أن أبا داود في كل الاماكن هو السجستاني، فإنه معروف بالرواية عن السبعة، لكن شاركه أبو داود سليمان بن سيف الحراني في الرواية عن بعضهم، والنسائي فمكثر عن الحراني.
وقد روى النسائي في كتاب " الكنى "، عن سليمان بن الاشعث، ولم يكنه، وذكر الحافظ ابن عساكر في " النبل " (1) أن النسائي يروي عن أبي داود السجستاني.
أنبأني جماعة سمعوا ابن طبرزد، أخبرنا أبو البدر الكرخي، أخبرنا أبو بكر الخطيب، أخبرنا أبو عمر الهاشمي، أخبرنا أبو علي اللؤلؤي، أخبرنا أبو دواد، حدثنا محمد بن كثير، أخبرنا جعفر بن سليمان، عن عوف، عن أبي رجاء، عن عمران بن حصين قال: جاء رجل إلى النبي - صلى الله عليه وسلم - فقال: السلام عليكم.
فرد عليه، ثم جلس، فقال النبي - صلى الله عليه وسلم - " عشر ".
ثم جاء آخر، فقال: السلام عليكم ورحمة الله، فرد عليه، فجلس، فقال: " عشرون ".
ثم
جاء آخر، فقال: السلام عليكم ورحمة الله وبركاته.
فرد عليه، فجلس، وقال: " ثلاثون " (2).
__________
(1) صفحة: 132.
(2) إسناده قوي وهو في سنن أبي داود: (5195)، في الادب: باب كيف السلام، وعوف هو ابن أبي جميلة، وأبو رجاء هو العطاردي، واسمه عمران بن ملحان، وأخرجه الترمذي: (2689) في أول الاسستئذان من طريقين، عن محمد بن كثير بهذا الاسناد، وقال: هذا حديث حسن غريب.
(*)

(13/207)

أخبرنا أبو الحسين علي بن محمد (1) - فيما أظن - وعمر بن محمد الفارسي (2)، وجماعة، قالوا: أخبرنا عبد الله بن عمر، أخبرنا عبد الاول بن عيسى، أخبرنا أبو الحسن الداوودي، أخبرنا عبد الله بن أحمد، أخبرنا عيسى ابن عمر السمرقندي، أخبرنا عبد الله بن عبدالرحمن الحافظ، أخبرنا محمد ابن كثير، فذكره بنحوه.
أخرجه أبو عبد الرحمن النسائي، عن أبي داود، عن محمد بن كثير، وأخرجه أبو عيسى في " جامعه " عن الحافظ عبد الله الدارمي، فوافقناهما بعلو.
أخبرنا أبو القاسم عبدالرحمن بن عبد الحليم (3) الفقيه بقراءتي، أخبرنا علي بن مختار، أخبرنا أحمد بن محمد الحافظ، أخبرنا أبو بكر أحمد ابن علي الصوفي، أخبرنا علي بن أحمد الرزاز، حدثنا أحمد بن سلمان الفقيه، حدثنا أبو داود سليمان بن الاشعث، بالبصرة، حدثنا أبو توبة الربيع بن نافع، حدثنا عبيد الله بن عمرو، عن أيوب، عن ابن سيرين، عن أبي هريرة: أن النبي - صلى الله عليه وسلم - " نهى عن تلقي الجلب، فإن تلقاه متلق فاستراه، فصاحب السلعة
بالخيار إذا ورد السوق "
__________
(1) هو: " علي بن محمد بن الحسين بن أحمد بن عبد الله بن عيسى بن أحمد بن محمد ابن محمد بن محمد، الامام المحدث الفقيه الاوحد، بقية السلف، شرف الدين أبو الحسين ابن الامام الرباني الفقيه أبي عبد الله اليونيني الحنبلى شيخنا ومفيدنا.
ولد " سنة إحدى وعشرين وستمئة " وكان شيخا مهيبا منورا حلو المجالسة، كثير الافادة، قوي المشاركة في العلوم حسن البشر، مليح التواضع، أكثرت عنه ببعلبك وبدمشق.
دخل في أول رمضان سنة إحدى وسبعمائة خزانة الكتب ببعلبك، فدخل إليه رجل مضطرب العقل، فضربه بسكين صغيرة في دماغه بقي أياما وتوفي إلى رحمة الله ".
" مشيخة " المؤلف: خ ق: 99 - 100.
(2) هو: عمر بن محمد بن عمر بن حسن بن خواجا.
أبو حفص الفارسي ثم الدمشقي.
وفاته سنة (702 ه).
" مشيخة المؤلف ": خ ق: 108.
(3) ترجمته في " مشيخة " المؤلف: خ: ق: 73 - 74.
(*)

(13/208)

هذا حديث صحيح غريب (1)، وأخرجه الترمذي من طريق عبيد الله ابن عمرو، وهو من أفراده.
وقع لنا عدة أحاديث عالية لابي داود، وكتاب " الناسخ " له.
وسكن البصرة بعد هلاك الخبيث طاغية الزنج، فنشر بها العلم، وكان يتردد إلى بغداد.
قال الخطيب أبو بكر: يقال: إنه صنف كتابه " السنن " قديما، وعرضه على أحمد بن حنبل، فاستجاده، واستحسنه (2).
قال أبو عبيد: سمعت أبا داود يقول: رأيت خالد بن خداش، ولم أسمع منه، ولم أسمع من يوسف الصفار، ولا من ابن الاصبهاني، ولا من عمرو بن حماد، والحديث رزق (3).
قال أبو عبيد الآجري: وكان أبو داود لا يحدث عن ابن الحماني، ولا عن سويد، ولا عن ابن كاسب، ولا عن محمد بن حميد، ولا عن سفيان ابن وكيع (4).
وقال أبو بكر بن داسة: سمعت أبا داود يقول: كتبت عن رسول الله - صلى الله عليه وسلم - خمس مئة ألف حديث، انتخبت منها ما ضمنته هذا الكتاب - يعني
__________
(1) هو في سنن أبي داود: (3437)، في البيوع والاجارات: باب في التلقي، والترمذي: (1221)، وقال: " هذا حديث حسن غريب ".
وأخرجه مسلم في صحيحه: " 1519) (17)، في البيوع: باب تحريم تلقي الجلب، من طريق هشام القردوسي عن ابن سيرين عن أبي هريرة.
والجلب: فعل بمعنى مفعول.
وهو ما يجلب للبيع، أي شئ كان.
(2) تاريخ بغداد: 9 / 56.
(3) للخبر زيادات في " تاريخ ابن عساكر ": خ: 7 / 272 ب - 273 ا.
(4) والخمسة ضعفاء قد تكلم فيهم.
(*)

(13/209)

كتاب " السنن " -، جمعت فيه أربعة آلاف حديث وثماني مئة حديث (1)، ذكرت الصحيح، وما يشبهه ويقاربه، ويكفي الانسان لدينه من ذلك أربعة أحاديث، أحدها: قوله - صلى الله عليه وسلم -: " الاعمال بالنيات " (2).
والثاني: " من حسن إسلام المرء تركه ما لا يعنيه " (3).
والثالث: قوله: " لا يكون المؤمن مؤمنا حتى يرضى لاخيه ما يرضى لنفسه " (4).
والرابع: " الحلال بين "...الحديث (5).
رواها الخطيب: حدثني أبو بكر محمد بن علي بن إبراهيم القاري الدينوري بلفظه: سمعت أبا الحسين محمد بن عبد الله بن الحسن الفرضي، سمع ابن داسة (6).
قوله: يكفي الانسان لدينه، ممنوع، بل يحتاج المسلم إلى عدد كثير من السنن الصحيحة مع القرآن.
__________
(1) بلغ عددها في المطبوع من رواية اللؤلؤي: (5274).
(2) حديث صحيح مشهور، وأخرجه الستة من حديث عمر بن الخطاب.
(3) حديث صحيح بشواهده " أخرجه من حديث أبي هريرة الترمذي: (2317)، وابن ماجه: (3976).
وأخرجه أحمد من حديث الحسين بن علي: 1 / 201.
وأخرجه من حديث أبي بكر أبو أحمد الحاكم في " الكنى " وأخرجه الشيرازي في " الالقاب " من حديث أبي ذر.
وأخرجه الحاكم في " تاريخ نيسابور " عن علي بن أبي طالب، وأخرجه الطبراني في " الاوسط " من حديث زيد بن ثابت، وأخرجه ابن عساكر في " تاريخه " من حديث الحارث بن هشام.
(4) أخرجه من حديث أنس البخاري: 1 / 53 - 54، في الايمان: باب علامة الايمان، ومسلم: (45) في الايمان: باب الدليل على أن من خصال الايمان أن يحب لاخيه المسلم ما يحب لنفسه، والترمذي: (2517)، والنسائي: 8 / 115، وابن ماجه: (66).
(5) أخرجه من حديث النعمان بن بشير: البخاري: 1 / 117، في الايمان: باب فضل من استبرأ لدينه، ومسلم: (1599)، وأبو داود: (3329) و: (3330)، والترمذي: (1205)، والنسائي: 7 / 241.
(6) تاريخ بغداد: 9 / 57.
(*)

(13/210)

قال أبو بكر الخلال: أبو داود الامام المقدم في زمانه، رجل لم يسبقه إلى معرفته بتخريج العلوم، وبصره بمواضعه أحد في زمانه، رجل ورع مقدم، سمع منه أحمد بن حنبل حديثا واحدا، كان أبو داود يذكره.
قلت: هو حديث أبي داود، عن محمد بن عمرو الرازي، عن عبد الرحمن بن قيس، عن حماد بن سلمة، عن أبي العشراء، عن أبيه: " أن
النبي - صلى الله عليه وسلم - سئل عن العتيرة، فحسنها ".
وهذا حديث منكر، تكلم في ابن قيس من أجله (1)، وإنما المحفوظ عند حماد بهذا السند حديث: " أما تكون الذكاة إلا من اللبة " (2).
ثم قال الخلال: وكان إبراهيم الاصبهاني ابن أورمة، وأبو بكر بن صدقة يرفعون من قدره، ويذكرونه بما لا يذكرون أحدا في زمانه مثله (3).
وقال أحمد بن محمد بن ياسين: كان أبو داود أحد حفاظ الاسلام لحديث رسول الله - صلى الله عليه وسلم - وعلمه وعلله وسنده، في أعلى درجة النسك والعفاف، والصلاح والورع، من فرسان الحديث.
__________
(1) بل كذبه ابن مهدي وأبو زرعة، وقال البخاري: ذهب حديثه، وقال أحمد: لم يكن بشئ، وقال مسلم: ذاهب الحديث.
وقال النسائي: متروك الحديث، وهذا الحديث أورده المصنف في الميزان: 2 / 583، في ترجمة عبدالرحمن بن قيس، وذكر أنه رواه أبو داود في غير سننه.
(2) وتمامه: " قال: لو طعنت في فخذها لاجزأ عنك ".
أخرجه أبو داود: (2825)، والترمذي: (1481) وابن ماجه: (3184).
وأبو العشراء مجهول، وفي " التهذيب " قال الميموني: سألت أحمد عن حديث أبي العشراء في الذكاة، قال: هو عندي غلط ولا يعجبني ولا أذهب إليه إلا في موضع ضرورة.
قال: ما أعرف أنه يروى عن أبي العشراء حديث غير هذا.
وقال البخاري: في حديثه واسمه وسماعه من أبيه نظر.
وانظر ترجمة والد أبي العشراء في " أسد الغابة " 5 / 44، 45.
(3) تاريخ بغداد: 9 / 57.
(*)

(13/211)

وقال أبو بكر محمد بن إسحاق الصاغاني، وإبراهيم الحربي: لما صنف أبو داود كتاب " السنن " ألين لابي داود الحديث، كما ألين لداود،
عليه السلام، الحديد (1).
الحاكم: سمعت الزبير بن عبد الله بن موسى، سمعت محمد بن مخلد يقول: كان أبو داود يفي بمذاكرة مئة ألف حديث، ولما صنف كتاب " السنن "، وقرأه على الناس، صار كتابه لاصحاب الحديث كالمصحف، يتبعونه ولا يخالفونه، وأقر له أهل زمانه بالحفظ والتقدم فيه (2).
وقال الحافظ موسى بن هارون: خلق أبو داود في الدنيا للحديث، وفي الآخرة للجنة.
وقال علان بن عبد الصمد: سمعت أبا داود، وكان من فرسان الحديث.
قال أبو حاتم بن حبان: أبو داود أحد أئمة الدنيا فقها وعلما وحفظا، ونسكا وورعا وإتقانا جمع وصنف وذب عن السنن (3).
قال الحافظ أبو عبد الله بن مندة: الذين خرجوا وميزوا الثابت من المعلول، والخطأ من الصواب أربعة: البخاري، ومسلم، ثم أبو داود، والنسائي.
وقال أبو عبد الله الحاكم: أبو داود إمام أهل الحديث في عصره بلا مدافعة، سمع بمصر والحجاز، والشام والعراقين (4) وخراسان.
وقد كتب
__________
(1) تهذيب التهذيب: 4 / 172.
(2) انظر: تهذيب التهذيب: 4 / 172.
(3) انظر: المصدر السابق.
(4) العراقان: هما البصرة والكوفة.
(*)

(13/212)

بخراسان قبل خروجه إلى العراق، في بلده وهراة.
وكتب ببغلان (1) عن قتيبة، وبالري عن إبراهيم بن موسى، إلا أن أعلى إسناده: القعنبي،
ومسلم بن إبراهيم...وسمى جماعة.
قال: وكان قد كتب قديما بنيسابور، ثم رحل بابنه أبي بكر إلى خراسان.
روى أبو عبيد الآجري، عن أبي داود، قال: دخلت الكوفة سنة إحدى وعشرين، وما رأيت بدمشق مثل أبي النضر الفراديسي، وكان كثير البكاء، كتبت عنه سنة اثنتين وعشرين.
قال القاضي الخليل بن أحمد السجزي: سمعت أحمد بن محمد بن الليث قاضي بلدنا يقول: جاء سهل بن عبد الله التستري إلى أبي داود السجستاني، فقيل: يا أبا داود: هذا سهل بن عبد الله جاءك زائرا - فرحب به، وأجلسه، فقال سهل: يا أبا داود ! لي إليك حاجة.
قال: وما هي ؟ قال: حتى تقول: قد قضيتها مع الامكان.
قال: نعم.
قال: أخرج إلي لسانك الذي تحدث به أحاديث رسول الله - صلى الله عليه وسلم - حتى أقبله.
فأخرج إليه لسانه فقبله (2).
روى إسماعيل بن محمد الصفار، عن الصاغاني، قال: لين لابي داود السجستاني الحديث، كما لين لداود الحديد.
وقال موسى بن هارون: ما رأيت أفضل من أبي داود.
قال ابن داسة: سمعت أبا داود يقول: ذكرت في " السنن " الصحيح وما يقاربه، فإن كان فيه وهن شديد [ بينته ] (3).
__________
(1) بغلان: بلدة بنواحي بلخ.
(انظر: ياقوت).
(2) وفيات الاعيان: 2 / 404 - 405.
(3) زيادة من " طبقات " السبكي.
وقال الحافظ ابن حجر: إن قول أبي داود:: فإن = (*)

(13/213)

قلت: فقد وفى - رحمه الله - بذلك بحسب اجتهاده، وبين ما ضعفه
شديد، ووهنه غير محتمل، وكاسر (1) عن ما ضعفه خفيف محتمل، فلا يلزم من سكوته - والحالة هذه - عن الحديث أن يكون حسنا عنده، ولا سيما إذا حكمنا على حد الحسن باصطلاحنا المولد الحادث، الذي هو في عرف السلف يعود إلى قسم من أقسام الصحيح، الذي يجب العمل به عند جمهور العلماء، أو الذي يرغب عنه أبو عبد الله البخاري، ويمشيه مسلم، وبالعكس، فهو داخل في أداني مراتب الصحة، فإنه لو انحط عن ذلك لخرج عن الاحتجاج، ولبقي متجاذبا بين الضعف والحسن، فكتاب أبي داود أعلى ما فيه من (2) الثابت ما أخرجه الشيخان، وذلك نحو من شطر الكتاب، ثم يليه ما أخرجه أحد الشيخين، ورغب عنه الآخر، ثم يليه ما رغبا عنه، وكان إسناده جيدا، سالما من علة وشذوذ، ثم يليه ما كان إسناده صالحا، وقبله العلماء لمجيئه من وجهين لينين فصاعدا، يعضد كل إسناد منهما الآخر، ثم يليه ما ضعف إسناده لنقص حفظ راويه.
فمثل هذا يمشيه أبو داود، ويسكت عنه غالبا، ثم يليه ما كان بين الضعف من جهة راويه، فهذا لا
__________
= كان فيه وهن شديد بينته ": يفهم أن الذي يكون فيه وهن غير شديد أنه لا يبينه، ومن هنا يتبين أن جميع ما سكت عنه أبو داود لا يكون من قبيل الحسن إذا اعتضد.
وهذان القسمان كثير في كتابه جدا، ومنه ما هو ضعيف، لكن من رواية من لم يجمع على تركه غالبا، وكل من هذه الاقسام عنده تصلح للاحتجاج بها كما نقل ابن مندة عنه أنه يخرج الحديث الضعيف إذا لم يجد في الباب غيره، وأنه أقوى من رأي الرجال.
وقال النووي، رحمه الله: في " سنن " أبي داود أحاديث ظاهرة الضعف، لم يبينها، مع أنه متفق على ضعفها.
والحق أن ما وجدناه في " سننه " مما لم يبينه، ولم ينص على صحته أو حسنه أحد ممن يعتمد، فهو حسن، وإن نص على ضعفه من يعتمد، أو رأى العارف في سنده ما يقتضي الضعف ولا جابر له، حكم بضعفه ولا يلتفت إلى سكوت أبي داود.
(1) كسر من طرفه: غض.
(2) في الاصل: (ما) وهو خطأ.
(*)

(13/214)

يسكت عنه، بل يوهنه غالبا، وقد يسكت عنه بحسب شهرته ونكارته، والله أعلم (1).
قال الحافظ زكريا الساجي: كتاب الله أصل الاسلام، وكتاب أبي داود عهد الاسلام (2).
قلت: كان أبو داود مع إمامته في الحديث وفنونه من كبار الفقهاء، فكتابه يدل على ذلك، وهو من نجباء أصحاب الامام أحمد، لازم مجلسه مدة، وسأله عن دقاق المسائل في الفروع والاصول (3).
وكان على مذهب السلف في اتباع السنة والتسليم لها، وترك الخوض
__________
(1) أبو داود يخرج أحاديث جماعة من الضعفاء ويسكت عنها، مثل: ابن لهيعة، وصالح مولى التوأمة، وعبد الله بن محمد بن عقيل، وموسى بن وردان، وسلمة بن الفضل، وغيرهم.
فلا ينبغي للناقد ان يقلده في السكوت على أحاديثهم، ويتابعه في الاحتجاج بهم، بل طريقه أن ينظر: هل لذلك الحديث متابع يعتضد به، أو هو غريب فيتوقف فيه، لا سيما إن كان مخالفا لرواية من هو أوثق منه، فإنه ينحط إلى قبيل المنكر.
وقد يخرج لمن هو أضعف من هؤلاء بكثير، كالحارث بن دحية، وصدقة الدقيقي، وعمرو بن واقد العمري، ومحمد بن عبدالرحمن البيلماني، وأبي حيان الكلبي، وسليمان بن أرقم، وإسحاق بن عبد الله بن أبي فروة، وأمثالهم من المتروكين، وكذلك ما فيه من الاسانيد المنقطعة، وأحاديث المدلسين بالعنعنة، والاسانيد التي فيها من أبهمت أسماؤهم، فلا يتجه الحكم لاحاديث هؤلاء بالحسن من أجل سكوت أبي داود، لان سكوته تارة يكون اكتفاء بما تقدم من الكلام في ذلك الراوي في نفس كتابه، وتارة يكون لذهول منه، وتارة يكون لظهور شدة
ضعف ذلك الراوي واتفاق الائمة على طرح روايته كأبي الحويرث، ويحيى بن العلاء، وغيرهما، وتارة يكون من اختلاف الرواة عنه، وهو الاكثر، فإن في رواية أبي السحن بن العبد عنه من الكلام على جماعة من الرواة والاسانيد ما ليس في رواية اللؤلؤي.
هذا، وقد قال العلامة محمد بن ابراهيم الوزير اليمني، المتوفى سنة (840 ه)، في كتابه: " تنقيح الانظار ": 1 / 201: وقد جود الذهبي في شرط أبي داود، في ترجمته من " النبلاء ".
ثم ساق كلام الذهبي بتمامه في الكتاب نفسه: 1 / 216.
(2) تاريخ ابن عساكر: خ: 7 / 273 أ.
(3) وقد دون تلك الاسئلة في كتاب، وهو مطبوع باسم " مسائل الامام أحمد رواية أبي داود ".
في مطبعة المنار بمصر (1353 ه).
وقد قدم له العلامة الشيخ محمد رشيد رضا.
(*)

(13/215)

في مضائق الكلام.
روى الاعمش، عن إبراهيم، عن علقمة، قال: كان عبد الله بن مسعود يشبه بالنبي - صلى الله عليه وسلم - في هديه ودله.
وكان علقمة يشبه بعبد الله في ذلك.
قال جرير بن عبدالحميد: وكان إبراهيم النخعي يشبه بعلقمة في ذلك، وكان منصور يشبه بإبراهيم.
وقيل: كان سفيان الثوري يشبه بمنصور، وكان وكيع يشبه بسفيان، وكان أحمد يشبه بوكيع، وكان أبو داود يشبه بأحمد (1).
قال الخطابي: حدثني عبد الله بن محمد المسكي، حدثني أبو بكر بن جابر خادم أبي داود - رحمه الله - قال: كنت مع أبي داود ببغداد، فصلينا المغرب، فجاءه الامير أبو أحمد الموفق - يعني ولي العهد - فدخل، ثم أقبل عليه أبو داود، فقال: ما جاء بالامير في مثل هذا الوقت ؟ قال: خلال
ثلاث.
قال: وما هي ؟ قال: تنتقل إلى البصرة فتتخذها وطنا، ليرحل إليك طلبة العلم، فتعمر بك، فإنها قد خربت، وانقطع عنها الناس، لما جرى عليها من محنة الزنج.
فقال: هذه واحدة.
قال: وتروي لاولادي " السنن ".
قال: نعم، هات الثالثة.
قال: وتفرد لهم مجلسا، فإن أولاد الخلفاء لا يقعدون مع العامة.
قال: أما هذه فلا سبيل إليها، لان الناس في العلم سواء.
قال ابن جابر: فكانوا يحضرون ويقعدون في كم حيري، عليه ستر، ويسمعون مع العامة (2).
__________
(1) انظر: تاريخ ابن عساكر: خ: 7 / 273 ب، و: البداية والنهاية: 11 / 55.
(2) انظر: تاريخ ابن عساكر: خ: 7 / 273 ب - 274 أ، و: طبقات السبكي: 2 / 295 - 296.
(*)

(13/216)

قال ابن داسة: كان لابي داود كم واسع وكم ضيق، فقيل له في ذلك، فقال: الواسع للكتب، والآخر لا يحتاج إليه (1).
قال أبو بكر بن أبي داود: سمعت أبي يقول: خير الكلام ما دخل الاذن بغير إذن.
قال أبو عبيد الآجري: سمعت أبا داود يقول: الليث روى عن الزهري، وروى عن أربعة، عن الزهري، حدث عن: خالد بن يزيد، عن سعيد بن أبي هلال، عن إبراهيم بن سعد، عن صالح بن كيسان، عن الزهري.
وسمعت أبا داود يقول: كان عمير بن هانئ قدريا، يسبح كل يوم مئة ألف تسبيحة، قتل صبرا بداريا أيام يزيد بن الوليد، وكان يحرض عليه.
قال أبو داود: مسلمة بن محمد حدثنا عنه مسدد، قال أبو عبيد: فقلت لابي داود: حدث عن هشام بن عروة، عن أبيه، عن عائشة: " إياكم والزنج، فإنه خلق مشوه " (2) ؟ فقال: من حدث بهذا، فاتهمه.
وقال أبو داود: يونس بن بكير ليس هو عندي حجة، هو والبكائي سمعا من ابن إسحاق بالري.
قال الحاكم: سليمان بن الاشعث السجستاني مولده بسجستان، وله ولسلفه إلى الآن بها عقد وأملاك وأوقاف، خرج منها في طلب الحديث إلى البصرة، فسكنها، وأكثر بها السماع عن سليمان بن حرب، وأبي النعمان،
__________
(1) تاريخ ابن عساكر: خ: 7 / 274.
(2) وذكره ابن القيم في " المنار السيف ".
101، في جملة الاحاديث الموضوعة.
(*)

(13/217)

وأبي الوليد، ثم دخل إلى الشام ومصر، وانصرف إلى العراق، ثم رحل بابنه أبي بكر إلى بقية المشايخ، وجاء إلى نيسابور، فسمع ابنه من إسحاق بن منصور، ثم خرج إلى سجستان.
وطالع بها أسبابه، وانصرف إلى البصرة واستوطنها.
وحدثنا محمد بن عبد الله الزاهد الاصبهاني، حدثنا أبو بكر بن أبي داود، حدثنا أبي، حدثنا محمد بن عمرو الرازي، حدثنا عبدالرحمن بن قيس، عن حماد بن سلمة، عن أبي العشراء الدارمي، عن أبيه: " أن النبي - صلى الله عليه وسلم - سئل عن العتيرة، فحسنها " (1).
قيل: إن أحمد كتب عن أبي هذا، فذكرت له، فقال: نعم.
قلت: وكيف كان ذلك ؟ فقال: ذكرنا يوما أحاديث أبي العشراء، فقال أحمد: لا أعرف له إلا ثلاثة أحاديث، ولم يرو عنه إلا حماد حديث اللبة (2)، وحديث:
رأيت على أبي العشراء عمامة.
فذكرت لاحمد هذا، فقال: أمله علي.
ثم قال: لمحمد بن أبي سمينة عند أبي داود حديث غريب.
فسألني، فكتبه عني محمد بن يحيى بن أبي سمينة.
قال الحاكم: وأخبرنا أبو حاتم بن حبان، سمعت ابن أبي داود، سمعت أبي يقول: أدركت من أهل الحديث من أدركت، لم يكن فيهم أحفظ للحديث، ولا أكثر جمعا له من ابن معين، ولا أورع ولا أعرف بفقه الحديث من أحمد، وأعلمهم بعلله علي بن المديني، ورأيت إسحاق - على حفظه ومعرفته - يقدم أحمد بن حنبل، ويعترف له.
__________
(1) تقدم في الصفحة: 211.
(2) تقدم في الصفحة: 211.
(*)

(13/218)

وحدثني أبو عبد الله محمد بن إسحاق بن مندة، حدثني عبد الكريم بن النسائي، حدثني أبي، حدثنا أبو داود سليمان بن الاشعث بالبصرة، قال: سمع الزهري من ثلاثة عشر رجلا، من أصحاب رسول الله - صلى الله عليه وسلم -: أنس، سهل، السائب، سنين أبي جميلة (1)، محمود بن الربيع، رجل من بلي، ابن أبي صعير، أبو أمامة بن سهل، وقالوا: ابن عمر ؟ فقال: رأيت ابن عمر سن على وجهه الماء سنا (2).
وقالوا: إبراهيم بن عبدالرحمن بن عوف يذكر النبي - صلى الله عليه وسلم - يوم قبض، وعبد الرحمن بن أزهر (3).
أخبرنا أبو الحسين علي بن محمد (4)، وإسماعيل بن عبدالرحمن (5)، ومحمد بن بيان بقراءتي، أخبركم الحسن بن صباح، أخبرنا عبد الله بن رفاعة، أخبرنا علي بن الحسن القاضي، أخبرنا عبدالرحمن بن عمر النحاس، قال: حدثنا أبو سعيد أحمد بن محمد بن الاعرابي، حدثنا أبو داود
سليمان بن حرب، ومسدد، قالا: أخبرنا حماد، عن ثابت، عن أبي بردة، عن الاغر - وكانت له صحبة - قال: قال رسول الله - صلى الله عليه وسلم -: " إنه ليغان على قلبي، وإني لاستغفر الله في اليوم مئة مرة " (6).
__________
(1) ترجمته في الاصابة: 4 / 33.
(2) سن الماء على وجهه: صبه (3) أشار المؤلف إلى أن الذين سمعهم الزهري من أصحاب رسول الله صلى الله عليه وسلم ثلاثة عشر رجلا، والذين سرد أسماءهم أحد عشر صحابيا فحسب.
(4) تقدمت الاشارة إليه في الصفحة: (209)، ت: 1.
عن " مشيخة " المؤلف.
(5) ترجمه الذهبي في " مشيخته ": خ: ق: 36.
(6) هو في سنن أبي داود: (1515)، في الصلاة: باب في الاستغفار، وصحيح مسلم: (2702)، في الذكر والدعاء: باب استحباب الاستغفار والاستكثار منه قال الخطابي: يغان معناه: يغطي ويلبس على قلبي، وأصله من الغين وهو الغطاء، وكل حائل بينك وبين شئ فهو غين، ولذلك قيل للغيم: غين.
(*)

(13/219)

أخرجه مسلم أيضا من حديث حماد هذا، وهو ابن زيد، وأخرجه مسلم (1) من حديث عمرو بن مرة، عن أبي بردة، عن الاغر بن يسار المزني، وقيل: الجهني، وما علمته روى شيئا سوى هذا الحديث.
وأخبرناه أبو سعيد الثغري، أخبرنا، عبد اللطيف بن يوسف، أخبرنا عبد الحق، أخبرنا علي بن محمد، أخبرنا أبو الحسن الحمامي، أخبرنا ابن قانع، حدثنا علي بن محمد بن أبي الشوارب، حدثنا أبو الوليد، حدثنا شعبة، قال: عمرو بن مرة أخبرني، قال: سمعت أبا بردة يحدث عن رجل من جهينة، يقال له: الاغر، وكان من أصحاب النبي - صلى الله عليه وسلم - أنه سمع النبي -
صلى الله عليه وسلم - يقول: " يا أيها الناس ! توبوا إلى ربكم، فإني أتوب إلى الله في كل يوم مائة مرة " (2).
قال أبو داود في " سننه ": شبرت قثاءة بمصر ثلاثة عشر شبرا، ورأيت أترجة على بعير، وقد قطعت قطعتين، وعملت مثل عدلين.
فأما سجستان، الاقليم الذي منه الامام أبو داود: فهو إقليم صغير منفرد، متاخم لاقليم السند، غربيه بلد هراة، وجنوبيه مفازة، بينه وبين إقليم فارس وكرمان، وشرقية مفازة وبرية بينه وبين مكران (3)، التي هي قاعدة السند، وتمام هذا الحد الشرقي بلاد الملتان، وشمالية أول الهند.
فأرض سجستان كثيرة النخل والرمل، وهي من الاقليم الثالث من السبعة، وقصبة سجستان هي: زرنج، وعرضها اثنتان وثلاثون درجة، وتطلق
__________
(1) رقم: (2072) (42).
(2) إسناده صحيح، وهو في " صحيح " مسلم، كما تقدم.
(3) مكران، بضم الميم، وسكون الكاف: بلدة من بلاد كرمان.
قال ياقوت: " وأكثر ما تجئ في شعر العرب مشددة الكاف ".
(*)

(13/220)

زرنج، على سجستان، ولها سور، وبها جامع عظيم، وعليها نهر كبير، وطولها من جزائر الخالدات تسع وثمانون درجة، والنسبة إليها أيضا: " سجزي "، وهكذا ينسب أبو عوانة الاسفراييني، أبا داود فيقول: السجزي، وإليها ينسب مسند الوقت أبو الوقت السجزي.
وقد قيل - وليس بشئ - إن أبا داود من سجستان قرية من أعمال البصرة، ذكره القاضي شمس الدين في " وفيات الاعيان " (1)، فأبو داود أول ما قدم من البلاد، دخل بغداد، وهو ابن ثمان عشرة سنة، وذلك قبل أن يرى البصرة، ثم ارتحل من بغداد إلى
البصرة.
قال أبو عبيد الآجري: توفي أبو داود في سادس عشر شوال، سنة خمس وسبعين ومئتين.
قلت: كان أخوه محمد بن الاشعث أسن منه بقليل، وكان رفيقا له في الرحلة.
يروي عن: أصحاب شعبة.
روى عنه: ابن أخيه أبو بكر بن أبي داود.
ومات كهلا.
قبل أبي داود بمدة.
118 - أبو بكر * عبد الله بن سليمان بن الاشعث: الامام العلامة الحافظ، شيخ بغداد،
__________
(1) 2 / 405.
* الكامل لابن عدي: خ: 454، أخبار أصبهان: 2 / 66 - 67، الفهرست: المقالة السادسة: الفن السادس، تاريخ بغداد: 9 / 464 - 468، طبقات الحنابلة: 2 / 51 - 55، تاريخ ابن عساكر: خ: 9 / 185 أ - 189 أ - المنتظم: 6 / 218 - 219، وفيات الاعيان: = (*)

(13/221)

أبو بكر السجستاني، صاحب التصانيف.
ولد بسجستان في سنة ثلاثين ومئتين.
وسافر به أبوه وهو صبي، فكان يقول: رأيت جنازة إسحاق بن راهويه.
قلت: وكانت في سنة ثمان وثلاثين ومئتين في شعبان، فأول شيخ سمع منه: محمد بن أسلم الطوسي، وسر أبوه بذلك لجلالة محمد بن أسلم.
روى عن: أبيه، وعمه، وعيسى بن حماد زغبة، وأحمد بن صالح، ومحمد بن يحيى الزماني، وأبي الطاهر بن السرح، وعلي بن خشرم، ومحمد بن بشار، ونصر بن علي، وعمرو بن عثمان الحمصي، وكثير بن عبيد، وموسى بن عامر المري، ومحمود بن خالد، ومحمد بن سلمة المرادي، وهارون بن إسحاق، ومحمد بن معمر البحراني، وأبي سعيد الاشج، وهارون بن سعيد الايلي، ومحمد بن مصفى، وإسحاق الكوسج، والحسن بن أحمد بن أبي شعيب، وعمرو بن علي الفلاس، وهشام بن خالد الدمشقي، والحسن بن محمد الزعفراني، وزياد بن أيوب، والحسن بن عرفة، ومحمد بن يحيى الذهلي، وإسحاق بن إبراهيم شاذان، ويوسف بن موسى القطان، وعباد بن يعقوب الرواجني (1)، وخلق كثير بخراسان
__________
2 / 404 - 405، ضمن ترجمة أبيه، طبقات السبكي: 3 / 307 - 309، تذكرة الحفاظ: 2 / 767 - 773، ميزان الاعتدال: 2 / 433 - 436، عبر المؤلف: 2 / 164 - 165، طبقات القراء لابن الجزري: 1 / 420 - 421، لسان الميزان: 3 / 293 - 297، النجوم الزاهرة: 3 / 222، طبقات الحفاظ: 322 - 324، طبقات المفسرين: 1 / 229 - 232، شذرات الذهب: 2 / 273.
(1) الرواجني، بفتح الراء: قيل: نسبة إلى الدواجن: ج.
داجن: وهي الشاة التي = (*)

(13/222)

والحجاز والعراق، ومصر والشام، وأصبهان وفارس.
وكان من بحور العلم، بحيث إن بعضهم فضله على أبيه.
صنف " السنن " و " المصاحف " و " شريعة المقارئ "، و " الناسخ والمنسوخ "، و " البعث " وأشياء.
حدث عنه خلق كثير، منهم: ابن حبان، وأبو أحمد الحاكم، وأبو
عمر بن حيويه، وابن المظفر، وأبو حفص بن شاهين، وأبو الحسن الدارقطني، وعيسى بن علي الوزير، وابن المقرئ، وأبو القاسم بن حبابة، وأبو طاهر المخلص، ومحمد بن عمر بن زنبور الوراق، وأبو مسلم محمد بن أحمد الكاتب، وآخرون.
وكان يقول: دخلت الكوفة ومعي درهم واحد، فأخذت به ثلاثين مد باقلا (1)، فكنت آكل منه، وأكتب عن أبي سعيد الاشج، فما فرغ الباقلا حتى كتبت عنه ثلاثين ألف حديث، ما بين مقطوع ومرسل (2).
قال أبو بكر بن شاذان: قدم أبو بكر بن أبي داود سجستان، فسألوه أن يحدثهم، فقال: ما معي أصل.
فقالوا: ابن أبي داود وأصل ! ؟ قال: فأثاروني، فأمليت عليهم من حفظي ثلاثين ألف حديث، فلما قدمت بغداد، قال البغداديون: مضى إلى سجستان ولعب بهم، ثم فيجوا فيجا (3) اكتروه بستة دنانير إلى سجستان، ليكتب لهم النسخة، فكتبت، وجئ بها،
__________
= تسجن في البيت، فجعلها الناس: الرواجن، بالراء.
وقيل: الرواجن: بطن من بطون القبائل.
(انظر: اللباب).
(1) الباقلاء: باللهجة العراقية: الفول.
(2) انظر: تاريخ بغداد: 9 / 466 - 467.
(3) الفيج: الجماعة من الناس.
(*)

(13/223)

وعرضت على الحفاظ (1)، فخطؤوني في ستة أحاديث، منها ثلاثة أحاديث [ حدثت ] بها كما حدثت، وثلاثة أخطأت فيها (2).
هكذا رواها أبو القاسم الازهري، عن ابن شاذان.
ورواها غيره، فذكر أن ذلك كان بأصبهان.
وكذا روى أبو علي النيسابوري الحافظ، عن
ابن أبي داود.
فالازهري واهم (3).
قال الحاكم أبو عبد الله: سمعت أبا علي الحافظ، سمعت ابن أبي داود يقول: حدثت من حفظي بأصبهان بستة وثلاثين ألفا، ألزموني الوهم فيها في سبعة أحاديث، فلما انصرفت، وجدت في كتابي خمسة منها على ما كنت حدثتهم به (4).
قال الحافظ أبو محمد الخلال: كان ابن أبي داود إمام أهل العراق، ومن نصب له السلطان المنبر، وقد كان في وقته بالعراق مشايخ أسند منه، ولم يبلغوا في الآلة والاتقان ما بلغ هو (5).
أبو ذر الهروي: أنبأنا أبو حفص بن شاهين، قال: أملى علينا ابن أبي داود [ سنين ]، وما رأيت بيده كتابا، إنما كان يملي حفظا، فكان يقعد على
__________
(1) سقط هنا من الاصل الورقة (100) و (101)، بدءا من قوله: " فخطؤوني ".
واستدركنا ذلك من المجلد السابع، من النسخة المصورة عن الاصل الذي يملكه العلامة اللكنوي في الهند من صفحة 617 - 619.
وهو مكتوب في القرن التاسع، وعدد أوراقه (680) صفحة.
يبدأ بترجمة الحكم بن موسى أبو صالح البغدادي القنطري الزاهد، من الطبقة الثانية عشرة، وجميع الطبقة الثالثة عشره، وينتهي بترجمة إبراهيم الحربي البغدادي من الطبقة الخامسة عشرة.
(2) انظر: تاريخ بغداد: 9 / 466، والزيادة منه.
(3) في: تذكرة الحفاظ: 2 / 769: " فكأن الازهري وهم ".
(4) تذكرة الحفاظ: 2 / 769.
(5) المصدر السابق.
(*)

(13/224)

المنبر بعدما عمي، ويقعد دونه بدرجة ابنه أبو معمر - بيده كتاب - فيقول له: حديث كذا، فيسرده من حفظه، حتى يأتي على المجلس.
قرأ علينا يوما حديث " الفتون " (1) من حفظه، فقام أبو تمام الزينبي، وقال: لله درك ! ما رأيت مثلك إلا أن يكون إبراهيم الحربي.
فقال: كل ما كان يحفظ إبراهيم، فأنا أحفظه، وأنا أعرف النجوم، وما كان هو يعرفها (2).
أنبأنا المسلم بن محمد (3)، وغيره: سمعوا أبا اليمن الكندي، أنبأنا أبو منصور الشيباني، أنبأنا أبو بكر الخطيب، قال: عبد الله بن أبي داود رحل به أبوه من سجستان، يطوف به شرقا وغربا بخراسان والجبال وأصبهان وفارس والبصرة وبغداد والكوفة ومكة والمدينة والشام ومصر والجزيرة والثغور، يسمع ويكتب واستوطن بغداد، وصنف " المسند " و " السنن "، و " التفسير "، و " القراءات "، " والناسخ والمنسوخ "، وغير ذلك.
وكان فقيها، عالما حافظا (4).
قلت: وكان رئيسا عزيز النفس، مدلا بنفسه.
سامحه الله.
__________
(1) هو حديث طويل جدا أخرجه النسائي في التفسير، وابن جرير 16 / 164، 167، وابن أبي حاتم من طريق يزيد بن هارون، أنبأنا أصبغ بن زيد، حدثنا القاسم بن أبي أيوب، أخبرني سعيد بن جبير، عن ابن عباس...قال الحافظ ابن كثير بعد أن ذكره بطوله في تفسيره 3 / 148، 153: وهو موقوف من كلام ابن عباس، وليس فيه مرفوع إلا قليل منه، وكأنه تلقاه ابن عباس رضي الله عنهما مما أبيح نقله عن الاسرائيليات عن كعب الاحبار أو غيره والله أعلم، وسمعت شيخنا الحافظ أبا الحجاج المزي يقول ذلك أيضا.
وأورده السيوطي في " الدر المنثور " 4 / 296، وزاد نسبته إلى ابن أبي عمر العدني في مسنده، وعبد بن حميد، وأبي يعلى، وابن المنذر، وابن مردويه.
(2) تذكرة الحفاظ: 2 / 769، وانظر: ميزان الاعتدال: 2 / 436.
(3) تقدمت الاشارة إليه في الصفحة: (84)، ت: 3.
عن " مشيخة " المؤلف.
(4) تذكرة الحفاظ 2 / 769 - 770.
وانظر: تاريخ بغداد: 9 / 464 (*)

(13/225)

قال أبو حفص بن شاهين: أراد الوزير علي بن عيسى أن يصلح بين ابن أبي داود، وابن صاعد، فجمعهما، وحضر أبو عمر القاضي، فقال الوزير: يا أبا بكر ! أبو محمد أكبر منك، فلو قمت إليه، فقال: لا أفعل، فقال الوزير: أنت شيخ زيف، فقال: الشيخ الزيف: الكذاب على رسول الله - صلى الله عليه وسلم -، فقال الوزير: من الكذاب ؟ قال: هذا.
ثم قام، وقال: تتوهم أني أدل لك لاجل رزقي، وأنه يصل [ إلي ] على يدك ؟ ! والله لا آخذ (1) من يدك شيئا.
قال: فكان الخليفة المقتدر يزن رزقه بيده، ويبعث به في طبق على يد الخادم (2).
قال أبو أحمد الحاكم: سمعت أبا بكر يقول: قلت لابي زرعة الرازي: ألق علي حديثا غريبا من حديث مالك، فألقى علي حديث وهب ابن كبسان، عن أسماء حديث: " لا تحصي فيحصى عليك " (3).
رواه عن عبدالرحمن بن شيبة، وهو ضعيف.
فقلت له: يجب أن تكتبه عني، عن أحمد بن صالح، عن عبد الله بن نافع، عن مالك.
فغضب أبو زرعة، وشكاني إلى أبي، وقال انظر ما يقول لي أبو بكر (4).
ويروى بإسناد منقطع: أن أحمد بن صالح كان يمنع المرد من حضور مجلسه، فأحب أبو داود أن يسمع ابنه منه، فشد على وجهه لحية، وحضر، فعرف الشيخ، فقال: أمثلى يعمل معه هذا ؟ ! فقال أبو داود: لا
__________
(1) في " التذكرة " و " الميزان ": " لا أخذت ".
(2) تذكرة الحفاظ: 2 / 770.
ميزان الاعتدال: 2 / 434.
(3) الحديث صحيح من طريق هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر.
أخرجه البخاري: 3 / 238، في الزكاة: باب التحريض على الصدقة، ومسلم:
(1029) في الزكاة أيضا: باب الحث في الانقاق وكراهية الاحصاء.
(4) تذكرة الحفاظ: 2 / 770.
(*)

(13/226)

ينكر عني سوى جمع ابني مع الكبار، فإن لم يقاومهم بالمعرفة، فاحرمه الس ؟ اع (1).
حدث بها أبو القاسم بن السمرقندي، حدثنا يوسف بن الحسن [ بن محمد التفكري الزنجاني قال ] (2): سمعت الحسن بن علي بن بندار الزنجاني، قال (3): كان أحمد بن صالح يمنع المرد من التحديث تنزها...فذكرها، وزاد: فاجتمع طائفة، فغلبهم الابن بفهمه، ولم يرو له أحمد بعدها شيئا، وحصل له الجزء الاول، فأنا أرويه.
قلت: بل أكثر عنه.
قال أبو عبد الرحمن السلمي: سألت الدار قطني عن ابن أبي داود، فقال: ثقة، كثير الخطأ في الكلام على الحديث (4).
وقد ذكره أبو أحمد بن عدي في " كامله "، وقال: لولا أنا شرطنا أن
__________
(1) المصدر السابق: 2 / 770 - 771.
(2) الزيادة من " تاريخ ابن عساكر ".
وفي الاصل موضع كلمة لم نتبينها.
(3) الخبر بإسناده في " تاريخ ابن عساكر ": خ: 9 / 186 أ - ب، وهو: " قال: كان أحمد بن صالح يمتنع على المرد من رواية الحديث له تعففا وتنزها، ونفيا للظنة عن نفسه.
وكان أبو داود يحضر مجلسه، ويسمع منه.
وكان له ابن أمرد يحب أن يسمعه حديثه، وعرف عادته في الامتناع عليه من الرواية، فاحتال أبو داود بأن شد على ذقن ابنه قطعة من الشعر ليتوهم ملتحيا، ثم أحضره المجلس، وأسمعه جزءا، فأخبر الشيخ بذلك، فقال لابي داود: أمثلي يعمل معه مثل هذا ؟ ! فقال له: أيها الشيخ لا تنكر علي ما فعلته، واجمع ابني هذا مع شيوخ الفقهاء والرواة،
فإن لم يقاومهم بمعرفته فاحرمه حينئذ من السماع.
قال: فاجتمع طائفة من الشيوخ، فتعرض لهم هذا الابن مطارحا، وغلب الجميع بفهمه.
ولم يرو له الشيخ مع ذلك شيئا من حديثه، وحصل له ذلك الجزء الاول.
قال الشيخ: أنا أرويه، وكان ابن أبي داود يفتخر برواية هذا الجزء الواحد ".
(4) تذكرة الحفاظ: 2 / 771.
(*)

(13/227)

كل من تكلم فيه ذكرناه لما ذكرت ابن أبي داود (1).
قال: وقد تكلم فيه أبوه، وإبراهيم ابن أورمة، وينسب [ في الابتداء ] إلى شئ من النصب.
ونفاه ابن الفرات من بغداد إلى واسط، ثم رده الوزير علي بن عيسى، فحدث، وأظهر فضائل علي - رضي الله عنه - ثم تحنبل فصار شيخا فيهم، وهو مقبول عند أصحاب الحديث.
وأما كلام أبيه فيه، فلا أدري أيش تبين له منه (2) ؟ وسمعت عبدان يقول: سمعت أبا داود يقول: من البلاء أن عبد الله يطلب القضاء.
ابن عدي: أنبأنا علي بن عبد الله الداهري، سمعت أحمد بن محمد ابن عمرو كركرة، سمعت علي (3) بن الحسين بن الجنيد، سمعت أبا داود يقول: ابني عبد الله كذاب (4).
قال ابن صاعد: كفانا ما قال فيه أبوه (5).
ابن عدي: سمعت موسى بن القاسم الاشيب يقول: حدثني أبو بكر، سمعت إبراهيم الاصبهاني يقول: أبو بكر بن أبي داود كذاب (6).
ابن عدي: سمعت أبا القاسم البغوي، وقد كتب إليه أبو بكر بن أبي داود رقعة، يسأله عن لفظ حديث لجده، فلما قرأ رقعته، قال: أنت عندي والله منسلخ من العلم (7).
__________
(1) نص ابن عدي في " كامله ": " وأبو بكر بن أبي داود لو لا شرطنا في أول الكتاب أن
كل من تكلم فيه متكلم ذكرته في كتابي، وابن أبي داود قد تكلم فيه أبوه..." (2) الكامل لابن عدي: خ: 454.
(3) إلى هنا ينتهي السقط.
(4) ميزان الاعتدال: 2 / 433.
(5) المصدر السابق.
(6) الكامل لابن عدي: خ: 454.
(7) انظر الرواية الكاملة للخبر عند ابن عدي في " كامله ": خ: 454.
(*)

(13/228)

قال: وسمعت محمد بن الضحاك بن عمرو بن أبي عاصم يقول: أشهد على محمد بن يحيى بن مندة بين يدي الله تعالى أنه قال: أشهد على أبي بكر بن أبي داود بين يدي الله أنه قال: روى الزهري، عن عروة، قال: حفيت أظافير فلان، من كثرة ما كان يتسلق على أزواج النبي - صلى الله عليه وسلم - (1).
قلت: هذا باطل وإفك مبين، وأين إسناده إلى الزهري ؟ ثم هو مرسل، ثم لا يسمع قول العدو في عدوه، وما أعتقد أن هذا صدر من عروة أصلا، وابن أبي داود إن كان حكى هذا، فهو خفيف الرأس، فلقد بقي بينه وبين ضرب العنق شبر، لكونه تفوه بمثل هذا البهتان، فقام معه، وشد منه رئيس أصبهان محمد بن عبد الله بن حفص الهمداني الذكواني، وخلصه من أبي ليلى أمير أصبهان، وكان انتدب له بعض العلوية خصما، ونسب إلى أبي بكر المقالة، وأقام عليه الشهادة محمد بن يحيى بن مندة الحافظ، ومحمد بن العباس الاخرم، وأحمد بن علي بن الجارود، واشتد الخطب، وأمر أبو ليلى بقتله، فوثب الذكواني، وجرح الشهود مع جلالتهم، فنسب ابن مندة إلى العقوق، ونسب أحمد إلى أنه يأكل الربا، وتكلم في الآخر، وكان الهمداني الذكواني كبير الشأن، فقام، وأخذ بيد أبي بكر، وخرج به
من الموت، فكان أبو بكر يدعو له طول حياته، ويدعو على أولئك الشهود.
حكاها أبو نعيم الحافظ، ثم قال: فاستجيب له فيهم، منهم من احترق، ومنهم من خلط وفقد عقله.
قال أحمد بن يوسف الازرق: سمعت أبا بكر بن أبي داود يقول: كل الناس مني في حل، إلا من رماني ببغض علي - رضي الله عنه.
(2).
__________
(1) الكامل لابن عدي: خ: 454.
(2) انظر: تاريخ بغداد: 9 / 468.
(*)

(13/229)

قال الحافظ ابن عدي: كان في الابتداء ينسب إلى شئ من النصب (1)، فنفاه ابن الفرات من بغداد [ إلى واسط ]، فرده ابن عيسى، فحدث، وأظهر فضائل [ علي ] ثم (2) تحنبل، فصار شيخا فيهم (3).
قلت: كان شهما، قوي النفس، وقع بينه وبين ابن جرير، وبين ابن صاعد، وبين الوزير ابن عيسى الذي قربه.
قال محمد بن عبد الله القطان: كنت عند ابن جرير، فقيل: ابن أبي داود يقرأ على الناس فضائل الامام علي.
فقال ابن جرير: تكبيرة من حارس.
قلت: لا يسمع هذا من ابن جرير للعداوة الواقعة بين الشيخين.
قال أبو بكر الخطيب: سمعت الحافظ أبا محمد الخلال يقول: كان أبو بكر أحفظ من أبيه أبي داود (4).
وروى الامام أبو بكر النقاش المفسر - وليس بمعتمد - أنه سمع أبا بكر ابن أبي داود يقول: إن في تفسيره مئة ألف وعشرين ألف حديث.
قال صالح بن أحمد الهمذاني الحافظ: كان ابن أبي داود إمام العراق [ ونصب له السلطان المنبر ]، وكان في وقته ببغداد مشايخ أسند منه، ولم
يبلغوا في الآلة والاتقان ما بلغ (5).
__________
(1) النصب: أي: بغضة علي - رضي الله عنه - من: نصب فلان لفلان نصبا: إذا قصد له، وعاداه، وتجرد له.
(2) في الاصل: " من "، والتصويب من " الكامل ".
(3) تقدم الخبر قبل قليل، وهو في " الكامل ": خ: 454.
(4) تاريخ بغداد: 9 / 466.
(5) الخبر تقدم قبل قليل.
وانظره في: " طبقات المفسرين ": 1 / 231.
والزيادة منه.
(*)

(13/230)

قلت: لعل قول أبيه فيه - إن صح - أراد الكذب في لهجته، لا في الحديث، فإنه حجة فيما ينقله، أو كان يكذب ويوري في كلامه، ومن زعم أنه لا يكذب أبدا، فهو أرعن، نسأل الله السلامة من عثرة الشباب، ثم إنه شاخ وارعوى، ولزم الصدق والتقى.
قال محمد بن عبد الله بن الشخير: كان ابن أبي داود زاهدا ناسكا، صلى عليه يوم مات نحو من ثلاث مئة ألف إنسان، وأكثر.
قال: ومات في ذي الحجة، سنة ست عشرة وثلاث مئة، وخلف ثلاثة بنين: عبدالاعلى، ومحمدا، وأبا معمر عبيد الله، وخمس بنات، وعاش سبعا وثمانين سنة، وصلي عليه ثمانين مرة.
نقل هذا أبو بكر الخطيب (1).
قال المحدث يوسف بن الحسن التفكري: سمعت الحسن بن علي ابن بندار الزنجاني قال: كان أحمد بن صالح يمتنع على المرد من التحديث تورعا، وكان أبو داود يسمع منه، وكان له ابن أمرد، فاحتال بأن شد على وجهه قطعة من شعر، ثم أحضره، وسمع، فأخبر الشيخ بذلك، فقال:
أمثلي يعمل معه هذا ؟ قال أبو داود: لا تنكر علي، واجمع ابني مع شيوخ الرواة، فإن لم يقاومهم بمعرفته فاحرمه السماع (2).
إسنادها منقطع.
قال أبو أحمد بن عدي: سمعت علي بن عبد الله الداهري يقول:
__________
(1) تاريخ بغداد: 9 / 468.
(2) تقدم الخبر في الصفحة: (226 - 227).
فانظره هناك.
(*)

(13/231)

سألت ابن أبي داود عن حديث الطير (1)، فقال: إن صح حديث الطير فنبوة النبي - صلى الله عليه وسلم - باطل، لانه حكى عن حاجب النبي - صلى الله عليه وسلم - خيانة - يعني أنسا - وحاجب النبي لا يكون خائنا (2).
قلت: هذه عبارة رديئة، وكلام نحس، بل نبوة محمد - صلى الله عليه وسلم - حق قطعي، إن صح خبر الطير، وإن لم يصح، وما وجه الارتباط ؟ هذا أنس قد خدم النبي - صلى الله عليه وسلم - قبل أن يحتلم، وقبل جريان القلم، فيجوز أن تكون قصة الطائر في تلك المدة.
فرضنا أنه كان محتلما، ما هو بمعصوم من الخيانة، بل فعل هذه الجناية الخفيفة متأولا، ثم إنه حبس عليا عن الدخول كما قيل، فكان ماذا ؟ والدعوة النبوية قد نفذت واستجيبت، فلو حبسه، أو رده مرات، ما بقي يتصور أن يدخل ويأكل مع المصطفى سواه إلا، اللهم إلا أن يكون النبي صلى الله عليه وسلم قصد بقوله: " إيتني بأحب خلقك إليك، يأكل معي " عددا من الخيار، يصدق على مجموعهم أنهم أحب الناس إلى الله، كما يصح
__________
(1) ونصه: كان عند النبي صلى الله عليه وسلم طير فقال: " اللهم ائتني بأحب خلقك اليك يأكل معي هذا الطير " فجاء علي فأكل معه.
أخرجه الترمذي: (3721)، من طريق سفيان بن وكيع، عن عبيد الله بن موسى عن عيسى بن عمر، عن إسماعيل بن عبدالرحمن السدي، عن أنس،
وقال: غريب: أي: ضعيف، لا نعرفه من حديث السدي إلا من هذا الوجه.
وأخرجه الحاكم من طريق سليمان بن بلال، عن يحيى بن سعيد، عن أنس قال: كنت أخدم رسول الله صلى الله عليه وسلم، فقدم له فرخ مشوي، فقال: اللهم ائتني بأحب خلقك إليك يأكل معي هذا الطير، فقلت: اجعله رجلا من أهلي من الانصار، فجاء علي، فقلت: إن رسول الله على حاجة، ثم جاء، فقلت ذلك، فقال: اللهم ائتني كذلك، فقلت ذلك، فقال لي رسول الله صلى الله عليه وسلم: افتح، فدخل، فقال: ما حبسك يا علي ؟، فقال: إنه هذه آخر ثلاث كرات يردني أنس، فقال: ما حملك على ما صنعت ؟ قلت: أحببت أن يكون رجلا من قومي، فقال: إن الرجل محب قومه " وانظر أجوبة الحافظ ابن حجر على أحاديث وقعت في المصابيح 3 / 313، 314، " والفوائد المجموعة " ص 382.
وسيذكر المصنف رأيه فيه بعد قليل..(2) الكامل لابن عدي: خ: 454.
(*)

(13/232)

قولنا: أحب الخلق إلى الله الصالحون، فيقال: فمن أحبهم إلى الله ؟ فنقول: الصديقون والانبياء.
فيقال: فمن أحب الانبياء كلهم إلى الله ؟ فنقول: محمد وإبراهيم وموسى، والخطب في ذلك يسير.
وأبو لبابة - مع جلالته - بدت منه خيانة، حيث أشار لبني قريظة إلى حلقه (1)، وتاب الله عليه.
وحاطب بدت منه خيانة، فكاتب قريشا بأمر تخفى به نبي الله - صلى الله عليه وسلم - من غزوهم (2)، وغفر الله لحاطب مع عظم فعله - رضي الله عنه -.
وحديث الطير - على ضعفه - فله طرق جمة، وقد أفردتها في جزء، ولم يثبت، ولا أنا بالمعتقد بطلانه، وقد أخطأ ابن أبي داود في عبارته وقوله، وله على خطئه أجر واحد، وليس من شرط الثقة أن لا يخطئ ولا يغلط ولا يسهو.
والرجل فمن كبار علماء الاسلام، ومن أوثق الحفاظ - رحمه الله تعالى -.
قال ابنه عبدالاعلى: توفي أبي وله ست وثمانون سنة وأشهر.
أنشدنا أبو العباس أحمد بن عبدالحميد، قال: أنشدنا الامام أبو محمد بن قدامة سنة ثمان عشرة وست مئة، أخبرتنا فاطمة بنت علي الوقاياتي (3) أخبرنا علي بن بيان، أخبرنا الحسين بن علي الطناجيري حدثنا أبو حفص بن شاهين، أنشدنا أبو بكر بن أبي داود لنفسه: تمسك بحبل الله واتبع الهدى * ولا تك بدعيا - لعلك تفلح
__________
(1) خبر أبي لبابة في سيرة ابن هشام: 2 / 236 - 237، وتفسير الطبري: 13 / 481 - 482، تحقيق محمود شاكر، والواحدي في أسباب النزول: 175، (2) انظر خبره في البخاري: 6 / 100، في الجهاد: باب الجاسوس، و: 7 / 400، في المغازي: باب فتح مكة، ومسلم: (2494)، في فضائل الصحابة: باب من فضائل أهل بدر رضي الله عنهم، وأبي داود: (2650)، و (2651)، والترمذي (3302).
(3) الوقاياتي: نسبة إلى الوقاية، وهي المقنعة، ويقال لمن يبيعها: الوقاياتي.
(اللباب).
(*)

(13/233)

ودن بكتاب الله والسنن التي * أتت عن رسول الله تنجو وتربح وقل: غير مخلوق كلام مليكنا، * بذلك دان الاتقياء وأفصحوا ولا تك في القرآن بالوقف قائلا * كما قال أتباع لجهم وأسجحوا (1) ولا تقل: القرآن خلق قرأته * فإن كلام الله باللفظ يوضح (2) وقل: يتجلى الله للخلق جهرة * كما البدر لا يخفى وربك أوضح وليس بمولود وليس بوالد * وليس له شبه، تعالى المسبح وقد ينكر الجهمي هذا وعندنا * بمصداق ما قلنا حديث مصرح (3) رواه جرير، عن مقال محمد * فقل مثل ما قد قال في ذاك تنجح (4) وقد ينكر الجهمي أيضا يمينه * وكلتا يديه بالفواضل تنفح (5)
وقل: ينزل الجبار في كل ليلة * بلا كيف، جل الواحد المتمدح إلى طبق الدنيا يمن بفضله * فتفرج أبواب السماء وتفتح يقول: ألا مستغفر يلق غافرا * ومستمنح خيرا ورزقا فيمنح (6)
__________
(1) في: " طبقات الحنابلة ": " ولا تغل في القرآن بالوقف قائلا ".
(2) في: " طبقات الحنابلة ": " خلقا " بدلا من " خلق ".
(3) تقدم الحديث عن " الجهمية " في الصفحة: (100).
ت: (5).
(4) جرير: هو ابن عبد الله البجلي الصحابي الجليل.
وحديثه في رؤية المؤمنين ربهم يوم القيامة أخرجه البخاري: 2 / 27، في مواقيت الصلاة: باب فضل صلاة العصر، و 8 / 458، في تفسير سورة (ق)، و: 13 / 356، في التوحيد: باب قول الله تعالى: * (وجوه يومئذ ناضرة) *، ومسلم: (633)، في المساجد: باب فضل صلاتي الصبح والعصر، وأبو داود: (4729)، والترمذي: (2754).
(5) أخرج أحمد: 2 / 160، ومسلم في الصحيح: (7127)، في الامارة: باب فضيلة الامام العادل، والنسائي: 8 / 221، من حديث عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: إن المقسطين عند الله على منابر من نور عن يمين الرحمن عزوجل، وكلتا يديه يمين، الذين يعدلون في حكمهم وأهليهم وما ولوا ".
(6) في طبقات الحنابلة: " فأمنح ".
وحديث نزول الرب سبحانه وتعالى إلى سماء الدنيا حين يبقى ثلث الليل الآخر، أخرجه من حديث أبي هريرة مالك، 1 / 214، والبخاري: = (*)

(13/234)

روى ذاك قوم لا يرد حديثهم * ألا خاب قوم كذبوهم وقبحوا وقل: إن خير الناس بعد محمد * وزيراه قدما، ثم عثمان الارجح ورابعهم خير البرية بعدهم * علي حليف الخير بالخير منجح وإنهم للرهط لا ريب فيهم * على نجب الفردوس بالنور تسرح (1)
سعيد وسعد وابن عوف وطلحة * وعامر فهر والزبير الممدح وقل خير قول في الصحابة كلهم * ولا تك طعانا تعيب وتجرح فقد نطق الوحي المبين بفضلهم * وفي الفتح أي للصحابة تمدح وبالقدر المقدور أيقن، فإنه * دعامة عقد الدين والدين أفيح ولا تنكرن - جهلا - نكيرا ومنكرا * ولا الحوض والميزان، إنك تنصح وقل: يخرج الله العظيم بفضله * من النار أجسادا من الفحم تطرح على النهر في الفردوس تحيا بمائه * كحب حميل السيل إذ جاء يطفح (2) وأن رسول الله للخلق شافع * وقل في عذاب القبر: حق موضح ولا تكفرن أهل الصلاة وإن عصوا * فكلهم يعصي، وذو العرش يصفح
__________
= 13 / 389 - 390، في التوحيد: باب قول الله تعالى: * (يريدون أن يبدلوا كلام الله) *، ومسلم: (758)، في صلاة المسافرين: باب الترغيب بالدعاء والذكر في آخر الليل، أبو داود: (1315)، والترمذي: (3498).
(1) في " طبقات الحنابلة ": " والرهط " بدلا من " للرهط ".
و " في الخلد " بدلا من " بالنور ".
(2) في " طبقات الحنابلة ": " كحبة حمل السيل ".
وأخرج البخاري: 1 / 68، في الايمان: باب تفاضل أهل الايمان، ومسلم: (184)، في الايمان: باب إثبات الشفاعة وإخراج الموحدين من النار، من حديث أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: " يدخل أهل الجنة الجنة، وأهل النار النار، ثم يقول الله تعالى: أخرجوا من كان في قلبه مثقال حبة من خردل من إيمان، فيخرجون منها قد اسودوا فيلقون في نهر الحياة فينبتون كما تنبت الحبة في جانب السيل، ألم تر أنها تخرج صفراء ملتوية.
والحبة، بكسر أوله، قال أبو حنيفة الدينوري: جمع بزور النبات، واحدتها حبة، بالفتح، وأما الحب فهو الحنطة والشعير، واحدته حبة، بالفتح أيضا، وانما افترقا في الجمع.
(*)

(13/235)

ولا تعتقد أي الخوارج إنه * مقال لمن يهواه يردي ويفضح ولا تك مرجيا لعوبا بدينه * ألا إنما المرجي بالدين يمزح (1) وقل: إنما الايمان قول ونية * وفعل على قول النبي مصرح وينقص طورا بالمعاصي وتارة * بطاعته ينمى وفي الوزن يرجح ودع عنك آراء الرجال وقولهم * فقول رسول الله أولى وأشرح ولا تك من قوم تلهو بدينهم * فتطعن في أهل الحديث وتقدح إذا ما اعتقدت الدهر، يا صاح، هذه * فأنت على خير تبيت وتصبح (2) أخبرنا أبو المعالي أحمد بن المؤيد (3) بمصر، أخبرنا الفتح بن عبد السلام، أخبرنا هبة الله بن الحسين، أخبرنا أحمد بن محمد بن النقور البزاز، حدثنا عيسى بن علي، حدثنا عبد الله بن سليمان بن الاشعث إملاء، سنة أربع عشرة وثلاث مئة، حدثنا محمد بن سليمان لوين، حدثنا سليمان بن بلال، عن أبي وجزة، عن عمر بن أبي سلمة، قال: قال لي رسول الله صلى الله عليه وسلم: " يا بني ! ادن، وكل بيمينك، وكل مما يليك، واذكر اسم الله عزوجل " أخرجه أبو داود (4) عن لوين، فوافقناه بعلو.
__________
(1) تقدم الحديث عن " المرجئة " في الصفحة: (36)، ت: 1.
(2) طبقات الحنابلة: 2 / 53 - 54.
(3) هو: أحمد بن إسحاق بن محمد بن المؤيد، شهاب الدين، أبو المعالي الهمذاني، ثم المصري، المقرئ، المعروف بالابرقوهي لكون ولد بها.
توفي سنة (701 ه).
ترجمه المؤلف في " مشيخته ": خ: ق: 4 - 5 - (4) رقم (3777) في الاطعمة: باب الاكل باليمين، وأبو وجزه: اسمه يزيد بن عبيد السعدي
وأخرجه مالك 2 / 934 في صفة النبي صلى الله عليه وسلم: باب جامع ما جاء في الطعام والشراب، ومن طريقه البخاري 9 / 458 في الاطعمة: باب الاكل مما يليه، عن وهب بن كيسان أبي نعيم قال: أتى رسول الله صلى الله عليه وسلم بطعام ومعه ربيبه عمر بن أبي سلمة..وأخرجه البخاري = (*)

(13/236)

أخبرنا أحمد بن عبدالحميد (1)، وأحمد بن محمد الحافظ، وسنقر الثغري (2)، وأحمد بن مكتوم، وعبد المنعم بن عساكر (3)، وعلي بن محمد الفقيه (4)، وطائفة، قالوا: أخبرنا عبد الله بن عمر، أخبرنا سعيد بن أحمد بن البناء حضورا، (ح): وأخبرنا أحمد بن إسحاق، أخبرنا أكمل بن أبي الازهر العلوي، أخبرنا ابن البناء، أخبرنا محمد بن محمد الزينبي، أخبرنا محمد بن عمر بن خلف، حدثنا أبو بكر بن أبي داود، حدثنا عبد الله ابن سعيد، حدثنا زياد بن الحسن بن الفرات القزاز، عن أبيه، عن جده، عن أبي حازم، عن أبي هريرة، قال: قال رسول الله - صلى الله عليه وسلم -: " ما في الجنة من شجرة إلا وساقها من ذهب ".
أخرجه الترمذي (5) عن عبد الله، وهو أبو سعيد الاشج، فوافقناه بعلو.
__________
= 9 / 455، 456 من طريق علي بن عبد الله، ومسلم (2022) في الاشربة: باب آداب الطعام والشراب من طريق أبي بكر بن أبي شيبة وابن أبي عمر، ثلاثتهم عن سفيان بن عيينة، عن الوليد ابن كثير، عن وهب بن كيسان سمعه عن عمر بن أبي سلمة...، وأخرجه مسلم أيضا من طريقين عن ابن أبي مريم، عن محمد بن جعفر، عن محمد بن عمرو بن حلحلة، عن وهب بن كيسان، عن عمر بن أبي سلمة.
وأخرجه الترمذي (1857) من طريق معمر، عن هشام بن عروة، عن أبيه، عن عمر بن أبي سلمة...(1) هو: أحمد بن العماد عبدالحميد بن عبد الهادي بن يوسف بن محمد.
توفي سنة
(700 ه).
ترجمه المؤلف في: " المشيخة ": خ: ق: 9 (2) ترجمته في " مشيخة " المؤلف: خ: ق: 55.
(3) هو: عبد المنعم بن عبد اللطيف بن زين الامناء أبي البركات الحسن بن محمد بن عساكر.
وفاته سنة (700 ه) انظر ترجمته في " مشيخة " المؤلف: خ ق: 86 - 87.
(4) تقدمت الاشارة إليه في الصفحة: (208)، ت: 1.
(5) رقم (2525) في صفة الجنة: باب في صفة شجر الجنة، وقال: هذا حديث حسن غريب، وصححه ابن حبان (624) من طريق أبي سعيد الاشج عبد الله بن سعيد بهذا الاسناد.
وفي الباب عن ابن عمر عند أبي داود (479) في الصلاة: باب في كراهية البزاق في المسجد = (*)

(13/237)

119 - عبيد الله بن واصل * ابن عبد الشكور بن زين: الامام، الحافظ، البطل الكرار، أبو الفضل الزيني البخاري، محدث بخارى في وقته.
رحل ولقي الاعلام.
وحدث عن: أبي الوليد الطيالسي، وعبد السلام بن مطهر، والحسن ابن سوار البغوي، وعبدان بن عثمان المروزي، ومسدد بن مسرهد، ويحيى بن يحيى، وطبقتهم.
روى عنه: محمد بن إسماعيل خارج " الصحيح "، وصالح بن محمد جزرة، وأهل بخارى، وعبد الله بن محمد بن يعقوب البخاري الاستاذ.
وكان والده (1) من علماء الحديث، رحل ولقي ابن عيينة وابن وهب، أكثر عنه ولده عبيد الله.
قال أبو الفضل السليماني: روى عن عبيد الله شيوخنا، وكان البخاري يتبجح به، لقي سهل بن بكار، وهلال بن فياض، وسعيد بن
منصور...وسمى جماعة.
استشهد - رحمه الله - في وقعه خوكيجة في شوال، سنة اثنتين وسبعين ومئتين، وقيل: قتل سنة سبع وسبعين ومئتين، وهو في عشر الثمانين.
__________
= قال: بينما رسول الله صلى الله عليه وسلم يخطب يوما، إذ رأى نخامة في قبلة المسجد، فتغيظ على الناس، ثم حكها، قال: وأحسبه قال: فدعا بزعفران فلطخه به، وقال: " إن الله قبل وجه أحدكم إذا صلى فلا يبزق بين يديه " وإسناده صحيح، وعن جابر بن عبد الله عند مسلم (3008) في الزهد والرقائق، وانظر " الفتح " 1 / 426.
* تذكرة الحفاظ: 2 / 604.
(1) انظره في اللباب: 2 / 88.
" الزيني ".
(*)

(13/238)

أخبرنا أبو الفضل بن قدامة، عن محمود بن مندة، أخبرنا محمد بن أحمد، أخبرنا عبد الوهاب بن محمد العبدي، أخبرنا أبي، أخبرنا عبد الله ابن محمد بن الحارث، حدثنا عبيد الله بن واصل، عن الحسن بن سوار، عن قيس، عن عاصم بن سليمان، عن عباس مولى بني هاشم، قال: " رأى رسول الله - صلى الله عليه وسلم - نخامة في المسجد، فحكه ثم لطخه بزعفران " (1).

120 - ابن أبي غرزة * الامام، الحافظ الصدوق، أحمد بن حازم بن محمد بن يونس بن قيس بن أبي غرزة، أبو عمرو الغفاري الكوفي، صاحب " المسند ".
ولد سنة بضع وثمانين ومئة.
سمع: جعفر بن عون، ويعلى بن عبيد، وعبيدالله بن موسى، وإسماعيل بن أبان، وعفان، وأحمد بن يونس، وعدة.
حدث عنه: مطين، وابن دحيم الشيباني، وإبراهيم بن عبد الله بن
أبي العزائم، وأبو العباس بن عقدة، وخلق كثير.
وله " مسند " كبير، وقع لنا منه جزء.
وذكره ابن حبان في " الثقات "، وقال: كان متقنا.
__________
(1) في قيس - وهو ابن الربيع الاسدي - خلاف، وباقي رجاله ثقات، وأورده الحافظ في " الاصابة " 2 / 272 في ترجمة عباس مولى بني هاشم عن ابن منده من طريق قيس بن الربيع بهذا الاسناد، وفي الباب عن ابن عمر.
* الجرح والتعديل: 2 / 48، اللباب: 2 / 377 - 378، تذكرة الحفاظ: 2 / 594 - 595، عبر المؤلف: 2 / 55، الوافي بالوفيات: 6 / 298 - 299، طبقات الحفاظ: 266، شذرات الذهب: 2 / 168 - 169.
(*)

(13/239)

قلت: توفي سنة ست وسبعين ومئتين، في ذي الحجة.

121 - ابن أبي الخناجر * الامام، المحدث، مسند طرابلس، أبو علي، أحمد بن محمد بن يزيد بن مسلم بن أبي الخناجر، الانصاري الشامي الاطرابلسي.
حدث عن: يزيد بن هارون، ويحيى بن أبي بكير، ومؤمل بن إسماعيل، ومحمد بن مصعب القرقساني، ومعاوية بن عمرو، وعدة.
روى عنه: أبو نعيم بن عدي، وابن جوصا، وابن صاعد، وابن أبي حاتم، وخيثمة بن سليمان، وآخرون.
قال ابن أبي حاتم: صدوق (1).
وقيل: كان لبيبا حليما.
قال ابن دحيم: توفي في جمادى الآخرة سنة أربع وسبعين ومئتين.
وسمعه خيثمة يقول: وقف المأمون على مجلس يزيد - وكنت فيهم،
وفي المجلس ألوف - فالتفت إلى أصحابه، وقال: هذا الملك.

122 - النرسي * * الامام المحدث، الثقة، أبو بكر، أحمد بن عبيد بن إدريس الضبي، مولاهم البغدادي النرسي.
__________
* الجرح والتعديل: 2 / 73، تاريخ ابن عساكر: خ: 113 ب - 114 أ، شذرات الذهب: 2 / 165، تهذيب بدران: 2 / 84.
(1) الجرح والتعديل: 2 / 73.
* * تاريخ بغداد: 4 / 250 - 251، وفيه: أحمد بن عبيدالله.
وسيذكره المؤلف في = (*)

(13/240)

سمع: أبا بدر شجاع بن الوليد، ويزيد بن هارون، وروح بن عبادة، ويحيى بن أبي بكير، وشبابة بن سوار، وطبقتهم.
حدث عنه: ابن صاعد، وعثمان بن السماك، ومكرم بن أحمد القاضي، وأحمد بن كامل، وأبو بكر الشافعي، وآخرون.
ويقع حديثه عاليا في " الغيلانيات ".
قال: أبو بكر الخطيب: كان ثقة أمينا (1).
وقال ابن كامل: توفي في خامس ذي الحجة، سنة ثمانين ومئتين.
وقال مرة أخرى: مات في خامس ذي الحجة، سنة تسع وسبعين (2).
وقال أبو الحسين بن المنادي: مات سنة ثمانين، وقد وثقه الحافظ الدارقطني، وكان مولده في سنة ست وثمانين ومئة.
أخبرنا أحمد بن إسحاق (3)، أخبرنا ظفر بن سالم، أخبرنا هبة الله بن أحمد، أخبرنا محمد بن علي بن أبي عثمان، سنة ثمان وسبعين وأربع مئة، أخبرنا محمد بن أحمد بن القاسم المحاملي، حدثنا أبو عمر الزاهد،
حدثنا أحمد بن عبيد الله النرسي، حدثنا يزيد بن هارون، حدثنا حريز بن عثمان، سمعت حبيب بن عبيد الرحبي يقول: تعلموا العلم واعقلوه، وتفقهوا به، ولا تعلموه لتجملوا به، فإنه يوشك إن طال بكم عمر أن يتجمل
__________
= نهاية ترجمة البرتي باسم أحمد بن عبيد الله النرسي، (انظره هناك ص 406، ت: 8).
والنرسي، بفتح النون، وسكون الراء: نسبة إلى نرس: نهر من أنهار الكوفة عليه عدة قرى.
(اللباب).
(1) تاريخ بغداد: 4 / 251.
(2) المصدر السابق.
(3) ترجمه الذهبي في " مشيخته ": خ: ق: 4 - 5.
(*)

(13/241)

بالعلم، كما يتجمل ذو البز ببزه (1).

123 - محمد بن إسماعيل بن يوسف * [ ت، س ] (2) الامام، الحافظ، الثقة، أبو إسماعيل السلمي الترمذي، ثم البغدادي.
ولد بعد التسعين ومئة.
وسمع: محمد بن عبد الله الانصاري، وأبا نعيم، وقبيصة بن عقبة، ومسلم بن إبراهيم، والحميدي، وسعيد بن أبي مريم، وعارما، وحماد بن مالك الحرستاني، وإسحاق بن الا ركون، ونعيم بن حماد، وطبقتهم بالحجاز والشام، ومصر والعراق.
وعني (3) بهذا الشأن، وجمع وصنف، وطال عمره، ورحل الناس إليه.
حدث عنه: أبو داود، والترمذي، والنسائي، وابن أبي الدنيا، وموسى
ابن هارون، وابن صاعد، وابن مخلد، والمحاملي، وإسماعيل الصفار،
__________
(1) الخبر مقطوع، فإنه من كلام حبيب بن عبيد الرحبي وهو تابعي ثقة من رجال مسلم.
* الجرح والتعديل: 7 / 190 - 191، تاريخ بغداد: 2 / 42 - 44، طبقات الحنابلة: 1 / 279 - 280، تاريخ ابن عساكر: خ: 15 / 58 أ - 59 أ، الكامل لابن الاثير: 7 / 265، تهذيب الكمال: خ: 1174، تذهيب التهذيب: خ: 3 / 190، تذكرة الحفاظ: 2 / 604 - 605، عبر المؤلف: 2 / 64، الوافي بالوفيات: 2 / 212، البداية والنهاية: 11 / 69، طبقات القراء لابن الجزري: 2 / 102، تهذيب التهذيب: 9 / 62 - 63، طبقات الحفاظ: 263، خلاصة تذهيب الكمال: 328، طبقات المفسرين: 2 / 104 - 105، شذرات الذهب: 2 / 176.
(2) زيادة من " التهذيب ".
(3) ضبطت العين في الاصل بالفتح، وفي " القاموس " وعني بالضم عناية، وكرضي قليل.
(*)

(13/242)

وأحمد بن كامل، وخيثمة بن سليمان، وأبو سهل بن زياد، وأبو بكر الشافعي، وأبو بكر النجاد، وأبو عبد الله بن محرم، وخلق كثير.
قال النسائي: ثقة.
وقال الدارقطني: ثقة صدوق، تكلم فيه أبو حاتم.
وقال الخطيب: كان فهما متقنا، مشهورا بمذهب السنة (1).
وقال ابن أبي حاتم: سمعت منه بمكة، وتكلموا فيه (2).
قلت: انبرم الحال على توثيقه وإمامته.
قال أبو الحسين بن المنادي: توفي في رمضان، سنة ثمانين ومئتين.

124 - الحنيني * الامام المحدث، الحافظ المتقن، أبو جعفر، محمد بن الحسين بن
موسى بن أبي الحنين الحنيني الكوفي، صاحب " المسند "، وقع لنا " مسند " أنس من " مسنده ".
سمع: عبيد الله بن موسى، وأبا نعيم، والقعنبي، وأبا غسان النهدي، ومسددا.
وحدث " بالموطأ " عن القعنبي.
__________
(1) تاريخ بغداد: 2 / 42.
(2) الجرح والتعديل: 7 / 191.
* الجرح والتعديل: 7 / 230، تاريخ بغداد: 2 / 225 - 226، المنتظم: 5 / 109، اللباب: 1 / 398، عبر المؤلف: 2 / 58، شذرات الذهب: 2 / 171.
والحنيني، بضم الحاء، وفتح النون، وسكون الياء: نسبة إلى الجد، وهو: حنين، أو أبو الحنين.
(*)

(13/243)

حدث عنه: ابن مخلد، وأبو عبد الله المحاملي، وعثمان بن السماك، وأبو سهل بن زياد، ومكرم القاضي، ومحمد بن علي بن دحيم، وطائفة سواهم.
وثقه الدارقطني وغيره.
مات في سنة سبع وسبعين ومئتين.

126 - المقدسي * المحدث، الامام، أبو عبد الله، أحمد بن مسعود المقدسي الخياط.
حدث عن: عمرو بن أبي سلمة التنيسي، والهيثم بن جميل الانطاكي، ومحمد بن كثير المصيصي (1)، ومحمد بن عيسى الطباع، وطبقتهم.
وعنه: أبو نعيم عبدالملك بن محمد بن عدي، وأبو عوانة
الاسفراييني، وأبو القاسم الطبراني، وآخرون.
لقيه الطبراني ببيت المقدس، سنة أربع وسبعين ومئتين.

127 - حرب * * الامام، العلامة، أبو محمد، حرب بن إسماعيل الكرماني، الفقيه، تلميذ أحمد بن حنبل.
__________
* تاريخ ابن عساكر: خ: 2 / 130 ب، تهذيب بدران: 2 / 92.
(1) المصيصي، بكسر الميم، وتشديد الصاد المكسورة.
انظر ضبطها في الصفحة: (13)، ت: 2.
* * الجرح والتعديل: 3 / 253، طبقات الحنابلة، 1 / 145 - 146، تاريخ ابن عساكر: خ: 4 / 159 أ - ب، تذكرة الحفاظ: 2 / 613، طبقات الحفاظ: 271، شذرات الذهب: 2 / 176، تهذيب بدران: 4 / 108.
(*)

(13/244)

رحل، وطلب العلم.
وأخذ عن: أبي الوليد الطيالسي، وأبي بكر الحميدي، وأبي عبيد، وسعيد بن منصور، وأحمد بن حنبل وإسحاق بن راهويه.
روى عنه: القاسم بن محمد الكرماني، نزيل طرسوس، وعبد الله بن إسحاق النهاوندي، وعبد الله بن يعقوب الكرماني، وأبو حاتم الرازي رفيقه، وأبو بكر الخلال، وآخرون.
قال الخلال: كان رجلا جليلا، حثني المروذي على الخروج إليه.
قلت: " مسائل " حرب من أنفس كتب الحنابلة، وهو كبير في مجلدين.
قيد تاريخ وفاته عبدا لباقي بن قانع، في سنة ثمانين ومئتين.
قلت: عمر وقارب التسعين، وما علمت به بأسا، رحمه الله تعالى.

128 - السري بن خزيمة ابن معاوية، الامام الحافظ الحجة، أبو محمد الابيوردي، محدث نيسابور.
سمع في الرحلة من: أبي عبدالرحمن المقرئ، وأبي نعيم، وعبدان ابن عثمان، ومسلم بن إبراهيم، ومحمد بن الصلت، وطبقتهم.
حدث عنه: أبو بكر بن خزيمة، وإبراهيم بن أبي طالب، وأبو حامد بن الشرقي ومحمد بن صالح بن هانئ، والحسن بن يعقوب، وعدد كثير.
قال الحاكم: هو شيخ فوق الثقة، ورد نيسابور سنة سبعين ومئتين، وبقي بها يحدث إلى سنة أربع وسبعين، ثم انصرف إلى أبيورد، فسمعت

(13/245)

محمد بن صالح يقول: لما قتل حيكان - يعني ابن الذهلي - رفضوا الحديث والمجالس، حتى لم يقدر أحدا أن يأخذ بنيسابور محبرة، إلى أن من الله علينا بورود السري بن خزيمة، فاجتمعنا لنذهب إليه، فلم نقدر، فقصدنا أبا عثمان الحيري الزاهد، واجتمع الناس عنده، فأخذ هو محبرة بيده، وأخذنا المحابر بأيدينا، فلم يقدر أحد من المبتدعة أن يتقرب منا، فخرج السري فأملى علينا، وابن خزيمة ينتخب.
قال الحاكم: وسمعت الحسن بن يعقوب يقول: ما رأيت مجلسا أبهى من مجلس السري بن خزيمة، ولا شيخا أبهى منه، كانوا يجلسون بين يديه، وكأنما على رؤوسهم الطير، وكان لا يحدث إلا من أصل كتابه، رحمه الله.
أخبرنا سنقر الزيني (1) بحلب، أخبرنا علي بن محمود، أخبرنا أبو طاهر السلفي، أخبرنا القاسم بن الفضل، أخبرنا يحيى بن إبراهيم أخبرنا محمد بن
يعقوب الحافظ، حدثنا السري بن خزيمة، حدثنا موسى بن إسماعيل، حدثنا وهيب، حدثنا أيوب، عن أبي قلابة، عن ثابت بن الضحاك، عن النبي - صلى الله عليه وسلم - قال: " من حلف بملة غير الاسلام كاذبا، فهو كما قال، ومن قتل نفسه بشئ، عذب به في جهنم، ولعن المؤمن كقتله، ومن رمى مؤمنا بكفر، فهو كقتله " (2).
توفي - أظنه - في سنة خمس وسبعين ومئتين.
__________
(1) ترجمته في " مشيخة " المؤلف: خ: ق: 55.
(2) إسناده صحيح، وأخرجه البخاري 1 / 468، 469 في الايمان: باب من حلف بملة سوى الاسلام من طريق معلى بن أسد، عن وهيب بهذا الاسناد، وأخرجه مسلم (110) في الايمان: باب غلظ تحريم قتل الانسان نفسه من طرق عن أبي قلابة، عن ثابت بن الضحاك، وأخرجه أبو داود (3257) والترمذي (2636) والنسائي 7 / 5، 6.
(*)

(13/246)

129 - أبو حاتم الرازي * (د، س، ت) وابنه محمد بن إدريس بن المنذر بن داود بن مهران: الامام الحافظ، الناقد، شيخ المحدثين، الحنظلي الغطفاني، من تميم بن حنظلة بن يربوع، وقيل: عرف بالحنظلي لانه كان يسكن في درب حنظلة، بمدينة الري.
كان من بحور العلم.
طوف البلاد، وبرع في المتن والاسناد، وجمع وصنف، وجرح وعدل، وصحح وعلل.
مولده سنة خمس وتسعين ومئة.
وأول كتابه للحديث كان في سنة تسع ومئتين، وهو من نظراء البخاري، ومن طبقته، ولكنه عمر بعده أزيد من عشرين عاما.
سمع: عبيد الله بن موسى، ومحمد بن عبد الله الانصاري، والاصمعي، وقبيصة، وأبا نعيم، وعفان، وعثمان بن الهيثم المؤذن، وأبا مسهر الغساني، وأبا اليمان، وسعيد بن أبي مريم، وزهير بن عباد، ويحيى بن بكير، وأبا الوليد، وآدم بن أبي إياس، وثابت بن محمد الزاهد، وأبا زيد الانصاري النحوي، وعبد الله بن صالح العجلي، وعبد الله بن صالح الكاتب، وأبا الجماهر محمد بن عثمان، وهوذة بن خليفة، ويحيى
__________
* الجرح والتعديل: 1 / 349 - 375، و 7 / 204، تاريخ بغداد: 2 / 73 - 77، طبقات الحنابلة: 1 / 284 - 286، تاريخ ابن عساكر: خ: 15 / 24 ب - 28 ب، المنتظم: 5 / 107 - 108، تهذيب الكمال: خ: 1163 - 1164، تذهيب التهذيب: خ: 3 / 182 - 183، تذكرة الحفاظ: 2 / 567 - 569، عبر المؤلف: 2 / 58، الوافي بالوفيات: 2 / 183، طبقات السبكي: 2 / 207 - 211، البداية والنهاية: 11 / 59، طبقات القراء لابن الجزري: 2 / 97، وفيه وفاته سنة (275)، تهذيب التهذيب: 9 / 31 - 34، طبقات الحفاظ: 255، خلاصة تذهيب الكمال: 326، شذرات الذهب: 2 / 171.
(*)

(13/247)

الوحاظي، وأبا توبة الحلبي، وخلقا كثيرا.
وينزل إلى بندار، وأبي حفص الفلاس، والربيع المرادي، ثم إلى ابن وارة، ومحمد بن عوف.
ويتعذر استقصاء سائر (1) مشايخه.
فقد قال الخليلي: قال لي أبو حاتم اللبان الحافظ: قد جمعت من روى عنه أبو حاتم الرازي، فبلغوا قريبا من ثلاثة آلاف.
حدث عنه: ولده الحافظ الامام أبو محمد عبدالرحمن بن أبي حاتم، ويونس بن عبدالاعلى، والربيع بن سليمان المؤذن شيخاه، وأبو زرعة الرازي رفيقه وقرابته، وأبو زرعة الدمشقي، وإبراهيم الحربي، وأحمد
الرمادي، وموسى بن إسحاق الانصاري، وأبو بكر بن أبي الدنيا، وأبو عبد الله البخاري - فيما قيل - وأبو داود، وأبو عبد الرحمن النسائي في " سننهما "، وابن صاعد، وأبو عوانة الاسفراييني، وحاجب بن أركين، ومحمد بن إبراهيم الكناني، وزكريا بن أحمد البلخي، والقاضي المحاملي، ومحمد بن مخلد العطار، وأبو الحسن علي بن إبراهيم القطان، وأبو عمرو محمد ابن أحمد بن حكيم، وسليمان بن يزيد الفامي (2)، والقاسم بن صفوان، وأبو بشر الدولابي، وأبو حامد بن حسنويه، وخلق كثير.
وقد حدث في رحلاته بأماكن، وارتحل بابنه، ولقي به أصحاب ابن عيينة ووكيع.
قال الحافظ أبو نعيم عبدالملك بن محمد بن عدي: حدثنا الربيع
__________
(1) سائر الشئ: بقيته، لا كما يستخدمه بعضهم اليوم بمعنى الكل.
قال عنترة بن شداد: إني امرؤ من خير عبس منصبا * شطري، وأحمي سائري بالمنصل (2) الفامي: نسبة إلى بيع الفواكه اليابسة، ويقال لبائعها: البقال أيضا.
(اللباب).
(*)

(13/248)

المرادي، حدثنا أبو حاتم الرازي، حدثنا داود الجعفري، حدثنا عبد العزيز ابن محمد، عن إبراهيم بن عقبة، عن كريب، عن ابن عباس، قال: قال رسول الله - صلى الله عليه وسلم -: " خير نساء العالمين مريم، وآسية امرأة فرعون، وخديجة، وفاطمة " (1).
ثم قال ابن عدي: وحدثناه أبو حاتم.
قال صالح بن أحمد الهمذاني الحافظ: حدثنا القاسم بن أبي صالح، وسليمان بن يزيد، قالا: حدثنا أبو حاتم، قال: حدثني أبو زرعة عني، عن أبي الجماهر، أخبرنا إسماعيل بن عياش، عن عبد العزيز بن
عبيد الله، عن مجاهد، عن ابن عباس، يرفعه، قال: " رفع القلم عن ثلاثة " (2).
قال أبو حاتم: كان عندي هذا في قرطاس فضاع.
رواه الحافظ أبو بكر الخطيب، حدثنا علي بن طلحة، حدثنا صالح.
__________
(1) إسناده قوي، وأخرجه أحمد 1 / 293 و 316 و 372 من طرق عن داود بن أبي الفرات، عن علباء بن أحمر اليشكري، عن عكرمة، عن ابن عباس بلفظ " أفضل نساء أهل الجنة..." وأورده الهيثمي في " المجمع " 9 / 223، وزاد نسبته إلى أبي يعلى والطبراني، وقال: رجاله رجال الصحيح وله شاهد من طريق عبد الرزاق، عن معمر، عن قتادة عن أنس عند الترمذي (388) وأحمد بلفظ " حسبك من نساء العالمين " وصححه الترمذي، والحاكم 3 / 157، ووافقه الذهبي، وصححه ابن حبان (2222) بالسند ذاته لكن بلفظ " خير نساء العالمين -.
" (2) إسناده ضعيف لضعف عبد العزيز بن عبيد الله، وأورده الهيثمي في " المجمع " 6 / 251، ونسبه للطبراني في الكبير والاوسط، وضعفه بعبد العزيز.
قلت: لكن متن الحديث صحيح عن غير ابن عباس، فقد أخرجه من حديث عائشة أبو داود (4398) والدارمي 2 / 171، وابن ماجه (46.
2) وأحمد 6 / 100، و 101 و 144، وصححه ابن حبان (1496) والحاكم 2 / 59، ووافقه الذهبي، وأخرجه من حديث علي أبو داود (4399) و (4401) وصححه ابن خزيمة (1003) وابن حبان (1497) والحاكم 2 / 59 و 4 / 389، ووافقه الذهبي، وله شواهد أخر انظرها في " نصب الراية " 4 / 161، 165، و " مجمع الزوائد " 6 / 251.
(*)

(13/249)

قال عبدالرحمن بن أبي حاتم: سمعت موسى بن إسحاق القاضي يقول: ما رأيت أحفظ من والدك.
وكان قد لقي أبا بكر بن أبي شيبة، وابن نمير، وابن معين، ويحيى الحماني (1).
قال الخطيب: كان أبو حاتم أحد الائمة الحفاظ الاثبات..أول سماعه سنة تسع ومئتين (2).
قال أبو الشيخ الحافظ: حكى لنا عبد الله بن محمد بن يعقوب: سمعت أبا حاتم يقول: نحن من أهل أصبهان، من قرية جروكان (3)، وأهلنا كانوا يقدمون علينا في حياة أبي، ثم انقطعوا عنا (4).
قال الخليلي: كان أبو حاتم عالما باختلاف الصحابة، وفقه التابعين، ومن بعدهم، سمعت جدي وجماعة، سمعوا علي بن إبراهيم القطان يقول: ما رأيت مثل أبي حاتم ! فقلنا له: قد رأيت إبراهيم الحربي، وإسماعيل القاضي ؟ قال: ما رأيت أجمع من أبي حاتم، ولا أفضل منه.
علي بن إبراهيم الرازي: حدثنا أحمد بن علي الرقام (5)، سمعت الحسن بن الحسين الدارستيني قال: سمعت أبا حاتم يقول: قال لي أبو زرعة: ما رأيت أحرص على [ طلب ] الحديث منك.
فقلت له: إن عبد الرحمن ابني لحريص، فقال: " من أشبه أباه فما ظلم " (6).
قال الرقام:
__________
(1) الجرح والتعديل: 7 / 204.
(2) تاريخ بغداد: 2 / 73.
وفيه: " وكان أول كتبه الحديث في سنة تسع ومئتين ".
(3) كذا الاصل، وفي " معجم " ياقوت: جرواءان، بالضم ثم السكون وواو وألفين بينهما همزة وآخره نون: محلة كبيرة بأصبهان، وانظر الانساب: 3 / 236.
(4) تاريخ ابن عساكر: خ: 15 / 26 ب.
(5) الرقام، بفتح الراء، والقاف المشددة: نسبة إلى رقم الثياب.
(اللباب).
(6) معناه: فما وضع الشبه في غير موضعه.
قال الاصمعي: أصل الظلم وضع الشئ = (*)

(13/250)

فسألت عبدالرحمن عن اتفاق كثرة السماع له، وسؤالاته لابيه، فقال: ربما
كان يأكل وأقرأ عليه، ويمشي وأقرأ عليه، ويدخل الخلاء وأقرأ عليه، ويدخل البيت في طلب شئ وأقرأ عليه (1).
قال أحمد بن سلمة النيسابوري: ما رأيت بعد إسحاق، ومحمد بن يحيى أحفظ للحديث من أبي حاتم الرازي، ولا أعلم بمعانيه (2).
قال ابن عدي: سمعت القاسم بن صفوان، سمعت أبا حاتم يقول، أورع من رأيت أربعة: آدم (3)، وأحمد بن حنبل، وثابت بن محمد الزاهد، وأبو زرعة الرازي.
قال القاسم: فذكرته لعثمان بن خرزاذ.
فقال: أنا أقول أحفظ من رأيت أربعة: محمد بن المنهال الضرير، وإبراهيم بن عرعرة، وأبو زرعة، وأبو حاتم (4).
قال ابن أبي حاتم: سمعت يونس بن عبدالاعلى يقول: أبو زرعة وأبو حاتم إماما خراسان، ودعا لهما، وقال: بقاؤهما صلاح للمسلمين (5).
__________
= في غير موضعه.
وقد حكاه كعب بن زهير في بعض شعره فقال: أقول شبيهات بما قال عالما * بهن ومن يشبه أباه فما ظلم والبيت من قصيدة مطلعها: أتعرف رسما بين رهمان فالرقم * إلى ذي مراهيط كما خط بالقلم انظر: ديوان كعب: 65 (ط.
دار الكتب 1950، نسخة مصورة)، و: أمثال أبي عبيد: 145، 260، (ط.
دار المأمون 1981)، أمثال أبي عكرمة الضبي: 67 - 70، الحيوان: 1 / 332، الفاخر، 103، جمهرة الامثال: 2 / 244، الوسيط في الامثال: 155 - 156، مجمع الامثال: 2 / 300 - 301، (ط 1955) المستقصى للزمخشري: 2 / 352 - 353، نهاية الارب، 3 / 52.
(1) تاريخ ابن عساكر: خ: 15 / 27 أ، والزيادة منه.
(2) انظر: تذكرة الحفاظ: 2 / 568.
(3) أي: آدم بن أبي إياس، من رجال الطبقة التاسعة.
(انظر: التقريب).
(4) تاريخ بغداد، 2 / 75.
(5) انظر: الجرح والتعديل، 1 / 334، و: 5 / 325.
(*)

(13/251)

وقال محمد بن الحسين بن مكرم: سمعت حجاج بن الشاعر، وذكرت له أبا زرعة، وابن وارة، وأبا جعفر الدارمي، فقال: ما بالمشرق أنبل منهم.
ابن أبي حاتم: سمعت أبي، قال لي هشام بن عمار، أي شئ تحفظ من الاذواء ؟ قلت: ذو الاصابع، وذو الجوشن، وذو الزوائد، وذو اليدين، وذو اللحية الكلابي، وعددت له ستة، فضحك، وقال: حفظنا نحن ثلاثة، وزدت انت ثلاثة (1).
قال الحافظ عبدالرحمن بن خراش: كان أبو حاتم من أهل الامانة والمعرفة.
وقال هبة الله اللالكائي (2): كان أبو حاتم إماما حافظا متثبتا.
وذكره اللالكائي في شيوخ البخاري.
وقال النسائي، ثقة.
قال ابن أبي حاتم: سمعت أبي يقول: جرى بيني وبين أبي زرعة يوما تمييز الحديث ومعرفته، فجعل يذكر أحاديث وعللها، وكذلك كنت أذكر أحاديث خطأ وعللها، وخطأ الشيوخ، فقال لي، يا أبا حاتم ! قل من يفهم هذا، ما أعز هذا ! إذا رفعت هذا من واحد واثنين فما أقل من [ تجد من ] يحسن هذا ! وربما أشك في شئ، أو يتخالجني في حديث، فإلى أن التقي معك لا أجد من يشفيني [ منه ].
قال أبي: وكذلك كان أمري (3).
__________
(1) الجرح والتعديل: 1 / 358 - 359.
وفيه: " وزدتنا أنت ثلاثة ".
(2) اللالكائي، بعد اللام ألف لام وكاف مفتوحة، نسبة إلى بيع اللوالك التي تلبس في
الارجل.
(اللباب).
(3) الجرح والتعديل: 1 / 356.
والزيادة منه.
وانظر: تاريخ بغداد: 2 / 76.
(*)

(13/252)

صالح بن أحمد الحافظ: حدثنا القاسم بن أبي صالح، سمعت أبا حاتم يقول، قال لي أبو زرعة: ترفع يديك في القنوت ؟ قلت: لا، فترفع أنت ؟ قال: نعم.
قلت: فما حجتك ؟ قال: حديث ابن مسعود.
قلت (1): رواه ليث بن أبي سليم.
قال (2): فحديث أبي هريرة ؟ قلت (3): رواه ابن لهيعة.
قال: حديث ابن عباس ؟ قلت: رواه عوف.
قال: فما حجتك في تركه ؟ قلت: حديث أنس بن مالك: أن رسول الله - صلى الله عليه وسلم - " كان لا يرفع يديه في شئ من الدعاء، إلا في الاستسقاء ".
فسكت (4).
وقال ابن أبي حاتم في أول كتاب " الجرح والتعديل " (5) له: سمعت أبي يقول: جاءني رجل من جلة أصحاب الرأي، من أهل الفهم منهم، ومعه دفتر، فعرضه علي، فقلت في بعضه: هذا حديث خطأ، قد دخل لصاحبه حديث في حديث، وهذا باطل، وهذا منكر، وسائر ذلك صحاح، فقال: من أين علمت أن ذاك خطأ، وذاك باطل، وذاك كذب ؟ أأخبرك راوي هذا الكتاب بأني غلطت، أو بأني كذبت في حديث كذا ؟ قلت: لا، ما أدري هذا الجزء من راويه، غير أني أعلم أن هذا [ الحديث ] خطأ، وأن
__________
(1) (3): في الاصل: " قال ".
والتصحيح من " تاريخ بغداد ".
(2) في الاصل: " قلت " والتصحيح من " تاريخ بغداد ".
(4) الخبر في: تاريخ بغداد: 2 / 76، وحديث أنس أخرجه البخاري 2 / 429 في الاستسقاء، باب رفع الامام يده في الاستسقاء، ومسلم (895) (7) قال: كان النبي لا يرفع يديه في شئ من دعائه إلا في الاستسقاء، وإنه يرفع حتى يرى بياض إبطه.
وظاهر هذا الحديث
نفي الرفع في كل دعاء غير الاستسقاء، وهو معارض بالاحاديث الثابتة في الرفع في غير الاستسقاء، وهي كثيرة أفردها البخاري بترجمته في كتاب الدعوات من " صحيحه " 11 / 119، 121، وساق فيها عدة أحاديث، وألف الحافظ المنذري جزءا فيها سرد منها النووي في " الاذكار " " وشرح المهذب " جملة، والحافظ في " الفتح " وقد قال العلماء: إن المنفي في حديث أنس صفة خاصة لا أصل الرفع.
(5) انظر: 1 / 349 - 350، والزيادة منه.
(*)

(13/253)

هذا باطل (1)، فقال: تدعي الغيب ؟ قلت: ما هذا ادعاء غيب.
قال: فما الدليل على ما قلت ؟ قلت: سل عما قلت، من يحسن مثل ما أحسن، فإن اتفقنا علمت أنا لم نجازف [ ولم نقله إلا بفهم ].
قال: (2) ويقول أبو زرعة كقولك ؟ قلت: نعم، قال: هذا عجب.
قال: فكتب في كاغد (3) ألفاظي في تلك الاحاديث، ثم رجع إلي، وقد كتب ألفاظ ما تكلم به أبو زرعة في تلك الاحاديث، فقال: ما قلت إنه كذب، قال أبو زرعة: هو باطل.
قلت: الكذب والباطل واحد، قال: وما قلت: إنه منكر، قال: هو منكر، كما قلت، وما قلت: إنه صحيح، قال: هو صحيح.
ثم قال: ما أعجب هذا ! تتفقان من غير مواطأة فيما بينكما.
قلت: فعند ذلك علمت أنا لم نجازف (4)، وأنا قلنا بعلم ومعرفة قد أوتيناه، والدليل على صحة ما نقوله أن دينارا بهرجا يحمل إلى الناقد، فيقول: هذا بهرج.
فإن قيل له: من أين قلت: إن هذا بهرج ؟ هل كنت حاضرا حين بهرج هذا الدينار ؟ قال: لا.
وإن قيل: أخبرك الذي بهرجه ؟ قال: لا.
قيل: فمن أين قلت ؟ قال: علما رزقته.
وكذلك نحن رزقنا معرفة ذلك، وكذلك إذا حمل إلى جوهري فص ياقوت وفص زجاج، يعرف ذا من ذا، ويقول كذلك.
وكذلك نحن
رزقنا علما، لا يتهيأ له أن نخبر [ ك ] كيف علمنا بأن هذا كذب، أو هذا منكر، فنعلم صحة الحديث بعدالة ناقليه، وأن يكون كلاما يصلح أن يكون كلام النبوة، ونعرف سقمه وإنكاره بتفرد من لم تصح عدالته.
__________
(1) زاد في " الجرح " هنا: " وأن هذا الحديث كذب ".
(2) وزاد هنا أيضا: " من هو الذي يحسن مثل ما تحسن ؟ قلت: أبو زرعة.
قال: ويقول...".
(3) الكاغد: القرطاس.
(4) عبارة " الجرح ": " قلت: فقد ذلك أنا لم نجازف ".
(*)

(13/254)

قال: وسمعت أبي يقول: قلت على باب أبي الوليد الطيالسي: من أغرب علي حديثا [ غريبا مسندا لم أسمع به ] صحيحا، فله علي درهم يتصدق به، وكان ثم خلق: أبو زرعة، فمن دونه، وإنما كان مرادي أن يلقى علي ما لم أسمع به، فيقولون: هو عند فلان، فأذهب وأسمعه (1)، فلم يتهيأ لاحد أن يغرب علي حديثا (2).
وسمعت أبي يقول: كان محمد بن يزيد الاسفاطي قد ولع بالتفسير وتحفظه، فقال يوما: ما تحفظون في قوله تعالى: * (فنقبوا في البلاد) * [ ق: 36 ].
فبقي أصحاب الحديث ينظر بعضهم إلى بعض، فقلت: حدثنا أبو صالح، عن معاوية بن صالح، عن علي بن أبي طلحة، عن ابن عباس، قال: ضربوا في البلاد.
[ فاستحسن ] (3).
سمعت أبي يقول: قدم محمد بن يحيى النيسابوري الري، فألقيت عليه ثلاثة عشر حديثا، من حديث الزهري، فلم يعرف منها إلا ثلاثة أحاديث، وسائر ذلك لم تكن عنده، ولم يعرفها (4).
سمعت أبي يقول: أول سنة خرجت في طلب الحديث، أقمت سبع سنين، أحصيت ما مشيت على قدمي زيادة على ألف فرسخ.
قلت: مسافة ذلك نحو أربعة أشهر، سير الجادة.
قال: ثم تركت العدد بعد ذلك، وخرجت من البحرين إلى مصر ماشيا، ثم إلى الرملة ماشيا، ثم إلى دمشق، ثم أنطاكية وطرسوس، ثم
__________
(1) زاد في " الجرح " هنا: " وكان مرادي أن استخرج منهم ما ليس عندي ".
(2) الجرح والتعديل: 1 / 355، والزيادة منه.
(3) الجرح والتعديل: 1 / 357.
والزيادة منه.
(4) الجرح والتعديل: 1 / 358.
(*)

(13/255)

رجعت إلى حمص، ثم إلى الرقة، ثم ركبت إلى العراق، كل هذا في سفري الاول وأنا ابن عشرين سنة.
خرجت من الري، فدخلت الكوفة في رمضان سنة ثلاث عشرة، وجاءنا نعي المقرئ (1) وأنا بالكوفة، ثم رحلت ثانيا سنة اثنتين وأربعين، ثم رجعت إلى الري سنة خمس وأربعين، وحججت رابع حجة في سنة خمس وخمسين.
وحج فيها عبدالرحمن ابنه (2).
سمعت أبي يقول: كتب عني محمد بن مصفى جزءا انتخبه (3).
وكلمني دحيم في حديث أهل طبرية، وكانوا سألوني التحديث، فقلت: بلدة يكون فيها مثل دحيم القاضي أحدث أنا بها ؟ ! فكلمني دحيم، فقال: إن هذه بلدة نائية عن جادة الطريق، فقل من يقدم عليهم يحدثهم (4).
سمعت أبي يقول: بقيت في سنة أربع عشرة ثمانية أشهر بالبصرة،
وكان في نفسي أن أقيم سنة، فانقطعت نفقتي، فجعلت أبيع ثيابي حتى نفدت، وبقيت بلا نفقة، ومضيت أطوف مع صديق لي إلى المشيخة، وأسمع إلى المساء، فانصرف رفيقي، ورجعت إلى بيتي، فجعلت أشرب الماء من الجوع، ثم أصبحت، فغدا علي رفيقي، فجعلت أطوف معه [ في سماع الحديث ] على جوع شديد، وانصرفت جائعا، فلما كان من الغد،
__________
(1) هو: أبو عبد الرحمن، عبد الله بن يزيد.
قال الذهبي في " عبره ": 1 / 364: " شيخ مكة وقارئها ومحدثها...أقرأ القرآن سبعين سنة ".
(2) انظر " الجرح والتعديل: 1 / 359 - 360.
(3) المصدر السابق: 1 / 361.
(4) المصدر السابق.
(*)

(13/256)

غدا علي، فقال: مر بنا إلى المشايخ.
قلت: أنا ضعيف لا يمكنني.
قال: ما ضعفك ؟ قلت: لا أكتمك [ أمري، قد ] مضى يومان ما طعمت فيهما شيئا، قفال: قد بقي معي دينار، فنصفه لك، ونجعل النصف الآخر في الكراء، فخرجنا من البصرة، وأخذت منه النصف دينار (1).
وسمعت أبي يقول: خرجنا من المدينة، من عند داود الجعفري، وصرنا إلى الجار وركبنا البحر، فكانت الريح في وجوهنا، فبقينا في البحر ثلاثة أشهر، وضاقت صدورنا، وفني ما كان معنا (2)، وخرجنا إلى البر نمشي أياما، حتى فني ما تبقى معنا من الزاد والماء، فمشينا يوما لم نأكل ولم نشرب، ويوم الثاني كمثل، ويوم الثالث، فلما كان يكون المساء صلينا، وكنا نلقي بأنفسنا [ حيث كنا ]، فلما أصبحنا في اليوم الثالث، جعلنا نمشي على قدر طاقتنا، وكنا ثلاثة أنفس: شيخ نيسابوري، وأبو زهير
المروروذي، فسقط الشيخ مغشيا عليه، فجئنا نحركه وهو لا يعقل، فتركناه، ومشينا قدر فرسخ، فضعفت، وسقطت مغشيا علي، ومضى صاحبي يمشي، فبصر من بعد قوما، قربوا سفينتهم من البر، ونزلوا على بئر موسى، فلما عاينهم، لوح بثوبه إليهم، فجاؤوه معهم ماء في إداوة (3).
فسقوه وأخذوا بيده، فقال لهم: الحقوا رفيقين لي، فما شعرت إلا برجل يصب الماء على وجهي، ففتحت عيني، فقلت: اسقني، فصب من الماء في مشربة قليلا، فشربت، ورجعت إلي نفسي، ثم سقاني قليلا، وأخذ بيدي، فقلت: ورائي شيخ ملقى، فذهب جماعة إليه، وأخذ بيدي، وأنا
__________
(1) انظر: الجرح والتعديل: 1 / 363 - 364.
والزيادة منه.
(2) أضاف هنا في " الجرح ": " من الزاد، وبقيت بقية ".
(3) الاداوة: المطهرة، وهي أناء صغير يحمل فيه الماء.
(*)

(13/257)

أمشي وأجر رجلي، حتى إذا بلغت إلى عند سفينتهم، وأتوا بالشيخ، وأحسنوا إلينا، فبقينا أياما حتى رجعت إلينا أنفسنا، ثم كتبوا لنا كتابا إلى مدينة يقال لها: راية (1)، إلى واليهم، وزودونا من الكعك والسويق والماء.
فلم نزل نمشي حتى نفد ما كان معنا من الماء والقوت، فجعلنا نمشي جياعا على شط البحر، حتى دفعنا إلى سلحفاة مثل الترس، فعمدنا إلى حجر كبير، فضربنا على ظهرها، فانفلق، فإذا فيها مثل صفرة البيض، فتحسيناه حتى سكن عنا الجوع، ثم وصلنا إلى مدينة الراية، وأوصلنا الكتاب إلى عاملها، فأنزلنا في داره، فكان يقدم لنا كل يوم القرع، ويقول لخادمه: هاتي لهم اليقطين المبارك.
فيقدمه مع الخبز أياما، فقال واحد منا: ألا تدعو باللحم المشؤوم ؟ ! فسمع صاحب الدار، فقال: أنا أحسن
بالفارسية، فإن جدتي كانت هروية، وأتانا بعد ذلك باللحم، ثم زودنا إلى مصر (2).
وسمعت أبي يقول: كتبت الحديث سنة تسع، وأنا ابن أربع عشرة سنة، وكتبت عن عتاب بن زياد المروزي (3) سنة عشر، فلما قدم علينا حاجا (4) وكنت أفيد الناس عن أبي عبدالرحمن المقرئ، وأنا بالري، فيخرج الناس إليه، فيسمعون منه، ويرجعون وأنا بالري (5).
__________
(1) الراية: محلة عظيمة بفسطاط مصر، وهي المحلة التي في وسطها جامع عمرو بن العاص.
انظر سبب التسمية عند: ياقوت.
(2) انظر: الجرح والتعديل: 1 / 364 - 366.
والزيادة منه.
(3) في الاصل: " عتاب بن زهير الهروي ".
وهو خطأ.
والتصويب من " الجرح ".
وهو من رجال " التهذيب ".
(4) عبارة " الجرح ": " قدم علينا من خراسان يريد الحج ".
(5) الجرح والتعديل: 1 / 366.
(*)

(13/258)

وسمعت أبي يقول: كتبت عند عارم وهو يقرأ.
وكتبت عند عمرو بن مرزوق وهو يقرأ، وسرت من الكوفة إلى بغداد، ما لا أحصي كم مرة (1).
ابن حبان: أخبرني محمد بن المنذر، حدثنا محمد بن إدريس، قال: كان أبو نعيم يوما جالسا، ورجل في ناحية المجلس يقول: حدثنا أبو نعيم، قال: حدثنا ابن جريج، قال: فنظر إليه أبو نعيم، وقال: كذب الدجال، ما سمعت من ابن جريج شيئا.
ابن حبان: أخبرني محمد بن المنذر، حدثنا محمد بن إدريس، حدثنا مؤمل بن يهاب، عن يزيد بن هارون قال: كان بواسط رجل يروي
عن أنس بن مالك، أحرفا، ثم قيل: إنه أخرج كتابا عن أنس، فأتيناه، فقلنا له: هل عندك من شئ من تلك الاحرف ؟ فقال: نعم، عندي كتاب عن أنس.
فقلنا: أخرجه، فأخرجه، فنظرنا، فإذا هي أحاديث شريك بن عبد الله (2)، فجعل يقول: حدثنا أنس.
فقلنا: هذه أحاديث شريك.
فقال: صدقتم، حدثنا أنس بن مالك، عن شريك، قال: فأفسد علينا تلك الاحرف التي سمعناها منه، وقمنا عنه.
قال عبدالرحمن بن أبي حاتم في كتاب " الرد على الجهمية "، له: حدثنا أبي، وأبو زرعة، قال: كان يحكى لنا أن هنا رجلا من قصته هذا، فحدثني أبو زرعة، قال: كان بالبصرة رجل، وأنا مقيم سنة ثلاثين ومئتين، فحدثني عثمان بن عمرو بن الضحاك عنه، أنه قال: إن لم يكن القرآن مخلوقا فمحا الله ما في صدري من القرآن.
وكان من قراء القرآن.
فنسي القرآن، حتى كان يقال له: قل: * (بسم الله الرحمن الرحيم) *.
فيقول:
__________
(1) انظر: الجرح والتعديل: 1 / 367.
(2) في الاصل: " عبيد الله ".
(*)

(13/259)

معروف، معروف.
ولا يتكلم به.
قال أبو زرعة: فجهدوا به أن أراه، فلم أره.
وقال الحافظ أبو القاسم اللالكائي: وجدت في كتاب أبي حاتم محمد ابن إدريس الحنظلي، مما سمع منه، يقول: مذهبنا واختيارنا اتباع رسول الله - صلى الله عليه وسلم - وأصحابه والتابعين، والتمسك بمذاهب أهل الاثر، مثل الشافعي، وأحمد، وإسحاق، وأبي عبيد، ولزوم الكتاب والسنة، ونعتقد أن الله - عزوجل - على عرشه * (ليس كمثله شئ وهو السميع البصير) *
[ الشورى: 11 ] وأن الايمان يزيد وينقص، ونؤمن بعذاب القبر، وبالحوض، وبالمسائلة في القبر، وبالشفاعة، ونترحم على جميع الصحابة...وذكر أشياء.
إذا وثق أبو حاتم رجلا فتمسك بقوله، فإنه لا يوثق إلا رجلا صحيح الحديث، وإذا لين رجلا، أو قال فيه: لا يحتج به.
فتوقف حتى ترى ما قال غيره فيه، فإن وثقه أحد، فلا تبن على تجريح أبي حاتم، فإنه متعنت في الرجال (1)، قد قال في طائفة من رجال " الصحاح ": ليس بحجة، ليس بقوي، أو نحو ذلك.
وآخر من حدث عنه هو: محمد بن إسماعيل بن موسى الرازي، عاش إلى بعد سنة إحدى وخمسين وثلاث مئة.
أخبرنا أحمد بن إسحاق بن المؤيد (2)، أخبرنا زيد بن يحيى بن هبة
__________
(1) وقد وصفه بذلك أيضا الحافظ في مقدمة الفتح ص 441، فقد جاء فيها: محمد بن أبي عدي البصري من شيوخ أحمد، قال عمرو بن علي: أحسن عبدالرحمن بن مهدي الثناء عليه، وقال أبو حاتم والنسائي وابن سعد: ثقة، وفي " الميزان " ان أبا حاتم قال: لا يحتج به، فينظر في ذلك، وأبو حاتم عنده عنت.
(2) ترجمه المؤلف في " مشيخته ": خ: ق: 4 - 5، وتقدمت الاشارة إليه في الصفحة: (236)، ت: 3.
(*)

(13/260)

الله ببغداد، أخبرنا أبو القاسم أحمد بن المبارك بن قفرجل، أخبرنا عاصم ابن الحسن، قال: أخبرنا أبو عمر بن مهدي الفارسي، حدثنا أبو عبد الله الحسين بن إسماعيل إملاء، حدثنا أبو حاتم الرازي، حدثنا أبو مسهر، أخبرنا إسماعيل بن عياش، حدثني بحير بن سعد، عن خالد بن معدان، عن جبير بن نفير، عن أبي الدرداء - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم -
قال: " قال الله عزوجل: ابن آدم ! اركع لي أربع ركعات من أول النهار أكفك آخره " (1).
أخبرنا المؤمل بن محمد (2)، وابن علان (3) كتابة، قالا: أخبرنا أبو اليمن الكندي، أخبرنا عبدالرحمن الشيباني، أخبرنا أبو بكر الخطيب، أخبرنا أبو عمر بن مهدي، أخبرنا ابن مخلد، حدثنا أبو حاتم الرازي، حدثنا خالد بن الحباب بالشام، حدثنا سليمان التيمي، عن أبي عثمان، عن أبي موسى، عن النبي - صلى الله عليه وسلم - قال: " احتج آدم وموسى، فحج آدم موسى " (4).
__________
(1) إسناده حسن، وأخرجه الترمذي (475) في الصلاة: باب ما جاء في صلاة الضحى من طريق أبي جعفر السمناني، حدثنا أبو مسهر بهذا الاسناد إلا أنه قال: عن أبي الدرداء وأبي ذر، وأخرجه أحمد 6 / 440 و 451 من طريق أبي المغيرة وأبي اليمان، كلاهما عن صفوان بن عمرو، عن شريح بن عبيد، عن أبي الدرداء أن النبي صلى الله عليه وسلم قال: " إن الله عزوجل يقول: ابن آدم لا تعجز من أربع ركعات أول النهار أكفك آخره " وهذا إسناد صحيح، وفي الباب عن نعيم بن حماد عند أحمد 5 / 286 و 287، وأبي داود (1289) والدارمي 1 / 338 وإسناده صحيح.
وأخرجه أحمد 4 / 153 و 201 من طريق أخرى عن نعيم بن حماد، عن عقبة بن عامر الجهني...وإسناده صحيح أيضا.
(2) هو في " مشيخة " المؤلف ": خ: ق: 171.
(3) تقدمت الاشارة إليه في الصفحة: (84)، ت: 3.
عن " مشيخة " المؤلف.
(4) هو في " تاريخ بغداد " 5 / 104، وخالد بن الحباب مترجم في " الجرح والتعديل " 3 / 326.
قال ابن أبي حاتم: سئل أبي عنه، فقال: هو بصري شيخ يكتب حديثه.
وباقي = (*)

(13/261)

أخبرنا إسماعيل بن عبدالرحمن (1) سنة اثنتين وتسعين وست مئة،
أخبرنا محمد بن خلف الحنبلي سنة ست عشرة وست مئة، أخبرنا أبو طاهر السلفي، أخبرنا محمد وأحمد ابنا عبد الله بن أحمد، قالا: أخبرنا علي بن محمد الفرضي، أخبرنا أبو عمرو أحمد بن محمد بن حكيم، حدثنا أبو حاتم الرازي، حدثنا محمد بن عبد الله، حدثني حميد، عن أنس بن مالك، قال: افتتح أبو بكر - رضي الله عنه (البقرة)، في يوم عيد فطر أو أضحى، فقلت: يقرأ عشر آيات، فلما جاوز العشر، قلنا: يقرأ مئة آية، حتى قرأها، فرأيت أشياخ أصحاب محمد - صلى الله عليه وسلم - يميلون.
هذا حديث صحيح غريب.
قال أبو الحسين بن المنادي وغيره: مات الحافظ أبو حاتم في شعبان، سنة سبع وسبعين ومئتين.
وقيل: عاش ثلاثا وثمانين سنة.
ولابي محمد الايادي الشاعر مرثية طويلة في أبي حاتم، رواها عنه ابن أبي حاتم، أولها.
أنفسي مالك لا تجزعينا * وعيني مالك لا تدمعينا ألم تسمعي بكسوف العلو * م من شهر شعبان محقا مدينا (2)
__________
= رجاله ثقات.
وفي الباب عن أبي هريرة عند مالك 2 / 898، والبخاري 11 / 441، ومسلم (2652) وأبي داود (4701) والترمذي (2135) وعن عمر عند أبي داود (4702) وعن جندب بن عبد الله عند أبي يعلى وأحمد والطبراني، قال الهيثمي في " المجمع " 7 / 191: ورجالهم رجال الصحيح وعن أبي سعيد الخدري عند أبي يعلى والبزار، وقال الهيثمي: ورجالهما رجال الصحيح.
(1) ترجمه الذهبي في " مشيخته ": خ ق: 36.
(2) في الاصل: " العلم "، والتصويب من " الجرح "، وفيه: " لكسوف "، و: " حقا " بدل: " محقا ".
(*)

(13/262)

ألم تسمعي خبر المرتضى * أبي حاتم أعلم العالمينا (1) 129 - ابنه عبدالرحمن * العلامة، الحافظ، يكنى: أبا محمد.
ولد سنة أربعين ومئتين، أو إحدى وأربعين.
قال أبو الحسن علي بن إبراهيم الرازي الخطيب في ترجمة عملها لابن أبي حاتم: كان - رحمه الله - قد كساه الله نورا وبهاء، يسر من نظر إليه.
سمعته يقول: رحل بي أبي سنة خمس وخمسين ومئتين، وما احتلمت بعد، فلما بلغنا ذا الحليفة (2) احتلمت، فسر أبي، حيث أدركت حجة الاسلام، فسمعت في هذه السنة من محمد بن أبي عبدالرحمن المقرئ (3).
قلت: وسمع من: أبي سعيد الاشج، والحسن بن عرفة، والزعفراني، ويونس بن عبدالاعلى، وعلي بن المنذر الطريقي (4)، وأحمد ابن سنان، ومحمد بن إسماعيل الاحمسي (5)، وحجاج بن الشاعر، ومحمد
__________
(1) الجرح والتعديل: 1 / 369، في أبيات طويلة.
* طبقات الحنابلة: 2 / 55، تاريخ ابن عساكر: خ: 10 / 82 أ - 84 أ، تذكرة الحفاظ: 3 / 829 - 832، ميزان الاعتدال: 2 / 587 - 588، عبر المؤلف: 2 / 208، فوات الوفيات: 2 / 287 - 288، طبقات السبكي: 3 / 324 - 328، البداية والنهاية: 11 / 191، لسان الميزان: 3 / 432 - 433، النجوم الزاهرة: 3 / 265، طبقات الحفاظ: 345 - 346، طبقات المفسرين: 1 / 279 - 281، شذرات الذهب: 2 / 308 - 309.
(2) هو ميقات أهل المدينة ومن يمر عليها.
(3) تذكرة الحفاظ: 3 / 830.
(4) الطريقي: نسبة لولادته في الطريق.
(اللباب).
(5) الاحمسي، بفتح الالف، وسكون الحاء المهملة، وفتح الميم: نسبة إلى الاحمس، وهي طائفة من بجيلة نزلوا الكوفة.
(اللباب).
(*)

(13/263)

ابن حسان الازرق، ومحمد بن عبدالملك بن زنجويه، وإبراهيم المزني، والربيع بن سليمان المؤذن، وبحر بن نصر، وسعدان بن نصر، والرمادي، وأبي زرعة، وابن وارة، وخلائق من طبقتهم، وممن بعدهم بالحجاز والعراق والعجم، ومصر والشام والجزيرة والجبال.
وكان بحرا لا تكدره الدلاء.
روى عنه: ابن عدي، وحسين بن علي التميمي، والقاضي يوسف الميانجي (1)، وأبو الشيخ بن حيان، وأبو أحمد الحاكم، وعلي بن عبد العزيز بن مردك، وأحمد بن محمد البصير الرازي، وعبد الله بن محمد بن أسد الفقيه، وأبو علي حمد بن عبد الله الاصبهاني، وإبراهيم بن محمد بن يزداد، وأخوه أحمد، وإبراهيم بن محمد النصر آباذي، وأبو سعيد بن عبد الوهاب الرازي، وعلي بن محمد القصار، وخلق سواهم.
قال أبو يعلى الخليلي: أخذ أبو محمد علم أبيه، وأبي زرعة، وكان بحرا في العلوم ومعرفة الرجال.
صنف في الفقه، وفي اختلاف الصحابة والتابعين وعلماء الامصار.
قال: وكان زاهدا، يعد من الابدال (2).
قلت: له كتاب نفيس في " الجرح والتعديل "، أربع مجلدات، وكتاب " الرد على الجهمية "، مجلد ضخم، انتخبت منه، وله " تفسير " كبير في عدة مجلدات، عامته آثار بأسانيده، من أحسن التفاسير.
قال الحافظ يحيى بن مندة: صنف ابن أبي حاتم " المسند " في ألف
__________
(1) الميانجي، بفتح الميم، والياء، والنون بعد الالف: نسبة إلى ميانج: موضع بالشام.
(اللباب، وياقوت).
(2) انظر الحديث عن الابدال في الصفحة: (17)، ت: 2.
(*)

(13/264)

جزء، وكتاب " الزهد "، وكتاب " الكنى "، وكتاب " الفوائد الكبير "، وفوائد " أهل الري "، وكتاب " تقدمة الجرح والتعديل " (1).
قلت: وله كتاب " العلل " (2)، مجلد كبير.
وقال الرازي، المذكور في ترجمة عبدالرحمن: سمعت علي بن محمد المصري - ونحن في جنازة ابن أبي حاتم - يقول: قلنسوة عبدالرحمن من السماء، وما هو بعجب، رجل منذ ثمانين سنة على وتيرة واحدة، لم ينحرف عن الطريق (3).
وسمعت علي بن أحمد الفرضي يقول: ما رأيت أحدا ممن عرف عبد الرحمن ذكر عنه جهالة قط (4).
وسمعت عباس بن أحمد يقول: بلغني أن أبا حاتم قال: ومن يقوى على عبادة عبدالرحمن ! لا أعرف لعبد الرحمن ذنبا (5).
وسمعت عبدالرحمن يقول: لم يدعني أبي أشتغل في الحديث حتى قرأت القرآن على الفضل بن شاذان الرازي، ثم كتبت الحديث (6).
قال الخليلي: يقال: إن السنة بالري ختمت بابن أبي حاتم، وأمر بدفن الاصول من كتب أبيه وأبي زرعة، ووقف تصانيفه، وأوصى إلى الدرستيني (7) القاضي.
__________
(1) طبقات السبكي: 3 / 325.
(2) وهو مطبوع في مجلدين.
بالقاهرة (1343 ه).
(3) تاريخ ابن عساكر: خ: 10 / 82 ب، و: طبقات السبكي: 3 / 325.
(4) تذكرة الحفاظ: 3 / 830.
(5) تذكرة الحفاظ: 3 / 830.
(6) المصدر السابق، وطبقات السبكي: 3 / 325.
(7) مر في الصفحة (250) في ترجمة أبيه: بلفظ: الحسن بن الحسين الدارستيني.
بألف بعد الدال.
(*)

(13/265)

وسمعت أحمد بن محمد بن الحسين الحافظ يحكي عن علي بن الحسين الدرستيني، أن أبا حاتم كان يعرف الاسم الاعظم، فمرض ابنه، فاجتهد أن لا يدعو به، فإنه لا ينال به الدنيا، فلما اشتدت العلة، حزن، ودعا به، فعوفي، فرأى أبو حاتم في نومه: استجبت لك ولكن لا يعقب ابنك.
فكان عبدالرحمن مع زوجته سبعين سنة، فلم يرزق ولدا، وقيل: إنه ما مسها.
وقال الرازي: وسمعت علي بن أحمد الخوارزمي يقول: سمعت عبد الرحمن بن أبي حاتم يقول: كنا بمصر سبعة أشهر، لم نأكل فيها مرقة، كل نهارنا مقسم لمجالس الشيوخ، وبالليل: النسخ والمقابلة.
قال: فأتينا يوما أنا (1) ورفيق لي شيخا، فقالوا: هو عليل، فرأينا في طريقنا سمكة أعجبتنا، فاشتريناه، فلما صرنا إلى البيت، حضر وقت مجلس، فلم يمكنا إصلاحه، ومضينا إلى المجلس، فلم نزل حتى أتى عليه ثلاثة أيام، وكاد أن يتغير، فأكلناه نيئا، لم يكن لنا فراغ أن نعطيه من يشويه.
ثم قال: لا يستطاع العلم براحة الجسد (2).
قال الخطيب الرازي: كان لعبد الرحمن ثلاث رحلات: الاولى مع أبيه سنة خمس، وسنة ست، ثم حج وسمع محمد بن حماد في سنة ثنتين،
ثم رحل بنفسه إلى السواحل والشام ومصر، سنة اثنتين وستين ومئتين، ثم رحل إلى أصبهان، في سنة أربع وستين، فلقي يونس بن حبيب (3).
سمعت الواعظ أبا عبد الله القزويني يقول: إذا صليت مع عبدالرحمن
__________
(1) في الاصل: " وأنا ".
والتصحيح من " التذكرة ".
(2) انظر: تذكرة الحفاظ: 3 / 830.
(3) انظر: تاريخ ابن عساكر: خ: 10 / 83 أ، وتذكرة الحفاظ: 3 / 831.
(*)

(13/266)

فسلم إليه نفسك، يعمل بها ما شاء.
دخلنا يوما بغلس على عبدالرحمن في مرض موته، فكان على الفراش قائما يصلي، وركع فأطال الركوع (1).
ومن كلامه: قال: وجدت ألفاظ التعديل والجرح مراتب: فإذا قيل: ثقة: أو: متقن.
احتج به، وإن قيل: صدوق، أو: محله الصدق، أو: لا بأس به، فهو ممن يكتب حديثه، وينظر فيه [ وهي المنزلة الثانية ]، وإذا قيل: شيخ، فيكتب حديثه، وهو دون ما قبله، وإذا قيل: صالح الحديث، فيكتب حديثه وهو دون ذلك يكتب للاعتبار، وإذا قيل: لين، فدون ذلك، وإذا قالوا: ضعيف الحديث، فلا يطرح حديثه، بل يعتبر به، فإذا قالوا: متروك الحديث، أو: ذاهب الحديث، أو: كذاب، فلا يكتب حديثه (2).
قال عمر بن إبراهيم الهروي الزاهد: حدثنا الحسين بن أحمد الصفار، سمعت عبدالرحمن بن أبي حاتم يقول: وقع عندنا الغلاء، فأنفذ بعض أصدقائي حبوبا من أصبهان، فبعته بعشرين ألفا، وسألني أن أشتري له دارا عندنا، فإذا جاء ينزل فيها، فأنفقتها في الفقراء، وكتبت إليه: اشتريت لك بها قصرا في الجنة، فبعث يقول: رضيت، فاكتب على
نفسك صكا، ففعلت، فأريت في المنام: قد وفينا بما ضمنت، ولا تعد لمثل هذا (3).
قال الامام أبو الوليد الباجي: عبدالرحمن بن أبي حاتم ثقة حافظ.
__________
(1) انظر: تاريخ ابن عساكر: خ: 10 / 83 أ.
(2) ذكره في مقدمة الجرح والتعديل 2 / 37.
وانظر " الرفع والتكميل " للكنوي ص 70 وما بعدها، وخطبة تقريب التهذيب للحافظ ابن حجر.
(3) تذكرة الحفاظ: 3 / 831، طبقات السبكي: 3 / 326.
(*)

(13/267)

وقال أبو الربيع محمد بن الفضل البلخي: سمعت أبا بكر محمد بن مهرويه الرازي، سمعت علي بن الحسين بن الجنيد، سمعت يحيى بن معين يقول: إنا لنطعن على أقوام، لعلهم قد حطوا رحالهم في الجنة، من أكثر من مئتي سنة.
قلت: لعلها من مئة سنة، فإن ذلك لا يبلغ في أيام يحيى هذا القدر.
قال ابن مهرويه: فدخلت على عبدالرحمن بن أبي حاتم، وهو يقرأ على الناس كتاب: " الجرح والتعديل "، فحدثته بهذا، فبكى، وارتعدت يداه، حتى سقط الكتاب، وجعل يبكي، ويستعيدني الحكاية (1).
قلت: أصابه على طريق الوجل وخوف العاقبة، وإلا فكلام الناقد الورع في الضعفاء من النصح لدين الله، والذب عن السنة.
وقد كتب إلي عبدالرحمن بن محمد وجماعة، سمعوا عمر بن محمد يقول: أخبرنا هبة الله بن محمد، أخبرنا محمد بن محمد بن غيلان، أخبرنا أبو إسحاق المزكي (2)، أخبرنا عبدالرحمن بن محمد الحنظلي، حدثنا هارون بن حميد، حدثنا الفضل بن عنبسة، أخبرنا شعبة عن الحكم، عن
عمرو بن شعيب، عن أبيه، عن جده: قال النبي - صلى الله عليه وسلم -: " الجار أحق بسقب داره أو أرضه " (3).
__________
(1) تذكرة الحفاظ: 3 / 831 (2) المزكي: يقال هذا لمن يزكي الشهود، ويبحث عن حالهم، ويعرفه القاضي.
(اللباب).
(3) رجاله ثقات، وأخرجه أحمد 4 / 389 و 390، والنسائي 7 / 320 من طريق حسين المعلم، عن عمرو بن شعيب، عن عمرو بن الرشيد، عن أبيه، وإسناده صحيح.
وأخرجه أحمد 4 / 389، وابن الجارود (645)، والدارقطني: 510، والبيهقي 6 / 105، من طريق عبد الله ابن عبدالرحمن بن يعلى الطائفي، عن عمرو بن الشريد، عن أبيه، وأخرجه البخاري = (*)

(13/268)

أخرجه النسائي، عن زكريا خياط السنة، عن هارون هذا، فوقع لنا بدلا عاليا بدرجتين.
توفي ابن أبي حاتم في المحرم، سنة سبع وعشرين وثلاث مئة بالري، وله بضع وثمانون سنة.

130 - البرجلاني * الشيخ الامام، الثقة، أبو جعفر، أحمد بن الخليل بن ثابت البغدادي البرجلاني.
والبرجلانية: محلة من بغداد.
سمع: الواقدي، وأبا النضر، والاسود بن عامر شاذان، والحسن الاشيب.
حدث عنه: عثمان بن السماك، وأبو بكر النجاد، ومحمد بن جعفر ابن الهيثم الانباري، وآخرون.
وثقه أبو بكر الخطيب، وقال: توفي في ربيع الاول، سنة تسع
وسبعين ومئتين (1).
__________
= 4 / 360، 361 في الشفعة: باب عرض الشفعة على صاحبها، وأحمد 6 / 390، وأبو داود (3516)، والنسائي 7 / 320 في البيوع: باب ذكر الشفعة وأحكامها، وابن ماجه (2498)، والبيهقي 6 / 105 من طرق عن إبراهيم بن ميسرة، عن عمرو بن الشريد، عن أبي رافع.
* معجم البلدان: " برجلان "، اللباب: 1 / 134، تاريخ بغداد: 4 / 133، تهذيب الكمال: خ: 21، تذهيب التهذيب: خ: 1 / 10، تهذيب التهذيب: 1 / 28، خلاصة تذهيب الكمال: 6.
والبرجلاني: بضم الباء، وسكون الراء وضم الجيم، كما ضبطها ياقوت والسمعاني، وتابعه ابن الاثير، والسيوطي.
وقد ضبطت في الاصل بفتح الباء.
(1) تاريخ بغداد: 4 / 133.
وفيه وفاته سنة (277 ه)، لا كما ذكر الذهبي هنا، وكذلك ذكر وفاته ابن حجر في " التقريب " أنها سنة (277 ه) (*)

(13/269)

131 - هاشم بن مرثد * أبو سعيد الطبراني الطيالسي، مولى بني العباس.
سمع: آدم بن أبي إياس، والمعافى الرسعني، ويحيى بن معين، وصفوان بن صالح.
وعنه: ابنه سعيد، وعبد الملك بن محمد الحراني، ويحيى بن زكريا النيسابوري، وسليمان الطبراني، وهو من كبار شيوخه، سمع منه بطبرية، في سنة ثلاث وسبعين ومئتين، وما هو بذاك المجود.
قال ابن حبان: ليس بشئ.
مات في شوال، سنة ثمان وسبعين ومئتين.

132 - الترمذي * * محمد بن عيسى بن سورة بن موسى بن الضحاك، وقيل: هو محمد ابن عيسى بن يزيد بن سورة بن السكن: الحافظ، العلم، الامام، البارع، ابن عيسى السلمي الترمذي الضرير، مصنف " الجامع "، وكتاب " العلل "، وغير ذلك.
اختلف فيه، فقيل: ولد أعمى، والصحيح أنه أضر في كبره، بعد رحلته وكتابته العلم.
__________
* ميزان الاعتدال: 4 / 290.
* * وفيات الاعيان: 4 / 278، تهذيب الكمال: خ: 1254، 1255، تذكرة الحفاظ: 2 / 633 - 635، ميزان الاعتدال: 3 / 678، عبر المؤلف: 2 / 62 - 63، الوافي بالوفيات: 4 / 294 - 296، البداية والنهاية: 11 / 66 - 67، تهذيب التهذيب: 9 / 387 - 389، النجوم الزاهرة: 3 / 88، طبقات الحفاظ: 278، خلاصة تذهيب الكمال: 355، شدرات الذهب: 2 / 174 - 175.
(*)

(13/270)

ولد في حدود سنة عشر ومئتين.
وارتحل، فسمع بخراسان والعراق والحرمين، ولم يرحل إلى مصر والشام.
حدث عن: قتيبة بن سعيد، وإسحاق بن راهويه، ومحمد بن عمرو السواق البلخي، ومحمود بن غيلان، وإسماعيل بن موسى الفزاري، وأحمد بن منيع، وأبي مصعب الزهري، وبشر بن معاذ العقدي، والحسن ابن أحمد بن أبي شعيب، وأبي عمار الحسين بن حريث، والمعمر عبد الله ابن معاوية الجمحي، وعبد الجبار بن العلاء، وأبي كريب، وعلي بن حجر، وعلي بن سعيد بن مسروق الكندي، وعمرو بن علي الفلاس،
وعمران بن موسى القزاز، ومحمد بن أبان المستملي، ومحمد بن حميد الرازي، ومحمد بن عبدالاعلى، ومحمد بن رافع، ومحمد بن عبد العزيز ابن أبي رزمة، ومحمد بن عبدالملك بن أبي الشوارب، ومحمد بن يحيى العدني، ونصر بن علي، وهارون الحمال، وهناد بن السري، وأبي همام الوليد بن شجاع، ويحيى بن أكثم، ويحيى بن حبيب بن عربي، ويحيى ابن درست البصري، ويحيى بن طلحة اليربوعي، ويوسف بن حماد المعني، وإسحاق بن موسى الخطمي، وإبراهيم بن عبد الله الهروي، وسويد بن نصر المروزي.
قأقدم ما عنده حديث مالك والحمادين، والليث، وقيس بن الربيع، وينزل حتى إنه أكثر عن البخاري، وأصحاب هشام بن عمار ونحوه.
حدث عنه: أبو بكر أحمد بن إسماعيل السمرقندي، وأبو حامد أحمد ابن عبد الله بن داود المروزي، وأحمد بن علي بن حسنويه المقرئ، وأحمد

(13/271)

ابن يوسف النسفي، وأسد بن حمدويه النسفي، والحسين بن يوسف الفربري (1)، وحماد بن شاكر الوراق، وداود بن نصر بن سهيل البزدوي (2)، والربيع بن حيان الباهلي، وعبد الله بن نصر أخو البزدوي، وعبد بن محمد بن محمود النسفي، وعلي بن عمر بن كلثوم السمرقندي، والفضل بن عمار الصرام، وأبو العباس محمد بن أحمد بن محبوب، راوي " الجامع "، وأبو جعفر محمد بن أحمد النسفي، وأبو جعفر محمد بن سفيان بن النضر النسفي الامين، ومحمد بن محمد بن يحيى الهروي القراب، ومحمد بن محمود بن عنبر النسفي، ومحمد بن مكي بن نوح النسفي، ومسبح بن أبي موسى الكاجري (3)، ومكحول بن الفضل
النسفي، ومكي بن نوح، ونصر بن محمد بن سبرة، والهيثم بن كليب الشاشي الحافظ، راوي " الشمائل " عنه، وآخرون.
وقد كتب عنه شيخه أبو عبد الله البخاري، فقال الترمذي في حديث عطية، عن أبي سعيد، " يا علي: لا يحل لاحد أن يجنب في المسجد غيري وغيرك: " (4): سمع مني محمد بن إسماعيل هذا الحديث.
__________
(1) الفربري، بفتح الفاء والراء، وسكون الباء: نسبة إلى فربر: بلدة على طرف جيحون مما يلي بخارى.
(الانساب).
(2) البزدوي، بفتح الباء، وسكون الزاي، وفتح الدال: نسبة إلى بزدة: قلعة حصينة على ستة فراسخ من نسف.
(اللباب).
(3) الكاجري، بفتح الجيم: نسبة إلي كاجر: قرية قرب نسف.
(اللباب).
(4) هو في " سنن الترمذي " (3727) من طريق علي بن المنذر، حدثنا محمد بن فضيل، عن سالم بن أبي حفصة، عن عطية، عن أبي سعيد...قال علي بن المنذر: قلت لضرار بن صرد: ما معنى هنا الحديث ؟ قال: لا يحل لاحد يستطرقه جنبا غيري وغيرك.
وعطية وهو ابن سعد العوفي ضعيف، ومع ذلك فقد قال الترمذي: هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه، قال النووي: إنا حسنه الترمذي بشواهده، وقال ابن حجر في " أجوبة المشكاة " 3 / 316: وورد لحديث أبي سعيد شاهد نحوه من حديث سعد بن أبي وقاص أخرجه البزار من رواية خارجة بن سعد، عن أبيه، ورواته ثقات، وانظر " الفتح " 7 / 13.
(*)

(13/272)

وقال ابن حبان في " الثقات ": كان أبو عيسى ممن جمع، وصنف، وحفظ، وذاكر.
وقال أبو سعد الادريسي: كان أبو عيسى يضرب به المثل في الحفظ.
وقال الحاكم: سمعت عمر بن علك يقول: مات البخاري، فلم
يخلف بخراسان مثل أبي عيسى، في العلم والحفظ، والورع والزهد.
بكى حتى عمي، وبقي ضريرا سنين (1).
ونقل أبو سعد الادريسي بإسناد له، أن أبا عيسى قال: كنت في طريق مكة، فكتبت جزأين من حديث شيخ، فوجدته فسألته، وأنا أظن أن الجزأين معي، فسألته، فأجابني، فإذا معي جزآن بياض، فبقي يقرأ علي من لفظه، فنظر، فرأى في يدي ورقا بياضا، فقال: أما تستحي مني ؟ فأعلمته بأمري، وقلت: أحفظه كله.
قال: اقرأ.
فقرأته عليه، فلم يصدقني، وقال: استظهرت قبل أن تجئ ؟ فقلت: حدثني بغيره.
قال: فحدثني بأربعين حديثا، ثم قال: هات.
فأعدتها عليه، ما أخطأت في حرف (2).
قال شيخنا أبو الفتح القشيري الحافظ (3): ترمذ، بالكسر، وهو
__________
(1) تذكرة الحفاظ: 2 / 634، وتهذيب التهذيب: 9 / 389، وفيه: " عمران بن علان " بدلا من " عمر بن علك ".
(2) انظر: تذكرة الحفاظ: 2 / 635، وتهذيب التهذيب: 9 / 388 - 389.
(3) هو شيخ الاسلام، تقي الدين، أبو الفتح، محمد بن علي بن وهب القشيري المصري المعروف بابن دقيق العيد.
قال المؤلف في " معجمه ": خ: 146: " هو قاضي القضاة بالديار المصرية وشيخها وعالمها، الامام العلامة الحافظ القدوة الورع، شيخ العصر، كان علامة في المذهبين: المالكي والشافعي، عارفا بالحديث وفنونه، سارت بمصنفاته الركبان، مولده في شعبان سنة (625 ه) ووفاته في صفر سنة (702 ه) ".
(*)

(13/273)

المستفيض على الالسنة حتى يكون كالمتواتر.
وقال المؤتمن الساجي: سمعت عبد الله بن محمد الانصاري يقول: هو بضم التاء.
ونقل الحافظ أبو
الفتح بن اليعمري (1)، أنه يقال فيه: ترمذ، بالفتح.
وعن أبي علي منصور بن عبد الله الخالدي، قال: قال أبو عيسى صنفت هذا الكتاب، وعرضته على علماء الحجاز، والعراق وخراسان، فرضوا به، ومن كان هذا الكتاب - يعني " الجامع " - في بيته، فكأنما في بيته نبي يتكلم (2).
قلت: في " الجامع " علم نافع، وفوائد غزيرة، ورؤوس المسائل، وهو أحد أصول الاسلام، لو لا ما كدره بأحاديث واهية، بعضها موضوع، وكثير منها في الفضائل.
وقال أبو نصر عبدالرحيم بن عبد الخالق: " الجامع " على أربعة أقسام: قسم مقطوع بصحته، وقسم على شرط أبي داود والنسائي كما بينا، وقسم أخرجه للضدية، وأبان عن علته، وقسم رابع أبان عنه، فقال: ما أخرجت في كتابي هذا إلا حديثا قد عمل به بعض الفقهاء، سوى حديث: " فإن شرب في الرابعة فاقتلوه " (3).
وسوى حديث: " جمع بين الظهر
__________
(1) هو: أبو الفتح محمد بن محمد بن عبد الله بن محمد اليعمري الاندلسي الاشبيلي، المعروف بابن سيد الناس.
ذكره المؤلف في " معجمه المختص " وقال: " أحد أئمة هذا الشأن.
كتب بخطه المليح كثيرا، وخرج وصنف، وصحح وعلل، وفرع وأصل.
وكان حلو النادرة، حسن المحاضرة، جالسته وسمعت قراءته، وأجاز لي مروياته " صنف كتبا نفيسة، منها: " عيون الاثر في المغازي والشمائل والسير "، وشرح قطعة من كتاب الترمذي، إلى كتاب الصلاة في مجلدين.
توفي سنة (734 ه).
وكان أثريا في المعتقد، يحب الله ورسوله.
(2) تذكرة الحفاظ: 2 / 634 (3) أخرجه الترمذي (1444) في الحدود من طريق أبي كريب، عن أبي بكر بن عياش، عن عاصم بن بهدلة، عن أبي صالح، عن معاوية، قال: قال رسول الله صلى الله عليه وسلم: " من = (*)

(13/274)

والعصر بالمدينة، من غير خوف ولا سفر " (1).
__________
= شرب الخمر فاجلدوه، فإن عاد في الرابعة، فاقتلوه ".
وأخرجه من حديث معاوية: أبو داود (4482)، وأحمد 4 / 93 ".
و 95 و 96 و 97 و 101 والطحاوي في " شرح معاني الآثار " 3 / 159، وابن ماجه (2573) والحاكم 4 / 372، والبيهقي 8 / 313، وابن حبان (1519).
قال الترمذي: وفي الباب عن أبي هريرة، والشريد، وشرحبيل بن أوس، وجرير، وأبي الرمداء البلوي، وعبد الله بن عمرو.
قلت: حديث أبي هريرة أخرجه أحمد 2 / 280 و 291، وأبو داود (4484)، والنسائي 8 / 314، وابن ماجه (2572)، وابن الجارود في " المنتقي " (831) والطحاوي في " شرح معاني الآثار " 3 / 159، والحاكم 4 / 371، وابن حبان (1517) والطيالسي في مسنده (2337).
وحديث الشريد رواه أحمد 4 / 388، 389، والدارمي 2 / 175، 176.
وحديث شرحبيل بن أوس رواه أحمد 4 / 232، والحاكم 4 / 373.
وحديث جرير رواه البخاري في " التاريخ الكبير " 2 / 1 / 131، والطحاوي في " شرح معاني الآثار " 3 / 159، والحاكم 4 / 371.
وحديث أبي الرمداء البلوي رواه ابن عبد الحكم في " فتوح مصر " 302، والدولابي في " الكنى " 1 / 30.
وحديث عبد الله بن عمرو رواه أحمد 2 / 166، و 214، والحاكم 4 / 372، والطحاوي 3 / 159، وانظر نصب الراية 3 / 346، 349، ومجمع الزوائد 6 / 277،، 278، وشرح العلل 1 / 4، 5 لابن رجب.
(1) هو في " سنن الترمذي " (187) في الصلاة: باب ما جاء في الجمع بين الصلاتين في الحضر من طريق هناد، عن أبي معاوية، عن الاعمش، عن حبيب بن أبي ثابت، عن سعيد
ابن جبير، عن ابن عباس قال: جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر، وبين المغرب والعشاء بالمدينة من غير خوف ولا مطر.
قال: فقيل لابن عباس: ما أراد بذلك ؟ قال: أراد أن لا يحرج أمته.
وهو حديث صحيح أخرجه مالك في " الموطأ " 1 / 161 بشرح السيوطي، ومسلم (705)، وأبو داود (1210) و (1211) وابن خزيمة (972) والبيهقي 3 / 166 والطيالسي (2614) و (2629) وأحمد 1 / 223 و 283 و 349، و 354، والطحاوي في " شرح معاني الآثار " 1 / 160.
وقول الترمذي: لم يعمل به أحد من الفقهاء، مردود بما قاله الامام النووي في " شرح مسلم (5 / 218، 219): وأما حديث ابن عباس فلم يجمعوا على ترك العمل به، بل لهم أقوال، ثم سرد تلك الاقوال وبين وهاءها إلى أن قال: ومنهم من قال: هو محمول على الجمع = (*)

(13/275)

قلت: " جامعه " قاض له بإمامته وحفظه وفقهه، ولكن يترخص في قبول الاحاديث، ولا يشدد، ونفسه في التضعيف رخو (1).
__________
= بعذر المرض أو نحوه مما في معناه من الاعذار، وهذا قول أحمد بن حنبل والقاضي حسين من أصحابنا، واختاره الخطابي والمتولي والروياني من أصحابنا، وهو المختار في تأويله.
وذهب جماعة من الائمة إلى جواز الجمع في الحضر للحاجة لمن لا يتخذه عادة، وهو قول ابن سيرين وأشهب من أصحاب مالك، وحكاه الخطابي عن القفال، عن أبي إسحاق المروزي، عن جماعة من أصحاب الحديث، واختاره ابن المنذر، ويؤيده ظاهر قول ابن عباس: " أراد ان لا يحرج أمته " فلم يعلله بمرض ولا غيره.
(1) وقد انتقد الذهبي - رحمه الله - في أكثر من ترجمة في كتابه " ميزان الاعتدال " تصحيح الترمذي، أو تحسينه، وبين أنه لا يعتمد قوله في ذلك إذا انفرد، وفي الحديث علة تمنع من القول بصحته.
فقد قال في ترجمة كثير بن عبد الله بن عمر بن عوف المزني - 3 / 407 -: قال ابن معين: ليس بشئ، وقال الشافعي وأبو داود: ركن من أركان الكذب، وضرب أحمد على حديثه، وقال الدارقطني وغيره: متروك.
وقال أبو حاتم: ليس بالمتين.
وقال النسائي: ليس بثقة.
وقال مطرف بن عبد الله المدني: رأيته، وكان كثير الخصومة، لم يكن أحد من أصحابنا يأخذ عنه...وأما الترمذي: فروى من حديثه: " الصلح جائز بين المسلمين " وصححه.
فلهذا لا يعتمد العلماء على تصحيح الترمذي.
وقال في ترجمة يحيى بن يمان: 4 / 416، بعد ذكر حديث ابن عباس أن النبي - صلى الله عليه وسلم دخل قبرا ليلا، فأسرج له سراج،: حسنه الترمذي مع ضعف ثلاثة فيه، فلا يعتد بتحسين الترمذي، فعند المحاققة غالبها ضعاف ".
وقال في ترجمة محمد بن الحسن بن أبي يزيد الهمداني الكوفي: 3 / 514: قال ابن معين: قد سمعنا منه، ولم يكن بثقة، وقال مرة: كان يكذب وقال أحمد: ما أراه يسوى شيئا، وقال النسائي: متروك.
وقال أبو داود: ضعيف، وقال مرة: كذاب.
وقال أبو حاتم: ليس بالقوي...ثم قال، بعد ذكر حديث أبي سعيد الخدري مرفوعا: يقول الله: من شغله قراءة القرآن عن دعائي ومسألتي أعطيته افضل ثواب الشاكرين: حسنه الترمذي، فلم يحسن.
وقال ابن رجب في " شرح العلل ": 1 / 395: واعلم ان الترمذي - رحمه الله - خرج في كتابه الحديث الصحيح، والحديث الحسن - وهو ما نزل عن درجة الصحيح وكان فيه بعض ضعف - والحديث الغريب...والغرائب التي خرجها، فيها بعض الكبائر، ولا سيما في كتاب الفضائل، ولكنه يبين ذلك غالبا، ولا يسكت عنه، ولا أعلمه خرج عن متهم بالكذب، متفق على اتهامه حديثا بإسناد منفرد، إلا أنه قد يخرج حديثا، مرويا من طرق، أو مختلفا في إسناده = (*)

(13/276)

وفي " المنثور " لابن طاهر: سمعت أبا إسماعيل شيخ الاسلام يقول: " جامع " الترمذي أنفع من كتاب البخاري ومسلم، لانهما لا يقف
على الفائدة منهما إلا المتبحر العالم، و " الجامع " يصل إلى فائدته كل أحد.
قال غنجار وغيره: مات أبو عيسى في ثالث عشر رجب، سنة تسع وسبعين ومئتين بترمذ.

133 - ابن ماجة * محمد بن يزيد: الحافظ، الكبير، الحجة، المفسر، أبو عبد الله ابن ماجة، القزويني، مصنف " السنن "، و " التاريخ " و " التفسير "، وحافظ قزوين في عصره.
ولد سنة تسع ومئتين.
وسمع من: علي بن محمد الطنافسي الحافظ، أكثر عنه، ومن: جبارة بن المغلس، وهو من قدماء شيوخه، ومن: مصعب بن عبد الله
__________
= وفي بعض طرقه متهم، وعلى هذا الوجه خرج حديث محمد بن سعيد المصلوب، ومحمد بن السائب الكلبي.
نعم، قد يخرج عن سئ الحفظ، وعمن غلب على حديثه الوهم، ويبين ذلك غالبا، ولا يسكت عنه.
ويخرج حديث الثقة الضابط، ومن يهم قليلا، ومن يهم كثيرا، ومن يغلب عليه الوهم يخرج حديثه نادرا، ويبين ذلك، ولا يسكت عنه.
* تاريخ ابن عساكر: خ: 16 / 63 ب - 64 أ، المنتظم: 5 / 90، وفيات الاعيان: 4 / 279، تهذيب الكمال: خ: 1290 - 1291، تذهيب التهذيب: خ: 4 / 13، تذكرة الحفاظ: / 636 - 637، عبر المؤلف: 2 / 51، الوافي بالوفيات: 5 / 220، البداية والنهاية: 11 / 52، تهذيب التهذيب: 9 / 530 - 532، النجوم الزاهرة: 3 / 70، طبقات الحفاظ: 278 - 279، خلاصة تذهيب الكمال: 365، طبقات المفسرين: 2 / 272 -
273، شذرات الذهب: 2 / 164.
(*)

(13/277)

الزبيري، وسويد بن سعيد، وعبد الله معاوية الجمحي، ومحمد بن رمح، وإبراهيم بن المنذر الحزامي، ومحمد بن عبد الله بن نمير، وأبي بكر بن أبي شيبة، وهشام بن عمار، ويزيد بن عبد الله اليمامي، وأبي مصعب الزهري، وبشر بن معاذ العقدي، وحميد بن مسعدة، وأبي حذافة السهمي، وداود بن رشيد، وأبي خيثمة، وعبد الله بن ذكوان المقرئ، وعبد الله بن عامر بن براد، وأبي سعيد الاشج، وعبد الرحمن بن إبراهيم دحيم، وعبد السلام بن عاصم الهسنجاني (1)، وعثمان بن أبي شيبة، وخلق كثير مذكورين في " سننه " وتآليفه.
حدث عنه: محمد بن عيسى الابهري، وأبو الطيب أحمد بن روح البغدادي، وأبو عمرو أحمد بن محمد بن حكيم المديني، وأبو الحسن علي ابن إبراهيم القطان، وسليمان بن يزيد الفامي، وآخرون.
قال القاضي أبو يعلى الخليلي: كان أبوه يزيد يعرف بماجة، وولاؤه لربيعة.
وعن ابن ماجة، قال: عرضت هذه " السنن " على أبي زرعة الرازي، فنظر فيه، وقال: أظن إن وقع هذا في أيدي الناس تعطلت هذه الجوامع، أو أكثرها.
ثم قال: لعل لا يكون فيه تمام ثلاثين حديثا، مما في إسناده ضعف، أو نحو ذا (2).
قلت: قد كان ابن ماجة حافظا ناقدا صادقا، واسع العلم، وإنما
__________
(1) الهسنجاني، بكسر الهاء والسين، وسكون النون: نسبة إلى هسنجان: من قرى الري.
(اللباب).
وضبطها ياقوت بفتح السين.
(2) تذكرة الحفاظ: 2 / 636.
(*)

(13/278)

غض من رتبة " سننه " ما في الكتاب من المناكير، وقليل من الموضوعات، وقول أبي زرعة - إن صح - فإنما عنى بثلاثين حديثا، الاحاديث المطرحة الساقطة، وأما الاحاديث التي لا تقوم بها حجة، فكثيرة، لعلها نحو الالف.
قال أبو يعلى الخليلي: هو ثقة كبير، متفق عليه، محتج به، له معرفة بالحديث وحفظ، ارتحل إلى العراقين، ومكة والشام، ومصر والري لكتب الحديث (1).
وقال الحافظ محمد بن طاهر: رأيت لابن ماجة بمدينة قزوين " تاريخا " على الرجال والامصار، إلى عصره، وفي آخره بخط صاحبه جعفر بن إدريس: مات أبو عبد الله يوم الاثنين، ودفن يوم الثلاثاء لثمان بقين من رمضان، وصلى عليه أخوه أبو بكر، وتولى دفنه أخواه أبو بكر وأبو عبد الله، وابنه عبد الله (2).
قلت: مات في رمضان سنة ثلاث وسبعين ومئتين، وقيل: سنة خمس.
والاول أصح.
وعاش أربعا وستين سنة.
وقع لنا رواية " سننه " بإسناد (3)، متصل عال، وفي غضون كتابه أحاديث، يعلها صاحبه الحافظ أبو الحسن بن القطان (4).
__________
(1) تذكرة الحفاظ: 2 / 636.
(2) انظر: تاريخ ابن عساكر: خ: 16 / 64 أ.
وكتابه " تاريخ الخلفاء " طبعه مجمع اللغة العربية بدمشق، تحقيق الاستاذ محمد مطيع الحافظ (1399 ه - 1979 م).
(3) في الاصل: " بالاسناد ".
(4) وقد أفرد زوائد السنن العلامة المحدث شهاب الدين أحمد بن زين الدين البوصيري في كتاب وخرجها، وتكلم على أسانيدها بما يليق بحالها من صحة وحسن وضعف.
وعندنا منه نسخة مصورة عن الاصل الموجود في المكتبة الاحمدية.
(*)

(13/279)

وقد حدث ببغداد أخوه أبو محمد الحسن بن يزيد بن ماجة (1) القزويني، في حدود سنة ثمانين ومئتين، إذ حج عن إسماعيل بن توبة القزويني الحافظ.
سمع منه: الحافظ أبو طالب أحمد بن نصر.
سمعت كتاب " سنن " ابن ماجة ببعلبك، من القاضي تاج الدين عبد الخالق بن عبد السلام (2)، ومن ذلك بقراءتي نحو الثلث الاول من الكتاب.
وحدثني بالكتاب كله عن الشيخ الامام، موفق الدين عبد الله بن قدامة، سماعا في سنة إحدى عشرة وست مئة.
وسمعته كله بحلب من أبي سعيد سنقر الزيني (3)، بسماعه من الشيخ موفق الدين عبد اللطيف بن يوسف، بسماعهما من أبي زرعة المقدسي، عن محمد بن الحسين المقومي، عن القاسم بن أبي المنذر الخطيب، عن أبي الحسن القطان، عنه.
وعدد كتب " سنن " ابن ماجة اثنان وثلاثون كتابا.
وقال أبو الحسن القطان: في " السنن " ألف وخمس مئة باب، وجملة ما فيه أربعة آلاف حديث (4).
فبالاسناد المذكور إلى ابن ماجة، قال: حدثنا إسماعيل بن حفص، حدثنا أبو بكر بن عياش، عن الاعمش، عن أبي سفيان، عن جابر، عن النبي - صلى الله عليه وسلم - قال: " إذا دخل الميت القبر، مثلت له الشمس عند غروبها،
__________
(1) ترجمته في: تاريخ بغداد: 7 / 453.
(2) تقدمت الاشارة إليه في الصفحة: (190)، ت: 1، عن " مشيخة " المؤلف.
(3) ترجمته في " مشيخة " الذهبي: خ: ق: 55.
(4) تذكرة الحفاظ: 2 / 636.
وبلغ عدد أحاديث " سنن ابن ماجة " المطبوع بتحقيق محمد فؤاد عبدا لباقي: " 4341 " حديثا.
(*)

(13/280)

فيجلس يمسح عينيه، ويقول: دعوني أصلي " (1).
أخرجه الضياء الحافظ في " المختارة " (2)، عن موفق الدين بن قدامة.

134 - محمد بن جابر * ابن حماد: الامام، الحافظ، الفقيه الكبير، أبو عبد الله المروزي.
سمع: هدبة بن خالد، وعلي بن المديني، وشيبان بن فروخ، وأحمد بن حنبل، وأبا مصعب الزهري، وحبان بن موسى، وعلي بن حجر، وإسحاق بن راهويه، وأحمد بن صالح، وطبقتهم بخراسان، والحجاز والعراق، ومصر والشام.
وجمع وصنف وبرع.
حدث عنه: البخاري في " تاريخه "، وابن خزيمة، وأبو حامد بن الشرقي، وأبو العباس الدغولي، وأبو العباس المحبوبي، وآخرون.
ذكره الحاكم، وقال: هو أحد أئمة زمانه، أدركته المنية في حد
__________
(1) هو في سنن ابن ماجه (4272) في الزهد: باب ذكر القبر والبلى، ورجاله ثقات إلا ان أبا سفيان - واسمه طلحة بن نافع القرشي - لم يسمع من جابر سوى أربعة أحاديث أخرجها البخاري، وقال البوصيري في " الزوائد " ورقة 271: إسناده حسن إن كان أبو سفيان - واسمه طلحة بن نافع - سمع من جابر.
وليس هذا منها، وأخرجه ابن حبان في " صحيحه موارد " (779) من طريق إسماعيل بن حفص الابلي بهذا الاسناد، وقد تصحف فيه " الابلي " إلى " الايلي "
(2) هو: محمد بن عبد الواحد المقدسي الحنبلي الحافظ: أحد الاعلام، له تصانيف مفيدة.
وكتابه هذا منه أجزاء في المكتبة الظاهرية بدمشق، ولم يتمه.
قال الحافظ ابن كثير في " الباعث الحثيث ": 29: " وكان بعض الحفاظ من مشايخنا يرجحه على مستدرك الحاكم.
وذكر الزركشي في تخريج الرافعي، فيما نقله عنه السيوطي في: " اللآلي " أنه تصحيحه أعلى مزية من تصحيح الترمذي وابن حبان.
توفي سنة (643 ه).
* تاريخ ابن عساكر: خ: 15 / 87 أ - 79 أ، تذكرة الحفاظ: 2 / 644 - 645، طبقات الحفاظ: 283، شذرات الذهب: 2 / 175.
(*)

(13/281)

الكهولة.
مات بمرو لسبع بقين من شوال، سنة تسع وسبعين ومئتين - رحمه الله - قلت: قارب سبعين سنة.

135 - المنجم * أبو الحسن، علي بن يحيى (1)، [ بن أبي منصور ]، الاخباري، الشاعر نديم المتوكل، ثم من بعده.
وكان ذا فنون وعقليات وهذيان، وتوسع في الادبيات.
وله تصانيف، ومنها: كتاب " أخبار إسحاق النديم ".
مات سنة خمس وسبعين ومئتين، وخلف عدة أولاد أدباء، وهم أهل بيت.

136 - غلام خليل * * الشيخ، العالم، الزاهد، الواعظ، شيخ بغداد، أبو عبد الله، أحمد بن محمد بن غالب بن خالد بن مرداس، الباهلي البصري، غلام خليل.
__________
* الاغاني: 8 / 369 وما بعدها، الفهرست: المقالة الثالثة: الفن الثالث، تاريخ
بغداد: 12 / 121 - 122، معجم الادباء: 15 / 144 - 175، وفيات الاعيان: 3 / 373 - 374.
(1) كان اسمه في الاصل: " علي بن هارون بن علي بن يحيى ".
وهو خطأ، التبس على المؤلف بجده: علي بن هارون بن علي بن يحيى، الذي أشار إليه في ترجمة أبيه هارون بن علي التي ستأتي في الصفحة: (404)، برقم: (193).
وتتمة اسمه من مصادره.
* * الجرح والتعديل: 2 / 73، كتاب المجروحين والضعفاء: 1 / 150 - 151، تاريخ بغداد: 5 / 78 - 80، المنتظم: 5 / 95 - 96، ميزان الاعتدال، 1 / 141 - 142، لسان الميزان، 1 / 272 - 274.
(*)

(13/282)

سكن بغداد.
وكان له جلالة عجيبة، وصولة مهيبة، وأمر بالمعروف، واتباع كثير، وصحة معتقد، إلا أنه يروي الكذب الفاحش، ويرى وضع الحديث.
نسأل الله العافية.
روى عن، دينار (1) الذي زعم أنه لقي أنسا، وعن قرة بن حبيب، وسهل بن عثمان، وشيبان، وسليمان الشاذكوني.
وخفي حاله على الكبار أولا.
حدث عنه: محمد بن مخلد، وعثمان السماك، وأحمد بن كامل، وطائفة.
قال ابن أبي حاتم: سئل أبي عنه، فقال: رجل صالح، لم يكن عندي ممن يفتعل الحديث (2).
وقال ابن خراش: سرق غلام خليل هذه الاحاديث من عبد الله بن شبيب (3).
وقال الامام أبو بكر الصبغي: غلام خليل ممن لا أشك في كذبه (4).
وروي عن أبي داود السجستاني أنه قال: ذاك دجال بغداد، نظرت في أربع مئة حديث له، عرضت علي، كلها كذب، متونها وأسانيدها (5).
وقال ابن عدي: سمعت أبا عبد الله النهاوندي يقول: كلمت غلام
__________
(1) هو: دينار بن عبد الله.
(2) الجرح والتعديل: 2 / 73.
(3) انظر: تاريخ بغداد: 5 / 79.
(4) انظر: المصدر السابق.
(5) في تاريخ بغداد: 5 / 79: قال: " ذاك - يعني صاحب الزنج - كان دجال البصرة، وأخشى ان يكون هذا - يعني غلام خليل - دجال بغداد ".
(*)

(13/283)

خليل في هذه الاحاديث، فقال: وضعناها لترقق القلوب (1).
وفي " تاريخ بغداد " (2): أن أبا جعفر الشعيري قال: قلت لغلام خليل لما روى عن بكر بن عيسى، عن أبي عوانة: يا أبا عبد الله ! هذا شيخ قديم الوفاة، لم تلحقه، ففكر، وخفت أنا، فقلت: كأنك سمعت من رجل باسمه ؟ فسكت، فلما كان من الغد، قال لي: إني نظرت البارحة فيمن سمعت منه بالبصرة، ممن يقال له: بكر بن عيسى، فوجدتهم ستين رجلا.
قال ابن الاعرابي: قدم من واسط غلام خليل، فذكرت له هذه الشناعات - يعني خوض الصوفية - ودقائق الاحوال التي يذمها أهل الاثر، وذكر له قولهم بالمحبة، ويبلغه قول بعضهم: نحن نحب ربنا ويحبنا، فأسقط عنا خوفه بغلبة حبه - فكان ينكر هذا الخطأ بخطأ أغلظ منه، حتى جعل محبة الله بدعة، وكان يقول: الخوف أولى بنا.
قال: وليس كما
توهم، بل المحبة والخوف أصلان، لا يخلو المؤمن منهما، فلم يزل يقص بهم، ويحذر منهم، ويغري بهم السلطان والعامة، ويقول: كان عندنا بالبصرة قوم يقولون بالحلول، وقوم يقولون بالاباحة، وقوم يقولون كذا.
فانتشر في الافواه أن ببغداد قوما يقولون بالزندقة.
وكانت تميل إليه والدة الموفق، وكذلك الدولة والعوام، لزهده وتقشفه، فأمرت المحتسب أن يطيع غلام خليل، فطلب القوم، وبث الاعوان في طلبهم، وكتبوا، فكانوا نيفا وسبعين نفسا، فاختفى عامتهم، وبعضهم خلصته العامة، وحبس منهم جماعة مدة.
__________
(1) انظر: تاريخ بغداد: 5 / 79.
(2) 5 / 78 - 79.
(*)

(13/284)

قلت وهرب النوري (1) إلى الرقة.
قال ابن كامل: مات غلام خليل في رجب سنة خمس وسبعين ومئتين، وغلقت الاسواق، وخرج الرجال والنساء للصلاة عليه، ثم حمل في تابوت إلى البصرة، وبنيت عليه قبة.
قال: وكان فصيحا معربا، يحفظ علما كثيرا، ويخضب بالحناء، ويقتات بالباقلا صرفا (2).

137 - بقي بن مخلد * ابن يزيد: الامام، القدوة، شيخ الاسلام، أبو عبد الرحمن الاندلسي القرطبي، الحافظ، صاحب " التفسير " و " المسند " اللذين لا نظير لهما.
ولد في حدود سنة مئتين، أو قبلها بقليل.
وسمع من: يحيى بن يحيى الليثي، ويحيى بن عبد الله بن بكير، ومحمد بن عيسى الاعشى، وأبي مصعب الزهري، وصفوان بن صالح،
وإبراهيم بن المنذر الحزامي، وهشام بن عمار، وزهير بن عباد الرؤاسي، ويحيى بن بن عبدالحميد الحماني، ومحمد بن عبد الله بن نمير، وأحمد بن
__________
(1) هو أبو الحسين أحمد بن محمد النوري.
انظر ترجمته في: طبقات الصوفية: 164 / 169، ومصادره فيه.
(2) انظر: تاريخ بغداد: 5 / 10.
* تاريخ علماء الاندلس:: 1 / 91 - 93، طبقات الحنابلة: 1 / 120، تاريخ ابن عساكر: خ: 3 / 203 ب - 205 أ، الصلة لابن بشكوال: 1 / 116 - 119، المنتظم: 5 / 100 - 101، معجم الادباء: 7 / 75 - 85، تذكرة الحفاظ، 2 / 629 - 631، عبر المؤلف: 2 / 56، البداية والنهاية: 11 / 56 - 57، النجوم الزاهرة: 3 / 75، طبقات الحفاظ: 277، طبقات المفسرين: 1 / 116 - 117، نفح الطيب: 2 / 47، و 518 - 520، شذرات الذهب: 2 / 169، تهذيب بدران: 3 / 280 - 283.
(*)

(13/285)

حنبل - مسائل وفوائد - ولم يرو له شيئا مسندا، لكونه كان قد قطع الحديث - وسمع من: أبي بكر بن أبي شيبة، فأكثر، ومن: جبارة بن المغلس، ويحيى بن بشر الحريري، وشيبان بن فروخ، وسويد بن سعيد، وهدبة بن خالد، ومحمد بن رمح، وداود بن رشيد، ومحمد بن أبان الواسطي، وحرملة بن يحيى، وإسماعيل بن عبيد الحراني، ويعقوب بن حميد بن كاسب، وعيسى بن حماد زغبة، وسحنون بن سعيد الفقيه، وهريم بن عبد الاعلى، ومنجاب بن الحارث، وعثمان بن أبي شيبة، وعبيد الله القواريري، وأبي كريب، وبندار، وهناد، والفلاس، وكثير بن عبيد، وخلق.
وعني بهذا الشأن عناية لا مزيد عليها، وأدخل جزيرة الاندلس علما
جما، وبه، وبمحمد بن وضاح (1) صارت تلك الناحية دار حديث، وعدة مشيخته الذين حمل عنهم مئتان وأربعة وثمانون رجلا.
حدث عنه: ابنه أحمد، وأيوب بن سليمان المري، وأحمد بن عبد الله الاموي، وأسلم بن عبد العزيز، ومحمد بن وزير، ومحمد بن عمر بن لبابة، والحسن بن سعد الكناني، وعبد الله بن يونس المرادي القبري، وعبد الواحد بن حمدون، وهشام بن الوليد الغافقي، وآخرون.
وكان إماما مجتهدا صالحا، ربانيا صادقا مخلصا، رأسا في العلم والعمل، عديم المثل، منقطع القرين، يفتي بالاثر، ولا يقلد أحدا.
وقد تفقه بإفريقية على سحنون بن سعيد.
ذكره أحمد بن أبي خيثمة، فقال: ما كنا نسميه إلا المكنسة، وهل
__________
(1) ستأتي ترجمته في الصفحة، (445)، برقم: (219).
(*)

(13/286)

احتاج بلد فيه بقي إلى أن يرحل إلى هاهنا منه أحد ؟ ! (1) قال طاهر بن عبد العزيز الاندلسي: حملت معي جزءا من " مسند " بقي بن مخلد إلى المشرق، فأريته محمد بن إسماعيل الصائغ، فقال: ما اغترف هذا إلا من بحر.
وعجب من كثرة علمه.
وقال إبراهيم بن حيون، عن بقي بن مخلد، قال: لما رجعت من العراق، أجلسني يحيى بن بكير إلى جنبه، وسمع مني سبعة أحاديث.
وقال أبو الوليد بن الفرضي في " تاريخه ": ملا بقي بن مخلد الاندلس حديثا، فأنكر عليه أصحابه الاندلسيون: أحمد بن خالد (2)، ومحمد بن الحارث، وأبو زيد، ما أدخله من كتب الاختلاف، وغرائب الحديث، فأغروا به السلطان وأخافوه به، ثم إن الله أظهره عليهم، وعصمه
منهم، فنشر حديثه وقرأ لناس روايته (3).
ثم تلاه ابن وضاح، فصارت الاندلس دار حديث وإسناد (4).
ومما انفرد به، ولم يدخله سواه " مصنف " أبي بكر بن أبي شيبة [ بتمامه ]، و " كتاب الفقه " للشافعي بكماله - يعني " الام " - و " تاريخ " خليفة، و " طبقات " خليفة، وكتاب " سيرة عمر بن عبد العزيز "، لاحمد بن إبراهيم الدورقي...وليس لاحد مثل " مسنده ".
وكان ورعا فاضلا زاهدا...قد ظهرت له إجابات الدعوة في غير ما شئ.
__________
(1) تذكرة الحفاظ: 2 / 630.
(2) في رواية ابن الفرضي: " عبد الله بن خالد ".
(3) زاد هنا ابن الفرضي: " فمن يومئذ انتشر الحديث بالاندلس ".
(4) وزاد هنا: " وإنما كان الغالب عليها قبل ذلك حفظ رأي مالك وأصحابه ".
(*)

(13/287)

قال: وكان المشاهير من أصحاب ابن وضاح لا يسمعون منه، للذي بينهما من الوحشة...ولد في شهر رمضان سنة إحدى ومئتين (1).
وقال الحافظ أبو القاسم الدمشقي: لم يقع إلي حديث مسند من حديث بقي (2).
قلت: عمل له ترجمة حسنة في " تاريخه ".
قال الامام أبو محمد بن حزم الظاهري: أقطع أنه لم يؤلف في الاسلام مثل " تفسير " بقي، لا " تفسير " محمد بن جرير، ولا غيره (3).
قال: وكان محمد بن عبدالرحمن الاموي صاحب الاندلس محبا للعلوم عارفا، فلما دخل بقي الاندلس " بمصنف " أبي بكر بن أبي شيبة،
وقرئ عليه، أنكر جماعة من أهل الرأي ما فيه من الخلاف، واستبشعوه ونشطوا العامة عليه، ومنعوه من قراءته، فاستحضره صاحب الاندلس محمد وإياهم، وتصفح الكتاب كله جزءا جزءا، حتى أتى على آخره، ثم قال لخازن الكتب: هذا كتاب لا تستغني خزانتنا عنه، فانظر في نسخه لنا.
ثم قال لبقي: انشر علمك، وارو ما عندك.
ونهاهم أن يتعرضوا له.
قال أسلم بن عبد العزيز: حدثنا بقي بن مخلد، قال: لما وضعت " مسندي "، جاءني عبيد الله بن يحيى بن يحيى، وأخوه إسحاق، فقالا: بلغنا أنك وضعت " مسندا "، قدمت فيه أبا مصعب الزهري، ويحيى بن بكير، وأخرت أبانا ؟ فقال: أما تقديمي أبا مصعب، فلقول رسول الله -
__________
(1) انظر: تاريخ علماء الاندلس: 1 / 92 - 93، والزيادة منه.
(2) تاريخ ابن عساكر: خ: 3 / 203 ب.
(3) انظر: معجم الادباء: 7 / 77 - 78.
(*)

(13/288)

صلى الله عليه وسلم -: " قدموا قريشا، ولا تقدموها " (1).
وأما تقديمي ابن بكير، فلقول رسول الله - صلى الله عليه وسلم -: " كبر كبر " (2) يريد السن - ومع أنه سمع " الموطأ " من مالك سبع عشرة مرة، وأبوكما لم يسمعه إلا مرة واحدة.
قلت: وله فيه فوت معروف (3).
قال: فخرجا، ولم يعودا، وخرجا إلى حد العداوة (4).
وألف أبو عبد الملك أحمد بن محمد بن عبد البر القرطبي، الميت في عام ثمانية وثلاثين وثلاث مئة كتابا (5) في أخبار علماء قرطبة، ذكر فيه بقي بن مخلد، فقال: كان فاضلا تقيا، صواما قواما متبتلا، منقطع القرين في عصره، منفردا عن النظير في مصره، كان أول طلبه عند محمد بن عيسى
__________
(1) أخرجه البيهقي في " السنن " 3 / 121، وفي " مناقب الشافعي " 1 / 21 من طريق معمر، عن الزهري، عن ابن أبي حثمة أبي بكر بن سليمان مرفوعا، وقال: وهو مرسل جيد، وأورده ابن حجر في " توالي التأسيس " ص 45، وقال: هذا مرسل قوي الاسناد، وله شاهد موصول من حديث أنس عند أبي نعيم في " الحلية " 9 / 64، وآخر من حديث علي عند البزار، وثالث من حديث عبد الله بن السائب عند الطبراني في " الكبير " ورابع عن جبير بن مطعم عند البيهقي في مناقب الشافعي 1 / 22، 23.
(2) قطعة من حديث مطول أخرجه مالك في " الموطأ " 2 / 877، 878 في القسامة، والبخاري 2 / 203، 206 في الديات، ومسلم (1669) في القسامة، وأبو داود (4520) و (4521) و (4523) والترمذي (1422) والنسائي 8 / 5، 12.
(3) رواية يحيى بن يحيى الليثي " للموطأ "، وهي المطبوعة المتداولة بين أيدي طلبة العلم في هذا الزمن.
ورواية أبي مصعب الزهري غير مطبوعة، والبغوي يعتمدها كثيرا في " شرح السنة ".
وقد روى " الموطأ " عن مالك جماعات كثيرة، وبين رواياتهم اختلاف، من تقديم وتأخير، وزيادة ونقص، ومن أكبرها وأكثرها زيادات رواية أبي مصعب، فقد قال ابن حزم: في " موطأ " أبي مصعب زيادة على سائر الموطآت نحو مئة حديث.
وقوله: " فيه فوت معروف ": يريد أن يحيى بن يحيى لم يسمع " الموطأ " كله من مالك.
(4) انظر: معجم الادباء: 7 / 81 - 82.
(5) في الاصل: " كتاب ".
(*)

(13/289)

الاعشى، ثم رحل، فحمل عن أهل الحرمين، ومصر، والشام، والجزيرة، وخلوان، والبصرة، والكوفة، وواسط وبغداد، وخراسان - كذا قال، فغلط، لم يصل إلى خراسان، بل ولا إلى همذان، وما أدري هل
دخل الجزيرة أم لا ؟ ويظهر ذلك لمن تأمل شيوخه - ثم قال: وعدن والقيروان - قلت: وما دخل الرجل إلى اليمن - قال: وذكر عبدالرحمن بن أحمد، عن أبيه: أن امرأة جاءت إلى بقي، فقالت: إن ابني في الاسر، ولا حيلة لي، فلو أشرت إلى من يفديه، فإنني والهة.
قال: نعم، انصرفي حتى أنظر في أمره.
ثم أطرق، وحرك شفتيه، ثم بعد مدة جاءت المرأة بابنها، فقال: كنت في يد ملك، فبينا أنا في العمل، سقط قيدي.
قال: فذكر اليوم والساعة، فوافق وقت دعاء الشيخ.
قال: فصاح على المرسم بنا، ثم نظر وتحير، ثم أحضر الحداد وقيدني، فلما فرغه ومشيت سقط القيد، فبهتوا، ودعوا رهبانهم، فقالوا: ألك والدة ؟ قلت: نعم، قالوا: وافق دعاءها الاجابة (1).
هذه الواقعة حدث بها الحافظ حمزة السهمي، عن أبي الفتح نصر بن أحمد بن عبدالملك، قال: سمعت عبدالرحمن بن أحمد، حدثنا أبي...فذكرها، وفيها: ثم قالوا: قد أطلقك الله، فلا يمكننا أن نقيدك.
فزودوني، وبعثوا بي.
قال: وكان بقي أول من كثر الحديث بالاندلس ونشره، وهاجم به شيوخ الاندلس، فثاروا عليه، لانهم كان علمهم بالمسائل ومذهب مالك، وكان بقي يفتي بالاثر، فشذ عنهم شذوذا عظيما، فعقدوا عليه الشهادات،
__________
(1) انظر: المنتظم: 5 / 100 - 101، ومعجم الادباء: 7 / 84 - 85، والبداية والنهاية: 11 / 56 - 57.
(*)

(13/290)

وبدعوه، ونسبوا إليه الزندقة، وأشياء نزهه الله منها.
وكان بقي يقول: لقد غرست لهم بالاندلس غرسا لا يقلع إلا بخروج الدجال (1).
قال: وقال بقي: أتيت العراق، وقد منع أحمد بن حنبل من الحديث، فسألته أن يحدثني، وكان بيني وبينه خلة، فكان يحدثني بالحديث في زي السؤال، ونحن خلوة، حتى اجتمع لي عنه نحو من ثلاث مئة حديث.
قلت: هذه حكاية منقطعة.
قال ابن حزم: و " مسند " بقي روى فيه عن ألف وثلاث مئة صاحب ونيف، ورتب حديث كل صاحب على أبواب الفقه، فهو مسند ومصنف، وما أعلم هذه الرتبة لاحد قبله، مع ثقته وضبطه، وإتقانه واحتفاله في الحديث.
وله مصنف في فتاوى الصحابة والتابعين فمن دونهم، الذي قد أربى فيه على " مصنف " ابن أبي شيبة، وعلى " مصنف " عبد الرزاق، وعلى " مصنف " سعيد بن منصور...ثم إنه نوه بذكر " تفسيره "، وقال: فصارت تصانيف هذا الامام الفاضل قواعد الاسلام، لا نظير لها، وكان متخيرا لا يقلد أحدا، وكان ذا خاصة من أحمد بن حنبل، وجاريا في مضمار البخاري ومسلم والنسائي (2).
وقال أبو عبد الملك المذكور في " تاريخه ": كان بقي طوالا أقنى (3)، ذا لحية مضبرا (4) قويا جلدا على المشي، لم ير راكبا دابة قط،
__________
(1) انظر: تذكرة الحفاظ: 2 / 630.
(2) معجم الادباء: 7 / 78 - 80.
(3) القنا: احديداب في الانف.
يقال: رجل أقنى الانف، وامرأة ؟ قنواء.
(4) الضبر: تلزيز العظام، واكتناز اللحم.
(*)

(13/291)

وكان ملازما لحضور الجنائز، متواضعا، وكان يقول إني لاعرف رجلا، كان
تمضي عليه الايام في وقت طلبه العلم، ليس له عيش إلا ورق الكرنب الذي يرمي، وسمعت من كل من سمعت منه في البلدان ماشيا إليهم على قدمي (1).
قال ابن لبابة الحافظ: كان بقي من عقلاء الناس وأفاضلهم، وكان أسلم بن عبد العزيز يقدمه على جميع من لقيه بالمشرق، ويصف زهده، ويقول: ربما كنت أمشي معه في أزقة قرطبة، فإذا نظر في موضع خال إلى ضعيف محتاج أعطاه أحد ثوبيه (2).
وذكر أبو عبيدة صاحب القبلة (3)، قال: كان بقي يختم القرآن كل ليلة، في ثلاث عشرة ركعة، وكان يصلي بالنهار مئة ركعة، ويصوم الدهر.
وكان كثير الجهاد، فاضلا، يذكر عنه أنه رابط اثنتين وسبعين غزوة (4).
ونقل بعض العلماء من كتاب لحفيد بقي عبدالرحمن بن أحمد: سمعت أبي يقول: رحل أبي من مكة إلى بغداد، وكان رجلا بغيته ملاقاة أحمد بن حنبل.
قال: فلما قربت بلغتني المحنة، وأنه ممنوع، فاغتممت غما شديدا، فاحتللت بغداد، واكتريت بيتا في فندق، ثم أتيت الجامع وأنا أريد أن أجلس إلى الناس، فدفعت إلى حلقة نبيلة، فإذا برجل يتكلم في
__________
(1) تذكرة الحفاظ: 2 / 630.
(2) انظر: تذكرة الحفاظ: 2 / 631.
(3) هو مسلم بن أحمد المعروف بصاحب القبلة، لانه كان يشرق في صلاته، وكان عالما بحركات الكواكب وأحكامها، وكان صاحب فقه وحديث.
وهو أول من اشتهر في الاندلس بعلم الاوائل والحساب والنجوم، انظر: نفح الطيب: 3 / 375.
(4) انظر: المصدر السابق.
(*)

(13/292)

الرجال، فقيل لي: هذا يحيى بن معين.
ففرجت لي فرجة، فقمت إليه، فقلت: يا أبا زكريا: - رحمك الله - رجل غريب ناء عن وطنه، يحب السؤال، فلا تستجفني، فقال: قل.
فسألت عن بعض من لقيته، فبعضا زكى، وبعضا جرح، فسألته عن هشام بن عمار،، فقال لي: أبو الوليد، صاحب صلاة دمشق، ثقة، وفوق الثقة، لو كان تحت ردائه كبر، أو متقلدا كبرا، ما ضره شيئا لخيره وفضله، فصاح أصحاب الحلقة: يكفيك - رحمك الله - غيرك له سؤال.
فقلت - وأنا واقف على قدم: اكشف عن رجل واحد: أحمد بن حنبل، فنظر إلي كالمتعجب، فقال لي: ومثلنا، نحن نكشف عن أحمد ؟ ! ذاك إمام المسلمين، وخيرهم وفاضلهم.
فخرجت أستدل على منزل أحمد بن حنبل، فدللت عليه، فقرعت بابه، فخرج إلي، فقلت: يا أبا عبد الله: رجل غريب، نائي الدار، هذا أول دخولي هذا البلد، وأنا طالب حديث ومقيد سنة، ولم تكن رحلتي إلا إليك، فقال: ادخل الاصطوان ولا يقع عليك عين.
فدخلت، فقال لي: وأين موضعك ؟ قلت: المغرب الاقصى.
فقال: إفريقية ؟ قلت: بعد من إفريقية، أجوز من بلدي البحر إلى إفريقية، بلدي الاندلس، قال: إن موضعك لبعيد، وما كان شئ أحب إلي من أن أحسن عون مثلك، غير أني ممتحن بما لعله قد بلغك.
فقلت: بلى، قد بلغني، وهذا أول دخولي، وأنا مجهول العين عندكم، فإن أذنت لي أن آتي كل يوم في زي السؤال، فأقول عند الباب ما يقوله السؤال، فتخرج إلى هذا الموضع، فلو لم تحدثني كل يوم إلا بحديث واحد، لكان لي فيه كفاية.
فقال لي: نعم، على شرط أن لا تظهر في الخلق، ولا عند المحدثين.
فقلت: لك شرطك، فكنت آخذ عصا بيدي، وألف رأسي بخرقة مدنسة، وآتي بابه فأصيح:
الاجر - رحمك الله - والسؤال هناك كذلك، فيخرج إلي، ويغلق،

(13/293)

ويحدثني بالحديثين والثلاثة والاكثر، فالتزمت ذلك حتى مات الممتحن له، وولي بعده من كان على مذهب السنة، فظهر أحمد، وعلت إمامته، وكانت تضرب إليه آباط الابل، فكان يعرف لي حق صبري، فكنت إذا أتيت حلقته فسح لي، ويقص على أصحاب الحديث قصتي معه، فكان يناولني الحديث مناولة (1)، ويقرؤه علي وأقرؤه عليه، واعتللت في خلق معه.
ذكر الحكاية بطولها.
نقلها القاسم بن بشكوال في بعض تآليفه، ونقلتها أنا من خط شيخنا أبي الوليد بن الحاج، وهي منكرة، وما وصل ابن مخلد إلى الامام أحمد إلا بعد الثلاثين ومئتين، وكان قد قطع الحديث من أثناء سنة ثمان وعشرين، وما روى بعد ذلك ولا حديثا واحدا، إلى أن مات، ولما زالت المحنة سنة اثنتين وثلاثين، وهلك الواثق، واستخلف المتوكل، وأمر المحدثين بنشر أحاديث الرؤية (2) وغيرها، امتنع الامام أحمد من التحديث، وصمم على ذلك، ما عمل شيئا غير أنه كان يذاكر بالعلم والاثر، وأسماء الرجال والفقه، ثم لو كان بقي سمع منه ثلاث مئة حديث، لكان طرز بها " مسنده "، وافتخر بالرواية عنه.
فعندي مجلدان من " مسنده "، وما فيهما عن أحمد كلمة.
ثم بعدها حكاية أنكر منها، فقال: نقلت من خط حفيده عبدالرحمن
__________
(1) المناولة: أن يعطي الشيخ الطالب أصل سماعه، أو فرعا مقابلا به، ويقول له: هذا سماعي عن فلان فاروه عني، أو: أجزت لك روايته عني، ثم يبقيه معه ملكا له، أو يعيره إياه لينسخه ويقابل به.
أو يأتيه الطالب بكتاب من سماعه، فيتأمله، ثم يقول: ارو عني هذا.
(انظر: الباعث الحثيث: 123، 124).
(2) أي رؤية المؤمنين الله سبحانه وتعالى في الآخرة.
(*)

(13/294)

ابن أحمد بن بقي، حدثني أبي، أخبرتني أمي أنها رأت أبي مع رجل طوال جدا، فسألته عنه، فقال: أرجو أن تكوني امرأة صالحة، ذاك الخضر - عليه السلام (1) - ونقل عبدالرحمن هذا عن جده أشياء، الله أعلم بصحتها، ثم قال: كان جدي قد قسم أيامه على أعمال البر: فكان إذا صلى الصبح قرأ حزبه من القرآن في المصحف، سدس القرآن، وكان أيضا يختم القرآن في الصلاة في كل يوم وليلة، ويخرج كل ليلة في الثلث الاخير إلى مسجده، فيختم قرب انصداع الفجر، وكان يصلي بعد حزبه من المصحف صلاة طويلة جدا، ثم ينقلب إلى داره - وقد اجتمع في مسجده الطلبة - فيجدد الوضوء، ويخرج إليهم، فإذا انقضت الدول، صار إلى صومعة المسجد، فيصلي إلى الظهر، ثم يكون هو المبتدئ بالاذان، ثم يهبط ثم يسمع إلى العصر، ويصلي ويسمع، وربما خرج في بقية النهار، فيقعد بين القبور يبكي ويعتبر، فإذا غربت الشمس أتى مسجده، ثم يصلي ويرجع إلى بيته فيفطر، وكان يسرد الصوم إلا يوم الجمعة، ويخرج إلى المسجد، فيخرج إليه جيرانه، فيتكلم معهم في دينهم ودنياهم، ثم يصلي العشاء، ويدخل بيته، فيحدث أهله، ثم ينام نومة قد أخذتها نفسه، ثم يقوم.
هذا دأبه إلى أن توفي.
وكان جلدا، قويا على المشي، قد مشى مع ضعيف في مظلمة إلى إشبيلية، ومشى مع آخر إلى إلبيرة، ومع امرأة ضعيفة إلى جيان.
__________
(1) قد صرح بموت الخضر جمهور أهل العلم فيما نقله أبو حيان في " البحر المحيط "
وذكر الحافظ ابن حجر في " الاصابة " منهم إبراهيم الحربي، وعبد الله بن المبارك، والبخاري، وأبا طاهر بن العبادي، وأبا الفضل بن ناصر، وأبا بكر بن العربي وابن الجوزي وغيرهم.
(*)

(13/295)

قلت: وهم بعض الناس، وقال: مات سنة ثلاث وسبعين ومئتين.
بل الصواب أنه توفي لليلتين بقيتا من جمادى الآخرة، سنة ست وسبعين ومئتين.
ورخه عبد الله بن يونس وغيره.
ومن مناقبه أنه كان من كبار المجاهدين في سبيل الله، يقال: شهد سبعين غزوة.
ومن حديثه: أخبرني محمد بن عطاء الله (1) بالاسكندرية، أخبرنا عبد الرحمن ين مكي في سنة ست وأربعين وست مئة، أنبأنا خلف بن عبدالملك الحافظ، أخبرنا أبو محمد بن عتاب، أخبرنا الحافظ أبو عمر النمري، أخبرنا محمد بن عبدالملك، حدثنا عبد الله بن يونس، حدثنا بقي بن مخلد، حدثنا هانئ بن المتوكل، عن معاوية بن صالح، عن رجل، عن مجاهد، عن علي - رضي لله عنه - قال: لولا (2) أني أنسى ذكر الله، ما تقربت إلى الله إلا بالصلاة على النبي - صلى الله عليه وسلم - سمعت رسول الله - صلى الله عليه وسلم - يقول: " قال جبريل: يا محمد ! إن الله يقول: من صلى عليك عشر مرات استوجب الامان من سخطه " (3).

138 - ابن قتيبة * العلامة الكبير، ذو الفنون، أبو محمد، عبد الله بن مسلم بن قتيبة
__________
(1) ترجمة الذهبي في " مشيخته ": خ: ق: 142، فقال: " محمد بن عطاء الله بن أبي منصور مظفر بن المفضل الشيخ ناصر الدين بن الخطيب الكندي الاسكندراني، شيخ متميز
وقور...مولده في أول رمضان سنة سبع وثلاثين وستمئة...توفي سنة اثنتي عشرة وسبعمئة ".
(2) في الاصل: لو.
(3) في سنده مجهول.
* طبقات النحويين واللغويين للزبيدي: 116، الفهرست: المقال الثانية: الفن = (*)

(13/296)

الدينوري، وقيل: المروزي، الكاتب، صاحب التصانيف.
نزل بغداد، وصنف وجمع، وبعد صيته.
حدث عن: إسحاق بن راهويه، ومحمد بن زياد بن عبيدالله الزيادي، وزياد بن يحيى الحساني، وأبي حاتم السجستاني، وطائفة.
حدث عنه: ابنه القاضي أحمد بن عبد الله، بديار مصر، وعبيد الله السكري، وعبيد الله بن أحمد بن بكر، وعبد الله بن جعفر بن درستويه النحوي، وغيرهم.
قال أبو بكر الخطيب: كان ثقة دينا فاضلا (1).
ذكر تصانيفه: " غريب القرآن "، " غريب الحديث "، كتاب " المعارف "، كتاب " مشكل القرآن "، كتاب " مشكل الحدييث "، كتاب " أدب الكاتب "، كتاب " عيون الاخبار "، كتاب " طبقات الشعراء "، كتاب " إصلاح الغلط "، كتاب " الفرس "، كتاب " الهجو "، كتاب " المسائل "، كتاب " أعلام النبوة "، كتاب " الميسر "، كتاب " الابل "، كتاب " الوحش "، كتاب " الرؤيا "، كتاب " الفقه "، كتاب " معاني الشعر "، كتاب " جامع النحو "، كتاب " الصيام "، كتاب " أدب القاضي "، كتاب " الرد على من يقول بخلق القرآن "، كتاب " إعراب
__________
= الثالث، تاريخ بغداد: 10 / 170 - 171، المنتظم: 5 / 102، إنباه الرواة: 2 / 143 -
147، وفيات الاعيان: 3 / 42 - 44، تذكرة الحفاظ: 2 / 633، ميزان الاعتدال: 2 / 503، عبر المؤلف: 2 / 56، البداية والنهاية: 11 / 48، البلغة في تاريخ أئمة اللغة: 116، لسان الميزان: 3 / 357 - 359، النجوم الزاهرة: 3 / 75 - 76، بغية الوعاة: 2 / 63 - 64، شذرات الذهب: 2 / 169 - 170.
(1) تاريخ بغداد: 10 / 170.
(*)

(13/297)

القرآن "، كتاب " القراءات "، كتاب " الانواء "، كتاب " التسوية بين العرب والعجم "، كتاب " الاشربة " (1).
وقد ولي قضاء الدينور، وكان رأسا في علم اللسان العربي، والاخبار وأيام الناس.
وقال أبو بكر البيهقي: كان يرى رأي الكرامية (2).
ونقل صاحب (3) " مرآة الزمان "، بلا إسناد عن الدارقطني، أنه قال: كان ابن قتيبة يميل إلى التشبيه (4).
قلت: هذا لم يصح، وإن صح عنه، فسحقا له، فما في الدين محاباة.
__________
(1) انظر مقدمة كتاب " المعارف " لابن قتيبة تحقيق د.
ثروة عكاشة، وما قاله فيها عن مؤلفات ابن قتيبة.
(2) الكرامية: تنسب إلى مؤسسها محمد بن كرام، المتوفي سنة (255 ه).
وقد بدأ صفاتيا، ثم غلا في إثبات الصفات، حتى انتهى فيها - فيما يؤثر عنه - إلى التشبيه والتجسيم.
وقد قال المؤلف في " ميزانه ": ومن بدع الكرامية قولهم في المعبود تعالى: إنه جسم لا كالاجسام.
وللدكتورة سهيل مختار كتاب مطبوع في الكرامية وفلسفتهم يجدر الاطلاع عليه.
وانظر
ترجمة محمد بن كرام في " ميزان الاعتدال ": 4 / 21 - 22، و " لسان الميزان ": 5 / 353 - 356.
(3) هو، الشيخ يوسف قز أو غلي، أبو المظفر، المعروف بسبط ابن الجوزي.
المتوفى سنة (654 ه).
(4) كيف يسوغ نسبة هذا الرأي إليه، وفي كتابه الذي ألفه في الرد على الجهمية والمشبهة ما ينفيه عنه ؟ ! فقد جاء فيه، (ص: 243)، ما نصه: وعدل القول في هذه الاخبار ان نؤمن بما صح منها بنقل الثقات لها، فنؤمن بالرؤية، والتجلي، وأنه يعجب، وينزل إلى السماء، وأنه على العرش استوى، وبالنفس واليدين، من غير ان نقول في ذلك بكيفية أو بحد، أو أن نقيس على ما جاء مما لم يأت، فنرجو أن نكون في ذلك القول والعقد على سبيل النجاة غدا إن شاء الله.
(*)

(13/298)

وقال مسعود السجزي: سمعت أبا عبد الله الحاكم يقول: أجمعت الامة على أن القتبي كذاب.
قلت: هذه مجازفة وقلة ورع، فما علمت أحدا اتهمه بالكذب قبل هذه القولة، بل قال الخطيب: إنه ثقة (1).
وقد أنبأني أحمد بن سلامة، عن حماد الحراني أنه سمع السلفي ينكر على الحاكم في قوله: لا تجوز الرواية عن ابن قتيبة.
ويقول: ابن قتيبة من الثقات، وأهل السنة.
ثم قال: لكن الحاكم قصده لاجل المذهب.
قلت: عهدي بالحاكم يميل إلى الكرامية، ثم ما رأيت لابي محمد في كتاب " مشكل الحديث " ما يخالف طريقة المثبتة والحنابلة، ومن أن أخبار الصفات تمر ولا تتأول، فالله أعلم.
وكان ابنه أحمد (2) حفظة، فحفظ مصنفات أبيه، وحدث بها بمصر لما
ولي قضاءها من حفظه، واجتمع لسماعها الخلق سنة نيف وعشرين وثلاث مئة، وكان يقول: إن والده أبا محمد لقنه إياها.
وما أحسن قول نعيم بن حماد، الذي سمعناه بأصح إسناد عن محمد ابن إسماعيل الترمذي، أنه سمعه يقول: من شبه الله بخلقه، فقد كفر، ومن أنكر ما وصف الله به نفسه، فقد كفر، وليس ما وصف به نفسه ولا رسوله تشبيها.
قلت: أراد أن الصفات تابعة للموصوف، فإذا كان الموصوف تعالى: * (ليس كمثله شئ) * [ الشورى: 11 ]، في ذاته المقدسة، فكذلك
__________
(1) تقدم قول الخطيب هذا قبل قليل.
(2) انظر ترجمته في " وفيات الاعيان " 3 / 43، نهاية ترجمة أبيه.
(*)

(13/299)

صفاته لا مثل لها، إذ لا فرق بين القول في الذات والقول في الصفات، وهذا هو مذهب السلف.
قال أبو الحسين أحمد بن جعفر بن المنادي: مات أبو محمد بن قتيبة فجاءة، صاح صيحة سمعت من بعد، ثم أغمي عليه، وكان أكل هريسة، فأصاب حرارة، فبقي إلى الظهر، ثم اضطرب ساعة، ثم هدأ، فما زال يتشهد إلى السحر، ومات - سامحه الله - وذلك في شهر رجب، سنة ست وسبعين ومئتين.
والرجل ليس بصاحب حديث، وإنما هو من كبار العلماء المشهورين، عنده فنون جمة، وعلوم مهمة.
قرأت على مسند حلب أبي سعيد سنقر بن عبد الله (1): أخبرنا عبد اللطيف بن يوسف، أخبرنا أحمد بن المبارك المرقعاتي، أخبرنا جدي لامي
ثابت بن بندار، أخبرنا عبد الله بن إسحاق اللبان، في سنة ثمان وعشرين وأربع مئة، أخبرنا أبو عبد الله محمد بن إسحاق الحافظ، أخبرنا الهيثم بن كليب ببخارى سنة (334)، حدثنا أبو محمد عبد الله بن مسلم بن قتيبة، حدثني الزيادي، حدثني عيسى بن يونس، عن الاعمش، عن أبي إسحاق، عن عبد خير، قال: قال علي بن أبي طالب: ما كنت أرى أن أعلى القدم أحق من باطنها، حتى رأيت رسول الله - صلى الله عليه وسلم - يمسح على قدميه (2).
__________
(1) انظر ترجمته في " مشيخة " المؤلف: خ: ق: 55.
(2) ورجاله ثقات والزيادي: هو محمد بن زياد بن عبيد الله - وأخرجه أحمد 1 / 95 من طريق وكيع عن الاعمش بهذا الاسناد وأخرجه عبد الله بن أحمد في زوائد المسند 1 / 114 من طريق إسحاق بن إسماعيل حدثنا سفيان، عن ابن عبد خير، عن أبيه، قال: رأيت عليا توضأ = (*)

(13/300)

قال قاسم بن أصبغ: سمعت ابن قتيبة يقول: أنا أكثر أوضاعا من أبي عبيد، له اثنان وعشرون وضعا، ولي سبعة وعشرون.
ثم قال قاسم: وله في الفقه كتاب، وله عن ابن راهويه شئ كثير.
قيل لابن أصبغ: فكتابه في الفقه كان ينفق عنه ؟ قال: لا والله، لقد ذاكرت الطبري، وابن سريج، وكانا من أهل النظر، وقلت: كيف كتاب ابن قتيبة في الفقه ؟ فقالا: ليس بشئ، ولا كتاب أبي عبيد في الفقه، أما ترى كتابه في " الاموال "، وهو أحسن كتبه، كيف بني على غير أصل، واحتج بغير صحيح ؟ ثم قالا: ليس هؤلاء لهذا، بالحرى أن تصح لهما اللغة، فإذا أردت الفقه، فكتب الشافعي وداود ونظرائهما (1).
قال قاسم بن أصبغ: كنا عند ابن قتيبة، فأتوه بأيديهم المحابر، فقال:
اللهم سلمنا منهم.
فقعدوا، ثم قالوا: حدثنا - رحمك الله - قال: ليس أنا ممن يحدث، إنما هذه الاوضاع، فمن أحب ؟ قالوا له: ما يحل لك هذا، فحدثنا بما عندك عن إسحاق بن راهويه، فإنا لا نجد فيه إلا طبقتك، وأنت
__________
= فغسل ظهر قدميه: وقال: لو لا أني رأيت رسول الله صلى الله عليه وسلم يغسل ظهر قدميه لظننت أن بطونهما أحق بالغسل.
وأخرجه أحمد 1 / 116 من طريق إسحاق بن يوسف، عن شريك عن السدي، عن عبد خير قال: رأيت عليا دعا بماء ليتوضأ، فمسح به تمسحا، ومسح على ظهر قدميه، ثم قال: هذا وضوء من لم يحدث، ثم قال: لو لا أني رأيت رسول الله صلى الله عليه وسلم مسح ظهر قدميه رأيت أن بطونهما أحق.
ثم شرب فضل وضوئه وهو قائم، ثم قال: أين الذين يزعمون انه لا ينبغي لاحد أن يشرب قائما ؟.
وأخرج أبو داود (162) والدارقطني 1 / 199، والبيهقي 1 / 292 من طريق حفص بن غياث، عن الاعمش، عن أبي إسحاق، عن عبد خير، عن علي رضي الله عنه قال: لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه، وقد رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهر خفيه.
صححه الحافظ في " التلخيص " 1 / 160، وحسنه في " بلوغ المرام " وانظر ما قاله البيهقي في " السنن " 1 / 75 و 292.
(1) تقدم الخبر في ترجمة داود بن علي، في الصفحة: 102.
(*)

(13/301)

عندنا أوثق.
قال: لست أحدث.
ثم قال لهم: تسألوني أن أحدث، وببغداد ثمان مئة محدث، كلهم مثل مشايخي !، لست أفعل.
فلم يحدثهم بشئ.

139 - الكديمي * [ د ] (1) الشيخ، الامام، الحافظ الكبير، المعمر، أبو العباس، محمد بن يونس بن موسى بن سليمان بن عبيد بن ربيعة بن كديم، القرشي السامي الكديمي البصري الضعيف.
ولد سنة ثلاث وثمانين ومئة، وقيل: سنة خمس.
وهو ابن امرأة روح بن عبادة، فسمع بسبب ذلك من الكبار في حداثته.
روى عن: أبي داود الطيالسي، وعبد الله الخريبي، وأزهر السمان، وأبي زيد الانصاري، وروح بن عبادة، وأبي عاصم، والاصمعي، وعبد الرحمن بن حماد الشعيثي، والحميدي، وأبي نعيم، وخلق كثير.
حدث عنه: أبو بكر بن الانباري، وإسماعيل الصفار، وأبو بكر
__________
* الجرح والتعديل: 8 / 122، كتاب المجروحين والضعفاء: 2 / 312 - 314، تاريخ بغداد: 3 / 435 - 445، طبقات الحنابلة: 1 / 326، المنتظم: 6 / 22 - 23 اللباب: 3 / 87، تهذيب الكمال: خ: 1293 - 1294، تذهيب التهذيب: خ: 4 / 14، تذكرة الحفاظ: 2 / 618 - 619، ميزان الاعتدال: 4 / 74 - 76، عبر المؤلف: 2 / 78، الوافي بالوفيات: 5 / 291 - 292، البداية والنهاية: 11 / 82، تهذيب التهذيب: 9 / 539 - 544، طبقات الحفاظ: 266، شذرات الذهب: 2 / 194.
والكديمي، بضم الكاف وفتح الدال، وسكون الياء: نسبة إلى كديم: وهو جد المترجم.
(1) زيادة من " تهذيب التهذيب ".
(*)

(13/302)

الشافعي، وأحمد بن يوسف بن خلاد، وأحمد بن الريان اللكي، وخيثمة ابن سليمان، وعثمان بن سنقة، وأبو عبد الله بن محرم، وعمر بن سلم الختلي، وأبو بكر القطيعي، وخلق سواهم.
روى ابن خلاد النصيبي، عن الكديمي، قال: قال لي علي بن المديني: عندك ما ليس عندي (1).
وقال الكديمي: كتبت عن ألف شيخ ومئة وستة وثمانين، وحججت سنة ست ومئتين، فرأيت عبد الرزاق، ولم أسمع منه (2).
قال عبد الله بن أحمد: سمعت أبي يقول: كان محمد بن يونس الكديمي حسن الحديث، حسن المعرفة، ما وجد عليه إلا صحبته لسليمان الشاذكوني (3).
وروى الحسن الصائغ: حدثنا الكديمي، قال: خرجت أنا وعلي بن المديني وسليمان الشاذكوني نتنزه، ولم يبق لنا موضع غير بستان الامير، وكان الامير قد منع من الخروج إلى الصحراء فكما (4) قعدنا، وافى الامير [ فقال: خذوهم ]، فأخذونا، وكنت أصغرهم، فبطحوني، وقعدوا على أكتافي، فقلت: أيها الامير ! اسمع: حدثنا الحميدي، أخبرنا سفيان، عن عمرو، عن أبي قابوس، عن ابن عباس، عن النبي - صلى الله عليه وسلم - قال: " ارحموا من في الارض يرحمكم من في السماء " (5).
قال: أعده.
__________
(1) تاريخ بغداد: 3 / 436 - 437.
(2) انظر: المصدر السابق: 3 / 437.
(3) تاريخ بغداد: 3 / 439.
(4) " كما "، هنا بمعنى: حين.
(5) أخرجه من حديثه أحمد 2 / 160، والحميدي (591) وأبو داود (4941) والترمذي = (*)

(13/303)

فأعدته، فقال: قوموا عنه، وقال: أنت تحفظ مثل هذا وتخرج تتنزه.
كذا فيه ابن عباس، وصوابه: عبد الله بن عمرو (1).
قال ابن عدي: أتهم الكديمي بوضع الحديث.
وقال ابن حبان: لعله قد وضع أكثر من ألف حديث.
قال ابن عدي: وادعى رؤية قوم لم يرهم، ترك عامة مشايخنا الرواية عنه.
وقال أبو الحسين بن المنادي: كتبنا عن الكديمي، ثم بلغنا كلام أبي داود فيه، فرمينا بما سمعنا منه (2).
قال أبو عبيد الآجري: رأيت أبا داود يطلق في محمد بن يونس الكذب، وكان موسى بن هارون ينهى الناس عن السماع من الكديمي.
وقال موسى، وهو متعلق بأستار الكعبة: اللهم ! إني أشهدك أن الكديمي كذاب، يضع الحديث (3).
قال القاسم بن زكريا المطرز: أنا أجاثي الكديمي بين يدي الله،
__________
= (2924)، والخطيب في تاريخه 3 / 260 كلهم من طريق سفيان بن عيينة، عن عمرو بن دينار، عن أبي قابوس مولى عبد الله بن عمرو، وقال الترمذي: حسن صحيح، وصححه الحاكم 4 / 159، ووافقه الذهبي، وصححه الحافظان العراقي وابن ناصر الدين الدمشقي، وقال الاخير: ولابي قابوس متابع رويناه في مسندي أحمد بن حنبل وعبد بن حميد من حديث أبي خداش حبان بن زيد الشرعبي الحمصي أحد الثقات عن عبد الله بن عمرو بمعناه، وله شاهد من حديث جرير عند الطبراني في " المعجم الكبير " برقم (2497) و (2502) ورجاله ثقات (1) تاريخ بغداد: 3 / 438 - 439، والزيادة منه.
(2) انظر: المصدر السابق: 3 / 440.
(3) المصدر السابق: 3 / 441.
(*)

(13/304)

وأقول: كان يكذب على رسولك وعلى العلماء (1).
وأما إسماعيل الخطبي فتبارد (2)، وقال: كان ثقة، ما رأيت ناسا أكثر من مجلسه.
مات الكديمي في جمادى الآخرة، سنة ست وثمانين ومئتين، فإن كان مولده كما مر، فقد جاوز مئة عام.
يقع عواليه لابن البخاري ونحوه.

140 - العسكري * الامام، المحدث، أبو إسحاق، إبراهيم بن حرب العسكري السمسار، مؤلف " مسند أبي هريرة ".
حدث عن: القعنبي، وعارم، وإبراهيم بن حميد الطويل، وأبي الوليد الطيالسي، ومسدد، وعلي بن عثمان اللاحقي، وسهل بن عثمان، وأبي معمر المقعد، وحجاج بن منهال، ويعقوب بن كاسب، وعبيد الله بن عائشة، وعلي بن بحر القطان، وعدة.
حدث عنه: أبو الحسين أحمد بن سهل بن عمر بن سهل بن بحر العسكري، شيخ الحافظ أبي نعيم، وذكر ابن سهل أنه قدم عليهم البصرة في سنة اثنتين وثمانين ومئتين.
__________
(1) تاريخ بغداد: 3 / 442.
وقال ابن أبي حاتم في " الجرح ": 8 / 122: سمعت أبي - وعرض عليه شئ من حديثه - فقال: " ليس هذا من حديث أهل الصدق ".
(2) في " ميزان " المؤلف: " فقال بجهل: كان ثقة ".
* كشف الظنون: 2 / 1679.
(*)

(13/305)

أخبرنا أحمد بن سلامة (1)، وعلي بن أحمد إجازة (2)، عن أحمد بن محمد التيمي، أخبرنا أبو علي الحداد سنة إحدى عشرة وخمس مئة، أخبرنا أبو نعيم، أخبرنا أحمد بن سهل، حدثنا إبراهيم بن حرب، حدثنا القعنبي، حدثنا ابن أبي ذئب، عن عجلان مولى المشمعل، عن أبي
هريرة، قال: سئل رسول الله - صلى الله عليه وسلم - عن ركوب البدنة، قال: " اركبها ".
قال: يا رسول الله ! إنها بدنة ! قال: " اركبها ويلك " (3).
وبه: حدثنا إبراهيم بن حرب، حدثنا علي بن بحر، حدثنا حكام، حدثنا عنبسة، عن كثير بن زاذان، عن أبي حازم، عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: " قال لي جبريل: لو رأيتني يا محمد وأنا أغطه بإحدى يدي، وأدس من الحال في فيه، مخافة أن تدركه رحمة ربه فيغفر له " حديث غريب، وكثير فيه جهالة (4).
__________
(1) ترجمه المؤلف في " مشيخته ": خ: ق: 6.
(2) هو: علي بن أحمد بن عبد الواحد بن أحمد، أبو الحسن المقدسي الصالحي الحنبلي: وفاته سنة (690 ه).
ترجمته في " مشيخة " الذهبي: خ: ق: 94.
(3) رجاله ثقات، وأخرجه أحمد 2 / 473، 474، و 505 من طريقين، عن ابن أبي ذئب بهذا الاسناد.
وأخرجه مالك في " الموطأ " 1 / 387 في الحج: باب ما يجوز من الهدي، ومن طريقه البخاري 3 / 428، 429 و 5 / 287 و 10 / 456، ومسلم (1322)، وأبو داود (1760)، والنسائي 5 / 176، وأحمد 2 / 487 عن أبي الزناد، عن الاعرج، عن أبي هريرة، وأخرجه أحمد 2 / 245 و 254 من طريقين، عن أبي الزناد به، وأخرجه عبد الرزاق ومن طريقه أحمد 2 / 278، والبخاري 3 / 438 عن معمر، عن يحيى بن أبي كثير، عن عكرمة، عن أبي هريرة، وأخرجه عبد الرزاق ومن طريقه أحمد 2 / 312، ومسلم (1322) (372) عن معمر، عن همام بن منبه، عن أبي هريرة، وهو في " المسند " من طرق أخرى عن أبي هريرة 2 / 464 و 478 و 481، وابن ماجه (3103).
(4) قال ابن معين: لا أعرفه، وقال أبو حاتم وأبو زرعة: هو شيخ مجهول لا نعلم أحدا حدث عنه إلا ما روى ابن حميد، عن هارون بن المغيرة، عن عنبسة عنه، وأورده ابن جرير في " تفسيره " برقم (17860) من طريق ابن حميد عن حكام بهذا الاسناد.
وذكر نحوه الهيثمي في = (*)

(13/306)

والعسكري: نسبة إلى مدينة عسكر مكرم: قريبة من البصرة.

141 - المصيصي * الامام، المحدث، أبو محمد، عبد الله بن الحسين بن جابر البغدادي، ثم المصيصي، الثغري، البزاز.
حدث بدمشق وبالثغور عن: هوذة، وعفان، وموسى بن داود، وآدم، وأبي اليمان، وسعيد بن أبي مريم، وعبد الله بن جعفر الرقي، ومحمد بن سابق، والحسن الاشيب، وعلي بن عياش وخلق.
وكان صاحب رحلة وفضل.
روى عنه: ابن حذلم، وخيثمة، ومحمد بن محمد بن أبي حذيفة، وأبو
__________
= " المجمع " 7 / 36 عن أبي هريرة وقال: رواه الطبراني في " الاوسط "، وفيه قيس بن الربيع وثقه شعبة والثوري، وضعفه جماعة، والحال: الطين الاسود والحمأة، وهو حال البحر.
وأخرجه أحمد 1 / 240 و 340 من طريق محمد بن جعفر، عن شعبة، عن عدي بن ثابت، وعطاء بن السائب، عن سعيد بن جبير، عن ابن عباس قال: رفعه أحدهما إلى النبي صلى الله عليه وسلم: قال: " إن جبريل كان يدس في فم فرعون الطين مخافة أن يقول لا إله إلا الله ".
ورواه الطيالسي (2618) بنحوه عن شعبة مرفوعا، وأورده ابن كثير في تفسيره 2 / 430 من طريق الطيالسي، وقال: وقد رواه أبو عيسى الترمذي (3108) أيضا، وابن جرير أيضا برقم (17858) من غير وجه عن شعبة به، فذكر مثله، وقال الترمذي: حسن غريب صحيح، ورواه الحاكم في " المستدرك " 2 / 340، وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه إلا أن أكثر أصحاب شعبة أوقفوه على ابن عباس، وأخرجه أحمد 1 / 245 و 309، والترمذي (3107)، وابن جرير (17861) من طريق حماد بن سلمة، عن علي بن زيد بن جدعان، عن يوسف بن مهران، عن ابن عباس، وعلي بن زيد ضعيف، ومع ذلك فقد قال الترمذي: حديث حسن، ولعله حسنه
بالطريق السابقة.
* تاريخ ابن عساكر: خ: 9 / 70 ب - 71 أ، ميزان الاعتدال: 2 / 408، لسان الميزان: 3 / 272 - 273، تهذيب بدران: 7 / 369 - 370.
والمصيصي: بكسر الميم والصاد المشددة، وياء ساكنة، وكسر الصاد الثانية المخففة، نسبة إلى مصيصة: انظر: ص: 8، ت: 2.
من هذا الكتاب.
(*)

(13/307)

عوانة الحافظ، وأبو الميمون راشد، وأحمد بن عيسى السكين، وخلق آخرهم: أبو القاسم الطبراني.
قال ابن حبان: كان يقلب الاخبار ويسرقها، لا يجوز الاحتجاج به إذا انفرد.
قلت: توفي بعد الثمانين ومئتين.

142 - أبو العيناء * العلامة، الاخباري، أبو العيناء، محمد بن القاسم بن خلاد البصري، الضرير النديم.
ولد بالاهواز، ونشأ بالبصرة.
وأخذ عن: أبي عبيدة، وأبي زيد، وأبي عاصم النبيل، والاصمعي.
وعنه: الحكيمي، وأبو بكر الصولي، وأبو بكر الادمي، وأحمد بن كامل، وابن نجيح، وآخرون.
قال الدارقطني: ليس بالقوي (1).
أضر أبو العيناء وله أربعون سنة، وكان يخضب بالحمرة (2).
__________
* طبقات الشعراء لابن المعتز: 415 - 416، الفهرست: المقالة الثالثة: الفن الثاني، تاريخ بغداد: 3 / 170 - 179، المنتظم: 5 / 156 - 160، معجم الادباء:
18 / 286 - 306، وفيات الاعيان: 4 / 343 - 348، ميزان الاعتدال: 4 / 13، عبر المؤلف: 2 / 69، أخبار سنة (282)، الوافي بالوفيات: 4 / 341 - 344، وفيه وفاته (282)، البداية والنهاية: 11 / 73، لسان الميزان: 5 / 344 - 346، شذرات الذهب: 2 / 180 - 182.
(1) انظر: تاريخ بغداد: 3 / 172.
(2) معجم الادباء: 18 / 289.
(*)

(13/308)

مات في جمادى الآخرة سنة ثلاث وثمانين ومئتين، وقد جاوز التسعين.
قلما روى من المسندات، ولكنه كان ذا ملح ونوادر وقوة ذكاء.
قال له الوزير أبو الصقر: ما أخرك عنا ؟ قال: سرق حماري.
قال: وكيف سرق ؟ قال: لم أك مع اللص فأخبرك.
قال: فهلا جئت على غيره ؟ قال: أخرني عن السرى قلة يساري، وكرهت ذلة العواري، ونزق المكاري (1).
وقيل: عاش اثنتين وتسعين سنة.

143 - هلال بن العلاء * [ س ] (2) ابن هلال بن عمر بن هلال بن أبي عطية: الحافظ الامام، الصدوق، عالم الرقة، أبو عمر الباهلي، مولى قتيبة بن مسلم، الامير الرقي الاديب.
سمع: أباه أبا محمد العلاء، وحجاج بن محمد الاعور، ومحمد بن مصعب القرقساني، وحسين بن عياش، وعبد الله بن جعفر الرقي، وأبا جعفر النفيلي، وخلقا سواهم.
حدث عنه: النسائي، وخيثمة بن سليمان، وأبو بكر النجاد، والعباس
__________
(1) المصدر السابق: 18 / 293 - 294، وفيه: " وكرهت ذل المكاري، ومنة
العواري ".
* تاريخ الرقة: 160، طبقات الحنابلة: 1 / 395، معجم الادباء: 19 / 294، تهذيب الكمال: خ: 1451 - 1452، تذهيب الكمال: خ: 4 / 124 - 125، تذكرة الحفاظ: 2 / 612 - 613، ميزان الاعتدال: 4 / 315 - 316، تهذيب التهذيب: 11 / 83 - 84، طبقات الحفاظ: 264 - 265، بغية الوعاة: 2 / 329، وكنيته فيه: أبو عمرو، خلاصة تذهيب الكمال: 412، شذرات الذهب: 2 / 176.
(2) زيادة من " تهذيب التهذيب ".
(*)

(13/309)

ابن محمد الرافقي، ومحمد بن أيوب الصموت، وعدة.
قال النسائي: ليس به بأس.
روى أحاديث منكرة عن أبيه، ولا أدري: الريب منه، أو من أبيه (1).
قيل: توفي يوم عيد النحر، سنة ثمانين ومئتين.
وقيل: مات في ربيع الاول، سنة إحدى وثمانين ومئتين.
وله شعر رائق، لائق بكل ذائق، فمنه: سيبلى لسان كان يعرب لفظه * فيا ليته من وقفة العرض يسلم وما تنفع الآداب إن لم يكن تقى * وما ضر ذا تقوى لسان معجم وله مما رواه عنه خيثمة بن سليمان: اقبل معاذير من يأتيك معتذرا * إن بر عندك فيما قال أو فجرا فقد أطاعك من أرضاك ظاهره * وقد أجلك من يعصيك مستترا وكان من أبناء التسعين.
وقع لنا جملة من حديثه.

ومات أخوه:
144 - أحمد بن العلاء * قاضي ديار مضر، كالرقة وغيرها في سنة ست وسبعين ومئتين، على القضاء.
حدث عن: عبد الله بن جعفر، وعبيد بن جناد.
وعنه: ابن حذلم، وخيثمة بن سليمان، وأبو الميمون البجلي، وعدة.
__________
(1) ميزان الاعتدال: 4 / 316.
* تاريخ الرقة: 160.
(*)

(13/310)

145 - الانطاكي * الامام، الثبت، الرحال، أبو الوليد، محمد بن أحمد بن الوليد بن برد الانطاكي.
حدث عن: رواد بن الجراح، والهيثم بن جميل، ومحمد بن كثير الصنعاني، ومحمد بن عيسى بن الطباع، وجماعة.
وعنه: أحمد بن المنادي، وإسماعيل الصفار، وأبو بكر الشافعي، وآخرون.
وثقه الدارقطني.
حج، وقدم، فمات في سنة ثمان وسبعين ومئتين بأنطاكية، من أبناء التسعين.

146 - أبو زرعة الدمشقي * * [ د ] (1) الشيخ، الامام، الصادق، محدث الشام، أبو زرعة، عبدالرحمن بن عمرو بن عبد الله بن صفوان بن عمرو النصري - بنون - الدمشقي، وكانت داره عند باب الجابية.
__________
* الجرح والتعديل: 7 / 183 - 184، تاريخ بغداد: 1 / 367 - 368، المنتظم:
5 / 121، اللباب: 1 / 90.
والانطاكي، بفتح الالف، وسكون النون: نسبة إلى أنطاكية: بلدة من ثغور الشام.
* * الجرح والتعديل: 5 / 267، طبقات الحنابلة: 1 / 205 - 206، تاريخ ابن عساكر: خ: 10 / 32 ب - 33 ب، تذكرة الحفاظ: 2 / 624 - 625، عبر المؤلف: 2 / 65 - 66، تهذيب التهذيب: 6 / 236 - 237، النجوم الزاهرة: 3 / 87، طبقات الحفاظ: 266، شذرات الذهب: 2 / 177.
(1) زيادة من " تهذيب التهذيب ".
(*)

(13/311)

ولد قبل المئتين.
وروى عن: أبي نعيم الفضل بن دكين، وهوذة بن خليفة، وعفان بن مسلم، وأبي مسهر الغساني، وأحمد بن خالد الوهبي، وسليمان بن حرب، وعلي بن عياش، وأبي اليمان الحكم بن نافع، وأبي بكر الحميدي، وأبي غسان النهدي، وسعيد بن سليمان سعدويه، وعبد الغفار بن داود، وأبي الجماهر محمد بن عثمان التنوخي، وإسحاق بن إبراهيم الفراديسي (1)، وسعيد بن منصور، وسليمان بن داود الهاشمي، وأحمد بن حنبل، ويحيى بن معين، وهشام بن عمار، ويحيى بن صالح الوحاظي، وخلق كثير بالشام والعراق والحجاز.
وجمع وصنف، وذاكر الحفاظ، وتميز، وتقدم على أقرانه، لمعرفته وعلو سنده.
حدث عنه: أبو داود في " سننه "، ويعقوب الفسوي، وأحمد بن المعلى القاضي، وأبو بكر بن أبي داود، وإسحاق بن أبي الدرداء الصرفندي (2)، وأبو الحسن بن جوصا، ويحيى بن صاعد، وأبو العباس
الاصم، وأبو الحسن بن حذلم، وأبو يعقوب الاذرعي، وعلي بن أبي العقب، وأبو جعفر الطحاوي، وأبو القاسم الطبراني، وخلق كثير.
أنبأنا أحمد بن سلامة (3)، عن أبي المكارم أحمد بن محمد، عن عبد
__________
(1) الفراديسي، بفتح الراء: نسبة إلى الفراديس: موضع بدمشق، ولها باب يقال له: باب الفراديس، وهو المعروف بباب العمارة - اليوم - ويقع شمال الجامع الاموي.
(2) الصرفندي، بفتح الصاد والراء والفاء، وسكون النون: نسبة إلى صرفندة: من قرى صور على الساحل الشامي.
(اللباب).
(3) ترجمه المؤلف في: " مشيخته ": خ: ق: 6.
(*)

(13/312)

الغفار بن محمد بن شيرويه، أخبرنا أبو بكر الحيري، حدثنا أبو العباس الاصم، حدثنا أبو زرعة، حدثنا أحمد بن خالد، حدثنا ابن إسحاق، عن عياض بن دينار، قال: دخلت المسجد وأبو هريرة يخطب الناس خليفة لمروان أيام الحج، في يوم الجمعة، فقال: قال أبو القاسم - صلى الله عليه وسلم -: " أول زمرة تدخل الجنة من أمتي على صورة القمر ليلة البدر، ثم التي تليها على أشد نجوم السماء إضاءة " (1).
قال عبدالرحمن بن أبي حاتم: كان أبو زرعة الدمشقي [ رفيق أبي، و ]، كتبت عنه أنا وأبي، وكان ثقة صدوقا (2).
قال أبو الميمون بن راشد: سمعت أبا زرعة يقول: أعجب أبو مسهر بمجالستي إياه صغيرا (3).
وقال ابن أبي حاتم: حدثنا أبي، قال: ذكر أحمد بن أبي الحواري أبا زرعة الدمشقي، فقال: هو شيخ الشباب.
وسئل أبي عنه، فقال: صدوق (4).
__________
(1) رجاله ثقات، وأخرجه أحمد 2 / 257 من طريق يعقوب، عن أبيه، عن ابن إسحاق
حدثني عياض بن دينار الليثي وكان ثقة قال: سمعت أبا هريرة...وأخرجه البخاري 6 / 232 في بدء الخلق: باب ما جاء في صفة الجنة من طريق أبي اليمان، أخبرنا شعيب، حدثنا أبو الزناد، عن الاعرج، عن أبي هريرة...وأخرجه مسلم (2834) في الجنة باب أول زمرة يدخلون الجنة...من طريقين عن أيوب، عن محمد بن سيرين، عن أبي هريرة، وأخرجه أيضا (2834) (15) وابن ماجة (4333) عن عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة، وأخرج أيضا (16) من طريقين عن أبي معاوية، عن الاعمش، عن أبي صالح، عن أبي هريرة، وأخرجه الترمذي (2537) من طريق سويد بن نصر، عن عبد الله بن المبارك، عن معمر، عن همام بن منبه عن أبي هريرة وهو في " المسند " من حديث أبي هريرة 2 / 230 و 232 و 253 و 316 و 473 و 502 و 504 و 507.
(2) الجرح والتعديل: 5 / 267.
والزيادة منه.
(3) تذكرة الحفاظ: 2 / 624.
(4) الجرح والتعديل: 5 / 267.
(*)

(13/313)

قلت: لابي زرعة " تاريخ " مفيد في مجلد (1)، ولما قدم أهل الري إلى دمشق، أعجبهم علم أبي زرعة، فكنوا صاحبهم الحافظ عبيد الله بن عبد الكريم (2) بكنيته.
أخبرتنا نخوة بنت محمد (3)، أخبرنا ابن خليل، أخبرنا محمد بن إسماعيل الطرسوسي، وأنبأني أحمد بن أبي الخير، عن الطرسوسي، أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم الحافظ، حدثنا سليمان بن أحمد، حدثنا أبو زرعة، حدثنا أبو اليمان، حدثنا شعيب، عن الزهري، قال: قال طاووس: قلت لابن عباس: ذكروا أن رسول الله - صلى الله عليه وسلم - قال: " اغتسلوا يوم الجمعة، واغسلوا رؤوسكم، وإن لم تكونوا جنبا، وأصيبوا من الطيب ".
فقال: أما الغسل: فنعم، وأما الطيب: فلا أدري (4).
__________
(1) وقد طبعه مجمع اللغة العربية بدمشق، في مجلدين، بتحقيق: شكر الله بن نعمة الله القوجاني.
(2) تقدمت ترجمته في الصفحة: (65)، برقم: (48).
(3) ترجمها المؤلف في " مشيخته ": خ: 173، فقال: " هي نخوة بنت محمد بن عبد القاهر بن هبة الله، أم محمد النصيبية، ثم الحلبية، نزيلة حماة، مولدها بطريق مكة في سنة أربع وثلاثين وستمئة، وسمعت من الحافظ ابن خليل، وما أظن روى عنه امرأة سواها، وكانت زوجة ناظر الجيش عز الدين بن قرناص الحموي.
ماتت في جمادى الاولى سنة تسع عشرة وسبع مئة ".
(4) أخرجه البخاري (884) في الجمعة.
وقد روى التطيب يوم الجمعة عن النبي صلى الله عليه وسلم سلمان الفارسي أخرجه البخاري 2 / 308، 309، ولفظه: قال النبي صلى الله عليه وسلم: " لا يغتسل رجل يوم الجمعة ويتطهر ما استطاع من الطهر، ويدهن من دهنه أو يمس من طيب بيته ثم يخرج فلا يفرق بين اثنين، ثم يصلي ما كتب له، ثم ينصت إذا تكلم الامام إلا غفر له ما بينه وبين الجمعة الاخرى ".
واخرجه أحمد 3 / 81، وأبو داود (343) عن أبي سعيد الخدري، وأبي هريرة قالا: قال رسول الله صلى الله عليه وسلم: " من اغتسل يوم الجمعة ولبس من أحسن ثيابه، ومس من طيب إن كان عنده، ثم أتى الجمعة فلم يتخط أعناق الناس، ثم صلى ما كتب الله له، ثم أنصت إذا خرج إمامه حتى يفرغ من صلاته، كانت كفارة لما بينها وبين جمعته التي قبلها "، وصححه الحاكم 1 / 283، ووافقه الذهبي.
(*)

(13/314)

أخرجه البخاري، عن أبي اليمان.
قال أبو القاسم بن عساكر: قرأت في كتاب أبي الحسين الرازي - يعني والد تمام - قال: سمعت جماعة قالوا: لما اتصل الخبر بأبي أحمد الواثق، أن
أحمد بن طولون قد خلعه بدمشق، أمر بلعن أحمد بن طولون على المنابر، فلما بلغ أحمد، أمر بلعن الموفق على المنابر بمصر والشام، وكان أبو زرعة محمد ابن عثمان القاضي ممن خلع الموفق - يعني من ولاية العهد - ولعنه، ووقف عند المنبر بدمشق، ولعنه، وقال: نحن أهل الشام، نحن أهل صفين، وقد كان فينا من حضر الجمل، ونحن القائمون بمن عاند أهل الشام، وأنا أشهدكم أني قد خلعت أبا أحمق - يعني أبا أحمد - كما يخلع الخاتم من الاصبع، فالعنوه، لعنه الله.
قال الرازي: وحدثني إبراهيم بن محمد بن صالح، قال: لما رجع أحمد بن الموفق من وقعة الطواحين (1) إلى دمشق، من محاربة خمارويه بن أحمد بن طولون - يعني بعد موت أبيه أحمد، وذلك في سنة إحدى وسبعين - قال لابي عبد الله الواسطي: انظر ما انتهى إليك ممن كان يبغضنا فليحمل.
فحمل يزيد بن عبد الصمد، وأبو زرعة الدمشقي، والقاضي أبو زرعة بن عثمان، حتى صاروا بهم مقيدين إلى أنطاكية، فبينا أحمد بن أبي الموفق - وهو المعتضد - يسير يوما، إذ بصر بمحامل هؤلاء، فقال للواسطي: من هؤلاء ؟ قال: أهل دمشق.
قال: وفي الاحياء هم ؟ إذا نزلت فاذكرني بهم.
قال ابن صالح: فحدثنا أبو زرعة الدمشقي، قال: فلما نزل، أحضرنا بعد أن فكت القيود، وأوقفنا مذعورين، فقال: أيكم القائل: قد نزعت أبا
__________
(1) انظر: الكامل لابن الاثير: 7 / 414 - 415.
(*)

(13/315)

أحمق ؟ قال: فربت ألسنتنا حتى خيل إلينا أننا مقتولون (1)، فأما أنا: فأبلست (2)، وأما ابن عبد الصمد: فخرس، وكان تمتاما، وكان أبو زرعة القاضي أحدثنا سنا، فقال: أصلح الله الامير.
فالتفت إليه الواسطي، فقال:
أمسك حتى يتكلم أكبر منك.
ثم عطف علينا، وقال: ماذا عندكم ؟ فقلنا: أصلحك الله ! هذا رجل متكلم يتكلم عنا، قال: تكلم: فقال: والله ما فينا هاشمي، ولا قرشي صحيح، ولا عربي فصيح، ولكن قوم ملكنا حتى قهرنا.
وروى أحاديث كثيرة عن النبي - صلى الله عليه وسلم - في السمع والطاعة، في المنشط والمكره، وأحاديث في العفو والاحسان، وكان هو الذي تكلم بالكلمة التي نطالب بخزيها، ثم قال: أصلح الله الامير، وأشهدك أن نسواني طوالق، وعبيدي أحرار، ومالي حرام إن كان في هؤلاء القوم أحد قال هذه الكلمة، ووراءنا عيال وحرم، وقد تسامع الناس بهلاكنا، وقد قدرت، وإنما العفو بعد المقدرة.
فقال للواسطي: يا أبا عبد الله ! أطلقهم، لا كثر الله في الناس مثلهم.
فأطلقنا، فاشتغلت أنا ويزيد بن عبد الصمد عند عثمان بن خرزاذ في نزه أنطاكية وطيبها وحماماتها، وسبق أبو زرعة القاضي إلى حمص.
قال ابن زبر والدمشقيون: مات أبو زرعة النصري سنة إحدى وثمانين ومئتين، وغلط من قال: سنة ثمانين.
__________
(1) في الاصل: " مقتولين ".
(2) الابلاس: الانكسار والحزن، والمبلس: اليائس المنقطع رجاؤه، ولذلك قيل للذي يسكت عن انقطاع حجته ولا يكون عنده جواب: قد أبلس.
(*)

(13/316)

147 - الشعراني * الامام، الحافظ، المحدث، الجوال، المكثر، أبو محمد، الفضل بن محمد بن المسيب بن موسى بن زهير بن يزيد بن كيسان بن الملك باذان (1)، صاحب اليمن، الذي أسلم بكتاب رسول الله - صلى الله عليه وسلم - الخراساني النيسابوري الشعراني.
عرف بذلك لكونه كان يرسل شعره، وهو من قرية
ريوذ: من معاملة بيهق.
سمع بمصر: سعيد بن أبي مريم، وعبد الله بن صالح، وسعيد بن عفير، وطبقتهم.
وبالبصرة: سليمان بن حرب، وسهل بن بكار، وقيس ابن حفص، وعدة.
وبالكوفة: أحمد بن يونس، ووضاح بن يحيى، وضرار بن صرد.
وبالمدينة: قالون، وإسماعيل بن أبي أويس، وإسحاق الفروي.
وبحلب: أبا توبة الربيع بن نافع.
وبحمص: حيوة بن شريح.
وبالثغر: سنيد بن داود.
وبخراسان: يحيى بن يحيى التميمي، وابن راهويه.
وبواسط: عمرو بن عون وبحران: أبا جعفر النفيلي.
وتخرج: بعلي بن المديني، وابن معين.
وبرع في هذا الشأن، وسأل أحمد بن حنبل.
وأخذ اللغة عن ابن الاعرابي.
وتلا على خلف بن هشام، وقدم بعلم جم.
حدث عنه: ابن خزيمة، وأبو العباس الثقفي، والمؤمل بن
__________
* المنتظم: 5 / 155 - 156، اللباب: 2 / 199، تذكرة الحفاظ: 2 / 626 - 627، ميزان الاعتدال: 3 / 358، عبر المؤلف: 2 / 69، طبقات الحفاظ: 276، شذرات الذهب: 2 / 179 - 180.
(1) انظر: السيرة النبوية لابن هشام: 1 / 69، (ط.
ثانية، مصر 1955، تراث الاسلام).
(*)

(13/317)

الحسن، وأبو عمرو أحمد بن محمد الحيري، وأبو حامد بن الشرقي، ومحمد بن هانئ، شيخ الحاكم، وأبو منصور محمد بن القاسم العتكي، وعلي بن حمشاذ، ومحمد بن يعقوب الشيباني، ومحمد بن المؤمل الماسرجسي (1)، وأحمد بن إسحاق الصيدلاني، وحفيده إسماعيل بن
محمد بن الفضل، وعدة.
وجمع وصنف.
قال أبو نصر بن ماكولا (1): قرأ القرآن على خلف، وعنده عن أحمد ابن حنبل " تاريخه "، وعن سنيد المصيصي " تفسيره ".
قال عبدالرحمن بن أبي حاتم: تكلموا فيه (3).
وقال أبو عبد الله بن الاخرم: صدوق غال في التشيع.
قال الحاكم: لم أر خلافا بين الائمة الذين سمعوا منه في ثقته وصدقه - رضوان الله عليه -.
وكان أديبا فقيها، عالما عابدا، كثير الحلة في طلب الحديث، فهما، عارفا بالرجال، تفرد برواية كتب لم يروها أحد بعده: " التاريخ الكبير " عن أحمد، و " التفسير " عن سنيد، و " القراءات " عن خلف، و " التنبيه " عن يحيى بن أكثم، و " المغازي " عن إبراهيم الحزامي، و " الفتن " عن نعيم بن حماد.
سمعت إسماعيل بن محمد يقول: توفي جدي الفضل في المحرم سنة اثنتين وثمانين.
__________
(1) الماسرجسي، بفتح السين، وسكون الراء، وكسر الجيم: نسبة إلى ما سرجس: وهو جد أبي علي الحسن بن عيسى بن ماسرجس النيسابوري.
(اللباب).
(2) الاكمال: 4 / 571.
وللخبر تتمة فيه، فلينظر هناك.
(3) الجرح والتعديل: 7 / 69.
(*)

(13/318)

وسمعت محمد بن المؤمل يقول: كنا نقول: ما بقي في الدنيا مدينة لم يدخلها الفضل في طلب الحديث، إلا الاندلس.
سمعت محمد بن القاسم العتكي، سمعت الفضل الشعراني،
سمعت يحيى بن أكثم يقول: من قال: القرآن مخلوق.
يستتاب، فإن تاب، وإلا ضربت عنقه.
وقال ابن الاخرم: كان ابن خزيمة يتولى الانتخاب على الفضل بن محمد.
وقال مسعود السجزي: سألت الحاكم عن الفضل بن محمد، فقال: ثقة مأمون، لم يطعن في حديثه بحجة (1).
وأما الحسين القباني فرماه بالكذب، فبالغ.

148 - الدارمي * عثمان بن سعيد بن خالد بن سعيد: الامام، العلامة، الحافظ، الناقد، شيخ تلك الديار، أبو سعيد، التميمي، الدارمي، السجستاني، صاحب " المسند " الكبير والتصانيف.
ولد قبل المئتين بيسير، وطوف الاقاليم في طلب الحديث.
وسمع: أبا اليمان، ويحيى بن صالح الوحاظي، وسعيد بن أبي
__________
(1) تذكرة الحفاظ: 2 / 627.
* الجرح والتعديل: 6 / 153، طبقات الحنابلة: 1 / 221، تاريخ ابن عساكر: خ: 11 / 49 أ - 50 أ، تذكرة الحفاظ: 2 / 621 - 622، عبر المؤلف: 2 / 64، طبقات السبكي: 2 / 305 - 306، البداية والنهاية: 11 / 69، طبقات الحفاظ: 274، شذرات الذهب: 2 / 176.
(*)

(13/319)

مريم، ومسلم بن إبراهيم، وعبد الغفار بن داود الحراني، وسليمان بن حرب، وأبا سلمة التبوذكي، ونعيم بن حماد، وعبد الله بن صالح، كاتب الليث، ومحمد بن كثير، ومسدد بن مسرهد، وأبا توبة الحلبي، وعبد الله
ابن رجاء الغداني، وأبا جعفر النفيلي، وأحمد بن حنبل، ويحيى بن معين، وعلي بن المديني، وإسحاق بن راهويه، وفروة بن المغراء، وأبا بكر بن أبي شيبة، ويحيى الحماني، وسهل بن بكار، وأبا الربيع الزهراني، ومحمد بن المنهال، والهيثم بن خارجة، وخلقا كثيرا، بالحرمين والشام، ومصر والعراق، والجزيرة وبلاد العجم.
وصنف كتابا في " الرد على بشر المريسي " (1)، وكتابا في " الرد على الجهمية "، رويناهما.
وأخذ علم الحديث وعلله عن علي ويحيى وأحمد، وفاق أهل زمانه، وكان لهجا بالسنة، بصيرا بالمناظرة.
حدث عنه: أبو عمرو: أحمد بن محمد الحيري، ومحمد بن إبراهيم الصرام (2)، ومؤمل بن الحسين، وأحمد بن محمد بن الازهر،
__________
(1) رد فيه على بشر بن غياث المريسي، وهو من أصحاب الرأي.
درس الفقه على أبي يوسف، واتجه اهتمامه إلى الاشتغال بالكلام، وغلا في القول بخلق القرآن.
وكتابه هذا يعد من أجل الكتب المصنفة في بابها وأنفعها، إلا أنه اشتمل على الفاظ منكرة أطلقها على الله، كالجسم، والحركة، والمكان، والحيز، (ص: 379 وما بعدها).
دعاه إليها عنف الرد، وشدة الحرص على إثبات صفات الله وأسمائه التي كان يبالغ بشر المريسي في نفيها، وكان الاجدر به أن لا يتفوه بها، وينهج منهج السلف في الاقتصار على إثبات ما ورد في كتاب الله والسنة الصحيحة في باب الصفات.
قال الامام الذهبي في هذا الكتاب: فيه بحوث عجيبة مع المريسي يبالغ فيها في الاثبات، والسكوت عنها أشبه بمنهج السلف في القديم والحديث.
(2) الصرام: بفتح الصاد والراء المشددة: نسبة إلى بيع الصرم: وهو الذي تنعل به الخفاف.
(اللباب).
(*)

(13/320)

ومحمد بن يوسف الهروي، وأبو إسحاق بن ياسين، ومحمد بن إسحاق الهروي، وأحمد بن محمد بن عبدوس الطرائفي (1)، وأبو النضر محمد بن محمد الطوسي الفقيه، وحامد الرفاء، وأحمد بن محمد العنبري، وأبو الفضل يعقوب القراب، وخلق كثير من أهل هراة، وأهل نيسابور.
قال الحاكم: سمعت محمد بن العباس الضبي، سمعت أبا الفضل يعقوب بن إسحاق القراب يقول: ما رأينا مثل عثمان بن سعيد، ولا رأى عثمان مثل نفسه، أخذ الادب عن ابن الاعرابي، والفقه عن أبي يعقوب البويطي، والحديث عن ابن معين وابن المديني، وتقدم في هذه العلوم، رحمه الله (2).
وقال أبو حامد الاعمشي: ما رأيت في المحدثين مثل محمد بن يحيى وعثمان بن سعيد، ويعقوب الفسوي (3).
وقال أبو عبد الله بن أبي ذهل: قلت لابي الفضل القراب: هل رأيت أفضل من عثمان بن سعيد الدارمي ؟ فأطرق ساعة، ثم قال: نعم، إبراهيم الحربي، وقد كنا في مجلس الدارمي غير مرة، ومر به الامير عمرو بن الليث، فسلم عليه، فقال: وعليكم، حدثنا مسدد...ولم يزد على رد السلام (4).
قال ابن عبدوس الطرائفي: لما أردت الخروج إلى عثمان بن سعيد -
__________
(1) الطرائفي: نسبة إلى بيع الطرائف وشرائها، وهي: الاشياء الحسنة المتخذة من الخشب.
(اللباب).
(2) تاريخ ابن عساكر: خ: 11 / 49 ب.
(3) تذكرة الحفاظ: 2 / 622.
(4) انظر: تاريخ ابن عساكر: خ: 11 / 49 ب.
(*)

(13/321)

يعني إلى هراة - أتيت ابن خزيمة، فسألته أن يكتب لي إليه، فكتب إليه، فدخلت هراة في ربيع الاول، سنة ثمانين ومئتين، فأوصلته الكتاب، فقرأه، ورحب بي، وسأل عن ابن خزيمة، ثم قال: يا فتى ! متى قدمت ؟ قلت: غدا.
قال: يا بني ! فارجع اليوم، فإنك لم تقدم بعد، حتى تقدم غدا (1).
قال أحمد بن محمد بن الازهر: سمعت عثمان بن سعيد الدارمي يقول: أتاني محمد بن الحسين السجزي، وكان قد كتب عن يزيد بن هارون، وجعفر بن عون، فقال: يا أبا سعيد ! إنهم يجيؤوني، فيسألوني أن أحدثهم، وأنا أخشى أن لا يسعني ردهم.
قلت: ولم ؟ قال: لقول النبي - صلى الله عليه وسلم -: " من سئل عن علم، فكتمه، ألجم بلجام من نار " (2).
فقال: إنما قال رسول الله - صلى الله عليه وسلم - عن علم تعلمه، وأنت لا تعلمه (3).
قال يعقوب القراب: سمعت عثمان بن سعيد الدارمي يقول: قد نويت أن لا أحدث عن أحد أجاب إلى خلق القرآن.
قال: فتوفي قبل ذلك.
قلت: من أجاب تقية، فلا بأس عليه، وترك حديثه لا ينبغي.
قلت: كان عثمان الدارمي جذعا في أعين المبتدعة، وهو الذي قام
__________
(1) في: تاريخ ابن عساكر: خ: 11 / 50 ؟: " قال: يا بني فارجع إليهم، فإنك تقدم غدا، فسودت، ثم قال لي: لا تخجل يا بني، فإني أقمت في بلدكم سنتين، فكان مشايخكم إذ ذاك يحتملون عني مثل هذا ".
(2) حديث صحيح أخرجه من حديث أبي هريرة أحمد 2 / 263 و 305 و 344 و 353 و 495، وأبو داود (3658) في العلم: باب كراهية منع العلم، والترمذي (2651) في
العلم: باب ما جاء في كتمان العلم، وابن ماجه (261) و (266) وحسنه الترمذي، وصححه ابن حبان (95) وله شاهد من حديث عبد الله بن عمرو، صححه ابن حبان (96) والحاكم 1 / 102، ووافقه الذهبي.
(3) تاريخ ابن عساكر: خ: 11 / 50 ؟.
(*)

(13/322)

على محمد بن كرام (1)، وطرده عن هراة، فيما قيل.
قال عثمان بن سعيد: من لم يجمع حديث شعبة وسفيان ومالك، وحماد بن زيد، وسفيان بن عيينة، فهو مفلس في الحديث - يريد أنه ما بلغ درجة الحفاظ -.
وبلا ريب، أن من جمع علم هؤلاء الخمسة، وأحاط بسائر حديثهم، وكتبه عاليا ونازلا، وفهم علله، فقد أحاط بشطر السنة النبوية، بل بأكثر من ذلك، وقد عدم في زماننا من ينهض بهذا، وببعضه، فنسأل الله المغفرة.
وأيضا فلو أراد أحد أن يتتبع حديث الثوري وحده، ويكتبه بأسانيد نفسه على طولها، ويبين صحيحه من سقيمه، لكان يجئ " مسنده " في عشر مجلدات، وإنما شأن المحدث اليوم الاعتناء بالدواوين الستة، و " مسند " أحمد بن حنبل، و " سنن " البيهقي، وضبط متونها وأسانيدها، ثم لا ينتفع بذلك حتى يتقي ربه، ويدين بالحديث، فعلى علم الحديث وعلمائه ليبك من كان باكيا، فقد عاد الاسلام المحض غريبا كما بدأ (2)، فليسع امرؤ في فكاك رقبته من النار، فلا حول ولا قوة إلا بالله.
ثم العلم ليس هو بكثرة الرواية، ولكنه نور يقذفه الله في القلب، وشرطه الاتباع، والفرار من الهوى والابتداع.
وفقنا الله وإياكم لطاعته.
قال المحدث يحيى بن أحمد بن زياد الهروي، صاحب ابن معين:
__________
(1) انظر: الصفحة: (298)، ت: 2.
من هذا الجزء.
(2) قال هذا الامام الذهبي وكان في عصره من أعلام الحديث وحفاظه ونقاده من أمثال المزي والبرزالي وابن تيمية وابن عبد الهادي وغيرهم، فماذا عساه أن يقول لو أنه بعث في زماننا هذا الذي ندر أن تجد فيه من يعنى بالحديث أو يدريه ويحفظ أسانيده ومتونه، ويميز بين صحيحه وسقيمه، فكان من جراء ذلك انتشار الاحاديث الضعيفة والموضوعة، في الكتب والمجلات ودورانها على ألسنة الكثير من الخطباء والوعاظ، والعوام.
(*)

(13/323)

رأيت في النوم كأن قائلا يقول: إن عثمان - يعني الدارمي - لذو حظ عظيم.
وقال محمد بن المنذر شكر: سمعت أبا زرعة الرازي، وسألته عن عثمان بن سعيد، فقال: ذاك رزق حسن التصنيف.
وقال أبو الفضل الجارودي: كان عثمان بن سعيد إماما يقتدى به في حياته وبعد مماته.
قال محمد بن إبراهيم الصرام: سمعت عثمان بن سعيد يقول: لا نكيف هذه الصفات، ولا نكذب بها، ولا نفسرها.
وبلغنا عن عثمان الدارمي، أنه قال له رجل كبير يحسده: ماذا أنت لولا العلم ؟ فقال له: أردت شينا فصار زينا.
أخبرنا الحسن بن علي (1)، أخبرنا عبد الله بن عمر، أخبرنا [ أبو ] (2) الوقت السجزي، أخبرنا أبو إسماعيل الانصاري، حدثنا محمد ابن أحمد الجارودي، ويحيى بن عمار، ومحمد بن جبريل أملوه، وأخبرنا محمد بن عبد الرحمن، قالوا: أخبرنا أبو يعلى أحمد بن محمد الواشقي هروي، أخبرنا عثمان بن سعيد الدارمي، أخبرنا يحيى الحماني، عن ابن نمير عن مجالد، عن الشعبي، عن جابر، قال: قال رسول الله - صلى الله عليه وسلم -:
" لو بدا لكم موسى فاتبعتموه وتركتموني لضللتم عن سواء السبيل، ولو كان حيا ثم أدرك نبوتي لاتبعني " (3).
__________
(1) تقدمت الاشارة إليه في الصفحة: (85)، ت: 2 عن " مشيخة " المؤلف.
(2) زيادة لا بد منها.
(3) أخرجه أحمد 3 / 338 و 387، والدارمي 1 / 115 والبزار (124) من طرق عن مجالد بهذا الاسناد، ومجالد ضعيف كما قال الامام الذهبي، لكن الحديث يتقوى بشواهده، منها حديث عبد الله بن شداد عند أحمد 3 / 470، 471، وفي سنده جابر الجعفي وهو ضعيف، = (*)

(13/324)

هذا حديث غريب، ومجالد ضعيف الحديث.
ومن كلام عثمان - رحمه الله - في كتاب " النقض " له: اتفقت الكلمة من المسلمين أن الله تعالى فوق عرشه، فوق سماواته.
قلت: أوضح شئ في هذا الباب قوله عزوجل: * (الرحمن على العرش استوى) * [ طه: 5 ].
فليمر كما جاء، كما هو معلوم من مذهب السلف، وينهى الشخص عن المراقبة والجدال، وتأويلات المعتزلة، * (ربنا آمنا بما أنزلت واتبعنا الرسول) * [ آل عمران: 53 ].
قال يعقوب بن إسحاق: سمعت عثمان بن سعيد يقول: ما خاض في هذا الباب أحد ممن يذكر إلا سقط، فذكر الكرابيسي فسقط حتى لا يذكر، وكان معنا رجل حافظ بصير، وكان سليمان بن حرب والمشايخ بالبصرة يكرمونه، وكان صاحبي ورفيقي - يعني فتكلم فيه - فسقط.
وقال الحسن بن صاحب (1) الشاشي: سألت أبا داود السجستاني عن عثمان بن سعيد، فقال: منه تلعمنا الحديث.
قال أبو إسحاق أحمد بن محمد بن يونس: توفي عثمان الدارمي في
ذي الحجة سنة ثمانين ومئتين.
وهكذا أرخه إسحاق القراب وغيره، وما رواه أبو عبد الله الضبي عن
__________
= وحديث عمر عند أبي يعلى وفيه عبدالرحمن بن إسحاق الواسطي، وحديث عقبة بن عامر عند الروياني في " مسنده ".
9 / 50 / 2 وفيه ابن لهيعة، وحديث أبي الدرداء عند الطبراني في " الكبير " انظر " مجمع الزوائد " 1 / 173، 174.
(1) قال السمعاني: 7 / 245 " وأبو علي الحسن بن صاحب بن حميد الشاشي، أحد الرحالين إلى خراسان والجبال والعراق والحجاز والشام.
كثير السماع...وكان ثقة، وتوفي بالشاش سنة (314) وقد تحرف في المطبوع من " اللباب " إلى " حاجب " بدل " صاحب ".
(*)

(13/325)

شيوخه، أنه مات سنة اثنتين وثمانين ومئتين، فوهم ظاهر.
أخبرنا عمر بن عبد المنعم (1) قراءة، عن أبي القاسم بن الحرستاني، عن أبي نصر أحمد بن عمر الحافظ، أخبرنا عبدالرحمن بن الاحنف، أخبرنا إسحاق بن يعقوب القراب، أخبرنا محمد بن الفضل المزكي، أخبرنا محمد بن إبراهيم الصرام، حدثنا عثمان بن سعيد الحافظ، حدثنا عبد الله ابن صالح، عن ليث بن سعد، عن يحيى بن سعيد، عن خالد بن أبي عمران، عن أبي عياش بن أبي مهران، عن أبي هريرة، قال: قال رسول الله - صلى الله عليه وسلم -: " إنما قلب ابن آدم بين أصبعين من أصابع الرحمن عز وجل ".
هذا حديث غريب جدا، والمتن قد روي من وجوه، وهو في " صحيح " مسلم (2).
قال الحاكم أبو عبد الله: والدارمي سجزي، سكن هراة، سمع: ابن أبي مريم، وأ ؟ ا صالح بمصر، وابن أبي أويس بالحجاز، وسليمان بن
حرب، ومحمد بن كثير، وأبا سلمة بالبصرة، وأبا غسان، وأحمد بن يونس بالكوفة، ويحيى بن صالح، والربيع بن روح، ويزيد بن عبد ربه بالشام.

149 - صاعد بن مخلد * الوزير الكبير، أبو العلاء الكاتب: أسلم، وكتب للموفق، ثم وزر
__________
(1) ترجمته في " مشيخة " المؤلف: خ: ق: 107.
(2) رقم (2654) في القدر: باب تصريف الله القلوب كيف يشاء من حديث عبد الله بن عمرو، وفي الباب عن أنس عند الترمذي (2140) وعن النواس بن سمعان عند ابن ماجة (199) وعن عائشة عند أحمد 6 / 250، 251، وعن أم سلمة عند أحمد 6 / 302.
* تاريخ الطبري: 9 / 544، 628، 667، و 10 / 7، 10، المنتظم: 5 / 101، الكامل لابن الاثير: 7 / 327، 411، 414، 419، (*)

(13/326)

للمعتمد، وهو من نصارى كسكر (1).
وله صدقات وبر، وقيام ليل، لكنه نزر الادب.
وزر سنة ست وستين، ولقب ذا الوزارتين.
قال الصولي: قبض عليه الموفق سنة ثمان وسبعين، فحدثوني أن الذي أخذ منه نحو ألفي ألف دينار، وخمسة آلاف رأس، وأخذ ذلك الموفق منه بلين وملاطفة، ولم يؤذه، ومما أخذ له من المماليك البيض والسود ثلاثة آلاف مملوك، وحبسه مكرما، وترك له من ضياعه مغل عشرين ألف دينار.
وقال أحمد بن أبي ظاهر: المقبوض منه من العين ألف ألف دينار، وأخذ له مخيم قوم بمئة وعشرين ألفي ألف دينار، فيه من الخز ثمانية عشر ألف ثوب، وأربعون رطل ذهب، وأخذ منه جوهر يساوي خمسين ألف دينار، وآنية بمئتي ألف درهم، وثلاثة آلاف ثوب حرير، وستة بسط خز، أكبرها طول
خمسة وأربعين ذراعا في عرض ستة وعشرين ذراعا، وأكثر من مئة ألف قطعة صيني.
وسرد أشياء من هذا الضرب مما لم يوجد الملوك.
ذكره ابن النجار في " تاريخه "، وقال: توفي في صفر سنة ست وسبعين ومئتين.
وكان يتردد إليه أبو العيناء، فيقولون: هو الساعة يصلي.
فقال: كل جديد له لذة.

150 - البياني * الامام، المجتهد، الحافظ، عالم الاندلس، أبو محمد، القاسم
__________
(1) كسكر: قرية قديمة بالعراق.
يظن انها بنواحي المدائن.
(ياقوت، اللباب).
* تاريخ علماء الاندلس: 1 / 355 - 357، جذوة المقتبس: 329، بغية الملتمس: = (*)

(13/327)

ابن محمد بن القاسم بن محمد بن سيار، مولى الخليفة الوليد بن عبد الملك، الاموي الاندلسي القرطبي البياني، أحد الاعلام.
غطى معرفته بالحديث براعته في الفقه والمسائل، وفاق أهل العصر، وضرب بإمامته المثل، وصار إماما مجتهدا، لا يقلد أحدا، مع قوة ميله إلى مذهب الشافعي وبصره به، فإنه لازم التفقه على الامامين: أبي إبراهيم المزني، ومحمد بن عبد الله بن عبد الحكم.
مولده بعد سنة عشرين ومئتين، فيما أرى.
وروى عن: إبراهيم بن محمد الشافعي، وأبي الطاهر بن السرح، وإبراهيم بن المنذر الحزامي، والحارث بن مسكين، ويونس بن عبد الاعلى، والمزني والربيع، وابن عبد الحكم، وخلق.
وأدرك بقايا أصحاب الليث، ومالك.
تفقه به علماء قرطبة.
وحدث عنه: سعيد بن عثمان الاعناقي، وأحمد بن خالد بن الجباب، ومحمد بن عمر بن لبابة، وابنه محمد بن قاسم، ومحمد بن عبد الملك بن أيمن، وآخرون.
قال ابن الفرضي في " تاريخه ": لزم قاسم البياني ابن عبد الحكم، للتفقه والمناظرة، [ وصحبه ]، وتحقق به وبالمزني.
وكان يذهب مذهب الحجة والنظر، وترك التقليد، ويميل إلى فقه الشافعي...لم يكن
__________
= 446، تذكرة الحفاظ: 2 / 648، عبر المؤلف: 2 / 57، الديباج المذهب: 2 / 143 - 144، طبقات السبكي: 2 / 344 - 345، طبقات الحفاظ: 283 - 284، شذرات الذهب: 2 / 170.
(*)

(13/328)

بالاندلس أحد مثله في حسن النظر، والبصر بالحجة (1).
وقال أحمد بن الجباب: ما رأيت مثل قاسم في الفقه ممن دخل الاندلس من أهل الرحل (2).
وقال: محمد بن عبد الله بن قاسم الزاهد: سمعت بقي بن مخلد يقول: قاسم بن محمد أعلم من محمد بن عبد الله بن عبد الحكم (3).
قال أسلم بن عبد العزيز: سمعت ابن عبد الحكم يقول: لم يقدم علينا من الاندلس أحد أعلم من قاسم بن محمد، ولقد عاتبته حين رجوعه إلى الاندلس، قلت: أقم عندنا، فإنك تعتقد هنا رئاسة، ويحتاج الناس إليك.
فقال، لا بد من الوطن (4).
قال ابن الفرضي: ألف قاسم في الرد على يحيى بن مزين، والعتبي، وعبد الله بن خالد كتابا نبيلا، يدل على علمه.
قال، وله كتاب
شريف في خبر الواحد، وكان يلي وثائق الامير محمد - يعني ملك الاندلس - طول (5) أيامه.
قلت: وصنف كتاب " الايضاح " في الرد على المقلدين، وكان ميالا إلى الآثار.
قال أبو علي الغساني: سمعت ابن عبد البر يقول: لم يكن أحد ببلدنا أفقه من قاسم بن محمد، وأحمد بن الجباب.
__________
(1) انظر: تاريخ علماء الاندلس: 1 / 355 - 356.
والزيادة منه.
(2) انظر: المصدر السابق.
(3) المصدر السابق.
(4) المصدر السابق 1 / 356.
(5) المصدر السابق 1 / 356 - 357.
(*)

(13/329)

مات في آخر سنة ست وسبعين ومئتين، هو وبقي بن مخلد (1) في عام، وما خلفا مثلهما.

151 - سهل بن عبد الله * ابن يونس، شيخ العارفين، أبو محمد التستري، الصوفي الزاهد.
صحب خاله محمد بن سوار، ولقي في الحج ذا النون (2) المصري وصحبه.
روى عنه الحكايات: عمر بن واصل، وأبو محمد الجريري، وعباس ابن عصام، ومحمد بن المنذر الهجيمي (3)، وطائفة.
[ له ] (4) كلمات نافعة، ومواعظ حسنة، وقدم راسخ في الطريق.
روى أبو زرعة الطبري، عن ابن درستويه، صاحب سهل، قال: قال
سهل، ورأى أصحاب الحديث، فقال: اجهدوا أن لا تلقوا الله إلا ومعكم المحابر.
وروي في كتاب " ذم الكلام " (5): سئل سهل: إلى متى يكتب
__________
(1) تقدمت ترجمته في الصفحة: (285)، برقم: (137).
* طبقات الصوفية: 206 - 211، حلية الاولياء: 10 / 189 - 212، الفهرست: المقالة الخامسة: الفن الخامس، المنتظم: 5 / 162، معجم البلدان: " تستر "، اللباب: 1 / 216، وفيات الاعيان: 2 / 429 - 430، عبر المؤلف: 2 / 70، طبقات الاولياء: 222 - 226، النجوم الزاهرة: 3 / 98، طبقات المفسرين: 1 / 210، شذرات الذهب: 2 / 182 - 184.
(2) انظر أخباره في: حلية الاولياء: 9 / 331، 10 / 4.
(3) الهجيمي، بضم الهاء، وفتح الجيم، وسكون الياء: نسبة إلى محلة بالبصرة نزلها بنو الهجيم بن عمران، بطن من الازد.
(اللباب).
(4) زياده لابد منها.
(5) هو لابي إسماعيل عبد الله بن محمد الانصاري الهروي المعروف بشيخ الاسلام = (*)

(13/330)

الرجل الحديث ؟ قال: حتى يموت، ويصب باقي حبره في قبره.
أخبرنا أبو علي بن الخلال (1): أخبرنا ابن اللتي، أخبرنا أبو الوقت، أخبرنا أبو إسماعيل الانصاري، أخبرنا عبدالرحمن بنيسابور، حدثنا الحسن ابن أحمد الاديب بتستر، حدثنا علي بن الحسين الدقيقي، سمعت سهل بن عبد الله يقول: من أراد الدنيا والآخرة فليكتب الحديث، فإن فيه منفعة الدنيا والآخرة.
وقيل: إن سهل بن عبد الله أتى أبا داود، فقال: أخرج لي لسانك هذا الذي حدثت به أحاديث رسول الله - صلى الله عليه وسلم - حتى أقبله.
فأخرجه له.
ومن كلام سهل: لا معين إلا الله، ولا دليل إلا رسول الله، ولا زاد إلا التقوى، ولا عمل إلا الصبر عليه.
وعنه قال: الجاهل ميت، والناسي نائم، والعاصي سكران، والمصر هالك.
وعنه قال: الجوع سر الله في أرضه، لا يودعه عند من يذيعه.
قال إسماعيل بن علي الابلي: سمعت سهل بن عبد الله بالبصرة في سنة ثمانين ومئتين يقول: العقل وحده لا يدل على قديم أزلي فوق عرش محدث، نصبه الحق دلالة وعلما لنا، لتهتدي القلوب به إليه ولا تتجاوزه، ولم يكلف القلوب علم ماهية هويته، فلا كيف لاستوائه عليه، ولا يجوز أن يقال: كيف الاستواء لمن أوجد الاستواء ؟ وإنما على المؤمن الرضى
__________
= المتوفى سنة (481 ه).
وهو صاحب كتاب " منازل السائرين " الذي شرحه العلامة ابن القيم شرحا نفيسا سماه: " مدارج السالكين ".
(1) تقدمت الاشارة إليه في الصفحة، (85)، ت: 2، عن " مشيخة " المؤلف.
(*)

(13/331)

والتسليم، لقول النبي - صلى الله عليه وسلم -: " إنه على عرشه " (1).
وقال: إنما سمي الزنديق زنديقا، لانه وزن دق الكلام بمخبول عقله وقياس هوى طبعه، وترك الاثر والاقتداء بالسنة، وتأول القرآن بالهوى، فسبحان من لا تكيفه الاوهام، في كلام نحو هذا.
قال أبو نعيم في " الحلية ": حدثنا أبي، حدثنا أبو بكر الجوربي، سمعت سهل بن عبد الله يقول: أصولنا ستة: التمسك بالقرآن، والاقتداء بالسنة، وأكل الحلال، وكف الاذى [ واجتناب الآثام ]، والتوبة، وأداء الحقوق (2).
عن سهل: من تكلم فيما لا يعنيه حرم الصدق، ومن اشتغل بالفضول حرم الورع، ومن ظن ظن السوء حرم اليقين، ومن حرم هذه الثلاثة هلك (3).
وعنه قال: من أخلاق الصديقين أن لا يحلفوا بالله، وأن لا يغتابوا، ولا يغتاب عندهم، وأن لا يشبعوا، وإذا وعدوا لم يخلفوا، ولا يمزحون أصلا (4).
قال ابن سالم الزاهد، شيخ البصرة: قال عبدالرحمن لسهل بن عبد الله: إني أتوضأ فيسيل الماء من يدي، فيصير قضبان ذهب، فقال:
__________
(1) أخرجه أبو داود (4776) في السنة: باب في الجهمية من طريق جبير بن محمد بن جبير بن مطعم، عن أبيه، عن جده...وفيه " إن الله فوق عرشه وعرشه فوق سماواته " وجبير ابن محمد لم يوثقه غير ابن حبان، وأخرجه أبو داود (4732) من حديث العباس بن عبدالمطلب وفيه: " ثم الله تبارك وتعالى فوق ذلك ".
وفي سنده عبد الله بن عميرة وهو مجهول.
(2) حلية الاولياء: 10 / 190، والزيادة منه.
(3) المصدر السابق: 10 / 196، وزاد: " وهو مثبت في ديوان الاعداء ".
(4) كيف ؟ وأول الصديقين، وأفضل الخلق على الاطلاق - صلى الله عليه وسلم - كان يمزح، كما جاء في غير ما حديث عنه، لكنه كان يمزح ولا يقول إلا حقا.
(*)

(13/332)

الصبيان يناولون خشخاشة.
قيل: توفي سهل بن عبد الله في سنة ثلاث وسبعين.
وليس بشئ، بل الصواب: موته في المحرم سنة ثلاث وثمانين ومئتين، ويقال: عاش ثمانين سنة أو أكثر.
سميه: الزاهد المحدث:
152 - أبو طاهر *سهل بن عبد الله بن الفرخان الاصبهاني، أحد الثقات.
ارتحل، وأخذ عن: سليمان بن بنت شرحبيل، وصفوان بن صالح، وهشام بن عمار، ومحمد بن أبي السري العسقلاني، وحرملة بن يحيى، وطبقتهم.
وعنه: محمد بن أحمد بن يزيد الزهري، ومحمد بن عبد الله الصفار، وأبو علي الصحاف، وأحمد بن إبراهيم بن أفرجة، وآخرون.
وكان من حملة الحجة، كبير القدر.
ويقال: كان من الابدال - رحمة الله عليه.
قال أبو نعيم: لقيت أصحابه، وكان مجاب الدعوة...كان أهل بلدنا مفزعهم إلى دعائه [ عند النوائب والمحن...] له آثار مشهورة في إجابة الدعاء.
وأما رفيع حاله من إدمان الذكر، والمشاهدة، والحضور، والتعري من حظوظ النفس...فشائع ذائع، وهو أول من حمل
__________
* حلية الاولياء: 10 / 212 - 213، ذكر أخبار أصبهان، 1 / 339.
طبقات القراء لابن الجزري: 1 / 319.
(*)

(13/333)

" مختصر " حرملة من علم الشافعي...إلى أن قال: ومات في سنة ست وسبعين ومئتين (1).
لم يذكر مولده.
وفيها مات: أحمد بن حازم بن أبي غرزة (2)، وبقي بن مخلد (3)، وأبو محمد بن قتيبة الدينوري (4)، وأبو قلابة الرقاشي (5)، ومحمد بن إسماعيل الصائغ (6)، ومحمد بن سعد العوفي (7)، ويزيد بن محمد بن عبد الصمد (8)، ومحمد بن أحمد بن أبي العوام.

153 - ابن أبي عمران * الامام، العلامة، شيخ الحنفية، أبو جعفر، أحمد بن أبي عمران - موسى بن عيسى البغدادي - الفقيه المحدث، الحافظ.
ولد في حدود المئتين، وسكن مصر.
وحدث عن: عاصم بن علي، ومحمد بن عبد الله بن سماعة، وسعدويه الواسطي، وبشر بن الوليد الكندي، وجماعة.
__________
(1) انظر: حلية الاولياء: 10 / 212.
والزيادة منه.
(2) تقدمت ترجمته في الصفحة: (239)، برقم: (120) (3) تقدمت ترجمته في الصفحة: (285)، برقم: (137) (4) تقدمت ترجمته في الصفحة: (296)، برقم: (138) (5) تقدمت ترجمته في الصفحة: (177)، برقم: (104) (6) تقدمت ترجمته في الصفحة: (161)، برقم: (95) (7) ترجمته في: الانساب: 9 / 89 - 90.
(8) تقدمت ترجمته في الصفحة: (151)، برقم: (82).
* طبقات الفقهاء: 140، المنتظم: 5 / 146، عبر المؤلف: 2 / 63، شذرات الذهب: 2 / 175.
(*)

(13/334)

وتفقه على بشر، وابن سماعة، وأصحاب أبي يوسف، ومحمد.
لازمه أبو جعفر الطحاوي، وتفقه به، وولي قضاء مصر مدة بعد بكار ابن قتيبة، وكان من بحور العلم، يوصف بحفظ وذكاء مفرط.
قال الامام أبو عبد الله الصيمري الحنفي: كان شيخ أصحابنا بمصر في زمانه، أخذ عن أصحاب أبي يوسف.
قلت: روى شيئا كثيرا من الحديث من حفظه.
وتوفي في المحرم، سنة ثمانين ومئتين.

154 - الدير عاقولي * الامام، الحافظ، الحجة، أبويحيى، عبد الكريم بن الهيثم بن زياد ابن عمران الدير عاقولي، ثم البغدادي، القطان.
ولد بعد التسعين ومئة، وطوف، وكتب الكثير.
سمع: أبا نعيم، وأبا اليمان الحمصي، وأبا بكر الحميدي، ومسلم ابن إبراهيم، وسليمان بن حرب، وعلي بن عياش، وطبقتهم.
حدث عنه: موسى بن هارون، ويحيى بن صاعد، وعثمان بن السماك، وأحمد بن كامل، وأبو سهل بن زياد، وآخرون.
قال أحمد بن كامل القاضي: كتبنا عنه، وكان ثقة مأمونا.
__________
* تاريخ بغداد: 11 / 78 - 79، طبقات الحنابلة: 1 / 216 - 217، المنتظم: 5 / 120، اللباب: 1 / 523، تذكرة الحفاظ: 2 / 602 - 603، عبر المؤلف: 2 / 60، طبقات الحفاظ: 269، شذرات الذهب: 2 / 172.
والدير عاقولي، بفتح الدال وسكون الياء: نسبة إلى دير العاقول: قرية من أعمال بغداد.
(*)

(13/335)

وقال الخطيب: كان الدير عاقولي ثقة ثبتا...مات في شعبان سنة ثمان وسبعين ومئتين (1).
قلت: وفيها مات: محدث طبرية هاشم بن مرثد الطبراني (2)، ومحدث حمص موسى بن عيسى بن المنذر، ومسندا بغداد موسى بن سهل الوشاء (3)، صاحب ابن علية، ومحمد بن شداد (4) أبو يعلى المسمعي،
صاحب يحيى القطان، وأحمد بن عبيد بن ناصح (5) النحوي، وإبراهيم بن الهيثم البلدي (6)، وولي العهد أبو أحمد الموفق (7).

155 - المغامي * العلامة، المفتي، شيخ المالكية، أبو عمرو، يوسف بن يحيى الازدي الاندلسي القرطبي المالكي، المعروف بالمغامي، أحد الاعلام.
وقد نسبه بعض الائمة، فقال: هو يوسف بن يحيى بن يوسف بن
__________
(1) تاريخ بغداد: 11 / 78، 79.
(2) تقدمت ترجمته في الصفحة: (270)، برقم: (131) (3) تقدمت ترجمته في الصفحة: (149)، برقم: (80) (4) تقدمت ترجمته في الصفحة: (148)، برقم: (79) (5) تقدمت ترجمته في الصفحة: (193)، برقم: (110) (6) ستأتي ترجمته في الصفحة: (411)، برقم: (199) (7) تقدمت ترجمته في الصفحة: (169)، برقم: (100) * تاريخ علماء الاندلس: 2 / 201 - 202، طبقات الفقهاء: 162، جذوة المقتبس: 373، بغية الملتمس: 496 - 497، معجم البلدان: " مغام "، اللباب: 3 / 240،، عبر المؤلف: 2 / 81، بغية الوعاة: 2 / 363 - 364، نفح الطيب، 2 / 520 - 521، شذرات الذهب: 2 / 198.
والمغامي، بفتح الميم: نسبة إلى مغام: بلد بالاندلس، وقد ضبطت الميم في " اللباب " بالضم، وأجازها الزبيدي في " التاج ".
(*)

(13/336)

محمد بن منصور بن السمح الازدي، ثم الدوسي، من ولد أبي هريرة، رضي الله عنه.
سمع: يحيى بن يحيى الليثي الفقيه، وسعيد بن حسان، وعبد الملك بن حبيب، فأكثر عنه، وحمل عنه تصانيفه، وارتحل في الشيخوخة، وسمع، وبث علمه بمصر.
وسمع من: إسحاق الدبري (1)، وعلي بن عبد العزيز البغوي، ويوسف بن يزيد القراطيسي.
وكان رأسا في الفقه لا يجارى، بصيرا بالعربية فصيحا، مدركا، مصنفا، أقام بمكة، وروى بها " الواضحة " (2) لابن حبيب، وعظم قدره هناك.
وروى تميم بن محمد القيرواني، عن أبيه، قال: كان أبو عمرو المغامي ثقة إماما، جامعا لفنون العلم، عالما بالذب عن مذاهب أهل الحجاز، فقيه البدن، عاقلا وقورا، قل من رأيت مثله في عقله وأدبه وخلقه، رحمه الله، رحل في الحديث وهو شيخ، رأيته وقد جاءت كتب كثيرة نحو المئة، من أهل مصر يسألونه الاجازة، وبعضهم يسأل منه الرجوع إليهم.
سألته عن مولده، فأبى أن يخبرني، وعندنا توفي بالقيروان في سنة ثمان وثمانين ومئتين.
قلت: قد ألف هذا في الرد على الامام الشافعي كتابا في عشرة أجزاء، وصنف كتاب " فضائل مالك ".
__________
(1) الدبري، بفتح الدال والباء: نسبة إلى دبر: من قرى صنعاء اليمن.
(اللباب).
(2) كتاب: " الواضحة في السنن والفقه، وإعراب القرآن " لمؤلفه: عبدالملك بن حبيب المالكي القرطبي المتوفى سنة (239 ه).
(*)

(13/337)

تفقه به خلق، منهم: سعيد بن فحلون (1)، ومحمد بن فطيس،
وقيل: يكنى أبا عمر.
نقله الحميدي (2).
ومغامة: قربة من ناحية طليطلة.
وقال الحميدي: قيل: مات سنة ثلاث وثمانين.
وقيل: مات سنة خمس وثمانين ومئتين (3).

156 - ابن أخت غزال * الامام، الحافظ، المجود، أبو بكر، محمد بن علي بن داود بن عبد الله البغدادي، نزيل مصر، ويعرف بابن أخت غزال.
حدث عن: سعيد بن داود الزنبري (4)، وأحمد بن عبدالملك الحراني، وأحمد بن حنبل، ويحيى بن معين، وعدة.
وعنه: أبو جعفر الطحاوي، وعلي بن أحمد الصيقل، وغيرهما.
قال أبو سعيد بن يونس: كان يحفظ الحديث ويفهم، حدث بمصر، وخرج إلى قرية من أسفل بلاد مصر، فتوفي بها في ربيع الاول سنة أربع وستين ومئتين.
قال: وكان ثقة، حسن الحديث (5).
__________
(1) انظر ترجمته في: الديباج المذهب: 1 / 391.
(2) جذوة المقتبس: 373.
(3) المصدر السابق.
* تاريخ بغداد: 3 / 59 - 60، طبقات الحنابلة: 1 / 307 - 308، تاريخ ابن عساكر: خ: 15 / 362 ب - 363 أ، المنتظم: 5 / 49، تذكرة الحفاظ: 2 / 659، طبقات الحفاظ: 286.
(4) تحرفت في المطبوع من " تاريخ بغداد " إلى " الديري ".
والزنبري، بفتح الزاي، وسكون النون، وفتح الباء: نسبة إلى الجد.
(اللباب) (5) تاريخ بغداد: 3 / 59 - 60.
(*)

(13/338)

قلت: وذكره الخطيب في " تاريخه "، وساق له حديثا غريبا (1).

157 - إسماعيل القاضي * الامام العلامة، الحافظ، شيخ الاسلام أبو إسحاق، إسماعيل بن إسحاق بن إسماعيل بن محدث البصرة حماد بن زيد بن درهم الازدي، مولاهم البصري، المالكي، قاضي بغداد، وصاحب التصانيف.
مولده سنة تسع وتسعين ومئة، واعتنى بالعلم من الصغر.
وسمع من: محمد بن عبد الله الانصاري، ومسلم بن إبراهيم، والقعنبي، وعبد الله بن رجاء الغداني، وحجاج بن منهال، وإسماعيل بن أبي أويس، وسليمان بن حرب، وعارم، ويحيى الحماني، ومسدد بن مسرهد، وأبي مصعب الزهري، وقالون عيسى، وتلا عليه بحرف نافع.
وأخذ الفقه عن أحمد بن المعذل، وطائفة، وصناعة الحديث عن علي ابن المديني، وفاق أهل عصره في الفقه.
روى عنه: أبو القاسم البغوي، وابن صاعد، والنجاد، وإسماعيل الصفار، وأبو سهل بن زياد، وأبو بكر الشافعي، والحسن بن محمد بن كيسان، وأبو بحر محمد بن الحسن البربهاري (2)، وعدد كثير.
__________
(1) انظره في تاريخ بغداد: 3 / 59.
* الجرح والتعديل: 2 / 158، الفهرست: المقالة السادسة: الفن الاول: تاريخ بغداد: 6 / 284 - 290، طبقات الفقهاء: 164 - 165، المنتظم: 5 / 151 - 153، معجم الادباء: 6 / 129 - 140، تذكرة الحفاظ: 2 / 625 - 626، عبر المؤلف: 2 / 67، البداية والنهاية: 11 / 72، الديباج المذهب: 1 / 282 - 290، طبقات القراء لابن الجزري: 1 / 162، طبقات الحفاظ: 275، بغية الوعاة: 1 / 443، طبقات
المفسرين: 1 / 105 - 107، شذرات الذهب: 2 / 178.
(2) البربهاري، بفتح الباء، وسكون الراء، وفتح الباء الثانية، نسبة إلى بربهار: وهي الادوية التي تجلب من الهند.
(اللباب).
(*)

(13/339)

وقد روى النسائي، في كتاب " الكنى "، عن إبراهيم بن موسى، عنه.
وتفقه به مالكية العراق.
قال أبو بكر الخطيب (1): كان عالما متقنا فقيها، شرح المذهب واحتج له، وصنف " المسند " وصنف علوم القرآن، وجمع حديث أيوب، وحديث مالك.
ثم صنف " الموطأ "، وألف كتابا في الرد على محمد بن الحسن (2)، يكون نحو مئتي جزء ولم يكمل.
استوطن بغداد، وولي قضاءها إلى أن توفي.
وتقدم حتى صار علما، ونشر مذهب مالك بالعراق.
وله كتاب " أحكام القرآن "، لم يسبق إلى مثله، وكتاب " معاني القرآن "، وكتاب في القراءات (3).
قال ابن مجاهد: سمعت المبرد يقول: إسماعيل القاضي أعلم مني بالتصريف (4).
وعن إسماعيل القاضي، قال: أتيت يحيى بن أكثم، وعنده قوم يتناظرون، فلما رآني، قال: قد جاءت المدينة (5).
قال نفطويه: كان إسماعيل كاتب محمد بن عبد الله بن طاهر،
__________
(1) انظر: تاريخ بغداد: 6 / 284، وما فيه من زيادات.
(2) هو: تلميذ الامام أبي حنيفة.
(3) انظر: تاريخ بغداد: 6 / 285 - 286.
(4) المصدر السابق.
(5) تاريخ بغداد: 6 / 286.
(*)

(13/340)

فحدثني أن محمدا سأله عن حديث: " أنت مني بمنزلة هارون من موسى " (1).
وحديث: " من كنت مولاه " (2).
فقلت: الاول أصح، والآخر دونه، قال: فقلت لاسماعيل: فيه طرق، رواه البصريون والكوفيون ؟، فقال: نعم، وقد خاب وخسر من لم يكن علي مولاه.
قال محمد بن إسحاق النديم: إسماعيل هو أول من عين الشهادة ببغداد لقوم، ومنع غيرهم، وقال: قد فسد الناس.
قال أبو سهل القطان: حدثنا يوسف القاضي، قال: خرج توقيع المعتضد إلى وزيره: استوص بالشيخين الخيرين الفاضلين خيرا، إسماعيل بن إسحاق، وموسى بن إسحاق، فإنهما ممن إذا أراد الله بأهل الارض عذابا، صرف عنهم بدعائهما.
قلت: ولي قضاء بغداد ثنتين وعشرين سنة، وولي قبلها قضاء الجانب الشرقي، في سنة ست وأربعين ومئتين، وكان وافر الحرمة، ظاهر الحشمة، كبير الشأن، يقع حديثه عاليا في " الغيلانيات ".
توفي فجأة في شهر ذي الحجة، سنة اثنتين وثمانين ومئتين.
قال عوف الكندي: خرج علينا إسماعيل القاضي لصلاة العشاء، وعليه جبة وشي يمانية، تساوي مئتي دينار.
__________
(1) وتمامه " غير أنه لا نبي بعدي " أخرجه من حديث سعد بن أبي وقاص البخاري 8 / 86 في المغازي: باب غزوة تبوك، 7 / 59، 60 في فضائل أصحاب النبي صلى الله عليه وسلم: باب مناقب علي
ابن أبي طالب رضي الله عنه، ومسلم (2404) والترمذي (3731).
(2) صحيح أخرجه أحمد 4 / 281 وابن ماجه (116) من حديث البراء، وأخرجه أحمد 5 / 347 و 350 و 358 من حديث بريدة، وأخرجه الترمذي (3714) وأحمد 4 / 368 و 370 عن زيد بن أرقم، وأخرجه ابن ماجه (121) من حديث سعد بن أبي وقاص.
(*)

(13/341)

وفيها مات: جعفر بن أبي عثمان الطيالسي (1)، والحارث بن أبي أسامة (2)، وخمارويه صاحب مصر (3)، والفضل بن محمد الشعراني (4)، ومحمد بن الفرج الازرق (5)، ومحمد بن القاسم أبو العيناء (6)، ومحمد بن مسلمة الواسطي (7)، ويحيى بن عثمان بن صالح (8).

158 - الختلي * الامام، المحدث، مصنف كتاب " الديباج " - الذي يرويه أبو القاسم - إسحاق بن إبراهيم بن محمد بن خازم بن سنين الختلي، نزيل بغداد.
حدث عن: علي بن الجعد، وأبي نصر التمار، وكامل بن طلحة، وداود بن عمر الضبي، وهشام بن عمار، وطبقتهم بالعراق والشام والجزيرة.
حدث عنه: أبو جعفر محمد بن عمرو الرزاز، وأبو سهل بن زياد، وأبو عمرو بن السماك، وأبو بكر الشافعي، وغيرهم.
__________
(1) ستأتي ترجمته في الصفحة: (346)، برقم: (162) (2) انظر ترجمته في: المنتظم: 2 / 155، تذكرة الحفاظ: 2 / 619 - 620، عبر المؤلف: 2 / 68، شذرات الذهب: 2 / 178.
(3) ستأتي ترجمته في الصفحة: (446)، برقم: (220)
(4) تقدمت ترجمته في الصفحة: (317)، برقم: (147) (5) ستأتي ترجمته في الصفحة: (394)، برقم: (190) (6) تقدمت ترجمته في الصفحة: (308)، برقم: (142) (7) ستأتي ترجمته في الصفحة: (395)، برقم: (191) (8) ستأتي ترجمته في الصفحة: (354)، برقم: (171) * تاريخ ابن عساكر: خ: 2 / 357 أ - ب، المنتظم: 5 / 163، الوافي بالوفيات: 8 / 386، لسان الميزان: 1 / 348، تهذيب بدران: 2 / 411.
(*)

(13/342)

قال الدارقطني: ليس بالقوي.
قلت: مات في شوال سنة ثلاث وثمانين ومئتين، وقد بلغ الثمانين.
وفي كتابه " الديباج " أشياء منكرة.
قال الحاكم: ضعيف.
وقال مرة: ليس بالقوي.

159 - الجبلي * الحافظ، أبو القاسم، إسحاق بن إبراهيم بن الجبلي، وجبل: بليدة من سواد العراق.
سمع: منصور بن أبي مزاحم، وطبقته.
روى عنه: أبو سهل بن زياد.
قال الخطيب: كان [ يذكر بالفهم، و ] يوصف بالحفظ، ولم يحدث إلا بشئ يسير (1).
وقال ابن المنادي: كان في أكثر عمره بالجانب الشرقي (2)، وكان بوجهه وبدنه وضح، وكان يفتي بالحديث، ويذاكر ولا يحدث.
مات في ربيع الآخر سنة إحدى وثمانين ومئتين، عن سبعين سنة (3).
__________
* تاريخ بغداد: 6 / 378، طبقات الحنابلة: 1 / 110، المنتظم: 5 / 148، الوافي بالوفيات: 8 / 395، البداية والنهاية: 11 / 71.
(1) تاريخ بغداد: 6 / 378.
والزيادة منه.
(2) جاء في " تاريخ بغداد " زيادة هنا: " ثم انتقل إلى بركة زلزل من الجانب الغربي، وكان بوجهه ويديه وذراعيه وضح..." والوضح: الضوء، والبياض، وقد يكنى به عن البرص.
وهو المقصود هنا.
(3) تاريخ بغداد: 6 / 378.
(*)

(13/343)

قلت: ذكرته للتمييز، ولانه من أئمة الاثر، وسأكشف إن كان وقع لنا من روايته من جهة أبي سهل القطان، إن شاء الله.

160 - إسماعيل بن قتيبة * ابن عبدالرحمن: الامام، القدوة، المحدث، الحجة، أبو يعقوب السلمي النيسابوري.
سمع: يحيى بن يحيى، وسعد بن يزيد الفراء، ويزيد بن صالح الفراء، ويحيى الحماني، وأحمد بن حنبل، وعبد الله بن محمد المسندي (1)، وأبا بكر بن أبي شيبة، والقواريري، وطبقتهم.
حدث عنه: إبراهيم بن أبي طالب، وابن خزيمة، وأبو حامد بن الشرقي، وأبو العباس السراج، ومحمد بن صالح بن هانئ، وأحمد بن إسحاق الصبغي، وخلق كثير.
قال الحاكم: إسماعيل بن قتيبة البشتنقاني، وهي: قرية على نصف فرسخ من البلد.
سمعت أبا بكر بن إسحاق يقول: أول من اختلفت إليه في سماع الحديث إسماعيل بن قتيبة، وذلك سنة ثمانين، وكان الانسان إذا رآه
يذكر السلف، لسمته وزهده وورعه.
كنا نختلف إلى بشتنقان، فيخرج، فيقعد على حصباء النهر، والكتاب بيده، فيحدثنا وهو يبكي، وإذا قال: حدثنا يحيى بن يحيى، يقول: رحم الله أبا زكريا.
قال الحاكم: قرأ إسماعيل على ابن أبي شيبة المصنفات كلها، وهي
__________
* طبقات الحنابلة: 1 / 106 - 107، معجم البلدان: " بشتنقان " (1) المسندي، بضم الميم، وسكون السين، وفتح النون: نسبة إلى المسند من الحديث دون المنقطع والمرسل.
(اللباب).
(*)

(13/344)

أجل رواية عندنا لابن أبي شيبة.
قال ابن هانئ: توفي ابن قتيبة في رجب، سنة أربع وثمانين ومئتين، وشهدت جنازته.
قلت: لعله جاوز الثمانين، وكان من حملة الحجة، ومن سالكي المحجة، رحمه الله.

161 - مقدام بن داود * ابن عيسى بن تليد: الفقيه، العلامة، المحدث، أبو عمرو الرعيني المصري.
حدث عن: عمه عيسى بن تليد، وأسد بن موسى، وعبد الله بن محمد بن المغيرة، وخالد بن نزار الايلي، ويحيى بن بكير، وعبد الله بن يوسف، وعدة.
حدث عنه: عبدالرحمن بن أبي حاتم، وأحمد بن الحسن بن عتبة الرازي، وعلي بن أحمد البغدادي، ومحمد بن أحمد بن أبي الاصبغ، وأبو القاسم الطبراني، وآخرون.
قال النسائي في " الكنى ": ليس بثقة.
وقال أبو عمرو محمد بن يوسف الكندي: كان فقيها مفتيا، لم يكن بالمحمود في الرواية.
وقال الدارقطني: ضعيف.
__________
* الجرح والتعديل: 8 / 303، ميزان الاعتدال: 4 / 175 - 176، لسان الميزان: 6 / 84 - 85.
(*)

(13/345)

وقال ابن يونس: تكلموا فيه.
مات في رمضان سنة ثلاث وثمانين ومئتين.
وقال غيره: كان من كبار المالكية.
حدث أبو العباس بن دلهاث العذري: حدثنا محمد بن نوح الاصبهاني بمكة، حدثنا الطبراني، حدثنا المقدام بن داود، حدثنا عبد الله ابن يوسف، عن مالك، عن نافع، عن ابن عمر مرفوعا: " طعام البخيل داء، وطعام السخي شفاء " (1).
فهذا باطل، ما حدث به ابن يوسف أبدا.

162 - جعفر بن محمد بن أبي عثمان * الامام، الحافظ، المجود، أبو الفضل الطيالسي البغدادي، أحد الاعلام.
سمع: عفان بن مسلم، وسليمان بن حرب، ومسلم بن إبراهيم، ومحمد بن الفضل عارما، وإسحاق بن محمد الفروي، ويحيى بن معين، وخلقا كثيرا.
__________
(1) أورده السخاوي في " المقاصد الحسنة " ص 272، وقال: رواه الدارقطني في
" غرائب مالك " والخطيب في " المؤتلف " والديلمي في " مسنده " من جهة الحاكم، وأبو علي الصدفي في " عواليه " وابن عدي في " كامله " من طريق أحمد بن محمد بن شعيب السجزي، عن محمد بن معمر البحراني، عن روح بن عبادة، عن الثوري، عن مالك عن نافع، عن ابن عمر...قال شيخنا (يعني الحافظ ابن حجر): وهو حديث منكر، وقال الذهبي: كذب، وقال ابن عدي: إنه باطل عن مالك، فيه مجاهيل وضعفاء ولا يثبت.
* تاريخ بغداد: 7 / 188 - 189، طبقات الحنابلة: 1 / 123 - 124، المنتظم: 5 / 154، تذكرة الحفاظ: 2 / 626، عبر المؤلف: 2 / 67 - 68، طبقات الحفاظ: 275 - 276، شذرات الذهب: 2 / 178.
(*)

(13/346)

حدث عنه: ابن صاعد، وإسماعيل الصفار، وأبو بكر النجاد، ومحمد بن العباس بن نجيح، وأبو سهل بن زياد، وأبو بكر الشافعي، وآخرون.
قال أبو بكر الخطيب: كان ثقة ثبتا، صعب الاخذ، حسن الحفظ (1).
وقال أبو الحسين بن المنادي: كان مشهورا بالاتقان والحفظ والصدق.
قال: وتوفي في شهر رمضان سنة اثنتين وثمانين ومئتين.
قلت: توفي في عشر التسعين.

163 - أبو الموجه * الشيخ، الامام، محدث مرو، أبو الموجه، محمد بن عمرو الفزاري، المروزي، اللغوي، الحافظ.
سمع: عبدان بن عثمان، وعلي بن الجعد، وسعدويه الواسطي، وسعيد بن منصور، وصدقة بن الفضل، وسعيد بن هبيرة، وأمثالهم.
وعنه: الحسن بن محمد بن حليم، وعبد الرحمن بن أبي حاتم، وعلي بن محمد الحبيبي، وأبو بكر بن أبي نصر المروزيان، وعدة.
توفي سنة اثنتين وثمانين ومئتين.
قال ابن الصلاح: قيده بكسر الجيم أبو سعد السمعاني بخطه في
__________
(1) تاريخ بغداد: 7 / 188.
* الجرح والتعديل: 8 / 35، تذكرة الحفاظ: 2 / 615 - 616، الوافي بالوفيات: 4 / 290، طبقات الحفاظ: 270.
(*)

(13/347)

مواضع، وهو بلدية، ويقال: بالفتح.
قال: وهو محدث كبير، أديب، كثير الحديث، صنف السنن والاحكام، رحمه الله.

164 - علي بن عبد العزيز * ابن المرزبان ابن سابور: الامام، الحافظ، الصدوق، أبو الحسن البغوي، نزيل مكة.
ولد سنة بضع وتسعين ومئة.
وسمع: أبا نعيم، وعفان، والقعنبي، ومسلم بن إبراهيم، وموسى ابن إسماعيل، وأبا عبيد، وأحمد بن يونس، وعلي بن الجعد، وعاصم بن علي، وطبقتهم.
وجمع، وصنف " المسند " الكبير، وأخذ القراءات عن أبي عبيد، وغيره.
سمع منه الحروف: أحمد بن التائب، وإبراهيم بن عبد الرزاق، وأبو سعيد بن الاعرابي، وأبو إسحاق بن فراس، ومحمد بن عيسى بن رفاعة، وأحمد بن خالد بن الجباب.
وحدث عنه أيضا: علي بن محمد بن مهرويه القزوني، وأبو علي حامد الرفاء، وعبد المؤمن بن خلف النسفي، وأبو الحسن، علي بن إبراهيم بن سلمة القطان، وأبو القاسم الطبراني، وخلق كثير من الرحالة والوفد.
__________
* الجرح والتعديل: 6 / 196، معجم الادباء: 14 / 11 - 14، تذكرة الحفاظ: 2 / 622 - 623، ميزان الاعتدال: 3 / 143، عبر المؤلف: 2 / 77، لسان الميزان: 4 / 241، شذرات الذهب: 2 / 193.
(*)

(13/348)

وكان حسن الحديث.
قال الدارقطني: ثقة مأمون.
وقال ابن أبي حاتم: كتب إلينا بحديث أبي عبيد، وكان صدوقا (1).
وقال أبو بكر بن السني: سمعت النسائي يسأل عن علي بن عبد العزيز، فقال: قبحه الله، ثلاثا، فقيل: أتروي عنه ؟ قال: لا.
فقيل: أكان كذابا ؟ قال: لا، ولكن قوما اجتمعوا ليقرؤوا عليه شيا، وبروه بما سهل، وكان فيهم إنسان [ غريب ] فقير [ لم يكن في جملة من بره ]، فأبى أن يحدث بحضرته، فذكر [ الغريب ] أنه ليس معه إلا قصعة، فأمره بإحضارها، وحدث (2).
ثم قال ابن السني: بلغني أنهم عابوه على الاخذ، فقال: يا قوم: إنا قوم بين الاخشبين (3)، إذا خرج الحاج نادى أبو قبيس قعيقعان، يقول: من بقي ؟ فيقول: بقي المجاورون.
فيقول: أطبق (4).
مات سنة ست وثمانين ومئتين، وقيل: سنة سبع.

165 - الكشوري * المحدث، العالم المصنف، أبو محمد، عبد الله بن محمد، ويقال
__________
(1) الجرح والتعديل: 6 / 196.
(2) معجم الادباء: 14 / 12 - 13، والزيادة منه.
(3) الاخشبان: جبلا مكة، أبو قبيس والاحمر، والاحمر اسمه: قعيقعان.
(4) انظر: معجم الادباء: 14 / 13.
* الانساب: 10 / 439، اللباب: 3 / 100.
والكشوري، بكسر الكاف، وسكون الشين، وفتح الواو: نسبة إلى كشور: من قرى صنعاء اليمن.
ويقال بفتح كافها.
(*)

(13/349)

له: عبيد الكشوري الصنعاني.
حدث عن: عبد الله بن أبي غسان، وبكر بن الشرود، ومحمد بن عمر السمسار، وعبد الحميد بن صبيح، ولم يلحق عبد الرزاق.
حدث عنه: خيثمة الاطرابلسي، ومحمد بن أحمد بن مسعود البذشي (1)، وأبو القاسم الطبراني، ومحمد بن محمد بن حمزة الجمال، وآخرون من الرحالين.
وكان يقال: له تاريخ اليمن، وقد جمعه.
قال أبو يعلى الخليلي: هو عالم حافظ، له مصنفات.
مات سنة ثمان وثمانين.
وقال غيره: بل مات في سنة أربع وثمانين ومئتين.

166 - ابن رزين العلاء بن أيوب بن رزين: الامام المجود الحافظ، أبو الفضل الموصلي، صاحب " المسند " و " السنن "، وغير ذلك.
حدث عن: محمد بن عبد الله بن عمار، وعبد الله بن عبد الصمد بن أبي خداش، ويعقوب الدورقي، وأبي سعيد الاشج، وخلق.
وكان عابدا خاشعا مخبتا (2)، من أحسن الناس صوتا بالقرآن.
قاله يزيد بن محمد الازدي، وحدث عنه.
__________
(1) البذشي، بفتح الباء والذال: نسبة إلى بذش: قرية قرب بسطام.
(اللباب).
(2) الخبت: الخشوع والتواضع.
يقال: أخبت لله: خشع، وتواضع، واخبت إلى ربه، أيضا: اطمأن إليه.
وفي التنزيل الحكيم، قال تعالى: * (وبشر المخبتين) * [ الحج: 34 ].
قيل: هم المطمئنون، أو المتواضعون.
(*)

(13/350)

167 - البوسي * المسند، المعمر، أبو محمد، الحسن بن عبدالاعلى بن إبراهيم بن عبيد الله الا بناوي (1) اليمني الصنعاني البوسي، صاحب عبد الرزاق، سمع منه نحو خمسين حديثا، قاله الخليلي.
قال أبو الحسن بن سلمة القطان، عنه: ولدت سنة أربع وتسعين ومئة، وسمعت من عبد الرزاق سنة عشر ومئتين.
قلت: روى عنه أبو عوانة في " صحيحه "، وأحمد بن شعيب الانطاكي، وأبو جعفر محمد بن محمد الجمال، نزيل بخارى، وحفيده عبد الاعلى بن محمد بن حسن البوسي، وأبو الحسن بن سلمة، وأبو القاسم الطبراني، وعدة.
وما علمت به بأسا.
والبوسي: بباء مفتوحة وسين مهملة.
قال أبو القاسم بن مندة: توفي سنة ست وثمانين ومئتين.

168 - ابن برة إبراهيم بن محمد بن برة الصنعاني.
سمع من: عبد الرزاق، وهو أحد الشيوخ الاربعة الذين لقيهم الطبراني من أصحاب عبد الرزاق.
توفي أيضا في سنة ست (2) باليمن.
__________
(1) الا بناوي: نسبة إلى الابناء وهم قوم يكونون باليمن من ولد الفرس.
(الانساب 1 / 122).
* الانساب: 1 / 123، و: 2 / 332، معجم البلدان: " بوس "، اللباب 1 / 187 (2) أي في سنة ست وثمانين ومئتين.
(*)

(13/351)

169 - الشبامي وشبام: على مرحلة من صنعاء. أبو إسحاق، إبراهيم بن محمد بن عبد الله بن سويد الشبامي.
ولد سنة تسعين ومئة.
وسمع من: عبد الرزاق.
توفي سنة ست أيضا.
روى عنه: محمد بن محمد الجمال، والطبراني، وجماعة.

170 - بشر بن موسى * ابن صالح بن شيخ بن عميرة: الامام، الحافظ، الثقة، المعمر، أبو علي الاسدي البغدادي.
ولد سنة تسعين ومئة.
وسمع من: روح بن عبادة حديثا واحدا، ومن حفص بن عمر العدني، والاصمعي، وهوذه بن خليفة، والحسن بن موسى الاشيب،
وأبي عبدالرحمن المقرئ، وعمرو بن حكام، وعبد الصمد بن حسان، وأبي نعيم، ويحيى بن إسحاق السيلحيني (1)، وسعيد بن منصور، والحميدي، وخلق كثير.
__________
* الجرح والتعديل: 2 / 367، تاريخ بغداد: 7 / 86 - 88، طبقات الحنابلة: 1 / 121 - 221، المنتظم: 6 / 28، تذكرة الحفاظ: 2 / 611 - 612، عبر المؤلف: 2 / 80 - 81، البداية والنهاية: 11 / 85، طبقات الحفاظ: 270 - 271، شذرات الذهب: 2 / 196.
(1) السيلحيني، بفتح السين، وسكون الياء، وفتح اللام، وكسر الحاء، وسكون الباء الثانية: نسبة إلى سيلحين: قرية قديمة من سواد العراق.
(اللباب).
(*)

(13/352)

حدث عنه: إسماعيل الصفار، وابن نجيح، وأبو عمر الزاهد، وأبو علي بن الصواف، وأبو بكر الشافعي، وأبو القاسم الطبراني، وأبو بكر القطيعي، وخلائق.
وهو من بيت حشمة وأصالة.
قال الخطيب: كان ثقة أمينا، عاقلا ركينا (1).
قال ابن المقرئ: حدثنا محمد بن الحسين بن أبي خبزة، سمعت بشر بن موسى يقول: سمعت أبا أسامة يقول: حدثنا هشام بن عروة، فلم أحفظ عنه غير هذا (2).
وقال إسماعيل الخطبي (3): سمعت بشر بن موسى يقول: ذهب بي خالي حيان بن بشر الاسدي إلى يحيى بن آدم، وصليت خلف أبي عمرو الشيباني النحوي، فقرأ سورة السجدة، فسجد (4).
قال أبو بكر الخلال الفقيه: كان أحمد بن حنبل يكرم بشر بن موسى،
وكتب له إلى الحميدي إلى مكة (5).
وقال الدارقطني: ثقة.
قال إسماعيل الخطبي: مات لاربع بقين من ربيع الاول، سنة ثمان وثمانين ومئتين.
__________
(1) تاريخ بغداد: 7 / 86.
(2) المصدر السابق: 7 / 87.
(3) الخطبي، بضم الخاء، وفتح الطاء: نسبة إلى الخطب وانشائها.
(اللباب).
(4) تاريخ بغداد: 7 / 87.
(5) انظر المصدر السابق.
(*)

(13/353)

قلت: عمر ثمانيا وتسعين سنة، وفي " القطيعيات " و " الغيلانيات " جملة من عواليه.
وفيها توفي: إسحاق بن إسماعيل الرملي بأصبهان (1)، وجعفر بن محمد بن سوار النيسابوري (2)، ومعاذ بن المثنى العنبري (3)، وعثمان بن سعيد بن بشار (4)، شيخ الشافعية.

171 - يحيى بن عثمان * [ ق ] (5) ابن صالح بن صفوان: العلامة، الحافظ، الاخباري، أبو زكريا السهمي المصري.
حدث عن: أبيه عثمان بن صالح، وسعيد بن أبي مريم، وعبد الله بن صالح، ونعيم بن حماد، وأصبغ بن الفرج، والنضر بن عبد الجبار، وإسحاق بن بكر بن مضر، وطبقتهم من أصحاب الليث، وابن لهيعة.
حدث عنه: ابن ماجة، وعبد المؤمن بن خلف النسفي، وأبو جعفر
محمد بن محمد بن عبد الله بن حمزة الجمال، وعلي بن محمد المصري الواعظ، ومحمد بن جعفر بن كامل، وعلي بن حسن بن قديد، وأبو القاسم الطبراني، وخلق كثير.
__________
(1) ترجمته في: ذكر أخبار أصبهان: 1 / 217.
(2) ستأتي ترجمته في الصفحة: (574)، برقم: (298) (3) ستأتي ترجمته في الصفحة: (527) برقم: (259) (4) ستأتي ترجمته في الصفحة: (429)، برقم: (214).
* الجرح والتعديل: 9 / 175، المنتظم: 5 / 161، تهذيب الكمال: خ: 1511، تذهيب التهذيب: خ: 4 / 162، ميزان الاعتدال: 4 / 396، تهذيب التهذيب: 11 / 257، خلاصة تذهيب الكمال: 426.
(5) زيادة من " تهذيب التهذيب ".
(*)

(13/354)

قال ابن يونس: كان عالما بأخبار مصر، وبموت العلماء، حافظا للحديث، وحدث بما لم يكن يوجد عند غيره.
وقال ابن أبي حاتم: كتبت عنه، [ وكتب عنه أبي ] وتكلموا فيه (1).
قلت: هذا جرح غير مفسر، فلا يطرح به مثل هذا العالم.
قال ابن يونس: مات في ذي القعدة، سنة اثنتين وثمانين ومئتين.

172 - إبراهيم بن نصر * ابن عبد العزيز: الحافظ، الامام، المجود، أبو إسحاق الرازي.
محدث نهاوند.
يروي عن: أبي نعيم، وعمرو بن مرزوق، وعبد الله بن رجاء، وحجاج بن منهال، وأبي الوليد، وأبي حذيفة، والتبوذكي، وخلق.
وعنه: أحمد بن محمد بن أوس، والقاسم بن أبي صالح، وعبد الرحمن بن حمدان.
قال جعفر بن أحمد: سألت أبا حاتم عن إبراهيم بن نصر، فقال: كان معنا عند أبي سلمة بالبصرة، وكان يورق.
وقيل: إن إبراهيم بن نصر، لطول مقامه بالبصرة، فتح بها دكانا، وقد صنف " المسند "، وقدم همدان وحدث بها، وكان كبير الشأن، عالي الاسناد.
توفي في حدود الثمانين ومئتين.
__________
(1) الجرح والتعديل: 9 / 175.
والزيادة منه.
* طبقات القراء لابن الجزري: 1 / 28.
(*)

(13/355)

قال الخليلي: " مسنده " نيف وثلاثون جزءا، وهو صدوق، سمع منه: أبو الحسن القطان، وعلي بن مهرويه، وسليمان بن يزيد الفامي، وجدي أحمد بن إبراهيم، وغيرهم.

173 - إبراهيم الحربي * هو: الشيخ، الامام، الحافظ، العلامة، شيخ الاسلام، أبو إسحاق، إبراهيم بن إسحاق بن إبراهيم بن بشير (1)، البغدادي، الحربي، صاحب التصانيف.
مولده في سنة ثمان وتسعين ومئة.
وطلب العلم وهو حدث، فسمع من: هوذة بن خليفة، وهو أكبر شيخ لقيه، وعفان بن مسلم، وأبي نعيم وعمرو بن مرزوق، وعبد الله بن صالح العجلي، وأبي عمر الحوضي، وعمر بن حفص، وعاصم بن علي،
ومسدد بن مسرهد، وموسى بن إسماعيل المنقري، وشعيب بن محرز، وأبي عبيد القاسم بن سلام، وأحمد بن حنبل، وأحمد بن شبيب، وابن نمير، والحكم بن موسى، وأبي معمر المقعد، وأبي الوليد الطيالسي،
__________
* الفهرست: المقالة السادسة: الفن السادس، تاريخ بغداد: 6 / 28 - 40، طبقات الفقهاء: 171، طبقات الحنابلة: 1 / 86 - 93، المنتظم: 6 / 3 - 7، معجم الادباء: 1 / 112 - 129، اللباب: 1 / 355، إنباه الرواة: 1 / 155 - 158، تذكرة الحفاظ: 2 / 584 - 586، عبر المؤلف: 2 / 74، فوات الوفيات: 1 / 14 - 17، الوافي بالوفيات: 5 / 320 - 324، طبقات السبكي: 2 / 256 - 257، البداية والنهاية: 11 / 79، البلغة في تاريخ أئمة اللغة: 4 - 5، طبقات الحفاظ: 259، بغية الوعاة: 1 / 418، طبقات المفسرين: 1 / 5، شذرات الذهب: 2 / 190.
والحربي، بفتح الحاء، وسكون الراء: نسبة إلى محلة غربي بغداد، بها جامع وسوق.
(اللباب) (1) في: طبقات الحنابلة: 1 / 86: " بشر ".
(*)

(13/356)

وسليمان بن حرب، وسريج بن النعمان، وعلي بن الجعد، ومحمد بن الصباح، وخلف بن هشام، وأبي بكر بن أبي شيبة، وبندار، وخلق كثير.
حدث عنه خلق كثير، منهم: أبو محمد بن صاعد، وأبو عمر بن السماك، وأبو بكر النجاد، وأبو بكر الشافعي، وعمر بن جعفر الختلي، وأبو بكر أحمد بن جعفر القطيعي، وعبد الرحمن بن العباس والد المخلص، وسليمان بن إسحاق الجلاب، ومحمد بن مخلد العطار، وجعفر الخلدي، ومحمد بن جعفر الانباري، وأبو بحر محمد بن الحسن البربهاري، وأمثالهم.
قال أبو بكر الخطيب: كان إماما في العلم، رأسا في الزهد، عارفا بالفقه، بصيرا بالاحكام، حافظا للحديث، مميزا لعلله، قيما بالادب، جماعة للغة، صنف " غريب الحديث "، وكتبا كثيرة، وأصله من مرو (1).
روى المخلص، عن أبيه، قال: كان إسماعيل القاضي يشتهي أن يلتقي إبراهيم، فالتقيا يوما، وتذاكرا، فلما افترقا، سئل إبراهيم عن إسماعيل، فقال: إسماعيل جبل نفخ فيه الروح.
وقال إسماعيل: ما رأيت مثل إبراهيم.
قلت: إسماعيل هو ابن إسحاق القاضي، عالم العراق.
ويروى أن أبا إسحاق الحربي لما دخل على إسماعيل القاضي، بادر أبو عمر محمد بن يوسف القاضي إلى نعله، فأخذها، فمسحها من الغبار، فدعا له، وقال: أعزك الله في الدنيا والآخرة، فلما توفي أبو عمر، رؤى في
__________
(1) تاريخ بغداد: 6 / 28.
(*)

(13/357)

النوم، فقيل: ما فعل الله بك ؟ قال: أعزني في الدنيا والآخرة بدعوة الرجل الصالح.
قال محمد بن مخلد العطار: سمعت إبراهيم الحربي يقول: لا أعلم عصابة خيرا من أصحاب الحديث، إنما يغدو أحدهم، ومعه محبرة، فيقول: كيف فعل النبي - صلى الله عليه وسلم - وكيف صلى، إياكم أن تجلسوا إلى أهل البدع، فإن الرجل إذا أقبل ببدعة ليس يفلح.
وقال أبو أيوب الجلاب سليمان بن إسحاق: قال لي إبراهيم الحربي: ينبغي للرجل إذا سمع شيئا من أدب رسول الله - صلى الله عليه وسلم - أن يتمسك به.
قال: فقيل لابراهيم: إنهم يقولون: صاحب السوداء يحفظ ؟ قال: لا، هي أخت
البلغم، صاحبها لا يحفظ شيئا، إنما يحفظ صاحب الصفراء.
وقال عثمان بن حمدويه البزاز: سمعت إبراهيم الحربي يقول: خرج أبو يوسف القاضي يوما - وأصحاب الحديث على الباب - فقال: ما على الارض خير منكم، قد جئتم أو بكرتم تسمعون حديث رسول الله - صلى الله وعليه وسلم -.
هبة الله اللالكائي: سمعت أحمد بن محمد بن الصقر، سمعت أبا الحسن بن قريش يقول: حضرت إبراهيم الحربي - وجاءه يوسف القاضي، ومعه ابنه أبو عمر - فقال له: يا أبا اسحاق ! لو جئناك على مقدار واجب حقك، لكانت أوقاتنا كلها عندك.
فقال: ليس كل غيبة جفوة، ولا كل لقاء مودة، وإنما هو تقارب القلوب.
الحاكم: سمعت محمد بن عبد الله الصفار، سمعت إبراهيم الحربي - وحدث عن حميد بن زنجويه، عن عبد الله بن صالح العجلي بحديث - فقال: اللهم لك الحمد، ورفع يديه فحمد الله، ثم قال: عندي

(13/358)

عن عبد الله بن صالح قمطر، وليس عندي عن حميد غير هذا الطبق، وأنا أحمد الله على الصدق (1).
زادني فيه بعض أصحابنا: عن الصفار، فقال رجل: يا أبا إسحاق ! لو قلت فيما لم تسمع: سمعت، لما أقبل الله بهذه الوجوه عليك.
ثم قال الحاكم: وسمعت محمد بن صالح القاضي يقول: لا نعلم بغداد أخرجت مثل إبراهيم الحربي، في الادب والفقه والحديث والزهد.
ثم ذكر له كتابا في غريب الحديث، لم يسبق إليه (2).
قال القاضي أبو المطرف بن فطيس: سمعت أبا الحسن المقرئ، سمعت محمد بن جعفر بن محمد بن بيان البغدادي، سمعت إبراهيم
الحربي - ولم يكن في وقته مثله - يقول، وقد سئل عن الاسم والمسمى: لي مذ أجالس أهل العلم سبعون سنة، ما سمعت أحدا منهم يتكلم في الاسم والمسمى (3).
عمر بن عراك المقرئ: حدثنا إبراهيم بن المولد، حدثنا أحمد بن عبد الله بن خالد، حدثني إبراهيم الحربي، قال: كنا عند عبيد الله بن عائشة في مسجده، إذ طرقه سائل، فسأله شيئا، فلم يكن معه ما يعطيه،
__________
(1) زاد هنا في: " تاريخ بغداد ": " قال أبو عبد الله الحافظ: زادني..." (2) تاريخ بغداد: 6 / 30.
(3) وفصل القول في هذه المسألة: أن الاسم يراد به المسمى ؟ ؟ رة، ويراد به اللفظ الدال عليه أخرى.
فإذا قلت: قال الله: كذا أو: سمع الله لمن حمده، ونحو ذلك، فهذا المراد به " المسمى " نفسه.
وإذا قلت: " الله " اسم عربي، والرحمن اسم عربي، والرحيم من أسماء الله تعالى، ونحو ذلك، فالاسم ها هنا هو المراد لا المسمى، ولا يقال غيره، لما في لفظ " الغير " من الاجمال، فإن أريد بالمغايرة أن اللفظ غير المعنى، فحق، وإن أريد أن الله سبحانه كان، ولا اسم له، حتى خلق لنفسه أسماء، أو حتى سماه خلقه بأسماء من صنعهم، فهذا من الخطأ المجانب للصواب.
(*)

(13/359)

فدفع إليه خاتمه، فلما أن ولى السائل دعاه، فقال له: لا تظن أني دعوتك ضنة مني بما أعطيتك، إن هذا الفص شراؤه علي خمس مئة دينار، فانظر كيف تخرجه.
فضرب السائل بيده إلى الخاتم، فكسره، ورمى بالفص إليه، وقال: بارك الله لك في فصك، هذه الفضة تكفيني لقوتي وقوت عيالي اليوم.
قال أبو العباس ثعلب: ما فقدت إبراهيم الحربي من مجلس لغة ولا
نحو، من خمسين سنة (1).
قال أبو عبد الرحمن السلمي: سألت الدارقطني عن إبراهيم الحربي، فقال: كان يقاس بأحمد بن حنبل في زهده وعلمه وورعه (2).
وقيل: إن المعتضد نفذ إلى إبراهيم الحربي بعشرة آلاف، فردها.
ثم سير له مرة أخرى ألف دينار، فردها (3).
وروى أبو الفضل عبيد الله الزهري، عن أبيه عبدالرحمن، عن إبراهيم الحربي، قال: ما أنشدت بيتا قط إلا قرأت بعده: * (قل هو الله أحد) * ثلاثا (4).
قال أبو الحسن الدارقطني: وإبراهيم إمام بارع في كل علم، صدوق.
أبو ذر الهروي: سمعت أبا طاهر المخلص، سمعت أبي: سمعت
__________
(1) معجم الادباء: 1 / 118.
(2) تذكرة الحفاظ: 2 / 585.
(3) انظر: تاريخ بغداد: 6 / 32، و: إنباه الرواة: 1 / 157.
(4) تاريخ بغداد: 6 / 39.
(*)

(13/360)

إبراهيم الحربي، وكان وعدنا أن يمل علينا مسألة في الاسم والمسمى، وكان يجتمع في مجلسه ثلاثون ألف محبرة، وكان إبراهيم مقلا، وكانت له غرفة، يصعد، فيشرف منها على الناس، فيها كوة إلى الشارع، فلما اجتمع الناس، أشرف عليها، فقال لهم: قد كنت وعدتكم أن أملي عليكم في الاسم والمسمى، ثم نظرت فإذا لم يتقدمني في الكلام فيها إمام يقتدى به، فرأيت الكلام فيه بدعة، فقام الناس، وانصرفوا، فلما كان يوم
الجمعة، أتاه رجل، وكان إبراهيم لا يقعد إلا وحده، فسأله عن هذه المسألة، فقال، ألم تحضر مجلسنا بالامس ؟ قال: بلى.
فقال: أتعرف العلم كله ؟ قال: لا.
قال: فاجعل هذا مما لم تعرف.
وبالاسناد: قال إبراهيم: ما انتفعت من علمي قط إلا بنصف حبة، وقفت على إنسان، فدفعت إليه قطعة أشتري حاجة، فأصاب فيها دانقا، إلا نصف حبة، فسألني عن مسألة، فأجبته، ثم قال للغلام: أعط أبا إسحاق بدانق، ولا تحطه بنصف حبة (1).
وسمعته يقول: أقمت ثلاثين سنة، كل ليلة إذا أويت إلى فراشي، لو أعطيت رغيفي جارتي لاحتجت إليهما (2).
ويروى: أن إبراهيم لما صنف " غريب الحديث "، وهو كتاب نفيس كامل في معناه.
قال ثعلب: ما لابراهيم وغريب الحديث ؟ ! رجل محدث.
ثم حضر ملجسه، فلما حضر المجلس سجد ثعلب، وقال: ما ظننت أن على وجه الارض مثل هذا الرجل.
__________
(1) انظر: تاريخ بغداد: 6 / 33 - 34.
(2) انظر الخبر مفصلا في: تاريخ بغداد: 6 / 31.
(*)

(13/361)

قال أبو ذر الهروي: حكى لي بعض أصحابنا ببغداد، أن إبراهيم الحربي كان سمع مسائل ابن القاسم علي بن الحارث بن مسكين، وحصل سماعه مع رجل، ثم مال إلى طريقة الكلام، فلم يستعرها منه إبراهيم، ورجع، فسمعها من الحسن بن عبد العزيز الجروي (1)، عن ابن أبي الغمر، عن ابن القاسم.
قلت: نعم، يظهر في تصانيف الحربي أنه ينزل في أحاديث، ويكثر
منها، وهذا يدل على أنه لم يزل طلابة للعلم.
وروى المخلص، عن أبيه: أن المعتضد بعث إلى إبراهيم الحربي بمال، فرده عليه أوحش رد، وقال: ردها إلى من أخذتها منه، وهو محتاج إلى فلس (2).
وكان لا يغسل ثوبه إلا في كل أربعة أشهر مرة.
ولقد زلق مرة في الطين، فلقد كنت أرى عليه أثر الطين في ثوبه إلى أن غسله.
قال عبد الوهاب بن عبد العزيز التميمي الحنبلي: أخبرنا أبو الحسين العتكي، قال: سمعت إبراهيم الحربي يقول لجماعة عنده: من تعدون الغريب في زمانكم ؟ فقال رجل: الغريب: من نأى عن وطنه.
وقال آخر: الغريب: من فارق أحبابه.
فقال إبراهيم: الغريب في زماننا: رجل صالح، عاش بين قوم صالحين، إن أمر بمعرف آزروه، وإن نهى عن منكر أعانوه، وإن احتاج إلى سبب من الدنيا مانوه، ثم ماتوا وتركوه (3).
قال أحمد بن مروان الدينوري: أتينا إبراهيم الحربي، وهو جالس
__________
(1) انظر ترجمته، والحديث عن نسبته في: الانساب: 3 / 237 - 239.
(2) تقدم مثل هذا قبل قليل.
(3) طبقات الحنابلة: 1 / 89.
(*)

(13/362)

على باب داره، فسلمنا وجلسنا، فجعل يقبل علينا، فلما أكثرنا عليه، حدثنا حديثين، ثم قال لنا: مثل أصحاب الحديث مثل الصياد الذي يلقي شبكته في الماء، فيجتهد، فإن أخرج سمكة، وإلا أخرج صخرة.
قال أحمد بن جعفر بن سلم: حدثنا شيخ لنا، قال: قيل لابراهيم الحربي: هل كسبت بالعلم شيئا ؟ قال: كسبت به نصف فلس: كانت أمي تجري علي كل يوم رغيفين، وقطيعة فيها نصف دانق، فخرجت في يوم
ذي طين، وأجمع رأيي على أن آكل شيئا حلوا، فلم أر شيئا أرخص من الدبس، فأتيت بقالا، فدفعت إليه القطيعة، فإذا فيها قيراط إلا نصف فلس، وتذاكرنا حديث السخاء والكرم، فقال البقال: يا أبا إسحاق ! أنت تكتب الاخبار والحديث، حدثنا في السخاء بحديث، قلت: نعم.
حدثني أبو بكر عبد الله بن الزبير، حدثنا أبي، عن شيخ له، قال: خرج عبد الله ابن جعفر إلى ضياعه ينظر إليها، فإذا في حائط لنسيب له عبد أسود، بيده رغيف وهو يأكل لقمة، ويطرح لكلب لقمة، فلما رأى ذلك استحسنه، فقال: يا أسود ! لمن أنت ؟ قال: لمصعب بن الزبير.
قال: وهذه الضيعة لمن ؟ قال: له.
قال: لقد رأيت منك عجبا، تأكل لقمة، وتطرح للكلب لقمة ! قال: إني لاستحيي من عين تنظر إلي أن أوثر نفسي عليها.
قال: فرجع إلى المدينة، فاشترى الضيعة والعبد، ثم رجع، وإذا بالعبد، فقال: يا أسود ! إني قد اشتريتك من مصعب.
فوثب قائما، وقال: جعلني الله عليك ميمون الطلعة.
قال: وإني اشتريت هذه الضيعة.
فقال: أكمل الله لك خيرها.
قال: وإني أشهد أنك حر لوجه الله.
قال: أحسن الله جزاءك.
قال: وأشهد الله أن الضيعة مني هدية إليك.
قال: جزاك الله بالحسنى.
ثم قال العبد: فأشهد الله وأشهدك أن هذه الضيعة وقف مني على الفقراء.

(13/363)

فرجع وهو يقول: العبد أكرم منا (1).
قال سليمان بن إسحاق الجلاب: سمعت الحربي يقول: الابواب تبنى على أربع طبقات: طبقة المسند، وطبقة الصحابة، وطبقة التابعين، فيقدم كبارهم، كعلقمة والاسود، وبعدهم من هو أصغر منهم، وبعدهم تابع التابعين، مثل سفيان، ومالك، والحسن بن صالح، وعبيد الله بن
الحسن، وابن أبي ليلى، وابن شبرمة، والاوزاعي.
وروي عن إبراهيم الحربي، قال: الناس على أربع طبقات: مليح يتملح، ومليح يتبغض، وبغيض يتملح، وبغيض يتبغض، فالاول: هو المنى، الثاني: يحتمل، وأما بغيض يتملح، فإني أرحمه، وأما البغيض، الذي يتبغض، فأفر منه.
قال ابن بشكوال في أخبار ابراهيم الحربي: نقلت من كتاب ابن عتاب: كان إبراهيم الحربي رجلا صالحا من أهل العلم، بلغه أن قوما من الذين كانوا يجالسونه يفضلونه على أحمد بن حنبل، فوقفهم على ذلك، فأقروا به، فقال: ظلمتموني بتفضيلكم لي على رجل لا أشبهه، ولا ألحق به في حال من أحواله، فأقسم بالله، لا أسمعكم شيئا من العلم أبدا، فلا تأتوني بعد يومكم.
مات الحربي ببغداد، فدفن في داره يوم الاثنين، لسبع بقين من ذي الحجة، سنة خمس وثمانين ومئتين، في أيام المعتضد.
قال المسعودي: كانت وفاة الحربي المحدث الفقيه في الجانب
__________
(1) انظر رواية تاريخ بغداد: 6 / 34، ومعجم الادباء: 1 / 119 - 120.
(*)

(13/364)

الغربي، وله نيف (1) وثمانون سنة...وكان صدوقا، عالما، فصيحا، جوادا، عفيفا، زاهدا، عابدا، ناسكا، وكان مع ذلك ضاحك السن، ظريف الطبع...ولم يكن معه تكبر ولا تجبر، [ و ] ربما مزح مع أصدقائه بما يستحسن (2) منه، ويستقبح من غيره، وكان شيخ البغداديين في وقته، وظريفهم، وزاهدهم، وناسكهم، ومسندهم في الحديث، وكان يتفقه لاهل العراق، وكان له مجلس في [ المسجد ] الجامع الغربي يوم
الجمعة، فأخبرني إبراهيم بن جابر، قال: كنت أجلس في حلقة إبراهيم الحربي، وكان يجلس إلينا غلامان في نهاية الحسن والجمال من الصورة والبزة (3)، وكأنهما روح (4) في جسد، إن قاما قاما معا، وإن حضرا، فكذلك، فلما كان في بعض الجمع، حضر أحدهما [ و ] قد بان الاصفرار بوجهه والانكسار [ في عينيه ]...، فلما كانت الجمعة [ الثانية ]، حضر الغائب، ولم يحضر الذي جاء في الجمعة الاولى منهما، وإذ الصفرة والانكسار بين (5) في لونه...وقلت: إن ذلك للفراق الواقع بينهما، وذلك للالفة الجامعة لهما، فلم يزالا يتسابقان في كل جمعة إلى الحلقة، فأيهما سبق [ صاحبه ] إلى الحلقة لم يجلس الآخر...فلما كان في بعض الجمع، حضر أحدهما فجلس [ إلينا ]، ثم جاء الآخر [ فأشرف على الحلقة ] فوجد صاحبه قد سبق، وإذا المسبوق قد أخذته (6) العبرة، فتبينت ذلك منه في دائرة (7) عينيه، وإذا في يسراه رقاع صغار
__________
(1) في " مروج الذهب ": " خمس ".
(2) في الاصل: " يستحيى "، وما أثبتناه هو الصواب، والموافق لما في " المروج ".
(3) في " مروج الذهب " زيادة هنا: " من أبناء التجار من الكرخيين، وبزتهما واحدة ".
(4) في " المروج ": " روحان ".
(5) في " المروج ": " أبين ".
(6) في " المروج ": " خنقته ".
(7) في " المروج ": " حماليق ".
(*)

(13/365)

مكتوبة، فقبض بيمينه رقعة منها، وحذف بها في وسط الحلقة، وانساب بين الناس مستخفيا (1)، وأنا أرمقه، وكان ثم أبو عبيدة بن حربويه، فنشر الرقعة وقرأها...وفيها دعاء، أن يدعو لصاحبها مريضا كان أو غير
ذلك، ويؤمن على الدعاء من حضر، فقال الشيخ: اللهم اجمع بينهما، وألف قلوبهما، واجعل ذلك فيما يقرب منك، ويزلف لديك.
وأمنوا على دعائه..ثم طوى الرقعة وحذفني بها، فتأملت ما فيها...فإذا فيها مكتوب: عفا الله عن عبد أعان بدعوة * لخلين كانا دائمين على الود إلى أن وشى واشي الهوى بنميمة * إلى ذاك من هذا فحالا عن العهد...فلما كان في الجمعة الثانية حضرا جميعا، وإذا الاصفرار والانكسار قد زال، فقلت لابن حربويه: إني أرى الدعوة قد أجيبت، وأن دعاء الشيخ كان على التمام...فلما كان في تلك السنة كنت فيمن حج، فكأني أنظر إلى الغلامين محرمين..بين منى وعرفة، فلم أزل أراهما متآلفين إلى أن تكهلا (2).
قال القفطي في " تاريخ النحاة " له: كان إبراهيم الحربي رأسا في الزهد، عارفا بالمذاهب، بصيرا بالحديث، حافظا له...له في اللغة كتاب: " غريب الحديث "، وهو من أنفس الكتب وأكبرها في هذا النوع (3).
__________
(1) في " المروج ": " مارا مستحيا ".
(2) انظر الخبر مفصلا في: مروج الذهب: 2 / 482 - 483.
وتتمة الخبر فيه: " وأرى أنهما في صف أصحاب الديباج في الكرخ أو غيره من الصفوف ".
(3) انظر نص القفطي: 1 / 155.
(*)

(13/366)

أبو الحسن بن جهضم - واه -: حدثنا جعفر الخلدي، حدثنا أحمد ابن عبد الله بن ماهان: سمعت إبراهيم بن إسحاق يقول: أجمع عقلاء كل
ملة أنه من لم يجر مع القدر لم يتهنأ بعيشه.
وكان يقول: قميصي أنظف قميص، وإزاري أوسخ إزار، ما حدثت نفسي أنهما يستويان قط، وفرد عقبي (1) صحيح والآخر مقطوع، ولا أحدث نفسي أني أصلحهما، ولا شكوت إلى أهلي وأقاربي حمى أجدها، لا يغم الرجل نفسه وعياله، ولي عشر سنين أبصر بفرد عين، ما أخبرت به أحدا، وأفنيت من عمري ثلاثين سنة برغيفين، إن جاءتني بهما أمي أو أختي، وإلا بقيت جائعا إلى الليلة الثانية، وأفنيت ثلاثين سنة برغيف في اليوم والليلة، إن جاءتني امرأتي أو بناتي به، وإلا بقيت جائعا، والآن آكل نصف رغيف وأربع عشرة تمرة، وقام إفطاري في رمضان هذا بدرهم ودانقين ونصف (2).
قال أبو القاسم بن بكير: سمعت إبراهيم الحربي يقول: ما كنا نعرف من هذه الاطبخة شيئا، كنت أجئ [ من ] عشي إلى عشي، وقد هيأت لي أمي باذنجانة مشوية، أو لعقة بن (3)، أو باقة (4) فجل (5).
محمد بن أيوب العكبري: سمعت إبراهيم الحربي يقول: ما تروحت ولا روحت قط، ولا أكلت من شئ في يوم مرتين (6).
__________
(1) العقب هنا: النعل، على سبيل المجاز.
(2) انظر: تاريخ بغداد: 6 / 30 - 31، وطبقات الحنابلة: 86 - 87، معجم الادباء: 1 / 113 - 115.
(3) البن، بكسر الباء: الطبقة من ؟ ؟ سحم.
(4) الباقة: الحزمة من البقل، وكثيرا ما تستخدم خطأ للحزمة من الورود والريحان وغيرهما من الورد، والصواب في الثانية: " الطاقة ".
(5) تاريخ بغداد: 6 / 31.
(6) المصدر السابق.
(*)

(13/367)

قال أبو الحسين بن سمعون: حدثنا أحمد بن سليمان القطيعي قال: أضقت إضاقة، فأتيت إبراهيم الحربي لابثه (1)، فقال لي: لا يضيق صدرك، فإن الله من وراء المعونة، فإني أضقت مرة، حتى انتهى أمري إلى أن عدم عيالي قوتهم، فقالت الزوجة: هب أني أنا وأنت نصبر، فكيف بالصبيتين ؟ هات شيئا من كتبك نبيعه أو نرهنه.
فضننت بذلك، وقلت: أقترض غدا، فلما كان الليل، دق الباب، فقلت: من ذا ؟ قال: رجل من الجيران [ فقلت: ادخل.
فقال: ]، فأطفئ السراج حتى أدخل.
فكببت شيئا على السراج، فدخل، وترك شيئا، وقام، فإذا هو منديل فيه أنواع من المآكل، وكاغد (2) فيه خمس مئة درهم، فأنبهنا الصغار وأكلوا، ثم من الغد (3)، إذا جمال يقود جملين، عليهما حملان ورقا، وهو يسأل عن منزلي، فقال: هذان الجملان أنفذهما لك رجل من خراسان، واستحلفني أن لا أقول من هو (4).
إسنادها مرسل.
قال الحسين بن فهم الحافظ: لا ترى عيناك مثل إبراهيم الحربي، إمام الدنيا، لقد رأيت، وجالست العلماء، فما رأيت رجلا أكمل منه.
قال الحاكم: سمعت محمد بن صالح القاضي يقول: لا نعلم بغداد أخرجت مثل إبراهيم الحربي في الادب والفقه والحديث والزهد.
قلت: يريد من اجتمع فيه هذه الامور الاربعة.
__________
(1) البث: شدة الحزن، كأنه من شدته يبثه صاحبه.
(2) الكاغد: القرطاس.
لفظ فارسي معرب.
(3) في: تاريخ بغداد: " ولما كان من الغد ".
(4) انظر: تاريخ بغداد: 6 / 31 - 32، والزيادة منه.
(*)

(13/368)

قال سليمان بن الخليل: سمعت الحربي يقول: في [ كتاب أبي عبيد ] " غريب الحديث " ثلاثة وخمسون حديثا ليس لها أصل (1).
قال أبو الحسن الدارقطني: الحربي إمام، مصنف، عالم بكل شئ، بارع في كل علم، صدوق.
قال أبو بكر الشافعي: سمعت إبراهيم الحربي يقول: عندي عن علي ابن المديني قمطر، ولا أحدث عنه بشئ، لاني رأيته المغرب وبيده نعله مبادرا، فقلت: إلى أين ؟ قال: ألحق الصلاة مع أبي عبد الله.
فظننته يعني أحمد بن حنبل، ثم قلت: من أبو عبد الله ؟ قال: ابن أبي دؤاد (2).
وقيل: إن المعتضد لما نفذ إلى الحربي بالعشرة آلاف فردها، فقيل له: ففرقها، فأبى، ثم لما مرض، سير إليه المعتضد ألف دينار، فلم يقبلها، فخاصمته بنته، فقال: أتخشين إذا مت الفقر ؟ قالت: نعم.
قال: في تلك الزاوية اثنا عشر ألف جزء حديثية ولغوية وغير ذلك كتبتها
__________
(1) تاريخ بغداد: 6 / 35 - 36، والزيادة منه، وتتمة الخبر فيه: " قد علمت عليها في كتاب السروي ".
ولهذا لا يجوز لطالب العلم أن يعتمد على الاحاديث المنثورة في كتب الغريب جميعا دونما بحث عن من خرجها، وفحص لاسانيدها.
(2) انظر الخبر في: تاريخ بغداد: 6 / 37، وميزان الاعتدال: 3 / 138.
وعد صلته بابن أبي دؤاد وقبول الجائزة منه قدحا في حقه، من التهور البالغ الذي يستوجب قائله الذم والتوبيخ والتقريع، ونسبة تضعيف قيس بن أبي حازم إليه، ردها الخطيب في " تاريخه ".
وقد قال المؤلف - رحمه الله - في " ميزانه ": 3 / 141، وهو بصدد الرد على العقيلي: ثم ما كل أحد فيه بدعة، أوله هفوة أو ذنوب يقدح فيه بما يوهن حديثه، ولا من شرط الثقة أن يكون معصوما من الخطايا والخطأ، بل فائدة ذكرنا كثيرا من الثقات الذين فيهم أدنى بدعة
أو لهم أوهام يسيرة في سعة علمهم أن يعرف أن غيرهم أرجح منهم وأوثق إذا عارضهم أو خالفهم.
وأما علي بن المديني، فإليه المنتهى في معرفة علل الحديث النبوي، مع كمال المعرفة بنقد الرجال، وسعة الحفظ والتبحر في هذا الشأن، بل لعله فرد زمانه في معناه.
(*)

(13/369)

بخطي، فبيعي منها كل يوم جزءا بدرهم وأنفقيه.
نقل الخطيب (1)، وطائفة: أن الحربي توفي لسبع بقين من ذي الحجة، سنة خمس وثمانين ومئتين، وكانت جنازته مشهودة، صلى عليه يوسف القاضي، صاحب كتاب " السنن "، وقبره يزار ببغداد.
وفيها مات: إسحاق الدبري (2)، صاحب عبد الرزاق، وعبيد بن عبد الواحد البزار (3)، وأبو العباس محمد بن يزيد المبرد (4).
أخبرتنا أم عبد الله (5)، زينب بنت علي الصالحية سنة ثلاث وتسعين وست مئة، أخبرنا أبو محمد عبد الله بن قدامة، في سنة إحدى عشرة وست مئة، أخبرنا محمد بن عبد الباقي، أخبرنا أبو الفضل بن خيرون، أخبرنا أحمد بن عبد الله المحاملي، أخبرنا عمر بن جعفر الختلي، أخبرنا إبراهيم ابن إسحاق الحربي، حدثنا مسدد، حدثنا سفيان، عن الزهري، عن عطاء ابن يزيد، عن أبي أيوب: أن النبي - صلى الله عليه وسلم - قال: " لا يهجر أحدكم أخاه فوق ثلاث، يلتقيان: فيصد هذا، ويصد هذا، وخيرهما الذي يبدأ بالسلام " (6).
__________
(1) تاريخ بغداد: 6 / 40.
(2) ستأتي ترجمته في الصفحة: (416)، برقم: (203).
(3) ستأتي ترجمته في الصفحة: (385)، برقم: (185).
(4) ستأتي ترجمته في الصفحة: (576)، برقم: (299).
(5) كناها المؤلف في " مشيخته ": خ: ق: 50: " أم محمد "، فقال: " زينب بنت علي بن أحمد بن فضل، أم محمد بنت الواسطي.
امرأة عابدة صوامة قوامة خاشعة قانتة.
كان أخوها الامام تقي الدين بن الواسطي يقصد زيارتها والتبرك بها، وهي والدة المسند المعمر أبي عبد الله بن الزراد...وتوفيت في المحرم سنة خمس وتسعين وستمئة وقد قاربت التسعين أو كملتها ".
(6) إسناده صحيح، وأخرجه مالك 2 / 906، 907 في حسن الخلق: باب ما جاء في = (*)

(13/370)

وبه: قال الحربي: حدثناه [ أبو ] (1) مصعب، أخبرنا مالك، عن ابن شهاب، عن أنس بن مالك: أن رسول الله - صلى الله عليه وسلم - قال: " لا يحل لمسلم أن يهجر أخاه فوق ثلاث ".
أخبرنا عيسى بن عبد المنعم (2)، أخبرنا عبد الغفار بن شجاع، (ح): وأخبرنا محمد بن أبي العز، والحسن بن علي القلانسي (3)، قالا: أخبرنا أبو الوفاء عبدالملك بن الحنبلي، وأخبرنا علي بن محمد الجذامي (4)، أخبرنا يوسف بن عبد المعطي، وأخبرنا عمر بن نصير السهمي (5)،
__________
= المهاجرة، ومن طريقه البخاري 10 / 413 في الادب: باب الهجرة، ومسلم (2560) في البر: باب تحريم الهجر فوق ثلاث، وأبو داود (4911) عن الزهري بهذا الاسناد، وأخرجه البخاري 11 / 18 في الاستئذان: باب السلام للمعرفة وغير المعرفة، ومسلم، والترمذي (1932) من طرق عن سفيان به.
وفي الباب عن ابن عمر عند مسلم (2561)، وعن أبي هريرة عند أبي داود (4912) و (4914) وعن عائشة عند أبي داود أيضا (4913) وعن أنس عند مالك 2 / 907، والبخاري 10 / 403، ومسلم (2559) وأبي داود (4910) والترمذي (1935).
(1) سقطت من الاصل.
(2) عيسى بن عبد المنعم بن شهاب بن ناصر، أبو الروح القاهري الشافعي المؤدب.
ويعرف بابن الحداد.
ترجمه المؤلف في " مشيخته ": خ: ق: 110.
(3) تقدمت الاشارة إليه في الصفحة: (85)، ت: 2.
عن " مشيخة " المؤلف.
(4) الجذامي، بالجيم المضمومة والذال: نسبة إلى قبيلة جذام، وقد ترجمه المؤلف في " مشيخته ": خ 102، فقال، هو علي بن محمد بن منصور بن أبي القاسم، الامام المبجل، القاضي، زين الدين، أبو الحسن بن أبي المعالي الجذامي، الثغري المالكي، المعروف بابن المنير.
ولي قضاء الاسكندرية مدة، كان من أحسن الرجال صورة، وأملحهم شكلا.
ولد في ربيع الاول سنة (629).
روى لنا الاربعين السلفية عن يوسف بن عبد المعطي.
وتوفي في يوم عيد النحر، سنة (697 ه).
(5) ترجمه المؤلف في " المشيخة ": خ 1070، فقال: عمر بن عبد النصير بن محمد ابن هشام بن عز العرب، الزاهد العابد الاديب، أبو حفص القرشي القوصي المالكي.
ولد سنة (615)، وسمع بتوص من: ابن المقير، وابن الجميزي وغيرهما، وله نظم كثير، وديوان.
وقدم علينا مع ركب الحاج، وانصرف بعد أيام، توفي بالاسكندرية في منتصف محرم سنة (711 ه) عن ست وتسعين سنة.
وكان على قدم من التقوى.
(*)

(13/371)

[ و ] (1) عبدالرحمن بن سليمان: أخبرنا أبو الحسن بن الجميزي (2)، وأخبرنا سنقر الزيني (3)، وعبد الرحمن ومحمد ابنا سليمان، قالوا: أخبرنا علي بن محمود، وأخبرنا محمد بن أحمد بن عبد العزيز بن عبد الله بن الصواف (4)، أخبرنا جدي، وأخبرنا عبد الولي بن رافع (5)، وعثمان بن موسى (6)، وفاطمة بنت إبراهيم (7)، قالوا: أخبرنا أبو القاسم بن رواحة، وأخبرنا عبد الواحد بن كثير (8)، وجماعة، قالوا: أخبرنا علي بن محمد المفسر، قالوا جميعا: أخبرنا أبو طاهر السلفي، أخبرنا حمد بن إسماعيل الزكي بمكة،
(ح): وأخبرنا ابن قدامة، وعدة إجازة، قالوا: أخبرنا عمر بن طبرزد، أخبرنا أبو القاسم بن الحصين، قالا: أخبرنا أبو طالب محمد بن محمد البزاز، أخبرنا محمد بن عبد الله الشافعي، حدثنا إبراهيم الحربي، حدثنا سليمان بن داود الهاشمي، حدثنا إبراهيم بن سعد، عن ابن شهاب، عن القاسم، عن عائشة، قالت: " كنت أغتسل معه - صلى الله عليه وسلم - من الاناء الواحد " (9).
__________
(1) سقطت من الاصل، ولابد منها.
وهو مترجم في " مشيخة " الذهبي: خ ق: 73.
(2) الجميزي، بضم الجيم، وفتح الميم المشددة، وآخره زاي: نسبة إلى بيع الجميز، وهو شبيه بالتين، واسمه: علي بن هبة الله بن سلامة بن المسلم اللخمي المصري الشافعي المقرئ الخطيب وفاته سنة (649 ه).
وهو مترجم في " العبر ": 5 / 203.
(3) ترجمه الذهبي في " مشيخته ": خ: ق: 55 (4) هو في " مشيخة " الذهبي:: خ: ق: 123.
(5) هو: عبد الولي بن عبدالرحمن بن رافع الخطيب، أبو نصر الحنبلي الزاهد.
ترجمه الذهبي في " مشيخته ": خ: ق: 88.
(6) هو: عثمان بن موسى بن رافع بن منهال، أبو عمر اليونيني.
وفاته سنة (696 ه).
ترجمه الذهبي في " مشيخته ": خ: ق: 60.
(7) فاطمة بنت إبراهيم بن محمود بن جوهر، أم محمد.
وفاتها سنة (711 ه).
وهي مترجمة في " مشيخة " الذهبي: خ: ق: 113.
(8) ترجمته في " مشيخة " المؤلف: خ: ق: 87.
(9) إسناده صحيح، وأخرجه من حديث عائشة البخاري 1 / 213 في الغسل: باب غسل = (*)

(13/372)

174 - أحمد بن سلمة * ابن عبد الله: الحافظ، الحجة، العدل، المأمون، المجود، أبو
الفضل النيسابوري البزاز، رفيق مسلم في الرحلة.
سمع: قتيبة، وإسحاق بن راهويه، ومحمد بن مهران الجمال، وعبد الله بن معاوية، وعثمان بن أبي شيبة، وأبا كريب، وابن حميد، وأحمد بن منيع، وخلقا كثيرا، وجمع وصنف.
حدث عنه: ابن وارة، وأبو زرعة، وأبو حاتم - وهو من صغار شيوخه - وأبو حامد بن الشرقي، ويحيى بن منصور القاضي، وسليمان بن محمد بن ناجية، وعلي بن عيسى، وأبو الفضل محمد بن إبراهيم، وعدة.
قال أبو القاسم النضر آباذي: رأيت أبا علي الثقفي في النوم، وهو يقول: عليك " بصحيح " أحمد بن سلمة.
قال أبو الفضل الهاشمي: توفي ابن سلمة في غرة جمادى الآخرة، سنة ست وثمانين ومئتين، رحمه الله.

175 - المستملي * * الحافظ، العالم، الزاهد، العابد، المجاب الدعوة، أبو عمرو،
__________
= الرجل مع امرأته و 320، 321: باب هل يدخل الجنب يده في الاناء قبل أن يغسلها، ومسلم (319) و (321) في الحيض: باب القدر المستحب من الماء في غسل الجنابة، وأبو داود (77) والنسائي 1 / 127 و 128 و 129.
* الجرح والتعديل: 2 / 54، تاريخ بغداد: 4 / 186 - 187، تذكرة الحفاظ: 2 / 637 - 638، عبر المؤلف: 2 / 76 - 77، طبقات الحفاظ: 279، شذرات الذهب: 2 / 192.
* * المنتظم: 5 / 173، تذكرة الحفاظ: 2 / 644، عبر المؤلف: 2 / 73، الوافي = (*)

(13/373)

أحمد بن المبارك، المستملي النيسابوري، عرف بحمكويه.
سمع: يزيد بن صالح الفراء، وأحمد بن حنبل، وقتيبة بن سعيد، وسهل بن عثمان العسكري، وعبيد الله القواريري، وإسحاق بن راهويه، وأبا مصعب، وسريج بن يونس، وطبقتهم، ومن بعدهم.
وكتب الكثير، وما زال يعالج هذا الفن حتى توفي.
حدث عنه: أبو عمرو أحمد بن نصر الخفاف، وجعفر بن محمد بن سوار، وأبو عثمان سعيد بن إسماعيل الحيري، وأبو حامد بن الشرقي، وزنجويه بن محمد، ومحمد بن صالح بن هانئ، ومحمد بن يعقوب بن الاخرم، وأبو الطيب بن المبارك، ومحمد بن داود الزاهد، وغيرهم.
قال الحاكم: كان مجاب الدعوة، راهب عصره، حدثنا محمد بن صالح، قال: كنا عند أبي عمرو المستملي، فسمع جلبة، فقال: ما هذا ؟ قالوا: أحمد بن عبد الله (1) - يعني الخجستاني في عسكره - فقال: اللهم مزق بطنه.
فما تم الاسبوع حتى قتل.
وسمعت علي بن محمد الفامي يقول: حضرت مجلس أبي عثمان الزاهد، ودخل أبو عمرو المستملي، وعليه أثواب رثة، فبكى أبو عثمان، فلما كان يوم مجلس الذكر، قال: دخل عليه (2) رجل من مشايخ العلم، فاشتغل قلبي برثاثة حاله، ولولا أني أجله لسميته.
قال: فرمى الناس
__________
= بالوفيات: 7 / 302، البداية والنهاية: 11 / 77 - 78، طبقات الحفاظ: 283، شذرات الذهب: 2 / 186.
(1) تقدمت ترجمته في الصفحة: (96)، برقم: (54) (2) في " المنتظم ": " علي ".
(*)

(13/374)

بالخواتيم والدراهم والثياب [ بين يديه ]، فقام أبو عمرو على رؤوس
الناس، وقال: أنا الذي عنى أبو عثمان، ولولا أني كرهت أن يتهم به غيري لسكت.
ثم إنه أخذ جميع ذلك، وحمل معه، فما بلغ باب الجامع حتى وهب جميعه للفقراء (1).
قد استملى أبو عمرو على جماعة عاشوا بعده، وأول ما استملى كان في سنة ثمان وعشرين ومئتين.
قال الحاكم: وسمعت أبا بكر الصبغي يقول: كان أبو عمرو يصوم النهار، ويحيي الليل (2).
ثم قال الصبغي: فأخبرني غير واحد أن الليلة التي قتل فيها أحمد بن عبد الله - يعني الظالم الذي استولى على نيسابور - صلى أبو عمرو العتمة، ثم صلى طول ليله، وهو يدعو على أحمد بصوت عال: اللهم شق بطنه، اللهم شق بطنه.
مات محدث نيسابور أبو عمرو في جمادى الآخرة، سنة أربع وثمانين ومئتين.

176 - ابن عاصم * الامام، الحافظ، المصنف، الثقة، أبو العباس، أحمد بن محمد ابن عاصم الرازي.
سمع: أباه، أحد من رحل إلى عبد الرزاق، وسمع: علي بن المديني، وإبراهيم بن الحجاج السامي، وأبا الربيع الزهراني، وهدبة بن
__________
(1) انظر: المنتظم: 5 / 173.
والزيادة منه.
(2) تذكرة الحفاظ: 2 / 644.
* تاريخ ابن عساكر: خ: 2 / 92 أ، تهذيب بدران: 2 / 60.
(*)

(13/375)

خالد، وقتيبة بن سعيد، وإسحاق بن راهويه، وطبقتهم.
وهو من أقران أبي عيسى الترمذي.
حدث عنه: عبدالرحمن بن أبي حاتم، وعلي بن إبراهيم بن سلمة القطان، وعمر بن إسحاق، والقاضي أبو أحمد العسال، وأبو جعفر النفيلي.
توفي سنة تسع وثمانين ومئتين.

177 - الحمار * الامام، المحدث، الصدوق، أبو جعفر، أحمد بن موسى بن إسحاق التميمي، الكوفي، الحمار البزاز.
حدث عن: أبي نعيم، وقطبة بن العلاء، ووضاح بن يحيى، ومخبول بن إبراهيم، والحسن بن الربيع، وعلي بن ثابت الدهان، وطائفة.
حدث عنه: أحمد بن عمرو بن جابر الرملي، وأبو الحسن بن سلمة القزويني القطان، ومحمد بن أحمد بن يوسف، وأبو العباس بن عقدة، وابن أبي دارم، وآخرون كثيرون.
وما علمت به بأسا.
مات في شهر رمضان، سنة ست وثمانين ومئتين، وهو في عشر التسعين.
__________
* الانساب: 4 / 203، اللباب: 1 / 384.
والحمار، بفتح الحاء، وتشديد الميم: نسبة إلى بيع الحمير.
(*)

(13/376)

وقال الخليلي في " إرشاده ": سنة خمس.
والاول أصح، وللخليلي أوهام كثيرة في كتابه، كأنه أملاه من حفظه.

178 - العنبري * الامام، القدوة، الرباني، الحافظ، المجود، أبو إسحاق، إبراهيم ابن إسماعيل العنبري الطوسي: محدث طوس، وأزهدهم بعد محمد بن أسلم، وأخصهم بصحبته، وأكثرهم رحلة.
سمع: يحيى بن يحيى التميمي، وابن راهويه، وعلي بن حجر، وابن حميد، والحسين بن حريث، وعبيد الله القواريري، وهناد بن السري، وأبا مصعب، ومحمد بن رمح، وهشام بن عمار، وقتيبة بن سعيد، وإبراهيم ابن يوسف الفقيه، ومحمد بن أسلم، وطبقتهم.
حدث عنه: أبو النضر الفقيه، وأبو الحسن بن زهير، ومحمد بن صالح بن هانئ، وآخرون.
ذكره الحاكم، ولم يذكر تاريخا لموته، وكذلك مؤرخ حلب الصاحب كمال الدين العقيلي.
قال أبو النضر الفقيه: كتبت عنه " مسنده " بخطي، في مئتين وتسعين جزءا.
قلت: موته تخمينا بعد الثمانين ومئتين، وكان من أبناء الثمانين، أو دونها بيسير، وهو من أئمة الهدى، رضي الله عنه.
__________
* تذكرة الحفاظ: 2 / 679، عبر المؤلف: 2 / 67، وفيات سنة (282)، طبقات الحفاظ: 295، شذرات الذهب: 2 / 205، تهذيب بدران: 2 / 200 - 201.
(*)

(13/377)

179 - الجلاجلي * المحدث، المقرئ، أبو السري، موسى بن الحسن بن عباد النسائي، ثم البغدادي، الملقب بالجلاجلي لطيب صوته.
سمع: روح بن عبادة، وعبد الله بن بكر السهمي، ومحمد بن مصعب القرقساني، وأبا نعيم، وعدة.
وعنه: ابن البختري، والنجاد، وابن قانع، وعمر بن سلم، وعبد الصمد الطستي.
قال الدارقطني: لا بأس به.
قال ابن المنادي: قيل: إن القعنبي قدم الجلاجلي في التراويح، فأعجبه صوته، وقال: كأنه صوت جلاجل.
قلت: توفي سنة سبع وثمانين ومئتين.

180 - عثمان بن خرزاد * * [ س ] (1) هو: الحافظ، الثبت، شيخ الاسلام، أبو عمرو بن أبي أحمد، وهو: عثمان بن عبد الله بن محمد بن خرزاذ الطبري، ثم البصري، نزيل أنطاكية وعالمها.
__________
* تاريخ بغداد: 13 / 49 - 50، تاريخ ابن عساكر: خ: 17 / 133 أ - ب، المنتظم: 6 / 26.
* * تاريخ ابن عساكر: خ: 11 / 64 - 65 ب، تهذيب الكمال: خ: 914 - 915، تذهيب التهذيب: خ: 3 / 31، تذكرة الحفاظ: 2 / 623 - 624، عبر المؤلف: 2 / 66، طبقات القراء لابن الجزري: 1 / 506 - 507، تهذيب التهذيب: 7 / 131 - 132، طبقات الحفاظ: 265، خلاصة تذهيب الكمال: 260، شذرات الذهب: 2 / 177 (1) زيادة من " تهذيب التهذيب " (*)

(13/378)

ولد قبل المئتين.
وسمع من: عفان بن مسلم، وقرة بن حبيب، وعمرو بن مرزوق،
وعمرو بن خالد الحراني، وفروة بن أبي المغراء، وأبي الوليد الطيالسي، وسعيد بن منصور، وعبد السلام بن مطهر، وموسى بن إسماعيل، ويحيى ابن بكير، ويحيى الحماني، وإبراهيم بن الحجاج السامي، وإبراهيم بن محمد بن عرعرة، وأحمد بن جناب، وأحمد بن يونس، وأمية بن بسطام، وبكار بن محمد السيريني (1)، والحكم بن موسى، وسعيد بن كثير بن عفير، وسهل بن بكار، وشيبان بن فروخ، وسليمان بن بنت شرحبيل، وأبي معمر المقعد، وعبيد الله بن عائشة، وعمرو بن عون الواسطي، ومحمد بن سنان العوقي، ومسدد، وعدة.
وجمع وصنف.
حدث عنه: النسائي، وأبو حاتم الرازي - مع تقدمه - وأبو عوانة في " صحيحه "، ومحمد بن المنذر شكر، وحاجب بن أركين، وأحمد بن عمرو ابن جابر الرملي، وأبو الحسن بن جوصا، وخيثمة الاطرابلسي، وعلي بن الحسن بن العبد البصري، صاحب أبي داود، وأبو بكر محمد بن أحمد بن محمويه الاهوازي، ومحمد بن إسماعيل الفارسي، ومحمد بن علي بن حمزة الانطاكي، وهشام بن محمد بن جعفر الكندي، وأبو القاسم الطبراني بالاجازة، وخلق كثير.
قال عبد الغني بن سعيد الحافظ: عثمان بن خرزاذ هو عثمان بن عبد الله.
كذا يقول أبو عبد الرحمن - وهو عثمان بن صالح - كما حدثني أبو
__________
(1) السيريني، بكسر السين، وسكون الياء، وكسر الراء: نسبة إلى سيرين والد محمد ابن سيرين.
(اللباب).
(*)

(13/379)

طاهر السدوسي: حدثنا أبي، حدثني عثمان بن صالح، ويعرف صالح بخرزاذ (1).
وقال ابن أبي حاتم: كان رفيق أبي في كتابة الحديث، في بعض الجزيرة والشام، وهو صدوق، أدركته ولم أسمع منه.
وقال أبو بكر بن محمويه الاهوازي: أحفظ من رأيت عثمان بن خرزاذ (2).
قال ابن مندة: كان أحد الحفاظ.
وقال الحاكم: ثقة مأمون.
قال محمد بن بركة الحلبي: سمعت عثمان بن خرزاذ يقول: يحتاج صاحب الحديث إلى خمس، فإن عدمت واحدة، فهي نقص، يحتاج إلى عقل جيد، ودين وضبط وحذاقة بالصناعة، مع أمانة تعرف منه (3).
قلت: الامانة جزء من الدين، والضبط داخل في الحذق، فالذي يحتاج إليه الحافظ أن يكون تقيا ذكيا، نحويا لغويا، زكيا حييا، سلفيا، يكفيه أن يكتب بيده مئتي مجلد، ويحصل من الدواوين المعتبرة خمس مئة مجلد، وأن لا يفتر من طلب العلم إلى الممات، بنية خالصة وتواضع، وإلا فلا يتعن.
قال سليمان بن أحمد الطبراني: أخبرنا عثمان بن خرزاذ في كتابه - وقد رأيته -: دخلنا عليه بأنطاكية وهو عليل مسبوت، فلم أسمع منه شيئا،
__________
(1) تاريخ ابن عساكر: خ: 11 / 65 أ (2) المصدر السابق.
(3) المصدر السابق: 11 / 65 أ - ب.
(*)

(13/380)

وعاش بعد خروجي من أنطاكية ثلاث سنين ونيفا (1).
وقال أبو يعقوب الاذرعي: توفي عثمان بن خرزاذ بأنطاكية في ذي
الحجة، سنة إحدى وثمانين ومئتين.
وأما أبو سعيد بن يونس، فقال: مات في المحرم سنة اثنتين وثمانين.
وكذا أرخه عمرو بن دحيم.
أخبرنا عمر بن عبد المنعم بن عمر بن عبد الله بن عذير الدمشقي (2) مرات، أخبرنا عبد الصمد بن محمد القاضي، سنة تسع وست مئة، وأنا في الرابعة، أخبرنا علي بن المسلم الفقيه، أخبرنا الحسين بن طلاب، أخبرنا محمد بن أحمد الغساني، أخبرنا إبراهيم بن محمد بن صدقة، حدثنا عثمان بن خرزاذ، حدثنا المشرف بن أبان، حدثنا عمرو بن جرير، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله - صلى الله عليه وسلم - " خير موضع في المسجد خلف الامام ".
عمرو بن جرير هو: أبو سعيد البجلي، كذبه أبو حاتم (3).
__________
(1) تاريخ ابن عساكر: خ: 11 / 65 ب.
(2) ترجمه الذهبي في " مشيخته ": خ: ق: 107، فقال: " مسند وقته، ناصر الدين، أبو القاسم وأبو حفص الطائي الدمشقي...تفرد في زمانه، وتكاثر عليه الطلبة، ونعم الشيخ كان دينا وتواضعا ولطفا وحسن أخلاق ومحبة للحديث...ومات في ثاني ذي القعدة سنة ثمان وتسعين وستمئة ".
(3) وقال الدارقطني: متروك الحديث، وأورد له المؤلف في " الميزان " 3 / 250، 251 ثلاثة أحاديث، وقال: فهذه أباطيل، وقد أورد الحديث السيوطي في " الجامع الكبير " ص 517 بلفظ " خير يقعة في المسجد خلف الامام، وإن الرحمة إذا انزلت بدأت بالامام، ثم الذين خلفه، ثم يمنة، ثم يسرة ثم يتغاص المسجد بأهله " ونسبه للديلمي، ولم ينبه على بطلانه اكتفاء بما ذكره في " المقدمة ".
(*)

(13/381)

181 - عمرو بن منصور * [ س ] (1) الحافظ، المجود، المصنف، أبو سعيد النسائي، أحد من يضرب به المثل في الحفظ، وهو قديم الوفاة.
حدث عن: أبي مسهر الغساني، وأبي نعيم، وأبي اليمان، وآدم بن أبي إياس، ومسلم بن إبراهيم، وطبقتهم.
حدث عنه: النسائي كثيرا، وعبد الله بن محمد بن سيار، وقاسم بن زكريا المطرز، وآخرون.
قال النسائي: ثقة، مأمون، ثبت.
وقال ابن سيار الفرهياني (2): سمعت عباسا العنبري يقول: ما قدم علينا مثل عمرو بن منصور، وأبي بكر الاثرم فقلت له: تقرن صاحبنا بالاثرم ؟ ! - يعني أن هذا فوق الاثرم -.
قلت: لم أقع له بتاريخ وفاة، وينبغي أن يذكر مع البخاري.

182 - عبد العزيز بن معاوية * * ابن عبد العزيز بن محمد بن أمية: الامام، الصدوق، المسند، أبو
__________
* تهذيب الكمال: خ: 1052، تذهيب التهذيب: خ: 3 / 111، ميزان الاعتدال: 3 / 289، تهذيب التهذيب: 8 / 107، طبقات الحفاظ: 256، خلاصة تذهيب الكمال: 294.
(1) زيادة من تهذيب التهذيب.
(2) في الاصل: " والفرهياني، بزيادة الواو، وهو خطأ، والتصحيح من مصادر المترجم، واسم ابن سيار محمد بن عبد الله بن سيار الفرهياني.
* * تاريخ بغداد: 10 / 452 - 453، تاريخ ابن عساكر: خ: 10 / 198 أ - 199 أ، المنتظم: 5 / 174 - 175، اللباب: 2 / 319، ميزان الاعتدال: 2 / 636، تهذيب = (*)

(13/382)

خالد القرشي الاموي العتابي البصري، من ولد عتاب بن أسيد أمير مكة.
حدث عن: أبي عاصم النبيل، وأزهر السمان، وأشهل بن حاتم، وجعفر بن عون، والانصاري، وبدل بن المحبر، وطبقتهم.
وعنه: أبو العباس السراج، وأبو سعيد بن الاعرابي، وأبو علي الحصائري، وخيثمة الاطرابلسي، وأبو عمرو بن السماك، وإبراهيم بن إسحاق بن أبي الدرداء، وفاروق بن عبد الكبير الخطابي، وآخرون.
قال الدارقطني: لا بأس به.
وقال أبو أحمد الحاكم: روى عن أبي عاصم ما لا يتابع عليه.
قال أبو سعيد بن يونس: حدث بمصر، ومات بالبصرة في ربيع الاول، سنة أربع وثمانين ومئتين.
قلت: كان من المعمرين، مات في عشر المئة.

183 - محمد بن المغيرة * ابن سنان الضبي الهمذاني، السكري، الحنفي، الفقيه.
ويلقب بحمدان، شيخ المحدثين بهمذان وأهل الرأي.
حدث عن: القاسم بن الحكم العرني، وهشام بن عبيد الله الرازي، وعبيد الله بن موسى، ومكي بن إبراهيم، وقبيصة، وطائفة.
__________
= التهذيب: 6 / 358 - 359.
والعتابي، بفتح العين والتاء المشددة: نسبة إلى عتاب بن أسيد بن أبي العيص بن أمية بن عبد شمس.
* ميزان الاعتدال: 4 / 46، الوافي بالوفيات: 5 / 50.
(*)

(13/383)

وعنه: أبو الحسن بن سلمة القطان، وعبد السلام بن محمد، وأبو جعفر أحمد بن عبيد، وحامد الرفاء، وآخرون.
قال صالح بن أحمد: صدوق.
وقال السليماني: فيه نظر.
قلت: يشير إلى أنه صاحب رأي (1).
توفي سنة أربع وثمانين ومئتين.

184 - أحمد بن أصرم * ابن خزيمة بن عباد بن عبد الله بن حسان بن الصحابي عبد الله بن مغفل المزني، المغفلي البصري، ثم الهمذاني حدث عن: أحمد بن حنبل، وابن معين، وعبد الاعلى بن حماد، والقواريري، وسريج، وأبي إبراهيم الترجماني، وعدة.
وعنه: أبو عوانة في " صحيحه "، وابن أبي حاتم، والقاسم بن أبي صالح، وأبو جعفر العقيلي، وأبو عبد الله بن مروان الدمشقي، وأبو بكر النجاد، وآخرون.
وثقه أبو بكر الخلال، وقال: حدثنا أبو بكر المروذي عنه.
__________
(1) جرح الراوي الثقة العدل الضابط بأنه من أهل الرأي مردود على قائله، لا يلتفت إليه، ولا يعبأ به، لانه صادر عن تعصب وهوى.
فأبو حنيفة ومالك وربيعة والشافعي وأحمد، وكثير غيرهم يدخلون في عداد أهل الرأي، لان كل واحد منهم له تأويل في آية، أو مذهب في سنة رد من أجل ذلك المذهب سنة أخرى بتأويل سائغ، أو ادعاء نسخ، أو بوجه من الوجوه المعروفة عند أهل العلم.
(انظر: جامع بيان العلم وفضله: 321 وما بعدها، لابن عبد البر).
* الجرح والتعديل: 2 / 42، تاريخ بغداد: 4 / 44 - 45، طبقات الحنابلة: 1 / 22، المنتظم: 6 / 3، اللباب: 3 / 241.
(*)

(13/384)

وقال ابن أبي حاتم: كتبت عنه مع أبي، وسمعت موسى بن إسحاق القاضي يعظم شأنه، ويرفع منزلته (1) وقال صالح بن أحمد الحافظ: كان ثبتا، شديدا على أصحاب البدع.
قلت: توفي في جمادى الاولى، سنة خمس وثمانين ومئتين، وهو من طبقة الفريابي ونحوه، وإنما قدمته لقدم وفاته.
مات في عشر الثمانين.

185 - عبيد بن عبد الواحد * ابن شريك: المحدث، المفيد، أبو محمد البغدادي البزار.
سمع: سعيد بن أبي مريم، وأبا صالح، وآدم بن أبي إياس، وأبا الجماهر الكفرسوسي، ونعيم بن حماد، وعدة.
وعنه: عثمان بن السماك، وابن نجيح، والطستي (2)، والنجاد، وأبو بكر الشافعي، وآخرون.
قال الدارقطني: صدوق.
وقال الخطيب (3): مات في رجب، سنة خمس وثمانين ومئتين.
قلت: يقع من عواليه في " الغيلانيات ".
__________
(1) الجرح والتعديل: 2 / 42.
* تاريخ بغداد: 11 / 99 - 100، تاريخ ابن عساكر: خ: 11 / 11 أ - ب، المنتظم: 6 / 8 - 9، لسان الميزان: 4 / 120.
(2) الطستي: نسبة إلى الطست وعمله.
(اللباب).
(3) تاريخ بغداد: 11 / 100.
(*)

(13/385)

186 - الباغندي * الامام، المحدث، العالم، الصادق، أبو بكر، محمد بن سليمان ابن الحارث الواسطي، المعروف بالباغندي، والد الحافظ الكبير محمد بن محمد.
حدث عن: عبيد الله بن موسى، وأبي عاصم، ومحمد بن عبد الله الانصاري، وأبي نعيم، وقبيصة، وحجاج بن منهال، وعبد الله بن رجاء، وخلاد بن يحيى، والقعنبي، وغيرهم.
حدث عنه: ابنه الحافظ أبو بكر، والقاضي المحاملي، وإسماعيل الصفار، وأبو بكر النجاد، وابن مقسم، وأبو بكر الشافعي، وعبد الخالق بن الحسن بن أبي روبا (1)، وآخرون.
وقيل: إن أبا داود جلس بين يديه، وحمل عنه.
قال الخطيب: سمعت أبا الفتح بن أبي الفوارس يقول: هو ضعيف.
وقال السلمي: سألت الدارقطني عنه، فقال: لا بأس به.
وقال الخطيب: رواياته كلها مستقيمة (2).
مات في آخر سنة ثلاث وثمانين ومئتين.
قلت: كان من أبناء التسعين..
__________
* المنتظم: 5 / 169، تذكرة الحفاظ: 2 / 685 - 686، في نهاية ترجمة ابن خراش، ميزان الاعتدال: 3 / 571، عبر المؤلف: 2 / 71، البداية والنهاية: 11 / 75 - 76، لسان الميزان: 5 / 186 - 187، شذرات الذهب: 2 / 185.
(1) انظر ترجمته في: تاريخ بغداد: 11 / 124، وعبر المؤلف: 2 / 305.
(2) ميزان الاعتدال: 3 / 571.
(*)

(13/386)

وفيها مات: إسحاق بن إبراهيم الختلي (1)، وسهل بن عبد الله التستري الزاهد، (2)، وتمتام (3)، ومقدام بن داود الرعيني (4)، وعلي بن محمد بن أبي الشوارب (5)، وعبد الرحمن بن خراش (6)، والعباس بن الفضل الاسفاطي (7).
أخبرنا سنقر الاسدي (8) بحلب، أخبرنا علي بن محمود، أخبرنا أحمد بن محمد بن سلفة الحافظ، أخبرنا أبو ياسر محمد بن عبد العزيز، أخبرنا عبدالملك بن بشران، أخبرنا عبد الخالق بن الحسن، حدثنا محمد ابن سليمان الواسطي، حدثنا أبو نعيم، حدثنا سفيان، عن أبي إسحاق: سمعت سليمان بن صرد قال: قال رسول الله - صلى الله عليه وسلم - يوم الاحزاب: " الآن نغزوهم ولا يغزونا " (9).
__________
(1) تقدمت ترجمته في الصفحة: (342)، برقم: (158) (2) تقدمت ترجمته في الصفحة: (330)، برقم: (151) (3) هو: محمد بن غالب بن حرب الضبي.
ستأتي ترجمته في الصفحة: (390)، برقم: (188).
(4) تقدمت ترجمته في الصفحة: (345)، برقم: (161) (5) ستأتي ترجمته في الصفحة: (412)، برقم: (200) (6) ستأتي ترجمته في الصفحة: (508)، برقم: (253) (7) انظر: اللباب: 1 / 54.
والاسفاطي: نسبة إلى بيع الاسفاط وعملها.
(7) ترجمته في " مشيخة " المؤلف: خ: ق: 55.
(9) وأخرجه البخاري: 7 / 311 في المغازي، باب غزوة الخندق من طريق أبي نعيم بهذا الاسناد.
وسليمان بن صرد: بضم الصاد المهملة وفتح الراء بعدها دال مهملة ابن الحون الخزاعي: صحابي مشهور، يقال: كان اسمه يسار فغيره النبي صلى الله عليه وسلم.
قال الحافظ في الفتح: ليس له في البخاري سوى هذا الحديث وآخر تقدم في صفة إبليس.
وكان سليمان أسن من خرج من أهل الكوفة في طلب ثأر الحسين بن علي، فقتل هو وأصحابه بعين الوردة في سنة خمسة وستين.
(*)

(13/387)

187 - الحارث بن محمد * ابن أبي أسامة - واسم أبي أسامة: داهر -: الحافظ، الصدوق، العالم، مسند العراق، أبو محمد التميمي، مولاهم البغدادي الخصيب، صاحب " المسند " المشهور (1)، ولم يرتبه على الصحابة، ولا على الابواب.
ولد في سنة ست وثمانين ومئة.
وسمع من: عبد الوهاب بن عطاء، وبشر بن عمر الزهراني، ويزيد ابن هارون، روح بن عبادة، وكثير بن هشام، وعبد الله بن بكر السهمي، ومحمد بن عمر الواقدي، وسعيد بن عامر الضبعي، وأبي النضر، وعثمان ابن عمر بن فارس، وأبي نوح قراد، وعبيد الله بن موسى، ويحيى بن أبي بكير الكرماني، وأبي جابر محمد بن عبدالملك، ومحمد بن عبد الله بن كناسة، والاسود بن عامر شاذان، ومحمد بن مصعب القرقساني، وقبيصة، وأبي نعيم، وعفان، ومسلم بن إبراهيم، وأبي عبيد، وخلق سواهم.
روى عنه: أبو بكر بن أبي الدنيا، ومحمد بن جرير الطبري، ومحمد ابن مخلد، وأبو بكر النجاد، وعبد الصمد الطستي، وأبو بكر الشافعي، وأبو بكر بن خلاد النصيبي، وعبد الله بن الحسين النضري المروزي، وخلق.
ذكره ابن حبان في " الثقات ".
__________
* تاريخ بغداد: 8 / 218 - 219، المنتظم: 5 / 155، تذكرة الحفاظ: 2 / 619 - 620، ميزان الاعتدال: 1 / 442 - 443، عبر المؤلف: 2 / 68، لسان الميزان: 2 / 157 - 159، طبقات الحفاظ: 272 - 273، شذرات الذهب: 2 / 178.
(1) وقد جرد زوائده الحافظ ابن حجر في: " المطالب العالية ".
(*)

(13/388)

وقال الدارقطني: صدوق.
قال غنجار البخاري: حدثنا محمد بن موسى الرازي: سمعت الحارث بن أبي أسامة يقول: لي ست بنات، أصغرهن بنت ستين سنة، ما زوجت واحدة منهن لانني فقير، وما جاءني إلا فقير، وكرهت أن أزيد في عيالي، وها كفني على الوتد من ثلاثين سنة، خفت أن لا يجدوا لي كفنا.
ورواها غير غنجار عن الرازي.
وقال محمد بن محمد بن مالك الاسكافي: سألت إبراهيم الحربي عن الحارث بن محمد، وقلت: إنه يأخذ الدراهم، فقال: اسمع منه، فإنه ثقة (1).
وقال أبو الفتح الازدي: هو ضعيف، لم أر في شيوخنا من يحدث عنه.
قلت: هذه مجازفة، ليت الازدي عرف ضعف نفسه.
وقال البرقاني: أمرني الدارقطني أن أخرج حديث الحارث في " الصحيح ".
وقال ابن حزم في " المحلى ": ضعيف.
قلت: لا بأس بالرجل، وأحاديثه على الاستقامة، وهو الذي روى كتاب " العقل " عن ابن المحبر، وقيل: إنه سمع من علي بن عاصم.
وأظنني رأيت ذلك له، وكذا قيل: إنه روى عن أبي بدر السكوني.
وقد سمعنا جملة من " مسنده "، وذنبه أخذه على الرواية، فلعله وهو الظاهر أنه
__________
(1) انظر: تذكرة الحفاظ: 2 / 619.
(*)

(13/389)

كان محتاجا، فلا ضير، ولهذا عمل فيه محمد بن خلف بن المرزبان الاخباري هذه القطعة: أبلغ الحارث المحدث قولا * عن أخ صادق شديد المحبه ويك قد كنت تعتزي سالف الده * ر قديما إلى قبائل ضبه (1) وكتبت الحديث عن سائر النا * س وحاذيت في اللقاء ابن شبه عن يزيد والواقدي وروح * وابن سعد والقعنبي وهدبه ثم صنفت من أحاديث سفيا * ن وعن مالك و " مسند " شعبه وعن ابن المديني فمازل * - ت قديما تبث في الناس كتبه (2) أفعنهم أخذت بيعك للعل * - م وإيثار من يزيدك حبه (3) في أبيات آخر، فلما وصلت الابيات إليه، قال: أدخلوه، فضحني قاتله الله.
توفي الحارث يوم عرفة، سنة اثنتين وثمانين ومئتين في عشر المئة.

188 - تمتام * الامام، المحدث، الحافظ، المتقن، أبو جعفر، محمد بن غالب
__________
(1) في الاصل: " تغتربي ".
والتصحيح من الميزان.
(2) في " الميزان ": " المدائني " بدلا من: " المديني ".
(3) ميزان الاعتدال: 1 / 443، وزاد بيتين: سوءة سوءة لشيخ قديم * ملك الحرص والضراعة قلبه
فهو كالقفر في المعيشة يبسا * وأمانيه بعد تسعين رطبه * الجرح والتعديل: 8 / 5، تاريخ بغداد: 3 / 143 - 146، المنتظم: 5 / 169، اللباب: 1 / 222، تذكرة الحفاظ: 2 / 615، ميزان الاعتدال: 3 / 681، عبر المؤلف: 2 / 71، الوافي بالوفيات: 4 / 307، لسان الميزان: 5 / 337 - 338، طبقات الحفاظ: 270، شذرات الذهب: 2 / 185.
(*)

(13/390)

ابن حرب، الضبي البصري، التمار التمتام، نزيل بغداد.
ولد سنة ثلاث وتسعين ومئة.
وسمع: أبا نعيم، ومسلم بن إبراهيم، والقعنبي، وعفان بن مسلم، وعبد الصمد بن النعمان، وأبا حذيفة النهدي، وعمرو بن مرزوق، ومسددا، والحوضي، وظبقتهم.
حدث عنه: أبو جعفر بن البختري، وإسماعيل الصفار، وعثمان بن السماك، وأبو سهل القطان، وابن كوثر البربهاري، وأبو بكر الشافعي، وخلق كثير.
قال الدارقطني: ثقة مأمون، إلا أنه كان يخطئ.
وقال في موضع آخر: ثقة، مجود، سمعت أبا سهل بن زياد، سمعت موسى بن هارون يقول في حديث محمد بن غالب، عن الوركاني، عن حماد الابح، عن ابن عون، عن ابن سيرين، عن عمران بن حصين: أن النبي - صلى الله عليه وسلم - قال: " شيبتني هود وأخواتها ": إنه حديث موضوع.
قلت: يريد: موضوع السند لا المتن (1).
__________
(1) فإنه صحيح فقد أخرجه أبو بكر المروزي في مسند أبي بكر برقم (30) والترمذي في سننه (3293) وفي الشمائل برقم (40) وابن سعد في الطبقات (1 / 435 - 436) وأبو نعيم
في الحلية (4 / 350) من طريق شيبان عن أبي إسحاق عن عكرمة عن ابن عباس قال: قال أبو بكر رضي الله عنه يا رسول الله: قد شبت، قال: شيبتني هود والواقعة والمرسلات وعم يتساءلون وإذا الشمس كورت ".
وصححه الحاكم: 2 / 343 - 476 ووافقه الذهبي.
وأورده الضياء في الاحاديث المختارة.
وفي الباب عن عقبة بن عامر عند الطبراني كما في المجمع (7 / 37) وعن أنس عند ابن سعد في الطبقات (1 / 436) وعن أبي جحيفة عند الترمذي في الشمائل برقم (41).
قال العلماء: لعل ذلك لما فيهن من التخويف الفظيع والوعيد الشديد لاشتمالهن مع قصرهن على حكاية أهوال الآخرة وعجائبها وفظائعها وأحوال الهالكين والمعذبين مع ما في بعضهن من الامر بالاستقامة.
(*)

(13/391)

قال أبو سهل: فحضرنا مجلس إسماعيل القاضي - موسى عنده - والمجلس غاص بأهله، فدخل محمد بن غالب، فلما بصر به إسماعيل، قال: إلي يا أبا جعفر إلي، ووسع له معه على السرير، فلما جلس، أخرج كتابا، فقال: أيها القاضي ! تأمله، وعرض عليه الحديث، وقال: أليس الجزء كله بخط واحد ؟ قال: نعم.
قال: هل ترى شيئا على الحاشية ؟ قال: لا.
قال: فترضى هذا الاصل ؟ قال: إي والله.
قال: فلم أوذى وينكر علي ؟ فصاح موسى بن هارون، وقال: الحديث موضوع.
قال: فحدث به محمد بن غالب بحضرة القاضي، وهو ساكت، وما زال القاضي يذكر من فضل محمد بن غالب وتقدمه.
وفي رواية أخرى (1): قال الدارقطني: فقال إسماعيل القاضي: ربما وقع الخطأ للناس في الحداثة، فلو تركته لم يضرك.
قال: لا أرجع عما في أصلي.
قال الدارقطني: كان يتقى لسان تمتام.
والصواب: أن الوركاني حدث بهذا الاسناد عن عمران بن حصين مرفوعا: " لا طاعة لملخوق..." (2) وحدث على أثره الابح، عن يزيد الرقاشي، عن أنس: " شيبتني هود ".
قلت: مات في شهر رمضان، سنة ثلاث وثمانين ومئتين، وله تسعون عاما.
__________
(1) في: تاريخ بغداد: 3 / 145.
(2) حديث صحيح.
أخرجه أحمد 4 / 426، و 432 و 436، و 5 / 66، والطيالسي (850) و (856)، والحاكم 3 / 443 وصححه ووافقه الذهبي، وانظر المجمع 5 / 226.
ولفظه بتمامه " لا طاعة لمخلوق في معصية الله ".
(*)

(13/392)

وقع لنا حديثه كثيرا، وبالاجازة في " الغيلانيات ".

189 - البرلسي * الشيخ، الامام، الحافظ، المجود، أبو إسحاق، إبراهيم بن أبي داود سليمان بن داود الاسدي، الشامي، الصوري المولد.
البرلسي، بفتحتين ثم لام مضمومة (1).
سمع: آدم بن أبي إياس، وسعيد بن أبي مريم، وأبا مسهر الغساني، وطبقتهم.
وكان من أوعية العلم.
قال ابن جوصا: ذاكرته، وكان من أوعية الحديث.
قلت: روى عنه: محمد بن يوسف الهروي، وأبو جعفر الطحاوي، وأبو العباس الاصم، وأبو الفوارس السندي، وجماعة.
قال أبو سعيد بن يونس: هو أحد الحفاظ المجودين الاثبات.
توفي بمصر في شعبان، سنة سبعين ومئتين.
قال ابن عساكر (2): سمع أبا مسهر، ورواد بن الجراح، وبكار بن عبد الله السيريني، ويحيى الوحاظي، ويزيد بن عبد ربه، وسمى عدة.
__________
* تاريخ ابن عساكر: خ: 2 / 218 ب - 219 أ، المنتظم: 5 / 85، معجم البلدان: " برلس "، اللباب: 1 / 142، شذرات الذهب: 2 / 162، تهذيب بدران: 2 / 215.
(1) وكذا ضبطها ياقوت في " معجمه " وضبطها السمعاني في " الانساب " وابن الاثير في " اللباب " والفيروزبادي في " القاموس " بثلاث ضمات مع تشديد اللام، وبرلس: بليدة على شاطئ نيل مصر قرب البحر من جهة الاسكندرية.
(2) انظر ترجمته فيه.
(*)

(13/393)

قال أبو أحمد الحاكم: سمعت ابن جوصا يقول: ذاكرت أبا إسحاق البرلسي، وكان من أوعية الحديث.
فذكر حكاية.
أبو إسحاق أبوه كوفي، وولد هو بصور، وقيل: توفي سنة اثنتين وسبعين ومئتين.

190 - الازرق * المحدث، العالم، المسند، أبو بكر، محمد بن الفرج بن محمود الازرق البغدادي.
حدث عن: حجاج بن محمد الاعور، ومحمد بن عمر الواقدي، وأبي النضر هاشم بن القاسم، ومحمد بن يحيى بن كناسة، وعبيد الله بن موسى، وعبد الله بن بكر السهمي، ومحمد بن مصعب القرقساني،
والاسود بن عامر شاذان، ويونس بن محمد المؤدب، وكثير بن هشام، وحفص بن عمر الحبطي، وخلف بن تميم، وجماعة.
حدث عنه: عبد الصمد بن علي الطستي، ومحمد بن العباس بن نجيح، وأبو بكر الشافعي، وأحمد بن يوسف بن خلاد العطار، وآخرون.
قال الحاكم: سمعت الدار قطني يقول: لا بأس به، وهو من أصحاب حسين الكرابيسي، يطعن عليه في اعتقاده.
قال الخطيب: أما أحاديثه فصحاح (1).
__________
* تاريخ بغداد: 3 / 159 - 160، ميزان الاعتدال: 4 / 4، عبر المؤلف: 2 / 69، الوافي بالوفيات: 4 / 318، تهذيب التهذيب: 9 / 399، لسان الميزان: 5 / 339 - 340، شذرات الذهب: 2 / 180.
(1) تاريخ بغداد: 3 / 159.
(*)

(13/394)

قلت: له أسوة بخلق كثير من الثقات الذين حديثهم (1) في " الصحيحين " أو أحدهما، ممن له بدعة خفيفة بل ثقيلة، فكيف الحيلة ؟ نسأل الله العفو والسماح.
مات الازرق في آخر سنة إحدى وثمانين ومئتين (2).
أنبأني أحمد بن سلامة (3)، وحدثني عنه أبو سليمان بن إبراهيم الوراق، قال: أنبأنا أحمد بن أبي عيسى التيمي، (ح): وأخبرنا أحمد بن عبد الله ابن عبد العزيز الفقيه، أخبرنا إسماعيل بن ظفر، أخبرنا التيمي، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، حدثنا أحمد بن يوسف النصيبي، حدثنا محمد بن الفرج، حدثنا كثير بن هشام، حدثنا جعفر بن برقان، عن نافع، عن ابن عمر، عن حفصة، قالت: " أمرني رسول الله - صلى الله عليه وسلم - أن
أحل في حجته التي حج " (4).

191 - محمد بن مسلمة * ابن الوليد: المحدث المعمر، أبو جعفر الواسطي، الطيالسي.
ولد سنة ثمان وسبعين ومئة.
وحدث ببغداد عن: يزيد بن هارون، وأبي جابر محمد بن عبد الملك، وأبي عبدالرحمن المقرئ، وموسى الطويل، الذي زعم أنه سمع من أنس بن مالك.
__________
(1) في الاصل: " حديثه ".
(2) في: " الميزان " و " العبر " و " الوافي بالوفيات ": وفاته سنة (282) (3) ترجمه المؤلف في: " مشيخته ": خ: ق: 6.
(4) وأخرجه أحمد 6 / 285 من طريق كثير بن هشام بهذا الاسناد، وإسناده صحيح.
* تاريخ بغداد: 3 / 305 - 307، ميزان الاعتدال: 4 / 41 - 42، الوافي بالوفيات: 5 / 30 (*)

(13/395)

حدث عنه: أبو جعفر بن البختري، ومحمد بن مخلد العطار، وأبو بكر الشافعي، وأحمد بن ثابت الواسطي، وعدة.
روى الحاكم، عن الدارقطني: لا بأس به.
قال الخطيب: رأيت أبا القاسم اللالكائي (1)، والحسن بن محمد الخلال يضعفانه.
وقال الخطيب: له مناكير (2).
توفي سنة اثنتين وثمانين ومئتين، وقد نيف على المئة، فإنه ذكر أنه سمع من موسى الطويل مولى أنس بواسط، سنة إحدى وتسعين ومئة، قال:
وكان لي ثلاث عشرة سنة (3).
وقال ابن عدي في " كامله ": أخبرنا عبدالحميد الوراق، قال: قاطعنا محمد بن مسلمة على أجزاء، فقرأنا عليه، وفيها حديث طويل، فقال: ما أحسن هذا ! والله إن سمعت هذا الحديث قط إلا الساعة.
وقال له رجل: قل عن هشام بن عروة.
فقال: بدرهمين صحاح.
ثم ساق له ابن عدي مناكير.
وحديثه عال في " الغيلانيات ".
__________
(1) هو هبة الله بن الحسن بن منصور الطبري الرازي الحافظ، محدث بغداد، توفي سنة 418 ه.
انظره في " تذكرة الحفاظ: 3 / 1083 - 1085.
(2) انظر: تاريخ بغداد: 3 / 305.
(3) المصدر السابق: 3 / 305 - 306.
(*)

(13/396)

192 - ابن أبي الدنيا * عبد الله بن محمد بن عبيد بن سفيان بن قيس القرشي، مولاهم البغدادي، المؤدب، صاحب التصانيف السائرة، من موالي بني أمية.
ولد سنة ثمان ومئتين.
وأقدم شيخ له سعيد بن سليمان سعدويه الواسطي.
وسمع من: علي بن الجعد، وخالد بن خداش، وعبد الله بن خيران، صاحب المسعودي، وطبقتهم.
وقد جمع شيخنا أبو الحجاج (1) الحافظ أسماء شيوخه على المعجم، وهم خلق كثير، فمنهم: أحمد بن إبراهيم الدورقي، وأحمد بن جناب، وأحمد بن حاتم الطويل، وأحمد بن عبدة الضبي، وأحمد بن عمران
الاخنسي، وأحمد بن عيسى المصري، وأحمد بن محمد بن أيوب، وأحمد بن محمد البرتي، وأحمد بن منيع، وأحمد بن زياد سبلان، وإبراهيم بن سعيد الجوهري، وإبراهيم بن عبد الله الهروي، وإبراهيم بن محمد بن عرعرة، وإبراهيم بن أورمة، وهو أصغر منه، وإسحاق بن أبي إسرائيل، وإسماعيل بن إبراهيم الترجماني، وإسماعيل القاضي، وتأخر بعده، وإسماعيل بن عبد الله بن زرارة الرقي، وإسماعيل بن عبيد بن أبي
__________
* الجرح والتعديل: 5 / 163، الفهرست: المقالة الخامسة: الفن الخامس، تاريخ بغداد: 10 / 89 - 91، طبقات الحنابلة: 1 / 192 - 195، المنتظم: 5 / 148 - 149، تهذيب الكمال: خ: 736 - 737، تذهيب التهذيب: خ: 2 / 184، تذكرة الحفاظ: 2 / 677 - 679، عبر المؤلف: 2 / 65، فوات الوفيات: 2 / 228 - 229، البداية والنهاية: 11 / 71، تهذيب التهذيب: 6 / 12 - 13، النجوم الزاهرة: 3 / 86، طبقات الحفاظ: 294 - 295، خلاصة تذهيب الكمال: 213.
(1) انظر: تهذيب الكمال: خ: 736.
(*)

(13/397)

كريمة، وإسماعيل بن عيسى العطار، وبسام بن يزيد النقال، وبشار بن موسى، وبشر بن الوليد الكندي، وحاجب بن الوليد، والحارث بن سريج النقال، والحارث بن أبي أسامة، رفيقه، والحكم بن بموسى، وخالد بن خداش، وخلف بن سالم المخرمي، وخلف بن هشام البزار، وداود بن رشيد، وداود بن عمرو الضبي، والربيع بن ثعلب، وزهير بن حرب، وسريج بن يونس، وسعيد بن زنبور الهمداني، وسعيد بن سليمان المخرمي الاحول، وسعيد بن سليمان سعدويه، وسعيد بن محمد الجرمي، وسليمان بن أيوب صاحب البصري، وسويد بن سعيد، وعبد الله بن
خيران، وعبد الله بن عون الخراز، وعبد الله بن معاوية الجمحي، وعبد الاعلى بن حماد، وعبد الصمد بن يزيد مردويه، و عبد العزيز بن بحر، وعبد المتعالي بن طالب، وأبي نصر بن عبد العزيز التمار، وعبيد الله القواريري، وعبيد الله العيشي، وعلي بن الجعد، وعمار بن نصر، وأبو عبيد القاسم بن سلام، وهو من قدماء شيوخه، وكامل بن طلحة، ومحمد بن إسماعيل بن أبي سمينة، ومحمد بن بكار بن الريان، ومحمد بن جعفر المدائني، عن حمزة الزيات في " اصطناع المعروف "، ومحمد بن زياد بن الاعرابي، ومحمد بن سعيد الكاتب، ومحمد بن سلام الجمحي، ومحمد ابن الصباح الدولابي، ومحمد بن الصباح الجرجرائي، ومحمد بن عاصم، صاحب الخان، حدثه عن: حريز بن عثمان، وعن كثير بن سليم، ومحمد ابن عباد المكي، ومحمد بن عبد الواهب الحارثي، ومحمد بن عبيد والده، ومحمد بن عمران بن أبي ليلى الانصاري، ومحمد بن يونس الكديمي،
__________
(1) البرتي، بكسر الباء، وسكون الراء: نسبة إلى برت: قرية بنواحي بغداد.
(اللباب) (*)

(13/398)

ومحمود بن الحسن الوراق، من نظمه، ومحمود بن محمد بن محمود بن عدي بن ثابت بن قيس بن الخطيم الظفري، ومنصور بن أبي مزاحم، ومهدى بن حفص، وموسى بن محمد بن حيان البصري، والنضر بن طاهر البصري، ونعيم بن الهيصم، وهارون بن معروف، والهيثم بن خارجة، ويحيى بن أيوب العابد، ويحيى بن درست القرشي، ويحيى بن عبدالحميد الحماني، ويحيى بن عبدويه، صاحب شعبة، ويحيى بن يوسف الزمي (1)، وأبو بلال الاشعري مرداس، وأبو عبيدة بن فضيل بن عياض.
ويروي عن خلق كثير لا يعرفون، وعن طائفة من المتأخرين، كيحيى ابن أبي طالب، وأبي قلابة الرقاشي، وأبي حاتم الرازي، ومحمد بن إسماعيل الترمذي، وعباس الدوري، لانه كان قليل الرحلة، فيتعذر عليه رواية الشئ، فيكتبه نازلا وكيف اتفق.
وتصانيفه كثيرة جدا، فيها مخبآت وعجائب.
حدث عنه: الحارث بن أبي أسامة، أحد شيوخه، وابن أبي حاتم، وأحمد بن محمد اللنباني (2)، وأبو بكر أحمد بن سلمان النجاد، والحسين ابن صفوان البرذعي، وأحمد بن خزيمة، وأبو جعفر عبد الله بن برية الهاشمي، وأبو بكر محمد بن عبد الله الشافعي، وعيسى بن محمد الطوماري، وأبو علي أحمد بن محمد الصحاف، وأبو العباس بن عقدة، وأبو سهل بن زياد، وأحمد بن مروان الدينوري، وعثمان بن محمد
__________
(1) الزمي، بفتح الزاي، وتشديد الميم: نسبة إلى زم: بليدة على طرف جيحون.
(اللباب).
(2) اللنباني، بضم اللام، وسكون النون: نسبة إلى محلة كبيرة بأصبهان، ولها باب يقال له: باب لنبان.
(اللباب) (*)

(13/399)

الذهبي، وعلي بن الفرج بن أبي روح، وإبراهيم بن موسى بن جميل الاندلسي، وإبراهيم بن عثمان الخشاب، بصري، وإبراهيم بن عبد الله بن الجنيد - ومات قبله - أبو الحسين أحمد بن محمد بن جعفر الجوزي، وابن أبي حاتم، وعبد الرحمن بن حمدان الجلاب، ومحمد بن عبد الله بن أحمد الاصبهاني الصفار، وأبو بشير الدولابي، وأبو جعفر بن البختري، ومحمد بن أحمد بن خنب (1) البخاري، وابن المرزبان، ومحمد بن خلف
وكيع، وآخرون.
وقد روى عنه ابن ماجة في " تفسيره ".
وقال ابن أبي حاتم: كتبت عنه مع أبي، وقال أبي: هو صدوق (2).
وقال الخطيب: كان يؤدب غير واحد من أولاد الخلفاء (3).
وقال غيره: كان ابن أبي الدنيا إذا جالس أحدا، إن شاء أضحكه، وإن شاء أبكاه في آن واحد، لتوسعه في العلم والاخبار.
قال أحمد بن كامل: كان ابن أبي الدنيا مؤدب المعتضد.
قال أبو بكر بن شاذان البزاز: حدثنا أبو ذر القاسم بن داود، حدثني ابن أبي الدنيا، قال: دخل المكتفي (4) على الموفق ولوحه بيده، فقال: مالك لوحك بيدك ؟ قال: مات غلامي واستراح من الكتاب.
قال: ليس [ هذا ] من كلامك، كان الرشيد أمر أن تعرض عليه ألواح أولاده (5)، فعرضت
__________
(1) خنب: بفتح الخاء وسكون النون، كذا ضبط في " التبصير ".
(2) الجرح والتعديل: 5 / 163.
(3) تاريخ بغداد: 10 / 89.
(4) كتب في حاشية الاصل وبجانب كلمة " المكتفي ": كلمة: " المعتضد ".
والمكتفي هو ابن المعتضد وحفيد الموفق، والمعتضد هو ابن الموفق (5) زاد الخطيب هنا: " في كل يوم اثنين وخميس ".
(*)

(13/400)

عليه، فقال لابنه: ما لغلامك ليس لوحك معه ؟ قال: مات واستراح من الكتاب.
قال: وكأن الموت أسهل عليك من الكتاب ؟ قال: نعم.
قال: فدع الكتاب.
قال: ثم جئته، فقال: كيف محبتك لمؤدبك ؟ قلت: كيف لا أحبه، وهو أول من فتق لساني بذكر الله، وهو مع ذاك إذا شئت
أضحكك، وإذا شئت أبكاك.
قال: يا راشد: أحضر (1) هذا.
فأحضرني، فابتدأت في أخبار الخلفاء ومواعظهم، فبكى بكاء شديدا...ثم ابتدأت، فذكرت نوادر الاعراب، فضحك ضحكا كثيرا، ثم قال لي: شهرتني شهرتني.
وقع لي من تصانيف ابن أبي الدنيا: " القناعة "، " قصر الامل "، " مجابي الدعوة "، " التوكل "، " الوجل "، " ذم الملاهي "، " الصمت "، " الفرج بعد الشدة "، " قرى الضيف "، " من عاش بعد الموت "، " المحتضرين "، " المدارة " بفوت، " محاسبة النفس "، " ذم المسكر "، " اليقين "، " التوبة "، " الشكر "، " الموت "، " القبور "، " العزلة "، وأشياء.
ترتيب مصنفاته على المعجم: كتاب " الادب "، " اصطناع المعروف "، " الاشراف "، " أخبار ضيغم "، " إصلاح المال "، " الانواء "، " أخبار الملوك "، " الاخلاق "، " الاخوان "، " الانفراد "، " أخبار الثوري "، " الالوية "، " الاولياء "، " الامر بالمعروف "، " الالحان "، " الاحزان "، " أخبار أويس "، " أخبار معاوية "، " الاضحية "، " الاخلاص "، " الايام والليالي "، " أهوال القيامة "، " أعلام النبوة "، " إنزال الحاجة بالله "، " أخبار قريش "، " أخبار
__________
(1) في تاريخ بغداد 10 / 90: أحضرني.
(*)

(13/401)

الاعراب "، " إعطاء السائل "، " انقلاب الزمان "، " أعقاب السرور والاحزان والبكاء ".
" التوبة "، " النهجد "، " التفكر والاعتبار "، " التعازي "، " تاريخ
الخلفاء "، " التاريخ "، " تغير الاخوان "، " تغيير الزمان "، " التقوى "، " تعبير الرؤيا "، " التشمس "، " التوكل ".
" الجوع "، " الجهاد "، " الجفاة عند الموت "، " الجيران ".
" حسن الظن "، " الحذر والشفقة "، " حلم الحكماء "، " الحلم "، " حلم الاحنف "، " حروف خلف "، " الحوائج ".
" الخلفاء "، " الخافقين "، " الخمول "، " الخبز الخاتم ".
" دلائل النبوة "، " الدين والوفاء "، " الدعاء ".
" ذم الدنيا "، " ذم الشهوات "، " ذم المسكر "، " ذم البغي "، " ذم الغيبة "، " ذم الحسد "، " ذم الفقر "، " ذم الرياء "، " ذم الربا "، " ذم الضحك "، " ذم البخل "، " الذكر ".
" الرهبان " " الرخصة في السماع "، " الرمي "، " الرهائن "، " الرضا "، " الرقة ".
" الزهد "، " الزفير ".
" السنة "، " السخاء ".
" الشكر "، " الشيب "، " شرف الفقر ".
" الصمت "، " الصدقة "، " صدقة الفطر "، " الصبر "، " صفة الجنة "، " صفة النار "، " صفة النبي - صلى الله عليه وسلم - "، " الصلاة على النبي - صلى الله عليه وسلم - ".

(13/402)

" الطبقات "، " الطواعين ".
" العزلة "، " العزاء "، " عقوبة الانبياء "، " العقل "، " العوائد "، " العقوبات "، " العيال "، " العباد "، " العوذ "، " العيدين "، " العلم "، " عاشوراء " " العفو "، " عطاء السائل "،
" العمر والشباب ".
" فضل العباس "، " الفتوى "، " الفرج بعد الشدة "،، " " فضل العشر "، " فضل رمضان "، " فضائل علي "، " فضل لا إله إلا الله "، " الفوائد "، " الفتون "، " فضائل القرآن ".
" القصاص "، " قضاء الحوائج "، " قصر الامل "، " قرى الضيف "، " القبور "، " القناعة ".
" كرامات الاولياء ".
" المدارة "، " من عاش بعد الموت "، " المحتضرين "، " المرض والكفارات "، " الموت "، " المتمنين "، " مكائد الشيطان "، " المطر "، " المنامات "، " مقتل علي "، " مقتل عثمان "، " مقتل الحسين "، " مقتل طلحة "، " مقتل الزبير "، " مقتل ابن الزبير "، " مقتل ابن جبير "، " كتاب المروءة "، " المجوس "، " معارض الكلام "، " المملوكين "، " المغازي "، " المنتظم "، " المناسك "، " مكارم الاخلاق "، " مجابي الدعوة "، " محاسبة النفس "، " المعيشة ".
" النوادر "، " النوازع ".
" الهم والحزن "، " الهدايا ".
(*)

(13/403)

" الورع "، " الوصايا "، " الوقف والابتداء "، " الوجل ".
" اليقين ".

193 - المنجم * الاديب، الاخباري، أبو عبد الله، هارون بن علي بن يحيى بن أبي
منصور بن المنجم، البغدادي، النديم.
مصنف كتاب: " البارع " في الشعراء المولدين، فبدأ ببشار، وختم بابن الزيات، وهم مئة وستون شاعرا، فالعماد في " الخريدة "، والحظيري، والباخرزي، والثعالبي، نسجوا على منواله، وفرعوا عليه.
وله كتاب: " النساء وما فيهن " (1)، وغير ذلك.
وهو من بيت أدب ومجالسة (2) للخلفاء.
توفي سنة ثمان وثمانين ومئتين، ولم يطل عمره.
وكان أبوه أبو الحسن أديبا شاعرا.
وكان جده منجما، واصلا عند المأمون، ومات بحلب سنة بضع عشرة ومئتين.
وكان جدهم أبو منصور منجم أبي جعفر المنصور، وكان مجوسيا شقيا، وأسلم ابنه يحيى على يد المأمون، وصار مولاه ونديمه وأنيسه.
__________
* الفهرست: المقالة الثالثة: الفن الثالث، معجم الادباء: 19 / 262 - 263، وفيات الاعيان: 6 / 78 - 79.
(1) في: وفيات الاعيان: 6 / 78 - 79: " وله كتاب " النساء وما جاء فيهن من الخبر ومحاسن ما قيل فيهن من الشعر والكلام الحسن ".
ولم أظفر له بشئ من الشعر حتى أورده (2) في الاصل: " مخالسة ".
(*)

(13/404)

ولعلي بن هارون بن علي ترجمة في " تاريخ " (1) ابن خلكان.
أخوه: العلامة النديم، أبو أحمد:
194 - يحيى بن علي بن يحيى المنجم * نادم جماعة، آخرهم المكتفي.
وصنف كتبا عدة، وعلت رتبته.
وكان معتزليا مبتدعا.
رأسا في ذلك.
وله كتاب: " الباهر في شعراء الدولتين "، ثم تممه ولده أحمد بن يحيى، وله كتاب: " الاجماع في الفقه ".
وكان من كبار تلامذة محمد بن جرير، وله مع المعتضد وقائع ونوادر، وحرد عليه المكتفي مرة فألزمه بصيد الاسد، فعمل أبياتا، منها: كلفونا صيد السباع، وإنا * لبخير إن لم تصدنا السباع (2) عاش تسعا وخمسين سنة، وتوفي في ربيع الاول، سنة ثلاث مئة.

195 - سنجة * * الامام، المحدث، الصادق، شيخ الرقة، أبو عمر، حفص بن عمر
__________
* الفهرست: المقالة الثالثة: الفن الثالث، تاريخ بغداد: 14 / 230، نزهة الالباء: 236، معجم الادباء: 20 / 28 - 29، وفيات الاعيان: 6 / 198 - 201.
(1) 3 / 375 - 376، وهو مترجم أيضا في: " يتيمة الدهر ": 3 / 119، ومعجم الادباء: 15 / 112.
(2) وفيات الاعيان: 6 / 200.
والبيت من قصيدة أولها: نفس الدهر أن نسر وأن ي...سعدنا بالاحبة الاجتماع * * ميزان الاعتدال: 1 / 566، لسان الميزان: 2 / 328 - 329.
(*)

(13/405)

ابن الصباح الرقي الجزري، ويلقب بسنجة (1) ألف.
ارتحل، وسمع: أبا نعيم، وقبيصة بن عقبة، وعبد الله بن رجاء الغداني، وفيض بن الفضل، وطبقتهم.
حدث عنه: أبو عوانة الاسفراييني، ويحيى بن صاعد، والعباس بن محمد الرافقي، وأبو القاسم الطبراني، وآخرون، وأكثر عنه الطبراني.
قال أبو أحمد الحاكم: حدث بغير حديث لم يتابع عليه.
قلت: احتج به أبو عوانة.
وتوفي سنة ثمانين ومئتين.
وهو صدوق في نفسه، وليس بمتقن.

196 - رافع بن هرثمة * الامير: ولي خراسان من قبل محمد بن طاهر، في سنة إحدى وسبعين ومئتين عندما عزل الموفق عمرو بن الليث الصفار عن إمرة خراسان، ثم وردت كتب الموفق على رافع بقصد جرجان، وهي للحسن بن زيد، فحاصرها رافع سنتين، واستولى رافع على طبرستان، في سنة سبع وسبعين، ثم استخلف المعتضد، فعزل عن خراسان رافعا، وأعاد عمرو بن
__________
(1) ضبطت السين في الاصل بالفتح، وكذلك ضبطها ابن ماكولا في " الاكمال ": 4 / 385.
أما المؤلف في " مشتبهه " فقد ضبطها بكسر السين، وتابعه على ذلك صاحب: " التوضيح " و " التبصير ".
ويترجح الفتح إذا كانت الكلمة مأخوذة من " سنجة الميزان "، فإن سينها مفتوحة كما في كتب اللغة.
* تاريخ الطبري: 9 / 621، و 10 / 31، 44، 50، الكامل لابن الاثير: 7 / 367 - 369، 457 - 459، عبر المؤلف: 2 / 70، البداية والنهاية: 11 / 76، شذرات الذهب: 2 / 182.
(*)

(13/406)

الليث، فحشد رافع، واستعان بملوك، فالتقى عمرا في سنة ثلاث وثمانين، فهزمه عمرو، وساق وراءه أياما، وضايقه إلى أن تفرق جنده، وقتل رافع في شوال من سنة ثلاث، ونفذ رأسه إلى المعتضد.
وقيل: لم يكن هرثمة أباه، بل كان زوج أمه، وإنما هو رافع بن
نومرد.
وقد امتدحه البحتري (1)، فبعث إليه بألف دينار إلى بغداد.
وكان ملكا جوادا، عالي الهمة، واسع الممالك، وتمكن بعده الصفار.

197 - البرتي * القاضي، العلامة، الحافظ، الثقة، أبو العباس، أحمد بن محمد ابن عيسى بن الازهر، البرتي البغدادي، الحنفي العابد.
ولد سنة نيف وتسعين ومئة.
سمع: أبا نعيم، والقعنبي، وعفان، وعصام بن علي، وأبا الوليد الطيالسي، ومسلم بن إبراهيم، وأبا سلمة، وسليمان بن حرب، وأبا حذيفة النهدي، وأبا عمر الحوضي، وأبا حذيفة، وأبا غسان مالك بن
__________
(1) انظر القصيدة في ديوانه: 3 / 2046.
(ط.
دار المعارف بمصر) ومطلعها: بالله أولي يمينا برقة قسما * ما كان ما زعم الواشي كما زعما وتقع في ستة وثلاثين بيتا.
* تاريخ بغداد: 5 / 61 - 63، طبقات الفقهاء: 140، طبقات الحنابلة: 1 / 66، المنتظم: 5 / 145 - 146، اللباب: 1 / 133، تذكرة الحفاظ: 2 / 596 - 597، عبر المؤلف: 2 / 63، البداية والنهاية: 11 / 69، طبقات الحفاظ: 267، شذرات الذهب: 2 / 175.
(*)

(13/407)

إسماعيل، ومسدد بن مسرهد، ومحمد بن كثير، ويحيى الحماني، وعدة.
وتفقه بأبي سليمان الجوزجاني الفقيه، صاحب محمد بن الحسن.
وجمع وصنف.
وتفقه به أئمة وعلماء.
حدث عنه: أبو محمد بن صاعد، وابن مخلد، وإسماعيل الصفار النحوي، وأبو سهل بن زياد، وأبو بكر النجاد، وجماعة سواهم.
قال الخطيب: ولي قضاء بغداد بعد أبي هشام الرفاعي، لما توفي في سنة تسع وأربعين ومئتين (1).
قال طلحة بن محمد بن جعفر: وكان البرتي من خيار المسلمين، دينا عفيفا، على مذهب أهل العراق، وكان من أصحاب يحيى بن أكثم، وكان قبل ذلك يتقلد قضاء واسط، روى تآليف محمد عن الجوزجاني، وحدث بحديث كثير.
قال الخطيب: كان ثقة ثبتا حجة، يذكر بالصلاح والعبادة...إلى أن قال: أخبرنا القاضي الصيمري، أخبرنا القاضي أبو عبد الله الضبي، أخبرنا القاضي محمد بن صالح الهاشمي، أخبرنا أبو عمر محمد بن يوسف القاضي، قال: ركبت يوما مع إسماعيل القاضي إلى أحمد بن محمد البرتي، وهو ملازم لبيته، فرأيت شيخا مصفارا، أثر العبادة عليه، ورأيت إسماعيل أعظمه إعظاما شديدا، وسأله عن نفسه وأهله وعجائزه، وجلسنا عنده ساعة، وانصرفنا، فقال لي إسماعيل: يا بني ! تدري من هذا الشيخ ؟ قلت: لا.
قال: هذا القاضي البرتي، لزم بيته، واشتغل بالعبادة، هكذا
__________
(1) تاريخ بغداد: 5 / 61.
(*)

(13/408)

تكون القضاة، لا كما نحن (1).
عن العلاء بن صاعد، قال: رأيت النبي - صلى الله عليه وسلم - وقد دخل عليه القاضي البرتي، فقام إليه، وصافحه، وقال: مرحبا بالذي يعمل بسنتي
وأثري.
فذهبت وبشرته بالرؤيا (2).
قال الدارقطني: ثقة.
وقال أحمد بن كامل: كان إسماعيل القاضي يقدم البرتي على كافة أقرانه في القضاء والرواية والعدالة.
قلت: مات في ذي الحجة سنة ثمانين ومئتين.
وقع لنا من عواليه في " الغيلانيات ".
قرأت على عبد الحافظ بن بدران (3)، أخبرنا ابن قدامة، أخبرنا ابن البطي، أخبرنا أبو الفضل بن خيرون، أخبرنا الحسن بن أحمد، أخبرنا أبو سهل بن زياد، حدثنا أحمد بن محمد، حدثنا القعنبي، عن مالك، عن ابن شهاب، عن سعيد، عن أبي هريرة: أن رسول الله - صلى الله عليه وسلم - قال: " صلاة الجماعة أفضل من صلاة أحدكم بخمس وعشرين جزءا " (4).
__________
(1) تاريخ بغداد: 5 / 61 - 62 (2) انظر الخبر بزياداته في " تاريخ بغداد ": 5 / 62 - 63.
(3) تقدمت الاشارة إليه في الصفحة: (179)، ت: 2، وهو في " مشيخة " المؤلف: خ: ق: 70.
(4) هو في الموطأ 1 / 149 - 150 في الجماعة باب فضل صلاة الجماعة على صلاة الفذ وأخرجه من طريق مالك مسلم برقم (649) في المساجد: باب فضل صلاة الجمعة، الترمذي (216) في الصلاة: باب ما جاء في فضل الجماعة، والنسائي 2 / 103 في الامامة: باب فضل الجماعة.
(*)

(13/409)

ومات معه: عثمان بن سعيد الدارمي (1)، وأبو إسماعيل الترمذي (2)، وهلال بن العلاء الرقي (3)، وحفص بن عمر الرقي سنجة (4)،
وجعفر بن محمد القلانسي بالرملة، وأحمد بن عبيد الله النرسي (5)، وأبو الحسن أحمد بن إبراهيم بن فيل الانطاكي.

198 - الحربي * الامام، الحافظ، الصدوق، أبو يعقوب، إسحاق بن الحسن بن ميمون، البغدادي الحربي.
ولد سنة نيف وتسعين ومئة.
سمع: هوذة بن خليفة، وحسين بن محمد المروذي، وموسى بن داود، وعفان بن مسلم، وأبا نعيم، وأبا حذيفة موسى بن مسعود، والقعنبي.
وسمعنا " الموطأ " من روايته عنه.
حدث عنه: محمد بن مخلد، وأبو بكر النجاد، وأبو سهل بن زياد، وأبو بكر الشافعي، وأبو علي بن الصواف، وأبو بكر القطيعي، وخلق كثير.
__________
(1) تقدمت ترجمته في الصفحة: (319)، برقم: (148) (2) تقدمت ترجمته في الصفحة: (270)، برقم: (132) (3) تقدمت ترجمته في الصفحة: (309)، برقم: (143) (4) تقدمت ترجمته في الصفحة: (405)، برقم: (195) (5) تقدمت ترجمته في الصفحة: (240)، برقم، (122) (6) من رجال " التقريب ".
* طبقات الحنابلة: 1 / 112 - 113، المنتظم: 5 / 174، ميزان الاعتدال: 1 / 190، عبر المؤلف: 2 / 73، الوافي بالوفيات: 8 / 409، البداية والنهاية: 11 / 78، لسان الميزان: 1 / 360، شذرات الذهب: 2 / 186.
(*)

(13/410)

قال الدارقطني: قال: لنا أبو بكر الشافعي: سئل إبراهيم الحربي عن إسحاق بن الحسن، فقال: هو ينبغي أن يسأل عنا.
وقال عبد الله بن أحمد بن حنبل: هو ثقة، وقد سئل إبراهيم الحربي مرة عنه، فقال: هو أكبر مني بثلاث سنين، وأنا قد لقيت حسين بن محمد، أفلا يلقاه هو ؟ لو أن الكذب حلال، ما كذب إسحاق (1).
قلت: كان من العلماء السادة.
مات في شوال سنة أربع وثمانين ومئتين، وقد جاوز التسعين.
وقع حديثه عاليا لابن طبرزد.
وفيها مات: أبو عمرو أحمد بن المبارك المستملي (2)، وعبد العزيز ابن معاوية القرشي (3)، ومحمود بن الفرج الاصبهاني (4)، ويزيد بن الهيثم الباداء (5)، وهشام بن علي السيرافي، ورافع بن هرثمة (6) مقتولا.

199 - البلدي * المحدث، الرحال، الصادق، أبو إسحاق، إبراهيم بن الهيثم البلدي، نزيل بغداد.
__________
(1) انظر: طبقات الحنابلة: 1 / 112.
(2) تقدمت ترجمته في الصفحة: (373)، برقم: (175) (3) تقدمت ترجمته في الصفحة: (382)، برقم: (182) (4) ترجمته في: ذكر أخبار أصبهان: 2 / 314 - 315، تاريخ بغداد: 13 / 93 - 94.
(5) المنتظم: 5 / 175، وقال فيه: " يعرف بالباداء، كذا يقول المحدثون، وصوابه: البادي، بكسر الدال، لانه ولد هو وأخ له يوما، وكان هو البادي في الولادة.
(6) تقدمت ترجمته في الصفحة: (406) برقم: (196).
* الكامل لابن عدي: خ: 13، تاريخ بغداد: 6 / 207 - 209، المنتظم:
5 / 119، ميزان الاعتدال: 1 / 73، الوافي بالوفيات: 6 / 163، لسان الميزان: 1 / 123.
(*)

(13/411)

سمع: أبا اليمان، وآدم بن أبي إياس، وعلي بن عياش، وأبا صالح الكاتب، وطبقتهم.
وعنه: إسماعيل الصفار، والنجاد، وأبو بكر الشافعي، وأبو عبد الله ابن مخرم، وآخرون.
قال ابن عدي: أحاديثه مستقيمة، سوى حديث الغار " (1)، فنالوا منه (2).
قال الخطيب: هو ثقة، ثبت عندنا (3).
توفي في جمادى الآخرة، سنة ثمان وسبعين (4).

200 - علي بن محمد بن عبدالملك * ابن أبي الشوارب: الحافظ، الامام، قاضي القضاة، أبو الحسن الاموي البصري.
__________
(1) حديث الغار: وهو حديث الثلاثة الذين أووا إلى غار فانطبق عليهم.
وقد رواه الهيثم بن ؟ ؟ ؟ ؟ ؟، عن مبارك بن فضالة، عن الحسن البصري، عن أنس.
انظر تاريخ بغداد 6 / 207 - 209.
وهو صحيح من رواية عبد الله بن عمر بن الخطاب، فقد أخرجه بطوله البخاري 4 / 369 - 370 و 5 / 12 و 6 / 367 و 10 / 338، ومسلم (2743).
(2) انظر: الكامل لابن عدي: خ: 13.
وقد علق على قول ابن عدي الخطيب في تاريخه 6 / 207 فقال: قلت: قد روى حديث الغار عن الهيثم جماعة.
وإبراهيم بن الهيثم ثقة ثبت لا يختلف شيوخنا فيه، وما حكاه ابن عدي من الانكار عليه لم أر أحدا من علمائنا يعرفه، ولو ثبت لم يؤثر قدحا فيه، لان جماعة من المتقدمين أنكر عليهم بعض رواياتهم، ولم يمنع ذلك من
الاحتجاج بهم، وانظر تمام كلامه فيه.
(3) تاريخ بغداد: 6 / 207.
(4) أرخ وفاته الصفدي في " الوافي بالوفيات ": 6 / 163، سنة (279).
* تاريخ الطبري: 9 / 526، و 10 / 49، تاريخ بغداد: 12 / 59 - 60، المنتظم: 5 / 164 - 165، عبر المؤلف: 2 / 71، شذرات الذهب: 2 / 185.
(*)

(13/412)

سمع: أباه، وأبا الوليد الطيالسي، وأبا سلمة المنقري، وأبا عمر الحوضي، وسهل بن بكار، وطبقتهم.
حدث عنه: يحيى بن محمد بن صاعد، وأبو بكر النجاد، وإسحاق ابن أحمد الكاذي (1)، وعبد الباقي بن قانع، وأبو بكر الشافعي، وآخرون وثقه الخطيب (2)، وغيره.
وقال طلحة الشاهد: لما مات إسماعيل القاضي مكثت بغداد ثلاثة أشهر ونصف بغير قاض، حتى ولي القضاء علي بن أبي الشوارب، مضافا إلى قضاء سامراء، وكان ولي سامراء بعد أخيه الحسن.
قال: وكان علي بن محمد رجلا صالحا، عظيم الخطر، كثير الطلب للحديث، ثقة أمينا، بقى على قضاء بغداد أشهرا (3).
مات في شوال سنة ثلاث وثمانين ومئتين، رحمه الله.

201 - خير بن عرفة * المحدث، الصدوق، أبو طاهر المصري.
روى عن: عبد الله بن صالح الكاتب، ويحيى بن بكير، ويزيد بن عبد ربه، وحيوة بن شريح، وسليمان بن عبدالرحمن، وعدة.
روى عنه: علي بن محمد الواعظ، وأبو يعقوب الاذرعي،
والطبراني، وآخرون.
__________
(1) الكاذي: نسبة إلى كاذة، من قرى بغداد.
(اللباب).
(2) انظر: تاريخ بغداد: 12 / 59.
(3) المصدر السابق: 12 / 59 - 60.
* تاريخ ابن عساكر: خ: 5 / 350 أ - ب، تهذيب بدران: 5 / 188 - 189.
(*)

(13/413)

وعمر طويلا، ومن قدماء شيوخه: عروة بن مروان.
ومات في أول سنة ثلاث وثمانين ومئتين.

202 - الحسين بن الفضل * ابن عمير: العلامة، المفسر، الامام، اللغوي، المحدث، أبو علي البجلي الكوفي، ثم النيسابوري، عالم عصره.
ولد قبل الثمانين ومئة.
وسمع: يزيد بن هارون، وعبد الله بن بكر السهمي، والحسن بن قتيبة المدائني، وشبابة بن سوار، وأبا النضر هاشم بن القاسم، وهوذة بن خليفة، وإسماعيل بن أبان، وطائفة.
حدث عنه: أبو الطيب محمد بن عبد الله بن المبارك، ومحمد بن صالح بن هانئ، ومحمد بن القاسم العتكي، ومحمد بن علي العدل، وعمرو بن محمد بن منصور، وأحمد بن شعيب الفقيه، ومحمد بن يعقوب ابن الاخرم، وآخرون.
قال الحاكم: الحسين بن الفضل بن عمير بن قاسم بن كيسان البجلي، المفسر: إمام عصره في معاني القرآن، أقدمه ابن طاهر معه نيسابور، وابتاع له دار عزرة، فسكنها، وهذا في سنة سبع عشرة ومئتين،
فبقي يعلم الناس، ويفتي في تلك الدار إلى أن توفي، ودفن في مقبرة الحسين بن معاذ، في سنة اثنتين وثمانين ومئتين، وهو ابن مئة وأربع
__________
* عبر المؤلف: 2 / 68.
لسان الميزان: 2 / 307 - 308، طبقات المفسرين: 1 / 156، شذرات الذهب: 2 / 178.
(*)

(13/414)

سنين، وقبره مشهور يزار، وشيعه خلق عظيم.
وسمعت محمد بن أبي القاسم المذكر يقول: سمعت أبي يقول: لو كان الحسين بن الفضل في بني إسرائيل لكان ممن يذكر في عجائبهم.
وسمعت محمد بن يعقوب الحافظ يقول: ما رأيت أفصح لسانا من الحسين بن الفضل (1).
قال محمد بن يعقوب الكرابيسي: كان الحسين بن الفضل في آخر عمره يأمرنا أن نبسط بحذاء سكة عمار، فكنا نحمله في المحفة (2)، فمر به جماعة من الفرسان على زي أهل العلم، فرفع حاجبه، ثم قال لي: من هؤلاء ؟ قلت: هذا أبو بكر بن خزيمة وجماعة معه، فقال: يا سبحان الله ! بعد أن كان يزورنا في هذه الدار إسحاق بن راهويه، ومحمد بن رافع، يمر بنا ابن خزيمة فلا يسلم.
الحاكم: سمعت إبراهيم بن مضارب، سمعت أبي يقول: كان علم الحسين بن الفضل بالمعاني إلهاما من الله، فإنه كان قد تجاوز حد التعليم.
قال: وكان يركع في اليوم والليلة ست مئة ركعة، ويقول: لو لا الضعف والسن لم أطعم بالنهار.
وسمعت أبا زكريا العنبري: سمعت أبي يقول: لما قلد المأمون عبد الله بن طاهر خراسان، قال: يا أمير المؤمنين ! حاجة.
قال: مقضية.
قال: تسعفني بثلاثة: الحسين بن الفضل، وأبو سعيد الضرير، وأبو
إسحاق القرشي، قال: أسعفناك، وقد أخليت العراق من الافراد (3).
__________
(1) انظر: لسان الميزان: 2 / 308.
(2) المحفة: هودج لا قبة له.
(3) انظر لسان الميزان: 2 / 308.
(*)

(13/415)

ثم إن الحاكم ساق في ترجمته بضعة عشر حديثا غرائب، فيها حديث باطل، رواه عن محمد بن مصعب، حدثنا الاوزاعي، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة: قال رسول الله - صلى الله عليه وسلم -: " من فرج عن مؤمن كربة، جعل الله له يوم القيامة شعبتين من نور على الصراط يستضئ بهما من لا يحصيهم إلا رب العزة " (1).
قال محمد بن صالح بن هانئ: توفي الحسين في شعبان، سنة اثنتين وثمانين ومئتين، وهو ابن مئة وأربع سنين، وصلى عليه محمد بن النضر الجارودي.

203 - الدبري * الشيخ، العالم، المسند، الصدوق، أبو يعقوب، إسحاق بن إبراهيم بن عباد الصنعاني الدبري: راوية عبد الرزاق، سمع تصانيفه منه في سنة عشر ومئتين باعتناء أبيه به، وكان حدثا، فإن مولده - على ما ذكره الخليلي - في سنة خمس وتسعين ومئة، وسماعه صحيح.
حدث عنه: أبو عوانة الاسفراييني في " صحيحه "، وخيثمة بن سليمان، ومحمد بن محمد بن عبد الله بن حمزة الحمال، ومحمد بن عبد الله
__________
(1) محمد بن مصعب: كثير الغلط، كما في " التقريب " وقال صالح جزرة: عامة حديثه عن الاوزاعي مقلوبة، وقال أبو حاتم: ليس بالقوي، وقال النسائي: ضعيف.
وأورده السيوطي في " الجامع الكبير ": 850، ونسبه للحاكم في " تاريخ نيسابور "، والخطيب في " تاريخه ".
* اللباب: 1 / 489، الكامل لابن عدي: خ: 36، ميزان الاعتدال: 1 / 181 - 182، عبر المؤلف: 2 / 74، الوافي بالوفيات: 8 / 394 - 395، لسان الميزان: 1 / 349 - 350، شذرات الذهب: 2 / 190.
والدبري، بفتح الدال والباء: نسبة إلى دبر: من قرى صنعاء اليمن.
(*)

(13/416)

النقوي (1)، وأبو جعفر محمد بن عمرو العقيلي، وأبو القاسم الطبراني، وخلق كثير من المغاربة والرحالة.
قال ابن عدي: استصغر في عبد الرزاق، أحضره أبوه عنده وهو صغير جدا (2)، فكان يقول: قرأنا على عبد الرزاق [ أي ] قرأ غيره، وهو يسمع.
قال: وحدث عنه بأحاديث منكرة (3).
قلت: ساق له ابن عدي حديثا واحدا من طريق ابن أنعم الافريقي (4)، يحتمل مثله، فأين المناكير ؟ والرجل فقد سمع كتبا، فأداها كما سمعها، ولعل النكارة من شيخه، فإنه أضر بأخرة، فالله أعلم.
قال الحاكم: سألت الدارقطني عن إسحاق الدبري: أيدخل في الصحيح ؟ قال: إي والله، هو صدوق، ما رأيت فيه خلافا.
قلت: مات بصنعاء في سنة خمس وثمانين ومئتين (5)، وله تسعون سنة.
وألف القاضي أبو عبد الله بن مفرج (6) كتابا في الحروف التي أخطأ فيها الدبري، وصحف في " جامع " عبد الرزاق.
__________
(1) النقوي، بفتح النون والقاف: نسبة إلى نقو: من قرى صنعاء.
(اللباب).
وضبطها ياقوت بتسكين القاف.
(2) وقد حدد المؤلف سنه إذ ذاك في " الميزان ": 1 / 181، بأنه سبع سنين أو نحوها.
(3) في " الكامل ": خ: 6 / 36، وفيه: " وحدث عنه بحديث منكر ".
والزيادة منه.
(4) وتتمة السند في " الكامل ": عن عطاء بن يسار، عن سليمان، قال: قال رسول الله صلى الله عليه وسلم: " لا يدخل الجنة أحد إلا بجواز: بسم الله الرحمن الرحيم: هذا كتاب من الله لفلان بن فلان، أدخلوه جنة عالية، قطوفها دانية ".
وقد أورد ابن عدي حديثا آخر.
(5) ذكر وفاته في " الميزان ": 1 / 182، سنة (287).
(6) انظر: فهرست الاشبيلي: 131.
(*)

(13/417)

وقد كان المغاربة يدعون للدبري، ويعدونه بأنهم يطوفون عنه، إذا أتوا مكة، ويعتمرون عنه، فيسر بذلك.

204 - محمد بن يحيى بن المنذر * المحدث، المعمر، أبو سلمان البصري القزاز.
حدث عن: سعيد بن عامر الضبعي، وأبي عاصم النبيل، ويزيد بن بيان العقيلي، ومسلم بن إبراهيم، وطائفة.
وطال عمره، وتفرد.
روى عنه: محمد بن علي بن مسلم العقيلي، وفاروق الخطابي، وأبو القاسم الطبراني، وآخرون.
ما علمت بعد فيه جرحا.
مات في رجب سنة تسعين ومئتين.

205 - الخزاز * * الشيخ، الامام، المقرئ، المحدث، أبو جعفر أحمد بن علي
البغدادي الخزاز.
سمع: هوذة بن خليفة، وسريج بن النعمان، وعاصم بن علي، وسعدويه، وأحمد بن يونس، وأسيد بن زيد الجمال وطبقتهم.
__________
* تذكرة الحفاظ: 2 / 639 - 640، في نهاية ترجمة الابار، شذرات الذهب: 2 / 206.
* * طبقات القراء لابن الجزري: 1 / 87.
(*)

(13/418)

وتلا على هبيرة التمار (1)، صاحب حفص.
أخذ عنه الحروف: ابن مجاهد، وابن شنبوذ، وأحمد بن عجلان.
وحدث عنه: ابن صاعد، وجعفر الخلدي، وأبو عمرو بن السماك، وأبو بكر الشافعي، وأبو بكر بن خلاد، وآخرون.
وثقه الدارقطني، وغيره.
توفي في المحرم، سنة ست وثمانين ومئتين.
وكان بدمشق سنة نيف وستين ومئتين من المشايخ.

206 - أحمد بن علي * الدمشقي الخراز، بالراء ثم الزاي، أبو بكر المري.
حدث عد: الفريابي، وأبي المغيرة الحمصي، وجماعة.
حدث عنه: ابن جوصا، وأبو عوانة، وجماعة.

207 - الخراز * * شيخ الصوفية، القدوة، أبو سعيد، أحمد بن عيسى البغدادي الخراز.
__________
(1) هو: هبيرة بن محمد التمار الابرش البغدادي، مترجم في: " غاية النهاية " لابن
الجزري: 2 / 353.
* تاريخ ابن عساكر: خ: 2 / 20 أ، تهذيب بدران: 1 / 413.
* * طبقات الصوفية: 228 - 232، حلية الاولياء: 10 / 246 - 249، تاريخ بغداد: 4 / 276 - 278، شرح الرسالة القشيرية: 1 / 167 - 168، تاريخ ابن عساكر: خ: 2 / 31 أ - 35 ب، المنتظم: 5 / 105، اللباب: 1 / 429، عبر المؤلف: 2 / 77، الوافي بالوفيات: 7 / 275، البداية والنهاية: 11 / 58، طبقات الاولياء: 40 - 45، شذرات الذهب: 2 / 192 - 193، تهذيب بدران: 1 / 427.
والخراز، بفتح الخاء والراء المشددة: نسبة إلى خرز الجلود كالقرب، وغيرها.
(*)

تعليق المستخدم :[260 - أحمد بن علي * الدمشقي الخراز]

هكذا في الأصل ، وهو خطأ ، وصوابه 206 تماشياً مع التسلسل ، وقمت بالتصحيح .

حرره: عبد الرحمن الشامي

(13/419)

أخذ عن: إبراهيم بن بشار الخراساني، ومحمد بن منصور الطوسي.
روى عنه: علي بن محمد الواعظ المصري، وأبو محمد الجريري، وعلي بن حفص الرازي، ومحمد بن علي الكتاني، وآخرون.
وقد صحب سريا السقطي، وذا النون المصري.
ويقال: إنه أول من تكلم في علم الفناء والبقاء (1)، فأي سكتة فاتته، قصد خيرا، فولد أمرا كبيرا، تشبث به كل اتحادي ضال به.
قال أبو القاسم عثمان بن مردان النهاوندي: أول ما لقيت أبا سعيد الخراز سنة اثنتين وسبعين، فصحبته أربع عشرة سنة.
قال: وتوفي سنة ست وثمانين ومئتين.
وقال غيره: بل توفي سنة سبع وسبعين ومئتين.
قال السلمي: هو إمام القوم في كل فن من علومهم، له في مبادئ أمره عجائب وكرامات، وهو أحسن القوم كلاما، خلا الجنيد، فإنه الامام.
قال القشيري (2): صحب ذا النون، والسري، والنباجي، وبشرا الحافي.
قال: ومن كلامه: كل باطن يخالفه ظاهر، فهو باطل (3).
__________
(1) انظر ما كتبه ابن القيم رحمه الله في مدارج السالكين: 1 / 148 - 173 عن الفناء وأقسامه ومراتبه وما هو مذموم وما هو محمود.
(2) شرح الرسالة القشيرية: 1 / 167.
(3) قال العروسي في حاشيته على شرح الرسالة القشيرية: 1 / 168: " فعلى العاقل أن يدوم على اتهام نفسه، وعدم الوثوق بها وبوارداتها حتى يعرضها على الكتاب والسنة، فإن شهدا بها عمل بها، وإلا رجع عنها " قلت: وهذا حق لا مراء فيه، فيجب على طالب العلم أن يقيد = (*)

(13/420)

وقال ابن الطرسوسي: أبو سعيد الخراز قمر الصوفية.
وعنه قال: أوائل الامر التوبة، ثم ينتقل إلى مقام الخوف، ثم إلى مقام الرجاء، ثم منه إلى مقام الصالحين، ثم إلى مقام المريدين، ثم إلى مقام المطيعين، ثم منه إلى المحبين، ثم ينتقل إلى مقام المشتاقين، ثم منه إلى مقام الاولياء، ثم منه إلى مقام المقربين (1).
قال السلمي: أنكر أهل مصر على أبي سعيد، وكفروه بألفاظ.
فإنه قال في كتاب " السر ": فإذا قيل لاحدهم: ما تقول ؟ قال: الله.
وإذا تكلم قال: الله، وإذا نظر قال: الله، فلو تكلمت جوارحه، قالت: الله.
وأعضاؤه مملوءة من الله.
فأنكروا عليه هذه الالفاظ، وأخرجوه من مصر.
قال: ثم رد بعد عزيزا (2).
ويروى عن الجنيد، قال: لو طالبنا الله بحقيقة ما عليه أبو سعيد لهلكنا.
فقيل لابراهيم بن شيبان: ما كان حاله ؟ قال، أقام سنين ما فاته
الحق بين الخرزتين.
وعن المرتعش قال: الخلق عيال على أبي سعيد الخراز إذا تكلم في الحقائق.
وقال الكتاني: سمعت أبا سعيد يقول: من ظن أنه يصل بغير بذل المجهود فهو متمني، ومن ظن أنه يصل ببذل المجهود فهو متعني.
__________
= أقواله وأفعاله ونياته بالكتاب والسنة الصحيحة، ويطرد الاوهام والوساوس التي تعرض له في أثناء خلواته ورياضاته.
(1) انظر: حلية الاولياء: 10 / 248.
(2) تاريخ بغداد: 4 / 277، وحاشية شرح الرسالة القشيرية: 1 / 167.
(*)

(13/421)

سمعها السلمي، والماليني، وأبو حازم العبدوي، من محمد بن عبد الله الرازي، عن الكتاني.
له ترجمة في " تاريخ دمشق " (1) طويلة.

208 - أبو حنيفة * العلامة، ذو الفنون، أبو حنيفة، أحمد بن داود الدينوري النحوي، تلميذ ابن السكيت.
صدوق، كبير الدائرة، طويل الباع، ألف في النحو واللغة والهندسة والهيئة والوقت، وأشياء.
مات في جمادى الاولى سنة اثنتين وثمانين ومئتين (2).
له كتاب: " النبات "، كبير جميع، وكتاب: " الانواء "، وغير ذلك (3).
وقيل: كان من كبار الحنفية.
__________
(1) تاريخ ابن عساكر: خ: 2 / 31 آ - 35 ب.
* الفهرست: المقالة الثانية: الفن الثالث، نزهة الالباء: 240، معجم الادباء: 3 / 26 - 32، إنباه الرواة: 1 / 41 - 44، الوافي بالوفيات: 6 / 377 - 379، البداية والنهاية: 11 / 72، البلغة في تاريخ أئمة اللغة: 20، بغية الوعاة: 1 / 306، طبقات المفسرين: 1 / 41.
(2) ذكر الفيروز أبادي وفاته في " البلغة ": 20، سنة (286).
(3) ومما طبع من كتبه، كتاب: " الاخبار الطوال " تحقيق عبد المنعم عامر، بمصر (1959 م).
(*)

(13/422)

الطبقة السادسة عشرة

209 - الكجي * الشيخ، الامام، الحافظ، المعمر، شيخ العصر، أبو مسلم، إبراهيم بن عبد الله بن مسلم بن ماعز (1) بن مهاجر، البصري الكجي، صاحب " السنن ".
ولد سنة نيف وتسعين ومئة.
وسمع في الحداثة من: أبي عاصم النبيل، ومحمد بن عبد الله الانصاري، ومعاذ بن عوذ الله، وعبد الرحمن بن حماد الشعيثي، وعبد الملك بن قريب الاصمعي، وسعيد بن سلام العطار، وأبي زيد سعيد بن أوس الانصاري، وبدل بن المحبر، ومسلم بن إبراهيم، وعبد الله بن رجاء، وحجاج بن نصير، وأبي الوليد، وحجاج بن منهال، وأبي عمر
__________
* الفهرست: المقالة السادسة: الفن السادس، تاريخ بغداد: 6 / 120 - 124، المنتظم: 6 / 50 - 52، اللباب: 3 / 85، تذكرة الحفاظ: 2 / 620 - 261، عبر
المؤلف: 2 / 92 - 93، الوافي بالوفيات: 6 / 29 - 30، البداية والنهاية: 11 / 99، طبقات الحفاظ، 273، طبقات المفسرين: 2 / 11، شذرات الذهب: 2 / 210.
طبقات الحفاظ: 273، طبقات المفسرين: 2 / 11، شذرات الذهب: 2 / 210، الانساب 10 / 359.
والكجي، بفتح الكاف، وتشديد الجيم: نسبة إلى الكج: وهو الحص.
(1) في " اللباب ": " باعز " وهو تحريف.
(*)

(13/423)

الضرير، وسليمان بن داود الهاشمي، وعثمان بن الهيثم المؤذن، وخلق كثير.
وعنده عدة أحاديث ثلاثية السند.
حدث عنه: أبو بكر النجاد، وأبو بكر الشافعي، وفاروق الخطابي، وحبيب القزاز، أبو القاسم الطبراني، وأبو بكر أحمد بن جعفر القطيعي، والحسن بن سعد القرطبي، والقاضي أبو أحمد العسال، وأحمد بن طاهر الميانجي، وأبو بكر الآجري، وأبو محمد بن ماسي، وخلق سواهم.
وثقه الدارقطني، وغيره.
وكان سريا نبيلا متمولا، عالما بالحديث وطرقه، عالي الاسناد، قدم بغداد وازدحموا عليه، فقال أحمد بن جعفر الختلي: لما قدم علينا أبو مسلم الكجي، أملى علينا في رحبة غسان، وكان في مجلسه سبعة مستملين، يبلغ كل واحد منهم صاحبه الذي يليه، وكتب الناس عنه قياما، ثم مسحت الرحبة، وحسب من حضره بمحبرة، فبلغ ذلك نيفا وأربعين ألف محبرة، سوى النظارة.
إسنادها صحيح، سمعه أبو بكر الخطيب (1) من بشرى الفاتني (2)،
قال: سمعت الختلي يقول ذلك.
وقال غنجار في " تاريخ بخارى ": أخبرنا أبو نصر أحمد بن محمد:
__________
(1) تاريخ بغداد: 6 / 121 - 122.
(2) الفاتني: نسبة إلى: فاتن مولى المطيع لله.
قال ابن الاثير في " اللباب ": 1 / 401: " والمشهور بها بشرى الرومي أبو الحسن الفاتني، مولى فاتن، وكان أسر من بلاد الروم، فأهداه بعض أمراء بني حمدان إلى فاتن، فاشتغل بالعلم وسماع الحديث...وتوفي يوم عيد الفطر، سنة إحدى وثلاثين وأربعمئة ".
(*)

(13/424)

سمعت جعفر بن محمد الطبسي (1) يقول: كنا ببغداد، ومعنا عبد الله مستملي صالح جزرة، فقيل لابي مسلم الكجي: هذا مستملي صالح.
قال: ومن صالح ؟ فقيل: صالح الجزري.
قال: ويحكم، ما أهونه عندكم ! ألا تقول: سيد المسلمين.
وكنا في أخريات الناس فقدمنا، فقال: كيف أخي وكبيري ؟ ما تريدون ؟ فقلنا: أحاديث محمد بن عرعرة، وحكايات الاصمعي، فأملى علينا عن ظهر قلب، وكان ضريرا مخضوب اللحية.
عن فاروق الخطابي، قال: لما فرغنا من السنن على الكجي، عمل لنا مأدبة، أنفق عليها ألف دينار، وقد مدح الكجي أبو عبادة البحتري (2)، فأجازه بمال.
وقيل: إنه لما حدث، تصدق بعشرة آلاف درهم شكرا لله.
مات ببغداد في سابع المحرم، سنة اثنتين وتسعين ومئتين، فنقل إلى البصرة، ودفن بها، وقد قارب المئة، رحمه الله.

210 - بكر بن سهل * ابن إسماعيل بن نافع: الامام، المحدث، أبو محمد الهاشمي،
مولاهم الدمياطي، المفسر، المقرئ.
__________
(1) الطبسي، بفتح الطاء والباء: نسبة إلى طبس: مدينة بين نيسابور وأصبهان وكرمان (اللباب).
وانظر: " المشتبه ": 420، و " التبصير ": 875.
(2) للبحتري غير قصيدة يمدح بها الكجي.
انظر ديوانه (ط.
دار المعارف بمصر): 1 / 457 - 459، 514 - 515، 561 - 562، و: 3 / 1539 - 1540.
* تاريخ ابن عساكر: خ: 3 / 309 ب - 310 أ، ميزان الاعتدال: 1 / 345 - 346، عبر المؤلف: 832، طبقات القراء لابن الجزري: 1 / 178، لسان الميزان: 2 / 51 - 52، طبقات المفسرين: 1 / 117 - 118، شذرات الذهب 2 / 201، تهذيب بدران: 3 / 288 - 289.
(*)

(13/425)

ولد سنة ست وتسعين ومئة.
وسمع: نعيم بن حماد، وعبد الله بن يوسف التنيسي، وعبد الله بن صالح، كاتب الليث، وسليمان بن أبي كريمة، وشعيب بن يحيى، ومحمد ابن مخلد الرعيني، وصفوان بن صالح، وطائفة.
وتلا على تلامذة ورش.
قرأ عليه: أبو الحسن بن شنبوذ، وزكريا بن يحيى الاندلسي.
وحمل عنه أحمد بن يعقوب التائب الحروف، وإبراهيم بن عبد الرزاق في كتابه إليهما.
وحدث عنه: أبو جعفر الطحاوي، وأبو العباس الاصم، وعلي بن محمد الواعظ، وأحمد بن عتبة الرازي، وأبو أحمد العسال، وأبو القاسم سليمان الطبراني، وخلق كثير.
وكان أسمر، ربعة (1)، كبير الاذنين.
قال أبو الشيخ: كانوا قد جمعوا له بالرملة خمس مئة دينار، ليقرأ لهم
التفسير، فامتنع، وقدم بيت المقدس، فجمع له منها ومن الرملة ألف دينار، فقرأ عليهم الكتاب، ومات في هذه السنة، أي سنة سبع وثمانين ومئتين.
قال النسائي: ضعيف.
وقال أبو سعيد بن يونس: مات بدمياط في ربيع الاول، سنة تسع وثمانين ومئتين.
قلت: هذا أصح.
__________
(1) رجل ربعة: مربوع الخلق لا طويل ولا قصير.
(*)

(13/426)

قال أبو بكر القباب: سمعت أبا الحسن بن شنبوذ، سمعت بكر بن سهل الدمياطي يقول: هجرت - أي بكرت - يوم الجمعة، فقرأت.
إلى العصر ثمان ختمات (1).
حكاه يحيى بن مندة في " تاريخه ".

211 - الحسين بن فهم * هو: الحافظ، العلامة، النسابة، الاخباري، أبو علي، الحسين ابن محمد بن عبدالرحمن بن فهم بن محرز البغدادي.
روى عن: محمد بن سلام الجمحي، وخلف بن هشام، ويحيى بن معين ومحمد بن سعد الكاتب، ولزمه وأكثر عنه، ومحرز بن عون، ومصعب بن عبد الله، وزهير بن حرب، وطبقتهم.
وجمع وصنف.
حدث عنه: أحمد بن معروف الخشاب، وأحمد بن كامل، وإسماعيل الخطبي، وأبو علي الطوماري، وطائفة.
وكان له جلساء من أهل العلم يذاكرهم، لكنه عسر في الرواية.
وقد قال الدارقطني: ليس بالقوي.
وقال الخطبي: مولده في سنة إحدى عشرة ومئتين، ومات في رجب سنة تسع وثمانين ومئتين.
__________
(1) هذا غير معقول، ولا هو داخل في نطاق الجائز، فإن الحافظ مهما كان قوي الحفظ لا يتيسر له أن يختم القرآن مرة واحدة بأقل من عشر ساعات، كما هو معلوم أو مشاهد، فكيف يقرأ في هذه الفترة ثمان ختمات ؟ ! ! * تاريخ بغداد: 8 / 92 - 93، المنتظم: 6 / 36، تذكرة الحفاظ، 2 / 680، عبر المؤلف: 2 / 83، البداية والنهاية: 11 / 95 - 96، طبقات الحفاظ: 295 - 296، شذرات الذهب: 2 / 201.
(*)

(13/427)

وقال ابن كامل القاضي: كان حسن المجلس، مفننا في العلوم، كثير الحفظ للحديث، مسنده ومقطوعه، ولاصناف الاخبار والنسب والشعر والمعرفة بالرجل، فصيحا، متوسطا في الفقه، يميل إلى مذهب العراقيين، سمعنه يقول: صحبت يحيى بن معين، فأخذت عنه معرفة الرجال، وصحبت مصعبا، فأخذت عنه النسب، وصحبت أبا خيثمة، فأخذت عنه المسند، وصحبت سجادة (1)، فأخذت عنه الفقه (2).

212 - الصائغ * المحدث، الامام، الثقة، أبو عبد الله، محمد بن علي بن زيد المكي، الصائغ.
سمع: القعنبي، وخالد بن يزيد العمري، وحفص بن عمر الحوضي، وسعيد بن منصور، ومحمد بن معاوية، ويحيى بن معين، ومحمد بن بشر التنيسي، وأحمد بن شبيب، وحفص بن عمر الجدي (3).
وإبراهيم بن المنذر، ويعقوب بن حميد بن كاسب، وعدة، مع الصدق
والفهم وسعة الرواية.
حدث عنه: دعلج بن أحمد، وأبو محمد الفاكهي، وسليمان الطبراني، وخلق كثير من الرحالين.
__________
(1) هو: الحسن بن حماد، أبو علي الحضرمي البغدادي المتوفى سنة (240 ه).
انظر: عبر المؤلف: 1 / 435 - 436.
(2) تاريخ بغداد: 8 / 93.
* تذكرة الحفاظ: 2 / 659، في نهاية ترجمة البوشنجي، عبر المؤلف: 2 / 90، شذرات الذهب: 2 / 209.
(3) بضم الجيم، كما في " التبصير ": 309 (*)

(13/428)

أرخ أبو يعلى الخليلي وفاته سنة سبع وثمانين ومئتين.
والصواب: وفاته بمكة في ذي القعدة سنة إحدى وتسعين ومئتين.

213 - ما غمه * الشيخ، المحدث، الحافظ، أبو الحسن، علي بن عبد الصمد الطيالسي البغدادي علان، ويلقب أيضا: ما غمه، وما غمها.
سمع: مسروق بن المرزبان، وعبيد الله القواريري، وأبا معمر الهذلي، والجراح بن مخلد، وطبقتهم.
وعنه: أحمد بن كامل، وعبد الباقي بن قانع، وأبو بكر الشافعي، وأبو القاسم الطبراني، وآخرون.
وثقه أبو بكر الخطيب (1).
توفي في شعبان سنة تسع وثمانين ومئتين.

214 - ابن بشار * * الامام، العلامة، شيخ الشافعية، أبو القاسم، عثمان بن سعيد بن بشار البغدادي، الفقيه، الانماطي، الاحول.
ارتحل، وتفقه على المزني، والربيع المرادي، وروى عنهما.
__________
* تاريخ بغداد: 12: 28، طبقات الحنابلة: 1 / 228 - 229، اللباب: 2 / 367، عبر المؤلف: 2 / 83، شذرات الذهب: 2 / 201.
(1) تاريخ بغداد: 12 / 28.
* * تارخ بغداد: 11 / 292 - 293، وفيات الاعيان: 3 / 241، عبر المؤلف: 2 / 81، طبقات الشافعية للسبكي: 2 / 301 - 302، البداية والنهاية: 11 / 85، شذرات الذهب: 2 / 198.
(*)

(13/429)

ويعز وقوع شئ من حديثه، لانه مات قبل أوان الرواية.
وعليه تفقه أبو العباس بن سريج، وغيره.
قال الشيخ أبو إسحاق: هو كان السبب في نشاط الناس ببغداد لكتب فقه الشافعي وتحفظه.
توفي في شوال سنة ثمان وثمانين ومئتين ببغداد.

215 - ابن أبي عاصم * حافظ كبير، إمام بارع متبع للآثار، كثير التصانيف.
قدم أصبهان على قضائها، ونشر بها علمه.
قال أبو الشيخ: كان من الصيانة والعفة بمحل عجيب.
وقال أبو بكر بن مردويه: حافظ، كثير الحديث، صنف " المسند " والكتب.
وقال أبو العباس النسوي: أبو بكر بن أبي عاصم، وهو: أحمد بن
عمرو بن الضحاك بن مخلد الشيباني، من أهل البصرة، من صوفية المسجد، من أهل السنة والحديث والنسك والامر بالمعروف والنهي عن المنكر، صحب النساك، منهم: أبو تراب، وسافر معه، وكان مذهبه القول بالظاهر، وكان ثقة نبيلا معمرا.
__________
* الجرح والتعديل: 2 / 67، ذكر أخبار أصبهان: 1 / 100 - 101، تاريخ ابن عساكر: خ: 2 / 25 أ - 26 أ، تذكرة الحفاظ: 2 / 640 - 641، عبر المؤلف: 2 / 79، الوافي بالوفيات: 7 / 269 - 270، لسان الميزان: 6 / 349 - 350، شذرات الذهب: 2 / 195 - 196، تهذيب بدران: 1 / 418، طبقات المحدثين بأصبهان ورقة 108.
(*)

(13/430)

وقال الحافظ أبو نعيم: كان فقيها، ظاهري المذهب (1).
وفي هذا نظر، فإنه صنف كتابا على داود الظاهري أربعين خبرا ثابتة، مما نفى داود صحتها.
قالت بنته عاتكة: ولد أبي في شوال سنة ست ومئتين، فسمعته يقول: ما كتبت الحديث حتى صار لي سبع عشرة سنة، وذلك أني تعبدت وأنا صبي، فسألني إنسان عن حديث، فلم أحفظه، فقال لي: ابن أبي عاصم لا تحفظ حديثا ؟ ! فاستأذنت أبي، فأذن لي، فارتحلت.
قلت: كان يمكنه أن يحفظ أحاديث يسيرة من جده أبي عاصم.
وأمه هي: أسماء بنت الحافظ موسى بن إسماعيل التبوذكي، فسمع من جده التبوذكي، ومن والده، ومات والده بحمص على قضائها، في سنة اثنتين وأربعين ومئتين، وله نيف وستون سنة.
وكان أخوه عثمان بن عمرو بن أبي عاصم من كبار العلماء.
قال ابن عبد كويه: سمعت عاتكة بنت أحمد تقول: سمعت أبي
يقول: جاء أخي عثمان عهده بالقضاء على سامراء، فقال: أقعد بين يدي الله تعالى قاضيا ؟ ! فانشقت مرارته، فمات.
قال ابن عبد كويه: أخبرتنا عاتكة: سمعت أبي يقول: خرجت إلى مكة من الكوفة، فأكلت أكلة بالكوفة، والثانية بمكة.
قلت: إسنادها صحيح.
قال أبو الشيخ: سمعت ابني عبد الرزاق يحكي عن أبي عبد الله
__________
(1) ذكر أخبار أصبهان: 1 / 100.
(*)

(13/431)

الكسائي، قال: كنت عنده - يعني ابن أبي عاصم - فقال واحد: أيها القاضي ! بلغنا أن ثلاثة نفر كانوا بالبادية، وهم يقلبون الرمل، فقال واحد منهم: اللهم إنك قادر على أن تطعمنا خبيصا (1) على لون هذا الرمل.
فإذا هم بأعرابي بيده طبق، فوضعه بينهم، خبيص حار، فقال ابن أبي عاصم: قد كان ذاك.
قال أبو (2) عبد الله: كان الثلاثة: عثمان بن صخر الزاهد، وأبو تراب، وابن أبي عاصم، وكان هو الذي دعا (3).
عن محمد بن إبراهيم، عن ابن أبي عاصم قال: صحبت أبا تراب، فقطعوا البادية، فلم يكن زاد إلا هذين البيتين: رويدك جانب ركوب الهوى * فبئس المطية للراكب وحسبك بالله من مؤنس * وحسبك بالله من صاحب وكان ابن أبي عاصم مجودا للقراءة، وكان يقول: أنا أقدم نافعا في القراءة، وكان يقول: ما بقي أحد قرأ على روح بن عبدالمؤمن غيري - يعني صاحب يعقوب -.
ابن مردويه: سمعت عبد الله بن محمد ين عيسى، سمعت أحمد بن محمد بن محمد المديني البزاز يقول: قدمت البصرة وأحمد بن حنبل حي، فسألت عن أفقههم، فقالوا: ليس بالبصرة أفقه من أحمد بن عمرو بن أبي عاصم.
__________
(1) الخبيص: الحلواء المخبوصة من التمر والسمن.
(2) في الاصل: " ابني ".
(3) تاريخ ابن عساكر: خ: 2 / 25 ب.
(*)

(13/432)

أبو الشيخ: سمعت ابني عبد الرزاق يحكي عن أحمد بن محمد بن عاصم: سمعت ابن أبي عاصم يقول: وصل إلي منذ دخلت إلى أصبهان من دراهم القضاء زيادة على أربع مئة ألف درهم، لا يحاسبني الله يوم القيامة أني شربت منها شربة ماء، أو أكلت منها، أو لبست.
وأورد هذه الحكاية ابن مردويه، فقال: أرى أني سمعتها من أحمد بن محمد بن عاصم.
أبو الشيخ: وسمعت ابني يحكي عن أبي عبد الله الكسائي: سمعت ابن أبي عاصم يقول: لما كان من أمر العلوي بالبصرة ما كان، ذهبت كتبي، فلم يبق منها شئ، فأعدت عن ظهر قلبي خمسين ألف حديث، كنت أمر إلى دكان البقال، فكنت أكتب بضوء سراجه، ثم تفكرت أني لم أستأذن صاحب السراج، فذهبت إلى البحر فغسلته، ثم أعدته ثانيا (1).
قال أبو الشيخ: فولي القضاء بأصبهان مدة لابراهيم بن أحمد الخطابي، ثم ولي القضاء بعد موت صالح بن أحمد إلى سنة اثنتين وثمانين ومئتين، ثم بقي يحدث ويسمع منه إلى أن توفي.
وكان قاضيا ثلاث عشرة
سنة، وكثرت الشهود في أيامه.
قال ابن مردويه: عزل سنة اثنتين وثمانين.
قال أبو عبد الله بن خفيف: قال ابن أبي عاصم: صحبت أبا تراب.
فكان يقول: كم تشقى ! لا يجئ منك إلا قاضي.
وكان بعد ما دخل في القضاء إذا سئل عن مسألة الصوفية، يقول: القضاء والدنية والكلام في علم الصوفية محال (2).
__________
(1) انظر: شذرات الذهب: 2 / 195.
(2) تاريخ ابن عساكر: خ: 2 / 25 ب.
(*)

(13/433)

قال أبو الشيخ: كثرت الشهود في أيامه، واستقام أمره، إلى أن وقع بينه وبين علي بن متويه، وكان صديقه طول أيامه، فاتفق أنه صار إلى ابن متويه قوم من المرابطين، فشكوا إليه خراب الرباطات، وتأخر الاجراء عنهم، فاحتد علي بن متويه، فذكر ابن أبي عاصم حتى قال: إنه لا يحسن يقوم سورة * (الحمد) *.
فبلغ الخبر ابن أبي عاصم، فتغافل عنه إلى أن حضر الشهود عنده، فاستدرجهم، وقرأ عليهم سورة * (الحمد) *، فقومها، ثم ذكر ما فيها من التفسير والمعاني، ثم أقبل عليهم، فقال: هل ارتضيتم ؟ قالوا: بلى.
قال: فمن زعم أني لا أحسن تقويم سورة * (الحمد) * كيف هو عندكم ؟ قالوا: كذاب.
ولم يعرفوا قصده، فحجر ابن أبي عاصم على علي بن متويه لهذا السبب.
فماج الناس، واجتمعوا على باب أبي ليلى - يعني الحارث بن عبد العزيز - وكان خليفة أخيه عمر بن عبد العزيز على البلد، وذلك في سنة (281)، فأكرهه أبو ليلى على فسخه، ففسخه ثم ضعف بصره، فورد صرفه.
قال أبو بكر بن أبي علي: سمعت بعض مشايخنا يحكون أنه حكم
بحجره، ووضعه في جونته (1)، فأنفذ إليه السلطان، يكرهونه على فسخه، فامتنع حتى منع من الخروج إلى المسجد أياما، فصبر، وكانت الرسل تختلف إليه في ذلك، فيقول: قد حكمت بحكم وهو في جونتي مختوم، فمن أحب إخراج ذلك منها فليفعل من دون أمري.
فلم يقدروا إلى أن طيب قلبه، فأخرجه وفسخه.
قال أبو موسى المديني: وجدت بخط بعض قدماء علماء أصبهان، فيما جمع من قضاتها، قال: إبراهيم بن أحمد الخطابي.
وافى أصبهان من
__________
(1) الجونة: سليلة مستديرة مغشاة أدما.
(*)

(13/434)

قبل المعتز، وكان من أهل الادب والنظر، فلما قدمها صادف بها ابن أبي عاصم، فجعله كاتبه، وعليه كان يعول، ثم وافى صالح بن أحمد بن حنبل من قبل المعتمد، وانقطع القضاة عن أصبهان مدة، إلى أن ورد كتاب المعتمد على ابن أبي عاصم بتوليته القضاء، وكان في رجب سنة تسع وستين ومئتين، فبقي عليها ثلاث عشرة سنة، واستقام أمره إلى أن وقع بينه وبين علي بن متويه زاهد البلد.
قال: وولي بعده القضاء الوليد بن أبي داود.
أبو العباس النسوي: سمعت أبا بكر محمد بن مسلم، سمعت محمد ابن خفيف يقول: سمعت الحكيمي يقول: ذكروا عند ليلي (1) الديلمي أن أبا بكر بن أبي عاصم ناصبي (2)، فبعث غلاما له ومخلاة وسيفا (3)، وأمره أن يأتيه برأسه، فجاء الغلام، وأبو بكر يقرأ الحديث، والكتاب في يده، فقال: أمرني أن أحمل إليه رأسك.
فنام على قفاه، ووضع الكتاب الذي كان في يده على وجهه، وقال: افعل ما شئت.
فلحقه إنسان، وقال: لا تفعل، فأن الامير قد نهاك.
فقام أبو بكر وأخذ الجزء، ورجع إلى الحديث
الذي قطعه، فتعجب الناس (4).
قال أبو بكر بن مردويه: سمعت أحمد بن إسحاق يقول: مات أحمد ابن عمرو سنة سبع وثمانين، ليلة الثلاثاء، لخمس خلون من ربيع الآخر.
وذكر عن أبي الشيخ، قال: حضرت جنازة أبي بكر، وشهدها مئتا
__________
(1) في تاريخ ابن عساكر: خ: " ليل ".
(2) ناصبي: أي مبغض لعلي بن أبي طالب - رضي الله عنه -.
(3) في تاريخ ابن عساكر: خ: " معه سيف ومخلاة ".
(4) تاريخ ابن عساكر: خ: 2 / 25 ب.
(*)

(13/435)

ألف من بين راكب وراجل، ما عدا رجلا كان يتولى القضاء، فحرم شهود جنازته، وكان يرى رأي جهم (1).
قال أبو الشيخ: سمعت ابني عبد الرزاق يحكي عن أبي عبد الله الكسائي، قال: رأيت ابن أبي عاصم فيما يرى النائم، كأنه كان جالسا في مسجد الجامع، وهو يصلي من قعود، فسلمت عليه، فرد علي، وقلت له: أنت أحمد بن أبي عاصم ؟ قال: نعم.
قلت: ما فعل الله بك ؟ قال: يؤنسني ربي.
قلت: يؤنسك ربك ؟ قال: نعم.
فشهقت شهقة.
وانتبهت (2).
ذكر تصانيفه: جمع جزء فيها فيه زيادة على ثلاث مئة مصنف، رواها عنه أبو بكر القباب، من ذلك: " المسند الكبير " نحو خمسين ألف حديث، و " الآحاد والمثاني " نحو عشرين ألف حديث في الاصناف، " المختصر من المسند " نيف وعشرون ألفا، فذكر نحوا من هذا إلى أن عد مئة وأربعين ألفا ونيفا.
شيوخه: أبو الوليد الطيالسي، وعمرو بن مرزوق، وأبو عمر الحوضي، ومحمد بن كثير، ومحمد بن أبي بكر المقدمي، وشيبان بن فروخ، وهدبة بن خالد، ومحمد بن عبد الله بن نمير، وإبراهيم بن محمد الشافعي، ويعقوب بن حميد بن كاسب، وإبراهيم بن الحجاج السامي، والحوطي عبد الوهاب بن نجدة، ودحيم، وهشام بن عمار، وأبو بكر بن أبي شيبة، وعبد الاعلى بن حماد، وكامل بن طلحة الجحدري، وأبو كامل
__________
(1) تقدم الحديث عن " الجهمية " في الصفحة: (100)، ت: 5.
(2) تاريخ ابن عساكر: خ: 2 / 26 آ.
(*)

(13/436)

الجحدري، وعبد الله بن محمد بن أسماء، وطبقتهم، وينزل إلى طبقة أبي حاتم الرازي، والبخاري، ويكثر عن ابن أبي شيبة، وابن كاسب، وهشام.
حدث عنه: ابنته أم الضحاك عاتكة، وأحمد بن جعفر بن معبد، والقاضي أبو أحمد العسال، ومحمد بن إسحاق بن أيوب، وعبد الرحمن بن محمد بن سياه، وأحمد بن محمد بن عاصم، وأحمد بن بندار الشعار، ومحمد بن معمر بن ناصح، وأبو الشيخ، وأبو بكر القباب، وهو آخر أصحابه وفاة، وأبو عبد الله محمد بن أحمد الكسائي.
قال أبو سعيد بن الاعرابي في كتاب " طبقات النساك " له: فأما أبو بكر ابن أبي عاصم، فسمعت من يذكر أنه كان يحفظ لشقيق البلخي ألف مسألة، وكان من حفاظ الحديث والفقه، وكان مذهبه القول بالظاهر ونفي القياس.
قرأت على أحمد بن محمد الدشتي (1): أخبركم يوسف الحافظ، أخبرنا مسعود بن أبي منصور الجمال، (ح): وأنبأنا أحمد بن سلامة (12)،
عن الجمال، قال: أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ، قال: أحمد بن عمرو بن الضحاك بن مخلد بن مسلم بن رافع بن رفيع بن ذهل بن شيبان أبو بكر، كان فقيها ظاهري المذهب، ولي القضاء بأصبهان ثلاث عشسرة سنة، بعد صالح بن أحمد، توفي فصلى عليه ابنه الحكم...سمع من جده لامه موسى بن إسماعيل كتب حماد بن سلمة، ومن أبي الوليد، وعمرو بن مرزوق، والحوضي (3).
__________
(1) ترجمه الذهبي في: " مشيخته ": خ: ق: 20.
(2) ترجمه الذهبي في: " مشيخته ": خ: ق: 6.
(3) تاريخ ابن عساكر: خ: 2 / 26 ا.
(*)

(13/437)

وبه، إلى أبي نعيم: حدثنا القاضي أبو أحمد، حدثنا أحمد بن عمرو ابن أبي عاصم، حدثنا الازرق بن علي أبو الجهم، حدثنا حسان بن إبراهيم الكرماني، حدثنا خالد بن سعيد المدني، عن أبي حازم، عن سهل، قال: قال رسول الله - صلى الله عليه وسلم -: " إن لكل عمل سناما، وسنام القرآن البقرة، من قرأها في بيته ليلا لم يدخل الشيطان بيته ثلاث ليال.
ومن قرأها في بيته نهارا لم يدخل الشيطان بيته ثلاثة أيام " (1).
وبه، إلى أبي نعيم: حدثنا عبدالرحمن بن محمد بن سياه، حدثنا أحمد بن عمرو، حدثنا هدبة، حدثنا أبان، عن يحيى بن أبي كثير، قال: بلغني أن القرآن يرفع يوم القيامة، غير سورة يوسف، وسورة مريم، يتكلم بها أهل الجنة (2).
أخبرنا بلال الحبشي (3): أخبرنا ابن رواج، أخبرنا السلفي، أخبرنا محمد وأحمد ابنا أبي القاسم السوذرجاني، أخبرنا علي بن ميلة الفرضي
إملاء، حدثنا أبو علي أحمد بن محمد بن عاصم، حدثنا أبو بكر بن أبي عاصم، حدثنا المقدمي، حدثنا عبد ربه الحنفي، حدثنا سماك الحنفي، سمعت ابن عباس يقول: قال رسول الله - صلى الله عليه وسلم -: " يا عائشة ! من كان له فرطان من أمتي دخل الجنة ".
قالت: يا نبي الله ! فمن كان له فرط ؟ قال:
__________
(1) إسناده ضعيف لضعف خالد بن سعيد المدني، وهو في أخبار أصبهان: 1 / 101، وأخرجه ابن حبان في " صحيحه " (1727) من طريق أحمد بن علي بن المثنى، حدثنا الازرق ابن علي بهذا الاسناد، وأورده السيوطي في الجامع الصغير، وزاد نسبته لابي يعلى والطبراني والبيهقي، وأورده الهيثمي في " المجمع " 6 / 312 وقال: رواه الطبراني، وفيه سعيد بن خالد الخزاعي المدني وهو ضعيف.
كذا قال، وصوابه خالد بن سعيد كما تقدم، ونقله عنه المناوي في " فيض القدير " 2 / 512 ولم ينبه عليه.
(2) أخبار أصبهان 1 / 101.
(3) تقدمت الاشارة إليه في الصفحة: (31): 4، عن " مشيخة " المؤلف.
(*)

(13/438)

" ومن كان له فرط يا موفقة ".
قالت: يا نبي الله ! فمن لم يكن له فرط من أمتك ؟ قال: " أنا فرط أمتي، لم يصابوا بمثلي ".
رواه الترمذي (1) محسنا مغربا له، عن نصر بن علي، وزياد بن يحيى، وعن أحمد بن سعيد المرابطي، عن حبان، جميعا عن عبد ربه، عن سماك بن الوليد أبي زميل الحنفي.
وعبد ربه هذا: ضعفه ابن معين، وقال أحمد: ما به بأس.
أخبرنا إسحاق بن طارق (2)، أخبرنا يوسف بن خليل، أخبرنا ناصر بن محمد، أخبرنا جعفر بن عبد الواحد، أخبرنا أبو طاهر محمد بن أحمد الكاتب، أخبرنا عبد الله بن محمد أبو الشيخ بقراءة أبي، حدثنا أبو بكر بن
أبي عاصم، حدثنا عمرو بن مرزوق، عن عمران القطان، عن قتادة، عن زرارة، عن سعد بن هشام، عن عائشة، قالت: ذكر عند رسول الله - صلى الله عليه وسلم - رجل يقال له: شهاب، فقال النبي - صلى الله عليه وسلم -: " أنت هشام ".
(3).
إسناده جيد.

216 - الحكيم * الامام، الحافظ، العارف، الزاهد، أبو عبد الله، محمد بن علي
__________
(1) رقم (1062) في الجنائز: باب ما جاء في ثواب من قدم ولدا، وأخرجه أحمد 1 / 334 من طريق عبد الصمد، عن عبد ربه بهذا الاسناد.
(2) هو: إسحاق بن أبي بكر بن طارق تقدمت الاشارة إليه في الصفحة: (11)، ت: 3، عن " مشيخة " المؤلف.
(3) وأخرجه أحمد 6 / 75.
من طريق سليمان بن داود عن عمران بهذا الاسناد، وصححه الحاكم 4 / 276، 277 وأقره الذهبي وذكره في " المجمع " 8 / 51، وزاد نسبته للطبراني، وأعله بعمران القطان، وليس بشئ، فإن حديثه من قبيل الحسن.
* طبقات الصوفية: 217 - 220، حلية الاولياء: 10 / 233 - 235، تذكرة الحفاظ: = (*)

(13/439)

ابن الحسن بن بشر، الحكيم الترمذي.
حدث عن: أبيه، وقتيبة بن سعيد، وعلي بن حجر، وصالح بن عبد الله الترمذي، وعتبة بن عبد الله المروزي، ويحيى خت، وسفيان بن وكيع، وعباد بن يعقوب الرواجني (1)، وطبقتهم.
وكان ذا رحلة ومعرفة، وله مصنفات وفضائل.
حدث عنه: يحيى بن منصور القاضي، والحسن بن علي، وغيرهما من مشايخ نيسابور، فإنه قدمها وحدث بها في سنة خمس وثمانين ومئتين.
وقد لقي أبا تراب النخشبي، وصحب أحمد بن خضرويه (2)، ويحيى ابن الجلاء (3).
وله حكم ومواعظ وجلالة، لولا هفوة بدت منه.
ومن كلامه: ليس في الدنيا حمل أثقل من البر، فمن برك، فقد أوثقك، ومن جفاك فقد أطلقك (4).
وقال: كفى بالمرء عيبا أن يسره ما يضره (5).
وقال: من جهل أوصاف العبودية، فهو بنعوت أوصاف الربانية أجهل (6).
__________
= 2 / 645، طبقات الشافعية للسبكي: 2 / 245 - 246، طبقات الاولياء: 362، لسان الميزان: 5 / 308 - 310، طبقات الحفاظ: 282.
(1) جاء في " الانساب ": " أصل هذه النسبة: الدواجن، بالدال المهملة، وهي جمع داجن، وهي الشاة التي تسجن في البيوت، فجعلها الناس: الرواجن، بالراء ".
(2) انظر ترجمته في: طبقات الصوفية: 103 - 106.
(3) الجلاء، بفتح الجيم واللام المشددة: اسم لمن يجلو الاشياء، كالمرآة والسيف ونحوهما.
(اللباب).
(4) حلية الاولياء: 10 / 235.
(5) المصدر السابق.
(6) المصدر السابق، وفيه: " فهو بنعوت الربوبية أجهل ".
(*)

(13/440)

وقال: صلاح خمسة في خمسة: صلاح الصبي في المكتب، وصلاح الفتى في العلم، وصلاح الكهل في المسجد، وصلاح المرأة في البيت، وصلاح المؤذي في السجن (1).
وسئل عن الخلق: فقال: ضعف ظاهر، ودعوى عريضة.
قال أبو عبد الرحمن السلمي: أخرجوا الحكيم من ترمذ، وشهدوا
عليه بالكفر، وذلك بسبب تصنيفه كتاب: " ختم الولاية " (2)، وكتاب " علل الشريعة "، وقالوا: إنه يقول: إن للاولياء خاتما كالانبياء لهم خاتم.
وإنه يفضل الولاية على النبوة، واحتج بحديث: " يغبطهم النبيون والشهداء " (3).
فقدم بلخ، فقبلوه لموافقته لهم في المذهب (4).
وذكره ابن النجار، فوهم في قوله: روى عنه علي بن محمد بن ينال العكبري.
فإن ابن ينال إنما سمع من محمد الترمذي، شيخ حدثهم في سنة ثمان عشرة وثلاث مئة.
قال السلمي: حدثنا علي بن بندار الصيرفي، سمعت أحمد بن عيسى الجوزجاني، سمعت محمد بن علي الترمذي يقول: ما صنفت شيئا عن
__________
(1) انظر: طبقات الصوفية: 219.
(2) زاد السبكي في " طبقاته ": وقال: لو لم يكونوا أفضل منهم لم يغبطوهم ".
لم يصل إلينا مستقلا إلا أن ابن عربي الحاتمي حفظ لنا صورة عنه في كتاب الفتوحات المكية في مجموعة المئة والخمس ؟ بخمسين سؤالا.
(3) حديث صحيح أخرجه الترمذي رقم " 2390 " في الزهد باب ما جاء في الحب في الله من حديث معاذ بن جبل قال: سمعت رسول الله صلى الله عليه وسلم يقول: قال الله عزوجل: المتحابون في جلالي لهم منابر من نور يغبطهم النبيون والشهداء " وقال: هذا حديث حسن صحيح.
وهو في المسند 5 / 229 و 239 و 238 مطولا.
(4) الخبر في: طبقات الشافعية للسبكي: 2 / 245.
(*)

(13/441)

تدبير، ولا لان ينسب إلي شئ منه، ولكن كان إذا اشتد علي وقتي كنت أتسلى بمصنفاتي.
وقال السلمي: هجر لتصنيفه كتاب: " ختم الولاية "، و " علل
الشريعة "، وليس فيه ما يوجب ذلك، ولكن لبعد فهمهم عنه.
قلت: كذا تكلم في السلمي من أجل تأليفه كتاب: " حقائق التفسير "، فياليته لم يؤلفه، فنعوذ بالله من الاشارات الحلاجية، والشطحات البسطامية، وتصوف الاتحادية، فواحزناه على غربة الاسلام والسنة، قال الله تعالى: * (وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله...) * [ الانعام: 153 ].

217 - الصوري * الامام، المحدث، أبو علي، الحسن بن جرير الصوري الزنبقي، البزاز.
حدث عن: سلام المدائني، وقالون، وسعيد بن منصور، وإسماعيل بن أبي أويس، وعدة.
وعنه: خيثمة، وأبو محمد بن زبر، وعلي بن أبي العقب، والطبراني، وآخرون.
بقي إلى سنة ثلاث وثمانين ومئتين.
__________
* تاريخ ابن عساكر: خ: 4 / 211 ب - 212 أ، تهذيب بدران: 4 / 159.
(*)

(13/442)

218 - الابار * الحافظ، المتقن، الامام، الرباني، أبو العباس، أحمد بن علي بن مسلم الابار، من علماء الاثر ببغداد.
حدث عن: مسدد بن مسرهد، ومحمد بن المنهال، وعلي بن الجعد، وأمية بن بسطام، وهدبة، وإبراهيم بن هشام الغساني، ويحيى الحماني، وعلي بن عثمان اللاحقي، وشيبان بن فروخ، ودحيم، وهشام
ابن عمار، وطبقتهم بالشام والعراق وخراسان.
وجمع وصنف وأرخ.
حدث عنه: يحيى بن صاعد، وأبو بكر النجاد، ودعلج السجزي، وأبو سهل بن زياد، وأبو بكر القطيعي، وجعفر الخلدي، وخلق.
قال الخطيب: كان ثقة حافظا متقنا، حسن المذهب (1).
وقال جعفر الخلدي: كان الابار من أزهد الناس، استأذن أمه في الرحلة إلى قتيبة، فلم تأذن له، ثم ماتت، فخرج إلى خراسان، ثم وصل إلى بلخ وقد مات قتيبة، فكانوا يعزونه على هذا، فقال: هذا ثمرة العلم، إني اخترت رضى الوالدة (2).
__________
* تاريخ بغداد: 4 / 306 - 307، طبقات الحنابلة: 1 / 52، تاريخ ابن عساكر: خ: 2 / 18 أ - ب، اللباب: 1 / 23، تذكرة الحفاظ: 2 / 639 - 640، عبر المؤلف: 2 / 85 - 86، طبقات الحفاظ: 280.
والابار، بفتح الالف وتشديد الباء: نسبة إلى عمل الابر، وهي جمع الابرة التي يخاط بها الثوب.
(1) تاريخ بغداد: 4 / 306.
(2) تذكرة الحفاظ: 2 / 639.
(*)

(13/443)

وقال أبو سهل بن زياد: سمعت أحمد الابار يقول: بايعت النبي - صلى الله عليه وسلم - في النوم على إقام الصلاة، وإيتاء الزكاة، والامر بالمعروف، والنهي عن المنكر (1).
وقال أحمد بن جعفر بن سلم: سمعت الابار يقول: كنت بالاهواز، فرأيت رجلا قد حف شاربه - وأظنه قال: قد اشترى كتبا وتعين للفتيا - فذكر له
أصحاب الحديث، فقال: ليسوا بشئ، وليس يسوون شيئا.
فقلت: أنت لا تحسن تصلي.
قال: أنا ؟ قلت: نعم، أيش تحفظ عن رسول الله - صلى الله عليه وسلم - إذا افتتحت ورفعت يديك ؟ فسكت (2)، قلت: فما تحفظ عن رسول الله - صلى الله عليه وسلم - إذا سجدت ؟ فسكت، فقلت (3): ألم أقل: إنك لا تحسن تصلي ؟ (4) فلا تذكر أصحاب الحديث (5).
قال الخطيب: توفي الابار يوم النصف من شعبان، سنة تسعين ومئتين (6).
قلت: عاش نيفا وثمانين سنة.
وله تاريخ مفيد رأيته.
وقد وثقه الدارقطني، وجمع حديث الزهري.
__________
(1) تاريخ بغداد: 4 / 306.
(2) زاد ابن عساكر هنا: " فقلت له: فأيش تحفظ عن رسول الله صلى الله عليه وسلم إذا وضعت يديك على ركبتيك ؟ فسكت ".
(3) وزاد هنا ابن عساكر: " مالك لا تتكلم ؟ ".
(4) وزاد هنا ابن عساكر أيضا: " انت إنما قيل: تصلي الغداة ركعتين، والظهر أربعا، فالزم ذا خير لك من أن تذكر أصحاب الحديث، فلست بشئ، ولا تحسن شيئا ".
(5) تاريخ ابن عساكر: خ: 2 / 18 ت (6) تاريخ بغداد: 4 / 307.
(*)

(13/444)

219 - ابن وضاح * الامام الحافظ، محدث الاندلس مع بقي، أبو عبد الله، محمد بن وضاح بن بزيع (1) المرواني، مولى صاحب الاندلس عبدالرحمن بن معاوية الداخل.
ولد سنة تسع وتسعين ومئة.
وسمع: يحيى بن معين، وإسماعيل بن أبي أويس، وأصبغ بن الفرج، وزهير بن عباد، وحرملة، ويعقوب بن كاسب، وإسحاق بن أبي إسرائيل، ومحمد بن رمح، وطبقتهم.
وقيل: إنه ارتحل قبل ذلك في حياة آدم بن أبي إياس، فلم يسمع شيئا، وقد ارتحل إلى العراق والشام ومصر، وجمع فأوعى.
روى عنه: أحمد بن خالد الجباب، وقاسم بن أصبغ، ومحمد بن أيمن، وأحمد بن عبادة، ومحمد بن المسور، وخلق.
قال ابن حزم: كان يواصل أربعة أيام.
وقال ابن الفرضي: كان عالما بالحديث، بصيرا بطرقه وعلله، كثير الحكاية عن العباد، ورعا، زاهدا، صبورا على نشر العلم، متعففا، نفع
__________
* تاريخ علماء الاندلس: 2 / 15 - 17، جذوة المقتبس: 93 - 94، تاريخ ابن عساكر: خ: 16 / 42 أ - 43 أ، بغية الملتمس: 133 - 134، تذكرة الحفاظ: 2 / 646 - 648، ميزان الاعتدال: 4 / 59، الوافي بالوفيات: 5 / 174، طبقات القراء لابن الجزري: 2 / 275، لسان الميزان: 5 / 416 - 417، النجوم الزاهرة: 3 / 121، طبقات الحفاظ: 283، شذرات الذهب: 2 / 194.
(1) في: " تاريخ علماء الاندلس ": 2 / 15: " بزيغ ".
وهو تصحيف.
(*)

(13/445)

الله أهل الاندلس به، وكان ابن الجباب يعظمه، ويصف عقله وفضله، ولا يقدم عليه أحدا، غير أنه ينكر رده لكثير من الحديث (1).
قال ابن الفرضي: كان كثيرا ما يقول: ليس هذا من كلام النبي - صلى الله عليه وسلم - في شئ، ويكون ثابتا من كلامه (2).
قال: وله خطأ كثير محفوظ عنه، ويغلط ويصحف، ولا علم له بالعربية، ولا بالفقه.
توفي ابن وضاح في المحرم، سنة سبع وثمانين ومئتين (3).
أنبأنا ابن هارون، عن أبي القاسم بن بقي، عن شريح بن محمد: أن أبا محمد بن حزم أجاز له: أخبرنا أحمد بن الجسور، حدثنا محمد بن عبد الله بن أبي دليم، حدثنا محمد بن وضاح، حدثنا أبو بكر ابن أبي شيبة، حدثنا يزيد، أخبرنا حميد، عن بكر بن عبد الله، عن ابن عمر، قال: إنما أهل رسول الله - صلى الله عليه وسلم - بالحج، وأهللنا معه، فلما قدم، قال: " من لم يكن معه هدي فليحل " (4).

220 - خمارويه * ابن أحمد بن طولون التركي: صاحب مصر والشام.
__________
(1) انظر الخبر في " تاريخ علماء الاندلس ": 2 / 16 - 17.
(2) انظر المصدر السابق: 2 / 17.
(3) وفي " جذوة المقتبس "، و " بغية الملتمس "، و " شذرات الذهب "، وفاته سنة (286)، أما الذهبي في " ميزانه "، فذكر وفاته في حدود (280).
(4) إسناده صحيح، ويزيد هو ابن هارون، وحميد هو ابن أبي حميد الطويل.
* تاريخ الطبري: 10 / 8، 18، 30، 42، تاريخ ابن عساكر: خ: 5 / 342 أ - 343 ب، المنتظم: 5 / 155، الكامل لابن الاثير: 7 / 409، 429 - 430، 477 - 478، وفيات الاعيان 2 / 249 - 251، عبر المؤلف: 2 / 47، 55، 66، 68، البداية والنهاية: = (*)

(13/446)

ولي بعد أبيه وله عشرون سنة، فكانت دولته ثنتي عشرة سنة.
وكان بطلا شجاعا جوادا مبذرا مسرفا على نفسه.
روي علي بن محمد الماذرائي، عن عم أبيه (1)، قال: تنزه خمارويه بعذراء (2)، فغناه المغني (3)، فطرب، فأمر له بمئة ألف دينار، فكلمه خازنه في ذلك، فقال: كيف أرجع عما قلت ؟ لكن عجل له مئة ألف درهم، وفرق ما تبقى، وابسطه له (4).
وروى الماذرائي، عن أبيه، قال: كنا مع أبي الجيش خمارويه على نهر ثورا، فأتاه أعرابي (5)، فأخذ بلجامه، وقال: اسمع لي.
قال: قل.
قال: إن السنان وحد السيف لو نطقا * لحدثا عنك بين الناس بالعجب أتلفت مالك تعطيه وتنهبه * يا آفة الفضة البيضاء والذهب (6)
__________
= 11 / 72 - 73، النجوم الزاهرة: 3 / 49، وأحداث ولايته حتى صفحة (87).
شذرات الذهب: 2 / 178 - 179، تهذيب بدران: 5 / 179 - 181.
(1) في " تاريخ ابن عساكر ": " عن عم أبي المعروف بأبي زنبور ".
(2) في " تاريخ ابن عساكر ": " في مرج عذراء بدمشق، قال أبو محمد: وكان أبو زنبور عامل أبي الجيش، قال..." (3) ذكر ابن عساكر الصوت الذي غناه، وهو: " قد قلت لما هاج قلبي الذكرى * وأعرضت وسط السماء الشعرى كأنها ياقوتة في مزرى * ما أطيب الليل بسر من راى " وقال: إنه أبدل مرج عذرا، بسر من رأى.
(4) الخبر في " تاريخ ابن عساكر ": خ: 5 / 342 ب، وفيه زيادات.
وقوله: " وابسطه له " أي: ابسط له باقي المئة ألف دينار على سنين، حتى يحصل عليها كلها، ويبر بوعده وأمره.
(5) زاد ابن عساكر هنا: " عليه كساء، فجاء حتى أخذ بشكيمة لجامه وهو منفرد على يده بازي، فنفر البازي، فصاح عليه الغلمان، فقال لهم: دعوه.
فقال له: أيها الملك: قف،
واستمع، فقال له: قل.
فقال:...".
(6) الخبر في " تاريخ ابن عساكر ": خ: 5 / 342 ب، وفيه: " أفنيت " بدلا من (*)

(13/447)

فأعطاه خمس مئة دينار، فقال: أيها الملك ! زدني.
فقال للغلمان: اطرحوا له سيوفكم ومناطقكم.
وقد ملك من النوبة إلى الفرات.
ولما استخلف المعتضد، سارع خمارويه بالتحف إليه، فتزوج المعتضد بابنته.
قيل: أراد أن يفقره بجهازها.
يقال: قتله مماليكه (1) للفاحشة في ذي الحجة، سنة اثنتين وثمانين ومئتين بدير مران، ثم ضربت رقابهم.

221 - السرخسي * الفيلسوف، البارع، ذو التصانيف، أبو العباس، أحمد بن الطيب،
__________
= " أتلفت ".
وتتمة الخبر فيه: " قال: فالتفت أبو الجيش إلى الخادم الذي معه الخريطة، فقال: فرغها، قال: وكان رسم الخريطة (500) دينار، ففرغها في كسائه، فقال له: أيها الملك: زدني، فالتفت إلى الغلمان، فقال لهم: اطرحوا سيوفكم ومناطقكم عليه، قال: فطرحوا، قال: فقال له: أيها الملك اثقلتني، فقال: اعطوه بغلا يحمله عليه، قال: فلما انصرف أمرني أن أعطي كل من طرح سيفه ومنطقته عليه سيفا ومنطقة ذهب، قال: فصنعناها لهم، ودفعناها إليهم ".
وانظر: تهذيب بدران: 5 / 180.
(1) في " الكامل " لابن الاثير: مقتله سنة: (283).
ودير مران: جاء ذكره في " القلائد الجوهرية في تاريخ الصالحية ": 1 / 44 - 48، (ط.
مجمع اللغة العربية بدمشق: 1980)، قال: " ومحلها اليوم في السفح الواقع أسفل قبة سيار، وأعلى بستان الدواسة، يطل منها الانسان على الربوة وحدائقها ذات البهجة...وعرفت تلك الجهة بهذا الاسم لوجود دير
يدعى بدير مران، ذكره أبو الفرج الاصبهاني في " الاغاني " وقال: إنه دير على تلعة مشرفة عالية تحتها مروج ومياه حسنة...".
قال: وقد تغنى الشعراء قديما بدير مران، وجمال منظره، وطيب هوائه، نكتفي منها بقول الببغاء الشاعر: يا صباحا بدير مران راقا * هجت منا القلوب والاحداقا ومشت نسمة تؤمك حتى * رفعت بالعبير فيك رواقا * الفهرست: المقالة السابعة: الفن الاول، معجم الادباء: 3 / 98 - 102، الوافي بالوفيات: 7 / 5 - 8، لسان الميزان: 1 / 189 - 192.
(*)

(13/448)

وقيل: أحمد بن محمد السرخسي، من بحور العلم الذي لا ينفع.
وكان مؤدب المعتضد، ثم صار نديمه وصاحب سره ومشورته، وله رئاسة وجلالة كبيرة.
وهو تلميذ يعقوب بن إسحاق الكندي الفيلسوف.
روى عنه: أحمد بن إسحاق الملحمي، ومحمد بن أبي الازهر، وعم صاحب الاغاني، ومحمد بن أحمد الكاتب.
ثم إن المعتضد انتخى لله، وقتل السرخسي لفلسفته وخبث معتقده.
فقيل: إنه تنصل إليه، وقال: قد بعت كتب الفلسفة والنجوم والكلام، وما عندي سوى كتب الفقه والحديث.
فلما خرج قال المعتضد: والله إني لاعلم أنه زنديق، فعل ما زعم رياء.
ويقال: إنه قال له: لك سالف خدم، فكيف تختار أن نقتلك.
فاختار أن يطعم كباب اللحم، وأن يسقى خمرا كثيرا حتى يسكر، ويفصد في يديه، ففعل به ذلك، فصفي من الدم، وبقيت فيه حياة، وغلبت عليه
الصفراء، وجن، وصاح، وبقي ينطح الحائط لفرط الآلام، ويعدو كثيرا حتى مات، وذلك في أول سنة ست وثمانين ومئتين.

222 - ابن الضريس * الحافظ، المحدث، الثقة، المعمر، المصنف، أبو عبد الله، محمد بن أيوب بن يحيى بن ضريس، البجلي، الرازي، صاحب كتاب: " فضائل القرآن ".
__________
* الجرح والتعديل: 7 / 198، تذكرة الحفاظ: 2 / 643 - 644، عبر المؤلف: 2 / 98، الوافي بالوفيات: 2 / 234، طبقات الحفاظ: 283، شذرات الذهب: 2 / 216.
(*)

(13/449)

مولده في حدود عام مئتين.
وسمع: مسلم بن إبراهيم، والقعنبي، وأبا الوليد الطيالسي، ومحمد ابن كثير العبدي، وعلي بن عثمان اللاحقي، ومسدد بن مسرهد، وأبا سلمة التبوذكي، وأحمد بن يونس، ومحمد بن سنان العوقي، وعبيد الله بن محمد العيشي، وإسحاق بن محمد الفروي، ويحيى بن هاشم السمسار، وحفص ابن عمر الحوضي، وعبد الله بن الجراح، وعبد الاعلى بن حماد، وأبا الربيع الزهراني، وسهل بن بكار، ومحمد بن أبي بكر المقدمي، ومحمد ابن المنهال، وطبقتهم.
وانتهى إليه علو الاسناد بالعجم مع الصدق والمعرفة.
روى عنه: عبدالرحمن بن أبي حاتم، وقال: هو ثقة، وعلي بن شهريار، وأحمد بن إسحاق الطيبي (1)، وأبو عمرو إسماعيل بن نجيد، وأحمد بن عبيد الهمذاني، وخلق كثير آخرهم موتا: أبو سعيد عبد الله بن محمد بن عبد الوهاب الرازي.
قال أبو يعلى الخليلي: ابن الضريس ثقة، وهو محدث ابن محدث، وجده يحيى بن الضريس من أصحاب سفيان الثوري.
ولما سمع أبو بكر الاسماعيلي بموت ابن الضريس - وكان يود أن يرحل إليه - صاح، ولطم، وقال لاهله: منعتموني من الرحلة إليه.
قال: فرقوا وسفروني مع خالي إلى الحسن بن سفيان.
مات ابن الضريس يوم عاشوراء، سنة أربع وتسعين ومئتين بالري.
__________
(1) الطيبي، بكسر الطاء وسكون الياء: نسبة إلى الطيب: وهو بلدة من واسط وكور الاهواز.
(اللباب).
(*)

(13/450)

وأما ابن عقدة، فأورد وفاته في سنة خمس وتسعين، والاول أصح.
أخبرنا أبو الفضل أحمد بن هبة الله (1)، وأبو عبد الله بن أبي عصرون، وزينب بنت عمر (2)، عن المؤيد بن محمد الطوسي، أخبرنا محمد بن الفضل الفراوي (3)، (ح): وأخبرونا عن أبي روح الهروي، أخبرنا تميم بن أبي سعيد، (ح): وأخبرونا عن زينب الشعرية، أخبرنا إسماعيل بن أبي القاسم، قالوا: أخبرنا عمر بن أحمد بن مسرور، أخبرنا إسماعيل بن نجيد، حدثنا محمد بن أيوب بن ضريس، حدثنا محمد بن سنان العوقي، حدثنا إبراهيم بن طهمان، عن بديل، عن عبد الله بن شقيق، عن ميسرة الفجر، قال: قلت: يا رسول الله ! متى كتبت نبيا ؟ قال: " كتبت نبيا وآدم بين الروح والجسد " (4).
وبه، إلى محمد بن الضريس: أخبرنا محمد بن كثير، حدثنا
__________
(1) تقدمت الاشارة إليه في الصفحة: (46)، ت: 1، وهو في " المشيخة ": خ: 21.
(2) هي: " زينب بنت عمر بن كندي بن سعد بن علي، أم محمد الدمشقية الكندية، نزيلة بعلبك، شيخة صالحة جليلة، كثيرة المعروف، حجت وبنت رباطا ووقفت على البر...توفيت في أواخر شهر جمادى الآخرة سنة تسع وتسعين وست مئة ".
" مشيخة " الذهبي: خ: ق 50 - 51.
(3) قال الحافظ ابن حجر في " التبصير ": 1100: " اختلف في ضم الفاء وفتحتها، قال ابن نقطة: الفتح أكثر وأشهر.
والفراوي: نسبة إلى فراوة: بليدة متطرفة جهة خوارزم بناها ابن طاهر، رابط بها جماعة ".
(4) إسناده صحيح، وأخرجه ابن سعد في " الطبقات " 7 / 60 من طريق معاذ بن هانئ البهراني، حدثنا إبراهيم بن طهمان بهذا الاسناد، وأخرجه أحمد 5 / 59 من طريق عبدالرحمن ابن مهدي، عن منصور بن سعد، عن بديل بن ميسرة به، وهذا سند صحيح.
وفي الباب عن أبي هريرة عند الترمذي برقم (3613)، وعن رجل من الصحابة عند أحمد 4 / 66 و 5 / 37، وعن العرباض بن سارية عند أحمد 4 / 127، وابن حبان (2093)، والحاكم 2 / 600، وعن عبد الله بن أبي الجدعاء عند ابن سعد 7 / 59.
(*)

(13/451)

سفيان، عن محمد بن عقبة، عن كريب، عن ابن عباس، قال: رفعت امرأة إلى النبي - صلى الله عليه وسلم - صبيا لها في محفة، فقالت: يا رسول الله ! ألهذا حج ؟ قال: " نعم، ولك أجر " (1).
أخبرنا عيسى بن يحيى، أخبرنا منصور بن الدماغ، أخبرنا السلفي، أخبرنا ابن مردويه، أخبرنا محمد بن سليمان الوكيل، أخبرنا علي بن الفصل بن شهريار، حدثنا محمد بن أيوب، حدثنا مسدد، حدثنا يزيد بن زريع، حدثنا خالد، عن أبي قلابة، عن مالك بن الحويرث: قال لي رسول الله - صلى الله عليه وسلم -: " إذا حضرت الصلاة فأذنا، ثم أقيما، ثم ليؤمكما
أكبركما " (2).
ومات في سنة أربع معه: جبرون بن عيسى البلوي (3)، ومحمد بن إسحاق بن راهويه (4)، وعبيد بن محمد العجل (5)، والحسن بن مثنى العنبري (6)، ومحمود بن أحمد بن الفرج (7) بأصبهان، وعبد الله بن أحمد
__________
(1) إسناده صحيح، وأخرجه مسلم (1336) (410)، والنسائي 5 / 120، وأبو داود (1736) من طرق عن سفيان بن عيينة بهذا الاسناد، وأخرجه أحمد 1 / 219، ومسلم (1336)، والنسائي 5 / 120، من طريق سفيان، عن إبراهيم بن عقبة عن كريب، عن ابن عباس، واخرجه مالك 1 / 368 بشرح السيوطي من طريق إبراهيم بن عقبة، عن كريب به، وانظر " المسند " 1 / 244 و 288 و 343 و 344.
(2) إسناده صحيح، وأخرجه البخاري 2 / 92، 93 و 118، ومسلم (674) (293)، وأبو داود (589)، والترمذي (205)، والنسائي 2 / 17 من طرق عن خالد - وهو الحذاء - بهذا الاسناد.
وأخرجه البخاري 2 / 93، ومسلم (674) من طريقين عن أيوب، عن أبي قلابة، عن مالك بن الحويرث.
(3) المشتبه: 1 / 277.
(4) ستأتي ترجمته في الصفحة: (544)، برقم: (275).
(5) عبر المؤلف: 2 / 98، شذرات الذهب: 2 / 216.
(6) ستأتي ترجمته في الصفحة: (526)، برقم: (258) (7) ترجمته في: ذكر أخبار أصبهان: 2 / 315 - 316.
(*)

(13/452)

ابن عبد السلام الخفاف بمصر، وأحمد بن يحيى بن خالد الرقي، ومحمد ابن نصر المروزي (1) الفقيه، وموسى بن هارون الحافظ (2).

223 - العلاف * [ س ] (3) الامام، المحدث، الحجة، الفقيه، أبو زكريا، يحيى بن أيوب بن بادي، المصري العلاف.
حدث عن: سعيد بن أبي مريم: وعبد الغفار بن داود الحراني، ويوسف بن عدي، ويحيى بن بكير، وأحمد بن يزيد المكي، وطائفة.
حدث عنه: النسائي، ومحمد بن جعفر الحضرمي، وأبو القاسم الطبراني، وأحمد بن خالد بن الجباب، وعلي بن محمد الواعظ، وآخرون.
وكان شيخا آدم - شديد الادمة - أعور، ثقة، بصيرا بالفقه.
قال أحمد بن خالد الحافظ: أخبرنا يحيى بن أيوب العلاف، فقيه أهل مصر.
قلت: مات في المحرم سنة تسع وثمانين ومئتين، وكان مسنا من أبناء التسعين.
__________
(1) ترجمته في: طبقات الفقهاء: 106 - 107، تذكرة الحفاظ: 2 / 650 - 653، عبر المؤلف: 2 / 99، طبقات السبكي: 2 / 246 - 255، شذرات الذهب: 2 / 216 - 217.
(2) ترجمته في: تذكرة الحفاظ: 2 / 669 - 670، عبر المؤلف: 2 / 99 - 100، شذرات الذهب: 2 / 217 - 218.
* تهذيب الكمال: خ: 1488، تذهيب التهذيب: خ: 4 / 149، عبر المؤلف: 2 / 83، تهذيب التهذيب: 11 / 185، خلاصة تذهيب الكمال: 421، شذرات الذهب: 2 / 202.
(3) زيادة من " تهذيب التهذيب ".
(*)

(13/453)

وفيها مات: أبو عبد الملك أحمد بن إبراهيم البسري (1)، والمعتضد
بالله (2)، وأحمد بن محمد بن يحيى بن حمزة البتلهي (3)، وأمير القيروان إبراهيم بن الاغلب (4)، وأنس بن السلم الدمشقي (5)، والحسين بن محمد ابن زياد القباني (6).

224 - الحكاني * الشيخ، المحدث، الثقة، مسند هراة، أبو الحسن، علي بن محمد بن عيسى، الخزاعي الهروي الحكاني.
وحكان: محلة على باب مدينة هراة.
رحل، وسمع من: أبي اليمان، وآدم بن أبي إياس، ومحمد بن وهب بن عطية، ويحيى بن صالح الوحاظي، ومحمد بن أبي السري.
وعنه: أبو علي حامد الرفاء، وأبو محمد أحمد بن عبد الله المغفلي، ومحمد بن عبد الله بن خميرويه، وأحمد بن إسحاق، الهرويون.
ووثقه بعض الحفاظ.
مات سنة اثنتين وتسعين ومئتين، في عشر المئة.
__________
(1) المشتبه: 1 / 74.
(2) ستأتي ترجمته في الصفحة: (463)، برقم: (230).
(3) البتلهي، بفتح الباء والتاء، وسكون اللام: نسبة إلى بيت لهيا من أعمال دمشق بالغوطة.
وانظر ترجمته في تهذيب بدران: 2 / 83 - 84.
(4) ستأتي ترجمته في الصفحة: (487)، برقم: (234).
(5) ترجمته في: تهذيب بدران: 3 / 138.
(6) ستأتي ترجمته في الصفحة: (499)، برقم: (247) * تاريخ ابن عساكر: خ: 12 / 265 ب - 266 ب، (*)

(13/454)

225 - القراطيسي * [ س ] (1) الامام، الثقة، المسند، أبو يزيد، يوسف بن يزيد بن كامل بن حكيم، الاموي المصري القراطيسي: مولى أمير مصر عبد العزيز بن مروان.
سمع: أسد بن موسى السنة، وسعيد بن أبي مريم، وعبد الله بن صالح الكاتب، وحجاج بن إبراهيم الازرق، وعدة.
وكان عالما مكثرا مجودا.
حدث عنه: عبد الله بن جعفر بن الورد، وعلي بن محمد الواعظ، وسليمان بن أحمد الطبراني، وآخرون.
وقيل: إن النسائي روى عنه.
وثقه ابن يونس.
وكان معمرا، رأى الشافعي.
قال الحافظ أحمد بن خالد الجباب: أبو يزيد من أوثق الناس، لم أر مثله، ولا لقيت أحدا إلا وقد مس، أو تكلم فيه إلا هو، ويحيى بن أيوب العلاف.
ورفع أحمد الجباب من شأن القراطيسي.
مات - فيما أرخه ابن يونس - في ربيع الاول، سنة سبع وثمانين
__________
* المنتظم: 6 / 27، تهذيب الكمال: خ: 1563، تذهيب التهذيب: خ: 4 / 192، تذكرة الحفاظ: 2 / 680، في نهاية ترجمة الحسين بن فهم، وفيه وفاته سنة (289 ه).
عبر المؤلف: 2 / 84، أخبار سنة (289)، تهذيب التهذيب: 11 / 429، خلاصة تذهيب الكمال: 440، شذرات الذهب: 2 / 202.
(1) زيادة من " تهذيب التهذيب ".
(*)

(13/455)

ومئتين، عن مئة سنة، رحمه الله.
وفيها مات: أحمد بن إسحاق بن نبيط (1)، وأبو بكر بن أبي عاصم (2)، ومحمد بن وضاح (3) محدث الاندلس، وأبو السري موسى بن الحسن الجلاجلي (4).

226 - إسحاق بن أبي عمران * الامام، الفقيه، الحافظ، شيخ خراسان، أبو يعقوب الاسفراييني.
أخبرنا المؤمل بن محمد (5) كتابة، أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الخطيب، أخبرنا محمد بن أحمد، أخبرنا محمد بن نعيم الضبي، حدثني محمد بن محمد بن يحيى الاسفراييني الفقيه، حدثنا محمد عبدك الاسفراييني، حدثنا إسحاق بن أبي عمران، حدثنا أبو محمد المروزي وراق محمود بن غيلان، حدثنا يحيى بن يحيى، حدثنا علي بن المديني، حدثنا أحمد بن حنبل، حدثنا قتيبة، حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الطفيل، عن معاذ: " أن النبي - صلى الله عليه وسلم - خرج في غزوة تبوك، فكان يؤخر الظهر حتى يدخل وقت العصر، فيجمع بينهما (6) ".
__________
(1) ترجمته في: المنتظم: 6 / 25، وفي الميزان: 1 / 82: حدث عن أبيه، عن جده بنسخة فيها بلايا...لا يحل الاحتجاج به فإنه كذاب ".
(2) تقدمت ترجمته في الصفحة: (430)، برقم: (215).
(3) تقدمت ترجمته في الصفحة: (445)، برقم: (219) (4) تقدمت ترجمته في الصفحة: (378)، برقم: (179) * الوافي بالوفيات: 8 / 419، طبقات الشافعية للسبكي: 2 / 258 - 259.
(5) ترجمته في " مشيخة " المؤلف: خ: ق: 171.
(6) وأخرجه أحمد 5 / 241، وأبو داود (1220)، والترمذي (553)، والبيهقي 3 / 163، والدارقطني 1 / 392 كلهم من طريق قتيبة بهذا الاسناد، وهو إسناد صحيح.
(*)

(13/456)

رواه البيهقي بلفظه عن الحاكم محمد بن نعيم الضبي.
قال الحاكم: هو إسحاق بن موسى بن عمران، أحد أئمة الشافعية، والرحالة في طلب الحديث، من رستاق إسفرايين، تفقه عند أبي إبراهيم المزني، وسمع " المبسوط " من الربيع، وكتب الحديث بخراسان والعراقين والحجاز ومصر والشام.
قال: وله مصنفات كثيرة.
سمع بخراسان: قتيبة بن سعيد، وإبراهيم بن يوسف، وإسحاق بن راهويه، وعلي بن حجر وأقرانهم.
وبالجبال: محمد بن مقاتل، وابن أحمد وطائفة.
وببغداد: منصور بن أبي مزاحم، ومحمد بن بكار، وعبيد الله القواريري، وأحمد بن عمران الاخنسي، وأبا مسلم الواقدي، وبالبصرة: عبدالاعلى بن حماد النرسي، وعبد الله بن معاوية، وبندارا، وأبا موسى.
وبالكوفة: عثمان بن أبي شيبة، وأخاه القاسم، وجبارة بن المغلس، وأبا كريب، وعبد الله بن عمر ابن أبان، وبالحجاز: إبراهيم بن محمد الشافعي، وإبراهيم بن المنذر، وأبا مصعب، ويعقوب بن حميد، وعدة.
وبالشام: هشام بن عمار، ودحيما، وأحمد بن أبي الحواري، وطبقتهم.
وبمصر: محمد بن رمح، وعيسى بن حماد، وحرملة، وأبا الطاهر بن السرح، وطبقتهم.
حدث عنه: أبو عمرو الحيري، وأبو عوانة الاسفرايني، ومؤمل بن الحسن، ومحمد بن عبدك وغيرهم، وأبو عبد الله محمد بن يعقوب الشيباني.
قال محمد بن عبدك الاسفراييني: توفي أبو يعقوب الاسفراييني بها، في شهر رمضان، سنة أربع وثمانين ومئتين.
ثم قال الحاكم: أخبرنا أبو عبد الله محمد بن يعقوب الحافظ، حدثنا

(13/457)

إسحاق بن موسى الاسفراييني، حدثنا إسحاق، أخبرنا جرير، عن مغيرة، عن الشعبي، قال: أول من خطب جالسا: معاوية، وذلك حين عظم بطنه، وكثر شحمه.
قلت: عاش ابن أبى عمران هذا نحوا من سبعين سنة، وكان من الائمة الاثبات، وتخيل إلي أنه والد أبي عوانة، لكن والد أبي عوانة اسمه: إسحاق بن إبراهيم بن يزيد الاسفرابيني، يروي عن: إسحاق بن راهويه، وابن حجر، وأبي مروان العثماني.
أكثر عنه: ولده أبو عوانة في " صحيحه "، ثم إني لم أظفر لابي عوانة برواية عن إسحاق بن أبي عمران، ولا ذكر الحاكم لوالد أبي عوانة ترجمة في " تاريخه "، فلهذا جوزت في البديهة أنهما واحد، وكلاهما طبقة واحدة.
أخبرنا أحمد بن هبة الله (1)، عن القاسم بن أبي سعد، أخبرنا أبو الاسعد القشيري، أخبرنا عبدالحميد البحيري، أخبرنا أبو نعيم عبدالملك ابن الحسن، حدثنا أبو عوانة، حدثني أبي: حدثنا أبو مروان محمد بن عثمان: حدثنا عبد العزيز بن محمد، عن ابن الهاد، عن محمد بن إبراهيم التيمي، عن أبي سلمة، عن أبي هريرة: أنه سمع رسول الله - صلى الله عليه وسلم - يقول: " قالت النار: يا رب ! أكل بعضي بعضا.
فأذن لها بنفسين.." (2).
الحديث.
__________
(1) تقدمت الاشارة إليه في الصفحة: (46) ت: 1.
عن " مشيخة " المؤلف.
(2) وأخرجه مسلم (617) (187) من طريق حرملة بن يحيى، عن عبد الله بن وهب، عن حيوة، عن ابن الهاد - وهو يزيد بن عبد الله بن أسامة بن الهاد - بهذا الاسناد، وتمامه: " نفس في الشتاء، ونفس في الصيف، فما وجدتم من برد أو زمهرير، فمن نفس جهنم، وما وجدتم من حر أو حرور، فمن نفس جهنم ".
وهو في " المسند " 2 / 503.
وأخرجه البخاري 6 / 238، والدارمي 2 / 340 من طريق شعيب عن الزهري، عن أبي = (*)

(13/458)

227 - الخشني * الامام، الحافظ، المتقن، اللغوي، العلامة، أبو الحسن، محمد ابن عبد السلام بن ثعلبة الخشني الاندلسي القرطبي، صاحب التصانيف.
حدث عن: يحيى بن يحيى الليثي، وغيره.
وحج، ولقي الكبار، وحمل عن محمد بن يحيى بن أبي عمر العدني، ومحمد بن بشار، وسلمة بن شبيب، وطبقتهم، فأكثر وجود.
حدث عنه: أسلم بن عبد العزيز، ومحمد بن قاسم بن محمد، وابنه محمد الخشني، وقاسم بن أصبغ، وآخرون.
وأريد على قضاء الجماعة، فامتنع، وتصدر لنشر الحديث، وكان أحد الثقات الاعلام.
أنبأنا ابن هارون الطائي، عن ابن بقي، عن شريح بن محمد، عن أبي محمد بن حزم، حدثنا محمد بن سعيد، حدثنا أحمد بن عون الله، حدثنا قاسم بن أصبغ، حدثنا محمد بن عبد السلام، حدثنا بندار، حدثنا غندر، حدثنا شعبة، عن أبي قزعة، عن أنس، قال: كنت رديف أبي
__________
= سلمة، عن أبي هريرة، وأخرجه البخاري 2 / 15، وأحمد 2 / 238 من طريق سفيان، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة.
وأخرجه أحمد 2 / 276 و 277 من طريق عبد
الرزاق، عن معمر، عن الزهري، عن أبي سلمة، عن أبي هريرة، وأخرجه الترمذي (2592)، وابن ماجه (4319) من طريقين عن الاعمش، عن أبي صالح، عن أبي هريرة.
* طبقات النحويين واللغويين: 268، تاريخ علماء الاندلس: 2 / 14 - 15، جذوة المقتبس: 68 - 70، بغية الملتمس: 103 - 105، اللباب: 1 / 446 - 447، تذكرة الحفاظ: 2 / 649، البلغة في تاريخ أئمة اللغة: 226، وفيه وفاته سنة (209) وهو وهم بين.
طبقات الحفاظ: 284، بغية الوغاة: 1 / 160.
والخشني، بضم الخاء، وفتح الشين: نسبة إلى خشين بن النمر بن وبرة، من قضاعة.
(*)

(13/459)

طلحة، وكانت ركبة أبي طلحة تكاد تمس ركبة النبي - صلى الله عليه وسلم - فكان يهل بهما جيمعا (1).
توفي الخشني سنة ست وثمانين ومئتين، وكان من أبناء الثمانين، رحمه الله.
وجده ثعلبة هو: ابن زيد بن حسن بن كلب بن صاحب النبي أبي ثعلبة الخشني قاله ابن الفرضي (2)، وولده محمد بن محمد بقي إلى سنة ثلاث وثلاثين وثلاث مئة.

سميه: الامام المحدث، أبو عبد الله:
228 - محمد بن عبد السلام * ابن بشار النيسابوري، الوراق، الزاهد.
سمع الكتب من: يحيى بن يحيى التميمي النيسابوري، والتفسير من: إسحاق.
وكان ينسخ التفسير ويتقوت.
وسمع من: الحسن بن عيسى، وعمرو بن زرارة، ومحمد بن رافع.
وعنه: مؤمل بن الحسن، وأبو حامد بن الشرقي.
قال ولده عبدان: كان يقول أبي: نحن في مرحلة.
وكان يصوم النهار، ويقوم الليل، ويقول: هذا ما أوصانا به يحيى بن يحيى.
قال الحاكم: حدثنا أبوزكيريا العنبري، سمعت محمد بن يونس،
__________
(1) إسناده صحيح.
(2) تاريخ علماء الاندلس: 2 / 14.
* تذكرة الحفاظ: 2 / 649، في نهاية ترجمة الخشني.
(*)

(13/460)

سمعت الحسين بن محمد القباني يقول: حدثنا محمد بن بشار، حدثنا يحيى...فلما فرغ، قال: أتدرون عمن حدثتكم ؟ قالوا: حدثتنا عن بندار، عن يحيى القطان.
قال: لا والله، حدثنا محمد بن عبد السلام بن بشار، حدثنا يحيى بن يحيى.
توفي محمد بن عبد السلام في رمضان، سنة ست أيضا وثمانين ومئتين، فتوافق هو والذي قبله في الاسم والاب والحفظ وعام الوفاة، وفي اسم شيخيهما الليثي والتميمي.
والله أعلم.
وفيها مات: أحمد بن سلمة النيسابوري (1)، وأحمد بن علي الخزاز (1)، وشيخ الصوفية أبو سعيد الخزاز (3)، وأحمد بن المعلى الدمشقي (4)، وإبراهيم بن سويد الشامي، ورفيقه إبراهيم بن برة الصنعاني (5)، ورفيقهما الحسن بن عبدالاعلى البوسي (6)، أصحاب عند الرزاق، وعبد الرحيم بن البرقي (7)، راوي " السيرة "، وعلي بن عبد العزيز البغوي (8) بمكة، ومحمد بن وضاح القرطبي (9)، ومحمد بن يونس الكديمي (10)، والزاهد محمد بن يوسف البناء، وأبو عبادة
__________
(1) تقدمت ترجمته في الصفحة: (373)، برقم: (174).
(2) تقدمت ترجمته في الصفحة: (418)، برقم: (205) (3) تقدمت ترجمته في الصفحة (419)، برقم: (207) (4) ترجمته في: تهذيب بدران: 2 / 97.
(5) تقدمت ترجمته في الصفحة: (351)، برقم: (168) (6) تقدمت ترجمته في الصفحة: (351)، برقم: 167) (7) تقدمت ترجمته في الصفحة: (48)، برقم: (34) (8) تقدمت ترجمته في الصفحة: (348)، برقم: (164) (9) تقدمت ترجمته في الصفحة: (445)، برقم: (219) (10) تقدمت ترجمته في الصفحة: (302)، برقم: (139) (*)

(13/461)

البحتري (1) الشاعر، ومحمد بن محمد بن رجاء الاسفراييني (2).

229 - يحيى بن عمر * ابن يوسف: الامام، شيخ المالكية، أبو زكريا الكناني الاندلسي الفقيه.
قال ابن الفرضي: ارتحل، وسمع بإفريقية من: سحنون، وأبي زكريا الحفري، وعون بن يوسف صاحب الدراوردي.
وسمع بمصر من: يحيى بن بكير، وحرملة، وابن رمح، وبالمدينة من: أبي مصعب، وطائفة.
وسكن القيروان، وكان حافظا للفروع، ثقة، ضابطا لكتبه (3).
أخذ عنه: أحمد بن خالد الحافظ، وجماعة، وأهل القيروان.
وكانت الرحلة إليه في وقته.
سكن سوسة في آخر عمره، وبها مات.
قال الحميدي: هو من موالي بني أمية (4).
روى عنه: سعيد بن عثمان الاعناقي (5)، وإبراهيم بن نصر، ومحمد
__________
(1) ستأتي ترجمته في الصفحة: (486)، برقم: (233).
وذكر وفاته هناك سنة (283) أو (284)، خلافا لما هنا.
(2) ستأتي ترجمته في الصفحة: (492)، برقم: (240).
* تاريخ علماء الاندلس: 2 / 184، رياض النفوس: 1 / 396 - 406، طبقات الفقهاء: 163، جذوة المقتبس: 377 - 378، بغية الملتمس: 505 - 506، لسان الميزان: 6 / 270 - 272.
(3) انظر نص ابن الفرضي في " تاريخه ": 2 / 184.
(4) جذوة المقتبس: 377.
(5) في " الجذوة "، و " البغية ": " العناقي ".
وقال المقري في ترجمته في " نفح الطيب ": 2 / 633: " والاعناقي: نسبة إلى موضع يقال له: أعناق وعناق ".
(*)

(13/462)

ابن مسرور، وقمود بن مسلم القابسي، وعبد الله بن محمد القرباط، وتوفي سنة خمس وثمانين.
وقال ابن الفرضي: مات في ذي الحجة سنة تسع وثمانين ومئتين (1).
وقال أبو بكر بن اللباد: كان من أهل الصيام والقيام، مجاب الدعاء، كانت له براهين.
وقال أبو العباس الا بياني: ما رأيت مثل يحيى بن عمر في علمه وزهده، ودعائه وبكائه، فالوصف - والله - يقصر عن ذكر فضله.
وقال محمد بن حارب: كان متقدما في الحفظ، لقي يحيى بن بكير، وكان يقول: سألت سحنون، فرأيت بحرا لا تكدره الدلاء، والله ما رأيت مثله قط، كأن العلم جمع بين عينيه وفي صدره.
قال يحيى الكانشي: أنفق يحيى بن عمر في طلب العلم ستة آلاف دينار.
قلت: له شهرة كبيرة بإفريقية، وحمل عنه عدد كثير، رحمه الله.

230 - المعتضد بالله * الخليفة، أبو العباس، أحمد بن الموفق بالله، ولي العهد، أبي أحمد،
__________
(1) انظر: تاريخ علماء الاندلس: 2 / 184.
* تاريخ الخلفاء لابن ماجه: 49 - 50، تاريخ الطبري: 10 / 20 - 22، 28، 30 - 87، مروج الذهب: 2 / 462 - 490، الاغاني: 10 / 41 - 42 (ط.
مصورة عن دار الكتب)، تاريخ بغداد: 4 / 403 - 407، المنتظم: 5 / 123 - 138، و 6 / 34، الكامل لابن الاثير: 7 / 444، 452 - 453، 456، 513 - 515، عبر المؤلف: 2 / 82، فوات الوفيات: 1 / 72 - 73، الوافي بالوفيات: 6 / 428 - 430، البداية والنهاية: 11 / 66، 86 - 94، النجوم الزاهرة: 3 / 126، تاريخ الخلفاء: 588 - 599، شذرات الذهب: 2 / 199 - 201.
(*)

(13/463)

طلحة بن المتوكل جعفر بن المعتصم محمد بن الرشيد الهاشمي العباسي.
ولد في أيام جده سنة اثنتين وأربعين ومئتين.
ودخل دمشق سنة إحدى وسبعين لحرب ابن طولون، واستخلف بعد عمه المعتمد في رجب سنة تسع.
وكان ملكا مهيبا، شجاعا، جبارا، شديد الوطأة، من رجال العالم، يقدم على الاسد وحده.
وكان أسمر، نحيفا، معتدل الخلق، كامل العقل.
قال المسعودي: كان قليل الرحمة (1)، إذا غضب على أمير حفر له
حفيرة، وألقاه حيا، وطم عليه (2).
وكان ذا سياسة عظيمة، قيل: إنه تصيد، فنزل إلى جانب مقثأة، فصاح الناطور، فطلبه، فقال: إن ثلاثة غلمان دخلوا المقثأة، وأخذوا (3)، فجئ بهم، فاعتقلوا، ومن الغد ضربت أعناقهم، فقال لابن حمدون: اصدقني عني، فذكرت الثلاثة، فقال: والله ما سفكت دما حراما منذ وليت الخلافة، وإنما قتلت حرامية قد قتلوا، أوهمت أنهم الثلاثة.
قلت: فأحمد ابن الطيب (4) ؟ قال: دعاني إلى الالحاد (5).
__________
(1) جاء عند المسعودي هنا: " كثير الاقدام، سفاكا للدماء، شديد الرغبة في أن يمثل بمن يقتله، وكان إذا غضب...".
(2) انظر النص في: مروج الذهب: 2 / 462.
(3) في: تاريخ الخلفاء للسيوطي:: 588: " فأخربوها " وفيه أيضا: " اصدقني فيم ينكر علي الناس ".
(4) تقدمت ترجمته في الصفحة: (448)، برقم: (221).
وكان المعتضد قد قتله لفلسفته وخبث معتقده سنة (286 ه) كما قال المؤلف هناك.
(5) انظر الخبر مفصلا في " المنتظم ": 5 / 123 - 124، و " البداية والنهاية ": 11 / 86 - 87.
(*)

(13/464)

روى أبو العباس بن سريج، عن إسماعيل القاضي، قال: دخلت على المعتضد، وعلى رأسه أحداث روم ملاح، فنظرت إليهم، فرآني المعتضد أتأملهم، فلما أردت الانصراف، أشار إلي، ثم قال: أيها القاضي ! والله ما حللت سراويلي على حرام قط (1).
ودخلت مرة، فدفع إلي كتابا، فنظرت فيه، فإذا قد جمع له فيه
الرخص من زلل العلماء، فقلت، مصنف هذا زنديق.
فقال: ألم تصح هذه الاحاديث ؟ قلت: بلى، ولكن من أباح المسكر لم يبح المتعة، ومن أباح المتعة لم يبح الغناء، وما من عالم إلى وله زلة، ومن أخذ بكل زلل العلماء ذهب دينه.
فأمر بالكتاب فأحرق (2).
قال أبو علي المحسن التنوخي: بلغني عن المعتضد أنه كان جالسا في بيت يبنى له، فرأى فيهم أسود منكر الخلقة يصعد السلالم درجتين درجتين، ويحمل ضعف ما يحمله غيره، فأنكر ذلك، وطلبه، وسأله عن سبب ذلك، فتلجلج، فكلمه ابن حمدون فيه، وقال: من هذا حتى صرفت فكرك إليه ؟ قال: قد وقع في خلدي أمر ما أحسبه باطلا، ثم أمر به، فضرب مئة، وتهدده بالقتل، ودعا بالنطع (3) والسيف، فقال: الامان، أنا أعمل في أتون الآجر، فدخل من شهور رجل في وسطه هميان (4)، فأخرج دنانير، فوثبت عليه، وسددت فاه، وكتفته، وألقيته في الاتون، والذهب معي يقوى به قلبي، فاستحضرها، فإذا على الهميان اسم صاحبه، فنودي في
__________
(1) البداية والنهاية: 11 / 87.
(2) انظر المصدر السابق.
وتاريخ الخلفاء: 589.
(3) النطع، بفتح النون وكسرها، وفتح الطاء وكسرها وسكونها: بساط من الجلد، كثيرا ما كان يقتل فوقه المحكوم عليه بالقتل.
(4) الهميان: كيس للنفقة يشد في الوسط.
(*)

(13/465)

البلد، فجاءت امرأة، فقالت: هو زوجي ولي منه طفل، فسلم الذهب إليها، وقتله.
قال التنوخي: وبلغني أنه قام ليلة، فرأى المماليك المرد، واحد
منهم فوق آخر، ثم دب على ثلاثة، واندس بين الغلمان، فجاء، فوضع يده على صدره، فإذا بفؤاده يخفق، فرفسه برجله، فجلس، فذبحه.
وأن خادما أتاه، فأخبره أن صيادا أخرج شبكته، فثقلت، فجذبها، فإذا فيها جراب، فظنه مالا، فإذا فيه آجر بينه كف مخضوبة، فهال ذاك المعتضد، وأمر الصياد، فعاود طرح الشبكة، فخرج جراب آخر فيه رجل، فقال: معي في بلدي من يفعل هذا ؟ ما هذا بملك !.
فلم يفطر يومه، ثم أحضر ثقة له، وأعطاه الجراب، وقال: طف به على من يعمل الجرب: لمن باعه ؟ فغاب الرجل، وجاء وقد عرف بائعه، وأنه اشترى منه عطار جرابا، فذهب إليه، فقال: نعم، اشترى مني فلان الهاشمي عشرة جرب، وهو ظالم...إلى أن قال: يكفيك أنه كان يعشق مغنية، فاكتراها من مولاها، وادعى أنها هربت ! فلما سمع المعتضد ذلك سجد، وأحضر الهاشمي، فأخرج له اليد والرجل، فاصفر واعترف، فدفع إلى صاحب الجارية ثمنها، وسجن الهاشمي، فيقال: قتله.
وروى التنوخي، عن أبيه، قال: رأيت المعتضد، وكان صبيا، عليه قباء أصفر، وقد خرج إلى قتال وصيف بطرسوس.
وعن خفيف السمرقندي، قال: خرجت مع المعتضد للصيد، وانقطع عنه العسكر فخرج علينا الاسد، فقال: يا خفيف ! أمسك فرسي.
ونزل، فتحزم، وسل سيفه، وقصد الاسد، فقصده الاسد، فتلقاه، المعتضد، فقطع يده، فتشاغل بها الاسد، فضربه فلق هامته، ومسح سيفه في

(13/466)

صوفه، وركب، وصحبته إلى أن مات، فما سمعته يذكر الاسد، لقلة احتفاله به (1).
قلت: وكان في المعتضد حرص، وجمع للمال.
حارب الزنج، وله مواقف مشهودة، وفي دولته سكتت الفتن، وكان فتاه بدر على شرطته، وعبيد الله بن سليمان على وزارته، ومحمد بن شاه على حرسه، وأسقط المكس (2)، ونشر العدل، وقلل من الظلم، وكان يسمى السفاح الثاني، أحيا رميم الخلافة التي ضعفت من مقتل المتوكل، وأنشأ قصرا غرم عليه أربع مئة ألف دينار، وكان مزاجه قد تغير من فرط الجماع وعدم الحمية، حتى إنه أكل في مرضه زيتونا وسمكا.
ونقل المسعودي (3) أنهم شكوا في موته، فتقدم الطبيب، فجس نبضه، ففتح عينيه، فرفس الطبيب دحرجه أذرعا، فمات الطبيب، ثم مات المعتضد من ساعته.
كذا قال.
وقال الخطبي في " تاريخه ": حبس الموفق ابنه أبا العباس، فلما اشتدت علة الموفق، عمد غلمان أبي العباس، فأخرجوه، وأدخلوه إلى أبيه، فلما رآه، أيقن بالموت، فقيل: إنه قال: لهذا اليوم خبأتك.
ثم فوض إليه، وضم الجيش إليه، وخلع عليه قبل موته بثلاث.
قال: وكان أبو العباس شهما، جلدا، رجلا بازلا، موصوفا بالرجلة والجزالة، قد لقي الحروب، وعرف فضله، فقام بالامر أحسن قيام، وهابه
__________
(1) انظر: المنتظم: 5 / 129.
(2) المكس: الجباية.
(3) 2 / 490.
(*)

(13/467)

الناس ورهبوه، ثم عقد له المعتمد مكان الموفق، وجعل أولاده تحت يده، ثم إن المعتمد جلس مجلسا عاما، أشهد فيه على نفسه بخلع ولده المفوض
إلى الله جعفر من ولاية عهده، وإفراد أبي العباس بالعهد في المحرم، وتوفي في رجب - يعني المعتمد - فقيل: إنه غم في بساط.
وكان المعتضد أسمر نحيفا، معتدل الخلق، أقنى الانف (1)، في مقدم لحيته طول، وفي مقدم رأسه شامة بيضاء، تعلوه هيبة شديدة، رأيته في خلافته.
قلت: لما بويع، قدمت هدايا خمارويه، وخضع ! وذلك عشرون بغلا تحمل الذهب، سوى الخيل والجواهر والنفائس، وزرافة، وقدمت هدية الصفار، فولاه خراسان، وتزوج المعتضد ببنت خمارويه، فقدمت في تجمل لا يعبر عنه، وصلى بالناس يوم النحر، فكبر في الاولى ستا، وفي الثانية نسي تكبيرها، ولم يكد يسمع صوته (2).
وفي سنة ثمان وسبعين: كان أول شأن القرامطة.
ولا ريب أن أول وهن على الامة قتل خليفتها عثمان صبرا، فهاجت الفتنة، وجرت وقعة الجمل بسببها، ثم وقعة صفين، وجرت سيول الدماء في ذلك.
ثم خرجت الخوارج، وكفرت عثمان وعليا، وحاربوا، ودامت
__________
(1) القنا: احديداب في الانف.
(2) وجاء في " مروج الذهب ": 2 / 463، أنه صعد المنبر بعدها، فحصر ولم تسمع له خطبة، وفي ذلك يقول بعض الشعراء: حصر الامام ولم يبين خطبة * للناس في حل ولا إحرام ما ذاك إلا من حياء لم يكن * ما كان من عي ولا إفحام (*)

(13/468)

حروب الخوارج سنين عدة.
ثم هاجت المسودة بخراسان، وما زالوا حتى قلعوا دولة بني أمية، وقامت الدولة الهاشمية بعد قتل أمم لا يحصيهم إلا الله.
ثم اقتتل المنصور وعمه عبد الله.
ثم خذل عبد الله، وقتل أبو مسلم صاحب الدعوة.
ثم خرج ابنا حسن (1)، وكادا أن يتملكا، فقتلا.
ثم كان حرب كبير بين الامين والمأمون (2)، إلى أن قتل الامين.
وفي أثناء ذلك قام غير واحد يطلب الامامة: فظهر بعد المئتين بابك الخرمي زنديق بأذربيجان، وكان يضرب بفرط شجاعته الامثال، فأخذ عدة مدائن، وهزم الجيوش إلى أن أسر بحيلة، وقتل (3).
__________
(1) هما: محمد بن عبد الله بن حسن بن حسن بن علي بن أبي طالب، وأخوه إبراهيم، وكان خروجهما على المنصور، ذلك أنهما تخلفا عن الحضور عنده عندما حج في ذلك العام، فطلبهما، وبالغ في ذلك، وقبض على أبيهما مع عدد من أهل البيت، وسجنهم، وماتوا في سجنه.
فثار محمد في المدينة، وسجن متوليها، وصار له شأن وعمال على المدن، إلى أن أرسل إليه المنصور جيشا بقيادة ابن عمه عيسى بن موسى قضى عليه سنة (145 ه).
انظر: تاريخ الطبري: 7 / 17، وما بعدها، أخبار سنة (144)، والكامل لابن الاثير: 5 / 513 - 527، والوافي بالوفيات: 3 / 297 - 300، شذرات الذهب: 1 / 313، أخبار سنة (144).
(2) كان ذلك سنة (195 ه) عند ما أعلن الامين خلع أخيه المأمون عن خراسان، فنادى المأمون بخلع الامين أيضا ونشأت الحرب بينهما.
(3) انظر تفصيل خبر مقتله في ترجمة المأمون في الجزء العاشر من هذا الكتاب 293.
(*)

(13/469)

ولما قتل المتوكل غيلة (1)، ثم قتل المعتز (2)، ثم المستعين (3) والمهتدي (4)، وضعف شأن الخلافة توثب ابنا الصفار إلى أن أخذا خراسان، بعد أن كانا يعملان في النحاس، وأقبلا لاخذ العراق وقلع المعتمد.
وتوثب طرقي داهية بالزنج على البصرة (5)، وأباد العباد ومزق الجيوش، وحاربوه بضع عشرة سنة إلى أن قتل.
وكان مارقا، بلغ جنده مئة ألف.
فبقي يتشبه بهؤلاء كل من في رأسه رئاسة، ويتحيل على الامة ليرديهم في دينهم ودنياهم، فتحرك بقرى الكوفة رجل أظهر التعبد والتزهد، وكان يسف الخوص ويؤثر، ويدعو إلى إمام أهل البيت، فتلفق له خلق وتألهوه إلى سنة ست وثمانين، فظهر بالبحرين أبو سعيد الجنابي، وكان قماحا، فصار معه عسكر كبير، ونهبوا، وفعلوا القبائح، وتزندقوا، وذهب الاخوان يدعوان إلى المهدي بالمغرب، فثار معهما البربر، إلى أن ملك عبد الله الملقب بالمهدي غالب المغرب، وأظهر الرفض، وأبطن الزندقة، وقام
__________
(1) كان ذلك سنة (247 ه) قال الذهبي في " العبر " 1 / 449، فتكوا به في مجلس لهو بأمر ابنه المنتصر.
(2) كان ذلك سنة (244 ه).
قال الذهبي في " العبر ": 2 / 9: " خلعوه، فأشهد على نفسه مكرها، ثم أدخلوه بعد خمسة أيام إلى الحمام فعطش، حتى عاين الموت وهو يطلب الماء، فيمنع، ثم أعطوه ماء بثلج فشربه وسقط ميتا ".
(3) كان ذلك سنة (252 ه).
ولعل الذهبي أراد من (ثم) هنا الجمع المطلق لا الترتيب، لما تراه من تقدم قتل المستعين على المعتز.
(4) وذلك سنة (256 ه).
(5) وللشاعر ابن الرومي قصيدة رائعة في رثاء البصرة بعد تخريبها من قبل الزنج فلتنظر في ديوانه.
(*)

(13/470)

بعده ابنه، ثم ابن ابنه، ثم تملك المعز وأولاده مصر والمغرب واليمن والشام دهرا طويلا فلا حول ولا قوة إلا بالله.
وفي سنة ثمانين: أخذ المعتضد محمد بن سهل من قواد الزنج فبلغه أنه يدعو إلى هاشمي، فقرره، فقال: لو كان تحت قدمي ما رفعتها عنه.
فقتله (1).
وعاثت بنو شيبان، فسار المعتضد، فلحقهم بالسن، فقتل وغرق، ومزقهم، وغنم العسكر من مواشيهم ما لا يوصف، حتى أبيع الجمل بخمسة دراهم، وصان نساءهم وذراريهم، ودخل الموصل، فجاءته بنو شيبان، وذلوا، فأخذ منهم رهائن، وأعطاهم نساءهم، ومات في السجن المفوض إلى الله، وقيل: كان المعتضد ينادمه في السر.
قيل: كان لتاجر عل أمير مال، فمطله، ثم جحده، فقال له صاحب له: قم معي، فأتى بي خياطا في مسجد.
فقام معنا إلى الامير، فلما رآه، هابه، ووفاني المال، فقلت للخياط: خذ مني ما تريد، فغضب، فقلت له: فحدثني عن سبب خوفه منك، قال: خرجت ليلة، فإذا بتركي قد صاد امرأة مليحة، وهي تتمنع منه وتستغيث، فأنكرت عليه، فضربني، فلما صليت العشاء جمعت أصحابي، وجئت بابه، فخرج في غلمانه، وعرفني، فضربني وشجني، وحملت إلى بيتي، فلما تنصف الليل، قمت فأذنت في المنارة، لكي يظن أن الفجر طلع، فيخلي المرأة، لانها قالت: زوجي حالف علي بالطلاق أنني لا أبيت عن بيتي، فما نزلت حتى أحاط بي
بدر وأعوانه، فأدخلت على المعتضد، فقال: ما هذا الاذان ؟ فحدثته
__________
(1) البداية والنهاية: 11 / 67 - 68.
(*)

(13/471)

بالقصة، فطلب التركي، وجهز المرأة إلى بيتها، وضرب التركي في جوالق حتى مات، ثم قال لي: أنكر المنكر، وما جرى عليك فأذن كما أذنت، فدعوت له، وشاع الخبر، فما خاطبت أحدا في خصمه إلا أطاعني وخاف (1).
وفيها: ولد بسلمية القائم محمد بن المهدي العبيدي، الذي تملك هو وأبوه المغرب.
وفيها: غزا صاحب ما وراء النهر إسماعيل بن أحمد بن أسد بلاد الترك، وأسر ملكهم في نحو من عشرة آلاف نفس، وقتل مثلهم، وزلزلت ديبل (2)، فسقط أكثر البلد، وهلك نحو من ثلاثين ألفا، ثم زلزلت مرات، ومات أزيد من مئة ألف.
وغزا المسلمون أرض الروم، فافتتحوا ملورية (3).
وفي سنة إحدى وثمانين ومئتين: غارت مياه طبرستان، حتى لابيع الماء ثلاثة أرطال بدرهم، وجاعوا، وأكلوا الميتة.
وفيها، سار المعتضد إلى الدينور ورجع.
ثم قصد الموصل لحرب حمدان بن حمدون، جد بني حمدان، وكانت الاعراب والاكراد قد تحالفوا، وخرجوا، فالتقاهم المعتضد، فهزمهم، فكان من غرق أكثر.
ثم
__________
(1) انظر: البداية والنهاية: 11 / 89 - 90.
(2) كذا الاصل، وفي تاريخ الطبري: 10 / 34، والمنتظم: 5 / 143، والكامل لابن الاثير: 7 / 465: " دبيل ".
وفي البداية والنهاية: 11 / 68: " أردبيل ".
(3) غزو الروم وفتح ملورية من أحداث سنة (281 ه) كما جاء في " تاريخ الطبري "، و " المنتظم "، و " الكامل " لابن الاثير، و " تاريخ الخلفاء " للسيوطي، وفيه " مكورية " بدلا من: " ملورية ".
(*)

(13/472)

قصد ماردين، فهرب منه حمدان، فحاصر ماردين، وتسلمها، ثم ظفر بحمدان، فسجنه، ثم حاصر قلعة للاكراد وأميرهم شداد، فظفر به، وهدمها.
وهدم دار الندوة بمكة، وصيرها مسجدا.
وفي سنة أثنتين وثمانين: أبطل المعتضد، وقيل النيران، وشعار النيروز.
وقدمت قطر الندى (1) بنت صاحب مصر مع عمها، وقيل: مع عمتها العباسة، فدخل بها المعتضد، فكان جهازها بأزيد من ألف (2) ألف دينار، وكان صداقها خمسين ألف دينار، وقيل: كان في جهازها أربعة آلاف تكة مجوهرة، وكانت بديعة الحسن، جيدة العقل.
قيل: خلا بها المعتضد يوما، فنام على فخذها، قال: فوضعت رأسه على مخدة، وخرجت، فاستيقظ، فناداها وغضب، وقال: ألم أحلك إكراما لك، فتفعلين هذا ؟ قالت: ما جهلت إكرامك لي، ولكن فيما أدبني أبي أن قال: لا تنامي بين جلوس، ولا تجلسي مع النائم.
ويقال: كان لها ألف هاون ذهب.
وفيها: قتل خمارويه صاحب مصر والشام غلمانه، لانه راودهم، ثم أخذوا، وصلبوا، وتملك ابنه جيش، فقتلوه بعد يسير، وملكوا أخاه هارون، وقرر على نفسه أن يحمل إلى المعتضد في العام ألف ألف دينار، وخمس مئة ألف دينار.
__________
(1) هي أسماء بنت خمارويه بن أحمد بن طولون، من شهيرات النساء عقلا وجمالا وأدبا.
تزوجها المعتضد، وجهزها بجهاز لم يعمل مثله.
توفيت ببغداد، ودفنت في قصر الرصافة سنة (287 ه).
(2) كتب بهامش الاصل كلمة: " ألفي ".
(*)

(13/473)

وفيها: قتل المعتضد عمه محمدا، لانه بلغه أنه يكاتب خمارويه.
وفي سنة ثلاث وثمانين ومئتين: سار المعتضد إلى الموصل، لاجل هارون الشاري (1)، وكان قد عاث وأفسد، وامتدت أيامه، فقال الحسين بن حمدان للمعتضد: إن جئتك به فلي ثلاث حوائج.
قال: سمها.
قال: تطلق أبي، والحاجتان: أذكرهما إذا أتيت به.
قال: لك ذلك، قال: وأريد أن أنتقي ثلاث مئة بطل.
قال: نعم.
ثم خرج الحسين في طلب هارون، فضايقه في مخاضة، والتقوا، فانهزم أصحاب هارون، واختفى هو، ثم دل عليه أعراب، فأسره الحسين وقدم به، وخلع المعتضد على الحسين، وطوقه وسوره، وعملت الزينة، وأركب هارون فيلا، وازدحم الخلق، حتى سقط كرسي جسر بغداد، وغرق خلق ووصلت تقادم الصفار منها مئتا حمل مال، وكتبت الكتب إلى الامصار بتوريث ذوي الارحام.
وفيها: غلب رافع بن هرثمة (2) على نيسابور، وخطب بها لمحمد بن زيد العلوي، فأقبل الصفار، وحاصره، ثم التقوا، فهزمه الصفار، وساق خلفه إلى خوارزم، فأسر رافعا، وقتله، وبعث برأسه إلى المعتضد، وليس هو بولد لهرثمة بن أعين، بل ابن زوجته.
قال ابن جرير: وفي سنة (284): عزم المعتضد على لعنة معاوية على المنابر، فخوفه الوزير، فلم يلتفت، وحسم مادة اجتماع الشيعة وأهل
البيت، ومنع القصاص من الكلام جملة، وتجمع الخلق يوم الجمعة لقراءة ما كتب في ذلك، وكان من إنشاء الوزير، فقال يوسف القاضي: راجع أمير المؤمنين.
فقال: يا أمير المؤمنين ! تخاف الفتنة ؟ فقال: إن تحركت
__________
(1) انظر: تاريخ الطبري: 10 / 43، 44، و: البداية والنهاية: 11 / 73.
(2) تقدمت ترجمته في الصفحة: (402):، برقم: (196) (*)

(13/474)

العامة وضعت السيف فيهم.
قال: فما تصنع بالعلوية الذين هم في كل قطر قد خرجوا عليك ؟ فإذا سمع الناس هذا من مناقبهم كانوا إليهم أميل وأبسط ألسنة.
فأعرض المعتضد عن ذلك.
وعقد المعتضد لابنه علي المكتفي، فصلى بالناس يوم النحر (1).
وفي سنة ست: سار المعتضد بجيوشه، فنازل آمد (2)، وقد عصى بها ابن الشيخ، فطلب الامان، فآمنه، وفي وسط العام جاء الحمل من الصفار، فمن ذلك أربعة آلاف ألف درهم.
وفيها: تحارب الصفار وابن أسد صاحب سمرقند، وجرت أمور ثم ظفر ابن أسد بالصفار أسيرا، فرفق به، واحترمه، وجاءت رسل المعتضد تحث في إنفاذه، فنفذ، وأدخل بغداد أسيرا على جمل، وسجن بعد مملكة العجم عشرين سنة.
ومبدأه: كان هو وأخوه يعقوب صانعين في ضرب النحاس، وقيل: بل كان عمرو يكري الحمير، فلم يزل مكاريا حتى عظم شأن أخيه يعقوب، فترك الحمير، ولحق به، وكان الصفار يقول: لو شئت أن أعمل على نهر جيحون جسرا من ذهب لفعلت، وكان مطبخي يحمل على ست مئة جمل، وأركب في مئة ألف، صيرني الدهر إلى القيد والذل.
فيقال: إنه خنق عند وفاة المعتضد.
وبنى المعتضد على البصرة سورا وحصنها.
وظهر بالبحرين رأس القرامطة أبو سعيد الجنابي، وكثرت جموعه،
__________
(1) تاريخ الطبري: 10 / 54.
وانظر الخبر مفصلا عن الطبري في: تاريخ الخلفاء، للسيوطي: 591 - 592.
(2) آمد، بكسر الميم: أعظم مدن ديار بكر، وأجملها قدرا، وأشهرها ذكرا.
(انظر: معجم ياقوت).
(*)

(13/475)

وانضاف إليه بقايا الزنج، وكان كيالا بالبصرة، فقيرا يرفو الاعدال، وهم يستخفون به، ويسخرون منه، فآل أمره إلى ما آل، وهزم عساكر المعتضد مرات، وفعل العظائم، ثم ذبح في حمام قصره.
فخلفه ابنه سليمان (1) الذي أخذ الحجر الاسود، وقتل الحجيج حول الكعبة، وهو جد أبي علي الذي غلب على الشام، وهلك بالرملة في سنة خمس وستين وثلاث مئة.
وفي سنة سبع: استفحل شأن القرامطة، وأسرفوا في القتل والسبي، والتقى الجنابي وعباس الامير، فأسره الجنابي، وأسر عامة عسكره، ثم قتل الجميع سوى عباس، فجاء إلى المعتضد وحده في أسوا حال.
ووقع الفناء بأذربيجان، حتى عدمت الاكفان جملة، فكفنوا في اللبود.
واعتل المعتضد في ربيع الآخر، ثم تماثل، وانتكس، فمات في الشهر (2)، وقام المكتفي لثمان بقين من الشهر، وكان غائبا بالرقة، فنهض بالبيعة له الوزير القاسم بن عبيد الله.
وعن وصيف الخادم، قال: سمعت المعتضد يقول عند موته:
__________
(1) سليمان بن الحسن بن بهرام الجنابي الهجري، أبو طاهر.
وكانت إغارته على
مكة وأخذ الحجر الاسود يوم التروية سنة (317 ه) والناس محرمون.
توفي سنة (332 ه) بعد ان أصابه الجدري.
انظر: الكامل لابن الاثير: 7 / 415، فوات الوفيات: 2 / 59 - 62.
وسيترجمه المؤلف في الجزء الرابع عشر.
(2) ربما يوهم من كلام الذهبي هنا أن وفاة المعتضد كانت سنة سبع وثمانين ومئتين، وهذا يخالف ما أجمعت عليه مصادر ترجمته من أنها كانت سنة (289 ه) كما أن الذهبي نفسه قد أشار إلى أن تولي المكتفي الخلافة بعد أبيه المعتضد كان سنة (289 ه)، وذلك في ترجمة المكتفي اللاحقة هنا.
(*)

(13/476)

تمتع من الدنيا فإنك لا تبقى * وخذ صفوها ما إن صفت ودع الرنقا (1) ولا تأمنن الدهر إني أمنته * فلم يبق لي حالا ولم يرع لي حقا (2) قتلت صناديد الرجال فلم أدع * عدوا، ولم أمهل على ظنة خلقا (3) وأخليت دور الملك من كل بازل * وشتتهم غربا ومزقتهم شرقا (4) فلما بلغت النجم عزا ورفعة * ودانت رقاب الخلق أجمع لي رقا (5) رماني الردى سهما فأخمد جمرتي * فها أنا ذا في حفرتي عاجلا ملقى (6) فأفسدت دنياي وديني سفاهة * فمن ذا الذي مني بمصرعه أشقى (7) فياليت شعري بعد موتي ما أرى * إلى رحمة لله أم ناره ألقى ؟ (8) وقال الصولي، قال المعتضد: يا لا حظي بالفتور والدعج * وقاتلي بالدلال والغنج (9)
__________
(1) الرنق، بسكون النون: الكدر.
ماء رنق، أي: كدر.
(2) في " الكامل " لابن الاثير: " ولا تأمن الدهر إنني قد أمنته "، وفي " البداية ": " إني ائتمنته ".
(3) في " الكامل ": " على طغيه "، وفي " البداية ": " على خلق ".
(4) في " الكامل " و " البداية ": " وأخليت دار...نازع ".
وفي " الكامل " أيضا " فشردتهم ".
(5) في " الكامل " و " البداية ": " وصارت رقاب ".
(6) في المصدرين السابقين: " ألقى ".
(7) في " البداية ": " فمن ذا الذي مثلي ".
ولم يرد هذا البيت في " الكامل "، إنما أورد بدلا عنه: ولم يغن عني ما جمعت ولم أجد * لذي الملك والاحياء في حسنها رفقا (8) في " الكامل ": " إلى نعم الرحمن أم.."، وفي " تاريخ الخلفاء ": " إلى نعمة لله "، وفي " البداية ": " بعد موتي هل أصر...".
والابيات في الكامل: 7 / 514 - 515، والبداية والنهاية: 11 / 94، وتاريخ الخلفاء: 595 - 596.
(9) الدعج:: السواد، وقيل: شدة السواد، وقيل، شدة سواد سواد العين وشدة بياض بياضها، وقيل: شدة سوادها مع سعتها.
(*)

(13/477)

أشكو إليك الذي لقيت من ال * - وجد فهل لي إليك من فرج حللت بالظرف والجمال من النا * س محل العيون والمهج (1) وكانت خلافة المعتضد تسع سنين، وتسعة أشهر وأياما، ودفن في دار الرخام.
ولعبد الله بن المعتز يرثيه: يا ساكن القبر في غبراء مظلمة * بالظاهرية مقصى الدار منفردا (2) أين الجيوش التي قد كنت تسحبها ؟ * أين الكنوز التي أحصيتها عددا (3) ؟
أين السرير الذي قد كنت تملؤه * مهابة من رأته عينه ارتعدا ؟ أين الاعادي الاولى ذللت مصعبهم ؟ * أين الليوث التي صيرتها بعدا (4) ؟ أين الجياد التي حجلتها بدم ؟ * وكن يحملن منك الضيغم الاسدا أين الرماح التي غذيتها مهجا ؟ * مذ مت ما وردت قلبا ولا كبدا أين الجنان التي تجري جداولها * وتستجيب إليها الطائر الغردا ؟ أين الوصائف كالغزلان رائحة ؟ * يسحبن من حلل موشية جددا (5) أين الملاهي ؟ وأين الراح تحسبها * ياقوتة كسيت من فضة زردا ؟ أين الوثوب إلي الاعداء مبتغيا * صلاح ملك بني العباس إذ فسدا ؟ مازلت تقسر منهم كل قسورة * وتخبط العالي الجبار معتمدا (6)
__________
(1) تاريخ الخلفاء، 596.
(2) الظاهرية: قرية ببغداد.
(انظر: معجم ياقوت).
(3) في " البداية والنهاية ": " تشحنها ".
(4) في " البداية ": " صعبهم " و " صيرتها نقدا ".
وفي " تاريخ الخلفاء ": " صيرتها بردا ".
(5) في " تاريخ الخلفاء ": " راتعة ".
(6) في " البداية ": " وتحطم العاتي ".
وفي " تاريخ الخلفاء " أيضا: " تحطم ".
(*)

(13/478)

ثم انقضيت فلا عين ولا أثر * حتى كأنك يوما لم تكن أحدا (1) وقد ولي الخلافة من بنيه: المكتفي علي، والمقتدر جعفر، والقاهر محمد، وله عدة بنات، وهارون.

231 - المكتفي بالله * الخليفة، أبو محمد، علي بن المعتضد بالله أبي العباس أحمد بن
الموفق طلحة بن المتوكل العباسي.
مولده في سنة أربع وستين ومئتين.
وكان يضرب بحسنه المثل في زمانه.
كان معتدل القامة، دري اللون، أسود الشعر، حسن اللحية.
بويع بالخلافة عند موت والده بعهد منه، في جمادى الاولى، سنة تسع وثمانين، فاستخلف ستة أعوام ونصفا.
وتوفي أبوه وهذا غائب، فقام له بالبيعة الوزير أبو الحسين القاسم بن عبيد الله، وضبط له ما خلف أبوه في بيوت المال، فكان من ذلك من الذهب المصري عشرة آلاف ألف دينار، ومن الجواهر ما قيمته مثل ذلك، ومن الدراهم والخيل والثياب نسبة ذلك، وقسم القاسم في الجند العطاء،
__________
(1) لم نجد الابيات في " ديوان " ابن المعتز، طبعة الشركة اللبنانية للكتاب في بيروت (1969 م).
وهي ضمن أبيات في: البداية والنهاية: 11 / 92 - 93، و: تاريخ الخلفاء: 597 - 598.
* تاريخ الخلفاء لابن ماجه: 50، تاريخ بغداد: 11 / 316 - 318، المنتظم: 6 / 31 - 33، 79 - 80، الكامل لابن الاثير: 7 / 516، و 8 / 8، عبر المؤلف: 2 / 102، فوات الوفيات: 3 / 5 - 6، البداية والنهاية: 11 / 94 - 95، 104 - 105، النجوم الزاهرة: 3 / 183، تاريخ الخلفاء: 600 - 603، شذرات الذهب: 2 / 219 - 220.
(*)

(13/479)

فسكنوا، وقدم المكتفي بغداد منحدرا في سميرية (1)، وكان يوما مشهودا، سقط طائفة من الجسر في دجلة، منهم: أبو عمر القاضي، فأخرج سالما ونزل المكتفي بقصر الخلافة، وتكلمت الشعراء، فخلع على القاسم سبع خلع، وقلده سيفا، وهدم المطامير التي عملها أبوه، وصيرها مساجد، ورد
أملاك الناس إليهم، وكان أبوه قد أخذها لعمل قصر، وأحسن السيرة، فأحبه الناس (2).
وفيها: عسكر محمد بن هارون وبيض، والتقى متولي الري، فهزم جيشه وقتله، وقتل ولديه وقواده، وتملك (3).
ودامت الزلزلة ببغداد أياما.
وهبت بالبصرة ريح قلعت أكثر نخلها.
وظهر زكرويه القرمطي، واستغوى عرب السواد، وأخاف السبل، وقطع الطرق.
وأما ابن هارون: فاشتد بأسه، وبلغ عسكره مئة ألف، فسار لحربه عسكر خراسان، فهزموه إلى الديلم، وتفلل ذلك الجمع، فالتجأ في نحو من ألف إلى الديلم (4).
وقوي أمر أبي عبد الله الشيعي، داعي العبيدية بالمغرب.
وصلى المكتفي بالناس يوم الاضحى بالمصلى.
__________
(1) السميرية: ضرب من السفن (2) انظر: تاريخ الخلفاء: 600 - 601.
(3) انظر: الكامل لابن الاثير: 7 / 517.
(4) انظر: الكامل لابن الاثير: 7 / 522، أخبار سنة (289)، و: 7 / 527 - 528، أخبار سنة (290).
(*)

(13/480)

وقتل الامير بدر (1)، وكان المعتضد يحبه، وكان شجاعا جوادا، وقد كان القاسم الوزير هم عند موت المعتضد بنقل الخلافة إلى غير ابنه، وناظر بدرا في ذلك، فأبى عليه، ثم خاف منه، ومات المعتضد، واتفق غيبة بدر
بفارس، وكان بينه وبين المكتفي شئ، فأشار القاسم على المكتفي أن يأمر بإقامة بدر هناك، وخوف المكتفي منه، فكتب إليه مع يانس الموفقي، وبعث إليه بخلع وعشرة آلاف ألف درهم، فقال: لا بد من القدوم لا شاهد مولاي.
فقال الوزير للمكتفي: قد جاهرك، ولا نأمنه.
وكاتب الوزير الامراء الذين مع بدر بالمجئ، فأروا بدرا الكتب، وقالوا: قم معنا حتى نجمع بينكما، ثم فارقوه وقدموا، ثم جاء بدر، فنزل واسطا، فبعث إليه أبو خازم القاضي، وقال: اذهب إلى بدر بالامان والعهود.
فامتنع أبو خازم، وقال: لا أؤدي عن الخليفة إلا ما أسمعه منه.
فندب الوزير أبا عمر القاضي، فسارع واجتمع ببدر، وأعطاه الامان عن المكتفي، فنزل في طيار ليأتي، فتلقاه لؤلؤ غلام الوزير في جماعة، فأصعدوه إلى جزيرة، فلما عاين الموت، قال: دعوني أصلي ركعتين وأوصي، فذبحوه وهو في الركعة الثانية ليلة الجمعة، السابع والعشرين من رمضان، وذم الناس أبا عمر.
وفيها (2): دخل عبيد الله المهدي إلى المغرب متنكرا، فقبض عليه متولي سجلماسة.
وسار يحيى بن زكرويه القرمطي، وحاصر دمشق، وبها طغج.
__________
(1) انظره في: المنتظم: 6 / 34 - 36، و: الكامل: 7 / 517، 519، و: البداية والنهاية: 11 / 95.
(2) تداخلت أحداث سنة (289) مع سنة (290)، فالخبر الذي يذكره الذهبي هنا هو من حوادث سنة (290) وقد ذكره الذهبي في " عبره ": 2 / 95، في أخبارها.
(*)

(13/481)

فضعف عن القرامطة، فقتل يحيى في الحصار، وقام بعده أخوه الحسين، وسار المكتفي بجيوشه إلى الموصل، وتقدمه إلى حلب أبو الأغر، فبيتهم
القرمطي، فقتل من المسلمين تسعة آلاف، ووصل المكتفي إلى الرقة، وعظم البلاء بالقرامطة، ثم أوقع بهم العسكر، وهربوا إلى البادية يعيثون وينهبون، وتبعهم الحسين بن حمدان وعدة أمراء يطردونهم، وكان يحيى المقتول يدعي أنه حسيني.
رماه بربري بحربة، ثم قتل أخوه الحسين صاحب الشامة (1).
وفي سنة إحدى وتسعين ومئتين: زوج المكتفي ولده ببنت الوزير على مئة ألف دينار، وخلع الوزير يومئذ على الاعيان أربع مئة خلعة.
وفيها: أقبلت جموع الترك، فبيتهم والي خراسان إسماعيل، وقتلوا منهم مقتلة عظيمة، وأقبلت الروم في مئة ألف، وأتوا إلى الحدث (2)
__________
(1) انظر: الكامل لابن الاثير: 7 / 523 - 526، 530 - 532، أخبار سنتي (290 - 291)، والبداية والنهاية: 11 / 96، وعبر المؤلف: 2 / 84، وشذرات الذهب: 2 / 202.
(2) الحدث: قلعة حصينة من الثغور الشامية، ويقال لها: الحمراء، لان تربتها جميعا حمراء، وقلعتها على جبل يقال له: الاحيدب.
وقد جرت فيها عدة معارك بين العرب المسلمين والروم، ومنها تلك التي كان على رأس جيشها العربي المسلم سيف الدولة الحمداني سنة (343 ه)، والتي خلدها المتنبي بقصيدة طويلة له، يقول في مطلعها: على قدر أهل العزم تأتي العزائم * وتأتي على قدر الكرام المكارم ومنها قوله: هل الحدث الحمراء تعرف لونها * وتعلم أي الساقيين الغمائم سقتها الغمام الغر قبل نزوله * فلما دنا منها سقتها الجماجم ويمدح شجاعة سيف الدولة فيها قائلا: وقفت وما في الموت شك لواقف * كأنك في جفن الردى وهو نائم
تمر بك الابطال كلمى هزيمة * ووجهك وضاح وثغرك باسم انظر: ديوان المتنبي، بشح البرقوقي: 4 / 94 - 108.
(*)

(13/482)

فأحرقوه، وقتلوا وسبوا.
وفيها: سار عسكر طرسوس، فافتتحوا أنطاكية، وحصل سهم الفارس ألف دينار، وأسر صاحب الشامة وقرابته المدثر وعدة، فقتلوا وأحرقوا (1).
وفي سنة اثنتين وتسعين: سار محمد بن سليمان بجيوش المكتفي إلى مصر، فالتقوا غير مرة، ثم اختلف جيش مصر، فخرج ملكهم هارون بن خمارويه ليسكنهم، فرماه مغربي بسهم قتله، واستولى محمد بن سليمان على مصر، وأسر بضعة عشر قائدا، ودانت البلاد للمكتفي، وزادت دجلة حتى بلغت أحدا وعشرين ذراعا، وأخرجت مالا يعبر عنه.
وفي آخرها: خرج بمصر الخلنجي (2) وتمكن، فتجهز فاتك لحربه.
وفي سنة ثلاث: التقى الخلنجي وجيش المكتفي بالعريش، فهزمهم أقبح هزيمة، ونازل دمشق أخو القرمطي، واستباح طبرية، وساروا على السماوة (3)، فنهبوا هيت (4)، ووثبت القرامطة يوم النحر على الكوفة، فحاربهم أهلها، ثم حاربوا عسكر المكتفي أيضا وهزموه.
__________
(1) انظر: عبر الذهبي: 2 / 87 - 88.
(2) هو: محمد بن علي، أبو عبد الله، كانت له أحداث ووقائع مع الخلافة العباسية، ثم سجن وقتل سنة (293 ه).
انظر: البداية والنهاية: 11 / 100، والنجوم الزاهرة: 3 / 153.
(3) السماوة: ماءة بالبادية، وبادية السماوة: بين الكوفة والشام.
(انظر: معجم ياقوت).
(4) هيت، بكسر الهاء: بلدة على الفرات من نواحي بغداد، فوق الانبار، ذات نخل كثير وخيرات واسعة، وهي مجاورة للبرية (معجم ياقوت).
(*)

(13/483)

والتقى فاتك المعتضدي والخلنجي، فانهزم عسكر الخلنجي، واختفى هو، ثم أسر هو وعدة.
وفي سنة أربع وتسعين ومئتين: أخذ زكرويه القرمطي ركب العراق، وكن نساء العرب يجهزن على الجرحى، فيقال: قتلوا عشرين ألفا، وأخذوا ما قيمته ألفا ألف دينار، ووقع النوح في المدن، وجهز المكتفي جيشا لحربه، فلا تسأل ما فعل هذا الكلب بالوفد ! ثم التقوا فقتل عامة أصحاب زكرويه، وأسر هو وعدة، ثم مات من جراحه، وأحرق هو وجماعة.
وفي سنة خمس وتسعين: كان الفداء بين المسلمين والروم، فافتك نحو ثلاثة آلاف نفر.
ومات المكتفي شابا، في سابع ذي القعدة من السنة.
ذكر أبو منصور الثعالبي، قال: حكى إبراهيم بن نوح أن المكتفي خلف من الذهب مئة ألف ألف دينار.
هكذا قال.
وهو بعيد جدا.
قال: وخلف ثلاثة وستين ألف ثوب، وبويع بعده أخوه المقتدر.
واسم أم المكتفي: جنجق (1) التركية.
مات في ثالث عشر ذي القعدة، وعاش إحدى وثلاثين سنة وأشهرا.
وخلف من الاولاد: محمدا، وجعفرا، والفضل، وعبد الله، وعبد الملك، وعبد الصمد، وموسى، وعيسى.
ومات وزيره القاسم بن عبيد الله بن سليمان بن وهب في ذي القعدة، سنة إحدى وتسعين ومئتين، فوزر له العباس بن الحسن.
__________
(1) في: تاريخ بغداد: 11 / 218، والمنتظم: 6 / 31، " خنجو ".
(*)

(13/484)

وكان على شرطته مؤنس والواثقي ثم سوسن مولاه وحاجبه، وعلى قضاء بغداد يوسف بن يعقوب القاضي وابنه محمد، وأبو خازم عبدالحميد، وعبد الله بن علي بن أبي الشوارب بعد أبي خازم.

232 - ثابت بن قرة * الصابئ، الشقي، الحراني، فيلسوف عصره.
كان صيرفيا، فصحب ابن شاكر، وكان يتوقد ذكاء، فبرع في علم الاوائل، وصار منجم المعتضد، فكان يجلس مع الخليفة، ووزيره واقف، ونال من الرئاسة والاموال فنونا.
قال ابن أبي أصيبعة: لم يكن في زمانه من يماثله في الطب وجميع الفلسفة (1).
وتصانيفه فائقة، أقطعه المعتضد ضياعا جليلة.
ومن تلامذته: عيسى بن أسيد، النصراني المشهور.
قلت: كان عجبا في الرياضي، إليه المنتهى في ذلك، وكان ابنه إبراهيم رأس الاطباء، وكذلك حفيده ثابت بن سنان الطبيب، صاحب " التاريخ " المشهور.
ماتوا على ضلالهم، ولهم عقب صابئة، فابن قرة هو أصل رئاسة الصابئة المتجددة بالعراق فتنبه الامر.
__________
* الفهرست: المقالة السابعة: الفن الثاني، المنتظم: 6 / 29، عيون الانباء في طبقات الاطباء: 295 - 300، (ط.
بيروت، 1965، تحقيق د.
نزار رضا)، وفيات الاعيان:
1 / 313 - 315، البداية والنهاية: 11 / 85، شذرات الذهب: 2 / 196 - 198.
(1) نص ابن أبي أصيبعة: "...من يماثله في صناعة الطب ولا في غيره من جميع أجزاء الفلسفة "، ص: 295.
(*)

(13/485)

مات سنة ثمان وثمانين ومئتين.

233 - البحتري * شاعر الوقت، وصاحب الديوان المشهور، أبو عبادة، الوليد بن عبيد ابن يحيى بن عبيد الطائي البحتري المنبجي.
مدح الخلفاء والوزراء وصاحب مصر خمارويه.
حكى عنه: القاضي المحاملي، والصولي، وأبو الميمون راشد، وعبد الله بن جعفر بن درستويه النحوي.
وعاش نيفا وسبعين سنة.
ونظمه في أعلى الذروة.
وقد اجتمع بأبي تمام الطائي، وأراه شعره، فأعجب به، وقال: أنت أمير الشعر بعدي.
قال: فسررت بقوله.
وقال المبرد: أنشدنا شاعر دهره، ونسيج وحده، أبو عبادة البحتري.
وقيل: كان في صباه يمدح أصحاب البصل والبقل (1).
وقيل: أنشد أبا تمام قصيدة له، فقال: نعيت إلي نفسي (2).
__________
الاغاني: 21 / 39 - 57، (ط.
دار الثقافة)، الفهرست: المقالة الرابعة: الفن الثاني، تاريخ بغداد: 13 / 476 - 481، تاريخ ابن عساكر:: خ: 17 / 426 ب - 431 أ، المنتظم: 6 / 11 - 14، معجم الادباء: 9 / 248 - 258، ومعجم البلدان: " منبج "، وفيات الاعيان: 6 / 21 - 30، عبر المؤلف: 2 / 73، البداية والنهاية: 11 / 76، النجوم الزاهرة:
3 / 99، شذرات الذهب: 2 / 186 - 190.
وطبع المجمع العلمي العربي بدمشق سنة 1378 ه - 1958 م، كتاب: " أخبار البحتري " للصولي، بتحقيق الدكتور صالح الاشتر.
(1) انظر: تاريخ بغداد: 13 / 476.
(2) المصدر السابق: 13 / 477.
(*)

(13/486)

وقيل: سئل أبو العلاء المعري: من أشعر الثلاثة: أبو تمام، والبحتري، والمتنبي ؟ فقال: حكيمان، والشاعر: البحتري.
وللبحتري " حماسة " ك " حماسة " أبي تمام، وكتاب " معاني الشعر ".
مات بمنبج (1)، وقيل: بحلب، سنة ثلاث، أو أربع وثمانين ومئتين (2).
وله أملاك بمنبج وحفيدان، هما: أبو عبادة، وعبيد الله، ابنا يحيى ابن البحتري اللذان مدحهما المتنبي، وكانا رئيسين في زمانهما.
مات معه: شاعر زمانه أبو الحسن علي بن العباس بن الرومي (3)، صاحب التشبيهات البديعة.

234 - ابن الاغلب * صاحب المغرب، أبو إسحاق، إبراهيم بن أحمد بن الاغلب بن إبراهيم بن الاغلب بن تميم، التميمي الاغلبي القيرواني، ابن أمراء القيروان.
ولي سنة إحدى وستين ومئتين.
وكان ملكا حازما صارما مهيبا، كانت التجار تسير في الامن من مصر
__________
(1) منبج، بفتح الميم، وسكون النون، وكسر الباء: مدينة شمال حلب، بينها وبين
الفرات ثلاثة فراسخ، وبينها وبين حلب عشرة فراسخ.
(انظر: معجم ياقوت).
(2) ذكر الذهبي وفاته في نهاية ترجمة محمد بن عبد السلام بن بشار السابقة، في الصفحة: (458)، برقم: (228)، أنها سنة (286).
(3) ستأتي ترجمته في الصفحة: (495)، برقم: (244).
* الكامل: 7 / 283 - 287، البيان المغرب: 1 / 116 - 124.
(*)

(13/487)

إلى سبتة (1)، لا تعارض، ولا تروع.
ابتنى الحصون والمحارس، بحيث كانت توقد النار، فتتصل في ليلة إذا حدث أمر من سبتة إلى الاسكندرية، بحيث إنه يقال: قد أنشئ في البلاد من بنائه وبناء آبائه ثلاثون ألف معقل، وهو الذي مصر مدينة سوسة.
وقد دونت أيامه وعدله وجوده، وكان سديد السيرة، شهما، ظفر بامرأة متعبدة قادت قودة، فدفنها حية، وشنق سبعة أجناد أخذوا لتاجر ثلاثة آلاف دينار، بعد أن قررهم، وأخذ الذهب لم ينقص سوى سبعة دنانير، فوزنها من عنده.
وقيل: جاء رجل، فقال: قد عشقت جارية، وثمنها خمسون دينارا، وما معي إلا ثلاثون.
فوهبه مئة دينار، فسمع به آخر، فجاء، وقال: إني عاشق.
قال: فما تجد ؟ قال: لهيبا.
قال: اغمسوه في الماء، فغمسوه مرات، وهو يصيح: ذهب العشق.
فضحك، وأمر له بثلاثين دينارا.
ثم إنه تسودن، وقتل إخوته، ثم عوفي، وتاب، وتصدق.
ثم ظهر عليه الشيعي (2) داعي عبيد الله المهدي، وحاربه، وجرت أمور طويلة، بعضها في " تاريخ الاسلام ".
توفي غازيا بصقلية في ذي القعدة، سنة تسع وثمانين ومئتين.
__________
(1) سبتة: بلدة مشهورة من قواعد بلاد المغرب، ومرساها أجود مرسى على البحر، وهي تقابل جزيرة الاندلس.
(انظر: ياقوت) (2) هو الحسين بن أحمد بن محمد بن زكريا، أبو عبد الله، كان مقتله سنة (298 ه).
انظر: وفيات الاعيان: 2 / 192 - 194.
(*)

(13/488)

وتملك ابنه عبد الله (1)، فكان دينا، عالما، بطلا، شجاعا، شاعرا، فقتله غلمانه غيلة بعد عام، وتملك بعده ابنه زيادة الله.

235 - أحمد بن خليد أبو عبد الله الكندي الحلبي.
سمع: أبا نعيم، وأبا اليمان، ويحيى الوحاظي، والحميدي، ومحمد بن عيسى بن الطباع، وزهير بن عباد، وطبقتهم.
وكان صاحب رحلة ومعرفة.
وطال عمره.
روى عنه: علي بن أحمد المصيصي، وأحمد بن مروان الدينوري، وأبو القاسم الطبراني، وآخرون.
ما علمت به بأسا.

236 - أخو السراج * إبراهيم بن إسحاق بن إبراهيم، الثقفي السراج، شيخ، إمام، ثقة، نيسابوري، سكن بغداد.
وحدث عن: يحيى بن يحيى، ويزيد بن صالح الفراء، وأحمد بن حنبل، ويحيى الحماني.
وعنه: أخوه أبو العباس السراج، وأحمد بن المنادي، وأبو سهل بن
زياد، وأبو بكر الشافعي.
وثقه الدارقطني.
__________
(1) انظره في: " الكامل ": 7 / 520 - 521، والبيان المغرب: 1 / 134 - 173.
* تاريخ بغداد: 6 / 26 - 27، طبقات الحنابلة: 1 / 86، المنتظم: 5 / 162 - 163.
(*)

(13/489)

وكان الامام أحمد يأنس به، وينبسط في منزله، وهو من تلامذة أحمد.
توفي سنة ثلاث وثمانين ومئتين.
أخوه: الامام أبو محمد.

237 - إسماعيل بن إسحاق الثقفي السراج * سكن هو وأخوه بغداد.
فحدث عن: يحيى بن يحيى، وأحمد بن حنبل، وإسحاق، وعدة، ولازم الامام أحمد.
حدث عنه: دعلج، وابن قانع، وأبو بكر الصبغي، وجماعة.
وثقه الدارقطني.
توفي سنة ست وثمانين ومئتين، ويقال: سنة ثلاث وتسعين.
والاول أصح.

238 - المغازلي * * الامام، الولي، أبو بكر بن المنذر المغازلي البغدادي، العابد، صاحب الامام أحمد.
أسمه: بدر، وقيل: احمد.
حدث عن: معاوية بن عمرو الازدي، وغيره.
__________
* طبقات الحنابلة: 1 / 103، المنتظم: 6 / 19.
* * حلية الاولياء: 10 / 305 - 306، طبقات الحنابلة: 1 / 77 - 78، وفيه: أحمد بن أبي بدر المنذر بن بدر بن النضر أبو بكر المغازلي، المنتظم: 5 / 153 - 154.
(*)

(13/490)

وعنه: النجاد، وأحمد بن يوسف العطار، وأبو بكر الشافعي.
وكان ثقة، ربانيا، قانعا بكسرة.
قال أبو نعيم الحافظ: أطبقت الالسنة من الحنابلة والمحدثين أنه كان من البدلاء، له أحوال عجيبة (1).
وكان الخلال يقول: كان أبو عبد الله يقدم بدرا ويكرمه، وكنت إذا رأيته ورأيت منزله شهدت له بالصبر والصلاح.
وقيل: كان أحمد يتعجب منه، ويقول: من مثله ؟ !، قد ملك لسانه.
ويقال: باعت زوجة بدر بيتها بثلاثين دينارا، فأشار عليها، فتصدقت بها، وصبرا على قوت يوم بيوم.
توفي سنة اثنتين وثمانين ومئتين.
كان يتقوت من كسبه.

239 - أبو قبيصة * الامام، الخير، الصادق، أبو قبيصة، محمد بن عبدالرحمن بن محمد بن عمارة بن القعقاع، الضبي الكوفي، ثم البغدادي، المقرئ.
سمع من: سعدويه الواسطي، وعاصم بن علي، وسعيد بن محمد الجرمي، وطبقتهم.
حدث عنه: ابن السماك، وأبو بكر الشافعي، والخطبي، وآخرون.
__________
(1) حلية الاولياء: 10 / 305، وفيه: " عرف له أحوال عجيبة: ".
* تاريخ بغداد: 2 / 314 - 315، المنتظم: 5 / 156، الوافي بالوفيات: 3 / 225.
(*)

(13/491)

قال الدارقطني: لا بأس به.
وروى الخطيب، عن الحسن بن أبي طالب، عن يوسف القواس: حدثنا إسماعيل الخطبي: سألت أبا قبيصة الضبي - وكان من أدرس من رأيناه للقرآن - عن أكثر ما قرأ في يوم - وكان يوصف بسرعة القراءة.
فامتنع أن يخبرني، فلم أزل به حتى قال: قرأت في يوم من أيام الصيف أربع ختم، وبلغت في الخامسة إلى * (براءة) *، وأذنت العصر (1).
قال: وكان من أهل الصدق (2).
قال: وتوفي في ربيع الاول، سنة اثنتين وثمانين ومئتين.

240 - محمد بن محمد بن رجاء * ابن السندي: الامام، الحافظ، أبو بكر الاسفراييني، مصنف " الصحيح " المخرج على كتاب مسلم.
سمع: أحمد بن حنبل، وإسحاق بن راهويه، وعلي بن المديني، وأبا بكر بن أبي شيبة، ومحمد بن عبد الله بن نمير، وأقرانهم.
وأكثر الترحال، وبرع في هذا الشأن.
حدث عنه: أبو عوانة الحافظ، وابن الشرقي، وابن الاخرم، وأبو النضر محمد بن محمد الفقيه، ومحمد بن صالح بن هانئ، وآخرون.
ذكره الحاكم، فقال: كان دينا، ثبتا، مقدما في عصره، سمع من
__________
(1) في تاريخ بغداد: " وأذن مؤذن العصر ".
(2) تاريخ بغداد: 2 / 315.
وهذا لا يدخل في نطاق المعقول.
والحفظة للقرآن في
عصرنا هذا قالوا: إنه لا يمكن أن يقرأ في الساعة الواحدة أكثر من أربعة أجزاء.
* الجرح والتعديل: 8 / 87، تاريخ ابن عساكر، خ: 15 / 451 ب - 452 أ، تذكرة الحفاظ: 2 / 686، طبقات الحفاظ: 298، شذرات الذهب: 2 / 193 - 194.
(*)

(13/492)

جده رجاء بن السندي...ثم سمى طائفة قال بشر بن أحمد الاسفراييني: مات أبو بكر في سنة ست وثمانين ومئتين، وكان من أبناء الثمانين، رحمه الله.

241 - إبراهيم بن معقل * ابن الحجاج: الامام، الحافظ، الفقيه، القاضي، أبو إسحاق النسفي، قاضي مدينة نسف التي يقال لها أيضا: نخشب.
سمع: قتيبة بن سعيد، وجبارة بن المغلس، وهشام بن عمار، وأبا كريب، وأحمد بن منيع، وطبقتهم.
وله رحلة واسعة.
حدث عن: علي بن إبراهيم الطغامي (1)، وخلف بن محمد الخيام، وعبد المؤمن بن خلف، ومحمد بن زكريا، وولده سعيد بن إبراهيم.
قال أبو يعلى الخليلي: هو ثقة حافظ، مات في ذي الحجة، سنة خمس وتسعين ومئتين.
قلت: له " المسند الكبير "، و " التفسير "، وغير ذلك.
وحدث بصحيح البخاري عنه، وكان فقيها مجتهدا.

242 - الغسيلي * * الامام، الحافظ، المصنف، أبو إسحاق، إبراهيم بن إسحاق بن
__________
* تاريخ ابن عساكر: خ: 2 / 275 ب، تذكرة الحفاظ: 2 / 686 - 687، عبر المؤلف: 2 / 100 - 101، الوافي بالوفيات: 6 / 149، النجوم الزاهرة: 3 / 164،
طبقات الحفاظ: 298، طبقات المفسرين: 1 / 22، شذرات الذهب: 2 / 218، تهذيب بدران: 2 / 300.
(1) الطغامي، بفتح الطاء: نسبة إلى طغامى من سواد بخارى.
(اللباب).
* * كتاب المجروحين والضعفاء: 1 / 119 - 120، اللباب: 2 / 382 - 383، ميزان الاعتدال: 1 / 18 - 19، لسان الميزان: 1 / 30 - 31، طبقات الحفاظ: 301.
(*)

(13/493)

عيسى بن سليمان بن عبد الله بن حنظلة بن الغسيل، الانصاري البغدادي الغسيلي.
سمع: أبا إبراهيم الترجماني، ومحمد بن سليمان لوينا، وأحمد بن منيع، ومجاهد بن موسى، وطبقتهم.
وخرج وجمع.
حدث عنه: أبو حامد بن الشرقي، وأبو عبد الله بن الاخرم، وحسان ابن محمد الفقيه، وآخرون، ومحمد بن يحيى البوشنجي.
وحدث بهراة، ونيسابور بتصانيفه.
وحضر أجله ببوشنج (1) في سنة ثلاث وتسعين ومئتين.

243 - ابن مسروق * الشيخ، الزاهد، الجليل، الامام، أبو العباس، أحمد بن محمد بن مسروق (2) البغدادي، شيخ الصوفية.
يروي عن: علي بن الجعد، وخلف بن هشام، وأحمد بن حنبل، وعلي بن المديني، ومن بعدهم.
وعنه: أبو بكر الشافعي، وجعفر الخلدي، وحبيب القزاز، ومخلد
__________
(1) بو شنج، بضم الباء، وسكون الواو، وفتح الشين، وسكون النون: بلدة على سبعة فراسخ من هراة.
(انظر: اللباب، ومعجم ياقوت).
* طبقات الصوفية: 237 - 241، حلية الاولياء: 10 / 213 - 216، تاريخ بغداد: 5 / 100 - 103، المنتظم: 6 / 98 - 99، ميزان الاعتدال: 1 / 150، عبر المؤلف: 2 / 110، طبقات الاولياء: 89 - 90، لسان الميزان: 1 / 292 - 293، النجوم الزاهرة 3 / 177، شذرات الذهب: 2 / 227.
(2) في " شذرات الذهب ": أحمد بن مسروق.
(*)

(13/494)

الباقرحي (1)، وابن عبيد العسكري، وأبو بكر الاسماعيلي، وآخرون.
سمعنا " القناعة " من تأليفه.
قال أبو نعيم: صحب الحارث المحاسبي، ومحمد بن منصور الطوسي، والسري السقطي (2).
وهو القائل: التصوف: خلو الاسرار مما منه بد، وتعلقها بما لا بد منه.
وقد كان الجنيد يحترم ابن مسروق، ويعتقد فيه.
قال الدارقطني: ليس بالقوي.
وقيل: إنه قال لضيف: الضيافة ثلاث، فما زاد فهو صدقة علي.
توفي في صفر، سنة ثمان وتسعين ومئتين (3)، وعاش أربعا وثمانين سنة.
رحمه الله.

244 - ابن الرومي * شاعر زمانه مع البحتري، أبو الحسن، علي بن العباس بن جريج، مولى آل المنصور.
__________
(1) الباقرحي، بفتح القاف، وسكون الراء: نسبة إلى باقرح: قرية من نواحي بغداد.
(اللباب).
(2) ترجمته في: حلية الاولياء: 10 / 213.
(3) في: " ميزان الاعتدال "، و " لسان الميزان ": وفاته سنة (299).
* الفهرست: المقالة الرابعة: الفن الثاني، تاريخ بغداد: 12 / 23 - 26، رسالة الغفران: 476 - 483، (ط.
الخامسة) دار المعارف، المنتظم: 5 / 165 - 168، وفيات الاعيان: 3 / 358 - 362، البداية والنهاية: 11 / 74 - 75، معاهد التنصيص: 1 / 108 - 118، شذرات الذهب: 2 / 188 - 190.
وانظر ما كتب عنه حديثا من مثل كتاب " ابن الرومي حياته من شعره " لعباس محمود العقاد.
(*)

(13/495)

له النظم العجيب، والتوليد الغريب.
رتب شعره الصولي.
وكان رأسا في الهجاء، وفي المديح، وهو القائل: آراؤكم، ووجوهكم، وسيوفكم * في الحادثات إذا دجون نجوم منها معالم للهدى ومصابح * تجلو الدجى والاخريات رجوم (1) مولده: سنة إحدى وعشرين ومئتين.
ومات لليلتين بقيتا من جمادى الاولى، سنة ثلاث وثمانين، وقيل: سنة أربع.
قيل: إن القاسم بن عبيد الله الوزير كان يخاف من هجو ابن الرومي، فدس عليه من أطعمه خشكناكة (2) مسمومة، فأحس بالسم، فوثب، فقال الوزير: إلى أين ؟ قال: إلى موضع بعثتني إليه.
قال: سلم على أبي.
قال: ما طريقي على النار.
فبقي أياما، ومات (3).

245 - تميم بن محمد بن طمغاج * الحافظ، الامام، الجوال، الثقة، أبو عبد الرحمن الطوسي، صاحب " المسند " الكبير على الرجال.
طوف، وسمع من: شيبان بن فروخ، وهدبة بن خالد، وأحمد بن حنبل، وإسحاق بن راهويه، وعلي بن حجر، وإبراهيم بن الحجاج
__________
(1) في الاصل: " ومصالح ".
والتصويب من " الوفيات ": 2 / 359.
(2) في " الوفيات ": " حشكنانجة ".
والخشكنان: خبزة تصنع من خالص دقيق الحنطة، وتملا بالكسر واللوز، أو الفستق، وتغلى.
(فارسي).
(3) انظر: وفيات الاعيان: 3 / 361.
* طبقات الحنابلة: 1 / 122، تاريخ ابن عساكر: خ: 3 / 275 أ - ب، تذكرة الحفاظ: 2 / 675 - 676، تهذيب بدران: 3 / 361.
(*)

(13/496)

السامي، ومحمد بن رمح، وحرملة، وعيسى بن حماد، وأبي الربيع الرشديني، والحارث بن مسكين، وسليمان بن سلمة الخبائري، وطبقتهم بخراسان والحجاز ومصر والشام والعراق.
حدث عنه: الحسن بن سفيان رفيقه، وعلي بن حمشاذ، وأبو عبد الله بن الاخرم، نعم سهوت، وإنما حدث الحسن بن سفيان عن ولده أبي بكر بن الحسن، عن تميم.
قال الحافظ أبو عبد الله الحاكم: هو محدث، ثقة، مصنف، جمع " المسند " الكبير.
ولم يذكر له وفاة.
وممن روى عنه: أبو النضر الفقيه.
ولعله توفي في حدود الثمانين أو التسعين ومئتين.
وطمغاج.
بضم أوله.

246 - عبيد الله بن سليمان * ابن وهب: الوزير الكبير، أبو القاسم، وزير المعتضد.
كان شهما، مهيبا، شديد الوطأة، قوي السطوة، ناهضا بأعباء الامور، متمكنا من المعتضد.
مات في ربيع الآخر، سنة ثمان وثمانين ومائتين.
وهو ولد الوزير الكبير الذي مات أيام المعتمد، ووالد الوزير الكبير القاسم بن عبيد الله.
__________
* تاريخ الطبري: 9 / 532، و 10 / 22، 30، 47، 73، الكامل لابن الاثير: 7 / 510، وفيات الاعيان: 3 / 122، ضمن ترجمة عبيد الله بن عبد الله بن طاهر، فوات الوفيات: 2 / 434 - 436.
(*)

(13/497)

وقد عمل الوزارة لابي العباس قبل أن يستخلف، فوجده فوق ما في النفس، فرد أعباء الامور إليه، وبلغ من الرتبة ما لم يبلغه وزير، وكان عديم النظير في السياسة والتدبير والاعتناء بالصديق.
اختفى مرة عند تاجر، فلما وزر، وصله في يوم بمئة ألف دينار من غلة عظيمة باعه إياها برخص، فربح فيها مئة ألف دينار (1).
وقد علم لاسماعيل القاضي في ساعة على ستين قصة.
وكان مولده سنة ست وعشرين ومئتين.
وعند دفنه، قال ابن المعتز: هذا أبو القاسم في لحده * قفوا انظروا كيف تزول الجبال (2) وقال أيضا فيه: وما كان ريح المسك ريح حنوطه * ولكنه هذا الثناء المخلف وليس صرير النعش ما تسمعونه * ولكنه أصلاب قوم تقصف (3)
__________
(1) انظر تفصيل الخبر في " فوات الوفيات ": 2 / 435.
(2) ديوان ابن المعتز: 344، (ط.
الشركة اللبنانية للكتاب - بيروت - 1969)، ورواية البيت فيه: هذا أبو القاسم في نعشه * قوموا انظروا كيف تسير الجبال وهو ضمن مقطوعة من ثلاثة أبيات.
(3) وكذلك نسبهما لابن المعتز الكتبي في فوات الوفيات: 2 / 434، ولم نجدهما في المطبوع من ديوان ابن المعتز السابق الذكر.
وهما منسوبان للعطوي في أمالي الزجاجي: 85 - 86، والمنصف في شعر المتنبي لابن وكيع (طبع دار قتيبة)، وهما في مجموع شعره (قسم الشعر المنسوب): 91.
وهما كذلك في أمالي القالي: 1 / 112، لمجهول، قال: " مات رجل كان يقود اثني عشر ألف إنسان، فلما حمل على النعش صر على أعناق الرجال فقال رجل في الجنازة...".
والعطوي هو: أبو عبد الرحمن محمد بن عطية، ولد ونشأ بالبصرة، ثم انتقل إلى = (*)

(13/498)

247 - القباني * [ خ ] (1) الامام، الحافظ، الثقة، شيخ المحدثين بخراسان، أبو علي، الحسين بن محمد بن زياد النيسابوري.
أخبرنا العز بن الفراء، أخبرنا الامام موفق الدين بن قدامة، أخبرنا ابن البطي، أخبرنا أبو الفضل بن خيرون، وقرأت على التاج عبد الخالق: أخبرنا البهاء عبدالرحمن، وأخبرنا إسماعيل بن عميرة، أخبرنا محمد بن خلف بن راجح، قالا: أخبرتنا فخر النساء شهدة، أخبرنا محمد بن عبد السلام، قالا: أخبرنا أبو بكر البرقاني، قرأت على أبي العباس بن حمدان، حدثكم الحسين بن محمد بن زياد، حدثنا إسحاق بن منصور، حدثنا النضر بن شميل، حدثنا شعبة، عن الحكم: سمعت ذرا، عن
ابن عبدالرحمن بن أبزى، قال الحكم، وقد سمعت من ابن عبدالرحمن ابن أبزى، عن أبيه: أن رجلا أتى عمر، فقال: إني أجنبت، فلم أجد الماء.
قال: لا تصل حتى تغتسل.
فقال عمار: أما تذكر يا أمير المؤمنين إذ أنا وأنت في سرية فأجنبنا، فلم نجد ماء، فأما أنت، فلم تصل، وأما أنا،
__________
= بغداد وأقام بسر من رأى، واختص بأحمد بن أبي دواد، وتوفي قريبا من سنة (250 ه).
انظر ترجمته في: طبقات ابن المعتز: 395، الاغاني: 22 / 572، معجم الشعراء: 377، تاريخ بغداد: 3 / 137.
وقد جمع شعره ونشر في مجلة المورد (ج 1، ع 1 - 2 / 74).
* اللباب: 3 / 12، تهذيب الكمال: خ: 298 - 299، تذهيب التهذيب: خ: 1 / 159، تذكرة الحفاظ: 2 / 680 - 682، ميزان الاعتدال: 1 / 545 - 546، عبر المؤلف: 2 / 83، تهذيب التهذيب: 2 / 368 - 369، طبقات الحفاظ: 296، خلاصة تذهيب الكمال: 84، شذرات الذهب: 2 / 201.
(1) زيادة من: " تهذيب التهذيب ".
وقد خالف الذهبي، - رحمه الله - طريقته المألوفة في سرد الترجمة هذه، فقد بدأ بذكر بعض أخباره، ثم ذكر بعد ذلك مشايخه وتلامذته، وختم ببقية تلك الاخبار.
(*)

(13/499)

فتمعكت في التراب، فصليت، فلما أتينا النبي - صلى الله عليه وسلم - ذكرت ذلك له، فقال: " إنما كان يكفيك "، وضرب بيديه إلى الارض، ثم نفخ فيهما، ومسح بهما وجهه وكفيه.
فقال عمر: اتق الله يا عمار.
فقال: يا أمير المؤمنين ! إن شئت - لما جعل الله علي من حقك - لا أحدث به أحدا.
رواه البخاري (1) من حديث شعبة، ثم قال: وقال النضر، عن شعبة، عن الحكم...وذكره.
فقد وصله الحسين أحد الاثبات.
ذكره الحاكم، فقال: أحد أركان الحديث وحفاظ الدنيا، رحل، وأكثر السماع، وصنف " المسند "، و " الابواب "، و " التاريخ "، و " الكنى "، ودونت في الدنيا.
قلت: ولد سنة بضع عشرة ومئتين.
وسمع: إسحاق بن راهويه، وسهل بن عثمان، ومنصور بن أبي مزاحم، وعمرو بن زرارة، والحسين بن الضحاك، وسريج بن يونس، وأبا مصعب، وأبا معمر الهذلي، وأبا بكر بن أبي شيبة، وإبراهيم بن المنذر الحزامي، ومحمد بن عباد المكي، وعبيد الله بن عمر القواريري، وإبراهيم ابن محمد الشافعي، وطبقتهم بخراسان والحرمين والعراق، وتقدم في هذا الشأن.
حدث عنه: محمد بن إسماعيل البخاري شيخه، وزكريا بن محمد ابن بكار، وأحمد بن محمد بن عبيدة، وأبو حامد بن الشرقي، وأبو الفضل محمد بن إبراهيم الهاشمي، ويحيى بن محمد العنبري، ومحمد بن يعقوب الشيباني، وآخرون.
__________
(1) 1 / 376، 377 في التيمم: باب التيمم للوجه والكفين.
(*)

(13/500)

قال البخاري في الطب من " صحيحه " (1): حدثنا حسين، حدثنا أحمد بن منيع...فذكر حديثا، فقال أبو نصر الكلاباذي والحاكم: هو القباني (2).
وقال أحمد بن محمد بن عبيدة: سمعت الحسين بن محمد يقول: كان لزياد جدي قبان، ولم يكن وزانا، ولم يكن بنيسابور إذا ذاك كبير قبان، وكان الناس إذا أرادوا أن يزنوا شيئا، استعاروا قبان جدي، فشهر بالقباني،
وكان حمل القبان معه من بلاد فارس إلى نيسابور (3).
قلت: كان أبو علي القباني قد سمع " مسند " أحمد بن منيع منه، وكان ملازما للبخاري في إقامته بنيسابور، فهذا يرجح أنه هو، وقيل: بل هو الحسين بن يحيى بن جعفر البيكندي.
وممن روى عنه: دعلج السجزي.
__________
(1) 10 / 115: باب الشفاء في ثلاث، ونصه: حدثني الحسين، حدثنا أحمد بن منيع، حدثنا مروان بن شجاع، حدثنا سالم الافطس عن سعيد بن جبير، عن ابن عباس رضي الله عنهما " الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار، وأنهى أمتي عن الكي " رفع الحديث.
(2) قال الحافظ: كذا لهم غير منسوب، وجزم جماعة بأنه القباني، قال الكلاباذي: كان يلازم البخاري لما كان بنيسابور، وكان عنده مسند أحمد بن منيع سمعه منه بغير شيخه في هذا الحديث، وقد ذكر الحاكم في " تاريخه " من طريق الحسين المذكور أنه روى حديثا، فقال: كتب عني محمد بن إسماعيل هذا الحديث، ورأيت في كتاب بعض الطلبة قد سمعه منه عني.
قال الحافظ: وقد عاش الحسين القباني بعد البخاري ثلاثا وثلاثين سنة، وكان من أقران مسلم، فرواية البخاري عنه من رواية الاكابر عن الاصاغر.
وقد جزم الحاكم فيما نقله عنه الحافظ في " الفتح " بأن الحسين المذكور هو ابن يحيى بن جعفر البيكندي، وقد أكثر البخاري الرواية عن أبيه يحيى بن جعفر، وهو من صغار شيوخه، والحسين أصغر من البخاري بكثير قال الحافظ: وليس في البخاري عن الحسين سواء كان القباني أو البيكندي سوى هذا الحديث.
(3) انظر: تذكرة الحفاظ: 2 / 681.
(*)

(13/501)

قال أبو عبد الله بن الاخرم: كان أبو علي مجمع أهل الحديث عنده بعد مسلم بن الحجاج.
وقال محمد بن صالح بن هانئ: سمعت الحسين القباني يقول: حدثت البخاري بحديث عن سريج بن يونس، فرأيت في كتاب بعض الطلبة: قد سمعه من البخاري، عني (1).
قال ابن الاخرم: سمعت أبا علي القباني - وسئل عن محمد بن قيس شيخ أبي معشر - فقال: هو والد أبي زكير.
الحاكم: سمعت الحسن بن يعقوب، سمعت القباني يقول: أبو الزعراء الكبير: عبد الله بن عبد الوهاب، وأبو الزعراء الجشمي: عمرو بن عمرو، وقيل: عمرو بن عامر، عن عمه أبي الاحوص، وأبو الزعراء يحيى ابن الوليد الطائي: كوفي، يروي عنه ابن مهدي.
قلت: ورابعهم: أبوالزعراء عبدالرحمن بن عبدوس المقرئ تلميذ الدوري، وخامسهم: محمد بن عبدوس بن كامل السراج صاحب علي بن الجعد.
الحاكم: سمعت عبد الله بن علي الحضرمي يقول: توفي جدي الحسين بن محمد سنة تسع وثمانين ومئتين.
وقيل: صلى عليه أبو عبد الله البوشنجي.
__________
(1) تذكرة الحفاظ: 2 / 681 (*)

(13/502)

248 - عبد الله بن أبي الخوارزمي * [ خ ] (1) قاضي خوارزم ومحدثها، رحال، حافظ.
سمع: أحمد بن يونس اليربوعي، وسعيد بن منصور، وسليمان بن عبدالرحمن، وإسحاق بن راهويه، وقتيبة بن سعيد، وطبقتهم.
حدث عنه: البخاري، ومحمد بن علي الساني الحساني
الخوارزمي، وأبو العباس بن حمدان الحيري، وهما من مشيخة البرقاني.
وقد روى البخاري عن ابن أبي في كتاب " الضعفاء " أحاديث رواية وتعليقا، فإنه مر بخوارزم، فنزل على هذا الرجل، فقول البخاري في " الصحيح ": حدثنا عبد الله، حدثنا سليمان بن عبدالرحمن...فذكر حديثا (2)، فهو عبد الله بن أبي (3).
__________
(1) زيادة من: " تهذيب التهذيب ".
* تهذيب الكمال: خ: 663، تذهيب التهذيب: خ: 2 / 129، تذكرة الحفاظ: 2 / 656 - 657، تهذيب التهذيب: 5 / 139، طبقات الحفاظ: 286، خلاصة تذهيب الكمال: 190.
(2) وتمامه: وموسى بن هارون، قالا: حدثنا الوليد بن مسلم، حدثنا عبد الله بن العلاء ابن زبر، قال: حدثني بسر بن عبيد الله، قال: حدثني أبو إدريس الخولاني، قال: سمعت أبا الدرداء يقول: كان بين أبي بكر وعمر محاورة، فأغضب أبو بكر عمر، فانصرف عنه عمر مغضبا، فاتبعه أبو بكر يسأله أن يستغفر له، فلم يفعل حتى أغلق بابه في وجهه، فأقبل أبو بكر إلى رسول الله صلى الله عليه وسلم، فقال أبو الدرداء: ونحن عنده، فقال رسول الله صلى الله عليه وسلم: " أما صاحبكم هذا، فقد غامر " قال: وندم عمر على ما كان منه، فأقبل حتى سلم وجلس إلى النبي صلى الله عليه وسلم، وقص على رسول الله صلى الله عليه وسلم الخبر، قال أبو الدرداء: وغضب رسول الله صلى الله عليه وسلم وجعل أبو بكر يقول: والله يا رسول الله لانا كنت أظلم، فقال رسول الله صلى الله عليه وسلم: " هل أنتم تاركو لي صاحبي، هل أنتم تاركو لي صاحبي، إني قلت: يا أيها الناس إني رسول الله إليكم جميعا، فقلتم: كذبت، وقال أبو بكر: صدقت.
أخرجه البخاري 8 / 228 في تفسير سورة الاعراف: باب (واتقوه لعلكم تهتدون).
قلت: أذكر أني قرأت شرحا لهذا الحديث قديما بمجلة الازهر للشيخ طه الساكت، وقد جعل عنوانه: خصومة الاكابر.
وقد وفق لهذا العنوان أيما توفيق.
(3) خالفة الحافظ في " الفتح " 8 / 228، والمقدمة 227 فقال: كذا وقع غير منسوب = (*)

(13/503)

وكذلك قوله: حدثنا عبد الله، حدثنا يحيى بن معين، حدثنا أسماعيل بن مجالد، عن بيان، عن وبرة، عن همام، قال: قال عمار: " رأيت رسول الله - صلى الله عليه وسلم - وما معه إلا خمسة أعبد، وامرأتان، وأبو بكر " (1).
وقيل: بل عبد الله هذا هو ابن حماد الآملي.
والارجح عندي: أنه ابن أبي.
وأخبرنا الابرقوهي، أخبرنا الفتح، وأحمد بن صرما، قالا: أخبرنا الارموي (2)، أخبرنا ابن النقور، أخبرنا الحربي، حدثنا أحمد الصوفي، حدثنا يحيى..فذكره.
عاش ابن أبي نحوا من تسعين سنة، وبقي إلى حدود التسعين ومئتين، وإلى بعدها، والله أعلم.
__________
= عند الاكثر، ووقع عند ابن السكن، عن الفربري، عن البخاري: حدثني عبد الله بن حماد، وبذلك جزم الكلاباذي وطائفة.
وعبد الله بن حماد هذا: هو الآملي بالمد وضم الخفيفة، يكنى أبا عبدالرحمن، قال الاصيلي: هو من تلامذة البخاري، وكان يورق بين يديه.
(1) أخرجه البخاري 7 / 129 في المناقب: باب إسلام أبي بكر.
قال الحافظ: وعبد الله شيخه قال ابن السكن في روايته: حدثني عبد الله بن محمد.
فتوهم أبو علي الجياني أنه أراد " المسندي " فقال: فلم يصنع شيئا.
قلت (القائل ابن حجر): وفي كلامه نظر فقد وقع في تفسير التوبة: حدثنا عبد الله بن محمد، حدثنا يحيى بن معين، لكن عمدة الجباني هنا أن أبا نصر الكلاباذي جزم بأن عبد الله هنا: هو ابن حماد الآملي، وكذا وقع في رواية أبي ذر الهروي منسوبا، وهو عبد الله بن حماد، وهو من أقران البخاري، بل هو أصغر منه، فلقد لقي البخاري يحيى بن معين، وهو أقدم من ابن معين.
(2) الارموي، بضم الالف، وسكون الراء، وفتح الميم: نسبة إلى أرمية: من بلاد أذربيجان.
(اللباب).
(*)

(13/504)

249 - ابن الرواس * المحدث، العالم، الثقة، أبو بكر، عبدالرحمن بن القاسم بن الفرج بن عبد الواحد الهاشمي الدمشقي، مسند وقته بدمشق.
سمع: أبا مسهر الغساني، ويحيى بن صالح الوحاظي، وزهير بن عباد، وإبراهيم بن هشام بن يحيى الغساني، وهشام بن عمار، وعبد الله ابن ذكوان، وخاله إبراهيم بن أيوب الحوراني، وطائفة.
حدث عنه: أبو عبد الله بن مروان، وأبو بكر بن أبي دجانة، وأبو عمر ابن فضالة، وعلي بن أبي العقب، وأبو أحمد بن عدي، وجمح بن القاسم، وأبو أحمد بن الناصح، والفضل بن جعفر المؤذن، وخلق.
قال جمح: سمعت ابن الرواس يقول: سمعت من أبي مسهر وأنا ابن إحدى عشرة سنة (1).
قلت: لم أظفر لابن الرواس بوفاة، لكن رحلة ابن عدي كانت إلى الشام في سنة سبع وتسعين ومئتين فأدركه (2)، وهو راوي نسخة أبي مسهر.

250 - الخزاعي * * الشيخ، الصدوق، المحدث، أبو العباس، أحمد بن محمد بن علي بن أسيد، الخزاعي الاصبهاني.
__________
* تاريخ ابن عساكر: خ: 10 / 75 ب - 76 أ.
(1) تاريخ ابن عساكر: خ: 10 / 76 أ.
(2) جاء في المصدر السابق ما نصه: " ذكر أبو الفضل محمد بن طاهر المقدسي أنه توفي
بعد سنة ثمانين ومئتين ".
* * ذكر أخبار أصبهان: 1 / 106 - 107، طبقات المحدثين بأصبهان ورقة 112.
(*)

(13/505)

حدث عن: القعنبي، ومسلم بن إبراهيم، وقرة بن حبيب، وأبي الوليد الطيالسي، وأبي عمر الحوضي، وعدة.
حدث عنه: القاضي، وأحمد العسال، وعبد الرحمن بن سياه، وأبو القاسم الطبراني، وأبو الشيخ بن حيان، وآخرون.
قال أبو الشيخ: هو ثقة مأمون، توفي في صفر، سنة إحدى وتسعين ومئتين.
وفيها مات: أبو العباس ثعلب (1)، وعثمان بن عمر الضبي، وأحمد ابن سهل الاهوازي، ومحمد بن علي الصائغ (2)، وأحمد بن إبراهيم بن كيسان الثقفي، ومحمد بن إبراهيم البوشنجي (3)، وعلي بن الحسين بن الجنيد (4)، وعلي بن جبلة بن رسته، والقاضي محمد بن محمد الجذوعي (5)، وعبد الرحمن بن محمد بن سلم الرازي (6).

251 - القطراني الشيخ، المحدث، المعمر، الثقة، أبو بكر، أحمد بن عمرو بن حفص بن عمر بن النعمان، القريعي البصري القطراني.
__________
(1) هو: أحمد بن يحيى الشيباني.
وسترد ترجمته في الجزء الرابع عشر من هذا الكتاب ص 5 رقم الترجمة (1).
(2) تقدمت ترجمته في الصفحة: (428)، برقم: (221).
(3) ستأتي ترجمته في الصفحة: (581)، برقم: (303).
(4) انظر: تذكرة الحفاظ: 2 / 671 - 672، عبر الذهبي: 2 / 89، شذرات الذهب:
2 / 208.
(5) انظر: الانساب: 3 / 212.
والجذوعي، بضم الجيم والذال: نسبة إلى الجذوع: وهي جمع جذع.
(6) ستأتي ترجمته في الصفحة: (530)، برقم: (262) (*)

(13/506)

سمع: القعنبي، وعمرو بن مرزوق، وأبا الوليد الطيالسي، وسليمان بن حرب، وهدبة بن خالد، وطبقتهم.
حدث عنه: أبو القاسم الطبراني، وقاضي مصر أبو الطاهر الذهلي، وآخرون.
وذكره ابن حبان في ديوان " الثقات ".
توفي في شوال سنة خمس وتسعين ومئتين.

252 - خياط السنة * [ س ] (1) الامام الحافظ، المجود الرحال، أبو عبد الرحمن، زكريا بن يحيى ابن إياس بن سلمة السجزي، نزيل دمشق، ويعرف: بخياط السنة.
ولد سنة خمس وتسعين ومئة.
وسمع: بشر بن الوليد، وشيبان بن فروخ، وقتيبة بن سعيد، وصفوان بن صالح، وإسحاق بن راهويه، وحكيم بن سيف الرقي، وأبا مصعب، وإبراهيم بن يوسف البلخي، وهشام بن عمار وسويد بن سعيد، وخلقا كثيرا.
وكان واسع الرحلة، متبحرا في الحديث.
روى عنه: النسائي فأكثر، وإسحاق المنجنيقي، وابن صاعد، وابن
__________
* تاريخ ابن عساكر: خ: 6 / 219 ب - 220 ب، تهذيب الكمال: خ: 434 -
435، تذهيب التهذيب: خ: 1 / 238، تذكرة الحفاظ: 2 / 650، عبر المؤلف: 2 / 79، تهذيب التهذيب: 3 / 334، طبقات الحفاظ: 284، خلاصة تذهيب الكمال: 122، شذرات الذهب: 2 / 196، أخبار سنة (287) تهذيب بدران: 5 / 385 - 386.
وإنما لقب بخياط السنة، لانه كان يخيط أكفان أهل السنة.
(1) زيادة من: " تهذيب التهذيب ".
(*)

(13/507)

جوصا، وأبو علي بن هارون، وعلي بن أبي العقب، ومحمد بن إبراهيم بن زوران، وأبو القاسم الطبراني.
وثقة النسائي، وغيره.
وقال الحافظ عبد الغني بن سعيد: كان ثقة حافظا، حدثنا عنه أحمد وإسحاق ابنا إبراهيم بن الحداد.
مات خياط السنة سنة تسع وثمانين ومئتين، أرخه ابن زبر، وعاش أربعا وتسعين سنة.
ومن غرائبه: قال: حدثنا سعيد بن كثير، حدثنا إسحاق بن إبراهيم مولى مزينة، عن صفوان بن سليم، حدثنا ابن أبي ذئب، حدثنا عبد الله بن السائب، عن أبيه، عن جده: أن رسول الله صلى الله عليه وسلم قال: " لا يأخذ أحدكم متاع أخيه لا عبا ولا جادا " (1).

253 - ابن خراش * الحافظ، الناقد، البارع، أبو محمد، عبدالرحمن بن يوسف بن سعيد بن خراش، المروزي ثم البغدادي.
__________
(1) الحديث في: تاريخ ابن عساكر: خ: 6 / 220 أ وفيه تتمة.
وأخرجه أحمد 4 / 221، وأبو داود (5003) في الادب: باب من يأخذ الشئ على
المزاح، والترمذي (2160) في الفتن: باب ما جاء لا يحل لمسلم أن يروع مسلما من طرق عن ابن أبي ذئب بهذا الاسناد، وهو إسناد صحيح.
* الكامل ابن عدي: (خ - ظاهرية): 2 / 236، تاريخ بغداد: 10 / 280 - 281، تاريخ ابن عساكر: خ: 10 / 136 ب - 138 أ، المنتظم: 5 / 164، تذكرة الحفاظ: 2 / 684 - 286، مزان الاعتدال: 2 / 600 - 601، عبر المؤلف: 2 / 70 - 71، لسان الميزان: 3 / 444 - 445، طبقات الحفاظ: 297 - 298، شذرات الذهب: 2 / 184.
(*)

(13/508)

روى عن: خالد بن يوسف السمتي (1)، وعبد الجبار بن العلاء، وأبي عمير بن النحاس الرملي، وأبي حفص الفلاس، ونصر بن علي، وأبي التقي (2) هشام بن عبدالملك اليزني (3)، وعلي بن خشرم، ويعقوب الدورقي، وطبقتهم.
وعنه: ابن عقدة، وبكر بن محمد الصيرفي، وأبو سهل بن زياد، وآخرون.
قال بكر بن محمد: سمعته يقول: شربت بولي في هذا الشأن - يعني الحديث - خمس مرات.
قال أبو نعيم بن عدي: ما رأيت أحدا أحفظ من ابن خراش.
وقال ابن عدي: قد ذكر بشئ من التشيع، وأرجو أنه لا يتعمد الكذب.
سمعت ابن عقدة يقول: كان ابن خراش عندنا إذا كتب شيئا في التشيع يقول: هذا لا ينفق إلا عندي وعندك.
وسمعت عبدان يقول: حمل ابن خراش إلى بندار عندنا جزءين صنفهما في مثالب الشيخين، فأجازه بألفي درهم، بنى له بها حجرة ببغداد ليحدث فيها، فمات حين فرغ منها (4).
وقال أبو زرعة محمد بن يوسف الحافظ: حرج ابن خراش مثالب الشيخين، وكان رافضيا.
__________
(1) السمتي، بفتح السين، وسكون الميم: نسبة إلى السمت والهيئة.
(اللباب).
(2) في " توضيح المنتبه ": خ: 97 ب، قال ابن ناصر الدين: " المعروف تنكير كنيته، وكذلك ذكره عبد الغني بن سعيد، والامير، وعبد الغني المقدسي، والجمهور، والذهبي المؤلف في " الكاشف " وكناه معرفا: أبا التقي، الحافظ أبو القاسم بن عساكر في " معجم النبل " ص: 312.
(3) اليزني: نسبة إلى ذي يزن: وهو بطن من حمير.
(انظر: اللباب).
(4) الكامل لابن عدي: خ - ظاهرية: 2 / 236.
(*)

(13/509)

وقال ابن عدي: سمعت عبدان يقول: قلت لابن خراش حديث: " ما تركنا صدقة " (1)، فقال: باطل، أتهم مالك بن أوس (2).
قال عبدان: وقد حدث بمراسيل وصلها، ومواقيف رفعها (3).
قلت: هذا معثر مخذول، كان علمه وبالا، وسعيه ضلالا، نعوذ بالله من الشقاء.
قال ابن المنادي: مات في رمضان سنة ثلاث وثمانين ومئتين.

254 - المعمري * الامام، الحافظ، المجود، البارع، محدث العراق، أبو علي،
__________
(1) أخرجه البخاري 6 / 141 في فرض الخمس، و 7 / 257 في المغازي: باب حديث بني النضير، و 12 / 504 في الفرائض: باب قول النبي صلى الله عليه وسلم: " لا نورث ما تركنا صدقة "، ومسلم " 1757) في الجهاد: باب حكم الفئ، وأبو داود (2963) و (2964)، والنسائي 7 / 136، 137، والترمذي (1610)، وأبو بكر المروزي في " مسند أبي بكر " (1) و (2) و
(3)، وعبد الرزاق في " المصنف " (9772)، والبيهقي 6 / 298.
(2) انظر: الكامل لابن عدي: خ - ظاهرية: 2 / 236، ومالك بن أوس ثقة عند الجميع، وقد رواه عن عمر، وعثمان، وسعد، وطلحة، والزبير، وعبد الرحمن بن عوف.
وقد رواه عن النبي صلى الله عليه وسلم أيضا أبو هريرة عند مالك 2 / 993، والبخاري 12 / 5، ومسلم (1760) وعائشة عند البخاري 7 / 63، ومسلم (1758)، ومالك 2 / 993، وأبو الطفيل عند أبي داود (2973).
(3) المصدر السابق.
* تاريخ بغداد: 7 / 369 - 372، تاريخ ابن عساكر: خ: 4 / 242 ب - 244 ب، المنتظم: 6 / 78 - 79، اللباب: 3 / 236 - 237، تذكرة الحفاظ: 2 / 667 - 668، ميزان الاعتدال: 1 / 504، عبر المؤلف: 2 / 101، البداية والنهاية: 11 / 106، لسان الميزان: 2 / 221 - 225، طبقات الحفاظ: 290 - 291، شذرات الذهب: 2 / 218، تهذيب بدران: 4 / 201 - 202.
والمعمري، بفتح الميم، وسكون العين، وفتح الميم الثانية: نسبة إلى معمر بن راشد، ونسب إليه لانه عني بجمع حديثه، وقيل: لانه ابن بنت سفيان بن أبي سفيان المعمري.
(*)

(13/510)

الحسن بن علي بن شبيب البغدادي المعمري.
ولد في حدود سنة عشر ومئتين.
سمع: شيبان بن فروخ، وأبا نصر التمار، وعلي بن المديني، وخلف بن هشام، وهدبة بن خالد، وسعيد بن عبد الجبار، وسويد بن سعيد، وجبارة بن المغلس، وعيسى بن زغبة، ودحيما، وطبقتهم بالشام ومصر والعراق، وجمع وصنف وتقدم.
حدث عنه: أبو بكر النجاد، وأبو سهل بن زياد، وأحمد بن كامل القاضي، وابن قانع، وأحمد بن عيسى التمار، ومحمد بن أحمد المفيد، وأبو القاسم الطبراني، وخلق.
قال الخطيب (1): كان من أوعية العلم، يذكر بالفهم، ويوصف بالحفظ، وفي حديثه غرائب وأشياء ينفرد بها.
قال الدارقطني: صدوق حافظ، جرحه موسى بن هارون، وكانت العداوة بينهما، وكان أنكر عليه أحاديث أخرج أصوله بها، ثم إنه ترك روايتها (2).
وقال عبدان الاهوازي: ما رأيت صاحب حديث في الدنيا مثل المعمري (3).
وقال موسى بن هارون: استخرت الله سنتين حتى تكلمت في المعمري، وذلك أني كتبت معه عن الشيوخ، وما افترقنا، فلما رأيت تلك
__________
(1) تاريخ بغداد: 7 / 370 (2) المصدر السابق.
(3) المصدر السابق: 7 / 371.
(*)

(13/511)

الاحاديث، قلت: من أين أتى بها (1).
رواها أبو عمرو بن حمدان، عن أبي طاهر الجنابذي (2)، عنه.
ثم قال الجنابذي: كان المعمري يقول: كنت أتولى لهم الانتخاب، فإذا مر حديث غريب، قصدت الشيخ وحدي، فسألته عنه (3).
قلت: فعوقب بنقيض قصده، ولم ينتفع بتلك الغرائب، بل جرت إليه شرا، فقبح الله الشره.
قال ابن عقدة: سألت عبد الله بن أحمد عن المعمري، فقال: لا يتعمد الكذب، ولكن أحسب أنه صحب قوما يوصلون - يعني المراسيل - (4).
قال الحاكم: سمعت الحافظ أبا بكر بن أبي دارم يقول: كنت ببغداد لما أنكر موسى بن هارون على المعمري تلك الاحاديث، وأنهى (5) أمرهم إلى يوسف القاضي، بعد أن كان إسماعيل (6) القاضي توسط بينهما، فقال موسى بن هارون: هذه أحاديث شاذة عن شيوخ ثقات، لا بد من إخراج الاصول بها.
فقال المعمري: قد عرف من عادتي أني كنت إذا رأيت حديثا غريبا عند شيخ ثقة لا أعلم عليه، إنما كنت أقرأ من كتاب الشيخ وأحفظه، فلا سبيل إلى إخراج الاصول بها (7).
__________
(1) المصدر السابق.
(2) الجنابذي، بضم الجيم، وبكسر الباء: نسبة إلى: كونابذ، ويقال لها بالعربية: جونابذ: قرية بنواحي نيسابور.
(اللباب).
(3) تاريخ بغداد: 7 / 371 (4) المصدر السابق.
(5) في: تاريخ ابن عساكر: " وانتهى ".
(6) زاد ابن عساكر هنا: " ابن إسحاق ".
(7) تاريخ ابن عساكر: خ: 4 / 243 ب (*)

(13/512)

قال علي بن حمشاذ: كنت ببغداد حينئذ، فأخرج نيفا (1) وسبعين حديثا، ذكر أنه لم يشركه فيها أحد، ورفض المعمري مجلسه، فصار الناس (2) حزبين: حزب للمعمري، وحزب لموسى، فكان من حجة المعمري: أن هذه أحاديث حفظتها عن الشيوخ (3)، لم أنسخها.
ثم اتفقوا
بأجمعهم على عدالة المعمري، وتقدمه (4).
قال أبو أحمد بن عدي: كان المعمري كثير الحديث، صاحب حديث بحقه، كما قال عبدان: إنه لم ير مثله، وما ذكر عنه أنه رفع أحاديث وزاد في متون، قال: هذا (5) شئ موجود في البغداديين خاصة، وفي حديث ثقاتهم، وانهم يرفعون الموقوف، ويصلون المرسل، ويزيدون في الاسناد (6).
قلت: بئست الخصال هذه، وبمثلها ينحط الثقة عن رتبة الاحتجاج به، فلو وقف المحدث المرفوع، أو أرسل المتصل، لساغ له، كما قيل: أنقص من الحديث ولا تزد فيه.
قال أحمد بن كامل القاضي: مات أبو علي المعمري (7) لاحدى عشرة ليلة بقيت من المحرم، سنة خمس وتسعين ومئتين (8).
__________
(1) في: تاريخ دمشق: " كنت ببغداد لما وقع بين الحسن بن علي بن شبيب المعمري، وموسى بن هارون ما وقع فأخرج عليه أبوعمران نيفا...".
(2) زاد ابن عساكر هنا: "...الغرباء وأهل بغداد...".
(3) وزاد هنا أيضا: "...وقت السماع، و...".
(4) تاريخ ابن عساكر: خ: 4 / 244 ب، وتتمة الخبر فيه: "...وعلى زيادة معرفته أبي عمران، وأنه لما رأى أحاديث شاذة لم يتبعها إلا أن يتثبتها ويبحث عنها ".
(5) في " تاريخ بغداد ": 7 / 371: " وزاد في المتون، فإن هذا...".
(6) تاريخ بغداد: 7 / 371 - 372.
(7) "...في ليلة الجمعة..." زيادة من " تاريخ ابن عساكر ".
(8) تاريخ ابن عساكر: خ: 4 / 244 ب (*)

(13/513)

قال: وكان في الحديث وجمعه وتصنيفه إماما ربانيا، وقد شد أسنانه بالذهب، ولم يغير شيبه.
وقيل: عاش اثنتين وثمانين سنة.
وقد كان ناب في القضاء عن البرتي بالقصر وأعمالها (1)، وشهر بالمعمري لانه ابن أم الحسن بنت سفيان بن الشيخ أبي سفيان محمد بن حميد المعمري، وكان أبو سفيان ارتحل إلى اليمن إلى معمر، فلذا قيل له: المعمري.
والله أعلم (2).
أخبرنا أبو سعيد الثغري (3) بحلب، أخبرنا عبد اللطيف بن يوسف، أخبرنا عبد الحق بن يوسف، أخبرنا علي بن محمد، أخبرنا أبو الحسن الحمامي، أخبرنا ابن قانع، حدثنا الحسن بن علي المعمري، حدثنا هشام ابن عمار، حدثنا عمرو بن واقد، عن موسى بن يسار، عن مكحول، عن جنادة بن أبي أمية، عن حبيب بن مسلمة: " أن النبي صلى الله عليه وسلم جعل السلب للقاتل " (4).
__________
(1) كذا الاصل، ومثله في " البداية والنهاية ": 11 / 106، وفي المنتظم: 6 / 79، وتهذيب بدران: 4 / 202: " على البصرة وأعمالها ".
(2) انظر: تاريخ ابن عساكر: خ: 4 / 244 ب.
(3) ترجمته في " مشيخة " الذهبي: خ: ق: 55.
(4) إسناده على انقطاعه ضعيف جدا، فإن عمرو بن واقد متروك، وأخرجه الطبراني في " الكبير " من ثلاثة طرق عن هشام بن عمار بهذا الاسناد، وأورده الهيثمي في " المجمع " 5 / 331، ونسبه للطبراني في " الكبير " و " الاوسط " وأعله بعمرو بن واقد، وقد ثبت متن الحديث من حديث أبي قتادة بن ربعي أخرجه مالك في " الموطأ " 2 / 454، 455، وعنه البخاري 8 / 29 في المغازي، ومسلم (1751)، وأبو داود (2717)، والترمذي (1562) بلفظ: " من قتل قتيلا له عليه بينة، فله سلبه ".
(*)

(13/514)

255 - ابن سهل * الحافظ، الامام، المتقن، أبو العباس، أحمد بن سهل بن بحر النيسابوري.
سمع: أحمد بن حنبل، وإسحاق بن راهويه، وداود بن رشيد، وعبد الله بن معاوية الجمحي، والقواريري، وهشام بن عمار، وحرملة، وطبقتهم.
وله رحلة واسعة، ومعرفة جيدة.
حدث عنه: أبو حامد بن الشرقي، وأبو عبد الله بن الاخرم، وأبو عمرو الحيري.
قال الحاكم: ليس في مشايخ بلدنا من أقرانه أكثر سماعا بالشام منه، وهو مجود في الشاميين.
وسمعت محمد بن يعقوب الحافظ يقول: سمعت أحمد بن سهل يقول: دخلت على أحمد بن حنبل في المحنة، فسمعته يقول: كان وكيع إمام المسلمين في وقته، وكان ابن يعقوب يعتمد أحمد بن سهل أي اعتماد.
قلت: يقع حديثه في تصانيف البيهقي.
وتوفي في سنة اثنتين وثمانين ومئتين، رحمه الله.
ومن الرواة عن ابن سهل: علي بن حمشاذ، ومحمد بن صالح بن هانئ.
وله ترجمة في " تاريخ دمشق (1) ".
__________
* طبقات الحفاظ: 296.
(1) لم نجدها في النسخة الموجودة بدار الكتب الظاهرية في دمشق، وكذلك ليست موجودة في " تهذيب بدران "، ولعلها في القسم المفقود منه (*)

(13/515)

256 - ابن سهل * الامام، المحدث الكبير، أبو بكر، محمد بن علي بن سهل الانصاري، البغدادي ثم المروزي.
ولد سنة مئتين.
حدث عن: عمرو بن مرزوق،، وأبي عمر الحوضي، ويحيى بن يحيى، وعلي بن الحسن بن شقيق، ومسدد، وعلي بن الجعد، وقتيبة.
وعنه: أحمد بن سعيد ومحمد بن يوسف البخاريان، وابن عدي، والاسماعيلي.
وكان إماما في التفسير.
لينه ابن عدي، ثم قال: أرجو أنه لا بأس به.
قيل: توفي سنة ثلاث وتسعين ومئتين.

257 - عبد الله بن أحمد * * [ س ] (1) ابن محمد بن حنبل بن هلال: الامام، الحافظ، الناقد، محدث بغداد، أبو عبد الرحمن ابن شيخ العصر أبي عبد الله الذهلي الشيباني المروزي، ثم البغدادي.
__________
* ميزان الاعتدال: 3 / 652، لسان الميزان: 5 / 295.
* * الجرح والتعديل: 5 / 7، تاريخ بغداد: 9 / 375 - 376، طبقات الفقهاء: 169 - 170، طبقات الحنابلة: 1 / 180 - 188، المنتظم: 6 / 39 - 40، معجم البلدان: " باب التبن "، تهذيب الكمال: خ: 664، تذهيب التهذيب: خ: 2 / 129 - 130، تذكرة الحافظ: 2 / 665 - 666، عبر المؤلف: 2 / 86، البداية والنهاية: 11 / 96 - 97، طبقات القراء لابن الجزري: 1 / 408، تهذيب التهذيب: 5 / 141 -
143، خلاصة تذهيب الكمال: 190، شذرات الذهب: 2 / 203 - 204.
(1) زيادة من: تهذيب التهذيب: (*)

(13/516)

ولد سنة ثلاث عشرة ومئتين، فكان أصغر من أخيه صالح بن أحمد قاضي الاصبهانيين.
روى عن أبيه شيئا كثيرا، من جملته " المسند " كله، و " الزهد "، وعن يحيى بن عبدويه صاحب شعبة، وامتنع من الاخذ عن علي بن الجعد لوقفه (1) في مسألة القرآن، وعن: شبان بن فروخ، وحوثرة بن أشرس، وسويد بن سعيد، ويحيى بن معين، ومحمد بن الصباح الدولابي، والهيثم ابن خارجة، وعبد الاعلى بن حماد، وأبي الربيع الزهراني، وأبي بكر بن أبي شيبة، وإبراهيم بن الحجاج السامي، وعبيد الله القواريري، ومحمد بن أبي بكر المقدمي، ومحمد بن جعفر الوركاني، وأحمد بن محمد بن أيوب، وأحمد بن إبراهيم الموصلي، وإسحاق بن موسى الخطمي، وأبي معمر إسماعيل بن إبراهيم الهذلي، وإسماعيل بن عبيد بن أبي كريمة، والحكم بن موسى القنطري، وخلف بن هشام البزار، وداود بن رشيد، وداود بن عمرو الضبي، وروح بن عبدالمؤمن، وأبي خيثمة، وسريج بن يونس، وعباد بن يعقوب، وعبد الله بن عون الخراز، وعبيد الله بن معاذ، وكامل بن طلحة، ومحمد بن أبان الواسطي، ومحمد بن أبان البلخي، ومحمد بن عباد المكي، ومحمد بن عبد الله بن عمار، ومحمد بن عبد الملك بن أبي الشوارب، ومنصور بن أبي مزاحم، ووهب بن بقية، وخلق كثير.
حدث عنه: النسائي حديثين في " سننه " والبغوي، وابن صاعد،
وأبو عوانة الاسفراييني، والخضر بن المثنى الكندي، وأبو بكر بن زياد،
__________
(1) وهذا من تشدداته التي ورثها عن أبيه.
(*)

(13/517)

ومحمد بن مخلد، والمحاملي، ودعلج، وإسحاق بن أحمد الكاذي (1)، وأبو بكر النجاد، وسليمان الطبراني، وأبو علي بن الصواف، وأبو أحمد العسال، وقاسم بن أصبغ، وأحمد بن كامل، وأبو بكر الشافعي، وأبو بكر القطيعي، وخلق كثير.
قال إبراهيم بن محمد بن بشير: سمعت عباسا الدوري يقول: كنت يوما عند أحمد بن حنبل، فدخل ابنه عبد الله، فقال لي أحمد: يا عباس ! إن أبا عبدالرحمن قد وعى علما كثيرا (2).
ومن شيوخه: أحمد الدورقي، وأحمد بن أيوب بن راشد، وأحمد ابن بديل، وأحمد بن جناب، وأحمد بن الحسن بن جنيدب، وأحمد بن الحسن بن خراش، وأحمد بن خالد الخلال، وأحمد بن سعيد الدارمي، وأحمد بن حميد، وأحمد بن حاتم، وأحمد بن عبدة البصري، وأحمد بن عمر الوكيعي، وابن عيسى التستري، وأحمد بن محمد بن المغيرة، الحمصي، وأحمد بن محمد بن يحيى القطان، وإبراهيم بن الحسن الباهلي، وإبراهيم بن زياد سبلان، وإبراهيم بن سعيد الجوهري، وإبراهيم ابن عبد الله بن بشار واسطي، وإبراهيم بن نصر، وهو ابن أبي الليث، وإسحاق بن إسماعيل الطالقاني، وإسحاق الكوسج، وإسماعيل بن إبراهيم الترجماني، وأبو معمر الهذلي، وإسماعيل بن عبيد بن أبي كريمة، وإسماعيل بن محمد المعقب، وإسمايعل بن مهدي، وإسماعيل بن موسى، وحميد، وجعفر بن محمد بن فضيل، وجعفر بن مهران بن السباك،
وجعفر بن أبي هريرة، وحجاج بن الشاعر، والحسن بن قزعة، والحسن بن أبي الربيع، وحوثرة بن أشرس، وأبو مسلم الخليل بن سلم - لقي عبد
__________
(1) الكاذي: نسبة إلى كاذة، من قرى بغداد.
(اللباب) (2) تاريخ بغداد: 9 / 376.
(*)

(13/518)

الوارث - وخلاد بن أسلم، وروح بن عبدالمؤمن، وزكريا بن يحيى زحمويه، وزكريا بن يحيى الرقاشي، وزياد بن أيوب، وسعيد بن أبي الربيع السمان، وسعيد بن محمد الجرمي، وسعيد بن يحيى الاموي، وسفيان بن وكيع، وسليمان بن أيوب صاحب البصري، وأبو الربيع الزهراني، وسليمان ابن محمد المبارك، وشجاع بن مخلد، وصالح بن عبد الله الترمذي، والصلت بن مسعود، وعاصم بن عمر المقدمي، وعباس العنبري، وعباس الدوري، والعباس بن الوليد النرسي، وعبد الله بن أبي زياد، وعبد الله بن سالم المفلوج، وعبد الله بن سعد الزهري، وعبد الله بن صندل، عن الفضيل بن عياض، وعبد الله بن عامر بن زرارة، وعبد الله مشكدانة، وعبد الله بن عمران الرازي، وعبد الواحد بن غياث، والقواريري، وعثمان بن أبي شيبة، وعقبة بن مكرم العمي، وعلي بن إشكاب، وأبو الشعثاء علي ابن الحسن، وعلي بن حكيم، وعلي بن مسلم، وعمران بن بكار الحمصي، وعمرو الفلاس، وعمرو الناقد، وعيسى بن سالم، وأبو كامل الفضيل الجحدري، وفطر بن حماد، وقاسم بن دينار، وقتيبة بن سعيد كتابة، وقطن بن نسير، وكثير بن يحيى الحنفي، وليث بن خالد البلخي، وأبو بكر الصاغاني، ومحمد بن إسحاق المسيبي، وبندار، ومحمد بن أبي بكر المقدمي، ومحمد بن بكار مولى بني هاشم، ومحمد بن تميم
النهشلي، ومحمد بن ثعلبة بن سواء، ومحمد بن حسان السمتي، ومحمد ابن إشكاب، ومحمد لوين، ومحمد بن صدران، ومحمد بن عبد الله - جار لهم يكنى أبا بكر - ومحمد بن عبد الله المخرمي، ومحمد بن عبد الله بن نمير، ومحمد بن عبد الله الرزي (1)، ومحمد بن عبدالرحيم صاعقة،
__________
(1) الرزي، بضم الراء، وتشديد الزاي: نسبة إلى الرز، ويقال له: الارزي، أيضا.
(اللباب).
(*)

(13/519)

ومحمد بن عبيد بن حسان، ومحمد بن عبيد المحاربي، ومحمد بن عثمان العثماني، ومحمد بن علي بن الحسن بن شقيق، ومحمد بن عمرو الباهلي، وأبو كريب محمد بن العلاء، ومحمد بن أبي غالب، ومحمد بن المثنى، ومحمد بن المنهال أخو حجاج، ومحمد بن يحيى بن سعيد القطان، ومحمد بن يحيى بن أبي سمينة، ومحمد بن يزيد العجلي، ومحمد بن يعقوب أبو الهيثم - سمع: معتمرا - ومحرز بن عون، ومخلد بن الحسن، ومصعب الزبيري، ومعاوية بن عبد الله بن معاوية الزبيري، عن سلام أبي المنذر، ونصر بن علي، ونوح بن حبيب، وهارون بن معروف، وهدبة بن خالد، وهدية بن عبد الوهاب، وهريم (1) بن عبدالاعلى، وهناد، ويحيى بن أيوب البلخي، ويحيى بن داود الواسطي، ويحيى بن عثمان الحربي، ويعقوب بن إسماعيل بن حماد بن زيد، ويوسف بن يعقوب الصفار، وأبو عبد الله البصري العنبري، كأنه محمد بن عبدالرحمن، وأبو عبيدة بن الفضيل، وأبو موسى الهروي إسحاق بن إبراهيم.
وسائر هؤلاء حدث عنهم في " مسند " أبيه، سوى بعض الاحمدين.
قال أبو يعلى بن الفراء: وجدت على ظهر كتاب رواه أبو الحسين
السوسنجردي، عن إسماعيل الخطبي، قال: بلغني عن أبي زرعة أنه قال: قال لي أحمد بن حنبل: ابني عبد الله محظوظ من علم الحديث، الخطبي يشك، لا يكاد يذاكرني إلا بما لا أحفظ (2).
قال أبو علي بن الصواف: قال عبد الله بن أحمد بن حنبل: كل شئ أقول: قال أبي، فقد سمعته مرتين وثلاثة، وأقله مرة (3).
__________
(1) في الاصل: " هريمة "، والتصحيح من " التهذيب " وفروعه.
(2) تاريخ بغداد: 9 / 376 (3) المصدر السابق.
(*)

(13/520)

قال ابن أبي حاتم: كتب إلي عبد الله بمسائل أبيه، وبعلل الحديث (1).
وقال أبو الحسين أحمد بن جعفر بن المنادي: لم يكن في الدنيا أحد أروى عن أبيه من عبد الله بن أحمد، لانه سمع منه " المسند "، وهو ثلاثون ألفا، و " التفسير "، وهو مئة ألف وعشرون ألفا، سمع منه ثمانين ألفا، والباقي وجادة (2)، وسمع " الناسخ والمنسوخ " و " التاريخ "، و " حديث شعبة "، و " المقدم والمؤخر في كتاب الله "، و " جوابات القرآن "، و " المناسك الكبير " و " الصغير "، وغير ذلك من التصانيف، وحديث الشيوخ.
قال: وما زلنا نرى أكابر شيوخنا يشهدون له بمعرفة الرجال وعلل الحديث، والاسماء والكنى، والمواظبة على طلب الحديث في العراق وغيرها، ويذكرون عن أسلافهم الاقرار له بذلك، حتى إن بعضهم أسرف في تقريطه إياه بالمعرفة، وزيادة السماع للحديث على أبيه (3).
__________
(1) الجرح والتعديل: 5 / 7.
(2) الوجادة: أن يجد طالب العلم أحاديث بخط راويها، سواء لقيه أو سمع منه، أو لم
يلقه ولم يسمع منه، أو أن يجد أحاديث في كتب لمؤلفين معروفين، ولا يجوز له أن يرويها عن أصحابها، بل يقول: وجدت بخط فلان، إذا عرف الخط ووثق منه، أو يقول: قال فلان، أو نحو ذلك.
وفي " مسند " أحمد شئ كثير من ذلك، نقلها عنه ابنه عبد الله، يقول فيها: وجدت بخط أبي في كتابه.
وجزم غير واحد من المحققين بوجوب العمل بالوجادة عند حصول الثقة بما يجده، أي: يثق بأن هذا الخبر أو الحديث بخط الشيخ الذي يعرفه، أو يثق بأن الكتاب الذي ينقل منه ثابت النسبة إلى مؤلفه، ولا بد بعد ذلك من اشتراط أن يكون المؤلف ثقة مأمونا، وأن يكون إسناد الخبر صحيحا حتى يجب العمل به.
والوجادة الجيدة، المستوفية للشروط السابقة، لا تقل في الثقة عن الاجازة بأنواعها، والكتب الاصول الامات في السنة وغيرها، تواترت روايتها إلى مؤلفيها بالوجادة ومختلف الاصول الخطية العتيقة الموثوق بها.
(3) انظر تهذيب التهذيب: 5 / 142 - 143.
(*)

(13/521)

قلت: ما زلنا نسمع بهذا " التفسير " الكبير لاحمد على ألسنة الطلبة، وعمدتهم حكاية ابن المنادي هذه، وهو كبير قد سمع من جده وعباس الدوري، ومن عبد الله بن أحمد، لكن ما رأينا أحدا أخبرنا عن وجود هذا " التفسير "، ولا بعضه ولا كراسة منه، ولو كان له وجود، أو لشئ منه لنسخوه، ولاعتنى بذلك طلبة العلم، ولحصلوا ذلك، ولنقل إلينا، ولاشتهر، ولتنافس أعيان البغداديين في تحصيله، ولنقل منه ابن جرير فمن بعده في تفاسيرهم، ولا - والله - يقتضي أن يكون عند الامام أحمد في التفسير مئة ألف وعشرون ألف حديث، فإن هذا يكون في قدر " مسنده "،
بل أكثر بالضعف، ثم الامام أحمد لو جمع شيئا في ذلك، لكان يكون منقحا مهذبا عن المشاهير، فيصغر لذلك حجمه، ولكان يكون نحوا من عشرة آلاف حديث بالجهد، بل أقل.
ثم الامام أحمد كان لا يرى التصنيف، وهذا كتاب " المسند " له لم يصنفه هو، ولا رتبه، ولا اعتنى بتهذيبه، بل كان يرويه لولده نسخا وأجزاءا، ويأمره: أن ضع هذا في مسند فلان، وهذا في مسند فلان، وهذا " التفسير " لا وجود له، وأنا أعتقد أنه لم يكن، فبغداد لم تزل دار الخلفاء، وقبة الاسلام، ودار الحديث، ومحلة السنن ولم يزل أحمد فيها معظما في سائر الاعصار، وله تلامذة كبار، وأصحاب أصحاب، وهلم جرا إلى بالامس، حين استباحها جيش المغول (1)، وجرت بها من الدماء سيول، وقد اشتهر ببغداد " تفسير " ابن جرير، وتزاحم على تحصيله العلماء، وسارت به الركبان، ولم نعرف مثله في معناه، ولا ألف قبله أكبر منه، وهو في عشرين مجلدة، وما يحتمل أن يكون عشرين ألف حديث، بل لعله خمسة عشر ألف إسناد، فخذه، فعده إن شئت.
__________
(1) كان سقوط بغداد أمام المغول بقيادة هولاكو، سنة (656 ه).
وكان آخر الخلفاء العباسيين فيها: المستعصم بالله، عبد الله بن المستنصر منصور بن محمد.
(*)

(13/522)

قال أبو أحمد بن عدي: نبل عبد الله بن أحمد بأبيه، وله في نفسه محل في العلم، أحيا علم أبيه من " مسنده " الذي قرأه عليه أبوه خصوصا قبل أن يقرأه على غيره، ومما سأل أباه عن رواة الحديث، فأخبره به ما لم يسأله غيره، ولم يكتب عن أحد، إلا من أمره أبوه أن يكتب عنه.
قال بدر بن أبي بدر البغدادي: عبد الله بن أحمد جهبذ ابن جهبذ.
وقال الخطيب (1): كان ثقة ثبتا فهما.
قال أبو علي بن الصواف: ولد سنة ثلاث عشرة، ومات سنة تسعين ومئتين (2).
قلت: عاش في عمر أبيه سبعا وسبعين سنة.
قال إسماعيل الخطبي: مات يوم الاحد، ودفن في آخر النهار لتسع ليال بقين من جمادى الآخرة، سنة تسعين، وصلى عليه ابن أخيه زهير بن صالح، ودفن في مقابر باب التبن (3)، وكان الجمع كثيرا فوق المقدار.
وقيل: إن عبد الله أمرهم أن يدفنوه هناك، وقال: بلغني أن هناك قبر نبي، ولان أكون في جوار نبي أحب إلي أن أكون في جوار أبي (4).
ولعبد الله كتاب: " الرد عى الجهمية "، في مجلد، وله كتاب: " الجمل ".
__________
(1) تاريخ بغداد: 9 / 375.
(2) المصدر السابق: 9 / 376.
(3) باب التبن: محلة كبيرة كانت ببغداد على الخندق بإزاء قطيعة أم جعفر.
قال ياقوت: " وبها قبر عبد الله بن أحمد بن حنبل، رضي الله عنه، دفن هناك بوصية منه.." (4) انظر: معجم البلدان: " باب التبن ".
(*)

(13/523)

وكان صينا دينا صادقا، صاحب حديث واتباع وبصر بالرجال، لم يدخل في غير الحديث، وله زيادات كثيرة في " مسند " والده واضحة عن عوالي شيوخه، ولم يحرر ترتيب " المسند " ولا سهله، فهو محتاج إلى عمل وترتيب، رواه عنه جماعة، وسمع أبو نعيم الحافظ كثيرا منه من أبي علي بن الصواف، وعامته من أبي بكر القطيعي، وحدث القطيعي مرات، وقرأه عليه أبو عبد الله الحاكم، وغيره، ولم يكن القطيعي من فرسان
الحديث، ولا مجودا، بل أدى ما تحمله، إن سلم من أوهام في بعض الاسانيد والمتون.
وآخر من روى " المسند " كاملا عنه - سوى نزر يسير منه، أسقط من النسخ - الشيخ الواعظ أبو علي بن المذهب، ولم يكن صاحب حديث، بل احتيج إليه في سماع هذا الكتاب، فرواه في الجملة، وعاش بعده عشرة أعوام الشيخ أبو محمد الجوهري، فكان خاتمة أصحاب القطيعي، وتفرد عنه بعدة أجزاء عالية، وبسماع مسند العشرة من " المسند ".
ثم حدث بالكتاب كله آخر أصحاب ابن المذهب وفاة: الشيخ الرئيس الكاتب أبو القاسم هبة الله بن محمد الشيباني بن الحصين، شيخ جليل مسند، انتهى إليه علو الاسناد، بمثل قبة الاسلام بغداد، وكان عريا من معرفة هذا الشأن أيضا، روى الكتاب عنه خلق كثير، من جملتهم: أبو محمد بن الخشاب إمام العربية، والحافظ أبو الفضل بن ناصر، والامام ذو الفنون أبو الفرج بن الجوزي، والحافظ الكبير أبو موسى المديني، والحافظ العلامة شيخ همذان أبو العلاء العطار، والحافظ الكبير أبو القاسم بن عساكر، والقاضي أبو الفتح بن المندائي الواسطي، والشيخ عبد الله بن أبي المجد الحربي، والمبارك بن المعطوش، والشيخ المبارك حنبل بن عبد الله

(13/524)

الرصافي في آخرين.
فأما الحافظ أبو موسى: فروى منه الكثير في تآليفه، ولم يقدم على ترتيبه ولا تحريره.
وأما ابن عساكر: فألف كتابا في أسماء الصحابة الذين فيه على المعجم، ونبه على ترتيب الكتاب.
وأما ابن الجوزي: فطالع الكتاب مرات عدة، وملا تآليفه منه، ثم صنف " جامع المسانيد "، وأودع فيه أكثر متون " المسند "، ورتب وهذب، ولكن ما استوعب.
فلعل الله يقيض لهذا الديوان العظيم من يرتبه ويهذبه، ويحذف ما كرر فيه، ويصلح ما تصحف، ويوضح حال كثير من رجاله، وينبه على مرسله، ويوهن ما ينبغي من مناكيره، ويرتب الصحابة على المعجم، وكذلك أصحابهم على المعجم، ويرمز على رؤوس الحديث بأسماء الكتب الستة، وإن رتبه على الابواب فحسن جميل، ولولا أني قد عجزت عن ذلك لضعف البصر، وعدم النية، وقرب الرحيل، لعملت في ذلك (1).
أخبرنا عبدالرحمن بن محمد الفقيه، والمسلم بن محمد الكاتب كتابة، قالا: أخبرنا حنبل بن عبد الله، أخبرنا هبة الله بن الحصين، أخبرنا أبو علي بن المذهب، أخبرنا أحمد بن جعفر القطيعي، حدثنا عبد الله بن أحمد، حدثني أبي، حدثنا ابن نمير، حدثنا سفيان، عن سمي، عن
__________
(1) وقد تولى تحقيق " المسند " في هذا العصر العلامة الشيخ أحمد شاكر - رحمه الله - فأخرج منه قدر الثلث، واخترمته المنية دون أن يكمله.
يسر الله لهذا " المسند " من يتمه على النحو الذي صنعه الشيخ أحمد شاكر - رحمه الله -.
متجنبا التساهل الذي وقع له في توثيق بعض الضعفاء والمجهولين.
(*)

(13/525)

النعمان بن أبي عياش، عن أبي سعيد قال: قال رسول الله - صلى الله عليه وسلم -: " لا يصوم عبد يوما في سبيل الله، إلا باعد الله بذلك اليوم النار عن وجهه سبعين خريفا " (1).
وبه: حدثني أبي، أخبرنا محمد بن جعفر، عن ابن أبي عروبة، عن
قتادة، عن طارق بن مرقع، عن صفوان بن أمية: أن رجلا سرق بردة، فرفعه إلى النبي - صلى الله عليه وسلم - فأمر بقطعه، فقال: يا رسول الله ! قد تجاوزت عنه.
قال: " فلو لا كان هذا قبل أن تأتيني به يا أبا وهب ".
فقطعه رسول الله - صلى الله عليه وسلم - (2).
أخرجهما النسائي في " سننه " (3)، عن عبد الله بن أحمد، فوقعا عاليين.

258 - الحسن بن المثنى * ابن معاذ بن معاذ العنبري، أبو محمد، أخو معاذ: من نبلاء الثقات.
سمع: عفان، وأبا حذيفة النهدي، وعدة.
__________
(1) إسناده صحيح، وهو في المسند 3 / 26، وأخرجه من حديث أبي سعيد، البخاري 6 / 35 في الجهاد: باب الصوم في سبيل الله، ومسلم (1153) في الصوم: باب فضل الصيام في سبل الله لمن يطيقه، والترمذي (1623) وفي الباب عن أبي هريرة عند أحمد 2 / 357 و 526، والترمذي (1622) والنسائي 4 / 172، 173 (2) هو في " المسند " 3 / 401 وله طرق عن صفوان بن أمية انظر " المسند " 6 / 465 و 466، وأبا داود (4394) وابن الجارود (828) والدارمي 2 / 172، والنسائي 8 / 68، والحاكم 4 / 380، والبيهقي 8 / 265، والدارمي 2 / 172، والدارقطني 3 / 204، 205.
وهو حديث صحيح صححه غير واحد من الحفاظ منهم الحاكم والذهبي وابن عبد الهادي.
(3) الاول في 4 / 174 والثاني في 8 / 68 في السرقة: باب الرجل يتجاوز للسارق عن سرقته بعد أن يأتي به الامام، وذكر الاختلاف على عطاء في حديث صفوان بن أمية فيه.
* الجرح والتعديل: 3 / 39.
(*)

(13/526)

وعنه: الطبراني، ويوسف البختري، وجماعة.
وكان ورعا عابدا، يمتنع من الرواية، ثم أمر في النوم بالرواية.
مات في رجب سنة أربع وتسعين.
وولد سنة مئتين.

أخوه:
259 - معاذ بن المثنى * أبو المثنى: ثقة، متقن.
سمع: القعنبي، ومحمد بن كثير، ومسلم بن إبراهيم، وعدة.
وعنه: أبو بكر الشافعي، وجعفر المؤدب، والطبراني، وآخرون.
عاش ثمانين سنة.
توفي سنة ثمان وثمانين ومئتين.

260 - المروزي * * [ س ] (1) الامام، الحافظ، القاضي، أبو بكر، أحمد بن علي بن سعيد بن إبراهيم الاموي المروزي، قاضي حمص.
ولد بعد المئتين.
__________
* تاريخ بغداد: 13 / 136 - 137، طبقات الحنابلة: 1 / 339.
* * تاريخ بغداد: 4 / 304 - 305، طبقات الحنابلة: 1 / 52، تاريخ ابن عساكر: خ: 2 / 14 أ - ب، تهذيب الكمال: خ: 32 - 33، تذهيب التهذيب: خ: 1 / 19 - 20، تذكرة الحفاظ: 2 / 663 - 664، عبر المؤلف: 2 / 91 - 92، تهذيب التهذيب: 1 / 62، طبقات الحفاظ: 289، خلاصة تذهيب الكمال: 10.
(1) زيادة من: " تهذيب التهذيب ".
(*)

(13/527)

حدث عن: علي بن الجعد، وأبي نصر التمار، وإبراهيم بن الحجاج السامي، ويحيى بن معين، وكامل بن طلحة، وسويد بن سعيد،
ومنصور بن أبي مزاحم، وعبيد الله القواريري، وطبقتهم.
حدث عنه: النسائي، وقال: لا بأس به.
وأبو عوانة، وابن جوصا، وأبو علي بن معروف، وأبو القاسم الطبراني، وأبو أحمد بن الناصح، وأحمد بن عبيد الحمصي، وأبو عبد الله بن مروان، وخلق كثير.
قال أبو علي بن معروف: حدثنا أبو بكر أحمد بن علي القرشي، وكان قاضيا على دمشق وحمص، وهو من بني أمية بن عبد شمس.
قلت: ناب بدمشق عن قاضيها أبي زرعة محمد بن عثمان.
وقال الخطيب: بلغني أنه بغدادي، وأصله من مرو (1).
وقال النسائي أيضا: ثقة.
وقال أبو أحمد بن الناصح: توفي في نصف ذي الحجة، سنة اثنتين وتسعين ومئتين.
وقيل: بلغ التسعين، أو دونها بيسير.
وله تصانيف، ومنها: كتاب " العلم "، و " مسند " عائشة، وغير ذلك (2).
وكان إماما، أكثر عنه النسائي.
__________
(1) انظر: تاريخ بغداد: 4 / 304.
(2) ومنها: " مسند أبي بكر الصديق " رضي الله عنه، وقد طبع بتحقيقنا.
(*)

(13/528)

261 - البلخي * الامام الكبير، حافظ بلخ، أبو علي، عبد الله بن محمد بن علي البلخي.
سمع: قتيبة بن سعيد، وإبراهيم بن يوسف الفقيه، وعلي بن حجر،
وهدية بن عبد الوهاب، وطبقتهم.
حدث عنه: أبو حامد بن الشرقي، وأبو بكر أحمد بن علي، وأهل نيسابور، وابن قانع، والجعابي (1)، وأبو بكر الشافعي، والبغاددة.
وجمع، وصنف: كتاب " العلل "، وكتاب " التاريخ ".
عظمه الحاكم وفخمه.
وقال الخطيب: كان أحد أئمة (2) الحديث حفظا وإتقانا (3) وثقة وإكثارا، وله تصانيف (4).
قال أحمد بن الخضر الشافعي: لما قدم عبد الله بن محمد البلخي نيسابور، عجزوا عن مذاكراته، فذاكره جعفر بن أحمد بن نصر بأحاديث الحج، فكان عبد الله يسردها، فقال له جعفر: تحفظ للتيمي، عن أنس: " أن رسول الله لبى بحجة وعمرة " (5).
فبهت، فقال جعفر: حدثناه يحيى
__________
* تاريخ بغداد: 10 / 93 - 94، المنتظم: 6 / 79، تذكرة الحفاظ: 2 / 690، عبر المؤلف: 2 / 102، شذرات الذهب: 2 / 219.
(1) هو: محمد بن عمر بن محمد بن سلم التميمي.
انظر: اللباب: 1 / 282.
(2) زاد الخطيب هنا: " أهل ".
(3) في " تاريخ بغداد ": " وإثباتا ".
(4) انظر: تاريخ بغداد: 10 / 94.
(5) أورده ابن القيم في " زاد المعاد " من حديث سليمان التيمي عن أنس، ونسبه للبزار، = (*)

(13/529)

ابن حبيب، حدثنا معتمر، عن أبيه.
استشهد أبو علي - رحمه الله - على يد القرامطة، في سنة أربع وتسعين ومئتين.
وأما أبو عبد الله الحاكم، فقال: توفي في سلخ سنة خمس وتسعين.

262 - ابن سلم * الحافظ، المجود، العلامة، المفسر، أبويحيى، عبدالرحمن بن محمد بن سلم الرازي، ثم الاصبهاني، إمام جامع أصبهان.
حدث عن: سهل بن عثمان، وعبد العزيز بن يحيى، والحسين بن عيسى الزهري، وعدة.
وينزل إلى الرواية عن أصحاب يزيد بن هارون، وأبي داود.
حدث عنه: القاضي أبو أحمد العسال، وأبو القاسم الطبراني، وأبو الشيخ بن حيان (1)، وعبد الرحمن بن سياه، وآخرون.
__________
= وأخرجه مسلم في " صحيحه " (1251) في الحج: باب إهلال النبي صلى الله عليه وسلم وهديه، والنسائي 3 / 150 من طريق هشيم، عن يحيى بن أبي إسحاق، وعبد العزيز بن صهيب، وحميد أنهم سمعوا أنسا قال: سمعت رسول الله صلى الله عليه وسلم أهل بهما جميعا: " لبيك عمرة وحجا، لبيك عمرة وحجا " وأخرجه أحمد 3 / 207 من طريقين عن سعيد عن قتادة، عن أنس، وأخرجه البخاري 3 / 327 في الحج: باب التحميد والتسبيح والتكبير قبل الاهلال عند الركوب على الدابة و 442 باب نحر البدن قائمة من طريق وهيب، عن أيوب، عن أبي قلابة، عن أنس * ذكر أخبار أصبهان: 2 / 112 - 113، تذكرة الحفاظ: 2 / 690 - 691، النجوم الزاهرة: 3 / 133، وفيه: " ابن مسلم "، طبقات الحفاظ: 300، طبقات المفسرين: 1 / 282، طبقات المحدثين بأصبهان ورقة: 124.
(1) هو حافظ أصبهان، مسند زمانه، أبو محمد، عبد الله بن محمد بن جعفر بن حيان الاصبهاني، المعروف بأبي الشيخ، المتوفى سنة (369 ه)، صاحب كتاب: " أخلاق النبي " صلى الله عليه وسلم وغيره من التواليف.
(*)

(13/530)

وكان من أوعية العلم.
صنف " المسند " و " التفسير "، وغير ذلك.
مات في سنة إحدى وتسعين ومئتين، وهو من أبناء الثمانين.

263 - ابن عبدوس * الامام، الحجة، الحافظ، أبو أحمد، محمد بن عبدوس بن كامل السراج، السلمي البغدادي، صديق عبد الله بن أحمد، وقيل: اسم أبيه: عبد الجبار، ولقبه: عبدوس.
سمع: علي بن الجعد، وأحمد بن جناب، وداود بن عمرو الضبي، وأبا بكر بن أبي شيبة، وخلقا كثيرا.
روى عنه: جعفر الخلدي، وأبو بكر النجاد، ودعلج، والطبراني، وابن ماسي، وآخرون.
قال أبو الحسين بن المنادي: كان من المعدودين في الحفظ، وحسن المعرفة بالحديث، أكثر الناس عنه لثقته وضبطه.
قال: وكان كالاخ لعبد الله ابن أحمد بن حنبل.
مات في آخر رجب، أو أول شعبان، سنة ثلاث وتسعين ومئتين.
رحمه الله.

264 - عبيد الله بن يحيى بن يحيى * * ابن كثير بن وسلاس: الفقيه، الامام المعمر، أبو مروان الليثي،
__________
* تاريخ بغداد: 2 / 380 - 381، طبقات الحنابلة: 1 / 314، تذكرة الحفاظ: 2 / 683 - 684، عبر المؤلف: 2 / 96، طبقات الحفاظ: 297، شذرات الذهب: 2 / 215.
* * تاريخ علماء الاندلس: 1 / 250 - 251، جذوة المقتبس، 268 - 269، بغية الملتمس: 355، عبر المؤلف: 2 / 111 - 112، شذرات الذهب: 2 / 231.
(*)

(13/531)

مولاهم الاندلسي، الفرطبي، مسند قرطبة.
روى عن: والده الامام يحيى " الموطأ " (1)، وتفقه به، وارتحل للحج والتجارة، فسمع من: أبي هشام الرفاعي، ومحمد بن عبد الله بن البرقي، وطائفة.
وطال عمره، وتنافسوا في الاخذ عنه، وكان كبير القدر، وافر الجلالة.
قال ابن الفرضي (2): روى عن أبيه علمه، ولم يسمع ببلده من غير أبيه، وكان كريما عاقلا، عظيم الجاه والمال، مقدما في الشورى، منفردا برئاسة البلد، غير مدافع، روى عنه: أحمد بن خالد، ومحمد بن أيمن، (3) وأحمد بن مطرف، وأحمد بن سعيد بن حزم الصدفي، وابن أخيه يحيى بن عبد الله بن يحيى الليثي...إلى أن قال: وكان آخر من حدث عنه: شيخنا أبو عيسى يحيى - يعني ابن أخيه - توفي في عاشر رمضان، سنة ثمان وتسعين ومئتين، وصلى عليه ولده يحيى، وكانت جنازته مشهودة.
وقال ابن بشكوال في بعض كتبه: كان متمولا، سمحا، جوادا، كثير الصدقات والاحسان، كامل المروءة، رأى مرة شيخا حطابا ضعيفا، فوهبه مئة دينار.
ولقد قيل: إنه شوهد يوم موته البواكي عليه من كل ضرب، حتى
__________
(1) وهي الرواية المطبوعة المتداولة اليوم.
(2) انظر نص ابن الفرضي في " تاريخ علماء الاندلس ": 1 / 250 - 251، فبين النصين فروق.
(3) من قوله: " وأحمد...إلى ان قال..." ليس في المطبوع من " تاريخ " ابن
الفرضي، وعبارته فيه: " وابن أيمن وغيرهما من الشيوخ وكان..." (*)

(13/532)

اليهود والنصارى، وما شوهد قط مثل جنازته، ولا سمع بالاندلس بمثلها، رحمه الله.
قلت: مات في عشر التسعين.

265 - زغبة * [ س ] (1) المحدث، المعمر، الصدوق، أبو جعفر، أحمد بن حماد بن مسلم التجيبي البصري، أخو عيسى بن حماد زغبة، وهذا لقب لابيهما ولهما.
حدث عن: سعيد بن أبي مريم، وأبي صالح، ويحيى بن بكير، وسعيد بن أبي عفير، وأخيه عيسى، وعدة.
حدث عنه: النسائي، وعبد المؤمن بن خلف النسفي، وعلي بن محمد الواعظ، وأبو سعيد بن يونس، وسليمان بن أحمد الطبراني، والحسن بن رشيق، وخلق.
وعاش أربعا وتسعين سنة.
توفي بمصر في جمادى الاولى، سنة ست وتسعين ومئتين.
أرخه ابن يونس، وقال: كان ثقة مأمونا.

266 - ابن ملحان * * الشيخ، المحدث، المتقن، أبو عبد الله، أحمد بن إبراهيم بن
__________
* تهذيب الكمال: خ: 20، تذهيب التهذيب: خ: 1 / 10، عبر المؤلف: 2 / 105 - 106، تهذيب التهذيب: 1 / 25 - 26، خلاصة تذهيب الكمال: 5، شذرات الذهب: 2 / 224.
(1) زيادة من: " تهذيب التهذيب ".
* * تاريخ بغداد: 4 / 11.
(*)

(13/533)

ملحان البلخي، ثم البغدادي.
صاحب يحيى بن بكير.
حدث عنه، أبو بكر الشافعي، وابن قانع، والطبراني، وأبو بكر ابن خلاد النصيبي، وجماعة.
وثقه الدارقطني.
وتوفي سنة تسعين ومئتين.
وفيها مات: عبد الله بن أحمد بن حنبل (1)، وأحمد بن علي الابار (2)، والحسن بن سهل المجوز (3)، والحسين بن إسحاق التستري، ومحمد بن زكريا الغلابي (4)، ومحمد بن العباس المؤدب (5)، ومحمد بن يحيى بن المنذر (6).

267 - ابن أسد * الشيخ، المعمر، أبو عبد الله، محمد بن أسد بن يزيد، المديني الاصبهاني الزاهد، آخر من حدث عن أبي داود الطيالسي، عنده عنه مجلس معروف سمعناه.
__________
(1) تقدمت ترجمته في الصفحة: (516)، برقم: (257).
(2) تقدمت ترجمته في الصفحة: (443)، برقم: (218).
(3) اللباب: 3 / 169، تذكرة الحفاظ: 2 / 639 في نهاية ترجمة الابار.
(4) تذكرة الحفاظ: 2 / 639، في نهاية ترجمة الابار، عبر المؤلف: 2 / 86، شذرات الذهب: 2 / 206 (5) تذكرة الحفاظ: 2 / 639، في نهاية ترجمة الابار.
(6) تقدمت ترجمته في الصفحة: (418)، برقم: (204)
* ذكر أخبار أصبهان: 2 / 232 - 233، تذكرة الحفاظ: 2 / 643، في نهاية ترجمة صالح جزرة، ميزان الاعتدال: 3 / 480، عبر المؤلف: 2 / 96، الوافي بالوفيات: 2 / 201، لسان الميزان: 5 / 73، شذرات الذهب: 2 / 215، طبقات المحدثين بأصبهان الورقة 119 و 120.
(*)

(13/534)

روى عنه: أبو أحمد العسال، والطبراني، وأحمد بن بندار، وأبو الشيح، وجماعة.
توفي سنة ثلاث وتسعين ومئتين، عن أزيد من مئة عام.
قال أبو عبد الله بن مندة: حدث عن أبي داود بمناكير.
قلت: كان متعبدا، مجاب الدعوة.

268 - بهلول * ابن إسحاق بن بهلول بن حسان: الشيخ، المسند، الصدوق، أبو محمد بن الحافظ الكبير أبى يعقوب التنوخي، خطيب الانبار، وقاضيها ورئيسها وعالمها، ومن يضرب المثل ببلاغته في خطابته.
ارتحل في حداثته باعتناء والده، وسمع من: سعيد بن منصور، وإسماعيل بن أبي أويس، وإبراهيم بن حمزة الزبيري، وأحمد بن حاتم الطويل، ومحمد بن معاوية النيسابوري، وطبقتهم.
حدث عنه: أخوه أبو جعفر أحمد بن إسحاق، وابن أخيه يوسف بن يعقوب الازرق، وإسماعيل أخو الازرق، وأبو بكر الشافعي، والطبراني، وابن عدي، وأبو بكر الاسماعيلي، وخلق من الرحالين.
وثقه الدارقطني.
مولده سنة أربع ومئتين.
__________
* تاريخ بغداد: 7 / 109 - 110، المنتظم: 6 / 110 - 111، عبر المؤلف: 2 / 110، البداية والنهاية: 11 / 117، أخبار سنة (299 ه)، شذرات الذهب: 2 / 228 - 230.
(*)

(13/535)

ومات في شوال سنة ثمان وتسعين ومئتين.
وهو من كبار شيوخ الاسماعيلي.

269 - دران * الامام، المحدث، المعمر، الصدوق، أبو بكر، محمد بن معاذ بن سفيان بن المستهل، العنزي البصري، ثم الحلبي، دران.
سمع: القعنبي، ومسلم بن إبراهيم، وعمرو بن مرزوق، وعبد الله ابن رجاء، ومحمد بن كثير العبدي، وأبا سلمة المنقري، وعدة.
وعنه: النجاد، ومحمد بن أحمد الرافقي، وعلي بن أحمد المصيصي، وسليمان الطبراني، ومحمد بن جعفر بن السقاء، وجماعة.
توفي سنة أربع وتسعين ومئتين، وهو في عشر المئة.

270 - أبو شعيب الحراني * * الشيخ، المحدث، المعمر، المؤدب، عبد الله بن الحسن بن أحمد بن أبي شعيب.
نزل بغداد، وحدث عن: أبيه، وجده، وأحمد بن عبدالملك بن واقد، وعفان بن مسلم، ويحيى البابلتي، وجماعة.
وطال عمره وتفرد.
__________
* عبر المؤلف: 2 / 98، الوافي بالوفيات: 5 / 39، شذرات الذهب: 2 / 216.
* * تاريخ بغداد: 9 / 435 - 437، المنتظم: 6 / 79، ميزان الاعتدال:
2 / 406، عبر المؤلف: 2 / 101، البداية والنهاية: 11 / 107، لسان الميزان: 3 / 271، شذرات الذهب: 2 / 218 - 219.
(*)

(13/536)

حدث عنه: إسماعيل الخطبي، وأبو علي بن الصواف، وأبو بكر الشافعي، وأبو القاسم الطبراني، وأبو بكر الآجري، والحسن بن جعفر الحرفي (1)، وخلق سواهم.
وكان يحيى البابلتي زوج أمه، وكان الاوزاعي زوج أم البابلتي، واسم جدهم: عبد الله بن مسلم، ومسلم من سبي سمرقند، وقع لعمر بن عبد العزيز، فأعتقه، فولد له ولد، فجاء به عمر، فسماه عبد الله، وفرض له في الذرية، فعاش عبد الله مئة وعشرين سنة (2).
ولد أبو شعيب في سنة ست ومئتين.
وقال الصواف: سماعه من البابلتي في سنة ثماني وعشرة.
قلت: وقد كان زوج أمه، فسمع منه وهو حدث.
وقال الدارقطني: ثقة مأمون.
قال أحمد بن كامل: كان يأخذ على الحديث، أخبرني نصر الصائغ، قال: سألت أبا شعيب أن يحدثني بحديث عن عفان، فقال: أعط السقاء ثمن الراوية.
فأعطيته دانقا، وحدثني بالحديث (3).
قال أحمد بن كامل: مات في ذي الحجة، سنة خمس وتسعين ومئتين - يعني ببغداد - وكان أسند من بقي بها (4).
__________
(1) الحرفي، بضم الحاء، وسكون الراء: بياع البزور.
" المشتبه ".
(2) انظر: تاريخ بغداد: 9 / 435 - 436.
(3) المصدر السابق: 9 / 436.
وميزان الاعتدال: 2 / 406.
(4) في: تاريخ بغداد: 9 / 436: " وكان مسندا غير متهم في روايتة ".
وانظر: ميزان الاعتدال: 2 / 406.
(*)

(13/537)

271 - نصرك * هو: الحافظ، المجود، الماهر، الرحال، أبو محمد، نصر بن أحمد بن نصر، الكندي البغدادي، نصرك، نزيل بخاري.
سمع: محمد بن بكار بن الريان، وعبد الاعلى بن حماد، وعبيد الله ابن عمر القواريري، وطبقتهم.
حدث عنه: ابن عقدة الحافظ، وخلف بن محمد الخيام، وآخرون.
جمع وخرج، وصنف المسند، وبرع في هذا الشأن.
قال أبو الفضل السليماني: يقال: إنه كان أحفظ من صالح بن محمد جزرة، إلا أنه كان يتهم بشرب المسكر (1).
قلت: قلما يوجد من علم هذا الرجل.
توفي سنة ثلاث وتسعين ومئتين.
أخبرنا الحسن بن علي (2)، أخبرنا جعفر، أخبرنا السلفي، أخبرنا أبو علي البرداني، أخبرنا هناد النسفي، حدثنا محمد بن أحمد الحافظ، حدثنا خلف بن محمد، حدثنا نصر بن أحمد الكندي، وسهل بن شاذويه، قالا: حدثنا محمد بن سهل بن عثمان، حدثنا أبي، حدثنا عيسى غنجار، عن أبي حمزة، عن الاعمش، عن أيوب، عن محمد، عن أبي هريرة
__________
* تاريخ بغداد: 13 / 293 - 294، المنتظم: 6 / 59، تذكرة الحفاظ: 2 / 676 - 677، طبقات الحفاظ: 295.
(1) تذكرة الحفاظ: 2 / 676.
(2) تقدمت الاشارة إليه في الصفحة: (85)، ت: 2، عن " مشيخة " المؤلف.
(*)

(13/538)

مرفوعا: " لا تسموا العنب الكرم، فإن الكرم الرجل المسلم ".
غريب (1).

272 - القاضي أبو خازم * الفقيه، العلامة، قاضي القضاة، أبو خازم، عبدالحميد بن عبد العزيز السكوني البصري، ثم البغدادي الحنفي.
حدث عن: محمد بن بشار، ومحمد بن المثنى، وشعيب بن أيوب، وطائفة.
روى عنه: مكرم بن أحمد، وأبو محمد بن زبر.
وكان ثقة، دينا، ورعا، عالما، أحذق الناس بعمل المحاضر والسجلات، بصيرا بالجبر والمقابلة، فارضا، ذكيا، كامل العقل.
أخذ عن هلال الرأي، وبكر العمي، ومحمود الانصاري، الفقهاء، أصحاب محمد بن شجاع وغيره.
وبرع في المذهب (2) حتى فضل على مشايخه، وبه يضرب المثل في العقل.
__________
(1) أي: بهذا السند، ولكنه صحيح من غيره، فقد أخرجه البخاري 10 / 465 في الادب: باب لا تسبوا الدهر، ومسلم (2247) في الادب: باب كراهة تسمية العنب كرما، وأبو داود (4974).
* طبقات الفقهاء: 141، تاريخ ابن عساكر: خ: 9 / 400 أ - 402 ب، المنتظم: 6 / 52 - 56، تذكرة الحفاظ: 2 / 654، في نهاية ترجمة أحمد بن عمرو البزاز، شذرات
الذهب: 2 / 210.
(2) أي المذهب الحنفي.
(*)

(13/539)

قال أبو إسحاق الشيرازي في " طبقات الفقهاء " (1): ومنهم أبو خازم...أخذ عن شيوخ البصرة، وولي القضاء بالشام وبالكوفة وكرخ بغداد.
قال أبو علي التنوخي: حدثنا القاضي أبو بكر بن مروان، حدثني مكرم بن بكر، قال: كنت في مجلس أبي خازم القاضي، فتقدم شيخ معه غلام، فادعى عليه بألف دينار، فأقر الحدث، فقال القاضي للشيخ: ما تشاء ؟ قال: حبسه.
فقال للحدث: قد سمعت فهل توفيه البعض ؟ قال: لا.
ففكر ساعة، ثم قال: تلازما حتى أنظر.
فقلت: لم أخر القاضي الحبس ؟ قال: ويحك ! إني أعرف في أكثر الاحوال وجه المحق من المبطل، وقد وقع لي أن سماحته بالاقرار شئ بعيد من الحق، أما رأيت قلة تغاضبهما في المحاورة مع عظم المال ؟ فبينا نحن كذلك، إذ استبان الامر، فاستأذن تاجر موسر، فأذن له القاضي، فدخل، وقال: قد بليت بابن لي حدث، يتلف مالي عند فلان المقبن، فإذا منعته مالي احتال بحيل يلجئني إلى التزام غرم، وأقربه أنه نصب المقبن اليوم لمطالبته بألف دينار، وأقع مع أمه - إن حبس - في نكد.
فتبسم القاضي، وطلب الغلام والشيخ، فأدخلا، فوعظ الغلام، فأقر الشيخ، وأخذ التاجر بيد ابنه، وانصرف (2).
قال أبوبرزة الحاسب: لا أعرف في الدنيا أحسب من أبي خازم القاضي.
قال القاضي أبو الطاهر الذهلي: بلغني أن أبا خازم، القاضي جلس
__________
(1) في الاصل: " طبقات الحنفية ": وهو سبق قلم من الناسخ، وانظر النص مفصلا في: " طبقات الفقهاء ": 141.
(2) تاريخ ابن عساكر: خ: 9 / 402 آ.
(*)

(13/540)

في الشرقية، فأدب خصما لامر، فمات، فكتب رقعة إلى المعتضد يقول: إن دية هذا في بيت المال، فإن رأى أمير المؤمنين أن يحملها إلى ورثته فعل.
فحمل إليه عشرة آلاف، فدفعها إلى ورثته (1).
قلت: قد كان المعتضد يحترم أبا خازم ويجله، قيل: إن أبا خازم لما احتضر بكى، وجعل يقول: يا رب ! من القضاء إلى القبر.
وله شعر رقيق.
قال محمد بن الفيض: ولي قضاء دمشق أبو خازم، سنة أربع وستين ومئتين، إلى أن قدم المعتضد قبل الخلافة دمشق لحرب ابن طولون، فسار معه أبو خازم إلى العراق.
قال الطحاوي: مات ببغداد في جمادى الاولى سنة اثنتين وتسعين ومئتين.
ولنا: أبو حازم، بحاء مهملة: أحمد بن محمد بن نصر (2).
مات سنة ست عشرة وثلاث مئة.

273 - الجارودي * الامام الاوحد، الحافظ، المتقن الامجد، صدر خراسان، أبو
__________
(1) المصدر السابق، والمنتظم: 6 / 54 - 55.
(2) ترجمته في: تاريخ بغداد: 5 / 108.
* الجرح والتعديل: 8 / 111، اللباب: 1 / 249 - 250، تهذيب الكمال: خ:
1279، تذهيب التهذيب: خ: 4 / 5، تذكرة الحفاظ: 2 / 673 - 674، تهذيب التهذيب: 9 / 490 - 491، طبقات الحفاظ: 293، خلاصة تذهيب الكمال: 361 - 362، شذرات الذهب: 2 / 208.
والجارودي: نسبة إلى الجارود: وهو: اسم لبعض أجداد المنتسب إليه.
(*)

(13/541)

بكر، محمد بن النضر بن سلمة بن الجارود بن يزيد الجارودي النيسابوري.
ذكره الحاكم، فقال: شيخ وقته، وعين علماء عصره حفظا وكمالا، وقدوة ورئاسة، وثروة.
سمع: إسحاق بن راهويه، وعمرو بن زرارة، وسويد بن سعيد، وإسماعيل بن موسى السدي، وابن أبي الشوارب، وعمرو بن علي الفلاس، وأبا كريب، وحميد بن مسعدة، وأحمد بن إبراهيم الدورقي، ومحمد بن الصباح الجرجرائي (1)، وخلقا كثيرا.
حدث عنه: أبو بكر محمد بن إسحاق بن خزيمة، والمؤمل بن الحسن، وأبو حامد بن الشرقي، وأبو الفضل محمد بن إبراهيم، ويحيى بن منصور القاضي، وآخرون.
وقال عبدالرحمن بن أبي حاتم: سمعت منه بالري، وهو صدوق من الحفاظ (2).
وقال الحاكم: أهل بيته حنفيون.
قال أبو أحمد الحاكم: كان محمد بن يحيى الذهلي يستعين بعربية أبي بكر الجارودي ويبيته عنده (3).
وقال أبو عبد الله الحاكم: كان رحلته مع مسلم، يتبجح بذلك، ويعتمده في جميع أسبابه، إلى أن توفي مسلم.
__________
(1) الجرجرائي، بفتح الجيمين، وسكون الراء الاولى، وفتح الثانية: نسبة إلى جرجرايا: بلدة قريبة من دجلة بين بغداد وواسط.
(اللباب).
(2) الجرح والتعديل: 8 / 111.
(3) تذكرة الحفاظ: 2 / 673.
(*)

(13/542)

وقال أبو حامد بن الشرقي: سمعت محمد بن يحيى الذهلي، وأملى حديثا، فرد عليه الجارودي، فزبره (1) محمد بن يحيى، فلما كان المجلس الثاني، قال الذهلي: ها هنا أبو بكر ؟ قال: نعم.
قال: الصواب ما قلت، فإني رجعت إلى كتابي، فوجدته على ما قلت (2).
قال يحيى بن محمد العنبري: توفي محمد بن النضر الجارودي، فدفن عشية الخميس، السابع عشر من شهر ربيع الاول، سنة إحدى وتسعين ومئتين، وصلى عليه رئيسنا أبو عمر الخفاف، وخرج أحمد بن أسد الامير، فصلى عليه، وانصرف راجلا.
ومحمد بن النضر بن عبد الوهاب: مر آنفا.
ومن حديث الجارودي: أخبرنا الحسن بن علي بن الخلال، أخبرنا جعفر بن علي، أخبرنا أحمد بن محمد بن سلفة، أخبرنا ابن ماك (3)، حدثنا أيو يعلى الخليلي، حدثنا أبو عبد الله الحاكم، حدثنا يحيى بن منصور، حدثنا محمد بن النضر الجارودي، أخبرنا عبد الله بن عبدالرحمن السمرقندي، حدثنا محمد بن بكر، عن صدقة بن أبي عمران، عن إياد بن لقيط، عن البراء، قال: مر النبي - صلى الله عليه وسلم -: بفلاة بميتة، فقال: " الدنيا أهون على الله من هذه على أهلها ".
محمد بن بكر: ليس هو البرساني (4)، بل يقال له: الحصني،
__________
(1) زبره يزبره (بالضم) زبرا: نهاه وانتهره.
(2) انظر: تهذيب التهذيب: 9 / 491.
(3) في الاصل: " ماكي ".
وهو: أبو الفتح اسماعيل بن عبد الجبار بن محمد بن ماك القزويني.
(4) البرساني، بضم الباء، وسكون الراء: نسبة إلى برسان: قبيلة من الازد.
(انظر: اللباب).
(*)

(13/543)

والحديث غريب جدا، وإنما المعروف من حديث المستورد الفهري (1).
الجارودي آخر، هو: الحافظ، الامام، صاحب التصانيف، أبو جعفر أحمد بن علي بن محمد الجارود الاصبهاني: سيأتي.

274 - القاسم بن خالد ابن قطن: الامام، الحافظ، المحدث، أبو سهل المروزي، أحد المشاهير والاعيان.
سمع: أحمد بن حنبل، وعلي بن المديني، ويحيى بن معروف، وإسحاق بن راهويه، ومحمد بن عبد الله بن نمير، وأبا بكر بن أبي شيبة، وعبد الوهاب بن نجدة، وأبا مصعب الزهري، وأبا كامل الجحدري، وعلي ابن حجر، وحبان بن موسى، وطبقتهم.
وأكثر الترحال، وجمع وصنف.
حدث عنه: الدغولي، وعمر بن علك، وأحمد بن علي الرازي، وأبو عبد الله بن الاخرم، ومحمد بن صالح بن هانئ، وآخرون.
مات في شوال، سنة سبع وتسعين ومئتين.

275 - محمد بن إسحاق * ابن راهويه الحنظلي: الامام العالم، الفقيه، الحافظ، قاضي
__________
(1) أخرجه من حديثه أحمد 4 / 229 و 230، والترمذي (2322)، وابن ماجة (4111) وفي سنده مجالد بن سعيد الهمداني ليس بالقوي، لكن له شاهد يتقوى به من حديث جابر بن عبد الله عند أحمد 3 / 365، ومسلم (2957) وآخر عن ابن عباس عند أحمد 1 / 329 وسنده ضعيف، وثالث عن أبي هريرة عند أحمد أيضا 2 / 338 وسنده ضعيف.
ورابع عن عبد الله بن ربيعة السلمي عند أحمد 4 / 336، وعن أبي الدرداء عند البزار، وعن أبي موسى وابن عمر عند الطبراني في " الكبير " كما في المجمع 10 / 287.
* الجرح والتعديل: 7 / 196، طبقات الحنابلة: 1 / 269، المنتظم: 6 / 63، = (*)

(13/544)

نيسابور، أبو الحسن.
سمع: أباه الامام أبا يعقوب، وأحمد بن حنبل، وعلي بن المديني، وأبا مصعب، وعلي بن حجر، وجماعة.
وعنه: إسماعيل الخطبي، وابن قانع، وأحمد بن خزيمة، وأحمد ابن سلم الختلي، وأبو القاسم الطبراني، وآخرون.
ولي قضا مرو، ثم قضاء نيسابور.
وتوفي والده وهذا في الرحلة.
قال الحافظ أبو عبد الله بن الاخرم: سمعته يقول: دخلت على أحمد ابن حنبل، فقال لي: أنت ابن أبي يعقوب ؟ قلت: نعم.
قال: أما إنك لو لزمته كان أكثر لفائدتك، فإنك لن ترى مثله (1).
قال الحاكم: توفي بمرو.
هذا وهم، فإن ابن قانع وابن المنادي، قالا: قتلته القرامطة بطريق مكة، سنة أربع وتسعين ومئتين.
قلت: قارب الثمانين.

276 - أبو جعفر الترمذي * هو: الامام، العلامة، شيخ الشافعية بالعراق في وقته، أبو جعفر،
__________
= ميزان الاعتدال: 3 / 475، عبر المؤلف: 2 / 98، الوافي بالوفيات: 2 / 196، لسان الميزان: 5 / 65 - 66، شذرات الذهب: 2 / 216.
(1) طبقات الحنابلة: 1 / 269، وفيه: " فإنك لم تر مثله ".
* تاريخ بغداد: 1 / 365 - 366، طبقات الفقهاء: 105، المنتظم: 6 / 80، وفيات الاعيان: 4 / 195 - 196، عبر المؤلف: 2 / 103، الوافي بالوفيات: 2 / 70، طبقات السبكي: 2 / 187 - 188، لسان الميزان: 5 / 46، شذرات الذهب: 2 / 220 - 221.
(*)

(13/545)

محمد بن أحمد بن نصر الترمذي الشافعي الزاهد.
ولد سنة إحدى ومئتين.
وارتحل، وسمع: يحيى بن بكير، ويوسف بن عدي، وإسحاق بن إبراهيم الصيني، وإبراهيم بن المنذر الحزامي، وعبيد الله القواريري، وتفقه بأصحاب الشافعي، وله وجه في المذهب.
حدث عنه: أحمد بن كامل، وابن قانع، وأبو بكر بن خلاد، وأبو القاسم الطبراني، وعدة.
قال الدارقطني: ثقة مأمون ناسك.
وذكر إبراهيم بن السري الزجاج: أنه كان يجرى على أبي جعفر في الشهر أربعة دراهم، يتقوت بها.
قال: وكان لا يسأل أحدا شيئا (1).
وقال محمد بن موسى البربري: أخبرني أبو جعفر أنه تقوت بضعة عشر يوما بخمس حبات، قال: ولم أكن أملك غيرها، أخذت بها لفتا (2).
ونقل الشيخ محيي الدين النووي: أن أبا جعفر جزم بطهارة شعر
رسول الله صلى الله عليه وسلم.
وقد خالف في هذه المسألة جمهور الاصحاب.
قلت: يتعين على كل مسلم القطع بطهارة ذلك، وقد ثبت أنه صلى الله عليه وسلم لما حلق رأسه، فرق شعره المطهر على أصحابه، إكراما لهم بذلك (3).
__________
(1) انظر: تاريخ بغداد: 1 / 366.
(2) انظر: المصدر السابق.
(3) أخرج مسلم (1305) في الحج من حديث أنس بن مالك أن رسول الله صلى الله عليه وسلم أتى منى فأتى الجمرة فرماها، ثم أتى منزله بمنى ونحر، ثم قال للحلاق: " خذ " وأشار إلى جانبه الايمن، ثم الايسر، ثم جعل يعطيه الناس، وفي رواية: ناول الحلاق شقه الاعلى، ثم دعا أبا طلحة = (*)

(13/546)

فوالهفي على تقبيل شعرة منها.
قال والد أبي حفص بن شاهين: حضرت أبا جعفر، فسئل عن حديث النزول (1)، فقال: النزول معقول، والكيف مجهول، والايمان به واجب، والسؤال عنه بدعة.
قال أحمد بن كامل القاضي: لم يكن للشافعية بالعراق أرأس، ولا أورع، ولا أنقل من أبي جعفر الترمذي (2).
قلت: توفي في المحرم، سنة خمس وتسعين ومئتين، وقيل: إنه اختلط بأخرة.

277 - إبراهيم بن أبي طالب * الامام الحافظ، المجود، الزاهد، شيخ نيسابور، وإمام المحدثين في زمانه، أبو إسحاق بن أبي طالب محمد بن نوح بن عبد الله بن خالد النيسابوري المزكي.
__________
= الانصاري، فأعطاه إياه، ثم ناوله الشق الايسر، فقال: " احلق " فحلقه، فأعطاه أبا طلحة، فقال:
" اقسمه بين الناس " ولمسلم (2325) عن أنس قال: رأيت رسول الله صلى الله عليه وسلم والحلاق يحلق، وأطاف به أصحابه فما يريدون أن تقع شعرة إلا في يد رجل.
(1) ولفظه بتمامه: " ينزل ربنا كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له ؟ من يسألني فأعطيه ؟ من يستغفرني فأغفر له ؟ " أخرجه مالك 1 / 214، ومن طريقه البخاري 3 / 25، 26 في التهجد: باب إذا نام ولم يصل..، ومسلم (758) في المسافرين: باب الترغيب في الدعاء والذكر في آخر الليل والاجابة فيه، وأبو داود (1315) والترمذي (3498) عن ابن شهاب، عن أبي عبد الله الاغر، وعن أبي سلمة بن عبدالرحمن، عن أبي هريرة.
(2) انظر: تاريخ بغداد: 1 / 366.
* المنتظم: 6 / 76 - 77، تذكرة الحفاظ: 2 / 638 - 639، عبر المؤلف: 2 / 100، الوافي بالوفيات: 6 / 128، طبقات الحفاظ: 279 - 280، شذرات الذهب: 2 / 218.
(*)

(13/547)

ذكره الحاكم، فقال: إمام عصره بنيسابور في معرفة الحديث والرجال، جمع الشيوخ والعلل (1).
قال: وسمع: إسحاق بن راهويه، وأبا قدامة السرخسي، وعمرو بن زرارة، والحسين بن الضحاك، وعبد الله بن الجراح، وعبد الله بن عمر بن الرماح، ومحمد بن أبان البلخي، وأقرانهم بنيسابور، ومحمد بن مهران الجمال، ومحمد بن حميد، ومحمد بن عمرو، وزنيج بالري، وأحمد بن حنبل - سؤالات - وداود بن رشيد، وأحمد بن منيع، وطبقتهم ببغداد.
وإسحاق بن شاهين، وبشر بن آدم بواسط.
وعمرو بن علي الفلاس، وبندارا، ونصر بن علي بالبصرة.
وعثمان بن أبي شيبة، وأبا كريب، عبد
الله بن عمر بن أبان بالكوفة.
وأبا مصعب، ويحيى بن سليمان بن نضلة، وهارون بن موسى الفروي، وإسماعيل بن أبي خبزة، ومحمد بن عباد، وعبد الله بن عمران، وابن أبي عمر العدني بمكة.
حدث عنه: أبويحيى الخفاف، وإمام الائمة ابن خزيمة، وأكثر مشايخنا.
سمعت عبد الله بن سعد يقول: ما رأيت مثل إبراهيم بن أبي طالب، ولا رأى مثل نفسه.
اختلفت إليه ست سنين.
قال: وسمعت أبا عبد الله محمد بن يعقوب الحافظ غير مرة يقول: إنما أخرجت مدينتنا هذه من رجال الحديث ثلاثة: محمد بن يحيى، ومسلم ابن الحجاج، وإبراهيم بن أبي طالب (2)
__________
(1) تذكرة الحفاظ: 2 / 638، وزاد فيه: "...ودخل على أحمد بن حنبل، وذاكره، وعلق عنه ".
(2) انظر: تذكرة الحفاظ 2 / 638.
(*)

(13/548)

وسمعت أبا بكر الصبغي يقول: ما رأيت في المحدثين أهيب من إبراهيم ابن أبي طالب، كنا نجلس بن يديه وكأن على رؤوسنا الطير.
بينا نحن في مسجده، إذ عطس أبو زكريا العنبري، فأخفى عطاسه، فقلت له: قليلا قليلا، لا تخف فلست بين يدي الله عزوجل (1).
وسمعت أبا الفضل محمد بن إبراهيم، سمعت ابن أبي طالب يقول: قال لي محمد بن يحيى: من أحفظ من رأيت بالعراق ؟ قلت: لم أر بعد أحمد بن حنبل مثل أبي كريب.
ثم قال أبو الفضل: كان إبراهيم بن أبي طالب يهاب بمرة، وكان لا يحضر مجلس القضاة إلا لشهادة تلزمه.
وحدثنا حسان بن محمد الفقيه، سمعت إبراهيم بن أبي طالب يقول: دخلت على أحمد بعد المحنة غير مرة، وذاكرته رجاء أن آخذ عنه حديثا، حتى قلت له: يا أبا عبد الله ! حديث أبي سلمة، عن أبي هريرة: أن النبي صلى الله عليه وسلم قال: " امرؤ القيس قائد لواء الشعراء إلى النار ".
(2) فقال: قيل: عن الزهري، عنه.
قلت: من عن الزهري ؟ قال: أبو الجهم.
قلت: من رواه عن أبي الجهم ؟ فسكت، فعاودته، فقال: اللهم سلم.
فسكت.
قال: وسمعت أبا علي النيسابوري يقول: كنت أختلف إلى الولي
__________
(1) المصدر السابق.
(2) أخرجه أحمد في " المسند " 2 / 228 من طريق هشيم، حدثنا أبو الجهم الواسطي، عن الزهري، عن أبي سلمة، عن ابي هريرة.
وأبوالجهم قال فيه أبو زرعة: واه، وقال ابن عدي: شيخ مجهول لا يعرف له اسم، وخبره منكر، ولا أعرف له غيره، وقال ابن حبان في " المجروحين " 3 / 150: أبو الجهم شيخ من أهل واسط يروي عن الزهري ما ليس من حديثه روى عنه هشيم بن بشير، لا يجوز الاحتجاج بروايته إذا انفرد، وقال ابن عبد البر: لا يصح حديثه.
وانظر " مجمع الزوائد " 8 / 119، و " البداية والنهاية " 2 / 118، وله في " تاريخ بغداد " 9 / 370 طريق آخر لا يصح.
(*)

(13/549)

بباب معمر، فقال لي بعض مشايخنا: ألا تحضر مجلس أبراهيم بن أبي طالب، فترى شمائله ومحاسنه ! فأحضرني، فرأيت شيخا لم تر عيناي مثله.
قال أبو حامد بن الشرقي: إنما أخرجت خراسان من أئمة الحديث خمسة: الذهلي، والدارمي، والبخاري، ومسلم، وإبراهيم بن أبي طالب (1).
قال الحاكم: كان إبراهيم بن أبي طالب يعيش من كراء حانوت له، في الشهر بسبعة عشر درهما يتبلغ بها، وقد أملى كتابي " العلل "، وغير شئ (2).
وسمعت أبا الطيب محمد بن أحمد بن حمدون، سمعت إبراهيم بن أبي طالب، سمعت من يسأل أحمد بن حنبل، فقال: إن أصحاب الحديث يكتبون كتب الشافعي ؟ فقال: لا أرى لهم ذلك - يعني أنهم يشتغلون بذلك عن الحديث - (3).
وسمعت أبا بكر محمد بن جعفر المزكي، سمعت إبراهيم، سمعت ابن حنبل يقول: كان وكيع لا يقدم على زائدة في الحفظ أحدا.
وسمعت العنبري: سمعت ابن أبي طالب يقول: سألت أحمد عن
__________
(1) انظر: تذكرة الحفاظ: 2 / 638.
(2) المصدر السابق: 2 / 638 - 639.
(3) وجاء في طبقات أبي يعلى 1 / 57 في ترجمة تلميذ أحمد أبي بكر المروذي: قلت لابي عبد الله: أترى يكتب الرجل كتب الشافعي ؟ قال: لا، قلت: أترى أن يكتب الرسالة ؟ قال: لا تسألني عن شئ محدث، قلت: كتبتها، قال: معاذ الله، وقال أحمد: لا تكتب كلام مالك، ولا سفيان ولا الشافعي، ولا إسحاق بن راهويه، ولا أبي عبيد.
(*)

(13/550)

القراءة فيما يجهر فيه الامام، فقال: يقرأ بفاتحة الكتاب (1).
وسمعت عبد الله بن سعد يقول: توفي إبراهيم في ثاني رجب، سنة خمس وتسعين ومئتين، وصلى عليه ابن أخيه ووارثه، ودفن في مقبرة الحسين بن معاذ.
أخبرنا ابن أبي عصرون، وابن عساكر، وبنت كندي سماعا، عن
المؤيد بن محمد، وأبي روح، وزينب الشعرية: قال المؤيد: أخبرنا محمد بن الفضل، وقال أبو روح: أخبرنا تميم المؤدب، وقالت الشعرية: أخبرنا إسماعيل القارئ، قالوا: أخبرنا عمر بن مسرور، أخبرنا إسماعيل ابن نجيد، حدثنا إبراهيم بن أبي طالب، حدثنا أبو كريب، حدثنا أبو خالد، عن شعبة، عن عاصم، عن زر، عن علي - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: يا علي ! سل الله الهدى والسداد، واذكر بالهدى هدايتك الطريق، وبالسداد تسديدك السهم ".
إسناده قوي، ولم يخرجه أرباب الكتب الستة (2).
وفيها مات معه: الحسن بن علي المعمري (3)، وأبو جعفر الترمذي
__________
(1) ربما قال هذا أحمد فيمن لا يسمع قراءة الامام، أما إذا كان الامام يجهر والمأموم يسمع قراءته، فلا تجب عيه القراءة ولا تستحب عند الامام أحمد فيما قاله ابن قدامة المقدسي في " المغني " 1 / 563.
وانظر التفصيل فيه.
(2) مراد الامام الذهبي - والله أعلم - أنهم لم يخرجوه بهذا السند، وإلا فقد أخرجه مسلم في " صحيحه " (2725) في الذكر والدعاء: باب التعوذ من شر ما عمل ومن شر ما لم يعمل من طريقين عن عاصم بن كليب عن أبي بردة، عن علي قال: قال لي رسول الله صلى الله عليه وسلم قل: " اللهم اهدني وسددني، واذكر بالهدى هدايتك الطريق، والسداد سداد السهم " وهو في " المسند " 1 / 88 و 134 و 138، والنسائي 8 / 177 من طريق عاصم بن كليب، وأورده السيوطي في " الجامع الكبير " 969، ونسبه لاحمد والنسائي فقصر.
(3) تقدمت ترجمته في الصفحة: (510)، برقم (254).
(*)

(13/551)

الفقيه (1)، وأبو شعيب الحراني (2)، والمكتفي بالله (3)، والحكم بن معبد الخزاعي (4)، والزاهد أبو الحسين النوري (5)، وقاضي نسف: إبراهيم بن
معقل النسفي (6).

278 - ابن مساور * الامام، الحافظ، الثقة، أبو جعفر، أحمد بن القاسم بن مساور البغدادي الجوهري.
حدث عن: عفان بن مسلم، وخالد بن خداش، وعلي بن الجعد، وطبقتهم.
حدث عنه: عبدا لباقي بن قانع، وأحمد بن كامل، ومحمد بن علي ابن حبيش، وسليمان الطبراني، وآخرون.
قال أحمد بن المنادي: قال لي: إنه كتب عن علي بن الجعد خمسة عشر ألف حديث (7).
قال: ومات في المحرم سنة ثلاث وتسعين ومئتين.
__________
(1) تقدم في الترجمة السابقة.
(2) تقدمت ترجمته في الصفحة (536)، برقم (270).
(3) تقدمت ترجمته في الصفحة: (479)، برقم (231).
(4) انظر: عبر المؤلف: 2 / 101، شذرات الذهب: 2 / 218.
(5) هو: أحمد بن محمد، أبو الحسين النوري، ويعرف بابن البغوي.
انظر: المنتظم: 6 / 77.
(6) تقدمت ترجمته في الصفحة: (493)، برقم (241).
* تاريخ بغداد: 4 / 349 - 350، طبقات القراء لابن الجزري: 1 / 97.
(7) تاريخ بغداد: 4 / 350.
(*)

(13/552)

279 - بحشل * الحافظ، الصدوق، المحدث، مؤرخ مدينة واسط (1)، أبو الحسن، أسلم بن سهل بن سلم بن زياد بن حبيب الواسطي الرزاز، ويعرف ببحشل، وهو أيضا لقب لاحمد بن أخي ابن وهب.
سمع من: جده لامه وهب بن بقية، ومن عم أبيه سعيد بن زياد، ومحمد بن أبي نعيم الواسطي، ومحمد بن خالد الطحان، وسليمان بن أحمد، وعدة.
حدث عنه: محمد بن عثمان بن سمعان، ومحمد بن عبد الله بن يوسف، وإبراهيم بن يعقوب، وعلي بن حميد البزاز، ومحمد بن جعفر بن الليث، وأبو القاسم الطبراني.
قال خميس الحوزي (2): هو منسوب إلى محلة الرزازين، ومسجده هناك، وهو ثقة، ثبت، إمام، يصلح للصحيح (3).
قلت: توفي سنة اثنتين وتسعين ومئتين.
__________
* معجم الادباء: 6 / 127 - 128، تذكرة الحفاظ: 2 / 664، ميزان الاعتدال: 1 / 211، عبر المؤلف: 2 / 93، لسان الميزان: 1 / 388، طبقات الحفاظ: 289، شذرات الذهب: 2 / 210.
(1) كتابه " تاريخ واسط " طبع في مطبعة المعارف ببغداد سنة (1967 م)، بتحقيق كوركيس عواد، ويقع في مجلد واحد.
(2) هو: الحافظ، الامام، محدث واسط، أبو الكرم، خميس بن علي بن أحمد الواسطي، توفي سنة (510 ه)، وقد التقى به الحافظ السلفي بواسط سنة 500 ه، فسأله عن جماعة من أهل واسط ومن الغرباء القادمين إليها، فأجابه عنهم، فدون إجاباته في جزء، وقد صدر سنة 1976 بتحقيق مطاع طرابيشي، وهو من مطبوعات مجمع اللغة العربية بدمشق.
(3) سؤالات الحافظ السلفي ص 90.
(*)

(13/553)

280 - أبوعلاثة * محمد بن أحمد بن عياض بن أبي طيبة: الاخباري، الاديب، من مشيخة المصريين.
كان ذا عارضة ولسان، وكان ممقوتا عند كثير من الناس، فشهد عليه أقوام بأمور، قبل منهم السلطان، فضرب مرارا، فمات، ثم تبين أنه ظلم، وكان ثار عليه أهل المسجد العوام، فتوفي في رمضان، سنة إحدى وتسعين ومئتين.
حدث عن: أبيه، وطائفة.
روى عنه: الطبراني، والواعظ علي بن محمد، ومحمد بن أحمد الصفار، وحميد بن يونس، وعدة.
ومن شيوخه: محمد بن رمح، ومكي بن عبد الله الرعيني، وحرملة.
توفي من الضرب، رحمه الله.

281 - البزار * * الشيخ، الامام، الحافظ الكبير، أبو بكر، أحمد بن عمرو بن عبد الخالق، البصري، البزار، صاحب " المسند " الكبير، الذي تكلم على أسانيده (1).
__________
* ميزان الاعتدال: 3 / 465، لسان الميزان: 5 / 57 - 58.
* * تاريخ بغداد: 4 / 334 - 335، المنتظم: 6 / 50، تذكرة الحفاظ: 2 / 653 - 654، عبر المؤلف: 2 / 92، الوافي بالوفيات: 7 / 268، لسان الميزان: 1 / 237 - 239، النجوم الزاهرة: 3 / 157 - 158، طبقات الحفاظ: 285، شذرات الذهب: 2 / 209.
(1) وقد جرد زوائده الحافظ الهيثمي، وسماه: " كشف الاستار عن زوائد البزار " وقد نشرت مؤسسة الرسالة الاول والثاني منه، بتحقيق العلامة حبيب الرحمن الاعظمي.
(*)

(13/554)

ولد سنة نيف عشرة ومئتين.
وسمع: هدبة بن خالد، وعبد الاعلى بن حماد، وعبد الله بن معاوية الجمحي، ومحمد بن يحيى بن فياض الزماني، ومحمد بن معمر القيسي، وبشر بن معاذ العقدي، وعيسى بن هارون القرشي، وسعيد بن يحيى الاموي، وعبد الله بن جعفر البرمكي، وعمرو بن علي الفلاس، وزياد بن أيوب، وأحمد بن المقدام العجلي، وإبراهيم بن سعيد الجوهري، وبندارا، وابن مثنى، وعبد الله بن الصباح، وعبد الله بن شبيب، ومحمد ابن مرداس الانصاري، ومحمد بن عبدالرحمن بن الفضل الحراني، وخلقا كثيرا.
حدث عنه: ابن قانع، وابن نجيع، وأبو بكر الختلي، وأبو القاسم الطبراني، وأبو الشيخ، وأحمد بن الحسن بن أيوب التميمي، وعبد الله بن جعفر بن أحمد بن فارس، وأحمد بن جعفر بن سلم الفرساني، وعبد الله بن خالد بن رستم الراراني (1)، وأحمد بن إبراهيم بن يوسف الضرير، ومحمد ابن أحمد بن الحسن الثقفي، وأحمد بن جعفر بن معبد السمسار، وعبد الرحمن بن محمد بن جعفر الكسائي، وأبو بكر محمد بن الفضل بن الخصيب، وأبو مسلم عبدالرحمن بن محمد بن سياه، وأبو بكر عبد الله بن محمد بن محمد بن عطاء القباب، ومحمد بن أحمد بن يعقوب، ومحمد بن عبد الله بن ممشاذ القارئ، ومحمد بن عبد الله بن حيوية النيسابوري، وخلق سواهم.
وقد أملى أبو سعيد النقاش مجلسا عن نحو من عشرين شيخا، حدثوه * (هامش * (1) الراراني، براءين مهملتين مفتوحتين: نسبة إلى راران: قرية من قرى أصبهان.
انظر ترجمته في " الانساب ": 6 / 32.
(*)

(13/555)

عن أبي بكر البزار.
وقد ارتحل في الشيخوخة ناشرا لحديثه، فحدث بأصبهان عن الكبار، وبغداد، ومصر، ومكة، والرملة.
وأدركه بالرملة أجله، فمات في سنة اثنتين وتسعين ومئتين.
وقد ذكره أبو الحسن الدارقطني، فقال: ثقة، يخطئ ويتكل على حفظه.
وقال أبو أحمد الحاكم: يخطئ في الاسناد والمتن.
وقال الحاكم أبو عبد الله: سألت الدارقطني عن أبي بكر البزار، فقال: يخطئ في الاسناد والمتن، حدث بالمسند بمصر حفظا، ينظر في كتب الناس، ويحدث من حفظه، ولم يكن معه كتب، فأخطأ في أحاديث كثيرة (1).
جرحه النسائي.
وقال أبو سعيد بن يونس: حافظ للحديث.
توفي بالرملة.
ثم أرخ كما مر (2).
أخبرنا علي بن بقاء، وعبد الدائم بن أحمد الوزان (3)، قالا: أخبرنا علي بن محمود، سنة سبع وعشرين وست مئة، أخبرنا أبو طاهر السلفي، أخبرنا محمد بن عبد الواحد المصري، أخبرنا محمد بن علي الحافظ إملاء، سنة عشر وأربع مئة، أخبرنا جدي أبو الحسن أحمد بن الحسن بن
__________
(1) تاريخ بغداد: 4 / 335، وزاد: "..يتكلمون فيه.
".
(2) أي سنة (292 ه).
(3) ترجمته في " مشيخة " المؤلف: خ: ق: 71 - 72.
(*)

(13/556)

أيوب التميمي، حدثنا أحمد بن عمرو البزار.
حدثنا محمد بن عبدالرحمن ابن الفضل الحراني، حدثنا الوليد بن المهلب الحراني، حدثنا النضر بن محرز، حدثنا محمد بن المنكدر، عن أنس بن مالك، قال: خطبنا رسول الله - صلى الله عليه وسلم - على ناقته العضباء، وليست بالجدعاء، فقال: " يا أيها الناس ! كأن الموت فيها على غيرنا كتب، وكأن الحق فيها على غيرنا وجب، وكأن من نشيع من الموتى سفر عما قليل إلينا راجعون، نبوئهم أجداثهم، ونأكل تراثهم، كأنا مخلدون بعدهم، قد نسيتم كل واعظة، وأمنتم كل جائحة.
طوبى لمن شغله عيبه عن عيب أخيه، وتواضع لله في غير منقصة، وأنفق من مال جمعه من غير معصية، وخالط أهل الفقه والحكمة، وجانب أهل الشك والبدعة، وحسنت سريرته، وصلحت علانيته، وأمن الناس شره " (1).
هذا حديث واهي الاسناد، فالنضر: قال أبو حاتم: مجهول.
والوليد: لا يعرف، ولا يصح لهذا المتن إسناد.
أخبرنا أحمد بن سلامة (2)، إجازة، عن مسعود الجمال، أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم الحافظ، حدثنا محمد بن إسحاق بن أيوب، حدثنا أحمد بن عمرو البزار، حدثنا إبراهيم بن يوسف الصيرفي الكوفي، حدثنا أبويحيى التيمي، حدثنا سيف بن وهب، عن أبي الطفيل، قال: قال رسول الله - صلى الله عليه وسلم -: " أنا محمد، وأنا أحمد وأبو القاسم، والماحي، والحاشر " (3).
__________
(1) وأورده السيوطي في " الجامع الكبير " 373، ونسبه للحكيم الترمذي، وهو من المصادر التي قال عن أحاديثها في مقدمته: إنها ضعيفة، فيستغنى بالعزو إليها عن بيان ضعفها.
(2) ترجمه المؤلف في: " مشيخته ": خ: ق: 6.
(3) إسناده تالف، ابراهيم بن يوسف صدوق فيه لين، وشيخه أبويحيى التيمي.
واسمه = (*)

(13/557)

282 - عبيد بن غنام * ابن القاضي حفص بن غياث: الامام، المحدث، الصادق، أبو محمد، النخعي، الكوفي.
قيل: اسمه عبد الله.
حدث عن: أبي بكر بن أبي شيبة، ومحمد بن عبد الله بن نمير، وجبارة بن المغلس، وعلي بن حكيم الاودي، وأبي كريب، وعدة.
حدث عنه: أبو العباس بن عقدة، ويزيد بن محمد بن إياس الموصلي، وأبو القاسم الطبراني، وأبو بكر عبيد الله بن يحيى الطلحي، وآخرون.
وكان مكثرا عن ابن أبي شيبة (1).
مولده في سنة إحدى عشرة ومئتين، قاله ابن عقدة.
ومات في نصف ربيع الآخر، سنة سبع وتسعين ومئتين.
وتآليف أبي نعيم مشحونة بحديث ابن غنام، وهو ثقة.
__________
= إسماعيل بن يحيى بن عبيد الله - اتهمه غير واحد من الحفاظ بالكذب، وسيف بن وهب ضعيف الحديث، وقد أورد الحديث ابن عدي في ترجمته في " كامله " لوحة 374.
ويغني عنه حديث جبير بن مطعم عند مالك 2 / 1004، والبخاري 6 / 404، ومسلم (2354) والترمذي (2840) أن النبي صلى الله عليه وسلم قال: لي خمسة اسماء أنا محمد وأنا أحمد، وأنا الماحي الذي يمحو الله بي الكفر، وأنا الحاشر الذي يحشر الناس على قدمي، وأنا العاقب ".
وفي الباب
عن أبي موسى الاشعري عند مسلم (2355) وعن حذيفة عند أحمد 5 / 405، وعن جابر بن عبد الله عند الطبراني في " الكبير " (1750) و " الاوسط " وعن ابن عباس عند الطبراني في " الصغير " و " الاوسط " كما في " المجمع " 8 / 284.
* تذكرة الحفاظ: 2 / 660، في نهاية ترجمة يوسف القاضي، عبر المؤلف: 2 / 107، شذرات الذهب: 2 / 225.
(1) قال المؤلف في " العبر ": 2 / 107: " رواية الكتب عن أبي بكر بن أبي شيبة،.
وكان محدثا صدوقا ".
(*)

(13/558)

283 - ابن علويه * الشيخ، الامام، الثقة، أبو محمد، الحسن بن علي بن محمد بن سليمان بن علويه، البغدادي القطان.
سمع: عاصم بن علي، وبشار بن موسى، وعبيد الله بن عائشة، وبشر بن الوليد، ومحمد بن الصباح الجرجرائي، وإسماعيل بن عيسى العطار، راوي " المبتدأ "، وجماعة.
وعنه: النجاد، والشافعي، وأحمد بن سندي الحداد، وأبو علي بن الصواف، والآجري، ومخلد الباقرحي، وعبد الله بن إبراهيم الزبيبي (1).
وثقه الدارقطني والخطيب (2).
ولد سنة خمس ومئتين.
ومات سنة ثمان وتسعين ومئتين.
وفيها توفي: أبو (3) العباس بن مسروق، وبهلول بن إسحاق (4)، والجنيد بن محمد شيخ الصوفية (5)، وأبو عثمان الحيري الزاهد (6)،
__________
* تاريخ بغداد 7 / 375، المنتظم: 6 / 106
(1) في ؟ ؟ ؟ ؟ وع من " العبر " 2 / 359 - 360: إلى " الزيدي ".
(2) انظر: تاريخ بغداد: 7 / 375.
(3) سقط من الاصل كلمة أبو وهو ؟ ؟ جم في الصفحة (494) برقم: (243).
(4) تقدمت ترجمته في الصفحة: (؟ 53)، برقم (268).
(5) انظر: طبقات الصوفي ؟: 155 - 163، ومصادره فيه، و: حلية الاولياء: 10 / 255 - 287، تاريخ بغداد: 7 / 241 - 249، المنتظم: 6 / 105 - 106، وفيات الاعيان: 1 / 373 - 375، عبر المؤلف: 2 / 110 - 111، شذرات الذهب: 2 / 228 - 230.
(6) هو: سعيد بن إسماعيل بن سعيد بن منصور الحيري، انظر طبقات الصوفية: 170 - 175، ومصادره فيه.
(*)

(13/559)

وسمنون المحب (1)، ومحمد بن علي بن طرخان البلخي، ومحمد بن يحيى بن سليمان المروزي (2)، ويوسف بن عاصم الرازي، والامير محمد ابن طاهر بن عبد الله بن طاهر (3).

284 - أبو عمرو الخفاف * الامام، الحافظ الكبير، القدوة، شيخ الاسلام، أبو عمرو، أحمد ابن نصر بن إبراهيم، النيسابوري، المعروف بالخفاف.
قال أبو عبد الله الحاكم: كان نسيج وحده جلالة، ورئاسة، وزهدا وعبادة، وسخاء نفس.
سمع: إسحاق بن راهويه، وعمرو بن زرارة، وأبا عمار الحسين بن حريث، ومحمد بن عبد العزيز بن أبي رزمة، والحسين بن الضحاك، ومحمد بن رافع، ومحمد بن علي بن شقيق، وأقرانهم بنيسابور.
وأحمد بن منيع، وأبا همام السكوني، والطبقة ببغداد.
وأبا كريب، وعباد بن
يعقوب، وهناد بن السري، وإبراهيم بن يوسف الصيرفي، وطبقتهم بالكوفة.
ويعقوب بن حميد بن كاسب، وأبا معصب الزهري، وعبد الله
__________
(1) هو: " سمنون حمزة "، ويقال: سمنون بن عبد الله أبو الحسن الخواص، ويقال: كنيته أبو القاسم، سمى نفسه سمنون الكذاب لكتمه عسر البول بلا تضرر ".
انظر: طبقات الصوفية: 165 - 199، ومصادره فيه، و: " حلية الاولياء ": 10 / 309 - 312، تاريخ بغداد 9 / 234 - 237، المنتظم: 6 / 108.
(2) انظر: عبر المؤلف: 2 / 112، شذرات الذهب: 2 / 231.
(3) انظر: شذرات الذهب: 2 / 231.
* الجرح والتعديل: 2 / 79، طبقات الفقهاء: 114، المنتظم: 6 / 110، تذكرة الحفاظ: 2 / 654 - 656، عبر المؤلف: 2 / 112 - 113، البداية والنهاية: 11 / 117، طبقات الحفاظ: 285 - 286، شذرات الذهب: 2 / 231 - 232 - (*)

(13/560)

ابن عمران العابدي، وعدة بالمدينة.
ومحمد بن يحيى العدني، وغيره بمكة.
وجمع وصنف، وبرع في هذا الشأن.
حدث عنه: أبو حامد بن الشرقي، ومحمد بن سليمان بن فارس، وأبو عبد الله بن الاخرم، وأبو بكر الصبغي، ومحمد بن أحمد بن حمدون الذهلي، وأبو سعيد أحمد بن أبي بكر الحيري، وخلق من مشيخة الحاكم.
قال الحاكم: سمعت أبا إسحاق المزكي، سمعت أبا العباس السراج يقول: ما رأيت أحفظ من أبي عمرو الخفاف، كان يسرد الحديث سردا، حتى المنقطع والمرسل (1).
قال الحاكم: وسمعت الصبغي يقول: صام أبو عمرو الخفاف الدهر
نيفا وثلاثين سنة (2).
قلت: ليته أفطر وصام، فما خفي والله عليه النهي عن صيام الدهر.
ولكن له سلف، ولو صاموا أفضل الصوم، للزموا صوم داود عليه السلام (3).
قال: وسمعت الصبغي غير مرة يقول: كنا نقول: إن أبا عمران يفي بمذاكرة مئة ألف حديث.
قال: وسمعت أبا زكريا العنبري يقول: كان ابتداء حال أبي عمرو
__________
(1) انظر: تذكرة الحفاظ: 2 / 655 - 656.
(2) المصدر السابق: 2 / 655.
(3) وهو صوم يوم، وإفطار يوم، فقد قال صلى الله عليه وسلم لعبد الله بن عمر بعد أن نهاه عن صوم الدهر: " صم صوم داود عليه السلام، صم يوما وأفطر يوما " انظر البخاري 4 / 191 في الصوم: باب صوم الدهر: وباب صوم يوم وإفطار يوم، ومسلم (1159).
(*)

(13/561)

وأحمد بن نصر الرئيس الزهد والورع، وصحبة الابدال، إلى أن بلغ من العلم والرئاسة والجلالة ما بلغ، ولم يكن يعقب.
قال: فلما أيس من الولد، تصدق بأموال، كان يقال: إن قيمتها خمسة آلاف ألف درهم، على الاشراف والفقراء والموالي (1).
قال: وسمعت أبا الطيب الكرابيسي: سمعت ابن خزيمة يقول على رؤوس الملا يوم مات أبو عمرو الخفاف: لم يكن بخراسان أحفظ منه للحديث (2).
قال: وسمعت محمد بن المؤمل بن الحسن الماسرجسي، سمعت أبا عمرو الخفاف يقول: كان عمرو بن الليث الصفار - يعني السلطان - يقول
لي: يا عم ! متى ما علمت شيئا لا يوافقك فاضرب رقبتي، إلى أن أرجع إلى هواك (3).
قلت: كذا فليكن السلطان مع الشيخ، وقد كان عمرو بن الليث صانعا في الصفر، فتنقلت به الاحوال إلى أن تملك خراسان، وتملك بعده أخوه يعقوب، فانظر في " تاريخ الاسلام " تسمع العجب من سيرتهما.
وكان الرئيس أبو عمرو عظيم القدر، سيدا مطاعا ببلده، نال رئاسة الدين والدنيا، وكانوا يلقبونه بزين الاشراف.
وكانت وفاته في شهر شعبان، سنة تسع وتسعين ومئتين، من أبناء الثمانين.
__________
(1) انظر: تذكرة الحفاظ: 2 / 655.
(2) تذكرة الحفاظ: 2 / 655 (3) المصدر السابق: 2 / 656.
(*)

(13/562)

وقع لي حديثه عاليا.
أخبرنا أبو الفضل أحمد بن هبة الله بن تاج الامناء (1)، أنبأنا عبد المعز ابن محمد، أخبرنا أبو عمرو بن حمدان، أخبرنا أبو عمرو أحمد بن نصر الخفاف، حدثنا نصر بن علي، حدثنا عبد الله بن داود، عن ثور، عن خالد بن معدان، عن ربيعة الجرشي، عن عائشة - رضي الله عنها: أن رسول الله - صلى الله عليه وسلم - كان يتحرى صوم الاثنين والخميس، ويصوم شعبان ورمضان (2).
هذا حديث صحيح، وربيعة: قيل: له صحبة.
وفيها توفي: أحمد بن أنس بن مالك الدمشقي (3)، والحسين بن عبد
الله الفقيه والد الخرقي (4)، وعلي بن سعيد بن بشير الرازي (5)، ومحمد بن يزيد بن عبد الصمد (6)، والعارف ممشاذ الدينوري (7)، وحسين بن حميد العكي المصري، وعبد الرحمن بن عبد الوارث بن مسلم التجيبي، ومحمد
__________
(1) تقدمت الاشارة إليه في الصفحة: (46)، ت: 1.
عن " مشيخة " المؤلف.
(2) وأخرجه النسائي 4 / 153 من طريق عمرو بن علي، حدثنا عبد الله بن داود بهذا الاسناد، وأخرجه دون قوله: " ويصوم شعبان ورمضان " الترمذي (745) والنسائي 4 / 202، 203 كلاهما من طريق عمرو بن علي عن عبد الله بن داود به وأخرجه كذلك أحمد 6 / 80 و 89 و 106، وابن ماجه (1739) والنسائي 4 / 202 عن خالد بن معدان، عن جبير بن نفير، عن عائشة.
(3) تذكرة الحفاظ: 2 / 656، آخر ترجمة الخفاف.
(4) المنتظم: 6 / 111.
(5) تذكرة الحفاظ: 2 / 750، وفيه وفاته (297 ه) (6) تقدمت الاشارة إليه في الصفحة: (152) في الاصل، وت: 1.
(7) طبقات الصوفية: 316 - 318، وانظر مصادره فيه، و: حلية الاولياء: 10 / 353 - 354.
(*)

(13/563)

ابن الليث الجوهري (1)، وأبو جعفر أحمد بن الحسين الحذاء (2)، وأحمد بن علي بن محمد بن الجارود الاصبهاني (3)، ويحيى بن محمد بن البختري الحنائي (4)، والحسن بن أحمد الصيقل المصري.

285 - أحمد بن النضر * [ خ ] (5) ابن عبد الوهاب: الحافظ، المجود، العلامة، أبو الفضل النيسابوري، أحد الائمة والمصنفين.
قال الحاكم: كان أبو عبد الله البخاري: إذا ورد نيسابور، نزل عند الاخوين أحمد ومحمد ابني النضر.
وقد روى عنهما في " صحيحه "، وإسنادهما وسماعهما معا، وهما سيان.
سمع: هدبة بن خالد، وشيبان بن فروخ، وسهل بن عثمان العسكري، وأبا مصعب الزهري، وإسحاق بن راهويه، وعبيد الله بن معاذ، وعمرو بن زرارة، وخلقا كثيرا ذكرهم الحاكم، ثم قال: وأحمد مجود في البصريين.
حدث عنه: البخاري: وأبو حامد بن الشرقي، وأبو عبد الله بن الاخرم، وأحمد بن إسحاق الصيدلاني، ومحمد بن صالح بن هانئ، وأبو
__________
(1) ترجمته في: تاريخ بغداد: 3 / 196.
(2) ترجمته في: تاريخ بغداد: 4 / 97 - 98.
(3) ترجمته في: ذكر أخبار أصبهان: 1 / 110 - 118 (4) ترجمته في: تارخ بغداد: 14 / 229.
* تهذيب الكمال: خ: 46، تذهيب التهذيب: خ: 1 / 29 - 30، تذكرة الحفاظ: 2 / 645 - 646، تهذيب التهذيب: 1 / 87 - 88، طبقات الحفاظ: 282، خلاصة تذهيب الكمال: 13، شذرات الذهب: 2 / 205، أخبار سنة (290) (5) زيادة من: " تهذيب التهذيب ".
(*)

(13/564)

الفضل محمد بن إبراهيم، وآخرون.
ولما روى البخاري حديث الافك عن أبي الربيع الزاهراني، قال: وثبتني أحمد في بعضه (1).
فأحمد هنا ابن النضر (2)، وما هو بابن حنبل (3).
وقال البخاري: حدثنا محمد (4)، حدثنا عبيدالله بن معاذ...فذكر
حديثا، فهذا محمد بن النضر، فأما هذا، فقديم الوفاة، وأما أحمد فطال عمره، وبقي إلى سنة بضع وثمانين ومئتين.
__________
(1) الذي في صحيح البخاري 5 / 199 في الشهادات: باب تعديل النساء بعضهن بعضا: " وأفهمني بعضه أحمد " (2) وكذلك جزم المؤلف في " طبقات القراء " أنه أحمد بن النضر.
قال الحافظ في " مقدمة الفتح " ص 219: لم يبين أبو علي الجياني من هو أحمد هذا، ووقع في كتاب خلف الواسطي في " الاطراف ": وأفهمني بعضه أحمد بن يونس، وبهذا جزم الدمياطي، وقال ابن عساكر والمزي: إنه وهم.
قلت (القائل ابن حجر): ورأيته في نسخة الحافظ أبي الحسين اليونيني، وقد أهمله في جميع الروايات التي وقعت له إلا رواية واحدة، فإنه كتب عليها علامة (ق) ونسبه، فقال: أحمد بن يونس.
(3) الذي جوز أن يكون أحمد بن حنبل: هو أبو عبد الله بن خلفون، ولم يتابع.
(4) كذا قال المؤلف: حدثنا محمد، وهو خطأ والصواب: أحمد، فقد ذكر البخاري في " صحيحه " 8 / 231 و 232 في تفسير سورة الانفال، الحديث من طريق أحمد، ومن طريق محمد كلاهما عن عبيد الله بن معاذ، فلم ينسب الاول، ونسب الثاني.
قال الحافظ تعليقا على قول البخاري: " حدثنا أحمد ": كذا في جميع الروايات غير منسوب، وجزم الحاكمان أبو أحمد وأبو عبد الله انه ابن النضر بن عبد الوهاب النيسابوري، وقد روى البخاري الحديث المذكور بعينه عقب هذا عن محمد بن النضر ؟ خي أحمد هذا.
قال الحاكم: بلغني أن البخاري كان ينزل عليهما، ويكثر الكمون عندهما إذا قدم نيسابور، قال الحافظ: وهما من طبقة مسلم وغيره من تلامذة البخاري، وإن شاركوه في بعض شيوخه، وقد أخرج مسلم هذا الحديث بعينه عن شيخهما عبيد الله بن معاذ نفسه.
ونص الحديث مع سنده: حدثني أحمد، حدثنا عبيد الله بن معاذ، حدثنا أبي، حدثنا شعبة، عن عبدالحميد صاحب الزيادي سمع أنس بن مالك رضي الله عنه قال أبو جهل: اللهم
إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بغذاب أليم، فنزلت: (وما كان الله ليعذبهم وأنت فيهم.
وما كان الله معذبهم وهم يستغفرون، وما لهم أن لا يعذبهم الله وهم يصدون عن المسجد الحرام...) الآية.
(*)

(13/565)

286 - الاخفش * مقرئ دمشق، الامام الكبير، أبو عبد الله، هارون بن موسى بن شريك التغلبي الدمشقي.
قرأ على ابن ذكوان، وهشام.
وحدث عن: سلام المدائني، وأبي مسهر الغساني.
تلا عليه: ابن شنبوذ، وأبو علي الحصائري، وأبو الحسن بن مر الاخرم، وجعفر أبي داود، وعدة.
وروى عنه: أبو أحمد بن الناصح، والطبراني، وأبو طاهر بن ذكوان، وآخرون.
مولده سنة مئتين.
ومات في صفر سنة اثنتين وتسعين ومئتين.
وكان إماما صاحب فنون، وله تصانيف في القراءات والعربية، ارتحل إليه المقرئون كهبة الله بن جعفر، وأبي بكر النقاش، وإبراهيم بن عبد الرزاق، ومحمد بن أحمد الداجوني (1)، وغيرهم.

287 - محمد بن جعفر * * ابن أعين: المحدث، الصادق، أبو بكر البغدادي.
__________
* معجم الادباء: 19 / 263، إنباه الرواة: 3 / 361 - 362، البلغة في تاريخ أئمة اللغة: 277، طبقات القراء لابن الجزري: 2 / 347 - 348، النجوم الزاهرة: 3 / 133،
طبقات المفسرين: 2 / 347، شذرات الذهب: 2 / 209، أخبار سنة (291).
(1) الداجوني، بفتح الجيم: نسبة إلى داجون: قرية من قرى الرملة.
(انظر: الانساب).
* * تاريخ بغداد: 2 / 128 - 129، المنتظم: 6 / 59.
(*)

(13/566)

حدث بمصر عن: عفان بن مسلم، وعاصم بن على، وأبي بكر بن أبي شيبة.
حدث عنه: الطبراني، ومحمد بن عبد الله بن حبوية، وجماعة.
وثقه الخطيب (1).
توفي سنة ثلاث وتسعين ومئتين.

288 - القتات * المعمر، المسند، أبو عمر، محمد بن جعفر الكوفي.
سمع: أبا نعيم، وأحمد بن يونس، وجماعة.
وعنه: أبو بكر الشافعي، ومحمد بن عمر الجعابي، وسليمان الطبراني، والحسن بن جعفر الحرفي، وهو أخو الحسين بن جعفر بن محمد ابن حبيب الكوفي.
قال أبو بكر الخطيب: كان ضعيفا...تكلموا في سماعه من أبي نعيم (2).
توفي ببغداد في جمادى الاولى، سنة ثلاث مئة.
وفي الشهر توفي معه: المعمر:
__________
(1) انظر: تاريخ بغداد: 2 / 129.
* تاريخ بغداد: 2 / 129 - 130، المنتظم: 6 / 120، ميزان الاعتدال: 3 / 501،
عبر المؤلف: 2 / 115، لسان الميزان: 5 / 106، شذرات الذهب: 2 / 236.
(2) تاريخ بغداد: 2 / 129، 130.
(*)

(13/567)

289 - أبو عبد الله * محمد بن الحسن بن سماعة الحضرمي، الراوي أيضا عن أبي نعيم.
حدث عنه: الجعابي، والاسماعيلي، والحسن بن جعفر الحرفي، وجماعة.
وهو أصلح حالا من القتات.
قال الدارقطني: ليس بالقوي.

290 - ابن الامام * * [ س ] (1). الشيخ، المحدث، الثقة، أبو بكر، محمد بن جعفر بن محمد الربعي، الحنفي، البغدادي، ابن الامام، نزيل دمياط.
سمع: أحمد بن يونس اليربوعي، وإسماعيل بن أبي أويس، وعلي ابن المديني، وطبقتهم.
حدث عنه: النسائي في " سننه "، وقال: هو ثقة، وأبو علي بن هارون، وابن عدي، وأبو بكر محمد بن علي النقاش، وسليمان الطبراني، وآخرون.
توفي يوم عيد النحر، سنة ثلاث مئة.
__________
* الفهرست: المقالة السادسة: الفن الثاني، تاريخ بغداد: 2 / 188 - 189، وفيه أنه يكنى: أبا الحسن أو أبا الحسين، المنتظم: 6 / 120، عبر المؤلف: 2 / 115، الوافي بالوفيات: 2 / 337، شذرات الذهب: 2 / 236.
* * تاريخ بغداد: 2 / 130 - 131، المنتظم: 6 / 120، تهذيب الكمال: خ: 1182،
تذهيب التهذيب: خ: 3 / 194، عبر المؤلف: 2 / 115، تهذيب التهذيب: 9 / 95، خلاصة تذهيب الكمال: 330، شذرات الذهب: 2 / 236.
(1) زيادة من " تهذيب التهذيب " (*)

(13/568)

291 - الوادعي * المحدث، الحافظ، الامام، القاضي، أبو حصين، محمد بن الحسين بن حبيب، الوادعي الكوفي، صاحب " المسند ".
سمع: أحمد بن يونس، وجندل بن والق، ويحيى بن عبدالحميد، وعون بن سلام، وطبقتهم.
حدث عنه: أبو عمرو بن السماك، وأبو بكر بن النجاد، وجعفر بن محمد بن عمرو، وأبو بكر عبد الله بن يحيى الطلحي، والطبراني، وآخرون.
وثقه الدارقطني.
توفي بالكوفة في رمضان، سنة ست وتسعين ومئتين.

292 - المازني الشيخ، الصدوق، المحدث، أبو العباس، محمد بن حيان المازني البصري.
حدث عن: عمرو بن مرزوق، وأبي الوليد الطيالسي، ومسدد بن مسرهد، وطبقتهم.
روى عنه: دعلج السجزي، وابن قانع، والطبراني، وفاروق الخطابي، وآخرون.
__________
* تاريخ بغداد: 2 / 229، المنتظم: 6 / 88، اللباب: 3 / 344 - 345، عبر
المؤلف: 2 / 106، الوافي بالوفيات: 2 / 372، البداية والنهاية: 11 / 110، شذرات الذهب: 2 / 225.
والوادعي: نسبة إلى وادعة بن عمرو بن عامر بن ناشج...بطن من همدان.
(*)

(13/569)

بقي إلى بعد التسعين ومئتين.

293 - يحيى بن منصور * ابن حسن السلمي: الامام، الحافظ، الثقة، الزاهد، القدوة، محدث هراة، أبو سعد (1) الهروي.
سمع من: علي بن المديني، وأحمد بن حنبل، وأبي مصعب، وابن راهويه، وابن نمير، وسود بن سعيد، ويعقوب بن كاسب، وحبان ابن موسى، وعدد كثير من طبقتهم.
حدث عنه: عبد الصمد الطستي، وأبو بكر أحمد بن خلف، ومحمد ابن صالح بن هانئ، وعلي بن حمشاذ، وأحمد بن عيسى الغيزاني، وأبو بكر الشافعي، وإسماعيل الخطبي، وآخرون.
وحدث ببغداد.
ذكره أبو بكر الخطيب، وقال: توفي بهراة في سنة سبع وثمانين ومئتين (2).
قال: وكان ثقة، حافظا، زاهدا.
قلت: بل الصحيح وفاته في ذي الحجة، سنة اثنتين وتسعين ومئتين.
وكان عجبا في التأله والعبادة، حتى قيل: إنه لم ير مثل نفسه، رحمة الله عليه.
ولد سنة خمس عشرة ومئتين.
__________
* تاريخ بغداد: 14 / 225 - 226، طبقات الحنابلة: 1 / 410، المنتظم: 6 / 26،
تذكرة الحفاظ: 2 / 691 - 692، عبر المؤلف: 2 / 94، طبقات الحفاظ: 300، النجوم الزاهرة: 3 / 123، شذرات الذهب: 2 / 213.
(1) في طبقات الحنابلة: أبو سعيد.
(2) تاريخ بغداد: 14 / 225 - 226.
(*)

(13/570)

وله كتاب: " أحكام القرآن ".
قال الرهاوي: لم يسبق إلى مثلها، وكتاب: " شرف النبوة "، وكتاب: " الايمان ".
وله أحفاد وأسباط علماء أكابر.

294 - أحمد بن نجدة * ابن العريان: المحدث، القدوة، أبو الفضل الهروي.
رحل، وجاور، وسمع من: سعيد بن منصور، وسعيد بن سليمان الواسطي، وجماعة.
حدث عنه: أبو إسحاق البزاز، وأبو محمد المغفلي، وآخرون.
وكان من الثقات.
توفي بهراة، سنة ست وتسعين ومئتين، عن سن عالية.
وهو أخو معاذ بن نجدة، الراوي عن قبيصة وطبقته، ومات سنة اثنتين وثمانين ومئتين.

295 - الطهماني * * العلامة، إمام اللغة، أبو العباس، عيسى بن محمد الطهماني المروزي، الكاتب.
سمع: إسحاق بن راهويه، وعلي بن حجر، وجماعة.
وعنه: أحمد بن الخضر، ويحيى بن محمد العنبري، وعمر بن
علك.
__________
* شذرات الذهب: 2 / 224.
* * تاريخ بغداد: 11 / 170 - 171، اللباب: 2 / 291 - 292، عبر المؤلف: 2 / 96، شذرات الذهب: 2 / 210 - 211.
والطهماني، بفتح الطاء، وسكون الهاء: نسبة إلى إبراهيم بن طهمان.
(*)

(13/571)

وكان من رؤساء المراوزة.
قال الحاكم: حدثنا أبي، سمع الطهماني يقول: رأيت بخوارزم امرأة لا تأكل ولا تشرب، ولا تروث.
وقال ولده أبوه صالح محمد بن عيسى: مات أبي في صفر، سنة ثلاث وتسعين ومئتين.
وقال يحيى العنبري: سمعت الطهماني يحكي شأن التي لا تأكل ولا تشرب، وأنها عاشت كذلك نيفا وعشرين سنة، وأنه عاين ذلك.
قلت: سقت قصتها في " تاريخ الاسلام "، وهي: رحمة بنت إبراهيم، قتل زوجها، وترك ولدين، وكانت مسكينة، فنامت فرأت زوجها مع الشهداء، يأكل على موائد، وكانت صائمة، قالت: فاستأذنهم، وناولني كسرة، أكلتها، فوجدتها أطيب من كل شئ، فاستيقظت شبعانة.
واستمرت.
وهذه حكاية صحيحة، فسبحان القادر على كل شئ.
وحكى الشيخ عز الدين الفاروثي: أن رجلا بعد الست مئة كان بالعراق، دام سنين لا يأكل.
وحكى لي ثقات ممن لحق عائشة الصائمة بالاندلس، وكانت حية سنة
سبع مئة، دامت أعواما لا تأكل.

(13/572)

296 - عيسى بن مسكين * شيخ المالكية بالمغرب، أبو محمد الافريقي، صاحب سحنون.
أخذ عنه: تميم بن محمد، وحمدون بن مجاهد الكلبي، ولقمان الفقيه، وعبد الله بن مسرور بن الحجام.
وكان ثقة، ورعا، عابدا، مجاب الدعوة.
ولي القضاء مكرها، فكان يستقي بالجرة، ويترك التكلف.
وله تصانيف.
مات سنة خمس وتسعين ومئتين.
رحمه الله.

297 - القاضي * * الامام، الحافظ، المفيد، القاضي، أبو نعيم، الفضل بن عبد الله ابن مخلد التميمي الجرجاني.
سمع: قتيبة بن سعيد، وطبقته بخراسان، وعيسى بن حماد، وأبا الطاهر بن السرح بمصر.
ومحمد بن مصفى، وهشام بن خالد بالشام.
وعنه: أبو جعفر العقيلي، والزبير بن عبد الواحد، وأبو أحمد بن عدي، وأبو بكر الاسماعيلي، وآخرون.
قال الاسماعيلي: صدوق جليل.
__________
* عبر المؤلف: 2 / 102 - 103، الديباج المذهب: 2 / 66 - 70، شذرات الذهب: 2 / 220.
* * تاريخ جرجان: 288 - 289.
(*)

(13/573)

وقال حمزة (1) في " تاريخه ": مات في ربيع الاول، سنة ثلاث وتسعين ومئتين (2).

298 - جعفر بن محمد بن سوار * الامام، الحجة، أبو محمد النيسابوري.
ذكره الحاكم، فقال: من أكابر الشيوخ، وأكثرهم حديثا وإتقانا.
سمع: قتيبة بن سعيد، وإسحاق بن راهويه، وإبراهيم بن يوسف، وعلي بن حجر، وأبا مصعب الزهري، وأبا مروان محمد بن عثمان بن خالد، ويعقوب بن حميد بن كاسب، وعثمان بن أبي شيبة، وأحمد بن منيع، وأبا كريب، وخلقا سواهم.
ودخل الشام بأخرة، فكتب عن: محمد بن عوف الطائي، ويوسف ابن سعيد بن مسلم.
حدث عنه: أبو بكر محمد بن إسحاق بن خزيمة، والمؤمل بن الحسن، وأبو حامد بن الشرقي، والشيوخ.
قلت: روى عنه أيضا: محمد بن صالح بن هانئ، وأبو الفضل محمد بن إبراهيم، ويحيى بن منصور، وأبو العباس بن حمدان - نزيل خوارزم -، وأبو عمرو إسماعيل بن نجيد، ومحمد بن العباس بن نجيح البغدادي، وآخرون.
__________
(1) هو: حمزة بن يوسف بن إبراهيم السهمي، الحافظ، الامام، الثبت، أبو القاسم، المتوفى سنة (427).
وهو صاحب كتاب " تاريخ جرجان " أو: " معرفة علماء أهل جرجان ".
انظر: تذكرة الحفاظ: 3 / 1089 - 1091.
(2) تاريخ جرجان: 288 - 289.
* تاريخ بغداد: 7 / 191، المنتظم: 6 / 29.
(*)

(13/574)

حدث بنيسابور وبغداد.
وكان من علماء هذا الشأن.
يقع لنا حديثه عاليا في جزء ابن نجيد.
قال الحاكم: سمعت أبا الفضل بن إبراهيم يقول: توفي جعفر بن محمد بن سوار يوم الثلاثاء، لاحدى عشرة ليلة مضت من ذي القعدة، سنة ثمان وثمانين ومئتين، وصلى عليه ابن خزيمة.
قلت: هو من أبناء السبعين وزيادة.
أخبرنا محمد بن عبد السلام التميمي (1)، وأحمد بن هبة الله بن أحمد (2)، وزينب بنت كندي (3) سماعا، عن المؤيد بن محمد الطوسي، أخبرنا محمد بن الفضل الفقيه، (ح): وأخبرنا الثلاثة، عن عبد المعز بن محمد البزاز، أخبرنا تميم بن أبي سعيد، (ح): وأخبرونا عن زينب بنت أبي القاسم، قالت: أخبرنا إسماعيل بن أبي القاسم، قالوا: أخبرنا عمر بن أحمد بن مسرور، أخبرنا إسماعيل بن نجيد بن أحمد بن يوسف السلمي، حدثنا جعفر بن محمد بن سوار، حدثنا قتيبة بن سعيد، حدثنا المغيرة بن عبدالرحمن، عن أبي الزناد، عن الاعرج، عن أبي هريرة: أن النبي صلى الله عليه وسلم قال: " والذي نفس محمد بيده، لو تعلمون ما أعلم لبكيتم كثيرا، ولضحكتم قليلا " (4).
__________
(1) ترجمه المؤلف في " مشيخته ": خ: ق: 139.
(2) ترجمه المؤلف في: " مشيخته ": خ: ق 21.
(3) تقدمت الاشارة إليها في الصفحة: (451)، ت: 2، عن " مشيخة " المؤلف.
(4) إسناده صحيح، وأخرجه أحمد 2 / 257 و 418 من طريقين عن أبي الزناد بهذا الاسناد، وأخرجه البخاري 11 / 459 في الايمان والنذور: باب كيف كانت يمين النبي صلى الله عليه وسلم من
طريق إبراهيم بن موسى، أخبرنا هشام بن يوسف، عن معمر، عن همام، عن أبي هريرة، وهو في " المسند " 2 / 312 من طريق عبد الرزاق عن معمر به، وأخرجه أحمد 2 / 453 والبخاري = (*)

(13/575)

وبإسناده: أن رسول الله صلى الله عليه وسلم قال: " قال الله عزوجل: أنفق أنفق عليك " (1).

299 - المبرد * إمام النحو، أبو العباس، محمد بن يزيد بن عبد الاكبر الازدي، البصري، النحوي، الاخباري، صاحب " الكامل ".
أخذ عن: أبي عثمان المازني، وأبي حاتم السجستاني.
وعنه: أبو بكر الخرائطي، ونفطويه، وأبو سهل القطان، وإسماعيل الصفار، والصولي، وأحمد بن مروان الدينوري، وعدة.
وكان إماما، علامة، جميلا، وسيما، فصيحا، مفوها، موثقا،
__________
= 11 / 273 في الرقاق من طريق الليث، عن عقيل، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة وأخرجه الترمذي (2313) من طريق عمرو بن علي الفلاس، عن عبد الوهاب الثقفي، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، وهو في " المسند " 2 / 502 من طريق يزيد، عن محمد بن عمرو به، وهو فيه أيضا 2 / 432 من طريق ابن عجلان عن أبيه.
وفي الباب عن أنس عند البخاري 8 / 211، ومسلم (2359) وأحمد 3 / 102 و 126 و 154، و 180 و 192، وعن أبي هريرة عند أحمد 2 / 21 و 240 و 245 و 251 و 268 و 290 وعن عائشة عند البخاري 11 / 458، ومسلم (901) وأحمد 6 / 164.
(1) إسناده صحيح، وأخرجه البخاري 8 / 265 في التفسير، و 13 / 390 في التوحيد من طريق أبي اليمان، عن شعيب، عن أبي الزناد بهذا الاسناد، وأخرجه مسلم (993) في الزكاة من طريقيين، عن سفيان بن عيينة، عن أبي الزناد.
* طبقات النحويين واللغويين: 101 - 110، الفهرست: المقالة الثانية: الفن الاول، تاريخ بغداد: 3 / 380 - 387، المنتظم: 6 / 9 - 11، ضمن وفيات سنة (285)، معجم الادباء: 19 / 111 - 122، إنباه الرواة: 3 / 241 - 253، وفيات الاعيان: 4 / 313 - 322، عبر المؤلف: 2 / 74 - 75، الوافي بالوفيات: 5 / 216 - 218 - البداية والنهاية: 11 / 79 - 80، البلغة في تاريخ أئمة اللغة: 250 - 251، طبقات القراء لابن الجزري: 2 / 280، لسان الميزان: 5 / 430 - 432، النجوم الزاهرة: 3 / 117، بغية الوعاة: 1 / 269 - 271، طبقات المفسرين: 2 / 267 - 271، شذرات الذهب: 2 / 190 - 191.
(*)

(13/576)

صاحب نوادر وطرف.
قال ابن حماد النحوي: كان ثعلب أعلم باللغة، وبنفس النحو من المبرد، وكان المبرد أكثر تفننا في جميع العلوم من ثعلب، قلت: له تصانيف كثيرة، يقال: إن المازني أعجبه جوابه، فقال له: قم فأنت المبرد، أي: المثبت للحق، ثم غلب عليه: بفتح الراء (1).
وكان آية في النحو.
كان إسماعيل القاضي يقول: ما رأى المبرد مثل نفسه.
مات المبرد في أول سنة ست وثمانين ومئتين.

300 - العكبري * الشيخ، المحدث، الثقة، الجليل، أبو محمد، خلف بن عمرو العكبري.
حج، وسمع من: أبي بكر الحمدي، وسعيد بن منصور، وحسن ابن الربيع، ومحمد بن معاوية النيسابوري.
__________
(1) ونقل ابن خلكان في " الوفيات ": 4 / 231، عن ابن الجوزي في " الالقاب " أنه
قال: " سئل المبرد: لم لقبت بهذا اللقب ؟ فقال: كان سبب ذلك أن صاحب الشرطة طلبني للمنادمة والمذاكرة، فكرهت الذهاب إليه، فدخلت إلى أبي حاتم السجستاني، فجاء رسول الوالي يطلبني، فقال لي أبو حاتم: ادخل في هذا - يعني: غلاف مزملة فارغا - فدخلت فيه، وغطى رأسه.
ثم خرج إلى الرسول وقال: ليس هو عندي، فقال: أخبرت أنه دخل إليك فقال: ادخل الدار وفتشها، فدخل، فطاف كل موضع في الدار، ولم يفطن لغلاف المزملة، ثم خرج، فجعل أبو حاتم يصفق وينادي على المزملة: المبرد، المبرد، وتسامع الناس بذلك، فلهجوا به ".
والمزملة: بضم الميم، وفتح الزاي، والميم المشددة: جرة خضراء يبرد فيها الماء.
* تاريخ بغداد: 8 / 331 - 332، المنتظم: 6 / 84، عبر المؤلف: 2 / 106، البداية والنهاية: 11 / 108، شذرات الذهب: 2 / 225.
(*)

(13/577)

وعنه: جعفر الخلدي، وعبد الصمد الطستي، وأبو بكر الآجري، وأبو القاسم الطبراني، وحبيب القزاز، ومحمد بن عبد الله بن بخيت، وآخرون.
وثقة الدارقطني.
ونقل الخطيب: أن العكبري هذا كان له ثلاثون خاتما، وثلاثون عكازا، يلبس كل يوم خاتما، ويأخذ عكازا، كان من ظرفاء بغداد ومحتشميهم (1).
مات سنة ست وتسعين ومئتين.
وفيها مات: أحمد بن نجدة العريان الهروي (2)، وأحمد بن حماد زغبة التجيبي (3)، وأحمد بن يحيى الحلواني أبو جعفر، وعبد الله بن المعتز (4)، وأبو حصين الوادعي محمد بن الحسين (5)، وأبو شهاب معمر بن
محمد البلخي، ويوسف بن موسى القطان الصغير (6)، وأحمد بن عمرو القطراني (7)، وأحمد بن محمد بن نافع الطحان بمصر.
__________
(1) انظر: تاريخ بغداد: 8 / 332.
(2) تقدمت ترجمته في الصفحة: (571)، برقم: (294) (3) تقدمت ترجمته في الصفحة: (533)، برقم: (265) (4) انظر: المنتظم 6 / 84 - 88، وفيات الاعيان: 3 / 76 - 80، ومصادره فيه، و: شذرات الذهب: 2 / 221 - 224.
(5) تقدمت ترجمته في الصفحة: (569)، برقم: (291) (6) انظر: المنتظم: 6 / 89.
(7) تقدمت ترجمته في الصفحة: (506)، برقم: (251).
وفيها ذكر الذهبي وفاته سنة (295) (*)

(13/578)

301 - البيهقي * المحدث، الامام الثقة، مسند نيسابور، أبو سليمان، داود بن الحسين بن عقيل بن سعيد الخسروجردي البيهقي.
قال: ولدت سنة مئتين.
سمع: يحيى بن يحيى، وسعد بن يزيد الفراء، وقتيبة، وإسحاق، وعلي بن حجر، وأبا مصعب الزهري، ويعقوب بن كاسب، ومحمد بن رمح، وأبا التقي اليزني.
ورحل، وكتب الكثير، وجود.
وعنه: أبو علي النيسابوري، وأبو بكر بن علي، وعبد الله بن محمد ابن مسلم، وبشر بن أحمد الاسفراييني، وخلق كثير.
خرج البيهقي له كثيرا في كتبه.
مات بخسروجرد، وهي: قرية كبيرة، في سنة ثلاث وتسعين ومئتين.

302 - موسى بن إسحاق * * ابن موسى بن عبد الله بن موسى بن الصحابي عبد الله بن يزيد، الانصاري الخطمي: الامام، العلامة، القدوة، المقرئ، القاضي، أبو
__________
* تاريخ ابن عساكر: خ: 6 / 2 أ - ب، تهذيب بدران: 5 / 199.
* * الجرح والتعديل: 8 / 135، تاريخ بغداد: 13 / 52 - 54، تاريخ ابن عساكر: خ: 17 / 129 ب - 130 ب، المنتظم: 6 / 96، تذكرة الحفاظ: 2 / 668 - 669، عبر المؤلف: 2 / 109، طبقات السبكي: 2 / 345، البداية والنهاية: 11 / 111 - 112، طبقات القراء لابن الجزري: 2 / 317، طبقات الحفاظ: 291 - 292، شذرات الذهب: 2 / 226 - 227.
(*)

(13/579)

بكر ابن القاضي الامام أبي موسى، الفقيه الشافعي، قاضي نيسابور، وقاضي الاهواز.
ولد سنة نيف ومئتين.
وحدث عن: قالون عيسى بن مينا، فهو خاتمة أصحابه، وعن: أحمد بن يونس اليربوعي، وعلي بن الجعد، وعلي بن المديني، ويحيى ابن بشر الحريري، وأبي نصر التمار، وأبيه إسحاق الخطمي، وخلق كثير.
حدث عنه: عبدا لباقي بن قانع، وحبيب القزاز، وأبو محمد بن ماسي، وجماعة.
قال ابن أبي حاتم: كتبت عنه، وهو ثقة صدوق (1).
وقال ولده أحمد: قال أبي: سمعت من أبي كريب ثلاث مئة ألف
حديث.
وقال أحمد بن كامل: كان فصيحا، كثير السماع، محمودا، ينتحل مذهب الشافعي (2).
وقال ابن المنادي: بلغني أنه أقرأ الناس [ القرآن ]، وله ثمان عشرة سنة (3).
وروي أن المعتضد وصى وزيره بإسماعيل القاضي، وبموسى بن إسحاق، وقال: بهما يدفع عن أهل الارض (4).
__________
(1) الجرح والتعديل: 8 / 135.
(2) تذكرة الحفاظ: 2 / 669.
(3) المصدر السابق، والزيادة منه.
(4) المصدر السابق.
(*)

(13/580)

قلت: يقع حديثه عاليا في " القطيعيات ".
وجاء عن موسى بن إسحاق أنه كان لا يرى متبسما، فقالت له امرأة: لا يحل لك أن تقضي، فإن النبي - صلى الله عليه وسلم - قال: " لا يقضي القاضي بين اثنين وهو غضبان " (1).
فتبسم.
وكان يضرب به المثل في ورعه.
توفي سنة سبع وتسعين ومئتين بالاهواز.

303 - البوشنجي (2) * [ خ ] (3) الامام، العلامة، الحافظ، ذو الفنون، شيخ الاسلام، أبو عبد الله، محمد بن إبراهيم بن سعيد بن عبدالرحمن بن موسى العبدي، الفقيه المالكي، البوشنجي، شيخ أهل الحديث في عصره بنيسابور.
مولده في سنة أربع ومئتين.
وارتحل شرقا وغربا، ولقي الكبار، وجمع، وصنف، وسار ذكره، وبعد صيته.
__________
(1) أخرجه من حديث أبي بكرة البخاري 13 / 120، 121 في الاحكام: باب هل يقضي الحاكم أو يفتي وهو غضبان، ومسلم (1717) في الاقضية: باب كراهية قضاء القاضي وهو غضبان، وأبو داود (3589) والترمذي (1334) والنسائي 8 / 237.
(2) في الاصل: بالسين والشين، وكتب فوقها: " معا ".
* الجرح والتعديل: 7 / 187، طبقات الحنابلة: 1 / 264 - 265، المنتظم: 6 / 48، تهذيب الكمال: خ: 1156، تذهيب التهذيب:: خ: 3 / 178، تذكرة الحفاظ: 2 / 657 - 659، عبر المؤلف: 2 / 90، الوافي بالوفيات: 1 / 342، طبقات السبكي: 2 / 189 - 207، تهذيب التهذيب: 9 / 8 - 10، طبقات الحفاظ: 286 - 287، خلاصة تذهيب الكمال: 324، شذرات الذهب: 2 / 205.
(3) زيادة من: " تهذيب التهذيب " (*)

(13/581)

سمع: يحيى بن بكير، وروح بن صلاح، ويوسف بن عدي، ومحمد بن سنان العوقي، ومسددا، وإسماعيل بن أبي أويس، وسعيد بن منصور، وأحمد بن عبد الله بن يونس، ومحمد بن المنهال الضرير، وهدبة ابن خالد، وعبد الله بن محمد بن أسماء، وأمية بن بسطام، وأبا نصر التمار، وأحمد بن حنبل، وعبيد الله بن محمد العيشي، وإبراهيم بن حمزة الزبيري، وسليمان بن بنت شرحبيل، ومحبوب بن موسى الانطاكي، وعبد العزيز بن عمران بن مقلاص، وإبراهيم بن المنذر الحزامي، وأبا الربيع الزهراني، وطبقتهم.
حدث عنه: محمد بن إسحاق الصاغاني، ومحمد بن إسماعيل البخاري - وهما أكبر منه - وأبو حامد بن الشرقي، وابن خزيمة، وأبو العباس الدغولي، وأبو بكر بن إسحاق الصبغي، وأبو عبد الله بن الاخرم، ويحيى بن محمد العنبري، ودعلج السجزي، وعلي بن حمشاذ، وإسماعيل بن نجيد، وخلق خاتمتهم: أبو الفوارس أحمد بن محمد بن جمعة، المتوفى بعد ابن نجيد بعام.
قال دعلج: حدثني فقيه من أصحاب داود بن علي: أن أبا عبد الله دخل عليهم يوما، وجلس في أخريات الناس، ثم إنه تكلم مع داود، فأعجب به، وقال: لعلك أبو عبد الله البوشنجي ؟ قال: نعم.
فقام إليه، وأجلسه إلى جنبه، وقال: قد حضركم من يفيد ولا يستفيد (1) وقال أبو زكريا العنبري: شهدت جنازة الحسين القباني، فصلى بنا عليه أبو عبد الله البوشنجي، فلما أرادوا الانصراف، قدمت دابة أبي عبد
__________
(1) انظر: تهذيب التهذيب: 9 / 8 - 9 (*)

(13/582)

الله، وأخذ أبو عمرو الخفاف بلجامه، وأخذ إمام الائمة بركابه، وأبو بكر الجارودي، وإبراهيم بن أبي طالب يسويان عليه ثيابه، فلم يمنع واحدا منهم، ومضى (1).
قال أبو زكريا العنبري: قال لي البوشنجي مرة: أحسنت.
ثم التفت إلى أبي، وقال: قلت لابنك: أحسنت، ولو قلت هذا لابي عبيد لفرح به (2).
قال أبو عمرو بن نجيد: سمعت أبا عثمان سعيد بن إسماعيل يقول: تقدمت لاصافح أبا عبد الله البوشنجي تبركا به، فقبض عني يده، ثم قال: يا
أبا عثمان ! لست هناك (3).
قال أبو بكر محمد بن جعفر المزكي: أخبرنا البوشنجي، عن أحمد ابن حنبل، عن ابن مهدي، عن زهير بن محمد، عن صالح بن كيسان، عن عبد الله بن أبي أمامة، عن أبيه: أن رسول الله - صلى الله عليه وسلم - قال: " البذاذة من الايمان " (4).
فقال البوشنجي: البذاء خلاف البذاذة، إنما البذاء: طول
__________
(1) انظر الخبر في: تذكرة الحفاظ: 2 / 658، و: تهذيب التهذيب: 9 / 9 (2) تهذيب التهذيب: 9 / 9 (3) طبقات السبكي: 2 / 191.
(4) رجاله ثقات، وأخرجه الحاكم في " المستدرك " 1 / 9 من طريق أحمد بهذا الاسناد إلا أنه قال: عن صالح بن أبي صالح بدل " صالح بن كيسان " وهو خطأ منه أو من بعض الرواة، ولم ينبه عليه الامام الذهبي في " مختصره ".
وأخرجه القضاعي في " مسند الشهاب " لوحة 307 من طريق زهير بن محمد عن صالح بن كيسان.
وأخرجه ابن ماجه (4118) من طريق أسامة بن زيد، والطبراني في " الكبير " 1 / 40 / 1 من طريق شبيب بن سلمة كلاهما عن عبد الله بن أبي أمامة عن أبيه.
وأخرجه أبو داود (4161) من طريق ابن إسحاق عن عبد الله بن أبي أمامة، عن عبد الله بن كعب بن مالك، عن أبي أمامة وأخرجه الطحاوي في " مشكل الآثار " 1 / 478، و 4 / 151 من طريق عبدالحميد بن جعفر، عن = (*)

(13/583)

اللسان برمي الفواحش والبهتان، والبذاذة: رثاثة الثياب في الملبس والمفرش، وتواضعا عن رفيع الثياب وثمين الملابس والمفترش، وهي ملابس أهل الزهد، يقال: فلان بذ الهيئة: رث الملبس (1).
قال أبو بكر محمد بن جعفر: سمعت البوشنجي يقول للمستملي:
الزم لفظي، وخلاك ذم (2).
الحاكم: سمعت الحسن بن أحمد بن موسى، وسمعت أبا عبد الله البوشنجي يقول في معنى قول النبي - صلى الله عليه وسلم -: " لو كان القرآن في إهاب ما مسته النار " (3).
قال: معناه: أن من حمل القرآن وقرأه، لم تمسه النار.
الحاكم: سمعت أبا عبد الله محمد بن يعقوب الشيباني، سمعت البوشننجي غير مرة يقول: حدثنا يحيى بن عبد الله بن بكير، وذكره يملا الفم.
وقال: سمعت أبا بكر محمد بن جعفر، سمعت البوشنجي غير مرة يقول: عبد العزيز بن محمد الاندراوردي.
قال: وحدثنا يحيى بن محمد العنبري، حدثنا البوشنجي، حدثنا النفيلي، حدثنا عكرمة بن إبراهيم الازدي قاضي الري، عن عبدالملك بن
__________
= عبد الله بن أبي أمامة، عن عبدالرحمن بن كعب بن مالك، عن أبي أمامة.
وعبد الله وعبد الرحمن كلاهما ثقة.
(1) قال الطحاوي في " مشكل الآثار " 1 / 478: فكان معنى قوله صلى الله عليه وآله وسلم " البذاذة من الايمان " أي: أنها من سيماء أهل الايمان، إذ معهم الزهد والتواضع وترك التكبر كما كان الانبياء صلوات الله عليهم في مثل ذلك.
(2) تذكرة الحفاظ: 2 / 658 (3) أخرجه أحمد 4 / 155 من طريق حجاج، وحميد بن زنجويه من طريق إسحاق بن عيسى، والدارمي 2 / 430 من طريق عبد الله بن يزيد، ثلاثتهم عن عبد الله بن لهيعة، عن مشرح بن هاعان، عن عقبة بن عامر وسند الدارمي قوي، لان عبد الله بن يزيد أحد العباد له الذين سمعوا من ابن لهيعة قبل احتراق كثبه، فحديثهم عنه صحيح.
(*)

(13/584)

عمير، عن موسى بن طلحة، قال: ما رأيت أخطب من عائشة ولا أعرب،
لقد رأيتها يوم الجمل، وثار إليها الناس، فقالوا: يا أم المؤمنين ! حدثينا عن عثمان وقتله.
فاستجلست الناس، ثم حمدت الله، وأثنت عليه، ثم قالت: أما بعد...فإنكم نقمتم على عثمان خصالا ثلاثا: إمرة الفتى، وضربة السوط، وموقع الغمامة المحماة، فلما أعتبنا منهن، مصتموه موص الثوب بالصابون، عدوتم به الفقر الثلاث: حرمة الشهر الحرام، وحرمة البلد الحرام، وحرمة الخلافة، والله لعثمان كان أتقاكم للرب، وأوصلكم للرحم، وأحصنكم فرجا.
أقول قولي هذا وأستغفر الله لي ولكم (1).
قال البوشنجي: إمرة الفتى: عزله سعدا، وتوليته مكانه الوليد بن عقبة، لقرابته منه.
وضربة السوط: فإنه تناول عمارا، وأبا ذر ببعض التقويم.
وموقع الغمامة: فإنه حمى أحماء في بلاد العرب لابل الصدقة، وقد فعله عمر، فما أنكره الناس، والموص: الغسل، والفقر: الفرص (2).
الحاكم: حدثنا محمد بن أحمد بن موسى الاديب، حدثنا محمد بن إبراهيم البوشنجي، حدثنا عبد الله بن يزيد الدمشقي، حدثنا عبدالرحمن ابن يزيد بن جابر، قال: رأيت في المقسلاط صنما من نحاس، إذا عطش، نزل، فشرب.
ثم قال البوشنجي: ربما تكلمت العلماء على سبيل تفقدهم مقدار أفهام حاضريهم، تأديبا لهم، وتنبيها على العلم، وامتحانا لاوهامهم، فهذا ابن جابر، وهو أحد علماء الشام، وله كتب في العلم،
__________
(1) طبقات السبكي: 2 / 199 (2) انظر: المصدر السابق: 2 / 199 - 200 وفي " النهاية " قال الازهري: الفقر: جمع فقرة: وهي الامر العظيم الشنيع.
(*)

(13/585)

يقول هذا، والمقسلاط: موضع بدمشق بسوق الدقيق، يريد أن الصنم لا يعطش، ولو عطش نزل فشرب، فينفي عنه النزول والعطش (1).
قال: وسمعت أبا زكريا العنبري، سمعت البوشنجي، سمعت قتيبة ابن سعيد، سمعت يونس بن سليم يقول: الارز من طعام الكرام.
قال قتيبة: فلما حججت صيروه حديثا، فكانوا يجيئون ببغداد، فيقولون: حديث الارز، حديث الارز.
سمعت العنبري، سمعت البوشنجي، سمعت أبا صالح الفراء، سمعت يوسف بن أسباط يقول: قال لي سفيان: إذا رأيت القارئ يلوذ بالسلطان، فاعلم أنه لص، وإذا رأيته يلوذ بالاغنياء فاعلم أنه مراء، وإياك أن تخدع، ويقال لك: ترد مظلمة، وتدفع عن مظلوم، فإن هذه خدعة إبليس، اتخذها القراء سلما.
وسمعت العنبري، سمعت البوشنجي يقول: ابن إسحاق عندنا ثقة ثقة.
قال: وسمعت أبا عمرو بن حمدان، سمعت أبا بكر محمد بن إسحاق يقول: لو لم يكن في أبي عبد الله من البخل بالعلم ما كان، ما خرجت إلى مصر (2).
قال أبو النضر الفقيه: سمعت البوشنجي يقول: من أراد العلم والفقه بغير أدب، فقد اقتحم أن يكذب على الله ورسوله.
ذكر السليماني الحافظ أبا عبد الله البوشنجي، فقال: أحد أئمة اصحاب مالك.
__________
(1) انظر: طبقات السبكي: 2 / 194.
(2) المصدر السابق: 2 / 190 (*)

(13/586)

وقال الحسن بن يعقوب: كان مقام أبي عبد الله البوشنجي بنيسابور على الليثية، فلما انقضت أيامهم، خرج إلى بخارى، إلى حضرة الامير إسماعيل، فالتمس منه - بعد أن أقام عنده برهة - أن يكتب أرزاقه بنيسابور.
الحاكم: سمعت الحسين بن الحسن الطوسي، سمعت أبا عبد الله البوشنجي يقول: وصلني من الليثية سبع مئة ألف درهم (1).
وقال دعلج: سمعت أبا عبد الله يقول - وأشار إلى ابن خزيمة -: كيس، وأنا لا أقول ذا لابي ثور.
قال أبو عبد الله بن الاخرم: روى البخاري حديثا في " الصحيح "، عن أبي عبد الله البوشنجي.
قال ابن الذهبي (2): في " الصحيح " (3): حدثنا محمد، حدثنا أبو جعفر النفيلي...فذكر حديثا في تفسير سورة * (البقرة) *، فإن لم يكن البوشنجي، فهو محمد بن يحيى، والاغلب أنه البوشنجي، لان الحديث بعينه قد رواه الحاكم: حدثنا أبو بكر بن أبي نصر، حدثنا البوشنجي، حدثنا النفيلي، حدثنا مسكين بن بكير، حدثنا شعبة، عن خالد الحذاء، عن مروان الاصفر، عن رجل، وهو ابن عمر: أنها نسخت: * (إن تبدوا ما في أنفسكم..) * الآية [ 284، من سورة البقرة ].
__________
(1) تذكرة الحفاظ: 2 / 658 (2) هو المؤلف نسبة إلى صنعة أبيه، وقد قيد اسمه في كثير من مؤلفاته " بابن الذهبي " وكثير ممن عاصر المؤلف يلقبه بالذهبي، فلعله كان يمارس صنعة أبيه.
(3) 8 / 153، 154 في تفسير سورة البقرة: باب (وإن تبدوا ما في أنفسكم أو تخفوه...) قال الحافظ: اختلف في محمد هذا، فقال الكلاباذي: هو ابن يحيى الذهلي فيما
أراه، قال: وقال لي الحاكم: هو محمد بن إبراهيم البوشنجي، قال: وهذا الحديث مما أملاه البوشنجي بنيسابور...وكلام أبي نعيم يقتضي أنه محمد بن إدريس أبو حاتم الرازي، فإنه أخرجه من طريقه، ثم قال: أخرجه البخاري عن محمد، عن النفيلي.
(*)

(13/587)

الحاكم: حدثنا الاصم، حدثنا الصغاني، حدثنا محمد بن إبراهيم، حدثنا النفيلي...فذكر حديثا، ثم قال الحاكم: حدثناه محمد ابن جعفر، حدثنا البوشنجي...فذكره.
أخبرنا أبو عبد الله محمد بن عبد السلام التميم مدرس الشامية (1)، وأبو الفضل بن تاج الامناء (2)، وزينب بنت كندي (3) قراءة عليهم، عن المؤيد بن محمد الطوسي، وعبد المعز بن محمد الهروي، وزينب بنت أبي القاسم الشعري.
قال المؤيد: أخبرنا محمد بن الفضل الصاعدي.
وقال عبد المعز: أخبرنا تميم بن أبي سعيد المعلم.
وقالت زينب: أخبرنا إسماعيل بن أبي القاسم، قالوا: أخبرنا عمر بن أحمد بن مسرور، أخبرنا أبو عمرو بن نجيد، سنة أربع وستين وثلاث مئة، حدثنا محمد ابن إبراهيم البوشنجي، حدثنا روح بن صلاح المصري، حدثنا موسى بن علي، عن أبيه، عن عبد الله بن عمرو، عن رسول الله - صلى الله عليه وسلم - قال: " الحسد في اثنتين: رجل آتاه الله القرآن، فقام به، وأحل حلاله، وحرم حرامه، ورجل آتاه الله مالا، فوصل منه أقرباءه ورحمه، وعمل بطاعة الله، تمنى أن يكون مثله.
ومن تكن فيه أربع، لم يضره ما زوي عنه من الدنيا: حسن خليقة، وعفاف، وصدق حديث، وحفظ أمانة " (4).
__________
(1) ترجمه المؤلف في " مشيخته ": خ: ق: 139
(2) تقدمت الاشارة إليه في الصفحة: (46)، ت: 1، عن " مشيخة " المؤلف.
(3) تقدمت الاشارة إليها في الصفحة: (451)، ت: 2، عن " مشيخة " المؤلف.
(4) وأورده السيوطي في " الجامع الصغير " ونسبه لابن عساكر في تاريخه، وذكره المصنف في " الميزان " 2 / 58 في ترجمة روح بن صلاح، ورواه السبكي في " طبقاته " 2 / 192 من طريق المؤلف بهذا الاسناد.
وللبخاري في " صحيحه " 9 / 65، ومسلم " 815) من حديث ابن عمر مرفوعا: = (*)

(13/588)

حديث غريب، عال جدا.
وروح: ضعفه ابن عدي، وذكره ابن حبان في " الثقات "، وبالغ الحاكم، فقال: ثقة مأمون.
وقد طول الحاكم ترجمة البوشنجي بفنون من الفوائد.
قال: وتوفي في غرة المحرم سنة إحدى وتسعين ومئتين.
وقيل: مات في سلخ ذي الحجة من سنة تسعين، فدفن من الغد، وصلى عليه ابن خزيمة.
وبوشنج، بشين معجمة: قيده أبو سعد السمعاني (1) وقال: بلدة على سبعة فراسخ من هراة.
قلت: وبعضهم يقولها بسين مهملة.
__________
= " لا حسد إلا على اثنتين رجل آتا الله القرآن، فقام به آناء الليل وآناء النهار، ورجل أعطاه الله مالا، فهو ينفقه آناء الليل وآناء النهار " والحسد: أن يرى الرجل لاخيه نعمة، فيتمنى أن تزول عنه، وتكون له دونه، وهذا مذموم ومنهي عنه، والمراد من الحسد في هذا الحديث: هو أن يتمنى الرجل أن يكون له مثل النعمة التي يراها في غيره، ولا يتمنى زوالها عن.
(1) الانساب: 2 / 332.
(*)

(13/589)

بعونه تعالى وتوفيقه تم الجزء الثالث عشر من سير أعلام النبلاء ويليه الجزء الرابع عشر وأوله ترجمة ثعلب، أحمد بن يحيى

(13/590)


سير أعلام النبلاء - جزء 14

سير أعلام النبلاء - الذهبي ج 14
الذهبي ج 14

(14/)

سير أعلام النبلاء 14

(14/1)

جميع الحقوق محفوظة المؤسسة الرسالة ولا يحق لاية جهة ان تطبع أو بقطي حق الطبع لاحد.
سواء كان مؤسسة رسمية أو افراذا.
الطبعة التاسعة 1413 ه 1993 م مؤسسة الرسالة بيروت شارع سوريا بناية صمدي وصالحة هاتف: 815112 319039 ص.
ب: 7460 برقيا: بيوشران

(14/2)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه 1374 م الجزء الرابع عشر أشرف على تحقيق الكتاب وخرج أحاديثه شعيب الارنؤوط حقق هذا الجزء اكرم البوشيى مؤسسة الرسالة

(14/3)

بسم الله الرحمن الرحيم

(14/4)

1 - ثعلب * العلامة المحدث، إمام النحو، أبو العباس، أحمد بن يحيى بن يزيد الشيباني مولاهم البغدادي، صاحب " الفصيح والتصانيف ".
ولد سنة مئتين، وكان يقول: ابتدأت بالنظر وأنا ابن ثماني عشرة سنة (1)، ولما بلغت خمسا وعشرين سنة، ما بقي علي مسألة للفراء، وسمعت من القواريري مئة ألف حديث.
قلت: وسمع من إبراهيم بن المنذر، ومحمد بن سلام الجمحي،
__________
* مروج الذهب: 2 / 497 496، طبقات النحويين واللغويين: 150 141، فهرست ابن النديم: 111 110، تاريخ بغداد: 5 / 212 204، الانساب: 555 / ب، نزهة الالباء: 232 228، المنتظم: 6 / 45 44، معجم الادباء: 5 / 146 102، إنباه الرواة: 1 / 151 138، تهذيب الاسماء واللغات: 2 / 275، وفيات الاعيان: 1 / 104 102، تذكرة الحفاظ: 2 / 667 666، العبر: 2 / 88، دول الاسلام: 1 / 176، الوافي بالوفيات: 8 / 245 243، مرآة الجنان: 2 / 220 218، البداية والنهاية: 11 / 98، البلغة في تاريخ أئمة اللغة: 35 34، طبقات القراء للجزري: 1 / 149 148، النجوم الزاهرة: 3 / 133، طبقات الحفاظ: 290، بغية الوعاة: 1 / 398 396، مفتاح السعادة: 1 / 146 145، شذرات الذهب: 2 / 208 207.
(1) في " معجم الادباء " 5 / 108: " ابتدأت النظر في العربية والشعر واللغة في سنة ست عشرة، ومولدي سنة مئتين " و " انظر إنباه الرواة " 10 / 139.
(*)

(14/5)

وابن الاعرابي، وعلي بن المغيرة، وسلمة بن عاصم، والزبير بن بكار.
وعنه نفطويه، ومحمد بن العباس اليزيدي، والاخفش الصغير، وابن الانباري، وأبو عمر الزاهد، وأحمد بن كامل، وابن مقسم الذي روى عنه أماليه.
قال الخطيب (1): ثقة حجة، دين صالح، مشهور بالحفظ.
وقيل: كان لا يتفاصح في خطابه.
قال المبرد: أعلم الكوفيين ثعلب.
فذكر له الفراء، فقال: لا يعشره (2).
وكان يزري على نفسه، ولا يعد نفسه.
قال ابن مجاهد: فرأيت النبي صلى الله عليه وسلم، [ في المنام ] فقال لي: أقرئ أبا العباس السلام، وقل له: إنك صاحب العلم المستطيل (3).
قال القفطي (4): كان يكرر علي كتب الكسائي والفراء، ولا يدري مذهب البصريين، ولا كان مستخرطا (5) للقياس.
وقال الدينوري: كان المبرد أعلم بكتاب سيبويه من ثعلب.
__________
(1) في " تاريخه " 5 / 205.
(2) أي: لا يبلغ عشر علمه، والخبر في " إنباه الرواة " 1 / 142.
(3) أورد الخبر مطولا القفطي في " إنباه الرواة " 1 / 143، 144، وابن خلكان في " الوفيات " 1 / 102، 103، وابن مجاهد: هو أبو بكر أحمد بن موسى بن العباس من شيوخ القراء توفي سنة 324 ه.
وسترد ترجمته في الجزء الخامس عشر.
(4) في الانباه 1 / 144.
(5) في الاصل: مستخرط، وهو خطأ، وفي " الانباه " و " معجم الادباء ": ولا كان مستخرجا للقياس ولا طالبا له.
(*)

(14/6)

وقيل: كان ثعلب يبخل (1)، وخلف ستة آلاف دينار.
وكان صحب محمد بن عبد الله بن طاهر، وعلم ولده طاهرا، فرتب له ألفا في الشهر.
وله كتاب: " اختلاف النحويين "، وكتاب " القراءات "، وكتاب " معاني القرآن " وأشياء (2).
وعمر، وأصم، صدمته دابة، فوقع في حفرة، ومات منها في جمادى الاولى، سنة إحدى وتسعين ومئتين.

2 - أبو خليفة * الامام العلامة، المحدث الاديب الاخباري، شيخ الوقت، أبو خليفة، الفضل بن الحباب، واسم الحباب: عمرو بن محمد بن شعيب، الجمحي البصري الاعمى.
ولد في سنة ست ومئتين، وعني بهذا الشأن وهو مراهق، فسمع في سنة عشرين ومئتين، ولقي الاعلام، وكتب علما جما.
__________
(1) قال القفطي: " وأما إقتاره على نفسه، فكان غاية فيه.." ثم ساق خبرا في ذلك انظر " الانباه " 1 / 148.
(2) أنظرها في " فهرست " ابن النديم ص 111.
* ذكر أخبار أصبهان: 2 / 151، فهرست ابن النديم: 165، طبقات الحنابلة: 1 / 251 249 مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 116 / 1، تذكرة الحفاظ: 2 / 671 670، العبر: 2 / 130، ميزان الاعتدال: 3 / 350، دول الاسلام: 1 / 185، نكت الهميان: 227 226، مرآة الجنان: 2 / 246، البداية والنهاية: 11 / 128، طبقات القراء للجزري: 2 / 9 8، لسان الميزان: 4 / 440 438، طبقات
الحفاظ: 292، بغية الوعاة: 2 / 245، النجوم الزاهرة: 3 / 193، شذرات الذهب: 2 / 246 (*)

(14/7)

سمع القعنبي، ومسلم بن إبراهيم، وسليمان بن حرب، ومحمد بن كثير، وعمرو بن مرزوق، وأبا الوليد الطيالسي، وشاذ بن فياض، والوليد ابن هشام القحذمي، وحفص بن عمر الحوضي، ومسدد بن مسرهد، وعثمان بن الهيثم المؤذن، وأبا معمر المقعد، وعلي بن المديني، وعبد الله ابن عبد الوهاب الحجبي، ومحمد بن سلام الجمحي، وأخاه عبدالرحمن ابن سلام، وعبد الرحمن بن المبارك العيشي، وخلقا كثيرا.
وتفرد بالرواية عن أكثر هؤلاء.
ولقد كتب حتى روى عن أبي القاسم الطبراني تلميذه.
وكان ثقة صادقا مأمونا، أديبا فصيحا مفوها، رحل إليه من الآفاق، وعاش مئة عام سوى أشهر.
حدث عنه: أبو عوانة في " صحيحه "، وأبو بكر الصولي، وأبو حاتم ابن حبان، وأبو علي النيسابوري، وأبو القاسم الطبراني، وأبو أحمد بن عدي، وأبو بكر الاسماعيلي، وأبو بكر الجعابي، وأحمد بن الحسين العكبري، وأبو الشيخ، وأبو أحمد الغطريفي، وعبد الله بن مظاهر، وأبو محمد بن عبدالرحمن بن خلاد الرامهرمزي (1)، وأبو إسحاق بن حمزة الاصبهاني، وعمر بن جعفر البصري، وأبو بكر أحمد بن محمد بن السني، وإبراهيم بن أحمد الميمذي، وعلي بن عبدالملك بن دهثم الطرسوسي، ومحمد بن سعيد الاصطخري، وإبراهيم بن محمد الابيوردي، نزيل مكة، شيخ لحقه أبو عمر الطلمنكي (2)، وسهل بن أحمد الديباجي، وأحمد بن
__________
(1) نسبة إلى مدينة " رامهرمز " إحدى كور الاهواز من بلاد خوزستان، وهو أبو محمد
الحسن بن عبدالرحمن بن خلاد الرامهرمزي الامام الحافظ المحدث الثبت صاحب التصانيف المتوفى سنة 360 ه وسترد ترجمته في الجزء السادس عشر من هذا الكتاب، وانظر " تذكرة الحفاظ " 3 / 905، 907، و " العبر " 2 / 321، 322.
(2) بفتحات وسكون النون كما في " الشذرات " نسبة إلى طلمنكة: مدينة بالاندلس = (*)

(14/8)

محمد بن العباس البصري، وغيرهم.
قال أبو الحسين بن المحاملي: أخبرنا علي بن أحمد بن أبي خليفة: سمعت أبي يقول: حضرنا يوما عند خليل أمير البصرة، فجرى بينه وبين أبي خليفة كلام.
فقال له: من أنت أيها المتكلم ؟ فقال: أيها الامير ! ما مثلك من جهل مثلي ! أنا أبو خليفة الفضل بن الحباب، أفهل يخفى القمر ؟ ! فاعتذر إليه، وقضى حاجته، ولما خرج، سألوه، فقال: ما كان إلا خيرا، أحضرني مأدبته، فأبط، وأدج، وأفرخ، وفولج لوذج، ثم أتاني بالشراب، فقلت: معاذ الله، فعاهدني أن آتي مأدبته كل يوم.
فكان إنسان يأتي كل يوم، فيحمله إلى الامير.
قال الصولي: كنت أقرأ على أبي خليفة كتاب: " طبقات الشعراء " وغير ذلك، قال: فواعدنا يوما وقال: [ لا تخلفوني ف ] إني أتخذ لكم خبيصة، فتأخرت لشغل [ عرض لي ]، ثم جئت والهاشميون عنده، فلم يعرفني الغلام، وحجبني، فكتبت إليه: أبا خليفة تجفو من له أدب * وتؤثر الغر من أولاد عباس وأنت رأس الورى في كل مكرمة * وفى العلوم، وما الاذناب كالراس ما كان قدر خبيص لو أذنت لنا * فيه فيختلط الاشراف بالناس فلما قرأها صاح على الغلام، ثم دخلت، فقال: أسأت إلينا
بتغيبك، فظلمتنا في تعتبك، وإنما عقد المجلس بك، ونحن [ فيما فاتنا بتأخرك ] كما أنشدني التوزي لمن طلق امرأته.
ثم ندم، فتزوجت رجلا.
__________
= وهو الامام المقرئ المحقق المحدث الحافظ الاثري أبو عمر أحمد بن محمد بن عبد الله بن أبي عيسى المعافري الاندلسي المتوفى سنة 429 ه، وسترد ترجمته في الجزء السابع عشر من هذا الكتاب، وانظر " تذكرة الحفاظ " 3 / 1098، وغاية النهاية 1 / 120.
(*)

(14/9)

فمات حين دخل بها، فتزوجها الاول، فقال: فعادت لنا كالشمس بعد ظلامها * على خير أحوال كأن لم تطلق ثم صاح: يا غلام ! أعد لنا مثل طعامنا.
فأقمنا عنده يومنا (1).
قال أبو نعيم عبدالملك بن الحسن الاسفراييني ابن أخت أبي عوانة: سمعت أبي يقول لابي علي النيسابوري الحافظ: دخلت أنا وأبو عوانة البصرة، فقيل: إن أبا خليفة قد هجر، ويدعى عليه أنه قال: القرآن مخلوق.
فقال لي أبو عوانة: يا بني ! لا بد أن ندخل عليه.
قال: فقال له أبو عوانة: ما تقول في القرآن ؟ فاحمر وجهه وسكت، ثم قال: القرآن كلام الله غير مخلوق: ومن قال: مخلوق، فهو كافر، وأنا تائب إلى الله من كل ذنب إلا الكذب، فإني لم أكذب قط، أستغفر الله.
قال: فقام أبو علي إلى أبي، فقبل رأسه.
ثم قال أبي: قام أبو عوانة إلي أبي خليفة، فقبل كتفه.
توفي أبو خليفة في شهر ربيع الآخر، أو في الذي يليه، سنة خمس وثلاث مئة بالبصرة.
أخبرنا الامام شمس الدين ابن قدامة، وغيره إجازة، قالوا: أخبرنا عمر بن محمد، أخبرنا أبو المواهب أحمد بن محمد بن ملوك، وأبو بكر محمد بن عبدا لباقي، قالا: أخبرنا القاضي أبو الطيب طاهر بن عبد الله
الشافعي، حدثنا أبو أحمد محمد بن أحمد بن الغطريف، سنة إحدى وسبعين وثلاث مئة، حدثنا أبو خليفة، حدثنا مسلم بن إبراهيم، عن همام وشعبة، عن قتادة، عن سعيد بن المسيب عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " العائد في كالعائد في قيئه " (2).
__________
(1) الخبر بطوله في " تاريخ بغداد " 3 / 429، وما بين حاصرتين منه.
(2) إسناده صحيح، وأخرجه البخاري 5 / 173 من طريق مسلم بن إبراهيم، وأخرجه =

(14/10)

وبه: حدثنا أبو خليفة، حدثنا عثمان بن الهيثم، حدثنا عوف، عن شهر بن حوشب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لو كان العلم معلقا بالثريا لتناوله قوم من أبناء فارس " (1).

3 - عبدوس * هو الحافظ الكبير، أبو محمد، عبد الله بن محمد بن مالك النيسابوري، نزيل سمرقند، لا أكاد أعرفه، لكن ذكره أبو عبد الله غنجار في تاريخه، وأنه سمع من: يحيى بن يحيى، وقتيبة بن سعيد، وإسحاق بن راهويه، ومحمد بن عبدالملك بن أبي الشوارب، وعمرو بن زرارة، وأبي حفص الفلاس، وطبقتهم.
روى عنه: محمد بن محمد بن نصر المروزي، وعمر بن محمد بن بجير، وسهل بن شاذويه، وغيرهم.
__________
= مسلم (1622) (7) في الهبات: باب تحريم الرجوع في الصدقة والهبة بعد القبض من طريقين، عن محمد بن جعفر، عن شعبة به.
وانظر البخاري 5 / 160 في الهبة: باب هبة الرجل لامرأته، والمرأة لزوجها، و 12 / 304 في الحيل: باب في الهبة والشفعة.
(1) إسناده ضعيف لضعف شهر بن حوشب، وهو في " المسند " 2 / 297، و 420، و
422، وأخرجه البخاري 8 / 492 و 493 في تفسير سورة الجمعة، ومسلم (2546) (231) في فضائل الصحابة: باب فضل فارس من طريق عبد العزير بن محمد، عن ثور بن يزيد المدني، عن أبي الغيث سالم، عن أبي هريرة قال: كنا جلوسا عند النبي صلى الله عليه وسلم إذ نزلت عليه سورة الجمعة، فلما قرأ (وآخرين لما يلحقوا بهم) قال رجل: من هؤلاء يا رسول الله، فلم يراجععه النبي صلى الله عليه وسلم حتى سأله مرة أو مرتين أو ثلاثا، قال: وفينا سلمان الفارسي، قال: فوضع النبي صلى الله عليه وسلم يده على سلمان، ثم قال: " لو كان الايمان عند الثريا لناله رجال من هؤلاء " وأخرجه مسلم " 2546 " من طريق عبد الرزاق، عن معمر، عن جعفر الجزري، عن يزيد بن الاصم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " لو كان الدين عند الثريا لذهب به رجل من فارس أو قال من أبناء فارس حتى يتناوله ".
* تذكرة الحفاظ: 2 / 675، طبقات الحفاظ: 294، شذرات الذهب: 2 / 185.
(*)

(14/11)

قال أبو عمرو محمد بن إسحاق بن جبلة السمرقندي: مات عبدوس الحافظ بسمرقند، في سنة اثنتين وثمانين ومئتين.
وقال غيره: مات في شعبان، سنة ثلاث وثمانين ومئتين، رحمه الله.
وفيها وقيل: في التي تليها مات شاعر عصره أبو عبادة الوليد بن عبيد بن يحيى الطائي البحتري (1) المنبجي، صاحب الديوان المشهور.

4 - صباح * ابن عبدالرحمن بن الفضل، الفقيه المحدث المعمر، مسند زمانه بالاندلس، أبو الغصن العتقي الاندلسي المرسي.
حدث عن: يحيى بن يحيى، ويحيى بن بكير، وأصبغ بن الفرج، وأبي مصعب الزهري، وسحنون، وطائفة.
وعمر دهرا طويلا.
روى عنه حفص بن محمد بن حفص، وغيره.
قال ابن الفرضي (2): لقي بمصر أصبغ بن الفرج، فسمع منه، وأقام عنده زمانا، ثم انصرف، وكان يرحل إليه للسماع والتفقه.
قال: وبلغني أنه توفي ابن مئة وثمانية عشر عاما، ومات في عاشر المحرم، سنة أربع وتسعين ومئتين.
__________
(1) ترجمته في " الاعاني " 21 / 29، " معجم الادباء " 19 / 248، 258، " وفيات الاعيان " 6 / 21، 31، " العبر " 2 / 73.
* تاريخ علماء الاندلس: 203 202، جذوة المقتبس: 245، بغية الملتمس: 324، العبر: 2 / 98 97، دول الاسلام: 1 / 178، شذرات الذهب: 2 / 216.
(2) في " تاريخ علماء الاندلس " 1 / 202، 203.
(*)

(14/12)

وقال أبو سعيد بن يونس، ومحمد بن حارث: عاش مئة وخمس سنين.

5 - عبدان بن محمد * ابن عيسى، الاما الكبير، فقيه مرو، أبو محمد المروزي الزاهد.
سمع قتيبة بن سعيد، وعلي بن حجر، وأبا كريب، وعبد الله بن منير، وإسماعيل بن مسعود الجحدري، وعبد الجبار بن العلاة، ومحمد بن بشار، وطبقتهم، وتفقه بأصحاب الشافعي، الربيع وغيره، وبرع في المذهب، وبعد صيته.
روى عنه: أبو حامد بن الشرقي، والدغولي، وعلي بن حمشاذ، ويحيى بن محمد العنبري، وأبو أحمد العسال، وأبو القاسم الطبراني، وجماعة.
وصنف كتاب: الموطأ، وغير ذلك.
قال أبو نعيم الغفاري: سمعته يقول: ولدت سنة عشرين ومئتين، ليلة عرفة.
قلت: لقيه الطبراني في الحج.
قال أبو سعد السمعاني في " الانساب " (1): عبدان الفقيه
__________
* تاريخ بغداد: 11 / 136 135، الانساب: 138 / أ، المنتظم: 6 / 58، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 119 / 1، تذكرة الحفاظ: 2 / 688 687، العبر: 2 / 95، مرآة الجنان: 2 / 221، طبقات الشافعية للسبكي: 2 / 298 297، طبقات الحفاظ: 299 298، حسن المحاضرة: 1 / 349، شذرات الذهب: 2 / 215، الرسالة المستطرفة: 126.
(1) 3 / 324.
(*)

(14/13)

الجنوجردي، وجنوجرد (1): من قرى مرو.
اسمه: عبد الله، وهو أحد من أظهر مذهب الشافعي بخراسان، وكان المرجوع إليه في الفتاوى والمعضلات بعد الامام أحمد بن سيار.
وكان أحمد قد حمل كتب الشافعي إلى مرو، وأعجب بها الناس، فأراد عبدان أن ينسخها، فلم يعره أحمد، فباع ضيعة له [ بجنوجرد ]، وسار إلى مصر، وحصل الكتب على الوجه وأكثر، فدخل أحمد بن سيار عليه مسلما ومهنئا واعتذر، فقال: لا تعتذر، فإن لك علي منة في ذلك، فلو دفعت إلي الكتب لما رحلت إلى مصر.
قال أبو نعيم عبدالرحمن بن محمد الغفاري: توفي عبدان ليلة عرفة أيضا، يعني كما ولد فيها، سنة ثلاث وتسعين ومئتين.
وقال أبو بكر الخطيب (2): كان ثقة، حافظا، صالحا، زاهدا.
أخبرنا أحمد بن عبدالرحمن الحداد، أخبرنا محمد بن إسماعيل،
وأخبرنا عبد الله بن أبي العيش، أخبرنا إبراهيم بن خليل قالا: أخبرنا يحيى ابن محمود، أخبرتنا فاطمة بنت عبد الله الجوزجانية مرتين، وأبو عدنان محمد ابن أحمد حضورا، قالا: أخبرنا محمد بن عبد الله، أخبرنا أبو القاسم الطبراني، حدثنا عبدان بن محمد المروزي بمكة سنة سبع وثمانين ومئتين، أخبرنا قتيبة، أخبرنا سحبل (3) بن محمد بن أبي يحيى الاسلمي، عن أبيه، عن أبي حدرد الاسلمي قال: كان ليهودي علي أربعة دراهم، فلزمني ورسول
__________
(1) بضم الجيم والنون وكسر الجيم الاخرى كما في " الانساب " و " اللباب " و " لب اللباب ".
وقد انفرد ياقوت، فضبطها في " معجمه " 2 / 172 بالفتح ثم الضم.
(2) في " تاريخه " 11 / 135.
(3) بفتح السين وسكون الحاء المهملة بعدها باء ثم لام: لقب لعبد الله بن محمد بن أبي يحيى الاسلمي، وقد تصحف في " معجم الطبراني الصغير " إلى سخيل.
(*)

(14/14)

الله صلى الله عليه وسلم يريد الخروج إلى خيبر، فاستنظرته إلى أن أقدم، فقلنا: لعلنا أن نغنم شيئا، فجاء بي إلى رسول الله صلى الله عليه وسلم فقال: " أعطه حقه " مرتين.
وكان إذا قال الشي ء ثلاث مرار لم يراجع.
وعلي إزار، وعلى رأسي عصابة، فلما خرجت قلت: اشتر مني هذا الازار، فاشتراه بالدراهم التي له علي (1).
الحديث تفرد به قتيبة.

6 - جعفر بن أحمد * ابن أبي عبدالرحمن الشاماتي، الامام المحدث الرحال المصنف، أبو محمد النيسابوري، الفقيه الشافعي.
تفقه بأبي إبراهيم المزني، وسمع إسحاق بن راهويه، وإسماعيل بن
موسى الفزاري، وأبا كريب، ومحمد بن رافع، وأحمد بن عبدة الضبي، ومحمد بن بشار، وأبا موسى الزمن، وعبد الله بن عمر العابدي، وإسحاق الكوسج، ويونس بن عبدالاعلى، وطبقتهم، بالحجاز، ومصر، والعراق، وخراسان.
روى عنه: أبو عبد الله بن يعقوب الشيباني، وأبو الفضل بن إبراهيم، وأبو بكر بن جعفر،، وأبو الوليد جمعان بن محمد، وطائفة.
قال أبو عبد الله الحاكم: حدثني أبو بكر بن جعفر قال: حدثنا جعفر بن أحمد الشاماتي، حدثنا عبد الله بن محمد، حدثنا الهيثم بن عدي، قال: سمعت أبي يقول: سعى رجل برجل إلى الحجاج وقال: أعز الله الامير، هذا رجل خارجي، يشتم علي بن أبي سفيان، ويقع في معاوية بن أبي طالب.
__________
(1) أخرجه الطبراني في " معجمه الصغير " 1 / 234 برقم (645).
* الانساب: 327 / أ.
(*)

(14/15)

فقال الحجاج: لا أدري بأيهما أنت أعلم، بالانساب أو بالاديان ؟ ! قال: وحدثني أبو محمد بن أبي عبد الله، عن أبيه: أن الشاماتي مات في ذي القعدة: سنة اثنتين وتسعين ومئتين.
وفيها مات محمد بن إبراهيم بن شبيب، وعلي بن محمد الجكاني بهراة، وأبو سعد يحيى بن منصور بهراة، وأبو مسلم الكجي، وأبو خازم عبدالحميد القاضي، ويحيى بن عبدا لباقي الاذني، وأبو بكر أحمد بن عمرو البزار، وإدريس بن عبد الكريم الحداد، وطاهر بن عيسى بن قيرس، وأبو الآذان عمر بن إبراهيم، وأحمد بن الحسن المصري، وأحمد بن محمد بن الحجاج بن رشدين.

7 - علي بن الحسين بن الجنيد * الامام الحافظ الحجة، أبو الحسن النجعي الرازي، المعروف، في بلده بالمالكي، لكونه جمع حديث مالك الامام، وكان من أئمة هذا الشأن.
سمع أبا جعفر النفيلي، والمعافى بن سليمان، وصفوان بن صالح، وهشام بن عمار، وأبا مصعب الزهري، ومحمد بن عبد الله بن نمير، والقاسم ابن عثمان الجوعي، والوليد بن عتبة، وأحمد بن صالح المصري، وخلائق.
حدث عنه: ابن أبي حاتم، وأبو حامد بن الشرقي، وأبو بكر بن إسحاق الصبغي، وأحمد بن الحسن بن ماجه، ودعلج السجزي، وأبو أحمد العسال، وأبو جعفر العقيلي، وإسماعيل بن نجيد، وآخرون.
__________
* الجرح والتعديل: 6 / 179، مختصر طبقات علماء لحديث لابن عبد الهادي: الورقة 116 / 1، تذكرة الحفاظ: 2 / 672 671، العبر: 2 / 89، دول الاسلام: 1 / 176، طبقات الحفاظ: 293 292، شذرات الذهب: 2 / 208.
(*)

(14/16)

وثقة ابن أبي حاتم (1)، وسماه حافظ حديث الزهري ومالك.
قال أبو الشيخ: توفي سنة إحدى وتسعين ومئتين بالري.
وأما الخليلي، فأرخ موته في سنة ثمان وثمانين ومئتين، وقال: هو حافظ علم مالك، صاحب ديانة.
قلت: الاصح وفاته في آخر سنة إحدى وتسعين ومئتين.
وفيها مات عدة من العلماء، منهم: مقرئ مكة أبو عمر محمد بن عبد الرحمن بن جرجة قنبل المكي، في عشر المئة.
ومقرئ دمشق هارون بن موسى بن شريك الدمشقي الاخفش، تلميذ ابن ذكوان.

8 - هارون بن خمارويه * ابن أحمد بن طولون التركي، الملك صاحب مصر، أبو موسى.
تملك إذ خلع أخوه جيش (2)، فحشد عمه ربيعة بن أحمد، وأقبل من الاسكندرية، فالتقوا، فقتل جماعة، وجرح فرس ربيعة، فسقط، فأسروه،
__________
(1) في " الجرح والتعديل " 6 / 179.
* تاريخ الطبري: 10 / 119 118، صلة تاريخ الطبري: 16، ولاة مصر للكندي: 266 - 269، العبر: 2 / 91، دول الاسلام: 1 / 176 - 177، مرآة الجنان: 2 / 220، البداية والنهاية: 11 / 99، النجوم الزاهرة: 3 / 93 حسن المحاضرة: 1 / 596، تاريخ مصر لابن إياس: 1 / 42، شذرات الذهب: 2 / 209.
(2) يوم الاحد لعشر خلون من جمادى الآخرة سنة ثلاث وثمانين ومئيتن.
وجيش هذا: هو أبو العساكر، جيش بن خمارويه، ولي مصر بعد وفاة والده خمارويه بن أحمد، ودامت ولايته ستة أشهر واثني عشر يوما.
انظر أخباره في: " ولاة مصر " ص 265 - 266، و " النجوم الزاهرة " 3 / 88، و " حسن المحاضرة " 1 / 596.
(*)

(14/17)

فسجن، ثم ضرب ومات سنة أربع وثمانين.
وناب لهارون على الشام بدر الحمامي، ثم إن المكتفي الخليفة بعث محمد بن سليمان الكاتب، فانضم إليه بدر وغيره، فتهيأ هارون للحرب، وخرج عن الطاعة، والتقوا، فقتل خلق من الفريقين، ودامت الفتنة، وضعف أمر هارون فقتله عماه: شيبان وعدي بأخيهما، في صفر سنة اثنتين وتسعين ومئتين.
وكانت دولته ثمانية أعوام وأشهرا، وقتل شابا.
وتملك عمه شيبان أبو المقانب (1)، ثم تلاشى أمره بعد أيام، وزالت دولة آل طولون، وطرد من بقي
منهم بمصر، نحو من عشرين نفرا.

9 - القاسم بن عبيد الله * ابن سليمان بن وهب بن سعيد الحارثي الوزير.
ولي الوزارة للمعتضد بعد موت والده الوزير الكبير عبيد الله، في سنة ثمان وثمانين، وظهرت شهامته، وزاد تمكنه، فلما مات المعتضد في سنة تسع وثمانين ومئتين، قام القاسم بأعباء الخلافة، وعقد البيعة للمكتفي، وكان ظلوما عاتيا، يدخله من أملاكه في العام سبع مئة ألف دينار، وإنما تقدم بخدمته للمكتفي، وكان سفاكا للدماء، أباد جماعة، ولما مات شمت الناس بموته.
__________
(1) انظر في ذلك: " ولاة مصر " ص 270 - 271، و " النجوم الزاهرة " 3 / 134، و " حسن المحاضرة " 1 / 596 وهو فيه " أبو المغانم ".
* تاريخ الطبري: 10 / 107 - 108، صلة تاريخ الطبري: 11 / 12، مروج الذهب: 2 / 494 - 496، المنتظم: 6 / 47 46، الكامل في التاريخ: 7 / 533، إعتاب الكتاب: 185 182، وفيات الاعيان: 3 / 361 - 362، العبر: 2 / 89، دول الاسلام: 1 / 176، البداية والنهاية: 11 / 98، النجوم الزاهرة: 3 / 133.
(*)

(14/18)

وقال النوفلي: كنت أبغضه لكفره، ولمكروه نالني منه (1).
قال ابن النجار: أخذ البيعة للمكتفي، وكان غائبا بالرقة، وضبط له الخزائن، فلقبه ولي الدولة، وزوج ولده بابنة القاسم على مئة ألف دينار.
ثم قال ابن النجار: كان جوادا ممدحا، إلا أنه كان زنديقا، وكان مؤدبه أبو إسحاق الزجاج، فنال في دولته مالا جزيلا من الرشوة، فحصل أربعين ألف دينار.
هلك القاسم عن ثلاث وثلاثين سنة، لا رحمه الله.
قال الصولي: حدثنا شادي المغني قال: كنت عند القاسم وهو يشرب، فقرأ عليه ابن فراس من عهد أردشير (2)، فأعجبه، فقال له ابن فراس: هذا والله وأومأ إلي أحسن من بقرة هؤلاء وآل عمرانهم.
وجعلا يتضاحكان.
قال الصولي: وأخبرنا ابن عبدون: حدثني الوزير عباس بن الحسن قال: كنت عند القاسم بن عبيد الله، فقرأ قارئ: (كنتم خير أمة أخرجت) [ آل عمران: 110 ] فقال ابن فراس: بنقصان ياء، فوثبت فزعا، فردني القاسم وغمزه، فسكت.
__________
(1) انظر " وفيات الاعيان " 3 / 362.
(2) كذا ضبطه الحافظ الدارقطني فيما نقله عنه ابن خلكان في " الوفيات " 4 / 360، وهو أردشير بن بابك بن ساسان: جد ملوك الفرس الذين آخرهم يزدجرد.
انظر ترجمته في " الاخبار الطوال " ص 45 42، و " تاريخ الطبري " 2 / 43 37، و " مروج الذهب " 1 / 245 وما بعدها.
و " عهد أردشير " طبع بتحقيق الدكتور إحسان عباس، وقد قام بنشره دار صادر وهو مجموعة وصايا خلفها أردشير لمن يليه في حكم فارس من الملوك، لتكون لهم عونا في إدارة شؤون ممالكهم، جمع فيها تجاربه في الحكم والادارة، وقد أصبح هذا العهد دستورا لمن جاء بعده من الملوك.
(*)

(14/19)

الصولي: أخبرنا علي بن العباس النوبختي قال: انصرف ابن الرومي الشاعر من عند القاسم بن عبيد الله، فقال لي: ما رأيت مثل حجة أوردها اليوم الوزير في قدم العالم، وذكر أبياتا.
قلت: هذه أمور مؤذنة بشقاوة هذا المعثر، نسأل الله خاتمة خير.
مات هذا في ذي القعدة، سنة إحدى وتسعين ومئتين، ووزر بعده العباس بن الحسن، الذي قتل مع ابن المعتز.
وقال شاعر: شربنا عشية مات الوزير * سرورا ونشرب في ثالثه فلا رحم الله تلك العظام * ولا بارك الله في وارثه (1)

10 - قاتل قتيبة * الامام الرحال، أبو بكر، عبد الصمد بن هارون القيسي، النيسابوري، المشهور بقاتل قتيبة.
سمع قتيبة، وأبا مصعب، وأحمد بن حنبل، وابن راهويه، وهشام بن عمار، والعدني.
وعنه: أبو حامد بن الشرقي، ومؤمل بن الحسين، ومحمد بن صالح ابن هانئ.
وأحمد بن إسحاق الصيدلاني، وآخرون.
قال: الحاكم: مات في شوال، سنة أربع وثمانين ومئتين.
__________
(1) البيتان لعبد الله بن الحسن بن سعد، وقد ذكرهما ابن خلكان في " وفيات الاعيان " 3 / 362.
* الانساب: 468 / ب، تاريخ ابن عساكر: 10 / 173 / ب.
(*)

(14/20)

11 - محمد بن عثمان بن أبي شيبة * الامام الحافظ المسند، أبو جعفر العبسي الكوفي.
سمع أباه، وعميه: أبا بكر، والقاسم، وأحمد بن يونس اليربوعي، وعلي بن المديني، ويحيى الحماني، وسعيد بن عمرو الاشعثي، ومنجاب ابن الحارث، والعلاء بن عمرو الحنفي، وأبا كريب، وهنادا، وخلقا
سواهم.
وعنه: ابن صاعد، وابن السماك، والنجاد، وجعفر الخلدي، وابن أبي دارم، وإسماعيل الخطبي، وأبو بكر الشافعي، وسعد بن محمد الناقد، وأبو علي بن الصواف، وأبو القاسم الطبراني، والحسين بن عبيد الدقاق، والاسماعيلي، وخلق.
وجمع وصنف، وله تاريخ كبير، ولم يرزق حظا، بل نالوا منه.
وكان من أوعية العلم.
وقال صالح جزرة: ثقة.
وقال ابن عدي (1): لم أر له حديثا منكرا فأذكره.
وأما عبد الله بن أحمد بن حنبل فقال: كذاب.
__________
* الكامل لابن عدي: 4 / 82، فهرست ابن النديم: 320، تاريخ بغداد: 3 / 47 42، الانساب: 382، المنتظم: 6 / 96 95، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 114 / 1، تذكرة الحفاظ: 2 / 662 661، العبر: 2 / 108، ميزان الاعتدال: 3 / 643 642، دول الاسلام: 1 / 181، الوافي بالوفيات: 4 / 82، مرآة الجنان: 2 / 230، البداية والنهاية: 11 / 111، لسان الميزان: 5 / 281 280، النجوم الزاهرة: 3 / 171، طبقات الحفاظ: 288 287، طبقات المفسرين للداودي: 2 / 193 192، شذرات الذهب: 2 / 226.
(1) في " الكامل " 4 / 317.
(*)

(14/21)

وقال عبدالرحمن بن خراش: كان يضع الحديث.
وقال مطين: هو عصا موسى، يتلقف ما يأفكون.
وقال أبو الحسن الدارقطني: إنه أخذ كتاب غير محدث.
وقال أبو بكر البرقاني: لم أزل أسمع الشيوخ يذكرون أنه مقدوح فيه.
وعن عبدان قال: لا بأس به.
قال أبو الحسين بن المنادي: كنا نسمع الشيوخ يقولون: مات حديث الكوفة لموت محمد بن أبي شيبة، ومطين، وموسى بن إسحاق، وعبيد بن غنام.
قلت: اتفق موت الاربعة في عام.
مات ابن أبي شيبة في جمادى الاولى، سنة سبع وتسعين ومئتين، وقد قارب التسعين.
أخبرنا إسحاق بن طارق، أخبرنا يوسف بن خليل، أخبرنا مسعود الجمال، وأحمد بن محمد التيمي، ونبأني عنهما ابن سلامة، أن أبا علي الحداد أخبرهم: أخبرنا أبو نعيم الحافظ، حدثنا سعد بن محمد، حدثنا محمد بن عثمان، حدثنا إبراهيم بن محمد بن ميمون، حدثنا الحكم بن ظهير، عن السدي، عن عبد خير، عن علي رضي الله عنه قال: لما قبض رسول الله صلى الله عليه وسلم أقسمت أن لا أضع ردائي عن ظهري، حتى أجمع ما بين اللوحين، فما وضعته عن ظهري حتى جمعت القرآن (1).
__________
(1) الحكم بن ظهير: متروك كما في " التقريب ".
وأخرجه ابن أبي داود في " المصاحف " ص: 1 من طريق ابن فضيل، عن أشعث، عن محمد بن سيرين قال: لما توفي النبي صلى الله عليه وسم أقسم علي أن لا يرتدي برداء إلا لجمعة حتى يجمع القرآن في مصحف، (*)

(14/22)

أخبرنا عبدالرحمن بن محمد، الفقيه المقدسي، في كتابه: أخبرنا عمر بن محمد، أخبرنا محمد بن عبدا لباقي، أخبرنا أبو محمد الجوهري، أخبرنا الحسين بن محمد بن عبيد الدقاق، حدثنا أبو جعفر محمد بن
عثمان، سنة ست وتسعين ومئتين، حدثنا حمزة بن مالك، حدثني عمي سفيان بن حمزة، عن كثير بن زيد، عن الوليد بن رباح، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: " الناس دثار والانصار شعار، ولولا الهجرة لكنت امرءا من الانصار.." الحديث (1).
ومات مع ابن أبي شيبة مطين، وعبيد بن غنام، وعبد الرحمن بن القاسم الرواس بدمشق، وإبراهيم بن هاشم البغوي، وإسماعيل بن محمد ابن قيراط الدمشقي، والفقيه محمد بن داود الظاهري، ويوسف بن يعقوب القاضي، وموسى بن إسحاق الانصاري، وأحمد بن أبي عوف البزوري، ومحمد بن أحمد بن أبي خيثمة، ومحمد بن داود بن عثمان الصدفي.

12 - صالح بن محمد * ابن عمرو بن حبيب بن حسان بن المنذر بن أبي الاشرس، واسم أبي
__________
ففعل، فأرسل إليه أبو بكر بعد أيام: أكرهت إمارتي يا أبا الحسن ؟ قال: لا والله، إلا اني أقسمت أن لا أرتدي برداء إلا لجمعة.
فبايعه ثم رجع.
وأشعث: هو ابن سوار: ضعيف.
(1) إسناده صحيح، وأخرجه أحمد في " مسنده " 2 / 419 من طريق قتيبة بن سعيد، عن يعقوب بن عبدالرحمن، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، وفيه، " الانصار شعاري، والناس دثاري ".
وأخرجه مطولا البخاري: 8 / 38، ومسلم: (1061) من طريق عباد بن تميم، عن عبد الله بن زيد: أن رسول الله صلى الله عليه وسلم لما فتح حنينا قسم الغنائم..* تاريخ بغداد: 9 / 328 322، تاريخ ابن عساكر: 8 / 111 / أ، المنتظم: 6 / 62، تذكرة الحفاظ: 2 / 642 641، العبر: 2 / 97، دول الاسلام: 1 / 198، البداية والنهاية: 11 / 102، النجوم الزاهرة: 3 / 161، طبقات الحفاظ: 282 281، شذرات الذهب: 2 / 216، تهذيب ابن عساكر: 6 / 381، 382.
(*)

(14/23)

الاشرس: عمار، مولى لبني أسد بن خزيمة.
الامام الحافظ الكبير الحجة، محدث المشرق، أبو علي الاسدي البغدادي، الملقب جزرة بجيم وزاي نزيل بخارى.
مولده سنة خمس ومئتين ببغداد.
وسمع سعيد بن سلمان سعدويه، وخالد بن خداش، وعلي بن الجعد، وعبيد الله بن محمد العيشي، وعبد الله بن محمد بن أسماء، وأبا نصر التمار، ويحيى بن عبدالحميد الحماني، وأحمد بن حنبل، ويحيى بن معين، وهدبة بن خالد، ومنجاب بن الحارث، وأبا خيثمة، والازرق بن علي، وخلف بن هشام البزار، وهشام بن عمار، وطبقتهم، بالحرمين، والشام، والعراق، ومصر، وبخراسان، وما وراء النهر.
وجمع وصنف، وبرع في هذا الشأن.
حدث عنه: مسلم بن الحجاج خارج " الصحيح "، وهو أكبر منه بقليل، وأحمد بن علي بن الجارود الاصبهاني، وأبو النضر محمد بن محمد الفقيه، وخلف بن محمد الخيام، وأبو أحمد علي بن محمد الحبيبي، وبكر ابن محمد بن حمدان الصيرفي، والهيثم بن كليب الشاسي، وأحمد بن سهل، ومحمد بن محمد بن صابر، وخلق سواهم.
واستوطن بخارى من سنة ست وستين ومئتين، وملكه أمير بخارى بالاحسان والاحترام.
قال الدارقطني: هو من ولد حبيب بن أبي الاشرس، أقام ببخارى، وحديثه عندهم.
قال: وكان ثقة حافظا غازيا.
وقال الحافظ أبو سعد الادريسي: صالح بن محمد، ما أعلم في
عصره بالعراق وخراسان في الحفظ مثله، دخل ما وراء النهر، فحدث مدة

(14/24)

من حفظه، وما أعلم أخذ عليه مما حدث خطأ، ورأيت أبا أحمد بن عدي يفخم أمره ويعظمه.
وقال محمد بن عبد الله الكتاني: سمعته يقول: أنا صالح بن محمد: فساق نسبه كما قدمنا.
وكذلك ساقه الخطيب (1) وقال: حدث من حفظه دهرا طويلا، ولم يكن استصحب معه كتابا، وكان صدوقا ثبتا، ذا مزاح ودعابة، مشهورا بذلك.
وقال أبو حامد بن الشرقي: كان صالح بن محمد يقرأ على محمد بن يحيى (2) في " الزهريات "، فلما بلغ حديث عائشة: أنها كانت تسترقي من الخرزة.
فقال: من الجزرة، فلقب به.
رواها الحاكم، عن أبي زكريا العنبري، عنه، ثم قال أبو بكر الخطيب: هذا غلط، لانه لقب بجزرة في حداثته، يعني قبل ارتحاله إلى محمد بن يحيى بزمان.
قال: فأخبرنا الماليني، حدثنا ابن عدي، سمعت محمد بن أحمد ابن سعدان، سمعت صالح بن محمد يقول: قدم علينا بعض الشيوخ من الشام، وكان عنده عن حريز بن عثمان، فقرأت عليه: حدثكم حريز (3) بن عثمان قال: كان لابي أمامة خرزة يرقي بها المريض.
فقلت: جزرة، فلقبت جزرة (4).
__________
(1) في " تاريخ بغداد " 9 / 322.
(2) هو أبو عبد الله محمد بن يحيى بن عبد الله بن خالد بن فارس بن ذؤيب الذهلي النيسابوري، أحد الحفاظ الاعيان.
له " الزهريات ": في مجلدين، جمع فيها حديث ابن شهاب الزهري وجوده، وكان قد اعتنى به، وتعب عليه.
انظر " الرسالة المستطرفة "
ص 111 110.
(3) قال الحافظ في " التقريب ": حريز: بفتح أوله وكسر الراء، وآخره زاي، ابن عثمان الرحبي الحمصي، ثقة ثبت، ورمي بالنصب، مات سنة 163 ه وله ثمانون سنة.
وقد تحرف في " تاريخ بغداد " إلى جرير.
(4) تاريخ بغداد 9 / 323.
(*)

(14/25)

وقال أحمد بن سهل البخاري الفقيه: سمعت أبا علي وسئل: لم لقبت جزرة ؟ فقال: قدم عمر بن زرارة الحدثي بغداد، فاجتمع عليه خلق، فلما كان عند فراغ المجلس سئلت: من أين سمعت ؟ فقلت: من حديث الجزرة، فبقيت علي.
وقال خلف بن محمد الخيام: حدثنا سهل بن شاذويه: أنه سمع الامير خالد بن أحمد يسأل أبا علي: لم لقبت جزرة ؟ قال: قدم علينا عمر ابن زرارة، فحدثهم بحديث عن عبد الله بن بسر: أنه كان له خرزة للمريض، فجئت وقد تقدم هذا الحديث، فرأيت في كتاب بعضهم، وصحت بالشيخ: يا أبا حفص ! يا أبا حفص ! كيف حديث عبد الله بن بسر: أنه كانت له جزرة يداوي بها المرضى، فصاح المحدثون المجان، فبقي علي حتى الساعة.
قلت: قد كان صالح صاحب دعابة، ولا يغضب إذا واجهه أحد بهذا اللقب.
قال أبو بكر البرقاني: أخبرنا أبو حاتم بن أبي الفضل الهروي قال: كان صالح ربما يطنز (1)، كان ببخارى رجل حافظ يلقب بجمل، فكان يمشي مع صالح بن محمد، فاستقبلهما بعير عليه جزر.
فقال: ما هذا يا أبا علي ؟
قال: أنا عليك هذه حكاية منقطعة.
وروى الحاكم: أخبرنا بكر بن محمد الصيرفي: سمعت صالح بن محمد قال: كنت أساير الجمل الشاعر بمصر، فاستقبلنا جمل عليه جزر.
__________
(1) طنز يطنز بكسر النون كما في " اللسان ": سخر واستهزأ.
وقد ضبطت في الاصل بضم النون، ولم نر من نص على ذلك.
(*)

(14/26)

فقال: ما هذا يا أبا علي ؟ قلت: أنا عليك.
قال خلف الخيام: سمعت صالحا يقول: اختلفت إلى علي بن الجعد أربع سنين، وكان لا يقرأ ثلاثة أحاديث كل يوم، أو كما قال، وفي رواية: كان يحدث لكل إنسان بثلاثة أحاديث، عن شعبة.
وعن جعفر الطستي: أنه سمع أبا مسلم الكجي يقول، وذكر عنده صالح جزرة فقال: ما أهونه عليكم، ألا تقولون: سيد المسلمين !.
وقال ابن أبي حاتم: سمعت أبي يقول لابي زرعة: حفظ الله أخانا صالح بن محمد، لا يزال يضحكنا شاهدا وغائبا، كتب إلي يذكر أنه مات محمد بن يحيى الذهلي، وجلس للتحديث شيخ يعرف بمحمد بن يزيد محمش، فحدث أن النبي صلى الله عليه وسلم قال: " يا أبا عمير، ما فعل البعير ؟ " (1).
وأن النبي صلى الله عليه وسلم قال: " لا تصحب الملائكة رفقة فيها خرس " (2)، فأحسن الله عزاءكم في الماضي، وأعظم أجركم في الباقي.
__________
(1) هذا اللفظ محرف عن " النغير " وهو تصغير " النغر ".
قال ابن الاثير في " النهاية ": " هو طائر يشبه العصفور، أحمر المنقار، يجمع لفظه على " نغران ".
وقد أخرج الحديث البخاري: 10 / 436 في الادب: باب الانبساط إلى الناس، و 481: باب الكنية للصبي، ومسلم (2150) في الآداب، والترمذي (333) و (1989)،
وابن ماجه (3720) كلهم من طريق أبي التياح، عن أنس بن مالك رضي الله عنه..(2) هذه اللفظة محرفة عن " جرس " وهو ما يعلق في رقبة الدواب.
وقد أخرج حديث الجرس أبو داود (2554) في الجهاد: باب في تعليق الجرس، وأحمد: 6 / 327 عن أم حبيبة رضي الله عنها، وفي سنده أبو الجراح مولى أم حبيبة لم يوثقه غير ابن حبان، وباقي رجاله ثقات.
وأخرجه مسلم (2113) وأحمد: 2 / 311 و 327، والدارمي: 2 / 288 من طريق سهيل بن أبي صالح، عن أبيه، عن أبي هريرة بلفظ: " لا تصحب الملائكة رفقة فيها كلب أو جرس ".
(*)

(14/27)

وروى البرقاني عن أبي حاتم بن أبي الفضل الهروي قال: بلغني أن صالحا سمع بعض الشيوخ يقول: إن السين والصاد يتعاقبان، فسأل [ بعض تلامذته ] عن كنيته، فقال [ له ]: أبو صالح.
قال: فقلت للشيخ: يا أبا سالح: أسلحك الله، هل يجوز أن يقرأ: (نحن نقس عليك أحسن القسس) ؟ فقال لي بعض تلامذته: تواجه الشيخ بهذا ؟ فقلت: فلا يكذب، إنما تتعاقب السين والصاد في مواضع.
وروي عن صالح بن محمد قال: الاحول في البيت مبارك، يرى الشئ شيئين.
قال بكر بن محمد الصيرفي: سمعت صالحا يقول: كان عبد الله ابن عمر بن أبان يمتين أصحاب الحديث، وكان غاليا في التشيع، فقال لي: من حفر بئر زمزم ؟ قلت: معاوية، قال: فمن نقل ترابها ؟ قلت: عمرو بن العاص، فصاح في وقام.
قال أبو النضر الفقيه: كنا نسمع من صالح بن محمد وهو عليل، فبدت عورته، فأشار إليه بعضنا بأن يتغطى، فقال: رأيته ؟ لاترمد أبدا.
قال أبو أحمد علي بن محمد: سمعت صالح بن محمد يقول: كان هشام بن عمار يأخذ على الحديث، ولا يحدث ما لم يأخذ، فدخلت عليه يوما، فقال: يا أبا علي ! حدثني.
فقلت: حدثنا علي بن الجعد، حدثنا أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية قال: علم مجانا كما علمت مجانا، فقال: تعرض بي ؟ فقلت: لا، بل قصدتك.
قال الحاكم: سمعت أبا النضر (1) الطوسي يقول: مرض صالح
__________
(1) بالضاد المعجمة كما في الاصل.
و " الانساب " وتصحف في اللباب إلى " النصر " بالصاد المهملة.
(*)

(14/28)

جزرة، فكان الاطباء يختلفون إليه، فلما أعياه الامر، أخذ العسل والشونيز (1)، فزادت حماه، فدخلوا عليه وهو يرتعد ويقول: بأبي أنت يا رسول الله، ما كان أقل بصرك بالطب.
قلت: هذا مزاح لا يجوز مع سيد الخلق، بل كان رسول الله صلى الله عليه وسلم أعلم الناس بالطب النبوي، الذي ثبت أنه قاله على الوجه الذي قصده فإنه قاله بوحي، " فإن الله لم ينزل داء، إلا وأنزل له دواء " (2) فعلم رسوله ما أخبر الامة به ولعل صالحا قال هذه الكلمة من الهجر (3) في حال غلبة الرعدة، فما وعى ما يقول، أو لعله تاب منها، والله يعفو عنه.
قال علي بن محمد المروزي: حدثنا صالح بن محمد: سمعت عباد ابن يعقوب يقول: الله أعدل من أن يدخل طلحة والزبير الجنة.
قلت: ويلك ! ولم ؟ قال: لانهما قاتلا عليا بعد أن بايعاه.
قال ابن عدي (4): بلغني أن صالح بن محمد وقف خلف الشيخ أبي الحسين عبد الله بن محمد السمناني، وهو يحدث عن بركة الحلبي بتلك
الاحاديث، فقال: يا أبا الحسين ! ليس ذا بركة، ذا نقمة.
__________
(1) الشونيز: هو الحبة السوداء في لغة الفرس، وانظر ما كتبه ابن القيم عن الشونيز في " زاد المعاد " 4 / 300 297.
(2) أخرجه البخاري: 10 / 114 113 في أول كتاب الطب عن أبي هريرة مرفوعا، وأخرجه ابن ماجه (3438) في الطب عن عبد الله بن مسعود رضي الله عنه.
وأخرجه أبو داود في الطب (3855) عن أسامة بن شريك قال: أتيت النبي صلى الله عليه وسلم، وأصحابه كأنما على رؤوسهم الطير، فسلمت ثم قعدت، فجاء الاعراب من ها هنا وهاهنا، فقالوا: يا رسول الله انتداوى ؟ فقال: " تداووا، فإن الله عزوجل لم يضع داء إلا وضع له دواء غير داء واحد: الهرم ".
وأخرجه أحمد: 4 / 278، وابن ماجه (3436)، والترمذي (2038) وقال: هذا حديث حسن صحيح، وهو كما قال: وصححه ابن حبان (1395) و (1924).
(3) أي: من الهذيان.
انظر " اللسان " مادة " هجر ".
(4) في " الكامل " 1 / 39 / أ، في ترجمته لبركة الحلبي.
(*)

(14/29)

قلت: كان بركة يتهم بالكذب (1).
قال الحاكم: أخبرنا أحمد بن سهل الفقيه: سمعت أبا علي يقول: كان بالبصرة أبو موسى الزمن، في عقله شئ، فكان يقول: حدثنا عبد الوهاب أعني ابن عبدالحميد حدثنا أيوب يعني السختياني.
فدخل عليه أبو زرعة، فسأله عن حديث، فقال: حدثنا حجاج.
فقلت: يعني ابن منهال.
فقال أبو زرعة: أي شئ تعذب المسكين ؟.
وقال: كنا في مجلس أبي علي، فلما قام قال له رجل من المجلس: يا شيخ ! ما اسمك ؟ قال: واثلة بن الاسقع.
فكتب الرجل: حدثنا واثلة بن الاسقع.
قال أبو الفضل بن إسحاق: كنت عند صالح بن محمد، ودخل عليه رجل من الرستاق (2)، فأخذ يسأله عن أحوال الشيوخ، ويكتب جوابه، فقال: ما تقول في سفيان الثوري ؟ فقال: ليس بثقة.
فكتب الرجل ذلك، فلمته، فقال لي: ما أعجبك ! من يسأل عن مثل سفيان لا تبال حكى عنك أو لم يحك.
قال أحمد بن سهل: كنت مع صالح بن محمد [ جالسا على باب داره ] إذ أقبل ابنه، عن يمينه رجل أقصر منه، وعن يساره صبي، فقال لي صالح: يا أبا نصر ! تبت (3) ؟.
__________
(1) انظر " ميزان الاعتدال " للمؤلف: 1 / 304 303.
(2) فارسي معرب: يجمع على الرساتيق وهي السواد القرى.
قال ابن ميادة: تقول خود ذات طرف براق هلا اشتريت حنطة بالرستاق سمراء من ما درس ابن مخراق انظر " اللسان " " رستق "، و " المعرب " للجو اليقي: 158.
(3) الخبر في " تاريخ بغداد " 9 / 328 327 وما بين حاصرتين منه.
(*)

(14/30)

ويقال: كان ولد صالح مغفلا، فقال صالح: سألت الله أن يرزقني ولدا، فرزقني جملا.
قال أبو عبد الله الحاكم في " تاريخه ": صالح بن محمد، أبو علي، أحد اركان الحفظ، سمع سعيد بن سليمان الواسطي.
قلت: هذا سعدويه، وهو أقدم شيخ له.
ثم سمى له الحاكم علي بن الجعد وجماعة، وقال: فهؤلاء من أتباع التابعين، ورحلته الدنيا بأسرها.
كتب من مصر إلى
سمرقند.
ورد نيسابور سنة ثلاث وخمسين ومئتين، فاستوطنها مدة، فلما توفي الذهلي كان في نفسه من أحاديث يسمعها من محمد بن عبد الله بن قهزاذ، فرحل إليه، فذكر له بمرو أحاديث عن عمر بن محمد البخاري أفراد، فخرج إليه.
قال: فثبطه الامير إسماعيل بن أحمد ببخارى، وأقبل عليه، فتأهل وولد له.
ومات بها في آخر سنة ثلاث وتسعين ومئتين.
وسمعت محمد بن العباس الضبي، سمعت بكر بن محمد الصيرفي، سمعت أبا علي صالح بن محمد قال: دخلت مصر فإذا حلقة ضخمة، فقلت: من هذا ؟ قالوا: صاحب نحو.
فقربت منه، فسمعته يقول: ما كان بصاد، جاز بالسين.
فدخلت بين الناس وقلت: صلام عليكم يا أبا سالح، سليتم بعد ؟ فقال لي: يا رقيع ! أي كلام هذا ؟ قلت: هذا من قولك الآن، قال: أظنك من عياري بغداد.
قلت: هو ما ترى.
قال ابن عدي: سمعت عصمة بن بجماك، سمعت صالح بن محمد جزرة يقول: حضرت مجلس أحمد بن صالح، فقال: حرج على كل مبتدع وماجن أن يحضر مجلسي.
فقلت: أما الماجن فأنا هو وكان يقال له: صالح الماجن قد حضر مجلسك.

(14/31)

ثم إن الحاكم مد النفس في ترجمة صالح بالغرائب والسؤالات، وحدث عن جماعة كثيرة سمعوا من صالح بن محمد، آخرهم وفاة أبو عمرو محمد بن محمد بن صابر، بقي إلى سنة نيف وسبعين وثلاث مئة ببخارى، وكانت وفاة صالح في ذي الحجة، لثمان بقين منه، سنة ثلاث وتسعين ومئتين، وله تسع وثمانون سنة.
وفيها مات عمر بن حفص السدوسي.
ومحمد بن عبدوس بن كامل.
وعبدان بن محمد الفقيه بمرو.
وأبو بكر محمد بن جعفر بن أعين بمصر.
وسليمان بن المعافى بن سليمان، توفي بالثغر.
وداود بن الحسين.
قرأت على أبي القاسم عبدالرحمن بن عبد الحليم بن عمران، الفقيه سحنون بالثغر: أخبرنا عبدالرحمن بن عبدالمجيد الصفراوي، سنة إحدى وثلاثين وست مئة، أخبرنا أبو طاهر أحمد بن محمد السفلي، أخبرنا القاضي أبو المحاسن عبد الواحد بن إسماعيل الروياني، سنة إحدى وخمس مئة، أخبرنا عبد الصمد بن أبي نصر العاصمي ببخارى، أخبرنا أبو عمرو محمد بن محمد إملاء، حدثنا أبو علي صالح بن محمد البغدادي، حدثنا سريج بن يونس أبو الحارث، حدثنا سلم بن قتيبة، أخبرنا عبد الله بن المثنى، عن عمه ثمامة بن أنس، عن أنس بن مالك قال: " كان النبي صلى الله عليه وسلم إذا تكلم بالكلمة أعادها ثلاث مرات، لتفهم عنه " أخرجه البخاري (1).
__________
(1) 1 / 169 في العلم: باب من أعاد الحديث ثلاثا ليفهم عنه، و 11 / 22 في الاستئذان: باب التسليم والاستئذان ثلاثا.
وأخرجه الترمذي (2723)، والحاكم: 4 / 273 = (*)

(14/32)

أخبرنا عيسى بن أبي محمد، أخبرنا جعفر، أخبرنا السلفي، أخبرنا المبارك بن الطيوري، سمعت الصوري، سمعت أبا بكر بن نوح، سمعت أبا أحمد العسال، سمعت صالحا جزرة يقول: يحتاج المحدث أن يكتب مئة ألف ومئة ألف فلم يزل يقول: ومئة ألف ويرفع رأسه إلى فوق، حتى كادت
قلنسوته أن تسقط حديث بعلو، ومئة ألف ومئة ألف وجعل يخفض رأسه حتى عادت القلنسوة حديث بنزول، حتى يقال: إنه صاحب حديث.

13 - محمد بن نصر * ابن الحجاج المروزي الامام، شيخ الاسلام، أبو عبد الله الحافظ.
مولده ببغداد في سنة اثنتين ومئتين، ومنشؤه بنيسابور، ومسكنه سمرقند.
كان أبوه مروزيا، ولم يرفع لنا في نسبه.
ذكره الحاكم فقال: إمام عصره بلا مدافعة في الحديث.
سمع بخراسان من يحيى بن يحيى التميمي، وأبي خالد يزيد بن صالح، وعمر بن زرارة، وصدقة بن الفضل المروزي، وإسحاق بن راهويه، وعلي بن حجر.
وبالري: محمد بن مهران الحمال، ومحمد بن مقاتل،
__________
= وفيه: " لتعقل عنه " بدل " لتفهم عنه " ووهم الحاكم في استدراكه هذا الحديث، ودعواه ان البخاري لم يخرجه.
* طبقات العبادي: 49، تاريخ بغداد: 3 / 315 - 318، طبقات الشيرازي: 106 - 107، المنتظم: 6 / 66 63، تهذيب الاسماء واللغات: 1 / 94 92، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 112 / 1، تذكرة الحفاظ: 2 / 650 - 653، العبر: 2 / 99، دول الاسلام: 1 / 178، الوافي بالوفيات: 5 / 111، مرآة الجنان: 2 / 223، طبقات الشافعية للسبكي: 2 / 246 - 255، البداية والنهاية: 11 / 103 102، تهذيب التهذيب: 9 / 489 - 490، النجوم الزاهرة: 3 / 161، طبقات الحفاظ: 284 285، حسن المحاضرة: 1 / 310 - 312، مفتاح السعادة: 2 / 71، شذرات الذهب: 2 / 216 - 217، الرسالة المستطرفة: 46.
(*)

(14/33)

ومحمد بن حميد، وطائفة.
وببغداد: محمد بن بكار بن الريان، وعبيد الله
ابن عمر القواريري، والطبقة.
وبالبصرة: شيبان بن فروخ، وهدبة بن خالد، وعبد الواحد بن غياث، وعدة.
بالكوفة: محمد بن عبد الله بن نمير، وهناد، وابن أبي شيبة، وطائفة.
وبالمدينة: أبا مصعب، وإبراهيم بن المنذر الحزامي، وطائفة.
وبالشام: هشام بن عمار، ودحيما.
قلت: وبمصر من يونس الصدفي، والربيع المرادي، وأبي إسماعيل المزني، وأخذ عنه كتب الشافعي ضبطا وتفقها.
وكتب الكثير، وبرع في علوم الاسلام، وكان إماما مجتهدا علامة، من أعلم أهل زمانه باختلاف الصحابة والتابعين، قل أن ترى العيون مثله.
قال أبو بكر الخطيب (1): حدث عن عبدان بن عثمان.
ثم سمى جماعة، وقال: كان من أعلم الناس باختلاف الصحابة ومن بعدهم [ في الاحكام ].
قلت: يقال: إنه كان أعلم الائمة باختلاف العلماء على الاطلاق.
حدث عنه: أبو العباس السراج، ومحمد بن المنذر شكر، وأبو حامد ابن الشرقي، وأبو عبد الله محمد بن يعقوب بن الاخرم، وأبو النضر محمد ابن محمد الفقيه، وولده إسماعيل بن محمد بن نصر، ومحمد بن إسحاق السمرقندي، وخلق سواهم.
قال أبو بكر الصيرفي من الشافعية: لو لم يصنف ابن نصر إلا كتاب: " القسامة " لكان من أفقه الناس.
وقال أبو بكر بن إسحاق الصبغي، وقبل له: ألا تنظر إلى تمكن أبي
__________
(1) في " تاريخه " 3 / 315، وما بن حاصرتين منه.
(*)

(14/34)

علي الثقفي عقله ؟ فقال: ذاك عقل الصحابة والتابعين من أهل المدينة.
قيل: وكيف ذاك ؟ قال: إن مالكا كان من أعقل أهل زمانه، وكان يقال: صار إليه عقل الذين جالسهم من التابعين، فجالسه يحيى بن يحيى النيسابوري، فأخذ من عقله وسمته، ثم جالس يحيى بن يحيى محمد بن نصر سنين، حتى أخذ من سمته وعقله، فلم ير بعد يحيى من فقهاء خراسان أعقل من ابن نصر، ثم إن أبا علي الثقفي جالسه أربع سنين، فلم يكن بعده أعقل من أبي علي.
قال عبد الله بن محمد الاسفراييني: سمعت محمد بن عبد الله بن عبد الحكم يقول: كان محمد بن نصر بمصر إماما.
فكيف بخراسان ؟ وقال القاضي محمد بن محمد: كان الصدر الاول من مشايخنا يقولون: رجال خراسان أربعة: ابن المبارك، وابن راهويه، ويحيى بن يحيى، ومحمد بن نصر.
ومن كلام محمد بن نصر قال: لما كانت المعاصي بعضها كفرا، وبعضها ليس بكفر، فرق تعالى بينها، فجعلها ثلاثة أنواع: فنوع منها كفر، ونوع منها فسوق، ونوع منها عصيان، ليس بكفر ولا فسوق.
وأخبر أنه كرهها كلها إلى المؤمنين، ولما كانت الطاعات كلها داخلة في الايمان، وليس فيها شئ خارج عنه، لم يفرق بينها، فما قال: حبب إليكم الايمان والفرائض وسائر الطاعات، بل أجمل ذلك فقال: (حبب إليكم الايمان) [ الحجرات: 7 ] فدخل فيه جميع الطاعات، لانه قد حبب إليهم الصلاة والزكاة، وسائر الطاعات حب تدين، ويكرهون المعاصي كراهية تدين، ومنه قوله عليه السلام: " من سرته حسنته، وساءت ه سيئته، فهو مؤمن " (1).
__________
(1) قطعة من حديث أخرجه الامام أحمد في " مسنده ": 1 / 18، 26، والترمذي (2165) في الفتن: باب ما جاء في لزوم الجماعة من طريق محمد بن سوقة، عن عبد الله = (*)

(14/35)

وقال أبو عبد الله بن الاخرم: انصرف محمد بن نصر من الرحلة الثانية سنة ستين ومئتين، فاستوطن نيسابور، فلم تزل تجارته بنيسابور، أقام مع شريك له مضارب، وهو يشتغل بالعلم والعبادة، ثم خرج سنة خمس وسبعين إلى سمرقند، فأقام بها وشريكه بنيسابور، وكان وقت مقامه بنيسابور هو المقدم والمفتي بعد وفاة محمد بن يحيى، فإن حيكان (1) يعني يحيى ولد محمد بن يحيى ومن بعده أقروا له بالفضل والتقدم.
قال ابن الاخرم الحافظ: أخبرنا إسماعيل بن قتيبة: سمعت محمد بن يحيى غير مرة، إذا سئل عن مسألة يقول: سلوا أبا عبد الله المروزي.
وقال أبو بكر الصبغي: أدركت إمامين لم أرزق السماع منهما: أبو حاتم الرازي، ومحمد بن نصر المروزي، فأما ابن نصر، فما رأيت أحسن صلاة منه، لقد بلغني أن زنبورا قعد على جبهته، فسال الدم على وجهه، ولم يتحرك.
وقال محمد بن يعقوب بن الاخرم: ما رأيت أحسن صلاة من محمد ابن نصر، كان الذباب يقع على أذنه، فيسيل الدم، ولا يذبه عن نفسه، ولقد كنا نتعجب من حسن صلاته وخشوعه وهيئته للصلاة، كان يضع ذقنه
__________
= ابن دينار، عن ابن عمر قال: خطبنا عمر بالجابية فقال: يا أيها الناس إني قمت فيكم كمقام رسول الله صلى الله عليه وسلم فينا فقال: " أوصيكم بأصحابي، ثم الذين يلونهم، ثم الذين يلونهم، ثم يفشو الكذب، حتى يحلف الرجل ولا يستحلف، ويشهد الشاهد ولا يستشهد، ألا لا يخلون رجل بأمرأة إلا كان ثالثهما الشيطان.
عليكم بالجماعة، وإياكم والفرقة، فإن الشيطان مع الواحد، وهو من الاثنين أبعد، من أراد بحبوحة الجنة، فليلزم الجماعة، من سرته حسنته، وساءته سيئته فذلك المؤمن ".
وسنده صحيح، وصححه الحاكم: 1 / 114، ووافقه الذهبي، وقال
الترمذي: حسن صحيح.
(1) هو الحافظ يحيى بن محمد بن يحيى بن عبد الله الذهلي، شيخ نيسابور، المتوفى 267 ه، ويلقب: حيكان وقد تقامت ترجمته.
(*)

(14/36)

على صدره، فينتصب كأنه خشبة منصوبة.
قال: وكان من أحسن الناس خلقا، كأنما فقئ في وجهه حب الرمان، وعلى خديه كالورد، ولحيته بيضاء.
قال أحمد بن إسحاق الصبغي: سمعت محمد بن عبد الوهاب الثقفي يقول: كان إسماعيل بن أحمد والي خراسان يصل محمد بن نصر في العام بأربعة آلاف درهم، ويصله أخوه إسحاق بمثلها، ويصله أهل سمرقند بمثلها، فكان ينفقها من السنة إلى السنة، من غير أن يكون له عيال، فقيل له: لو ادخرت لنائبة ؟ فقال: سبحان الله ! أنا بقيت بمصر كذا كذا سنة، قوتي، وثيابي، وكاغذي (1)، وحبري وجميع ما أنفقه على نفسي في السنة عشرون (2) درهما، فترى إن ذهب ذا لا يبقى ذاك !.
قال الحافظ السليماني: محمد بن نصر إمام الائمة الموفق من السماء، سكن سمرقند، سمع يحيى بن يحيى، وعبدان، وعبد الله المسندي، وإسحاق، وله كتاب: " تعظيم قدر الصلاة، وكتاب: " رفع اليدين "، وغيرهما من الكتب المعجزة.
كذا قال السليماني، ولا معجز إلا القرآن.
ثم قال: مات هو وصالح جزرة في سنة أربع وتسعين.
أنبأني أبو الغنائم القيسي وجماعة سمعوا أبا اليمن الكندي: أخبرنا أبو منصور القزاز، أخبرنا أبو بكر الخطيب، أخبرنا الجوهري، أخبرنا ابن حيوية، حدثنا عثمان بن جعفر اللبان، حدثني محمد بن نصر قال: خرجت
من مصر ومعي جارية، فركبت البحر أريد مكة، فغرقت، فذهب مني ألفا
__________
(1) بفتح الغين المعجمة: هو القرطاس.
فارسي معرب.
(2) في الاصل " عشرين " وهو خطأ.
(*)

(14/37)

جزء، وصرت إلى جزيرة أنا وجاريتي، فما رأينا فيها أحدا، وأخذني العطش فلم أقدر على الماء، فوضعت رأسي على فخذ جارتي مستسلما للموت، فإذا رجل قد جاءني ومعه كوز، فقال لي: هاه.
فشربت وسقيتها، ثم مضى، فما أدري من أين جاء ؟ ولا من أين راح ؟.
وفي " الطبقات " لابي إسحاق: ولد محمد بن نصر ببغداد، ونشأ بنيسابور، واستوطن سمرقند.
وروي عنه [ أنه ] قال: لم يكن لي حسن رأي في الشافعي، فبينا أنا قاعد في مسجد النبي صلى الله عليه وسلم أغفيت، فرأيت النبي صلى الله عليه وسلم [ في المنام ]، فقلت: يا رسول الله ! أكتب رأي الشافعي ؟ فطأطأ رأسه شبه الغضبان وقال: تقول رأي ؟ ليس [ هو ] بالرأي، هو رد على من خالف سنتي.
فخرجت في أثر هذه الرؤيا إلى مصر، فكتبت كتب الشافعي (1).
قال أبو إسحاق: وصنف ابن نصر كتبا، ضمنها الآثار والفقه، وكان من أعلم الناس باختلاف الصحابة ومن بعدهم في الاحكام، وصنف كتابا فيما خالف أبو حنيفة عليا وابن مسعود.
قال أبو بكر الصيرفي: لو لم يصنف إلا كتاب: " القسامة " لكان من أفقه الناس، كيف وقد صنف سواه ؟ ! قال الوزير أبو الفضل محمد بن عبيد الله البلعمي (2): سمعت الامير إسماعيل بن أحمد يقول: كنت بسمرقند، فجلست يوما للمظالم، وجلس
__________
(1) الخبر مطولا في " طبقات الشيرازي " ص 107 106 وما بين حاصرتين منه.
وانظر أيضا " طبقات السبكي " 2 / 249.
(2) بفتح الباء الموحدة " وسكون اللام، وفتح العين المهملة وفي آخرها الميم: نسبة إلى " بلعم " بلدة من بلاد الروم.
وفي سبب نسبة جد الوزير أبي الفضل اختلاف انظره في " اللباب " 1 / 174.
(*)

(14/38)

أخي إسحاق إلى جنبي، إذ دخل أبو عبد الله محمد بن نصر، فقمت له إجلالا للعلم، فلما خرج عاتبني أخي وقال: أنت والي خراسان تقوم لرجل من الرعية ؟ هذا ذهاب السياسة.
قال: فبت تلك الليلة وأنا متقسم القلب، فرأيت النبي صلى الله عليه وسلم في المنام، كأني واقف مع أخي إسحاق، إذ أقبل النبي صلى الله عليه وسلم، فأخذ بعضدي، فقال لي: ثبت ملكك وملك بنيك بإجلالك محمد بن نصر.
ثم التفت إلى إسحاق، فقال: ذهب ملك إسحاق، وملك بنيه باصتخفافه بمحمد بن نصر.
قلت: كان محمد بن نصر زوج أخت يحيى بن أكثم القاضي، واسمها: خنة، بمعجمة ثم نون (1)، مات بعد أيام قلائل من موت صالح بن محمد جزرة، وذلك في المحرم، سنة أربع وتسعين ومئتين.
قال الحافظ أبو عبد الله بن مندة في مسألة الايمان: صرح محمد بن نصر في كتاب " الايمان " بأن الايمان مخلوق، وأن الاقرار، والشهادة، وقراءة القرآن بلفظه مخلوق.
ثم قال: وهجره على ذلك علماء وقته، وخالفه أئمة خراسان والعراق.
قلت: الخوض في ذلك لا يجوز، وكذلك لا يجوز أن يقال: الايمان، والاقرار، والقراءة، والتلفظ بالقرآن غير مخلوق، فإن الله خلق العباد وأعمالهم، والايمان: فقول وعمل، والقراءة والتلفظ: من كسب
القارئ، والمقروء الملفوظ: هو كلام الله ووحيه وتنزيله، وهو غير مخلوق، وكذلك كلمة الايمان، وهي قول (لا إله إلا الله، محمد رسول الله)، داخلة في القرآن، وما كان من القرآن فليس بمخلوق، والتكلم بها
__________
(1) انظر " مشتبه النسبة " للمؤلف: 1 / 213.
(*)

(14/39)

من فعلنا، وأفعالنا مخلوقة، ولو أنا كلما أخطأ إمام في اجتهاده في آحاد المسائل خطأ مغفورا له، قمنا عليه، وبدعناه، وهجرناه، لما سلم معنا لا ابن نصر، ولا ابن مندة، ولا من هو أكبر منهما، والله هو هادي الخلق إلى الحق، وهو أرحم الراحمين، فنعوذ بالله من الهوى والفظاظة.
قال أبو محمد بن حزم في بعض تواليفه: أعلم الناس من كان أجمعهم للسنن، وأضبطهم لها، وأذكرهم لمعانيها، وأدراهم بصحتها، وبما أجمع الناس عليه مما اختلفوا فيه.
قال: وما نعلم هذه الصفة بعد الصحابة أتم منها في محمد بن نصر المروزي، فلو قال قائل: ليس لرسول الله صلى الله عليه وسلم حديث ولا لاصحابه إلا وهو عند محمد بن نصر، لما أبعد عن الصدق.
قلت: هذه السعة والاحاطة ما ادعاها ابن حزم لابن نصر إلا بعد إمعان النظر في جماعة تصانيف لابن نصر، ويمكن ادعاء ذلك لمثل أحمد بن حنبل ونظرائه، والله أعلم.

14 - الناشي * الكبير، العلامة، أبو العباس، عبد الله بن محمد بن شرشير الانباري، الملقب بالناشي (1).
__________
* تاريخ بغداد: 10 / 93 92، الانساب: 551 / ب، المنتظم: 6 / 58 57، إنباه
الرواة: 2 / 129 128، وفيات الاعيان: 3 / 93 91، العبر: 2 / 95، البداية والنهاية: 11 / 101، طبقات المعتزلة لابن المرتضى: 93 82، النجوم الزاهرة: 3 / 159 158، حسن المحاضرة: 1 / 559، شذرات الذهب: 2 / 215 214.
(1) بفتح النون، وبعد الالف شين معجمة وياء: لقب غلب عليه.
وشرشير بكسر الشين الاولى والثانية المعجمتين، وبينهما راء ساكنة.
وشرشير: اسم طائر يصل إلى الديار = (*)

(14/40)

من كبار المتكلمين، وأعيان الشعراء، ورؤوس المنطق.
له التصانيف.
وكان قوي العربية والعروض، أدخل على قواعد الخليل شبها، ومثلها بغير أمثلة الخليل، وصنف في المنطق، وله قصيدة في عدة فنون، نحو أربعة آلاف بيت.
وكان من أذكياء العالم.
سكن مصر، وبها مات في سنة ثلاث وتسعين ومئتين.

15 - مطين * الشيخ الحافظ الصادق، محدث الكوفة، أبو جعفر، محمد بن عبد الله بن سليمان الحضرمي، الملقب بمطين.
رأى أبا نعيم الملائي، وسمع أحمد بن يونس، ويحيى بن بشر الحريري، وسعيد بن عمرو الاشعثي، ويحيى الحماني، وبني أبي شيبة، وعلي بن حكيم، وطبقتهم.
حدث عنه أبو بكر النجاد، وابن عقدة، والطبراني، وأبو بكر الاسماعيلي، وعلي بن عبدالرحمن البكائي، وعلي بن حسان الجديلي، وأبو بكر بن أبي دارم.
وقال ابن أبي دارم: كتبت بأصبعي عن مطين مئة ألف حديث.
__________
= المصرية في البحر زمن الشتاء، وهو أكبر من الحمام بقليل، كثير الوجود بساحل دمياط، وباسمه سمي الشاعر.
انظر " وفيات الاعيان " 3 / 92.
* فهرست ابن النديم: 324 323، طبقات الحنابلة: 1 / 301 300، الانساب: 534 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 114 / 1، تذكرة الحفاظ: 2 / 663 662، العبر: 2 / 108، دول الاسلام: 1 / 181، ميزان الاعتدال: 3 / 607، الوافي بالوفيات: 3 / 345، لسان الميزان: 5 / 234 233، النجوم الزاهرة: 3 / 171، طبقات الحفاظ: 288، شذرات الذهب: 2 / 226، الرسالة المستطرفة: 63.
(*)

(14/41)

وسئل عنه الدارقطني فقال: ثقة جبل.
قلت: صنف " المسند " و " التاريخ "، وكان متقنا.
وقد تكلم فيه محمد بن عثمان بن أبي شيبة، وتكلم هو في ابن عثمان، فلا يعتد غالبا بكلام الاقران، لا سيما إذا كان بينهما منافسة، فقد عدد ابن عثمان لمطين نحوا من ثلاثة أوهام، فكان ماذا ؟ ومطين أوثق الرجلين، ويكفيه تزكية مثل الدارقطني له.
عاش خمسا وتسعين سنة.
وقال الخليلي: ثقة حافظ.
سمعت جماعة سمعوا جعفرا الخلدي: قلت لمطين: لم لقبت بهذا ؟ قال: كنت صبيا ألعب مع الصبيان، وكنت أطولهم، فنسبح ونخوض، فيطينون ظهري، فبصر بي يوما أبو نعيم فقال لي: يا مطين ! لم لا تحضر مجلس العلم ؟ فلما طلبت الحديث مات أبو نعيم، وكتبت عن أكثر من خمس مئة شيخ.
توفي في ربيع الآخر، سنة سبع وتسعين ومئتين.

16 - عبد الله بن المعتز بالله *
محمد بن المتوكل، جعفر، ابن المعتصم، محمد بن الرشيد،
__________
* تاريخ الطبري: 10 / 140 - 141، أشعار أولاد الخلفاء: 107 - 296، مروج الذهب: 2 / 501 - 503، الاغاني: 10 / 286 - 296، فهرست ابن النديم: 168 - 169، تاريخ بغداد: 10 / 95 - 101، نزهة الالباء: 233 - 234، المنتظم: 6 / 84 - 88، الكامل في التاريخ: 8 / 16 14، وفيات الاعيان: 3 / 80 76، العبر: 2 / 104 - 105، دوالاسلام: 1 / 179 - 180، فوات الوفيات: 2 / 239 - 246، مرآة الجنان: 2 / 225 - 227، البداية والنهاية: 11 / 110 108، النجوم الزاهرة: 3 / 165 - 167، معاهد التنصيص: 2 / 38، مفتاح السعادة: 1 / 199 - 200، شذرات الذهب: 2 / 221 - 224.
(*)

(14/42)

هرون بن المهدي، الامير أبو العباس الهاشمي العباسي البغدادي الاديب، صاحب النظم الرائق.
تأدب بالمبرد وثعلب، وروى عن مؤدبة: أحمد بن سعيد الدمشقي.
روى عنه مؤدبة، ومحمد بن يحيى الصولي وغيرهما.
مولده في سنة تسع وأربعين ومئتين.
وفي سنة ست وتسعين، أنفت الكبار من خلافة المقدر، وهو حدث، فهاجوا وتوثبوا على المقتدر، وقتلوا وزيره، ونصبوا ابن المعتز في الخلافة، فقال: على شرط أن لا يقتل بسببي رجل مسلم.
وكان حول المقتدر خواصه، فلبسوا السلاح، وحملوا على أولئك، فتفرق عن ابن المعتز جمعه، وخاف، فاختفى، ثم قبض عليه، وقتل سرا في بيع الآخر سنة ست، سلموه إلى مؤنس الخادم، فخنقه، ولفه في بساط، وبعث به إلى أهله.
وكان شديد السمرة، مسنون الوجه، يخضب بالسواد.
ورثان علي بن بسام: لله درك من ملك بمضيعة * ناهيك في العقل والآداب والحسب ما فيه لولا ولا ليت فتنقصه * وإنما أدركته حرفة الادب (1) وله نثر بديع (2) منه: من تجاوز الكفاف لم يغنه الاكثار.
كلما عظم قدر المنافس، عظمت الفجيعة به.
__________
(1) البيتان في " تاريخ بغداد " 10 / 101، و " وفيات الاعيان " 3 / 77، و " فوات الوفيات " 2 / 240.
(2) انظر نماذج منه في " أشعار أولاد الخلفاء " ص 287.
(*)

(14/43)

ربما أورد الطمع ولم يصدر.
من ارتحله الحرص، أنضاه الطلب.
الحظ يأتي من لا يأتيه.
أشقى الناس أقربهم من السلطان، كما أن أقرب الاشياء من النار أسرعها احتراقا.
من شارك السلطان في عز الدنيا، شاركه في ذل الآخرة.

17 - إدريس بن عبد الكريم * الحداد، مقرئ العراق، أبو الحسن البغدادي.
قرأ على خلف البزار وغيره.
وحدث عن عاصم بن علي، وأحمد بن حنبل، ويحيى بن معين، ومصعب الزبيري وطبقتهم.
تصدر للاقراء، ورحل إليه.
تلا عليه أبو الحسين أحمد بن بويان (1)، وأحمد بن حمدان، والحسن
ابن سعيد المطوعي، وغيرهم.
وروى عنه النجاد، وأبو القاسم الطبراني، وأبو بكر بن مجاهد، وأبو بكر القطيعي وآخرون.
__________
* تاريخ بغداد: 7 / 15 14، طبقات الحنابلة: 1 / 117 116، الانساب: 158 / أ، العبر: 2 / 93، طبقات القراء للذهبي: 1 / 205 204، الوافي بالوفيات: 8 / 318 317، طبقات القراء للجزري: 1 / 154، النشر في القراءات العشر: 1 / 166، شذرات الذهب: 2 / 210.
(1) بموحدة مضمومة ثم واو، ثم ياء آخر الحروف: وهو أحمد بن عثمان بن محمد بن جعفر بن بويان الخراساني البغدادي الحربي القطان.
ثقة مشهور ضابط وقد تقدمت ترجمته.
(*)

(14/44)

سئل عنه الدارقطني، فقال: ثقة، وفوق الثقة بدرجة.
وقال أحمد بن المنادي: كتب الناس عنه لثقته وصلاحه.
توفي يوم عيد الاضحى، سنة اثنتين وتسعين ومئتين، وله ثلاث وتسعون سنة.
أخبرنا عبدالرحمن بن محمد الفقيه في كتابه، أخبرنا عمر بن محمد، أخبرنا أبو غالب أحمد بن الحسن، أخبرنا الحسن بن علي الجوهري، أخبرنا أحمد بن جعفر، حدثنا إدريس بن عبد الكريم المقرئ، حدثنا عاصم بن علي، حدثنا قيس بن الربيع، عن عاصم بن سليمان، عن عكرمة، عن ابن عباس قال: " إن الله اصطفى إبراهيم بالخلة، واصطفى موسى بالكلام، واصطفى محمدا صلى الله عليه وعليهما بالرؤية " (1).

18 - يحيى بن عبدا لباقي * ابن يحيى، المحدث المتقن، أبو القاسم الاذني.
حدث عن أبيه، ولوين، والمسيب بن واضح، ومؤمل بن إهاب، ومحمد بن وزير، وأبي عمير بن النجاس، وطبقتهم.
__________
(1) أخرجه ابن خزيمة في " التوحيد " ص 199 من طريق عبد الوهاب بن الحكم الوراق، حدثنا هاشم بن القاسم، عن قيس بن الربيع، عن عاصم الاحول، عن عكرمة، عن ابن عباس قال: إن الله..وأخرجه أيضا ص 197 من طريق محمد بن بشار، ومحمد ابن المثنى قالا: حدثنا معاذ بن هشام، حدثني أبي، عن قتادة، عن عكرمة، عن ابن عباس قال: أتعجبون أن تكون الخلة لابراهيم، والكلام لموسى، والرؤيا لمحمد صلى الله عليه وآله وهذا رأي لا دليل عليه، وهو مخالف للادلة الكثيرة الوفيرة في أنه صلى الله عليه وسلم لم ير ربه في تلك الليلة.
وقد حكى عثمان بن سعيد الدارمي اتفاق الصحابة على ذلك.
انظر التفصيل في " زاد المعاد " 3 / 37 36.
* تاريخ بغداد: 14 / 228 227، تاريخ ابن عساكر: 18 / 76 / أ، معجم البلدان: 1 / 133.
(*)

(14/45)

وعنه ابن أخيه عدي بن أحمد، وابن صاعد، وابن المنادي، وابن قانع، وإسماعيل الخطبي، وأحمد بن جعفر بن سلم، وأبو بكر الشافعي، وابن سماك، وآخرون.
وحدث ببغداد.
وثقة الخطيب (1).
وقال ابن المنادي: جاء نبأ وفاته من أذنة، أنها كانت في ذي القعدة سنة اثنتين وتسعين ومئتين.
كتب الناس عنه فأكثروا، لثقته وضبطه.

19 - النوشري * نائب المكتفي على مصر، الامير أبو موسى، عيسى بن محمد.
وليها خمس سنين، وحارب محمد بن الخليج، وتمكن، وضبط الاقليم إلى أن توفي في شعبان سنة سبع وتسعين ومئتين، وكانت دولته خمس سنين.

20 - جعفر بن محمد بن الحسين * * ابن عبيد الله بن محمد بن طغان، الامام الثبت المجود، أبو الفضل النيسابوري، المشهور بالترك.
__________
(1) في " تاريخه " 14 / 227.
* تاريخ الطبري: 10 / 47، 119 وغيرها، ولاة مصر للكندي: 286 278، الكامل في التاريخ: 8 / 23 22 و 38 37، حسن المحاضرة: 1 / 596، النجوم الزاهرة: 3 / 145، 153، تاريخ مصر لابن إياس: 1 / 42، تاريخ حلب الشهباء: 1 / 233 232.
* * الاكمال لابن ماكولا: 1 / 250 249.
(*)

(14/46)

قال الحاكم: شيخ عشيرته في عصره، من الثقات الاثبات، ومن كبار أصحاب يحيى بن يحيى، وإسحاق بن راهويه، وعمرو بن زارة، ومحمد بن رافع، وأبي عمار المروزي، ومحمد بن أبان المستملي، وأقرانهم.
روى عنه أبو عمرو الحيري، والمؤمل بن الحسن، وأبو حامد بن الشرقي، وأبو الفضل بن إبراهيم، وعبد الله بن سعد، وأبو الوليد الفقيه.
وسمعه أبو الوليد يقول: كان إسحاق الحنظلي يرفعني على جماعة من الشيوخ في مجلسه ويقول: جدهم أول من أظهر السنة بخراسان.
قال الحاكم: وسمعت أبا عبد الله محمد بن يعقوب غير مرة يقول: إذا وجدت الحديث عندي عن جعفر بن محمد ليحيى بن يحيى، لم أبال أن لا
أخرجه عن غيره، فإن يحيى بن يحيى كان يزور كل جمعة عند انصرافه من الصلاة بيت الحسين بن عبيد الله، فيقدمون إليه أولادهم، فيدعوا لهم.
قال الحاكم: وسمعت أبا الفضل محمد بن إبراهيم يقول: توفي جعفر الترك يوم السبت، ودفن يوم الاحد ثامن عشر شعبان، سنة خمس وتسعين ومئتين.
أخبرنا أحمد بن علي بن الزبير، ومحمد بن يوسف، وأحمد بن محمد، قالوا: أخبرنا عثمان بن عبدالرحمن الحافظ، أخبرنا منصور بن عبد المنعم، أخبرنا محمد بن إسماعيل، أخبرنا أبو بكر أحمد بن الحسين الحافظ، أخبرنا أبو عبد الله الحافظ، حدثنا يحيى بن منصور، إملاء، حدثنا جعفر بن محمد بن الحسين، حدثنا يحيى بن يحيى: قرأت على مالك، عن ابن شهاب، عن عروة، عن عائشة: " أن رسول الله صلى الله عليه وآله كان يغتسل من إناء واحد وهو الفرق من الجنابة ".

(14/47)

أخرجه مسلم (1) عن يحيى بن يحيى النيسابوري.
أخبرنا إسماعيل بن عبدالرحمن وغيره، قالا: أخبرنا الحسن بن صباح، أخبرنا ابن غدير الفرضي، أخبرنا أبو الحسن الخلعي، أخبرنا أبو سعد الماليني، أخبرنا أبو الحسن محمد بن عبد الله بن إبراهيم بن عبدة، حدثنا جعفر بن محمد الترك، حدثنا يحيى بن يحيى،: قرأت على مالك، عن أبي الزناد، عن الاعرج، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال: " إياكم والظن فإن الظن أكذب الحديث.." (2) الحديث.

21 - المروزي * الشيخ المحدث، أبو بكر، محمد بن يحيى بن سليمان المروزي ثم
البغدادي.
سمع عاصم بن علي، وأبا عبيد القاسم بن سلام، وعلي بن الجعد، وخلف بن هشام، وبشر بن الوليد، وهو مكثر عن عاصم.
حدث عنه النجاد، وأبو بكر الشافعي، ومخلد الباقرحي، والطبراني،
__________
(1) برقم (319) في الحيض: باب القدر المستحب من الماء في غسل الجنابة.
وأخرجه البخاري: 1 / 213، وأبو داود (238)، وأحمد: 6 / 37 و 199، والنسائي: 1 / 128، والدارمي: 1 / 192 من طرق عن ابن شهاب، عن عروة، عن عائشة بلفظ: " كنت أغتسل أنا ورسول الله صلى الله عليه وآله من إناء واحد، وهو الفرق ".
والفرق بالتحريك: مكيال معروف بالمدينة، وهو ستة عشر رطلا.
انظر " النهاية " لابن الاثير.
(2) قطعة من حديث صحيح وتمامه: ولا تجسسوا، ولا تحسسوا، ولا تنافسوا، ولا تحاسدوا، ولا تباغضوا، ولا تدابروا، وكونوا عباد الله إخوانا ".
وهو في " الموطأ " 3 / 100 في المهاجرة.
وأخرجه البخاري: 10 / 404، ومسلم (2563) و (2564)، وأبو داود (4917)، والترمذي (1988).
* تاريخ بغداد: 3 / 423 422، العبر: 2 / 112، طبقات القراء للجزري: 2 / 277 276، شذرات الذهب: 2 / 231.
(*)

(14/48)

وابن عبيد العسكري، وأبو بكر الاسماعيلي، وآخرون.
قال الدارقطني: صدوق.
قلت: مات في شوال سنة ثمان وتسعين ومئتين.

22 - ابن أبي سويد * الشيخ المحدث المعمر، أبو عثمان محمد بن عثمان بن أبي سويد البصري الذراع.
حدث عن عثمان بن الهيثم، والقعنبي، وسعيد بن سلام العطار، ومسلم بن إبراهيم، وبكار السيريني، وطبقتهم.
وعنه الطبراني، وأبو أحمد بن عدي، والقاضي أبو الطاهر الذهلي، وآخرون.
ضعفه ابن عدي (1)، وقال: أصيب بكتبه، فكان يشبه عليه، وأرجو أنه لا يتعمد الكذب.
وكان لا ينكر له لقي هؤلاء الشيوخ، إلا أنه حدث عن الثقات بما لا يتابع عليه.
وكان يقرأ عليه من نسخة [ له ] ما ليس من حديثه عن قوم رآهم ولم يرهم، وتقلب الاسانيد عليه، فيقر به.
ثم قال ابن عدي: سمعت أبا خليفة يثني عليه، ويذكر أنه كان سمع معه (2).
وسأل حمزة بن يوسف عنه الدارقطني، فقال: ضعيف.
قلت: توفي قبل ثلاث مئة، عن بضع وتسعين سنة.
__________
* الكامل لابن عدي: 4 / 318 / أ، ميزان الاعتدال: 3 / 642 641، لسان الميزان: 5 / 279.
(1) في " كامله " 4 / 318.
(2) في الاصل " معهم " وما أثبتناه من " الكامل ".
(*)

(14/49)

أخبرنا عبد الله بن أبي التائب، وبنت عبد السلام قالا: أخبرنا إبراهيم ابن خليل، أخبرنا يحيى بن محمود، أخبرتنا فاطمة الجوز دانية مرتين، وأبو عدنان محمد بن أحمد حضورا قالا: أخبرنا محمد بن عبد الله، أخبرنا سليمان بن أحمد اللخمي، حدثنا محمد بن عثمان بن أبي سويد البصري، حدثنا عثمان بن الهيثم، حدثنا ابن عون، عن إبراهيم، عن علقمة، عن ابن مسعود، عن النبي صلى الله عليه وسلم: أنه علمه التشهد: " التحيات لله، والصلوات
والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله " (1).
لم يرفعه عن ابن عون إلا عثمان.

23 - حامد بن سهل * المحدث الحافظ، أبو محمد البخاري.
ارتحل وسمع هشام بن عمار، وعيسى بن حماد، وحرملة، وقتيبة بن سعيد، وأبا مصعب، وأحمد بن منيع، وطبقتهم.
وعنه سهل بن السري، ومحمد بن أحمد بى أبي حامد، وخلف بن
__________
(1) أخرجه الطبراني (9921) من طريق محمد بن عثمان بن أبي سويد الذارع بهذا الاسناد، وأخرجه أيضا النسائي: 2 / 240 239، والطبراني (9920) من طريق حماد بن أبي سليمان، عن ابراهيم، عن علقمة بن قيس، عن عبد الله بن مسعود.
وأخرجه من طرق مختلفة عن ابن مسعود كل من البخاري: 2 / 258، 266 و 3 / 62 و 11 / 12، و 48، و 112 و 13 / 310، ومسلم (420) (58) في الصلاة، والترمذي (289)، وأبو داود (968)، والنسائي: 2 / 240، وابن ماجه (899)، وأحمد: 1 / 376، 382، 408، والدارمي: 1 / 309 308.
* تاريخ ابن عساكر: 4 / 75 / ب، تهذيب تاريخ ابن عساكر: 4 / 17 16.
(*)

(14/50)

محمد الخيام البخاريون.
أرخ الخيام وفاته في سنة سبع وتسعين ومئتين.
وكان من أبناء الثمانين.

24 - يوسف بن موسى * المرو الروذي.
حدث عن إسحاق بن راهويه، وعلي بن حجر، ويحيى بن درست، وأبي مصعب، وطبقتهم، وجمع فأوعى.
روى عنه: ابن أبي العقب، وابن البختري، وأبو بكر الشافعي، وأبو علي النيسابوري، وأبو بكر بن خلاد، وآخرون.
ويقه الخطيب (1).
وقال الحاكم: مات بمرو الروذ بعد منصرفه من الحج في سنة ست وتسعين ومئتين.

25 - العباس * * الوزير الكبير، أبو أحمد، العباس بن الحسن بن أيوب بن سليمان الجرجرائي، وقيل: المادرائي.
اختص بالوزير القاسم بن عبيد الله، وغلب عليه بحسن حركاته وآدابه
__________
* تاريخ بغداد: 14 / 309 308، الانساب: 523 / أ، المنتظم: 6 / 89.
(1) في " تاريخه " 14 / 309.
* * تاريخ الطبري: 10 / 141 140، الكامل في التاريخ: 8 / 8، 14، إعتاب الكتاب: 186.
(*)

(14/51)

وبلاغته وخطه.
فلما احتضر أوصى به المكتفي، فاستكتبه، وقربه، وأقطعه مغل خمسين ألف دينار، وأجرى عليه في كل شهر خمسة آلاف دينار.
قال الصولي: مولده ليلة قتل المتوكل، فعمل له أبو معشر مولدا، وقال: ما أعجب هذا الولد ! لو كان هاشميا لحكمت له بالخلافة، لكن أحكم له بالوزارة.
قال: ولم يزل في ارتقاء.
ومرض المكتفي، فأوصى إليه في ولده وأهله.
وكان ذا كرم وتحر للحق، كان يصل إليه رقاع أصحاب الاخبار في
أصحابه، فيرميها إلى أولئك ويضحك.
وعن القاسم الوزير: أنه كان يعجب من سرعة قلم العباس، ويقول: تسبق يده لفظي.
قال الصولي: وأنا ما رأيت أسرع م يده.
وقيل: أسر سرا إلى حماد بن إسحاق، فلما ولي قال: أوك وعاءك، وعم طريقك.
فقال: نسيت سقائي فكيف أوكيه، وضللت طريقه فكيف أعميه ؟ ومن شعره: يا قاتلي بالصدود منه ولو * يشاء بالوصل كان يحييني ومن يرى مهجتي تسيل على * تقبيل فيه ولا يواتبني واحربى للخلاف منه ومن * خلائق فيك ذات تلوين طيفك في هجعتي يصافيني * وأنت مستيقظا تعاديني قال الصولي: استد كبر العباس وجبريته، ثم مات المكتفي، فأمر

(14/52)

العباس أمر بيعة المقتدر، وملك الامور، وعلم الناس أنه يفعل ما يريد، فتفرغوا له، وألحقوا به اللوم، وقد أشاروا عليه بأن يختار للخلافة رجلا مهيبا، وإن أقمت من لم يخفه لم يخفك، ويطلب كل إنسان منك زيادة رزق، فإن منعته عاداك.
فكان الامر كذلك، وفسد الناس، وهو مع هذا ثقيل على قلب المقتدر وأمه وحاشيتها، لمنعه لهم من أشياء.
وكان الحسين بن حمدان الامير يزعم أن العباس دس من يفسد جاريته المغنية ويمنيها، وكان ابن حمدان شغفا بها، وكان محمد بن داود بن الجراح متولي ديوان الجيش، وكان الامراء يطيعونه فشغبهم على العباس، وواطأ من
يثق به أنه يريد أن يبايع ابن المعتز، وأن المقتدر صبي.
وكان لاحمد بن إسماعيل مملوك قد عتب عليه، فقدم كتابا إلى العباس، يعلمه أنه راغب في الطاعة، فبعث يعده بإمرة الامراة أعني المملوك فسار يريد الحضرة في ألفي فارس، وعلم العباس باضطراب الامر، فقال له المرزباني على رؤوس الملا: أعز الله الوزير، استفسدت مثل أحمد بن إسماعيل لاجل مملوكه بارس، ولاحمد الف غلام مثل بارس ؟ ! قال: أصطنعه وأؤمره فيعظم، أما كان النبي صلى الله عليه وسلم أجيرا لخديجة، ثم كان منه ما رأيت.
قال الصولي: لو لا أن أحمد بن طومار سمع هذا منه ما صدقت.
فخرج الحسين بن حمدان يقول: أو جدتني حجة، والله لاقتلنك، فلما قرب بارس خاف أعداء العباس، فعزموا على قتله في الماء، فركب معه أمير في طيار (1)، وركب عدة في طيارات
__________
(1) الطيار: نوع من الزوارق، يدل اسمه على أنه سريع الجريان.
قال جحظة البرمكي يعاتب وزيرا: قل للوزير أدام الله دولته * اذكر منادمتي والخبز خشكار إذ ليس بالباب برذون لدولتكم * ولا غلام ولا في الشط طيار انظر " تجارب الامم " 1 / 268، وما كتبه أحمد تيمور في مجلة المجمع العلمي العربي م 2 / ج 11.
(*)

(14/53)

ليقوموا له فيفتكون به، فبدر طياره، فسبق وخفي عليه عزمهم.
وكان علي بن عيسى الوزير يخوفه القتل وخاطبه ابن الفرات الوزير ببعض ذلك، فكان يستهين قولهم، ولا يقبل نصحا، ويدل بهيبته.
وحذروه من ابن حمدان، فقال: ما أؤمل دفع ما أخاف إلا به بعد الله.
وحدث فيه كبر لم يكن، كان يركب إلى باب عمار، والقواد والوجوه
مشاة، فلا يأمرهم بركوب ! وذلك مسافة بعيدة.
وحصن داره، وزخرفها، وسماها دار السرور، فلما كان في جمادى الاولى سنة ست وتسعين ومئتين ركب المقتدر، ورجع الوزير إلى داره، فسار بعض العازمين على الفتك به قدامه وخلفه، فجذب ابن حمدان سيفه، وضرب الوزير، فصاح فاتك المعتضدي: ما هذا يا كلاب ؟ ! فضربه وصيف ابن صوارتكين قتله، وضرب ابن كيغلغ ابنه أحمد في وجهه، فبادر الوزير، فرمى نفسه في بستان، وثنى عليه عبد الغفار، فتلف، فبادر حاجبه منصور سوقا، فلحق المقتدر فأخبره، فأجازه صافي إلى داخل الحلبة، وسار الجيش حول سورها، واجتمع الذين وثبوا بالعباس، فدخلوا بغداد، وصاروا كلهم إلى دار محمد بن داود بن الجراح، فركب معهم، فأجلسوه في دست الوزارة، وجاء ابن المعتز، فتلقاه الكل، وسلموا عليه بالخلافة، ومضوا به إلى دار سليمان بن وهب عند المغرب، ونهبت الجند دار العباس، وأحرقوها، وأخذ ابن الجراح البيعة، وأنشئت الكتب إلى النواب طول الليل، فصلى بهم ابن المعتز الصبح، وأتاه القضاة والكبار، ونفذوا إلى المقتدر: أن المرتضي بالله أمير المؤمنين قد أمنك وأمرك بلزوم دار ابن طاهر مع أمك وجواريك، فأقبل رسول خادم من المقتدر، فقال: سلام عليكم.
فصاح به ابن الجراح والقواد: سلم على أمير المؤمنين، فقال: أنا رسول، فإن سمعتم وإلا

(14/54)

انصرفت ! قال ابن المعتز: هات.
قال: إن أمير المؤمنين المقتدر يقول: إرجع إلى منزلك وأبق على نفسك ومدمك، فإني أؤمنك وأسي إقطاعك فلا تلهب نار الفتنة.
فقال للخادم: قل لمولاك يا بني: هذا كتابي إليك فاقرأه وامتثل ما أمرتك فيه.
فانصرف الخادم بالكتاب، وأمر ابن المعتز ابن حمدان
وابن عمرويه أن يصيرا إلى دار المقتدر، فبرز المماليك المقتدرية، عليهم: مؤنس الخادم، وغريب الخال، ومؤنس الخازن، وبذلوا الاموال، فالتقوا هم وحزب ابن المعتز، وأقبل ابن حمدان إلى باب الحلبة، فرمته الاتراك، فتحرج وانهزم، ورمت العامة أصحاب ابن المعتز من الاسطحة، فضج أصحاب المقتدر، وارتفع التكبير، وقصدوا ابن المعتز، فهرب من دار ابن وهب، ومعه جماعة يريدون سامراء.
قال عبيد الله بن أبي طاهر: ضرب ابن حمدان العباس، فطير قحف رأسه، ثم ثناه فسقط، ثم قطعوه.
وقيل: شد مملوكه على ابن حمدان، فأشار ابن حمدان إلى خاتم في يده وقال: هذا خاتم أمير المؤمنين، أمرني بقتل العباس، فكف المملوك عنه.
وكانت وزارة العباس أربع سنين ونصفا، وعاش نيفا وأربعين سنة.
قلت: ثم استقام أمر المقتدر، وأمسك جماعة، وأهلكوا، وعفا عن الحسين بن حمدان، واستوزر ابن الفرات، وقتل ابن المعتز.

26 - الغزي * الحسن بن الفرج الغزي المحدث.
__________
* تاريخ ابن عساكر: 4 / 290 / أ، تهذيب ابن عساكر: 4 / 238.
(*)

(14/55)

سمع عمرو بن خالد الحراني، ويحيى بن بكير، كتب عنه الموطأ، ويوسف بن عدي، وهشام بن عمار.
حدث عنه: محمد بن العباس بن الوصيف، والحسن مروان القيسراني، ومحمد بن علي النقاش الحافظ، وأبو عمر بن فضالة، وعلي بن أحمد المقدسي، والحافظ أبو علي النيسابوري، وآخرون، وعاش إلى سنة
إحدى وثلاث ومئة.
قال الحاكم: سألت أبا علي الحافظ عن الحسن بن الفرج، فقال: ما رأينا إلا الخير، قرأنا عليه الموطأ من أصل كتابه.
قلت: ذكره ابن عساكر ولم يطول.

27 -محمد بن يزيد * ابن محمد بن عبد الصمد، الامام أبو الحسن الهاشمي مولاهم الدمشقي.
سمع أباه، وسليمان بن بنت شرحبيل، وصفوان بن صالح، وموسى بن أيوب النصيبي، وأبا نعيم الحلبي، وعدة.
وعنه: سبطه عدي بن يعقوب، وجعفر بن محمد العدبسي، وأبو عمر ابن فضالة، ومظفر بن حاجب الفرغاني، وأبو أحمد بن الناصح، والطبراني، وعندي جزء لطيف له.
مات سنة وتسعين ومئتين.
__________
* تاريخ ابن عساكر: 16 / 63 / أ، العبر: 2 / 113، الوافي بالوفيات: 5 / 220، النجوم الزاهرة: 3 / 179 و 204، شذرات الذهب: 2 / 232.
(*)

(14/56)

28 - الحسين بن إسحاق * ابن إبراهيم التستري الدقيق.
سمع هشام بن عمار، وسعيد بن منصور، ويحيى الحماني، وشيبان ابن فروخ، وعبد الله بن ذكوان، ودحيما، وعلي بن بحر القطان، وطبقتهم.
حدث عنه: ابنه علي، وسهل بن عبد الله التستري الصغير، وأبو جعفر
العقيلي، وأبو محمد بن زبر، وسليمان الطبراني، وآخرون.
وكان من الحفاظ الرحالة.
أرخ أبو الشيخ وفاته في سنة تسعين ومئتين.
أكثر عنه أبو القاسم الطبراني.

29 - عمرو بن عثمان * * ابن كرب بن غصص، الامام الرباني، شيخ الصوفية، أبو عبد الله المكي الزاهد.
لقي النباجي فيما قيل، وصحب أبا سعيد الخراز (1)، وله تصانيف في
__________
* طبقات الحنابلة: 1 / 142، تاريخ ابن عساكر: 4 / 331 / أ، تهذيب ابن عساكر: 4 / 288.
* * طبقات الصوفية: 200 - 205، حلية الاولياء: 10 / 291 - 296، ذكر أخبار أصبهان: 2 / 33، تاريخ بغداد: 12 / 223 - 225، الرسالة القشيرية: 21، المنتظم: 6 / 93، صفة الصفوة: 2 / 440 - 442، العبر: 2 / 107 - 108، دول الاسلام: 1 / 181، مرآة الجنان: 2 / 227 - 228، العقد الثمين: 6 / 410 - 411، طبقات الاولياء: 343 - 344، النجوم الزاهرة: 3 / 170، 184، شذرات الذهب: 2 / 225 - 226.
(1) في الاصل " الخزار " وهو تصحيف.
وأبو سعيد الخراز: هو أحمد بن عيسى، = (*)

(14/57)

الطريق، وسمع من يونس بن عبدالاعلى، والربيع المرادي، وسليمان بن سيف الحراني.
روى عنه: محمد بن أحمد الاصبهاني، وأبو الشيخ، وجعفر الخلدي.
قال أبو نعيم: توفي بعد الثلاث مئة.
ومن كلامه: العلم قائد والخوف سائق، والنفس بينهما حرون خداعة.
وقيل: كان من أئمة الفقه، ولما ولي قضاء جدة، هجره الجنيد.
وكان ينكر على الحلاج (1)، ويذمه.

30 - الشيعي * الداعي الخبيث، أبو عبد الله، الحسين بن أحمد بن محمد بن زكريا الصنعاني، من دهاة الرجال الخبيرين بالجدل، والحيل، وإغواء بني آدم.
قام بالدعوة العبيدية (2)، وحج، وصحب قوما من كتامة (3)، وربطهم
__________
وهو من أهل بغداد، مات سنة سبع وسبعين ومئتين.
انظر: " تاريخ بغداد " 4 / 278 276، و " طبقات الصوفية " للسلمي: 228، و " المنتظم " 5 / 105.
(1) ستأتي ترجمته في الصفحة (313) من هذا الجزء وسترد ترجمته في الجزء الخامس عشر وانظر " العبر " 2 / 193.
* الكامل في التاريخ: 8 / 22 21 و 37 31، وغيرها، وفيات الاعيان: 2 / 193 192، البيان المغرب: 1 / 162 160، العبر: 2 / 110، الوافي بالوفيات: 12 / 329 328، البداية والنهاية: 11 / 116 و 180، ابن خلدون: 3 / 362 و 4 / 31، شذرات الذهب: 2 / 227.
(2) نسبة إلى المهدي عبيد الله، المتوفى سنة 322.
(3) قبيلة من البربر ببلاة المغرب.
(*)

(14/58)

وتأله، وتزهد، وشوق إلى إمام الوقت، فاستجاب له خلق من البربر، وعسكر، وحارب أمير المغرب ابن الاغلب، وهزمه غير مرة، وإلى أن جاء عبيد الله المهدي، فتسلم الملك، ولم يجعل لهذا الداعي ولا لاخيه أبي العباس كبير ولاية، فغضبا، وأفسدا عليه القلوب وحارباه، وجرت أمور، إلى
أن طفر بهما المهدي، فقتلهما في ساعة، سنة ثمان وتسعين ومئتين.

31 - الريوندي * الملحد، عدو الدين، أبو الحسن أحمد بن يحيى بن إسحاق الريوندي، صاحب التصانيف في الحط على الملة، وكان يلازم الرافضة والملاحدة، فإذا عوتب قال: إنما أريد أن أعرف أقوالهم.
ثم إنه كاشف وناظر، وأبرز الشبه والشكوك.
قال ابن الجوزي (1): كنت أسمع عنه بالعظائم، حتى رأيت له ما لم يخطر على قلب، ورأيت له كتاب " نعت الحكمة "، وكتاب " قضيب الذهب "، وكتاب " الزمردة " (2)، وكتاب " الدامغ " الذي نقضه عليه الجبائي، ونقض عبد الرحمان بن محمد الخياط عليه كتابه " الزمردة ".
__________
* مقالات الاسلاميين: 2 / 240، تكملة الفهرست: ص 5 4، المنتظم: 6 / 99 - 105، وفيات الاعيان: 1 / 95 94، العبر: 2 / 116، دول الاسلام: 1 / 182، الوافي بالوفيات: 8 / 232 - 238، مرآة الجنان: 2 / 144 - 145 و 237 - 238، البداية والنهاية: 11 / 112 - 113، طبقات المعتزلة لابن المرتضى: 92، لسان الميزان: 1 / 323 - 324، النجوم الزاهرة: 3 / 175 - 177، شذرات الذهب: 2 / 235 - 236.
(1) في " المنتظم " 6 / 100 99.
(2) كذا الاصل وقد ورد أكثر من مرة أما في " المنتظم " و " هدية العارفين " فاسمه " الزمرد " (*)

(14/59)

قال ابن عقيل: عجبي كيف لم يقتل ! وقد صنف الدامغ يدمغ به القرآن، والزمردة يزري فيه على النبوات.
قال ابن الجوزي: فيه هذيان بارد (1) لا يتعلق بشبهة ! يقول فيه: إن كلام أكثم بن صيفي (2) فيه ما هو أحسن من سورة الكوثر !.
وإن الانبياء وقعوا بطلاسم.
وألف لليهود والنصارى يحتج لهم في إبطال نبوة سيد البشر.
قال أبو علي الجبائي: طلب السلطان أبا عيسى الوراق وابن الريوندي، فأما الوراق فسجن حتى مات، واسمه: محمد بن هارون، من رؤوس المتكلمين، وله تصانيف في الرد على النصارى وغيرهم.
واختفى ابن الريوندي عند ابن لاوي اليهودي، فوضع له كتاب " الدامغ "، ثم لم يلبث أن مرض ومات إلى اللعنة، وعاش نيفا وثمانين سنة، وقد سرد ابن الجوزي من بلاياه نحوا من ثلاثة أوراق.
قال ابن النجار: أبو الحسين ابن الراوندي المتكلم من أهل مرو الروذ، سكن بغداد، وكان معتزليا، ثم تزندق.
وقيل: كان أبوه يهوديا
__________
(1) الضمير في " فيه " عائد إلى كتاب " الزمردة ".
وعبارة ابن الجوزي في " المنتظم ": " وقد نظرت في كتاب " الزمرد " فرأيت فيه الهذيان البارد ".
(2) هو أكثم بن صيفي بن رياح بن الحارث..التميمي: حكيم العرب في الجاهلية، وأحد المعمرين أدرك الاسلام، فقصد المدينة في مئة من قومه يريدون الاسلام، فمات في الطريق، ولم ير النبي صلى الله عليه وسلم.
ويقال: نزلت فيه هذه الآية: (ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أحره على الله) [ النساء: الآية 100 ] ويقال: عاش مئة وتسعين سنة، وأشد له المرزباني: وإن امرءا قد عاش تسعين حجة * إلى مئة لم يسأم العيش جاهل أتت مئتان غير عشر وفائها * وذلك من مر الليالي قلائل ولاكثم أخبار كثيرة انظرها في: " المعمرون والوصايا " ص 25 14، و " الاصابة " 1 / 115 113.
ولعبد العزيز بن يحيى الجلودي شيخ الامامية في البصرة في عصره، وفاته
سنة 332 ه كتاب: " أخبار أكثم ".
(*)

(14/60)

فأسلم هو، فكان بعض اليهود يقول للمسلمين: لا يفسد هذا عليكم كتابكم، كما أفسد أبوه علينا التوراة.
قال أبو العباس بن القاص الفقيه: كان ابن الراوندي لا يستقر على مذهب ولا نحلة، حتى صنف لليهود كتاب النصرة على المسلمين لدراهم أعطيها من يهود.
فلما أخذ المال، رام نقضها، فأعطوه مئتي درهم حتى سكت.
قال البلخي: لم يكن في نظراء ابن الراوندي مثله في المعقول: وكان أول أمره حسن السيرة، كثير الحياء، ثم انسلخ من ذلك لاسباب، وكان علمه فوق عقله.
قال: وقد حكي عن جماعة أنه تاب عند موته.
قال في بعض المعجزات: يقول المنجم كهذا.
وقال: في القرآن لحن.
وألف في قدم العالم.
وفى الصانع.
وقال: يقولون: لا يأتي أحد بمثل القرآن.
فهذا إقليدس (1) لا يأتي أحد بمثله، وكذلك بطليموس (2).
وقيل: إنه اختلف إلى المبرد، فبعد أيام قال المبرد: لو اختلف إلي سنة لاحتجت أن أقوم وأجلسه مكاني.
قال ابن النجار: مات سنة ثمان وتسعين ومئتين.
__________
(1) ابن نوقطرس بن بزنيقس: مظهر الهندسة والمبرز فيها، وهو من الفلاسفة الرياضيين.
انظر " فهرست ابن النديم " 372 371، و " الملل والنحل " للشهرستاني: 2 / 115 114.
(2) فلكي، رياضي شهير، وهو الذي أخرج علم الهندسة من القوة إلى الفعل.
انظر
" فهرست ابن النديم " 375 374، و " الملل النحل " للشهرستاني: 2 / 116.
(*)

(14/61)

وقيل: ما طال عمره، بل عاش ستا وثلاثين سنة.
لعن الله الذكاء بلا إيمان، ورضي الله عن البلادة مع التقوى.

32 - ابن طاهر * الامير، أبو أحمد، عبيد الله بن عبد الله بن طاهر بن الحسين الخزاعي، من بيت إمارة وتقدم، ولي شرطة بغداد نيابة عن أخيه الامير محمد بن عبد الله، ثم استقل بها بعد موته أخيه.
وكان رئيسا جليلا، وشاعرا محسنا، ومترسلا بليغا.
له تصانيف منها: كتاب " الاشارة " في أخبار الشعرا، و " رئاسة السياسة " وكتاب: " البراعة في الفصاحة " (1) وغير ذلك.
مات في شوال سنة ثلاث مئة، وله سبع وسبعون سنة.

33 - أبو عثمان الحيري * * الشيخ الامام المحدث الواعظ القدوة، شيخ الاسلام، الاستاذ أبو
__________
* الاغاني: 9 / 47 39، فهرست ابن النديم: 170، تاريخ بغداد: 10 / 344 340، المنتظم: 6 / 119 117، الكامل في التاريخ: 7 / 181 و 8 / 75، وفيات الاعيان: 3 / 123 120، البداية والنهاية: 11 / 119، النجوم الزاهرة: 3 / 181 180.
(1) كذا ورد اسمه في الاصل، أما في " الفهرست " و " الوفيات " فاسمه: " البراعة والفصاحة ".
* * طبقات الصوفية: 175 170، حلية الاولياء: 10 / 246 244، تاريخ بغداد: 9 / 102 99، الرسالة القشيرية: 20 19، الانساب: 182 / ب، المنتظم:
6 / 108 106، صفة الصفوة: 4 / 107 103، وفيات الاعيان: 2 / 370 369، العبر: 2 / 111، دول اسلام: 1 / 181، الوافي بالوفيات: 15 / 200، مرآة الجنان: 2 / 236، = (*)

(14/62)

عثمان، سعيد بن إسماعيل بن سعيد بن منصور النيسابوري الحيري الصوفي.
مولده سنة ثلاثين ومئتين بالري، فسمع بها من محمد بن مقاتل الرازي، وموسى بن نصر.
وبالعراق من حميد بن الربيع، ومحمد بن إسماعيل الاحمسي وعدة، ولم يزل يطلب الحديث ويكتبه إلى آخر شئ.
حدث عنه الرئيس أبو عمرو أحمد بن نصر، وابناه: أبو بكر وأبو الحسن، وأبو عمرو بن مطر، وإسماعيل بن نجيد، وعدة.
قال الحاكم: قدم نيسابور لصحبة الاستاذ أبي حفص النيسابوري، ولم يختلف مشايخنا أن أبا عثمان كان مجاب الدعوة، وكان مجمع العباد والزهاد.
ولم يزل يسمع ويجل العلماء ويعظمهم.
سمع من أبي جعفر بن حمدان " صحيحه " المخرج على مسلم بلفظه، وكان إذا بلغ سنة لم يستعملها، وقف عندها حتى يستعملها.
قلت: هو للخراسانيين نظير الجنيد للعراقيين.
ومن كلامه: سرورك بالدنيا أذهب سرورك بالله [ عن قلبك ] (1).
قال ابن نجيد: سمعته يقول: لا تثقن بمودة من لا يحبك إلا معصوما.
قال أبو عمرو بن حمدان: سمعته يقول: من أمر السنة على نفسه قولا
__________
= البداية والنهاية: 11 / 115، طبقات الاولياء: 241 239، النجوم الزاهرة: 3 / 177، شذرات الذهب: 2 / 230.
(1) " الحلية " 10 / 245 وما بين حاصرتين منه.
(*)

(14/63)

وفعلا، نطق بالحكمة، ومن أمر الهوى على نفسه، نطق بالبدعة، قال تعالى: (وإن تطيعوه تهتدوا) [ النور: 54 ].
قلت: وقال تعالى: (ولا تتبع الهوى فيضلك عن سبيل الله) [ ص: 26 ].
وعن أبي عثمان الحيري قال: لا يكمل الرجل حتى يستوي قلبه في المنع والعطاء، وفي العز والذل.
وعن أبي عثمان أنه قال لابي جعفر بن حمدان: ألستم تروون أن عند ذكر الصالحين تنزل الرحمة ؟.
قال: بلى، قال: فرسول الله صلى الله عليه وسلم سيد الصالحين.
قال الحاكم: أخبرني سعيد عثمان السمرقندي العابد: سمع أبا عثمان يقول يعني عن الله: من طلب جواري ولم يوطن نفسه على ثلاث، أولها: إلقاء العز، وحمل الذل، الثاني: سكون قلبه على جوع ثلاثة أيام، الثالث: لا يغتم ولا يهتم إلا لدينه أو طلب إصلاح دينه (1).
الحاكم: سمعت محمد بن صالح بن هانئ يقول: لما قتل يحيى بن الذهلي، منع الناس من حضور مجالس الحديث من جهة أحمد الخجستاني (2)، فلم يجسر أحد يحمل محبرة إلى أن ورد السري بن
__________
(1) لم يرد جواب الشري في هذا الخبر وربما يكون في الكلام نقص، ولم نوفق في العثور على هذا النص في المصادر التي ترجمت للحيري لنستكمله.
(2) بضم الخاء والجيم: نسبة إلى خجستان من جبال هراة.
وأحمد بن عبد الله الخجستاني ترجمه المؤلف في " العبر " 2 / 38 فقال: " كان من أمراء يعقوب الصفار، جبارا
عنيدا، خرج على يعقوب، وأخذ نيسابور، وله حروب ومواقف مشهودة، ذبحه غلمانه وقد سكر.
وذلك في شوال سنة ثمان وستين ومئتين ".
وانظر أيضا " اللباب " لابن الاثير.
1 / 424، و " وفيات الاعيان " 6 / 424 423.
(*)

(14/64)

خزيمة، فقام الزاهد أبو عثمان الحيري، وجمع المحدثين في مسجده، وعلق بيده محبرة وتقدمهم، إلى أن جاء إلى خان محمش، فأخرج السري وأجلس المستملي، فحزرناه مجلسه زيادة على ألف محبرة، فلما فرغ قاموا وقبلوا رأس أبي عثمان، ونثر الناس عليهم الدراهم والسكر سنة ثلاث وسبعين ومئتين.
قلت: ذكر الحاكم أخبار أبي عثمان [ في ] خمس وعشرين ورقة، وفي غضون ذلك من كلامه في التوكل واليقين والرضي، قال الحاكم: وسمعت أبي يقول: لما قتل أحمد بن عبد الله الخجستاني الذي استولى على البلاة الام ام حيكان (1) بن الذهلي، أخذ في الظلم والعسف، وأمر بحربة ركزت على رأس المربعة (2)، وجمع الاعيان، وحلف: إن لم يصبوا الدراهم حتى يغيب رأس الحربة، فقد أحلوا دماءهم، فكانوا يقتسمون الغرامة بينهم، فخص تاجر بثلاثين ألف درهم، فلم يكن يقدر إلا على ثلاثة آلاف درهم، فحملها إلى أبي عثمان وقال: أيها الشيخ ! قد حلف هذا كما بلغك، ووالله لا أهتدي إلا إلى هذه، قال: تأذن لي أن أفعل فيها ما ينفعك ؟ قال: نعم، ففرقها أبو عثمان، وقال للتاجر: امكث عندي.
وما زال أبو عثمان يتردد بين السكة والمسجد ليلته حتى أصبح، وأذن المؤذن، ثم قال لخادمه: اذهب إلى السوق، وانظر ماذا تسمع، فذهب، ورجع فقال: لم أر شيئا، قال: اذهب مرة أخرى، وهو في مناجاته يقول: وحقك لا أقمت ما
لم تفرج عن المكروبين، قال: فأتى خادمه الفرغاني يقول: وكفى الله
__________
(1) انظر التعليق رقم (1) من الصفحة 36.
(2) في " اللسان ": " والمربعة: خشيبة قصيرة يرفع بها العدل..وقال الازهري: هي عصا تحمل بها الاثقال حتى توضع على ظهر الدواب ".
(*)

(14/65)

المؤمنين القتال، شق بطن أحمد بن عبد الله.
فأخذ أبو عثمان في الاقامة.
قلت: بمثل هذا يعظم مشايخ الوقت.
قال أبو الحسين أحمد بن أبي عثمان: توفي أبي لعشر بقين من ربيع الآخر، سنة ثمان وتسعين ومئتين، وصلى عليه الامير أبو صالح.

وفيها في شوالها مات الاستاد العارف أبو القاسم:
34 - الجنيد * ابن محمد بن الجنيد النهاوندي (1) ثم البغدادي القواريري، والده الخزاز.
هو شيخ الصوفية، ولد سنة نيف وعشرين ومئتين، وتفقه على أبي ثور، وسمع من السري السقطي (2) وصحبه، ومن الحسن بن عرفة، وصحب أيضا الحارث المحاسبي (3)، وأبا حمزة البغدادي، وأتقن العلم، ثم أقبل على شأنه، وتأله تعبد، ونطق بالحكمة، وقل ما ورى.
__________
* طبقات الصوفية: 163 155، حلية الاولياة: 10 / 287 255، تاريخ بغداد: 7 / 249 241، الرسالة القشيرية: 19 18، طبقات الحنابلة: 1 / 129 127، الانساب: 463 / ب، المنتظم: 6 / 106 105، صفة الصفوة: 2 / 424 416، وفيات الاعيان: 1 / 375 373، العبر: 2 / 111 110، دول الاسلام: 1 / 181، مرآة الجنان: 2 / 236 231، طبقات الشافعية للسبكي: 2 / 275 260، البداية والنهاية:
11 / 115 113، طبقات الاولياء: 136 126، النجوم الزاهرة: 3 / 170 168، شذرات الذهب: 2 / 230 228، روضات الجنات: 165 164.
(1) نسبة إلى " نهاوند ": مثلثة النون الاولى: مع فتح الهاء والواو بينهما ألف، وإسكان النون الثانية.
قال ياقوت في " معجمه " 5 / 313: " مدينة عظيمة في قبلة همذان، بينهما ثلاثة أيام.
(2) هو أبو الحسن، سري بن المغلس السقطي إمام البغداديين وشيخهم في وقته، المتوفى سنة 251 ه وقد تقدمت ترجمته.
(3) هو أبو عبد الله، الحارث بن أسد المحاسبي، البصري الاصل، الزاهد المشهور صاحب التصانيف المتوفى سنة 243 ه وقد تقدمت ترجمته في الجزء 12 برقم (35).
(*)

(14/66)

حدث عنه: جعفر الخلدي، وأبو محمد الجريري، وأبو بكر الشبلي، ومحمد بن علي بن جيش، وعبد الواحد بن علوان، وعدة.
قال ابن المنادي: سمع الكثير، وشاهد الصالحين، وأهل المعرفة، ورزق الذكاء وصواب الجواب.
لم ير في زمانه مثله في عفة وعزوف عن الدنبا.
قيل لي: إنه قال مرة: كنت أفتي في حلقه أبي ثور الكلبي ولي عشرون سنة.
وقال أحمد بن عطاء: كان الجنيد يفتي في حلقه أبي ثور.
عن الجنيد قال: ما أخرج الله إلى الارض علما وجعل للخلق إليه سبيلا، إلا وقد جعل لي في حظا.
وقيل: إنه كان في سوقه وورده كل يوم ثلاث مئة ركعة، وكذا كذا ألف تسبيحة.
أبو نعيم: حدثنا علي بن هارون وآخر قالا: سمعنا الجنيد غير مرة يقول: علمنا مضبوط بالكتاب.
والسنة من لم يحفظ الكتاب، ويكتب الحديث، ولم يتفقه، لا يقتدى به.
قال عبد الواحد بن علوان: سمعت الجنيد يقول: علمنا يعني التصوف مشبك بحديث رسول الله.
وعن أبي العباس بن سريج: أنه تكلم يوما فعجبوا ! فقال: ببركة مجالستي لابي القاسم الجنيد.
وعن أبي القاسم الكعبي أنه قال مرة: رأيت لكم شيخا ببغداد، يقال له الجنيد، ما رأت عيناي مثله ! كان الكتبة يعني البلغاء يحضرونه (*)

(14/67)

لالفاظه، والفلاسفة يحضرونه لدقة معانيه، والمتكلمون يحضرونه لزمام علمه، وكلامه بائن عن فهمهم وعلمهم.
قال الخلدي: لم نر في شيوخنا من اجتمع له علم وحال غير الجنيد.
كانت له حال خطيرة، وعلم غزير، إذا رأيت حاله رجحته على علمه، وإذا تكلم رجحت علمه على حاله.
أبو سهل الصعلوكي: سمعت أبا محمد المرتعش يقول: قال الجنيد: كنت بين يدي السري ألعب وأنا ابن سبع سنين، فتكلموا في الشكر، فقال: يا غلام ما الشكر ؟ قلت: أن لا يعصى الله بنعمه، فقال: أخشى أن يكون حظك من الله لسانك.
قال الجنيد: فلا أزال أبكي على قوله.
السلمي: حدثنا جدي ابن نجيد (1) قال: كان الجنيد يفتح حانوته ويدخل، فيسبل الستر ويصلي أربع مئة ركعة.
وعنه قال: أعلى الكبر أن ترى نفسك، وأدناه أن تخطر ببالك يعني نفسك.
أبو جعفر الفرغاني: سمعت الجنيد يقول: أقل ما في الكلام سقوط هيبة الرب جل جلاله من القلب، والقلب إذا عري من الهيبة عري من الايمان.
قيل: كان نقش خاتم الجنيد: إن كنت تأمله فلا تأمنه.
وعنه: من خالفت إشارته معاملته، فهو مدع كذاب.
__________
(1) هو أبو عمرو، إسماعيل بن نجيد السلمي، جد أبي عبدالرحمن صاحب " الطبقات " وهو مترجم فيها ص 457 454.
وانظر أيضا " عبر المؤلف " 2 / 336.
(*)

(14/68)

وعنه: سألت الله أن لا يعذبني بكلامي ؟ وربما وقع في نفسي: أن زعيم القوم أرذلهم.
وعنه: أعطي أهل بغداد الشطح والعبارة، وأهل خراسان القلب والسخاء، وأهل البصرة الزهد والقناعة، وأهل الشام الحلم والسلامة، وأهل الحجاز الصبر والانابة.
وقيل لبعض المتكلمين ويقال، هو ابن كلاب (1)، ولم يصح: قد ذكرت الطوائف، وعارضتهم، ولم تذكر الصوفية، فقال: لم أعرف لهم علما ولا قولا، ولا ماراموه.
قيل: بل هم السادة.
وذكروا له الجنيد، ثم أتوا الجنيد فسألوه عن التصوف، فقال: هو إفراد القديم عن الحدث، والخروج عن الوطن، وقطع المحاب، وترك ما علم أو جهل، وأن يكون المرء زاهدا فيما عند الله، راغبا فيما لله عنده، فإذا كان كذلك حظاه إلى كشف العلوم، والعبارة عن الوجوه، وعلم السرائر، وفقه الارواح.
فقال
المتكلم: هذا والله علم حسن، فلو أعدته حتى نكتبه، قال: كلا، مر إلى المكان الذي منه بدأ النسيان، وذكر فصلا طويلا، فقال المتكلم: إن كان رجل يهدم ما يثبت بالعقل بكلمة من كلامه، فهذا، فإن كلامه لا يحتمل المعارضة.
قال أبو محمد الجريري: سمعت الجنيد يقول: ما أخذنا التصوف عن القال والقيل، بل عن الجوع، وترك الدنيا، وقطع المألوفات.
قلت: هذا حسن، ومراده: قطع أكثر المألوفات، وترك فضول الدنيا، وجوع بلا إفراط.
أما من بالغ في الجوع كما يفعله الرهبان، ورفض
__________
(1) انظر الحاشية (1) من الصفحة (378) من هذا الجزء.
(*)

(14/69)

سائر الدنيا، ومألوفات النفس، من الغذاء والنوم والاهل، فقد عرض نفسه لبلاء عريض، وربما خولط في عقله، وفاته بذلك كثير من الحنيفية السمحة، وقد جعل الله لكل شئ قدرا، والسعادة في متابعة السنن، فزن الامور بالعدل، وصم وأفطر، ونم وقم، والزم الورع في القوت، وارض بما قسم الله لك، واصمت إلا من خير، فرحمة الله على الجنيد، وأين مثل الجنيد في علمه وحاله ؟.
قال ابن نجيد: ثلاثة لا رابع لهم، الجنيد ببغداد، وأبو عثمان بنيسابور، أبو عبد الله بن الجلاء بالشام (1).

وقد كان الجنيد يأنس بصديقه الاستاذ أبي الحسين:
35 - النوري * وهو أحمد بن محمد الخراساني البغوي الزاهد، شيخ الطائفة بالعراق، وأحذقهم بلطائف الحقائق، وله عبارات دقيقة، يتعلق بها من انحرف من الصوفية، نسأل الله العفو.
صحب السري السقطي وغيره، وكان الجنيد يعظمه، لكنه في الآخر رق له وعذره لما فسد دماغه.
__________
(1) " طبقات الصوفية " ص 176.
* طبقات الصوفية: 169 164، حلية الاولياء: 10 / 255 249، تاريخ بغداد: 5 / 136 130، الرسالة القشيرية: 20 الانساب: 570 / ب، صفة الصفوة: 2 / 440 439، المنتظم: 6 / 77، البداية والنهاية: 11 / 106، طبقات الاولياء: 70 62، النجوم الزاهرة: 3 / 163.
(*)

(14/70)

وقد ساح النوري إلى الشام، وأخذ عن أحمد بن أبي الحواري، وقد جرت له محنة، وفر عن بغداد في قيام غلام خليل على الصوفية، فأقام بالرقة مدة متخليا منعزلا.
حكى ذلك أبو سعيد بن الاعرابي، قال: ثم عاد إلى بغداد وقد فقد جلاسه وأناسه وأشكاله، فانقبض لضعف قوته، وضعف بصره.
وقال أبو نعيم: سمعت عمر البناء [ البغدادي ] بمكة يحكي محنة غلام خليل، قال: نسبوا الصوفية إلى الزندقة، فأمر الخليفة المعتمد في سنة أربع وستين ومئتين بالقبض عليهم، فأخذ في جملتهم النوري، فأدخلوا على الخليفة، فأمر بضرب أعناقهم، فبادر النوري إلى السياف، فقيل له في ذلك، فقال: آثرت حياتهم على نفسي ساعة، فتوقف السياف [ عن قتله، ورفع أمره إلى الخليفة ]، فرد الخليفة أمرهم إلى قاضي القضاة إسماعيل بن إسحاق، فسأل أبا الحسين النوري عن مسائل في العبادات، فأجاب، ثم قال: وبعد هذا، فلله عباد ينطقون بالله، ويأكلون بالله، ويسمعون بالله، فبكى إسماعيل القاضي، وقال: إن كان هؤلاء القوم زنادقة، فليس في
الارض موحد.
فأطلقوهم (1) أبو نعيم (2)، سمعت أبا الفرج الورثاني، سمعت علي بن عبدالرحيم يقول: دخلت على النوري، فرأيت رجليه منتفختين، فسألته [ عن أمره ] فقال: طالبتني نفسي بأكل تمر، فدافعتها، فأبت [ علي ] فشتريته، فلما أكلت، قلت: فومي فصلي، فأبت، فقلت: لله علي إن قعدت على الارض أربعين يوما، فما قعدت يعني إلا في صلاة.
__________
(1) الخبر مطولا في " حلية الاولياء " 10 / 251 250، و " تاريخ بغداد " 5 / 134 وما بين حاصرتين منهما.
(2) في " الحلية " 10 / 251.
(*)

(14/71)

وعن النوري قال: من رأيته يدعي مع الله حالة تخرج عن الشرع، فلا تقربن منه.
قال أبو العباس بن عطاء: سمعت أبا الحسين النوري يقول: كان في نفسي من هذه الكرامات، فأخذت من الصبيان قصبة، ثم قمت بين زورقين وقلت: وعزتك لئن لم تخرج لي سمكة فيها ثلاثة أرطال لاغرقن نفسي.
قال: فخرجت لي سمكة ثلاثة أرطال.
قال: فبلغ ذلك الجنيد، فقال كان حكمه أن تخرج له أفعى فتلدغه.
وعن النوري قال: سبيل الفانين الفناء في محبوبهم، وسبيل الباقين البقاء ببقائه، ومن ارتفع عن الفناء والبقاء، فحينئذ لا فناء ولا بقاء.
عن القناد قال: كتبت إلى النوري وأنا حدث: إذا كان كل المرء في الكل فانيا * أبن لي عن أي الوجودين يخبر فأجاب لوقته:
إذا كنت فيما ليس بالوصف فانيا * فوقتك في الاوصاف عندي تحير (1) قلت: هذا يحتاج إلى شرح طويل، وتحرز عن الفناء الكلي، ومرادهم بالفناء، فناء الاوصاف النفسانية ونحوها، ونسيانها بالاشتغال بالله تعالى وبعبادته، فإن ذات العارف وجسده لا ينعدم ما عاش، والكون وما حوى فمخلوق والله خالق كل شئ ومبدعه، أعاذنا الله وإياكم من قول
__________
(1) الخبر والبيتان في " حلية الاولياء " 10 / 254 253، ولفظ البيت الاول في " الحلية ": إذا كان كل الكل في النور فانيا * أبن لي عن أي الوجودين أخبر (*)

(14/72)

الاتحاد (1)، فإنه زندقة.
قال فارس الحمال: رأيت النوري خرج من البادية، ولم يبق منه إلا خاطره، فقال له رجل: هل يلحق الاسرار ما يلحق الصفات ؟ يريد الضنا الذي رأى به، فقال: إن الله (2) أقبل على الاسرار فحملها، وأعرض عن الصفات فمحقها، ثم أنشأ يقول: أهكذا صيرني * أزعجني عن وطني ! حتى إذا غبت به * وإذ بدا غيبني (3) واصلني.
حتى إذا * واصلته قاطعني يقول لا تشهد ما * تشهد أو تشهدني (4) قال: ولما مات النوري قال الجنيد: ذهب نصف العلم بموته.
وقيل: قال النوري للجنيد: غششتهم فصدروك، ونصحت لهم فرموني بالحجارة.
قيل: كان النوري يلهج بفناء صفات العارف، فكان ذلك أبو جاد فناء
ذات العارف كما زعمت الاتحادية، فقالوا بتعميم فناء السوى، وقالوا: ما في الكون سوى الله، وصرحوا بأنه تعالى اتحد لخلقه، وأنت أنا، وأنا أنت، وأنشدوا:
__________
(1) انظر في تعريف " الاتحاد " ما كتبه محمد فريد وجدي في " دائرة معارف القرن العشرين " 10 / 684 678.
(2) لفظ " الحلية ": إن الحق.
(3) رواية البيت في الحلية كما يلي: حتى إذا غبت بدا * وإن بدا غيبني (4) الخبر والابيات في " حلية الاولياء " 10 / 250.
(*)

(14/73)

وألتذ إن مرت على جسدي يدي * لاني في التحقيق لست سواكم فنعوذ بالله من الضلال.
قال ابن الاعرابي: مضيت يوما، أنا ورويم وأبو بكر العطار نمشي على شاطئ نهر، فإذا نحن برجل في مسجد بلا سقف.
فقال رويم: ما أشبه هذا بأبي الحسين النوري ! فملنا إليه، فإذا هو هو، فسلمنا وعرفنا، وذكر أنه ضجر من الرقة فانحدر، وأنه الآن قدم ولا يدري أين يتوجه، وكان قد غاب عن بغداد أربع عشرة سنة، فعرضنا عليه مسجدنا فقال: لا أريد موضعا فيه الصوفية، قد ضجرت منهم، فلم نزل نطلب إليه حتى طابت نفسه.
وكانت السوداء قد غلبت عليه، وحديث النفس، ثم ضعف بصره، وانكسر قلبه، وفقد إخوانه، فاستوحش من كل أحد.
ثم إنه تأنس وسألنا عن نصر بن رجاء، وعثمان، وكانا صديقين له، إلا أن نصرا تنكر له، فقال: ما أخاف بغداد، إلا من نصر، فعرفناه أنه بخلاف ما
فارقه، فجاء معنا إلى نصر، فلما دخل مسجده، قام نصر وما أبقى في إكرامه غاية، وبتنا عنده، ولما كان يوم الجمعة، ركبنا مع نصر زورقا من زوارقه إلى مكان، وصعدنا إلى الجنيد، فقام القوم وفرحوا، وأقبل عليه الجنيد، يذاكره ويمازحه، فسأله ابن مسروق مسألة، فقال: عليكم بأبي القاسم، فقال الجنيد: أجب يا أبا الحسين، فإن القوم أحبوا أن يسمعوا جوابك، قال: أنا قادم وأنا أحب أن أسمع، فتكلم الجنيد والجماعة، والنوري ساكت.
فعرضوا له ليتكلم، فقال: قد لقبتم ألقابا لا أعرفها، وكلاما غير ما كنت أعهد، فدعوني حتى أسمع، وأقف على مقصودكم، فسألوه عن الفرق الذي بعد الجمع: ما علامته ؟ وما الفرق بينه وبين الفرق الاول ؟ لا أدري سألوه بهذا اللفظ أو بمعناه.

(14/74)

وكنت قد لقيته بالرقة سنة سبعين ومئتين، فسألني عن الجنيد، فقلت: إنهم يشيرون إلى شئ يسمونه الفرق الثاني والصحو، فقال: اذكر لي شيئا منه، فذكرته، فضحك وقال: ما يقول ابن الخلنجي ؟ قلت: ما يجالسهم.
قال: فأبو أحمد القلانسي ؟ قلت: مرة يخالفهم، ومرة يوافقهم.
قال: فما تقول أنت ؟ قلت: ما عسى أن أقول أنا ؟ ثم قلت: أحسب أن هذا الذي يسمونه فرقا ثانيا هو عين من عيون الجمع، يتوهمون به أنهم قد خرجوا عن الجمع، فقال: هو كذلك، أنت إنما سمعت هذا من القلانسي.
قلت: لا.
فلما قدمت بغداد، حدثت أبا أحمد القلانسي بذلك، فأعجبه قول النوري.
وأما أبو أحمد فكان ربما يقول: هو صحو وخروج عن الجمع، وربما قال: بل هو شئ من الجمع.
ثم إن النوري شاهدهم فقال: ليس هو عين من عيون الجمع، ولا هو صحو من الجمع، ولكنهم رجعوا إلى ما
يعرفون، ثم يعد ذلك ذكر رويم وابن عطاء: أن النوري يقول الشئ وضده، ولا نعرف هذا إلا قول سوفسطا ومن قال بقوله (1).
وكان بينهم وحشة، وكان يكثر منهم التعجب، وقالوا للجنيد فأنكر عليهم وقال: لا تقولوا مثل هذا لابي الحسين، ولكنه رجل لعله قد تغير دماغه.
ثم إن أبا الحسين انقبض عن جميعهم، وجفاهم، وغلبت عليه العلة، وعمي، ولزم الصحارى، والمقابر، وكانت له في ذلك أحوال يطول شرحها.
وسمعت جماعة يقولون: من رأى النوري بعد قدومه من الرقة، ولم يكن رآه قبلها فكأنه لم يره لتغيره، رحمه الله.
__________
(1) وهم السوفسطائيون: فرقة من الفلاسفة، ينكرون المحسوسات والبدهيات، ويعدون الوجود خيالا في خيال.
انظر ما كتبه محمد فريد وجدي عن السوفسطائية في " دائرة معارف القرن العشرين " 5 / 173 171.
وقد عرف شيخ الاسلام السفسطة، فقال: هي نفي الحقيقة، أو التردد فيها، أو جعلها تابعة لظنون الغير.
(*)

(14/75)

قال ابن جهضم: حدثني أبو بكر الجلاء قال: كان النوري إذا رأى منكرا غيره، ولو كان فيه تلفه.
نزل يوما، فرأى زورقا فيه ثلاثون دنا، فقال للملاح: ما هذا ؟ قال: ما يلزمك ؟ فألح عليه، فقال: أنت والله صوفي كثير الفضول، هذا خمر للمعتضد، قال: أعطني ذلك المدري، فاغتاظ وقال لاجيره: ناوله حتى أبصر ما يصنع، فأخذه، ونزل فكسرها كلها غير دن، فأخذ وأدخل إلى المعتضد، فقال: من أنت ويلك ؟ قال: محتسب، قال: ومن ولاك الحسبة ؟ قال: الذي ولاك الامامة يا أمير المؤمنين ! فأطرق: وقال: ما حملك على فعلك ؟ قال: شفقة مني عليك ! قال: كيف سلم هذا الدن ؟ فذكر أنه كان يكسر الدنان ونفسه مخلصة خاشعة، فلما وصل إلى هذا الدن
أعجبته نفسه، فارتاب فيها، فتركه.
عن أبي أحمد المغازلي قال: ما رأيت أحدا قط أعبد من النوري.
قيل: ولا الجنيد ؟ قال: ولا الجنيد.
وقيل: إن الجنيد مرض مرة فعاده النوري، فوضع يده عليه، فعوفي لوقته.
توفي النوري قبل الجنيد، وذلك في سنة خمس وتسعين ومئتين، وقد شاخ رحمه الله.
وقد مر موت الجنيد في سنة ثمان وتسعين (1).
قال أبو بكر العطوي: كنت عند الجنيد لما احتضر، فختم القرآن ثم ابتدأ سورة البقرة، فتلا سبعين آية ومات.
قال الخلدي: رأيته في النوم فقلت: ما فعل الله بك ؟ فقال: طاحت
__________
(1) انظر الصفحة (66) من هذا الجزء، وما يجئ من الكلام بعد هذا فهو من تمام ترجمة الجنيد.
(*)

(14/76)

تلك الاشارات، وغابت تلك العبارات، وفنيت تلك العلوم، ونفدت تلك الرسوم، وما نفعنا إلا ركعات كنا نركعها في الاسحار.
قال أبو الحسين بن المنادي: ذكر لي أنهم حزروا الجمع يوم جنازة الجنيد، الذين صلوا عليه نحو ستين ألفا، وما زالوا ينتابون قبره في كل يوم نحو الشهر، ودفن عند السري السقطي.
قلت: غلط من ورخه في سنة سبع وتسعين، والله أعلم.

36 - البرذعي * الامام الحافظ، أبو عثمان سعيد بن عمرو بن عمار الازدي البرذعي.
رحال، جوال، مصنف.
سمع أبا كريب، وعبدة الصفار، وعمرو بن علي الفلاس، ومحمد بن المثنى، وبندارا، وأبا سعيد الاشج، ومحمد بن يحيى الذهلي، وأحمد ابن عبدالرحمن بن وهب، وأبا إسحاق الجوزجاني، وأحمد بن الفرات، وأبا زرعة، ولازمه، وفقه به وبمسلم بن الحجاج، وابن وارة (1).
حدث عنه: حفص بن عمر الاردبيلي (2)، وأحمد بن طاهر الميانجي،
__________
* معجم البلدان: 1 / 381 380، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 128 / 1، تذكرة الحفاظ: 2 / 744 743، الوافي بالوفيات: 13 / 147، طبقات الحفاظ: 313، تهذيب ابن عساكر: 6 / 166.
(1) هو الحافظ المجود أبو عبد الله محمد بن مسلم بن عثمان بن وارة المتوفى سنة 270، قال الطحاوي: ثلاثة لم يكن في الارض مثلهم في وقتهم: أبو حاتم، وأبو زرعة، وابن وارة.
وقد تقدمت ترجمته.
(2) نسبة إلى أردبيل من أشهر مدن أذربيجان.
(*)

(14/77)

والحسن بن علي بن عياش، وإبراهيم بن أحمد الميمذي (1) وآخرون.
قال ابن عقدة: توفي سنة اثنتين وتسعين ومئتين.
أخبرنا الحسن بن علي، أخبرنا جعفر بن منير، أخبرنا السلفي، أخبرنا إسماعيل بن عبد الجبار، أخبرنا أبو يعلى الخليلي الحافظ، أخبرنا عبد الله ابن محمد الحافظ، سمعت أحمد بن طاهر الحافظ، سمعت سعيد بن عمرو الحافظ يقول: لما رجعت من مصر، أقمت ثانيا عند أبي زرعة، فعرضت عليه كتاب المزني، فكلما قرأت عليه مما يخالف الشافعي بقي يتبسم ويقول: لم يعمل صاحبك شيئا في اختياره، لا يمكنه الانفصال فيما ادعى، قلت: هل سمعت منه شيئا ؟ قال: لا، وما جالسته إلا يومين.

37 - الوليد بن حماد * ابن جابر الحافظ، أبو العباس الرملي، مؤلف كتاب " فضائل بيت المقدس ".
حدث عن سليمان بن بنت شرحبيل، وهشام بن عمار، ويزيد بن موهب الرملي، وعبد الرحمن الحلبي، وإبراهيم بن محمد الفريابي، ويحيى ابن يعقوب، وعدة.
روى عنه: أبو بشر الدولابي، والفضل بن مهاجر، وأبو القاسم الطبراني، وأبو أحمد بن عدي، وعبد الله بن أحمد بن وكيع قاضي طبرية،
__________
(1) نسبة إلى ميمذ مدينة بأذربيجان ذكرها السمعاني في " الانساب " دونما ضبط، وضبطها ابن الاثير، في " اللباب " والسيوطي في " لب اللباب " بفتح الميمين، أما ياقوت، فقد ضبطها في " معجمه " 5 / 244 بكسر الميم الاولى، وفتح الثانية.
* تاريخ ابن عساكر: 17 / 408 / ب.
(*)

(14/78)

وآخرون.
وكان ربانيا.
ذكره ابن عساكر مختصرا، ولا أعلم فيه مغمزا، وله أسوة غيره في رواية الواهيات.
بقي إلى قريب الثلاث مئة.

38 - إبراهيم بن محمود * ابن حمزة، شيخ المالكية بنيسابور، أبو إسحاق النيسابوري، تلميذ ابن عبد الحكم.
حدث عن يونس بن عبدالاعلى، والربيع، وعبد الجبار بن العلاء، وأحمد بن منيع، ومحمد بن رافع، وطبقتهم.
حدث عنه: ابن أخيه محمود بن محمد، وأبو الطيب محمد بن أحمد ابن حمدون، وحسان بن محمد الفقيه، وأبو بكر بن زياد النقاش (1).
قال الحاكم: سمعت محمود بن محمد، سمعت عمي إبراهيم يقول: قال لي محمد بن عبد الله بن عبد الحكم: ما قدم علينا خراساني أعرف بطريقة مالك منك، فإذا رجعت إلى خراسان فادع الناس إلى رأي مالك.
قال: وكان عمي يصوم النهار ويقوم الليل، ولا يدع الجهاد في كل ثلاث
__________
* تاريخ ابن عساكر: 2 / 274 / أ، تهذيب ابن عساكر: 2 / 296 295.
(1) هو أبو بكر محمد بن الحسن بن محمد بن زياد الموصلي، ثم البغدادي النقاش، شيخ المقرئين في عصره على ضعيف شديد فيه، فقد نقل المؤلف في " ميزانه " عن طلحة بن محمد الشاهد: كان النقاش يكذب في الحديث، والغالب عليه القصص، وقال المؤلف في " العبر " 2 / 293: ومع جلالته في العلم ونبله، فهو ضعيف متروك الحديث.
توفي سنة 351 ه وسترد ترجمته في هذا الجزء.
(*)

(14/79)

سنين.
ثم قال الحاكم: كان يعرف بالقطان، ولم يكن بعده بنيسابور للمالكية مدرس.
وسمعت أبا الطيب الكرابيسي يقول: توفي الفقيه إبراهيم بن محمود في شعبان سنة تسع وتسعين ومئتين.

39 - الاصبهاني * إمام القراء، أبو بكر، محمد بن عبدالرحيم بن إبراهيم بن شبيب الاصبهاني.
اعتنى بقراءة ورش (1)، وحذق فيها، فتلا على عامر الحرسي (2)، وسليمان الرشديني، وعبد الرحمن بن داود [ بن ] أبي طيبة، وسمع الحروف من يونس بن عبدالاعلى.
وروى الحديث عن داود بن رشيد، وعبد الله بن عمر مشكدانة، وعثمان بن أبي شيبة وطبقتهم.
قرأ عليه: هبة الله بن جعفر، وعبد الله بن أحمد المطرز، ومحمد بن يونس، وإبراهيم بن جعفر.
وحدث عنه: ابن مجاهد، وأبو أحمد العسال، وأبو الشيخ، ومحمد بن أحمد بن عبد الوهاب الاصبهاني، وآخرون.
__________
* ذكر أخبار أصبهان: 2 / 226، تاريخ بغداد: 2 / 364، طبقات القراء للذهبي: 1 / 190 189، طبقات القراء للجزري: 2 / 170 169، طبقات المحدثين بأصبهان لوحة 233.
(1) لقبة شيخه نافع المدني بورش لشدة بياضه، والورش لبن يصنع، وقيل: لقبه بطائر اسمه " ورشان " ثم خفف، فقيل: ورش، وهو عثمان بن سعيد القرشي مولاهم القبطي المصري المتوفي سنة 197 ه وقد تقدمت ترجمته في الجزء التاسع رقم الترجمة (82).
(2) بالسين المهملة نسبة إلى " حرس " محلة شرقي مصر، وقد تصحفت في " طبقات القراء " إلى " الجرشي " انظر " المشتبه " 1 / 148.
(*)

(14/80)

وكان يقول: ارتحلت إلى مصر ومعي ثمانون ألف درهم، فأنفقتها على ثمانين ختمة.
ولقد بالغ في تعظيمه أبو عمرو الداني وقال: هو إمام عصره في قراءة ورش.
قلت: مات ببغداد في سنة ست وتسعين ومئتين، رحمه الله.

40 - المري * الامام أبو بكر، أحمد بن محمد بن الوليد بن سعد المري الدمشقي
المقرئ.
روى عن أبي مسهر الغساني، وأبي اليمان، وآدم بن أبي إياس، وهشام بن عمار، وعدة.
وعنه أبو علي بن آدم، وابن أبي العقب، وأبو أحمد بن الناصح، والطبراني، وأبو عمر بن فضالة، وآخرون.
مات سنة سبع وتسعين ومئتين.
أرخه ابن زبر.

41 - أبو الآذان * * الحافظ العالم المتقن القدوة، أبو الآذن، عمر بن إبراهيم البغدادي.
__________
* الانساب: 525 / أ، تاريخ ابن عساكر: 2 / 111 / ب، تهذيب ابن عساكر: 2 / 79 78.
* * تاريخ بغداد: 11 / 215 - 216، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 128 / 1، تذكرة الحفاظ: 2 / 744 - 745، طبقات الحفاظ: 313 - 314، شذرات الذهب: 2 / 205.
(*)

(14/81)

حدث عن محمد بن المثنى العنزي، وعبد الله بن محمد بن المسور، وإسماعيل بن مسعود الجحدري، ويحيى بن حكيم المقوم، ومحمد بن علي بن خلف العطار، وطبقتهم من أصحاب ابن عيينة ووكيع.
حدث عنه: النسائي في سننه، وهو أكبر سنا منه، وابن قانع، والطبراني، ومظفر بن يحيى، وطائفة.
أثنى عليه أبو بكر الاسماعيلي.
قال البرقاني: حدثنا أبو بكر الاسماعيلي قال: حكي أن أبا الآذان طالت خصومة بينه وبين يهودي أو غيره، فقال له: أدخل يدك ويدي في
النار، فمن كان محقا لم تحترق يده، فذكر أن يده لم تحترق، وأن يد اليهودي احترقت.
توفي أبو الآذان في سنة تسعين ومئتين، وله ثلاث وستون سنة.

42 - قرطمة * الحافظ المجود، أبو عبد الله، محمد بن علي البغدادي قرطمة.
سمع محمد بن حميد، وأبا سعيد الاشج، والزعفراني، ومحمد بن يحيى.
وله رحلة واسعة، وحفظ باهر، وقل ما روى.
قال أبو أحمد الحاكم: سمعت ابن عقدة يقول: سمعت ابن يمان
__________
* تاريخ بغداد: 3 / 66 65، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 128 / 2، تذكرة الحفاظ: 2 / 745، الوافي بالوفيات: 4 / 107، طبقات الحفاظ: 314، شذرات الذهب: 2 / 205.
(*)

(14/82)

يقول: الناس يقولون: أبو زرعة وأبو حاتم في الحفظ ! والله ما رأيت أحفظ من قرطمة.
قال الخطيب (1): توفي في سنة تسعين ومئتين.

43 - ابن صدقة * الامام الحافظ المتقن الفقيه، أبو بكر، أحمد بن محمد بن عبد الله ابن صدقة البغدادي.
حدث عن أحمد بن حنبل بمسائل، وعن إسماعيل بن مسعود الحجدري، ومحمد بن مسكين اليمامي، ومحمد بن حرب النشاستجي، وصالح بن محمد بن يحيى القطان، وعدة.
حدث عنه عبدا لباقي بن قانع، وأبو بكر الشافعي، وسليمان
الطبراني، والفقيه أبو بكر الخلال، وأبو بكر بن مجاهد.
وكان نقالا لكتب من القراءات، ومسائله عن الامام أحمد مدونة، وكان موصوفا بالاتقان والتثبت.
توفي سنة ثلاث وتسعين ومئتين.
أنبأنا ابن قدامة، أخبرنا عمر بن محمد، أخبرنا ابن الحصين، أخبرنا ابن علان، أخبرنا محمد بن عبد الله، حدثني أحمد بن محمد بن صدقة الحافظ، حدثنا صالح بن محمد بن يحيى، حدثنا أبي، عن عثمان بن
__________
(1) في " تاريخه " 3 / 66.
* تاريخ بغداد: 5 / 41 40، طبقات الحنابلة: 1 / 65 64، تاريخ ابن عساكر: 2 / 92 / ب، تذكرة الحفاظ: 2 / 746 745، طبقات القراء للجزري: 1 / 119، طبقات الحفاظ: 314، شذرات الذهب: 2 / 215، تهذيب ابن عساكر: 2 / 58.
(*)

(14/83)

مرة، عن القاسم، عن عائشة، قال: " إن أصحاب هذه الصور يعذبون عذابا لا يعذبه أحد من العالمين، يقال لهم: أحيوا ما خلقتم.
" (1).
قال ابن المنادي: كان ابن صدقة من الضبط والحذق على نهاية.

44 - قنبل * إمام في القراء مشهور، وهو أبو عمر، محمد بن عبدالرحمن المخزومي مولاهم المكي، عاش ستا وتسعين سنة.
تلا على أبي الحسن القواس وغيره، أخذ عنه ابن شنبوذ، وابن مجاهد، وابن عبد الرزاق، وابن شوذب الواسطي.
يقال: هرم وتغير.
وقد طولته في " طبقات القراء " (2).
مات سنة أحدى وتسعين ومئتين.
__________
(1) أخرجه من طرق عن نافع، عن القاسم، عن عائشة رضي الله عنها كل من البخاري 9 / 216، و 10 / 327، 330، و 13 / 446، ومسلم (2106) (96)، وابن ماجه (2151)، والنسائي 8 / 215، وأحمد: 6 / 70، 80، 223.
ولفظ مسلم: " إن أصحاب هذه الصور يعذبون ويقال لهم: أحيوا ما خلقتم " ثم قال: " إن البيت الذي فيه الصور لا تدخله الملائكة ".
* معجم الادباء: 17 / 18 17، وفيات الاعيان: 3 / 42، العبر: 2 / 89، طبقات القراء للذهبي: 1 / 187 186، دول الاسلام: 1 / 176، الوافي بالوفيات: 3 / 227 226، البداية والنهاية: 11 / 99، القد الثمين: 2 / 110 109، طبقات القراء للجزري: 2 / 166 165، النشر في القراءات العشر: 1 / 121 120، شذرات الذهب: 2 / 208.
وإنما لقب قنبلا لانه كان يكثر من استعمال دواء يعرف بالقنبيل.
(2) 1 / 187 186.
(*)

(14/84)

45 - يوسف القاضي * صاحب التصانيف في السنن، الاما الحافظ الفقيه الكبير الثقة القاضي، أبو محمد، يوسف بن يعقوب بن إسماعيل بن حماد بن زيد بن درهم الازدي مولاهم، البصري الاصل، البغدادي.
حرص عليه أهله، فإنهم بيت علم.
وسمع وهو حدث من مسلم بن إبراهيم، وسليمان بن حرب، وعمرو ابن مرزوق، ومحمد بن كثير العبدي، ومسدد بن مسرهد، ومحمد بن أبي بكر المقدمي، وهدبة بن خالد، وشيبان بن فروخ، وعلي بن المديني،
وطبقتهم.
حدث عنه: أبو عمرو بن السماك، وأبو سهل القطان، وعبد الباقي ابن قانع، ودعلج بن أحمد، وأبو بكر الشافعي، وأبو القاسم الاسماعيلي، وأبو أحمد بن عدي، وعلي بن محمد بن كيسان، وخلق كثير.
وكان أسند أهل زمانه ببغداد.
قال الخطيب (1): كان ثقة، صالحا، عفيفا، مهيبا، سديد الاحكام.
ولي القضاء بالبصرة وواسط في سنة ست وسبعين [ ومئتين ]، وضم إليه قضاء الجانب الشرقي [ من بغداد ].
__________
* تاريخ بغداد: 14 / 312 310، المنتظم: 6 / 97 96، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 113 / 2، تذكرة الحفاظ: 2 / 660، العبر: 2 / 109، دول الاسلام: 1 / 181، البداية والنهاية: 11 / 112، النجوم الزاهرة: 3 / 171، طبقات الحفاظ: 287، شذرات الذهب: 2 / 227، الرسالة المستطرفة: 37.
(1) في " تاريخه " 14 / 310.
(*)

(14/85)

وفي " تاريخ الخطيب " (1).
أن أبا بكر بن أبي الدنيا (2) دخل على يوسف القاضي، فسأله عن قوته، فقال القاضي: أجدني كما قال سيبويه: لا ينفع الهليون والاطريفل انخرق الاعلى وخار الاسفل ونحن في جد وأنت تهزل فقال ابن أبي الدنيا: أراني في انتقاص كل يوم * ولا يبقى مع النقصان شي طوى العصران ما نشراه مني * فأخلق جدتي نشر وطي
مات يوسف القاضي رحمه الله في رمضان سنة سبع وتسعين ومئتين ومن تآليفه: كتاب " العلم " سمعناه، و " الزكاة " و " الصيام ".
أخبرنا أبو الحسن علي بن أحمد وغيره إجازة قالوا: أخبرنا عمر بن محمد، أخبرنا محمد بن عبدا لباقي، أخبرنا أبو محمد الجوهري، أخبرنا علي بن محمد بن كيسان، حدثنا يوسف القاضي، حدثنا مسدد، حدثنا عيسى بن يونس، حدثنا حريز بن عثمان، حدثني أبوخداش، عن رجل من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال: " المسلمون شركاء في ثلاثة، في النار، والكلا، والماء ".
__________
(1) 14 / 311.
(2) هو عبيد الله بن محمد بن عبيد بن أبي الدنيا القرشي مولاهم البغدادي.
صاحب التصانيف، كان صدوقا أديبا، أخباريا، كثير العلم.
توفي في جمادى الاولى سنة إحدى وثمانين ومئتين.
انظر " عبر الذهبي " 2 / 65، و " تهذيب التهذيب " 6 / 13 12.
(*)

(14/86)

أخرجه أبو داود (1) عن مسدد.
وأبو خداش هذا هو: حبان بن زيد الشعبي الحمصي، ما علمت روى عنه سوى حريز، وشيوخه قد وثقوا مطلقا.
وكان والده يعقوب (2) قاضي المدينة.
سمع ابن عيينة وجماعة.
حدث عنه: ابن ناجية وقاسم المطرز، وطائفة.
ولقن لحفيده أبي عمر محمد بن يوسف القاضي حديثا حفظه عنه.
ومات بفارس على قضائها سنة ست وأربعين ومئتين.
وهو ثقة.

46 - علي بن أبي طاهر * الامام الحافظ الاوحد الثقة، أبو الحسن، علي بن أبي طاهر أحمد بن الصباح القزويني.
سمع إسماعيل بن توبة، وهشام بن عمار، ودحيما، وبندارا، وطبقتهم.
حدث عنه أبو الحسن القطان، ومحمد بن الحسن القاضي،
__________
(1) برقم (3477) في البيوع والاجارات: باب في منع الكلا، ورجاله ثقات.
وفي الباب عن أبي هريرة مرفوعا بلفظ: " ثلاث لا يمنعن: الماء: والكلا: والنار " أخرجه ابن ماجه (2473) وسنده صحيح كما قال البوصيري في " الزوائد " ورقة 173.
وللطبراني بسند حسن فيما قاله الحافظ في " التلخيص " 3 / 65 من حديث ابن عمر " المسلمون شركاء في ثلاث: الماء، والكلا، والنار ".
(2) هو يعقوب بن إسماعيل بن حماد بن زيد بن درهم.
أبو يوسف.
ترجمته في " تاريخ بغداد " 14 / 276 275.
* تاريخ ابن عساكر: 11 / 422 / ل.
(*)

(14/87)

وغيرهما.
وروى عنه بالاجازة عبدالرحمن بن أبي حاتم.
وكان أحد الاثبات.
وثقة الخليلي، وقال: سمعت الحسن بن أحمد بن صالح يحكي عن سليمان بن يزيد: أن علي بن أبي طاهر لما رحل إلى الشام، وكتب الحديث جعل كتبه في صندوق، وقيره، وركب البحر، فاضطربت السفينة، وماجت، فألقى الصندوق في البحر، ثم سكنت السفينة، فلما خرج منها، أقام على الساحل ثلاثا يدعو الله، ثم سجد في الليلة الثالثة، وقال: إن كان
طلبي ذلك لوجهك وحب رسولك، فأغثني برد ذلك، فرفع رأسه فإذا بالصندوق ملقى عنده، فقدم، وأقام برهة، ثم قصدوه لسماع الحديث، فامتنع منه.
قال: فرأيت النبي صلى الله عليه وسلم في منامي، ومعه علي رضي الله عنه، فقال النبي صلى الله عليه وسلم: يا علي من عامل الله بما عاملك به على شط البحر ؟ ! لا تمتنع من رواية أحاديثي.
قال: فقلت: قد تبت إلى الله.
فدعا لي، وحثني على الرواية.
ذكره الخليلي في مشايخ القطان، وقال: مات سنة نيف وتسعين ومئتين، رحمه الله.

47 - الخفاف * الحافظ العالم الثقة، أبو محمد، عبد الله بن أحمد بن عبد السلام النيسابوري الخفاف، نزيل مصر.
حدث عن أحمد بن سعيد الرباطي، ومحمد بن رافع، ومحمد بن
__________
* لم نقف له على ترجمة عند غير المؤلف في المصادر التي وقفنا عليها.
(*)

(14/88)

إسماعيل البخاري، وطبقتهم، ولازم البخاري.
حدث عنه أبو عبد الرحمن النسائي وهو أسند منه، ومحمد بن أبيض، وأبو جعفر محمد بن عمرو العقيلي، وأبو محمد عبد الله بن الورد، وآخرون.
ورواية النسائي عنه في كتاب " الكنى ".
وهو ممن فات الحاكم ذكره في " تاريخ نيسابور " و توفي بمصر في شهر ربيع الآخر سنة أربع وتسعين ومئتين.
وكان من البصراء بهذا الشأن.

48 - ابن الصفار * مفتي الاندلس مع ابن لبابة، وعبيد الله بن يحيى.
ارتحل وأخذ عن أحمد بن صالح المصري، ويونس، وابن أخي بن وهب، والعتبي، وابن وضاح.
مات سنة خمس وتسعين ومئتين، وهو أبو عبد الله، محمد بن غالب القرطبي، ابن الصفار.
ومات ابنه العلامة المفتي أبو الوليد أحمد بن محمد، سنة إحدى وثلاث مئة كهلا (1).
__________
* تاريخ علماء الاندلس: 2 / 21 20، جذوة المقتبس: 81، بغية الملتمس: 119، الديباج المذهب: 2 / 227.
(1) انظر " تاريخ علماء الاندلس " 1 / 26.
(*)

(14/89)

49 - عبيد العجل * الحافظ الامام المجود، أبو علي، الحسين بن محمد بن حاتم البغدادي، تلميذ يحيى بن معين.
حدث عن: داود بن رشيد، ويعقوب بن حميد بن كاسب، ويحيى بن معين، ومحمد بن عبد الله بن عمار، وأبي همام الوليد بن شجاع، وإبراهيم ابن عبد الله الهروي، وعدة.
حدث عنه: عبد الصمد الطستي، وعثمان بن سنقه (1)، وأبو بكر الشافعي، والطبراني، وآخرون.
قال الخطيب (2): كان [ ثقة ] متقنا، حافظا.
وقال أحمد بن المنادي: كان من المتقدمين في حفظ المسند خاصة.
قال أبو أحمد بن عدي: حدثنا ابن عقدة قال: كنا نحضر مع عبيد، فينتخب لنا، فإذا أخذ الكتاب بيده طار ما في رأسه، فنكلمه، فلا يرد، فإذا فرغ قلنا: كلمناك فلم تجبنا ؟ ! قال: إذا أخذت الكتاب بيدي يطير عني ما في رأسي، يمر بي حديث الصحابي، وأنا أحتاج أن أفكر في مسند ذلك
__________
* تاريخ بغداد: 8 / 94 93، المنتظم: 6 / 62 61، مختصر طبقات علماء الحديث لابن عبد الهادي: 116 / 2، تذكرة الحفاظ: 2 / 673 672، العبر: 2 / 98، البداية والنهاية: 11 / 102، النجوم الزاهرة: 3 / 161، طبقات الحفاظ: 293، شذرات الذهب: 2 / 216.
(1) هو أبو عمرو، عثمان بن محمد بن بشر السقطي المعروف بابن سنقة المتوفى 356 ه ذكره الزبيدي في " تاج العروس " وضبطه بالتحريك.
وسترد ترجمته عند المؤلف وانظر العبر: 2 / 305، و " تاريخ بغداد " 11 / 305.
(2) في " تاريخه " 8 / 94.
(*)

(14/90)

الصحابي، من أوله إلى آخره، هل الحديث فيه أم لا، أخاف أن أزل في الانتخاب، وأنتم شياطين قد قعدتم حولي.
قيل: إن يحيى بن معين هو الذي لقبه عبيدا العجل.
قال ابن قانع: مات في صفر، سنة أربع وتسعين ومئتين.
قلت: كان من أبناء الثمانين.

50 - البربري * الامام الحافظ الباهر الاخباري، أبو أحمد، محمد بن موسى بن حماد البربري البغدادي.
مولده في سنة ثلاث عشرة ومئتين.
سمع علي بن الجعد، وعبيد الله بن عمر القواريري، وعبد الرحمن بن صالح، وطبقتهم.
حدث عنه: أحمد بن كامل القاضي، وإسماعيل الخطبي، وابن قانع، والطبراني، وعدة.
قال الخطيب: كان أخباريا فهما، ذا معرفة بأيام الناس، وكان يخضب بالحمرة.
وقال الدارقطني: ليس بالقوي.
قلت: غيره أتقن منه، ولكنه من أوعية العلم، يذكر مع المعمري
__________
* تاريخ بغداد: 3 / 243، ميزان الاعتدال: 4 / 51، الوافي بالوفيات: 5 / 92، لسان الميزان: 5 / 400، طبقات الحفاظ: 292.
(*)

(14/91)

والحفاظ، وقد أكثر عنه الطبراني، قال الخطيب (1): توفي سنة أربع وتسعين ومئتين.

51 - البراثي * الامام المقرئ، المحدث المجود، أبو العباس، أحمد بن محمد بن خالد البغدادي البراثي.
تلا على خلف بن هشام، فكان خاتمة أصحابه.
وسمع من علي بن الجعد، وكامل بن طلحة، وسريج بن يونس، وطبقتهم.
أخذ عنه الحروف عبد الواحد بن أبي هاشم، فهو أعلى من لقي.
وروى عنه: مخلد الباقرحي، والجعابي، والطبراني، وأحمد بن جعفر الختلي (2)، وأبو حفص بن الزيات، وعدة.
قال الدارقطني: ثقة مأمون.
قلت: توفي سنة ثلاث مئة.
وفيها مات أحوص بن المفضل الغلابي، وعلي بن سعيد العسكري، ومحمد بن الحسن بن سماعة، وأبو عمر محمد بن جعفر القتات، والحسين ابن أبي الاحوص الثقفي، وأحمد بن عبدالرحمن بن عقال الحراني.
__________
(1) في " تاريخه " 3 / 243.
* تاريخ بغداد: 5 / 4 3، طبقات الحنابلة: 1 / 64، الانساب: 70 / أ، طبقات القراء للجزري: 1 / 113، النجوم الزاهرة: 3 / 181.
(2) كذا ضبطه ابن الجزري في " غاية النهاية " 1 / 44 فقال: بالمعجمة وتشديد التاء المثناة من فوق وضمهما.
وانظر " أنساب " السمعاني: ص 189 188.
(*)

(14/92)

52 - محمد بن حبان * ابن الازهر، المسند المعمر المحدث، أبو بكر العبدي البصري القطان.
حدث عن: أبي عاصم النبيل، وعمرو بن مرزوق، وغيرهما.
حدث عنه: أبو أحمد بن عدي، وأبو بكر الجعابي، والقاضي أبو الطاهر الذهلي، وأبو بكر الاسماعيلي، وعمر بن محمد بن سبنك، وجماعة سوى هؤلاء، ممن أخذوا عنه ببغداد.
ضعفه محمد بن علي الصوري الحافظ، وكان قد نزل بغداد.
قال ابن سبنك: أول ما كتبت سنة ثلاث مئة عن ابن حبان، ومات سنة إحدى وثلاث مئة.
قلت: جاوز مئة عام فيما أرى.

53 - ومحمد بن حبان * *
ابن بكر بن عمرو الباهلي البصري، نزيل المخرم، من بغداد.
حدث عن أمية بن بسطام، وكثير بن يحيى، وكامل بن طلحة، ومحمد بن المنهال، وطائفة.
روى عنه: أبو علي النيسابوري، وأبو القاسم الطبراني وغيرهما.
__________
* تاريخ بغداد: 5 / 232 231، الانساب: 64 / ب، المنتظم: 6 / 127 126، العبر: 2 / 120 119، ميزان الاعتدال: 3 / 508، لسان الميزان: 5 / 115، شذرات الذهب: 2 / 237.
* * الاكمال لابن ماكولا: 2 / 308 307.
(*)

(14/93)

كأنه الاول إن شاء الله، بناء على أن الازهر لقب لبكر بن عمرو، أو هو جد أعلى له، أو وقع وهم في نسبه، وقد وهم الحافظ عبد الغني بن سعيد فقال: محمد بن حبان بالفتح، حدثنا عنه أبو الطاهر الذهلي.
قال: وبضم الحاء: محمد بن حبان، حدث عنه: أبو قتيبة سلم بن الفضل.
قال الصوري: هما واحد، وهو بالضم.
قلت: ليس عند الطبراني عنه سوى حديث واحد، عن كامل بن طلحة، أورده له في " معجمه الاوسط " و " معجمه الاصغر " (1).
قال أبو عبد الله بن مندة: ليس بذاك.
قال أبو نصر بن ماكولا (2): محمد بن حبان بن الازهر الباهلي بالفتح.
روى عن أبي عاصم، وعنه: أحمد بن عبيد الله النهرديري، ومحمد بن حبان أبو بكر، عن أبي عاصم.
ذكره عبد الغني، وهو متقن لا يخفى عليه أمر شيخ شيخه، وكان القاضي الذهلي من المتثبتين، لا يخفى عليه أمر شيوخه.
وقال الصوري: إنما هما واحد.
ثم قال ابن ماكولا: لا، بل هما اثنان، والنسبة تفرق بينهما، وكذلك الجد، فإن كان شيخنا الصوري قد أتقنه بالضم، فقد غلط في تصوره: أنهما هما واحد.
وهما اثنان، كل منهما محمد بن حبان، وإن لم يكن أتقنه،
__________
(1) 2 / 18 برقم (796) من طريقه ومن طريق معاذ بن المثنى قالا: حدثنا كامل بن طلحة الجحدري، حدثنا محمد بن عمر الانصاري، عن محمد بن سيرين قال: قال رجل لابي هريرة: قد أفتيتنا في كل شئ، يوشك أن تفتينا في الخرء، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " من سل سخيمة على طريق من طرق المسلمين، فعليه لعنة الله والملائكة والناس أجمعين ".
لم يروه عن محمد بن سيرين إلا محمد بن عمر.
(2) في " الاكمال " 2 / 306.
(*)

(14/94)

فالاول بالفتح، وهذا بالضم.
قلت: ما قال الصوري: هما اثنان، إلا باعتبار المسمين المذكورين، أما باعتبار الرجل الآخر الذي ذكره الدارقطني، فيصيرون ثلاثة.
قال الدارقطني: محمد بن حبان بن بكر بن عمرو البصري، نزل بغداد في المخرم، وحدث عن أمية بن بسطام، ومحمد بن منهال، وغيرهما.
قلت: الظاهر كما قلنا: إنهما واحد، والذي لا أرتاب فيه أن محمد بن حبان، عن أبي عاصم، رجل واحد معمر، وهو بالضم، وقد يجوز أن يكون أبوه حبان بالضم وبالفتح.
فالله أعلم.

(14/95)

الطبقة السابعة عشر
54 - الفريابي * جعفر بن محمد بن الحسن بن المستفاض.
الامام الحافظ الثبت،
شيخ الوقت، أبو بكر الفريابي (1) القاضي.
ولد سنة سبع ومئتين.
وقال: أول ما كتبت الحديث سنة أربع وعشرين ومئتين.
أرخ مولده القاضي أبو الطاهر الذهلي.
قلت: ارتحل من فيرياب (2) وهي مدينة من بلاد الترك إلى بلاد ما
__________
* فهرست ابن النديم: 324، تاريخ بغداد: 7 / 202 199، ترتيب المدارك: 3 / 188 187، الانساب: 426 / ب، المنتظم: 6 / 125 124، معجم البلدان: 4 / 284، الكامل في التاريخ: 8 / 85، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 120 / 1، تذكر الحفاظ: 2 / 694 692: العبر: 2 / 119، دول الاسلام: 1 / 181، مرآة الجنان: 2 / 238، البداية والنهاية: 11 / 122 121، الديباج المذهب: 1 / 322 321، طبقات الحفاظ: 302 301، شذرات الذهب: 2 / 235، الرسالة المستطرفة: 48 47، شجرة النور الزكية: 1 / 77.
(1) بكسر الفاء، وسكون الراء، وفتح الياء، وبعد الالف باء موحدة: نسبة إلى " فارياب " بليدة بنواحي بلخ، ينسب إليها: الفريابي، والفاريابي، والفيريابي.
انظر " اللباب " 2 / 427.
(2) انظر " معجم البلدان " لياقوت: 4 / 284.
(*)

(14/96)

وراء النهر، وخراسان، والعراق، والحجاز، والشام، ومصر، والجزيرة، ولقي الاعلام، وتميز في العلم، وولي قضاء الدينور.
حدث عن: شيبان بن فروخ، ومحمد بن أبي بكر المقدمي، وهدبة ابن خالد، وقتيبة بن سعيد، وأبي مصعب الزهري، وإسحاق بن راهويه، وأبي جعفر النفيلي، وسليمان بن بنت شرحبيل، ومحمد بن عائذ، وهشام بن
عمار، وصفوان بن صالح، وأبي بكر بن أبي شيبة، وإبراهيم بن الحجاج السامي، وعلي بن المديني، و عبدالاعلى بن حماد، وعثمان بن أبي شيبة، وأبي قدامة السرخسي، ويزيد بن موهب الرملي، وهدية بن عبد الوهاب المروزي، وإسحاق بن موسى الخطمي، ومحمد بن عثمان بن خالد العثماني، وعمرو بن علي الفلاس، وعبد الله بن جعفر البرمكي، والهيثم بن أيوب الطالقاني، وأبي كامل الجحدري، وأحمد بن عيسى التستري، ومحمد ابن عبيد بن حساب، وعبيد الله بن معاذ، وأبي كريب محمد بن العلاء، وتميم بن المنتصر، وأبي الاصبغ عبد العزيز بن يحيى، ومنجاب بن الحارث، ومحمد بن مصفى، وخلق كثير.
وصنف التصانيف النافعة.
حدث عنه: أبو بكر النجاد، وأبو بكر الشافعي، وأبو علي بن الصواف، وأبو القاسم الطبراني، وأبو الطاهر الذهلي، وأبو بكر القطيعي، وأبو أحمد بن عدي، وأبو بكر الاسماعيلي، وأبو بكر الجعابي، وأبو القاسم علي بن أبي العقب، وأبو علي بن هارون، وأبو حفص عمر بن الزيات، وأبو بكر الآجري، وعبد الباقي بن قانع، وأبو الحسين محمد بن عبد الله والد تمام الرازي، والحسن بن عبدالرحمن الرامهرمزي، وأبو الفضل عبيد الله بن عبد

(14/97)

الرحمن الزهري، وهو خاتمة أصحابه، وقع لنا من طريقه " صفة المنافق " (1) عاليا.
قال الخطيب (2): جعفر الفريابي قاضي الدينور كان ثقة حجة، من أوعية العلم، ومن أهل المعرفة والفهم، طوف شرقا وغربا، ولقي الاعلام.
وعن أبي حفص الزيات قال: لما ورد الفريابي إلى بغداد استقبل
بالطيارات (3)، والزبارب، ووعد له الناس إلى شارع المنار ليسمعوا منه.
قال: فحضر من حزروا، فقيل: كانوا نحو ثلاثين ألفا، وكان المستملون ثلاث مئة وستة عشر نفسا.
وقال أبو علي بن الصواف: سمعت الفريابي يقول: كل من لقيته لم أسمع منه إلا من لفظه، إلا ما كان من شيخين: أبي مصعب، فإنه ثقل لسانه، والمعلى بن مهدي، بالموصل.
وكتبت من سنة أربع وعشرين ومئتين.
قال أبو الفضل الزهري: لما سمعت من الفريابي كان في مجلسه من أصحاب المحابر، من يكتب حدود عشرة آلاف إنسان، ما بقي منهم غيري هذا سوى من لا يكتب.
ثم جعل يبكي.
قلت: سماعه منه كان في سنة ثمان وتسعين ومئتين.
وقال أبو أحمد بن عدي: كنا نشهد مجلس جعفر الفريابي، وفيه عشرة آلاف أو أكثر.
__________
(1) اسم الكتاب " صفة النفاق وذم المنافقين " وهو مطبوع.
(2) في " تاريخه " 7 / 200 199.
(3) كذا الاصل، وهي كذلك في " تاريخ بغداد " 7 / 201، أما في " تذكرة الحفاظ " فلفظه: " بالطبارات ".
والطيارات والزباب: ضرب من السفن.
انظر الحاشية رقم (1) من الصفحة (53) من هذا الجزء.
(*)

(14/98)

قال أبو بكر الخطيب (1): الفريابي قاضي الدينور من أوعية العلم.
وقال الدارقطني: قطع الفريابي الحديث في شوال، سنة ثلاث مئة.
وقال الحافظ أبو علي النيسابوري: دخلت بغداد والفريابي حي، وقد أمسك عن التحديث، ودخلنا عليه غير مرة، ونكتب بين يديه، كنا نراه
حسرة.
قلت: نعم ما صنع، فإنه أنس من نفسه تغيرا، فتورع وترك الرواية.
وقد حدث عنه من شيوخه محمد بن يحيى الازدي البصري.
فأنبأنا المسلم بن محمد، وطائفة، عن القاسم بن علي: أخبرنا أبي، أخبرنا أبو الحسن بن قبيس، وأبو منصور بن خيرون، قالا: أخبرنا أبو بكر الخطيب، أخبرنا علي بن أحمد بن عمر المقرئ، حدثنا محمد بن عبد الله الشافعي، حدثنا إبراهيم بن إسحاق الحربي، حدثنا محمد بن يحيى الازدي، حدثنا جعفر بن محمد الخراساني، حدثنا عمرو بن زرارة.
حدثنا أبو جنادة، عن الاعمش، عن خيثمة، عن عدي بن حاتم قال: قال رسول الله صلى الله عليه وسلم: " يؤتى يوم القيامة بناس من الناس إلى الجنة، حتى إذا دنوا منها واستنشقوا ريحها..".
وذكر الحديث (2).
__________
(1) في " تاريخه " 7 / 199.
(2) وتمامه، "..ونظروا إلى قصورها وإلى ما أعد الله لهم فيها، نودوا: أن اصرفوهم عنها، لا نصيب لهم فيها.
قال: فيرجعون بحسرة ما رجع الاولون بمثلها، فيقولون: يا ربنا لو أدخلتنا النار قبل أن ترينا ما أريتنا من ثوابك وما أعددت لهم فيها ؟ قال الله: ذلك أردت بكم، كنتم إذا خلوتم بي بارزتموني بالمعاصي العظائم، وإذا لقيتم الناس لقيتموهم مخبتين، تراؤون الناس خلاف ما في قلوبكم، هبتم الناس ولم تهابوني، أجللتم الناس ولم تجلوني، ركنتم للناس ولم تركنوا لي، فاليوم أذيقكم أليم العذاب مع ما حرمتم من الثواب ".
وهو حديث موضوع، فيه أبو جنادة واسمه: حصين بن مخارق متهم بالكذب كما قال المؤلف في " ميزانه " (*)

(14/99)

ثم قال الشافعي (1) حدثناه جعفر الفريابي: حدثنا عمرو مثله.
قال القاضي أبو الطاهر السدوسي: سمعت الفريابي يقول: كل من
لقيته بخراسان والعراق والامصار لم أسمع منه إلا من لفظه، إلا أبا مصعب.
وسمى آخر يعني معلى بن مهدي فإنهما كانا قد كبرا وضعفا.
قال الحافظ عبد الله بن عدي: رأيت مجلس الفريابي يحزر فيه خمسة عشر ألف محبرة، وكان [ الواحد ] (2) يحتاج أن يبيت في المجلس، ليجد مع الغد موضعا.
قال أحمد بن كامل: كان الفريابي مأمونا موثوقا به.
وقال القاضي أبو الوليد الباجي: جعفر الفريابي ثقة متقن.
قال الدارقطني: مات الفريابي في المحرم، سنة إحدى وثلاث مئة.
وقال أبو حفص ابن شاهين: توفي ليلة الاربعاء في محرم، وهو ابن أربع وتسعين سنة.
قال: وكان قد حفر لنفسه قبرا في مقابر أبي أيوب، قبل مؤته بخمس سنين، ولم يقض أن يدفن فيه.
قال إسماعيل الخطبي: مات لخمس خلون من المحرم.
وأما عيسى الرخجي فقال: مات لاربع بقين من المحرم.
ثم قال أبو بكر الخطيب: قول عيسى هو الصحيح.
كذلك ذكر غير واحد.
__________
= 4 / 511، وقال الدارقطني: " يضع الحديث ".
وذكره ابن حبان في " المجروحين " 3 / 155 فقال: " لا تجوز الرواية عنه، ولا الاحتجاج به إلا على سبيل الاعتبار "، ثم أورد له هذا الحديث.
(1) هو محمد بن عبد الله المذكور في سند الحديث.
(2) زيادة يقتضيها السياق.
(*)

(14/100)

وفيها مات أحمد بن الجعد الوشاء البغدادي.
والحافظ أبو بكر أحمد بن هارون البرديجي.
والحافظ إبراهيم بن يوسف الهسنجاني.
والحافظ بكر بن أحمد بن مقبل البصري.
ومقرئ بغداد الحسن بن الحباب.
والمحدث أبو معشر الحسن بن سليمان الدارمي.
والحافظ أبو علي الحسين بن إدريس الهروي.
والحافظ عبد الله بن محمد بن ناجية البربري ببغداد.
وشيخ الحرم عمرو بن عثمان المكي الزاهد.
وزاهد دمشق أبو بكر محمد بن أحمد بن سيد حمدويه.
ومسند العراق أبو بكر محمد بن حبان بضم الحاء الباهلي.
مشيخة على المعجم للفريابي، التقطهم شيخنا المزي إبراهيم بن الحجاج السامي، إبراهيم بن سعيد الجوهري، إبراهيم بن عبد الله الهروي، إبراهيم بن عبد الله المروزي الخلال، إبراهيم بن عبد الله بن أبي شيبة، إبراهيم بن عبدالرحيم بن دنوقا، إبراهيم بن العلاء الزبيدي، إبراهيم بن محمد بن يوسف الفريابي، إبراهيم بن المنذر الحزامي، إبراهيم بن هشام بن يحيى الغساني، أحمد بن إبراهيم الدورقي، أحمد بن أبي بكر: أبو مصعب، أحمد بن أبي الحواري الزاهد، أحمد بن خالد الخلال: بغدادي، أحمد بن عبدة الضبي، أحمد بن أبي العتكي

(14/101)

السمرقندي، أحمد بن عيسى المصري، أحمد بن محمد بن أبي بكر المقدمي، أحمد بن الفرات الرازي، أحمد بن منصور الرمادي، أحمد بن منيع البغوي، أحمد بن الهيثم، إسحاق بن إبراهيم بن حبيب، إسحاق بن بهلول الانباري، إسحاق بن راهويه الحافظ، إسحاق بن الحسن الحربي،
إسحاق بن سيار النصيبي، إسحاق بن منصور الكوسج، إسحاق بن موسى الخطمي، إسماعيل بن سيف الرياحي، إسماعيل بن عبيد بن أبي كريمة، أمية بن بسطام العيشي.
بشر بن هلال، بكر بن خلف أبو بشر.
تميم بن المنتصر.
جبان بن المنتصر.
حبان بن موسى المروزي، حجاج بن الشاعر، الحسن بن سهل الخياط، الحسن بن الصباح البزار، الحسن بن علي الحلواني، الحسين بن عبدالرحمن أبو علي، الحسين بن عيسى القومسي، الحكم بن موسى البغدادي، حكيم بن سيف، حميد بن مسعدة السامي، حنبل بن إسحاق.
خلف بن محمد الواسطي.
داود بن مخراق الفريابي.
رجاء بن محمد السقطي، روح بن الفرج أبوالزنباع، رياح بن الفرج الدمشقي.
زكريا بن يحيى البلخي، زيد بن أخزم، أبو خيثمة زهير بن حرب، زياد ابن يحيى الحساني.
سريج بن يونس العابد، سعيد بن يعقوب الطالقاني، سلام بن محمد المقدسي، سلمة بن شبيب، سليمان بن عبدالرحمن أبو أيوب، سويد بن

(14/102)

سعيد الحدثاني، سليمان بن معبد السنجي.
شيبان بن فروخ الابلي.
صفوان بن صالح المؤذن.
طاهر بن خالد بن نزار الايلي.
عاصم بن النضر الاحول، العباس بن عبد العظيم العنبري، العباس بن محمد الدوري، العباس بن الوليد بن مزيد، العباس بن الوليد النرسي، عبد الله بن جعفر البرمكي، عبد الله بن أبي زياد القطواني، عبد الله بن عبد الجبار الحمصي، عبد الله بن أبي زياد القطواني، عبد الله بن عبد الجبار الحمصي، عبد الله بن عبدالرحمن الدارمي، عبد الله بن عمر بن أبان الجعفي، عبد الله بن عمرو بن أبي سعد الوراق، عبد الله بن أبي شيبة أبو بكر، عبد الله بن محمد النفيلي أبو جعفر، عبد الله بن محمد بن خلاد، عبد الله بن محمد بن وهب، عبدالاعلى بن حماد النرسي، عبدالحميد بن بيان، عبدالحميد بن حبيب الفريابي، عبدالرحمن بن إبراهيم دحيم، عبد الرحمن بن صالح الازدي، عبد السلام بن عبدالحميد بحران، عبد العزيز ابن أبي يحيى الحراني، عبدالملك بن حبيب المصيصي، عبد الواحد بن غياث.
عبيد الله بن سعيد أبو قدامة، عبيد الله بن عمر القواريري، عبيد الله ابن معاذ، عبيد بن هشام أبو نعيم، عثمان بن أبي شيبة، عصام بن الحسين الجوزجاني، عقبة بن مكرم العمي، عقبة بن مكرم الضبي.
علي بن حكيم الاودي، علي بن حكيم السمرقندي، علي بن سهل بن المغيرة، علي بن عبد الله بن المديني، علي بن ميمون الرقي، علي بن نصر الجهضمي، عمر بن شبة، عمرو بن زرارة النيسابوري، عمرو بن عبدوس الاسكندراني، عمرو بن عثمان الحمصي، عمرو بن علي الفلاس، عمرو بن محمد الناقد، عمرو بن

(14/103)

هشام الحراني، عنبسة بن سعيد الشاشي أبو المنذر، عيسى بن محمد أبو عمير الرملي.
الفضل بن سهل، الفضل بن مقاتل البلخي، فضيل أبو كامل الجحدري.
القاسم بن محمد بن أبي شيبة، قتيبة بن سعيد.
محمد بن آدم المصيصي، محمد بن أحمد بن الجنيد، محمد بن إدريس أبو حاتم، محمد بن إسحاق أبو بكر الصغاني، محمد بن إسحاق الرافعي، محمد بن إسماعيل الترمذي، محمد بن بشار بندار، محمد بن بكار العيشي، محمد بن أبي بكر المقدمي، محمد بن حاتم بطرسوس، محمد بن حرب النشائي، محمد بن الحسن البلخي، محمد بن حميد الرازي، محمد ابن خلاد الباهلي، محمد بن أبي السري العسقلاني، محمد بن سلام الجمحي، محمد بن سماعة الرملي، محمد بن صالح كعب الذارع، محمد ابن الصباح الجرجرائي، محمد بن عباد المكي، محمد بن عبادة الواسطي، محمد بن عبد الله بن بكار البسري، محمد بن عبد الله بن عمار الموصلي، محمد بن عائذ الدمشقي، محمد بن عبدالاعلى الصنعاني، محمد بن عبد الملك بن زنجويه، محمد بن عبدالملك بن أبي الشوارب.
محمد بن عبيد بن حساب، محمد بن أبي عتاب الاعين، محمد بن عثمان العثماني، محمد بن عزيز الايلي، محمد بن العلاء أبو كريب، محمد ابن عوف الطائي، محمد بن فرقد الجزري، محمد بن ماهان المصيصي، محمد بن المثنى الزمن، محمد بن مجاهد، محمد بن مصفى الحمصي، محمد بن مهدي الايلي، محمد بن وزير الواسطي، محمد بن يحيى العدني، محمود بن غيلان، مزاحم بن سعيد المروزي، المسيب بن واضح، مطلب

(14/104)

ابن شعبة المصري، معلى بن مهدي الموصلي، المغيرة بن معمر، منجاب بن
الحارث التميمي، موسى بن عبدالرحمن القلاء، موسى بن السندي، موسى ابن حيان، ميمون بن أصبغ.
نافع بن خالد الطاحي، نصر بن عاصم، نصر بن علي الجهضمي.
هارون بن إسحاق، هارون بن عبد الله الحمال، هدبة بن خالد القيسي، هدية بن عبد الوهاب، هريم بن مسعر الترمذي، هشام بن خالد الازرق، هشام بن عبدالملك أبو تقي، هشام بن عمار، هناد بن السري، الهيثم بن أيوب الطالقاني.
الوليد بن شجاع أبو همام، الوليد بن عتبة الدمشقي، الوليد بن عبد الملك بن مسرح، وهب بن بقية.
أبو سلمة يحيى بن خلف، يحيى بن أيوب المقابري، يحيى بن عمار المصيصي، يزيد بن خالد بن موهب، يعقوب بن إبراهيم الدورقي، يعقوب ابن حميد بن كاسب، يوسف بن الفرح الكشي، يونس بن حبيب الاصبهاني، أبو بكر بن أبي النضر، الفريابي: هو عبد الله (1) بن محمد بن يوسف.
قرأت على أبي المعالي أحمد بن إسحاق الهمذاني: أخبركم الفتح بن عبد الله بن محمد الكاتب ببغداد، أخبرنا القاضي محمد بن عمر الارموي، وأبو غالب محمد بن علي، ومحمد بن أحمد الطرائفي، قالوا: أخبرنا أبو جعفر محمد بن أحمد بن المسلمة، حدثنا عبيد الله بن عبدالرحمن الزهري
__________
(1) في الاصل " عبيد الله " والتصويب من " مشتبه " الذهبي، و " توضيح " ابن ناصر، و " تبصير " ابن حجر.
(*)

(14/105)

سنة ثمانين وثلاث مئة، حدثنا جعفر بن محمد سنة ثمان وتسعين ومئتين،
حدثنا هدبة بن خالد، حدثنا همام، حدثنا قتادة، عن أنس، عن أبي موسى: أن رسول الله صلى الله عليه وسلم قال: " مثل المؤمن الذي يقرأ القرآن كمثل الاترجة " (1).
أخرجه البخاري ومسلم، عن هدبة بتمامه.
فصل وفي العلماء جماعة اسمهم جعفر بن محمد، وقد مر جماعة منهم، وأجلهم: جعفر الصادق: كان كبير الشأن.
وجعفر بن محمد بن عمران الثعلبي: كوفي صدوق، خرج له الترمذي، من طبقة أبي كريب.
وجعفر بن محمد بن فضيل الرسعني، شيخ ثقة، من مشيخة الترمذي.
وجعفر بن محمد بن الهذيل الكوفي القناد، من شيوخ النسائي.
وجعفر بن محمد الباهلي: نزيل حران، يروي عن أبي نعيم وطبقته.
__________
(1) قطعة من حديث أخرجه البخاري: 9 / 59 58 في فضائل القران: باب فضل القرآن على سائر الكلام، و 86: باب إثم من راءى بقراءة القرآن، و 481 في الاطعمة: باب ذكر الطعام، و 13 / 447 في التوحيد: باب قراءة الفاجر والمنافق، وأخرجه مسلم (797) في صلاة المسافرين: باب فضيلة حافظ القرآن، ولفظ الحديث بتمامه: " مثل المؤمن الذي يقرأ القرآن كمثل الاترجة: طعمها طيب وريحها طيب، ومثل المؤمن الذي لا يقرأ القرآن كمثل التمرة: طعمها طيب ولا ريح لها، ومثل الفاجر الذي يقرأ القرآن كمثل الريحانة: ريحها طيب وطعمها مر، ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة: طعمها مر ولا ريح لها ".
وأخرجه أيضا أبو داود (4829) والترمذي (2865) والنسائي: 8 / 125 124، والفريابي في " ذم النفاق ".
ص 54.
(*)

(14/106)

وجعفر بن محمد الواسطي الوراق، يروي عن يعلى بن عبيد، وعدة، ثقة مجود، أخذ عنه إسماعيل الصفار، والمحاملي.
وجعفر بن محمد بن ربال: يروي عن سعيد بن عامر الضبعي، ثقة.
وجعفر بن محمد القومسي: يروي عن عبيد الله بن موسى، وعدة.
وجعفر بن محمد بن نوح: يروي عن محمد بن عيسى بن الطباع، ثقة كبير، نزل مرابطا بأذنة، حدث عنه البرديجي، والاصم.
وجعفر بن محمد السامري البزاز: حدث عن أبي نعيم، وقبصة، حدث عنه: ابن أبي حاتم، وإسماعيل الصفار، صدوق.
وجعفر بن محمد بن عروة النيسابوري: سمع حفص بن عبدالرحمن، والجارود بن يزيد، قديم الموت، محله الصدوق.
وجعفر بن محمد بن القعقاع: ببغداد، عن سعيد بن منصور، وطبقته.
وجعفر بن محمد بن عبيد الله بن المنادي: عن عاصم بن علي وأقرانه، روى عنه ولده أبو الحسين أحمد بن جعفر بن المنادي، وغيره.
وجعفر بن محمد بن شاكر البغدادي الصائغ، العبد الصالح: سمع أبا نعيم، وعفان.
ثقة متقن شهير، عواليه في الغيلانيات (1).
__________
(1) والغيلانيات: أحد عشر جزءا، تخريج الدارقطني، من حديث أبي بكر محمد بن عبد الله بن إبراهيم البغدادي الشافعي البزار، الامام الحجة، المفيد، والمتوفى سنة أربع وخمسين وثلاث مئة.
وهو القدر المسموع لابي طالب محمد بن محمد بن إبراهيم بن غيلان البزار المتوفى سنة أربعين وأربع مئة من أبي بكر المذكور.
وهي من أعلى الحديث وأحسنه.
انظر: " عبر الذهبي " 2 / 301، و " الرسالة المستطرفة " ص 93 92.
(*)

(14/107)

وجعفر بن محمد بن الحسن، أبويحيى الزعفراني، الرازي: حدث عن إبراهيم بن موسى الفراء وطبقته، ثقة مفسر، توفي سنة تسع وسبعين ومئتين.
وجعفر بن محمد بن الحجاج الرقي القطان: عن عبد الله بن جعفر وثق.
وجعفر بن محمد بن حماد، أبو الفضل الرملي القلانسي، عن عفان وآدم.
لقيه الطبراني وخيثمة.
صدوق عابد، كبير القدر.
وجعفر بن محمد بن أبي عثمان الطيالسي البغدادي: حافظ نبيل، يكنى أبا الفضل، عن عفان، وعارم، وطبقتهما، روى عنه أبو بكر الشافعي.
وجعفر بن محمد الخندقي الخباز: يروي عن خالد بن خداش، وطبقته.
وجعفر بن محمد بن حرب العباداني: عن سليمان بن حرب وطبقته، حدث عنه جعفر الخلدي، والطبراني.
وجعفر بن محمد بن كزال السمسار: عن عفان، وسعدويه، روى عنه أبو بكر الشافعي، والطستي، ليس بمتقن، يكتب حديثه.
وجعفر بن محمد بن بكر البالسي: سمع النفيلي، والحكم بن موسى.
وجعفر بن محمد بن هاشم المؤدب، عن عفان، لحقه الطستي.
وجعفر بن محمد البلخي المؤدب الوراق: عن سهل بن عثمان، وابن حميد.

(14/108)

وجعفر بن محمد المصري بن الحمار: يروي عن يحيى بن بكير، وغيره.
وجعفر بن محمد بن عرفة المعدل: بغدادي، من مشيخة عبد الصمد الطستي.
وجعفر بن محمد بن شريك: أصبهاني، عن لوين.
وعنه: أبو الشيخ، والعسال.
وجعفر بن محمد بن عمران بن بريق المخرمي: عن خلف البزار، وعنه: الطبراني، وغيره.
وجعفر بن محمد بن يمان المؤدب: عن أبي الوليد الطيالسي.
وعنه الشافعي (1).
وجعفر بن محمد الخياط: صاحب أبي ثور، روى عنه عثمان بن السماك.
وجعفر بن محمد بن ماجد: بغدادي، من شيوخ الطبراني، لا أعرفه.
وجعفر بن محمد بن الفرات الكاتب: أخو الوزير الشهير.
وجعفر بن محمد بن الازهر: بغدادي، عن وهب بن بقية.
وعنه: الاسماعيلي.
وجعفر بن محمد بن يزدين، أبو الفضل السوسي: عن علي بن بحر القطان، وسهل بن عثمان.
وعنه: الحسن بن رشيق، والمصريون، صدوق.
__________
(1) يعني أبا بكر محمد بن عبد الله بن إبراهيم البغدادي الشافعي البزار.
(*)

(14/109)

وجعفر بن محمد بن الليث الزيادي: بصري، عن مسلم بن إبراهيم،
وطبقته، تأخر حتى لقيه ابن عدي وأقرانه.
وجعفر بن محمد بن عيسى القبوري: بغدادي ثقة، سمع سويد بن سعيد، وعنه: الشافعي (1)، وأبو علي بن الصواف.
وجعفر بن محمد بن علي، أبو الفضل الحميري الزاهد، قاضي نسف.
روى عن إسحاق بن راهويه وطائفة.
ليس بمشهور.
وجعفر بن محمد بن عتيب، أبو القاسم البغدادي السكري: حدث عن محمد بن معمر القيسي وطبقته، روى عنه ابن المظفر.
وجعفر بن محمد بن يعقوب الاصبهاني، التاجر الاعور: عن ابن عرفة، والزعفراني.
وجعفر بن محمد بن سعيد البغدادي: سمع محمود بن خداش.
صدوق.
وجعفر بن محمد بن العباس الكرخي: عن جبارة بن المغلس، وطائفة، حدث عنه ابن عدي، وعلي بن عمر الحربي، وابن شاهين.
وجعفر بن محمد بن أبي هريرة: مصري، سمع حرملة وغيره.
وجعفر بن محمد بن بشار بن أبي العجوز: عن محمود بن خداش، حدث عنه: أبو الفضل الزهري، وابن شاهين.
وجعفر بن محمد بن يعقوب الصندلي الزاهد: عن الزعفراني، وعلي ابن حرب.
__________
(1) هو الشافعي البزار.
انظر التعليق السابق.
(*)

(14/110)

وجعفر بن محمد بن المغلس البغدادي، عن: حوثرة المنقري.
وخلق سوى هؤلاء من المتأخرين بهذا الاسم.
ولكن جعفر بن محمد
الخراساني الذي هو الفريابي يشتبه بهؤلاء الثلاثة: جعفر بن محمد بن حسين بن طغان، أبو الفضل النيسابوري، المعروف بالترك (1) ثقة حافظ ثبت، سمع من يحيى بن يحيى، وابن راهويه، والناس.
وعنه: ابن الشرقي، وأبو الفضل محمد بن إبراهيم، مات سنة خمس وتسعين ومئتين.
وجعفر بن محمد بن سوار النيسابوري الحافظ (2): رحل وكتب عن قتيبة، وعمرو بن زرارة، وأقرانهما.
كبير القدر.
فيجوز أن كل واحد من هذين الرجلين يكون هو الذي روى عنه محمد بن يحيى الازدي المذكور، فإنهما وجعفر بن محمد الفريابي طبقة واحدة.
ولنا: جعفر بن محمد بن موسى الحافظ، أبو محمد، النيسابوري الاعرج (3)، ويقال له: جعفرك المفيد، هو أصغر من الثلاثة، يروي عن الحسن بن عرفة، ومحمد بن يحيى الذهلي، مات بحلب، روى عنه أبو بكر بن المقرئ.

55 - ابن سيد حمدويه * الامام العارف، شيخ العباد، أبو بكر، محمد بن أحمد بن سيد حمدويه
__________
(1) سبقت ترجمته في الصفحة (46) من هذا الجزء.
(2) وثقه الخطيب البغدادي في " تاريخه " 7 / 191 وقال: توفي في ذي القعدة سنة ثمان وثمانين ومئتين.
(3) ستأتي ترجمته في الصفحة (265) من هذا الجزء.
* تاريخ ابن عساكر: 14 / 345 / ب.
(*)

(14/111)

الهاشمي مولاهم وقيل: مولى بني تميم الصوفي الدمشقي، صاحب
الاحوال والكشف.
صحب قاسما الجوعي، وحدث عنه، وعن شعيب بن عمرو، ومؤمل ابن يهاب.
وعنه: أبو بكر بن أبي دجانة، وأبو زرعة أخوه، وأبو أحمد بن الناصح، وأبو هاشم المؤدب، وآخرون: والزاهد أبو صالح البابشرقي، وكان يلقب بالمعلم.
قال ابن الناصح: أقام خمسين سنة ما استند، ولا مد رجله هيبة لله تعالى.
ويقال: إنه بسط رداءه على الماء عند الحد عشرية (1) وصلى عليه، ولم يبتل الرداء.
رواها عبدالرحمن بن أبي نصر، عن عمر بن البري، فالله أعلم.
وقيل: كانت تطوى له الارض.
استوفى ابن عساكر أخباره.
توفي سنة إحدى وثلاث مئة، رحمة الله عليه، وكان من أبناء الثمانين.

56 - ابن بسام * العلامة الاديب البليغ الاخباري، صاحب الكتب، أبو الحسن، علي
__________
(1) والمقصود بالماء هنا نهر بردى فإنه يمر بهذا المكان الذي هو بداية غوطة دمشق الشرقية.
* مروج الذهب: 2 / 509 504، معجم الشعراء: 154، فهرست ابن النديم: 214، تاريخ بغداد: 12 / 63، الانساب: 80 / أ، معجم الادباء: 14 / 152 139، وفيات الاعيان: 3 / 363، فوات الوفيات: 3 / 92، مرآة الجنان: 2 / 239 238، البداية والنهاية: 11 / 126 125، النجوم الزاهرة: 3 / 190 189، مفتاح السعادة 1 / 191.
(*)

(14/112)

ابن محمد بن نصر بن منصور بن بسام البغدادي الشاعر.
يروي في تصانيفه عن الزبير بن بكار، وعمر بن شبة، وطبقتهما.
وعنه: الصولي، وأبو سهل القطان، وزنجي الكاتب.
وله هجاء خبيث في أبيه، وفي الخلفاء والوزراء.
وهو القائل في المعتضد: ترك الناس بحيرة * وتخلى في البحيره قاعدا يضرب بالط * بل على حر دريره (1) توفي سنة اثنتين وثلاث مئة.

57 - الحسين بن إدريس * ابن مبارك بن الهيثم، الامام المحدث الثقة الرحال، أبو علي الانصاري الهروي، كان صاحب حديث وفهم.
حدث عن: سعيد بن منصور، وخالد بن هياج، وداود بن رشيد، وهشام بن عمار، وسويد بن سعيد، ومحمد بن عبد الله بن عمار، وعثمان ابن أبي شيبة، وطبقتهم.
حدث عنه: بشر بن محمد المزني، ومنصور بن العباس، وأبو حاتم بن
__________
(1) البيتان مع خبر طريف في " معجم الادباء " 14 / 144 143.
* الجرح والتعديل: 3 / 47، الانساب: 589 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 120 / 2، تذكرة الحفاظ: 2 / 696 695، العبر: 2 / 119، ميزان الاعتدال: 1 / 531 530، الوافي بالوفيات: 12 / 340، لسان الميزان: 2 / 273 272، النجوم الزاهرة: 3 / 184، طبقات الحفاظ: 302، شذرات الذهب: 2 / 235، تهذيب ابن عساكر: 4 / 288.
(*)

(14/113)

حبان، وأبو بكر النقاش المفسر، ومحمد بن عبد الله بن خميرويه، والهرويون.
وله تاريخ كبير وتصانيف.
وثقة الدراقطني.
وقال أبو الوليد الباجي: لا بأس به.
قال عبدالرحمن بن أبي حاتم (1): يعرف بابن خرم، كتب إلي بجزء من حديثه، عن خالد بن هياج بن بسطام، فيه بواطيل، فلا أدري البلاء منه، أو من خالد ؟ قلت: بل من خالد، فإنه ذو مناكير عن أبيه، وأما الحسين فثقة حافظ.
أرخ موته أبو النضر الفامي، في سنة إحدى وثلاث مئة، ولعله جاوز التسعين.

58 - السامي * الامام المحدث الثقة الحافظ، أبو عبد الله، محمد بن عبدالرحمن الهروي.
سمع أحمد بن يونس اليربوعي وطبقته بالكوفة، وإسماعيل بن أبي أويس وغيره بالمدينة، وأحمد بن حنبل وطبقته ببغداد، وإبراهيم بن محمد
__________
(1) في " الجرح والتعديل " 3 / 47.
* مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 121 / 1، تذكرة الحفاظ: 2 / 698 697، العبر: 2 / 120، الوافي بالوفيات: 3 / 226، طبقات الحفاظ: 304، شذرات الذهب: 2 / 235.
(*)

(14/114)

الشافعي بمكة، ومحمد بن معاوية النيسابوري، ومحمد بن مقاتل المروزي.
وجمع وصنف.
حدث عنه: أبو حاتم بن حبان في " صحيحه " والعباس بن الفضل النضروي، وبشر بن محمد المزني، وسائر علماء هراة.
مات في ذي القعدة سنة إحدى وثلاث مئة على الاصح، وقيل: توفي في صفر سنة اثنتين وثلاث مئة، وقد قارب المئة.
وفيها توفي إبراهيم بن شريك الاسدي.
وإبراهيم بن محمد بن متويه.
وأبو قصي إسماعيل بن محمد العذري.
وحمزة بن محمد بن عيسى الكاتب.
وعبد الله بن الصقر السكري.

59 - الهسنجاني * إبراهيم بن يوسف بن خالد بن سويد، الامام الحافظ المجود، أبو إسحاق الرازي الهسنجاني (1).
__________
* الانساب: 590 / ب، تاريخ ابن عساكر: 2 / 286 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 120 / 1، تذكرة الحفاظ: 2 / 692، العبر: 2 / 118، الوافي بالوفيات: 6 / 172، طبقات الحفاظ: 301 300، شذرات الذهب: 2 / 235، الرسالة المستطرفة: 70، تهذيب ابن عساكر: 2 / 311.
(1) بكسر الهاء والسين المهملة، وسكون النون، وفتح الجيم، وبعد الالف نون ثانية هذه النسبة إلى قرية من قرى الري يقال لها: هسنكان، فعربت فقيل: هسنجان.
انظر " اللباب " 3 / 388.
(*)

(14/115)

سمع طالوت بن عباد، وعبد الاعلى بن حماد النرسي، وهشام بن
عمار، و عبد الواحد بن غياث، ومحمد بن عبيد بن حساب، وأحمد بن أبي الحواري، وطبقتهم.
حدث عنه: أبو جعفر محمد بن عمرو العقيلي، وأبو عمرو بن مطر، وأبو بكر الاسماعيلي، وأبو الحسين محمد بن عبد الله والدتمام الرازي، وعبد الله بن عدي، وأبو علي الحسين بن علي، الحفاظ، وأحمد بن علي الديلمي، والعباس بن الحسين الصفار خاتمة أصحابه، وآخرون.
قال أبو علي الحافظ: حدثنا إبراهيم بن يوسف الثقة المأمون.
وقال أبو يعلى الخليلي في " إرشاده ": للهسنجاني مسند يزيد على مئة جزء، رواه عنه ميسرة بن علي القزويني.
وقال أبو الشيخ: مات في سنة إحدى وثلاث مئة.
قرأت على عيسى بن عبد المنعم المؤدب: أخبرنا عبد العزيز بن أحمد سنة ثلاث وعشرين وست مئة، أخبرنا يحيى بن ثابت بن بندار، أخبرنا أبي، أخبرنا أحمد بن محمد الحافظ، أخبرنا أبو بكر أحمد بن إبراهيم الامام، أخبرنا الحسن بن سفيان، حدثنا إبراهيم بن يوسف، وأبو يعلى، قالوا: حدثنا محمد بن عبيد بن حساب، حدثنا أبو عوانة، عن أبي حصين، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من كذب علي متعمدا فليتبوأ مقعدة من النار ".
رواه مسلم (1) عن محمد بن عبيد، فوافقناه.
__________
(1) برقم (3).
وهو حديث متواتر، رواه عن النبي صلى الله عليه وسلم أكثر من سبعين صحابيا.
انظر " الجامع الصغير " و " الاسرار المرفوعة في الاخبار الموضوعة " لعلي القاري: ص 34 4.
(*)

(14/116)

وقد روى الهسنجاني عن أحمد بن أبي الحواري كتاب " الزهد "
وروى عن أبي مصعب، وأبي بكر بن أبي شيبة، وجمع فأوعى.

60 - الاسماعيلي * الامام الحافظ الرحال الثقة، أبو بكر، محمد بن إسماعيل بن مهران النيسابوري، المعروف بالاسماعيلي.
وهذا أقدم من شيخ الشافعية بجرجان أبي بكر الاسماعيلي (1).
سمع هذا الكبير (2) من: إسحاق بن راهويه، وهشام بن عمار، وحرملة ابن يحيى، وعيسى بن زغبة، ومحمد بن بكار، وأبي حمة محمد بن يوسف الزبيدي، ومحمد بن رمح، وأبي نعيم الحلبي، ودحيم، وأبي كريب، وطبقتهم، وجمع وصنف.
حدث عنه: رفيقه إبراهيم بن أبي طالب، وأبو العباس السراج، وابن الشرقي، وأحمد بن علي الرازي، ومحمد بن الاخرم، ودعلج السجزي، وإسماعيل بن نجيد، وعلي بن حمشاذ، وولده أحمد بن محمد.
قال الحاكم: هو أحد أركان الحديث بنيسابور: كثرة، ورحلة،
__________
* الانساب: 36 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 118 / 1، تذكرة الحفاظ: 2 / 683 682، العبر: 2 / 103، ميزان الاعتدال: 3 / 485، مرآة الجنان: 2 / 225، لسان الميزان: 5 / 82 81، طبقات الحفاظ: 297 296، شذرات الذهب: 2 / 221.
(1) هو الحافظ أحمد بن إبراهيم بن إسماعيل، أبو بكر الاسماعيلي، الفقيه الشافعي الجرجاني المتوفى سنة 376.
قال الحاكم: " كان الاسماعيلي واحد عصره، وشيخ المحدثين والفقهاء، وأجلهم في الرياسة والمروءة والسخاء ".
وسترد ترجمته.
وهو مترجم في " تذكرة الحفاظ " 3 / 951 947، " تاريخ جرجان " للسهمي ص 77 69.
(2) يعني صاحب الترجمة، لانه أقدم من الحافظ أبي بكر المتوفى سنة 371.
(*)

(14/117)

واشتهارا.
وهو مجود عن المصريين (1) والشاميين، ثقة مأمون.
قال إبراهيم بن أبي طالب: لم يجود لنا حديث مالك كالاسماعيلي.
وقال الحاكم: سمعت ابنه أبا الحسن أحمد بن محمد يقول: مرض أبي في صفر، سنة تسع وثمانين ومئتين، فبقي في مرضه إلى أن توفي في ذي الحجة، سنة خمس وتسعين ومئتين.
وقيل: كان به اللقوة (2)، بقي فيها حتى مات، رحمه الله.
قلت: من الرواة عنه: أبو العباس بن حمدان، نزيل خوارزم.
وقد جمع حديث الزهري وجوده، وحديث مالك وجماعة.
وقد سقت في " التذكرة " (3) عنه حديثا عاليا من جزء ابن نجيد.

61 - إبراهيم بن أسباط * ابن السكن، الكوفي البزاز، شيخ معمر، محله الستر.
سمع من عاصم بن علي، وبشر بن الوليد، وجماعة.
روى عنه: ابن قانع، وأبو بكر الجعابي، وأبو حفص الزيات، وآخرون.
توفي سنة اثنتين وثلاث مئة، وقيل: توفي سنة إحدى.
__________
(1) كذا الاصل، وفي " تذكرة الحفاظ ": البصريين.
(2) في " اللسان ": " اللقوة: داء يكون في الوجه، يعوج منه الشدق ".
(3) 2 / 683.
* تاريخ بغداد: 6 / 45 44.
(*)

(14/118)

62 - حماد بن مدرك *
المحدث الكبير، أبو الفضل الفارسي الفسنجاني، عمر دهرا، وحدث بشيراز عن عمرو بن مرزوق، وأبي عمر الحوضي، وطائفة.
روى عنه: محمد بن بدر الامير، والزاهد محمد بن خفيف (1).
توفي في جمادى الآخرة، سنة إحدى وثلاث مئة.

63 - مسدد بن قطن * * ابن إبراهيم، الامام المحدث المأمون، القدوة العابد، أبو الحسن النيسابوري المزكي.
سمع من يحيى بن يحيى النيسابوري، ولم يرو عنه لكونه سمع وهو حدث، فتورع عن الرواية عنه، وسمع من جده لامه بشر بن الحكم، وإسحاق ابن راهويه، وداود بن رشيد، والصلت بن مسعود الجحدري، وأبي مصعب الزهري، وطبقتهم.
حدث عنه: أبو حامد بن الشرقي، ومحمد بن صالح بن هانئ، وعبد الله بن سعد، ودعلج السجزي، وعلي بن عيسى، وأبو الوليد حسان بن محمد الفقيه، وآخرون.
وحدث عنه من أقرانه أبو العباس السراج.
قال الحاكم: كان مزكي عصره المقدم في الزهد، والورع، والتمكن
__________
* الانساب: 428 / أ، معجم البلدان: 4 / 266، اللباب: 2 / 432.
(1) هو أبو عبد الله، محمد بن خفيف بن إسفكشاد الشيرازي.
ترجمه السلمي في " طبقاته " ص 462 وقال فيه: كان أوحد المشايخ في وقته: حالا، وعلما، وخلقا، مات سنة إحدى وسبعين وثلاث مئة ".
وانظر ترجمته في: " حلية الاولياء " 10 / 389 385.
* * النجوم الزاهرة: 3 / 181، شذرات الذهب: 2 / 237 236.
(*)

(14/119)

في العقل، تورع من الرواية عن يحيى بن يحيى لصغر سنة، توفي سنة إحدى
وثلاث مئة.
قلت: نيف على التسعين.
وكان أبوه صاحب حديث.

64 - إبراهيم بن شريك * ابن الفضل، الامام المحدث، أبو إسحاق الاسدي الكوفي، نزيل بغداد.
حدث عن: أحمد بن يونس اليربوعي، ومنجاب بن الحارث، وأبي بكر بن أبي شيبة، وعقبة بن مكرم، وعثمان بن أبي شيبة، وعدة.
حدث عنه: مخلد بن جعفر الباقرحي، وأبو هاشم الحسين بن محمد الحداد، وأبو حفص بن الزيات، وأبو الحسن بن لؤلؤ الوراق، وعبيد الله بن عبدالرحمن الزهري، وآخرون.
قال ابن الزيات: سمعت أبا العباس بن عقدة يقول: ما دخل عليكم أحد أوثق من إبراهيم بن شريك.
وقال الدارقطني: ثقة.
قلت: مات ببغداد سنة إحدى وثلاث مئة، وحمل إلى الكوفة.
وقيل: مات في سنة وثلاث مئة، وكان في عشر المئة.
__________
* تاريخ بغداد: 6 / 103 102، الكامل في التاريخ: 8 / 91، العبر: 2 / 122، شذرات الذهب: 2 / 238.
(*)

(14/120)

65 - النخعي * المحدث العالم، أبو علي، الحسين بن علي بن محمد بن مصعب النخعي البغدادي.
سمع سليمان بن بنت شرحبيل، وداود بن رشيد، وعبد الله بن خبيق،
وسويد بن سعيد، وطائفة.
وعنه: الطستي، وأبو بكر بن خلاد، والطبراني، وأبو الشيخ، وأبو بكر الاسماعيلي، وقال: كان شيخا كبيرا، قد غلب عليه البلغم.
ثم روى عنه حديثا، تابعه عليه أبو الجهم المشغرائي، عن العباس بن الوليد الخلال: حدثنا مروان بن محمد، حدثنا سعيد بن بشير، عن قتادة، عن أنس مرفوعا: " فضلت على الناس بأربع: بالسخاء، والشجاعة، وكثرة الجماع، وشدة البطش " (1).
__________
* تاريخ بغداد: 8 / 70 69، ميزان الاعتدال: 1 / 543، لسان الميزان: 2 / 303.
(1) هذا خبر منكر، آفته سعيد بن بشير، فقد ضعفه غير واحد كما في " الميزان " 2 / 130 128.
وأورده المؤلف في ترجمة مروان بن محمد في " الميزان " 4 / 93 من طريق الطبراني في " معجمه الاوسط " عن محمد بن هارون بن محمد بن بكار، عن العباس بن الوليد، عن مروان بن محمد..وقال: هذا خبر منكر.
وقال ابن الجوزي فيما نقله عنه المناوي في " فيض القدير ": حديث لا يصح.
(*)

(14/121)

66 - البرديجي (1) * الامام الحافظ الحجة، أبو بكر، أحمد بن هارون بن روح البرديجي البرذعي، نزيل بغداد.
ولد بعد الثلاثين ومئتين، أو قبلها.
حدث عن: أبي سعيد الاشج، ونصر بن علي الجهضمي، والفضل الرخامي، وعلي بن إشكاب، وهارون بن إسحاق، وبحر بن نصر الخولاني،
والربيع بن سليمان، وسليمان بن سيف الحراني، والعباس بن الوليد البيروتي، ومحمد بن عبدالملك الدقيقي، ومحمد بن عوف الطائي، ويزيد ابن عبد الصمد، وطبقتهم، بالشام، والحرمين، والعجم، ومصر، والعراق، والجزيرة.
وجمع وصنف، وبرع في علم الاثر.
حدث عنه: أبو علي بن الصواف، وأبو بكر الشافعي، وأبو أحمد العسال، وأبو أحمد بن عدي، وأبو القاسم الطبراني، وعلي بن لؤلؤ الوراق، وآخرون.
ذكره الحاكم في " تاريخه " فقال: قدم على محمد بن يحيى الذهلي، فاستفاد وأفاد، وكتب عنه مشايخنا في ذلك الوقت، وقد قرأت بخط أبي عمرو
__________
* ذكر أخبار أصبهان: 1 / 113، تاريخ بغداد: 5 / 195 194، الانساب: 72 / ب، تاريخ ابن عساكر: 2 / 133 / ب، معجم البلدان: 1 / 378، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 128 / 2، تذكرة الحفاظ: 2 / 747 746، العبر: 2 / 118، الوافي بالوفيات: 8 / 223، النجوم الزاهرة: 3 / 184، شذرات الذهب: 2 / 234، تهذيب ابن عساكر: 2 / 107.
(1) ضبطت في الاصل بكسر الباء الموحدة، وضبطها السمعاني بفتحها.
أما ياقوت فلم يشر إلى ضبط الباء، وانتقل مباشرة إلى الحرف التالي فقال: بسكون الراء وكسر الدال: مدينة بأقصى أذربيجان، بينها وبين برذعة أربعة عشر فرسخا.
(*)

(14/122)

المستملي سماعة من أحمد بن هارون البرديجي في مسجد الذهلي، سنة خمس وخمسين ومئتين، وقد سمع منه شيخنا أبو علي الحافظ بمكة، وأظنه جاور بها حتى مات..إلى أن قال: لا أعرف إماما من أئمة عصره في الآفاق إلا وله عليه انتخاب يستفاد.
قال حمزة السهمي: سألت الدارقطني عن أبي بكر البرديجي، فقال: ثقة، مأمون، جبل.
وقال الخطيب (1): كان ثقة [ فاضلا ] فهما، حافظا.
قال أبو الشيخ الاصبهاني: مات سنة إحدى وثلاث مئة ببغداد.
وقال أحمد بن كامل: مات في شهر رمضان، سنة إحدى.
كتب إلينا عبدالرحمن بن محمد الفقيه، ومسلم بن محمد الكاتب، قالا: أخبرنا عمر بن محمد المعلم، أخبرنا هبة الله بن الحصين، أخبرنا محمد بن محمد، أخبرنا محمد بن عبد الله الشافعي، حدثنا أحمد بن هارون البرديجي، حدثنا يزيد بن جهور، حدثنا أحمد بن حنبل، حدثنا الشافعي، أخبرنا مسلم بن خالد، عن هشام بن عروة، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم: " قضى أن الخراج بالضمان " (2).
هذا حديث حسن غريب.
__________
(1) في " تاريخه " 5 / 195 وما بين حاصرتين منه.
(2) إسناده حسن في الشواهد، ومسلم بن خالد: سئ الحفظ لكنه متابع.
وهو في " مسند الشافعي " وسنن أبي داود (3510) وصححه ابن حبان (1126) والحاكم: 2 / 15 14 ووافقه الذهبي.
وأخرجه أبو داود أيضا (3508) و (3509) والترمذي (1285) والنسائي: 7 / 255 254 من طرق عن ابن أبي ذئب، عن مخلد بن خفاف، عن عروة، عن عائشة.
، وهذا إسناد صحيح، وصححه الترمذي وابن حبان (1125) والحاكم: 2 / 15، ووافقه الذهبي.
وأخرجه الترمذي (1286) من طريق عمر بن علي المقدمي، عن هشام بن عروة، عن أبيه، عن عائشة.
وقال: هذا حديث حسن صحيح غريب من حديث هشام بن عروة.
= (*)

(14/123)

قرأت على الحسن بن علي: أخبركم جعفر بن علي، أخبرنا السلفي، أخبرنا أبو الفتح عمر بن محمد بن علكويه، أخبرنا أبو بكر محمد بن أحمد بن
عبدالرحمن إملاء، حدثنا سليمان بن أحمد، حدثنا أحمد بن هارون البرديجي، حدثنا أبو زرعة الرازي، حدثنا عبدالرحمن بن عبدالملك بن شيبة، أخبرني أبو قتادة البدري، حدثني ابن أخي الزهري، عن عمه، عن عبد الله بن ثعلبة بن صعير، عن علي بن أبي طالب: أن رجلا أتي النبي صلى الله عليه وسلم فقال: من أحب الناس إلى الله ؟ قال: " أنفع الناس للناس " (1).
__________
= وتفسير الخراج بالضمان: قال الخطابي: " معنى الخراج " الدخل والمنفعة، ومعنى قوله: الخراج بالضمان: المبيع إذا كان مما له دخل وغلة، فإن مالك الرقبة الذي هو ضامن الاصل يملك الخراج بضمان الاصل.
فإذا ابتاع الرجل أرضا فأشغلها، أو ماشية فنتجها، أو دابة فركبها، أو عبدا فاستخدمه، ثم وجد به عيبا، فله أن يرد الرقبة ولا شئ عليه فيما انتفع به، لانها لو تلفت ما بين مدة العقد والفسخ لكانت من ضمان المشتري، فوجب أن يكون الخراج من حقه.
وانظر الحاشية رقم (2) من سنن أبي داود: 3 / 777 لمعرفة أقوال العلماء في هذه المسألة.
(1) أبو قتادة البدري لم نظفر له بترجمة، وابن أخي الزهري واسمه محمد بن عبد الله ابن مسلم صدوق له أوهام، وباقي رجاله ثقات.
وله شاهد يتقوى به من حديث ابن عمر أخرجه ابن أبي الدنيا في " قضاء الحوائج " ص 80، وأبو إسحاق المزكي في " الفوائد المنتخبة " 1 / 147 / 2، وابن عساكر 11 / 144 / 1 من طرق عن بكر بن خنيس، عن عبد الله ابن دينار، عن بعض أصحاب النبي صلى الله عليه وسلم عند ابن أبي الدنيا، وقال الآخران: عن عبد الله بن عمر قال: قيل: يا رسول الله من أحب الناس إلى الله ؟ قال: أحب الناس إلى الله تعالى أنفعهم للناس، وأحب الاعمال إلى الله عزوجل سرور تدخله على مسلم، أو تكشف عنه كربة، أو تقضي عنه دينا، أو تطرد عنه جوعا، ولان امشي مع أخ في حاجة أحب إلي من أن أعتكف في هذا المسجد يعني مسجد المدينة شهرا، ومن كف غضبه ستر الله عورته، ومن كظم غيظه ولو شاء أن يميضه أمضاه ملا الله قلبه رجاء يوم القيامة، ومن مشى مع أخيه
في حاجة حتى تتهيأ له أثبت الله قدمه يوم تزول الاقدام، وإن سوء الخلق يفسد العمل كما يفسد الخل العسل ".
وهذا سند حسن.
وانظر " المقاصد الحسنة " ص 201 200.
(*)

(14/124)

67 - النسائي * الامام الحافظ الثبت، شيخ الاسلام، ناقد الحديث، أبو عبد الرحمن، أحمد بن شعيب بن علي بن سنان بن بحر الخراساني النسائي، صاحب السنن.
ولد بنسا في سنة خمس عشرة ومئتين، وطلب العلم في صغره، فارتحل إلى قتيبة في سنة ثلاثين ومئتين، فأقام عنده ببغلان (1) سنة، فأكثر عنه.
وسمع من: إسحاق بن راهويه، وهشام بن عمار، ومحمد بن النضر بن مساور، وسويد بن نصر، وعيسى بن حماد زغبة، وأحمد بن عبدة الضبي، وأبي الطاهر بن السرح، وأحمد بن منيع، وإسحاق بن شاهين، وبشر بن معاذ العقدي، وبشر بن هلال الصواف، وتميم بن المنتصر، والحارث [ بن ]
__________
* طبقات العبادي: 51، الانساب: 559 / أ، المنتظم: 6 / 132 131، الكامل في التاريخ: 8 / 96، وفيات الاعيان: 1 / 78 77، تهذيب الكمال: 1 / 25 23، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 121 / 1، تذهيب التهذيب: 1 / 12 / 1، تذكرة الحفاظ: 2 / 701 698، العبر: 2 / 124 123، دول الاسلام: 1 / 184، الوافي بالوفيات: 6 / 417 416، مرآة الجنان: 2 / 241 240، طبقات الشافعية للسبكي: 3 / 16 14، طبقات الاسنوي: 2 / 481 480، البداية والنهاية: 11 / 124 123، العقد الثمين: 3 / 46 45، طبقات القراء للجزري: 1 / 61، تهذيب التهذيب: 1 / 37 36، النجوم الزاهرة: 3 / 188، طبقات الحفاظ: 303، حسن
المحاضرة: 1 / 350 349، خلاصة تذهيب التهذيب: ص 7، مفتاح السعادة: 2 / 12 11، شذرات الذهب: 2 / 241 239، الرسالة المستطرفة: 12 11.
(1) بفتح الباء المنقوطة بواحدة، وسكون الغين المعجمة، وفي آخرها نون.
قال السمعاني في " الانساب ": " بلدة بنواحي بلخ، وظني أنها من طخارستان، وهي العليا والسفلى، وهما من أنزه بلاد الله على ما قيل.
ينسب إليها قتيبة بن سعيد بن جميل.
البغلاني، المحدث المشهور في الشرق والغرب ".
وانظر أيضا " معجم البلدان " 1 / 468.
(*)

(14/125)

مسكين، والحسن بن صباح، البزار، وحميد بن مسعدة، وزياد بن أيوب، وزياد بن يحيى الحساني، وسوار بن عبد الله العنبري، والعباس بن عبد العظيم العنبري، وأبي حصين عبد الله بن أحمد اليربوعي، وعبد الاعلى بن واصل، وعبد الجبار بن العلاء العطار، وعبد الرحمن بن عبيد الله الحلبي، ابن أخي الامام، وعبد الملك بن شعيب بن الليث، وعبدة بن عبد الله الصفار، وأبي قدامة عبيد الله بن سعيد، وعتبة بن عبد الله المروزي، وعلي ابن حجر، وعلي بن سعيد بن مسروق الكندي، وعمار بن خالد الواسطي، وعمران بن موسى القزاز، وعمرو بن زرارة الكلابي، وعمرو بن عثمان الحمصي، وعمرو بن علي الفلاس، وعيسى بن محمد الرملي، وعيسى بن يونس الرملي، وكثير بن عبيد، ومحمد بن أبان البلخي، ومحمد بن آدم المصيصي، ومحمد بن إسماعيل بن علية قاضي دمشق، ومحمد بن بشار، ومحمد بن زنبور المكي، ومحمد بن سليمان لوين، ومحمد بن عبد الله بن عمار، ومحمد بن عبد الله المخرمي، ومحمد بن عبد العزيز بن أبي رزمة، ومحمد بن عبدالملك بن أبي الشوارب، ومحمد بن عبيد المحاربي، ومحمد بن العلاء الهمداني، ومحمد بن قدامة المصيصي، الجوهري،
ومحمد بن مثنى، ومحمد بن مصفى، ومحمد بن معمر القيسي، ومحمد بن موسى الحرشي، ومحمد بن هاشم البعلبكي، وأبي المعافى محمد بن وهب، ومجاهد بن موسى، ومحمود بن غيلان، ومخلد بن حسن الحراني، ونصر بن علي الجهضمي، وهارون بن عبد الله الحمال، وهناد بن السري، والهيثم بن أيوب الطالقاني، وواصل بن عبدالاعلى، ووهب بن بيان، ويحيى بن درست البصري، ويحيى بن موسى خت، ويعقوب الدورقي، ويعقوب بن ماهان البناء، ويوسف بن حماد المعني، ويوسف بن عيسى

(14/126)

الزهري، ويوسف بن واضح المؤدب، وخلق كثير، وإلى أن يروي عن رفقائه.
وكان من بحور العلم، مع الفهم، والاتقان، والبصر، ونقد الرجال، وحسن التأليف.
جال في طلب العلم في خراسان، والحجاز، ومصر، والعراق، والجزيرة، والشام، والثغور، ثم استوطن مصر، ورحل الحفاظ إليه، ولم يبق له نظير في هذا الشأن.
حدث عنه: أبو بشر الدولابي، وأبو جعفر الطحاوي، وأبو علي النيسابوري، وحمزة بن محمد الكناني، وأبو جعفر أحمد بن محمد بن إسماعيل النحاس النجوي، وأبو بكر محمد بن أحمد بن الحداد الشافعي، وعبد الكريم بن أبي عبدالرحمن النسائي، والحسن بن الخضر، الاسيوطي، وأبو بكر أحمد بن محمد بن السني، وأبو القاسم سليمان بن أحمد الطبراني، ومحمد بن معاوية بن الاحمر الاندلسي، والحسن بن رشيق، ومحمد بن عبد الله بن حيويه النيسابوري، ومحمد بن موسى
المأموني، وأبيض بن محمد بن أبيض، وخلق كثير.
وكان شيخنا مهيبا، مليح الوجه، ظاهر الدم، حسن الشيبة.
قال قاضي مصر أبو القاسم عبد الله بن محمد بن أبي العوام السعدي: حدثنا أحمد بن شعيب النسائي، أخبرنا إسحاق بن راهويه، حدثنا محمد بن أعين قال: قلت لابن المبارك: إن فلانا يقول: من زعم أن قوله تعالى: (إنني أنا الله لا إله إلا أنا فاعبدوني) [ طه: 14 ] مخلوق، فهو كافر.
فقال ابن المبارك: صدق، قال النسائي: بهذا أقول.

(14/127)

وعن النسائي قال: أقمت عند قتيبة بن سعيد سنة وشهرين.
وكان النسائي يسكن بزقاق القناديل (1) بمصر.
وكان نضر الوجه مع كبر السن، يؤثر لباس البرود النوبية والخضر، ويكثر الاستمتاع، له أربع زوجات، فكان يقسم لهن، ولا يخلو مع ذلك من سرية، وكان يكثر أكل الديوك، تشترى له وتسمن وتخصى.
قال مرة بعض الطلبة: ما أظن أبا عبدالرحمن إلا أنه يشرب النبيذ للنضرة التي في وجهه.
وقال آخر: ليت شعري ما يرى في إتيان النساء في أدبارهن ؟ قال: فسئل عن ذلك، فقال: النبيذ حرام، ولا يصح في الدبر شئ.
لكن حدث محمد بن كعب القرظي، عن ابن عباس قال: اسق حرثك حيث شئت " (2).
فلا ينبغي أن يتجاوز قوله.
قلت: قد تيقنا بطرق لا محيد عنها نهي النبي صلى الله عليه وسلم عن أدبار النساء (3)، وجزمنا بتحريمه، ولي في ذلك مصنف كبير.
__________
(1) محلة بمصر مشهورة، فيها سوق الكتب والدفاتر والظرائف كالزجاج وغيرها مما
يستظرف.
قال الكندي: " سمي بذلك لانه كان منازل الاشراف، وكانت على أبوابهم القناديل ".
أنظر " معجم البلدان " 3 / 145.
(2) أخرجه البيهقي: 7 / 196 من طريق سعيد بن منصور، عن عبد العزيز بن محمد، عن يزيد بن عبد الله بن أسامة بن الهاد، عن محمد بن كعب، عن ابن عباس رضي الله عنه بلفظ " اسق حرثك من حيث نباته ".
(3) قال الامام البغوي في " شرح السنة " 9 / 106 بتحقيقنا: اتفق أهل العلم على أنه يجوز للرجل إتيان زوجته في قبلها من جانب دبرها، وعلى أي صفة شاء، وفيه نزلت الآية.
قال ابن عباس: (فأتوا حرثكم أنى شئتم) قال: ائتها من بين يديها ومن خلفها بعد أن يكون في المأتى.
وقال عكرمة: (فأتوا حرثكم أنى شئتم) إنما هو الفرج، ومثله عن الحسن.
وعن سعيد بن المسيب (فأتوا حرثكم أنى شئتم) قال: إن شئت فاعزل.
وإن شئت فلا تعزل.
وقيل في قوله عز = (*)

(14/128)

وقال الوزير ابن حنزابة (1): سمعت محمد بن موسى المأموني صاحب النسائي قال: سمعت قوما ينكرون على أبي عبدالرحمن النسائي كتاب: " الخصائص " لعلي رضي الله عنه، وتركه تصنيف فضائل الشيخين، فذكرت له ذلك، فقال: دخلت دمشق والمنحرف بها عن علي كثير، فصنفت كتاب: " الخصائص "، رجوت أن يهديهم الله تعالى.
ثم إنه صنف بعد ذلك فضائل الصحابة، فقيل له وأنا أسمع: إلا تخرج فضائل معاوية رضي الله عنه ؟ فقال: أي شئ أخرج ؟ حديث: " اللهم ! لا تشبع بطنه " (2).
فسكت السائل.
__________
= وجل (نساؤكم حرث لكم) أي: هن لكم بمنزلة الارض تزرع، ومحل الحرث هو القبل.
أما الاتيان في الدبر فحرام، فمن فعله جاهلا بتحريمه نهي عنه، فإن عاد عزر، فروى الشافعي 2 / 360، وأحمد: 2 / 213، والطحاوي: 2 / 25 من حديث خزيمة بن ثابت: أن النبي صلى الله عليه
وسلم قال: " إن الله لا يستحي من الحق، لا تأتوا النساء في أدبارهن ".
وسنده صحيح، وصححه ابن حبان (1299) وابن الملقن في " خلاصة البدر المنير " ووصفه الحافظ في " الفتح " 8 / 143 بأنه من الاحاديث الصالحة الاسناد.
وأخرج أحمد: 2 / 244 و 479، وأبو داود (2162) في النكاح: باب جامع في النكاح، وابن ماجه (1923) في النكاح: باب النهي عن إتيان النساء في أدبارهن، من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " ملعون من أتى امرأة في دبرها ".
قال البوصيري في " الزوائد " ورقة 125: إسناده صحيح.
وله شاهد عند ابن عدي: 3 / 421، والطبراني في " الاوسط " كما في " المجمع " 4 / 299 من حديث عقبة بن عامر.
وسنده حسن، فيتقوى به.
وانظر الاحاديث التي صحت عن النبي صلى الله عليه وسلم في النهي عن إتيان الرجل زوجته في الدبر في " زاد المعاد " 4 / 257 وما بعدها و " سير أعلام النبلاء " 7 / 131.
(1) بكسر الحاء المهملة، وسكون النون وبعدها زاي، وبعد الالف باء موحدة مفتوحة.
والحنزابة في اللغة: المرأة القصيرة الغليظة، وهي هنا أم الفضل بن جعفر بن الفرات.
انظر " وفيات الاعيان " 1 / 349 346.
(2) هو في " مسند الطيالسي " برقم (2688) من طريق أبي عوانة، عن أبي حمزة القصاب، عن ابن عباس، أن رسول الله صلى الله عليه وسلم بعث إلى معاوية ليكتب له، فقال: إنه يأكل، ثم بعث إليه صلى الله عليه وسلم، فقال: إنه يأكل، فقال رسول الله صلى الله عليه وسلم: " لا = (*)

(14/129)

قلت: لعل أن يقال: هذه منقبة لمعاوية لقوله صلى الله عليه وسلم: " اللهم ! من لعنته أو سببته فاجعل ذلك له زكاة ورحمة " (1).
قال مأمون المصري المحدث: خرجنا إلى طرسوس مع النسائي سنة الفداء، فاجتمع جماعة من الائمة: عبد الله بن أحمد بن حنبل، ومحمد بن إبراهيم مربع، وأبو الاذان، وكيلجة (2)، فتشاوروا: من ينتقي لهم على
الشيوخ ؟ فأجمعوا على أبي عبدالرحمن النسائي، وكتبوا كلهم بانتخابه.
قال الحاكم: كلام النسائي على فقه الحديث كثير، ومن نظر في سننه تحير في حسن كلامه.
قال ابن الاثير في أول " جامع الاصول " (3): كان شافعيا، له مناسك على مذهب الشافعي، وكان ورعا متحريا.
قيل: إنه أتى الحارث بن مسكين في زي أنكره، عليه قلنسوة وقباء، وكان الحارث حانفا من (4) أمور تتعلق بالسلطان، فخاف أن يكون عينا عليه، فمنعه، فكان يجئ فيقعد خلف الباب ويسمع، ولذلك ما قال: حدثنا الحارث، وإنما يقول: قال الحارث بن مسكين قراءة عليه وأنا أسمع.
__________
= أشبع الله بطنه ".
وأخرجه مسلم (2604) في البر والصلة بلفظ آخر عن شعبة، عن أبي حمزة القصاب، عن ابن عباس.
وانظر " أنساب الاشراف " 4 / 126 125.
(1) أخرجه مسلم برقم (2600) من حديث عائشة، و (2601) من حديث أبي هريرة، و (2602) من حديث جابر بن عبد الله رضي الله عنهم، ولفظ حديث أبي هريرة: " اللهم إنما أنا بشر، فأيما رجل من المسلمين سببته أو لعنته أو جلدته، فاجعلها له زكاة ورحمة ".
(2) بكسر الكاف وفتح اللام كما في " المغني ": هو محمد بن صالح بن عبدالرحمن البغدادي، أبو بكر الانماطي، الملقب كيلجة.
قال الحافظ في " التقريب " 2 / 170: ثقة حافظ..توفي سنة 271 ه.
(3) 1 / 197 196.
(4) في " جامع الاصول ": خائضا في.
(*)

(14/130)

قال ابن الاثير: وسأل أمير أبا عبدالرحمن عن سننه: أصحيح كله ؟ قال: لا.
قال: فاكتب لنا منه الصحيح.
فجر المجتنى (1).
قلت: هذا لم يصح، بل المجتنى اختيار ابن السني (2).
قال الحافظ أبو علي النيسابوري: أخبرنا الامام في الحديث بلا مدافعة أبو عبد الرحمن النسائي.
وقال أبو طالب أحمد بن نصر الحافظ: من يصبر على ما يصبر عليه النسائي ؟ عنده حديث ابن لهيعة ترجمة ترجمة يعنى عن قتيبة، عن ابن لهيعة قال: فما حدث بها.
قال أبو الحسن الدارقطني: أبو عبد الرحمن مقدم على كل من يذكر بهذا العلم من أهل عصره.
قال الحافظ ابن طاهر: سألت سعد بن علي الزنجاني عن رجل، فوثقه، فقلت: قد ضعفه النسائي، فقال: يا بني ! إن لابي عبدالرحمن شرطا في الرجال أشد من شرط البخاري ومسلم.
قلت: صدق، فإنه لين جماعة من رجال صحيحي البخاري ومسلم.
قال محمد بن المظفر الحافظ: سمعت مشايخنا بمصر يصفون اجتهاد النسائي في العبادة بالليل والنهار، وأنه خرج إلى الفداء مع أمير مصر، فوصف
__________
(1) كذا الاصل " المجتنى " بالنون، وهو في " جامع الاصول " المجتبى بالباء، وكلاهما صحيح.
انظر في ذلك مقدمه " السنن " ص (د).
(2) وهو المطبوع المتداول بين أيدي الناس في هذا الزمان.
وأما كتاب " السنن " الذي ألفه النسائي، فلم يطبع بتمامه، وإنما طبع جزء منه في الهند فيما نعلم.
وابن السني: هو الحافظ الامام الثقة، أبو بكر، أحمد بن محمد بن إسحاق بن إبراهيم بن أسباط الدينوري.
مترجم في " تذكرة الحفاظ " 3 / 950 939.
(*)

(14/131)

من شهامته وإقامته السنن المأثورة في فداء المسلمين، واحترازه عن مجالس
السلطان الذي خرج معه، والانبساط في المأكل، وأنه لم يزل ذلك دأبه إلى أن استشهد بدمشق من جهة الخوارج.
قال الدارقطني: كان أبو بكر بن الحداد الشافعي كثير الحديث، ولم يحدث عن غير النسائي، وقال: رضيت به حجة بيني وبين الله تعالى.
قال الطبراني في " معجمه " (1): حدثنا أبو عبد الرحمن النسائي القاضي بمصر.
فذكر حديثا.
وقال أبو عوانة في " صحيحه ": حدثنا أحمد بن شعيب النسائي قاضي حمص: حدثنا محمد بن قدامة.
فذكر حديثا.
روى أبو عبد الله بن مندة، عن حمزة العقبي المصري وغيره، أن النسائي خرج من مصر في آخر عمره إلى دمشق، فسئل بها عن معاوية، وما جاء في فضائله، فقال: لا (2) يرضى رأسا برأس حتى يفضل ؟ قال: فما زالوا يدفعون في حضنيه (3) حتى أخرج من المسجد، ثم حمل إلى مكة فتوفي بها.
كذا قال، وصوابه: إلى الرملة.
قال الدارقطني: خرج حاجا فامتحن بدمشق، وأدرك الشهادة فقال:
__________
(1) 1 / 23 برقم (43): حدثنا أحمد بن شعيب أبو عبد الرحمن النسائي القاضي بمصر، حدثنا أبو المعافى محمد بن وهب بن أبي كريمة الحراني، حدثنا محمد بن سلمة الحراني، عن أبي عبدالرحيم خالد بن أبي يزيد، عن زيد بن أبي أنيسة، عن محمد بن جحادة، عن أبي صالح، عن عبيد بن عمير، عن علي كرم الله وجهه قال: " نهى رسول الله صلى الله عليه وسلم عن المعصفر، والقسي، وخاتم الذهب، وعن المكفف بالدياج.
ثم قال: واعلم أني لك من الناصحين " قال الطبراني: لم يروه عن ابن جحادة إلا زيد، تفرد به خالد بن أبي يزيد، ولا يروى عن علي إلا بهذا الاسناد.
(2) كذا الاصل، وفي " تذكرة الحفاظ ": ألا.
(3) وهما جنباه، وفي " شذرات الذهب ": خصيتيه.
(*)

(14/132)

الحملوني إلى مكة.
فحمل وتوفي بها، وهو مدفون بين الصفا والمروة، وكانت وفاته في شعبان سنة ثلاث وثلاث مئة.
قال: وكان أفقه مشايخ مصر في عصره، وأعلمهم بالحديث والرجال.
قال أبو سعيد ابن يونس في " تاريخه ": كان أبو عبد الرحمن النسائي إماما حافظا ثبتا، خرج من مصر في شهر ذي القعدة من سنة أثنتين وثلاث مئة، وتوفي بفلسطين في يوم الاثنين لثلاث ؟ ؟ ؟ ؟ من صفر، سنة ثلاث.
قلت: هذا أصح، فإن ابن يونس حافظ يقظ، وقد أخذ عن النسائي، وهو به عارف.
ولم يكن أحد في رأس الثلاث مئة أحفظ من النسائي، هو أحذق بالحديث وعلله ورجاله من مسلم، ومن أبي داود، ومن أبي عيسى، وهو جار في مضمار البخاري، وأبي زرعة، إلا أن فيه قليل تشيع وانحراف عن خصوم الامام علي، كمعاوية وعمرو، والله يسامحه.
وقد صنف " مسند علي " وكتابا حافلا في الكنى، وأما كتاب: " خصائص علي " فهو داخل في " سننه الكبير "، وكذلك كتاب: " عمل يوم وليلة " وهو مجلد، هو من جملة " السنن الكبير " في بعض النسخ، وله كتاب " التفسير " في مجلد، وكتاب " الضعفاء " وأشياء، والذي وقع لنا من سننه هو الكتاب المجتنى منه، انتخاب أبي بكر بن السني، سمعته ملفقا من جماعة سمعوه من ابن باقا بروايته عن أبي زرعة المقدسي، سماعا لمعظمه، وإجازة لفوت له محدد في الاصل.
قال: أخبرنا أبو محمد عبدالرحمن بن حمد الدوني قال: أخبرنا القاضي أحمد بن الحسين الكسار، حدثنا ابن السني
عنه.
ومما يروى اليوم في عام أربعة وثلاثين وسبع مئة من السنن عاليا جزآن،

(14/133)

الثاني من الطهارة والجمعة، تفرد البوصيري بعلوهما في وقته، وقد أنبأني أحمد بن أبي الخير بهما، عن البوصيري فبيني وبين النسائي فيهما خمسة رجال.
وعندي جزء من حديث الطبراني، عن النسائي، وقع لنا بعلو أيضا.
ووقع لنا جزء كبير انتخبه السلفي من السنن، سمعناه من الشيخ أبي المعالي بن المنجا التنوخي: أخبرنا جعفر الهمداني، أخبرنا أبو طاهر السلفي، أخبرنا الدوني، وبدر بن دلف الفركي بسماعهما من الكسار قال: أخبرنا أبو بكر بن السني، أخبرنا أحمد بن شعيب، أخبرنا قتيبة، أخبرنا الليث عن أبي الزبير، عن جابر، عن رسول الله صلى الله عليه وسلم: " أنه نهى عن البول في الماء الراكد " (1).
أخبرنا علي بن حجر: أخبرنا عبيدة بن حميد، عن يوسف بن صهيب، عن حبيب بن يسار، عن زيد بن أرقم: قال رسول الله صلى الله عليه وسلم: " من لم يأخذ شاربه فلبس منا " (2).
قال أبو علي الحافظ: سألت النسائي: ما تقول في بقية ؟ فقال: إن قال: حدثنا، وأخبرنا، فهو ثقة.
وقال جعفر بن محمد المراغي: سمعت النسائي يقول: محمد بن
__________
(1) إسناده صحيح، وهو في " سنن النسائي " 1 / 34 في الطهارة: باب النهي عن البول في الماء الراكد، وأخرجه مسلم (281) من طريق يحيى بن يحيى، ومحمد بن رمح، وقتيبة، ثلاثتهم عن الليث به، وأخرجه ابن ماجه (343) من طريق محمد بن رمح عن
الليث.
(2) إسناده صحيح، وهو في " سنن النسائي " 1 / 15، و 8 / 130 129، وأخرجه أحمد: 4 / 366 و 368، والترمذي (2762) وقال الترمذي: حسن صحيح.
وفي الباب عن رجل من بني غفار عند أحمد: 5 / 410 وسنده حسن في الشواهد.
(*)

(14/134)

حميد الرازي كذاب.
قرأت علي بن محمد، وشهدة العامرية: أخبرنا جعفر، أخبرنا السلفي، أخبرنا محمد بن طاهر بهمذان، أخبرنا عبد الوهاب بن محمد بن إسحاق قال: قال لي أبو عبد الله بن مندة: الذين أخرجوا الصحيح، وميزوا الثابت من المعلول، والخطأ من الصواب أربعة: البخاري، ومسلم، وأبو داود، وأبو عبد الرحمن النسائي.
وممن مات معه: المحدث أبو الحسن أحمد بن الحسين بن إسحاق الصوفي الصغير ببغداد.
والمفسر أبو جعفر أحمد بن فرح البغدادي الضرير المقرئ.
والمفسر أبو إسحاق إبراهيم بن إسحاق النيسابوري الانماطي الحافظ.
والمسند أبو إسحاق إبراهيم بن موسى الجوزي.
والمحدث إسحاق بن إبراهيم بن نصر النيسابوري البشتي.
والحافظ جعفر بن أحمد بن نصر الحصيري.
والحسن بن سفيان الحافظ.
والمحدث أبو الحسين عبد الله بن محمد بن يونس السمناني.
والمحدث عمر بن أيوب السقطي ببغداد.
ورأس المعتزلة أبو علي الجبائي.
والحافظ محمد بن المنذر الهروي شكر.

(14/135)

68 - ابن مجاشع * الامام المحدث الحجة الحافظ، أبو إسحاق، عمران بن موسى بن مجاشع الجرجاني السختياني.
ولد سنة بضع عشرة ومئتين.
وسمع من هدبة بن خالد، وشيبان بن فروخ، وإبراهيم بن المنذر الحزامي، وابني أبي شيبة، وسويد بن سعيد، وأبي الربيع الزهراني، وطبقتهم.
حدث عنه: رفيقه إبراهيم بن يوسف الهسنجاني، وأبو عبد الله بن الاخرم، والحافظ أبو علي النيسابوري، وأبو عمرو بن نجيد، وأبو عمرو بن حمدان، وأبو بكر الاسماعيلي، وأبو أحمد الغطريفي، وخلق كثير.
وحدث بنيسابور قديما، فأخذ عنه: أبو حامد بن الشرقي، والكبار.
قال الحاكم: هو محدث ثبت مقبول، كثير التصنيف والرحلة، روى عنه: أحمد بن خالد الدامغاني، والهسنجاني، وهما من أقرانه.
سمعت يحيى بن محمد العنبري يقول: سمعت عمران بن موسى الجرجاني يقول: سمعت سويد بن سعيد يقول: سمعت مالكا، وشريكا، وحماد بن زيد، وابن عيينة، والفضيل بن عياض، ومسلم بن خالد، وابن إدريس، وجميع من حملت عنه العلم يقولون: الايمان قول وعمل، يزيد وينقص.
__________
* تاريخ جرجان: 323 322، الانساب: 293 / أ، مختصر طبقات علماء الحديث
لابن عبد الهادي: الورقة 131 / 2، تذكرة الحفاظ: 2 / 763 762، العبر: 2 / 130 129، البداية والنهاية: 11 / 128، طبقات الحفاظ: 321 320.
(*)

(14/136)

والقرآن كلام الله من صفة ذاته، غير مخلوق، من قال: إنه مخلوق، فهو كافر.
قال عمران: بهذا أدين، وما رأيت محدثا إلا وهو بقوله.
قلت: مات بجرجان في رجب، سنة خمس وثلاث مئة وهو في عشر المئة.
أخبرنا ابن عساكر: أنبأنا أبو روح، أخبرنا ابن طاهر، أخبرنا أبو سعد، أخبرنا أبو عمرو الحيري، حدثني عمران بن موسى، أخبرنا إبراهيم ابن المنذر، أخبرنا معن، أخبرنا مالك، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: " من حمل علينا السلاح فليس منا " (1).
قال حمزة السهمي (2): كان قد صنف المسند، وحدثنا عنه جماعة وحدثني الاسماعيلي قال: أبو إسحاق عمران بن موسى جرجاني صدوق، محدث البلد في زمانه.

69 - محمد بن علي بن مخلد * ابن فرقد، الشيخ المعمر الصدوق، أبو جعفر، الاصبهاني
__________
(1) أخرجه البخاري: 13 / 20 في الفتن، ومسلم (98) في الايمان: باب قوله صلى الله عليه وسلم: من حمل علينا السلاح فليس منا، كلاهما من طريق مالك، عن نافع، عن ابن عمر رضي الله عنهما.
وأخرجه الطيالسي: 1 / 290 289 من طريق عبيد الله المعمري، عن نافع، عن ابن عمر.
(2) في " تاريخه " 322.
* ذكر أخبار أصبهان: 2 / 242 241، الانساب: 218 / أ، العبر: 2 / 135، شذرات الذهب: 2 / 251.
(*)

(14/137)

الداركي (1).
خاتمة أصحاب إسماعيل بن عمرو البجلي، وسمع أيضا من سليمان الشاذكوني، وما عملت به بأسا.
حدث عنه الطبراني، وأبو الشيخ بن حيان، وأبو بكر بن المقرئ، وجماعة.
مات في سنة سبع وثلاث مئة.

ومات قبله بعامين:
70 - محمد بن نصير * ابن أبان، أبو عبد الله المديني.
يروي أيضا عن إسماعيل بن عمرو، والشاذكوني.
حدث عنه: أبو الشيخ، والطبراني، وابن المقرئ أيضا.
وثقة أبو نعيم الحافظ.

71 - الوكيعي * * الامام المعمر الثقة، أبو العلاء، محمد بن أحمد بن جعفر بن أبي جميلة، الذهلي الوكيعي الكوفي، نزيل مصر.
__________
(1) بفتح الدال، وبعد الالف راء مفتوحة بعدها كاف، نسبة إلى " دارك " من قرى أصبهان.
انظر " أنساب السمعاني " 217 / ب.
* ذكر أخبار أصبهان: 2 / 241، العبر: 2 / 130، شذارت الذهب: 2 / 246.
* * تاريخ ابن عساكر: 14 / 338 / ب، تهذيب الكمال: 1159، تذهيب التهذيب: 3 / 179 / 2، تهذيب التهذيب: 9 / 21، خلاصة تذهيب الكمال: 325، حسن
المحاضرة: 1 / 294، النجوم الزاهرة: 3 / 181.
(*)

(14/138)

ولد سنة أربع ومئتين، وسمع عاصم بن علي، ومحمد بن الصباح الدولابي، وأحمد بن حنبل، وعلي بن الجعد، وعلي بن المديني، وأحمد ابن صالح، وعدة.
وكان من أئمة الحديث.
روى عنه: ابن عدي، وحمزة الكناني، والطبراني، والحسن الاسيوطي، وابن حيويه النيسابوري، وابن يونس، والحسن بن رشيق، وأبو إسحاق بن شعبان المالكي، وعدة.
قال ابن يونس: كان ثقة ثبتا، توفي في جمادى الآخرة سنة ثلاث مئة.

72 - البسامي * أبو الحسن، علي بن أحمد بن منصور بن نصر بن بسام الشاعر.
من كبار الشعراء، بارع في الثناء والهجاء، عاش نيفا وسبعين سنة، ومات في صفر سنة اثنتين وثلاث مئة.
وله تصانيف أدبية، أورد له ابن خلكان مقطعات.

73 - البشتي * * الامام الحافظ المجود الرجال، أبو يعقوب، إسحاق بن إبراهيم بن نصر البشتي النيسابوري، من رستاق بشت (1).
__________
* سبق للمؤلف أن ترجمه في الصفحة (112) من هذا الجزء (الترجمة 56) لكن باسم: علي بن محمد بن نصر بن منصور بن بسام.
فانظر مصادر ترجمته هناك.
* * الاكمال لابن ماكولا: 1 / 433، الانساب: 83، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 121 / 2، تذكر الحفاظ: 2 / 702 701، العبر: 2 / 125،
طبقات الحفاظ: 304، شذرات الذهب: 2 / 242 241، الرسالة المستطرفة: 71.
(1) انظر " معجم البلدان " 1 / 425.
(*)

(14/139)

سمع من: إسحاق بن راهويه، وقتيبة بن سعيد، وإبراهيم بن يوسف، وأبي كريب، وعبد الله بن عمران العابدي، وهشام بن عمار، ومحمد بن مصفى، وحميد بن مسعدة، وابن أبي عمر العدني، وخلق كثير.
وصنف المسند وغير ذلك.
روى عنه: محمد بن صالح بن هانئ، وأبو الفضل محمد بن إبراهيم الهاشمي، ومحمد بن أحمد بن يحيى، وآخرون.
وحدث في سنة ثلاث وثلاث مئة.
لم أقع بوفاته.

سميه: المحدث:
74 - إسحاق بن إبراهيم البستي * بمهملة.
سمع محمد بن الصباح البزار وطبقته، وهو منسوب إلى مدينة بست (1) من إقليم سجستان وراء ناحية هراة.
حدث عنه: أبو حاتم بن حبان البستي وغيره.
عاش إلى نحو الثلاث مئة.
__________
(1) انظر " معجم البلدان " 1 / 514 415.
* الاكمال لابن ماكولا: 1 / 431، تاريخ ابن عساكر.
2 / 354 / ب، تذكرة الحفاظ: 2 / 702 ضمن ترجمة البشتي، شذرات الذهب: 2 / 242، تهذيب ابن عساكر: 2 / 409.
(*)

(14/140)

75 - المنجنيقي * الامام المحدث الثقة المعمر، أبو يعقوب، إسحاق بن إبراهيم بن يونس البغدادي الوراق، نزيل مصر، وعرف بالمنجنيقي لكونه كان يجلس بقرب منجنيق كان بجامع مصر.
مولده بعد سنة عشر ومئتين.
حدث عن: محمد بن بكار بن الريان، وعبد الاعلى بن حماد النرسي، وداود بن رشيد، وأبي إبراهيم الترجماني، وسويد بن سعيد، ومحمد بن عبدالملك بن أبي الشوارب، وكثير بن عبيد، وعمرو بن عثمان، وأحمد بن منيع، وعبد الله بن مطيع، وابن أبي عمر العدني، وخلق كثير.
حدث عنه: النسائي، وجعفر الخلدي، وأبو سعيد بن يونس، ومحمد بن علي التنيسي النقاش، وابن عدي، والطبراني، والحسن بن رشيق، والحسن بن خضر السيوطي، وأحمد بن محمد الخياش، وآخرون.
قال ابن عدي: أخبرني بعض أصحابنا: أن النسائي انتقى على أبي يعقوب المنجنيقي مسنده، فكان يمنع النسائي أن يجئ إليه، وكان يذهب إلى منزل النسائي حتى سمع منه النسائي ما انتقاه حسبة في ذلك.
وكان شيخا صالحا، قال له النسائي يوما: يا أبا يعقوب ! لا تحدث عن سفيان بن وكيع.
__________
* تاريخ بغداد: 6 / 386 385، تاريخ ابن عساكر: 2 / 371 / أ، المنتظم: 6 / 140، تهذيب الكمال: 1 / 83 82، تذهيب التذهيب: 1 / 53 / أ، العبر: 2 / 127، تهذيب التهذيب: 1 / 221 220، خلاصة تذهيب التهذيب: 27، شذرات الذهب: 2 / 243، الرسالة المستطرفة: 163، تهذيب ابن عساكر: 2 / 429.
(*)

(14/141)

فقال: اختر لنفسك يا أبا عبدالرحمن ما شئت، وأنا فكل من كتبت عنه فإني أحدث عنه.
قال النسائي: هو صدوق.
وقال ابن عدي: ثقة، كان في جامع مصر منجنيق يوقد فيه القوام ثريا، وكان هذا يجلس قريبا منه فنسب إليه.
وقال الدارقطني: ثقة.
وقال ابن يونس: صدوق، رجل صالح.
مات سنة أربع وثلاث مئة في جمادى الآخرة.

76 - ابن متويه * الامام المأمون القدوة، أبو إسحاق، إبراهيم بن محمد بن الحسن بن متويه الاصبهاني، إمام جامع أصبهان، كان من العباد والسادة، يسرد الصوم، وكان حافظا، حجة، من معادن الصدق، ويعرف أيضا بأبه (1)، وبان فيرة الطيان.
سمع بالشام، والعراق، والحرم، ومصر: سمع محمد بن عبد الملك بن أبي الشوارب، وبشر بن معاذ، وأحمد بن منيع، ومحمد بن هاشم البعلبكي، و عبد الجبار بن العلاء العطار، وهشام بن خالد الازرق،
__________
* ذكر أخبار أصبهان: 1 / 190 189، الاكمال لابن ماكولا: 1 / 11، تاريخ ابن عساكر: 2 / 253 / أ، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 127 / 2، تذكرة الحفاظ: 2 / 740، العبر: 2 / 122، الوافي بالوفيات: 6 / 126 125، شذرات الذهب: 2 / 239 238، تهذيب ابن عساكر: 2 / 256، طبقات المحدثين بأصبهان: لوحة 229.
(1) بفتح الهمزة، وتشديد الموحدة مفتوحة، وآخرها هاء كما في " مشتبه النسبة " للمؤلف 1 / 9.
(*)

(14/142)

ومحمد بن إسماعيل بن علية، وهناد بن السري، وأبا همام الوليد بن شجاع، ويونس بن عبدالاعلى، والربيع بن سليمان، وطبقتهم، فأكثر وجود.
حدث عنه: أبو الشيخ بن حيان، وأبو القاسم الطبراني، وأبو علي بن هارون، وأبو أحمد العسال، وأحمد بن بندار الشعار، وأبو بكر بن المقرئ وقال: هو أول شيخ كتبت عنه الحديث.
وقال أبو الشيخ: كان من معادن الصدق.
وقال أبو نعيم: كان من العباد الفضلاء، مات في جمادى الآخرة سنة اثنتين وثلاث مئة.
قلت: نيف على الثمانين رحمه الله.

77 - ابن زنجويه * الامام المحدث، أبو بكر، محمد بن زنجويه بن الهيثم القشيري النيسابوري.
سمع أبا مصعب الزهري، و عبد العزيز بن يحيى، وابن راهويه، وعمرو بن زرارة.
وأبا مروان العثماني، وأبا كريب، ويحيى بن أكثم، وطبقتهم.
روى عنه: علي بن حمشاذ، وأبو الفضل محمد بن إبراهيم، وعبد الله بن سعد، وأبو عمرو بن حمدان، والشيوخ.
وما علمت به بأسا.
قال الحاكم: توفي سنة اثنتين وثلاث مئة.
__________
* طبقات الحنابلة: 1 / 306، العبر: 2 / 123، شذرات الذهب: 2 / 239.
(*)

(14/143)

78 - الرسعني * الامام المحدث، الحجة المجود، الرحال، أبو صالح، القاسم بن الليث بن مسرور العتابي الرسعني (1)، نزيل مدينة تنيس (2).
سمع المعافى بن سليمان، وهشام بن عمار، وعبد الله بن معاوية الجمحي، وابن أبي الشوارب، وعمرو بن علي الصيرفي، وبشر بن هلال، وطبقتهم.
حدث عنه: النسائي في كتاب " الكنى "، وأبو علي بن شعيب، وعلي ابن محمد المصري، ويوسف بن يعقوب الموصلي، ومحمد بن علي النقاش الحافظ، وابن عدي، والطبراني، ومحمد بن الحارث بن أبيض، ومحمد بن عبد الله بن حيويه النيسابوري، وعدة.
قال حمزة السهمي: سألت الدارقطني عنه فقال: ثقة مأمون.
وقال ابن يونس: توفي بتنيس في سنة أربع وثلاث مئة، ثقة.

79 - ابن الاخرم * * الامام الكبير، الحافظ الاثري، أبو جعفر، محمد بن العباس بن أيوب
__________
* تاريخ ابن عساكر: 14 / 278 / ب، العبر: 2 / 128، شذرات الذهب: 2 / 243.
(1) هذه النسبة إلى " رأس عين " ويقال فيها: رأس العين، وهي مدينة كبيرة مشهورة من مدن الجزيرة، بين حران ونصيبين ودنيسر، فيها عيون كثيرة عجيبة صافية، تجتمع كلها في موضع فتصير نهر الخابور.
انظر " معجم البلدان " 3 / 14 13، و " اللباب " 2 / 26 25.
(2) بكسرتين وتشديد النون، وياء الساكنة، والسين مهملة: جزيرة في بحر مصر قريبة من البر، ما بين الفرما ودمياط.
انظر " معجم البلدان " 2 / 51.
* * ذكر أخبار أصبهان: 2 / 225 224، مختصر طبقات علماء الحديث لابن عبد = (*)

(14/144)

ابن الاخرم الاصبهاني الفقيه.
ارتحل، وأخذ عن أبي كريب، والمفضل بن غسان الغلابي، وزياد بن يحيى الحساني، وعلي بن حرب، وعمار بن خالد، وعدة.
وعنه: أبو أحمد العسال، وأبو الشيخ، وأحمد بن إبراهيم بن أفرجة، وعبد الله بن محمد بن عمر، وآخرون.
وله وصية أكثرها على قواعد السلف، يقول فيها: من زعم أن لفظه بالقرآن مخلوق فهو كافر.
فكأنه عنى باللفظ: الملفوظ لا التلفظ.
توفي سنة إحدى وثلاث مئة.

80 - علي بن سعيد * ابن بشير بن مهران، الحافظ البارع، أبو الحسن الرازي عليك (1)، نزيل مصر.
حدث عن عبدالاعلى بن حماد النرسي، وجبارة بن المغلس، وبشر ابن معاذ العقدي، ونوح بن عمرو السكسكي، ومحمد بن هاشم البعلي،
__________
= الهادي: الورقة 128 / 2، تذكرة الحفاظ: 2 / 747 - 748، العبر: 2 / 120، الوافي بالوفيات: 3 / 190 - 191، طبقات الحفاظ: 315، النجوم الزاهرة: 3 / 184، شذرات الذهب: 2 / 234 - 235.
طبقات المحدثين بأصبهان: لوحة 228.
* مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 129 / 1، تذكرة الحفاظ: 2 / 750، ميزان الاعتدال: 3 / 131، لسان الميزان: 4 / 231 - 232، طبقات الحفاظ: 315 - 316، حسن المحاضرة 1 / 350، النجوم الزاهرة: 3 / 203، شذرات الذهب: 2 / 232.
(1) كذا ضبطه المؤلف في " المشتبه " وقال: " والكاف في لغة العجم هي حرف التصغير، وبعض الحفاظ قيده باختلاس كسرة اللام، وفتح الياء وخفف.
قال ابن نقطة: وهذا عندي أصح، وليس في كتاب الامير ابن ماكولا تشديد الياء، بل أهمل ذلك، وقد ضبطه
المؤتمن الساجي بسكون اللام وفتح الياء ".
(*)

(14/145)

وعبد الرحمن بن خالد بن نجيح، ونصر بن علي الجهضمي، والهيثم بن مروان، وعدة.
حدث عنه: أحمد بن الحسن بن عتبة الرازي، وعبد الله بن جعفر بن الورد، ومحمد بن أحمد بن خروف، وأبو القاسم الطبراني، والحسن بن رشيق، وأبو منصور محمد بن سعيد الابيوردي، وآخرون.
قال حمزة السهمي: سألت الدارقطني عنه: فقال: لم يكن بذاك في حديثه، سمعت بمصر أنه كان والي قرية، وكان يطالبهم بالخراج، فما كانوا يعطونه.
قال: فجمع الخنازير في المسجد.
قلت: فكيف هو في الحديث ؟ قال: حدث بأحاديث لم يتابع عليها، وتكلم فيه أصحابنا بمصر.
وقال ابن يونس: كان يفهم ويحفظ، مات بمصر في ذي القعدة سنة تسع وتسعين ومئتين.
قلت: الكاف في عليك هي علامة التصغير في علي بالفارسية.
أما علي بن سعيد العسكري مؤلف كتاب: " السرائر ": فآخر، مات سنة ثلاث عشرة وثلاث مئة (1).

81 - الفرهياني * الامام الحافظ الناقد، أبو محمد، عبد الله بن محمد بن سيار
__________
(1) سيورد المؤلف له ترجمة مستقلة في الصفحة 463 من هذا الجزء، وقد ذكرنا مصادره هناك فارجع إليها.
* معجم البلدان: 4 / 259 258، اللباب: 2 / 427، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 124 / 1، تذكرة الحفاظ: 2 / 717 716، طبقات
الحفاظ: 308، شذرات الذهب: 2 / 235.
(*)

(14/146)

الفرهاذاني، ويقال فيه: الفرهياني.
سمع هشام بن عمار، وقتيبة بن سعيد، وأبا كريب، ودحيما، ومحمد ابن وزير، وحرملة بن يحيى، و عبدالملك بن شعيب، وطبقتهم، وكان ذا رحلة واسعة، وعلوم نافعة.
حدث عنه: أبو بكر محمد بن الحسن النقاش المفسر، وأبو أحمد بن عدي، وأبو بكر الاسماعيلي، وبشر بن أحمد الاسفراييني، وأبو عمرو بن حمدان وجماعة.
قال ابن عدي: كان رفيق النسائي، وكان ذا بصر بالرجال، وكان من الاثبات، سألته أن يملي علي عن حرملة، فقال: يا بني ! وما تصنع بحرملة ؟ إنه ضعيف.
ثم أملى علي عنه ثلاثة أحاديث لم يزدني.
قرأت على أحمد بن هبة الله، وزينب بنت عمر، عن عبد المعز بن محمد: أخبرنا زاهر بن طاهر، أخبرنا أبو سعد الكنجروذي: أخبرنا أبو عمرو ابن حمدان، أخبرنا عبد الله بن محمد بن سيار الفرهاذاني، أخبرنا هارون بن زيد بن أبي الزرقاء، حدثنا أبي، حدثنا شعبة، عن يعلى بن عطاء، عن أبيه، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: " رضى الله في رضى الوالد، وسخط الرب في سخط الوالد " (1).
لم أظفر لهذا الحافظ بوفاة، توفي سنة نيف وثلاث مئة.
__________
(1) أخرجه الترمذي (1899) في البر والصلة: باب ما جاء من الفضل في رضى الوالدين من حديث خالد بن الحارث، عن شعبة، عن يعلى بن عطاء، عن أبيه، عن عبد الله ابن عمرو، عن النبي صلى الله عليه وسلم.
وإسناده صحيح، وصححه ابن حبان (2026) والحاكم
4 / 151، 152 من حديث عبدالرحمن بن مهدي، عن شعبة، عن يعلى بن عطاء، عن عبد الله بن عمرو مرفوعا، ووافقه الذهبي.
(*)

(14/147)

82 - الوشاء * الشيخ الثقة العالم، أبو بكر، أحمد بن محمد بن عبد العزيز بن الجعد الوشاء البغدادي.
سمع من سويد بن سعيد " موطأ " مالك، ومن محمد بن بكار بن الريان، وعبد الاعلى بن حماد، وأبي معمر الهذلي، وجماعة.
حدث عنه: أبو بكر الشافعي، وأبو علي بن الصواف، وأبو بكر محمد ابن غريب البزاز، وآخرون.
سمعنا " الموطأ " من طريقه.
وقد قال الدارقطني: لا بأس به.
قلت: توفي في سنة إحدى وثلاث مئة، وهو في عشر التسعين.

83 - أبو معشر الدارمي * * المحدث الثقة، أبو معشر، الحسن بن سليمان بن نافع الدارمي، شيخ بصري معمر، سكن بغداد، وحدث عن: أبي الربيع الزهراني، وهدبة بن خالد، وطبقتهما.
حدث عنه: ابن قانع، وعبد الصمد الطستي، ومخلد بن جعفر الباقرحي، وعلي بن لؤلؤ الوراق.
وثقة الدارقطني.
__________
* تاريخ بغداد: 5 / 56، العبر: 2 / 118، الوافي بالوفيات: 8 / 55، النجوم الزاهرة: 3 / 184، شذارت الذهب: 2 / 237.
* * تاريخ بغداد: 7 / 327، المنتظم: 6 / 125.
(*)

(14/148)

توفي جمادى الآخرة سنة إحدى وثلاث مئة.

84 - المطرز * الامام العلامة المقرئ، المحدث الثقة، أبو بكر، القاسم بن زكريا ابن يحيى البغدادي، المعروف بالمطرز.
مولده في حدود العشرين والمئتين، أو قبل ذلك.
تلا على أبي حمدون الطيب، وعلى أبي عمر الدوري، وحدث عن: سويد بن سعيد، ومحمد بن الصباح الجرجرائي، وإسحاق بن موسى الانصاري، وأبي همام الوليد بن شجاع، وأبي كريب، وعباد بن يعقوب الرواجني، وطبقتهم.
حدث عنه: أبو بكر الجعابي، وعبد العزيز بن جعفر الخرقي، ومحمد ابن المظفر، وأبو حفص الزيات، وعدد كثير.
وصنف المسند والابواب، وعدد كثير.
وصنف المسند والابواب، وتصدر للاقراء وكان ثقة مأمونا، ثنى عليه الدارقطني وغيره، وذكر علي بن الحسين الغضائري شيخ لابي علي الاهوازي أنه تلا عليه ختمة بالادغام الكبير (1)
__________
* تاريخ بغداد: 12 / 441، المنتظم: 6 / 146، تهذيب الكمال: الورقة 1109 - 1110 مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 124 / 2، تذهيب التهذيب: 3 / 145 / 2، تذكرة الحفاظ: 2 / 717، العبر: 2 / 130، طبقات القراء للذهبي: 1 / 195، البداية والنهاية: 11 / 128، طبقات القراء للجزري: 2 / 17، تهذيب التهذيب: 8 / 314 - 315، طبقات الحفاظ: 308، خلاصة تذهيب التهذيب: 312،
شذرات الذهب: 2 / 246.
(1) الادغام: هو النطق بحرفين حرفا واحدا كالثاني، والادغام الكبير وهو لابي عمرو ابن العلاء البصري رواية السوسي هو ما كان الاول من الحرفين فيه متحركا، سواء أكان الحرفان مثلين، أم جنسين، أم متقاربين، مثال الاول قوله تعالى (والشمس والقمر = (*)

(14/149)

والابدال في سنة ثلاث عشرة وثلاث مئة، فافتضح في دعواه، لان المطرز رحمه الله توفي في صفر سنة خمس وثلاث مئة، وهو في عشر التسعين.

85 - طريف * الشيخ أبو الوليد، طريف بن عبيد الله الموصلي، مولى بني هاشم.
رحل، وروى عن: علي بن الجعد، ويحيى بن بشر الحريري، ويحيى الحماني.
وعنه: أبو بكر الجعابي، وأبو الفتح بن بريدة الازدي، وأبو أحمد بن عدي، وآخرون.
ضعفه الدارقطني.
توفي سنة أربع وثلاث مئة.

86 - حمزة بن محمد * * ابن عيسى، الشيخ المعمر، أبو علي الجرجاني ثم البغدادي، الكاتب، لم يكن محدثا، وإنما حبس في شأن التصرف، فصادف في
__________
= رأيتهم لي ساجدين) ومثال الثاني قوله تعالى (حيث شئتم رغدا) ومثال الثالث قوله تعالى (تريد زينة الحياة الدنيا) والابدال وهو لابي عمرو رواية السوسي أيضا إبدال الهمز الساكن مدا مثل (يؤمنون) تقرأ (يومنون) بترك الهمز، وأبو عمرو يبدل الهمزة الساكنة بحرف مد في جميع القرآن إلا أن يكون سكون الهمزة للجزم أو للامر، وعدل عن الابدال أيضا في (تؤوي) لان
الابدال فيها أثقل من الهمز، وفي (رئيا) لان الابدال يوقع الالتباس بما لا يهمز، وفي (مؤصدة) لان الابدال يخرجها من لغة إلى لغة أخرى.
انظر " تحبير التيسير " ص 43 و 58، وشرح الطيبة: 58 و 101 لابن الجزري، وشرح الشاطبية: 33 و 75 لابن القاصح.
* تاريخ بغداد: 9 / 365 364، ميزان الاعتدال: 2 / 336، لسان الميزان: 3 / 209 208.
* * تاريخ بغداد: 8 / 180، العبر: 2 / 122، شذرات الذهب: 2 / 238.
(*)

(14/150)

الحبس الحافظ نعيم بن حماد (1)، فأملى عليه جزءا واحدا، وهو جزء عال طبرزدي، يعرف بنسخة نعيم بن حماد.
حدث عنه: محمد بن عمر الجعابي، وأبو حفص بن الزيات، وأبو الحسن بن لؤلؤ، وغيرهم.
وثقه الخطيب (2).
توفي في شهر رجب سنة اثنتين وثلاث مئة، وقد نيف على التسعين.

87 - عباد بن علي * ابن مرزوق، المعمر الكبير، أبويحيى السيريني، مولاهم البصري، نزيل بغداد.
فيه ضعف.
ولد سنة أربع ومئتين، وحدث عن: بكار بن محمد السيريني، ومحمد ابن جعفر المدائني.
روى عنه: أبو جعفر بن البختري، وأبو بكر الشافعي، وأبو حفص بن الزيات، وعلي بن عمر السكري، وأبو الفتح الازدي، وضعفه، وأبو بكر بن المقرئ، وآخرون.
مات في سنة تسع وثلاث مئة، وله مئة وخمس سنين، ولولا تأخر وفاته
لذكر مع أبي بن أبي عاصم ونظرائه.
__________
(1) الخزاعي المروزي، وهو على شهرته كثير الخطأ لا يحتج بما تفرد به، قال المؤلف في " ميزانه ": أحد الائمة الاعلام على لين في حديثه، وقال الحافظ في " التقريب ": صدوق يخطئ كثيرا، وقد تتبع ابن عدي ما أخطأ فيه، وقال: باقي حديثه مستقيم.
(2) في " تاريخه " 8 / 180.
* تاريخ بغداد: 11 / 110 109، الانساب: 322 / ب، ميزان الاعتدال: 2 / 370، لسان الميزان: 3 / 234 233.
(*)

(14/151)

88 - الصوفي * الشيخ المحدث الثقة المعمر، أبو عبد الله، أحمد بن الحسن بن عبد الجبار بن راشد البغدادي، الصوفي الكبير، احترازا من أحمد بن الحسين الصوفي الصغير (1).
ولد في حدود سنة عشر ومئتين.
وسمع في سنة سبع وعشرين ومئتين من: علي بن الجعد، ويحيى بن معين، والهيثم بن خارجة، وأبي نصر التمار، وأحمد بن جناب، وسويد بن سعيد، وعدة.
حدث عنه: أبو الشيخ بن حيان، وأبو حاتم بن حبان، وأبو بكر الاسماعيلي، وأبو أحمد بن عدي، وعبد الله بن إبراهيم الزبيبي، وأبو حفص ابن الزيات، ومحمد بن المظفر، وعلي بن عمر الحربي السكري.
مات في عشر المئة في شهر رجب سنة ست وثلاث مئة ببغداد.
وثقة أبو بكر الخطيب (2) وغيره، وكان صاحب حديث وإتقان.
روى عن: يحيى بن معين نسخة وقعت لنا بعلو باهر.
قرأت على أبي المعالي أحمد بن إسحاق القرافي: أخبرنا أحمد بن
أبي الفتح، والفتح بن عبد السلام ببغداد، قالا: أخبرنا محمد بن عمر القاضي، أخبرنا أحمد بن محمد البزاز، أخبرنا علي بن عمر الحربي، سنة
__________
* تاريخ بغداد: 4 / 86 82، طبقات الحنابلة: 1 / 37 36، المنتظم: 6 / 149، العبر: 2 / 131، ميزان الاعتدال: 1 / 91، الوافي بالوفيات:: 6 / 305، لسان الميزان: 1 / 153 151، شذرات الذهب: 2 / 247.
(1) انظر الترجمة التالية.
(2) في " تاريخه " 4 / 82.
(*)

(14/152)

خمس وثمانين وثلاث مئة في ذي القعدة، حدثنا أبو عبد الله أحمد بن الحسن بن عبد الجبار قال: حدثني أبو زكريا يحيى بن معين في شعبان سنة سبع وعشرين ومئتين، حدثنا عبد الصمد، حدثنا عبد الله بن المثنى بن أنس، حدثنا ثمامة، عن أنس: " أن رسول الله صلى الله عليه وسلم كان إذا تكلم بالكلمة رددها ثلاثا، وإذا أتى قوما فسلم عليهم سلم عليهم ثلاثا ".
هذا من غرائب صحيح البخاري (1)، رواه عن ثقة، عن عبد الصمد بن عبد الوارث.

89 - الصوفي الصغير * الشيخ العالم المحدث، أبو الحسن، أحمد بن الحسين بن إسحاق البغدادي، الصوفي الصغير.
سمع بشر بن الوليد، والربيع بن ثعلب، العابد، وأبا بكر بن أبي شيبة، وابن أبي الشوارب، وإسماعيل بن موسى الفراري، وأبا إبراهيم الترجماني وسويد بن سعيد، ومحمد بن حميد، وأبا كريب، وموسى بن إسحاق الخطمي، وداود بن رشيد، و عبدالاعلى بن حماد، وعدة.
وله رحلة
ومعرفة.
حدث عنه: أبو بكر الشافعي، وأبو حفص عمر بن محمد الزيات، وأبو أحمد بن عدي، وطائفة سواهم.
__________
(1) أخرجه في العلم 1 / 169: باب من أعاد الحديث ثلاثا ليفهم عنه، و 11 / 22 في الاستئذان: باب التسليم والاستئذان ثلاثا.
وقد تقدم تخريجه في الصفحة (32) من هذا الجزء.
* تاريخ بغداد: 4 / 99 98، العبر: 2 / 125، ميزان الاعتدال: 1 / 93 92، لسان الميزان: 1 / 156 155، شذرات الذهب: 2 / 241.
(*)

(14/153)

وثقة أبو عبد الله الحاكم وغيره، وبعضهم لينه.
توفي في آخر سنة اثنتين وثلاث مئة.
روى ابن بوش (1) جزءا من حديثه.
وقيل: توفي سنة ثلاث.

90 - صاحب خراسان * الامير أبو إبراهيم، إسماعيل بن الملك أحمد بن أسد بن سامان بن نوح.
كان ملكا فاضلا، عالما، فارسا، شجاعا، ميمون النقيبة، معظما للعلماء يلقب بالامير الماضي.
سمع من: أبيه، ومن محمد بن نصر المروزي عامة تصانيفة.
أخذ عنه ابن خزيمة وغيره.
قال ابن قانع: سمعت عيسى بن محمد الطهماني: سمعت الامير إسماعيل يقول: جاءنا أبونا بمؤدب، فعلمنا الرفض، فنمت، فرأيت النبي صلى الله عليه وسلم ومعه أبو بكر وعمر، رضي الله عنهما، فقال لي: " لم تسب
صاحبي ؟ ".
فوقفت، فقال لي بيده، فنفضها في وجهي، فانتبهت فزعا
__________
(1) ترجمه المؤلف في " العبر " 4 / 283 فقال: " هو يحيى بن أسعد بن بوش، أبو القاسم الازجي الحنبلي الخباز.
سمع الكثير من أبي طالب اليوسفي، وأبي سعد بن الطيوري، وأبي علي الباقرحي، وطائفة، وكان عاميا، مات شهيدا: غص بلقمة فمات، وذلك في ذي القعدة سنة 593 للهجرة عن بضع وثمانين سنة، وله إجازة من ابن بيان ".
* الانساب: 286، المنتظم: 6 / 78 77، الكامل في التاريخ: 7 / 504 500 و 8 / 8 5، وفيات الاعيان: 5 / 161، العبر: 2 / 102، دول الاسلام: 1 / 178، البداية والنهاية: 11 / 106، ابن خلدون: / 334، النجوم الزاهرة: 3 / 163، شذرات الذهب: 2 / 219.
(*)

(14/154)

أرتعد من الحمى، فكنت على الفراش سبعة أشهر، وسقط شعري، فدخل أخي، فقال: أيش قصتك ؟ فأخبرته، فقال: اعتذر إلى رسول الله صلى الله عليه وسلم.
فاعتذرت وتبت، فما مر لي إلا جمعة حتى نبت شعري.
قلت: كان هو وآباؤه ملوك بخارى وسمرقند، وله غزوات في الترك، وهو الذي ظفر بعمرو بن الليث وأسره، فجاءه من المعتضد التقليد بولاية خراسان وما يليها، وكانت سلطنته مدة سبع سنين.
توفي ببخارى في صفر سنة خمس وتسعين ومئتين (1)، فتملك بعده ابنه أحمد.
ومات ابنه السلطان أبو نصر أحمد في جمادى الآخرة سنة إحدى وثلاث مئة، قتله مماليكه (2)، ثم ملكوا ولده نصرا (3)، فدام ثلاثين عاما، فأحسن السيرة، وعظمت هيبته.

91 - صاحب الاندلس * وابن ملوكها، الامير أبو محمد، عبد الله بن محمد بن عبدالرحمن بن الحكم بن هشام بن الداخل عبدالرحمن بن معاوية بن الخليفة هشام بن
__________
(1) انظر " عبر الذهبي " 2 / 102.
(2) ولقب بعد موته بالشهيد.
انظر " الكامل " لابن الاثير: 8 / 87 77، و " العبر " 2 / 118.
(3) الملقب بالسعيد.
ترجمه المؤلف في " العبر " 2 / 227، وانظر " الكامل " لابن الاثير: 8 / 80 78.
* تاريخ علماء الاندلس: 1 / 6، جذوة المقتبس: 12، الكامل في التاريخ: 8 / 73، الحلة السيراء: 1 / 124 120، البيان المغرب: 2 / 120 وما بعدها، العبر: 2 / 114، دول الاسلام: 1 / 182، مرآة الجنان: 2 / 236، ابن خلدون: 4 / 132، تاريخ الخلفاء: 831، النجوم الزاهرة: 3 / 181، نفخ الطيب: 1 / 353 352، شذرات الذهب: 2 / 233.
(*)

(14/155)

عبدالملك المرواني الاندلسي.
تملك بعد أخيه المنذر سنة خمس وسبعين، وامتدت دولته، وكان من أمراء العدل، مثابرا على الجهاد، ملازما للصوات في الجامع، له مواقف مشهودة، منها: ملحمة بلي (1): كان ابن حفصون قد حاصر حصن (بلي) ومعه ثلاثون ألفا، فسار عبد الله في أربعة عشر ألفا، فالتقوا، فانهزم ابن حفصون، واستحر بجمعه القتل، فقل من نجا، وكانوا على رأي الخوارج.
وكان عبد الله ذافقه وأدب.
ونقل ابن حزم أن الامير عبد الله استفتى بقي بن مخلد في الزنديق،
فأفتى أنه لا يقتل حتى يستتاب، وذكر حديثا في ذلك.
مات في أول ربيع الآخر سنة ثلاث مئة، ثم قام بعده ابن ابنه الناصر لدين الله، فدام خمسين سنة، وتلقب بإمرة المؤمنين، وهذا وآباؤه ذكرتهم مجتمعين في المئة الثانية، في عصر هشيم (2).
__________
(1) كذا الاصل، وهي كذلك في " العبر " 2 / 114.
وانظر " البيان المغرب " لابن عذاري: 2 / 123، وابن خلدون: 4 / 135.
(2) انظر الجزء الثامن 217، 241، وكان الناصر لدين الله واسمه عبد الرحمن بن محمد بن عبد الله بن محمد أول من تلقب بالخلافة من رجال الدولة الاموية في الاندلس.
وكانت ولايته مما يستغرب، لانه كان شابا، وأعمامه وأعمام أبيه حاضرون، فتصدى لها، واحتازها دونهم، ووجد الاندلس مضطربة بالمخالفين، مضطرمة بنيران المتغلبين، فأطفأ تلك النيران، واستنزل أهل العصيان، واستقامت له الاندلس في سائر جهاتها بعد نيف وعشرين سنة من أيامه.
(*)

(14/156)

92 - الحسن بن سفيان * ابن عامر بن عبد العزيز بن النعمان بن عطاء، الامام الحافظ الثبت، أبو العباس الشيباني الخراساني النسوي، صاحب المسند.
ولد سنة بضع وثمانين ومئتين، وهو أسن من بلدية الامام أبي عبد الرحمن النسائي، وماتا معا في عام.
ارتحل إلى الآفاق، وروى عن: أحمد بن حنبل، وإبراهيم بن يوسف البلخي، وقتيبة بن سعيد، ويحيى بن معين، وشيبان بن فروخ، وهدبة بن خالد، وعبد الله بن محمد بن أسماء، وعبد الاعلى بن حماد، ومحمد بن أبي بكر المقدمي، وعبد الرحمن بن سلام الجمحي، وسهل بن عثمان،
وإسحاق بن راهويه، وسعد بن يزيد الفراء، وحبان بن موسى، وهشام بن عمار، وصفوان بن صالح، وإبراهيم بن هشام بن يحيى الغساني، وعيسى ابن حماد، ومحمد بن رمح، وإبراهيم بن الحجاج السامي، وعبد الواحد ابن غياث، وأبي كامل الجحدري، وسويد بن سعيد، وعبيد الله بن معاذ، ومحمد بن عبد الله بن عمار، وخلق كثير.
وهو من أقران أبي يعلى، ولكن أبو يعلى أعلى إسنادا منه، وأقدم
__________
* الجرح والتعديل: 3 / 16، الانساب: 63 / أ، تاريخ ابن عساكر: 4 / 227 / ب، المنتظم: 6 / 136 132، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 122 / 1، تذكرة الحفاظ: 2 / 705 703، العبر: 2 / 125 124، دول الاسلام: 1 / 184، ميزان الاعتدال: 1 / 493 492، الوافي بالوفيات: 12 / 33 32، مرآة الجنان: 2 / 341، طبقات الشافعية للسبكي: 3 / 265 263، البداية والنهاية: 11 / 125 124، لسان الميزان: 2 / 211، النجوم الزاهرة: 3 / 189، طبقات الحفاظ: 305، شذرات الذهب: 2 / 241، الرسالة المستطرفة: 7، 17، وغيرها، تهذيب ابن عساكر: 4 / 182 178.
(*)

(14/157)

لقاء، فإنه سمع من علي بن الجعد.
وقد سمع الحسن تصانيف الامام أبي بكر بن أبي شيبة منه، وسمع " السنن " من أبي ثور الفقيه، وتفقه به، ولازمه، وبرع، وكان يفتي بمذهبه.
حدث عنه: إمام الائمة ابن خزيمة، ويحيى بن منصور القاضي، ومحمد بن يعقوب بن الاخرم، وأبو علي الحافظ، ومحمد بن الحسن النقاش المقرئ، وأبو عمرو بن حمدان، وأبو بكر الاسماعيلي، وأبو حاتم ابن حبان، وحفيده إسحاق بن سعد النسوي، ومحمد بن إبراهيم الهاشمي،
وعبد الله بن محمد النسوي، وخلق سواهم، رحلوا إليه وتكاثروا عليه.
قال محمد بن جعفر البستي: سمعت الحسن بن سفيان يقول: لولا اشتغالي بحبان بن موسى لجئتكم بأبي الوليد الطيالسي، وسليمان بن حرب يعنى أنه تعوق بإكبابه على تصانيف ابن المبارك عند حبان.
قال أبو علي الحافظ: سمعت الحسن بن سفيان يقول: إنما فاتني يحيى بن يحيى بالوالدة: لم تدعني أخرج إليه.
قال: فعوضني الله بأبي خالد الفراء، وكان أسند من يحيى بن يحيى.
قال الحاكم: كان الحسن بن سفيان محدث خراسان في عصره مقدما في الثبت، والكثرة، والفهم، والفقه، والادب.
وقال أبو حاتم بن حبان: كان الحسن ممن رحل، وصنف، وحدث، على تيقظ مع صحة الديانة، والصلابة في السنة.
وقال الحافظ أبو بكر أحمد بن علي الرازي: ليس للحسن في الدنيا نظير.
قال الحاكم: سمعت محمد بن داود بن سليمان يقول: كنا عند

(14/158)

الحسن بن سفيان، فدخل ابن خزيمة، وأبو عمرو الحيري، وأحمد بن علي الرازي، وهم متوجهون إلى فراوة (1) فقال الرازي: كتبت هذا الطبق من حديثك.
قال: هات.
فقرأ عليه، ثم أدخل إسنادا في إسناد، فرده الحسن، ثم بعد قليل فعل ذلك، فرده الحسن، فلما كان في الثالثة قال له الحسن: ما هذا ؟ ! قد احتملتك مرتين وأنا ابن تسعين سنة، فاتق الله في المشايخ، فربما استجيبت فيك دعوة.
فقال له ابن خزيمة: مه ! لا تؤذ الشيخ.
قال: إنما أردت أن تعلم أن أبا العباس يعرف حديثه.
قال عبدالرحمن بن أبي حاتم (2): الحسن بن سفيان سمع حبان بن موسى، وقتيبة، وابن أبي شيبة، كتب إلي وهو صدوق.
قال أبو الوليد (3) حسان بن محمد: كان الحسن بن سفيان أديبا فقيها، أخذ الادب عن أصحاب النضر بن شميل، والفقه عن أبي ثور، وكان يفتي بمذهبه.
وقال غيره: سمع الحسن من ابن راهويه أكثر " مسنده "، وسمع من محمد بن أبي بكر المقدمي " تفسيره ".
قال ابن حبان: حضرت دفنه في شهر رمضان سنة ثلاث وثلاث مئة،
__________
(1) كذا ضبطها السمعاني في " الانساب " بضم الفاء، وتبعه على ذلك صاحب " اللباب ".
أما ياقوت فقيدها في " معجمه " 4 / 245 بالفتح، وقال: هي بليدة من أعمال نسا، بينها وبين دهستان وخوارزم، خرج منها جماعة من أهل العلم، ويقال لها: رباط فراوة.
(2) في " الجرح والتعديل " 3 / 16.
(3) في الاصل " أبوالبد " وهو خطأ، وأبو الوليد هذا مترجم في " تذكرة الحفاظ " 3 / 895.
(*)

(14/159)

مات بقريته بالوز، وهي على ثلاثة فراسخ من مدينة نسا، رحمه الله تعالى (1).
أخبرنا أبو الفضل أحمد بن هبة الله بن تاج الامناء بأربعين الحسن سماعا، عن المؤيد بن محمد الطوسي، وزينب بنت عبدالرحمن بن حسن الشعري قال: أخبرتنا أم الخير فاطمة بنت علي بن زعبل سنة إحدى وثلاثين وخمس مئة، أخبرنا أبو الحسين عبد الغافر بن محمد الفارسي سنة إحدى
وأربعين وأربع مئة، أخبرنا أبو عمرو محمد بن أحمد بن حمدان في صفر سنة أربع وسبعين وثلاث مئة، حدثنا أبو العباس الحسن بن سفيان الحافظ، حدثنا قتيبة بن سعيد، حدثنا الليث، عن عقيل، عن الزهري، عن سالم عن أبيه: أن رسول الله صلى الله عليه وسلم قال: " المسلم أخو المسلم، لا يظلمه ولا يسلمه، من كان في حاجة أخيه كان الله في حاجته، ومن فرج عن مسلم كربة فرج الله عنه كربة من كرب يوم القيامة، ومن ستر مسلما ستره الله يوم القيامة " (2).
أخرجه مسلم، وأبو داود، والترمذي، والنسائي عن قتيبة، فوافقناهم بعلو.
وبه: إلى الحسن بن سفيان: حدثنا عبدالحميد بن بيان السكري، حدثنا هشيم، عن شعبة، عن عدي بن ثابت، عن سعيد بن جبير، عن ابن
__________
(1) انظر " معجم البلدان " 1 / 330 329.
(2) أخرجه مسلم (2580) في البر والصلة: باب تحريم الظلم، وأبو داود (4893) في الادب: باب المؤاخاة، والترمذي (1426) في الحدود: باب ما جاء في الستر على المسلم.
وأخرجه البخاري: 5 / 71 70 في المظالم: باب لا يظلم المسلم المسلم ولا يسلمه، من طريق يحيى بن بكير، عن الليث به.
وليس هو في " سنن النسائي " المطبوع باختصار ابن السني، ويغلب على الظن أنه في الكبرى، فإن المنذري نسبة أيضا في مختصر أبي داود إليه.
(*)

(14/160)

عباس، عن النبي صلى الله عليه وسلم قال: " من سمع النداء فلم يجب، فلا صلاة له إلا من عذر " (1).
أخرجه ابن ماجة، عن عبدالحميد، فوافقناه بعلو.
روى بشرويه بن محمد المغفلي: أخبرنا أبو نصر أحمد بن محمد الاسفراييني قال: حدثنا أبو الحسن الصفار الفقيه قال: كنا عند الحسن بن
سفيان، وقد اجتمع إليه طائفة من أهل الفضل، ارتحلوا إليه، فخرج يوما فقال: اسمعوا ما أقول لكم قبل الاملاء: قد علمنا أنكم من أبناء النعم، هجرتم الوطن، فلا يخطرن ببالكم أنكم رضيتم بهذا التجشم للعلم حقا، فإني أحدثكم ببعض ما تحملته في طلب العلم: ارتحلت من وطني، فاتفق حصولي بمصر في تسعة من أصحابي طلبة العلم، وكنا نختلف إلى شيخ أرفع أهل عصره في العلم منزلة، فكان يملي علينا كل يوم قليلا، حتى خفت النفقة، وبعنا أثاثنا، فطوينا ثلاثا، وأصبحنا لا حراك بنا، فأحوجت الضرورة إلى كشف قناع الحشمة وبذل الوجه، فلم تسمح أنفسنا، فوقع الاختيار على قرعة، فوقعت علي، فتحيرت وعدلت، فصليت ركعتين، ودعوت، فلم أفرغ حتى دخل المسجد شاب معه خادم، فقال: من منكم الحسن بن سفيان ؟ قلت: أنا، قال: إن الامير طولون يقرئكم السلام ويعتذر من الغفلة عن تققد أحوالكم، وقد بعث بهذا، وهو زائركم غدا.
ووضع بين يدي كل واحد مئة دينار، فتعجبنا وقلنا: ما القصة ؟..قال: دخلت عليه بكرة فقال: أحب أن أخلو اليوم.
فانصرفنا، فبعد ساعة طلبني، فأتيته فإذا به يده على خاصرته لوجع ممض
__________
(1) إسناده صحيح، وقد صرح هشيم بالتحديث عند الحاكم، وتابعه عبدالرحمن بن غزوان عنده أيضا.
وأخرجه ابن ماجه (293) في المساجد: باب التغليظ في التخلف عن الجماعة، والدارقطني: 161، وصححه ابن حبان (426) والحاكم: 1 / 245، ووافقه الذهبي.
(*)

(14/161)

اعتراه، فقال لي: تعرف الحسن بن سفيان وأصحابه ؟ قلت: لا.
قال: اقصد المسجد الفلاني، واحمل هذه الصرر إليهم، فإنهم منذ ثلاثة أيام
جياع، ومهد عذري لديهم.
فسألته، فقال: انفردت فنمت، فرأيت فارسا في الهواء، في يده رمح، فنزل إلى باب هذا البيت، ووضع سافلة رمحه على خاصرتي وقال: قم فأدرك الحسن بن سفيان وأصحابه، قم فأردكهم، فإنهم منذ ثلاث جياع في المسجد الفلاني.
فقلت له: من أنت ؟ قال: أنا رضوان صاحب الجنة.
فمنذ أصاب رمحه خاصرتي أصابني وجع شديد، فعجل إيصال هذا المال إليهم ليزول هذا الوجع عني.
قال الحسن: فعجبنا وشكرنا الله، وخرجنا تلك الليلة من مصر لئلا نشتهر، وأصبح كل واحد منا واحد عصره، وقربع دهره في العلم والفضل.
قال: فلما أصبح الامير طولون فأحس بخروجنا، أمر بابتياع تلك المحلة، ووقفها على المسجد، وعلى من ينزل به من الغرباء وأهل الفضل، نفقة لهم، لئلا تختل أمورهم، وذلك كله من قوة الدين وصفاء العقيدة.
رواها الحافظ عبد الغني في الرابع من الحكايات، عن أبي زرعة إذنا، عن الحسن بن أحمد السمرقندي، عن بشرويه، فالله أعلم بصحتها.
ولم يل طولون مصر، وأما ابنه أحمد بن طولون فيصغر عن الحكاية، ولا أعرف ناقلها، وذلك ممكن.

(14/162)

93 - ابن رسته * الحافظ المحدث الصدوق، أبو عبد الله، محمد بن عبد الله بن رسته بن الحسن بن عمر بن زيد الضبي المديني، من كبراء أصبهان.
حدث عن: شيبان بن فروخ، وهدبة بن خالد القيسي، وأبي معمر الهذلي، وسليمان الشاذكوني، وفي دارهم نزل الشاذكوني لما قدم،
ومحمد بن حميد، وطائفة.
وعنه: أبو إسحاق بن حمزة، والطبراني، وأبو الشيخ، ومحمد بن عبيد الله بن المرزبان، وآخرون.
مات في سنة إحدى وثلاث مئة.
أرخه أبو القاسم ابن مندة.

94 - ابن فرح * * العلامة الامام، المقرئ، المفسر، أبو جعفر، أحمد بن فرح بن جبريل العسكري ثم البغدادي، الضرير.
تلا على البزي، والدوري.
وحدث عن: علي بن المديني، وأبي بكر بن أبي شيبة، وعدة.
وعنه: ابن سمعان، وأحمد بن جعفر الختلي.
وتلا عليه خلق منهم: زيد بن أبي بلال، وعمر بن بيان، وأبو بكر
__________
* ذكر أخبار أصبهان: 2 / 226 225، طبقات المحدثين بأصبهان: لوحة 231.
* * تاريخ بغداد: 4 / 346 345، العبر: 2 / 125، طبقات القراء للذهبي: 1 / 194، طبقات القراء للجزري: 1 / 96 95، النشر في القراءات العشر: 1 / 134، شذرات الذهب: 2 / 241.
(*)

(14/163)

النقاش، وابن أبي هاشم.
وكان ثقة ثبتا، وذا فنون.
مات سنة ثلاث وثلاث مئة.

95 - ابن ناجية * الامام الحافظ الصادق، أبو محمد، عبد الله بن محمد بن ناجية بن نجبة البربري، ثم البغدادي.
سمع سويد بن سعيد، وأبا معمر الهذلي، وعبد الواحد بن غياث، و عبدالاعلى بن حماد النرسي، وأبا بكر بن أبي شيبة، وبندارا، وطبقتهم، وصنف وجمع.
حدث عنه: أبو بكر الشافعي، وأبو بكر الجعابي، والطبراني، وأبو القاسم ابن النخاس المقرئ، وإسحاق النعالي، ومحمد بن المظفر الحافظ، وأبو حفص بن الزيات، وخلق كثير.
وكان إماما، حجة، بصيرا بهذا الشأن، له " مسند " كبير.
قال الحافظ أبو عمر بن عبد البر: ناولني خلف بن القاسم " مسند " ابن ناجبة، وهو في مئة جزء واثنين وثلاثين جزءا، بروايته عن سلم بن الفضل عنه.
__________
* تاريخ بغداد: 10 / 105 104، المنتظم: 6 / 125، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 121 / 1، تذكرة الحفاظ: 2 / 697 696، العبر: 2 / 119، طبقات الحفاظ: 302، شذرات الذهب: 2 / 235، الرسالة المستطرفة: 71.
(*)

(14/164)

قال الخطيب (1): كان ثقة ثبتا، توفي في شهر رمضان سنة إحدى وثلاث مئة.
قرأت على أبي الفضل أحمد بن هبة الله: أخبرنا زين الامناء حسن بن محمد، أخبرنا المبارك بن علي، أخبرنا أبو الحسن بن العلاف، أخبرنا أبو القاسم بن بشران، أخبرنا أبو بكر الآجري، أخبرنا عبد الله بن محمد بن ناجية: حدثنا وهب بن بقية، أخبرنا خالد الواسطي، عن مطرف بن طريف، عن أبي إسحاق، عن الحارث، عن علي رضي الله عنه: " أن النبي صلى الله عليه وسلم نهى أن يرفع الرجل صوته بالقرآن قبل العشاء وبعدها، يغلط
أصحابه في الصلاة، والقوم يصلون ".
هذا حديث صالح الاسناد (2)، فيه النهي عن قراءة الاسباع التي في المساجد وقت صلوات الناس فيها، ففي ذلك تشويش بين على المصلين، هذا إذا قرؤوا قراءة جائزة مرتلة، فإن كانت قراءتهم دمجا وهذرمة (3) وبلعا
__________
(1) في " تاريخ " 10 / 104.
(2) كيف يكون صالح الاسناد وفيه الحارث بن عبد الله الهمداني الاعور، وقد ضعفه غير واحد من العلماء، منهم المصنف في " الميزان " 1 / 435، لكن معنى الحديث قد ثبت من وجه آخر، فقد أخرج أبو داود في سننه (1332) في الصلاة: باب في رفع الصوت بالقراءة في صلاة الليل، من طريق عبد الرزاق، عن معمر، عن إسماعيل بن أمية، عن أبي سلمة، عن أبي سعيد قال: اعتكف رسول الله صلى الله عليه وسلم في المسجد، فسمعهم يجهرون بالقراءة، فكشف الستر، وقال: " ألا إن كلكم مناج ربه، فلا يؤذين بعضكم بعضا، ولا يرفع بعضكم على بعض في القراءة " أو قال: " في الصلاة ".
وهذا إسناد صحيح.
وأخرجه مالك في " الموطأ " 1 / 101 في العمل في القراءة، من طريق يحيى بن سعيد، عن محمد بن إبراهيم بن الحارث التيمي، عن أبي حازم التمار، عن البياضي أن رسول الله صلى الله عليه وسلم خرج على الناس، وهم يصلون، وقد علت أصواتهم بالقراءة، فقال: " إن المصلي يناجي ربه، فلينظر بما يناجيه به، ولا يجهر بعضكم على بعض بالقرآن ".
وإسناده صحيح أيضا.
(3) في " اللسان ": " الهذرمة: السرعة في القراءة، قال ابن عباس: لان أقرأ القرآن في ثلاث أحب إلي من أن أقرأه في ليلة هذرمة ".
(*)

(14/165)

للكلمات، فهذا حرام مكرر، فقد والله عم الفساد، وظهرت البدع، وخفيت السنن، وقل القوال بالحق، بل لو نطق العالم بصدق وإخلاص لعارضه عدة من علماء الوقت، ولمقتوه وجهلوه، فلا حول ولا قوة إلا بالله.

96 - ابن شيرويه، الامام الحافظ الفقيه، أبو محمد، عبد الله بن محمد بن عبدالرحمن ابن شيرويه بن أسد القرشي المطلبي النيسابوري، صاحب التصانيف.
ولد سنة بضع عشرة ومئتين.
وسمع إسحاق بن راهويه، وعمرو بن زرارة، وعبد الله بن معاوية الجمحي، وأحمد بن منيع، وأبا كريب، وهناد بن السري، وابن أبي عمر العدني، وخالد بن يوسف السمتي، وأبا سعيد الاشج، وطبقتهم.
وسمع " المسند " كله من إسحاق.
حدث عنه: إمام الائمة ابن خزيمة، وأبو عبد الله بن الاخرم، وأبو علي الحافظ، وأبو بكر بن علي، وعبد الله بن سعد، وأبو حامد بن الشرقي، وأبو عمرو بن حمدان، وآخرون.
قال الحاكم: ابن شيرويه الفقيه أحد كبراء نيسابور، له مصنفات كثيرة تدل على عدالته واستقامته.
روى عنه حفاظ بلدنا.
ثم سمى جماعة وقال: واحتجوا به.
سمعت محمد بن حامد: سمعت أبا عبد الله العبدوي، سمعت عبد الله بن شيرويه يقول: قال لي بندار: يا ابن شيرويه: اعرض علي ما كتبته عني، فقد أكثرت عني.
قال: فجمعت ما كتبته عنه في
__________
* مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 122 / 2، تذكرة الحفاظ: 2 / 706 705، العبر: 2 / 129، طبقات الحفاظ: 305، شذرات الذهب: 2 / 246.
(*)

(14/166)

أسفاط، وحملتها إليه على ظهر حمال: فنظر فيها وقال: أفلستني وأفلسك الوراقون.
قال أحمد بن الخضر الشافعي: سمعت ابن خزيمة يقول: كنت أرى
عبد الله بن شيرويه يناظر وأنا صبي، فكنت أقول: ترى ! أتعلم مثل ما تعلم ابن شيرويه قط.
قال الحاكم: سمع ابن شيرويه بالحجاز كتاب سفيان بن عيينة من العدني.
وقال إبراهيم بن أبي طالب: كان إسحاق لا يعيد لاحد، وأنا أتعجب كيف لم يفته يعني ابن شيرويه شئ (1) من " المسند ".
ثم قال: لقد رأيت له منزلة عند إسحاق لمكان أبيه.
قلت: جدهم شيرويه هو: ابن أسد بن أعين بن يزيد بن ركانة بن عبد يزيد بن هاشم بن المطلب بن عبد مناف بن قصي بن كلاب المطلبي.
وركانة (2): صحابي مشهور: مفرط القوى، صارعه فصرعه النبي صلى الله عليه وسلم.
أخبرنا أحمد بن هبة الله، عن عبد المعز بن محمد: أخبرنا زاهر بن طاهر، أخبرنا أبو سعد الكنجروذي، أخبرنا أبو عمرو بن حمدان، أخبرنا عبد الله بن شيرويه، حدثنا أبو كريب، حدثنا ابن إدريس، عن ابن إسحاق
__________
(1) في الاصل " شيئا " وهو خطأ.
(2) أخرج أبو داود (4078) في اللباس: باب في العمائم، والترمذي (1784) في اللباس: باب العمائم على القلانس، كلاهما من طريق قتيبة بن سعيد، عن محمد بن ربعة، عن أبي الحسن العسقلاني، عن أبي جعفر محمد بن ركانة، عن أبيه أن ركانة صارع النبي صلى الله عليه وسلم فصرعه النبي صلى الله عليه وسلم، قال ركانة: وسمعت النبي صلى الله عليه وسلم يقول: " فرق ما بيننا وبين المشركين العمائم على القلانس " قال الترمذي: هذا حديث غريب، وإسناده ليس بالقائم، ولا نعرف أبا الحسن العسقلاني، ولا ابن ركانة، وانظر " الاصابة " 1 / 520، 521.
(*)

(14/167)

ومالك، عن عبد الله بن الفضل، عن نافع بن جبير، عن ابن عباس قال:
قال رسول الله صلى الله عليه وسلم: " الايم أحق بنفسها من وليها، والبكر تستأمر في نفسها، وإذنها صماتها " (1).
أخبرنا إسحاق الصفار: أخبرنا ابن خليل، أخبرنا أبو المكارم التيمي، أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم الحافظ، حدثنا أبو أحمد محمد بن أحمد، أخبرنا عبد الله بن شيرويه، حدثنا إسحاق، أخبرنا محمد ابن سلمة والمحاربي قالا: حدثنا ابن إسحاق، عن أبان بن صالح، عن مجاهد قال: عرضت القرآن على ابن عباس ثلاث عرضات، أقفه على كل آية أسأله: فيم نزلت، وكيف كانت ؟ (2).
مات ابن شيرويه سنة خمس وثلاث مئة.

97 - عبدان * عبد الله بن أحمد بن موسى بن زياد، الحافظ الحجة العلامة، أبو
__________
(1) أخرجه الامام مالك في " الموطأ " 2 / 62 في النكاح: باب استئذان البكر والايم في أنفسهما، ومسلم (1421) في النكاح: باب استئذان الثيب في النكاح بالنطق والبكر بالسكوت، والترمذي (1108) في النكاح: باب ما جاء في استئمار البكر والثيب، وأبو داود (2098) في النكاح: باب في الثيب، والنسائي: 6 / 84 في النكاح: باب استئذان البكر في نفسها.
(2) رجاله ثقات، وأخرجه الطبري في تفسيره: 1 / 40 من طريق أبي كريب، حدثنا المحاربي ويونس بن بكير، كلاهما عن ابن إسحاق بهذا الاسناد.
وروى الطبري: 1 / 40 من طريق أبي كريب، عن طلق بين غنام، عن عثمان بن الاسود بن موسى المكي، عن ابن أبي مليكة قال: رأيت مجاهدا يسأل ابن عباس عن تفسير القرآن، ومعه الواحد، فيقول له ابن عباس: اكتب.
قال حتى سأله عن التفسير كله.
وهذا سند صحيح.
* تاريخ بغداد: 9 / 379 378، الانساب: 139 / أ، تاريخ ابن عساكر:
8 / 512 / ب، المنتظم: 6 / 151 150، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 119 / 2، تذكرة الحفاظ: 2 / 689 688، العبر: 2 / 133، مرآة الجنان: = (*)

(14/168)

محمد الاهوازي الجواليقي عبدان، صاحب المصنفات.
سمع محمد بن بكار بن الريان، وشيبان بن فروخ، وطالوت بن عباد، وهشام بن عمار السلمي، وسهل بن عثمان، وأبا بكر بن أبي شيبة، وأبا كامل الجحدري، وخليفة بن خياط، وعثمان بن أبي شيبة، وزيد بن الحريش، ومسروق بن المرزبان، ويعقوب الدورقي، وعبيد بن يعيش، وأحمد بن عبدالرحمن بحشل، وحميد بن مسعدة، ومحمد بن عبيد بن حساب، وأبا الطاهر بن السرح، ومحمد بن مصفى، وابن أبي عمر العدني، وعيسى بن زغبة، وأبا كريب، ووهب بن بيان، وبندارا، وخلقا سواهم بالحجاز، والشام، ومصر، والعراق، وكان من أئمة هذا الشأن.
حدث عنه ابن قانع، والطبراني، وحمزة الكناني، وأبو بكر الاسماعيلي، وأبو بكر بن المقرئ، وأبو عمرو بن حمدان، وإسماعيل بن عبد الله بن ميكال، وآخرون.
وارتحل إليه الحفاظ إلى عسكر مكرم، وهي قريبة من البصرة.
قال الحاكم: سمعت أبا علي الحافظ يقول: رأيت من أئمة الحديث أربعة: إبراهيم بن أبي طالب يعني رفيق مسلم وابن خزيمة بنيسابور، والنسائي بمصر، وعبدان بالاهواز قال: فأما عبدان، فكان يحفظ مئة ألف حديث، ما رأيت في المشايخ أحفظ منه.
وقال حمزة بن محمد الكناني: سمعت عبدان يقول: دخلت البصرة ثمان عشرة مرة من أجل حديث أيوب السختياني، وجمعت ما يجمعه
أصحاب الحديث يعني من حديث الكبار، قال: إلا حديث مالك، فإنه لم
__________
= 2 / 249، النجوم الزاهرة: 3 / 195، طبقات الحفاظ: 299، شذرات الذهب: 2 / 249، الرسالة المستطرفة: 96، تهذيب ابن عساكر: 7 / 287 - 288.
(*)

(14/169)

يكن عندي " الموطأ " بعلو، وإلا حديث أبي حصين.
قال حمزة: وسمعته يقول: جمعت لبشر بن المفضل ست مئة حديث، من شاء يزيد علي.
قال أبو عبد الله الحاكم: كان أبو علي النيسابوري لا يسامح في المذاكرة، بل يواجه بالرد في الملا، فوقع بينه وبين عبدان لذلك، فسمعت أبا علي تقول: أتيت أبا بكر بن عبدان، فقلت له: الله الله ! تحتال لي في حديث سهل بن عثمان العسكري، عن جنادة، عن عبيد الله بن عمر.
فقال: قد حلف الشيخ أن لا يحدث بهذا الحديث وأنت بالاهواز.
قال: فأصلحت شأني للسفر، وودعت الشيخ، وشيعني أصحابنا، ثم اختفيت إلى يوم المجلس، ثم حضرت متنكرا لا يعرفي أحد، فأملى عبدان الحديث، وأملى غير ذلك مما كان قد امتنع علي منها.
ثم بلغه بعد أني كنت في المجلس، فتعجب.
قال أبو حاتم البستي: أخبرنا عبدان بعسكر مكرم، وكان عسرا نكدا.
وقال أبو محمد الرامهرمزي: كنا عند عبدان، فقال: من دعي فلم يجب فقد عصى الله، بفتح الياء.
فقال له ابن سريح: إن رأيت أن تقول: يجب.
فأبي، وعجب من صواب ابن سريج (1)، كما عجب ابن سريج من خطئه (2).
قال أبو أحمد بن عدي: عبدان كبير الاسم، قال لي: جاءني أبو بكر ابن أبي غالب، فذهب إلى شاذان الفارسي فلم يلحقه، فعطف إلى ابن أبي
عاصم بأصبهان، ثم جاءني فقال: فاتني شاذان، وذهبت إلى ابن أبي عاصم فلم أره ملئا بحديث البصرة، وجئتك لاكتب حديثهم عنك لانك ملئ
__________
(1) في الاصل " جريج " وهو خطأ.
(2) الخبر في " المحدث الفاصل " ص 527، و " الكفاية " ص 188.
(*)

(14/170)

بهم.
فأخرجت إليه حديثهم، وقاطعته كل يوم على مئة حديث.
ابن عدي: حدثنا عبدان، حدثنا محمد بن عمرو بن سلمة، حدثنا ابن وهب.
فذكر حديثا.
كذا قال: وإنما هو عمرو بن سواد (1)، كان عبدان يخطئ فيه، فيقول مرة كما ذكرنا، ومرة يقول: محمد بن عمرو.
وإنما هو عمرو بن سواد، وكانت هيبة عبدان تمنعا أن نقول له.
وحدثنا بحديث فيه أشرس، فقال: رشرس.
فتوقفت في الرد عليه.
قال الحاكم: سمعت أبا علي يقول: ورد العسكر أبو العباس بن سريج وأنا بها، فقصدته، فقال لي: سل إذا حضرت عبدان.
قال: فدخل، فسألت أبا محمد عن حديث، فقال: حدثنا به القطعي: أخبرنا محمد بن بكر البرساني، حدثنا ابن عون، عن الزهري، عن سالم، عن أبيه: في رفع اليدين في الصلاة إذا ركع ورفع (2).
قال الحاكم: فقلت لابي علي: ما علة هذا ؟ قال: لا أدري.
قلت: لعله ابن جريج بدل ابن عون.
قال: ليس ذا عند البرساني، عن ابن جريج.
ثم قال: وعبدان ثبت، وحدثنا به من أصل كتابه.
قيل: وسرقه
__________
(1) بتشديد الواو كما في " التقريب ".
هو عمرو بن سواد بن الاسود بن عمرو بن محمد ابن عبد الله بن سعد بن أبي سرح العامري السرحي.
كان ثقة، توفي سنة خمس وأربعين ومئتين.
انظر " تهذيب التهذيب " 8 / 46 45.
(2) حديث رفع اليدين رواه البخاري: 2 / 183 181 في صفة الصلاة: باب رفع اليدين في التكبيرة الاولى مع الافتتاح سواء، وباب رفع اليدين إذا كبر وإذا ركع وإذا رفع، وباب إلى أين يرفع يديه، وباب رفع اليدين إذا قام من الركعتين.
وأخرجه مسلم (390) في الصلاة: باب استحباب رفع اليدين حذو المنكبين..، ومالك في " الموطأ " 1 / 97: باب ما جاء في افتتاح الصلاة، كلهم عن الزهري، عن سالم، عن أبيه قال: رأيت رسول الله صلى الله عليه وسلم إذا افتتح الصلاة رفع يديه حتى يحاذي منكبيه، وقيل أن يركع، وإذا رفع من الركوع، ولا يرفعهما بين السجدتين.
(*)

(14/171)

الحسن بن عثمان التستري، فرواه عن القطعي.
قلت: عبدان حافظ صدوق، ومن الذي يسلم من الوهم ! عاش تسعين عاما وأشهرا، وكانت وفاته في آخر سنة ست وثلاث مئة.
وقع إلي ثلاثة أجزاء من حديثه بعلو.
ومات معه في العام فقيه العصر أبو العباس أحمد بن عمر بن سريج ببغداد ومسند العراق أبو عبد الله أحمد بن الحسن بن عبد الجبار الصوفي، والمسند علي بن إسحاق بن زاطيا، والقاضي محمد بن خلف وكيع، ومحمد بن مسعود الاسدي محدث قزوين، وشيخ الطريق أبو عبد الله أحمد بن الجلاء.
أخبرنا أحمد بن هبة الله بن عساكر بقراءتي، عن عبد المعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا محمد بن عبدالرحمن، أخبرنا أبو عمرو محمد بن أحمد، أخبرنا عبد الله بن أحمد بن موسى، حدثنا طالوت هو ابن عباد حدثنا حرب بن سريج، حدثنا أبو المهزم، عن أبي هريرة قال: " أوصاني خليلي أبو القاسم صلى الله عليه وسلم بثلاث: الغسل في كل يوم جمعة،
والوتر قبل النوم، وصوم ثلاثة أيام من كل شهر ".
متنه محفوظ (1)، وأبو المهزم يزيد بن سفيان متفق على ضعفه (2)،
__________
(1) فقد أخرجه البخاري: 3 / 47 في التطوع: باب صلاة الضحى في الحضر، وفي الصوم: باب صيام أيام البيض، ومسلم (721) في صلاة الضحى وأن أقلها ركعتان، وأبو داود (1432) في الصلاة: باب في الوتر قبل النوم، والترمذي (760) في الصوم: باب ما جاء في صوم ثلاثة أيام من كل شهر، والنسائي: 3 / 229 في قيام الليل: باب الحث على الوتر قبل النوم، كلهم من حديث أبي هريرة رضي الله عنه قال: " أوصاني خليلي صلى الله عليه وسلم بثلاث: بصيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أوتر قبل أو أرقد ".
وأما الغسل في كل يوم جمعه، فقد أخرجه البخاري: 2 / 318، ومسلم (849) من حدث أبي هريرة رضي الله عنه بلفظ: " حق لله على كل مسلم أن يغتسل في كل سبعة أيام، يغسل رأسه وجسده ".
(2) انظر " ميزان الاعتدال ": 4 / 426.
(*)

(14/172)

والعجب أن شعبة يروي عنه، ما أظنه تبين له حاله، والله أعلم.

98 - ابن الصقر * الامام الثقة المحدث، أبو سعيد، أحمد بن الصقر بن ثوبان الطرسوسي، ثم البصري المستملي.
حدث عن: أبي كامل الجحدري، ومحمد بن موسى الحرشي، ومحمد بن بشار، وكان مستملي ابن بشار (1).
حدث عنه: أبو بكر الشافعي، وأبو الفتح الازدي، وعلي بن لؤلؤ، وغيرهم.
وثقه الخطيب.
توفي سنة إحدي وثلاث مئة.

99 - ابن الصقر * * هو الامام الثقة، أبو العباس، عبد الله بن الصقر بن نصر البغدادي السكري.
سمع إبراهيم بن محمد الشافعي، وعبد الاعلى النرسي، وإبراهيم ابن المنذر.
وعنه: الخلدي، وأبو بكر القطيعي، وأبو حفص بن الزيات، وجماعة.
__________
* تاريخ بغداد: 4 / 206، طبقات القراء للجزري: 1 / 63.
(1) في " تاريخ بغداد " 4 / 206: وكان مستملي بندار.
* * تاريخ بغداد: 9 / 483 482، المنتظم: 6 / 129، طبقات القراء للجزري: 1 / 423.
(*)

(14/173)

وثقة الخطيب (1)، وقال: توفي في جمادى الاولى سنة اثنتين وثلاث مئة.

100 - أبو يعلى * الامام الحافظ، شيخ الاسلام، أبو يعلى، أحمد بن علي بن المثنى ابن يحيى بن عيسى بن هلال التميمي الموصلي، محدث الموصل، وصاحب المسند والمعجم.
ولد في ثالث شوال سنة عشر ومئتين، فهو أبر من النسائي بخمس سنين، وأعلى إسنادا منه.
لقي الكبار، وارتحل في حداثته إلى الامصار باعتناء أبيه وخاله محمد ابن أحمد بن أبي المثنى، ثم بهمته العالية.
وسمع من أحمد بن حاتم الطويل، وأحمد بن جميل، وأحمد بن عيسى التستري، وأحمد بن إبراهيم الموصلي، وأحمد بن منيع، وأحمد ابن محمد بن أيوب، وإبراهيم بن الحجاج السامي، وإبراهيم ابن الحجاج النيلي صاحب سلام بن أبي مطيع، وإبراهيم بن محمد بن عرعرة، وإبراهيم بن عبد الله الهروي، وإبراهيم بن زياد سبلان، وإسحاق بن أبي إسرائيل، وإسحاق بن موسى الخطمي، وإسحاق ابن إسماعيل الطالقاني، وأبي معمر إسماعيل بن إبراهيم الهذلي، وأبي
__________
(1) في " تاريخه " 9 / 483.
* مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 122 / 2، تذكرة الحفاظ: 2 / 708 707، العبر: 2 / 134، دول الاسلام: 1 / 186، الوافي بالوفيات: 7 / 241، مرآة الجنان: 2 / 249، البداية والنهاية: 11 / 130، النجوم الزاهرة: 3 / 197، طبقات الحفاظ: 306، مفتاح السعادة: 2 / 16، الرسالة المستطرفة: 71.
(*)

(14/174)

إبراهيم إسماعيل الترجماني، وإسماعيل بن عبد الله بن خالد القرشي، وأيوب بن يونس البصري: عن وهيب، والازرق بن علي أبي الجهم، وأمية ابن بسطام.
وبشر بن الوليد الكندي، وبشر بن هلال، وبسام بن يزيد النقال.
وجعفر بن مهران السباك، وجبارة بن المغلس، وجعفر بن حميد الكوفي.
وحوثرة بن أشرس العدوي، والحسن بن عيسى بن ماسرجس، والحكم بن موسى، والحارث بن مسكين، والحارث بن سريج، وحفص ابن عبد الله الحلواني، وحجاج بن الشاعر.
وخلف بن هشام البزار، وخالد بن مرداس، وخليفة بن خياط.
وداود بن عمرو الضبي، وداود بن رشيد.
وروح بن عبدالمؤمن المقرئ، والربيع بن ثعلب.
وأبي خيثمة زهير بن حرب، وزكريا بن يحيى زحمويه، وزكريا بن يحيى الرقاشي، وزكريا بن يحيى الكسائي الكوفي، وأبي الربيع الزهراني.
وأبي الربيع سليمان بن داود الختلي، وأبي أيوب سليمان بن داود الشاذكوني، وسليمان بن محمد المباركي، وسعيد بن عبد الجبار، وسعيد بن أبي الربيع السمان، وسعيد بن مطرف الباهلي، وسريج بن يونس، وسهل ابن زنجلة الرازي.
وشيبان بن فروخ.
والصلت بن مسعود الجحدري، وصالح بن مالك الخوارزمي،

(14/175)

وعبد الله بن محمد بن أسماء، وعبد الله بن معاوية الجمحي، وعبد الله بن سلمة البصري، عن أشعث بن براز الهجيمي، وعبد الله بن عون الخراز، وأبي بكر بن أبي شيبة، وعبد الله بن بكار البصري، وعبد الله بن عمر مشكدانة (1)، وعبيد الله بن عمر القواريري، وعبيد الله بن معاذ، وعبد الرحمن بن سلام الجمحي، وعبد الرحمن بن صالح الازدي، وأبي نصر عبدالملك بن عبد العزيز التمار، وعبد الرواحد بن غياث، وعبد الغفار بن عبد الله بن الزبير، وعبد الاعلى بن حماد النرسي، وعلي بن الجعد، وعلي بن حمزة المعولي، وعلي بن المديني، وعمرو الناقد، وعمرو بن الحصين، وعمرو بن أبي عاصم النبيل، وعيسى بن سالم، وعثمان بن أبي شيبة.
وغسان بن الربيع.
والفضل بن الصباح.
وقطن بن نسير.
وكامل بن طلحة.
ومصعب بن عبد الله، ومنصور بن أبي مزاحم، ومعلى بن مهدي، ومسروق بن المرزبان، والمنتجع بن مصعب بصري، وموسى بن محمد بن حيان، ومحمد بن منهال الضرير، ومحمد بن منهال الانماطي، ومحمد بن أبي بكر المقدمي، ومحمد بن سعيد القطان، ومحمد بن جامع
__________
(1) كذا ضبطه الحافظ في " التقريب " بضم الميم والكاف بينهما معجمة ساكنة وبعد الالف نون، وجاء في " خلاصة التذهيب " (مسكدانه) بالسين المهملة.
وانظر ترجمته في " العبر " 1 / 430.
(*)

(14/176)

العطار وضعفه، ومحمد بن عبد الله بن نمير، ومحمد بن بكار مولى بني هاشم، ومحمد بن بكار البصري، ومحمد بن عباد المكي، ومحمد بن إسحاق المسيبي، وأبي كريب محمد بن العلاء، ومحمد بن خالد الطحان، ومحمد بن عبد الله بن عمار الموصلي.
ونعيم بن الهيصم.
وهدبة بن خالد، وهارون بن معروف، وهاشم بن الحارث، والهذيل بن إبراهيم الجماني.
ووهب بن بقية.
ويحيى بن معين، ويحيى بن أيوب المقابري، ويحيى الحماني، وخلق كثير سواهم، مذكورين في " معجمه ".
قال أبو موسى المديني: أخبرنا هبة الله الابرقوهي عمن ذكره: أن والد أبي عبد الله بن مندة وحل إلى أبي يعلى، وقال له: إنما رحلت إليك لاجماع أهل العصر على ثقتك وإتقانك.
وقال السلمي: سألت الدارقطني عن أبي يعلى، فقال: ثقة مأمون.
حدث عنه: الحافظ أبو عبد الرحمن النسائي في " الكنى " فقال: حدثنا أحمد بن المثنى، نسبة إلى جده، والحافظ أبو زكريا يزيد بن محمد الازدي، وأبو حاتم حبان، وأبو الفتح الازدي، وأبو علي الحسين بن محمد النيسابوري، وحمزة بن محمد الكناني، والطبراني، وأبو بكر أحمد بن إبراهيم الاسماعيلي، وأبو أحمد عبد الله بن عدي، وابن السني، وأبو عمرو بن حمدان الحيري، وأبوه، وأبو بكر محمد بن إبراهيم المقرئ، والقاضي يوسف بن القاسم الميانجي، ومحمد بن النضر النخاس

(14/177)

بمعجمه، ونصر بن أحمد بن الخليل المرجي، وأبو الشيخ، وخلق كثير.
قال يزيد بن محمد الازدي في " تاريخ الموصل ": ومنهم أبو يعلى التميمي.
فذكر نسبه وكبار شيوخه، وقال: كان من أهل الصدق والامانة، والدين والحلم، روي عن غسان بن الربيع، ومعلى بن مهدي، وغيرهما من المواصلة.
إلى أن قال: وهو كثير الحديث، صنف المسند وكتبا في الزهد، والرقائق، وخرج الفوائد، وكان عاقلا، حليما صبورا، حسن الادب، سمعته يقول: سمعت ابن قدامة: سمعت سفيان يقول: ما تمتع متمتع بمثل ذكر الله، قال داود عليه السلام: ما أحلى ذكر الله في أفواه المتعبدين.
وحدثنا أبو يعلى: حدثنا ابن زنجويه: سمعت عبد الرزاق يقول:
الرافضي عندي كافر.
وقد بلغنا عن أبي عمرو بن حمدان: أنه كان يفضل أبا يعلى الموصلي على الحسن بن سفيان، فقيل له: كيف تفضله و " مسند " الحسن أكبر، وشيوخه أعلى ؟ قال: لان أبا يعلى كان يحدث احتسابا، والحسن بن سفيان كان يحدث اكتسابا.
وقد وثق أبا يعلى أبو حاتم البستي وغيره، قال ابن حبان: هو من المتقنين المواظبين على رعاية الدين وأسباب الطاعة.
وقال ابن عدي: ما سمعت " مسندا " على الوجه إلا " مسند " أبي يعلى، لانه كان يحدث لله عزوجل.
قال ابن المقرئ: سمعت أبا إسحاق بن حمزة يثني على " مسند " أبي يعلى ويقول: من كتبه قل ما يفوته من الحديث.

(14/178)

قال ابن المقرئ: سمعت أبا يعلى يقول: عامة سماعي بالبصرة مع أبي زرعة.
وقال الحافظ عبد الغني الازدي: أبو يعلى أحد الثقات الاثبات، كان على رأي أبي حنيفة.
قلت: نعم، لانه أخذ الفقه عن أصحاب أبي يوسف.
قال ابن مندة: أحمد بن علي بن المثنى بن عيسى بن هلال بن دينار التميمي، أبو يعلى، أحد الثقات، مات سنة سبع وثلاث مئة.
وقال أبو أحمد بن عدي في " كامله " (1) في ذكر محمد الطفاوي: سمعت أبا يعلى يقول: عندي عن أبي خيثمة المسند والتفسير والموقوفات، حديثه كله.
وقد وصف أبو حاتم البستي أبا يعلى بالاتقان والدين، ثم قال: وبينه وبين رسول الله صلى الله عليه وسلم ثلاثة أنفس.
وقال أبو عبد الله الحاكم: كنت أرى أبا علي الحافظ معجبا بأبي يعلى الموصلي وحفظه وإتقانه، وحفظه لحديثه، حتى كان لا يخفى عليه منه إلا اليسير.
ثم قال الحاكم: هو ثقة مأمون.
وقال أبو علي الحافظ: لو لم يشتغل أبو يعلى بكتب أبي يوسف على بشر بن الوليد الكندي لادرك بالبصرة سليمان بن حرب، وأبا الوليد الطيالسي.
قلت: قنع برفيقهما الحافظ علي بن الجعد.
__________
(1) 4 / 300 / أ، وفيه " الموقوف " بدل " الموقوفات ".
(*)

(14/179)

قال أبو سعد السمعاني: سمعت إسماعيل بن محمد بن الفضل التميمي الحافظ يقول: قرأت المسانيد كمسند العدني، ومسند أحمد بن منيع، وهي كالانهار، ومسند أبي يعلى كالبحر يكون مجتمع الانهار.
قلت: صدق، ولا سيما " مسنده " الذي عنذ أهل أصبهان من طريق ابن المقرئ عنه، فإنه كبير جدا، بخلاف " المسند " الذي رويناه من طريق أبي عمرو بن حمدان عنه، فإنه مختصر.
ويقع حديثه عاليا بالاتصال للشيخ فخر الدين بن البخاري في أمالي الجوهري، ويقع حديثه بالاجازة العالية لاولادنا في أثناء جزء مأمون، وقد قرأت سماعه في سنة خمس وعشرين ومئتين ببغداد من أحمد بن حاتم الطويل صاحب مالك، وأبو الوليد الطيالسي حي بالبصرة إلى سنة سبع وعشرين، وعاش أبو يعلى إلى أثناء سنة سبع وثلاث مئة، فقده أبو الحسين بن المنادي في رابع عشر جمادى
الاولى.
قلت: وانتهى إليه علو الاسناد، وازدحم عليه أصحاب الحديث، وعاش سبعا وتسعين سنة.
ومات معه في سنة سبع عدة من الكبار، كالحافظ زكريا الساجي، وأبي عمران موسى بن سهل الجوني، شيخي الحديث بالبصرة، والحافظ محمد بن هارون الروياني، وشيخنا بلد واسط: جعفر بن أحمد بن سنان، ومحمود بن محمد، ومحدث دمشق جعفر بن أبي عاصم، ومسند بغداد الحسن بن الطيب الشجاعي البلخي، ومسند أصبهان المعمر أبو جعفر محمد بن علي بن مخلد بن فرقد الاصبهاني، وشيخ القراء أبو العباس أحمد ابن سهل الاشناني، والحافظ أبو محمد عبد الله بن علي بن الجارود النيسابوري بمكة، والمحدث أبو زكريا يحيى بن زكريا النيسابوري صاحب

(14/180)

قتيبة بمصر، والحافظ جعفر بن محمد بن موسى النيسابوري الاعرج بحلب، ويقال له: جعفرك، ومقرئ مصر أبو بكر بن مالك بن سيف التجيبي، وشيخ بغداد أبو محمد الهيثم بن خلف الدوري.
ورفيقه محمد بن صالح بن ذريح العكبري، رحمهم الله تعالى.
أخبرنا أبو الفضل أحمد بن هبة الله بن أحمد قراءة عليه، عن عبد المعز بن محمد البزاز: أخبرنا أبو القاسم تميم بن أبي سعيد الجرجاني سنة ثمان وعشرين وخمس مئة، أخبرنا محمد بن عبدالرحمن الكنجروذي سنة تسع وأربعين وأربع مئة، أخبرنا أبو عمرو محمد بن أحمد بن حمدان، أخبرنا أبو يعلى الموصلي بها سنة ست وثلاث مئة، حدثنا عبد الله بن بكار، حدثنا عكرمة بن عمار، عن الهرماس بن زياد قال: " رأيت رسول الله صلى الله
يوم العيد الاضحى يخطب على بعير ".
هذا حديث حسن عال جدا تساعي لنا (1).
أخبرنا محمد بن عبد السلام التميمي: أنبأنا أبو روح عبد المعز بن محمد الهروي، أخبرنا تميم بن أبي سعيد، أخبرنا أبو سعد الكنجروذي، أخبرنا أبو عمرو الحيري، أخبرنا أبو يعلى، حدثنا علي بن الجعد، أخبرنا شعبة، عن أبي عون: سمعت جابر بن سمرة قال: قال عمر لسعد: قد شكوك في كل شئ حتى في الصلاة.
قال: أما أنا فإني أمد في الاوليين، وأحذف في الاخريين، وما آلوا ما اقتديت به من صلاة رسول الله.
قال:
__________
(1) وأورده ابن الاثير في " أسد الغابة " 5 / 393 من طريق أبي يعلى، وأخرجه أبو داود (1954) في المناسك: باب من قال: خطب يوم النحر من طريق هارون بن عبد الله، عن هشام بن عبدالملك، عن عكرمة، عن الهرماس بن زياد الباهلي، قال: رأيت النبي صلى الله عليه وسلم يخطب على ناقته العضباء يوم الاضحى بمنى.
وهذا سند قوي.
(*)

(14/181)

ذاك الظن بك، أو كذاك ظني بك (1).
قال يزيد بن محمد: أخبرنا أبو يعلى الموصلي: أنشدنا عمر بن شبة، عن أبي غزية: لا يزهدنك في أخ * لك أن تراه زل زله والمرء يطرحه الذ * ين يلونه في شر إله ويخونه من كان من * أهل البطانة والدخله والموت أعظم حادث * مما يمر على الجبلة
101 - أحمد بن إبراهيم * ابن عبد الله، الامام المحدث، الصدر الانبل، أبو محمد
النيسابوري، أحد الكبراء والزعماء ببلده.
سمع من جده لامه القاضي نصر بن زياد، وإسحاق بن راهويه، وقرأ عليه " مسنده "، وعمرو بن زرارة، ومحمد بن مقاتل، ومحمود بن غيلان، ومحمد بن حميد، وإبراهيم بن محمد الشافعي المكي، وسلمة بن شبيب، وطائفة.
وعنه: مؤمل بن الحسن، والحافظ أبو علي، وأحمد بن أبي عثمان الحيري، وأحمد بن الحسن، وأبو عمرو بن حمدان، وآخرون.
__________
(1) إسناده صحيح، وأخرجه البخاري 2 / 208 في صفة الصلاة: باب يطول في الاوليين، ويحذف في الاخريين، ومسلم (453) في الصلاة: باب القراءة في الظهر والعصر، وأبو داود (803) في الصلاة: باب تخفيف الاخريين، والنسائي 2 / 174 في الافتتاح: باب الركود في الركعتين الاوليين، والطيالسي (415) كلهم من طريق شعبة، عن أبي عون، عن جابر بن سمرة.
* لم نظفر له بترجمة عند غير المؤلف في المصادر المتيسرة لنا.
(*)

(14/182)

قال الحاكم: سمعت أبا محمد عبد الله بن محمد يقول: توفي جدي لامي أحمد بن إبراهيم سنة خمس وثلاث مئة.
قال الحاكم: كان من وجوه نيسابور وزعمائها، ومن المقبولين في الحديث والرواية.

102 - الجبائي * شيخ المعتزلة، وصاحب التصانيف، أبو علي، محمد بن عبد الوهاب البصري.
مات بالبصرة سنة ثلاث وثلاث مئة.
أخذ عن: أبي يعقوب الشحام، وعاش ثمانيا وستين سنة، ومات
فخلفه ابنه العلامة أبو هاشم (1) الجبائي، وأخذ عنه فن الكلام أيضا أبو الحسن الاشعري، ثم خالفه ونابذه وتسنن.
وكان أبو علي على بدعته متوسعا في العلم، سيال الذهن، وهو الذي ذلل الكلام وسهله، ويسر ما صعب منه.
وكان يقف في أبي بكر وعلي: أيهما أفضل ؟.
__________
* مقالات الاسلاميين: 1 / 236، الفرق بين الفرق: 169 167، فهرست ابن النديم: ص 6 من التكملة، الملل والنحل: 1 / 85 78، الانساب: 121 / أ، المنتظم: 6 / 137، وفيات الاعيان: 4 / 269 267، العبر: 2 / 125، دول الاسلام: 1 / 184، الوافي بالوفيات: 4 / 75 74، البداية والنهاية: 11 / 125، طبقات المعتزلة لابن المرتضى: 85 80، لسان الميزان: 5 / 271، النجوم الزاهرة: 3 / 189، طبقات المفسرين للسيوطي: 33، طبقات المفسرين للداودي: 2 / 190 189، شذرات الذهب: 2 / 241.
(1) هو عبد السلام بن أبي علي محمد بن عبد الوهاب البصري المتكلم المشهور، قال المؤلف في " العبر " 2 / 187: هو شيخ المعتزلة وابن شيخهم، توفي ببغداد في شعبان سنة إحدى وعشرين وثلاث مئة.
وانظر " طبقات المعتزلة ": 94، و " والفرق بين الفرق ": 169، و " الملل والنحل " 1 / 78.
(*)

(14/183)

وله كتاب: " الاصول "، وكتاب: " النهي عن المنكر "، وكتاب: " التعديل والتجويز "، وكتاب: " الاجتهاد "، وكتاب: " الاسماء والصفات "، وكتاب: " التفسير الكبير "، وكتاب: " النقض على ابن الراوندي "، كتاب: " الرد على ابن كلاب "، كتاب: " الرد على المنجمين "، وكتاب: " من يكفر ومن لا يكفر "، وكتاب: " شرح
الحديث "، وأشياء كثيرة.
قيل: سأل الاشعري أبا علي: ثلاثة أخوة، أحدهم تقي، والثاني كافر، والثالث مات صبيا ؟ فقال: أما الاول ففي الجنة، والثاني ففي النار، والصبي فمن أهل السلامة.
قال: فإن أراد أن يصعد إلى أخيه ؟ قال: لا، لانه يقال [ له ]: إن أخاك إنما وصل إلى هناك بعمله.
قال: فإن قال الصغير: ما التقصير مني، فإنك ما أبقيتني، ولا أقدرتني على الطاعة.
قال: يقول الله له: كنت أعلم أنك لو بقيت لعصيت، ولاستحقيت العذاب، فراعيت مصلحتك.
قال: فلو قال الاخ الاكبر: يا رب كما علمت حاله فقد علمت حالي، فلم راعيت مصلحته دوني ؟.
فانقطع الجبائي (1).
__________
(1) أورد هذه المناظرة السبكي في " طبقاته " 3 / 356، وقال: هذه مناظرة شهيرة، وقد حكاها شيخنا الذهبي، وهي دامغة لاصل من يقلده، لان الذي يقلده يقول: إن الله لا يفعل شيئا إلا بحكمة باعثة له على فعله، ومصلحة واقعة، وهو من المعتزلة في هذه المسألة، فلو يدري شيخنا هذا، لاضرب عن ذكر هذه المناظرة صفحا.
قلت: في كلام السبكي هذا مؤاخذات، فقوله " وهي دامغة لاصل من يقلده " يعني به شيخ الاسلام ابن تيمية، وهذا محض اقتراء على الذهبي، " فإنه وإن كان شديد الاعجاب به، كثير التنويه بعلمه وفضله، قوي الاعتداد بمنهجه القائم على الاخذ بكتاب الله تعالى، وسنة رسوله الثابتة، والاعتصام بهما، وفهمهما على النحو الذي فهمه السلف لم يكن معه على وفاق تام، فأحيانا يأخذ برأيه ويوافقه، وتارة يخطئة ويرد عليه ويقسو في الرد شأن العالم المتبصر المستقل الذي يرى أن كل أحد من أهل العلم يؤخذ من قوله ويترك، فكان ماذا ؟ ! = (*)

(14/184)

103 - أبو قصي * المحدث العالم، أبو قصي إسماعيل بن محمد بن إسحاق بن
إسماعيل بن مسروق العذري.
حدث عن: أبيه، وعمه عبد الله، وعن سليمان بن بنت شرحبيل، وزهير بن عباد.
حدث عنه: أبو سعيد بن الاعرابي، والحافظ أبو علي النيسابوري،
__________
وقوله: " وهو من المعتزلة في هذه المسألة " فرية بلا مرية، فإنه رحمه الله متابع في هذه المسألة جمهور أهل السنة، والنصوص الكثيرة الوفيرة تشهد لما انتهى إليه.
فهل يكون مجانبا للصواب، ومعدودا من المعتزلة في هذه المسألة من يقول: إن لله تعالى حكمة تتعلق به يحبها ويرضاها، ويفعل لاجلها، فهو سبحانه يفعل ما يفعل لحكمة يعلمها، وهو يلعم العباد أو بعض العباد من حكمته ما يطلعهم عليه، وقد لا يعلمون ذلك، والامور العامة التي يفعلها تكون لحكمة عامة، ورحمة عامة كإرساله محمدا صلى الله عليه وسلم، فإنه كما قال تعالى (وما أرسناك إلا رحمة للعالمين) وما يشاهد في الوجود من الضرر، فلا بد فيه من حكمة كما قال تعالى (صنع الله الذي أتقن كل شئ) وكما قال (الذي أحسن كل شئ خلقه) والضرر الذي تحصل به حكمة مطلوبة لا يكون شرا مطلقا وإن كان شرا بالنسبة إلى من تضرر به، وكلما ازداد العبد علما وإيمانا، ظهر له من حكمة الله ورحمته ما يبهر عقله، وتبين له تصديق ما أخبر الله به في كتابه حيث قال: (سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق) راجع " مجموعة الرسائل والمسائل " 5 / 122 وما بعدها..وقوله: " فلو يدري شيخنا هذا لاضرب عن ذكر هذه المناظرة صفحا " اتهام للذهبي شيخه بسوء الفهم، وله من ذلك غير ما عبارة، والشيخ الذهبي ليس بحاجة إلى التدليل على جودة ذكائه، ووفور حفظه وفهمه للنصوص على الوجه الصحيح، وقدرته الفائقة على صوغها بأسلوبه الواضح العري عن الغموض والالتواء، فإن في كتابه هذا وغيره من مؤلفاته الكثير من ذلك، ولكن السبكي وهو لا يرى الحق إلا في ما انتهى إليه الاشاعرة يتجاهل كل ما ذكرت، وينعت شيخه بسوء الفهم، وأنه يدون ما لا يدري، وأنه لا خبرة له بمدلولات الالفاظ بدافع الحقد
والتعصب، وبالرجوع إلى ما كتب في مقدمة هذا الكتاب، وإلى ما كتبه السخاوي في الاعلان بالتوبيخ ص 76، 77 يتبين للقارئ الكريم أن ما يقوله السبكي في حق شيخه الذهبي مرفوض لانه صادر عن هوى وتعصب.
* تبصير المنتبه: 3 / 1000، والعذري: نسبة إلى عذرة بن سعد بن هذيم.
(*)

(14/185)

والطبراني، وابن عدي، وأبو عمر بن فضالة، وآخرون.
قيل: كان أصم.
مات سنة اثنتين وثلاث مئة بدمشق.

104 - ابن قيراط * الشيخ العالم المحدث، أبو علي، إسماعيل بن محمد بن عبيد الله ابن قيراط العذري الدمشقي.
حدث عن: سليمان بن بنت شرحبيل، وحرملة بن يحيى، وصفوان ابن صالح، وإبراهيم بن المنذر، وهشام بن عمار، وطبقتهم.
وكان صاحب رحلة ومعرفة.
حدث عنه: ابن جوصاء، وأبو عوانة، وخيثمة بن سليمان، وعلي بن أبي العقب، وابن هارون، وأبو عمر بن فضالة، والطبراني، وخاتمتهم أبو أحمد بن الناصح.
مات سنة سبع وتسعين ومئتين.

105 - ابن أبي غيلان * * الشيخ المحدث المتقن، أبو حفص، عمر بن إسماعيل بن أبي غيلان الثقفي البغدادي.
سمع علي بن الجعد، وداود بن عمرو الضبي، وأبا إبراهيم
الترجماني، وطائفة.
__________
* تبصير المنتبه: 3 / 1000.
* * تاريخ بغداد: 11 / 224، العبر: 2 / 144.
(*)

(14/186)

حدث عنه: إسحاق النعالي، وابن عدي، وأبو حفص بن الزيات، وأبو بكر بن المقرئ، ومحمد بن إسماعيل الوراق، وخلق سواهم.
وثقه الخطيب (1) وقال: توفي سنة تسع وثلاث مئة.
قلت: مات في عشر المئة.
يقع حديثه عاليا لنا بإجازة، ولشيخنا أبي الحجاج اللغوي بالسماع المتصل.

106 - الصفار * الشيخ المسند العالم، أبو محمد، خالد بن محمد بن خالد بن كولخش الختلي الصفار.
سمع بشر بن الوليد، ويحيى بن معين، وأبا إبراهيم الترجماني، وطائفة.
حدث عنه: محمد بن أحمد المفيد، وعلي بن لؤلؤ الوراق، وعلي بن عمر الحربي، وغيرهم.
قال الدارقطني: صالح.
وقد ذكر المفيد وهو تالف (2) أنه سمع من هذا الشيخ تفسير حديث
__________
(1) في " تاريخه " 11 / 224.
* تاريخ بغداد: 8 / 318 317.
(2) قال المؤلف في " العبر " 3 / 8: " أبو بكر المفيد، محمد بن أحمد بن محمد بن
يعقوب، كان يفهم ويحفظ ويذاكر، وهو بين الضعف ".
وانظر أيضا " ميزان الاعتدال " 3 / 461 460.
(*)

(14/187)

سمعة من أبي عبيد القاسم بن سلام.
مات سنة عشر وثلاث مئة، عاش بضعا وتسعين سنة.

107 - ابن مندة * الامام الكبير الحافظ المجود، أبو عبد الله، محمد بن يحيى بن مندة، واسم مندة: إبراهيم بن الوليد بن سندة بن بطة بن أستندار (1) بن جهار بخت العبدي مولاهم الاصبهاني، جد صاحب التصانيف الحافظ أبي عبد الله محمد بن إسحاق بن محمد.
ولد في حدود العشرين ومئتين في حياة جدهم مندة.
سمع إسماعيل بن موسى السدي، وعبد الله بن معاوية الجمحي، ومحمد بن سليمان لوين، وأبا كريب محمد بن العلاء، وهناد بن السري، ومحمد بن بشار، وأبا سعيد الاشج، وأحمد بن الفرات، وطبقتهم بالكوفة والبصرة وأصبهان، وجمع وصنف.
حدث عنه: القاضي أبو أحمد العسال، وأبو القاسم الطبراني، وأبو الشيخ، وأبو إسحاق بن حمزة، ومحمد بن أحمد بن عبد الوهاب، وولده إسحاق بن محمد، وخلق سواهم من شيوخ أبي نعيم الحافظ، الذين لقيهم بأصبهان.
__________
* ذكر أخبار أصبهان: 2 / 224 222، الاكمال لابن ماكولا: 1 / 331، طبقات الحنابلة: 1 / 328، وفيات الاعيان: 4 / 289، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 127 / 2، تذكرة الحفاظ: 2 / 742 741، العبر: 2 / 120، الوافي
بالوفيات: 5 / 189، مرآة الجنان: 2 / 238، النجوم الزاهرة: 3 / 184، طبقات الحفاظ: 313، شذرات الذهب: 2 / 234.
(1) كذا الاصل، وهو كذلك في " ذكر أخبار أصبهان "، وقد ورد في " التذكرة ": اسبندار.
(*)

(14/188)

وكان ينازع الحافظ أحمد بن الفرات، ويذاكره، ويرادده وهو شاب.
قال أبو الشيخ في " تاريخه ": هو أستاذ شيوخنا وإمامهم، أدرك سهل بن عثمان.
قلت: سهل من شيوخ مسلم، مات سنة نيف وثلاثين ومئتين (1).
قال أبو الشيخ: ومات ابن مندة في رجب سنة إحدى وثلاث مئة.
أخبرنا محمد بن يوسف المقرئ: أخبرنا عبد الوهاب بن ظافر، أخبرنا أبو طاهر السلفي، أخبرنا أبو زكريا يحيى بن عبد الوهاب بن الحافظ محمد بن إسحاق بن محمد بن يحيى بن مندة، أخبرنا أبي وعماي قالوا: أخبرنا أبونا أبو عبد الله، أخبرنا أبي، حدثني أبي، حدثنا سعيد بن عنبسة، حدثنا بقية، عن بحير، عن خالد بن معدان، عن أبي زياد قال: سألت عائشة عن أكل البصل، فقالت: " آخر طعام أكله النبي صلى الله عليه وسلم فيه بصل ".
هذا حديث غريب صالح الاسناد، رواه الامام أحمد بن حنبل في مسنده (2)، عن حيوة بن شريح، عن بقية.
أخبرنا إسحاق بن أبي بكر: أخبرنا ابن خليل، أخبرنا أبو المكارم التيمي، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ، حدثنا سليمان بن أحمد، حدثنا محمد بن بحيى بن مندة، حدثنا أبو بكر بن أبي النضر، حدثنا أبو النضر، حدثنا أبو عقيل الثقفي، حدثنا مجالد، حدثنا عون بن عبد الله
__________
(1) ذكره المؤلف في " العبر " 1 / 414 في وفيات سنة 233، وهو مترجم في " التذكرة " 2 / 453 452.
(2) 6 / 89، وأبو داود (3829) في الاطعمة: باب في أكل الثوم، وقد صرح بقية بالتحديث عند أحمد.
وأبو زياد وهو خيار بن سلمة لم يوثقه غير ابن حيان.
(*)

(14/189)

ابن عتبة، عن أبيه قال: " ما مات النبي صلى الله عليه وسلم حتى قرأ وكتب " (1).
قلت: لم يرد أنه صلى الله عليه وسلم كتب شيئا، إلا ما في " صحيح البخاري " من أنه يوم صلح الحديبية كتب اسمه " محمد بن عبد الله " (2).
واحتج بذلك القاضي أبو الوليد الباجي (1)، وقام عليه طائفة من فقهاء الاندلس بالانكار، وبدعوه حتى كفره بعضهم.
والخطب يسير، فما خرج عن كونه أميا بكتابة اسمه الكريم، فجماعة من الملوك ما علموا من الكتابة سوى مجرد العلامة، وما عدهم الناس بذلك كاتبين، بل هم أميون، فلا عبرة بالنادر، وإنما الحكم للغالب، والله تعالى فمن حكمته لم يلهم نبيه تعلم الكتابة، ولا قراءة الكتب حسما لمادة المبطلين، كما قال تعالى: (وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك إذا لارتاب المبطلون) [ العنكبوت: 48 ] ومع هذا فقد افتروا وقالوا: (أساطير الاولين اكتتبها فهي تملى عليه) [ الفرقان: 5 ] فانظر إلى قحة المعاند، فمن الذي كان بمكة وقت المبعث يدري أخبار الرسل والامم الخالية ؟ ما كان بمكة أحد بهذه الصفة أصلا.
ثم ما المانع من تعلم النبي صلى الله عليه وسلم كتابة اسمه واسم أبيه مع فرط ذكائه، وقوة فهمه، ودوام مجالسته لمن يكتب بين يديه الوحي والكتب إلى ملوك الطوائف، ثم هذا خاتمة في يده،
__________
(1) إسناده ضعيف لضعف مجالد وهو ابن سعيد الهمداني الكوفي، وأورده الحافظ في " الفتح " 7 / 378 386 وقد تحرف فيه مجالد إلى مجاهد، ونسبه لابن أبي شيبة،
وضعفه.
(2) انظر البخاري: 5 / 223 في الصلح: باب كيف يكتب هذا ما صالح فلان بن فلان فلان بن فلان، و 7 / 386 في المغازي: باب عمرة القضاء.
(3) هو الحافظ العلامة، سليمان بن خلف بن سعد التجيبي المالكي الاندلسي الباجي، كان من كبار علماء الاندلس وحفاظها، رحل إلى المشرق سنة ست وعشرين وأربع مئة، ثم عاد إلى وطنه بعد ثلاث عشرة سنة بعلم جم، وولي قضاء أماكن، وصنف التصانيف الكثيرة.
ترجمه المؤلف في " التذكرة " 3 / 1178، وانظر في ترجمته أيضا " معجم الادباء " 11 / 251 246، و " وفيات الاعيان " 2 / 409 408.
(*)

(14/190)

ونقشه: محمد رسول الله (1)، فلا يظن عاقل، أنه عليه السلام ما تعقل ذلك، فهذا كله يقتضي أنه عرف كتابة اسمه واسم أبيه، وقد أخبر الله بأنه صلوات الله عليه ما كان يدري ما الكتاب ؟ ثم علمه الله تعالى ما لم يكن يعلم.
ثم الكتابة صفة مدح، قال تعالى: (الذي علم بالقلم، علم الانسان ما لم يعلم) [ العلق: 5 4 ] فلما بلغ الرسالة، ودخل الناس في دين الله أفواجا، شاء الله لنبيه أن يتعلم الكتابة النادرة التي لا يخرج بمثلها عن أن يكون أميا، ثم هو القائل: " إنا أمة أمية لا نكتب ولا نحسب " (2).
فصدق إخباره بذلك، إذ الحكم للغالب، فنفى عنه وعن [ أمته ] الكتابة والحساب لندور ذلك فيهم وقلته، وإلا فقد كان فيهم كتاب الوحي وغير ذلك، وكان فيهم من يحسب، وقال تعالى: (ولتعلموا عدد السنين والحساب) [ الاسراء: 12 ].
ومن علمهم الفرائض، وهي تحتاج إلى حساب وعول، وهو عليه السلام فنفى عن الامة الحساب، فعلمنا أن المنفي كمال علم ذلك ودقائقه
التي يقوم بها القبط والاوائل، فإن ذلك ما لم يحنج إليه دين الاسلام ولله الحمد، فإن القبط عمقوا في الحساب والجبر، وأشياء تضيع الزمان.
وأرباب
__________
(1) أخرجه البخاري: 10 / 273 في اللباس: باب اتخاذ الخاتم ليختم به الشئ أو ليكتب به إلى أهل الكتاب وغيرهم، ومسلم (2092) (56) في اللباس والزينة: باب اتخاذ النبي صلى الله عليه وسلم خاتما لما أن يكتب إلى العجم، كلاهما من طريق شعبة عن قتادة، عن أنس قال: لما أراد النبي صلى الله عليه وسلم أن يكتب إلى الروم، فقيل له: إنهم لن يقرؤوا كتابك إذا لم يكن مختوما، فاتخذ خاتما من فضة، ونقشه: محمد رسول الله.
فكأنما إنظر إلى بياضه في يده.
(2) أخرجه البخاري: 4 / 108 في الصوم: باب قول النبي صلى الله عليه وسلم: لا نكتب ولا نحسب، ومسلم (1080) (15) في الصيام: باب وجوب صوم رمضان لرؤية الهلال، من طريق شعبة، عن الاسود بن قيس، عن سعيد بن عمرو بن سعيد، عن ابن عمر رضي الله عنهما..وتمامة: الشهر هكذا وهكذا يعني: مرة تسعا وعشرين، ومرة ثلاثين ".
(*)

(14/191)

الهيئة تكلموا في سير النجوم والشمس والقمر، والكسوف والقران (1) بأمور طويلة لم يأت الشرع بها، فلما ذكر صلى الله عليه وسلم الشهور ومعرفتها، بين أن معرفتها ليست بالطرق التي يفعلها المنجم وأصحاب التقويم، وأن ذلك لا نعبأ به في ديننا، ولا نحسب الشهر بذلك أبدا.
ثم بين أن الشهر بالرؤية فقط، فيكون تسعا وعشرين، أو بتكملة ثلاثين (2)، فلا نحتاج مع الثلاثين إلى تكلف رؤية.
وأما الشعر: فنزهه الله تعالى عن الشعر، قال تعالى: (وما علمناه الشعر وما ينبغي له) [ يس: 69 ] فما قال الشعر مع كثرته وجودته في قريش، وجريان قرائحهم به، وقد يقع شئ نادر في كلامه عليه السلام
موزونا، فما صار بذلك شاعرا قط، كقوله: أنا النبي لا كذب * أنا ابن عبدالمطلب (3) وقوله: هل أنت إلا إصبع دميت * وفي سبيل الله ما لقيت (4)
__________
(1) يعني قران الكواكب.
انظر " اللسان " مادة " قرن ".
(2) انظر تخريج الحديث السابق.
(3) قطعة من خبر مطول أخرجه البخاري: 8 / 24 في المغازي: باب قول الله تعالى: (ويوم حنين إذ أعجبتكم كثرتكم) ومسلم (1776) في الجهاد والسير: باب في غزوة حنين.
وانظر " سيرة ابن هشام " 2 / 444 و 445.
(4) أخرجه البخاري: 6 / 14 في الجهاد: باب من ينكب أو يطعن في سبيل الله، ومسلم (1796) في الجهاد والسير: باب ما لقي النبي صلى الله عليه وسلم من أذي المشركين والمنافقين، من طريق أبي عوانة عن الاسود بن قيس، عن جندب بن سفيان: أن رسول الله صلى الله عليه وسلم كان في بعض المشاهد، وقد دميت أصبعه فقال: هل أنت إلا إصبع دميت * وفي سبيل الله ما لقيت (*)

(14/192)

ومثل هذا قد يقع في كتب الفقه والطب وغير ذلك مما يقع اتفاقا، ولا يقصده المؤلف ولا يشعر به، أفيقول مسلم قط: إن قوله تعالى: (وجفان كالجوابي (1)، وقدور راسيات) [ سبأ: 13 ] هو بيت ؟ ! معاذ الله ! وإنما صادف وزنا في الجملة، والله أعلم.

108 - الانماطي * الامام الحافظ المحقق، أبو إسحاق، إبراهيم بن إسحاق بن يوسف النيسابوري الانماطي، صاحب التفسير الكبير.
سمع إسحاق بن راهويه، وعبد الله بن عمر بن الرماح، ومحمد بن رافع، وعدة ببلده، ومحمد بن حميد وطائفة بالري، وعمرو بن علي، وحميد ابن مسعدة، وجماعة بالبصرة، وعثمان بن أبي شيبة، وأبا كريب بالكوفة، ومحمد بن يحيى العدني، وعبد الله بن عمران العابدي بمكة، ومحمد بن سليمان لوينا، وإبراهيم بن سعيد الجوهري ببغداد.
حدث عنه: أبو حامد بن الشرقي، ومحمد بن يعقوب بن الاخرم، ويحيى بن محمد العنبري، وآخرون.
وعاش نيفا وثمانين سنة، مات في سنة ثلاث وثلاث مئة، وكان من علماء الاثر، رحمه الله.
__________
(1) قراها ابن كثير ساء في الوصل والوقف، وقرأ أبو عمرو، وورش بياء في الوصل خاصة، وحذفها الباقون في الوصل والوقف.
انظر " الكشف عن وجوه القراءات السبع " 2 / 209.
* مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 121 / 2، تذكرة الحفاظ 2 / 701، العبر: 2 / 126 125، طبقات الحفاظ: 304، طبقات المفسرين للداودي: 1 / 6 5، شذرات الذهب: 2 / 242.
(*)

(14/193)

ما عرفت أنه وقع لي حديثه عاليا بعد.

109 - المهلبي * شيخ الشافعية بجرجان، العلامة الفقيه القدوة، أبوعمران، إبراهيم ابن هانئ بن خالد المهبلي الجرجاني.
سمع من أبي محمد الدارمي، وأحمد بن منصور الرمادي، وطائفة.
وعنه: أبو أحمد بن عدي، وأبو بكر الاسماعيلي، وإبراهيم بن موسى
السهمي، وآخرون.
وتفقه به الاسماعيلي وأهل البلد.
مات سنة إحدى وثلاث مئة.

110 - السمناني * * الامام الحافظ الكبير الصادق، أبو الحسين، عبد الله بن محمد بن عبد الله بن يونس السمناني.
سمع إسحاق بن راهويه، وهشام بن عمار، وعيسى بن زغبة، ومحمد ابن حميد الرازي، وأبا كريب، وبركة الحلبي، وعمرو بن علي الفلاس، ومحمد بن هاشم البعلبكي، وطبقتهم وكان واسع الرحلة، غزير الفضيلة، حسن التصنيف.
روى عنه: علي بن حمشاذ، وأبو عمرو بن مطر، وأبو أحمد بن عدي،
__________
* تاريخ جرجان: 92 91، الانساب: 546 / ب، اللباب: 3 / 276.
* * مختصر طبقات علماء الا حديث لابن عبد الهادي: الورقة 124 / 2، تذكرة الحفاظ.
2 / 718، العبر: 2 / 126، طبقات الحفاظ: 309، شذرات الذهب: 2 / 242 (*)

(14/194)

وأبو بكر الاسماعيلي، ومحمد بن صالح بن هانئ، وأبو عمرو بن حمدان وآخرون.
قال ابن عدي (1): بلغني عن صالح بن محمد جزرة: أنه وقف على حلقة أبي الحسين السمناني وهو يروي عن بركة بن محمد الحلبي يعني مناكير فقال صالح: يا أبا الحسين ! ليس ذا بركة، ذا نقمة.
قال أبو النضر محمد بن محمد: أنشدنا أبو الحسين عبد الله بن محمد السمناني لنفسه:
ترى المرء يهوى أن تطول حياته * وطول البقا ما ليس يشفي له صدرا ولو كان في طول البقاء صلاحنا * إذا لم يكن إبليس أطولنا عمرا مات أبو الحسين الحنظلي السمناني في سنة ثلاث وثلاث مئة.
أخبرنا محمد بن عبد السلام التميمي، عن عبد المعز بن محمد: أخبرنا تميم بن أبي سعيد، أخبرنا أبو سعد محمد بن عبدالرحمن، أخبرنا أبو عمرو ابن حمدان، حدثنا عبد الله بن محمد السمناني، حدثنا عمرو بن عثمان، حدثنا بقية، حدثني يونس بن يزيد، عن الزهري، عن سالم، عن ابن عمر: أن النبي صلى الله عليه وسلم قال: " من أدرك من صلاة الجمعة أو غيرها يعني ركعة فقد أدرك الصلاة ".
صحيح غريب (2).
__________
(1) في " كامله " ؟ / 39 / أ، وقد تقدم الخبر في ترجمة صالح بن محمد جزرة ص 23 من هذا الجزء.
(2) وأخرجه ابن ماجه (1123) في إقامة الصلاة باب ما جاء فيمن أدرك من الجمعة ركعة، ؟ ؟ طريق عمرو بن عثمان، عن بقية به.
(*)

(14/195)

111 - ابن الجرجرائي * المحدث الحجة، أبو الفضل، جعفر بن أحمد بن محمد بن الصباح الجرجرائي.
حدث ببغداد عن جده محمد بن الصباح، وعن بشر بن معاذ العقدي، وأبي مصعب الزهري، وطائفة.
حدث عنه: محمد بن المظفر، وأبو حفص بن الزيات، ومحمد بن الشخير، وآخرون.
وثقه الدارقطني.
توفي سنة تسع وثلاث مئة، وقد قارب التسعين.

112 - المخرمي * * المحدث المعمر، أبو إسحاق، إبراهيم ابن المحدث عبد الله بن محمد بن أيوب المخرمي (1) البغدادي.
حدث عن: عبيد الله بن عمر القواريري، وإسحاق بن أبي إسرائيل، وطبقتهما.
__________
* تاريخ بغداد: 7 / 206 205، الانساب: 126 / ب، المنتظم: ؟ / 160.
* * تاريخ بغداد: 6 / 125 124، الانساب: 513 / ب، المنتظم: 6 / 140 139، العبر: 2 / 127، ميزان الاعتدال: 1 / 42 41، لسان الميزان: 1 / 73 72، شذرات الذهب: 2 / 243.
(1) بضم الميم، وفتخ الخاء المعجمة، وتشديد الراء المكسورة: نسبة إلى المخرم، محلة ببغداد مشهورة انظر " أنساب السمعاني " 513 / ب، و " معجم البلدان " 5 / 72 71.
(*)

(14/196)

روى عنه: الاسماعيلي، وأبو حفص الزيات، وعبيد الله بن عبد الرحمن الزهري، وآخرون.
قال أبو بكر الاسماعيلي: صدوق.
وأما الدارقطني فقال: ليس بثقة، حدث عن ثقات بأحاديث باطلة.
قلت: توفي سنة أربع وثلاث مئة، في شهر رمضان منها.
وفيها متت إسحاق بن إبراهيم المنجنيقي.
وصاحب المغرب زيادة الله بن الاغلب بالرملة فارا من المهدي.
وطريف بن عبيد الله الموصلي.
والقاسم بن الليث الرسعني.
ويموت بن المزرع الاخباري.
ويوسف بن الحسين الرازي الزاهد.

113 - الساجي * الامام الثبت الحافظ، محدث البصرة وشيخها ومفتيها، وأبو يحيى،
__________
* الجرح والتعديل: 3 / 601، فهرست ابن النديم: 300، طبقات العبادي: 61، طبقات الشيرازي: 104، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 123 / 1، تذكرة الحفاظ: 2 / 710 709، العبر: 2 / 134، دول الاسلام: 1 / 186، ميزان الاعتدال: 2 / 79، طبقات الشافعية للسبكي: 3 / 301 299، طبقات الاسنوي: 2 / 22، البداية والنهاية: 11 / 131، تهذيب التهذيب: 3 / 334، لسان الميزان: 2 / 489 488، طبقات الحفاظ: 307 306، خلاصة تذهيب التهذيب: 122، طبقات ابن هداية الله: 44، شذرات الذهب: 2 / 251 250، الرسالة المستطرفة: 148، طبقات الاصوليين: 1 / 167.
(*)

(14/197)

زكريا بن يحيى بن عبدالرحمن بن بحر بن عدي عبدالرحمن بن أبيض بن الديلم بن باسل بن ضبة الضبي البصري الشافعي.
سمع طالوت بن عباد، وأبا الربيع الزهراني، وعبيد الله بن معاذ العنبري، وعبد الواحد بن غياث، و عبدالاعلى بن حماد النرسي، ومحمد بن أبي الشوارب، وأبا كامل الجحدري، وموسى بن عمر الجاري، وسليمان بن داود المهري، وهدبة بن خالد القيسي، ومحمد بن موسى الحرشي، ومحمد ابن بشار، ووالده يحيى الساجي، وخلقا بالبصرة.
ولم يرحل فيما أحسب.
حدث عنه: أبو أحمد بن عدي، وأبو بكر الاسماعيلي، وعبد الله بن محمد بن السقاء الواسطي، وأبو الحسن علي بن إسماعيل المتكلم، ويوسف
ابن يعقوب البختري، وأبو القاسم الطبراني، وأبو عمرو بن حمدان، والقاضي يوسف الميانجي، وعلي بن لؤ لؤ الوراق، وأبو الشيخ بن حيان، وخلق سواهم.
وكان من أئمة الحديث.
أخذ عنه أبو الحسن الاشعري مقالة السلف في الصفات، واعتمد عليها أبو الحسن في عدة تآليف.
وقال الشيخ أبو إسحاق في " طبقات الشافعية " (1): ومنهم زكريا بن يحيى الساجي، أخذ عن الربيع والمزني، وله كتاب: " اختلاف العلماء " (2)،
__________
(1) ص 104.
(2) في " الطبقات ": اختلاف الفقهاء.
(*)

(14/198)

وكتاب " علل الحديث ".
قلت: وللساجي مصنف جليل في علل الحديث يدل على تبحره وحفظه، ولم تبلغنا أخباره كما في النفس، وقد هم بمن أدخل عليه، فقال الخليلي، سمعت عبدالرحمن بن أحمد الشيرازي الحافظ يقول: سألت ابن عدي عن إبراهيم بن محمد بن يحيى بن مندة، فقال: كنا بالبصرة عند زكريا الساجي، فقرأ عليه إبراهيم حديثين، عن أحمد بن عبدالرحمن بن وهب، عن عمه، عن مالك، فقلت: هما عن يونس، فأخذ الساجي كتابه، فتأمل وقال لي: هو كما قلت.
وقال لابراهيم: ممن أخذت هذا ؟ فأحال على بعض أهل البصرة، قال: علي بصاحب الشرطة حتى أسود وجه هذا.
فلكموه حتى عفا عنه، ومزق الكتاب.
مات بالبصرة سنة سبع وثلاث مئة وهو في عشر التسعين، رحمه الله.
قرأت على أبي الفضل بن عساكر، عن عبد المعز بن محمد الصوفي: أخبرنا زاهر بن طاهر، أخبرنا أبو سعد الكنجروذي، أخبرنا أبو عمرو بن أبي جعفر قال: أخبرنا أبويحيى زكريا بن يحيى الساجي وما كتبت عنه إلا هذا الحديث الواحد حدثنا عبيد الله بن معاذ، حدثنا أبي، حدثنا سليم بن حيان، عن حميد بن هلال، عن أبي صالح، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: " إذا كان أحدكم يصلي فلا يدعن أحدا يمر بين يديه، فإن أبى فليدفعه، فإن معه شيطانا ".
صحيح غريب، تفرد به حميد بن هلال.
أخرجه الشيخان (1) من طريق
__________
(1) البخاري: 1 / 481 480 في سترة المصلي: باب يرد المصلي من مر بين يديه، = (*)

(14/199)

يونس بن عبيد، وسليمان بن المغيرة، عن حميد به.
أخبرنا إسماعيل بن عبدالرحمن: أخبرنا ابن قدامة، وأخبرنا أبو جعفر السلمي، أخبرنا البهاء عبدالرحمن قالا: أخبرنا أبو الفتح بن شاتيل، أخبرنا علي بن أحمد الرزاز، أخبرنا محمد بن علي بن يعقوب القاضي، أخبرنا عبد الله بن محمد بن السقاء، حدثنا زكريا الساجي، حدثنا محمد بن موسى الحرشي، حدثنا عامر بن يساف اليمامي، حدثنا يحيى بن أبي كثير، عن الحسن، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " يا أبا هريرة ! ألا أخبرك بأمر هو حق، من تكلم به بعد الموت فقد نجا ؟ " فذكر حديثا منكرا (1)، وعامر ضعيف الحديث.
__________
ومسلم (505) في الصلاة: باب منع المار بين يدي المصلي، وأخرجه أيضا أبو داود (700) بلفظ: " إذا صلى أحدكم إلى شئ يستره من الناس، فأراد أحد أن يجتاز بين يديه فليدفع في نحره، فإن أبى فليقاتله، فإنما هو شيطان ".
وقد رقع في رواية للاسماعيلي فيما
قاله الحافظ " فإن معه الشيطان " ونحوه لمسلم برقم (506) من حديث ابن عمر بلفظ: " فإن معه القرين ".
(1) الخبر في " كامل ابن عدي " الورقة 266 / ب من طريق أبي نصر التمار، عن عامر به.
ونصه بتمامه: قال رسول الله صلى الله عليه وسلم " يا أبا هريرة ألا أحدثك بأمر هو حق من تكلم [ به ] في أول مضجعه من مرضه نجاه الله من النار ؟ " قال: قلت: بلى بأبي وأمي أنت يا رسول الله.
قال: " فاعلم أنك إذا أصبحت لم تمس، وإذا أمسيت لم تصبح، وأنك إذا فعلت ذلك في أول مرضك من مضجعك نجاك الله من النار، أن تقول: لا إله إلا الله، يحيى ويميت، وهو حي لا يموت، سبحان الله رب العباد، والحمد لله حمدا كثيرا طيبا مباركا فيه على كل حال، الله أكبر كبيرا، كبرياء ربنا وجلالته وقدرته بكل مكان، اللهم إن أنت أمرضتني لتقبض روحي في أول مرضي هذا فاجعل روحي في أرواح من سبقت لهم منك الحسنى، وباعدني من النار كما باعدت أولياءك الذين سبقت لهم منك الحسنى.
فإن مت في مرضك ذلك فلك رضوان الله عزوجل الجنة.
قال رسول الله صلى الله عليه وسلم وإن اقترفت ذنوبا تاب الله عليك ".
(*)

(14/200)

114 - ابن سريج * الامام، شيخ الاسلام، فقيه العراقين (1)، أبو العباس، أحمد بن عمر ابن سريج البغدادي، القاضي الشافعي، صاحب المصنفات.
ولد سنة بضع وأربعين ومئتين، وسمع في الحداثة، ولحق أصحاب سفيان بن عيينة، ووكيع.
فسمع من: الحسن بن محمد الزعفراني تلميذ الشافعي، ومن علي بن إشكاب، وأحمد بن منصور الرمادي، وعباس بن محمد الدوري، وأبى يحيى محمد بن سعيد بن غالب العطار، وعباس بن عبد الله الترقفي، وأبي داود السجستاني، ومحمد بن عبدالملك الدقيقي، والحسن بن مكرم، وحمدان بن علي الوراق، ومحمد بن عمران الصانغ،
وأبي عوف البزوري، وعبيد بن شريك البزار، وطبقتهم.
وتفقه بأبي القاسم عثمان بن بشار الانماطي الشافعي، صاحب المزني، وبه انتشر مذهب الشافعي، ببغداد، وتخرج به الاصحاب.
وحدث عنه: أبو القاسم الطبراني، وأبو الوليد حسان بن محمد الفقيه، وأبو أحمد بن الغطريف الجرجاني، وغيرهم.
__________
* فهرست ابن النديم: 300 299، طبقات العبادي: 62، تاريخ بغداد: 4 / 290 287، طبقات الشيرازي: 109 108، المنتظم: 6 / 150 149، تهذيب الاسماء واللغات: 2 / 252 251، وفيات الاعيان: 1 / 67 66، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 139 / 1، تذكرة الحفاظ: 3 / 813 811، العبر: 2 / 132، دول الاسلام: 1 / 187 185، الوافي بالوفيات: 7 / 261 260، مرآة الجنان: 2 / 248 246، طبقات الشافعية للسبكي: 3 / 39 21، طبقات الاسنوي: 2 / 21 20، البداية والنهاية: 11 / 129، النجوم الزاهرة: 3 / 194، طبقات الحفاظ: 338، مفتاح السعادة: 2 / 174، شذرات الذهب: 2 / 248 247، طبقات الاصوليين: 1 / 166 165.
(1) يعني: البصرة والكوفة.
(*)

(14/201)

يقع لي من عالي روايته في جزء الغطريفي.
أخبرنا عمر بن عبد المنعم: أنبأنا أبو اليمن الكندي، أخبرنا علي بن عبد السلام، أخبرنا الامام أبو إسحاق في " طبقات الفقهاء " (1) قال: كان يقال لابن سريج: الباز الاشهب.
ولي القضاء بشيراز، وكان يفضل على جميع أصحاب الشافعي، حتى على المزني.
وإن فهرست كتبه كان يشتمل على أربع مئة مصنف، وكان الشيخ أبو حامد الاسفراييني يقول: نحن نجري مع
أبي العباس في ظواهر الفقه دون دقائقه.
نفيه على أبي القاسم الانماطي، وأخذ عنه خلق، ومنه انتشر المذهب.
وقال أبو علي بن خيران: سمعت أبا العباس بن سريج يقول: رأيت كأنما مطرنا كبريتا أحمر، فملات أكمامي وحجري، فعبر لي: أن أرزق علما عزيزا كعزة الكبريت الاحمر.
وقال أبو الوليد: الفقيه: سمعت ابن سريج يقول: قل ما رأيت من المتفقهة من اشتغل بالكلام فأفلح، يفوته الفقه ولا يصل إلى معرفة الكلام.
وقال الحاكم (2): سمعت حسان بن محمد يقول: كنا في مجلس ابن سريج سنة ثلاث وثلاث مئة، فقام إليه شيخ من أهل العلم فقال: أبشر أيها القاضي، فإن الله يبعث على رأس كل مئة سنة من يجدد يعني للامة أمر دينها (3)، وإن الله تعالى بعث على رأس المئة عمر بن عبد العزيز، [ وبعث
__________
(1) ص 109.
(2) في " مستدركه " 4 / 523 522، وما بين حاصرتين منه.
والخبر مع أبياته أيضا في " تاريخ بغداد " 4 / 289، و " تذكرة الحفاظ " 3 / 813 812.
(3) أخرجه أبو داود (4291) في أول كتاب الملاحم: باب ما يذكر في قرن المئة، والحاكم: 4 / 522، والخطيب في " تاريخه " 2 / 61 من طرق عن ابن وهب، عن سعيد بن = (*)

(14/202)

على رأس المئتين محمد بن إدريس الشافعي ] وبعثك على رأس الثلاث مئة، ثم أنشأ يقول: اثنان قد ذهبا فبورك فيهما * عمر الخليفة ثم حلف السؤدد الشافعي الالمعي (1) محمد * إرث النبوة وابن عم محمد أبشر أبا العباس إنك ثالث * من بعدهم سقيا لتربة أحمد
قال: فصاح أبو العباس، وبكى، وقال: لقد نعى إلي نفسي.
قال حسان الفقيه: فمات القاضي أبو العباس تلك السنة.
قلت: وقد كان على رأس الاربع مئة الشيخ أبو حامد الاسفراييني، وعلى رأس الخمس مئة أبو حامد الغزالي، وعلى رأس الست مئة الحافظ عبد الغني، وعلى رأس السبع مئة شيخنا أبو الفتح ابن دقيق العيد.
وإن جعلت " من يجدد " لفظا يصدق على جماعة وهو أقوى فيكون على رأس المئة عمر بن عبد العزيز خليفة الوقت، والقاسم بن محمد، والحسن البصري، ومحمد بن سيرين، وأبو قلابة، وطائفة.
وعلى رأس المئتين مع الشافعي يزيد بن هارون، وأبو داود الطيالسي، وأشهب الفقيه، وعدة.
وعلى رأس الثلاث مئة مع ابن سريج أبو عبد الرحمن النسائي، والحسن بن سفيان، وطائفة.
وممن مات في سنة ست مسند بغداد أبو عبد الله أحمد بن الحسن بن عبد الجبار الصوفي، وشيخ الصوفية أبو عبد الله بن الجلاء أحمد بن يحيى
__________
= أبي أيوب، عن شراحيل بن يزيد المعافري، عن أبي علقمة، عن أبي هريرة.
وإسناده صحيح.
(1) رواية " المستدرك ": الابطحي.
(*)

(14/203)

بالشام، والمحدث حاجب بن أركين الفرغاني، والحافظ عبدان بن أحمد بن موسى الاهوازي، والمحدث علي بن إسحاق بن زاطيا المخرمي، والقاضي محمد بن خلف وكيع الاخباري، ومحدث قزوين أبو عبد الله محمد بن مسعود بن الحارث الاسدي، ومفتي الشافعية بمصر أبو الحسن منصور بن إسماعيل الضرير.
أخبرنا أبو محمد بن أبي عمر إذنا: أخبرنا عمر بن محمد، أخبرنا أحمد ابن محمد، ومحمد بن عبدا لباقي قالا: أخبرنا طاهر بن عبد الله، أخبرنا أبو أحمد محمد بن أحمد، حدثنا أبو العباس بن سريج، حدثنا علي بن إشكاب، حدثنا أبو بدر، حدثنا عمر بن ذر، حدثنا أبو الرصافة الباهلي من أهل الشام: أن أبا أمامة حدث عن رسول الله قال: " ما من امرئ تحضره صلاة مكتوبة فيتوضأ عندها، فيحسن الوضوء، ثم يصلي فيحسن الصلاة إلا غفر الله له بها ما كان بينها وبين الصلاة التي كانت قبلها من ذنوبه " (1).
وبه: حدثنا ابن سريج: حدثنا الزعفراني، حدثنا وكيع، حدثنا الثوري، عن ربيعة الرأي، عن يزيد مولى المنبعث، عن زيد بن خالد قال: سئل رسول الله صلى الله عليه وسلم عن اللقطة ؟ فقال: " عرفها سنة، فإن جاء صاحبها وإلا فاستنفقها ".
(2).
__________
(1) أبو الرصافة الباهلي مجهول، وباقي رجاله ثقات.
وأبو بدر: هو شجاع بن الوليد ابن قيس السكوني.
وأخرجه أحمد في " مسنده " 5 / 260 من طريق روح بهذا الاسناد.
وللحديث شاهد من حديث عثمان بن عفان رضي الله عنه عند البخاري: 1 / 228 في الوضوء: باب الوضوء ثلاثا ثلاثا، ومسلم (227) في الطهارة: باب فضل الوضوء والصلاة عقبه، ولفظه: " لا يتوضأ رجل مسلم فيحسن الوضوء فيصلي صلاة، إلا غفر الله له ما بينه وبين الصلاة التي تليها ".
(2) إسناده صحيح.
وأخرجه مالك في " الموطأ " 2 / 226 في القضاء في اللقطة، والبخاري: 5 / 61 في اللقطة: باب إذا لم يوجد صاحب اللقطة بعد سنة فهي لمن وجدها، = (*)

(14/204)

115 - ابن مقبل * الحافظ الامام، أبو محمد، بكر بن أحمد بن مقبل الهاشمي مولاهم
البصري.
يروي عن: عبد الله بن معاوية الجمحي، وأبي حفص الفلاس، وبندار، وعبد الملك بن هوذة بن خليفة، وطبقتهم.
وعنه: أبو القاسم الطبراني، وجماعة.
توفي سنة إحدث وثلاث مئة في رمضان.

116 - ابن الحداد * * الامام، شيخ المالكية، أبو عثمان، سعيد بن محمد بن صبيح بن الحداد المغربي، صاحب سحنون (1)، وهو أحد المجتهدين، وكان بحرا في الفروغ، ورأسا في لسان العرب، بصيرا بالسنن.
__________
= وباب إذا صاحب اللقطة بعد سنة ردها عليه، وباب من عرف اللقطة ولم يدفعها إلى السلطان، وفي العلم: باب الغضب في الموعظة والتعليم إذا رأى ما يكره، وفي الطلاق: باب حكم المفقود في أهله وماله، وفي الادب: باب ما يجوز من الغضب والشدة لامر الله.
وأخرجه مسلم (1722) في أول كتاب اللقطة، كلهم من طريق ربيعة الرأي، عن يزيد مولى المنبعث، عن زيد بن خالد الجهني قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فسأله عن اللقطة ؟ فقال: " اعرف عفاصها ووكاءها، ثم عرفها سنة، فإن جاء صاحبها وإلا فشأنك بها " قال: فضالة الغنم ؟ قال " هي لك أو لاخيك أو للذئب " قال: فضالة الابل ؟ قال: " مالك ولها ؟ ! معها سقاؤها وحذاؤها، ترد الماء وتأكل الشجر، حتى يلقاها ربها ".
* العبر: 2 / 119 118، شذرات الذهب: 2 / 234.
* * طبقات النحويين واللغويين: 241 239، إنباه الرواة: 2 / 54 53، معالم الايمان: 2 / 315 295، العبر: 2 / 122، الوافي بالوفيات: 15 / 180 179 و 256، مرآة الجنان: 2 / 240، شذرات الذهب: 2 / 238.
(1) بفتح السين المهملة وضمها، هو أبو سعيد عبد السلام بن سعيد بن حبيب..= (*)

(14/205)

وكان يذم التقليد ويقول: هو من نقص العقول، أو دناءة الهمم.
ويقول: ما للعالم وملاءمة المضاجع.
وكان يقول: دليل الضبط الاقلال، ودليل التقصير الاكثار.
وكان من رؤوس السنة.
قال ابن حارث: له مقامات كريمة، ومواقف محمودة في الدفع عن الاسلام: والذب عن السنة، ناظر فيها أبا العباس المعجوقي أخا أبي عبد الله الشيعي الداعي إلى دولة عبيد الله، فتكلم ابن الحداد ولم يخف سطوة سلطانهم، حتى قال له ولده أبو محمد: يا أبة ! اتق الله في نفسك ولا تبالغ.
قال: حسبي من له غضبت، وعن دينه ذببت.
وله مع شيخ المعتزلة الفراء مناظرات بالقيروان، رجع بها عدد من المبتدعة.
وقيل: إنه صنف في الرد على " المدونة " (1) وألف أشياء.
قال أبو بكر بن اللباد: بينا سعيد بن الحداد جالس أتاه رسول عبيد الله يعني المهدي قال: فأتيته وأبو جعفر البغدادي واقف، فتكلمت بما حضرني، فقال: اجلس.
فجلست، فإذا بكتاب لطيف، فقال لابي
__________
= التنوخي، من كبار فقهاء المالكية انتهت إليه الرئاسة في العلم بالمغرب في زمانه، وحصل له من الاصحاب والتلامذة ما لم يحصل لاحد من أصحاب مالك مثله، وعنه انتشر علم مالك في المغرب.
توفي سنة أربعين ومئتين.
وسحنون: اسم طائر حديد بالمغرب، لقب به سحنون لحدته وقد تقدمت ترجمته في الجزء الثاني عشر رقم الترجمة (15).
(1) قال المؤلف في " العبر " 2 / 122 في معرض ترجمته لابن الحداد: " وأخذ يسمي " المدونة ": " المدودة ".
وانظر حول تصنيف " المدونة " ما كتبه ابن خلكان في " الوفيات "
3 / 182 181.
(*)

(14/206)

جعفر: اعرض الكتاب على الشيخ.
فإذا حديث غدير خم (1).
قلت: وهو صحيح، وقد رويناه.
فقال عبيد الله: فما للناس لا يكونون عبيدنا ؟ قلت: أعز الله السيد، لم يرد ولاية الرق، بل ولاية الدين، قال: هل من شاهد ؟ قلت: قال الله تعالى: (ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة، ثم يقول للناس كونوا عبادا لي من دون الله) [ آل عمران: 79 ] فما لم يكن لنبي الله لم يكن لغيره.
قال: انصرف لا ينالك الحر.
فتبعني البغدادي فقال: اكتم هذا المجلس.
وقال موسى بن عبد الرحن القطان: لو سمعتم سعيد بن الحداد في تلك المحافل يعني مناظرته للشيعي وقد اجتمع له جهارة الصوت، وفخامة المنطق، وفصاحة اللسان، وصواب المعاني، لتمنيتم أن لا يسكت.
وقل: إن ابن الحداد تحول شافعيا من غير تقليد، ولا يعتقد مسألة إلا بحجة.
وكان حسن البزة، لكنه كان يتوقت باليسير، ولم يحج، وكان كثير الرد على الكوفيين.
__________
(1) أخرج الامام أحمد في " مسنده " 2 / 372 عن سفيان، ثنا أبو عوانة، عن المغيرة، عن أبي عبيد، عن ميمون قال: قال زيد بن أرقم وأنا أسمع: نزلنا مع رسول الله صلى الله عليه وسلم بواد يقال له: وادي خم، فأمر بالصلاة، فصلاها بهجير، قال: فخطبنا وظلل لرسول الله صلى الله عليه وسلم بثوب على شجرة سمرة من الشمس، فقال: ألستم تعلمون، أو لستم تشهدون أني أولى بكل مؤمن من نفسه ؟ قالوا: بلى، قال: فمن كنت مولاه فإن عليا مولاه.
اللهم عاد من
عاداه، ووال من والاه ".
وإسناده صحيح، وهو في " المسند " أيضا: 4 / 364 و 370.
وفي الباب عن علي عند أحمد: 1 / 119 118، وعن البراء عند أحمد: 4 / 281، وابن ماجه (116).
وانظر حول غدير خم " معجم البلدان " 2 / 390 389.
(*)

(14/207)

وقيل: إنه سار لتلقي أبي عبد الله الشيعي، فقال له: يا شيخ ! بم كنت تقضي ؟ فقال إبراهيم بن يونس: بالكتاب والسنة.
قال: فما السنة ؟ قال: السنة السنة.
قال ابن الحداد: فقلت للشيعي: المجلس مشترك أم خاص ؟ قال: مشترك.
فقلت: أصل السنة في كلام العرب المثال، قال الشاعر: تريك سنة وجه غير مقرفة * ملساء ليس بها خال ولا ندب (1) أي صورة وجه ومثاله.
والسنة محصورة في ثلاث: الائتمار بما أمر به النبي صلى الله عليه وسلم، والانتهاء عما نهى عنه، والائتساء بما فعل.
فقال الشيعي: فإن اختلف عليك النقل، وجاءت السنة من طرق ؟ قلت: أنظر إلى أصح الخبرين، كشهود عدول اختلفوا في شهادة، قال: فلو استووا في الثبات ؟ قلت: يكون أحدهما ناسخا للآخر.
قال: فمن أين قلتم بالقياس: (لعلمه الذين يستنبطونه) [ النساء: 83 ] والاستنباط غير منصوص.
ثم عطف على موسى القطان فقال: أين وجدتم حد الخمر في كتاب الله، تقول: اضربوه بالاردية وبالايدي ثم بالجريد ؟ (2).
فقلت أنا: إنما حد قياسا على حد القاذف، لانه إذا شرب سكر، وإذا سكر هذى، وإذا هذى افترى (3)،
__________
(1) البيت لذي الرمة، وهو في ديوانه ص 8 من قصيدته التي مطلعها: ما بال عينك منها الماء ينسكب * كأنه من كلى مفرية سرب وقوله: سنة وجه: أي صورة وجه.
والندب: الاثر من الجراح.
(2) ثبت ذلك من حديث أنس عند البخاري: 12 / 54 في الحدود: باب ما جاء في ضرب شارب الخمر، ومسلم (1706) في الحدود: باب حد الخمر، من طريق شعبة، عن قتادة، عن أنس " أن النبي صلى الله عليه وسلم ضرب في الخمر بالجريد والنعال، وجلد أبو بكر أربعين ".
(3) أخرجه مالك: 2 / 55 في الاشربة: باب الحد في الخمر، وعنه الشافعي: = (*)

(14/208)

فأوجب عليه ما يؤول إليه أمره.
قال: أو لم يقل رسول الله صلى الله عليه وسلم: " وأقضاكم علي.
" فساق له موسى تمامه وهو: " وأعلمكم بالحلال والحرام معاذ، وأرأفكم أبو بكر، وأشدكم في دين الله عمر " (1).
قال: كيف يكون أشدهم وقد هرب بالراية يوم خيبر (2) ؟ قال موسى: ما سمعنا بهذا.
فقلت: إنما تحيز إلى فئة فليس بفار.
__________
= 2 / 304 من طريق ثور بن زيد الديلي " أن عمر بن الخطاب استشار في الخمر يشربها الرجل، فقال له علي: نرى أن نجلده ثمانين، فإنه إذا شرب سكر، وإذا سكر هذى، وإذا هدى افترى أو كما قال فجلد عمر في الخمر ثمانين ".
قال الحافظ في " تلخيص الحبير " 4 / 75: وهو منقطع، لان ثورا لم يلحق عمر بلا خلاف، لكن وصله النسائي في " الكبرى "، والحاكم: 4 / 375 من وجه آخر عن ثور، عن عكرمة، عن ابن عباس.
ورواه عبد الرزاق (13542) عن معمر، عن أيوب، عن عكرمة ولم يذكر ابن عباس.
وفي صحته نظر لما ثبت في " الصحيحين " عن أنس أن النبي صلى الله لعيه وسلم جلد في الخمر بالجريد والنعال، وجلد أبو بكر أربعين، فلما كان عمر استشار الناس، فقال عبد الرحمن: أخف الحدود ثمانون، فأمر به عمر.
ولا يقال: يحتمل أن يكون عبدالرحمن وعلي أشارا بذلك جميعا، لما ثبت في صحيح مسلم (1707) (38) من طريق حضين بن المنذر أبي ساسان قال: شهدت عثمان بن عفان وأتي بالوليد قد صلى الصبح ركعتين ثم قال: أزيدكم ؟ فشهد عليه رجلان أحدهما حمران: أنه شرب الخمر، وشهد آخر: أنه رآه
يتقيأ.
فقال عثمان: إنه لم يتقيأ حتى شربها.
فقال: يا علي قم فاجلده.
فقال علي: قم يا حسن فاجلده.
فقال الحسن: ول حارها من تولى قارها كأنه وجد عليه فقال: يا عبد الله ابن جعفر قم فاجلده، فجلده وعلي يعد حتى بلغ أربعين.
فقال: أمسك.
ثم قال: جلد النبي صلى الله عليه وسلم أربعين، وجلد أبو بكر أربعين، وعمر ثمانين.
وكل سنة، وهذا أحب إلي ".
(1) قطعة من حديث أخرجه الترمذي (3791) وابن ماجه (154) من طريق عبد الوهاب الثقفي، عن خالد الحذاء، عن أبي قلابة، عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " أرحم أمتي بأمتي أبو بكر، وأشدهم في أمر الله عمر، وأصدقهم حياء عثمان، وأقضاهم علي، وأقرؤهم لكتاب الله أبي بن كعب، وأفرضهم زيد بن ثابت، وأعلمهم بالحلال والحرام معاذ بن جبل، ألا وإن لكل أمة أمينا، وإن أمين هذه الامة أبو عبيدة بن الجراح ".
وقال الترمذي: حسن صحيح، وصححه ابن حبان (2218) والحاكم: 3 / 422 ووافقه الذهبي، وهو كما قالوا.
(2) كذا الاصل، وفي " معالم الايمان " حنين.
(*)

(14/209)

وقال في: (لا تحزن إن الله معنا) [ التوبة: 40 ] إنما نهاه النبي صلى الله عليه وسلم عن حزنه لانه كان مسخوطا.
قلت: لم يكن قوله إلا تبشيرا بأنه آمن على رسول الله وعلى نفسه، فقال أين نظير ما قلت ؟ قلت: قوله لموسى وهارون: (لا تخافا إنني معكما كسمع وأرى) [ طه: 46 ] فلم يكن خوفهما من فرعون خوفا بسخط الله.
ثم قال: يا أهل البلدة: إنكم تبغضون عليا ؟ قلت: على مبغضه لعنة الله.
فقال: صلى الله عليه.
قلت: نعم، ورفعت صوتي: صلى الله عليه وسلم، لان الصلاة في خطاب العرب الرحمة والدعاء، قال: ألم يقل رسول الله صلى الله عليه وسلم: " أنت مني بمنزلة هارون من موسى " ؟ قلت: نعم، إلا أنه
قال: " إلا أنه لا نبي بعدي " (1).
وهارون كان حجة في حياة موسى، وعلي لم يكن حجة في حياة النبي، وهارون فكان شريكا، أفكان علي شريكا للنبي صلى الله عليه وسلم في النبوة ؟ ! وإنما أراد التقريب والوزارة والولاية.
قال: أو ليس هو أفضل ؟ قلت: أليس الحق متفقا عليه ؟ قال: نعم.
قلت: قد ملكت مدائن قبل مدينتنا، وهي أعظم مدينة، واستفاض عنك أنك لم تكره أحدا على مذهبك، فاسلك بنا مسلك غيرنا ونهضنا.
قال ابن الحداد: ودخلت يوما على أبي العباس، فأجلسني معه في مكانه وهو يقول لرجل: أليس المتعلم محتاجا إلى المعلم أبدا ؟ فعرفت أنه
__________
(1) أخرجه البخاري: 8 / 86 في المغازي: باب غزوة تبوك، وفي فضائل أصحاب النبي صلى الله عليه وسلم: باب مناقب علي بن أبي طالب، ومسلم (2404) في فضائل الصحابة: باب من فضائل علي بن أبي طالب رضي الله عنه من طريق شعبة، عن الحكم، عن مصعب بن سعد، عن أبيه سعد بن أبي وقاص قال: خلف رسول الله صلى الله عليه وسلم علي بن أبي طالب في غزوة تبوك.
فقال: يا رسول الله تخلفني في النساء والصبيان ؟ فقال: " أما ترضى أن تكون مني بمنزلة هارون من موسى ؟ ! غير أنه لا نبي بعدي ".
(*)

(14/210)

يريد الطعن على الصديق في سؤاله عن فرض الجدة (1)، فبدرت وقلت: المتعلم قد يكون أعلم من المعلم وأفقه وأفضل لقوله عليه السلام: " رب حامل فقه إلى من هو أفقه منه.
" (2).
ثم معلم الصغار القرآن يكبر أحدهم ثم يصير أعلم من المعلم.
قال: فاذكر من عام القرآن وخاصه شيئا ؟ قلت: قال تعالى: (ولا تنكحوا المشركات) [ البقرة: 221 ] فاحتمل المراد بها العام، فقال تعالى: (والمحصنات من الذين أوتوا الكتاب من قبلكم) [ المائدة: 5 ] فعلمنا أن مراده بالآيد الاولى خاص، أراد: ولا
__________
(1) إشارة إلى الحديث الذي رواه مالك في " الموطأ " 2 / 54 في الفرائض: باب ميراث الجدة، وأبو داود (2894) في الفرائض: باب في الجدة، والترمذي (2102) فيه أيضا: باب ميراث الجدة وابن ماجه (2724) في الفرائض: باب ميراث الجدة، من حديث قبيصة بن ذؤيب أنه قال: جاءت الجدة إلى أبي بكر تسأله ميراثها، فقال: مالك في كتاب الله من شئ، وما علمت لك في سنة رسول الله صلى الله عليه وسلم شيئا، فارجعي حتى أسأل الناس، فسأل الناس، فقال المغيرة بن شعبة: حضرت رسول الله صلى الله عليه وسلم أعطاها السدس، فقال: هل معك غيرك ؟ فقام محمد بن مسلمة الانصاري فقال مثل ما قال المغيرة، فأنفذ لها أبو بكر السدس.
ثم جاءت الجدة الاخرى إلى عمر بن الخطاب تسأله ميراثها، فقال: مالك في كتاب الله من شئ، وما كان القضاء الذي قضي به إلا لغيرك، وما أنا بزائد في الفرائض شيئا، ولكن هو ذلك السدس، فإن اجتمعتما فيه فهو بينكما، وأيتكما خلت به فهو لها ".
قال الترمذي: حسن صحيح، وصححه الحاكم: 4 / 338، وابن حبان (1224) وقال الحافظ في " التلخيص " 3 / 82: وإسناده صحيح لثقة رجاله إلا أن صورته مرسل، فإن قبيصة لا يصح له سماع من الصديق، ولا يمكن شهوده للقصة.
(2) قطعة من حديث صحيح، أخرجه الشافعي: 1 / 14، والترمذي (2658) في العلم: باب في الحث على تبليغ السماع، من حديث ابن مسعود: أن رسول الله صلى الله عليه وسلم قال: " نضر الله عبدا سمع مقالتي، فحفظها ووعاها وأداها، فرب حامل فقه غير فقيه، ورب حامل فقه إلى من هو أفقه منه ".
قال الترمذي: وهذا حديث حسن صحيح.
وفي الباب عن زيد بن ثابت عند أحمد: 5 / 183، وأبي داود (3660) والترمذي (2656) وابن ماجه (230) والدارمي: 1 / 75، وقد صححه الحافظ ابن حجر وغيره.
وعن جبير بن مطعم عند أحمد: 4 / 80، وابن ماجه (231) والدارمي: 1 / 74 و 75.
وعن أبي الدرداء عند الدارمي: 1 / 76 75، وعن أنس عند أحمد: 3 / 225.
(*)

(14/211)

تنكحوا المشركات غير الكتابيات من قبلكم حتى يؤمن، قال: ومن هن المحصنات ؟ قلت: العفائف، قال: بل المتزوجات.
قلت: الاحصان في اللغة: الاحراز، فمن أحرز شيئا فقد أحصنه، والعتق يحصن المملوك لانه يحرزه عن أن يجري عليه ما على المماليك، والتزويج يحصن الفرج لانه أحرزه عن أن يكون مباحا، والعفاف إحصان للفرج.
قال: ما عندي الاحصان إلا التزويج.
قلت له: منزل القرآن يأبي ذلك، قال: (ومريم ابنة عمران التي أحصنت فرجها) [ التحريم: 12 ] أي أعفته وقال: (محصنات غير مسافحات) [ النساء: 25 ] عفائف، قال: فقد قال في الاماء: (فإذا أحصن) [ النساء: 25 ] وهن عندك قد يكن عفائف.
قلت: سماهن بمتقدم إحصانهن قبل زناهن، قال تعالى: (ولكم نصف ما ترك أزواجكم) [ النساء: 12 ].
وقد انقطعت العصمة بالموت، يريد اللاتي كن أزواجكم، قال: يا شيخ ! أنت تلوذ قلت: لست ألوذ.
أنا المجيب لك، وأنت الذي تلوذ بمسألة أخرى، وصحت: ألا أحد يكتب ما أقول وتقول.
قال: فوقى الله شره.
وقال: كأنك تقول: أنا أعلم الناس.
قلت: أما بديني فنعم.
قال: فما تحتاج إلى زيادة فيه ؟ قلت: لا، قال: فأنت إذا أعلم من موسى إذ يقول: (هل أتبعك على أن تعلمني) [ الكهف: 66 ] قال: هذا طعن على نبوة موسى، موسى ما كان محتاجا إليه في دينه، كلا، إنما كان العلم الذي عند الخضر دنياويا: سفينة خرقها، وغلاما قتله، وجدارا أقامه، وذلك كله لا يزيد في دين موسى، قال: فأنا أسألك.
قلت: أورد وعلي الاصدار بالحق بلا مثنوية (1)، قال: ما تفسير الله ؟ قلت: ذو الالهية، قال: وما هي ؟ قلت: الربوبية، قال: وما الربوبية ؟ قلت: المالك الاشياء كلها،
__________
(1) أي: بلا استثناء.
(*)

(14/212)

قال: فقريش في جاهليتها كانت تعرف الله ؟ قلت: لا، قال: فقد أخبر الله تعالى عنهم أنهم قالوا: (ما نعبدهم إلا ليقربونا إلى الله) [ الزمر: 3 ] قلت: لما أشركوا معه غيره، قالوا، وإنما يعرف الله من قال: إنه لا شريك له.
وقال تعالى: (قل يا أيها الكافرون * لا أعبد ما تعبدون) [ الكافرون: 1 - 2 ] فلو كانوا يعبدونه ما قال: (لا أعبد ما تعبدون).
إلى أن قال: فقلت: المشركون عبدة الاصنام الذين بعث النبي صلى الله عليه وسلم إليهم عليا ليقرأ عليهم سورة براءة (1)، قال: وما الاصنام ؟ قلت: الحجارة، قال: والحجارة أتعبد ؟ قلت: نعم، والعزى كانت تعبد وهي شجرة، والشعرى كانت تعبد وهي نجم.
قال: فالله يقول: (أمن لا يهدي (2) إلا أن يهدى) [ يونس: 35 ] فكيف تقول: إنها الحجارة ؟ والحجارة لا تهتدي إذا هديت، لانها ليست من ذوات العقول.
قلت: أخبرنا الله أن الجلود تنطق وليست بذوات عقول، قال: نسب إليها النطق مجازا.
قلت: منزل القرآن يأبى ذلك فقال: (اليوم نختم على أفواههم وتكلمنا أيديهم) [ يس: 65 ] إلى أن قال: (قالوا: أنطقنا الله الذي أنطق كل شئ) [ فصلت: 21 ] وما الفرق
__________
(1) أخرج البخاري: 8 / 240 238 في أول سورة براءة، من حديث حميد بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال: بعثني أبو بكر في تلك الحجة في مؤذنين بعثهم يوم النحر يؤذنون بمنى: ألا يحج بعد العام مشرك، ولا يطوف بالبيت عريان.
قال حميد: ثم أردف رسول الله صلى الله عليه وسلم بعلي بن أبي طالب، وأمره أن يؤذن ببراءة.
قال أبو هريرة: فأذن معنا علي يوم النحر في هل منى ببراءة، وأن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان ".
وانظر " المسند " 2 / 299، والنسائي: 5 / 234، والطبري (16370) و (16371) و (16373) و (16375) و " المستدرك " 2 / 331، وابن كثير في " تفسيره "
2 / 332 331، والبداية: 5 / 39 36.
(2) بفتح الياء وكسر الهاء وتشديد الدال المكسورة، وفي آخرها ياء، وهي قراءة حفص.
ولها أيضا قراءات متعددة انظرها في " النشر " 2 / 283.
(*)

(14/213)

بين جسمنا والحجارة ؟ ولو لم يعقلنا لم نعقل، وكذا الحجارة إذا شاء أن تعقل عقلت.
وقيل: لم ير أغزر دمعة من سعيد بن الحداد، وكان قد صحب النساك، وكان مقلا حتى مات أخ له بصقلية، فورث منه أربع مئة دينار، فبنى منها داره بمتئي دينار، واكتسى بخمسين دينارا.
وكان كريما حليما.
روى عنه ولده، أبو محمد، عبد الله شيخ ابن أبي زيد.
وكان يقول: القرب من السلطان في غير هذا الوقت حتف من الحتوف، فكيف اليوم ؟ وقال: من طالت صحبته للدنيا وللناس فقد ثقل ظهره.
خاب السالون عن الله، المتنعمون بالدنيا.
من تحبب إلى العباد بالمعاصي بغضه الله إليهم.
وقال: لا تعد لن بالوحدة شيئا، فقد صار الناس ذئابا.
وقال: ما صد عن الله مثل طلب المحامد، وطلب الرفعة.
وله: بعد سبعين * حجة وثمان * قد توفيتها من الازمان يا خليلي قد دنا الموت مني * فابكياني هديتما وانعياني قال القاضي عياض: مات أبو عثمان سنة اثنتين وثلاث مئة، وله ثلاث وثمانون سنة، رحمه الله.

(14/214)

117 - حماس * العلامة المفتي القاضي، أبو القاسم، حماس بن مروان بن سماك الهمداني المغربي.
اختلف في صغره إلى سحنون، وكان عادلا في حكمه، بصيرا بالفقه، علامة، وكان الامام يحيى بن عمر يثني على حماس ويطريه.
وقال ابن حارث: كان معدودا في العباد، صاحب تهجد وصيام، ولبس صوف، مع الفقه البارع.
وقال أبو العرب: سمع من سحنون، وابن عبدوس وغيرهما.
قيل: إنه قام من الليل، فوجد ولديه والعجوز والخادم يتهجدون، فسر بذلك.
ويؤثر عنه حكايات في زهده وقنوعه.
توفي سنة اثنتين وثلاث مئة أيضا بإفريقية.

118 - ابن البردون * * الامام الشهيد المفتي، أبو إسحاق، إبراهيم بن محمد بن البردون الضبي مولاهم الافريقي المالكي، تلميذ أبي عثمان بن الحداد.
قال القاضي عياض: كان يقول: إني أتكلم في تسعة أعشار قياس العلم (1).
__________
* معالم الايمان: 2 / 330 320، الديباج المذهب: 1 / 344 342.
* * معالم الايمان: 2 / 265 261، الديباج المذهب: 1 / 267 266.
(1) في " معالم الايمان " و " الديباج المذهب ": إني أتكلم في تسعة عشر فنا من العلم.
(*)

(14/215)

وكان مناقضا للعراقيين، فدارت عليه دوائر في أيام عبيد الله، وضرب بالسياط، ثم سعوا به عند دخول الشيعي إلى القيروان، وكانت الشيعة تميل إلى العراقيين لموافقتهم لهم في مسألة التفضيل ورخصة مذهبهم، فرفعوا إلى أبي عبد الله الشيعي: أن ابن البردون وأبا بكر بن هذيل يطعنان في دولتهم، ولا يفضلان عليا.
فحبسهما، ثم أمر متولي القيروان أن يضرب ابن هذيل خمس مئة سوط، ويضرب عنق ابن البردون، فغلط المتولي فقتل ابن هذيل، وضرب ابن البردون، ثم قتله من الغد.
وقيل لابن البردون لما جرد للقتل: أترجع عن مذهبك ؟ قال: أعن الاسلام أرجع ؟ ثم صلبا في سنة تسع وتسعين ومئتين.
وأمر الشيعي الخبيث أن لا يفتى بمذهب مالك، ولا يفتى إلا بمذهب أهل البيت، ويرون إسقاط طلاق البتة، فبقي من يتفقه لمالك إنما يتفقه خفية.
قال الحسين بن سعيد الخراط: كان ابن البردون بارعا في العلم، يذهب مذهب النظر، لم يكن في شباب عصره أقوى على الجدل وإقامة الحجة منه.
سمع من عيسى بن مسكين، ويحيى بن عمر، وجماعة.
ولما أتي به إلى ابن أبي خنزير، وقف، فقال له: يا خنزير.
فقال ابن البردون: الخنازير معروفة بأنيابها.
فغضب وضرب عنقه.
وقال محمد بن خراسان: لما وصل عبيد الله إلى رقادة (1)، طلب من القيروان ابن البردون، وابن هذيل، فأتياه وهو على السرير، وعن يمينه أبو عبد الله الشيعي، وأخوه أبو العباس عن يساره، فقال: أتشهدان أن هذا
__________
(1) كذا ضبطها ياقوت في " معجمه " 3 / 55، وقال: " بلدة كانت بإفريقية، بينها وبين القيروان أربعة أيام، وأكثرها بساتين، ولم يكن بإفريقية أطيب هواء، ولا أعدل نسيما، وأرق
تربة منها ".
(*)

(14/216)

رسول الله ؟ فقالا بلفظ واحد: والله لو جاءنا هذا والشمس عن يمينه والقمر عن يساره يقولان: إنه رسول الله، ما قلنا ذلك.
فأمر بذبحهما.

119 - ابن خيرون * الامام أبو جعفر، محمد بن خيرون المعافري مولاهم القرطبي.
قال بعضهم: كنت جالسا عند ابن أبي خنزير فدخل شيخ ذو هيئة وخشوع، فبكى ابن أبي خنزير وقال: السلطان يعني عبيد الله وجه إلي يأمرني بدوس هذا حتى يموت.
ثم بطحه، وقفز عليه السودان حتى مات، لجهاده وبغضه لعبيد الله وجنده.
وكان سعى به المروذي اللعين، ولما رأى ابن أبي خنزير كثرة أذاه للعلماء، تحيل وسعى به، حتى قتله عبيد الله سنة ثلاث مئة، أو بعدها.
فيا ما لقي الاسلام وأهله من عبيد الله المهدي (1) الزنديق !
120 - الحصيري * * الحافظ الحجة القدوة، أبو محمد، جعفر بن أحمد بن نصر النيسابوري المعروف بالحصيري، أحد الاعلام.
سمع من: إسحاق بن راهويه، وأبي مصعب الزهري، وإسماعيل بن موسى السدي، وأبي مروان العثماني، وأبي كريب، وابن أبي عمر
__________
* جذوة المقتبس: 54، بغية الملتمس: 94 93.
(1) سبق التعريف به في الحاشية (2) من الصفحة (58).
* * الانساب: 169 / ب، وهو فيه (الحصري)، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 122 / 1، تذكرة الحفاظ: 2 / 703 702، العبر: 2 / 126،
النجوم الزاهرة: 3 / 188، طبقات الحفاظ: 305 304، شذرات الذهب: 2 / 242.
(*)

(14/217)

العدني، ومحمد بن رافع، والذهلي، وخلائق.
روى عنه الحفاظ: أبو علي، وعبد الله بن سعد، ومحمد بن إبراهيم، وأبو حامد ابن الشرقي، وأحمد بن الخضر، وإسماعيل بن نجيد، وآخرون خاتمتهم أبو عمرو بن حمدان.
قرأت على محمد بن عبد السلام التميمي، عن عبد المعز بن محمد: أخبرنا أبو القاسم المستملي، وتميم بن أبي سعيد قالا: أخبرنا محمد بن عبدالرحمن الاديب، أخبرنا محمد بن أحمد بن حمدان، أخبرنا جعفر بن أحمد الحافظ، حدثنا محمد بن رافع، حدثنا شبابة، حدثني ورقاء، عن أبي الزناد، عن الاعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " لا تقوم الساعة حتى يبعث دجالون كذابون، قريب من ثلاثين، كلهم يزعم أنه رسول الله " (1).
قال الحاكم في " تاريخه ": الحصيري ركن من أركان الحديث في الحفظ، والاتقان، والورع.
سمع منه أخي محمد الكثير، وهو جده.
وسمعت أحمد بن الخضر الشافعي يقول: لما ورد أبو علي عبد الله بن
__________
(1) أخرجه البخاري: 13 / 78 72 في الفتن، من طريق أبي اليمان، عن شعيب: عن أبي الزناد، عن الاعرج، عن أبي هريرة، وأخرجه مسلم: 4 / 2239 2240 رقم الحديث الخاص (84) من طريقين عن عبدالرحمن بن مهدي، عن مالك، عن أبي الزناد، عن الاعرج، عن أبي هريرة.
وأخرجه البخاري: 6 / 454 في علامات النبوة في الاسلام، والترمذي (2218) من طريق عبد الرزاق، عن معمر عن همام ابن منبه، عن أبي هريرة.
وأخرجه أبو داود (4333) من طريق عبد العزيز بن محمد، عن
العلاء بن عبدالرحمن، عن أبيه، عن أبي هريرة، وأخرجه أيضا (4334) من طريق عبيد الله بن معاذ، عن أبيه، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة رضي الله عنه.
(*)

(14/218)

محمد البلخي، عجز الناس عن مذاكرته لحفظه، فذاكر جعفر بن أحمد بأحاديث التمتع والحج، والافراد، والقران، فكان يسرد، فقال له جعفر: تحفظ عن سليمان التيمي، عن أنس: " أن النبي صلى الله عليه وسلم لبى بحجة وعمرة معا " (1) ؟ قال: فبقي [ واقفا ] وجعل يقول: التيمي عن أنس..فقال جعفر: حدثناه يحيى بن حبيب بن عربي: حدثنا معتمر، عن أبيه.
قال الحاكم: قال لي محمد بن أحمد السكري سبط جعفر: كان جدي قد جزأ الليل ثلاثة أجزاء ثلثا يصلي، وثلثا يصنف وثلثا ينام، وكان مرضه ثلاثة أيام، لا يفتر عن قراءة القرآن.
وسمعت أبا الحسن الشافعي يقول: كان أبو عمرو الخفاف حفظه أكثر من فهمه، وكان لا يقبل ممن يرد عليه غير جعفر الحافظ، فإنه كان يرجع إلى قوله.
وسمعت أحمد بن الخضر: سمعت جعفر بن أحمد يقول: كنا في مجلس محمد بن رافع تحت شجرة يقرأ علينا، وكان إذا رفع أحد صوته، أو تبسم قام ولا يراجع، فوقع ذرق طير على يدي وكتابي، فضحك خادم لاولاد طاهر بن عبد الله الامير، فنظر إليه ابن رافع، فوضع الكتاب، فانتهى الخبر إلى السلطان، فجاءني الخادم ومعه حمال على ظهره نبت سامان، فقال: والله ما أملك إلا هذا، وهو هدية لك، فإن سئلت عني فقل: لا أدري من تبسم.
فقلت: أفعل.
فلما كان الغد حملت إلى باب السلطان، فبرأت الخادم، ثم بعت السامان بثلاثين دينارا، واستعنت بذلك على
__________
(1) ذكره ابن القيم في " زاد المعاد " 2 / 116، ونسبه للبزار، وأخرجه البخاري ومسلم والنسائي من طرق أخرى عن أنس.
انظر " زاد المعاد " 2 / 117 وما بعدها.
(*)

(14/219)

الخروج إلى العراق، فلقبت بالحصري، وما بعت حصرا ولا آبائي (1).
قال الحاكم: توفي الحصيري سنة ثلاث وثلاث مئة.

121 - الخياط * شيخ المعتزلة البغداديين، له الذكاء المفرط، والتصانيف المهذبة، وكان قد طلب الحديث، وكتب عن يوسف بن موسى القطان وطبقته.
وهو أبو الحسين، عبدالرحيم بن محمد بن عثمان.
وكان من بحور العلم، له جلالة عجيبة عند المعتزلة، وهو من نظراء الجبائي (2).
صنف كتاب " الاستدلال "، ونقض كتاب ابن الراوندي في فضائح المعتزلة، وكتاب " نقض نعت الحكمة "، وكتاب: " الرد على من قال بالاسباب "، وغير ذلك.
لا أعرف وفاته.

122 - محمد بن محمد بن عقبه * * ابن الوليد، الامام الاوحد، أبو جعفر الشيباني الكوفي.
سمع أبا كريب، والحسن بن علي الحلواني، وطبقتهما.
__________
(1) الخبر بطوله في " أنساب السمعاني " ص 69.
* الفرق بين الفرق: 165 163، تاريخ بغداد: 11 / 87، الملل والنحل: 1 / 76، الانساب: 214 / ب، طبقات المعتزلة لابن المرتضى: 88 85، لسان الميزان: 4 / 9 8.
(2) سبقت ترجمته في الصفحة 183 من هذا الجزء.
* * الوافي بالوفيات: 1 / 99.
(*)

(14/220)

وعنه: الطبراني، وأبو عمرو بن حمدان، وابن المقرئ، والميانجي، وآخرون.
وكان كبير الشأن، ثقة، نافذ الكلمة، كثير النفع، انتاب الناس قبره نحو السنة، وعاش تسعا وثمانين سنة، توفي سنة تسع وثلاث مئة.

123 - شكر * الامام العالم، الحافظ المتقن، أبو عبدالرحمن، وأبو جعفر، محمد بن المنذر بن سعيد بن عثمان بن رجاء بن عبد الله بن الصحابي العباس بن مرداس السلمي الهروي، شكر الحافظ.
سمع محمد بن رافع القشيري، وعلي بن خشرم، وعمر بن شبة، وعلي بن حرب، وأحمد بن منصور الرمادي، وأحمد بن عيسى المصري، وخلقا كثيرا.
وكان واسع الرواية، جيد التصنيف.
حدث عنه: أبو الوليد حسان بن محمد، وأبو حامد بن الشرقي، وأبو بكر أحمد بن علي، وأبو عمر محمد بن جعفر بن مطر، ويحيى بن منصور، وآخرون.
قال الحاكم: حدث شكر بمرو، وطوس، وسرخس، ومرو الروذ،
__________
* مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 129 / 1، تذكرة الحفاظ: 2 / 749 748، العبر: 2 / 126، الوافي بالوفيات: 5 / 67، طبقات الحفاظ: 315،
شذرات الذهب: 2 / 242.
(*)

(14/221)

وبخاري، ونيسابور حدث بها في سنة سبع وتسعين ومئتين.
ومات شكر في أحد الربيعين سنة ثلاث وثلاث مئة، وقيل: بل مات في سنة اثنتين وثلاث مئة.
وأظنه يسافر في التجارة أيضا.

124 - السراج * الامام الثقة المسند، أبو عبد الله، محمد بن إبراهيم بن أبان بن ميمون البغدادي السراج.
سمع يحيى الحماني، والحكم بن موسى، وعبيد الله القواريري، وعدة.
وعنه: علي بن لؤلؤ، وأبو حفص الزيات، ومحمد بن زيد الانصاري، وآخرون.
توفي سنة ست وثلاث مئة، وقيل: سنة خمس.

125 - المهلبي * * الامام الحافظ المفيد الثبت، أبو محمد، عبدالرحمن بن عبد المؤمن بن خالد المهلبي الازدي الجرجاني، عالم جرجان.
سمع محمد بن زنبور المكي، ومحمد بن حميد الرازي، وإبراهيم بن
__________
* تاريخ بغداد: 1 / 401، المنتظم: 6 / 146، العبر: 2 / 130، شذرات الذهب: 2 / 246.
* * تاريخ جرجان: 214 213، الانساب: 546 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 130 / 2، تذكرة الحفاظ: 2 / 757، طبقات الحفاظ:
318، شذرات الذهب: 2 / 258.
(*)

(14/222)

موسى الوزدولي، وإسماعيل بن أبي عمران، وأبو الحسن القصري، وعبد الله ابن عدي، وأبو أحمد الغطريفي، وأبو بكر الاسماعيلي، والجرجانيون.
وكان خالد جده من كبار الامراء والاعيان، وهو خالد بن يزيد بن عبد الله بن الملهب بن عيينة بن الامير المهلب بن أبي صفرة (1).
أثنى على أبي محمد أبو بكر الاسماعيلي وغيره، وكان مقدما في العلم والعمل.
وقال ابن ماكولا: كان ثقة، يعرف الحديث.
ثم قال: توفي في سلخ المحرم سنة تسع وثلاث مئة.
قلت: لعله توفي في عشر التسعين.

126 - تكين * الامير، أبو منصور التركي الخزري بخاء ثم زاي معجمتين.
ولي إمرة ديار مصر للمقتدر بعد عيسى النوشري (2)، وكان ملكا سائسا مهيبا، كبير الشأن، قدم على مصرفي شوال سنة سبع وتسعين ومئتين، وتهيأ
__________
(1) وهو مذكور في " تاريخ طبري " 6 / 540، 543، 585، و " الكامل لابن الاثير " 5 / 30، 34، 73.
* ولاة مصر للكندي: 299 286، الكامل في التاريخ: 8 / 273 وفيات الاعيان: 5 / 62، العبر: 2 / 186، دول الاسلام: 1 / 195، الوافي بالوفيات: 10 / 286، حسن المحاضرة: 1 / 596، تاريخ مصر لابن إياس: 1 / 42، النجوم الزاهرة: 3 / 186 171، تهذيب تاريخ ابن عساكر: 3 / 340.
(2) سبقت ترجمته في الصفحة (46) من هذا الجزء.
(*)

(14/223)

لامر المغرب وظهور دعاة الشيعة هناك، واهتم لذلك، وعقد لابي النمر (1) على برقة في جيش كثيف، ثم عزله بالامير خير، فالتقوا، فانهزم المصريون، ثم كتب تكين إلى عامل إفريقية يدعوه إلى الطاعة سنة ثلاث مئة لا ثم أقبل حباسة (2) في مئة ألف، فأخذ الاسكندرية سنة اثنتين وثلاث مئة، وأقبل من العراق القاسم بن سيماء مددا لتكين، وقد أحمد بن كيغلغ وأمراء، ثم التقى الجمعان، واستحر القتل (3) بالمغاربة، وانهزم حباسة، وكان المصاف بالجيزة، ثم خرج كمين لحباسة، ومالوا على المصريين، فقتل نحو عشرة آلاف، ثم أصبحوا على المصاف والسيف يعمل، وقاتلت العوام قتال الحريم، وكانت وقعة مشهودة.
ثم أقبل مؤنس الخادم (4) في جيوشه من بغداد إلى مصر، فعزل تكين في ذي القعدة سنة اثنتين وثلاث مئة.
ثم في صفر سنة ثلاث ولي إمرة مصر ذه (5) الرومي الاعور، ورجعت المغاربة إلى إفريقية.
ثم عاد تكين إلى ولاية مصر سنة سبع، ثم عزل سنة تسع، ثم أعيد
__________
(1) أبوالنمر: هو أحمد بن صالح.
انظر " ولاة مصر " للكندي: 287 286.
(2) كذا الاصل، وهو كذلك في " مشتبه النسبة " و " تاريخ الاسلام " للمؤلف، وقد اختلفت المراجع في ضبط اسم هذا القائد: فقد ضم ابن الاثير حاءه، وجعله ياقوت بالشين وضم الحاء، أما صاحب " القاموس " فقال: هو بالخاء والسين.
وهو حباسة بن يوسف.
انظر " عبر الذهبي " 2 / 121، و " ولاة مصر " ص 287.
(3) أي: اشتد القتل وكثر.
(4) الملقب بالمظفر، قال المؤلف في " العبر " 2 / 188: " وكان أميرا معظما،
شجاعا منصورا، لم يبغ أحد من الخدام منزلته إلا كافور صاحب مصر.
توفي سنة إحدى وعشرين وثلاث مئة ".
(5) كذا الاصل، وفي " ولاة مصر " 291، و " النجوم الزاهرة " 3 / 186: وحسن المحاضرة 1 / 596 " ذكاء ".
(*)

(14/224)

مرات، وقل أن سمع بمثل هذا.
ثم بقي تكين على إمرة مصر أعواما إلى أن مات في ربيع الاول سنة إحدى وعشرين وثلاث مئة.

127 - القزويني * الامام المحدث المتقن، عالم قزوين، أبو عبد الله، محمد بن مسعود ابن الحارث الاسدي القزويني.
سمع عمرو بن رافع، ويوسف بن حمدان، وإسماعيل بن توبة، وسهل ابن زنجلة، وابن حميد، والحسن بن علي الحلواني، وعبد الله بن عمران العابدي، وهارون بن هزاري، وعبد السلام بن عاصم، وعدة.
وله رحلة ومعرفة، لقي بالكوفة إسماعيل سبط السدي، وبالمدينة أبا مصعب الزهري، وجمع فأوعى.
كتب عنه علي بن مهرويه، وابن سلمة القطان، وعلي بن عمر الصيدناني، وعبد العزيز بن ماك، وعلي بن أحمد بن صالح.
وكان عند أبي عبد اله بن إسحاق عنه ستة أحاديث.
وثقه الخليلي وأثنى عليه، ثم قال: توفي سنة ست وثلاث مئة.
قلت: لعله من أبناء التسعين.
__________
(*) لم نقف على ترجمة له في المصادر التي بين أيدينا.
(*)

(14/225)

128 - ابن حبيب * شيخ المالكية بأفريقية، العلامة قاضي أطرابلس الغرب، أبو الأسود، موسى بن عبدالرحمن بن حبيب الافريقي القطان المالكي.
أخذ عن محمد بن سحنون، وشجرة بن عيسى، وغيرهما.
روى عنه: تميم بن أبي العرب، وأبو محمد بن مسرور، وجماعة.
توفي في ذي القعدة سنة ست وثلاث مئة وكان من أوعية العلم والفقه.

129 - الاشناني * * الامام، شيخ القراء ببغداد، أبو العباس، أحمد بن سهل بن الفيرزان الاشناني، صاحب عبيد بن الصباح.
تلا على عبيد، ثم من بعده على جماعة من تلامذة عمرو بن الصباح، وبرع في علم الاداء، وعمر دهرا، وحدث عن بشر بن الوليد الكندي، وعبد الاعلى بن حماد النرسي، وطائفة.
تلا عليه خلق، منهم: أبو بكر بن مقسم، و عبد الواحد بن أبي هاشم، وعلي بن محمد بن صالح الهاشمي، وابن زياد النقاش، والحسن بن سعيد المطوعي، وإبراهيم بن أحمد الخرقي.
وممن زعم أنه تلا على الاشناني: أبو أحمد السامري، وعلي بن
__________
* البيان المغرب: 1 / 181، معالم الايمان: 2 / 339 335، الديباج المذهب: 2 / 336 335، طبقات المفسرين للداودي: 2 / 343 341، شجرة النور الزكية: 81.
* * تاريخ بغداد: 4 / 185، العبر: 2 / 134 133، طبقات القراء للذهبي: 1 / 201 200، الوافي بالوفيات: 6 / 407، طبقات القراء للجزري: 1 / 60 59،
شذرات الذهب: 2 / 250.
(*)

(14/226)

الحسين الغضائري، وعبد القدوس بن محمد، وأحمد بن محمد بن سويد المعلم، وثلاثتهم انفرد بذكرهم أبو علي الاهوازي (1)، فالله أعلم.
وقد حدث عنه عبد العزيز الخرقي، ومحمد بن علي بن سويد.
وثقه الدارقطني.
قال ابن أبي هاشم: قرأت القرآن كله على الاشناني، وكان خيرا، فاضلا، ضابطا، وقال لي: قرأت على عبيد بن الصباح.
قال أبو علي الاهوازي: قطع الاشناني الاقراء قبل موته بعشر سنين.
هكذا قال الاهوازي: فإن صح ذلك فأين قول ابي أحمد والغضائري: إنهم قرأوا عليه ؟ ! فقبح الله الكذب وذويه.
مات الاشناني في المحرم سنة سبع وثلاث مئة.

130 - ابن أبي الدميك * الشيخ العالم الصادق، أبو العباس، محمد بن طاهر بن خالد بن أبي الدميك البغدادي.
سمع علي بن المديني، وعبيد العيشي، وإبراهيم بن زياد سبلان.
حدث عنه: جعفر الخلدي، ومخلد بن جعفر الباقرحي، ومحمد بن المظفر.
__________
(1) هو الحسن بن علي بن إبراهيم بن يزداد، المقرئ المحدث، صاحب التصانيف، المتوفي 446 ه كذبه الخطيب البغدادي وغيره.
انظر " الميزان " 1 / 512، 513.
* تاريخ بغداد: 5 / 377، الانساب: 229 / ب، اللباب: 1 / 509.
(*)

(14/227)

وثقه الخطيب وقال: مات في جمادى الآخرة سنة خمس وثلاث مئة.
فيها مات أبو محمد أحمد بن إبراهيم بن عبد الله النيسابوري، سبط القاضي نصر بن زياد، قرأ " المسند " على ابن راهويه.
وشيخ النحو أبو موسى سليمان بن محمد الحامض.
والمحدث عبد الله بن صالح البخاري البغدادي.
والحافظ علي بن سعيد العسكري.
ومقرئ بغداد عمر بن محمد بن نصر الكاغدي.
ومحدث جرجان أبو إسحاق عمران بن موسى بن مجاشع السختياني.
ومسند العصر أبو خليفة الفضل بن الحباب الجمحي.
والمقرئ الحافظ أبو بكر القاسم بن زكريا المطرز.
والعلامة أبو محمد القاسم بن محمد بن بشار والد أبي بكر بن الانباري.
والمحدث أبو عبد الله محمد بن إبراهيم بن أبان البغدادي بن السراج.
والمحدث محمد بن إبراهيم بن شبيب الاصبهاني.
ومسند أصبهان محمد بن نصير بن أبان المديني.
وعالم الحنفية أبو الحسن علي بن موسى القمي، لحق محمد بن حميد الرازي

(14/228)

131 - المحدث الحجة، أبو إسحاق، إبراهيم بن علي بن إبراهيم العمري الموصلي.
سمع معلى بن مهدي، ومحمد بن عبد الله بن عمار، وهذه الطبقة.
وأكثر عن أصحاب ابن عيينة.
حدث عنه: أبو طاهر بن أبي هاسم المقرئ، وأبو بكر الاسماعيلي، وأبو بكر النجاد، وأبو بكر بن المقرئ، وآخرون.
وثقة الدارقطني، والخطيب.
قدم بغداد، وحدث بها.
توفي سنة ست وثلاث مئة.

132 - الفزاري * * الحافظ المجود الناقد، أبو الفضل، العباس بن محمد القزاري مولاهم المصري.
حدث عن: محمد بن رمح، وزكريا كاتب العمري، وأحمد بن صالح، وطبقتهم.
__________
* تاريخ بغداد: 6 / 133 132، المنتظم: 6 / 150، طبقات القراء للجزري: 1 / 20.
* * لم نقف على ترجمة له في المصادر التي بين أيدينا.
(*)

(14/229)

روى عنه: أبو سعيد بن يونس الطبراني، ولحقه الحافظ أبو علي النيسابوري، وابن عدي.
قال ابن يونس (1): أكثرت عنه، وكان يعرف بالبصري، ما رأيت أحدا قط أثبت منه.
توفي في شعبان سنة ست وثلاث مئة.

133 - ابن عبد الصمد * القاضي الامام، أبو محمد، عبد الصمد بن عبد الله بن محمد بن عبد
الصمد القرشي المدمشقي، ابن أخي المحدث يزيد بن محمد.
سمع هشام بن عمار، وإسحاق بن موسى الخطمي، ونوح بن حبيب، وعبد الرحمن دحيما، وطبقتهم.
روى عنه: ابن عدي، وأبو عمر بن فضالة، وجمح بن القاسم، ومحمد ابن سليمان الربعي، والفضل بن جعفر.
توفي سنة ست وثلاث مئة.

134 - ابن فياض * * المحدث الزاهد العابد، أبو سعيد، محمد بن أحمد بن عبيد بن فياض العثماني المدمشقي.
__________
(1) هو الحافظ البارع، أبو سعيد، عبدالرحمن بن أحمد بن يونس بن عبدالاعلى الصدفي، مؤرخ محدث، له تاريخان: أحدهما كبير في " أخبار مصر ورجالها " والثاني صغير في " ذكر الغرباء الواردين على مصر ".
توفي سنة سبع وأربعين وثلاث مئة، وسترد ترجمته في الجزء الخامس عشر.
* طبقات القراء للجزري: 1 / 390، النجوم الزاهرة: 3 / 193.
* * تاريخ ابن عساكر: 14 / 351 / أ.
(*)

(14/230)

عن صفوان بن صالح، وعيسى بن حماد، وهشام بن عمار، وخلق.
وعنه: ابن عدي، وابن السني، وحمزة الكناني، وابن المقرئ.
قال الدارقطني: ليس به بأس.
قلت: مات في ربيع الآخر سنة عشر وثلاث مئة.

135 - أبو زرعة القاضي * الامام الكبير القاضي، أبو زرعة، محمد بن عثمان بن إبراهيم بن زرعة
الثقفي مولاهم الدمشقي، وكانت داره بناحية باب البريد (1)، وكان جده يهوديا فأسلم.
قل ما روى، أخذ عنه أبو علي الحصائري وغيره.
ذكره ابن عساكر (2).
وكان حسن المذهب، عفيفا، متثبتا.
ولي قضاء الديار المصرية سنة أربع وثمانين ومئتين، وكان شافعيا، وولي قضاء دمشق.
وقد كان قام مع الملك أحمد بن طولون، وخلع من العهد أبا أحمد الموفق لكونه نافس المعتمد أخاه، فقام أبو زرعة عند المنبر بدمشق قبل الجمعة، وقال: أيها الناس ! أشهدكم أني قد خلعت أبا أحمق
__________
* تاريخ ابن عساكر: 15 / 329 / أ، العبر: 2 / 123، الوافي بالوفيات: 4 / 83 82، طبقات الشافعية للسبكي: 3 / 198 196، البداية والنهاية: 11 / 123 122، النجوم الزاهرة: 3 / 184 183، حسن المحاضرة: 1 / 399 و 2 / 145، قضاة دمشق لابن طولون: 23 22، شذرات الذهب: 2 / 239.
(1) باب البريد: اسم لاحد أبواب جامع دمشق.
انظر " معجم البلدان " 1 / 306.
(2) في " تاريخه " 15 / 330 329.
(*)

(14/231)

كما يخلع الخاتم من الاصبع، فالعنوه.
ثم تمت ملحمة بالرملة بين الملك خمارويه بن أحمد بن طولون، وبين ابن الموفق، فانتصر فيها أحمد بن الموفق الذي ولي الخلافة، ولقب بالمعتضد، فلما انتصر دخل دمشق، وأخذ هذا، ويزيد بن عبد الصمد، وأبا زرعة النصري الحافظ في القيود، ثم استحضرهم في الطريق وقال: أيكم القائل: قد نزعت أبا أحمق ؟ قال: فربت ألسنتنا، وأيسنا من الحياة.
قال
الحافظ: فأبلست (1)، وأما يزيد فخرس وكان تمتاما.
وكان ابن عثمان أصغرنا، فقال: أصلح الله الامير.
فقال كاتبه: قف حتى يتكلم أكبر منك.
فقلت: أصلحك الله هو يتكلم عنا.
قال: قل.
فقال: والله ما فينا هاشمي صريح.
ولا قرشي صحيح، ولا عربي فصيح، ولكنا قوم ملكنا أي قهرنا.
وروى أحاديث في [ السمع و ] الطاعة، وأحاديث في العفو والاحسان.
وهو كان المتكلم بتيك اللفظة.
وقال: وإنى أشهد الامير أن نسائي طوالق، وعبيدي أحرار، ومالي حرام إن كان في هؤلاء القوم أحد قال هذه الكلمة، فوراءنا حرم وعيال، وقد تسامع الخلق بهلاكنا، وقد قدرت، وإنما العفو بعد المقدرة.
فقال لكاتبه: أطلقهم، لاكثر الله منهم.
قال: فاشتغلت أنا ويزيد في نزه أنطاكية عند عثمان بن خرزاذ، وسبق هو إلى حمص.
قال ابن زولاق في " تاريخ قضاة مصر ": ولي أبو زرعة، وكان يوالي على مذهب الشافعي ويصانع عليه، وكان عفيفا، شديد التوقف في إنفاذ الاحكام، وله مال كثير، وضياع كبار بالشام، واختلف في أمره، فقيل: إنه كان في عهد الملك هارون بن خمارويه متولي مصر: ان القضاء إلى أبي
__________
(1) أي: سكت.
(*)

(14/232)

زرعة، فولاه القضاء.
وقيل: إن المعتضد نفذ له عهدا.
قال: وكان أبو زرعة يرقي من وجع الضرس، ويعطي الموجوع حشيشة توضع عليه فيسكن.
وكان يوفي عن الغرماء الضعفي.
وسمعت الفقيه محمد بن أحمد بن الحداد يقول: سمعت منصورا الفقيه يقول: كنت عند القاضي أبي زرعة، فذكر الخلفاء، فقلت: أيجوز أن
يكون السفيه وكيلا ؟ قال: لا.
قلت: فوليا لامرأة ؟ قال: لا.
قلت: فخليفة ؟ قال: يا أبا الحسن ! هذه من مسائل الخوارج.
وكان أبو زرعة شرط لمن حفظ مختصر المزني مئة دينار وهو الذي أدخل مذهب الشافعي دمشق، وكان الغالب عليه قول الاوزاعي.
وكان من الاكلة: بأكل سل مشمش وسل تين.
بقي على قضاء مصر ثمان سنين.
فصرف، ورد إلى القضاء محمد بن عبدة (1).
قلت: مات بدمشق سنة اثنتين وثلاث مئة.

136 - أبو الخيار * ومات بالاندلس العلامة أبو الخيار، هارون بن نصر الاندلسي الفقيه الشافعي، تلميذ الامام بقي محمد بن مخلد (2)، صحبه زمانا، وأثر عنه، ثم مال
__________
(1) هو محمد بن عبدة بن حرب، والخبر في " ولاة مصر " ص 271.
وانظر " حسن المحاضرة " 2 / 145.
* تاريخ علماء الاندلس: 2 / 169، جذوة المقتبس: 364، بغية الملتمس: 484.
(2) هو الامام الحافظ، أبو عبدالرحمن الاندلسي، أحد الائمة الاعلام، صنف (*)

(14/233)

إلى تصانيف الشافعي فحفظها، وكان إماما مناظرا.
توفي أبو الخيار الشافعي في عام اثنتين وثلاث مئة، رحمه الله.

137 - الجوزي * الامام الحجة المحدث، أبو إسحاق، إبراهيم بن موسى التوزي الجوزي، نزيل بغداد.
سمع بشر بن الوليد، وعبد الاعلى بن حماد، ومحمد بن عبد الله بن
عمار، وعبد الرحيم الديبلي وطائفة.
روى عنه أبو علي بن الصواف، وأبو حفص بن الزيات، وعلي بن لؤلؤ الوراق، وآخرون.
وانتخب عليه أبو بكر الباغندي.
توفي سنة ثلاث وثلاث مئة.
وهو من الثقات.

138 - رويم * * الامام الفقيه المقرئ، الزاهد العابد، أبو الحسن، رويم بن
__________
التفسير الكبير والمسند الكبير.
قال المؤلف في " العبر " 2 / 56: " قال ابن حزم: أقطع أنه لم يؤلف في الاسلام مثل تفسيره.
وكان بقي علامة، فقيها، مجتهدا، صواما، قواما، متبتلا، عديم المثيل ".
* تاريخ بغداد: 6 / 188 187، الانساب: 112 / أ، المنتظم: 6 / 140، اللباب: 1 / 309.
* * طبقات الصوفية: 184 180، حلية الاولياء: 10 / 302 296، تاريخ بغداد: 8 / 432 430، الرسالة القشيرية: 20 / 21، المنتظم: 6 / 137 136، صفة الصفوة: 2 / 443 442، البداية والنهاية: 11 / 125، طبقات الاولياء: 231 228، النجوم الزاهرة: 3 / 189.
(*)

(14/234)

أحمد، وقيل، رويم بن محمد بن يزيد بن رويم بن يزيد البغدادي، شيخ الصوفية، ومن الفقهاء الظاهرية، تفقه بداود.
وهو رويم الصغير، وجده هو رويم الكبير، كان في أيام المأمون.
وقد امتحن صاحب الترجمة في نوبة غلام خليل (1)، وقال عنه: أنا سمعته يقول: ليس بيني وبين الله حجاب.
ففر إلى الشام واختفى زمانا.
وأما الحجاب: فقول يسوغ بأعتبار أن الله لا يحجبه شئ قط عن رؤية خلقه، وأما نحن فمحجوبون عنه في الدنيا، وأما الكفار فمحجوبون عنه في الدارين.
أما إطلاق الحجب، فقد صح " أن حجابه النور " (2) فنؤمن بذلك، ولا نجادل، بل نقف.
ومن جيد قوله: السكون إلى الاحوال اغترار.
وقال: الصبر ترك الشكوى، والرضى استلذاذ البلوى.
مات رويم ببغداد سنة ثلاث وثلاث مئة.
قال ابن خفيف: ما رأيت في المعارف كرويم.
__________
(1) انظر حول محنة غلام خليل الصفحة (71) من هذا الجزء.
(2) أخرج مسلم في صحيحة (179) في الايمان: باب قوله عليه السلام: إن الله لا ينام وحجابه النور، وابن ماجه (195) و (196) في المقدمة: باب فيما أنكرت الجهمية، وأحمد: 4 / 401 و 405، كلهم من طرق عن أبي عبيدة، عن أبي موسى قال: قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات فقال: " إن الله لا ينام ولا ينبغي له أن ينام، يخفض القسط ويرفعه، ويرفع إليه عمل الليل قبل عمل النهار، وعمل النهار قبل عمل الليل، حجابه النور، ولو كشفه لاحرقت سبحات وجهه ما انتهى إليه بصره من خلقه ".
(*)

(14/235)

139 - القمي * الامام العلامة، شيخ الحنفية بخراسان، أبو الحسن، علي بن موسى ابن يزيد القمي النيسابوري، كان عالم أهل الرأي في عصره بلا مدافعة، وصاحب التصانيف، منها: كتاب " أحكام القرآن " كتاب نفيس.
تصدر بنيسابور للافادة، وتخرج به الكبار، وبعد صيته، وطال
عمره، وأملى الحديث، وكان صاحب رحلة ومعرفة.
سمع من محمد بن حميد الرازي، ومحمد بن معاوية بن مالج، وتفقه بمحمد بن شجاع الثلجي.
حدث عنه: أبو بكر أحمد بن سعد بن نصر، وأحمد بن أحيد الكاغدي، وآخرون.
ذكره الحاكم، فعظمه وفخمه وقال: توفي سنة خمس وثلاث مئة.
فهذا، وأبو سعيد المذكور كانا عالمي خراسان في مذهب أبي حنيفة، تخرج بهما جماعة من الكبار، وكان معهما في البلد من أئمة الاثر مثل ابن خزيمة، وأبي العباس السراج، وعدة، فكان المحدثون إذ ذاك أئمة عالمين بالفقه أيضا، وكان أهل الرأي بصراء بالحديث، قد رحلوا في طلبه، وتقدموا في معرفته.
وأما اليوم، فالمحدث قد قنع بالسكة والخطبة، فلا يفقه ولا يحفظ، كما أن الفقيه قد تشبث بفقه لا يجيد معرفته، ولا يدري ما هو الحديث، بل الموضوع والثابت عنده سواء، بل قد يعارض ما في
__________
* فهرست ابن النديم: 292، الانساب: 461 / ب، اللباب: 3 / 56، الجواهر المضية: 1 / 380، تاج التراجم: 31، طبقات المفسرين للسيوطي: 26، طبقات المفسرين للداودي: 1 / 436.
(*)

(14/236)

الصحيح بأحاديث ساقطة، ويكابر بأنها أصح وأقوى.
نسأل الله العافية.

140 - وكيع * الامام المحدث الاخباري المقاضي، أبو بكر، محمد بن خلف بن حيان بن صدقة الضبي البغدادي، الملقب بوكيع، صاحب التآليف المفيدة.
حدث عن: أبي حذافة السهمي، والزبير بن بكار، والحسن بن عرفة، وطبقتهم، فأكثر.
حدث عنه: أبو علي بن الصواف، ومحمد بن عمر الجعابي، ومحمد بن المظفر، وأبو الفرج صاحب الاغاني، وأبو جعفر بن المتيم، وآخرون.
قال أبو الحسين بن المنادي: أقلوا عنه للين شهر به.
وقال الدارقطني: كان نبيلا، فصيحا، فاضلا، من أهل القرآن والفقه والنحو، له تصانيف كثيرة.
قلت: ولي قضاء كور الاهواز كلها، وتوفي في ربيع الاول سنة ست وثلاث مئة.
__________
* فهرست ابن النديم: 166، تاريخ بغداد: 5 / 237 236، المنتظم: 6 / 152، الكامل في التاريخ: 8 / 115، العبر: 2 / 133، ميزان الاعتدال: 5 / 538، الوافي بالوفيات: 3 / 44 43، البداية والنهاية: 11 / 130، طبقات القراء للجزري: 2 / 137، لسان الميزان: 5 / 157 156، النجوم الزاهرة: 3 / 195، شذرات الذهب: 2 / 249.
(*)

(14/237)

141 - منصور بن إسماعيل * العلامة، فقيه مصر، أبو الحسن التميمي الشافعي الضرير الشاعر.
قال ابن خلكان (1): له مصنفات في المذهب، وشعر سائر، وهذا له: لي حيلة فيمن ينم * وليس في الكذاب حيلة من كان يخلق ما يقو * ل فحيلتي فيه طويلة
قال القضاعي: أصله من رأس عين، وكان متصرفا في كل علم، شاعرا مجودا، لم يكن في زمانه مثله، توفي سنة ست وثلاث مئة.
وقال ابن يونس: كان فهما، حاذقا، صنف مختصرات في الفقه، وكان شاعرا خبيث الهجو، يتشيع، وكان جنديا، ثم عمي.
وقال أبو إسحاق (2): له مصنفات في المذهب، أخذ عن أصحاب الشافعي، وأصحاب أصحابه، ثم قال: مات قبل العشرين وثلاث مئة.
قلت: بل سنة ست وثلاث مئة كما قدمنا.
__________
* معجم الشعراء: 280، طبقات العبادي: 64، طبقات الشيرازي: 108 107، المنتظم: 6 / 152، معجم الادباء: 19 / 190 185، وفيات الاعيان: 5 / 292 289، مرآة الجنان: 2 / 249 248، نكت الهميان: 298 297، طبقات الشافعية للسبكي: 3 / 483 478، طبقات الاسنوي: 1 / 301 299، البداية والنهاية: 11 / 130، شذرات الذهب: 2 / 250 249، حسن المحاضرة: 1 / 400، طبقات ابن هداية الله: 43 42.
(1) في " وفيات الاعيان " 5 / 290 289، والبيتان في " معجم الادباء " 19 / 186، و " نكت الهميان " ص 298.
(2) الشيرازي في " طبقاته " ص 107.
(*)

(14/238)

142 - الجارودي * الحافظ المتقن، صاحب التصانيف، أبو جعفر، أحمد بن علي بن محمد بن الجارود الاصبهاني.
له رحلة وهمة، ومعرفة تامة.
حدث عن أبي سعيد الاشج وعمر بن شبة وهارون بن إسحاق، وأحمد بن الفرات، وطبقتهم.
وعنه: أبو إسحاق بن حمزة، والطبراني: وأبو الشيخ، وعبد الرحمن
ابن محمد بن سياه، وأهل أصبهان.
توفي سنة تسع وتسعين ومئتين.
وقيل: قبلها بعام.

143 - ابن الجارود * * صاحب كتاب: " المنتقى في السنن " مجلد واحد في الاحكام، لا ينزل فيه عن رتبة الحسن أبدا، إلا في النادر في أحاديث يختلف فيها اجتهاد النقاد (1).
ولد في حدود الثلاثين ومئتين.
واسمه: الامام أبو محمد عبد الله بن علي بن الجارود النيسابوري
__________
* ذكر أخبار أصبهان: 1 / 118 117، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 129 / 2، تذكرة الحفاظ: 2 / 752 751، الوافي بالوفيات: 7 / 215.
* * مختصر طبقات علماء الحديث لابن عبد الهادي: 129 / 2، تذكرة الحفاظ: 3 / 795 794، إيضاح المكنون: 2 / 570، هدية العارفين: 1 / 444، الرسالة المستطرفة: 25.
(1) كلام الامام الذهبي وهو العارف الخبير بهذه الصنعة يدل على أن التصحيح والتضعيف في غير ما حديث أمر اجتهادي، تختلف فيه الانظار، ولا يمكن البت فيه.
(*)

(14/239)

الحافظ المجاور بمكة.
كان من أئمة الاثر.
سمع من: أبي سعيد الاشج، والحسن بن محمد الزعفراني، وعلي ابن خشرم، ومحمود بن آدم، وإسحاق الكوسج، وزياد بن أيوب، ويعقوب الدورقي، وعبد الله بن هاشم الطوسي، وأحمد بن الازهر، وأحمد بن
يوسف، ومحمد بن أبي عبدالرحمن المقرئ، ومحمد بن يحيى الذهلي، وعبد الرحمن بن بشر بن الحكم، ومحمد بن عبد الله بن عبد الحكم، وبحر ابن نصر الخولاني، ومحمد بن عثمان بن كرامة، وخلق كثير، إلى أن ينزل إلى إمام الائمة ابن خزيمة.
فأما قول أبي عبد الله الحاكم فيه: سمع من إسحاق بن راهويه، وعلي بن حجر، وأحمد بن منيع: فلم أجد له شيئا عنهم، ولا أراه لحقهم.
حدث عنه: أبو حامد بن الشرقي، ومحمد بن نافع الخزاعي المكي، ودعلج بن أحمد السجزي، وأبو القاسم الطبراني، ومحمد بن جبريل العجيفي، وآخرون.
ويحيى بن منصور القاضي.
أثنى عليه الحاكم والناس.
مات سنة سبع وثلاث مئة.
وقع لي من حديثه: أخبرنا علي بن أحمد بن عبد الدائم، أخبرنا علي ابن هبة الله الخطيب، أخبرتنا شهدة الكاتبة، أخبرنا الحسن بن أحمد الدقاق، أخبرنا أبو علي بن شاذان، أخبرنا دعلج بن أحمد، أخبرنا عبد الله ابن علي بن الجارود، حدثنا الربيع، حدثنا الشافعي، حدثنا مالك، عن

(14/240)

نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: " لا يبيع حاضر لباد " (1).
متفق عليه، فوقع لنا عاليا.
أنبأنا إبراهيم بن إسماعيل، وأحمد بن سلامة، عن محمد بن أحمد الصيدلاني: أخبرتنا فاطمة الجوزدانية، أخبرنا محمد بن عبد الله، أخبرنا أبو القاسم الطبراني، حدثنا عبد الله بن علي الجارودي، حدثنا أحمد بن حفص: حدثني أبي، حدثنا إبراهيم بن طهمان، عن سماك، عن عبد الله
ابن عميرة، عن الاحنف بن قيس، عن العباس قال: مرت سحابة على رسول الله صلى الله عليه وسلم فقال: " هل تدرون ما هذا ؟ " قلنا: السحاب، قال: " والمزن ".
قالوا: والمزن.
قال: " أو العنان ".
قلنا: أو العنان.
قال: " هل تدرون بعد ما بين السماء والارض ؟ " قلنا: لا، قال: " إحدى وسبعين، أو ثنتين، أو ثلاث وسبعين سنة.." الحديث (2).
__________
(1) هو في مسند الشافعي: 2 / 154، وأخرجه البخاري: 4 / 312 من طريق عبد الله بن الصباح، عن أبي علي الحنفي، عن عبدالرحمن بن عبد الله بن دينار، عن أبيه، عن ابن عمر قال: نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد.
ولم يخرجه مسلم من حديث ابن عمر، وإنما هو عنده (1520) في البيوع: باب تحريم بيع الحاضر للبادي، وفي النكاح: باب تحريم الخطبة على خطبة أخيه حتى يأذن أو يترك، من حديث أبي هريرة، و (1521) من حديث ابن عباس، و (1522) من حديث جابر، و (1523) من حدث أنس رضي الله عنهم.
(2) وتمامه: " ثم السماء فوقها كذلك " حتى عد سبع سماوات.
" ثم فوق السماء السابعة بحر بين أعلاه وأسفله كما بين سماء إلى سماء، ثم فوق ذلك ثمانية أو عال، بين أظلافهن وركبهن كما بين سماء إلى سماء، ثم على ظهورهن العرش، بين أعلاه وأسفله كما بين سماء إلى سماء، ثم الله تبارك وتعالى فوق ذلك ".
وإسناده ضعيف لجهالة عبد الله بن عميرة، وقد أخرجه أبو داود (4723) في كتاب السنة: باب في الجهمية، والترمذي (3320) في التفسير: باب ومن سورة الحاقة، وابن ماجه (193) في المقدمة: باب فيما أنكرت الجهمية، وأحمد في " مسنده " 1 / 206 كلهم من طريق سماك، عن عبد الله بن عميرة به.
(*)

(14/241)

144 - محمود بن محمد بن منويه * الحافظ المفيد العالم، أبو عبد الله الواسطي.
سمع محمد بن أبان الواسطي، ووهب بن بقية، والعباس بن عبد العظيم، وعدة.
حدث عنه: الطبراني، ومحمد بن زنجويه القرويني، وابن عدي، وأبو الشيخ وآخرون.
وقد أسكت قبل موته بعامين.
وروى أيضا عنه: أبو بكر الاسماعيلي، ومحمد بن عمر بن الجعابي.
وحدث ببغداد.
وقد انقلب اسمه على عبد الغني بن سعيد الحافظ، فقال: محمد بن محمود بن منويه، نسبه لنا أبو الطاهر الذهلي.
وقال ابن ماكولا (1): هو محمد بن محمد بن منويه أبو عبد الله، يروي عن محمد بن أبان الواسطي، ومحمد بن الصباح الجرجرائي.
وقد نبه ابن نقطة على وهمهما في اسمه، لكن اعتذر عن عبد الغني وقال: كان لمحمود ابنان: أحمد ومحمد، كلاهما قد حدث.
قال: الدارقطني: كتبت عن أبي الحسين محمد بن محمود الواسطي.
قلت: توفي الحافظ محمود بن محمد في شهر رمضان سنة سبع
__________
* تاريخ بغداد: 13 / 95 94، الاكمال لابن ماكولا: 7 / 207.
(1) في " إكماله " 7 / 207.
(*)

(14/242)

وثلاث مئة، وكان من بقايا الحفاظ ببلده، من أبناء الثمانين، بل أزيد.
ومنويه: بنون.

145 - عبد الله بن صالح *
ابن عبد الله بن الضحاك، الامام الصدوق، أبو محمد البغدادي، ويلقب بالبخاري.
سمع لوينا، وعثمان بن أبي شيبة، وإسحاق بن أبي إسرائيل، وطبقتهم.
وعنه: عبد الله الزبيبي، ومحمد بن المظفر، وابن الزيات، وأبو علي النيسابوري، وقال: هو ثقة.
قلت: توفي في رجب سنة خمس وثلاث مئة.

146 - الاعرج * * يحيى بن زكريا بن يحيى، الامام الكبير الحافظ الثقة، أبو زكريا النيسابوري الاعرج.
سمع قتيبة بن سعيد، وإسحاق بن راهويه، وعلي بن حجر،
__________
* تاريخ بغداد: 9 / 482 481.
* * المنتظم: 6 / 156، تهذيب الكمال: الورقة 1496، تذهيب التهذيب: 4 / 153 / 2، تذكر الحفاظ: 2 / 744، العبر: 2 / 135، تهذيب التهذيب، حسن المحاضرة: 1 / 350، خلاصة تذهيب التهذيب: 433، شذرات الذهب: 2 / 252 251.
(*)

(14/243)

وأقرانهم.
وسمع من يحيى بن موسى خت (1)، وارتحل في الشيخوخة ناشرا لعلمه.
حدث عنه: ابن أخيه أبو الحسن محمد بن عبد الله بن زكريا بن حيويه النيسابوري نزيل مصر، ومكي بن عبدان، وأبو العباس بن عقدة، وأبو حامد ابن الشرقي، وآخرون.
وكان يطلب الحديث بمصر على كبر السن.
مات سنة سبع وثلاث مئة، ويشبهه من وجه نزيل حلب جعفرك النيسابوري الاعرج، الذي عاش إلى بعد سنة عشر وثلاث مئة، وسوف بأتي (2).

147 - أبو شيبة * الشيخ المحدث العالم الصدوق، أبو شيبة، داود بن إبراهيم بن داود ابن يزيد بن روزبة البغدادي، نزيل مصر.
سمع محمد بن بكار بن الريان، وعبد الاعلى بن حماد، وعثمان بن أبي شيبة، ومحمد بن حميد الرازي.
حدث عنه: ابن عدي، وأبو بكر بن المقرئ، وجعفر بن الفضل المؤذن، وأحمد بن محمد بن المهندس، وآخرون.
__________
(1) هو يحيى بن موسى البلخي، لقبه خت.
قال الحافظ في " التقريب ": بفتح المعجمة وتشديد المثناة، أصله من الكوفة، ثقة.
(2) في الصفحة 265 من هذا الجزء.
* تاريخ بغداد: 8 / 379 378، العبر: 2 / 145، النجوم الزاهرة: 3 / 206، حسن المحاضرة: 1 / 367، شذرات الذهب: 2 / 259.
(*)

(14/244)

قال الدارقطني: صالح.
قلت: مات بمصر سنة عشر وثلاث مئة.
يقع حديثه مع نسخه أبي مسهر، وغير ذلك.

148 - السقطي * الامام المتقن، أبو حفص، عمر بن أيوب بن إسماعيل البغدادي
السقطي، الرجل الصالح.
سمع بشر بن الوليد، ومحمد بن بكار بن الريان، وسريج بن يونس، وعدة.
روى عنه: أبو علي بن الصواف، وعبد العزيز بن الخرقي، وعلي بن لؤلؤ، ومحمد بن خلف بن جيان بجيم (1) وآخرون.
وثقه الدارقطني.
مات سنة ثلاث وثلاث مئة.

149 - ابن الدرفس (2) * * الامام الصالح الصادق، أبو عبد الرحمن، محمد بن العباس، بن
__________
* تاريخ بغداد: 11 / 129، العبر: 2 / 126، شذرات الذهب: 2 / 242.
(1) هو أبو بكر، محمد بن خلف بن محمد بن جيان بن الطيب بن زرعة الفقيه المقرئ الخلال، وثقه الخطيب البغدادي في " تاريخه " 5 / 239 وقال: توفي في ذي الحجة سنة إحدى وسبعين وثلاث مئة.
وانظر " مشتبه النسبة " للمؤلف: 1 / 131.
(2) كذا ضبطت في الاصل بكسر الدال، أما صاحب " الانساب " فقد قيدها بالضم، وتبعه على ذلك ابن الاثير.
* * الانساب: 225 / ب، تاريخ ابن عساكر: 15 / 250 / أ، العبر: 2 / 126، شذرات الذهب: 2 / 242.
(*)

(14/245)

الوليد بن محمد بن عمر بن الدرفس الغساني الدمشقي.
حدث عن: هشام بن عمار، ودحيم، وهشام بن خالد الازرق، ويونس بن عبدالاعلى، وخلق.
وعنه: أبو زرعة بن أبي دجانة، وأخوه أبو بكر، وجمح بن القاسم،
والفضل بن جعفر، وأبو عمر بن فضالة، وأبو القاسم الطبراني، وأبو أحمد بن عدي، وآخرون.
والدرفس بمهملة من أسماء الاسد.

150 - ابن زنجويه * المحدث المتقن، أبو العباس، أحمد بن زنجويه بن موسى، وقيل أحمد بن عمر بن زنجويه بن موسى المخرمي القطان.
وفرق الخطيب بينهما (1)، وهما واحد.
سمع محمد بن بكار، وبشر بن الوليد، ولوينا، وداود بن رشيد، وهشاتم ابن عمار، وإبراهيم بن المنذر الحزامي، وطبقتهم.
وعنه: علي بن لؤلؤ، وابن المظفر، وعبد الله بن إبراهيم الزبيبي، والطبراني، والآجري، وأبو أحمد بن عدي، وعدة.
وكان موثقا معروفا.
توفي سنة أربع وثلاث مئة.
__________
* تاريخ بغداد: 4 / 165 164.
(1) فأفرد للثاني ترجمة منفصلة.
انظر " تاريخ بغداد " 4 / 287.
(*)

(14/246)

151 - العامري * المحدث الرحال، أبو الحسن، أحمد بن محمد بن حسن بن السكن القرشي العامري، أحد الحفاظ على لين فيه.
يروي عن: إبراهيم بن عبد الله الهروي، وإسحاق بن موسى الخطمي، ومحمد بن عبدالرحمن بن سهم، وطبقتهم.
وعنه: أبو بكر بن أبي دجانة، وعلي بن أبي العقب، وأبو أحمد
العسال، وأبو الشيخ، وأحمد بن عبدان الشيرازي، وقال: قدم علينا في سنة أربع وثلاث مئة، ولا أحدث عنه، كان لينا.

152 - يموت بن المزرع (1) * * ابن يموت بن عيسى، العلامة الاخباري، أبو بكر العبدي البصري الاديب، واسمه: محمد.
__________
* تاريخ بغداد: 4 / 425، تاريخ ابن عساكر: 2 / 57 / أ، ميزان الاعتدال: 1 / 138، لسان الميزان: 1 / 267 266، تهذيب ابن عساكر: 1 / 456 455.
(1) قال ابن خلكان في " وفياته " 7 / 59: " المزرع بضم الميم وفتح الزاي وبعدها راء مشددة مفتوحة ثم عين مهملة.
هكذا قاله لي الشيخ الحافظ زكي الدين أبو محمد عبد العظيم بن عبد القوي بن عبد الله المنذري، رحمه الله تعالى ".
وقال السيوطي في " البغية ": بفتح الراء، والمحدثون يكسرونها.
* * طبقات النحويين واللغويين: 216 215، معجم الشعراء: 506 505، جمهرة أنساب العرب: 2 / 298، تاريخ بغداد: 14 / 360 358، نزهة الالباء: 238، المنتظم: 6 / 143، معجم الادباء: 20 / 58 57، الكامل في التاريخ: 8 / 96 و 106، إنباه الرواة: 4 / 74، وفيات الاعيان: 7 / 59 53، العبر: 2 / 128، مرآة الجنان: 2 / 244 241، البداية والنهاية: 11 / 127، البلغة في تاريخ أئمة اللغة: 289، طبقات القراء للجزري: 2 / 392، النجوم الزاهرة: 2 / 191، بغية الوعاة: 2 / 353، شذرات الذهب: 2 / 244 243.
(*)

(14/247)

سكن طبرية مدة.
وحدث عن: خاله الجاحظ، وأبي حفص الفلاس، ومحمد بن حميد اليشكري، وأبي حاتم السجستاني، ونصر بن علي الجهضمي، والعباس
الرياشي، وعدة.
وعنه: أبو بكر الخرائطي، وسهل بن أحمد الديباجي، والحسن بن رشيق، وأبو بكر بن مجاهد، وآخرون.
وكان يروي القراءة عن محمد بن عمر القصبي صاحب عبد الوارث وعن السجستاني.
وكان لا يعود مريضا كيلا يقع في التطير باسمه.
وله تآليف.
وما أعلم به بأسا.
مات سنة أربع وثلاث مئة.

153 - يوسف بن الحسين * الرازي، الامام العارف، شيخ الصوفية، أبو يعقوب.
أكثر الترحال، وأخذ عن ذي النون المصري، وقاسم الجوعي، وأحمد ابن حنبل، وأحمد بن أبي الحواري، ودحيم، وأبي تراب عسكر النخشبي.
__________
* طبقات الصوفية: 191 185، حلية الاولياء: 10 / 243 238، تاريخ بغداد: 14 / 319 314، الرسالة القشيرية: 22، طبقات الحنابلة: 1 / 420 418، صفة الصفوة: 4 / 103 102، المنتظم: 6 / 143 141، الكامل في التاريخ: 8 / 106، العبر: 2 / 128، دول الاسلام: 1 / 185، البداية والنهاية: 11 / 127 126، طبقات الاولياء: 384 379، النجوم الزاهرة: 3 / 191 و 265، شذرات الذهب: 2 / 245.
(*)

(14/248)

وعنه: أبو أحمد العسال، وأبو بكر النقاش، ومحمد بن أحمد بن شاذان، وآخرون.
قال السلمي: كان إمام وقته، لم يكن في المشايخ أحد على طريقته في تذليل النفس وإسقاط الجاه.
قال أبو القاسم القشيري: كان نسيج وحده في إسقاط التصنع.
يقال: كتب إلى الجنيد: لا أذاقك الله طعم نفسك، فإن ذقتها لا تفلح (1).
وقال: إذا رأيت المريد يشتغل بالرخص فاعلم أنه لا يجئ منه شئ.
وقيل: كان يسمع الابيات ويبكي.
مات سنة أربع وثلاث مئة.
وقد سمع قوالا ينشد (2): رأيتك تبني دائما في قطيعتي * ولو كنت ذا حزم لهدمت ما تبني (3) كأني بكم والليت أفضل قولكم * ألا ليتنا كنا إذا الليت لا تغني (4) فبكى كثيرا وقال للمنشد: يا أخي ! لا تلم أهل الري أن يسموني زنديقا، أنا من بكرة أقرأ في المصحف ما خرجت من عيني دمعة، ووقع مني إذ غنيت ما رأيت.
__________
(1) انظر " الرسالة القشيرية " ص 22، وفيها: " فإنك إن ذقتها لم تذق بعدها خيرا أبدا ".
(2) في معرفة اسم هذا المنشد اختلاف، فهو في " حلية الاولياء " 10 / 240: يتيمك الرازي، وفي " تاريخ بغداد " 14 / 317 و " طبقات الاولياء " ص 380: أبو الحسين الدراج.
انظر في ذلك الحاشية (9) من الصفحة 380 من " طبقات الاولياء ".
(3) كذا الاصل: وفي المصادر التي أشرنا إليها في التعليق السابق: " دائبا ".
(4) كذا الاصل: وهي كذلك في " طبقات ابن الملقن "، أما الحلية ففيها: " اللبث " بدل " الليت ".
(*)

(14/249)

قال السلمي: كان مع علمه وتمام حاله هجره أهل الري، وتكلموا فيه بالقبائح، خصوصا الزهاد، وأفشوا أمورا، حتى بلغني أن شيخا رأى في النوم كأن براءة نزلت من السماء، فيها مكتوب: هذه براءة ليوسف بن الحسين
مما قيل فيه.
فسكتوا.
قال الخطيب: سمع منه أبو بكر النجاد.
قلت: هو صاحب حكاية الفأرة مع ذي النون لما سأله الاسم الاعظم (1).
وقد عمر دهرا.
وعنه قال: بالادب تتفهم العلم، وبالعلم يصح لك العمل، وبالعمل تنال الحكمة، وبالحكمة تفهم الزهد، وبالزهد تترك الدنيا، وترغب في الآخرة، وبذلك تنال رضى الله تعالى.
قال السلمي: مات سنة أربع وثلاث مئة، رحمه الله.
طول ابن عساكر ترجمته.
قال الخلدي: كتب الجنيد إلى يوسف بن الحسين: أوصيك بترك الالتفات إلى كل حال مضت، فإن الالتفات إلى ما مضى شغل عن الاولى.
وأوصيك بترك ملاحظة الحال الكائنة.
اعمل على تلخيص همك من همك لهمك، واعمل على محق شاهدك من شاهدك حتى يكون الشاهد عليك شاهدا لك وبك ومنك.
في كلام طويل.
وليوسف رسالة إلى الجنيد منها:
__________
(1) أنظر حكاية الفأرة في " تاريخ بغداد " 14 / 317 316.
(*)

(14/250)

كيف السبيل إلى مرضاة من غضبا * من غير جرم ولم أعرف له سببا قال والد تمام: سمعت يوسف بن الحسين يقول: قيل لي: ذو النون يعرف الاسم الاعظم.
فسرت إليه، فبصر بي وأنا طويل اللحية، ومعي ركوة طويلة، فاستشنع منظري.
قال والد تمام: يقال: كان يوسف أعلم أهل زمانه بالكلام وبعلم الصوفية.
قال: فجاء متكلم، فناظر ذا النون، فلم يقم له بحجة.
قال: فاجتذبته إلى، وناظرته، فقطعته، فعرف ذو النون مكاني، وعانقني، وجلس بين يدي وقال: اعذرني.
قال: فخمته سنة.

154 - ابن الجلاء * القدوة العارف، شيخ الشام، أبو عبد الله ابن الجلاء، أحمد بن يحيى، وقيل: محمد بن يحيى.
يقال: أصله بغدادي، صحب والده، وأبا تراب النخشبي، وذا النون المصري وحكى عنه.
أخذ عنه: أبو بكر الدقي، ومحمد بن سليمان اللباد، ومحمد بن الحسن اليقطيني.
__________
* طبقات الصوفية: 179 176، حلية الاولياء: 10 / 315 314، تاريخ بغداد: 5 / 215 213، الرسالة القشيرية: 20، الانساب: 146 / أ، تاريخ ابن عساكر: 2 / 137 / أ، المنتظم: 6 / 149 148، صفة الصفوة: 2 / 444 443، العبر: 2 / 132، دول الاسلام: 1 / 186، الوافي بالوفيات: 8 / 239، مرآة الجنان: 2 / 249، البداية والنهاية: 11 / 129، طبقات الاولياء: 83 81، النجوم الزاهرة: 3 / 170.
194، شذرات الذهب: 2 / 249 248، تهذيب ابن عساكر: 2 / 115 111.
(*)

(14/251)

أقام بالرملة وبدمشق.
وكان يقال: الجنيد ببغداد، وابن الجلاء بالشام، وأبو عثمان الحيري بنيسابور يعني لا نظير لهم.
قال الدقي: ما رأيت شيخا أهيب من ابن الجلاء مع أني لقيت ثلاث مئة شيخ، فسمعته يقول: ما جلا أبي شيئا قط، ولكنه كان يعظ، فيقع كلامه
في القلوب، فسمي جلاء القلوب.
قال محمد بن علي بن الجلندي: سئل ابن الجلاء عن المحبة، فسمعته يقول: ما لي وللمحبة ؟ أنا أريد أن أتعلم التوبة.
قال أبو عمر الدمشقي: سمعت ابن الجلاء يقول: قلت لابوي: أحب أن تهباني لله.
قالا: قد فعلنا.
فغبت عنهم مدة، ثم جئت فدققت الباب، فقال أبي: من ذا ؟ قلت: ولدك، قال: قد كان لي ولد وهبناه لله.
وما فتح لي.
وعن ابن الجلاء قال: آلة الفقير صيانة فقره، وحفظ سره، وأداء فرضه.
توفي في سنة ست وثلاث مئة.

155 - ابن مطر * الامام، أبو الحسن، علي بن إبراهيم بن مطر البغدادي السكري.
سمع داود بن رشيد، وهشام بن عمار، وعبد الله بن معاوية، وطبقتهم.
__________
* تاريخ بغداد: 11 / 137.
(*)

(14/252)

حدث عنه: عبد الله بن إبراهيم الزبيبي، وعبد العزيز بن جعفر الخرقي، ويوسف الميانجي، وأبو بكر بن المقرئ، وآخرون.
وثقه الدارقطني.
توفي في المحرم سنة ست وثلاث مئة.

156 - ابن زاطيا * المحدث، أبو الحسن، علي بن إسحاق بن عيسى بن زاطيا المخرمي
البغدادي.
سمع محمد بن بكار بن الريان، وداود بن رشيد، وعثمان بن أبي شيبة، وجماعة.
وعنه: أبو بكر الشافعي، وأبو حفص بن الزيات، وابن بخيت الدقاق، وعلي بن عمر الحربي، وأبو بكر السني وقال: لا بأس به.
قلت: كف بصره بأخرة.
توفي في جمادى الاولى سنة ست وثلاث مئة.

157 - ابن حمدويه * * الامام المحدث، أبو رجاء، محمد بن حمدويه بن موسى بن طريف السنجي المروزي الهورقاني.
__________
* تاريخ بغداد: 11 / 349، ميزان الاعتدال: 3 / 115 114، لسان الميزان: 4 / 205.
* * الانساب: 593 / أ، اللباب: 3 / 395، وانظر: الاكما لابن ماكولا: 2 / 557.
(*)

(14/253)

سمع سويد بن نصر، وعتبة بن عبد الله، ومحمد بن عبد العزيز بن أبي رزمة، وعلي بن حجر، ومحمد بن حميد.
روى عنه: عبد الله بن أحمد بن الصديق، وأبو عصمة محمد بن أحمد بن عباد، وأهل مرو.
توفي سنة ست وثلاث مئة.
ذكره ابن ماكولا.

158 - أبو حفص * القاضي المحدث، أبو حفص، عمر بن الحسن بن نصر بن طرخان
الحلبي، قاضي دمشق.
حدث عن: محمد بن أبي سمينة، وزهير بن حرب، ولوين، وعقبة ابن مكرم، ومحمد بن قدامة المصيصي، وعدة.
وعنه: أبو علي بن هارون، وأبو علي بن آدم، وأبو عبد الله بن مروان، وأبو بكر الآجري، وأبو أحمد بن عدي، والاسماعيلي، ومحمد ابن إسماعيل الوراق، وأبو حفص بن الزيات، وعلي بن عمر الحربي.
قال الدارقطني: ثقة صدوق.
قلت: سماع الوراق منه في سنة سبع.

159 - الدويري (1) * * المحدث، أبو عبد الله، محمد بن عبد الله بن يوسف بن خرشيد
__________
* تاريخ بغداد: 11 / 222 221 وهو فيه: أبوحفيص، تاريخ ابن عساكر: 12 / 351 / ب، تاريخ حلب الشهباء: 4 / 15.
* * الانساب: 234 / أ، معجم البلدان: 2 / 491 490.
(1) كذا ضبط في الاصل و " اللباب " و " المشتبه " بفتح الدال، أما صاحب " البلدان " فقيده بضمها، ولم يتابع عليه.
(*)

(14/254)

النيسابوري الدويري، ودوير: على فرسخ من نيسابور.
سمع قتيبة، وإسحاق، ويحيى خت.
وعنه: ابن الشرقي، وأبو الوليد حسان بن محمد، ويحيى بن زكريا الدويري، وأبو عمرو بن حمدان، وآخرون.
توفي سنة سبع وثلاث مئة.

160 - ابن عطاء * الزاهد العابد المتأله، أبو العباس، أحمد بن محمد بن سهل بن عطاء الادمي البغدادي.
حدث عن: يوسف بن موسى القطان.
وعنه: محمد بن علي بن حبيش، وقال: كان له في كل يوم ختمة، وفي رمضان تسعون (1) ختمة، وبقي في ختمة مفردة بضع عشرة سنة يتفهم ويتدبر.
وقال حسين بن خاقان: كان ينام في اليوم والليلة ساعتين، مات في سنة تسع وثلاث مئة، في ذي القعدة.
قلت: لكنه راج عليه حال الحلاج، وصححه، فقال السلمي:
__________
* طبقات الصوفية: 272 265، حلية الاولياء: 10 / 305 302، تاريخ بغداد: 5 / 30 26، الرسالة القشيرية: 24 23، صفة الصفوة: 2 / 446 444، المنتظم: 6 / 160، العبر: 2 / 144، دول الاسلام: 1 / 187، الوافي بالوفيات: 8 / 25 24، مرآة الجنان: 2 / 261، البداية والنهاية: 11 / 144، طبقات الاولياء: 61 59، شذرات الذهب: 2 / 258 257.
(1) في الاصل: " تسعين ".
(*)

(14/255)

امتحن بسبب الحلاج، وطلبه حامد الوزير وقال: ما الذي تقول في الحلاج ؟ فقال: مالك ولذاك ؟ عليك بما ندبت له من أخذ الاموال، وسفك الدماء.
فأمر به، ففكت أسنانه، فصاح: قطع الله يديك ورجليك.
ومات بعد أربعة عشر يوما، ولكن أجيب دعاؤه، فقطعت أربعة حامد.
قال السلمي: سمعت أبا عمرو بن حمدان يذكر هذا.
قال: وكان ابن عطاء ينتمي إلى المارستاني إبراهيم.
وقيل: إن ابن عطاء فقد عقله ثمانية عشر عاما، ثم ثاب إليه عقله.
ثبت الله علينا عقولنا وإيماننا، فمن تسبب في زوال عقله بجوع، ورياضة صعبة، وخلوة، فقد عصى وأثم، وضاهى من أزال عقله بعض يوم بسكر.
فما أحسن التقيد بمتابعة السنن والعلم.

161 - الوشاء * الشيخ الراوي، أبو علي، الحسن بن محمد بن عنبر بن شاكر البغدادي الوشاء.
سمع علي بن الجعد، ومنصور بن أبي مزاحم، وعلي بن المديني، وعبد الله بن عون الخراز، وعدة.
حدث عنه: أبو القاسم بن النخاس، وابن الشخير، وعلي بن عمر السكري، وآخرون.
ضعفه عبدا لباقي بن قانع.
__________
* تاريخ بغداد: 7 / 414، الانساب: 584 / أ، المنتظم: 6 / 157، ميزان الاعتدال: 1 / 520، لسان الميزان: 2 / 251 250.
(*)

(14/256)

وقال الدارقطني: تكلموا فيه من جهة سماعه.
وأما أبو بكر البرقاني فوثقه.
مات في سنة ثمان وثلاث مئة ببغداد.
وفيها توفي: أبو خبيب بن البرتي، وإبراهيم بن محمد بن سفيان الفقيه، والمفضل بن محمد الجندي، وشعيب بن محمد الذارع، ومحمد ابن الحسن بن بدينا، وعبد الكريم بن إبراهيم بن حبان المصري.

162 - ابن البرتي *
الامام المحدث، أبو خبيب، العباس بن القاضي العلامة أحمد بن محمد بن عيسى البرتي.
سمع عبدالاعلى بن حماد النرسي، وأبا بكر بن أبي شيبة، وسوار بن عبد الله العنبري، وطائفة.
حدث عنه: أبو بكر الشافعي، وعبد العزيز بن أبي صابر، وأبو حفص ابن شاهين، وأبو بكر بن المقرئ.
أثنى عليه بعض الحفاظ.
ومات في شوال سنة ثمان وثلاث مئة، عن بضع وثمانين سنة أو أكثر.

163 الجندي * * المقرئ المحدث الامام، أبو سعيد، المفضل بن محمد بن إبراهيم
__________
* تاريخ بغداد: 12 / 153 152، الانساب: 71 / أ، المنتظم: 6 / 159 158، طبقات القراء للجزري: 1 / 352.
* * الانساب: 137 / ب، معجم البلدان: 2 / 170، العبر: 2 / 137، مرآة = (*)

(14/257)

ابن مفضل بن سعيد بن الامام عامر بن شراحيل الشعبي الكوفي، ثم الجندي.
حدث عن: الصامت بن معاذ الجندي، ومحمد بن أبي عمر العدني، وإبراهيم بن محمد الشافعي، وأبي حمة محمد بن يوسف، وسلمة بن شبيب.
وقد روى القراءات عن طائفة كالبزي وغيره.
أخذ عنه: أبو بكر بن مجاهد، وعبد الواحد بن أبي هاشم، وحدث عنه أيضا أبو القاسم الطبراني، وأبو حاتم البستي، وأبو بكر بن المقرئ، وأبو جعفر العقيلي، وآخرون.
قال العقيلي: قدمت مكة ولابي سعيد الجندي حلقة بالمسجد الحرام.
وقال الحافظ أبو علي النيسابوري: هو ثقة.
قال أبو القاسم بن مندة: توفي سنة ثمان وثلاث مئة.

164 - الفرغاني * المحدث الثقة، أبو العباس، حاجب بن مالك بن أركين الضرير الفرغاني التركي، نزيل دمشق.
__________
= الجنان: 2 / 250، البداية والنهاية: 11 / 131، طبقات القراء للجزري: 2 / 307، لسان الميزان: 6 / 82 81، شذرات الذهب: 2 / 253، الرسالة المستطرفة: 60.
* ذكر أخبار أصبهان: 1 / 302، تاريخ بغداد: 8 / 272 271، الانساب: 424، تاريخ ابن عساكر: 4 / 39 / أ، المنتظم: 6 / 150، العبر: 2 / 132، شذرات الذهب: 2 / 249، تهذيب ابن عساكر: 3 / 430 429.
(*)

(14/258)

حدث عن الفلاس، ومحمد بن المثنى، وأبي سعيد الاشج، وابي عمر الدوري، وعلي بن حرب، وابن عبد الحكم وطبقتهم.
وعنه: أبو علي بن هارون، وأبو عمر بن فضالة، ومحمد بن سليمان الربعي، والميانجي، والطبراني، وأبو الشيخ، وخلق، ومحمد بن المظفر.
وثقه الخطيب (1).
وقال الدارقطني: ليس به بأس.
مات سنة ست وثلاث مئة.

165 - ابن ذريح *
الامام المتقن الثقة، أبو جعفر، محمد بن صالح بن ذريح البغدادي العكبري.
سمع جبارة بن المغلس، وعثمان بن أبي شيبة، وأبا مصعب الزهري، وأبا ثور الكلبي، وطبقتهم.
وكان صاحب حديث ورحلة.
حدث عنه: إسحاق النعالي، وأبو بكر الاسماعيلي، ومحمد بن المظفر، وأبو حفص بن الزيات، وابن بخيت الدقاق، وأبو بكر بن المقرئ، وآخرون.
__________
(1) في " تاريخه " 8 / 271.
* تاريخ بغداد: 5 / 361، الانساب: 396 / أ، المنتظم: 6 / 152، العبر: 2 / 134، طبقات القراء للجزري: 2 / 155، شذرات الذهب: 2 / 251.
(*)

(14/259)

مات سنة سبع وثلاث مئة.
وقيل: توفي سنة ثمان.
وقيل: سنة ست.
فالله أعلم.
وثقوه، واحتجوا به.

166 - الحسن بن الطيب * ابن حمزة، المحدث الرحال، أبو علي الشجاعي البلخي، نزيل بغداد، ابن أخي الحافظ الحسن بن شجاع.
حدث ببغداد عن قتيبة بن سعيد، وهدبة بن خالد، ومحمد بن عبد الله بن نمير، وأبي كامل الجحدري، وخلق كثير.
حدث عنه: إسماعيل الخطبي، وأبو بكر القطيعي، ومحمد بن المظفر، ومحمد بن إسماعيل الوراق، وطائفة.
قال الدارقطني: لا يساوي شيئا، لانه حدث بما لم يسمع.
وكذا تكلم فيه ابن عقدة.
وقال البرقاني: ذاهب الحديث.
وأما الاسماعيلي فكان حسن الرأي فيه.
وقال مطين: كذاب.
مات في سنة سبع وثلاث مئة.
قلت: كان من أبناء التسعين.
__________
* الكامل لابن عدي: 1 / 93 / ب، تاريخ بغداد: 7 / 336 333، المنتظم: 6 / 154، ميزان الاعتدال: 1 / 501، المغني في الضعفاء: 1 / 161، لسان الميزان: 2 / 216 215 (*)

(14/260)

167 - الجوني * الامام المحدث الثقة الرحال، أبوعمران، موسى بن سهل بن عبد الحميد الجوني البصري، نزيل بغداد.
سمع طالوت بن عباد، وعبد الواحد بن غياث، وهشام بن عمار، وعيسى بن حماد زغبة، ومحمد بن رمح، وأبا همام السكوني، ومحمد بن مصفى، وطبقتهم بالشام، ومصر، والعراق.
وعمر دهرا، وكان من الحفاظ.
حدث عنه: دعلج السجزي، وعبد الله بن إبراهيم الزبيبي، ومحمد ابن المظفر، وأبو بكر بن المقرئ، وعلي بن عمر السكري، وآخرون.
وثقه الدارقطني.
مات في رجب سنة سبع وثلاث مئة.
وبقي إلى هذا العام بمصر من يروي عن يحيى بن بكير وهو الحسين بن سعيد بن كامل، كتب عنه ابن يونس.

168 - الهيثم بن خلف * * ابن محمد بن عبدالرحمن بن مجاهد، المتقن الثقة، أبو محمد
__________
* تاريخ بغداد: 13 / 57 56، الانساب: 143 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 131 / 2، تذكرة الحفاظ: 2 / 764 763، العبر: 2 / 135، طبقات الحفاظ: 321، شذرات الذهب: 2 / 251.
* * تاريخ بغداد: 14 / 63، المنتظم: 6 / 156، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 131 / 2، تذكرة الحفاظ: 2 / 766 765، العبر: 2 / 135، البداية والنهاية: 11 / 131، طبقات الحفاظ: 322 321، شذرات الذهب: 2 / 251.
(*)

(14/261)

الدوري البغدادي.
سمع عبدالاعلى بن حماد النرسي، وعبيد الله القواريري، وعثمان ابن أبي شيبة، وإسحاق بن موسى الخطمي، وطبقتهم.
حدث عنه: أبو بكر الشافعي، وعبد العزيز بن جعفر الخرقي، وأبو بكر الاسماعيلي، وأبو بكر بن المقرئ، وابن لؤلؤ الوراق، وآخرون.
وكان من أوعية العلم، ومن أهل التحري والضبط.
مات في أوائل سنة سبع وثلاث مئة.
وفيها مات أبو يعلى الموصلي، ومحمود بن محمد الواسطي، وجعفر ابن أحمد بن سنان، ومحمد بن صالح بن ذريح، وأبو عمران الجوني، والحسن بن الطيب الشجاعي، ومحمد بن علي الفرقدي، وعبد الله بن علي بن الجارود، وأسامة بن أحمد التجيبي.

169 - الشطوي * الامام الفاضل، أبو أحمد، هارون بن يوسف الشطوي، ويعرف
قديما بابن مقراض.
سمع ابن أبي عمر العدني، وأبا مروان محمد بن عثمان العثماني.
والحسن بن عيسى بن ماسرجس، وطائفة.
وعنه: أبو بكر الجعابي: وأبو عبد الله بن العسكري، وعلي بن لؤلؤ، وعمر بن الزيات، والاسماعيلي، ووثقه.
توفي في ذي الحجة سنة ثلاث وثلاث مئة.
__________
* تاريخ بغداد: 14 / 29.
(*)

(14/262)

170 - محمد بن شادل (1) * ابن علي، الامام المحدث المقرئ المعمر، أبو العباس الهاشمي مولاهم النيسابوري.
سمع أبا مصعب الزهري، وإسحاق بن راهويه، ومحمد بن سليمان لوينا، وعمرو بن زرارة، وهناد بن السري، والحسين بن الضحاك، وأحمد ابن حرب، وأبا مروان العثماني، وحرملة بن يحيى لعله لقيه بمكة، فإنه لم يرحل إلى مصر.
قال الحاكم: أخبرنا أبو محمد بن زياد: سألنا ابن شادل عن نسبه، فقال: محمد بن شادل بن علي بن برد بن سوار بن جعفر بن يزيد بن عبد الله الهاشمي.
حدث عنه: علي بن عيسى، وأحمد بن الخضر الشافعي، وعبد الله ابن سعد الحافظ، وأحمد بن سهل الانصاري، والقاضي يوسف الميانجي، وأبو أحمد الحاكم، وآخرون.
قال الحاكم: سمعت طاهر بن أحمد الوراق يقول: توفي أبو العباس ابن شادل، وكان يختم القرآن كل يوم، وذهب بصره قبل موته بعشرين سنة.
توفي في يوم الاحد الثاني عشر من ربيع الاول سنة إحدى عشرة وثلاث مئة.
قال الحاكم: وسمعت أبا سعيد المؤذن يقول: توفي في صفر سنة تسع.
__________
* العبر: 2 / 150، شذرات الذهب: 2 / 263، تاج العروس: مادة (شدل).
(1) ضبطت في الاصل بفتح الدال، ووضع فوقها كلمة " صح ".
وضبط في " المشتبه " 385، والتوضيح الورقة 91، والتبصير 764: بكسر الدال، وقال الزبيدي في " تاج العروس ": " شادل كصاحب: أهمله الجوهري، وصاحب اللسان، وقال الصاغاني: علم، ومحمد بن شادل ابن علي النيسابوري: صاحب إسحاق بن راهوية، كذا في " التبصير ".
(*)

(14/263)

وقال أبو حامد أحمد الحاكم: كان صحيح الاصول، سمع ابن راهويه، ومحمد بن عثمان العثماني.
سألنا أبا العباس الماسرجسي عنه، فثبت سماعه من إسحاق.

171 - ابن المرزبان * الامام العلامة الاخباري أبو بكر، محمد بن خلف بن المرزبان بن بسام المحولي البغدادي الآجري، صاحب التصانيف.
حدث عن: الزبير بن بكار، وأحمد بن منصور الرمادي، ومحمد بن أبي السري الازدي لا العسقلاني، وأبي بكر بن أبي الدنيا، وعدة.
حدث عنه: أبو بكر بن الانباري، وأبو الفضل بن المتوكل، وأبو عمر ابن حيويه، وآخرون.
وقع لي قطعة من تآليفه، وله كتاب: " الحاوي في علوم القرآن "، وكتاب في: " الحماسة:، وكتاب: " المتيمين "، وكتاب: " أخبار الشعراء "، وغير ذلك.
وكان صدوقا.
مات في سنة تسع وثلاث مئة، في عشر الثمانين، أو جاوزها.
وفيها توفي حامد بن محمد بن شعيب، ومحمد بن الحسين بن مكرم، وإسماعيل بن موسى الحاسب، والحلاج قتل، وعمر بن إسماعيل ابن أبي غيلان، ومحمد بن أحمد بن راشد بن معدان، وأبو العباس بن عطاء
__________
* فهرست ابن النديم: 214 213، تاريخ بغداد: 5 / 239 237، الانساب: 513، المنتظم: 6 / 165، العبر: 2 / 144، ميزان الاعتدال: 3 / 538، الوافي بالوفيات: 3 / 45 44، لسان الميزان: 5 / 157، النجوم الزاهرة: 3 / 203، شذرات الذهب: 2 / 258.
(*)

(14/264)

الصوفي، وجعفر بن أحمد بن محمد بن الصباح الجرجرائي، وعباد بن علي ثقاب اللؤلؤ، وعبد الرحمن بن عبدالمؤمن المهلبي محدث جرجان، ومحمد بن محمد بن عقبة أبو جعفر الشبلي.
172 -جعفرك * الامام الحافظ الرحال، أبو محمد، جعفر بن محمد بن موسى النيسابوري الاعرج، نزيل حلب.
ويقال له: جعفرك.
حدث عن الحسن بن عرفة، وعبد الله بن هاشم، ومحمد بن يحيى الذهلي، وعلي بن حرب الطائي، وإسحاق بن عبد الله الخشك، وعدة.
وعنه: أبو إسحاق بن حمزة، وأبو علي النيسابوري الحافظان، وأبو بكر الاسماعيلي، وأبو بكر بن المقرئ، وآخرون.
وثقه غير واحد، ونعتوه بالحفظ والمعرفة، ولقيه ابن المقرئ بالموصل.
توفي سنة نيف عشرة وثلاث مئة.

173 - ابن جميل * *
الشيخ الثقة المعمر.
أبو يعقوب، إسحاق بن إبراهيم بن محمد بن
__________
* تاريخ بغداد: 7 / 204 203، المنتظم: 6 / 154، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 129 / 1، تذكرة الحفاظ: 2 / 751 750، طبقات الحفاظ: 317.
* * ذكر أخبار أصبهان: 1 / 218، العبر: 2 / 145، شذرات الذهب: 2 / 259.
(*)

(14/265)

جميل الاصبهاني.
روى عن: أحمد بن منيع " مسنده ".
حدث عنه: أبو القاسم الطبراني، وأبو بكر بن المقرئ، وحفيده عبيد الله بن يعقوب بن إسحاق.
قال ابن مردويه: سمعت عبيد الله يقول: عاش جدي مئة وسبع عشرة سنة، ومات سنة ثلاث عشرة وثلاث مئة.
قلت: إن صح هذا في مولده، فما سمع الحديث إلا في الكهولة.
وقال أبو نعيم الحافظ (1): مات سنة عشر وثلاث مئة.

174 - العثماني * المحدث الصدوق المعمر، أبو عمر، عبيد الله بن عثمان الاموي العثماني البغدادي.
منعوت بالصدق.
سمع علي بن المديني، وعبد الاعلى بن حماد.
وعنه: محمد بن المظفر، وأبو عمر بن حيويه، وأبو حفص بن شاهين، وجماعة.
وكان من بقايا المسندين ببغداد.
بقي إلى سنة عشر وثلاث مئة.
ولا أعلم فيه جرحا.
وفيها مات محمد بن جرير، وأبو شيبة داود بن إبراهيم، وأبو بشر
__________
(1) في " ذكر أخبار أصبهان " 1 / 218.
* تاريخ بغداد: 10 / 348 347، المنتظم: 6 / 197.
(*)

(14/266)

الدولابي، وأحمد بن يحيى بن زهير التستري، والوليد بن أبان، وعلي بن العباس المقانعي، وفقيه بغداد أبو إسحاق إبراهيم بن جابر، وإسحاق بن إبراهيم بن جميل، وخالد بن محمد بن كولخش الصفار، ومحمد بن خلف ابن المرزبان، والحسن بن الحسين الصواف، والعباس بن الفضل الرازي.

175 - محمد بن جرير * ابن يزيد بن كثير، الامام العلم المحتهد، عالم العصر، أبو جعفر الطبري، صاحب التصانيف البديعة، من أهل آمل (1) طبرستان.
مولده سنة أربع وعشرين ومئتين، وطلب العلم بعد الاربعين ومئتين، وأكثر الترحال، ولقي نبلاء الرجال، وكان من أفراد الدهر علما، وذكاء، وكثرة تصانيف.
قل أن ترى العيون مثله.
أخبرنا أحمد بن هبة الله، عن أبي روح الهروي: أخبرنا زاهر
__________
* فهرست ابن النديم: 326، تاريخ بغداد: 2 / 169 162، طبقات الشيرازي: 93، الانساب: 367 / أ، المنتظم.
6 / 172 170، معجم الادباء 18 / 94 40، إنباه الرواة: 3 / 90 89 تهذيب الاسماء واللغات: 1 / 79 78، وفيات الاعيان 4 / 192 191، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 123 / 2، تذكرة الحفاظ: 2 / 716 710، العبر: 2 / 146، ميزان الاعتدال: 3 / 499 498، طبقات القراء للذهبي: 1 / 213 212، دول الاسلام: 1 / 187، الوافي بالوفيات: 2 / 284 287، مرآة الجنان: 2 / 260، طبقات الشافعية للسبكي: 3 / 128 120، البداية
والنهاية: 11 / 145، 147، طبقات القراء للجزري: 2 / 108 106، لسان الميزان: 5 / 103 100، النجوم الزاهرة: 3 / 205، طبقات المفسرين للسيوطي: 30، طبقات الحفاظ: 308 307، طبقات المفسرين للداودي: 2 / 114 106، شذرات الذهب: 2 / 260، الرسالة المستطرفة: 43.
(1) اسم أكبر مدينة بطبرستان، في السهل، لان طبرسنان سهل وجبل، خرج منها كثير من العلماء، يقال في نسبتهم: الطبري.
أنظر " معجم البلدان " 1 / 57.
(*)

(14/267)

المستملي، أخبرنا محمد بن عبدالرحمن، أخبرنا أبو عمرو بن حمدان، حدثنا محمد بن جرير الفقيه، ومحمد بن إسحاق الثقفي قالا: حدثنا أحمد ابن منيع، حدثنا الحسين بن محمد، حدثنا إسرائيل، عن سماك، عن عكرمة، عن ابن عباس: أن النبي صلى الله عليه وسلم قال لضباعة: " حجي واشترطي أن محلي حيث حبستني " (1).
حديث حسن غريب من أعلى ما عندي عن ابن جرير.
سمع محمد بن عبدالملك بن أبي الشوارب، وإسماعيل بن موسى السدي، وإسحاق بن أبي إسرائيل، ومحمد بن أبي معشر، حدثه بالمغازي عن أبيه، ومحمد بن حميد الرازي، وأحمد بن منيع، وأبا كريب محمد بن العلاء، وهناد بن السري، وأبا همام السكوني، ومحمد بن عبد الاعلى الصنعاني، وبندارا، ومحمد بن المثنى، وسفيان بن وكيع، والفضل بن الصباح، وعبدة بن عبد الله الصفار، وسلم بن جنادة، ويونس ابن عبدالاعلى، ويعقوب الدورقي، وأحمد بن المقدام العجلي، وبشر بن معاذ العقدي، وسوار بن عبد الله العنبري، وعمرو بن علي الفلاس، ومجاهد بن موسى، وتميم بن المنتصر، والحسن عرفة، ومهنا بن
يحيى، وعلي بن سهل الرملي، وهارون بن إسحاق الهمداني، والعباس بن الوليد العذري، وسعيد بن عمرو السكوني، وأحمد بن أخي ابن وهب،
__________
(1) أخرجه أبو داود (1776) والدارمى: 2 / 35 34، والترمذي (941)، والنسائي: 5 / 168 167، كلهم من طريق هلال بن خباب، عن عكرمة، عن ابن عباس.
وقال الترمذي: حديث حسن صحيح.
وأخرجه أحمد: 1 / 337، ومسلم (1208) من طرق عن ابن جريج: أخبرني أبو الزبير أنه سمع طاووسا وعكرمة مولى ابن عباس، عن ابن عباس..، وفي الباب عن عائشة عند البخاري: 9 / 114، ومسلم (1209) وأحمد: 6 / 164 و 194، والنسائي: 5 / 168.
(*)

(14/268)

ومحمد بن معمر القيسي، وإبراهيم بن سعيد الجوهري، ونصر بن علي الجهضمي، ومحمد بن عبد الله بن بزيع، وصالح بن مسمار المروزي، وسعيد بن يحيى الاموي، ونصر بن عبدالرحمن الاودي، وعبد الحميد بن بيان السكري، وأحمد بن أبي السراج الرازي، والحسن بن الصباح البزار، وأبا عمار الحسين بن حريث، وأمما سواهم.
واستقر في أواخر أمره ببغداد.
وكان من كبار أئمة الاجتهاد.
حدث عنه: أبو شعيب عبد الله بن الحسن الحراني وهو أكبر منه وأبو القاسم الطبراني، وأحمد بن كامل القاضي، وأبو بكر الشافعي، وأبو أحمد بن عدي، ومخلد بن جعفر الباقرحي، والقاضي أبو محمد بن زبر، وأحمد بن القاسم الخشاب، وأبو عمرو محمد بن أحمد بن حمدان، وأبو جعفر أحمد بن علي الكاتب، وعبد الغفار بن عبيد الله الحضيني، وأبو المفضل محمد بن عبد الله الشيباني، والمعلى بن سعيد، وخلق كثير.
قال أبو أبو سعيد بن يونس: محمد بن جرير من أهل آمل، كتب
بمصر، ورجع إلى بغداد، وصنف تصانيف حسنة تدل على سعة علمه.
وقال الخطيب (1): محمد بن جرير بن يزيد بن كثير بن غالب: كان أحد أئمة العلماء، يحكم بقوله، ويرجع إلى رأيه لمعرفته وفضله، وكان قد جمع من العلوم ما لم يشاركه فيه أحد من أهل عصره، فكان حافظا لكتاب الله، عارفا بالقراءات، بصيرا بالمعاني، فقيها في أحكام القرآن، عالما بالسنن وطرقها، صحيحها وسقيمها، وناسخها ومنسوخها، عارفا بأقوال الصحابة والتابعين، عارفا بأيام الناس وأخبارهم، وله الكتاب المشهور في
__________
(1) في " تاريخه " 2 / 163.
(*)

(14/269)

" أخبار الامم وتاريخهم "، وله كتاب: " التفسير " لم يصنف مثله، وكتاب سماه: " تهذيب الآثار " لم أر سواه في معناه، لكن لم يتمه، وله في أصول الفقه وفروعه كتب كثيرة واختيار من أقاويل الفقهاء، وتفرد بمسائل حفظت عنه.
قلت: كان ثقة، صادقا، حافظا، رأسا في التفسير، إماما في الفقه والاجماع والاختلاف، علامة في التاريخ وأيام الناس، عارفا بالقراءات وباللغة، وغير ذلك.
قرأ القرآن ببيروت على العباس بن الوليد.
ذكر أبو محمد عبد الله بن أحمد بن جعفر الفرغاني: أن مولده بآمل.
وقيل: إن المكتفي أراد أن يحبس وقفا تجتمع عليه أقاويل العلماء، فأحضر له ابن جرير، فأملى عليهم كتابا لذلك، فأخرجت له جائزة، فامتنع من قبولها، فقيل له: لا بد من قضاء حاجة.
قال: أسأل أمير المؤمنين أن يمنع السؤال يوم الجمعة، ففعل ذلك.
وكذا التمس منه الوزير أن يعمل له كتابا في الفقه، فألف له كتاب: " الخفيف "، فوجه إليه بألف دينار، فردها.
الخطيب: حدثني أبو الفرج محمد بن عبيد الله الشيرازي الخرجوشي: سمعت أحمد بن منصور الشيرازي، سمعت محمد بن أحمد الصحاف السجستاني، سمعت أبا العباس البكري يقول: جمعت الرحلة بين ابن جرير، وابن خزيمة، ومحمد بن نصر المروزي، ومحمد بن هارون الروياني بمصر، فأرملوا ولم يبق عندهم ما يقوتهم، وأضر بهما الجوع، فاجتمعوا ليلة في منزل كانوا يأوون إليه، فاتفق رأيهم على أن يستهموا

(14/270)

ويضربوا القرعة، فمن خرجت عليه القرعة سأل [ لاصحابه ]: أمهلوني حتى أصلي صلاة الخيرة.
قال: فاندفع في الصلاة، فإذا هم بالشموع وخصي من قبل والي مصر يدق الباب، ففتحوا، فقال: أيكم محمد بن نصر ؟ فقيل: هو ذا.
فأخرج صرة فيها خمسون دينارا، فدفعها إليه، ثم قال: وأيكم محمد ابن جرير ؟ فأعطاه خمسين دينارا، وكذلك للروياني، وابن خزيمة، ثم قال: إن الامير كان قائلا (1) بالامس، فرأى في المنام أن المحامد جياع قد طووا كشحهم، فأنفذ إليكم هذه الصرر، وأقسم عليكم: إذا نفدت، فابعثوا إلي أحدكم (2).
وقال أبو محمد الفرغاني (3) في " ذيل تاريخه " على تاريخ الطبري، قال: حدثني أبو علي هارون بن عبد العزيز، أن أبا جعفر لما دخل بغداد، وكانت معه بضاعة يتقوت منها، فسرقت فأفضى به الحال إلى بيع ثيابه وكمي قميصه، فقال له بعض أصدقائه: تنشط لتأديب بعض ولد الوزير أبي الحسن عبيد الله بن يحيى بن خاقان ؟ قال: نعم.
فمضى الرجل، فأحكم
له أمره، وعاد فأوصله إلى الوزير بعد أن أعاره ما يلبسه، فقربه الوزير ورفع مجلسه، وأجرى عليه عشرة دنانير في الشهر، فاشترط عليه أوقات طلبه للعلم والصلوات والراحة، وسأل إسلافه رزق شهر، ففعل، وأدخل في
__________
(1) أي: نائما في القائلة: وهي نصف النهار.
وفعله: قال يقيل.
(2) الخبر في " تاريخ بغداد " 2 / 165 164، و " معجم الادباء " 18 / 47 46 وما بين حاصرتين منهما، وسيكرر المؤلف هذه القصة في ترجمة محمد بن هارون الروياني ص 508 من هذا الجزء.
(3) هو عبد الله بن أحمد بن جعفر الفرغاني، حدث بدمشق عن ابن جرير وغيره، وتوفي في جمادى الاولى سنة 362 ه وسترد ترجمته في الجزء السادس عشر من هذا الكتاب.
(*)

(14/271)

حجرة التأديب، وخرج إليه الصبي وهو أبويحيى، فلما كتبه أخذ الخادم اللوح، ودخلوا مستبشرين، فلم تبق جارية إلا أهدت إليه صينية فيها دراهم ودنانير، فرد الجميع وقال: قد شورطت على شئ، فلا آخذ سواه.
فدرى الوزير ذلك، فأدخلته إليه وسأله، فقال: هؤلاء عبيد وهم لا يملكون.
فعظم ذلك في نفسه.
وكان ربما أهدى إليه بعض أصدقائه الشئ فيقبله، ويكافئه أضعافا لعظم مروءته.
قال الفرغاني: وكتب إلي المراغي يذكر أن المكتفي قال للوزير: أريد أن أقف وقفا.
فذكر القصة وزاد: فرد الالف على الوزير ولم يقبلها، فقيل له: تصدق بها.
فلم يفعل، وقال: أنتم أولى بأموالكم وأعرف بمن تصدقون عليه.
قال الخطيب: سمعت علي بن عبيد الله اللغوي يحكي: أن محمد
ابن جرير مكث أربعين سنة يكتب في كل يوم منها أربعين ورقة.
قال الخطيب: وبلغني عن أبي حامد أحمد بن أبي طاهر الاسفراييني الفقيه أنه قال: لو سافر رجل إلى الصين حتى يحصل تفسير محمد بن جرير لم يكن كثيرا.
قال الحاكم: سمعت حسينك بن علي يقول: أول ما سألني ابن خزيمة فقال لي: كتبت عن محمد بن جرير الطبري ؟ قلت: لا، قال: ولم ؟ قلت: لانه كان لا يظهر، وكانت الحنابلة تمنع من الدخول عليه، قال: بئس ما فعلت، ليتك لم تكتب عن كل من كتبت عنهم، وسمعت من أبي جعفر.
قال الحاكم: وسمعت أبا بكر بن بالويه يقول: قال لي أبو بكر بن

(14/272)

خزيمة: بلغني أنك كتبت التفسير عن محمد بن جرير ؟ قلت: بلى، كتبته عنه أملاء، قال: كله ؟ قلت: نعم، قال: في أي سنة ؟ قلت: من سنة ثلاث وثمانين إلى سنة تسعين ومئتين.
قال: فاستعاره مني أبو بكر، ثم رده بعد سنين، ثم قال: لقد نظرت فيه من أوله إلى آخره، وما أعلم على أديم الارض أعلم من محمد بن جرير، ولقد ظلمته الحنابلة.
قال أبو محمد الفرغاني: تم من كتب محمد بن جرير كتاب: " التفسير " الذي لو ادعى عالم أن يصنف منه عشرة كتب، كل كتاب منها يحتوي على علم مفرد مستقصى لفعل.
وتم من كتبه كتاب: " التاريخ " إلى عصره: وتم أيضا كتاب: " تاريخ الرجال " من الصحابة والتابعين، وإلى شيوخه الذين لقيهم، وتم له كتاب: " لطيف القول في أحكام شرائع الاسلام "، وهو مذهبه الذي اختاره: وجوده: واحتج له: وهو ثلاثة وثمانون كتابا، وتم له كتاب: " القراءات والتنزيل والعدد " وتم له كتاب: " اختلاف علماء الامصار "، وتم له
كتاب: " الخفيف في أحكام شرائع الاسلام "، وهو مختصر لطيف، وتم له كتاب: " التبصير "، وهو رسالة إلى أهل طبرستان، يشرح فيها ما تقلده من أصول الدين، وابتدأ بتصنيف كتاب: " تهذيب الآثار " وهو من عجائب كتبه، ابتداء بما أسنده الصديق مما صح عنده سنده، وتكلم على كل حديث منه بعلله وطرقه، ثم فقهه، واختلاف العلماء وحججهم، وما فيه من المعاني والغريب، والرد على الملحدين، فتم منه مسند العشرة وأهل البيت والموالي، وبعض مسند ابن عباس، فمات قبل تمامه.
قلت: هذا لو تم لكان يجئ في مئة مجلد.
قال: وابتدأ بكتابه " السيط " فخرج منه كتاب الطهارة، فجاء في نحو من ألف وخمس مئة ورقة، لانه ذكر في كل باب منه اختلاف الصحابة

(14/273)

والتابعين، وحجة كل قول، وخرج منه أيضا أكثر كتاب الصلاة، وخرج منه آداب الحكام.
وكتاب: " المحاضر والسجلات " وكتاب: " ترتيب العلماء " وهو من كتبه النفيسة، ابتدأه بآداب النفوس وأقوال الصوفية، ولم يتمه، وكتاب " المناسك " وكتاب: " شرح السنة " وهو لطيف، بين فيه مذهبه واعتقاده، وكتابه: " المسند " المخرج، يأتي فيه على جميع ما رواه الصحابي من صحيح وسقيم، ولم يتمه، ولما بلغه أن أبا بكر بن أبي داود تكلم في حديث غدير خم (1)، عمل كتاب: " الفضائل " فبدأ بفضل أبي بكر، ثم عمر، وتكلم على تصحيح حدث غدير خم، واحتج لتصحيحه، ولم يتم الكتاب.
وكان ممن لا تأخذه في الله لومة لائم مع عظيم ما يلحقه من الاذى والشناعات، من جاهل، وحاسد، وملحد، فأما أهل الدين والعلم، فغير منكرين علمه، وزهده في الدنيا، ورفضه لها، وقناعته رحمه الله بما كان
يرد عليه من حصة من ضيعة خلفها له أبوه بطبرستان يسيرة.
وحدثني هارون بن عبد العزيز قال: قال أبو جعفر: استخرت الله وسألته العون على ما نويته من تصنيف التفسير قبل أن أعمله ثلاث سنين، فأعانني.
القاضي أبو عبد الله القضاعي: حدثنا علي بن نصر بن الصباح، حدثنا أبو عمر عبيد الله بن أحمد السمسار، وأبو القاسم بن عقيل الوراق: أن أبا جعفر الطبري قال لاصحابه: هل تنشطون لتاريخ العالم من آدم إلى وقتنا ؟ قالوا: كم قدره ؟ فذكر نحوه ثلاثين ألف ورقة، فقالوا: هذا مما تفنى
__________
(1) تقدم تخريج حديث غدير خم في الصفحة (203) من هذا الجزء.

(14/274)

الاعمار قبل تمامه ! فقال: إنا لله ! ماتت الهمم.
فاختصر ذلك في نحو ثلاثة آلاف ورقة، ولما أن أراد أن يملي التفسير قال لهم نحوا من ذلك، ثم أملاه على نحو من قدر التاريخ.
قال أحمد بن كامل القاضي: أربعة كنت أحب بقاءهم: أبو جعفر بن جرير، والبربري، وأبو عبد الله بن أبي خيثمة، والمعمري، فما رأيت أفهم منهم ولا أحفظ.
قال الفرغاني: وحدثني هارون بن عبد العزيز: قال لي أبو جعفر الطبري: أظهرت مذهب الشافعي، واقتديت به ببغداد عشر سنين، وتلقاه مني ابن بشار الاحول أستاذ ابن سريج.
قال هارون: فلما اتسع علمه أداه اجتهاده وبحثه إلى ما اختاره في كتبه.
قال الفرغاني: وكتب إلي المراغي قال: لما تقلد الخاقاني الوزارة وجه إلى أبي جعفر الطبري بمال كثير، فامتنع من قبوله، فعرض عليه القضاء
فامتنع، فعرض عليه المظالم فأبى، فعاتبه أصحابه وقالوا: لك في هذا ثواب، وتحيي سنة قد درست.
وطمعوا في قبوله المظالم، فباكروه ليركب معهم لقبول ذلك، فانتهرهم وقال: قد كنت أظن أني لو رغبت في ذلك لنهيتموني عنه.
قال: فانصرفنا خجلين.
أبو الفتح بن أبي الفوارس: أخبرنا محمد بن علي بن سهل بن الامام صاحب محمد بن جرير: سمعت محمد بن جرير وهو يكلم ابن صالح الاعلم، وجرى ذكر علي رضي الله عنه، ثم قال محمد بن جرير: من قال: إن أبا بكر وعمر ليسا بإمامي هدى، أيش هو ؟ قال: مبتدع.
فقال ابن جرير إنكارا عليه: مبتدع مبتدع ! هذا يقتل.
وقال مخلد الباقرحي: أنشدنا محمد بن جرير لنفسه:

(14/275)

إذا أعسرت لم يعلم رفيقي * وأستغني فيستغني صديقي حيائي حافظ لي ماء وجهي * ورفقي في مطالبتي رفيقي ولو أني سمحت بماء وجهي * لكنت إلى العلى سهل الطريق (1) وله: خلقان لا أرضى فعالهما * بطر الغنى ومذلة الفقر فإذا غنيت فلا تكن بطرا * وإذا افتقرت فته على الدهر (2) قال أبو محمد الفرغاني: حدثني أبو بكر الدينوري قال: لما كان وقت صلاة الظهر من يوم الاثنين الذي توفي فيه في آخره ابن جرير طلب ماء ليجدد وضوءه، فقيل له: تؤخر الظهر تجمع بينها وبين العصر.
فأبى وصلى الظهر مفردة، والعصر في وقتها أتم صلاة وأحسنها.
وحضر وقت موته جماعة منهم: أبو بكر بن كامل، فقيل له قبل خروج
روحه: يا أبا جعفر ! أنت الحجة فيما بيننا وبين الله فيما ندين به، فهل من شئ توصينا به من أمر ديننا، وبينة لنا نرجو بها السلامة في معادنا ؟ فقال: الذي أدين الله به وأوصيكم هو ما ثبت في كتبي، فاعملوا به وعليه.
وكلاما هذا معناه، وأكثر من التشهد وذكر الله عزوجل، ومسح يده على وجهه، وغمض بصره بيده، وبسطها وقد فارقت روحه الدنيا.
وكان مولده سنة أربع وعشرين ومئتين، ورحل من آمل لما ترعرع وحفظ القرآن، وسمح له أبوه في أسفاره، وكان طول حياته يمده بالشئ بعد
__________
(1) الابيات في " تاريخ بغداد " 2 / 165 و " المنتظم " لابن الجوزي: 6 / 171، و " معجم الادباء " 18 / 43، و " وفيات الاعيان " 4 / 192.
(2) البيتان في " تاريخ بغداد " 2 / 165، و " المنتظم " 6 / 171، و " معجم الادباء " 18 / 43.
(*)

(14/276)

الشئ إلى البلدان، فيقتات به، ويقول فيما سمعته: أبطأت عني نفقة والدي، واضطررت إلى أن فتقت كمي فميصي فبعتهما.
قلت: جمع طرق حديث: غدير خم، في أربعة أجزاء، رأيت شطره، فبهرني سعة رواياته، وجزمت بوقوع ذلك.
قيل لابن جرير: إن أبا بكر بن أبي داود يملي في مناقب علي.
فقال: تكبيرة من حارس.
وقد وقع بين ابن جرير وبين ابن أبي داود، وكان كل منهما لا ينصف الآخر، وكانت الحنابلة حزب أبي بكر بن أبي داود، فكثروا وشغبوا على ابن جرير، وناله أذى، ولزم بيته، نعوذ بالله من الهوى.
وكان ابن جرير من رجال الكمال، وشنع عليه بيسير تشيع، وما رأينا إلا الخير منه وبعضهم ينقل عنه أنه كان يجيز مسح الرجلين في الوضوء، ولم نر
ذلك في كتبه.
ولابي جعفر في تآليفه عبارة وبلاغة، فمما قاله في كتاب: " الآداب النفيسة والاخلاق الحميدة ": القول في البيان عن الحال الذي يجب على العبد مراعاة حاله فيما يصدر من عمله لله عن نفسه، قال: (إنه لا حالة من أحوال المؤمن يغفل عدوة الموكل به عن دعائه إلى سبيله، والقعود له رصدا بطرق ربه المستقيمة، صادا له عنها، كما قال لربه عز ذكره أذ جعله من المنظرين: (لاقعدن لهم صراطك المستقيم * ثم لآتينهم من بين أيديهم ومن خلفهم) [ الاعراف 17 16 ] طمعا منه في تصديق ظنه عليه إذ قال لربه: (لئن أخرتني إلى يوم القيامة لاحتنكن ذريته إلا قليلا) [ الاسراء: 62 ] فحق على كل ذي حجى أن يجهد نفسه في تكذيب ظنه، وتخييبه منه أمله وسعيه فيما أرغمه، ولا شئ من فعل العبد أبلغ في مكروهه من طاعته ربه، وعصيانه أمره، ولا شئ أسر إليه من عصيانه ربه، واتباعه أمره.

(14/277)

فكلام أبي جعفر من هذا النمط، وهو كثير مفيد.
وقد حكى أبو علي التنوخي في " النشوار " له، عن عثمان بن محمد السلمي قال: حدثني ابن منجو القائد قال: حدثني غلام لابن المزوق قال: اشترى مولاي جارية، فزوجنيها، فأحببتها وأبغضتني حتى ضجرت، فقلت لها: أنت طالق ثلاثا، لا تخاطبيني بشئ إلا قلت لك مثله، فكم أحتملك ؟ فقالت في الحال: أنت طالق ثلاثا.
فأبلست، فدللت على محمد بن جرير، فقال لي: أقم معها بعد أن تقول لها: أنت طالق ثلاثا إن طلقتك.
فاستحسن هذا الجواب.
وذكره شيخ الحنابلة ابن عقيل، وقال: وله جواب آخر: أن يقول كقولها سواء: أنت طالق.
ثلاثا بفتح التاء فلا يحنث.
وقال أبو الفرج بن الجوزي: وما كان يلزمه أن يقول لها ذلك على الفور فله التمادي
إلى قبل الموت.
قلت: ولو قال: أنت طالق ثلاثا، وقصد الاستفهام أو عنى أنها طالق من وثاق، أو عنى الطلق لم يقع طلاق في باطن الامر.
وله جواب آخر على قاعدة مراعاة سبب اليمين ونية الحالف، فما كان عليه أن يقول لها ما قالته، إذ من المعلوم بقرينة الحال استثناء ذلك قطعا، لانه ما قصد إلا أنها إذا قالت له ما يؤذيه أن يؤذيها بمثله، ولو جاوبها بالطلاق لسرت هي، ولتأذى هو، كما استثني من عموم قوله تعالى: (وأوتيت من كل شئ) [ النمل: 23 ] بقرينة الحال أنها لم يؤت لحية ولا إحليلا.
ومن المعلوم استثناؤه بالضرورة التي لم يقصدها الحالف قط لو حلف: لا تقولي لي شيئا إلا قلت لك مثله، أنها لو كفرت وسبت الانبياء فلم يجاوبها بمثل ذلك لاحسن.
ثم يقول طائفة من الفقهاء: إنه لم يحنث إلا أن يكون والعياذ بالله

(14/278)

قصد دخول ذلك في يمينه.
وأما على مذهب داود بن علي، وابن حزم، والشيعة، وغيرهم، فلا شئ عليه، ورأوا الحلف والايمان بالطلاق من أيمان اللغو، وأن اليمين لا تنعقد إلا بالله.
وذهب إمام (1) في زماننا إلى أن من حلف على حض أو منع بالطلاق، أو العتاق، أو الحج ونحو ذلك فكفارته كفارة يمين، ولا طلاق عليه.
قال ابن جرير في كتاب " التبصير في معالم الدين ": القول فيما أدرك علمه من الصفات خبرا، وذلك نحو إخباره تعالى أن سميع بصير، وأن له يدين بقوله: (بل يداه مبسوطتان) [ المائدة: 64 ] وأن له وجها بقوله: (ويبقى وجه
ربك) [ الرحمن: 27 ] وأنه يضحك بقوله في الحديث: " لقي الله وهو يضحك إليه " (2).
و " أنه ينزل إلى سماء الدنيا " لخبر رسوله بذلك (3)، وقال
__________
(1) هو شيخ الاسلام ابن تيمية، وقد جاء في هامش الاصل ما نصه: " أخطأ هذا الامام فيما ذهب إليه، وبدع بذلك، وحجر عليه، واعتقل غير مرة إلى أن مات.
وقد نقل الاجماع في المسألة على خلاف قوله جماعة من الائمة، ورد عليه غير واحد من المحققين، وبالله المستعان ".
(2) الحديث في " الصحيحين " وسيذكر المؤلف نصه في الصفحة (562) من هذا الجزء.
(3) أخرج مالك في " الموطأ " 1 / 214 في القرآن: باب ما جاء في الدعاء، والبخاري: 3 / 26 25 في التهجد: باب الدعاء والصلاة من آخر الليل، و 11 / 110 في الدعوات: باب الدعاء نصف الليل، و 13 / 389 في التوحيد: باب قول الله تعالى: (يريدون أن يبدلوا كلام الله)، ومسلم (758) في صلاة المسافرين: باب الترغيب في الدعاء والذكر في آخر الليل، والترمذي (3498) وأبو داود (1315) كلهم من طريق ابن شهاب، عن أبي سلمة بن عبد الرحمن، وعن أبي عبد الله الاغر، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: " ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له ؟ ".
وقد شرح هذا الحديث شيخ الاسلام شرحا مفصلا في كتابه " حديث النزول " وهو مطبوع.
(*)

(14/279)

عليه السلام: " ما من قلب إلا وهو بين أصبعين من أصابع الرحمن " (1).
إلى أن قال: فإن هذه المعاني التي وصفت ونظائرها مما وصف الله نفسه ورسوله ما لا يثبت حقيقة علمه بالفكر والروية، لا نكفر بالجهل بها أحدا إلا بعد انتهائها إليه.
أخبرنا أحمد بن هبة الله: أخبرنا زين الامناء الحسن بن محمد، أخبرنا أبو القاسم الاسدي، أخبرنا أبو القاسم بن أبي العلاء، أخبرنا عبدالرحمن بن أبي نصر التميمي، أخبرنا أبو سعيد الدينوري مستملي ابن جرير، أخبرنا أبو جعفر محمد بن جرير الطبري بعقيدته، فمن ذلك: وحسب امرئ أن يعلم أن ربه هو الذي على العرش استوى، فمن تجاوز ذلك فقد خاب وخسر وهذا " تفسير " هذا الامام مشحون في آيات الصفات بأقوال ؟ ؟ على الاثبات لها، لا على النفي والتأويل، وأنها لا تشبه صفات المخلوقين أبدا.
أخبرنا أبو الفضل أحمد بن هبة الله، أخبرنا المسلم بن أحمد المازني، أخبرنا علي بن الحسن الحافظ ببعلبك سنة إحدى وخمسين وخمس مئة، أخبرنا علي بن إبراهيم الحسيني، أخبرنا أبو بكر الحافظ، قال: قرأت على أبي الحسن هبة الله بن الحسن الاديب لابن دريد.
قلت: يرثي ابن جرير: لن تستطيع لامر الله تعقيبا * فاستنجد الصبر أو فاستشعر الحوبا وافزع إلى كنف التسليم وارض بما * قضى المهيمن مكروها ومحبوبا إن الرزية لا وفر تزعزعه * أيدي الحوادث تشتيتا وتشذيبا
__________
(1) أخرج الامام أحمد في " مسنده " 2 / 168، ومسلم في " صحيحه " (2654) من طريق عبد الله بن عمرو بن العاص، قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن قلوب بني آدم بين أصبعين من أصابع الرحمن كقلب واحد، يصرفه حيث يشاء " ثم قال رسول الله صلى الله عليه وسلم " اللهم مصرف القلوب ثبت قلوبنا على طاعتك ".
= (*)

(14/280)

ولا تفرق ألاف يفوت بهم * بين يغادر حبل الوصل مقضوبا لكن فقدان من أضحى بمصرعه * نور الهدى وبهاء العلم مسلوبا إن المنية لم تتلف به رجلا * بل أتلفت علما للدين منصوبا
أهدى الردى للثرى إذ نال مهجته * نجما على من يعادي الحق مصبوبا كان الزمان به تصفو مشاربه * فالآن أصبح بالتكدير مقطوبا كلا وأيامه الغر التي جعلت * للعلم نورا وللتقوى محاريبا لا ينسري الدهر عن شبه له أبدا * ما استوقف الحج بالانصاب أركوبا إذا انتضى الرأي في إيضاح مشكلة * أعاد منهجها المطموس ملحوبا لا يولج اللغو والعوراء مسمعه * ولا يقارف ما يشغيه بأنيبا تجلو مواعظة رين القلوب كما * يجلو ضياء سنا الصبح الغياهيبا لا يأمن العجز والتقصير مادحه * ولا يخاف على الاطناب تكذيبا ودت بقاع بلاد الله لو جعلت * قبرا له لحباها جسمه طيبا كانت حياتك للدنيا وساكنها * نورا فأصبح عنها النور محجوبا لو تعلم الارض من وارت لقد خشعت * أقطارها لك إجلالا وترحيبا إن يندبوك فقد ثلت عروشهم * وأصبح العلم مرثيا ومندوبا ومن أعاجيب ما جاء الزمان به * وقد يبين لنا الدهر الاعاجيبا
__________
= وأخرج الترمذي (2141) من حديث أنس قال: كان رسول الله صلى الله عليه وسلم يكثر أن يقول: " يا مقلب القلوب ثبت قلبي على دينك " فقلت: يا رسول الله قد آمنا بك وبما جئت به، فهل تخاف علينا ؟ قال: " نعم، إن القلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء ".
وقال الترمذي: هذا حديث حسن صحيح.
وأخرج أحمد 4 / 182 بإسناد صحيح عن النواس بن سمعان: سمعت رسول الله صلى إليه عليه وسلم يقول: " ما من قلب إلا وهو بين أصبعين من أصابع رب العالمين، إن شاء أن يقيمه أقامه، وإن شاء أن يزيغه أزاغه " وكان يقول: " يا مقلب القلوب ثبت قلوبنا على دينك.
والميزان بيد الرحمن عزوجل يحفضه ويرفعه ".
(*)

(14/281)

أن قد طوتك غموض الارض في لحف * وكنت تملا منها السهل واللوبا (1) قال أحمد بن كامل: توفي ابن جرير عشية الاحد ليومين بقيا من شوال سنة عشر وثلاث مئة، ودفن في داره برحبة يعقوب يعني ببغداد.
قال: ولم يغير شيبه، وكان السواد فيه كثيرا، وكان أسمر إلى الادمة، أعين، نحيف الجسم، طويلا، فصيحا.
وشيعه من لا يحصيهم إلا الله تعالى، وصلي على قبره عدة شهور ليلا ونهارا.
إلى أن قال: ورثاه خلق من الادباء وأهل الدين، ومن ذلك قول أبي سعيد بن الاعرابي: حدث ؟ ؟ فظع وخطب جليل * دق عن مثله اصطبار الصبور قام ناعي الع ؟ ؟ أجمع لما * قام ناعي محمد بن جرير (2)
176 - محمد بن جرير بن رستم * أبو جعفر الطبري.
قال عبد العزيز الكتاني: هو من الروافض، صنف كتبا كثيرة في ضلالتهم، له كتاب: " الرواة عن أهل البيت " وكتاب: " المسترشد في الامامة ".
نقلته من خط الصائن.
__________
(1) الابيات في " ديوان ابن دريد " ص 69 67.
وانظر أيضا: " تاريخ بغداد " 2 / 167 - 169.
(2) أورد البيتين ابن عبد الهادي في " مختصر طبقات علماء الحديث " في ترجمته.
* ميزان الاعتدال: 3 / 499، لسان الميزان: 5 / 103، طبقات أعلام الشيعة: 250 - 253.
(*)

(14/282)

177 - علي بن سراج *
الامام الحافظ البارع، أبو الحسن بن أبي الازهر الحرشي مولاهم المصري، صاحب التصانيف، جال وكتب العالي والنازل (1).
وأخذ عن أبي عمير عيسى بن النحاس، وسعيد بن أبي زيدون القيسراني، ويوسف بن بحر، وسعيد بن عمرو السكوني، ومحمد بن عبد الرحمن بن الاشعث، وفهد بن سليمان، وأبي زرعة الدمشقي، وخلق كثير.
ونزل بغداد، وجمع وصنف.
حدث عنه أبو بكر الشافعي، وأبو بكر الاسماعيلي، وأبو أحمد العسال، وأبو بكر الجعابي، وأبو عمرو بن حمدان، وعلي بن عمر السكري، وآخرون.
قال الدارقطني: كان يحفظ الحديث.
وقال الخطيب: كان عارفا بأيام الناس وأحوالهم، حافظا.
وقيل: مات سنة ثمان وثلاث مئة في ربيع الاول.
__________
* تاريخ بغداد: 11 / 433 431، تاريخ ابن عساكر: 12 / 51 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 130 / 1، تذكرة الحفاظ: 2 / 757 756، ميزان الاعتدال: 3 / 131، لسان الميزان: 4 / 231 230، طبقات الحفاظ: 318، شذرات الذهب: 2 / 252.
(1) كان الائمة المتقدمون يطلبون علو الاسناد، ويرغبون فيه، ويرحلون من أجله، لانه أبعد عن الخطأ والعلة من الاسناد النازل.
وأجل أنواع العلو ما قرب من رسول الله صلى الله عليه وسلم بإسناد صحيح نظيف خال من الضعف، بخلاف ما إذا كان مع ضعف، فعندها لا يلتفت إليه، لا سيما إن كان فيه بعض الكذابين المتأخرين ممن ادعى سماعا من الصحابة.
وانظر حول العالي والنازل " شرح الالفية للسخاوي " 3 / 26 3.
(*)

(14/283)

إلا أن الدارقطني قال: كان يشرب ويسكر (1).
كتب إلينا علي بن أحمد: أخبرنا أبو حفص المعلم، أخبرنا أبو بكر القاضي، أخبرنا محمد بن علي العباسي، أخبرنا علي بن عمر، حدثنا علي ابن سراج الحافظ، حدثنا أبو عمير الرملي، حدثنا رواد بن الجراح، حدثنا سعيد بن بشير، عن الاعمش، عن أبي صالح، عن أبي هريرة: قال رجل: يا رسول الله ! رآني رجل وأنا أصلي في السر، فسرني ذلك.
قال: " لك أجران: أجر السر، وأجر العلانية " (2).
178 - عبدالرحمن بن الحسين * ابن خالد، القاضي العلامة، شيخ أهل الرأي، بخراسان، أبو سعيد النيسابوري الحنفي.
سمع الحسن بن عيسى بن ماسرجس، ومحمد بن رافع، وعلي بن
__________
(1) ربما كان يشرب الطلاء المختلف فيه، أما أن يشرب ما هو متفق على تحريمه، فيستعبد صدوره من مثله.
(2) سعيد بن بشير ضعيف لكنه متابع، فقد رواه الترمذي (2385) في الزهد: باب عمل السر، وابن ماجه (4226) في الزهد: باب الثناء الحسن، من طريقين عن أبي داود، عن سعيد بن سنان الشيباني، عن حبيب بن أبي ثابت، عن أبي صالح، عن أبي هريرة رضي الله عنه.
وقال الترمذي: حديث حسن غريب.
قال الترمذي: " وقد فسر بعض أهل العلم هذا الحديث فقال: إذا اطلع عليه فأعجبه، فإنما معناه أن يعجبه ثناء الناس عليه بالخير لقول النبي صلى الله عليه وسلم " أنتم شهداء الله في الارض " فيعجبه ثناء الناس عليه لهذا لما يرجو بثناء الناس عليه.
فأما إذا أعجبه ؟ ؟ الناس منه الخير ليكرم على ذلك، ويعظم عليه فهذا رياء.
وقال بعض أهل العلم: إذا اطلع عليه فأعجبه رجاء أن يعمل بعمله فيكون له مثل أجورهم، فهذا له مذهب أيضا ".
* لم ؟ ؟ ترجمة له في المصادر التي بين أيدينا.
(*)

(14/284)

سلمة اللبقي، وسعدان بن نصر، وأقرانه ببغداد، وأبا زرعة، وأبا حاتم بالري.
حدث عنه: ابنه القاضي عبدالحميد، وأحمد بن هارون الفقيه، وطائفة.
قال أبو عبد الله الحاكم: كان إمام أهل الرأي في عصره بلا مدافعة.
قلت: مات في سنة تسع وثلاث مئة بنيسابور عن نيف وثمانين سنة وكان بينه وبين ابن خزيمة واقع، بحيث إن أبا بكر صنع تلك المأدبة التي ما سمع لشيخ بمثلها، وشهدها ألوف من التجار والفقهاء اثر وفاة هذا القاضي.
رحم الله الجميع.
179 - ابن جابر * الامام المجتهد، صاحب التصانيف، أبو إسحاق، إبراهيم بن جابر البغدادي، الفقيه الثبت.
يروي في " الخلافيات " (1) عن: الحسين بن أبي الربيع، والرمادي.
وعنه: الطبراني، وأبو الفضل الزهري.
توفي سنة عشر وثلاث مئة.
__________
* فهرست ابن النديم: 306 305، طبقات العبادي: 73: 73، تاريخ بغداد: 6 / 54 53، طبقات الاسنوي: 1 / 345 344.
(1) كتاب الخلافيات: لابي بكر أحمد بن الحسين بن علي بن عبد الله بن موسى البيهقي الشافعي، المتوفى سنة ثمان وخمسين وأربع مئة.
قال التاج السبكي: " لم يسبق إلى نوعه، ولم يصنف مثله ".
انظر " الرسالة المستطرفة " ص 34 33.
(*)

(14/285)

180 - ابن مكرم * الامام الحافظ البارع الحجة، أبو بكر، محمد بن الحسين بن مكرم البغدادي، نزيل البصرة.
سمع بشر بن الوليد الكندي، ومحمد بن بكار بن الريان،، وعبيد الله القواريري، ومنصور بن أبي مزاحم، وطبقتهم.
حدث عنه: محمد بن مخلد العطار، وابن عدي، والطبراني، والحسن ابن علي القطان، وأهل البصرة.
قال الدارقطني: ثقة.
وقال إبراهيم بن فهد: ما قدم علينا من بغداد أحد أعلم بالحديث من ابن مكرم قلت: توفي سنة تسع وثلاث مئة، وله بضع وتسعون سنة.
أكثر عنه الطبراني.

181 - القطان * * الحافظ المسند الثقة، أبو علي، الحسين بن عبد الله بن يزيد بن الازرق الرقي المالكي القطان الجصاص، رحال مصنف.
سمع هشام بن عمار: وإبراهيم بن هشام الغساني، والوليد بن عتبة،
__________
* تاريخ بغداد: 2 / 233، المنتظم: 6 / 165، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 126 / 2، تذكرة الحفاظ: 2 / 736 735، العبر: 2 / 844، شذرات الذهب: 2 / 258.
* * تاريخ ابن عساكر: 5 / 1، تهذيب ابن عساكر: 4 / 305.
(*)

(14/286)

وإسحاق بن موسى الخطمي، ومخلد بن مالك، وطبقتهم.
حدث عنه: جعفر الخلدي، والحافظ أبو علي النيسابوري، وأبو بكر ابن السني، وأبو حاتم البستي، وأبو أحمد بن عدي، وأبو الفتح محمد بن الحسين الازدي، وأبو بكر بن المقرئ وخلق.
وثقه الدارقطني.
توفي في حدود سنة عشر وثلاث مئة.
182 - الطوسي * الامام الحافظ المجود، أبو علي، الحسن بن علي بن نصر بن منصور الطوسي.
سمع محمد بن يحيى، وأحمد بن حفص بن عبد الله، وأحمد بن الازهر، والفضل بن عبد الله بن خرم الهروي، وبندارا، وابن مثنى، وإسحاق بن شاهين، وابن عرفة، والزعفراني، ومحمد بن عمرو بن أبي مذعور، وأبا سعيد الاشج، وابن المقرئ، وطبقتهم.
وحدث بقزوين كرتين.
روى عنه: إسحاق بن محمد الكيساني، وابن سلمة القطان، ومحمد ابن سليمان بن يزيد الفامي، وعدة.
وكتب عنه شيخه أبو حاتم.
__________
* تاريخ جرجان: 144 143، ذكر أخبار أصبهان: 1 / 263 262، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 134 / 2، تذكرة الحفاظ: 3 / 788 787، ميزان الاعتدال: 1 / 509، لسان الميزان: 2 / 233 232، طبقات الحفاظ: 330، شذرات الذهب: 2 / 264.
(*)

(14/287)

قال الخليلي: ثقة، عالم بهذ الشأن.
سئل عنه ابن أبي حاتم، فقال: ثقة معتمد عليه.
قال الخليلي: أدركت من أصحابه نحو عشرة.
وله تصانيف حسان.
وقال الحاكم: يعرف بكردوش.
وقال أبو النضر الفامي: يعرف بمكردش.
قلت: روى عنه: أبو سهل الصعلوكي، وأحمد بن محمد بن عبدوس.
توفي على ما قاله الحاكم: بطوس سنة اثنتي عشرة وثلاث مئة.
وقال الخليلي: مات في طريق الغزو سنة ثمان وثلاث مئة.

183 - الوليد بن أبان * ابن بونة، الحافظ المجود العلامة، أبو العباس الاصبهاني، صاحب المسند الكبير والتفسير.
حدث عن: أحمد بن عبد الجبار العطاردي، وأحمد بن الفرات، وعباس الدوري، وأسيد بن عاصم، ويحيى بن عبدك القزويني، وطبقتهم.
حدث عنه: أبو الشيخ، والطبراني، ومحمد بن عبدالرحمن بن مخلد
__________
* ذكر أخبار أصبهان: 2 / 335 334، الاكمال لابن ماكولا: 1 / 371، الانساب: 95 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 134 / 1، تذكرة الحفاظ: 3 / 784، العبر: 2 / 147، مرآة الجنان: 2 / 250، النجوم الزاهرة: 3 / 206، طبقات الحفاظ: 329، طبقات المفسرين للداودي: 2 / 360، شذرات الذهب: 2 / 261، الرسالة المستطرفة: 72.
(*)

(14/288)

وأحمد بن عبيد الله بن محمود، والاصبهانيون.
مات سنة عشر وثلاث مئة، عن بضع وسبعين سنة.
وقد روى عنه أبو الشيخ كثيرا في تآليفه، وكان بصيرا بهذا الشأن، لا
يقع لنا حديثه إلا بنزول.

184 - الخزاعي الامام المقرئ، المحدث، أبو محمد، إسحاق بن أحمد بن إسحاق ابن نافع الخزاعي المكي، شيخ الحرم، جود القرآن على البزي، وعبد الوهاب بن فليح.
وحدث عن: ابن أبي عمر العدني بمسنده، وعن محمد بن زنبور، وأبي الوليد الازرقي.
وكان متقنا، ثقة، ذكر أنه تلا على ابن فليح مئة وعشرين ختمة.
وله مصنفات في القراءات.
قرأ عليه ابن شنبوذ، والمطوعي، ومحمد بن موسى الزينبي، وعدة.
وحدث عنه: ابن المقرئ، وإبراهيم بن عبد الرزاق الانطاكي.
وآخرون.
مات بمكة في ثامن رمضان سنة ثمان وثلاث مئة.
__________
* طبقات القراء للذهبي: 1 / 185 184، العبر: 2 / 137 136، الوافي بالوفيات: 8 / 403، البداية والنهاية: 11 / 131، العقد الثمين: 3 / 290، طبقات القراء للجزري: 1 / 156، شذرات الذهب: 2 / 252.
(*)

(14/289)

185 - المنبجي * الامام المحدث، القدوة العابد، أبو بكر، عمر بن سعيد، بن أحمد بن سعد بن سنان الطائي المنبجي.
سمع أبا مصعب الزهري، وهشام بن عمار، ودحيما، وأحمد بن أبي شعيب الحراني، ومحمد بن قدامة، وطبقتهم.
حدث عنه: الطبراني، وأبو حاتم بن حبان، وعبدان بن حميد المنبجي، وأبو أحمد بن عدي، وعبد الله بن عبدالملك المنبجي، وأبو الاسد محمد بن إلياس البالسي، وآخرون.
قال ابن حبان: كان قد صام النهار وقام الليل ثمانين سنة، غازيا مرابطا، رحمة الله عليه.
لم أظفر له بوفاة.
أخبرنا محمد بن علي الصالحي، أخبرنا الحسن بن علي بن الحسين ابن الحسن الاسدي، أخبرنا جدي، أخبرنا علي بن أبي العلاء الفقيه، أخبرنا عمر بن أحمد بن الوليد بمنبج، حدثنا أبو الأسد محمد بن إلياس، حدثنا عمر ابن سعيد المنبجي في سنة ست وثلاث مئة، حدثنا عبدالرحمن بن إبراهيم دحيم، حدثنا الوليد، حدثنا عثمان بن المنذر، سمع القاسم بن محمد يحدث عن معاوية: " أنه أراهم وضوء رسول الله صلى الله عليه وسلم، فلما بلغ مسح الرأس وضع كفيه على مقدم رأسه، ثم مر بهما حتى بلغ القفا، ثم ردهما حتى بلغ المكان الذي منه بدأ ".
غريب (1)، والقاسم هذا: ثقفي من أهل دمشق،
__________
* الانساب: 542 / ب، تاريخ ابن عساكر: 13 / 114 / أ، معجم البلدان: 5 / 207، اللباب: 3 / 259.
(1) وأخرجه الامام أحمد: 4 / 94، وأبو داود (124) في الطهارة: باب صفة وضوء النبي صلى الله عليه وسلم من طريقين عن الوليد بن مسلم، حدثنا عبد الله بن العلاء، حدثنا أبو الأزهر = (*)

(14/290)

روى عنه أيضا قيس بن الاحنف (1).

186 - البلخي * الامام المحدث الثبت، أبو العباس، حامد بن محمد بن شعيب بن
زهير البلخي ثم البغدادي، المؤدب.
حدث عن: محمد بن بكار بن الريان، وعبيد الله القواريري، وسريج بن يونس، وطبقتهم.
حدث عنه: أبو بكر محمد بن عمر الجعابي، وعلي بن لؤلؤ الوراق، ومحمد بن إسماعيل الوراق، وعلي بن عمر السكري، وآخرون.
وثقه الدارقطني وغيره.
مولده في سنة ست عشرة ومئتين، ومات سنة تسع وثلاث مئة، عن ثلاث وتسعين سنة، وكان من بقايا المسندين.
__________
= المغيرة بن فروة وزاد أبو داود: ويزيد بن أبي مالك أن معاوية توضأ للناس كما رأى رسول الله صلى الله عليه وسلم يتوضأ، فلما بلغ رأسه غرف غرفة من ماء، فتلقاها بشماله حتى وضعها على مقدم رأسه، حتى قطر الماء أو كاد يقطر، ثم مسح من مقدمه إلى مؤخره، ومن مؤخره إلى مقدمه ".
وسنده صحيح، فقد صرح الوليد بن مسلم بالتحديث.
(1) قال ابن أبي حاتم في " الجرح والتعديل " 7 / 118: القاسم بن محمد الثقفي: روى عن معاوية وأسماء ابنة أبي بكر، روى عنه قيس بن الاحنف وعثمان بن المنذر.
سمعت أبي يقول ذلك.
* تاريخ بغداد: 8 / 170 169، المنتظم: 6 / 164، العبر: 2 / 144، شذرات الذهب: 2 / 258.
(*)

(14/291)

187 - ابن ميسر (1) * شيخ المالكية، أبو بكر، أحمد بن محمد بن خالد بن ميسر، الفقيه الاسكندراني، صاحب ابن المواز، وراوي كتابه.
صنف التصانيف، وانتهت إليه رئاسة المذهب بمصر.
توفي في رمضان سنة تسع وثلاث مئة لا وقيل: إنه حدث عن يزيد بن سعيد الاسكندراني.

188 - الحاسب * * الثقة المتقن، أبو أحمد، إسماعيل بن موسى البغدادي الحاسب.
سمع بشر بن الوليد، وجبارة بن المغلس، والقواريري.
وعنه: ابن المظفر، وأبو بكر الوراق.
توفي سنة تسع وثلاث مئة.

189 - ابن قتيبة * * * الامام الثقة، المحدث الكبير، أبو العباس، محمد بن الحسن بن قتيبة ابن زيادة اللخمي العسقلاني.
__________
(1) في الاصل " مبشر " بالشين المعجمة، وهو تصحيف، والتصويب من " مشتبه " المؤلف، و " تبصير " ابن حجر، وجميع المصادر التي ترجمت له.
* الديباج المذهب: 1 / 169، حسن المحاضرة: 1 / 449، شجرة النور الزكية: 1 / 80.
* * تاريخ بغداد: 6 / 297 296، المنتظم: 6 / 160.
* * * تاريخ ابن عساكر: 15 / 120 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 131 / 2، تذكرة الحفاظ: 2 / 765 764، العبر: 2 / 147، طبقات الحفاظ: 321، شذرات الذهب: 2 / 261 260.
(*)

(14/292)

سمع صفوان بن صالح، وهشام بن عمار، وإبراهيم بن هشام الغساني، ويزيد بن عبد الله بن موهب الرملي، ومحمد بن رمح، وعيسى ابن حماد، وحرملة بن يحيى، ومحمد بن يحيى الزماني، وعدة.
حدث عنه: أبو أحمد بن عدي، وأبو علي النيسابوري، وأبو هاشم المؤدب، والقاضي يوسف بن القاسم الميانجي، وأبو بكر بن المقرئ، وآخرون.
أكثر عنه ابن المقرئ، وكان مسند أهل فلسطين، ذا معرفة وصدق.
فارقه ابن المقرئ في سنة تسع وثلاث مئة، فلعله توفي سنة عشر، أو نحوها.
أخبرنا أحمد بن أبي الحسين، وسليمان بن أبي عمر، وغيرهما قالوا: أخبرنا محمد بن عبد الواحد كتابة، أخبرنا إسماعيل بن علي، أخبرنا محمد بن علي النحوي سنة ثمان وخمسين وأربع مئة، أخبرنا أبو بكر بن المقرئ، سنة ثلاث وسبعين وثلاث مئة، أخبرنا ابن قتيبة، وأبو عروية، وابن جوصاء قالوا: حدثنا كثير بن عبيد، أخبرنا الحسن، عن سفيان، عن هشام بن عروة، عن أبيه، عن عائشة قالت: " دخل علي رسول الله صلى الله عليه وسلم وأنا ألعب بالبنات " (1).
قال حمزة السهمي: سألت الدارقطني عن ابن قتيبة اللخمي، فقال: ثقة.
__________
(1) إسناده صحيح، وأخرجه البخاري: 10 / 437 في الادب: باب الانبساط إلى الناس، ومسلم (2440) في فضائل الصحابة، من طرق عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت: كنت ألعب بالبنات عند النبي صلى الله عليه وسلم وكان لي صواحب يلعبن معي، فكان رسول الله صلى الله عليه وسلم إذا دخل ينقمعن يتغيين منه، فيسر بهن يرسلهن إلي، فيلعبن معي ".
(*)

(14/293)

190 - عبد الله بن عروة *
الحافظ الامام البارع، أبو محمد الهروي، مصنف كتاب " الاقضية ".
سمع أبا سعيد الاشج، والزعفراني، ومحمد بن الوليد البسري، والحسن بن عرفة، وطبقتهم.
حدث عنه: محمد بن أحمد بن الازهري اللغوي، ومحمد بن عبد الله السياري، وأبو منصور محمد بن عبد الله البزار، وأهل هراة.
توفي سنة إحدى عشرة وثلاث مئة.
أخبرنا الحسن بن علي بن الخلال.
أخبرنا عبد الله بن عمر، أخبرنا أبو الوقت السجزي، حدثنا عبد الله بن محمد الانصاري، حدثنا علي بن أحمد بن خميرويه، أخبرنا محمد بن أحمد بن الازهر إملاء، أخبرنا عبد الله ابن عروة، حدثنا محمد بن الوليد، عن غندر، عن شعبة، عن الحكم، عن علي بن الحسين، عن مروان بن الحكم قال: " شهدت عثمان وعليا بمكة والمدينة، وعثمان ينهى عن المتعة وأن يجمع بينهما، فلما رأى علي ذلك أهل بهما فقال: لبيك بحجة وعمرة.
فقال عثمان: تراني أنهى الناس وأنت تفعله ! قال: لم أكن لادع سنة رسول الله صلى الله عليه وسلم بقول أحد من الناس " (1).
__________
* مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 134 / 2، تذكرة الحفاظ: 3 / 787 786، العبر: 2 / 148، طبقات الحفاظ: 330، شذرات الذهب: 2 / 262.
(1) أخرجه البخاري: 3 / 337 336 في الحج: باب التمتع والقران، من طريق محمد بن بشار، حدثنا غندر وهو محمد بن جعفر حدثنا شعبة، عن الحكم هو ابن عتبة عن علي بن الحسين، عن مروان.
وأخرجه الدارمي: 2 / 70 69 في الحج: باب القران، من = (*)

(14/294)

191 - ابن النفاح * الامام المحدث الثبت، المجود الزاهد القدوة، أبو الحسن، محمد ابن محمد بن عبد الله بن النفاح بن بدر الباهلي البغدادي، نزيل مصر ومحدثها.
سمع إسحاق بن أبي إسرائيل، وأحمد بن إبراهيم الدورقي، وحفص ابن عمر الدوري المقرئ، وأخذ عنه الحروف، وجماعة.
حدث عنه: أبو سعيد بن يونس، وعبيد الله بن محمد بن خلف البزاز، وأبو الطيب العباس بن أحمد الهاشمي، وأبو بكر بن المقرئ، وأبو بكر أحمد بن محمد المهندس، وآخرون.
قال ابن يونس: توفي في ربيع الآخر سنة أربع عشرة وثلاث مئة.
قال: وكان ثقة، ثبتا، صاحب حديث، متللا من الدنيا.
وقال الحافظ حمزة الكناني: سمعت محمد بن محمد الباهلي يقول: بضاعتي قليلة، والله يجعل فيها البركة.
قلت: وقد سمع بدمشق من محمود بن خالد، وجود القرآن على أبي عمر الدوري، وعاش بضعا وثمانين سنة.
__________
= طريق سهل بن حماد، عن شعبة به.
وأخرجه النسائي: 5 / 148 في الحج: باب القران، من طريق إسحاق بن إبراهيم، أنبأنا أبو عامر، عن شعبة.
وأخرجه أيضا من طريق عمران بن يزيد، عن عيسى بن يونس، عن الاشعث، عن مسلم البطين، عن علي بن الحسين، عن مروان بن الحكم.
* تاريخ بغداد: 3 / 214، الانساب: 565 / ب، المنتظم: 6 / 204، العبر: 2 / 159، طبقات القراء للذهبي: 1 / 198، الوافي بالوفيات: 1 / 99، البداية والنهاية: 11 / 154، طبقات القراء للجزري: 2 / 242، النشر في القراءات العشر: 1 / 180،
النجوم الزاهرة: 3 / 216، حسن المحاضرة: 1 / 350، شذرات الذهب: 2 / 269.
(*)

(14/295)

192 - السجزي * الامام الحافظ، أبو العباس، أحمد بن محمد بن الازهر بن حريث السجزي.
عن: سعيد بن يعقوب الطالقاني، وعلي بن حجر، وأبي حفص الفلاس، ومحمد بن رافع، والكوسج.
وعنه: أبو بكر بن علي الحافظ، وعبد العزيز بن محمد بن مسلم، وطائفة.
لكنه واه، ذكرته في " الميزان " (1).
توفي سنة اثنتي عشرة وثلاث مئة.
روى عنه ابن حبان، وتعجب من حفظه ومذاكرته، واتهمه.
فأما الثقة أبو الحسن أحمد بن محمد بن الفضل السجستاني (2) نزيل دمشق، فيروي عن: محمد بن المقرئ، وعلي بن خشرم، وأبي محمد الدارمي، وطبقتهم.
وعنه: جمح، والربعي، وابن حبان، وأبو أحمد الحاكم، والقاضي الابهري.
مات سنة أربع عشرة وثلاث مئة.
__________
* ذكر أخبار أصبهان: 1 / 138، الانساب: 291 / أ، ميزان الاعتدال: 1 / 132 130، لسان الميزان: 1 / 254 253.
(1) 1 / 131 130.
(2) أفرد له المؤلف ترجمة خاصة في الصفحة 426 من هذا الجزء.
(*)

(14/296)

193 - الخلال * الامام العلامة الحافظ الفقيه، شيخ الحنابلة وعالمهم، أبو بكر، أحمد بن محمد بن هارون بن يزيد البغدادي الخلال.
ولد في سنة أربع وثلاثين ومئتين، أو في التي تليها، فيجوز أن يكون رأى الامام أحمد، ولكنه أخذ الفقه عن خلق كثير من أصحابه، وتلمذ لابي بكر المروذي.
وسمع من الحسن بن عرفة، وسعدان بن نصر، ويحيى بن أبي طالب، وحرب بن إسماعيل الكرماني، ويعقوب بن سفيان الفسوي لقيه بفارس، وأحمد بن ملاعب، والعباس بن محمد الدوري، وأي داود السجستاني، وعلي بن سهل بن المغيرة البزاز، وأحمد بن منصور الرمادي، وأبي يحيى زكريا بن يحيى الناقد، وأبي جعفر محمد بن عبيد الله ابن المنادي، وعبد الله بن أحمد بن حنبل، والحسن بن ثواب المخرمي، وأبي الحسن الميموني، وإبراهيم بن إسحاق الحربي، ومحمد بن عوف الطائي، وإسحاق بن سيار النصيبي، وأبي بكر الصاغاني، وخلق كثير.
ورحل إلى فارس، وإلى الشام، والجزيرة يتطلب فقه الامام أحمد وفتاويه وأجوبته، وكتب عن الكبار والصغار، حتى كتب عن تلامذته، وجمع فأوعى، ثم إنه صنف كتاب: " الجامع في الفقه " من كلام الامام، بأخبرنا وحدثنا، يكون عشرين مجلدا، وصنف كتاب: " العلل " عن أحمد
__________
* تاريخ بغداد: 5 / 113 112، طبقات الشيرازي: 171، طبقات الحنابلة: 2 / 15 12، المنتظم: 6 / 174، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 134 / 1، تذكرة الحفاظ: 3 / 786 785، العبر: 2 / 148، دول الاسلام: 1 / 188،
الوافي بالوفيات: 8 / 99، البداية والنهاية: 11 / 148، النجوم الزاهرة: 3 / 209، طبقات الحفاظ: 330 329، شذرات الذهب: 2 / 261، الرسالة المستطرفة: 38 37.
(*)

(14/297)

في ثلاث مجلدات، وألف كتاب: " السنة، وألفاظ أحمد، والدليل على ذلك من الاحاديث " في ثلاث مجلدات، تدل على إمامته وسعة علمه، ولم يكن قبله للامام مذهب مستقل، حتى تتبع هو نصوص أحمد، ودونها، وبرهنها بعد الثلاث مئة، فرحمه الله تعالى.
قال أبو بكر بن شهريار: كلنا تبع لابي بكر الخلال، لم يسبقه إلى جمع علم الامام أحمد أحد.
قلت: الرواية عزيزة عنه.
حدث عنه: الامام أبو بكر عبد العزيز بن جعفر غلام الخلال، وأبو الحسين محمد بن المظفر، وطائفة.
قال الخطيب في " تاريخه " (1): جمع الخلال علوم أحمد وتطلبها، وسافر لاجلها، وكتبها، وصنفها كتبا، لم يكن فيمن ينتحل مذهب أحمد أحد أجمع لذلك منه.
قال لي أبو يعلى بن الفراء: دفن أبو بكر الخلال إلى جنب أبي بكر المروذي.
قلت: توفي في شهر ربيع الاول سنة إحدى عشرة وثلاث مئة، وله سبع وسبعون سنة، ويقال: بل نيف على الثمانين.
أخبرنا الحسن بن يونس، وعيسى بن عبدالرحمن قالا: أخبرنا جعفر ابن علي، أخبرنا أحمد بن محمد الحافظ، أخبرنا المبارك بن عبد الجبار، أخبرنا عبد العزيز بن علي، أنبأنا عبد العزيز بن جعفر، أخبرنا أحمد بن محمد بن هارون، حدثنا المروذي، حدثنا أحمد بن حنبل: سمعت سفيان
ابن عيينة يقول: فكرك في رزق غد يكتب عليك خطيئة.
__________
(1) 5 / 113 112.
(*)

(14/298)

194 - أبو جعفر بن حمدان * الامام الحافظ الزاهد القدوة، المجاب الدعوة، شيخ الاسلام، أبو جعفر، أحمد بن حمدان بن علي بن سنان الحيري النيسابوري، والد الشيخين: أبي العباس محمد، وأبي عمرو محمد.
مولده في حدود الاربعين ومئتين، أو قبل ذلك.
وسمع أحمد بن الازهر، وعبد الله بن هاشم الطوسي، وعبد الرحمن ابن بشر، ومحمد بن يحيى الذهلي، فمن بعدهم ببلده، وارتحل وحج، وأخذ عن: أبي يحيى بن أبي ميسرة، وأبي عمرو بن أبي غرزة الغفاري، وإسماعيل القاضي، وعثمان بن سعيد الدارمي، والحسن بن علي بن زياد، ومعاذ بن نجدة، وأمثالهم.
وارتحل بولده أبي العباس إلى محمد بن أيوب البجلي وغيره، ثم ارتحل بابنه أبي عمرو إلى الحسن بن سفيان وأقرانه وصنف " الصحيح " المستخرج على " صحيح مسلم "، وكان من أوعية العلم.
حدث عنه: أبو عثمان سعيد بن إسماعيل الحيري الزاهد، وأبو علي الحسين بن علي الحافظ، وعبد الله بن سعد، وأبو الوليد حسان بن محمد، وأبو العباس بن عقدة، وابناه، وطائفة.
قال الحاكم: سمعت أبا عمرو بن حمدان يقول: لما بلغ أبي من
__________
* طبقات الصوفية: 334 332، تاريخ بغداد: 4 / 116 115، المنتظم: 6 / 176، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 131 / 1، تذكرة
الحفاظ: 2 / 762 761، العبر: 2 / 148 147، الوافي بالوفيات: 6 / 360، مرآة الجنان: 2 / 264، طبقات الاولياء: 49 48، طبقات الحفاظ: 320، شذرات الذهب: 2 / 261، الرسالة المستطرفة: 27.
(*)

(14/299)

كتاب مسلم إلى حديث محمد بن عباد، عن سفيان: " يسرا ولا تعسرا " (1) لم يجده عند أحد عن ابن عباد، فقيل له: هو عند أبي يعلى الموصلي، عن ابن عباد: فرحل إليه قاصدا من نيسابور لسماع هذا الحديث.
قلت: ورحل لاجل ولديه، قال: وخرج أبي على كبر السن إلى جرجان ليسمع من عمران بن موسى بن مجاشع حديث سويد بن سعيد، عن حفص بن ميسرة [ عن موسى بن عقبة ]، عن نافع، عن ابن عمر قال: " بينما الناس في صلاة الصبح إذ أتاهم آت.." وذكر الحديث (2)، وسمعته مع أبي.
قال الحاكم: سمعت أبا عمرو، سمعت أبي يقول: كل ما قال البخاري: قال لي فلان.
فهو مناولة وعرض (3).
وسمعت أبا عمرو يقول: كان أبي يحيي الليل.
__________
(1) أخرجه مسلم (1733) في الجهاد: باب في الامر بالتيسير وترك التنفير، من حديث أبي موسى الاشعري أن النبي صلى الله عليه وسلم بعثه ومعاذا إلى اليمن، فقال: " يسرا ولا تعسرا، وبشرا ولا تنفرا، وتطاوعا ولا تختلفا ".
(2) أخرجه مالك في " الموطأ " 1 / 195 في القبلة: باب ما جاء في القبلة، والبخاري: 1 / 424 في الصلاة: باب ما جاء في القبلة، و 8 / 131 في التفسير: با (وما جعلنا القبلة..) وباب (ولئن أتيت الذين أوتوا الكتاب..) وباب (الذين آتيناهم الكتاب يعرفونه..) وباب (ومن حيث خرجت فول وجهك شطر المسجد الحرام) وفي خبر
الواحد: باب ما جاء في إجازة خبر الواحد الصدوق، ومسلم (526) في المساجد: باب تحويل القبلة من القدس إلى الكعبة، وأحمد: 2 / 16 و 26، والترمذي (341) والنسائي: 2 / 61 كلهم من طريق عبد الله بن دينار، عن عبد الله بن عمر قال: بينما الناس بقباء في صلاة الصبح إذ جاءهم آت فقال: إن النبي صلى الله عليه وسلم قد أنزل عليه الليلة قرآن، وقد أمر أن يستقبل الكعبة، فاستقبلوها، وكانت وجوههم إلى الشام، فاستداروا إلى الكعبة.
(3) القراءة على الشيخ تسمى عندهم عرضا.
والمناولة: أن يعطي الشيخ للطالب أصل سماعه، أو فرعا مقابلا به ويقول له: هذا سماعي عن فلان فاروه عني، أو أجزت لك روايته عني.
ثم يبقيه معه ملكا له، أو يعيره إياه لينسخه، ويقابل به ثم يعيده إلى الشيخ.
أو (*)

(14/300)

الحاكم: سمعت أبا سعيد (1) الشعيبي، سمعت أبا عمرو بن حمدان يقول: عرضت هذا الحديث يعني الحديث الذي أسنده بعد على ابن عقدة فقال: حدثناه شيخ طوال يقال له: ابن سنان.
فقلت: ذاك أبي.
أخبرنا أبو الفضل أحمد بن هبة الله في سنة أربع وتسعين، عن عبد المعز بن محمد الهروي: أخبرنا زاهر بن طاهر في سنة سبع وعشرين وخمس مئة، أخبرنا أبو سعد الكنجروذي، أخبرنا أبو عمرو الحيري، حدثني أبي أبو جعفر، حدثنا أحمد بن الازهر بن منيع، حدثنا أبو النضر، حدثنا عبدالرحمن بن عبد الله بن دينار، عن أبيه، عن ابن عمر قال: طلقت امرأتي وهي حائض، فسأل عن ذلك عمر رسول الله صلى الله عليه وسلم، فقال: " مره: فليراجعها حتى تطهر، ثم تحيض حيضة أخرى ثم تطهر، ثم يطلقها قبل أن يمسها إن شاء أو يمسكها، فإن تلك العدة التي أمر الله أن تطلق لها النساء " (2).
رواه الحاكم، عن أبي عمرو الحيري، فوافقناه بعلو.
__________
= يعطي الطالب للشيخ الكتاب، فينظره الشيخ ويتأمله وهو عارف متيقظ، ويوقن أنه أصل صحيح
وأنه من روايته، ثم يعيده الشيخ للطالب ويخبره بأنه من روايته، ويأذن له بأن يرويه عنه.
فهذه الصور كلها مناولة مقرونة بالاجازة، وهي أعلى أنواع الاجازة.
قال النووي: وهذه المناولة كالسماع في القوة عند الزهري، وبيعة، ويحيى بن سعيد الانصاري، ومجاهد، والشعبي، وعلقمة، وإبراهيم، وأبي العالية، وأبي الزبير، وأبي المتوكل، ومالك، وابن وهب، وابن القاسم، وجماعات آخرين.
وقال الحافظ في " الفتح " 1 / 143: وقد ادعى ابن مندة أن كل ما يقول البخاري فيه: قال لي، فهو إجازة، وهي دعوى مردودة بدليل أني استقرأت كثيرا من المواضع التي يقول فيها في الجامع: قال لي، فوجدته في غير الجامع يقول فيها: حدثنا.
والبخاري لا يستجيز في الاجازة إطلاق التحديث، فدل على أنها عنده من المسموع، لكن سبب استعماله لهذه الصيغة ليفرق بين ما يبلغ شرطه وما لا يبلغ.
واله أعلم.
(1) في الاصل " سعد " وما أثبتناه من " الانساب " و " تبصير المنتبه " و " اللباب ".
(2) سنده حسن وأورده المؤلف أيضا في " تذكرة الحفاظ " 2 / 762 بهذا الاسناد وقال: هذا غريب من هذا الوجه، قد رواه الحافظ ابن عقدة، عن أبي جعفر الحيري هذا = (*)

(14/301)

وبه: قال: أخبرني أبي أبو جعفر: حدثنا عبد الله بن هاشم، حدثنا يحيى بن سعيد القطان.
وبه: قال: وأخبرنا الحسن بن سفيان، حدثنا عباس النرسي، حدثنا القطان، عن عبيد الله بن عمر، عن نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم غير اسم عاصية وقال: " أنت جميلة ".
وبه: قال: أخبرنا إبراهيم بن إسحاق الانماطي، حدثنا أبو قدامة، حدثنا يحيى القطان بهذا.
خرجه مسلم (1) عن أبي قدامة السرخسي.
قال أبو عبد الرحمن السلمي: صحب الشيخ أبو جعفر أبا حفص
النيسابوري، والشاة بن شجاع (2).
وكان الجنيد يكاتبه، وكان أبو عثمان الحيري يقول: من أحب أن ينظر إلى سبل الخائفين فلينظر إلى أبي جعفر.
قال الحاكم: سمعت أبا عمرو يقول: توفي أبي في سنة إحدى عشرة
__________
= وقد صح هذا الحديث من غير وجه عن ابن عمر رضي الله عنهما.
انظر " صحيح البخاري " 9 / 306 301 في أول الطلاق، ومسلم (1471) في أول الطلاق أيضا، و " الموطأ " 2 / 576 في الطلاق: باب ما جاء في الاقراء، وأبو داود (2179) (2180) (2182) (2183) (2184) (2185) والترمذي (1175) والنسائي: 6 / 141 137، و " المسند " 2 / 26 و 43 و 51 و 54 و 58 و 63 و 74 و 68 و 78 و 79 و 80 و 81 و 128 و 130 و 145.
(1) برقم (2139) في الآداب: باب استحباب تغيير الاسم القبيح إلى حسن.
واسم أبي قدامة السرخسي: عبيد الله بن سعيد بن يحيى اليشكري.
وأخرجه أحمد في " مسنده " 2 / 18، وأبو داود (4952) والترمذي (2838) من طريق يحيى، عن عبيد الله، عن ابن عمر.
وأخرجه ابن ماجه (3733) من طريق حماد بن سلمة، عن عبيد الله، عن نافع، عن ابن عمر.
(2) هو أبو الفوارس شاه بن شجاع الكرماني.
ذكره السلمي في " طبقاته " ص 194 192 وقال: " كان من أولاد الملوك، وكان من أجلة الفتيان، وله رسالات مشهورة، والمثلثة التي سماها " مرآة الحكماء " مات قبل الثلاث مئة.
وانظر في ترجمته أيضا: " حلية الاولياء " 10 / 238 237.
(*)

(14/302)

وثلاث مئة، قبل ابن خزيمة بأيام، وكان أبي يختلف مع أبي عثمان إلى أبي حفص النيسابوري مدة.
قلت: مات ابن خزيمة في ثاني ذي القعدة من سنة إحدى عشرة وثلاث مئة، وقد كان الامام أبو جعفر ذكره يملا الفم.
خلف ولدين مشهورين: أبا العباس بن حمدان شيخ خوارزم، ومسند نيسابور أبا (1) عمرو بن حمدان.

195 - ابن الاشقر * الشيخ العالم الصدوق، أبو القاسم، عبد الله بن محمد بن عبد الرحمن بن الخليل ابن الاشقر، راوي " التاريخ الصغير " للبخاري عن مؤلفه، كان محدثا، معمرا، إماما، مفتيا.
سمع من: محمد بن سليمان لوين، والحسن بن عرفة، ويوسف بن موسى القطان، والحسين بن مهدي، ورجاء بن مرجى، وطائفة.
حدث عنه: محمد بن المظفر، وجبريل بن محمد الهمداني، وأبو عمر بن حيويه، وأبو حفص بن شاهين، ومحمد بن جعفر بن يوسف، وأبو العباس أحمد بن زنبيل، وجماعة.
وولي قضاء كرخ بغداد.
وقد حدث بهمذان وبأصبهان، ورواياته في أهل تلك النواحي.
توفي سنة بضع عشرة وثلاث مئة.
__________
(1) في الاصل (أبو).
* ذكر أخبار أصبهان: 2 / 72، تاريخ بغداد: 10 / 118 117، الانساب: 39 / ب.
(*)

(14/303)

196 - أبو قريش * الامام العلامة الحافظ الكبير، أبو قريش، محمد بن جمعة بن خلف
القستاني الاصم، صاحب التصانيف.
ولد سنة نيف وعشرين ومئتين.
سمع أبا مسلم القهستاني، ومحمد بن حميد الرازي، وأحمد بن منيع، وأبا كريب محمد بن العلاء، ويحيى بن سليمان بن نضلة، ومحمد ابن زنبور، و عبد الجبار بن العلاء العطار، وسعيد بن عبدالرحمن المخزومي، ويحيى بن حكيم، وأحمد بن المقدام العجلي، ومحمد بن المثنى، وسلم بن جنادة، ومحمد بن سهل بن عسكر، وسلمة بن شبيب، وطبقتهم بالري، والكوفة، والبصرة، والحجاز.
حدث عنه: أبو حامد بن الشرقي، وأبو عبد الله بن يعقوب الاخرم، وأبو بكر بن علي الرازي، وأبو الحسين بن يعقوب الحجاجي، وأبو بكر الشافعي، وأبو سهل الصعلوكي، وأبو علي النيسابوري، وأحمد بن محمد ابن بالويه، وأبو حامد أحمد بن سهل الانصاري، وأبو عمرو بن حمدان، وخلق سواهم.
قال الحاكم: كان أبو قريش من الحفاظ المتقنين، كثير السماع والرحلة، جمع المسندين على الرجال وعلى الابواب، وصنف حديث الشيوخ الائمة: مالك، والثوري، وشعبة، ويحيى بن سعيد، وغيرهم،
__________
* تاريخ بغداد: 2 / 170 169، الانساب: 466 / أ، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 132 / أ، تذكرة الحفاظ: 2 / 767 766، العبر: 2 / 158، الوافي بالوفيات: 2 / 310 309، النجوم الزاهرة: 3 / 215، طبقات الحفاظ: 322، شذرات الذهب: 2 / 268.
(*)

(14/304)

وكان يذاكر بحديثهم، ويغلب كثيرا من الحفاظ.
إلى أن قال: وسمع
بواسط محمد بن حسان الازرق، وإسحاق بن حاتم.
وقال أبو بكر الخطيب (1): كان [ ضابطا ] حافظا، متقنا، كثير السماع والرحلة، يذاكر الحفاظ فيغلبهم.
وقال الحاكم: سمعت أبا علي الحافظ يقول: حدثنا أبو قريش الحافظ الثقة الايمن.
وقال الحاكم: توفي أبو قريش بقهستان سنة ثلاث عشرة وثلاث مئة.
قلت: فيها مات: أبو العباس السراج صاحب المسند.
ومحدث الكوفة عبد الله بن زيدان البجلي.
ومحدث سرخس أبو لبيد محمد بن إدريس السامي.
ومحدث حلب أبو الحسن علي بن عبدالحميد الغضائري.
ومحدث نسا أبو جعفر محمد بن أحمد بن أبي عون النسوي.
ومحدث دمشق جماهر بن محمد الازدي الزملكاني.
والمسند محدث نيسابور أبو العباس أحمد بن محمد بن الحسين الماسرجسي.
والمسند أبو العباس أحمد بن عبد الله بن سابور الدقاق.
أخبرنا أحمد بن هبة الله: أخبرنا عبد المعز بن محمد في كتابه، أخبرنا زاهر بن طاهر، أخبرنا محمد بن عبدالرحمن، أخبرنا أبو العباس أحمد بن محمد البالويي، حدثنا أبو قريش محمد بن جمعة، حدثنا عبدة بن عبد الله الصفار، حدثنا عبد الله بن حمران، حدثنا شعبة، حدثنا بيان بن بشر:
__________
(1) في " تاريخه " 2 / 169، وما بين حاصرتين منه.
(*)

(14/305)

سمعت حمران يحدث عن عثمان قال: قال رسول الله صلى الله عليه وسلم: " من علم أن لا
إله إلا الله دخل الجنة " (1).
غريب تفرد به ابن حمران.
ولا يعلم العبد أنه لا إله إلا الله حتى يبرأ من كل دين غير الاسلام، وحتى بتلفظ بلا إله إلا الله موقنا بها، فلو علم وأبى أن يتلفظ مع القدرة يعد كافرا.

197 - المقدسي * الامام المحدث العابد الثقة، أبو محمد، عبد الله بن محمد بن سلم ابن حبيب الفريابي الاصل المقدسي.
سمع محمد بن رمح، وحرملة بن يحيى، وجماعة بمصر، وهشام بن عمار، وعبد الرحمن بن إبراهيم دحيما، وعبد الله بن ذكوان بدمشق.
حدث عنه: أبو حاتم بن حبان ووثقه، والحسن بن رشيق، وأبو أحمد ابن عدي، وأبو بكر بن المقرئ، وآخرون.
وصفه ابن المقرئ بالصلاح والدين.
مات سنة نيف عشرة وثلاث مئة.
__________
(1) إسناده حسن ومتنه صحيح، فقد أخرجه أحمد في " مسنده " 1 / 65 من طريق محمد بن جعفر، عن شعبة، عن خالد الحذاء، عن أبي بشر العنبري، عن حمران بن أبان، عن عثمان.
وأخرجه أيضا 1 / 69، ومسلم (26) في الايمان: باب الدليل على ان من مات على التوحيد دخل الجنة قطعا، من طريق ابن علية، عن خالد الحذاء عن الوليد بن مسلم بن شهاب العنبري، عن حمران، عن عثمان قال: قال رسول الله صلى الله عليه وسلم " من مات وهو يعلم أنه لا إله إلا الله دخل الجنة ".
* الانساب: 426 / ب، اللباب: 3 / 246.
(*)

(14/306)

198 - ابن أخي الامام * الشيخ المحدث، أبو محمد، عبدالرحمن بن عبيد الله بن عبد العزيز ابن الفضل الهاشمي الحلبي، ويعرف بابن أخي الامام.
سمع من عبدالرحمن بن عبيد الله الاسدي الحلبي ابن أخي الامام وهو سميه، ومحمد بن قدامة المصيصي، وإبراهيم بن سعيد الجوهري، وبركة بن محمد الحلبي، وجماعة.
حدث عنه: أبو أحمد بن عدي، ومحمد بن سليمان الربعي، وأبو بكر بن المقرئ، والقاضي علي بن محمد بن إسحاق الحلبي، وآخرون.
وقيل: يكني أبا القاسم أيضا.
مات سنة بضع عشرة وثلاث مئة.

فأما سميه المحدث: أبو محمد
199 - عبدالرحمن بن عبيد الله * * ابن أحمد الاسدي الحلبي المعدل.
حدث عن: إبراهيم بن سعيد الجوهري، ومحمد بن قدامة المصيصي، وأحمد بن حرب الطائي.
حدث عنه: عبد الله بن عبدي، ومحمد بن المظفر، وأبو بكر بن المقرئ، وأبو أحمد الحاكم، وأبو طاهر محمد بن سليمان بن أحمد بن ذكوان، وآخرون.
__________
* تاريخ ابن عساكر: 10 / 20 / ب، تاريخ حلب الشهباء: 4 / 19.
* * تاريخ ابن عساكر: 10 / 20 / ب، تاريخ حلب الشهباء: 4 / 18.
(*)

(14/307)

ويعرف هذا أيضا فيما قيل بابن أخي الامام، فصاروا ثلاثة، فهذان المتعاصران يشتبهان، بخلاف الكبير الذي هو شيخ أبي داود والنسائي.

200 - جعفر بن أحمد بن سنان * ابن أسد الواسطي القطان الحافظ، أبو محمد.
سمع أباه الحافط أبا جعفر القطان، وتميم بن المنتصر، وأبا كريب، وهناد بن السري، وسليمان بن عبيد الله، ومحمد بن بشار بندارا، وطبقتهم.
حدث عنه: ابن عدي، والقاضي يوسف الميانجي، وأبو عمرو بن حمدان، وأبو بكر بن المقرئ، وخلق كثير.
توفي سنة سبع وثلاث مئة.
أخبرنا أبو الفضل بن تاج الامناء، عن عبد المعز بن محمد، أخبرنا أبو القاسم المستملي، أخبرنا أبو سعد الطيب، أخبرنا محمد بن أحمد الحيري، أخبرنا جعفر بن أحمد الحافظ، بواسط، أخبرنا تميم بن المنتصر، حدثنا إسحاق، عن سفيان، وشريك، عن هشام بن عروة، عن أبيه، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: " إن الله لا يقبض العلم انتزاعا ينتزعه من الناس، ولكن يقبضه بقبض العلماء.." الحديث (1).
__________
* مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 129 / 2، تذكرة الحفاظ: 2 / 752، طبقات الحفاظ: 316.
(1) إسناده صحيح، وأخرجه البخاري: 1 / 175 174 في العلم: باب كيف يقبض العلم، وفي الاعتصام: باب ما يذكر من ذم الرأي..، ومسلم (2673) في العلم: باب رفع العلم وقبضه، والترمذي (2654) في العلم: باب ما جاء في ذهاب العلم، من طرق = (*)

(14/308)

201 - الدولابي (1) *
الامام الحافظ البارع، أبو بشر، محمد بن أحمد بن حماد بن سعيد ابن مسلم الانصاري الدولابي الرازي الوراق.
سمعه الحسن بن رشيق يقول: ولدت في سنة أربع وعشرين ومئتين.
سمع محمد بن بشار، ومحمد بن المثنى، وأحمد بن أبي سريج الرازي، وزياد بن أيوب، ومحمد بن منصور الجواز، وهارون بن سعيد الايلي، وموسى بن عامر المري، وأبا غسان زنيج، ومحمد بن إسماعيل بن علية.
وأبا إسحاق الجوزجاني، وأبا بكر محمد بن عبدالرحمن الجعفي، ويزيد بن عبد الصمد، ومحمد بن عوف الحمصي، وطبقتهم.
حدث عنه عبدالرحمن بن أبي حاتم، وأبو أحمد بن عدي، وأبو القاسم الطبراني، وأبو الحسن بن حيويه، وأبو بكر بن المقرئ، وأبو بكر أحمد بن محمد المهندس، وأبو حاتم بن حبان، وهشام بن محمد بن قرة
__________
= عن هشام بن عروة، عن أبيه: سمعت عبد الله بن عمرو بن العاص يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الله لا يقبض العلم انتزاعا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالم اتخذ الناس رؤوسا جهالا، فسئلوا، فأفتوا بغير علم، فضلوا وأضلوا ".
(1) ضبطت الدال في الاصل بالضم والفتح، وكتب فوق الحركتين " معا " إشارة إلى جواز الوجهين.
ولكن المؤلف نقل عن السمعاني في نهاية الترجمة روايته بالفتح، وتصحيح لذلك.
* الانساب: 233 / ب، المنتظم: 6 / 169، وفيات الاعيان: 4 / 353 352، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 131 / 1، تذكرة الحفاظ: 2 / 760 759، العبر: 2 / 146 145، دول الاسلام: 1 / 187، ميزان الاعتدال: 3 / 459، الوافي بالوفيات: 2 / 36، البداية والنهاية: 11 / 145، لسان الميزان:
5 / 42 41، النجوم الزاهرة: 3 / 206، طبقات الحفاظ: 319، شذرات الذهب: 2 / 260، الرسالة المستطرفة: 120.
(*)

(14/309)

الرعيني، وآخرون.
قال الدارقطني: يتكلمون فيه، وما يتبين من أمره إلا خير.
وقال ابن عدي: هو متهم فيما يقوله في نعيم بن حماد لصلابته في أهل الرأي.
وقال ابن يونس: كان أبو بشر من أهل الصنعة، وكان يضعف.
قال: ومات بالعرج بين مكة والمدينة في ذي القعدة سنة عشر وثلاث مئة.
أخبرنا علي بن محمد، وإسماعيل بن عميرة قالا: أخبرنا الحسن بن صباح، أخبرنا عبد الله بن رفاعة، أخبرنا علي بن الحسن القاضي، أخبرنا عبدالرحمن بن عمر، أخبرنا أحمد بن بهزاد الفارسي، حدثنا أبو بشر الدولابي، حدثنا محمد بن خلف، حدثنا قبيصة، عن سفيان، عن جعفر ابن محمد، عن أبيه، عن جابر قال: قال النبي صلى الله عليه وسلم: " أبدأ بما بدأ الله به: (إن الصفا والمروة من شعائر الله) " (1).
أخبرنا ابن طارق، أخبرنا ابن خليل، أخبرنا المؤيد بن الاخوة، أخبرنا سعيد بن أبي الرخاء، أخبرنا أحمد بن محمود، ومنصور بن الحسين قالا: حدثنا أبو بكر محمد بن إبراهيم، حدثنا أبو بشر محمد بن أحمد بن حماد، حدثنا محمد بن عمرو أبو غسان، حدثنا حكام بن سلم، حدثنا عثمان بن زائدة، عن الزبير بن عدي، عن أنس قال: " قبض رسول الله صلى الله عليه وسلم
__________
(1) إسناده صحيح، وأخرجه مالك في " الموطأ " 1 / 372 في الحج: باب البدء بالصفا في السعي، ومسلم (1218) في الحج: باب حجة النبي صلى الله عليه وسلم، وأبو داود (1905)
وأحمد: 3 / 321 320، والطيالسي (1688) وابن ماجه (3074) والدارمي: 2 / 44، 49، والبيهقي: 5 / 9 7 كلهم من طريق جعفر بن محمد، عن أبيه، عن جابر.
(*)

(14/310)

وهو ابن ثلاث وستين، وأبو بكر وهو ابن ثلاث وستين، وعمرو هو ابن ثلاث وستين ".
أخرجه مسلم (1)، عن أبي غسان.
قال السمعاني: فتح دال الدولابي أصح، ودولاب: من قرى الري.

202 - المروزي * الحافظ المجود، أبو عبد الله، محمد بن علي إبراهيم المروزي.
رحل وحمل عن بندار، وعلي بن خشرم، وخلق.
وعنه: ابن عقدة، والطبراني، وأبو بكر بن أبي دارم، وآخرون.
مات سنة ست وثلاث مئة.

203 - ابن سفيان * * الامام القدوة الفقيه، العلامة المحدث الثقة، أبو إسحاق، إبراهيم بن محمد بن سفيان النيسابوري، من تلامذة أيوب بن الحسن الزاهد الحنفي.
وكان من أئمة الحديث.
سمع " الصحيح " من مسلم بفوت، رواه وجادء (2) وهو في الحج، وفي
__________
(1) برقم (2348) في الفضائل: باب كم سن النبي صلى الله عليه وسلم يوم قبض.
* لم نقف له على ترجمة في المصادر المتيسرة لنا.
* * الكامل في التاريخ: 8 / 123، العبر: 2 / 136، دول الاسلام: 1 / 186، الوافي بالوفيات: 6 / 129 128، البداية والنهاية: 11 / 131، شذرات الذهب: 2 / 252.
(2) الوجادة: هي أن يأخذ الحديث من صحيفة من غير سماع، ولا إجازة، ولا مناولة.
وقوله: " بفوت " أي: فاته السماع في بعضه.
(*)

(14/311)

الوصايا، وفي الامارة، وذلك محرر مقيد في النسخ، يكون مجموعه سبعا وثلاثين قائمة.
وسمع من سفيان بن وكيع، وعمرو بن عبد الله الاودي، وعدة بالعراق، ومن محمد بن مقاتل الرازي، وموسى بن نصر بالري، ومن محمد ابن أبي عبدالرحمن المقرئ، وأقرانه بمكة، ومن محمد بن رافع، ومحمد ابن أسلم الطوسي ببلده، ولازم مسلما مدة، وبرع في علم الاثر.
حدث عنه: أحمد بن هارون الفقيه، والقاضي عبدالحميد بن عبد الرحمن، ومحمد بن أحمد بن شعيب، وأبو الفضل محمد بن إبراهيم، ومحمد بن عيسى بن عمرويه الجلودي، وآخرون.
قال ابن شعيب: ما كان في مشايخنا أزهد ولا أعبد من ابن سفيان.
وقال محمد بن يزيد العدل: كان ابن سفيان مجاب الدعوة.
وقال الحاكم: كان من العباد المجتهدين الملازمين لمسلم.
قال: وسمعت محمد بن أحمد بن شعيب يقول: توفي ابن سفيان عشية الاثنين، ودفن يومئذ، في رجب سنة ثمان وثلاث مئة، رحمه الله.
أخبرنا أبو الفضل بن عساكر: أنبأنا أبو روح، أخبرنا زاهر، أخبرنا أبو سعد الاديب، أخبرنا أحمد بن محمد بن إبراهيم الفقيه، حدثنا إبراهيم بن محمد بن سفيان، حدثنا أبو سعيد الاشج، حدثنا يحيى بن عبد الملك بن أبي غنية، حدثنا أبي، عن عاصم، عن زر، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " إن من شعر حكمة " (1)، غريب فرد دار على الاشج، وقد حدث
__________
(1) إسناده حسن، وأخرجه الترمذي (2844) في الادب: باب ما جاء ان من الشعر
حكمة، من طريق أبي سعيد الاشج واسمه عبد الله بن سعيد عن يحيى بن عبدالملك به.
وفي الباب عن أبي بن كعب عند البخاري: 10 / 446 445 في الادب، وأبي داود (5010) وعن عبد الله بن عباس عند الترمذي (2848) وأبي داود (5011) بلفظ: " إن من الشعر حكما " قال ابن الاثير: " الحكم: الحكمة.
والمعنى: إن من الشعر كلاما يمنع عن الجهل والسفه، وينهى عنهما ".
(*)

(14/312)

به عنه أبو زرعة الرازي.

204 - الكعبي * العلامة، شيخ المعتزلة، أبو القاسم، عبد الله بن أحمد بن محمود البلخي، المعروف بالكعبي، من نظراء أبي علي الجبائي، وكان يكتب الانشاء لبعض الامراء وهو أحمد بن سهل متولي نيسابور، فثار أحمد، ورام الملك، فلم يتم له، وأخذ الكعبي وسجن مدة، ثم خلصه وزير بغداد علي ابن عيسى، فقدم بغداد، وناظر بها.
وله من التصانيف كتاب: " المقالات "، وكتاب " الغرر "، وكتاب: " الاستدلال بالشاهد على الغائب "، وكتاب: " الجدل "، وكتاب: " السنة والجماعة "، وكتاب: " التفسير الكبير "، وكتاب في الرد على متنبئ بخراسان، وكتاب في النقض على الرازي في الفلسفة الالهية، وأشياء سوى ذلك.
قال محمد بن إسحاق النديم: توفي في أول شعبان سنة تسع وثلاث مئة.
كذا قال، وصوابه: سنة تسع وعشرين، وسيعاد.

205 - الحلاج * * هو الحسين بن منصور بن محمي، أبو عبد الله، ويقال: أبو مغيث،
__________
* الفرق بين الفرق: 167 165، الفصل في الملل والنحل: 4 / 203، تاريخ بغداد: 9 / 384، الملل والنحل: 1 / 78 76، الانساب: 485 / أ، المنتظم: 6 / 238، الكامل في التاريخ: 8 / 236، وفيات الاعيان: 3 / 45 العبر: 2 / 176، مرآة الجنان: 2 / 278، البداية والنهاية: 11 / 174، طبقات المعتزلة لابن المرتضي: 89 88، لسان الميزان: 3 / 256 255، شذرات الذهب: 2 / 281، طبقات الاصوليين: 1 / 171 170 * * صلة تاريخ الطبري: 94 79، طبقات الصوفية: 311 307، تجارب الامم 1 / 76 حوادث سنة 309، فهرست ابن النديم: 272 269، تاريخ بغداد: = (*)

(14/313)

الفارسي البيضاوي الصوفي.
والبيضاء: مدينة ببلاد فارس (1).
وكان جده محمي مجوسيا.
نشأ الحسين بتستر، فصحب سهل بن عبد الله التستري، وصحب ببغداد الجنيد، وأبا الحسين النوري، وصحب عمرو بن عثمان المكي.
وأكثر الترحال والاسفار والمجاهدة.
وكان يصحح حاله أبو العباس بن عطاء، ومحمد بن خفيف، وإبراهيم أبو القاسم النصر آباذي.
وتبرأ منه سائر الصوفية والمشايخ والعلماء لما سترى من سوء سيرته ومروقه، ومنهم من نسبه إلى الحلول، ومنهم من نسبه إلى الزندقة، وإلى الشعبذة والزوكرة، وقد تستر به طائفة من ذوي الضلال والانحلال، وانتحلوه وروجوا به على الجهال.
نسأل الله العصمة في الدين.
أنبأني ابن علان وغيره: أن أبا اليمن الكندي أخبرهم قال: أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الخطيب، حدثني مسعود بن ناصر
__________
= 8 / 112 - 141، الانساب: 181، المنتظم: 6 / 164 160، الكامل في التاريخ: 8 / 126 - 129، وفيات الاعيان: 2 / 140 - 146، العبر: 2 / 138 - 144، ميزان الاعتدال: 1 / 548، دول الاسلام: 1 / 187، مرآة الجنان: 2 / 253 - 261، البداية والنهاية: 11 / 132 - 144، المختصر في أخبار البشر: 2 / 71 70، طبقا ت الاولياء: 187 - 188، لسان الميزان: 2 / 314 - 315، النجوم الزاهرة: 3 / 182 و 202 - 203، شذرات الذهب: 2 / 253 - 257، روضات الجنات: 226 - 237.
وانظر " أخبار الحلاج من جمع ماسبنيون (باريس 1957) و " ديوان الحلاج " جمع ما سينيون أيضا، نشر في المجلة الاسيوبة (باريس 1931) كما نشر ماسينيون " الاصول الاربعة " وهي تتعلق بسيرة الحلاج.
[ (1) قال ياقوت في " البلدان " 1 / 529: " وقال الاصطخري: البيضاء: أكبر مدينة في كورة اصطخر، وإنما سميت البيضاء، لان لها قلعة تبين من بعد ويرى بياضها، و ؟ ؟ ] (*) (دو سطر فوق نامفهوم)

(14/314)

السجزي، حدثنا ابن باكويه، أخبرني حمد بن الحلاج قال: مولد أبي بطور البيضاء، ومنشؤه تستر، وتلمذ لسهل سنتين، ثم صعد إلى بغداد.
كان يلبس المسوح، ووقا يلبس الدراعة، والعمامة والقباء، ووقتا يمشي بخرقتين، فأول ما سافر من تستر إلى البصرة كان له ثمان عشرة سنة، ثم خرج إلى عمرو المكي، فأقام معه ثمانية عشر شهرا، ثم إلى الجنيد، ثم وقع بينه وبين الجنيد لاجل مسألة، ونسبه الجنيد إلى أنه مدع، فاستوحش وأخذ والدتي، ورجع إلى تستر، فأقام سنة، ووقع له القبول التام، ولم يزل عمرو بن عثمان يكتب الكتب فيه بالعظائم حتى حرد أبي ورمى بثياب الصوفية، ولبس قباء، وأخذ في صحبة أبناء الدنيا.
ثم إنه خرج وغاب عنا خمس سنين، بلغ إلى ما وراء النهر، ثم رجع
إلى فارس، وأخذ يتكلم على الناس، ويعمل المجلس ويدعو إلى الله تعالى، وصنف لهم تصانيف، وكان يتكلم على ما في قلوب الناس، فسمي بذلك حلاج الاسرار، ولقب به.
ثم قدم الاهواز وطلبني، فحملت إليه، ثم خرج إلى البصرة، ثم خرج إلى مكة ولبس المرقعة، وخرج معه خلق، وحسده أبو يعقوب النهرجوري، وتكلم فيه، ثم جاء إلى الاهواز، وحمل أمي وجماعة من كبار أهل الاهواز إلى بغداد، فأقام بها سنة.
ثم قصد إلى الهند وما وراء النهر ثانيا، ودعا إلى الله، وألف لهم كتبا، ثم رجع، فكانوا يكاتبونه من الهند بالمغيث، ومن بلاد ماصين وتركستان بالمقيت، ومن خراسان بأبي عبد الله الزاهد، ومن خوزستان بالشيخ حلاج الاسرار.
__________
= معسكرا للمسلمين يقصدونها في فتح إصطخر..وهي تامة العمارة، خصبة جدا، بينها وبين شيراز ثمانية فراسخ ".
(*)

(14/315)

وكان ببغداد قوم يسمونه المصطلم، وبالبصرة المحير، ثم كثرت الاقاويل عليه بعد رجوعه من هذه السفرة، فقام وحج ثالثا، وجاور سنتين، ثم رجع وتغير عما كان عليه في الاول، واقتنى العقار ببغداد، وبنى دارا، ودعا الناس إلى معنى لم أقف عليه، إلا على شطر منه، ثم وقع بينه وبين الشبلي وغيره من مشايخ الصوفية، فقيل: هو ساحر.
وقيل: هو مجنون.
وقيل: هو ذو كرامات، حتى أخذه السلطان.
انتهى كلام ولده.
وقال السلمي: إنما قيل له: الحلاج، لانه دخل واسطا حلاج، وبعثه في شغل، فقال: أنا مشغول بصنعتي.
فقال: اذهب أنت حتى أعينك.
فلما رجع وجد كل قطن عنده محلوجا.
قال إبراهيم بن عمر بن حنظلة الواسطي السماك، عن أبيه: قال: دخل الحسين بن منصور واسطا، فاستقبله قطان، فكلفه الحسين إصلاح شغله والرجل يتثاقل فيه، فقال: اذهب فإني أعينك.
فذهب، فلما رجع، رأى كل قطن عنده محلوجا مندوفا، وكان أربعة وعشرين ألف رطل.
وقيل: بل لتكلمه على الاسرار.
وقيل: كان أبوه حلاجا.
وقال أبو نصر السراج: صحب الحلاج عمرو بن عثمان، وسرق منه كتبا فيها شئ من علم التصوف، فدعا عليه عمرو: اللهم اقطع يديه ورجليه.
قال ابن الوليد: كان المشايخ يستثقلون كلامه، وينالون منه لانه كان يأخذ نفسه بأشيائ تخالف الشريعة، وطريقة الزهاد، وكان يدعي المحبة لله، ويظهر منه ما يخالف دعواه.
قلت: ولا ريب أن اتباع الرسول صلى الله عليه وسلم علم لمحبة الله لقوله تعالى: (قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم) [ آل عمران: 31 ].

(14/316)

أبو عبد الرحمن السلمي: أخبرنا محمد بن الحضرمي، عن أبيه قال: كنت جالسا عند الجنيد، إذ ورد شاب عليه خرقتان، فسلم وجلس ساعة، فأقبل عليه الجنيد، فقال له: سل ما تريد أن تسأل.
فقال له: مالذي باين الخليقة عن رسوم الطبع ؟ فقال الجنيد له: أرى في كلامك فضولا، لم لا تسأل عن ما في ضميرك من الخروج والتقدم على أبناء جنسك ؟ فأقبل الجنيد يتكلم، وأخذ هو يعارضه، إلى أن قال له الجنيد، أي خشبة تفسدها ؟ يريد أنه يصلب.
قال السلمي: وسمعت أبا علي الهمداني يقول: سألت إبراهيم بن شيبان عن الحلاج، فقال: من أحب أن ينظر إلى ثمرات الدعاوي الفاسدة فلينظر إلى الحلاج وما صار إليه.
أبو عبد الله بن باكويه: حدثنا أبو الفوارس الجوزقاني: حدثنا إبراهيم ابن شيبان قال: سلم أستاذي أبو عبد الله المغربي على عمرو بن عثمان، فجاراه في مسألة، فجرى في عرض الكلام أن قال: هاهنا شاب عليذ جبل أبي قبيس.
فلما خرجنا من عند عمرو صعدنا إليه، وكان وقت الهاجرة، فدخلنا عليه، فإذا هو جالس [ في صحن الدار ] على صخرة في الشمس، والعرق يسيل منه على الصخرة، فلما نظر إليه المغربي رجع وأشار بيده: ارجع.
فنزلنا المسجد، فقال لي أبو عبد الله: إن عشت ترى ما يلقى هذا، قد قعد بحمقه يتصبر مع الله.
فسألنا عنه، فإذا هو الحلاج.
قال السلمي: حدثنا محمد بن عبد الله بن شاذان: سمعت محمد بن علي الكناني يقول: دخل الحلاج مكة، فجهدنا حتى أخذنا مرقعته، فأخذنا منها قملة، فوزناها، فإذا فيها نصف دانق (1) من شدة مجاهدته.
__________
(1) الدانق والدانق: من الا زان.
قال صاحب " اللسان ": هو سدس الدرهم، وأنشد ابن بري: = (*)

(14/317)

قلت: ابن شاذان متهم، وقد سمعنا بكثرة القمل، أما كبر القمل، فما وقع، ولو كان يقع، لتداوله الناس.
قال علي بن المحسن التنوخي (1): أخبرنا أبي: حدثني محمد بن عمر القاضي قال: حملني خالي معه إلى الحلاج، فقال لخالي: قد عملت على الخروج من البصرة.
قال: ولم ؟ قال: قد صيرني أهلها حديثا، حتى إن رجلا
حمل إلي دراهم وقال: اصرفها إلى الفقراء، فلم يكن بحضرتي أحد، فجعلتها تحت بارية (2)، فلما كان من غد احتف بي قوم من الفقراء، فشلت البارية وأعطيتهم تلك الدراهم، فشنعوا وقالوا: إني أضرب بيدي إلى التراب فيصير دراهم.
وأخذ يعدد مثل هذا، فقام خالي وقال: هذا متنمس (3).
قال النديم: قرأت بخط عبيد الله بن أحمد بن أبي طاهر: كان الحلاج مشعبذا محتالا، يتعاطى التصرف، ويدعي كل علم، وكان صفرا من ذلك، وكان يعرف في الكيمياء، وكان مقداما جسورا على السلاطين، مرتكبا للعظائم، يروم إقلاب الدول، ويدعي عند أصحابه الالهية، ويقول بالحلول، ويظهر التشيع للملوك، ومذاهب الصوفية للعامة، وفي تضاعيف ذلك يدعي أن الالهية حلت فيه، تعالى الله وتقدس عما يقول.
وقال ابن باكويه: سمعت أبا الحسن بن أبي توبة يقول: سمعت علي بن
__________
= يا قوم من يعذر من عجرد * القاتل المرء على الدانق (1) هو القاضي أبو القاسم، علي بن المحسن التنوخي.
من علماء المعتزلة، تقلد القضاء في عدة نواح، منها: المدائن وأذربيجان، وكان ظريفا نبيلا جيد النادرة.
توفي سنة سبع وأربعين وأربع مئة.
وسترد ترجمته في الجزء الثامن عشر.
وأبوه هو القاضي أبو علي المحسن بن أبي القاسم التنوخي الاديب الشاعر الاخباري صاحب " نشوار المحاضرة "، " والفرج بعد الشدة " المتوفي سنة 384 ه.
(2) هي الحصير المنسوج.
انظر " تاج العروس " مادة: بور، والمعرب ص 46 للجواليقي.
(3) أي: محتال.
(*)

(14/318)

أحمد الحاسب يقول: سمعت والدي يقول: وجهني المعتضد إلى الهند لامور أتعرفها له، فكان معي في السفينة رجل يعرف بالحسين بن منصور،
وكان حسن العشرة، فلما خرجنا من المركب قلت: لم جئت ؟ قال: لاتعلم السحر وأدعو الخلق إلى الله.
وكان على سطح كوخ فيه شيخ، فقال له: هل عندكم من يعرف شيئا من السحر ؟ قال: فأخرج الشيخ كبة من غزل، وناول طرفها الحسين، ثم رمى الكبة في الهواء، فصارت طاقة واحدة، ثم صعد عليها ونزل، وقال للحسين: مثل هذا تريد ؟.
وقال أبو القاسم التنوخي (1): سمعت أحمد بن يوسف الازرق: حدثني غير واحد من الثقات: أن الحلاج كان قد أنفذ أحد أصحابه إلى بلاد الجبل، ووافقه على حيلة يعملها، فسافر، وأقام عندهم سنين يظهر النسك والعبادة، وإقراء القرآن والصوم، حتى إذا علم أنه قد تمكن أظهر أنه قد عمي، فكانى يقاد إلى مسجد، ويتعامى شهورا، ثم أظهر أنه قد زمن، فكان يحمل إلى المسجد، حتى مضت سنة على ذلك، وتقرر في النفوس زمانته وعماه، فقال [ لهم بعد ذلك ]: رأيت في النوم كأن النبي صلى الله عليه وسلم يقول لي: إنه يطرق هذا البلد عبد مجاب الدعوة، تعافي على يده، فاطلبوا لي كل من يجتاز من الفقراء، فلعل الله أن أعافي.
فتعلقت النفوس بذلك العبد، ومضى الاجل الذي بينه وبين الحلاج، فقدم البلد، ولبس الصوف، وعكف في الجامع، فتنبهوا له، وأخبرو الاعمى، فقال: أحملوني إليه، فلما حصل عنده وعلم أنه الحلاج قال: يا عبد الله: إني رأيت مناما.
وقصه عليه، فقال: من أنا وما محلي ؟ ثم أخذ يدعو له، ومسح يده عليه، فقام
__________
(1) الخبر في " نشوار المحاضرة " 6 / 78 76، و " تاريخ بغداد " 8 / 123 122 وما بين حاصرتين منهما.
(*)

(14/319)

[ المتزامن ] صحيحا بصيرا، فانقلب البلد، وازدحموا على الحلاج،
فتركهم وسافر، وأقام المعافى شهورا، ثم قال لهم: إن من حق الله عندي، ورده جوارحي [ علي ] أن أنفرد بالعبادة، وأن أقيم في الثغر، وأنا أستودعكم الله.
فأعطاه هذا ألف درهم وقال: اغز بها عني.
وأعطاه هذا مئة دينار وقال: اخرج بها في غزوة.
وأعطاه هذا [ مالا، وهذا مالا ] حتى اجتمع له ألوف دنانير ودراهم، فلحق بالحلاج، وقاسمه عليها.
قال التنوخي: أخبرنا أبي قال: من مخاريق الحلاج: أنه كان إذا أراد سفرا ومعه من يتنمس عليه ويهوسه، قدم قبل ذلك من أصحابه الذين يكشف لهم الامر، ثم يمضي إلى الصحراء، فيدفن فيها كعكا، وسكرا، وسويقا، وفاكهة يابسة، ويعلم على مواضعها بحجر، فإذا خرج القوم وتعبوا قال أصحابه: نريد الساعة كذا وكذا.
فينفرد ويري أنه يدعو، ثم يجئ إلى الموضع فيخرج الدفين المطلوب منه.
أخبرني بذلك الجم الغفير.
وأخبروني قالوا: ربما خرج إلى بساتين البلد، فيقدم من يدفن الفالوذج الحار في الرقاق، والسمك السخن في الرقاق، فإذا خرج طلب منه الرجل في الحال الذي دفنه، فيخرجه هو.
ابن باكويه: سمعت محمد بن خفيف: سمعت أبا يعقوب النهرجوري يقول: دخل الحلاج مكة ومعه أربع مئة رجل، فأخذ كل شيخ من شيوخ الصوفية جماعة، فلما كان وقت المغرب جئة إليه، قلت: قم نفطر، فقال: نأكل على رأس أبي قبيس.
فصعدنا فلما أكلنا قال الحسين: لم نأكل شيئا حلوا ! قلت: أليس قد أكلنا التمر ؟ فقال (1): أريد شيئا مسته النار.
فهام وأخذ
__________
(1) في الاصل: قلت، وهو تصحيف.
(*)

(14/320)

ركوه، وغاب ساعة، ثم رجع ومعه جام حلواء، فوضعه بين أيدينا وقال:
بسم الله.
فأخذ القوم يأكلون وأنا أقول: قد أخذ في الصنعة التي نسبها إليه عمرو بن عثمان، فأخذت قطعة، ونزلت الوادي، ودرت على الحلاويين أريهم تلك الحلواء، وأسألهم، حتى قالت لي طباخة: لا يعمل هذا إلا بزبيد، إلا أنه لا يمكن حمله، فلا أدري كيف حمل ؟ فرجع رجل من زبيد إلى زبيد، فتعرف الخبر بزبيد: هل ضاع لاحد من الحلاويين جام علامته كذا وكذا ؟ وإذا به قد حمل من دكان إنسان حلاوي، فصح عندي أن الرجل مخدوم.
قال أبو علي ابن البناء فيما رواه عنه ابن ناصر بالاجازة: حرك الحلاج يده يوما، فنثر على من عنده دراهم.
فقال بعضهم: هذه دراهم معروفة، ولكن أؤمن بك إذا أعطيتني درهما عليه اسمك واسم أبيك.
فقال: وكيف وهذا لم يصنع ؟ قال: من أحضر من ليس بحاضر صنع ما لم يصنع.
فهذه حكاية منقطعة.
وقال التنوخي: أخبرنا أبي: أخبرنا أبو القاسم إسماعيل بن محمد بن زنجي الكاتب، عن أبيه قال: حضرت مجلس حامد الوزير، وقد أحضر السمري صاحب الحلاج وسأله عن أشياء من أمر الحلاج، وقال له: حدثني بما شاهدت منه.
فقال: إن رأى الوزير أن يعفيني، فعل.
فألح عليه، فقال: أعلم أني إن حدثتك كذبتني، ولم آمن عقوبة.
فأمنه، فقال: كنت معه بفارس فخرجنا إلى إصطخر (1) في الشتاء، فاشتهيت عليه
__________
(1) قال ياقوت: " إصطخر بالكسر وسكون الخاء المعجمة: بلدة من أعيان حصون فارس ومدنها وكورها، قيل: كان أول من أنشأها إصطخر بن طهمورث ملك الفرس.
قال الاصطخري: بها كان مسكن ملك فارس حتى تحول أردشير إلى جور ".
انظر " معجم البلدان " 1 / 211.
(*)

(14/321)

خيارا، فقال لي: في مثل هذا المكان والزمان ؟ قلت: هو شئ عرض لي، فلما كان بعد ساعة قال: أنت على شهوتك ؟ قلت: نعم، فسرنا إلى جبل ثلج، فأدخل يده فيه، وأخرج إلي خيارة خضراء، فأكلتها.
فقال حامد: كذبت يا ابن مئة ألف زانية، أوجعوا فكه.
فأسرع إليه الغلمان، وهو يصيح [: أليس من هذا خفنا ؟ ] وأخرج، فأقبل حامد الوزير يتحدث عن قوم من أصحاب النيرنجات (1) أنهم كانوا يغدون بإخراج التين وما يجري مجراه من الفواكه، فإذا حصل في يد الانسان وأراد أن يأكله صار بعرا (2).
قلت: صدق حامد، هذا هو شغل أرباب السحر والسيمياء، ولكن قد يقوى فعلهم بحيث يأكل الرجل البعر ولا يشعر بطعمه.
قال ابن باكويه: حدثنا أبو عبد الله بن مفلح، حدثنا طاهر بن عبد الله التستري قال: تعجبت من أمر الحلاج، فلم أزل أتتبع وأطلب الحيل، وأتعلم النارنجيات لاقف على ما هو عليه، فدخلت عليه يوما من الايام، وسلمت وجلست ساعة، فقال لي: يا طاهر ! لا تتعن، فإن الذي تراه وتسمعه من فعل الاشخاص لا من فعلي، لا تظن أنه كرامة أو شعوذة.
فعل الاشخاص: يعني به الجن.
وقال التنوخي: أخبرنا أبي: سمعت أحمد بن يوسف الازرق: أن الحلاج لما قدم بغداد استغوى خلقا من الناس والرؤساء، وكان طعمه في الرافضة أقوى لدخوله في طريقهم، فراسل أبا سهل بن نوبخت
__________
(1) النيرنجات، بكسر النون: ضرب من الشعوذة والاحتيال والخداع فارسي معرب عن نيرنك، وفي الاصل: عن قوم كفاريجيات، وما أثبتناه من نشوار المحاضرة، وتاريخ بغداد.
(2) الخبر في " نشوار المحاضرة " 6 / 84 83، و " تاريخ بغداد " 8 / 136.
(*)

(14/322)

يستغويه، وكان أبو سهل فطنا، فقال لرسوله: هذه المعجزات التي يظهرها يمكن فيها الحيل، ولكني رجل غزل، ولا لذة لي أكبر من النساء، وأنا مبتلى بالصلع، فإن جعل لي شعرا ورد لحيتي سوداء، آمنت بما يدعوني إليه وقلت: إنه باب الامام، وإن شاء قلت: إنه الامام، وإن شاء قلت: إنه النبي، وإن شاء قلت: إنه الله.
فأيس الحلاج منه وكف.
قال الازرق: وكان يدعو كل قوم إلى شئ [ من هذه الاشياء ] حسب ما يستبله طائفة طائفة.
أخبرني جماعة من أصحابه: أنه لما افتتن به الناس بالاهواز وكورها بما يخرج لهم من الاطعمة والاشربة في غير حينها، والدراهم التي سماها دراهم القدرة، فحدث أبو علي الجبائي بذلك، فقال: هذه الاشياء يمكن الحيل فيها في منازل، لكن أدخلوه بيتا من بيوتكم وكلفوه أن يخرج منه جرزتين شوكا.
فبلغ الحلاج قوله، وأن قوما قد عملوا على ذلك، فسافر.
وفي " النشوار " للتنوخي (1): أخبرنا أبو بكر محمد بن إسحاق الاهوازي قال: حدثني منجم ماهر قال: بلغني خبر الحلاج، فجئته كالمسترشد، فخاطبني [ وخاطبته ] ثم قال: تشه الساعة ما شئت حتى أجيئك به.
وكنا في بعض بلدان الجبل التي لا يكون فيها الانهار، فقلت: أريد سمكا طريا حيا، فقام، فدخل البيت، وأغلق بابه، وأبطأ ساعة، ثم جاءني وقد خاض وحلا إلى ركبته، ومعه سمكة تضطرب، وقال: دعوت الله، فأمرني أن أقصد البطائح، فجئت بهذه.
قال: فعلمت أن هذا حيلة، فقلت له: فدعني أدخل البيت، فإن لم تنكشف لي حيلة آمنت بك ؟.
قال:
شأنك.
فدخلت [ البيت ] وغلقت على نفسي، فلم أجد طريقا ولا حيلة،
__________
(1) 1 / 168 165 وما بين حاصرتين منه.
(*)

(14/323)

ثم قلعت من التأزير، ودخلت إلى دار كبيرة فيها بستان عظيم، فيه صنوف الاشجار، والثمار، والريحان، التي هو وقتها، وما ليس وقتها [ مما ] قد غطي وعتق واحتيل في بقائه، وإذا الخزائن مفتحة، فيها أنواع الاطعمة وغير ذلك، وإذا بركة كبيرة، فخضتها، فإذا رجلي قد صارت بالوحل كرجليه، فقلت: الآن إن خرجت ومعي سمكة قتلني، فصدت سمكة، فلما صرت إلى باب البيت أقبلت أقول: آمنت وصدقت، ما ثم حيلة، وليس إلا التصديق بك.
قال: فخرج.
وخرجت وعدوت، فرأى السمكة معي، فعدا خلفي، فلحقني، فضربت بالسمكة في وجهه وقلت له: أتعبتني حتى مضيت إلى البحر فاستخرجت هذه، فاشتغل بما لحقه من السمكة، فلما صرت في الطريق رميت بنفسي [ لما لحقني من الجزع والفزع ] فجاء إلي، وضاحكني وقال: ادخل.
فقلت: هيهات.
فقال: اسمع، والله لئن شئت قتلتك على فراشك، ولكن إن سمعت بهذه الحكاية لاقتلنك.
فما حكيتها حتى قتل.
قلت: هذا المنجم مجهول، أنا أستبعد صدقه.
ابن باكويه: سمعت علي بن الحسين الفارسي بالموصل، سمعت أبا بكر بن سعدان يقول: قال لي الحلاج: تؤمن بي حتى أبعث إليك بعصفور أطرح من ذرقها وزن حبة على كذا منا (1) نحاسا فيصير ذهبا ؟.
فقلت له: بل أنت تؤمن بي حتى أبعث إليك بفيل يستلقي فتصير قوائمه في السماء، فإذا أردت أن تخفيه أخفيته في إحدى عينيك.
قال: فبهت وسكت.
ويروى أن رجلا قال لحلاج: أريد تفاحة، ولم يكن وقته، فأومأ بيده
__________
(1) في " اللسان ": المن: لغة في المنا الذي يوزن به.
ونقل عن الجوهري قوله: المن: المنا، وهو رطلان، والجمع أمنان، وجمع المنا: أمناء.
(*)

(14/324)

إلى الهواء، فأعطاهم تفاحة وقال: هذه من الجنة.
فقيل له: فاكهة الجنة غير متغيرة، وهذه فيها دودة.
فقال: لانها خرجت من دار البقاء إلى دار الفناء، فحل بها جزء من البلاء.
فانظر إلى ترامي هذا المسكين على الكرامات والخوارق، فنعوذ بالله من الخذلان، فعن عمر رضي الله عنه أنه كان يتعوذ من خشوع النفاق.
قال ابن باكويه: حدثنا حمد بن الحلاج قال: ثم قدم أبي بغداد، وبنى دارا، ودعا الناس إلى معنى لم أقف إلا على شطر منه، حتى خرج عليه محمد ابن داود وجماعة من العلماء، وقتحوا صورته، ووقع بينه وبين الشبلي.
قال ابن باكويه: سمعت عيسى بن بزول القزويني يقول: إنه سأل ابن خفيف عن معنى هذه الابيات: سبحان من أظهر ناسوته * سر سنا لاهوته الثاقب تم بدا في خلقه ظاهرا * في صورة الآكل والشارب حتى لقد عاينه خلقه * كلحظة الحاجب بالحاجب فقال ابن خفيف: على قائل ذا لعنة الله.
قال: هذا شعر الحسين الحلاج.
قال: إن كان هذا اعتقاده، فهو كافر فربما يكون مقولا عليه (1).
السلمي (2) أخبرنا عبد الواحد بن بكر، سمعت أحمد بن فارس، سمعت الحلاج يقول: حجبهم الاسم فعاشوا، ولو أبرز لهم علوم القدرة لطاشوا.
__________
(1) الابيات في " ديوان الحلاج " ص 41، والخبر بطوله في " تاريخ بغداد " 8 / 129.
وانظر أيضا " المنتظم " لابن الجوزي: 6 / 162، و " البداية والنهاية " لابن كثير: 11 / 134.
(2) في " طبقات الصوفية " ص 308.
(*)

(14/325)

وقال: أسماء الله من حيث الادراك رسم (1)، ومن حيث الحق حقيقه.
وقال: إذا تخلص العبد إلى مقام المعرفة، أوحي إليه بخاطرة.
و [ قال: ] من التمس الحق بنور الايمان، كان كمن طلب الشمس بنور الكواكب.
وقال: ما انفصلت البشرية عنه، ولا اتصلت به.
ومما روي للحلاج: أنت بين الشغاف والقلب تجري * مثل جري الدموع من أجفاني وتحل الضمير جوف فؤادي * كحلول الارواح في الابدان يا هلالا بدا لاربع عشر * لثمان وأربع واثنتان (2) وله: مزجت روحي في روحك كما * تمزج الخمرة بالماء الزلال فإذا مسك شئ مسني * فإذا أنت أنا في كل حال (3) وعن القناد قال: لقيت يوما الحلاج في حالة رثة، فقلت له: كيف حالك ؟ فأنشأ يقول:
__________
(1) في " طبقات السلمي ": اسم.
(2) الابيات في " ديوان الحلاج " ص 97 96، و " طبقات الصوفية " ص 309 و " أخبار الحلاج " ص 114 113.
(3) البيتان في " ديوان الحلاج " ص 82، و " تاريخ بغداد " 8 / 115 ورواية البيت الاول فيهما: مزجت روحك في روحي كما * تمزج الخمرة بالماء الزلال (*)

(14/326)

لئن أمسيت في ثوبي عديم * لقد بليا على حر كريم فلا يحزنك أن أبصرت حالا * مغيرة عن الحال القديم فلي نفس ستذهب أو سترقى * لعمرك بي إلى أمر جسيم (1) وفي سنة إحدى وثلاث مئة أدخل الحلاج بغداد مشهورا على جمل، قبض عليه بالسوس، وحمل إلى الرائشي، فبعث به إلى بغداد، فصلب حيا، ونودي عليه: هذا أحد دعاة القرامطة فاعرفوه.
وقال الفقيه أبو علي بن البناء: كان الحلاج قد ادعى أنه إله، وأنه يقول بحلول اللاهوت في الناسوت، فأحضره الوزير علي بن عيسى فلم يجده إذ سأله يحسن القرآن والفقه ولا الحديث.
فقال: تعلمك الفرض والطهور أجدى عليك من رسائل لا تدري ما تقول فيها.
كم تكتب ويلك إلى الناس: تبارك ذو النور الشعشعاني ؟ ! ما أحوجك إلى أدب ! وأمر به فصلب في الجانب الشرقي، ثم في الغربي.
ووجد في كتبه: إني معرق قوم نوح، ومهلك عاد وثمود.
وكان يقول للواحد من أصحابه: أنت نوح.
ولآخر: أنت موسى.
ولآخر: أنت محمد.
وقال: من رست قدمه في مكان المناجاة، وكوشف بالمباشرة، ولوطف بالمجاورة، وتلذذ بالقرب، وتزين بالانس، وترشح بمرأى الملكوت، وتوشح بمحاسن الجبروت، وترقى بعد أن توقى، وتحقق بعد أن تمزق، وتمزق بعد
أن تزندق، وتصرف بعد أن تعرف، وخاطب وما راقب، وتدلل بعد أن تذلل، ودخل وما استأذن، وقرب لما خرب، وكلم لما كرم، ما قتلوه وما صلبوه.
__________
(1) " ديوان الحلاج 2 ص 118 117.
وانظر أيضا " تاريخ بغداد " 8 / 117، و " البداية والنهاية " 11 / 134.
(*)

(14/327)

ابن باكويه: سمعت الحسين بن محمد المذاري يقول: سمعت أبا يعقوب النهرجوري يقول: دخل الحسين بن منصور مكة، فجلس في صحن المسجد لا يبرح من موضعه إلا للطهارة أو الطواف، لا يبالي بالشمس ولا بالمطر، فكان يحمل إليه كل عشية كوز وقرص، فيعض من جوانبه أربع عضات ويشرب.
أخبرنا المسلم بن محمد القيسي كتابة، أخبرنا الكندي، أخبرنا ابن زريق، أخبرنا أبو بكر الخطيب، حدثني محمد بن أبي الحسن الساجلي، عن أحمد بن محمد النسوي، سمعت محمد بن الحسين الحافظ، سمعت أبراهيم بن محمد الواعظ يقول: قتل أبو القاسم الرازي: قال أبو بكر بن ممشاذ: حضر عندنا بالدينور رجل معه مخلاة، ففتشوها، فوجدوا فيها كتابا للحلاج عنوانه: من الرحمن الرحيم إلى فلان بن فلان.
فوجه إلى بغداد فأحضر وعرض عليه، فقال: هذا خطي وأنا كتبته.
فقالوا: كنت تدعي النبوة صرت تدعي الربوبية ؟ ! قال: لا، ولكن هذا عين الجمع عندنا، هل الكاتب إلا الله وأنا ؟ فاليد فيه آلة.
فقيل: هل معك أحد، قال: نعم، ابن عطاء، وأبو محمد الجريري، والشبلي.
فأحضر الجريري وسئل، فقال: هذا كافر، يقتل من يقول هذا.
وسئل الشبلي، فقال: من يقول هذا يمنع.
وسئل ابن عطاء، فوافق الحلاج، فكان سبب قتله.
قلت: أما أبو العباس بن عطاء فلم يقتل، وكلم الوزير بكلام غليظ لما سأله وقال: ما أنت وهذا، اشتغلت بظلم الناس.
فعزره.
وقال السلمي: حدثنا محمد بن عبد الله بن شاذان قال كان الوزير حين أحضر الحلاج للقتل حامد بن العباس، فأمره أن يكتب اعتقاده، فكتب اعتقاده، فعرضه الوزير على الفقهاء ببغداد، فأنكروه، فقيل لحامد: إن ابن عطاء يصوب قوله.
فأمر

(14/328)

به.
فعرض على ابن عطاء فقال: هذا اعتقاد صحيح، ومن لم يعتقد هذا فهو بلا اعتقاد.
فأحضر [ إلى ] الوزير، فجاء، وتصدر في المجلس، فغاظ الوزير ذلك، ثم أخرج ذلك الخط فقال: أتصوب هذا ؟ قال: نعم، مالك ولهذا ؟ عليك بما نصبت له من المصادرة والظلم، مالك وللكلام في هؤلاء السادة ؟ فقال الوزير: فكيه.
فضرب فكاه، فقال أبو العباس: اللهم إنك سلطت هذا علي عقوبة لدخولي عليه.
فقال الوزير: خفه يا غلام.
فنزع خفه.
فقال: دماغه.
فما زال يضرب دماغه حتى سال الدم من منخريه.
ثم قال: الحبس.
فقيل: أيها الوزير ؟ يتشوش العامة.
فحمل إلى منزله.
وروى أبو إسحاق البرمكي، عن أبيه، عن جده قال: حضرت بين يدي أبي الحسن بن بشار، وعنده أبو العباس الاصبهاني، فذاكره بقصة الحلاج، وأنه لما قتل كتب ابن عطاء إلى ابن الحلاج كتابا يعزيه عن أبيه، وقال: رحم الله أباك، ونسخ روحه في أطيب الاجساد.
فدل هذا على أنه يقول بالتناسخ، فوقع الكتاب في يد حامد، فأحضر أبا العباس بن عطاء وقال: هذا خطك ؟ قال: نعم.
قال: فإقرارك أعظم.
قال: فشيخ يكذب ؟ ! فأمر به، فصفع، فقال أبو الحسن بن بشار: إني لارجو أن يدخل الله حامد بن العباس الجنة بذلك الصفع.
قال السلمي (1): أكثر المشايخ ردوا الحلاج ونفوه، وأبوا أن يكون له قدم في التصوف، وقبله ابن عطاء، وابن خفيف، والنصر آباذي.
قلت: قد مر أن ابن خفيف عرض عليه شئ من كلام الحلاج، فتبرأ منه.
__________
(1) في " الطبقات " 308 307.
(*)

(14/329)

وقال محمد بن يحيى الرازي: سمعت عمرو بن عثمان يلعن الحلاج ويقول: لو قدرت عليه لقتلته بيدي.
فقلت: أيش وجد الشيخ عليه، قال: قرأت آية من كتاب الله فقال: يمكنني أن أؤلف مثله.
وقال أبو يعقوب الاقطع: زوجت ابنتي من الحسين بن منصور لما رأيت من حسن طريقته واجتهاده، فبان لي بعد مدة يسيرة أنه ساحر، محتال كافر.
وقال أبو يعقوب النعماني: سمعت أبا بكر محمد بن داود الفقيه يقول: إن كان ما أنزل الله على نبيه حقا، فما يقول الحلاج باطل.
وكان شديدا عليه.
السلمي: سمعت علي بن سعيد الواسطي بالكوفة يقول: ما تجرد أحد على الحلاج وحمل السلطان على قتله كما تجرد له ابن داود.
وبلغني أنه لما أخرج إلى القتل تغير وجه حامد بن العباس، فقال له بعض الفقهاء: لا تشكن أيها الوزير، إن كان ما جاء به محمد حقا، فما يقول هذا باطل.
السلمي: سمعت الحسين بن يحيى، سمعت جعفرا الخلدي وسئل عن الحلاج فقال: أعرفه وهو حدث، كان هو والفوطي يصحبان عمرا المكي وهو يحلج.
السلمي: سمعت جعفر بن أحمد يقول: سمعت أبا بكر بن أبي سعدان يقول: الحلاج مموه ممخرق.
قال السلمي: وبلغني أنه وقف على الجنيد، فقال: أنا الحق.
قال: بل أنت بالحق، أي خشبة تفسد.
السلمي: سمعت أبا بكر بن غالب يقول: سمعت بعض أصحابنا

(14/330)

يقول: لما أرادوا قتل الحلاج، أحضر لذلك الفقهاء، فسألوه: ما البرهان ؟ قال: شواهد يلبسها الحق لاهل الاخلاص، يجذب في النفوس إليها جاذب القبول.
فقالوا بأجمعهم: هذا كلام أهل الزندقة.
فنقول: بل من وزن نفسه، وزمها (1) بالكتاب والسنة، فهو صاحب برهان وحجة، فما أخيب سهم من فاته ذلك ! قال ابن الجوزي فيما أنبأوني عنه: إن شيخه أبا بكر الانصاري أنبأه قال: شهدت أنا وجماعة على أبي الوفاء بن عقيل قال: كنت قد اعتقدت في الحلاج ونصرته في جزء، وأنا تائب إلى الله منه، وقد قتل بإجماع فقهاء عصره، فأصابوا وأخطأ هو وحده.
السلمي: سمعت منصور بن عبد الله: سمعت الشبلي يقول: كنت أنا والحلاج شيئا واحدا، إلا أنه أظهر وكتمت.
وسمعت منصورا يقول: وقت الشبلي عليه وهو مصلوب، فنظر إليه وقال: ألم ننهك عن العالمين ؟ ! أبو القاسم التنوخي: أخبرنا أبي: حدثني حسين بن عباس عمن حضر مجلس حامد وجاؤوه بدفاتر الحلاج، فيها: إن الانسان إذا أراد الحج فإنه يستغني عنه بأن يعمد إلى بيت في داره، فيعمل فيه محرابا، ويغتسل ويحرم، ويقول كذا وكذا، ويصلي كذا وكذا، ويطوف بذلك البيت، فإذا فرغ فقد
سقط عنه الحج إلى الكعبة.
فأقر به الحلاج وقال: هذا شئ رويته كما سمعته.
فتعلق بذلك عليه الوزير، واستفتى القاضيين: أبا جعفر أحمد بن البهلول، وأبا عمر محمد بن يوسف، فقال أبو عمر: هذه زندقة بجب بها القتل.
وقال أبو جعفر: لا يجب بهذا قتل إلا أن يقر أنه يعتقده، لان الناس قد
__________
(1) أي قيدها وجعل لها زماما.
(*)

(14/331)

يروون الكفر ولا يعتقدونه، وإن أخبرنا أنه يعتقده استتيب منه، فإن تاب فلا شئ عليه، وإلا قتل.
فعمل الوزير على فتوى أبي عمر على ما شاع وذاع من أمره، وظهر من إلحاده وكفره، فاستؤذن المقتدر في قتله، وكان قد استغوى نصرا القشوري من طريق الصلاح والدين، لا بما كان يدعو إليه، فخوف نصر السيدة أم المقتدر من قتله وقال: لا آمن أن يلحق ابنك عقوبة هذا الصالح.
فمنعت المقتدر من قتله، فلم يقبل، وأمر حامدا بقتله، فحم المقتدر يومه ذلك، فازداد نصر وأم المقتدر افتتانا، وتشكك المقتدر، فأنفذ إلى حامد يمنعه من قتله، فأخر ذلك أياما إلى أن عوفي المقتدر.
فألح عليه حامد وقال: يا أمير المؤمنين ! هذا إن بقي قلب الشريعة، وارتد خلق على يده، وأدى ذلك إلى زوال سلطانك، فدعني أقتله، وإن أصابك شئ فاقتلني.
فأذن له في قتله، فقتله من يومه، فلما قتل قال أصحابه: ما قتل وإنما قتل برذون كان لفلان الكاتب، نفق (1) يومئذ وهو يعود إلينا بعد مدة، فصارت هذه الجهالة مقالة طائفة.
قال: وكان أكثر مخاريق الحلاج أنه يظهرها كالمعجزات، يستغوي بها ضعفة الناس.
قال أبو علي التنوخي: أخبرني أبو الحسن أحمد بن يوسف التنوخي قال: أخبرني جماعة أن أهل مقالة الحلاج يعتقدون أن اللاهوت الذي كان فيه
حال في ابن له بتستر، وأن رجلا فيها هاشم يقال له: أبو عمارة محمد بن عبد الله قد حلت فيه روح محمد صلى الله عليه وسلم، وهو يخاطب فيهم بسيدنا.
قال التنوخي الازرق: فأخبرني بعض من استدعاه من الحلاجية إلى أبي عمارة هذا إلى مجلس، فتكلم فيه على مذهب الحلاج ويدعو إليه.
قال: فدخلت وظنوا أني مسترشد، فتكلم بحضرتي والرجل أحول، فكان
__________
(1) أي: مات.
قال في اللسان: نفق الفرس والدابة وسائر البهائم ينفق نفوقا: مات.
(*)

(14/332)

يقلب عينيه إلي فيجيش خاطره بالهوس، فلما خرجنا قال لي الرجل: آمنت ؟ فقلت: أشد ما كنت تكذيبا لقولكم الآن، هذا عندكم بمنزلة النبي صلى الله عليه وسلم ! ؟ لم لا يجعل نفسه غير احول ؟ فقال: يا أبله ! وكأنه أحول، إنما يقلب عينيه في الملكوت.
قال أبو علي التنوخي: أخبرني أبو العباس المتطبب أحد مسلمي الطب الذين شاهدتهم: إن حي نور بن الحلاج بتستر، وإنه يلتقط دراهم من الهواء ويجمعها ويسميها دراهم القدرة، فأحضروا منها إلى مجمع كان لهم، فوضعوها واتخذوا أولئك يشهدون له أنه التقطها من الجو، يغرون بها قوما غرباء، يستدعونهم بذلك، ويرون أن قدر حي نور أجل من أن يمتحن كل وقت، فما وضعت الدراهم في منديل قلبتها فإذا فيها درهم زائف، فقلت: أهذه دراهم القدرة كلها ؟ قالوا: نعم.
فأريتهم الدرهم الزيف، فتفرقت الجماعة وقمنا، وكان حي نور قد استغوى قائدا ديلميا على تستر، ثم زاد عليه في المخرقة الباردة، فانهتك له، فقتله.
فمن بارد مخاريقه: أنه أحضر جرابا وقال له: إذا حزبك أمر أخرجت لك من هذا الجراب ألف تركي بسلاحهم ونفقتهم.
فسقط من عينه واطرحه، فجاء إليه بعد مدة وقال: أنا أرد يد الملك
أحمد بن بويه المقطوعة صحيحة، فأدخلني إليه.
فصاح عليه وقال: أريد أن أقطع يدك، فإن رددتها حملتك إليه، فاضطرب من ذلك، فرماه بشئ كانت فيه منيته، فبعثه سرا فغرقه.
قال علي بن محمود الزوزني: سمعت محمد بن محمد بن ثوابة يقول: حكى لي زيد القصري قال: كنت بالقدس، إذ دخل الحلاج، وكان يومئذ يشعل فيه قنديل قمامة بدهن البلسان (1)، فقام الفقراء إليه يطلبون منه
__________
(1) البلسان: شجر كثير الاوراق، ينبت بمصر، وله دهن معروف.
(*)

(14/333)

شيئا، فدخل بهم إلى القمامة، فجلس بين الشمامسة (1)، وكان عليه السواد، فظنوه منهم، فقال لهم: متى يشعل القنديل ؟ قالوا: إلى أربع ساعات.
فقال: كثير.
فأومأ بأصبعه، فقال: الله.
فخرجت نار من يده، فأشعلت القنديل، واشتعلت ألف قنديل حواليه، ثم ردت النار إلى أصبعه، فقالوا: من أنت ؟ قال: أنا حنيفي، أقل الحنيفيين، تحبون أن أقيم أو أخرج ؟ فقالوا: ما شئت.
فقال: أعطوا هؤلاء شيئا.
فأخرجوا بدرة (2) فيها عشرة آلاف درهم للفقراء.
فهذه الحكاية وأمثالها ما صح منها فحكمه أنه مخدوم من الجن.
قال التنوخي (3): وحدثني أحمد بن يوسف الازرق قال: بلغني أن الحلاج كان لا يأكل شيئا شهرا، فهالني هذا، وكان بين أبي الفرج وبين روحان الصوفي مودة (4)، وكان محدثا صالحا، وكان القصري غلام الحلاج زوج أخته، فسألته [ عن ذلك ] فقال: أما ما كان الحلاج يفعله فلا أعلم كيف كان يتم له، ولكن صهري القصري قد أخذ نفسه، ودرجها، حتى صار يصبر عن الاكل خمسة عشر يوما، أقل أو أكثر.
وكان يتم له ذلك
بحيلة تخفى علي، فلما حبس في جملة الحلاجية، كشفها لي، وقال لي: إن الرصد إذا وقع بالانسان، وطال فلم تنكشف معه حيلة، ضعف عنه الرصد، ثم لا يزال يضعف كلما لم تنكشف حيلته، حتى يبطل أصلا،
__________
(1) الشمامسة: جمع شماس، رؤوس النصارى.
قال صاحب اللسان: هو الذي يحلق وسط رأسه ويلزم البيعة.
(2) في اللسان: البدرة: كيس فيه ألف أو عشرة آلاف، سميت ببدرة السخلة، أي: جلد السخلة.
(3) في " نشوار المحاضرة " 1 / 160 159.
(4) عبارة " النشوار ": وكان بيني وبين أبي الرج بن روحان الصوفي مودة.
(*)

(14/334)

فيتمكن حينئذ من فعل ما يريد، وقدر صدني هؤلاء منذ خمسة عشر يوما، فما رأوني آكل شيئا بتة، وهذا نهاية صبري، فخذ رطلا من الزبيب ورطلا من اللوز، فدقهما، واجعلهما مثل الكسب (1) وابسطه كالورقة، واجعلها بين ورقتين كدفتر، وخذ الدفتر في يدك مكشوفا مطويا ليخفى، وأحضره لي خفية لآكل منه وأشرب الماء في المضمضة، فيكفيني ذلك خمسة عشر يوما أخرى.
فكنت أعمل ذلك له طول حبسه.
قال إسماعيل الخطبي في " تاريخه ": وظهر رجل يعرف بالحلاج، وكان في حبس السلطان بسعاية وقعت به في وزارة علي بن عيسى، وذكر عنه ضروب من الزندقة، ووضع الحيل على تضليل الناس من جهات تشبه الشعوذة والسحر وادعاء النبوة، فكشفه الوزير، وأنهى خبره إلى المقتدر، فلم يقر بما رمي به، وعاقبه، وصلبه حيا أياما، ونودي عليه، ثم حبس سنين، ينقل من حبس إلى حبس، حتى حبس بأخرة في دار السلطان،
فاستغوى جماعة من الغلمان، وموه عليهم، واستمالهم بحيلة، حتى صاروا يحمونه ويدفعون عنه، ثم راسل جماعة من الكبار، فاستجابوا له، وترامى به الامر حتى ذكر عنه أنه ادعى الربوبية، فسعي بجماعة من أصحابه فقبض عليهم، ووجد عند بعضهم كتب له تدل على ما قيل عنه، وانتشر خبره، وتكلم الناس في قتله، فسلمه الخليفة إلى الوزير حامد، وأمر أن يكشفه بحضرة القضاة، ويجمع بينه وبين أصحابه، فجرت في ذلك خطوب، ثم تيقن السلطان أمره، فأمر بقتله وإحراقه لسبع بقين من ذي القعدة سنة تسع وثلاث مئة، فضرب بالسياط نحوا من ألف، وقطعت يداه ورجلا، وضربت
__________
(1) الكسب: عصارة الدهن، فارسي معرب.
أنظر " المعرب " للجواليقي: ص 285.
(*)

(14/335)

عنقه، وأحرق بدنه، ونصب رأسه للناس، وعلقت يداه ورجلاه إلى جانب رأسه.
قال أبو علي التنوخي (1): أخبرني أبو الحسين بن عياش [ القاضي ] عمن أخبره: أنه كان بحضرة حامد بن العباس لما قبض على الحلاج، وقد جئ بكتب وجدت في داره من دعاته في الاطراف يقولون فيها: وقد بذرنا لك في كل أرض ما يزكو فيها، وأجاب قوم إلى [ أنك ] الباب يعني الامام - وآخرون يعنون أنك صاحب الزمان [ يعنون الامام الذي تنتظره الامامية ]، وقوم إلى أنك صاحب الناموس الاكبر يعنون النبي صلى الله عليه وسلم، وقوم يعنون أنك هو هو يعني الله عزوجل.
[ قال: ] فسئل الحلاج عن تفسير هذه الكتب، فأخذ يدفعه ويقول: هذه الكتب لا أعرفها، هذه مدسوسة علي، ولا أعلم ما فيها، ولا معنى هذا الكلام.
وجاؤوا بدفاتر للحلاج فيها أن الانسان إذا أراد
الحج فإنه يكفيه أن يعمد إلى بيت.
وذكر القصة.
قال أبو علي بن البناء الحنبلي: كان عندنا بسوق السلاح رجل يقول: القرآن حجاب، والرسول حجاب، وليس إلا عبد ورب، فافتتن به جماعة وتركوا العبادات، ثم اختفى مخافة القتل.
وقال الخطيب " في تاريخه " (2): ثم انتهى إلى حامد أن الحلاج قد موه على الحشم والحجاب بالدار بأنه يحيي الموتى، وأن الجن يخدمونه، وأظهر أنه قد أحيى عدة من الطير.
وقيل: إن القنائي الكاتب يعبد الحلاج ويدعو إليه، فكبس بيته، وأحضروا من داره دفاتر ورقاع بخط الحلاج، فنهض حامد، فدفعه المقتدر إلى حامد، فاحتفظ به، وكان يخرجه كل يوم
__________
(1) في " نشوار المحاضرة " 1 / 162، وما بين حاصرتين منه.
(2) 8 / 132.
(*)

(14/336)

إلى مجلسه ليظفر له بسقطه، فكان لا يزيد على إظهار الشهادتين والتوحيد والشرائع، وقبض حامد على جماعة يعتقدون إلهية الحلاج، فاعترفوا أنهم دعاة الحلاج، وذكروا لحامد أنه قد صح عندهم أنه إله، وأنه يحيي الموتى، وكاشفوا بذلك الحلاج، فجحد وكذبهم وقال: أعوذ بالله أن أدعي النبوة والربوبية، إنما أنا رجل أعبد الله وأكثر الصلاة والصوم وفعل الخير، ولا أعرف غير ذلك.
قال إسماعيل بن محمد بن زنجي: أخبرنا أبي قال: كان أول ما انكشف من أمر الحلاج لحامد أن شيخا يعرف بالدباس كان ممن استجاب له، ثم تبين مخرقته، ففارقه، واجتمع معه على هذه الحال أبو علي الاوارجي الكاتب، وكان قد عمل كتابا ذكر فيه مخاريق الحلاج والحيل
فيها، والحلاج حينئذ مقيم عند نصر القشوري في بعض حجره، موسع عليه، مأذون لمن يدخل إليه، وكان قد استغوى القشوري، فكان يعظمه ويحدث أن علة عرضت للمقتدر في جوفه، فأدخل إليه الحلاج، فوضع يده عليها فعوفي، فقام بذلك للحلاج سوق في الدار وعند أم المقتدر، ولما انتشر كلام الدباس والاوراجي في الحلاج، أحضر إلى الوزير ابن عيسى، فأغلظ له، فحكي في ذلك الوقت أنه تقدم إلى الوزير وقال له سرا: قف حيث انتهيت ولا تزد، وإلا قلبت الارض عليك.
فتهيبه الوزير، فنقل حيئذ إلى حامد بن العباس.
وكانت بنت السمري صاحب الحلاج قد أدخلت إليه، وأقامت عنده في دار الخلافة، وبعث بها إلى حامد ليسألها عن ما رأت.
فدخلت إلى حامد، وكانت عذبة العبارة، فسألها، فحكت أنها حملها أبوها إلى الحلاج، وأنها لما دخلت عليه وهب لها أشياء مثمنة، منها ريطة خضراء

(14/337)

وقال لها: زوجتك ابني سليمان، وهو أعز ولدي [ علي ] وهو مقيم بنيسابور، وليس يخلو أن يقع بين المرأة وزوجها خلاف، أو تنكر منه حالا، وقد أو صبته بك، فمتى جرى عليك شئ، فصومي يومك، واصعدي إلى السطح، وقومي على الرماد، واجعلي فطرك عليه مع ملح، واستقبلي ناحيتي، واذكري ما أنكرتيه، فإني أسمع وأرى.
قالت: وكنت ليلة نائمة، فما أحسست به إلا وقد غشيني، فانتبهت مذعورة منكرة لذلك، فقال: إنما جئت لاوقظك للصلاة.
ولما أصبحنا ومعي بنته، نزل، فقالت بنته: اسجدي له.
فقلت: أو يسجد لغير الله ؟ ! فسمع كلامي، فقال: نعم، إله في السماء وإله في الارض.
قالت: ودعاني إليه وأدخل يده في كمه وأخرجها مملوءة مسكا، فدفعه إلي وقال: هذا تراب اجعليه في طيبك.
وقال مرة: ارفعي الحصير، وخذي ما تريدين.
فرفعتها، فوجدت الدنانير تحتها مفروشة ملء البيت، فبهرني ما رأيت (1).
ولما حصل الحلاج في يد حامد، جد في تتبع أصحابه، فأخذ منهم حيدرة، والسمري، ومحمد بن علي القنائي، وأبا المغيث الهاشمي، وابن حماد، وكبس بيته، وأخذت منه دفاتر كثيرة، وبعضها مكتوب بالذهب، مبطنة بالحرير، فقال له حامد: أما قبضت عليك بواسط فذكرت لي دفعة أنك المهدي، وذكرت مرة أنك تدعو إلى عبادة الله، فكيف ادعيت بعدي الالهية ؟.
وكان في الكتب عجائب من مكاتباته إلى أصحابه النافذين إلى
__________
(1) انظر أقوال بنت السمري في: " نشوار المحاضرة " 6 / 82 81، و " تاريخ بغداد " 8 / 135 134.
(*)

(14/338)

النواحي، يوصيهم بما يدعون [ الناس ] إليه، و [ ما ] يأمرهم [ به ] من نقلهم من حال إلى حال، ورتبة إلى رتبة، وأن يخاطبوا كل قوم على حسب عقولهم وقدر استجابتهم وانقيادهم، وأجاب بألفاظ مرموزة، لا يعرفها غير من كتبها وكتبت إليه، وفي بعضها صورة فيها اسم الله على تعويج، وفي [ داخل ذلك ] التعويج مكتوب: علي عليه السلام (1).
إلى أن قال: وحضرت مجلس حامد وقد أحضر سفط من دار القنائي، فإذا فيه قدر جافة، وقوارير فيها شئ كالزئبق، وكسر جافة، فعجب الوزير من تلك القدر، وجعلها فط سفط مختوم، فسئل السمري، فدافع، فألحوا عليه، فذكر أنها
رجيع الحلاج، وأنه يشفي، وأن الذي في القوارير بوله.
فقال السمري لي: فكل من هذه الكسر، ثم انظر كيف يكون قلبك للحلاج.
ثم أحضر حامد الحلاج وقال: أيش في هذا السفط ؟ قال: ما أدري (2).
وجاء غلام حامد الذي كان يخدم الحلاج، فأخبر أنه دخل بطبق.
قال: فوجده ملء البيت من سقفه إلى أرضه، فهاله ما رأى، ورمى بالطبق من يده وحم.
قال ابن زنجي: وحملت دفاتر من دور أصحاب الحلاج، فأمرني حامد أن أقرأها والقاضي أبو عمر حاضر، والقاضي أبو الحسين بن الاشناني، فمن ذلك: أن الانسان إذا أراد الحج أفرد في داره بيتا وطاف به أيام الموسم، ثم جمع ثلاثين يتيما، وكساهم قميصا قميصا، وعمل لهم طعاما طيبا، فأطعمهم وخدمهم وكساهم، وأعطى لكل واحد سبعة دراهم أو ثلاثة، فإذا فعل ذلك، قام له ذلك مقام الحج.
فلما قرأ ذلك الفصل التفت القاضي أبو عمر إلى الحلاج، وقال له: من أين لك هذا ؟ قال: من
__________
(1) " نشوار المحاضرة " 6 / 83 82، و " تاريخ بغداد " 8 / 136 135.
(2) " نشوار المحاضرة " 6 / 85 84، و " تاريخ بغداد " 8 / 137 136.
(*)

(14/339)

كتاب " الاخلاص " للحسن البصري.
قال: كذبت يا حلال الدم ! قد سمعنا كتاب " الاخلاص " وما فيه هذا.
فلما قال [ أبو عمر ]: كذبت يا حلال الدم، قال له حامد: اكتب بهذا.
فتشاغل أبو عمر بخطاب الحلاج، فألح عليه حامد، وقدم له الدواة، فكتب بإحلال دمه، وكتب بعده من حضر المجلس، فقال الحلاج: ظهري حمى، ودمي حرام، وما يحل لكم أن تتأولوا علي، واعتقادي الاسلام، ومذهبي السنة، فالله الله في دمي.
ولم يزل يردد هذا القول وهم يكتبون خطوطهم، ثم نهضوا، ورد
الحلاج إلى الحبس، وكتب إلى المقتدر بخبر المجلس، فأبطأ الجواب يومين، فغلظ ذلك على حامد، وندم وتخوف، فكتب رقعة إلى المقتدر في ذلك ويقول: إن ما جرى في المجلس قد شاع، ومتى لم تتبعه قتل هذا افتتن به الناس، ولم يختلف عليه اثنان.
فعاد الجواب من الغد من جهة مفلح: إذا كان القضاة قد أباحوا دمه فليحضر محمد بن عبد الصمد صاحب الشرطة، ويتقدم بتسليمه وضربه ألف سوط، فإن هلك وإلا ضربت عنقه.
فسر حامد، وأحضر صاحب الشرطة، وأقرأه ذلك، وتقدم إليه بتسليم الحلاج، فامتنع، وذكر أنه يتخوف أن ينتزع منه، فبعث معه غلمانه حتى يصيروه إلى مجلسه، ووقع الاتفاق على أن يحضر بعد عشاء الآخرة، ومعه جماعة من أصحابه، وقوم على بغال موكفة مع سياس، فيحمل على واحد منها، ويدخل في غمار القوم.
وقال حامد له: إن [ قال لك: ] أجري لك الفرات ذهبا، فلا ترفع عنه الضرب.
فلما كان بعد العشاء، أتى محمد بن عبد الصمد إلى حامد، ومعه الرجال والبغال، فتقدم إلى غلمانه بالركوب معه إلى داره، وأخرج له الحلاج، فحكى الغلام: أنه لما فتح الباب عنه وأمره بالخروج، قال: من عند

(14/340)

الوزير ؟ قال: محمد بن عبد الصمد.
قال: ذهبنا والله.
وأخرج، فأركب بغلا، واختلط بجملة الساسة، وركب غلمان حامد حوله حتى أوصلوه، فبات عند ابن عبد الصمد، ورجاله حول المجلس.
فلما أصبح، أخرج الحلاج إلى رحبة المجلس، وأمر الجلاد بضربه، واجتمع خلائق، فضرب تمام ألف سوط وما تأوه، بلى لما بلغ ست مئة سوط، قال لابن عبد الصمد: ادع بي إليك، فإن عندي نصيحة تعدل فتح قسطنطينية.
فقال [ له
محمد ]: قد قيل لي: إنك ستقول ما هو أكبر من هذا، وليس إلى رفع الضرب سبيل.
ثم قطعت يده، ثم رجله، ثم حز رأسه، وأحرقت جثته.
وحضرت في هذا الوقت راكبا والجثة تقلب على الجمر، ونصب الرأس يومين ببغداد، ثم حمل إلى خراسان وطيف به.
وأقبل أصحابه يعدون أنفسهم برجوعه بعد أربعين يوما.
واتفق زيادة دجلة تلك السنة زيادة فيها فضل، فادعى أصحابه أن ذلك بسببه، لان رماده خالط الماء.
وزعم بعضهم: أن المقتول عدو للحلاج ألقي عليه شبهه.
وادعى بعضهم أنه في ذلك اليوم بعد قتله رآه راكبا حمارا في طريق النهروان، وقال: لعلكم مثل هؤلاء البقر الذين ظنوا أني أنا المضروب المقتول.
وزعم بعضهم أن دابة حولت في صورته.
وأحضر جماعة من الوراقين، فأحلفوا أن لا يبيعوا من كتب الحلاج شيئا ولا يشتروها (1).
__________
(1) انظر خبر استدعاء الحلاج وقتله في " نشوار المحاضرة " 6 / 92 87، و " تاريخ بغداد " 8 / 141 138.
(*)

(14/341)

عن فارس البغدادي قال: قطعت أعضاء الحلاج وما تغير لونه.
وعن أبي بكر العطوفي قال: قطعت يدا الحلاج ورجلاه وما نطق.
السلمي: سمعت محمد بن عبد الله بن شاذان: سمعت محمد بن علي الكتاني يقول: سئل الحلاج عن الصبر فقال: أن تقطع يدا الرجل ورجلاه، ويسمر ويصلب على هذا الجسر.
قال: ففعل به كل ذلك.
وعن أبي العباس بن عبد العزيز رجل مجهول قال: كنت أقرب الناس من الحلاج حين ضرب، فكان يقول مع كل سوط: أحد أحد.
السلمي: سمعت عبد الله بن علي، سمعت عيسى القصار يقول: آخر كلمة تكلم بها الحسين بن منصور عند قتله: حسب الواحد إفراد الواحد له.
فما سمع بهذه الكلمة فقير إلا رق له واستحسنها منه.
قال السلمي: وحكي عنه أنه روي واقفا في الموقف، والناس في الدعاء، وهو يقول: أنزهك عما قرفك به عبادك، وأبرأ إليك مما وحدك به الموحدون.
قلت: هذا عين الزندقة، فإنه تبرأ مما وحد الله به الموحدون الذين هم الصحابة والتابعون، وسائر الامة، فهل وحدوه تعالى إلا بكلمة الاخلاص التي قال رسول الله صلى الله عليه وسلم: " من قالها من قلبه، فقد حرم ماله ودمه " (1)
__________
(1) حديث متواتر، روي عن عبد الله بن عمر، وأبي هريرة، وجابر، وأنس، والنعمان ابن بشير، وأوس بن حذيفة، وطارق بن أشيم الاشجعي.
فأما حديث ابن عمر، فأخرجه البخاري: 1 / 71 70، ومسلم (22) كلاهما في الايمان وأما حديث أبي هريرة، فأخرجه البخاري: 3 / 211 في أول الزكاة، ومسلم (21) في الايمان، وأبو داود (2640) والنسائي: 5 / 14، وأما حديث جابر، فأخرجه مسلم (21) (35) والترمذي (3338).
وأما حديث أنس، فأخرجه البخاري: 1 / 417 في الصلاة: باب فضل استقبال = (*)

(14/342)

وهي: شهادة أن لا إله إلا الله وأن محمدا رسول الله.
فإذا برئ الصوفي منها، فهو ملعون زنديق، وهو صوفي الزي، والظاهر، متستر بالنسب إلى العارفين، وفي الباطن فهو من صوفية الفلاسفة أعداء الرسل، كما كان جماعة في أيام النبي صلى الله عليه وسلم منتسبون إلى صحبته وإلى ملته، وهم في الباطن من
مردة المنافقين، قد لا يعرفهم نبي الله صلى الله عليه وسلم، ولا يعلم بهم.
قال الله تعالى: (ومن أهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم سنعذبهم مرتين) [ التوبة: 101 ] فإذا جاز على سيد البشر أن لا يعلم ببعض المنافقين وهم معه في المدينة سنوات، فبالاولى أن يخفى حال جماعة من المنافقين الفارغين عن دين الاسلام بعده عليه السلام على العلماء من أمته، فما ينبغي لك يا فقيه أن تبادر إلى تكفير المسلم إلا ببرهان قطعي، كما لا يسوغ لك أن تعتقد العرفان والولاية فيمن قد تبرهن زغله، وانهتك باطنه وزندقته، فلا هذا ولا هذا، بل العدل أن من رآه المسلمون صالحا محسنا، فهو كذلك، لانهم شهداء الله في أرضه (1)، إذ الامة لا تجتمع على
__________
= القبلة، وأبو داود (2641) والنسائي: 8 / 109، والترمذي (2609).
وأما حديث النعمان بن بشير فأخرجه النسائي: 7 / 80 79.
وأما حديث أوس بن حذيفة، فأخرجه النسائي: 7 / 80 81، وأما حديث طارق بن أشيم الاشجعي، فأخرجه أحمد: 3 / 472، ومسلم (23) ولفظه بتمامه: " من قال: لا إليه إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله ".
(1) أخرج البخاري: 3 / 181 في الجنائز: باب ثناء الناس على الميت، ومسلم (949) في الجنائز: باب فيمن يثنى عليه خير أو شر من الموتى، من حديث أنس بن مالك رضي الله عنه قال: مر بجنازة، فأثنوا عليها خيرا، فقال النبي صلى الله عليه وسلم " وجبت " ثم مروا بأخرى، فأثنوا عليها شرا، فقال: " وجبت " فقال عمر بن الخطاب رضي الله عنه: ما وجبت ؟ قال: " هذا أثنيتم عليه خيرا فوجبت له الجنة، وهذا أثنيتم عليه شرا فوجبت له النار.
أنتم شهداء الله في الارض ".
وأخرجه البخاري أيضا: 5 / 185 في الشهادات: باب تعديل كم يجوز، بلفظ: " المؤمنون شهداء الله في الارض " وانظر " المسند " 3 / 179 و 186 و 197 و 211 و 245 و 281، والترمذي (1058) والنسائي: 4 / 50 49، و " المستدرك " 1 / 377، ومسند الطيالسي = (*)

(14/343)

ضلالة (2)، وأن من رآه المسلمون فاجرا أو منافقا أو مبطلا، فهو كذلك، وأن من كان طائفة من الامة تضلله، وطائفة من الامة تثني عليه وتبجله، وطائفة ثالثة تقف فيه وتتورع من الحط عليه، فهو ممن ينبغي أن يعرض عنه، وأن يفوض أمره إلى الله، وأن يستغفر له في الجملة، لان إسلامه أصلي بيقين، وضلاله مشكوك فيه، فبهذا تستريح ويصفو قلبك من الغل للمؤمنين.
ثم اعلم أن أهل القبلة كلهم، مؤمنهم وفاسقهم، وسنيهم ومبتدعهم سوى الصحابة لم يجمعوا على مسلم بأنه سعيد ناج، ولم يجمعوا على مسلم بأنه شقي هالك، فهذا الصديق فرد الامة، قد علمت تفرقهم فيه، وكذلك عمر، وكذلك عثمان، وكذلك علي، وكذلك ابن الزبير، وكذلك الحجاج، وكذلك المأمون، وكذلك بشر المريسي، وكذلك أحمد بن حنبل، والشافعي، والبخاري، والنسائي، وهلم جرا من الاعيان في الخير والشر إلى يومك هذا، فما من إمام كامل في الخير إلا وثم أناس من جهة المسلمين ومبتدعيهم يذمونه ويحطون عليه، وما من رأس في
__________
= (2062) وابن ماجه (1491).
وأخرج البخاري: 3 / 182 و 5 / 185، والترمذي (1059) والنسائي: 4 / 51 من طريق أبي الاسود الديلي قال: أتيت المدينة وقد وقع بها مرض، وهم يموتون موتا ذريعا، فجلست إلى عمر رضي الله عنه، فمرت جنازة، فأثني على صاحبها خيرا، فقال رضي الله عنه: وجبت.
ثم مر بأخرى، فأثني على صاحبها خيرا، فقال عمر رضي الله عنه: وجبت، ثم مر بالثالثة، فأثني على صاحبها شرا، فقال: وجبت.
فقال أبو الأسود: فقلت: وما وجبت يا أمير المؤمنين ؟ قال: قلت كما قال النبي صلى الله عليه وسلم " أيما مسلم شهد له أربعة بخير أدخله الله الجنة "، فقلنا: وثلاثة ؟ قال: " وثلاثة ".
فقلنا: واثنان ؟ قال: " واثنان ".
ثم لم نسأله عن الواحد.
(2) حديث " لا تجتمع أمتي على ضلالة " رواه الترمذي (2167) والحاكم: 1 / 115 من حديث ابن عمر، ورواه أبو داود (4253) وأحمد في " مسنده " 6 / 397 من حديث أبي بصرة الغفاري، ورواه ابن ماجه (3950) والحاكم: 1 / 117 116 من حديث أنس، ورواه أحمد: 5 / 145 من حديث أبي ذر، ورواه الحاكم: 1 / 116 من حديث ابن عباس، وفي كلها مقال، لكن يحدث منها قوة للحديث.
انظر " المقاصد الحسنة " ص 460.
(*)

(14/344)

البدعة والتجهم والرفض إلا وله أناس ينتصرون له، ويذبون عنه، ويدينون بقوله بهوى وجهل، وإنما العبرة بقول جمهور الامة الخالين (1) من الهوى والجهل، المتصفين (2) بالورع والعلم، فتدبر يا عبد الله نحلة الحلاج الذي هو من رؤوس القرامطة، ودعاة الزندقة، وأنصف وتورع واتق ذلك، وحاسب نفسك، فإن تبرهن لك أن شمائل هذا المرء شمائل عدو للاسلام، محب للرسائة، حريص على الظهور بباطل وبحق، فتبرأ من نحلته، وإن تبرهن لك والعياذ بالله، أنه كان والحالة هذه محقا هاديا مهديا (3)، فجدد إسلامك واستغث بربك أن يوفقك للحق، وأن يثبت قلبك على دينه، فإنما الهدى نور يقذفه الله في قلب عبده المسلم، ولا قوة إلا بالله، وإن شككت ولم تعرف حقيقته، وتبرأت مما رمي به، وأرحت نفسك، ولم يسألك الله عنه أصلا.
السلمي: سمعت محمد بن أحمد بن الحسن الوراق: سمعت إبراهيم بن عبد الله القلانسي الرازي يقول: لما صلب الحلاج يعني في النوبة الاولى - وقفت عليه، فقال: إلهي ! أصبحت في دار الرغائب أنظر إلى العجائب، إلهي ! إنك تتودد إلى من يؤذيك، فكيف لا تتودد إلى من يؤذى فيك.
السلمي: سمعت أبا العباس الرازي يقول: كان أخي خادما للحلاج، فلما كانت الليلة التي يقتل فيها من الغد قلت: أوصني يا سيدي.
فقال: عليك نفسك، وإن لم تشغلها شغلتك.
فما أخرج كان يتبختر في قيده ويقول:
__________
(1) في الاصل: " الخالون ".
(2) في الاصل: " المتصفون ".
(3) في الاصل: " محق هاد مهدي ".
(*)

(14/345)

نديمي غير منسوب * إلى شئ من الحيف سقاني مثل ما يشر * ب فعل الضيف بالضيف فلما دارت الكأس * دعا بالنطع والسيف كذا من يشرب الكأس * مع التنين في الصيف (1) ثم قال: (يستعجل بها الذين لا يؤمنون بها، والذين آمنوا مشفقون منها، ويعلمون أنها الحق) [ الشورى: 18 ] ثم ما نطق بعد.
وله أيضا (2).
يا نسيم الريح قولي (3) للرشا * لم يزدني الورد إلا عطشا روحه روحي وروحي فله * إن يشا شئت وإن شئت يشا وقال أبو عمر بن حيوية: لما أخرج الحلاج ليقتل، مضيت وزاحمت حتى رأيته، فقال لاصحابه: لا يهولنكم، فإني عائد إليكم بعد ثلاثين يوما.
فهذه حكاية صحيحة توضح لك أن الحلاج ممخرق كذاب، حتى عند قتله.
وقيل: إنه لما أخرج للقتل أنشد: طلبت المستقر بكل أرض * فلم أر لي بأرض مستقرا
أطعت مطامعي فاستعبدتني * ولو أني قنعت لكنت حرا (4) قال أبو الفرج بن الجوزي: جمعت كتابا سميته: " القاطع بمحال
__________
(1) الابيات في " ديوان الحلاج " ص 73، وانظر الخبر أيضا في " تاريخ بغداد " 8 / 131 132، و " المنتظم " 6 / 164 163، و " أخبار الحلاج " ص 35 34.
(2) والبيتان في " ديوانه " ص 69 68.
(3) في الاصل " قولا " وما أثبتناه من الديوان.
(4) الخبر والبيتان في " تاريخ بغداد " 8 / 130، و " المنتظم " 6 / 164، و " وفيات الاعيان " 2 / 144.
(*)

(14/346)

المحاج بحال الحلاج ".
وبلغ من أمره أنهم قالوا: إنه إله، وإنه يحيي الموتى.
قال الصولي: أول من أوقع بالحلاج الامير أبو الحسين علي بن أحمد الراسبي، وأدخله بغداد وغلاما له على جملين قد شهرهما في سنة إحدى وثلاث مئة، وكتب معهما كتابا: إن البينة قامت عندي أن الحلاج يدعي الربوبية، ويقول بالحلول.
فحبس مدة.
قال الصولي: قيل: إنه كان في أول أمره يدعو إلى الرضى من آل محمد، وكان يري الجاهل أشياء من شعبذته، فإذا وثق منه دعاه إلى أنه إله.
وقيل: إن الوزير حامدا وجد في كتبه: إذا صام الانسان وواصل ثلاثة أيام وأفطر في رابع يوم على ورقات هندبا أغناه عن صوم رمضان، وإذا صلى في ليلة ركعتين من أول الليل إلى الغداة أغنته عن الصلاة بعد ذلك، وإذا تصدق بكذا وكذا أغناه عن الزكاة.
ذكر ابن حوقل قال: ظهر من فارس الحلاج ينتحل النسك والتصوف،
فما زال يترقى طبقا عن طبق حتى آل به الحال إلى أن زعم: أنه من هذب في الطاعة جسمه، وشغل بالاعمال قلبه، وصبر عن اللذات، وامتنع من الشهوات يترق في درج المصافاة، حتى يصفو عن البشرية طبعه، فإذا صفا حل فيه روح الله الذي كان منه إلى عيسى، فيصير مطاعا، يقول للشئ: كن، فيكون، فكان الحلاج يتعاطى ذلك ويدعو إلى نفسه حتى استمال جماعة من الامراء والوزراء، وملوك الجزيرة والجبال والعامة، ويقال: إن يده لما قطعت كتب الدم على الارض: الله الله.
قلت: ما صح هذا، ويمكن أن يكون هذا من فعله بحركة زنده.
قال محمد بن علي الصوري الحافظ: سمعت إبراهيم بن محمد بن

(14/347)

جعفر البزاز يقول: سمعت أبا محمد الياقوتي يقول: رأيت الحلاج عند الجسر على بقرة ووجهه إلى ذنبها، فسمعته يقول: ما أنا الحلاج، ألقى الحلاج شبهه علي وغاب.
فلما أدني من الخشبة التي يصلب عليها، سمعته يقول: يا معين الضنا علي أعني على الضنا قال أبو الحسين بن سالم: جاء رجل إلى سهل بن عبد الله، وبيده محبرة وكتاب، فقال لسهل: أحببت أن أكتب شيئا ينفعني الله به.
فقال: اكتب: إن استطعت أن تلقى الله وبيدك المحبرة فافعل.
فقال: يا أبا محمد ! فائدة.
فقال: الدنيا كلها جهل إلا ما كان علما، والعلم كله حجة إلا ما كان عملا، والعمل موقوف إلا ما كان على السنة، وتقوم السنة على التقوى.
وعن أبي محمد المرتعش قال: من رأيته يدعي حالا مع الله باطنة، لا
يدل عليها أو يشهد لها حفظ ظاهر، فاتهمه على دينه.
قيل: إن الحلاج كتب مرة إلى أبي العباس بن عطاء: كتبت ولم أكتب إليك وإنما * كتبت إلى روحي بغير كتاب وذاك لان الروح لا فرق بينها * وبين محبيها بفصل خطاب فكل كتاب صادر منك وارد * إليك بلا رد الجواب جوابي (1) وقد ذكر الحلاج أبو سعيد النقاش في " طبقات الصوفية " له، فقال: منهم من نسبه إلى الزندقة، ومنهم من نسبه إلى السحر والشعوذة.
__________
(1) " ديوان الحلاج " ص 42، و " تاريخ بغداد " 8 / 115، و " أخبار الحلاج " ص 119 - 120.
(*)

(14/348)

وقفت على تأليف أبي عبد الله بن باكويه الشيرازي في حال الحلاج فقال: حدثني حمد بن الحلاج: أن نصرا القشوري لما اعتقل أبي استأذن المقتدر أن يبني له بيتا في الحبس، فبنى له دارا صغيرة بجنب الحبس، وسدوا باب الدار، وعملوا حواليه سورا، وفتحوا بابه إلى الحبس، وكان الناس يدخلون عليه سنة، ثم منعوا، فبقي خمسة أشهر لا يدخل عليه أحد إلا مرة رأيت أبا العباس بن عطاء دخل عليه بالحيلة، ورأيت مرة أبا عبد الله بن خفيف وأنا برا عند والدي، ثم حبسوني معه شهرين ولي يومئذ ثمانية عشر عاما، فما كانت الليلة التي أخرج من صبيحتها، قام فصلى ركعات، ثم لم يزل يقول: مكر مكر، إلى أن مضى أكثر الليل، ثم سكت طويلا، ثم قال: حق حق، ثم قام قائما وتغطى بإزار، واتزر بمئزر، ومد يديه نحو القبلة، وأخذ في المناجاة يقول: نحن شواهدك نلوذ بسنا عزتك لتبدي ما شئت من مشيئتك، أنت الذي في السماء إله وفي الارض إله، يا مدهر الدهور،
ومصور الصور، يا من ذلت له الجواهر، وسجدت له الاعراض، وانعقدت بأمره الاجسام، وتصورت عنده الاحكام، يا من تجلى لما شاء كما شاء كيف شاء، مثل التجلي في المشيئة لاحسن الصورة.
وفي نسخة: مثل تجليك في مشيئتك كأحسن الصورة.
والصورة هي الروح الناطقة التي أفردته بالعلم والبيان والقدرة.
ثم أوعزت إلي شاهدك [ لاني ] في ذاتك الهوي لما أردت بدايتي، وأبديت حقائق علومي ومعجزاتي، صاعدا في معارجي إلى عروش أوليائي عند القول من برياتي.
إني أحتضر وأقتل وأصلب وأحرق، وأحمل على السافيات الذاريات، وإن الذرة من ينجوج مظان هيكل متجلياتي لاعظم من الراسيات.
ثم أنشأ يقول: أنعى إليك نفوسا طاح شاهدها * فيما ورا الغيب أو في شاهد القدم

(14/349)

أنعى إليك علوما طالما هطلت * سحائب الوحي فيها أبحر الحكم أنعى إليك لسان الحق مذ زمن * أودى وتذكاره كالوهم في العدم أنعى إليك بيانا تستسر له * أقوال كل فسيح مقول فهم أنعى إليك إشارات العقول معا * لم يبق منهن إلا دارس العلم أنعى وحقك أحلاما لطائفة * كانت مطاياهم من مكمد الكظم مضى الجميع فلا عين ولا أثر * مضي عاد وفقدان الاولى إرم وخلفوا معشرا يجدون لبستهم * أعمى من البهم بل أعمى من النعم (1) ثم سكت، فقال له خادمه أحمد بن فاتك: أوصني.
قال: هي نفسك، إن لم تشغلها شغلتك.
ثم أخرج وقطعت يداه ورجلاه بعد أن ضرب خمس مئة سوط، ثم صلب، فسمعته وهو على الجذع يناجي ويقول: أصبحت في دالر الرغائب أنظر إلى العجائب.
فهكذا هذا السياق أنه
صلب قبل قطع رأسه.
فلعل ذلك فعل بعض نهار.
قال: ثم رأيت الشبلي وقد تقدم تحت الجذع وصاح بأعلى صوته يقول: أو لم ننهك عن العالمين.
ثم قال له: ما التصوف ؟ قال: أهون مرقاة فيه ما ترى.
قال: فما أعلاه ؟ قال: ليس لك إليه سبيل، ولكن سترى غدا ما يجري، فإن في الغيب ما شهدته وغاب عنك.
فلما كان العشي جاء الاذن من الخليفة أن تضرب رقبته، فقالوا: قد أمسينا ويؤخر إلى الغداة.
فلما أصبحنا أنزل وقدم لتضرب عنقه، فسمعته يصيح بأعلى صوته: حسب الواحد إفراد الواحد له.
ثم تلا: (يستعجل بها الذين لا يؤمنون بها، والذين آمنوا مشفقون منها)
__________
(1) الابيات في " ديوانه " ص 25 24، وانظر أيضا " تاريخ بغداد " 8 / 130، و " أخبار الحلاج " ص 12، و " البداية والنهاية " 11 / 142، وقد وردت في الديوان كلمة " الرمم " بدل " العلم " في البيت الخامس.
(*)

(14/350)

[ الشورى: 18 ] فهذا آخر كلامه، ثم ضربت رقبته، ولف في بارية، وصب عليه النفط، وأحرق، وحمل رماده إلى رأس المنارة لتسفيه الرياح.
فسمعت أحمد بن فاتك تلميذ والدي يقول بعد ثلاث: قال: رأيت كأني واقف بين يدي رب العزة، فقلت: يا رب ما فعل الحسين بن منصور ؟ فقال: كاشفته بمعنى، فدعا الخلق إلى نفسه، فأنزلت به ما رأيت.
قال ابن باكويه: سمت ابن خفيف يسأل: ما تعتقد في الحلاج ؟ قال: أعتقد أنه رجل من المسلمين فقط.
فقيل له: قد كفره المشايخ وأكثر المسلمين.
فقال: إن كان الذي رأيته منه في الحبس لم يكن توحيدا، فليس في الدنيا توحيد.
قلت: هذا غلط من ابن خفيف، فإن الحلاج عند قتله ما زال يوحد
الله ويصيح: الله الله في دمي، فأنا على الاسلام.
وتبرأ مما سوى الاسلام.
والزنديق فيوحد الله علانية، ولكن الزندقة في سره.
والمنافقون فقد كانوا يوحدون ويصومون ويصلون علانية، والنفاق في قلوبهم، والحلاج فما كان حمارا حتى يظهر الزندقة بإزاء ابن خفيف وأمثاله، بل كان يبوح بذلك لمن استوثق من رباطه، ويمكن أن يكون تزندق في وقت، ومرق وادعى الالهية، وعمل السحر والمخاريق الباطلة مدة، ثم لما نزل به البلاء ورأى الموت الاحمر أسلم ورجع إلى الحق، والله أعلم بسره، ولكن مقالته نبرأ إلى الله منها، فإنها محض الكفر، نسأل الله العفو والعافية، فإنه يعتقد حلول البارئ عزوجل في بعض الاشراف، تعالى الله عن ذلك.
كان مقتل الحلاج في ستة تسع وثلاث مئة لست بقين من ذي القعدة.
قرأت بخط العلامة تاج الدين الفزاري قال: رأيت في سنة سبع وستين وست مئة كتابا فيه قصة الحلاج، منه: عن إبراهيم الحلواني قال: دخلت

(14/351)

على الحسين بن منصور بين المغرب والعتمة، فوجدته يصلي، فجلست كأنه لم يحس بي، فسمعته يقرأ سورة البقرة، فلما ختمها، ركع وقام في الركوع طويلا، ثم قام إلى الثانية، قرأ الفاتحة وآل عمران، فلما سلم تكلم بأشياء لم أسمعها، ثم أخذ في الدعاء، ورفع صوته كأنه مأخوذ من نفسه وقال: يا إله الآلهة ! ورب الارباب ! ويا من لا تأخذه سنة ! رد إلي نفسي لئلا يفتتن في عبادك، يا من هو أنا وأنا هو ! ولا فرق بين إنيتي وهويتك إلا الحدث والقدم.
ثم رفع رأسه ونظر إلي وضحك في وجهي ضحكات، ثم قال لي: يا أبا إسحاق ! أما ترى إلى ربي ضرب قدمه في حدثي حتى استهلك حدثي في قدمه، فلم تبق لي صفة إلا صفة القدم، ونطقي من تلك الصفة،
فالخلق كلهم أحداث ينطقون عن حدث، ثم إذا نطقت عن القدم ينكرون علي ويشهدون بكفي، وسيسعون إلى قتلي، وهم في ذلك معذورون، وبكل ما يفعلون مأجورون.
وعن عثمان بن معاوية قيم جامع الدينور قال: بات الحسين بن منصور في هذا الجامع ومعه جماعة، فسأله واحد منهم فقال: يا شيخ ! ما تقول فيما قال فرعون ؟ قال: كلمة حق.
قال: فما تقول فيما قال موسى عليه السلام ؟ قال: كلمة حق، لانهما كلمتان جرتا في الابد كما أجريتا في الازل.
وعن الحسين قال: الكفر والايمان يفترقان من حيث الاسم، فأما من حيث الحقيقة، فلا فرق بينهما.
عن جندب بن زاذان تلميذ الحسين قال: كتب الحسين إلي: بسم الله المتجلي عن كل شئ لمن يشاء، والسلام عليك يا ولدي، ستر الله عنك ظاهر الشريعة، وكشف لك حقيقة الكفر، فإن ظاهر الشريعة كفر، وحقيقة

(14/352)

الكفر معرفة جلية، وإني أوصيك أن لا تغتر بالله، ولا تأيس منه، ولا ترغب في محبته، ولا ترضى أن تكون غير محب، ولا تقل بإثباته، ولا تمل إلى نفيه، وإياك والتوحيد، والسلام.
وعنه قال: من فرق بين الايمان والكفر، فقد كفر، ومن لم يفرق بين المؤمن والكافر، فقد كفر.
وعنه قال: ما وحد الله غير الله.
آخر ما نقلته من خط الشيخ تاج الدين.
ذكر محمد بن إسحاق النديم (1) الحسين الحلاج وحط عليه، ثم سرد
أسماء كتبه: كتاب " طاسين الاول "، كتاب " الاحرف المحدثة والازلية "، كتاب " ظل ممدود "، كتاب " حمل النور والحياة والارواح "، كتاب " الصهور "، كتاب " تفسير: قل هو الله أحد "، كتاب " الابد والمأبود "، كتاب " خلق الانسان والبيان "، كتاب " كيد الشيطان "، كتاب " سر العالم والمبعوث "، كتاب " العدل والتوحيد "، كتاب " السياسة "، كتاب " علم الفناء والبقاء "، كتاب " شخص الظلمات "، كتاب " نور النور "، كتاب " الهياكل والعالم "، كتاب " المثل الاعلى " كتاب " النقطة وبدو الخلق " كتاب " القيامات ".
كتاب " الكبر والعظمة "، كتاب " خزائن الخيرات "، كتاب " موائد العارفين "، كتاب " خلق خلائق القرآن "، كتاب " الصدق والاخلاص "، كتاب " التوحيد "، كتاب " النجم إذا هوى "، كتاب " الذاريات ذروا "، كتاب " هو هو " كتاب " كيف كان وكيف يكون "، كتاب " الوجود الاول "، كتاب " لا كيف "، كتاب " الكبريت الاحمر "، كتاب
__________
(1) في الفهرست ص 272 269.
(*)

(14/353)

" الوجود الثاني "، كتاب " الكيفية والحقيقة "، وأشياء غير ذلك.

206 - محمد بن زكريا * الاستاذ الفيلسوف، أبو بكر، محمد بن زكريا الرازي الطبيب، صاحب التصانيف، من أذكياء أهل زمانه، وكان كثير الاسفار، وافر الحرمة، صاحب مروءة وإيثار ورأفة بالمرضى، وكان واسع المعرفة، مكبا على الاشتغال، مليح التأليف، وكان في بصره رطولة لكثرة أكله الباقلى، ثم عمي.
أخذ عن البلخي الفيلسوف، وكان إليه تدبير بيمارستان الري، ثم كان على بيمارستان بغداد في دولة المكتفي، بلغ الغاية في علوم الاول.
نسأل الله
العافية.
وله كتاب: " الحاوي " ثلاثون مجلدا في الطب، وكتاب " الجامع "، وكتاب " الاعصاب ".
وكتاب " المنصوري " صنفه للملك منصور بن نوح الساماني (1).
وقيل: إن أول اشتغاله كان بعد مضي أربعين سنة من عمره، ثم اشتغل على الطبيب أبي الحسن علي بن ربن الطبري (2)، الذي كان مسيحيا، فأسلم، وصنف.
__________
* فهرست ابن النديم: 504، تاريخ الحكماء: 271 - 277، عيون الانباء: 414 - 427، وفيات الاعيان: 5 / 157 - 161، العبر: 2 / 150، دول الاسلام: 1 / 188، الوافي بالوفيات: 3 / 75 - 77، نكت الهميان 249 - 250، مرآة الجنان: 2 / 263 - 264، البداية والنهاية: 11 / 149، النجوم الزاهرة: 3 / 209، مفتاح السعادة: 1 / 268 - 269، شذرات الذهب: 2 / 263، روضات الجنات: 165 - 166.
(1) أخبار الملك منصور مبثوثة في الجزء الثامن من " الكامل في التاريخ ".
انظر: ص 577، 626، 673..(2) انظر ترجمته في " عيون الانباء " ص 414.
والربن: المتقدم في شريعة اليهود.
(*)

(14/354)

وكان لابن زكريا عدة تلامذة، ومن تآليفه كتاب: " الطب الروحاني "، وكتاب: " إن للعبد خالقا "، وكتاب: " المدخل إلى المنطق "، وكتاب: " هيئة العالم "، ومقالة في اللذة، وكتاب: " طبقات الابصار "، وكتاب: " الكيمياء وأنها إلى الصحة أقرب " وأشياء كثيرة.
وقد كان في صباه مغنيا يجيد ضرب العود.
توفي ببغداد سنة إحدى عشرة وثلاث مئة.

207 - ابن المغلوب * القاضي المعمر، أبو عمر، ميمون بن عمر بن المغلوب المغربي الافريقي، خاتمة تلامذة سحنون، وقد حج وسمع " الموطأ " من أبي مصعب الزهري.
ذكره القاضي عياض في المالكية.
قال ابن حارث: أدركته شيخا كبيرا مقعدا، ولي قضاء القيروان، وقضاء صقلية.
وقال عبد الله بن محمد المالكي في " تاريخه ": كان صالحا، دينا، فاضلا، معدودا في أصحاب سحنون.
ولي مظالم القيروان ثم قضاء صقلية، فأتاها بفروة وجبة وخرج فيه كتبه، وسوداء تخدمه، فكانت تغزل وتنفق عليه من ذلك، ثم خرج من صقلية كما دخل إليها.
__________
* معالم الايمان: 2 / 357 356، العبر: 2 / 184، الديباج المذهب: 2 / 328، شذرات الذهب: 2 / 287.
(*)

(14/355)

توفي سنة عشر وثلاث مئة، وكان أسند شيخ بالمغرب.
208 - حامد بن العباس * الوزير الكبير، أبو الفضل الخراساني ثم العراقي، كان من رجال العالم، ذا شجاعة وإقدام، ونقض وإبرام.
قال الصولي: تقلد أعمالا جليلة من طساسيج (1) السواد، ثم ضمن خراج البصرة وكور دجلة مع إشراف كسكر (2) مدة في دولة ابن الفرات، فكان يعمر ويحسن إلى الاكارين، ويرفع المؤن حتى صار لهم كالاب، وكثرت
صدقاته، ثم وزر وقد شاخ.
قلت: وكان قبل على نظر فارس، وكان كثير الاموال والحشم، بحيث صار له أربع مئة مملوك في السلاح، تأمر منهم جماعة، فعزل المقتدر ابن الفرات بحامد في سنة ست وثلاث مئة، فقدم في أبهة عظيمة، ودبر الامور، فظهر منه نقص في قوانين الوزارة وحدة، فضموا إليه علي بن عيسى الوزير، فمشى الحال.
ولحامد أثر صالح في إهلاك حسين الحلاج يدل على إسلام وخير.
يقال: مولده في سنة ثلاث وعشرين، وسمع من عثمان بن أبي شيبة.
وما حدث.
__________
* ذيول تاريخ الطبري: 215 213، نشوار المحاضرة: 1 / 24 22 وغيرها، المنتظم: 6 / 184 180، الكامل في التاريخ: 8 / 12 10 و 141 139، العبر: 2 / 152 151، البداية والنهاية: 11 / 149، النجوم الزاهرة: 3 / 209 208، شذرات الذهب: 2 / 263.
(1) الطساسيج: جمع طسوج، وهو الناحية.
واللفظ معرب، انظر " تاج العروس " مادة: طسج.
(2) انظر " معجم البلدان " 4 / 461.
(*)

(14/356)

وفي سنة ثمان ضمن حامد سائر السواد، وعسف، وغلت الاسعار، فثارت الغوغاء وهموا به، فشد عليهم مماليكه، فثبتوا لهم، وعظم الخطب، وقتل جماعة فاستضرت الغوغاء، وأحرقوا الجسر، ورجموا حامدا في الطيار (1).
وكان مع جبروته جوادا معطاءا.
قال هاشمي (2): كان من أوسع من رأيناه نفسا، وأحسنهم مروءة، وأكثرهم نعمة، ينصب في داره عدة موائد، ويطعم حتى العامة والخدم، يكون نحو أربعين مائدة.
رأى في دهليزه قشر باقلى، فقال لوكيله: ما هذا ؟ قال: فعل البوابين.
فسئلوا، فقالوا: لنا جراية ولحم نؤديه إلى بيوتنا ؟ فرتب لهم.
ثم رأى بعد قشورا فشاط، وكان يسفه، ثم رتب لهم مائدة وقال: لئن رأيت بعدها قشرا لاضربنك بالمقارع.
وقيل: وجد في مرحاض له أكياس فيها أربع مئة ألف دينار.
كان يدخل للحاجة في كمه كيس فيلقيه، فأخذوا في نكبته (3).
ولما عزل حامد وابن عيسى وأعيد ابن الفرات عذب حامدا.
قال المسعودي: كان في حامد طيش، كلمه إنسان، فقلب حامد ثيابه على كتفه وصاح: ويلكم ! علي به.
قال: ودخلت عليه أم موسى القهرمانة، وكانت عظيمة المحل، فخاطبته في طلب المال، فقال: اضرطي والتقطي، واحسبي لا تغلطي.
__________
(1) الخبر في " النجوم الزاهرة " 3 / 198، والطيار: زورق فخم لركوب العظماء، يدل اسمه على أنه سريع الجريان.
(2) هو القاضي أبو الحسن، محمد بن عبد الواحد الهاشمي، والخبر في " نشوار المحاضرة " 1 / 23 22.
(3) " نشوار المحاضرة " 1 / 24.
(*)

(14/357)

فخجلها، وسمع المقتدر فضحك، وأمر قيانه فغنين بذلك.
ولقد تجلد حامد على العذاب، ثم نفذ إلى واسط، فسم في بيض، فتلف بالاسهال.
وقيل: تكلم الملا بما فيه من الحدة وقلة الخبرة، فعاتب المقتدر أبا القاسم الحواري، وكان أشار به.
وقيل: أقبل حامد على مصادرة ابن الفرات، ووقع بينه وبين شريكه ابن عيسى مشاجرات في الاموال حتى قيل: أعجب من ما تراه * أن وزيرين في بلاد هذا سواد بلا وزير * وذا وزير بلا سواد ثم عذب حامد المحسن ولد ابن الفرات، وأخذ منه ألف ألف دينار، ثم صار أعباء الوزارة إلى ابن عيسى، وبقي حامد كالبطال إلا من الاسم وركوب الموكب، وبان للمقتدر ذلك، فأفرد ابن عيسى بالامر، واستأذن حامد في ضمان أصبهان وغيرها، فأذن له، وقيل: صار الوزير عاملا لكاتبه يأمل أن يرفق في مطالبه ليستدر النفع من مكاسبه قال التنوخي: حدثني أبو عبد الله الصيرفي، حدثني أبو علي التاجر قال: ركب حامد بواسط إلى بستانه، فرأى شيخا يولول وحوله عائلة، قد احترق بيته، فرق له، وقال لوكيله: أريد منك أن لا أرجع العشية إلا وداره جديدة بآلاتها، وقماشها، فبادر وطلب الصناع وصب الدراهم، ففرغت العصر، فرد

(14/358)

العتمة فوجدها مفروغة، وضجوا له بالدعاء، وزاد رأس مال صاحبها خمسة آلاف درهم.
وقيل: إن تاجرا أخذ خبزا بدرهم ليتصدق به بواسط، فما رأى فقيرا يعطيه، فقال له الخباز: لا تجد أحدا، لان جميع الضعفاء في جراية حامد.
قال الصولي: وكان كثير المزاح، سخيا، وكان لا يرغب في استماع الشعر، وكان إذا خولف في أمر يصيح ويحرد، فمن داراه انتفع به.
قال نفطويه: سمعته يقول: قيل لبعض المجانين: في كم يتجنن الرجل ؟ فقال: ذاك إلى صبيان المحلة.
وكان ثالث يوم من وزارته قد ناظر ابن الفرات، وجبهه، وأفحش له، وجذب بلحيته، وعذب أصحابه، فلما انعكس الدست، وعزل بابن الفرات، تنمر له ابن الفرات، ووبخه على فعاله، فقال: إن كان ما استعملته فيكم أثمر لي خيرا فزيدوا منه، وإن كان قبيحا وصيرني إلى التحكم في، فالسعيد من وعظ بغيره.
قال الصولي: فسلم حامد إلى المحسن، فعذبه بألوان العذاب، وكان إذا شرب أخرجه وألبسه جلد قرد، ويرقص فيصفع، وفعل به ما يستحيى من ذكره، ثم أحدر إلى واسط، فسقي، وصلى الناس على قبره أياما.
قال أحمد بن كامل: توفي بواسط، ثم بعد أيام ابن الفرات نقل فدفن ببغداد.
وسمعته يقول: ولدت سنة ثلاث وعشرين، وأبي من الشهاردة.
قلت: موته كان في رمضان سنة إحدى عشرة وثلاث مئة.

(14/359)

209 - الزجاج * الامام، نحوي زمانه، أبو إسحاق، إبراهيم بن محمد بن السري الزجاج البغدادي، مصنف كتاب: " معاني القرآن "، وله تآليف جمة.
لزم المبرد، فكان يعطيه من عمل الزجاج كل يوم درهما، فنصحه وعلمه.
ثم أدب القاسم بن عبيد الله الوزير، فكان سبب غناه، ثم كان من ندماء المعتضد.
مات سنة إحدى عشرة وثلاث مئة، وقيل: مات في تاسع عشر جمادى الآخرة سنة عشرة.
وله كتاب: " الانسان وأعضائه "، وكتاب: " الفرس "، وكتاب: " العروض "، وكتاب: " الاشتقاق "، وكتاب: " النوادر "، وكتاب: " فعلت وأفعلت ".
وكان عزيزا على المعتضد، له رزق في الفقهاء، ورزق في العلماء، ورزق في الندماء، نحو ثلاث مئة دينار.
ويقال: توفي سنة ست عشرة.
أخذ عنه العربية أبو علي الفارسي، وجماعة.
__________
* طبقات النحويين واللغويين: 112 111، فهرست ابن النديم: 91 90، تاريخ بغداد: 6 / 93 80، الانساب: 272 / أ، نزهة الالباء: 246 244، المنتظم: 6 / 180 176، معجم الادباء: 1 / 151 130، الكامل في التاريخ: 8 / 145، إنباه الرواة: 1 / 166 159، تهذيب الاسماء واللغات: 2 / 171 170، وفيات الاعيان: 1 / 50 49، العبر: 2 / 148، دول الاسلام: 1 / 188، الوافي بالوفيات: 5 / 350 345، مرآة الجنان: 2 / 262، البلغة في تاريخ أئمة اللغة: 6 5، النجوم الزاهرة: 3 / 208، بغية الوعاة: 1 / 413 411، مفتاح السعادة: 1 / 135 134، شذرات الذهب: 2 / 260 259.
(*)

(14/360)

210 - ابن اليزيدي * العلامة، شيخ العربية أبو عبد الله، محمد بن العباس بن محمد بن أبي محمد يحيى (1) بن المبارك اليزيدي البغدادي.
كان رأسا في نقل النوادر وكلام العرب، إماما في النحو.
أدب أولاد المقتدر.
توفي في جمادى الآخرة سنة عشر وثلاث مئة عن ثنتين وثمانين سنة وثلاثة أشهر.

211 - الضبي * * العلامة، أبو الطيب، محمد بن المفضل بن سلمة بن عاصم الضبي البغدادي الشافعي، أكبر تلامذة ابن سريج، له ذهن وقاد، ومات شابا.
صنف الكتب، وله وجوه في المذهب، منها: أنه كفر تارك الصلاة، ومنها: أن الولي إذا أذن للسفيه في أن يتزوج لم يجز كالصبي.
__________
* طبقات النحويين واللغويين: 65، فهرست ابن النديم: 51، تاريخ بغداد: 3 / 113، الانساب: 600 / أ، نزهة الالباء: 243، الكامل في التاريخ: 8 / 138، إنباه الرواة: 3 / 199 198، وفيات الاعيان: 4 / 339 337، الوافي بالوفيات: 3 / 199، مرآة الجنان: 2 / 262، طبقات القراء للجزري: 2 / 158، بغية الوعاة: 1 / 124.
(1) في الاصل: محمد بن العباس بن محمد بن محمد بن يحيى..والصواب ما أثبتناه.
* * طبقات العبادي: 72، تاريخ بغداد: 3 / 308، طبقات الشيرازي: 109، وفيات الاعيان: 4 / 205، العبر: 2 / 137، الوافي بالوفيات: 5 / 51 50، مرآة الجنان: 2 / 250، شذرات الذهب: 2 / 253.
(*)

(14/361)

وكان ابن سريج يعتني بإقرائه، توفي في المحرم سنة ثمان وثلاث مئة.

وكان أبوه:
212 - أبو طالب [ المفضل بن سلمة ] * لغويا، أديبا، علامة، له تصانيف في معاني القرآن والآداب.
أخذ عن ابن الاعرابي، وغيره من مشاهير العلماء.
أخذ عنه الصولي وغيره.
ومات بعد التسعين ومئتين.
وأبوه سلمة بن عاصم (1) النحوي، هو راوية الفراء.
وفي القدماء: المفضل بن محمد الضبي المقرئ (2) صاحب عاصم.

213 - التستري * * الامام الحجة المحدث البارع، علم الحفاظ، شيخ الاسلام، أبو جعفر، أحمد بن يحيى بن زهير التستري الزاهد.
__________
* معجم الشعراء: 298 297، فهرست ابن النديم: 110 109، تاريخ بغداد: 13 / 125 124، نزهة الالباء: 202، معجم الادباء: 19 / 163، إنباه الرواة: 3 / 311 305، وفيات الاعيان: 4 / 206 205، بغية الوعاة: 2 / 297 296، طبقات المفسرين للداودي: 2 / 329 328.
(1) مترجم في " معجم الادباء " 11 / 243 242، و " إنباه الرواة " 2 / 56، و " غاية النهاية " 1 / 311.
(2) ترجمته في " غاية النهاية " 1 / 307.
* * الانساب: 106 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي الورقة 130 / 2، تذكرة الحفاظ: 2 / 759 757، العبر: 2 / 145، دول الاسلام: 1 / 187، النجوم الزاهرة: 3 / 205، طبقات الحفاظ: 319 318، شذرات الذهب: 2 / 258.
(*)

(14/362)

سمع أبا كريب محمد بن العلاء، ومحمد بن حرب النشائي، والحسين ابن أبي زيد الدباغ، ومحمد بن عمار الرازي، وعمرو بن عيسى الضبعي، ومحمد ابن بشار، ومحمد بن عبد الله بن عبيد بن عقيل، وخلقا كثيرا من أصحاب سفيان
ابن عيينة، وأبي معاوية الضرير.
وكانت رحلته قبل الخمسين ومئتين.
جمع، وصنف، وعلل، وصار يضرب به المثل في الحفظ.
حدث عنه: أبو حاتم بن حبان، وأبو إسحاق بن حمزة، وسليمان بن أحمد الطبراني، وأبو عمرو بن حمدان، وأبو بكر بن المقرئ، وآخرون.
قال أبو عبد الله الحاكم: سمعت جعفر بن أحمد المراغي يقول: أنكر عبدان الاهوازي حديثا مما عرض عليه لابي جعفر بن زهير، فدخل عليه وقال: هذا أصلي، ولكن من أين لك أنت: ابن عون، عن الزهري، عن سالم ؟ فذكر حديثا، فما زال عبدان يعتذر إليه ويقول: يا أبا جعفر إنما استغربت الحديث.
قال الحافظ أبو عبد الله بن مندة: ما رأيت في الدنيا أحفظ من أبي إسحاق بن حمزة، وسمعته يقول: ما رأيت في الدنيا أحفظ من أبي جعفر بن زهير التستري.
وقال أبو جعفر: ما رأيت أحفظ من أبي زرعة الرازي.
وقال أبو بكر بن المقرئ: حدثنا تاج المحدثين أحمد بن يحيى بن زهير، فذكر حديثا.
توفي أبو جعفر في سنة عشر وثلاث مئة، وكان من أبناء الثمانين.
قرأت على محمد بن عبد السلام التميمي: عن عبد المعز بن محمد البزاز، أخبرنا تميم بن أبي سعيد، ورجل آخر، قالا: أخبرنا أبو سعد محمد بن عبدالرحمن الكنجروذي، أخبرنا أبو عمرو محمد بن أحمد الحيري، أخبرني

(14/363)

أحمد بن يحيى بن زهير التستري، حدثنا محمد بن عبد الله بن عبيد بن عقيل، حدثنا أبو عاصم، حدثنا سفيان، عن نعيم بن أبي هند، عن أبي المسهر، عن حذيفة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " من صام يوما قبل موته يريد وجه
الله دخل الجنة ".
هذا حديث غريب، ولا أعرف هذا التابعي، ولا ذكره أبو أحمد (1) في " الكنى ".
ومات معه في العام: محمد بن جرير.
ومقرئ بغداد أبو علي الحسن بن الحسين الصواف صاحب أبي حمدون.
وأبو محمد خالد بن محمد بن خالد الصفار صاحب يحيى بن معين.
ومسند مصر أبو شيبة داود بن إبراهيم البغدادي.
والعباس بن الفضل بن شاذان مقرئ الري.
وعلي بن أحمد بن بسطام الزعفراني.
وعلي بن العباس البجلي المقانعي.
والحافظ أبو بشر الدولابي.
ومحمد بن أحمد بن عبيد بن فياض الدمشقي.
والمحدث أبو العباس محمد بن الحسن بن قتيبة العسقلاني.
__________
(1) وهو الحاكم الكبير، شيخ صاحب " المستدرك "، وقد اختصر المؤلف كتابه " الكنى " بكتاب سماه: " المنتقى من الكنى " ومنه نسخة في المكتبة الاحمدية بحلب، وعندنا مصورة عنها.
والحديث أخرجه أحمد: 5 / 391 بإسقاط أبي مسهر هذا من طريق حسن وعفان، حدثنا حماد بن سلمة، عن عثمان البتي، عن نعيم بن أبي هند، عن حذيفة.
(*)

(14/364)

ومقرئ الرقة أبوعمران موسى بن جرير النحوي.
والحافظ أبو العباس الوليد بن أبان الاصبهاني.

214 - ابن خزيمة * محمد بن إسحاق بن خزيمة بن المغيرة بن صالح بن بكر.
الحافظ الحجة الفقيه، شيخ الاسلام، إمام الائمة، أبو بكر السلمي النيسابوري الشافعي، صاحب التصانيف.
ولد سنة ثلاث وعشرين ومئتين، وعني في حداثته بالحديث والفقه، حتى صار يضرب به المثل في سعة العلم والاتقان.
سمع من إسحاق بن راهويه، ومحمد بن حميد، ولم يحدث عنهما، لكونه كتب عنهما في صغره وقبل فهمه وتبصره، وسمع من محمود بن غيلان، وعتبة بن عبد الله المروزي، وعلي بن حجر، وأحمد بن منيع، وبشر بن معاذ، وأبي كريب، وعبد الجبار بن العلاء، وأحمد بن إبراهيم الدورقي، وأخيه يعقوب، وإسحاق بن شاهين، وعمرو بن علي، وزياد بن أيوب، ومحمد بن مهران الجمال، وأبي سعيد الاشج، ويوسف بن واضح الهاشمي، ومحمد بن بشار، ومحمد بن مثنى، والحسين بن حريث، ومحمد بن عبدالاعلى الصنعاني، ومحمد بن يحيى، وأحمد بن عبدة الضبي، ونصر بن علي،
__________
* الجرح والتعديل: 7 / 196، تاريخ جرجان: 413، طبقات الشيرازي: 105 - 106، المنتظم: 6 / 184 - 186، تهذيب الاسماء واللغات: 1 / 78، مختصر طبقات علماء الحديث لابن عبد الهادي الورقة 125 / 1، تذكرة الحفاظ: 2 / 720 - 731، العبر: 2 / 149 - 150، دول الاسلام: 1 / 188، الوافي بالوفيات: 2 / 196، طبقات الشافعية للسبكي: 3 / 109 - 110، البداية والنهاية: 11 / 149، طبقا ت القراء للجزري: 2 / 97 - 98، النجوم الزاهرة: 3 / 209، طبقات الحفاظ: 310 - 311، شذرات الذهب: 2 / 262 - 263، الرسالة المستطرفة: 20.
(*)

(14/365)

ومحمد بن علي، ومحمد بن عبد الله المخرمي، ويونس بن عبدالاعلى،
وأحمد بن عبدالرحمن الوهبي، ويوسف بن موسى، ومحمد بن رافع، ومحمد ابن يحيى القطعي، وسلم بن جنادة، ويحيى بن حكيم، وإسماعيل بن بشر بن منصور السليمي (1)، والحسن بن محمد الزعفراني، وهارون بن إسحاق الهمداني، وأمم سواهم، ومنهم: إسحاق بن موسى الخطمي، ومحمد بن أبان البلخي.
حدث عنه: البخاري، ومسلم في غير " الصحيحين "، ومحمد بن عبد الله بن عبد الحكم أحد شيوخه، وأحمد بن المبارك المستملي، وإبراهيم بن أبي طالب، وأبو حامد بن الشرقي، وأبو العباس الدغولي، وأبو علي الحسين بن محمد النيسابوري، وأبو حاتم البستي، وأبو أحمد بن عدي، وأبو عمرو بن حمدان، وإسحاق بن سعد النسوي، وأبو حامد أحمد بن محمد بن بالويه، وأبو بكر أحمد بن مهران المقرئ، وحفيده محمد بن الفضل بن محمد بن خزيمة، ومحمد بن أحمد بن علي بن نصير المعدل، وأبو بكر بن إسحاق الصبغي، وأبو سهل الصعلوكي، والحسين بن علي التميمي حسينك، وبشر بن محمد بن محمد بن ياسين، وأبو محمد عبد الله بن أحمد بن جعفر الشيباني، وأبو الحسين أحمد بن محمد البحيري، والخليل بن أحمد السجزي القاضي، وأبو سعيد محمد بن بشر الكرابيسي، وأبو أحمد محمد بن محمد الكرابيسي الحاكم، وأبو نصر أحمد بن الحسين المرواني، وأبو العباس أحمد بن محمد الصندوقي، وأبو الحسن محمد بن الحسين الآبري، وأبو الوفاء أحمد بن محمد
__________
(1) كذا ضبطت في الاصل بفتح السين.
وضبطها السمعاني بضمها، ولم يتابعه على ذلك صاحب " اللباب " بل تعقبه بقوله: " وأما قوله عن أبي محمد بشر ابن منصور: إنه سليمي بالضم فليس كذلك، وإنما هو سليمي بالفتح من سليمة بن مالك..".
وانظر " تبصير المنتبه " 2 / 746.
(*)

(14/366)

ابن حمويه المزكي، وخلق كثير.
أخبرنا أبو الفضل أحمد بن هبة الله فيما قرأت عليه سنة ست وتسعين وست مئة عن عبد المعز بن محمد الهروي: أخبرنا تميم بن أبي سعيد القصار، أخبرنا محمد بن عبدالرحمن سنة تسع وأربعين وأربع مئة، أخبرنا محمد بن محمد النيسابوري الحافظ، أخبرنا أبو بكر محمد بن إسحاق، حدثنا علي بن حجر، حدثنا عبد العزيز بن حصين، عن أبي أمية: أن حبيبا أخبره، عن زر بن حبيش: أنه أتى صفوان بن عسال، وكان من الصحابة، فقال له: ما جاء بكم ؟ قالوا: خرجنا من بيوتنا لابتغاء العلم.
قال: إنه من خرج من بيته لابتغاء العلم، فإن الملائكة تضع أجنحتها لمبتغي العلم.
فسأله عن المسح على الخفين، قال: سئل رسول الله صلى الله عليه وسلم، فجعل للمسافر ثلاثة أيام ولياليهن، وللمقيم يوما وليلة، لا أقول من جنابة، ولكن من غائط، أو بول، أو نوم.
قال محمد بن محمد الحافظ: غريب من حديث حبيب بن أبي ثابت، لا أعلم حدث به غير أبي أمية عبد الكريم بن أبي المخارق (1)، واسم أبيه قيس.
أخبرنا أحمد بن هبة الله بن أحمد، عن عبد المعز بن محمد، أخبرنا زاهر ابن طاهر، أخبرنا أبو سعد الكنجروذي، حدثنا بشر بن محمد الحاكم، أخبرنا ابن خزيمة، أخبرنا أحمد بن نصر المقرئ، أخبرنا محمد بن الحسن البصري محبوب، حدثنا خالد الحذاء، عن أبي قلابة، عن عمرو بن سلمة قال: كانت الركبان تأتينا من عند رسول الله صلى الله عليه وسلم فأتلقى منهم الآية والآيتين، فكانوا يخبرونا أن
__________
(1) وهو ضعيف كما في " التقريب ".
وأخرج الحديث مطولا أحمد: 4 / 240، والترمذي (3529) في الدعوات: باب في فضل التوبة والاستغفار، من طريق سفيان بن عيينة، عن عاصم بن أبي النجود، عن زر، قال: أتيت صفوان بن عسال المرادي..وهذا سند
حسن، وصححه ابن حبان (186) وابن خزيمة (196).
(*)

(14/367)

رسول الله صلى الله عليه وسلم قال: " ليؤمكم أكثركم قرآنا ".
وكنت أؤم قومي وأنا صغير السن (1).
وبه إلى ابن خزيمة: حدثنا أبو حصين بن أحمد بن يونس، حدثنا عبثر بن القاسم، حدثنا حصين، عن الشعبي، عن محمد بن صيفي قال: قال رسول الله صلى الله عليه وسلم يوم عاشوراء: " أمنكم أحد أكل اليوم ؟ قالوا: منا من صام، ومنا من لم يصم.
قال: فأتموا بقية يومكم، وابعثوا إلى أهل العروض فليتموا بقية يومهم ".
هذا حديث صحيح غريب، أخرجه النسائي (2)، عن أبي حصين، فوافقناه.
قال الحاكم في " تاريخه ": أخبرني محمد بن أحمد بن واصل الجعفي ببيكند (3)، حدثني أبي، حدثنا محمد بن إسماعيل، حدثني محمد، حدثنا أحمد بن سنان، حدثني مهدي والد عبدالرحمن بن مهدي قال: كان عبد الرحمن يكون عند سفيان عشرة أيام أو أكثر، لا يجئ إلى البيت، فإذا جاءنا ساعة جاء رسول سفيان، فيذهب ويتركنا.
وقال الحاكم: محمد: هو ابن إسحاق بن خزيمة بلا شك، فقد حدثنا أبو
__________
(1) صحيح، وأخرجه ابن خزيمة في صحيحه (1512) وأحمد في " مسنده " 5 / 30، وأبو داود (585) من طريق أيوب، عن عمرو بن سلمة.
وأخرجه البخاري: 8 / 18 في المغازي: باب مقام النبي صلى الله عليه وسلم يوم الفتح، والنسائي: 2 / 10 9 من طريق أيوب: عن أبي قلابة، عن عمرو بن سلمة قال: قال لي أبو قلابة: ألا تلقاه فتسأله ؟ قال: فلقيته، فسألته، فقال: لما كان عام الفتح..الحديث.
(2) 4 / 193 في الصيام: باب إذا طهرت الحائض أو قدم المسافر في رمضان هل يصوم
بقية يومه ؟ وهو في صحيح ابن خزيمة (2091).
وأهل العروض: قال ابن الاثير: " أراد من بأكناف مكة والمدينة، يقال لمكة والمدينة واليمن: العروض ".
(3) كذا ضبطها ياقوت وقال: " بلدة بين بخارى وجيحون، على مرحلة من بخارى، لها ذكر في الفتوح.
وكانت بلدة كبيرة حسنة، كثيرة العلماء، خربت منذ زمان ".
انظر " معجم البلدان " 1 / 533.
(*)

(14/368)

أحمد الدارمي، حدثنا ابن خزيمة بالحكاية.
قال الحاكم: قرأت بخط مسلم: حدثني محمد بن إسحاق صاحبنا، حدثنا زكريا بن يحيى بن أبان، حدثنا عبد الله بن يوسف، حدثنا إسماعيل بن ربيعة (1) بحديث في الاستسقاء.
قال الحاكم: كتب إلي أحمد بن عبدالرحمن بن القاسم من مصر: أن محمد بن الربيع الجيزي حدثهم: حدثني محمد بن عبد الله بن عبد الحكم، حدثني محمد بن إسحاق بن خزيمة، حدثنا موسى بن خاقان، حدثنا إسحاق الازرق، عن سفيان، عن الاعمش، عن مسلم البطين، عن سعيد، عن ابن عباس قال: لما أخرجوا نبيهم، قال أبو بكر رضي الله عنه: علمت أنه سيكون قتال.
قال أبو عثمان سعيد بن إسماعيل الحيري: حدثنا ابن خزيمة قال: كنت إذا أردت أن أصنف الشئ أدخل في الصلاة مستخيرا حتى يفتح لي، ثم أبتدئ التصنيف.
ثم قال أبو عثمان: إن الله ليدفع البلاء عن أهل هذه المدينة لمكان أبي بكر محمد بن إسحاق.
__________
(1) وتمامه عند ابن خزيمة (1419): عن عامر بن لؤي المديني أنه سمع جده هشام ابن إسحاق يحدث عن أبيه إسحاق بن عبد الله: أن الوليد بن عتبة أمير المدينة أرسله إلى
ابن عباس، فقال: با ابن أخي سله كيف صنع رسول الله صلى الله عليه وسلم في الاستسقاء يوم استسقى بالناس ؟ قال إسحاق: فدخلت على ابن عباس، فقلت: با أبا العباس كيف صنع رسول الله صلى الله عليه وسلم في الاستسقاء يوم استسقى ؟ قال: خرج رسول الله صلى الله عليه وسلم متخشعا متبذلا، فصنع فيه كما صنع في الفطر والاضحى ".
وأخرجه أبو داود (1165) والترمذي (558) والنسائي: 3 / 157 156، وابن ماجه (1266) والطحاوي: 192 191، والحاكم: 1 / 327 326، كلهم من طريق هشام بن إسحاق، عن أبيه، عن ابن عباس وإسناده حسن، وصححه ابن حبان (603) وابن خزيمة (1405).
(*)

(14/369)

الحاكم: أخبرنا أبو بكر محمد بن جعفر، سمعت ابن خزيمة وسئل: من أين أوتيت العلم ؟ فقال: قال رسول الله صلى الله عليه وسلم: " ماء زمزم لما شرب له " (1).
وإني لما شربت سألت الله علما نافعا.
الحاكم: سمعت أبا بكر بن بالويه، سمعت أبا بكر بن إسحاق وقيل له: لو حلقت شعرك في الحمام ؟ فقال: لم يثبت عندي أن رسول الله صلى الله عليه وسلم دخل حماما قط، ولا حلق شعره، إنما تأخذ شعري جارية لي بالمقراض.
قال الحاكم: وسألت محمد بن الفضل بن محمد عن جده ؟ فذكر أنه لا يدخر شيئا جهده، بل ينفقه على أهل العلم، وكان لا يعرف سنجة (2) الوزن، ولا يميز بين العشرة والعشرين، ربما أخذنا منه العشرة، فيتوهم أنها خمسة.
الحاكم: سمعت أبا بكر القفال يقول: كتب ابن صاعد إلى ابن خزيمة
__________
(1) هو في " تاريخ بغداد " 10 / 166، وأخرجه ابن ماجه (3062) وأحمد: 3 / 357، والبيهقي: 5 / 148 من طريق عبد الله بن المؤمل، عن محمد بن المنكدر، عن جابر، عن النبي صلى الله عليه وسلم أنه قال: " ماء زمزم لما شرب له ".
وعبد الله ضعيف، لكنه لم ينفرد به،
بل تابعه عبدالرحمن بن أبي الموالي، وإبراهيم بن طهمان، عن أبي الزبير عن جابر عند البيهقي: 5 / 202 بسند جيد، فالحديث صحيح.
وقد صححه الحاكم، والمنذري، والدمياطي، وحسنه الحافظ ابن حجر.
وفي صحيح مسلم (4473) من حديث أبي ذر: " إنها طعام طعم ".
ورواه الطيالسي: 2 / 158، والبيهقي: 5 / 148 وزاد فيه: " وشفاء سقم " وإسناده صحيح.
وقد أخرج الترمذي (963) والحاكم: 1 / 485، والبيهقي: 5 / 202 عن عائشة رضي الله عنها " أنها كانت تحمل من ماء زمزم وتخبر أنه صلى الله عليه وسلم كان يحمله ".
وحسنة الترمذي، وهو كما قال.
وأخرجه البخاري في " التاريخ الكبير " 3 / 189 بلفظ: " إنها حملت ماء زمزم في القوارير، وقالت: حمله رسول الله صلى الله عليه وسلم في الاداوى والقرب، فكان يصب على المرضى ويسقيهم.
(2) في " القاموس " و " اللسان ": " سنجة الميزان: لغة في صنجته، والسين أفصح "، وهذا خلاف لما نقله الجوهري عن ابن السكيت على أنها بالصاد حيث قال: " ولا تقل سنجة يعني بالسين ".
وهذه اللفظة فارسية معربة.
انظر " المعرب " للجواليقي: ص 215.
(*)

(14/370)

يستجيزه كتاب الجهاد، فأجازه له.
قال محمد بن سهل الطوسي: سمعت الربيع بن سليمان وقال لنا: هل تعرفون ابن خزيمة ؟ قلنا: نعم.
قال: استفدنا منه أكثر ما استفاد منا.
محمد بن إسماعيل السكري: سمعت ابن خزيمة يقول: حضرت مجلس المزني، فسئل عن " شبه العمد " فقال له السائل: إن الله وصف في كتابه القتل صنفين: عمدا وخطأ، فلم قلتم: إنه على ثلاثة أقسام، وتحتج بعلي بن زيد بن جدعان (1) ؟ فسكت المزني، فقلت لمناظره: قد روى الحديث أيضا
أيوب وخالد الحذاء، فقال لي: فمن عقبة بن أوس ؟ قلت: شيخ بصري قد روى عنه ابن سيرين مع جلالته، فقال للمزني: أنت تناظر أو هذا ؟ قال: إذا جاء الحديث، فهو يناظر، لانه أعلم به مني، ثم أتكلم أنا.
قال محمد بن الفضل بن محمد: سمعت جدي يقول: استأذنت أبي في الخروج إلى قتيبة، فقال: اقرإ القرآن أولا حتى آذن لك.
فاستظهرت القرآن، فقال لي: امكث حتى تصلي بالختمة.
ففعلت، فلما عيدنا، أذن لي،
__________
(1) أخرجه من طريقه الشافعي: 2 / 263، وأبو داود (4549) والنسائي: 8 / 42، وأحمد: (4583) و (4926)، وابن ماجه (2628) والدارقطني: 333 من حديث عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: " ألا إن في قتيل العمد الخطأ بالسوط أو العصا مئة من الابل مغلظة، منها أربعون خلفة في بطونها أولادها ".
وإسناده ضعيف لضعف علي بن زيد بن جدعان.
لكن الحديث صحيح من وجه آخر بنحوه من حديث عبد الله بن عمرو بن العاص.
أخرجه أحمد: (6533)، (6552)، وأبو داود (4547) والنسائي: 8 / 41 من طريق خالد الحذاء، عن القاسم بن ربيعة، عن عقبة بن أوس، عن عبد الله بن عمرو: أن النبي صلى الله عليه وسلم قال: " ألا إن دية الخطأ شبه العمد ما كان بالسوط أو العصا مئة من الابل منها أربعون في بطونها أولادها ".
وإسناده صحيح، وصححه ابن حبان (1526) وابن القطان، وأخرجه ابن ماجه (2627) من طريق محمد بن بشار، عن عبدالرحمن بن مهدي ومحمد بن جعفر قالا: حدثنا شعبة، عن أيوب: سمعت القاسم بن ربيعة، عن عبد الله بن عمرو.
وهذا سند صحيح أيضا.
(*)

(14/371)

فخرجت إلى مرو، وسمعت بمرو الروذ من محمد بن هشام صاحب هشيم، فنعي إلينا قتيبة.
قال الحافظ أبو علي النيسابوري: لم أر أحدا مثل ابن خزيمة.
قلت: يقول مثل هذا وقد رأى النسائي.
قال أبو أحمد حسينك: سمعت إمام الائمة أبا بكر يحكي عن علي بن خشرم، عن ابن راهويه: أنه قال: أحفظ سبعين ألف حديث.
فقلت لابن خزيمة: كم يحفظ الشيخ ؟ فضربني على رأسي وقال: ما أكثر فضولك ! ثم قال: يا بني ! ما كتبت سوداء في بياض إلا وأنا أعرفه.
قال أبو علي الحافظ: كان ابن خزيمة يحفظ الفقهيات من حديثه كما يحفظ القارئ السورة.
أخبرنا أبو علي الحسن بن علي، أخبرنا عبد الله بن عمر، أخبرنا أبو الوقت، أخبرنا شيخ الاسلام أبو إسماعيل الانصاري (1)، أخبرنا عبدالرحمن بن محمد بن محمد بن صالح، حدثنا أبي، حدثنا أبو حاتم بن حبان التميمي قال: ما رأيت على وجه الارض من يحفظ صناعة السنن، ويحفظ ألفاظها الصحاح، وياداتها، حتى كأن السنن كلها بين عينيه إلا محمد بن إسحاق بن خزيمة فقط.
قال أبو الحسن الدارقطني: كان ابن خزيمة إماما ثبتا، معدوم النظير.
حكى أبو بشر القطان قال: رأى جار لابن خزيمة من أهل العلم كأن لوحا
__________
(1) هو عبد الله بن محمد بن علي الهروي الحنبلي الصوفي، المتوفي سنة 481 هجرية، صاحب كتاب " منازل السائرين " الذي شرحه العلامة ابن القيم في كتابه " مدارج السالكين " الذي يعد من خير ما كتب في تهذيب النفوس.
ولم يخل كتاب " منازل السائرين " من هفوات وأخطأ نبه عليها ابن القيم وتعقبه فيها.
(*)

(14/372)

عليه صورة نبينا صلى الله عليه وسلم وابن خزيمة يصقله.
فقال المعبر: هذا رجل يحيي سنة رسول الله صلى الله عليه وسلم.
قال الامام أبو العباس بن سريج وذكر له ابن خزيمة فقال: يستخرج
النكت من حديث رسول الله بالمنقاش.
وقد كان هذا الامام جهبذا بصيرا بالرجال، فقال فيما رواه عنه أبو بكر محمد بن جعفر شيخ الحاكم: لست أحتج بشهر بن حوشب، ولا بحريز بن عثمان لمذهبه (1)، ولا بعبد الله بن عمر، ولا ببقية، ولا بمقاتل بن حيان، ولا بأشعث بن سوار، ولا بعلي بن جدعان لسوء حفظه، ولا بعاصم بن عبيد الله، ولا بابن عقيل، ولا بيزيد بن أبي زياد، ولا بمجالد، ولا بحجاج بن أرطاة إذا قال: عن، ولا بأبي حذيفة النهدي، ولا بجعفر بن برقان، ولا بأبي معشر نجيح، ولا بعمر بن أبي سلمة، ولا بقابوس بن أبي ظبيان.
ثم سمى خلقا دون هؤلاء في العدالة، فإن المذكورين احتج بهم غير واحد.
وقال أبو زكريا يحيى بن محمد العنبري: سمعت ابن خزيمة يقول: ليس لاحد مع رسول الله صلى الله عليه وسلم قول إذا صح الخبر.
قال الحاكم: سمعت محمد بن صالح بن هانئ، سمعت ابن خزيمة يقول: من لم يقر بأن الله على عشرشه قد استوى فوق سبع سماواته فهو كافر حلال الدم، وكان ماله فيئا.
قلت: من أقر بذلك تصديقا لكتاب الله، ولاحاديث رسول الله صلى الله عليه وسلم، وآمن به مفوضا معناه إلى الله ورسوله، ولم يخض في التأويل ولا عمق، فهو المسلم المتبع، ومن أنكر ذلك، فلم يدر بثبوت ذلك في الكتاب والسنة فهو
__________
(1) أي: لما اتهم به من النصب.
(*)

(14/373)

مقصر، والله يعفو عنه، إذ لم يوجب الله على كل مسلم حفظ ما ورد في ذلك، ومن أنكر ذلك بعد العلم، وقفا غير سبيل السلف الصالح، وتمعقل على النص، فأمره إلى الله، نعوذ بالله من الضلال والهوى.
وكلام ابن خزيمة هذا وإن كان حقا فهو فج، لا تحتمله نفوس كثير من متأخري العلماء.
قال أبو الوليد حسان بن محمد الفقيه: سمعت ابن خزيمة يقول: القرآن كلام الله تعالى، ومن قال: إنه مخلوق.
فهو كافر، يستتاب فإن تاب وإلا قتل، ولا يدفن في مقابر المسلمين.
ولابن خزيمة عظمة في النفوس، وجلالة في القلوب لعلمه ودينه، واتباعه السنة.
وكتابه في " التوحيد " مجلد كبير، وقد تأول في ذلك حديث الصورة (1)،
__________
(1) حديث الصورة، أخرجه البخاري في " صحيحه " 11 / 2 في أول الاستئذان، ومسلم (2841) في الجنة: باب يدخل الجنة أقوام أفئدتهم مثل أفئدة الطير، وأحمد: 2 / 315، وابن خزيمة في " التوحيد " 40 39 من طريق معمر، عن همام بن منبه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " خلق الله آدم على صورته، طوله ستون ذراعا، فلما خلقه، قال: اذهب، فسلم على أولئك نفر من الملائكة جلوس فاستمع ما يحيونك، فإنها تحيتك وتحية ذريتك، فقال: السلام عليكم: فقالوا: السلام عليك ورحمة الله.
فزادة: " ورحمة الله " فكل من يدخل الجنة على صورة آدم، فلم يزل الخلق ينقص بعد حتى الآن ".
وأخرجه مسلم (2612) (115) وأحمد: 2 / 463 و 519، وابن خزيمة ص 37 من طريق قتادة، عن أبي أيوب المراغي، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " إذا قاتل أحدكم أخاه فليجتنب الوجه، فإن الله خلق آدم على صورته ".
وأخرجه أحمد: 2 / 244، والآجري في " الشريعة " 143، والبيهقي في " الاسماء والصفات " 290 من طريق سفيان، عن أبي الزناد، عن الاعرج، عن أبي هريرة..وأخرجه أحمد: 2 / 323 من طريق المغيرة بن عبدالرحمن، عن أبي الزناد، عن موسى = (*)

(14/374)

__________
= ابن أبي عثمان، عن أبيه، عن أبي هريرة..وأخرجه أحمد: 2 / 251، 434، وابن خزيمة 36 من طريق يحيى، عن ابن عجلان، عن سعيد، عن أبي هريرة.
وأخرج البخاري في " الادب المفرد " رقم (173) وابن خزيمة ص 36 من حديث ابن عجلان، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " إذا ضرب أحدكم فليجتنب الوجه، ولا يقل: قبح الله وجهك ووجه من أشبه وجهك، فإن الله خلق آدم على صورته ".
قال ابن خزيمة بعد أن أورد هذه الاحاديث: " توهم بعض من لم يتحر العلم أن قوله: " على صورته " يريد صورة الرحمن، عز ربنا وجل عن أن يكون هذا معنى الخبر، بل معنى قوله: خلق آدم على صورته: الهاء في هذا الموضع كناية عن اسم المضروب والمشتوم.
أراد صلى الله عليه وسلم أن الله خلق آدم على صورة هذا المضروب الذي أمر الضارب باجتناب وجهه بالضرب، والذي قبح وجهه، فزجر صلى الله عليه وسلم أن يقول: ووجه من أشبه وجهك، لان وجه آدم شبيه وجه بنيه.
فإذا قال الشاتم لبعض بني آدم: قبح الله وجهك ووجه من أشبه وجهك، كان مقبحا وجه آدم صلوات الله وسلامه عليه.
ثم أورد حديث ابن عمر، من طريق الاعمش، عن حبيب بن أبي ثابت، عن عطاء بن أبي رباح، عن عمر مرفوعا بلفظ: " لا تقبحوا الوجه، فإن ابن آدم خلق على صورة الرحمن ".
ورواه أيضا من طريق سفيان الثوري، عن حبيب بن أبي ثابت، عن عطاء مرسلا، وقال: في هذا الخبر علل ثلاث، أولاهن: أن الثوري قد خالف الاعمش في إسناده فأرسل الثوري ولم يقل: عن ابن عمر.
والثانية: أن الاعمش مدلس، لم يذكر أنه سمعه من حبيب بن أبي ثابت، والثالثة: أن حبيب بن أبي ثابت أيضا مدلس، لم يعلم أنه سمعه من عطاء " وانظر تمام كلامه فيه.
قال الحافظ ابن حجر في " الفتح " 11 / 3 2 في أول الاستئذان: " واختلف إلى ماذا يعود الضمير ؟ فقيل: إلى آدم، أي: خلقه على صورته التي استمر عليها إلى أن أهبط، وإلى أن مات، دفعا لتوهم من يظن أنه لما كان في الجنة كان على صفة أخرى، أو ابتدأ خلقه كما
وجد، لم ينتقل في النشأة كما ينتقل ولده من حالة إلى حالة.
وقيل: للرد على الدهرية أنه لم يكن إنسان إلا من نطفة، ولا تكون نطفة إنسان إلا من إنسان، ولا أول لذلك، فبين أنه خلق من أول الامر على هذه الصورة.
وقيل: للرد على الطبائعيين الزاعمين أن الانسان قد يكون من فعل الطبع وتأثيره.
وقيل: الضمير لله، وتمسك قائل ذلك بما ورد في بعض طرقه " على صورة الرحمن " والمراد بالصورة: الصفة، والمعنى: أن الله خلقه على صفته من العلم والحياة والسمع والبصر وغير ذلك، وإن كانت صفات الله تعالى لا يشبهها شئ.
وراجع ما كتبه الحافظ ابن حجر أيضا عن عود الضمير في " صورته " في " الفتح " 5 / 133، و 6 / 260.
(*)

(14/375)

فليعذر من تأول بعض الصفات.
وأما السلف، فما خاضوا في التأويل، بل آمنوا وكفوا، وفوضوا علم ذلك إلى الله ورسوله، ولو أن كل من أخطأ في اجتهاده مع صحة إيمانه، وتوخيه لاتباع الحق أهدرناه، وبدعناه، لقل من يسلم من الائمة معنا.
رحم الله الجميع بمنه وكرمه.
قال الحاكم: فضائل إمام الائمة ابن خزيمة عندي مجموعة في أوراق كثيرة، ومصنفاته تزيد على مئة وأربعين كتابا سوى المسائل، والمسائل المصنفة أكثر من مئة جزء.
قال: وله فقه حديث بريرة (1) في ثلاثة أجزاء.
قال حمد بن عبد الله المعدل: سمعت عبد الله بن خالد الاصبهاني يقول: سئل عبدالرحمن بن أبي حاتم عن أبي بكر بن خزيمة فقال: ويحكم ! هو
__________
(1) ونصه: عن عائشة رضي الله عنها قالت: جاءت بريرة تستعين بها في كتابتها، ولم تكن قضت من كتابتها شيئا، فقالت لها عائشة: ارجعي إلى أهلك، فإن أحبوا أن أقضي عنك كتابتك ويكون ولاؤك لي، فعلت.
فذكرت ذلك بريرة لاهلها، فأبوا، وقالوا: إن شاءت أن تحتسب عليك، فلتفعل، ويكون لنا ولاؤك.
فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال لها
رسول الله صلى الله عليه وسلم: " ابتاعي وأعتقي، فإنما الولاء لمن أعتق " ثم قام رسول الله صلى الله عليه وسلم فقال: " ما بال أناس يشترطون شروطا ليست في كتاب الله ؟ من اشترط شرطا ليس في كتاب الله فليس له، وإن اشترط مئة مرة.
شرط الله أحق وأوثق ".
أخرجه البخاري: 1 / 458 في المساجد: باب ذكر البيع والشراء على المنبر في المسجد، وفي البيوع: باب البيع والشراء مع النساء، وفي العتق: باب بيع الولاء وهبته، وباب ما يجوز من شروط المكاتب، وباب استعانة المكاتب وسؤال الناس، وباب بيع المكاتب إذا رضي، وفي الشروط: باب ما يجوز من شروط المكاتب إذا رضي بالبيع على أن يعتق، وفي الطلاق: باب شفاعة النبي صلى الله عليه وسلم في زوج بريرة، وفي الفرائض: باب الولاء لمن أعتق، وباب ما يرث النساء من الولاء.
وأخرجه مسلم (1504) في العتق: باب الولاء لمن أعتق، و " مالك " 2 / 780 في العتق والولاء: باب مصير الولاء لمن أعتق، وأبو داود (3929) و (3930) في العتق: باب بيع المكاتب إذا فسخت الكتابة، والنسائي: 7 / 300 في البيوع: باب البيع يكون فيه الشرط الفاسد فيصح البيع ويبطل الشرط، والترمذي (1256) في البيوع: باب ما جاء في اشتراط الولاء والزجر عن ذلك، وابن ماجه (2521) في العتق: باب المكاتب.
(*)

(14/376)

يسأل عنا ولا نسأل عنه ! هو إمام يقتدى به.
قال الامام أبو بكر محمد بن علي الشاشي: حضرت ابن خزيمة، فقال له أبو بكر النقاش المقرئ: بلغني أنه لما وقع بين المزني وابن عبد الحكم، قيل للمزني: إنه يرد على الشافعي.
فقال المزني: لا يمكنه إلا بمحمد بن إسحاق النيسابوري.
فقال أبو بكر: كذا كان.
وعن أبي إسحاق إبراهيم بن محمد بن المضارب قال: رأيت ابن خزيمة في النوم، فقلت: جزاك الله عن الاسلام خيرا، فقال: كذا قال لي جبريل في
السماء.
قال الحاكم: حدثني أبو بكر محمد بن حمدون وجماعة من مشايخنا إلا أن ابن حمدون كان من أعرفهم بهذه الواقعة، قال: لما بلغ أبو بكر بن خزيمة من السن والرئاسة والتفرد بهما ما بلغ، كان له أصحاب صاروا في حياته أنجم الدنيا، مثل أبي علي محمد بن عبد الوهاب الثقفي، وهو أول من حمل علوم الشافعي ودقائق ابن سريج إلى خراسان، ومثل أبي بكر أحمد بن إسحاق يعني الصبغي خليفة ابن خزيمة في الفتوى، وأحسن الجماعة تصنيفا، وأحسنهم سياسة في مجالس السلاطين، وأبي بكر بن أبي عثمان، وهو آدبهم، وأكثرهم جمعا للعلوم، وأكثرهم رحلة، وشيخ المطوعة والمجاهدين، وأبي محمد يحيى بن منصور، وكان من أكابر البيوتات، وأعرفهم بمذهب ابن خزيمة وأصلحهم للقضاء.
قال: فلما ورد منصور بن يحيى الطوسي نيسابور، وكان يكثر الاختلاف إلى ابن خزيمة للسماع منه، وهو معتزلي، وعاين ما عاين من الاربعة الذين سميناهم حسدهم، واجتمع مع أبي عبدالرحمن الواعظ القدري بباب معمر في أمورهم غير مرة فقالا: هذا إمام لا يسرع في الكلام، وينهى أصحابه عن التنازع في الكلام وتعليمه، وقد نبغ له أصحاب يخالفونه وهو لا يدري، فإنهم

(14/377)

على مذهب الكلابية (1)، فاستحكم طمعهما في إيقاع الوحشة بين هؤلاء الائمة.
قال الحاكم: سمعت الامام أبا بكر أحمد بن إسحاق يقول: كان من قضاء الله تعالى أن الحاكم أبا سعيد لما توفي أظهر ابن خزيمة الشماته بوفاته، هو وجماعة من أصحابه جهلا منهم فسألوه أن يتخذ ضيافة، وكان لابن خزيمة بساتين نزهة.
قال: فأكرهت أنا من بين الجماعة على الخروج في الجملة إليها.
وحدثني أبو أحمد الحسين بن علي التميمي: أن الضيافة كانت في جمادى الاولى سنة تسع وثلاث مئة، وكانت لم يعهد مثلها، عملها ابن خزيمة، فأحضر جملة من الاغنام والحملان، وأعدال السكر، والفرش، والآلات، والطباخين، ثم إنه تقدم إلى جماعة المحدثين من الشيوخ والشباب، فاجتمعوا بجنزروذ (2) وركبوا منها، وتقدمهم أبو بكر يخترق الاسواق سوقا سوقا، يسألهم أن يجيبوه، ويقول لهم: سألت من يرجع إلى الفتوة والمحبة لي أن يلزم جماعتنا اليوم.
فكانوا يجيئون فوجا فوجا حتى لم يبق كبير أحد في البلد يعني نيسابور والطباخون يطبخون، وجماعة من الخبازين يخبزون، حتى حمل أيضا جميع ما وجدوا في البلد من الخبز والشواء على الجمال والبغال والحمير، والامام رحمه الله قائم يجري أمور الضيافة على أحسن ما يكون، حتى شهد من حضر أنه لم يشهد مثلها.
فحدثني أبو بكر أحمد بن يحيى المتكلم قال: لما انصرفنا من
__________
(1) نسبة إلى أبي محمد، عبد الله بن سعيد بن كلاب، المتوفى بعد عام 240 هجرية.
كان إمام أهل السنة في عصره، وإليه مرجعهم، ناقش المعتزلة في مجلس المأمون على طريقة كلامية عقلية، فدحرهم.
مترجم في " طبقات الشافعية " للسبكي: 2 / 299 - 300، وانظر آراءه في الاسماء والصفات في " مقالات الاسلاميين " 1 / 249 وما بعدها.
(2) قرية من قرى نيسابور.
انظر " معجم البلدان " 2 / 171.
(*)

(14/378)

الضيافة اجتمعنا عند بعض أهل العلم، وجرى ذكر كلام الله: أقديم هو لم يزل، أو نثبت عند إخباره تعالى أنه متكلم به ؟ فوقع بيننا في ذلك خوض، قال جماعة منا: كلام البارئ قديم لم يزل.
وقال جماعة: كلامه قديم غير أنه لا يثبت إلا بإخباره وبكلامه.
فبكرت إلى أبي علي الثقفي، وأخبرته بما جرى فقال: من أنكر أنه لم يزل فقد اعتقد أنه محدث.
وانتشرت هذه المسألة في
البلد، وذهب منصور الطوسي في جماعة إلى ابن خزيمة، وأخبروه بذلك حتى قال منصور: ألم أقل للشيخ: إن هؤلاء يعتقدون مذهب الكلابية ؟ وهذا مذهبهم.
قال: فجمع ابن خزيمة أصحابه وقال: ألم أنهكم غير مرة عن الخوض في الكلام ؟.
ولم يزدهم على هذا ذلك اليوم.
قال الحاكم: وحدثني عبد الله بن إسحاق الانماطي المتكلم قال: لم يزل الطوسي بأبي بكر بن خزيمة حتى جرأه على أصحابه، وكان أبو بكر ابن إسحاق وأبو بكر بن أبي عثمان يردان على أبي بكر ما يمليه، ويحضران مجلس أبي علي الثقفي، فيقرؤون ذلك على الملا، حتى استحكمت الوحشة.
سمعت أبا سعد عبدالرحمن بن أحمد المقرئ، سمعت ابن خزيمة يقول: القرآن كلام الله ووحيه وتنزيله غير مخلوق، ومن قال: شئ منه مخلوق.
أو يقول: إن القرآن محدث، فهو جهمي، ومن نظر في كتبي، بان له أن الكلابية لعنهم الله كذبة فيما يحكون عني بما هو خلاف أصلي وديانتي، قد عرف أهل الشرق والغرب أنه لم يصنف أحد في التوحيد والقدر وأصول العلم مثل تصنيفي، وقد صح عندي أن هؤلاء الثقفي، والصبغي، ويحيى بن منصور كذبة، قد كذبوا علي في حياتي، فمحرم على كل مقتبس علم أن يقبل منهم شيئا يحكونه عني، وابن أبي عثمان أكذبهم عندي، وأقولهم علي ما لم أقله.

(14/379)

قلت: ما هؤلاء بكذبة، بل أئمة أثبات، وإنما الشيخ تكلم على حسب ما نقل له عنهم.
فقبح الله من ينقل البهتان، ومن يمشي بالنميمة.
قال الحاكم: وسمعت محمد بن أحمد بن بالويه، سمعت ابن خزيمة يقول: من زعم بعض هؤلاء الجهلة: أن الله لا يكرر الكلام، فلا
هم يفهمون كتاب الله.
إن الله قد أخبر في مواضع أنه خلق آدم، وكرر ذكر موسى، وحمد نفسه في مواضع، وكرر (فبأي آلاء ربكما تكذبان) [ سورة الرحمن ] ولم أتوهم أن مسلما يتوهم أن الله لا يتكلم بشئ مرتين، وهذا قول من زعم أن كلام الله مخلوق، ويتوهم أنه لا يجوز أن يقول: خلق الله شيئا واحدا مرتين.
قال الحاكم: سمعت أبا بكر أحمد بن إسحاق يقول: لما وقع من أمرنا ما وقع، وجد أبو عبدالرحمن ومنصور الطوسي الفرصة في تقرير مذهبهم، واغتنم أبو القاسم، وأبو بكر بن علي، والبردعي السعي في فساد الحال، انتصب أبو عمرو الحيري للتوسط فيما بين الجماعة، وقرر لابي بكر بن خزيمة اعترافنا له بالتقدم، وبين له غرض المخالفين في فساد الحال، إلى أن وافقه على أن نجتمع عنده، فدخلت أنا، وأبو علي، وأبو بكر بن أبي عثمان، فقال له أبو علي الثقفي: ما الذي أنكرت أيها الاستاذ من مذاهبنا حتى نرجع عنه ؟ قال: ميلكم إلى مذهب الكلابية، فقد كان أحمد بن حنبل من أشد الناس على عبد الله بن سعيد بن كلاب (1)، وعلى أصحابه مثل الحارث وغيره.
حتى طال الخطاب بينه وبين أبي علي في هذا الباب، فقلت: قد جمعت أنا أصول مذاهبنا في طبق، فأخرجت إليه الطبق، فأخذه وما زال يتأمله وينظر فيه، ثم قال: لست أرى هاهنا شيئا لا
__________
(1) سبق التعريف به في الحاشية (1) من الصفحة (378).
(*)

(14/380)

أقول به.
فسألته أن يكتب عليه خطه أن ذلك مذهبه، فكتب آخر تلك الاحرف، فقلت لابي عمرو الحيري: احتفظ أنت بهذا الخط حتى ينقطع الكلام، ولا يتهم واحد منا بالزيادة فيه.
ثم تفرقنا، فما كان بأسرع من أن
قصده أبو فلان وفلان وقالا: إن الاستاذ لم يتأمل ما كتب في ذلك الخط، وقد غدروا بك وغيروا صورة الحال.
فقبل منهم، فبعث إلى أبي عمرو الحيري لاسترجاع خطه منه، فامتنع عليه أبو عمرو، ولم يرده حتى مات ابن خزيمة، وقد أوصيت أن يدفن معي، فأحاجه بين يدي الله تعالى فيه وهو: القرآن كلام الله تعالى، وصفة من صفات ذاته، ليس شئ من كلامه مخلوق، ولا مفعول، ولا محدث، فمن زعم أن شيئا منه مخلوق أو محدث، أو زعم أن الكلام من صفة الفعل، فهو جهمي ضال مبتدع، وأقول: لم يزل الله متكلما، والكلام له صفة ذات، ومن زعم أن الله لم يتكلم إلا مرة، ولم يتكلم إلا ما تكلم به، ثم انقضى كلامه، كفر بالله، وأنه ينزل تعالى إلى سماء الدنيا فيقول: " هل من داع فأجيبه " (1).
فمن زعم أن علمه تنزل أوامره، ضل، ويكلم عباده بلا كيف (الرحمن على العرش الستوى) [ طه: 5 ] لا كما قالت الجهمية (2): إنه على الملك احتوى، ولا استولى.
وإن الله يخاطب عباده عودا وبدءا، ويعيد عليهم قصصه وأمره ونهيه، ومن زعم غير ذلك، فهو ضال مبتدع.
وساق سائر الاعتقاد.
قلت: كان أبو بكر الصبغي هذا عالم وقته، وكبير الشافعية
__________
(1) تقدم تخريج هذا الحديث في الصفحة 279، الحاشية رقم (3).
(2) هم أصحاب جهم بن صفوان، تلميذ الجعد بن درهم الذي قتله خالد بن عبد الله القسري سنة 124 ه.
انظر عن هذه الفرقة ما كتبه الشهرستاني في " الملل والنحل " 1 / 88 86.
(*)

(14/381)

بنيسابور، حمل عنه الحاكم علما كثيرا.
ولابن خزيمة ترجمة طويلة في " تاريخ نيسابور " تكون بضعا وعشرين ورقة، من ذلك وصيته، وقصيدتان رثي بهما.
وضبط وفاته في ثاني ذي القعدة سنة إحدى عشرة وثلاث مئة، عاش تسعا وثمانين سنة.
وقد سمعنا " مختصر المختصر " له عاليا بفوت لي.
وفيها مات: أبو جعفر بن حمدان الحيري صاحب الصحيح، وأبو جعفر أحمد بن عمرو الالبيري حافظ أهل الاندلس، وشيخ الحنابلة أبو بكر الخلال، وشيخ الصوفية بالعراق أبو محمد أحمد بن محمد الجريري، وقيل: اسمه حسن، وشيخ العربية أبو إسحاق إبراهيم بن السري الزجاج البغدادي، وصدر الوزراء حامد بن العباس، وحماد بن شاكر النسفي صاحب البخاري، ومسند بغداد أبو محمد عبد الله بن إسحاق المدائني الانماطي، وحافظ هراة أبو محمد عبد الله بن عروة، وحافظ مرو عبد الله بن محمود، ومحدث أنطالية أبو طاهر بن فيل الهمداني، وشيخ الطب محمد بن زكريا الرازي الفيلسوف، ومسند نيسابور أبو العباس محمد بن شادل بن علي مولى بني هاشم.
أخبرنا أحمد بن هبة الله، عن عبد المعز بن محمد، أخبرنا زاهر المستملي، أخبرنا أبو سعيد أحمد بن إبراهيم المقرئ، أخبرنا محمد بن الفضل بن محمد بن خزيمة، أخبرنا جدي، حدثنا أبو موسى، حدثنا عبدالاعلى، حدثنا سعيد، عن قتادة، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " من نسي صلاة أو نام عنها، فكفارتها أن يصليها إذا ذكرها " (1).
__________
(1) هو في صحيح ابن خزيمة برقم (992)، وأخرجه مسلم (684) في المساجد: = (*)

(14/382)

215 - الباغندي * محمد بن محمد بن سليمان بن الحارث، الامام الحافظ الكبير، محدث العراق أبو بكر، ابن المحدث أبي بكر، الازدي الواسطي الباغندي، أحد أئمة هذا الشأن ببغداد.
ولد سنة بضع عشرة ومئتين، وكان أول سماعه بواسط في سنة سبع وعشرين ومئتين.
سمع علي بن المديني، وشيبان بن فروخ، وأبا بكر بن أبي شيبة، وهشام بن عمار، وسويد بن سعيد، ومحمد بن الصباح الجرجرائي، والصلت بن مسعود الجحدري، وأبا نعيم عبيد بن هشام الحلبي، وعبد الرحمن بن عبيد الله الحلبي، ومحمد بن سليمان لوين، ودحيما، وأحمد ابن أبي الحواري، وعثمان بن أبي شيبة، و عبدالملك بن شعيب بن الليث، والحارث بن مسكين، ومحمد بن زنبور المكي، ومحمد بن عبد الله بن نمير، ومحمود بن خالد الدمشقي، وخلقا كثيرا.
وجمع، وصنف، وعمر، وتفرد.
__________
= باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، من طريق عبدالاعلى، عن سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه.
* تاريخ بغداد: 3 / 213 209، الانساب: 61 / أ، المنتظم: 6 / 194 193، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 126 / 2، تذكرة الحفاظ: 2 / 737 736، العبر: 2 / 154 153، دول الاسلام: 1 / 189، ميزان الاعتدال: 4 / 27 26، الوافي بالوفيات: 1 / 99، البداية والنهاية: 11 / 152، طبقات القراء للجزري: 2 / 240، لسان الميزان: 5 / 362 360، النجوم الزاهرة: 3 / 213 212، طبقات الحفاظ: 311، شذرات الذهب: 2 / 265.
(*)

(14/383)

حدث عنه: ابن عقدة، والقاضي المحاملي، ومحمد بن مخلد، ودعلج السجزي، وأبو بكر الشافعي، والطبراني، وأبو علي بن الصواف، وأبو عمر بن حيويه، وأبو حفص بن شاهين، وعلي بن عمر السكري، ومحمد بن المظفر، وأبو أحمد الحاكم، وأبو بكر بن المقرئ، وأبو بكر أحمد بن عبدان، وأبو بكر الاسماعيلي، وأبو الحسين أحمد بن محمد البحيري النيسابوري، وخلق سواهم.
قال أبو بكر الخطيب (1): رحل في الحديث إلى الامصار البعيدة، وعني به العناية العظيمة، وأخذ عن الحفاظ والائمة، وكان حافظا فهما عارفا، فسمعت أحمد بن علي البادا (2) مذاكرة يقول: سمعت أبا بكر الابهري يقول: سمعت أبا بكر الباغندي يقول: أنا أجيب في ثلاث مئة ألف مسألة من حديث رسول الله صلى الله عليه وسلم.
فأخبرت ابن المظفر بقول الابهري فقال: صدق، سمعته منه.
قال الخطيب: وسمعت هبة الله اللالكائي يقول: إن الباغندي كان يسرد الحديث من حفظه، ويهذه مثل تلاوة القرآن السريع القراءة، وكان يقول: حدثنا فلان قال: حدثنا فلان، وحدثنا فلان.
وهو يحرك رأسه حتى تسقط عمامته.
أخبرنا عمر بن عبد المنعم، أخبرنا عبد الصمد بن محمد القاضي حضورا، أخبرنا أبو الحسن السلمي، أخبرنا ابن طلاب، أخبرنا ابن
__________
(1) في " تاريخه " 3 / 210 209.
(2) هو أبو الحسن، أحمد بن علي بن الحسن بن الهيثم البغدادي، المعروف بابن البادا.
ترجمه الخطيب في " تاريخه " 4 / 322 وقال: كتبنا عنه، وكان ثقة فاضلا، من أهل القرآن والادب، مات في ذي الحجة سنة عشرين.
وأربع مئة ".
وانظر أيضا " عبر الذهبي "
3 / 136.
(*)

(14/384)

جميع، حدثنا أحمد بن محمد بن شجاع بالاهواز قال: كنا عند إبراهيم ابن موسى الجوزي ببغداد، وكان عنده أبو بكر الباغندي ينتقي عليه، فقال له إبراهيم: هوذا تضجرني (1)، أنت أكثر حديثا مني، وأحفظ وأعرف.
فقال له: لقد حبب إلي هذا الحديث، حسبك أني رأيت رسول الله صلى الله عليه وسلم في النوم، فلم أقل له: ادع لي، وقلت: يا رسول الله ! أيما أثبت في الحديث: منصور، أو الاعمش ؟ فقال: منصور، منصور.
وقال العتيقي (2): سمعت عمر بن شاهين يقول: قام أبو بكر الباغندي ليصلي، فكبر، ثم قال: أخبرنا محمد بن سليمان لوين (3).
فسبحنا به فقال: بسم الله الرحمن الرحيم، الحمد لله رب العالمين.
قال حمزة السهمي: سألنا الوزير جعفر بن الفضل بمصر عن الباغندي فقال: لم أسمع منه، ولحقته، وكان للوزير الماضي حجرتان، إحداهما للباغندي، يجيئه ويقرأ له، [ والاخرى لليزيدي ] ثم قال جعفر: فسمعت أبي يقول: كنت [ يوما ] مع الباغندي [ في الحجرة ] يقرأ لي كتب أبي بكر بن أبي شيبة، فقام إلى الطهارة، فأخذ جزءا [ من حديث أبي بكر ابن أبي شيبة، فإذا ] على ظهره مكتوب: مربع، والباقي محكوك، فرجع فرأى في يدي الجزء، فتغير [ وجهه ] فقلت: أيش هذا مربع ؟ فغير ذلك ولم أفطن [ له لاني أول ما كنت دخلت في كتب الحديث ] ثم سألت عنه،
__________
(1) في " تاريخ بغداد ": هو ذا تسخر بي.
(2) في الاصل " العقيقي " بالقاف، وهو تصحيف، وما أثبتناه من " تاريخ بغداد " 3 / 211.
والعتيقي: هو أبو الحسن، أحمد بن محمد بن أحمد البغدادي، ترجمه الخطيب
في " تاريخه " 4 / 379 وقال: " قلت له: فالعتيقي نسبة إلى أيش ؟ قال: بعض أجدادي كان يسمى عتيقا فنسبنا إليه ".
(3) في الاصل " لون " وهو تحريف.
(*)

(14/385)

فإذا الكتاب لمحمد بن إبراهيم مربع (1)، فحكه، وترك " مربع " فبرد عندي، ولم أخرج عنه شيئا (2).
قال عمر بن حسن الاشناني: سمعت محمد بن أحمد بن أبي خيثمة وذكر عنده أبو بكر الباغندي فقال: ثقة، كثير الحديث، لو كان بالموصل لخرجتم إليه، ولكنه يتطرح عليكم ولا تريدونه.
قال الدارقطني في كتاب " المصحفين ": حدثني أبي أنه سمع أبا بكر الباغندي أملى عليهم في الجامع في حديث ذكره (وعباد الرحمن الذين يمشون على الارض) " هويا " (3) بالياء وضم الهاء.
وقال الدارقطني في " الضعفاء ": الباغندي مدلس مخلط، يسمع من بعض رفاقه، ثم يسقط من بينه وبين شيخه، وربما كانوا اثنين وثلاثة.
وهو كثير الخطأ.
قال البرقاني: سألت أبا بكر الاسماعيلي عن ابن الباغندي، فقال: لا أتهمه في قصد الكذب، ولكنه خبث التدليس، ومصحف أيضا، كأنه تعلم من سويد (4) التدليس.
وقال حمزة السهمي: سألت أبا بكر بن عبدان عن محمد بن محمد الباغندي، [ هل يدخل في الصحيح ]، فقال: لو خرجت " الصحيح " لم
__________
(1) بالتثقيل، بوزن محمد كما في " مشتبه النسبة " للمؤلف.
(2) الخبر في " تاريخ بغداد " 3 / 212 211، والزيادات منه.
(3) [ الفرقان: 63 ] والتلاوة الصحيحة: " هونا ".
(4) هو سويد بن سعيد بن سهل الهروي، ثم الحدثاني، وهو صدوق في نفسه، إلا أنه عمي فصار يتلقن ما ليس من حديثه، وقد أفحش فيه ابن معين القول.
وهو صاحب الحديث الموضوع " من عشق، فعف، فكتم، فمات، فهو شهيد ".
انظر حول هذا الحديث ما كتبه ابن القيم في " زاد المعاد " 4 / 275 وما بعدها، وتخريجه هناك.
(*)

(14/386)

أدخله فيه، كان يخلط ويدلس، وليس ممن كتبت عنه آثر عندي ولا أكثر حديثا منه، إلا أنه شره، وهو أحفظ من أبي بكر بن أبي داود.
وسألت أبا الحسن الدارقطني عنه، فقال: كثير التدليس، يحدث بما لم يسمع، وربما سرق.
قال الخطيب (1): لم يثبت من أمر الباغندي ما يعاب به سوى التدليس، ورأيت كافة شيوخنا يحتجون به، ويخرجونه في الصحيح.
قلت: يقع حديثه عاليا للفخر بن البخاري وطبقته.
قال ابن شاهين: مات في يوم الجمعة، في عشرين شهر ذي الحجة، سنة اثنتي عشرة وثلاث مئة.
أخبرنا أبو الفضل أحمد بن هبة الله بن عساكر، أنبأنا أبو روح الهروي، أخبرنا أبو القاسم المستملي، أخبرنا أبو سعد الكنجروذي، أخبرنا أبو الحسين البحيري، أخبرنا محمد بن محمد بن سليمان، حدثنا شيبان، حدثنا حماد، حدثنا ثابت وسليمان التيمي، عن أنس: أن رسول الله صلى الله عليه وسلم قال: " أتيت ليلة أسري بي على موسى عليه السلام عند الكثيب الاحمر، وهو قائم يصلي في قبره " أخرجه مسلم (2) عن شيبان.
أخبرنا علي بن أحمد في كتابه، أخبرنا عمر بن محمد، أخبرنا محمد بن عبدا لباقي، أخبرنا أبو محمد الجوهري، أخبرنا محمد بن المظفر، حدثنا أبو بكر الباغندي، حدثنا شيبان بن فروخ، حدثنا
__________
(1) في " تاريخه " 3 / 213.
(2) برقم (2375) في الفضائل: باب فضائل موسى عليه السلام.
(*)

(14/387)

البراء بن عبد الله الغنوي، عن عبد الله بن شقيق، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " ألا أنبئكم بشرار هذه الامة ؟ هم الثرثارون المتفيهقون.
ألا أنبئكم بخياركم ؟ أحسنكم خلقا " تفرد به البراء.
أخرجه البخاري في كتاب " الادب " (1) له.
وفيها مات الحافظ أحمد بن عمرو الالبيري الاندلسي، وأحمد بن محمد بن الازهر، والحسن بن علي بن نصر الطوسي، والوزير أبو الحسن ابن الفرات، وعبدوس بن أحمد بن عباد الهمذاني، وعلي بن الحسن بن قديد بمصر، ومحمد بن سليمان بن فارس الدلال، وأبو بكر محمد بن هارون ابن المجدر، وشيخ الطريق أبو محمد الجريري.

216 - السراج * محمد بن إسحاق بن إبراهيم بن مهران، الامام الحافظ الثقة، شيخ الاسلام، محدث خراسان، أبو العباس الثقفي مولاهم الخراساني
__________
(1) رقم (1308) وهو في " المسند " 2 / 369، والبراء بن عبد الله الغنوي ضعيف، وباقي رجاله ثقات.
وفي الباب ما يشهد له، عن جابر عند الترمذي (2018) في البر والصلة، وحسنه.
وفي " المسند " 4 / 194 193 من حديث أبي ثعلبة الخشني، فالحديث بهذين الشاهدين صحيح.
والثرثار: الكثير الكلام، والمتشدق الذي يتطاول على الناس في
الكلام ويبذو عليهم.
والمتفيهق: المتكبر.
* الجرح والتعديل: 7 / 196، فهرست ابن النديم: 220، تاريخ بغداد: 1 / 252 248، الانساب: 115 / ب و 295 / ب، المنتظم: 6 / 200 199، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 126 / 1، تذكرة الحفاظ: 2 / 735 731، العبر: 2 / 158 157، دول الاسلام: 1 / 189، الوافي بالوفيات: 2 / 188 187، مرآة الجنان: 2 / 267 266، طبقات الشافعية للسبكي: 3 / 109 108، البداية والنهاية: 11 / 153، طبقات القراء للجزري: 2 / 97، النجوم الزاهرة: 3 / 214، طبقات الحفاظ: 311، شذرات الذهب: 2 / 268، الرسالة المستطرفة: 75.
(*)

(14/388)

النيسابوري، صاحب المسند الكبير على الابواب والتاريخ وغير ذلك، وأخو إبراهيم المحدث وإسماعيل.
مولده في سنة ست عشرة ومئتين.
رأى يحيى بن يحيى التميمي، ولم يسمعه.
وسمع من إسحاق، وقتيبة بن سعيد، ومحمد بن بكار بن الريان، وبشر بن الوليد الكندي، وأبي معمر القطيعي، وداود بن رشيد، ومحمد بن حميد الرازي، ومحمد ابن الصباح الجرجرائي، وعمرو بن زرارة، وأبي همام السكوني، وهناد ابن السري، وأبي كريب، ومحمد بن أبان البلخي، والحسن بن عيسى ابن ماسرجس، ومحمد بن عمرو زنيج، وأحمد بن المقدام، ومحمد بن رافع، ومجاهد بن موسى، وأحمد بن منيع، وزياد بن أيوب، ويعقوب الدورقي، وسوار بن عبد الله، وهارون الحمال، وعقبة بن مكرم العمي، وابن كرامة، وعبد الجبار بن العلاء، وعبد الله بن عمر بن أبان، وأبي سعيد الاشج، وعبد الله بن الجراح، وأحمد بن سعيد الدارمي،
وعباد بن الوليد، وخلق سواهم، وينزل إلى أحمد بن محمد البرتي، ومحمد بن إسماعيل الترمذي، والحسن بن سلام.
وسكن بغداد مدة طويلة، وحدث بها.
ثم رد إلى وطنه.
حدث عنه البخاري ومسلم بشئ يسير خارج الصحيحين، وأبو حاتم الرازي أحد شيوخه، وأبو بكر بن أبي الدنيا، وعثمان بن السماك، والحافظ أبو علي النيسابوري، وأبو حاتم البستي، وأبو أحمد بن عدي، وأبو إسحاق المزكي، وإبراهيم بن عبد الله الاصبهاني، وأبو أحمد الحاكم، وعبيد الله بن محمد الفامي، وحسينك بن علي التميمي، وأبو محمد الحسن بن أحمد المخلدي، وأبو بكر محمد بن محمد بن هانئ

(14/389)

البزاز، والخليل بن أحمد السجزي، القاضي، والقاضي يوسف بن القاسم الميانجي، وعبد الله بن أحمد الصيرفي، وسهل بن شاذويه البخاري ومات قبله، وأبو العباس بن عقدة، وأبو سعيد بن أبي بكر بن أبي عثمان، ويحيى بن محمد العنبري، وأبو بكر بن مهران المقرئ، وأبو حامد أحمد بن محمد بن بالويه، وأبو الحسين أحمد بن محمد البحيري، وأبو إسحاق إبراهيم بن محمد بن محفوظ العابد، وبشر بن محمد بن محمد بن ياسين الباهلي، والحسن بن أحمد بن محمد والد أبي بكر أحمد بن الحسن الحيري، والحافظ أبو علي الحسين بن محمد الماسرجسي، وعبد الله بن أحمد بن جعفر الشيباني، وأبو عمرو بن حمدان الحيري، وأبو طاهر محمد بن الفضل بن محمد بن خزيمة، وأبو الحسين محمد بن محمد بن يعقوب الحجاجي، ومحمد بن محمد بن سمعان الواعظ، ويحيى ابن إسماعيل المزكي عرف بالحربي، وخلق آخرهم موتا الشيخ أبو الحسين
أحمد بن محمد الخفاف القنطري راوي بعض مسنده عنه.
قال الخطيب (1): كان من الثقات الاثبات، عني بالحديث، وصنف كتبا كثيرة، وهي معروفة.
أخبرنا أبو الفضل أحمد بن هبة الله بن أحمد بن عساكر قراءة عليه أنبأنا المفتي أبو بكر القاسم بن عبد الله بن عمر النيسابوري ابن الصفار، أخبرنا أبو بكر وجيه بن طاهر الشحامي سنة تسع وثلاثين وخمس مئة، أخبرنا أبو القاسم عبد الكريم بن هوازن القشيري، ويعقوب بن أحمد الصيرفي، وأحمد بن عبدالرحيم الاسماعيلي قالوا: أخبرنا أبو الحسين أحمد بن محمد الخفاف، حدثنا محمد بن إسحاق الثقفي، حدثنا
__________
(1) في " تاريخه " 1 / 248.
(*)

(14/390)

إسحاق بن إبراهيم الحنظل ي، أخبرنا عبدالاعلى، حدثنا داود بن أبي هند، عن الشعبي قال: سألت علقمة: هل كان عبد الله بن مسعود شهد مع رسول الله صلى الله عليه وسلم ليلة الجن ؟ فقال: لا، وكنا معه ليلة ففقدناه، فبتنا بشر ليلة، فلما أصبحنا إذا هو جاء من حراء، فقال: " إنه أتاني داعي الجن، فذهبت معه، فقرأت عليهم القرآن ".
فانطلق بنا حتى أرانا آثارهم ونيرانهم، فسألوه عن الزاد، فقال: " لكم كل عظم ذكر اسم الله عليه، يقع في يد أحدكم أوفر ما يكون لحما، وكل بعرة علف لدوابكم ".
فقال رسول الله صلى الله عليه وسلم: " لا تستنجوا بهما، فإنهما طعام إخوانكم من الجن ".
هذا حديث صحيح عال (1)، أخرجه مسلم، وأبو داود، وأبو عيسى، والنسائي، من حديث عبد الله بن إدريس، وابن علية، وجماعة سمعوه من داود بن أبي هند، وفي روايتنا اختصار، وصوابه: فقال ابن
مسعود: كنا معه.
ويقع حديث السراج عاليا بالاتصال لابن البخاري.
أنبأنا المسلم بن علان، والمؤمل بن محمد، أخبرنا الكندي، أخبرنا الشيباني، أخبرنا الخطيب، أخبرنا أبو سعد الماليني، أخبرنا أحمد ابن أبي عمران، أخبرنا علي بن الحسن بن خالد المروزي، أخبرنا محمد ابن إسماعيل البخاري، أخبرنا محمد بن إسحاق السراج، حدثنا أخي إبراهيم، حدثنا محمد بن أبان، حدثنا جرير بن حازم عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " من أتى الجمعة فليغتسل " (2).
__________
(1) أخرجه مطولا مسلم (450) في الصلاة: باب الجهر في القراءة في الصبح والقراءة على الجن، والترمذي (3258) في التفسير: باب ومن سورة الاحقاف، وأخرج طرفا منه أبو داود (85) في الطهارة: باب الوضوء بالنبيذ.
(2) هو في " تاريخ بغداد " 1 / 249، وأخرجه مالك: 1 / 102 في الجمعة: باب = (*)

(14/391)

قال أبو بكر بن جعفر المزكي: سمعت السراج يقول: نظر محمد ابن إسماعيل البخاري في التاريخ لي، وكتب منه بخطه أطباقا، وقرأتها عليه.
وروي عن أبي العباس السراج: أنه أشار إلى كتب له فقال: هذه سبعون ألف مسألة لمالك، ما نفضت عنها الغبار مذ كتبتها.
قال أبو الوليد حسان بن محمد: دخل أبو العباس السراج على أبي عمرو الخفاف فقال له: يا أبا العباس ! من أين جمعت هذا المال ؟ قال: بغيبة دهر أنا وأخواي إبراهيم وإسماعيل، غاب أخي إبراهيم أربعين سنة، وغاب أخي إسماعيل أربعين سنة، وغبت أنا مقيما ببغداد أربعين سنة،
أكلنا الجشب (1)، ولبسنا الخشن، فاجتمع هذا المال، لكن أنت يا أبا عمرو ! من أين جمعت هذا المال ؟ وكان لابي عمرو مال عظيم ثم قال متمثلا: أتذكر إذ لحافك جلد شاة * وإذ نعلاك من جلد البعير فسبحان الذي أعطاك ملكا * وعلمك الجلوس على السرير (2) قال أبو العباس بن حمدان شيخ خوارزم: سمعت السراج يقول:
__________
= العمل في غسل يوم الجمعة، ومن طريقه البخاري: 2 / 295 في الجمعة: باب فضل الغسل يوم الجمعة، والنسائي: 3 / 93 عن نافع، عن عبد الله بن عمر.
وأخرجه مسلم (844) من طرق عن الليث، عن نافع، عن عبد الله بن عمر.
وأخرجه أيضا من طريق ابن شهاب، عن سالم وعبد الله ابني عبد الله بن عمر، عن عمر.
وأخرجه الترمذي (492) من طريق سفيان بن عيينة، عن الزهري، عن سالم، عن عبد الله بن عمر.
(1) طعام جشب ومجشوب، أي: غليظ خشن، وقيل: هو الذي لا أدم له.
(2) البيتان مع سبعة أبيات أخر في " زهر الآداب " 3 / 263، في قصة جرت لمعن بن زائدة مع أعرابي فانظرها فيه.
(*)

(14/392)

رأيت في المنام كأني أرقي في سلم طويل، فصعدت تسعا وتسعين درجة، فكل من أقصها عليه يقول: تعيش تسعا وتسعين سنة.
قال ابن حمدان: فكان كذلك.
قلت: بل بلغ سبعا أو خمسا وتسعين سنة، فقد قال أبو إسحاق المزكي عنه: ولدت سنة ثماني عشرة ومئتين، وختمت عن رسول الله صلى الله عليه وسلم اثني عشر ألف ختمة، وضحيت عنه اثني عشر ألف أضحية.
قلت: دليله حديث شريك، عن أبي الحسناء، عن الحكم، عن
حنش قال: رأيت عليا رضي الله عنه يضحي بكبشين، فقلت له: ما هذا ؟ قال: " أوصاني رسول الله صلى الله عليه وسلم عنه " (1).
زاد الترمذي: واحد عن النبي صلى الله عليه وسلم، وواحد عن نفسه.
أخبرنا المسلم بن علان، والمؤمل بن محمد كتابة قالا: أخبرنا الكندي، أخبرنا القزاز، أخبرنا الخطيب، أخبرنا رضوان بن محمد بالدينور، أخبرنا حمد بن عبد الله الاصبهاني، حدثنا أبو العباس بن أحمد الاردستاني، حدثنا أبو حاتم الرازي، حدثنا محمد بن إسحاق الثقفي: سمعت أحمد بن سعيد الدرامي يقول: عادني محمد بن كثير الصنعاني فقال: أقالك الله عثرتك، ورفع جنتك، وفرغك لعبادة ربك.
بلغنا أنه قيل لابي العباس السراج، وهو يكتب في كهولته عن يحيى ابن أبي طالب: إلى كم هذا ؟ فقال: أما علمت أن صاحب الحديث لا يصبر ؟ !
__________
(1) أخرجه أبو داود (2790) والترمذي (1495) كلاهما في الاضاحي: باب الاضحية عن الميت، وأحمد: 1 / 107 و 149 و 150.
وشريك هو ابن عبد الله النخعي سئ الحفظ.
وأبو الحسناء: مجهول.
وحنش هو ابن المعتمر مختلف فيه.
(*)

(14/393)

قال عبدالرحمن بن أبي حاتم: أبو العباس السراج صدوق ثقة.
وقال أبو إسحاق المزكي: كان السراج مجاب الدعوة.
قال محمد بن أحمد الدقاق: رأيت السراج يضحي كل أسبوع أو أسبوعين أضحية عن رسول الله صلى الله عليه وسلم، ثم يصيح بأصحاب الحديث، فيأكلون.
وكان أبو سهل الصعلوكي يقول: حدثنا أبو العباس السراج، الاوحد
في فنه، الاكمل في وزنه.
قال الحافظ أبو علي بن الاخرم الشيباني: استعان بي السراج في التخريج على " صحيح مسلم "، فكنت أتحير من كثرة الحديث الذي عنده، وحسن أصوله، وكان إذا وجد حديثا عاليا يقول: لا بد أن تكتبه.
فأقول: ليس من شرط صاحبنا، فيقول: فشفعني في هذا الحديث الواحد.
قال إسماعيل بن نجيد: رأيت أبا العباس السراج يركب حماره، وعباس المستملي بين يديه، يأمر بالمعروف وينهى عن المنكر، يقول: يا عباس ! غير كذا، اكسر كذا: قال أبو عبد الله الحاكم: سمعت أبي يقول: لما ورد الزعفراني، وأظهر خلق القرآن، سمعت السراج يقول: العنوا الزعفراني.
فيضج الناس بلعنته.
فنزح إلى بخارى.
قال الصعلوكي: كنا نقول: السراج كالسراج.
قال الحاكم: أخبرنا أبو أحمد بن أبي الحسن: أرسلني ابن خزيمة إلى السراج، فقال: قل له: أمسك عن ذكر أبي خليفة وأصحابه، فإن

(14/394)

أهل البلد قد شوشوا.
فأديت الرسالة، فزبرني (1).
قال الحاكم: وسمعت أبا سعيد بن أبي بكر يقول: لما وقع من أمر الكلابية ما وقع بنيسابور، كان أبو العباس السراج، يمتحن أولاد الناس، فلا يحدث أولاد الكلابية، فأقامني في المجلس مرة فقال: قل: أنا أبرأ إلى الله تعالى من الكلابية.
فقلت: إن قلت هذا لا يطعمني أبي الخبز، فضحك وقال: دعوا هذا.
أبو زكريا العنبري: سمعت أبا عمرو الخفاف يقول لابي العباس السراج: لو دخلت على الامير ونصحته.
قال: فجاء وعنده أبو عمرو، فقال أبو عمرو: هذا شيخنا وأكبرنا، وقد حضر ينتفع الامير بكلامه.
فقال السراج: أيها الامير ! إن الاقامة كانت فرادى، وهي كذلك بالحرمين، وهي في جامعنا مثنى مثنى (2)، وإن الذين خرج من الحرمين.
قال: فخجل الامير وأبو عمرو والجماعة، إذ كانوا قصدوا في أمر البلد، فلما خرج، عاتبوه، فقال: استحييت من الله أن أسأل أمر الدنيا، وأدع أمر الدين.
قال أبو الوليد حسان بن محمد: سمعت أبا العباس السراج يقول: وا أسفي على بغداد ! فقيل له: ما حملك على فراقها ؟ قال: أقام بها أخي إسماعيل خمسين سنة، فلما توفي ورفعت جنازته سمعت رجلا على باب
__________
(1) أي: انتهرني.
(2) إفراد الاقامة ثابت في حديث أنس رضي الله عنه، أخرجه البخاري: 2 / 62، 68، ومسلم (378).
وتثنيتها ثابتة أيضا في حديث عبد الله بن زيد بن عبد ربه الانصاري، رواه ابن أبي شيبة في " مسنده " (136) والطحاوي: 80 79، والبيهقي: 1 / 240، وإسناده صحيح.
فهو من الاختلاف المباح كما هو مذهب أحمد، وإسحاق، وداود، وابن جرير.
(*)

(14/395)

الدرب يقول لآخر: من هذا الميت ؟ قال: غريب كان هاهنا.
فقلت: إنا لله، بعد طول مقام أخي بها واشتهاره بالعلم والتجارة يقال له: غريب كان هنا.
فحملتني هذه الكلمة على الانصراف إلى الوطن (1).
قلت: كان أخوه إسماعيل السراج (2)، ثقة، عالما، مختصا بأحمد
ابن حنبل، يروي عن يحيى بن يحيى وجماعة.
روى عنه: إسماعيل الخطبي وابن قانع، وطائفة.
أخبرنا إسماعيل بن إسماعيل في كتابه: أخبرنا أحمد بن تميم اللبلي ببعلبك، أخبرنا أبو روح بهراة، أخبرنا محمد بن إسماعيل، أخبرنا عبد الواحد بن أحمد المليجي، أخبرنا أحمد بن محمد الخفاف، حدثنا أبو العباس السراج إملاء قال: من لم يقر بأن الله تعالى يعجب، ويضحك (3)، وينزل كل ليلة إلى السماء الدنيا، فيقول: " من يسألني فأعطيه " (4) فهو زنديق كافر، يستتاب، فإن تاب وإلا ضربت عنقه، ولا يصلى عليه، ولا يدفن في مقابر المسلمين.
قلت: لا يكفر إلا إن علم أن الرسول صلى الله عليه وسلم قاله، فإن جحد بعد ذلك فهذا معاند، نسأل الله الهدى، وإن اعترف أن هذا حق، ولكن.
أخوض في معانيه، فقد أحسن، وإن آمن وأول ذلك كله، أو تأول
__________
(1) " تاريخ بغداد " 6 / 293.
(2) ترجمه الخطيب في " تاريخه " 6 / 292 - 293.
(3) في البخاري: 6 / 101 في الجهاد: باب الاسارى في السلاسل، من حديث أبي هريرة، عن النبي صلى الله عليه وسلم قال: " عجب الله من قوم يدخلون الجنة في السلاسل ".
وفيه أيضا: 8 / 484 - 482 من حديث أبي هريرة قال " لقد عجب الله عزوجل أو ضحك من فلان وفلانة ".
وانظر الاحاديث في هذا الباب في كتاب " التوحيد " لابن خزيمة ص 230 - 238.
(4) تقدم تخريجه في الحاشية (3) من الصفحة (279).
(*)

(14/396)

بعضه، فهو طريقة معروفة.
وقد كان السراج ذا ثروة وتجارة، وبر ومعروف، وله تعبد وتهجد،
ألا أنه كان منافرا للفقهاء أصحاب الرأي، والله يغفر له.
قال الحاكم: سمعت أبا سعيد المقرئ، سمعت السراج يقول عند حركاته إذا قام أو قعد: يا بغداد ! وا أسفى عليك، متى يقضى لي الرجوع إليك.
نقل الحاكم وغيره: أن أبا العباس السراج مات في شهر ربيع الآخر سنة ثلاث عشرة وثلاث مئة بنيسابور.
أخبرنا محمد بن عبد السلام التميمي، وأحمد بن هبة الله بن تاج الامناء قراءة، عن عبد المعز بن محمد البزاز، أخبرنا محمد بن إسماعيل الفضيلي، أخبرنا سعيد بن أبي سعيد العيار، أخبرنا أبو محمد عبد الله بن أحمد، أخبرنا أبو العباس السراج، أخبرنا قتيبة بن سعيد، أخبرنا الليث.
عن ابن شهاب، عن ابن المسيب، عن أبي هريرة أنه قال: " قضى رسول الله صلى الله عليه وسلم في جنين امرأة من بني لحيان سقط ميتا بغرة عبد أو أمة، ثم إن المرأة التي قضى عليها بالغرة توفيت، فقضى رسول الله صلى الله عليه وسلم بأن ميراثها لبنيها وزوجها، وأن العقل على عصبتها " (1).
أخرجه البخاري،
__________
(1) أخرجه البخاري: 12 / 20 في الفرائض: باب ميراث المرأة والزوج مع الولد وغيره، ومسلم (1681) (35) في القسامة: باب دية الجنين، وأبو داود (4277) في الديات: باب دية الجنين، والنسائي: 8 / 47 في القسامة: باب دية جنين المرأة.
وأخرجه مالك في " الموطأ " 2 / 855 في العقول: باب عقل الجنين، ومن طريقه البخاري: 12 / 218 في الديات، ومسلم (1681) والنسائي: 8 / 49 48 عن ابن شهاب، عن أبي سلمة بن عبدالرحمن، عن أبي هريرة.
وأخرجه مسلم (1861) (36) والنسائي: 8 / 48، وأبو داود (4576) من طريق ابن وهب، عن يونس، عن ابن شهاب، عن سعيد بن (*)

(14/397)

ومسلم، وأبو داود، والترمذي والنسائي، عن قتيبة.
وقال أبو يعلى الخليلي في " إرشاده ": محمد بن إسحاق بن إبراهيم ابن مهران بن عبد الله بن العباس الثقفي ثقة متفق عليه من شرط الصحيح، سمع حتى كتب عن الاقران، ومن هو أصغر منه سنا، لعلمه وتبحره، سمعت أنه كتب عن ألف وخمس مئة وزيادة.
سمع منه البخاري، وأبو حاتم، والحسن بن سفيان، وابن خزيمة.
ومات مع السراج الثقة أبو العباس أحمد بن عبد الله بن سابور الدقاق، ومسند نيسابور أبو العباس أحمد بن محمد بن الحسين الماسرجسي، والعلامة أبو القاسم ثابت حزم بن مطرف السرقسطي اللغوي، ومحدث الكوفة أبو محمد عبد الله بن زيدان بن بريد البجلي العابد، وأبو عمر عبد الله بن عثمان العثماني صاحب ابن المديني، والفقيه أبو الحسن علي بن محمد بن بشار البغدادي الزاهد، والمحدث أبو جعفر محمد بن أحمد بن أبي عون النسوي، وأبو عبد الله محمد بن إبراهيم بن زياد الطيالسي، وأبو لبيد محمد بن إدريس بن إياس السامي السرخسي، والحافظ أبو قريش محمد بن جمعة القهستاني، والقاضي أبو عبيد الله محمد بن عبدة بن حرب وليس بثقة، وإمام جامع واسط يوسف ابن يعقوب الواسطي.
__________
= المسيب وأبي سلمة، عن أبي هريرة.
وأخرجه البخاري: 12 / 223 من طريق الليث، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة، وأخرجه الترمذي (1410) في الديات: باب ما جاء في دية الجنين، من طريق ابن أبي زائدة، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة.
(*)

(14/398)

217 - السعدي * الشيخ العالم الحافظ، محدث مرو، أبو عبد الرحمن، عبد الله بن محمود بن عبد الله السعدي المروزي.
سمع حبان بن موسى، وعلي بن حجر، وعتبة بن عبد الله، ومحمود بن غيلان، وعمر بن شبة، وعدة.
حدث عنه: أبو منصور الازهري، والفقيه أحمد بن سعيد المعداني، وأبو الفضل محمد بن الحسين الحدادي، وآخرون.
وقد سمع منه إمام الائمة ابن خزيمة، وماتا في عام سنة إحدى عشرة.
قال أبو عبد الله الحاكم: ثقة مأمون.
وقال الخليلي: حافظ عالم بهذا الشأن، كان أبوه قد سمع من سفيان بن عيينة.
قرأت على أبي الفضل بن عساكر، عن أبي روح الهروي: أخبرنا محمد بن محمد بن الحسين، وأبو النضر الفامي قالا: أخبرنا الحسين بن محمد الكتبي، أخبرنا أبو نصر محمد بن بكر الخلال المروزي، أخبرنا أبو الفضل محمد بن الحسين الحدادي، أخبرنا عبد الله بن محمود، حدثنا محمود بن غيلان، حدثنا الفضل بن موسى، أخبرنا عبد الله بن سعيد، عن أبيه، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " نعمتان مغبون فيهما كثير من الناس: الصحة والفراغ " (1).
__________
* مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 124 / 2، تذكرة الحفاظ: 2 / 718 - 719، العبر: 2 / 148، طبقات الحفاظ: 309، شذرات الذهب: 2 / 262.
(1) أخرجه البخاري: 11 / 196 في أول الرقاق، وأحمد: 1 / 258، والدارمي:
2 / 297..أخبرنا عبد الله بن سعيد بن أبي هند، عن أبيه، عن ابن عباس.
وأخرجه = (*)

(14/399)

وقع هذا لنا في الصحيح عاليا من رواية مكي بن إبراهيم.

218 - ابن وهب * العالم الحافظ البارع الرحال، أبو محمد، عبد الله بن محمد بن وهب الدينوري.
سمع أبا عمير بن النحاس الرملي، ويعقوب بن إبراهيم الدورقي، وأبا سعيد الاشج، ومحمد بن الوليد البسري، وأحمد بن أخي ابن وهب، ويونس بن عبدالاعلى، وطبقتهم بمصر، والشام، والعراق، والحجاز.
وصنف وخرج.
حدث عنه: جعفر الفريابي وهو أكبر منه، والحافظ أبو علي النيسابوري، والقاضي يوسف الميانجي، والقاضي أبو بكر الابهري، وعمر بن سهل الدينوري، وعبد الله بن سعيد البروجردي، وهو آخر من حدث عنه.
قال الحافظ أبو علي: بلغني أن أبا زرعة الرازي كان يعجز عن مذاكرة ابن وهب الدينوري.
__________
= الترمذي (2304) في أول الزهد من طريق صالح بن عبد الله وسويد بن نصر، عن عبد الله بن المبارك، عن عبد الله بن سعيد بن أبي هند، عن أبيه، عن ابن عباس.
وأخرجه أحمد أيضا: 1 / 344 من طريق وكيع، عن عبد الله بن سعيد بن أبي هند به.
وأخرجه ابن ماجه (4170) من طريق العباس بن عبد العظيم العنبري، حدثنا صفوان بن عيسى، عن عبد الله بن سعيد.
* الكامل لابن عدي: 3 / 288 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 130 / 1، تذكرة الحفاظ: 2 / 756 754، العبر: 2 / 137، ميزان الاعتدال:
2 / 495 494، المغني في الضعفاء: 1 / 355، البداية والنهاية: 11 / 131، لسان الميزان: 3 / 345 344، طبقات الحفاظ، شذرات الذهب: 2 / 253 252.
(*)

(14/400)

وقال أبو أحمد بن عدي (1): كان ابن وهب يحفظ، وسمعت عمر ابن سهل يرميه بالكذب، وسمعت أبا العباس بن عقدة يقول: كتب إلي ابن وهب الدينوري جزءين من غرائبه عن سفيان الثوري، فلم أعرف منهما إلا حديثين، وكنت أتهمه.
وقال الدارقطني: متروك الحديث.
قال أبو علي الحافظ: سمعت ابن وهب الدينوري يقول: حضرت أبا زرعة وخراساني يلقي عليه الموضوعات، وهو يقول: باطل.
والرجل يضحك ويقول: كل ما لا تحفظه تقول: باطل.
فقلت: يا هذا ! ما مذهبك ؟ قال: حنفي.
قلت: ما أسند أبو حنيفة عن حماد ؟ فوقف، فقلت: يا أبا زرعة ! ما تحفظ لابي حنيفة عن حماد ؟ فسرد له أحاديث، فقلت للعلج: ألا تستحي، تقصد إمام المسلمين بالموضوعات وأنت لا تحفظ حديثا لامامك ؟ ! قال: فأعجب ذلك أبا زرعة وقبلني.
قال الحافظ ابن عدي: وقد قبل قوم ابن وهب الدينوري وصدقوه.
وقال الحاكم: سألت أبا علي الحافظ عن ابن وهب الدينوري، فقال: كان حافظا.
وقال السلمي: سألت الدارقطني عنه، فقال: كان يضع الحديث.
وقال ابن أبي الفوارس، والبرقاني عن الدارقطني: متروك.
قلت: هو عبد الله بن حمدان بن وهب، وما عرفت له متنا يتهم به فأذكره، أما في تركيب الاسناد، فلعله.
مات سنة ثمان وثلاث مئة.
__________
(1) في " كامله " 3 / 288 / ب.
(*)

(14/401)

حدثنا أحمد بن إسحاق: أخبرنا عمر بن كرم، أخبرنا عبد الاول بن عيسى، أخبرنا عبد الوهاب بن أحمد، حدثنا محمد بن الحسين السلمي، حدثنا الحسين بن علي بن يزيد الحافظ، حدثنا عبد الله بن حمدان بن وهب، حدثنا إبراهيم بن عبد الله بن خالد الاصم، حدثنا حجاج بن محمد، عن ابن جريج، عن زياد بن سعد: أن ابن شهاب أخبره، عن عروة، عن عائشة: " أن رسول الله صلى الله عليه وسلم كان يصلي من الليل فيما بين صلاة العشاء الآخرة إلى طلوع الفجر إحدى عشرة ركعة، يسلم بين كل ركعتين، ويوتر بركعة واحدة ".
غريب (1).

219 - ابن بجير * الامام الحافظ الثبت الجوال، مصنف المسند، أبو حفص، عمر ابن محمد بن بجير الهمداني السمرقندي، محدث ما وراء النهر، ومصنف التفسير أيضا، والصحيح، وغير ذلك.
كان من أوعية العلم.
ولد سنة ثلاث وعشرين ومئتين، وكان أبوه
__________
(1) لكن رواه مسلم في صحيحه (736) (122) في صلاة المسافرين: باب صلاة الليل، من طريق حرملة بن يحيى، حدثنا ابن وهب، أخبرني عمرو بن الحارث، عن ابن شهاب، عن عروة بن الزبير، عن عائشة زوج النبي صلى الله عليه وسلم قالت: " كان رسول الله صلى الله عليه وسلم يصلي فيما بين أن يفرغ من صلاة العشاء وهي التي يدعو الناس العتمة إلى الفجر إحدى عشرة ركعة، يسلم بين كل ركعتين، ويوتر بواحدة..".
* الانساب: 66 / ب، تاريخ ابن عساكر: 13 / 175 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 125 / 1، تذكرة الحفاظ: 2 / 720 719، العبر:
2 / 149، دول الاسلام: 1 / 188، البداية والنهاية: 11 / 149، النجوم الزاهرة: 3 / 209، طبقات الحفاظ: 310 309، طبقات المفسرين للداودي: 2 / 8 7، شذرات الذهب: 2 / 262.
(*)

(14/402)

صاحب حديث، ومن أصحاب عارم وطبقته، فرحل بابنه عمر إلى الاقاليم.
حدث عن: عيسى بن حماد زغبة، وبشر بن معاذ العقدي، وعمرو ابن علي الفلاس، ومحمد بن معاوية خال الدارمي، وأحمد بن عبدة الضبي، وأبي الاشعث أحمد بن المقدام، وبندار، وطبقتهم.
حدث عنه: محمد بن محمد بن صابر، ومحمد بن بكر الدهقان، ومحمد بن أحمد بن عمران الشاشي، ومحمد بن علي المؤدب، ومعمر ابن جبريل الكرميني، وأعين بن جعفر السمرقندي، وعيسى بن موسى الكسائي، وآخرون.
ولما أن وصل إلى مصر صادفته جنازة الحافظ أحمد بن صالح، فشيعها، وتألم لفواته.
قال أبو سعد الادريسي: كان فاضلا، خيرا، ثبتا في الحديث، له الغاية في طلب الآثار والرحلة.
قلت: لم يقع لي حديثه عاليا، وهو تفرد مع صدقه بحديث غريب صالح الاسناد، فقال: أخبرنا العباس بن الوليد الخلال، حدثنا مروان بن محمد، حدثنا معاوية بن سلام، عن يحيى بن أبي كثير، عن أبي نضرة، عن أبي سعيد مرفوعا قال: " إن الله زادكم صلاة إلى صلاتكم هي خير من حمر النعم، ألا وهي الركعتان قبل صلاة الفجر " (1).
__________
(1) هو في " سنن البيهقي " 2 / 469 في الصلاة: باب تأكيد صلاة الوتر.
وقال في نهايته: قال العباس بن الوليد: قال لي يحيى بن معين: هذا حديث غريب من حديث معاوية ابن سلام، ومعاوية بن سلام محدث أهل الشام، وهو صدوق الحديث، ومن لم يكتب حديثه مسنده ومنقطعه فليس بصاحب حديث.
وبلغني عن محمد بن إسحاق بن خزيمة أنه قال: لو أمكنني أن أرحل إلى ابن بجير لرحلت إليه في هذا الحديث.
(*)

(14/403)

توفي ابن بجير في سنة إحدى عشرة وثلاث مئة.
أخبرنا أحمد بن هبة الله، عن عبدالرحيم بن أبي سعد، أخبرنا عثمان ابن علي، أخبرنا علي بن محمد بن خذام الواعظ، حدثنا جدي القاضي أبو علي النسفي، أحمد بن محمد بن عمر بن محمد بن بجير، أخبرنا جدي أبو حفص، حدثنا محمد بن المثنى، حدثنا عثمان بن عمر، حدثنا فليح (1)، عن هلال بن علي، عن عطاء بن يسار، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " كل أمتي تدخل الجنة إلا من أبي.
قالوا: ومن يأبي يا رسول الله ؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى ".

220 - ابن معدان * الامام الحافظ المصنف، أبو بكر، محمد بن أحمد بن راشد بن معدان، الثقفي مولاهم الاصبهاني.
__________
(1) هو فليج بن سليمان الخزاعي أو الاسلمي، أبويحيى المدني، يعد من طبقة مالك، احتج به البخاري وأصحاب السنن، وروى له مسلم حديثا واحدا وهو حديث الافك، وضعفه ابن معين والنسائي وأبو داود، وقال الساجي: هو من أهل الصدق وكان يهم.
وقال الدارقطني: مختلف فيه ولا بأس به.
وقال ابن عدي: له أحاديث صالحة مستقيمة وغرائب،
وهو عندي لا بأس به.
قال الحافظ في مقدمة " فتح الباري " ص 435: لم يعتمد عليه البخاري اعتماده على مالك وابن عيينة وأضرابهما، وإنما أخرج له أحاديث أكثرها في المناقب وبعضها في الرقاق.
وحديثه هذا أخرجه البخاري في صحيحه: 13 / 214 في الاعتصام: باب الاقتداء بسنن رسول الله صلى الله عليه وسلم من طريق محمد بن سنان، عن فليح، حدثنا هلال بن علي، عن عطاء بن يسار، عن أبي هريرة.
* ذكر أخبار أصبهان: 2 / 244 243، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 130 / 2، تذكرة الحفاظ: 3 / 814، الوافي بالوفيات: 3 / 68، النجوم الزاهرة: 3 / 203، طبقات الحفاظ: 339، شذرات الذهب: 2 / 258.
(*)

(14/404)

سمع سلم بن جنادة، وموسى بن عامر الدمشقي، وإبراهيم بن سعيد الجوهري، والربيع المرادي، وأحمد بن الفرات، وعدة.
وعنه: أبو الشيخ، والطبراني، وأبو بكر المقرئ، وأهل بلده.
قال أبو الشيخ: هو محدث ابن محدث، كثير التصانيف، توفي بكرمان سنة تسع وثلاث مئة.

221 - الماسرجسي * الامام المحدث، العالم الثقة، أبو العباس، أحمد بن محمد بن الحسين بن عيسى الماسرجسي، سبط الحسن بن عيسى بن ماسرجس النيسابوري.
سمع جده، وإسحاق بن راهويه، وشيبان بن فروخ، والربيع بن ثعلب، ووهب بن بقية، وعمرو بن زرارة، وطبقتهم.
حدث عنه: الحافظ أبو علي النيسابوري، وأبو إسحاق المزكي،
وأبو سهل الصعلوكي، وأبو أحمد الحاكم، وآخرون.
مات في صفر سنة ثلاث عشرة وثلاث مئة، وهو في عشر المئة، وكان من وجوه أهل بلده وعلمائهم، رحمه الله.
أخبرنا أبو الفضل أحمد بن هبة الله بن تاج الامناء بقراءتي، أخبرنا عبد المعز بن محمد في كتابه، أخبرنا تميم بن أبي سعيد، أخبرنا محمد ابن عبدالرحمن الكنجروذي سنة تسع وأربعين وأربع مئة، أخبرنا محمد
__________
* العبر: 2 / 155، النجوم الزاهرة: 3 / 215، شذرات الذهب: 2 / 266، وانظر " الانساب " 502 501.
(*)

(14/405)

ابن محمد الحافظ، أخبرنا أحمد بن محمد بن الحسين الماسرجسي، حدثنا إسحاق الحنظلي، أخبرنا عبد العزيز بن محمد، حدثنا عبيد الله، عن نافع، عن ابن عمر، عن رسول الله صلى الله عليه وسلم قال: " من أشرك بالله فليس بمحصن " (1).
قال أبو أحمد محمد بن محمد الحافظ: لا أعلم حدث به غير إسحاق عن الدراوردي.
222 - جماهر بن محمد * ابن أحمد بن حمزة، الشيخ الثقة المحدث، أبو الأزهر الغساني الزملكاني الدمشقي.
حدث عن: هشام بن عمار، وأحمد بن أبي الجواري، وعبد الرحمن بن إبراهيم دحيم، ومحمود بن خالد، وطائفة.
حدث عنه: أبو زرعة وأبو بكر ابنا أبي دجاجة، وأبو بكر بن السني، وحمزة الكناني، وأبو سليمان بن زبر، وجمح بن القاسم، وأبو بكر بن
المقرئ، ومحمد بن سليمان الربعي، وآخرون.
وثقه حمزة الكناني.
مات في المحرم سنة ثلاث عشرة وثلاث مئة.
__________
(1) رجاله ثقات، وانظر " سنن البيهقي " 8 / 216 215، وقد رجح الدارقطني وقفه على ابن عمر.
* الانساب: 277 / ب، تاريخ ابن عساكر: 4 / 3 / أ، معجم البلدان: 3 / 150، العبر: 2 / 155، شذرات الذهب: 2 / 266، تهذيب ابن عساكر: 3 / 393.
(*)

(14/406)

223 - الغازي * الامام الثقة الحافظ، أبو الحسين، محمد بن إبراهيم بن شعيب الجرحاني الغازي.
سمع محمد بن عبدالملك بن أبي الشوارب، وعمرو بن علي الفلاس، ومحمد بن حميد الرازي، ومحمد بن عبدالملك بن زنجويه، ومحمد بن يحيى الذهلي، والبخاري، وأبا زرعة الرازي.
وعنه: أبو أحمد بن عدي، وأبو بكر الاسماعيلي، وأبو أحمد الحاكم، وجماعة.
لم أقع بتاريخ وفاته وهي سنة نيف عشرة لا قرأنا على ابن تاج الامناء، عن عبد المعز بن محمد: أخبرنا تميم المؤدب، أخبرنا أبو سعد الكنجروذي، أخبرنا محمد بن الحافظ، أخبرنا محمد بن إبراهيم الغازي، حدثنا محمد هو ابن حميد، حدثنا الحكم بن بشير، عن عمرو بن قيس الملائي، عن جعفر، عن سعيد بن جبير، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " إذا كان رمضان تفتح
أبواب الجنة جميعا، وتغلق أبواب النار كلها، وتغل مردة الشياطين " (1).
__________
* الانساب: 405 / أ، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 131 / 1، تذكرة الحفاظ: 2 / 761 760، طبقات الحفاظ: 320، شذرات الذهب: 2 / 262.
(1) إسناده ضعيف لضعف محمد بن حميد، وهو الرازي.
وأخرجه من حديث أبي هريرة البخاري: 4 / 97 في الصوم: باب هل يقال رمضان أو شهر رمضان، ومسلم (1097) في الصوم: باب فضل شهر رمضان، ومالك: 1 / 310 في الصوم: باب جامع الصيام، والنسائي: 4 / 128 126 في الصوم: باب فضل شهر رمضان، بلفظ: " إذا دخل رمضان فتحت أبواب السماء، وأغلقت أبواب جهنم، وسلسلت الشياطين " وفي رواية: " إذا جاء رمضان فتحت أبواب الجنة " وفي أخرى: " فتحت أبواب الرحمة ".
(*)

(14/407)

224 - ابن عبدة * قاضي القضاة، أبو عبيد الله، محمد بن عبدة بن حرب العباداني البصري.
حدث عن: علي بن المديني، وهدبة بن خالد، وعبد الاعلى بن حماد، وكامل بن طلحة، وعدة.
حدث عنه: عبد العزيز بن جعفر الخرقي، وعلي بن لؤلؤ الوراق، وأبو حفص بن الزيات، وعلي بن عمر الحربي، وآخرون.
وهو واه.
قال الحسن بن زولاق: أقامت مصر بعد بكار بن قتيبة بغير قاض ثلاثة أعوام، ثم ولى خمارويه يعني صاحب مصر أبا عبيد الله محمد بن عبدة المظالم بمصر، فنظر بين الناس إلى آخر سنة سبع وسبعين ومئتين، ثم ولاه القضاء، فأخبرنا محمد بن الربيع قال: ثم ولي محمد بن عبدة،
فأظهر كتابه من قبل المعتمد، وكان جبارا متملكا، جوادا مفضلا.
وذكر أنه كان له مئة مملوك ما بين خصي وفحل، وكان يذهب إلى قول أبي حنيفة، وكان عارفا بالحديث، استكتب أبا جعفر الطحاوي، واستخلفه، وأغناه، وكان الشهود يرهبون أبا عبيد الله ويخافونه، وأنشأ دارا، قيل: أنفق عليها مئة ألف دينار سوى ثمن مكانها، وكان يقول: السعيد من قضى لي حاجة.
وكان خمارويه يعظمه ويجله، ويجري عليه في الشهر ثلاثة آلاف دينار.
__________
* الولاة والقضاة: 480 479، الكامل لابن عدي: 4 / 317 / ب، تاريخ بغداد: 2 / 380 379، ميزان الاعتدال: 3 / 343، المغني في الضعفاء: 2 / 610، الوافي بالوفيات: 3 / 203، لسان الميزان: 5 / 273 272، حسن المحاضرة: 2 / 145.
(*)

(14/408)

وكان ينظر في القضاء، والمظالم، والمواريث، والحسبة، والاوقاف.
وكان له مجلس في الفقه، ومجلس للحديث.
وحدثني إبراهيم بن أحمد بن أحمد المعدل: أن أبا عبيد الله وهب رجلا اختلت حاله لا يعرفه في ساعة واحدة ما مبلغه ألف دينار.
وكان يطعم الناس في داره في العيد، فقل من يتأخر عنه من الكبار.
وتأخر شاهد عن مجلسه، فأمر بحبسه.
وكان أبو جعفر الطحاوي يكتب له، ويقول بحضرته للخصوم: من مذهب القاضي أيده الله كذا وكذا، ومن مذهبه كذا وكذا.
حاملا عنه المؤنة، إلى أن قال: وأحس أبو عبيد الله تيها من الطحاوي، فقال: ما
هذا الذي أنت فيه ؟ ! وقد حدث بمصر وببغداد، وكانت له ببغداد لوثة مع أصحاب الحديث.
وكان قوي القلب واللسان، رأى من خمارويه انكسارا فقال: ما الخبر ؟ قال: ضيق مال، واستئثار القواد بالضياع.
فخرج إليهم القاضي، وكلمهم في مكان من الدار لبدر، وفائق، وصافي، وجماعة وقال: ما هذا الذي يلقاه الامير ! ؟ والله أشد السيف والمنطقة وأحمل عنه.
ثم وافقهم على أمور رضيها خمارويه.
وشكره عليها.
ولم يزل أمر أبي عبيد الله يقوى إلى أن زالت أيامه، وانحرف أهل البلد عن أصحابه، وشنؤوهم بالطهماني.
ولم يزل على حاله حتى قتل خمارويه بدمشق، ووصل تابوته، فصلى عليه أبو عبيد الله.
ثم جرت

(14/409)

أمور، واختفي القاضي في داره مدة سنتين، فكانت مدة ولايته سبع سنين سوى أشهر.
ثم ظهر وتغيرت الدولة، وولي قضاء مصر ثانيا في سنة اثنتين وتسعين، فحكم شهرين، ثم ذهب إلى بغداد.
قلت رماه ابن عدي بالكذب.
وقال أبو بكر البرقاني: هو من المتروكين.
وحدث أيضا بالموصل، وعمر، وبقي إلى سنة ثلاث عشرة وثلاث مئة، وعاش نيفا وتسعين سنة، وبقي بطالا عشرين سنة.
قال إبراهيم بن المعدل: قال ابن عبدة للطحاوي: ما هذا ؟ والله لئن أرسلت بقصبة، فنصبت في حارتك، لترين الناس يقولون: قصبة القاضي.
يعني: يعظمونها.
قلت إلى صرامته المنتهى، وهو في باب
الرواية تالف متهم.

225 - ابن عبيدة * الامام الحافظ الرحال الثقة، أبو بكر، أحمد بن محمد بن عبيدة بن زياد، النيسابوري الشعراني المستملي.
سمع علي بن خشرم، ومحمد بن رافع، وعمر بن شبة، ويونس بن عبدالاعلى وطبقتهم.
روى عنه محمد بن الاخرم، ويحيى العنبري، وأبو بكر الصبغي، ومحمد بن صالح بن هانئ، والجعابي، وعبد الله بن إبراهيم الزبيبي،
__________
* تاريخ بغداد: 5 / 56 55، تاريخ ابن عساكر: 2 / 97 / ب، تهذيب ابن عساكر: 2 / 64.
(*)

(14/410)

وعدة من البغدادين والنيسابوريين.
وثقه الخطيب، وما ذكر له وفاة.
226 - ابن سلم * الحافظ العالم الثبت، أبو الحسن، علي بن الحسن بن سلم الاصبهاني.
سمع محمد بن يحيى الذهلي، وأحمد بن الازهر، ومحمد بن الوليد البسري، ويحيى بن حكيم المقوم، وأحمد بن الفرات، ومحمد ابن عاصم، وإسماعيل بن يزيد القطان وطبقتهم.
حدث عنه القاضي أبو أحمد العسال، وأبو الشيخ، والحافظ أبو علي النيسابوري، وأبو بكر بن المقرئ، وجماعة.
قال الحاكم: توفي بالري سنة تسع وثلاث مئة.
قرأت على فاطمة بنت سليمان، أخبرنا المسلم بن أحمد سنة ثمان وعشرين وست مئة، أخبرنا علي بن الحسن الحافظ سنة ثمان وأربعين وخمس مئة، أخبرنا أبو القاسم النسيب، أخبرنا محمد بن عبدالرحمن التميمي، أخبرنا يوسف القاضي، أخبرنا علي بن الحسن بن سلم الاصبهاني بالري، حدثنا أحمد بن سنان، حدثنا عبدالرحمن، عن سفيان، عن أبي إسحاق، عن سعيد بن أبي كريب (1)، عن جابر،
__________
* ذكر أخبار أصبهان: 2 / 9، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 136 / 2، تذكرة الحافظ: 3 / 800 799، طبقات الحفاظ: 334 333.
(1) في الاصل " كرب " وما أثبتناه من " التهذيب " وفروعه.
(*)

(14/411)

سمعت رسول الله صلى الله عليه وسلم يقول: " ويل للعراقيب من النار " (1) قال الحافظ أبو علي النيسابوري: خرجت إلى الري، وبها علي بن الحسن بن سلم، وكان من أحفظ مشايخنا، فأفادني عن إبراهيم بن يوسف الهسنجاني وغيره.

227 - ابن حيون * الامام الحافظ البارع المتقن، أبو عبد الله محمد بن إبراهيم بن حيون الاندلسي الحجازي بالراء نسبة إلى مدينة وادي الحجارة (2).
كان من الحفاظ النقاد.
سمع محمد بن وضاح، ومحمد بن عبد السلام الخشني، وإسحاق ابن إبراهيم الدبري اليمني، وعلي بن عبد العزيز البغوي، وعبد الله بن أحمد بن حنبل، وطبقتهم.
__________
(1) رجاله ثقات.
وأخرجه أحمد: 3 / 369 من طريق محمد بن جعفر، عن شعبة،
عن أبي إسحاق، و 393 من طريق حسين، عن يزيد بن عطاء، عن أبي إسحاق.
وابن ماجه (454) من طريق أبي بكر بن أبي شيبة، عن الاحوص، عن أبي إسحاق، بلفظ: " ويل للعراقيب من النار ".
وأخرجه من حديث عبد الله بن عمرو بن العاص البخاري: 1 / 132، ومسلم (241) وأبو داود (97) والنسائي: 1 / 78.
وأخرجه من حديث أبي هريرة البخاري: 1 / 233، ومسلم (242) والترمذي (41) والنسائي: 1 / 77.
وأخرجه مسلم (240) من حديث عائشة، بلفظ: " ويل للاعقاب من النار " وفي رواية لمسلم: " ويل للعراقيب ".
* تاريخ علماء الاندلس: 2 / 27 26، جذوة المقتبس: 41، الانساب: 156 / أ، بغية الملتمس: 55، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 133 / 2، تذكرة الحفاظ: 3 / 782 781، طبقات الحفاظ: 328، نفخ الطيب: 2 / 52، شذرات الذهب: 2 / 246.
(2) وهي بلدة بالاندلس.
انظر " معجم البلدان " 5 / 343.
(*)

(14/412)

فأكثر وجود، وفيه تشيع بلا غلو.
حدث عنه قاسم بن أصبغ، ووهب بن مسرة، وأبو عمر أحمد بن سعيد بن حزم الصدفي، وخالد بن سعد، وآخرون.
قال خالد بن سعد: لو كان الصدق إنسانا، لكان ابن حيون.
وقال ابن الفرضي في " تاريخه " (1): لم يكن بالاندلس قبله أبصر بالحديث منه.
قلت: قد كان قبله مثل بقي بن مخلد، وابن وضاح، وما قال ابن الفرضي هذا القول إلا وابن حيون رأس في الحفظ.
مات في آخر الكهولة في سنة خمس وثلاث مئة، وهو من أقران
الطبراني، وإنما قدمه إلى هنا كونه مات قبل أوان الرواية، ولقد كان من فرسان الحديث رحمه الله.
وأما الطبراني (2)، فقد عاش إلى سنة ستين وثلاث مئة، وصار شيخ الاسلام.

228 - السنجي * الامام الحافظ الكبير أبو علي، الحسين بن محمد بن مصعب، بن
__________
(1) 2 / 26.
(2) هو الامام العلامة الحجة الحافظ أبو القاسم سليمان بن أحمد بن أيوب بن مطير اللخمي الطبراني صاحب التصانيف الجيدة المتوفى سنة 360 ه وسترد ترجمته في الجزء السادس عشر.
* الاكمال لابن ماكولا: 4 / 53، الانساب: 313 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 136 / 1، تذكرة الحفاظ: 3 / 802 801، طبقات الحفاظ: 334.
(*)

(14/413)

رزيق المروزي السنجي.
حدث عن علي بن خشرم، ويحيى بن حكيم المقوم، وأبي سعيد الاشج، ومحمد بن الوليد البسري، ويونس بن عبدالاعلى، والربيع، ومحمد بن عبد الله بن قهزاد وطبقتهم فأكثر حتى قيل: ما كان بخراسان أحد أكثر حديثا منه، قاله ابن ماكولا.
وكف بصره بأخرة.
وكان لا يكاد يحدث أهل الرأي، لانهم يسمعون الحديث، ويعدلون عنه إلى القياس (1).
حدث عنه أبو حاتم البستي في كتبه، وزاهر بن أحمد السرخسي، وأبو حامد أحمد بن عبد الله النعيمي وطائفة.
مات سنة خمس عشرة وثلاث مئة.
أخبرنا أبو بكر بن أحمد، أخبرنا محمد بن عبد الواحد الحافظ، أخبرنا عبد المعز بن محمد (ح) وأخبرنا ابن هبة الله، أخبرنا عبد المعز في كتابه، أخبرنا زاهر بن طاهر، أخبرنا سعيد بن محمد البحيري، أخبرنا زاهر بن أحمد الفقيه، أخبرنا أبو علي الحسين بن محمد بن مصعب بسنج، حدثنا علي بن خشرم، أخبرنا عيسى بن يونس، عن شعبة، عن قتادة، عن زرارة بن أوفى، عن سعد بن هشام الانصاري، عن عائشة، قالت: " كان رسول الله صلى الله عليه وسلم إذا عمل عملا، أثبته، وكان إذا نام من الليل،
__________
(1) الذي عليه أهل الرأي من الفقهاء كأبي حنيفة ومالك وربيعة وغيرهم أنهم لا يعدلون عن النص إلى القياس إذا كان الحديث صحيحا وسالما من المعارض، كما هو مبسوط في مكانه من كتب الاصول، وما أكثر ما نال منهم خصومهم، ونعتوهم بما هم برآء منه إما لجهل بمقالاتهم، أو بدافع من التعصب والهوى.
(*)

(14/414)

أو مرض، صلى من النهار ثنتي عشرة ركعة، وما رأيت رسول الله قام ليلة حتى الصباح، ولا صام شهرا متتابعا إلا رمضان " مسلم (1) عن علي بن خشرم.
وقيل: مات ابن مصعب في رجب سنة ست عشرة وثلاث مائة.

229 - محمد بن عقيل * ابن الازهر بن عقيل، الحافظ الامام، الثقة الاوحد، أبو عبد الله البلخي، محدث بلخ، وصاحب " المسند الكبير " و " التاريخ "
و " الابواب ".
سمع علي بن خشرم، وحم بن نوح، وعباد بن الوليد الغبري، وعلي بن إشكاب، ومحمد بن الفضل، وطبقتهم بخراسان، والعراق.
حدث عنه: محمد بن عبد الله الهندواني، وعبد الرحمن بن أبي شريح، وجماعة من أهل تلك الديار.
وكان من أوعية الحديث.
لم تتصل بنا أخباره كما ينبغي.
__________
(1) رقم (746) (141) في صلاة المسافرين: باب جامع صلاة الليل، ومن نام عنه أو مرض، وأخرجه أبو داود (342) في الصلاة: باب في الصلاة الليل، والنسائي: 3 / 201 199 في قيام الليل.
* مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 135 / 1، تذكرة الحفاظ: 3 / 791، العبر: 2 / 165، الوافي بالوفيات: 4 / 98 97، البداية والنهاية: 11 / 159، النجوم الزاهرة: 3 / 222، طبقات الحفاظ: 331، شذرات الذهب: 2 / 274، الرسالة المستطرفة: 72.
(*)

(14/415)

توفي في شوال سنة ست عشرة وثلاث مئة، من أبناء الثمانين رحمه الله.
ومن حديثه: أخبرنا أبو الحسين علي بن محمد، وأحمد بن محمد، ومحمد بن إبراهيم النحوي، وجماعة قالوا: أخبرنا عبد الله بن عمر، وأخبرنا أحمد بن إسحاق، أخبرنا زكريا بن علي العلبي قالا: أخبرنا عبد الاول بن عيسى، أخبرتنا بيبى بنت عبد الصمد، أخبرنا عبد الرحمن بن أحمد، حدثنا محمد بن عقيل، حدثنا علي بن إشكاب،
حدثنا إسحاق الازرق، عن سفيان، عن زبيد، عن أبى وائل، عن مسروق، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " قتال المسلم كفر، وسبابه فسوق " (1).

230 - ابن أسيد * الامام المجود الحافظ الرحال، صاحب " المسند الكبير " أبو محمد، عبد الله بن أحمد بن أسيد الاصبهاني.
سمع نصر بن علي الجهضمي، وسلم بن جنادة، وعبد الرحمن بن عمر رسته، وابن الفرات.
__________
(1) إسناده صحيح.
وأخرجه البخاري: 1 / 103 في الايمان: باب خوف المؤمن أن يحبط عمله وهو لا يشعر، و 10 / 387 في الادب: باب ما ينهى من السباب واللعن، و 13 / 21 20 في الفتن: باب قول النبي صلى الله عليه وسلم لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض، وأخرجه مسلم (64)، والترمذي (2636) كلاهما في الايمان، والنسائي: 7 / 122 في تحريم الدم: باب قتال المسلم، من حديث عبد الله بن مسعود، بلفظ: " سباب المسلم فسوق، وقتاله كفر ".
* ذكر أخبار أصبهان: 2 / 66 65، تاريخ بغداد: 9 / 380.
(*)

(14/416)

وعنه: الطستي، وعثمان بن السماك، وأحمد بن بندار، وأبو الشيخ، وأبو بكر الطلحي، وآخرون.
توفي سنة عشر وثلاث مئة.

231 - أبو عوانة * الامام الحافظ الكبير الجوال، أبو عوانة، يعقوب بن إسحاق بن إبراهيم بن يزيد النيسابوري الاصل، الاسفراييني، صاحب " المسند
الصحيح " (1) الذي خرجه على " صحيح مسلم " وزاد أحاديث قليلة في أواخر الابواب.
مولده بعد الثلاثين ومئتين، وسمع بالحرمين، والشام، ومصر، واليمن، والثغور، والعراق، والجزيرة، وخراسان، وفارس، وأصبهان، وأكثر الترحال، وبرع في هذا الشأن، وبذ الاقران.
__________
* تاريخ جرجان: 448، الانساب: 33 / ب، وفيات الاعيان: 6 / 394 393، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 133 / 2، تذكرة الحفاظ: 3 / 780 779، العبر: 2 / 165، دول الاسلام: 1 / 190، مرآة الجنان: 2 / 270 269، طبقات الشافعية للسبكي: 3 / 488 487، البداية والنهاية: 11 / 159، المختصر في أخبار البشر: 2 / 73، النجوم الزاهرة: 3 / 222، طبقات الحفاظ: 327، شذرات الذهب: 2 / 274، الرسالة المستطرفة: 27.
(1) طبع منه الجزء الاول، والثاني، والرابع، والخامس بدائرة المعارف العثمانية بحيدر آباد الدكن في الهند.
والتخريج كما قال الحافظ العراقي: أن يأتي المصنف إلى الكتاب، فيخرج أحاديثه بأسانيد لنفسه من غير طريق صاحب الكتاب، فيجتمع معه في شيخه أو من فوقه.
قال الحافظ ابن حجر: " وشرطه ألا يصل إلى شيخ أبعد حتى يفقد سندا يوصله إلى الاقرب ".
وربما عز على المصنف وجود بعض الاحاديث، فيتركه أصلا، أو يذكره من طريق مصنف الاصل.
قال الحافظ ابن كثير: " وقد خرجت كتب كثيرة على الصحيحين، يؤخذ منها زيادات مفيدة وأسانيد جيدة، كصحيح أبي عوانة، وأبي بكر الاسماعيلي، والبرقاني، وأبي نعيم الاصبهاني وغيرهم ".
(*)

(14/417)

سمع يونس بن عبد الاعلى، وعلي بن حرب الطائي، ومحمد بن
يحيى الذهلي، وأحمد بن عبدالرحمن بن وهب، وشعيب بن حرب الضبعي، وزكريا بن يحيى بن أسد المروزي، وسعد بن مسعود المروزي، وسعدان بن نصر، وعمر بن شبة، وعيسى بن أحمد البلخي، وعلي بن إشكاب، وعبد السلام بن أبي فروة النصيبي صاحبا لابن عيينة، وعطية بن بقية بن الوليد، وأبا ثور عمرو بن سعد بن عمرو الشعباني، صاحبا لابن وهب، ومحمد بن سليمان بن بنت مطر، وأبا زرعة الرازي، وأبا جعفر بن المنادي، ومحمد بن عقيل النيسابوري، ومحمد بن إسماعيل الاحمسي، ومحمد بن عبد الله بن ميمون الاسكندراني، وموسى بن نصر الرازي، وأبا سلمة المسلم [ بن ] (1) محمد بن المسلم بن عفان الصنعاني الفقيه، حدثه عن عبدالملك بن عبد الرحمن الذماري، وموهب بن يزيد بن موهب الرملي: حدثني ابن وهب.
وأحمد بن محمد بن أبي رجاء المصيصي، وأحمد بن يوسف السلمي، وأحمد بن سعيد الدارمي، وأحمد بن شيبان الرملي، وأحمد بن محمد بن عثمان الثقفي: عن الوليد بن مسلم.
وأخطل بن الحكم: عن بقية، وإسماعيل بن عباد الارسوفي: عن ضمرة، وأحمد بن ملاعب، وأحمد ابن الجبار العطاردي، وأحمد بن حسن بن عبد القاسم رسول نفسه من أصحاب ابن عيينة، وبحر بن نصر الخولاني، والربيع المرادي، وبشر بن مطر، والحسن بن محمد بن الصباح الزعفراني، وخلقا كثيرا.
وينزل إلى أن يروي عن عبد الله بن أحمد، وعبد الرحمن بن خراش، وعبدان.
حدث عنه: أحمد بن علي الرازي الحافظ، وأبو علي
__________
(1) هذه الزيادة من " مشتبه النسبة " للمؤلف: 2 / 588.
(*)

(14/418)

النيسابوري الحافظ، ويحيى بن منصور، وسليمان بن أحمد الطبراني، وأبو أحمد بن عدي، وأبو بكر الاسماعيلي، وحسينك بن علي التميمي، وولده أبو مصعب محمد بن أبي عوانة، وأبو أحمد محمد بن أحمد الغطريفي، وجماعة خاتمتهم ابن ابن أخته أبو نعيم عبدالملك بن الحسن.
وقد دخل دمشق مرات.
قال أبو عبد الله الحاكم: أبو عوانة من علماء الحديث وأثباتهم، سمعت ابنه محمدا يقول: إنه توفي سنة ست عشرة وثلاث مئة.
وقال ابن أخت أبي عوانة المحدث الحسن بن محمد الاسفراييني: توفي أبو عوانة في سلخ ذي الحجة سنة ست عشرة.
وقال غيره: بني على قبر أبي عوانة مشهد (1) بإسفرايين يزار، وهو
__________
(1) هو من صنيع العامة الذين لا علم عندهم، فإن ذلك من البدع المنهي عنها.
فقد أخرج مسلم في " صحيحه " (969) في الجنائز: باب الامر بتسوية القبور، وأبو داود (3218) والنسائي: 4 / 89 88، والترمذي (1049) والحاكم: 1 / 369، والبيهقي: 4 / 3، وأحمد (741) (1061) من طريق أبي وائل، عن أبي الهياج الاسدي قال: قال لي علي بن أبي طالب رضي الله عنه " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم ألا تدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته ".
قال الشوكاني في " نيل الاوطار " 4 / 95 في شرح هذا الحديث: في هذا الحديث أن السنة أن القبر لا يرفع رفعا كبيرا، من غير فرق بين من كان فاضلا ومن كان غير فاضل، والظاهر أنه رفع القبور على القدر المأذون فيه محرم، وقد صرح بذلك أصحاب أحمد وجماعة من أصحاب الشافعي ومالك.
وقال الامام محمد بن الحسن الشيباني في كتابه " الآثار " ص 45: أخبرنا أبو حنيفة، عن حماد عن إبراهيم قال: كان يقال: ارفعوا القبر حتى يعرف أنه قبر فلا يوطأ.
وقال محمد: وبه نأخذ، ولا نرى أن يزاد على ما خرج منه، ونكره ابن يجصص أو يجعل عنده مسجد أو علم، وهو قول أبي حنيفة.
ومن رفع القبور الداخل تحت الحديث دخولا أوليا القبب والمشاهد المعمورة على القبور، وهو من اتخاذ القبور مساجد، وقد نهى النبي صلى الله عليه وسلم عن ذلك ولعن فاعله كما في الصحيح وكم كان لهذه المشاهد من مفاسد يبكي لها (*)

(14/419)

في داخل المدينة، وكان رحمه الله، أول من أدخل إسفرايين مذهب الشافعي وكتبه، حملها عن الربيع المرادي والمزني.
ومن عبارة الحاكم في " تاريخه ": أبو عوانة سمع محمد بن يحيى، ومسلم بن الحجاج، وأحمد بن سعيد الدارمي، وأبا زرعة، وأبا حاتم، وابن وارة، ويعقوب بن سفيان، وسعدان، وابن عبد الحكم، والمزني، وصالح بن أحمد بن حنبل، وعمرو بن عبد الله الاودي، ومحمد بن المقرئ، وأحمد بن سنان، وأسيد بن عاصم، وهارون بن سليمان.
وسمى جماعة ثم أثنى عليه.
أخبرنا أبو الفضل أحمد بن هبة الله بن أحمد قراءة عليه، عن القاسم بن أبي سعد الصفار: أخبرنا هبة الرحمن بن عبد الواحد، أخبرنا عبد الحميد بن عبدالرحمن البحيري، وأخبرنا أحمد، عن أبي المظفر بن السمعاني، أخبرنا عبد الله بن محمد الصاعدي، أخبرنا عثمان بن محمد المحمي قالا: أخبرنا عبدالملك بن الحسن، أخبرنا أبو عوانة الحافظ، حدثنا بشر بن مطر، حدثنا سفيان، عن عبيد الله، عن نافع، عن ابن عمر: " أن عمر أتى النبي صلى الله عليه وسلم، وقد كان ملك مئة سهم من خيبر اشتراها حتى استجمعها، فقال للنبي صلى الله عليه وسلم: قد أصبت مالا لم أصب مثله قط، وقد أردت أن أتقر إلى الله ؟ قال: " فاحبس الاصل وسبل
الثمر " (1).
__________
= الاسلام، فإن كثيرا من الجهلة قد افتتنوا بها، وظنوا أنها قادرة على جلب النفع ودفع الضر، فجعلوها مقصدا لطلب قضاء الحوائج، وملجأ لنجاح المطالب، وسألوا منها ما يسأله العباد من ربهم، وشدوا إليها الرحال، وتمسحوا بها واستغاثوا..والله المستعان.
(1) إسناده صحيح.
وبشر بن مطر هو الواسطي نزيل سامرا: قال ابن أبي حاتم في " الجرح والتعديل " 2 / 368: روى عن سفيان بن عيينة، وإسحاق الازرق، ويزيد بن = (*)

(14/420)

وبه أخبرنا أبو عوانة: حدثنا عبدالرحمن بن بشر، حدثنا عبد الرزاق، أخبرنا ابن جريج، أخبرنا يحيى بن سعيد، وسهيل، سمعا النعمان بن أبي عياش، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم قال: " من صام يوما في سبيل الله باعده الله عن النار سبعين خريفا ".
أخرجه مسلم (1) عن عبدالرحمن.
وبه: أخبرنا أبو عوانة، أخبرنا الزعفراني، أخبرنا عبيدة بن حميد، حدثني منصور، عن إبراهيم، عن علقمة، عن عائشة: " أن رسول الله صلى الله عليه وسلم كان يباشر وهو صائم.
وأظنه قال: وكان يقبل وهو صائم، وكان أملككم لاربه ".
أخرجه النسائي (2)، عن الزعفراني.
__________
= هارون وكان صدوقا، سئل أبي عنه، فقال: صدوق.
وأخرج الحديث البخاري: 5 / 263 في الشروط: باب الشروط في الوقف، و 299: باب الوقف كيف يكتب، وباب الوقف للغني والفقير، ومسلم (1632) في الوصية: باب الوقف، والترمذي (1375) وأبو داود (2878) والنسائي: 6 / 231 230 كلهم من طريق ابن عون، عن نافع، عن ابن عمر: أن عمر أصاب أرضا بخيبر، فأتى النبي صلى الله عليه وسلم يستأمره فيها، فقال: يا رسول الله إني أصبت أرضا بخيبر، لم أصب مالا قط أنفس عندي
منه، فما تأمرني به ؟ قال: " إن شئت حبست أصلها وتصدقت بها " قال: فتصدق بها عمر: أنه لا يباع أصلها، ولا يبتاع، ولا يورث، ولا يوهب.
قال: فتصدق عمر في الفقراء، وفي القربى، وفي الرقاب، وفي سبيل الله، وابن السبيل، والضيف، لا جناح على من وليها أن يأكل منها بالمعروف، أو يطعم صديقا، غير متمول فيه ".
(1) برقم (1153) في الصيام: باب فضل الصيام في سبيل الله لمن يطيقه بلا ضرر ولا تفويت حق.
وهو في صحيح البخاري: 6 / 35 في الجهاد: باب فضل الصوم في سبيل الله، وأخرجه الترمذي (1622) والنسائي: 4 / 173.
(2) في الكبرى، لا في المطبوع الذي اختصره تلميذه ابن السني.
وإسناده صحيح.
وأخرجه مالك في " الموطأ " 1 / 274 273 في الصيام: باب ما جاء في الرخصة في القبلة للصائم، والبخاري: 4 / 131 في الصوم: باب القبلة للصائم، ومسلم (1106) في الصيام: باب بيان أن القبة في الصوم ليست محرمة على من لم تحرك شهوته، وأبو داود (2382) في الصوم: باب القبلة للصائم، والترمذي (727) و (729) كلهم من حديث = (*)

(14/421)

ومات معه أبو بكر بن أبي داود السجستاني، وقد مر مع والده.
وزاهد مصر أبو الحسن بنان بن محمد بن حمدان الحمال.
وصالح بن أبي مقاتل أحمد القيراطي ببغداد.
ومحدث دمشق أبو بكر محمد بن خريم بن محمد بن عبدالملك العقيلي.
وشيخ العربية أبو بكر محمد بن السري البغدادي السراج.
وحافظ بلخ أبو عبد الله محمد بن عقيل بن الازهر البلخي.
ومسند هراة أبو جعفر محمد بن معاذ الماليني.

232 - الارغياني * محمد بن المسيب بن إسحاق بن عبد الله بن إسماعيل بن إدريس الحافظ الامام شيخ الاسلام أبو عبد الله النيسابوري ثم الارغياني الاسفنجي العابد.
قال ولده المسيب: سمعت أبي يقول: ولدت سنة ثلاث وعشرين ومئتين.
__________
= عائشة.
وقوله: لاربه، يروى على وجهين: أربه مفتوحة الالف والراء.
وإربه مكسورة الالف ساكنة الراء، ومعناهما واحد، وهو حاجة النفس ووطرها.
يقال: لفلان عند فلان أرب وإرب وإربة ومأربة: أي حاجة، والارب أيضا: العضو.
* الانساب: 26 / أ، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 135 / 1، تذكرة الحافظ: 3 / 791 789، العبر: 2 / 163 162، دول الاسلام: 1 / 190، الوافي بالوفيات: 5 / 30، نكت الهميان: 274، البداية والنهاية: 11 / 157، النجوم الزاهرة: 3 / 219، طبقات الحفاظ: 331، شذرات الذهب: 2 / 271.
(*)

(14/422)

سمع إسحاق بن شاهين، و عبد الجبار بن العلاء، ومحمد بن هاشم البعلبكي، والهيثم بن مروان العنسي، وأبا سعيد الاشج، وإبراهيم بن سعيد الجوهري، ومحمد بن بشار، وزيد بن أخزم، وسهل بن صالح الانطاكي، ومحمد بن المثنى الزمن، ومحمد بن رافع، وإسحاق الكوسج، وعبد الله بن محمد الزهري، ويونس بن عبدالاعلى، وأحمد ابن عبدالرحمن الوهبي، وسعيد بن رحمة المصيصي، والحسين بن سيار الحراني صاحب إبراهيم بن سعد وأمما سواهم بخراسان، والعراق، والحجاز، والشام، ومصر، والجزيرة.
وصنف التصانيف الكبار، وكان ممن برز في العلم والعمل.
حدث عنه إمام الائمة أبو بكر بن خزيمة مع سنه وفضله، وأبو حامد بن الشرقي، ومحمد بن يعقوب الاخرم، والحافظ أبو علي النيسابوري، وأبو إسحاق المزكي، وأبو أحمد الحاكم، وأبو عمرو بن حمدان، وحسينك بن علي التميمي، وزاهر بن أحمد السرخسي، وأبو الحسين الحجاجي، وأحمد بن محمد البالوبي، وخلق سواهم.
قال أبو عبد الله الحاكم: كان من الجوالين في طلب الحديث على الصدق والورع، وكان من العباد المجتهدين.
سمعت أبا الحسين بن يعقوب الحافظ يقول: كان محمد بن المسيب يقرأ علينا، فإذا قال: قال رسول الله صلى الله عليه وسلم، بكى حتى نرحمه.
قال: وسمعت محمد بن علي الكلابي يقول: بكى محمد بن المسيب الارغياني حتى عمي.
وسمعت أبا إسحاق المزكي، سمعت محمد بن المسيب، سمعت الحسن بن عرفة يقول: رأيت يزيد بن هارون بواسط وهو من أحسن الناس عينين، ثم رأيته بعين واحدة، ثم رأيته وقد عمي، فقلت له: يا أبا خالد ! ما فعلت العينان

(14/423)

الجميلتان ؟ قال ذهب بهما بكاء الاسحار.
سمعت أبا علي الحافظ: سمعت محمد بن المسيب الارغياني، سمعت أبا علي الضرير يقول: قلت لاحمد بن حنبل: كم يكفي الرجل من الحديث للفتوى ؟ مئة ألف ؟ قال:.
قلت: مئتا ألف ؟ قال: لا.
قلت: ثلاث مئة ألف ؟ قال: لا.
قلت: أربع مئة ألف ؟ قال: لا.
قلت: خمس مئة ألف ؟ قال: أرجو (1).
وسمعت أبا أحمد الحافظ بطوس، وحدثني به عنه علي بن حمشاد في سنة سبع وثلاثين وثلاث مئة، ثم حدثني أبو أحمد قال: حدثنا محمد
ابن المسيب، حدثنا إسحاق بن الجراح الاذني، حدثنا الحسن بن زياد قال: أخذ الفضيل بن عياض بيدي فقال: يا حسن: ينزل الله إلى سماء الدنيا: فيقول: كذب من ادعى محبتي، فإذا جنه الليل نام عني.
سمعت المزكي: سمعت محمد بن المسيب، سمعت يونس بن عبدالاعلى يقول: كتب الخليفة إلى ابن وهب في قضاء مصر يليه، فجنن نفسه، ولزم البيت، فاطلع عليه رشدين بن سعد من السطح فقال: يا أبا محمد ! ألا تخرج إلى الناس فتحكم بينهم كما أمر الله ورسوله ؟ قد جننت نفسك ولزمك البيت ! قال: إلى ها هنا انتهى عقلك ؟ ألم تعلم أن القضاة يحشرون يوم القيامة مع السلاطين، ويحشر العلماء مع الانبياء ؟ ! قال الحاكم: سمعت غير واحد من مشايخنا يذكرون عن الارغياني
__________
(1) هذا محمول على الحديث المرفوع، والحديث الموقوف، وفتاوى الصحابة والتابعين، والطرق المتعددة.
فقد قالوا: يكفي المجتهد أن يلم بأحاديث الاحكام التي لا تزيد على ثلاثة آلاف حديث، وهذا في المجتهد فكيف بالمفتي ؟ !.
(*)

(14/424)

أنه قال: ما أعلم منبرا من منابر الاسلام بقي علي لم أدخله لسماع الحديث.
أقول: هذا يقوله الرجل على وجه المبالغة، وإلا فهو لم يدخل الاندلس ولا المغرب، ولا أظن أنه عنى إلا المنابر التي بحضرتها رواية الحديث.
قال: وسمعت أبا إسحاق المزكي، سمعت محمد بن المسيب يقول: كنت أمشي بمصر وفي كمي مئة جزء، في كل جزء ألف حديث.
قلت: هذا يدل على دقة خطه، وإلا فألف حديث بخط مفسر تكون
في مجلد، والكم إذا حمل فيه أربع مجلدات فبالجهد.
قال الحاكم: وسمعت أبا علي الحافظ يقول: كان محمد بن المسيب يمشي بمصر وفي كمه مئة ألف حديث، كانت أجزاؤه صغارا بخط دقيق، قي الجزء ألف حديث معدودة، وصار هذا كالمشهور من شأنه.
وسمعت أبا عمر المسيب بن محمد يقول: توفي أبي يوم السبت، النصف من جمادى الاولى، سنة خمس عشرة وثلاث مئة، وهو ابن اثنتين وتسعين سنة.
قلت: مات معه في العام: محدث دمشق أبو الحسن محمد بن الفيض الغساني عن ست وتسعين سنة.
ومحدث الكوفة أبو جعفر محمد بن الحسين الخثعمي الاشناني.
والاخفش الصغير علي بن سليمان النحوي البغدادي.
والمحدث القاضي أبو القاسم عبد الله بن محمد بن جعفر القزويني.

(14/425)

والحافظ أبو بكر أحمد بن علي بن الحسين الرازي ثم النيسابوري.
والحسين بن محمد بن عفير.
أخبرنا أبو الفضل أحمد بن هبة الله، أنبأنا عبد المعز بن محمد، أخبرنا أبو القاسم المستملي، أخبرنا أبو سعد الكنجروذي، أخبرنا أحمد ابن محمد بن أحمد البالويي، حدثنا محمد بن المسيب، حدثنا إبراهيم ابن سعيد الجوهري، حدثنا أبو أسامة، حدثنا بريد بن عبد الله، حدثنا أبو بردة، عن أبي موسى، عن النبي صلى الله عليه وسلم قال: " إن الله إذا أراد رحمة أمة من عباده قبض نبيها قبلها، فجعله لها فرطا وسلفا بين يديها، وإذا أراد
هلكة أمة عذبها ونبيها حي، فأقر عينه بهلكتها حين كذبوه وعصوا كمره " (1).
وبالاسناد: قال ابن المسيب: كتب عني هذا الحديث ابن خزيمة، ويقال: إن إبراهيم الجوهري تفرد به.

233 - السجستاني * المحدث الامام، أبو الحسن، أحمد بن محمد بن الفضل السجستاني، نزيل دمشق.
حدث عن نصر بن علي، ومحمد بن المثنى، ومحمد بن
__________
(1) إسناده صحيح، وعلقه مسلم في " صحيحه " (2288) في الفضائل: باب إذا أراد الله تعالى رحمة أمة قبض نبيها قبلها، فقال: وحدثت عن أبي أسامة، وممن روى ذلك عنه إبراهيم بن سعيد الجوهري، حدثنا أبو أسامة، حدثني بريد بن عبد الله، عن أبي بردة، عن أبي موسى.
* تاريخ ابن عساكر: 2 / 107 / ب، ميزان الاعتدال: 1 / 149، لسان الميزان: 1 / 289، تهذيب ابن عساكر: 2 / 74.
(*)

(14/426)

المقرئ، وعبد الله الدارمي، والبخاري، وخلق.
وعنه: جمح المؤذن، وأبو بكر الربعي، وأبو بكر بن المقرئ، وابن حبان، وأبو أحمد الحاكم، وآخرون.
توفي في جمادى الاولى سنة أربع عشرة وثلاث مئة.

234 - محمد بن الفيض * ابن محمد بن الفياض، المحدث المعمر المسند، أبو الحسن الغساني الدمشقي.
ولد سنة تسع عشرة ومئتين.
وحدث عن: صفوان بن صالح المؤذن، وهشام بن عمار، وإبراهيم بن هشام بن يحيى بن يحيى الغساني، ودحيم، ومحمد بن يحيى بن حمزة، والوليد بن عتبة، وأحمد بن أبي الحواري، وجده محمد بن فياض، وأحمد بن عاصم الانطاكي، وعدة.
حدث عنه: موسى بن سهل الرملي مع تقدمه، وأبو عمر بن فضالة، وجمح بن القاسم، وأبو سليمان بن زبر، ومحمد بن سليمان الربعي، وأبو بكر بن المقرئ، وأبو أحمد الحاكم.
وآخرون.
وهو صدوق إن شاء الله، ما علمت فيه جرحا.
مات في شهر رمضان سنة خمس عشرة وثلاث مئة، وكان صاحب حديث ومعرفة، وجده ليس بمشهور، يحدث عن أبي مسهر فقط.
__________
* تاريخ ابن عساكر: 15 / 433 / ب، العبر: 2 / 162، النجوم الزاهرة: 3 / 219، شذرات الذهب: 2 / 271.
(*)

(14/427)

أخبرنا أبو الفضل أحمد بن هبة الله، أنبأنا عبد المعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا محمد بن عبدالرحمن، أخبرنا أبو أحمد محمد بن محمد الحاكم، أخبرنا محمد بن الفيض الغساني، حدثنا هشام يعني ابن خالد، حدثنا الوليد بن مسلم، حدثنا سعيد بن عبد العزيز: أن هشام بن عبدالملك قضى عن الزهري سبعة آلاف دينار وقال: لا تعد لمثلها تدان.
قال: يا أمير المؤمنين ! حدثني سعيد بن المسيب، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لا يلسع المؤمن من جحر مرتين " (1).
غريب تفرد به الوليد.

235 - محمد بن خريم * ابن محمد بن عبدالملك بن مروان، الامام المحدث الصدوق، مسند دمشق، أبو بكر العقيلي الدمشقي.
حدث عن: هشام بن عمار، وعبد الرحمن دحيم، وأحمد بن أبي الحواري، ومحمد بن يحيى الزماني، وهشام بن خالد الازرق، ومحمود ابن خالد، ومؤمل بن يهاب، وعدة.
__________
(1) رجاله ثقات، وأخرجه ابن حبان في " صحيحه " من طريق سعيد بن عبد العزيز فيما ذكره الحافظ في " الفتح " 10 / 439.
وأخرجه البخاري: 10 / 439 في الادب: باب لا يلدغ المؤمن من جحر مرتين، ومسلم (2998) في الزهد والرقائق، وأبو داود (4862) في الادب: باب في الحذر من الناس، وابن ماجه (3982) كلهم من حديث الليث، عن عقيل، عن ابن شهاب، عن ابن المسيب، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال: " لا يلدع المؤمن من جحر مرتين ".
قال الخطابي: هذا خبر، ومعناه أمر، أي: ليكن المؤمن حازما حذرا، لا يؤتى من ناحية الغفلة فيخدع مرة بعد أخرى، وقد يكون ذلك في أمر الدين كما يكون في أمر الدنيا، وهو أولاهما بالحذر.
* تاريخ ابن عساكر: 15 / 144 / ب، العبر: 2 / 165، النجوم الزاهرة: 3 / 222، شذرات الذهب: 2 / 273.
(*)

(14/428)

حدث عنه: حميد بن الحسن الوراق، وأحمد بن عتبة، وأبو أحمد ابن عدي، وابن حبان، وأبو سليمان بن زبر، وأبو علي النيسابوري، ومحمد بن موسى السمسار، والقاضي محمد بن عبد الله الابهري، والفضل بن جعفر المؤذن، وعلي بن الحسين الانطاكي، وأبو بكر بن
المقرئ.
وأبو أحمد الحاكم، وعبد الوهاب الكلابي، وخلق كثير، وقد كان أبو أحمد الحاكم يغلط في نسبه، وينسبه إلى جد جده.
مات لست بقين من جمادى الآخرة سنة عشرة وثلاث مئة، وهو من أبناء التسعين.
قرأت على أبي الفضل أحمد بن هبة الله، عن عبد المعز بن محمد: أخبرنا تميم بن أبي سعيد المقرئ، أخبرنا محمد بن عبد الرحمن سنة تسع وأربعين وأربع مئة، أخبرنا أبو أحمد محمد بن محمد، أخبرنا أبو بكر محمد بن مروان البزاز بدمشق، حدثنا هشام بن عمار، حدثنا علي بن سليمان، حدثني هشام بن حسان، عن ثابت، عن أنس قال: " خدمت رسول الله صلى الله عليه وسلم عشر سنين، فلم يقل لشئ فعلته: مالك فعلت كذا وكذا، أو لشئ لم أفعله: لم لم تفعل كذا وكذا ".
غريب لم يروه عن هشام غير أبي نوفل علي بن سليمان الكيساني (1).
__________
(1) قال ابن أبي حاتم في " الجرح والتعديل " 6 / 189 188: روى عن أبي إسحاق الهمداني، والاعمش.
روى عنه الوليد بن مسلم، وهشام بن عمار.
سألت أبي عنه، فقال: يقال له: أبو نوفل الكيساني، أصله كوفي، سكن دمشق.
قلت ما حاله ؟ قال: ما أرى بحديثه بأسا، صالح الحديث، ليس المشهور.
وحديث أنس هذا صحيح، روي من طرق عنه.
انظر البخاري: 10 / 383 في الادب: باب حسن الخلق، ومسلما (2309) في الفضائل، وأبا داود (4774) والترمذي في سننه (2015) وفي الشمائل المحمدية (338) وأخلاق النبي لابي الشيخ ص 37 36.
(*)

(14/429)

236 - المقانعي * الشيخ المحدث الصدوق، أبو الحسن، علي بن العباس بن الوليد
البجلي المقانعي الكوفي.
سمع إسماعيل بن موسى السدي، وعباد بن يعقوب الرواجني، ويحيى بن حسان بن سهيل من أصحاب ابن عيينة، وأبا كريب، وهشام ابن يونس، وعمرو بن علي الفلاس، ومحمد بن بشار، وأبا سعيد الاشج، ومحمد بن معمر القيسي، وأبا موسى الزمن، وعدة.
حدث عنه: أبو بكر النقاش المفسر، وأبو بكر الاسماعيلي، وأبو الطيب محمد بن الحسين التيملي، وأبو بكر محمد بن إبراهيم بن المقرئ، ومحمد بن أحمد بن حماد الحافظ، وآخرون.
توفي سنة عشر وثلاث مئة.
أنبأني علي بن عثمان البربري، وحدثني عنه محمد بن إبراهيم الخلاطي: أخبرنا محمد بن إبراهيم الاربلي، أخبرنا عبد الحق اليوسفي، أخبرنا أبو الغنائم النرسي، أخبرنا محمد بن علي العلوي، ومحمد ومحمد ابنا محمد بن عيسى الحذاء قالوا: أخبرنا أبو الطيب التيملي، حدثنا علي بن العباس البجلي، حدثنا يحيى بن حسان، حدثنا سفيان بن عيينة، عن قعنب، عن رجل قال: بارز الزبير رجلا وهما على جبل، فاعتنقا، فتدهدها، فقال رسول الله صلى الله عليه وسلم: " أيهما يعلو صاحبه فهو الذي..فعلا الزبير، فقتله، فلما جاء إلى النبي صلى الله عليه وسلم قال:
__________
* الانساب: 539 / أ، العبر: 2 / 145، طبقات القراء للجزري: 1 / 548 547، النجوم الزاهرة: 3 / 206، شذرات الذهب: 2 / 259.
(*)

(14/430)

" فداك عمي وخالي ".
غريب (1).

237 - ابن صاحب * الامام الحافظ الجوال، أبو علي، الحسن بن صاحب بن حميد الشاشي.
سمع علي بن خشرم، وأبا زرعة الرازي، وابن وارة، ومحمد بن عوف الطائي، وإسحاق الدبري، ويونس بن إبراهيم العدني، وطبقتهم بخراسان، والعراق، والشام، والحرمين، واليمن، ومصر.
حدث عنه: أبو علي النيسابوري، ومحمد بن علي القفال الشاشي، وأبو بكر الجعابي، وأبو الحسين بن المظفر، وآخرون، وأبو بكر الشافعي.
وثقه الخطيب (2) وقال: توفي سنة أربع عشرة وثلاث مئة، وهو في عشر الثمانين.
أخبرنا الحسن بن علي: حدثنا جعفر الهمداني، أخبرنا السلفي، أخبرنا إسماعيل بن عبد الجبار، أخبرنا أبو يعلى الخليلي، حدثني أبو حاتم محمد بن عبد الواحد الحافظ، أخبرنا أبو بكر محمد بن علي القفال، حدثنا الحسن بن صاحب الشاشي، أخبرنا يونس بن إبراهيم
__________
(1) أي ضعيف، لانقطاعه وجهالة شيخ قعنب.
* تاريخ بغداد: 7 / 333، الانساب: 325 / أ، المنتظم: 6 / 203، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 133 / 2، تذكرة الحفاظ: 3 / 781 780، طبقات الحفاظ: 328 327.
(2) في " تاريخه " 7 / 333.
(*)

(14/431)

بعدن، حدثنا عبدالحميد بن صالح، حدثنا صالح بن عبد الجبار الحضرمي، حدثني محمد بن عبدالرحمن البيلماني عن أبيه، عن
ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " تعلموا الشعر، فإن فيه حكما وأمثالا ".
هذا حديث واهي الاسناد (1).

238 - الغضائري * الامام الثقة العابد، أبو الحسن، علي بن عبدالحميد بن عبد الله ابن سليمان الغضائري، محدث حلب، ومسند الشام.
حدث عن: عبدالاعلى بن حماد النرسي، وبشر بن الوليد، وعبد الله بن معاوية الجمحي، وأبي إبراهيم الترجماني، وعبيد الله بن عمر القواريري، وبندار، وعدة.
حدث عنه: عبد الله بن عدي، وأبو بكر بن المقرئ، والقاضي علي بن محمد بن إسحاق الحلبي، وخلق سواهم.
وثقة الخطيب.
__________
(1) بل موضوع، صالح بن عبد الجبار يروي عن محمد بن عبدالرحمن البيلماني مناكير، ومحمد بن عبدالرحمن البيلماني: قال البخاري وأبو حاتم والنسائي: منكر الحديث، وقال الدارقطني وغيره: ضعيف، وقال ابن حبان في " المجروحين والضعفاء " 2 / 264: " حدث عن أبيه بنسخة شبيها بمئتي حديث كلها موضوعة.
لا يجوز الاحتجاج به ولا ذكره في الكتب إلا على جهة التعجب ".
وقال ابن عدي: " كل ما يرويه ابن البيلماني فإن البلاء فيه منه ".
وأبوه عبدالرحمن البيلماني ضعيف أيضا.
* تاريخ بغداد: 12 / 30 29، الانساب: 409 / ب، المنتظم: 6 / 198، العبر: 2 / 156، البداية والنهاية: 11 / 153، النجوم الزاهرة: 3 / 214 213، شذرات الذهب: 2 / 266، تاريخ حلب الشهباء: 4 / 16 15.
(*)

(14/432)

وقد ورد عنه أنه قال: حججت على رجلي ذاهبا من حلب وراجعا
أربعين حجة.
توفي في شوال سنة ثلاث عشرة وثلاث مئة.
وقع لي من عواليه.

239 - الاستراباذي * المحدث المعمر، أبو بكر، محمد بن يوسف بن حماد الاستراباذي.
حدث عن: عبدالاعلى بن حماد، وأبي بكر بن أبي شيبة، ومحمد بن حميد، وطبقتهم.
وعني بالحديث.
روى عنه: أبو نعيم بن عدي، ومحمد بن الحسن بن حمويه، وغيرهما.
قال حمزة السهمي: مات بجرجان في رمضان سنة ثماني عشرة وثلاث مئة.
قال: وكان عنده كتب أبي بكر بن أبي شيبة عنه.
قلت: وفيها أرخه أيضا أبو القاسم بن مندة، وأظنه بلغ المئة أو جاوزها.

240 - الرياني * * الحافظ المحدث الثقة، أبو جعفر محمد بن أحمد بن أبي عون
_________________
* (هامش *)
* تاريخ جرجان: 366 351، الوافي بالوفيات: 5 / 244.
* * تاريخ جرجان: 372، تاريخ بغداد: 1 / 311، الانساب: 264 / ب، العبر: 2 / 157.
(*)

(14/433)

النسوي الرياني بالتخفيف، وقيده الامير أبو نصر بالتثقيل (1).
وقيل: الرذاني، وهو أصح، ورذان بذال معجمة قرية من أعمال نسا.
سمع علي بن حجر، وأحمد بن إبراهيم الدورقي، وإبراهيم بن سعيد الجوهري، وحميد بن زنجويه، وطبقتهم.
وقيل: إنه سمع من أبي مصعب.
وحدث عن ابن زنجويه بكتاب: " الترغيب والترهيب ".
حدث عنه: يحيى بن منصور القاضي، وعبد الباقي بن قانع، وعبد الله بن سعد، وأبو الفضل محمد بن إبراهيم، وسليمان الطبراني، وأبو أحمد بن عدي، وأبو بكر الاسماعيلي، وأبو أحمد بن الغطريف، ومحمد ابن محمد بن سمعان، وآخرون.
وثقه الخطيب.
وقال الحاكم: سألت ابن ابنه ونحن بالرذان عن وفاة جده، فقال: في سنة ثلاث عشرة وثلاث مئة.
وقولنا: إن الطبراني روى عنه، ذكره الخطيب (2)، وأنا فلم أجده.
وقال الحاكم: حدث غير مرة بنيسابور بكتاب: الترغيب ".
قرأت على أحمد بن هبة الله: أخبرنا المسلم بن أحمد، أخبرنا علي بن الحسن الحافظ في سنة 551 ببعلبك، أخبرنا محمد بن الفضل، أخبرنا محمد بن عبد الله بن عمر الهروي، أخبرنا عبدالرحمن بن أبي
__________
(1) وكذلك السمعاني في " الانساب " وتابعه في ذلك صاحب " اللباب ".
(2) في " تاريخه " 1 / 311.
(*)

(14/434)

شريح، أخبرنا أبو جعفر محمد بن أحمد بن عبد الجبار، حدثنا حميد بن زنجويه، حدثنا عثمان بن صالح، حدثنا ابن لهيعة، عن أبي قبيل (1)، عن عبد الله بن عمرو أنه قال: " الصيام والقرآن يشفعان لصاحبهما يوم القيامة " (2) وذكر الحديث.
قيل: إن أبا جعفر هذا هو صاحب الترجمة، وإن جده هو أبو عون عبد الجبار.
وقيل: بل هو آخر.
فإن صح موت صاحب الترجمة كما ذكرنا فما أظنه إلا آخر، لان سماعات ابن أبي شريح بعد ذلك، والله أعلم.

241 - ابن قديد * الامام المحدث الثقة المسند، أبو القاسم، علي بن الحسن بن خلف بن قديد المصري.
سمع محمد بن رمح، وحرملة بن يحيى، وطبقتهما.
__________
(1) بفتح القاف وكسر الباء بعدها ياء ساكنة، هو حيي بن هانئ بن ناضر المعافري المصري، من رجال " التهذيب ".
قال الحافظ في " التقريب ": صدوق يهم.
(2) وأخرجه أحمد: 2 / 174 من طريق موسى بن داود، حدثنا ابن لهيعة، عن حيي بن عبد الله المعافرى، عن أبي عبدالرحمن الحبلي، عن عبد الله بن عمرو..أن رسول الله صلى الله عليه وسلم قال: " الصيام والقرآ يشفعان للعبد يوم القيامة، يقول الصيام: أي رب: منعته الطعام والشهوات بالنهار فشفعني فيه، ويقول القرآن: منعته النوم بالليل فشفعني فيه، قال: فيشفعان ".
وأورده الهيثمي في " المجمع " 3 / 181، وقال: رواه أحمد والطبراني في الكبير، ورجال الطبراني رجال الصحيح، وأخرجه الحاكم: 1 / 554 من طريق عبد الله بن وهب وهو ممن سمع من ابن لهيعة قبل احتراق كتبه عن ابن لهيعة، عن حيي بن عبد الله، عن أبي عبدالرحمن الحبلي، عن عبد الله بن عمرو بن العاص يرفعه..وهذا سند قوي.
وصححه الحاكم، ووافقه الذهبي ورواه أبو نعيم في " الحلية " 8 / 161 من طريق رشدين بن سعد، عن حيي بن عبد اله به.
* العبر: 2 / 153، حسن المحاضرة: 1 / 367، شذرات الذهب: 2 / 265.
(*)

(14/435)

حدث عنه: أبو سعيد بن يونس، وأبو بكر بن المقرئ، وابن عدي، وخلق كثير.
مات في سنة اثنتي عشرة وثلاث مئة، وله ثلاث وثمانون سنة.

242 - ابن المجدر * الشيخ المحدث، أبو بكر، محمد بن هارون بن حميد البغدادي، ابن المجدر.
سمع بشر بن الوليد، وعبد الاعلى بن حماد، وأبا الربيع الزهراني، وداود بن رشيد، ومحمد بن أبي عمر العدني، وعدة.
حدث عنه: محمد بن المظفر، وأبو عمر بن حيويه، وأبو الفضل عبيد الله الزهري، وأبو بكر بن المقرئ، وآخرون.
وثقه الخطيب (1)، وقيل، كان فيه انحراف بين عن الامام علي، ينقم أمورا.
مات في ربيع الآخر سنة اثنتي عشرة وثلاث مئة.

243 - عبد الله بن زيدان * * ابن بريد بن رزين بن ربيع بن قطن، الامام الثقة القدوة العابد، أبو
__________
* تاريخ بغداد: 3 / 357، الانساب: 508 / ب، العبر: 2 / 154، ميزان الاعتدال: 4 / 57، المغني في الضعفاء: 2 / 640، لسان الميزان: 5 / 411 410، النجوم الزاهرة: 3 / 213، شذرات الذهب: 2 / 265.
(1) في " تاريخه " 3 / 357.
* * العبر: 2 / 156، مرآة الجنان: 2 / 266، طبقات القراء للجزري: 1 / 419، النجوم الزاهرة: 3 / 215، شذرات الذهب: 2 / 266.
(*)

(14/436)

محمد البلخي الكوفي.
سمع أبا كريب، وهناد بن السري، ومحمد بن طريف، ومحمد ابن عبيد المحاربي، وإبراهيم بن يوسف الصيرفي، وجماعة.
حدث عنه: أبو القاسم الطبراني، ويوسف الميانجي، وأبو بكر بن المقرئ، وأبو أحمد الحاكم، وخلق كثير.
قال الحافظ محمد بن أحمد بن حماد: توفي ابن زيدان في يوم الجمعة وقت الزوال، لثلاث عشرة خلت من شهر ربيع الاول، سنة ثلاث عشرة وثلاث مئة، وله إحدى وتسعون سنة، حضرته وحضره من الناس أمر عظيم.
وكان ثقة، حجة، كثير الصمت، وكان أكثر كلامه منذ يقعد إلى أن يقوم: يا مقلب القلوب ! ثبت قلبى على طاعتك.
لم تر عيني مثله.
وولد سنة اثنتين وعشرين ومئتين.
قال: وأخبرت أنه مكث ستين سنة أو نحوها لم يضع جنبه على مضربة (1)، صاحب صلاة بالليل، وكان حسن المذهب صاحب جماعة، رحمه الله.

244 - المدائني * الشيخ المحدث الثقة، أبو محمد، عبد الله بن إسحاق بن إبراهيم المدائني الانماطي، نزيل بغداد.
سمع محمد بن بكار بن الريان، والصلب بن مسعود، وعثمان بن أبي شيبة، وأبا كامل الجحدري، وطبقتهم.
__________
(1) المضرب: هو البساط إذا كان مخيطا.
انظر " اللسان " مادة: ضرب.
* تاريخ بغداد: 9 / 414 413، المنتظم: 6 / 184، العبر: 2 / 148، النجوم الزاهرة: 3 / 209، شذرات الذهب: 2 / 262.
(*)

(14/437)

وثقه الدارقطني.
حدث عنه: أبو بكر الجعابي، ومحمد بن المظفر، ومحمد بن الشخير، وأبو عمر بن حيويه، ومحمد بن إسماعيل الوراق، وآخرون.
مات سنة إحدى عشرة وثلاث مئة.

245 - عبدوس * ابن أحمد بن عباد، الامام الحافظ الاوحد، أبو محمد الثقفي الهمذاني، واسمه: عبدالرحمن.
محدث همذان.
حدث عن: محمد بن عبيد الاسدي، ويعقوب بن إبراهيم الدورقي، وأبي سعيد الاشج، وزياد بن أيوب، وحميد بن الربيع، وعبد الرحمن بن عمر رستة، ومحمود بن خداش، والعباس بن يزيد البحراني، وطبقتهم.
حدث عنه: أحمد بن عبيد الاسدي، وأحمد بن محمد بن صالح، ومحمد بن حيويه الكرجي، والقاسم بن حسن الفلكي، وعلي بن الحسن بن الربيع، وجبريل العدل، وأبو أحمد بن الغطريف، وأبو أحمد الحاكم، وآخرون.
قال شيرويه الديلمي في " تاريخه ": روى عنه عامة أهل الحديث ببلدنا، وكان ثقة، متقنا، يحسن هذا الشأن.
وقال صالح بن أحمد الحافظ: سمعت أبي يقول: كان عبدوس ميزان
__________
* تذكرة الحفاظ: 2 / 774 773، طبقات الحفاظ: 324، شذرات الذهب: 2 / 265.
(*)

(14/438)

بلدنا في الحديث، ثقة، يحسن هذا الشأن، مات عبدوس في صفر سنة
اثنتي عشرة وثلاث مئة، وداره في مدينة، الساجي.
أخبرنا أحمد بن هبة الله: أنبأنا أبو روح، أخبرنا تميم بن أبي سعيد، أخبرنا محمد بن عبدالرحمن، أخبرنا محمد بن محمد الحافظ حدثنا عبدوس بن أحمد الحافظ، حدثنا محمد بن عبيد الهمذاني، حدثنا الربيع بن زياد، حدثنا محمد بن عمرو، عن محمد بن إبراهيم التيمي، عن علقمة بن وقاص، عن عمر قال: قال رسول الله صلى الله عليه وسلم: " إنما الاعمال بالنية، وإنما لامرئ ما نوى [ فمن كانت هجرته إلى الله ورسوله، فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها، أو امرأة ينكحها، فهجرته إلى ما هاجر إليه ] " الحديث، حديث غريب جدا تفرد به محمد بن عبيد، وهو صدوق (1).
__________
(1) والربيع بن زياد شيخه قال المؤلف في " الميزان " 2 / 40: ما رأيت لاحد فيه تضعيفا وهو جائز الحديث ونقل عن ابن عدي كن له عن يحيى بن سعيد المدنيين أحاديث ولا يتابع عليها.
وقد أخرجه من طرق عن يحيى بن سعيد الانصاري، عن محمد بن إبراهيم التيمي بهذا الاسناد البخاري 1 / 7، 15 في بدء الوحي: باب كيف كان بدء الوحي، وفي الايمان: باب ما جاء أن الاعمال بالنية، وفي العتق: باب الخطأ والنسيان في العتاق والطلاق ونحوه، وفي فضائل أصحاب النبي صلى الله عليه وسلم: باب هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة، وفي النكاح: باب من هاجر أو عمل خيرا لتزويج امرأة، فله ما نوى، وفي الايمان والنذور: باب النية في الايمان، وفي الحيل: باب ترك الحيل، وأخرجه مسلم (1907) في الامارة: باب قوله صلى الله عليه وسلم " إنما الاعمال بالنية "، وأبو داود (2201) والترمذي (1647) وابن ماجة (4427) والنسائي 1 / 58، 60، ومالك في " الموطأ " ص 401 برواية محمد بن الحسن.
وقد قال الحافظ ابن رجب في " جامع العلوم والحكم " ص 5: هذا الحديث تفرد بروايته يحيى بن سعيد الانصاري، عن محمد بن إبراهيم التيمي، عن علقمة بن أبي وقاص الليثي،
عن عمر بن الخطاب رضي الله عنه، وليس له طريق يصح غير هذا الطريق.
وقد رواه عن يحيى بن سعيد الجم الغفير، فهو غريب في أوله، مشهور في آخره.
(*)

(14/439)

246 - ابن سيف * الامام المقرئ الكبير، أبو بكر، عبد الله بن مالك بن عبد الله بن سيف التجيبي، صاحب أبي يعقوب الازرق، وكان خاتمة من تلا عليه، وحدث أيضا عن: محمد بن رمح، وغيره.
قرأ عليه: إبراهيم بن محمد بن مروان، ومحمد بن عبدالرحمن الظهراوي، وأبو عدي عبد العزيز بن علي بن الامام، وشيخ للاهوازي اسمه: محمد بن عبد الله بن القاسم الخرقي، وآخرون.
وسماه طاهر بن غلبون: محمدا (1).
توفي بمصر في جمادى الآخرة، سنة سبع وثلاث مئة.
وقعت لنا روايته بحرف ورش بإسناد عال.

247 - البغوي * * عبد الله بن محمد بن عبد العزيز بن المرزبان بن سابور بن
__________
* العبر: 2 / 134، طبقات القراء للذهبي: 1 / 188، طبقات القراء للجزري: 1 / 445، النشر في القراءات العشر: 1 / 114، شذرات الذهب: 2 / 251.
(1) قال ابن الجزري في " غاية النهاية " 1 / 445، " وقد غلط فيه أبو الطيب بن غلبون فسماه محمدا، وتبعه على ذلك ابنه أبو الحسن ومن تبعهما ".
* * الكامل لابن عدي: 3 / 228 / ب، فهرست ابن النديم: 325، تاريخ بغداد: 10 / 117 111، طبقات الحنابلة: 1 / 192 190، الانساب: 86 / ب، المنتظم: 6 / 230 227، الكامل في التاريخ: 8 / 161، مختصر طبقات علماء الحديث لابن عبد
الهادي: الورقة 127 / 1، تذكرة الحفاظ: 2 / 740 737، العبر: 2 / 170، دول الاسلام: 1 / 192، ميزان الاعتدال: 2 / 493 492، البداية والنهاية: 11 / 164 163، طبقات القراء للجزري: 1 / 450، لسان الميزان: 3 / 341 338، النجوم الزاهرة: 3 / 226، طبقات الحفاظ: 313 312، شذرات الذهب: 2 / 276 275، الرسالة المستطرفة: 78.
(*)

(14/440)

شاهنشاه، الحافظ الامام الحجة المعمر، مسند العصر، أبو القاسم البغوي الاصل، البغدادي الدار والمولد.
منسوب إلى مدينة بغشور من مدائن إقليم خراسان، وهي على مسيرة بوم من هراة.
كان أبوه وعمه الحافظ علي بن عبد العزيز البغوي منها.
وهو أبو القاسم بن منيع نسبة إلى جده لامه الحافظ أبي جعفر أحمد ابن منيع البغوي الاصم، صاحب " المسند " ونزيل بغداد، ومن حدث عنه: مسلم، وأبو داود، وغيرهما.
ولد أبو القاسم يوم الاثنين أول يوم من شهر رمضان، سنة أربع عشرة ومئتين.
هكذا أملاه أبو القاسم على عبيد الله بن محمد بن حبابة البزاز، وأخبره أنه رآه بخط جده يعني أحمد بن منيع.
حرص عليه جده، وأسمعه في الصغر، بحيث إنه كتب بخطه إملاء، في ربيع الاول، سنة خمس وعشرين ومئتين، فكان سنه يومئذ عشر سنين ونصفا، ولا نعلم أحدا في ذلك العصر طلب الحديث وكتبه أصغر من أبي القاسم، فأدرك الاسانيد العالية، وحدثه جماعة عن صغار التابعين.
سمع من: أحمد بن حنبل، وعلي بن المديني، وعلي بن الجعد،
وأبي نصر النمار، وخلف بن هشام البزار، وهدبة بن خالد، وشيبان بن فروخ، ومحمد بن عبد الواهب الحارثي، ويحيى بن عبدالحميد الحماني، وبشر بن الوليد الكندي، وعبيد الله بن محمد العيشي، وحاجب بن الوليد، وأبي الاحوص محمد بن حيان، البغوي، ومحرز بن عون، وسويد ابن سعيد، وداود بن عمرو الضبي، وداود بن رشيد، وأبي بكر بن شيبة، ومحمد بن حسان السمتي، وأبي الربيع الزهراني، وعبيد الله بن عمر

(14/441)

القواريري، ومحمد بن جعفر الوركاني، وهارون بن معروف، وسريج بن يونس، وأبي خيثمة، و عبد الجبار بن عاصم، ومحمد بن أبي سمينة، وجده أحمد بن منيع، ومصعب بن عبد الله الزبير، ومحمد بن بكار بن الريان، وإبراهيم بن الحجاج السامي، وعمرو بن محمد الناقد، والعلاء ابن موسى الباهلي، وطالوت بن عباد الصيرفي، ونعيم بن الهيصم، وقطن بن نسير الغبري، وكامل بن طلحة، وعبد الاعلى بن حماد، وعبيد الله بن معاذ، وإسحاق بن أبي إسرائيل المروزي، وعمار بن نصر، وخلق كثير، حتى إنه كتب عن أقرانه.
وصنف كتاب: " معجم الصحابة " وجوده، وكتاب: " الجعديات (1) " وأتقنه.
وكان علي بن الجعد أكبر شيخ له، وهو ثبت فيه، مكثر عنه.
حدث عنه: يحيى بن صاعد، وابن قانع، وأبو علي النيسابوري، وأبو حاتم بن حبان، وأبو بكر الاسماعيلي، وأبو أحمد بن عدي، وأبو بكر الشافعي، ودعلج السجزي، والطبراني، وأبو بكر الجعابي، وأبو علي بن السكن، وأبو بكر بن السني، وأبو أحمد حسينك النيسابوري، وأبو أحمد الحاكم، ومحمد بن المظفر، وأبو حفص بن الزيات، وأبو
عمر بن حيويه، وأبو الحسن الدارقطني، وأبو بكر بن شاذان، وأبو حفص ابن شاهين، وأبو القاسم بن حبابة، وأبو بكر بن المهندس المصري، لقيه بمكة سنة عشر وثلاث مئة، وأبو الفتح القواس، وأبو عبد الله بن بطة، وزاهر بن أحمد السرخسي، وأبو بكر محمد بن محمد الطرازي، وأبو
__________
(1) الجعديات: هي اثنا عشر جزءا من جمع أبي القاسم عبد الله بن محمد البغوي لحديث شيخ بغداد أبي الحسن علي بن الجعد بن عبيد الهاشمي مولاهم الجوهري، المتوفى سنة ثلاثين ومئتين، عن شيوخه مع تراجمهم وتراجم شيوخهم.
انظر " الرسالة المستطرفة " ص 91.
(*)

(14/442)

القاسم عيسى بن علي الوزير، وأبو محمد عبدالرحمن بن أبي شريح الهروي، وأبو حفص الكتاني، وأبو طاهر المخلص، وأبو بكر بن المقرئ الاصبهاني، وأبو بكر محمد بن إسماعيل الوراق، وأبو سليمان ابن زبر، وأبو بكر أحمد بن عبدان الشيرازي محدث الاهواز، والمعافى بن زكريا الجريري، وأبو مسلم محمد بن أحمد الكاتب بمصر خاتمة أصحابه، وخلق كثير إلى الغاية، وبقي حديثه عاليا بالاتصال إلى سنة خمس وثلاثين وست مئة عند أبي المنجا بن اللتي، وبعد ذلك بالاجازة العالية عند أبي الحسن بن المقير، ثم كان في الدور الآخر المعمر شهاب الدين أحمد بن أبي طالب الحجار، فكان خاتمة من روى حديثه عاليا بالسماع، بل وبالاجازة، كان بينه وبينه أربعة أنفس، نعم وبعده يمكن اليوم أن يسمع حديثه بعلو بثلاث إجازات متواليات، لا بل بإجازتين، فإن عجيبة الباقدارية (1) لها إجازة هبة الله بن الشبلي، والله أعلم.
أخبرنا أبو المعالي أحمد بن إسحاق بمصر، أخبرنا الفتح بن عبد الله
الكاتب، أخبرنا هبة الله بن أبي شريك، أخبرنا أبو الحسين أحمد بن محمد بن النقور قال: حدثنا عيسى بن علي الوزير إملاء، حدثنا أبو القاسم البغوي، حدثنا علي بن الجعد، أخبرنا زهير هو ابن معاوية، عن سماك، وزياد (2) بن علاقة، وحصين، كلهم عن جابر بن سمرة وضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: " يكون بعدي اثنا عشرا أميرا.
__________
(1) قال المؤلف في " العبر " 5 / 194: هي عجيبة بنت الحافظ محمد بن أبي غالب الباقداري البغدادية، سمعت من عبد الحق وعبد الله ابني منصور الموصلي، وهي آخر من روى بالاجازة عن مسعود الرستمي وجماعة.
توفيت في صفر سنة سبع وأربعين وست مئة عن ثلاث وتسعين سنة.
ولها مشيخة في عشرة أجزاء.
(2) في الاصل " يزيد " وهو خطأ.
(*)

(14/443)

ثم تكلم بشئ لم أفهمه، فسألت أبي وقال بعضهم في حديثه: فسألت القوم، فقالوا: قال: كلهم من قريش ".
هذا حديث صحيح (1) من العوالي لنا ولصاحب الترجمة.
أخبرنا أبو محمد عبد الحافظ بن بدران، ويوسف بن أحمد بقراءتي قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد بن الحسن، أخبرنا، علي بن أحمد بن البسري، أخبرنا أبو طاهر محمد بن عبد الرحمن المخلص، حدثنا أبو القاسم البغوي عبد الله بن محمد، أخبرنا أحمد بن محمد بن حنبل، وعبيد الله بن عمر القواريري قالا: حدثنا معاذ بن هشام، حدثني أبي، عن قتادة، عن عكرمة، عن ابن عباس: " أن رجلا أتى النبي صلى الله عليه وسلم فقال: يا نبي الله ! إني شيخ كبير، شق علي القيام، فمرني بليلة لعل الله يوفقني فيها لليلة القدر.
فقال:
عليك بالسابعة " (2).
قال البغوي: لفظ أحمد بن حنبل، ولا أعلمه روى هذا الحديث بهذا الاسناد غير معاذ.
أخبرنا أبو الحسن علي بن أحمد بن عبد المحسن العلوي بالثغر، أخبرنا أبو الحسن محمد بن أحمد بن عمر المؤرخ، أخبرنا أبو بكر محمد ابن عبيد الله بن الزاغواني (ح) وأخبرنا أبو المعالى أحمد بن أبي محمد الزاهد: أخبرنا شيخنا أبو حفص عمر بن محمد السهروردي، أخبرنا أبو المظفر هبة الله بن أحمد القصار قالا: أخبرنا أبو نصر محمد بن محمد بن علي الزينبي، أخبرنا أبو طاهر محمد بن عبدالرحمن الذهبي، وقال
__________
(1) أخرجه البخاري: 13 / 181، ومسلم (1821) والترمذي (2224) وأحمد في " مسنده " 5 / 87، و 90، و 92، و 95، و 97، و 99، و 101، و 107، و 108.
(2) إسناده صحيح، وهو في " المسند " 1 / 240.
(*)

(14/444)

الشيخ رشيد الدين أحمد بن مسلمة: أنبأنا أبو الفتح بن البطي، عن أبي نصر الزينبي، أخبرنا الذهبي، حدثنا عبد الله بن محمد البغوي، حدثنا أحمد بن محمد بن حنبل، حدثنا يحيى بن سغيد، عن شعبة، أخبرني أبو جمرة، سمعت ابن عباس يقول: قدم وفد عبدالقيس على رسول الله صلى الله عليه وسلم، فأمرهم بالايمان بالله قال: " تدرون ما الايمان بالله ؟ قالوا: الله ورسوله أعلم.
قال: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وأن تعطوا الخمس من المغنم ".
متفق على ثبوته (1)، أخرجه أبو داود عن الامام أحمد.
أخبرنا أبو الحسين علي بن محمد اليونيني (2)، وأبو العباس أحمد
__________
(1) هو في " المسند " 1 / 228، وأخرجه البخاري: 1 / 120، 125 في الايمان:
باب أداء الخمس من الايمان، وفي العلم: باب تحريض النبي صلى الله عليه وسلم وفد عبدالقيس على أن يحفظوا الايمان والعلم ويخبروا من وراءهم، وفي مواقيت الصلاة: باب قول الله تعالى (منيبين إليه واتقوه) وفي الزكاة: باب وجوب الزكاة، وفي الجهاد: باب أداء الخمس من الدين، وفي الانبياء: باب نسبة اليمن إلى إسماعيل، وفي الادب: باب قول الرجل مرحبا، وفي خبر الواحد: باب وصاة النبي صلى الله عليه وسلم وفود العرب أن يبلغوا من وراءهم، وفي التوحيد: باب قول الله تعالى (والله خلقكم وما تعملون).
ومسلم (17) في الايمان: باب الامر بالايمان بالله تعالى، وفي الاشربة: باب النهي عن الانتباذ في المزفت، وأبو داود (3692) في الاشربة: باب في الاوعية، و (4677) في السنة: باب في رد الارجاء، والنسائي: 8 / 323 في الاشربة: باب الاخبار التي اعتل بها من أباح شراب المسكر، وباب خليط البلح والزهو، وباب خليط البسر والتمر، وباب ذكر الدلالة على النهي للموصوف من الاوعية، والترمذي (2611) في الايمان: باب ما جاء في إضافة الفرائض إلى الايمان.
(2) هو علي بن محمد بن الحسين بن أحمد بن عبد الله بن عيسى بن أحمد بن محمد ابن محمد بن محمد الامام المحدث، الفقيه الاوحد، بقية السلف، شرف الدين أبو الحسين بن الامام الرباني الفقيه أبي عبد الله اليونيني الحنبلي.
قال الذهبي: شيخنا ومفيدنا، ولد في رجب سنة إحدى وعشرين وستمئة، وسمع من البهاء عبدالرحمن حضورا، ومن ابن الصباح، وابن الزبيدي، وابن اللتي، ومكرم، وعبد الواحد بن أبي المضاء، وابن رواج وخلق سواهم بمصر والشام، واستنسخ صحيح البخاري، وحرره، حدثني أنه قابله في سنة واحدة، وأسمعه إحدى عشرة مرة، وروى الكثير.
وكان شيخا مهيبا منورا، حلو المجالسة، = (*)

(14/445)

ابن محمد الحلبي، ومحمد بن إبراهيم النحوي، وسليمان بن قدامة الحاكم، وأخوه داود، وعبد المنعم بن عبد اللطيف، وعبد الرحمن بن عمر، وعيسى بن أبي محمد، وعبد الحميد بن أحمد، وإبراهيم بن
صدقة، وعيسى بن حمد قالوا: أخبرنا عبد الله بن عمر (ح) وأخبرنا أحمد بن إسحاق الابرقوهي، أخبرنا زكريا بن حسان قالا: أخبرنا أبو الوقت السجزي أخبرتنا أم الفضل بيبي بنت عبد الصمد، أخبرنا عبدالرحمن بن أحمد بن محمد الانصاري، أخبرنا عبد الله محمد البغوي، حدثنا مصعب بن عبد الله، حدثني مالك، عن نافع، عن ابن عمر، عن عائشة: أن رسول الله صلى الله عليه وسلم قال: " الولاء لمن أعتق " (1).
أخبرنا أبو العباس أحمد بن عبدالرحمن الحسيني، وأحمد بن
__________
= كثير الافادة، قوي المشاركة في العلوم، حسن البشر، مليح التواضع، أكثرت عنه ببعلبك، وبدمشق توفي سنة 107 ه.
معجم الشيوخ الورقة 99 / 2.
ونسخة اليونيني من صحيح البخاري هي أعظم أصل يوثق به، ويطمأن إليه، فإنه رحمه الله قد عقد مجالس في دمشق لاسماع صحيح البخاري بحضرة النحوي الكبير ابن مالك الطائي، ويحضره جماعة من الفضلاء، وجمع منه أصولا معتمدة، وكان اليونيني في هذه المجالس شيخا قارئا مسمعا، وكان ابن مالك وهو أكبر منه بأكثر من عشرين سنة تلميذا، سامعا، راويا.
هذا من جهة الرواية والسماع على عادة العلماء السابقين الصالحين في التلقي عن الشيوخ الثقات الاثبات، وإن كان السامع أكبر من الشيخ.
وكان اليونيني في هذه المجالس نفسها تلميذا مستفيدا من ابن مالك فيما يتعلق بضبط ألفاظ الكتاب من جهة العربية والتوجيه والتصحيح.
والاصول المعتمدة التي قابل عليها الحافظ اليونيني ومن معه قد بينها هو في ثبت السماع الذي نقله القسطلاني في شرحه، ونقله عنه مصححو الطبعة السلطانية التي طبعت بمصر في سنتي 1313 1311 ه.
(1) إسناده صحيح، وهو في " الموطأ " 2 / 586 في الطلاق: باب ما جاء في الخيار، والبخاري: 5 / 138 في العتق: باب ما يجوز من شروط المكاتب، ومسلم (1504) في
العتق: باب إنما الولاء لمن أعتق.
(*)

(14/446)

محمد الحافظ قالا: أخبرنا أبوالمنجا عبد الله بن عمر الحريمي، أخبرنا عبد الاول بن عيسى، أخبرنا أبو منصور عبدالرحمن بن محمد البوشنجي، أخبرنا عبدالرحمن بن أحمد الهروي، أخبرنا أبو القاسم عبد الله بن محمد البغوي، حدثنا سويد بن سعيد، حدثنا علي بن مسهر قال: سمعت أنا وحمزة الزيات من أبان ابن أبي عياش خمس مئة حديث أو ذكر أكثر (1) فأخبرني حمزة قال: رأيت النبي صلى الله عليه وسلم في المنام، فعرضتها عليه، فما عرف منها إلا اليسير، خمسة أو سبة أحاديث، فتركت الحديث عنه.
أخرجها مسلم في مقدمة صحيحه (2)، عن سويد، فوافقناه بعلو.
أخبرنا أبو الحسن علي بن محمد بن علي بن بقاء، وجماعة قالوا: أخبرنا الحسين بن المبارك، وعبد الله بن عمر، وأخبرنا علي بن عثمان، وجماعة قالوا: أخبرنا الحسين بن المبارك، وأخبرنا عبد الحافظ بن بدران، أخبرنا موسى بن عبد القادر، وأخبرنا أحمد بن بيان الديرمقري، وخلق، قالوا: أخبرنا عبد الله بن عمر، وأخبرنا أحمد بن المؤيد، أخبرنا عبد اللطيف بن عسكر، ونفيس بن كرم، وحسن بن أبي بكر اليمني قالوا جميعا: أخبرنا أبو الوقت السجزي، أخبرنا محمد بن أبي مسعود، أخبرنا عبدالرحمن بن أبي شريح، حدثنا أبو القاسم البغوي، حدثنا العلاء بن موسى الباهلي، حدثنا الليت، عن نافع، عن عبد الله، عن رسول الله صلى الله عليه وسلم قال: " الخيل معقود في نواصيها الخير إلى يوم القيامة ".
__________
(1) رواية مسلم: " نحوا من ألف حديث ".
(2) 1 / 25: باب بيان أن الاسناد من الدين، وأن الرواية لا تكون إلا عن
الثقات..(*)

(14/447)

هذا حديث صحيح متفق عليه (1)، وإسناده كالشمس وضوحا.
قال الحافظ أحمد بن عبدالرحمن الشيرازي: سمعت أحمد بن يعقوب الاموي يقول: سمعت ابن منيع يقول: رأيت أبا عبيد القاسم بن سلام، إلا أني لم أسمع منه شيئا، وشهدت جنازته في سنة أربع وعشرين ومئتين.
قلت: الاموي كذبه أبو بكر البيهقي.
وقال أبو بكر بن شاذان: سمعت البغوي يقول: ولدت سنة ثلاث عشرة ومئتين.
قال الخطيب: وقال ابن شاهين: سمعته يقول: ولدت سنة أربع عشرة.
قال الخطيب: وابن شاهين أتقن.
قال ابن شاهين: وسمعته يقول: أول ما كتبت الحديث سنة خمس وعشرين، عن إسحاق بن إسماعيل الطالقاني.
قال أبو محمد الرامهرمزي: لا يعرف في الاسلام محدث وازى البغوي في قدم السماع.
قلت: أما إلى وقته فنعم، وأما بعده، فاتفق ذلك لطائفة منهم: عبد الواحد الزبيري مسند ما وراء النهر ولابي علي الحداد، وبالامس لابي العباس بن الشحنة.
قال أبو أحمد الحاكم: قال لي البغوي: ما خبر شيخكم ذاك ؟ قلت: عن أي الشيخين تسأل ؟ قال: الذي يحدث عن قتيبة يعني أبا العباس السراج قلت، خلفته حيا، قال: كم عنده عن قتيبة ؟ قلت:
__________
(1) هو في " الموطأ " 2 / 467 في الجهاد: باب ما جاء في الخيل والمسابقة بينها، والبخاري: 6 / 40 في الجهاد: باب الخيل معقود في نواصيها الخير إلى يوم القيامة، ومسلم
(1873) في الامارة: باب الخيل في نواصيها الخير إلى يوم القيامة، والنسائي: 6 / 222 221 في الخيل: باب فتل ناصية الفرس.
(*)

(14/448)

جملة.
قال: كم عنده عن إسحاق بن راهويه ؟ قلت: كثير.
قال: عمن كتب من مشايخنا ؟ ففكرت قلت: إن ذكرت له شيخا كتب عنه يزري به قلت: كتب عن محمد بن إسحاق المسيبي، ومحفوظ بن أبي توبة، وعيسى ابن مساور الجوهري، قال: أي سنة دخل بغداد، قلت: سنة أربع وثلاثين ومئتين أظن، فاهتز لذاك وقال: أمرت أن يثبت لي أسماء مشايخي الدين لا يحدث عنهم غيري اليوم، فبلغوا سبعة وثمانين شيخا.
قال الحاكم: وكان إذ ذاك ببغداد الباغندي، وأبو الليث الفرائضي، والحسين بن محمد بن عفير، وعلي بن المبارك المسروري، وغيرهم.
قلت: عاش البغوي بعد قوله ستة أعوام، وتفرد عن خلق سوى من ذكر.
وقيل: إنه لم يرو عن يحيى بن معين غير قوله: لما خرج من عند يحيى بن عبدالحميد، فقلنا: ما تقول في الرجل ؟ فقال: الثقة وابن الثقة.
قال أحمد بن عبدان الحافظ: سمعت أبا القاسم البغوي يقول: كنت يوما ضيق الصدر، فخرجت إلى الشط، وقعدت وفي يدي جزء عن يحيى بن معين أنظر فيه، فإذا بموسى بن هارون، فقال لي: أيش معك ؟ قلت: جزء عن ابن معين، فأخذه من يدي، فرماه في دجلة وقال: تريد أن تجمع بين أحمد بن حنبل، ويحيى بن معين، وعلي بن المديني ! قلت: بئس ما صنع موسى ! عفا الله عنه.
وروينا عن البغوي قال: حضرت مع عمي مجلس عاصم بن علي.
أخبرنا أبو الغنائم القيسي، ومؤمل بن محمد، ويوسف الشيباني إجازة قالوا: أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور الشيباني، أخبرنا

(14/449)

أبو بكر الحافظ قال: حدثنا علي بن أبي علي المعدل، حدثنا علي بن الحسن بن جعفر البزاز، حدثني البغوي قال: كنت أورق، فسألت جدي أحمد بن منيع أن يمضي معي إلى سعيد بن يحيى بن سعيد الاموي، يسأله أن يعطيني الجزء الاول من المغازي، عن أبيه، حتى أو رقه عليه، فجاء معي، وسأله، فأعطاني، فأخذته وطفت به، فأول ما بدأت بأبي عبد الله ابن مغلس، أريته الكتاب، وأعلمته أني أريد أن أقرأ المغازي على الاموي، فدفع إلي عشرين دينارا وقال: اكتب لي منه نسخة.
ثم طفت بعده بقية يومي، فلم أزل آخذ من عشرين دينارا وإلى عشرة دنانير [ وأكثر ] وأقل إلى أن حصل معي في ذلك اليوم مئتا دينار، فكتبت نسخا لاصحابها بشئ يسير، وقرأتها لهم، واستفضلت الباقي.
وبه: إلى الحافظ أبي بكر: حدثني أبو الوليد الدربندري: سمعت عبدان بن أحمد الخطيب سبط أحمد بن عبدان الشيرازي سمعت جدي يقول: اجتاز أبو القاسم البغوي بنهر طابق (1) على باب مسجد، فسمع صوت مستمل، فقال: من هذا ؟ فقالوا: ابن صاعد.
قال: ذاك الصبي ؟ قالوا: نعم.
قال: والله لا أبرح حتى أملي هاهنا.
فصعد دكة وجلس، ورآه أصحاب الحديث، فقاموا وتركوا ابن صاعد.
ثم قال: حدثنا أحمد بن حنبل قبل أن يولد المحدثون، وحدثنا طالوت قبل أن يولد المحدثون، وحدثنا أبو نصر التمار.
فأملى ستة عشر حديثا عن ستة عشر
شيخا، ما بقي من يروي عنهم سواه (2).
__________
(1) محلة كانت في الجانب الغربي من بغداد، قرب نهر القلائين، أحرقت سنة 488 ه وصارت تلولا.
انظر " معجم البلدان " 5 / 321.
(2) " تاريخ بغداد " 10 / 114.
(*)

(14/450)

وبه: أخبرنا أحمد بن أحمد بن محمد القصري، سمعت أبا زيد الحسين بن الحسن بن عامر الكوفي يقول: قدم البغوي إلى الكوفة، فاجتمعنا مع ابن عقدة إليه لنسمع منه، فسألنا عنه، فقالت الجارية: قد أكل سمكا، وشرب فقاعا (1)، ونام، فعجب ابن عقدة من ذلك لكبر سنه، ثم أذن لنا، فدخلنا، فقال: يا أبا العباس ! حدثتني أختي أنها كانت نازلة في بني جمان، وكان في الموضع طحان، فكان يقول لغلامه: اصمد أبا بكر.
فيصمد البغل إلى أن يذهب بعض الليل، ثم يقول: اصمد عمر.
فيصمد الآخر.
فقال له ابن عقدة: يا أبا القاسم: لا تحملك عصبيتك لاحمد بن حنبل أن تقول في أهل الكوفة ما ليس فيهم، ما روي: " خير هذه الامة، بعد نبيها، أبو بكر وعمر " (2) عن علي إلا أهل الكوفة، ولكن أهل المدينة رووا: " أن عليا لم يبايع أبا بكر إلا بعد ستة أشهر " (3).
فقال له أبو القاسم: " يا أبا العباس ! لا تحملك عصبيتك لاهل الكوفة على أن تتقول على أهل المدينة.
ثم بعد ذلك أخرج الكتب، وانبسط، وحدثنا (4).
__________
(1) الفقاع: شراب يتخذ من الشعير، سمي به لما يعلوه من الزبد.
(2) الخبر في " تاريخ بغداد " 10 / 26، وأخرج البخاري: 7 / 26 في فضائل أصحاب النبي صلى الله عليه وسلم: باب قول النبي صلى الله عليه وسلم لو كنت متخذا خليلا، وأبو داود (4629) في السنة: باب في
التفضيل، من طريق محمد بن كثير، أخبرنا سفيان، حدثنا جامع بن راشد، حدثنا أبو يعلى، عن محمد بن الحنفية قال: قلت لابي: أي الناس خير بعد رسول الله صلى الله عليه وسلم ؟ قال: أبو بكر، قلت: ثم من ؟ قال: ثم عمر، وخشيت أن يقول عثمان، قلت: ثم أنت ؟ قال: ما أنا إلا رجل من المسلمين.
وأخرجه ابن ماجه (106) في المقدمة، من طريق علي بن محمد: حدثنا وكيع، حدثنا شعبة، عن عمرو بن مرة، عن عبد الله بن سلمة، قال: " سمعت عليا يقول: خير الناس بعد رسول الله صلى الله عليه وسلم أبو بكر، وخير الناس بعد أبي بكر عمر ".
(3) الخبر في تاريخ بغداد 10 / 114، وانظر صحيح مسلم (1759) في الجهاد: باب قول النبي صلى الله عليه وسلم لا نورث ما تركنا صدقة.
(4) " تاريخ بغداد " 10 / 115 114.
(*)

(14/451)

وبه: حدثني علي بن محمد: سمعت حمزة بن يوسف، سمعت أبا الحسين يعقوب الاردبيلي يقول: سألت أحمد بن طاهر، قلت: أيش كان موسى بن هارون يقول في ابن بنت منيع ؟ فقال: أيش كان يقول ابن بنت منيع في موسى بن هارون ؟ قلت: كيف هذا ؟ قال: لانه كان يرضى منه رأسا برأس.
قال الخطيب (1): المحفوظ عن موسى توثيق البغوي، وثناؤه عليه، ومدحه له.
قال عمر بن الحسن الاشناني: سألت موسى بن هارون عن البغوي، فقال: ثقة صدوق، لو جاز لانسان أن يقال له: فوق الثقة، لقيل له.
قلت: يا أبان عمران ! إن هؤلاء يتكلمون فيه ؟ فقال: يحسدونه، سمع من ابن عائشة ولم نسمع.
ابن منيع لا يقول إلا الحق.
وبه: إلى أبي بكر: حدثني العلاء بن أبي المغيرة الاندلسي، أخبرنا علي بن بقاء، أخبرنا عبد الغني بن سعيد قال: سألت أبا بكر محمد
ابن علي النقاش: تحفظ شيئا مما أخذ على ابن بنت منيع ؟ فقال: غلط في حديث عن محمد بن عبد الواهب، عن أبي (2) شهاب، عن أبي إشحاق الشيباني، عن نافع، عن ابن عمر.
حدث به عن ابن عبد الواهب، وإنما سمعه من إبراهيم بن هانئ عنه، فأخذه عبدالحميد الوراق بلسانه، ودار على أصحاب الحديث، فبلغ ذلك أبا القاسم، فخرج إلينا يوما، فعرفنا أنه غلط فيه، وأنه أراد أن يكتب: [ حدثنا ] إبراهيم بن هانئ، فمرت يده.
__________
(1) في " تاريخه " 10 / 115.
(2) في " تاريخ بغداد " 10 / 115 ابن شهاب، وهو خطأ، واسم أبي شهاب عبد ربه بن نافع.
(*)

(14/452)

قلت: هذه الحكاية تدل على تثبت أبي القاسم وورعه، وإلا فلو كاشر ورواه عن محمد بن عبد الواهب شيخه على سبيل التدليس من كان يمنعه ؟ ! ثم قال النقاش: ورأيت فيه الانكسار والغم، وكان ثقة.
قلت: متن الحديث: " نهى رسول الله صلى الله عليه وسلم أن يتناجى اثنان دون الثالث إذا كانوا جميعا " (1).
ورواه أبو العباس السراج: أخبرنا إبراهيم بن هانئ.
فذكره.
وقال الاردبيلي: سئل ابن أبي حاتم عن أبي القاسم البغوي: أيدخل في الصحيح ؟ قال: نعم.
وقال حمزة السهمي: سألت أبا بكر بن عبدان عن البغوي، فقال: لا شك أنه يدخل في الصحيح.
وبه قال أبو بكر: حدثنا حمزة بن محمد الدقاق: سمعت الدارقطني يقول: كان أبو القاسم بن منيع قل ما يتكلم على الحديث، فإذا تكلم كان كلامه كالمسمار في الساج.
وقال أبو عبد الرحمن السلمي: سألت الدارقطني عن البغوي، فقال: ثقة جبل، إمام من الائمة ثبت، أقل المشايخ خطأ، وكلامه في
__________
(1) " تاريخ بغداد " 10 / 116، والحديث أخرجه من طريق نافع، عن ابن عمر: مالك في " الموطأ " 3 / 152 151، والبخاري: 11 / 68 في الاستئذان: باب لا يتناجى اثنان دون الثالث، ومسلم (2183) في السلام: باب تحريم مناجاة الاثنين دون الثالث، وأحمد: 2 / 32، و 121، و 123، و 126، و 141.
وأخرجه مالك: 3 / 151، وأحمد: 2 / 9، و 73، و 79، وابن ماجه (3776) من طريقين عن عبد الله بن دينار، عن ابن عمر.
وأخرجه أحمد: 2 / 141، وأبو داود (4852) من طريق الاعمش، عن أبي صالح، عن ابن عمر.
(*)

(14/453)

الحديث أحسن من كلام ابن صاعد.
ابن الطيوري: سمعت ابن المذهب، سمعت ابن شاهين، سمعت البغوي، وقال له مستمليه: أرجو أن أستملي عليك سنة عشرين وثلاث مئة، قال: قد ضيقت علي عمري، أنا رأيت رجلا في الحرم له مئة وست وثلاثون سنة يقول: رأيت الحسن وابن سيرين، أو كما قال.
قلت: كان يسر البغوي أن لو قال له مستمليه: أرجو أن أستملي عليك سنة خمسين وثلاث مئة.
قال أبو أحمد بن عدي في " الكامل " (1) له: كان أبو القاسم صاحب حديث، وكان وراقا من ابتداء أمره، يورق على جده وعمه وغيرهما،
وكان يبيع أصل نفسه كل وقت.
ووافيت العراق سنة سبع وتسعين ومئتين، وأهل العلم والمشايخ منهم مجتمعون على ضعفه، وكانوا زاهدين في حضور مجلسه، وما رأيت مجلسه قط في ذلك الوقت إلا دون العشرة غرباء، بعد أن يسأل بنوه الغرباء مرة بعد مرة حضور مجلس أبيهم، فيقرأ عليهم لفظا.
قال: وكان مجانهم يقولون: في دار ابن منيع سحرة تحمل داود بن عمر الضبي من كثرة ما يروي عنه، وما علمت أحدا حدث عن علي بن الجعد أكثر مما حدث هو.
قال: وسمعه قاسم المطرز يقول: حدثنا عبيد الله العيشي، فقال: في حر أم من يكذب.
وتكلم فيه قوم، ونسبوه إلى الكذب عند عبدالحميد الوراق، فقال: هو أنعش من أن يكذب يعني ما يحسن، قال: وكان بذئ اللسان، يتكلم في الثقات، سمعته يقول يوم مات محمد بن يحيى المروزي: أنا قد ذهب بي
__________
(1) 3 / 228 / ب.
(*)

(14/454)

عمي إلى أبي عبيد، وعاصم بن علي، وسمعت منهما.
قال: ولما مات أصحابه احتمله الناس، واجتمعوا عليه، ونفق عندهم، ومع نفاقه وإسناده كان مجلس ابن صاعد أضعاف مجلسه.
قلت: قد أسرف ابن عدي وبالغ، ولم يقدر أن يخرج له حديثا غلط فيه، سوى حديثين، وهذا مما يقضي له بالحفظ والاتقان، لانه روى أزيد من مئة ألف حديث لم يهم في شئ منها، ثم عطل وأنصف، وقال: وأبو القاسم كان معه طرف من معرفة الحديث، ومن معرفة التصانيف، وطال عمره، واحتاجوا إليه، وقبله الناس، ولولا أني شرطت أن كل من تكلم فيه متكلم ذكرته يعني في الكامل وإلا كنت لا أذكره.
قال أبو يعلى الخليلي: أبو القاسم البغوي من العلماء المعمرين، سمع داود بن رشيد، والحكم بن موسى، وطالوت بن عباد، وابني أبي شيبة.
إلى أن قال: وعنده مئة شيخ لم يشاركه أحد فيهم، في آخر عمره لم ينزل إلى الشيوخ.
قال: وهو حافظ عارف، صنف مسند عمه علي بن عبد العزيز، وقد حسدوه في آخر عمره، فتكلموا فيه بشئ لا يقدح فيه، وقد سمعت عبدالرحمن بن محمد يقول: سمعت أبا أحمد الحاكم، سمعت البغوي يقول: ورقت لالف شيخ.
قال أحمد بن علي السليماني الحافظ: البغوي يتهم بسرقة الحديث.
قلت: هذا القول مردود، وما يتهم أبا القاسم أحد يدري ما يقول، بل هو ثقة مطلقا.
قال إسماعيل بن علي الخطبي: مات أبو القاسم البغوي الوراق ليلة الفطر من سنة سبع عشرة وثلاث مئة، ودفن يوم الفطر، وقد استكمل مئة

(14/455)

سنة وثلاث سنين وشهرا واحدا.
قال الخطيب (1): ودفن في مقبرة باب التبن، رحمه الله.
قلت: قد سمعوا عليه يوم وفاته، فذكر محمد بن أبي شريح في غالب ظني قال: كنا نسمع على البغوي ورأسه بين ركبتيه، فرفع رأسه وقال: كأني بهم يقولون: مات أبو القاسم البغوي، ولا يقولون: مات مسند الدنيا.
ثم مات عقيب ذلك أو يومئذ، رحمه الله.
قلت: وهو من الذين جاوزوا المئة بيقين كالطبراني والسلفي، وقد أفردتهم في جزء (2) ختمته بالشيخ شهاب الدين الحجار.
ومات مع البغوي في سنة سبع عشرة أبو حامد أحمد بن جعفر الاشعري الاصبهاني، وشيخ الحنفية أبو سعيد أحمد بن الحسين البرذعي ببغداد، وأبو عمرو أحمد بن محمد بن أحمد بن حفص الحيري النيسابوري، وحرمي بن أبي العلاء المكي ببغداد، والقاضي أبو القاسم بدر الدين بن الهيثم بن خلف الكوفي، ومسند أصبهان أبو علي الحسن بن محمد بن دكة الفرضي.
وشيخ الشافعية الزبير بن أحمد بن سليمان البصري الزبيري، ومحدث مصر أبو الحسن علي بن أحمد بن سليمان بن الصيقل علان، والثقة أبو العباس الفضل بن أحمد بن منصور الزبيدي صاحب أحمد بن حنبل والحافظ أبو الحسن محمد بن أحمد ابن زهير الطوسي، والحافط الشهيد أبو الفضل محمد بن أبي الحسين أحمد بن محمد بن عمار الهروي بمكة، ومسند مصر أبو بكر محمد بن
__________
(1) في " تاريخه " 10 / 117.
(2) واسمه: " أهل المئة فصاعدا " وقد حققه الدكتور " بشار عواد " ونشره سنة 1973 في مجلة " المورد " البغدادية، المجلد الثاني، العدد الرابع، من ص 107 إلى ص 143.
(*)

(14/456)

زيان بن حبيب الحضرمي، والزاهد الواعظ أبو عبد الله محمد بن الفضل البلخي خاتمة أصحاب قتيبة بن سعيد.

248 - أبو صخرة * المحدث الصدوق، أبو صخرة، عبدالرحمن بن محمد بن عبد الرحمن بن هلال، أبو محمد السامي القرشي، ولقبه: أبو صخرة الكاتب، من المعمرين ببغداد.
سمع من: علي بن المديني، وإبراهيم بن عبد الله الهروي،
ومحمد بن سليمان لوين، ويحيى بن أكثم.
روى عنه: ابن المظفر، وأبو بكر الوراق، وعلي بن عمر الحربي.
وقد كتب عنه من القدماء يحيى بن صاعد.
وثقه الخطيب.
توفي في شوال سنة عشر وثلاث مئة.

249 - عيسى * * المحدث عيسى بن سليمان بن عبدالملك القرشي، وراق داود بن رشيد.
يروي عنه، وعن أحمد بن إبراهيم الموصلي، وأحمد بن منيع.
وعنه: أبو القاسم بن النخاس، ومحمد بن المظفر، وعلي بن عمر
__________
* تاريخ بغداد: 10 / 286 285، المنتظم: 6 / 169.
* * تاريخ بغداد: 11 / 175 174، المنتظم: 6 / 169.
(*)

(14/457)

الحربي، ومحمد بن الشخير.
وكان ثقة.
مات في شعبان سنة عشر وثلاث مئة.

250 - الطيالسي * المحدث المعمر، أبو عبد الله، محمد بن إبراهيم بن زياد الرازي الطيالسي، نزيل قرميسين (1).
حدث عن: يحيى بن معين، وإبراهيم بن موسى الفراء، وأبي مصعب، والقواريري، وعلي بن حكيم الاودي، ومحمد بن حميد، وأحمد بن حنبل، وهارون الحمال، وعدة.
وعنه: أبو بكر الجعابي، وأحمد بن محمد الهمذاني المقرئ، وجعفر الخلدي، وأحمد بن إسحاق الحلبي والد علي، وأبو أحمد الحاكم، وقال: هو ضعيف لو اقتصر على سماعه.
وقال الدارقطني: متروك الحديث.
وقال صالح بن أحمد: سمعت أحمد بن عبيد يقول: تكلموا فيه، وكان فهما مسنا.
قلت: عاش إلى سنة ثلاث عشرة.
__________
* تاريخ بغداد: 1 / 407 404، الانساب: 375 / أ، المنتظم: 6 / 204 203، العبر: 2 / 157، ميزان الاعتدال: 3 / 448، المغني في الضعفاء: 2 / 546، لسان الميزان: 5 / 23 22، شذرات الذهب: 2 / 268.
(1) قال ياقوت في " معجم البلدان " 4 / 330: " قرميسين: تعريب كرمان شاهان، بلد معروف، بينه وبين همذان ثلاثون فرسخا قرب الدينور، وهي بين همذان وحلوان على جادة الحاج ".
(*)

(14/458)

أنبأنا ابن البخاري: أخبرنا ابن الحرستاني، أخبرنا عبد الكريم بن حمزة، أخبرنا الكتاني، حدثنا تمام، حدثنا أبو جعفر أحمد بن إسحاق، أخبرنا محمد بن إبراهيم بن زياد بحلب، حدثنا أحمد بن حنبل (1)، حدثنا عبدالرحمن بن غزوان، حدثنا الليث، حدثنا مالك، عن الزهري، عن عروة، عن عائشة: " أن رجلا قال: يا رسول الله: إن لي مملوكين يخونوني ويضربونني ويكذبونني، فأسبهم وأضربهم، فأين أنا منهم ؟ قال: ينظر في عقابك وذنوبهم، فإن كان عقابك دون ذنوبهم كان لك الفضل عليهم، وإلا اقتص منك.
فبكى.
فقال: أما تقرأ: (ونضع
الموازين القسط) [ الانبياء: 47 ].
هذا منكر جدا (2).
أخبرنا محمد بن عبد السلام: أنبأتنا زينب الشعرية، أخبرنا زاهر بن طاهر، أخبرنا أبو سعد، أخبرنا أبو أحمد الحافظ، أخبرنا محمد بن إبراهيم بن زياد، حدثنا إبراهيم بن حمزة، حدثنا الدراوردي، عن عبيد
__________
(1) هو في " المسند " 6 / 281 280 بهذ السند، وأخرجه الترمذي (3165) في تفسير سورة الانبياء، من طريق مجاهد بن موسى، والفضل بن سهل الاعرج، وغير واحد، قالوا: حدثنا عبدالرحمن بن غزوان قراد وقال الترمذي: " هذا حديث غريب لا نعرفه إلا من حديث عبدالرحمن بن غزوان ".
وذكره السيوطي في " الدر المنثور " 4 / 320 319 وزاد نسبته إلى ابن جرير في " تهذيبه " وابن المنذر، وابن أبي حاتم، وابن مردويه، والبيهقي في " شعب الايمان ".
(2) في " ميزان الاعتدال " للمؤلف: 2 / 581 في ترجمة عبدالرحمن بن غزوان قراد: سئل أحمد بن صالح عن حديثه هذا فقال: هذا حديث موضوع.
وقال أبو أحمد الحاكم: روى عن الليث حديثا منكرا.
وقال ابن حيان: كان يخطئ، يتخالج في القلب منه لروايته عن الليث، عن مالك، عن الزهري، عن عروة، عن عائشة قصة المماليك.
وقال الحافظ ابن حجر في " مقدمة فتح الباري ": أخطأ في سنده، وإنما رواه عن الليث، عن زياد بن عجلان، عن زياد مولى ابن عباس مرسلا، بينه الدارقطني في غرائب = (*)

(14/459)

الله، عن نافع، عن ابن عمر: " أن رسول الله صلى الله عليه وسلم أتى وهو بالعقيق، فقيل: إنك بواد مبارك " (1).
__________
= مالك، والحاكم أبو أحمد في " الكنى " وغير واحد.
وقال الخليلي: قراد قديم، ينفرد عن الليث بحديث لا يتابع عليه يعني هذا الحديث.
(1) إسناده ضعيف لضعف المترجم، وأخرجه البخاري: 3 / 310 في الحج: باب قول النبي صلى الله عليه وسلم العيق واد مبارك، وأبو داود (1800) وأحمد: 1 / 24 من طرق عن الاوزاعي، حدثني يحيى بن أبي كثير، حدثني عكرمة: أنه سمع ابن عباس يقول: سمع عمر رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم بوادي العقيق يقول: " أتاني الليلة آت من ربي فقال: صل في هذا الوادي المبارك وقل: عمرة في حجة ".
(*)

(14/460)

الطبقة الثامنة عشر
251 - الذهبي * الحافظ العالم الجوال، أبو بكر، أحمد بن محمد بن حسن بن أبي حمزة البلخي ثم النيسابوري.
حدث عن: أبي حفص الفلاس، ومحمد بن بشار، وحجاج بن الشاعر، وسلم بن جنادة، ومحمد بن يحيى الذهلي، وأحمد بن سعيد الدارمي، وطبقتهم.
حدث عنه: أبو علي الحافظ، ومحمد بن جعفر البستي، وأبو بكر الاسماعيلي، ومحمد بن عبد الله القزاز، وأبو أحمد بن الغطريف، وأبو محمد المخلدي، وآخرون.
لكنه مطعون فيه.
قال الاسماعيلي: كان مستهترا بالشرب (1).
وقال الحاكم: وقع إلي من كتبه وفيها عجائب.
وكان أبو علي سئ الرأي فيه.
__________
* تاريخ جرجان: 36، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 137 / 1، تذكرة الحفاظ: 3 / 801 800، ميزان الاعتدال: 1 / 134، لسان الميزان: 1 / 260، طبقات الحفاظ: 334.
(1) في اللسان: " فلان مستهتر بالشراب: أي مولع به، لا يبالي ما قيل فيه ".
(*)

(14/461)

قال الحاكم: توفي سنة أربع عشرة وثلاث مئة.
أخبرنا أحمد بن هبة الله، عن المؤيد بن محمد الطوسي، أخبرنا أحمد بن سهل المساجدي (ح) وأخبرنا أحمد بعن القاسم بن عبد الله، أخبرنا وجيه بن طاهر، وأخبرنا عن زينب الشعرية: أن محمد بن منصور الحرضي أخبرها ووجيها أيضا قالوا: أخبرنا يعقوب بن أحمد، أخبرنا الحسن بن أحمد المخلدي، أخبرنا أحمد بن محمد بن أبي حمزة البلخي، حدثنا موسى بن الحكم الشطوي، حدثنا حفص بن غياث، عن طلحة بن يحيى، عن عائشة بنت طلحة، عن عائشة رضي الله عنها قالت: أدرك النبي صلى الله عليه وسلم في جنازة صبي من الانصار، فقالت عائشة: طبى له: عصفور من عصافير الجنة، قال: " وما يدريك يا عائشة ! إن الله خلق الجنة وخلق لها أهلا، وهم في أصلاب آبائهم، وخلق النار وخلق لها أهلا، وهم في أصلاب آبائهم ".
رواه جماعة عن طلحة، وهو مما ينكر من حديثه، لكن أخرجه مسلم، وأبو داود، والنسائي، وابن ماجة (1).

252 - ابن سابور * الشيخ الامام الثقة المحدث، أبو العباس، أحمد بن عبد الله بن سابور البغدادي الدقاق.
سمع أبا بكر بن أبي شيبة، وأبا نعيم عبيد بن هشام الحلبي، ونصر ابن علي الجهضمي، وعدة.
__________
(1) أخرجه مسلم (2662) في القدر: باب معنى كل مولود يولد على الفطرة، وأبو داود (4713) في السنة: باب في ذراري المشركين، والنسائي: 4 / 57 في الجنائز: باب
الصلاة على الصبيان، وابن ماجه (82) في المقدمة.
* تاريخ بغداد: 4 / 225، العبر: 2 / 155، شذرات الذهب: 2 / 266.
(*)

(14/462)

حدث عنه: أبو عمر بن حيويه، والقاضي أبو بكر الابهري، وأبو بكر بن المقرئ، وآخرون.
نقل الخطيب توثيقه، وأنه توفي في سنة ثلاث عشرة وثلاث مئة.
قلت: عاش نيفا وتسعين سنة.

253 - العسكري * الامام المحدث الرحال، أبو الحسن، علي بن سعيد بن عبد الله العسكري، نزيل الري.
حدث عن: عمرو بن علي الصيرفي، ومحمد بن المثنى، ويعقوب الدورقي، والزبير بن بكار، وطبقتهم.
روى عنه: أبو الشيخ، وأبو بكر القباب، وأبو عمرو بن حمدان، وأبو عمرو بن مطر، وآخرون.
ومن تآليفه كتاب: " السرائر "، وغير ذلك.
توفي سنة خمس وثلاث مئة، وقيل: توفي سنة ثلاث عشرة وثلاث مئة بالري.
وآخر من حدث عنه وفاة مأمون الرازي.
قال ابن مردويه في " تاريخه ": كان العسكري من الثقات، يحفظ ويصنف.
__________
* الانساب: 391 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 129 / 1، تذكرة الحفاظ: 2 / 749، طبقات الحفاظ: 315، شذرات الذهب: 2 / 246،
الرسالة المستطرفة: 55.
(*)

(14/463)

وقال الشيرازي في " الالقاب ": كان العسكري يقال له: شقير الحافظ.
وقال الحاكم أبو عبد الله: كان أحد الجوالين، كثير التصنيف، أقام بنيسابور على تجارة له مدة.
أخبرنا أحمد بن هبة الله، أنبأنا عبد المعز بن محمد، أخبرنا زاهر ابن طاهر، أخبرنا محمد بن عبدالرحمن، أخبرنا محمد بن أحمد الزاهد، أخبرنا علي بن سعيد العسكري، حدثنا الحسين بن الحسن بن حماد، حدثتني جدتي بانة بنت بهز بن حكيم، عن أبيها، عن أبيه، عن جده أن رسول الله صلى الله عليه وسلم قال: " من سبح عند غروب الشمس سبعين تسبيحة غفر الله له سائر عمله ".
حديث منكر، وبانة مجهولة (1).

254 - أبو لبيد * الامام المحدث الرحال الصادق، أبو لبيد، محمد بن إدريس إياس السامي السرخسي.
سمع سويد بن سعيد، وأبا مصعب الزهري، وإسحاق بن أبي إسرائيل، وهناد بن السري، ومحمود بن غيلان، وأبا كريب، وطبقتهم.
وعمر دهرا، ورحل الناس إليه.
حدث عنه: إمام الائمة ابن خزيمة، وأحمد بن سلمة الحافظ،
__________
(1) في " الاستدراك " لابن نقطة: ان بانة هذه روت عن أخيها عبدالملك بن بهز، وروى عنها الحسين بن الحسن بن حماد، وهشام بن علي السيرافي، وأبوبهز الصقر بن عبد الرحمن بن بنت مالك بن مغول، وأورده السيوطي في " الجامع الكبير " 782، ونسبه للديلمي.
* العبر: 2 / 157، الوافي بالوفيات: 2 / 181، النجوم الزاهرة: 3 / 215.
(*)

(14/464)

وإبراهيم بن محمد الهروي الوراق، واهر بن أحمد السرخسي، وأبو سعيد محمد بن بشر الكرابيسي البصري، وآخرون.
مات سنة ثلاث عشرة وثلاث مئة، وله نيف وتسعون سنة، رحمه الله.
أخبرنا أحمد بن هبة الله: أنبأنا أبو روح، أخبرنا زاهر، أخبرنا أبو سعد الكنجروذي، أخبرنا محمد بن بشر التميمي، أخبرنا أبو لبيد السامي، حدثنا سويد بن سعيد، أخبرنا علي بن مسهر، عن داود بن أبي هند، عن النعمان بن سالم، عن عمرو بن أوس الثقفي قال: دخلت على عنبسة بن أبي سفيان وهو في الموت، فحدثني قال: حدثتني أم حبيبة أنها سمعت النبي صلى الله عليه وسلم يقول: " من صلى من النهار ثنتي عشرة ركعة تطوعا بني له بهن بيت في الجنة ".
قالت: فو الله: ما تركتهن منذ سمعتهن من رسول الله صلى الله عليه وسلم.
وقال عنبسة: وأنا والله ما تركتهن.
وقال عمرو مثل ذلك، وقال النعمان مثل ذلك.
أخرجه مسلم (1) عن ابن نمير، عن أبي خالد الاحمر، عن داود بن أبي هند.

255 - الفرائضي * الامام العلامة المحدث المقرئ، أبو الليث، نصر بن القاسم بن
__________
(1) برقم (728) في صلاة المسافرين: باب فضل السنن الراتبة قبل الفرائض وبعدهن، وأبو داود (1250) في الصلاة: باب تفريع أبواب التطوع، والترمذي (415) في الصلاة: باب ما جاء فيمن صلى في يوم وليلة ثنتي عشرة ركعة من السنة، والنسائي: 3 / 261 في قيام الليل: باب ثواب من صلى في اليوم والليلة ثنتي عشرة ركعة، وابن ماجه (1141)
في إقامة الصلاة: باب ما جاء في ثنتي عشرة ركعة من السنة.
* تاريخ بغداد: 13 / 295، الانساب: 421 / ب، المنتظم: 6 / 204، العبر: 2 / 160، البداية والنهاية: 11 / 154، طبقات القراء للجزري: 2 / 338، النجوم الزاهرة: 3 / 216، شذرات الذهب: 2 / 269.
(*)

(14/465)

نصر البغدادي الفقيه الفرائضي.
سمع عبدالاعلى بن حماد النرسي، وسريج بن يونس، وعبيد الله القواريري، وأبا بكر بن أبي شيبة، وعدة.
وكان بصيرا بحرف أبي عمرو بن العلاء، إماما في الفقه، كبير الشأن.
حدث عنه: أبو الحسين بن البواب، وأبو الفضل عبيد الله الزهري، وأبو حفص بن شاهين، وجماعة.
وقد وثق.
مات سنة أربع عشرة وثلاث مئة.

أخوه: المحدث الثقة، أبو بكر:
256 - أحمد بن القاسم * أخو أبي الليث.
سمع محمد بن سليمان لوينا، وإسحاق بن أبي إسرائيل، وأبا همام، والحسن بن حماد سجادة.
حدث عنه: أبو حفص بن شاهين، وأبو حفص الكتاني.
وثقه الخطيب.
وعاش ثمانيا وتسعين سنة.
مات سنة عشرين وثلاث مئة في ذي
الحجة.
__________
* تاريخ بغداد: 4 / 352، العبر: 2 / 181، شذرات الذهب: 2 / 285.
(*)

(14/466)

ومات مع أبي الليث: الحسن بن دكة الاصبهاني، والقاضي أبو ذر محمد بن محمد بن يوسف البخاري، وإسحاق بن إبراهيم بن الخليل الجلاب، ومحمود بن عنبر النسفي، ومحمد بن محمد بن الاشعث الكوفي بمصر، ومحمد بن عمر بن لبابة الاندلسي، وأحمد بن محمد البلخي الذهبي.

257 - الجريري * شيخ الصوفية، أبو محمد الجريري الزاهد.
قيل: اسمه أحمد بن محمد بن حسين.
وقيل: عبد الله بن يحيى.
وقيل: حسن بن محمد.
لقي السري السقطي والكبار، ورافق الجنيد، وكان الجنيد يتأدب معه، وإذا تكلم في شئ من الحقائق قال: هذا من بابة أبي محمد.
فلما توفي الجنيد أجلسوه مكانه، وأخذوا عنه آداب القوم.
حج في سنة إحدى عشرة، فقتل في رجوعه يوم وقعة الهبير (1)، وطئته الجمال النافرة، فمات شهيدا، وذلك في أوائل المحرم سنة اثنتي عشرة، وهو في عشر التسعين.
__________
* طبقات الصوفية: 264 259، حلية الاولياء: 10 / 348 347، تاريخ بغداد: 4 / 434 430، الرسالة القشيرية: 23، المنتظم: 6 / 176 174، صفة الصفوة: 2 / 448 447، الكامل في التاريخ: 8 / 145 الوافي بالوفيات: 7 / 378، البداية والنهاية: 11 / 148، طبقات الاولياء: 75 70.
(1) الهبير: قال ياقوت: رمل زرود في طريق مكة، كانت عنده وقعة ابن أبي سعيد
الجنابي الزنديق القرمطي بالحاج يوم الاحد لاثنتي عشرة ليلة بقيت من المحرم سنة 312 ه، قتلهم، وسباهم وأخذ أموالهم.
وانظر التفصيل عن هذه الوقعة في " الكامل " 8 / 147 لابن الاثير.
(*)

(14/467)

258 - البهراني * محمد بن تمام بن صالح، المحدث العالم، أبو بكر البهراني الحمصي.
سمع من: محمد بن مصفى، والمسيب بن واضح، ومحمد بن قدامة المصيصي، وعبد الله بن خبيق الانطاكي، وطبقتهم، ومحمد بن آدم.
روى عنه: أبو أحمد بن عدي، والحسن بن منير، والفضل بن جعفر التميمي، وأبو بكر الربعي، وأبو بكر بن المقرئ، وآخرون.
قال أبو عبد الله بن مندة: حدث عن محمد بن آدم المصيصي بمناكير.
قلت: لا أظن به بأسا.
مات سنة ثلاث عشرة وثلاث مئة.
ويكشف هل خرج له ابن حبان في صحيحه ؟
259 - الشعراني * * الامام أبو عبد الله، محمد بن حفص بن محمد بن يزيد النيسابوري الشعراني الجويني الاصل، أحد الاثبات.
سمع إسحاق بن راهويه، وأبا كريب، وعبد الجبار بن العلاء،
__________
* تاريخ ابن عساكر: 15 / 75 / أ، ميزان الاعتدال: 3 / 494، لسان الميزان:
5 / 97.
* * الانساب: 14 / ب.
(*)

(14/468)

ومحمد بن رافع، وأمثالهم.
روى عنه: أبو علي الحافظ، وعبد الله بن أبي عثمان الزاهد، وزاهر السرخسي، وعدة.
قال أبو عبد الله الحاكم: هو شيخ ثقة، توفي سنة ثلاث عشرة وثلاث مئة.
قال أبو سعد في " الانساب ": هو محمد بن حفص الآزاذواري، وآزاذوار: قرية من قرى جوين.
قلت: هو مشهور بالشعراني.

260 - ابن الجصاص * الصدر الرئيس، ذو الاموال، أبو عبد الله، الحسين بن عبد الله بن الجصاص، البغدادي الجوهري التاجر الصفار.
قال ابن طولون: لا يباع لنا شئ إلا على يد ابن الجصاص.
وعنه قال: كنت يوما في الدهليز، فخرجت قهرمانة معها مئة حبة جوهر، تساوي الحبة ألف دينار، فقالت: نريد أن تخرط هذا الحب حتى يصغر، فأخذته منها مسرعا، وجمعت سائر نهاري من الحب بمئة ألف درهم، الواحدة بألف، وأتيت به القهرمانة، وقلت، قد خرطنا هذا.
__________
* نشوار المحاضرة: أخبار الجصاص مبثوثة في أماكن كثيرة منه، انظر مثلا: 1 / 37 25، و 2 / 36، 39 وغيرها، الانساب: 130 / ب، المنتظم: 6 / 214 211، أخبار الحمقى والمغفلين: 58 50، الكامل في التاريخ: 8 / 16، 18، 86، وفيات
الاعيان: 3 / 77 ضمن ترجمة عبد الله بن المعتز، العبر: 2 / 122 121، فوات الوفيات: 1 / 376 372، الوافي بالوفيات: 12 / 391 386، البداية والنهاية: 11 / 157 156، النجوم الزاهرة: 3 / 185 و 218، شذرات الذهب: 2 / 238.
(*)

(14/469)

يعني: فربح فيه في يوم بضعة وتسعين ألف دينار.
ولما تزوج المعتضد بالله بقطر الندى بنت خمارويه صاحب مصر، نفذها أبوها مع ابن الجصاص في جهاز عظيم وتحف وجواهر تتجاوز الوصف، فنصحها ابن الجصاص وقال: هذا شئ كثير، والاوقات تتغير، فلو أودعت من هذا ؟ فقالت: نعم يا عم.
وأودعته نفائس ثمينة، فاتفق أنها أدخلت على المعتضد، وكرمت عليه، وحملت منه، ثم ماتت في النفاس بغتة، وزادت أموال ابن الجصاص إلى الغاية، ونظرت إليه الاعين، فلما كان في سنة اثنتين وثلاث مئة قبض عليه المقتدر، وكبست داره، وأخذوا له من الذهب والجوهر ما قوم بأربعة آلاف ألف دينار.
وقال أبو الفرج في " المنتظم " (1): أخذوا منه ما مقداره ستة عشر ألف ألف دينار عينا، وورقا، وخيلا، وقماشا، فقيل: كان جل ماله من بنت خمارويه.
وحكى بعضهم قال: دخلت دار ابن الجصاص والقباني بين يديه يقبن سبائك الذهب.
قال التنوخي (2): حدثني أبو الحسين بن عياش أنه سمع جماعة من ثقات الكتاب يقولون: إنهم حضروا مصادرة ابن الجصاص، فكانت ستة آلاف ألف دينار، هذا سوى ما أخذ من داره وبعد ما بقي له.
قال التنوخي: لما صودر كان في داره سبع مئة مزملة خيزران.
ويحكى عنه بله وتغفيل، مر به صديق فقال له: كيف أنت ؟ فقال
__________
(1) 6 / 214 211.
(2) في " نشوار المحاضرة " 1 / 25.
(*)

(14/470)

ابن الجصاص: الدنيا كلها محمومة.
وكان قد حم.
ونظر مرة في المرآة، فقال لصاحبه: ترى لحيتي طالت ؟ فقال: المرآة في يدك.
قال: الشاهد يرى ما لا يرى الغائب.
ودخل يوما على الوزير ابن الفرات فقال: عندنا كلاب يحرموننا ننام.
فقال الوزير: لعلهم جراء ؟ قال: بل كل واحد في قدي وقدك.
ودعا فقال: حسبي الله وأنبياؤه وملائكته، اللهم، أعد من بركة دعائنا على أهل القصور في قصورهم، وعلى أهل الكنائس في كنائسهم.
وفرغ من الاكل فقال: الحمد لله الذي لا يحلف بأعظم منه.
وكان مع الخاقاني في مركب وبيده كرة كافور، فبصق في وجه الوزير، وألقى الكافورة في دجلة، ثم أفاق واعتذر، وقال: إنما أردت أن أبصق في وجهك وألقيها في الماء فغلطت.
فقال: كان كذلك يا جاهل.
قال التنوخي (1): حدثنا جعفر بن ورقاء الامير قال: اجتزت بابن الجصاص وكان مصاهري، فرأيته على حوش (2) داره حافيا حاسرا، يعدو كالمجنون، فلما رآني استحيى، فقلت: مالك ؟ قال: يحق لي، أخذوا مني أمرا عظيما، فسلمته وقلت: ما بقي يكفي، وإنما يقلق هذا القلق من يخاف الحاجة، فاصبر حتى أبين لك غناك.
قال: هات.
قلت: أليس دارك هذه بآلتها وفرشها لك ؟ وعقارك بالكرخ وضياعك ؟ قال: بلى.
فما زلت أحاسبه حتى بلغ قيمة سبع مئة ألف دينار، ثم قلت: واصدقني عما
سلم لك، فحسبناه، فإذا هو بثلاث مئة ألف دينار، قلت: فمن له ألف
__________
(1) في " النشوار " 1 / 26، وما بين حاصرتين منه.
(2) كذا الاصل، وفي " النشوار ": روشن.
(*)

(14/471)

ألف دينار ببغداد ؟ ! هذا وجاهك قائم، [ فلم تغتم ؟ ] فسجد [ لله، وحمده ] وبكى، وقال: أنقذني الله بك، [ ما عزاني أحد بأنفع من تعزيتك ] ما أكلت شيئا منذ ثلاث، فأقم عندي لنأكل ونتحدث.
فأقمت عنده يومين.
قال التنوخي (1): اجتمعت بأبي علي ولد ابن الجصاص فسألته عما يحكى عن أبيه من أن الامام قرأ: (ولا الضالين) فقال: إي لعمري [ بدلا من آمين ].
وأنه أراد أن يقبل رأس الوزير، فقال: إن فيه دهنا.
فقال: أقبله ولو كان فيه خرا.
وأنه وصف مصحفا عتيقا فقال: كسروي ؟ فقال (2): غالبه كذب، وما كانت فيه سلامة (3) تخرجه إلى هذا، كان من أدهى الناس، ولكن كان يفعل بحضرة الوزير، وكان يحب أن يصور نفسه ببلة ليأمنه الوزراء لكثرة خلوته بالخلفاء.
فأنا أحدثك بحديث: حدثني أبي أن ابن الفرات لما وزر، قصدني قصدا قبيحا كان في نفسه علي، وبالغ، وكان عندي ذلك الوقت سبعة آلاف ألف دينار، عينا وجوهرا، ففكرت، فوقع لي [ الرأي ] في السحر، فمضيت إلى داره، فدققت، فقال البوابون: ما ذا وقت وصول إليه ؟ فقلت: عرفوا الحجاب أني جئت [ لمهم ]، فعرفوهم، فخرج إلي حاجب فقال: إلى ساعة.
فقلت: الامر أهم من ذلك، فنبه
الوزير، ودخلت وحول سريره خمسون نفسا حفظة وهو مرتاع، فرفعني
__________
(1) في " النشوار " 1 / 35 29، وما بين حاصرتين منه.
(2) يعني ولد ابن الحصاص.
(3) أي: غفلة.
(*)

(14/472)

وقال: ما الامر ؟ قلت: خير، هو أمر يخصني، فسكن، وصرف من حوله، فقلت: إنك قصدتني وشرعت يا هذا تؤذيني وتتفرغ لي، وتعمل في هلاكي، ولعمري لقد أسأت في خدمتك، وقد جهدت في استصلاحك، فلم يغن، وليس شئ أضعف من الهر، وإذا عاث في دكان الفامي فظفر به ولزه، وثب وخمش، فإن صلحت لي وإلا والله لاقصدن الخليفة، وأحمل إليه ألفي ألف دينار، وأقول: سلم ابن الفرات إلى فلان وأعطه الوزارة، فيفعل ويعذبك ويأخذ منك في قدرها، ويعظم قدري بعزلي وزيرا وإقامتي وزيرا، فقال: يا عدو الله ! وتستحل هذا ؟ قلت: أنت أحوجتني، وإلا فاحلف لي الساعة على إنصافي، فقال: وتحلف أنت كذلك: وعلي حسن الطاعة والمؤازرة.
قلت: نعم، فقال: لعنك الله يا إبليس، لقد سحرتني.
وأخذ دواة، وعملنا نسخة اليمين، وحلفته أولا، ثم قال: يا أبا عبد الله ! لقد عظمت في نفسي، ما كان المقتدر عنده فرق بين كفاءتي وبين أصغر كتابي مع الذهب، فاكتم ما جرى.
فقلت: سبحان الله ! ثم قال: تعال غدا، فسترى ما أعاملك به.
فعدت إلى داري.
وما طلع الفجر.
فقال ابنه: أفهذا فعل من يحكى عنه تلك الحكايات ؟ قلت: لا.
قلت: لعل بهذه الحركة أضمر له الوزير الشر، فنسأل الله
السلامة.
توفي ابن الجصاص في شوال سنة خمس عشرة وثلاث مئة، وقد أسن.

(14/473)

261 - ابن خاقان * الوزير الكبير، أبو القاسم عبد الله، ابن الوزير أبي علي محمد، ابن الوزير أبي الحسن عبيد الله بن يحيى بن خاقان الخاقاني.
من بيت وزارة.
وكان ذا لسن، وبلاغة، وآداب، وحسن كتابة، وجود وإفضال، وثروة وأموال.
ولي الوزارة للمقتدر في ربيع الاول سنة اثنتي عشرة وثلاث مئة بإشارة مؤنس الخادم، وكان سائسا ممارسا، خبيرا بالامور، ثم قبض عليه بعد ثمانية عشر شهرا، ورسم عليه، ثم تعلل، ومات في شهر رجب سنة أربع عشرة وثلاث مئة.

262 - ابن الفرات * * الوزير الكبير، أبو الحسن، علي بن أبي جعفر محمد بن موسى بن الحسن بن الفرات العاقولي الكاتب.
قال الصولي: ابتاع جدهم ضياعا بالعقول، وانتقل إليها، فنسبوا إلى العاقول.
كان ابن الفرات يتولى أمر الدواوين زمن المكتفي، فلما ولي المقتدر ووزر له العباس بن الحسن، بقي ابن الفرات على ولايته، فجرت
__________
* المنتظم: 6 / 195، الكامل في التاريخ: 8 / 155 150، العبر: 2 / 151،
شذرات الذهب: 2 / 264.
* * المنتظم: 6 / 192 190، الكامل في التاريخ: 8 / 9، إعتاب الكتاب: 180، وفيات الاعيان: 3 / 429 421، العبر: 2 / 153 152، البداية والنهاية: 11 / 152 151، النجوم الزاهرة: 3 / 213.
(*)

(14/474)

فتنة ابن المعتز، وقتل العباس الوزير، فوزر ابن الفرات سنة ست وتسعين، وتمكن، فأحسن وعدل، وكان سمحا مفضالا محتشما، رأسا في حساب الديوان، له ثلاثة بنين، المحسن والفضل والحسين، ثم عزل في ذي الحجة سنة تسع وتسعين، ثم وزر في سنة أريع وثلاث مئة إثر عزل علي بن عيسى، ثم عزل بعد سبعة عشر شهرا بحامد بن العباس، ثم وليها سنة 311، وولى ولده المحسن الدواوين، فعسف وصادر وعذب، وظلم أبوه أيضا، واستأصل جماعة، فعزل بعد سنة إلا أياما، وقيل: إنه وصل المحدثين بعشرين ألف درهم.
وذكر جماعة أن صاحب خبر ابن الفرات رفع إليه أن رجلا من أرباب الحوائج اشترى خبزا وجبنا فأكله في الدهليز، فأقلقه هذا، وأمر بنصب مطبخ لمن يحضر من أرباب الحوائج، فلم يزل ذلك طول أيامه.
قال ابن فارس اللغوي: حدثنا أبو الحسن البصري: قال لي رجل: كنت أخدم الوزير بن الفرات، فحبس وله عندي خمس مئة دينار، فتلطفت بالسجان حتى أدخلت، فلما رآني تعجب وقال: ألك حاجة ؟ فأخرجت الذهب وقلت: تنتفع بهذا، فأخذه مني، ثم رده وقال: يكون عندك وديعة.
فرجعت.
ثم أفرج عنه بعد مدة، وعاد إلى دسته، فأتيته، فطأطأ رأسه ولم يملا عينيه مني، وطال إعراضه، حتى
أنفقت الذهب، وساءت حالي إلى يوم، فقال لي: وردت سفن من الهند، ففسرها واقتض حق بيت المال، وخذ رسمنا، فعدت إلى بيتي، فأعطتني المرأة خمارا وقرطتين، فبعت ذلك، وتجهزت به، وانحدرت وفسرت السفن، وقبضت الحق ورسم الوزير، وأتيت البغداد، فقال الوزير: سلم حق بيت المال، واقبض الرسم إلى بيتك.
قلت: هو خمسة وعشرون

(14/475)

ألف دينار.
قال: فحفظتها، وطالت المدة.
ورأى في وجهي ضرا فقال: ادن مني، ما لي أراك متغير اللون، سيئ الحال ؟ فحدثته بقصتي.
قال: ويحك ! وأنت ممن ينفق في مدة يسيرة خمسة وعشرين ألفا ؟ ! قلت: ومن أين لي ذلك ؟ قال: يا جاهل ! ما قلت لك احملها إلى منزلك، أتراني لم أجد من أودعه غيرك ؟ ويحك ! أما رأيت إعراضي عنك ؟ إنما كان حياء منك، وتذكرت جميل صنعك وأنا محبوس، فصر إلى منزلك، واتسع في النفقة، وأنا أفكر لك في غير ذلك.
ذكر ابن مقلة أنه حضر مجلس ابن الفرات في أول وزراته، فأدخل إليه عبيد الله بن عبد الله بن طاهر في محفة، فدفع الوزير إليه عشرة آلاف درهم سرا، فأنشد: أياديك عندي معظمات جلائل * طوال المدى شكري لهن قصير فإن كنت عن شكري غنيا فإنني * إلى شكر ما أوليتني لفقير قيل: كان ابن الفرات يلتذ بقضاء حوائج الرعية، وما رد أحدا قط عن حاجة رد آيس، بل يقول: تعاودني.
أو يقول: أعوضك من هذا.
سمع الصولي عبيد الله بن عبد الله بن طاهر يقول: حين وزر ابن الفرات ما افتقرت الوزارة إلى أحد قط افتقارها إليه.
قال الصولي: لما قبض علي ابن الفرات، نظرنا فإذا هو يجري على خمسة آلاف نفس، أقل جاري أحدهم في الشهر خمسة دراهم ونصف قفيز دقيق، وأعلاهم مئة دينار وعشرة أقفزة.
الصولي: حدثني أحمد بن العباس النوفلي: أنهم كانوا يجالسون ابن الفرات قبل الوزارة، وجلس معهم ليلة لما وزر، فلم يجئ الفراشون

(14/476)

بالتكأ، فغضب عليهم وقال: إنما رفعني الله لاضع من جلسائي ؟ ! والله ! لا جالسوني إلا بتكاءين.
فكنا كذلك ليالي حتى استعفينا، فقال: والله ما أريد الدينا إلا لخير أقدمه أو صديق أنفعه، ولولا أن النزول عن الصدر سخف لا يصلح لمثل حالي لساويتكم في المجلس.
قال الصولي: لم أسمعه قط.
دعا أحدا من كتابه بغير كنيته ومرض مرة فقال: ما غمي بعلتي بأشد من غمي بتأخر حوائج الدنيا وفيهم المضطر.
وكان يمنع الناس من المشي بين يديه.
ومن شعره ويقال ما عمل غيرهما: معذبتي هل لي إلى الوصل حيلة * وهل إلى استعطاف قلبك من وجه فلا خير في الدنيا وأنت بخيلة * ولا خير في وصل يجئ على كره وبلغنا أن ابن الفرات كان يستغل من أملاكه إلى أن أعيد إلى الوزارة سبعة آلاف ألف دينار، لانه فيما قيل: كان يحصل من ضياعه في العام ألفي ألف دينار.
وقيل عنه: إنه كاتب العرب أن يكبسوا بغداد.
فالله أعلم.
ولما وزر في سنة أربع خلع عليه سبع خلع، وسقي يومئذ في داره
أربعون ألف رطل ثلج.
قال الصولي: مدحته فوصلني بست مئة دينار.
قال علي بن هشام الكاتب: دخلت على ابن افرات في وزارته الثالثة وقد غلب ابنه المحسن عليه في أكثر أموره، فقيل له: هو ذا يسرف

(14/477)

أبو أحمد المحسن في مكاره الناس بلا فائدة، ويضرب من يؤدي بغير ضرب.
فقال: لو لم يفعل هذا بأعدانه ومن أساء إليه لما كان من أولاد الاحرار، ولكان ميتا، وقد أحسنت إلى الناس دفعتين فما شكروني، والله لاسيئن.
فما مضت إلا أيام يسيرة حتى قبض عليه.
قال الصولي: لما وزر ابن الفرات ثالثا خرج متغيظا على الناس لما كان فعله حامد الوزير بابنه المحسن، فأطلق يد ابنه على الناس، فقتل حامدا بالعذاب، وأبار العالم، وكان مشؤوما على أهل، ماحيا لمناقبهم.
قال المعتضد لعبد الله وزيره: أريد أعرف ارتفاع الدنيا.
فطلب الوزير ذلك من جماعة، فاستمهلوه شهرا، وكان ابن الفرات وأخوه أبو العباس محبوسين، فأعلما بذلك، فعملاه في يومين وأنفذاه، فأخرجا وعفي عنهما.
وكان أخوه أبو العباس أحمد (1) أكتب أهل زمانه، وأوفرهم أدبا، امتدحه البحتري (2)، ومات سنة إحدى وتسعين ومئتين.
وأخوهما جعفر عرضت عليه الوزارة فأباها (3).
قال الصولي: قبض المقتدر على ابن الفرات، وهرب ابنه،، فاشتد السلطان وجميع الاولياء في طلبه، إلى أن وجد، وقد حلق لحيته، وتشبه بامرأة في خف وإزار، ثم طولب هو وأبوه بالاموال، وسلما إلى الوزير عبيد
__________
(1) هو أحمد بن محمد بن الفرات، ذكر له ابن خلكان في " وفياته " 3 / 424 ترجمة عارضة ضمن ترجمة أخيه علي بن محمد.
(2) وله فيه القصيدة التي في " ديوانه " 1 / 240 ومطلعها.
بت أبدي وجدا وأتم وجدا * لخيال قد بات لي منك يهدى (3) انظر " وفيات الاعيان " 3 / 424.
(*)

(14/478)

الله بن محمد،، فعلما أنهما لا يفلتان، فما أذعنا بشئ، ثم قتلهما نازوك، وبعث برأسيهما إلى المقتدر في سفط، وغرق جسديهما.
وقال القاضي أحمد بن إسحاق بن البهلول بعد أن عزل ابن الفرات من وزارته الثالثة: قل لهذا الوزير قول محق * بثه النصح أيما إبثاث قد تقلدتها ثلاثا ثلاثا * وطلاق البتات عند الثلاث ضربت عنق المحسن بعد أنواع العذاب في ثالث عشر ربيع الآخر سنة اثنتي عشرة وثلاث مئة، وألقي رأسه بين يدي أبيه، فارتاع، ثم قتل، ثم ألقي الرأسان في الفرات، وكان للوزير إحدى وسبعون سنة وشهور، وللمحسن ثلاث وثلاثون سنة.
ابن أخيه: الوزير الاكمل:
263 - أبو الفتح الفضل بن جعفر * ابن محمد بن موسى بن الحسن بن الفرات، ويعرف بابن حنزابة، وهي أمه أم ولد رومية.
كان كاتبا بارعا، دينا خيرا، استوزره المقتدر في ربيع الاول سنة عشرين إلى أن قتل المقتدر، واستخلف القاهر فولاه الدواوين، فلما ولي
الراضي ولاه الشام، ثم إن الراضي قلده الوزارة سنة 325، وهو مقيم بحلب، فوصل إلى بغداد، ووزر مديدة، ثم رأى اضطراب الامور، واستيلاء ابن رائق، فأطمع ابن رائق في أن يحمل إليه الاموال من مصر والشام،
__________
* الكامل في التاريخ: 8 / 327 و 354، وفيات الاعيان: 3 / 425 324 ضمن ترجمة عمه علي، العبر: 2 / 208، دول الاسلام: 1 / 201، شذرات الذهب: 2 / 309.
(*)

(14/479)

واستخلف بالحضرة أبا بكر النفري، وسار فأدركه أجله بالرملة في جمادى الاولى سنة سبع وعشرين وثلاث مئة، وله سبع وأربعون سنة.
وهو والد المحدث وزير مصر أبي الفضل جعفر بن حنزابة.

264 - الصيمري * شيخ المعتزلة، العلامة، صاحب المصنفات، أبو عبد الله، محمد بن عمر الصيمري، عداده في معتزلة البصريين.
أخذ عن: أبي علي الجبائي، وانتهت إليه رئاسة الكلام بعد الجبائي، وكان شيخا مسنا ذكيا، له كتاب كبير في الرد على ابن الريوندي، وكتاب " المسائل " وغير ذلك.
قال محمد بن إسحاق النديم: توفي سنة خمس عشرة وثلاث مئة.

265 - الاخفش * * العلامة النحوي: أبو الحسن، علي بن سليمان بن الفضل البغدادي.
والاخفش: هو الضعيف البصر مع صغر العين.
__________
* فهرست ابن النديم: ضمن ترجمة الحسن بن عبد الله السيرافي، طبقات المعتزلة لابن المرتضي: ص 96.
* * طبقات النحويين واللغويين: 116 115، فهرست ابن النديم: 123،
الانساب: 21 / ب، تاريخ ابن عساكر: 12 / 54 / ب، نزهة الانباء: 248، المنتظم: 6 / 215 214، معجم الادباء: 13 / 257 246، إنباه الرواة: 2 / 278 276، وفيات الاعيان: 3 / 303 301، العبر: 2 / 162، مرآة الجنان: 2 / 168 267، البداية والنهاية: 11 / 157، البلغة في تاريخ أئمة اللغة: 158، النجوم الزاهرة: 3 / 219، بغية الوعاة: 2 / 168 167، شذرات الذهب: 2 / 270.
(*)

(14/480)

لازم ثعلبا والمبرد، وبرع في العربية وما أظنه صنف شيئا (1)، وهذا هو الاخفش الصغير.
روى عنه: المعافى الجريري، والمرزباني، وغيرهما.
وكان موثقا.
وكان بينه وبين ابن الرومي وحشة، فلابن الرومي فيه هجو في مواضع من ديوانه (2)، وكان هو يعبث بابن الرومي، ويمر ببابه فيقول كلاما يتطير منه ابن الرومي، ولا يخرج يومئذ.
وقد سار الاخفش إلى مصر سنة سبع وثمانين ومئتين، فأقام إلى سنة ست وثلاث مئة، وقدم إلى حلب، وغيره أوسع في الآداب منه.
قال ثابت بن سنان: كان يواصل المقام عند ابن مقلة قبل الوزارة، فشفع له عند ابن عيسى الوزير في تقرير رزق، فانتهره [ الوزير انتهارا شديدا ] فتألم ابن مقلة، ثم آل الحال بالاخفش إلى أن أكل السلجم (3) نيئا.
مات فجأة في شعبان سنة خمس عشرة وثلاث مئة.
وقيل: سنة ست عشرة.
وكان بدمشق قبل الثلاث مئة الاخفش المقرئ (4)، صاحب ابن ذكوان.
__________
(1) كيف يكون هذا وقد قال ابن النديم في " الفهرست " ص 123: " وله من الكتب كتاب الانواء، وكتاب التثنية والجمع، وكتاب الجراد ".
وانظر ايضا " هدية العارفين " 1 / 676.
(2) من ذلك قصيدته التي ذكرها ياقوت في " معجمه " والتي مطلعها: ألا قل لنحويك الاخفش * أنست فأقصر ولا توحش وما كنت عن غيه مقصرا * وأشلاء أمك لم تنبش (3) السلجم بالسين المهملة: نبات معروف، أو ضرب من البقول يؤكل.
(4) هو أبو عبد الله، هارون بن موسى بن شريك التغلبي، شيخ القراء بدمشق، يعرف = (*)

(14/481)

وكان في أيام المأمون الاخفش الاوسط، شيخ العربية، وهو أبو الحسن سعيد بن مسعدة (1)، صاحب سيبويه.
وكان الاخفش الكبير في دولة الرشيد، أخذ عنه: سيبويه، وأبو عبيدة، وهو أبو الخطاب، عبدالحميد بن عبدالمجيد الهجري اللغوي (2).

266 - ابن وقدان * المحدث الصدوق المعمر، أبو محمد، سليمان بن داود بن كثير ابن وقدان الطوسي، نزيل بغداد.
روى عن: إسماعيل بن عبيد بن أبي كريمة، والوليد بن شجاع، ولوين، وسوار بن عبد الله، وطبقتهم.
وعنه: أبو الفضل الزهري، ومحمد بن إسماعيل الوراق، وأبو حفص بن شاهين، وآخرون.
توفي سنة أربع عشرة وثلاث مئة.
__________
= بالاخفش الدمشقي، أو أخفش باب الجابية.
ذكر المؤلف في " طبقات القراء " وقال: كان ثقة معمرا.
توفي سنة 292 ه.
انظر في ترجمته: " طبقات القراء ": 2 / 347، و " مرآة الجنان ": 2 / 220.
(1) المجاشعي بالولاء، النحوي البلخي، عالم باللغة والادب، سكن البصرة، وأخذ العربية عن سيبويه، وصنف كتبا منها: " تفسير معاني القرآن " و " الاشتقاق " وغيرها.
توفي سنة 251 ه.
انظر " معجم الادباء " 11 / 224، " إنباه الرواة " 2 / 36، " وفيات الاعيان " 2 / 381 380.
(2) ترجمته في " إنباه الرواة " 2 / 157، و " بغية الوعاة " 2 / 74.
* تاريخ بغداد: 9 / 63 62، المنتظم: 6 / 214.
(*)

(14/482)

267 - ابن بهلول * العلامة البارع، أبو سعد، داود بن الهيثم بن إسحاق بن بهلول بن حسان التنوخي الانباري.
ولد سنة تسع وعشرين ومئتين.
وسمع من: جده إسحاق بن بهلول، وعمر بن شبة، وزياد بن يحيى الحساني، وطائفة.
روى عنه: طلحة بن محمد، وابن المظفر، وأحمد بن إسحاق الازرق.
وأخذ الادب عن ثعلب: وسمع المتوكل بقراءته من جده كتاب: " فضائل العباس "، وكان نحويا لغويا مفوها.
له تصانيف، وبلاغة، وبصر باستخراج المعمى.
توفي سنة ست عشرة وثلاث مئة.

268 - ابن السراج * * إمام النحو، أبو بكر، محمد بن السري البغدادي النحوي، ابن
__________
* تاريخ بغداد: 8 / 379 - 380، المنتظم: 6 / 217 - 218، معجم الادباء: 11 / 99 98، الجواهر المضية: 1 / 240، تاج التراجم: 21، النجوم الزاهرة: 3 / 221، بغية الوعاة: 1 / 563، روضات الجنات: 276.
* * طبقات النحويين واللغويين: 112 - 114، فهرست ابن النديم: 93 92، تاريخ بغداد: 5 / 319 - 320، الانساب: 295 / أ، نزهة الالباء: 249 - 250، المنتظم: 6 / 220، معجم الادباء: 18 / 197 - 201، الكامل في التاريخ: 8 / 180، 199 315 - 316، إنباه الرواة: 3 / 149 145، وفيات الاعيان: 4 / 339 - 340، العبر 2 / 165، الوافي بالوفيات: 3 / 88 86، مرآة الجنان: 2 / 271 270، البداية (*)

(14/483)

السراج، صاحب المبرد، انتهى إليه علم اللسان.
أخذ عنه: أبو القاسم الزجاجي، وأبو سعيد السيرافي، وعلي بن عيسى الرماني، وطائفة.
وثقه الخطيب (1).
وله كتاب: " أصول العربية " وما أحسنه، وكتاب: " شرح سيبويه "، وكتاب: " احتجاج القراء "، وكتاب: " الهواء والنار " وكتاب: " الجمل "، وكتاب: " الموجز "، وكتاب: " الاشتقاق "، وكتاب: " الشعر والشعراء ".
وكان يقول الراء غينا.
وله شعر رائق (2)، وكان مكبا على الغناء، واللذة، هوي ابن يانس المطرب، وله أخبار سامحه الله.
مات في الكهولة في شهر ذي الحجة سنة ست عشرة وثلاث مئة.

269 - الماليني * الشيخ المعمر، أبو جعفر، محمد بن معاذ بن فره، وقيل: فرح، الهروي الماليني.
__________
= والنهاية: 11 / 157، البلغة في تاريخ أئمة اللغة: 223 222، النجوم الزاهرة: 3 / 222، بغية الوعاة: 1 / 110 109، مفتاح السعادة: 1 / 136، شذرات الذهب: 2 / 274 273.
(1) في " تاريخه " 5 / 319.
(2) منه ما قاله في أم ولده وكان يحبها، وأنفق عليها ماله وجفته: قايست بين جمالها وفعالها * فإذا الملاحة بالخيانة لا تفي حلفت لنا ألا تخون عهودنا * فكأنما حلفت لنا ألا تفي والله لا كلمتها ولو انها * كالشمس أو كالبدر أو كالمكتفي * الاكمال لابن ماكولا: 7 / 112، مشتبه النسبة: 2 / 527.
(*)

(14/484)

حدث عن: الحسين بن الحسن المروزي، والفقيه محمد بن مقاتل، وأحمد بن حكيم، ومحمد بن حفص بن ميسرة، وأبي داود السنجي.
وعنه: أحمد بن بشر المزني، وعبد الله بن يحيى الطلحي، وأبو بكر المفيد، وزاهر السرخسي، والخليل بن أحمد القاضي، ومحمد بن محمد بن داود التاجر.
مات في رجب سنة ست عشرة وثلاث مئة، وله نيف وتسعون سنة.

270 - حرمي بن أبي العلاء * المكي، هو المحدث، أبو عبد الله، أحمد بن إسحاق
ابن أبي خميصة، نزيل بغداد.
حدث عن: سعيد بن عبدالرحمن المخزومي، ومحمد بن منصور الجواز، ويحيى بن الربيع، والزبير بن بكار، وطائفة، ومحمد بن عزيز الايلي، وحدث بكتاب " النسب " عن الزبير.
حدث عنه: أبو عمر بن حيويه، وأبو حفص بن شاهين، وعبيد الله ابن حبابة، وجماعة.
وكان كاتب الحكم للقاضي أبي عمر محمد بن يوسف.
وثقه أبو بكر الخطيب وغيره (1).
مات في جمادى الآخرة سنة سبع عشرة وثلاث مئة.
__________
* تاريخ بغداد: 4 / 391 390، العبر: 2 / 169، شذرات الذهب: 2 / 275.
(1) في " تاريخه " 4 / 391.
(*)

(14/485)

وقع لنا بالاجازة جزء له، وجده أبو خميصة من الكنى المفردة يتصحف بحميضة (1) وحرمي: لقب له.

271 - الداركي * الشيخ المسند الثقة المتقن، أبو علي، الحسن بن محمد بن الحسن بن زياد الاصبهاني الداركي.
سمع محمد بن عبد العزيز بن أبي رزمة، ومحمد بن حميد الرازي، وأبا عمار الحسين بن حريث، وصالح بن مسمار، ومحمد بن إسماعيل البخاري.
حدث عنه: القاضي أبو أحمد الغسال، وأبو الشيخ، وأبو بكر محمد بن جشنس، وآخرون.
مات في جمادى الآخرة سنة سبع عشرة وثلاث مئة.
وهو جد الداركي شيخ الشافعية.
لعله عاش نيفا وتسعين سنة.

272 - إبراهيم بن خزيم * * ابن قمير بن خاقان، المحدث الصدوق، أبو إسحاق الشاشي، المروزي الاصل.
سمع من عبد بن حميد " تفسيره " و " مسنده " في سنة تسعذ وأربعين
__________
(1) انظر " مشتبه النسبة " للمؤلف: 1 / 252.
* ذكر أخبار أصبهان: 1 / 268، الانساب: 217 / ب، العبر: 2 / 170، شذرات الذهب: 2 / 528.
* * الاكمال 1 / 134، المشتبه 1 / 263، تبصير المنتبه 8 / 529.
(*)

(14/486)

ومئتين، وحدث بهما، وطال عمره.
حدث عنه: أبو حاتم بن حبان، وعبد الله بن أحمد بن حمويه السرخسي، وغيرهما.
وسماع ابن حمويه منه بالشاش (1) مدينة من مدائن الترك وكان ذلك في سنة ثماني عشرة وثلاث مئة في شعبان، ولم تبلغنا وفاة ابن خزيم ولا شئ من سيرته.
وهو في عداد الثقات، ومن أبناء التسعين، رحمه الله.

273 - عيسى بن عمر * ابن العباس بن حمزة بن عمرو بن أعين، المحدث الصدوق، أبو عمران السمرقندي، صاحب أبي محمد الدارمي، وراوي مسنده عنه، شيخ مقبول، لا نعلم شيئا من أمره.
حدث عنه: أبو الحسن محمد بن عبد الله الكاغدي، وعبد الله بن
أحمد بن حمويه السرخسي، ولا أعلم متى توفي، إلا أنه كان حيا في قرب سنة عشرين وثلاث مئة بسمرقند، فهو والشاشي إنما عرفا وشهرا بالكتابين اللذين سمعناهما، وكانا متعاصرين بما وراء النهر، فهما من طبقة الفربري (2)، ووفياتهم متقاربة، والله أعلم.
__________
(1) انظر " معجم البلدان " 3 / 309 308.
* لم نقف له على ترجمة في المصادر التي بين أيدينا.
(2) بكسر الفاء كما في الاصل، وكذا هي في " البلدان " أما صاحب " اللباب " فضبطها بفتح الفاء.
وهذه النسبة إلى فربر: بلدة على طرف جيحون مما يلي بخارى.
والفربري هذا: هو محمد بن يوسف بن مطر بن صالح، راوية صحيح البخاري عنه، وكان سماعه للصحيح مرتين: مرة بفربر سنة 248، ومرة ببخارى سنة 252.
= (*)

(14/487)

274 - بنان الحمال * الامام المحدث الزاهد، شيخ الاسلام، أبو الحسن، بنان بن محمد بن حمدان بن سعيد الواسطي، نزيل مصر، ومن يضرب بعبادته المثل.
حدث عن: الحسن بن محمد الزعفراني، والحسن بن عرفة، وحميد بن الربيع، وطائفة.
حدث عنه: ابن يونس، والحسن بن رشيق، والزبير بن عبد الواحد الاسد اباذي، وأبو بكر بن المقرئ، وجماعة.
وثقه أبو سعيد بن يونس.
صحب الجنيد وغيره.
وقيل: إنه هو أستاذ الحسين أبي النوري، وهو رفيقه ومن أقرانه.
وكان كبير القدر، لا يقبل من الدولة شيئا، وله جلالة عجيبة عند الخاص والعام.
__________
= قال أبو الوليد الباجي في مقدمة كتابه " في أسماء رجال البخاري ": أخبرني الحافظ أبو ذر عبدالرحيم بن أحمد الهروي، قال: حدثنا الحافظ أبو إسحاق إبراهيم بن أحمد المستملي قال: انتسخت كتاب البخاري من أصله الذي كان عند صاحبه محمد بن يوسف الفربري فرأيت فيه أشياء لم تتم، وأشياء مبيضة، منها تراجم لم يثبت بعدها شيئا، ومنها أحاديث لم يترجم لها، فأضفنا بعض ذلك إلى بعض..".
انظر " مقدمة فتح الباري " ص 6.
* طبقات الصوفية: 294 291، حلية الاولياء: 10 / 325 324، تاريخ بغداد 7 / 102 100، الرسالة القشيرية: 24، المنتظم: 6 / 217، صفة الصفوة 2 / 450 448، العبر: 2 / 164 163، دول الاسلام: 1 / 191 190، الوافي بالوفيات 10 / 290 289، مرآة الجنان: 2 / 269 268، البداية والنهاية: 11 / 159 158 طبقات الاولياء: 124 122، النجوم الزاهرة: 3 / 221 220، حسن المحاضرة 1 / 513 512، شذرات الذهب: 2 / 273 271.
(*)

(14/488)

وقد امتحن في ذات الله، فصبر، وارتفع شأنه، فنقل أبو عبد الرحمن السلمي في " محن الصوفية " أن بنانا الحمال قام إلى وزير خمارويه صاحب مصر وكان نصرانيا، فأنزله عن مركوبه وقال: لا تركب الخيل وعير، كما هو مأخوذ عليكم في الذمة.
فأمر خمارويه بأن يؤخذ ويوضع بين يدي سبع، فطرح، فبقي ليلة، ثم جاؤوا والسبع يلحسه، وهو مستقبل القبلة، فأطلقه خمارويه واعتذر إليه.
قال الحسين بن أحمد الرازي: سمعت أبا علي الروذباري يقول: كان سبب دخولي مصر حكاية بنان الحمال، وذلك أنه أمر ابن طولون
بالمعروف فأمر به أن يلقى بين يدي سبع، فجعل السبع يشمه ولا يضره، فما أخرج من بين يدي السيع قيل له: ما الذي كان في قلبك حيث شمك ؟ قال: كنت أتفكر في سؤر السباع ولعابها.
قال: ثم ضرب سبع درر، فقال له يعني للملك حبسك الله بكل درة سنة، فحبس ابن طولون سبع سنين، كذا قال.
وما علمت خمارويه ولا أباه حبسا.
وذكر إبراهيم بن عبدالرحمن: أن القاضي أبا عبيد الله احتال على بنان حتى ضربه سبع درر، فقال: حبسك الله بكل درة سنة، فحبسه ابن طولون سبع سنين.
قال الزبير بن عبد الواحد: سمعت بنانا يقول: الحر عبد ما طمع، والعبد حر ما ينع.
ومن كلام بنان: متى يفلح من يسره ما يضره ؟ !.
وقال: رؤية الاسباب على الدوام قاطعة عن مشاهدة المسبب، والاعراض عن الاسباب جملة يؤدي [ بصاحبه ] إلى ركوب الباطل.
يروى أنه كان لرجل على آخر دين مئة دينار، فطلب الرجل الوثيقة،

(14/489)

فلم يجدها، فجاء إلى بنان ليدعو له، فقال: أنا رجل قد كبرت، وأحب الحلواء، اذهب اشتر لي من عند دار فرج رطل حواء حتى أدعو لك.
ففعل الرجل وجاء، فقال بنان: افتح ورقة الحلواء، ففتح، فإذا هي الوثيقة فقال: هي وثيقتي.
قال: خذها، وأطعم الحلواء صبيانك.
قال ابن يونس: توفي بنان في رمضان سنة ست عشرة وثلاث مئة، وخرج في جنازته أكثر أهل مصر، وكان شيئا عجبا من ازدحام الخلائق.

275 - ابن المنذر *
الامام الحافظ العلامة، شيخ الاسلام، أبو بكر، محمد بن إبراهيم ابن المنذر النيسابوري الفقيه، نزيل مكة، وصاحب التصانيف ك " الاشراف في اختلاف العلماء "، وكتاب: " الاجماع "، وكتاب: " المبسوط "، وغير ذلك.
ولد في حدود موت أحمد بن حنبل.
وروى عن: الربيع بن سليمان، ومحمد بن عبد الله بن عبد الحكم، ومحمد بن إسماعيل الصائغ، ومحمد بن ميمون، وعلي بن عبد العزيز، وخلق كثير مذكورين في كتبه.
حدث عنه: أبو بكر بن المقرئ، ومحمد يحيى بن عمار
__________
* طبقات العبادي: 67، طبقات الشيرازي: 108، تهذيب الاسماء واللغات: 2 / 197 196، وفيات الاعيان: 4 / 207، تذكرة الحافظ: 3 / 783 782، ميزان الاعتدال: 3 / 451 450، الوافي بالوفيات: 1 / 336، مرآة الجنان: 2 / 262 261، طبقات الشافعية للسبكي: 3 / 108 102، العقد الثمين: 1 / 408 407، لسان الميزان: 5 / 28 27، طبقات المفسرين للسيوطي: 28، طبقات الحفاظ: 328، طبقات المفسرين للداودي: 2 / 51 50، شذرات الذهب: 2 / 280، الرسالة المستطرفة: 77، طبقات الاصوليين: 1 / 169 168.
(*)

(14/490)

الدمياطي، والحسين والحسن ابنا علي بن شعبان.
ولم يذكره الحاكم في " تاريخه " نسيه، ولا هو في " تاريخ بغداد "، ولا " تاريخ دمشق "، فإنه ما دخلها.
وعداده في الفقهاء الشافعية.
قال الشيخ محيي الدين النواوي: (1) له من التحقيق في كتبه ما لا
يقاربه فيه أحد، وهو في نهاية من التمكن من معرفة الحديث، وله اختيار فلا يتقيد في الاختيار بمذهب بعينه، بل يدور مع ظهور الدليل.
قلت: ما يتقيد بمذهب واحد إلا من هو قاصر في التمكن من العلم كأكثر علماء زماننا، أو من هو متعصب، وهذا الامام فهو من حملة الحجة، جار في مضمار ابن جرير، وابن سريج، وتلك الحلبة رحمهم الله.
أخبرنا عمر بن عبد المنعم، أخبرنا أبو اليمن الكندي سنة ثمان وست مئة كتابة، أخبرنا علي بن هبة الله بن عبد السلام، حدثنا الامام أبو إسحاق في كتاب " الطبقات " (2) قال: ومنهم أبو بكر محمد بن إبراهيم بن المنذر النيسابوري، مات بمكة سنة تسع أو عشر وثلاث مئة، وصنف في اختلاف العلماء كتبا لم يصنف أحد مثلها، واحتاج إلى كتبه الموافق والمخالف، ولا أعلم عمن أخذ الفقه.
قلت: قد أخذ عن أصحاب الامام الشافعي، وما ذكره الشيخ أبو إسحاق من وفاته فهو على التوهم، وإلا فقد سمع منه ابن عمار في سنة
__________
(1) في " تهذيب الاسماء واللغات " 2 / 197.
(2) ص 108.
(*)

(14/491)

ست عشرة وثلاث مئة، وأرخ الامام أبو الحسن بن قطان الفاسي وفاته في سنة ثماني عشرة.
أخبرنا جماعة إذنا، عن عائشة بنت معمر (ح) وقال أحمد بن محمد العلاني، أخبرنا إسحاق بن أبي بكر، أخبرنا يوسف بن خليل، أخبرنا المؤيد بن الاخوة قالا: أخبرنا سعيد بن أبي الرجاء، أخبرنا أبو طاهر
أحمد بن محمود، ومنصور بن الحسين قالا: أخبرنا أبو بكر محمد بن إبراهيم، أخبرنا محمد بن إبراهيم بن المنذر فقيه مكة حدثنا محمد بن ميمون، حدثنا عبد الله بن يحيى البرسلي، عن حيوة بن شريح، عن ابن عجلان، عن أبي الزناد، عن الاعرج، عن أبي هريرة، عن النبي صلى اله عليه وسلم قال: " من جر لنفسه شيئا ليقتلها، فإنما يجعلها في النار، ومن طعن نفسه يشئ، فإنما يطعنها في النار، ومن اقتحم، فإنما يقتحم في النار " (1).
غريب.
ولابن المنذر " تفسير " كبير في بضعة عشر مجلدا، يقضي له بالامامة في علم التأويل أيضا.

276 -أبو عمرو الحيري * الامام المحدث العدل الرئيس، أبو عمرو أحمد بن محمد بن
__________
(1) إسناده حسن، وقد رواه البخاري: 10 / 211 في الطب: باب شرب السم والدواء به، ومسلم (109) في الايمان: باب غلظ تحريم قتل الانسان نفسه، وأبو داود (3872) والترمذي (2043) والنسائي: 4 / 67 66 من طرق عن الاعمش سليمان بن مهران عن أبي صالح ذكوان، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من تردى من جبل، فقتل نفسه، فهو في نار جهنم يتردى فيها خالدا مخلدا فيها أبدا، ومن تحسى سما، فقتل نفسه، فسمه في يده يتحساه في نار جهنم خالدا مخلدا فيها أبدا، ومن قتل نفسه بحديدة، فحديدته في يده يجأ فيها في بطنه في نار جهنم خالدا مخلدا فيها أبدا ".
* تاريخ جرجان: 83، المنتظم: 6 / 225، مختصر طبقات علماء الحديث لابن عبد = (*)

(14/492)

أحمد بن منصور بن مسلم بن يزيد النيسابوري الحيري، سبط الامام أحمد ابن عمرو الحرشي.
سمع محمد بن رافع، وإسحاق بن منصور، وعبد الله بن هاشم، وعيسى بن أحمد العسقلاني، وبحر بن نصر الخولاني، لقيه بمكة، وأحمد بن منصور الرمادي، وأبا زرعة الرازي، وابن وارة، وخلقا سواهم.
سمع منه: شيخه أحمد بن المبارك المستملي، ودعلج السجزي، وأبو علي النيسابوري، وأبو بكر الاسماعيلي، وأبو الحسين أحمد بن محمد الخفاف، ومحمد بن أحمد بن عبدوس، وآخرون.
وكان صدرا معظما، وعالما محتشما.
توفي في ذي القعدة سنة سبع عشرة وثلاث مئة، وهو في عشر التسعين.
فالقاضي أبو بكر أحمد بن الحسن الحيري شيخ البيهقي هو حفيده.

277 - الطوسي * الامام الحافظ المحدث المصنف، أبو الحسن، محمد بن أحمد ابن زهير بن طهمان القيسي الطوسي.
سمع عبد الله بن هاشم الطوسي، وإسحاق بن منصور الكوسج، وعبد الرحمن بن بشر، ومحمد بن يحيى الذهلي، وطبقتهم.
__________
= الهادي: الورقة 126 / 2، تذكرة الحفاظ: 3 / 799 798، العبر: 2 / 169، طبقات الحفاظ: 333، شذرات الذهب: 2 / 275.
* العبر: 2 / 171، الوافي بالوفيات: 2 / 36، شذرات الذهب: 2 / 276.
(*)

(14/493)

حدث عنه: أبو الوليد حسان بن محمد الفقيه، والحافظ أبو علي النيسابوري، وأحمد بن منصور الحافظ، وأبو إسحاق المزكي، وزاهر بن
أحمد السرخسي، وآخرون.
مات بنوقان (1) في سنة سبع عشرة وثلاث مئة، وقد نيف على الثمانين.
أخبرنا أحمد بن هبة الله: أنبأنا عبد المعز بن محمد، أخبرنا زاهر ابن طاهر، أخبرنا سعيد بن محمد البحيري، أخبرنا زاهر بن أحمد، أخبرنا محمد بن أحمد بن زهير بطوس، حدثنا عبدالرحمن بن بشر، حدثنا بهز بن أسد، حدثنا شعبة، فذكر حديث: أرب ما له ؟ (2).
__________
(1) نوقان.
بالضم والقاف وآخره نون: إحدى قصبتي طوس.
لان " طوس " ولاية ولها مدينتان، إحداهما: طابران، والاخرى نوقان.
انظر " معجم البلدان " 5 / 311.
(2) أخرجه البخاري: 10 / 347 في الادب: باب فضل صلة الرحم، ومسم (13) في الايمان: باب بيان الايمان الذي يدخل به الجنة، كلاهما من طريق عبدالرحمن بن بشر، حدثنا بهز، حدثنا شعبة، حدثنا محمد بن عثمان بن عبد الله بن موهب، وأبوه عثمان بن عبد الله: أنهما سمعا موسى بن طلحة، عن أبي أيوب الانصاري رضي الله عنه أن رجلا قال: يا رسول الله أخبرني بعمل يدخلني الجنة ؟ فقال القوم: ماله ماله ؟ فقال رسول الله صلى الله عليه وسلم: أرب ماله.
فقال النبي صلى الله عليه وسلم: تعبد الله لا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وتصل الرحم.
ذرها قال: كأنه كان على راحلته.
وأخرجه البخاري: 3 / 209 208 في أول الزكاة، من طريق حفص بن عمر، عن شعبة، وأخرجه مسلم (13) من طريق محمد بن عبد الله بن نمير، عن أبيه، عن عمرو بن عثمان، عن موسى بن طلحة، وعن أبي أيوب.
وأخرجه أيضا من طريق أبي الاحوص، عن أبي إسحاق، عن موسى بن طلحة، عن أبي أيوب.
وأخرجه النسائي: 1 / 234 في ثواب من أقام الصلاة، من طريق محمد بن عثمان بن أبي صفوان الثقفي، عن بهز، عن شعبة.
وقوله: " أرب " روي بكسر الراء وفتح الباء.
قال الحافظ في " الفتح " 3 / 209
وظاهره الدعاء، والمعنى التعجب من السائل.
وقال النضر بن شميل: يقال: أرب الرجل في الامر: إذا بلغ فيه جهده.
وقال الاصمعي: أرب في الشئ: أي صار ماهرا فيه، فهو أريب، وكأنه تعجب من حسن فطنته والتهدي إلى موضع حاجته.
ويؤيده قوله في رواية لمسلم: فقال النبي صلى الله عليه وسلم: " لقد وفق " أو: " لقد هدي ".
وقال في " مقدمة الفتح " 76 75: قوله: أرب = (*)

(14/494)

278 - ابن لبابة * شيخ المالكية، أبو عبد الله، محمد بن يحيى بن عمر بن لبابة القرطبي، مولى آل عبيد الله بن عثمان.
روى عن: عبدالاعلى بن وهب، وأبان بن عيسى، وأصبغ بن خليل، والعتبي، وابن صباح.
وسمع " الموطأ " من يحيى بن مزين صاحب مطرف بن عبد الله.
انتهت إليه الامامة في المذهب.
قال ابن الفرضي: وكان حافظا لاخبار الاندلس، له حظ من النحو والشعر، ولي الصلاة بقرطبة.
وروى عنه خلق كثير، ولم يكن له علم بالحديث، بل ينقل بالمعنى.
مات في شعبان سنة أربع عشرة وثلاث مئة، وله تسعون سنة.
روى عنه: عبد الله بن محمد الباحي.
__________
= ماله: بفتح الالف والموحدة بينهما راء مكسورة، وبفتح أوله وثانية وتنوين الموحدة، ولابي ذر: بفتح الجميع.
فمن جعله فعلا، فمعناه: احتاج أو تفطن.
يقال: أرب، إذا عقل، فهو أريب.
وقيل: معناه: تعجب من حرصه.
وقيل: دعاء عليه بسقوط آرابه وهي أعضاؤه وهو كقول عمر رضي الله عنه: أربت عن بدنك، أي: تقطعت آرابك عن بدنك.
ومن جعله
اسما، فمعناه: حاجة جاءت به، وتكون " ما " فيه زائدة.
وأنكر عياض توجيه رواية أبي ذر، ووجهها ابن الاثير بأن معناه: أنه ذو خبرة وعلم.
* تاريخ علماء الاندلس: 2 / 35 34، جذوة المقتبس: 98، بغية الملتمس: 144، العبر: 2 / 160 159، الديباج المذهب: 2 / 191 189، نفح الطيب: 3 / 171، شذرات الذهب: 2 / 269.
(*)

(14/495)

279 - علان * الامام المحدث العدل، أبو الحسن، علي بن أحمد بن سليمان بن ربيعة بن الصيقل علان المصري.
ولد سنة سبع وعشرين ومئتين، وكتب وهو مراهق في سنة أربعين ومئتين.
حدث عن: محمد بن رمح، وعمرو بن سواد، وسلمة بن شبيب، ومحمد بن هشام بن أبي خيرة، وخلق من أقرانهم.
وكان ثقة، كثير الحديث، قاله ابن يونس.
قال: وكان أحد كبراء العدول، وفي خلقه زعارة (1).
مات في شوال سنة سبع عشرة وثلاث مئة.
قلت: حدث عنه: ابن يونس، وأبو بكر بن المقرئ، وعبيد الله ابن محمد بن أبي غالب البزار، ومحمد بن أحمد الاخميمي، وآخرون.
عاش تسعين سنة.

280 - وصيف بن عبد الله * * الحافظ الامام الثقة، أبو علي الرومي الانطاكي الاشروسني (2)، رحال جوال.
__________
(1) في " اللسان ": في خلقه زعارة بتشديد الراء وزعارة بالتخفيف: أي شراسة وسوء خلق.
* العبر: 2 / 171 170، حسن المحاضرة: 1 / 367، شذرات الذهب: 2 / 276.
* * تاريخ ابن عساكر: 17 / 388 / أ.
(2) نسبة إلى " أشر وسنة " بالشين المعجمة كما في " البلدان ".
وضبطها السمعاني بالسين المهملة.
وهي بلدة كبيرة فيما وراء النهر، بين سيحون وسمرقند.
(*)

(14/496)

حدث عن: أحمد بن حرب الطائي، وحاجب بن سليمان المنبجي، وعلي بن سراج، وسليمان بن سيف الحراني، وطبقتهم.
روى عنه: أبو زرعة، وأبو بكر ابنا أبي دجانة، وأبو أحمد بن عدي، وحمزة الكناني، وأبو القاسم الطبراني، وأبو جعفر محمد بن الحسن اليقطيني.
حدث في سنة ثلاث عشرة وثلاث مئة.
281 - ابن بهلول * الامام العلامة المتفنن القاضي الكبير، أبو جعفر، أحمد بن إسحاق ابن بهلول بن حسان التنوخي الانباري، الفقيه الحنفي.
ولد سنة إحدى وثلاثين ومئتين.
وسمع أبا كريب، ومحمد بن زنبور المكي، ويعقوب الدورقي، وإبراهيم بن سعيد الجوهري، ومحمد بن المثنى، وأبا سعيد الاشج، وأباه إسحاق بن بهلول الحافظ، وعدة.
حدث عنه: محمد بن إسماعيل الوراق، وأبو حفص بن شاهين،
وأبو الحسن الدارقطني، وأبو طاهر المخلص، وآخرون.
وكان من رجال الكمال، إماما ثقة، عظيم الخطر، واسع الادب، تام المروءة، بارعا في العربية.
ولي قضاء مدينة المنصور عشرين سنة،
__________
* تاريخ بغداد: 4 / 34 30، نزهة الالباء: 257 253، المنتظم: 6 / 234 231، معجم الادباء: 2 / 161 138، الكامل في التاريخ: 8 / 223، العبر: 2 / 171، الوافي بالوفيات: 6 / 237 235، البداية والنهاية: 11 / 165، الجوانر المضية: 1 / 59 57، بغية الوعاة: 1 / 296 295، شذرات الذهب: 2 / 276.
(*)

(14/497)

وعزل قبل موته بعام.
وكان له مصنف في نحو الكوفيين، وكان أديبا بليغا مفوها شاعرا.
قال ابن الانباري: ما رأيت صاحب طيلسان أنحى منه.
مات في سنة ثمان عشرة وثلاث مئة.
وكان أبوه (1) من كبار الحفاظ، لقي ابن عيينة وطبقته، وهم من بيت العلم والجلالة.
وكان أخوه بهلول بن إسحاق (2) ثقة مسندا، يروي عن سعيد بن منصور، وطبقته.
قال أبو بكر الخطيب (3): كان عند أبي جعفر حديث واحد عن أبي كريب، وكان ثقة.
وقال طلحة بن محمد: كان عظيم القدر، واسع الادب، تام المروءة، حسن الفصاحة والمعرفة بمذهب أهل العراق، ولكنه غلب عليه الادب، وكان لابيه مسند كبير.
إلى أن قال: وكان داود بن الهيثم بن إسحاق أسن من عمه أحمد، دام أحمد على قضاء المدينة من سنة ست
وتسعين ومئتين، وكان ثقة ثبتا، جيد الضبط، متفننا في علوم شتى، منها: الفقه لابي حنيفة، وربما خالفه، وكان تام اللغة، حسن القيام
__________
(1) هو الحافظ الناقد أبو يعقوب، إسحاق بن بهلول التنوخي الانباري، مترجم في " تذكرة الحفاظ " 2 / 519 518، وفيها: وفاته في ذي الحجة سنة اثنتين وخمسين ومئتين، وله ثمان وثمانون سنة.
(2) قاضي الانبار، وخطيبها البليغ، ذكره المؤلف في " العبر " 2 / 110 وقال: " كان ثقة، صاحب حديث " توفي سنة ثمان وتسعين ومئتين.
(3) في " تاريخ بغداد " 4 / 30.
(*)

(14/498)

بنحو الكوفيين، صنف فيه، وكان واسع الحفظ للاخبار والسير والتفسير والشعر، وكان خطيبا مفوها، شاعرا لسنا، ذا حظ من الترسل والبلاغة، ورعا، متخشنا في الحكم، وقد ولي قضاء هيت (1) والانبار في سنة ست وسبعين، ثم قضاء بعض الجبل.
قال القاضي أبو نصر يوسف بن عمر: كنت أحضر دار المقتدر مع أبي وهو ينوب عن والده أبي عمر القاضي، فكنت أرى أبا جعفر القاضي يأتيه أبي فيجلس عنده، فيتذكران حتى يجتمع عليهما عدد من الخدم، فسمعت أبا جعفر يقول: أحفظ [ لنفسي من شعري ] خمسة عشر ألف بيت (2)، وأحفظ للناس أضعاف ذلك.
وقال القاضي أبو طالب محمد بن القاضي أبي جعفر: كنت مع أبي في جنازة، وإلى جانبه أبو جعفر الطبري، فأخذ أبي يعظ صاحب المصيبة ويسليه، فداخله الطبري في ذلك وذنب (3) معه، ثم اتسع الامر بينهما، وخرجا إلى فنون أعجبت من حضر، وتعالى النهار، فلما قمنا قال لي: يا
بني ! من هذا الشيخ ؟ قلت: هذا محمد بن جرير الطبري، فقال: إنا لله ! ما أحسنت عشرتي، ألا قلت لي، فكنت أذاكره غير تلك المذاكرة ؟
__________
(1) قال ابن السكيت: سميت " هيت " لانها في هوة من الارض، انقلبت الواو ياء لانكسار ما قبلها، قال رؤبة: في ظلمات تحتهن هيت أي هوة من الارض.
وذكر أهل الاثر أنها سميت باسم بانيها وهو هيت بن السبندى..وهي بلدة على الفرات من نواحي بغداد، فوق الانبار، ذات نخل كثير، وخيرات واسعة، وبها قبر عبد الله بن المبارك رحمه الله.
انظر " معجم البلدان " 5 / 421 420.
(2) في الاصل: خمسة عشر ألف حديث، وما أثبتناه من " تاريخ بغداد " 4 / 32، و " معجم الادباء " 2 / 141.
(3) كذا الاصل، وفي " تاريخ بغداد ": دأب.
(*)

(14/499)

هذا رجل مشهور بالحفظ والاتساع.
فمضت مدة ثم حضرنا في حق رجل آخر، وجلسنا، وجاء الطبري، فجلس إلى جانب أبي، وتجاريا، فكلما جاء إلى قصيدة ذكر الطبري بعضها وينشدها أبي، وكلما ذكر شيئا من السير فكذلك، فربما تلعثم وأبي يمر في جميعه، فما سكت إلى الظهر.
أرخ موته ابن قانع، ويوسف القواس كما مر.
وقيل: مات سنة سبع عشرة، وهو وهم.

282 - الطرميسي * المحدث المعمر، أبو سعيد، الحسن بن يوسف بن يعقوب الهاشمي مولاهم الطرميسي، ولاؤه للحسين بن علي.
حدث عن: هشام بن عمار وغيره.
وعنه: عبد الله بن محمد بن عبد الغفار بن ذكوان، ومحمد بن مسلم بن السمط، وعبد الوهاب الكلابي.
قال أبو الحسين الرازي: مات في سنة ثلاث وعشرين وثلاث مئة.
قلت: له خبر منكر رواه ابن ذكوان المذكور عنه: حدثنا هشام، حدثنا بقية، حدثنا بحير، عن خالد بن معدان، عن المقدام بن معدي كرب: رأيت النبي صلى الله عليه وسلم وهو يقول: " من بات كالا من عمله بات مغفورا له " (1).
__________
* تاريخ ابن عساكر: 4 / 324 / أ، معجم البلدان: 4 / 32، تهذيب ابن عساكر: 4 / 281.
(1) أخرجه ابن عساكر في " تاريخه " خ 4 / 324 / أ، وهو ضعيف لضعف عبد الله بن محمد ابن عبد الغفار.
(*)

(14/500)

283 - ابن صاعد * يحيى بن محمد بن صاعد بن كاتب، الامام الحافظ المجود، محدث العراق، أبو محمد الهاشمي البغدادي، مولى الخليفة أبي جعفر المنصور، رحال جوال، عالم بالعلل والرجال.
قال: ولدت في سنة ثمان وعشرين ومئتين، وكتبت الحديث عن ابن ماسرجس سنة تسع وثلاثين.
قلت: سمع يحيى بن سليمان بن نضلة، وعبد الله بن عمران العابدي، ومحمد بن سليمان لوينا، وأحمد بن منيع، وسوار بن عبد الله القاضي، والحسن بن عيسى بن ماسرجس، ويعقوب الدورقي، ومحمد ابن بشار، وعبد الجبار بن العلاء العطار، وعمرو بن علي الصيرفي،
وجميل بن الحسن الجهضمي، والحسن بن عرفة، ومؤمل بن هشام اليشكري، ومحمد بن عبد الله بن حفص الانصاري، وأبا هشام الرفاعي، وإبراهيم بن سعيد الجوهري، ومحمد بن هشام المروزي، وسفيان ابن وكيع، والقاسم بن محمد المروزي، وعمر بن شبة، ومحمد بن يحيى ابن أبي حزم القطعي، وأزهر بن جميل، وأبا عبيد الله سعيد بن عبد الرحمن المخزومي المكي، وعلي بن الحسين الدرهمي، ومحمد بن عمرو بن سليمان، وأبا همام الوليد بن شجاع، وسعيد بن يحيى الاموي، وإسحاق بن شاهين، وعبيد الله بن يوسف الجبيري، والربيع بن سليمان
__________
* فهرست ابن النديم: 325، تاريخ بغداد: 14 / 234 231، تاريخ ابن عساكر: 18 / 89 / أ، المنتظم: 6 / 236 235، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 133 / 1، تذكرة الحفاظ: 2 / 778 776، العبر: 2 / 174 173، دول الاسلام: 1 / 192، مرآة الجنان: 2 / 277، البداية والنهاية: 11 / 166، النجوم الزاهرة: 3 / 288، طبقات الحفاظ: 236 235، شذرات الذهب: 2 / 280.
(*)

(14/501)

المرادي، وبحر بن نصر الجولاني، وبكار بن قتيبة، وأبا مسلم الحسن ابن أحمد بن أبي شعيب الحراني، وعبد الله بن شبيب الربعي، ويحيى ابن المغيرة المخزومي، ومحمد بن أبي عبدالرحمن المقرئ، وأبا سعيد الاشج، وأحمد بن المقدام العجلي، وحميد بن الربيع، وزيد بن أخزم، وعباد بن الوليد الغبري، وعبد الوهاب بن فليح المقرئ، ومحمد بن ميمون الخياط المكي، ومحمد بن عبد الله المخرمي، ومحمد بن منصور الجواز، والحسين بن الحسن المروزي، والزبير بن بكار، وسلمة بن شبيب، ومحمد بن زنبور المكي، ومحمد بن إسماعيل البخاري،
ومحمد بن هشام بن ملاس الدمشقي، وسعيد بن محمد البيروتي، وخلقا كثيرا، وجمع، وصنف، وأملى.
حدث عنه: أبو القاسم البغوي وهو أكبر منه، والجعابي، والشافعي، والطبراني، وابن عدي، والاسماعيلي، وأبو سليمان بن زبر، وأبو عمر بن الحيويه، وأبو طاهر المخلص، وعيسى بن الوزير، وأبو مسلم الكاتب، وخلق كثير، وعبد الرحمن بن أبي شريح.
قال أبو يعلى الخليلي: كان يقال: أئمة ثلاثة في زمان واحد: ابن أبي داود، وابن خزيمة، وعبد الرحمن بن أبي حاتم.
قال الخليلي: ورابعهم أبو محمد بن صاعد، ثقة إمام يفوق في الحفظ أهل زمانه، ارتحل إلى مصر والشام والحجاز والعراق، منهم من يقدمه في الحفظ على أقرانه، منهم: أبو الحسن الدارقطني، مات في سنة ثمان عشرة.
قلت: ويقع لنا بل لاولادنا ولمن سمع منا جملة من عوالي حديثه.
كتب إلينا المسلم بن علان، عن القاسم بن عساكر، أخبرنا أبي،

(14/502)

أخبرنا علي بن أحمد بن البقشلان، أخبرنا أبو الحسن بن الابنوسي، أخبرنا عيسى بن علي، أخبرنا عبد الله بن محمد البغوي، حدثنا يحيى ابن محمد بن صاعد ثقة من أصحابنا، حدثنا الحسن بن مدرك الطحان، حدثنا يحيى بن حماد، عن أبي عوانة، عن داود بن عبد الله الاودي، عن حميد بن عبدالرحمن قال: دخلنا على أسير (1) رجل من أصحاب النبي صلى الله عليه وسلم، فقال: قال رسول الله: " لا يأتيك من الحياء إلا خير " (2).
قال الدارقطني: لابن صاعد أخوان: يوسف بن محمد، يروي عن
خلاد بن يحيى وغيره، وأحمد الاوسط، حدث عن أبي بكر بن أبي شيبة، ولهم عم اسمه: عبد الله بن صاعد.
قال أبو عبد الرحمن السلمي: سألت الدارقطني عن يحيى بن محمد ابن صاعد، فقال: ثقة ثبت حافظ، وعمهم يحدث عن سفيان بن عيينة في التصوف والزهد.
وقال حمزة بن يوسف السهمي: سألت أبا بكر أحمد بن عبدان، فقلت: ابن صاعد أكثر حديثا أو الباغندي ؟ فقال: ابن صاعد [ أكثر
__________
(1) هو أسير بن عمرو الدرمكي، ويقال: يسير بالياء.
قال علي بن المديني: " أهل الكوفة يسمونه أسير بن عمرو، وأهل البصرة يسمونه أسير بن جابر ".
ولد مهاجر رسول الله صلى الله عليه وسلم، ومات سنة خمس وثمانين، وهو معدود في كبار أصحاب ابن مسعود.
انظر " أسد الغابة " 1 / 116.
(2) رجاله ثقات، وهو في " تاريخ بغداد " 11 / 295.
وأخرجه ابن سعد في " طبقات الكبرى " 7 / 68 67 من طريق يحيى بن حماد بهذا الاسناد.
وذكره الحافظ ابن حجر في " الاصابة " 1 / 50 في ترجمة أسير وزاد نسبته للبخاري في " تاريخه " والبغوي، وابن السكن، وابن شاهين، من طريق أبي عوانة.
وهو في " أسد الغابة " 1 / 116.
وفي اللباب عن عمران بن حصين بلفظ: " الحياء لا يأتي إلا بخير " أخرجه البخاري: 10 / 433 في الادب: باب الحياء، ومسلم (37) في الايمان: باب بيان عدد شعب الايمان.
(*)

(14/503)

حديثا ]، ولا يتقدمه أحد في الدراية، والباغندي أعلى إسنادا منه.
قال الحاكم: سمعت أبا علي الحافظ يقول: لم يكن بالعراق في أقران أبي محمد بن صاعد أحد في فهمه، والفهم عندنا أجل من الحفظ.
قال الحاكم: وسمعت أبا أحمد الحافظ يقول: كان أبو عروبة لحقه
وصدقه، فقال لي: بلغني أن أبا محمد بن صاعد حدث عن محمد بن يحيى القطعي، عن عاصم بن هلال، عن أيوب، عن نافع، عن ابن عمر مرفوعا: " لا طلاق قبل نكاح ".
فقلت: حدثنا به من أصله فقال: هذه مسألة مختلف فيها من لدن التابعين، لو كان ثم أيوب، عن نافع، عن ابن عمر لكان علم النظار في الشهرة، ولما كانوا يحتجون ضرورة لحسين المعلم، عن عمرو بن شعيب، عن أبيه، عن جده (1).
وقال محمد بن المظفر الحافظ: حدثنا ابن صاعد من أصله بحديث محمد بن يحيى القطعي في: لا طلاق قبل نكاح ".
قال: فارتجت بغداد، وتكلم الناس بما تكلموا به، فبينما نحن ذات يوم عند علي بن الحسين الصفار نكتب من أصوله، إذ وقع بيدي جزء من حديث محمد بن يحيى القطعي، فنظرت فوجدت الحديث في الجزء، فلم أخبر أصحابي، وعدوت إلى باب ابن صاعد، فسلمت عليه وقلت: البشارة.
فأخذ الجزء ورمى به، ثم أسمعني فقال: يا فاعل ! حديث أحدث به، أنا، أحتاج أن يتابعني عليه علي بن الحسين الصفار.
__________
(1) حديث عمرو بن شعيب، عن أبيه، عن جده: أن رسول الله صلى الله عليه وسلم قال: " لا طلاق إلا فيما تملك.
" أخرجه أحمد في " المسند " 2 / 189 و 190 و 207، وأبو داود (2190) في الطلاق: باب الطلاق قبل النكاح، وابن ماجه (2047) والترمذي (1181) في الطلاق: باب ما جاء لا طلاق قبل نكاح، وسنده حسن.
وانظر " زاد المعاد " 5 / 215 وما بعدها.
(*)

(14/504)

قال البرقاني: قال لي الفقيه أبو بكر الابهري: كنت عند ابن صاعد، فجاءته امرأة، فقالت له: أيها الشيخ ! ما تقول في بئر سقطت فيه
دجاجة فماتت، هذا الماء طاهر أو نجس ؟ فقال يحيى: ويحك ! كيف سقطت الدجاجة ؟ ألا غطيتيه ؟ قال الابهري: فقلت لها: إن لم يكن الماء تغير، فهو طاهر، ولم يكن عند يحيى من الفقه ما يجيب المرأة.
قال الخطيب (1): قد كان ابن صاعد ذا محل من العلم عظيم، وله تصانيف في السنن و [ ترتيبها على ] الاحكام، ولعله لم يجب المرأة ورعا، فإن المسألة فيها خلاف.
قال ابن شاهين وغيره: توفي ابن صاعد بالكوفة في ذي القعدة سنة ثمان عشرة وثلاث مئة عن تسعين سنة وأشهر.
وقد ذكرنا مخاصمة بينه وبين ابن أبي داود، وحط كل واحد منهما على الآخر في ترجمة ابن أبي داود، وحط كل واحد منهما على الآخر في ترجمة ابن أبي داود، ونحن لا نقبل كلام الاقران بعضهم في بعض، وهما بحمد الله ثقتان.
أخبرنا أبو الحسن علي بن أحمد العلوي بالثغر: أخبرنا محمد بن أحمد القطيعي، أخبرنا محمد بن عبيد الله، أخبرنا محمد بن محمد الزينبي، أخبرنا أبو طاهر المخلص، حدثنا يحيى بن محمد، حدثنا إسحاق بن شاهين، حدثنا خالد بن عبد الله، عن خالدا الحذاء، عن عكرمة، عن ابن عباس، عن أسامة: أن رسول الله صلى الله عليه وسلم قال: " إنما الربا في النساء " (2).
__________
(1) في " ترجمة " 14 / 233، وما بين حاصرتين منه.
(2) إسناده صحيح، وأخرجه البخاري: 4 / 318 في البيوع: باب بيع الدينار بالدينار نساء، من طريق ابن جريج، أخبرني عمرو بن دينار، عن أبي صالح أنه سمع أبا سعيد = (*)

(14/505)

وبه: عن خالد الحذاء، عن عكرمة، عن أبي هريرة قال: ما احتذى النعال ولا ركب المطايا، ولا ركب الكور رجل أفضل من جعفر (1).
هذا ثابت عن أبي هريرة ولا ينبغي أن يزعم زاعم أن مذهبه: أن جعفرا أفضل من أبي بكر وعمر.
فإن هذا الاطلاق ليس هو على عمومه، بل يخرج منه الانبياء والمرسلون، فالظاهر أن أبا هريرة لم يقصد أن يدخل أبا بكر ولا عمر رضي الله عنهم.
ومات مع ابن صاعد أبو عروبة الحراني الحافظ، والقاضي أبو جعفر أحمد بن إسحاق بن بهلول التنوخي، وأبو عبد الله أحمد بن محمد بن المغلس البغدادي صاحب لوين.
وإسماعيل بن داود بن وردان المصري صاحب ابن رمح.
والحسن بن علي بن أحمد بن بشار البغدادي العلاف المقرئ، والمسند أبو عثمان سعيد بن عبد العزيز الحلبي، والحافظ أبو بكر عبد الله بن محمد بن مسلم الاسفراييني، وأبو
__________
= الخدري يقول: " الدينار بالدينار، والدرهم بالدرهم " فقلت له: إن ابن عباس لا يقوله، فقال أبو سعيد: سألته فقلت: سمعته من النبي صلى الله عليه وسلم أو وجدته في كتاب الله تعالى ؟ فقال: كل ذلك، لا أقول وأنتم أعلم برسول الله صلى الله عليه وسلم مني، ولكني أخبرني أسامة أن النبي صلى الله عليه وسلم قال: " لاربا إلا في النسيئة ".
وأخرجه مسلم (1596) في المساقاة، والنسائي: 7 / 281، وأحمد: 5 / 200 و 209 من طرق عن سفيان بن عيينة، عن عمرو بن دينار، عن أبي صالح به.
وأخرجه أحمد: 5 / 204، ومسلم (1596) (102) من طريق سفيان، عن عبد الله بن أبي يزيد، عن ابن عباس، عن أسامة.
وأخرجه أحمد: 5 / 202 من طريق ابن إسحاق، حدثنى عبيد الله بن علي بن أبي رافع، عن سعيد بن المسيب، عن أسامة.
(1) إسناده صحيح، وأخرجه الترمذي (3768) في المناقب: باب مناقب جعفر بن أبي طالب، وقال: هذا حديث حسن صحيح، وصححه الحاكم: 3 / 209 ووافقه الذهبي.
والاحتذاء: لبس الحذاء.
والمطايا: جمع مطية، وهي ما يركب من الابل، أي: يركب مطاها وهو ظهرها.
والكور بضم الكاف سرج البعير، واسمه الرحل.
(*)

(14/506)

بكر محمد بن إبراهيم بن نيروز الانماطي، وشيخ الفقهاء أبو بكر محمد بن إبراهيم بن المنذر بمكة.
وأبو بكر محمد بن يوسف بن حماد الاستراباذي روى عن: أبي بكر بن أبي شيبة الكتب، وزنجويه بن محمد النيسابوري اللباد، وأبو يعلى محمد بن زهير الابلي.

284 - الروياني * الامام الحافظ الثقة، أبو بكر، محمد بن هارون الروياني، صاحب المسند المشهور.
قرأت على محمد بن يوسف الذهبي، أخبرنا إبراهيم بن بركات، أخبرنا علي بن الحسن الحافظ، أخبرنا محمد بن إبراهيم بن سعدويه، أخبرنا أبو الفضل عبدالرحمن بن أحمد، أخبرنا جعفر بن عبد الله، أخبرنا محمد بن هارون الروياني، حدثنا مبشر بن حسن البصري، أخبرنا أبو داود، حدثنا حميد بن مهران، عن سعد بن أوس، عن زياد بن كسيب، العدوي قال: خرج عبد الله بن عامر إلى الجمعة وعليه ثياب رقاق، وأبو بلال تحت المنبر، فقال أبو بلال: انظروا إلى أميركم يلبس لباس الفساق.
فقال أبو بكرة وهو تحت المنبر: سمعت رسول الله صلى الله عليه وسلم يقول: " من أهان سلطان الله في الارض، أهانه الله " (1).
__________
* مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة: 129 / 2، تذكرة الحافظ: 2 / 754 752، العبر: 2 / 135، الوافي بالوفيات: 5 / 148، مرآة الجنان: 2 / 249، البداية والنهاية: 11 / 131، طبقات الحفاظ: 317 316، شذرات الذهب: 2 / 251، الرسالة المستطرفة: 72.
(1) إسناده حسن، وهو في " مسند الطيالسي " 2 / 167، وأحمد: 5 / 42 و 49، والترمذي (2224) في الفتن، وقال: هذا حديث حسن غريب.
(*)

(14/507)

أبو بلال هذا هو مرداس ابن أدية، خارجي، ومن جهله عد ثياب الرجال الرقاق لباس الفساق.
أخرجه الروياني في " مسنده ".
وقد حدث عن أبي الربيع الزهراني، وإسحاق بن شاهين، وأبي كريب محمد بن العلاء، ومحمد بن حميد الرازي، وعمرو بن علي الفلاس، ويحيى بن حكيم المقوم، وأبي زرعة الرازي، وابن وارة، وخلق سواهم.
وله الرحلة الواسعة، والمعرفة التامة.
حدث عنه: أبو بكر الاسماعيلي، وإبراهيم بن أحمد القرميسيني، وجعفر بن عبد الله بن فناكي، وآخرون.
وثقه أبو يعلى الخليلي، وذكر أن له تصانيف في الفقه، وأنه مات سنة سبع وثلاث مئة.
وحكى الحافظ أحمد بن منصور الشيرازي أنه سمع محمد بن أحمد الصحاف قال: سمعت أبا العباس البكري يقول: جمعت الرحلة بمصر بين محمد بن جرير، وابن خزيمة، ومحمد بن نصر، ومحمد بن هارون الروياني، فأرملوا، ولم يبق عندهم قوت، وجاعوا، فاجتمعوا في بيت، واقترعوا على أن من خرجت عليه القرعة يسأل لهم، قال: فخرجت على
ابن خزيمة.
فقال: أمهلوني حتى أصلي.
وقام، فإذا هم بسمعة وخصي من قبل أمير مصر، ففتحوا له، فقال: أيكم محمد بن نصر ؟ فقيل: هذا.
فأخرج صرة فيها خمسون دينارا، فدفعها إليه، ثم قال: أيكم محمد بن جرير ؟ قالوا: هذا.
فأعطاه مثلها، ثم أعطى كذلك لابن خزيمة والروياني، ثم حدثهم أن الامير كان قائلا بالامس، فرأى في نومه أن المحامد جياع قد طووا، فأنفذ إليكم هذه الصرر، وأقسم عليكم: إذا

(14/508)

نفدت أن تعرفوني (1).
أخبرنا قاضي القضاة تقي الدين سليمان بن حمزة غير مرة: أخبرنا محمد بن عبد الواحد الحافظ، أخبرنا أبو زرعة عبيد الله بن محمد، أخبرنا الحسين بن عبدالملك، أخبرنا عبدالرحمن بن أحمد الرازي، أخبرنا جعفر بن عبد الله، حدثنا محمد بن هارون الروياني، حدثنا محمد بن المثنى، حدثنا عثمان بن عمر، حدثنا فليح، عن أبي حازم، عن سهل بن سعد: أن وليدة في عهد رسول الله صلى الله عليه وسلم حملت من الزنى، فسئلت: من أحبلك ؟ قالت: أحبلني المقعد.
فسئل، فاعترف، فقال رسول الله صلى الله عليه وسلم: " إنه لضعيف عن الجلد " فأمر بمئة عثكول، فضرب بها ضربة واحدة.
هذا حديث غريب صالح الاسناد (2)، أخرجه النسائي من طريق أبي
__________
(1) سبق ذكر هذا الخبر في ترجمة محمد بن جرير الطبري.
انظر الحاشية (2) من الصفحة 271 من هذا الجزء.
(2) كيف وفيه فليح بن سليمان، وهو كثير الخطأ.
ونقل الحافظ في " التلخيص " 4 / 59 أن الدارقطني قال بعد أن رواه من حديث فليح، عن أبي حازم، عن سهل بن سعد:
" وهم فيه فليح، والصواب: عن أبي حازم، عن أبي أمامة بن سهل ".
ورواه أبو داود (4472) من حديث الزهري، عن أبي أمامة، عن رجل من الانصار، ورواه النسائي: من حديث أبي أمامة بن سهل بن حنيف، عن أبيه، ورواه الطبراني من حديث أبي أمامة بن سهل، عن أبي سعيد الخدري.
قال الحافظ: فإن كانت الطرق كلها محفوظة، فيكون أبو أمامة قد حمله عن جماعة من الصحابة، وأرسله مرة.
وقال في " بلوغ المرام ": إسناد هذا الحديث حسن، ولكن اختلف في وصله وإرساله.
وأخرجه أحمد: 5 / 222، وابن ماجه (2574) من طريق ابن إسحاق، عن يعقوب بن عبد الله بن الاشج، عن أبي أمامة بن سهل، عن سعيد بن سعد بن عبادة قال: كان بين أبياتنا رجل مخدج ضعيف، فلم يرع إلا وهو على أمة من إماء الدار يخبث بها، فرفع شأنه سعد بن عبادة إلى رسول الله صلى الله عليه وسلم.
فقال: " اجلدوه ضرب مئة سوط " قالوا: يا نبي الله هو أضعف من ذلك.
لو ضربناه مئة سوط مات.
قال: " فخذوا له عثكالا فيه مئة شمراخ، فاضربوه ضربة واحدة ".
(*)

(14/509)

حازم، ويحتج به من يسوغ الحيل (1).

285 - أبو عروبة * الامام الحافظ المعمر الصادق، أبو عروبة، الحسين بن محمد بن أبي معشر مودود السلمي الجزري الحراني، صاحب التصانيف.
ولد بعد العشرين ومئتين، وأول سماعه في سنة ست وثلاثين ومئتين.
سمع مخلد بن مالك السلمسيني، ومحمد بن الحارث الرافقي، ومحمد بن وهب ابن أبي كريمة، وإسماعيل بن موسى الفزاري، وعبد الجبار بن العلاء، والمسيب بن واضح، وأحمد بن بكار بن أبي ميمونة،
ومحمد بن سعيد بن حماد الانصاري، وأبا يوسف محمد بن أحمد الصيدلاني، ومحمد بن زنبور المكي، وأيوب بن محمد الوزان، وعمرو ابن عثمان الحمصي، وكثير بن عبيد، وأبا نعيم عبيد بن هشام الحلبي، ومعلل بن نفيل النهدي صاحب زهير بن معاوية، ومحمد بن بشار، وعبد الوهاب بن الضحاك، ومحمد بن مصفى الحمصي، وخلقا سواهم
__________
(1) جمهور العلماء من الائمة يستدلون بهذا الحديث وبغيره على إباحة الحيل التي تكون وسيلة إلى منفعة مشروعة، وأما الحيل التي تتضمن إسقاط الواجبات، وتحليل المحرمات، وجعل ما ليس بشرعي لابسا المظهر الشرعي، فلا يستريب أحد في أنها من كبائر الاثم، وأقبح المحرمات، وهي من التلاعب بدين الله، واتخاذ آياته هزوا، وهي حرام في نفسها لكونها كذبا وزورا، وحرام من جهة المقصود بها وهو إبطال حق وإثبات باطل.
وقد بسط القول في الحيل وأنواعها ما هو محرم منها وما هو مباح بسطا وافيا الامام ابن القيم في كتابه " إعلام الموقعين " 3 / 159 وما بعده فليراجع.
* مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 131 / 2، تذكرة الحفاظ: 2 / 775 774، العبر: 2 / 173 172، دول الاسلام: 1 / 192، مرآة الجنان: 2 / 277، طبقات الحفاظ: 325، شذرات الذهب: 2 / 279، الرسالة المستطرفة: 55.
(*)

(14/510)

بالجزيرة، والشام.
والحجاز، والعراق.
حدث عنه: أبو حاتم بن حبان، وأبو أحمد بن عدي، وأبو الحسين محمد بن المظفر، والقاضي أبو بكر الابهري، وعمر بن علي القطان، وأبو أحمد الحاكم، وأبو مسلم عبدالرحمن بن محمد بن مهران، وأحمد ابن محمد بن الجراح المصري ابن النحاس، وأبو بكر بن المقرئ، وأبو الحسن علي بن الحسن بن علان الحراني، وأبو علي سعيد بن عثمان بن
السكن، وأبو بكر أحمد بن محمد بن السني، وأبو الشيخ بن حيان، وأبو الحسن محمد بن الحسين الآبري، ومحمد بن جعفر البغدادي غندر الوراق، وأبو الفتح محمد بن الحسين بن بريدة الازدي، وخلق سواهم.
وله كتاب: " الطبقات "، وكتاب: " تاريخ الجزيرة "، سمعناه.
قال ابن عدي: كان عارفا بالرجال وبالحديث، وكان مع ذلك مفتي أهل حران، شفاني حين سألته عن قوم من المحدثين.
وقال أبو أحمد الحاكم في " الكنى ": أبو عروبة الحسين بن محمد ابن مودود بن حماد السلمي، سمع عبدالرحمن بن عمرو البجلي، وأبا وهب بن مسرح، وكان من أثبت من أدركناه، وأحسنهم حفظا، يرجع إلى حسن المعرفة بالحديث، والفقه، والكلام.
وقد ذكره أبو القاسم بن عساكر في ترجمة معاوية، فقال: كان أبو عروبة غاليا في التشيع، شديد الميل على بني أمية.
قلت: كل من أحب الشيخين فليس بغال، بلى من تعرض لهما بشئ من تنقص، فإنه رافضي غال، فإن سب، فهو من شرار الرافضة، فإن كفر، فقد باء بالكفر، واستحق الخزي، وأبو عروبة فمن أين يجيئه الغلو وهو صاحب حديث وحراني ؟ بلى لعله ينال من المروانية فيعذر.

(14/511)

قال القراب: مات سنة ثماني عشرة وثلاث مئة.
قرأت على أحمد بن هبة الله، عن أبي روح الهروي: أخبرنا زاهر، أخبرنا محمد بن عبدالرحمن، أخبرنا أبو أحمد الحافظ، حدثنا أبو عروبة، حدثنا محمد بن العلاء، حدثنا خالد بن حيان، حدثنا سالم أبو المهاجر، عن ميمون بن مهران، عن أبي هريرة وعائشة: " أن النبي صلى الله عليه وسلم
توضأ ثلاثا ثلاثا " (1).

286 - ابن طلاب * الشيخ العالم، الخطيب الصدوق، أبو الجهم، أحمد بن الحسين بن أحمد بن طلاب الدمشقي ثم المشغراني، خطيب مشغرا.
أصله من قرية بيت لهيا (2)، وكان يؤدب بها، ثم تحول إلى مشغرا.
وكان يقدم دمشق ويحدث عن: هشام بن عمار، وأحمد بن أبي الحواري، وهشام بن خالد الازرق، وعلي بن سهل الرملي، وعدة.
__________
(1) إسناده حسن.
وفي الباب عن علي رضي الله عنه " أن النبي صلى الله عليه وسلم توضأ ثلاثا ثلاثا " أخرجه الترمذي (44) وأبو داود (116) وغيرهما، وإسناده صحيح.
وفي صحيح مسلم برقم (230) أن عثمان توضأ بالمقاعد اسم موضع بالمدينة فقال: ألا أريكم وضوء رسول الله صلى الله عليه وسلم ؟ ثم توضأ ثلاثا ثلاثا.
ورواه البخاري: 1 / 226 بأطول من هذا، وبوب له باب الوضوء ثلاثا ثلاثا.
* الانساب: 531 / ب، معجم البلدان: 5 / 134، العبر: 2 / 175، الوافي بالوفيات: 6 / 334، النجوم الزاهرة: 3 / 232، شذرات الذهب: 2 / 281.
(2) قال ياقوت: بكسر اللام، وسكون الهاء، وياء وألف، كذا يتلفظ بها، والصحيح: بيت الالاهة.
وهي قرية مشهورة بغوطة دمشق، وللشعراء فيها أشعار كثيرة، منها قول الاطرابلسي: سقاها وروى من النيرين * إلى الغيضتين وحمورية إلى بيت لهيا إلى برزة * دلاح مكفكفة الاوعبة والنسبة إلى بيت لهيا: بتلهي.
انظر " معجم البلدان " 1 / 522.
(*)

(14/512)

حدث عنه: أبو الحسن الرازي والد تمام، وأبو بكر بن المقرئ،
وأبو أحمد الحاكم، وأبو سليمان بن زبر، وعبد الوهاب الكلابي، وآخرون.
قال أبو الحسين الرازي: أصله من بيت لهيا، كان يعلم بها، ثم انتقل إلى مشغرا (1) قرية على سفح جبل لبنان، فصار خطيبها، وكان كثيرا ما يأتي إلى دمشق، فمات بها في سنة تسع عشرة وثلاث مئة.
وذكر ابن زبر أن طلاب سقط من دابته، فمات لوقته.
قلت: وجدهم هو طلاب بن كثير.
وفيها توفي سفيان بن محمد بن يحيى بن مندة، والفضل بن الخصيب بن نصر، ووالد أبي الشيخ، والمؤمل بن الحسن الماسرجسي، وأحمد بن محمد بن إسحاق العنزي، صاحب علي بن حجر، وعلي بن الحسين بن معدان الفسوي، وأبو بكر أحمد بن محمد ابن عمر المنكدري، وأبو عبيد بن حربويه القاضي، وأسلم بن عبد العزيز الاندلسي.

287 - سعيد بن عبد العزيز * ابن مروان، المحدث الصادق الزاهد القدوة، أبو عثمان الحلبي، نزيل دمشق.
__________
(1) انظر " معجم البلدان " 5 / 134.
* تاريخ ابن عساكر: 7 / 148 / أ، العبر: 2 / 173، الوافي بالوفيات: 15 / 239 238، النجوم الزاهرة: 3 / 227، شذرات الذهب: 2 / 279، تهذيب ابن عساكر: 6 / 152، تاريخ حلب الشهباء: 4 / 17.
(*)

(14/513)

سمع أحمد بن أبي الحواري، وأبا نعيم عبيد بن هشام، وعبد
الرحمن بن عبيد الله الحلبي، والقاسم بن عثمان الجوعي، ومحمد بن مصفي، والسري السقطي، وبركة بن محمد الحلبي، وعدة، وصحب سريا السقطي.
وهو من جلة مشايخ الشام وعلمائهم، قاله السلمي.
حدث عنه: أبو الحسين محمد بن عبد الله الرازي، وأبو بكر الربعي، وأبو سليمان بن زبر، والقاضي علي بن الحسين الاذني، والحسن بن عبد الله بن سعيد الكندي، وأبو أحمد الحاكم، وأبو بكر بن المقرئ، والقاضي أبو بكر الابهري، وأبو بكر بن السني، وخلق خاتمتهم عبد الوهاب الكلابي أخو تبوك.
قال الحاكم في " الكنى ": كان من عباد الله الصالحين.
وقال أبو نعيم (1) الحافظ: تخرج به جماعة من الاعلام كإبراهيم بن المولد.
وكان ملازما للشرع، متبعا له.
قلت: يعني أنه كان سليما من تخبيطات الصوفية وبدعهم.
قال ابن زبر: مات سنة ثمان عشرة وثلاث مئة.
وقال أبو الحسين الرازي: مات سنة سبع عشرة.
قلت: عاش نيفا وتسعين سنة.

288 - العلاف * الامام المقرئ الاديب، أبو بكر، الحسن بن علي بن أحمد بن
__________
(1) في " الحلية " 10 / 366.
* تاريخ بغداد: 7 / 380 379، الانساب: 402 / ب، المنتظم: 6 / 238 237، = (*)

(14/514)

بشار النهرواني ثم البغدادي الضرير، نديم المعتضد.
تلا على أبي عمر الدوري، وأقرأ، فتلا عليه أبو بكر الشذائي، وأبو
الفرج الشنبوذي، وطائفة.
وحدث عن: الدوري، ونصر بن علي، وحميد بن مسعدة، ومحمد بن إسماعيل الحساني.
فروى عنه: ابن حيويه، وعمر بن شاهين، وعبد الله بن النخاس، وأبو الحسن الجراحي، وآخرون.
وعمر دهرا، وأضر.
وكان له قط يحبه ويأنس به، فدخل برج حمام غير مرة، وأكل الفراخ، فاصطادوه وذبحوه، فرثاه بقصيدة طنانة.
ويقال: بل رثى بها ابن المعتز، وورى بالهر، وكان ودودا له.
وعن ابنه أبي الحسن بن العلاف قال: إنما كنى أبي بالهر عن ابن الفرات المحسن ولد الوزير.
وعن آخر قال: هويت جارية للوزير علي بن عيسى غلاما لابن العلاف الضرير، فعلم بهما الوزير، فقتلهما، وسلخهما وحشاهما تبنا، فرثاه أستاذه ابن العلاف وكنى عنه بالهر فالله أعلم فقال: يا هر فارقتنا ولم تعد * وكنت عندي بمنزل (1) الولد
__________
= وفيات الاعيان: 2 / 111 107، العبر: 2 / 172، طبقات القراء للذهبي: 1 / 197، الوافي بالوفيات: 12 / 173 169، نكت الهميان: 142 139، مرآة الجنان: 2 / 278 277، البداية والنهاية: 11 / 166، طبقات القراء للجزري: 1 / 222، النجوم الزاهرة: 3 / 231 230، شذرات الذهب: 2 / 279 277.
(1) في الاصل " بمنزلة " وهي خطأ، لا يستقيم بها الوزن.
وما أثبتناه من مصادر تخريج القصيدة.
(*)

(14/515)

وكيف ننفك عن هواك وقد * كنت لنا عدة من العدد
وتخرج الفأر من مكامنها * ما بين مفتوحها إلى السدد يلقاك في البيت منهم مدد * وأنت تلقاهم بلا مدد حتى اعتقدت الاذى لجيرتنا * ولم تكن للاذى بمعتقد (1) وحمت حول الردى بظلمهم * ومن يحم حول حوضه يرد وكان قلبي عليك مرتعدا * وأنت تنساب غير مرتعد تدخل برج الحمام متئدا * وتبلع الفرخ غير متئد وتطرح الريش في الطريق لهم * وتبلع اللحم بلع (2) مزدرد أطعمك الغي لحمها فرأى * قتلك أصحابها من الرشد كادوك دهرا فما وقعت وكم * أفلت من كيدهم ولم تكد فحين أخفرت وانهمكت وكا * شفت وأشرفت غير مقتصد صادوك غيظا علك وانتعموا * منك وزادوا ومن يصد يصد ثم شفوا بالحديد أنفسهم منك * ولم يرعووا على أحد ولم تزل للحمام مرتصدا * حتى سقيت الحمام بالرصد لم يرحموا صوتك الضعيف كما * لم ترث يوما لصوتها الغرد (3) أذاقك الموت ربهن كما * أذقت أفراخه بيدا بيد كأن حبلا حوى بجودته * جيدك للخنق كان من مسد كأن عيني تراك مضطربا * فيه وفي فيك رغوة الزبد
__________
(1) ورد الشطر الاول في الاصل.
حتى اعتقدت الاذى منها لجيرتنا.
وبهذا يخرج الشطر من المنسرح إلى البسيط.
(2) في " الوافي بالوفيات ": غير.
(3) في " الاصل " الرغد، وهو خطأ، وما أثبتناه من مصادر تخريج القصيدة.
(*)

(14/516)

وقد طلبت الخلاص منه فلم * تقدر على حيلة ولم تجد فجدت بالنفس والبخيل بها * كنت ومن لم يجد بها يجد فما سمعنا بمثل موتك إذ * مت ولا مثل حالك النكد عشت حريصا يقوده طمع * ومت ذا قاتل بلا قود يا من لذيذ الفراخ أوقعه * ويحك ! هلا قنعت بالغدد ألم تخف وثبة الزمان وقد * وثبت في البرج وثبة الاسد عاقبة البغي (1) لا تنام وإن * تأخرت مدة من المدد أردت أن تأكل الفراخ ولا * يأكلك الدهر أكل مضطهد (2) هذا بعيد من القياس وما * أعزه في الدنو والبعد لا بارك الله في الطعام إذا * كان هلاك النفوس في المعد كم دخلت لقمة حشا شره * فأخرجت روحه من الجسد ما كان أغناك عن تسلقك ال * بروج ولو كان جنة الخلد قد كنت في نعمة وفي دعة * من العزيز المهيمن الصمد تأكل من فأر دارنا رغدا * أكل جزاف نام بلا عدد (3) وكنت بددت شملهم زمنا * فاجتمعوا بعد ذلك البدد ولم يبقوا لنا على سبد * في جوف أبياتنا ولا لبد وفرغوا قعرها وما تركوا * ما علقته يد على وتد وفتتوا الخبز في السلال فكم * تفتتت للعيال من كبد ومزقوا من ثيابنا جددا * فكلنا في مصائب جدد
__________
(1) في " الوافي بالوفيات ": الظلم.
(2) في " نكت الهميان ": مصطيد.
(3) ورد هذا البيت في " الوافي بالوفيات " كما يلي: تأكل من فأر بيتنا رغدا * وأين بالشاكرين للرغد (*)

(14/517)

وهي خمسة وستون بيتا (1).
توفي سنة ثمان عشرة وثلاث مئة، وله مئة عام.
والنهرواه: بالفتح، ووهم السمعاني فضم راءة.

289 - البتاني * صاحب الزيج المشهور، أبو عبد الله، محمد بن جابر بن سنان الحراني البتاني، الحاسب المنجم، له أعمال وأرصاد وبراعة في فنه، وكان صابئا ضالا، فكأنه أسلم وتسمى بمحمد، وله تصانيف في علم الهيئة.
وبتان بمثناة مثقلة (2) قرية من نواحي حران، مات راجعا من بغداد بقصر الحضر (3)، وهي بليدة بقرب تكريت، وفي ذلك يقول عدي بن زيد: وأخو الحضر إذ بناه وإذ دج * لة تجبى إليه والخابور وهو الملك ضيزن، ويلقب بالساطرون، لفظة سريانية، معناه الملك، وكان هذا من الملك الطوائف، أقام أزدشير يحاصره أربع سنين ولا يقدر عليه.
وكانت لضيزن بنت فائقة الجمال، فلمحت من الحصن
__________
(1) وردت مقطعات من هذه القصيدة في " وفيات الاعيان " 2 / 111 109، و " نكت الهميان " 142 140، و " الوافي بالوفيات " 12 / 172 170، و " شذرات الذهب " 2 / 279 278.
* فهرست ابن النديم: 390 389، معجم البلدان: 1 / 334، تاريخ الحكماء:
280، وفيات الاعيان: 5 / 167 164، الوافي بالوفيات: 2 / 283، مرآة الجنان: 2 / 275 274، شذرات الذهب: 2 / 276.
(2) انظر " معجم البلدان " 1 / 334.
(3) " معجم البلدان " 2 / 269 267.
(*)

(14/518)

أزدشير، فأعجبها وهويته، فأرسلت إليه يتزوجها، وتفتح له الحصن، فقيل: كان عليه طلسم، فلا يفتح حتى تؤخذ حمامة، تخضب رجلاها بحيض بكر زرقاء، ثم تسيب الحمامة فتحط على السور، فيقع الطلسم، ففعل ذلك، وأخذ الحصن، ثم لما رآها أزدشير قد أسلمت أباها مع فرط كرامتها عليه قال: أنت أسرع إلي بالغدر.
فربط ضفائرها بذنب فرس، وركضه، فهلكت (1).
توفي البتاني سنة سبع عشرة وثلاث مئة.

290 - محمد بن زبان * ابن حبيب، الامام القدوة الحجة، أبو بكر الحضرمي، محدث مصر.
سمع أباه، ومحمد بن رمح، وأبا الطاهر بن السرح، وزكريا بن يحيى كاتب العمري، والحارث بن مسكين، وطبقتهم.
حدث عنه: أبو سعيد بن يونس، وطاهر بن أحمد الخلال، وأبو بكر بن المقرئ، وإبراهيم بن أحمد رئيس المؤذنين، وأبو عدي عبد العزيز بن الامام، ومحمد بن محمد بن عمار الدمياطي، ومحمد بن أحمد ابن العباس الاخميمي، وخلق سواهم.
قال ابن يونس: قال لي: ولدت في سنة خمس وعشرين ومئتين.
__________
(1) ذكر القصة ابن هشام في " السيرة " 1 / 73 72، وعنده " سابور " بدل " أردشير " وانظر أيضا: " الروض الانف " 1 / 93 91، و " الاخبار الطوال " 49 48، و " معجم البلدان " 2 / 268.
* الاكمال لابن ماكولا: 4 / 115، العبر: 2 / 171، المنتظم: 6 / 230، حسن المحاضرة: 1 / 368، شذرات الذهب: 2 / 276 (*)

(14/519)

وكان رجلا صالحا، متقللا، فقيرا، لا يقبل من أحد شيئا، وكان ثقة ثبتا.
توفي في جمادى الاولى سنة سبع عشرة وثلاث مئة.

291 - ابن معدان * الشيخ أبو الحسن، علي بن الحسين بن معدان الفارسي الفسوي.
حدث عن: إسحاق بن راهويه، وأبي عمار الحسين بن حريث.
وعنه: شيخ النحو أبو علي الحسن بن أحمد الفارسي، وأبو بكر محمد بن أحمد الاصبهاني السمسار، ومحمد بن القاسم بن بشر الفارسي شيخ لابن باكويه.
أرخ موته أبو القاسم بن مندة في سنة تسع عشرة وثلاث مئة في شهر ربيع الاول.
ما علمت فيه ضعفا بعد.

292 - ابن المغلس * * الامام المحدث الثقة، أبو عبد الله، أحمد بن محمد بن المغلس البغدادي البزاز، أخو جعفر.
سمع من محمد بن سليمان لوين، وإسحاق بن أبي إسرائيل، وأبي
__________
* لن نقف له على ترجمة في المصادر التي في حوزتنا.
* * تاريخ بغداد: 5 / 105 104، العبر: 2 / 172، شذرات الذهب: 2 / 277 276.
(*)

(14/520)

همام الوليد بن شجاع، وطائفة.
حدث عنه: أبو الفتح يوسف القواس، وأبو بكر بن شاذان، وأبو حفص بن شاهين، وآخرون.
وكان من المكثرين عن لوين.
مات في عشر المئة في جمادى الاولى سنة ثمان عشرة وثلاث مئة.

أخوه:
293 جعفر بن محمد بن المغلس * وثقة الدارقطني.
سمع حوثرة بن محمد المنقري، وأبا سعيد الاشج، وأحمد بن سنان القطان.
روى عنه: ابن شاهين، وأبو حفص الكتاني.
مات سنة تسع عشرة، وكان أصغر من أخيه.
وابنه: عبد الله بن أحمد فقيه الظاهرية سيأتي.

294 - ابن وردان * * الشيخ العالم المسند، أبو العباس، إسماعيل بن داود بن وردان المصري البزاز.
سمع عيسى بن حماد، ومحمد بن رمح، وزكريا كاتب العمري، وغيرهم.
حدث عنه: أبو سعيد بن يونس، وأبو بكر بن المقرئ، ومحمد بن
__________
* تاريخ بغداد: 7 / 211 - 212، المنتظم: 6 / 237.
* * العبر: 2 / 172، حسن المحاضرة: 1 / 368، شذرات الذهب: 2 / 277.
(*)

(14/521)

أحمد الاخميمي، وآخرون.
توفي في ربيع الآخر سنة ثمان عشرة وثلاث مئة.

295 - زنجويه * الشيخ القدوة، الزاهد العابد، الثقة، أبو محمد، زنجويه بن محمد بن الحسن النيسابوري اللباد.
سمع محمد بن رافع، ومحمد بن أسلم الطوسي، وحسين بن عيسى البسطامي، وحميد بن الربيع، وأحمد بن منصور الرمادي، وكان صاحب رحلة ومعرفة.
حدث عنه أبو علي الحافظ، وأبو الفضل بن إبراهيم، والحسن بن أحمد المخلدي، وآخرون.
توفي سنة ثمان عشرة وثلاث مئة.

296 - عبد الحكم * * ابن أحمد بن محمد بن سلام، الشيخ الصدوق، أبو عثمان الصدفي مولاهم المصري.
حدث عن: عيسى بن حماد زغبة، وأبي الطاهر بن السرح، وذي النون المصري، وطائفة.
__________
* الانساب: 493 / ب.
* * لم نقف له على ترجمة فيما وقفنا عليه من المصادر.
(*)

(14/522)

روى عنه: ابن يونس، وأبو بكر بن المقرئ، وجماعة.
قال ابن يونس: كان صدوقا إلا أنه انقطع من أوائل أصوله شئ، ولم يكن ممن يميز، فروى ما لم يسمع، فثبتناه، فرجع.
وكان كثير الحديث، قال لي: إنه ولد سنة تسع وعشرين وثلاث مئة.
توفي سنة ثمان عشرة وثلاث مئة.

297 - الباشاني * المحدث الثقة، أبو علي، أحمد بن محمد بن علي بن رزين الباشاني الهروي.
سمع علي بن خشرم، وسفيان بن وكيع، وأحمد بن عبد الله الفرياناني، وغيرهم.
وعنه: أبو عبد الله بن أبي ذهل، وأبو بكر بن أبي إسحاق القراب، وزاهر السرخسي، ومحمد بن محمد بن جعفر الماليني، وآخرون.
وقد وثق.
توفي سنة إحدى وعشرين وثلاث مئة.

298 - واعظ بلخ * * الامام الكبير الزاهد، العلامة، شيخ الاسلام، أبو عبد الله،
__________
* العبر: 2 / 186، الوافي بالوفيات: 8 / 63، شذرات الذهب: 2 / 288.
* * طبقات الصوفية: 216 212، حلية الاولياء: 10 / 233 232، الرسالة القشيرية: 21، المنتظم: 6 / 240 239، صفة الصفوة: 4 / 165، العبر: 2 / 176، الوافي بالوفيات: 4 / 322، مرآة الجنان: 2 / 278، البداية والنهاية: 11 / 167، طبقات الاولياء: 301 300، النجوم الزاهرة: 3 / 231، شذرات الذهب: 2 / 283 282، الرسالة المستطرفة: 21 (*)

(14/523)

محمد بن الفضل بن العباس البلخي الواعظ، نزيل سمرقند وتلك الديار.
صحب أحمد بن خضرويه البلخي، وكان آخر من حدث في الدنيا عن قتيبة بن سعيد.
قال السلمي (1): حدثنا علي بن القاسم الخطابي الواعظ بمرو حدثنا محمد بن الفضل البلخي الصوفي بسمرقند، حدثنا قتيبة بن سعيد.
فذكر حديثا (2).
قال السلمي: سمعت محمد بن علي الحيري يقول: سمعت أبا عثمان الحيري يقول: لو وجدت من نفسي قوة لرحلت إلى أخي محمد بن الفضل، فأستروح برؤيته.
وقد روى عن هذا الشيخ البلخي أبو بكر محمد بن عبد الله الرازي، وروى عنه أبو بكر بن المقرئ، في " معجمه " بالاجازة.
ومن مشايخه أبو بشر محمد بن مهدي صاحب ابن السماك الواعظ، وقد حدث عنه أيضا، إسماعيل بن نجيد، وإبراهيم بن محمد
__________
(1) في " طبقات الصوفية " ص 213.
(2) وتمامه: حدثنا الليث بن سعد، عن سعيد بن أبي سعيد المقبري، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " ما من الانبياء من نبي إلا وقد أعطي من الآيات ما مثله آمن عليه البشر.
وإنما كان الذي أوتيت وحيا أوحى الله إلي، فأرجو أن أكون أكثرهم تابعا يوم القيامة ".
وإسناده صحيح، وأخرجه البخاري في صحيحه: 9 / 6 4 في أول فضائل القرآن، من طريق عبد الله بن ويوسف، ومسلم (152) في الايمان: باب وجوب الايمان برسالة نبينا محمد صلى الله عليه وسلم، من طريق قتيبة بن سغيد، كلاهما عن الليث به.
وأخرجه أحمد: 2 / 341 و 451 من طريق يونس وحجاج عن الليث.
وقوله: " وإنما كان الذي أوتيته وحيا " أراد أن معجزتي التي تحديث بها هي الوحي الذي
أنزل علي، وهو القرآن، وذلك لما اشتمل عليه من الاعجاز الواضح.
وليس المراد حصر معجزاته فيه، ولا أنه لم يؤت من المعجزات ما أوتي من تقدمه، بل المراد: أنه المعجزة العظمى المستمرة الباقية التي اختص بها دون غيره.
(*)

(14/524)

ابن عمرويه، ومحمد بن مكي النيسابوري، وعبيد الله بن محمد الصيدلاني البلخي شيخ لقيه أبو ذر الهروي.
قال أبو نعيم الحافظ (1): سمع الكثير من قتيبة بن سعيد.
وسمعت محمد بن عبد الله الرازي بنسا أنه سمعه يقول: ذهاب الاسلام من أربعة: لا يعملون بما يعلمون، ويعملون بما لا يعلمون، ولا يتعلمون ما لا يعلمون، ويمنعون الناس من العلم.
قلت: هذه نعوت رؤوس العرب والترك، وخلق من جهلة العامة، فلو عملوا بيسير ما عرفوا، لافلحوا، ولو وقفوا عن العمل بالبدع لوفقوا، ولو فتشوا عن دينهم وسألوا أهل الذكر لا أهل الحيل والمكر لسعدوا.
بل يعرضون عن التعلم تيها وكسلا، فواحدة من هذه الخلال مردية، فكيف بها إذا اجتمعت ؟ ! فما ظنك إذا انضم إليها كبر، وفجور، وإجرام، وتجهرم على الله ؟ ! نسأل الله العافية.
قال السلمي في " محن الصوفية ": لما تكلم محمد بن الفضل ببلخ في فهم القرآن وأحوال الائمة، أنكر عليه فقهاء بلخ، وقالوا: مبتدع.
وإنما ذاك بسبب اعتقاده مذهب أهل الحديث، فقال: لا أخرج حتى تخرجوني، وتطوفوا بي في الاسواق.
ففعلوا به ذلك، فقال: نزع الله من قلوبكم محبته ومعرفته.
فقيل: لم يخرج منها صوفي من أهلها.
فأتى سمرقند، فبالغوا في إكرامه، وقيل: إنه وعظ يوما،
فمات في المجلس أربعة أنفس.
مات سنة عشرة وثلاث مئة.
أرخه السلمي، وعبد الرحمن بن
__________
(1) في " الحلية " 10 / 233 232.
(*)

(14/525)

مندة، ووهم من قال: سنة تسع عشرة.
299 - ابن فيل * الشيخ الامام المحدث الرحال، أبو طاهر، الحسن بن أحمد بن إبراهيم بن فيل البالسي الامام بمدينة أنطاكية.
ارتحل بعد الاربعين ومئتين.
وسمع أبا كريب محمد بن العلاء، ومحمد بن سليمان لوينا، ومالك ابن سليمان الحمصي، وسفيان بن وكيع، وعبد الجبار بن العلاء المكي، وعقبة بن مكرم، ومحمد بن مصفى، وكثير بن عبيد، وإبراهيم بن سعيد الجوهري، ومؤمل بن إهاب، وأحمد بن عبد الله البزي، والحسين بن الحسن المروزي، وإسحاق بن موسى الخطمي، ومحمد بن قدامة المصيصي، وطبقتهم.
حدث عنه: أبو القاسم الطبراني، وشاكر بن عبد الله المصيصي، وأبو بكر بن المقرئ، وقاضي أذنة علي بن الحسين بن بندار، وآخرون.
وما علمت فيه جرحا، وله جزء مشهور فيه غرائب.
مات سنة بضع عشرة وثلاث مئة، وقد قارب التسعين.
وكان أبوه (1) صاحب حديث إيضا.
يروي عن: أبي جعفر النفيلي، وأحمد بن يونس اليربوعي، وأبي
__________
* الانساب: 62 / ب، اللباب: 2 / 453، الرسالة المستطرفة: 89.
(1) هو أبو الحسن، أحمد بن إبراهيم بن فيل البالسي ثم الانطاكي.
ترجمته في " تهذيب الكمال " 1 / 15.
(*)

(14/526)

توبة الحلبي، والمعافى بن سليمان الرسعني، وسليمان بن بنت شرحبيل، وخلق.
حدث عنه: النسائي، وأبو عوانة الاسفراييني، وأبو سعيد بن الاعرابي، وأبو القاسم الطبراني، وعدة.
مات أحمد في سنة أربع وثمانين ومئتين.
ثم وجدت في فوائد عمر بن علي العتكي الانطاكي قال: حدثنا أبو الطاهر بن فيل سنة ثلاث مئة وكات إمام جامعنا، وتوفي سنة إحدى عشرة وثلاث مئة، ثم روى العتكي فقال: حدثني أبو بكر محمد بن الحسن بن أحمد بن فيل، حدثنا جدي، ومحمد بن إبراهيم بن كثير الصوري، ومحمد بن أحمد بن برد، وأحمد بن هاشم، وإسحاق بن خلدون بن مرثد البالسي.
وقد روى العتكي أيضا عن عم ابن فيل فقال: أخبرنا الحسين بن إبراهيم أنطاكية سنة تسع وتسعين ومئتين.
فروى عن جماعة.

300 - أحمد بن خطيب دمشق * وعالمها أبي الوليد هشام بن عمار بن نصير، الامام المقرئ، المحدث المعمر، أبو عبد الله السلمي الدمشقي.
كان آخر من قرأ القرآن على والده وفاة، وحدث عنه أيضا.
روى عنه الطبراني، وأبو هاشم عبد الجبار المؤدب، وأبو بكر بن المقرئ، وحميد بن الحسن الوراق، وغيرهم.
توفي هو وأبو بكر محمد بن خريم المحدث في يوم واحد، يوم
__________
* تاريخ ابن عساكر: 2 / 135 / أ، تهذيب ابن عساكر: 2 / 106.
(*)

(14/527)

الخميس من جمادى الآخرة سنة ست عشرة وثلاث مئة، وهو في عشر التسعين.
وما علمت أبا أحمد الحاكم روى عنه شيئا.

301 - ابن ذيال * هو المحدث الثقة، بقية المشايخ، أبو العباس، الفضل بن أحمد ابن منصور بن ذيال الزبيدي البغدادي.
سمع أحمد بن حنبل، وعبد الاعلى بن حماد النرسي، وغيرهما.
روى عنه: أبو الفتح القواس، وابن معروف القاضي، ومحمد بن جعفر النجار، وأبو الحسن الدارقطني وقال: هو ثقة مأمون.
قلت: العجب أنهم ما أرخوا وفاته.
قال يوسف بن عمر القواش: حدثنا الفضل بن أحمد إملاء سنة سبع عشرة وثلاث مئة، حدثنا عبدالاعلى بن حماد، حدثنا حماد بن سلمة بحديث أبي العشراء الدارمي (1)..فذكره.
__________
* تاريخ بغداد: 12 / 377، الانساب: 241 / ب، اللباب: 1 / 537.
(1) حديث أبي العشراء الدارمي: أخرجه أبو داود (2825) في الاضاحي: باب ما جاء في ذبيحة المتردية، والترمذي (1481) في الاطعمة: باب ما جاء في الذكاة في الحلق واللبة، وابن ماجه (3184) في الذبائح: باب ذكاة الناد من البهائم، من طريق أبي العشراء، عن أبيه قال: قلت: يا رسول الله أما تكون الذكاة إلا في الحلق واللبة ؟ قال: " لو طعنت في فخذها لاجزأك ".
وأبو العشراء: مجهول.
وفي " التهذيب " قال الميموني: سألت أحمد عن حديث أبي العشراء في الذكاة، قال: ما أعرف أنه يروى عن أبي العشراء حديث غير
هذا.
وقال البخاري: في حديثه، واسمه، وسماعه من أبيه نظر.
(*)

(14/528)

302 - الخثعمي * الامام الحجة المحدث، أبو جعفر، محمد بن الحسين بن حفص الخثعمي الكوفي الاشناني.
قدم بغداد.
وحدث عن: أبي كريب، وعباد بن يعقوب الرواجني، ومحمد بن عبيد المحاربي، وعدة.
حدث عنه: أبو بكر الجعابي، وأبو الحسين ابن النواب، ومحمد ابن المظفر، وأبو بكر بن المقرئ، ومحمد بن جعفر بن النجار الكوفي، الذي عاش إلى سنة اثنتين وأربع مئة.
قال الدارقطني: أبو جعفر ثقة مأمون.
قلت: ولد سنة إحدى وعشرين ومئتين، ومات سنة خمس عشرة وثلاث مئة.
وفيها مات الحسين بن محمد بن محمد بن عفير، ومحمد بن المسيب الارغياني.

303 - ابن عليل * * الامام المعمر، إمام جامع دمشق، أبو هاشم، محمد بن عبد الاعلى بن محمد الانصاري مولاهم الدمشقي.
عرف بابن عليل.
__________
* تاريخ بغداد: 2 / 235 234، الانساب: 40 / أ، المنتظم: 6 / 215، العبر: 2 / 162، طبقات القراء للجزري: 2 / 130، النجوم الزاهرة: 3 / 219، شذرات الذهب: 2 / 271.
* * تاريخ ابن عساكر: 15 / 291 / ب، الوافي بالوفيات: 3 / 208.
(*)

(14/529)

حدث عن: هشام بن عمار، وقاسم بن عثمان الجوعي، وطائفة.
روى عنه: ولده إبراهيم، وأبو محمد بن ذكوان، وأبو هاشم عبد الجبار المؤدب، وأبو سليمان بن زبر، وعبد الله بن محمد بن عبد الوهاب الرازي، وعبد الوهاب الكلابي، وغيرهم.
قيل: كان يخضب بالحمرة.
وقع لنا من حديثه.
توفي في ربيع الآخر سنة ثلاث وعشرين وثلاث مئة.
قاله أبو سليمان ابن زبر.

304 - بدر بن الهيثم * ابن خلف، القاضي الفقيه الصدوق المعمر، أبو القاسم اللخمي الكوفي، نزيل بغداد.
ولد بالكوفة سنة مئتين أو بعدها بعام، ولو سمع كما ينبغي لاخذ عن عبيد الله بن موسى، وأبي نعيم، والكبار، ولكنه سمع في الكهولة من أبي كريب، وأبي سعيد الاشج، وهارون بن إسحاق، وهشام بن يونس، وعمرو بن عبد الله الاودي، وغير واحد.
حدث عنه: أبو عمرو بن حيويه، وعمر بن شاهين، وأبو بكر بن المقرئ، وعيسى بن الوزير، وجماعة.
قال الدارقطني: بلغ مئة وسبع عشرة سنة.
قال: وكان ثقة نبيلا،
__________
* تاريخ بغداد: 7 / 108 107، المنتظم: 6 / 226، العبر: 2 / 169، الوافي بالوفيات: 10 / 94، البداية والنهاية: 11 / 163.
(*)

(14/530)

أدرك أبا نعيم.
قال: ودخل على الوزير علي بن عيسى، فقال له: كم سن القاضي ؟ قال: ما أدري، لكن ظهر بالكوفة أعجوبة، فركبت مع أبي سنة خمس عشرة ومئتين.
رواها بعضهم فزاد: وركبت مع أبي إلى عامل المأمون، وركبت الآن إلى حضرة الوزير، وبين الركبتين مئة سنة.
وقال أبو حفص بن شاهين: بلغ مئة وست عشرة سنة.
قلت: توفي في شوال سنة سبع عشرة وثلاث مئة.
أخبرنا أحمد بن إسحاق: أخبرنا الفتح بن عبد الله، أخبرنا هبة الله ابن أبي شريك، أخبرنا أحمد بن محمد، حدثنا عيسى بن الوزير، أخبرنا بدر بن الهيثم، حدثنا عبد الله بن سعيد الكندي، حدثنا المغيرة بن جميل الكندي، حدثني سليمان بن علي بن عبد الله، حدثني أبي، عن جدي ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " الولاء ليس بمتحول ولا بمنتقل " (1).
قال العقيلي (2): المغيرة منكر الحديث.
ثم ساق له هذا عن شيخ، عن الاشج.

305 - المير ماهاني * الامام المحدث، الثقة العالم.
سمع من إسحاق بن راهويه " تفسيره "، ومن محمد بن عبد العزيز ابن أبي رزمة، وعلي بن حجر، ومحمد بن حميد الرازي، ومحمد بن
__________
(1) في " الضعفاء ": " ليس يتحول ولا ينتقل ".
(2) في " الضعفاء " ص 413 في ترجمة المغيرة بن جميل.
* الانساب: 548 / أ، اللباب: 3 / 282.
(*)

(14/531)

رافع، ومحمود بن غيلان، وطبقتهم.
حدث عنه: أبو بكر أحمد بن علي الرازي، ومحمد بن صالح بن هانئ، وعبد الله بن عدي، ومحمد بن الحسين الحدادي المروزي، وجماعة.
وحدث بنيسابور وبمرو.
وتوفي في المحرم سنة ثلاث عشرة وثلاث مئة.
واسمه: أبو يزيد، محمد بن يحيى بن خالد بن يزيد بن متى الخالدي المروزي المير ماهاني.
قيل: إنه عاش ستا وثمانين سنة.
يقع حديثه في تآليف محيي السنة البغوي.
سميه: محمد بن يحيى بن خالد بن مهران النيسابوري، هو ابن أخت سلمة بن شبيب.
يروي عن: إسحاق بن راهويه، ومحمد بن رافع أيضا.
حدث في حدود سنة تسعين ومئتين.
306 - المنكدري * الامام الحافظ البارع، أبو بكر، أحمد بن محمد بن عمر بن عبد
__________
* ذكر أخبار أصبهان: 1 / 115، الانساب: 543 / ب، تاريخ ابن عساكر: 2 / 102 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 135 / 2، تذكرة الحفاظ: 2 / 794 793، العبر: 2 / 159، ميزان الاعتدال: 1 / 147، لسان الميزان: 1 / 288 287، النجوم الزاهرة: 3 / 216، طبقات الحفاظ: 332، شذرات الذهب: 2 / 269 268، تهذيب ابن عساكر: 2 / 70.
(*)

(14/532)

الرحمن بن عمر بن الامام القدوة محمد بن المنكدر، القرشي، التيمي، المدني المنكدري، نزيل خراسان.
سمع عبد الجبار بن العلاء وهو أقدم شيخ عنده، ويونس بن عبد الاعلى، وهارون بن إسحاق الهمداني، وعلي بن حرب، وأبا زرعة الرازي، وخلقا كثيرا من طبقتهم من أصحاب سفيان بن عيينة، ووكيع، ويزيد بن هارون.
حدث عنه محمد بن صالح بن هانئ، ومحمد بن خالد المطوعي البخاري، ومحمد بن مأمون المروزي الحافظ، وخلق كثير، وابنه عبد الواحد، ومحمد بن علي بن شاه.
وله رحلة واسعة وجولان في شبابه وشيخوخته.
قال الحاكم: له أفراد وعجائب.
قلت: وهو في " تاريخ دمشق " لانه سمع في بيروت من العباس بن الوليد، وقد سمع في شيراز من إسحاق بن شاذان.
وسكن البصرة مدة، ثم أصبهان، ثم الري، ثم نيسابور.
ومات بمرو في سنة أربع عشرة وثلاث مئة، عن نيف وثمانين سنة.

307 - الكتاني * القدوة العارف، شيخ الصوفية، أبو بكر، محمد بن علي بن جعفر البغدادي.
الكتاني.
__________
* طبقات الصوفية: 377 373، حلية الاولياء: 10 / 358 357، تاريخ بغداد: 3 / 76 74، الرسالة القشيرية: 27 26، الانساب: 475 / أ، صفة الصفوة: 2 / 257، = (*)

(14/533)

حكى عن: أبي سعيد الخراز، وإبراهيم الخواص.
حكى عنه: جعفر الخلدي، ومحمد بن علي التكريتي، وأبو القاسم البصري، وآخرون.
ومات مجاورا بمكة.
ومن كلامه قال: من يدخل في هذه المفازة يحتاج إلى أربع: حال تحميه، وعلم يسوسه، وورع يحجزه، وذكر يؤنسه.
وقال: التصوف خلق، فمن زاد عليك في الخلق، وزاد عليك في التصوف.
وعنه قال: من حكم المريد أن يكون نومه غلبة، وأكله فاقه، وكلامه ضرورة.
قلت: نعم للصادق أن يقل من الكلام والاكل والنوم والمخالطة، وأن يكثر من الاوراد، والواضع، وذكر الموت، وقول: لا حول ولا قوة إلا بالله (1).
__________
= العبر: 2 / 195 194، الوافي بالوفيات: 4 / 112 111، طبقات الاولياء: 148 144، النجوم الزاهرة: 3 / 248، شذرات الذهب: 2 / 296.
(1) أخرج البخاري: 11 / 159 في الدعوات: باب الدعاء إذا علا عقبة، و 11 / 180: باب قول لا حول ولا قوة إلا بالله، و 11 / 438 437 في القدر، من طريقين عن أبي عثمان النهدي، عن أبي موسى الاشعري قال: كنا مع رسول الله صلى الله عليه وسلم في غزاة، فجعلنا لا نصعد شرفا، ولا نعلو شرفا، ولا نهبط في واد، إلا رفعنا أصواتنا في التكبير.
قال: فدنا منا رسول الله صلى الله عليه وسلم فقال: " أيها الناس ! اربعوا على أنفسكم، فإنكم لا تدعون أصم ولا غائبا، إنما تدعون سميعا بصيرا ".
ثم قال: " يا عبد الله بن قيس ! ألا أعلمك كلمة هي كنز من كنوز الجنة ؟ لا حول ولا قوة إلا بالله ".
= (*)

(14/534)

يقال: ختم الكتاني في الطواف اثني عشر ألف ختمة.
وكان من الاولياء.
توفي سنة اثنتين وعشرين وثلاث مئة، ويقال: توفي سنة ثمان وعشرين وثلاث مئة.

308 - أبو علي الروذباري * شيخ الصوفية.
قيل: اسمه: أحمد بن محمد بن القاسم بن منصور، وقيل: اسمه حسن بن هارون.
سكن مصر، صحب الجنيد، وأبا الحسين النوري، وأبا حمزة البغدادي، وابن الجلاء.
وحدث عن: مسعود الرملي وغيره، وقال: أستاذي في الفقه ابن سريج، وفي الادب ثعلب، وفي الحديث إبراهيم الحربي.
وعن الجعابي قال: رحلت إلى عبدان، فأتيت مسجده، فوجدت شيخا، فكلمته، فذاكرني بأكثر من مئتي حديث في الابواب، وكنت قد
__________
= وأخرج الحاكم في (مستدركه " من حديث أبي هريرة بسند قوي: " إذا قال العبد: لا حول ولا قوة إلا بالله، قال الله: أسلم عبدي واستسلم ".
وفي رواية له: " قال لي: يا أبا هريرة ! ألا أدلك على كنز من كنوز الجنة ؟ " قلت: بلى يا رسول الله، قال: " تقول: لا حول ولا قوة إلا بالله.
فيقول الله: أسلم عبدي واستسلم ".
وزاد في رواية له: "..ولا منجى ولا ملجأ من الله إلا إليه ".
* طبقات الصوفية: 360 354، حلية الاولياء: 10 / 357 356، تاريخ بغداد: 1 / 333 329، الرسالة القشيرية: 26، الانساب: 266 / ب، المنتظم: 6 / 272، صفة
الصفوة: 2 / 455 454، العبر: 2 / 195، دول الاسلام: 1 / 198، البداية والنهاية: 11 / 181 180، طبقات الاولياء: 53 50، النجوم الزاهرة: 3 / 248، حسن المحاضرة: 1 / 401 400، شذرات الذهب: 2 / 297 296.
(*)

(14/535)

سلبت في الطريق، فأعطاني ما عليه، فلما دخل عبدان المسجد اعتنقه وبش به، فقلت لهم: من هذا ؟ قالوا: هذا أبو علي الروذباري.
قيل: سئل أبو علي عمن يسمع الملاهي ويقول: هي حلال لي لاني قد وصلت إلى رتبة لا يؤثر فيه اختلاف الاحوال ؟ فقال: نعم قد وصل، ولكن إلى سقر (1).
وقال: أنفع اليقين ما عظم الحق في عينك، وصغر ما دونه عندك، وثبت الرجاء والخوف في قلبك.
قال أبو علي الكاتب: ما رأيت أحدا أجمع لعلم الشريعة والحقيقة من أبي علي.
قال أحمد بن عطاء الروذباري: كان خالي أبو علي يفتي بالحديث.
قلت: توفي سنة اثنتين وعشرين وثلاث مئة.
أخذ عنه: ابن أخته، ومحمد بن عبد الله الرازي، وأحمد بن علي الوجيهي، ومعروف الزنجاني، وآخرون.

309 - ابن حربويه * القاضي العلامة، المحدث الثبت، قاضي القضاة، أبو عبيد،
__________
(1) الخبر في " الحلية " 10 / 356.
* الولاة والقضاة: 523، تاريخ بغداد: 11 / 398 395، طبقات الشيرازي: 110، الانساب: 161 / ب، المنتظم: 6 / 239 238، تهذيب الاسماء واللغات:
2 / 259 258، العبر، 2 / 176، دول الاسلام: 1 / 193، طبقات الشافعية للسبكي: 3 / 455 446، طبقات الاسنوي: 1 / 397، البداية والنهاية: 11 / 167، تهذيب التهذيب: 7 / 304 303، رفع الاصر: 2 / 389، النجوم الزاهرة: 3 / 231، حسن المحاضرة: 1 / 312، و 2 / 145، طبقات ابن هداية الله: 54 53، شذرات الذهب: 2 / 282 281.
(*)

(14/536)

علي بن الحسين بن حرب بن عيسى البغدادي.
سمع أحمد بن المقدام، والحسن بن عرفة، وزيد بن أخزم، ويوسف بن موسى القطان، والحسن بن محمد الزعفراني، وطبقتهم.
حدث عنه: أبو عمر بن حيويه، وأبو بكر بن المقرئ، وأبو حفص ابن شاهين، وعدة.
قال أبو بكر البرقاني: ذكرت ابن حربويه للدارقطني، فذكر من جلالته وفضله، وقال: حدث عنه النسائي في الصحيح [ ثم قال ] لم يحصل لي عنه حرف [ واحد ]، وقد مات بعد أن كتبت الحديث بخمس سنين (1).
قلت: ولي قضاء مصر، فقدمها سنة ثلاث وتسعين.
قال ابن زولاق: كان عالما بالاختلاف، والمعاني، والقياس، عارفا بعلم القرآن والحديث، فصيحا، عاقلا، عفيفا، قوالا بالحق، سمحا، متعصبا، كان أمير مصر تكين (2) يأتي مجلسه ولا يدعه أن يقوم له، فإذا جاء هو إلى مجلس تكين، مشى له وتلقاه.
ولم يكن في زيه ولا منظره بذاك، وكان بوجهه جدري، ولكنه كان من فحول العلماء.
قال الامام أبو بكر بن الحداد: سمعت أبا عبيد القاضي يقول: ما لي وللقضاء ! لو
اقتصرت على الوراقة، ما كان خطي بالردئ.
وكان رزقه في الشهر مئة وعشرين دينارا.
قال ابن زولاق: قال أبو عبيد القاضي: ما يقلد إلا عصبي أو
__________
(1) الخبر في " تاريخ بغداد " 11 / 387، وما بين حاصرتين منه.
(2) انظر ترجمته في الصفحة (223) من هذا الجزء.
(*)

(14/537)

غبي.
قال: فجمع أحكامه بمصر بما اختاره، وكان أولا يذهب إلى قول أبي ثور.
وكان يورث ذوي الارحام، وولي قضاء واسط أولا.
إلى أن قال: وأبو عبيد آخر قاض ركب إليه الامراء بمصر، وقد تسرى بمصر بجارية، فتجنت عليه، وطلبت البيع، وكان به فتق.
ثم ذكر ابن زولاق عدة حكايات تدل على وقار أبي عبيد، ورزانته، وورعه التام، وسعة علمه.
قال: وحدث عنه في سنة ثلاث مئة النسائي.
قال الشيخ محيي الدين النواوي (1): كان من أصحاب الوجوه، تكرر ذكره في " المهذب " و " الروضة ".
وقال أبو سعيد بن يونس: هو قاضي مصر، أقام بها طويلا، كان شيئا عجبا، ما رأينا مثله، لا قبله ولا بعده، وكان يتفقه لابي ثور، وعزل عن القضاء سنة إحدى عشرة لانه كتب يستعفي من القضاء، ووجه رسولا إلى بغداد يسأل في عزله، وأغلق بابه، وامتنع من الحكم، فأعفي، فحدث حين جاء عزله، وأملى مجالس، ورجع إلى بغداد.
وكان ثقة ثبتا.
حدث عن زيد بن أخزم، وأحمد بن المقدام، وطبقتهما.
قال الخطيب (2): توفي ابن حربويه في صفر سنة تسع عشرة وثلاث مئة، وصلى عليه أبو سعيد الاصطخري.

310 - الشهيد * الامام الحافظ، الناقد المجود، أبو الفضل، محمد بن أبي
__________
(1) في " تهذيب الاسماء واللغات " 2 / 258.
(2) في " تاريخ بغداد " 11 / 398.
* الانساب: 119 / أ، تذكرة الحفاظ: 3 / 835 834، العبر: 2 / 169، الوافي بالوفيات: 2 / 37، طبقات الحفاظ: 347، شذرات الذهب: 2 / 275.
(*)

(14/538)

الحسين أحمد بن محمد بن عمار بن محمد بن حازم بن المعلى بن الجارود الجارودي الهروي الشهيد.
سمع أحمد بن نجدة بن العريان، والحسين بن إدريس، ومعاذ بن المثنى، وأحمد بن إبراهيم بن ملحان، ومحمد بن عبد الله بن إبراهيم انصاري، وأقرانهم بخراسان وبالعراق.
وهو من أقران الطبراني، وابن عدي، وإنما كتب هنا لقدم وفاته، فافهم ذلك، ولو أنني أخرته إلى عصر أقرانه لساغ أيضا.
وقد سمع بنيسابور من أبي العباس الثقفي.
حدث عنه: أبو علي الحافظ، وأبو الحسين الحجاجي، وعبد الله ابن سعد حفاظ نيسابور ومحمد بن أحمد بن حماد الكوفي، وأبو الحسين بن المظفر، وغيرهم.
قال الحاكم: سمعت بكير بن أحمد الحداد بمكة يقول: كأني أنظر إلى الحافظ محمد بن أبي الحسين وقد أخذته السيوف، وهو متعلق بيديه جميعا بحلقتي الباب، حتى سقط رأسه على عتبة الكعبة سنة ثلاث وعشرين وثلاث مئة، هكذا قال، فوهم، إنما كان ذلك سنة سبع عشرة
وثلاث مئة في ذي الحجة عام اقتلع الحجر الاسود، وردم بئر زمزم بالقتلى على يد القرامطة (1).
وقتل معه أخوه المحدث أبو نصر أحمد، وقد سمعا من جدهما للام أبي سعد يحيى بن منصور الزاهد الهروي.
__________
(1) انظر تفصيل هذه الاحداث في " الكامل في التاريخ " 8 / 208 207، و " المنتظم " 6 / 224 222، و " العبر " 2 / 168 167، و " البداية والنهاية " 11 / 162 160.
(*)

(14/539)

وقد خرج الحافظ أبو الفضل " صحيحا " على رسم " صحيح مسلم "، ورأيت له جزءا مفيدا، فيه بضعة وثلاثون حديثا من الاحاديث التي بين عللها في " صحيح مسلم ".
وأقدم شيخ لقيه: عثمان بن سعيد الدارمي الحافظ.
ولعله لم يبلغ خمسين سنة رحمه الله، ولهذ لم يشتهر حديثه.
أخبرنا إبراهيم بن علي الفقيه في " كتابه ": أخبرنا محمد بن عصية، وزكريا العلبي، وعبد الرحمن بن صيلاء قالوا: أخبرنا عبد الاول ابن عيسى، أخبرنا عبد الله بن محمد الحافظ، أخبرنا الحسين بن إسحاق، أخبرنا محمد بن عمر بن حفصويه، حدثنا أبو الفضل الشهيد، حدثنا إبراهيم بن أحمد بن عمر الوكيعي، حدثنا علي بن عثمان اللاحقي، حدثنا حماد بن سلمة، عن محمد بن زياد، عن أبي هريرة، سمع النبي صلى الله عليه وسلم يقول: " ذروني ما تركتكم " (1).
__________
(1) أخرجه مسلم (1337) في الحج: باب فرض الحج مرة في العمر، من حديث زهير بن حرب، عن يزيد بن هارون.
وأخرجه النسائي: 5 / 110 في أول الحج، من طريق
محمد بن عبد الله بن المبارك المخرمي، عن أبي هشام المغيرة بن سلمة، كلاهما عن الربيع ابن مسلم، حدثنا محمد بن زياد، عن أبي هريرة قال: خطبنا رسول الله صلى الله عليه وسلم فقال: " أيها الناس ! قد فرض الله عليكم الحج فحجوا " فقال رجل: أكل عام يا رسول الله ؟ فسكت، حتى قالها ثلاثا.
فقال رسول الله صلى الله عليه وسلم: " لو قلت نعم، لوجبت ولما استطعتم ".
ثم قال: " ذروني ما تركتكم، فإنما هلك من كان قبلكم بكثرة سؤالهم، واختلافهم على أنبيائهم، فإذا أمرتكم بشئ فأتوا منه ما استطعتم، وإذا نهيتكم عن شئ فدعوه ".
وأخرجه البخاري: 13 / 220 219 في الاعتصام، ومسلم (131) في الفضائل باب توقيره صلى الله عليه وسلم من طريق أبي الزناد، عن الاعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " دعوني ما تركتكم، فإنما اهلك من كان قبلكم سؤالهم، واختلافهم على أنبيائهم، فإذا نهيتكم عن شئ فاجتنبوه، وإذا أمرتكم بشئ فأتوا منه ما استطعتم ".
(*)

(14/540)

311 - الجوهري * القاضي العلامة، أبو علي، عبدالرحمن بن إسحاق بن محمد بن معمر بن حبيب السامري الجوهري.
[ روى ] عن: علي بن حرب، ومحمد بن عبد الله بن عبد الحكم، والربيع بن سليمان.
وثقه ابن يونس.
روى عنه: الطبراني، وابن المقرئ، وجماعة.
توفي سنة عشرين وثلاث مئة، من أبناء السبعين.
ناب في القضاء بمصر، بل استقل به، وكان الذي استنابه مقيما ببغداد، وهو هارون بن إبراهيم بن حماد.
قال ابن زولاق: كان فقيها، حاسبا، خبيرا، عاقلا، له حلقة،
وكان يتأدب مع الطحاوي ويقول: هو أسن مني، والقضاء أقل من أن أفخر به.
ثم عزل بعد سنة وشهرين.
حدث عن علي بخمسين جزءا، وعن الربيع بأكثر كتب الشافعي.
مات في ربيع الآخر من العام.

312 - أبو نعيم بن عدي * * الامام الحافظ الكبير الثقة، أبو نعيم، عبدالملك بن محمد بن
__________
* حسن المحاضرة: 2 / 145.
* * تاريخ جرجان: 236 235، طبقات العبادي: 55، تاريخ بغداد: 10 / 429 428، طبقات الشيرازي: 105 104، الانساب: 30 / أ، المنتظم: (*)

(14/541)

عدي الجرجاني الاستراباذي، الفقيه الشافعي.
قال حمزة بن يوسف، ولد سنة اثنتين وأربعين ومئتين.
قال: وكان مقدما في الفقه والحديث، وكانت الرحلة إليه.
قلت: سمع علي بن حرب الطائي، والحسن بن محمد الزعفراني، وعمر بن شبة النميري، والربيع المرادي، ومحمد بن عبد الله بن عبد الحكم، والعباس بن الوليد البيروتي، وعلي بن عثمان النفيلي، ومحمد بن عيسى الدامغاني، وأبا عتبة أحمد بن الفرج الحجازي، وأحمد بن منصور الرمادي، وسليمان بن سيف، ويزيد بن عبد الصمد، ويوسف بن مسلم، وإسحاق بن إبراهيم الطلقي، وعمار ابن رجاء، وخلقا كثيرا.
بخراسان، والعراق، والحجاز، والشام، والجزيرة.
ولقي بمكة أبا يحيى بن أبي مسرة.
حدث عنه: أبو محمد بن صاعد، والحافظ أبو علي النيسابوري،
وأبو القاسم الطبراني، وأبو إسحاق المزكي، وأبو بكر الجوزقي، وأبو محمد المخلدي، وأبو الحسين أحمد بن محمد البحيري، وأبو بكر ابن مهران المقرئ، وعدة.
قال الحاكم: هو الفقيه، الحافظ للمسانيد والفقهيات عن الصحابة والتابعين.
وقال الخطيب: كان أحد أئمة المسلمين، ومن الحفاظ لشرائع
__________
= 6 / 245، معجم البلدان: 1 / 175، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 140 / 1، تذكرة الحفاظ: 3 / 818 816، العبر: 2 / 199 198، مرآة الجنان: 2 / 287، طبقات الشافعية للسبكي: 3 / 337 335، طبقات الاسنوي: 1 / 71 70، البداية والنهاية: 11 / 183، النجوم الزاهرة: 3 / 251، طبقات الحفاظ: 341 340، شذرات الذهب: 2 / 299، الرسالة المستطرفة: 144.
(*)

(14/542)

الدين، مع صدق وتورع، وضبط وتيقظ.
قال الحاكم: سمعت الاستاذ أبا الوليد يقول: لم يكن في عصرنا أحد من الفقهاء أحفظ للفقهيات وأقاويل الصحابة بخراسان من أبي نعيم الجرجاني، وبالعراق من أبي زياد النيسابوري.
الحاكم: سمعت أبا علي الحافظ يقول: كان أبو نعيم الجرجاني أحد الائمة، ما رأيت بخراسان بعد ابن خزيمة مثله.
أو قال: أفضل منه، كان يحفظ الموقوفات والمراسيل كما نحفظ نحن المسانيد.
وقال أبو نعيم الجرجاني: قد تواترت الاخبار في عدد التكبير على الجنائز أربعا، وأشهرها وأصحها حديث الزهري، عن ابن المسيب، عن أبي هريرة (1)، إلا أنه في التكبير على الغائب (2).
__________
(1) أخرجه البخاري: 3 / 163 في الجنائز: باب التكبير على الجنازة أربعا، وباب الرجل ينعى إلى الميت نفسه، وباب الصفوف على الجنازة، وباب الصلاة على الجنازة بالمصلى والمسجد، وفي فضائل أصحاب النبي صلى الله عليه وسلم: باب موت النجاشي، وأخرجه مسلم (921) في الجنائز: باب في التكبير على الجنازة، ومالك: 1 / 226 في الجنائز: باب التكبير على الجنائز، وأبو داود (3204) وابن ماجة (1534) والطيالسي (2300) وأحمد: 2 / 241 و 280، و 289 و 348 و 439 و 479 و 529، والبيهقي: 4 / 49.
(2) لكن ثبت عنه صلى الله عليه وسلم أنه كبر أربعا على الميت الحاضر في غير ما حديث، فقد رو مسلم (954) في الجنائز، من حديث ابن عباس " أن رسول الله صلى الله عليه وسلم صلى على قبر بعد ما دفن، فكبر عليه أربعا " وأخرج النسائي: 4 / 84، وابن ماجه (1528) كلاهما في الجنائز: باب ما جاء في الصلاة على القبر، عن يزيد بن ثابت وكان أكبر من زيد قال: خرجنا مع النبي صلى الله عليه وسلم، فلما ورد البقيع، فإذا هو بقبر جديد، فسأل عنه، فقالوا: فلانة قال: فعرفها: وقال: " ألا آذنتموني بها ؟ ! " قالوا: كنت قائلا صائما، فكرهنا أن نؤذيك، قال: " فلا تفعلوا، لا أعرفن ما مات منكم ميت ما كنت بين أظهركم إلا آذنتموني به، فإن صلاتي عليه له رحمة " ثم أتى القبر، فصففنا خلفه، فكبر عليها أربعا.
وإسناده صحيح، وصححه ابن حبان (759).
وأخرج البيهقي بسند صحيح: 4 / 48، والنسائي: 4 / 69 عن أبي أمامة بن سهل بن = (*)

(14/543)

وحدثنا إسحاق بن إبراهيم الطلقي: حدثنا محمد بن خالد الرازي، حدثنا أبو يوسف القاضي، عن عطاء بن عجلان، عن أبي نضرة، عن أبي سعيد: " أن رسول الله صلى الله عليه وسلم كبر على ابنه أربعا " (1).
قال: وتواترت الاخبار على شدة حزنه عليه يعني ابنه وأنه مشى خلف جنازته حافيا، وأنه أخذ عن جبريل، عن الله تعالى: " أن له في
الجنة مرضعا تتم رضاعه " (2).
__________
= حنيف، أن بعض أصحاب رسول الله صلى الله عليه وسلم أخبره..وفيه: فانطلقوا مع رسول الله صلى الله عليه وسلم حتى قاموا على قبرها، فصفوا وراء رسول الله صلى الله عليه وسلم كما يصف للصلاة على الجنائز، فصلى عليها رسول الله صلى الله عليه وسلم وكبر أربعا، كما يكبر على الجنائز.
وأخرج النسائي: 4 / 75 في الجنائز: باب الدعاء، من طريق قتيبة، عن الليث بن سعد، عن ابن شهاب، عن أبي أمامة بن سهل بن حنيف أنه قال: " السنة في الصلاة على الجنازة أن يقرأ في التكبيرة الاولى بأم القرآن مخافتة، ثم يكبر ثلاثا، والتسلم عند الآخرة ".
وإسناده صحيح، وصححه النووي، والحافظ في " الفتح " 3 / 164.
وأخرج البيهقي: 4 / 35 بسند صحيح.
عن عبد الله بن أبي أوفى..وفيه أن رسول الله صلى الله عليه وسلم كان يكبر أربعا.
(1) عطاء بن عجلان: هو الحنفي أبو محمد البصري العطار.
قال المؤلف في " ميزانه " 3 / 75: " قال ابن معين: ليس بشئ، كذاب.
وقال مرة: كان يوضع له الحديث، فيحدث به.
وقال الفلاس: كذاب.
وقال البخاري: منكر الحديث.
وقال أبو حاتم والنسائي: متروك.
وقال الدارقطني: ضعيف، لا يعتبر به، وقال مرة: متروك.
والحديث رواه البزار في " مسنده " (816) من طريق عبدالرحمن بن مالك بن مغول، عن الجريري، عن أبي نضرة، عن أبي سعيد.
وذكره الهيثمي في " مجمع الزوائد " 3 / 35، وقال: " رواه البزار والطبراني في الاوسط، وفيه عبدالرحمن بن مالك بن مغول، وهو متروك ".
وأخرج أبو داود (3187) في الجنائز: باب في الصلاة على الطفل، وأحمد 6 / 267، من طريق ابن إسحاق، حدثني عبد الله بن أبي بكر، عن عمرة بنت عبدالرحمن، عن عائشة قالت: " مات إبراهيم النبي صلى الله عليه وسلم وهو ابن ثمانية عشر شهرا، فلم يصل عليه رسول الله صلى الله عليه وسلم ".
وسنده حسن كما قال الحافظ في " الاصابة " 1 / 93.
وروى الامام أحمد: 3 / 281 بإسناد صحيح، عن أنس بن مالك، أنه سئل: صلى
رسول الله صلى الله عليه وسلم على ابنه إبراهيم ؟ قال: لا أدري.
(2) أخرج أحمد في " مسنده " 4 / 284 و 288 و 297 و 300 و 302 و 304، = (*)

(14/544)

وحدثنا أبو معين الحسين بن الحسن الرازي، حدثنا ابن أبي مريم قال: كنا عند مالك، فجعل الناس يذكرون أحاديث لا يأخذ بها أهل المدينة، فقال مالك: ماذا عند الناس من هذه الاحاديث ؟ ثم قال مالك: وددت بأني أضرب بكل حديث حدثت به مما لا يوخذ به سوطا وأني لم أحدث به.
قال حمزة السهمي: توفي أبو نعيم بأستر اباذ في ذي الحجة سنة ثلاث وعشرين وثلاث مئة، عن نيف وثمانين سنة.
قال الحاكم: سمعت علي بن محمد بن شعيب الاستراباذي يقول: توفي أبو نعيم بعد منصرفه من بخارى سنة اثنتين وعشرين وثلاث مئة.
قال الحاكم: سعت إسماعيل بن أحمد الجرجاني، سمعت أبا نعيم، سمعت عمار بن رجاء، سمعت يزيد بن هارون يقول وسئل عن حديث فقال: إنا واسطيون.
يعني: تغافل كأنك واسطي.
أخبرنا عمر بن عبد المنعم، عن أبي اليمن الكندي، أخبرنا علي ابن عبد السلام، حدثنا الشيخ أبو إسحاق قال: ومنهم أبو نعيم الاستراباذي صاحب الربيع.
أخبرن أبو الفضل أحمد بن هبة الله: أنبأنا عبد المعز بن محمد، أخبرنا زاهر بن طاهر المستملي، أخبرنا محمد بن عبدالرحمن الاديب،
__________
= والبخاري: 3 / 194 في الجنائز: باب ما قيل في أولاد المسلمين، و 10 / 477 في الادب:
باب من سمي بأسماء الانبياء، من حديث البراء قال: لما توفي إبراهيم عليه السلام قال رسول الله صلى الله عليه وسلم: " إن له مرضعا في الجنة ".
وفي لفظ لاحمد: " فإن له مرضعا تتم رضاعه في الجنة " (*)

(14/545)

أخبرنا الاستاذ أبو بكر بن مهران المقرئ، حدثنا أبو نعيم عبدالملك بن محمد الفقيه، حدثنا محمد بن سعيد بن غالب العطار، حدثنا أبو قطن، حدثنا شعبة، عن قتادة، عن خلاس بن عمرو، عن أبي رافع، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " لو يعلمون ما في الصف المقدم، كانت قرعة ".
غريب، تفرد به أبو قطن عمرو بن الهيثم، أخرجه مسلم (1) عن ابن حرب النشائي عنه، واسم [ أبي ] رافع: نفيع الصائغ.
أخبرنا أحمد بن هبة الله، عن عبد المعز: أخبرنا زاهر، أخبرنا أبو سعد الكنجروذي، أخبرنا أبو الحسين أحمد بن محمد البحيري، حدثنا أبو نعيم عبدالملك بن محمد، حدثنا محمد بن عوف، حدثنا عثمان بن سعد الحمصي، أخبرنا عيسى بن إبراهيم القرشي، عن زهير ابن محمد، عن العلاء بن عبدالرحمن، عن أبيه، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: " لا يقولن أحدكم للمسجد: مسيجد، فإنه بيت الله، يذكر الله فيه، ولا يقولن أحدكم: مصيحف، فإن كتاب الله أعظم من أن يصغر، ولا يقولن أحدكم: عبدي وأمتي، كلكم عباد وإماء، ولا يقولن للرجل رويجل، ولا للمرأة: مرية ".
هذا حديث منكر شبه موضوع، لا يحتمله زهير التميمي، وإن كان كثير المناكير، بل آفته عيسى (2)، فإنه غير ثقة.
__________
(1) برقم (439) في الصلاة: باب تسوية الصفوف وإقامتها..(2) ترجمه المصنف في " الميزان " 3 / 309 308، ونقل عن البخاري والنسائي أنه منكر الحديث، وعن يحى بن معين أنه ليس بشئ، وعن أبي حاتم والنسائي أنه متروك.
وأورد له هذا الحديث في جملة منكراته.
(*)

(14/546)

وفي سنة ثلاث: مات الحافظ المتهم (1) أبو بشر أحمد بن محمد ابن عمرو الكندي المصعبي المروزي.
وحافظ بغداد أبو طالب أحمد بن نصر بن طالب.
وشيخ النحو إبراهيم بن محمد بن عرفة العتكي نفطويه.
والمحدث أبو علي إسماعيل بن العباس الوراق ببغداد.
والفقيه أبو الحسن علي بن محمد بن هارون الحميري الكوفي، صاحب أبي كريب.
وأبو عبيد القاسم بن إسماعيل المحاملي.
وأبو الحسن محمد بن أحمد بن عمارة الدمشقي.
والمحدث أبوعمران موسى بن العباس الجويني.
وعبيد الله بن عبدالرحمن السكري البغدادي.

313 - الاسفراييني * الامام الحافظ الناقد المتقن الاوحد، أبو بكر، عبد الله بن محمد ابن مسلم الاسفراييني، أحد الرحالين، ويقال له: الجوربذي (2)، من قرية جوربذ.
__________
(1) ترجمه المؤلف في " العبر " 2 / 197 وقال: " هو أحد الوضاعين الكذابين مع كونه كان محدثا، إماما في السنة والرد على المبتدعة ".
وانظر أيضا " ميزان الاعتدال "
للمولف: 1 / 149.
* معجم البلدان: 2 / 180، اللباب: 1 / 306، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 135 / 2، تذكرة الحفاظ: 793 792، العبر: 2 / 173، النجوم الزاهرة: 3 / 228، طبقات الحفاظ: 331، شذرات الذهب: 2 / 279.
(2) كذا ضبطها ياقوت في " معجم البلدان " 2 / 180 بسكون الواو والراء، وقال: = (*)

(14/547)

سمع يونس بن عبدالاعلى، والحسن بن محمد الزعفراني، ومحمد بن يحيى، وأبا زرعة، والعباس بن الوليد البيروتي، وأبا بكر الصغاني، وطبقتهم.
حدث عنه: أبو عبد الله بن الاخرم، وأبو علي النيسابوري، وأبو أحمد الحاكم، وأبو طاهر محمد بن الفضل بن خزيمة، وأبو أحمد بن عدي، وأبو بكر بن مهران المقرئ، وآخرون.
ولقي بمنبج حاجب بن سليمان.
وجمع وصنف.
ولد سنة تسع وثلاثين ومئتين، ومات في سنة ثمان عشرة وثلاث مئة، أرخه الحاكم أبو عبد الله وقال: هو ختن بديل الاسفراييني، من الاثبات المجودين في أقطار الارض.
أخبرنا أبو الفضل بن تاج الامناء، أنبأنا أبو روح عبد المعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أبو سعد الاديب، أخبرنا أبو بكر ابن مهران، حدثنا عبد الله بن محمد بن مسلم، حدثنا يوسف بن مسلم، حدثنا خلف بن تميم، حدثنا أبو رجاء عبد الله بن واقد الهروي، عن الضحاك، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: " ما من
يوم إلا ولله فيه عتقاء يعتقهم من النار، إلا يوم الجمعة، فإنه ما فيه ساعة إلا ولله عتقاء يعتقهم من النار ".
تفرد به أبو رجاء، وهو لين الحديث (1).
__________
= " من قرى إسفرايين، من أعمال نيسابور ".
أما صاحب " اللباب " فقيدها بسكون الواو وفتح الراء.
(1) كذا قال المؤلف هنا، وقال في " الميزان " 2 / 520 بعد أن نقل قول ابن عدي: مظلم الحديث: قلت: وثقة أحمد ويحيى، وقال أبو زرعة: لم يكن به بأس.
وقال في = (*)

(14/548)

314 - أسلم * ابن عبد العزيز بن هاشم بن خالد، العلامة الحافظ، قاضي القضاة بالاندلس، أبو الجعد الاموي مولاهم الاندلسي القرطبي، الفقيه المالكي، أحد الاعلام، من ذرية أبان مولى عثمان رضي الله عنه.
ارتحل سنة ستين ومئتين.
وأخذ عن يونس بن عبدالاعلى، وأبي إبراهيم المزني، والربيع المرادي، ومحمد بن عبد الله بن عبد الحكم، ورجع بإسناد عال، وعلم جم، ولازم بقي بن مخلد مدة طويلة.
وكان إماما فقيها، محدثا رئيسا، نبيلا معظما، بعيد الصيت.
ولي قضاء الجماعة (1) للناصر لدين الله، وكان حميد السيرة، شديدا على الشهود المريبين، وهو أخو هاشم بن عبد العزيز.
حدث عنه جماعة.
قال أبو سعيد بن يونس: مات في رجب سنة تسع عشرة وثلاث مئة.
__________
= " الكاشف ": وثقة أحمد.
وفي " التهذيب ": وقال أبو داود: ليس به بأس، وقال في موضع آخر: ثقة.
وقال النسائي: لا بأس به.
وذكره ابن حبان في الثقات.
وقال الحاكم: فقيه، عالم، صدوق، مقبول.
وقيل لاسحاق بن منصور: كان أبو رجاء ثقة ؟ فقال: فوق الثقة.
وقول ابن عدي: مظلم الحديث، لم يتابع عليه.
وقد ذكر المؤلف الحديث في " ميزانه ".
* تاريخ علماء الاندلس: 89، جذوة المقتبس: 173 172، المنتظم: 6 / 237، بغية الملتمس: 240 239، العبر: 2 / 175، الاحاطة في أخبار غرناطة: 1 / 422 419، تاريخ قضاة الاندلس: 1 / 63، الديباج المذهب: 1 / 309 308، شذرات الذهب: 2 / 281، شجرة النور الزكية: 1 / 87 86.
(1) أي: رئاسة القضاء، أو منصب قاضي القضاة.
(*)

(14/549)

315 - ابن عمروس * الامام، محدث همذان، أبو إسحاق، إبراهيم بن عمروس بن محمد الفسطاطي الفقيه.
[ روى ] عن: أبي عمار المروزي، وعبد الرحمن بن بشر، والعباس بن يزيد البحراني، وعبد الحميد بن عصام، وأحمد بن بديل، وحميد بن زنجويه، والبخاري، وخلق.
قال صالح بن أحمد التميمي: سمعت منه مع أبي، وقرأت عليه بعض فوائده، وهو صدوق.
توفي في سنة إحدى وعشرين وثلاث مئة.

316 - المروزي * * الشيخ الامام، المسند الصدوق، أبو الحسن، محمد بن إسماعيل بن إسحاق بن إبراهيم المروزي، خاتمة أصحاب علي بن
حجر.
حدث عن: علي بن حجر، وعلي بن خشرم، والحسن بن أبي الربيع، وسلمة بن شبيب لقيه بمكة والربيع بن سليمان المرادي، ويونس بن عبدالاعلى، وعبيد الله بن جرير بن جبلة، وعباس الدوري، وطائفة في رحلته.
__________
* لن نقف له على ترجمة في المصادر المتيسرة.
* * لم نقف له على ترجمة فيما بين أيدينا من المصادر.
(*)

(14/550)

وقدم نيسابور سنة نيف وعشرين وثلاث مائة، فأملى بها، ولم أر الحاكم ذكره في " تاريخه ".
روى عنه: أبو أحمد محمد بن محمد بن مكي الجرجاني، وطاهر ابن محمد بن سهلويه، وأبو محمد بن الحسن بن أحمد المخلدي، ومحمد بن الحسين العلوي شيخ البيهقي والعلوي خاتمة من روى عنه، فحديثه أعلى شئ وقع للحافظ البيهقي.
ولم أظفر له بوفاة.
كتب إلي أبو حامد محمد بن عبد الكريم الخطيب وجماعة: أنبأهم القاسم بن أبي سعيد الشافعي، أخبرنا وجيه بن طاهر، أخبرنا أبو حامد الازهري، أخبرنا الحسن بن أحمد المخلدي، حدثنا محمد بن إسماعيل بن إسحاق المروزي إملاء بنيسابور، حدثنا علي بن حجر، حدثنا محمد بن عمار الانصاري، عن صالح مولى التوأمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لو كانت الدنيا تعدل عند الله شيئا ما أعطى كافرا منها شيئا " (1).

317 - الفضل بن الخصيب *
ابن العباس بن نصر، المحدث الصدوق الرحال، أبو العباس الاصبهاني الزعفراني.
__________
(1) صالح مولى التوأمة: صدوق، لكنه اختلط بأخرة، وباقي رجاله ثقات.
وللحديث شواهد يتقوى بها، فقد أخرجه الترمذي (2320) في الزهد: باب ما جاء في هوان الدنيا على الله عزوجل، وابن ماجه (4110) من حديث سهل بن سعد الساعدي، وأخرجه الخطيب في " تاريخه " 4 / 92 من حديث ابن عمر، وأخرجه أبو نعيم في " الحلية " 3 / 304 من حديث ابن عباس، وأخرجه ابن المبارك في " الزهد " برقم (509) عن رجال من أصحاب النبي صلى الله عليه وسلم.
فالحديث قوي بهذه الشواهد.
* ذكر أخبار أصبهان: 2 / 154، طبقات المحدثين بأصبهان لوحة: 252.
(*)

(14/551)

حدث عن: أبي يحيى بن المقرئ، وأحمد البزي، وسلمة بن شبيب، وحميد بن مسعدة، والحسن بن محمد الزعفراني، ومحمد بن عبد الله بن المستورد، وأحمد بن الفرات، ومحمد بن وزير الواسطي، وأحمد بن الخليل، ومحمد بن عبد الله المخرمي، وهارون بن موسى الفروي، والنضر بن سلمة، وطبقتهم.
حدث عنه: عبد الله بن أحمد والد أبي نعيم، والقاضي أبو أحمد العسال، والحسن بن عبد الله بن سعيد، وأبو بكر بن المقرئ، والحسن بن علي بن أحمد بن البغدادي، وآخرون.
وهو من مشاهير الاصبهانيين.
قال أبو نعيم: توفي في شهر رمضان سنة تسع عشرة وثلاث مئة.
أنبأنا أحمد بن سلامة، عن أبي جعفر القرطبي، أخبرنا أبو القاسم الحافظ، أخبرنا أبو سعد أحمد بن محمد بن الحسن بن علي بن أحمد
ابن سليمان بن البغدادي، أخبرنا محمود بن جعفر الكوسج، أخبرنا الحسن بن علي بن البغدادي، حدثنا الفضل بن الخصيب، حدثنا محمد بن الوزير الواسطي، حدثنا معتمر، عن ليث، عن عدي بن عدي قال: قال عمر بن الخطاب: " لقد هممت أن أنظر: فمن أتى له أربعون سنة فلم يحج ولم يكن له عهد، إلا ضربت عليه الجزية " (1).
غريب.
__________
(1) ليث: هو ابن أبي سليم، سئ الحفظ.
وعدي بن عدي: لم يدرك عمر.
فالخبر ضعيف ومنقطع.
(*)

(14/552)

318 - الاعمشي * الامام الحافظ الثبت المصنف، أبو حامد، أحمد بن حمدون بن أحمد بن عمارة بن رستم النيسابوري الاعمشي، لقب ببغداد بالاعمشي لحفظه حديث الاعمش، واعتنائه به.
سمع محمد بن رافع، وإسحاق بن منصور، وعلي بن خشرم، والزعفراني، ومحمد بن عثمان بن كرامة، وأبا سعيد الاشج، ويحيى بن حكيم، وزياد بن يحيى الحساني، وأبا زرعة الرازي، ومحمد بن المهلب السرخسي، وطبقتهم.
وكان من كبار الحفاظ.
روى عنه: أبو الوليد الفقيه، وأبو علي الحافظ، وعبد الله بن سعد، وأبو إسحاق المزكي، وأبو سهل الصعلوكي، وأبو أحمد الحاكم، ويحيى بن إسماعيل الحراني، وآخرون.
قال الحاكم: سمعت أبا علي الحافظ يقول: حدثنا أحمد بن حمدون إن حلت الرواية عنه قلت: وكان يلقب أبا تراب قال
الحاكم: فقلت لابي علي: أهذا الذي تذكره من جهة المجون والسخف الذي كان، أو لشئ أنكرته منه في الحديث ؟ قال: بل من جهة الحديث.
قلت: فما أنكرت عليه ؟ قال: حديث عبيد الله بن عمر، عن عبد الله بن الفضل.
قلت: قد حدث به غيره، فأخذ يذكر أحاديث
__________
* الانساب: 45 / أ، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 138 / 1، تذكرة الحفاظ: 3 / 805 - 807، العبر: 2 / 185، ميزان الاعتدال: 1 / 95 94، الوافي بالوفيات: 6 / 361، لسان الميزان: 1 / 165 164، النجوم الزاهرة: 3 / 241، طبقات الحفاظ: 336، شذرات الذهب: 2 / 288.
(*)

(14/553)

حدث بها غيره، فقلت: أبو تراب مظلوم في كل ما ذكرته.
ثم حدثت أبا الحسين الحجاجي بهذا.
فرضي كلامي فيه، وقال: القول ما قلته.
ثم تأملت أجزاء كثيرة بخطه فلم أجد فيها حديثا يكون الحمل فيه عليه، وأحاديثه كلها مستقيمة.
وسمعت أبا أحمد الحافظ يقول: حضرت ابن خزيمة يسأل أبا حامد الاعمشي: كم روى الاعمش عن أبي صالح، عن أبي سعيد ؟ فأخذ أبو حامد يسرد الترجمة، حتى فرغ منها، وأبو بكر يتعجب منه.
وسمعت محمد بن حامد البزاز يقول: دخلنا على أبي حامد الاعمشي، وهو عليل، فقلت: كيف تجدك ؟ قال: أنا بخير، لولا هذا الجار يعني أبا حامد الجلودي، راوية أحمد بن حفص ثم قال: يدعي أنه عالم ولا يحفظ إلا ثلاثة كتب: كتاب: " عمى القلب "، وكتاب: " النسيان "، وكتاب: " الجهل ".
دخل علي أمس وقد اشتدت بي العلة، فقال: يا أبا حامد ! علمت أن زنجويه مات ؟
فقلت: رحمه الله، فقال: دخلت اليوم على المؤمل بن الحسن وهو في النزع، ثم قال: يا أبا حامد ! كم لك ؟ قلت: أنا في السادس والثمانين فقال: إذا أنت أكبر من أبيك يوم مات.
فقلت: أنا بحمد الله في عافية، جامعت البارحة مرتين، واليوم فعلت كذا، فخجل وقام.
قلت: قيل: إن صاحب الترجمة هو ولد الزاهد حمدون القصار، أحد مشايخ الطريق.
مات أبو حامد في ربيع الاول سنة إحدى وعشرين وثلاث مئة، وقد قارب التسعين.

(14/554)

أخبرنا علي بن بقاء ومحمد بن حازم قالا: أخبرنا عبدالرحمن بن نجم، أخبرتنا الكاتبة شهدة، أخبرنا ظريف بن محمد، أخبرنا عمرو بن محمد بن أحمد البجيري، أخبرنا أبراهيم بن محمد المحفوظي، أخبرنا أحمد بن حمدون، أخبرنا محمد بن يحيى، ومحمد بن مسلم، وأبو زرعة، ويعقوب بن سليمان، وعباس بن محمد، والصغاني، قالوا: حدثنا عارم، حدثنا حماد بن زيد، عن أبان بن تغلب، عن الاعمش، عن أبي عمرو الشيباني، عن أبي مسعود قال: قال رسول الله صلى الله عليه وسلم: " من دل على خير كان له كأجر فاعله ".
رواه مسلم (1) من وجه آخر عن الاعمش.

319 - أبو عمر القاضي * الامام الكبير، قاضي القضاة، أبو عمر، محمد بن يوسف بن يعقوب بن إسماعيل ابن عالم البصرة حماد بن زيد بن درهم الازدي
مولاهم البصري، ثم البغدادي المالكي.
سمع أباه الحافظ يوسف القاضي صاحب السنن ومحمد بن الوليد البسري، والحسن بن أبي الربيع الجرجاني، وزيد بن أخزم.
وطبقتهم.
__________
(1) برقم (1893) في الامارة: باب فضل إعانة الغازي.
وهو في سنن أبي داود برقم (5129) في الادب: باب في الدال على الخير، والترمذي (2675) في العلم: باب فيمن دعا إلى هدى فاتبع أو إلى ضلالة.
* تاريخ بغداد: 2 / 405 401، المنتظم: 6 / 248 246، الكامل في التاريخ: 8 / 213 و 247، العبر: 2 / 184 183، دول الاسلام: 1 / 194، الوافي بالوفيات: 5 / 246 245، البداية والنهاية: 11 / 172 171، النجوم الزاهرة: 3 / 235، شذرات الذهب: 2 / 287 286.
(*)

(14/555)

حدث عنه: الدارقطني، والقاضي أبو بكر الابهري، وأبو بكر بن المقرئ، وأبو القاسم بن حبابة، وعيسى بن الوزير، وعدة.
مولده بالبصرة في سنة ثلاث وأربعين ومئتين، وولي قضاء مدينة المنصور في سنة أربع وثمانين، وكان عديم النظير عقلا وحلما وذكاء، بحيث إن الرجل كان إذا بالغ في وصف شخص، قال: كأنه أبو عمر القاضي.
ثم قلده المقتدر بالله قضاء الجانب الشرقي وعدة نواح، ثم قلده قضاء القضاة سنة سبع عشرة وثلاث مئة.
حمل الناس عنه علما واسعا من الحديث والفقه، ولم ير أجل من مجلسه للحديث: البغوي عن يمينه، وابن صاعد عن شماله، وابن زياد النيسابوري وغيره بين يديه.
وكان يذكر أن جده لقنه حديثا، فحفظه.
وله أربع سنين عن وهب ابن جرير، عن أبيه، عن الحسن، قال: لا بأس بالكحل للصائم (1).
قال الخطيب: هو ممن لا نظير له في الاحكام عقلا، وذكاء، واستيقاء للمعاني الكثيرة بالالفاظ اليسيرة (2).
وقيل: كان الرجل إذا امتلا غيظا يقول: لو أني أبو عمر القاضي ما صبرت.
استخلف ولده على قضاء الجانب الشرقي.
وقد كتب الفقه عن إسماعيل القاضي سوى قطعة من التفسير،
__________
(1) أخرجه عبد الرزاق في " مصنفه " (7516) وإسناده صحيح، وعلقه البخاري في " صحيحه " 4 / 133.
(2) " تاريخ بغداد " 3 / 401 وفيه: " هو ممن لا نظير له في الحكام.." (*)

(14/556)

وعمل مسندا كبيرا قرأ أكثره على الناس.
ومات سنة عشرين وثلاث مئة، رحمه الله.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد الله، أخبرنا هبة الله بن الحسين، أخبرنا أحمد بن محمد البزاز، حدثنا عيسى بن الوزير: قرئ على القاضي أبي عمر محمد بن يوسف وأنا أسمع، قيل له: حدثكم الحسن بن أبي الربيع، حدثنا عبد الرزاق، أخبرنا معمر، عن أبي هارون العبدي، عن أبي سعيد الخدري قال: " فرضت الصلاة على النبي صلى الله عليه وسلم ليلة أسري به خمسين صلاة، ثم نقصت حتى جعلت خمسا، فقال الله عزوجل: " إن لك بالخمس خمسين، الحسنة بعشر أمثالها ".
أصل الحديث في الصحاح (1) لانس بن مالك وغيره، وهذا إسناد لين من جهة أبي هارون (2).

320 - الدغولي * الامام العلامة، الحافظ المجود، شيخ خراسان، أبو العباس،
__________
(1) حديث أنس أخرجه البخاري: 6 / 217، 220 في بدء الخلق: باب ذكر الملائكة، وفي الانبياء: باب قول الله تعالى: وهل أتاك حديث موسى إذ رأى نارا، وباب قول الله تعالى: ذكر رحمة ربك عبده زكريا، وفي فضائل أصحاب النبي صلى الله عليه وسلم: باب المعراج، ومسلم (162) في الايمان: باب الاسراء برسول الله صلى الله عليه وسلم: والترمذي (213) والنسائي: 1 / 217، 223 كلاهما في الصلاة: باب فرض الصلاة.
(2) واسمه: عمارة بن جوين.
قال في " التقريب ": متروك، ومنهم من كذبه.
* الانساب: 227 / ب، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 140 / 2، تذكرة الحفاظ: 3 / 824 823، العبر: 2 / 205، الوافي بالوفيات: 3 / 226، طبقات الحفاظ: 343، شذرات الذهب: 2 / 307، الرسالة المستطرفة: 136.
(*)

(14/557)

محمد بن عبدالرحمن بن محمد بن عبد الله السرخسي الدغولي.
قال الحاكم في كتاب: " مزكي الاخبار ": كان أبو العباس أحد أئمة عصره بخراسان في اللغة، والفقه، والرواية.
أقام بنيسابور مستفيدا على محمد بن يحيى الذهلي، وعبد الرحمن بن بشر وأقرانهما سنين، وكتب بالعراق والحجاز عن محمد بن إسماعيل الاحمسي وأقرانه.
قلت: روى عن الزعفراني، وسعدان بن نصر، وأحمد بن المقدام العجلي، وأحمد بن سيار، وأحمد بن زهير، ومسلم بن
الحجاج، ومحمد بن عبد الله بن قهزاذ، ومحمد بن مشكان، وأحمد ابن حفص بن عبد الله، ومحمد بن عبد الكريم العبدي، ومحمد بن إسماعيل الصائغ، ومحمد بن الجهم، وأبي قلابة، والحسن بن أبي ربيع، وعلي بن الحسين بن أبي عيسى، وأبي يحيى بن أبي مسرة، وأحمد بن أبي غرزة، ومحمد بن المهلب السرخسي، وعبد الله بن هاشم الطوسي، وأبي زرعة الرازي، وأحمد بن يوسف السلمي، وأحمد بن الازهر، وطبقتهم.
وصنف، وجمع.
حدث عنه: أبو حاتم بن حبان، وأبو أحمد بن عدي، وأبو الوليد الفقيه، ومحمد بن أحمد الكرابيسي، ويحيى بن عمرو البستي، وأبو عبد الله بن أبي ذهل، وأبو بكر الجوزقي، وجعفر بن محمد بن الحارث، والحافظ أبو علي النيسابوري، وآخرون.
وله كتاب: " الآداب "، وكتاب: " فضائل الصحابة "، وأشياء.
الحاكم: سمعت الاستاذ أبا الوليد يقول: قيل لابي العباس

(14/558)

الدغولي: لم لا تقنت في صلاة الفجر ؟ فقال: لراحة الجسد، وسنة أهل البلد، ومداراة الاهل والولد.
الحاكم: سمعت أبا سعيد محمد بن أحمد الكرابيسي بسرخس يقول: قدم علينا أبو أحمد عبد الله بن عدي سرخس متوجها إلى بخارى، فلما انصرف إلينا، قيل له: ما رأينا بهذه الديار مثل أبي العباس الدغولي، فقال: أيش هذا ؟ ما رأيت أنا طول رحلتي مثل أبي العباس.
وقال أبو بكر أحمد بن علي بن الحسين الحافظ: خرجنا مع الامام أبي بكر بن خزيمة إلى سمرقند لتهنئة الامير الشهيد، والتعزية عن الامير أبي إبراهيم الماضي، فلما انصرفنا، قلت لابن خزيمة: ما رأينا في سفرنا مثل أبي العباس الدغولي.
فقال أبو بكر: ما رأيت أنا مثل أبي العباس.
قلت: ما أطلق ابن خزيمة هذا القول إلا عن أمر كبير من سعة علم أبي العباس رحمه الله.
قال الحاكم: سمعت يحيى بن عمرو البستي يقول: سمعت أبا العباس الدغولي يقول لابي الحسين الحجاجي: أيش حال أبي علي الحافظ ؟ وما الذي يصنفه الآن ؟ قال: هو ذا يرد على مسلم بن الحجاج.
فأنشأ يقول: يقضى للحطيئة ألف بيت * كذاك الحي يغلب كل ميت كذلك دعبل يرجو سفاها * وحمقا أن ينال مدى الكميت إذا ما الحي ناقض حشو قبر * فذالكم ابن زانية بزيت

(14/559)

قال ابن أبي ذهل: سمعت أبا العباس الدغولي يقول: أربع مجلدات لا تفارقني في السفر، والحضر، وإذا خرجت من البلد: كتاب المزني، وكتاب " العين "، و " تاريخ البخاري "، وكتاب " كليلة ودمنة ".
الحاكم: حدثني جعفر بن محمد بن الحارث، حدثنا أبو العباس الدغولي، حدثنا محمد بن يحيى، حدثنا يحيى الوحاظي، حدثتنا أم هاشم مولاة عبد الله بن بسر قالت: بينما أنا أوضئ عبد الله بن بسر
صاحب النبي صلى الله عليه وسلم إذ خر مغشيا عليه.
تعني: مات فجأة.
قال الحاكم: قال الدغولي: في العلماء جماعة فقدوا فجأة فلم يوجدوا، منهم: عبدالرحمن بن أبي ليلى، فقد يوم الجماجم (1)، ومنهم: معمر بن راشد، ولم تعرف له تربة قط.
وبدل بن المحبر افتقد ولا يدرى أين ذهب.
ثم سمى جماعة ماتوا فجأة كالشعبي، وحميد الطويل، والاوزاعي.
قال الحاكم: سألت محمد بن عبدالرحمن بن الدغولي عن وفاة جده، فقال: في سنة خمس وعشرين وثلاث مئة.
قرأت على شرف الدين أحمد بن أبي الحسين الدمشقي في سنة ثلاث وتسعين وست مئة عن أبي روح الهروي: أخبرنا أبو القاسم
__________
(1) قال المؤلف في " دول الاسلام " 1 / 58: " وفي سنة اثنتين وثمانين كانت وقعة الجماجم بين ابن الاشعث والحجاج، وكان جيش ابن الاشعث أزيد من ثلاثين ألف فارس، ونحو مئة ألف وعشرين ألف راجل، وهزم ابن الاشعث الحجاج مرات عدة، وأمداد عساكر الشام تأتيه من الخليفة ثم انكسر ابن الاشعث وقتل ".
والتفصيل في تاريخ المؤلف 3 / 233 227.
ودير الجماجم: بظاهر الكوفة على سبعة فراسخ منها، وإليها نسبت هذه الوقعة.
(*)

(14/560)

الشحامي سنة سبع وعشرين وخمس مئة، أخبرنا أبو يعلي إسحاق بن عبدالرحمن الصابوني، أخبرنا أبو بكر الجوزقي، أخبرنا أبو العباس الدغولي، وأبو حامد بن الشرقي، ومكي بن عبدان، قالوا: حدثنا عبد الرحمن بن بشر، حدثنا بهز، حدثنا شعبة، حدثني محمد بن عثمان بن عبد الله بن موهب وأبوه: أنهما سمعا موسى بن طلحة يخبر عن أبي أيوب الانصاري رضي الله عنه: أن رجلا قال: يا رسول الله ! أخبرني بعمل يدخلني الجنة.
فقال القوم: ما له ما له ؟ فقال رسول الله صلى الله عليه وسلم:
" أرب ماله ".
وقال: " تعبد الله لا تشرك به شيئا، وتقيم الصلاة، وتؤدي الزكاة، وتصل الرحم، ذرها " كأنه كان على راحلته.
لفظ الشرقي.
أخرجه البخاري ومسلم (1) جميعا عن عبدالرحمن، فوقع موفقة لهما بعلو.
أخبرتنا أم الفضل زينب بنت عمر بن كندي ببعلبك، عن أم المؤيد زينب بنت أبي القاسم: أخبرنا أبو المظفر عبد المنعم بن عبد الكريم، أخبرنا محمد بن علي الخشاب، أخبرنا محمد بن عبد الله بن زكريا الحافظ، أخبرنا أبو العباس الدغولي، ومكي بن عبدان، قالا: حدثنا عبد الله بن هاشم، حدثنا سفيان، عن أبي الزناد، عن الاعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " إن الله تعالى ذكره ليعجب من الرجلين يقتل أحدهما الآخر فيدخلان الجنة ".
زاد الدغولي في حديثه: " فقال سفيان: يكون هذا كافرا وهذا مسلما، فيقتل الكافر المسلم، ثم
__________
(1) أخرجه البخاري: 10 / 347 في الادب: باب فضل صلة الرحم، ومسلم (13) في الايمان: باب بيان الايمان الذي يدخل به الجنة.
وقد تقدم تخريج هذا الحديث في الصفحة (494) من هذا الجزءت 2.
(*)

(14/561)

يرزق الله الكافر التوبة فيسلم، فيقتل، فيدخل الجنة " متفق عليه (1)، وما اتصل علوه لي إلا من هذا الوجه.
321 - ثابت بن حزم * ابن عبدالرحمن بن مطرف، العلامة الامام الحافظ، أبو القاسم السرقسطي الاندلسي اللغوي، صاحب كتاب: " الدلائل ".
أخذ عن: محمد بن وضاح، ومحمد بن عبد السلام الخشني، وفي الرحلة عن النسائي، وأبي بكر البزار، ومحمد بن علي الجوهري الصائغ، وعدة.
قال ابن الفرضي: كان عالما، مفتيا، بصيرا بالحديث، والنحو، واللغة، والغريب، والشعر.
إلى أن قال: توفي في رمضان سنة ثلاث عشرة وثلاث مئة.
وله مصنفات مفيدة.
وقد ولي قضاء سرقسطة (2).
__________
(1) أخرجه البخاري: 6 / 30 29 في الجهاد: باب الكافر يقتل المسلم ثم يسلم، ومسلم (1890) في الامارة: باب بيان الرجلين يقتل أحدهما الآخر يدخلان الجنة، ومالك: 2 / 460 في الجهاد: باب الشهداء في سبيل الله، والنسائي: 6 / 39 38، من حديث أبي هريرة إن رسول الله صلى الله عليه وسلم قال: " يضحك الله تعالى إلى رجلين يقتل أحدهما الآخر، كلاهما يدلخ الجنة، يقاتل هذا في سبيل الله ثم يستشهد، فيتوب الله على القائل فيسلم، فيقاتل في سبيل الله فيستشهد ".
* تاريخ علماء الاندلس: 1 / 100، جذوة المقتبس: 185، المنتظم: 6 / 203، بغية الملتمس: 254، معجم البلدان: 3 / 213، تذكرة الحفاظ: 3 / 870 869، العبر: 2 / 156 155، مرآة الجنان: 2 / 266، الديباج المذهب: 1 / 320 319، طبقات الحفاظ: 356 355، بغية الوعاة: 1 / 480، نفح الطيب: 2 / 49 ضمن ترجمة ولده قاسم، شذرات الذهب: 2 / 266، الرسالة المستطرفة: 155.
(2) وإليها نسبته.
وسرقسطة: بلدة مشهورة بالاندلس، ذات فواكه عديدة لها فضل على سائر فواكه الاندلس، مبنية على نهر كبير، وتنسب إليها الثياب الرقيقة المعروفة بالسرقسطية.
انظر " معجم البلدان " 3 / 214 212.
(*)

(14/562)

وكان ولده من الاذكياء المعدودين، مات بعد الثلاث مئة شابا،
وهو: قاسم بن ثابت.
وقال أبو سعيد بن يونس: مات ثابت في سنة أربع عشرة وثلاث مئة.
قال أبو الربيع بن سالم: ومن تآليف بلادنا كتاب: " الدلائل " في الغريب، مما لم يذكره أبو عبيد، ولا ابن قتيبة لقاسم بن ثابت السرقسطي، احتفل في تأليفه، ومات قبل إكماله، فأكمله أبوه.
وكان سماعهما واحدا، ورحلتهما واحدة، سمعته من ابن حبيش قال: حدثنا به جعفر بن محمد بن مكي، حدثنا ابن سراج، عن يونس بن عبد الله القاضي، عن العباس بن عمر الصقلي، عن ثابت بن قاسم بن ثابت، عن جده قراءة، وعن ابنه إجازة، وهذا عكس المعهود.
ومات أبوه نحو سنة اثنتين وثلاث مئة، وذكروا أنه عرض قضاء بلده عليه فأباه، فأراد أبوه الحمل عليه في ذلك، فسأله إنظاره ثلاثا، فتوفي فيها، فكانوا يرون أنه دعا على نفسه بالموت، وكان معروفا بإجابة الدعوة.
وكتب أبو علي القالي هذا الكتاب، وكان يقول: لم يوضع بالاندلس مثله.

322 - عبد الله بن مظاهر * الحافظ البارع، أحد الاذكياء الافراد، أبو محمد الاصبهاني.
بلغنا أنه حفظ المسند جميعه، ثم شرع في حفظ أقوال الصحابة.
__________
* ذكر أخبار أصبهان: 2 / 73 72، تاريخ بغداد: 10 / 179، تذكرة الحفاظ: 3 / 889، العبر: 2 / 128 127، طبقات الحفاظ: 363، شذرات الذهب: 2 / 243.
(*)

(14/563)

أخذ عن: يوسف القاضي، ومطين، وأبي خليفة، وأقرانهم، ومات شابا.
حدث عنه: رفيقه أبو الشيخ وهو من طبقته، وإنما تقدم موته، فإنه توفي سنة أربع وثلاث مئة.

323 - القاضي الخياط * الامام المحدث الحافظ، القاضي الورع، أبو عبد الله، محمد ابن علي المروزي، أحد السادات والاولياء.
عرف بالخياط لانه كان يخيط على الايتام والمساكين حسبة.
ولد سنة بضع وثلاثين ومئتين.
وسمع علي بن خشرم، ومحمود بن آدم، وأحمد بن سيار الحافظ، وخلقا سواهم.
ثم سئل الرواية، فما كان يحدث إلا باليسير في المذاكرة.
ولي قضاء القضاة بنيسابور في سنة ثمان وثلاث مئة، إلى أن استعفى سنة إحدى عشرة، ورد خريطة الحكم إلى الرئيس أبي الفضل البلعمي، فما شرب لاحد ماء، ولا ظفر له بزلة.
وكان لا يدع سماع الحديث أيام قضائه، ويحضر مجلس أبي العباس السراج.
بالغ الحاكم في تعظيمه وقال: سمعت أبا الوليد الفقيه يقول: مررت أنا وأبو الحسن الصباغ على مسجد رجاء، والقاضي الخياط
__________
* لم نقف له على ترجمة في المصادر التي بين أيدينا.
(*)

(14/564)

جالس، وكاتبه بحذائه، فقلنا: نحتسب ونتقدم إليه، ويدعي أحدنا على الآخر، فادعيت أني سمعت في كتاب هذا وليس يعيرني سماعي،
فسكت ساعة ثم قال: بإذنك سمع في كتابك ؟ قال: نعم.
قال: فأعره سماعه.
وقال الحاكم: سمعت أبي يقول: كان القاضي محمد بن علي المروزي طول أيامه يسكن دار ابن حمدون بحذاء دارنا، وكنت أعرفه يخيط بالليل، وإذا تفرغ بالنهار للايتام والضعفاء، ويعدها صدقة.
سمعت محمد بن عبدان خادم المجامع يقول: كان محمد بن علي الحاكم يجئ في كل أسبوع ليلة إلى الجامع، فيتعبد إلى الصباح من حيث لا يعرف غيري، فصادفته ليلة يتلو: (ومن لم يحكم بما أنزل الله فاؤلئك هم الكافرون) [ المائدة: 44 ] الآيات، ولكما تلا آية منها، ضرب بيده على صدره ضربة أسمع صوتها من شدته، رحمه الله تعالى.
توفي بعد العشرين وثلاث مئة، وله بضع وثمانون سنة.

324 - ابن قتيبة * قاضي القضاة بمصر، أبو جعفر، أحمد بن عبد الله بن مسلم بن قتيبة البغدادي الكاتب.
__________
* الولاة والقضاة: 485، 546، ذكر أخبار أصبهان: 1 / 133، تاريخ بغداد: 4 / 229، معجم الادباء: 3 / 104 103، إنباه الرواة: 1 / 46 45، وفيات الاعيان: 3 / 43، العبر: 2 / 193، الوافي بالوفيات: 7 / 80، البداية والنهاية: 11 / 180، الديباج المذهب: 1 / 162 161، النجوم الزاهرة: 3 / 246، حسن المحاضرة: 1 / 368، 2 / 146، شذرات الذهب: 2 / 170.
(*)

(14/565)

حدث عن: أبيه بكتبه كلها حفظا.
حدث عنه: عبدالرحمن بن إسحاق الزجاجي، وابنه عبد الواحد
ابن أحمد، وولي قضاء مصر، فمات بها.
قال يوسف بن يعقوب بن خرزاذ: إن أبا جعفر حدث بكتب أبيه كلها بمصر من حفظه، ولم يكن معه كتاب، ومات في شهر ربيع الاول سنة اثنتين وعشرين وثلاث مئة، وبقي في القضاء شهرين ونصف [ شهر ]، وعزل، فوثبت به الرعية، وشتموه، وولي بعده أحمد بن إبراهيم بن حماد.
قال المسبحي: كان يحفظ كتب أبيه كلها بالنقط والشكل كما يحفظ القرآن، وهي أحد وعشرون مصنفا، فما سمع بذلك أهل الادب والعلم جاؤوه، وجاءه أولاة الملوك، فأخذوا عنه.
وقال ابن زولاق: كان مالكيا، شيخا حادا، أذكر أن أباه حفظه كتبه في اللوح.
وفيها مات صالح بن الحافظ أحمد بن عبد الله بن صالح العجلي، وأبو جعفر محمد بن عمرو العقيلي، وأبو جعفر محمد بن إبراهيم الديبلي.

325 - ابن أبي العزاقر * الزنديق المعثر، أبو جعفر، محمد بن علي، الشلمغاني الرافضي.
__________
* الفرق بين الفرق: 250 249، فهرست ابن النديم: 507، معجم الادباء: 1 / 236 235 ضمن ترجمة إبراهيم بن أبي عون، معجم البلدان: 3 / 359، الكامل في = (*)

(14/566)

قال بالتناسخ، وبحلول الالهية فيه، وأن الله يحل في كل شئ بقدر ما يحتمله، وأنه خلق الشئ وضده، فحل في آدم وفي إبليسه،
وكل منهما ضد للآخر.
وقال: إن الضد أقرب إلى الشئ من شبهه، وإن الله يحل في جسد من يأتي بالكرامات ليدل على أنه هو، وإن الالهية اجتمعت في نوح وإبليسه، وفي صالح وعاقر الناقة، وفي إبراهيم ونمروذ، وعلي وإبليسه.
وقال: من احتاج الناس إليه، فهو إله.
وسمى موسى ومحمدا الخائنين، لان هارون أرسل موسى، وعليا أرسل محمدا، فخاناهما.
وإن عليا أمهل محمدا ثلاث مئة سنة ثم تذهب شريعته.
ومن رأيه ترك الصلاة والصوم، وإباحة كل فرج، وأنه لا بد للفاضل أن ينيك المفضول ليولج فيه النور، ومن امتنع مسخ في الدور الثاني.
فربط الجهلة وتخرق، وأضل طائفة، فأظهر أمره أبو القاسم الحسين بن روح رأس الشيعة، الملقب بالباب إلى صاحب الزمان، فطلب ابن أبي العزاقر، فاختفى، وتسحب إلى الموصل، فأقام هناك سنين، ورجع، فظهر عنه ادعاء الربوبية، واتبعه الوزير حسين بن الوزير القاسم بن عبيد الله بن وهب وزير المقتدر فيما قيل، وابنا بسطام، وإبراهيم بن أبي عون، فطلبوا، فتغيبوا، فلما كان في شوال من سنة
__________
= التاريخ: 8 / 294 290، اللباب: 2 / 27، وفيات الاعيان: 2 / 157 155، العبر: 2 / 191 190، دول الاسلام: 1 / 197 196، الوافي بالوفيات: 4 / 108 107، البداية والنهاية: 11 / 179، شذرات الذهب: 2 / 293.
(*)

(14/567)

اثنتين وعشرين ظفر الوزير ابن مقلة بهذا، فسجنه، وكبس داره، فوجد
فيها رقاعا وكتبا مما يدعى عليه، وفيها خطابه بما لا يخاطب به بشر، فعرضت عليه، فأقرأنها خطوطهم، وتنصل مما يقال فيها، وتبرأ منهم، فمد ابن عبدوس يده، فصفعه.
وأما ابن أبي عون فمد يده إليه، فارتعدت يده، ثم قبل لحيته ورأسه وقال: إلهي، ورازقي، وسيدي !.
فقال له الراضي بالله: قد زعمت أنك لا تدعي الالهية، فما هذا ؟ قال: وما علي من قول هذا ؟ والله يعلم أنني ما قلت له: إنني إله قط.
فقال ابن عبدوس: إنه لم يدع إلهية، إنما ادعى أنه الباب إلى الامام المنتظر.
ثم إنهم أحضروا مرات بمحضر الفقهاء والقضاة، ثم في آخر الامر أفتى العلماء بإباحة دمه، فأحرق في ذي القعدة من السنة، وضرب ابن أبي عون بالسياط، ثم ضربت عنقه وأحرق.
وله مصنفات أدبية، وكان من كبار الكتاب.
وذكرنا في الحوادث: أن في هذا العام ظهر الشلمغاني.
وشلمغان: قرية من قرى واسط.
فشاع عنه ادعاء الربوبية، وأنه يحيي الموتى، فأحضره ابن مقلة عند الراضي، فسمع كلامه، وأنكر ما قيل عنه.
وقال: لتنزلن العقوبة على الذي باهلني بعد ثلاث، وأكثره تسعة أيام، وإلا فدمي حلال.
فضرب ثمانين سوطا، ثم قتل وصلب.
وقتل بسببه وزير المقتدر، الحسين (1)، اتهم بالزندقة.
وقتل أبو إسحاق إبراهيم بن أحمد بن هلال بن أبي عون الانباري للكاتب.
وقد كان أبو علي الحسين ويقال: الجمال وزر للمقتدر في سنة
__________
(1) انظر ترجمته وخبر قتله في " العبر " 2 / 191 - 192.
(*)

(14/568)

تسع عشرة وثلاث مئة، ولقبوه عميد الدولة، وعزل بعد سبعة أشهر،
وسجن، وعقد له مجلس في كائنة الشلمغاني، ونوظر، فظهرت رقاعه يخاطب الشلمغاني فيها بالالهية، وأنه يحييه ويميته، ويسأله أن يغفر له ذنوبه.
فأخرجت تلك الرقاع، وشهد جماعة أنه خطه، فضربت عنقه، وطيف برأسه في ذي الحجة سنة اثنتين وعشرين وثلاث مئة، وعاش ثمانيا وسبعين سنة.

326 - الالبيري * الحافظ الامام البارع، أبو جعفر، أحمد بن عمرو بن منصور الاندلسي الالبيري.
ارتحل، وحج، وسمع من: يونس بن عبدالاعلى، والربيع بن سليمان المؤذن، ومحمد بن سنجر، وعلي بن عبد العزيز البغوي، وخلق كثير.
وجمع وصنف، وكانت الرحلة إليه بالاندلس.
ويعرف أيضا بابن عمريل، وكان إماما في علل الحديث.
ذكره أبو الوليد بن الفرضي (1) وعظمه.
توفي سنة اثنتي عشرة وثلاث مئة، وكان خطيبا بمدينة إلبيرة.
مات في عشر الثمانين.
__________
* تاريخ علماء الاندلس: 1 / 28 27، جذوة المقتبس: 139، بغية الملتمس: 197 - 198، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 139 / 2، تذكرة الحفاظ: 3 / 813 - 814، طبقات الحفاظ: 338، شذرات الذهب: 2 / 264.
(1) في " تاريخ علماء الاندلس " 1 / 28 27.
(*)

(14/569)

جاء في آخر الاصل ما نصه:
وخلق كثير.
وجمع وصنف، وكانت الرحلة إليه بالاندلس.
ويعرف أيضا بابن عمريل، وكان إماما في علل الحديث.
ذكره أبو الوليد بن الفرضي (1) وعظمه.
توفي سنة اثنتي عشرة وثلاث مئة، وكان خطيبا بمدينة إلبيرة.
مات في عشر الثمانين.
__________
* تاريخ علماء الاندلس: 1 / 28 27، جذوة المقتبس: 139، بغية الملتمس: 197 - 198، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة 139 / 2، تذكرة الحفاظ: 3 / 813 - 814، طبقات الحفاظ: 338، شذرات الذهب: 2 / 264.
(1) في " تاريخ علماء الاندلس " 1 / 28 27.
(*)

(14/570)

جاء في آخر الاصل ما نصه: تم الجزء التاسع من كتاب: " سير أعلام النبلاء "، للشيخ الامام العالم العامل، الحجة الناقد البارع، جامع أشتات الفنون، شيخ الاسلام شمس الدين أبي عبد الله محمد بن أحمد بن عثمان الذهبي.
وهو أول نسخة نسخت من خط المصنف، وقوبلت عليه حسب الامكان، ولله الحمد والمنة، وبه التوفيق والعصمة.
ويتلوه إن شاء الله تعالى في الجزء اللذي يليه وهو العاشر حماد ابن شاكر بن سوية النسفي.
وكان الفراغ منه لليلتين خلتا من شهر ذي الحجة سنة أربعين وسبع مئة، أحسن الله خلفها.
الحمد لله وحده، وصلواته على سيدنا محمد وآله وصحبه وسلم.

(14/570)


سير أعلام النبلاء - جزء 15

سير أعلام النبلاء - الذهبي ج 15
الذهبي ج 15

(15/)

سير أعلام النبلاء 15

(15/1)

جميع الحقوق محفوظة لمؤسسة الرسالة ولا يحق لاية جهة أن تطبع أو تعطي حق الطبع لاحد.
سواء كان مؤسسة رسمية أو افرادا.
الطبعة التاسعة 1413 ه - 1993 م مؤسسة الرسالة بيروت - شارع سوريا - بناية صمدي وصالحة هاتف، 319039 - 815112 - ص.
ب: 7460 برقيا، بيوشران

(15/2)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه - 1374 م الجزء الخامس عشر أشرف على تحقيق الكتاب وخرج أحادييه حقق هذا الجزء شعيب الارنؤوط إبراهيم الزيبق

(15/3)

بسم الله الرحمن الرحيم

(15/4)

1 - حماد بن شاكر * ابن سوية، الامام المحدث الصدوق، أبو محمد النسفي.
حدث عن عيسى بن أحمد العسقلاني، ومحمد بن إسماعيل البخاري، وأبي عيسى الترمذي، وطائفة.
وهو أحد رواة صحيح البخاري عنه.
حدث عنه غير واحد.
قال الحافظ جعفر المستغفري (1): هو تقة مأمون.
رحل إلى الشام.
حدثني عنه بكر بن محمد بن جامع بصحيح البخاري، وحدثني عنه أبو أحمد قاضي بخارى.
وقال ابن ماكولا (2): توفي سنة إحدى عشرة وثلاث مئة.
__________
* الاكمال: 4 / 394 - 395، المشتبه: 1 / 377، تبصير المنتبه: 2 / 701 (1) الحافظ العلامة أبو العباس جعفر بن محمد بن المعتز بن محمد بن المستغفر النسفي، من كتبه " تاريخ نسف " توفي سنة / 432 / ه.
انظر " تذكرة الحفاظ ": 3 / 1102 (2) " الاكمال ": 4 / 395 (*)

(15/5)

2 - الطوسي * الامام الحافط الثقة الرحال، أبو علي الحسن بن علي بن نصر، الطوسي الملقب بكردوش (1).
سمع محمد بن رافع، ومحمد بن أسلم، وإسحاق الكوسج، وعبد الله بن هشام وأحمد بن منيع، وبندارا (2)، وزيد بن أخزم (3)، والزبير بن بكار - سمع منه كتاب " النسب " -، وعددا كثيرا سوى هؤلاء.
ورى عنه: عبد الله بن محمد بن مسلم الاسفراييني، وأحمد بن علي
الرازي، وأحمد بن محمد بن عبدوس، وأبو سهل الصعلوكي، ومحمد بن جعفر البستي، وخلق سواهم.
وقد روى عنه: شيخه أبو حاتم الرازي حكايات، وحدث بهراة، وبقزوين.
__________
* تاريخ جرجان: 143، أخبار أصبهان: 1 / 262 - 263، الاكمال: 7 / 169، تذكرة الحفاظ: 3 / 787 - 788، ميزان الاعتدال: 1 / 509، لسان الميزان: 2 / 232 - 233، شذرات الذهب: 2 / 264، الرسالة المستطرفة: 30 - 31.
(1) كذا ضبطت في الاصل، ووضع فوقها علامة " صح "، وكذلك قيده الذهبي في تذكرة الحفاظ: 3 / 787.
وأما ابن ماكولا في الاكمال: 7 / 169، فقيده دون واو، فقال: كردش بالراء والدال بعدها والشين المعجمة، فهو الحسن بن علي الطوسي.
(2) هو أبو بكر محمد بن بشار بن عثمان، العبدي البصري الحافظ الثقة وبندار: لقبه، فارسي، ومعناه: الحافظ، وقد لقب به لانه جمع حديث مالك، وقد تقدمت ترجمته في الجزء الثاني عشر رقم الترجمة (52) (3) في الاصل: أحزم، وهو خطأ.
(*)

(15/6)

قال أبو يعلى الخليلي (1): سمعت على عشرة من أصحابه.
قال: وله تصانيف، تدل على [ علمه و ] معرفته [ بهذا الشأن ].
قلت: وحدث عنه أبو أحمد الحاكم، وقال: تكلموا في روايته لكتاب " النسب " للزبير (2).
قلت: توفي سنة اثنتي عشرة وثلاث مئة، وقد قارب التسعين.
قال الحاكم: أخبرنا أحمد بن محمد بن عبدوس العنزي، حدثنا الحسن بن نصر الطوسي - بهراة في مجلس عثمان بن سعيد - حدثنا حيدون
ابن عبد الله الواسطي، حدثنا صلة بن سليمان، عن أشعث بن عبدالملك، عن الفرزدق الشاعر، قال: رأى أبو هريرة قدمي، فقال: يا فرزدق، إني أرى قدميك صغيرتين، فاطلب لهما موضعا في الجنة، قلت: إن لي ذنوبا كثيرة، قال: لا تأس (3): فإني سمعت رسول الله صلى الله عليه وسلم، يقول: " إن بالمغرب بابا مفتوحا للتوبة لا يغلق حتى تطلع الشمس من مغربها " (4).
__________
(1) الحافظ الامام، أبو يعلى الخليل بن عبد الله بن أحمد القزويني، مصنف كتاب " الارشاد في علماء البلاد " ذكر فيه المحدثين وغيرهم من العلماء على ترتيب البلاد إلى زمانه.
توفي (446) وسترد ترجمته والنص الذي نقله المؤلف عنه هو في " الارشاد " الورقة 176، والزيادة منه.
(2) في " ميزان الاعتدال ": 1 / 509 تكلموا في روايته لكتاب النسب عن الزبير بن بكار.
(3) لا تحزن.
(4) صلة بن سليمان ضعفه يحيى بن معين، وقال النسائي: متروك، وقال الدارقطني: يترك حديثه عن ابن جريح وشعبة، ويعتبر بحديثه عن أشعث بن عبدالملك، والفرزدق واسمه غالب بن همام ضعفه ابن حيان، فقال: كان قذافا للمحصنات، فيجب مجانبة روايته.
قلت: والمرفوع من الخبر ثابت، فقد أخرج مسلم (2703) في الذكر والدعاء: باب استحباب الاستغفار والاكثار منه من حديث أبي هريرة مرفوعا " من تاب قبل أن تطلع الشمس من مغربها، تاب الله عليه ".
(*)

(15/7)

ولابي علي مصنف في الاحكام.
قال صالح الهمذاني (1): سمع منه عامة أصحابنا كتابه الذي في الاحكام.
وحدثني عنه أبي، وسألت أبا جعفر عنه، فقال: لم يكن
بشئ.
وبلغني أن ابن خزيمة كان يجمل القول فيه.

3 - ابن نيروز * الشيخ المسند الصدوق، أبو بكر محمد بن إبراهيم بن نيروز (2)، البغدادي الانماطي (3).
__________
= وقول ابن كثير في التفسير 2 / 193 بعد أن أورده عن ابن جرير: لم يخرجه أحد من أصحاب الكتب الستة وهم منه رحمه الله.
وأخرج الامام أحمد 4 / 240، 241، والترمذي (3535) و (3536) من طريق زرين حبيش قال: أتيت صفوان بن عسال المرادي أسأله عن المسح على الخفين...وفيه أن النبي صلى الله عليه وسلم قال: " إن من قبل المغرب بابا مسيرة عرضه سبعون أو أربعون عاما فتحه الله عزوجل للتوبة يوم خلق السماوات والارض لا يغلقه حتى تطلع الشمس منه، وذلك قول الله عزوجل: (يوم تأتي بعض آيات ربك لا ينفع نفسا إيمانها).
وسنده حسن، وصححه ابن حبان (186)، وقال الترمذي: حسن صحيح وهو في سنن ابن ماجة (4070) وأخرج الامام أحمد (1671) بسند حسن من حديث عبد الله بن السعدي أن النبي صلى الله عليه وسلم قال: لا تنقطع الهجرة ما دام العدو يقاتل " فقال معاوية وعبد الرحمن بن عوف، وعبد الله بن عمرو بن العاص، إن النبي صلى الله عليه وسلم قال: الهجرة خصلتان، إحداهما: أن تهجر السيئات، والاخرى أن تهاجر إلى الله ورسوله، ولا تنقطع الهجرة ما تقبلت التوبة، ولا تزال التوبة مقبولة حتى تطلع الشمس من المغرب فإذا طلعت، طبع على كل قلب بما فيه، وكفي الناس العمل ".
(1) أبو الفضل، صالح بن أحمد بن محمد، الهمذاني، من حفاظ الحديث المعمرين من كتبه " طبقات الهمذانيين " توفي سنة / 384 / ه " تذكرة الحفاظ " 3 / 985 - 986 * تاريخ بغداد: 1 / 408، المنتظم: 6 / 239، العبر: 2 / 173، شذرات الذهب: 2 / 280.
(2) في " العبر ": 2 / 173 " فيروز " وهو تصحيف.
(3) بفتح الالف، وسكون النون، وفتح الميم، وكسر الطاء المهملة: هذه النسبة إلى بيع الانماط، وهي الفرش التي تبسط.
" الانساب: 1 / 376.
(*)

(15/8)

سمع عمرو بن علي الفلاس، ومحمد بن المثنى العنزي، وخلاد بن أسلم، ومحمد بن عوف الطائي، وعدة.
حدث عنه: محمد بن المظفر، والدار قطني، ومحمد بن إبراهيم العاقولي، ويوسف القواس، وعيسى بن الجراح، وآخرون.
وثقة القواس.
مات في سنة ثمان عشرة وثلاث مئة عن بضع وثمانين سنة.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح الكاتب، أخبرنا هبة الله الحاسب، أخبرنا أحمد بن محمد، حدثنا عيسى بن علي، قرئ على أبي بكر محمد بن إبراهيم بن نيروز - وأنا أسمع - قيل له: حدثكم خلاد بن أسلم، حدثنا ابن أبي رواد، عن ابن جريح، عن أبي الزبير، عن جابر، أن النبي صلى الله عليه وسلم، قال: " أحب الطعام إلى الله ما كثرت عليه الايدي " (1).

4 - الديبلي * المحدث الصدوق، أبو جعفر محمد بن إبراهيم بن عبد الله بن الفضل الديبلي ثم المكي.
__________
(1) ابن أبي رواد - وهو عبدالمجيد - قال الحافظ في " التقريب ": صدوق يخطئ وابن جريح وأبو الزبير مدلسان، وقد عنعنا، وأخرجه أبو يعلى الموصلي في " مسنده " ورقة 115 / 1 وأبو نعيم في " أخبار أصبهان " 2 / 96 من طريق ابن أبي رواد بهذا الاسناد، وله شاهد من حديث أبي هريرة عند أبي نعيم 2 / 81، وسنده لا بأس به في الشواهد، وآخر من حديث وحشي عند
أبي داود (3764)، وأحمد 3 / 501، وابن حبان (1345) والحاكم 2 / 103، وابن ماجة (3286) ولفظه " اجتمعوا على طعامكم واذكروا اسم الله عليه يبارك لكم فيه "، وثالث عن عمر عند ابن ماجة (3287).
* الانساب: 5 / 393، معجم البلدان: 2 / 495، العبر: 2 / 194، شذرات الذهب: 2 / 295 (*)

(15/9)

وديبل: بلدة من إقليم الهند (1).
سمع محمد بن زنبور، وسعيد بن عبدالرحمن المخزومي، والحسين ابن الحسن المروزي، وجماعة.
حدث عنه: أبو بكر بن المقرئ، وأبو أحمد الحاكم، ومحمد بن يحيى بن عمار الدمياطي، وأحمد بن إبراهيم بن فراس العبقسي (2)، وآخرون.
وكان مسند الحرم في وقته.
توفي في جمادي الاولى سنة اثنتين وعشرين وثلاث مئة.
وقع لي من طريقه بعلو نسخة إسماعيل بن جعفر.

5 - الفربري * المحدث الثقة العالم، أبو عبد الله محمد بن يوسف بن مطر بن صالح بن بشر الفربري، راوي " الجامع الصحيح " عن أبي عبد الله البخاري، سمعه منه بفربر مرتين.
وسمع أيضا من علي بن خشرم لما قدم فربر مرابطا (3).
وقد أخطأ من
__________
(1) انظر " معجم البلدان " 2 / 495 (2) هذه النسبة إلى " عبدالقيس " وقد ذكر أنه ينسب إليها العبدي أيضا، والعبقسي
أشهر.
انظر " الانساب ": 8 / 370 * الانساب: 9 / 260 - 261، معجم البلدان: 4 / 246، وفيات الاعيان: 4 / 290 العبر: 2 / 183، الوافي بالوفيات: 5 / 245، مرآة الجنان: 2 / 280، شذرات الذهب: 2 / 286، تاج العروس: " فربر " (3) الانساب: 9 / 261 (*)

(15/10)

زعم أنه سمع من قتيبة بن سعيد، فمار رآه.
وقد ولد (1) في سنة إحدى وثلاثين ومئتين، ومات قتيبة في بلد آخر سنة أربعين (2).
أرخ مولده أبو بكر السمعاني في " أماليه " (3)، وقال: كان ثقة ورعا.
قلت: قال: سمعت " الجامع " في سنة ثمان وأربعين ومئتين، ومرة أخرى سنة اثنتين وخمسين ومئتين (4).
حدث عنه: الفقيه أبو زيد المروزي، والحافظ أبو علي بن السكن، وأبو الهيثم الكشميهني (5)، وأبو محمد بن حمويه السرخسي، ومحمد بن عمر بن شبويه، وأبو حامد أحمد بن عبد الله النعيمي، وأبو إسحاق إبراهيم ابن أحمد المستملي، وإسماعيل بن حاجب الكشاني، ومحمد بن محمد ابن [ يوسف ] (6) الجرجاني وآخرون، والكشاني (7) آخرهم موتا.
__________
(1) أي: الفربري.
(2) انظر ترجمة قتيبة بن سعيد في " تاريخ بغداد ": 12 / 464 - 470، و " تهذيب التهذيب ": 8 / 358 - 361.
(3) هو الامام أبو بكر، محمد بن منصور بن محمد بن عبد الجبار السمعاني، والد الامام أبي سعد صاحب " الانساب "، فقيه، محدث، أملى مئة وأربعين مجلسا في الحديث، قال عنها ابنه: " من طالعها عرف أن أحدا لم يسبقه إلى مثلها ".
توفي - رحمه الله - سنة عشر وخمس
مئة، وقد جاوز الاربعين بقليل.
" الانساب ": 7 / 140 - 141.
(4) انظر " الانساب ": 9 / 261.
(5) بضم الكاف وسكون الشين المعجمة وكسر الميم وسكون الياء المنقوطة من تحتها باثنتين وفتح الهاء وفي آخرها النون.
هذه النسبة إلى قرية من قرى مرو.
" الانساب ": 10 / 436.
(6) في الاصل بياض، وما أثبتناه من " تاريخ جرجان " 384.
(7) أبو علي، إسماعيل بن محمد بن أحمد بن حاجب، الكشاني الحاجبي.
توفي بالكشانية - وهي بلدة من بلاد السند، بنواحي سمرقند، في سنة إحدى وتسعين وثلاث مئة - 391 ه.
" الانساب " 4 / 11 وأرخ الذهبي وفاته في " العبر ": 3 / 52 سنة اثنتين وتسعين.
(*)

(15/11)

وقد على في أوائل " الصحيح " حديث موسى والخضر (1) فقال: حدثناه علي بن خشرم، حدثنا سفيان بن عيينة، وهذا ثابت في رواية ابن حمويه دون غيره.
وكان رحلة المستملي إلى الفربري في سنة أربع عشرة وثلاث مئة وسماع ابن حمويه منه في سنة خمس عشرة، وقال أبو زيد المروزي: رحلت إلى الفربري سنة ثمان عشرة.
وقال الكشميهني: سمعت منه بفربر " الصحيح " في ربيع الاول سنة عشرين.
ويروى - ولم يصح - أن الفربري قال: سمع " الصحيح " من البخاري تسعون (2) ألف رجل، ما بقي أحد يرويه غيري.
قلت: قد رواه بعد الفربري أبو طلحة منصور بن محمد البزدوي
النسفي، وبقي إلى سنة تسع وعشرين وثلاث مئة (3).
وفربر: بكسر الفاء وبفتحها، وهي من قرى بخارى حكى الوجهين القاضي عياض (4).
وابن قرقول (5)، والحازمي، وقال: الفتح أشهر، وأما
__________
(1) أنظر البخاري (4725) و (4726) و (4727) في تفسير سورة الكهف: باب (وإذ قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا).
(2) في " معجم البلدان ": 4 / 246 " سبعون ".
(3) ستأتي ترجمته ص / 279 / من هذا الجزء.
(4) هو القاضي عياض بن موسى بن عياض اليحصبي، من أهل سبتة، يكنى: أبا الفضل، عالم المغرب، كان إمام وقته في الحديث وعلومه والنحو واللغة وكلام العرب وأيامهم وأنسابهم وصنف التصانيف المفيدة وسترد ترجمته في هذا الكتاب.
(5) إبراهيم بن يوسف بن أدهم الوهراني الحمزي - نسبه إلى بليدة بإفريقية، ما بين بجاية وقعلة بني حماد - المعروف بابن قرقول - بضم القافين وسكون الراء المهملة بينهما، وبعد الواو لام - صاحب كتاب " مطالع الانوار " الذي وضعه على مثال كتاب " مشارق الانوار " للقاضي عياض.
(*)

(15/12)

ابن ماكولا، فما ذكر غير الفتح (1) مات الفربري لعشر بقين من شوال سنة عشرين وثلاث مئة، وقد أشرف على التسعين.
أخبرنا أبو الحسين علي بن محمد، ومحمد بن قايماز، وخديجة بنت محمد، وطائفة، قالوا: أخبرنا الحسين بن المبارك، وأخبرنا سنقر القضائي، أخبرنا علي بن روزبه، قالا: أخبرنا أبو الوقت السجزي (2)، أخبرنا الداوودي، أخبرنا ابن حمويه، أخبرنا الفربري.
حدثنا محمد بن إسماعيل، حدثنا أبو عاصم، عن عمر بن محمد، عن سالم، عن أبيه
قال: قال رسول الله صلى الله وسلم: " يوم عاشوراء إن شاء صام ".
أخرجه مسلم (3) عن أحمد بن عثمان، عن أبي عاصم، فوقع لنا بدلا عاليا.
ومات معه إبراهيم بن محمد بن يحيى بن مندة، وعمه عبدالرحمن بن يحيى، وعبد الله بن محمد الرازي ابن أخي أبي زرعة، وأبو أسيد أحمد بن محمد بن أسيد المديني، ومحمد بن حمدون بن خالد، وأبو الحسن بن جوصا.

6 - الحميري * الامام الفقيه العلامة، قاضي الكوفة، أبو الحسن علي بن محمد بن هارون الحميري الكوفي الحافظ.
__________
(1) " الاكمال ": 7 / 84 وقد ضبطت بالكسر.
(2) بكسر السين المهملة، وسكون الجيم، وفي آخرها الزاي.
هذه النسبة إلى سجستان على غير قياس.
انظر " الاكمال ": 4 / 549 - 550.
(3) رقم (1126) (121) في الصيام باب صوم يوم عاشوراء.
* تاريخ بغداد: 12 / 68 - 69، الانساب 4 / 235، العبر: 2 / 199 شذرات الذهب: 2 / 299.
(*)

(15/13)

حدث عن: أبي كريب محمد بن العلاء، وأبي سعيد الاشج، وهارون بن إسحاق.
وحدث عنه: أبو بكر الوراق - وأثنى عليه (1) - ومحمد بن أحمد بن حماد الحافظ، وقال: كان يحفظ عامة حديثه (2)، وكان ثقة، سمعته يقول: ولدت سنة إحدى وثلاثين ومئتين.
ومات في سنة ثلاث وعشرين وثلاث مئة.
قلت: هو أخر من حدث عن أبي كريب (3).
وحدث عنه أيضا: محمد بن محمد الكندي الطحان، ومحمد بن عبد الله الجعفي الهرواني خاتمة أصحابه، وقع لي جزء من حديثه.
عاش اثنتين وتسعين عاما.

7 - الترخمي * الامام الحافظ محدث حمص، أبو بكر محمد بن سعيد بن محمد الترخمي الحمصي.
وقيل: بل اسمه محمد بن جعفر بن سعيد، فنسب إلى جده.
وترخم بطن من يحصب (4).
__________
(1) " تاريخ بغداد ": 12 / 69.
(2) في " تاريخ بغداد ": 12 / 69 " ولي القضاء، وكان شيخا نبيلا، وكان قد ذهب عامة كتبه، وكان يحفظ عامة حديثه ".
(3) " تاريخ بغداد " 12 / 69 * الاكمال: 1 / 416 - 417، الانساب: 3 / 40، تاريخ ابن عساكر: 15 / 186 ب - 187 أ.
(4) الصاد مثلثة كما في " القاموس ".
وانظر " جمهرة الانساب ": 436، و " نهاية الارب ": 2 / 293.
(*)

(15/14)

سمع أباه، والحسن بن علي المعاني (1)، وأبا أمية الطرسوسي، وسعيد بن عمرو السكوني، ومحمد بن عوف، وعدة.
روى عنه: محمد بن المظفر، والحافظ أبو الخير أحمد بن علي
الحمصي، والوزير جعفر بن حنزابة، وأبو المفضل محمد بن عبد الله الشيباني وآخرون.

8 - ابن جوصا * الامام الحافظ الاوحد، محدث الشام، أبو الحسن أحمد بن عمير بن يوسف بن موسى بن جوصا، مولى بني هاشم، ويقال: مولى محمد بن صالح الكلابي الدمشقي.
ولد في حدود الثلاثين ومئتين.
وسمع عمرو بن عثمان الحمصي، ومحمد بن هاشم البعلبكي، ومحمد بن وزير، وكثير بن عبيد، وأبا التقي هشام بن عبدالملك اليزني (2)، وعمران بن بكار، ويونس بن عبدالاعلى، ومحمد بن عبد الله
__________
(1) نسبة إلى معان - بالفتح، والمحدثون يقولونه: بالضم - وهي مدينة في طرف بادية الشام تلقاء الحجاز من نواحي البلقاء.
" معجم البلدان ": 5 / 153.
* تاريخ ابن عساكر: 2 / 26 ب - 28 ب، المنتظم: 6 / 242، تذكرة الحفاظ: 3 / 795 - 798 العبر: 2 / 180 - 181، ميزان الاعتدال: 1 / 125، الوافي بالوفيات: 7 / 271 البداية والنهاية: 11 / 171، لسان الميزان: 1 / 239 - 240، النجم الزاهرة: 3 / 234 شذرات الذهب: 2 / 285، تهذيب ابن عساكر: 1 / 420.
(2) بفتح الياء والزاي وبعدها نون.
هذه النسبة إلى ذي يزن، وهو بطن من حمير.
" اللباب ": 3 / 308.
(*)

(15/15)

ابن ميمون الاسكندراني، ومعاوية بن عمرو الحمصي، صحاب حريز بن عثمان، وموسى بن عامر المري، ومحمد بن عوف الطائي، وخلقا سواهم
بمصر والشام، ولقي بدمشق شويخا حدثه عن معروف الخياط.
حدث عنه: حمزة الكناني، وأبو القاسم الطبراني، وأبو علي النيسابوري، وأبو بكر بن السني، وأبو أحمد بن عدي، والزبير بن عبد الواحد الاسد اباذي (1)، وأبو أحمد الحاكم، وخلق كثير، آخرهم موتا عبد الوهاب الكلابي.
وقال الطبراني: ابن جوصا ثقة.
قال أبو علي الحافظ: سمعت ابن جوصا، - وكان ركنا من أركان الحديث - يقول: إستاذ خمسين سنة من موت الشيخ، إسناد علو (2).
قال أبو ذر الهروي: سمعت أبا مسعود الدمشقي يقول: جاء رجل بغدادي يحفظ إلى ابن جوصا، فقال له ابن جوصا: كلما أغربت علي حديثا من حديث الشاميين، أعطيتك درهما.
فلم يزل الرجل يلقي عليه ما شاء الله، ولا يغرب عليه، فاغتم، فقال للرجل: لا تجزع، وأعطاه لكل حديث ذاكره به درهما، وكان ابن جوصا ذا مال كثير (3).
قلت: كان من أكابر الدمشقيين.
قال الحافظ عبد الغني بن سعيد: حدثنا محمد بن إبراهيم الكرجي، قال: ابن جوصا بالشام، كابن عقدة في الكوفة (4).
__________
(1) ستأتي ترجمته ص / 570 / من هذا الجرء.
(2) " تاريخ ابن عساكر ": 2 / 27 ب.
(3) " تاريخ ابن عساكر ": 2 / 28 أ.
(4) " تاريخ ابن عساكر ": 2 / 28 أ.
وستأتي ترجمة ابن عقدة ص / 340 / من هذا الجزء.
(*)

(15/16)

وقال الدارقطني: أجمع أهل الكوفة على أنه لم ير من زمان ابن مسعود - رضي الله عنه - إلى أن وجد ابن عقدة أحفظ من ابن عقدة (1).
قال أبو عمرو النيسابوري الصغير: نزلنا خانا بدمشق العصر، ونحن على أن نبكر إلى ابن جوصا، فإذا الخاني يصيح: أين أبو علي الحافظ ؟ فقلت: هاهنا، قال: قد حضره الشيخ زائرا.
فإذا بأبي الحسن بن جوصا على بغلة، فنزل عنها، ثم صعد إلى غرفتنا، وسلم على أبي علي، ورحب به، وأخذ في المذاكرة معه إلى قرب العتمة (2)، ثم قال: يا أبا علي، جمعت حديث عبد الله بن دينار ؟ قال: نعم.
قال: أخرجه إلي.
فأخرجه، فأخذه الشيخ في كمه وقام.
فلما أصبحنا جاءنا رسوله، وحملنا إلى منزله، فذاكره أبو علي، وانتخب عليه إلى المساء، ثم انصرفنا إلى رحلنا، وجماعة من الرحالة ينتظرون أبا علي، فسلموا عليه، ثم ذكروا شأن ابن جوصا، وما نقموا عليه من الاحاديث التي أنكروها، وأبو علي يسكتهم، ويقول: لا تفعلوا، هذا إمام من أئمة المسلمين، وقد جاز القنطرة (3).
قال أبو عبد الرحمن السلمي: سألت الدارقطني عن ابن جوصا، فقال: تفرد بأحاديث، ولم يكن بالقوي (4).
قلت: هو من الشيوخ النوازل عند حمزة بن محمد الكناني، ولهذا يقول: عندي عن ابن جوصا مئتا جزء ليتها كانت بياضا، وترك حمزة الرواية
__________
(1) " تاريخ بغداد ": 5 / 16.
(2) وقت صلاة العشاء.
(3) " تاريخ ابن عساكر ": 2 / 28 أ.
(4) " تذكرة الحفاظ ": 3 / 797.
(*)

(15/17)

عنه أصلا (1).
وابن جوصا إمام حافظ له غلط كغيره في الاسناد لا في المتن، وما يضعفه بمثل ذلك إلا متعنت.
قال جماعة: حدثنا ابن جوصا، حدثنا أبو التقي، حدثنا بقية، حدثنا ورقاء وابن ثوبان، عن عمرو بن دينار، عن عطاء، عن أبي هريرة رفعه، قال: " إذا أقيمت الصلاة، فلا صلاة إلا المكتوبة " (2).
أنكر على ابن جوصا ذكر ابن ثوبان في الاسناد، والخطب سهل، فلو كان وهما لما ضر، فلعله حفظه.
قال الطبراني: تفرد به ابن جوصا، وكان من ثقات المسلمين وأجلهم (3).
قلت: وقد رواه أبو بكر بن المقرئ، فقال: حدثنا الحسين بن التقي ابن أبي التقي اليزني، حدثنا جدي، فذكره متابعا لابن جوصا.
ورواه ثقتان عن أحمد بن محمد بن عنبسة الحمصي، عن أبي التقي كذلك، فتخلص الحافظ أبو الحسن منه.
وأبو التقي فثقة حجة، ثم إن أحمد بن محمد بن عنبسة، قال: كان هذا الحديث عند أبي التقي في مكانين.
ففي موضع
__________
(1) المصدر السابق ويعلق الذهبي بقوله: " هذا تعنت من حمزة، والظاهر أنه تبرم بالمئتي جزء لنزولها عند حمزة ولا تنفق عنه، فإن ابن جوصا من صغار شيوخه ".
(2) أخرجه من طرق عن عمرو بن دينار بهذا الاسناد مسلم (710) وأحمد 2 / 331 و 455 و 517 و 531، وأبو داود (1266) والترمذي (421)، والنسائي 2 / 116 وابن ماجة (1151) و (1152) والدارمي 1 / 337، الطحاوي 1 / 218، وأخرجه أحمد 2 / 352، والطحاوي 1 / 218 من طريقين عن عياش بن عباس القتباني، عن أبي تميم الزهري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " إذا أقيمت الصلاة، فلا صلاة إلا التي
أقيمت ".
(3) " تاريخ ابن عساكر ": 2 / 27 أ.
(*)

(15/18)

عن ورقاء، وفي موضع عن ابن ثوبان، فجمعهما (1).
قلت: رواه قبل جمهما مرات عن ورقاء وجده.
قال حمزة الكناني: سمعت ابن جوصا، يقول: كنا ببغداد، فتذاكروا حديث أيوب وأشباهه، فقلت: أيش أسند جنادة (2) عن عبادة ؟ فسكتوا.
ثم قلت: ما أسند عمرو بن عمرو الاحموسي ؟ فلم يجيبوا (3).
قال الحافظ أبو علي النيسابوري: إنما حدثونا عن أبي التقي برواية ابن ثوبان، عن عطاء بن يسار، ليس فيه عمرو بن دينار (4).
قال الحاكم: سمعت الزبير الاسد اباذي يقول: حكم الله بيننا وبين أبي علي الحافظ، أتيناه بدمشق، وصورنا له حال ابن جوصا، وأقمنا فيه الحجج والبراهين فأخذ عطاءه (5).
قلت للزبير: لو كتبت إلى أبي علي بهذا.
فكتب إليه معي، فقال لي أبو علي: لا تشتغل بذا، فإن الزبير طبلي.
قال أبو القاسم في " تاريخ دمشق ": ابن جوصا شيخ الشام في وقته، رحل وصنف، وذاكر، وحدث عن: محمد بن وزير، وموسى بن عامر، وشعيب بن شعيب بن إسحاق، وأحمد بن عبد الواحد، ومحمود بن
__________
(1) " تاريخ ابن عساكر ": 2 / 28 ب.
وزاد: " وهما صحيحان ".
(2) جنادة بن أبي أمية، الازدي، مختلف في صحبته، يروي عن عبادة بن الصامت، الصحابي البدري المشهور.
" الاصابة ": 1 / 256 - 257.
(3) " تاريخ ابن عساكر ": 2 / 28 أ.
(4) المصدر السابق.
(5) الكلمة غير مقروءة في الاصل.
والمثبت من " تاريخ ابن عساكر ": 2 / 28 أ.
وفيه يشير إلى هذا العطاء: " فبلغ أحمد بن عمير ما جرى بين أبي علي وبينهم في تلك الليلة، وكان يهاب أبا علي ولا يبالي بهم.
فلما كان بعد ثلاثة أيام بعث بوكيل له إلى أبي علي، ومعه عشرون دينارا، فقال: يا أبا علي، ينبغي أن تفارق الناحية فإن السلطان قد طلبك، فخرج أبو علي وخرجنا معه ".
انظر " تاريخ ابن عساكر ": 2 / 28 أ.
(*)

(15/19)

سميع، ويزيد بن عبد الصمد، وعمرو بن عثمان الحمصي، وأخيه يحيى، وابن عبد الحكم، ويونس، والربيع بن سليمان، والزبير بن بكار، وخلق كثير.
ثم سمى الرواة عنه (1).
أخبرنا المسلم بن علان في كتابه، عن القاسم بن علي بن الحسن، أخبرنا أبي، أخبرنا هبة الله بن الاكفاني، حدثنا الكتاني، حدثنا العلاء بن حزم، حدثنا علي بن بقاء، حدثنا عبد الغني بن سعيد، سمعت أبا الفضل جعفر بن محمد، سمعت أبا الحسن، - يعني الدارقطني - يقول: أجمع أهل الكوفة على أنه لم ير من زمن ابن مسعود إلى زمان ابن عقدة أحفظ من ابن عقدة (2).
قال عبد الغني: وسمعت أبا همام محمد بن إبراهيم يقول: ابن جوصا بالشام كابن عقدة بالكوفة (3).
ثم قال عبد الغني وأبو سعيد بن يونس: كهؤلاء في مواضعهم.
قال الحاكم: سمعت الزبير بن عبد الواحد يقول: ما رأيت لابي علي الحافظ زلة إلا روايته عن عبد الله بن وهب الدينوري، وأحمد بن جوصا.
قلت: ابن جوصا خير من الدينوري (4) بكثير.
توفي ابن جوصا في جمادى الاولى سنة عشرين وثلاث مئة.
وقد أخبرنا بحديثه المذكور في " إذا أقيمت الصلاة " أحمد بن هبة الله ابن تاج الامناء بقراءتي عن عبد المعز بن محمد، أخبرنا تميم بن أبي
__________
(1) " تاريخ ابن عساكر ": 2 / 26 ب.
(2) انظر حاشيتنا رقم 1 / ص / 17 /.
(3) انظر حاشيتنا رقم / 4 / ص / 16 /.
(4) انظر " ميزان الاعتدال ": 2 / 494 - 495.
(*)

(15/20)

سعيد، أخبرنا محمد بن عبدالرحمن الاديب، أخبرنا أبو أحمد الحافظ، حدثنا أحمد بن عمير بن جوصا، حدثنا اليزني فذكره.
وقال أبو أحمد بن عدي في " كامله ": حدثنا ابن جوصا، حدثنا معاوية بن عبدالرحمن الرحبي، سمعت حريز بن عثمان يقول: سألت عبد الله بن بسر، عن النبي صلى الله عليه وسلم، فقال: كان في عنفقته (1) شعرات بيض (2).
وأخبرنا محمد بن علي الدمشقي، ومحمد بن علي الواسطي، قالا: أخبرنا البهاء عبدالرحمن بن إبراهيم، أخبرنا عبد الحق، أخبرنا يحيى بن مندة، أخبرنا أحمد بن محمود، أخبرنا أبو بكر بن المقرئ، حدثنا أحمد ابن جوصا، حدثنا معاوية بن عمرو، حدثنا حريز بن عثمان قال: قلت لعبد الله بن بسر: هل كان في رأس رسول الله صلى الله عليه وسلم من شيب ؟ قال: كان في رأس رسول الله شعرات بيض إذا دهن تغير.
هذا حديث غريب بهذا اللفظ.
ومعاوية شيخ ابن جوصا لا يعرف، ولا وجدته في كتب الجرح.

9 - المؤمل بن الحسن * ابن عيسى بن ماسرجس المولى، الرئيس الامام المحدث المتقن،
__________
(1) بين الشفة السفلى والذقن.
(2) معاوية بن عبدالرحمن شيخ ابن جوصا لا يعرف كما سيذكر المصنف، وأخرجه البخاري 6 / 414 في المناقب: باب صفة النبي صلى الله عليه وسلم من طريق عصام بن خالد عن حريز بن عثمان به.
وفي الباب عن أبي جحيفة السوائي عند البخاري (3545).
* الانساب: 501 أ - 502 ب، العبر: 2 / 177، النجوم الزاهرة: 3 / 231، شذرات الذهب: 2 / 283.
(*)

(15/21)

صدر خراسان، أبو الوفاء الماسرجسي النيسابوري.
كان يضرب به المثل في ثروته وسخائه وشجاعته، وكان أبوه من أحشم النصارى، فأسلم على يد ابن المبارك، ولم يلحق المؤمل الاخذ عن والده.
فسمع من إسحاق الكوسج، ومحمد بن يحيى، والحسن بن محمد الزعفراني، وأحمد بن منصور الرمادي، وخلق من طبقتهم.
حدث عنه: ابناه أبو بكر محمد، وأبو القاسم علي، وأبو إسحاق المزكي، وأبو محمد المخلدي، وأبو الحسن محمد بن علي [ بن ] (1) سهل الماسرجسي الفقيه وآخرون.
قال أبو علي الحافظ: نظرت للمؤمل في ألف جزء من أصوله، وخرجت له أجزاء، فما رأيت أحسن أصولا منه، فبعث إلي بأثواب ومئة دينار.
قال الحاكم: سمعت محمد بن المؤمل يقول: حج جدي، وقد شاخ فدعا الله أن يرزقه ولدا.
فلما رجع رزق أبي فسماه المؤمل لتحقيق ما
أمله، وكناه أبا الوفا ليفي لله بالنذور، فوفى بها.
قيل: إن أمير خراسان ابن طاهر (2)، اقترض من ابن ماسرجس ألف ألف درهم.
مات المؤمل - رحمه الله - في ربيع الآخرة سنة تسع عشرة وثلاث مئة.
__________
(1) ساقطة في الاصل.
(2) هو عبد الله بن طاهر بن الحسين، وقد مرت ترجمته في الجزء العاشر الترجمة 252.
انظر " وفيات الاعيان ": 3 / 83 - 89.
(*)

(15/22)

وكان من أبناء الثمانين، يقع لي من عواليه في مجالس المخلدي (1).

10 - أخو زبير الحافظ * الشيخ المحدث، أبو عثمان سعيد بن محمد بن أحمد البغدادي البيع يعرف بأخي زبير الحافظ شيخ صدوق.
يروي عن: إسحاق بن أبي إسرائيل، وعبد الرحمن بن يونس السراج، وعقبة بن مكرم، وعدة.
حدث عنه: أبو حفص بن شاهين، والدارقطني، ويوسف القواس، وأبو الفضل بن المأمون، وعبد الرحمن بن أبي شريح.
وثقه القواس.
توفي بعد العشرين وثلاث مئة سنة إحدى.
أخبرنا محمد بن إبراهيم النحوي، وطائفة، قالوا: أخبرنا ابن اللتي، أخبرنا أبو الوقت، أخبرتنا بيبى (2)، أنبأنا ابن أبي شريح، حدثنا سعيد بن محمد، حدثنا محمد بن يزيد الادمي، أخبرنا يحيى بن سليم، عن إسماعيل بن أمية، وعبيد الله بن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم
قال: " التسبيح للرجال، ورخص في التصفيق للنساء " (3).
__________
(1) أبو محمد، الحسن بن أحمد بن محمد بن مخلد بن شيبان المخلدي، من أهل نيسابور قال عنه الحاكم: " وهو صحيح الكتب والسماع، متقن في الرواية، صاحب الاملاء في دار السنة توفي سنة / 339 / ه.
انظر " الانساب ": 514 ب.
* تاريخ بغداد: 9 / 106، المنتظم: 6 / 252.
(2) على وزن ضيزى، كما في " تاج العروس " " بيب ".
(3) وأخرجه ابن ماجة (1036) في إقامة الصلاة من طريق سويد بن سعيد، عن يحيى بن = (*)

(15/23)

11 - العسال * الامام الثقة المحدث، أبو بكر أحمد بن عبد الوارث بن جرير (1) الاسواني المصري العسال.
سمع محمد بن رمح، وعيسى بن حماد زغبة، وجماعة، وهو خاتمة من روى عن ابن رمح.
حدث عنه: أبو سعيد بن يونس، وأبو القاسم الطبراني، وأبو بكر بن المقرئ، وعلي بن محمد الحضرمي والد يحيى الطحان، وعبد الكريم بن أبي جدار، وميمون بن حمزة العلوي وآخرون.
وهو من موالي عثمان بن عفان رضي الله عنه.
وثقه ابن يونس (2)، وقال: جاوز التسعين.
توفي في جمادى الآخرة سنة إحدى وعشرين وثلاث مئة.
__________
= سليم بهذا الاسناد البوصيري في " الزوائد ورقة 66: إسناده حسن، وفي الباب عن أبي هريرة عند البخاري 3 / 62 في العمل في الصلاة: باب التصفيق للنساء، ومسلم (422) في
الصلاة باب تسبيح الرجل وتصفيق المرأة، والدارمي 1 / 317، وأبي داود (939) والنسائي 3 / 11، والترمذي (369) وابن ماجة (1034) وأحمد 2 / 261 و 317 و 376 و 432 و 440 و 473 و 479 و 492 و 507 و 529.
وعن سهل بن سعد الساعدي عند ابن ماجة (1035) وأحمد 5 / 336 و 338 والدارمي 1 / 317 ومالك 1 / 163، 164 والبخاري 2 / 139، 141 في الجماعة، ومسلم (421) وأبي داود (940) وعن جابر بن عبد الله عند أحمد 3 / 348، 357.
* الاكمال: 7 / 47، الانساب: 1 / 260، 8 / 446، العبر: 2 / 185، حسن المحاضرة: 1 / 368، شذرات الذهب: 2 / 288.
(1) في الانساب: 8 / 446 " ابن حرب " وهو خطأ، وانظر تعليق المعلمي في الانساب: 1 / 260.
(2) " العبر ": 2 / 185.
(*)

(15/24)

12 - أبو حامد الحضرمي * المحدث الثقة المعمر الامام، أبو حامد محمد بن هارون بن عبد الله ابن حميد، الحضرمي البغدادي، من بقايا المسندين.
سمع إسحاق بن أبي إسرائيل، وأبا همام السكوني، ونصر بن علي الجهضمي (1) وطبقتهم.
حدث عنه: محمد بن إسماعيل الوراق، والدارقطني ووثقه، ويوسف القواس، وعمر بن شاهين، وعيسى بن الوزير، والمخلص (2)، وخلق كثير.
مات في المحرم سنة إحدى وعشرين وثلاث مئة وله نيف وتسعون سنة.
وقع لي من عواليه في جزء ابن الطلايه.

13 - ابن مبشر * * الامام الثقة المحدث، أبو الحسن علي بن عبد الله بن مبشر الواسطي.
سمع عبدالحميد بن بيان، وأحمد بن سنان القطان، ومحمد بن
__________
* تاريخ بغداد: 3 / 358 - 359، العبر: 2 / 188، الوافي بالوفيات: 5 / 148، شذرات الذهب: 2 / 291.
(1) بفتح الجيم والضاد المنقوطة وسكون الهاء، هذه النسبة إلى الجهاضمة، وهي محلة بالبصرة.
" الانساب ": 3 / 391.
(2) أبو طاهر، محمد بن عبدالرحمن بن العباس، البغدادي الذهبي، وقد اشتهر بالمخلص، لانه يخلص الذهب من الغش.
انظر " تاريخ بغداد ": 2 / 322 - 323.
* * العبر: 2 / 203، شذرات الذهب: 2 / 305.
(*)

(15/25)

المثنى العنزي، وعمار بن خالد التمار، ومحمد بن حرب النشائي (1)، وطبقتهم.
حدث عنه: أبو بكر بن المقرئ، وأبو أحمد الحاكم، والدارقطني، وزاهر بن أحمد، وآخرون كثيرون.
أخبرنا أبو الفضل بن تاج الامناء، أنبأنا عبد المعز بن محمد، أخبرنا زاهر المستملي، أخبرنا سعيد بن محمد العدل، أخبرنا زاهر بن أحمد، أخبرنا علي بن عبد الله بن مبشر، حدثنا عبدالحميد بن بيان، حدثنا خالد ابن عبد الله، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إذا أذن المؤذن، أدبر الشيطان له حصاص (2) ".
أخرجه مسلم (3) عن عبدالحميد، فوافقناه بعلو.
مات ابن مبشر في سنة أربع وعشرين وثلاث مئة.

14 - الزبير بن محمد * ابن أحمد، الحافظ البارع، أبو عبد الله، البغدادي.
__________
(1) بفتح النون والشين المنقوطة وهمزة الالف.
هذه النسبة إلى عمل النشا.
" الانساب ": 560 أ.
(2) الحصاص: شدة العدو في سرعة.
وفي حديث أبي هريرة: إن الشيطان إذا سمع الاذان ولى وله حصاص روى هذا الحديث حماد بن سلمة، عن عاصم بن أبي النجود.
قال حماد: فقلت لعاصم: ما الحصاص ؟ قال: أما رأيت الحمار إذا صر بأذنيه ومصع بذنبه وعدا ؟ فذلك الحصاص.
قال الازهري: هذا هو الصواب.
انظر " لسان العرب ": " حصص ".
(3) رقم (389) (17) في الصلاة: باب فضل الاذان و " الموطأ " 1 / 69، 70 والبخاري 2 / 69، ومسلم (389).
* تاريخ بغداد: 8 / 472، المنتظم: 6 / 218.
(*)

(15/26)

سمع عباسا الدوري، وأبا ميسرة النهاوندي (1)، وطبقتهما.
وعنه: عبد الصمد الطستي (2)، والطبراني، وابن شاهين، وعلي بن [ الحسن ] الجراحي.
(3) توفي سنة ست عشرة وثلاث مئة في الكهولة.
وكان ثقة.

15 - الطحاوي * الامام العلامة الحافظ الكبير، محدث الديار المصرية وفقيهها، أبو جعفر أحمد بن محمد بن سلامة بن سلمة بن عبدالملك، الازدي الحجري (4) المصري الطحاوي الحنفي، صاحب التصانيف من أهل قرية
__________
(1) مثلثة النون كما في " القاموس ".
(2) بفتح الطاء المهملة، وسكون السين المهملة أيضا، وفي آخرها التاء المنقوطة من فوقها باثنتين.
هذه النسبة إلى " الطست " وعمله.
" الانساب ": 8 / 241.
(3) انظر " العبر ": 3 / 2 فما بين حاصرتين منه.
* الفهرست: 292، طبقات الشيرازي: 142، الانساب: 8 / 218، تاريخ ابن عساكر: 2 / 89 أ - 90 أ، المنتظم: 6 / 250، وفيات الاعيان: 1 / 71 - 72 تذكرة الحفاظ: 3 / 808 - 811، العبر: 2 / 186، الوافي بالوفيات: 8 / 9 - 10 مرآة الجنان: 2 / 281، البداية والنهاية: 11 / 174، الجواهر المضية: 1 / 102 - 105 غاية النهاية: 1 / 116، لسان الميزان: 1 / 274 - 282، النجوم الزاهرة، 3 / 239، طبقات الحفاظ: 337، حسن المحاضرة: 198 شذرات الذهب: 2 / 288.
(4) بفتح الحاء المهملة، وسكون الجيم، وفي آخرها الراء.
هذه النسبة إلى ثلاث قبائل اسم كل واحدة حجر: إحداها حجر حمير، والاخرى حجر رعين، والثالثة حجر الازد.
هكذا أوردها صاحب " الانساب ": 4 / 66 - 67 وقد خطأه ابن الاثير في " اللباب ": 1 / 281، فقال: " حجر رعين هو حجر حمير ".
يعني أن هناك حجرين: حجر رعين وحجر الازد لا غير.
ومن حجر الازد الطحاوي.
(*)

(15/27)

طحا من أعمال مصر، مولده في سنة تسع وثلاثين ومئتين.
وسمع من: عبد الغني بن رفاعة، وهارون بن سعيد الايلي، ويونس ابن عبدالاعلى، وبحر بن نصر الخولاني، ومحمد بن عبد الله بن عبد
الحكم، وعيسى بن مثرود، وإبراهيم بن منقذ، والربيع بن سليمان المرادي، وخاله أبي إبراهيم المزني (1)، وبكار بن قتيبة، ومقدام بن داود الرعيني، وأحمد بن عبد الله بن البرقي، ومحمد بن عقيل الفريابي، ويزيد ابن سنان البصري وطبقتهم.
وبرز في علم الحديث وفي الفقه، وتفقه بالقاضي أحمد بن أبي عمران الحنفي، وجمع وصنف.
حدث عنه: يوسف بن القاسم الميانجي، وأبو القاسم الطبراني، ومحمد بن بكر بن مطروح، وأحمد بن القاسم الخشاب (2)، وأبو بكر بن المقرئ، وأحمد بن عبد الوارث الزجاج، وعبد العزيز بن محمد الجوهري قاضي الصعيد، وأبو الحسن محمد بن أحمد الاخميمي (3)، ومحمد بن الحسن بن عمر التنوخي، ومحمد بن المظفر الحافظ، وخلق سواهم من الدماشقة والمصريين والرحالين في الحديث.
__________
(1) إسماعيل بن يحيى بن إسماعيل، أبو إبراهيم المزني: صاحب الامام الشافعي من أهل مصر، كان زاهدا، عالما، مجتهدا، قوي الحجة.
توفي سنة / 264 / ه.
" طبقات الشافعية ": 2 / 93 - 95.
(2) في الاصل: " الحساب " - بمهملتين - وهو تصحيف.
انظر " تاريخ بغداد ": 4 / 353 - 354.
(3) بكسر الالف، وسكون الخاء المعجمة، والياء المنقوطة باثنتين من تحتها بين الميمين المكسورتين.
هذه النسبة إلى إخميم، وهي بلدة من ديار مصر من الصعيد على طريق الحاج.
" الانساب ": 1 / 155.
(*)

(15/28)

وارتحل إلى الشام في سنة ثمان وستين ومئتين.
فلقي القاضي أبا
خازم (1)، وتفقه أيضا عليه.
ذكره أبو سعيد بن يونس، فقال: عداده في حجر الازد (2): وكان ثقة ثبتا فقيها عاقلا، لم يخلف مثله.
ثم ذكر مولده وموته (3).
أخبرنا عمر بن عبد المنعم، أخبرنا أبو اليمن الكندي إجازة، أخبرنا علي بن عبد السلام، أخبرنا الشيخ أبو إسحاق في " طبقات الفقهاء " قال: وأبو جعفر الطحاوي انتهت إليه رئاسة أصحاب أبي حنيفة بمصر أخذ العلم عن أبي جعفر بن أبي عمران، وأبي خازم وغيرهما، وكان شافعيا يقرأ على أبي إبراهيم المزني، فقال له يوما: والله لا جاء منك شئ، فغضب أبو جعفر من ذلك، وانتقل إلى ابن أبي عمران، فلما صنف مختصره، قال: رحم الله أبا إبراهيم: لو كان حيا لكفر عن يمينه.
صنف " اختلاف العلماء " و " الشروط "، و " أحكام القرآن "، و " معاني الآثار ".
ثم قال: ولد سنة ثمان وثلاثين ومئتين.
قال: ومات سنة إحدى وعشرين وثلاث مئة (4).
قال أبو سليمان بن زبر: (5) قال لي الطحاوي: أول من كتبت عنه الحديث: المزني، وأخذت بقول الشافعي، فلما كان بعد سنين، قدم أحمد بن أبي عمران قاضيا على مصر، فصحبته، وأخذت بقوله.
__________
(1) عبدالحميد بن عبد العزيز، أبو خازم: قاض، فرضي، من أهل البصرة، ولي لقضاء بالشام والكوفة وكرخ بغداد.
توفي سنة / 292 / ه.
" تاريخ بغداد ": 11 / 62 - 67.
(2) انظر الصفحة / 27 / تعليق رقم / 4 /.
(3) " تذكرة الحفاظ ": 3 / 809.
(4) " طبقات الشيرازي ": 142.
(5) هو محمد بن عبد الله بن أحمد، الدمشقي: حافظ ثقة، توفي سنة / 379 / ه.
" العبر ": 3 / 12.
(*)

(15/29)

قلت: من نظر في تواليف هذا الامام علم محله من العلم، وسعة معارفه.
وقد كان ناب في القضاء عن أبي عبيد الله محمد بن عبدة (1)، قاضي مصر سنة بضع وسبعين ومئتين.
وترقى حاله، فحكى أنه حضر رجل معتبر عند القاضي ابن عبدة فقال: أيش روى أبو عبيدة بن عبد الله بن مسعود، عن أمه، عن أبيه ؟ فقلت أنا (2): حدثنا بكار بن قتيبة، حدثنا أبو أحمد الزبيري، حدثنا سفيان، عن عبدالاعلى الثعلبي، عن أبي عبيدة، عن أمه، عن أبيه، أن رسول الله صلى الله عليه وسلم قال: " إن الله ليغار للمؤمن فليغر " (3).
وحدثنا به إبراهيم بن أبي داود، حدثنا سفيان بن وكيع، عن أبيه، عن سفيان موقوفا، فقال لي الرجل: تدري ما تقول وما تتكلم به ؟ قلت: ما الخبر ؟ قال: رأيتك العشية مع الفقهاء في ميدانهم، ورأيتك الآن في ميدان أهل الحديث، وقل من يجمع ذلك، فقلت: هذا من فضل الله وإنعامه.
__________
(1) قال شعيب: وهذه الشهادة من مؤرخ الاسلام الذهبي وغيره من الائمة في حق الامام الطحاوي تدل على أن ما جاء في مقدمة معرفة السنن والآثار لاحمد صقر من نبز وطعن إنما كان بدافع التعصب والحقد والجهل ولا يتسع المجال هنا لايراد ماقاله في حق هذا الامام وكشف عواره، وبيان وهائه، ودحض مفترياته.
وكان يجدر به وهو يحقق كتابا في السنة النبوية أن يأتسي بأئمة الجرح والتعديل في توخيهم الدقة والتمحيص، والصدق والعدل في ما يصدرون من آراء في حق أهل العلم.
(2) أي: الطحاوي.
(3) رجاله ثقات إلا أن أبا أحمد الزبيري - واسمه محمد بن عبد الله بن الزبير - يخطئ في حديث الثوري.
وأخرج البخاري 9 / 280 في النكاح: باب الغيرة، ومسلم (276) في
التوبة: باب غيرة الله تعالى، والترمذي (3530) وأحمد 1 / 381 و 425 و 436 من طريق أبي وائل شقيق بن سلمة عن عبد الله بن مسعود قال: قال رسول الله صلى الله وسلم " ما من أحد أغير من الله من أجل ذلك حرم الفواحش " وفي الباب عن أبي هريرة عند البخاري 9 / 281 ومسلم (2761) والترمذي (1168) وعن أسماء عند البخاري 9 / 280، ومسلم (2762) وعن المغيرة بن شعبة عند البخاري 12 / 154، ومسلم (1499).
(*)

(15/30)

قال ابن يونس: توفي في مستهل ذي القعدة سنة إحدى وعشرين (1).
كتب إلينا عبدالرحمن بن محمد الفقيه، أخبرنا عمر بن طبرزد، أخبرنا محمد بن عبدا لباقي، حدثنا أبو محمد الجوهري إملاء، حدثنا محمد بن المظفر، حدثنا أبو جعفر الطحاوي، حدثنا المزني، حدثنا الشافعي، حدثنا مالك، عن أبي النضر، عن أبي سلمة، عن عائشة أنها قالت: كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر، ويفطر حتى نقول، لا يصوم.
وما رأيته استكمل صيام شهر قط إلا رمضان، وما رأيته أكثر صياما منه في شعبان (2).
أخبرنا الحسن بن علي، أخبرنا جعفر بن منير، أخبرنا أبو محمد العثماني، أخبرنا علي من المؤمل، أخبرنا محمد بن سلامة القضاعي، حدثنا محمد بن الحسن بن عمر التنوخي سنة 398، سمعت أبا جعفر الطحاوي، حدثنا يزيد بن سنان، حدثنا يزيد بن بيان، عن أبي الرحال، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " ما أكرم شاب شيخنا لسنه إلا قيض الله له عند سنه من يكرمه ".
إسناده واه (3).
__________
(1) " تذكرة الحفاظ ": 3 / 809 - 810.
(2) هو في " الموطأ " 1 / 309 في الصيام: باب جامع الصيام، ومن طريقه البخاري
(1969) في الصوم: باب صوم شعبان، ومسلم (1156) (175) في الصيام: باب صيام النبي صلى الله عليه وسلم في غير رمضان.
(3) لضعف يزيد بن بيان، قال الامام الذهبي في " الميزان ": قال الدارقطني: ضعيف، وقال البخاري: فيه نظر، ثم أورد له هذا الحديث، وقال: قال ابن عدي هذا منكر، وشيخه فيه أبو الرحال، قال أبو حاتم: ليس بقوي، منكر الحديث، وقال البخاري: عنده عجائب، وأخرجه الترمذي (2022) وأبو نعيم في " تاريخ أصبهان " 2 / 185، والخطيب في " الفقيه والمتفقه " كلهم من طريق يزيد بن بيان بهذا الاسناد، وقال الترمذي: هذا حديث غريب لا نعرفه إلا من حديث هذا الشيخ يزيد بن بيان.
(*)

(15/31)

أخبرنا أحمد بن المؤيد، وأحمد بن مؤمن، قالا: أخبرنا أبو المحاسن محمد بن السيد الانصاري، أخبرنا نصر بن أحمد السوسي، أخبرنا سهل بن بشر الاسفراييني، أخبرنا أبو القاسم سعيد بن محمد الادريسي، حدثنا محمد بن الحسن بن عمر الناقد، أخبرنا أبو الطيب أحمد بن سليمان الحريري (1) قال: قال أبو جعفر الطحاوي، حدثنا أبو أمية، حدثنا عبد الله ابن بكر، وعبيد الله بن موسى، قالا: حدثنا مهدي بن ميمون، عن واصل الاحدب، عن المعرور بن سويد، عن أبي ذر قال: كنا مع رسول الله صلى الله عليه وسلم في مسير له، فلما كان في بعض الليل تنحى فلبث طويلا، ثم أتانا، فقال: " أتاني آت من ربي، فأخبرني أنه من مات من أمتي لا يشرك بالله دخل الجنة ".
قال: قلت: وإن زنى وإن سرق ؟، قال: " وإن زنى وإن سرق ".
متفق عليه من حديث شعبة عن واصل (2).
مات سنة إحدى وعشرين الطحاوي، ومكحول البيروتي، وأبو حامد الاعمشي، وأحمد بن مقرئ دمشق ابن ذكوان، وأحمد بن عبد الوارث
العسال، وأبو علي بن رزين الباشاني الهروي، وحاتم بن محبوب الهروي، وأبو علي الحسن بن محمد بن أبي هريرة الاصبهاني، وسعيد بن محمد أخو زبير الحافظ، وشيخ المعتزلة أبو هاشم الجبائي (3) عبد السلام بن أبي
__________
(1) في " الانساب ": 3 / 243 " الجريري، ويقال له: الحريري - بالحاء - اجتمع فيه النسبتان فمن قال له الحريري فينسبه إلى بيع الحرير، ومن قال الجريري - بالجيم - فلاجل تفقهه على مذهب ابن جرير الطبري ".
(2) أخرجه البخاري (1237) في أول الجنائز، و (1408) و (2388) و (3222) و (5827) و (6268) و (6443) و (6444) و (7487) ومسلم (94) في الايمان: باب من مات لا يشرك بالله شيئا دخل الجنة.
(3) بضم الجيم، وتشديد الباء المفتوحة المنقوطة بواحدة من تحت.
وهي قرية بالبصرة.
" الانساب ": 3 / 176، وراجع " الاكمال " بتعليقة: 3 / 63 - 64.
(*)

(15/32)

علي، وإمام اللغة أبو بكر بن دريد، ومحمد بن نوح الجند يسابوري، وأبو حامد الحضرمي، ويوسف بن يعقوب النيسابوري الواهي.
روى عن أبي بكر بن أبي شيبة.

16 - مكحول بن الفضل * الحافظ الرحال الفقيه، أبو مطيع النسفي، صاحب كتاب " اللؤلئيات " في الزهد والآداب.
روى عن داود الظاهري، وأبي عيسى الترمذي، وعبد الله بن أحمد ابن حنبل، ومحمد بن أيوب بن الضريس، ومطين، وخلق كثير.
روى عنه: أبو بكر أحمد بن محمد بن إسماعيل، شيخ لجعفر المستغفري.
ذكره المستغفري في " تاريخ نسف "، وذكر أن اسمه محمد بن الفضل، ومكحول لقبه، وأنه توفي في صفر سنة ثمان وثلاث مئة.
قلت: رأيت له مؤلفا مخروما عند الشيخ عبد الله الضرير.
وله نظم حسن.

17 - مكحول * * الحافظ الامام المحدث الرحال، أبو عبد الرحمن محمد بن عبد الله ابن عبد السلام بن أبي أيوب البيروتي، ولقبه مكحول.
__________
* الجواهر المضية: 2 / 180.
* * الانساب: 2 / 361 - 362، معجم البلدان: 1 / 525 - 526، تذكرة الحفاظ: 3 / 814 - 815، العبر: 2 / 187 - 188، الوافي بالوفيات: 3 / 346، النجوم الزاهرة: = (*) سير 15 / 3

(15/33)

سمع أبا عمير عيسى بن محمد النحاس، وأحمد بن سليمان الرهاوي، وأحمد بن حرب الطائي، ومحمد بن إسماعيل بن علية، ومحمد ابن عبد الله بن عبد الحكم، وسليمان بن سيف الحراني، ومحمد بن هاشم البعلبكي، وحاجب بن سليمان المنبجي، وعلي بن محمد بن أبي المضاء، وطبقتهم.
وعنه: أبو سليمان بن زبر، وأبو بكر الربعي، وأبو محمد بن ذكوان، و عبد الوهاب الكلابي، وعلي بن الحسين الاذني (1)، وأبو بكر بن المقرئ، وأبو أحمد الحاكم، وآخرون.
وكان ثقة من أئمة الحديث (2).
مات في أول جمادى الآخرة سنة إحدى وعشرين وثلاث مئة.

18 - محمد بن نوح * الامام الحافظ الثبت، أبو الحسن الجنديسابوري (3) الفارسي، نزيل بغداد.
__________
= 3 / 242، طبقات الحفاظ: 339، شذرات الذهب: 2 / 291.
(1) بفتح الالف، والذال المعجمة، وفي آخرها النون، هذه النسبة إلى أذنه، وهي من مشاهير البلدان بساحل الشام عند طرسوس.
" الانساب ": 1 / 167.
(2) " تذكرة الحفاظ ": 3 / 815.
* تاريخ بغداد: 3 / 324، الانساب: 3 / 318 - 319، تاريخ ابن عساكر: 16 / 32 / أ - 33 / أ، تذكرة الحفاظ: 3 / 826 - 827، طبقات الحفاظ: 344.
(3) بضم الجيم وسكون النون، وفتح الدال المهملة، وسكون الياء المنقوطة من تحتها بنقطتين، وفتح السين المهملة، بعدها الالف والباء المنقوطة بنقطة، بعدها واو، وراء مهمة.
هذه النسبة إلى بلدة من بلاد كور الاهواز - وهي خوزستان - يقال لها جنديسابور، هي مشهورة معروفة.
" الانساب ": 3 / 318.
(*)

(15/34)

سمع الحسن بن عرفة، وشعيب بن أيوب الصريفيني (1)، وهارون بن إسحاق الهمداني، وطبقتهم.
حدث عنه الدارقطني، وأبو بكر بن شاذان، وأبو حفص بن شاهين، وعيسى [ ابن ] (2) الوزير، وآخرون.
قال أبو سعيد بن يونس: ثقة حافظ (3).
وقال الدارقطني: ثقة مأمون، ما رأيت كتبا أصح من كتبه، ولا أحسن (4).
قلت: حدث بدمشق، ومصر، وبغداد.
ومات في ذي القعدة سنة إحدى وعشرين وثلاث مئة.
وقع لي أحاديث من عواليه.

19 - إبراهيم بن حماد * ابن إسحاق بن إسماعيل الامام، حافظ وقته حماد بن زيد، الازدي
__________
(1) بفتح الصاد المهملة، وكسر الراء، وسكون الياء المنقوطة من تحتها باثنتين، والفاء بين اليائين، وفي آخرها النون.
هذه النسبة إلى صريفين قريتين: أحداهما من أعمال واسط، والثانية من أعمال بغداد.
وإلى الاولى ينتسب شعيب بن أيوب.
وقد ورد في " تقريب التهذيب ": 1 / 351 " الصيرفي " وهو تصحيف.
انظر " الانساب ": 8 / 58.
(2) ساقطة في الاصل.
وعيسى هذا هو ابن الوزير الصالح علي بن عيسى الذي سترد ترجمته رقم / 140 / من هذا الجزء.
وانظر ترجمة عيسى بن علي في " تاريخ بغداد ": 11 / 179 - 180.
(3) " تذكرة الحفاظ ": 3 / 826.
(4) " تذكرة الحفاظ ": 3 / 827.
* تاريخ بغداد: 6 / 61 - 62، المنتظم: 6 / 278، النجوم الزاهرة: 3 / 249.
(*)

(15/35)

مولاهم، البصري، الامام الثبت شيخ الاسلام، أبو إسحاق العابد.
سمع الحسن بن عرفة، وعلي بن مسلم الطوسي، وعلي بن حرب، والزعفراني، وعدة.
حدث عنه: الدارقطني، وابن شاهين، وأبو طاهر المخلص، وآخرون.
قال الدارقطني: ثقة جبل (1).
وقال أبو الحسن الجراحي: ما جئته إلا وجدته يقرأ، أو يصلي (2).
وقال أبو بكر بن زياد النيسابوري: ما رأيت رجلا أعبد منه (3).
قلت: مات في صفر سنة ثلاث وعشرين وثلاث مئة، وله نيف وثمانون سنة.
وقد ولي ولده هارون قضاء الديار المصرية في حياة الوالد بعد أبي عبيد بن حربويه، واستناب على إقليم مصر أخاه أبا عثمان أحمد بن إبراهيم، ثم عزل هارون سنة ست عشرة.

20 - الامام أبو الحسن * علي بن الحسن بن سعد، الهمذاني.
__________
(1) " تاريخ بغداد ": 6 / 61.
(2) المصدر السابق.
(3) المنتظم: 6 / 278.
* لم نهتد إلى مصادر ترجمته.
(*)

(15/36)

روى عن: هارون بن إسحاق، ومحمد بن وزير، ورستة (1)، ومحمد بن عبيد الهمذاني، وأحمد بن بديل، وحميد بن زنجويه، وعدة.
وعنه: الحسن بن يزيد الدقاق.
وسمع منه صالح بن أحمد الحافظ.
وقال: وثقه أبي.
ومات في رمضان سنة سبع عشرة وثلاث مئة.
وروى عنه أيضا أحمد بن محمد بن روزبة، وجبريل العدل، وآخرون.

21 - ابن الشرقي * الامام العلامة الثقة، حافظ خراسان، أبو حامد أحمد بن محمد بن الحسن النيسابوري ابن الشرقي (2)، صاحب " الصحيح "، وتلميذ مسلم.
ذكره أبو عبد الله الحاكم فقال: هو واحد عصره حفظا وإتقانا ومعرفة.
سمع محمد بن يحيى الذهلي، وعبد الرحمن بن بشر بن الحكم، وأحمد بن الازهر، وأحمد بن يوسف السلمي، وأحمد بن حفص بن عبد
__________
(1) هو عبدالرحمن بن عمر بن يزيد بن كثير، الزهري، أبو الحسن الاصبهاني، لقبه: رسته.
- بضم الراء، وسكون المهملة، وفتح المثناة - توفي سنة / 246 / ه.
" أخبار أصبهان ": 2 / 109 - 110.
* تاريخ بغداد: 4 / 246 - 247، الانساب: 7 / 319 - 320، المنتظم: 6 / 289 تذكرة الحفاظ: 3 / 821 - 823، العبر: 2 / 204، ميزان الاعتدال: 1 / 156 الوافي بالوفيات: 7 / 379، طبقات الشافعية: 3 / 41 - 42، البداية والنهاية: 11 / 188، لسان الميزان: 1 / 306، النجوم الزاهرة: 3 / 261 طبقات الحفاظ: 342، شذرات الذهب: 2 / 306.
(2) كان يسكن الجانب " الشرقي " بنيسابور فنسب إليه " الانساب ": 7 / 317.
(*)

(15/37)

الله، وطبقتهم ببلده - قلت: ثم ارتحل فأخذ بالري عن أبي حاتم الرازي، وطائفة - وبمكة أبا يحيى بن أبي مسرة، وببغداد محمد بن إسحاق الصغاني، وعبد الله بن محمد بن شاكر، وأحمد بن أبي خيثمة وطبقتهم.
وبالكوفة أبا حازم بن أبي غرزة الغفاري، وعدة.
وحج غير مرة.
حدث عنه الحفاظ: أبو العباس بن عقدة، والقاضي أبو أحمد العسال، وأبو علي النيسابوري، وأبو أحمد بن عدي، وأبو بكر بن إسحاق الصبغي، وزاهر بن أحمد السرخسي، والحسن بن أحمد المخلدي، وأبو
بكر محمد بن عبد الله الجوزقي، والسيد أبو الحسن العلوي، ومحمد بن عبد الله بن حمدون الزاهد، والرئيس أبو عبد الله بن أبي ذهل الهروي، وأبو الحسن محمد بن محمد العدل، وأبو أحمد الحاكم، وأبو الوفا محمد ابن عبد الواحد البزاز، وأبو العباس (1) محمد بن أحمد السليطي، وعدد كثير.
قال الحاكم: سمعت الحسن التميمي، سمعت ابن خزيمة يقول - ونظر إلى أبي حامد ابن الشرقي - فقال: حياة أبي حامد تحجز بين الناس، وبين الكذب على رسول الله صلى الله عليه وسلم (2).
قلت: يعني: أنه يعرف الصحيح وغيره من الموضوع.
الحاكم: سمعت أبا زكريا العنبري.
سمعت أبا عبد الله البوشنجي
__________
(1) في الاصل: أبو عمرو، وهو وهم من الناسخ.
(2) " تاريخ بغداد ": 4 / 427.
(*)

(15/38)

يسأل أبا حامد بن الشرقي عن شئ من الحديث.
الحاكم: حدثنا علي بن عمر الحافظ، حدثنا أحمد بن محمد بن سعيد، حدثني أحمد بن محمد بن الشرقي، حدثنا محمد بن زكريا الاعرج الحافظ، حدثنا محمد بن مشكان السرخسي فذكر حديثا.
أبو يعلى الخليلي: سمعت أحمد بن أبي مسلم الفارسي الحافظ، سمعت أبا أحمد بن عدي يقول: لم أر أحفظ ولا أحسن سردا من أبي حامد ابن الشرقي، كتب جمعه لحديث أيوب السختياني، فكنت أقرأ عليه من كتابه، ويقرأ معي حفظا من أوله إلى آخره (1).
السلمي: سألت الدارقطني عن أبي حامد بن الشرقي فقال: ثقة
مأمون إمام.
قلت: لم تكلم فيه ابن عقدة ؟ فقال: سبحان الله ترى يؤثر فيه مثل كلامه، ولو كان بدل ابن عقدة يحيى بن معين.
فقلت: وأبو علي ؟ قال: ومن أبو علي حتى يسمع كلامه فيه (2).
وقال الخطيب: أبو حامد ثبت حافظ متقن (3).
وقال الخليلي: هو إمام وقته بلا مدافعة.
قال حمزة السهمي: سألت أبا بكر بن عبدان، عن ابن عقدة إذا نقل شيئا في الجرح والتعديل: هل يقبل قوله ؟ قال: لا يقبل (4).
قد كان للحافظ ابن حامد أخ أسن منه، وهو المحدث المعمر:
__________
(1) " تذكرة الحفاظ ": 3 / 821 - 822.
(2) " ميزان الاعتدال ": 1 / 156.
(3) " تاريخ بغداد ": 4 / 426 - 427.
(4) " تذكرة الحفاظ ": 3 / 822.
(*)

(15/39)

22 - أبو محمد عبد الله بن محمد بن الشرقي * سمع الذهلي، وعبد الله بن هاشم، وعبد الرحمن بن بشر، وأحمد ابن الازهر، وأحمد بن منصور زاج المروزي، وعدة.
روى عنه: أبو بكر بن إسحاق الصبغي، وأبو علي الحافظ، ويحيى ابن إسماعيل الحربي، ومحمد بن أحمد بن عبدوس، ومحمد بن الحسين العلوي، وآخرون.
ذكر الحاكم أنه رآه وهو شيخ طوال أسمر، وأصحاب المحابر بين يديه.
قال: وكان أوحد وقته في علم الطب (1).
قال: ولم يدع الشرب (2) إلى أن مات.
فنقموا عليه ذلك (3)، وكان أخوه لا يرى لهم السماع منه
لذلك.
قال: وتوفي في سنة ثمان وعشرين وثلاث مئة.
ومات أبو حامد في شهر رمضان سنة خمس وعشرين وثلاث مئة.
وأمهم في الصلاة عليه أخوه المذكور.
ومات معه في العام، مسند بغداد الشريف، أبو إسحاق إبراهيم بن
__________
* الانساب: 7 / 319، العبر: 2 / 212، ميزان الاعتدال: 2 / 494 لسان الميزان: 3 / 341 - 342، شذرات الذهب: 2 / 313.
(1) كان يختلف في صباه إلى أيوب الرهاوي طبيب عبد الله بن طاهر انظر " لسان الميزان ": 3 / 342.
(2) قال الذهبي في " ميزان الاعتدال " 2 / 494: " سماعاته صحيحة من مثل الذهلي وطبقته، ولكن تكلموا فيه لادمانه شرب المسكر ".
قلت: ربما كان يشرب النبيذ الذي يرى إباحته الكوفيون، لا الخمر المتفق على تحريمه.
(3) انظر " الانساب ": 7 / 319.
(*)

(15/40)

عبد الصمد الهاشمي صاحب أبي مصعب الزهري، والثقة محدث نيسابور مكي بن عبدان التميمي، ومقرئ بغداد أبو مزاحم الخاقاني، والمعمر أبو بكر أحمد بن عبد الله وكيل أبي صخرة، وعدة.
أخبرتنا زينب بنت كندي ببعلبك، عن زينب بنت عبدالرحمن الشعري، أخبرنا عبد المنعم بن أبي القاسم القشيري، أخبرنا أبو سعيد محمد بن علي الخشاب، أخبرنا أبو بكر محمد بن عبد الله بن زكريا الحافظ، أخبرنا أحمد بن محمد بن الحسن الحافظ، حدثنا عبدالرحمن بن بشر، عن يحيى بن سعيد، عن عبيد الله بن عمر، عن سمي، عن أبي
صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " الحج المبرور ليس له جزاء إلا الجنة (1) ".
أخرجه مسلم من طريق عبيد الله بن عمر.

23 - ابن أبي الازهر * المحدث أبو بكر، محمد بن مزيد بن محمود بن منصور، الخزاعي البغدادي، عرف بابن أبي الازهر شيخ معمر تالف.
حدث عن: لوين (2)، وإسحاق بن أبي إسرائيل، والحسين الاحتياطي، وأبي كريب.
__________
(1) رقم (1349) في الحج: باب فضل الحج والعمرة ويوم عرفة، وأخرجه مالك 1 / 346، ومن طريقة البخاري 3 / 476، ومسلم (1349) عن سمي بهذا الاسناد.
* أخبار الراضي والمتقي: 88، معجم الشعراء: 429، تاريخ بغداد: 3 / 288 - 291، ميزان الاعتدال: 4 / 35، الوافي بالوفيات: 5 / 18 - 19، لسان الميزان: 5 / 377 - 378، بغية الوعاة: 104.
(2) هو محمد بن سليمان بن حبيب الاسدي، أبو جعفر، لقبه: لوين.
(*)

(15/41)

وعنه: الدارقطني، وأبو بكر بن شاذان، والمعافى الجريري.
قال الدارقطني: ضعيف، كتبنا عنه مناكير (1)، وله شعر كثير.
وقال أبو الفتح عبيد الله (2) بن أحمد النحوي: كذبوه في السماع من أبي كريب، وغيره (3).
وقال الخطيب: يضع الحديث على الثقات (4).
قلت: وضع في حديث " لا نبي بعدي " ولو كان لكنته يا علي (6).
توفي سنة خمس وعشرين وثلاث مئة.
وله جزء عن الزبير بن بكار.
__________
(1) " تاريخ بغداد ": 3 / 288.
(2) في الاصل: عبد الله، وهو تصحيف.
(3) " تاريخ بغداد " 3 / 288.
(4) المصدر السابق.
(5) في الاصل: " لسكانه " (6) حديث " لا نبي بعدي " أخرجه البخاري (4416) في المغازي: باب عزوة تبوك، ومسلم (2404) من حديث سعد بن أبي وقاص أن رسول الله صلى الله عليه وسلم خرج إلى تبوك، واستخلف عليا، فقال: أتخلفني في الصبيان والنساء ؟ قال: " ألا ترضى أن تكون مني بمنزلة هارون من موسى، إلا أنه لا نبي بعدي " وفي الباب عن أبي هريرة عند البخاري 6 / 408 ومسلم (2286) ولفظه: " وأنا خاتم النبيين " وعن جبير بن مطعم عند البخاري 8 / 492، ومسلم (2354) وأخرج البخاري (6194) في الادب من طريق ابن نمير عن محمد بن بشر، عن إسماعيل بن خالد، قلت لابن أبي أوفى: رأيت إبراهيم بن النبي صلى الله عليه وسلم ؟ قال: مات صغيرا، ولو قضي أن يكون بعد محمد نبي عاش ابنه، ولكن لا نبي بعده.
وأخرج أحمد 4 / 154، والترمذي (3686) من طريق أبي عبدالرحمن المقرئ، عن حيوة عن بكر بن عمرو، عن مشرح ابن هاعان، عن عقبة بن عامر، قال: قال رسول الله صلى الله عليه وسلم: " لو كان بعدي نبي لكان عمر " وهذا سند حسن، وصححه الحاكم 3 / 85، ووافقه الذهبي، وله شاهدان من حديث أبي سعيد الخدري، ومن حديث عصمة عند الطبراني، وفيهما ضعف، انظر " مجمع الزوائد " 9 / 68.
(*)

(15/42)

24 - المقتدر * الخليفة المقتدر بالله، أبو الفضل جعفر بن المعتضد بالله أحمد بن
أبي أحمد طلحة بن المتوكل على الله الهاشمي العباسي البغدادي.
بويع بعد أخيه المكتفي في سنة خمس وتسعين ومئتين، وهو ابن ثلاث عشرة سنة.
وما ولي أحد قبله أصغر منه (1)، وانخرم نظام الامامة في أيامه، وصغر منصب الخلافة، وقد خلع في أوائل دولته، وبايعوا ابن المعتز، ثم لم يتم ذلك.
وقتل ابن المعتز وجماعة، ثم إنه خلع ثانيا في سنة سبع عشرة.
وبذل خطه بعزل نفسه، وبايعوا أخاه القاهر، ثم بعد ثلاث، أعيد المقتدر، ثم في المرة الثالثة قتل.
وكان ربعة، مليح الوجه، أبيض بحمرة، نزل الشيب بعارضيه، وعاش ثمانيا وثلاثين سنة.
قال أبو علي التنوخي: كان جيد العقل، صحيح الرأي، ولكنه كان مؤثرا للشهوات، لقد سمعت علي بن عيسى الوزير يقول: ما هو إلا أن يترك هذا الرجل - يعني المقتدر - النبيذ خمسة أيام، فكان ربما يكون في أصالة الرأي كالمأمون والمعتضد (2).
قلت: كان منهوما باللعب، والجواري، لا يلتفت إلى أعباء الامور،
__________
* مروج الذهب: 2 / 501، تاريخ بغداد: 7 / 213 - 219، المنتظم: 6 / 243 - 244 الكامل: 8 / 8 وما بعدها، النبراس: 95 - 183، العبر: 2 / 181 - 182 البداية والنهاية: 11 / 169 - 170، النجوم الزاهرة: 3 / 233، 234 تاريخ الخلفاء: 278 - 386، شذرات الذهب: 2 / 284 - 285.
(1) " تاريخ بغداد ": 7 / 213.
(2) " تاريخ بغداد ": 7 / 218 - 219.
(*)

(15/43)

فدخل عليه الداخل، ووهن دسته، وفارقه مؤنس الخادم مغاضبا إلى
الموصل، وتملكها، وهزم عسكرها في صفر سنة عشرين (1).
ووصلت القرامطة إلى الكوفة، فهرب أهلها.
ودخلت الديلم، فاستباحوا الدينور، ووصل أهلها (2)، فرفعوا المصاحف على القصب، وضجوا يوم الاضحى من سنة تسع عشرة (3)، وأقبلت جيوش الروم وبدعوا وأسروا.
ثم تجهز نسيم الخادم في عشرة آلاف فارس، وعشرة آلاف راجل، حتى بلغوا عمورية، فقتلوا وسبوا، وتم ببغداد الوباء الكبير، والقحط حتى سود الشرفاء وجوههم، وصاحوا: الجوع الجوع (4).
وقطع الجلب عنهم مؤنس والقرامطة.
ولم يحج أحد، وتسلل الجيش إلى مؤنس، فتهيأ لقصد المقتدر، فبرز المقتدر، وتخاذل جنده.
فركب، وبيده القضيب، وعليه البرد النبوي، والمصاحف حوله، والقراء.
وخلفه الوزير الفضل بن الفرات، فالتحم القتال.
وصار المقتدر في الوسط، فانكشف جمعه، فيرميه بربري بحربة من خلفه.
فسقط وحز رأسه، ورفع على قناة، ثم سلب ثم طمر في موضعه، وعفي أثره كأن لم يكن، لثلاث بقين من شوال سنة عشرين وثلاث مئة (5).
وكان سمحا متلافا للاموال، محق ما لا يعد ولا يحصى.
ومات صافي (6)، وتفرد مؤنس بأعباء الامور.
__________
(1) " الكامل ": 8 / 239 - 240 وستأتي ترجمة مؤنس الخادم: رقم / 25 / من هذا الجزء.
(2) يعني: إلى بغداد.
(3) " النجوم الزاهرة ": 3 / 228 - 229.
(4) " النجوم الزاهرة ": 3 / 232.
(5) راجع الخبر مفصلا في " الكامل ": 8 / 241 - 243.
(6) كان صاحب الدولة كلها، وإليه أمر دار الخليفة، وقد توفي سنة / 298 / ه
" المنتظم ": 6 / 108.
(*)

(15/44)

قال محمد بن يوسف القاضي: لما تم أمر المقتدر استصباه الوزير العباس، وخاض الناس في صغره، فعمل الوزير على خلعه، وإقامة أخيه محمد (1).
ثم إن محمدا، وصاحب الشرطة، تنازعا في مجلس الوزير، فاشتط صاحب الشرطة فاغتاظ محمد كثيرا، ففلج لوقته، ومات بعد أيام.
ثم اتفق جماعة على تولية ابن المعتز، فأجابهم بشرط أن لا يسفك دم.
وكان رأسهم محمد بن داود بن الجراح، وأبو المثنى أحمد بن يعقوب القاضي والحسين بن حمدان، واتفقوا على الفتك بالمقتدر، ووزيره، وفاتك.
ففي العشرين من ربيع الاول سنة ست (2).
ركب الملا، فشد الحسين على الوزير فقتله.
فأنكر فاتك، فعطف عليه الحسين فقتله، وساق إلى المقتدر، وهو يلعب بالصوالجة (3).
فسمع (4) الضجة فدخل الدار، فرد ابن حمدان إلى المخرم (5)، فنزل بدار سليمان بن وهب، وأتى ابن المعتز، وحضر الامراء والقضاة سوى حاشية المقتدر، وابن الفرات، وبايعوا عبد الله ابن المعتز، ولقبوه الغالب بالله (6).
فوزر ابن الجراح (7)، ونفذت الكتب،
__________
(1) كذا في الاصل، وهو وهم، والصواب " ابن عمه محمد " وهو محمد بن المعتمد..كما في " الكامل ": 8 / 11 أما أخوه محمد - القاهر بالله - فقد ولي الخلافة بعده كما سيأتي في ترجمته ص / 98 / من هذا الجزء.
(2) وتسعين ومئتين.
(3) الصوالجة: ج، مفردها: صولجان - فارسي معرب - وهو عصا يعطف طرفها، يضرب بها الكرة على الدواب.
أما العصا التي اعوج طرفاها خلقة في شجرتها فهي المحجن.
" اللسان ": (صلج).
(4) أي المقتدر.
(5) محلة كانت ببغداد بين الرصافة ونهر المعلى.
(6) في " تاريخ الطبري ": 10 / 140، لقبوه: الراضي بالله.
(7) هو محمد بن داود بن الجراح، أبو عبد الله، أديب من علماء الكتاب، وهو عم الوزير علي بن عيسى - الذي ستأتي ترجمته ص / 298 / - وكان محمد صديقا لعبد الله بن المعتز.
" تاريخ بغداد ": 5 / 255.
(*)

(15/45)

وبعثوا إلى المقتدر، ليتحول من دار الخلافة، فأجاب، ولم يبق معه سوى غريب خاله، ومؤنس الخازن، وباكر بن حمدان وطائفة، وأحاطوا بالدار ثم اقتتلوا.
فذهب ابن حمدان إلى الموصل، واستظهر خواص المقتدر، وخارت قوى ابن المعتز، وأصحابه، وانهزموا نحوا سامرا.
ثم نزل ابن المعتز عن فرسه، وأغمد سيفه، واختفى وزيره، وقاضيه، ونهبت دورهما.
وقتل المقتدر جماعة من الاعيان، ووزر له أبو الحسن علي بن الفرات، وأخذ ابن المعتز، فقتل سرا، وصودر ابن الجصاص (1).
فقيل: أخذ منه أزيد من ستة آلاف ألف دينار.
وتضعضع حاله (2).
وساس ابن الفرات الامور.
وتمكن، وانصلح أمر الرعية، والتقى الحسين بن حمدان وأخوه أبو الهيجاء عبد الله، فانكسر أبو الهيجاء، وقدم أخوهما إبراهيم فأصلح حال الحسين، وكتب له المقتدر أمانا.
وقدم فقلد قم وقاشان (3).
وقدم صاحب أفريقية (4) زيادة الله الاغلبي (5)، وأخذها منه الشيعي (6).
وبويع المهدي بالمغرب، وظهر أمره وعدل، وتحبب إلى الرعية أولا، ووقع بينه وبين داعييه الاخوين (7) فوقع بينهما القتال، وعظم الخطب، وقتل
__________
(1) " الكامل " لابن الاثير: 8 / 18.
(2) انظر خبر خلع المقتدر وولاية ابن المعتز في " الكامل ": 8 / 14 - 19.
(3) " تاريخ الطبري ": 10 / 141.
(4) في " الانساب " و " تقويم البلدان ": بفتح الالف.
وفي " معجم البلدان " بكسرها.
(5) انظر خبر خروجه في " الكامل ": 8 / 20 - 23.
(6) هو أبو عبد الله، الحسين بن أحمد بن محمد، المعروف بالشيعي.
قام بالدعوة لعبيد الله المهدي جد الفاطميين، مهد ملكه في المغرب، قتل سنة / 298 / ه.
وستأتي نتف من أخباره في ترجمة المهدي ص / 141 / من هذا الجزء.
(7) هما: أبو عبد الله الحسين، وأبو العباس أحمد.
راجع ترجمة المهدي ص / 143 / من هذا الجزء.
(*)

(15/46)

خلق، حتى ظفر بهما وقتلهما (1).
وتمكن، وبنى المهدية (2).
وقدم الحسين بن حمدان من قم فولي ديار بكر.
وفي سنة 299، أمسك (3) الوزير بن الفرات، وادعى عليه أنه كاتب الاعراب أن يكبسوا بغداد.
ووزر أبو علي الخاقاني (4).
ووردت هدايا من مصر منها: خمس مئة ألف دينار، وضلع آدمي عرضه شبر، وطوله أربعة عشر شبرا، وتيس له بز (5) يدر اللبن، وقدمت هدايا صاحب ما وراء النهر، وهدايا ابن أبي الساج منها: بساط رومي، طوله سبعون ذراعا في ستين.
نسجه الصناع في عشر سنين (6).
وفي سنة ثلاث مئة عظم الوباء بالعراق، ووزر علي بن عيسى بن الجراح (7)، وولي القضاء أبو عمر القاضي، وفيها ضرب الحلاج، ونودي عليه: هذا أحد دعاة القرامطة (8)، ثم سجن مدة، وظهر عنه أنه حلولي.
وقلد جميع المغرب ولد المقتدر صغير (9)، له أربع سنين، فاستناب
مؤنسا (10) الخادم.
__________
(1) " الكامل ": 8 / 50 - 53.
(2) انظر " معجم البلدان ": 5 / 230.
(3) يعني المقتدر.
(4) " المنتظم ": 6 / 109.
(5) البز: بالكسر، ثدي الانسان.
قال الزبيدي: " هكذا يستعملونه ولا أدري كيف ذلك ".
" تاريخ العروس " (بز).
(6) " المنتظم ": 6 / 109 - 110.
(7) ترجمته ص / 140 / من هذا الجزء.
(8) " المنتظم ": 6 / 115، 112.
(9) لقب - بعد - بالراضي بالله، وقد ولي الخلافة بعد القاهر بالله.
وستأتي ترجمته ص / 103 / من هذا الجزء.
(10) في الاصل: مؤنس - بالرفع - وهو خطأ.
(*)

(15/47)

وفي سنة إحدى وثلاث مئه أقبل ابن المهدي صاحب المغرب في أربعين ألفا برا وبحرا ليملك مصر، ووقع القتال غير مرة، واستولى العبيدي على الاسكندرية، ثم رجع إلى برقة (1).
ومات الراسبي أمير فارس (2)، فخلف ألف فرس، وألف جمل، وألف ألف دينار.
وفي سنة اثنتين وثلاث مئة أقبل العبيدي، فالتقاه جيش الخليفة فانكسر (3) العبيدي وقتل مقدم جيشه حباسة (4)، وغرم الخليفة على ختان أولاده الخمسة ست مئة ألف دينار (5).
وقلد المقتدر الجزيرة أبا الهيجاء بن حمدان، وأخذت طيئ ركب العراق، وهلك الخلق جوعا وعطشا (6).
وفي سنة 303 راسل الوزير ابن الجراح القرامطة، وأطلق لهم، وتألفهم (7).
وكان الجيش مشغولين مع مؤنس بحرب البربر، فنزع الطاعة الحسين بن حمدان (8)، فسار لحربه رائق، فكسره ابن حمدان، ثم أقبل مؤنس فالتقى الحسين، فأسره، وأدخل بغداد على جمل (9)، ثم غزا مؤنس بلاد الروم، وافتتح حصونا، وعظم شأنه.
__________
(1) " الكامل ": 8 / 84 - 85.
(2) " المنتظم ": 6 / 125 - 126.
(3) " الكامل ": 8 / 89.
(4) في " القاموس " خباسة - بالخاء - وفي " تاج العروس " قال: " ضبطه الحافظ بفتح الحاء المهملة والشين المعجمة ".
وضم ابن الاثير الحاء.
انظر " ولاة مصر: 287 ".
(5) " المنتظم ": 6 / 127.
(6) " الكامل ": 8 / 90 - 91.
(7) " المنتظم ": 6 / 131.
(8) في الاصل: فنزع الطاعة للحسين بن حمدان.
(9) " الكامل ": 8 / 92 - 93.
(*)

(15/48)

وفي سنة أربع عزل ابن الجراح (1) من الوزارة، وخرج بأذربيجان يوسف بن أبي الساج، فأسره مؤنس بعد حروب (2).
وفي سنة خمس، قدمت رسل طاغية الروم، يطلب الهدنة، فزينت دور الخلافة، وعرض المقتدر جيوشه ملبنسين فكانوا مئة وستين ألفا، وكان الخدام سبعة آلاف، والحجاب سبع مئة، والستور ثمانية وثلاثين ألف ستر، ومئة أسد مسلسلة، وفي الدهاليز عشرة آلاف جوشن (3) مذهبة (4).
وفي سنة ست فتح مارستان (5) أم المقتدر، أنفق عليه سبع مئة ألف دينار (6).
وذبح الحسين بن حمدان في الحبس، وأطلق أخوه أبو الهيجاء.
وكان قد أعيد إلى الوزارة ابن الفرات، فقبض عليه، ووزر حامد بن العباس، فقدم من واسط وخلفه أربع مئة مملوك في السلاح (7).
وولي نظر مصر والشام المادرائي، وقرر عليه خراجهما في السنة سوى رزق الجند ثلاثة آلاف ألف دينار، واستقل بالامر والنهي السيدة أم المقتدر، وأمرت القهرمانة ثمل أن تجلس بدار العدل، وتنظر في القصص، فكانت تجلس، ويحضر القضاة والاعيان، وتوقع ثمل على المراسم (8).
وفي سنة سبع ولى المقتدر نازوك إمرة دمشق، ودخلت القرامطة
__________
(1) انظر حاشيتنا رقم / 7 / ص / 47 / من هذا الجزء.
(2) " الكامل ": 8 / 98 - 102.
(3) الجوشن: الدرع.
(4) " المنتظم ": 6 / 143 - 144، وانظر " رسوم دار الخلافة ": 11 - 14.
(5) بفتح الراء: دار المرضى.
(6) " المنتظم ": 6 / 146.
(7) " الكامل ": 8 / 110 - 111.
(8) " المنتظم ": 6 / 148.
(*)

(15/49)

البصرة.
فقتلوا وسبوا (1)، وأخذ القائم (2) العبيدي الاسكندرية ثانيا.
ومرض ووقع الوباء في جنده (3).
وتجمع في سنة ثمان من الغوغاء ببغداد عشرة آلاف، وفتحوا السجون، وقاتلوا الوزير وولاة الأمور، ودام القتال أياما، وقتل عدة،
ونهبت أموال الناس، واختلت أحوال الخلافة جدا، ومحقت بيوت الاموال (4).
واشتد البلاء بالبربر، وكادوا أن يملكوا إقليم مصر، وضج الخلق بالبكاء، ثم هزمهم المسلمون، وسار ثمل (5) الخادم من طرسوس في البحر فأخذ الاسكندرية من البربر (6).
وفي سنة تسع قتل الحلاج على الزندقة (7).
وفي سنة 311 عزل حامد وأهلك، ووزر ابن الفرات الوزارة الثالثة (8).
وأخذت في سنة 312 القرامطة ركب العراق.
وكان فيمن أسروا أبو الهيجاء (9) بن حمدان، وعم السيدة والدة الخليفة (10).
ثم إن
__________
(1) " المنتظم ": 6 / 153.
(2) ستأتي ترجمته رقم / 66 / من هذا الجزء.
(3) " الكامل ": 8 / 113 - 114.
(4) " الكامل ": 8 / 116 - 117.
(5) هو طبعا غير " ثمل " القهرمانة التي تقدم خبرها قبل أسطر.
(6) " الكامل ": 8 / 121.
(7) " الكامل ": 8 / 126 - 129.
(8) " الكامل ": 8 / 139.
(9) في الاصل: أبا الهيجاء، وهو خطأ.
(10) " الكامل ": 8 / 147.
(*)

(15/50)

المقتدر سلم ابن الفرات إلى مؤنس فصادره، وأهلكه، وكان جبارا
ظالما (1)، وافتتح عسكر خراسان فرغانة (2).
وفي سنة 313 نهب القرمطي الكوفة، وعزل الخاقاني من الوزارة بأحمد بن الخصيب (3).
وفي سنة 314 استباحت الروم ملطية بالسيف، وقبض على أحمد بن الخصيب، ووزر علي بن عيسى (4)، وأخذت الروم سميساط، وجرت وقعة كبيرة بين القرامطة والعسكر، وأسرت القرامطة قائد العسكر يوسف بن أبي الساج.
ثم أقبل أبو طاهر القرمطي (5) في ألف فارس وسبع مئة راجل، وقارب بغداد، وكاد أن يملك، وضج الخلق بالدعاء، وقطعت الجسور مع أن عسكر بغداد كانوا أربعين ألفا، وفيهم مؤنس، وأبو الهيجاء بن حمدان، وإخوته، وقرب القرمطي حتى بقي بينه وبين البلد فرسخان، ثم أقبل (6)، وحاذى العسكر، ونزل عبد يجس المخائض، فبقي كالقنفذ من النشاب، وأقامت القرامطة يومين، وترحلوا نحو الانبار، فما جسر العسكر أن يتبعوهم، فانظر إلى هذا الخذلان (7).
قال ثابت بن سنان: انهزم معظم عسكر المقتدر إلى بغداد قبل المعاينة لشدة رعبهم، ونازل القرمطي هيت مدة فرد إلى البرية.
__________
(1) " الكامل ": 8 / 149 - 150 وأخبار ابن الفرات في " تحفة الامراء ": 8 - 260.
(2) " تاريخ الخلفاء ": 382.
(3) " الكامل ": 8 / 158.
(4) " الكامل ": 8 / 167 / (5) ستأتي ترجمته رقم / 159 / من هذا الجزء.
(6) أي: القرمطي.
(7) " الكامل ": 8 / 169 - 175.
(*)

(15/51)

وفي سنة 316 دخل أبو طاهر القرمطي الرحبة بالسيف، ثم قصد الرقة، وبدع، وعمل العظائم، واستعفى علي بن عيسى (1) من الوزارة، فوزر أبو علي بن مقلة (2)، وبنى القرمطي دارا، سماها دار الهجرة (3)، وكثر أتباعه، وكاتبه المهدي من المغرب، فدعا إليه، وتفاقم البلاء (4)، وأقبل الدمستق في ثلاث مئة ألف من الروم، فقصد أرمينية (5)، فقتل وسبى، واستولى على خلاط (6).
وفي سنة 317 جرت خبطة ببغداد، واقتتل الجيش، وتم ما لا يوصف، وهموا بعزل المقتدر، اتفق على ذلك مؤنس، وأبو الهيجاء، ونازوك، وأتوا دار الخلافة، فهرب الحاجب، والوزير ابن مقلة، فأخرج المقتدر وأمه وخالته وحرمه إلى دار مؤنس، فأحضروا محمد بن المعتضد من الحريم، وكان محبوسا، وبايعوه، ولقبوه بالقاهر.
وأشهد المقتدر على نفسه بالخلع.
وجلس القاهر في دست الخلافة.
وكتب إلى الامصار، ثم طلب الجيش رسم البيعة، ورزق سنة، وارتفعت الضجة، وهجموا فقتلوا نازوك والخادم عجيبا، وصاحوا: المقتدر يا منصور (7).
فهرب الوزير والحجاب، وصار الجند إلى دار مؤنس، وطلبوا المقتدر ليعيدوه.
وأراد أبو
__________
(1) ستأتي ترجمته برقم / 140 / من هذا الجزء.
(2) ستأتي ترجمته رقم / 86 / من هذا الجزء.
وانظر " الكامل ": 8 / 181 - 183.
(3) في " الكامل ": 8 / 187، أن الذي بنى دار الهجرة هو حريث بن مسعود القرمطي.
وقد خرج بسواد واسط.
(4) " المنتظم ": 6 / 216.
(5) في " معجم البلدان ": بكسر الهمزة.
(6) " الكامل ": 8 / 198.
(7) " الكامل ": 8 / 200 - 207.
(*)

(15/52)

الهيجاء الخروج فتعلق به القاهر، وقال: تسلمني ؟ فأخذته الحمية، وقال: لا والله، ودخلا الفردوس، وخرجا إلى الرحبة.
وذهب أبو الهيجاء على فرسه، فوجد نازوك قتيلا، وسدت المسالك عليه وعلى القاهر، وأقبلت خواص المقتدر في السلاح، فدخل أبو الهيجاء كالجمل، ثم صاح: يال يخلت أأقتل بين الحيطان ؟ أين الكميت ؟ أين الدهماء ؟ فرموه بسهم في ثديه، وبآخر في ترقوته.
فنزع منه الاسهم، وقتل واحدا منهم، ثم قتلوه.
وجئ برأسه إلى المقتدر، فتأسف عليه، وجئ إليه بالقاهر فقبله وقال: يا أخي أنت والله لا ذنب لك، وهو يبكي ويقول: الله في دمي يا أمير المؤمنين، وطيف برأس نازوك، وأبي الهيجاء.
ثم أتى مؤنس والقواد والقضاة، وبايعوا المقتدر.
وأنفق في الجند مالا عظيما (1).
وحج الناس فأقبل أبو طاهر القرمطي، ووضع السيف بالحرم في الوفد، واقتلع الحجر الاسود (2).
وكان في سبع مئة راكب، فقتلوا في المسجد أزيد من ألف.
ولم يقف أحد بعرفة، وصاح قرمطي: يا حمير، أنتم قلتم: (ومن دخله كان آمنا) (3) فأين الامن (4) ؟ وأما الروم فعاثوا في الثغور، وفعلوا العظائم، وبذل لهم المسلمون الاتاوة.
ووزر في سنة ثمان عشرة للمقتدر سليمان بن الحسن (5).
ثم قبض عليه
__________
(1) " الكامل ": 8 / 200، 207.
(2) " الكامل ": 8 / 207 - 208.
(3) آل عمران: 97.
(4) قال رجل: فاستسلمت وقلت: إن الله أراد: ومن دخله فأمنوه، فلوى فرسه وما كلمني.
انظر " المنتظم ": 6 / 223، وسيرد الخبر في ص / 322 / من هذا الجزء.
(5) " الكامل ": 8 / 218.
(*)

(15/53)

في سنة تسع عشرة، واستوزر عبيد الله بن محمد الكلوذاني (1).
وظهر مرداويج (2) في الديلم، وملكوا الجبل بأسره إلى حلوان، وهزموا العساكر (3).
ثم عزل الكلوذاني بالحسين بن القاسم بن عبيد الله (4).
وقلت الاموال على المقتدر، وفسد ما بينه وبين مؤنس، فذهب مغاضبا إلى الموصل (5).
وقبض الوزير على أمواله، وهزم مؤنس بني حمدان، وتملك الموصل في سنة عشرين وثلاث مئة (6).
والتقى والي طرسوس الروم، فهزمهم أولا، ثم هزموه.
وفي سنة عشرين وثلاث مئة عزل الوزير الحسين بأبي الفتح بن الفرات، ولاطف المقتدر الديلم، وبعث بولاية أذربيجان وأرمينية والعجم إلى مرداويج (7).
وتسحب أمراء إلى مؤنس، وخاف المقتدر، وتهيأ للحرب، فأقبل مؤنس في جمع كبير.
وقيل للمقتدر: إن جندك لا يقاتلون إلا بالمال، وطلب منه مئتا ألف دينار، فتهيأ للمضي إلى واسط، فقيل له: اتق الله، ولا تسلم بغداد بلا حرب، فتجلد وركب في الامراء والخاصة والقراء، والمصاحف منشورة.
فشق بغداد، وخرج إلى الشماسية، والخلق يدعون له.
وأقبل مؤنس، والتحم الحرب، ووقف المقتدر على تل، فألحوا عليه بالتقدم لينصح جمعه في القتال فاستدرجوه حتى توسط،
__________
(1) " الكامل ": 8 / 225.
(2) ستأتي ترجمته رقم / 79 / من هذا الجزء.
(3) " الكامل ": 8 / 227.
(4) " الكامل ": 8 / 230.
(5) " الكامل ": 8 / 237.
(6) " الكامل ": 8 / 239.
(7) " المنتظم ": 6 / 241.
(*)

(15/54)

وهو في طائفة قليلة، فانكشف جمعه، فيرميه بربري فسقط فذبح، ورفع رأسه على رمح وسلبوه، فسترت عورته بحشيش، ثم طم وعفي أثره (1).
ونقل الصولي أن قاتله غلام لبليق (2)، كان من الابطال.
تعجب الناس منه مما عمل يومئذ من فنون الفروسية، ثم شد على المقتدر بحربته، أنفذها فيه، فصاح الناس عليه، فساق نحو دار الخلافة ليخرج القاهر فصادفه حمل شوك، فزحمته إلى قنار (3) لحام فعلقه كلاب، وخرج من تحته فرسه في مشواره، فحطه الناس وأحرقوه بحمل الشوك (4).
وقيل: كان في دار المقتدر أحد عشر ألف غلام خصيان غير الصقالبه والروم.
وكان مبذرا للخزائن حتى احتاج، وأعطى ذلك لحظاياه، وأعطى واحدة الدرة اليتيمة التي كان زنتها ثلاثة مثاقيل.
وأخذت قهرمانة سبحة جوهر ما سمع بمثلها (5).
وفرق ستين حبا (6) من الصيني مملوءة غالية (7).
قال الصولي: كان المقتدر يفرق يوم عرفة من الضحايا تسعين ألف رأس.
ويقال: إنه أتلف من المال ثمانين ألف ألف دينار، عثر نفسه بيده.
__________
(1) " الكامل ": 8 / 241 - 243.
(2) في بعض كتب التاريخ " يلبق " وهو أحد القادة العباسيين، وممن ساعد على قتل
المقتدر وقد قتله القاهر بالله سنة إحدى وعشرين وثلاث مئة.
(3) القنار، والقنارة، بكسرهما: الخشبة يعلق عليها القصاب اللحم، يقال: إنه ليس من كلام العرب.
" تاج العروس ": (القنور).
(4) ضعف ابن دحية في " النبراس ": 111 هذه الرواية، وقال: " فالصحيح أن قتله كان بالسيف في الحرب بينه وبين مؤنس الخادم الملقب بالمظفر ".
وقد أورد السيوطي هذا الخبر وكأنه جرى أثناء المعركة.
" تاريخ الخلفاء ": 384.
(5) " المنتظم ": 6 / 70.
(6) الحب، بالضم: الجرة، صغيرة كانت أو كبيرة.
(7) الغالية: طيب معروف.
(*)

(15/55)

وأولاده: محمد الراضي، وإبراهيم المتقي (1)، وإسحاق، و (2) المطيع فضل، وإسماعيل، وعيسى، وعباس، وطلحة.
وقال ثابت بن سنان طبيبه: أتلف المقتدر نيفا وسبعين ألف ألف دينار.
ولما قتل قدم رأسه إلى مؤنس فندم وبكى، وقال: والله لنقتلن كلنا، وهم بإقامة ولده، ثم اتفقوا على أخيه القاهر (3).

25 - مؤنس * الخادم الاكبر الملقب بالمظفر المعتضدي، أحد الخدام الذين بلغوا رتبة الملوك، وكان خادما أبيض فارسا شجاعا سائسا داهية.
ندب لحرب المغاربة العبيدية، وولي دمشق للمقتدر، ثم جرت له أمور، وحارب المقتدر، فقتل يومئذ المقتدر، فسقط في يد مؤنس، وقال: كلنا نقتل (4).
وكان معظم جند مؤنس يومئذ البربر، فرمى واحد منهم بحربته الخليفة، فما أخطأه (5).
ثم نصب مؤنس في الخلافة [ القاهر ] (6) بالله.
فلما
__________
(1) في الاصل: المكتفي، وهو وهم.
فالمكتفي ابن المعتضد، وقد توفي سنة / 295 / ه.
(2) وترجمة المطيع ستأتي ص / 113 / من هذا الجزء.
(3) " الكامل ": 8 / 243.
* تاريخ ابن عساكر: 17 / 217 ب، العبر: 2 / 188، مرآة الجنان: 2 / 284 النجوم الزاهرة: 3 / 239، شذرات الذهب: 2 / 291، وكتب التاريخ العامة التي تؤرخ لخلافة المقتدر.
(4) " الكامل ": 8 / 243.
(5) أنظر خبر مقتل المقتدر ص / 54 / من هذا الجزء.
(6) ساقطة في الاصل.
ولم يكن من رأي مؤنس تنصيب القاهر بالله، ولكنه أكره على ذلك.
راجع " الكامل ": 8 / 244.
(*)

(15/56)

تمكن القاهر، قتل مؤنسا وغيره في سنة إحدى وعشرين (1).
وبقي مؤنس ستين سنة أميرا، وعاش تسعين سنة، وخلف أموالا لا تحصى.

26 - الزبير بن أحمد * ابن سليمان بن عبد الله بن عاصم بن المنذر بن حواري رسول الله صلى الله عليه وسلم الزبير بن العوام، العلامة، شيخ الشافعية أبو عبد الله القرشي الاسدي الزبيري البصري الشافعي، الضرير.
حدث عن: محمد بن سنان القزاز، وأبي داود (2)، وطائفة.
روى عنه: أبو بكر النقاش، وعمر بن بشران، وعلي بن لؤلؤ الوراق، وابن بخيت (3) الدقاق.
وكان من الثقات الاعلام.
وقد تلا على روح بن قرة، ورويس (4)، ومحمد بن يحيى القطعي،
ولم يختم على القطعي (5).
قرأ عليه: أبو بكر النقاش، وغيره.
__________
(1) " الكامل ": 8 / 252.
* الفهرست: 299، تاريخ بغداد: 8 / 471 - 472، طبقات الشيرازي: 108 الانساب: 6 / 251 - 252، وفيات الاعيان: 2 / 313، مرآة الجنان: 2 / 278 طبقات الشافعية: 3 / 295 - 297، غاية النهاية: 1 / 292 - 293.
(2) في " تاريخ بغداد ": داود بن سليمان المؤدب.
أنظر " تاريخ بغداد ": 8 / 369.
(3) في الاصل: نجيب، وهو تصحيف.
(4) هو محمد بن المتوكل، أبو عبد الله، اللؤلؤي البصري المعروف: برويس، توفي بالبصرة سنة ثمان وثلاثين ومئتين.
" غاية النهاية ": 2 / 234 - 235.
(5) " طبقات الشافعية ": 3 / 295 وفيه " القطيعي " وهو تصحيف.
(*)

(15/57)

وتفقه به طائفة، وهو صاحب وجه في المذهب.
قال الشيخ أبو إسحاق: كان أعمى، وله مصنفات كثيرة مليحة.
منها: " الكافي "، وكتاب " النية "، وكتاب " ستر العورة "، وكتاب " الهدية " (1)، وكتاب " الاستشارة والاستخارة "، وكتاب " رياضة المتعلم "، وكتاب " الامارة " (2).
قلت: مات سنة سبع عشرة وثلاث مئة، وذكرته في موضع آخر، أنه مات بالبصرة في صفر سنة عشرين وثلاث مئة.
وصلى عليه ولده أبو عاصم.

27 - ابن خيران *
الامام شيخ الشافعية، أبو علي الحسين بن صالح بن خيران، البغدادي الشافعي.
قال القاضي أبو الطيب (3): كان أبو علي بن خيران، يعاتب ابن سريج على القضاء، ويقول: هذا الامر لم يكن في أصحابنا، إنما كان في أصحاب أبي حنيفة (4).
__________
(1) في " وفيات الاعيان ": 2 / 313 " الهداية ".
(2) " طبقات الشيرازي ": 108.
* تاريخ بغداد: 8 / 53 - 54، طبقات الشيرازي: 110، المنتظم: 6 / 244 - 245 وفيات الاعيان: 2 / 133 - 134، العبر: 2 / 184، الوافي بالوفيات: 12 / 378 - 379 مرآة الجنان: 2 / 280، طبقات الشافعية: 3 / 271 - 274، البداية والنهاية: 11 / 171 النجوم الزاهرة: 3 / 235، شذرات الذهب: 2 / 287.
(3) هو طاهر بن عبد الله بن طاهر الطبري، شيخ الامام أبي إسحاق الشيرازي، توفي سنة / 450 / ه " طبقات الشيرازي ": 127.
(4) " طبقات الشيرازي ": 110.
وقد علق السبكي بقوله: " يعني بالعراق، وإلا فلم يكن القضاء بمصر والشام في أصحاب = (*)

(15/58)

قال الشيخ أبو إسحاق: عرض على ابن خيران القضاء، فلم يتقلده، وكان بعض وزراء المقتدر [ وأظن انه أبو الحسن علي بن عيسى ] (1) وكل بداره ليلي القضاء.
فلم يتقلد.
وخوطب الوزير في ذلك فقال: انما قصدنا [ التوكيل بداره ] ليقال: [ كان ] في زماننا: من وكل بداره ليتقلد القضاء فلم يفعل (2).
وقال ابن زولاق (3): شاهد أبو بكر بن الحداد الشافعي ببغداد سنة عشر
وثلاث مئة باب أبي علي بن خيران مسمورا لا متناعه من القضاء، وقد استتر.
قال: فكان الناس يأتون بأولادهم الصغار، فيقولون لهم: انظروا حتى تحدثوا بهذا (4).
قلت: كان ابن الحداد (5) قد سار إلى بغداد يسعى لابي عبيد بن حربويه في أن يعفى من قضاء مصر.
ولم يبلغني على من اشتغل، ولا من روى عنه.
توفي لثلاث عشرة بقيت من ذي الحجة سنة عشرين وثلاث مئة (6).
__________
= أبي حنيفة قط إلا أيام بكار في مصر، وإنما كان في مصر المالكية، وفي الشام الاوزاعية، إلى أن ظهر مذهب الشافعي في الاقليمين، فصار فيه ".
" طبقات الشافعية ": 3 / 272.
(1) في " شذرات الذهب ": 2 / 287، الوزير ابن الفرات.
(2) ما بين حاصرتين من " طبقات الشيرازي ": 110.
(3) هو الحسن بن إبراهيم بن الحسين، أبو محمد، مؤرخ مصري، كان يظهر التشيع، وقد ولي المظالم أيام العبيديين بمصر.
من كتبه " أخبار قضاة مصر " جعله ذيلا لكتاب الكندي " قضاة مصر " توفي ابن زولاق سنة / 387 / ه " وفيات الاعيان " 2 / 91 - 92.
(4) " طبقات الشافعية " 3 / 273.
(5) ستأتي ترجمته رقم / 256 / من هذا الجزء.
(6) في " طبقات الشافعية ": 2 / 273 - 274 مناقشة حول سنة وفاته.
فانظرها.
(*)

(15/59)

وقيل: ختم بابه بضعة عشر يوما، ثم أعفي، رحمه الله.

28 - تبوك * ابن أحمد بن تبوك بن خالد المعمر، أبو محمد السلمي.
الدمشقي.
سمع هشام بن عمار، ووالده.
وعنه: أبو الحسين الرازي، والحسن بن محمد بن درستويه.
قال الرازي: مات سنة ثلاثين وثلاث مئة.

29 - محمد بن حمدون * * ابن خالد، الحافظ الثبت المجود، أبو بكر النيسابوري.
سمع محمد بن يحيى الذهلي، وعيسى بن أحمد العسقلاني، والربيع بن سليمان، ومحمد بن مسلم بن وارة، وأبا حاتم، وأبا زرعة، وسليمان بن سيف الحراني، وعباسا الدوري، وطبقتهم، فأكثر وأتقن، وجمع فأوعى.
حدث عنه: محمد بن صالح بن هانئ، وأبو علي الحافظ، وأبو محمد المخلدي، وأبو بكر بن مهران المقرئ، ومحمد بن الفضل بن خزيمة، وعدد كثير.
__________
* تاريخ ابن عساكر: 3 / 257 أ، العبر: 2 / 221، شذرات الذهب: 2 / 326 تهذيب ابن عساكر: 3 / 338.
* * تاريخ ابن عساكر: 15 / 135 ب - 136 أ، تذكرة الحفاظ: 3 / 807 - 808 طبقات الحفاظ: 336، شذرات الذهب: 2 / 286.
(*)

(15/60)

قال الحاكم: كان من الثقات الاثبات الجوالين في الاقطار.
عاش سبعا وثمانين سنة (1).
وقال أبو يعلى الخليلي: حافظ كبير، سمع أحمد بن حفص، وقطن ابن عبد الله، وعدة (2).
وقال الحاكم: توفي في ربيع الآخر سنة عشرين وثلاث مئة (3).
أخبرنا أحمد بن هبة الله، أنبأنا أبو روح البزاز، أخبرنا زاهر بن طاهر، أخبرنا أبو سعيد الطبيب، أخبرنا شافع بن محمد الاسفراييني، حدثنا محمد بن حمدون الحافظ، حدثنا أبو حذافة المدني، حدثنا مالك، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: " العلم [ ثلاثة ] (4) آية محكمة، وسنة قائمة، ولا أدري ".
فهذا مما نقم على أبي حذافة أحمد بن إسماعيل (5) وصوابه موقوف من قول ابن عمر.
__________
(1) " تذكرة الحفاظ ": 3 / 807.
(2) المصدر السابق.
(3) " تذكرة الحفاظ ": 3 / 807.
(4) زيادة من " تذكرة الحفاظ ": 708.
(5) هو أحد رواة الموطأ عن مالك، وآخر أصحاب مالك وفاة، قال الخطيب وغيره: لم يكن ممن يتعمد الكذب، وقال الدارقطني: ضعيف أدخلت عليه أحاديث في غير الموطأ، فرواها، وقال ابن عدي: حدث عن مالك وغيره بالبواطيل، وامتنع ابن صاعد من التحديث عنه مدة.
قلت: وأخرج أبو داود (2885) وابن ماجة (54) من حديث عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال: " العلم ثلاثة: آية محكمة، وسنة قائمة، وفريضة عادلة، وما كان سوى ذلك فهو فضل " وفي سنده عبدالرحمن بن زياد بن أنعم الافريقي وهو ضعيف، وكذا شيخه فيه، وهو عبد الرحمن بن رافع.
(*)

(15/61)

30 - ابن مروان * الامام الحافظ الثقة الرحال، أبو إسحاق إبراهيم بن عبدالرحمن بن عبدالملك القرشي الاموي الدمشقي.
سمع موسى بن عامر المري (1)، وشعيب بن شعيب بن إسحاق، ويونس بن عبدالاعلى، والعباس بن الوليد البيروتي، والربيع بن سليمان المرادي، ومحمد بن عبد الله بن عبد الحكم، ومحمد بن سعيد بن أبي قفيز، وأحمد بن إبراهيم بن ملاس، وعدة.
فأكثر وجمع وألف.
حدث عنه: ولده المحدث أبو عبد الله، وأبو الحسين والد تمام، وأبو سليمان بن زبر، وأبو هاشم المؤدب، وحميد بن الحسن الوراق، وأبو بكر بن المقرئ، وعبد الوهاب بن الحسن الكلابي، وآخرون.
مات في رجب سنة تسع عشرة وثلاث مائة.
وقد قارب التسعين.

31 - محمد بن إبراهيم * * ابنه العدل الرئيس الامين، أبو عبد الله القرشي الدمشقي الذي انتقى عليه الحافظ ابن مندة تلك الاجزاء.
__________
* تاريخ ابن عساكر: 2 / 229 ب - 230 أ، تذكرة الحفاظ: 3 / 805، العبر: 2 / 175 الوافي بالوفيات: 6 / 42، طبقات الحفاظ: 335 - 336، شذرات الذهب: 2 / 281 تهذيب ابن عساكر: 2 / 225.
(1) في " تذكرة الحفاظ ": 3 / 805 " المزني " وهو تصحيف.
* * تاريخ ابن عساكر: 14 / 383 أ - 383 ب، العبر: 2 / 311 - 312، الوافي بالوفيات: 1 / 342، مرآة الجنان: 2 / 371، شذرات الذهب: 3 / 27.
(*)

(15/62)

سمع أحمد بن محمد بن يحيى بن حمزة، وزكريا السجزي خياط السنة، وإسماعيل بن قيراط، وأبا علاثة المصري، وأنس بن السلم، وأحمد بن إبراهيم البسري، وطبقتهم.
حدث عنه: ابن مندة، وتمام الرازي، وعبد الوهاب الميداني، وعبد
الرحمن بن أبي نصر، والخصيب بن عبد الله القاضي، وأبو الحسن بن السمسار، وآخرون.
وأملى بجامع دمشق.
قال الكتاني (1): كان ثقة مأمونا جوادا (2)، انتقى عليه ابن مندة ثلاثين جزءا.
مات في شوال سنة ثمان وخمسين وثلاث مئة.
وكان من المعمرين.

32 - أبو هاشم * عبد السلام بن الاستاذ أبي علي محمد بن عبد الوهاب بن سلام (3)، الجبائي، المعتزلي، من كبار الاذكياء.
أخذ عن والده.
__________
(1) عبد العزيز بن أحمد بن محمد، الكتاني، مؤرخ من أهل دمشق، كان محدثها، له كتاب في " الوفيات " على السنين.
توفي سنة / 466 / ه " الاكمال ": 7 / 187، " الانساب ": 10 / 353.
(2) " الوافي بالوفيات ": 1 / 342، وفيه " الكناني " - بالنون - وهو تصحيف.
* الفهرست: 247، تاريخ بغداد: 11 / 55 - 56، الملل والنحل: 1 / 78 - 84 الانساب: 3 / 176 - 177، المنتظم: 6 / 261، وفيات الاعيان: 3 / 183 - 184، العبر: 2 / 187 مرآة الجنان: 2 / 281 - 282، البداية والنهاية: 11 / 176، طبقات المعتزلة لابن المرتضى: 94 - 96، شذرات الذهب: 2 / 289.
(3) في الاصل: بلام مشددة، وهو خطأ، وقد قيده المؤلف في " المشتبه " 1 / 378 بالتخفيف.
(*)

(15/63)

وله كتاب " الجامع الكبير "، وكتاب " العرض "، وكتاب " المسائل العسكرية " (1)، وأشياء.
توفي سنة إحدى وعشرين وثلاث مئة، وله عدة تلامذة.

33 - ابن عتاب * المحدث المتقن الثقة، أبو العباس عبد الله بن عتاب بن أحمد بن كثير، البصري الاصل، الدمشقي، ابن الزفتي.
سمع هشام بن عمار، وعيسى بن حماد زغبة، وهارون بن سعيد الايلي، ودحيما، وأحمد بن أبي الحواري، وطائفة.
حدث عنه: علي بن عمرو الحريري، وأبو سليمان بن زبر، وشافع ابن محمد الاسفراييني، وأبو أحمد الحاكم، وعبد الوهاب الكلابي، وآخرون، وكان أسند من بقي بدمشق.
ولد سنة أربع وعشرين ومئتين.
قال أبو أحمد الحافظ: رأيناه ثبتا (2).
قلت: له مزرعة قبلي المصلى (3).
ومات في رجب سنة عشرين وثلاث مئة.
__________
(1) الفهرست: 247.
* الانساب: 6 / 290، تاريخ ابن عساكر: 9 / 259 أ، العبر: 2 / 182، شذرات الذهب: 2 / 285 - 286.
(2) " تاريخ ابن عساكر ": 9 / 259 أ.
(3) المصلى: حي يقع جنوبي دمشق.
(*)

(15/64)

34 - ابن زياد النيسابوري * الامام الحافظ العلامة شيخ الاسلام، أبو بكر عبد الله بن محمد بن زياد بن واصل بن ميمون، النيسابوري، مولى أمير المؤمنين عثمان بن
عفان، الاموي (1) الحافظ الشافعي، صاحب التصانيف.
تفقه بالمزني، والربيع، وابن عبد الحكم، وسمع منهم، ومن محمد ابن يحيى الذهلي، وأحمد بن يوسف السلمي، ويونس بن عبدالاعلى، وأحمد بن عبدالرحمن بن وهب، وأبي زرعة الرازي، والعباس بن الوليد العذري، ومحمد بن عزيز الايلي، وابن وارة، وابن حاتم، وأحمد بن محمد بن أبي الخناجر، وبكار بن قتيبة، وأبي بكر الصاغاني، وخلق كثير من طبقتهم.
وبرع في العلمين: الحديث والفقه، وفاق الاقران.
أخذ عنه: موسى بن هارون الحافظ، وهو أكبر منه، بل من شيوخه، وروى عنه ابن عقدة، وأبو إسحاق بن حمزة، وحمزة بن محمد الكناني، وابن المظفر، والدارقطني، وابن شاهين، وأبو حفص الكتاني، وعبيد الله ابن أحمد الصيدلاني، وإبراهيم بن عبد الله بن خرشيذ قوله، وخلق سواهم.
قال أبو عبد الله الحاكم: كان إمام الشافعيين في عصره بالعراق.
ومن
__________
* تاريخ بغداد: 10 / 120 - 122، طبقات الشيرازي: 113، المنتظم: 6 / 286 - 287 تذكرة الحفاظ: 3 / 819 - 821، العبر: 2 / 201 - 202، مرآة الجنان: 288 - 289، طبقات الشافعية: 3 / 310، 314، البداية والنهاية: 11 / 186، النجوم الزاهرة: 3 / 259، طبقات الحفاظ: 341، 342 شذرات الذهب: 2 / 302.
(1) في أكثر المصادر: مولى أبان بن عثمان.
(*)

(15/65)

أحفظ الناس للفقهيات واختلاف الصحابة (1).
سمع بنيسابور، والعراق، ومصر، والشام، والحجاز.
قال البرقاني: سمعت الدارقطني يقول: ما رأيت أحدا أحفظ من أبي
بكر النيسابوري (2).
وقال أبو عبد الرحمن السلمي: سألت الدارقطني عن أبي بكر النيسابوري فقال: لم نر مثله في مشايخنا، لم نر أحفظ منه للاسانيد والمتون، وكان أفقه المشايخ، وجالس المزني والربيع، وكان يعرف زيادات الالفاظ في المتون.
ولما قعد للتحديث.
قالوا: حدث، قال: بل سلوا، فسئل عن أحاديث فأجاب فيها، وأملاها ثم بعد ذلك ابتدأ فحدث (3).
قال أبو الفتح يوسف القواس: سمعت أبا بكر النيسابوري يقول: تعرف من أقام أربعين سنة لم ينم الليل، ويتقوت كل يوم بخمس حبات، ويصلي صلاة الغداة على طهارة عشاء الآخرة ؟ ثم قال: أنا هو، وهذا كله قبل أن أعرف أم عبدالرحمن، أيش أقول لمن زوجني ؟.
ثم قال: ما أراد إلا الخير (4).
قلت: قد كان أبو بكر من الحفاظ المجودين.
مات في شهر ربيع الآخر سنة أربع وعشرين وثلاث مئة عن بضع وثمانين سنة.
__________
(1) " تذكرة الحفاظ ": 3 / 819.
(2) " تاريخ بغداد ": 10 / 121.
(3) المصدر السابق.
(4) " تاريخ بغداد ": 10 / 122.
(*)

(15/66)

قرأت على أبى المعالي أحمد بن إسحاق المؤيد بمصر، أخبركم الفتح بن عبد السلام ببغداد، أخبرنا هبة الله بن الحسين الحاسب، وأجاز
لنا ابن أبي عمر، وأبو زكريا بن الصيرفي، قالا: أخبرنا ابو الفتوح محمد بن علي التاجر سنة ثمان وست مئة، أخبرنا هبة الله الحاسب، أخبرنا أبو الحسين أحمد بن محمد بن النقور، حدثنا عيسى بن علي إملاء، حدثنا أبو بكر عبد الله بن محمد بن زياد، حدثنا محمد بن يحيى، ومحمد بن إشكاب، قالا: حدثنا وهب بن جرير، حدثنا شعبة، عن حبيب بن الشهيد، عن ابن أبي مليكة، عن ابن عباس قال: قال عمر: " علي أقضانا، وأبي (1) أقرؤنا " (2).
قال أبو إسحاق.
ولابن زياد كتاب " زيادات كتاب المزني " (3).
قال الدارقطني: كنا نتذاكر فسألهم فقيه: من روى: " وجعلت تربتها لنا طهورا " (4)، فقام الجماعة إلى أبي بكر بن زياد فسألوه، فساق الحديث
__________
(1) هو أبي بن كعب بن قيس أبو المنذر الانصاري المدني، وقد تقدمت ترجمته 1 / 389.
(2) رجاله ثقات، وجاء في المرفوع " أرحم أمتي بأمتي أبو بكر، وأشدهم في أمر الله عمر، وأصدقهم حياء عثمان، وأفرضهم زيد، وأقرؤهم أبي، وأعلمهم بالحلال والحرام معاذ ابن جبل، ولكل أمة أمين، وأمين هذه الامة أبو عبيدة بن الجراح " أخرجه أحمد 3 / 184 و 281، والترمذي (3793) من طريق خالد الحذاء، عن أبي قلابة عن أنس، وقال الترمذي: حسن صحيح، وصححه ابن حبان (2268) والحاكم، ووافقه الذهبي، وروي عن معمر عن قتادة مرسلا وفيه: " وأقضاهم علي ".
(3) " طبقات الشيرازي ": 113.
(4) انظر " تاريخ بغداد ": 10 / 121، وقال الخطيب: وهذا الحديث على هذا اللفظ يرويه أبو عوانة، عن أبي مالك الاشجعي، عن ربعي بن حراش عن حذيفة بن اليمان، عن النبي صلى الله عليه وسلم، وأخرجه مسلم بن الحجاج في " صحيحه " (522) في أول المساجد من طريق أبي بكر بن أبي شيبة، حدثنا محمد بن فضيل، عن أبي مالك الاشجعي، عن ربعي، عن
حذيفة قال: قال رسول الله صلى الله عليه وسلم " فضلنا على الناس بثلاث جعلت صفوفنا كصفوف الملائكة، وجعلت لنا الارض كلها مسجدا، وجعلت تربتها لنا طهورا إذا لم نجد الماء ".
(*)

(15/67)

في الحال من حفظه (1).

35 - أبو طالب * الحافظ المتقن الامام محدث بغداد، أبو طالب أحمد بن نصر بن طالب البغدادي.
سمع عباس بن محمد الدوري، وإسحاق الدبري، وإبراهيم بن برة الصنعاني، ويحيى بن عثمان بن صالح، وأحمد بن ملاعب وطبقتهم.
حدث عنه: أبو عمر بن حيويه، ومحمد بن المظفر، وأبو الحسن الدارقطني وآخرون.
وكان الدارقطني، يقول: أبو طالب الحافظ أستاذي (2).
حدث عنه: أبو طاهر المخلص (3).
مات في رمضان سنة ثلاث وعشرين وثلاث مئة.
من أبناء السبعين.
قال الخطيب: كان ثقة ثبتا (4).
روى عنه من الكبار عبد الله بن زيدان البجلي.
وله تاريخ مفيد.
__________
(1) عبارة البغدادي: " كنا ببغداد يوما جلوسا في مجلس اجتمع فيه جماعة من الحفاظ يتذاكرون...فجاء رجل من الفقهاء، فسأل الجماعة...".
تاريخ بغداد ": 10 / 121.
* تاريخ بغداد: 5 / 182 - 183، تاريخ ابن عساكر: 2 / 130 ب - 131 أ، تذكرة
الحفاظ: 3 / 832 - 833، العبر: 2 / 198، الوافي بالوفيات: 8 / 212، طبقات الحفاظ: 346، شذرات الذهب: 2 / 298.
وتهذيب ابن عساكر: 2 / 103.
(2) " تاريخ بغداد ": 5 / 183.
(3) في " تذكرة الحفاظ ": 3 / 833 " آخر من حدث عنه أبو طاهر المخلص ".
(4) " تاريخ بغداد ": 5 / 183.
(*)

(15/68)

36 - علي بن الفضل * البلخي أحد الحفاظ الكبار الاثبات.
حدث عن: أبي حاتم الرازي، وأحمد بن سيار، ومحمد بن الفضل، وأبي قلابة الرقاشي، وطبقتهم.
روى عنه: ابن المظفر، والدارقطني، وعمر بن شاهين، وغيرهم.
توفي ببغداد في سنة ثلاث وعشرين وثلاثمئة.
وهو: علي بن الفضل بن نصر، يكنى أبا الحسن (1)، وممن حدث عنه: أبو الفتح القواس، وعبد الله بن عثمان الصفار.
قال الخطيب: كان ثقة حافظا جوالا في [ طلب ] الحديث، صاحب غرائب (2).
قلت: حديثه في أفراد الدارقطني (3).
قال الدارقطني: هو ثقة حافظ (4).
__________
* تاريخ بغداد: 12 / 47 - 48، المنتظم: 6 / 280، تذكرة الحفاظ: 3 / 871، طبقات الحفاظ: 356 - 357.
(1) في " تاريخ بغداد ": 12 / 47 " علي بن الفضل بن طاهر بن نصر بن محمد، أبو الحسن البلخي ".
(2) " تاريخ بغداد ": 12 / 47.
وما بين حاصرتين منه.
(3) كتاب " الافراد " للدارقطني، كتاب حافل في مئة جزء حديثي.
" الرسالة المستطرفة ": 114 وفيها تعريف لاحاديث الافراد.
فانظره (4) " تذكرة الحفاظ ": 3 / 871.
(*)

(15/69)

وقال أبو بكر بن شاذان: توفي سنة ثلاث وعشرين (1).

37 - وكيل أبي صخرة * المحدث الصدوق، أبو بكر أحمد بن عبد الله، البغدادي النحاس، وكيل أبي صخرة.
ولد سنة سبع وثلاثين ومئتين.
وسمع أبا حفص الفلاس، وزيد بن أخزم، وأحمد بن بديل، وجماعة.
حدث عنه: الدارقطني، وابن شاهين، وعمر بن إبراهيم الكتاني، وآخرون.
وثق، ومات في سنة خمس وعشرين وثلاث مئة.

38 - مكي بن عبدان * * ابن محمد بن بكر بن (2) مسلم، المحدث الثقة، المتقن، أبو حاتم (3) التميمي النيسابوري.
__________
(1) " تاريخ بغداد ": 12 / 48.
* تاريخ بغداد: 4 / 229، 230، العبر: 2 / 204، شذرات الذهب: 2 / 306.
* * تاريخ بغداد: 13 / 119 - 120، العبر: 2 / 205، شذرات الذهب: 2 / 307.
(2) تحرف الاسم في العبر: 2 / 205 إلى " علي بن عبدان ".
(3) " تاريخ بغداد " 13 / 119 وقد تحرف في العبر: 2 / 205، و " الشذرات ": 2 / 307 إلى (أبي حامد).
(*)

(15/70)

سمع عبد الله بن هاشم، ومحمد بن يحيى الذهلي، وأحمد بن حفص، وأحمد بن يوسف السلمي، وعمار بن رجاء، ومسلم صاحب " الصحيح " وجماعة.
حدث عنه: أبو علي [ بن ] الصواف، وعلي بن عمر الحربي، وأبو أحمد الحاكم، وأبو بكر الجوزقي، ويحيى بن إسماعيل الحربي.
قال الحافظ أبو علي النيسابوري: ثقة مأمون مقدم على أقرانه من المشايخ (1).
قلت: وقد حدث عنه من القدماء: أبو العباس بن عقدة (2).
مات في جمادي الآخرة سنة خمس وعشرين وثلاث مئة، وصلى عليه أبو حامد بن الشرقي (3)، وعاش بضعا وثمانين سنة.
رحمه الله.

39 - الهاشمي * الامير المسند الصدوق، أبو إسحاق إبراهيم بن عبد الصمد بن موسى ابن محمد بن إبراهيم بن محمد بن علي بن عبد الله بن عباس الهاشمي العباسي البغدادي.
كان أبوه أمير الحاج مدة.
فأسمع هذا من أبي مصعب الزهري " كتاب الموطأ "، ومن أبي سعيد
__________
(1) " تاريخ بغداد ": 13 / 120.
(2) ستأتي ترجمته رقم / 178 / من هذا الجزء.
(3) تقدمت ترجمته رقم / 21 / من هذا الجزء.
* تاريخ بغداد: 6 / 137 - 138، المنتظم: 6 / 289، العبر: 2 / 205، ميزان الاعتدال: 1 / 46، الوافي بالوفيات: 6 / 48، لسان الميزان: 1 / 77 - 78، شذرات الذهب: 2 / 306.
(*)

(15/71)

الاشج، عبيد بن أسباط، وجماعة بالكوفة، ومن الحسين بن الحسن المروزي، صاحب ابن المبارك، ومن محمد بن الوليد البسري، ومحمد ابن عبد الله الازرقي، وخلاد بن أسلم، وسعيد بن عبدالرحمن المخزومي.
حدث عنه: الدارقطني، وأبو حفص بن شاهين، وابن المقرئ، وزاهر بن أحمد الفقيه، وأحمد بن محمد بن الصلت المجبر، وآخرون.
قال الدارقطني: سمعت القاضي محمد بن أم شيبان يقول: رأيت على ظهر الموطأ المسموع من أبي مصعب سماعا قديما صحيحا: سمع الامير عبد الصمد بن موسى الهاشمي، وابنه إبراهيم (1).
وقال حمزة السهمي: سمعت أبا الحسن بن لؤلؤ، يقول: رحلت إلى سامراء إلى إبراهيم بن عبد الصمد، لاسمع " الموطأ "، فلم أر له أصلا صحيحا، فتركت، ولم أسمع (2) منه.
توفي بسامراء في أول المحرم سنة خمس وعشرين وثلاث مئة عن بضع وتسعين سنة.
وقد أملى عدة مجالس في سنة أربع، سمعها ابن الصلت منه.
ومات معه أبو مزاحم الخاقاني المقرئ، ومكي بن عبدان، وأبو بكر وكيل أبي صخرة، وأبو حامد بن الشرقي، وأبو الغمر عبيدون (3) بن محمد
__________
(1) " تاريخ بغداد ": 6 / 138.
(2) فتركته " تاريخ بغداد ": 6 / 138.
(3) في الاصل: عبيد، وهو تصحيف.
وفي " تبصير المنتبه ": 3 / 970 " عبدون ".
وما أثبتناه من " جذوة المقتبس ": 277.
(*)

(15/72)

الجهني الاندلسي - يروي عن يونس بن عبدالاعلى -، وأبو العباس الدغولي (1)، وعمر بن علك المروزي.

40 - المحاربي * الشيخ المحدث المعمر، أبو عبد الله محمد بن القاسم بن زكريا، المحاربي الكوفي السوداني.
روى عن: أبي كريب محمد بن العلاء - وهو آخر أصحابه - وسفيان بن وكيع، وهشام بن يونس، وحسين بن نصر بن مزاحم، وطائفة.
حدث عنه: الدارقطني، ومحمد بن عبد الله الجعفي، وجماعة.
قال ابن حماد الحافظ: توفي في صفر سنة ست وعشرين وثلاث مئة، قال: ما رؤي له أصل قط، وحضرت مجلسه، وكان ابن سعيد يقرأ عليه " كتاب النهي "، عن حسين بن نصر بن مزاحم، قال: وكان يؤمن بالرجعة (2).
ومات معه عبدالرحمن بن أحمد بن محمد بن حجاج الرشديني، وأبو ذر أحمد بن محمد [ بن محمد ] بن سليمان الباغندي.
__________
(1) بفتح الدال المهملة، وضم الغين المعجمة في اللباب: بفتحها -، وفي آخرها اللام بعد الواو، هذه النسبة إلى " دغول " وهو اسم رجل.
ويقال للخبز الذي لا يكون رقيقا بسرخس: دغول، ولعل بعض أجداده كان يخبز.
" الانساب ": 5 / 321 - 322.
* العبر: 2 / 217، ميزان الاعتدال: 4 / 14، لسان الميزان: 5 / 347.
شذرات الذهب: 2 / 308.
(2) " ميزان الاعتدال ": 4 / 14.
(*)

(15/73)

41 - الوراق * المحدث الامام الحجة، أبو علي إسماعيل بن العباس بن عمر بن مهران البغدادي الوراق.
سمع الحسن بن عرفة، والزبير بن بكار، وعلي بن حرب، وطبقتهم.
حدث عنه: ولده أبو بكر محمد، والدارقطني، وعيسى بن الوزير، وأبو طاهر المخلص، وآخرون.
وثقه الدارقطني (1).
وتوفي راجعا من الحج في الطريق في المحرم سنة ثلاث وعشرين وثلاث مئة.
وقد نيف على الثمانين.
أخبرنا الابرقوهي، أخبرنا الفتح، أخبرنا هبة الله، أخبرنا ابن النقور، حدثنا عيسى بن علي، أخبرنا إسماعيل الوراق، حدثنا الحسن بن عرفة، حدثني المحاربي، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة عن النبي صلى الله عليه وسلم، قال: " أعمار أمتي ما بين الستين إلى السبعين، وأقلهم من يجوز ذلك " (2).
رواه الترمذي عن ابن عرفة.
__________
* تاريخ بغداد: 6 / 300، المنتظم: 6 / 278.
(1) " تاريخ بغداد ": 6 / 300.
(2) رقم (3550) في الدعوات: باب في دعاء النبي صلى الله عليه وسلم وسنده حسن، وأخرجه ابن ماجة (4236)، وصححه ابن حبان (2467) والحاكم 2 / 427، ووافقه
الذهبي، وله طريق أخرى عند أبي يعلى وسندها جيد.
(*)

(15/74)

42 - نفطويه * الامام الحافظ النحوي العلامة الاخباري، أبو عبد الله إبراهيم بن محمد بن عرفة بن سليمان، العتكي الازدي، الواسطي، المشهور بنفطويه (1)، صاحب التصانيف.
سكن بغداد، وحدث عن: إسحاق بن وهب العلاف، وشعيب بن أيوب الصريفيني، ومحمد بن عبدالملك الدقيقي، وأحمد بن عبد الجبار العطاردي، وداود بن علي، وعدة.
وأخذ العربية عن محمد بن الجهم، وثعلب والمبرد، وتفقه على داود (2).
حدث عنه: المعافى بن زكريا، وأبو بكر بن شاذان، وأبو عمر بن حيويه، وأبو بكر بن المقرئ، وآخرون.
ولد سنة أربع وأربعين ومئتين.
__________
* طبقات النحويين واللغويين: 172، الفهرست: 121، تاريخ بغداد: 6 / 159 - 162، نزهة الالباء، 178 - 180، المنتظم: 6 / 277 - 278، معجم الادباء: 1 / 254 - 272 انباه الرواة: 1 / 176 - 182، وفيات الاعيان: 1 / 47 - 49، العبر: 2 / 198، ميزان الاعتدال: 1 / 64، الوافي بالوفيات: 6 / 130 - 133، مرآة الجنان: 2 / 287، لسان الميزان: 1 / 190 - 110، البداية والنهاية: 11 / 183، غاية النهاية: 1 / 25، النجوم الزاهرة: 3 / 249 - 250، بغية الوعاة: 187 - 188، شذرات الذهب: 2 / 298 - 299.
(1) بكسر النون وفتحها، والكسر أفصح، والفاء ساكنة.
(2) هو داود بن علي بن خلف، الاصبهاني، أبو سليمان، الملقب بالظاهري، أحد
الائمة المجتهدين في الاسلام، واليه تنسب الطائفة الظاهرية، وقد سميت بذلك لاخذها بظاهر الكتاب والسنة، وإعراضها عن التأويل والرأي والقياس توفي داود سنة / 270 / ه.
" وفيات الاعيان ": 2 / 255 - 257.
(*)

(15/75)

وكان متصلعا من العلوم، ينكر الاشتقاق ويحيله (1).
ومن محفوظه نقائض جرير والفرزدق، وشعر ذي الرمة (2).
خلط نحو الكوفيين بنحو البصريين، وصار رأسا في رأي أهل الظاهر.
وكان ذا سنة ودين وفتوة ومروءة، وحسن خلق، وكيس، وله نظم ونثر (3).
صنف " غريب القرآن " و " كتاب المقنع " في النحو (4)، و " كتاب البارع " و " تاريخ الخلفاء " في مجلدين وأشياء.
مات في صفر سنة ثلاث وعشرين وثلاث مئة.
وكان محمد بن زيد (5) الواسطي المتكلم يؤذيه، وهجاه، فقال: من سره أن لا يرى فاسقا * فليجتنب من أن يرى نفطويه (6) أحرقه الله بنصف اسمه * وصير الباقي صراخا عليه (7) وقال أيضا: من أراد أن يتناهى في الجهل، فليعرف الكلام على مذهب الناشئ (8)، والفقه على مذهب داود، والنحو على مذهب
__________
(1) أي يرى فساده " إنباه الرواة ": 1 / 178.
(2) " طبقات النحويين واللغويين ": 172.
(3) أورد له ياقوت في " معجمه ": 1 / 260 - 266 بعض شعره في ترجمته له.
(4) " الفهرست ": 121.
(5) في الاصل: يزيد، وهو تصحيف.
(6) في الاصل: " فليجتنب أن لا يرى نفطويه ".
وهو على خلاف المعنى المراد من الشطر الاول.
وما أثبتناه من ترجمة محمد بن زيد الواسطي في " الوافي بالوفيات ": 3 / 82.
(7) ينسب هذا البيت أيضا إلى ابن دريد في قصة مشهورة.
انظر " نزهة الالباء ": 180.
(8) هو عبد الله بن محمد، أبو العباس، المعروف بابن شرشير الناشئ.
شاعر متكلم (*)

(15/76)

سيبويه (1).
ثم يقول: وقد جمع هذه المذاهب نفطويه، فإليه المنتهى (2).

43 - ابن المغلس * الامام العلامة، فقيه العراق، أبو الحسن عبد الله بن المحدث أحمد ابن محمد المغلس البغدادي الداودي الظاهري، صاحب التصانيف.
حدث عن: جده، وجعفر بن محمد بن شاكر، وأبي قلابة الرقاشي، وإسماعيل القاضي، وطبقتهم، وتفقه على أبي بكر محمد بن داود، وبرع وتقدم.
أخذ عنه: أبو المفضل الشيباني ونحوه.
وعنه انتشر مذهب الظاهرية في البلاد (3)، وكان من بحور العلم، حمل عنه تلميذه حيدرة بن عمر، والقاضي عبد الله بن محمد بن أخت وليد قاضي مصر، والفقيه علي بن خالد البصري، وطائفة.
وله من التصانيف: " كتاب أحكام القرآن "، وكتاب " الموضح " في الفقه، وكتاب " المبهج "، وكتاب " الدامغ " في الرد على من خالفه وغير (4) ذلك.
__________
يعد في طبقة ابن الرومي والبحتري، أصله من الانبار، وأقام ببغداد مدة طويلة، وخرج إلى مصر فسكنها، وتوفي بها سنة / 293 / ه ترجمته في " تاريخ بغداد ": 10 / 92 - 93، و " وفيات الاعيان ": 3 / 91 - 93 " طبقات المعتزلة ": 92 - 93.
(1) في " الفهرست ": 245 نفطويه بدل سيبويه.
(2) " الفهرست ": 245.
* أخبار الراضي للصولي: 83، الفهرست: 306، تاريخ بغداد: 9 / 385، طبقات الشيرازي: 177، المنتظم: 6 / 286، العبر: 2 / 201، البداية والنهاية: 11 / 186، النجوم الزاهرة: 3 / 259، شذرات الذهب: 2 / 302.
(3) " طبقات الشيرازي ": 177.
(4) " الفهرست ": 306 وفيه " كتاب المنجح " بدلا من " المبهج ".
(*)

(15/77)

مات في سنة أربع وعشرين وثلاث مئة عن نيف وستين سنة.

44 - ابن مرداس * المحدث الثقة، أبو عبد الله الحسن بن علي بن الحسين، بن مرداس التميمي الهمذاني ابن أبي الحتي.
حدث عن: محمد بن عبيد الهمداني، والمرار بن حمويه، وأحمد ابن بديل، وأبي عبد الله بن عصام، وعدة.
قال صالح (1): سمعت منه مع أبي، وهو صدوق.
مات في ربيع الاول سنة 322.

45 - القمودي * * الامام زاهد المغرب، أبو جعفر القمودي (2) السوسي.
كان سيدا عابدا منقطع القرين، عبد ربه حتى صار كالشن البالي (3)، وكان يضرب به المثل، وكان من أحلم الناس، يدعو لمن يؤذيه.
سكن سوسة وعمر، وعاش أربعا وتسعين سنة، وخلف ولدين، لا بل ماتا قبله.
مات بسوسة في ربيع الآخر سنة أربع وعشرين وثلاث مئة رحمه الله.
وله ترجمة في ورقات في أحواله ومناقبه.
__________
* لم نقع له على ترجمة.
(1) انظر حاشيتنا رقم / 1 / ص 8.
* * لم نقع له على ترجمة.
(2) نسبة إلى " قمودة ".
قال اليعقوبي: قرية بالقيروان.
انظر " تاج العروس " (قمد) (3) الشن، وبهاء: القربة الخلق الصغيرة.
(*)

(15/78)

46 - ابن فطيس * الامام العلامة الحافظ الناقد، أبو عبد الله محدث الاندلس، محمد ابن فطيس بن واصل بن عبد الله الغافقي الاندلسي الالبيري (1).
مولده سنة تسع وعشرين ومئتين.
وسمع أبان بن عسيى، ومحمد بن أحمد العتبي الفقيه، وابن مزين [ من ] (2) علماء الاندلس.
قال ابن الفرضي في تاريخه: ارتحل سنة سبع وخمسين ومئتين.
فسمع من: يونس بن عبدالاعلى، وأحمد بن عبدالرحمن بن وهب، ومحمد بن عبد الله بن عبد الحكم، وأخذ بإفريقية عن أحمد بن عبد الله العجلي الحافظ، وشجرة بن عيسى، ويحيى بن عون، وأكثر عن أهل الحرم، ومصر، والقيروان، وتفقه بالمزني، وأدخل الاندلس علما غزيرا.
وكان بصيرا بفقه مالك.
وكان يقول: لقيت في رحلتي مئتي شيخ ما رأيت [ فيهم ] مثل ابن عبد الحكم (3).
قال ابن الفرضي وغيره: صارت إليه الرحلة من البلاد، وعمر دهرا.
وصنف كتاب " الروع والاهوال "، وكتاب " الدعاء ".
وكان ضابطا نبيلا صدوقا (4).
__________
* تاريخ علماء الاندلس: 2 / 40، جذوة المقتبس: 78 - 79، بغية الملتمس: 121 - 122، تذكرة الحفاظ: 3 / 802 - 803، العبر: 2 / 177، الوافي بالوفيات: 4 / 337، الديباج المذهب: 246 - 247، طبقات الحفاظ: 334 - 335، شذرات الذهب: 2 / 283.
(1) نسبة إلى إلبيرة، هي كورة كبيرة في الاندلس.
" معجم البلدان ": 1 / 244.
(2) زيادة اقتضاها سياق النص.
(3) " تاريخ علماء الاندلس ": 2 / 41 وما بين حاصرتين منه.
(4) المصدر السابق.
(*)

(15/79)

حدثنا عنه غير واحد.
وتوفي في شوال سنة تسع عشرة وثلاث مئة.
قلت: عمر تسعين عاما.

47 - محمد بن حمدويه * ابن سهل، الامام الحافظ المتقن، أبو نصر المروزي الفازي، بالفاء من أهل قرية فاز، وبعضهم يقول: الغازي.
يروي عن: سليمان بن معبد السنجي، ومحمود بن آدم، وسعيد بن مسعود، وأبي الموجه محمد بن عمرو، وعبد الله بن عبد الوهاب، وطبقتهم.
حدث بمرو، وببغداد.
روى عنه: أبو عمرو بن حيويه، والدار قطني، ويوسف القواس، وأبو إسحاق المزكي، ومحمد بن أحمد السليطي، ومحمد بن الحسين العلوي، وأبو أحمد بن جامع الدهان، وآخرون.
قال البرقاني: حدثنا الدارقطني، قال: حدثنا محمد بن حمدويه
المروزي، وعلي بن الفضل بن طاهر: ثقتان نبيلان حافظان (1).
قلت: يقال: مات أبو نصر الفازي الغازي المطوعي سنة سبع وعشرين، والاصح وفاته على ما نقله الحافظ غنجار، أنه سمع عثمان بن
__________
* المنتظم: 6 / 325، تذكرة الحفاظ: 3 / 872، العبر: 2 / 218، طبقات الحفاظ، 357، شذرات الذهب: 2 / 323 - 324.
(1) " تذكرة الحفاظ ": 3 / 872.
(*)

(15/80)

محمد بن حمدويه المروزي يقول: توفي أبي بمرو سنة تسع وعشرين وثلاث مئة.
أخبرنا أحمد بن هبة الله، أنبأنا عبدالرحيم بن السمعاني، أخبرنا عمر بن أحمد الصفار، أخبرنا موسى بن عمران الصوفي، أخبرنا محمد بن الحسين العلوي، أخبرنا أبو نصر محمد بن حمدويه الغازي، حدثنا محمود ابن آدم المروزي، حدثنا سفيان، عن جامع بن أبي راشد، عن أبي وائل قال: قال حذيفة لعبد الله: عكوفا بين دارك، ودار أبي موسى، وقد علمت أن رسول الله صلى الله عليه وسلم قال: " لا اعتكاف إلا في المساجد الثلاثة "، فقال عبد الله: لعلك نسيت وحفظوا، وأخطأت، وأصابوا (1) صحيح غريب عال.

48 - برداعس * الامام الحافظ الناقد، أبو بكر محمد بن بركة بن الحكم بن إبراهيم اليحصبي القنسريني الحلبي، ولقبه برداعس (2).
حدث عن: أحمد بن شيبان صاحب ابن عيينة، ومحمد بن عوف
__________
(1) وأخرجه البيهقي في " سننه " 4 / 316، من طريق محمد بن الحسين العلوي، بهذا الاسناد وقد نسبه المجد ابن تيمية في " المنتقى " 4 / 360 إلى " سنن سعيد بن منصور " وقد انفرد
حذيفة بتخصيص الاعتكاف في المساجد الثلاثة، والجمهور على جوازه في أي مسجد من المساجد.
انظر " الفتح " 4 / 272.
* تاريخ ابن عساكر: 15 / 68 أ - 69 أ، معجم البلدان: 4 / 404، تذكرة الحفاظ: 3 / 827 - 828، العبر: 2 / 208 - 209، ميزان الاعتدال: 3 / 489، المغني في الضعفاء: 2 / 559، لسان الميزان: 5 / 91، طبقات الحفاظ، 344، شذرات الذهب: 2 / 309.
(2) في " الاكمال " و " تذكرة الحفاظ " برداغس - بالغين - وفي " ميزان الاعتدال ": ذاعر.
(*)

(15/81)

الحمصي، ويوسف [ بن سعيد ] بن مسلم، وهلال بن العلاء، وأمثالهم.
حدث عنه: عثمان بن خرزاذ، أحد شيوخه، وأبو سليمان بن زبر، وأبو بكر الربعي، وأبو أحمد بن عدي، والميانجي، وابن المقرئ، علي ابن محمد بن إسحاق الحلبي، وأبو بكر محمد بن أحمد بن عثمان بن أبي الحديد، وخلق سواهم.
قال ابن ماكولا: كان حافظا (1).
وقال أبو أحمد الحاكم: رأيته حسن الحفظ (2).
وروى حمزة السهمي، عن الدارقطني قال: هو ضعيف (3).
توفي برداعس سنة سبع وعشرين وثلاث مئة.
أخبرنا جماعة إجازة عن المؤيد بن الاخوة، أخبرنا سعد بن أبي الرجاء، أخبرنا أبو طاهر الثقفي، ومنصور بن الحسين، قالا: أخبرنا أبو بكر بن المقرئ، حدثنا محمد بن بركة أبو بكر الحافظ، حدثنا أحمد بن هاشم الانطاكي، حدثنا عمرو بن عثمان، حدثنا زهير بن معاوية، عن أبي
إسحاق، عن أبي بردة، عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: " لا نكاح إلا بولي " (4).
__________
(1) " الاكمال ": 1 / 234.
(2) " تذكرة الحفاظ ": 3 / 827.
(3) " تذكرة الحفاظ ": 3 / 827.
(4) حديث صحيح بطرقه وشواهده، وأخرجه أحمد 4 / 394 و 413 و 418، والطيالسي (523) وابن الجارود في " المنتقى " (702) و (703) وأبو داود (2085) والدارمي 2 / 137، والترمذي (1101) و (1102) والطحاوي في شرح معاني الآثار 2 / 9، والدارقطني 3 / 219، وابن حبان (1243) و (1244) والحاكم 2 / 170، والبيهقي = (*)

(15/82)

وفيها مات أبو علي الحسين بن القاسم الكوكبي، والوزير أبو الفتح الفضل بن جعفر بن حنزابة، والحافظ أبو بكر محمد بن جعفر الخرائطي، وأبو محمد بن أبي حاتم الامام، وأبو نصر محمد بن حمدويه المروزي الفازي.

49 - أحمد بن بقي * ابن مخلد، أبو عمر القرطبي (1).
كبير علماء الاندلس، وقاضي قرطبة.
قال القاضي عياض: سمع أباه خاصة.
وقال ابن عبد البر: كان وقورا حليما كثير التلاوة ليلا ونهارا، قوي المعرفة باختلاف العلماء، ولي القضاء عشرة أعوام ما ضرب فيها فيما قيل سوى واحد مجمع على فسقه، وكان يتوقف ويتثبت، ويقول: التأني
__________
= 7 / 107 من طرق عن أبي إسحاق بهذا الاسناد، وله شاهد من حديث ابن عباس عند أحمد 1 /
250، وابن ماجة (1880) والبيهقي 7 / 109، 110، وآخر من حديث عائشة عند أحمد 6 / 47، و 66، و 165، والدارمي 2 / 137، وأبي داود (2083) و (2084) والترمذي (1102) وابن ماجة (1879) و (1880) وابن الجارود (700) وابن حبان (1248) والدارقطني 3 / 221، والحاكم 2 / 168، والبيهقي 7 / 105، والطيالسي (1463) وثالث عن أبي هريرة عند ابن حبان (1246) ورابع عن جابر عند الطبراني كما في " المجمع " 4 / 286، وانظر " تلخيص الحبير " 3 / 156، 157.
* قضاة قرطبة: 163 - 171، تاريخ علماء الاندلس 1 / 33، جذوة المقتبس: 110، بغية الملتمس: 172، المنتظم 6 / 283، العبر: 2 / 200 - 201، الوافي بالوفيات: 6 / 266، تاريخ قضاة الاندلس: 63 - 65، الديباج المذهب: 37، شذرات الذهب: 2 / 301.
(1) وسيكرر المؤلف ترجمته في الصفحة (241) من هذا الجزء.
(*)

(15/83)

أخلص، إن النبي صلى الله عليه وسلم لما أشكل عليه أمر حديث حويصة ومحيصة (1).
ودى القتيل من عنده.
وكان الناصر لدين الله يحترمه ويبجله (2).
توفي على القضاء سنة أربع وعشرين وثلاث مئة.
قلت: وفي ذريته أئمة وفضلاء، آخرهم أبو القاسم أحمد بن بقي، بقي إلى سنة خمس وعشرين وست مئة.

50 - أبو صالح * هو الزاهد العابد شيخ الفقراء بدمشق، أبو صالح مفلح (3)، صاحب المسجد الذي بظاهر باب شرقي، وبه يعرف وقد صار ديرا للحنابلة.
__________
(1) أخرجه البخاري 3173 في الجهاد، و (6143) في الادب، و (6898) في
الديات: باب القسامة، و (7192) في الاحكام، ومسلم (1669) من حديث سهل بن أبي حثمة ورافع بن خديج أنهما قالا: خرج عبد الله بن سهل بن زيد، ومحيصه بن مسعود بن زيد، حتى إذا كانا بخيبر تفرقا في بعض ما هنالك، ثم إذا محيصة يجد عبد الله بن سهل قتيلا، فدفنه، ثم أقبل إلى رسول الله صلى الله عليه وسلم وهو حويصة بن مسعود وعبد الرحمن بن سهل، وكان أصغر القوم - فذهب عبدالرحمن ليتكلم قبل صاحبيه، فقال له رسول الله صلى الله عليه وسلم: " كبر، الكبر في السن "، فصمت، فتكلم صاحباه، وتكلم معي، فذكروا لرسول الله صلى الله عليه وسلم مقتل عبد الله بن سهل، فقال لهم: " أتحلفون خمسين يمينا فتستحقون صاحبكم أو قاتلكم "، قالوا: فكيف نحلف ولم نشهد، قال: " فتبرئكم يهود بخمسين يمينا "، قالوا: وكيف نقبل أيمان قوم كفار، فلما رأى ذلك رسول الله صلى الله عليه وسلم أعطى عقله.
(2) " تاريخ قضاة الاندلس ": 64 وستأتي ترجمة الناصر لدين الله رقم / 336 / من هذا الجزء.
* تاريخ ابن عساكر 19 / 41 أ - 41 ب، العبر: 2 / 224، مرآة الجنان: 2 / 298، البداية والنهاية: 11 / 204 - 205، النجوم الزاهرة: 3 / 275، الدارس في تاريخ المدارس: 2 / 102 - 103، القلائد الجوهرية: 1 / 167، شذرات الذهب: 2 / 328.
(3) في " تاريخ ابن عساكر ": 19 / 41 أ: مفلح بن عبد الله.
(*)

(15/84)

صحب أبا بكر بن سيد حمدويه.
حكى عنه: موحد بن إسحاق، وعلي بن القجه، ومحمد بن داود الدقي.
وقد ساح بلبنان في طلب العباد.
وحكى: أنه رأى في جبل اللكام فقيرا عليه مرقعة، فقال: ما تصنع هنا ؟ قال: أنظر وأرعى، قلت: ما أرى بين يديك شيئا ؟ قال: فتغير (1)، وقال: أنظر خواطري، وأرعى أوامر
ربي (2).
مات سنة ثلاثين وثلاث مئة.
قاله ابن زبر في " الوفيات ".

51 - الاشعري * العلامة إمام المتكلمين، أبو الحسن علي بن إسماعيل بن أبي بشر إسحاق بن سالم بن إسماعيل بن عبد الله بن موسى بن أمير البصرة بلال بن أبي بردة بن صاحب رسول الله صلى الله عليه وسلم أبي موسى عبد الله بن قيس بن حضار، الاشعري اليماني البصري.
مولده سنة ستين ومئتين، وقيل: بل ولد سنة سبعين.
__________
(1) أي: لونه.
(2) " تاريخ ابن عساكر ": 19 / 41.
* * الفهرست: 257، تاريخ بغداد: 11 / 346 - 347، الملل والنحل: 1 / 94 - 103، الانساب: 1 / 273 - 274، وتبيين كذب المفتري لابن عساكر في الدفاع عنه، المنتظم: 6 / 332 - 333، وفيات الاعيان: 3 / 284 - 286، العبر: 2 / 202 - 203 مرآة الجنان: 2 / 298 - 309، طبقات الشافعية: 3 / 347 - 444، البداية والنهاية: 11 / 187، الجواهر المضية: 2 / 247 - 248، الديباج المذهب: 193 - 196، النجوم الزاهرة: 3 / 259، شذرات الذهب: 2 / 303 - 305.
(*)

(15/85)

وأخذ عن: أبي خليفة الجمحي، وأبي علي الجبائي، وزكريا الساجي وسهل بن نوح، وطبقتهم، يروي عنهم بالاسناد في تفسيره كثيرا.
وكان عجبا في الذكاء، وقوة الفهم.
ولما برع في معرفة الاعتزال، كرهه وتبرأ منه، وصعد للناس، فتاب إلى الله تعالى منه، ثم أخذ يرد على المعتزلة، ويهتك عوارهم.
قال الفقيه أبو بكر الصيرفي: كانت المعتزلة قد رفعوا رؤوسهم، حتى نشأ الاشعري فحجرهم في أقماع السمسم (1).
وعن ابن الباقلاني قال: أفضل أحوالي أن أفهم كلام الاشعري (2).
قلت: رأيت لابي الحسن أربعة تواليف في الاصول يذكر فيها قواعد مذهب السلف في الصفات، وقال فيها: تمر كما جاءت، ثم قال: وبذلك أقول، وبه أدين، ولا تؤول.
قلت: مات ببغداد سنة أربع وعشرين وثلاث مئة حط (4) عليه جماعة من الحنابلة والعلماء.
وكل أحد فيؤخذ من قوله ويترك، إلا من عصم الله تعالى اللهم اهدنا، وارحمنا (5).
__________
(1) انظر " الاصابة ": 1 / 363 - 364.
(2) " تاريخ بغداد ": 11 / 347.
(3) " طبقات الشافعية ": 3 / 351.
(4) يقال: حط في عرض فلان: إذا اندفع في شتمه.
(5) في تناول السبكي للذهبي في ترجمته لابي الحسن الاشعري شئ من الحدة في النقد، ولم أقع على ترجمة الاشعري في ما طبع من " تاريخ الذهبي " الذي أشار إليه السبكي، والحق، أن الذهبي كان في غاية الاعتدال حين ترجم للاشعري في كتابنا هذا، ترى هل رجع عما كان يعتقده في حقه، أم أن السبكي أفرط في تأويل كلام الذهبي ؟.
انظر " طبقات الشافعية ": 3 / 352 - 353، ومقدمة سير أعلام النبلاء: 1 / 128.
(*)

(15/86)

ولابي الحسن ذكاء مفرط، وتبحر في العلم، وله أشياء حسنة، وتصانيف جمة تقضي له بسعة العلم.
أخذ عنه أئمة منهم: أبو الحسن الباهلي (1)، وأبو الحسن الكرماني،
وأبو زيد المروزي، وأبو عبد الله بن مجاهد البصري، وبندار بن الحسين الشيرازي، وأبو محمد العراقي، وزاهر بن أحمد السرخسي، وأبو سهل الصعلوكي، وأبو نصر الكواز (2) الشيرازي (3).
قال أبو الحسن الاشعري في كتاب " العمد في الرؤية " له: صنفت " الفصول في الرد على الملحدين " وهو اثنا عشر كتابا، وكتاب " الموجز "، وكتاب " خلق الاعمال " وكتاب " الصفات "، وهو كبير، تكلمنا فيه على أصناف المعتزلة والجهمية، وكتاب " الرؤية بالابصار " وكتاب " الخاص والعام " وكتاب " الرد على المجسمة " وكتاب " إيضاح البرهان "، وكتاب " اللمع في الرد على أهل البدع " وكتاب " الشرح والتفصيل " وكتاب " النقض على الجبائي " (4) وكتاب " النقض على البلخي " (5) وكتاب " جمل مقالات الملحدين " وكتابا (6) في الصفات هو أكبر كتبنا، نقضنا فيه ما كنا ألفناه قديما فيها على تصحيح مذهب المعتزلة.
__________
(1) انظر ترجمته في " تبيين كذب المفتري ": 178.
(2) نسبة إلى عمل " الكيزان " من الخزف.
(3) في " تبيين كذب المفتري " فصل معقود لتراجم أصحاب أبي الحسن الاشعري، لمن أخذ عنهم، فليراجعه من أراد الاستقصاء.
ص / 177 - 330.
(4) في " تبيين المفتري ": 130 " وقال: وألفنا كتابا كبيرا، نقضنا فيه الكتاب المعروف بالاصول على محمد بن عبد الوهاب الجبائي ".
(5) في " التبيين ": 130 " وقال: وألفنا كتابا كبيرا، نقضنا فيه الكتاب المعروف بنقض تأويل الادلة على البلخي في أصول المعتزلة ".
(6) في الاصل: كتاب - بالرفع - (*)

(15/87)

لم يؤلف لهم كتاب مثله، ثم أبان الله لنا الحق فرجعنا، وكتابا في " الرد على ابن الراوندي "، وكتاب " القامع في الرد على الخالدي " وكتاب " أدب الجدل " وكتاب " جواب الخراسانية "، وكتاب " جواب السيرافيين "، و " جواب الجرجانيين " وكتاب " المسائل المنثورة البغدادية " وكتاب " الفنون في الرد على الملحدين " وكتاب " النوادر في دقائق الكلام " وكتاب " تفسير القرآن ".
وسمي كتبا كثيرة سوى ذلك.
ثم صنف بعد العمد كتبا عدة سماها ابن فورك هي في " تبيين كذب المفتري " (1).
رأيت للاشعري كلمة أعجبتني وهي ثابتة رواها البيهقي، سمعت أبا حازم العبدوي، سمعت زاهر بن أحمد السرخسي يقول: لما قرب حضور أجل أبي الحسن الاشعري في داري ببغداد، دعاني فأتيته، فقال: أشهد على أني لا أكفر أحدا من أهل القبلة، لان الكل يشيرون إلى معبود واحد، وإنما هذا كله اختلاف العبارات.
قلت: وبنحو هذا أدين، وكذا كان شيخنا ابن تيمية في أواخر أيامه يقول: أنا لا أكفر [ أحدا ] (2) من الامة، ويقول: قال النبي صلى الله عليه وسلم: " لا يحافظ على الوضوء إلا مؤمن " (3) فمن لازم الصلوات بوضوء فهو مسلم.
__________
(1) انظر " تبيين كذب الفتري ": 128 - 136.
(2) زيادة يقتضيها السياق.
(3) حديث صحيح أخرجه أحمد 5 / 276، و 277 و 282، والدارمي 1 / 168، وابن ماجة (277) والحاكم 1 / 130 من طريق سالم بن أبي الجعد، عن ثوبان قال: قال رسول الله صلى الله عليه وسلم " استقيموا ولن تحصوا، واعلموا أن خير أعمالكم الصلاة، ولا يحافظ على الوضوء إلا مؤمن " ورجاله ثقات إلا أن فيه انقطاعا بين سالم وثوبان، لكن أخرجه أحمد 5 / 282، والدارمي 1 / 168، وابن حبان (164) من طريق الوليد بن مسلم حدثنا ابن ثوبان،
حدثني حسان بن عطية أن أبا كبشة حدثه أنه سمع ثوبان مولى رسول الله صلى الله عليه وسلم...وهذا سند حسن، وله طريق ثالث عند أحمد 5 / 280، وسنده قوي، وله شاهد من = (*)

(15/88)

وقد ألف الاهوازي (1) جزءا في مثالب ابن أبي بشر، فيه أكاذيب.
وجمع أبو القاسم في مناقبه فوائد بعضها أيضا غير صحيح، وله المناظرة المشهورة مع الجبائي في قولهم: يجب على الله أن يفعل الاصلح، فقال الاشعري: بل يفعل ما يشاء (2).
فما تقول في ثلاثة صغار: مات أحدهم وكبر اثنان، فآمن أحدهم، وكفر الآخر، فما العلة في اخترام الطفل ؟ قال: لانه تعالى علم أنه لو بلغ لكفر، فكان اخترامه أصلح له.
قال الاشعري: فقد أحيا أحدهما فكفر.
قال: إنما أحياه ليعرضه أعلى المراتب، قال الاشعري: فلم لاأحيا الطفل ليعرضه لاعلى المراتب ؟ قال الجبائي: وسوست، قال: لا والله ولكن وقف حمار الشيخ.
وبلغنا أن أبا الحسن تاب وصعد منبر البصرة، وقال: إني كنت أقول: بخلق القرآن، وأن الله لا يرى [ بالابصار ] (3)، وأن الشر فعلي ليس بقدر، وإني تائب معتقد الرد على المعتزلة (4).
وكان فيه دعابة ومزح كثير.
قاله ابن خلكان (5).
وألف كتبا كثيرة، وكان يقنع باليسير، وله بعض قرية من وقف جدهم
__________
= حديث عبد الله بن عمرو، وآخر من حديث أبي أمامة عند ابن ماجة (278) و (279) وفي سندهما ضعف، لكنهما صالحان للاستشهاد.
(1) هو الحسن بن علي بن ابراهيم، أبو علي الاهوازي، مقرئ الشام في عصره، أصله من الاهواز، واستوطن دمشق وتوفي بها سنة / 446 / ه.
(2) اعتقاد أهل السنة، أنه لا يجب على الله شئ.
" لا يسأل عما يفعل وهم يسألون ".
(3) زيادة تقتضيها صحة المعنى.
فالمعتزلة يقولون بعدم رؤية الله بالابصار.
انظر " الابانة ": 13 - 20.
(4) " الفهرست ": 257.
(5) " وفيات الاعيان ": 3 / 285.
(*)

(15/89)

الامير بلال بن أبي بردة (1).
ويقال: بقي إلى سنة ثلاثين وثلاث مئة.

52 - البربهاري * شيخ الحنابلة القدوة الامام، أبو محمد الحسن بن علي بن خلف البربهاري (2) الفقيه.
كان قوالا بالحق، داعية إلى الاثر، لا يخاف في الله لومة لائم.
صحب المروذي (3)، وصحب سهل بن عبد الله التستري (4).
فقيل: إن الاشعري (5) لما قدم بغداد جاء إلى أبي محمد البربهاري، فجعل يقول: رددت على الجبائي، رددت على المجوس، وعلى النصارى.
فقال أبو محمد: لا أدري ما تقول، ولا نعرف إلا ما قاله الامام أحمد.
فخرج (6) وصنف " الابانة " (7) فلم يقبل منه.
__________
(1) " تاريخ بغداد ": 11 / 347.
* طبقات الحنابلة: 2 / 18 - 45، المنتظم: 6 / 323، العبر: 2 / 216 - 217، البداية والنهاية: 11 / 201، الوافي بالوفيات: 12 / 146 - 147، شذرات الذهب: 2 / 319.
(2) بفتح الباء الموحدة، وسكون الراء المهملة، وفتح الباء الثانية أيضا، والراء المهملة أيضا بعد الهاء والالف.
هذه النسبة إلى " بربهار " وهي الادوية التي تجلب من الهند.
" الانساب ": 2 / 125.
(3): ترجمته في " طبقات الحنابلة ": 1 / 56 - 63.
(4) ترجمته في " طبقات الصوفية ": 206 - 211.
(5) تقدمت ترجمته ص / 85 / من هذا الجزء.
(6) أي الاشعري.
(7) " الابانة عن أصول الديانة " مطبوع، يقال: إنه من آخر تصانيفه.
(*)

(15/90)

ومن عبارة الشيخ البربهاري.
قال: احذر صغار المحدثات من الامور، فإن صغار البدع، تعود كبارا، فالكلام في الرب عزوجل محدث وبدعة وضلالة، فلا نتكلم فيه إلا بما وصف به نفسه، ولا نقول في صفاته: لم ؟ ولا كيف ؟ والقرآن كلام الله، وتنزيله ونوره ليس مخلوقا، والمراء فيه كفر (1).
قال ابن بطة (2): سمعت البربهاري يقول: المجالسة للمناصحة فتح باب الفائدة، والمجالسة للمناظرة غلق باب الفائدة (3).
وسمعته يقول لما أخذ الحجاج (4): يا قوم إن كان يحتاج إلى معونة مئة ألف دينار، ومئة ألف دينار، ومئة ألف دينار - خمس مرات - عاونته.
ثم قال ابن بطة: لو أرادها لحصلها من الناس.
قال أبو الحسين بن الفراء: كان للبربهاري مجاهدات ومقاومات في الدين، وكان المخالفون يغلظون (5) قلب السلطان عليه.
ففي سنة إحدى وعشرين [ وثلاث مئة ] أرادو حبسه، فاختفى.
وأخذ كبار أصحابه،
__________
(1) هذه العبارات من كتاب للبربهاري بعنوان " شرح كتاب السنة " نقل عنه ابن أبي يعلى في " طبقات الحنابلة " صفحات، لخص فيها أهم معتقدات أهل السنة.
أنظر " طبقات "
الحنابلة ": 2 / 18 - 43.
(2) هو عبيد الله بن محمد بن محمد بن حمدان، أبو عبد الله العكبري، المعروف بابن بطة.
توفي سنة / 387 / ه " طبقات الحنابلة ": 2 / 124 - 153.
(3) " مختصر طبقات الحنابلة ": 307.
(4) في " طبقات الحنابلة ": 2 / 43.
" لما أخذ الحاج "، والخبر غامض، وأظن أنه قصد استيلاء القرامطة على الحجاج سنة اثنتي عشرة وثلاث مئة، وربما المقصود بالمعونة الخليفة المقتدر بالله.
والخبر بالرغم من غموضه - يشير إلى منزلة البربهاري الرفيعة في قلوب الناس، ويشير أيضا إلى تضعضع الخلافة، وأن عجزها عن القضاء على القرامطة ليس ناشئا عن فقر في المال...(5) في " طبقات الحنابلة ": 2 / 44 " يغيظون ".
(*)

(15/91)

وحملوا إلى البصرة.
فعاقب الله الوزير ابن مقلة (1)، وأعاد الله البربهاري إلى حشمته، وزادت، وكثر أصحابه.
فبلغنا أنه اجتاز بالجانب الغربي، فعطس فشمته (2) أصحابه، فارتفعت ضجتهم، حتى سمعها الخليفة، فأخبر بالحال، فاستهولها، ثم لم تزل المبتدعة توحش قلب الراضي، حتى نودي في بغداد: لا يجتمع اثنان من أصحاب البربهاري، فاختفى، وتوفي مستترا في رجب سنة ثمان وعشرين وثلاث مئة (3)، فدفن بدار أخت توزون (4) فقيل: إنه لما كفن، وعنده الخادم، صلى عليه وحده، فنظرت هي من الروشن (5)، فرأت البيت ملآن رجالا في ثياب بيض، يصلون عليه، فخافت وطلبت الخادم، فحلف أن الباب لم يفتح (6).
وقيل: إنه ترك ميراث أبيه تورعا، وكان سبعين ألفا (7).
قال ابن النجار (8): روى عنه: أبو بكر محمد بن محمد بن عثمان،
__________
(1) ستأتي ترجمته رقم / 86 / من هذا الجزء.
(2) شمت العاطس، وسمت عليه: دعا له أن لا يكون في حال يشمت به فيها.
والسين لغة.
" لسان العرب " (شمت).
(3) في " طبقات الحنابلة ": 2 / 44 " سنة تسع وعشرين ".
(4) توزون، أحد القواد الاتراك، خلع عليه المتقي وجعله أمير الامراء، ودامت إماراته حتى وفاته سنة / 334 / ه وهو الذي سمل المتقي بالله وخلعه، وبايع المستكفي.
أخباره في " الكامل ": 8 / 339 وما بعدها..وسيأتي نتف منها في ترجمة المتقي بالله ص / 104 / من هذا الجزء.
(5) الكوة.
(6) " طبقات الحنابلة ": 2 / 44 - 45.
(7) " طبقات الحنابلة ": 2 / 43.
(8) هو محمد بن محمود بن الحسن، أبو عبد الله، ابن النجار، مؤرخ، حافظ للحديث من أهل بغداد، من كتبه " ذيل تاريخ بغداد " توفي سنة / 643 / ه له ترجمة في " طبقات الشافعية ": 5 / 41 (ط 1) (*)

(15/92)

وابن بطة، وأبو الحسين بن سمعون فروي عن ابن سمعون، أنه سمع البربهاري يقول: رأيت بالشام راهبا في صومعة حوله رهبان يتمسحون بالصومعة، فقلت لحدث منهم: بأي شئ أعطي هذا ؟ قال: سبحان الله متى رأيت الله يعطي شيئا على شئ ؟ قلت: هذا يحتاج إلى إيضاح، فقد يعطي الله عبده بلا شئ، وقد يعطيه على شئ، لكن الشئ الذي يعطيه الله عبده، ثم يثيبه عليه هو منه أيضا.
قال تعالى: (وقالوا: الحمد لله
الذي هدانا لهذا، وما كنا لنهتدي لولا أن هدانا الله) (1).
وفي تاريخ محمد بن مهدي أن في سنة ثلاث وعشرين، أوقع بأصحاب البربهاري فاستتر، وتتبع أصحابه ونهبت منازلهم، وعاش سبعا وسبعين سنة (2)، وكان في آخر عمره قد تزوج بجارية.

53 - عبد الله بن أحمد * ابن يوسف بن محمد بن حيان، الامام الحافظ البارع، أبو محمد الهاشمي الجعفري مولاهم، الهمذاني، أحد الاعلام، إمام جامع همذان.
حدث عن: محمد بن عمران بن حبيب، وإبراهيم بن ديزيل، وأحمد بن عبيد الله النرسي، وعبيد بن شريك البزاز، ومحمد بن إدريس بن الجنيد الحافظ، وعلي بن عبد العزيز البغوي، ويحيى بن عبد الله الكرابيسي، والحسين بن الحكم الكوفي، وطبقتهم.
__________
(1) الاعراف: 43.
(2) في " المنتظم ": 6 / 623 " ستا وتسعين سنة ".
* لم نقف له على مصادر للترجمة.
(*)

(15/93)

روى عنه: القاسم بن أبي صالح، وأبو عمران موسى بن سعيد، والقدماء.
ذكره صالح بن أحمد (1)، فقال: روى عنه الكبار، وحضرت مجلسه، ولم أعتد بذلك، وكان ثقة صدوقا حافظا فاضلا ورعا، يحسن هذا الشأن.
سمعت القاسم بن أبي صالح يقول: سمعت زيد بن نشيط، يقول:
ما أشبه حفظ هذا الصبي إلا بحفظ المشايخ القدماء.
وقال أبو قطن: كان عبد الله الذهب المصفى، لم يكن ببلدنا في أيامه أحفظ منه.
قال صالح: مات سنة خمس عشرة وثلاث مئة.
وصليت عليه رحمه الله.
قلت: توفي قبل أوان الرواية، فلم ينشر له كبير شئ، رحمه الله.

54 - الخاقاني * الامام المقرئ المحدث، أبو مزاحم موسى بن عبيد الله بن يحيى بن خاقان، الخاقاني الحافظ البغدادي، ولد الوزير (2)، وأخو الوزير (3).
__________
(1) انظر حاشيتنا رقم / 1 / ص / 8 / من هذا الجزء.
* تاريخ بغداد: 13 / 59، الانساب: 5 / 22 - 23، المنتظم: 6 / 292، العبر: 2 / 205 معرفة القراء 1 / 219 - 220، غاية النهاية: 2 / 320 - 321، النجوم الزاهرة: 3 / 261، شذرات الذهب: 2 / 307.
(2) أي عبيد الله بن يحيى بن خاقان، أبو الحسن، استوزره المتوكل والمعتمد، وكان عاقلا حازما، استمر في الوزارة حتى وفاته سنة / 263 / ه.
(3) أي محمد بن عبيد الله بن يحيى، أبو علي، ولي الوزارة بعد سقوط ابن الفرات سنة / (*)

(15/94)

سمع عباسا الدوري، وأبا قلابة الرقاشي، وأبا بكر المروذي، وطبقتهم.
وكان حاذقا بحرف الكسائي، تلا به على الحسن بن عبد الوهاب تلميذ الدوري.
تلا عليه: أحمد بن نصر الشذائي، وأبو الفرج الشنبوذي،
وغيرهما.
وروى عنه: أبو بكر الآجري، وابن أبي هاشم، وأبو عمر بن حيويه، وابن شاهين، والمعافى الجريري، وآخرون.
وجمع وصنف، وجمع في التجويد وغير ذلك (1).
قال الخطيب: كان ثقة من أهل السنة.
مات في ذي الحجة سنة خمس وعشرين وثلاث مئة (2).
وقد ذكرته في طبقات القراء (3).

55 - تكين * الملك أبو منصور تكين الخاصة، التركي الخزري المعتضدي.
__________
299 / ه.
ولم يكن أهلا للقيام بأعباء هذا المنصب.
" تحفة الامراء ": 261 - 280.
(1) قال ابن الجزري في " غاية النهاية " 2 / 321: " هو أول من صنف في التجويد فيما أعلم ".
(2) " تاريخ بغداد ": 13 / 59.
(3) " معرفة القراء ": 1 / 219 - 220.
* ولاة مصر: 286، 293 - 296، 298 - 299، تاريخ ابن عساكر: 3 / 260 أ - 260 ب، العبر: 2 / 186، الوافي بالوفيات: 10 / 386، خطط المقريزي: 1 / 327 = (*)

(15/95)

ولي مصر سنة سبع وتسعين ومئتين.
فأقام بها خمس سنين في رفعة وارتقاء.
ثم ولي دمشق خمس سنين أيضا.
ثم أعيد إلى ولاية ديار مصر، ثم عزل، ثم أعيد فوليها للقاهر بالله (1) إلى أن مات بمصر في ربيع الاول سنة إحدى وعشرين وثلاث مئة.
وكان ذا هيبة وشجاعة.
روى عن: يوسف بن يعقوب القاضي.
حدث عنه: علي بن أحمد المادرائي الوزير، ونقل فدفن ببيت المقدس (2).

56 - ابن دريد * العلامة شيخ الادب أبو بكر محمد بن الحسن بن دريد بن عتاهية، الازدي البصري صاحب التصانيف، تنقل في فارس، وجزائر البحر، يطلب الآداب، ولسان العرب، ففاق أهل زمانه، ثم سكن بغداد.
وكان أبوه رئيسا متمولا.
ولابي بكر شعر جيد.
__________
= النجوم الزاهرة: 3 / 171، 174، حسن المحاضرة: 2 / 13، شذرات الذهب: 2 / 289، تهذيب ابن عساكر: 3 / 340.
(1) ولايته الثالثة كانت أيضا من قبل المقتدر.
إذ أنه قدم مصر أميرا سنة إحدى عشرة وثلاث مئه.
وقد أقره عليه القاهر بالله بعد مقتل المقتدر سنة عشرين وثلاث مئة.
(2) " ولاة مصر ": 299.
* مروج الذهب: 2 / 518، طبقات الزبيدي: 201، معجم الشعراء: 425، الفهرست: 91 - 92، تاريخ بغداد: 2 / 195 - 197، الانساب: 5 / 305 - 306، نزهة الالباء: 175 - 178.
معجم الادباء: 18 / 127 - 143، إنباه الرواة: 3 / 92 - 100، المنتظم: 6 / 261 - 262.
وفيات الاعيان: 4 / 323 - 329، العبر: 2 / 187، ميزان الاعتدال: 3 / 520، الوافي بالوفيات: 2 / 339 - 343، مرآة الجنان: 2 / 282 - 284، طبقات الشافعية: 3 / 138 - 142، البداية والنهاية: 11 / 176 - 177، غاية النهاية: 2 / 116، لسان الميزان: 5 / 132 - 134، النجوم الزاهرة: 3 / 240 - 241، بغية الوعاة: 30 - 33، شذرات الذهب: 2 / 289 - 291.
(*)

(15/96)

حدث عن: أبي حاتم السجستاني، وأبي الفضل الرياشي، وابن
أخي الاصمعي، وتصدر للافادة زمانا.
أخذ عنه: أبو سعيد السيرافي، وأبو بكر بن شاذان، وأبو الفرج الاصبهاني، وأبو عبيد الله المرزباني، وإسماعيل بن ميكال (1)، وعيسى ابن الوزير، وطائفة.
قال أحمد بن يوسف الازرق: ما رأيت أحفظ من ابن دريد، ولا رأيته قرئ عليه ديوان قط إلا وهو يسابق إلى روايته، يحفظ ذلك (2).
قلت: كان آية من الآيات في قوة الحفظ.
قال ابن شاهين: كنا ندخل عليه فنستحيي مما نرى من العيدان والشراب، وقد شاخ (3).
وقال أبو منصور الازهري: دخلت فرأيته سكران فلم أعد إليه (4).
وقال الدارقطني: تكلموا فيه (5): وقال أبو بكر الاسدي: كان يقال: ابن دريد أعلم الشعراء، وأشعر العلماء (6).
قلت: توفي في شعبان سنة إحدى وعشيرين وثلاث مئة، وله ثمان وتسعون سنة.
عفا الله عنه.
__________
(1) هو إسماعيل بن عبد الله بن محمد بن ميكال، أبو العباس، شيخ خراسان ووجيهها في عصره، وفيه، وفي أبيه نظم أبو بكر مقصورته المشهورة.
توفي سنة / 362 / ه له ترجمة في " معجم الادباء ": 7 / 5 - 12.
(2) " تاريخ بغداد ": 2 / 196 وفيه: " ولحفظه له ".
(3) " نزهة الالباء ": 176.
(4) " مقدمة التهذيب ": 1 / 31.
(5) " تاريخ بغداد ": 2 / 196.
(6) " تاريخ بغداد ": 2 / 196.
(*)

(15/97)

ورثاه جحظة (1) فقال: فقدت بابن دريد كل فائدة (2) * لما غدا ثالث الاحجار والترب وكنت أبكي لفقد الجود منفردا (3) * فصرت أبكي لفقد الجود (4) والادب (5)

57 - القاهر بالله * الخليفة أبو منصور محمد بن المعتضد بالله أحمد بن الموفق طلحة (6) ابن المتوكل.
استخلف سنة عشرين وثلاث مئة وقت مصرع أخيه المقتدر.
وكان أسمر مربوعا أصهب (7) الشعر، طويل الانف.
فيه شر وجبروت وطيش.
وقد كان المقتدر خلع في سنة سبع عشرة وثلاث مئة، فبايعوا القاهر هذا،
__________
(1) ستأتي ترجمته رقم / 84 / من هذا الجزء.
(2) " في نزهة الالباء ": منفعة.
(3) في " ذيل أمالي القالي ": مجتهدا، وفي " نزهة الالباء ": آونة.
(4) في " إنباه الرواة ": الفضل.
(5) البيتان في " ذيل أمالي القالي ": 49، " طبقات الزبيدي ": 201، " تاريخ بغداد ": 2 / 197، " نزهة الالباء ": 178، " إنباه الرواة ": 3 / 95.
" مرآة الجنان: " 2 / 284، " بغية الوعاة ": 32.
* مروج الذهب: 2 / 513، تاريخ بغداد: 1 / 339 - 340، المنتظم: 6 / 241، 368، الكامل: 8 / 244 وما بعدها، النبراس: 113، العبر: 2 / 250 - 251، الوافي بالوفيات: 2 / 34 - 35، نكت الهميان: 236 - 237، البداية والنهاية: 11 / 170 - 171، 178، 223، النجوم الزاهرة: 3 / 303 - 304، تاريخ الخلفاء: 386 - 390،
شذرات الذهب: 2 / 349 - 350.
(6) في " تاريخ بغداد ": 1 / 339.
اسمه: محمد، وقيل: طلحة.
(7) الصهبة: هي حمرة في سواد.
(*)

(15/98)

وحكم ثم تعصب أصحاب المقتدر له، وأعيد بعد قتل جماعة، منهم: أبو الهيجاء بن حمدان، وعفا المقتدر عن أخيه، وحضر بين يديه باكيا.
فقال: يا أخي، أنت لا ذنب لك، ثم بايعوه بعد المقتدر، فصادر حاشية أخيه وعذبهم، وضرب أم المقتدر بيده، وهي عليلة.
ثم ماتت معلقة بحبل، وعذب أم موسى القهرمانة، وبالغ في الاساءة، فنفرت منه القلوب، وطلب ابن مقلة من الاهواز واستوزره، وكان قد نفي.
ولم يكن القاهر متمكنا من الامور، وحكم عليه علي بن بليق (1) الرافضي الذي عزم على سب معاوية - رضي الله عنه - على المنابر.
فارتجت العراق، وقبض على شيخ الحنابلة البربهاري، ثم قوي القاهر ونهب دور مخالفيه، وطين على ولد أخيه المكتفي بين حيطين، وضرب ابن بليق وسجنه، ثم أمر بذبحه، وبذبح أبيه، وذبح بعدهما مؤنسا الكبير ويمنا وابن زيرك.
وبذل للجند العطاء، وعظم شأنه.
ونادى بتحريم الغناء والخمر، وكسر الملاهي (2)، وهو مع ذلك يشرب المطبوخ والسلاف، ويسكر ويسمع القينات.
واستوزر غير واحد.
وقتل أبا السرايا بن حمدان، وإسحاق النوبختي ألقاهما في بئر، وطمت لكونهما زايداه في جارية قبل الخلافة (3).
وبقي ابن مقلة في اختفائه يراسل الجند ويشغبهم على القاهر، ويخرج متنكرا في زي عجمي (4)، وفي زي شحاذ، وأعطى منجما ذهبا ليقول للقواد: عليكم قطع من القاهر، ويعطي دنانير لمعبري الاحلام، فإذا قص
__________
(1) انظر الصفحة / 55 / تعليق رقم / 2 / من هذا الجزء.
(2) " المنتظم ": 6 / 249 - 250.
(3) " الكامل ": 8 / 295 - 296.
(4) في " الكامل ": 8 / 279 " أعمى " وترجمة " ابن مقلة " ستأتي رقم / 86 / من هذا الجزء.
(*)

(15/99)

سيما مناما خوفوه (1) من القاهر جدا.
كان (2) رأس الساجية فأضمر الشر، فانتدب طائفة لاغتياله وبكروا، وكان نائما به سكر، وهرب وزيره وحاجبه، فهجموا عليه بالسيوف، فهرب إلى سطح، فاستتر، ثم ظفروا به وبيده سيف مسلول، فقالوا: انزل، فامتنع فقالوا: نحن عبيدك، ثم فوق (3) واحد إليه سهما، وقال: انزل وإلا قتلتك، فنزل، فأمسكوه (4) في سادس جمادى الآخرة.
وبايعوا الراضي بالله محمد بن المقتدر (5)، ثم خلع وأكحل بمسمار لسوء سيرته وسفكه الدماء.
وكانت خلافته سنة ونصفا وأسبوعا.
قال الصولي (6): كان أهوج، سفاكا للدماء، كثير التلون، قبيح السيرة، مدمن الخمر، ولولا جودة حاجبه سلامة لاهلك الحرث والنسل.
وكان قد صنع حربة يحملها فلا يطرحها حتى يقتل (7) إنسانا.
قال محمد بن علي: أحضرني القاهر يوما وبيده حربة، فقلت: الامان، قال: على الصدق، قلت: نعم.
قال: أسألك عن خلفاء بني العباس ؟ فذكرت له من أحوالهم، وهو يسأل عنهم واحدا واحدا فقال: قد سمعت قولك، وكأني مشاهد القوم، وقام وبيده الحربة، فاستسلمت للقتل، فعطف إلى دور الحرم (8).
قال المسعودي: أخذ من مؤنس وأصحابه أموالا كثيرة.
فلما خلع.
__________
(1) في الاصل: حرفوه، وهو تصحيف.
(2) أي: سيما.
(3) أي جعل الوتر في فوقه عند الرمي.
(4) " الكامل ": 8 / 280 - 281.
(5) ستأتي ترجمته رقم / 58 / من هذا الجزء.
(6) ستأتي ترجمته رقم / 142 / من هذا الجزء.
(7) " تاريخ الخلفاء ": 388.
(8) " مروج الذهب ": 2 / 514 - 518.
(*)

(15/100)

طولب بها، فأنكر، فعذب بأنواع العذاب، فما أقر بشئ، فأخذه الراضي بالله، فقربه وأدناه، وقال: ترى مطالبة الجند لنا، والذي عندك ليس بنافعك، فاعترف به، قال: أما إذ فعلت هذا (1)، فالمال دفنته في البستان.
وكان قد أنشأ بستانا فيه أصناف الثمر، والقصر الذي زخرفه، فقال: وفي أي مكان هو ؟ قال: أنا مكفوف ولا أهتدي إلى البقعة، فاحفر البستان تجده، فحفروا البستان وأساس القصر، وقلعوا الشجر فلم يوجد شئ.
فقال: وأين المال ؟ قال: وهل عندي مال ؟ ! ! إنما كان حسرتي في جلوسك في البستان وتنعمك ففجعتك به (2).
فأبعده وحبسه، فأقام إلى سنة ثلاث وثلاثين، ثم أخرج إلى دار ابن طاهر، فكان تارة يحبس، وتارة يهمل.
فوقف يوما بالجامع بين الصفوف، وعليه جبة بيضاء وقال: تصدقوا علي، فأنا من قد عرفتم.
وأراد أن يشنع على الخليفة المستكفي، فقام إليه ابن أبي موسى الهاشمي، فأعطاه ألف درهم، فمنعوه من الخروج (3).
ثم مات في سنة تسع وثلاثين وثلاث مئة.
وله ثلاث وخمسون سنة،
وله من الاولاد: عبد الصمد، وأبو القاسم، وأبو الفضل، وعبد العزيز (4).
ووزر له أبو علي بن مقلة، ثم محمد بن القاسم، ثم الخصيبي.
ونفذ على إمرة مصر أحمد بن كيغلغ، إذ توفي أميرها تكين الخاصة (5).
__________
(1) أي: من إكرامه له.
(2) " مروج الذهب ": 2 / 528.
(3) " المنتظم ": 6 / 265.
(4) " تاريخ الخلفاء ": 390.
(5) تقدمت ترجمته رقم / 55 / من هذا الجزء.
(*)

(15/101)

ومات سنة إحدى وعشرين شغب أم المقتدر.
وقتل الخادم (1) مؤنس الملقب (2) بالمظفر، وكان شهما مهيبا شجاعا داهية.
عمر تسعين سنة، وقاد الجيوش ستين سنة.
وفي سنة 322 دخلت الديلم أصبهان، وكان من قوادهم علي بن بويه (3)، فانفرد عن مرداويج (4)، ثم حارب محمد بن ياقوت، فهزم محمدا، واستولى على فارس، وكان أبوه فقيرا صيادا.
قال محمود الاصبهاني: كان سبب خلعهم للقاهر سوء سيرته، وسفكه الدماء، فامتنع عليهم من الخلع، فسملوه حتى سالت عيناه (5).
وفي أيامه ظهر محمد بن علي بن أبي العزاقر الشلمغاني، وادعى الالهية ببغداد، وأنه يحيى الموتى، وتعصب له ابن مقلة، وأنكر ما قيل عنه، ثم قتل، وقتل بسببه الحسين بن القاسم، وأبو إسحاق إبراهيم بن أبي
عون الانباري، مصنف " الاجوبة المسكتة " (6)، كانا يعتقدان في الشلمغاني (7).
وللقاهر من الاولاد أبو القاسم، وعبد الصمد (8)، وأبو الفضل محمد، وفاطمة وعاتكة، وأمامة.
__________
(1) تقدمت ترجمته رقم / 25 / من هذا الجزء.
(2) في الاصل: الملقب.
(3) ستأتي ترجمته رقم / 223 / من هذا الجزء.
(4) ستأتي ترجمته رقم / 79 / من هذا الجزء.
(5) " تاريخ الخلفاء ": 388.
(6) وله أيضا كتاب " التشبيهات " وهو مشهور.
انظر ترجمته مفصلة في " معجم الادباء ": 1 / 234 - 253.
(7) حكاية مذهبه وخبر مقتله في " الكامل ": 8 / 290 - 294.
(8) في الاصل: أبو القاسم عبد الصمد، وهو خطأ انظر الصفحة 101.
(*)

(15/102)

فصل: ولنذكر هنا جماعة من خلفاء الاسلام على التوالي إن شاء الله، ليتأمل تراجمهم الفاضل متصلة مجموعة.

58 - الراضي بالله * الخليفة أبو إسحاق (1) محمد، وقيل: أحمد بن المقتدر بالله جعفر ابن المعتضد بالله أحمد بن الموفق بن المتوكل، الهاشمي العباسي.
ولد سنة سبع وتسعين ومئتين.
وأمه رومية.
كان أسمر قصيرا نحيفا في وجهه طول استخلف بعد عمه القاهر عندما سملوا القاهر سنة اثنين وعشرين وثلاث مئة.
قال أبو بكر الخطيب: له فضائل منها: أنه آخر خليفة خطب يوم الجمعة، وآخر خليفة جالس الندماء، وآخر خليفة له شعر مدون، وآخر خليفة انفرد بتدبير الجيوش.
وكانت جوائزه وأموره على ترتيب المتقدمين منهم (2)، وكان سمحا جوادا أديبا فصيحا محبا للعلماء (3).
سمع من البغوي.
__________
* أخبار الراضي والمتقي للصولي 1 / 185، مروج الذهب: 2 / 519 وما بعدها، معجم الشعراء: 430، تاريخ بغداد: 2 / 142 - 145، المنتظم: 6 / 265 - 271، 324 - 325، الكامل: 8 / 282 وما بعدها، النبراس: 114 - 119، العبر: 2 / 218 - 219، الوافي بالوفيات: 2 / 297 - 300 فوات الوفيات: 2 / 375 - 377، مرآة الجنان: 2 / 296، البداية والنهاية: 11 / 178 - 179، النجوم الزاهرة: 3 / 271 تاريخ الخلفاء: 390 - 393، شذرات الذهب: 2 / 324.
(1) في أغلب المصادر: " أبو العباس " وهو الصحيح.
(2) أي من الخفاء.
" تاريخ بغداد ": 2 / 143.
(3) " الوافي بالوفيات ": 2 / 297.
(*)

(15/103)

قال الصولي: سئل الراضي أن يخطب يوم جمعة، فارتقى منبر سامراء، وحضرته، فشنف الاسماع وأبلغ.
ثم صلى (1) بنا.
قيل: إن الراضي سقي بطنه، وأصابه ذرب (2)، وأتلفه كثرة الجماع (3).
فتوفي في نصف ربيع الآخر سنة تسع وعشرين وثلاث مئة.
وله اثنتان وثلاثون سنة، سوى أشهر.
وله من الاولاد: عبد الله، رشح لولاية العهد، وأبو جعفر أحمد،
وبنت، وهم أولاد إماء.
وبويع المتقي لله إبراهيم أخوه.
وكانت الفتن والحروب متواترة بالعراق في هذه السنين، وضعف شأن الخلافة.
فلله الامر.
وجرت فتنة ابن رائق، وفتنة ابن البريدي، ومرج (4) أمر الناس، وعم البلاء، ومات أمير الامراء محمد بن ياقوت مسجونا.
وفي أيام الراضي عظم محمد بن رائق، ولم يبق للراضي معه حل، ولاربط - وله من الولد أبو الفضل عبد الله، وأحمد، والست هجعة.

59 - المتقي لله * الخليفة أبو إسحاق، إبراهيم بن المقتدر بن المعتضد، العباسي.
__________
(1) " أخبار الراضي ".
(2) بالتحريك: الداء الذي يعرض للمعدة فلا تهضم الطعام، ويفسد فيها، ولا تمسكه.
" اللسان " (ذرب).
(3) " الوافي بالوفيات ": 2 / 299.
(4) اختلط: ومنه الهرج والمرج.
* أخبار الراضي والمتقي للصولي: 186 - 285، مروج الذهب: 2 / 530، تاريخ = (*)

(15/104)

قال الصولي: مات الراضي، فبعث بجكم (1) من واسط إلى كاتبه أحمد بن علي الكوفي أن يجمع القضاة والاعيان، ووزير الراضي سليمان بن الحسن، ويشتوروا في إمام، فبعث حسين بن الفضل بن المأمون إلى الكوفي بعشرة آلاف دينار ليشتريه، ونفذ إليه أيضا بأربعين ألف دينار ليفرقها في الامراء فلم ينفع ذلك، وبايعوا إبراهيم، وسنه أربع وثلاثون سنة، وأمه اسمها خلوب، وكان حسن الوجه، معتدل الخلق بحمرة، أشهل، كث
اللحية، فصلى ركعتين، وصعد على السرير، ولم يغير شيئا، ولا تسرى على جاريته.
وكان ذا صوم وتعبد، ولم يشرب نبيذا، ويقول: لا أريد نديما غير المصحف (2).
وأقر في الوزارة سليمان بن الحسن فكان مقهورا مع كاتب بجكم، ثم بعد أيام سقطت القبة الخضراء، وكانت تاج بغداد ومأثرة بني العباس، بناها المنصور علو ثمانين ذراعا، تحتها إيوان طوله عشرون ذراعا في عرضها.
فسقط رأسها من مطر ورعد شديد (3)، وكان القحط ببغداد، ثم عزل المتقي وزيره بأحمد بن محمد بن ميمون.
وأقبل أبو عبد الله البريدي من البصرة، يطلب الوزارة فوليها ومشى إليه ابن ميمون.
فكانت وزارة ابن ميمون شهرا، لكن هرب البريدي بعد أربعة وعشرين يوما لما شغب الجند بطلب أرزاقهم.
فوزر القراريطي (4)، ثم عزل بعد شهر
__________
= بغداد: 6 / 51 - 52، المنتظم: 6 / 316 - 319، 7 / 43، الكامل: 8 / 368 وما بعدها، النبراس: 119 - 120، العبر: 2 / 307 - 308، الوافي بالوفيات: 5 / 341، 342، نكت الهميان: 87، تاريخ الخلفاء: 394 - 397، شذرات الذهب: 3 / 22 - 23.
(1) أخبار بجكم في " المنتظم ": 6 / 320 - 322.
(2) " أخبار الراضي والمتقي ": 193.
(3) " المنتظم ": 6 / 318.
(4) هو محمد بن أحمد بن عبدالمؤمن، الاسكافي القراريطي، أبو إسحاق، وزير من الكتاب توفي سنة / 357 / ه أخباره في " الكامل ": 8 / حوادث سنة 329 وما بعدها.
(*)

(15/105)

وأيام، فوليها الكرخي، وعزل بعد أيام، وولى المتقي إمرة الامراء كورتكين الديلمي.
وقتل بجكم، وكان قد استوطن واسطا، والتزم بأن يحمل إلى
الراضي في السنة ثمان مئة ألف دينار.
وعدل وكان إلى كثرة أمواله المنتهى فكان يخرجها في الصناديق، ويخرج رجالا في صناديق على جمال إلى البر ثم يفتح عليهم فيحفرون، ويدفن المال، ويردهم إلى الصناديق فلا يعرفون الكنز، ويقول: إنما أفعل هذا خوفا أن يحال بيني وبين داري، فذهب ذلك بموته (1)، ثم حاربه أبو عبد الله البريدي، وانتصر أبو عبد الله (2)، وخرج بجكم يتصيد.
وهناك أكراد، فطعنه أسود برمح فقتله في رجب سنة 329 (3) وذهب أصحابه: كورتكين وتوزون وغيرهما إلى الشام إلى محمد بن رائق.
وطلبه المتقي (4) فسار من دمشق، واستناب على الشام.
وكان قد تغلب عليها، فاستناب أحمد بن مقاتل.
وجاء فقدمه المتقي وطوقه وسوره.
وخضع له محمد بن حمدان (5)، ونفذ إليه بمئة ألف دينار، وخطب له بواسط وبالبصرة البريدي، وكتب اسمه على أعلامه، ثم اختلف ابن رائق وكورتكين وتحاربا أياما، وقهره ابن رائق، ثم ضعف واختفى، وتمكن ابن رائق وأباد جماعة، وأسر كورتكين في سنة ثلاثين (6)، وأبيع (7) كر القمح
__________
(1) " المنتظم ": 6 / 320 - 321.
(2) انتصر أبو عبد الله البريدي في الجولة الاولى، ثم هزمه توزون.
(3) انظر خبر مقتله في " الكامل ": 8 / 371 - 372.
(4) أي طلب المتقي محمد بن رائق.
(5) في الاصل: " وخضع لمحمد بن حمدان " وهي تقلب المعنى.
إذ أن ابن حمدان خضع لابن رائق، وحمل له المال.
انظر " الكامل ": 8 / 375.
(6) " الكامل ": 8 / 376 - 377.
(7) بمعنى عرض للبيع.
(*)

(15/106)

بأزيد من مئتي دينار، وأكلوا الجيف، وخرجت الروم، فعاثوا بأعمال حلب (1).
وفيها استوزر المتقي أبا عبد الله البريدي برأي ابن رائق، ثم عزل بالقراريطي، فذهب مغاضبا، وجمع العساكر (2).
وفي جمادى الاولى ركب المتقي لله وولده أبو منصور، وابن رائق، والوزير القراريطي، وبين أيديهم القراء والمصاحف لحرب البريدي، ثم انحدر من الشماسية في دجلة، وثقل كرسي الجسر، فانخسف بخلق (3).
وأمر ابن رائق بلعنة البريدي على المنابر، ثم أقبل أبو الحسين علي بن [ محمد ] البريدي أخو أبي عبد الله، فهزم المتقي، وابن رائق، وكان معه خلق من الديلم والترك، والقرامطة.
ووقع النهب ببغداد، وزحف ابن البريدي على الدار، وعظم الخطب.
وقتل جماعة بدار الخلافة، وهرب المتقي وابنه، وابن رائق إلى الموصل، واختفى القراريطي الوزير.
وبعث ابن البريدي بكورتكين مقيدا إلى أخيه فأتلفه، وحكم أبو الحسين ببغداد، وتعثرت الرعية، وهجوا، وبلغ الكر أزيد من ثلاث مئة دينار، وغرقت (4) بغداد.
ثم فارقه توزون وراح إلى الموصل، فقوي قلب ناصر الدولة ابن حمدان، وعزم أن ينحدر إلى بغداد بالمتقي.
فتهيأ أبو الحسين بن البريدي، وترددت الرسل بين ابن رائق وبين ابن حمدان، فتحالفا، فجاء ابن حمدان واجتمع به، وحضر ابن المتقي فلما ركب ابن المتقي، قدم فرس ابن رائق ليركب، فتعلق به ابن حمدان، وقال: تقيم عندنا اليوم نتحدث، فقال: كيف أتخلف عن ولد أمير المؤمنين ؟ فألح عليه حتى ارتاب وجذب كمه من
__________
(1) " الكامل ": 8 / 391 - 392.
(2) " الكامل ": 8 / 379.
(3) أخبار الراضي والمتقي: 223.
(4) " الكامل ": 8 / 380 - 381.
(*)

(15/107)

يده فتخرق، هذا ورجله في الركاب، فشب به الفرس فوقع.
فصاح ابن حمدان بغلمانه: اقتلوه، فاعتورته السيوف فاضطرب أصحابه خارج المخيم.
ودفن وعفي أثره، ونهبت أمواله (1).
فذكر رجل أنه وجد كيسا فيه ألف دينار، وخاف من الجند، قال: فرميته في قدر سكباج (2)، وحملتها على رأسي فسلمت، وجاء ابن حمدان إلى المتقي، وقال: إن ابن رائق هم بقتلي، فقلده مكان ابن رائق، ولقبه يومئذ ناصر الدولة.
ولقب أخاه سيف الدولة، وعاد بهم.
فهرب أبو الحسين بن البريدي من بغداد (3)، وسار بدر الخرشني فولي دمشق.
ثم بعد شهر أرجف بمجئ ابن البريدي، فانجفل الناس، وخرج المتقي ليكون مع ناصر الدولة، وتوجه سيف الدولة لمحاربة ابن البريدي، فكانت بينهما ملحمة بقرب المدائن.
فاقتتلوا يومين، فانكسر سيف الدولة أولا، فرد ناصر الدولة الفل، ثم كانت الهزيمة على ابن البريدي ورد في ويل إلى واسط.
وتبعه سيف الدولة فانهزم إلى البصرة (4)، ومن ثم تزوج أبو منصور إسحاق بن المتقي ببنت ناصر الدولة على مئتي ألف دينار، وتمكن ناصر الدولة، وأخذ ضياع المتقي، وصادر الدواوين، وظلم.
ثم بلغه هروب أخيه سيف الدولة من واسط، فخاف ناصر الدولة، ورد إلى الموصل ونهبت داره (5)، واستوزر علي بن أبي علي بن مقلة، وأقبل توزون من واسط فخلع عليه المتقي، ولقبه أمير الامراء، ولكن ما تم
__________
(1) " الكامل ": 8 / 382.
(2) السكباج: بالكسر، معرب عن سركه باجه، وهو: لحم يطبخ بخل.
" تاج العروس ": 2 / 59.
(3) " الكامل ": 8 / 383 - 384.
(4) " الكامل ": 8 / 384 - 385.
(5) " الكامل ": 8 / 396 - 397.
(*)

(15/108)

الود (1).
فعاد توزون إلى واسط وصادر المتقي وزيره، وبعث بخلغ إلى أحمد بن بويه، واستوزر غير واحد، ويعزلهم.
وصغر أمر الوزارة، ووهنت الخلافة العباسية.
وبلغ ذلك الناصر لدين الله المرواني، صاحب الاندلس (2)، فقال: أنا أولى بإمرة المؤمنين، فتلقب بذلك.
وكان قبل ذلك، يقال له: الامير، كآبائه.
وسار المتقي لله إلى تكريت، وتفلل أصحابه وقدم توزون فاستولى على بغداد، فأقبل ناصر الدولة في جمع كبير من الاعراب والاكراد، فالتقى توزون بعكبرا واقتتلوا أياما، ثم انهزم بنو حمدان، والمتقي إلى الموصل، ثم التقوا ثانيا على حربه (3) فانهزم سيف الدولة والخليفة إلى نصيبين وتبعهم توزون (4).
وأما أحمد بن بويه (5)، فإنه أقبل ونزل بواسط يريد بغداد (6).
ورغب توزون في الصلح.
وفي سنة 332 قتل أبو عبد الله بن البريدي أخاه أبا يوسف.
ومات بعده بيسير (7).
وكتب المتقي إلى صاحب مصر الاخشيد ليحضر إليه، فأقبل
__________
(1) " أخبار الراضي والمتقي ": 242، و " الكامل ": 8 / 399.
(2) " جذوة المقتبس ": 13.
وستأتي ترجمته ص / 336 / من هذا الجزء.
(3) " أخبار الراضي والمتقي ": 256 - 257 وفي " الكامل ": 8 / 407 " فالتقى هو وتوزون بحربى في شعبان، فانهزم سيف الدولة مرة ثانية، وتبعه توزون ".
وحربي: مقصورة:
بليدة في أقصى دجيل بين بغداد وتكريت.
" معجم البلدان ": 2 / 237.
(4) " الكامل ": 8 / 406 - 407.
(5) الملقب بمعز الدولة، من ملوك بني بويه في العراق.
امتلك بغداد سنة / 334 / ه في خلافة المستكفي، ودام ملكه في العراق / 22 / سنة إلا شهرا، توفي سنة / 356 / ه.
له ترجمة في " وفيات الاعيان ": 1 / 174 - 177.
(6) " الكامل ": 8 / 408.
(7) " الكامل ": 8 / 409.
(*)

(15/109)

إليه فوجده بالرقة.
وبان للمتقي من بني حمدان الضجر، فراسل توزون، واستوثق منه (1)، فعلم بذلك الاخشيد، فقال للمتقي: أنا عبدك، وقد عرفت غدر الاتراك.
فالله الله في نفسك، سر معي إلى الشام ومصر، لتأمن.
فلم يطعه، فرد إلى بلاده (2).
وقتل ببغداد حمدي اللص الذي ضمن (3) اللصوصية في الشهر بخمسة وعشرين ألف دينار.
فكان ينزل على الدور والاسواق بالشمع والمشعل جهارا.
ظفر به شحنة بغداد فوسطه (4).
وكان توزون ببغداد وإليه الامور فاعتراه صرع (5).
وهلك أبو عبد الله البريدي.
وخلف ألف ألف دينار، وبضعة عشر ألف ألف درهم، ومن الآلات والقماس ما قيمته ألف ألف دينار (6).
وتوجه المتقي من الرقة إلى بغداد، فأقام بهيت، وحلف له توزون، فلما التقاه، ترجل له وقبل الارض، ومشى بين يديه إلى مخيم ضربه للمتقي، فلما نزل قبض توزون عليه وسمله، وأدخل بغداد أعمى (7).
فلله الامر، وأخذ منه البرد والقضيب والخاتم.
وأحضر عبد المستكفي بالله بن المكتفي
فبايعه بالخلافة.
__________
(1) " الكامل ": 8 / 411.
(2) " الكامل ": 8 / 418، و " تاريخ الخلفاء ": 396.
وستأتي ترجمة الاخشيذ ص 365 من هذا الجزء.
(3) علق ابن الاثير بقوله: " وهذا ما لم يسمع بمثله ".
(4) أي قطعه نصفين.
" الكامل ": 8 / 416.
(5) " الكامل ": 8 / 417.
(6) " الكامل ": 8 / 410 - 411.
(7) " الكامل ": 8 / 418 - 419.
(*)

(15/110)

خلع المتقي في العشرين من المحرم سنة ثلاث وثلاثين، وقيل: في صفر ولم يمهل توزون ولا حال عليه الحول.
توفي المتقي في السجن بعد كحله بدهر وذلك في شعبان سنة سبع وخمسين وثلاث مئة.
وله من الاولاد: أبو منصور محمد فقط.

60 - المستكفي * الخليفة المستكفي بالله، أبو القاسم عبد الله بن المكتفي علي بن المعتضد، العباسي.
كان ربع القامة مليحا، معتدل البدن، أبيض بحمرة، خفيف العارضين.
وأمه أم ولد.
بويع وقت خلع المتقي لله.
وله يومئذ إحدى وأربعون سنة.
قام ببيعته توزون.
فأقبل أحمد بن بويه، واستولى على الاهواز والبصرة وواسط، فبرز لمحاربته جيش بغداد مع توزون، فدام الحرب بينهما أشهرا، وينهزم فيها
توزون ولازمه الصرع، وضاق بأحمد الحال والقحط.
فرد إلى الاهواز، وقطع توزون الجسر وراءه، وعاد إلى بغداد مشغولا بنفسه (1).
ووزر أبو الفرج السامري، ثم عزله توزون بعد أربعين يوما، وأغرمه ثلاث مئة ألف
__________
* مروج الذهب: 2 / 540، تاريخ بغداد: 10 / 10 - 11، المنتظم: 6 / 339، 364، الكامل: 8 / 420 وما بعدها، النبراس: 120 - 121، العبر: 2 / 245، نكت الهميان: 182 - 183، البداية والنهاية: 11 / 210 - 211، النجوم الزاهرة: 3 / 299، تاريخ الخلفاء: 397 - 398، شذرات الذهب: 2 / 345.
(1) " الكامل ": 8 / 408 - 409.
(*)

(15/111)

دينار (1).
ورد إلى الوزارة أبا جعفر بن شيرزاد (2)، واشتد بالعراق القحط، ومات الناس جوعا، وهلك ملك الامراء توزون في أول سنة أربع، فطمع في منصبه ابن شيرزاد، وحلف العساكر، ونزل بظاهر بغداد، وبعث المستكفي إليه بالخلع والاقامات، فصادر التجار والكتاب، وسلط جنده على العوام.
فهرب الناس، وانقطع الجلب، ووهن أمن بغداد (3).
وأما أحمد بن بويه فقصد بغداد، ونزل باجسراي (4)، وهرب الاتراك إلى الموصل، واستتر المستكفي، وابن شيرزاد، فنزل معز الدولة أحمد بن بويه بالشماسية، وبعث إليه الخليفة التحف والخلع، ثم حضر وبايع، فلقبه الخليفة بمعز الدولة، ولقب أخاه عليا عماد الدولة، وأخاه الآخر الحسن ركن الدولة.
وضربت أسماؤهم على السكة، ثم ظهر ابن شيرزاد، وقرر مع معز الدولة أمورا، منها: في الشهر للخليفة مئة وخمسون ألف درهم ليس إلا (5)، وكانت علم القهرمانة معظمة عند المستكفي تأمر وتنهى فعملت دعوة للامراء فاتهمها معز الدولة (6) وكان أصفبذ (7) قد شفع إلى الخليفة في شيعي
مغبن فرده فحقد.
وقال لمعز الدولة: الخليفة يراسلني فيك، فتخيل
__________
(1) " الكامل ": 8 / 447 وفيه: " وصودر على ثلاث مئة ألف درهم ".
(2) محمد بن يحيى بن شيرزاد.
كان وزيرا لبجكم، وقد أطنب الصولي في كتابه " أخبار الراضي والمتقي " في مدحه.
انظر على سبيل المثال: 263 - 266.
وأخباره " في الكامل ": 8 / 354، وما بعدها.
(3) " الكامل ": 8 / 448 - 449.
(4) هكذا في الاصل، وفي " معجم البلدان ": 1 / 313: باجسرى، بكسر الجيم، وسكون السين، وراء، والقصر، بليدة في شرقي بغداد.
(5) " الكامل ": 8 / 449 - 450.
(6) في " الكامل ": 8 / 450 " فاتهمها معز الدولة أنها فعلت ذلك - أي الدعوة - لتأخذ عليهم البيعة للمستكفي ويزيلوا معز الدولة، فساء ظنه لذلك لما رأى من إقدام علم ".
(7) هكذا في الأصل، وفي " الكامل ": 8 / 480 أصفهدوست.
وهو خال معز الدولة.
(*)

(15/112)

منه (1)، ثم دخل على الخليفة اثنان من الديلم، فطلبا منه الرزق، فمد يده للتقبيل، فجبذاه (2) من سرير الخلافة، وجراه بعمامته، ونهبت داره، وأمسكوا القهرمانة وجماعة، وساقوا المستكفي ماشيا إلى منزل معز الدولة، فخلع المستكفي وسمله.
فكانت خلافته ستة عشر شهرا، وبايعوا في الحال الفضل بن المقتدر، ولقبوه المطيع لله.
وبقي المستكفي مسجونا إلى أن مات في سنة ثمان وثلاثين وثلاث مئة.
وله ست وأربعون سنة، استقل بملك العراق معز الدولة.
وضعف دست الخلافة جدا، وظهر الرفض والاعتزال ببني بويه، نسأل الله العفو.
وكان إكحال المستكفي بعد أن خلع نفسه ذليلا مقهورا في جمادى الآخرة سنة أربع وثلاثين فعاش بعد العزل
والكحل أربعة أعوام (3).

61 - المطيع لله * الخليفة أبو القاسم الفضل بن المقتدر جعفر بن المعتضد أحمد بن الموفق العباسي.
ولد سنة إحدى وثلاث مئة.
وبويع بحكم خلع المستكفي نفسه سنة 334 وأمه اسمها مشغلة (4) أم ولد.
__________
(1) أي اتهمه.
وفي " تاريخ الخلفاء ": 397 فتحيل - بالحاء - وهو تصحيف.
(2) جبذ الشئ مثل جذبه، وليس مقلوبة كما زعم الجوهري.
(3) " الكامل ": 8 / 450 - 451.
* مروج الذهب: 2 / 552، تاريخ بغداد: 12 / 379 - 380، المنتظم: 6 / 343 - 345، 7 / 79، العبر: 2 / 334، البداية والنهاية: 11 / 212، تاريخ الخلفاء: 398 - 405، شذرات الذهب: 3 / 48 - 49.
(4) هكذا ضبطت في الاصل، وفي " التنبيه والاشراف ": 345 مشعلة، بالعين المهملة.
(*)

(15/113)

حدث عن: أبي القاسم البغوي.
روى عنه: أبو الفضل التميمي (1).
وكان كالمقهور مع نائب (2) العراق ابن بويه، قرر له في اليوم مئة دينار فقط (3).
واشتد الغلاء المفرط ببغداد، فذكر ابن الجوزي أنه أشترى لمعز الدولة كر دقيق بعشرين ألف درهم (4).
قلت: ذلك سبعة عشر قنطارا بالدمشقي، [ لان الكر أربعة وثلاثون كارة ] (5)، والكارة خمسون رطلا.
واقتتل صاحب الموصل ناصر الدولة، ومعز الدولة.
فالتقوا بعكبرا، فانتصر ناصر الدولة، ونزل بالجانب الشرقي، ثم تلاشى أمره، وفر، فوضعت الديلم السيف والنهب في البلد، وسبيت النساء.
ثم تمكن المطيع قليلا ثم اصطلح ابن بويه، وصاحب الموصل، فعز ذلك على الاتراك الذين قوي بهم صاحب الموصل، وهموا بقتله، فحاربهم فمزقهم (6)، وهرب إليه أبو جعفر بن شيرزاد، فسمله وسجنه (7).
وفيها، أعني: سنة 336، خرج معز الدولة، والمطيع إلى البصرة
__________
(1) هو عبد الواحد بن عبد العزيز، أبو الفضل التميمي، فقيه حنبلي، توفي سنة / 410 / ه له ترجمة في " تاريخ بغداد ": 11 / 14 - 15 و " طبقات الحنابلة ": 2 / 179.
(2) كان عماد الدولة أمير الامراء، وحين توفي سنة / 338 / صار أخوه ركن الدولة أمير الامراء، وكان معز الدولة كالنائب عنهما في بغداد.
(3) " تاريخ الخلفاء ": 398.
(4) " المنتظم ": 6 / 345.
(5) زيادة من " النجوم الزاهرة ": 3 / 286.
(6) " الكامل ": 8 / 453 - 455.
(7) انظر الصفحة / 112 / تعليق رقم / 2 /.
و " الكامل ": 8 / 466.
(*)

(15/114)

لحرب أبي القاسم عبد الله بن أبي عبد الله البريدي، فاستأمن إليهم عسكر أبي القاسم، وهرب هو إلى القرامطة (1)، وعظم معز الدولة، ثم جاء أبو القاسم مستأمنا إلى بغداد، فأقطع قرى (2)، ثم اختلف صاحب الموصل، ومعز الدولة، وفر عن الموصل صاحبها، ثم صالح على أن يحمل في السنة ثمانية آلاف ألف درهم (3).
وفي سنة أربع وأربعين وثلاث مئة، مرض معز الدولة بعلة الانعاظ (4)، وأرجف بموته، فعقد إمرة الامراء لابنه بختيار، واستوزر (5) أبا محمد المهلبي، وعظم قدره (6).
وفي سنة سبع وأربعين، استولى معز الدولة على الموصل، وساق وراء ناصر الدولة إلى نصيبين فهرب إلى حلب فبالغ أخوه في خدمته، وتراسلا في أن يكون الموصل بيد سيف الدولة لان ناصر الدولة غدر ونكث غير مرة بابن بويه، ومنع الحمل، ثم رد معز الدولة إلى بغداد (7).
وفي سنة خمسين ضمن (8) معز الدولة الشرطة والحسبة ببغداد،
__________
(1) " الكامل ": 8 / 469.
(2) " الكامل ": 8 / 480.
(3) " الكامل ": 8 / 477.
(4) الانعاظ: هو انتشار الذكر، وقد وصف ابن الاثير في " كامله ": 8 / 510 هذه العلة: " دوام الانعاظ مع وجع شديد في ذكره مع توتر أعصابه ".
(5) سنة / 339 / ه كما في " الكامل ": 8 / 485.
(6) " الكامل ": 8 / 510.
(7) " الكامل ": 8 / 522 - 524.
(8) كان الضمان مقصورا على الخراج، ثم تعدى إلى القضاء وكان أبو العباس عبد الله ابن الحسن بن أبي الشوارب أول من ضمنه، فمنعه الخليفة المطيع عن الدخول إليه، ثم استشرى الضمان إلى الشرطة والحسبة.
وقد أدى هذا النظام إلى فساد في الارض كبير.
(*)

(15/115)

وظلم، وأنشأ دارا لم يسمع بمثلها، خرب لاجلها دور الناس، وغرم عليها إلى أن مات ست مئة ألف دينار (1).
واستضرت الروم على بلاد الشام،
وأخذوا حلب بالسيف وغيرها من المدائن كسروج والرها، وأول تمكنهم أنهم هزموا سيف الدولة في سنة تسع وثلاثين.
فنجا الجهد في نفر يسير، وبلغهم وهن الخلافة، وعجز سيف الدولة عنهم بعد أن هزمهم غير (2) مرة.
وفي سنة 353 قصد معز الدولة الموصل ففر عنها ناصر الدولة، ثم التقوا فانتصر ناصر الدولة، وأسر الترك، واستأمن إليه الديلم، وأخذ ثقل معز الدولة وخزائنه، ثم صالحه (3)، وكان يقام مأتم عاشوراء ببغداد، ويقع فتن كبار لذلك.
ثم مات الوزير المهلبي سنة 351 (4)، ومات معز الدولة، فقام ابنه عز الدولة بختيار سنة ست وخمسين (5)، فجرت فتنة محمد بن الخليفة المستكفي فإنه لما كحل أبوه فر هو إلى مصر، وأقام عند كافور، ثم قويت نفسه، وقدم بغداد سرا، فعرف عز الدولة، وبايعه في الباطن كبراء، فظفر به عز الدولة فقطع أنفه وأذنيه، وسجنه ثم هرب هو وأخوه علي من الدار يوم عيد، وصار إلى ما وراء النهر، وخمل أمره (6).
وفي سنة ستين فلج المطيع، وبطل نصفه، وتملك بنو عبيد مصر
__________
(1) " الكامل ": 8 / 534.
(2) " الكامل ": 8 / 540 - 542.
(3) " الكامل ": 8 / 553 - 554.
(4) الحسن بن محمد بن عبد الله بن هارون، من ولد المهلب بن أبي صفرة، الازدي، أبو محمد، من كبار الوزراء، لقب بذي الوزارتين: وزارة الخليفة المطيع ووزارة السلطان معز الدولة، توفي في طريق واسط سنة / 352 / له ترجمة في " وفيات الاعيان ": 2 / 124 - 127.
وفي " الفوات ": 1 / 256 - 260.
(5) " الكامل ": 8 / 575.
(6) " الكامل ": 8 / 584 - 585.
(*)

(15/116)

والشام، وأذنوا بدمشق " بحي على خير العمل " (1)، وغلت البلاد بالرفض شرقا وغربا، (2) وخفيت السنة قليلا، واستباحت الروم نصيبين وغيرها، فلا قوة إلا بالله (3)، وقتل ببغداد، راجل من أعوان الشحنة، فبعث رئيس بغداد من طرح النار في أسواق فاحترقت بغداد حريقا مهولا.
واحترق النساء والاولاد، فعدة ما احترق ثلاث مئة وعشرون دارا وثلاث مئة وسبعة عشر دكانا، وثلاثة وثلاثون مسجدا.
وكثر الدعاء على الرئيس، وهو أبو الفضل الشيرازي (4)، ثم سقي، وهلك (5)، وأنشئت مدينة القاهرة للمعز العبيدي.
ووزر ببغداد أبو طاهر بن بقية، فكان راتبه من الثلج في اليوم ألف رطل، ومن الشمع في الشهر ألف من، فوزر لعز الدولة أربع سنين، ثم صلبه عضد الدولة (6).
ولما تحكم الفالج في المطيع دعاه سبكتكين الحاجب إلى عزل نفسه، وتسليم الخلافة إلى ابنه الطايع ففعل ذلك في ثالث عشر ذي القعدة سنة ثلاث وستين (7).
وأثبتوا خلعه على أبي الحسن
__________
(1) " تاريخ الخلفاء ": 402.
(2) إشارة إلى بني بويه والعبيديين الذين يسمون بالفاطميين.
(3) " الكامل ": 8 / 618.
(4) العباس بن الحسن، أبو الفضل الشيرازي، ناب في الوزارة عن المهلبي، واستوزره عز الدولة ثم اعتقل، ثم أعيد إلى الوزارة سنة / 360 / ه، وعزل بعد سنتين ونكب، حمل إلى الكوفة محبوسا، فمات فيها بعد مدة قصيرة، قيل: مسموما، وكان ظلوما غشوما.
" تجارب الامم ": 6 / 269 - 313.
(5) " المنتظم ": 7 / 60.
(6) وقد رثاه أبو الحسن محمد بن عمر بن يعقوب الانباري بقصيدته المشهورة:
علو في الحياة وفي الممات * لحق أنت إحدى المعجزات كأن الناس حولك حين قاموا * وفود نداك أيام الصلات (7) في الاصل: ثلاث وثلاثين، وهو وهم.
(*)

(15/117)

ابن أم شيبان القاضي.
ثم كان بعد يدعى الشيخ الفاضل (1).
وفيها أقيمت الدعوة العبيدية بالحرمين للمعز (2).
واستفحل البلاء باللصوص ببغداد، وركبوا الخيل، وأخذوا الخفارة، وتلقبوا بالقواد (3).
ثم إن المطيع خرج وولده الخليفة الطايع لله إلى واسط فمات هناك في المحرم سنة أربع وستين وثلاث مئة بعد ثلاثة أشهر من عزله (4).
وعمره ثلاث وستون سنة رحمه الله.
فكانت خلافته ثلاثين سنة سوى أشهر.
وفي أيامه تلقب صاحب الاندلس الناصر المرواني بأمير المؤمنين (5).
وقال: أنا أحق بهذا اللقب من خليفة من تحت يد بني بويه.
وصدق الناصر، فإنه كان بطلا شجاعا سائسا مهيبا له غزوات مشهودة، وكان خليقا للخلافة، ولكن كان أعظم منه بكثير المعز العبيدي (6) الاسماعيلي النحلة، وأوسع ممالك، حكم على الحرمين ومصر والشام والمغرب.

62 - الطائع لله * الخليفة أبو بكر عبد الكريم بن المطيع لله الفضل بن المقتدر جعفر بن المعتضد العباسي.
وأمه أم ولد.
__________
(1) " المنتظم ": 7 / 66.
(2) " المنتظم ": 7 / 75.
(3) المصدر السابق.
(4) " الكامل ": 8 / 645.
(5) ستأتي ترجمته رقم / 336 / من هذا الجزء.
(6) ستأتي ترجمته رقم / 68 / من هذا الجزء.
* تاريخ بغداد: 11 / 79، المنتظم: 7 / 66 - 68، 224، الكامل: 8 / 637 وما بعدها، النبراس: 124 - 127، العبر: 3 / 55 - 56، نكت الهميان: 196 - 197، تاريخ الخلفاء: 405 - 411، شذرات الذهب: 3 / 143.
(*)

(15/118)

نزل له أبوه لما فلج عن الخلافة في ذي القعدة سنة ثلاث وستين.
وكان الحل والعقد للملك عز الدولة، وابن عمه عضد الدولة.
وكان أشقر مربوعا كبير الانف (1).
قال ابن الجوزي: لما استخلف ركب وعليه البردة وبين يديه سبكتكين الحاجب وخلع من الغد على سبكتكين خلع السلطنة، وعقد له اللواء، ولقبه نصر الدولة.
ولما كان عيد الاضحى ركب الطائع إلى المصلى، وعليه قباء وعمامة، فخطب خطبة خفيفة بعد أن صلى بالناس فتعرض عز الدولة لاقطاع سبكتكين، فجمع سبكتكين الاتراك فالتقوا، فانتصر سبكتكين، وقامت معه العامة.
وكتب عز الدولة يستنجد بعضد الدولة، فتوانى، وصار الناس حزبين، فكانت السنة والديلم ينادون بشعار سبكتكين، والشيعة ينادون بشعار عز الدولة، ووقع القتال، وسفكت الدماء، وأحرق الكرخ (2).
وكان الطائع قويا في بدنه، زعر الاخلاق، وقد قطعت خطبته في العام الذي تولى خمسين يوما من بغداد.
فكانت الخطباء لا يدعون لامام حتى أعيدت في رجب (3)، وقدم عضد الدولة فأعجبه ملك العراق، واستمال الجند، فشغبوا على ابن عمه عز الدولة فأغلق عز الدولة بابه، وكتب عضد
الدولة عن الطائع إلى الآفاق بتوليته، ثم اضطرب أمره، ولم يبق بيده غير بغداد فنفذ إلى أبيه ركن الدولة (4)، يعلمه أنه قد خاطر بنفسه وجنده.
وقد
__________
(1) " تاريخ بغداد ": 11 / 79.
(2) " المنتظم ": 7 / 67 - 68.
(3) " المنتظم ": 7 / 75.
(4) الحسن بن بويه فناخسرو الديلمي، من كبار الملوك في الدولة البويهية، كان = (*)

(15/119)

هذب مملكة العراق، ورد الطائع إلى داره، وأن عز الدولة عاص، فغضب أبوه، وقال لرسوله: قل له: خرجت في نصرة ابن أخي، أو في أخذ ملكه ؟، فأفرج حينئذ عن عز الدولة، وذهب إلى فارس (1)، وتزوج الطائع ببنت عز الدولة الست شهناز على مئة ألف دينار (2)، وعظم القحط، حتى أبيع (3) الكر بمئة وسبعين دينارا (4).
وفي هذا الوقت كانت الحرب متصلة بين جوهر المعزي (5)، وبين هفتكين (6) بالشام، حتى جرت بينهما اثنتا عشرة وقعة، وجرت وقعة بين عز الدولة، وعضد الدولة، أسر فيها مملوك أمرد لعز الدولة فجن عليه، وأخذ في البكاء، وترك الاكل، وتذلل في طلبه، فصار ضحكة وبذل [ جاريتين ] عوادتين في فدائه (7).
وفي سنة خمس وستين حجت جميلة بنت صاحب الموصل، فكان معها أربع مئة جمل، وعدة محامل لا يدرى في أيها هي.
وأعتقت خمس مئة
__________
= صاحب أصبهان والري وهمدان، استمر في الملك / 44 / سنة توفي / سنة 366 / ه له ترجمة في " وفيات الاعيان ": 2 / 118 - 119.
(1) " المنتظم ": 7 / 75 - 76.
(2) " المنتظم ": 7 / 76، وقد ورد اسمها فيه " شاه زنان ".
(3) بمعنى عرض للبيع.
(4) " المنتظم ": 7 / 76.
(5) هو جوهر بن عبد الله الرومي، أبو الحسن، باني مدينة القاهرة والجامع الازهر، كان من موالي المعز لدين الله العبيدي، توفي سنة / 381 / ه.
له ترجمة في " وفيات الاعيان ": 1 / 375 - 380 وأخباره في " النجوم الزاهرة ": 4 / 28 وما بعدها.
(6) هكذا في الاصل: وفي " الكامل ": 8 / 656: " الفتكين "، وفي " وفيات الاعيان ": 4 / 54: " أفتكين ".
وهو أبو منصور الشرابي التركي.
من أكابر القواد الاتراك..ومن موالي معز الدولة ملكه الدمشقيون بلدهم، ليزيل عنهم حكم المصريين.
أخباره في " الكامل ": 8 / 656 - 661.
و " ذيل تاريخ دمشق " للقلانسي: 11 - 21.
(7) " المنتظم ": 7 / 83 - 84 وما بين حاصرتين منه.
(*)

(15/120)

نفس، وخلعت خمسين ألف ثوب، وقيل: كان معها أربع مئة محمل (1).
ثم في الآخر، استولى عضد الدولة على أموالها وقلاعها، وافتقرت لكونه خطبها فأبت وآل بها الحال إلى أن هتكها وألزمها أن تختلف مع الخواطئ لتحصل ما تؤديه، فرمت بنفسها في دجلة (2).
وفي سنة سبع وستين أقبل عضد الدولة في جيوشه، وأخذ بغداد، وتلقاه الطائع، وعملت قباب الزينة.
ثم خرج فعمل المصاف مع عز الدولة فأسر عز الدولة، ثم قتله، ونفذ إلى الطائع ألف ألف درهم، وخمسين ألف دينار، وخيلا وبغالا، ومسكا وعنبرا (3).
وكان الغرق العظيم ببغداد وبلغ الماء أحدا وعشرين ذراعا، وغرق خلق (4).
وتمكن عضد الدولة، ولقب أيضا تاج الملة (5)، وضربت له النوبة في ثلاثة أوقات (6)، وعلا سلطانه علوا لا مزيد عليه، ومع ذلك الارتقاء فكان يخضع للطائع، وجاءه رسول العزيز صاحب مصر، فراسله بتودد (7)، وطلب من الطائع أن يزيد في ألقابه، فجلس له الطائع وحوله مئة بالسيوف
__________
(1) " المنتظم ": 7 / 84.
(2) " مهذب الروضة الفيحاء " للعمري: 230 وفيه: أن عضد الدولة هو الذي ألقاها في دجلة.
سنة / 371 / 5 ولم يذكر هتكه لها.
(3) " المنتظم ": 7 / 86 - 87.
(4) " المنتظم ": 7 / 87.
(5) المصدر السابق.
(6) كان من العادة أن تضرب الدبادب في أوقات الصلاة على باب الخليفة.
وقد أحب معز الدولة أن تضرب له الدبادب أيضا على بابه.
وسأل المطيع ذلك، فلم يأذن له.
انظر " رسوم دار الخلافة ": 136 - 137 و " المنتظم ": 7 / 92.
(7) " المنتظم ": 7 / 98.
(*)

(15/121)

والزينة وبين يديه المصحف العثماني، وعلى كتفه البردة وبيده القضيب، وهو متقلد السيف (1).
وأسبلت الستارة، ودخل الترك والديلم بلا سلاح، ثم أذن لعضد الدولة، ورفعت له الستارة، فقبل الارض، قال: فارتاع زياد (2) القائد، وقال بالفارسية: أهذا هو الله، فقيل له: بل خليفة الله في أرضه.
ومشى عضد الدولة، وقبل الارض مرات سبعا، فقال الطائع لخادمه: استدنه.
فصعد، وقبل الارض مرتين، فقال: ادن إلي، فدنا حتى قبل رجله، فثنى الطائع يده عليه، وأمره، فجلس على كرسي بعد
الامتناع، حتى قال: أقسمت لتجلسن، ثم قال: ما كان أشوقنا إليك، وأتوقنا إلى مفاوضتك، فقال: عذري معلوم، قال: نيتك موثوق بها، فأومأ برأسه، فقال: قد رأيت أن أفوض إليك ما وكله الله إلي من أمور الرعية في شرق الارض وغربها سوى خاصتي وأسبابي، فتولى ذلك مستجيرا بالله، قال: يعينني الله على طاعة مولانا أمير المؤمنين وخدمته، وأريد كبار القواد أن يسمعوا لفظك، قال الطائع: هاتوا الحسين بن موسى، وابن معروف، وابن أم شيبان.
فقدموا، فأعاد الطائع قوله بالتفويض، ثم ألبس الخلع والتاج، فأومأ ليقبل الارض فلم يطق.
فقال الطائع: حسبك.
وعقد له لواءين بيده.
ثم قال: يقرأ كتابه فقرئ.
فقال الطائع: خار الله لنا ولك وللمسلمين، آمرك بما أمرك الله به، وأنهاك عما نهاك الله عنه، وأبرأ إلى الله مما سوى ذلك.
انهض على اسم الله.
ثم أعطاه بيده سيفا ثانيا غير سيف الخلعة، وخرج من باب الخاصة، وشق البلد.
وعمل أبو إسحاق الصابئ (3) قصيدته، فمنها:
__________
(1) أي سيف النبي صلى الله عليه وسلم.
(2) أحد قواد عضد الدولة.
(3) هو إبراهيم بن هلال بن إبراهيم بن زهرون، الحراني، أبو إسحاق الصابئ: نابغة = (*)

(15/122)

يا عضد الدولة الذي علقت * يداه من فخره بأعرقه يفتخر النعل تحت أخمصه * فكيف بالتاج فوق مفرقه ؟ ! (1) وتزوج الطائع ببنت عضد الدولة (2)، ورد العضد من همذان إلى بغداد، فتلقاه الخليفة.
ولم تجر بذلك عادة، ولكن بعث يطلب ذلك.
فما وسع الطائع التأخر، كان مفرط السطوة (3).
وبعث إليه العزيز كتابا أوله: من عبد الله أمير المؤمنين إلى عضد الدولة أبي شجاع مولى أمير المؤمنين.
سلام عليك، مضمون الرسالة الاستمالة مع ما يشافهه به الرسول، فبعث إليه رسولا وكتابا فيه مودة واعتذار مجمل.
وأدير المارستان العضدي في سنة اثنتين وسبعين وثلاث مئة ثم مات هو في شوالها (4).
وقام ولده صمصام الدولة، وكتم موته أربعة أشهر.
وجاء الخليفة فعزى ولده، ولطم عليه في الاسواق أياما (5).
وفي سنة 376 اختلف عسكر العراق، ومالوا إلى شرف الدولة شيرويه (6) أخي صمصام الدولة، فذل الصمصام وبادر إلى خدمة أخيه، فاعتقله ثم أمر بكحله فمات شرف الدولة والمكحول في شهر من سنة 379 (7)،
__________
= كتاب جيله، تقلد دواوين الرسائل والمظالم أيام المطيع لله العباسي، ثم قلده معز الدولة ديوان رسائله.
له كتاب " التاجي " في أخبار بني بويه، توفي سنة / 384 / ه له ترجمة في " يتيمة الدهر ": 2 / 218 - 286.
(1) " رسوم دار الخلافة ": 94 - 98، و " المنتظم ": 7 / 98 - 100.
(2) تقدم في الصفحة 120 أنه تزوج بنت عز الدولة أيضا.
" المنتظم ": 7 / 101.
(3) " المنتظم ": 7 / 104.
(4) " المنتظم ": 7 / 112 - 113.
وترجمته في الكتاب نفسه: 113 - 118.
(5) " المنتظم ": 7 / 120.
(6) في " الكامل ": 9 / 61 " شير زيل " (7) " الكامل ": 9 / 61.
(*)

(15/123)

وكان شرف الدولة فيه عدل، ووزر في أيامه أبو منصور محمد بن الحسن، ومما قدم معه عشرون ألف ألف درهم، وكان ذا رفق ودين (1).
ومن عدل
شرف الدولة رده على السيد أبي الحسن محمد بن عمر أملاكه.
وكان مغلها في السنة أزيد من ألف ألف دينار (2).
وعظم الغلاء ببغداد، حتى بيعت كارة (3) الدقيق الخشكار (4) بمئتين وأربعين درهما (5).
وفي هذا الحدود جاء بالبصرة سموم حارة (6)، فمات جماعة في الطرق (7).
وجاء " بفم الصلح " ريح خرقت (8) دجلة، حتى بانت أرضها فيما قيل، وهدت في جامعها، واحتملت زورقا فيه مواشي، فطرحته بأرض جوخى (9) فرأوه بعد أيام، نسأل الله العافية (10).
ولما مات شرف الدولة، جاء الطائع يعزي أخاه (11) بهاء الدولة أبا نصر.
فقبل أبو نصر الارض مرات، وسلطنه الطائع بالطوق والسوارين والخلع السبع، فأقر في وزارته أبا منصور المذكور، ويعرف بابن
__________
(1) " المنتظم ": 7 / 135.
(2) " المنتظم ": 7 / 136.
وكان عضد الدولة قد صادره.
(3) الكارة: خمسون رطلا.
(4) الخبز الاسمر غير النقي (فارسي).
(5) " المنتظم ": 7 / 136.
(6) في الاصل: حادة.
(7) " المنتظم ": 7 / 142.
(8) ربما يكون الوجه: " جرفت ".
(9) قال ياقوت: بالضم والقصر، وقد يفتح، وضبطها صاحب القاموس بالفتح، وهي بلدة من أعمال واسط.
(10) " المنتظم " 7 / 141.
(11) في الاصل: ابنه، وهو وهم.
(*)

(15/124)

صالحان (1).
وكان بهاء الدولة ذا هيبة ووقار وحزم، وحاربه ابن صمصام الدولة الذي كحل.
وخربت البصرة والاهواز، وعظمت الفتن، وتواتر أخذ العملات ببغداد (2)، وتحاربت الشيعة والسنة مدة، ثم وثبوا على الطائع لله في داره في تاسع عشر شعبان (3) سنة 381 وسببه أن شيخ الشيعة ابن المعلم (4) كان من خواص بهاء الدولة فحبس، فجاء بهاء الدولة، وقد جلس الطائع في الرواق متقلد السيف، فقبل الارض، وجلس على كرسي، فتقدم جماعة من أعوانه، فجذبوا الطائع بحمائل سيفه، ولفوه في كساء، وأصعد في سفينته إلى دار المملكة، وماج الناس وظن الجند أن القبض على بهاء الدولة، فوقع النهب، وقبض على الرئيس علي بن حاجب النعمي (5) وجماعة.
وصودروا واحتيط على الخزائن والخدم أيضا (6).
فكان الطائع هم بالقبض على ابن عمه القادر بالله وهو أمير، فهرب إلى البطائح (7)، وانضم إلى مهذب الدولة (8)، وبقي معه عامين، فأظهر
__________
(1) " المنتظم ": 7 / 148 - 149.
(2) " المنتظم ": 7 / 153 والعملات: السرقات.
(3) في " المنتظم ": 7 / 156 " رمضان ".
(4) هو علي بن محمد، الكوكبي، قال عنه ابن الاثير في " كامله ": 9 / 77: " كان المدبر لدولة بهاء الدولة، وإليه الحكم ".
(5) هو علي بن عبد العزيز بن إبراهيم، أبو الحسن، المعروف بابن حاجب النعمان، شاعر من بلغاء الكتاب، كتب للطائع ثم للقادر، وخوطب برئيس الرؤساء، توفي سنة / 423 / ه له ترجمة في " معجم الادباء ": 14 / 35 - 39.
(6) " المنتظم ": 7 / 156 - 157.
وفي " الكامل ": 9 / 79 سبب آخر للخلغ غير حبس ابن المعلم، وهو قلة المال بين يدي بهاء الدولة، وطمعه في ثروة الخليفة، ويرجع هذا الخبر قبض بهاء الدولة على ابن المعلم وقتله في سنة / 382 / ه.
(7) مفردها: البطيحة: وهي أرض واسعة بين واسط والبصرة، وسميت بطائح لان المياه تبطحت فيها، أي سالت واتسعت في الارض.
" معجم البلدان ": 1 / 450.
(8) هو علي بن نصر، أبو الحسن، أمير البطيحة، وليها بعد وفاة خاله المظفر / 376 / = (*)

(15/125)

بهاء الدولة أمر القادر وأنه أمير المؤمنين.
ونودي بذلك، وأشهد على الطائع بخلع نفسه، وأنه سلم الخلافة إلى القادر بالله، وشهد الكبراء بذلك، ثم طلب القادر، واستحثوه على القدوم، واستبيحت دار الخلافة حتى نقض خشبها (1).
وكتب القادر: من عبد الله أمير المؤمنين القادر بالله إلى بهاء الدولة، وضياء الملة أبي نصر بن عضد الدولة.
سلام عليك.
أما بعد: أطال الله بقاءك، وأدام عزك، ورد كتابك بخلع العاصي المتلقب بالطائع لبوائقه وسوء نيته.
فقد أصبحت سيف أمير المؤمنين المبير (2).
ثم في السنة الآتية سلم الطائع المخلوع إلى القادر فأنزله في حجرة موكلا به، وأحسن صيانته، وكان المخلوع يطلب منه أمورا ضخمة، وقدمت بين يديه شمعة قد استعملت فأنكر ذلك، فأتوه بجديدة (3)، وبقي مكرما إلى أن توفي (4).
وما اتفق هذا الاكرام لخليفة مخلوع مثله.
وكانت دولته ثماني عشرة سنة (5).
وبقي بعد عزله أعواما إلى أن مات ليلة عيد الفطر سنة ثلاث وتسعين وثلاث مئة فصلى عليه القادر وكبر خمسا،
__________
= ه بعهد منه.
وقد عظم شأنه، حتى إن القادر بالله لجأ إليه لما خاف من الطائع سنة / 408 / ه
أخباره في " الكامل ": 9 / 50 وما بعدها و 302 - 303.
(1) " المنتظم ": 7 / 157.
(2) انظر الكتاب بأكمله في " المنتظم ": 7 / 159 - 160.
(3) " تاريخ الخلفاء ": 411.
(4) " الكامل ": 9 / 93.
(5) في الاصل: كانت دولته ثمانيا وعشرين سنة، وهو وهم وما أثبتناه على وجه التقريب.
إذ أنه ولي الخلافة سنة / 363 / ه وخلع سنة / 381 / ه وفي " تاريخ بغداد ": 11 / 79 " كانت مدة خلافته سبع عشرة سنة وتسعة أشهر وخمسة أيام ".
(*)

(15/126)

ورثاه الشريف الرضي بقصيدة (1).
وعاش ثلاثا وسبعين (2) سنة رحمه الله.

63 - القادر بالله * الخليفة أبو العباس أحمد بن الامير إسحاق بن المقتدر جعفر بن المعتضد العباسي البغدادي، وأمه اسمها تمني (3).
مولده سنة ست وثلاثين وثلاث مئة.
وماتت أمه في دولته، وقد عجزت سنة تسع وتسعين وثلاث مئة.
وكان أبيض كث اللحية يخضب، دينا عالما متعبدا وقورا من جلة الخلفاء وأمثلهم.
عده ابن الصلاح (4) في الشافعية.
تفقه على أبي بشر أحمد بن محمد الهروي (5).
__________
(1) مطلعها: أي طود دك من أي جبال * لقحت أرض به بعد حيال ما رأى حي نزار قبلها * جبلا سار على أيدي الرجال وهي طويلة انظر " الديوان ": 2 / 666 (طبعة بيروت 1309).
(2) في " المنتظم ": 7 / 224 " عاش ستا وسبعين " وربما يكون هو الصواب لان الطائع ولد سنة / 317 / وتوفي سنة / 393 / ه.
* تاريخ بغداد: 4 / 37 - 38، المنتظم: 7 / 160 - 165، 8 / 60 - 61، الكامل: 9 / 80 وما بعدها، النبراس: 127 - 136، الفخري: 254، العبر: 3 / 148، الوافي بالوفيات: 6 / 239 - 241، النجوم الزاهرة: 4 / 160 وما بعدها، تاريخ الخلفاء: 411 - 417، شذرات الذهب: 3 / 221 - 223.
(3) في " تاريخ بغداد ": 4 / 37 " يمنى " وفي " الكامل ": 9 / 80: " دمنة، وقيل: تمني ".
(4) عثمان بن عبدالرحمن بن موسى.
الكردي، تقي الدين، المعروف بابن الصلاح: أحد الفضلاء المقدمين في التفسير والحديث والفقه وأسماء الرجال، وهو صاحب المقدمة المشهورة في مصطلح الحديث.
توفي بدمشق سنة / 643 / ه انظر " وفيات الاعيان ": 3 / 243 - 245.
(5) له ترجمة في " تاريخ بغداد ": 5 / 88 - 89.
(*)

(15/127)

قال الخطيب: كان من الدين، وإدامة التهجد، وكثرة الصدقات على صفة اشتهرت عنه.
وصنف كتابا في الاصول، ذكر فيه فضل (1) الصحابة، وإكفار من قال: بخلق القرآن.
وكان ذلك الكتاب يقرأ في كل جمعة في حلقة أصحاب الحديث، ويحضره الناس مدة خلافته، وهي إحدى وأربعون سنة وثلاثة أشهر (2).
قلت: قام بخلافته بهاء الدولة كما تقدم (3) في سنة إحدى وثمانين، واستقدموه من البطائح فجهزه أميرها مهذب الدولة علي بن نصر، وحمله من الآلات والرخت بما أمكن، وأعطاه طيارا (4) فلما قدم واسط، أتاه الاجناد،
وطلبوا رسم البيعة، وهاشوا (5)، فوعدهم بالجميل، فرضوا، فكان مقامه بالبطيحة أزيد من سنتين، فقدم (6)، واستكتب أبا الفضل محمد بن أحمد عارض الديلم، وجعل أستاذ داره عبد الواحد الشيرازي وحلف هو وبهاء الدولة كل منهما لصحابه ثم سلطنه (7).
وذكر محمد بن عبدالملك الهمذاني (8)، أن القادر كان يلبس زي العامة، ويقصد الاماكن المباركة (9).
وطلب من أبي الحسن بن القزويني
__________
(1) في " تاريخ بغداد ": 4 / 37 " فضائل ".
(2) " تاريخ بغداد ": 4 / 37 - 38.
(3) انظر ص / 126 / من هذا الجزء.
(4) نوع من السفن.
(5) الهوشة: الفتنة والهيج والاضطراب، يقال: هاش القوم، من باب قال.
(6) " المنتظم ": 7 / 157.
(7) " المنتظم ": 7 / 161.
(8) جمع الهمذاني تاريخا في الملوك والدول..وكان رجلا فاضلا حسن المعرفة بالتواريخ وأخبار الدول والملوك والحوادث.
قال عنه ابن النجار: " به ختم هذا الفن ".
توفي سنة / 521 / " الوافي بالوفيات ": 4 / 37 - 38.
(9) " المنتظم ": 7 / 161.
(*)

(15/128)

أن ينفذ له من طعامه، فنفذ باذنجانا مقلوا بخل وباقلى ودبسا، فأكل منه وفرق، وبعث إليه بمئتي دينار فقبلها.
ثم طلب منه بعد طعاما، فبعث إليه زبادي فراريج ودجاج وفالوذج، فتعجب الخليفة وسأله، فقال: لم أتكلف، ولما وسع علي وسعت على نفسي فأعجبه، وكان يتفقده (1).
وعملت الرافضة عيد الغدير (2)، يعني: يوم المؤاخاة، فثارت السنة، وقووا، وخرقوا علم السلطان.
وقتل جماعة، وصلب آخرون، فكفوا (3).
وفي هذا القرب طلب أمير مكة أبو الفتوح العلوي الخلافة، وتسمى بالراشد بالله، ولحق بآل جراح الطائي بالشام، ومعه أقاربه، ونحو من ألف عبد، وحكم بالرملة، فانزعج العزيز (4) بمصر، وتلطف (5) بالطائيين، وبذل لهم الاموال، وكتب بإمارة الحرمين لابن عم الراشد، فوهن أمر الراشد، فأجازه أبو حسان الطائي، وتلطف له حتى عاد إلى إمرة مكة (6).
وفيها استولى بزال (7) على دمشق، وهزم متوليها منيرا (8).
__________
(1) " المنتظم ": 7 / 162.
وفي الاصل " فنفذ باذنجان مقلو بخل، وباقلى، ودبس ".
أي: بالرفع.
(2) يوم الغدير: يعنون به غدير خم، وخم: واد بين مكة والمدينة عند الجحفة به غدير، عنده خطب رسول الله صلى الله عليه وسلم في حجته التي حجها، فقال: " من كنت مولاه، فعلي مولاه، اللهم وال من والاه، وعاد من عاداه " وانظر مجمع الزوائد 9 / 103 - 109.
(3) " المنتظم ": 7 / 164.
(4) ستأتي ترجمته برقم / 69 / من هذا الجزء.
(5) أي العزيز.
(6) " المنتظم ": 7 / 164.
(7) في " ذيل تاريخ دمشق " نزال: بالنون.
(8) " ذيل تاريخ دمشق ": 40 وانظر ترجمة منير الخادم في " أمراء دمشق ": 89.
(*) سير 15 / 9

(15/129)

ونقص التشيع من بغداد، واستضرت الامراء على بهاء الدولة، وقهروه حتى سلم إليهم أبا الحسن ابن المعلم الكوكبي، فخنق (1)، وعظم القحط ببغداد.
وفي سنة 383 تزوج القادر بالله سكينة بنت الملك بهاء الدولة (2)، واستفحل البلاء بالعيارين ببغداد، ولم يحج أحد من العراق (3).
ومات في سنة 87 فخر الدولة علي بن ركن الدولة بن بويه بالري، ووزر له ابن عباد (4).
وكان شهما شجاعا، كان الطائع قد لقبه ملك الامة عاش ستا وأربعين سنة.
وكانت دولته أربع عشرة سنة، وترك ألفي ألف دينار وثمان مئة ألف دينار، ومن الجواهر ما قيمته ثلاثة آلاف ألف، ومن آنية الذهب ما وزنه ألف ألف، ومن آنية الفضة ما وزنه ثلاثة آلاف ألف، ومن فاخر الثياب ثلاثة آلاف حمل.
وكانت خزائنه على ثلاثة آلاف وخمس مئة جمل (5).
وفي سنة ثمان وثمانين هلك تسعة ملوك: صاحب مصر العزيز، وصاحب خراسان، وفخر الدولة المذكور، وصاحب خوارزم مأمون بن محمد، وصاحب بست (6) سبكتكين وغيرهم (7).
__________
(1) " المنتظم ": 7 / 168.
(2) " المنتظم ": 7 / 172.
(3) " المنتظم ": 7 / 174.
(4) هو إسماعيل بن عباد بن العباس، الملقب: بالصاحب، لصحبته مؤيد الدولة في صباه..كان نادرة زمانه، واعجوبة عصره في الفضائل والمكارم توفي سنة / 385 / ه له ترجمة وافية في " معجم الادباء ": 6 / 168 - 317.
(5) " المنتظم ": 7 / 197 - 198.
(6) مدينة بين سجستان وغزنين وهراة " معجم البلدان ": 1 / 414.
(7) مظم فيهم أبو منصور الثعالبي قصيدة.
فليراجها من يشاء في " تاريخ الخلفاء ": 413.
(*)

(15/130)

وفي سنة تسعين وثلاث مئة ظهر بسجستان معدن الذهب (1).
وفي سنة إحدى وتسعين عقد القادر بولاية العهد لابنه الغالب بالله، وهو في تسع سنين، وعجل بذلك، لان الخطيب الواثق (2) سار إلى خراسان، وافتعل كتابا من القادر بأنه ولي عهده.
واجتمع ببعض الملوك فاحترمه، وخطب له بعد القادر، ونفذ رسولا إلى القادر بما فعل، فأثبت فسق الواثقي، ومات غريبا (3).
وكان الرفض علانية بدمشق في سنة أربع مئة.
ولقد أخذ نائبها تمصولت (4) البربري رجلا في سنة ثلاث وتسعين وثلاث مئة فطيف به على حمار: هذا جزاء من يحب أبا بكر وعمر، ثم قتل (5).
وفي هذا الحين ظهر أبوركوة (6) الاموي، والتف عليه من المغاربة والعرب خلق، وحارب ولعن الحاكم، فجهز الحاكم لحربه ستة عشر ألفا، فظفروا به وقتل (7).
__________
(1) " المنتظم ": 7 / 207.
(2) من ولد الخليفة الواثق بالله، هارون بن محمد، المتوفى سنة / 232 / ه، وكان يلي الخطابة.
(3) " المنتظم ": 7 / 215.
(4) هكذا رسمها الامام الذهبي وضبطها، وفي " الكامل ": 9 / 178 بالضاد، وفي " ذيل تاريخ دمشق ": 58: طزملت.
(5) " الكامل ": 9 / 178.
(6) قال ابن الجوزي في " المنتظم ": 7 / 233: وإنما كني بأبي ركوة لركوة كانت معه في أسفاره، يحملها على مذهب الصوفية ".
وستأتي نتف من أخباره في ترجمة الحاكم بأمر الله ص / 173 / (7) انظر قصة خروجه في " الكامل ": 9 / 197 - 203.
(*)

(15/131)

وفي سنة أربع مئة عمل ابن سهلان (1) سورا منيعا على مشهد علي (2).
وافتتح محمود بن سبكتكين فتحا عظيما من الهند.
وفي هذا الوقت انبثت دعاة الحاكم في الاطراف.
فأمر القادر بعمل محضر يتضمن القدح في نسب العبيدية (3)، وأنهم منسوبون إلى ديصان بن سعيد الخرمي، فشهدوا جميعا أن الناجم بمصر منصور بن نزار الحاكم حكم الله عليه بالبوار، وأن جدهم لما صار إلى الغرب تسمى بالمهدي عبيد الله، وهو وسلفه أرجاس أنجاس خوارج أدعياء، وأنتم تعلمون أن أحدا من الطالبيين لم يتوقف عن إطلاق القول بأنهم أدعياء، وأن هذا الناجم وسلفه (4) كفار زنادقة، ولمذهب الثنوية (5) والمجوسية (6) معتقدون، عطلوا الحدود، وأباحوا الفروج، وسفكوا الدماء، وسبوا الانبياء، ولعنوا السلف، وادعوا الربوبية، وكتب في المحضر الشريف الرضي، والشريف المرتضى، ومحمد بن محمد بن عمر، وابن الازرق العلويون، والقاضي أبو محمد بن الاكفاني، والقاسم أبو القاسم الجزري، والشيخ أبو حامد الاسفراييني، وأبو محمد الكشفلي (7)، وأبو الحسين
__________
(1) أبو محمد، الحسن بن سهلان.
عميد أصحاب الجيوش.
(2) " المنتظم ": 7 / 246.
(3) سيرد الكلام في نسبهم مفصلا في ترجمة المهدي ص / 141 / من هذا الجزء.
(4) في الاصل: وسيلة، وما أثبتناه من " المنتظم ": 7 / 255.
(5) أصحاب الاثنين الازليين.
النور والظلمة.
يزعمون بأنهما أزليان قديمان.
انظر " الملل والنحل ": 1 / 244.
(6) راجع " الملل والنحل ": 1 / 233 - 244.
(7) بفتح الكاف، وسكون الشين المعجمة، وضم الفاء - وفي اللباب ومعجم البلدان بفتحها - وفي آخرها اللام.
هذه النسبة إلى " كشفل " وهي من قرى آمل بطبرستان.
الانساب: 10 / 434 - 435.
انظر ترجمته في " تاريخ بعداد ": 8 / 105.
(*)

(15/132)

القدوري وأبو علي بن حمكان (1).
وورد على الخليفة كتاب محمود أنه غزا الكفار، وهم خلق معهم ست مئة فيل، وأنه نصر عليهم (2).
وفي سنة ثلاث وأربع مئة استبيح وفد العراق، وقل من نجا.
فيقال: هلك خمسة عشر ألفا.
وتسمى وقعة الفرعاء.
فسار ابن مزيد (3)، ولحقهم بالبرية، فقتل منهم مقتلة، وأسر أربعة عشر من كبارهم، فأهلكوا ببغداد (4).
وبعث ابن سبكتكين إلى القادر بأنه ورد إليه الداعي من الحاكم يدعوه إلى طاعته، فخرق كتابه، وبصق عليه (5).
ومات في حدودها أيلك خان صاحب ما وراء النهر الذي أخد البلاد من آل سامان من بضع عشرة سنة.
وكان ظالما مهيبا، شديد الوطأة.
وقد وقع بينه وبين طغان ملك الترك حروب، فورث أخوه طغان مملكته (6)، ومالاه ابن سبكتكين، فتحركت جيوش الصين لحرب طغان في أزيد من مئة ألف خركاة (7)، فالتقاهم طغان، ونصره الله (8).
__________
(1) " المنتظم ": 7 / 255 - 256.
(2) " المنتظم ": 7 / 256 - 257.
(3) علي بن مزيد الاسدي، أبو الحسن: صاحب الحلة..كان شجاعا، توفي سنة / 408 / ه وأخباره مبثوثة في كتب التاريخ.
(4) " المنتظم ": 7 / 261.
(5) " المنتظم ": 7 / 262.
(6) " الكامل ": 9 / 240.
(7) كلمة فارسية، معناها: الخيمة الكبيرة.
انظر " معجم الالفاظ الفارسية المعربة ": 53 - 54.
(8) " الكامل ": 9 / 297.
(*)

(15/133)

ومات بهاء الدولة أحمد (1) بن عضد الدولة، وتسلطن ابنه سلطان الدولة في ربيع الاول سنة أربع (2)، وجلس القادر لذلك، وقبل الارض فخر الملك الوزير (3)، وقرأ ابن حاجب النعمان العهد، وعلم عليه القادر، وأحضرت الخلع والتاج والطوق والسواران واللواءان، فعقدهما الخليفة بيده، وأعطى سيفا للخادم، فقال: قلده به فهو فخر له ولعقبه، وبعث بذلك إلى شيراز.
وفيها أبطل الحاكم المنجمين من ممالكه، وأعتق أكثر ممالكيه (4).
وجعل ولي عهده ابن عمه عبدالرحيم بن إلياس، وأمر بحبس النساء في البيوت، فاستمر ذلك خمسة أعوام (5)، وصلحت سيرته - لا أصلحه الله - ومنع ببغداد فخر الملك من عمل عاشوراء (6).
ووقعت القبة التي على صخرة بيت المقدس (7)، وافتتح ابن سبكتكين
خوارزم (8)، ووقع ببغداد بين الشيعة والسنة فتن عظمي، واشتد البلاء، واستضرت عليهم السنة، وقتل جماعة (9).
واستتاب القادر فقهاء المعتزلة، فتبرؤا من الاعتزال والرفض، وأخذت خطوطهم بذلك (10)
__________
(1) في " النجوم الزاهرة ": 4 / 232، فيروز، وقيل: خاشاد.
(2) " الكامل ": 9 / 241.
(3) له ترجمة في " وفيات الاعيان ": 5 / 124 - 127.
(4) في الاصل: أكبر، وهو تصحيف.
(5) " المنتظم ": 7 / 268.
(6) " المنتظم ": 7 / 276.
(7) " المنتظم ": 7 / 283.
(8) " المنتظم ": 7 / 284.
(9) " المنتظم ": 7 / 283.
(10) " المنتظم ": 7 / 287.
(*)

(15/134)

وتزوج سلطان الدولة ببنت صاحب الموصل قرواش (1).
وقتل الدرزي (2) الذي ادعى ربوبية الحاكم.
وامتثل ابن سبكتكين أمر القادر، فبث السنة بممالكه، وتهدد بقتل الرافضة والاسماعيلية والقرامطة، والمشبهة والجهمية والمعتزلة.
ولعنوا على المنابر (3).
وفيها أعني سنة تسع، قدم سلطان الدولة بغداد (4).
وافتتح ابن سبكتكين عدة من مدائن بالهند.
وورد كتابه ففيه: صدر العبد
من غزنة في أول سنة عشر وأربع مئة، وانتدب لتنفيذ الاوامر، فرتب في غزنة خمسة عشر ألف فارس، وأنهض ابنه في عشرين ألفا، وشحن بلخ وطخارستان باثني عشر ألف فارس، وعشرة آلاف راجل، وانتخب ثلاثين ألف فارس، وعشرة آلاف راجل لصحبة راية الاسلام.
وانضم إليه المطوعة، فافتتح قلاعا وحصونا، وأسلم زهاء عشرين ألفا، وأدوا نحو ألف ألف من الورق، وثلاثين فيلا.
وعدة الهلكى خمسون ألفا.
ووافى العبد مدينة لهم عاين فيها نحو ألف قصر، وألف بيت للاصنام.
ومبلغ ما على الصنم ثمانية وتسعون ألف دينار، وقلع أزيد من ألف صنم.
ولهم صنم
__________
(1) " المنتظم ": 7 / 287.
(2) في الاصل: الدوري، وهو تصحيف عن الدرزي، وهو محمد بن إسماعيل الداعي، كان من الباطنية القائلين بالتناسخ، قدم مصر واجتمع بالحاكم بأمر الله، وساعده على ادعاء الربوبية، وصنف له كتابا ذكر فيه أن روح آدم - عليه السلام - انتقلت إلى علي بن أبي طالب، وأن روح علي انتقلت إلى أبي الحاكم ثم انتقلت إلى الحاكم.
انظر " النجوم الزاهرة ": 4 / 184.
(3) " المنتظم ": 7 / 287.
(4) " المنتظم ": 7 / 290.
(*)

(15/135)

معظم يؤرخون مدته بجهالتهم بثلاث مئة ألف سنة، وحصلنا من الغنائم عشرين ألف ألف درهم، وأفرد الخمس من الرقيق.
فبلغ ثلاثة وخمسين ألفا، واستعرضنا ثلاث مئة وستة وخمسين فيلا (1).
ونفذت من القادر بالله خلع السلطنة لقوام الدولة بولاية كرمان (2).
وناب بدمشق عبدالرحيم ولي عهد الحاكم.
وقتل بمصر الحاكم وأراح الله منه في سنة إحدى عشرة (3).
وفي سنة أربع عشرة أقبل الملك مشرف الدولة مصعدا إلى بغداد من ناحية واسط، وطلب من القادر بالله أن يخرج لتلقيه، فتلقاه في الطيار وما فعل ذلك بملك قبله، وجاء مشرف الدولة، فصعد من زبزبه [ إلى ] (4) الطيار، فقبل الارض، وأجلس على كرسي (5)، وكان موت مشرف الدولة (6) بن بهاء الدولة في سنة ست عشرة.
فنهبت خزائنه.
وخطب لجلال الدولة، ثم إن الامراء عدلوا إلى الملك أبي كاليجار (7)، ونوهوا باسمه، وكان ولي عهد أبيه سلطان الدولة فخطب لهذا ببغداد، وكثرت العملات (8) ببغداد جدا، واستباح جلال الدولة الاهواز فنهب منها ما قيمته
__________
(1) " المنتظم ": 7 / 292 - 293 وسيورد المؤلف ترجمة محمود بن سبكتكين في الجزء السابع عشر برقم (319).
(2) " المنتظم ": 7 / 293.
(3) ستأتي ترجمة الحاكم برقم / 70 / من هذا الجزء.
(4) مابين حاصرتين ساقطة من الاصل.
والزبزب: سفينة صغيرة.
(5) " المنتظم ": 8 / 12.
(6) سيورد المؤلف ترجمته في الجزء السابع عشر برقم (425).
(7) ترجمته في " المنتظم ": 8 / 139.
(8) العملة: بفتح العين المهملة وسكون الميم وفتح اللام، السرقة.
(*)

(15/136)

خمسة آلاف ألف دينار، وأحرقت في أماكن (1)، ودثرت.
ومرض القادر بالله في سنة إحدى وعشرين، ثم جلس للناس، وأظهر ولاية العهد لولده أبي جعفر (2).
وكان طاغية الروم قد قصد الشام في ثلاث مئة ألف، ومعه المال على سبعين جمازة (3)، فأشرف على عسكره مئة فارس من الاعراب، وألف راجل فظنوا أنها كبسة، فلبس ملكهم خفا أسود لكي يختفي، وهرب فنهب من حواصله (4) أربع مئة بغل بأحمالها.
وقتل من جيشه خلق، وأخذ البرجمي (5) اللص وأعوانه العملات والمخازن الكبار، ونهبوا الاسواق، وعم البلاء (6)، وخرج على جلال الدولة جنده لمنع الارزاق (7).
وفي ذي الحجة من سنة اثنتين وعشرين وأربع مئة، مات القادر بالله في أول أيام التشريق.
وصلى عليه ابنه القائم بأمر الله، وكبر عليه أربعا.
ودفن في الدار، ثم بعد عشرة أشهر نقل تابوته إلى الرصافة، وعاش سبعا وثمانين سنة سوى شهر وثمانية أيام (8) وما علمت أحدا من خلفاء هذه الامة بلغ هذا السن، حتى ولا عثمان رضي الله عنه.
__________
(1) " الكامل ": 9 / 374 - 376، و " المنتظم ": 8 / 21.
(2) " المنتظم ": 8 / 47 - 48.
(3) الناقة.
(4) في " المنتظم ": 8 / 50 " من خاصته ".
(5) لبعض المفكرين المحدثين آراء جديرة بالدراسة حول هؤلاء العيارين.
وما كتبه ابن الاثير في " كامله ": 9 / 438 - 439 عن البرجمي يثير بعض الاعجاب به حقا...(6) " المنتظم ": 8 / 50.
(7) " المنتظم ": 8 / 56.
(8) " المنتظم ": 8 / 61.
(*)

(15/137)

64 - القائم بأمرالله * الخليفة أبو جعفر عبد الله بن القادر بالله أحمد بن إسحاق بن المقتدر جعفر العباسي البغدادي.
ولد سنة إحدى وتسعين وثلاث مئة في نصف ذي القعدة، وأمه بدر الدجى الارمنية، وقيل قطر الندى بقيت إلى أثناء خلافته (1).
وكان مليحا وسيما أبيض بحمرة، قوي النفس، دينا ورعا متصدقا.
له يد في الكتابة والادب، وفيه عدل وسماحة.
بويع يوم موت أبيه بعهد له منه في ذي الحجة سنة اثنتين وعشرين وأربع مئة.
وأبوه هو الذي لقبه.
ولم يزل أمره مستقيما إلى أن قبض عليه في سنة خمسين وأربع مئة، لان أرسلان التركي البساسيري (2)، عظم شأنه لعدم نظير له.
وتهيبته أمراء العرب والعجم، ودعي له على المنابر.
وظلم وخرب القرى، وانقهر معه القائم، ثم تحدث بأنه يريد نهب دار الخلافة، وعزل القائم.
فكاتب القائم طغرلبك (3) ملك الغز يستنهضه، وكان بالري، ثم أحرقت دار البساسيري،
__________
* تاريخ بغداد: 9 / 399 - 404، المنتظم: 8 / 57 وما بعدها، الكامل: 9 / 417 وما بعدها، النبراس: 136 - 143، الفخري: 254، العبر: 3 / 264، تاريخ الخلفاء: 417 - 423، شذرات الذهب: 3 / 326 - 327.
(1) في " الكامل ": 10 / 95.
" وقيل أيضا: اسمها علم ".
(2) بفتح الباء الموحدة، والالف بين السينين المهملتين، أولاهما مفتوحة، والاخرى مكسورة، بعدها ياء ساكنة آخر الحروف وفي آخرها الراء، هذه النسبة إلى بلدة بفارس يقال لها: بسا، وبالعربية: فسا، والنسبة بالعربية إليها: فسوي، وأهل فارس ينسبون إليها: البساسيري.
" الانساب ": 2 / 203.
وللبساسيري ترجمة في " وفيات الاعيان ": 1 / 192 - 193.
(3) هكذا ضبطه ابن خلكان.
انظر " وفيات الاعيان ": 5 / 63 - 68.
(*)

(15/138)

وهرب، وقدم طغرلبك في سنة 447 وذهب البساسيري إلى الرحبة (1) ومعه عسكر، فكاتب المستنصر فأمده من مصر بالاموال، ومضى طغرلبك سنة تسع إلى نصيبين ومعه أخوه ينال، فكاتب البساسيري ينال فأفسده، وطمع بمنصب أخيه.
فسار بجيش ضخم إلى الري، فسار أخوه في أثره، وتفرقت الكلمة.
والتقى الاخوان بهمذان.
وظهر ينال، واضطرب أمر بغداد، ووقع النهب، وفرت زوجة طغرلبك في جيش نحو همذان.
فوصل البساسيري في ذي القعدة إلى الانبار.
وبطلت الجمعة، ودخل شاليش عسكره، ثم دخل هو بغداد في الرايات المصرية، وضرب سرادقة على دجلة، ونصرته الشيعة.
وكان قد جمع العيارين والفلاحين، وأطمعهم في النهب.
وعظم القحط، واقتتلوا في السفن.
ثم في الجمعة المقبلة دعي لصاحب مصر بجامع المنصور، وأذنوا: بحي على خير العمل.
وخندق الخليفة حول داره، ثم نهض البساسيري في أهل الكرخ وغيرهم إلى حرب القائم، فاقتتلوا يومين، وكثرت القتلى، وأحرقت الاسواق، ودخلوا الدار (2) فانتهبوها، وتذمم القائم إلى الامير قريش العقيلي (3).
- وكان ممن قام مع البساسيري - فأذمه، وقبل بين يديه.
فخرج القائم راكبا، بين يديه الراية، والاتراك بين يديه، وأنزل في خيمة، ثم قبض البساسيري على الوزير أبي القاسم علي بن المسلمة، والقاضي أبي عبد الله الدامغاني، وجماعة، فصلب الوزير فهلك (4).
__________
(1) تقع على الفرات بين الرقة وبغداد.
(2) أي دار الخلافة.
(3) له ترجمة في " وفيات الاعيان ": 5 / 267.
(4) " تاريخ بغداد ": 9 / 399 - 404، وانظر " الفخري ": 257 - 258 وفي " طبقات الشافعية ": 5 / 247 - 253 تفصيل واف عن مقتل الوزير ابن المسلمة.
(*)

(15/139)

وكان القائم فيه خير واهتمام بالرعية، وقضاء للحوائج.
وقيل: إنه لما بقي معتقلا عند العرب كتب قصة، وبعث بها إلى بيت الله مستعديا ممن ظلمه وهي: إلى الله العظيم من المسكين عبده: اللهم إنك العالم بالسرائر، المطلع على الضمائر.
اللهم إنك غني بعلمك واطلاعك علي عن إعلامي، هذا عبدك قد كفر نعمك وما شكرها، أطغاه حلمك حتى تعدى علينا بغيا.
اللهم قل الناصر واعتز الظالم، وأنت المطلع الحاكم، بك نعتز عليه، وإليك نهرب من يديه، فقد حاكمناه (1) إليك، وتوكلنا في إنصافنا منه عليك، ورفعنا ظلامتنا إلى حرمك، ووثقنا في كشفها بكرمك.
فاحكم بيننا بالحق، وأنت خير الحاكمين (2).
وأما ماكان من طغرلبك، فإنه ظفر بأخيه وقتله (3).
ثم كاتب متولي عانة (4) في أن يرد القائم إلى مقر عزه (5).
وقيل: إن البساسيري عزم على ذلك لما بلغه السلطان طغرلبك، فحصل القائم في مقر دولته في الخامس والعشرين من ذي القعدة سنة إحدى وخمسين (6).
ثم جهز طغرلبك عسكرا قاتلوا البساسيري فقتل وطيف برأسه (7).
فكانت الخطبة للمستنصر ببغداد سنة كاملة.
__________
(1) في الاصل: حاكمنا.
(2) " المنتظم ": 8 / 195 - 196.
(3) " المنتظم ": 8 / 202.
(4) بلد مشهور بين الرقة وهيت، يعد في أعمال الجزيرة، وهي مشرفة على الفرات قرب حديثة النورة، وفيها قلعة حصينة.
" معجم البلدان ": 4 / 72.
(5) " المنتظم ": 8 / 203 - 204.
(6) " المنتظم ": 8 / 208.
(7) " المنتظم ": 8 / 210.
(*)

(15/140)

توفي القائم في ثالث عشر شعبان سنة سبع وستين وأربع مئة (1).

65 - المهدي وذريته * عبيد الله أبو محمد، أول من قام من الخلفاء الخوارج العبيدية الباطنية الذين قلبوا الاسلام، وأعلنوا بالرفض، وأبطنوا مذهب الاسماعيلية (2)، وبثوا الدعاة، يستغوون الجبلية والجهلة.
وادعى هذا المدبر، أنه فاطمي من ذرية جعفر الصادق (3)، فقال: أنا عبيد الله بن محمد بن عبد الله بن ميمون بن محمد بن إسماعيل بن جعفر ابن محمد.
وقيل: بل قال: أنا عبيد الله بن أحمد بن إسماعيل بن محمد بن إسماعيل بن جعفر الصادق.
وقيل: لم يكن اسمه عبيد الله، بل إنما هو سعيد بن أحمد، وقيل: سعيد بن الحسين.
__________
(1) " الكامل ": 10 / 94 - 95.
* الحلة السيراء: 1 / 190 - 194، الكامل: 8 / 24 وما بعدها، البيان المغرب: 1 / 158 وما بعدها، الروضتين: 1 / 201 - 203، وفيات الاعيان: 3 / 117 - 119،
المختصر في أخبار البشر: 2 / 63 وما بعدها، العبر: 2 / 193 - 194، مرآة الجنان: 2 / 285 - 286، البداية والنهاية: 11 / 179 - 180، تاريخ ابن خلدون: 4 / 31 - 40، اتعاظ الحنفا: 74 - 107، خطط المقريزي: 1 / 349 - 351، النجوم الزاهرة: 3 / 246 - 247، تاريخ ابن إياس: 1 / 45، شذرات الذهب: 2 / 294.
(2) انظر " الملل والنحل ": 1 / 191 - 198.
(3) هو جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب.
الملقب بالصادق، تقدمت ترجمته في الجزء السادس رقم 117.
(*)

(15/141)

وقيل: كان أبوه يهوديا.
وقيل: من أولاد ديصان (1) الذي ألف في الزندقة.
وقيل: لما رأى اليسع صاحب سجلماسة (2) الغلبة، دخل فذبح المهدي.
فدخل أبو عبد الله الشيعي، فرآه قتيلا، وعنده خادم له، فأبرز الخادم، وقال للناس: هذا إمامكم (3).
والمحققون على أنه دعي (4) بحيث إن المعز منهم لما سأله السيد ابن طباطبا (5) عن نسبه، قال: غدا أخرجه لك، ثم أصبح وقد ألقى عرمة (6) من الذهب، ثم جذب نصف سيفه من غمده، فقال: هذا نسبي، وأمرهم بنهب الذهب، وقال: هذا حسبي (7)،
__________
(1) انظر " الفهرست ": 474، و " الملل والنحل ": 1 / 250 - 251 ومن البراهين التي يتذرع بها مؤيد والنسب الفاطمي، أن " ديصان " هذا عاش ومات قبل ظهور الدعوة الاسماعيلية بنحو أربعة قرون.
وإليه تنسب " الديصانية " وهي إحدى فرق الثنوية.
(2) مدينة جنوبي المغرب في طرف بلاد السودان، بينها وبين فاس عشرة أيام.
(3) " وفيات الاعيان ": 3 / 118.
(4) اختلف علماء الانساب والمؤرخون في صحة نسبه، فقد تشابكت في أقوالهم العداوة السياسية والمذاهب العقائدية، فممن أنكر نسبهم الباقلاني وابن خلكان..ومن المؤيدين: ابن خلدون والمقريزي..وفي كتاب " اتعاظ الحنفا ": 41 - 42 تعليق للمحقق يحسن الرجوع إليه.
(5) هو أبو محمد، عبد الله بن أحمد بن علي.
كان طاهرا كريما فاضلا، توفي سنة / 348 / ه له ترجمة في " وفيات الاعيان ": 3 / 81 - 83.
(6) العرمة: بالتحريك: مجمع رمل..وقد استعمله هنا بمعنى كومة من الذهب.
(7) الخبر مع اختلاف في اللفظ في " وفيات الاعيان ": 3 / 82.
وقد نقد ابن خلكان نفسه هذا الخبر بما ملخصه: 1 - إن المعز دخل مصر سنة / 362 / وابن طباطبا المذكور توفي / 348 / ه فكيف يتصور الجمع بينهما ؟..2 - لعل صاحب الواقعة كان ولده.
(*)

(15/142)

وقد صنف ابن الباقلاني وغيره من الائمة في هتك مقالات العبيدية، وبطلان نسبهم.
فهذا نسبهم، وهذه نحلتهم.
وقد سقت في حوادث " تاريخنا " من أحوال هؤلاء وأخبارهم في تفاريق السنين عجائب.
وكان هذا من أهل سلمية (1) له غور، وفيه دهاء ومكر، وله همة علية، فسرى على أنموذج علي بن محمد الخبيث (2)، صاحب الزنج الذي خرب البصرة وغيرها، وتملك بضع عشرة سنة.
وأهلك البلاد والعباد.
وكان بلاء على الامة، فقتل سنة سبعين ومئتين.
فرأى عبيد الله أن ما يرومه من الملك، لا ينبغي أن يكون ظهوره بالعراق ولا بالشام، فبعث أولا له داعيين شيطانين داهيتين، وهما الاخوان
أبو عبد الله الشيعي (3)، وأخوه أبو العباس، فظهر أحدهما باليمن، والاخر بأفريقية، وأظهر كل منهما الزهد والتأله، وأدبا أولاد الناس، وشوقا إلى الامام المهدي (4).
__________
= 3 - رأيت في " تاريخ ابن زولاق " أن الشريف الذي التقى بالمعز هو أبو جعفر مسلم بن عبيد الله الحسيني، والشريف أبو إسماعيل إبراهيم بن أحمد الحسيني، لعل أحدهما صاحب الواقعة.
انتهى.
(1) بليدة بالشام من أعمال حمص.
(2) من كبار أصحاب الفتن في العهد العباسي، وفتنته مشهورة في كتب التاريخ بفتنة الزنج، لان أكثر أنصاره منهم.
ظهر في أيام المهتدي بالله العباسي / 255 / ه.
وعجز عن قتاله الخلفاء.
حتى ظفر به الموفق بالله أيام المعتمد فقتله وبعث برأسه إلى بغداد.
أخباره في " الكامل ": 7 / 205 وما بعدها.
(3) هو الحسين بن أحمد بن محمد بن زكريا، كان من الدهاة، وقد مهد القواعد للمهدي، ووطد له البلاد، قتله المهدي مع أخيه سنة / 298 / ه.
انظر " الحلة السيراء ": 1 / 194 - 195، و " وفيات الاعيان ": 2 / 292 - 293 و " الوافي بالوفيات ": 12 / 328 - 329.
(4) " الكامل ": 8 / 31 - 34.
(*)

(15/143)

ولهم (1) البلاغات السبعة: فالاول للعوام وهو الرفض، ثم البلاغ الثاني للخواص، ثم البلاغ الثالث لمن تمكن، ثم الرابع لمن استمر سنتين، ثم الخامس لمن ثبت في المذهب ثلاث سنين، ثم السادس لمن أقام أربعة أعوام، ثم الخطاب بالبلاغ السابع وهو الناموس الاعظم.
قال محمد بن إسحاق النديم: قرأته (2) فرأيت فيه أمرا عظيما من إباحة
المحظورات، والوضع من الشرائع وأصحابها، وكان في أيام معز الدولة ظاهرا شائعا، والدعاة منبثون في النواحي، ثم تناقص (3).
قلت: ثم استحكم أمر أبي عبد الله بالمغرب، وتبعه خلق من البربر، ثم لحق به أخوه، وعظم جمعه، حتى حارب متولي المغرب وقهره، وجرت له أمور طويلة في أزيد من عشرة أعوام (4).
فلما سمع عبيد الله بظهور داعيه، سار بولده في زي تجار، والعيون عليهما إلى أن ظفر بهما متولي الاسكندرية فسر بهما، وكاشر لهما التشيع فيه فدخلا المغرب (5).
فظفر بهما أمير المغرب فسجنهما، ولم يقرا له بشئ (6)، ثم التقى هو وأبو عبد الله الشيعي، فانتصر أبو عبد الله، وتملك (7) البلاد، وأخرج المهدي من السجن، وقبل يده وقال لقواده: هذا إمامنا، فبايعه (8) الملا.
__________
(1) أي للفاطميين.
(2) أي: البلاغ السابع.
(3) أي: أمر المذهب، وقل الدعاة فيه.
انظر " الفهرست ": 268.
(4) " الكامل ": 8 / 30، وما بعدها.
(5) " الكامل ": 8 / 38.
(6) " الكامل ": 8 / 39.
(7) " الكامل ": 8 / 40 - 41.
(8) " الكامل ": 8 / 47 - 50.
(*)

(15/144)

ووقع بعد بينه وبين داعييه لكونه ما أنصفهما، ولا جعل لهما كبير منصب، فشككا فيه خواصهما، وتفرقت كلمة الجنود، ووقع بينهم
مصاف (1).
فانتصر عبيد الله، وذبح الاخوين (2).
ودانت له الامم.
وأنشأ مدينة المهدية (3)، ولم يتوجه لحربه جيش لبعد الشقة ولوهن شأن الخلافة بإمارة المقتدر (4).
وجهز من المغرب ولده ليأخذ مصر، فلم يتم له ذلك.
قال أبو الحسن القابسي، صاحب الملخص: (5) إن الذين قتلهم عبيد الله، وبنوه أربعة آلاف في دار النحر في العذاب من عالم وعابد ليردهم عن الترضي عن الصحابة، فاختاروا الموت.
فقال سهل الشاعر: وأحل دار النحر في أغلاله * من كان ذا تقوى وذا صلوات (6) ودفن سائرهم في المنستير (7)، وهو بلسان الفرنج: المعبد الكبير.
وكانت دولة هذا بضعا وعشرين سنة.
حكى الوزير القفطي (8) في سيرة بني عبيد، قال: كان أبو عبد الله الشيعي أحد الدواهي، وذلك أنه جمع مشايخ كتامة ليشككهم في الامام،
__________
(1) لم تذكر كتب التاريخ أن حربا اشتعلت بين المهدي وداعييه أبي عبيد الله وأبي العباس.
(2) انظر " الكامل ": 8 / 50 - 53 و " البيان المغرب ": 1 / 164 - 165.
(3) " الكامل ": 8 / 94.
(4) تقدمت ترجمته برقم / 24 / من هذا الجزء.
(5) هو علي بن محمد بن خلف، المعافري القيرواني، عالم المالكية في عصره، كان حافظا للحديث وعلله، توفي سنة / 403 / وكتابه المشهور " ملخص الموطأ ".
(6) انظر " معالم الايمان ": 3 / 41.
(7) موضع بين المهدية والسوسة بأفريقية، وهو خمسة قصور يحيط بها سور واحد كان يسكنها قوم من أهل العبادة والعلم.
انظر " معجم البلدان ": 5 / 209 - 210.
(8) هو علي بن يوسف بن إبراهيم.
وزير، مؤرخ، ولد بقفط (من الصعيد الاعلى بمصر) وسكن حلب، فولي بها القضاء، ثم الوزارة، من كتبه المشهورة " إنباه الرواة " وله أيضا =.
(*)

(15/145)

فقال: إن الامام كان بسلمية قد نزل عند يهودي عطار يعرف بعبيد، فقام به وكتم أمره، ثم مات عبيد عن ولدين فأسلما هما وأمهما على يد الامام، وتزوج بها، وبقي مختفيا.
وبقي الاخوان في دكان العطر.
فولدت للامام ابنين، فعند اجتماعي به سألته أي الاثنين إمامي بعدك ؟ فقال: من أتاك منهما فهو إمامك.
فسيرت أخي لاحضارهما، فوجد أباهما قد مات هو وابنه الواحد.
فأتى بهذا.
وقد خفت أن يكون أحد ولدي عبيد.
فقالوا: وما أنكرت منه ؟ قال: إن الامام يعلم الكائنات قبل وقوعها.
وهذا قد دخل معه بولدين.
ونص الامر في الصغير بعده، ومات بعد عشرين يوما، يعني: الولد.
ولو كان إماما لعلم بموته.
قالوا: ثم ماذا ؟ قال: والامام لا يلبس الحرير والذهب.
وهذا قد لبسهما.
وليس له أن يطأ إلا ما تحقق أمره.
وهذا قد وطئ نساء زيادة الله، يعني: متولي المغرب.
قال: فشككت كتامة في أمره، وقالوا: فما ترى ؟ قال: قبضه ثم نسير من يكشف لنا عن أولاد الامام على الحقيقة.
فأجمعوا أمرهم.
وخف كبير كتامة فواجه المهدي، وقال: قد شككنا فيك، فائت بآية.
فأجابه بأجوبة، قبلها عقله.
وقال: إنكم تيقنتم، واليقين لا يزول إلا بيقين لا بشك.
وإن الطفل لم يمت، وإنه إمامك، وإنما الائمة ينتقلون، وقد انتقل لاصلاح جهة أخرى.
قال: آمنت، فما لبسك الحرير ؟ قال: أنا نائب الشرع أحلل لنفسي ما أريد، وكل الاموال لي، وزيادة الله كان عاصيا.
وأما عبد الله الشيعي وأخوه، فإنهما أخذا يخببان (1) عليه فقتلهما.
__________
= كتاب " أخبار مصر " ولم يصلنا، أو أنه مغمور في دور الكتب لم تكشف عنه الايام.
ولعل الذهبي ينقل عنه هنا..توفي سنة / 646 / ه.
(1) أي: يفسدان عليه الامر.
(*)

(15/146)

وخرج عليه خلق من كتامة، فظفر بحيلة وقتلهم (1).
وخرج عليه أهل طرابلس، فجهز ولده القائم، فافتتحها عنوة، وافتتح برقة (2)، ثم افتتح صقلية (3)، وجهز القائم مرتين لاخذ مصر، ويرجع مهزوما (4).
وبنى المهدية في سنة ثمان وثلاث مئة (5).
وخلف ستة بنين، وسبع بنات.
وآخرهم وفاة أحمد، عاش إلى سنة اثنتين وثمانين وثلاث مئة بمصر.
وفي أيام المهدي، عاثت القرامطة بالبحرين، وأخذوا الحجيج، وقتلوا وسبوا، واستباحوا حرم الله، وقلعوا الحجر الاسود.
وكان عبيد الله يكاتبهم، ويحرضهم، قاتله الله.
وقد ذكرت في " تاريخ الاسلام " أن في سنة سبعين ومئتين ظهرت دعوة المهدي باليمن، وكان قد سير داعيين أبا القاسم بن حوشب الكوفي، وأبا الحسن، وزعم أنه ابن محمد بن إسماعيل بن الصادق جعفر بن محمد (6).
ونقل المؤيد الحموي في " تاريخه " (7) أن المهدي اسمه فيما
__________
(1) " الكامل ": 8 / 53.
(2) " البيان المغرب ": 1 / 168 - 169.
(3) هكذا ضبطت في الاصل.
وفي " معجم البلدان ": 3 / 416 " بثلاث كسرات وتشديد اللام، والياء أيضا مشددة " وهي جزيرة من جزائر بحر المغرب مقابلة أفريقية.
(4) " البيان المغرب ": 1 / 171 - 173.
(5) انتقل المهدي إليها في السنة المذكورة، وكان قد بدأ في بنائها سنة / 303 / ه على
أصح الاقوال.
(6) تاريخ الاسلام للذهبي حوادث سنة / 270 / ه.
(7) هو إسماعيل بن علي بن محمود، الملك المؤيد، صاحب حماه، مؤرخ، = (*)

(15/147)

وكان قيل: سعيد بن الحسين، وأن أباه الحسين قدم سلمية.
فوصفت له امرأة يهودي حداد، قد مات عنها (1).
فتزوجها الحسين بن محمد بن أحمد بن عبد الله القداح هذا وكان لها ولد من اليهودي، فأحبه الحسين وأدبه.
ولما احتضر عهد إليه بأمور، وعرفه أسرار الباطنية، وأعطاه أموالا، فبث له الدعاة.
وقد اختلف المؤرخون، وكثر [ كلامهم ] في قصة عبيد الله القداح بن ميمون بن ديصان.
فقالوا: إن ديصان هذا هو صاحب " كتاب الميزان "، في الزندقة.
وكان يتولى أهل البيت.
وقال: ونشأ لميمون بن ديصان ابنه عبد الله، فكان يقدح العين، وتعلم من أبيه حيلا ومكرا.
سار عبد الله في نواحي أصبهان، وإلى البصرة.
ثم إلى سلمية يدعو إلى أهل البيت، ثم مات، فقام ابنه أحمد بعده، فصحبه.
رستم بن حوشب النجار الكوفي، فبعثه أحمد إلى اليمن يدعو له، فأجابوه، فسار إليه أبو عبد الله الشيعي من صنعاء، وكان بعدن فصحبه، وصار من كبراء أصحابه، وكان لابي عبد الله هذا دهاء وعلوم وذكاء، وبعث ابن حوشب دعاة إلى المغرب، فأجابته كتامة، فنفذ ابن حوشب إليهم أبا عبد الله ومعه ذهب كثير في سنة ثمانين ومئتين.
فصار من أمره ما صار (2).
فهذا قول، ونرجع إلى قول آخر هو أشهر.
فسير - أعني: والد المهدي - أبا عبد الله الشيعي، فأقام باليمن أعواما، ثم حج، فصادف طائفة من كتامة حجاجا، فنفق عليهم، وأخذوه إلى المغرب، فأضلهم (3)، وكان
__________
= جغرافي.
وتاريخه المشار إليه هو " المختصر في أخبار البشر " مطبوع.
توفي الملك المؤيد سنة / 732 / ه.
انظر ترجمته في " الدرر الكامنة ": 1 / 396 - 399.
(1) زوجها.
(2) " المختصر في أخبار البشر ": 2 / 64 - 65 وما بين حاصرتين منه.
(3) " الكامل ": 8 / 31 - 34.
(*)

(15/148)

يقول: إن لظواهر الآيات والاحاديث بواطن، هي كاللب، والظاهر كالقشر، وقال: لكل آية ظهر وبطن.
فمن وقف على علم الباطن، فقد ارتقى عن رتبة التكاليف (1).
وكان أبو عبد الله ذا مكر ودهاء وحيل وربط.
وله يد في العلم.
فاشتهر بالقيروان، وبايعته البربر، وتألهوه لزهده، فبعث إليه متولي إفريقية يخوفه ويهدده، فما ألوى عليه.
فلما هم بقبضه، استنهض الذين تبعوه، وحارب فانتصر مرات، واستفحل أمره، فصنع صاحب إفريقية صنع محمد ابن يعفر صاحب اليمن، فرفض الامارة، وأظهر التوبة، ولبس الصوف، ورد المظالم، ومضى غازيا نحو الروم، فتملك بعده ابنه أبو العباس بن إبراهيم بن أحمد، ووصل الاب إلى صقلية، ومنها إلى طبرمين (2) فافتتحها.
ثم مات مبطونا في ذي القعدة سنة تسع وثمانين ومئتين.
كانت دولته ثمانيا وعشرين سنة، ودفن بصقلية (3).
وشهر الشيعي بالمشرقي، وكثرت جيوشه، وزاد الطلب لعبيد الله، فسار بابنه وهو صبي ومعهما أبو العباس أخو الداعي الشيعي فتحيلوا حتى وصلوا إلى طرابلس المغرب، وتقدمهما أبو العباس إلى القيروان، وبالغ زيادة الله الاغلبي (4) في تطلبهما، فوقع بأبي العباس فقرره، فأصر على
الانكار، فحبسه برقادة.
وعرف بذلك المهدي فعدل إلى سجلماسة، وأقام بها يتجر، فعلم به زيادة الله، وقبض متولي البلد على المهدي وابنه.
ثم
__________
(1) راجع كتاب " فضائح الباطنية " للغزالي.
(2) في الاصل: طرمين.
وهو تحريف.
قلعة بصقلية حصينة.
" معجم البلدان " / 4 / 17.
(3) " البيان المغرب ": 1 / 131 - 132.
(4) له ترجمة في " الحلة السيراء ": 1 / 175 - 178.
(*)

(15/149)

التقى زيادة الله والشيعي غير مرة، وينتصر الشيعي، وانهزم من السجن أبو العباس، ثم أمسك (1).
وأما زيادة الله فأيس من المغرب، ولحق بمصر.
وأقبل الشيعي وأخوه في جمع كثير.
فقصدا سجلماسة، فبرز لهما متوليها اليسع، فانهزم جيشه في سنة ست وتسعين ومئتين، وأخرج الشيعي عبيد الله وابنه، واستولى على البلاد، وتمهدت له المغرب (2).
ثم سار في (3) أربعين ألفا برا وبحرا، يقصد مصر، فنزل لبدة، وهي على أربعة مراحل من الاسكندرية.
ففجر تكين الخاصة (4) عليهم النيل فحال الماء بينهم وبين مصر (5).
قال المسبحي (6): فكانت وقعة برقة، فسلمها المنصور (7)، وانهزم إلى مصر.
وفيها سار حباسة الكتامي في عسكر عظيم طليعة بين يدي ابن المهدي.
فوصل إلى الجيزة، فتاه على المخاضة، وبرز إليه عسكر ومنعوه.
وكان النيل زائدا، فرجع جيش المهدي وعاثوا وأفسدوا (8).
__________
(1) انظر " الكامل ": 8 / 36 - 47.
(2) " الكامل ": 8 / 47 - 49.
(3) لم يغز المهدي مصر بنفسه، بل جهز العساكر وسيرها مع ولده أبي القاسم القائم.
(4) تقدمت ترجمته برقم / 55 / من هذا الجزء.
(5) " الكامل ": 8 / 84 - 85.
(6) هو محمد بن عبيد الله بن أحمد، المعروف بالمسبحي، أمير، مؤرخ، عالم بالادب.
له كتاب في تاريخ مصر، توفي سنة / 430 / ه انظر ترجمته في " وفيات الاعيان ": 4 / 377 - 380.
(7) خير المنصوري، أحد قادة تكين الخاصة.
انظر " ولاة مصر ": 287.
(8) " الكامل ": 8 / 89.
(*)

(15/150)

ثم قصدوا مصر في سنة ست وثلاث مئة مع القائم، فأخذ الاسكندرية، وكثيرا من الصعيد.
ثم (1) رجع، ثم أقبلوا في سنة ثمان وملكوا الجيزة.
وفي نسب المهدي أقوال: حاصلها أنه ليس بهاشمي ولا فاطمي.
وكان موته في نصف ربيع الاول سنة اثنتين وعشرين وثلاث مئة.
وله اثنتان وستون سنة.
وكانت دولته خمسا وعشرين سنة وأشهرا (2).
وقام بعده ابنه القائم.
نقل القاضي عياض في ترجمة أبي محمد الكستراتي (3)، أنه سئل عمن أكرهه بنو عبيد على الدخول في دعوتهم أو يقتل ؟ فقال: يختار القتل ولا يعذر، ويجب الفرار، لان المقام في موضع يطلب من أهله تعطيل الشرائع، لا يجوز (4).
قال القاضي عياض: أجمع العلماء بالقيروان، أن حال بني عبيد حال المرتدين والزنادقة (5).
وقيل: إن عبيد الله تملك المغرب، فلم يكن يفصح بهذا المذهب إلا للخواص.
فلما تمكن أكثر القتل جدا، وسبى الحريم، وطمع في أخذ مصر.
__________
(1) " الكامل ": 8 / 113.
(2) " الحلة السيراء ": 1 / 190 - 194.
(3) في " ترتيب المدارك " الكراني.
(4) " ترتيب المدارك ": 4 / 719.
(5) " ترتيب المدارك ": 4 / 720.
(*)

(15/151)

66 - القائم * صاحب المغرب، أبو القاسم محمد بن المهدي عبيد الله.
مولده بسلمية في سنة ثمان وسبعين ومئتين (1).
ودخل المغرب مع أبيه، فبويع هذا عند موت أبيه في سنة اثنتين وعشرين وثلاث مئة.
وكان مهيبا شجاعا، قليل الخير، فاسد العقيدة.
خرج عليه في سنة اثنتين وثلاثين وثلاث مئة أبو زيد مخلد بن كيداد البربري.
وجرت بينهما ملاحم، وحصره مخلد بالمهدية، وضيق عليه، واستولى على بلاده (2).
ثم وسوس القائم، واختلط وزال عقله، وكان شيطانا مريدا يتزندق.
ذكر القاضي عبد الجبار المتكلم، أن القائم أظهر سب الانبياء.
وكان
مناديه يصيح: العنوا الغار وما حوى (3).
وأباد عدة من العلماء.
وكان يراسل قرامطة البحرين، ويأمرهم بإحراق المساجد والمصاحف.
فتجمعت
__________
* الحلة السيراء: 1 / 285 - 291، الكامل: 8 / 284 وما بعدها، البيان المغرب: 1 / 208 وما بعدها، وفيات الاعيان: 5 / 19 - 20، المختصر في أخبار البشر: 2 / 80، 95،: العبر: 2 / 240، الوافي بالوفيات: 4 / 4، مرآة الجنان: 2 / 317، البداية والنهاية: 11 / 210 - 211، تاريخ ابن خلدون: 4 / 40 - 43، خطط المقريزي: 1 / 351، اتعاظ الحنفا: 107 - 120، النجوم الزاهرة: 3 / 287، شذرات الذهب: 2 / 337 - 338.
(1) وقيل سنة / 280 / ه.
انظر " وفيات الاعيان ": 5 / 20.
(2) كان ابتداء أمره سنة / 316 /.
انظر أخباره في " الكامل ": 8 / 422 - 441.
(3) " البيان المغرب ": 1 / 216.
(*)

(15/152)

الاباضية (1) والبربر على مخلد، وأقبل، وكان ناسكا قصير الدلق (2)، يركب حمارا (3)، لكنهم خوارج، وقام معه خلق من السنة والصلحاء، وكاد أن يتملك العالم، وركزت بنودهم (4) عند جامع القيروان فيها: لا إله إلا الله، لا حكم إلا لله.
وبندان أصفران فيهما: نصر من الله وفتح قريب.
وبند لمخلد فيه: اللهم انصر وليك على من سب نبيك (5).
وخطبهم أحمد بن أبي الوليد (6)، فحض على الجهاد، ثم ساروا، ونازلوا المهدية.
ولما التقوا وأيقن مخلد بالنصر، تحركت نفسه الخارجية، وقال لاصحابه: انكشفوا عن أهل القيروان، حتى ينال منهم عدوهم، ففعلوا ذلك، فاستشهد خمسة وثمانون نفسا من العلماء والزهاد (7).
وخوارج المغرب إباضية منسوبون إلى عبد الله بن يحيى بن إباض
الذي خرج في أيام مروان الحمار (8).
وانتشر أتباعه بالمغرب.
يقول: أفعالنا مخلوقة لنا.
ويكفر بالكبائر، ويقول: ليس في القرآن خصوص، ومن خالفه حل دمه.
__________
(1) من أكبر فرق الخوارج، وهم أصحاب عبد الله بن يحيى بن إباض.
الملقب: بطالب الحق، من أهل اليمن، خلع طاعة مروان بن محمد، وبويع له بالخلافة، واستولى على صنعاء ومكة، قتل سنة / 130 / ه.
انظر أخباره في " تاريخ الطبري ": 7 / 348 - 400.
وانظر أيضا " الملل والنحل ": 1 / 134 - 136.
(2) الدلق: ثوب متسع الاكمام طويلها (صبح الاعشى) 4 / 42.
(3) كان قد أهدي إليه حين دخل مرماجنة وهي قرية بأفريقية انظر " الكامل ": 8 / 423.
(4) مفردها: بند، وهو العلم الكبير، فارسي معرب.
(5) " البيان المغرب ": 1 / 217.
(6) أيام أبي يزيد، كان هو صاحب مظالم القيروان، والحاكم بها ايام أبي يزيد له ترجمة في " معالم الايمان ": 3 / 75 (ط 1320).
(7) " البيان المغرب ": 1 / 217 - 218.
(8) مروان بن محمد، آخر ملوك بني أمية تقدمت ترجمته في الجزء السادس برقم 17.
(*)

(15/153)

نعم، وكان القائم يسمى أيضا نزار (1)، ولما أخذ أكثر بلاد مصر في سنة سبع وثلاث مئة انتدب لحربه جيش المقتدر، عليهم مؤنس، فالتقى الجمعان.
فكانت وقعة مشهورة، ثم تقهقر القائم إلى المغرب، ووقع في جيشه الغلاء والوباء، وفي خيلهم.
وتبعه أياما جيش المقتدر (2).
وكان موت القائم في شوال سنة أربع وثلاثين محصورا بالمهدية (3).
لكن قام بعده ابنه المنصور.
وقد أجمع علماء المغرب على محاربة آل عبيد لما شهروه من الكفر الصراح الذي لا حيلة فيه.
وقد رأيت في ذلك تواريخ عدة، يصدق بعضها بعضا.
وعوتب بعض العلماء في الخروج مع أبي يزيد الخارجي، فقال: وكيف لا أخرج وقد سمعت الكفر بأذني ؟ حضرت عقدا فيه جمع من سنة ومشارقة، وفيهم أبو قضاعة الداعي، فجاء رئيس، فقال كبير منهم: إلى هنا يا سيدي ارتفع إلى جانب رسول الله يعني: أبا قضاعة، فما نطق أحد (4).
ووجد بخط فقيه (5).
قال: في رجب سنة 331 قام المكوكب يقذف الصحابة، ويطعن على النبي صلى الله عليه وسلم، وعلقت رؤوس حمير وكباش على الحوانيت، كتب عليها أنها رؤوس صحابة.
__________
(1) ثمة خلاف حول اسمه، قيل: عبدالرحمن، وقيل: حسن.
ولكن الصحيح ما أورده الذهبي في أول الترجمة.
انظر " الحلة السيراء ": 1 / 285.
(2) " الكامل ": 8 / 113 - 114.
(3) " البيان المغرب ": 1 / 218.
(4) " انظر " معالم الايمان ": 3 / 37.
(5) انظر " معالم الايمان ": 3 / 38.
(*)

(15/154)

وخرج أبو إسحاق الفقيه (1) مع أبي يزيد، وقال: هم أهل القبلة، وأولئك ليسوا أهل قبلة.
وهم بنو عدو الله، فإن ظفرنا بهم، لم ندخل تحت طاعة أبي يزيد، لانه خارجي.
قال أبو ميسرة الضرير (2): أدخلني الله في شفاعة أسود رمى هؤلاء القوم بحجر.
وقال السبائي: أي والله نجد في قتل المبدل للدين.
وتسارع الفقهاء والعباد في أهبة كاملة بالطبول والبنود.
وخطبهم في الجمعة أحمد بن أبي الوليد، وحرضهم.
وقال: جاهدوا من كفر بالله وزعم أنه رب من دون الله، وغير أحكام الله، وسب نبيه وأصحاب نبيه.
فبكى الناس بكاء شديدا.
وقال: اللهم إن هذا القرمطي الكافر المعروف بابن عبيد الله، المدعي الربوبية، جاحد (3) لنعمتك، كافر بربوبيتك.
طاعن على رسلك، مكذب بمحمد نبيك، سافك للدماء.
فالعنه لعنا وبيلا، واخزه خزيا طويلا، واغضب عليه بكرة وأصيلا.
ثم نزل فصلى بهم الجمعة (4).
وركب ربيع القطان (5) فرسه ملبسا، وفي عنقه المصحف، وحوله
__________
(1) هو إبراهيم بن أحمد السبائي الزاهد، كان أوحد زمانه ورعا وعقلا، شديد العداوة لبني عبيد، مجاهرا لهم بالسب والتكفير.
توفي سنة / 356 / ه " معالم الايمان ": 3 / 77 - 92.
(2) أحمد بن نزار، أبو ميسرة، رجل صالح مشهور بالفقه، ستأتي ترجمته برقم / 218 / من هذا الجزء.
(3) في الاصل: بالنصب.
وكذلك في " معالم الايمان ".
(4) " البيان المغرب ": 1 / 285 و " معالم الايمان ": 3 / 39 - 40.
(5) ربيع بن سليمان بن عطاء الله، القطان، كان لسان أفريقية في وقته في الزهد والرقائق.
وكان جعل على نفسه أن لا يشبع من طعام ولا نوم حتى يقطع الله دولة بني عبيد.
انظر ترجمته في " ترتيب المدارك ": 3 / 323 - 332 و " معالم الايمان ": 3 / 35 - 41.
(*)

(15/155)

جمع كبير، وهو يتلو آيات جهاد الكفرة.
فاستشهد ربيع في خلق من الناس
يوم المصاف في صفر سنة أربع وثلاثين.
وكان غرض هؤلاء المجوس بني عبيد أخذه حيا ليعذبوه.
قال أبو الحسن القابسي: استشهد معه فضلاء، وأئمة وعباد (1).
وقال بعض الشعراء في بني عبيد: الماكر الغادر الغاوي لشيعته * شر الزنادق من صحب وتباع العابدين إذا عجلا يخاطبهم * بسحر هاروت من كفر وإبداع لو قيل للروم أنتم مثلهم لبكوا * أو لليهود لسدوا صمخ أسماع
67 - المنصور * أبو طاهر إسماعيل بن القائم بن المهدي، العبيدي الباطني، صاحب المغرب.
ولي بعد أبيه، وحارب رأس الاباضية (2) أبا يزيد مخلد بن كيداد الزاهد، والتقى الجمعان مرات، وظهر مخلد على أكثر المغرب، ولم يبق لبني عبيد سوى المهدية (3).
فنهض المنصور، وأخفى موت أبيه (4)، وصابر الاباضية حتى ترحلوا
__________
(1) " معالم الايمان ": 3 / 41.
* الكامل: 8 / 455 وما بعدها، البيان المغرب: 1 / 218 وما بعدها، وفيات الاعيان: 1 / 234 - 236، العبر: 2 / 257، مرآة الجنان: 4 / 333 - 334، البداية والنهاية: 11 / 225 - 226، تاريخ ابن خلدون: 4 / 43 - 45، اتعاظ الحنفا: 129 - 133، خطط المقريزي: 1 / 351، النجوم الزاهرة: 3 / 308، شذرات الذهب: 2 / 359 - 360.
(2) انظر الصفحة 153 / تعليق / 1 / من هذا الجزء.
(3) " وفيات الاعيان ": 1 / 235.
(4) " الكامل ": 8 / 455.
(*)

(15/156)

عنه، ونازلوا مدينة سوسة، فبرز المنصور من المهدية والتقوا، فانكسر جيش مخلد على كثرتهم (1)، وأسر هو في سنة 336، فمات بعد الاسر بأربعة أيام من الجراح، فسلخ وحشي قطنا، وصلب (2).
وبنوا مدينة المنصورية مكان الوقعة، فنزلها المنصور (3).
وكان بطلا شجاعا، رابط الجأش، فصيحا مفوها يرتجل الخطب (4).
وفيه إسلام في الجملة وعقل بخلاف أبيه الزنديق.
وقد جمع في قصره مرة من أولاد جنده ورعيته عشرة آلاف صبي، وكساهم كسوة فاخرة، وعمل لهم وليمة لم يسمع قط بمثلها، وختنهم جميعا.
وكان يهب للواحد منهم المئة دينار والخمسين دينارا على أقدارهم.
ومن محاسنه أنه ولى محمد بن أبي المنظور (5) الانصاري قضاء القيروان.
وكان من كبار أصحاب الحديث، قد لقي إسماعيل القاضي، والحارث بن أبي أسامة، فقال: بشرط أن لا آخذ رزقا ولا أركب دابة (6)، فولاه ليتألف الرعية، فأحضر إليه يهودي قد سب (7)، فبطحه، وضربه إلى أن
__________
(1) " الكامل ": 8 / 434 - 435.
(2) " البيان المغرب ": 1 / 219 - 220.
(3) انظر " البيان المغرب ": 1 / 219.
و " معجم البلدان ": 3 / 391 - 392.
(4) " وفيات الاعيان ": 1 / 235.
(5) في " معالم الايمان ": 3 / 54 " ابن أبي المنصور ".
كان - رحمه الله - عالما بأصول الفقه، فاضلا صالحا، لا تأخذه في الله لومة لائم.
توفي سنة / 337 / وقد نيف على التسعين.
انظر " قضاة الاندلس وعلماء أفريقية ": 227 و " معالم الايمان ": 3 / 54 - 57.
(6) في " معالم الايمان ": 3 / 55 " فاشترط عليه أن لا يأخذ صلة، ولا يركب لهم دابة، ولا يقبل شهادة من طاف بهم أو قاربهم، ولا يركب إليهم مهنيا ولا معزيا ".
(7) أي: النبي - صلى الله عليه وسلم - (*)

(15/157)

مات تحت الضرب، خاف أن يحكم بقتله فتحل عليه الدولة (1).
وأتى يوما بيته فوجد سلاف داية (2) السلطان تشفع في امرأة نائحة فاسقة ليطلقها من حبسه، فقال: مالك ؟ قالت: قضيب (3) محبوبة المنصور، تطلب منك أن تطلقها، فقال: ما منتنة لولا شئ لضربتك.
لعنك الله، ولعن من أرسلك فولولت، وشقت ثيابها.
ثم ذكرت أمرها للمنصور، فقال: ما أصنع به ؟ ما أخذ منا صلة، ولا نقدر على عزله، نحن نحب إصلاح البلد (4).
خرج في رمضان سنة إحدى وأربعين وثلاث مئة إلى مكان يتنزه، فأصابه برد وريح عظيمة، فأثر ذلك فيه، ومرض، ومات عدد كبير ممن معه.
ثم مات هو في سلخ شوال من السنة.
وله تسع وثلاثون سنة (5).
وقد كان في سنة أربعين جهز جيشه في البحر إلى صقلية، فهزموا النصارى، وكانت ملحمة عظمي، قتل فيها من العدو ثلاثون ألفا، وأسر منهم ألوف، وغنم الجند ما لا يعبر عنه (6).
وقيل: إنه افتتح مدينة جنوه، ونهب أعمال سردانيه (7).
__________
(1) في " معالم الايمان ": 3 / 56 " وإنما فعل ذلك - والله أعلم - لانه لو رفع أمره إليه - يعني: للمنصور - لم يقتله بسبب السب، فأظهر إنما يضربه ضرب الادب، ليصل بذلك إلى قتله، فإذا قيل له: لم قتلته ؟ قال: مات من الضرب..".
(2) في " معالم الايمان ": 3 / 56 " جارية ".
(3) جارية أخرى للسلطان، ليس عنده أعز منها كما في " معالم الايمان ": 3 / 57.
(4) " معالم الايمان ": 3 / 56 - 57.
(5) " الكامل ": 8 / 497 - 498.
(6) " الكامل ": 8 / 493 - 494.
(7) في " الكامل ": 8 / 310 أن القائم هو الذي افتتحها.
(*)

(15/158)

وحكم على مملكة صقلية.
وافتتح له نائبه عليها فتوحات، وانتصر على العدو وفرح بذلك المسلمون، وتوطد سلطانه (1).
وخلف خمسة بنين وست بنات (2).
وذكر المشايخ أنهم ما رأوا فتحا مثله قط.
وكان المنصور محببا إلى الرعية مقتصرا على إظهار التشيع.
وقام بعده المعز ولده.

68 - المعز * هو المعز لدين الله، أبو تميم معد بن المنصور إسماعيل بن القائم، العبيدي المهدوي المغربي الذي بنيت القاهرة المعزية له (3).
كان صاحب المغرب، وكان ولي عهد أبيه.
ولي سنة إحدى وأربعين وثلاث مئة، وسار في نواحي إفريقية يمهد ملكه، فذلل الخارجين عليه.
واستعمل مماليكه على المدن، واستخدم الجند، وأنفق الاموال (4)، وجهز مملوكه جوهر (5) القائد في الجيوش.
__________
(1) " الكامل ": 8 / 473 - 474.
(2) " اتعاظ الحنفا ": 133.
* المنتظم: 7 / 82 - 83، الكامل: 8 / 498 وما بعدها، البيان المغرب: 1 / 221 وما
بعدها، وفيات الاعيان: 5 / 224 - 228، العبر: 2 / 339، البداية والنهاية: 11 / 283 - 284، تاريخ ابن خلدون: 4 / 45 - 51، خطط المقريزي: 1 / 351 - 354، 2 / 222، اتعاظ الحنفا: 134 - 265، النجوم الزاهرة: 4 / 69 - 104، تاريخ ابن إياس: 1 / 45 - 48، شذرات الذهب: 3 / 52 - 54.
(3) انظر " النجوم الزاهرة ": 4 / 34 - 54.
(4) " الكامل ": 8 / 498 - 499.
(5) أنظر ص / 120 / تعليق / 5 / من هذا الجزء.
(*)

(15/159)

فسار، فافتتح سجلماسة.
وسار إلى أن وصل إلى البحر الاعظم.
وصيد له من سمكه، وافتتح مدينة فاس.
وأسر صاحبها وصاحب سبتة، وبعث بهما إلى أستاذه (1)، وقيل: لم يقدر على سبتة، وكانت لصاحب الاندلس المرواني (2).
قال القفطي (3): عزم المعز على بعث جيشه إلى مصر، فسألته أمه أن يؤخر ذلك لتحج خفية فأجابها، وحجت، فأحس بقدومها الاستاذ كافور، يعني: صاحب مصر، فحضر إليها وخدمها، وحمل إليها تحفا، وبعث في خدمتها أجنادا، فلما رجعت، منعت ابنها من قصد مصر، فلما مات كافور بعث المعز جيشه، فأخذوا مصر (4).
قلت: قدم عليهم جوهرا، فجنى ما على البربر من الضرائب.
فكان ذلك خمس مئة ألف دينار.
وعمد المعز إلى خزائن آبائه، فبذل منها خمس مئة حمل من المال.
وساروا في أول سنة ثمان وخمسين في أهبة عظيمة (5).
وكانت مصر في القحط، فأخذها جوهر، وأخذ الشام والحجاز (6).
ونفذ يعرف مولاه بانتظام الامر.
وضربت السكة على الدينار بمصر [ وهي: لا إله إلا الله محمد رسول
__________
(1) " الكامل ": 8 / 524 - 255.
(2) " البيان المغرب ": 1 / 222.
(3) انظر ص / 145 / تعليق / 8 / من هذا الجزء.
(4) " النجوم الزاهرة ": 4 / 71.
(5) " وفيات الاعيان ": 5 / 226.
(6) " الكامل ": 8 / 590 - 592، 612.
(*)

(15/160)

الله، علي خير الوصيين ] والوجه الآخر اسم المعز والتاريخ (1).
وأعلن الاذان بحي على خير العمل (2)، ونودي: من مات عن بنت وأخ أو أخت فالمال كله للبنت.
فهذا رأي هؤلاء (3).
ثم جهز جوهر هدية إلى المعز، وهي عشرون كجاوة (4)، منها واحدة مرصعة بالجواهر، وخمسون فرسا كاملة العدة، وخمس وخمسون ناقة مزينة، وثلاث مئة وخمسون جملا بخاتي، وعدة أحمال من نفائس المتاع، وطيور في أقفاص.
سار بها جعفر ولد جوهر، ومعه عدة أمراء إخشيدية تحت الحوطة مكرمين (5).
واعتقل أبناء الملك علي بن الاخشيد في رفاهية.
وأحسن إلى الرعية، وتصدق بمال عظيم.
وأخذت الرملة بالسيف، وأسر صاحبها الحسن بن أخي الاخشيد، وأمراؤه، وبعثوا إلى المغرب (6).
وأمر الاعيان بأن يعولوا المساكين لشدة الغلاء.
فتهيأ المعز، واستناب على المغرب بلكين (7) الصنهاجي، وسار بخزائنه
وتوابيت آبائه (8).
وكان دخوله (9) إلى الاسكندرية في شعبان سنة اثنتين
__________
(1) " اتعاظ الحنفا ": 164 - 165.
(2) " الكامل ": 9 / 590.
(3) أنظر رأي جمهور أئمة المسلمين في هذه المسألة " المغني " 6 / 168، 169 لابن قدامة.
(4) الكجاوة: الهودج، واللفظة فارسية.
(5) " وفيات الاعيان ": 5 / 61.
(6) " وفيات الاعيان ": 5 / 60 - 61.
(7) انظر ترجمته في " الكامل ": 8 / 623 - 625 و " وفيات الاعيان ": 1 / 286 - 287.
(8) " اتعاظ الحنفا ": 186.
(9) انظر " الكامل ": 8 / 620 - 23 (*)

(15/161)

وستين وثلاث مئة.
وتلقاه قاضي مصر الذهلي (1) وأعيانها.
فأكرمهم، وطال حديثه معهم، وعرفهم أن قصده الحق والجهاد، وأن يختم عمره بالاعمال الصالحة، وأن يقيم أوامر جده رسول الله صلى الله عليه وسلم، ووعظ وذكر حتى أعجبهم، وبكى بعضهم.
ثم خلع عليهم (2)، وقال للقاضي أبي الطاهر الذهلي: من رأيت من الخلفاء ؟ فقال: واحدا، قال: من هو ؟ قال: مولانا، فأعجبه ذلك (3).
ثم إنه سار حتى خيم بالجيزة.
فأخذ عسكره في التعدية إلى الفسطاط، ثم دخل القاهرة، وقد بنى له بها قصر الامارة، وزينت مصر، فاستوى على سرير ملكه، وصلى ركعتين (4).
وكان عاقلا لبيبا حازما ذا أدب وعلم ومعرفة وجلالة وكرم.
يرجع في
الجملة إلى عدل وإنصاف، ولولا بدعته ورفضه، لكان من خيار الملوك.
قيل: إن زوجته صاحب مصر الاخشيد لما زالت دولتهم، أودعت عند يهودي بغلطاقا من جوهر، ثم إنها طلبته منه، فأنكره وصمم، فبذلت له كمه، فأصر.
فما زالت حتى قالت: خذه، وهات كما منه فما فعل.
فأتت القصر، فأذن المعز لها، فحدثته بأمرها.
فأحضر اليهودي، وقرره فلم يقر.
فنفذ إلى داره من أخرب حيطانها فوجدوا جرة فيها البغلطاق، فلما رآه المعز ابتهر من حسنه، وقد نقصه اليهودي درتين باعهما بألف وست مئة دينار.
فسلمه إليها، فاجتهدت أن يأخذه هدية منها أو بثمن فأبى.
فقالت:
__________
(1) انظر ترجمته في " تاريخ بغداد ": 1 / 313 - 314.
(2) " وفيات الاعيان ": 5 / 227.
(3) " اتعاظ الحنفا ": 189 - 190.
(4) " وفيات الاعيان ": 5 / 227.
(*)

(15/162)

يا أمير المؤمنين، إنما كان يصلح لي إذ كنا أصحاب البلاد، وأما اليوم، فلا، ثم أخذته ومضت (1).
قيل: إن المنجمين أخبروا المعز أن عليك قطعا، فأشاروا أن يتخذ سربا (2) يتوارى فيه سنة ففعل.
فلما طالت الغيبة ظن جنده المغاربة، أنه رفع، فكان الفارس منهم إذا رأى غمامة، ترجل، ويقول: السلام عليك يا أمير المؤمنين، ثم إنه خرج بعد سنة فخرج فما عاش بعدها إلا يسيرا (3).
وللشعراء فيه مدائح (4).
ومن شعره.
أطلع الحسن من جبينك شمسا * فوق ورد من (5) وجنتيك أطلا
فكأن الجمال خاف على الور * د ذبولا (6) فمد بالشعر ظلا (7) ومن شعره: لله ما صنعت بنا * تلك المحاجر (8) في المعاجر (9) أمضى وأقضى في النفو * س من الخناجر في الحناجر
__________
(1) " النجوم الزاهرة ": 4 / 78.
(2) السرب، بالتحريك: بيت في الارض.
(3) " الكامل ": 8 / 664.
(4) من كبار الشعراء الذين مدحوا المعز الشاعر الاندلسي محمد بن هانئ.
انظر ترجمته في " معجم الادباء ": 19 / 92 - 105.
(5) في " وفيات الاعيان ": في.
(6) في " وفيات الاعيان ": جفافا.
(7) " وفيات الاعيان ": 5 / 228.
(8) مفردها: محجر.
ما بدا من البرقع من جميع العين.
(9) مفردها: معجر.
بكسر الميم، وهو ثوب تلفه المرأة على استدارة رأسها، ثم تجلبب فوقه بجلبابها.
" لسان العرب " (عجر).
(*)

(15/163)

ولقد تعبت ببينكم * تعب المهاجر في الهواجر (1) قيل: إنه أحضر إلى المعز بمصر كتاب (2) فيه شهادة جدهم عبيد الله بسلمية.
وفيه: وكتب عبيد الله بن محمد بن عبد الله الباهلي، فقال: نعم، هذه شهادة جدنا، وأراد بقوله الباهلي، أنه من أهل المباهلة (3) لا أنه من باهلة (4).
قلت: ظهر هذا الوقت الرفض، وأبدى صفحته، وشمخ بأنفه في
مصر والشام والحجاز والغرب بالدولة العبيدية، وبالعراق والجزيرة والعجم بيني بويه، وكان الخليفة المطيع ضعيف الدست، والرتبة مع بني بويه.
ثم ضعف بدنه، وأصابه فالج، وخرس فعزلوه، وأقاموا ابنه الطائع لله.
وله السكة والخطبة، وقليل من الامور، فكانت مملكة هذا المعز أعظم وأمكن.
وكذلك دولة صاحب الاندلس المستنصر بالله المرواني، كانت موطدة مستقلة كوالدة الناصر لدين الله الذي ولي خمسين عاما.
وأعلن الاذان بالشام ومصر بحي على خير العمل.
فلله الامر كله (5).
قيل: ما عرف عن المعز غير التشيع، وكان يطيل الصلاة، ومات قبله
__________
(1) " وفيات الاعيان ": 5 / 228.
(2) في الاصل: فيها.
(3) المباهلة: الملاعنة، باهلت فلانا أي لاعنته، ومعنى المباهلة أن يجتمع القوم إذا اختلفوا في شئ فيقولوا: لعنة الله على الظالم منا.
" لسان العرب " (بهل).
(4) اسم لقبيلة عظيمة من قيس بن عيلان.
انظر ما كتبه عنها ابن الاثير في " اللباب ": 1 / 93 - 94.
(5) " النجوم الزاهرة ": 4 / 58.
(*)

(15/164)

بسنة ابنه عبد الله، ولي العهد، وصبر.
وغلقت مصر لعزائه ثلاثا.
وشيعوه بلا عمائم بل بمناديل صوف، فأمهم المعز بأتم صلاة وأحسنها.
في سنة ستين وثلاث مئة، وجد بالسوق...(1) قد نسج فيه: " المعز عزوجل "، فأحضر [ النساج ] (2) إلى جوهر، فأنكر ذلك، وصلب النساج ثم أطلق.
وأخذ المحتسب من الطحانين سبع مئة دينار فأنكر عليه جوهر، ورد الذهب إليهم.
وأبيع تليس (3) الدقيق بتسعة عشر دينارا، ثم انحل السعر في سنة ستين وثلاث مئة.
وكان الغلاء أربع سنين.
وقبض جوهر على تسع مئة وأربعين جنديا والاخشيد في وقت واحد، وقيدوا (4).
وثارت عليه القرامطة، واستولوا على كثير من الشام، وساروا حتى أتوا مصر، فحاربهم جوهر، وجرت أمور مهولة (5).
وعزل سنة 361 من الوزارة ابن حنزابة، وأهين (6).
ووقع المصاف بين جوهر والقرامطة.
وقتل خلق وذلك بظاهر القاهرة،
__________
(1) بياض في الاصل مقدار كلمة.
(2) زيادة يقتضيها سياق النص.
(3) شبه القفه، ويقول عامة صعيد مصر " للشوال " الضخم: " تليس ".
(4) " اتعاظ الحنفا ": 182.
(5) " الكامل ": 8 / 614 - 616.
(6) أنظر " وفيات الاعيان ": 1 / 346 - 350.
(*)

(15/165)

واستمر ذلك ثلاثة أيام، ثم ترحل الاعسم (1) القرمطي منهزما (2).
وذلوا، واتهم الاعسم أمراءه بالمخامرة، فقبض عليهم.
وصلى بالناس المعز يومي العيد صلاة طويلة بحيث إنه سبح في السجود نحو ثلاثين، ثم خطبهم فأبلغ، وأحبته الرعية (3).
وصنع شمسية لتعمل على الكعبة ثمانية أشبار في مثلها من حرير
أحمر.
وفيها أثنا عشر هلالا من ذهب، وفي الهلال ترنجة (4) قد رصعت بجواهر وياقوت وزمرد، لم يشاهد أحد مثلها (5).
وقدم له جوهر القائد تحفا بنحو من ألف ألف دينار، فخلع عليه، وأعطاه ما يليق به (6).
مات المعز في ربيع الآخر سنة خمس وستين وثلاث مئة بالقاهرة المعزية.
وكان مولده بالمهدية التي بناها جدهم.
وعاش ستا وأربعين سنة.
وكانت دولته أربعا وعشرين سنة (7).
وقام بعده ابنه العزيز بالله.
__________
(1) هو الحسن بن أحمد بن أبي سعيد، الجنابي القرمطي، أبو علي، أحد زعماء القرامطة، ولد بالاحساء سنة / 278 / وتنقلت به الاحوال، فاستولى على الشام سنة / 357 / ووجه إليه المعز جيشا من مصر بقيادة جعفر بن فلاح، فهزمه القرمطي، وذبح جعفر، زحف إلى مصر سنة / 361 / فحاصرها أشهرا، ثم عاد يريد الشام، فمات بالرملة سنة / 366 /.
وذكرت أغلب المراجع لقبه " الاعصم " وهو الصحيح.
وفي " النجوم الزاهرة " " الاعظم ".
أنظر " فوات الوفيات ": 1 / 227.
(2) " اتعاظ الحنفا ": 182.
(3) " اتعاظ الحنفا ": 190 - 191.
(4) ثمرة كالليمون، ذهبية اللون، ذكية الرائحة، ذات طعم حامض.
(5) " اتعاظ الحنفا ": 193 - 194.
(6) " اتعاظ الحنفا ": 192.
(7) " الكامل ": 8 / 663.
(*)

(15/166)

وقد جرى على دمشق وغيرها من عساكر المغاربة كل قبيح من القتل
والنهب.
وفعلوا ما لا يفعله الفرنج.
ولولا خوف الاطالة لسقت ما يبكي الاعين (1).

69 - العزيز بالله * صاحب مصر أبو منصور نزار بن المعز معد بن إسماعيل، العبيدي المهدوي المغربي.
ولد سنة أربع وأربعين وثلاث مئة.
قام بعد أبيه في ربيع الاول سنة خمس وستين.
وكان كريما شجاعا صفوحا أسمر أصهب الشعر، أعين (2)، أشهل (3)، بعيد ما بين المنكبين، حسن الاخلاق، قريبا من الرعية، مغرى بالصيد، ويكثر من صيد السباع، ولا يؤثر سفك الدماء.
وله نظم ومعرفة (4).
توفي في العيد ولد له فقال: نحن بنو المصطفى ذوو محن * أولنا مبتلى وخاتمنا (5)
__________
(1) انظر " الكامل ": 8 / 591 - 592، 640 - 643.
* المنتظم: 7 / 190، الكامل: 8 / 363 وما بعدها، البيان المغرب: 1 / 229 وما بعدها، وفيات الاعيان: 5 / 371 - 376، العبر: 3 / 34، البداية والنهاية: 121 / 320 تاريخ ابن خلدون: 4 / 51 - 56، خطط المقريزي: 1 / 354، النجوم الزاهرة: 4 / 112، 125، تاريخ ابن إياس: 1 / 48 - 50، شذرات الذهب: 3 / 121.
(2) أي واسع العين: (3) الشهلة في العين: أن يشوب سوادها زرقة.
(4) " وفيات الاعيان ": 5 / 372.
(5) في " يتيمة الدهر ": وآخرنا.
(*)

(15/167)

عجيية في الانام محنتنا * يجرعها في الحياة كاظمنا يفرح هذا الورى بعيدهم * طرا، وأعيادنا (1) مآتمنا (2) قال أبو منصور الثعالبي في " اليتيمة ": سمعت الشيخ أبا الطيب يحكي أن الاموي صاحب الاندلس كتب إليه نزار صاحب مصر كتابا سبه فيه وهجاه، فكتب إليه الاموي: " أما بعد: فإنك عرفتنا فهجوتنا.
ولو عرفناك لاجبناك (3) ".
فاشتد هذا على العزيز، وأفحمه عن الجواب، يشير أنك دعي لا نعرف قبيلتك.
قال أبو الفرج بن الجوزي: كان العزيز قد ولى عيسى بن نسطورس (4) النصراني أمر مصر، واستناب منشا اليهودي بالشام.
فكتبت إليه امرأة: بالذي أعز اليهود والنصارى بمنشا وابن نسطورس، وأذل المسلمين بك، إلا ما نظرت في أمري.
فقبض على الاثنين.
وأخذ من عسيى ثلاث مئة ألف دينار (5).
قال ابن خلكان وغيره: أكثر أهل العلم لا يصححون نسب المهدي عبيد الله جد خلفاء مصر، حتى إن العزيز في أول ولايته صعد المنبر يوم جمعة، فوجد هناك رقعة فيها: إذا سمعنا نسبا منكرا * نبكي على المنبر والجامع (6)
__________
(1) في " يتيمة الدهر " وأفراحنا.
(2) الابيات في " يتيمة الدهر ": 1 / 254 مع اختلاف.
فصدر البيت الاول مع عجز البيت الثاني، وصدر البيت الثاني مع عجز البيت الاول.
(3) " يتيمة الدهر ": 1 / 255.
(4) في الاصل: نسطور.
(5) " المنتظم ": 7 / 190.
(6) في " وفيات الاعيان ": 5 / 373.
إنا سمعنا نسبا منكرا * يتلى على المنبر في الجامع (*)

(15/168)

إن كنت فيما تدعي صادقا * فاذكر أبا بعد الاب الرابع (1) وإن ترد تحقيق ما قلته * فانسب لنا نفسك كالطائع أولا دع الانساب مستورة * وادخل بنا في النسب الواسع فإن أنساب بني هاشم * يقصر عنها طمع الطامع (2) وصعد مرة أخرى، فرأى ورقة فيها: بالظلم والجور قد رضينا * وليس بالكفر والحماقه إن كنت أعطيت علم غيب * فقل لنا كاتب البطاقة ثم قال ابن خلكان: وذلك لانهم ادعوا علم المغيبات.
ولهم في ذلك أخبار مشهورة (3).
وفتحت للعزيز حلب وحماه وحمص.
وخطب أبو الذواد محمد بن المسيب بالموصل له.
ورقم اسمه على الاعلام والسكة سنة 383، وخطب له أيضا باليمن وبالشام ومدائن المغرب (4).
وكانت دولة هذا الرافضي أعظم بكثير من دولة أمير المؤمنين الطائع ابن المطيع العباسي.
قال المسبحي (5): وفي سنة ثمانين، أسس جامع القاهرة (6).
وفي
__________
(1) في الاصل: السابع، وما أثبتناه من " وفيات الاعيان ": 5 / 373.
(2) " وفيات الاعيان ": 5 / 373.
(3) " وفيات الاعيان ": 5 / 373 - 374.
(4) المصدر السابق.
(5) انظر ص 150 تعليق (6).
(6) وأتمه ابنه الحاكم.
انظر " خطط المقريزي ": 2 / 277.
(*)

(15/169)

أيام العزيز بني قصر البحر الذي لم يكن (1) مثله في شرق ولا غرب.
وجامع القرافة وقصر الذهب (2).
وفي أيامه أظهر سب الصحابة جهارا.
وفي سنة 366 حجت جميلة بنت ناصر الدولة، صاحب الموصل.
فمما كان معها أربع مئة محمل.
فكانت لا يدرى في أي محمل هي.
وأعتقت خمس مئة نفس.
ونثرت على الكعبة عشرة آلاف مثقال (3).
وسقت جميع الوفد سويق السكر والثلج كذا قال الثعالبي، وخلعت وكست خمسين ألفا.
ولقد خطبها السلطان عضد الدولة، فأبت فحنق لذلك، ثم تمكن منها، فأفقرها وعذبها، ثم ألزمها أن تقعد في الحانة لتحصل من الفاحشة ما تؤدي، فمرت مع الاعوان، فقذفت نفسها في دجلة، فغرقت، عفا الله عنها (4).
وفي سنة 67 جرت وقعات بين المصريين، وهفتكين (5) الامير، وقتل خلق، وضرب المثل بشجاعة هفتكين.
وهزم الجيوش، وفر منه جوهر القائد.
فسار لحربه صاحب مصر العزيز بنفسه، فالتقوا بالرملة.
وكان هفتكين على فرس أدهم يجول في الناس، فبعث إليه العزيز رسولا، يقول: أزعجتني وأحوجتني لمباشرة الحرب، وأنا طالب للصلح، وأهب لك الشام كله.
قال: فنزل وباس الارض، واعتذر ووقع الحرب.
وقال: فات الامر، ثم حمل على الميسرة، فهزمها، فحمل العزيز بنفسه عليه في
__________
(1) في " وفيات الاعيان ": 5 / 372 " لم يبن ".
(2) انظر " خطط المقريزي ": 1 / 384، وحواشي " النجوم الزاهرة ": 4 / 113.
(3) " المنتظم ": 7 / 84.
(4) انظر ص / 121 / تعليق / 2 / من هذا الجزء.
(5) انظر ص / 120 / تعليق / 6 / من هذا الجزء.
(*)

(15/170)

الابطال فانهزم هفتكين، ومن معه والقرامطة، واستحر بهم القتل.
ونودي: من أسر هفتكين فله مئة ألف دينار.
وذهب هفتكين جريحا في ثلاثة، فظفر به مفرج بن دغفل.
ثم أتى به العزيز، فلم يؤذه بل بلغه أعلى الرتب مديدة ثم سقاه ابن كلس (1) الوزير، فأنكر العزيز ذلك.
فداراه ابن كلس بخمس مئة ألف دينار (2).
وفي سنة 368 توثب على دمشق قسام الجبيلي التراب (3)، والتف عليه أحداث البلد وشطارها.
ولم يبق لاميرها معه أمر (4).
وجاء رسول العزيز إلى أمير الوقت عضد الدولة ليخطب له، فأجابه بتلطف وود وإتحاف، ولم يتهيأ ذلك (5)، وفيها، أي سنة 69: سلطن الطائع عضد الدولة.
وبلغه أقصى الرتب، وفوض إليه أمور الرعية شرقا وغربا، وعقد بيده له لواءين، وزاد في ألقابه " تاج الملة " (6).
وتزوج الطائع ببنته على مئة ألف دينار (7).
__________
(1) وهو يعقوب بن يوسف بن إبراهيم بن كلس، أبو الفرج، ولد ببغداد وسافر به أبوه إلى الشام، ثم أنفذه إلى مصر، فاتصل بكافور الاخشيدي، فولاه ديوانه بالشام ومصر، ووثق به.
وكان يهوديا فأسلم.
ثم انتقل إلى المغرب الاقصى فخدم المعز ثم ولي وزارة العزيز، وتوفي في
أيامه سنة / 380 / ه انظر " وفيات الاعيان ": 7 / 27 - 34.
(2) انظر " الكامل ": 8 / 656 - 661.
(3) قسام الحارثي، من قرية من قرى سنير يقال لها: تلفيتا، كان ينقل في أول أمره التراب على الدواب، ثم انتقلت به الاحوال حتى غلب على دمشق وأرسل العزيز جيشا من مصر لحربه، فقاتله أياما ثم ضعف أمره واستأمن سنة / 376 / ه له ترجمة في " أمراء دمشق ": 68.
(4) " ذيل تاريخ دمشق ": 21 وما بعدها.
(5) " المنتظم ": 7 / 98.
(6) " المنتظم ": 7 / 98 - 100.
(7) " المنتظم ": 7 / 101.
(*)

(15/171)

وفي سنة سبعين رجع عضد الدولة من همذان، فخرج الطائع لتلقيه، أكره على ذا، وما جرت عادة لخليفة (1) بهذا.
وفي سنة إحدى، وقع حريق عظيم ببغداد.
وذهبت الاموال (2).
وفي سنة اثنتين مات السلطان عضد الدولة، والسيدة المحجبة سارة أخت المقتدر، وقد قاربت التسعين.
ولطموا أياما في الاسواق على العضد، وتملك ابنه صمصام (3) الدولة.
وفي سنة 377 تهيأ العزيز لغزو الروم، فأحرقت مراكبه فغضب، وقتل مئتي نفس اتهمهم.
ثم وصلت رسل طاغية الروم بهدية، تطلب الهدنة، فأجاب بشرط أن لا يبقى في مملكتهم أسير، وبأن يخطبوا للعزيز بقسطنطينية في جامعها.
وعقدت سبعة أعوام (4).
ومات متولي إفريقية يوسف بلكين (5)، وقام ابنه المنصور، وبعث تقادم إلى العزيز قيمتها ألف ألف دينار (6).
واشتد القحط ببغداد.
وابتيعت كارة (7) الدقيق بمئتين وستين درهما (8).
__________
(1) " المنتظم ": 7 / 104.
(2) " المنتظم ": 7 / 107 - 108.
(3) " المنتظم ": 7 / 113.
(4) " النجوم الزاهرة ": 4 / 151 - 152.
(5) في الاصل: يوسف بن بلكين.
وهو وهم.
إذ أن بلكين يسمى (يوسف) أيضا.
وقد توفي سنة / 373 / ه انظر " وفيات الاعيان ": 1 / 286.
(6) " الكامل ": 9 / 34 وفيه " وأرسل هدية عظيمة إلى العزيز.
قيل: كانت قيمتها ألف ألف دينار ".
(7) الكارة: خمسون رطلا.
(8) " المنتظم ": 7 / 132.
(*)

(15/172)

وغلب شرف الدولة على بغداد، وقبض على أخيه الصمصام (1).
وفي سنة 381 عزل من الخلافة الطائع، وولي القادر (2).
وفي سنة ست وثمانين في رمضان مات العزيز ببلبيس (3) في حمام من القولنج، وعمره اثنتان وأربعون سنة وأشهر.
وقام ابنه الحاكم الزنديق (4).

70 - الحاكم * صاحب مصر الحاكم بأمر الله، أبو علي منصور بن العزيز نزار بن المعز معد بن المنصور إسماعيل بن القائم محمد بن المهدي، العبيدي المصري الرافضي، بل الاسماعيلي الزنديق المدعي الربوبية.
مولده في سنة خمس وسبعين وثلاث مئة.
وأقاموه في الملك بعد أبيه، وله إحدى عشرة سنة.
فحكى هو، قال: ضمني أبي وقبلني وهو عريان، وقال: امض فالعب، فأنا في عافية.
قال: ثم توفي، فأتاني برجوان (5)، وأنا على جميزة في الدار،
__________
(1) المصدر نفسه.
(2) " المنتظم ": 7 / 156 - 161.
وانظر ترجمة القادر بالله رقم / 63 / من هذا الجزء.
(3) مدينة بينها وبين فسطاط مصر عشرة فراسخ على طريق الشام.
(4) " الكامل ": 9 / 116 - 118.
* المنتظم: 7 / 297 - 300، الكامل: 9 / 118 وما بعدها، البيان المغرب: 1 / 286، وفيات الاعيان: 5 / 292 - 298، العبر: 3 / 104 - 106، البداية والنهاية: 12 / 9 - 11، تاريخ ابن خلدون: 4 / 56 - 61، خطط المقريزي: 1 / 354، النجوم الزاهرة: 4 / 176 - 196، تاريخ ابن إياس: 1 / 50 - 58، شذرات الذهب: 3 / 192 - 195.
(5) هو أبو الفتوح، برجوان، كان من خدام العزيز، ومدبري دولته، نافذ الامر، مطاعا، = (*)

(15/173)

فقال: انزل ويحك، الله الله فينا، فنزلت، فوضع العمامة بالجوهر على رأسي، وقبل الارض ثم قال: السلام عليك يا أمير المؤمنين، وخرج بي إلى الناس، فقبلوا الارض، وسلموا علي بالخلافة (1).
قلت: وكان شيطانا مريدا جبارا عنيدا، كثير التلون، سفاكا للدماء، خبيث النحلة، عظيم المكر جوادا ممدحا، له شأن عجيب، ونبأ غريب، كان فرعون زمانه، يخترع كل وقت أحكاما يلزم الرعية بها.
أمر بسب الصحابة
رضي الله عنهم، وبكتابة ذلك على أبواب المساجد والشوارع.
وأمر عماله بالسب، وبقتل الكلاب في سنة خمس وتسعين وثلاث مئة.
وأبطل الفقاع (2) والملوخيا، وحرم السمك الذي لا فلوس عليه (3)، ووقع ببائع لشئ من ذلك فقتلهم (4).
وفي سنة اثنتين وأربع مئة، حرم بيع الرطب، وجمع منه شيئا عظيما، فأحرقه، ومنع من بيع العنب، وأباد الكروم (5).
وأمر النصارى بتعليق صليب في رقابهم زنته رطل وربع بالدمشقي.
وألزم اليهود أن يعلقوا في أعناقهم قرمية في زنة الصليب إشارة إلى رأس العجل الذي عبدوه، وأن تكون عمائمهم سودا، وأن يدخلوا الحمام بالصليب وبالقرمية.
ثم أفرد لهم حمامات.
وأمر في العام بهدم كنيسة قمامة (6)، وبهدم كنائس مصر.
__________
= نظر في أيام الحاكم في ديار مصر والحجاز والمغرب، وذلك في سنة / 388 / وقتل بأمر الحاكم سنة / 390 / له ترجمة في " وفيات الاعيان " 1 / 270 - 271.
(1) " وفيات الاعيان ": 5 / 375 - 376.
(2) شراب يتخذ من الشعير.
(3) " وفيات الاعيان ": 5 / 293 الفلس: القشرة على ظهر السمكة.
(4) الوجه: فقتله.
(5) " وفيات الاعيان ": 5 / 293.
(6) في بيت المقدس.
(*)

(15/174)

فأسلم عدة، ثم إنه نهى عن تقبيل الارض، وعن الدعاء له في الخطب وفي الكتب.
وجعل بدله السلام عليه (1).
وقيل: إن ابن باديس (2) أمير المغرب بعث ينقم عليه أمورا.
فأراد أن
يستميله، فأظهر التفقه، وحمل في كمه الدفاتر، وطلب إلى عنده فقيهين، وأمرهما بتدريس فقه مالك في الجامع، ثم تغير، فقتلهما صبرا (3).
وأذن للنصارى الذين أكرههم في العود إلى الكفر.
وفي سنة 404 نفى المنجمين من بلاده (4)، ومنع السناء من الخروج من البيوت، فأحسن وأبطل عمل الخفاف لهن جملة، وما زلن ممنوعات من الخروج سبع سنين وسبعة أشهر (5).
ثم بعد مدة أمر بإنشاء ماهدم من الكنائس، وبتنصر من أسلم (6).
وأنشأ الجامع بالقاهرة، وكان العزيز ابتدأه (7).
وقد خرج عليه أبوركوة (8) الوليد بن هشام العثماني الاندلسي بأرض برقة، والتف عليه البربر، واستفحل أمره، فجهز الحاكم لحربه جيشا،
__________
(1) " وفيات الاعيان ": 5 / 293 - 294.
(2) المعز بن باديس، كان ملكا جليلا، قطع خطبة المستنصر، وخلع طاعته، وخطب للقائم بأمر الله الخليفة العباسي، توفي سنة / 454 / بالقيروان.
له ترجمة في " وفيات الاعيان ": 5 / 233 - 235.
(3) " العبر ": 3 / 105 - 106.
(4) " وفيات الاعيان ": 5 / 294.
(5) المصدر السابق.
(6) المصدر السابق.
(7) " خطط المقريزي ": 2 / 277.
(8) انظر ص / 131 / تعليق / 6 / من هذا الجزء.
(*)

(15/175)

فانتصر أبوركوة وتملك وجرت خطوب، ثم أسر وقتل من جنده نحو من
سبعين ألفا.
وحمل إلى الحاكم في سنة 397، فذبحه صبرا (1).
وقد حبب في الآخر إلى الحاكم العزلة، وبقي يركب وحده في الاسواق على حمار، ويقيم الحسبة بنفسه، وبين يديه عبد ضخم فاجر، فمن وجب عليه تأديب، أمر العبد أن يولج فيه، والمفعول به يصيح (2).
وقيل: إنه أراد ادعاء الالهية، وشرع في ذلك، فكلمه الكبراء، وخوفوه من وثوب الناس، فتوقف (3).
وفي سنة إحدى وأربع مئة، أقام الدعوة قرواش بن مقلد بالموصل للحاكم، فأعطى الخطيب نسخة بما يقوله: الحمد لله الذي انجلت بنوره غمرات الغصب وانقهرت بقدرته أركان النصب، وأطلع بأمره شمس الحق من الغرب، ومحى بعدله جور الظلمة، فعاد الحق إلى نصابه الباين بذاته، المنفرد بصفاته، لم يشبه الصور فتحتويه الامكنة، ولم تره العيون فتصفه.
ثم صلى على النبي صلى الله عليه وسلم.
ثم على أمير المؤمنين، وسيد الوصيين، وعماد العلم، وعلى أغصانه البواسق.
اللهم وصل على الامام المهدي بك، والذي جاء بأمرك، وصل على القائم بأمرك، والمنصور بنصرك، وعلى المعز لدينك، المجاهد في سبيلك.
وصل على العزيز بك، واجعل نوامي صلواتك على مولانا إمام الزمان، وحصن
__________
(1) انظر " الكامل ": 9 / 197 - 203.
(2) " تاريخ ابن إياس ": 1 / 53.
(3) " البيان المغرب ": 1 / 286.
(*)

(15/176)

الايمان، صاحب الدعوة العلوية عبدك ووليك أبي علي الحاكم بأمرك أمير المؤمنين (1).
وأقيمت الدعوة على يد قرواش بالكوفة وبالمدائن (2).
ثم استمال القادر بالله قرواشا، ونفذ إليه تحفا بثلاثين ألف دينار.
فأعاد له الخطبة (3).
واستحوذت العرب على الشام، وحاصروا القلاع.
وتم القحط الشديد بنيسابور ونواحيها، حتى هلك مئة ألف أو يزيدون.
وأكلت الجيف ولحوم الآدميين (4).
وفي الاربع مئة وبعدها كانت الاندلس تغلي بالحروب والقتال على الملك (5).
وأنشأ دار كبيرة ملاها قيودا وأغلالا، وجعل لها سبعة أبواب، وسماها جهنم.
فكان من سخط عليه، أسكنه (6) فيها.
ولما أمر بحريق مصر، واستباحها، بعث خادمه ليشاهد الحال.
فلما رجع، قال: كيف رأيت ؟ قال: لو استباحها طاغية الروم ما زاد على ما رأيت، فضرب عنقه.
وفي سنة اثنتين وأربع مئة كتب ببغداد محضر يتضمن القدح في أنساب
__________
(1) الخطبة بتمامها في " المنتظم ": 7 / 248 - 251.
(2) " المنتظم ": 7 / 251.
(3) المصدر السابق.
(4) " الكامل ": 9 / 225.
(5) " الكامل ": 9 / 216 - 219.
(6) " البيان المغرب ": 1 / 286.
(*)

(15/177)

أصحاب مصر وعقائدهم وأنهم أدعياء.
وأن انتماءهم إلى الامام علي باطل
وزور، وأن الناجم بمصر اليوم وسلفه (1) كفار وفساق زنادقة، وأنهم لمذهب الثنوية معتقدون، عطلوا الحدود، وأباحوا الفروج، وسفكوا الدماء، وسبوا الانبياء، وادعوا الربوبية، فكتب خلق في المحضر منهم الشريف الرضي، وأخوه المرتضى، والقاضي أبو محمد بن الاكفاني، والشيخ أبو حامد الاسفراييني، وأبو محمد الكشفلي الفقيه، والقدوري، والصيمري، وعدة (2).
وهرب من مصر ناظر الديوان الوزير أبو القاسم بن المغربي إذ قتل الحاكم أباه وعمه وصار إلبا عليه يسعى في زوال ملكه (3)، وحسن لمفرج الطائي أمير العرب الخروج على الحاكم.
ففعل وقتل قائد جيشه، وعزموا على مبايعة صاحب مكة العلوي، وكاد أن يتم ذلك ثم تلاشى (4).
وفي سنة ثلاث وأربع مئة، أخذ الوفد العراقي، وغورت المياه، وهلك بضعة عشر ألف مسلم.
ثم أخذ من العرب ببعض الثأر.
وقتل عدة (5).
وبعث الملك محمود بن سبكتكين كتابا إلى الخليفة بأنه ورد إليه من الحاكم كتاب يدعوه فيه إلى بيعته.
وقد خرق الكتاب، وبصق عليه (6).
وفي سنة أربع جعل الحاكم ولي عهده ابن عمه عبدالرحيم بن
__________
(1) في الاصل: وسيلة، وما أثبتناه من " المنتظم ": 7 / 255.
(2) " المنتظم ": 7 / 255 - 257.
وانظر أيضا ص / 132 - 133 / من هذا الجزء.
(3) " اتعاظ الحنفا ": 307.
(4) " الكامل ": 9 / 122 - 123.
(5) " المنتظم ": 7 / 260 - 261.
(6) " المنتظم ": 7 / 262.
(*)

(15/178)

إلياس (1)، وصلحت سيرته، وأعتق أكثر مماليكه.
وفي هذا القرب تمت ملحمة عظيمة بين ملك الترك طغان بالمسلمين، وبين عساكر الصين، فدامت الحرب أياما، وقتل من كفار الصين نحو من مئة ألف (2).
وفي سنة خمس ظفر الحاكم بنساء على فساد، فغرقهن، وكانت الغاسلة لا تخرج إلى امرأة إلا مع عدلين.
ومر القاضي مالك بن سعيد الفارقي.
فنادته صبية من روزنة (3): أقسمت عليك بالحاكم أن تقف، فوقف فبكت، وقالت: لي أخ يموت، فبالله إلا ما حملتني إليه لاراه، فرق، وبعث معها عدلين، فأتت بيتا، فدخلت، والبيت لعاشقها.
فجاء الزوج، فسأل الجيران، فحدثوه، فجاء إلى القاضي، وصاح، وقال: لا أخ لها، وما أفارقك [ حتى تردها إلي ] (4)، فحار القاضي، وطلع بالرجل إلى الحاكم، ونادى العفو فأمره أن يركب مع الشاهدين، فوجدوا المرأة والشاب في إزار واحد على خمار (5)، فحملا على هيئتهما.
فسألها الحاكم فأحالت على الشاب، وقال: بل هجمت علي، وزعمت أنها بلا زوج، فلفت في بارية (6)، وأحرقت، وضرب الشاب ألف سوط (7).
وولي دمشق للحاكم عدة أمراء ما كان يدع النائب يستقر حتى يعزله.
__________
(1) " اتعاظ الحنفا ": 311.
(2) " الكامل ": 9 / 297.
(3) الكوة.
(4) زيادة من " المنتظم ": 7 / 269.
(5) الخمار - بضم الخاء - من الخمر: ما يصيب شاربها من ألمها وصداعها.
(6) حصير منسوج من قصب، فارسية معربة.
(7) " المنتظم ": 7 / 268 - 270.
(*)

(15/179)

وفي سنة سبع وأربع مئة سقطت قبة الصخرة (1).
وفيها استولى ابن سبكتكين على خوارزم (2).
وفيها قتل الدرزي (3) الزنديق لادعائه ربوبية الحاكم.
وفي سنة تسع افتتح محمود مدينتين من الهند، وجرت له حروب وملاحم عجيبة (4).
وفي شوال سنة إحدى عشرة وأربع مئة في لحاكم، وكان الخلق في ضنك (5) من العيش معه، صالحهم وطالحهم، وكانوا يدسون إليه الرقاع المختومة بسبه والدعاء عليه، لانه كان يدور في القاهرة على دابة، ويتزهد.
وعملوا هيئة امرأة من كاغد (6) بخف وإزار في يدها قصة، فأخذها فرأى فيها العظائم، فهم بالمرأة فإذا هي تمثال، فطلب العرفاء والامراء فأمر بالمضي إلى مصر ونهبها وإحراقها، فذهبوا لذلك، فقاتل أهلها، ودافعوا واستمرت النار، والحرب بين الرعية والعبيد ثلاثا، وهو يركب حماره، ويشاهد الحريق والضجة فيتوجع للناس، ويقول: لعن الله من أمر بهذا.
فلما كان ثالث يوم اجتمع الكبراء والمشايخ إليه، ورفعوا المصاحف وبكوا، فرحمهم جنده الاتراك، وانضموا إليهم، وقاتلوا معهم.
وقال هو: ما أذنت لهم، وقد أذنت لكم في الايقاع بهم.
وبعث في السر إلى العبيد: استمروا، وقواهم بالاسلحة.
وفهم
__________
(1) " المنتظم ": 7 / 283.
(2) " المنتظم ": 7 / 284.
(3) أنظر ص / 135 / تعليق / 2 / من هذا الجزء.
(4) " الكامل ": 9 / 308 - 310.
(5) أي في ضيق.
(6) القرطاس وهو الصحيفة يكتب فيها.
فارسي معرب.
(*)

(15/180)

ذلك الناس، فبعثوا إليه يقولون: نحن نقصد أيضا القاهرة، فأمر العبيد بالكف بعد أن أحرق من مصر ثلثها، ونهب وأسر النصف، ثم اشترى الناس حرمهم من العبيد بعد أن فجروا بهن، وكان قوم من جهلة الغوغاء إذا رأوا الحاكم، يقولون: يا واحد، يا أحد، يا محيي يا مميت، ثم أوحش أخته ست الملك بمراسلات قبيحة أنها تزني، فغضبت، وراسلت الامير ابن دواس، وكان خائفا من الحاكم، ثم ذهبت إليه سرا، فقبل قدمها، فقالت: جئت في أمر أحرس نفسي ونفسك، قال: أنا مملوكك، قالت: أنت ونحن على خطر من هذا.
وقد هتك الناموس الذي قرره آباؤنا، وزاد به جنونه، وعمل ما لا يصبر عليه مسلم، وأنا خائفة أن يقتل فنقتل، وتنقضي هذه الدولة أقبح انقضاء.
قال: صدقت، فما الرأي ؟ قالت: تحلف لي، وأحلف لك على الكتمان، فتعاقدا على قتله، وإقامة ابنه، وتكون أنت أتابكه (1)، فاختر عبدين تعتمد عليهما على سرك.
فأحضر عبدين شهمين أمينين، فحلفتهما، وأعطتهما ألف دينار، وإقطاعا.
وقالت: اكمنا له في الجبل، فإنه غدا يصعد، وما معه سوى ركابي ومملوك، ثم ينفرد عنهما فدونكماه، وكان الحاكم ينظر في النجوم وعليه قطع حينئذ متى نجا منه عاش نيفا وثمانين سنة.
فأعلم أمه، وأعطاها مفتاح خزانة فيها ثلاث مئة ألف دينار، وقال: حوليها إلى قصرك، فبكت، وقالت: إذا كنت تتصور هذا فلا
تركب الليلة، قال: نعم.
وكان يعس (2) في رجال، ففعل ذلك، ونام، فانتبه [ في ] الثلث الاخير، وقال: إن لم أركب وأتفرج، خرجت نفسي.
وكان مسودنا، فركب وصعد في الجبل، ومعه صبي، فشد عليه العبدان
__________
(1) الاتابكي: هو من ألقاب أمير الجيوش، ومن في معناه " صبح الاعشى ": 6 / 5 - 6.
(2) عس.
من باب (رد): طاف بالليل.
(*)

(15/181)

فقطعا يديه، وشقا جوفه، وحملاه في عباءة له إلى ابن دواس، وقتلا الصبي، وأتى به ابن دواس إلى أخته فدفنته في مجلس سرا (1).
وطلبت الوزير واستكتمته، وأن يطلب ولي العهد عبدالرحيم ليسرع، وكان بدمشق، وجهزت أميرا في الطريق ليقبض على عبدالرحيم، ويدعه بتنيس، وفقد الحاكم، وماج الخلق، وقصدوا الجبل، فما وقفوا له على أثر.
وقيل: بل وجدوا حماره معرقبا (2)، وجبته بالدماء، وقيل: قالت أخته: إنه أعلمني أنه يغيب في الجبل أسبوعا، ورتبت ركابيه يمضون ويعودون، فيقولون: فارقناه بمكان كذا وكذا، ووعدنا إلى يوم كذا.
وأقبلت ست الملك تدعو الامراء وتستحلفهم، وتعطيهم الذهب، ثم ألبست علي بن الحاكم أفخر الثياب، وقالت لابن دواس: المعول في قيام دولته عليك، فقبل الارض، وأبرزت الصبي، ولقبته الظاهر لاعزاز دين الله.
وألبسته تاج جدها المعز، وأقامت النياحة على الحاكم ثلاثة أيام، وجعلت القواعد كما في النفس، وبالغت في تعظيم ابن دواس، ثم رتبت له في الدهليز مئة، فهبروه، وقتلت جماعة ممن اطلع على سرها، فعظمت هيبتها، وماتت بعد ثلاث سنين (3).
وذكرنا في ترجمته (4)، أنه خرج من القصر فطاف ليلته، ثم أصبح، فتوجه إلى شرقي حلوان معه ركابيان.
فرد أحدهما مع تسعة من العرب، ثم
أمر الآخر بالانصراف.
فزعم أنه فارقه عند المقصبة (5).
فكان آخر العهد
__________
(1) في " المنتظم ": في مجلسها.
(2) أي مقطوع العقرقوب: وهو الوتر الذي خلف الكعبين من مفصل القدم والساق من ذوات الاربع.
(3) انظر " المنتظم ": 7 / 297 - 300.
(4) يشير الذهبي هنا إلى كتابه " تاريخ الاسلام ".
(5) في " تاريخ ابن إياس ": 1 / 57 " القصبة ".
و " المقصبة ": الارض الكثيرة القصب.
(*)

(15/182)

به.
وخرج الناس على رسمهم يلتمسون رجوعه، معهم الجنائب، ففعلوا ذلك جمعة.
ثم خرج في ثاني ذي القعدة مظفر صاحب المظلة (1) ونسيم وعدة.
فبلغوا دير القصير (1) وأمعنوا في الدخول في الجبل، فبصروا بحماره الاشهب المسمى بقمر، وقد ضربت يداه، فأثر فيهما الضرب، وعليه سرجه ولجامه، فتتبعوا أثر الحمار فإذا أثر راجل خلفه، وراجل قدامه، فقصوا الاثر إلى بركة بشرقي حلوان، فنزل رجل إليها، فيجد فيها ثيابه وهي سبع جباب، فوجدت مزررة، وفيها آثار السكاكين.
فما شكوا في قتله (3).
وثم اليوم طائفة من طغام الاسماعيلية الذين يحلفون بغيبة الحاكم، ما يعتقدون إلا أنه باق، وأنه سيظهر.
نعوذ بالله من الجهل.
وحلوان قرية نزهة على خمسة أميال من مصر، كان بها قصر الامير عبد العزيز بن مروان، فولد له هناك عمر بن عبد العزيز فيما يقال (4).
__________
(1) هي قبة من حرير أصفر مزركش بالذهب، على أعلاها طائر من فضة مطلية بالذهب
تحمل على رأس السلطان في العيدين.
ويعبر عنها بالجتر (بجيم مكسورة).
انظر " صبح الاعشى ": 4 / 7 - 8.
(2) في طريق الصعيد، قرب حلوان.
وهو على رأس جبل مشرف على النيل.
(3) " وفيات الاعيان ": 5 / 297 - 298.
وقد نقل المقريزي عن المسبحي رواية أخرى لمقتله.
قال: " وفي المحرم سنة خمس عشرة وأربع مئة قبض على رجل من بني حسين ثار بالصعيد الاعلى، فأقر بأنه قتل الحاكم بأمر الله في جملة أربعة أنفس تفرقوا في البلاد، وأظهر قطعة من جلدة رأس الحاكم، وقطعة من الفوطة التي كانت عليه، فقيل له: " لم قتلته ؟ ".
قال: " غيرة لله وللاسلام " فقيل له: " كيف قتلته ؟ ".
فأخرج سكينا ضرب بها فؤاده، فقتل نفسه، وقال: " هكذا قتلته " فقطع رأسه، وأنفذ به إلى الحضرة مع ما وجد معه ".
وهذا هو الصحيح في خبر قتل الحاكم، لا ما تحكيه المشارقة في كتبهم من أن أخته قتلته، انظر " اتعاظ الحنفا ": 314.
(4) " وفيات الاعيان ": 5 / 298.
(*)

(15/183)

وقد قتل الحاكم جماعة من الامراء بلا ذنب، وذبح قاضيين له.
وأما عبدالرحيم بن إلياس العبيدي، فإن الحاكم ولاه عهده، ثم بعثه على نيابة دمشق سنة عشر وأربع مئة، فأقبل على الملاهي والخمور، واضطرب العسكر عليه.
ووقع الحرب بدمشق والنهب.
وصادر هو الرعية.
فلما مات الحاكم قبض الامراء على ولي العهد، وسجنوه واغتالوه.
وقيل: بل نحر نفسه في الحبس (1).
وسيرة الحاكم، وعسفه تحتمل كراريس.

71 - الظاهر * صاحب مصر الظاهر لاعزاز دين الله، أبو الحسن، علي بن الحاكم
منصور بن العزيز نزار بن المعز، العبيدي المصري.
ولا أستحل أن أقول العلوي الفاطمي، لما وقر في نفسي من أنه دعي.
وقيل: يكنى أبا هاشم.
بويع وهو صبي لما قتل أبوه في شوال سنة إحدى عشرة وأربع مئة.
وكانت دولته على مصر والشام والمغرب.
ولكن طمع في أطراف بلاده طوائف، فتقلب حسان بن مفرج الطائي صاحب الرملة على كثير من الشام، وضعفت الامارة العبيدية قليلا (2).
__________
(1) " النجوم الزاهرة ": 4 / 194.
* المنتظم: 8 / 90 الكامل: 9 / 447، وفيات الاعيان: 3 / 407 - 408، العبر: 3 / 162 - 163، البداية والنهاية: 12 / 39، تاريخ ابن خلدون: 4 / 61 - 62، خطط المقريزي: 1 / 354 - 355، النجوم الزاهرة: 4 / 247 - 255، تاريخ ابن إياس: 1 / 58 - 59، شذرات الذهب: 3 / 231 - 232.
(2) " وفيات الاعيان ": 3 / 407.
(*)

(15/184)

ووزر له نجيب الدولة علي بن أحمد الجرجرائي (1) ولولده، وكان نبيلا محتشما من بيت وزارة، لكنه أقطع اليدين من المرفقين.
قطعهما الحاكم سنة أربع وأربع مئة لكونه خانه، فكان يعلم العلامة (2) عنه القاضي أبو عبد الله القضاعي (3).
وهي " الحمد لله شكرا لنعمته " (4).
وفي أول ولاية الظاهر أقدم متولي بتنيس ما تحصل عنده.
فكان ألف ألف دينار، وألفي ألف درهم.
قال المحدث محمد بن علي بن عبدالرحمن العلوي الكوفي: في سنة ثلاث عشرة لما صليت الجمعة والركب بعد بمنى، قام رجل، فضرب الحجر الاسود بدبوس (5) ثلاثا، وقال: إلى متى يعبد الحجر فيمنعني (6)
محمد مما أفعله ؟ فإني اليوم أهدم هذا البيت، فاتقاه الناس، وكاد يفلت، وكان أشقر، أحمر، جسيما، تام القامة، وكان على باب المسجد عشرة فرسان على أن ينصروه.
فاحتسب رجل، فوجأه بخنجر، وتكاثروا عليه، فأحرق، وقتل جماعة من أصحابه وثارت الفتنة، فقتل نحو العشرين، ونهب المصريون وقيل: أخذ أربعة من أصحابه، فأقروا بأنهم مئة تبايعوا على ذلك، فضربت أعناق الاربعة، وتهشم وجه الحجر.
وتساقط منه شظايا.
__________
(1) نسبة إلى جرجرايا، وهي قرية من ارض العراق.
انظر ترجمته في " الاشارة إلى من نال الوزارة ": 35 - 37.
(2) المراد بها التوقيع.
راجع الكلام عنها في " خطط المقريزي ": 2 / 211.
(3) هو محمد بن سلامة بن جعفر بن علي، القضاعي، الفقيه الشافعي، صاحب كتاب " الشهاب "، وله كتاب " خطط مصر "، كان مفننا في عدة علوم توفي سنة / 454 / ه بمصر.
" وفيات الاعيان ": 4 / 212 - 213.
(4) " وفيات الاعيان ": 3 / 407 - 408.
(5) عمود على شكل هراوة مدملكة الرأس.
(6) في " المنتظم ": 8 / 8 " إلى متى يعبد الحجر، ولا محمد ولا علي يمنعني عما أفعله ".
(*)

(15/185)

وخرج مكسره أسمر إلى صفرة (1).
ومات الظاهر في سنة سبع وعشرين وأربع مئة.
ولم يبلغني كبير شئ من أخباره.
وقام بعده ابنه المستنصر.
وقيل: كان غارقا في اللهو والمسكر والسراري.

72 - المستنصر بالله *
صاحب مصر المستنصر بالله، أبو تميم معد بن الظاهر لاعزاز دين الله علي بن الحاكم أبي علي منصور بن العزيز بن المعز، العبيدي المصري.
ولي الامر بعد أبيه، وله سبع سنين، وذلك في شعبان سنة سبع وعشرين، فامتدت أيامه ستين سنة وأربعة أشهر.
وفي وسط دولته خطب له بإمرة المؤمنين على منابر العراق في سنة إحدى وخمسين وأربع مئة.
والتجأ القائم بأمر الله الخليفة إلى أمير العرب فأجاره، ثم بعد عام عاد إلى خلافته (2).
وكان الحاكم قد هدم القمامة التي بالقدس، فأذن المستنصر لطاغية الروم أن يجددها، وهادنه على إطلاق خمسة آلاف أسير مسلمين، وغرم أموالا على عمارتها (3).
__________
(1) " المنتظم ": 8 / 8 - 9.
* الكامل: 9 / 447 وما بعدها، وفيات الاعيان: 5 / 229 - 231، العبر: 3 / 318، البداية والنهاية: 12 / 148، تاريخ ابن خلدون: 4 / 62 - 66، خطط المقريزي: 1 / 355 - 356، النجوم الزاهرة: 5 / 1 - 23، تاريخ ابن إياس: 1 / 59 - 62، شذرات الذهب: 3 / 382.
(2) انظر " المنتظم ": 8 / 189 - 212.
(3) " الكامل ": 9 / 460.
(*)

(15/186)

وفي خلافته ظهر بمصر سنة أربع وثلاثين سكين الذي كان يشبه الحاكم، فادعى أنه هو.
وقد خرج من الغيبة، فتبعه خلق من الغوغاء ممن يعتقدون رجعة الحاكم.
وقصدوا القصر، فثارت الفتنة، ثم أسر هذا، وصلب هو وجماعة بالقاهرة (1).
وفي سنة 34 جهز جيشا لمحاربة صاحب حلب ثمال بن مرداس (2).
وفي سنة أربعين خلع المعز بن باديس (3) متولي القيروان للعبيدية طاعتهم، وأقام الدعوة لبني العباس، وقطع دعوة المستنصر (4).
فبعث إليه يتهدده فما التفت، فجهز لحربه عسكرا من العرب فحاربوه، وهم بنو زغبة، وبنو رياح (5)، وجرت خطوب يطول شرحها (6).
وفي هذا الوقت غزت الغز مع إبراهيم ينال السلجوقي.
وقيل: ما كان معهم، فغزوا إلى قريب القسطنطينية، وغنموا وسبوا أزيد من مئة ألف، وقيل: جرت المكاسب على عشرة آلاف عجلة.
وكان فتحا عظيما (7).
وفيها صرف المستنصر عن نيابة دمشق ناصر الدولة، وسيفها ابن حمدان بطارق الصقلبي (8)، ثم عزل طارقا بعد أشهر، ثم لم يطول، فعزل
__________
(1) " الكامل ": 9 / 513.
(2) " المنتظم ": 8 / 115.
(3) انظر أخباره في " البيان المغرب ": 1 / 295.
(4) " الكامل ": 9 / 521 - 522.
(5) انظر " نهاية الارب ": 2 / 337.
(6) " الكامل ": 9 / 566 - 570.
(7) " الكامل ": 9 / 546 - 547.
(8) " ذيل تاريخ دمشق ": 84.
(*)

(15/187)

برفق المستنصري (1)، ووزر معه أبو محمد الماشلي (2).
وكان الرفض أيضا قويا بالعراق.
وفي سنة ست وأربعين ملكت العرب المصريون مدينة طرابلس،
وملكوا مؤنس بن يحيى المرداسي، وحاصروا المدائن، ونهبوا القرى.
وحل بالناس أعظم بلاء.
فبرز ابن باديس في ثلاثين ألفا.
وكانت العرب ثلاثة آلاف فالتقوا، وثبت الجمعان، ثم انكسر ابن باديس، واستحر القتل بجيشه.
وحازت العرب الخيل والخيام بما حوت.
وإن ابن باديس لافضل مالك * ولكن لعمري ما لديه رجال ثلاثون ألفا منهم هزمتهم * ثلاثة ألف، إن ذا لمحال ثم قصدهم ابن باديس وهجم عليه، فانكسر أيضا.
وقتل عسكره، فساق على حمية.
وحاصرت العرب القيروان.
وتحيز المعز بن باديس إلى المهدية.
وجرت حروب تشيب النواصي في هذه الاعوام (3).
وفي سنة 48 كان بالاندلس القحط الذي ما سمع بمثله، ويسمونه الجوع الكبير.
وكان بمصر القحط والفناء (4).
وفي سنة تسع تسلم نواب المستنصر حلب (5).
__________
(1) " ذيل تاريخ دمشق ": 85.
(2) في " ذيل تاريخ دمشق ": 85.
الماشكي، وأنه وزر مع الامير المؤيد.
(3) انظر " البيان المغرب ": 1 / 289 - 294، و " الكامل ": 9 / 566 - 570.
(4) " الكامل ": 9 / 631.
(5) " ذيل تاريخ دمشق ": 86.
(*)

(15/188)

وكان غلاء مفرط ببغداد وفناء (1)، وأما بما وراء النهر فتجاوز الوصف (2).
وفي سنة خمسين جاء من مصر ناصر الدولة الحمداني على إمرة
دمشق (3).
وفي سنة خمس وخمسين ولي دمشق أمير الجيوش بدر (4).
وفي سنة سبع تمت ملحمة كبرى بالمغرب بين تميم بن المعز بن باديس، وبين قرابته الناصر الذي بنى بجاية (5).
وانهزم الناصر، وقتل من البربر أربعة وعشرون ألفا (6).
وفيها بنيت بجاية (7) وببغداد النظامية (8).
وفي سنة إحدى وستين كان حريق جامع دمشق، ودثرت محاسنه، واحترقت الخضراء معه - وكانت دار الملك - من حرب وقع بين عسكر العراق، وعسكر مصر (9).
__________
(1) " الكامل ": 9 / 636.
(2) " الكامل ": 9 / 637.
(3) " ذيل تاريخ دمشق ": 86.
(4) " ذيل تاريخ دمشق ": 91 - 92.
(5) بالكسر وتخفيف الجيم وألف وياء وهاء.
مدينة على ساحل البحر بين أفريقية والمغرب.
كان أول من اختطها الناصر بن علناس بن حماد بن زيري في حدود سنة / 457 / انظر " معجم البلدان ": 1 / 339.
(6) " الكامل ": 10 / 44 - 46.
(7) " الكامل ": 10 / 46 - 49.
(8) من أكبر المدارس في بغداد، بناها نظام الملك الحسن بن علي بن إسحاق الطوسي، وكان وزيرا حازما لالب أرسلان، اغيتل سنة / 485 / ه ودفن بأصبهان.
له ترجمة في " وفيات الاعيان ": 2 / 128 - 131.
(9) " ذيل تاريخ دمشق ": 96.
(*)

(15/189)

وفي سنة اثنتين وستين، قطعت من مكة الدعوة المستنصرية، وخطب للقائم بأمر الله.
وترك الاذان " بحي على خير العمل " (1).
وذلك لذلة المصريين بالقحط الاكبر وفنائهم.
وأكل بعضهم بعضا، وتمزقوا في البلاد من الجوع، وتمحقت خزائن المستنصر، وافتقر، وتعثر (2).
وفي هذه النوبة نقل صاحب " المرآة " (3)، أن أمرأة خرجت وبيدها مد لؤلؤ لتشتري به مد قمح، فلم يلتفت إليها أحد، فرمته فما كان له من يلتقطه (4).
فكاد الخراب أن يستولي على سائر الاقاليم، حتى لابيع الكلب بستة دنانير والقط بثلاثة دنانير، حتى أبيع الاردب بمئة دينار (5).
وفي سنة 63 هزم السلطان ألب أرسلان طاغية الروم وأسره.
وقتل من العدو ستون ألفا (6).
وأقبل أتسز (7) الخوارزمي، أحد أمراء ألب أرسلان، فاستولى على الشام إلا قليلا.
وعسف وتمرد وعتا (8).
واشتغل جيش مصر بنفوسهم.
ثم اختلفوا، واقتتلوا مدة، وصاروا
__________
(1) " الكامل ": 10 / 61.
(2) " الكامل ": 10 / 61 - 62.
(3) هو يوسف بن قزغلي، أبو المظفر، سبط ابن الجوزي، مؤرخ من الكتاب، ولد ونشأ ببغداد، ورباه جده، وانتقل إلى دمشق، فاستوطنها، وتوفي فيها سنة / 654 / ه من كتبه " مرآة الزمان في تاريخ الاعيان " صور منه المجلد الثامن، وهو آخر الكتاب.
(4) " النجوم الزاهرة ": 5 / 17.
(5) " النجوم الزاهرة ": 5 / 16 والاردب كيل كبير يستعمل لتقدير الحبوب، ويزن مئة وخمسين كيلو غرام.
(6) " المنتظم ": 8 / 260 - 265.
(7) في الاصل: أطسز، والصواب ما أثبتناه كما سيذكره المصنف في الصفحة 193.
(8) " ذيل تاريخ دمشق ": 98 - 99.
(*)

(15/190)

فرقتين.
فرقة العبيد وعرب الصعيد، وفرقة الترك والمغاربة، ورأسهم ابن حمدان، فالتقوا بكوم الريش، فهزمهم ابن حمدان.
وقتل وغرق نحو من أربعين ألفا.
ونفدت خزائن المستنصر على الترك، ثم اختلفوا، ودام الحرب أياما، وطمعوا في المستنصر، وطالبوه حتى أبيعت فرش القصر، وأمتعته بأبخس ثمن، وغلبت العبيد على الصعيد، وقطعوا الطرق، وكان نقد الاتراك في الشهر أربع مئة ألف دينار، واشتدت وطأة ناصر الدولة، وصار هو الكل، فحسده الامراء، وحاربوه، فهزموه، ثم جمع، وأقبل، فانتصر، وتعثرت الرعية بالهيج مع القحط، ونهبت الجند دور العامة (1).
قال ابن الاثير: اشتد الغلاء حتى حكى أن امرأة أكلت رغيفا بألف دينار، باعت عروضا تساوي ألف دينار بثلاث مئة دينار، فاشترت بها جوالق (2) قمح، فانتهبه الناس، فنهبت هي منه فحصل لها ما خبز رغيفا (3).
واضمحل أمر المستنصر بالمرة، وخمل ذكره.
وبعث ابن حمدان يطالبه بالعطاء، فرآه رسوله على حصير، وما حوله سوى ثلاثة غلمان.
فقال: أما يكفي ناصر الدولة أن أجلس في مثل هذا الحال ؟ فبكى الرسول، ورق له ناصر الدولة، وقرر له كل يوم مئة دينار.
وكان ناصر الدولة، يظهر التسنن، ويعيب المستنصر لخبث رفضه وعقيدته، وتفرق عن المستنصر أولاده، وأهله من الجوع.
وتفرقوا في
__________
(1) انظر " الكامل ": 10 / 80 - 85.
(2) وعاء من صوف أو غيره، جمعه: جوالق - بفتح الجيم، وهو عند العامة (شوال).
(3) " الكامل ": 10 / 85.
(*)

(15/191)

البلاد، ودام الجهد عامين.
ثم انحط السعر في سنة خمس وستين (1).
قال ابن الاثير: بالغ ابن حمدان في إهانة المستنصر، وفرق عنه عامة أصحابه، وكان غرضه أن يخطب لامير المؤمنين القائم، ويزيل دولة الباطنية.
وما زال حتى قتله الامراء، وقتلوا أخويه.
فخر العرب، وتاج المعالي، وانقطعت دولتهم (2).
وفي سنة سبع وستين، ولي الامور أمير الجيوش بدر (3).
فقتل أمير الامراء الدكز (4)، والوزيز ابن كدينة (5).
وكان المستنصر قد كتب إليه سرا ليقدم من عكا، فأعاد الجواب أن الجند بمصر قد فسد نظامهم.
فإن شئت أتيت بجند معي، فأذن له أن يفعل ما أحب، فاستخدم عسكرا وأبطالا، وركبوا البحر في الشتاء مخاطرة.
وبغت مصر وسلم، فولاه المستنصر ما وراء بابه، فلما كان الليل بقي يبعث إلى كل أمير طائفة بصورة رسالة،
__________
(1) " الكامل ": 10 / 86.
وانظر تفصيل الحديث عن هذه الشدة العظمى في " إغاثة الامة " للمقريزي: 24 - 27.
(2) " الكامل ": 10 / 86 - 87.
(3) هو بدر بن عبد الله الجمالي، أبو النجم، أمير الجيوش المصرية.
ولي إمارة دمشق للمستنصر ثم استدعاه إلى مصر، واستعان به على إطفاء فتنة نشبت، فوطد له أركان الدولة وأصبح الحاكم في دولته والمرجوع إليه..وكان حازما شديدا على المتمردين.
توفي في القاهرة سنة / 487 ه انظر " الاشارة إلى من نال الوزارة " 55 - 56، و " خطط المقريزي ": 1 / 381 - 382.
(4) هكذا في الاصل رسما وضبطا، وكذلك في أغلب كتب التاريخ.
أما في " الاشارة إلى من نال الوزارة ": 55 فهو: " بلدكوز ".
وهو من الامراء الاتراك الذين خافوا على أنفسهم من استئثار ناصر الدولة بن حمدان، فقتلوه وقتلوا أخويه فخر العرب وتاج المعالي، فلما خلا الجو للاتراك استطالوا على الخليفة واستبدوا بالامور وطلب أمير الجيوش إلى الخليفة، وهو في طريقه إلى مصر، القبض عليه، فقبض عليه سنة 466 / انظر " الكامل ": 10 / 87.
(5) هو الحسن: ابن القاضي ثقة الدين، المعروف بابن كدينة، ولي الوزارة غير مرة وكان سئ الخلق، قاسي القلب.
" الاشارة إلى من نال الوزارة ": 51.
(*)

(15/192)

فيخرج الامير فيقتلونه، ويأتون برأسه.
فما أصبح إلا وقد مهد البلد، واحتاط على أموال الجميع، ونقله إلى القصر.
وسار إلى دمياط فهذبها، وقتل الذين تغلبوا عليها، وحاصر الاسكندرية ودخلها بالسيف، وقتل عدة، وقتل بالصعيد اثني عشر ألفا.
وأخذ عشرين ألف امرأة وخمسة عشر ألف فرس، فتجمعوا لحربه ثانيا، فكانوا ستين ألفا، فساق، وبيتهم في جوف الليل، فقتل خلق، وغرق خلق، ونهبت أثقالهم ثم عمل معهم مصافا آخر وقهرهم، وعمر البلاد، وأحسن إلى الرعية، وأطلق للناس الخراج ثلاث سنين، حتى تماثلت بعد الخراب (1).
وفيها مات القائم، وبويع حفيده المقتدي (2)، وأعيدت الدعوة بمكة للمستنصر (3)، واختلفت العرب بإفريقية، وتحاربوا مدة (4).
وفي سنة ثمان وستين اشتد القحط بالشام، وحاصر أتسز الخوارزمي دمشق، فهرب أميرها المعلى بن حيدرة، وكان جبارا عسوفا (5)، وولى بعده رزين الدولة انتصار المصمودي (6)، ثم أخذ دمشق أتسز، وأقام الدعوة العباسية، خافه المصريون (7)، ثم قصدهم في سنة تسع وستين،
وحاصرهم ولم يبق إلا أن يتملك، فتضرع الخلق عند الواعظ الجوهري،
__________
(1) " خطط المقريزي ": 1 / 381 - 382.
(2) " المنتظم ": 8 / 289 - 293.
(3) " الكامل ": 10 / 97 - 98.
(4) " الكامل ": 10 / 98.
(5) " الكامل ": 10 / 99، وفيه " أقسيس " وهي تصحيف عن " أتسز ".
انظر " ذيل تاريخ دمشق ": 95، 108.
(6) " ذيل تاريخ دمشق ": 108 وفيه " زين الدولة " وكذلك في " أمراء دمشق ": 13 واسمه: انتصار بن يحيى.
(7) " ذيل تاريخ دمشق ": 108 - 109.
(*)

(15/193)

فرحل شبه منهزم، وعصى عليه أهل القدس مدة، ثم أخذها، وقتل وتمرد، وفعل كل قبيح.
وذبح قاضي القدس والشهود صبرا (1).
وتملك في سنة إحدى وسبعين دمشق تاج الدولة تتش السلجوقي (2)، وقتل أتسز، وتحبب إلى الرعية (3).
وتملك قصرا وقونية وغير ذلك الملك سليمان بن قتلمش السلجوقي في هذا الحدود.
ثم سار في جيوشه، فنازل أنطاكية، حتى أخذها من أيدي الروم، وكانت في أيديهم من مئة وبضعة عشر عاما (4).
وأما الاندلس فجرت فيها حروب مزعجة.
وكانت وقعة الزلاقة بين الفرنج، وبين صاحب الاندلس المعتمد بن عباد، ونجده أمير المسلمين يوسف بن تاشفين بجيوش البربر الملثمين.
فكان العدو خمسين ألفا فيقال: ما نجا منهم ثلاث مئة نفس (5).
وافتتح السلطان ملكشاه (6) حلب والجزيرة (7).
ورد إلى بغداد (8)،
__________
(1) " ذيل تاريخ دمشق ": 109 - 112 و " الكامل ": 10 / 103 - 104.
(2) كان صاحب البلاد الشرقية، فلما حصر أمير الجيوش بدر مدينة دمشق - وكان صاحب دمشق أتسز - استنجد أتسز به، فأنجده، وسار إليه بنفسه، فلما وصل إلى دمشق قتل أتسز واستولى على دمشق ثم ملك حلب، وقد جرى بينه وبين أخيه بركياروق مشاجرات أدت إلى المحاربة بينهما سنة / 488 / فانكسر تتش وقتل في المعركة.
له ترجمة في " وفيات الاعيان ": 1 / 295.
(3) " ذيل تاريخ دمشق ": 112.
(4) " الكامل ": 10 / 138 - 139.
(5) " المعجب ": 132 - 135، و " الكامل ": 10 / 151 - 154.
(6) ابن ألب أرسلان، كان من أحسن الملوك سيرة، حتى كان يلقب بالسلطان العادل توفي سنة / 485 /.
له ترجمة في " وفيات الاعيان ": 5 / 283 - 289.
(7) " الكامل ": 10 / 148 - 150.
(8) " الكامل ": 10 / 155 - 157.
(*)

(15/194)

وعمل عرس بنته على الخليفة (1).
وفي سنة 483 أقبل عسكر المستنصر فحاصروا عكا وصور (2).
ومات أمير الجيوش بدر الجمالي متولي مصر (3).
وكان قد بلغ رتبة عظيمة، وقام بعده ابنه شاهان شاه أحمد (4) على قاعدة أبيه.
وقيل: إنما مات بعيد المستنصر، وفي دولة المستنصر المتخلف، وقع القحط المذكور لاحتراق النيل الذي ما عهد مثله بمصر من زمن يوسف عليه السلام.
ودام سنوات بحيث إن والدة المستنصر وبناته سافرن من مصر
خوفا من الجوع (5).
وآل أمره إلى عدم كل الدواب ببلاد مصر.
بحيث بقي له فرس يركبها.
واحتاج إلى دابة يركبها حامل الجتر (6) يوم العيد وراءه، فما وجدوا سوى بغلة ابن هبة كاتب السر فوقف على باب القصر، فازدحم عليها الحرافشة (7) وذبحوها وأكلوها في الحال، فأخذهم الاعوان وشنقوا، فأصبحت عظامهم على الجذوع قد أكلوا تحت الليل (8).
مات المستنصر في ذي الحجة سنة سبع وثمانين وأربع مئة، وقد
__________
(1) " الكامل ": 10 / 160 - 161.
(2) " الكامل ": 10 / 176.
(3) انظر ص / 192 / تعليق / 3 / من هذا الجزء.
(4) ترجم له ابن خلكان في " وفياته ": 2 / 448 - 451 ولم يسمه أحمد، كان من الدهاة وطد دعائم الملك للامر بأحكام الله، ودبر له شؤون دولته، وقد نقم عليه الامر أمرا فدس له من قتله سنة / 515 / ه ولعل الذهبي قد وهم بابنه أبي علي أحمد أنظر أيضا " الاشارة إلى من نال الوزارة ": 57 - 62.
(5) " الكامل ": 10 / 86.
(6) الجتر، بكسر الجيم.
المظلة.
انظر ص / 183 / تعليق / 1 / من هذا الجزء.
(7) كالشطار والعيارين في بغداد.
(8) " النجوم الزاهرة ": 5 / 16.
(*)

(15/195)

قارب السبعين.
وكان سب الصحابة فاشيا في أيامه، والسنة غريبة مكتومة، حتى إنهم منعوا الحافظ أبا إسحاق الحبال من رواية الحديث، وهددوه، فامتنع.
ثم قام بعد المستنصر ابنه أحمد.

73 - المستعلي بالله *
صاحب مصر أبو القاسم أحمد بن المستنصر معد بن الظاهر علي بن الحاكم منصور بن العزيز بن المعز، العبيدي المهدوي المصري.
قام بعد أبيه سنة سبع وثمانين، وله إحدى وعشرون سنة.
وفي أيامه وهت الدولة العبيدية، واختلت قواعدها، وانقطعت الدعوة لهم من أكثر مدائن الشام، واستولى عليها الفرنج وغيرهم من الغز (1).
فأخذت الفرنج أنطاكية من المسلمين في سنة إحدى وتسعين، وكان لها في يد المسلمين نحو عشرين سنة، وأخذوا بيت المقدس، واستباحوه، وأخذوا ايضا المعرة في سنة اثنتين وتسعين، ثم استولوا على مدائن وقلاع (2).
وما كان للمستعلي مع أمير الجيوش (3) حل ولا ربط.
__________
* الكامل: 10 / 237 وما بعدها، وفيات الاعيان: 1 / 178 - 180، العبر: 3 / 341، البداية والنهاية: 12 / 162، تاريخ ابن خلدون: 4 / 66 - 68، خطط المقريزي: 1 / 356 - 357، النجوم الزاهرة: 5 / 142 - 154، تاريخ ابن إياس: 1 / 62 - 64، شذرات الذهب: 3 / 402.
(1) " وفيات الاعيان ": 1 / 179.
(2) انظر عن الحروب الصليبية بتفصيل " الكامل ": 10 / 272 - 289.
(3) انظر ص / 195 / تعليق / 4 / من هذا الجزء.
(*)

(15/196)

وهرب في دولته أخوه نزار المنسوب إليه الدعوة النزارية الاسماعيلية بالالموت وبقلاع الاسماعيلية.
فوصل نزار إلى الاسكندرية، وقام بأمره الامير أفتكين، وقاضي البلد ابن عمار، وبايعوه، وأقام سنة، فأقبل الافضل أمير الجيوش في سنة ثمان [ وثمانين ] (1) وحاصرهم، فبرز إليه أفتكين،
فبيته وهزمه.
ثم أقبل ونازلهم ثانيا، وافتتح البلد عنوة، فقتل القاضي وجماعة، وقبض على نزار وأفتكين، ثم ذبح أفتكين، وبنى المستعلي على أخيه نزار حائطا، فهلك (2).
وفي دولته كثرت الباطنية الملاحدة الذين هم الاسماعيلية.
وأخذوا القفول (3)، وتملكوا قلعة أصبهان، وفتكوا بعدد كثير من الكبار والعلماء، وشرعوا في شغل السكين، وجرت لهم خطوب وعجائب (4).
وفي سابع عشر صفر سنة خمس وتسعين وأربع مئة مات المستعلي، وأقاموا ولده الآمر بأحكام الله منصورا.
وله خمس سنين.
وأزمة الملك إلى الافضل أمير الجيوش.
ويقال: إنه سم وقتل سرا.

74 - الآمر بأحكام الله * صاحب مصر أبو علي منصور بن المستعلي أحمد بن المستنصر معد بن الظاهر بن الحاكم، العبيدي المصري الرافضي الظلوم.
__________
(1) ساقطة في الاصل.
(2) كان المستنصر قد عهد في حياته بالخلافة لابنه نزار، فخلعه الافضل وبايع المستعلي بالله انظر " الكامل ": 10 / 237 - 238.
(3) جمع قافلة.
(4) انظر " الكامل ": 10 / 313 - 324.
* الكامل: 10 / 328 وما بعدها، وفيات الاعيان: 5 / 299 - 302، العبر: 4 / 62 - 63، البداية والنهاية: 12 / 200 - 201، تاريخ ابن خلدون: 4 / 68 - 71، خطط = (*)

(15/197)

كان متظاهرا بالمكر واللهو والجبروت (1).
ولي وهو صغير: فلما كبر قتل الافضل أمير الجيوش، واصطفى
أمواله، وكانت تفوت الاحصاء، ويضرب بها المثل، فاستوزر بعده المأمون محمد بن مختار البطائحي (2)، فعسف الرعية، وتمرد فاستأصله الآمر بعد أربع سنين، ثم صلبه وقتل معه خمسة من إخوته (3).
وفي دولته أخذت الفرنج طرابلس الشام وصيدا (4)، ثم قصد الملك بردويل الفرنجي ديار مصر، وأخذ الفرما وهي قريبة من العريش، فأحرق جامعها ومساجدها.
وقتل وأسر وقيل: بل هي غربي قطيا (5)، ثم رجع فهلك في سبخة بردويل (6)، فشقوه ورموا حشوته (7) وصبروه، فحشوته ترجم هناك إلى اليوم، ودفنوه بقمامة.
وكان قد أخذ القدس وعكا والحصون (8).
وفي أيامه ظهر ابن تومرت (9) بالمغرب، وكثرت أتباعه، وعسكروا وقاتلوا، وملكوا البلاد.
__________
= المقريزي: 1 / 357، النجوم الزاهرة: 5 / 170 - 185، تاريخ ابن إياس: 1 / 62 - 64، شذرات الذهب: 4 / 72 - 73.
(1) " وفيات الاعيان ": 5 / 300.
(2) " الاشارة إلى من نال الوزارة ": 62 - 64.
(3) " وفيات الاعيان ": 5 / 299.
(4) انظر " الكامل ": 10 / 475 - 476، 479 - 480.
(5) قرية في طريق مصر في وسط الرمل قرب الفرما.
(6) في الاصل: صنجة.
وهي مازالت موجودة إلى اليوم ويقال لها: بحيرة البردويل وتقع شرقي بور سعيد وعلى بعد / 90 / كيلو مترا منها.
انظر حاشية محقق " النجوم الزاهرة ": 5 / 171.
(7) الحشوة - بضم الحاء وكسرها -: الامعاء.
(8) " وفيات الاعيان ": 5 / 301.
(9) هو محمد بن عبد الله بن تومرت، المتلقب بالمهدي: صاحب دعوة السلطان عبد = (*)

(15/198)

وبقي الآمر في الملك تسعا وعشرين سنة وتسعة أشهر إلى أن خرج يوما إلى ظاهر القاهرة، وعدى على الجسر إلى الجيزة، فكمن له رجال (2) في السلاح، ثم نزلوا عليه بأسيافهم، وكان في طائفة ليست بكثيرة، فرد إلى القصر مثخنا بالجراح.
وهلك من غير عقب.
وكان العاشر من الخلفاء الباطنية فبايعوا ابن عم له، وهو الحافظ لدين الله (3).
وكان الآمر ربعة، شديد الادمة، جاحظ العين، وكان حسن الحظ، جيد العقل والمعرفة - لكنه خبيث المعتقد - سفاكا للدماء، متمردا جبارا فاحشا فاسقا، صادر الخلق.
عاش خمسا وثلاثين سنة (4).
وانقلع في ذي القعدة سنة أربع وعشرين وخمس مئة.
وبويع وله خمسة أعوام.

75 - الحافظ لدين الله * صاحب مصر أبو الميمون عبدالمجيد بن الامير محمد بن المستنصر
__________
المؤمن بن علي، ملك المغرب، ومؤسس دولة الموحدين.
كان عظيم الهامة، حديث النظر، داهية، توفي سنة 524 ه.
انظر أخباره في " المعجب "، 178 وما بعدها، وترجمته في " وفيات الاعيان ": 5 / 45 - 55.
وسيورد المؤلف ترجمته في الجزء التاسع عشر برقم 319.
(1) في " وفيات الاعيان ": 5 / 301 " الجزيرة ".
(2) قتله جماعة من أعوان عمه نزار المقتول بيد أبيه المستعلي، بعد واقعة الاسكندرية.
انظر " النجوم الزاهرة ": 5 / 184 - 185.
وص / 197 / تعليق / 2 / من هذا الجزء.
(3) " الكامل ": 10 / 664 - 665.
(4) " وفيات الاعيان ": 4 / 302.
* الكامل: 10 / 665 وما بعدها، وفيات الاعيان: 3 / 235 - 237، العبر: 4 / = (*)

(15/199)

بالله معد بن الظاهر علي بن الحاكم بن العزيز بن المعز، العبيدي الاسماعيلي المصري.
بايعوه يوم مصرع ابن عمه الآمر ليدبر المملكة إلى أن يولد حمل للامر إن ولد، وغلب على الامور أمير الجيوش أبو علي بن الافضل بن بدر الجمالي (1).
وكان الآمر قد سجنه عندما قتل أباه، فأخرجت الامراء أبا علي، وقدموه عليهم، فأتى إلى القصر، وأمر ونهى، وبقي الحافظ معه منقهرا، فقام أبو علي بالملك أتم قيام، وعدل في الرعية، ورد أموالا كثيرة على المصادرين، ووقف عند مذهب الشيعة، وتمسك بالاثني عشر، وترك ما تقوله الاسماعيلية، وأعرض عن الحافظ وآل بيته، ودعا على منابر مصر للمنتظر صاحب السرداب على زعمهم (2)، وكتب اسمه على السكة، واستمر على ذلك، وقلقت الدولة إلى أن شد عليه فارس من الخاصة، فقتله بظاهر القاهرة في المحرم سنة ست وعشرين وخمس مئة، وذلك بتدبير الحافظ، فبادرت الامراء إلى خدمة الحافظ، وأخرجوه من الضيق والاعتقال، وجددوا بيعته، واستقل بالملك (3).
وكان مولده في الغربة بسبب القحط سنة سبع وستين وأربع مئة بعسقلان (4).
__________
= 122، البداية والنهاية: 12 / 226، تاريخ ابن خلدون: 4 / 71 - 73، خطط المقريزي:
1 / 357، النجوم الزاهرة: 5 / 237 - 246، تاريخ ابن إياس: 1 / 64 - 65، شذرات الذهب: 4 / 138.
(1) أحمد بن الافضل شاهنشاه بن بدر، الجمالي.
له ترجمة في " وفيات الاعيان ": 3 / 235 - 236 وسيورد المؤلف ترجمته في الجزء التاسع عشر برقم (295).
(2) " ودعا على المنابر للقائم في آخر الزمان المعروف بالامام المنتظر على زعمهم " كما في " وفيات الاعيان ": 3 / 236.
(3) " الكامل ": 10 / 672 - 673.
(4) " الكامل ": 10 / 665.
(*)

(15/200)

وعندما مات الآمر قبله، قال الجهال: هذا بيت لا يموت إمام منهم حتى يخلف ابنا ينص على إمامته، فخلف الآمر حملا فكان بنتا (1).
وكان الحافظ يعتريه القولنج، فعمل له شيرماه الديلمي طبلا مركبا من سبعة معادن في شرف الكواكب السبعة، فكان من ضربه وبه قولنج، انفش منه ريح كثير، فوجد راحة (2).
فوجده السلطان صلاح الدين في خزائنهم، فضرب به أمير كردي فضرط، فغضب وشقه، ولم يعلم منفعته (3).
وكان الحافظ كلما أقام وزيرا تمكن.
وحكم عليه، فيتألم ويتحيل عليه، ويعمل على هلاكه، منهم، رضوان، فسجنه سبع سنين، وكان قد قدم الشام، وجمع جموعا، وقاتل المصريين، وقاتلهم على باب القاهرة، وانتصر، ثم دخلها، فاعتقله الحافظ عنده معززا في القصر، ثم نقب الحبس، وراح إلى الصعيد، وأقبل بجمع عظيم، وحارب، فكان الملتقى عند جامع ابن طولون، فانتصر وتملك، فبعث إليه الحافظ بعشرين ألف دينار، رسم الوزارة، فما رضي حتى كمل له ستين ألفا، ثم بعث إليه
عدة من المماليك، فقاتلهم غلمانه وهو.
فقتل، وبقي الحافظ بلا وزير عشر سنين (4).
ولما قتل الاكمل (5)، أقام في الوزارة يانس (6) مولاه فكبر يانس،
__________
(1) " وفيات الاعيان ": 3 / 236 - 237.
(2) المصدر السابق.
(3) " النجوم الزاهرة ": 5 / 335.
(4) انظر " الكامل ": 11 / 48 - 49.
(5) هو أبو علي أحمد بن الافضل، الذي مر ذكره في أول الترجمة.
(6) لم يراع الامام الذهبي هنا الترتيب الزمني للاحداث، فإن وزارة يانس كانت سنة / 526 / = (*)

(15/201)

وتعدى طوره، فسقي (1).
ثم وزر له ولده الحسن، فكان شر وزير، تمرد وطغى، وقتل أربعين أميرا، إلا أنه كان فيه تسنن، فخافه أبوه، وجهز له عسكرا فتحاربوا أياما، ثم سقاه أبوه (2).
وقد امتدت أيامه (3).
ومات في خامس جمادى الاولى سنة أربع وأربعين وخمس مئة، فكانت دولته عشرين سنة سوى خمسة أشهر.
وعاش سبعا وسبعين سنة.
فما بلغ أحد هذا السن من العبيدية، وقام بعده ولده الظافر (4).

76 - الظافر بالله * صاحب مصر الظافر بالله أبو منصور إسماعيل بن الحافظ لدين الله عبد المجيد بن محمد بن المستنصر معد بن الظاهر علي بن الحاكم، العبيدي المصري الاسماعيلي، من العبيدية الخارجين على بني العباس.
ولي الامر بعد أبيه خمسة أعوام.
وكان شابا جميلا وسيما لعابا عاكفا على الاغاني والسراري.
__________
= وقد ذكر قبلها وزارة رضوان، مع العلم أنها كانت سنة / 531 / ه.
(1) انظر " الكامل ": 10 / 673.
(2) انظر " الكامل ": 11 / 22 - 24، و " اتعاظ الحنفا ": 319 - 323.
(3) أي الحافظ لدين الله.
(4) " الكامل ": 11 / 141 - 142.
* الكامل: 11 / 141، وما بعدها، وفيات الاعيان: 1 / 237 - 238، العبر: 4 / 136، البداية والنهاية: 12 / 231، تاريخ ابن خلدون: 4 / 73 - 75 - خطط المقريزي: 2 / 30، النجوم الزاهرة: 5 / 288 - 297، تاريخ ابن إياس: 1 / 65 - 66، شذرات الذهب: 4 / 152 - 153.
(*)

(15/202)

استوزر الافضل سليم (1) بن مصال فساس الاقليم.
وانقطعت دعوته (1) ودعوة أبيه من سائر الشام والمغرب والحرمين.
وبقي لهم إقليم مصر.
ثم خرج على ابن مصال العادل ابن السلار (3)، وحاربه وظفر به، واستأصله، واستبد بالامر.
وكان ابن مصال من أجل الامراء، هزمه عسكر ابن السلار بدلاص (4)، وأتوا برأسه على قناة (5) وكان علي بن السلار من أمراء الاكراد ومن الابطال المشهورين، سنيا مسلما حسن المعتقد شافعيا، خمد بولايته نائرة الرفض.
وقد ولي أولا الثغر (6) مدة، واحترم السلفي (7)، وأنشأ له المدرسة العادلية، إلا أنه كان ذا سطوة، وعسف، وأخذ على التهمة، ضرب مرة دفا ومسمارا على دماغ الموفق متولي الديوان
لكونه في أوائل أمره شكا إليه غرامة لزمته في ولايته، فقال: كلامك ما يدخل في أذني، فبقى كلما دخل المسمار في أذنه يستغيث، فيقول: أدخل كلامي بعد في أذنك (8) ؟.
وقدم من إفربقية عباس بن أبي الفتوح (9) بن الملك يحيى بن تميم بن
__________
(1) هكذا ضبط في الاصل: وترجمته في " وفيات الاعيان ": 3 / 416 - 417.
(2) أي: الظافر بالله.
(3) أخباره في " الكامل ": 11 / 141 - 142، وله ترجمة في " وفيات الاعيان ": 3 / 416 - 419.
(4) كورة بصعيد مصر على غربي النيل.
(5) " وفيات الاعيان ": 3 / 416.
(6) أي: الاسكندرية.
(7) هو الحافظ المشهور أحمد بن محمد بن سلفة.
له ترجمة في " وفيات الاعيان ": 1 / 105 - 107، وسترد ترجمته في الجزء 21 من هذا الكتاب.
(8) " وفيات الاعيان ": 3 / 417.
(9) في الاصل: ابن أبي الفتح وما أثبتناه من " وفيات الاعيان ": 3 / 417.
(*)

(15/203)

المعز بن باديس مع أمه صبيا.
فتزوج العادل بها قبل الوزارة، فتزوج عباس، وولد له نصر، فأحبه العادل، ثم جهز أباه للغزو، فلما نزل ببلبيس، ذاكره ابن منقذ (1)، وكرها البيكار (2)، فاتفقا على قتل العادل، وأن يأخذ عباس منصبه.
فذبح نصر العادل على فراشه في المحرم سنة 548، وتملك عباس وتمكن (3).
وكان ابنه نصر من الملاح.
فمال إليه الظافر وأحبه، فاتفق هو وأبوه
عباس على الفتك بالظافر (4).
فدعا نصر إلى دارهم ليأتي متخفيا، فجاء إلى الدار التي هي اليوم المدرسة السيوفية.
فشد نصر عليه فقتله وطمره في الدار.
وذلك في المحرم سنة تسع وأربعين [ وخمس مئة ].
فقيل كان في نصفه (5)، وعاش الظافر اثنتين وعشرين سنة.
ثم ركب عباس من الغد وأتى القصر.
وقال: أين مولانا ؟ فطلبوه ففقدوه.
وخرج جبريل ويوسف أخوا الظافر، فقال: أين مولانا ؟ قالا: سل ابنك، فغضب.
وقال: أنتما قتلتماه، وضرب رقابهما في الحال (6).
__________
(1) أسامة بن منقذ الكناني، أمير، من أكابر بني منقذ أصحاب قلعة شيزر (قرب حماه) ومن العلماء الشجعان، له تصانيف في الادب والتاريخ.
ومن أمتع كتبه " الاعتبار " نحا فيه منحى السيرة الذاتية.
توفي سنة / 584 / ه بدمشق.
له ترجمة في " معجم الادباء " 5 / 188 - 245، و " وفيات الاعيان ": 1 / 195 - 199، وسترد ترجمته عند المؤلف.
(2) الحرب.
وتأتي بمعنى: ميدان الحرب.
(3) " وفيات الاعيان ": 3 / 417 - 418.
وقد ذكر أسامة بن منقذ خبر قتل العادل، وأنه كان بالاتفاق مع الظافر انظر " الاعتبار " 18.
(4) يذكر أسامة بن منقذ أن الظافر حمل نصرا على قتل أبيه، فاطلع والده على الامر فلاطفه واستماله وقرر معه قتل الظافر.
انظر الاعتبار: 19 - 20.
(5) " وفيات الاعيان ": 1 / 237.
(6) المصدر السابق.
(*)

(15/204)

77 - الفائز بالله * صاحب مصر أبو القاسم عيسى بن الظافر إسماعيل بن الحافظ عبد
المجيد بن محمد بن المستنصر بالله العبيدي المصري.
لما اغتال عباس الوزير الظافر، أظهر القلق، ولم يكن علم أهل القصر بمقتله.
فطلبوه في دور الحرم فما وجدوه.
وفتشوا عليه وأيسوا منه.
وقال عباس لاخويه: أنتما الذين قتلتما خليفتنا، فأصرا على الانكار، فقتلهما نفيا للتهمة عنه.
واستدعى في الحال عيسى هذا، وهو طفل له خمس سنين، وقيل: بل سنتان فحمله على كتفه، ووقف باكيا كئيبا، وأمر بأن تدخل الامراء، فدخلوا، فقال: هذا ولد مولاكم، وقد قتل عماه مولاكم، فقتلتهما به كما ترون.
والواجب إخلاص النية والطاعة لهذا الولد.
فقالوا كلهم: سمعا وطاعة، وضجوا ضجة قوية بذلك.
ففزع الطفل، وبال على كتف الملك عباس.
ولقبوه الفائز، وبعثوه إلى أمه، واختل عقله من حينئذ، وصار يتحرك ويصرع، ودانت الممالك لعباس (1).
وأما أهل القصر، فاطلعوا على باطن القضية، أقاموا المآتم على الثلاثة، وتحيلوا، وكاتبوا طلائع بن رزيك الارمني الرافضي (2)، والي
__________
* الكامل: 11 / 191، وما بعدها، وفيات الاعيان: 3 / 491 - 494، العبر: 4 / 156، البداية والنهاية: 12 / 242، تاريخ ابن خلدون: 4 / 75 - 76، خطط المقريزي: 1 / 357، النجوم الزاهرة: 5 / 306 - 317، تاريخ ابن اياس: 1 / 66 - 67 شذرات الذهب: 4 / 175.
وقد ورد في أغلب المراجع " الفائز بنصر الله ".
(1) " وفيات الاعيان ": 3 / 491 - 492.
(2) لقب بالملك الصالح.
كان شجاعا حازما مدبرا، أصله من الشيعة الامامية في = (*)

(15/205)

المنية (1)، وكان ذا شهامة وإقدام.
فسألوه الغوث، وقطعوا شعور النساء والاولاد، وسيروها في طي الكتاب وسخموه، فلما تأمله اطلع من حوله من الجند عليه، وبكوا.
ولبس الحداد، واستمال عرب الصعيد، وجمع وحشد، وكاتب أمراء القاهرة، وهيجهم على طلب الثأر، فأجابوه.
فسار إلى القاهرة، فبادر إلى ركابه جمهور الجيش، وبقي عباس في عسكر قليل.
فخارت قواه وهرب هو وابنه نصر ومماليكه والامير ابن منقذ (2).
ونقل ابن الاثير أن أسامة هو الذي حسن لعباس وابنه اغتيال الظافر وقتل العادل.
وقيل: إن الظافر، أقطع نصر بن عباس قليوب (3).
فقال أسامة: ما هي في مهرك بكثير (4).
ثم قصد عباس الشام على ناحية أيله (5) في ربيع الاول، فما كانت أيامه بعد قتل الظافر إلا يسيرة، واستولى الصالح طلائع بن رزيك على ديار مصر بلا ضربة ولا طعنة، فنزل إلى دار عباس، وطلب الخادم الصغير الذي كان مع الظافر، وسأله عن المكان الذي دفن فيه أستاذه، فأعلمه، فقلع بلاطه، وأخرج الظافر ومن معه من القتلى.
وحملوا وناحوا عليهم.
وتكفل طلائع بالفائز، ودبر الدولة (6).
وجهزت أخت الظافر رسولا إلى الفرنج بعسقلان، وبذلت لهم مالا
__________
= العراق، مات غيلة سنة / 556 / ه له ترجمة في " وفيات الاعيان ": 2 / 526 - 529.
(1) منية بني خصيب، من أعمال صعيد مصر.
(2) " وفيات الاعيان ": 3 / 492.
(3) تقع شمالي القاهرة، وعلى بعد خمسة عشر كيلو مترا منها.
(4) " الكامل ": 11 / 191 - 192.
(5) مدينة على ساحل البحر مما يلي الشام.
(6) " وفيات الاعيان ": 3 / 493.
(*)

(15/206)

عظيما إن أسروا لها عباسا وابنه، فخرجوا عليه، فالتقاهم، فقتل في الوقعة، وأخذت خزائنه، وأسروا ابنه نصرا، وبعثوه إليها في قفص حديد، فلما وصل، قبض رسولهم المال، وذلك في ربيع الاول سنة خمسين، فقطعت يد نصر، وضرب بالمقارع كثيرا، وقص لحمه، ثم صلب فمات، فبقي معلقا شهورا، ثم أحرق (1).
وقيل: تسلمه نساء الظافر، فضربنه بالقباقيب، وأطعمنه لحمه (2).
مات الفائز في رجب سنة خمس وخمسين وخمس مئة.
وله نحو من عشر سنين.
وبايعوا العاضد (3).

78 - العاضد * صاحب مصر العاضد لدين الله خاتم الدولة العبيدية أبو محمد عبد الله ابن الامير يوسف بن الحافظ لدين الله عبدالمجيد بن محمد بن المستنصر، العبيدي الحاكمي المصري الاسماعيلي المدعي هو وأجداده، أنهم فاطميون.
مولده سنة ست وأربعين وخمس مئة.
__________
(1) انظر " الاعتبار ": 23 - 27.
(2) " النجوم الزاهرة ": 5 / 310 - 311.
(3) " وفيات الاعيان ": 3 / 494.
* الكامل: 11 / 255 وما بعدها، وفيات الاعيان: 3 / 109 - 112، العبر: 4 / 197 - 198، البداية والنهاية: 12 / 264 - 268، تاريخ ابن خلدون: 4 / 76 - 82، خطط المقريزي: 1 / 357 - 359، النجوم الزاهرة: 5 / 334 - 357، تاريخ ابن إياس: 1 /
67 - 68، شذرات الذهب: 4 / 219 - 220، 222 - 223.
(*)

(15/207)

أقامه طلائع بن رزيك (1) بعد الفائز، فكان من تحت حجره، لا حل لديه ولا ربط.
وكان العاضد سبابا خبيثا متخلفا.
قال القاضي شمس الدين بن خلكان: كان إذا رأى سنيا استحل دمه، وسار وزيره الملك الصالح طلائع سيرة مذمومة، واحتكر الغلات، وقتل عدة أمراء، واضعف أحوال الدولة بقتل ذوي الرأي والبأس، وصادر وعسف (2).
وفي أيام العاضد أقبل حسين بن نزار بن المستنصر بن الظاهر، العبيدي من الغرب في جمع كثير، فلما قارب مصر غدر به خواصه، وقبضوا عليه، وأتوا به العاضد، فذبحه في سنة سبع وخمسين (3).
وتزوج العاضد ببنت طلائع، وأخذ طلائع في قطع أخبار العسكر والامراء، فتعاقدوا بموافقة العاضد لهم على قتله، فكمن له عدة في القصر، فجرحوه، فدخل مماليكه، فقتلوا أولئك، وحملوه، فما أمسى.
وذلك في رمضان سنة ست وخمسين (4).
وولي مكانه ولده الملك العادل رزيك (5).
وكان مليح النظم، قوي الرفض، جوادا شجاعا، يناظر على الامامة والقدر، وعمل قبل موته بثلاث [ ليال ] (6):
__________
(1) انظر ص / 205 / تعليق / 2 / من هذا الجزء.
(2) " وفيات الاعيان ": 3 / 110.
(3) المصدر السابق، " وقيل: إن ذلك كان في أيام الحافظ عبدالمجيد ".
(4) انظر " الكامل ": 11 / 274 - 276.
(5) ترجمته في " النكت العصرية ": 52 - 67، و " وفيات الاعيان ": 2 / 529 - 530.
(6) زيادة من " النكت العصرية ": 48.
(*)

(15/208)

نحن في غفلة ونوم وللمو * ت عيون يقظانة لا تنام - قد رحلنا إلى الحمام سنينا * ليت شعري متى يكون الحمام (1) ؟ - ولعمارة اليمني (2) فيه قصائد ورثاء، منها في جنازته: وكأنها تابوت (3) موسى أودعت * في جانبيه سكينة ووقار - وتغاير الحرمان والهرمان (4) في * تابوته وعلى الكريم يغار (5) - نعم، ووزر للعاضد الملك أبو شجاع شاور السعدي، وكان على نيابة الصعيد من جهة طلائع، فقوي، وندم طلائع على توليته لفروسيته وشهامته، فأوصى طلائع وهو يموت إلى ابنه أن لا يهيج (6) شاور.
ثم إن شاور حشد وجمع، واخترق البرية إلى أن خرج من عند تروجة (7)، وقصد القاهرة، فدخلها من غير ممانعة، ثم فتك برزيك وتمكن (8).
__________
(1) " النكت العصرية ": 49.
وانظر أخباره وأشعاره في " خريدة القصر " قسم شعراء مصر: 1 / 173 - 185.
(2) هو عمارة بن علي، نجم الدين، مؤرخ، فقيه، أديب، من أهل اليمن قدم مصر برسالة من أمير مكة، فأحسن الفاطميون إليه، وبالغوا في إكرامه، فأقام عندهم ومدحهم.
ولما زالت دولتهم اتفق مع سبعة من أعيان المصريين على الفتك بصلاح الدين الايوبي، فقبض عليهم صلاح الدين وصلبهم في القاهرة - وعمارة من جملتهم سنة / 569 / ه.
انظر أخباره في كتاب " النكت العصرية "، و " وفيات الاعيان ": 3 / 431 - 436.
(3) في الاصل: وكأنه.
وما أثبتناه من " النكت العصرية ": 64.
(4) في " النكت العصرية ": " وتغاير الهرمان والحرمان..".
(5) البيتان من قصيدة طويلة في " النكت العصرية ": 64.
(6) " وفيات الاعيان ": 2 / 440.
(7) قرية بالقرب من الاسكندرية.
(8) " وفيات الاعيان ": 2 / 440.
(*)

(15/209)

ثم قدم دمشق جريدة إلى نور الدين مستنجدا به، فجهز معه شيركوه (1)، بل بعده بسنة، فاسترد له الوزارة (2)، وتمكن، ولم يجاز شيركوه بما يليق به، فأضمر له الشر، واستعان شاور بالفرنج، وتحصن منهم شيركوه ببلبيس، فحصروه مدة، حتى ملوا (3).
واغتنم نور الدين خلو الساحل منهم فعمل المصاف على حارم (4).
وأسر ملوكا في سنة تسع وخمسين (5).
ورجع شيركوه بعد أمور طويلة الشرح (6).
ثم سير العاضد، يستنجد بشيركوه على الفرنج (7)، فسار وهزم الفرنج بعد أن كادوا يأخذون البلاد (8)، وهم شاور باغتيال شيركوه وكبار عسكره، فناجزوه وقتلوه في ربيع الآخر سنة أربع وستين قتله جرد يك النوري وصلاح الدين، فتمارض شيركوه فعاد شاور فشد عليه صلاح الدين (9).
ولعمارة فيه:
__________
(1) أسد الدين شيركوه، أول من ولي مصر من الاكراد الايوبيين.
وهو عم السلطان صلاح الدين.
كان من كبار القواد في جيش نور الدين.
وكان عاقلا مدبرا وقورا، مات سنة / 564 / ه له ترجمة في " وفيات الاعيان ": 2 / 479 - 480.
(2) كان أبو الأشبال ضرغام بن عامر قد خرج على شاور بجموع كثيرة، وغلبه واستولى على الوزارة.
انظر " النكت العصرية ": 73 - 77.
(3) " الكامل ": 11 / 299.
(4) كورة جليلة تجاه أنطاكية.
" معجم البلدان ": 2 / 205.
(5) " الكامل ": 11 / 301 - 304.
(6) " الكامل ": 11 / 300 - 301.
(7) خرج شيركوه إلى مصر ثلاث مرات.
الاولى سنة / 558 / نجدة لشاور، والثانية / 562 / لتملك مصر، والثالثة / 564 / ه، وهي هذه.
(8) " الكامل ": 11 / 335 - 340.
(9) " وفيات الاعيان ": 2 / 441.
(*)

(15/210)

ضجر الحديد من الحديد وشاور * في نصر دين محمد (1) لم يضجر - حلف الزمان ليأتين بمثله * حنثت يمينك يا زمان فكفر (2) - فاستوزر العاضد شيركوه (3)، فلم يطول، ومات بالخانوق بعد شهرين وأيام (4)، وقام بعده ابن أخيه صلاح الدين (5).
وكان يضرب بشجاعة أسد الدين شيركوه المثل، ويخافه الفرنج (6).
قال ابن واصل (7): حدثنا الامير حسام الدين بن أبي علي: قال: كان جدي في خدمة صلاح الدين.
فحكى وقعة السودان (8) بمصر التي زالت دولتهم بها ودولة العبيدية.
قال: شرع صلاح الدين يطلب من العاضد أشياء من الخيل والرقيق والمال [ ليقوي بذلك ضعفه ]، فسيرني إلى العاضد أطلب منه فرسا، فأتيته وهو راكب في بستانه الكافوري.
فقلت له، فقال: مالي إلا هذا الفرس، ونزل عنه، وشق خفيه ورمى بهما، فأتيت صلاح الدين
بالفرس (9).
قلت: تلاشى أمر العاضد مع صلاح الدين إلى أن خلعه، وخطب
__________
(1) في " النكت العصرية ": آل محمد.
(2) " النكت العصرية ": 73.
(3) " الكامل ": 11 / 340.
(4) " الكامل ": 11 / 341.
(5) " الكامل ": 11 / 342، وما بعدها.
(6) انظر " الكامل ": 11 / 300 - 301.
(7) محمد بن سالم بن واصل، مؤرخ، عالم بالمنطق والهندسة.
من فقهاء الشافعية مولده ووفاته في حماه.
من كتبه " مفرج الكروب في أخبار بني أيوب " وعنه ينقل الامام الذهبي.
توفي سنة / 697 / ه.
له ترجمة في " نكت الهميان ": 250 - 252.
(8) انظر " الكامل ": 11 / 345 - 347.
(9) " مفرج الكروب ": 1 / 171 - 179 وما بين حاصرتين منه.
(*)

(15/211)

لبني العباس، واستأصل شأفة بني عبيد.
ومحق دولة الرفض.
وكانوا أربعة عشر متخلفا لا خليفة، والعاضد في اللغة أيضا القاطع، فكان هذا عاضدا لدولة أهل بيته.
قال ابن خلكان: أخبرني عالم أن العاضد رأى في نومه كأن عقربا خرجت إليه من مسجد عرف بها فلدغته، فلما استيقظ طلب معبرا، فقال: ينالك مكروه [ من ] (1) رجل مقيم بالمسجد، فسأل عن المسجد، وقال للوالي عنه، فأتى بفقير.
فسأله من أين هو ؟ وفيما قدم، فرأى منه صدقا ودينا.
فقال: ادع لنا يا شيخ، وخلى سبيله، ورجع إلى المسجد، فلما
غلب صلاح الدين على مصر، عزم على خلع العاضد، فقال ابن خلكان: استفتى الفقهاء، فأفتوا بجواز خلعه لما هو من انحلال العقيدة والاستهتار، فكان أكثرهم مبالغة في الفتيا ذاك، وهو الشيخ نجم الدين الخبوشاني (2)، فإنه عدد مساوئ هؤلاء، وسلب عنهم الايمان (3).
قال أبو شامة (4): اجتمعت بأبي الفتوح بن العاضد، وهو مسجون مقيد، فحكى لي أن أباه في مرضه طلب صلاح الدين، فجاء، وأحضرنا
__________
(1) زيادة يقتضيها السياق.
(2) هو محمد بن الموفق بن سعيد، أبو البركات، نجم الدين الخبوشاني، نسبة إلى خبوشان - وهي بليدة بناحية نيسابور - انتقل إلى مصر، وحظي عند السلطان صلاح الدين.
صنف كتاب " تحقيق المحيط " في الفقه، قال عنه ابن خلكان: " رأيته في ستة عشر مجلدا ".
توفي - رحمه الله - سنة / 587 / ه.
له ترجمة في " وفيات الاعيان ": 4 / 239 - 240 و " طبقات الشافعية ": 4 / 190 - 192.
(3) " وفيات الاعيان ": 3 / 111.
(4) المؤرخ المشهور، صاحب كتاب " الروضتين " عبدالرحمن بن إسماعيل، المقدسي الدمشقي.
لقب أبا شامة، لشامة كبيرة كانت فوق حاجبه الايسر.
توفي سنة / 665 / ه سترد ترجمته عند المؤلف فيما بعد.
(*)

(15/212)

ونحن صغار، فأوصاه بنا، فالتزم إكرامنا واحترامنا (1).
قال أبو شامة: كان منهم ثلاثة بإفريقية: المهدي، والقائم، والمنصور، وأحد عشر بمصر آخرهم العاضد (2)، ثم قال: يدعون الشرف ونسبهم إلى مجوسي أو يهودي، حتى أشتهر لهم ذلك، وقيل: الدولة العلوية، والدولة الفاطمية، وإنما هي الدولة اليهودية أو المجوسية الملحدة
الباطنية.
ثم قال: ذكر ذلك جماعة من العلماء الاكابر، وأن نسبهم غير صحيح.
بل المعروف أنهم بنو عبيد.
وكان والد عبيد من نسل القداح المجوسي الملحد.
قال: وقيل: والده يهودي من أهل سلمية.
وعبيد كان اسمه سعيدا، فغيره بعبيد الله لما دخل إلى المغرب، وادعى نسبا ذكر بطلانه جماعة من علماء الانساب، ثم ترقى، وتملك، وبنى المهدية.
قال: وكان زنديقا خبيثا، ونشأت ذريته على ذلك.
وبقي هذا البلاء على الاسلام من أول دولتهم إلى آخرها (3).
قلت: وكانت دولتهم مئتي سنة وثمانيا وستين سنة، وقد صنف القاضي أبو بكر بن الباقلاني كتاب " كشف أسرار الباطنية " فافتتحه ببطلان انتسابهم إلى الامام علي، وكذلك القاضي عبد الجبار المعتزلي.
هلك العاضد يوم عاشوراء سنة سبع وستين وخمس مئة بذرب مفرط.
وقيل مات غما لما سمع بقطع خطبته وإقامة الدعوة للمستضئ.
وقيل:
__________
(1) " الروضتين ": 1 / 194.
(2) " الروضتين ": 1 / 201.
(3) " الروضتين ": 1 / 201.
(*)

(15/213)

سقي، وقيل: مص خاتما له مسموما.
وكانت الدعوة المذكورة أقيمت في أول جمعة من المحرم، وتسلم صلاح الدين القصر بما حوى من النفائس والاموال، وقبض أيضا على أولاد العاضد وآله، فسجنهم في بيت من القصر، وقمع غلمانهم وأنصارهم، وعفى آثارهم.
قال العماد الكاتب (2): وهم الآن محصورون محسورون لم يظهروا.
وقد نقصوا وتقلصوا، وانتقى صلاح الدين ما أحب من الذخائر، وأطلق البيع بعد في ما بقي، فاستمر البيع فيها مدة عشر سنين (3).
ومن كتاب من إنشاء القاضي الفاضل (4) إلى بغداد: " وقد توالت الفتوح (5) غربا، ويمنا وشاما.
وصارت البلاد [ بل الدنيا والشهر، بل ] والدهر حرما حراما، وأضحى الدين واحدا بعد أن كان أديانا، والخلافة إذا ذكر بها أهل الخلاف لم يخروا عليها صما وعميانا، والبدعة خاشعة، والجمعة جامعة، والمذلة في شيع الضلال شائعة.
ذلك بأنهم اتخذوا عباد الله من دونه أولياء، وسموا أعداء الله أصفياء، وتقطعوا أمرهم [ بينهم ] شيعا، وفرقوا أمر الامة وكان مجتمعا، وقطع دابرهم، ورغمت أنوفهم
__________
(1) " النجوم الزاهرة ": 5 / 334 - 335.
(2) هو محمد بن صفي الدين محمد، أبو عبد الله.
مؤرخ عالم بالادب.
من كتبه: " خريدة القصر " و " الفتح القسي القدسي ".
ولد بأصبهان، وتعلم ببغداد، وعمل في " ديوان الانشاء " زمن السلطان نور الدين، ثم لحق بصلاح الدين بعد وفاته.
استوطن دمشق وتوفي بها سنة / 597 / ه له ترجمة في " وفيات الاعيان ": 5 / 147 - 153.
(3) " الروضتين ": 1 / 194 - 195.
(4) هو عبدالرحيم بن علي اللخمي، المعروف بالقاضي الفاضل، وزير من أئمة الكتاب، وزر للسلطان صلاح الدين، ولد بعسقلان، وتوفي بالقاهرة سنة / 596 / ه له ترجمة في " خريدة القصر ": قسم شعراء مصر: 1 / 35 - 54، و " وفيات الاعيان ": 3 / 158 - 163.
(5) في " الروضتين ": عربا، بالعين المهملة.
(*)

(15/214)

ومنابرهم، وحقت عليهم الكلمة تشريدا وقتلا، وتمت كلمات ربك صدقا
وعدلا، وليس السيف عمن سواهم من [ كفار ] الفرنج بصائم، ولا الليل عن السير إليهم بنائم " (1).
قلت: أعجبني سرد هؤلاء الملوك العبيدية على التوالي، ليتأمله الناظر مجتمعا.
فلنرجع الآن إلى ترتيب الطباق في حدود العشرين وثلاث مئة وما بعدها.

79 - مرداويج بن زيار * الديلمي ملك الديلم عتا وتمرد (2)، وسفك الدماء، وحكم على مدائن الجبل وغيرها.
وخافته الملوك، وكان بنو بويه من أمرائه (3).
ولما كانت ليلة الميلاد من سنة ثلاث وعشرين وثلاث مئة أمر بجمع أحطاب عظيمة، وخرج إلى ظاهر أصبهان، وجمع ألفي غراب، وعمل في آذانها النفط، ومد سماطا ما سمع بمثله أصلا.
كان فيه ألف فرس قشلميش، وألفا بقرة، ومن الغنم والحلواء أشياء، فلما شاهد ذلك استقله وتنمر على القواد، وكان مسيئا إلى الاتراك الذين معه، فلما أصبح اجتمعوا للموكب، وصهلت الخيل، فغضب، وأمر بشد سروجها على ظهور أربابها.
فكان منظرا فظيعا، فحنقوا عليه، ودخل البلد فأمر صاحب
__________
(1) انظر الكتاب بطوله في " الروضتين ": 1 / 195، وما بين حاصرتين منه.
وقد اختصره الذهبي هنا.
* الكامل: 8 / 196، وما بعدها، المختصر في أخبار البشر: 2 / 82، العبر: 2 / 190، البداية والنهاية: 11 / 178، شذرات الذهب: 2 / 292 - 293.
(2) انظر ابتداء أمره في " الكامل ": 8 / 193، وما بعدها.
(3) " المختصر في أخبار البشر ": 2 / 78.
(*)

(15/215)

حرسه أن لا يتبعه، ودخل الحمام، فهجمت الترك عليه، وقتلوه.
وكان قد اتخذ لنفسه تاجا مرصعا بالجواهر كتاج كسرى.
وتملك بعده أخوه، وشمكير، وتملك أيضا بنو بويه - من تاريخ المؤيد (1) -

80 - العزيري * الامام أبو بكر محمد بن عزير، السجستاني المفسر، مصنف " غريب القران " (2).
كان رجلا فاضلا خيرا.
ألف " الغريب " في عدة سنين وحرره، وراجع فيه أبا بكر بن الانباري، وغيره (3).
رواه عنه: أبو عبد الله بن بطة، وعثمان بن أحمد بن سمعان، وعبد الله بن الحسين السامري المقرئ، وكان مقيما ببغداد، لم يذكر له ابن النجار وفاة.
قال (4): والصحيح عزير براء، رأيته بخط ابن ناصر الحافظ.
وذكر أنه شاهده بخط يده، وبخط غير واحد من الذين كتبوا كتابه عنه، وكانوا متثبتين.
__________
(1) " المختصر في أخبار البشر ": 2 / 82.
وانظر ايضا خبر مقتله في " الكامل ": 8 / 298 - 303.
* نزهة الالباء: 215 - 216، الوافي بالوفيات: 4 / 95، بغية الوعاة: 72 - 73.
(2) كتاب " غريب القرآن " مرتب على حسب حروف المعجم، وقد طبع بمصر سنة / 1325 / ه.
(3) " نزهة الالباء ": 216.
(4) أي ابن النجار.
انظر حاشيتنا رقم / 8 / ص / 92 / من هذا الجزء.
(*)

(15/216)

قال: وذكر لي ابن الاخضر (1) شيخنا، أنه رأى نسخة بالغريب بخط مؤلفه، وفي آخره: وكتب محمد بن عزير بالراء المهملة.
وقال أبو زكريا التبريزي: رأيت بخط ابن عزير، وعليه علامة الراء غير المعجمة (2).
وأما الدارقطني، والحافظ عبد الغني، والخطيب، وابن ماكولا، فقالوا: عزيز بمعجمتين، محمد بن عزير " صاحب الغريب " (3).
فبعد هؤلاء الاعلام من يسلم من الوهم (4) ؟.
بقي ابن عزير إلى حدود الثلاثين وثلاث مئة.

81 - ابن الاخشيد * العلامة الاستاذ، شيخ المعتزلة، أبو بكر، أحمد بن علي بن بيغجور الاخشيد (5)، صاحب التصانيف.
__________
(1) هو عبد العزيز بن محمود بن المبارك بن الاخضر، الجنابذي، ثم البغدادي، محدث العراق في عصره، أصله من جنابذ (قرية بنيسابور) صنف مجموعات حسنة، وكان ثقة، صحبه ابن النجار مدة طويلة، وقرأ عليه، توفي سنة / 611 / ه له ترجمة مفصلة في " شذرات الذهب ": 5 / 46 - 47.
(2) " نزهة الالباء ": 215.
(3) انظر " الاكمال ": 7 / 5.
(4) مال ابن حجر العسقلاني إلى كتابته بزايين، وبسط القول في مناقشة من قال بالراء المهملة.
انظر " تبصير المتنبه ": 3 / 948 - 950.
* الفهرست: 245 - 246، تاريخ بغداد: 4 / 309، الوافي بالوفيات: 7 / 216، طبقات المعتزلة: 100، لسان الميزان: 1 / 231.
(5) في " لسان الميزان ": 1 / 231 " ابن الاخشاد، ويقال له: ابن الاخشيد ".
(*)

(15/217)

كان يدري الحديث، ويرويه، عن أبي مسلم الكجي وطبقته.
ويحتج به في تواليفه، وكان ذا تعبد وزهادة، له قرية تقوم بأمره، وكان يؤثر الطلبة.
وله محاسن على بدعته، وله تواليف في الفقه، وفي النحو والكلام.
وداره ببغداد في سوق العطش (1).
وكان لا يفتر من العلم والعبادة.
له كتاب " نقل القرآن " " وكتاب الاجماع " " وكتاب اختصار تفسير محمد بن جرير " " وكتاب المعونة في الاصول " وأشياء مفيدة (2).
توفي في شعبان سنة ست وعشرين وثلاث مئة.

82 - يوسف بن يعقوب * ابن الحسين (3) الامام المجود، مقرئ واسط، أبو بكر الواسطي الاصم، إمام الجامع.
قرأ القرآن على يحيى العليمي، عن حماد بن شعيب، وأبي بكر بن عياش، وعلي بن شعيب بن أيوب الصريفيني، وتصدر دهرا، ورحلوا إليه.
وسمع من محمد بن خالد الطحان.
__________
(1) محلة ببغداد، بالجانب الشرقي.
(2) انظر " الفهرست ": 245 - 246.
* تاريخ بغداد: 14 / 319 - 320، معرفة القراء: 1 / 202.
غاية النهاية: 2 / 404 - 405.
(3) في " تاريخ بغداد ": 14 / 319 " ابن الحسين ".
(*)

(15/218)

حدث عنه: أبو أحمد الحاكم، وأبو بكر بن المقرئ.
وتلا عليه: علي بن محمد بن خليع القلانسي، والحسن بن سعيد المطوعي، وعثمان بن أحمد المجاشي (1)، وإبراهيم بن عبدالرحمن البغدادي، وأبو بكر النقاش، وعبد العزيز بن عصام، وعلي بن منصور الشعيري، وأبو أحمد السامري فيما زعم (2).
قال ابن خليع: كان شيخنا حسن الاخذ، قرأت عليه وله نيف وتسعون سنة (3).
وقال أبو عبد الله القصاع (4): ولد في شعبان سنة ثمان عشرة ومئتين.
وكان يقول (5): قرأت على يحيى بن محمد العليمي في سنة أربعين ومئتين والتي تليها، ومات (6) في سنة ثلاث [ وأربعين ومئتين ] عن ثلاث وتسعين سنة.
وكان قد ضعف (7).
قال لي: قرأت على حماد بن أبي زياد شعيب سنة سبعين ومئة، وكان فاضلا جليلا (8).
__________
(1) في " غاية النهاية ": النجاشي، وهو تصحيف.
(2) انظر " غاية النهاية ": 1 / 415 - 417.
(3) " غاية النهاية ": 2 / 405.
(4) هو محمد بن إسرائيل بن أبي بكر، أبو عبد الله، المعروف بالقصاع: أستاذ كبير، اعتني بعلم القراءات أتم عناية، توفي سنة / 671 / ه من كتبه " الاستبصار " و " المغني " له ترجمة في " غاية النهاية ": 2 / 100.
(5) أي يوسف بن يعقوب.
(6) أي: العليمي.
(7) انظر ترجمة العليمي في " غاية النهايه ": 2 / 378 - 379.
وما بين حاصرتين منه.
(8) انظر ترجمة حماد في " غاية النهاية ": 1 / 258 - 259.
(*)

(15/219)

تلا على عاصم، وقرأت بعده على أبي بكر بن عياش.
قال القضاعي: توفي يوسف الواسطي في ذي القعدة سنة ثلاث عشرة وثلاث مئة.

سميه هو المحدث أبو عمرو:
83 - يوسف بن يعقوب * النيسابوري، نزيل بغداد.
يروي عن: محمد بن بكار بن الريان، وأبي بكر بن أبي شيبة، وأحمد بن عبدة، وأبي حفص الفلاس.
روى عنه: الدارقطني، وابن شاهين، والمعافى النهرواني، وأبو بكر بن شاذان، وعلي بن لؤلؤ الوراق.
قال عبد الغني بن سعيد: وثب إلى الرواية عن ابن أبي شيبة (1).
وقال البرقاني: لا يساوي شيئا (2).
وقال الحاكم: حدث عن كل من شاء (3).
فسمعت أبا علي الحافظ، يقول: ما رأيت في رحلتي في أقطار الارض نيسابوريا يكذب غير أبي عمرو هذا (4).
__________
* تاريخ بغداد: 14 / 320، ميزان الاعتدال: 4 / 475، لسان الميزان: 6 / 329.
(1) " تاريخ بغداد ": 14 / 320.
(2) المصدر السابق.
(3) " لسان الميزان ": 6 / 329.
(4) " تاريخ بغداد ": 14 / 320.
(*)

(15/220)

قلت: توفي بعيد سنة عشرين وثلاث مئة بيسير.
وقع لي من طريقه " تاريخ " أبي بكر بن أبي شيبة.

84 - جحظة * الاخباري النديم البارع، أبو الحسن، أحمد بن جعفر بن موسى بن الوزير يحيى بن خالد بن برمك البرمكي البغدادي الشاعر.
كان ذا فنون ونوادر وآداب.
وهو القائل: أنا ابن أناس مول الناس جودهم * فأضحوا حديثا للنوال المشهر - فلم يخل من إحسانهم لفظ مخبر * ولم يخل من تقريظهم بطن دفتر (1) - ومن شعره: ورق الجو حتى قيل هذا * عتاب بين جحظة والزمان (2) - وقيل: كان مشوها.
فقال ابن الرومي: وارحمتا لمنادميه تحملوا * ألم العيون للذة الآذان (3) -
__________
* الفهرست: 208، تاريخ بغداد: 4 / 65 - 69، الانساب: 2 / 170 - 171، المنتظم: 6 / 283 - 286، معجم الادباء: 2 / 241 - 282، وفيات الاعيان: 1 / 133 - 134، العبر: 2 / 201، الوافي بالوفيات: 6 / 286 - 289، مرآة الجنان: 2 / 288، البداية والنهاية: 11 / 185 - 186، لسان الميزان: 1 / 146، النجوم الزاهرة: 3 / 250 - 251.
(1) البيتان في " ذيل أمالي القالي ": 99، و " وفيات الاعيان ": 1 / 133.
(2) " وفيات الاعيان ": 1 / 134.
(3) " وفيات الاعيان ": 1 / 134.
(*)

(15/221)

قال ابن خلكان: جحظة بسكون الحاء (1): مات سنة ست وعشرين وثلاث مئة، وقيل سنة أربع وعشرين (2).
وقد بلغ الثمانين، ولم يدخل في رواية الحديث، وكان رأسا في التنجيم مقدما في لعب النرد.
وله مؤلف في الطبائخي، ولم يكن أحد يتقدمه في صناعة الغناء (3).
غنى المعتمد، فأعطاه خمس مئة دينار.
أكثر عنه صاحب " الاغاني "، والمعافى النهرواني، وأبو عمر بن حيويه (4).

85 - الباب * كبير الامامية، ومن كان أحد الابواب إلى صاحب الزمان المنتظر، الشيخ الصالح أبو القاسم حسين بن روح بن بحر القيني.
قال ابن أبي طي في " تاريخه " (5): نص عليه بالنيابة أبو جعفر محمد ابن عثمان العمري (6)، وجعله من أول من يدخل حين جعل الشيعة طبقات.
__________
(1) انظر " وفيات الاعيان ": 1 / 134.
(2) المصدر السابق.
(3) " تاريخ بغداد ": 4 / 65.
(4) المصدر السابق.
* الوافي بالوفيات: 12 / 366 - 367، لسان الميزان: 2 / 283 - 284.
(5) في الاصل: ابن بطي، وهو تصحيف.
وابن أبي طي: هو يحيى بن حميدة بن ظافر، الغساني عالم، مشهور، مؤرخ، شيعي.
توفي سنة / 630 / ه وقد ذكر صاحب " كشف الظنون ": 1 / 277 تاريخه، وأشار إلى أنه مرتب على السنوات.
انظر ترجمته في " لسان الميزان ": 6 / 263 - 264 و " الذريعة ": 3 / 219 - 220.
(6) انظر " الكامل ": 8 / 109.
(*)

(15/222)

قال: وقد خرج على يديه تواقيع كثيرة: فلما مات أبو جعفر صارت النيابة إلى حسين هذا، فجلس في الدار، وحف به الشيعة، فخرج ذكاء الخادم، ومعه عكازة، ومدرج (1) وحقة، وقال له: إن مولانا قال: إذا دفنني أبو القاسم حسين، وجلس، فسلم إليه هذا، وإذا في الحق خواتيم الائمة.
ثم قام ومعه طائفة فدخل دار أبي جعفر محمد بن علي الشلمغاني (2)، وكثرت غاشيته حتى كان الامراء والوزراء يركبون إليه والاعيان، وتواصف الناس عقله وفهمه.
فروى علي بن محمد الايادي، عن أبيه، قال: شاهدته يوما، وقد دخل عليه أبو عمر القاضي (3)، فقال له أبو القاسم: صواب الرأي عند المشفق عبرة عند المتورط، فلا يفعل القاضي ما عزم عليه، فرأيت أبا عمر قد نظر إليه، ثم قال: من أين لك هذا ؟ فقال: إن كنت قلت لك ما عرفته، فمسألتي من أين لك ؟ فضول، وإن كنت لم تعرفه، فقد ظفرت بي.
قال: فقبض أبو عمر على يديه، وقال: لا بل والله أؤخرك ليومي أو لغدي.
فلما خرج، قال أبو القاسم: ما رأيت محجوجا قط يلقى البرهان بنفاق مثل هذا.
كاشفته بما لم أكاشف به غيره.
ولم يزل أبو القاسم وافر الحرمة إلى أن وزر حامد بن العباس، فجرت له معه خطوب يطول شرحها.
ثم سرد ابن أبي طي ترجمته في أوراق، وكيف أخذ وسجن خمسة
__________
(1) مدرج: وهي الرقعة الملعونة كما في متن اللغة 2 / 396.
(2) نسبة إلى شلمغان.
قرية من نواحي واسط.
والشلمغاني هذا هو المعروف بابن أبي العزاقر.
صاحب المذهب المشهور في الحلول، وقد قتل سنة / 322 / ه انظر " اللباب ":
2 / 27، و " الكامل ": 8 / 290 - 294.
(3) محمد بن يوسف.
قاضي القضاة.
كان يضرب المثل بعقله وحلمه.
توفي سنة / 320 / ه.
له ترجمة في " تاريخ بغداد ": 3 / 401 - 405.
(*)

(15/223)

أعوام، وكيف أطلق وقت خلع المقتدر، فلما أعادوه إلى الخلافة، شاوروه فيه، فقال: دعوه فبخطيته أوذينا.
وبقيت حرمته على ما كانت إلى أن مات في سنة ست وعشرين وثلاث مئة.
وقد كاد أمره أن يظهر.
قلت: ولكن كفى الله شره، فقد كان مضمرا لشق العصا.
وقيل: كان يكاتب القرامطة ليقدموا بغداد ويحاصروها.
وكانت الامامية تبذل له الاموال، وله تلطف في الذب عنه، وعبارات بليغة، تدل على فصاحته وكمال عقله.
وكان مفتي الرافضة وقدوتهم، وله جلالة عجيبة.
وهو الذي رد على الشلمغاني لما علم انحلاله.

86 - ابن مقلة * الوزير الكبير، أبو علي محمد بن علي بن حسن (1) بن مقلة.
ولد بعد سنة سبعين ومئتين (2).
وروى عن: أبي العباس ثعلب، وأبي بكر بن دريد.
وروى عنه: عمر بن محمد بن سيف، وأبو الفضل محمد بن الحسن
__________
* ثمار القلوب: 210 - 212، المنتظم: 6 / 309 - 311، الكامل: 8 / 183 وما بعدها، وفيات الاعيان: 5 / 113 - 118، الفخري: 238 - 241، العبر: 2 / 211، الوافي بالوفيات: 4 / 109 - 111، مرآة الجنان: 2 / 291 - 294، البداية والنهاية: 11 / 195 - 196، النجوم الزاهرة: 3 / 268، شذرات الذهب: 2 / 310 - 312.
(1) في أغلب المراجع: حسين.
(2) مولده في شوال سنة اثنتين وسبعين ومئتين انظر ص / 229 / من هذا الجزء.
(*)

(15/224)

ابن المأمون، وعبد الله بن علي بن عيسى بن الجراح، ومحمد بن أحمد بن ثابت.
قال الصولي: ما رأيت وزيرا منذ توفي القاسم بن عبيد الله (1) أحسن حركة، ولا أظرف إشارة، ولا أملح خطا، ولا أكثر حفظا، ولا أسلط قلما، ولا أقصد بلاغة، ولا آخذ بقلوب الخلفاء، من ابن مقلة.
وله علم بالاعراب، وحفظ للغة، وتوقيعات حسان (2).
قال ابن النجار: أول تصرفه كان مع محمد بن داود بن الجراح، وعمره ست عشرة سنة وأجري له في كل شهر ستة دنانير، ثم انتقل إلى ابن الفرات، فلما وزر ابن الفرات أحسن إليه، وجعله يقدم القصص، فكثر ماله إلى أن قال: فلما استعفى ابن عيسى من الوزارة، أشير على المقتدر بالله بابن مقلة، فولاه في ربيع الاول سنة 316، ثم عزل سنة 318 بعد سنتين وأربعة أشهر، ثم لما قتل المقتدر، وبويع القاهر، كان ابن مقلة بشيراز منفيا، فأحضر القاهر وزير المقتدر أبا القاسم عبيد الله بن محمد، وعرفه أنه قد استوزر أبا علي، فاستخلفه له إلى أن يقدم، فقدم أبو علي يوم النحر سنة عشرين، فدام إلى أن استوحش من القاهر، فاستتر بعد تسعة أشهر، ثم إنه أفسد الجند على القاهر، وجمع كلمتهم على خلعه وقتله، فتم ذلك لهم.
وبويع الراضي، فآمن أبا علي، فظهر، ووزر، ثم عزل بعد عامين، واستتر، ثم كتب إلى الراضي بالله أن يستحجب بجكم عوض ابن رائق، وأن يعيده إلى الوزارة، وضمن له مالا، وكتب إلى بجكم فاطمعه الراضي
حتى حصل عنده، واستفتى الفقهاء، فأفتوا بقطع يده.
فقطع في شوال سنة
__________
(1) توفي القاسم سنة / 291 / وكان وزيرا للمعتضد.
(2) " النجوم الزاهرة ": 3 / 268.
(*)

(15/225)

ست وعشرين وثلاث مئة.
ثم كان يشد القلم على ساعده، ويكتب خطا جيدا.
وكتب أيضا باليسرى (1).
وقيل: إنه كاتب يطلب الوزارة.
فلما قرب بجكم من بغداد، طلب أبا علي، فقطع لسانه، وسجن مدة، ولحقه ذرب (2).
وكان يستقي بيساره، ويمسك الحبل بفمه.
وقاسى بلاء إلى أن مات.
ودفن في دار السلطنة، ثم سأل أهله فنبش، وسلم إليهم، فدفنه ابنه أبو الحسين في داره (3).
قال الحسن بن علي بن مقلة (4): كان أبو علي الوزير، يأكل يوما، فلما غسل يده، وجد نقطة صفراء من حلو على ثوبه [ ففتح الدواة ]، فاستمد [ منها ] وطمسها بالقلم، وقال: ذاك عيب.
وهذا أثر صناعة.
إنما الزعفران عطر العذارى * ومداد الدواة عطر الرجال (5) قال أبو الفضل بن المأمون: أنشدنا أبو علي بن مقلة لنفسه: إذا أتى الموت لميقاته * فخل (6) عن قول الاطباء وإن مضى من أنت صب به * فالصبر من فعل الالباء ما مر شئ ببني آدم * أمر من فقد الاحباء (7)
__________
(1) انظر أخباره في " المنتظم ": 6 / 309 - 311، و " الكامل ": 8 / في حوادث السنين المذكورة.
(2) هو الداء الذي يعرض للمعدة، فلا تهضم الطعام ويفسد فيها، ولا تمسكه.
" اللسان ": (ذرب).
(3) " ثمار القلوب ": 211.
(4) هو أخو الوزير وستأتي ترجمته مختصرة في آخر هذه الترجمة.
(5) " نشوار المحاضرة ": 3 / 254 وما بين حاصرتين منه.
(6) في " المنتظم ": فعد.
(7) " المنتظم ": 6 / 311.
(*)

(15/226)

أبو عمر بن حيويه: حدثنا أبو عبد الله النوبختي، قال: قيل: إن أبا علي، قال: ما مللت (1) الحياة لكن توثق * ت بأيمانهم فبانت يميني لقد أحسنت ما استطعت بجهدي * حفظ أيمانهم فبانت يميني (2) بعت ديني لهم بدنياي حتى * حرموني دنياهم بعد ديني ليس بعد اليمين لذة عيش * يا حياتي بانت يميني فبيني (3) قال أبو علي التنوخي: حدثنا الحسين بن الحسن الواثقي، قال: كنت أرى دائما جعفر بن ورقاء (4) يعرض على ابن مقلة في وزارته الرقاع الكثيرة في حوائج الناس في مجالس حفله، وفي خلوته.
فربما عرض في اليوم أزيد من مئة رقعة، فعرض عليه في مجلس خال شيئا كثيرا، فضجر، وقال: إلى كم يا أبا محمد ؟ فقال: على بابك الارملة والضعيف وابن السبيل، والفقير، ومن لا يصل إليك.
وقال: أيد الله الوزير إن كان فيها شئ لي فخرقه.
إنما أنت الدنيا، ونحن طرق إليك، فإذا سألونا سألناك، فإن صعب هذا أمرتنا أن لا نعرض شيئا، ونعرف الناس بضعف جاهنا عندك ليعذرونا، فقال أبو علي: لم أذهب حيث ذهبت وإنما أومأت إلى أن تكون هذه الرقاع الكثيرة في مجلسين.
ولو كانت كلها تخصك لقضيتها، فقبل
جعفر يده (5).
قال الواثقي الحاجب: كانت فاكهة ابن مقلة، لما ولي
__________
(1) في " المنتظم " و " وفيات الاعيان ": ما سئمت.
(2) في " المنتظم " و " وفيات الاعيان " حفظ أرواحهم فما حفظوني.
(3) " المنتظم ": 6 / 311، و " وفيات الاعيان ": 5 / 116.
(4) هو جعفر بن محمد بن ورقاء، الشيباني: شاعر، كاتب، جيد البديهة والروية، اتصل بالمقتدر العباسي.
توفي / 352 / ه له ترجمة في " فوات الوفيات ": 1 / 205 - 206.
طبعة قديمة.
(5) نشوار المحاضرة: 1 / 83.
(*)

(15/227)

الوزارة الاولة بخمس مئة دينار في كل يوم جمعة، وكان لا بد له أن يشرب غبوقا بعد الجمعة، ويصطبح يوم السبت (1).
وذكر أنه رأى الشبكة على البستان من الابريسم (2) وتحتها صنوف الطيور مما يتجاوز الوصف (3).
وقيل: أنشأ دارا عظيمة، فقيل: قل لابن مقلة مهلا لا تكن عجلا * واصبر فإنك في أضغاث أحلام تبني بأنقاض دور الناس مجتهدا * دارا ستهدم (4) أيضا بعد أيام مازلت تختار سعد المشتري لها * فلم توق به من نحس بهرام إن القران وبطليموس ما اجتمعا * في حال نقض ولا في حال إبرام (5) أحرقت بعد ستة أشهر، وبقيت عبرة (6).
قال إسحاق بن إبراهيم الحارثي: حدثنا الحسن بن علي بن مقلة، قال: كان سبب قطع يد أخي كلمة، كان قد استقام أمره مع الراضي، وابن رائق، وأمرا برد ضياعه، فدافع ناس فكتب أخي يعتب عليهم بكلام
غليظ.
وكنا نشير عليه أن يستعمل ضد ذلك، فيقول: والله لا ذللت لهذا الوضيع.
وزاره صديق ابن رائق، ومدبر دولته.
فما قام له، وتكلم بفصل طويل ساقه ابن النجار، يدل عيل تيهه وطيشه، فقبض عليه بعد أيام، وقطعت يده.
وكان إذا ركب يأخذ له الطالع جماعة من المنجمين.
__________
(1) " الوافي بالوفيات ": 4 / 111.
(2) الحرير: فارسي معرب.
(3) انظر وصف البستان وما فيه من طير وشجر وغزلان " المنتظم ": 6 / 310.
(4) في " المنتظم ": ستنقض.
(5) " المنتظم ": 6 / 310.
(6) " الكامل ": 8 / 218.
(*)

(15/228)

قال التنوخي: أخبرنا إبراهيم بن الحسن الديناري، سمعت الحسين ابن أبي علي بن مقلة، يحدث أن الراضي بالله، قطع لسان أبيه قبل موته بمدة، وقتله بالجوع.
وكان سبب ذلك أن الراضي تندم على قطع يده، واستدعاه من حبسه، واعتذر إليه.
وكان يشاوره ويستدعيه في خلوته وقت الشرب، وأنس به.
فقامت قيامة ابن رائق، وخاف ودس من أشار على الخليفة بأن لا يدنيه إلى أن قال: وكان أبي يكتب باليسرى خطا لا يكاد أن يفرق من خطه باليمنى.
قال: وما زالوا بالراضي، حتى تخيل منه وأهلكه.
وللصولي فيه: لئن قطعوا يمنى يديه لخوفهم * لاقلامه لا للسيوف الصوارم فما قطعوا رأيا إذا ما أجاله * رأيت المنايا في اللحى والغلاصم (1) مولده في شوال سنة اثنتين وسبعين ومئتين.
ومات في حادي عشر شوال سنة ثمان وعشرين وثلاث مئة.
واختلف فيه هل هو صاحب الخط المنسوب أو أخوه الحسن ؟ وكانا بديعي الكتابة، والظاهر أن الحسن هو صاحب الخط.
وكان أول من نقل هذه الطريقة المولدة من القلم الكوفي (2).
ذكره ابن النجار، وكان أديبا شاعرا، وفد على ملك الشام سيف الدولة، ونسخ له عدة مجلدات (3).
__________
(1) في " الفخري ": 241 " رأيت الردى بين اللها والغلاصم " والغلاصم: مفردها غلصمة وهي الموضع الناتئ في الحلقوم.
(2) انظر " صبح الاعشى ": 3 / 17.
(3) انظر " معجم الادباء ": 9 / 31 - 32.
(*)

(15/229)

روى عنه: أبو الفضل بن المأمون، وأبو عبد الله الحسين النمري.
توفي في ربيع الآخر سنة ثمان وثلاثين وثلاث مئة.
وله سبعون سنة.
ثم نقل تابوته إلى بغداد.

87 - المرتعش * الزاهد الولي، أبو محمد، عبد الله (1) بن محمد النيسابوري (2) الحيري، تلميذ أبي حفص النيسابوري وصحب أبا عثمان الحيري (3)، والجنيد (4).
وسكن بغداد.
وكان يقال [ عجائب بغداد في التصوف ثلاث ]: نكت أبي محمد المرتعش، وحكايات الخلدي (5)، وإشارات الشبلي (6) (7).
__________
* طبقات الصوفية: 349 - 353، حلية الاولياء: 10 / 355، تاريخ بغداد: 7 / 221 - 222، الرسالة القشيرية: 26، الانساب: 520 / ب، المنتظم: 6 / 301، العبر:
141 - 144، النجوم الزاهرة: 3 / 269 - 270، شذرات الذهب: 2 / 317.
(1) في " تاريخ بغداد ": و " الانساب ": جعفر.
(2) هو عمرو بن سلمة، انظر ترجمته في " طبقات الصوفية ": 115 - 122.
(3) هو سعيد بن إسماعيل بن سعيد، الحيري، النيسابوري، له ترجمة في " طبقات الصوفية ": 170 - 175.
(4) من أئمة القوم وسادتهم، الجنيد بن محمد الجنيد.
له ترجمة في " طبقات الصوفية ": 155 - 163، و " تاريخ بغداد ": 7 / 241 - 249.
(5) ستأتي ترجمته رقم / 333 / من هذا الجزء.
(6) ستأتي ترجمته رقم / 190 / من هذا الجزء.
(7) " طبقات الصوفية ": 349، وما بين حاصرتين منه.
(*)

(15/230)

وكان المرتعش منقطعا بمسجد الشونيزية (1).
حكى عنه: محمد بن عبد الله الرازي، وأحمد بن عطاء الروذباري (2)، وأحمد بن علي بن جعفر.
وسئل بماذا ينال العبد المحبة ؟ قال: بموالاة أولياء الله، ومعاداة أعداء (3) الله.
وقيل له: فلان يمشي على الماء، قال: عندي أن من مكنه الله من مخالفة هواه [ فهو ] أعظم من المشي على الماء (4).
وسئل: أي العمل (5) أفضل ؟ قال: رؤية فضل الله (6).
وقد ذكره الخطيب، فسماه جعفرا، وقال: كان من ذوي الاموال، فتخلى عنها، وسافر الكثير (7).
ويروي عنه قال: جعلت سياحتي أن أمشي كل سنة ألف فرسخ حافيا
حاسرا.
توفي - رحمه الله - سنة ثمان وعشرين وثلاث مئة.
__________
(1) موضع معروف ببغداد، كانت فيه مقبرة للصوفية.
انظر " معجم البلدان ": 3 / 374.
(2) بضم الراء، وسكون الواو، والذال المعجمة، وفتح الباء الموحدة، وفي آخرها الراء بعد الالف.
هذه اللفظة لمواضع عند الانهار الكبيرة، يقال لها الروذبار، وهي في بلاد متفرقة منها موضع على باب الطابران بطوس.
" الانساب ": 6 / 180.
(3) " طبقات الصوفية ": 351.
(4) " طبقات الصوفية ": 351 - 352، وما بين حاصرتين منه.
(5) في " طبقات الصوفية ": الاعمال.
(6) انظر " طبقات الصوفية ": 352.
(7) " تاريخ بغداد ": 7 / 221.
(*)

(15/231)

88 - المزين * الاستاذ العارف، أبو الحسن البغدادي، علي بن محمد المزين (1).
صحب سهل بن عبد الله التستري والجنيد، وجاور بمكة.
وكان من أورع القوم، وأكملهم حالا (2).
حكى عنه: أبو بكر الرازي وغيره، ومحمد بن أحمد النجار، وهو أبو الحسن المزين الصغير.
فأما أبو الحسن المزين الكبير البغدادي، فآخر جاور.
فرقهما أبو عبد الرحمن السلمي (3)، وما يظهر لي إلا أنهما واحد.
توفي سنة ثمان وعشرين وثلاث مئة.

89 - النهرجوري * * الاستاذ العارف أبو يعقوب إسحاق بن محمد، الصوفي النهرجوري (4).
__________
* طبقات الصوفية: 382 - 385، تاريخ بغداد: 12 / 73، الرسالة القشيرية: 27، الانساب: 527 / ب / 528 / أ، المنتظم: 6 / 304، العبر: 2 / 215، مرآة الجنان: 2 / 295، البداية والنهاية: 11 / 193، طبقات الاولياء: 140 - 141، النجوم الزاهرة: 3 / 296، شذرات الذهب: 2 / 316.
(1) بضم الميم، وفتح الزاي، وتشديد الياء المكسورة تحتها نقطتان، وفي آخرها النون.
يقال هذا لمن يحلق الشعر.
" الانساب ": 527 / ب.
(2) " طبقات الصوفية ": 382.
(3) في النسخة التي بين أيدينا ليس ثمة تفريق بينهما.
* * طبقات الصوفية: 378 - 381، حلية الاولياء: 10 / 356، الرسالة القشيرية: 27، المنتظم: 6 / 326 - 327، العبر: 2 / 221، الوافي بالوفيات: 8 / 423 - 424، مرآة الجنان: 2 / 297، البداية والنهاية: 11 / 203، طبقات الاولياء: 105 - 106، النجوم الزاهرة: 3 / 275، شذرات الذهب: 2 / 325.
(4) ضبطها ياقوت في " معجم البلدان ": 5 / 319 بضم الجيم.
(*)

(15/232)

صحب الجنيد، وعمرو بن عثمان المكي.
وجاور مدة، ومات بمكة.
قال أبو عثمان المغربي: ما رأيت في مشايخنا أنور منه (1).
السلمي: سمعت محمد بن عبد الله الرازي، سمعت أبا يعقوب النهرجوري، يقول في الفناء والبقاء: هو فناء رؤية [ قيام ] العبد لله، وبقاء رؤية قيام الله في الاحكام (2).
وعنه قال: الصدق موافقة [ الحق ] في السر [ والعلانية ]، وحقيقة الصدق القول بالحق في مواطن الهلكة (3).
قال إبراهيم بن فاتك: سمعت أبا يعقوب، يقول: الدنيا بحر، والآخرة ساحل.
والمركب التقوى، والناس سفر (4).
وعنه قال: اليقين مشاهدة الايمان بالغيب (5).
وعنه: أفضل الاحوال ما قارن العلم (6).
توفي النهرجوري سنة ثلاثين وثلاث مئة.

90 - ابن أخي أبي زرعة * الامام المحدث الثقة، أبو القاسم، عبد الله بن محمد بن عبد الكريم
__________
(1) " طبقات الصوفية ": 378.
(2) " طبقات الصوفية ": 378، وما بين حاصرتين منه.
(3) المصدر السابق، وما بين حاصرتين منه.
(4) " طبقات الصوفية ": 380.
(5) المصدر السابق.
(6) " الرسالة القشيرية ": 27.
* ذكر أخبار أصبهان: 2 / 76 - 77، العبر: 2 / 183، شذرات الذهب: 2 / 286.
(*)

(15/233)

ابن يزيد بن فروخ الرازي، المخزومي مولاهم.
حدث عن عمه أبي زرعة الحافظ، وارتحل فأخذ عن يونس بن عبد الاعلى، وجماعة بمصر وعن أحمد بن منصور الرمادي، ومحمد بن عيسى ابن حيان المدائني ببغداد، وعن يوسف بن سعيد بن مسلم وغيره بالجزيرة.
حدث عنه: عبد الله بن أحمد الاصبهاني والد الحافظ أبي نعيم،
والحسن بن إسحاق بن راهويه وأبو بكر محمد بن عبيد الله الذكواني، وأحمد بن القاضي أبي أحمد العسال، وأبو بكر بن المقرئ، وخلق سواهم.
قال أبو نعيم: كان ثقة، صاحب أصول (1).
وتوفي عندنا بأصبهان سنة عشرين وثلاث مئة.
رحمه الله.

91 - ابن بلبل * الامام القدوة الحافظ، أبو عبد الله، محمد بن عبد الله بن عبد الرحمن بن زياد بن إمام واسط يزيد بن هارون، الزعفراني الواسطي ثم الهمذاني.
يعرف أبوه ببلبل (2).
روى عن: الحسن بن محمد بن الصباح، وسعدان بن نصر، وأحمد ابن بديل، والحسن بن أبي الربيع، وطبقتهم.
قال صالح بن أحمد: كتبنا عنه، وهو ثقة ورع صدوق.
سمعته يقول: عندي عن أبي زرعة نحو خمسين ألف حديث (3).
__________
(1) " ذكر أخبار أصبهان ": 2 / 76.
* تاريخ بغداد: 5 / 446 - 447، المنتظم: 6 / 281، الوافي بالوفيات: 3 / 341.
(2) في " تاريخ بغداد ": 5 / 446، بليل، وهو تصحيف.
انظر " التوضيح ": 1 / 73.
(3) " تاريخ بغداد ": 5 / 446.
(*)

(15/234)

توفي سنة ثلاث وعشرين وثلاث مئة.
قلت: روى عنه أهل همذان.

92 - الجويني * الامام الكبير، شيخ الاسلام، أبوعمران، موسى بن العباس،
الخراساني الجويني (1)، الحافظ، مؤلف " المسند الصحيح " الذي خرجه (2) كهيئة " صحيح " مسلم.
سمع عبد الله بن هاشم، وأحمد بن أبي الازهر، ومحمد بن يحيى الذهلي، وأحمد بن يوسف السلمي، ويونس بن عبدالاعلى، وبحر بن نصر، وأحمد بن منصور الرمادي، وطبقتهم.
حدث عنه: الحسن بن سفيان، وهو أحد شيوخه، وأبو علي الحافظ، وأبو سهل الصعلوكي، وأبو أحمد الحاكم، وأبو محمد المخلدي، وآخرون.
قال الحاكم أبو عبد الله: هو حسن الحديث بمرة، خرج على كتاب مسلم.
وصحب أبا زكريا الاعرج بمصر والشام (3).
__________
* الانساب: 3 / 385، تاريخ ابن عساكر: 17 / 141 ب - 142 أ.
، تذكرة الحفاظ: 3 / 818 - 819، شذرات الذهب: 2 / 300.
الرسالة المستطرفة: 28.
(1) بضم الجيم، وفتح الواو، وسكون الياء المعجمة باثنتين من تحتها، وفي آخرها النون، هذه النسبة إلى جوين، وهي ناحية كبيرة من نواحي نيسابور.
" الانساب ": 3 / 385.
(2) انظر " الرسالة المستطرفة ": 28.
(3) " تذكرة الحفاظ ": 3 / 818.
(*)

(15/235)

وسمعت الحسن بن أحمد، يقول: كان أبوعمران الجويني في دارنا، وكان يقوم الليل، ويصلي، ويبكي طويلا (1).
توفي أبوعمران بجوين سنة ثلاث وعشرين وثلاث مئة.
أخبرنا أحمد بن هبة الله، أنبأنا عبد المعز بن محمد، أخبرنا زاهر بن
طاهر، أخبرنا أحمد بن منصور، أخبرنا أبو نعيم عبدالملك بن الحسن، يعني: الاسفراييني، أخبرنا موسى بن العباس، حدثنا عبد الله بن هاشم، حدثنا وكيع، عن الاعمش، عن إبراهيم، عن الاسود، عن عائشة قالت: لما مرض رسول الله صلى الله عليه وسلم مرض موته، قال: " مروا أبا بكر فليصل بالناس " (2).
ومات مع الجويني إسماعيل بن العباس الوراق، وأبو عبيد القاسم بن إسماعيل المحاملي، وأبو نعيم بن عدي الجرجاني، وعبيد الله بن عبد الرحمن السكري، وإبراهيم نفطويه، وأسامة بن علي بن سعيد الرازي.

93 - العقيلي * الامام الحافظ الناقد، أبو جعفر، محمد بن عمرو بن موسى بن حماد، العقيلي الحجازي، مصنف " كتاب الضعفاء " (3).
__________
(1) المصدر السابق.
(2) إسناده صحيح، وأخرجه البخاري (664) و (712) و (713) ومسلم (418) (95) من طرق عن الاعمش بهذا الاسناد.
* تذكرة الحفاظ: 3 / 833 - 834، العبر: 2 / 194، الوافي بالوفيات: 4 / 291، طبقات الحافظ: 346 - 347.
(3) " الرسالة المستطرفة ": 144.
(*)

(15/236)

سمع من جده لامه يزيد بن محمد العقيلي، ومحمد بن إسماعيل الصائغ، وإسحاق بن إبراهيم الدبري، ومحمد بن إسماعيل الترمذي، وعلي بن عبد العزيز، ومحمد بن موسى البلخي، صاحب عبيد الله بن موسى، وأبي يحيى عبد الله بن أحمد بن أبي مسرة، وبشر بن موسى
الاسدي، ومحمد بن الفضل القسطاني لقيه بالري، وعبد الله بن أحمد بن حنبل، ويحيى بن عثمان بن صالح، وأحمد بن علي الابار، وأبي جعفر مطين، وعبيد بن غنام، وآدم بن موسى صاحب البخاري، وحاتم بن منصور الشاشي، وأحمد بن داود المكي، حدثه بمصر، ومحمد بن أيوب بن الضريس، وخلق كثير.
حدث عنه: أبو الحسن بن نافع الخزاعي، وأبو بكر محمد بن إبراهيم ابن المقرئ، ويوسف بن أحمد بن الدخيل، وطائفة.
قال مسلمة بن القاسم (1): كان العقيلي جليل القدر، عظيم الخطر، ما رأيت مثله، وكان كثير التصانيف، فكان من أتاه من المحدثين، قال: اقرأ من كتابك، ولا يخرج أصله.
قال: فتكلمنا في ذلك.
وقلنا: إما أن يكون [ من ] أحفظ الناس، وإما أن يكون من أكذب الناس.
فاجتمعنا فاتفقنا على أن نكتب له أحاديث من روايته، ونزيد فيها وننقص، فأتيناه لنمتحنه، فقال لي: اقرأ، فقرأتها عليه.
فلما أتيت بالزيادة والنقص، فطن لذلك، فأخذ مني الكتاب، وأخذ القلم، فأصلحها من حفظه، فانصرفنا من عنده، وقد طابت نفوسنا، وعلمنا أنه من أحفظ الناس (2).
__________
(1) هو مسلمة بن القاسم بن إبراهيم، مؤرخ أندلسي، من علماء الحديث، له تاريخ في الرجال.
توفي - رحمه الله - سنة / 353 / ه له ترجمة في " تاريخ علماء الاندلس ": 2 / 128 - 130.
(2) " تذكرة الحفاظ ": 3 / 833 - 834، وما بين حاصرتين منه.
(*)

(15/237)

وقال القاضي أبو الحسن بن القطان الفاسي (1): أبو جعفر العقيلي ثقة، جليل القدر، عالم بالحديث، مقدم في الحفظ (2).
قال: وتوفي سنة اثنتين وعشرين وثلاث مئة (3).
أنبأنا أحمد بن سلامة، عن يحيى بن بوش، عن أحمد بن عبد الجبار، عن أحمد بن محمد العتيقي، وسمعه قاضي القضاة محمد بن المظفر الشامي الحموي من العتيقي، حدثنا يوسف بن الدخيل، حدثنا محمد بن عمرو العقيلي الحافظ، حدثنا أبويحيى بن أبي مسرة، حدثني سعيد بن منصور، حدثنا ابن السماك، قال: خرجت إلى مكة، فلقيني زرارة بن أعين (4) بالقادسية، فقال لي: إن لي إليك حاجة، وأرجو أن أبلغها بك، وعظمها، فقلت: ماهي ؟ فقال: إذا لقيت جعفر بن محمد (5)، فأقرئه مني السلام، وسله أن يخبرني من أهل الجنة أنا أم من أهل النار ؟ فأنكرت عليه.
فقال لي: إنه يعلم ذلك.
فلم يزل بي حتى أجبته.
فلما لقيت جعفر ابن محمد، أخبرته بالذي كان منه.
فقال: هو من أهل النار، فوقع في نفسي شئ (6) مما قال.
فقلت: ومن أين علمت ذلك ؟ فقال: من ادعى
__________
(1) علي بن محمد بن عبدالملك، من حفاظ الحديث ونقدته، قرطبي الاصل.
من أهل فاس.
ولي القضاء بسجلماسة.
توفي سنة / 628 / ه انظر " شذرات الذهب ": 5 / 128، و " الرسالة المستطرفة ": 178.
(2) " تذكرة الحفاظ ": 3 / 834.
(3) المصدر السابق.
(4) زرارة بن أعين الشيباني بالولاء، أبو الحسن، من غلاة الشيعة، ورأس الفرقة " الزرارية " ونسبتها إليه، توفي سنة / 150 / ه انظر " الفرق بين الفرق ": 52، و " الانساب ": 6 / 262.
(5) الملقب بالصادق.
(6) في الاصل: شيئا، وهو خطأ.
(*)

(15/238)

علي أني أعلم هذا، فهو من أهل النار.
فلما رجعت، لقيني زرارة، فأعلمته بقوله.
فقال: كال لك يا أبا عبد الله من جراب النورة، قلت: وما جراب النورة ؟ قال: عمل معك بالتقية (1).
توفي مع العقيلي الحافظ أبو عمر أحمد بن خالد بن الجباب القرطبي، والعارف خير النساج، وأبو محمد عبيد الله المهدي، صاحب المغرب، والمسند أبو جعفر محمد بن إبراهيم الديبلي، والحافظ أبو جعفر محمد بن عبدالرحمن الارزناني، وشيخ الصوفية أبو بكر محمد بن علي الكتاني، وشيخ الصوفية بمصر أبو علي الروذباري أحمد بن محمد، وأبو نعيم بن عدي الحافظ في قول، وقيل: بعدها بعام.

94 - ابن رشدين * الشيخ الامام المحدث الثقة الصادق، أبو محمد، عبدالرحمن بن أحمد بن محمد بن الحجاج بن رشدين بن سعد، المهدي المصري الوراق.
حدث عن: الحارث بن مسكين، وأبي الطاهر بن السرح، وسلمة ابن شبيب، ويونس الصدفي وعدة.
روى عنه: أبو سعيد بن يونس، والطبراني، وأبو بكر بن المقرئ، ومحمد بن أحمد الاخميمي، وجماعة.
__________
(1) " لسان الميزان ": 2 / 473 - 474.
* العبر: 2 / 206 - 207، حسن المحاضرة: 1 / 209، شذرات الذهب: 2 / 308.
(*)

(15/239)

وكان أسند من بقي.
توفي في المحرم سنة ست وعشرين وثلاث مئة.
وقد قارب التسعين.
وكان أبوه وجده ضعفاء علماء.
وما علمت في عبدالرحمن جرحا.
ولله الحمد.

95 - ابن الجباب * الامام الحافظ الناقد، محدث الاندلس، أبو عمر، أحمد بن خالد بن يزيد، القرطبي، ويعرف بابن الجباب، وهي نسبة إلى بيع الجباب.
مولده في سنة ست وأربعين ومئتين.
سمع بقي بن مخلد، ومحمد بن وضاح، وقاسم بن محمد، وإسحاق بن إبراهيم الدبري، وعلي بن عبد العزيز البغوي، وطبقتهم.
حدث عنه: ولده محمد، ومحمد بن محمد (1) بن أبي دليم، والحافظ عبد الله بن محمد الباجي، وأهل قرطبة.
وكان من أفراد الائمة، عديم النظير.
قال القاضي عياض: كان إماما في الفقه لمالك.
وكان في الحديث لا ينازع، سمع منه خلق كبير.
__________
* تاريخ علماء الاندلس: 1 / 31، جذوة المقتبس: 113 - 114، بغية الملتمس: 175 - 176، تذكرة الحفاظ: 3 / 815 - 816، العبر: 2 / 192، الوافي بالوفيات: 6 / 371، مرآة الجنان: 2 / 285، الديباج المذهب: 34 - 35، النجوم الزاهرة: 3 / 247، طبقات الحفاظ: 339 - 340، شذرات الذهب: 2 / 293 - 294.
(1) في " تذكرة الحفاظ ": 3 / 815 " أحمد " وهو خطأ.
انظر ترجمة ابن أبي دليم في " تاريخ علماء الاندلس ": 2 / 83 - 84.
(*)

(15/240)

قال: وصنف " مسند مالك بن أنس " و " كتاب الصلاة "، و " كتاب الايمان "، و " كتاب قصص الانبياء " (1).
وتوفي في جمادى الآخرة سنة اثنتين وعشرين وثلاث مئة.
وقال بعضهم: ما أخرجت الاندلس حافظا مثل ابن الجباب، وابن عبد البر.
49 - أحمد بن بقي (2) ابن مخلد قاضي الجماعة، العلامة أبو عمر القرطبي، من كبار الائمة علما وعقلا وجلالة.
حمل عن والده شيئا كثيرا، وولي القضاء عشر سنين، وحمدت سيرته.
توفي في أثناء سنة أربع وعشرين وثلاث مئة بقرطبة.
وله سبعون سنة، أو أكثر منها.
رحمه الله تعالى.

96 - ابن أيمن * الامام الحافظ العلامة، شيخ الاندلس، ومسندها في زمانه، أبو عبد
__________
(1) المصدر نفسه.
(2) تقدمت ترجمته رقم / 49 / من هذا الجزء.
* تاريخ علماء الاندلس: 2 / 50، جذوة المقتبس: 63، بغية الملتمس: 102، تذكرة الحفاظ: 3 / 836 - 837، العبر: 2 / 223، الوافي بالوفيات: 4 / 37، مرآة الجنان: 2 / 297 - 298، الديباج المذهب: 320، طبقات الحفاظ: 347 - 348، شذرات الذهب: 2 / 327 - 328، الرسالة المستطرفة: 30.
(*)

(15/241)

الله محمد بن عبدالملك بن أيمن بن فرج القرطبي، رفيق قاسم بن
أصبغ (1) الحافظ في الرحلة.
ولد سنة اثنتين وخمسين ومئتين.
سمع محمد بن وضاح، ومحمد بن الجهم السمري (2)، ومحمد بن إسماعيل الصايغ، وأحمد بن أبي خيثمة، وإسماعيل [ بن إسحاق ] القاضي، وجعفر بن محمد بن شاكر، وعلي بن عبد العزيز البغوي، ويحيى ابن هلال، وأمما سواهم.
روى عنه: عباس بن أصبغ الحجازي (3)، وولده أحمد بن محمد، وطلبة الاندلس.
اشتهر اسمه، وولي الصلاة بجامع قرطبة.
وكان بصيرا بالفقه، مفتيا بارعا، عارفا بالحديث وطرقه، عالما به، صنف كتابا في السنن، خرجه على " سنن " أبي داود (4).
توفي في منتصف شوال سنة ثلاثين وثلاث مئة.
أخبرنا أبو محمد هارون من تونس، عن أبي القاسم بن بقي، عن شريح بن محمد، عن علي بن أحمد الحافظ، حدثنا حمام بن أحمد، حدثنا عباس بن أصبغ، حدثنا ابن أيمن، حدثنا أحمد بن زهير حدثنا يحيى
__________
(1) ستأتي ترجمته رقم / 266 / من هذا الجزء.
(2) نسبة إلى " سمر " بلد من أعمال كسكر بين واسط والبصرة.
" الانساب ": 7 / 137.
(3) في " تاريخ علماء الاندلس ": 1 / 298 " من أهل قرطبة، ويعرف بالحجاري، ولم يكن من أهل وادي الحجارة ".
وهي مدينة بالاندلس.
(4) " تاريخ علماء الاندلس ": 2 / 50 - 51.
وانظر " الرسالة المستطرفة ": 30.
(*)

(15/242)

ابن معين، حدثنا حجاج بن محمد، حدثنا شريك عن الاعمش، عن فضيل ابن عمرو - أراه عن سعيد بن جبير - عن ابن عباس، قال: تمتع رسول الله صلى الله عليه وسلم، فقال عروة: نهى أبو بكر وعمر عن المتعة، فقال ابن عباس: فما يقول عرية ؟ قال: نهى أبو بكر وعمر عن المتعة.
قال: أراهم سيهلكون.
أقول: قال رسول الله، ويقولون: قال أبو بكر وعمر (1) ! قلت: ما قصد عروة معارضة النبي صلى الله عليه وسلم بهما، بل رأى أنهما ما نهيا عن المتعة إلا وقد اطلعا على ناسخ.

97 - ابن علك * الشيخ الامام الحافظ الثقة، أبو حفص، عمر بن أحمد بن علي بن علك، المروزي الجوهري.
سمع سعيد بن مسعود، وأحمد بن سيار (2)، والعباس بن محمد الدوري، وأبا قلابة، ومحمد بن الليث وطبقتهم.
وقد قدم، وحدث ببغداد (3).
__________
(1) إسناده ضعيف لضعف شريك وهو ابن عبد الله النخعي الكوفي، فإنه يخطئ كثيرا، وهو في " المسند " 1 / 337 من طريق حجاج بهذا الاسناد، وأخرجه عبد الرزاق من طريق معمر عن أيوب، قال: قال عروة لابن عباس: ألا تتقي الله ترخص في المتعة، فقال ابن عباس: سل أمك عرية، فقال عروة: أما أبو بكر وعمر، فلم يفعلا، فقال ابن عباس: والله ما أراكم منتهين حتى يعذبكم الله، أحدثكم عن رسول الله صلى الله عليه وسلم، وتحدثونا عن أبي بكر وعمر، فقال عروة: لهما أعلم بسنة رسول الله وأتبع لها منك.
ورجاله ثقات، وأخرجه أبو مسلم الكجي من طريق سليمان بن حرب، عن حماد بن زيد، عن أيوب السختياني، عن ابن أبى مليكة، عن عروة بنحوه، وهذا إسناد صحيح.
* تاريخ بغداد: 11 / 227 - 228، المنتظم: 6 / 290، تذكرة الحفاظ: 3 / 847 -
848، طبقات الحافظ: 350 - 351، شذرات الذهب: 2 / 307.
(2) في " تذكرة الحفاظ ": 3 / 847 " سنان " وهو خطأ.
(3) " تاريخ بغداد ": 11 / 227.
(*)

(15/243)

روى عنه: ابن المظفر، وابن شاهين، والدارقطني، وعلي بن عمر الرازي الفقيه، ومحمد بن إسحاق الكيساني، وولده الحافظ عبد الله بن عمر بن علك.
توفي سنة خمس وعشرين وثلاث مئة.
أخبرنا إبراهيم بن علي في كتابه، أخبرنا داود بن أحمد، أخبرنا محمد ابن عمر القاضي، أخبرنا عبد الصمد بن علي، أخبرنا أبو الحسن الدارقطني، حدثنا عمر بن أحمد الجوهري، حدثنا يحيى بن إسحاق الكاجغوني (1)، حدثنا عبد الكبير بن دينار الصائغ، عن أبي إسحاق الهمداني، عن الاعمش، عن إبراهيم عن علقمة، عن عبد الله، قال: خرجنا مع رسول الله صلى الله عليه وسلم مخرجا، فلم نصب ماء نتوضأ منه، ولا نشربه ومع رسول الله إداوة (2) فيها شئ من ماء، فصبه في إناء، ووضع كفه عليه، ثم قال: " هلم " قال: فلقد رأيت ما بين أصابعه تفجر عيونا (3).
__________
(1) في " تذكرة الحفاظ ": 3 / 848 " الكاجغري " وهو تصحيف.
وقد ورد في " تبصير المنتبه ": 3 / 1202 " الكاشغوني " وقال: " قيده ابن نقطة وقال: إن شينه بين الشين والجيم ".
(2) إناء صغير يحمل فيه الماء.
(3) وأخرجه أحمد 1 / 401، 402، والنسائي 1 / 60 في الطهارة: باب الوضوء من الاناء من طريق عبد الرزاق، عن سفيان، عن الاعمش بهذا الاسناد وهو صحيح، وجاء في
آخره: قال الاعمش: فحدثني سالم بن أبي الجعد، قال: قلت لجابر: كم كنتم يومئذ ؟ قال: ألف وخمسمئة، وأخرج البخاري 6 / 432 (3579) في الانبياء: باب علامات النبوة في الاسلام من طريق محمد بن المثنى، حدثنا أبو أحمد الزبيري، حدثنا إسرائيل، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله قال: كنا نعد الآيات بركة وأنتم تعدونها تخويفا، كنا مع رسول الله صلى الله عليه وسلم في سفر، فقل الماء، فقال: " اطلبوا فضلة من ماء " فجاؤوا بإناء فيه ماء قليل، فأدخل يده في الاناء، ثم قال: " حي على الطهور المبارك " والبركة من الله، فلقد رأيت الماء ينبع من بين أصابع رسول الله صلى الله، ولقد كنا نسمع تسبيح الطعام وهو يؤكل.
(*)

(15/244)

الحديث تفرد به عبد الكبير، وعنه الكاجغوني.

98 - ابن أخي رفيع * الحافظ الحجة الامام، أبو محمد، عبد الله بن محمد بن حسن (1) الكلاعي، مولاهم، القرطبي الصائغ ابن أخي رفيع (2).
لم يسمع محمد بن وضاح، والخشني، وقد أدركهما.
وسمع من عبيد الله بن يحيى بن يحيى وطبقته.
وكان عارفا بالرجال والعلل، وقد اختصر " مسند بقي " وتفسيره.
مات في آخر سنة ثمان عشرة وثلاث مئة.

99 - الرازي * * الامام الحافظ العلامة الناقد، أبو بكر، أحمد بن علي بن الحسين بن شهريار، الرازي ثم النيسابوري، صاحب التصانيف.
سكن والده نيسابور، فولد أبو بكر بها.
__________
* تاريخ علماء الاندلس: 1 / 223 - 224، جذوة المقتبس: 233، بغية الملتمس:
330، تذكرة الحفاظ: 3 / 891 - 892، الديباج المذهب: 139، طبقات الحفاظ: 364.
(1) في " تاريخ علماء الاندلس: حسين، وفي " الجذوة ": حنين.
(2) في " تاريخ علماء الاندلس " و " الجذوة " و " البغية " و " الديباج ": ربيع.
* * العبر: 2 / 161، تذكرة الحفاظ: 3 / 788 - 789، مرآة الجنان: 2 / 267، طبقات الحفاظ: 330 - 331، شذرات الذهب: 2 / 270.
(*)

(15/245)

سمع أبا حاتم الرازي، والسري بن خزيمة، وأبا قلابة الرقاشي، وإبراهيم بن عبد الله العبسي، صاحب وكيع، وأبا يحيى بن أبي مسرة، والحسن بن سلام السواق (1)، وعثمان بن سعيد الدارمي، وطبقتهم.
وله رحلة طويلة، ومعرفة جليلة.
حدث عنه: أبو عبد الله محمد بن يعقوب الشيباني رفيقه، وأبو علي النيسابوري، وأبو أحمد الحاكم، وآخرون.
وقال أبو العباس بن عقدة: سمعت منه.
وكان من الحفاظ (2).
قلت: مات كهلا، عاش بضعا وخمسين سنة.
ومات بالطابران (3) سنة خمس عشرة وثلاث مئة.
أثنى عليه الحاكم، وبالغ في تعظيمه.
وكان أبوه علي بن الحسين صاحب حديث من أهل الري، فتحول إلى نيسابور.
وروى عن: سهل بن عثمان، وعبد العزيز بن يحيى المدني، وأحمد بن منيع، وخلق.
ومات في سنة ثلاث وتسعين ومئتين.
ورخه حفيده أبو الحسن.
وحدث (4) عن: أبيه، ومحمد بن داود بن سليمان، ومحمد بن
يعقوب بن الاخرم.
__________
(1) بفتح السين المهملة، وتشديد الواو، وفي آخرها القاف.
هذه النسبة إلى بيع السويق.
وهو دقيق الشعير المقلو.
ويقال أيضا: السويقي.
" الانساب ": 7 / 181، 194.
(2) " تذكرة الحفاظ ": 3 / 788.
(3) إحدى مدينتي طوس.
أما الاخرى: ف " نوقان " انظر " معجم البلدان ": 4 / 3 - 4.
(4) أي: الحفيد.
(*)

(15/246)

100 - النهاوندي * الحافظ الامام أبو عبد الرحمن عبد الله بن إسحاق بن سيامرد، النهاوندي.
عن: يونس بن عبدالاعلى، ومحمد بن عزيز الايلي، وأبي عتبة الحمصي، وعلي بن حرب، وأبي زرعة، وأحمد بن شيبان، وعصام بن رواد، وخلق.
حدث بهمذان في سنة ثمان عشرة وثلاث مئة.
قال صالح بن أحمد: سمعت منه مع أبي وكان ثقة هيوبا ذا سنة، يحفظ ويذاكر، قدم علينا في سنة ثمان عشرة وثلاث مئة.
وممن روى عنه: عبدالرحمن بن الانماطي.

101 - الملحمي * * المحدث العالم، أبو بكر، أحمد بن إسحاق بن إبراهيم بن محمد بن سلم، الخزاعي الملحمي (1) القاضي، من مشيخة بغداد.
سمع في رحلته من: محمد بن إبراهيم الصوري والكديمي، وأحمد ابن محمد بن يحيى بن حمزة، وبكر بن سهل، وخلق.
__________
* لم نقف له على مصادر ترجمته.
* * تاريخ بغداد: 4 / 34.
(1) بضم الميم، وسكون اللام، وفتح الحاء المهملة، وفي آخرها ميم، هذه النسبة إلى " الملحم وهي ثياب تنسج من الابريسم، أي: الحرير.
" الانساب ": 541 / ب.
(*)

(15/247)

وعنه: الدارقطني، وابن الشخير (1)، وعمر الكتاني، وعبيد الله بن البواب، وأحمد بن عبد الله بن أحمد بن جلين (2)، وآخرون.
ما علمت به بأسا.
توفي سنة ثمان وعشرين وثلاث مئة.

102 - الجوزجاني * الشيخ المحدث الثقة القدوة، أبو عبد الله، أحمد بن علي بن العلاء، الجوزجاني (3) ثم البغدادي.
ولد سنة خمس وثلاثين ومئتين.
وسمع أحمد بن المقدام العجلي، وزياد بن أيوب، وأبا عبيدة بن أبي السفر، وطبقتهم.
حدث عنه: الدارقطني، وعمر بن شاهين، وعمر بن إبراهيم الكتاني، وأبو الحسين بن جميع، وآخرون.
وكان شيخا صالحا بكاء خاشعا (4) ثقة.
مات في ربيع الاول سنة ثمان وعشرين وثلاث مئة.
__________
(1) له ترجمة في " تاريخ بغداد ": 2 / 333.
(2) هكذا ضبطت في الاصل.
وفي " الانساب ": 3 / 287، و " تبصير المنتبه ": 2 / 510: بضم الجيم.
* تاريخ بغداد: 4 / 309 - 310، العبر: 2 / 211، شذرات الذهب: 2 / 312.
(3) هكذا ضبطت في الاصل.
وقد ضبطها العسقلاني في ترجمة إبراهيم بن يعقوب: بضم الجيم الاولى انظر " التقريب ": 1 / 46.
(4) " تاريخ بغداد ": 4 / 310.
(*)

(15/248)

أخبرنا أبو حفص بن القواس، أخبرنا أبو القاسم ابن الحرستاني حضورا، أخبرنا ابن المسلم، أخبرنا الحسين بن طلاب، أخبرنا محمد بن أحمد، أخبرنا أحمد بن علي، حدثنا أبو عبيدة بن أبي السفر، حدثنا زيد بن الحباب، حدثنا سفيان عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة: أن النبي صلى الله عليه وسلم أفرد الحج (1).

103 - الشهرزوري * الامام الحافظ الثبت، أبو إسحاق، إبراهيم بن محمد بن عبيد بن جهينة، الشهرزوري (2).
__________
(1) وأخرجه مالك 1 / 335 في الحج: باب إفراد الحج، ومن طريقه مسلم (1211) (122) عن عبدالرحمن بن القاسم بهذا الاسناد.
قلت: وقد ثبت عن عائشة أن النبي صلى الله عليه وسلم اعتمر مع حجته، فقد روى أبو داود (1992) من طريق أبي إسحاق عن مجاهد قال: سئل ابن عمر: كم اعتمر رسول الله صلى الله عليه وسلم، فقال: مرتين، فقالت عائشة: لقد علم ابن عمر أن رسول الله صلى الله عليه وسلم قد اعتمر ثلاثا سوى التي قرنها بحجة الوداع، وقال الحافظ في " الفتح " 3 / 341: إن كل من روى عنه الافراد، حمل على ما أهل به في أول الحال، وكل من روى عنه التمتع، أراد ما أمر به أصحابه، وكل من روى عنه القران، أراد ما استقر عليه أمره، وتترجح رواية من روى عنه القران بأمور: منها أن معه زيادة علم على من روى الافراد وغيره، وبأن من روى الافراد والتمتع اختلف عليه في ذلك، فأشهر من روى عنه الافراد
عائشة، وقد ثبت عنها أنه اعتمر مع حجته، وابن عمر، وقد ثبت عنه أنه صلى الله عليه وسلم بدأ بالعمرة، ثم أهل بالحج، وثبت أنه جمع بين حج وعمرة، ثم حدث أن النبي صلى الله عليه وسلم فعل ذلك، وجابر، وقد تقدم قوله: إنه اعتمر مع حجته أيضا.
وروى القران عنه جماعة من الصحابة لم يختلف عليهم فيه وبأنه لم يقع في شئ من الروايات النقل عنه من لفظه أنه قال: أفردت ولا تمتعت، بل صح عنه أنه قال: " قرنت " وصح أنه قال: " لولا أن معي الهدي لاحللت ".
* تاريخ ابن عساكر " 2 / 269 أ - 269 ب، تذكرة الحفاظ: 3 / 846، طبقات الحفاظ: 350، تهذيب ابن عساكر: 2 / 287.
(2) ضبطت في الاصل بفتح الراء، وما أثبتناه من " الانساب ": 7 / 417.
(*)

(15/249)

سمع الزعفراني، وعمرو بن عبد الله الاودي، وطبقتهما بالعراق، ومحمد بن المقرئ بمكة، وأبا زرعة بالري، والعباس بن الوليد ببيروت، والربيع بن سليمان بمصر، ومحمد بن عوف بحمص.
وجمع وصنف.
حدث عنه: أهل الري وقزوين: علي بن أحمد القزويني، وعمر بن أحمد بن شجاع، وأحمد بن علي بن الحسن الرازي، وأبو بكر بن يحيى، وعدة.
ولا أعرف وفاته (1)، ولا كثيرا من سيرته.

104 - الاصطخري * الامام القدوة العلامة، شيخ الاسلام، أبو سعيد، الحسن بن أحمد ابن يزيد، الاصطخري (2) الشافعي، فقيه العراق، ورفيق ابن سريج (3).
__________
(1) في " تذكرة الحفاظ ": 3 / 846 " بقي إلى سنة نيف وعشرين وثلاث مئة فيما
أظن ".
* الفهرست: 300، تاريخ بغداد: 7 / 268 - 270، طبقات الشيرازي: 111، الانساب: 1 / 291 - 292، المنتظم: 6 / 302، وفيات الاعيان: 2 / 74 - 75، العبر: 2 / 212، مرآة الجنان: " 2 / 290، طبقات الشافعية: 3 / 230 - 253، البداية والنهاية: 11 / 193، النجوم الزاهرة: 3 / 267، طبقات ابن هداية الله: 62، شذرات الذهب: 2 / 312.
(2) بكسر الالف، وسكون الصاد، وفتح الطاء المهملتين، وسكون الخاء المعجمة، وفي آخرها الراء.
هذه النسبة إلى إصطخر، وهي من كور فارس.
" الانساب ": 1 / 290.
(3) القاضي أبو العباس، أحمد بن عمر بن سريج، كان من أئمة المسلمين.
ومن عظماء الشافعية.
توفي ببغداد سنة / 336 / ه.
له ترجمة في " طبقات الشافعية ": 3 / 21 - 39.
(*)

(15/250)

سمع سعدان بن نصر، وحفص بن عمرو الربالي، وأحمد بن منصور الرمادي، وعباسا الدوري وحنبل (1) بن إسحاق، وعدة.
وعنه: محمد بن المظفر، والدارقطني، وابن شاهين، وأبو الحسن ابن الجندي، وآخرون.
وتفقه به أئمة.
قال أبو إسحاق المروزي (2): لما دخلت بغداد، لم يكن بها من يستحق أن يدرس (3) عليه إلا ابن سريج، وأبو سعيد الاصطخري (4).
وقال الخطيب: ولي قضاء قمر (5)، وولي حسبة بغداد، فأحرق مكان الملاهي (6).
قال: وكان ورعا زاهدا متقللا من الدنيا، له تصانيف مفيدة،
منها " كتاب أدب القضاء " ليس لاحد مثله (7).
قلت: وهو صاحب وجه.
وقيل: إن ثوبه وعمامته وطيلسانه وسراويله، كان من شقة واحدة (8).
__________
(1) في " تاريخ بغداد ": 7 / 268 " جميل " وهو تحريف.
انظر ترجمته في " تاريخ بغداد ": 8 / 268 - 287.
وهو ابن عم الامام أحمد بن حنبل.
(2) في " تاريخ بغداد ": 7 / 269 " أبو الحسن " وهو وهم.
وستأتي ترجمته رقم / 240 / من هذا الجزء.
(3) في " تاريخ بغداد ": أن أدرس.
(4) " تاريخ بغداد ": 7 / 269 و " طبقات الشافعية ": 3 / 230.
(5) مدينة قرب أصبهان.
(6) انظر " تاريخ بغداد ": 7 / 69، وقد سماه الخطيب: " طاق اللعب ".
(7) " تاريخ بغداد ": 7 / 269.
(8) " تاريخ بغداد ": 7 / 269.
(*)

(15/251)

وقد استقضاه المقتدر على سجستان (1).
واستفتاه [ القاهر ] في الصابئين، فأفتاه بقتلهم لانهم يعبدون الكواكب، فعزم الخليفة على ذلك، فجمعوا مالا جزيلا، وقدموه (2)، ففتر عنهم (3).
مات الاصطخري في جمادى الآخرة سنة ثمان وعشرين وثلاث مئة، وله نيف وثمانون سنة.
تفقه بأصحاب المزني والربيع.

105 - محمد بن يوسف * ابن بشر الهروي الحافظ الصادق الرحال، أبو عبد الله، الشافعي
الفقيه.
سمع الربيع بن سليمان المرادي، والعباس بن الوليد البيروتي، والحسن بن مكرم، ومحمد بن عوف الطائي، ومحمد بن حماد الطهراني وطبقتهم بمصر والشام والعراق.
حدث عنه: الطبراني، والزبير بن عبد الواحد الاسد اباذي، والقاضي أبو بكر الابهري وعبد الواحد بن أبي هاشم المقرئ وطائفة،
__________
(1) " وفيات الاعيان ": 2 / 75.
(2) في الاصل: وقدموا، وفي " تاريخ بغداد ": " له قدر فكف عنهم ".
(3) انظر " تاريخ بغداد ": 7 / 269 - 270، وما بين حاصرتين منه.
* تاريخ بغداد: 3 / 405 - 406، تاريخ ابن عساكر: 16 / 71 ب - 72 ب، تذكرة الحفاظ: 3 / 837 - 838، العبر: 2 / 223 - 224، الوافي بالوفيات: 5 / 246، مرآة الجنان: 2 / 298، غاية النهاية: 2 / 284 طبقات الحفاظ: 348، شذرات الذهب: 2 / 328.
(*)

(15/252)

آخرهم موتا أبو بكر محمد بن أحمد بن عثمان بن أبي الحديد، الدمشقي.
وثقه أبو بكر الخطيب وغيره (1).
وإنما طلب هذا الشأن في الكهولة، ولو أنه سمع في حداثته لصار أسند أهل زمانه.
ولد سنة ثلاثين ومئتين.
وتوفي في شهر رمضان سنة ثلاثين وثلاث مئة.
أخبرنا أبو الفضل بن تاج الامناء، أنبأنا عبد المعز بن محمد، وزينب بنت أبي القاسم، قالا: أخبرنا زاهر بن طاهر، أخبرنا أبو سعيد
الكنجروذي (2)، حدثنا محمد بن أحمد الحافظ، حدثنا محمد بن يوسف الهروي بدمشق، أخبرنا محمد بن حماد، أخبرنا عبد الرزاق، عن معمر، عن أبي هارون العبدي، وعن معاوية بن قرة (3)، عن أبي الصديق الناجي، عن أبي سعيد، قال: " ذكر رسول الله صلى الله عليه وسلم بلاء يصيب هذه الامة، حتى لا يجد أحد ملجأ، فيبعث [ الله ] من عترتي رجلا يملا الارض قسطا وعدلا، كما ملئت ظلما وجورا، يرضى عنه ساكن السماء وساكن الارض، لا تدع السماء من قطرها شيئا إلا صبته مدرارا، ولا تدع الارض من نباتها، شيئا إلا أخرجته، حتى يتمنى الاحياء الاموات، يعيش في ذلك سبع سنين أو ثمان أو تسع سنين " (4).
__________
(1) انظر " تاريخ بغداد ": 3 / 405.
(2) بفتح الكاف، وسكون النون، وفتح الجيم، وضم الراء، بعدها الواو، وفي آخرها الدال المعجمة.
هذه النسبة إلى " كنجروذ "، وهي قرية على باب نيسابور.
انظر " الانساب ": 10 / 479 وفيه كنية " أبو سعد " وكذلك في " العبر " 3 / 230.
(3) ساقطة في الاصل.
(4) أخرجه البغوي في " شرح السنة " 15 / 85 بتحقيقي من طريق أبي هارون العبدي، = (*)

(15/253)

غريب فرد.
والواو التي مع " عن معاوية " ملحقة في نسختي، فيحرر ذلك (1).
وأبو هارون واه.

106 - محمد بن قاسم * ابن محمد بن قاسم بن محمد بن سيار، الامام الحافظ الكبير، أبو عبد الله البياني - بتشديد وسط الكلمة - الاموي، مولاهم الاندلسي القرطبي.
سمع أباه، وبقي بن مخلد، ومحمد بن وضاح.
وفي رحلته من أبي عبدالرحمن النسائي، وأبي خليفة الجمحي، ومطين، ويوسف بن يعقوب القاضي، ومحمد بن عثمان العبسي وطبقتهم.
قال أبو محمد الباجي: لم أدرك بقرطبة من الشيوخ أكثر حديثا منه (2).
قلت: كان عالما ثقة رأسا في الشروط، وعقد الوثائق (3).
__________
= على معاوية بن قرة بهذا الاسناد.
وأبو هارون العبدي - واسمه عمارة بن جوين - متروك، وبعضهم كذبه، وأخرجه الحاكم 4 / 557 من طريق آخر بلفظ " لا تقوم الساعة حتى تملا الارض ظلما وجورا وعدوانا، ثم يخرج من أهل بيتي من يملؤها قسطا وعدلا كما ملئت ظلما وعدوانا " وصححه ووافقه الذهبي، وهو كما قالا.
(1) الصواب حذف الواو كما تقدم تخريجه عن البغوي.
* تاريخ علماء الاندلس: 2 / 46، جذوة المقتبس: 80 - 81، بغية الملتمس: 124، تذكرة الحفاظ: 3 / 844 - 845، العبر: 2 / 209، الوافي بالوفيات: 4 / 344، طبقات الحفاظ: 349 - 350، شذرات الذهب: 2 / 309.
(2) " تاريخ علماء الاندلس ": 2 / 46.
(3) " تذكرة الحفاظ ": 3 / 845.
(*)

(15/254)

حدث عنه: ولده أحمد بن محمد، وخالد بن سعد (1)، وسليمان بن أيوب، وجماعة.
توفي في آخر سنة سبع وعشرين وثلاث مئة.
وقيل: في سنة ثمان، وقد شاخ (2).

107 - الكعبي * شيخ المعتزلة، الاستاذ أبو القاسم، عبد الله بن أحمد بن محمود، البلخي الكعبي الخراساني، صاحب التصانيف.
توفي سنة سبع وعشرين وثلاث مئة.
أرخه المؤيد وغيره (3).
وأما محمد بن إسحاق النديم فأرخه كما قدمنا (4) سنة تسع وثلاث مئة (5).
وهذا خطأ.
فقد ذكره جعفر المستغفري في تاريخ نسف، وأنه دخلها.
لا أستجيز أن أروي عنه، لانه كان داعية، يعني: إلى الاعتزال (6).
__________
(1) انظر ترجمته في " تاريخ علماء الاندلس ": 1 / 130.
(2) " جذوة المقتبس ": 81.
* الفرق بين الفرق: 165 - 167، تاريخ بغداد: 9 / 384، الانساب: 10 / 444 - 445، المنتظم: 6 / 238، وفيات الاعيان: 3 / 45، العبر: 2 / 176، البداية والنهاية: 11 / 164، الجواهر المضية: 1 / 271، طبقات المعتزلة: 88 - 89، لسان الميزان: 3 / 255 - 256، شذرات الذهب: 2 / 281.
(3) انظر " المختصر في أخبار البشر ": 2 / 86.
(4) ربما يشير الذهبي إلى كتابه " تاريخ الاسلام ".
(5) لم أقف على ترجمة الكعبي في نسخة الفهرست التي بين يدي.
(6) " الانساب ": 1 / 444.
(*)

(15/255)

مات في جمادي الآخرة سنة تسع وعشرين وثلاث مئة (1).

108 - محمد بن مخلد * ابن حفص، الامام الحافظ الثقة القدوة، أبو عبد الله، الدوري ثم البغدادي العطار الخضيب.
ولد سنة ثلاث وثلاثين ومئتين.
وسمع يعقوب بن إبراهيم الدورقي، وأبا حذافة أحمد بن إسماعيل السهمي، صاحب مالك، ومحمد بن الوليد البسري، والحسن بن عرفة، ومحمد بن عثمان بن كرامة، وأحمد بن عثمان الاودي، والحسن بن محمد الزعفراني، وأحمد بن محمد بن يحيى القطان ومسلم بن الحجاج القشيري، وعبدوس بن بشر، وأبا السائب سلم بن جنادة، والحسن بن أبي الربيع، ومحمد بن عمر بن أبي مذعور، والزبير بن بكار، وعيسى بن أبي حرب وخلائق.
وكتب ما لا يوصف كثرة، مع الفهم والمعرفة، وحسن التصانيف (2).
حدث عنه: ابن الجعابي والدارقطني، وابن شاهين، وابن الجندي، وأحمد بن محمد بن الصلت الاهوازي، وأبو زرعة أحمد بن
__________
(1) اختلف المؤرخون في سنة وفاته..فهي تتراوح ما بين / 317 / كما في " وفيات الاعيان ": 3 / 45، و / 329 / كما هو مثبت في آخر الترجمة.
وأغلب المصادر على أنها سنة / 319 / ه.
كما في " تاريخ بغداد " و " المنتظم " و " العبر ".
* الفهرست: 325، تاريخ بغداد: 3 / 310 - 311، طبقات الحنابلة: 2 / 73 - 74، المنتظم: 6 / 334، تذكرة الحفاظ: 3 / 828 - 829، العبر: 2 / 227، البداية والنهاية: 11 / 207، طبقات الحفاظ: 344 - 345، شذرات الذهب: 2 / 331.
(2) " تذكرة الحفاظ ": 3 / 828.
(*)

(15/256)

الحسين الرازي، والمعافى الجريري، وأبو الحسن محمد بن الفرات، وأبو الفضل نصر بن أبي الطوسي العطار، وأبو عمر عبد الواحد بن محمد ابن عبد الله بن المهدي الفارسي، وآخرون.
وكان موصوفا بالعلم والصلاح والصدق والاجتهاد في الطلب.
طال عمره، واشتهر اسمه وانتهى إليه العلو مع القاضي المحاملي ببغداد.
سئل الدارقطني عنه، فقال: ثقة مأمون (1).
قلت: توفي في شهر جمادى الآخرة سنة إحدى وثلاثين وثلاث مئة.
وله ثمان وتسعون سنة.
ومات فيها الواعظ المحدث يعقوب بن عبدالرحمن الجصاص الدعاء، والمسند أبو بكر محمد بن أحمد بن الحافظ يعقوب بن شيبة، السدوسي البغدادي، ومسند الكوفة هناد بن السري الصغير، يروي عن أبي سعيد الاشج، ومسند البصرة المعمر أبوروق أحمد بن محمد بن بكر الهزاني.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام، أخبرنا هبة الله بن الحسين، أخبرنا أحمد بن محمد البزاز، حدثنا عيسى بن عيسى إملاء، قال: قرئ على محمد بن مخلد - وأنا أسمع -، قيل له: حدثكم محمد بن سنان القزاز، حدثنا أبو عمر الضرير، حدثنا حماد بن سلمة، أن بهز بن حكيم بن معاوية بن حيدة، يعني: حدثهم عن أبيه، عن جده، أن رسول الله صلى الله عليه وسلم، قال: " من غيب ماله عن الصدقة فإنا آخذوها وشطر ماله " (2).
__________
(1) " تاريخ بغداد ": 3 / 311.
(2) إسناده حسن، وأخرجه أحمد 5 / 2، و 4، وأبو داود (1575) والنسائي 5 / = (*)

(15/257)

109 - ابن أبي عثمان * الامام الحافظ المجود القدوة الزاهد الاديب، أبو بكر، محمد بن
الامام الزاهد أبي عثمان سعيد بن إسماعيل، النيسابوري الحيري.
سمع علي بن الحسن الهلالي، ومحمد بن عبد الوهاب الفراء، وتمتاما (1)، وإسماعيل القاضي، وبكر بن سهل، وكان واسع الرحلة عالما.
روى عنه: أبو علي الحافظ، وولده أبو سعيد (2)، وأبو أحمد الحاكم.
وكان من كبار الغزاة في سبيل الله، ويرابط بطرسوس (3).
توفي في المحرم سنة خمس وعشرين وثلاث مئة.

110 - المحاملي * * القاضي الامام العلامة المحدث الثقة، مسند الوقت أبو عبد الله
__________
= 15، و 17 في الزكاة: باب عقوبة مانعي الزكاة، والدارمي 1 / 396 من طرق عن بهز بن حكيم بهذا الاسناد.
* لم نقف على مصادر ترجمته.
(1) هو محمد بن غالب بن حرب، الضبي البصري التمار، أبو جعفر، نزيل بغداد، توفي سنة / 283 / ه له ترجمة في " تاريخ بغداد ": 3 / 143 - 146.
(2) انظر ترجمته في " تذكرة الحفاظ ": 3 / 920.
(3) مدينة بثغور الشام بين أنطاكية وحلب.
* * الفهرست: 325، تاريخ بغداد: 8 / 19 - 23، الانساب: 510 أ، المنتظم: 6 / 327 - 329، تذكرة الحفاظ: 3 / 824 - 826، العبر: 2 / 222، الوافي بالوفيات: 12 / 341، مرآة الجنان: 2 / 297، البداية والنهاية: 11 / 203 - 204، طبقات الحفاظ: 343، شذرات الذهب: 2 / 326.
(*)

(15/258)

الحسين بن إسماعيل بن محمد بن إسماعيل بن سعيد بن أبان، الضبي البغدادي المحاملي (1)، مصنف السنن (2)، مولده في أول سنة خمس وثلاثين ومئتين.
وأول سماعه في سنة أربع وأربعين ومئتين.
فسمع من: أبي حذافة أحمد بن إسماعيل السهمي، صاحب مالك، ومن أبي الاشعث أحمد بن المقدام العجلي صاحب حماد بن زيد، ومن عمرو بن علي الفلاس، وزياد بن أيوب، وأبي هشام الرفاعي، ويعقوب بن الدورقي، ومحمد بن المثنى العنزي، وعبد الاعلى بن واصل، وعبد الرحمن بن يونس الرقي السراج، والحسن بن الصباح البزاز، ورجاء بن مرجى الحافظ، وسعيد بن يحيى الاموي، ومحمد بن إسماعيل البخاري، والحسن بن أحمد بن أبي شعيب الحراني، وعمر بن محمد التل، ومحمود ابن خداش، وإسحاق بن بهلول، وأبي جعفر محمد بن عبد الله المخرمي، وأبي السائب سلم بن جنادة، ومحمد بن عبدالرحيم صاعقة، والزبير بن بكار، ومحمد بن عثمان بن كرامة، وأحمد بن منصور زاج، والحسن بن عرفة، وإسماعيل بن أبي الحارث، وحميد بن الربيع، والعباس بن يزيد البحراني، ومحمد بن جوان بن شعبة (3)، ومحمد بن عبدالملك بن زنجويه، والحسن بن محمد الزعفراني، وإبراهيم بن هانئ النيسابوري وعباس الترقفي، وخلق كثير.
__________
(1) بفتح الميم، والحاء المهملة، والميم بعد الالف، وفي آخرها اللام.
هذه النسبة إلى المحامل، التي يحمل فيها الناس على الجمال إلى مكة المكرمة.
" الانساب ": 510 أ.
(2) انظر " الفهرست ": 325.
(3) هكذا في الاصل وفي " المشتبه " 1 / 187 " محمد بن شعبة بن جوان ".
(*)

(15/259)

وصار أسند أهل العراق مع التصدر للافادة والفتيا ستين سنة.
حدث عنه: دعلج بن أحمد، والطبراني، والدارقطني، وأبو عبد الله بن جميع، وابن شاهين، وإبراهيم بن عبد الله بن خرشيذ قوله، وابن الصلت الاهوازي، وأبو محمد بن البيع، وأبو عمر بن مهدي وخلق.
قال أبو بكر الخطيب: كان فاضلا دينا، شهد عند القضاة، وله عشرون سنة، وولي قضاء الكوفة ستين سنة (1).
قال ابن جميع الصيداوي: كان عند القاضي المحاملي سبعون نفسا من أصحاب سفيان بن عيينة (2).
وقال أبو بكر الداوودي: كان يحضر مجلس المحاملي عشرة آلاف رجل (3).
واستعفى من القضاء قبل سنة عشرين وثلاث مئة، وكان محمودا في ولايته (4).
عقد سنة سبعين ومئتين بالكوفة في داره مجلسا للفقه، فلم يزل أهل العلم والنظر يختلفون إليه (5).
قال محمد بن الاسكاف: رأيت في النوم كأن قائلا، يقول: إن الله ليدفع عن أهل بغداد البلاء بالمحاملي (6).
__________
(1) " تاريخ بغداد ": 8 / 20.
(2) المصدر السابق.
(3) المصدر السابق.
(4) " تاريخ بغداد ": 8 / 22.
(5) المصدر السابق.
(6) المصدر السابق.
(*)

(15/260)

قال حمزة بن محمد بن طاهر: سمعت ابن شاهين، يقول: حضر معنا ابن المظفر (1) مجلس القاضي المحاملي، فقال لي: يا أبا حفص ما عدمنا من ابن صاعد (2) إلا عينيه (3).
يريد أن المحاملي نظير ابن صاعد في الثقة والعلو.
الصوري: حدثنا ابن جميع، قال: يروي المحاملي، عن محمد ابن عمرو بن أبي مذعور، ويروي محمد بن مخلد العطار، عن محمد بن عمرو بن أبي مذعور، وهما أبناء عم، لم يرو المحاملي، عن شيخ ابن مخلد، ولا روى ابن مخلد عن شيخ المحاملي.
أملى المحاملي مجالس عدة، وأملى مجلسا في ثاني عشر ربيع الآخر سنة ثلاثين وثلاث مئة ثم مرض، فمات بعد أحد عشر يوما (4).
وفيها مات محدث أصبهان أبو جعفر محمد بن عمر بن حفص الجورجيري، ومسند نيسابور أبو حامد أحمد بن محمد بن يحيى بن بلال الخشاب، وقاضي دمشق المحدث زكريا بن أحمد بن الحافظ يحيى بن موسى خت البلخي، ومحدث حمص أبو هاشم عبد الغافر بن سلامة الحمصي في عشر المئة، وشيخ الصوفية أبو يعقوب إسحاق بن محمد النهرجوري، وشيخ الشافعية أبو بكر محمد بن عبد الله الصيرفي البغدادي،
__________
(1) هو محمد بن المظفر بن موسى، أبو الحسين، محدث العراق في عصره.
توفي سنة 389 / ه.
انظر ترجمته في " تاريخ بغداد ": 3 / 262 - 264.
(2) هو يحيى بن محمد بن صاعد، أبو محمد.
من أعيان حفاظ الحديث.
توفي سنة / 318 / ه انظر ترجمته في " تاريخ بغداد ": 14 / 231 - 234.
(3) " تاريخ بغداد ": 8 / 20.
(4) " تاريخ بغداد ": 8 / 22 - 23.
(*)

(15/261)

وصاحب بقي بن مخلد المحدث عبد الله بن يونس القبري (1)، والقدوة أبو صالح الدمشقي، صاحب المسجد الذي بظاهر باب شرقي.
وقد وقع لنا سبعة أجزاء من عالي حديث المحاملي.
وكان آخر من روى حديثه عاليا السلفي وشهدة (2) وخطيب الموصل.
أخبرنا أحمد بن إسحاق المقرئ، أخبرنا أبو هريرة محمد بن الليث، وزيد بن هبة الله، قالا: أخبرنا أحمد بن المبارك بن قفرجل، أخبرنا عاصم ابن الحسن، أخبرنا عبد الواحد بن محمد الفارسي، أخبرنا الحسين بن إسماعيل، حدثنا أحمد بن إسماعيل، حدثنا مالك، عن ربيعة بن أبي عبد الرحمن، عن حنظلة بن قيس الزرقي، أنه سأل رافع بن خديج عن كراء الارض، فقال: نهى رسول الله صلى الله عليه وسلم عن كراء الارض، فقلت: أبالذهب والورق ؟ قال: أما الذهب والورق فلا بأس (3) به.
وبه قال المحاملي: حدثنا يعقوب بن إبراهيم، حدثنا هشيم، عن خالد، عن أبي قلابة عن كعب بن عجرة، قال: قملت حتى ظننت أن كل شعرة من رأسي فيها القمل من أصلها إلى فرعها، فأمرني النبي صلى الله عليه وسلم حيث رأى ذلك، فقال: احلق.
ونزلت هذه الآية (4) (5).
__________
(1) نسبة إلى مدينة قبرة بالاندلس.
انظر ترجمته في " تاريخ علماء الاندلس ": 1 / 226.
(2) شهدة بنت أحمد، الكاتبة المسندة.
كانت دينة عابدة.
سمعها أبوها الكثير، وصارت مسندة العراق.
توفيت سنة / 574 / ه.
" العبر ": 4 / 220.
(3) هو في " الموطأ " 2 / 711 في كراء الارض: باب ما جاء في كراء الارض، ومن طريقه مسلم (1547) في البيوع: باب كراء الارض بالذهب والورق.
(4) وهي (فأتموا الحج والعمرة لله، فإن أحصرتم فما استيسر من الهدي، ولا تحلقوا رؤوسكم حتى يبلغ الهدي محله، فمن كان منكم مريضا أو به أذى من رأسه، ففدية من صيام أو صدقة أو نسك..).
البقرة: 196.
(5) إسناده صحيح، وأخرجه من طرق عن كعب بن عجرة أحمد 4 / 241 و 242 و = (*)

(15/262)

وبه حدثنا يعقوب بن إبراهيم، حدثنا عمر بن شبيب، حدثنا عبد الملك بن عمير، عن قزعة، عن أبي سعيد، قال: " قال رسول الله صلى الله عليه وسلم: " لا تشد الرحال إلا إلى ثلاثة مساجد: إلى المسجد الحرام، وإلى مسجدي، وإلى مسجد بيت المقدس ".
رواه مسلم (1) من طريق شعبة عن عبدالملك.

111 - أخو المحاملي * المحدث الثقة أبو عبيد القاسم بن إسماعيل، الضبي.
سمع أبا حفص الفلاس، ومحمد بن المثنى العنزي، ويعقوب بن إبراهيم الدورقي، وعدة.
حدث عنه: محمد بن المظفر، والدارقطني، عيسى بن الوزير، وآخرون.
مات في سنة ثلاث وعشرين وثلاث مئة.
وكان من أبناء التسعين.
__________
= 243، ومالك 1 / 417 في الحج باب من حلق قبل أن ينحر، والبخاري (1814) و (1816) و (1817) و (1818) في الحج، و (4159) و (4190) و (4191) في المغازي، و (4517) في التفسير، و (5665) في المرضى، و (5703) في الطب، و (6708) في
الايمان والنذور، ومسلم (1201) (80) و (81) و (82) و (83) و (84) و (85) و (86) وأبو داود (1856) و (1857) و (1858) و (1859) و (1860) و (18 61) والنسائي 5 / 194 و 195، والترمذي (953) وابن ماجة (3079) و (3080) والشافعي (1015) و (1017) و (1018) و (1019) وابن الجارود (450) والطيالسي (1062) و (1065) والدارقطني 2 / 298، 299، والبيهقي 5 / 55 و 169 و 185 و 187 و 242.
(1) رقم (827) (416) في الحج: باب سفر المرأة مع المحرم إلى حج وغيره، وأخرجه أيضا البخاري (1197) وأحمد 3 / 34 من طريق شعبة به، وأخرجه أحمد من طرق، عن قزعة عن أبي سعيد 3 / 7 و 45 و 51 و 52 و 77، والترمذي (326).
* أخبار الراضي والمتقي: 66، تاريخ بغداد: 12 / 447 - 448، العبر: 2 / 199، شذرات الذهب: 2 / 300.
(*)

(15/263)

112 - بنت المحاملي * العالمة الفقيهة المفتية، أمة الواحد بنت الحسين بن إسماعيل.
تفقهت بأبيها، وروت عنه، وعن إسماعيل الوراق، وعبد الغافر الحمصي، وحفظت القرآن والفقه للشافعي، وأتقنت الفرائض، ومسائل الدور والعربية، وغير ذلك.
واسمها ستيتة.
قال البرقاني: كانت تفتي مع أبي علي بن أبي هريرة (1).
وقال غيره: كانت من أحفظ الناس للفقه.
وروى عنها: الحسن بن محمد الخلال (2).
ماتت سنة سبع وسبعين وثلاث مئة.
وهي والدة القاضي محمد بن أحمد بن القاسم المحاملي (3).

113 - ابن شنبوذ * شيخ المقرئين، أبو الحسن، محمد بن أحمد بن أيوب بن الصلت بن شنبوذ، المقرئ، أكثر الترحال في الطلب.
__________
* تاريخ بغداد: 14 / 442 - 443، المنتظم: 7 / 138 - 139، العبر: 3 / 4، مرآة الجنان: 2 / 407، شذرات الذهب: 3 / 88، مهذب الروضة الفيحاء للعمري: 243.
(1) " تاريخ بغداد ": 14 / 442 - 443.
(2) المصدر السابق.
(3) له ترجمة في " تاريخ بغداد ": 1 / 333 - 334.
* * الفهرست: 47 - 48، تاريخ بغداد: 1 / 280 - 281، الانساب: 7 / 395 - 396، تاريخ ابن عساكر: 14 / 337 أ - 337 ب، المنتظم: 6 / 307 - 308، معجم = (*)

(15/264)

وتلا على: هارون بن موسى الاخفش، وقنبل المكي، وإسحاق الخزاعي، وإدريس الحداد، والحسن بن العباس الرازي، وإسماعيل النحاس، ومحمد بن شاذان الجوهري، وعدد كثير، قد ذكرتهم في " طبقات القراء " (1).
وسمع الحديث من: عبدالرحمن كربزان، ومحمد بن الحسين الحنيني، وإسحاق بن إبراهيم الدبري، وطائفة.
وكان إماما صدوقا أمينا متصونا، كبير القدر.
تلا عليه: أحمد بن نصر الشذائي، وأبو الفرج الشنبوذي تلميذه، وأبو أحمد السامري، والمعافى الجريري، وابن فورك القباب، وإدريس بن علي المؤدب، وأبو العباس المطوعي، وغزوان بن القاسم، وخلق.
وحدث عنه أبو طاهر بن أبي هاشم، وأبو الشيخ، وأبو بكر بن
شاذان، واعتمده أبو عمرو الداني، والكبار، وثوقا بنقله وإتقانه، لكنه كان له رأي في القراءة بالشواذ التي تخالف رسم الامام، فنقموا عليه لذلك.
وبالغوا وعزروه (2).
والمسألة مختلف فيها في الجملة.
وما عارضوه أصلا فيما أقرأ به ليعقوب (3)، ولا لابي جعفر (4)، بل فيما خرج عن المصحف
__________
= الادباء: 17 / 167 - 173، وفيات الاعيان: 4 / 299 - 301، العبر: 2 / 195 - 196، معرفة القراء: 1 / 221 - 225، الوافي بالوفيات: 2 / 37 - 38، مرآة الجنان: 2 / 286، 290 - 291، البداية والنهاية: 11 / 194 - 195، غاية النهاية: 2 / 52 - 56، النجوم الزاهرة: 3 / 267، شذرات الذهب: 2 / 313 - 314.
(1) انظر " معرفة القراء ": 1 / 221 - 222.
(2) " تاريخ بغداد ": 1 / 280 - 281، و " وفيات الاعيان ": 4 / 299 - 300.
(3) يعقوب بن إسحاق، أحد القراء العشرة، توفي سنة / 205 / ه تقدمت ترجمته في الجزء العاشر برقم (30).
(4) أبو جعفر المخزومي، يزيد بن القعقاع، أحد القراء العشرة، تابعي مشهور كبير القدر توفي سنة / 130 / تقدمت ترجمته في الجزء الخامس برقم (36).
(*)

(15/265)

العثماني.
وقد ذكرت ذلك مطولا في طبقات القراء (1).
قال أبو شامة: كان الرفق بابن شنبوذ أولى، وكان اعتقاله وإغلاظ القول له كافيا.
وليس - كان - بمصيب فيما ذهب إليه، لكن أخطاؤه في واقعة لا تسقط حقه من حرمة أهل القرآن والعلم.
قلت: مات في صفر سنة ثمان وعشرين وثلاث مئة، وهو في عشر الثمانين أو جاوزه.

114 - عبد الصمد بن سعيد *
ابن عبد الله بن سعيد بن يعقوب المحدث الحافظ أبو القاسم، الكندي الحمصي قاضي حمص.
سمع يزيد بن عبد الصمد، ومحمد بن عوف، وسليمان بن عبد الحميد البهراني، وعمران بن بكار، وأحمد بن محمد بن أبي الخناجر الطرابلسي، وأحمد بن عبد الوهاب الحوطي، وينزل إلى أن يروي عن ابن جوصا (2) ونحوه.
حدث عنه: جمح بن القاسم، وأبو سليمان بن زبر، ومحمد بن موسى السمسار، والقاضي أبو بكر الابهري وأبو بكر بن المقرئ، والحسن ابن عبد الله بن سعيد الكندي، والقاضي علي بن محمد الحلبي، وآخرون.
__________
(1) انظر " معرفة القراء ": 1 / 222.
* تاريخ ابن عساكر: 10 / 166 أ - 166 ب، العبر: 2 / 202، شذرات الذهب: 2 / 302 - 303.
(2) تقدمت ترجمته برقم / 8 / من هذا الجزء.
(*)

(15/266)

وجمع تاريخا لطيفا فيمن نزل حمص من الصحابة.
سمعناه، وقد سمع منه شيخاه أنس بن السلم، وابن جوصا.
قال ابن زبر: توفي في سنة أربع وعشرين وثلاث مئة.

115 - الخرائطي * الامام الحافظ الصدوق المصنف، أبو بكر، محمد بن جعفر بن محمد بن سهل بن شاكر، السامري الخرائطي.
صاحب كتاب " مكارم الاخلاق "، وكتاب " مساوئ الاخلاق "
وكتاب " اعتلال القلوب " وغير ذلك (1).
سمع الحسن بن عرفة، علي بن حرب، وعمر بن شبة، وسعدان بن نصر، وسعدان بن يزيد، وحميد بن الربيع، وأحمد بن منصور الرمادي، وأحمد بن بديل، وشعيب بن أيوب، وعدة.
حدث عنه: أبو سليمان بن زبر، وأبو علي بن مهنا الدراني (2)، ومحمد وأحمد ابنا موسى السمسار، والقاضي يوسف الميانجي، وعبد الوهاب الكلابي، ومحمد بن أحمد بن عثمان بن أبي الحديد، وآخرون.
__________
* تاريخ بغداد: 2 / 139 - 140، الانساب: 5 / 71 - 72، تاريخ ابن عساكر: 15 / 92 ب - 93 ب، معجم الادباء: 18 / 98، العبر: 2 / 209، الوافي بالوفيات: 2 / 296 - 297، مرآة الجنان: 2 / 289، البداية والنهاية: 11 / 190، النجوم الزاهرة.
3 / 265، شذرات الذهب: 2 / 309.
(1) انظر " معجم الادباء ": 18 / 98.
(2) نسبة إلى " داريا " وهي قرية من غوطة دمشق.
وتصح النسبة إليها بإثبات النون وإسقاطها، فيقال: الداراني، والدارائي.
أنظر " الانساب ": 5 / 243 - 244.
وترجمة أبي علي في " معجم البلدان ": 2 / 432، وهو صاحب " تاريخ داريا ".
(*)

(15/267)

وحدث بدمشق وبعسقلان.
قال ابن ماكولا: صنف الكثير، وكان من الاعيان الثقات.
وقال الخطيب: كان حسن الاخبار، مليح التصانيف (1).
قيل: مات بيافا في ربيع الاول سنة سبع وعشرين وثلاث مئة.

116 - ابن الباغندي *
الحافظ بن الحافظ بن الحافظ، هو المتقن الامام أبو ذر أحمد بن أبي بكر محمد بن محمد بن سليمان بن الباغندي.
سمع عمر بن شبة، وسعدان بن نصر، وعلي بن الحسين بن إشكاب وطبقتهم.
وعنه: الدارقطني، والمعافى والنهرواني (2)، وعمر بن شاهين، ويفضلونه على أبيه (3).
توفي سنة ست وعشرين وثلاث مئة.

117 - أبوالدحداح * * الشيخ الامام المحدث الثقة، أبوالدحداح، أحمد بن محمد بن
__________
(1) " تاريخ بغداد ": 2 / 140.
* تاريخ بغداد: 5 / 86، العبر: 2 / 206، الوافي بالوفيات: 8 / 125، شذرات الذهب: 2 / 307.
(2) مثلثة النون كما في " القاموس ".
(3) " تاريخ بغداد ": 5 / 86.
* * تاريخ ابن عساكر: 2 / 53 أ - 53 ب، العبر: 2 / 211، شذرات الذهب: 2 / 312.
(*)

(15/268)

إسماعيل بن يحيى بن يزيد، التميمي الدمشقي.
سمع أباه، وموسى بن عامر، ومحمود بن خالد، ومحمد بن هاشم البعلبكي، وعبد الوهاب بن عبدالرحيم الاشجعي، وأبا إسحاق الجوزجاني، وأبا عتبة (1) الحجازي، ومحمد بن إسماعيل بن علية، وأبا أمية الطرسوسي، وخلقا كثيرا.
وكان ذا عناية وإتقان، وعمر دهرا.
حدث عنه أبو سليمان بن زبر، وأبو بكر محمد بن سليمان الربعي،
وأبو القاسم الطبراني، والقاضي أبو بكر الابهري، وأبو بكر بن المقرئ، وعبد الوهاب الكلابي، وأبو بكر بن أبي الحديد، وآخرون.
كان يسكن في طرف العقيبة.
وإليه ينسب مرج أبي الدحداح (2).
قال أبو بكر الخطيب: كان مليئا بحديث الوليد بن مسلم.
روى عن عدة من أصحابه.
وقال عبد الوهاب الكلابي: مات في ذي القعدة سنة ثمان وعشرين وثلاث مئة، وقيل: مات في محرمها وهو من بيت علم وتقدم.

118 - خير النساج * الزاهد الكبير أبو الحسن البغدادي.
__________
(1) في الاصل: أبي.
(2) تقوم حاليا على المرج مقبرة تحمل الاسم نفسه، وتقع شمالي الجامع الاموي.
* طبقات الصوفية: 322 - 325، حلية الاولياء: 10 / 307، تاريخ بغداد: 2 / 48 - 50، 8 / 345 - 347، الرسالة القشيرية: 25، المنتظم: 6 / 274، وفيات الاعيان: 2 / 251 - 252، العبر: 2 / 193، مرآة الجنان: 2 / 285، البداية والنهاية: 11 / 181، شذرات الذهب: 2 / 294.
(*)

(15/269)

كانت له حلقة يتكلم فيها على الصوفية.
صحب أبا حمزة البغدادي، والجنيد، وعمر نحو المئة.
حكى عنه: أحمد بن عطاء الروذباري، ومحمد بن عبد الله الرازي، ويقال: لقي سريا السقطي.
وكان أسود اللون، ويقال: إنه حج، فأخذه رجل بالكوفة (1)، وقال: أنت عبدي واسمك خير فما نازعه، بل انقاد معه، فاستعمله مدة في
النساجة، وكان اسمه محمد بن إسماعيل، ثم بعد زمان أطلقه.
وقال: ما أنت عبدي.
فيقال: ألقي عليه شبه ذاك العبد مدة (2).
وله أحوال وكرامات.
وكان يحضر السماع، سماع المشايخ.
توفي في سنة اثنتين وعشرين وثلاث مئة.

119 - الارزناني * الامام الحافظ البارع، أبو جعفر، محمد بن عبدالرحمن بن زياد، الارزناني (3).
طوف الشام والعراق وأصبهان.
__________
(1) في " طبقات الصوفية ": 322 " فأخذه رجل على باب الكوفة ".
(2) انظر " حلية الاولياء ": 10 / 307 - 308.
* طبقات المحدثين بأصبهان الورقة 155، ذكر أخبار أصبهان: 2 / 629، الانساب: 1 / 182، تاريخ ابن عساكر: 15 / 298 أ - 298 ب.
(3) بفتح الالف، وسكون الراء، وضم الزاي، والالف بين النونين.
هذه النسبة إلى أرزنان، وهي من قرى أصبهان.
" الانساب ": 1 / 181.
(*)

(15/270)

سمع إسماعيل سمويه، ومحمد بن غالب تمتاما، وعلي بن عبد العزيز وأقرانهم.
روى عنه: أبو الشيخ، وأحمد بن يوسف الخشاب، وأبو بكر أحمد ابن مهران المقرئ، وأبو أحمد الحاكم، وجماعة.
مات فيما ورخه أبو نعيم سنة اثنتين وعشرين وثلاث مئة (1).
قال الحاكم ابن البيع: سمعت محمد بن العباس الشهيد، يقول: ما قدم علينا [ هراة ] أحد مثل أبي جعفر الارزناني زهدا وورعا وحفظا وإتقانا.
رحمه الله (2).
قلت: قارب ثمانين سنة.

120 - الجورجيري * الشيخ الصدوق، أبو جعفر، محمد بن عمر بن حفص، الاصبهاني الجورجيري (3).
سمع من: إسحاق بن إبراهيم شاذان الفارسي، ومحمد بن عاصم الثقفي، ومسعود بن يزيد القطان، وإبراهيم بن عبد الله الجمحي، وحجاج بن قتيبة.
__________
(1) " ذكر أخبار أصبهان ": 2 / 269.
(2) " الانساب ": 1 / 182 وما بين حاصرتين منه.
* ذكر أخبار أصبهان: 2 / 272، الانساب: 3 / 356، العبر: 2 / 223، شذرات الذهب: 2 / 328.
(3) بضم الجيم، والراء الساكنة بعد الواو، ثم الجيم الاخرى المكسورة، وبعدها الياء المنقوطة باثنتين من تحتها، وفي آخرها الراء.
هذه النسبة إلى " جورجير " وهي محلة كبيرة معروفة بأصبهان.
(*)

(15/271)

حدث عنه: الحافظ أبو إسحاق بن حمزة، وأبو بكر بن المقرئ، وأبو عبد الله بن مندة، وعثمان بن أحمد البرجي شيخ الرئيس الثقفي، وطائفة.
يقع من عواليه في " الثقفيات " (1).
توفي في ربيع الاول سنة ثلاثين وثلاث مئة، وهو في عشر التسعين.

121 - ابن مجاهد * الامام المقرئ المحدث النحوي، شيخ المقرئين، أبو بكر أحمد بن موسى بن العباس بن مجاهد البغدادي.
مصنف " كتاب السبعة " (2).
ولد سنة خمس وأربعين ومئتين.
وسمع من: سعدان بن نصر، والرمادي، ومحمد بن عبد الله المخرمي ومحمد بن إسحاق الصاغاني، وعبد الله بن محمد بن شاكر وطبقتهم.
تلا على قنبل، وأبي الزعراء بن عبدوس وأخذ الحروف عرضا عن طائفة، وانتهى إليه علم هذا الشأن وتصدر مدة.
__________
(1) الاجزاء الثقفيات، هي عشرة أجزاء، لابي عبد الله القاسم بن الفضل بن أحمد، الثقفي، الاصبهاني، المتوفى سنة / 489 / ه.
" الرسالة المستطرفة ": 91.
* الفهرست: 47، تاريخ بغداد: 5 / 144 - 148، المنتظم: 6 / 282 - 283، معجم الادباء: 5 / 65 - 73، معرفة القراء: 1 / 216 - 218، العبر: 2 / 201، الوافي بالوفيات: 8 / 200، مرآة الجنان: 2 / 288، طبقات الشافعية: 3 / 57 - 58، البداية والنهاية: 11 / 185، غاية النهاية: 1 / 139 - 142، النجوم الزاهرة: 3 / 258، شذرات الذهب: 2 / 302.
(2) طبع بتحقيق الدكتور شوقي ضيف.
(*)

(15/272)

وقرأ عليه خلق كثير: منهم عبد الواحد بن أبي هاشم، وأبو عيسى بكار، والحسن المطوعي، وأبو بكر الشذائي، وأبو الفرج الشنبوذي، وأبو أحمد السامري، وأبو علي بن حبش، وأبو الحسين عبيد الله بن البواب، ومنصور بن محمد القزاز.
وحدث عنه: ابن شاهين، والدارقطني، وأبو بكر بن شاذان، وأبو
حفص الكتاني، وأبو مسلم الكاتب وعدة.
قال أبو عمرو الداني: فاق ابن مجاهد سائر نظائره مع اتساع علمه، وبراعة فهمه، وصدق لهجته، وظهور نسكه (1).
تصدر في حياة محمد بن يحيى الكسائي (2).
قال ابن أبي هاشم: قال رجل لابن مجاهد: لم لا تختار لنفسك حرفا.
قال: نحن إلى أن تعمل أنفسنا في حفظ ما مضى عليه أئمتنا، أحوج منا إلى أختيار (3).
وقيل: كان ابن مجاهد صاحب لطف وظرف يجيد معرفة الموسيقى (4).
وكان في حلقته من الذين يأخذون على الناس أربعة وثمانون مقرئا (5).
توفي في شعبان سنة أربع وعشرين وثلاث مئة.
__________
(1) " طبقات الشافعية ": 3 / 58.
(2) مقرئ، محقق، جليل، شيخ متصدر، ثقة، ولد سنة / 189 / ه، وتوفي سنة / 288 / على أحد الاقوال.
له ترجمة في " غاية النهاية ": 2 / 279.
(3) " طبقات الشافعية ": 3 / 58 وفيه " أن نعمل أنفسنا ".
(4) انظر " تاريخ بغداد ": 5 / 147.
(5) " غاية النهاية ": 1 / 142.
(*)

(15/273)

سمعت كتابه بإسناد عال.
ومات مع ابن مجاهد، علي بن عبد الله بن مبشر الواسطي، وأبو الحسن علي بن إسماعيل الاشعري، وأحمد بن الحافظ بقي بن مخلد،
ومحمد بن الربيع بن سليمان الجيزي، وعبد الله بن محمد بن نصر المديني.

122 - ابن الانباري * الامام الحافظ اللغوي ذو الفنون، أبو بكر محمد بن القاسم بن بشار ابن الانباري، المقرئ النحوي.
ولد سنة اثنتين وسبعين ومئتين (1).
وسمع في صباه باعتناء أبيه من: محمد بن يونس الكديمي، وإسماعيل القاضي، وأحمد بن الهيثم البزاز، وأبي العباس ثعلب، وخلق كثير.
وحمل عن والده، وألف الدواوين الكبار مع الصدق والدين، وسعة الحفظ.
__________
* طبقات النحويين واللغويين: 171، الفهرست: 112، تاريخ بغداد: 3 / 181 - 186، طبقات الحنابلة: 2 / 69 - 73، الانساب: 1 / 355، نزهة الالباء: 181 - 188، المنتظم: 6 / 311 - 315، معجم الادباء: 18 / 306 - 313، إنباه الرواة: 3 / 201 - 208، وفيات الاعيان: 4 / 341 - 343، تذكرة الحفاظ: 3 / 842 - 844، معرفة القراء: 1 / 225 - 227، العبر: 2 / 214 - 215، الوافي بالوفيات: 4 / 344 - 345، مرآة الجنان: 2 / 294، البداية والنهاية: 11 / 196، غاية النهاية: 2 / 230 - 232، النجوم الزاهرة: 3 / 269، بغية الوعاة: 91 - 92، شذرات الذهب: 2 / 315 - 316.
(1) في " تاريخ بغداد ": 3 / 182 " سنة إحدى وسبعين ومئتين " وعلى هذا أغلب المراجع.
(*)

(15/274)

حدث عنه: أبو عمر بن حيويه، وأحمد بن نصر الشذائي، وعبد
الواحد بن أبي هاشم، وأبو الحسن الدارقطني، ومحمد بن عبد الله بن أخي ميمي الدقاق، وأحمد بن محمد بن الجراح، وأبو مسلم محمد بن أحمد الكاتب، وآخرون.
قال أبو علي القالي: كان شيخنا أبو بكر يحفظ فيما قيل ثلاث مئة ألف بيت شاهد (1) في القرآن (2).
قلت: هذا يجئ في أربعين مجلدا.
قال أبو علي التنوخي: كان ابن الانباري يملي من حفظه، ما أملى من دفتر قط (3).
وقال محمد بن جعفر التميمي: ما رأينا أحدا أحفظ من ابن الانباري، ولا أغزر من علمه (4).
وحدثوني عنه أنه قال: أحفظ ثلاثة عشر صندوقا (5).
وقيل: كان يأكل القلية (6)، ويقول: أبقي على حفظي (7).
وقيل: إن من جملة محفوظه عشرين ومئة تفسير بأسانيدها (8).
قال أبو بكر الخطيب: كان ابن الانباري صدوقا دينا من أهل السنة.
__________
(1) في الاصل: شاهدا.
(2) " طبقات النحويين واللغويين ": 171.
(3) " نشوار المحاضرة ": 4 / 211.
(4) " تاريخ بغداد ": 3 / 183.
(5) " تاريخ بغداد ": 3 / 184.
(6) مرقة تتخذ من لحوم الجزور وأكبادها.
(7) " تاريخ بغداد ": 3 / 184.
(8) " نزهة الالباء ": 183.
(*)

(15/275)

صنف في [ علوم ] القرآن والغريب والمشكل والوقف والابتداء (1).
وقال غيره: كان من أعلم الناس وأفضلهم في نحو الكوفيين، وأكثرهم حفظا للغة.
أخذ عن ثعلب، وأخذ الناس عنه (2)، وهو شاب في حدود سنة ثلاث مئة (3).
قال أبو الحسن العروضي: كنت أنا وابن الانباري عند الراضي بالله (4)، ففي يوم من الايام سألته جارية عن تفسير شئ من الرؤيا، فقال: أنا حاقن، ومضى.
فلما كان من الغد، عاد، وقد صار معبرا للرؤيا.
مضى من يومه، فدرس " كتاب الكرماني في التعبير " وجاء (5).
قلت: له " كتاب الوقف والابتداء " و " كتاب المشكل " و " غريب الغريب النبوي " و " شرح المفضليات " و " شرح السبع الطوال " " وكتاب " الزاهر " وكتاب " الكافي " في النحو، وكتاب " اللامات " وكتاب " شرح الكافي " وكتاب " الهاءآت " وكتاب " الاضداد " وكتاب " المذكر والمونث " وكتاب " رسالة المشكل " يرد على ابن قتيبة، وأبي حاتم، و " كتاب الرد على من خالف مصحف عثمان " بأخبرنا وحدثنا، يقضي بأنه حافظ للحديث، وله أمالي كثيرة، وكان من أفراد العالم (6).
__________
(1) " تاريخ بغداد ": 3 / 182.
وما بين حاصرتين منه.
(2) " نزهة الالباء ": 181.
(3) " طبقات النحويين واللغويين ": 228.
(4) تقدمت ترجمته رقم / 58 / من هذا الجزء.
(5) " تاريخ بغداد ": 3 / 184.
(6) انظر " الفهرست ": 112، و " تاريخ بغداد ": 3 / 184، و " معجم الادباء ": 18 / 312 - 313.
(*)

(15/276)

وقال حمزة بن محمد بن طاهر: كان ابن الانباري زاهدا متواضعا، حكى الدارقطني أنه حضره، فصحف في اسم، قال: فأعظمت أن يحمل عنه وهم (1) وهبته، فعرفت مستمليه.
فلما حضرت الجمعة الاخرى، قال ابن الانباري لمستمليه: عرف الجماعة أنا صحفنا الاسم الفلاني، ونبهنا عليه ذلك الشاب على الصواب (2).
وقيل: إن ابن الانباري - على ما بلغني - أملى " غريب الحديث " في خمسة وأربعين ألف ورقة.
فإن صح هذا، فهذا الكتاب يكون أزيد من مئة مجلد.
وكتاب " شرح الكافي " له ثلاث مجلدات كبار.
وله كتاب " الجاهليات " في سبع مئة ورقة (3).
وقد كان أبوه القاسم بن محمد الانباري محدثا أخباريا علامة من أئمة الادب (4).
أخذ عن: سلمة بن عاصم، وأبي عكرمة الضبي.
__________
(1) أي: غلط.
(2) " تاريخ بغداد ": 3 / 184.
وفي هذه القصة تتجلى الروح العلمية بين أهل العلم في ذلك العصر الذهبي، فالدارقطني - رحمه الله، حين علم بخطأ ابن الانباري لم يلجأ إلى التشهير به بين طلبته، وإنما لفت نظر مستمليه، والشيخ ابن الانباري لم تأخذه العزة بالاثم، وإنما رجع عن الخطأ على رؤوس الاشهاد، وأمر الطلبة بإصلاحه، ونسب الفضل إلى أهله، ويا ليت طلبة العلم في هذا العصر يأخذون بهذا الادب الاسلامي الرائع..الذي يجعل الحقيقة العلمية فوق كل اعتبار.
(3) " تاريخ بغداد ": 3 / 184.
(4) له ترجمة في " الفهرست ": 112، و " طبقات النحويين واللغويين: 228.
" تاريخ بغداد ": 12 / 440 - 441، " معجم الادباء ": 16 / 316 - 319، " انباه الرواة ": 3 / 28.
(*)

(15/277)

وله " كتاب " خلق الانسان " وكتاب " خلق الفرس "، وكتاب " الامثال " و " المقصور والممدود "، و " غريب الحديث " وأشياء عدة.
مات سنة أربع وثلاث مئة.
ومات ابنه العلامة أبو بكر في ليلة الاضحى ببغداد سنة ثمان وعشرين وثلاث مئة عن سبع وخمسين سنة.
وفيها مات العلامة أبو عمر أحمد بن محمد بن عبد ربه القرطبي صاحب " كتاب العقد " عن اثنين وثمانين سنة، وكبير الشافعية أبو سعيد الحسن بن أحمد بن يزيد الاصطخري ببغداد عن بضع وثمانين سنة، ومقرئ العراق أبو الحسن محمد بن أحمد بن شنبوذ، وشيخ الصوفية أبو محمد المرتعش ببغداد، والوزير أبو علي بن مقلة، ومسند نيسابور أبو محمد عبد الله بن محمد بن الشرقي، ومسند دمشق أبوالدحداح أحمد بن محمد ابن إسماعيل التميمي، ومسند بغداد أبو عبد الله أحمد بن علي بن العلاء الجوزجاني عن ثلاث وتسعين سنة، وعالم نيسابور وقدوتها أبو علي محمد بن عبد الوهاب الثقفي، والحسين بن محمد بن سعيد بن المطبقي ببغداد من شيوخ ابن جميع.
أخبرنا المسلم بن محمد العلاني في كتابه، أخبرنا زيد بن الحسن، أخبرنا عبد الله بن أحمد، أخبرنا محمد بن علي بن المهتدي بالله، أخبرنا أحمد بن محمد بن موسى بن القاسم، حدثنا محمد بن القاسم الانباري، حدثنا محمد بن يونس، حدثنا أبو عتاب الدلال، حدثنا المختار بن نافع،
حدثنا أبو حيان التيمي، عن أبيه، عن علي رضي الله عنه، قال رسول الله صلى الله عليه وسلم: " رحم الله أبا بكر، زوجني ابنته، ونقلني إلى دار الهجرة وأعتق بلالا.
رحم الله عمر، يقول الحق وإن كان مرا، تركه الحق وما له من

(15/278)

صديق.
رحم الله عثمان تستحييه الملائكة.
رحم الله عليا، اللهم أدر الحق معه حيث دار " (1).

123 - البزدوي * الشيخ الكبير المسند، أبو طلحة، منصور بن محمد بن علي بن قرينة (2) بن سوية (3) البزدي، ويقال: البزدوي النسفي دهقان قرية بزدة (4).
وثقه الامير ابن ماكولا.
وقال: كان آخر من حدث " بالجامع الصحيح " عن البخاري (5).
قال الحافظ جعفر المستغفري: يضعفون روايته من جهة صغره حين سمع، ويقولون: وجد سماعة بخط جعفر بن محمد مولى أمير المؤمنين دهقان توبن (6) فقرؤوا كل الكتاب من أصل حماد بن شاكر.
وسمع منه: أهل بلده، وصارت إليه الرحلة في أيامه (7).
__________
(1) المختار بن نافع ضعيف، قال أبو زرعة: واهي الحديث، وقال البخاري والنسائي وأبو حاتم: منكر الحديث، وقال ابن حبان: منكر الحديث جدا، وأخرجه الترمذي (3714) من طريق أبي الخطاب زياد بن يحيى البصري، حدثنا أبو عتاب سهل بن حماد بهذا الاسناد، وقال: هذا حديث غريب لا نعرفه إلا من هذا الوجه، والمختار بن نافع شيخ بصري كثير الغرائب.
* الاكمال: 7 / 243، المشتبه: 1 / 33، تبصير المنتبه: 1 / 141، لسان الميزان: 6 / 100.
(2) في " المشتبه ": 1 / 65 " وقيل: مزينة ".
(3) في " الاكمال ": 7 / 243 " سويد ".
(4) قلعة على ستة فراسخ من نسف.
(5) " الاكمال ": 7 / 243.
(6) من قرى نسف انظر ترجمة جعفر بن محمد في " الانساب ": 3 / 99.
(7) " الانساب ": 3 / 99.
(*)

(15/279)

ثم قال المستغفري: حدثنا عنه: أحمد بن عبد العزيز المقرئ، ومحمد بن علي بن الحسين.
ومات سنة تسع وعشرين وثلاث مئة.
قلت: هو آخر من حدث " بالصحيح " عن المؤلف (1).

125 - الكليني * شيخ الشيعة، وعالم الامامية، صاحب التصانيف، أبو جعفر محمد ابن يعقوب الرازي الكليني بنون.
روى عنه: أحمد بن إبراهيم الصيمري، وغيره.
وكان ببغداد.
وبها توفي وقبره مشهور.
مات سنة ثمان وعشرين وثلاث مئة.
وهو بضم الكاف، وإمالة اللام.
قيده الامين (2).

126 - أبو علي الثقفي * * الامام المحدث الفقيه العلامة الزاهد العابد، شيخ خراسان، أبو
__________
(1) المصدر السابق.
* الفهرست للطوسي: 135 - 136، الاكمال: 7 / 186، الوافي بالوفيات: 5 / 226، لسان الميزان: 5 / 433.
وللكليني هذا كتاب الكافي وهو عند الامامية بمثابة صحيح
البخاري عند أهل السنة، وفيه من المعتقدات الباطلة المفتراة على الائمة مما لا يقول به مسلم يؤمن بالله واليوم الآخر، انظر على سبيل المثال الصفحات 227 و 239 و 258 من الجزء الاول.
(2) " الاكمال ": 7 / 186.
* * طبقات الصوفية: 361 - 365، الرسالة القشيرية: 26، الانساب: 3 / 135 - 137، العبر: 2 / 214، الوافي بالوفيات: 4 / 75، مرآة الجنان: 2 / 290، طبقات = (*)

(15/280)

علي، محمد بن عبد الوهاب بن عبدالرحمن بن عبد الوهاب، الثقفي النيسابوري الشافعي الواعظ، من ولد الحجاج.
مولده بقهستان (1) في سنة أربع وأربعين ومئتين.
سمع من: محمد بن عبد الوهاب الفراء، وموسى بن نصر الرازي، وأحمد بن ملاعب الحافظ، ومحمد بن الجهم السمري، وطبقتهم.
سمع في كبره.
حدث عنه: أبو بكر الصبغي، وأبو الوليد الفقيه، وأبو علي النيسابوري، وأبو أحمد الحاكم، وآخرون.
قال الحاكم: شهدت جنازته، فلا أذكر أني رأيت بنيسابور مثل ذلك الجمع، وحضرت مجلس وعظه، وأنا صغير، فسمعته يقول [ في دعائه ]: إنك أنت الوهاب [ الوهاب الوهاب ] (2).
قال شيخنا الصبغي: شمائل الصحابة والتابعين، أخذها مالك الامام عنهم، وأخذها عن مالك يحيى بن يحيى التميمي، وأخذها عن يحيى محمد بن نصر المروزي، وأخذها عن ابن نصر أبو علي الثقفي.
قال الحاكم: وسمعت أبا الوليد الفقيه، يقول: دخلت على ابن سريج ببغداد، فسألني: على من درست فقه الشافعي [ بخراسان ] ؟ قلت:
__________
= الشافعية: 3 / 192 - 196، طبقات الاولياء: 298 - 299، النجوم الزاهرة: 3 / 267 - 268، طبقات ابن هداية الله: 60 - 62، شذرات الذهب: 2 / 315.
(1) في " الانساب " بضم القاف والهاء، وفي " معجم البلدان ": 40 / 416 " قوهستان " بضم القاف، وكسر الهاء، وهي الجبال التي بين هراة ونيسابور.
(2) " طبقات الشافعية ": 3 / 194، وما بين حاصرتين منه.
(*)

(15/281)

على أبي علي الثقفي، قال: لعلك تعني: الحجاجي الازرق ؟ قلت: بلى.
قال: ما جاءنا من خراسان أفقه منه (1).
وسمعت أبا العباس الزاهد، يقول: كان أبو علي في عصره حجة الله على خلقه.
وسمعت الصبغي، يقول: ما عرفنا الجدل والنظر حتى ورد أبو علي الثقفي من العراق (2).
قال أبو عبد الرحمن السلمي: لقي أبو علي الثقفي أبا حفص النيسابوري، وحمدون القصار، وكان إماما في أكثر علوم الشرع، مقدما في كل فن منه.
عطل أكثر علومه، واشتغل بعلم الصوفية، وقعد، وتكلم عليهم أحسن كلام في عيوب النفس، وآفات الافعال (3).
ومع علمه وكماله خالف الامام ابن خزيمة في مسائل التوفيق والخذلان، ومسألة الايمان، ومسألة اللفظ، فألزم البيت، ولم يخرج منه إلى أن مات (4) وأصابه في ذلك محن.
ومن قوله: يا من باع كل شئ بلا شئ، واشترى لا شئ بكل شئ (5).
وقال: أف من أشغال الدنيا إذا أقبلت، وأف من حسراتها إذا أدبرت.
العاقل لا يركن إلى شئ، إن أقبل كان شغلا، وإن أدبر كان حسرة (6).
__________
(1) " الانساب ": 3 / 136 وما بين حاصرتين منه.
(2) " العبر ": 2 / 214.
(3) " طبقات الصوفية ": 361.
(4) " الوافي بالوفيات ": 4 / 75.
(5) " طبقات الصوفية ": 364.
(6) المصدر السابق.
(*)

(15/282)

وقال أبو بكر الرازي: سمعته، يقول: ترك الرياء للرياء أقبح من الرياء (1).
وعنه قال: هوذا أنظر إلى طريق نجاتي مثل ما أنظر إلى الشمس، وليس أخطو خطوة.
وكان كثيرا ما يتكلم في رؤية عيب الافعال.
مات أبو علي في جمادى الاولى سنة ثمان وعشرين وثلاث مئة.
126 - ابن عبد ربه * العلامة الاديب الاخباري، صاحب " كتاب العقد " أبو عمر أحمد بن محمد بن عبد ربه بن حبيب بن حدير المرواني مولى أمير الاندلس هشام بن الداخل الاندلسي القرطبي.
سمع بقي بن مخلد، وجماعة.
وكان موثقا نبيلا بليغا شاعرا.
عاش اثنين وثمانين سنة.
وتوفي سنة ثمان وعشرين وثلاث مئة.
__________
(1) " الوافي بالوفيات ": 4 / 75.
* تاريخ علماء الاندلس: 1 / 38، يتيمة الدهر: 2 / 65 - 88، جذوة المقتبس:
94 - 96، بغية الملتمس: 148 - 151، معجم الادباء: 4 / 211 - 224، وفيات الاعيان: 1 / 110 - 112، العبر: 2 / 211 - 212، الوافي بالوفيات: 8 / 10 - 14، مرآة الجنان: 2 / 295 - 296، البداية والنهاية: 11 / 193 - 194، النجوم الزاهرة: 3 / 266 - 267، بغية الوعاة: 161، شذرات الذهب: 2 / 312.
(*)

(15/283)

127 - ابن بلال * الشيخ المسند الصدوق، أبو حامد، أحمد بن محمد بن يحيى بن بلال، النيسابوري المعروف بالخشاب، لكونه يسكن بالخشابين.
ولد في حد سنة أربعين ومئتين.
سمع محمد بن يحيى الذهلي، و عبدالرحمن بن بشر، وأحمد بن حفص، وأحمد بن يوسف السلمي، وأحمد بن الازهر، وأحمد بن منصور زاج، وطائفة ببلده، وحج، فسمع ببغداد من الحسن بن محمد الزعفراني وغيره، وبالكوفة من موسى بن إسحاق القواس الكناني، وسماعة منه في سنة تسع وخمسين، وبهمذان من سختويه بن مازيار وغيره، وبمكة من يحيى بن الربيع، وبحر بن نصر الخولاني.
واشتهر.
وانتهى إليه علو الاسناد.
قال الخليلي: ثقة مأمون مشهور، سمع منه الكبار.
قلت: روى عنه أبو علي النيسابوري، وأبو عبد الله بن مندة، وعاصم بن يحيى الزاهد، وحسين بن محمد الستوري، وأبو الحسن محمد ابن الحسين العلوي، وحمزة بن عبد العزيز الطبيب، ومحمد بن محمد بن محمش الزيادي، وآخرون.
ورآه أبو عبد الله الحاكم، ولم يقع له عنه شئ.
وقال: توفي في يوم عيد الاضحى سنة ثلاثين وثلاث مئة.
وفيها مات المحاملي، وشيخ الشافعية أبو بكر محمد بن عبد الله الصيرفي ببغداد من أصحاب الوجوه، وشيخ الصوفية أبو يعقوب إسحاق بن محمد النهرجوري الزاهد، وتبوك بن أحمد السلمي صاحب هشام بن
__________
* الانساب: 5 / 120، العبر: 221.
(*)

(15/284)

عمار، وجعفر بن علي الدقاق الحافظ، والحسين بن أحمد بن صدقة الفرائضي الازرق، وزكريا بن أحمد البلخي قاضي دمشق، وأبو هاشم عبد الغافر بن سلامة الحمصي، وعبد الله بن يونس القبري صاحب بقي بن مخلد، وعبد الملك بن أحمد الزيات أبو العباس البغدادي، وعلي بن محمد بن عبيد الحافظ البزاز، ومحمد بن رائق الامير، ومحمد بن عبد الملك بن أيمن القرطبي، ومحمد بن عمر الجورجيري، ومحمد بن يوسف الهروي، ومحمد بن يحيى بن لبابة القرطبي، وأبو صالح الدمشقي العابد، واسمه مفلح.

128 - الهزاني * مسند البصرة الثقة المعمر، أبوروق، أحمد بن محمد بن بكر، الهزاني (1) البصري.
سمع في سنة سبع وأربعين ومئتين وبعدها، من عمرو بن علي الفلاس، ومحمد بن الوليد البسري، ومحمد بن النعمان بن شبل الباهلي - الضعيف الذي روى عن مالك -، وميمون بن مهران، وأحمد بن روح وجماعة.
حدث عنه: ابن أخيه أبو عمرو محمد بن محمد بن محمد بن بكر الهزاني، وأحمد بن محمد بن الجندي، وأبو بكر بن المقرئ، وأبو
__________
* الانساب: 590 أ - 590 ب، ميزان الاعتدال: 1 / 132 - 133، العبر: 2 / 225، لسان الميزان: 1 / 256، شذرات الذهب: 2 / 329.
(1) بكسر الهاء، والزاي المشددة المفتوحة، بعدهما الالف، وفي آخرها النون، هذه النسبة إلى " هزان "، وهو بطن من عتيك.
" الانساب ": 590 أ.
(*)

(15/285)

الحسين بن جميع الصيداوي، وعلي بن القاسم الشاهد - شيخ رحل إليه الخطيب - وغيرهم وقد أرخ ابن المقرئ أنه سمع منه في شعبان سنة اثنتين وثلاثين وثلاث مئة (1).
وقع لي حديثه عاليا في " معجم " ابن جميع.
وقد رويت ذلك في سيرة مالك.
وبعض الناس أرخ موته في سنة إحدى وثلاثين وثلاث مئة، فوهم.

129 - ابن عبيد * الحافظ الامام الثقة أبو الحسن علي بن محمد بن عبيد بن عبد الله بن حساب البغدادي البزاز (2) سمع من: عباس الدوري، ومحمد بن الحسين الحنيني، ويحيى بن أبي طالب، وأحمد بن أبي عرزة، وعدة.
وعنه: الدارقطني وابن جميع،، وأبو الحسين بن المتيم وجماعة.
قال الخطيب: كان ثقة حافظا (3) عارفا.
مات في سنة ثلاثين وثلاث مئة.
وله ثمان وسبعون سنة.
أخبرنا عمر بن القواس، أخبرنا ابن الحرستاني، أخبرنا جمال الاسلام، أخبرنا ابن طلاب، أخبرنا ابن جميع، حدثنا علي بن محمد ببغداد، حدثنا العباس بن محمد، حدثنا أزهر السمان عن ابن عون، عن
__________
(1) وفيها توفي كما في " الانساب ": 590 ب.
* أخبار الراضي والمتقي: 230، تاريخ بغداد: 12 / 73 - 74، تذكرة الحفاظ: 3 / 836، العبر: 2 / 223، طبقات الحفاظ: 347، شذرات الذهب: 2 / 327.
(2) ستأتي ترجمته مكررة ص / 356 / من هذا الجزء.
(3) " تاريخ بغداد ": 12 / 74.
(*)

(15/286)

نافع، عن ابن عمر أن النبي صلى الله عليه وسلم قال: " اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا قالوا: وفي نجدنا ؟ يقال: هنا الزلازل والفتن، وبها - أو قال منها - يطلع قرن الشيطان " (1).

130 - الحامض (2) * الشيخ الجليل الثقة، أبو القاسم (3)، عبد الله بن محمد بن إسحاق بن يزيد، المروزي الاصل، البغدادي، ويعرف بحامض رأسه.
__________
(1) صحيح، وأخرجه البخاري (7094) في الفتن: باب قول النبي صلى الله عليه وسلم: الفتنة من قبل المشرق من طريق علي بن عبد الله، عن أزهر بن سعد السمان بهذا الاسناد، وأخرجه أيضا (1037) في الاستسقاء: باب ما قيل في الزلزال والآيات من طريق محمد بن المثنى، حدثنا الحسين بن الحسن، عن ابن عون به، وأخرجه الترمذي (3953) من طريق بشر بن آدم ابن بنت أزهر السمان، حدثني جدي أزهر السمان.
وقوله: " في نجدنا " قال الخطابي: نجد: من جهة المشرق ومن كان بالمدينة، كان نجده بادية العراق ونواحيها، وهي مشرق أهل المدينة، وأصل النجد: ما ارتفع من الارض، خلاف الغور فإنه ما انخفض منها، وتهامة كلها من الغور، ومكة من تهامة.
وأخرج أبو نعيم في " الحلية " 6 / 133 بإسناد صحيح من حديث ابن عمر مرفوعا " اللهم بارك لنا في مدينتنا، وبارك لنا في مكتنا، وبارك لنا في شامنا، وبارك لنا في يمننا، وبارك لنا في صاعنا ومدنا " فقال رجل: يا رسول الله وفي عراقنا، فأعرض عنه: فقال: فيه الزلزال والفتن، وبها يطلع قرن الشيطان " أخرج مسلم في " صحيحه " (2905) (50) في الفتن من طرق عن ابن
فضيل، عن أبيه، قال: سمعت سالم بن عبد الله بن عمر يقول: يا أهل العراق ما أسألكم عن الصغيرة، وأركبكم للكبيرة، سمعت أبي عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الفتنة تجئ من ها هنا وأومأ بيده نحو الشرق - من حيث يطلع قرنا الشيطان ".
وأخرج أحمد 2 / 143 من طريق ابن نمير، حدثنا حنظلة عن سالم بن عبد الله بن عمر، عن ابن عمر، قال: رأيت رسول الله صلى الله عليه وسلم يشير بيده يؤم العراق: " ها إن الفتنة ها هنا، ها إن الفتنة ها هنا " ثلاث مرات " من حيث يطلع قرن الشيطان ".
* أخبار الراضي والمتقي: 213، تاريخ بغداد: 10 / 124، الانساب: 4 / 30 - 31، المنتظم: 6 / 324، العبر: 2 / 217، شذرات الذهب: 2 / 323.
(2) في " الانساب ": 4 / 30 " الجامغي ".
(3) في " الانساب ": أبو الهيثم.
(*)

(15/287)

سمع سعدان بن نصر، والحسن بن أبي الربيع، وأبا يحيى محمد بن سعيد العطار، وأبا أمية الطرسوسي وجماعة.
حدث عنه: أبو عمر بن حيويه، والقاضي أبو بكر الابهري، وأبو الحسن الدارقطني، وعمر بن شاهين، والمعافى الجريري، وأبو الحسين بن جميع.
ونقل الخطيب أنه ثقة (1).
توفي في شهر رمضان سنة تسع وعشرين وثلاث مئة.
أخبرنا أبو حفص الطائي، أخبرنا ابن الحرستاني، أخبرنا ابن المسلم، أخبرنا ابن طلاب، أخبرنا ابن جميع، حدثنا عبد الله بن محمد الحامض ببغداد، حدثنا الفضل بن موسى، حدثنا عصمة بن عبد الله حدثنا هشام بن عروة، عن أبيه، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم:
" إن من الشعر حكما " (2) وذكر الحديث.
قال الحافظ عمر الرواسي (3): سقط شيخ الحامض.
__________
(1) " تاريخ بغداد ": 10 / 124.
(2) المراد من " الحكم " هنا: الحكمة، كما في قوله سبحانه وتعالى (وآتيناه الحكم صبيا) أي: الحكمة، وكذلك قوله عزوجل (فوهب لي ربي حكما وعلما) وأخرجه الخطيب في " تاريخه " 4 / 254 و 8 / 18 و 14، وأبو نعيم في الحلية 7 / 269 من طرق، عن هشام بن عروة بهذا الاسناد.
وفي الباب عن أبي بن كعب عند أحمد 3 / 456 و 5 / 125، والبخاري 10 / 445، 446، وأبي داود (5010) وابن ماجة (3755) بلفظ " إن من الشعر لحكمة "، وعن ابن مسعود عند الترمذي (2844) وعن أبي هريرة عند أبي نعيم في " الحلية " 8 / 309 وعن وعن ابن مسعود عند الترمذي (2844) وعن أبي هريرة عند أبي نعيم في " الحلية " 8 / 309 وعن حسان بن ثابت عند الخطيب 3 / 98، وعن ابن عباس عند أحمد 1 / 269 و 273 و 303 و 309 و 313 و 327 و 332، وأبي داود (5011) وابن ماجة (3756) والترمذي (2845) والخطيب 3 / 443 وعن بريدة عند أبي داود (5012) وعن عمرو بن عوف، وأبي بكر عند الطبراني.
(3) هو عمر بن عبد الكريم بن سعدويه، الدهستاني، الرواسي، الحافظ الجوال ومات سنة / 503 / ه له ترجمة في " تذكرة الحفاظ ": 4 / 1237 - 1240.
(*)

(15/288)

131 - الازرق * الشيخ العالم الثقة، أبو بكر، يوسف بن يعقوب بن الحافظ إسحاق ابن بهلول، التنوخي الانباري، ثم البغدادي الكاتب.
ولد سنة ثمان وثلاثين ومئتين.
وسمع من: جده، وبشر بن مطر، والزبير بن بكار، والحسن بن
عرفة، ويعقوب بن شيبة الحافظ، وعدة.
حدث عنه: ابن المظفر، والدارقطني، وأبو الحسين بن جميع، وأبو الحسين بن المتيم، وإبراهيم بن خرشيذ قوله وآخرون، حتى قيل: إن الحافظ أبا يعلى الموصلي، روى عنه، وهذا غلط، بل جاء ذكر أبي يعلى زائدا في إسناد الحديث.
قال أحمد بن يوسف الازرق: سمعت أبي يقول: خرج عن يدي إلى سنة خمس عشرة وثلاث مئة نيف وخمسون ألف دينار في أبواب البر (1).
قال القاضي أبو القاسم التنوخي: كان يوسف الازرق كاتبا جليلا متصرفا، وكان متخشنا في دينه، أمارا بالمعروف (2).
توفي في آخر سنة تسع وعشرين وثلاث مئة.
__________
* أخبار الراضي والمتقي: 213، تاريخ بغداد: 14 / 321 - 322، الانساب: 1 / 200 - 201، المنتظم: 6 / 325، العبر: 2 / 219، مرآة الجنان: 2 / 296، البداية والنهاية: 11 / 201، الجواهر المضية: 2 / 234، شذرات الذهب: 2 / 324.
(1) " تاريخ بغداد ": 14 / 321 - 322.
(2) المصدر السابق.
(*)

(15/289)

وفيها مات أبو إسحاق أحمد بن محمد بن يونس البزاز بهراة، وأبو بكر محمد بن أحمد بن دلويه الدقاق، وعبيد الله بن إبراهيم بن بالويه المزكي، والوزير أبو الفضل البلعمي، وجعفر بن محمد بن الحسن الجروي، ومنصور ابن محمد البزدوي، وعبد الله بن محمد الحامض، ومحمد بن حمدويه المروزي، وأبو محمد بن زبر.
أخبرنا عبد الحافظ بن بدران، أخبرنا ابن قدامة، أخبرنا ابن البطي
أخبرنا علي بن محمد، حدثنا عبيد الله بن أبي مسلم، حدثنا يوسف بن يعقوب، حدثنا بشر بن مطر، حدثنا سفيان عن ابن أبي نجيح، عن إبراهيم ابن أبي بكر، عن مجاهد في قوله عزوجل: (لا يحب الله الجهر بالسوء من القول إلا من ظلم) (1) قال: ذلك في الضيافة، إذا أتيت رجلا، فلم يضفك، فقد رخص لك أن تقول (2).

132 - الفرغاني * شيخ الصوفية، الاستاذ أبو بكر، محمد بن إسماعيل، الفرغاني (3)
__________
(1) النساء: 148.
(2) رواه ابن إسحاق فيما قاله ابن كثير 1 / 571 عن ابن أبي نجيح، عن مجاهد، قال: هو الرجل ينزل بالرجل، فلا يحسن ضيافته، فيخرج فيقول: أساء ضيافتي ولم يحسن، وفي رواية: هو الضيف المحول رحله، فإنه يجهر لصاحبه بالسوء من القول، وكذا روي عن غير واحد، عن مجاهد نحو هذا.
* تاريخ ابن عساكر: 15 / 59 آ - 61 ب، العبر: 2 / 310، طبقات الاولياء: 302 - 305، النجوم الزاهرة: 3 / 279 - 280، شذرات الذهب: 2 / 329.
(3) بفتح الفاء، وسكون الراء، وفتح الغين المعجمة، وفي آخرها النون.
هذه النسبة إلى " فرغانة "، وهي ولاية وراء الشاش، وراء جيحون وسيحون.
" الانساب ": 9 / 274 - 275.
(*)

(15/290)

أستاذ أبي بكر الدقي (1)، كان من المجتهدين في العبادة.
قال الدقي: ما رأيت من يظهر الغنى مثله، يلبس قميصين أبيضين، ورداء وسراويل ونعلا نظيفا، وعمامة، وفي يده مفتاح.
وليس له بيت، بل ينطرح في المساجد، ويطوي الخمس ليالي والست (2).
وقال أحمد بن علي الرستمي: كان الفرغاني نسيج وحده، معه كوز، فيه قميص رقيق، فإذا أتى بلدا لبسه، ومعه مفتاح منقوش يطرحه إذا صلى بين يديه، يوهم أنه تاجر.
عبد الواحد بن بكر: حدثنا الدقي، سمعت الفرغاني، يقول: دخلت دير طور سيناء، فأتاني مطرانهم بأقوام كأنهم نشروا من القبور.
فقال: هؤلاء يأكل أحدهم في الاسبوع أكلة [ يفخرون بذلك ]، فقلت: كم صبر كبيركم هذا ؟ قالوا: ثلاثين يوما.
فقعدت في وسط الدير أربعين يوما لم آكل ولم أشرب (3).
فخرج إلي مطرانهم وقال: يا هذا قم، أفسدت قلوب هؤلاء، فقلت: حتى أتم ستين يوما، فألحوا فخرجت (4).
توفي الفرغاني سنة إحدى وثلاثين وثلاث مئة.
__________
(1) هو محمد بن داود، الدقي، من كبار الصوفية، توفي بالشام سنة / 360 / ه.
انظر " طبقات الصوفية ": 448 - 450.
(2) " طبقات الاولياء ": 303.
(3) لا يعقل أن يبقى الانسان حيا إذا امتنع أربعين يوما عن الطعام والشراب، وقد شاهدنا في عصرنا غير واحد قد صام أربعين يوما عن الطعام دون الشراب طلبا للاستشفاء، وتحت إشراف الاطباء، وسواء أصحت هذه الحكاية أم لم تصح، فليس هذا مما يحمده الاسلام ويرغب فيه، فإن النبي صلى الله عليه وسلم كان يصوم ويفطر.
(4) " النجوم الزاهرة ": 3 / 279 - 280، وما بين حاصرتين منه.
(*)

(15/291)

133 - البلعمي * الوزير الكامل الامام الفقيه، أبو الفضل، محمد بن عبيد الله بن محمد بن رجاء، التميمي البلعمي البخاري من رجال العالم.
سمع أبا الموجه (1) محمد بن عمرو، والفقيه محمد بن نصر، فأكثر عنه ولازمه مدة.
وكان على مذهبه.
وبرع في الترسل، وفاق أهل زمانه، ونال من التقدم والرياسة أعلى الرتب.
روى عنه جماعة.
ووزر لصاحب ما وراء النهر إسماعيل بن أحمد (2).
وكان جد الوزير (3) قد استولى على بلد بلعم، وهي من بلاد الروم حين دخل تلك الارض الامير مسلمة بن عبدالملك، فأقام بها وكثر نسله (4) بها.
وللوزير " كتاب تلقيح البلاغة " وله " كتاب المقالات " وغير ذلك.
مات في صفر سنة تسع وعشرين وثلاث مئة.

134 - الخصيبي * * الوزير الكبير، أبو العباس، أحمد بن عبيد الله بن الوزير أحمد بن الخصيب، الجرجرائي الكاتب.
__________
* الاكمال: 7 / 278، الانساب: 2 / 291 - 292، الكامل: 8 / 378، العبر: 2 / 218، الوافي بالوفيات: 4 / 5، شذرات الذهب: 2 / 324.
(1) ضبطت في الاصل بكسر الجيم والصواب فتحها، كما في " المشتبه " 2 / 500 و 619، و " توضيح المشتبه " 3 / الورقة 28.
(2) ووزر أيضا للملك السعيد نصر بن أحمد بن إسماعيل، المتوفى سنة / 331 / ه انظر " الكامل ": 8 / 378، وقد صحف فيه اسم الوزير إلى " محمد بن عبد الله البلغمي ".
(3) رجاء بن معبد.
(4) انظر " الاكمال ": 7 / 278.
* * أخبار الراضي والمتقي: 143، الانساب: 5 / 137، الكامل: 8 / 158 وما = (*)

(15/292)

معرق في الوزارة، وزر للمقتدر، ثم للقاهر (1).
وكان مهيبا شديد الوطأة، مخوف الجانب، وكان أديبا شاعرا مترسلا فصيحا، مليح الخط، ذا عفة.
أهدى له أمير مرة مئة ألف دينار فردها.
وكان يشرب النبيذ، ويتنعم، ثم عزل، وصودر، وضاق ذات يده.
مات بالسكتة سنة ثمان وعشرين وثلاث مئة، وقيل: مات سنة ثلاثين.

135 - البلخي * العلامة المحدث، قاضي دمشق، أبويحيى، زكريا بن أحمد بن المحدث يحيى بن موسى خت البلخي الشافعي.
حدث عن: يحيى بن أبي طالب، وأبي حاتم الرازي، و [ ابن ] (2) أبي عوف البزوري، وعبد الصمد بن الفضل البلخي، ومحمد بن سعد العوفي وطبقتهم.
وعنه: أبو الحسين الرازي، وأبو زرعة، وأبو بكر ابنا أبي دجانة، وأبو بكر بن المقرئ، وعبد الوهاب الكلابي، ومحمد بن أحمد بن عثمان ابن أبي الحديد، وآخرون.
وهو صاحب وجه في المذهب، تكرر ذكره في " المهذب " و " الوسيط ".
__________
= بعدها، الفخري: 328، العبر: 2 / 211، الوافي بالوفيات: 7 / 168 - 169.
(1) انظر " الكامل ": 8 / 262.
* العبر: 2 / 222، طبقات الشافعية: 3 / 298 - 299، قضاة دمشق: 28، طبقات ابن هداية الله: 64، شذرات الذهب: 2 / 326 - 327.
(2) ساقطة في الاصل.
انظر " الانساب ": 2 / 198.
(*)

(15/293)

ومن غرائبه أن القاضي إذا أراد نكاح من لا ولي لها، له أن يتولى طرفي العقد، يقال: إنه فعل ذلك لنفسه بدمشق (1).
وعنه قال: لو شرط في القراض أن يعمل رب المال مع العامل جاز (2).
حكاه عنه العبادي في كتاب " الرقم ".
توفي سنة ثلاثين وثلاث مئة.

136 - عبد الغافر بن سلامة * المحدث الحجة أبو هاشم، الحضرمي الحمصي، نزيل البصرة.
حدث بمدائن عن: كثير بن عبيد، ويحيى بن عثمان.
وعنه: الدارقطني، وابن شاهين، وابن جامع الدهان، وابن الصلت الاهوازي، وأبو عمر الهاشمي، وابن جميع.
وثقه الخطيب (3).
توفي سنة ثلاثين وثلاث مئة.

137 - ابن حجر * * المحدث الثقة الرحال، أبو الطيب، علي بن محمد بن أبي سليمان أيوب بن حجر الرقي ثم الصوري.
__________
(1) " طبقات الشافعية ": 3 / 298 - 299.
(2) " قضاة دمشق ": 28.
* تاريخ بغداد: 11 / 136 - 138، تاريخ ابن عساكر: 10 / 203 آ - 203 ب، المنتظم: 6 / 328، العبر: 2 / 222، شذرات الذهب: 2 / 327.
(3) " تاريخ بغداد ": 11 / 136.
* * تاريخ ابن عساكر: 12 / 257 آ.
(*)

(15/294)

سمع أباه، ومؤمل بن إهاب (1)، ويونس بن عبدالاعلى، والربيع بن سليمان، ومحمد بن عوف الطائي، وعدة.
روى عنه: محمد بن أحمد الملطي، وأحمد بن محمد بن هارون البرذعي، وعبد الله بن محمد بن أيوب القطان، وأحمد بن مزاحم الصوري، وأبو حفص بن شاهين، وأبو الحسين بن جميع، وآخرون.
وثقه أبو القاسم بن عساكر (2).
وأرخه في سنة بضع وعشرين وثلاث مئة محمد بن الذهبي في " تاريخه ".

138 - الدباج * المحدث الحافظ العالم، أبو الفضل، العباس بن الفضل ابن حبيب السامري المعروف بالدباج (3) أكثر الرحلة.
وروى عن: محمد بن إسماعيل الترمذي، ومحمد بن يونس الكديمي وطبقتهما.
وعنه: محمد بن عبد الله الشيباني، ومحمد بن موسى السمسار، وعبد الوهاب الكلابي، وابن جميع الصيداوي، وعدة.
قال أبو الحسين الرازي: هو شيخ حافظ.
كتبت عنه بدمشق.
__________
(1) في الاصل: يهاب، وهو تصحيف.
(2) " تاريخ ابن عساكر ": 12 / 257 آ.
* تاريخ بغداد: 12 / 153، تاريخ ابن عساكر: 8 / 482 ب، تهذيب ابن عساكر: 7 / 251 - 252.
(3) في " تاريخ بغداد ": 2 / 153: الذباح.
(*)

(15/295)

139 - الجصاص * الشيخ العالم الواعظ، أبو يوسف، يعقوب بن عبدالرحمن بن أحمد ابن يعقوب البغدادي الجصاص (1) الدعاء.
سمع أبا حذافة أحمد بن إسماعيل السهمي، وحفص بن عمرو الربالي، وحميد بن الربيع، وعلي بن إشكاب، وعلي بن عمرو الانصاري، وعدة.
حدث عنه: الدارقطني، وعبد الله بن محمد الحنائي، وإسماعيل ابن زنجي، وأبو الحسين بن جميع، وآخرون.
قال الخطيب: في حديثه وهم كثير (2).
توفي في سنة إحدى وثلاثين ببغداد.
أخبرنا عمر بن عذير، أخبرنا عبد الصمد بن محمد حضورا، أخبرنا علي بن المسلم، أخبرنا أبو نصر بن طلاب، أخبرنا محمد بن أحمد بصيدا، قال: حدثنا يعقوب بن عبدالرحمن الواعظ، حدثنا حميد بن الربيع، حدثنا حفص بن غياث، عن الاعمش، عن إبراهيم، عن عبيدة، عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: " اقرأ علي سورة النساء، قلت: اقرأ عليك، وعليك أنزل ؟ ! ! قال: إني أشتهي أسمعه من غيري.
فقرأت
__________
* تاريخ بغداد: 14 / 294، العبر: 2 / 227، ميزان الاعتدال: 4 / 453، لسان الميزان: 6 / 308 - 309، شذرات الذهب: 2 / 331.
(1) بفتح الجيم، والصاد المشددة المهملة، وفي آخرها صاد أخرى، هذه النسبة إلى العمل بالجص، وتبييض الجدران.
" الانساب ": 3 / 260.
(2) " تاريخ بغداد ": 14 / 294.
(*)

(15/296)

حتى انتهيت إلى قوله: (فكيف إذا جئنا من كل أمة بشهيد، وجئنا بك على هؤلاء شهيدا) [ النساء: 41 ] قال: فسالت عيناه، فسكت (1).
ومات فيها شيخ الصوفية عبد الله بن منازل النيسابوري، وشيخ الصوفية أبو الحسن علي بن محمد الدينوري الصائغ، وشيخ الصوفية أبو بكر محمد بن إسماعيل الفرغاني، والمحدث بكر بن أحمد بن حفص التنيسي، وحبشون بن موسى الخلال، ومحمد بن أحمد بن يعقوب بن شيبة، ومحمد ابن مخلد العطار، وهناد بن السري الصغير، وصاحب خراسان نصر بن أحمد.
__________
(1) وأخرجه البخاري (4582) في التفسير: باب (فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا) و (5055) في فضائل القرآن: باب البكاء عند القرآن من طريق صدقة بن الفضل، عن يحيى القطان، عن سفيان الثوري، عن الاعمش بهذا الاسناد، وأخرجه مسلم (800) من طريق حفص بن غياث، وإنما بكى صلى الله عليه وسلم رحمة لامته، لانه علم أنه لا بد أن يشهد عليهم بعملهم، وعملهم قد لا يكون مستقيما، فقد يفض إلى تعذيبهم، وعلي بن مسهر، كلاهما عن الاعمش به.
(*)

(15/297)

الطبقة التاسعة عشرة
140 - الوزير * الامام المحدث الصادق الوزير العادل، أبو الحسن، علي بن عيسى ابن داود بن الجراح، البغدادي الكاتب.
وزر غير مرة للمقتدر (1)، وللقاهر (2)، وكان عديم النظير في فنه.
ولد سنة نيف وأربعين ومئتين.
سمع حميد بن الربيع، والحسن بن محمد بن الصباح الزعفراني، وأحمد بن بديل القاضي، وعمر بن شبة النميري، وطائفة.
__________
* إعتاب الكتاب: 186 - 189، الفهرست: 186، تحفة الامراء: 281 - 364، تاريخ بغداد: 12 / 14 - 16، تاريخ ابن عساكر: 12 / 244 آ - 246 آ، المنتظم: 6 / 351 - 355، معجم الادباء: 14 / 68 - 73، الكامل: 8 / 174 و 183 و 185 و 405 و 465.
ما بعدها الفخري: 236، العبر: 2 / 238، مرآة الجنان: 2 / 316 - 317، البداية والنهاية: 11 / 217 - 218، النجوم الزاهرة: 3 / 288 - 289، شذرات الذهب: 2 / 336.
(1) في الاصل: للقادر، وهو وهم.
إذ بويع القادر سنة / 381 / ه، ومات الوزير علي بن عيسى سنة / 334 ه انظر كامل ابن الاثير 8 / 9 و 17 و 68 و 164، ومعجم الادباء: 14 / 68.
(2) " تاريخ بغداد ": 12 / 14، و " المنتظم ": 6 / 351، وقد أراده الراضي بالله بن المقتدر على الوزارة، فامتنع لكبره وعجزه وضعفه " الكامل " 8 / 282.
وانظر وزراء القاهر في الفخري: 244، و " الكامل ": 8 / 244 وما بعدها.
(*)

(15/298)

حدث عنه ولده عيسى، وأبو القاسم الطبراني، وأبو الطاهر الذهلي، وغيرهم.
كان على الحقيقة غنيا شاكرا، ينطوي على دين متين وعلم وفضل.
وكان صبورا على المحن.
ولله به عناية، وهو القائل يعزي ولدي القاضي عمر بن أبي عمر القاضي في أبيهما: مصيبة قد وجب أجرها خير من نعمة لا يؤدى شكرها (1).
- وكان رحمه الله - كثير الصدقات والصلوات، مجلسه موفور بالعلماء.
صنف كتابا في الدعاء، وكتاب " معاني القران " أعانه عليه ابن مجاهد المقرئ، وآخر.
وله ديوان رسائله (2).
وكان من بلغاء زمانه.
وزر في سنة إحدى وثلاث مئة أربعة أعوام.
وعزل ثم وزر سنة خمس عشرة (3).
قال الصولي: لا أعلم أنه وزر لبني العباس مثله في عفته وزهده وحفظه للقرآن، وعلمه بمعانيه، وكان يصوم نهاره، ويقوم ليله، وما رأيت أعرف بالشعر منه، وكان يجلس للمظالم، وينصف الناس، ولم يروا أعف بطنا ولسانا وفرجا منه، ولما عزل ثانيا، لم يقنع ابن الفرات حتى أخرجه عن بغداد، فجاور بمكة (4).
وله في نكبته:
__________
(1) " معجم الادباء ": 14 / 73.
(2) انظر " الفهرست ": 186، و " معجم الادباء ": 14 / 68.
(3) انظر " الكامل ": 8 / 68، و 163.
(4) " معجم الادباء ": 14 / 69.
(*)

(15/299)

ومن يك عني سائلا لشماتة * لما نابني أو شامتا غير سائل فقد أبرزت مني الخطوب ابن حرة * صبورا على أحوال (1) تلك الزلازل إذا سر لم يبطر وليس لنكبة * إذا نزلت بالخاشع المتضائل (2) وقد أشار على المقتدر، فأفلح، فوقف ما مغله في العام تسعون ألف دينار على الحرمين والثغور، وأفرد لهذه الوقوف ديوانا سماه ديوان البر (3).
قال المحدث أبو سهل القطان (4): كنت معه لما نفي بمكة [ فدخلنا في حر شديد وقد كدنا نتلف ]، فطاف يوما، وجاء فرمى بنفسه، وقال: أشتهي على الله شربة ماء مثلوج.
قال: فنشأت بعد ساعة سحابة ورعدت، وجاء برد كثير جمع منه الغلمان جرارا.
وكان الوزير صائما، فلما كان
الافطار جئته بأقداح من أصناف الاسوقة فأقبل يسقي المجاورين، ثم شرب وحمد الله، وقال: ليتني تمنيت المغفرة (5).
وكان الوزير متواضعا، قال: ما لبست ثوبا بأزيد من سبعة دنانير (6).
قال أحمد بن كامل القاضي: سمعت علي بن عيسى الوزير، يقول: كسبت سبع مئة ألف دينار.
أخرجت منها في وجوه البر ست مئة ألف وثمانين ألفا (7).
قلت: وقع لي من عواليه في أمالي ولده.
__________
(1) في " معجم الادباء ": أهوال.
(2) انظر " معجم الادباء ": 14 / 70.
(3) المصدر السابق.
(4) ستأتي ترجمته رقم / 299 / من هذا الجزء.
(5) " تاريخ بغداد ": 12 / 14 - 15، وما بين حاصرتين منه.
(6) " تاريخ بغداد ": 12 / 16.
(7) " تاريخ بغداد ": 12 / 16.
(*)

(15/300)

توفي في آخر سنة أربع وثلاثين وثلاث مئة.
وله تسعون سنة.

141 - المطيري * الامام المحدث، أبو بكر، محمد بن جعفر بن أحمد بن يزيد، المطيري ثم البغدادي الصيرفي، من أهل مطيرة سامراء.
نزل بغداد، وحدث عن: الحسن بن عرفة، وعلي بن حرب الطائي، وعباس الدوري، وابن عفان العامري.
حدث عنه: الدارقطني، وابن شاهين، وابن جميع، وأبو الحسن
ابن الصلت، وآخرون.
قال الدار قطني: هو ثقة مأمون (1).
قلت: توفي سنة خمس وثلاثين وثلاث مئة.
وقد لا طخ التسعين.

142 - الصولي * * العلامة الاديب ذو الفنون، أبو بكر، محمد بن يحيى بن عبد الله بن العباس بن محمد بن صول، الصولي البغدادي، صاحب التصانيف.
__________
* تاريخ بغداد: 2 / 145 - 146، الانساب: 534 ب، المنتظم: 6 / 355، العبر: 2 / 241، شذرات الذهب: 2 / 339.
(1) " تاريخ بغداد ": 2 / 145.
* * معجم الشعراء: 431، الفهرست: 215 - 216، تاريخ بغداد: 3 / 427 - 432، الانساب: 8 / 110 - 111، نزهة الالباء: 188 - 190، المنتظم: 6 / 359 - 361، معجم الادباء: 19 / 109 - 111، إنباه الرواة: 3 / 233 - 236، وفيات الاعيان: 4 / 356 - 361، العبر: 2 / 241 - 242، الوافي بالوفيات: 5 / 190 - 192، مرآة الجنان: 2 / 319 - 325، البداية والنهاية: 11 / 219 - 220، لسان الميزان: 5 / 427 - 428، النجوم الزاهرة: 3 / 296، شذرات الذهب: 2 / 339 - 342.
(*)

(15/301)

حدث عن: أبي داود السجستاني، ومحمد بن يونس الكديمي، وثعلب، والمبرد، وأبي العيناء، وخلق.
روى عنه: ابن حيويه، وأبو بكر بن شاذان، والدارقطني، وأبو الحسن بن الجندي، وعلي بن القاسم، وابن جميع، وأبو أحمد الفرضي، والحسين الغضائري، وعدة.
وله النظم والنثر وكثرة الاطلاع.
نادم جماعة من الخلفاء وكان حلو الايراد، مقبول القول، حسن
المعتقد، خرج عن بغداد لاضافة لحقته بأخرة، وله جزء سمعناه، وكان جدهم صول ملك جرجان (1).
توفي الصولي سنة خمس وثلاثين وثلاث مئة.
فذكر محمد بن إسحاق النديم أن الصولي نادم الراضي، وكان أولا يعلمه، وكان ألعب أهل زمانه بالشطرنج، ويضرب به المثل (2).
توفي بالبصرة مستترا، لانه روى خبرا في [ حق ] علي عليه السلام، فطلبته العامة لتقتله (3).
والصولي الكبير إبراهيم بن العباس الاديب (4) هو أخو عبد الله جد أبي بكر هذا.
وفيها توفي أبو العباس بن القاض شيخ الشافعية، ومحمد بن جعفر
__________
(1) أسلم والتحق بيزيد بن المهلب بن أبي صفرة، وقد قتله مسلمة بن عبدالملك يوم العقر مع يزيد، وذلك سنة / 102 / ه انظر " تاريخ جرجان ": 194، و " الكامل ": 5 / 79 - 89.
(2) " الفهرست ": 215.
(3) " وفيات الاعيان ": 4 / 360، وما بين حاصرتين منه.
(4) له ترجمة في " الاغاني ": 10 / 43 - 68.
(*)

(15/302)

المطيري، وأبو بكر بن أبي هريرة، وحمزة بن القاسم الهاشمي، وعلي بن محمد بن مهرويه القزويني، ومحمد بن عمر بن حفص السمسار الزاهد.

143 - الاثرم * الامام المقرئ المحدث، أبو العباس، محمد بن أحمد بن أحمد بن حماد بن إبراهيم، البغدادي الاثرم (1)، هكذا نسبه جماعة.
سمع الحسن بن عرفة، وحميد بن الربيع، وبشر بن مطر، وعلي بن حرب، والعباس بن عبد الله الترقفي وطائفة.
وانتخب عليه عمر البصري الحافط.
حدث عنه: ابن المظفر، والدارقطني، وأبو حفص الكتاني، وابن جميع، والحسن بن علي النيسابوري، وعلي بن القاسم النجاد، وأبو عمر الهاشمي، وطائفة.
سكن البصرة، وحملوا عنه.
مولده بسامراء سنة أربعين ومئتين، ومات بالبصرة سنة ست وثلاثين وثلاث مئة.
وقع لي حديثه في " معجم " الصيداوي.
أخبرنا المسلم بن محمد وجماعة إذنا، قالوا: أخبرنا أبو اليمن
__________
* تاريخ بغداد: 1 / 263 - 265، الانساب: 1 / 134 - 135، المنتظم: 6 / 359، العبر: 2 / 243، الوافي بالوفيات: 2 / 40، مرآة الجنان: 2 / 325، شذرات الذهب: 2 / 343.
(1) بفتح الالف، وسكون الثاء المثلثة، وفتح الراء، وفي آخرها الميم، هذه النسبة لمن كانت سنه مفتتة.
" الانساب ": 1 / 134.
(*)

(15/303)

الكندي، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الخطيب، أخبرنا أبو عمر الهاشمي، حدثنا أبو العباس الاثرم سنة ثلاثين وثلاث مئة، حدثنا أحمد ابن يحيى السوسي، حدثنا علي بن عاصم، عن خالد وهاشم، عن ابن سيرين، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا تلقوا الجلب، من تلقى جلبا، فصاحبه بالخيار إذا دخل السوق " (1).
فيها (2) مات المعمر أبو علي محمد بن أحمد بن محمد بن معقل الميداني النيسابوري راوي جزء الذهلي عنه، ومحمد بن أحمد بن إبراهيم الحكيمي الكاتب.
لقي زكريا المروزي، وأبو عمرو زيد بن محمد بن خلف المصري صاحب يونس بن عبدالاعلى، حاجب بن أحمد الطوسي، ومحمد بن الحسن أبو طاهر المحمد اباذي، وأبو الحسين ابن المنادي.

144 - المحمد اباذي * الامام العلامة المفسر، مسند خراسان، أبو طاهر، محمد بن الحسن ابن محمد، النيسابوري المحمد اباذي (3) الاديب.
__________
(1) إسناده صحيح، وأخرجه مسلم (1519) (17) والنسائي 7 / 257، وابن ماجة (2178) من طرق، عن ابن جريج حدثني هشام بن حسان القردوسي عن ابن سيرين بهذا الاسناد، وأخرجه أحمد 2 / 403، والترمذي (1221) من طريقين عن عبيد الله بن عمرو، عن أيوب، عن ابن سيرين به، وأخرجه أحمد 2 / 284 من طريق معمر عن أيوب به.
(2) أي سنة ست وثلاثين وثلاث مئة.
* الانساب: 512 آ، العبر: 2 / 243 - 244، الوافي بالوفيات: 2 / 373، مرآة الجنان: 2 / 325، شذرات الذهب: 2 / 343.
(3) بضم الميم الاولى، وفتح الثانية، بينهما الحاء المهملة، وبعدها الدال المهملة، ثم الباء المنقوطة بواحدة بين الالفين، وفي آخرها الذال المعجمة، هذه النسبة إلى محمد اباذ، وهي محلة خارج نيسابور.
" الانساب ": 512 آ.
وستأتي ترجمته مكررة برقم / 165 / من هذا الجزء.
(*)

(15/304)

سمع أحمد بن يوسف السلمي، وعلي بن الحسن الهلالي، وحامد بن محمود وطائفة.
وفي رحلته من يحيى بن جعفر، وعباس الدوري، ومحمد
ابن إسحاق الصغاني، وكان واسع الرواية.
حدث عنه: أبو بكر بن إسحاق الصبغي، وأبو علي الحافظ، وعبد الله بن سعد، وابن مندة، وابن محمش، ومحمد بن إبراهيم الجرجاني، وآخرون.
قال أبو عبد الله الحاكم: اختلفت إليه أكثر من سنة، ولم أصل إلى حرف من سماعاتي منه.
وقد سمعت منه الكثير (1).
وسمعت أبا النضر الفقيه، يقول: كان الامام ابن خزيمة إذا شك في اللغة لا يرجع فيها إلا إلى أبي طاهر المحمد اباذي (2).
قلت: توفي سنة ست وثلاثين وثلاث مئة.
وقد نيف على التسعين.
وكان من أعيان الثقات العالمين بمعاني التنزيل، وبالادب.
يقع حديثه في " الثقفيات " (3)، وغيرها.

145 - الفراء * الامام، مفيد همذان، أبوعمران، موسى بن سعيد بن موسى، الهمذاني.
__________
(1) " الانساب ": 512 آ.
(2) المصدر السابق.
(3) انظر ص / 272 / تعليق / 1 / من هذا الجزء.
* تاريخ بغداد: 13 / 59.
(*)

(15/305)

روى عن: محمد بن إسماعيل الصائغ، وبشير بن موسى، ويحيى ابن عبد الله الكرابيسي، وابن الضريس، وعبد الله بن أحمد، ومحمد بن صالح الاشج وطبقتهم.
وعنه: صالح بن أحمد، وعبد الله بن أبي زرعة القزويني، وعدة.
قال صالح: ثقة صدوق متقن، يحسن هذا الشأن.
وقال الخليلي: ثقة عالم.
وما ورخا موته.

146 - ابن ممك * الامام العالم أبو عمرو، أحمد بن محمد بن إبراهيم بن حكيم، المديني الاصبهاني، ويعرف بابن ممك، محدث رحال صدوق.
سمع بالري من: محمد بن مسلم بن وارة، وأبي حاتم الرازي، وببغداد من: يحيى بن أبي طالب، وجماعة، وبطرابلس من: أحمد بن أبي الخناجر، وبحلب من أبي أسامة عبد الله.
حدث عنه: أبو الشيخ، وأبو عبد الله بن مندة، وعلي بن ميلة الفرضي، وعبد الله بن أحمد بن جولة، وأبو بكر أحمد بن موسى بن مردويه، وآخرون.
وكان عالما أديبا فاضلا، حسن المعرفة بالحديث (1).
__________
* ذكر أخبار أصبهان: 1 / 122، تاريخ ابن عساكر: 2 / 51 ب، العبر: 2 / 229 - 230، 233 - 234.
(1) " ذكر أخبار أصبهان ": 1 / 122.
(*)

(15/306)

توفي في جمادي الآخرة سنة ثلاث وثلاثين وثلاث مئة بأصبهان.
وقل ما روى عن أهل بلده.

147 - اللؤلؤي * الامام المحدث الصدوق، أبو علي، محمد بن أحمد بن عمرو، البصري اللؤلؤي.
سمع من: أبي داود السجستاني، ويوسف بن يعقوب القلوسي والحسن بن علي بن بحر، والقاسم بن نصر، وعلي بن عبدالحميد القزويني.
حدث عنه: الحسن بن علي الجبلي، والقاضي أبو عمر القاسم بن جعفر الهاشمي، وأبو الحسين الفسوي، ومحمد بن أحمد بن جميع، وجماعة.
قال أبو عمر الهاشمي: كان أبو علي اللؤلؤي، قد قرأ " كتاب السنن " على أبي داود عشرين سنة، وكان يدعى وراق أبي داود.
والوراق في لغة أهل البصرة: القارئ للناس.
قال: والزيادات التي في رواية ابن داسة (1)، حذفها أبو داود آخرا لامر رابه في الاسناد.
وبإسنادي المذكور إلى ابن جميع، حدثنا أبو علي محمد بن أحمد اللؤلؤي، حدثنا أبو الهيثم بشر بن فافا، حدثنا أبو نعيم، حدثنا شعبة عن
__________
* الانساب: 496 / ب، العبر: 2 / 234، الوافي بالوفيات: 2 / 39، مرآة الجنان: 2 / 312، شذرات الذهب: 2 / 334.
(1) ستأتي ترجمة ابن داسة رقم / 317 / من هذا الجزء.
(*)

(15/307)

مروان الاصغر، قلت لانس: أقنت عمر ؟ قال: خير من عمر (1).
توفي اللؤلؤي سنة ثلاث وثلاثين وثلاث مئة.
وفيها توفي الشيخ الثقة أبو عيسى يعقوب بن محمد بن عبد الوهاب الدوري، يروي عن ابن عرفة، والخليفة المتقي لله، وأبو عمرو أحمد بن محمد بن إبراهيم ابن حكيم بأصبهان، وأحمد بن مسعود بن عمرو الزنبري بمصر، وأبو الطيب أحمد بن إبراهيم بن عبادل الدمشقي.

148 - التنيسي * الامام الثقة المعمر، أبو محمد، بكر بن أحمد بن حفص، التنيسي الشعراني.
__________
(1) وهو رسول الله صلى الله عليه وسلم، والمقصود من القنوت هنا قوت النوازل، ففي البخاري 11 / 163، ومسلم (677) من حديث أنس بن مالك أن النبي صلى الله عليه وسلم بعث سرية يقال لهم: القراء، فأصيبوا، فما رأيت النبي صلى الله عليه وسلم وجد على شئ ما وجد عليهم، فقنت شهرا في صلاة الفجر، ويقول: " إن عصية عصوا الله ورسوله " وفي البخاري 2 / 409، 410، ومسلم (675) من حديث أبي هريرة أن النبي صلى الله عليه وسلم كان يقول حين يفرغ من صلاة الفجر من القراءة ويكبر ويرفع رأسه: سمع الله لمن حمده، ربنا ولك الحمد، ثم يقول وهو قائم: اللهم أنج الوليد بن الوليد، وسلمة بن هشام، وعياش بن أبي ربيعة والمستضعفين من المؤمنين، اللهم أشدد وطأتك على مضر، واجعلها عليهم كسني يوسف، اللهم العن لحيان ورعلا وذكوان وعصية عصت الله ورسوله " وقال الحافظ ابن حجر في " الدراية " ص 117: فيؤخذ من الاخبار أنه صلى الله عليه وسلم كان لا يقنت إلا في النوازل، وقد جاء ذلك صريحا، فعند ابن حبان عن أبي هريرة: كان رسول الله صلى الله عليه وسلم لا يقنت في صلاة الصبح إلا أن يدعو لقوم أو على قوم، وعند ابن خزيمة عن أنس مثله، وإسناد كل منهما صحيح، وحديث أبي هريرة في " الصحيحين " بلفظ أن النبي صلى الله عليه وسلم إذا أراد أن يدعو على أحد، أو لاحد قنت بعد الركوع حتى أنزل الله (ليس لك من الأمر شئ) وأخرج ابن أبي شيبة حديث علي: أنه لما قنت في الصبح، أنكر الناس عليه ذلك، فقال: إنما استنصرنا على عدونا.
* تاريخ ابن عساكر: 3 / 209 آ - 209 ب، العبر: 2 / 225، شذرات الذهب: 2 / 329، تهذيب ابن عساكر: 3 / 285.
(*)

(15/308)

سمع يونس بن عبدالاعلى، ومحمد بن عبد الله بن عبد الحكم، ومحمد بن عوف الطائي، وعمران بن بكار، ويزيد بن عبد الصمد، وأحمد
ابن محمد بن عيسى الحمصي المؤرخ، وجماعة.
وله رحلة ومعرفة.
حدث عنه: أبو سعيد بن يونس - وقال: كان ثقة، حسن الحديث - والميمون بن حمزة الحسيني، ومحمد بن موسى السمسار، وأبو علي بن السكن، ومحمد بن المظفر، وأحمد بن عبد الله بن حميد، وأحمد بن عبد الله بن رزيق البغدادي، وآخرون.
وكان يقدم من تنيس إلى مصر في الاحايين.
قال ابن يونس: مات في ربيع الاول سنة إحدى وثلاثين وثلاث مئة.
قلت: كان من أبناء التسعين يقع حديثه في الاجزاء.

149 - حفيد دحيم * القاضي أبو علي، الحسن بن القاسم بن الحافظ دحيم (1) عبد الرحمن بن إبراهيم، الدمشقي.
حدث عن: أبي أمية الطرسوسي، والعباس بن الوليد البيروتي، وأبي زرعة النصري وجماعة.
__________
* تاريخ ابن عساكر 4 / 290 آ - 291 آ، الوافي بالوفيات: 12 / 203، البداية والنهاية: 11 / 190، تهذيب ابن عساكر: 4 / 239.
(1) انظر ترجمة الحافظ دحيم عبدالرحمن بن إبراهيم في " تاريخ بغداد ": 10 / 265 - 267، و " تذكرة الحفاظ ": 2 / 480.
(*)

(15/309)

وعنه: أبو الميمون بن راشد، وابن المقرئ، وابن المظفر، ومحمد بن موسى السمسار، وآخرون.
وكان أخباريا، وافر العلم.
مات في المحرم سنة سبع وعشرين وثلاث مئة في عشر التسعين،
ورخه ابن يونس.

150 - ابن هلال * الشيخ الجليل، مسند دمشق، أبو الفضل، أحمد بن عبد الله بن نصر بن هلال السلمي الدمشقي.
سمع أباه، وموسى بن عامر المري، ومؤمل بن إهاب (1)، ومحمد ابن إسماعيل بن علية، والحافظ أبا إسحاق الجوزجاني، ووريزة (1) بن محمد الحمصي، وجماعة.
حدث عنه: أبو الحسين الرازي والد تمام، وأبو حفص بن شاهين، ومحمد بن علي الاسفراييني الحافظ، وعمران بن الحسن، وعبد الوهاب الكلابي، وأبو بكر بن أبي الحديد، وآخرون.
أرخ الرازي وفاته في جمادى الاولى سنة أربع وثلاثين وثلاث مئة.
عاش نيفا وتسعين سنة.
كتب إلي أبو الغنائم القيسي، عن القاسم بن علي، أخبرنا نصر بن
__________
* العبر: 2 / 237، شذرات الذهب: 2 / 335.
(1) في الاصل: " زيره " وهو تصحيف وانظر الخلاف في ضبطه في " المشتبه " و " التبصير " و " التوضيح " 3 / الورقة 88.
(*)

(15/310)

أحمد بن مقاتل، أخبرنا جدي، أخبرنا أبو علي الاهوازي، أخبرنا عمران ابن الحسن، حدثنا أبو الفضل السلمي، حدثنا جعفر بن محمد بن حماد، حدثنا عبد الله بن صالح، حدثنا موسى بن علي، عن أبيه، أن أعمى كان له قائد بصير، فغفل البصير، فوقعا في بئر، فمات البصير، وسلم الاعمى.
فجعل عمر رضي الله عنه ديته على عاقلة (1) الاعمى، فسمعته
يقول في الحج: يا أيها الناس لقيت منكرا * هل يعقل (2) الاعمى الصحيح المبصرا خرا معا كلاهما تكسرا (3)
151 - اللنباني * الامام المحدث، أبو الحسن (4)، أحمد بن محمد بن عمر بن أبان العبدي الاصبهاني اللنباني (5).
ارتحل، فسمع كثيرا من ابن أبي الدنيا، وسمع " المسند " كله من ابن الامام أحمد.
__________
(1) عاقلة الرجل: عصبته، وهم القرابة من قبل الاب، الذين يعطون دية من قتل خطأ.
(2) عقل القتيل: أعطى ديته.
(3) إسناده على انقطاعه ضعيف، عبد الله بن صالح هو المصري كاتب الليث سئ الحفظ.
* الانساب: 495 ب، طبقات المحدثين بأصبهان الورقة 178.
ذكر أخبار أصبهان: 1 / 137.
(4) في " الانساب ": أبو بكر، وهو خطأ.
(5) بضم اللام، وسكون النون، وفتح الباء المنقوطة بواحدة، وفي آخرها النون، هذه النسبة إلى محلة كبيرة بأصبهان " الانساب ": 495 ب.
(*)

(15/311)

روى عنه: الحسن بن محمد بن أريوه، وأبو عبد الله بن مندة، وأبو عمر، وعبد الوهاب السلمي، وآخرون.
توفي في ربيع الآخر سنة اثنتين وثلاثين وثلاث مئة.

152 - ابن شيبة * المعمر الصدوق، أبو بكر، محمد بن أحمد بن يعقوب بن شيبة، السدوسي البغدادي.
سمع كثيرا من جده يعقوب الحافظ، وعلي بن حرب، ومحمد بن شجاع بن الثلجي (1) وعبيد الله بن جرير بن جبلة، وأحمد بن منصور الرمادي.
وعنه: عبد الواحد بن أبي هاشم المقرئ، وطلحة الشاهد، وعبد الرحمن بن عمر الخلال، وأبو عمر بن مهدي، وآخرون.
وثقه أبو بكر الخطيب (2).
وقال (3): أخبرنا البرقاني، أخبرنا عبدالرحمن بن عمر، عن محمد ابن أحمد، قال: سمعت المسند (4) من جدي في سنة ستين ومئتين، وسنة إحدى [ وستين ] بسامراء.
[ وتوفي في ربيع الاول سنة اثنتين وستين ] فسمع
__________
* تاريخ بغداد: 1 / 373 - 375، الانساب: 7 / 59 - 60، المنتظم: 6 / 333 - 334، العبر: 2 / 225 - 226، الوافي بالوفيات: 2 / 39، البداية والنهاية: 11 / 206 - 207، شذرات الذهب: 2 / 329.
(1) انظر ترجمته في " تاريخ بغداد ": 10 / 325 - 326.
(2) " تاريخ بغداد ": 1 / 373.
(3) أي الخطيب.
(4) مسند يعقوب بن شيبة، قال عنه الذهبي في " تذكرة الحفاظ ": 2 / 577 " ما صنف مسند أحسن منه، ولكنه لم يتمه ".
(*)

(15/312)

أبو مسلم الكجي من جدي، وفاته شئ، فسمع ذلك أبو مسلم مني، ومات جدي وهو يقرأ علي (1).
فالذي سمعت منه مسند العشرة (2)، ومسند
العباس (3) وبعض الموالي ولي دون العشر [ سنين ].
ولدت في أول سنة أربع وخمسين [ ومئتين ] (4).
وقال أبو سعد السمعاني في " الانساب ": قال أبو بكر السدوسي: ولما ولدت، دخل أبي على أمي، فقال: إن المنجمين قد أخذوا مولد هذا الصبي، [ وحسبوه ] فإذا هو يعيش كذا وكذا.
وقد حسبتها أياما، وقد عزمت أن أعد لكل يوم دينار.
فأعد لي حبا (5) وملاه، ثم قال: أعدي لي حبا آخر، فملاه، استظهارا، ثم ملا ثالثا ودفنهم.
قال أبو بكر: وما نفعني ذلك مع حوادث الزمان وقد احتجت إلى ما ترون.
قال أبو بكر بن السقطي: رأيناه فقيرا يجيئنا بلا إزار، ونسمع عليه، ويبر بالشئ بعد الشئ (6).
قلت: عندي من روايته الاول من مسند عمار رضي الله عنه.
توفي في ربيع الآخر سنة إحدى وثلاثين وثلاث مئة وله ثمان وسبعون سنة.
__________
(1) ترجمة يعقوب بن شيبة في " تاريخ بغداد ": 14 / 281 - 283، و " تذكرة الحفاظ ": 2 / 577 - 578.
(2) يعني: العشرة المبشرين بالجنة.
(3) في الاصل: ابن عباس.
وما اثبتناه من " تاريخ بغداد ": 14 / 281، 1 / 374.
(4) " تاريخ بغداد ": 1 / 374، وما بين حاصرتين منه.
(5) في " الانساب ".
جبا، وهو تصحيف.
والحب: بالضم، الجرة، أو الضخمة منها.
(6) انظر " الانساب ": 7 / 60، وما بين حاصرتين منه.
(*)

(15/313)

153 - العكري * المحدث أبو بكر، محمد بن بشر بن بطريق، الزبيري العكري المصري.
حدث عن: بحر بن نصر الخولاني، والربيع المرادي، وابن عبد الحكم، وبكار بن قتيبة، وأبي أمية الطرسوسي، وإبراهيم بن مرزوق، وخلق.
وأملى بجامع الفسطاط.
روى عنه: ابن المقرئ، ومحمد بن المظفر، وأبو محمد بن النحاس، وأبو بكر بن أبي الحديد، والعباس بن محمد الفقيه، وآخرون.
ومولده بسامراء في سنة ثمان وأربعين ومئتين وسكن مصر من صباه.
قال ابن يونس: هو مولى عتيق بن مسلمة بن عتيق بن عامر بن عبد الله ابن الزبير بن العوام.
مات في شوال سنة اثنتين وثلاثين وثلاث مئة.
وقد ضبطه ابن نقطة الزنبري بنون ساكنة فوهم.
وقد قال ابن يونس: قال لي من يعرف بطريق: طبيب رومي أسلم على يد عتيق بن مسلمة.
قلت: قيده بنون جماعة.
فلعله زنبري بالحلف أو نزل فيهم (1).
وقد وقع لي من عواليه أحاديث في خامس عشر الخلعيات (2).
__________
* تبصير المنتبه: 2 / 656، لسان الميزان: 5 / 93 - 94، حسن المحاضرة: 1 / 226.
(1) انظر " تبصير المنتبه ": 2 / 656 وقال: الزنبري في قضاعة وفي طي.
(2) الاجزاء الخلعيات: وهي عشرون جزءا للقاضي أبي الحسن بن الحسن بن الحسين = (*)

(15/314)

154 - ابن زبر * الامام العالم المحدث الفقيه، قاضي دمشق، أبو محمد عبد الله بن أحمد بن ربيعة بن سليمان بن زبر الربعي البغدادي.
ولد سنة خمس وخمسين ومئتين.
وسمع الكثير من: عباس الدوري، وأبي بكر الصاغاني، وأبي داود السجزي، وحنبل بن إسحاق، ويوسف بن مسلم، وعبد الله بن محمد بن شاكر، وطبقتهم فأكثر، ولكن ما أتقن.
حدث عنه: أبو سليمان محمد ولده، والدارقطني، وأحمد بن القاضي الميانجي، وعمر بن شاهين، ومحمد بن أحمد بن عثمان بن أبي الحديد، وآخرون.
قال الخطيب: وكان غير ثقة (1).
قال عبد الغني: سمعت الدارقطني، يقول: دخلت على أبي محمد ابن زبر وأنا حدث، فإذا هو يملي الحديث من جزء، والمتن من جزء آخر.
فظن أني لا أنتبه على هذا (2).
وقال محمد بن عبيد الله المسبحي: تقلد ابن زبر - وكان من سكان
__________
= المعروف بالخلعي - كان يبيع الخلع لاولاد الملوك بمصر - توفي سنة / 492 / وقد جمعها له أبو نصر أحمد بن الحسين الشيرازي، وخرجها عنه، وسماها: الخلعيات.
" الرسالة المستطرفة ": 91 - 92.
* تاريخ بغداد: 9 / 386 - 387، تاريخ ابن عساكر: 8 / 506 آ - 508 آ، العبر: 2 / 217، ميزان الاعتدال: 2 / 391، لسان الميزان: 3 / 253 - 254، شذرات الذهب: 2 / 323، تهذيب تاريخ ابن عساكر: 7 / 281 - 283.
(1) " تاريخ بغداد ": 9 / 387.
(2) " تاريخ بغداد ": 9 / 387.
(*)

(15/315)

دمشق - القضاء على مصر، وكان شيخا ضابطا من الدهاة، ممشيا لاموره، وكان عارفا بالاخبار والكتب والسير.
صنف في الحديث كتبا، وعمل كتاب " تشريف الفقر على الغنى ".
وورد أن يحيى بن مكي المعدل، قال: لو كان أبو محمد بن زبر عادلا ما عدلت به قاضيا (1).
وقال أبو عمر محمد بن يوسف الكندي: أخبرني علي بن محمد المصري، أنه رأى ابن زبر مر بدمشق على الاساكفة، فشغبوا، ودقوا على تخوتهم قائلين كلاما قبيحا، وهو يسلم عليهم، ويتطارش ويظهر أنهم يدعون له (2).
قلت: ولي قضاء مصر سنة ست عشرة وثلاث مئة، وعزل بعد سنة، ثم وليها سنة عشرين، ثم عزل، ووليها سنة تسع وعشرين.
فمات بعد شهر.
مات فيها في ربيع الاول.

155 - حبشون (3) * ابن موسى بن أيوب الشيخ، أبو نصر البغدادي الخلال (4).
سمع من: الحسن بن عرفة، وعلي بن إشكاب، وعلي بن سعيد
__________
(1) " لسان الميزان ": 3 / 253.
(2) القضاة للكندي.
* تاريخ بغداد: 8 / 289 - 291، المنتظم: 6 / 331 - 332، العبر: 2 / 225، شذرات الذهب: 2 / 329.
(3) في الاصل بضم الحاء، وما أثبتناه هو المعتمد كما في " الاكمال " و " المشتبه " و
" التبصير ".
(4) بفتح الخاء المعجمة، وتشديد اللام ألف.
هذه النسبة إلى عمل الخل أو بيعه.
" الانساب ": 5 / 217.
(*)

(15/316)

الرملي، وحنبل بن إسحاق وغيرهم.
حدث عنه: أبو بكر بن شاذان، وعمر بن شاهين، وأبو الحسن الدارقطني، وأحمد بن الفرج بن الحجاج، وابن جميع الصيداوي، وآخرون.
وكان أحد الثقات (1).
توفي في شعبان سنة إحدى وثلاثين وثلاث مئة.
وله سبع وتسعون (2) سنة.
أخبرنا عمر بن عبد المنعم، أخبرنا ابن الحرستاني، أخبرنا ابن المسلم، أخبرنا أبو نصر الخطيب، أخبرنا محمد بن أحمد، أخبرنا حبشون ابن موسى، حدثنا علي بن سعيد، حدثنا ضمرة، عن العلاء بن هارون، عن ابن عون، عن حفصة بنت سيرين، عن أم الرباب، عن سلمان بن عامر، أن رسول الله صلى الله عليه وسلم: قال: " صدقتك على المسكين صدقة، وصدقتك على ذي الرحم صدقة وصلة " (3).

156 - حسين بن صالح * ابن حمويه، الامام الحافظ القدوة أبو عبد الله الهمذاني.
__________
(1) " تاريخ بغداد ": 8 / 290.
(2) في الاصل: تسعين.
(3) وأخرجه أحمد 4 / 17 و 18 و 214، وأبو عبيد (915) و (916) والدارمي 1 /
397، والبيهقي 7 / 27، والنسائي 5 / 92 من طرق، عن ابن عون بهذا الاسناد، وحسنه الترمذي، وصححه ابن حبان (833) والحاكم 1 / 407، ووافقه الذهبي مع أن الرباب لم يوثقها غير ابن حبان، ولم يرو عنها غير حفصة بنت سيرين، وللحديث شاهد من حديث زينب عند البخاري (1466) ومسلم (1000) يتقوى به.
* لم أقف على مصادر ترجمته.
(*)

(15/317)

حدث عن: عمه المرار (1)، وأبي سعيد الاشج، ومحمد بن المقرئ، وأحمد بن بديل، وأبي زرعة، وخلق، وتلمذ لابن ديزيل الحافظ، وقال: عندي عنه مئة ألف حديث.
قال صالح بن أحمد: كتب عنه أبي الكثير، ولحقته.
وروى عنه الكبار من أهل بلدنا، وكان ثقة فاضلا ورعا.
قال أبي: سمعته، يقول: ما صبرت على شئ كصبري على الحديث.
قلت: هو قديم الوفاة.
توفي قبل ابن أبي حاتم (2).

157 - القطان * الشيخ العالم الصالح، مسند خراسان، أبو بكر محمد بن الحسين بن الحسن بن الخليل، النيسابوري القطان.
سمع أحمد بن الازهر، ومحمد بن يحيى، وأحمد بن يوسف، وأبا زرعة الرازي، وأحمد بن منصور زاج، وعبد الرحمن بن بشر بن الحكم، وطبقتهم.
حدث عنه: أبو بكر بن إسحاق الصبغي، وأبو علي الحافظ، وأبو
__________
(1) هو المرار بن حمويه، الثقفي، أبو أحمد الهمذاني، حافظ ثقة، فقيه، مات سنة /
254 / ه انظر " تهذيب التهذيب ": 10 / 80.
(2) توفي الحافظ الكبير ابن أبي حاتم سنة / 237 / ه.
انظر ترجمته في " تذكرة الحفاظ ": 3 / 829 - 832.
* الانساب: 10 / 185 - 186، العبر: 2 / 231، الوافي بالوفيات: 2 / 372، شذرات الذهب: 2 / 332.
(*)

(15/318)

عبد الله بن مندة، ومحمد بن الحسين العلوي، ومحمد بن إبراهيم الجرجاني، وأبو طاهر بن محمش، وآخرون.
قال أبو عبد الله الحاكم: أحضروني مجلسه غير مرة، ولم يصح لي عنه شئ (1).
توفي في شوال سنة اثنتين وثلاثين وثلاث سنة.
قلت: أحسبه جاور، وسماعه صحيح، كثير في " الثقفيات " (2).

158 - القطان * الشيخ المحدث الثقة، مسند بغداد، أبو عبد الله الحسين بن يحيى ابن عياش بن عيسى، المتوثي (3) البغدادي القطان الاعور.
ولد سنة تسع وثلاثين ومئتين.
سمع أحمد بن المقدام العجلي، والحسن بن عرفة، وإبراهيم بن مجشر، والحسن بن محمد الزعفراني، وأحمد بن محمد بن يحيى القطان، ويحيى بن السري، وحفص بن عمرو الربالي، وعلي بن مسلم الطوسي والرمادي والترقفي، وعبد الله بن أيوب المخرمي، وإسماعيل بن أبي الحارث، وزهير بن محمد، والحسن بن أبي الربيع، علي بن إشكاب، وعدة.
__________
(1) " الانساب ": 10 / 186.
(2) انظر ص / 272 / تعليق / 1 / من هذا الجزء.
* تاريخ بغداد: 8 / 148، العبر: 2 / 237، شذرات الذهب: 2 / 335.
(3) بفتح الميم، وضم التاء المشددة، وفي آخرها الثاء المثلثة، هذه النسبة إلى متوث وهي بليدة بين قرقوب - من أعمال كسكر - وكور الاهواز.
" الانساب ": 506 ب - 507 آ.
(*)

(15/319)

حدث عنه: الدارقطني، ويوسف القواس، وابن جميع، وإبراهيم ابن مخلد، وهلال الحفار، وأبو عمر الهاشمي، وجماعة.
وثقه القواس (1).
وكان صاحب حديث.
مات ببغداد في جمادي الآخرة سنة أربع وثلاثين وثلاث مئة.
وجميع جزء الحفار عنه.

159 - القرمطي * عدو الله ملك البحرين، أبو طاهر، سليمان بن حسن، القرمطي (2) الجنابي (3)، الاعرابي الزنديق.
الذي سار إلى مكة في سبع مئة فارس.
فاستباح الحجيج كلهم في الحرم، واقتلع الحجر الاسود، وردم زمزم بالقتلى، وصعد على عتبة الكعبة، يصيح: أنا بالله وبالله أنا * يخلق الخلق وأفنيهم أنا
__________
(1) " تاريخ بغداد ": 8 / 148.
* تاريخ أخبار القرامطة: 36، وما بعدها، المنتظم: 6 / 336، الكامل: 8 / 143، وما بعدها، وفيات الاعيان: 2 / 148 - 150، العبر: 2 / 167 - 168، الوافي بالوفيات: 15 / 363 - 366، مرآة الجنان: 2 / 271 - 273، البداية والنهاية: 11 / 208 - 209،
تاريخ ابن خلدون: 3 / 377 - 379، النجوم الزاهرة: 3 / 224، 281، شذرات الذهب: 2 / 331 - 332.
(2) نسبة إلى حمدان قرمط، وهو أول من نشر مذهب القرامطة.
انظر " الانساب ": 10 / 108.
(3) هذه النسبة إلى جناية، وهي بلدة من أعمال فارس متصلة بالبحرين عند سيراف، والقرامطة منها، فنسبوا إليها.
انظر " وفيات الاعيان ": 2 / 150.
(*)

(15/320)

فقتل في سكك مكة وما حولها زهاء ثلاثين ألفا، وسبى الذرية، وأقام بالحرم ستة أيام.
بذل السيف في سابع ذي الحجة، ولم يعرف (1) أحد تلك السنة (2)، فلله الامر.
وقتل أمير مكة ابن محارب، وعرى البيت، وأخذ بابه، ورجع إلى بلاد هجر (3).
وقيل: دخل قرمطي سكران على فرس، فصفر له، فبال عند البيت، وضرب الحجر بدبوس هشمه ثم اقتلعه.
وأقاموا بمكة أحد عشر يوما.
وبقي الحجر الاسود عندهم نيفا وعشرين سنة (4).
ويقال: هلك تحته إلى هجر أربعون جملا، فلما أعيد كان على قعود (5) ضعيف، فسمن.
وكان بجكم التركي (6) دفع لهم فيه خمسين ألف دينار، فأبوا، وقالوا: أخذناه بأمر، وما نرده إلا بأمر (7).
وقيل: إن الذي اقتعله صاح: يا حمير، أنتم قلتم (ومن دخله كان
__________
(1) لم يقف أحد على جبل عرفة.
(2) سنة / 317 / ه.
(3) إحدى بلاد الاحساء انظر " وفيات الاعيان ": 2 / 150 وانظر " المنتظم ": 6 / 323.
(4) " المنتظم ": 6 / 323.
(5) البعير من الابل، وهو البكر الفتي.
(6) أمير الامراء في بغداد زمن الراضي بالله والمتقي.
كان داهية، شجاعا، قتله الاكراد سنة / 329 / ه.
انظر ما كتبه عنه الصولي في " أخبار الراضي والمتقي ": 193 - 197 وانظر " المنتظم ": 6 / 320 - 322.
(7) " المنتظم ": 6 / 367.
(*)

(15/321)

آمنا) (1) فأين الامن ؟ قال رجل: فاستسلمت، وقلت: إن الله أراد: ومن دخله فأمنوه، فلوى فرسه وما كلمني (2).
وقد وهم السمناني (3)، فقال في " تاريخه ": إن الذي نزع الحجر أبو سعيد الجنابي القرمطي، وإنما هو ابنه أبو طاهر.
واتفق أن ابن أبي الساج الامير نزل بأبي سعيد الجنابي (4) فأكرمه، فلما سار لحربه، بعث يقول: لك علي حق، وأنت في خمس مئة وأنا في ثلاثين ألفا.
فانصرف، فقال للرسول: كم مع صاحبك ؟ قال: ثلاثون ألف راكب، قال: ولا ثلاثة، ثم دعا بعبد أسود، فقال له: خرق بطنك بهذه السكين، فبدد مصارينه.
وقال لآخر: اغرق في النهر، ففعل، وقال لآخر: اصعد على هذا الحائط، وانزل على مخك، فهلك.
فقال للرسول: إن كان معه مثل هؤلاء، وإلا فما معه أحد.
ونقل القيلوي في الحجر الاسود لما قيل: من يعرفه ؟ فقال ابن عليم المحدث: إنه يشوف (5) على الماء، وإن النار لا تسخنه، ففعل به ذلك،
فقبله ابن عليم.
وتعجب الجنابي، ولم يصح هذا.
وقيل صعد قرمطي لقلع الميزاب، فسقط، فمات (6).
وكان ذلك * (1 هامش) * (1) آل عمران: 97.
(2) " المنتظم ": 6 / 223.
(3) هو علي بن محمد بن أحمد، أبو القاسم، كان من فقهاء الحنفية له تصانيف في الفقه والتاريخ.
توفي سنة / 499 / ه.
(4) هكذا في الاصل، وهو والد أبي طاهر، وقد قتل سنة / 301 / ه، ولعل ورود اسمه هنا سبق قلم، فابن أبي الساج - واسمه يوسف - سار لحرب أبي طاهر / 315 / ه.
انظر " الكامل ": 8 / 170 - 175.
(5) هكذا الاصل: يريد أنه يستقر على سطح الماء، ولا يغرق، وفي " آثار البلاد وأخبار العباد ": يطفو وهو الوجه.
(6) " المنتظم ": 6 / 223.
(*)

(15/322)

سنة سبع عشرة (1)، وكان أمير العراقين منصور الديلمي، وجافت (2) مكة بالقتلى.
قال المراغي: حدثنا أبو عبد الله بن محرم، وكان رسول المقتدر إلى القرمطي، قال: سألته بعد مناظرات عن استحلاله بما فعل بمكة، فأحضر الحجر في الديباج، فلما أبرز كبرت، وأريتهم من تعظيمه والتبرك به على حالة كبيرة، وافتتنت القرامطة بأبي طاهر، وكان أبوه قد أطلعه وحده على كنوز دفنها.
فلما تملك، كان يقول: هنا كنز فيحفرون، فإذا هم بالمال.
فيفتتنون به وقال مرة: أريد أن أحفر هنا عينا، قالوا: لا تنبع، فخالفهم، فنبع الماء، فازداد ضلالهم به، وقالوا: هو إله، وقال قوم: هو المسيح، وقيل: نبي.
وقد هزم جيوش بغداد غير مرة، وعتا وتمرد.
قال محمد بن رزام الكوفي: حكى لي ابن حمدان الطبيب، قال: أقمت بالقطيف أعالج مريضا، فقال لي رجل: إن الله ظهر، فخرجت، فإذا الناس يهرعون إلى دار أبي طاهر، فإذا هو ابن عشرين سنة، شاب مليح عليه عمامة صفراء، وثوب أصفر على فرس أشهب، وإخوته حوله، فصاح: من عرفني عرفني، من لم يعرفني، فأنا أبو طاهر سليمان بن أبي سعيد الحسن، الجنابي.
اعلموا أنا كنا وإياكم حميرا، وقد من الله علينا بهذا وأشار إلى غلام أمرد، فقال: هذا ربنا وإلهنا، وكلنا عباده.
فأخذ الناس التراب، فوضعوه على رؤوسهم.
ثم قال أبو طاهر: إن الدين قد ظهر وهو دين أبينا آدم، وجميع ما أوصلت إليكم الدعاة باطل من ذكر موسى وعيسى ومحمد، هؤلاء دجالون.
وهذا الغلام هو أبو الفضل المجوسي،
__________
(1) انظر " المنتظم ": 6 / 222 - 223، و " الكامل ": 8 / 207 - 208.
(2) أنتنت.
(*)

(15/323)

شرع لهم اللواط، ووطئ الاخت، وأمر بقتل من امتنع.
فأدخلت عليه وبين يديه عدة رؤوس، فسجدت له، وأبو طاهر والكبراء حوله قيام.
فقال لابي طاهر: الملوك لم تزل تعد الرؤوس في خزائنها.
فسلوه كيف بقاؤها ؟ فسئلت، فقلت: إلهنا أعلم، ولكني أقول: فجملة الانسان إذا مات يحتاج كذا وكذا صبرا وكافوار.
والرأس جزء فيعطى بحسابه.
فقال: ما أحسن ما قال.
ثم قال الطبيب: ما زلت أسمعهم تلك الايام يلعنون إبراهيم وموسى ومحمدا وعليا.
ورأيت مصحفا مسح بغائط.
وقال أبو الفضل يوما لكاتبه: اكتب إلى الخليفة، فصل لهم على محمد، وكل من جراب النورة (1)، قال: والله ما تنبسط يدي لذلك،
فافتض أبو الفضل أختا لابي طاهر الجنابي، وذبح ولدها في حجرها، ثم قتل زوجها، وهم بقتل أبي طاهر، فاتفق أبو طاهر مع كاتبه ابن سنبر، وآخر عليه فقالا: يا إلهنا، إن والدة أبي طاهر قد ماتت فاحضر لتحشو جوفها نارا، قال: وكان سنه له، فأتى، فقال: ألا تجيبها ؟ قال: لا.
فإنها ماتت كافرة، فعاوده، فارتاب، وقال: لا تعجلا علي، دعاني أخدم دوابكما إلى أن يأتي أبي، قال ابن سنبر: ويلك هتكتنا، ونحن نرتب هذه الدعوة من ستين سنة.
فلو رآك أبوك لقتلك اقتله يا أبا طاهر، قال: أخاف أن يمسخني، فضرب أخو أبي طاهر عنقه، ثم جمع ابن سنبر الناس، وقال: إن هذا الغلام ورد بكذب سرقة من معدن حق، وإنا وجدنا فوقه من ينكحه، وقد كنا نسمع أنه لابد للمؤمنين من فتنة يظهر بعدها حق، فأطفئوا بيوت النيران، وارجعوا عن نكاح الام، ودعوا اللواط، وعظموا الانبياء، فضجوا، وقالوا: كل وقت تقولون لنا قولا.
فأنفق أبو طاهر الذهب حتى سكنوا.
__________
(1) أي أعمل معهم بالتقية انظر ص / 239 / من هذا الجزء.
(*)

(15/324)

قال الطبيب: فأخرج إلي أبو طاهر الحجر، وقال: هذا كان يعبد.
قلت: كلا، قال: بلى.
قلت: أنت أعلم، وأخرجه في ثوب دبيقي (1) ممسك.
ثم جرت لابي طاهر مع المسلمين حروب أوهنته.
وقتل جنده، وطلب الامان على أن يرد الحجر، وأن يأخذ عن كل حاج دينارا ويخفرهم.
قلت: ثم هلك بالجدري - لا رحمه الله - في رمضان سنة اثنتين وثلاث مئة بهجر كهلا.
وقام بعده أبو القاسم سعيد.

160 - محمد بن رائق *
الامير الكبير أبو بكر.
كان أبوه من أجل مماليك المعتضد وأدينهم.
ولي أبو بكر للمقتدر شرطة بغداد فطلع شهما عالي الهمة مقداما، فولي واسط والبصرة، فوفد عليه بجكم الامير فاستخدمه، وترقت حاله، فولاه الراضي بالله إمرة الامراء في سنة أربع وعشرين وثلاث مئة (2)، وتقدم وردت أمور المملكة إليه، وانحدر مع الخليفة إلى واسط (3)، وجهز بجكم
__________
(1) نسبة إلى " دبيق " وهي بليدة كانت بين الفرما وتنيس، من أعمال مصر، " معجم البلدان ": 2 / 438.
* أخبار الراضي والمتقي: 230، تاريخ ابن عساكر: 15 / 163 ب، 164 آ، الكامل: 8 / 322 وما بعدها، الوافي بالوفيات: 3 / 69، النجوم الزاهرة: 3 / 275 - 276.
(2) " الكامل ": 8 / 322 - 323.
(3) " الكامل ": 8 / 329.
(*)

(15/325)

لمحاربة البريدي الوزير (1)، ثم عصى عليه بجكم (2).
فتوجه محمد إلى الشام، فدخل دمشق، وادعى أن المتقي لله ولاه عليها، وطرد عنها بدرا الاخشيدي، ثم ساق ليأخذ مصر، فالتقى هو وصاحبها محمد بن طغج الاخشيذ، فهزمه الاخشيذ.
وكانت ملحمة كبيرة بالعريش، فرد إلى دمشق، وأقام بها أزيد من سنة (3)، ثم بلغه مصرع بجكم، فسار إلى بغداد، فخلع عليه المتقي خلعة الملك بعد أمور يطول شرحها (4)، ثم سار بالمتقي إلى الموصل (5)، فمد له ناصر الدولة أميرها سماطا فقتله بعد السماط وكان متأدبا شاعرا بطلا شجاعا، شديد الوطأة.
وكان مصرعه في سنة ثلاثين وثلاث مئة في رجبها (6).

161 - النوبختي * علي بن العباس.
شاعر محسن أخباري مشهور رئيس، ولي وكالة المقتدر، وعاش ثمانين سنة.
توفي سنة أربع وعشرين وثلاث مئة.
وكان ابنه صدرا كاتبا كان مدبر أمور ملك الامراء محمد بن رائق (7).
__________
(1) " الكامل ": 8 / 334 - 335.
(2) " الكامل ": 8 / 343 - 344.
(3) " الكامل ": 8 / 363 - 364.
(4) انظر تفصيلها في " الكامل ": 8 / 375 - 377.
(5) " الكامل ": 8 / 380.
(6) " الكامل ": 8 / 382 - 383.
* أخبار الراضي والمتقي: 76، معجم الشعراء: 155، معجم الادباء: 13 / 267 - 268.
(7) أخبار الراضي والمتقي: 76.
(*)

(15/326)

162 - النوبختي * العلامة ذو الفنون، أبو محمد الحسن بن موسى، النوبختي الشيعي المتفلسف صاحب التصانيف.
ذكره محمد بن إسحاق النديم، وابن النجار بلا وفاة.
وله " كتاب الآراء " و " الديانات "، وكتاب " الرد على التناسخية " وكتاب " التوحيد وحدث العالم " وكتاب " الامامة " وأشياء (1).

163 - ابن مخلد * * الوزير الكبير، أبو القاسم، سليمان بن الحسن بن مخلد بن الجراح البغدادي.
وزر للمقتدر مشاركا لعلي بن عيسى (2)، ثم عزل (3)، ثم وزر للراضي بالله سنة 24 (4) وكثرت المطالبات عليه، فبذل ابن رائق القيام بواجبات الجيش، وولي إمرة الامراء.
وسقط حكم دست الوزارة، فاستعفي سليمان من الوزارة بعد سنة، ثم استوزره الراضي بالله سنة ثمان
__________
* الفهرست: 251 - 252، الوافي بالوفيات: 12 / 280، طبقات المعتزلة: 104.
(1) " الفهرست ": 251.
* * المنتظم: 6 / 338، الكامل: 8 / 218 وما بعدها، الفخري: 231، 248 الوافي بالوفيات: 15 / 362 - 363.
(2) " الكامل ": 8 / 218، وقد تقدمت ترجمة علي بن عيسى رقم (140) من هذا الجزء.
(3) " الكامل ": 8 / 225.
(4) " الكامل ": 8 / 322.
(*)

(15/327)

وعشرين وثلاث مئة.
ووزر بعده للمتقي لله (1).
ومضت سيرته على سداد، وكان بصيرا بكتابة الديوان، خبيرا بالتصرف والسياسة.
وقيل: حفظت عليه سقطات منها: أنه قال لعلي بن عيسى: يا سيدي لم سميت الديكبراك آله قال: لانها تدكبرك في الخلق ! توفي سنة اثنتين وثلاثين وثلاث مئة في رجب، وخلف عدة بنين وبنات.
وعاش احدى وستين سنة.

164 - النوبختي * العلامة أبو سهل، إسماعيل بن علي بن نوبخت، بغدادي من غلاة الشيعة، وكبار مصنفيهم وكان يقول في المنتظر: مات في الغيبة وقام بالامر في الغيبة ابنه ثم مات ابنه، وقام ابن الابن وهذه دعوى مجردة (2).
وكان الشلمغاني (3) الزنديق قد دعا النوبختي إلى نفسه، فقال: في مقدم رأسي صلع، فإن هو أنبت في رأسي الشعر، آمنت به، فأعرض عنه (4).
ولابي سهل كتاب " الامامة "، وكتاب " الرد على الغلاة " و " كتاب " نقض رسالة الشافعي " وكتاب " الرد على أصحاب الصفات " وكتاب " إبطال القياس " وكتاب " الحكاية والمحكي " وعدة تواليف.
__________
(1) " الكامل ": 8 / 369.
* الفهرست: 251، لسان الميزان: 1 / 424.
(2) الفهرست: 241.
(3) انظر ص / 223 / تعليق / 1 / من هذا الجزء.
(4) الفهرست: 251.
(*)

(15/328)

وهو خال الحسن بن موسى النوبختي، وله كتاب " الرد على اليهود " و كتاب في " الرد على أبي العتاهية " وكتاب " الخصوص والعموم " وكتاب " استحالة الرؤية ".

165 - المحمداباذي * الامام النحوي الحافظ، أبو طاهر، محمد بن الحسن بن محمد، النيسابوري المحمداباذي، ومحمد اباذ: محلة (1).
سمع من: أحمد بن يوسف السلمي، وعلي بن الحسن الهلالي، وحامد بن محمود في سنة ثلاث وستين، وارتحل فسمع من: عباس الدوري، وأبي قلابة، وجماعة.
روى عنه: أبو علي الحافظ، والكبار، وابن محمش.
وقال الحاكم: اختلفت إليه للسماع أكثر من سنة، ولم أصل إلى حرف من سماعي منه (2).
توفي في جمادى الاولى سنة ست وثلاثين [ وثلاث مئة ].
وكان أبو بكر الصبغي يرجع إلى قوله في اللغة، وسمعت عبدالرحمن ابن أحمد بن جعفر، يقول: أتيت أنا وأبو بشر المتكلم، وأبو سعد الفأفاء إلى محمد اباذ، وقد فرغ أبو طاهر من المجلس، وكان مهيبا فقلنا: يتفضل الشيخ بشئ نكتبه ؟ فإذا خرج إلى الصلاة نقرأه، فأخرج لنا ثلاثة أجزاء:
__________
* تقدمت ترجمته ومصادرها رقم / 144 / من هذا الجزء.
(1) خارج نيسابور.
انظر " الانساب ": 512 آ.
(2) " الانساب ": 512 آ.
(*)

(15/329)

عن الدوري جزء، وعن الكديمي جزء، وعن أبي قلابة جزء، فكتبنا جزء الكديمي، ومن جزء أبي قلابة الرقاشي.
فلما خرج، قال: هاتوا، فقلنا: لم نكتب من جزء عباس شيئا، فقال: إنما أيست من حماري حين سيبته في القت (1)، اشتغل بالكرنب (2).
فقرأنا عليه إلى أن مر حديث لعروة عن عائشة، فقال أبو بشر للشيخ: عروة هذا مكثر عن عائشة، أفكان زوجها ؟ فقام أبو طاهر مغضبا، ثم حكى ذلك لاصحابه.
ثم ساق له الحاكم أحاديث في الترجمة، وقد أكثر عنه أبو عبد الله بن
مندة وغيره.
يقع لنا حديثه عاليا.

166 - أيوب بن صالح * ابن سليمان بن هاشم بن غريب العلامة، مفتي الاندلس، أبو صالح، المعافري القرطبي المالكي (3).
روى عنه: الفقيه العتبي، وأبي زيد، وابن مزين، وعبد الله بن خالد.
ذكره أبو الوليد بن الفرضي، فقال: كان إماما في المذهب.
دارت عليه الفتوى في وقته، وعلى ابن لبابة.
__________
(1) الفصفصة، وخص بعضهم به اليابسة فيها.
(2) السلق.
* تاريخ علماء الاندلس: 1 / 86، جذوة المقتبس: 161، بغية الملتمس: 237، الوافي بالوفيات: 10 / 52، الديباج المذهب: 98.
(3) في " تاريخ علماء الاندلس ": 1 / 86.
أيوب بن سليمان بن هاشم بن صالح بن هاشم بن عريب بن عبد الجبار بن محمد بن أيوب بن سليمان بن صالح بن السمح المعافري.
(*)

(15/330)

قال: وكان متصرفا في علم النحو والبلاغة والشعر.
وكان مجانبا للدولة، لكنه ولي الحسبة فأحسن السيرة (1).
توفي في المحرم سنة اثنتين وثلاثين وثلاث مئة (2).

167 - ابن قوهيار * المسند الجليل، أبو الفضل، العباس بن محمد بن معاذ، ويعرف معاذ بقوهيار النيسابوري.
سمع: إسحاق بن عبد الله بن رزين، ومحمد بن عبد الوهاب
الفراء، وعلي بن الحسن الهلالي، وانتخب عليه حافظ نيسابور أبو علي.
روى عنه: الحافظ محمد بن المظفر، وأبو الحسن العلوي، وأبو طاهر بن محمش، وخلق.
توفي في ربيع الآخر سنة اثنتين وثلاثين وثلاث مئة.
قال الحاكم: سمعت ولده يذكرون أنه دخل الحمام، فحلق رأسه قيم سكران، فأرسل الموسى في دماغه فشقه، فأخرجوه، ومات رحمه الله.

168 - ابن أبي حذيفة * * المحدث أبو علي، محمد بن محمد بن أبي حذيفة، الفزاري
__________
(1) المصدر السابق.
(2) وفاته في مصادر ترجمته تتراوح بين إحدى وثلاث مئة أو اثنتين وثلاث مئة.
ولم يوافق الذهبي إلا الصفدي في " الوافي بالوفيات ": 10 / 52.
* تاريخ بغداد: 12 / 157.
* * العبر: 2 / 231، شذرات الذهب: 2 / 332.
(*)

(15/331)

الدمشقي، واسم جده قاسم بن عبد الغني.
سمع محمد بن هشام بن ملاس، وبكار بن قتيبة، وأبا أمية الطرسوسي، والوليد بن مروان، وربيعة بن حارث الحمصي، وغيرهم.
روى عنه: أبو الحسين بن سمعون، وابن شاهين، وعبد الوهاب الكلابي، وأبو بكر محمد بن أبي الحديد، وآخرون.
مات سنة اثنتين وثلاثين وثلاث مئة.

169 - ابن عبادل * المحدث أبو الطيب أحمد بن إبراهيم بن عبد الوهاب، الشيباني
الدمشقي، عرف بابن عبادل.
سمع بحر بن نصر الخولاني، وإبراهيم بن منقذ، والعباس بن الوليد العذري، وأبا أمية الطرسوسي، وخلقا كثيرا.
وعنه: الطبراني، وأبو هاشم المؤدب، وأبو بكر بن أبي الحديد، وعبد الوهاب الكلابي، وآخرون.
مات في سنة ثلاث وثلاثين وثلاث مئة.
وهو في عشر التسعين.

170 - ابن حكيم * * المحدث الامام المفيد أبو عمرو أحمد بن محمد بن إبراهيم بن حكيم المديني، ويعرف بابن ممك، صاحب رحلة ونباهة.
__________
* الوافي بالوفيات: 6 / 212.
* * تقدمت ترجمته ومصادرها رقم / 146 / من هذا الجزء.
(*)

(15/332)

سمع محمد بن مسلم بن وارة، ويحيى بن أبي طالب، وأبا حاتم الرازي، وأحمد بن محمد بن أبي الخناجر الطرابلسي، وأبا أمية الحلبي وطبقتهم.
وعنه: أبو الشيخ، وأبو عبد الله بن مندة، وأبو بكر بن مردويه، وعلي بن ميله الفرضي، وعبد الله بن أحمد بن جولة، وآخرون.
بلغنا أنه كان أديبا فاضلا حسن المعرفة بالحديث.
توفي في جمادى الآخرة سنة ثلاث وثلاثين وثلاث مئة.
عندي من عواليه.

171 - الزنبري * المحدث أبو بكر أحمد بن مسعود بن عمرو بن إدريس، الزنبري
المصري.
حدث عن: بحر بن نصر الخولاني، والربيع بن عبد الحكم، وجماعة.
وعنه: ابن المقرئ، وابن يونس، وعمر بن شاهين، وآخرون.
وما ذكر ابن ماكولا في الزنبري بنون سواه (1)، له رحلة وفهم.
مات في رمضان سنة ثلاث وثلاثين [ وثلاث مئة ] (2).
__________
* الاكمال: 4 / 242.
(1) " الاكمال ": 4 / 242.
(2) المصدر السابق، وما بين حاصرتين منه.
(*)

(15/333)

ولنا سعيد بن داود بن أبي زنبر الزنبري، صاحب مالك (1).

172 - ابن زوزان * الحافظ العالم الرحال، أبو بكر محمد بن إبراهيم بن عبد الله بن يعقوب بن زوزان، الانطاكي، قيده جده ابن ماكولا بمعجمتين.
ثم قال: روى عن: أبي الوليد بن برد، ومحمد بن إبراهيم بن كثير الصوري، وأبي يزيد القراطيسي، وأبي علاثة محمد بن عمرو، وبشر بن موسى، وأحمد بن يحيى الرقي.
قلت: وزكريا خياط السنة وطبقتهم.
روى عنه: أبو أحمد محمد بن عبد الله الدهان، وأبو محمد بن ذكوان، وفرج بن إبراهيم النصيبي، وأبو الحسين بن جميع، وعدة.
قال الامير: له رحلة في الحديث إلى الشام والعراق ومصر (2).
قلت: توفي سنة نيف وثلاثين وثلاث مئة.

173 - المادرائي * * الامام المحدث الحجة، أبو الحسن، علي بن إسحاق بن البختري، البصري المادرائي.
روى عن: علي بن حرب، وأبي قلابة الرقاشي، ويوسف بن صاعد وخلق.
__________
(1) انظر " تهذيب التهذيب ": 4 / 24.
* الاكمال: 4 / 192 - 193، تاريخ ابن عساكر: 14 / 381 ب - 382 آ.
(2) " الاكمال ": 4 / 193.
* * الانساب: 499 ب، العبر: 2 / 238.
(*)

(15/334)

وعنه: ابن جميع الغساني، وأبو عمر القاسم بن جعفر الهاشمي، وأحمد بن علي السليماني، وآخرون.
وقد ارتحل إليه ابن مندة، فبلغه في الطريق موته، فتألم ورد، ولم يدخل البصرة.
توفي سنة 334.

174 - أبو علي القشيري * الامام الحافظ المفيد، أبو علي، محمد بن سعيد بن عبد الرحمن بن إبراهيم بن عيسى بن مرزوق القشيري الحراني، محدث الرقة ومؤرخها.
سمع سليمان بن سيف الحراني، ومحمد بن علي بن ميمون العطار، والفقيه أبا الحسن عبدالملك بن عبدالحميد الميموني، وهلال بن العلاء، وعبد الحميد بن محمد بن المستام وطبقتهم.
حدث عنه: أبو أحمد محمد بن عبد الله بن جامع الدهان، ومحمد بن
جعفر غندر البغدادي، وأبو مسلم محمد بن أحمد بن علي الكاتب، وأبو الحسين بن جميع، وطائفة.
لا أعلم وفاته إلا أنه حدث في سنة أربع وثلاثين وثلاث مئة، وقد جاوز الثمانين.
وفيها (1) مات مسند دمشق أبو الفضل أحمد بن عبد الله بن نصر بن هلال السلمي في عشر المئة، وشاعر الوقت أبو بكر أحمد بن محمد بن
__________
* الانساب: 6 / 153، تذكرة الحفاظ: 3 / 846 - 847، العبر: 2 / 239، الوافي بالوفيات: 3 / 95 - 96، طبقات الحفاظ: 350، شذرات الذهب: 2 / 337.
(1) أي سنة أربع وثلاثين وثلاث مئة.
(*)

(15/335)

الحسن الصنوبري الحلبي، ومؤرخ هراة المحدث أبو إسحاق أحمد بن محمد بن ياسين الحداد، ومسند بغداد الثقة أبو عبد الله الحسين بن يحيى بن عياش القطان عن خمس وتسعين سنة، والمحدث أبو الحسين عثمان بن محمد بن علان الذهبي البغدادي، ومسند البصرة أبو الحسن علي بن إسحاق المادرائي، والوزير العادل أبو الحسين علي بن عيسى بن داود بن الجراح البغدادي عن تسعين عاما، وشيخ الحنابلة أبو القاسم عمر بن الحسين الخرقي البغدادي بدمشق، وصاحب مصر أبو بكر محمد بن طغج ابن جف التركي الاخشيد، وصاحب المغرب القائم بأمر الله أبو القاسم محمد ابن المهدي عبيد الله الباطني، وشيخ بغداد أبو بكر الشبلي الزاهد.
أخبرنا عمر بن عبد المنعم، أخبرنا عبد الصمد بن محمد حضورا، أخبرنا علي بن مسلم، أخبرنا الحسين بن طلاب، أخبرنا محمد بن أحمد، حدثنا محمد بن سعيد بالرقة، حدثنا أبو عمر عبدالحميد بن
محمد، حدثني أبو عبد الرحمن عبد الله بن محمد، حدثني مالك، حدثني عبدالرحمن بن القاسم، عن أبيه، عن عائشة، أن رسول الله صلى الله عليه وسلم أفرد الحج (1).
عبد الله هذا بغدادي لا أعرفه.

175 - حاجب بن أحمد * ابن يرحم بن سفيان، مسند نيسابور أبو محمد، الطوسي.
__________
(1) تقدم في تخريجه في الصفحة 249 ت 1.
* الانساب: 8 / 265 - 266، العبر: 2 / 243، ميزان الاعتدال: 1 / 429، لسان الميزان: 2 / 146.
(*)

(15/336)

روى عن: محمد بن رافع والذهلي، ومحمد بن حماد الابيوردي، وعبد الرحمن بن منيب المروزي، وعبد الله بن هاشم الطوسي، وجماعة.
وادعى أنه ابن مئة وثماني سنين (1).
وكان أبو محمد البلاذري يشهد له بلقي هؤلاء (2).
حدث عنه: منصور بن عبد الله الخالدي، وابن مندة، وأحمد بن محمد البصير، وعلي بن إبراهيم المزكي، ومحمد بن إبراهيم الجرجاني، والقاضي أبو بكر الحيري، وأبو طاهر بن محمش، وسمع منه الحاكم ثلاثة أجزاء، فعدمت.
وثقه ابن مندة، واتهمه الحاكم، وقال: لم يسمع شيئا.
وهذه كتب عمه (3).
مات سنة ست وثلاثين وثلاث مئة.

176 - عمر بن سهل * ابن إسماعيل الحافظ الحجة أبو حفص، وأبو بكر الدينوري القرميسيني (4)، أحد أئمة الحديث.
__________
(1) " الانساب ": 8 / 266.
(2) المصدر السابق.
(3) " ميزان الاعتدال ": 1 / 429.
* الانساب: 10 / 110 - 111، تذكرة الحفاظ: 3 / 879 - 880، طبقات الحفاظ: 359.
(4) بكسر القاف، وسكون الراء، وكسر الميم، والسين المهملة المكسورة بين اليائين الساكنتين.
آخر الحروف، والنون في آخرها.
هذه النسبة إلى " قرميسين " وهي بلدة بجبال العراق " الانساب ": 10 / 110.
(*)

(15/337)

يروي عن: إبراهيم بن أبي العنبس الكوفي، والحسن بن سلام السواق، وعبيد بن عبد الواحد البزاز، وأبي قلابة الرقاشي، وأمثالهم.
حدث عنه: الحافظ أبو القاسم بن ثابت، وصالح بن أحمد الهمذاني، وأحمد بن تركان، وأبو بكر بن بخيت، والقاضي أبو بكر الابهري، والهمذانيون.
قال أبو يعلى الخليلي في " إرشاده ": هو ثقة، إمام عالم متفق عليه.
سمع شيوخ بغداد والكوفة والجبل والبصرة، وكانت له معرفة، وكان صاحب سنة وعبادة، سمعت عيسى بن أحمد الدينوري، يقول: خرج عمر بن سهل الحافظ، وبيده قصة، فقال لي: أريد أن أصعد إلى تل التوبة، وأرفعها إلى الله من جهة جهال الدينور، ففعل ذلك، وانتقل إلى قرميسين (1).
قال الخليلي: وسمعت أبا القاسم بن ثابت، يقول: لم أر مثل عمر
ابن سهل الحافظ في الديانة (2).
قلت: توفي سنة ثلاثين وثلاث مئة من أبناء الثمانين.
وما هو بالمشهور لانه كان بزاوية من البلاد رحمه الله.
أنبأنا ابن سلامة، عن أحمد بن طارق، أخبرنا السلفي، أخبرنا المبارك بن الطيوري، أخبرنا أبو إسحاق البرمكي، أخبرنا أبو بكر بن بخيت، حدثنا عمر بن سهل بن مجاهد إسماعيل الدينوري الحافظ، حدثنا محمد بن إبراهيم بن الرماح إملاء، حدثنا أحمد بن يونس، حدثنا سفيان، عن عاصم الاحول، عن عكرمة، عن ابن عباس، قال: أقمنا مع رسول
__________
(1) " تذكرة الحفاظ ": 3 / 879 - 880.
(2) " تذكرة الحفاظ ": 3 / 880.
(*)

(15/338)

الله صلى الله عليه وسلم في سفر تسع عشرة ليلة نقصر الصلاة (1).

177 - ابن ياسين * الشيخ الحافظ المحدث المؤرخ، أبو إسحاق، أحمد بن محمد بن ياسين الهروي الحداد، صاحب تاريخ هراة.
سمع عثمان بن سعيد الدارمي، وموسى بن أحمد الفريابي، وعبيد ابن محمد الوراق الحافظ، ومعاذ بن المثنى، والفضل بن عبد الله اليشكري، وطبقتهم.
حدث عنه: أبو عبد الله بن أبي ذهل، ومنصور بن عبد الله الخالدي، والخليل بن أحمد القاضي، ومحمد بن علي بن محمد الباشاني، وآخرون، وليس بعمدة.
قال الخليلي: ليس بالقوي، يروي نسخا لا يتابع عليها (2).
وقال الدارقطني: متروك (3).
وروى السلمي عن الدارقطني، قال: هو شر من أبي بشر المروزي، وكذبهما (4).
__________
(1) إسناده صحيح، وأخرجه أحمد 1 / 223، والبخاري (1081) في أول تقصير الصلاة و (4298) و (4299) في المغازي، والترمذي (549) والطحاوي 1 / 242، والبيهقي 3 / 150، وابن ماجة (1075) من طرق، عن عاصم الاحول بهذا الاسناد.
* تذكرة الحفاظ: 3 / 877 - 878، ميزان الاعتدال: 1 / 149 - 150، لسان الميزان: 1 / 291، طبقات الحفاظ: 358.
(2) " تذكرة الحفاظ ": 3 / 877.
(3) المصدر السابق.
(4) " ميزان الاعتدال ": 1 / 150.
(*)

(15/339)

قلت: توفي ابن ياسين الحداد في ذي القعدة سنة أربع وثلاثين وثلاث مئة.
أخبرنا علي بن أحمد الحسيني، أخبرنا علي بن أبي بكر، أخبرنا أبو الوقت الماليني، أخبرنا أبو إسماعيل الانصاري، حدثنا محمد بن أحمد الجارودي، أخبرنا أبو عبد الله محمد بن علي الباشاني، حدثنا أبو إسحاق ابن ياسين إملاء، حدثنا عبيد بن محمد الحافظ، حدثنا الحسن بن صباح، حدثنا جعفر بن عون، حدثنا أبو العميس، حدثنا قيس بن مسلم، عن طارق بن شهاب، عن عمر أن رجلا من اليهود قال له: يا أمير المؤمنين آية في كتابكم تقرؤونها، لو علينا - معشر اليهود - نزلت لاتخذنا ذلك اليوم عيدا، قال: أي آية ؟ قال: (اليوم أكملت لكم دينكم) الآية (1)، قال
عمر: قد عرفنا ذلك اليوم، والمكان الذي نزلت فيه على النبي صلى الله عليه وسلم وهو قائم بعرفة، يوم جمعة.
أخرجه البخاري (2) عن الحسن بن صباح البزاز.

178 - ابن عقدة * أحمد بن محمد بن سعيد بن عبدالرحمن بن إبراهيم بن زياد بن عبد الله بن عجلان، مولى عبدالرحمن بن سعيد بن قيس الهمذاني، وحفيد
__________
(1) (اليوم أكملت لكم دينكم، وأتممت عليكم نعمتي، ورضيت لكم الاسلام دينا).
[ المائدة: 3 ].
(2) رقم (45) في الايمان: باب زيادة الايمان ونقصانه، وهو عنده أيضا برقم (4407) و (4606) و (7268) وأخرجه مسلم (3017) في التفسير.
* الفهرست للطوسي: 28 - 29، تاريخ بغداد: 5 / 14 - 22، المنتظم ": 6 / 336 - 337، تذكرة الحفاظ: 3 / 839 - 842، العبر: 2 / 230، ميزان الاعتدال: 1 / 136 - 138، الوافي بالوفيات: 7 / 395 - 396، مرآة الجنان: 2 / 311، البداية والنهاية: 11 / = (*)

(15/340)

عجلان، هو عتيق عبدالرحمن (1) بن الامير عيسى بن موسى الهاشمي، أبو العباس الكوفي الحافظ العلامة، أحد أعلام الحديث، ونادرة الزمان، وصاحب التصانيف على ضعف فيه، وهو المعروف بالحافظ ابن عقدة.
وعقدة لقب لابيه النحوي البارع محمد بن سعيد، ولقب بذلك لتعقيده في التصريف، وهو من العلماء العاملين.
كان قبل الثلاث مئة.
وولد أبو العباس في سنة تسع وأربعين ومئتين بالكوفة.
وطلب الحديث سنة بضع وستين ومئتين.
وكتب منه ما لا يحد ولا يوصف عن خلق كثير بالكوفة وبغداد، ومكة.
فسمع من: أبي جعفر محمد بن عبيد الله بن المنادي، وأحمد بن عبدالحميد الحارثي، والحسن بن علي بن عفان، والحسن بن مكرم، وعلي بن داود القنطري، ويحيى بن أبي طالب، وأبي يحيى بن أبي مسرة المكي، وإبراهيم بن أبي بكر بن أبي شيبة، وعبد الله بن أسامة الكلبي، ومحمد بن الحسين الحنيني، وأحمد بن أبي خيثمة، وعبد الله بن روح المدائني، وإسحاق بن إبراهيم العقيلي، وأحمد بن يحيى الصوفي، ويعقوب بن يوسف بن زياد، ومحمد بن إسماعيل الراشدي، وعبد الملك ابن محمد الرقاشي، وأبي بكر بن أبي الدنيا، وإبراهيم بن عبد الله القصار، وأبي مسلم الكجي، وأبي الاحوص العكبري، ومحمد بن سعيد العوفي، ومحمود بن أبي المضاء الحلبي، ومحمد بن أحمد بن الحسن القطواني، والحسن بن عتبة الكندي، وعبد الله بن أحمد بن المستورد، والحسن بن
__________
= 209 لسان الميزان: 1 / 263 - 266، النجوم الزاهرة: 3 / 281، طبقات الحفاظ: 348 - 349، شذرات الذهب: 2 / 332.
(1) في " تاريخ بغداد ": 5 / 14 " عبد الواحد بن عيسى.
".
(*)

(15/341)

جعفر بن مدرار، وعبد العزيز بن محمد بن زبالة المديني، وأمم سواهم.
وجمع التراجم والابواب والمشيخة، وانتشر حديثه، وبعد صيته، وكتب عمن دب ودرج من الكبار والصغار والمجاهيل، وجمع الغث إلى السمين، والخرز إلى الدر الثمين.
روى عنه: الطبراني، وابن عدي، وأبو بكر بن الجعابي، وابن المظفر، وأبو علي النيسابوري، وأبو أحمد الحاكم، وابن المقرئ، وابن شاهين، وعمر بن إبراهيم الكتاني، وأبو عبيد الله المرزباني، وابن جميع
الغساني، وإبراهيم بن عبد الله خرشيذ قوله، وأبو عمر بن مهدي، وأبو الحسين أحمد بن المتيم، وأحمد بن محمد بن الصلت الاهوازي.
وخلائق.
ووقع لي حديثه بعلو.
فقرأت على أبي حفص عمر بن عبد المنعم الدمشقي، أخبركم عبد الصمد بن محمد بن أبي الفضل الانصاري القاضي سنة تسع وست مئة وأنت في الرابعة، قال: أخبرنا جمال الاسلام أبو الحسن علي بن المسلم السلمي سنة ثمان وعشرين وخمس مئة، أخبرنا الحسين بن طلاب الخطيب، أخبرنا محمد بن أحمد الغساني، أخبرنا أحمد بن محمد بن سعيد الحافظ، حدثنا يحيى بن زكريا بن شيبان، حدثنا علي بن سيف بن عميرة، حدثني أبي حدثني العباس بن الحسن بن عبيد الله النخعي، حدثني أبي عن ثعلبة أبي بحر، عن أنس رضي الله عنه قال: استضحك النبي صلى الله عليه وسلم، فقال: " عجبت لامر المؤمن، إن الله لا يقضي له قضاء إلا كان خيرا له " (1).
__________
(1) حديث صحيح، وأخرجه أحمد 5 / 24 من طريق نوح بن حبيب، حدثنا حفص بن = (*)

(15/342)

أخبرنا أبو الغنائم المسلم بن محمد القيسي، والمؤمل بن محمد البالسي - كتابة - قالا: أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الحافظ، أخبرنا أبو الحسن أحمد بن محمد بن أحمد بن موسى بن هارون بن الصلت الاهوازي، حدثنا أحمد بن محمد بن سعيد، حدثنا أحمد بن محمد بن يحيى الطلحي، حدثنا محمد بن الحسن، حدثنا شريك، عن أبي الوليد، عن الشعبي، عن علي قال: قال رسول الله صلى الله عليه وسلم - وأنا عنده، وأقبل أبو بكر وعمر -: " يا علي هذان سيدا
كهول أهل الجنة من الاولين والآخرين.
إلا النبيين والمرسلين " (1).
وبه إلى الحافظ أبي بكر: أخبرنا أبو الحسين أحمد بن محمد بن أحمد ابن حماد الواعظ، حدثنا أبو العباس بن عقدة إملاء في صفر سنة ثلاثين وثلاث مئة، حدثنا عبد الله بن الحسين بن الحسن بن الاشقر قال: سمعت عثام بن علي العامري، قال: سمعت سفيان، وهو يقول: لا يجتمع حب علي وعثمان إلا في قلوب نبلاء الرجال (2).
قلت: قد رمي ابن عقدة بالتشيع، ولكن روايته لهذا ونحوه، يدل
__________
= غياث بن طلق بن معاوية، عن عاصم الاحول، عن ثعلبة بن عاصم، عن أنس بن مالك مرفوعا: " عجبا للمؤمن لا يقضي الله له شيئا إلا كان خيرا له " وله شاهد من حديث صهيب عند أحمد 4 / 332، و 6 / 15 و 16، والدارمي 2 / 318، ومسلم (2999).
(1) حديث صحيح، وأخرجه من حديث علي الترمذي (3666) وابن ماجة (95)، والخطيب في تاريخه 10 / 192، وفي سنده الحارث الاعور وهو ضعيف، وأخرجه الدولابي في " الكنى " 2 / 99، وسنده حسن، وأخرجه عبد الله في زوائد مسند أبيه 1 / 80 بسند قابل للتحسين، وأخرجه من حديث أنس الترمذي (3664) ورجاله ثقات غير محمد بن كثير الصنعاني المصيصي، فإنه كثير الغلط، وأخرجه من حديث أبي جحيفة ابن ماجة (95) وابن حبان (2192) وسنده قوي في الشواهد، وأخرجه من حديث جابر الطبراني في الاوسط، وأخرجه من حديث أبي سعيد الخدري البزاز والطبراني في الاوسط وفى كليهما ضعف انظر " المجمع " 9 / 53.
(2) " تاريخ بغداد ": 5 / 15.
(*)

(15/343)

على عدم غلوه في تشيعه، ومن بلغ في الحفظ والآثار مبلغ ابن عقدة، ثم يكون في قلبه غل للسابقين الاولين، فهو معاند أو زنديق.
والله أعلم.
وبه إلى الحافظ أبي بكر، قال: وانما لقب والد أبي العباس بعقدة
لعلمه بالتصريف والنحو.
وكان يورق بالكوفة، ويعلم القرآن والادب (1)، فأخبرني القاضي أبو العلاء، أخبرنا محمد بن جعفر بن النجار، قال: حكى لنا أبو علي النقار، قال: سقطت من عقدة دنانير، فجاء بنخال ليطلبها، قال عقدة: فوجدتها ثم فكرت فقلت: ليس في الدنيا غير دنانيرك ؟ فقلت للنخال: هي في ذمتك، وذهبت وتركته (2).
قال: وكان يؤدب ابن هشام الخزاز، فلما حذق الصبي وتعلم، وجه إليه أبوه بدنانير صالحة، فردها فظن ابن هشام أنها استقلت، فاضعفها له، فقال: ما رددتها استقلالا، ولكن سألني الصبي أن أعلمه القرآن، فاختلط تعليم النحو بتعليم القرآن، ولا أستحل أن آخذ منه شيئا، ولو دفع إلي الدنيا (3).
ثم قال ابن النجار: وكان عقدة زيديا، وكان ورعا ناسكا، سمي عقدة لاجل تعقيده في التصريف، وكان وراقا جيد الخط، وكان ابنه أحفظ من كان في عصرنا للحديث (4).
قال أبو أحمد الحاكم: قال لي ابن عقدة: دخل البرديجي (5) الكوفة،
__________
(1) المصدر السابق.
(2) المصدر السابق.
(3) " تاريخ بغداد ": 5 / 15.
(4) المصدر السابق.
(5) هو أبو بكر، أحمد بن هارون.
كان ثقة حافظا توفي سنة / 301 / ه.
ونسبته إلى " برديج " وهي بليدة بأقصى أذربيجان.
أنظر " الانساب ": 2 / 139 - 140.
(*)

(15/344)

فزعم أنه أحفظ مني.
فقلت: لا تطول.
نتقدم إلى دكان وراق، ونضع
القبان، ونزن من الكتب ما شئت، ثم يلقى علينا، فنذكره قال: فبقي (1).
الحاكم: سمعت أبا علي الحافظ، يقول: ما رأيت أحدا أحفظ لحديث الكوفيين من أبي العباس بن عقدة (2).
وبه إلى الخطيب أبي بكر: حدثني محمد بن علي الصوري، سمعت عبد الغني بن سعيد، سمعت أبا الفضل الوزير، يقول: سمعت علي بن عمر - وهو الدارقطني - يقول: أجمع أهل الكوفة أنه لم ير من زمن عبد الله ابن مسعود إلى زمن أبي العباس بن عقدة أحفظ منه (3).
وأنبأنا ابن علان، عن القاسم بن علي، أخبرنا أبي، أخبرنا هبة الله ابن الاكفاني، أخبرنا عبد العزيز بن أحمد، حدثنا العلاء بن حزم، حدثنا علي بن بقاء، حدثنا عبد الغني فذكرها، ثم قال عبد الغني: وسمعت أبا همام محمد بن إبراهيم، يقول: ابن جوصا بالشام كابن عقدة بالكوفة (4).
قلت: يمكن أن يقال: لم يوجد أحفظ منه وإلى يومنا وإلى قيام الساعة بالكوفة، فأما أن يكون أحد نظيرا له في الحفظ، فنعم، فقد كان بها بعد ابن مسعود وعلي، وعلقمة، ومسروق، وعبيدة، ثم أئمة حفاظ كإبراهيم النخعي، ومنصور، والاعمش، ومسعر، والثوري، وشريك، ووكيع، وأبي نعيم، وأبي بكر بن أبي شيبة، ومحمد بن عبد الله بن نمير،
__________
(1) " تاريخ بغداد ": 5 / 16.
أي: بقي مندهشا أو مبهوتا.
(2) " تاريخ بغداد ": 5 / 16.
(3) المصدر السابق.
(4) " تذكرة الحفاظ ": 3 / 796 وقد تقدمت ترجمة ابن جوصا رقم / 8 / من هذا الجزء.
(*)

(15/345)

وأبي كريب، ثم هؤلاء يمتازون عليه بالاتقان والعدالة التامة، ولكنه أوسع
دائرة في الحديث منهم.
قال أبو الطيب أحمد بن الحسن بن هرثمة: كنا بحضرة أبي العباس بن عقدة نكتب عنه وفي المجلس رجل هاشمي إلى جانبه، فجرى حديث حفاظ الحديث، فقال أبو العباس: أنا أجيب في ثلاث مئة ألف حديث من حديث أهل بيت هذا سوى غيرهم، وضرب بيده على الهاشمي (1).
وبه إلى الخطيب: حدثنا الصوري، حدثنا عبد الغني، سمعت أبا الحسن، يعني: الدارقطني، سمعت ابن عقدة يقول: أنا أجيب في ثلاث مئة ألف حديث من حديث أهل البيت خاصة (2).
قال أبو الحسن: وكان أبوه عقدة أنحى الناس (3).
وبه: حدثنا محمد بن يوسف النيسابوري، حدثنا محمد بن عبد الله الحافظ، سمعت أبا بكر بن أبي دارم الحافظ، يقول: سمعت أبا العباس أحمد بن محمد بن سعيد، يقول: أحفظ لاهل البيت ثلاث مئة ألف حديث (4).
وبه: حدثنا أبو العلاء محمد بن علي بن يعقوب - غير مرة - سمعت أبا الحسن محمد بن عمر بن يحيى العلوي، يقول: حضر ابن عقدة عند أبي، فقال له: يا أبا العباس قد أكثر الناس في حفظك للحديث، فأحب أن تخبرني بقدر ما تحفظ، فامتنع، وأظهر كراهية لذلك، فأعاد أبي المسألة،
__________
(1) " تاريخ بغداد ": 5 / 16.
(2) المصدر السابق.
(3) المصدر السابق.
(4) " تاريخ بغداد ": 5 / 16 - 17.
(*)

(15/346)

وقال: عزمت عليك إلا أخبرتني فقال أبو العباس: أحفظ مئة ألف حديث بالاسناد والمتن، وأذاكر بثلاث مئة ألف حديث (1).
قال أبو العلاء: وسمعت جماعة يذكرون عن أبي العباس مثل ذلك (2).
وبه: حدثنا أبو القاسم التنوخي - من حفظه -، سمعت أبا الحسن محمد بن عمر العلوي، يقول: كانت الرياسة بالكوفة في بني الغدان قبلنا، ثم فشت رئاسة بني عبيد الله، فعزم أبي على قتالهم، وجمع الجموع، فدخل إليه أبو العباس بن عقدة، وقد جمع جزءا فيه ست وثلاثون ورقة، وفيها حديث كثير في صلة الرحم، فاستعظم أبي ذلك، واستكثره، فقال له: يا أبا العباس، بلغني من حفظك للحديث ما استكثرته، فكم تحفظ ؟ قال أحفظ بالاسانيد والمتون خمسين ومئتي [ ألف ] حديث، وأذاكر بالاسانيد وبعض المتون والمراسيل والمقاطيع بست مئة ألف حديث (3).
وبه: حدثنا محمد بن علي بن مخلد الوراق - بحضرة البرقاني - سمعت عبد الله الفارسي، - وعرفه البرقاني - يقول: أقمت مع إخوتي بالكوفة عدة سنين نكتب عن ابن عقدة، فلما أردنا الانصراف، ودعناه، فقال: قد اكتفيتم بما سمعتم مني ! ! أقل شيخ سمعت منه، عندي عنه مئة ألف حديث، فقلت، أيها الشيخ نحن أربعة إخوة، قد كتب كل واحد منا عنك مئة ألف حديث (4).
__________
(1) " تاريخ بغداد " 5 / 17.
(2) المصدر السابق.
(3) المصدر السابق، وما بين حاصرتين منه، وفيه " في بني الفدان " بالفاء.
(4) " تاريخ بغداد " 5 / 17 - 18.
(*)

(15/347)

وبه: أخبرنا الصوري، قال لي عبد الغني: سمعت الدارقطني يقول: ابن عقدة، يعلم ما عند الناس، ولا يعلم الناس ما عنده (1).
قال الصوري: وقال لي أبو سعد الماليني: أراد ابن عقدة أن ينتقل، فاستأجر من يحمل كتبه، وشارط الحمالين أن يدفع إلى كل واحد دانقا (2)، قال: فوزن لهم أجورهم مئة درهم.
وكانت كتبه ست مئة حملة (3).
وبه أخبرنا أبو منصور محمد بن عيسى الهمذاني، حدثنا صالح بن أحمد الحافظ، سمعت أبا عبد الله الزعفراني [ يقول ]: روى ابن صاعد ببغداد حديثا أخطأ في إسناده، فأنكر عليه ابن عقدة [ فخرج عليه أصحاب ابن صاعد، وارتفعوا إلى الوزير علي بن عيسى وحبس ابن عقبة ]، فقال الوزير: من نسأل ونرجع إليه ؟ فقالوا: ابن أبي حاتم، فكتب إليه الوزير يسأله، فنظر وتأمل، فإذا الحديث على ما قال ابن عقدة، فكتب إليه بذلك، فأطلق ابن عقدة، وارتفع شأنه (4).
وبه: حدثنا حمزة بن محمد الدقاق، سمعت جماعة يذكرون أن ابن صاعد كان يملي من حفظ، فأملى يوما عن أبي كريب، عن حفص بن غياث، عن عبيد الله بن عمر، فعرض على أبي العباس بن عقدة، فقال: ليس هذا عند أبي محمد، عن أبي كريب، وإنما سمعه من أبي سعيد الاشج، فاتصل هذا القول بابن صاعد، فنظر في أصله، فوجده كما قال، فلما اجمتع الناس، قال: كنا حدثناكم عن أبي كريب بحديث كذا، ووهمنا
__________
(1) " تاريخ بغداد ": 5 / 18.
(2) سدس درهم.
(3) " تاريخ بغداد ": 5 / 18.
(4) المصدر السابق، وما بين حاصرتين منه.
(*)

(15/348)

فيه.
إنما حدثناه أبو سعيد وقد رجعنا عن الرواية الاولة (1).
قلت لحمزة: ابن عقدة هو الذي نبه يحيى ؟ فتوقف، ثم قال: ابن عقدة أو غيره (2).
وبه: حدثنا القاضي أبو عبد الله الصيمري، حدثني أبو إسحاق الطبري، سمعت ابن الجعابي يقول: دخل ابن عقدة بغداد ثلاث دفعات، سمع في الاولى من إسماعيل القاضي ونحوه، ودخل الثانية في حياة ابن منيع، فطلب مني شيئا من حديث ابن صاعد لينظر فيه، فجئت إلى ابن صاعد، فسألته، فدفع إلي " مسند " علي، فتعجبت من ذلك، وقلت في نفسي: كيف دفع إلي هذا وابن عقدة أعرف الناس به ! مع اتساعه في حديث الكوفيين، وحملته إلى ابن عقدة، فنظر فيه، ثم رده علي، فقلت: أيها الشيخ، هل فيه شئ يستغرب ؟ فقال: نعم.
فيه حديث خطأ، فقلت: أخبرني به، فقال: لا والله لا عرفتك ذلك حتى أجاوز قنطرة الياسرية، وكان يخاف من أصحاب ابن صاعد، فطالت علي الايام انتظارا لوعده، فلما خرج إلى الكوفة، سرت معه، فلما أردت مفارقته، قلت: وعدك ؟ قال: نعم، الحديث عن أبي سعيد الاشج، عن يحيى بن زكريا بن أبي زائدة، ومتى سمع منه ؟ وإنما ولد أبو سعيد في الليلة التي مات فيها يحيى بن زكريا.
فودعدته، وجئت إلى ابن صاعد، فأعلمته بذلك، فقال: لاجعلن على كل شجرة من لحمه قطعة - يعني ابن عقدة - ثم رجع يحيى إلى الاصول، فوجده عنده الحديث عن شيخ غير الاشج، عن ابن أبي زائدة، فجعله على الصواب (3).
__________
(1) المصدر السابق.
(2) المصدر السابق.
(3) " تاريخ بغداد ": 5 / 18 - 19.
(*)

(15/349)

قلت: كذا أورد الخطيب هذه الحكاية، وخلاها، وذهب غير متعرض لنكارتها.
فأما يحيى بن زكريا أحد حفاظ الكوفة، فتوفي سنة ثلاث وثمانين ومئة.
وقد روى عنه ابن معين، وأبو كريب، وهناد، وعلي بن مسلم الطوسي، وخلق كثير، من آخرهم يعقوب الدورقي، ويقال: مات سنة اثنتين وثمانين.
وكان إذ ذاك أبو سعيد الاشج شابا مدركا بل ملتحيا.
وقد ارتحل وسمع من هشيم.
وموته بعد يحيى بأشهر، فما يبعد سماعة من يحيى بن زكريا.
قال الحاكم: قلت لابي علي الحافظ: إن بعض الناس يقول في أبي العباس، قال: في ماذا ؟ قلت: في تفرده بهذه المقحمات عن هؤلاء المجهولين.
فقال: لا تشتغل بمثل هذا، أبو العباس إمام حافظ محله محل من يسأل عن التابعين وأتباعهم (1).
وبه قال الخطيب: حدثنا أبو الحسن علي بن أحمد بن نعيم البصري - لفظا - حدثنا محمد بن عدي بن زحر، سمعت محمد بن الفتح القلانسي، سمعت عبد الله بن أحمد بن حنبل، يقول: منذ نشأ هذا الغلام أفسد حديث الكوفة - يعني - ابن عقدة (2) -.
أخبرني أحمد بن سليمان بن علي الواسطي المقرئ، أخبرنا أبو سعد الماليني، حدثنا ابن عدي، سمعت عبدان الاهوازي يقول: ابن عقدة قد
خرج عن معاني أصحاب الحديث، ولا يذكر حديثه معهم - يعني: لما كان يظهر من الكثرة والنسخ -.
وتكلم فيه مطين بأخرة لما حبس كتبه عنه.
__________
(1) " تاريخ بغداد ": 5 / 18 - 19.
(2) " تاريخ بغداد ": 5 / 19 - 20.
(*)

(15/350)

وبه: حدثني الصوري، قال لي زيد بن جعفر العلوي، قال لنا علي ابن محمد التمار، قال لنا أبو العباس بن عقدة: كان قدامي كتاب فيه نحو خمس مئة حديث، عن حبيب بن أبي ثابت الاسدي لا أعرف له طريقا.
قال التمار: فلما كان يوم من الايام، قال لبعض وراقيه: قم بنا إلى بجيلة موضع المغنيات، فقال: أيش نعمل ؟ قال: بلى، تعال فإنها فائدة لك، فامتنعت فغلبني على المجئ، فجئنا جميعا إلى الموضع، فقال لي: سل عن قصيعة المخنت، فقلت: الله الله يا سيدي، ذا فضيحة، قال: فحملني الغيظ، فدخلت، فسألت عن قصيعة، فخرج إلي رجل في عنقه طبل مخضب بالحناء، فجئت به إليه، فقال: يا هذا امض، فاطرح ما عليك، والبس قميصك، وعاود فمضى، ولبس قميصه، وعاد.
فقال: ما اسمك ؟ قال: قصيعة.
فقال: ما اسمك على الحقيقة ؟ قال: محمد بن علي.
قال: صدقت، ابن من ؟ قال: ابن حمزة، قال: ابن من ؟ قال: لا أدري والله يا أستاذي، قال: ابن حمزة بن فلان بن فلان بن حبيب بن أبي ثابت الاسدي.
فأخرج من كمه الجزء، فدفعه إليه، فقال: أمسك هذا، فأخذه، فقال: ادفعه إلي.
ثم قال له: قم فانصرف.
ثم جعل أبو العباس، يقول: دفع إلي فلان بن فلان كتاب جده، فكان فيه كذا وكذا (1).
قال الخطيب: سمعت من يذكر أن الحفاظ كانوا إذا أخذوا في المذاكرة، شرطوا أن يعدلوا عن حديث ابن عقدة لاتساعه، وكونه مما لا ينضبط (2).
__________
(1) " تاريخ بغداد ": 5 / 20 - 21.
(2) المصدر السابق.
(*)

(15/351)

وبه: حدثني الصوري، سمعت عبد الغني يقول: لما قدم الدارقطني مصر أدرك حمزة بن محمد الكناني (1) الحافظ في آخر عمره، فاجتمع معه، وأخذوا يتذاكران، فلم يزالا كذلك حتى ذكر حمزة عن ابن عقدة حديثا.
فقال له أبو الحسن: أنت ها هنا ؟، ثم فتح ديوان أبي العباس، ولم يزل يذكر من حديثه ما أبهر حمزة، أو كما قال (2).
قال أبو جعفر الطوسي في " تاريخه ": كان ابن عقدة زيديا (3) جاروديا (4)، على ذلك مات، وإنما ذكرته في جملة أصحابنا (5) لكثرة رواياته عنهم.
وله تاريخ كبير [ في ] ذكر من روى الحديث من الناس كلهم وأخبارهم، ولم يكمل.
و " كتاب السنن " وهو عظيم.
قيل: إنه حمل بهيمة، وله " كتاب من روى عن علي "، و " كتاب الجهر بالبسملة "، وكتاب " أخبار أبي حنيفة "، وكتاب " الشورى "، وذكر أشياء كثيرة (6).
ابن عدي: سمعت أبا بكر بن أبي غالب يقول: ابن عقدة لا يتدين بالحديث، لانه كان يحمل شيوخا بالكوفة على الكذب، يسوي لهم نسخا، ويأمرهم أن يرووها (7).
قال ابن عدي: سمعت الباغندي يحكي فيه نحو ذلك، وقال: كتب
__________
(1) صحف في " تاريخ بغداد ": 5 / 21 إلى: الكتاني.
(2) المصدر السابق.
(3) أي من أتباع زيد بن علي بن الحسين.
الذي ثار على بني أمية زمن الوليد بن يزيد انظر خلاصة مذهبهم في " الملل والنحل ": 1 / 154 - 157.
(4) إحدى فرق الزيدية، وهم أصحاب أبي الجارود زياد بن أبي زياد انظر " الملل والنحل ": 1 / 157 - 159.
(5) يقصد: الامامية.
فأبو جعفر الطوسي كان إماميا.
(6) انظر " الفهرست " للطوسي: 28 - 29، وما بين حاصرتين منه.
(7) " تاريخ بغداد ": 5 / 21.
(*)

(15/352)

إلينا (1) أنه خرج بالكوفة شيخ عنده نسخ، فقدمنا عليه، وقصدنا الشيخ، فطالبناه بأصول ما يرويه، فقال: ليس عندي أصل، وإنما جاءني ابن عقدة بهذه النسخ، فقال: اروه يكن لك فيه ذكر، ويرحل إليك أهل بغداد (2).
حمزة السهمي: سألت محمد بن أحمد بن سفيان الحافظ بالكوفة عن ابن عقدة، فقال: دخلت إلى دهليزه، وفيه رجل يقال له: أبو بكر البستي، وهو يكتب من أصل عتيق، حدثنا محمد بن القاسم السوداني، حدثنا أبو كريب، فقلت له: أرني، فقال: أخذ علي ابن سعيد أن لا يرآه معي أحد، فرفقت به حتى أخذته، فإذا أصل كتاب الاشناني الاول من مسند جابر وفيه سماعي.
وخرج ابن سعيد وهو في يدي، فحرد على البستي، وخاصمه، ثم التفت إلي، فقال: هذا عارضنا به الاصل، فأمسكت عنه.
قال ابن سفيان: وهو ذا الكتاب عندي، قال حمزة: وسمعت ابن سفيان، يقول: كان أمره أبين من هذا (3).
وبه: حدثني أبو عبد الله أحمد بن أحمد القصري، سمعت محمد بن
أحمد بن سفيان الحافظ، يقول: وجه إلى ابن عقدة بمال من خراسان، و أمرأن يعطيه بعض الضعفاء، وكان على بابه صخرة عظيمة، فقال لابنه: ارفعها، فلم يستطع، فقال: أراك ضعيفا، فخذ هذا المال، ودفعه إليه (4).
وبه: حدثنا حمزة بن محمد بن طاهر، قال: سئل الدارقطني - وأنا
__________
(1) أي ابن عقدة.
(2) المصدر السابق.
(3) " تاريخ بغداد ": 5 / 21 - 22.
(4) المصدر السابق.
(*)

(15/353)

أسمع - عن ابن عقدة، فقال: كان رجل سوء (1).
وبه: أخبرنا البرقاني، سألت أبا الحسن عن ابن عقدة: ما أكثر ما في نفسك عليه، قال: الاكثار بالمناكير (2).
وبه: حدثني علي بن محمد بن نصر، سمعت حمزة بن يوسف، سمعت أبا عمر بن حيويه يقول: كان ابن عقدة في جامع براثا يملي مثالب الصحابة، أو قال: الشيخين، فلا أحدث عنه بشئ (3).
قال أبو أحمد بن عدي: هو صاحب معرفة وحفظ وتقدم في الصنعة، رأيت مشايخ بغداد يسيئون الثناء عليه، ثم إن ابن عقدة قوى أمره، ومشاه، وقال: لولا أني شرطت أن أذكر كل من تكلم [ فيه - يعني و ] لا أحابي - لم أذكره، لما فيه من الفضل والمعرفة (4).
ثم إن ابن عدي والخطيب لم يسوقا له شيئا منكرا.
وذكر ابن عدي في ترجمة أحمد بن عبد الجبار العطاردي، أن ابن
عقدة، سمع منه، ولم يحدث عنه لضعفه (5) عنده.
وقيل: إن الدارقطني كذب من يتهمه بالوضع، وإنما بلاؤه من روايته بالوجادات (6)، ومن التشيع.
__________
(1) المصدر السابق.
(2) " تاريخ بغداد ": 5 / 22، وفيه " أيش أكبر ما في نفسك عليه ؟ ".
(3) المصدر السابق.
(4) " ميزان الاعتدال ": 1 / 136، وما بين حاصرتين منه.
(5) " ميزان الاعتدال ": 1 / 137.
(6) " ميزان الاعتدال ": 1 / 138.
(*)

(15/354)

قال ابن عدي: رأيت فيه من المجازات، حتى إنه يقول: حدثتني فلانة، قالت: هذا كتاب فلان، قرأت فيه، قال: حدثنا فلان (1).
قال أبو الحسن محمد بن أحمد بن سفيان الحافظ: مات ابن عقدة لسبع خلون من ذي القعدة سنة اثنتين وثلاثين وثلاث مئة.
وكان قال لي قديما، وكتب لي إجازة، كتب فيها يقول: أحمد بن محمد بن سعيد الهمداني مولى سعيد بن قيس، ثم ترك ذلك آخر أيامه.
وكتب مولى عبد الوهاب بن موسى الهاشمي، ثم ترك ذلك.
وسمعته يقول: ولدت سنة تسع وأربعين ومئتين.
فيقال: ولد في نصف محرمها (2).
مات مع ابن عقدة في العام المذكور صاحب ابن أبي الدنيا أبو الحسن أحمد بن محمد بن عمر اللنباني الاصبهاني، وشيخ العربية أبو العباس أحمد ابن محمد بن ولاد التميمي المصري، وشيخ المالكية بقرطبة أيوب بن صالح
ابن سليمان المعافري، والعباس بن محمد بن قوهيار النيسابوري، وأبو محمد عبد الله بن أحمد بن إسحاق المصري الجوهري، وأبو بكر محمد بن بشر بن بطريق الزبيري العسكري المصري، ومسند نيسابور أبو بكر محمد ابن الحسين بن الحسن القطان، وأبو علي محمد بن محمد بن أبي حذيفة الدمشقي، وأبو روق الهزاني، وأبو الفضل يعقوب بن إسحاق الفقيه، وأبو عمر أحمد بن عبادة الرعيني بالاندلس.
__________
(1) المصدر السابق.
(2) " تاريخ بغداد ": 5 / 22 - 23.
(*)

(15/355)

179 - ابن عبيد * الامام الحافظ البارع، أبو الحسن، علي بن محمد بن عبيد بن عبد الله بن حساب البغدادي البزاز.
روى عن: عباس الدوري، ومحمد بن الحسين الحنيني، وأبي حازم بن أبي غرزة، ويحيى بن أبي طالب، وطبقتهم.
حدث عنه: الدارقطني، وابن جميع الصيداوي، وأبو الحسين بن المتيم، وآخرون.
قال الخطيب: كان ثقة حافظا عارفا (1).
عاش ثمانيا وسبعين سنة.
مات في شوال سنة ثلاثين، وثلاث مئة.
قرأنا على عمر بن عبد المنعم الطائي، أخبرنا أبو القاسم بن الحرستاني في سنة تسع وست مئة، وأنا حاضر، أخبرنا علي بن المسلم الفقيه، أخبرنا الحسين بن محمد الخطيب، حدثنا محمد بن أحمد الغساني، حدثنا علي بن محمد ببغداد، حدثنا العباس بن محمد، حدثنا
أزهر السمان، عن ابن عون، عن نافع، عن ابن عمر أن النبي صلى الله عليه وسلم، قال: " اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا.
وقالوا: وفي نجدنا، قال: هناك الزلازل والفتن.
وبها - أو قال: منها - يطلع قرن الشيطان (2).
".
هذا حديث صحيح الاسناد غريب.
__________
* تقدمت ترجمته ومصادرها رقم / 129 / من هذا الجزء.
(1) " تاريخ بغداد ": 12 / 74.
(2) تقدم تخريجه في الصفحة 287.
(*)

(15/356)

180 - ابن أبي مطر * الامام الفقيه المعمر، قاضي الاسكندرية، ومسندها، أبو الحسن، علي بن عبد الله بن يزيد بن أبي مطر، المعافري الاسكندراني المالكي.
تفرد بالرواية عن محمد بن عبد الله بن ميمون صاحب الوليد بن مسلم، وعن أحمد بن محمد بن عبدويه صاحب سفيان بن عيينة.
وتفقه بابن المواز، ورحل الطلبة إليه.
سمع منه: القاضي أبو الحسن البلياني، ودارس بن إسماعيل، ومنير ابن أحمد الخشاب، وعبد الرحمن بن عمر بن النحاس.
لم يقع من حديثه شئ في " الخلعيات " (1).
توفي سنة تسع وثلاثين وثلاث مئة وعاش مئة عام.
رحمه الله.

181 - نافلة (2) علي بن حرب * * الشيخ الصدوق المعمر، أبو جعفر، محمد بن يحيى بن عمر بن المحدث علي بن حرب، الطائي الموصلي.
__________
* العبر: 2 / 250، ميزان الاعتدال: 3 / 142، لسان الميزان: 4 / 237، حسن المحاضرة: 1 / 256.
(1) انظر ص / 314 / تعليق 2 / من هذا الجزء.
* * تاريخ بغداد: 3 / 432 - 433، العبر: 2 / 255، لسان الميزان: 5 / 428 - 429، شذرات الذهب: 2 / 357 - 358.
(2) النافلة في اللغة: ولد الولد.
قال تعالى في سورة الانبياء: 72 (ووهبنا له إسحق ويعقوب نافلة وكلا جعلنا صالحين).
كأنه قال: وهبنا لابراهيم - عليه السلام - إسحاق فكان كالفرض له ثم قال: ويعقوب نافلة، فالنافلة ليعقوب خاصة، لانه ولد الولد.
(*)

(15/357)

قدم بغداد، فروى بها عن جد أبيه، وعن جده عمر، وأحمد بن إسحاق الخشاب.
حدث عنه: ابن مندة، وأبو الحسن بن رزقويه، وعمر بن أحمد العكبري، وأبو الحسين محمد بن الحسين بن الفضل القطان، وجماعة.
وقع لنا من طريقه جزءان ما أعلاهما لسبط السلفي.
حسن البرقاني أمره (1).
وقال أبو حازم العبدوي: لا أعلمه إلا ثقة (2).
قلت: توفي ببغداد في رمضان سنة أربعين وثلاث مئة.

182 - ابن أيوب * الامام الحافظ النحوي الثبت، أبو عبد الله، الحسين بن الحسن بن أيوب الطوسي الاديب، من كبار أصحاب الحديث.
ارتحل، وسمع من أبي حاتم الرازي ولازمه مدة.
وسمع بمكة كثيرا من أبي يحيى بن أبي مسرة الحافظ، وكتب عنه مسنده، وأخذ كتب أبي
عبيد، عن علي بن عبد العزيز البغوي.
حدث عنه: الحافظ أبو علي النيسابوري، وأبو إسحاق المزكي، والمحدث أبو الحسين الحجاجي، وأبو عبد الله الحاكم، وأبو علي الروذباري، وآخرون.
__________
(1) " تاريخ بغداد ": 3 / 433.
(2) المصدر السابق.
* العبر: 2 / 243، طبقات الشافعية: 3 / 271، شذرات الذهب: 2 / 356.
(*)

(15/358)

قال ابن أيوب: سمعت ابن أبي مسرة، يقول: أنا أفتي بمكة منذ سبعين سنة.
قلت: وممن يروي عنه: ابن مندة الحافظ.
توفي سنة أربعين وثلاث مئة.
وقد قارب التسعين.

183 - الشاشي * الامام الحافظ الثقة الرحال، أبو سعيد، الهيثم بن كليب بن سريج (1) ابن معقل الشاشي (2) التركي صاحب " المسند الكبير " (3).
سمع عيسى بن أحمد العسقلاني، وأبا عيسى محمد بن عيسى الترمذي، وزكريا بن يحيى المروزي، وأبا جعفر محمد بن عبيد الله بن المنادي، وحمدان بن علي الوراق، وأحمد بن ملاعب، ومحمد بن عيسى المدائني، وأبا البختري بن شاكر، وعلي بن سهل، وإبراهيم بن عبد الله القصار، وعباس بن محمد الدوري، ويحيى بن أبي طالب، ومحمد بن إسحاق الصاغاني، وطبقتهم.
حدث عنه: أبو عبد الله بن مندة، وعلي بن أحمد الخزاعي، ومنصور
ابن نصر الكاغدي، وآخرون.
__________
* الانساب: 7 / 246، تذكرة الحفاظ: 3 / 848 - 849، العبر: 2 / 242، طبقات الحفاظ: 351، شذرات الذهب: 2 / 342، الرسالة المستطرفة: 73.
(1) في أغلب المصادر " شريح " وهو تصحيف.
انظر " تبصير المنتبه ": 2 / 780.
(2) بالالف الساكنة بين الشينين المعجمتين.
هذه النسبة إلى مدينة وراء نهر سيحون " الانساب ": 7 / 244.
(3) ثمة نسخة في المكتبة الظاهرية بدمشق تضم الجزء الخامس والسابع إلى الخامس عشر.
(*)

(15/359)

وأصله من مرو.
توفي بسمرقند في سنة خمس وثلاثين وثلاث مئة.
وفيها توفي شيخ الشافعية ابن القاص أبو العباس أحمد بن أبي أحمد الطبري ثم البغدادي صاحب ابن سريج، الامام أبو عمر حمزة بن القاسم الهاشمي، وأبو الحسن علي بن محمد بن مهرويه القزويني، والمعمر أبو بكر محمد بن جعفر الصيرفي المطيري ببغداد، والعلامة أبو بكر محمد بن يحيى الصولي البغدادي.

184 - ابن اللباد * العلامة مفتي المغرب، أبو بكر، محمد بن محمد بن وشاح، اللخمي مولاهم الافريقي عرف بابن اللباد.
تلميذ يحيى بن عمر (1)، وعليه عول، وكان من بحور العلم.
صنف " عصمة الانبياء " (2)، و " كتاب الطهارة " و " مناقب مالك " وتخرج به أئمة.
وكان مجاب الدعوة، عظيم الخطر.
وعليه تفقه أبو محمد بن أبي زيد.
منعه بنو عبيد من الاقراء والفتيا إلى أن توفي في صفر سنة ثلاث وثلاثين وثلاث مئة.
__________
* طبقات الشيرازي: 160، الوافي بالوفيات: 1 / 130، الديباج المذهب: 249 - 250، معالم الايمان: 3 / 23 - 31.
(1) انظر ترجمته في " علماء أفريقية ": 184 - 186، و " الديباج المذهب ": 351 - 353، (2) في " الديباج المذهب ": 250 " إثبات الحجة في بيان العصمة ".
(*)

(15/360)

185 - ابن المنادي * الامام المقرئ الحافظ، أبو الحسين، أحمد بن جعفر بن المحدث أبي جعفر محمد بن عبيد الله بن أبي داود بن المنادي (1)، البغدادي، صاحب التواليف.
سمع من جده، ومن محمد بن عبدالملك الدقيقي، ومحمد بن إسحاق الصاغاني، وأبي داود السجستاني، وعبد الله بن محمد بن اليزيدي، وعدة.
وأكبر شيخ له زكريا بن يحيى المروزي صاحب سفيان بن عيينة.
حدث عنه: أبو عمر بن حيويه، وأحمد بن نصر الشذائي المقرئ، وأحمد بن عبدالرحمن شيخ لعبد الباقي بن السقاء، وعبد الواحد بن أبي هاشم، ومحمد بن فارس الغوري، وجماعة.
قال الداني: أخذ القراءة عرضا، وروى الحروف سماعا عن الحسن
ابن العباس، وأبي أيوب الضبي، وإدريس بن عبد الكريم، والفضل بن مخلد الدقاق، وسمى جماعة سواهم.
ثم قال: مقرئ جليل غاية في الاتقان، فصيح اللسان، عالم بالآثار، نهاية في علم العربية، صاحب سنة، ثقة مأمون.
__________
* الفهرست: 58، تاريخ بغداد: 4 / 69 - 70، طبقات الشيرازي: 173، طبقات الحنابلة 2 / 3 - 6، المنتظم: 6 / 357 - 358، تذكرة الحفاظ: 3 / 849 - 850، العبر: 2 / 242، الوافي بالوفيات: 6 / 290، مرآة الجنان: 2 / 325، البداية والنهاية: 11 / 219، غاية النهاية: 1 / 44، النجوم الزاهرة: 3 / 295، بغية الوعاة: 130، طبقات الحفاظ: 351 - 352، شذرات الذهب: 2 / 343.
(1) بضم الميم، وفتح النون، وفي آخرها الدال المهملة.
هذه النسبة إلى من ينادي على الاشياء التي تباع والمفقودة.
" الانساب ": 542 ب.
(*)

(15/361)

قرأ عليه الشذائي، وابن أبي هاشم، وأحمد بن عبدالرحمن.
قال أبو بكر الخطيب: كان صلب الدين، شرس الاخلاق، فلذلك لم تنتشر عنه الرواية (1).
وقد صنف أشياء، وجمع.
وكان مولده في سنة سبع وخمسين ومئتين تقريبا.
وتوفي في المحرم سنة ست وثلاثين وثلاث مئة.
أنبأنا عبدالرحمن بن محمد، أخبرنا الكندي، أخبرنا إسماعيل بن السمرقندي، أخبرنا أحمد بن علي المنيابي، أخبرنا أحمد بن محمد المجبر، حدثنا أحمد بن جعفر المنادي، حدثنا الصاغاني، حدثنا سعيد ابن أبي مريم، حدثنا يحيى بن أيوب، حدثني عبيد الله بن زحر، عن ليث، عن شهر بن حوشب، قال: كنا نأتي أبا سعيد، فنسأله، وكان يقول
لنا: مرحبا بوصية رسول الله صلى الله عليه وسلم، سمعت رسول الله صلى الله عليه وسلم، يقول: " سيأتيكم أناس يتفقهون ففقهوهم، وأحسنوا تعليمهم " (2).
أخبرنا سليمان بن أبي عمر القاضي، أخبرنا جعفر بن علي، أخبرنا السلفي، أخبرنا جعفر السراج، أخبرنا علي بن المحسن، أخبرنا محمد بن العباس، أخبرنا أحمد بن جعفر ابن المنادي، حدثني عبد الله بن محمد، أخبرني أخي أبو جعفر، وعمي إبراهيم، قالا: حدثنا يحيى بن المبارك العدوي، عن ابن جريج، عن ابن أبي مليكة، عن أم سلمة [ قالت ]: كان رسول الله صلى الله عليه وسلم، يقرأ (ملك يوم الدين) بغير ألف.
__________
(1) " تاريخ بغداد ": 4 / 69.
(2) إسناده ضعيف عبيد الله بن زحر مختلف فيه، وليث - وهو ابن أبي سليم - ضعيف، وكذا شيخه فيه شهر بن حوشب.
(*)

(15/362)

غريب منكر، وإسناده نظيف.

186 - الخرقي * العلامة شيخ الحنابلة، أبو القاسم، عمر بن الحسين بن عبد الله، البغدادي الخرقي (1) الحنبلي، صاحب المختصر المشهور (2) في مذهب الامام أحمد.
كان من كبار العلماء تفقه بوالده الحسين (3) صاحب المروذي وصنف التصانيف.
قال القاضي أبو يعلى: كانت لابي القاسم مصنفات كثيرة لم تظهر، لانه خرج من بغداد لما ظهر بها سب الصحابة، فأودع كتبه في دار فاحترقت الدار (4).
قلت: وقدم دمشق، وبها توفي، وقبره ظاهر يزار بمقبرة باب الصغير.
قال أبو بكر الخطيب: زرت قبره (5).
__________
* تاريخ بغداد: 11 / 234 - 235، طبقات الشيرازي: 172، طبقات الحنابلة: 2 / 75 - 118، الانساب: 5 / 92، تاريخ ابن عساكر: 12 / 352 آ، والمنتظم: 6 / 346، وفيات الاعيان: 3 / 441، العبر: 2 / 238 - 239، البداية والنهاية: 11 / 214، شذرات الذهب: 2 / 336 - 337.
(1) بكسر الخاء المعجمة، وفتح الراء، وفي آخرها القاف.
هذه النسبة إلى بيع الثياب.
والخرق.
" الانساب ": 5 / 91.
(2) شرحه الامام ابن قدامة المقدسي المتوفى سنة / 620 / ه شرحا قيما سماه: " المغني " وهو مطبوع.
(3) له ترجمة في " طبقات الحنابلة ": 2 / 45 - 47.
(4) " طبقات الحنابلة ": 2 / 75.
(5) " تاريخ بغداد ": 11 / 235.
(*)

(15/363)

وتوفي في سنة أربع وثلاثين وثلاث مئة.
قلت: لم يقع لنا حديث من طريقه.
وقد حكى عنه عبد الله بن عثمان الصفار.
وظهر في هذا الوقت الرفض والاعتزال بالعراق ببني بويه.

187 - الكرماني * عبد الله بن يعقوب بن إسحاق، الكرماني.
روى عن يحيى بن بحر الكرماني، صاحب حماد بن زيد، وعن
محمد بن أبي يعقوب الكرماني ولم يدركه.
وعنه: أبو أحمد الحاكم، وأبو عبد الله بن مندة، وابن محمش.
قال الحاكم: كان في أيامي، ولم أسمع منه.
قيل: ولد سنة خمسين ومئتين.

188 - البصري * * الامام القدوة الزاهد الصالح، أبو عثمان، عمرو بن عبد الله بن درهم، النيسابوري المطوعي الغازي، المعروف بالبصري.
سمع محمد بن عبد الوهاب الفراء، وأحمد بن معاذ، وغيرهما.
حدث عنه: الحافظ أبو علي، وأبو إسحاق المزكي، وأبو عبد الله بن
__________
* ميزان الاعتدال: 2 / 527، لسان الميزان: 3 / 279.
* * لم نقف له على مصادر ترجمة، وتاريخ نيسابور الذي نقل عنه المؤلف لم يعثر عليه حتى الآن.
(*)

(15/364)

مندة، والحسن بن علي بن المؤمل، وأبو طاهر بن محمش، والعلوي، وآخرون.
توفي في شعبان سنة أربع وثلاثين وثلاث مئة.
وقد نيف على ثمانين سنة.
قال الحاكم: لم أرزق السماع منه على أنه كان يحضر منزلنا، وأنبسط إليه.
قال لي أبي: صحبته إلى رباط فراوة (1).
وما رأيت مثل اجتهاده حضرا وسفرا.

189 - الاخشيذ * صاحب مصر الملك، أبو بكر محمد بن طغج بن جف بن خاقان،
الفرغاني التركي.
روى عن عمه بدر.
وولي مصر سنة إحدى وعشرين (2)، ثم دمشق مضافا إلى مصر من قبل الراضي.
__________
(1) بالفتح، وبعد الالف واو مفتوحة، بليدة من أعمال نسا " معجم البلدان ": 4 / 245.
* ولاة مصر: 299، تاريخ ابن عساكر: 15 / 243 ب - 244 آ، المنتظم: 6 / 347، وفيات الاعيان: 5 / 56 - 63، العبر: 2 / 239 - 240، الوافي بالوفيات: 3 / 171 - 172، مرآة الجنان: 2 / 314 - 316، البداية والنهاية: 11 / 215، النجوم الزاهرة: 3 / 235 - 237 شذرات الذهب: 2 / 337.
(2) هذه ولايته الاولى، ودامت اثنين وثلاثين يوما.
ولم يدخل مصر فيها، أما ولايته الثانية والتي دامت إلى أن مات.
فكانت سنة / 232 / ه.
(*)

(15/365)

والاخشيذ بالتركي ملك الملوك.
وتوفي جده سنة سبع وأربعين ومئتين.
ثم صار طغج من كبار قواد خمارويه، ثم سار إلى بغداد فعظموه، فبدا منه كبر وتيه في حق الوزير، فسجن هو وابنه هذا، فمات في السجن، ثم أطلق محمد، وجرت له أمور طويلة إلى أن تملك.
وكان بطلا شجاعا حازما يقظا مهيبا سعيدا في حروبه مكرما لاجناده شديد الايد (1) لا يكاد أن يجر أحد قوسه (2).
بلغ عدة مماليكه ثمانية آلاف.
وقيل: بلغ عدد جشيه أربع مئة ألف راكب (3).
وهذا بعيد، وله جماعة أولاد تملكوا بعده (4).
توفي بدمشق في ذي الحجة سنة أربع وثلاثين وثلاث مئة عن ست وستين سنة.
ثم نقل، فدفن ببيت المقدس غفر الله له.
وقد حاربه ابن رائق فهزمه الاخشيذ، ثم سار أخو الاخشيذ، فالتقى ابن رائق فقتل.
فندم ابن رائق، وبعث ابنه مزاحما إلى الاخشيذ ليقتله بأخيه، فعفا، وخلع على مزاحم، ورده إلى أبيه (5).
__________
(1) القوة.
(2) " وفيات الاعيان ": 5 / 58 - 59.
(3) " وفيات الاعيان ": 5 / 59.
(4) انظر " ولاة مصر ": 311 - 315.
(5) " الكامل ": 8 / 363 - 364.
(*)

(15/366)

190 - الشبلي * شيخ الطائفة، أبو بكر، الشبلي (1) البغدادي.
قيل: اسمه دلف بن جحدر، وقيل: جعفر بن يونس.
وقيل: جعفر بن دلف (2).
أصله من الشبلية قرية.
ومولده بسامراء.
وكان أبوه من كبار حجاب الخلافة.
وولي هو حجابة أبي أحمد الموفق (3)، ثم لما عزل أبو أحمد من ولاية، حضر الشبلي مجلس بعض الصالحين.
فتاب ثم صحب الجنيد وغيره، وصار من شأنه ما صار.
وكان فقيها عارفا بمذهب مالك، وكتب الحديث عن طائفة.
وقال الشعر، وله ألفاظ وحكم وحال وتمكن، لكنه كان يحصل له جفاف دماغ وسكر.
فيقول أشياء يعتذر عنه، فيها بأو (4) لا تكون قدوة.
__________
* طبقات الصوفية: 337 - 348، حلية الاولياء: 10 / 366 - 375، تاريخ بغداد:
14 / 389 - 397، الرسالة القشيرية: 25 - 26، الانساب: 7 / 282 - 284، المنتظم: 6 / 347 - 349، وفيات الاعيان: 2 / 273 - 276، العبر: 2 / 240 - 241، مرآة الجنان: 2 / 317 - 319، البداية والنهاية: 11 / 215 - 216، الديباج المذهب: 116 - 117، طبقات الاولياء: 204 - 213، النجوم الزاهرة: 3 / 289 - 290، شذرات الذهب: 2 / 338.
(1) بكسر الشين المعجمة، وسكون الباء المنقوطة بواحدة، هذه النسبة إلى قرية من قرى أشر وسنة - بلدة عظيمة وراء سمرقند - يقال لها: الشبلية.
وقد أورد السمعاني خبرا عنه في نسبته قال: " نوديت في سري يوما: شب لي، أي أحترق في، فسميت نفسي بذلك ".
أنظر " الانساب ": 7 / 281، 282، 283.
(2) انظر " طبقات الصوفية ": 337.
(3) ابن الخليفة المتوكل، وأخو الخليفة المعتمد.
(4) البأو: الكبر، والفخر.
(*)

(15/367)

حكى عنه: محمد بن عبد الله الرازي، ومحمد بن الحسن البغدادي، ومنصور بن عبد الله الهروي الخالدي، وأبو القاسم عبد الله بن محمد الدمشقي، وابن جميع الغساني، وآخرون.
قيل: إنه مرة قال: آه، فقيل له: من أي شئ ؟ قال: من كل شئ.
وقيل: إن ابن مجاهد، قال له: أين في العلم إفساد ما ينفع، قال: قوله (فطفق مسحا بالسوق والاعناق) (1).
ولكن يا مقرئ أين معك أن المحب لا يعذب حبيبه ؟ [ فسكت ابن مجاهد ] قال: قوله: (نحن أبناء الله وأحباؤه قل فلم يعذبكم) (2) ؟
وعنه، قال: ما قلت: الله إلا واستغفرت الله من قولي: الله (3).
قال أحمد بن عطاء الروذباري: سمعت الشبلي، يقول: كتبت الحديث عشرين سنة، وجالست الفقهاء عشرين سنة.
وكان له يوم الجمعة صيحة، فصاح [ يوما ]، فتشوش الخلق، فحرد أبوعمران الاشيب والفقهاء فجاء إليهم الشبلي، فقالوا (4): يا أبا بكر إذا اشتبه عليها دم الحيض بالاستحاضة ما تصنع ؟ فأجاب بثمانية عشر جوابا.
فقام أبوعمران، فقبل رأسه (5).
__________
(1) ذلك لانه كان من شأن الشبلي إذا لبس شيئا خرق فيه موضعا، وفي الاستشهاد بالآية نظر، فإن ابن عباس فسرها بقوله: جعل يمسح أعراف الخيل وعراقيبها: حبا لها، وهو الذي اختاره ابن جرير، قال: لانه لم يكن ليعذب حيوانا بالعرقبة ويهلك مالا من ماله بلا سبب، سوى أنه اشتغل عن صلاته بالنظر إليها ولا ذنب لها.
(2) (قالت اليهود والنصارى نحن أبناء الله وأحباؤه، قل فلم يعذبكم بذنوبكم، بل أنتم بشر ممن خلق)، المائدة: 18 وانظر " تاريخ بغداد ": 14 / 392، وما بين حاصرتين منه.
(3) " تاريخ بغداد ": 14 / 390.
(4) يريدون أن يظهروا جهله بالفقه.
(5) " تاريخ بغداد ": 14 / 393، وما بين حاصرتين منه.
(*)

(15/368)

وكان رحمه الله لهجا بالشعر الغزل والمحبة.
وله ذوق في ذلك، وله مجاهدات عجيبة انحرف منها مزاجه.
قال السلمي: سمعت محمد بن الحسن، سمعت الشبلي، يقول: أعرف من لم يدخل في هذا الشأن حتى أنفق جميع ملكه، وغرق سبعين قمطرا (1) بخطه، في دجلة التي ترون، وحفظ " الموطأ "، وتلا بكذا وكذا
قراءة، يعني: نفسه (2).
وسئل: ما علامة العارف ؟ قال: صدره مشروح، وقلبه مجروح، وجسمه مطروح.
توفي ببغداد سنة أربع وثلاثين وثلاث مئة.
عن نيف وثمانين سنة.

191 - الزيدي * الامام الحافظ الناقد المجود، أبو أحمد، حامد بن أحمد بن محمد ابن أحمد، المروزي المشهور بالزيدي، لكونه اعتنى بجمع أحاديث زيد بن أبي أنيسة.
سكن طرسوس مرابطا.
وحدث ببغداد عن محمد بن نصر بن شيبة، وأبي رجاء محمد بن حمدويه، وأحمد بن سورة المراوزة، وعلي بن الحسن بن سلم الاصبهاني، ومحمد بن العباس الدمشقي.
__________
(1) ما تصان فيه الكتب.
(2) " تاريخ بغداد ": 14 / 393، وما بين حاصرتين منه.
* تاريخ بغداد: 8 / 171 - 172، تاريخ ابن عساكر: 4 / 75 آ - 76 ب، تذكرة الحفاظ: 3 / 918 - 919، طبقات الحفاظ: 373 - 374.
(*)

(15/369)

حدث عنه: محمد بن إسماعيل الوراق، وأبو الحسن الدارقطني، وابن الثلاج، وأبو الحسين بن جميع، وآخرون.
وله انتخاب على خيثمة الاطرابلسي.
مات في الكهولة.
قال الخطيب: كان ثقة، موصوفا بالحفظ، مذكورا بالفهم (1).
قال طلحة الشاهد: مات الحافظ أبو أحمد الزيدي سنة ثمان وعشرين وثلاث مئة.
وكذا ورخه محمد بن الفياض، وزاد في رمضان (2).
وقال ابن يونس: كان يحفظ ويفهم.
توفي في رمضان سنة تسع وعشرين ببغداد (3).
قال الخطيب: الاول أصح، وبلغني أنه ولد سنة اثنتين وثمانين ومئتين (4).
قلت: لولا قدم وفاته لذكرته مع ابن عدي والاسماعيلي.
وبإسنادي إلى ابن جميع، حدثنا حامد بن محمد أبو أحمد الحافظ، حدثنا محمد بن عمران، حدثنا محمد بن يحيى القصري، حدثنا بشر بن عقار، عن عزرة بن ثابت، عن مطر الوراق، عن ابن سيرين، عن أبي هريرة، قال: أوصاني خليلي صلى الله عليه وسلم بثلاث: الوتر قبل النوم، وصيام ثلاثة أيام من كل شهر، والغسل يوم الجمعة " (5).
هذا حديث غريب.
__________
(1) " تاريخ بغداد " 8 / 171.
(2) المصدر السابق.
(3) " تاريخ بغداد ": 8 / 171 - 172.
(4) " تاريخ بغداد ": 8 / 172.
(5) وأخرجه أحمد 2 / 299 و 233 و 260 من طرق عن يونس، عن الحسن، عن أبي = (*)

(15/370)

192 - ابن القاص * الامام الفقيه، شيخ الشافعية، أبو العباس، أحمد بن أبي أحمد الطبري، ثم البغدادي الشافعي ابن القاص تلميذ أبي العباس بن سريج.
حدث عن: أبي خليفة الجمحي وغيره.
رأيت له شرح حديث " أبي عمير " (1).
__________
هريرة و 2 / 254 من طريق أسود بن عامر، عن جرير بن حازم، عن الحسن عن أبي هريرة، و 2 / 329 من طريق أبي النضر، عن المبارك، عن الحسن، عن أبي هريرة، و 2 / 174 من طريق يحيى، عن عمران أبي بكر، حدثنا الحسن، عن أبي هريرة وأخرجه النسائي 4 / 218 من طريق محمد بن رافع، حدثنا أبو النضر، حدثنا أبو معاوية، عن عاصم، عن الاسود بن هلال، عن أبي هريرة، وأخرجه أحمد 2 / 484 من طريق يونس، حدثنا الخزرج، عن أبي أيوب، عن أبي هريرة، وأخرجه أحمد 2 / 271 و 489 من طريقين، عن قتادة، عن الحسن، عن أبي هريرة قال: أوصاني صلى الله عليه وسلم بثلاث لست بتاركهن في حضر ولا سفر: نوم على وتر، وصيام ثلاثة أيام من كل شهر، وركعتي الضحى، قال: ثم أوهم الحسن فجعل مكان الضحى غسل يوم الجمعة.
وأخرجه بهذا اللفظ من غير طريق الحسن عن أبي هريرة البخاري (1178) و (1981) ومسلم (721) والدارمي 1 / 339 و 2 / 18، وأبو داود (1432) وأحمد 2 / 258 و 277 و 402 و 459 و 505.
* طبقات الشيرازي: 11، الانساب: 10 / 24 - 25، وفيات الاعيان: 1 / 68 - 69، العبر: 2 / 241، الوافي بالوفيات: 6 / 227، طبقات الشافعية: 3 / 59 - 63، النجوم الزاهرة: 3 / 294، طبقات ابن هداية الله: 65 - 66، شذرات الذهب: 2 / 339.
(1) حديث أبي عمير أخرجه البخاري (1629) و (6203) ومسلم (2150) وأبو داود (4969) والترمذي (333) من حديث أنس قال: " كان النبي صلى الله عليه وسلم أحسن الناس خلقا، وكان لي أخ - يقال له أبو عمير - قال: أحسبه فطيما، وكان إذا جاء قال: يا أبا عمير ما فعل النغير: نغر كان يلعب به، فربما حضر الصلاة وهو في بيتنا، فيأمر بالبساط الذي تحته، فيكنس وينضح، ثم يقوم ونقوم خلفه فيصلي بنا " والنغير: طائر صغير كالعصفور.
وشرح ابن القاص لهذا الحديث هو في جزء ذكر في أوله أن بعض الناس عاب على أهل الحديث أنهم يروون أشياء لا فائدة فيها، ومثل ذلك بحديث أبي عمير، قال: وما درى أن في هذا الحديث من وجوه
الفقه، وفنون الادب، والفائدة ستين وجها، ثم ساقها مبسوطة، ولخصها الحافظ ابن حجر في = (*)

(15/371)

وتفقه به أهل طبرستان.
صنف في المذهب " كتاب المفتاح " و " كتاب أدب القاضي "، و " كتاب المواقيت "، وله " كتاب التلخيص " الذي شرحه أبو عبد الله الختن ختن الاسماعيلي (1).
وتوفي مرابطا بطرسوس.
قال الشيخ أبو إسحاق: كان ابن القاص من أئمة أصحابنا، صنف المصنفات.
مات بطرسوس سنة خمس وثلاثين وثلاث مئة (2).

193 - الممسي * الامام المفتي أبو الفضل العباس بن عيسى، الممسي (3) المالكي العابد.
أخذ عن: موسى القطان القيرواني وغيره.
__________
" فتح الباري " 10 / 584، 587.
وجزء ابن القاص موجود في معهد المخطوطات، وقد صورت منه نسخة.
(1) الختن: الصهر، أو كل من كان من قبل المرأة كالاب والاخ.
وأبو عبد الله المذكور هو محمد بن الحسن بن إبراهيم، أحد أئمة الشافعية في عصره توفي سنة / 386 / ه.
وكان ختن الامام أحمد بن إبراهيم الاسماعيلي المتوفى سنة / 371 / ه.
(2) " طبقات الشيرازي ": 111.
* ترتيب المدارك: 3 / 313 - 323.
الديباج المذهب: 217، معالم الايمان: 3 / 31 - 35، شجرة النور 1 / 83.
(3) في الاصل: التنيسي وفي " ترتيب المدارك " و " الديباج " و " معالم الايمان ": الممسي، وممس: قرية بالمغرب.
(*)

(15/372)

وكان مناظرا صاحب حجة.
حج في سنة سبع عشرة، ورد على الطحاوي في مسألة النبيذ، ثم رجع إلى الغرب، وأقبل على شأنه، ذكره عياض القاضي.
فلما قام أبو يزيد مخلد بن كنداد الاعرج رأس الخوارج على بني عبيد.
خرج هذا الممسي معه في عدد من علماء القيروان لفرط ما عمهم من البلاء، فإن العبيدي كشف أمره، وأظهر ما يبطنه، حتى نصبوا حسن الضرير السباب في الطرق بأسجاع لقنوه، يقول: العنوا الغار وما حوى، والكساء وما وعى، وغير ذلك، فمن أنكر ضربت عنقه.
وذلك في أول دولة الثالث إسماعيل (1)، فخرج مخلد الزناتي المذكور صاحب الحمارة، وكان زاهدا، فتحرك لقيامه كل أحد، ففتح البلاد، وأخذ مدينة القيروان لكن عملت الخوارج كل قبيح، حتى أتى العلماء أبا يزيد يعيبون عليه.
فقال: نهبكم حلال لنا، فلاطفوه حتى أمرهم بالكف، وتحصن العبيدي بالمهدية.
وقيل: إن أبا يزيد لما أيقن بالظهور، غلبت عليه [ نفسه ] الخارجية، وقال لامرائه: إذا لقيتم العبيدية، فانهزموا عن القيروانيين، حتى ينال منهم عدوهم، ففعلوا ذلك، فاستشهد خلق.
وذلك سنة نيف وثلاثين وثلاث مئة (2).
فالخوارج أعداء المسلمين، وأما العبيدية الباطنية، فأعداء الله ورسوله.
__________
(1) انظر ترجمته رقم / 67 / من هذا الجزء.
(2) انظر ص / 153 / من هذا الجزء، وما بين حاصرتين منه.
(*)

(15/373)

194 - الحبلي * الامام الشهيد قاضي مدينة برقة، محمد بن الحبلي.
أتاه أمير برقة، فقال: غدا العيد، قال: حتى نرى الهلال، ولا أفطر الناس، وأتقلد إثمهم، فقال: بهذا جاء كتاب المنصور - وكان هذا من رأي العبيدية يفطرون بالحساب، ولا يعتبرون رؤية - فلم ير هلال، فأصبح الامير بالطبول والبنود وأهبة العيد.
فقال القاضي: لا أخرج ولا أصلي، فأمر الامير، رجلا خطب.
وكتب بما جرى إلى المنصور، فطلب القاضي إليه، فأحضر، فقال له: تنصل، وأعفو عنك، فامتنع، فأمر، فعلق في الشمس إلى أن مات، وكان يستغيث العطش، فلم يسق.
ثم صلبوه على خشبة.
فلعنة الله على الظالمين.

195 - حمزة بن القاسم * * ابن عبد العزيز، الامام القدوة، إمام جامع المنصور، أبو عمر الهاشمي البغدادي.
مولده في سنة تسع وأربعين ومئتين.
سمع من: سعدان بن نصر، وعيسى بن أبي حرب، وعباس الترقفي، وعباس الدوري.
__________
* لم أقف على مصادر ترجمته.
* * تاريخ بغداد: 8 / 181 - 183، المنتظم: 6 / 350 - 351.
(*)

(15/374)

روى عنه: الدارقطني، وأبو الحسين ابن المتيم، وإبراهيم بن مخلد
الباقرحي، وآخرون.
قال الخطيب: كان ثقة مشهورا بالصلاح، استسقى للناس، فقال: اللهم إن عمر بن الخطاب استسقى بشيبة العباس [ فسقي ] وهو أبي، وأنا استسقي به.
قال: [ فأخذ يحول رداءه ] فجاء المطر وهو على المنبر (1).
توفي سنة خمس وثلاثين وثلاث مئة.
121 - الجورجيري * المحدث أبو جعفر محمد بن عمر بن حفص الاصبهاني الجورجيري.
سمع إسحاق بن الفيض، وإسحاق شاذان، ومحمد بن عاصم الثقفي، ومسعود بن يزيد القطان، وحجاج بن يوسف بن قتيبة، وإبراهيم بن عبد الله الجمحي.
حدث عنه: أبو إسحاق بن حمزة الحافظ، وأبو بكر بن المقرئ، وأبو عبد الله بن مندة، وعثمان بن أحمد البرجي وآخرون.
يقع من عواليه في " الثقفيات " (2).
توفي في ربيع الاول سنة ثلاثين وثلاث مئة.
__________
(1) " تاريخ بغداد ": 8 / 182، والزيادة منه.
وخبر استسقاء عمر بالعباس فخرج في البخاري 2 / 413 في الاستسقاء: باب سؤال الناس الامام الاستسقاء إذا قحطوا، وفي فضائل أصحاب النبي صلى الله عليه وسلم في ذكر العباس بن عبدالمطلب.
* تقدمت ترجمته ومصادرها رقم / 120 / من هذا الجزء.
(2) انظر ص / 272 / تعليق / 1 / من هذا الجزء.
(*)

(15/375)

196 - السمسار * الامام الزاهد المعمر أبو بكر محمد بن عمر بن حفص، النيسابوري
السمسار العابد.
سمع إسحاق بن عبد الله بن رزين، وسهل بن عمار، وغيرهما.
وعنه: أبو الحسين الحجاجي، وأبو إسحاق المزكي، وأبو عبد الله ابن مندة، وأبو طاهر بن محمش.
كان في مكسب عظيم فتركه (1)، واشتغل بالصلاة، والتلاوة، وحضور الجنائز.
أثنى عليه الحاكم.
وقال: توفي في شوال سنة خمس وثلاثين وثلاث مئة.
وله اثنتان وتسعون سنة.
قال: وشيعه خلق مثل جمع يوم العيد.

197 - المدائني * * المحدث أبو عبد الله محمد بن الحسين بن إسماعيل المدائني.
حدث عن: يزيد بن سنان القزاز، وزكريا بن يحيى بن خلاد الساجي، صاحب الاصمعي، ونصر بن مرزوق، وجماعة.
وعنه: أبو عبد الله بن مندة، وأبو زرعة أحمد بن الحسين.
ذكره ابن النجار.
__________
* لم نقف على مصادر ترجمته.
(1) لو أنه جمع بين الاكتساب والعبادة، ووزع أوقاته عليهما، لكان خيرا له وأقرب إلى هدي رسول الله صلى الله عليه وسلم.
* * لم نقف على مصادر ترجمته.
(*)

(15/376)

198 - أبو زرعة * هو الامام المحدث أبو زرعة محمد بن أحمد بن محمد بن الفرج بن متوية القزويني.
ذكره الخليلي.
فقال: ثقة عارف بهذا الشأن.
سمع بقزوين محمد بن مسعود الاسدي، ويوسف بن حمدان، وبالعراق أبا خليفة، وزكريا الساجي.
ثم ارتحل إلى الشام سنة ثمان وعشرين، وكتب الكثير، فمات عند رجوعه بقرب قرميسين سنة ثلاثين وثلاث مئة، وهو كهل.
روى عنه: ابن لال الهمذاني، وغيره، وحدثنا عنه ابنه عبد الله بحديثين.
وأبوه الحافظ أبو بكر.

199 - أحمد بن محمد * * ابن متويه.
سمع يحيى بن عبدك، وكثير بن شهاب، ومحمد بن إسماعيل الصائغ، وعدة من القزوينيين والعراقيين، والحجازيين، قديم الموت.
سمعوا منه بالعراق لحفظه.
__________
* الارشاد للخليلي الورقة 135.
* * الارشاد الورقة 135.
(*)

(15/377)

وروى عنه: أبو الحسن القطان، وأبو داود الفامي.
ثم قال الخليلي: ولم ندرك ممن روى عنه إلا علي بن أحمد بن صالح.

200 - ابن زبان * المقرئ العابد المعمر، أبو بكر أحمد بن سليمان بن زبان الكندي، الدمشقي الضرير، ويعرف أيضا بابن أبي هريرة.
ادعى أنه قرأ القرآن على أحمد بن يزيد الحلواني، وأنه سمع من هشام بن عمار، وأحمد بن أبي الحواري، وإبراهيم بن أيوب الحوراني.
تلا عليه أحمد بن عبد الله بن زريق، وحدث عنه: ابن شمعون، وأبو بكر بن شاذان، وابن شاهين، وجماعة.
وروى عنه: أولا تمام، والعفيف بن أبي نصر، ثم تركا الرواية عنه لضعفه.
وكان يقول: ولدت سنة خمس وعشرين ومئتين.
قال عبد الغني (1) الازدي: كان غير ثقة (2).
توفي سنة ثمان وثلاثين [ وثلاث مئة ].
__________
* الاكمال: 4 / 120، العبر: 2 / 246، ميزان الاعتدال: 1 / 102، الوافي بالوفيات: 6 / 403، نكت الهميان: 99، لسان الميزان: 1 / 181 - 182، شذرات الذهب: 2 / 345 - 346.
(1) في الاصل: عبد العزيز، وهو خطأ.
(2) " العبر ": 2 / 246.
(*)

(15/378)

201 - ابن حيكويه * القاضي الامام المحدث، أبو الحسن، محمد بن يحيى بن زكريا، الرازي الشافعي.
ذكره الخليلي، فقال: عالم كبير، سمعت ابن ثابت، يعني: علي ابن أحمد، يقول: ما رأيت بقزوين من يعرف هذا الشأن غيره.
سمع سهل بن سعد، وعلي بن أبي طاهر، وارتحل، فسمع أبا شعيب الحراني، ومحمد بن يحيى المروزي، ومطينا، وأبا خليفة، وأبا
يعلى، وهو من المكثرين في الحديث، وفي الفقه.
لازم ابن سريج إلى أن مات.
وله تصانيف في الاصول والفقه.
ولي القضاء بقزوين أربع سنين إلى سنة سبع وعشرين وثلاث مئة، وبنى المقصورة، وأمر باتخاذ المنبر، واستقضي أيضا بهمذان.
وكان متعصبا للسنة، ناصرا لاهلها.
وأبوه (1) هو حيكويه المعدل، ثقة معتمد.
سمع يحيى بن عبدك، وكثير بن شهاب، أدركت جماعة من أصحابه، مات سنة ثمان عشرة وثلاث مئة.
واستشهد القاضي أبو الحسن في سنة ثمان وثلاثين وثلاث مئة.
__________
* الارشاد للخليلي الورقة 136.
(1) ترجمه أيضا في الارشاد الورقة 135.
(*)

(15/379)

202 - أحمد بن عبيد * ابن إبراهيم، الامام المحدث الحجة الناقد، أبو جعفر، الاسدي (1) الهمذاني.
حدث عن: إبراهيم بن ديزيل، ومحمد بن صالح الاشج، وإبراهيم الحربي، والحسن بن علي السري، ويوسف بن عبد الله الدينوري، ومحمد بن الضريس، وعدة.
قال صالح بن أحمد: كتبنا عنه: وهو صدوق، بصير بالانساب والرجال.
وقال الخليلي: كان ثقة.
هو آخر من روى عن ابن ديزيل، وادعى
ابن عمه عبدالرحمن بن الحسن الرواية عن ابن ديزيل فأنكر عليه.
فلما مات أحمد روى [ كتب ابن ديزيل ] فضعفوه (2).
توفي أحمد (3).

203 - محمد بن حاتم * * ابن خزيمة الكشي.
قدم نيسابور.
__________
* الارشاد للخليلي الورقة 115، العبر: 2 / 259، شذرات الذهب: 2 / 361 - 362.
(1) في " شذرات الذهب ": 2 / 163 " الاسد اباذي.
(2) الارشاد الورقة 115 والزيارة منه.
(3) في الاصل بياض قدر سطر واحد، وفي " العبر ": 2 / 259 أورد الذهبي وفاته في حوادث سنة / 342 / ه.
* * الضعفاء للذهبي: 2 / 563، ميزان الاعتدال: 3 / 503، الوافي بالوفيات: 2 / 315، لسان الميزان: 5 / 110.
(*)

(15/380)

وحدث عن عبد بن حميد، وعن الفتح بن عمرو الكشي صاحب ابن أبي فديك واتهم في ذلك.
روى عنه: الحاكم وكذبه (1).
وقال: حدثنا إملاء من كتابه وذكر أنه ابن مئة وثمان سنين كتب عنه في رجب سنة تسع وثلاثين وثلاث مئة.

204 - المصري * الامام المحدث الرحال، أبو الحسن، علي بن محمد بن أحمد بن الحسن، البغدادي، الواعظ، المشهور بالمصري لاقامته مدة بمصر.
سمع أحمد بن عبيد أبا عصيدة، ومحمد بن إسماعيل الترمذي، وابن أبي العوام الرياحي وطبقتهم.
وبمصر من روح بن الفرج القطان، وأبي يزيد
القراطيسي، وعبد الله بن محمد بن أبي مريم، وطبقتهم، وجمع وصنف (2).
روى عنه: أبو الحسين بن المظفر، والدارقطني، وابن شاهين، ومحمد بن فارس الغوري، وهلال الخفار، وأبو الحسن بن رزقويه، وأبو الحسين بن بشران، وطائفة.
قال أبو بكر الخطيب: كان ثقة، عارفا، جمع الحديث الليث، وحديث ابن لهيعة.
وصنف في الزهد كتبا كثيرة.
وكان له مجلس وعظ (3).
__________
(1) " ميزان الاعتدال ": 3 / 503.
* الفهرست: 263، تاريخ بغداد: 12 / 75 - 76، البداية والنهاية: 11 / 222.
(2) انظر " الفهرست ": 263.
(3) " تاريخ بغداد ": 12 / 76.
(*)

(15/381)

حدثني الازهري أنه يحضر مجلسه رجال ونساء، فكان يجعل على وجهه برقعا خوفا أن يفتتن به الناس من حسن وجهه.
ثم قال الازهري: فحدثت أن أبا بكر النقاش المقرئ، حضر مجلسه مختفيا (1)، فلما سمع كلامه، قام قائما، وشهر نفسه، وقال: أيها الشيخ، القصص بعدك حرام.
قلت: عند السبط (2) جزء عال من حديثه سمعناه.
قال الخطيب: توفي في ذي القعدة وله نيف وثمانون سنة.
مات سنة ثمان وثلاثين وثلاث مئة.

205 - ابن دينار * الامام الفقيه المأمون الزاهد العابد، أبو عبد الله محمد بن عبد الله بن
دينار، النيسابوري الحنفي.
سمع محمد بن أشرس، والسري بن خزيمة، والحسين بن الفضل المفسر، وأحمد بن سلمة، وعدة.
روى عنه: عمر بن شاهين، وأبو عبد الله الحاكم، وغير واحد.
__________
(1) في " تاريخ بغداد ": 12 / 76: متخفيا.
(2) هو سبط السلفي، واسمه عبدالرحمن بن مكي مات سنة 651 ه.
* تاريخ بغداد: 5 / 451 - 452، المنتظم: 6 / 365 - 366، العبر: 2 / 248، مرآة الجنان: 2 / 327، الجواهر المضية: 2 / 66، النجوم الزاهرة: 3 / 300، شذرات الذهب: 2 / 348.
(*)

(15/382)

عظمه الحاكم وبجله، وقال: كان يصوم النهار، ويقوم الليل، ويصبر على الفقر.
ما رأيت في مشايخ أصحاب الرأي أعبد منه.
وكان - يحج ويغزو، وكان عارفا بالمذهب، سار ليحج فتوفي غريبا ببغداد، رحمه الله ورضي عنه.
وقال الخطيب: ثقة، توفي في غرة صفر سنة ثمان وثلاثين وثلاث مئة (1).
وكان قد رغب عن الفتوى لاشتغاله بالعبادة مع صبر على الفقر، وكان يأكل من عمل يده، ويتصدق، ويؤثر ويحج في كل عشر سنين، [ ويغزو ]، كل ثلاث سنين (2)، وكان كثير الرواية.
قال مرة: ابني يحب الدنيا، والله يبغضها، ولا أحب من يحب ما يبغضه الله.

206 - الحصائري * الامام مفتي دمشق ومقرئها ومسندها، أبو علي الحسن بن حبيب بن عبدالملك الدمشقي الحصائري (3) الشافعي.
__________
(1) " تاريخ بغداد ": 5 / 452.
(2) " تاريخ بغداد ": 5 / 451، وما بين الحاصرتين منه.
* تاريخ ابن عساكر: 4 / 213 ب - 214 آ، العبر: 2 / 247، طبقات الشافعية: 3 / 255 - 256، غاية النهاية: 1 / 209 - 210، النجوم الزاهرة: 3 / 300، شذرات الذهب: 2 / 346.
(3) في " العبر ": الحضائري، و " الشذرات ": الخضائري، وكلاهما تصحيف انظر " المشتبه ": 1 / 238، " توضيح المشتبه " 1 / الورقة 206، و " تبصير المنتبه " 2 / 506.
(*)

(15/383)

مولده سنة اثنتين وأربعين ومئتين.
وارتحل إلى مصر، فأخذ عن الربيع المرادي كتاب " الام "، وعن بكار بن قتيبة، ومحمد بن عبد الله بن عبد الحكم، والعباس بن الوليد البيروتي، وصالح بن أحمد بن حنبل، وأبي أمية الطرسوسي، ومحمد بن إسماعيل الصائغ، وعدة.
وتلا على هارون الاخفش.
حدث عنه: عمر بن شاهين، وأبو بكر بن المقرئ، وعبد المنعم بن غلبون، وأبو الحسين بن جميع، وتمام الرازي، وأبو بكر بن أبي الحديد، وعبد الرحمن بن عمر بن نصر، وخلق، خاتمتهم عبدالرحمن بن أبي نصر التميمي.
قال عبد العزيز الكتاني: هو ثقة نبيل حافظ لمذهب الشافعي (1).
وقال ابن عساكر: كان إمام مسجد باب الجابية، وحدث بكتاب
" الام " (2).
قال الكتاني: مات في ذي القعدة سنة ثمان وثلاثين وثلاث مئة.

207 - الانطاكي * الامام مقرئ الشام، أبو إسحاق، إبراهيم بن عبد الرزاق بن حسن، الانطاكي.
__________
(1) " طبقات الشافعية ": 3 / 256، وفيه: الكناني، وهو تصحيف.
(2) " تاريخ ابن عساكر ": 4 / 213 ب.
* تاريخ ابن عساكر: 2 / 233 آ - 233 ب، العبر: 2 / 246 معرفة القراء: 1 / 230 - 231، غاية النهاية: 1 / 16 - 17، شذرات الذهب: 2 / 346.
(*)

(15/384)

روى عن أبي أمية الطرسوسي، ويزيد بن عبد الصمد، وعلي بن عبد العزيز.
وتلا على: هارون الاخفش، وقنبل، وعثمان بن خرزاذ، وإسحاق الخزاعي، وعدة.
وتلا شيخه عثمان على قالون (1).
وله مصنف في القراءات الثمان (2).
تلا عليه: محمد بن الحسن، وعلي بن بشر الانطاكيان، وعبد المنعم بن غلبون، وأبو علي بن حبش، وعدة.
وروى عنه: أبو أحمد الدهان، وأبو الحسين بن جميع، وطائفة.
قال أبو عمرو الداني: هو مقرئ ضابط، ثقة مأمون.
وقال علي بن بشر: مات شيخنا في شعبان سنة تسع وثلاثين وثلاث مئة.

208 - ابن البختري * مسند العراق الثقة المحدث الامام أبو جعفر محمد بن عمرو بن البختري بن مدرك، البغدادي الرزاز (3).
__________
(1) هو لقب عيسى بن مينا بن وردان، قارئ المدينة وأحد القراء السبعة، توفي سنة 220 ه.
وقد تقدمت ترجمته في الجزء العاشر برقم (79).
(2) " معرفة القراء ": 1 / 231.
* تاريخ بغداد: 3 / 132، الانساب: 6 / 107 - 108، العبر: 2 / 251، الوافي بالوفيات: 4 / 291، شذرات الذهب: 2 / 350.
(3) اسم لمن يبيع الرز.
(*)

(15/385)

ولد سنة إحدى وخمسين ومئتين.
وسمع سعدان بن نصر، ومحمد بن عبدالملك الدقيقي، ومحمد بن عبيد الله بن المنادي، وعباسا الدوري، ويحيى بن أبي طالب، وأحمد بن أبي خيثمة، ومحمد بن إسماعيل الترمذي، وطبقتهم.
حدث عنه: ابن مندة، وابن رزقويه، وأبو الحسين بن بشران، وأبو نصر بن حسنون النرسي، وهلال الحفار، وأبو الحسن محمد بن محمد بن مخلد، وخلق كثير.
قال الحاكم: كان ثقة مأمونا.
وقال الخطيب: كان ثقة ثبتا (1).
قلت: وقع لنا جملة صالحة من حديثه.
توفي سنة تسع وثلاثين وثلاث مئة.
أخبرنا ابن الفراء، أخبرنا ابن قدامة، أخبرنا هبة الله الدقاق، أخبرنا
ابن زكري، أخبرنا ابن بشران، أخبرنا ابن البختري، حدثنا عبد الله بن محمد بن شاكر، حدثنا أبو أسامة، حدثنا مسعر، عن عبدالملك بن ميسرة، عن النزال بن سبرة، عن أبي بكر الصديق رضي الله عنه، قال: أخبرت أن فرعون كان أثرم (2).

209 - الازدي * الحافظ الامام الفقيه القاضي، أبو زكريا، يزيد بن محمد بن إياس،
__________
(1) " تاريخ بغداد ": 3 / 132.
(2) الثرم، محركة: انكسار السن من أصلها، أو سن من الثنايا والرباعيات، أو خاص بالثنية.
* تذكرة الحفاظ: 3 / 894 - 895، طبقات الحفاظ: 366.
(*)

(15/386)

الازدي الموصلي، مؤلف " تاريخ الموصل " (1) وقاضيها.
سمع محمد بن أحمد بن أبي المثنى، وعبيد بن غنام، وإسحاق بن الحسن الحربي، ومحمد بن عبد الله مطينا، وطبقتهم.
ويعرف بابن زكرة.
حدث عنه: مظفر بن محمد الطوسي، وأبو الحسين بن جميع، ونصر بن أبي نصر العطار، وآخرون.
توفي قريبا من سنة أربع وثلاثين وثلاث مئة.
وقع لي من حديثه في " معجم " ابن جميع.

210 - الشعراني * المحدث العالم الجوال، أبو بكر محمد بن معاذ بن فهد النهاوندي، ثم الهمذاني الشعراني، مؤلف طرق " من كذب علي متعمدا ".
يروي عن: الكديمي، وإبراهيم بن ديزيل، وتمتام، وأحمد
الحمار، والكجي، وحمدان بن المغيرة الهمذاني، ومطين، وعبد الله ابن أحمد، والفريابي، وخلق.
وعنه: أبو بكر بن لال، ومنصور بن جعفر النهاوندي وغيرهما.
وهو واه، وله أوهام.
__________
(1) طبعت لجنة إحياء التراث الاسلامي الجزء الثاني منه في القاهرة عام / 1967 / م، وهو الجزء الموجود، أما الاول والثالث فمفقودان.
* ميزان الاعتدال: 4 / 44، لسان الميزان: 5 / 384 - 285.
(*)

(15/387)

حدث سنة أربع وثلاثين وثلاث مئة.
وقيل: توفي فيها.

211 - ابن أوس * الامام المقرئ، أبو عبد الله أحمد بن محمد بن أوس، الهمذاني.
روى عن: أحمد بن بديل، و عبدالحميد بن عصام، وأحمد بن محمد التبعي، وإبراهيم بن أحمد بن يعيش، وأحمد بن منصور زاج، وعدة.
قال صالح بن أحمد: كتبت عنه، وكان رأس ماله في القرآن.
فقرأت عليه القرآن بوجوه، وكان له محل جليل في القراءة، وهو صدوق في الرواية.
توفي في سنة ثلاث وثلاثين وثلاث مئة.
قلت: قد نيف على التسعين.

212 - ابن أبي صالح * * الامام الحافظ محدث همذان، أبو أحمد القاسم بن أبي صالح بندار ابن إسحاق الهمذاني الرواد.
حدث عن: أبي حاتم الرازي، وإبراهيم بن نصر النهاوندي، وإبراهيم بن ديزيل، والحسن بن علي بن زياد السري، ويوسف بن عبد الله الدينوري، وعدة.
__________
* غاية النهاية: 1 / 107.
* * لسان الميزان: 4 / 460.
(*)

(15/388)

وعنه: أبو علي الدقاق، وإبراهيم بن محمد بن يعقوب مموس، وهو من أقرانه، وطائفة.
قال صالح بن أحمد: سمعت منه قديما، وكان صدوقا متقنا.
سمعنا عامة ما كان عنده، وكان يتقن حديثه، وكتبه صحاح بخطه.
وذهب عامتها في الفتنة، ثم كف بصره (1).
توفي سنة ثمان وثلاثين وثلاث مئة.

213 - إبراهيم بن محمد * ابن يعقوب، الامام الحافظ الجوال أبو إسحاق الهمذاني الترابي مموس أحد الاعلام.
روى عن: يحيى بن أبي طالب، وأبي قلابة، ويحيى بن عبد الله الكرابيسي، وابن ديزيل ومحمد بن الفرج الازرق، وابن أبي الدنيا، وهلال ابن العلاء، وعثمان بن خرزاذ، ومحمد بن إبراهيم الصوري، وأبي زرعة الدمشقي، وأبي الزنباع، وأبي يزيد القراطيسي، وإسحاق الدبري، والحسن بن عبدالاعلى البوسي، وخلائق.
ذكره صالح الحافظ وقال: روى عنه: الحسن بن يزيد الدقاق، وأبو عمران موسى بن سعيد، ومحمد بن يحيى، والفضل بن الفضل، وأبو
أحمد محمد بن علي الكرجي ابن القصاب، والكبار والحفاظ.
وسمعت منه مع أبي، وكان ثقة مفيدا.
سمعت أبي يقول: سمعت أبا حاتم البستي
__________
(1) " لسان الميزان ": 4 / 460.
* الارشاد الورقة 113 مختصر طبقات علماء الحديث الورقة 145، تذكرة الحفاظ 3 / 831.
(*)

(15/389)

يقول: عند أبي إسحاق مئتا حديث مما ليس مخرجه إلا من عنده.
وسمعت علان الكرجي يحكي عن أبي حاتم فقال: خمس مئة حديث.
وقال أبو أحمد القصاب: ما رأيت مثل ابن يعقوب، رأيت عنده ما لم أر عند أحد لا ببغداد ولا بأصبهان.
وطول صالح ترجمته، وأنه امتنع من الرواية، عن إبراهيم بن نصر لكون بعض الناس، قال فيه شيئا.
توفي سنة خمس وعشرين وثلاث مئة.
وقال الخليلي: حدثنا عنه جدي، ومحمد بن إسحاق الكيساني، عدلوه.
قلت: وروى عنه أحمد بن فراس العبقسي، وصالح بن أحمد، وكان ثقة.

214 - الميداني * الشيخ الصدوق، أبو علي محمد بن أحمد بن محمد بن معقل، النيسابوري الميداني من أهل محلة تعرف بميدان ابن زياد.
سمع من: محمد بن يحيى الذهلي جزءا واحدا.
وهو الذي عند سبط السلفي.
روى عنه: أبو سعيد بن أبي بكر، وأبو عبد الله بن مندة، وأبو طاهر ابن محمش، وأبو بكر الحيري وغيرهم.
__________
* العبر: 2 / 243، شذرات الذهب: 2 / 343.
(*)

(15/390)

مات فجأة في رجب سنة ست وثلاثين وثلاث مئة عن سن عالية.
وقد روى الحاكم في " تاريخه " حديثين عن القاضي أبي بكر الحيري، عن الميداني.

215 - الصعلوكي * الامام الحافظ الفقيه اللغوي، أبو الطيب، أحمد بن محمد بن سليمان، الحنفي الصعلوكي.
سمع أبا الطيب يحيى بن محمد الذهلي، وعلي بن الحسن الدارابجردي، ومحمد بن عبد الوهاب الفراء.
وفي الرحلة من محمد بن أيوب بالري، وعبد الله بن أحمد بن حنبل، وطبقته ببغداد.
حدث عنه: أبو سهل الصعلوكي، وأبو عبد الله الاخرم.
قال الحاكم: وسمعت منه حديثا واحدا في المذاكرة، وكان إماما مقدما في الفقه واللغة وصنف (2) في الحديث، وأمسك عن الرواية بعد أن عمر، أو قال: عمي (3) وكنا نراه حسرة، رحمه الله (4).
توفي في رجب سنة سبع وثلاثين وثلاث مئة.
__________
* الانساب: 8 / 65 - 66، إنباه الرواة: 1 / 105، الوافي بالوفيات: 7 / 396، طبقات الشافعية: 3 / 43 - 44.
(1) النسبة هنا إلى بني حنيفة، وهم قوم نزلوا اليمامة.
فالصعلوكي شافعي المذهب.
(2) في الاصل: " وضعيف " وهو خطأ، والتصويب من الانساب والطبقات.
(3) في " طبقات الشافعية ": 3 / 44: " وأراه تصحيفا ".
(4) " الانساب ": 8 / 66.
(*)

(15/391)

216 - القرميسيني * شيخ الصوفية، أبو إسحاق، إبراهيم بن شيبان، القرميسيني (1) زاهد الجبل.
صحب إبراهيم الخواص، ومحمد بن إسماعيل المغربي.
وحدث عن: علي بن الحسن بن أبي العنبر.
روى عنه: الفقيه أبو زيد المروزي، ومحمد بن عبد الله الرازي، ومحمد بن محمد بن ثوابة، وغيرهم، وساح بالشام، وغيرها.
سئل عبد الله بن منازل (2) الزاهد عنه، فقال: هو حجة الله على الفقراء وأهل المعاملات والآداب (3).
وعن إبراهيم، قال: من أراد أن يتعطل ويتبطل، فليلزم الرخص (4).
__________
* طبقات الصوفية: 402 - 405، حلية الاولياء: 10 / 361، الرسالة القشيرية: 27، الانساب: 10 / 110، تاريخ ابن عساكر: 2 / 225 آ - 225 ب، المنتظم: 6 / 390 - 391، العبر: 2 / 244 - 245، الوافي بالوفيات: 6 / 20، مرآة الجنان: 2 / 325، البداية والنهاية: 11 / 234، طبقات الاولياء: 21 - 23، شذرات الذهب: 2 / 334.
(1) بكسر القاف، وسكون الراء، وكسر الميم، والسين المهملة المكسورة بين اليائين الساكنتين آخر الحروف، والنون في آخرها.
هذه النسبة إلى " قرميسين " وهي بلدة بجبال العراق، على ثلاثين فرسخا من همذان عند
دينور، على طريق الحاج.
" الانساب ": 10 / 110.
(2) ضبطت في الاصل بضم الميم، والصواب بالفتح كما في " مشتبه " المؤلف 2 / 567 وتوضيح أن ناصر الدين، وتبصير ابن حجر.
(3) " طبقات الصوفية ": 402.
(4) " طبقات الصوفية ": 403.
(*)

(15/392)

وقال: علم الفناء والبقاء يدور على إخلاص الوحدانية، وصحة العبودية، وما كان غير هذا فهو من المغالطة والزندقة (1).
قلت: صدقت والله، فإن الفناء والبقاء من ترهات الصوفية، أطلقه بعضهم، فدخل من بابه كل إلحادي وكل زنديق، وقالوا: ما سوى الله باطل فان، والله تعالى هو الباقي، وهو هذه الكائنات، وما ثم شئ غيره.
ويقول شاعرهم: وما أنت غير الكون * بل أنت عينه ويقول الآخر: وما ثم إلا الله ليس سواه.
فانظر إلى هذا المروق والضلال، بل كل ما سوى الله محدث موجود.
قال الله تعالى: (خلق السماوات والارض وما بينهما في ستة أيام) (2).
وإنما أراد قدماء الصوفية بالفناء نسيان المخلوقات وتركها، وفناء النفس عن التشاغل بما سوى الله، ولا يسلم إليهم هذا أيضا، بل أمرنا الله ورسوله بالتشاغل بالمخلوقات ورؤيتها والاقبال عليها، وتعظيم خالقها،
وقال تعالى: (أو لم ينظروا في ملكوت السماوات والارض وما خلق الله من شئ) (3)، وقال: (قل انظروا ماذا في السماوات والارض) (4).
__________
(1) " طبقات الصوفية ": 404.
(2) السجدة: 4.
(3) الاعراف: 185.
(4) يونس: 101.
(*)

(15/393)

وقال عليه السلام: " حبب إلي النساء والطيب " (1).
وقال: " كأنك علمت حبنا للحم ".
وكان يحب عائشة، ويحب أباها، ويحب أسامة، ويحب سبطيه، ويحب الحلواء والعسل، ويحب جبل أحد، ويحب وطنه، ويحب الانصار، إلى أشياء لا تحصى مما لا يغني المؤمن عنها قط.
توفي سنة سبع وثلاثين وثلاث مئة.

217 - أبو العرب * العلامة المفتي، ذو الفنون، أبو العرب، محمد بن أحمد بن تميم بن تمام، المغربي، الافريقي.
كان جده (2) من أمراء أفريقية.
سمع أبو العرب من خلق كثير أصحاب سحنون وغيره، وصنف التصانيف.
وروى عن: عيسى بن مسكين، وأبي عثمان بن الحداد.
__________
(1) أخرجه النسائي 7 / 61 في أول عشرة النساء، وأحمد 3 / 128 و 199 و 285 من طرق عن سلام أبي المنذر، عن ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم:
" حبب إلي من الدنيا النساء والطيب، وجعل قرة عيني في الصلاة " وهذا سند قوي، وصححه الحاكم.
تنبيه: يزيد بعضهم بعد قوله " حبب إلي من الدنيا " لفظا ثلاثا وهي زيادة شاذة لم تقع في شئ من كتب الحديث، وهي زيادة مفسدة للمعنى، لان الصلاة ليست من أمور الدنيا.
* علماء أفريقية 226، ترتيب المدارك: 3 / 334 - 336 تذكرة الحفاظ: 3 / 889 - 890، الوافي بالوفيات: 2 / 39، الديباج المذهب: 250 - 251، معالم الايمان: 3 / 42 - 47، طبقات الحفاظ: 363.
(2) في الاصل: جدهم.
(*)

(15/394)

وكان فيما قال القاضي عياض: حافظا للمذهب، مفتيا، غلب عليه علم الحديث والرجال، وصنف " طبقات أهل إفريقية " وكتاب " المحن " وكتاب " فضائل مالك " وكتاب " مناقب سحنون " وكتاب " التاريخ " في أحد عشر جزءا (1).
وقيل: إنه كتب بيده ثلاثة آلاف كتاب (2).
وأول طلبه للعلم كان بزي أولاد العرب (3).
وكان أحد من عقد الخروج على بني عبيد في ثورة أبي يزيد عليهم.
ولما حاصروا المهدية، سمع الناس على أبي العرب هناك كتابي " الامامة " لمحمد بن سحنون.
فقال أبو العرب: كتبت بيدي ثلاثة آلاف وخمس مئة كتاب، فوالله لقراءة هذين الكتابين هنا أفضل عندي من جميع ما كتبت (4).
مات لثمان بقين من ذي القعدة سنة ثلاث وثلاثين وثلاث مئة.
وصلى عليه ابنه.

218 - أبو ميسرة * فقيه المغرب، أبو ميسرة، أحمد بن نزار، القيرواني المالكي، من العلماء العاملين.
أخذ عنه: أبو محمد بن أبي زيد.
__________
(1) انظر " ترتيب المدارك ": 3 / 335.
(2) " الديباج المذهب ": 250.
(3) يعني أولاد السلاطين.
انظر " معالم الايمان ": 3 / 45 - 46.
(4) " معالم الايمان ": 3 / 45.
* ترتيب المدارك: 3 / 358 - 362 معالم الايمان: 3 / 50 - 54.
(*)

(15/395)

أراد المنصور إسماعيل (1) أن يوليه قضاء القيروان، فأبى.
وكان يختم كل ليلة في مسجده، فرأى ليلة نورا قد خرج من الحائط، وقال: تملا من وجهي، فأنا ربك، فبصق في وجهه، وقال: اذهب يا ملعون.
فطفئ النور (2).
وقع في ذهن المنصور أن أبا ميسرة لا يرى الخروج عليه، فأراده ليوليه القضاء، فقال: كيف يلي القضاء رجل أعمى، يبول تحته.
فما علم أحد بضرره إلا يومئذ، فقال: اللهم إنك تعلم أني انقطعت إليك وأنا شاب، فلا تمكنهم مني، فما جاءت العصر إلا وهو من أهل الآخرة (3).
فوجه إليه المنصور بكفن وطيب.
وكان مجاب الدعوة رحمه الله (4).
توفي سنة ثمان وثلاثين وثلاث مئة.
وقال الرجل: يا أخي فائدة الاجتماع الدعاء، فادع لي إذا ذكرتني،
وأدعو لك إذا ذكرتك [، فنكون كأنا التقينا، ] وإن لم نلتق (5).

219 - ابن مهرويه * المحدث الامام الرحال الصدوق، أبو الحسن، علي بن محمد بن مهرويه القزويني، المعمر، ذكره الخليلي في " إرشاده ".
__________
(1) انظر ترجمته رقم / 67 / من هذا الجزء.
(2) " معالم الايمان ": 3 / 50.
(3) " معالم الايمان ": 3 / 53.
(4) " معالم الايمان ": 3 / 51.
(5) " معالم الايمان ": 3 / 52، وما بين حاصرتين منه.
* تاريخ جرجان: 261، تاريخ بغداد: 12 / 69 - 70، الانساب: 10 / 138 - 139، لسان الميزان: 4 / 257 - 258.
(*)

(15/396)

سمع يحيى بن عبدك، ومحمد بن سهل بن زنجلة، وهارون بن أبي هزاري، ومحمد بن عبد العزيز الدينوري، وعمرو بن سلمة، فمن بعدهم.
وسمع ببغداد عباسا الدوري، وأبا بكر الصغاني، وأحمد بن أبي خيثمة، وبالكوفة الحسن بن علي بن عفان، وأخاه محمدا، وابن أبي العنبس، وبمكة علي بن عبد العزيز وأقرانه، وبصنعاء إبراهيم بن برة، والدبري، والحسن بن عبدالاعلى.
وله إلى العراق رحلتان، وكتب ما لا يعد عاليا ونازلا.
انتخب عليه ابن عقدة ثلاثة أجزاء، ولم يرزق ذكرا.
وكانت له بنات.
توفي سنة خمس وثلاثين وثلاث مئة (1).
قلت: حدث عنه: محمد بن علي بن عمر جد الخليلي، والزبير بن
محمد بن أحمد بن عثمان، والحافظ عبد الله بن أبي زرعة محمد بن أحمد ابن متويه، وإسماعيل بن أحمد بن ماك النساج، وأبو طاهر عبيد الله بن خسرماه الحنفي، وأهل قزوين، والري.
وقال الخليلي: سمعت عبد الواحد بن محمد بن ماك، سمعت علي ابن محمد بن مهرويه، سمعت ابن أبي خيثمة يقول: سألت يحيى بن معين، عن مكي بن إبراهيم، فقال: صالح ثقة.
قلت: سمعنا من طريقه " فضائل القرآن " لابي عبيد عاليا.

220 - الجوزي * المحدث الثقة، أبو الحسين، أحمد بن محمد بن جعفر بن حمويه، الجوزي البغدادي.
__________
(1) الارشاد الورقة 139.
* تاريخ بغداد: 4 / 407 - 408، الانساب: 3 / 367.
(*)

(15/397)

حدث عن: أحمد بن عبد الجبار العطاردي، ومحمد بن عبيد الله بن المنادي، وأبي بكر ابن أبي الدنيا.
وعنه: أبو إسحاق الطبري، وأبو الحسين بن بشران.
وثقه الخطيب (1).
وتوفي في ربيع الآخر سنة إحدى وأربعين وثلاث مئة.

221 - علي بن حمشاذ (2) * ابن سختويه بن نصر، العدل الثقة الحافظ الامام شيخ نيسابور، أبو الحسن النيسابوري، صاحب التصانيف.
ذكره الحاكم فقال: ولد سنة ثمان وخمسين ومئتين.
سمع الحسين بن الفضل المفسر، والفضل بن محمد الشعراني.
وحج في سنة سبع وسبعين فسمع بالري من محمد بن مندة، وبهمذان إبراهيم بن ديزيل، وببغداد الحارث بن أبي أسامة، وطبقته، وبمكة يحيى ابن أيوب العلاف، وعلي بن عبد العزيز، وأكثر عنه، وعن إسماعيل القاضي، وسمع بطوس " المسند " من تميم بن محمد الحافظ، وأقران هؤلاء.
__________
(1) " تاريخ بغداد ": 4 / 407.
* المنتظم: 6 / 364 - 365، تذكرة الحفاظ: 3 / 855 - 856، العبر: 2 / 248، مرآة الجنان: 2 / 237، طبقات الحفاظ: 358، شذرات الذهب: 2 / 348.
(2) كما في " الانساب " 4 / 221 هو / بفتح الحاء المهملة، والميم الساكنة، والشين المعجمة المفتوحة بعدها الالف، وفي آخرها الذال المعجمة، وأغرب اليافعي في " مرآة الجنان " 2 / 237، فضبطه بحاء مهملة مكسورة، وميم مكسورة مشددة.
(*)

(15/398)

إلى أن قال الحاكم: وجمع " المسند " في أربع مئة جزء، وكتبه بخطه وعمل الابواب مئتين وستين جزءا، و " تفسير القرآن " في مئتين وثلاثين جزءا (1).
قرأ علينا بكرة الجمعة نصف جزء، ثم قمنا نتأهب للصلاة، فلما صلينا قعدت ساعة، فسمعت المنادي يصيح بجنازته، فصحت، وقلت هذا كذب، وإذا هو قد دخل الحمام فمات فيه.
فلما صلينا عليه، قال أبو العباس الاصم: كنت أقول: إذا مت إنما يكون الشرف في التحديث لعلي ابن حمشاذ، وذلك في شوال سنة ثمان وثلاثين.
وسمعت أبا بكر بن إسحاق يقول: صحبت علي بن حمشاذ في
الحضر والسفر، فما أعلم أن الملائكة كتبت عليه خطيئة (2).
قال: وسمعت أبا أحمد الحافظ يقول: ما رأيت في مشايخنا أثبت في الرواية والتصنيف من علي بن حمشاذ (3).
قال: وسمعت عبد الله ولده يقول: ما أعلم أن أبي ترك قيام الليل (4).
ثم روى الحاكم في ترجمته من " تاريخ نيسابور " عشرين حديثا.
وحدث عنه: هو (5)، وأبو أحمد الحاكم، وأبو عبد الله بن مندة،
__________
(1) " تذكرة الحفاظ ": 3 / 855.
(2) " المنتظم: " 6 / 364 - 365.
(3) " تذكرة الحفاظ ": 3 / 855 - 856.
(4) المصدر السابق.
(5) أي صاحب " تاريخ نيسابور " محمد بن عبد الله، المعروف بابن البيع.
(*)

(15/399)

وأبو الحسن العلوي، وأبو طاهر محمد بن محمد بن محمش، وآخرون.
ومات معه المعمر أبو بكر أحمد بن سليمان بن زبان الدمشقي الذي زعم أنه سمع من هشام بن عمار، وصاحب التصانيف أبو جعفر أحمد بن محمد بن إسماعيل بن النحاس المصري النحوي، ومقرئ الشام أبو إسحاق إبراهيم بن عبد الرزاق الانطاكي، ومسند دمشق أبو إسحاق إبراهيم ابن محمد بن أحمد بن أبي ثابت السامري، ومفتي دمشق ومحدثها أبو علي الحسن بن حبيب الحصائري الشافعي في عشر المئة، والمحدث الواعظ أبو الحسن علي بن محمد بن أحمد المصري ببغداد، والفقيه الزاهد أبو عبد الله محمد بن عبد الله بن دينار النيسابوري العدل.
قرأت على أحمد بن هبة الله بمنزله، عن زينب الشعرية، أخبرنا علي ابن جامع الكاتب، أخبرنا عبدالملك بن عبد الله الدشتي، حدثنا محمد بن محمد الزيادي، أخبرنا علي بن حمشاذ العدل، أخبرنا علي بن عبد العزيز، أن عبدالملك بن صالح حدثهم، حدثنا علي بن موسى الرضا، حدثني أبي، عن جعفر بن محمد، عن أبيه، عن علي بن الحسين، عن أبيه، عن علي، قال: قال رسول الله صلى الله عليه وسلم: " الايمان معرفة بالقلب، وإقرار باللسان، وعمل بالاركان " (1).
كذا في الاسناد عبدالملك بن صالح، وإنما هو عبد السلام (2)، واه.
وهو مما عيب على ابن ماجه إخراج حديثه هذا، فرواه عن رجل عنه.
__________
(1) هو في سنن ابن ماجة رقم (65) في المقدمة: باب في الايمان، قال البوصيري في " الزوائد " ورقة 6: أبو الصلت هذا متفق على ضعفه، واتهمه بعضهم.
(2) وكذلك جاء على الصواب في سنن ابن ماجة المطبوع.
(*)

(15/400)

222 - ابن النحاس * العلامة إمام العربية، أبو جعفر، أحمد بن محمد بن إسماعيل، المصري النحوي، صاحب التصانيف.
ارتحل إلى بغداد، وأخذ عن الزجاج، وكان ينظر في زمانه بابن الانباري، وبنفطويه للمصريين.
حدث عن: محمد بن جعفر بن أعين، وبكر بن سهل الدمياطي، والحسن بن غليب، والحافظ أبي عبدالرحمن النسائي، وجعفر الفريابي، ومحمد بن الحسن بن سماعة، وعمر بن أبي غيلان، وطبقتهم.
ووهم ابن النجار في قوله: إنه سمع من المبرد، فما أدركه.
روى عنه: أبو بكر محمد بن علي الادفوي تواليفه، ووصفه أبو سعيد ابن يونس بمعرفة النحو.
ومن كتبه " إعراب القرآن "، " اشتقاق الاسماء الحسنى "، " تفسير أبيات سيبويه "، " كتاب المعاني "، " الكافي " في النحو، " الناسخ والمنسوخ ".
وروى كثيرا عن علي بن سليمان الصغير.
وكان من أذكياء العالم.
__________
* طبقات النحويين واللغويين، 239، نزهة الالباء: 201 - 202، المنتظم: 6 / 364، معجم الادباء: 4 / 224 - 230، إنباه الرواة: 1 / 101 - 104، وفيات الاعيان: 1 / 99 - 100، العبر: 2 / 246، الوافي بالوفيات: 7 / 362 - 364، مرآة الجنان: 2 / 327، البداية والنهاية: 11 / 222، النجوم الزاهرة: 3 / 330 بغية الوعاة: 157، شذرات الذهب: 2 / 346.
(*)

(15/401)

وقيل كان مقترا على نفسه يهبونه العمامة، فيقطعها ثلاث عمائم (1).
ويقال: إنه جلس على درج المقياس (2)، يقطع عروض الشعر، فسمعه جاهل، فقال: هذا يسحر النيل حتى ينقص، فرفسه، ألقاه في النيل، فغرق (3) في ذي الحجة سنة ثمان وثلاثين وثلاث مئة.

223 - عماد الدولة * السلطان الكبير، عماد الدولة، أبو الحسن، علي بن بويه بن فناخسرو الديلمي.
صاحب ممالك فارس، وأخو الملكين: معز الدولة أحمد (4)، وركن الدولة الحسن (5)، فكان عماد الدولة أول من تملك البلاد بعد أن كان قائدا كبيرا من قواد الديلم.
وكان أبوهم بويه يصطاد السمك (6)، ثم آل بأولاده الامر إلى ملك البلاد، ثم تملك من بعد العماد ولد أخيه عضد الدولة بن ركن الدولة (7).
__________
(1) " طبقات النحويين واللغويين ": 240.
(2) قال ياقوت في " معجم البلدان ": 5 / 178 " المقياس: هو عمود من رخام قائم في وسط بركة على شاطئ النيل بمصر، وله طريق إلى النيل، يدخل الماء إذا زاد عليه، وفي ذلك العمود خطوط معروفة عندهم، يعرفون بوصول الماء إليها مقدار زيادته ".
(3) " إنباه الرواة ": 1 / 102.
* المنتظم: 3 / 365، الكامل: 8 / 264 وما بعدها، وفيات الاعيان: 3 / 399 - 400، العبر: 2 / 247، مرآة الجنان: 2 / 326 - 327، البداية والنهاية: 11 / 221 - 222، النجوم الزاهرة: 3 / 299 - 300، شذرات الذهب: 2 / 346 - 347.
(4) له ترجمة في " وفيات الاعيان ": 1 / 174 - 177.
(5) له ترجمة في " وفيات الاعيان ": 2 / 118 - 119.
(6) " وفيات الاعيان ": 3 / 339.
(7) ترجمته في " وفيات الاعيان ": 4 / 50 - 55.
(*)

(15/402)

وكانت دولة العماد ست عشرة سنة، وعاش بضعا وخمسين سنة.
توفي سنة ثمان وثلاثين في جمادى الاولى.
وقيل: سنة تسع.
ولما تملك شيراز، طالبه قواده بالاموال، وثاروا عليه، فاغتم لذلك، واستلقى، فرأى حية في السقف، ففزع ودعا الفراشين فنصبوا سلما، فوجدوا غرفة يدخل إليها، فأمرهم بفتحها ففتحت، فوجدوا فيها صناديق فيها قدر خمس مئة ألف دينار، فأنزلت، ففرح، وأنفق في الجيش (1).
ثم إنه طلب خياطا ليفصل له، وكان أطروشا، ففزع وجاوبه عما لم
يسأل عنه، وحلف أنه ليس عنده سوى اثني عشر صندوقا وديعة، فتعجب عماد الدولة، وأحضرت إليه، فإذا فيها أموال وثياب ديباج، فكان ذلك من سعادته المقبلة، ولا عقب له (2).

224 - الكراني * الحافظ الامام المجود، أبو علي، أحمد بن محمد بن عاصم، الاصبهاني الكراني.
وكران محلة (3).
سمع عبد الله بن محمد بن النعمان، وعمران بن عبدالرحيم، وأبا بكر بن أبي عاصم، وطبقتهم.
وعنه: أبو إسحاق بن حمزة، وابن المقرئ، وأبو بكر بن مردويه، وعلي بن ميلة، وآخرون.
__________
(1) " وفيات الاعيان ": 3 / 400.
(2) المصدر السابق.
* ذكر أخبار أصبهان: 1 / 103 - 104، الانساب: 10 / 378.
(3) كبيرة بأصبهان.
(*)

(15/403)

وكان يفهم ويذاكر ويؤلف.
قال ابن مردويه: ثقة مأمون مكثر.
مات في ربيع الاول سنة تسع وثلاثين وثلاث مئة.

225 - السوسي * المحدث الحجة، أبو علي، أحمد بن محمد بن فضالة بن غيلان، الهمداني الحمصي الصفار المشهور بالسوسي.
سمع أبا زرعة الدمشقي، والربيع بن سليمان المرادي، وبكار بن
قتيبة، ومحمد بن عوف الطائي، ويزيد بن عبد الصمد، وبحر بن نصر الخولاني، وطبقتهم، بمصر والشام.
حدث عنه: شجاع بن محمد العسكري، وأبو بكر بن أبي الحديد، وتمام الرازي، وأبو محمد بن النحاس.
قال أبو سعيد بن يونس: كان ثقة.
وكانت كتبه جيادا، قدم مصر.
وتوفي في رمضان سنة تسع وثلاثين وثلاث مئة.

226 - الرياش * * الشيخ المسند، أبو الطيب الحسن بن إبراهيم البرمكي المصري الرياش.
حدث عن: عبدالملك بن شعيب بن الليث، وهو خاتمة أصحابه،
__________
* تاريخ ابن عساكر: 2 / 107 ب، تهذيب ابن عساكر: 2 / 74.
* * لم نقف على مصادر ترجمته.
(*)

(15/404)

وعن يونس بن عبدالاعلى، وبحر بن نصر، والربيع، وابن عبد الحكم، وأبي أمية الطرسوسي.
سمع منه عبدالرحمن بن عمر بن النحاس في سنة تسع وثلاثين.
قال أبو إسحاق الحبال: لم يكن عند ابن النحاس من حديث عبد الملك بن شعيب بعلو، سوى حديث واحد، هو موافقة عالية لمسلم.
قلت: سمعه ابن طاهر المقدسي من الحبال عنه.
أخبرني محمد بن الحسين القرشي، أخبرنا محمد بن عباد، أخبرنا ابن رفاعة، أخبرنا علي بن الحسن، حدثنا عبدالرحمن بن عمر البزاز إملاء من لفظه، حدثنا أبو الطيب الحسن بن محمد البرمكي، حدثنا يونس بن عبد
الاعلى، حدثنا أبو ضمرة، حدثنا يوسف بن أبي ذرة، عن جعفر بن عمرو ابن أمية، عن أنس بن مالك، قال: قال النبي صلى الله عليه وسلم: " ما من معمر يعمر في الاسلام أربعين سنة إلا صرف الله عنه ثلاثة أنواع من البلاء: الجنون والجذام والبرص، فإذا بلغ الخمسين لين الله عليه الحساب " (1).
وساق الحديث، وهو خبر منكر، ويوسف هذا ضعيف.

227 - الفامي * المحدث الصدوق، أبو داود، سليمان بن يزيد القزويني الفامي (2)، رفيق أبي الحسن القطان في الرحلة.
__________
(1) وأخرجه أحمد 3 / 217، 218 من طريق أنس به عياض أبو ضمرة بهذا الاسناد، وإسناده ضعيف لضعف يوسف بن أبي ذرة، فقد قال ابن معين فيه: لا شئ، وقال ابن حبان: لا يجوز الاحتجاج به بحال.
* لم أقف له على مصادر ترجمته.
(2) هذه النسبة إلى الحرفة، وهي لمن يبيع الاشياء من الفواكه اليابسة، ويقال له: = (*)

(15/405)

سمع أبا حاتم الرازي، والمنسجر بن الصلت، وأبا عبد الله بن ماجة، وإسحاق بن إبراهيم الدبري وطبقتهم.
روى عنه: سليمان بن أحمد النساج، وأبو الحسين أحمد بن فارس اللغوي، والحسن بن عبد الرزاق، وشيخ للخليلي، ومحمد بن أحمد بن عثمان بن طلحة الزبيري القزويني، وآخرون.
وكان من العلماء بهذا الشأن.
توفي سنة تسع وثلاثين وثلاث مئة.

228 - الاشناني * القاضي أبو الحسين، عمر بن الحسن بن علي بن مالك، الشيباني البغدادي الاشناني (1).
له مجلس سمعناه.
روى عن: أبيه، ومحمد بن عيسى المدائني، وموسى بن سهل الوشاء، وأبي بكر بن أبي الدنيا، ومحمد بن شداد المسمعي، وعدة.
وعنه: ابن عقدة، وهو أكبر منه، وابن المظفر، والمعافى النهرواني، والدارقطني، وأبو الحسين بن بشران، وأبو الحسن بن مخلد.
__________
= البقال.
" الانساب ": 9 / 234.
* الفهرست: 166، تاريخ بغداد: 11 / 236 - 239، الانساب: 1 / 218، العبر: 2 / 250، ميزان الاعتدال: 3 / 185، غاية النهاية: 1 / 590، لسان الميزان: 4 / 290 - 292، شذرات الذهب: 2 / 349.
(1) بضم الالف، وسكون الشين المنقوطة، وفتح النون الاولى، وكسر الثانية.
هذه النسبة إلى بيع الاشنان وشرائه.
" الانساب ": 1 / 280.
(*)

(15/406)

وروى حرف عاصم، عن محمد بن الجهم السمري، أخذه عنه: ابن أبي هاشم، وأبو بكر الشذائي.
قال الدارقطني: كذاب (1)، ثم حكى حكاية تدل على وهنه (2).
وقال السلمي عن الدارقطني: ضعيف (3).
وقد ولي القضاء بأماكن بالشام.
وولي القضاء ثلاثة أيام ببغداد، وعزل (4).
وقد حدث وهو شاب في أيام الحربي (5)، وعاش ثمانين سنة.
توفي في ذي الحجة سنة تسع وثلاثين وثلاث مئة.
سامحه الله.

229 - ابن الاعرابي * أحمد بن محمد بن زياد بن بشر بن درهم، الامام المحدث القدوة الصدوق الحافظ، شيخ الاسلام، أبو سعيد بن الاعرابي البصري الصوفي، نزيل مكة، وشيخ الحرم.
__________
(1) في " ميزان الاعتدال ": 3 / 185 " ولم يصح هذا، ولكن الاشناني صاحب بلايا ".
(2) انظر الحكاية في " تاريخ بغداد ": 11 / 238.
(3) المصدر السابق.
(4) " تاريخ بغداد ": 11 / 236.
(5) أبو إسحاق، إبراهيم بن إسحاق الحربي، من كبار المحدثين، توفي سنة / 285 / ه انظر " تاريخ بغداد ": 6 / 27 - 40، 11 / 237.
* طبقات الصوفية: 427 - 430، حلية الاولياء: 10 / 375 - 376، الرسالة القشيرية: 28، تاريخ ابن عساكر: 2 / 86 آ - 86 ب، المنتظم: 6 / 371، تذكرة الحفاظ: 3 / 852 - 853، العبر: 2 / 252، البداية والنهاية: 11 / 226، طبقات الاولياء: 77 - 78، لسان الميزان: 1 / 308 - 309، النجوم الزاهرة: 3 / 306 - 307، شذرات الذهب: 2 / 354 - 355.
(*)

(15/407)

وما هو بابن محمد بن زياد الاعرابي اللغوي، ذاك مات قبل أن يولد هذا بأعوام عدة (1).
ولد سنة نيف وأربعين ومئتين.
وسمع الحسن بن محمد بن الصباح الزعفراني، وعبد الله بن أيوب المخرمي، وسعدان بن نصر، ومحمد بن عبدالملك الدقيقي، وأبا جعفر محمد بن عبيد الله المنادي، وعباسا الترقفي، وعباس بن محمد الدوري،
وإبراهيم بن عبد الله العبسي، وأمما سواهم.
خرج عنهم معجما كبيرا (2)، ورحل إلى الاقاليم، وجمع وصنف، صحب المشايخ، وتعبد وتأله وألف مناقب الصوفية، وحمل " السنن " عن أبي داود، وله في غضون الكتاب زيادات في المتن والسند.
روى عنه: أبو عبد الله بن خفيف، وأبو بكر بن المقرئ، وأبو عبد الله بن مندة، والقاضي أبو عبد الله بن مفرج، وعبد الله بن يوسف الاصبهاني، ومحمد بن أحمد بن جميع الصيداوي، وعبد الله بن محمد الدمشقي القطان، وصدقة بن الدلم، وعبد الرحمن بن عمر بن النحاس، وعبد الوهاب بن منير المصريان، ومحمد بن عبدالملك بن ضيفون شيخ أبي عمر بن عبد البر، وأبو الفتح محمد بن إبراهيم الطرسوسي وعدد كثير من الحجاج والمجاورين.
وكان كبير الشأن، بعيد الصيت، عالي الاسناد.
__________
(1) فمحمد بن زياد الاعرابي توفي سنة / 231 / ه.
انظر ترجمته في " طبقات النحويين واللغويين "، 213 - 215.
(2) في دار الكتب الظاهرية بدمشق نسخة جيدة منه تحت رقم / 280 خ /.
(*)

(15/408)

قال أبو عبد الرحمن السلمي: سمعت محمد بن الحسن الخشاب، سمعت ابن الاعرابي يقول: المعرفة كلها الاعتراف بالجهل، والتصوف كله ترك الفضول، والزهد كله أخذ ما لا بد منه، والمعاملة كلها استعمال الاولى فالاولى، والرضى كله ترك الاعتراض، والعافية كلها سقوط التكلف بلا تكلف (1).
وكان رحمه الله قد صحب الجنيد، وأبا أحمد القلانسي.
وعمل تاريخا للبصرة لم أره.
أما كتابه في " طبقات النساك " فنقلت منه.
ومن كلامه في ترجمة أبي الحسين النوري، قال: مات وهم يتكلمون عنده في شئ، سكوتهم عنه أولى لانه شئ يتكهنون فيه، ويتعسفون بظنونهم، فإذا كان أولئك كذلك، فكيف بمن حدث بعدهم ؟.
قال أيضا: إنما كانوا يقولون " جمع "، وصورة الجمع عند كل أحد بخلافها عند الآخر، وكذلك صورة الفناء، وكانوا يتفقون في الاسماء، ويختلفون في معناها، لان ما تحت الاسم غير محصور، لانها من المعارف.
قال: وكذلك علم المعرفة غير محصور لا نهاية له ولا لوجوده، ولا لذوقه.
إلى أن قال: - ولقد أحسن في المقال - فإذا سمعت الرجل يسأل عن الجمع أو الفناء، أو يجيب فيهما، فاعلم أنه فارغ، ليس من أهل ذلك إذ أهلهما لا يسألون عنه لعلمهم أنه لا يدرك بالوصف.
قلت: إي والله، دققوا وعمقوا، وخاضوا في أسرار عظيمة، ما
__________
(1) " طبقات الصوفية ": 428، وعبارة " بلا تكلف " غير موجودة في الطبقات.
(*)

(15/409)

معهم على دعواهم فيها سوى ظن وخيال، ولا وجود لتلك الاحوال من الفناء والمحو والصحو والسكر إلا مجرد خطرات ووساوس، ما تفوه بعباراتهم صديق، ولا صاحب، ولا إمام من التابعين.
فان طالبتهم بدعاويهم مقتوك، وقالوا: محجوب، وإن سلمت لهم قيادك تخبط ما معك من الايمان، وهبط بك الحال على الحيرة والمحال، ورمقت العباد بعين
المقت، وأهل القرآن والحديث بعين البعد، وقلت: مساكين محجوبون.
فلا حول ولا قوة إلا بالله.
فإنما التصوف والتأله والسلوك والسير والمحبة ما جاء عن أصحاب محمد صلى الله عليه وسلم من الرضا عن الله، ولزوم تقوى الله، والجهاد في سبيل الله، والتأدب بآداب الشريعة من التلاوة بترتيل وتدبر، والقيام بخشية وخشوع، وصوم وقت، وإفطار وقت، وبذل المعروف، وكثرة الايثار، وتعليم العوام، والتواضع للمؤمنين، والتعزز على الكافرين، ومع هذا فالله يهدي من يشاء إلى صراط مستقيم.
والعالم إذا عري من التصوف والتأله، فهو فارغ، كما أن الصوفي إذا عري من علم السنة، زل عن سواء السبيل.
وقد كان ابن الاعرابي من علماء الصوفية، فتراه لا يقبل شيئا من اصطلاحات القوم إلا بحجة.
توفي بمكة في شهر ذي القعدة سنة أربعين وثلاث مئة.
وله أربع وتسعون سنة وأشهر.
أخبرنا علي بن أحمد العلوي، ومحمد بن الحسين القرشي، قالا: أخبرنا محمد بن عماد، أخبرنا عبد الله بن رفاعة، أخبرنا علي بن الحسن

(15/410)

القاضي، أخبرنا عبد الرحمن بن عمر، أخبرنا أحمد بن محمد بن زياد، أخبرنا سعدان بن نصر، حدثنا سفيان، عن عمرو بن يحيى بن عمارة، عن أبيه، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: " ليس فيما دون خمسة أواق صدقة، وليس فيما دون خمس (1) ذود صدقة " (2).
وبه أخبرنا أبو سعيد أحمد بن محمد بمكة، حدثنا الحسن بن محمد
ابن الصباح، حدثنا سفيان، عن عمرو، عن سالم بن أبي الجعد، عن عبد الله بن عمرو، قال: كان على ثقل النبي صلى الله عليه وسلم رجل، يقال له: كركرة، فمات، فقال رسول الله صلى الله عليه وسلم: " هو في النار " فذهبوا ينظرون إليه، فوجدوا عليه عباءة قد غلها (3).
قلت: الجمال حتى في الصحابة ليس بشئ كما ترى.
وفيها مات الحسين بن أحمد بن أيوب الطوسي، والحسن بن يوسف ابن فليح الطرائفي، وأبو جعفر محمد بن يحيى بن عمر بن علي بن حرب، وقاسم بن أصبغ محدث الاندلس، والحسين بن صفوان البرذعي، وعبد الله ابن محمد بن يعقوب الاستاذ ببخارى، وأبو القاسم عبدالرحمن بن إسحاق الزجاجي صاحب " الجمل "، وأبو بكر محمد بن أحمد بن بالويه
__________
(1) الذود من الابل ما بين الثلاث إلى العشر، ولا يكون إلا من الاناث.
(2) وأخرجه مسلم (979) في أول الزكاة من طريق عمرو الناقد، عن سفيان بهذا الاسناد، وأخرجه مالك في " الموطأ " 1 / 244 في الزكاة: باب ما تجب فيه الزكاة، ومن طريقه البخاري 3 / 255 في الزكاة: باب ليس فيما دون خمسة ذود صدقة عن محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة المازني، عن أبيه، عن أبي سعيد الخدري.
(3) إسناده صحيح، وأخرجه البخاري (3074) في الجهاد: باب القليل من الغلول، وأحمد 2 / 160، وابن ماجة (2849) من طريق سفيان بهذا الاسناد.
وغل من الغلول: وهو الخيانة في المغنم والسرقة من الغنيمة قبل القسمة، يقال.
غل في المغنم يغل غلولا فهو غال، وكل من خان في شئ خفية فقد غل.
(*)

(15/411)

بنيسابور، وشيخ الحنفية أبو الحسن عبيد الله بن الحسين الكرخي، وشيخ الشافعية أبو إسحاق إبراهيم بن أحمد المروزي.

230 - خيثمة * الامام الثقة المعمر، محدث الشام، أبو الحسن، خيثمة بن سليمان ابن حيدرة بن سليمان القرشي الشامي الاطرابلسي، مصنف " فضائل الصحابة ".
كان رحالا جوالا صاحب حديث.
ذكر أبو عبد الله بن أبي كامل الاطرابلسي، أن خيثمة ولد سنة خمسين ومئتين.
قلت: سمع أبا عتبة أحمد بن الفرج الحجازي صاحب بقية، ومحمد ابن عيسى بن حيان المدائني صاحب ابن عيينة، وإبراهيم بن عبد الله القصار، والحسين بن محمد بن أبي معشر السندي صاحبي وكيع، والحافظ محمد بن عوف الطائي، والعباس بن الوليد البيروتي، ويحيى بن أبي طالب، وأحمد بن أبي غرزة الكوفي، وأحمد بن ملاعب، وأبا عبيدة السري بن يحيى، وهلال بن العلاء الباهلي، وإسحاق بن سيار النصيبي، وأبا يحيى ابن أبي مسرة المكي، ومحمد بن سعد العوفي، ومحمد بن الحسين الحنيني، وإسحاق بن إبراهيم الدبري، وعبيد بن محمد الكشوري، وعلي ابن إبراهيم الواسطي، وأحمد بن أبي خيثمة، والحسين بن الحكم
__________
* تاريخ ابن عساكر: 5 / 347 ب، 349 آ، تذكرة الحفاظ، 3 / 858 - 860، العبر: 2 / 262، لسان الميزان: 2 / 411 - 412، النجوم الزاهرة: 3 / 312، طبقات الحفاظ: 353 - 354، شذرات الذهب: 2 / 365.
(*)

(15/412)

الحبري، وعبد الملك بن محمد الرقاشي، وأبا إسماعيل الترمذي، وأبا العباس الكديمي، ومحمد بن أحمد بن أبي العوام، وصالح بن علي
النوفلي، والحسن بن مكرم، وعبد الكريم بن الهيثم الدير عاقولي، وأحمد ابن محمد ابن أبي الخناجر، وعبد الرحمن بن مرزوق البزوري، ومحمد بن عبد الحكم الرملي، وخلقا سواهم بالشام والحرمين والعراق والجزيرة.
حدث عنه: أبو علي بن معروف، وعبد الوهاب الكلابي، ومحمد ابن أحمد بن أبي عثمان بن أبي الحديد، وابن جميع الغساني، وتمام الرازي، وأبو عبد الله بن مندة، وأبو حفص بن شاهين، وأبو عبد الله بن أبي كامل، وعبد الرحمن بن أبي نصر التميمي، وأبو نصر بن هارون، وأبو عبد الله محمد بن أحمد بن محمد بن مفرج القرطبي، وأبو بكر محمد بن يوسف الرقي، وخلق كثير.
وعمر ورحل إليه من الآفاق، وقدم إلى دمشق في آخر عمره، فحدث بها، وكان عبدالرحمن آخر من سمع منه وفاة، وآخر من روى عنه في الدنيا بالاجازة أبو نعيم الحافظ.
وقال عبيد بن أحمد بن فطيس: سألت خيثمة عن مولده، فقال: في سنة سبع وعشرين ومئتين كذا في هذه الرواية، والاصح ما تقدم.
قال أبو بكر الخطيب: خيثمة ثقة ثقة، قد جمع فضائل الصحابة.
قال ابن أبي كامل: سمعت خيثمة بن سليمان يقول: ركبت البحر، وقصدت جبلة لاسمع من يوسف بن بحر، ثم خرجت إلى أنطاكية، فلقينا مركب - يعني للعدو - قال: فقاتلناهم، ثم سلم (1) مركبنا قوم من مقدمه،
__________
(1) في " تذكرة الحفاظ " تسلم.
(*)

(15/413)

قال: فأخذوني، ثم ضربوني، وكتبوا أسماءنا، فقالوا: ما اسمك ؟ قلت: خيثمة، فقالوا: اكتب حمار بن حمار.
ولما ضربت سكرت
ونمت، فرأيت كأني أنظر إلى الجنة، وعلى بابها جماعة من الحور العين، فقالت إحداهن: يا شقي، أيش فاتك ؟ فقالت أخرى: أيش فاته ؟ قالت: لو قتل لكان في الجنة مع الحور، قالت لها: لان يرزقه الله الشهادة في عز من الاسلام وذل من الشرك خير له.
ثم انتبهت، قال: ورأيت كأن من يقول لي: اقرأ براءة فقرأت إلى (فسيحوا في الارض أربعة أشهر) [ التوبة: 2 ] قال: فعددت من ليلة الرؤيا أربعة أشهر ففك الله أسري (1).
قال ابن أبي كامل: وسمعت خيثمة يقول: رويت بدمشق حديث الثوري، عن طلحة بن عمرو، عن عطاء، عن ابن عباس، أن النبي صلى الله عليه وسلم، قال: " اطلبوا الخير عند حسان الوجوه " (2) فأنكر القاضي زكريا البلخي هذا، وبعث فيجا إلى الكوفة يسأل ابن عقدة عنه، فكتب إليه: قد كان السري بن يحيى، حدث به في تاريخ كذا.
قال: فطلب البخلي مني الاصل، فوجد تاريخه موافقا، قال: فاستحلني البلخي، فلم أحله (3).
قلت: رواه السري بن يحيى، حدثنا قبيصة، حدثنا سفيان، وكان ينبغي له أن يحالل البلخي، فإنه تثبت في الحديث بطريقه، فلما تبين عدالة خيثمة تحلل منه.
__________
(1) " تذكرة الحفاظ ": 3 / 858 - 859.
(2) طلحة بن عمرو ضعفه ابن معين وغيره، وقال أحمد والنسائي: متروك الحديث، وقال البخاري، وابن المديني: ليس بشئ، فالخبر لا يصح، وأورده السيوطي في " الجامع الصغير " ونسبه للطبراني.
(3) " تذكرة الحفاظ ": 3 / 859.
(*)

(15/414)

قال أبو عبد الله بن مندة: كتبت عن خيثمة بأطرابلس ألف جزء (1).
وقيل: كان خيثمة كبير الاذنين، كبير الانف، رحمه الله تعالى.
قال عبيد بن فطيس: توفي في ذي القعدة سنة ثلاث وأربعين وثلاث مئة.
أخبرنا أبو المعالي أحمد بن إسحاق، أخبرنا أبو البركات الحسن بن محمد سنة عشرين وست مئة، أخبرنا أبو العشائر محمد بن خليل حضورا في الخامسة، أخبرنا علي بن محمد بن علي المصيصي، أخبرنا عبدالرحمن ابن عثمان، أخبرنا خيثمة بن سليمان، حدثنا أحمد بن ملاعب، حدثنا عبد الصمد بن النعمان، حدثنا عبدالاعلى بن أبي المساور، عن إبراهيم بن عبد الله بن محمد بن حاطب، عن عبدالرحمن بن محيريز، عن زيد بن أرقم، قال: بعثني النبي صلى الله عليه وسلم، فقال: " اذهب إلى أبي بكر، فإنك تجده في داره محتبيا، فقل له: إن النبي صلى الله عليه وسلم يقرئك السلام، ويقول: أبشر بالجنة، ثم انطلق إلى عمر، فإنك تجده بالبينة على حماره، تبرق صلعته، فقل له: إن النبي صلى الله عليه وسلم يقرئك السلام، ويقول: أبشر بالجنة، ثم انطلق إلى عثمان، فإنك تجده في السوق يبيع ويبتاع، فقل له: إن رسول الله يقرئك السلام، ويقول: أبشر بالجنة بعد بلاء شديد "، قال: فانطلقت فأبلغتهم ووجدتهم كما قال النبي صلى الله عليه وسلم، فقال عثمان: أين النبي صلى الله عليه وسلم ؟ قلت: في مكان كذا وكذا.
فأخذ بيدي حتى أتيناه، فقال: يا رسول الله إن زيدا جاءني، فقال كذا وكذا، فأي بلاء يصيبني ؟ فوالذي بعثك بالحق ما تمنيت ولا تعنيت.
__________
(1) " تذكرة الحفاظ ": 3 / 859.
(*)

(15/415)

هذا حديث غريب، تفرد به عبدالاعلى (1) وهو واه.
أخبرنا أحمد بن عبد الحميد، وإسماعيل بن عبدالرحمن، وأحمد بن مؤمن، ومحمد بن علي بن فضل، وأحمد بن إسحاق الهمذاني، قالوا: أخبرنا محمد بن السيد الصفار بالمزة، أخبرنا الفقيه أبو الفتح نصر الله بن محمد المصيصي، وهبة الله بن طاوس، قالا: حدثنا أبو القاسم بن أبي العلاء، أخبرنا ابن أبي نصر، أخبرنا خيثمة، حدثنا أحمد بن محمد البرتي، حدثنا مسلم بن إبراهيم، أخبرنا يزيد بن إبراهيم، أخبرنا الحسن، قال: كانوا يستحيون أن لا يذكروا الله تعالى إلا على طهارة.
ومات معه علي بن محمد بن محمد بن عقبة الشيباني، وعلي بن الفضل الستوري بسامراء، وأبو بكر محمد بن عبد الله بن أحمد بن عتاب، وصاحب خراسان نوح بن نصر، وأبو بكر مكرم بن أحمد البزاز، وأحمد بن زكريا بن الشامة الاندلسي.

231 - الفارابي * شيخ الفلسفة الحكيم، أبو نصر، محمد بن محمد بن طرخان بن أوزلغ، التركي الفارابي المنطقي، أحد الاذكياء.
__________
(1) قال المؤلف في " الميزان " 2 / 531: قال يحيى وأبو داود: ليس بشئ، وقال ابن نمير والنسائي: متروك، وقال الدارقطني: ضعيف.
* الفهرست: 368، طبقات الامم: 53 - 54، تاريخ الحكماء: 277 - 280، طبقات الاطباء: 603 - 609، وفيات الاعيان: 5 / 153 - 157، العبر: 2 / 251، الوافي بالوفيات: 1 / 106 - 113، مرآة الجنان: 2 / 328 - 331، البداية والنهاية: 11 / 224، شذرات الذهب: 2 / 350 - 354.
(*)

(15/416)

له تصانيف مشهورة، من ابتغى الهدى منها، ضل وحار، منها تخرج
ابن سينا، نسأل الله التوفيق.
وقد أحكم أبو نصر العربية بالعراق، ولقي متى بن يونس (1) صاحب المنطق، فأخذ عنه، وسار إلى حران، فلزم بها يوحنا بن جيلان النصراني.
وسار إلى مصر، وسكن دمشق.
فقيل: إنه دخل على الملك سيف الدولة بن حمدان وهو بزي الترك.
وكان فيما يقال: يعرف سبعين لسانا، وكان والده من أمراء الاتراك، فجلس في صدر المجلس، وأخذ يناظر العلماء في فنون.
فعلا كلامه، وبان فضله، وأنصتوا له.
ثم إذا هو أبرع من يضرب بالعود، فأخرج عودا من خريطة (2)، وشده، ولعب به، ففرح كل أهل المجلس، وضحكوا من الطرب.
ثم غير الضرب، فنام كل من هناك حتى البواب فيما قيل.
فقام وذهب (3).
ويقال: إنه هو أول من اخترع القانون (4).
وكان يحب الوحدة، ويصنف (5) في المواضع النزهة، وقل ما يبيض منها (6).
__________
(1) إليه انتهت رياسة المنطقيين في عصره، وكان نصرانيا، توفي ببغداد سنة / 328 / ه.
انظر " طبقات الاطباء ": 317، واسمه فيه " متى بن يونان ".
(2) مثل الكيس، مشرج،، من أدم أو خرق.
(3) " وفيات الاعيان ": 5 / 155 - 156.
(4) المصدر السابق.
(5) في الاصل: يصيف، وهو تصحيف.
(6) " وفيات الاعيان ": 5 / 156.
(*)

(15/417)

وكان يتزهد زهد الفلاسفة، ولا يحتفل بملبس ولا منزل.
أجرى عليه ابن حمدان في كل يوم أربعة دراهم (1).
ويقال: إنهم سألوه أأنت أعلم أو أرسطو ؟ فقال: لو أدركته لكنت أكبر تلامذته (2).
ولابي نصر نظم جيد، وأدعية مليحة على اصطلاح الحكماء (3).
ذكره أبو العباس بن أبي أصيبعة، وسرد أسامي مصنفاته وهي كثيرة.
منها مقالة في إثبات الكيمياء.
وسائر تواليفه في الرياضي والالهي (4).
وبدمشق كان موته في رجب سنة تسع وثلاثين وثلاث مئة عن نحو من ثمانين سنة.
وصلى عليه الملك سيف الدولة بن حمدان.
وقبره بباب الصغير.

232 - ابن مليح * السيد المسند، أبو علي، الحسن بن يوسف بن مليح، الطرائفي (5) المصري.
سمع بحر بن نصر الخولاني، ويزيد بن سنان البصري، وجماعة.
__________
(1) المصدر السابق.
(2) " وفيات الاعيان ": 5 / 154.
(3) انظر " عيون الانباء ": 606 - 607.
(4) المصدر السابق.
* الانساب: 8 / 226، لسان الميزان: 2 / 260.
(5) نسبة إلى بيع (الطرائف) وشرائها وهي الاشياء المليحة المتخذة من الخشب.
انظر " الانساب ": 8 / 225.
(*)

(15/418)

وعنه: أبو بكر بن المقرئ، وأبو عبد الله بن مندة، وعبد الرحمن بن عمر بن النحاس، وآخرون.
توفي في رجب سنة أربعين وثلاث مئة.
وقع لنا من عواليه في " الخلعيات " (1).

233 - ابن بالويه * الامام المفيد، الرئيس أبو بكر، محمد بن أحمد بن بالويه، الجلاب النيسابوري من كبراء بلده.
ارتحل به أبوه، فسمع من: محمد بن غالب تمتام، ومحمد بن ربح البزاز، ومحمد بن يونس الكديمي، وبشر بن موسى، وموسى بن الحسن الجلاجلي.
وعنه: أبو علي الحافظ، وابن مندة، والحاكم، وعدة.
قال الحاكم: سمعته يقول: قال لي ابن خزيمة: بلغني أنك كتبت عن محمد بن جرير الطبري تفسيره.
قلت: نعم كتبته كله إملاء، فاستعاره مني.
قال الحاكم: وسمعته، يقول: كتبت عن عبد الله بن أحمد بن حنبل ثلاث مئة جزء.
قال الحاكم: توفي في رجب سنة أربعين وثلاث مئة.
__________
(1) انظر ص / 314 / تعليق / 2 / من هذا الجزء.
* الوافي بالوفيات: 2 / 40.
(*)

(15/419)

234 - ابن حيكان * العدل الثقة، أبو علي، محمد بن أحمد بن محمد بن زيد بن حيكان
النيسابوري.
روى عن: أحمد بن الازهر، وزوجه محمد بن يحيى الذهلي ببنت ابنه.
مات سنة أربعين وثلاث مئة.
من أكبر شيخ للحاكم.

235 - ابن داود * * الامام الحافظ الرباني العابد، شيخ الصوفية، أبو بكر، محمد بن داود بن سليمان النيسابوري الزاهد.
سمع محمد بن عمرو قشمرد، وأبا عبد الله البوشنجي، وعدة ببلده، وأبا خليفة الجمحي بالبصرة، وجعفر الفريابي ببغداد، ومحمد بن أيوب البجلي بالري، والحسين بن إدريس بهراة، وابن مجاشع بجرجان، وعبدان بالاهواز، والحسن بن سفيان بنسا، ومحمد بن جعفر القتات بالكوفة، وأبا يعلى بالموصل، وأبا عبدالرحمن النسائي بمصر، والفضل الانطاكي بالشام، والمفضل الجندي بمكة.
__________
* لم نظفر له بترجمة في المصادر التي في حوزتنا.
* * تاريخ بغداد: 5 / 265 - 266، تاريخ ابن عساكر: 15 / 154 ب - 155 ب، المنتظم: 6 / 375، تذكرة الحفاظ: 3 / 901 - 902، العبر: 2 / 261، الوافي بالوفيات: 3 / 63، طبقات الحفاظ: 368، شذرات الذهب: 2 / 365.
(*)

(15/420)

وجمع فأوعى، وصنف الابواب والشيوخ، وعقد مجلس الاملاء، وكان كبير الشأن.
حدث عنه: أبو بكر بن أبي داود، وابن صاعد - وهما من شيوخه -
وابن عقدة، والحاكمان، وابن مندة، وابن جميع، ويحيى بن إبراهيم المزكي وغيرهم.
وكان صدوقا حسن المعرفة، من أوعية العلم، وكان في التأله صنفا آخر.
قال أبو الفتح القواس: سمعت منه، وكان يقال: إنه من الاولياء (1).
وسئل الدارقطني عنه، فقال: فاضل ثقة (2).
وقال عبدالرحمن بن أبي إسحاق المزكي: سمعت أبا بكر بن داود الزاهد، يقول: كنت بالبصرة أيام القحط.
فلم آكل في أربعين يوما إلا رغيفا واحدا، كنت إذا جعت، قرأت (يس) على نية الشبع (3)، فكفاني الله الجوع.
توفي ابن داود في شهر ربيع الاول سنة اثنتين وأربعين وثلاث مئة يوم الجمعة لعشر بقين منه.
أرخه الحاكم، وقال: هو شيخ عصره في التصوف، خرج عن نيسابور سنة أربع وتسعين ومئتين، وأتاها سنة سبع وثلاثين وثلاث مئة، وكان من المقبولين، وجمع أخبار الصوفية.
__________
(1) " تاريخ بغداد ": 5 / 226.
(2) المصدر السابق.
(3) " تذكرة الحفاظ ": 3 / 902.
(*)

(15/421)

وقال الخطيب: كان ثقة فهما (1).
وقال الخليلي: معروف بالحفط، بين حفظه وعلمه في فوائد أملاها (2).
أخبرنا عمر بن عبد المنعم، أنبأنا عبد الصمد بن محمد القاضي حضورا، أخبرنا علي بن المسلم، أخبرنا ابن طلاب، أخبرنا محمد بن أحمد الغساني، حدثنا محمد بن داود ببغداد، حدثنا محمد بن عمرو بن النضر، وموسى بن محمد، قالا: حدثنا يحيى بن يحيى، حدثنا عباد بن كثير، عن سفيان، عن منصور، عن علقمة، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " إن طلب كسب الحلال فريضة بعد الفريضة ".
تفرد به عباد (3)، وهو ضعيف.

236 - السمرقندي * الشيخ الثقة المحدث، أبو عمرو، عثمان بن محمد بن أحمد بن محمد بن هارون بن وردان، السمرقندي ثم المصري الحذاء.
مولده سنة خمسين ومئتين.
__________
(1) " تاريخ بغداد ": 5 / 265.
(2) " تذكرة الحفاظ ": 3 / 902.
(3) هو عباد بن كثير بن قيس الرملي الفلسطيني، قال البخاري: فيه نظر، وقال النسائي: ليس بثقة، وقال أبو زرعة وأبو حاتم: ضعيف، وقال الحاكم: روى عن سفيان الثوري أحاديث موضوعة، وأخرجه الطبراني في " الكبير " 10 / 90 من طريق أحمد بن يزيد السجستاني، عن يحيى بن يحيى بهذا الاسناد، وأورده السخاوي في " المقاصد الحسنة " ص 316، وزاد نسبته للبيهقي، وفي " الشعب " والقضاعي، ونقل عن البيهقي قوله: تفرد به عباد وهو ضعيف.
* العبر: 2 / 267، حسن المحاضرة: 1 / 209، شذرات الذهب: 2 / 370.
(*)

(15/422)

سمع أحمد بن شيبان الرملي، وأبا أمية الطرسوسي، ومحمد بن حماد الطهراني، ومحمد بن عبد الحكم القطري، وجماعة.
حدث عنه: أبو عبد الله بن مندة، وابن جميع، والحافظ عبد الغني الازدي، وعبد الرحمن بن عمر النحاس، والخصيب بن عبد الله بن محمد، وأحمد بن محمد بن الحاج الاشبيلي، وسبطه محمد بن ذكوان التنيسي، شيخ للحبال، وجماعة.
قال ابن يونس: ثقة.
له سماعات صحاح في كتب أبيه.
توفي في شعبان سنة خمس وأربعين وثلاث مئة.
وله خمس وتسعون سنة.
انتهى إليه علو الاسناد بمصر وهو أعلى شيخ لعبد الغني.
وقد روى بالاجارة أيضا عن أحمد بن شيبان.
وبعض الناس يقول: حدثنا عثمان بن أحمد ينسبه إلى جده.
أخبرنا عمر بن عبد المنعم، أخبرنا أبو القاسم القاضي حضورا، أخبرنا علي بن المسلم، أخبرنا الحسين بن طلاب، أخبرنا محمد بن أحمد، حدثنا عثمان بن محمد، حدثنا أحمد بن شيبان، حدثنا سفيان عن الزهري، عن نافع، عن ابن عمر قال: بعث النبي صلى الله عليه وسلم سرية، قبل نجد، فبلغت سهمانهم اثني عشر بعيرا، فنفلنا النبي صلى الله عليه وسلم بعيرا بعيرا (1).
__________
(1) وأخرجه أبودواد (2741) من طرق عن شعيب بن أبي حمزة، عن نافع، عن ابن عمر، وهذا إسناد صحيح، وأخرجه أيضا أبو داود (2743) من طريق محمد بن إسحاق، عن نافع، عن ابن عمر، وأخرجه مالك 2 / 450 في الجهاد: باب جامع النفل في الغزو، ومن طريقه البخاري 6 / 168، 169، ومسلم (1749) عن نافع، عن ابن عمر، وفيه: فكانت سهمانهم اثني عشر بعيرا، أو أحد عشر بعيرا.
(*)

(15/423)

237 - الاستاذ * الشيخ الامام الفقيه العلامة المحدث، عالم ما وراء النهر، أبو محمد الاستاذ عبد الله بن محمد بن يعقوب بن الحارث بن خليل، الحارثي البخاري الكلاباذي الحنفي، المشهور بعبد الله الاستاذ.
مولده في سنة ثمان وخمسين ومئتين.
حدث عن: عبيد الله بن واصل، وعبد الصمد بن الفضل، وحمدان ابن ذي النون، وأبي معشر حمدويه بن خطاب، ومحمد بن الليث السرخسي، وعمران بن فرينام، وأبي الموجه محمد بن عمرو المروزي، والفضل بن محمد الشعراني، ومحمد بن علي الصائغ، وأبي همام محمد ابن خلف النسفي، وموسى بن هارون الحمال، وأحمد بن الضوء، وجماعة.
وعنه: أبو الطيب عبد الله بن محمد، ومحمد بن الحسن بن منصور النيسابوري، وأحمد بن محمد بن يعقوب الفارسي، وأبو عبد الله بن مندة، وآخرون.
وحدث عنه من المشايخ: أبو العباس بن عقدة.
وكان ابن مندة يحسن القول فيه.
وقال حمزة السهمي: سألت عنه أبا زرعة أحمد بن الحسين، فقال: ضعيف (1).
__________
* تاريخ بغداد: 10 / 126 - 127، الانساب: 1 / 212، العبر: 2 / 253، ميزان الاعتدال: 2 / 496 - 497، لسان الميزان: 3 / 348 - 349، شذرات الذهب: 2 / 357.
(1) " تاريخ بغداد ": 10 / 127.
(*)

(15/424)

وقال أبو عبد الله الحاكم: هو صاحب عجائب عن الثقات (1).
وقال الخطيب: لا يحتج به (2).
قلت: قد ألف مسندا لابي حنيفة الامام (3)، وتعب عليه، لكن فيه أوابد ما تفوه بها الامام، راجت على أبي محمد.
وله " كتاب وهم الطبقة الظلمة أبا حنيفة "، ما رأيته.
وكان شيخ المذهب بما وراء النهر.
توفي في شوال سنة أربعين وثلاث مئة.
أخبرنا أبو الفضل بن قدامة، أنبأنا محمود بن إبراهيم، أخبرنا أبو الخير الباغبان (4)، أخبرنا أبو عمرو بن مندة، أخبرنا أبي، أخبرنا عبد الله ابن محمد بن الحارث، حدثنا عبد الله بن حماد، حدثنا ابن أبي مريم، أخبرني بكر بن مضر، حدثنا موسى بن جبير، عن أبي أمامة بن سهل، عن عاصم بن عمر، أن رسول الله صلى الله عليه وسلم طلق حفصة بنت عمر تطليقة، ثم ارتجعها (5).
__________
(1) " ميزان الاعتدال ": 2 / 496.
(2) " تاريخ بغداد ": 10 / 127.
(3) " الرسالة المستطرفة ": 16.
(4) نسبة إلى حفظ الباغ، أي البستان، وهو فارسي عربه المولدون.
أنظر " الانساب ": 2 / 44.
(5) رجاله ثقات، إلا أنه مرسل وهو حديث صحيح، أخرجه من حديث عمر أبو داود (2283) وابن ماجة (2016) وأخرجه من حديث ابن عمر النسائي 6 / 213، وأخرجه من حديث أنس الحاكم 3 / 15، وانظر الجزء الثاني ص 228، 229 من هذا الكتاب.
(*)

(15/425)

238 - الكرخي * الشيخ الامام الزاهد، مفتي العراق، شيخ الحنفية، أبو الحسن، عبيد الله بن الحسين بن دلال، البغدادي الكرخي الفقيه.
سمع إسماعيل بن إسحاق القاضي، ومحمد بن عبد الله الحضرمي، وطائفة.
حدث عنه: أبو عمر بن حيويه، وأبو حفص بن شاهين، والقاضي عبد الله بن الاكفاني، والعلامة أبو بكر أحمد بن علي الرازي الحنفي، وأبو القاسم علي بن محمد التنوخي، وآخرون.
انتهت إليه رئاسة المذهب، وانتشرت تلامذته في البلاد، واشتهر اسمه، وبعد صيته، وكان من العلماء العباد ذا تهجد وأوراد وتأله، وصبر على الفقر والحاجة، وزهد تام، ووقع في النفوس، ومن كبار تلامذته أبو بكر الرازي المذكور.
وعاش ثمانين سنة.
كتب إلي المسلم بن محمد، أخبرنا زيد بن الحسن، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الخطيب، قال: حدثني الصيمري قال: حدثني أبو القاسم بن علان الواسطي قال: لما أصاب أبا الحسن الكرخي الفالج في آخر عمره، حضرته، وحضر أصحابه: أبو بكر الدامغاني، وأبو علي الشاشي، وأبو عبد الله البصري، فقالوا: هذا مرض يحتاج إلى نفقة
__________
* الفهرست: 293، تاريخ بغداد: 10 / 353 - 355، طبقات الشيرازي: 142، الانساب: 5 / 386 - 387، المنتظم: 6 / 369 - 370، العبر: 2 / 255، البداية والنهاية: 11 / 224 - 225، الجواهر المضية: 1 / 337.
طبقات المعتزلة: 130، لسان الميزان: 4 / 98 - 99، النجوم الزاهرة: 3 / 306، شذرات الذهب: 2 / 358.
(*)

(15/426)

وعلاج، والشيخ مقل ولا ينبغي أن نبذله للناس، فكتبوا إلى سيف الدولة بن
حمدان، فأحسن الشيخ بما هم فيه، فبكى، وقال: اللهم لا تجعل رزقي إلا من حيث عودتني، فمات قبل أن يحمل إليه شئ.
ثم جاء من سيف الدولة عشرة آلاف درهم، فتصدق بها عنه (1).
توفي رحمه الله في سنة أربعين وثلاث مئة.
وكان رأسا في الاعتزال، الله يسامحه (2).

239 - الدينوري * الفقيه العلامة المحدث، أبو بكر، أحمد بن مروان، الدينوري المالكي، مصنف " كتاب المجالسة " الذي يرويه البوصيري، وغيره.
سمع أبا بكر بن أبي الدنيا، وأبا قلابة الرقاشي، وأبا محمد بن قتيبة صاحب التصانيف، ومحمد بن يونس الكديمي، والعباس بن محمد الدوري، وإبراهيم بن ديزيل، وعبد الرحمن بن مرزوق البزوري، والبصري عبد الله الحلواني، والمحدث محمد بن عبد العزيز الدينوري، وعددا كثيرا.
حدث عنه: القاضي أبو بكر الابهري، وإبراهيم بن علي التمار المصري، والحسن بن إسماعيل الضراب، وآخرون.
وكان بصيرا بمذهب مالك، ألف كتابا في الرد على الشافعي، وكتابا في مناقب مالك.
__________
(1) " تاريخ بغداد ": 10 / 355.
(2) انظر ترجمته في " طبقات المعتزلة ": 130.
* الديباج المذهب: 32 - 33، حسن المحاضرة: 1 / 208 - 209.
(*)

(15/427)

ضعفه أبو الحسن الدارقطني (1).
قال ابن زولاق: قدم مصر، وحدث بكتب ابن قتيبة وغيرها، ثم سافر إلى أسوان على قضائها، فأقام بها سنين كثيرة.
قال: فحدثني أحمد بن مروان، قال: ولي أبو جعفر بن أبي محمد ابن قتيبة قضاء مصر، فجاءني كتاب أبي الذكر محمد بن يحيى المالكي، يقول فيه: خاطبت القاضي في أمرك، فوعدني بإنفاذ العهد إليك، فلما ذكرت له أنك تروي كتب أبيه، وقف وبدا له، وقال: أنا أعرف كل من سمع من أبي، وما أعرف هذا الرجل، فإن كان عندك علامة، فاكتب إلي بها.
قال: فكتبت إليه بعلامات يعرفها.
فكتب إلي يعتذر، وبعث بعهدي.
قلت: لم أظفر بوفاة الدينوري، وأراها بعد الثلاثين وثلاث مئة (2).
أخبرنا علي بن أحمد، أخبرنا إبراهيم بن بركات، أخبرنا الصائن هبة الله، وعلي الحافظ، قالا: أخبرنا النسيب، أخبرنا رشأ بن نظيف، أخبرنا الحسن بن إسماعيل، حدثنا الدينوري، حدثنا علي بن عبد العزيز، حدثنا أبو عبيد، عن هشيم، عن مجالد، عن الشعبي قال: كان فداء أسارى بدر أربعة آلاف ودونها.
فمن لم يكن له شئ أمر أن يعلم صبيان الانصار الكتابة (3).
__________
(1) " الديباج المذهب ": 32.
(2) في " الديباج المذهب ": 32 - 33 " توفي في صفر سنة ثمان وتسعين ومئتين، وسنه أربع وثمانون سنة ".
(3) مجالد ضعيف، والخبر مرسل.
(*)

(15/428)

240 - أبو إسحاق المروزي * الامام الكبير، شيخ الشافعية، وفقيه بغداد، أبو إسحاق إبراهيم بن
أحمد المروزي، صاحب أبي العباس بن سريج، وأكبر تلامذته.
اشتغل ببغداد دهرا، وصنف التصانيف، وتخرج به أئمة كأبي زيد المروزي، والقاضي أبي حامد أحمد بن بشر المروروذي (1) مفتي البصرة، وعدة.
شرح المذهب ولخصه، وانتهت إليه رئاسة المذهب.
ثم إنه في أواخر عمره تحول إلى مصر، فتوفي بها في رجب في تاسعه، وقيل في حادي عشرة سنة أربعين وثلاث مئة، ودفن عند ضريح الامام الشافعي (2)، ولعله قارب سبعين سنة.
وإليه ينسب ببغداد درب المروزي الذي في قطيعة الربيع (3).
وذكر ابن خلكان رحمه الله أن أبا بكر بن الحداد صاحب " الفروع " من تلامذة أبي إسحاق المروزي (4)، فلعله جالسه وناظره.
وإلا فابن الحداد أسن منه، ولكنه عاش بعد المروزي قليلا (5).
صنف المروزي كتابا في السنة، وقرأه بجامع مصر، وحضره آلاف
__________
* تاريخ بغداد: 6 / 11، وفيات الاعيان: 1 / 26 - 27، العبر: 2 / 252، شذرات الذهب: 2 / 355 - 356.
(1) انظر ترجمته في " وفيات الاعيان ": 1 / 69.
(2) انظر " تاريخ بغداد ": 6 / 11.
(3) المصدر السابق.
(4) انظر " وفيات الاعيان ": 4 / 197.
(5) توفي ابن الحداد سنة / 344 / أو / 345 / على خلاف عند المحققين.
وستأتي ترجمته رقم / 256 / من هذا الجزء.
(*)

(15/429)

فجرت فتنة، فطلبه (1) كافور فاختفى، ثم أدخل إلى كافور، فقال: أما أرسلت إليك أن لا تشهر هذا الكتاب فلا تظهره.
وكان فيه ذكر الاستواء، فأنكرته المعتزلة.

241 - ابن أبي هريرة * الامام شيخ الشافعية، أبو علي، الحسن بن الحسين بن أبي هريرة، البغدادي القاضي من أصحاب الوجوه.
انتهت إليه رئاسة المذهب.
تفقه بابن سريج ثم بأبي إسحاق المروزي، وصنف شرحا ل " مختصر المزني ".
أخذ عنه: أبو علي الطبري، والدارقطني وغيرهما، واشتهر في الآفاق.
توفي سنة خمس وأربعين وثلاث مئة.

242 - الخامي * * الشيخ الامام المحدث الصدوق المعمر، أبو الطاهر أحمد بن محمد
__________
(1) كافور بن عبد الله الاخشيدي، أبو المسك، تولى مملكة مصر والشام نيابة عن ابني الاخشيد أبي القاسم وأبي الحسين، ثم تولاهما مستقلا سنتين وأربعة أشهر إلى أن توفي سنة / 357 / ه.
وأخباره مع المتنبي مشهورة.
* تاريخ بغداد: 7 / 298 - 299، طبقات الشيرازي: 112 - 113، وفيات الاعيان: 2 / 75، العبر: 2 / 267، مرآة الجنان: 2 / 337، طبقات الشافعية: 3 / 256 - 263، البداية والنهاية: 11 / 304، طبقات ابن هداية الله: 72، شذرات الذهب: 2 / 370.
* * العبر: 2 / 256، المشتبه: 1 / 126، شذرات الذهب: 2 / 358.
(*)

(15/430)

ابن عمرو، المديني ثم المصري الخامي (1).
سمع يونس بن عبدالاعلى، وبحر بن نصر الخولاني، وجماعة.
حدث عنه: أبو عبد الله بن مندة، وأبو الحسين بن جميع، وأبو محمد بن النحاس، ومنير بن أحمد الخشاب وآخرون.
وحديثه من عوالي الخلعيات (2).
وكان قد عدله القاضي عبد الله بن وليد الظاهري.
فلما عزل ابن وليد، أسقطه القاضي الجديد في جماعة، فتجمعوا، ودخلوا على كافور نائب مصر وفيهم أبو الطاهر، فقال: أيها الاستاذ، حدثنا يونس، حدثنا ابن عيينة، عن الزهري، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: " لا تحاسدوا، ولا تقاطعوا ولا تدابروا، وكونوا عباد الله إخوانا.
ولا يحل لمسلم أن يهجر أخاه فوق ثلاث " (3).
وهؤلاء القوم قاطعونا وهاجرونا، وصاروا بمخالفة الحديث عصاة غير مقبولين.
فلان لهم كافور، ووعد بخير.
توفي أبو الطاهر المديني في ذي الحجة سنة إحدى وأربعين وثلاث مئة وعاش ثلاثا وتسعين سنة.
أخبرنا علي بن محمد الحافظ، وإسماعيل بن عبدالرحمن، قالا:
__________
(1) في " العبر " و " الشذرات ": الحامي، بالحاء المهملة، وهو تصحيف.
(2) انظر ص / 314 / تعليق / 2 / من هذا الجزء.
(3) إسناده صحيح، وأخرجه مالك 2 / 906، 907 في حسن الخلق، ومن طريقه البخاري 10 / 413 في الادب، ومسلم (2559) في البر والصلة، عن الزهري، عن أنس.
وقوله: " ولا تدابروا " معناه: التهاجر والتصارم مأخوذ من تولية الرجل دبره إذا رأى أخاه وإعراضه عنه.
(*)

(15/431)

أخبرنا الحسن بن يحيى، أخبرنا ابن رفاعة، أخبرنا علي بن الحسن القاضي، أخبرنا عبدالرحمن بن عمر، أخبرنا أبو الطاهر المديني، حدثنا يونس، حدثنا ابن وهب، أخبرني أفلح بن حميد، عن أبي بكر بن حزم، عن سليمان الاغر، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " صلاة في مسجدي هذا كألف صلاة فيما سواه إلا المسجد الحرام، وصلاة الجماعة خمس وعشرون درجة على صلاة الفذ " (1).

243 - الحوراني * الشيخ المحدث، أبو الطيب، محمد بن حميد بن محمد بن سليمان ابن معاوية، الكلابي الحوراني، ثم السامري المولد، شيخ معمر مشهور.
حدث عن: عباد بن الوليد الغبري، وعباس الترقفي، وأحمد بن منصور الرمادي، وأبي حاتم الرازي، وإسحاق بن سيار، وأبي بكر بن أبي الدنيا، وعدة.
روى عنه: تمام الرازي، ويوسف الميانجي، وعبد الوهاب الكلابي، وأبو سليمان بن زبر، وآخرون.
وله جزء يرويه ابن عبد الدائم.
__________
(1) إسناده صحيح، وأخرجه أحمد 2 / 485 من طريق عبدالملك، حدثنا أفلح بن حميد، بهذا الاسناد، وأخرج القسم الاخير منه مسلم (649) (247) في المساجد، من طريق عبد الله بن مسلمة بن قعنب عن أفلح بهذا الاسناد، وأخرجه إلى قوله: " إلا المسجد الحرام " مالك 1 / 196 في الحج، ومن طريقه البخاري 3 / 54 في التطوع، من طريق زيد بن رياح، وعبيد الله بن أبي عبيد الله، عن أبي عبد الله الاغر سلمان، عن أبي هريرة، وأخرجه مسلم (1394) من طرق أخرى عن أبي هريرة.
* الانساب: 4 / 268، تاريخ ابن عساكر: 15 / 137 ب - 138 آ، العبر: 2 / 257، شذرات الذهب: 2 / 361.
(*)

(15/432)

توفي بدمشق فيما أحسب في سنة إحدى وأربعين وثلاث مئة.
وكان من أبناء التسعين.

244 - البخاري * الشيخ الصدوق النبيل، أبو الفضل، الحسن بن يعقوب بن يوسف، البخاري ثم النيسابوري.
سمع محمد بن عبد الوهاب الفراء، وأبا حاتم الرازي، وإبراهيم بن عبد الله القصار، وأبا يحيى بن أبي مسرة، ويحيى بن أبي طالب، وطبقتهم.
وعنه: أبو علي الحافظ، وأبو إسحاق المزكي، وأبو عبد الله الحاكم، وابن مندة، ويحيى بن إبراهيم المزكي، وآخرون.
قال الحاكم: هو أبو الفضل العدل، كان هو وأبوه من ذوي اليسار والثروة.
له خطة (1) ومسجد وبساتين.
فأنفق هذه الاموال على العلماء والصلحاء.
وبقي يأوي إلى مسجد.
توفي سنة اثنتين وأربعين وثلاث مئة.
رحمه الله.

245 - الاردبيلي * * الامام الحافظ المفيد، أبو القاسم حفص بن عمر، الاردبيلي (2).
__________
* العبر: 2 / 259، شذرات الذهب: 2 / 362.
(1) الخطة، بالكسر: الارض التي يختطها الرجل لنفسه، ليعلم أنه قد احتازها ليبنيها دارا.
* * تذكرة الحفاظ: 3 / 850 - 851، العبر: 2 / 249، طبقات الحفاظ: 352،
شذرات الذهب: 2 / 349.
(2) بفتح الالف، وسكون الراء، وضم الدال المهملة، وكسر الياء المنقوطة باثنتين من = (*)

(15/433)

سمع أبا حاتم الرازي وطبقته بالري، ويحيى بن أبي طالب، وأبا قلابة عبدالملك بن محمد، وأقرانهما ببغداد، وإبراهيم بن ديزيل بهمذان.
وكان ثقة مجودا عارفا فهما مصنفا مشهورا.
حدث عنه: أحمد بن علي بن لال، وأحمد بن طاهر بن النجم الميانجي، وآخرون.
توفي في سنة تسع وثلاثين وثلاث مئة.
وقد نيف على الثمانين.
أخبرنا أبو الربيع سليمان بن قدامة الحاكم، أخبرنا جعفر بن علي.
أخبرنا أحمد بن محمد الحافظ، أخبرنا علي بن أحمد الزنجاني الفقيه، أخبرنا القاضي عبد الله بن علي السفني بأردبيل، حدثنا يحيى بن محمد الجعدوي، حدثنا حفص بن عمر الحافظ، حدثنا أبو حاتم، حدثنا ثابت بن محمد الزاهد، حدثنا الحارث بن النعمان، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: " اللهم أحيني مسكينا، واحشرني في زمرة المساكين فقالت عائشة: لم يا رسول الله ؟ قال: لانهم يدخلون الجنة قبل الاغيناء بأربعين خريفا ".
وذكر الحديث.
تفرد به ثابت بن محمد الزاهد شيخ البخاري.
والحارث بن النعمان هذا، قال البخاري: منكر الحديث (1).
قلت: روى ابن ماجه والترمذي في كتابيهما له.
__________
= تحتها، وفي آخرها اللام، هذه النسبة إلى بلدة يقال لها: أردبيل مما يلي أذربيجان.
" الانساب ": 1 / 177.
(1) وقال أبو حاتم: ليس بالقوي في الحديث، وأخرجه الترمذي (2351)، والبيهقي = (*)

(15/434)

246 - الحسن بن سعد * ابن إدريس، الامام العلامة الحافظ أبو علي، الكتامي (1) القرطبي عالم قرطبة.
سمع: من بقي بن مخلد فأكثر، وبمكة من علي بن عبد العزيز، وباليمن من إسحاق بن إبراهيم الدبري، وعبيد الكشوري، وبمصر من يوسف بن يزيد القراطيسي وبابته، وبالبصرة من أبي مسلم الكجي، وجال شرقا وغربا.
وكان يجتهد ولا يقلد، ويميل إلى مذهب الشافعي.
قال أبو الوليد بن الفرضي: كان أبو علي يحضر الشورى، فلما رأى الفتوى دائرة على المالكية، ترك شهود الشورى (2)، سمع منه الناس شيئا كثيرا، وكان شيخا صالحا.
ولم يكن بالضابط (3) جدا.
مولده بقرطبة في سنة ثمان وأربعين ومئتين إلى أن قال: وتوفي يوم الجمعة يوم عرفه سنة إحدى
__________
= 7 / 12 من طريق ثابت بن محمد بهذا الاسناد، وقال الترمذي: حديث غريب، وفي الباب عن أبي سعيد الخدري، عند ابن ماجة (4126) من طريق يزيد بن سنان، وهو ضعيف، عن أبي المبارك - وهو مجهول - عن عطاء، عن أبي سعيد، وأخرجه الحاكم 4 / 322، والبيهقي 7 / 13 من طريق خالد بن يزيد بن عبدالرحمن بن أبي مالك الدمشقي، عن أبيه، عن عطاء عن أبي سعيد.
ويزيد والد خالد ضعيف، وفي الباب عن عبادة بن الصامت عند تمام في " فوائده "، والضياء المقدسي في " الاحاديث المختارة " ورقة 65، وفي سنده مجهول، فالحديث حسن.
* تاريخ علماء الاندلس: 1 / 110، الانساب: 10 / 351، تذكرة الحفاظ: 3 / 870، العبر: 2 / 225، الوافي بالوفيات: 12 / 27، طبقات الحفاظ: 356، شذرات
الذهب: 2 / 329.
(1) في الاصل: الكتاني، وهو تصحيف، والكتامي: بضم الكاف، وفتح التاء المثناة، وفي آخرها الميم، هذه النسبة إلى " كتامة "، وهي قبيلة من البربر، نزلت ناحية بلاد المغرب.
" الانساب ": 10 / 351.
(2) " تاريخ علماء الاندلس ": 1 / 110.
(3) المصدر السابق.
(*)

(15/435)

وثلاثين وثلاث مئة (1).
بقرطبة وله ثلاث وثمانون سنة وأشهر رحمه الله.

247 - الختلي * الامام الحافظ البارع، أبو عبد الله عبدالرحمن بن أحمد بن عبد الله ابن محمد، البغدادي ابن الختلي (2).
سمع أباه، وأبا بكر بن ابي الدنيا، وأبا إسماعيل الترمذي، وإسماعيل بن إسحاق القاضي، وهذه الطبقة.
حدث عنه: أبو القاسم بن الثلاج، وأبو الحسن الدارقطني، والقاضي أبو عمر الهاشمي، وآخرون.
قال الدارقطني: كان يذاكر ويصنف، ويتعاطى الحفظ (3).
وقال الخطيب: كان يحفظ خمسين ألف حديث، ويملي من حفظه، وكان فهما عارفا ثقة حافظا، سكن البصرة (4).
قال أبو القاسم التنوخي: حدثني أبي، قال: دخل إلينا أبو عبد الله الختلي إلى البصرة، وهو صاحب حديث جلد مشهور بالحفظ، فجاء وليس معه شئ من كتبه، فحدث شهورا إلى أن لحقته كتبه، فسمعته يقول:
__________
(1) في " تاريخ علماء الاندلس " و " الانساب ": " توفي سنة اثنتين وثلاثين وثلاث مئة ".
* تاريخ بغداد: 10 / 290 - 291، الاكمال: 3 / 220، الانساب: 5 / 45، المنتظم: 6 / 351، تذكرة الحفاظ: 3 / 870 - 871، طبقات الحفاظ: 356.
(2) نسبة إلى " الختل " قرية على طريق خراسان إذا خرجت من بغداد.
وانظر " الانساب ": 5 / 44.
(3) " تاريخ بغداد ": 10 / 290.
(4) المصدر السابق.
(*)

(15/436)

حدثت بخمسين ألف حديث من حفظي إلى أن لحقتني كتبي (1).
قلت: لم أر أحدا أرخ وفاته، وكأنها في سنة بضع وثلاثين وثلاث مئة (2)، وعاش نيفا وسبعين سنة.

248 - الصفار * الشيخ الامام المحدث القدوة، أبو عبد الله محمد بن عبد الله بن أحمد، الاصبهاني الصفار الزاهد.
سمع أحمد بن عصام، وأسيد (3) بن عاصم، وأحمد بن مهدي، وعبيد الغزال، وعدة بأصبهان بعد الستين ومئتين.
وسمع بفارس من: أحمد بن مهران بن خالد، وببغداد من: محمد بن الفرج الازرق، وأحمد بن عبيد الله النرسي، وابن أبي أسامة، وسمع التصانيف، من: أبي بكر بن أبي الدنيا، وسمع بمكة من: علي بن عبد العزيز.
وجمع وصنف في الزهريات، وقدم نيسابور بعد الثلاث مئة (4)، فسكنها: وسمع " المسند الكبير " من عبد الله بن أحمد بن حنبل، وكتب عن إسماعيل القاضي تصانيفه، وصحب الاولياء والعباد، وارتحل إلى الحسن بن سفيان، فحمل " المسند "، وكتب أبي بكر بن أبي شيبة عنه.
__________
(1) " تاريخ بغداد ": 10 / 290 - 291.
(2) ارخ ابن الجوزي وفاته سنة / 335 / ه انظر " المنتظم " 6 / 351.
* ذكر أخبار أصبهان: 2 / 271، الانساب: 8 / 74 - 75، المنتظم: 6 / 368، العبر: 2 / 250، الوافي بالوفيات: 3 / 316، طبقات الشافعية: 3 / 178 - 179، البداية والنهاية: 11 / 224، النجوم الزاهرة: 3 / 304، شذرات الذهب: 2 / 349.
(3) ضبط في " العبر " و " طبقات الشافعية ": بضم الهمزة وفتح السين، وهو خطأ.
انظر " الاكمال ": 1 / 56.
(4) في " الانساب " 8 / 75 " ورد نيسابور سنة سبع وتسعين ".
(*)

(15/437)

حدث عنه: أبو علي الحافظ، وأبو عبد الله الحاكم، وأبو الحسين الحجاجي، وابن مندة، وأبو سعيد الصيرفي، ومحمد بن إبراهيم الجرجاني، وآخرون.
قال الحاكم: هو محدث عصره، كان مجاب الدعوة، لم يرفع رأسه (1) إلى السماء كما بلغنا نيفا وأربعين سنة (2).
وكان وراقه أبو العباس المصري خانه، واختزل عيون كتبه وأكثر من خمس مئة جزء من أصوله، فكان أبو عبد الله يجامله جاهدا في استرجاعها، فلم ينجع فيه، فذهب علمه بدعاء الشيخ عليه (3).
توفي الشيخ في ذي القعدة سنة تسع وثلاثين وثلاث مئة.
وله ثمان وتسعون سنة.
ومات معه مسند بغداد أبو جعفر بن البختري، ومسند الثغر علي بن أبي مطر الاسكندراني عن مئة عام، وأحمد بن محمد بن عاصم الكراني، وأحمد بن محمد بن فضالة الحمصي بمصر، والقاهر بالله، وأبو نصر محمد
ابن محمد بن طرخان الفارابي المتفلسف، والقاضي عمر بن الحسن الاشناني.

249 - الصفار * الامام الحافظ المجود، أبو الحسن، أحمد بن عبيد بن إسماعيل،
__________
(1) في " الانساب ": بصره.
(2) " الانساب ": 8 / 74 - 75.
(3) " طبقات الشافعية ": 3 / 179.
* تاريخ بغداد: 4 / 261، تذكرة الحفاظ: 3 / 876 - 877، طبقات الحفاظ: 358.
(*)

(15/438)

البصري الصفار، ابن زوجة الكديمي، ومؤلف " كتاب السنن " (1) على المسند الذي يكثر أبو بكر البيهقي من تخريجه في تواليفه.
سمع محمد بن يونس الكديمي، ومحمد بن الفرج الازرق، والحارث بن أبي أسامة، ومحمد بن غالب تمتام، ومحمد بن إسماعيل الترمذي، وأبا مسلم الكجي، وأبا بكر بن أبي الدنيا، وعلي بن الحسن بن بيان، وابن أبي قماش، والعباس بن الفضل الاسفاطي، ومحمد بن سليمان الباغندي، وخلقا من هذه الطبقة، فأعلى ما عنده أصحاب يزيد بن هارون، ونحوه.
حدث عنه: الدارقطني، والقاضي أبو عمر الهاشمي، وعلي بن القاسم النجاد، وأبو الحسين بن جميع، وعلي بن أحمد بن عبدان، وطائفة.
قال: كان ثقة ثبتا.
صنف المسند وجوده.
قلت: سمع منه ابن عبدان في سنة إحدى وأربعين وثلاث مئة.
وتوفي بعدها بقليل.
قرأت على عمر بن عبد المنعم، أخبركم عبد الصمد بن محمد القاضي سنة تسع وست مئة حضورا، أخبرنا علي بن المسلم، أخبرنا الحسين بن طلاب، حدثنا محمد بن أحمد، حدثنا أحمد بن عبيد الصفار ببغداد، حدثنا محمد بن غالب، حدثنا أبو حذيفة، حدثنا سفيان، عن يونس، عن الحسن، عن أبي السفر، عن أبي بن كعب، عن النبي صلى الله عليه وسلم،
__________
(1) " الرسالة المستطرفة ": 36.
(2) " تاريخ بغداد ": 4 / 261.
(*)

(15/439)

قال: " إن الله جعل مطعم ابن آدم مثلا للدنيا " (1).

250 - الصفار * الامام النحوي الاديب، مسند العراق، أبو علي إسماعيل بن محمد ابن إسماعيل بن صالح البغدادي الصفار الملحي نسبة إلى الملح والنوادر.
ولد سنة سبع وأربعين ومئتين، وسمع من: الحسن بن عرفة أربعة وتسعين حديثا، ومن زكريا بن يحيى بن أسد، وسعدان بن نصر، ومحمد ابن عبيد الله بن المنادي، وأحمد بن منصور الرمادي، وعبد الرحمن بن محمد كر بزان، وعدة.
وصحب أبا العباس المبرد، وأكثر عنه.
حدث عنه: الدارقطني، وابن المظفر، وابن مندة، وأبو عمر بن مهدي، وعبيد الله بن محمد السقطي، وأبو الحسن بن رزقويه، وأبو الحسين بن بشران، ومحمد بن الحسين بن الفضل القطان، وعبد الله بن يحيى بن عبد الجبار السكري، وأبو الحسين بن مخلد، وخلق سواهم.
__________
(1) وأخرجه الطبراني في " الكبير " (531) وعبد الله بن أحمد في " زوائد المسند " 5 / 136، والبيهقي في الزهد الكبير من طريق أبي حذيفة موسى بن مسعود، حدثنا سفيان، عن يونس بن عبيد، عن الحسن، عن عتي، عن أبي بن كعب، وقال الهيثمي في " المجمع " 10 / 288: ورجالها رجال الصحيح غير عتي وهو ثقة وصححه ابن حبان (2489) وقد توبع موسى ابن مسعود عليه عند ابن أبي الدنيا في الجوع 8 / 2 / 9، وله شاهد من حديث الضحاك بن سفيان الكلابي عند أحمد 3 / 452، والطبراني (8138) وفي سنده علي بن زيد بن جرعان وهو ضعيف وباقي رجاله ثقات، وآخر من حديث سلمان عند الطبراني (6119) ورجاله رجال الصحيح كما قال الهيثمي.
فالحديث صحيح.
* تاريخ بغداد: 6 / 302 - 304، نزهة الالباء: 195 - 196، المنتظم: 6 / 371 - 372، معجم الادباء: 7 / 33 - 36، إنباه الرواة: 1 / 211 - 213، العبر: 256، البداية والنهاية: 11 / 226، لسان الميزان: 1 / 432، بغية الوعاة: 188، شذرات الذهب: 2 / 358.
(*)

(15/440)

قال الدارقطني: كان ثقة متعصبا للسنة (1).
قلت: انتهى إليه علو الاسناد.
وقد روى الحاكم عن رجل عنه، وله شعر وفضائل.
وكان مقدما في العربية.
توفي ببغداد في رابع عشر المحرم سنة احدى وأربعين وثلاث مئة.
أنبأنا جماعة أجاز لهم ابن كليب، قال: أخبرنا علي بن بيان، أخبرنا محمد بن محمد البزاز، أخبرنا إسماعيل الصفار بجزء ابن عرفة.
وفيها مات أبو الطاهر أحمد بن محمد بن عمرو المديني الخامي، ومحمد بن أيوب بن الصموت الرقي، والمنصور العبيدي، وأبو الطيب محمد بن حميد الحوراني الكلابي، وأبو حاتم محمد بن عيسى الوسفندي،
وإسحاق بن محمد بن يحيى بن مندة، وعبد الله بن عمر بن شوذب بواسط، وأبو الحسن شعبة بن الفضل البغدادي.

251 - أحمد بن عبيد الصفار * المحدث أبو بكر الحمصي الرعيني.
فيروي عن أبي بكر أحمد بن علي المروزي، ومحمد بن عبيد الكلاعي، وطبقتهما.
حدث عنه: ابن مندة، وأبو العباس بن الحاج، وعبد الغني بن سعيد الازدي، وآخرون.
مات في سنة اثنتين وخمسين وثلاث مئة.
ذكرته للتمييز، واسم جده أحمد.
__________
(1) " تاريخ بغداد ": 6 / 303.
(5) ستأتي ترجمته في الجزء السادس عشر رقم الترجمة (255).
(*)

(15/441)

252 - ابن صفوان * الشيخ المحدث الثقة، ابو علي الحسين بن صفوان بن إسحاق بن إبراهيم، البرذعي (1).
صاحب أبي بكر بن الدنيا وراوي كتبه.
وحدث أيضا عن: محمد بن شداد المسمعي صاحب يحيى القطان، وعن محمد بن الفرج الازرق، والقاضي أحمد بن محمد البرتي، وطائفة.
حدث عنه: منصور بن عبد الله الخالدي، ومحمد بن عبد الله بن أخي ميمي، وأبو عبد الله بن دوست، وأبو الحسين بن بشران، وآخرون.
قال الخطيب: كان صدوقا (2).
توفي في شعبان سنة أربعين وثلاث مئة ببغداد.
والبرذعي نسبة إلى عمل البرذعة (3).
أما السنبة إلى بلد برذعة، فقد قيل: بدال مهملة.

253 - الستوري * * الشيخ المعمر الصدوق، أبو الحسن علي بن الفضل بن إدريس السامري الستوري (4).
__________
* تاريخ بغداد: 8 / 54، العبر: 2 / 253، شذرات الذهب: 2 / 356 - 357.
(1) في " شذرات الذهب ": 2 / 356 " البردعي ": بالدال المهملة.
وهو تصحيف.
انظر " المشتبه ": 1 / 65.
(2) " تاريخ بغداد ": 8 / 54.
(3) البرذعة: ما يوضع على الحمار أو البغل ليركب عليه، كالسرج للفرس.
* * تاريخ بغداد: 12 / 48، الانساب: 7 / 41، العبر: 2 / 262، شذرات الذهب: 2 / 365.
(4) بضم السين المهملة، والتاء المنقوطة باثنتين من فوقها، وفي آخرها الراء.
هذه النسبة = (*)

(15/442)

له نسخة عن الحسن بن عرفة عالية، تفرد في زمانه بها، ما علمته روى سواها.
حدث عنه: يوسف القواس، وابن حسنون النرسي، والحسين بن برهان، ومحمد بن محمد بن الروزبهان، والحاكم.
قال أبو بكر الخطيب: سمعت العتيقي يوثقه.
وقال: ما سمعت شيوخنا يذكرونه إلا بجميل (1).
قلت: توفي سنة ثلاث وأربعين وثلاث مئة، ولعله قارب المئة.
روى جزءه النفيس ابن البن عن جده، عن القاسم بن أبي العلاء، عن
ابن الروزبهان عنه.

254 - ابن عقبة * الامام الثقة المحدث، أبو الحسن علي بن محمد بن محمد بن عقبة ابن همام، الشيباني الكوفي.
قدم بغداد، فروى عن: إبراهيم بن أبي العنبس، والخضر بن أبان، وسليمان بن الربيع النهدي، ومطين.
وعنه: الدارقطني، وابن جميع الغساني، وأبو الحسن بن رزقويه، وجماعة.
__________
= إلى الستر، وجمعه الستور، وهذه النسبة إما إلى حفظ الستور والبوابية على ما جرت به عادة الملوك، أو حمل أستار الكعبة وأنظر " الانساب ": 7 / 40.
(1) " تاريخ بغداد ": 12 / 48.
* تاريخ بغداد: 12 / 79 - 81، المنتظم: 6 / 376، العبر: 2 / 262، مرآة الجنان: 2 / 335، البداية والنهاية: 11 / 228، شذرات الذهب: 2 / 365 - 336.
(*)

(15/443)

قال الخطيب: كان ثقة أمينا (1).
كان يقول: شهدت عند القاضي إبراهيم بن أبي العنبس في سنة سبعين ومئتين (2).
وقال ابن حماد الحافظ: كان شيخ الكوفة، ومختار السلطان والقضاة، صاحب جماعة وفقه وتلاوة (3).
توفي في رمضان سنة ثلاث وأربعين وثلاث مئة.
وكان ابن عقدة (4) يحضر عنده كثيرا.

255 - ابن السماك * الشيخ الامام المحدث المكثر الصادق، مسند العراق، أبو عمرو عثمان بن أحمد بن عبد الله بن يزيد البغدادي الدقاق ابن السماك.
سمع باعتناء والده من: أبي جعفر محمد بن عبيد الله بن المنادي، وأحمد بن عبد الجبار العطاردي، وحنبل بن إسحاق، والحسين بن محمد ابن أبي معشر، ومحمد بن الحسين الحنيني، وعبد الرحمن بن محمد بن منصور الحارثي كربزان، ويحيى بن أبي طالب، والحسن بن مكرم، وخلق كثير.
__________
(1) " تاريخ بغداد ": 12 / 80.
(2) المصدر السابق.
(3) المصدر السابق.
(4) تقدمت ترجمته رقم / 178 / من هذا الجزء.
* تاريخ بغداد: 11 / 302 - 303، الانساب: 7 / 127، المنتظم: 6 / 378، العبر: 2 / 264، ميزان الاعتدال: 3 / 31، البداية والنهاية: 11 / 922، غاية النهاية: 1 / 501، لسان الميزان: 4 / 131 - 132، شذرات الذهب: 2 / 366 - 367.
(*)

(15/444)

وجمع فأوعى، وكتب العالي والنازل والسمين والهزيل.
حدث عنه: الدارقطني، وابن شاهين، وابن مندة، والحاكم، وأبو عمر بن مهدي، وابن رزقويه، وأبو الحسين بن بشران، وأبو الحسين بن الفضل، وأبو علي شاذان، وعدة.
قال الدارقطني: شيخنا أبو عمرو، كتب عن العطاردي ومن بعده، وكتب المصنفات الطوال بخطه، وكان من الثقات (1).
وقال الخطيب: كان ابن السماك ثقة ثبتا (2)، سمعت ابن رزقويه،
يقول: حدثنا الباز الابيض أبو عمرو بن السماك.
السلمي، أخبرنا الدارقطني، سمعت ابن السماك، يقول: وجه إلي الحسين النوبختي، وقد كنت قضيت له حاجة: " ابعث إلى القاضي أبي الحسين بن أبي عمر ليقبل شهادتك ؟ "، فقلت: لا أنشط لذلك.
أنا أشهد على رسول الله صلى الله عليه وسلم وحدي فتقبل شهادتي، لا أحب أن أشهد على العامة ومعي آخر.
توفي في ربيع الاول سنة أربع وأربعين وثلاث مئة، وشيعه نحو خمسين ألفا.
وصلى عليه ابنه محمد.
وقد عمر محمد هذا.
وحدث عن البغوي وغيره.

256 - ابن الحداد * الامام العلامة الثبت، شيخ الاسلام، عالم العصر، أبو بكر، محمد
__________
(1) " تاريخ بغداد ": 11 / 303.
(2) " تاريخ بغداد ": 11 / 302.
* طبقات الشيرازي: 114، الانساب: 4 / 71 - 72، المنتظم: 6 / 379، وفيات = (*)

(15/445)

ابن أحمد بن محمد بن جعفر، الكناني المصري الشافعي ابن الحداد.
صاحب " كتاب الفروع " في المذهب.
ولد سنة أربع وستين ومئتين.
وسمع أبا الزنباع روح بن الفرج، وأبا يزيد يوسف بن يزيد القراطيسي، ومحمد بن عقيل الفريابي، ومحمد بن جعفر بن الامام، وأبا عبدالرحمن النسائي، وأبا يعقوب المنجنيقي، وخلقا سواهم.
ولازم النسائي كثيرا، وتخرج به، وعول عليه، وأكتفى به، وقال: جعلته حجة فيما بيني وبين الله تعالى، وكان في العلم بحرا لا تكدره
الدلاء، وله لسن وبلاغة وبصر بالحديث ورجاله، وعربية متقنة، وباع مديد في الفقه لا يجارى فيه مع التأله والعبادة والنوافل، وبعد الصيت، والعظمة في النفوس.
ذكره ابن زولاق - وكان من أصحابه - فقال: كان تقيا متعبدا، يحسن علوما كثيرة: علم القرآن وعلم الحديث، والرجال، والكنى، واختلاف العلماء والنحو واللغة والشعر، وأيام الناس، ويختم القرآن في كل يوم، ويصوم يوما و [ يفطر ] يوما.
كان من محاسن مصر.
إلى أن قال: وكان طويل اللسان، حسن الثياب والمركوب، غير مطعون عليه في لفظ ولا فعل، وكان
__________
= الاعيان: 4 / 197 - 198، تذكرة الحفاظ: 3 / 899 - 900، العبر: 2 / 264، الوافي بالوفيات: 2 / 69، مرآة الجنان: 2 / 336، طبقات الشافعية: 3 / 79 - 98، البداية والنهاية: 11 / 229 - 230، النجوم الزاهرة: 3 / 313، طبقات الحفاظ: 367، طبقات ابن هداية الله: 70 - 72، شذرات الذهب: 2 / 367 - 368.
(*)

(15/446)

حاذقا بالقضاء.
صنف كتاب " أدب القاضي " (1) في أربعين جزءا، وكتاب " الفرائض " في نحو من مئة جزء (2).
أخبرنا الحسن بن علي الامين، أخبرنا محمد بن أحمد النسابة، أخبرنا أبو المعالي بن صابر، أخبرنا علي بن الحسن بن الموازيني، أخبرنا محمد بن سعدان، أخبرنا يوسف بن القاسم القاضي، أخبرنا أبو بكر محمد ابن أحمد الحداد، سمعت أبا عبدالرحمن النسائي، سمعت عبيد الله بن فضالة، سمعت إسحاق بن راهويه، يقول: الشافعي إمام (3).
نقلت في " تاريخ الاسلام ": أن مولد ابن الحداد يوم موت المزني (4)، وأنه جالس أبا إسحاق المروزي لما قدم عليهم، وناظره.
وكتابه في " الفروع " مختصر دقق مسائله، شرحه القفال، والقاضي أبو الطيب، وأبو علي السنجي، وهو صاحب وجه في المذهب.
قال أبو عبد الرحمن السلمي: سمعت الدارقطني، سمعت أبا إسحاق إبراهيم بن محمد النسوي المعدل بمصر، يقول: سمعت أبا بكر بن الحداد، يقول: أخذت (5) نفسي بما رواه الربيع عن الشافعي، أنه كان يختم في رمضان ستين ختمة، سوى ما يقرأ في الصلاة، فأكثر ما قدرت عليه تسعا وخمسين ختمة، وأتيت في غير رمضان بثلاثين ختمة.
قال الدارقطني: كان ابن الحداد كثير الحديث، لم يحدث عن غير
__________
(1) في " تذكرة الحفاظ ": أدب القضاء.
(2) " تذكرة الحفاظ ": 3 / 900.
وما بين حاصرتين منه.
(3) " تذكرة الحفاظ ": 3 / 900.
(4) انظر الحاشية رقم / 1 / ص 28 / من هذا الجزء.
(5) في " طبقات الشافعية ": 3 / 81 " أحدث " وهو تصحيف.
(*)

(15/447)

النسائي، وقال: رضيت به حجة بيني وبين الله (1).
وقال ابن يونس: كان ابن الحداد يحسن النحو والفرائض، ويدخل على السلاطين، وكان حافظا للفقه على مذهب الشافعي وكان كثير الصلاة متعبدا، ولي القضاء بمصر نيابة لابن هروان الرملي (2).
وقال المسبحي: كان فقيها عالما كثير الصلاة والصيام، يصوم يوما، ويفطر يوما، ويختم القرآن في كل يوم وليلة قائما مصليا.
قال: ومات وصلي عليه يوم الاربعاء، ودفن بسفح المقطم عند قبر والدته، وحضر جنازته الملك أبو القاسم بن الاخشيذ، وابو المسك كافور،
والاعيان (3)، وكان نسيج وحده في حفظ القرآن واللغة، والتوسع في علم الفقه.
وكانت له حلقة من سنين كثيرة يغشاها المسلمون.
وكان جدا كله رحمه الله.
فما خلف بمصر بعده مثله.
قال: وكان عالما أيضا بالحديث والاسماء والرجال والتاريخ.
وقال ابن زولاق في " قضاة مصر ": في سنة أربع وعشرين سلم الاخشيذ قضاء مصر إلى ابن الحداد، وكان أيضا ينظر في المظالم، ويوقع فيها، فنظر في الحكم خلافة عن الحسين بن محمد بن أبي زرعة الدمشقي، وكان يجلس في الجامع، وفي داره، وكان فقيها متعبدا، يحسن علوما كثيرة.
منها علم القرآن، وقول الشافعي، وعلم الحديث، والاسماء والكنى والنحو واللغة، واختلاف العلماء، وأيام الناس، وسير الجاهلية، والنسب والشعر، ويحفظ شعرا كثيرا، ويجيد الشعر، ويختم في كل يوم
__________
(1) " طبقات الشافعية ": 3 / 80.
(2) المصدر السابق.
(3) " وفيات الاعيان ": 4 / 198.
(*)

(15/448)

وليلة (1)، ويصوم يوما و [ يفطر ] يوما، ويختم يوم الجمعة ختمة أخرى في ركعتين في الجامع قبل صلاة الجمعة [ سوى التي يختمها كل يوم ]، حسن الثياب رفيعها، حسن المركوب، فصيحا غير مطعون عليه في لفظ ولا فضل ثقة في اليد والفرج واللسان، مجموعا على صيانته وطهارته حاذقا بعلم القضاء.
أخذ ذلك عن أبي عيبد القاضي (2).
وأخذ علم الحديث عن النسائي، والفقه عن محمد بن عقيل الفريابي، وعن بشر بن نصر، وعن منصور بن إسماعيل، وابن بحر، وأخذ
العربية عن ابن ولاد، وكان لحبه الحديث لا يدع المذاكرة، وكان يلزمه محمد بن سعد الباوردي الحافظ، فأكثر عنه من مصنفاته، فذاكره يوما بأحاديث، فاستحسنها ابن الحداد، وقال: اكتبها لي، فكتبها له، فجلس بين يديه، وسمعها منه وقال: هكذا يؤخذ العلم، فاستحسن الناس ذلك منه، وكان تتبع ألفاظه، وتجمع أحكامه.
وله كتاب " الباهر "، في الفقه نحو مئة جزء، و " كتاب الجامع ".
وفي ابن الحداد، يقول أحمد بن محمد الكحال: الشافعي تفقها والاصمعي * تفننا (1) والتابعين (2) تزهدا قال ابن زولاق: حدثنا ابن الحداد بكتاب " خصائص علي " رضي الله عنه، عن النسائي، فبلغه عن بعضهم شئ في علي، فقال: لقد هممت أن أملي الكتاب في الجامع.
__________
(1) في " طبقات الشافعية ": وليله في صلاة.
(2) " طبقات الشافعية ": 3 / 81، وما بين حاصرتين منه.
(3) في " طبقات الشافعية ": تيقنا.
(4) في طبقات الشافعية: والتابعون.
(*)

(15/449)

قال ابن زولاق: وحدثني علي بن حسن، قال: سمعت ابن الحداد، يقول: كنت في مجلس ابن الاخشيذ، يعني: ملك مصر، فلما قمنا أمسكني وحدي، فقال: أيما أفضل أبو بكر، وعمر، أو علي ؟ فقلت: اثنين حذاء واحد، قال: فأيما أفضل أبو بكر، أو علي ؟ قلت: إن كان عندك فعلي، وإن كان برا (1) فأبو بكر، فضحك.
قال: وهذا يشبه ما بلغني عن محمد بن عبد الله بن عبد الحكم، أنه
سأله رجل: أيما أفضل أبو بكر، أو علي ؟ فقال: عد إلي بعد ثلاث، فجاءه، فقال: تقدمني إلى مؤخر الجامع، فتقدمه، فنهض إليه، واستعفاه، فأبى، فقال: علي، وتالله لئن أخبرت بهذا أحدا عني لاقولن للامير أحمد بن طولون، فيضربك بالسياط.
وقد ولي القضاء من قبل ابن الاخشيذ ثم بعد ستة أشهر، ورد العهد بالقضاء من قاضي العراق ابن أبي الشوارب لابن أبي زرعة، فركب بالسواد.
ولم يزل ابن الحداد يخلفه إلى آخر أيامه.
وكان ابن أبي زرعة يتأدب معه، ويعظمه، ولا يخالفه في شئ، ثم عزل عن بغداد ابن أبي الشوارب بأبي نصر يوسف بن عمر، فبعث بالعهد إلى ابن أبي زرعة.
قال ابن خلكان: صنف أبو بكر بن الحداد كتاب " الفروع " في المذهب، وهو صغير الحجم، دقق مسائله، وشرحه جماعة من الائمة.
منهم: القفال المروزي، والقاضي أبو الطيب، وأبو علي السنجي إلى أن
__________
(1) برا: كلمة مولدة بمعنى علانية، ومنه: " من أصلح جوانيه، أصلح الله برانيه " أي: من أصلح سريرته أصلح الله علانيته.
(*)

(15/450)

قال: أخذ عن أبي إسحاق المروزي (1).
ومولده يوم مات المزني (2).
كان غواصا على المعاني محققا (3).
توفي سنة خمس وأربعين وثلاث مئة.
وقيل: سنة أربع (4).
قلت: حج، ومرض في رجوعه، فأدركه الاجل عند البئر والجميزة يوم الثلاثاء لاربع بقين من المحرم سنة أربع، وهو يوم دخول الركب إلى مصر، وعاش تسعا وسبعين سنة وأشهرا، ودفن يوم الاربعاء عند قبر أمه.
أرخه
المسبحي.

257 - المادرائي * الوزير المعظم، أبو بكر، محمد بن علي بن أحمد بن رستم، البغدادي المادرائي (5).
وزر لصاحب مصر خمارويه (6)، وكان أبوه ناظر خراج مصر.
__________
(1) " وفيات الاعيان ": 4 / 197.
(2) توفي المزني سنة / 264 / ه.
(3) " وفيات الاعيان ": 4 / 197.
(4) في " شذرات الذهب ": 2 / 368 " هذا هو الصحيح ".
* تاريخ بغداد: 2 / 79 - 81، الانسباب: 499، تاريخ ابن عساكر: 15 / 341 ب - 342 ب، المنتظم: 6 / 383، العبر: 2 / 268 - 269، الوافي بالوفيات: 4 / 115، البداية والنهاية: 11 / 231، خطط المقريزي: 2 / 155 - 157، شذرات الذهب: 2 / 371.
(5) نسبة إلى " مادرايا ".
قال السمعاني: وظني أنها من أعمال البصرة، انظر " الانساب ": 499 آ - 499 ب.
(6) ابن أحمد بن طولون صاحب مصر، توفي سنة 282، انظر: " ولاة مصر " للكندي: 258 - 264.
(*)

(15/451)

ولد أبو بكر سنة سبع وخمسين.
واحترقت كتبه، فسلم منها جزءان سمعهما من العطاردي (1).
روى عنه: أبو مسلم الكاتب وغيره.
وكان رئيسا نبيلا كثير الاموال جدا، لا يلحق في بره.
وكان القضاة
والكبراء يترددون إلى بابه، حج عشرين حجة، وكان كثير الصيام، ملازما للجماعة، وقد نكب مرة على يد الوزير ابن حنزابة (2)، فوزن ألف ألف دينار، وحبس مدة بالرملة، ثم أطلقه الاخشيذ (3)، وبالغ في إكرامه (4).
قال المسبحي: يقال: إن ديوانه اشتمل على ستين ألفا ممن يمونهم، وكان يتصدق في الشهر بمئة ألف رطل دقيق.
وقيل: أعتق في عمره مئة ألف نسمة.
وكان ذكيا جيد البديهة، وكان له ختمة في اليوم والليلة.
وبلغ ارتفاع أملاكه في العام أربع مئة ألف دينار، وقد ورد أنه أنفق في بعض حجاته مئة ألف دينار، نقله المسبحي (5).
توفي سنة خمس وأربعين وثلاث مئة، رحمه الله.

258 - الاصم * محمد بن يعقوب بن يوسف بن معقل بن سنان، الامام المحدث مسند
__________
(1) " تاريخ بغداد ": 3 / 80.
(2) هو الفضل بن جعفر، أبو الفتح، وقد تقدمت ترجمته.
(3) تقدمت ترجمته رقم / 189 / من هذا الجزء.
(4) انظر " خطط المقريزي ": 2 / 156.
(5) " خطط المقريزي ": 2 / 155.
* الانساب: 1 / 294 - 297، تاريخ ابن عساكر: 16 / 67 آ - 69 ب -، المنتظم: (*)

(15/452)

العصر، رحلة الوقت، أبو العباس الاموي مولاهم، السناني المعقلي النيسابوري الاصم، ولد المحدث الحافظ أبي الفضل الوراق.
كان أبوه من أصحاب إسحاق بن راهويه، وعلي بن حجر، وكان كما قال أبو عبد الله الحاكم: من أحسن الناس خطا، روى عنه: محمد بن
مخلد الدوري، وعبد الرحمن بن أبي حاتم، ومحمد بن القاسم العتكي، وابنه أبو العباس الاصم.
ومات سنة سبع وسبعين ومئتين.
وقد ارتحل بابنه أبي العباس إلى الآفاق، وسمعه الكتب الكبار.
فسمع (2) من: أحمد بن يوسف السلمي، وأحمد بن الازهر، وكان خاتمة أصحابهما بها (3) لكنه عدم (4) سماعه منهما، وسمع بأصبهان من هارون بن سليمان، وأسيد بن عاصم، وببغداد من زكريا بن يحيى أسد المروزي، صاحب سفيان بن عيينة، وعباس الدوري، ومحمد بن إسحاق الصغاني، ويحيى بن أبي طالب، ومحمد بن عبيد الله بن المنادي، وعدة.
وبمصر من: محمد بن عبد الله بن عبد الحكم، والربيع بن سليمان المرادي، وبحر بن نصر الخولاني وأقرانهم، وبدمشق من: محمد بن هشام بن ملاس النميري، ويزيد بن عبد الصمد، وأبي زرعة النصري.
وببيروت من:
__________
6 / 386 - 387، تذكرة الحفاظ: 3 / 860 - 864، العبر: 2 / 273 - 274، الوافي بالوفيات: 5 / 223، نكت الهميان: 279، البداية والنهاية: 11 / 232، غاية النهاية: 2 / 283، النجوم الزاهرة: 3 / 317، طبقات الحفاظ: 354، شذرات الذهب: 2 / 373 - 374.
(1) له ترجمة في " تاريخ بغداد ": 14 / 286.
(2) أي: أبو العباس الاصم.
(3) أي بنيسابور.
(4) أي: فقد.
(*)

(15/453)

العباس بن الوليد العذري.
وبالكوفة من: أحمد بن عبد الجبار العطاردي، وأحمد بن عبدالحميد الحارثي، والحسن بن علي بن عفان العامري.
وحدث " بكتاب الام " للشافعي عن الربيع.
وطال عمره وبعد صيته، وتزاحم عليه الطلبة.
وجميع ما حدث به إنما رواه من لفظه، فإن الصمم لحقه وهو شاب له بضع وعشرون سنة.
بعد رجوعه من الرحلة، ثم تزايد به، واستحكم بحيث إنه لا يسمع نهيق الحمار.
وقد حدث في الاسلام ستا وسبعين سنة (1).
حدث عنه: الحسين بن محمد بن زياد القباني، وأبو حامد الاعمشي (1) - وهما أكبر منه - وحسان بن محمد الفقيه، وأبو أحمد بن عدي، وأبو عمرو بن حمدان، والحافظ أبو علي النيسابوري، والامام أبو بكر الاسماعيلي، وأبو زكريا يحيى بن محمد العنبري، وأبو عبد الله بن مندة، وأبو عبد الله الحاكم، وأبو عبد الرحمن السلمي، وعبد الله بن يوسف الاصبهاني، وأبو طاهر بن محمش، ويحيى بن إبراهيم المزكي، وأبو القاسم عبدالرحمن بن محمد السراج، وأبو صادق محمد بن أحمد بن أبي الفوارس العطار، والفقيه أبو نصر محمد بن علي الشيرازي، وأبو بكر محمد بن محمد بن رجاء الاديب، وأبو العباس أحمد بن محمد الشاذياخي، وأبو نصر أحمد بن علي ابن أحمد بن شبيب الفامي، وأبو إسحاق إبراهيم بن محمد بن علي بن معاوية العطار، وإسحاق بن محمد بن يوسف السوسي، والحسن بن محمد بن حبيب المفسر، وسعيد بن محمد بن محمد بن عبدان، وأبو الطيب سهل بن
__________
(1) " الانساب ": 1 / 294.
(2) نسبة إلى الاعمش سليمان بن مهران، قيل له ذلك لانه كان يحفظ حديثه.
(*)

(15/454)

محمد بن سليمان الصعلوكي، وأبو أحمد بن عبد الله بن محمد بن حسن المهرجاني، وأبو محمد عبدالرحمن بن أبي حامد أحمد بن إبراهيم
المقرئ، وعبد الرحمن بن محمد بن أحمد بن بالويه المزكي، وعبيد بن محمد بن محمد بن مهدي القشيري، وأبو الحسن علي بن محمد بن علي الاسفراييني المقرئ، وأبو الحسين علي بن محمد السبعي، وأبو القاسم علي بن الحسن الطهماني، وأبو نصر منصور بن الحسين المقرئ، والقاضي أبو بكر أحمد بن الحسن الحرشي الحيري، وأبو (1) بكر محمد بن علي ابن محمد بن حيد، وأبو سعيد محمد بن موسى الصيرفي، وعلي بن محمد بن أحمد بن عثمان البغدادي الطرازي، ومحمد بن إبراهيم بن جعفر الجرجاني، وأمم سواهم، وآخرون.
روى عنه في الدنيا بالاجازة أبو نعيم الحافظ.
قال الحاكم: كان يكره أن يقال له: الاصم، فكان أمامنا أبو بكر بن إسحاق الصبغي (2)، يقول: المعقلي، قال: وإنما حدث (3) به الصمم بعد انصرافه من الرحلة، وكان محدث عصره، ولم يختلف أحد في صدقه وصحة سماعاته، وضبط أبيه يعقوب الوراق لها، وكان يرجع إلى حسن مذهب وتدين.
وبلغني أنه أذن سبعين سنة في مسجده.
قال: وكان حسن الخلق، سخي النفس، وربما كان يحتاج إلى الشئ [ لمعاشه ]، فيورق، ويأكل من كسب يده، وهذا الذي يعاب [ به ]، من أنه كان يأخذ على
__________
(1) في الاصل: بكر بن محمد، وهو خطأ.
انظر " الاكمال ": 2 / 160 - 161.
(2) ستأتي ترجمته برقم / 274 / من هذا الجزء.
(3) في " الانساب ": ظهر.
(*)

(15/455)

الحديث (1)، إنما كان يعيبه به من لا يعرفه، فإنه كان يكره ذلك أشد الكراهة
[ ولا يناقش أحدا فيه ]، إنما كان وراقه وابنه يطلبان (2) الناس بذلك، فيكره هو ذلك، ولا يقدر على مخالفتهما (3).
سمع منه: الآباء والابناء والاحفاد، وكفاه شرفا ان يحدث طول تلك السنين، ولا يجد أحد فيه مغمزا بحجة، وما رأينا الرحلة في بلاد من بلاد الاسلام أكثر منها إليه، فقد رأيت جماعة من أهل الاندلس، وجماعة من أهل طراز (4)، وإسبيجاب (5) على بابه، وكذا جماعة من أهل فارس، وجماعة من أهل الشرق (6).
سمعته غير مرة يقول: ولدت سنة سبع وأربعين ومئتين (7).
ورحل به أبوه على طريق أصبهان في سنة خمس وستين، فسمع بها ولم يسمع بالاهواز ولا البصرة حرفا، ثم حج، وسمع بمكة من: أحمد بن شيبان الرملي، صاحب ابن عيينه، سمع بها منه فقط، وسمع بمصر وعسقلان وبيروت ودمياط وطرسوس، سمع بها من أبي أمية الطرسوسي، وسمع بحمص من محمد بن عوف، وأبي عتبة أحمد بن الفرج، وبالجزيرة من: محمد بن علي بن ميمون الرقي.
وسمع المغازي من لفظ العطاردي،
__________
(1) في " الانساب ": التحديث.
(2) " تذكرة الحفاظ ": 3 / 861: يطالبان.
(3) " الانساب ": 1 / 295، وما بين حاصرتين منه.
(4) بلد قريب من إسبيجاب، من ثغور الترك.
في أقصى بلاد الشاش مما يلي تركستان.
انظر " آثار البلاد وأخبار العباد ": 544.
(5) في " الانساب ": إسفيجاب.
(6) " الانساب ": 1 / 295.
(7) المصدر السابق.
(*)

(15/456)

وسمع مصنفات عبد الوهاب بن عطاء من يحيى بن أبي طالب، وسمع مصنفات زائدة و " السنن " لابي إسحاق الفزاري من أبي بكر الصاغاني، وسمع " العلل " لعلي بن المديني من حنبل (1)، وسمع " معاني القرآن " من محمد بن الجهم السمري، وسمع " التاريخ " من عباس الدوري.
ثم انصرف إلى خراسان، وهو ابن ثلاثين سنة (2).
سمعته يقول: حدثت بكتاب " معاني القرآن " في سنة نيف وسبعين ومئتين (3).
قال الحافظ أبو حامد الاعمشي: كتبنا عن أبي العباس بن يعقوب الوراق في مجلس محمد بن عبد الوهاب الفراء سنة خمس وسبعين ومئتين (4).
الحاكم: سمعت محمد بن الفضل بن محمد بن إسحاق بن خزيمة، سمعت جدي، وسئل عن سماع " كتاب المبسوط " من أبي العباس الاصم، فقال: اسمعوا منه، فإنه ثقة، قد رأيته يسمع مع أبيه بمصر، وأبوه يضبط سماعة (5).
الحاكم: سمعت يحيى بن منصور القاضي، سمعت أبا نعيم بن عدي، واجتمع جماعة يسألونه المقام بنيسابور لقراءة " المبسوط "، فقال: يا سبحان الله ! عندكم [ راوي هذا الكتاب ] الثقة المأمون أبو العباس
__________
(1) حنبل بن إسحاق، ابن عم الامام أحمد بن حنبل، وتلميذه.
(2) " الانساب ": 1 / 295 - 296.
(3) " تاريخ ابن عساكر ": 16 / 68 آ.
(4) " تاريخ ابن عساكر ": 16 / 68 ب.
(5) المصدر السابق.
(*)

(15/457)

الاصم، وأنتم تريدون أن تسمعوه من غيره (1).
أبو أحمد الحاكم: سمعت ابن أبي حاتم يقول: ما بقي " لكتاب المبسوط " راو غير أبي العباس الوارق، وبلغنا أنه ثقة صدوق (2).
أبو عبد الله الحاكم: حضرت أبا العباس يوما في مسجده، فخرج ليؤذن لصلاة العصر، فوقف موضع المئذنة، ثم قال بصوت عال، أخبرنا الربيع بن سليمان، أخبرنا الشافعي، ثم ضحك، وضحك الناس، ثم أذن (3).
قال الحاكم: سمعت الاصم، وقد خرج ونحن في مسجده، وقد امتلات السكة من الناس في ربيع الاول سنة أربع وأربعين وثلاث مئة.
وكان يملي عشية كل يوم اثنين من أصوله.
فلما نظر إلى كثرة الناس والغرباء وقد قاموا يطرقون (4) له، ويحملونه على عواتقهم من باب داره [ إلى مسجده ]، فجلس على جدار المسجد، وبكى طويلا، ثم نظر إلى المستملي، فقال: أكتب: سمعت محمد بن إسحاق الصغاني يقول: سمعت الاشج، سمعت عبد الله بن إدريس يقول: أتيت يوما باب الاعمش بعد موته فدققت [ الباب ]، فأجابتني جارية عرفتني: هاي هاي [ تبكي ] (5): يا عبد الله، ما فعل جماهير العرب التي كانت تأتي هذا الباب ؟ ثم بكى الكثير، ثم قال: كأني بهذه السكة لا يدخلها (6) أحد
__________
(1) " تاريخ ابن عساكر ": 16 / 68 ب، وما بين حاصرتين منه.
(2) المصدر السابق.
(3) " الانساب ": 1 / 297.
(4) أي: يوسعون له الطريق.
(5) زيادة من " تذكرة الحفاظ ": 3 / 863.
(6) في الاصل: فلا يدخلها، وما أثبتناه من " تاريخ ابن عساكر ": 16 / 69 ب.
(*)

(15/458)

منكم، فإني لا أسمع وقد ضعف البصر، وحان الرحيل، وانقضى الاجل، فما كان إلا بعد شهر أو أقل منه حتى كف بصره، وانقطعت الرحلة، وانصرف الغرباء، فرجع أمره إلى أنه كان يناول قلما، فيعلم أنهم يطلبون الرواية، فيقول: حدثنا الربيع، وكان يحفظ أربعة عشر حديثا، وسبع حكايات، فيرويها.
وصار بأسوأ حال حتى توفي (1).
وقرأت بخط أبي علي الحافظ يحث أبا العباس الاصم على الرجوع عن أحاديث أدخلوها عليه، حديث الصغاني عن علي بن حكيم، عن حميد ابن عبدالرحمن، عن هشام بن عروة، حديث " قبض العلم " (2)، وحديث أحمد بن شيبان، عن ابن عيينة، عن الزهري، عن سالم، عن أبيه: بعث رسول الله صلى الله عليه وسلم سرية (3)...
__________
(1) الخبر بطوله في " الانساب ": 1 / 296 - 297، وما بين حاصرتين منه.
(2) حديث قبض العلم أخرجه البخاري (100) في العلم: باب كيف يقبض العلم، ومسلم (2673) في العلم: باب رفع العلم وقبضه من طرق، عن هشام بن عروة، عن أبيه، عن عبد الله بن عمرو بن العاص سمعت رسول الله صلى الله عليه وسلم يقول: " إن الله لا يقبض العالم انتزاعا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء حتى إذا لم يبق عالم، اتخذ الناس رؤوسا جهالا، فسئلوا فأفتوا بغير علم، فضلوا وأضلوا " قال الحافظ في " الفتح ": وقد اشتهر هذا الحديث من رواية هشام بن عروة، فوقع لنا من رواية أكثر من سبعين نفسا عنه من أهل الحرمين والعراقين والشام وخراسان ومصر وغيرها، ووافقه على روايته عن أبيه عروة أبو
الاسود المدني، وحديثه في البخاري (7317) ومسلم (2673) (14) والزهري وحديثه في النسائي، ويحيى بن أبي كثير، وحديثه في صحيح أبي عوانة، ووافق أباه على روايته عن عبد الله بن عمرو عمر بن الحكم بن ثوبان وحديثه في مسلم (2673).
(3) حديث بعث النبي صلى الله عليه وسلم سرية أخرجه مالك في " الموطأ " 2 / 450 في الجهاد: باب جامع النفل في الغزو، ومن طريقه أحمد 2 / 62، والبخاري (3134) ومسلم (1749) عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم بعث سرية فيها عبد الله بن عمر قبل نجد، فغنموا إبلا كثيرة، فكانت سهمانهم اثني عشر بعيرا أو أحد عشر بعيرا، ونفلوا بعيرا بعيرا.
وأخرجه البخاري (4338) من طريق أبي النعمان، عن حماد، عن أيوب، عن نافع، وأخرجه مسلم من طريقه عن الليث بن سعد، عن نافع، وأخرجه أيضا من طرق عن عبيد (*)

(15/459)

قال: فوقع أبو العباس: كل من روى عني هذا، فهو كذاب، وليس هذا في كتابي (1).
توفي أبو العباس في الثالث والعشرين من ربيع الآخر سنة ست وأربعين وثلاث مئة.
ومات أبوه سنة سبع وسبعين ومئتين بنيسابور في أولها عن نحو ستين سنة، وكان ذا معرفة وفهم.
حدث عن: إسحاق بن راهويه، ومحمد بن حميد، وعدة.
وعنه: ابنه، وابن أبي حاتم، ومحمد بن مخلد، وكان بديع الخط.

259 - ابن أبي ثابت * القاضي الامام المصدق المعمر، أبو إسحاق إبراهيم بن محمد بن أحمد بن أبي ثابت العبسي العراقي السامري، نزيل دمشق، ونائب الحكم بها، وصاحب ذاك الجزء العالي عند كريمة.
سمع الحسن بن عرفة، وسعدان بن نصر، وزكريا المروزي،
__________
الله بن عمر، عن نافع، وله طرق أخرى عنده عن نافع وأخرجه أحمد 2 / 10 من طريق سفيان عن أيوب عن نافع و 2 / 55 من طريق يحيى عن عبيد الله عن نافع، وأخرجه أبو داود (2745) من طريق مسدد عن يحيى، عن عبيد الله، عن نافع وأخرجه أيضا (2741) من طرق عن شعيب بن أبي حمزة، عن نافع، عن ابن عمر.
(1) " تاريخ ابن عساكر ": 16 / 68 ب.
* تاريخ بغداد: 6 / 165، تاريخ ابن عساكر: 2 / 245 ب - 246 ب، المنتظم: 6 / 364، العبر: 2 / 247، الوافي بالوفيات: 6 / 116، شذرات الذهب: 2 / 346، تهذيب ابن عساكر: 2 / 245 - 246.
(*)

(15/460)

والربيع بن سليمان، وإبراهيم بن مرزوق، ومحمد بن عوف الطائي، وعدة.
حدث عنه: أبو بكر الابهري القاضي، وعبد الوهاب الكلابي، وابن جميع، وأبو مسلم الكاتب، وعبد الرحمن بن عمر بن نصر، وعبد الرحمن ابن أبي نصر التميمي، وآخرون.
وثقه الخطيب (1).
وكان تاجرا نبيلا، كثير الفضائل، عالي الرواية.
مات في ربيع الآخر سنة ثمان وثلاثين وثلاث مئة عن نيف وتسعين عاما.

260 - الطحان * الامام الحافظ الناقد، أبو بكر أحمد بن عمرو بن جابر الطحان، محدث الرملة.
ولد في حدود سنة خمسين ومئتين.
وسمع محمد بن عوف الطائي، وإبراهيم بن عبد الله القصار، وسليمان بن سيف الحراني، والعباس بن الوليد بن مزيد البيروتي، وبكار ابن قتيبة، والحارث بن أبي أسامة، وأبا زرعة الدمشقي، وطبقتهم.
__________
(1) " تاريخ بغداد ": 6 / 165.
* تاريخ ابن عساكر: 2 / 24 ب، 25 آ، تذكرة الحفاظ: 3 / 845 - 846، العبر: 2 / 299، 233، الوافي بالوفيات: 7 / 270، طبقات الحفاظ: 350، شذرات الذهب: 2 / 334، تهذيب ابن عساكر: 1 / 418.
(*)

(15/461)

حدث عنه: أبو سليمان بن زبر، ومحمد بن المظفر، وأبو بكر بن المقرئ، وعمر بن علي الانطاكي، وأبو بكر محمد بن أحمد بن عثمان بن أبي الحديد، ومحمد بن أحمد الغساني، وآخرون كثيرون.
مات في سنة ثلاث وثلاثين وثلاث مئة.
وفيها: توفي محدث دمشق أبو الطيب أحمد بن إبراهيم بن عباد الشيباني، ومحدث أصبهان أبو عمرو أحمد بن محمد بن إبراهيم بن حكم المديني، وأبو بكر أحمد بن مسعود الزنبري المصري، والمحدث علي بن إبراهيم بن معاوية النيسابوري، ومؤرخ المغرب المفتي أبو العرب محمد بن أحمد بن تميم الافريقي، وأبو علي محمد بن أحمد بن عمرو اللؤلؤي، صاحب أبي داود.
أخبرنا عمر بن القواس، أخبرنا ابن الحرستاني، أخبرنا علي بن المسلم، أخبرنا ابن طلاب، أخبرنا محمد بن أحمد بن جميع، حدثنا أحمد بن عمرو الحافظ إملاء من حفظه، حدثنا محمد بن حماد الطهراني،
حدثنا عبد الرزاق، عن عبيد الله بن عمر، عن نافع، عن ابن عمر، أن النبي صلى الله عليه وسلم، زار البيت يوم النحر، وصلى الظهر بمنى (1).
ومما رواه، قال: حدثنا يزيد بن عبد الصمد، حدثنا أبو مسهر، قال: كان لسعيد بن عبد العزيز جليس، هو هشام بن يحيى الغساني، فقال: كان عندنا عبدة بن رياح صاحب الشرطة.
فأتته امرأة، فقالت: ابني يعقني.
فبعث معها أعوانا، فقالوا: إن أخذ ابنك قتله، قالت: كذا ؟
__________
(1) إسناده صحيح، وأخرجه مسلم (1308) من طريق محمد بن رافع، عن عبد الرزاق بهذا الاسناد، وأخرجه أحمد 2 / 34، ومن طريقه أبو داود (1998) عن عبد الرزاق به.
(*)

(15/462)

قالوا: نعم.
فمرت فرأت شماسا (1)، فقالت: هذا ابني، فأتوه به، فقال: تعق أمك ؟ قال: ما هي أمي، قال: وتجحدها ؟ اضربوه، ثم أركبها على عنقه، ونودي عليه: هذا جزاء من يعق أمه، فرآه صاحب له، فقال: ما هذا ؟ قال: من لم يكن له أم فليذهب إلى عبدة يجعل له أما.

261 - القطان * الامام الحافظ القدوة، شيخ الاسلام، أبو الحسن علي بن إبراهيم بن سلمة بن بحر، القزويني القطان عالم قزوين.
مولده في سنة أربع وخمسين ومئتين.
سمع من أبي عبد الله بن ماجة " سننه "، ومن محمد بن الفرج الازرق، وأبي حاتم الرازي، وإبراهيم بن ديزيل، والحارث بن أبي أسامة، والقاسم بن محمد الدلال، ويحيى بن عبدك القزويني، وإسحاق ابن إبراهيم الدبري، والحسن بن عبدالاعلى البوسي - لقيهما باليمن - وهذه الطبقة.
وجمع وصنف، وتفنن في العلوم، وثابر على القرب.
حدث عنه: الزبير بن عبد الواحد الحافظ، وأبو الحسن النحوي، وأبو الحسين أحمد بن فارس اللغوي، وأحمد بن علي بن لال، وأبو سعيد عبدالرحمن بن محمد القزويني، والقاسم بن أبي المنذر الخطيب، وأحمد
__________
(1) هو خادم الكنيسة، ومرتبته دون القسيس.
* معجم الادباء: 12 / 218 - 221، تذكرة الحفاظ: 3 / 856 - 857، العبر: 2 / 267 - 268، غاية النهاية: 1 / 516، النجوم الزاهرة: 3 / 315، طبقات الحفاظ: 353، شذرات الذهب: 2 / 370.
(*)

(15/463)

ابن نصر الشذائي المقرئ، تلا عليه عن تلاوته على الحسن بن علي الازرق بحرف الكسائي.
قال أبو يعلى الخليلي: أبو الحسن القطان، شيخ عالم بجميع العلوم والتفسير والفقه والنحو واللغة (1)، كان له بنون: محمد وحسن وحسين، ماتوا شبابا (2).
سمعت جماعة من شيوخ قزوين، يقولون: لم ير أبو الحسن رحمه الله مثل نفسه في الفضل (3) والزهد أدام الصيام ثلاثين سنة، وكان يفطر على الخبز والملح، وفضائله أكثر من أن تعد (4).
وقال ابن فارس في بعض أماليه: سمعت أبا الحسن القطان بعدما علت سنه، يقول: كنت حين رحلت أحفظ مئة ألف حديث، وأنا اليوم لا أقوم على حفظ مئة حديث (5).
وسمعته يقول: أصبت ببصري، وأظن أني عوقبت بكثرة كلامي أيام الرحلة (6).
قلت: صدق والله، فقد كانوا مع حسن القصد، وصحة النية غالبا، يخافون من الكلام.
وإظهار المعرفة والفضيلة، واليوم يكثرون الكلام مع
__________
(1) " الارشاد " الورقة: 138.
" معجم الادباء ": 12 / 219.
(2) المصدران السابقان.
(3) في " معجم الادباء " القضاء، وهو تصحيف.
(4) الارشاد الورقة 138، " معجم الادباء ": 12 / 220.
(5) المصدر السابق.
(6) في " معجم الادباء ": 12 / 220 - 221، و " تذكرة الحفاظ ": 3 / 857 " أصبت ببصري، وأظن أني عوقبت بكثرة بكاء أمي أيام فراقي لها في طلب الحديث والعلم ".
(*)

(15/464)

نقص العلم، وسوء القصد.
ثم إن الله يفضحهم، ويلوح جهلهم وهواهم واضطرابهم فيما علموه.
فنسأل الله التوفيق والاخلاص.
توفي هذا الامام في سنة خمس وأربعين وثلاث مئة.
وفيها توفي مسند وقته أبو بكر أحمد بن سليمان بن أيوب العباداني، والمحدث أبو القاسم إسماعيل بن يعقوب بن الجراب البغدادي، بمصر عن بضع وثمانين سنة، ومحدث مرو أبو أحمد بكر بن محمد بن حمدان الصيرفي الدخمسيني، وشيخ الشافعية أبو علي الحسن بن الحسين بن أبي هريرة البغدادي، ومسند مصر أبو عمرو عثمان بن محمد بن أحمد السمرقندي، والعلامة أبو عمر الزاهد غلام ثعلب، والمحدث أبو بكر محمد ابن العباس بن نجيح، والوزير أبو بكر محمد بن علي بن أحمد بن رستم المادرائي بمصر عن ثمان وثمانين سنة، والمحدث مكرم بن أحمد بن محمد ابن مكرم القاضي ببغداد، وصاحب " مروج الذهب " أبو الحسن علي بن
الحسين المسعودي.
أخبرنا القاضي تاج الدين عبد الخالق بن عبد السلام سنة ثلاث وتسعين ببعلبك، أخبرنا الامام عبد الله بن أحمد (ح) أخبرنا سنقر بن عبد الله الحلبي، أخبرنا عبد اللطيف بن يوسف اللغوي، قالا: أخبرنا أبو زرعة بن طاهر، أخبرنا أبو منصور محمد بن الحسين، أخبرنا القاسم بن أبي المنذر، أخبرنا أبو الحسن علي بن إبراهيم، حدثنا أبو عبد الله بن ماجه، حدثنا أحمد بن منيع، حدثنا مروان بن شجاع، حدثنا سالم الافطس، عن سعيد ابن جبير، عن ابن عباس رفعه، قال: " الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار، وأنهى أمتي عن الكي ".
(*)

(15/465)

هذا حديث صحيح غريب.
أخرجه البخاري (1) نازلا عن الحسين، عن أحمد بن منيع، فوقع لنا بدلا عاليا.
والحسين: هو ابن محمد القباني تلميذ البخاري.
وراوية " مسند " أحمد بن منيع عنه.

262 - ابن شوذب * المقرئ المحدث، أبو محمد عبد الله بن عمر بن أحمد بن علي بن شوذب الواسطي.
سمع شعيب بن أيوب، ومحمد بن عبدالملك الدقيقي، وصالح بن الهيثم، وجعفر بن محمد الواسطيين.
وعنه: منصور بن عبد الله، وأبو بكر بن لال، وأبو عبد الله بن مندة، وابن جميع الصيداوي، وأبو علي الروذباري، وعدة.
ولد سنة تسع وأربعين.
قال أبو بكر أحمد بن بيري: ما رأيت أحدا أقرأ لكتاب الله منه.
وقال: توفي في سنة اثنتين وأربعين وثلاث مئة في ربيع الآخر.

263 - ابن الاخرم * * الامام الحافظ المتقن الحجة، أبو عبد الله محمد بن يعقوب بن يوسف، الشيباني النيسابوري بن الاخرم، ويعرف قديما بابن الكرماني.
__________
(1) برقم (5680) في الطب: باب الشفاء في ثلاث.
* العبر: 2 / 259، غاية النهاية: 1 / 437، شذرات الذهب: 2 / 362.
* * تذكرة الحفاظ: 3 / 864 - 866، العبر: 2 / 265، مرآة الجنان: 2 / 336 - 337، النجوم الزاهرة: 3 / 313، طبقات الحفاظ: 354، شذرات الذهب: 2 / 368.
(*)

(15/466)

ولد سنة خمسين ومئتين.
شهد جنازة الامام محمد بن يحيى الذهلي، وصلى عليه.
وسمع من ولده يحيى بن محمد حيكان، وعلي بن الحسن الهلالي الدرابجردي - ودرابجرد: محلة من حواضر نيسابور المتطرقة على الصحراء - وإبراهيم بن عبد الله السعدي، ومحمد بن عبد الوهاب الفراء، وخشنام بن الصديق، وإسحاق بن عمران الاسفراييني الفقيه، والحسين بن الفضل البجلي المفسر، ومحمد بن نصر المروزي الامام، وجعفر بن محمد الترك، والحسين بن محمد بن زياد القباني، وخلق كثير.
وجمع فأوعى، ومع حفظه وسعة علمه لم يرحل في الحديث، بل قنع بحديث بلده (1).
حدث عنه: أبو بكر بن إسحاق الصبغي، وحسان بن محمد الفقيه، وأبو عبد الله بن مندة، وأبو عبد الله الحاكم، ويحيى بن إبراهيم والمزكي، وخلق كثير.
قال الحاكم: كان صدر أهل الحديث ببلدنا بعد ابن الشرقي، يحفظ ويفهم، وصنف كتاب " المستخرج على الصحيحين " وصنف " المسند الكبير "، وسأله أبو العباس السراج أن يخرج له كتابا على " صحيح مسلم " ففعل (2).
وسمعت أبا عبد الله بن يعقوب غير مرة، يقول: ذهب عمري في
__________
(1) " تذكرة الحفاظ ": 3 / 864.
(2) المصدر السابق.
(*)

(15/467)

جمع هذا الكتاب، يعني " المستخرج " على كتاب مسلم (1)، وسمعته تندم على تصنيفه " المختصر الصحيح المتفق عليه "، ويقول: من حقنا أن نجهد في زيادة الصحيح - إلى أن قال الحاكم -: وكان أبو عبد الله من أنحى الناس، ما أخذ عليه لحن قط، وله كلام حسن في العلل والرجال (2).
سمعت محمد بن صالح بن هانئ، يقول: كان ابن خزيمة يقدم أبا عبد الله بن يعقوب على كافة أقرانه، ويعتمد قوله فيما يرد عليه، وإذا شك في شئ عرضه عليه (3).
قال الحاكم: حضرنا مجلس الصبغي، وحضر أبو علي الحافظ، وابن الاخرم، فأملى الصبغي عن إبراهيم الهسنجاني، عن أبي الطاهر، عن ابن وهب، عن يونس، عن الزهري، عن أبي سلمة، عن أبي هريرة مرفوعا " من أدرك من الصلاة ركعة فقد أدركها " (4)، فقال ابن الاخرم: يا أبا علي، من قال فيه: " فقد أدركها كلها " ؟.
قال: هذا لا نحفظه إلا من حديث عبيد الله بن عمر، عن الزهري.
قال أبو عبد الله: بلى، في حديث حرملة، عن ابن وهب، عن،
يونس، " فقد أدركها كلها " (5)، فقال أبو علي: حدثناه ابن قتيبة، عن حرملة، ولم يقل: كلها ".
__________
(1) " تذكرة الحفاظ ": 3 / 865.
(2) المصدر السابق.
(3) المصدر السابق.
(4) وأخرجه مالك 1 / 10 في وقوت الصلاة، ومن طريقه البخاري 2 / 46 في المواقيت: باب من أدرك من الصلاة ركعة، ومسلم (607) في المساجد: باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة عن ابن شهاب الزهري عن أبي سلمة بن عبدالرحمن، عن أبي هريرة.
(5) لفظ حرملة عند مسلم (607) (162) " من أدرك ركعة من الصلاة مع الامام، فقد = (*)

(15/468)

قال أبو عبد الله: حدث به مسلم عن حرملة، وجرى بينهما كلام كثير.
وفي المجلس الثاني، أحضر أبو عبد الله كتاب مسلم بخط مسلم عن حرملة، وفيه " كلها "، فقال أبو علي: من لا يحفظ الشئ يعذر.
فقال أبو عبد الله: من ينكر هذا تعرك أذنه،، وتفك أسنانه.
فامتلا أبو علي غيظا، وهم أبو عبد الله بالقيام، فقال له أبو علي: اقعد فإن هنا حسابا (1) آخر، قال: وما هو ؟ قال: حدثت عن كشمرد، عن حفص، عن إبراهيم ابن اطمهان بحديثين قد تفرد بهما عن حفص ابنه، وأحمد، قال: لم أحدث، قال: بلى، ثقتان سمعاه منك، قال: إن كنت حدثت به فقد رجعت عنه، قال: وفي تخريجك القديم على " كتاب مسلم "، عن أحمد ابن سلمة، عن محمد بن المثنى، عن محمد جهضم حديث " والآن " قد
رويته عن علي [ عن ] (2) ابن جهضم، قال: كلاهما عندي، وقد حدثت بهما، قال: فأخرج إلينا حديثك عن علي بن الحسن.
قال الحاكم: سمعت أبا عبد الله بن الاخرم، يقول: هذا جزاء من لم يمت مع أقرانه، وكنت أرى أبا علي بعد نادما على ما قال ذلك اليوم.
قال الحاكم: مات في جمادى الآخرة سنة أربع وأربعين وثلاث مئة.
قلت: فيها مات مقرئ بغداد أبو الحسين أحمد بن عثمان بن بويان (3) صاحب حرف نافع، ومحدث دمشق أبو يعقوب إسحاق بن إبراهيم بن هاشم
__________
= أدرك الصلاة " وأخرجه مسلم من طرق عن عبيد الله بلفظ " فقد أدرك الصلاة كلها ".
(1) في الاصل: حساب، بالرفع.
(2) بياض في الاصل.
(3) في " تذكرة الحفاظ ": 3 / 865 " ثوبان " وهو تصحيف.
(*)

(15/469)

الاذرعي، ومسند بغداد أبو عمرو عثمان بن أحمد الدقاق ابن السماك، وشيخ الشافعية العلامة، أبو بكر محمد بن أحمد بن الحداد الكناني بمصر، ومسند حلب محمد بن عيسى التميمي البغدادي العلاف، والامام أبو زكريا يحيى بن محمد العنبري النيسابوري المفسر.

264 - [ والده ] * وكان والد ابن الاخرم، الامام الفقيه أبو يوسف الشافعي الملقب بالاخرم ذا حشمة ومال.
تفقه بمصر وسمع في رحلاته من قتيبة، وهشام بن عمار، وسويد بن سعيد، وكتب عنه مسلم.
وحدث عنه: ابنه، وابن الشرقي، ويحيى العنبري، وجماعة.
توفي سنة سبع وثمانين ومئتين.
أخبرنا أبو المعالي أحمد بن إسحاق الرجل الصالح، أخبرنا محمد بن إبراهيم، أخبرنا أبو طاهر السلفي، أخبرنا القاسم بن الفضل، أخبرنا محمد ابن الصيرفي، أخبرنا أبو عبد الله محمد بن يعقوب سنة أربعين وثلاث مئة، حدثنا محمد بن عبد الوهاب، أخبرنا جعفر بن عون، قال: حدثنا يحيى بن سعيد، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة قالت: طيبت رسول الله صلى الله عليه وسلم لاحرامه حين أحرم، وطيبته بمنى قبل أن يزور البيت (1).
__________
* لم نهتد إلى مصادر ترجمته.
(1) وأخرجه البخاري (1539) و (1754) ومسلم (1191)، والسنائي 5 / 137 من طرق عن عبدالرحمن بن القاسم، بهذا الاسناد، وأخرجه النسائي / 5 / 137 من طريق سعيد ابن عبدالرحمن المخزومي، عن سفيان، عن الزهري، عن عروة، عن عائشة، قالت: طيبت (*)

(15/470)

265 - البحري * * الامام الحافظ الثبت، محدث جرجان في وقته، أبو يعقوب إسحاق ابن إبراهيم بن محمد الجرجاني، البحري.
سمع محمد بن بسام، وأبا يحيى بن أبي مسرة المكي، وأبا قلابة الرقاشي، وهلال بن العلاء الرقي، والحارث بن أبي أسامة، وإسحاق بن إبراهيم الدبري، وبشر بن موسى، وطبقتهم.
حدث عنه: ابن عدي، وأبو بكر الاسماعيلي، والنعمان بن محمد الجرجاني، وحسين بن جعفر، وأبو نصر بن الاسماعيلي، وآخرون.
قال الخليلي: هو حافظ ثقة، مذكور، حدثني عنه أربعة نفر من أهل جرجان (1).
وقال الحاكم ابن البيع: كتب إلي إجازة من جرجان هي عندي.
قلت: توفي أبو يعقوب البحري الحافظ سنة سبع وثلاثين وثلاث مئة.
__________
= رسول الله صلى الله عليه وسلم لحرمه حين أحرم، ولحله بعدما رمى جمرة العقبة قبل أن يطوف بالبيت، وأخرجه 6 / 244 من طريق ابن جريج، أخبرني عمر بن عبد الله بن عروة، أنه سمع عروة والقاسم يخبران عن عائشة قالت: طيبت رسول الله صلى الله عليه وسلم بيدي بذريرة لحجة الوداع للحل والاحرام حين أحرم، وحين رمى جمرة العقبة يوم النحر قبل أن يطوف بالبيت، وهذا سند صحيح.
قلت: وبالحل بعد رمي جمرة العقبة، وقبل الحلق والطواف قال عطاء ومالك، وأبو ثور، وأبو يوسف، وهو رواية عن الامام أحمد صححها ابن قدامة في " المغني " 3 / 439.
* * تاريخ جرجان: 122، الانساب 2 / 96 - 97، تذكرة الحفاظ 3 / 878 - 879، طبقات الحفاظ: 358، شذرات الذهب: 2 / 345.
(1) " تذكرة الحفاظ ": 3 / 878.
(*)

(15/471)

أخبرنا أبو علي بن الخلال، أخبرنا جعفر بن علي، أخبرنا أبو طاهر السلفي، أخبرنا إسماعيل بن ماك، أخبرنا أبو يعلى الخليلي، حدثنا محمد بن الحسن بن المغيرة، والحسين بن جعفر، قالا: حدثنا إسحاق بن إبراهيم الحافظ، حدثنا هلال بن العلاء، حدثنا محمد بن عبدالاعلى الصنعاني، حدثنا المغيرة بن سليمان، عن عبيد الله بن عمر، عن هشام، عن أبيه، عن عائشة، قالت: كانت قريش ومن يقابلهم، يقولون: نحن قطان البيت لا نفيض إلا من منى، فأنزل الله تعالى: (ثم أفيضوا من حيث أفاض الناس (1)) غريب (2).

266 - قاسم بن أصبغ * ابن محمد بن يوسف بن ناصح - وقيل: واضح بدل ناصح، فيحرر
__________
(1) البقرة: 199.
(2) لكن أخرجه البخاري برقم (1665) في الحج، و (4520) في التفسير، ومسلم (1219)، والترمذي (884) وابن ماجه (318) والطبري (3831) وأبو داود (1910) والنسائي 5 / 255 والبيهقي 5 / 113 من طرق عن هشام بن عروة بهذا الاسناد، بلفظ: كانت قريش ومن كان على دينها، وهم الحمس، يقفون بالمزدلفة، يقولون: نحن قطين الله، وكان من سواهم يقفون بعرفة، فأنزل الله تعالى: (ثم أفيضوا من حيث أفاض الناس)، لفظ الترمذي، وأورده السيوطي في الدر المنثور 1 / 226، وزاد نسبته لابن المنذر وابن أبي حاتم وأبي نعيم في الدلائل، وقال الترمذي: ومعنى هذا الحديث: أن أهل مكة كانوا لا يخرجون من الحرم، وعرفة خارج من الحرم، وأهل مكة كانوا يقفون بالمزدلفة، ويقولون: نحن قطين الله، يعني: سكان الله، ومن سوى أهل مكة كانوا يقفون بعرفات، فأنزل الله تعالى: (ثم أفيضوا من حيث أفاض الناس) والحمس: هم أهل الحرم.
* تاريخ علماء الاندلس: 1 / 364 - 367، جذوة المقتبس: 311 - 312، بغية الملتمس: 447 - 448، معجم الادباء: 16 / 236 - 237، تذكرة الحفاظ: 3 / 853 - 855، العبر: 2 / 254 - 255، مرآة الجنان: 2 / 333، الديباج المذهب: 222، لسان الميزان: 4 / 458، طبقات الحفاظ: 352، بغية الوعاة: 375، شذرات الذهب: 2 / 357.
(*)

(15/472)

هذا (1) - الامام الحافظ العلامة محدث الاندلس أبو محمد القرطبي، مولى بني أمية.
سمع بقي بن مخلد، ومحمد بن وضاح، وأصبغ بن خليل، ومحمد
ابن عبد السلام الخشني.
وطائفة بالاندلس، ومحمد بن إسماعيل الصائغ، وطبقته بمكة، ومحمد بن الجهم السمري، وأبا محمد بن قتيبة، وجعفر بن محمد بن شاكر، وأبا بكر بن أبي الدنيا، والحارث بن أبي أسامة، ومحمد ابن إسماعيل الترمذي، وإسماعيل القاضي، - وأكثر عنه جدا - وأبا بكر بن أبي خيثمة - وحمل عنه تاريخه - وإبراهيم بن عبد الله القصار صاحب وكيع بالكوفة وخلقا سواهم.
وفاته السماع من أبي داود، فصنف سننا على وضع سننه، وصحح مسلم فاته أيضا فخرج صحيحا على هيئته، وألف كتاب " بر الوالدين " وكتاب " مسند مالك " وكتاب " المنتقى في الآثار " وكتاب " الانساب " بديع الحسن، وغير ذلك.
حدث عنه: حفيده قاسم بن محمد، وعبد الله بن محمد الباجي، وعبد الله بن نصر، وعبد الوارث بن سفيان، والقاضي محمد بن أحمد بن مفرج، وأبو عثمان سعيد بن نصر، وأحمد بن القاسم التاهرتي، والقاسم ابن محمد بن عسلون، وأبو عمر أحمد بن الجسور، وخلق كثير.
وانتهى إليه علو الاسناد بالاندلس مع الحفظ والاتقان، وبراعة العربية، والتقدم في الفتوى والحرمة التامة، والجلالة.
أثنى عليه غير واحد.
وتواليف ابن حزم، وابن عبد البر، وأبي الوليد الباجي طافحة بروايات قاسم بن أصبغ.
__________
(1) أجمعت مصادر ترجمته ما عدا " تذكرة الحفاظ " على " ناصح ".
(*)

(15/473)

مات بقرطبة في جمادى الاولى سنة أربعين وثلاث مئة، وكان من أبناء التسعين.

267 - البغدادي * الشيخ المحدث الثقة، أبو الحسن علي بن أحمد بن إسحاق بن إبراهيم، البغدادي.
ارتحل، وسمع من: عبد الله بن محمد بن أبي مريم، ويوسف بن يزيد القراطيسي، ومحمد بن عمرو بن خالد، وأبي حارثة أحمد بن إبراهيم الغساني، ومقدام بن داود الرعيني، وعدة.
روى عنه:: القاضي علي بن محمد بن إسحاق الحلبي، وأبو عبد الله ابن مندة، ومنير بن أحمد، وأبو محمد بن النحاس، وأحمد بن محمد بن عبد الوهاب الدمياطي، وأبوه، وآخرون.
أخبرنا الثقة محمد بن الحسين، أخبرنا محمد بن عماد، أخبرنا ابن رفاعة، أخبرنا الخلعي، أخبرنا منير بن أحمد الشاهد سنة اثنتي عشرة وأربع مئة، حدثنا علي بن أحمد سنة تسع وثلاثين وثلاث مئة، حدثنا مقدام بن داود بن عيسى بن تليد سنة ست وسبعين ومئتين، حدثنا أسد بن موسى، حدثنا شعبة، عن أبي جمرة، سمعت زهدم بن مضرب (1)، سمعت عمران ابن حصين، يقول: قال رسول الله صلى الله عليه وسلم: " خيركم قرني، ثم الذين
__________
* لم تقع لنا ترجمته في المصادر التي بين أيدينا.
(1) في " تقريب التهذيب ": 1 / 263 " مضرس " وهو تصحيف.
(*)

(15/474)

يلونهم، ثم الذين يلونهم، ثم الذين يلونهم ".
فقال عمران: لا أدري، أذكر بعد قرنه قرنين أو ثلاثة ؟، ثم قال: " إن بعدكم قوما (1) يخونون ولا يؤتمنون، ولا يشهدون ولا يستشهدون، وينذرون ولا يفون، ويظهر فيهم السمن " (2).
متفق عليه.
حدث البغدادي في صفر سنة أربعين وثلاث مئة، وتوفي بعد ذلك
بمصر.

268 - الزجاجي * شيخ العربية أبو القاسم عبدالرحمن بن إسحاق، البغدادي النحوي.
صاحب " الجمل " (3)، والتصانيف وتلميذ العلامة أبي إسحاق إبراهيم ابن السري الزجاج (4)، وهو منسوب إليه.
له " أمالي " (5) أدبية.
__________
(1) في الاصل: قوم، بالرفع.
(2) أخرجه البخاري برقم (2651) في الشهادات: باب لا يشهد على شهادة جور إذا أشهد و (3650) في فضائل أصحاب النبي، و (6824)، في الرقاق، و (6695)، في الايمان والنذور، ومسلم (2535)، في فضائل الصحابة، ومن طرق عن شعبة بهذا الاسناد، وفي الباب عن عبد الله عند البخاري (2652) و (3651) و (6429) و (6658)، ومسلم (2533).
* طبقات النحويين واللغويين: 129، نزهة الالباء: 211، الانساب: 6 / 256، تاريخ ابن عساكر: 9 / 432 آ - 432 ب، إنباه الرواة: 2 / 160 - 161، وفيات الاعيان: 3 / 136، العبر: 2 / 254، مرآة الجنان: 2 / 332 - 333، النجوم الزاهرة: 3 / 302 - 303، بغية الوعاة: 297، شذرات الذهب: 2 / 357.
(3) هو كتاب في النحو مشهور متداول، وتتولى مؤسسة نشره نشرة محققة، وسيصدر قريبا بعون الله.
(4) ترجمته في الفهرست: 90 - 91، وطبقات النحويين واللغويين: 121 - 122، الانساب: 6 / 257 - 258، إنباه الرواة: 1 / 159 - 166، وفيات الاعيان: 1 / 49 - 50.
(5) طبع في القاهرة بتحقيق عبد السلام هارون سنة / 1382 / ه.
(*)

(15/475)

وقرأ أيضا على أبي جعفر بن رستم الطبري غلام المازني.
وروى عن ابن دريد، ونفطويه، وأبي بكر محمد بن السري السراج،
وأبي الحسن الاخفش، وعدة، وتصدر بدمشق.
روى عنه: أحمد بن علي الحبال، وعبد الرحمن بن عمر بن نصر، والعفيف بن أبي نصر، وأحمد بن محمد بن شرام (1) النحوي، والحسن ابن علي السقلي.
ويقال: أخرج من دمشق لتشيعه، وكان حسن السمت، مليح الشارة، وكان في الدماشقة بقايا نصب (2).
وله " كتاب الايضاح " (3) و " شرح خطبة أدب الكاتب "، وكتاب " اللامات " (4) كبير و " المخترع في القوافي " وأشياء.
وقيل: إنه ما بيض مسألة في " الجمل " إلا وهو على وضوء، فلذلك بورك فيه.
قال الكتاني: مات الزجاجي بطبرية في رمضان سنة أربعين وثلاث مئة (5).
__________
(1) في " إنباه الرواة ": 1 / 104 ابن سرام، بالسين المهملة، وهو تصحيف.
(2) النواصب والناصبية، وأهل النصب: هم المتدينون ببغض علي بن أبي طالب - رضي الله عنه - لانهم نصبوا له، أي عادوه.
ومما يحز في القلب أنه ما زالت بعض العبارات العامية في اللهجة الدمشقية تحمل هذه البقايا.
دون إدراك لمعناها.
(3) طبع بالقاهرة بتحقيق د مازن المبارك سنة / 1959 / م.
(4) طبع في مجمع اللغة العربية بدمشق بتحقيق د مازن المبارك سنة / 1969 / م.
(5) في " طبقات الزبيدي ": 129 وفاته سنة / 337 / ه، وقال عنه ابن خلكان 3 / 136: وهو الصحيح.
(*)

(15/476)

269 - الجلاب * الامام المحدث القدوة، أبو محمد، عبدالرحمن بن حمدان بن المرزبان، الهمذاني الجلاب (1) الجزار، أحد أركان السنة بهمذان.
سمع أبا حاتم الرازي، وإبراهيم بن ديزيل، هلال بن العلاء، ومحمد بن غالب التمتام، وأبا بكر بن أبي الدنيا، وإبراهيم بن نصر، وطبقتهم.
وعنه: صالح بن أحمد، وعبد الرحمن الانماطي، وأبو عبد الله بن مندة، وأبو عبد الله الحاكم، والقاضي عبد الجبار بن أحمد، وأبو الحسن ابن جهضم، وأبو الحسين بن فارس، وآخرون.
قال شيرويه الديلمي: كان صدوقا قدوة، له أتباع.
توفي سنة اثنتين وأربعين وثلاث مئة.
قال صالح بن أحمد: سماع القدماء منه أصح.
ذهب عامة كتبه في المحنة، وكف بصره.

270 - الاسواري * * الشيخ الامام المحدث الصادق، أبو الحسين، محمد بن أحمد بن
__________
* الارشاد للخليلي الورقة 114، 115، العبر: 2 / 260، شذرات الذهب: 2 / 357.
(1) هذا الاسم لمن يجلب الرقيق والدواب من موضع إلى موضع.
" الانساب ": 3 / 399.
* * طبقات المحدثين بأصبهان الورقة 150، ذكر أخبار أصبهان: 2 / 279 - 280، الانساب: 1 / 257، العبر: 2 / 261، الوافي بالوفيات: 2 / 40، شذرات الذهب: 2 / 365.
(*)

(15/477)

محمد بن علي بن سابور، الاسواري الاصبهاني من أهل قرية سوارى (1) من أعمال أصبهان.
ثقة رحال.
سمع إبراهيم بن عبد الله القصار، وأبا يحيى بن أبي مسرة، وأبا حاتم الرازي، والفضل بن محمد الشعراني، وأبا إسماعيل الترمذي، ومحمد بن غالب التمتام، وطبقتهم.
حدث عنه: أبو الشيخ، وأبو إسحاق بن حمزة، والحسين بن علي بن أحمد، وأبو بكر بن مردويه، وابن المقرئ، وعلي بن ميلة، وعدة.
توفي في شعبان سنة اثنتين وأربعين وثلاث مئة.
حديثه عال في " الثقفيات " (2).

271 - الاذرعي * الامام المحدث الرباني القدوة، أبو يعقوب، إسحاق بن إبراهيم بن هاشم، النهدي الاذرعي (3)، شيخ دمشق.
ارتحل، وسمع بمصر من: يحيى بن أيوب، ومقدام بن داود، وأبي يزيد القراطيسي، والنسائي، وسمع بحمص من: موسى بن عيسى بن المنذر، وبدمشق من: أبي زرعة النصري.
__________
(1) في " الانساب ": أسواري.
(2) انظر ص / 272 / تعليق / 1 / من هذا الجزء.
* تاريخ ابن عساكر: 2 / 369 آ - 370 آ، العبر: 2 / 263، الوافي بالوفيات: 8 / 398، البداية والنهاية: 11 / 230، شذرات الذهب: 2 / 366.
(3) نسبة إلى أذرعات الشام.
" الاكمال ": 1 / 137.
وفي العبر: 2 / 263: الاوزاعي، وهو تحريف.
(*)

(15/478)

حدث عنه: ابن جميع، وابن مندة، وتمام الرازي، وأبو عبد الله بن أبي كامل، وعبد الرحمن بن عمر بن نصر، وأبو محمد بن أبي نصر، وخلق سواهم.
قال أبو الحسين الرازي: كان من جلة أهل دمشق، وعبادها وعلمائها.
وقال عبد القاهر بن عبد العزيز الصائغ: سمعت أبا يعقوب الاذرعي، يقول: سألت الله أن يقبض بصري، فعميت (1)، فتضررت في الطهارة، فسألت الله إعادة بصري، فأعاده تفضلا منه.
توفي أبو يعقوب يوم النحر سنة أربع وأربعين وثلاث مئة.
أخبرنا عمر بن القواس، أخبرنا عبد الصمد بن محمد القاضي حضورا، أخبرنا علي بن المسلم، أخبرنا الحسين بن طلاب، حدثنا ابن جميع، حدثنا إسحاق بن إبراهيم الاذرعي، حدثنا محمد بن علي، حدثنا أحمد بن أبي الحواري، حدثنا زهير بن عباد، حدثنا منصور بن عمار، قال: قال سليمان عليه السلام: " إن الغالب لهواه أشد من الذي يفتح المدينة وحده ".

272 - العباداني * المحدث المعمر، أبو بكر أحمد بن سليمان بن أيوب بن إسحاق بن عبدة العباداني (2).
__________
(1) في هذا مخالفة لهدي رسول الله - صلى الله عليه وسلم الذي كان يسأل الله العفو والعافية.
* تاريخ بغداد: 4 / 178 - 179، الانساب: 8 / 335، العبر: 2 / 266، ميزان الاعتدال: 1 / 101 - 102، لسان الميزان: 1 / 182، شذرات الذهب: 2 / 369.
(2) نسبة إلى " عبادان " وهي بليدة بنواحي البصرة.
" الانساب ": 8 / 335.
(*)

(15/479)

حدث ببغداد عن: الحسن بن محمد الزعفراني، وعلي بن حرب، ومحمد بن عبدالملك الدقيقي، وعباس الترقفي، وأحمد بن منصور الرمادي، وطائفة.
روى عنه: ابن رزقويه، وأبو علي بن شاذان، والحسين بن عمر بن برهان، وجماعة.
قال الخطيب: رأيت أصحابنا يغمزونه بلا حجة، فإن أحاديثه كلها مستقيمة، خلا حديث خلط في إسناده وسماعه من علي بن حرب بسامراء (1).
ولد سنة ثمان وأربعين ومئتين.
وقال: حملوني إلى الحسن بن عرفة سنة ست وخمسين فقال: حدثنا المحاربي، ونسيت الباقي (2).
وقال محمد بن يوسف القطان: هو صدوق، غير أنه سمع وهو صغير (3).
قلت: بقي إلى سنة أربع أو سنة خمس وأربعين وثلاث مئة.

273 - عبدالمؤمن بن خلف * ابن طفيل بن زيد بن طفيل، الامام الحافظ القدوة أبو يعلى التميمي النسفي.
__________
(1) " تاريخ بغداد ": 4 / 178.
(2) " تاريخ بغداد ": 4 / 179.
(3) المصدر السابق.
* تاريخ ابن عساكر: 10 / 272 ب، تذكرة الحفاظ: 3 / 866 - 868، العبر: 2 / 272، مرآة الجنان: 2 / 340، طبقات الحفاظ: 354 - 355، شذرات الذهب: 2 /
373.
(*)

(15/480)

ولد سنة تسع (1) وخمسين ومئتين.
وسمع من جده الطفيل بن زيد، وأبي حاتم الرازي، وأبي يحيى بن أبي مسرة المكي، وإسحاق بن إبراهيم الدبري، وأبي الزنباع روح بن الفرج، ويوسف بن يزيد القراطيسي، وعلي بن عبد العزيز البغوي، وطبقتهم.
وكان من الفقهاء القائلين بالظاهر بفقه محمد بن داود ببغداد، وكان منافرا لاهل القياس، ثريا متبعا ناسكا، كثير العلم (2).
حدث عنه: عبدالملك بن مروان الميداني، وأحمد بن عمار بن عصمة، ويعقوب بن إسحاق، وأهل نسف، وأبو علي منصور بن عبد الله الذهلي، وأبو نصر أحمد بن محمد الكلاباذي، وعدة.
وبلغنا أن شيخ المعتزلة: أبا القاسم الكعبي (3)، شيخ أهل الكلام، لما قدم نسف، أكرموه، ولم يأت إليه أبو يعلى، فقال الكعبي: نحن نأتي الشيخ، فلما دخل لم يقم له، ولا التفت من محرابه، فكسر الكعبي خجله، وقال: بالله عليك أيها الشيخ لا تقم.
ودعا [ له ]، وأثنى قائما، وانصرف (4).
قال جعفر المستغفري: أخبرنا أبو جعفر محمد بن علي النسفي، قال: شهدت جنازة الشيخ (5) أبي يعلى بالمصلى، فغشيتنا أصوات طبول
__________
(1) في " تذكرة الحفاظ ": 3 / 866 سبع، وهو تصحيف.
(2) المصدر السابق.
(3) تقدمت ترجمته رقم / 108 / من هذا الجزء.
(4) " تذكرة الحفاظ " 3 / 867، وما بين حاصرتين منه.
(5) في الاصل: أبا، بالنصب.
(*)

(15/481)

مثل ما يكون من العساكر، حتى ظن جمعنا أن جيشا قد قدم، فكنا نقول: ليتنا صلينا على الشيخ قبل أن يغشانا هذا.
فلما اجتمع الناس وقاموا للصلاة [ وأنصتوا ]، هدأ الصوت كأن لم يكن، ثم إني رأيت في النوم كأن إنسانا واقفا على رأس درب أبي يعلى، وهو يقول: أيها الناس من أراد منكم الطريق المستقيم، فعليه بأبي يعلى - أو نحو هذا (1).
توفي رحمه الله في جمادى الآخرة سنة ست وأربعين وثلاث مئة بنسف، وهي التي يقال لها: أيضا نخشب.
أخبرنا أحمد بن هبة الله، أنبأنا عبدالرحيم بن أبي سعد التميمي، أخبرنا عثمان بن علي البيكندي، أخبرنا الحسن بن عبدالملك النسفي، أخبرنا جعفر بن محمد المستغفري، أخبرنا الحسن بن علي بن قدامة، أخبرنا عبدالمؤمن بن خلف، حدثنا سعيد بن المغيرة أبو عثمان، حدثنا الفزاري، أخبرنا يزيد بن السمط، عن الحكم بن عبيد الايلي، عن القاسم، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: " من قرأ في ليلة [ تنزيل السجدة، واقتربت وتبارك ] كن له نورا أو حرزا (2) من الشيطان، ورفع في الدرجات ".
هذا حديث غريب (3).
أخبرنا أبو بكر الآنمي، وإسحاق الاسدي، قالا: أخبرنا عبد الله بن
__________
(1) " تذكرة الحفاظ ": 3 / 867، وما بين حاصرتين منه.
(2) أي: حصنا.
(3) بل هو باطل لا يصح، الحكم بن عبد الله بن سعد، قال أحمد: أحاديثه كلها موضوعة، وقال ابن معين: ليس بثقة، وقال السعدي وأبو حاتم، كذاب، وقال النسائي والدارقطني وجماعة: متروك الحديث.
(*)

(15/482)

رواحة، أخبرنا السلفي، أخبرنا أحمد بن الحسن الصوفي بمكة، أخبرنا عبدالملك بن محمد الحاكم بطوس، أخبرنا أبو بكر أحمد بن عبد الله الاخرس، أخبرنا أبو مسلم غالب بن علي الرازي، أخبرنا محمد بن إسماعيل النسفي، أخبرنا عبدالمؤمن بن خلف، أخبرنا يحيى بن المستفاد، أخبرنا وهب بن جعفر، أخبرنا جنادة بن مروان الحمصي، أخبرنا الحارث بن النعمان، سمعت أنس بن مالك، يقول: قال رسول الله صلى الله عليه وسلم: " إن من عبادي من لو سألني الجنة بحذافيرها لاعطيته، ولو سألني علاقة سوط (1) لم أعطه، أريد أن أدخر له في الآخرة " (2).
هذا حديث غريب منكر، وفي إسناده من لا يعرف.

274 - الصبغي * الامام العلامة المفتي المحدث، شيخ الاسلام، أبو بكر أحمد بن إسحاق بن أيوب بن يزيد، النيسابوري الشافعي المعروف بالصبغي (3).
مولده في سنة ثمان وخمسين ومئتين.
__________
(1) علاقة السوط: ما في مقبضه من السير.
(2) جنادة بن مروان اتهمه أبو حاتم، وشيخه فيه، قال أبو حاتم: ليس بقوي، وقال البخاري: منكر الحديث.
* الانساب: 8 / 33 - 34، العبر: 2 / 258 - 259، الوافي بالوفيات: 6 / 239 مرآة الجنان: 2 / 334، طبقات الشافعية: 3 / 9 - 12، النجوم الزاهرة: 3 / 310، شذرات
الذهب: 2 / 361.
(3) بكسر الصاد المهملة، وسكون الياء، وفي آخرها الغين المعجمة نسبة إلى الصبغ كما في " الانساب " وقد تصحف في " العبر " إلى الضبعي، وأغرب ابن العماد في " الشذرات " فضبطه بالعبارة الضبعي بالضم والفتح ومهملة وقال: نسبة ضبيعة بن قيس، ونسب ذلك إلى السيوطي خطأ.
(*)

(15/483)

رأى يحيى بن محمد الذهلي، وأبا حاتم الرازي.
وسمع الفضل بن محمد الشعراني، وإسماعيل بن قتيبة، ويوسف بن يعقوب القزويني، والحارث بن أبي أسامة، وهشام بن علي السيرافي، وعلي بن عبد العزيز البغوي، وإسماعيل القاضي، ومحمد بن أيوب البجلي وطبقتهم بنيسابور والحجاز والبصرة وبغداد والري.
وجمع وصنف، وبرع في الفقه، وتميز في علم الحديث.
حج في سنة 283، فقرأ له أبو القاسم البغوي على عمه " منتقى المسند ".
حدث عنه: حمزة بن محمد الزيدي، وأبو علي الحافظ، وأبو أحمد الحاكم، وأبو بكر الاسماعيلي، ومحمد بن إبراهيم الجرجاني، وأبو عبد الله الحاكم، وخلق كثير.
قال الحاكم: سمعته، يقول: لما ترعرعت اشتغلت بتعلم الفروسية، ولم أسمع حرفا، وحملت إلى الري، وأبو حاتم حي، وسألته عن مسألة في ميراث أبي، ثم رجعنا إلى نيسابور في سنة ثمانين ومئتين فبينا أنا على باب دارنا، وأبو حامد ابن الشرقي، وأبو حامد بن حسنويه جالسين، فقالا لي: اشتغل بسماع الحديث، قلت: ممن ؟ قالا: من إسماعيل بن
قتيبة.
فذهبت إليه، وسمعت، فرغبت في الحديث، ثم خرجت إلى العراق بعد بسنة.
قال الحاكم: بقي الامام أبو بكر يفتي بنيسابور نيفا وخمسين سنة ولم يؤخذ عليه في فتاويه مسألة وهم فيها (1).
وله الكتب المبسوطة مثل الطهارة
__________
(1) " طبقات الشافعية ": 3 / 10.
(*)

(15/484)

والصلاة والزكاة.
ثم إلى آخر كتاب " المبسوط ".
سمعت أبا الفضل بن إبراهيم، يقول: كان أبو بكر بن إسحاق يخلف إمام الائمة ابن خزيمة في الفتوى بضع عشرة سنة في الجامع وغيره.
ثم قال الحاكم: سمعت الشيخ أبا بكر، يقول: رأيت في منامي كأني في دار فيها عمر، وقد اجتمع الناس عليه يسألونه المسائل، فأشار إلي: أن أجيبهم، فمازلت أسأل وأجيب وهو يقول لي: أصبت، إمض، أصبت إمض، فقلت: يا أمير المؤمنين، ما النجاة من الدنيا أو المخرج منها ؟ فقال لي بإصبعه: الدعاء، فأعدت عليه السؤال فجمع نفسه كأنه ساجد لخضوعه.
ثم قال: الدعاء.
قال الحاكم: ومن تصانيفه كتاب " الاسماء والصفات " وكتاب " الايمان " وكتاب " القدر " وكتاب " الخلفاء الاربعة " وكتاب " الرؤية " وكتاب " الاحكام " - وحمل إلى بغداد، فكثر الثناء عليه - يعني: هذا التأليف - وكتاب " الامامة ".
وقد سمعته يخاطب كهلا من أهل (1)، فقال: حدثونا عن سليمان بن حرب فقال له: دعنا من حدثنا، إلى متى حدثنا وأخبرنا ؟ فقال: يا هذا، لست أشم من كلامك رائحة الايمان، ولا يحل لك أن تدخل هذه الدار، ثم
هجره حتى مات.
قال الحاكم: سمعت محمد بن حمدون، يقول: صحبت أبا بكر بن إسحاق سنين، فما رأيته قط ترك قيام الليل لا في سفر ولا حضر (2).
__________
(1) ثمة سقط في الاصل.
وفي " طبقات الشافعية ": 3 / 10 " يخاطب فقيها ".
(2) " طبقات الشافعية ": 3 / 10.
(*)

(15/485)

رأيت أبا بكر غير مرة عقيب الاذان يدعو ويبكي، وربما كان يضرب برأسه الحائط، حتى خشيت يوما أن يدمى رأسه، وما رأيت في جماعة مشايخنا أحسن صلاة منه، وكان لا يدع أحدا يغتاب في مجلسه (1).
وسمعته غير مرة إذا أنشد بيتا، يفسده ويغيره حتى يذهب الوزن، وكان يضرب المثل بعقله (2) ورأيه.
وسئل عمن يدرك الركوع ولم يقرأ الفاتحة، فقال: يعيد الركعة (3).
ثم قال الحاكم: حدثنا أبو بكر بن إسحاق، حدثنا يوسف بن يعقوب القزويني، حدثنا سعيد بن يحيى الاصبهاني، حدثنا سعير بن الخمس، عن أبي إسحاق، عن أبي الاحوص، عن عبد الله، قال: " من أحب أن يلقى الله غدا مسلما، فليحافظ على هؤلاء الصلوات الخمس حيث ينادى بهن ".
قال الحاكم: كتب عني الدارقطني هذا، وقال: ما كتبته عن أحد قط.
ورواه الخليلي عن الحاكم وقال الخليلي: رواه ابن مندة عن الصبغي، وقال ابن مندة: كتبه عني أبو الشيخ الحافظ.
رواه جماعة عن الهجري.
وما جاء عن سعير إلا من هذا الوجه، عن أبي إسحاق، وهو إبراهيم الهجري (4) لا السبيعي، ثم بالغ الخليلي في تعظيمه.
__________
(1) المصدر السابق.
(2) المصدر السابق.
(3) انظر " طبقات الشافعية ": 3 / 11.
(4) وهو لين الحديث، كما قال الحافظ في " التقريب "، وقال ابن عدي: أنكروا عليه كثرة روايته عن أبي الاحوص، عن عبد الله وعامتها مستقيمة، وقال البزار: رفع أحاديث وقفها غيره.
وهو في سنن ابن ماجة (777) من طريق محمد بن بشار، عن محمد بن جعفر، عن شعبة، عن أبي إسحاق إبراهيم الهجري بهذا الاسناد، قلت: ولم ينفرد به إبراهيم الهجري عن = (*)

(15/486)

قال الحاكم: وسمعت أبا بكر بن إسحاق: يقول: خرجنا من مجلس إبراهيم الحربي، ومعنا رجل كثير المجون، فرأى أمرد، فتقدم، فقال: السلام عيلك، وصافحه، وقبل عينيه وخده، ثم قال: حدثنا الدبري بصنعاء بإسناده، قال: قال رسول الله صلى الله عليه وسلم: " إذا أحب أحدكم أخاه فليعلمه " (1)، فقلت له: ألا تستحي تلوط وتكذب في الحديث ؟ - يعني: أنه ركب إسنادا للمتن.
توفي الصبغي في شعبان سنة اثنتين وأربعين وثلاث مئة.
وفيها مات مسند همذان أبو جعفر أحمد بن عبيد الاسدي، وشيخ الصوفية إبراهيم بن المولد، والمسند أبو الفضل الحسن بن يعقوب البخاري، والمسند عبدالرحمن بن حمدان الجلاب بهمذان، والقاضي العلامة أبو القاسم علي بن محمد بن أبي الفهم التنوخي، وشيخ مرو الامام أبو العباس القاسم بن القاسم بن مهدي السياري سبط أحمد بن سيار
__________
= الاحوص، فقد تابعه علي بن الاقمر عند مسلم (654) (257)، والنسائي 2 / 108، 109، فالاثر صحيح ونصه بتمامه عند مسلم: " فإن الله شرع لنبيكم صلى الله عليه وسلم سنن الهدى، وإنهن من سنن
الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم، وما من رجل يتطهر فيحسن الطهور، ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة، ويرفعه بها درجة ويحط عنه بها سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادى بين الرجلين، حتى يقام في الصف ".
(1) قلت لكن متن الحديث صحيح، فقد أخرجه من حديث المقدام بن معدي كرب أحمد 4 / 130، والبخاري في الادب المفرد " (542) وأبو داود (5124)، والترمذي (2393)، والحاكم 4 / 171، بلفظ: " إذا أحب الرجل أخاه فلخبره أنه يحبه، وإسناده صحيح، وصححه ابن حبان (2514)، وقال الترمذي: حسن صحيح، وله شاهد بسند صحيح من حديث أبي ذر عند أحمد 5 / 145 و 147، وابن المبارك في " الزهد " (712)، وابن وهب في " الجامع " ص 36.
(*)

(15/487)

الحافظ، والمسند أبو الحسين محمد بن أحمد بن محمد بن علي الاسواري الاصبهاني، وشيخ المحدثين والزهاد بنيسابور أبو بكر محمد بن داود بن سليمان النيسابوري.
قرأت على أبي المعالي أحمد بن المؤيد، أخبرنا محمد بن محمد المأموني، أخبرنا أحمد بن محمد الحافظ، أخبرنا القاسم بن الفضل، حدثنا محمد بن إبراهيم بن جعفر اليزدي إملاء، أخبرنا أبو بكر أحمد بن إسحاق بن أيوب الصبغي، حدثنا محمد بن غالب بن حرب، حدثنا داود بن عبد الله الجعفري، حدثنا مالك، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم، كان يرفع يديه إذا كبر، وإذا رفع (1).
وبه أخبرنا الصبغي، حدثنا أحمد بن القاسم بن أبي مساور، حدثنا أبو
معمر إسماعيل بن إبراهيم قال: أملى علي ابن وهب من حفظه، عن يونس، عن الزهري، عن أنس، أن النبي صلى الله عليه وسلم، قال: " ليس على منتهب ولا مختلس ولا خائن قطع " (2).
__________
(1) إسناده صحيح، وهو في " الموطأ " 1 / 77، ومن طريق مالك أخرجه أبو داود (742)، وأخرجه من طريق ابن شهاب عن سالم، عن عبد الله بن عمر، مالك 1 / 75، والبخاري 2 / 181، في صفة الصلاة، ومسلم (390).
(2) وأخرجه أحمد 3 / 380، والدارمي 2 / 175، وأبو داود (4393)، والنسائي 8 / 89، والترمذي (1448)، وابن ماجة (2591)، والطحاوي 2 / 98، والدارقطني 3 / 187، والبيهقي 8 / 279 كلهم من طريق ابن جريج، عن أبي الزبير، عن جابر بن عبد الله...وإسناده صحيح، وقد صرح ابن جريح بسماعه من أبي الزبير في رواية الدارمي وغيره، وتابعه عليه سفيان الثوري، والمغيرة بن مسلم، ولم ينفرد أبو الزبير بروايته، فقد تابعه عليه عمرو بن دينار عند ابن حبان، على أنه صرح بسماعه من جابر عند عبد الرزاق فانتفت شبهة تدليسه، وقال الترمذي: حسن صحيح، وصححه ابن حبان (1502) و (1503) وقال الزيلعي في " نصب الراية " 3 / 364: وسكت عنه عبد الحق في أحكامه، وابن القطان بعد، فهو صحيح عندهما، وانظر " شرح السنة " 10 / 321، 322.
(*)

(15/488)

غريب جدا.
مع عدالة رواته، فلا تنبغي الرواية إلا من كتاب، فإني أرى ابن وهب مع حفظه وهم فيه، وللمتن إسناد غير هذا.

275 - أخوه المعمر * أبو العباس محمد بن إسحاق الصبغي.
سمع يحيى بن الذهلي، وسهل بن عمار، وإبراهيم بن عبد الله السعدي.
قال (1): لزم الفتوة إلى آخر عمره، وكان أخوه ينهاه، عن السماع لما كان يتعاطاه (2).
عاش مئة سنة وأربع سنين، وأملى مجالس.
مات سنة أربع وخمسين [ وثلاث مئة ]
__________
* الانساب: 8 / 34.
(1) أي الحاكم.
(2) النص بتمامه في " الانساب ": " وكان الشيخ ينهانا عن القراءة عليه لما كان يتعاطاه ظاهرا، لا لحرج في سماعة...".
أي أن سماعه صحيح.
وتعاطيه أمور الفتوة هو سبب النهي، وقد جانب الصواب محقق الجزء الثامن من " الانساب " حين حذف لفظة " لا لحرج " ووضع مكانها كلمة من عنده قلبت المعنى المراد " لا يتحرج في سماعه " فجعل عدم تحرجه في السماع هو سبب النهي، لا تعاطيه الفتوة..فتأمل !..(*)

(15/489)

الطبقة العشرون
276 - أبو النضر الطوسي * الامام الحافظ الفقيه العلامة القدوة شيخ الاسلام، أبو النضر محمد ابن محمد بن يوسف، الطوسي الشافعي، شيخ المذهب بخراسان.
ولد في حدود الخمسين ومئتين.
وسمع عثمان بن سعيد الدارمي، والحارث بن أبي أسامة، وإسماعيل القاضي، وعلي بن عبد العزيز البغوي، والفضل بن عبد الله بن خرم اليشكري الهروي، وأحمد بن موسى الكوفي الحمار، ومحمد بن عمرو قشمرد الحرشي، ومحمد بن أيوب بن الضريس، وأحمد بن سلمة
الحافظ، والحسين بن محمد القباني، وتميم بن محمد الحافظ، ومحمد ابن نصر المروزي الفقيه.
ولازمه مدة وأكثر عنه.
وجمع وصنف، وعمل مستخرجا على صحيح مسلم، وكان من أئمة خراسان بلا مدافعة.
__________
* الانساب: 8 / 264 - 265، المنتظم: 6 / 379، تذكرة الحفاظ: 3 / 893 - 894، العبر: 2 / 264 - 265، الوافي بالوفيات: 1 / 210، مرآة الجنان: 2 / 336، البداية والنهاية: 11 / 299، النجوم الزاهرة: 3 / 313 - 314، طبقات الحفاظ: 365، شذرات الذهب: 2 / 368.
(*)

(15/490)

قال الحاكم: رحلت إليه إلى طوس مرتين، وسألته متى تتفرغ للتصنيف مع هذه الفتاوى الكثيرة ؟ فقال: جزأت الليل أثلاثا: فثلث أصنف، وثلث أنام، وثلث أقرأ القرآن (1).
قال: وكان إماما عابدا، بارع الادب، ما رأيت في مشايخي أحسن صلاة منه، وكان يصوم الدهر ويقوم ويتصدق بما فضل من قوته.
وكان يأمر بالمعروف، وينهى عن المنكر (2).
سمعت أحمد بن منصور الحافظ، يقول: أبو النضر يفتي الناس من سبعين سنة أو نحوها، ما أخذ عليه في فتوى (3) قط.
ثم قال الحاكم: دخلت طوس، وأبو أحمد الحافظ على قضائها، فقال لي: ما رأيت في بلد من بلاد الاسلام مثل أبي النضر، رحمه الله (4).
قلت: روى عنه: الحاكمان، ولم يقع لي من حديثه بالاتصال فيما أعلم.
قال الحاكم: مات في شعبان سنة أربع وأربعين وثلاث مئة.
قلت: جاوز التسعين.
أخبرنا أبو الفضل أحمد بن هبة الله الدمشقي، أخبرنا القاسم بن أبي سعد في كتابه، أخبرنا جدي عمر بن أحمد، أخبرنا أبو بكر بن خلف، أخبرنا أبو عبد الله الحافظ، أخبرنا أبو النضر الفقيه، حدثنا عثمان بن
__________
(1) " الانساب ": 8 / 265.
(2) المصدر السابق 264.
(3) " تذكرة الحفاظ ": 3 / 893.
(4) " تذكرة الحفاظ ": 3 / 893.
(*)

(15/491)

سعيد، حدثنا موسى بن إسماعيل، حدثنا حماد بن سلمة، أخبرنا إسحاق ابن عبد الله بن أبي طلحة، عن سعيد بن يسار، عن أبي هريرة، قال: كان رسول الله صلى الله عليه وسلم، يقول في دعائه: " اللهم إني أعوذ بك من الفقر والقلة والذلة، وأعوذ بك من أن أظلم أو أظلم " (1).
إسناده قوي، أخرجه الحاكم في " المستدرك ".
ورواه أبو داود عن موسى على الموافقة.
ورواه الترمذي نازلا عن حماد، وله علة من أجلها [ لم ] (2) يخرجه مسلم.
رواه النسائي (3) من وجوه عن الاوزاعي، عن إسحاق المذكور، فقال: عن جعفر بن عياض، عن أبي هريرة.

277 - أبو الوليد الفقيه * الامام الاوحد الحافظ المفتي، شيخ خراسان أبو الوليد حسان بن محمد بن أحمد بن هارون النيسابوري الشافعي العابد.
__________
(1) هو في " المستدرك " 1 / 540، وصححه، ووافقه الذهبي، وأخرجه أبو داود (1544)، والبيهقي 7 / 12 وأحمد 2 / 305 و 325، والنسائي 8 / 261، وإسناده صحيح، وصححه ابن حبان (2443).
ولم أجده في سنن الترمذي بعد البحث الشديد، وما أعلم أحدا من المحدثين نسبه إليه غير المؤلف.
فلعله وهم منه رحمه الله.
(2) زيادة يقتضيها السياق.
(3) 8 / 266، ونص كلامه: خالفه الاوزاعي، قال: أخبرني محمود بن خالد، حدثنا الوليد عن أبي عمرو الاوزاعي، حدثني إسحاق بن عبد الله، حدثني جعفر بن عياض، حدثني أبو هريرة، والوليد مدلس وقد عنعن، لكن صرح بالتحديث عند ابن حبان (2442)، وأخرجه ابن ماجه (3842)، والحاكم 1 / 531، من طريق محمد بن مصعب القرقسائي، حدثنا الاوزاعي...وقال الحاكم: صحيح الاسناد.
ووافقه الذهبي مع أن محمد بن مصعب كثير الخطأ.
* المنتظم: 6 / 396، تذكرة الحفاظ: 3 / 895 - 897، العبر: 2 / 281، مرآة = (*)

(15/492)

ولد بعد السبعين ومئتين.
وسمع من: أبي عبد الله محمد بن إبراهيم البوشنجي، وابن خزيمة وعدة ببلده، والحسن بن سفيان بنسا، وأحمد بن الحسن بن عبد الجبار الصوفي ببغداد، وهذه الطبقة.
وتفقه بأبي العباس بن سريج، وهو صاحب وجه في المذهب.
ومن أغرب ما أتى به أنه قال: من كرر الفاتحة مرتين بطلت صلاته، وهذا خلاف نص الامام.
وقال: الحجامة تفطر الحاجم والمحجوم، والتزم أنه هو المذهب لصحة الاحاديث فيه.
وهذا فيه نظر، لان الامام (1) ما ضعف الاحاديث، بل
ادعى نسخها (2).
__________
= الجنان: 2 / 343، طبقات الشافعية: 3 / 226 - 229، البداية والنهاية: 11 / 236، طبقات الحفاظ: 366، شذرات الذهب: 2 / 380.
(1) أي الشافعي رحمه الله.
(2) وهذا هو الصحيح، فقد قال ابن حزم فيما نقله عنه الحافظ في " الفتح " 4 / 155: صح حديث " أفطر الحاجم والمحجوم " بلا ريب، ولكن وجدنا من حديث أبي سعيد: أرخص النبي صلى الله عليه وسلم في الحجامة للصائم، وإسناده صحيح فوجب الاخذ به، لان الرخصة إنما تكون بعد العزيمة، فدل على نسخ الفطر بالحجامة سواء كان حاجما أو محجوما.
قال الحافظ: والحديث المذكور أخرجه النسائي وابن خزيمة (1967) والدارقطني ص 239، ورجاله ثقات، لكن اختلف في رفعه ووقفه، وله شاهد من حديث أنس أخرجه الدارقطني ص 239، ولفظه: أول ما كرهت الحجامة للصائم، ثم أن جعفر بن أبي طالب احتجم وهو صائم، فمر به رسول الله صلى الله عليه وسلم، فقال: " أفطر هذان "، ثم رخص النبي صلى الله عليه وسلم بعد ذلك بالحجامة للصائم، وكان أنس يحتجم وهو صائم، ورواته كلهم ثقات من رجال البخاري، إلا أن في المتن ما ينكر، لان فيه أن ذلك كان في الفتح، وجعفر كان قتل قبل ذلك، ومن أحسن ما ورد في ذلك ما رواه عبد الرزاق (7535)، وأبو داود (2374) من طريق عبدالرحمن بن عابس، عن عبدالرحمن بن أبي ليلى عن رجل من أصحاب النبي صلى الله عليه وسلم قال: نهى النبي صلى الله عليه وسلم عن الحجامة للصائم، وعن المواصلة، ولم يحرمهما إبقاء على أصحابه، وإسناده صحيح، وجهالة الصحابي لا تضر.
وقوله: " إبقاء على أصحابه " = (*)

(15/493)

حدث عنه: الحاكم، وابن مندة، وأبو طاهر بن محمش، والقاضي أحمد بن الحسن الحيري، وأبو الفضل أحمد بن محمد السهلي الصفار، وعدة.
قال الحاكم: صنف أبو الوليد " المستخرج على صحيح مسلم ".
وصنف " الاحكام " على مذهب الشافعي (1).
قال أبو سعد الاديب: سألت أبا علي الثقفي، فقلت: من نسأل بعدك ؟ قال: أبا الوليد (2).
قال الحاكم: سمعت الأستاذ أبا الوليد، يقول: قال لي أبي: أي شئ تجمع ؟ قلت: أخرج على كتاب البخاري، فقال: عليك بكتاب مسلم، فإنه أكثر بركة، فإن البخاري كان ينسب إلى اللفظ (3).
قال محمد بن الذهلي: ومسلم أيضا نسب إلى اللفظ، ألا تراه كيف قام من مجلس الذهلي على رأس الملا لما قال: ألا من كان يقول بقول محمد بن إسماعيل، فلا يقربنا ؟ فهذه مسألة مشكلة، وقد كان أحمد بن حنبل وغيره لا يرون الخوض في هذه المسألة، مع أن البخاري - رحمه الله - ما صرح بذلك، ولا قال: ألفاظنا بالقرآن مخلوقة، بل قال: أفعالنا مخلوقة، والمقروء الملفوظ هو كلام الله تعالى، وليس بمخلوق، فالسكوت عن توسع العبارات أسلم للانسان.
__________
= يتعلق بقوله: " نهى " وانظر: " نصب الراية " 2 / 472، 473، و " الفتح " 4 / 153، 156، و " تلخيص الحبير " 2 / 191، 194.
(1) " تذكرة الحفاظ ": 3 / 895.
(2) المصدر السابق.
(3) " تذكرة الحفاظ ": 3 / 895 - 896.
(*)

(15/494)

ولقد كان أبو الوليد هذا من أركان الدين.
ولما توفي رثاه أبو طاهر بن محمش الفقيه، أحد تلامذته بقصيدة ستين بيتا (1).
قال الحاكم: أرانا أبو الوليد نقش خاتمه " الله ثقة حسان بن
محمد "، وقال: أرانا عبدالملك بن محمد بن عدي نقش خاتمه " الله ثقة عبدالملك بن محمد " وقال: أرانا الربيع نقش خاتمه " الله ثقة الربيع بن سليمان "، وقال: كان نقش خاتم الشافعي " الله ثقة محمد بن إدريس " (2).
هذا إسناد ثابت.
مات أبو الوليد في شهر ربيع الاول سنة تسع وأربعين وثلاث مئة عن اثنتين وسبعين سنة.
قال الحاكم: هو أبو الوليد القرشي الاموي الشافعي، إمام أهل الحديث بخراسان، وأزهد من رأيت من العلماء وأعبدهم.
تفقه ببغداد على ابن سريج (3).
قلت: مات معه عالم أصبهان القاضي أبو أحمد العسال، وحافظ خراسان أبو علي الحسين بن علي بن زيد النيسابوري، ومسند العصر بمصر أبو الفوارس أحمد بن محمد السندي الصابوني، ومسند بغداد أحمد بن عثمان بن يحيى الآدمي العطشي، وأبو محمد عبد الله بن إسحاق بن إبراهيم الخراساني، ومسند دمشق أبو إسحاق إبراهيم بن محمد بن صالح سنان المخزومي، وشيخ القراء أبو طاهر عبد الواحد بن أبي هاشم، والمعمر
__________
(1) " تذكرة الحفاظ ": 3 / 895.
(2) المصدر السابق.
(3) " تذكرة الحفاظ ": 3 / 895.
(*)

(15/495)

أبو بكر محمد بن عبد الله بن عمرويه بن علم الصفار، وأبو الحسن أحمد بن إسحاق بن نيخاب الطيبي ببغداد.
أخبرنا أحمد بن هبة الله، أنبأنا القاسم بن عبد الله الصفار، أخبرتنا
عائشة بنت أحمد، أخبرنا الحسن بن علي البستي، أخبرنا يحيى بن إبراهيم المزكي، حدثنا الزاهد إمام عصره أبو الوليد حسان بن محمد الفقيه، حدثنا أبو عبد الله البوشنجي، حدثنا يحيى بن بكير، حدثني الليث، عن ابن الهاد، عن ابن شهاب، عن عروة، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يدعو في صلاته: " اللهم إني أعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال، وأعوذ بك من فتنة المحيا والممات، اللهم إني أعوذ بك من المأثم والمغرم " (1) الحديث.

278 - ابن طباطبا * الشريف الكبير، أبو محمد عبد الله بن أحمد بن علي بن حسن بن الشريف طباطبا (2)، واسمه إبراهيم بن إسماعيل بن إبراهيم بن حسن بن
__________
(1) إسناده صحيح، وأخرجه البخاري برقم (832) في صفة الصلاة و (2397)، ومسلم (589) في المساجد: باب ما يستعاذ منه في الصلاة، كلاهما من طريق أبي اليمان عن شعيب، عن ابن شهاب الزهري بهذا الاسناد، وأخرجه البخاري أيضا، (2397) و (6376) و (6377) من طرق عن هشام بن عروة عن أبيه عن عائشة.
والمغرم: الدين، يقال: غرم أي: أدان، قيل: والمراد به ما يستدان فيما لا يجوز، وفيما يجوز، ثم يعجز عن أدائه، ويحتمل أن يراد به ما هو أعم من ذلك، وتمام الحديث: فقال له قائل: ما أكثر ما تستعيذ من المغرم، فقال: إن الرجل إذا غرم حدث فكذب، ووعد فأخلف.
* وفيات الاعيان: 3 / 81 - 83، البداية والنهاية: 11 / 235.
(2) بفتح الطاءين المهملتين والباءين الموحدتين، لقب جده إبراهيم، وإنما قيل له ذلك، لانه كان يلثغ فيجعل القاف طاء، طلب يوما ثيابه فقال له غلامه: أجئ بدراعة ؟ فقال: (*)

(15/496)

السيد الامام علي بن أبي طالب العلوي الحسني المدني ثم المصري.
كان محتشما، ذا أموال وعقار وعبيد وضياع ودائرة واسعة، بحيث قيل: كان في دهليز داره رجل يكسر اللوز دائما لعمل الحلواء.
وكان يصلح للخلافة، وكان يهدي إلى الاستاذ كافور وإلى الكبراء.
وله جلالة عجيبة (1).
توفي سنة ثمان وأربعين وثلاث مئة.
ويقال: بقي حتى قدم المعز، وطلب منه نسبه، والظاهر أن ذلك يكون ولد هذا الشريف.
وقيل: بل الذي كلم المعز الشريف أبو إسماعيل الرسي (2).

279 - ابن الجراب * الشيخ المحدث الامين، أبو القاسم إسماعيل بن يعقوب بن إبراهيم ابن أحمد بن عيسى بن الجراب البغدادي البزاز.
ولد بسامراء سنة اثنتين وستين ومئتين.
سمع موسى بن سهل الوشاء، وأبا بكر بن أبي الدنيا، وأحمد بن
__________
لا، طباطبا، يريد: قبا قبا، فبقي عليه لقبا، واشتهر به.
وطباطبا أيضا سيد السادات بلسان النبطية.
انظر " وفيات الاعيان ": 1 / 130 - 131، و " عمدة الطالب في أنساب آل أبي طالب ": 172.
(1) " وفيات الاعيان ": 3 / 81.
(2) انظر " وفيات الاعيان ": 3 / 82 - 83.
* تاريخ بغداد: 6 / 304، المنتظم: 6 / 380، العبر: 2 / 267، شذرات الذهب: 369.
(*)

(15/497)

محمد البرتي، وعبد الله بن روح المدائني، وجعفر بن محمد بن شاكر، وإسماعيل القاضي، وطبقتهم.
حدث عنه: ابن جميع الغساني، والحافظ عبد الغني، وأخوه عبد الله بن سعيد، والحسين بن ميمون الصفار، والحسين بن محمد بن رزيق المخزومي، وعبد الرحمن بن عمر بن النحاس، وآخرون.
وثقه الخطيب (1).
توفي سنة خمس وأربعين وثلاث مئة في شهر رمضان.
قرأت عن يحيى بن أحمد الجذامي، أخبرنا محمد بن عماد، أخبرنا ابن رفاعة، أخبرنا علي بن الحسن القاضي، أخبرنا الحسين بن محمد المخزومي الكوفي بمصر، أخبرنا إسماعيل بن يعقوب إملاء، حدثنا محمد ابن غالب بن حرب، حدثنا عمار بن زربى، حدثنا بشر بن منصور السليمي، عن داود بن أبي هند، عن وهب بن منبه، قال: قرأت في بعض الكتب التي أنزلت أن الله قال لموسى: أتدري لاي شئ كلمتك ؟ قال: لاي شئ ؟ ! قال: لاني اطلعت في قلوب العباد، فلم أر قلبا أشد حبا لي من قلبك.

280 - ابن عبد البر * الامام الحافظ المجود أبو عبد الله محمد بن عبد الله بن محمد بن عبد البر التجيبي الاندلسي القرطبي.
__________
(1) " تاريخ بغداد ": 6 / 304.
* تاريخ علماء الاندلس: 2 / 60 - 61، جذوة المقتبس: 59 - 61، بغية الملتمس: 89 - 90، تاريخ ابن عساكر: 15 / 274 آ - 274 ب.
(*)

(15/498)

سمع من: عبيد الله بن يحيى بن يحيى، وأسلم بن عبد العزيز، ومحمد بن عمر بن لبابة، ومحمد بن محمد بن النفاح الباهلي، وطبقته بمصر، وسعيد بن هاشم الطبراني، وغيره بالشام، ورجع، ثم ارتحل في الشيخوخة.
فتوفي بالشام بطرابلس في سنة إحدى وأربعين وثلاث مئة.
روى عنه: عمر بن نمارة الاندلسي، وأبو محمد عبدالرحمن بن عمر النحاس.

281 - التنوخي * القاضي العلامة، أبو القاسم علي بن محمد بن أبي الفهم التنوخي الحنفي.
مولده بأنطاكية سنة 278.
سمع أحمد بن خليد الحلبي، والحسن بن [ أحمد ] بن حبيب صاحب مسدد، وعمر بن أبي غيلان.
وكان معتزليا مناظرا منجما شاعرا أديبا، ولي قضاء الاهواز (1).
__________
* يتيمة الدهر: 2 / 309 - 318، تاريخ بغداد: 12 / 77 - 79، الانساب: 3 / 93، المنتظم: 6 / 372 - 373، معجم الادباء: 14 / 162 - 191، وفيات الاعيان: 3 / 366 - 369، العبر: 2 / 260، ميزان الاعتدال: 3 / 153، مرآة الجنان: 2 / 334 - 335، البداية والنهاية: 11 / 227، الجواهر المضية: 1 / 378، لسان الميزان: 4 / 256 - 257، النجوم الزاهرة: 3 / 310، شذرات الذهب: 2 / 362 - 364.
(1) " تاريخ بغداد ": 12 / 78.
(*)

(15/499)

حدث عنه: ابنه المحسن (1)، وأبو حفص الآجري، وأبو القاسم بن
الثلاج.
وكان أحد الاذكياء، حفظ ست مئة بيت في يوم وليلة (2)، وله تصانيف.
وكان المطيع قد هم بتوليته قضاء القضاة (3).
ولما توفي بالبصرة وفى عنه المهلبي (4) خمسين ألف درهم دينا (5).
وقال ابنه: كان يحفظ للطائيين ست مئة (6) قصيدة، ويحفظ من النحو واللغة شيئا عظيما، ومن العقليات (7)، ويجيب في أزيد من عشرين ألف حديث (8).
مات سنة اثنتين وأربعين وثلاث مئة.

282 - السياري * الامام المحدث الزاهد شيخ مرو، أبو العباس القاسم بن القاسم (9) بن
__________
(1) ترجمته في " وفيات الاعيان ": 445 / 159 - 162.
(2) انظر " تاريخ بغداد ": 12 / 78 - 79.
(3) " معجم الادباء ": 14 / 164.
(4) انظر ص / 116 / تعليق / 4 / من هذا الجزء.
(5) " معجم الادباء ": 14 / 164.
(6) في " معجم الادباء ": سبع مئة.
(7) في الاصل: العقيلات، وهو تصحيف.
(8) " معجم الادباء ": 14 / 164 - 165.
* طبقات الصوفية: 440 - 447، حلية الاولياء: 10 / 380، الرسالة القشيرية: 28، الانساب: 7 / 212، 213، المنتظم: 6 / 374، العبر: 2 / 260، طبقات الاولياء: 366 - 367، النجوم الزاهرة: 3 / 309 - 310، شذرات الذهب: 2 / 364.
(9) في " الانساب ": 7 / 212 " القاسم بن أبي القاسم بن عبد الله بن مهدي ".
(*)

(15/500)

مهدي السياري المروزي، سبط الحافظ أحمد بن سيار.
سمع أبا الموجه، وأحمد بن عباد، وصحب محمد بن موسى الفرغاني.
وعنه: عبد الواحد بن علي، وأبو عبد الله الحاكم، وغيرهما.
ومن قوله: الخطرة للنبي، والوسوسة للولي، والفكرة للعامي، والعزم للفتي (1).
مات سنة اثنتين وأربعين وثلاث مئة (2).

283 - ابن الخضر * الحافظ المجود الفقيه أبو الحسن أحمد بن الخضر بن أحمد، النيسابوري الشافعي، من كبار الائمة.
سمع أحمد بن النضر، وإبراهيم بن علي الذهلي، وأبا عبد الله البوشنجي.
وعنه: رفيقه أبو علي الحافظ، وأبو الوليد حسان بن محمد - وهو أكبر منه - وأبو عبد الله الحاكم.
مات في جمادى الآخرة سنة أربع وأربعين وثلاث مئة.
__________
(1) " طبقات الصوفية ": 445.
(2) وفاته في " الانساب ": 7 / 213 " سنة أربع وأربعين وثلاث مئة ".
* طبقات الشافعية: 3 / 14.
(*)

(15/501)

284 - ابن ماهيان * المحدث الرحال الصدوق أبو الحسين محمد بن حسين بن محمد بن ماهيان (1) الجرجاني.
حدث بنيسابور عن: الدبري، وإسماعيل القاضي، وتمتام، وعلي ابن عبد العزيز، وطبقتهم.
حدث عنه: الحاكم، وكان متكلما أديبا عالما.
مات ببخارى في سنة أربع وأربعين وثلاث مئة.

285 - النجاد * * الامام المحدث الحافظ الفقيه المفتي، شيخ العراق، أبو بكر أحمد ابن سلمان بن الحسن بن إسرائيل، البغدادي الحنبلي النجاد.
ولد سنة ثلاث وخمسين ومئتين.
سمع أبا داود السجستاني - ارتحل إليه، وهو خاتمة أصحابه - وأحمد
__________
* تاريخ جرجان: 402.
(1) لم أهتد إلى ضبط الاسم في مظان الضبط، وقد استأنست بياقوت الحموي في ضبطه: ماهيان، بكسر الهاء.
قرية.
وليس ببعيد تسمية القرى والبلدان بأسماء الرجال، فلعل هذا من ذاك، والله أعلم.
وقد تحرف في " تاريخ جرجان " إلى ماهيان، وماهيار.
* * تاريخ بغداد: 4 / 189 - 192، طبقات الشيرازي: 172، طبقات الحنابلة: 2 / 7 - 12، الانساب: 553 آ، المنتظم: 6 / 390، تذكرة الحفاظ: 3 / 868 - 869، العبر: 2 / 278 - 279، ميزان الاعتدال: 1 / 101، الوافي بالوفيات: 6 / 400، مرآة الجنان: 3 / 342، البداية والنهاية: 11 / 234، لسان الميزان: 1 / 180، شذرات الذهب: 2 / 376.
(*)

(15/502)

ابن ملاعب، ويحيى بن أبي طالب، والحسن بن مكرم، وأحمد بن محمد
البرتي، وهلال بن العلاء الرقي - وارتحل إليه - وإسماعيل القاضي، ويزيد ابن جهور، وأبا بكر بن أبي الدنيا القرشي - صاحب الكتب - وإبراهيم الحربي، والحارث بن أبي أسامة، والكديمي، وعبد الملك بن محمد الرقاشي، ومحمد بن إسماعيل الترمذي، وجعفر بن أبي عثمان الطيالسي ومعاذ بن المثنى، وبشر بن موسى، ومحمد بن عبد الله مطينا، وخلقا كثيرا.
وصنف ديوانا كبيرا في السنن (1).
حدث عنه: أبو بكر القطيعي، وأبو بكر عبد العزيز الفقيه، وابن شاهين، والدارقطني، وابن مندة.
وأبو بكر محمد بن يوسف الرقي، وأبو الحسن بن الفرات، وأبو سليمان الخطابي، وأبو عبد الله الحاكم، وابن رزقويه، وأبو الحسين بن بشران، وأبو القاسم الخرقي، وأبو بكر بن مردويه، وأبو علي بن شاذان، وابن عقيل الباوردي، وأبو القاسم بن بشران، وعدد كثير.
وكان أبو الحسن بن رزقويه، يقول: النجاد ابن صاعدنا (2).
وقال أبو إسحاق الطبري: كان النجاد يصوم الدهر، ويفطر كل ليلة على رغيف، فيترك منه لقمة، فإذا كان ليلة الجمعة، تصدق برغيفه، واكتفى بتلك اللقم (3).
__________
(1) " الرسالة المستطرفة ": 36.
(2) قال الخطيب البغدادي: " عنى بذلك أن النجاد في كثرة حديثه، واتساع طرقه، وعظم رواياته، وأصناف فوائده، لمن سمع منه، كيحيى بن صاعد لاصحابه، إذ كل واحد من الرجلين كان واحد وقته في كثرة الحديث ".
" تاريخ بغداد ": 4 / 190.
(3) " تاريخ بغداد ": 4 / 191.
(*)

(15/503)

وقال أبو بكر الخطيب: كان النجاد صدوقا عارفا، صنف السنن (1)، وكان له بجامع المنصور حلقة قبل الجمعة للفتوى، وحلقة بعد الجمعة للاملاء (2).
وقال الدارقطني: حدث النجاد من كتاب غيره بما لم يكن في أصوله (3).
قال الخطيب: كان قد أضر، فلعل بعضهم قرأ عليه ذلك (4).
مات النجاد - رحمه الله تعالى - في ذي الحجة سنة ثمان وأربعين وثلاث مئة.
وفيها مات شيخ الصوفية المحدث جعفر بن محمد بن نصير الخلدي ببغداد، وقاضي مصر أبو بكر عبد الله بن محمد بن الحسن بن الخصيب، ومسند الكوفة أبو الحسن علي بن محمد بن الزبير القرشي، وأبو بكر محمد ابن الحارث بن أبيض.
أخبرنا الفقيه أبو القاسم عبدالرحمن بن عبد الحليم بالاسكندرية، أخبرنا علي بن مختار العابدي، أخبرنا أحمد بن محمد الحافظ، أخبرنا أبو بكر أحمد بن علي الطريثيثي (5)، أخبرنا علي بن أحمد الرزاز، حدثنا أبو بكر النجاد، قال: قرئ على أبي داود سليمان بن الاشعث، وأنا أسمع،
__________
(1) " تاريخ بغداد ": 4 / 190.
(2) " تاريخ بغداد ": 4 / 189 - 190.
(3) " تاريخ بغداد ": 4 / 191.
(4) " تاريخ بغداد ": 4 / 191.
(5) بضم الطاء، وفتح الراء، وسكون الياء، هذه النسبة إلى " طريثيث " وهي ناحية كبيرة
من نواحي نيسابور.
" الانساب ": 8 / 238.
(*)

(15/504)

حدثنا رجاء بن مرجى، حدثنا أبو همام الدلال، حدثنا سعيد بن السائب، عن محمد بن عبد الله بن عياض، عن عثمان بن أبي العاص أن النبي صلى الله عليه وسلم أمره أن يجعل مسجد الطائف حيث كانت طواغيتهم (1).
وقع لي من رواية النجاد " كتاب الناسخ " لابي داود، " وجزء التراجم " والثاني من " فوائد الحاج " وخمسة مجالس، ومجلس مفرد، وجزء سقت منه الخبر المذكور، وفي الامالي البشرانية، وفي أمالي أبي المطيع، وفي مستخرج أبي علي بن شاذان، وفي الاول والثاني لابي الحسين بن بشران وفيهما انتقاء اللالكائي.
وفي عشرة مجالس الحرفي.
وفي الثقفيات (2)، وأجزاء يحيى المزكي، وفي البلفسة وأماكن.

286 - ابن الحجام * شيخ المالكية بالقيروان، أبو محمد عبد الله بن أبي هاشم مسرور، التجيبي مولاهم، الافريقي، عرف بابن الحجام (3)، إمام كبير شهير.
أخذ عن جماعة، وسمع من عيسى بن مسكين، وابن أبي سليمان، وطائفة.
حمل عنه: أبو محمد بن أبي زيد، وجماعة.
__________
(1) محمد بن عبد الله بن عياض، لم يوثقه غير ابن حبان، وباقي رجاله ثقات.
وأخرجه أبو داود (450) في الصلاة: باب في بناء المساجد، من طريق رجاء بن المرجى، وابن ماجة (743) من طريق محمد بن يحيى، كلاهما عن أبي همام الدلال بهذا الاسناد.
(2) أنظر ص / 272 / تعليق / 1 / من هذا الجزء.
* علماء أفريقية: 231، ترتيب المدارك: 3 / 340 - 343 الديباج المذهب: 135 -
136، معالم الايمان: 3 / 70 - 73.
(3) في ترتيب المدارك: 3 / 34 و " معالم الايمان ": 3 / 70: " ابن الحجاج ".
(*)

(15/505)

وكان على مجلسه مهابة وسكينة، كأنما على رؤوسهم الطير، وكان يشبه بيحيى بن عمر، وبمحمد يس القطان (1).
شاخ وعمر.
فقيل: إنه تدفأ بنار، فاحترق لما نعس في سنة ست وأربعين وثلاث مئة.
وله ثلاث وثمانون سنة (2).
وله عدة تصانيف في فنون العلم، وكتب بخطه المتقن كثيرا.
قال أبو الحسن القابسي: ترك سبعة قناطير كتب كلها بخط يده (3)، فقيل: أخذها السلطان العبيدي، ومنع الناس منها كيدا للاسلام، وقيل: سلم ثلثها.
كان قد أودعه عند ابن أبي زيد.
نقلت حاله من تاريخ عبد الله بن محمد المالكي (4)، وذكره عياض أيضا (5).

287 - أبو وهب * زاهد الاندلس، جمع ابن بشكوال (6) أخباره في جزء مفرد (7).
__________
(1) " الديباج المذهب ": 135.
(2) " الديباج المذهب ": 136.
(3) " الديباج المذهب ": 135.
(4) مؤرخ من أهل القيروان، له كتاب " رياض النفوس في طبقات علماء القيروان " طبع الجزء الاول منه.
ولم تعرف سنة وفاته.
انظر " معالم الايمان ": 3 / 236 - 239.
(5) انظر " ترتيب المدارك ": 3 / 340 - 343.
* المغرب في حلي المغرب: 1 / 58 - 59، النجوم الزاهرة: 3 / 330.
(6) هو أبو القاسم، خلف بن عبدالملك بن مسعود بن بشكوال القرطبي، من علماء الاندلس.
وله تصانيف مفيدة، منها: كتاب " الصلة " الذي جعله ذيلا على " تاريخ علماء الاندلس " لابن الفرضي، توفي - رحمه الله - سنة / 578 / ه.
" التكملة لكتاب الصلة ": 1 / 304 - 307.
(7) لم يصلنا مع الاسف.
(*)

(15/506)

قال أبو جعفر بن عون الله: سمعته يقول: لا عانق الابكار [ في جنات النعيم ] والناس غدا في الحساب إلا من عانق الذل، وضاجع الصبر، وخرج منها كما دخل فيها (1).
ما رزق امرؤ مثل عافية، ولا تصدق بمثل موعظة، ولا سأل مثل مغفرة.
وعن خالد بن سعيد، قال: قيل: إن أبا وهب عباسي، وكان لا ينتسب، وكان صاحب عزلة، باع ما عونه قبل موته.
فقيل: ماهذا ؟ قال: أريد سفرا، فمات بعد أيام يسيرة (2).
وعن ابن حفصون، قال: قلت لابي وهب: تعلم أني كبير الدار، فاسكن معي، وأخدمك وأشاركك في الحلو والمر، قال: لا أفعل، إني طلقت الدنيا بالامس، أفأراجعها اليوم ؟ فالمطلق إنما يطلق المرأة بعد سوء خلقها، وقلة خيرها، وليس في العقل الرجوع إلى مكروه، وفي الحديث " لا يلدغ مؤمن من جحر مرتين " (3).
وقال فقير: فقد قلت ليلة لابي وهب: قم بنا لزيارة فلان، قال: وأين العلم ؟ ولي الامر له طاعة، وقد منع من المشي ليلا.
قال يونس بن مغيث: طرأ أبو وهب إلى قرطبة، وكان جليلا في الخير والزهد.
يقال: إنه من ولد العباس، وكان يقصده الزهاد ويألفونه، وإذا
جاءه من ينكر من الناس تباله وتوله، وإذا قيل له: من أين أنت ؟ قال: أنا
__________
(1) " النجوم الزاهرة ": 3 / 330، وما بين حاصرتين منه.
(2) " المغرب في حلي المغرب ": 1 / 58.
(3) أخرجه البخاري 10 / 439 في الادب، ومسلم (2998) في الزهد والرقائق، كلاهما في باب: لا يلدغ المؤمن من جحر مرتين، من حديث أبي هريرة، ومعنى الحديث: أن المؤمن الممدوح هو الكيس الحازم الذي لا يؤتى من ناحية الغفلة مرة بعد أخرى وهو لا يشعر.
(*)

(15/507)

ابن آدم ولا يزيد.
وأخبرني من صحبه، أنه يفضي من جليسه إلى علم وحلم ويقين في الفقه والحديث.
وقيل: كان ربما جلب من النبات ما يقوته.
توفي سنة أربع وأربعين وثلاث مئة.
وقبره يزار.

288 - أبو عمر الزاهد * الامام الاوحد العلامة اللغوي المحدث، أبو عمر محمد بن عبد الواحد بن أبي هاشم، البغدادي الزاهد، المعروف بغلام ثعلب.
ولد سنة إحدى وستين ومئتين.
وسمع من: موسى بن سهل الوشاء، وأحمد بن عبيد الله النرسي، ومحمد بن يونس الكديمي، والحارث بن أبي أسامة، وأحمد بن زياد بن مهران السمسار، وإبراهيم بن الهيثم البلدي، وإبراهيم الحربي، وبشر بن موسى الاسدي، وأحمد بن سعيد الجمال، ومحمد بن هشام بن البختري، ومحمد بن عثمان العبسي.
ولازم ثعلبا في العربية، فأكثر عنه إلى الغاية، وهو في عداد الشيوخ
__________
* طبقات النحويين واللغويين: 229، الفهرست: 113 - 114، تاريخ بغداد: 2 /
356 - 359، طبقات الحنابلة: 2 / 67 - 69، نزهة الالباء: 190 - 195، المنتظم: 6 / 380 - 382، معجم الادباء: 18 / 226 - 234، إنباه الرواة: 3 / 171 - 177، وفيات الاعيان: 4 / 329 - 333، تذكرة الحفاظ: 3 / 873 - 876، العبر: 2 / 268، الوافي بالوفيات: 4 / 72 - 73، مرآة الجنان: 2 / 337 - 339، البداية والنهاية: 11 / 230 - 231، لسان الميزان: 5 / 268 - 269، بغية الوعاة: 69 - 70، شذرات الذهب: 2 / 370 - 371.
(*)

(15/508)

في الحديث لا الحفاظ، وإنما ذكرته لسعة حفظه للسان العرب، وصدقه، وعلو إسناده.
حدث عنه: أبو الحسن بن رزقويه، وابن مندة، وأبو عبد الله الحاكم، والقاضي أبو القاسم ابن المنذر، وأبو الحسين بن بشران، والقاضي محمد بن أحمد ابن المحاملي، وعلي بن أحمد الرزاز، وأبو الحسن الحمامي، وأبو علي بن شاذان، وخلق كثير.
وقع لي أربعة أجزاء من حديثه.
قرأت على أحمد بن إسحاق الزاهد، أنبأنا ظفر بن سالم ببغداد سنة عشرين وست مئة، أخبرنا هبة الله بن أحمد الشبلي سنة 557، أخبرنا محمد ابن علي بن أبي عثمان، أخبرنا أبو الحسين محمد بن أحمد بن القاسم سنة سبع وأربع مئة، حدثنا أبو عمر غلام ثعلب، حدثنا موسى بن سهل الوشاء، حدثنا أبو النضر، حدثنا عبدالرحمن بن ثابت بن ثوبان، حدثنا حسان بن عطية، عن أبي منيب الجرشي.
عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " بعثت بين يدي الساعة بالسيف، حتى يعبد الله وحده، لا شريك له، وجعل رزقي تحت ظل رمحي، وجعل الذل والصغار على من خالف أمري،
ومن تشبه بقوم فهو منهم ".
إسناده صالح (1).
__________
(1) وهو كما قال، وأخرجه أحمد 2 / 50 و 92، من طريق عبدالرحمن بن ثابت بهذا الاسناد، وأخرجه الطحاوي في " مشكل الآثار " 1 / 88، من طريق أبي أمية عن محمد بن وهب ابن عطية، حدثنا الوليد بن مسلم، حدثنا الاوزاعي عن حسان بن عطية به، وعلق البخاري 6 / 76 منه قوله: " وجعل الذل والصغار على من خالف أمري " وأخرج أبو داود (4031) الجملة الاخيرة منه.
(*)

(15/509)

قال أبو الحسن ابن المرزبان: كان أبو محمد بن ماسي من دار كعب ينفذ إلى أبي عمر غلام ثعلب وقتا بعد وقت كفايته ما ينفق على نفسه، فقطع ذلك عنه مدة لعذر، ثم أنفذ إليه جملة ما كان في رسمه، وكتب إليه يعتذر، فرده، وأمر أن يكتب على ظهر رقعته: أكرمتنا فملكتنا، ثم أعرضت عنا، فأرحتنا (1).
قلت: هو كما قال أبو عمر، لكنه لم يجمل في الرد، فإن كان قد ملكه بإحسانه القديم، فالتملك بحاله، وجبر التأخير بمجيئه جملة وباعتذاره، ولو أنه قال: وتركتنا فأعتقتنا، لكان أليق.
قال الخطيب أبو بكر في ترجمة أبي عمر الزاهد: ابن ماسي لا أشك أنه إبراهيم بن أيوب، والد أبي محمد عبد الله (2).
قال: وأخبرني عباس بن عمر، سمعت أبا عمر الزاهد، يقول: ترك قضاء حقوق الاخوان مذلة، وفي قضاء حقوقهم رفعة (3).
قال الخطيب: سمعت غير واحد يحكي عن أبي عمر أن الاشراف والكتاب كانوا يحضرون عنده ليسمعوا منه كتب ثعلب، وغيرها.
وله جزء قد
جمع فيه فضائل معاوية، فكان لا يترك واحدا منهم يقرأ عليه شيئا حتى يبتدئ بقراءة ذلك الجزء (4).
وكان جماعة [ من أهل الادب ] لا يوثقون أبا عمر في علم اللغة حتى قال
__________
(1) " تاريخ بغداد ": 2 / 356.
(2) المصدر السابق، وانظر ترجمة أبي محمد في " تاريخ بغداد ": 9 / 408 - 409.
(3) " تاريخ بغداد ": 2 / 356، وفيه: الخبر عن عباس بن محمد، وهو وهم، والصواب ما هو مثبت في الاصل.
(4) " تاريخ بغداد ": 2 / 356 - 357.
(*)

(15/510)

لي عبيد الله بن أبي الفتح، يقال: إن أبا عمر كان لو طار طائر لقال: حدثنا ثعلب عن ابن الاعرابي، ثم يذكر شيئا في معنى ذلك (1).
فأما الحديث فرأيت جميع شيوخنا يوثقونه فيه، وحدثنا علي بن أبي علي، عن أبيه، قال: ومن الرواة الذين لم ير قط أحفظ منهم أبو عمر غلام ثعلب، أملى من حفظه ثلاثين ألف ورقة لغة فيما بلغني، وجميع كتبه إنما أملاها بغير تصنيف، ولسعة حفظه اتهم.
وكان يسأل عن الشئ الذي يقدر أن السائل (2) وضعه، فيجيب عنه، ثم يسأله غيره بعد سنة، فيجيب بجوابه (3).
أخبرت أنه سئل عن قنطزة (4)، فقيل: ماهي ؟ فقال: كذا وكذا، قال: فتضاحكنا، ولما كان بعد شهور هيأنا من سأله عنها، فقال: أليس قد سئلت عن هذه منذ شهور وأجبت (5) ؟ قال ابن خلكان: استدرك على " الفصيح " لثعلب كراسا، سماه " فائت الفصيح "، وله كتاب " الياقوتة " (6) وكتاب " الموضح " وكتاب
" الساعات " وكتاب " يوم وليلة " وكتاب " المستحسن " وكتاب " الشورى "، روكتاب " البيوع " وكتاب " تفسير أسماء الشعراء " وكتاب " القبائل " وكتاب " المكنون [ والمكتوم ] وكتاب " التفاحة "، وكتاب
__________
(1) المصدر السابق، وما بين حاصرتين منه.
(2) في " تاريخ بغداد ": " يقدر السائل أنه قد وضعه "، وهو معنى آخر كما لا يخفى.
(3) " تاريخ بغداد ": 2 / 357.
(4) صحفها السائل عن " قنطرة "، ليمتحن أبا عمر.
(5) انظر " تاريخ بغداد ": 2 / 357.
(7) في " وفيات الاعيان ": اليواقيت.
(*)

(15/511)

" المداخل (1) " وكتاب " فائت الجمهرة " وكتاب " فائت العين "، وأشياء (2).
قال الخطيب: حكى لي رئيس الرؤساء أبو القاسم علي بن الحسن (3) عمن حدثه، أن أبا عمر الزاهد، كان يؤدب ولد أبي عمر محمد ابن يوسف القاضي، فأملى يوما على الغلام ثلاثين مسألة في اللغة، وختمها ببيتين.
قال: فحضر ابن دريد، وابن الانباري، وأبو بكر بن مقسم عند القاضي، فعرض عليهم المسائل [ فما عرفوا منها شيئا، وأنكروا الشعر.
فقال لهم القاضي: ما تقولون فيها ؟ ] فقال ابن الانباري: أنا مشغول بتصنيف " مشكل القرآن ".
وقال ابن مقسم: وذكر اشتغاله بالقراءات، وقال ابن دريد: هي من وضع أبي عمر، ولا أصل لشئ منها في اللغة، فبلغ أبا عمر، فسأل من القاضي إحضار دواوين جماعة عينهم له ففتح خزائنه، وأخرج تلك الدواوين، فلم يزل أبو عمر يعمد إلى كل مسألة، ويخرج لها
شاهدا، ويعرضه على القاضي حتى تممها، ثم قال: والبيتان أنشدناهما ثعلب بحضرة القاضي، وكتبهما القاضي على ظهر الكتاب الفلاني، فأحضر القاضي الكتاب، فوجدهما، وانتهى الخبر إلى ابن دريد، فما ذكر أبا عمر الزاهد بلفظه حتى مات (4).
__________
(1) نشره العلامة الميمني في " مجلة مجمع اللغة العربية بدمشق " سنة 1929.
(2) " وفيات الاعيان ": 4 / 330، وما بين حاصرتين منه.
(3) المعروف بابن المسلمة، استكتبه الخليفة القائم بأمر الله، واستوزره ولقبه رئيس الرؤساء، كان عالما بفنون كثيرة، قتله البساسيري سنة / 451 / في قصة مشهورة.
انظر " تاريخ بغداد ": 11 / 391 - 392، و " الفخري ": 257 - 258، و " طبقات الشافعية ": 5 / 247 - 253.
(4) " تاريخ بغداد ": 2 / 358، وما بين حاصرتين منه.
(*)

(15/512)

ثم قال رئيس الرؤساء: وقد رأيت أشياء كثيرة مما استنكر على أبي عمر، واتهم فيها مدونة في كتب أئمة العلم، وخاصة في " غريب المصنف " لابي عبيد أو كما قال (1).
قال الخطيب: سمعت عبد الواحد بن برهان، يقول: لم يتكلم في علم اللغة أحد من الاولين والآخرين أحسن كلاما من كلام أبي عمر الزاهد.
قال: وله كتاب " غريب الحديث " ألفه على مسند أحمد بن حنبل (2).
ولليشكري في أبي عمر قصيدة منها: فلو أنني أقسمت ما كنت كاذبا * بأن لم ير الراؤون حبرا يعادله إذا قلت شارفنا أواخر علمه * تفجر حتى قلت هذا أوائله (3) مات أبو عمر في ذي القعدة سنة خمس وأربعين وثلاث مئة.

289 - ابن نجيح * المحدث الامام، أبو بكر محمد بن العباس بن نجيح، البغدادي البزاز.
ولد سنة 263.
سمع يحيى بن جعفر، وأبا قلابة، ومحمد بن الفرج الازرق، وأبا العيناء، وعدة.
__________
(1) المصدر السابق.
(2) المصدر السابق.
(3) " تاريخ بغداد ": 2 / 359.
* تاريخ بغداد: 3 / 118 - 119، العبر: 2 / 268، شذرات الذهب: 2 / 370.
(*)

(15/513)

وعنه: ابن رزقويه، وابن الفضل القطان، وأبو علي بن شاذان، والحاكم، وجماعة.
وصفه ابن رزقويه بالحفظ (1).
مات في جمادى الآخرة سنة خمس وأربعين وثلاث مئة.

290 - ابن حذلم * الامام العلامة، مفتي دمشق، وبقية الفقهاء الاوزاعية، القاضي أبو الحسن أحمد بن سليمان بن أيوب بن داود بن عبد الله بن حذلم (2) الاسدي الدمشقي الاوزاعي.
حدث عن: أبيه، وبكار بن قتيبة القاضي، ويزيد بن عبد الصمد، وسعد بن محمد البيروتي، وأبي زرعة الدمشقي، وأحمد بن محمد بن
يحيى بن حمزة، والحسن بن جرير الصوري، وجماعة.
حدث عنه: تمام الرازي، وأبو عبد الله بن مندة، والحسين بن معاذ الداراني، وأبو عبد الله بن أبي كامل، وعبد الرحمن بن أبي نصر، وآخرون.
وتصدر للاشتغال، وناب في قضاء دمشق عن الحسين بن هروان، وعن أبي الطاهر الذهلي.
__________
(1) " تاريخ بغداد ": 3 / 118.
* العبر: 2 / 257، الوافي بالوفيات: 6 / 405، النجوم الزاهرة: 3 / 320، قضاة دمشق: 31 - 32، شذرات الذهب: 2 / 374.
(2) في " العبر " حزلم، وهو تصحيف.
والصواب ما هو مثبت في الاصل.
انظر " تاج العروس " (حذلم).
(*)

(15/514)

قال أبو الحسين الرازي: كانت له حلقة في جامع دمشق، يدرس فيها مذهب الاوزاعي.
أنبأنا ابن علان، عن القاسم بن عساكر، أخبرنا أبي، أخبرنا ابن الاكفاني، أخبرنا الكتاني، أخبرنا تمام، قال: كان القاضي أبو الحسن بن حذلم له مجلس في الجمعة، يملي فيه في داره.
فحضرنا، فقال: رأيت النبي صلى الله عليه وسلم في النوم، وعن يمينه أبو بكر وعمر، وعن يساره عثمان وعلي في داري، فجئت، فجلست بين يديه، فقال لي: يا أبا الحسن قد اشتقنا إليك، فما اشتقت إلينا ؟ قال تمام: فلم يمض جمعة حتى توفي في شوال سنة سبع وأربعين وثلاث مئة.
قال الكتاني: وكان قاضي دمشق، وكان ثقة مأمونا نبيلا.
وقال ابن زبر: مات في ربيع الاول سنة سبع وله تسع وثمانون سنة.
قلت: كان جدهم حذلم من النصارى، فأسلم.

291 - ابن خزيمة * الشيخ المحدث الثقة، أبو علي، أحمد بن الفضل بن العباس بن خزيمة، البغدادي.
سمع أبا قلابة الرقاشي، وعبد الله بن روح المدائني، ومحمد بن إسماعيل السلمي، وأحمد بن سعيد الجمال، وطبقتهم ببغداد، ولم يرحل.
__________
* تاريخ بغداد: 4 / 347 - 348، العبر: 2 / 275، شذرات الذهب: 2 / 374.
(*)

(15/515)

حدث عنه: الدارقطني، والحاكم، وابن رزقويه، وأبو الحسين بن بشران، وأخوه عبدالملك، وآخرون.
وقال أبو الفتح بن أبي الفوارس: هو أول شيخ سمعت منه.
قلت: ولد سنة ثلاث وستين ومئتين.
وتوفي في صفر سنة سبع وأربعين وثلاث مئة.
وقع لي الجزء الثالث من حديثه، وهو أقدم شيخ لعبد الملك بن بشران.

292 - العقبي * الشيخ العالم الصدوق، أبو أحمد، حمزة بن محمد بن العباس، البغدادي العقبي الدهقان، يسكن بالعقبة التي بقرب دجلة.
سمع أحمد بن عبد الجبار، ومحمد بن عيسى بن حيان، والعباس بن
محمد الدوري، وأبا بكر بن أبي الدنيا، وعبد الكريم الدير عاقولي، وطائفة.
حدث عنه: الحاكم، وابن رزقويه، وأبو الحسين بن بشران، وأبو علي بن شاذان، وأبو القاسم الحرفي، وعبد الملك بن بشران، وغيرهم.
وكان موثقا (1).
توفي في سنة سبع وأربعين وثلاث مئة.
__________
* تاريخ بغداد: 8 / 183، الانساب: 9 / 14، العبر: 2 / 276، شذرات الذهب: 2 / 375.
(1) " تاريخ بغداد ": 8 / 183.
(*)

(15/516)

293 - الامين * هو شيخ الحنفية، العلامة، أبو إسحاق، إبراهيم بن محمد بن هشام البخاري، ويلقب بالامين.
سمع أبا الموجه محمد بن عمرو، وسهل بن شاذويه، وصالح بن محمد جزرة.
وحج وحدث في طريقه.
روى عنه: أبو عمر بن حيويه، وعبد الله بن عثمان الدقاق.
قال الحاكم: هو فقيه أهل النظر في عصره.
كتبنا عنه.
قلت: أرخ وفاته غنجار (1) في سنة ست وأربعين وثلاث مئة.

294 - مكرم بن أحمد * * ابن محمد بن مكرم، القاضي المحدث، أبو بكر البغدادي البزاز.
سمع يحيى بن أبي طالب، ومحمد بن عيسى المدائني، ومحمد بن
الحسين الحنيني، وعبد الكريم بن الهيثم الدير عاقولي، ومحمد بن غالب، وطائفة.
__________
* الجواهر المضية: 1 / 45.
(1) هو محمد بن أحمد بن محمد، أبو عبد الله البخاري، صاحب " تاريخ بخارى " انظر " معجم الادباء ": 17 / 213 - 214.
* * تاريخ بغداد: 13 / 221، العبر: 2 / 269، شذرات الذهب: 2 / 371.
(*)

(15/517)

حدث عنه: ابن مندة، والحاكم، وأبو الحسن بن رزقويه، وابن الفضل القطان، وأبو علي بن شاذان، وآخرون.
وثقه الخطيب (1).
توفي في جمادى الاولى سنة خمس وأربعين وثلاث مئة.
يقع لي حديثه في أماكن.

295 - أحمد بن بهزاد * ابن مهران، الامام المحدث الصدوق، أبو الحسن الفارسي السيرافي، ثم المصري.
سمع الربيع المرادي، وبحر بن نصر الخولاني، وبكار بن قتيبة، وإبراهيم بن فهد، وطائفة.
حدث عنه: أبو عبد الله بن مفرج القرطبي، وابن مندة، وأبو محمد ابن النحاس، والمصريون، وسمع منه: أحمد بن عون الله القرطبي، وتركه لانه قرص (2) له عثمان رضي الله عنه، ثم أملى حديثا يتضمن مخالفة الجماعة، فقال: أجيفوا الباب (3)، ما أمليته منذ ثلاثين سنة، فاستشعر القوم، ولو سكت لمد عليهم، فقاموا عليه، ومنع من التحديث، فكان
__________
(1) " تاريخ بغداد ": 13 / 221.
* العبر: 2 / 270، الوافي بالوفيات: 6 / 278، غاية النهاية: 1 / 41، النجوم الزاهرة: 3 / 318، شذرات الذهب: 2 / 372.
(2) من القرص، وهو الكلام المؤذي، قال الفرزدق: قوارص تأتيني فتحتقرونها * وقد يملا القطر الاناء فيفعم (3) أي ردوه وأغلقوه.
(*)

(15/518)

يجلس منفردا، ثم تعصب له قوم من الفرس.
وحدث، وقال غير واحد: ما علمنا إلا خيرا.
توفي في شعبان سنة ست وأربعين وثلاث مئة.

296 - السمسار * الامام المحدث، أبو جعفر أحمد بن جعفر بن أحمد بن معبد، الاصبهاني السمسار.
سمع أحمد بن مهدي، وأحمد بن عصام، وعبيد بن الحسن الغزال، وقدماء الاصبهانيين.
حدث عنه: أبو عبد الله بن مندة، وأبو بكر بن مردويه، وأبو نعيم، وهو من قدماء مشايخه.
وكان شيخ صدق.
توفي في رمضان سنة ست وأربعين وثلاث مئة، عن نيف وتسعين سنة.
يقع من عواليه لابن خليل.

297 - الطرائفي * * الشيخ المسند الامين، أبو الحسن أحمد بن محمد بن عبدوس بن سلمة، العنزي النيسابوري الطرائفي.
__________
* ذكر أخبار أصبهان: 1 / 149 - 150، العبر: 2 / 270، شذرات الذهب: 2 / 372.
* * الانساب: 8 / 226 - 227، العبر: 2 / 270 - 271، الوافي بالوفيات: 8 / = (*)

(15/519)

سمع محمد بن أشرس، والسري بن خزيمة، وارتحل إلى عثمان بن سعيد الدارمي، فأكثر عنه.
حدث عنه: أبو علي الحافظ، وأبو الحسين الحجاجي، والحاكم، وابن محمش، والسلمي، ويحيى بن المزكي، وآخرون.
قال الحاكم: كان صدوقا (1).
قال لي: أقمت ببغداد سنة أربع وثمانين ومئتين (2) على التجارة، فلم أسمع بها شيئا (3).
قال: وتوفي في رمضان سنة ست وأربعين وثلاث مئة (4).
وصلى عليه أبو الوليد الفقيه.

298 - العلاف * الشيخ أبو عبد الله محمد بن عيسى بن حسن، التميمي البغدادي العلاف.
حدث بحلب عن: أحمد بن عبيد الله النرسي والكديمي، والحارث ابن محمد، والباغندي.
وعنه: عبد الغني بن سعيد، وأبو محمد بن النحاس، وعبد الرحمن ابن الطبيز السراج.
__________
45، شذرات الذهب: 2 / 372.
(1) " الانساب ": 8 / 226.
(2) في " الانساب ": " أقمت ببغداد مدة: سنة أربع وخمسين، وخمس وثمانين ومئتين ".
(3) " الانساب ": 8 / 227.
(4) في " الانساب ": " سنة سبع وأربعين وثلاث مئة ".
* تاريخ بغداد: 2 / 405، الانساب: 9 / 97 - 98، تاريخ ابن عساكر: 15 / 423 ب - 424 آ، العبر: 2 / 264، ميزان الاعتدال: 3 / 680، لسان الميزان: 5 / 336 - 337.
(*)

(15/520)

مات بمصر فجأة في جمادى الآخرة سنة أربع وأربعين وثلاث مئة.

299 - أبو سهل القطان * الامام المحدث الثقة، مسند العراق، أبو سهل، أحمد بن محمد بن عبد الله بن زياد بن عباد.
القطان البغدادي.
سمع أحمد بن عبد الجبار العطاردي، وأبا جعفر بن محمد بن عبيد الله ابن المنادي، ومحمد بن عيسى المدائني، ويحيى بن أبي طالب، ومحمد ابن الجهم، ومحمد بن الحسين الحنيني، وإسماعيل القاضي، وعدة، وروى الكثير، وتفرد في زمانه.
حدث عنه: الدارقطني، وابن مندة، والحاكم، وابن رزقويه، وأبو الحسين بن بشران، وأبو الحسن الحمامي، وأبو علي بن شاذان، وقوم، آخرهم أبو القاسم بن بشران.
قال الخطيب: كان صدوقا أديبا شاعرا، راوية للادب عن ثعلب والمبرد، وكان يميل إلى التشيع (1).
قال أبو عبد الله بن بشر القطان: ما رأيت أحسن أنتزاعا لما أراد من آي القرآن من أبي سهل بن زياد، وكان جارنا، وكان يديم صلاة الليل، والتلاوة، فلكثرة درسه، صار القرآن كأنه بين عينيه (2).
__________
* تاريخ بغداد: 5 / 45 - 46، المنتظم: 7 / 3، العبر: 2 / 285 - 286، الوافي بالوفيات: 8 / 34، البداية والنهاية: 11 / 238، النجوم الزاهرة: 3 / 328، شذرات الذهب: 3 / 2 - 3.
(1) " تاريخ بغداد ": 5 / 45.
(2) المصدر السابق.
(*)

(15/521)

قال الخطيب: وكان في أبي سهل مزاح ودعابة، سمعت البرقاني يقول: كرهوه لمزاح فيه، وهو صدوق (1).
وقال محمد بن علي الصوري: سمعت علي بن نصر بمصر يقول: كنا يوما بين يدي أبي سهل بن زياد، فأخذ شخص سكينا [ كانت ] بين يديه، [ فجعل ] ينظر فيها، فقال: مالك ولها ؟ أتريد أن تسرقها كما سرقتها أنا ؟ هذه سكين البغوي سرقتها [ منه ] (2).
توفي أبو سهل في شعبان سنة خمسين وثلاث مئة.
وكان مولده في سنة تسع وخمسين ومئتين.
وقع لنا حديثه في مواضع.

300 - الخطبي * الامام العلامة الخطيب الاديب المحدث الاخباري، أبو محمد، إسماعيل بن علي بن إسماعيل بن يحيى، البغدادي الخطبي (3) المؤرخ.
سمع الحارث بن أبي أسامة، ومحمد بن يونس الكديمي، وبشر بن
موسى، وجماعة.
حدث عنه: أبو حفص بن شاهين، والدارقطني، وابن مندة، وابن رزقويه، وأبو الحسن الحمامي، وأبو علي بن شاذان، وآخرون.
__________
(1) " تاريخ بغداد ": 5 / 46.
(2) المصدر السابق، وما بين حاصرتين منه.
* تاريخ بغداد: 6 / 304 - 306، طبقات الحنابلة: 2 / 118 - 119، الانساب: 5 / 147 - 148، المنتظم: 7 / 3 - 4، معجم الادباء: 7 / 19 - 23، النجوم الزاهرة: 3 / 328 - 329، شذرات الذهب: 3 / 3.
(3) هذه النسبة إلى الخطب وإنشائها.
" الانساب ": 5 / 147.
(*)

(15/522)

ولد في أول سنة تسع وستين ومئتين.
قال الخطيب في ترجمته: كان فاضلا عارفا بأيام الناس وأخبارهم، وخلفائهم.
صنف تاريخا كبيرا على السنين.
وقد وثقه الدارقطني (1).
روى ابن رزقويه عن إسماعيل الخطبي، قال: وجه إلي الراضي بالله ليلة الفطر، فحملت إليه راكبا فدخلت [ عليه ] وهو جالس في الشموع، فقال لي: يا إسماعيل ! [ إني ] قد عزمت في غد على الصلاة بالناس فما الذي أقول إذا انتهيت إلى الدعاء لنفسي ؟ فأطرقت ساعة، ثم قلت: يا أمير المؤمنين قل: (رب أوزعني أن أشكر نعمتك التي أنعمت علي) (2) [ الاحقاف: 15 ] فقال لي: حسبك فقمت وتبعني خادم، فأعطاني أربع مئة دينار (3).
قلت: كان مجموع الفضائل، يرتجل الخطب.
قال محمد بن العباس بن الفرات: كان ركينا (4) عاقلا، مقدما، من أهل
الثقة والادب وأيام الناس، قل من رأيت مثله.
قلت: توفي في جمادى الآخرة سنة خمسين وثلاث مئة.

301 - ابن خنب * الشيخ العالم المحدث الصدوق المسند، أبو بكر محمد بن أحمد بن
__________
(1) " تاريخ بغداد ": 6 / 305.
(2) النمل: 19، وتتمة الآية: " وعلى والدي، وأن أعمل صالحا ترضاه، وأدخلني برحمتك في عبادك الصالحين ".
(3) " تاريخ بغداد ": 6 / 305 - 306، وما بين حاصرتين منه.
(4) الرجل الركين: الوقور.
* تاريخ بغداد: 1 / 296، المنتظم: 7 / 7، العبر: 2 / 288، شذرات الذهب: 3 / 7.
(*)

(15/523)

خنب (1)، البخاري، ثم البغدادي الدهقان، نزيل بخارى ومسندها.
مولده في سنة ست وستين ومئتين.
سمع في حداثته من: يحيى بن أبي طالب، والحسن بن مكرم وموسى بن سهل الوشاء، وجعفر الصائغ، وأبي بكر بن أبي الدنيا، وأبي قلابة الرقاشي، وطبقتهم.
حدث عنه: أبو أحمد الحاكم، وإسماعيل بن الحسين الزاهد، وعلي بن القاسم الرازي، وأحمد بن الوليد الزوزني شيخ للبيهقي، وأبو نصر أحمد بن محمد بن إبراهيم البخاري، والحافظ محمد بن أحمد غنجار، وأهل ما وراء النهر.
وكان والده بخاريا، فقدم بغداد، وتأهل فولد له بها أبو بكر ونشأ بها ثم رجع محتده وهو ابن عشرين سنة.
وكان فقيها شافعي المذهب، محدثا
فهما، لا بأس به.
قال أبو كامل البصري: سمعت بعض مشايخي، يقول: كنا في مجلس ابن خنب، فأملى في فضائل علي رضي الله عنه بعد أن كان أملى فضائل الثلاثة، إذ قام أبو الفضل السليماني، وصاح: أيها الناس، هذا دجال فلا تكتبوا، وخرج من المجلس لانه ما سمع بفضائل الثلاثة.
قلت: هذا يدل على زعارة السليماني، وغلظته، الله يسامحه.
توفي ابن خنب في غرة رجب سنة خمسين وثلاث مئة.
__________
(1) في " المنتظم " و " الشذرات " حبيب، وهو تصحيف.
(*)

(15/524)

302 - الهجيمي * الشيخ الامام المحدث الصدوق المعمر، مسند الوقت، أبو إسحاق، إبراهيم بن علي بن عبد الله، الهجيمي (1) البصري.
ولد سنة نيف وخمسين ومئتين.
وسمع من: الحسين بن محمد بن أبي معشر، وجعفر بن محمد بن شاكر، وأبي قلابة الرقاشي، وعبد الرحيم بن دنوقا، ومحمد بن يونس الكديمي، وعبيد بن عبد الواحد البزاز، وطبقتهم.
حدث عنه: أبو بكر محمد بن الفضل البابسيري، وطلحة بن يوسف المؤذن، وأبو سعيد محمد بن علي النقاش، وآخرون.
قال أبو عبد الله محمد بن أحمد الرازي في المشيخة: سمعت عبد الرحيم بن أحمد البخاري يقول: رأى أبو إسحاق الهجيمي، أنه تعمم، فدور على رأسه مئة وثلاث دورات، فعبرت له بحياة مئة وثلاث سنين، فما حدث حتى بلغ المئة، ثم حدث فقرأ عليه القارئ، وأراد أن يختبر عقله،
فقال: إن الجبان حتفه من فوقه * كالكلب يحمي جلده (2) بروقه (3)
__________
* المنتظم: 7 / 23، العبر: 2 / 291، الوافي بالوفيات: 6 / 57، شذرات الذهب: 3 / 8.
(1) بضم الهاء، وفتح الجيم، والياء الساكنة آخر الحروف، وفي آخرها الميم.
هذه النسبة إلى محلة بالبصرة نزلها بنو هجيم، فنسبت المحلة إليهم " الانساب ": 588 آ.
(2) في " اللسان ": (روق): أنفه.
(3) الروق: القرن.
وقائل البيت عامر بن فهيرة التيمي، مولى أبي بكر الصديق - رضي = (*)

(15/525)

فرد عليه الهجيمي، فقال: كالثور، فإن الكلب لا روق له، قال: ففرحوا بصحة ذهنه.
توفي الهجيمي في آخر سنة إحدى وخمسين وثلاث مئة.
وقيل: اسم جده عبدالاعلى.
وفيها مات يحيى بن منصور القاضي، وأبو بكر أحمد بن محمد بن أبي الموت المكي، وعبد الله بن جعفر بن الورد، وشيخ الحنفية قاضي الحرمين أبو الحسين أحمد بن محمد النيسابوري، وأحمد بن إبراهيم بن جامع المصري، وميمون بن إسحاق الهاشمي.
وحدث فيها أبو جعفر بن دحيم الكوفي، وأبو بكر بن زياد النقاش.

303 - ابن قانع * الامام الحافظ البارع الصدوق - إن شاء الله - القاضي أبو الحسين عبد الباقي بن قانع بن مرزوق بن واثق الاموي مولاهم، البغدادي، صاحب كتاب " معجم الصحابة " الذي سمعناه.
ولد سنة خمس وستين ومئتين.
__________
= الله عنهما - وكان حسن الاسلام، استشهد ببئر معونه.
وكان عامر إذا أصابته الحمى يقول: إني وجدت الموت قبل ذوقه * إن الجبان حتفه من فوقه كل امرئ مجاهد بطوقه * كالثور يحمي جلده بروقه انظر " الاصابة " 4 / 14 - 15، و " الفتح " 7 / 263، و " الموطأ " 2 / 891.
* تاريخ بغداد: 11 / 88 - 89، المنتظم: 7 / 14، تذكرة الحفاظ: 3 / 883 - 884، ميزان الاعتدال: 2 / 532 - 533، مرآة الجنان: 2 / 347، البداية والنهاية: 11 / 242، الجواهر المضية: 1 / 293، لسان الميزان: 3 / 383 - 384.
(*)

(15/526)

سمع الحارث بن أبي أسامة، وإبراهيم بن الهيثم البلدي، وإبراهيم أبن إسحاق الحربي، ومحمد بن مسلمة الواسطي، وإسماعيل بن الفضل البلخي، وبشر بن موسى، وأحمد بن موسى الحمار، وعبيد بن شريك البزاز، وأحمد بن إسحاق الوزان، ومحمد بن يونس الكديمي، وأبا مسلم الكجي، وعلي بن محمد بن أبي الشوارب، وعبيد بن غنام، ومطينا، ومعاذ بن المثنى، وأحمد بن إبراهيم بن ملحان.
وكان واسع الرحلة كثير الحديث بصيرا به.
حدث عنه: الدارقطني، وأبو الحسن بن رزقويه، وأبو عبد الله الحاكم، وأبو الحسين بن الفضل القطان، وأحمد بن علي البادي، وأبو علي بن شاذان، وأبو الحسن الحمامي، وأبو القاسم بن بشران، وأبو الحسن بن فرات، وعدد كثير.
قال البرقاني: البغداديون يوثقونه، وهو عندي ضعيف (1).
وقال الدارقطني: كان يحفظ، ولكنه يخطئ ويصر (2).
وروى الخطيب عن الازهري، عن أبي الحسن بن الفرات، قال: كان ابن قانع قد حدث به اختلاط قبل موته بنحو من سنتين، فتركنا السماع منه، وسمع منه قوم في اختلاطه (3).
قال الخطيب: توفي في شوال سنة إحدى وخمسين وثلاث مئة (4).
__________
(1) " تاريخ بغداد ": 11 / 89.
(2) المصدر السابق.
(3) المصدر السابق.
(4) المصدر السابق.
(*)

(15/527)

304 - ابن شعيب * الامام المحدث الرحال، أبو علي، محمد بن هارون بن شعيب بن عبد الله بن عبد الواحد، ويقال: شعيب بن علقمة، ويقال: ابن ثمامة من ولد أنس بن مالك الانصاري، - وقيل: لا - الدمشقي من أهل قرية قيننة (1) غربي المصلى (2).
سمع بالشام ومصر والعراق وأصبهان، وصنف وجمع وليس بالمتقن.
سمع عبدالرحمن بن أبي حاتم المرادي، وأبا علاثة محمد بن عمرو، وبكر بن سهل الدمياطي، وأحمد بن محمد بن يحيى بن حمزة، ومطينا، وأبا خليفة.
وعنه: ابن المقرئ، وابن مندة، وتمام، والعفيف بن أبي نصر، وعبد الوهاب الميداني.
قال الكتاني: كان يتهم (3).
توفي سنة ثلاث وخمسين وثلاث مئة عن سبع وثمانين سنة.
وقع لنا جزء من حديثه عند مكرم بن أبي الصقر.
__________
* معجم البلدان: 4 / 425، العبر: 2 / 298، ميزان الاعتدال: 4 / 57، الوافي بالوفيات: 5 / 147، لسان الميزان: 5 / 411، شذرات الذهب: 3 / 13.
(1) قرية كانت مقابل الباب الصغير في دمشق " معجم البلدان ": 4 / 425.
(2) محلة جنوبي دمشق قرب باب الصغير.
(3) " ميزان الاعتدال ": 4 / 57.
(*)

(15/528)

305 - العتكي * المحدث الامام أبو منصور محمد بن القاسم بن عبدالرحمن بن قاسم ابن منصور العتكي النيسابوري.
سمع من: السري بن خزيمة، ومحمد بن أشرس، والحسين بن الفضل، وإسماعيل بن قتيبة، وأحمد بن سلمة، وطبقتهم.
أكثر عنه الحاكم، وأثنى عليه، وقال: كان شيخا متيقظا فهما صدوقا، جيد القراءة، صحيح الاصول، توفي في آخر سنة ست وأربعين وثلاث مئة.
قلت: مات وهو في عشر التسعين، ويعرف أيضا بالصبغي نسبة إلى بيع الصبغ.

306 - السكري * * الامام الحجة، أبو العباس، أحمد بن إبراهيم بن محمد بن جامع، المصري السكري المقرئ.
سمع مقدام بن داود الرعيني، وروح بن الفرج القطان، وعلي بن عبد
العزيز البغوي، وأحمد بن محمد الرشديني.
وحدث بحرف نافع، عن بكر بن سهل، عن أبي الازهر، عن ورش عنه.
__________
* لم نقع له على ترجمة في المصادر التي بين أيدينا.
* * العبر: 2 / 290، غاية النهاية: 1 / 35.
(*)

(15/529)

روى عنه: أحمد بن عمر الجيزي، ومحمد بن محمد الحضرمي، وأحمد بن محمد بن الحاج، ومحمد بن علي الادفوي، وأبو الحسين بن جميع، وأبو عبد الله بن مندة، وعبد الرحمان بن عمر النحاس، وآخرون.
وثقه أبو سعيد بن يونس، وقال: توفي في المحرم سنة سبع وأربعين وثلاث مئة.

307 - ابن نيخاب * الشيخ الصدوق، أبو الحسن (1)، أحمد بن إسحاق بن نيخاب، الطيبي.
حدث ببغداد في سنة تسع وأربعين وثلاث مئة عن إبراهيم بن ديزيل، ومحمد بن أحمد بن أبي العوام، وبشر بن موسى، وأبي مسلم الكجي، ومحمد بن أيوب، وعدة.
روى عنه: أبو الحسن بن رزقويه، وأبو الحسين بن بشران، وأخوه أبو القاسم، وأبو علي بن شاذان، وآخرون.
قال الخطيب: لم نسمع فيه إلا خيرا (2).

308 - الكعبي * * المحدث العالم الصادق، أبو محمد، عبد الله بن محمد بن موسى ابن كعب الكعبي، النيسابوري.
سمع الفضل بن محمد الشعراني، واليسع بن زيد المكي صاحب سفيان بن عيينة، وإسماعيل بن قتيبة، وعلي بن عبد العزيز، وتمتاما، وعدة.
__________
* تاريخ بغداد: 4 / 35 - 36، الانساب: 8 / 289.
(1) في " الانساب ": أبو بكر، وما هنا موافق لما في تاريخ بغداد.
(2) " تاريخ بغداد ": 4 / 35.
* * الانساب: 10 / 444.
(*)

(15/530)

روى عنه: الحاكم، وأبو نصر بن قتادة، وأبو عبد الرحمن السلمي، ومحمد بن محمد بن أبي صادق نزيل مصر، وآخرون.
ذكره الحاكم، فقال: محدث كثير الرحلة والسماع، صحيح السماع.
توفي سنة تسع وأربعين وثلاث مئة.

309 - ابن درستويه * الامام العلامة، شيخ النحو، أبو محمد، عبد الله بن جعفر بن درستويه بن المرزبان، الفارسي النحوي، تلميذ المبرد.
سمع يعقوب الفسوي فأكثر - له عنه تاريخه ومشيخته - وسمع ببغداد من عباس بن محمد الدوري، ويحيى بن أبي طالب، وأبي محمد بن قتيبة، وعبد الرحمن بن محمد كربزان، ومحمد بن الحسين الحنيني.
قدم من مدينة فسا (1) في صباه إلى بغداد، واستوطنها، وبرع في العربية، وصنف التصانيف، ورزق الاسناد العالي.
وكان ثقة.
مولده سنة ثمان وخمسين ومئتين.
وكان والده رحل به.
حدث عنه: الدارقطني، وابن شاهين، وابن مندة، وابن رزقويه،
وابن الفضل القطان، وأبو علي بن شاذان، وآخرون.
__________
* طبقات النحويين واللغويين: 127، الفهرست 93 - 95، تاريخ بغداد: 9 / 428 - 429، نزهة الالباء: 197 - 198، المنتظم: 7 / 388، إنباه الرواة: 2 / 113 - 114، وفيات الاعيان: 3 / 44 - 45، العبر: 2 / 276، ميزان الاعتدال: 2 / 400 - 401، البداية والنهاية: 11 / 233، لسان الميزان: 3 / 267 - 268، بغية الوعاة: 279 - 280، شذرات الذهب: 2 / 375.
ودرستوين ضبط في الاصل بفتح الدال والراء والواو، وبذلك ضبطه ابن ماكولا، وضبطه السمعاني بضم الدال والراء وسكون السين وضم التاء، وسكون الواو وفتح الياء.
(1) مدينة بفارس، بينها وبين شيراز أربع مراحل.
(*)

(15/531)

وله كتاب " الارشاد " في النحو، وشرح " كتاب الجرمي " وكتاب " الهجاء " و " شرح الفصيح " و " غريب الحديث " و " أدب الكاتب " و " المذكر والمؤنث " " والمقصور [ والممدود ] " و " المعاني في القراءات " وأشياء.
وكان ناصرا لنحو البصريين (1).
تخرج به أئمة.
وثقه ابن مندة وغيره.
وضعفه اللالكائي هبة الله، وقال: بلغني عنه أنه قيل له: حدث عن عباس الدوري حديثا، ونعطيك درهما ففعل، ولم يكن سمع منه (2).
قال الخطيب: سمعته يقول هذا، وهذه الحكاية باطلة، ابن درستويه كان أرفع قدرا من أن يكذب.
وحدثنا ابن رزقويه عنه بأمالي فيها أحاديث عن عباس.
وسألت البرقاني عنه، فقال: ضعفوه بروايته تاريخ يعقوب عنه، وقالوا: إنما حدث به يعقوب قديما، فمتى سمعه منه ؟ قال الخطيب: في هذا نظر، فإن جعفر بن درستويه من كبار
المحدثين.
سمع من علي بن المديني وطبقته، فلا يستنكر أن يكون بكر بابنه في السماع، مع أن أبا القاسم الازهري حدثني، قال: رأيت أصل كتاب ابن درستويه بتاريخ يعقوب بن سفيان، ووجدت سماعه فيه صحيحا (3).
قلت: توفي في صفر سنة سبع وأربعين وثلاث مئة، أخذ عن ثعلب والمبرد، وتصانيفه كثيرة.
__________
(1) " الفهرست ": 93 - 94، وما بين حاصرتين منه.
(2) " تاريخ بغداد ": 9 / 429.
(3) المصدر السابق.
(*)

(15/532)

310 - أبو الميمون * الشيخ الامام الاديب الثقة المأمون، أبو الميمون، عبدالرحمن بن عبد الله بن عمر بن راشد، البجلي الدمشقي.
سمع بكار بن قتيبة، ويزيد بن عبد الصمد، وأبا زرعة، وخلقا كثيرا.
حدث عنه: ابن مندة، وتمام، وأبو علي بن مهنا، وعبد الرحمن بن أبي نصر التميمي.
وكان أحد الشعراء، بلغ خمسا وتسعين سنة.
توفي سنة سبع وأربعين وثلاث مئة.
وفيها توفي أبو محمد عبد الله بن جعفر بن درستويه النحوي، وأحمد ابن عثمان الادمي ببغداد، وأحمد بن إبراهيم بن جامع السكري، وأبو علي محمد بن القاسم بن معروف، وأحمد بن سليمان بن حذلم القاضي.

311 - العنبري * * الامام الثقة المفسر المحدث الاديب العلامة، أبو زكريا، يحيى بن محمد بن عبد الله بن عنبر بن عطاء السلمي مولاهم، العنبري النيسابوري المعدل.
سمع أبا عبد الله محمد بن إبراهيم البوشنجي، ومحمد بن عمرو
__________
* تاريخ ابن عساكر: 10 / 14 ب، 15 آ، العبر: 2 / 276، شذرات الذهب: 2 / 375.
* * الانساب: 9 / 74، معجم الادباء: 20 / 34، العبر: 2 / 265 - 266، مرآة الجنان: 2 / 337، طبقات الشافعية: 3 / 485 - 486، النجوم الزاهرة: 3 / 314، شذرات الذهب: 2 / 369.
(*)

(15/533)

قشمرد، والحسين بن محمد القباني، وإبراهيم بن أبي طالب، وابن خزيمة، وخلقا كثيرا.
روى عنه: أبو بكر بن عبدش (1)، وأبو علي الحافظ - وهما من أقرانه - وأبو الحسين الحجاجي، والحاكم، وابن مندة، وآخرون.
قال الحاكم: قال أبو علي الحافظ: أبو زكريا يحفظ من العلوم ما لو كلفنا حفظ شئ منها لعجزنا عنه.
وما أعلم أني رأيت مثله (2).
ثم قال الحاكم: اعتزل أبو زكريا الناس، وقعد عن حضور المحافل بضع عشرة سنة (3).
سمعته يقول: العالم المختار أن يرجع إلى حسن حال، فيأكل الطيب والحلال، ولا يكسب بعلمه المال، ويكون علمه له جمال، وماله من الله من عليه وإفضال.
قلت: توفي في شوال سنة أربع وأربعين وثلاث مئة.
وله ست
وسبعون سنة.

312 - ابن سنان * الشيخ الامام الصدوق، إبراهيم بن محمد بن صالح بن سنان بن الا ركون القرشي مولاهم، الدمشقي، وإلى جدهم سنان تنسب قنطرة سنان بباب توما (4).
__________
(1) في " معجم الادباء " عبدوس.
(2) " طبقات الشافعية ": 3 / 486.
(3) " معجم الادباء ": 2 / 34.
* تاريخ ابن عساكر: 2 / 257.
(4) محلة شرقي دمشق، لا تزال إلى الآن عامرة.
(*)

(15/534)

حدث عن محمد بن سليمان بن بنت مطر، وأبي زرعة الدمشقي، وأحمد بن محمد بن يحيى بن حمزة، وحمزة بن عبد الله الكفر بطناني (1)، وخلق كثير.
وعنه: ابنه، وعبد الوهاب الكلابي، وابن مندة، وتمام، وعبد الرحمن بن محمد بن ياسر، وعدة.
قال الكتاني: كان ثقة، نيف على الثمانين.
وقال الميداني، مات في ربيع الآخر سنة تسع وأربعين وثلاث مئة.

313 - الاسفراييني * الامام الحافظ المجود، أبو محمد، الحسن بن محمد بن إسحاق، ابن إبراهيم الازهري الاسفراييني.
رحل به خاله الحافظ أبو عوانة.
وسمع من: أبي بكر بن رجاء، ومحمد بن أيوب بن الضريس، وأبي مسلم الكجي، وأحمد بن سهل، وأبي خليفة الجمحي، ويوسف بن يعقوب القاضي، وعبد الله بن أحمد بن حنبل، وأقرانهم.
روى عنه: الحاكم - فقال: كان محدث عصره، ومن أجود الناس أصولا (2) - وعبد الرحمن بن محمد بالويه، وعلي بن محمد بن علي
__________
(1) نسبة إلى " كفر بطنة " وهي قرية من أعمال دمشق من الغوطة الشرقية، تبعد عنها ثلاثة أميال تقريبا، وهي إلى الآن عامرة، وقد ولد بها الامام الذهبي المؤلف.
* الانساب: 1 / 205 - 206، العبر: 2 / 271، الوافي بالوفيات: 12 / 265، شذرات الذهب: 2 / 372.
(2) " الانساب ": 1 / 205.
(*)

(15/535)

الاسفراييني، وولده أبو نعيم عبدالملك الازهري، وآخرون.
قال الحاكم: توفي سنة ست وأربعين وثلاث مئة.
قلت: حديثه كثير في تواليف البيهقي من جهة علي بن محمد بن علي المقرئ عنه.

314 - أحمد بن منصور * ابن عيسى، الشيخ الامام الحافظ الناقد، أبو حامد الطوسي، الاديب.
بالغ الحاكم في تعظيمه، وقال: ورد نيسابور مرات، وقل من رأيت في المشايخ أجمع منه (1).
سمع من: عبد الله بن شيرويه، وإبراهيم بن إسحاق الانماطي، وهذه الطبقة من أصحاب قتيبة وإسحاق.
قال (2): وردت طوس وقاضيها أبو أحمد الحافظ، فسمعته يقول: إني لاتبجح بأحمد بن منصور أن يكون رجوعي في السؤال عن المشايخ إليه (3).
قال الحاكم: وتوفي في سنة خمس وأربعين وثلاث مئة.
__________
* تذكرة الحفاظ: 3 / 911 - 912، الوافي بالوفيات: 8 / 188، طبقات الشافعية: 3 / 57، طبقات الحفاظ: 372.
(1) " تذكرة الحفاظ ": 3 / 911.
(2) أي الحاكم.
(3) " تذكرة الحفاظ ": 3 / 912.
(*)

(15/536)

315 - المحبوبي * الامام المحدث، مفيد مرو، أبو العباس، محمد بن أحمد بن محبوب بن فضيل، المحبوبي المروزي راوي جامع أبي عيسى عنه.
وسمع من سعيد بن مسعود - صاحب النضر بن شميل - ومن الفضل بن عبد الجبار الباهلي، وأبي الموجه، وعدة.
حدث عنه: أبو عبد الله بن مندة، وأبو عبد الله الحاكم، وعبد الجبار ابن الجراح، وإسماعيل بن ينال المحبوبي مولاه، وجماعة.
وكانت الرحلة إليه في سماع " الجامع ".
وكان شيخ البلد ثروة وإفضالا.
وسماعه مضبوط بخط خاله أبي بكر الاحول، وكانت رحلته إلى ترمذ للقي أبي عيسى في خمس وستين ومئتين، وهو ابن ست عشرة سنة.
قال الحاكم: سماعه صحيح.
قلت: توفي في شهر رمضان سنة ست وأربعين وثلاث مئة.
وآخر أصحابه موتا مولاه إسماعيل بن ينال الذي أجاز لابي الفتح الحداد مروياته.

316 - بكر بن محمد * * ابن العلاء، العلامة أبو الفضل، القشيري البصري المالكي.
__________
* الانساب: 511 آ، العبر: 2 / 272، الوافي بالوفيات: 2 / 40 - 41، مرآة الجنان: 2 / 340، شذرات الذهب: 2 / 373.
* * العبر: 2 / 263 - 264، الوافي بالوفيات:: 10 / 217، الديباج المذهب: = (*)

(15/537)

سمع " الموطأ " من: أحمد بن موسى السامي، وسمع من أبي مسلم الكجي، وحكى عن سهل التستري.
وصنف التصانيف في المذهب، وسكن مصر.
ومؤلفه في الاحكام نفيس، وألف في الرد على الشافعي، وعلى المزني، والطحاوي، وعلى أهل القدر.
حدث عنه: الحسن بن رشيق، وعبد الله بن محمد بن أسد القرطبي، وعبد الرحمن بن عمر النحاس، وآخرون.
توفي في ربيع الاول سنة أربع وأربعين وثلاث مئة بمصر.

317 - ابن داسة * الشيخ الثقة العالم، أبو بكر محمد بن بكر بن محمد بن عبد الرزاق بن داسة، البصري التمار، راوي " السنن ".
سمع أبا داود السجستاني، وأبا جعفر محمد بن الحسن بن يونس الشيرازي، وإبراهيم بن فهد الساجي، وغيرهم.
روى عنه: أبو سليمان حمد الخطابي، وأبو بكر بن المقرئ، وأبو بكر بن لال، وأبو الحسين بن جميع، وأبو علي حسين بن محمد الروذباري، وعبد الله بن محمد بن عبدالمؤمن القرطبي شيخ ابن عبد البر، وآخرون.
وهو آخر من حدث بالسنن كاملا، عن أبي داود، وقد عاش بعده أبو
__________
= 100، حسن المحاضرة: 1 / 256.
* العبر: 2 / 273، شذرات الذهب: 2 / 373.
(*)

(15/538)

بكر النجاد عامين وعنده عن أبي داود أحاديث من السنن، وجزء الناسخ والمنسوخ.
وآخر من روى عن ابن داسة بالاجازة الحافظ أبو نعيم الاصبهاني.
توفي سنة ست وأربعين وثلاث مئة.
أخبرنا عمر بن غدير، أخبرنا أبو القاسم الانصاري، أخبرنا جمال الاسلام علي، أخبرنا أبو نصر الخطيب، أخبرنا أبو الحسين الغساني، أخبرنا محمد بن بكر بالبصرة، حدثنا أبو جعفر محمد بن الحسن، حدثنا الحسن بن مالك، حدثنا مبارك بن فضالة، عن عبيد الله، عن نافع، عن ابن عمر، قال: نهى رسول الله صلى الله عليه وسلم عن القزع (1).

318 - ابن الوزان * إمام النحو، فريد العصر، أبو القاسم إبراهيم بن عثمان، القيرواني.
كان فيما قال القفطي: يحفظ " كتاب العين " و " المصنف " لابي
__________
(1) المبارك بن فضالة مدلس، وقد عنعن، وأخرجه البخاري برقم (5920)، ومسلم
(2120)، كلاهما في اللباس، من طريق عبيد الله بن حفص، عن عمر بن نافع.
عن نافع ابن عمر، وقال:: قلت لنافع: وما القزع ؟ قال: يحلق بعض رأس الصبي ويترك بعض، وأخرج أبو داود (4194) من طريق موسى بن إسماعيل، عن حماد، عن أيوب، عن نافع، عن ابن عمر، أن النبي صلى الله عليه وسلم نهى عن القزع، وهو أن يحلق رأس الصبي، فتترك له ذؤابة.
وهذا إسناد صحيح.
* طبقات النحويين واللغويين: 269، معجم الادباء: 1 / 203 - 204، إنباه الرواة: 1 / 172 - 174، العبر: 2 / 271، الوافي بالوفيات: 6 / 50 - 51، مرآة الجنان: 2 / 340، بغية الوعاة: 183، شذرات الذهب: 2 / 372.
(*)

(15/539)

عبيد، " إصلاح المنطق " و " كتاب سيبويه ".
وأشياء.
وبعضهم يفضله على ثعلب والمبرد (1).
توفي سنة ست وأربعين وثلاث مئة بالمغرب.

319 - ابن الخصيب * الامام الكبير المحدث، قاضي القضاة، أبو بكر عبد الله بن محمد بن الحسن بن الخصيب بن الصقر، الاصبهاني الفقيه الشافعي، مصنف " المسائل المجالسية " (2) في الفقه.
سمع أبا شعيب الحراني، وبهلول بن إسحاق، ومحمد بن عثمان العبسي، ويوسف القاضي، ومحمد بن يحيى المروزي، وأحمد بن الحسين الطيالسي، وطبقتهم.
وعنه: ابنه الخصيب، ومنير بن أحمد الخلال، والحافظ عبد الغني، وعبد الرحمن بن النحاس، وعبد الرحمن بن عمر بن نصر الدمشقي، وعدة.
ولي قضاء دمشق في سنة اثنتين وثلاثين وثلاث مئة، ثم ولي قضاء (3) مصر، ثم ولي قضاء دمشق بعد الاربعين وثلاث مئة من جهة الخليفة المطيع، وولي قضاء مصر في سنة تسع وثلاثين من قبل ابن أم شيبان قاضي بغداد، فركب بالسواد إلى دار الاخشيذ، وكان أبى أن يتولى من قبل ابن أم
__________
(1) " إنباه الرواة ": 1 / 173.
* قضاة مصر: 160، قضاة دمشق: 29 - 30.
(2) في " قضاة دمشق ": الشمائل المجالسية.
وهو تصحيف.
(3) ساقطة في الاصل، وما أثبتناه من " قضاة دمشق ": 30.
(*)

(15/540)

شيبان، فقيل له: يلي ولدك محمد وأنت الناظر، فنظر في أمور مصر، وبعث نواب النواحي، وولي نظر الاوقاف، وتصلب وجمد، ثم قدم أبو الطاهر الذهلي القاضي، فركب ابن الخصيب وابنه إليه، فما وجداه، وعلم فلم يكافئهما، فصارت عداوة، ثم حج الذهلي وعاد إلى دمشق، وكان قاضيها.
ثم وقع بين ابن الخصيب وبين ابنه، وعاند أباه، ثم استقل الاب، وله تأليف يرد فيه على ابن جرير.
توفي في المحرم سنة ثمان وأربعين وثلاث مئة.
وهو في عشر الثمانين.
يقع لنا حديثه في " الخلعيات " (1).

320 - السندي * الشيخ الكبير، مسند وقته، أبو الفوارس، أحمد بن محمد بن الحسين بن السندي، المصري الصابوني.
قال: ولدت في أول سنة خمس وأربعين ومئتين.
سمع يونس بن عبدالاعلى، والربيع بن سليمان، وأبا إبراهيم المزني، وبحر بن نصر الخولاني، وإبراهيم بن مرزوق، وفهد بن سليمان، وجماعة.
حدث عنه: الخطيب، ومحمد بن أحمد التميمي، وأحمد بن محمد ابن الحاج الاشبيلي، وعبد الرحمن بن عمر النحاس، ومحمد بن نظيف الفراء، وآخرون.
__________
(1) انظر ص / 314 / تعليق / 2 / من هذا الجزء.
* العبر: 281، حسن المحاضرة: 1 / 210، شذرات الذهب: 2 / 380.
(*)

(15/541)

يقع حديثه عاليا في الثقفيات (1)، والخلعيات (2).
وعندي جزء من حديثه، أخبرناه العز بن الفراء، أخبرنا ابن البن، أخبرنا جدي، أخبرنا أبو القاسم بن أبي العلاء، أخبرنا ابن نظيف عنه.
وفيه: قال لنا أبو الفوارس: ولدت في المحرم سنة 245 وسمعت ولي عشر سنين.
قلت: قد عاش بعد أن سمع أربعا وتسعين سنة.
توفي في شوال سنة تسع وأربعين وثلاث مئة بمصر عن مئة وخمسة أعوام، وهو صدوق في نفسه.
وليس بحجة وقد أدخل عليه حديث باطل فرواه.
أخبرنا الحسن بن علي، أخبرنا جعفر الهمداني، أخبرنا أبو طاهر السلفي، أخبرنا علي بن مردك بالري، أخبرنا أبو سعد السمان، أخبرنا أبو العباس بن الحاج، وأبو علي بن مهدي الرازي، قالا: أخبرنا أبو الفوارس ابن السندي، حدثنا محمد بن حماد الطهراني، أخبرنا عبد الرزاق، عن
معمر، عن الزهري، عن عروة، عن عائشة، عن أبي بكر رضي الله عنه: قال: سمعت النبي صلى الله عليه وسلم، يقول: " النظر إلى وجه علي عبادة " (3).
فهذا أدخل على أبي الفوارس.
__________
(1) انظر ص / 272 / تعليق / 1 / من هذا الجزء.
(2) انظر ص / 314 / تعليق / 2 / من هذا الجزء.
(3) وأورده السيوطي في " اللالئ المصنوعة " 1 / 342، من طريق القاضي محمد بن عبد الله الجعفي، حدثنا أبو الحسين بن أحمد بن مخزوم، حدثنا محمد بن الحسن الرقي، حدثنا مؤمل بن إهاب، حدثنا عبد الرزاق...وقال: قال ابن حبان: موضوع آفته الجعفي أو شيخه، وانظر تفصيل القول فيه في " الفوائد المجموعة " ص 359، 361 مع تعليقات العلامة المعلمي رحمه الله.
(*)

(15/542)

وفيها مات الحافظ أبو علي النيسابوري، وأبو الوليد حسان بن محمد الفقيه، والقاضي أبو أحمد العسال، وأبو محمد عبد الله بن أحمد بن سعد النيسابوري، وأبو محمد عبد الله بن إسحاق الخراساني ببغداد، وأبو بكر ابن علم الصفار.

321 - الخراساني * الشيخ المحدث المسند، أبو محمد عبد الله بن إسحاق بن إبراهيم بن عبد العزيز، الخراساني البغوي ثم البغدادي.
وجده هو أخو محدث مكة علي بن عبد العزيز، وعم أبي القاسم البغوي.
سمع من: عبدالرحمن بن محمد بن منصور كربزان، ويحيى بن أبي طالب، وعبد الملك بن محمد الرقاشي، وأحمد بن ملاعب، وأحمد بن عبيد بن ناصح، وخلق كثير.
وروى الكثير، وله أجزاء مشهورة تروى.
حدث عنه: الدارقطني، وابن مندة، والحاكم، وابن رزقويه، ويحيى بن إبراهيم المزكي، وعثمان بن دوست، وأبو علي بن شاذان، وآخرون.
قال حمزة السهمي: سألت الدارقطني عنه، فقال: فيه لين (1).
قلت: توفي في شهر رجب سنة تسع وأربعين وثلاث مئة.
__________
* تاريخ بغداد: 9 / 414 - 415، العبر: 2 / 282، ميزان الاعتدال: 2 / 392، لسان الميزان: 3 / 258 - 259، شذرات الذهب: 2 / 380.
(1) " تاريخ بغداد ": 9 / 414.
(*)

(15/543)

322 - ابن علم * الشيخ المعمر، أبو بكر، وأبو عبد الله (1) محمد بن عبد الله بن عمرويه، البغدادي الصفار، المعروف بابن علم.
له جزء مشهور سمعناه.
روى عن: محمد بن إسحاق الصغاني، وأحمد بن أبي خيثمة، وعبد الله بن أحمد، ومحمد بن نصر.
روى عنه: هلال الحفار، وابن رزقويه، وابن الفضل القطان، وأبو علي بن شاذان.
قال الخطيب: لم أسمع أحدا يقول فيه إلا خيرا، وجميع ما عنده.
جزء (2)، مات في شعبان سنة تسع وأربعين وثلاث مئة.
ثم قال: يقال: أتى عليه مئة سنة وسنة (3).
قلت: حكايته عن عبد الله بن أحمد في قول أبيه، لا تعد منكرة.

323 - ابن كامل * * الشيخ الامام العلامة الحافظ القاضي، أبو بكر أحمد بن كامل بن
__________
* تاريخ بغداد: 5 / 454، العبر: 2 / 283، شذرات الذهب: 2 / 381.
(1) في " تاريخ بغداد ": ويقال: أبو بكر.
(2) " تاريخ بغداد ": 5 / 454.
(3) المصدر السابق.
* * الفهرست: 48، تاريخ بغداد: 4 / 357 - 359، معجم الادباء: 4 / 102 - 108، إنباه الرواة: 1 / 67 - 68، العبر: 2 / 285، ميزان الاعتدال: 1 / 129، الوافي = (*)

(15/544)

خلف بن شجرة، البغدادي، تلميذ محمد بن جرير الطبري.
ولد سنة ستين ومئتين.
حدث عن: محمد بن الجهم السمري، ومحمد بن سعد العوفي، وعبد الملك بن محمد الرقاشي، والحسن بن سلام السواق، ومحمد بن مسلمة الواسطي، وطبقتهم.
حدث عنه: الدار قطني، والحاكم، وابن رزقويه، وأبو العلاء محمد ابن الحسن الوراق، ويحيى بن إبراهيم المزكي، وأبو الحسن الحمامي، وأبو علي بن شاذان، وآخرون.
قال أبو الحسن بن رزقويه: لم تر عيناي مثله (1)، وسمعته يذكر مولده.
قال الخطيب: كان من العلماء بالاحكام، وعلوم القرآن والنحو والشعر والتواريخ.
وله في ذلك مصنفات.
ولي قضاء الكوفة (2).
وقال الدارقطني: كان متساهلا،، ربما حدث من حفظه بما ليس في
كتابه، وأهلكه العجب، كان يختار لنفسه، ولا يقلد أحدا (3).
توفي ابن شجرة في المحرم سنة خمسين وثلاث مئة.
وله تسعون سنة.
__________
= بالوفيات: 7 / 298، لسان الميزان: 1 / 249، الجواهر المضية: 1 / 90، غاية النهاية: 1 / 98، بغية الوعاة: 153 - 154.
(1) " تاريخ بغداد ": 4 / 358.
(2) المصدر السابق.
(3) المصدر السابق، وعبارة (لا يقلد أحدا) زيادة ليست في التاريخ.
(*)

(15/545)

وقال الدارقطني أيضا: كان لا يعد لاحد من الفقهاء وزنا، أملى كتابا في السنن، وتكلم على الاخبار (1).
قال ابن الذهبي (2): وقع لي من عواليه، وكان من بحور العلم، فأخمله العجب.
وقد صنف كتابا في " القراءات "، وله مؤلف في " غريب القرآن "، وكتاب " موجز التأويل عن معجز التنزيل "، وكتاب " التاريخ "، وكتاب " الشروط " (3).
وفيها مات محمد بن المؤمل الماسرجسي، وأحمد بن علي بن حسنويه المقرئ، وأبو عمر محمد بن يوسف الكندي، وأبو جعفر عبد الله ابن إسماعيل بن بريه، وأبو سهل بن زياد، وإسماعيل بن علي الخطبي، ومحمد بن أحمد بن خنب.

324 - القنطري * الحافظ الامام، أبو بكر القاسم بن إبراهيم بن أحمد بن عيسى،
القنطري السامري.
روى عن: الكديمي، وخلف بن عمرو العكبري، ومقدام بن داود،
__________
(1) النص في " تاريخ بغداد ": " وأهلكه العجب، فإنه كان يختار، ولا يضع لاحد من العلماء أصلا ".
(2) هو المؤلف نفسه، انظر المقدمة.
(3) انظر " الفهرست ": 48.
* لم أهتد إلى مصادر ترجمته.
(*)

(15/546)

وأنس بن سلم، وأبي يعلى الموصلي، ومحمد بن عثمان بن أبي شيبة، وأحمد بن محمد بن هارون الخلال، وخلق.
والغالب على حديثه المناكير والموضوعات.
روى عنه: ابن بطة، وأبو الحسن بن رزقويه، وأبو سهل محمود بن عمرو العكبري، وآخرون.
حدث في سنة ست وأربعين وثلاث مئة.
قلت: ما علمت أن أحدا ضعفه، والكلام المذكور فيه هو عبارة ابن النجار، فلعل الضعف في تلك الروايات من غيره.

325 - الجمال * الشيخ المسند الثقة، محدث سمرقند، أبو جعفر، محمد بن محمد ابن عبد الله بن حمزة بن جميل، البغدادي المشهور بالجمال.
استوطن سمرقند، وروى بها الكثير عن أبي بكر بن أبي الدنيا، وأحمد بن عبد الله النرسي، وجعفر بن محمد بن شاكر، وعبد الكريم بن الهيثم وطبقتهم ببلده.
ثم ارتحل - وكان يسافر في التجارة - فسمع من أبي
زرعة النصري، وغيره بدمشق، ومن أبي علاثة محمد بن عمرو، ويحيى بن عثمان بن صالح، وخير بن عرفة بمصر، ومن عبيد الكشوري، والدبري باليمن، وحصل الاصول.
__________
* تاريخ بغداد: 3 / 217 - 218، الانساب: 3 / 294 - 295، تاريخ ابن عساكر: 15 / 456 آ، 457 آ، العبر: 2 / 273، الوافي بالوفيات: 1 / 114، شذرات الذهب: 2 / 373.
(*)

(15/547)

روى عنه: ابن مندة، والحاكم، وأبو سعد الادريسي، ومحمد بن إبراهيم الجرجاني، وخلق، وانتخب عليه الحافظ أبو علي النيسابوري.
وحدث في تجارته بأماكن.
قال الحاكم: هو محدث عصره بخراسان، وأكثر مشايخنا رحلة، وأثبتهم أصولا.
اتجر إلى الري، وسكنها مدة، فقيل له: الرازي، وكان صاحب جمال، فقيل له: الجمال: انتقى عليه أبو علي أربعين جزءا (1).
وتوفي سمرقند في ذي الحجة سنة ست وأربعين وثلاث مئة.

326 - ابن حسنويه * الشيخ المعمر الشهير، أبو حامد أحمد بن علي بن الحسن بن شاذان، النيسابوري التاجر السفار، ابن حسنويه.
قال الحاكم: سمع من أبي عيسى الترمذي جملة من مصنفاته، وأبي حاتم الرازي، والسري ابن خزيمة، ومحمد بن عبد الوهاب الفراء، والحارث بن أبي أسامة، وكان من المجتهدين في العبادة الليل والنهار.
قال: ولو اقتصر على سماعه الصحيح، لكان أولى به، لكنه حدث عن جماعة أشهد بالله أنه لم يسمع منهم (2).
وقد سألته [ عن سنه ] سنة ثمان وثلاثين وثلاث مئة، فقال لي: ست
__________
(1) " الانساب ": 3 / 295.
* الانساب: 4 / 144 - 147، تاريخ ابن عساكر: 2 / 11 آ - 12 آ، العبر: 2 / 284 - 285، ميزان الاعتدال: 1 / 121، الوافي بالوفيات: 7 / 216، لسان الميزان: 1 / 223 - 224.
(2) " الانساب ": 4 / 144.
(*)

(15/548)

وثمانون سنة، وأدخلت الشام [ سنة ست وستين ومئتين ] وأنا ابن اثنتي عشرة سنة (1)، وأخرجت من اسمه أحمد من شيوخي، فخرج مئة وعشرين (2)، ثم دخلت عليه سنة تسع وثلاثين، فقال: قد حلفت أن لا أحدث، ثم بعد ساعة، قال: حدثنا فلان، فذكر حكاية بإسناد.
ولا أعلمه وضع حديثا، أو ركب سندا، وإنما المنكر [ من حاله ] روايته عمن تقدم موتهم (3).
قال ابن عساكر: روى عن أحمد بن شيبان، وأحمد بن الازهر، وعيسى بن أحمد البلخي، ومسلم بن الحجاج (4)، وإسحاق الدبري.
حدث عنه: ابن مندة، والحاكم، وأبو أحمد بن عدي، ومنصور بن عبد الله الخالدي، وأبو عبد الرحمن السلمي، وعبد الرحمن بن محمد السراج، وعلي بن محمد الطرازي (5).
قال الحاكم: قال لي يوما: ألا تراقبون الله ؟ أما لكم حياء يحجزكم [ عن تحقير المشايخ ] ؟ جاءني أبو علي الحافظ، وأنكر روايتي عن أحمد بن
__________
(1) في " لسان الميزان " 1 / 223: " ابن ثمان عشرة سنة " وفي آخره عنده: وقد كنت سمعته يقول: مولدي سنة ثمان وأربعين ومئتين.
قال العلامة عبدالرحمن المعلمي اليماني في تعليقه على " الانساب " 4 / 145 بعد أن نقل
ما في " اللسان ": أخشى أن يكون من تغيير بعض النساخ ليطابق ما بعده، لكنه يخالف ما قبله، لانه إذا كان أول سنة (338) عمره ست وثمانون، فمعنى ذلك أنه ولد سنة (251)، وأما إذا كان سنة 266 ان اثنتي عشرة سنة، فمعنى ذلك أنه ولد سنة 253.
(2) " الانساب ": 4 / 145.
(3) " الانساب ": 4 / 146 - 144، وما بين حاصرتين منه.
(4) قال ابن حجر العسقلاني: لم ينكر الحاكم سماعه من مسلم بن الحجاج فيمن سمى أنه لم يدركهم.
انظر " الانساب ": 4 / 146، و " لسان الميزان ": 1 / 223 - 224.
(5) " تاريخ ابن عساكر ": 2 / 11 آ - 11 ب.
(*)

(15/549)

أبي رجاء المصيصي، وهذا كتابي وسماعي منه، وهذا حفيدي كهل (1)، وقال حمزة السهمي: سئل ابن مندة - بحضرتي - عن ابن حسنويه المقرئ، فقال: كان شيخا أتى عليه مئة وعشر سنين (2).
قلت: غلط ابن مندة: ما وصل إلى المئة أصلا.
قال حمزة: وسألت أبا زرعة محمد بن يوسف عنه، فقال: كذاب، بحضرتي (3).
وقال الحاكم: سمعته يقول: ما رأيت أعجب من هذا الاصم (4) ! كان يختلف معنا إلى الربيع بن سليمان، وما سمع من ياسين القتباني (5)، وكان جار الربيع، فكتبت قوله، وأريته الاصم، فصاح، وقال: والله ما عرفته (6) إلا بعد رجوعي من مصر (7).
قال أبو القاسم بن مندة، توفي في رمضان سنة خمسين وثلاث مئة.
قلت: على ما زعم من سنه يكون عاش ثمانيا وتسعين سنة إن صدق.
قال ابن عساكر: ابن حسنويه المقرئ التاجر النيسابوري، قال محمد
ابن صالح بن هانئ: كان ابن حسنويه يديم الاختلاف معنا إلى السري بن خزيمة، وشيعناه يوم خروجه إلى أبي حاتم (8).
__________
(1) " الانساب ": 4 / 145.
وما بين حاصرتين منه.
(2) " تاريخ ابن عساكر ": 2 / 12 آ.
(3) المصدر السابق، وكلمة بحضرتي زيادة ليست في التاريخ.
(4) تقدمت ترجمته رقم / 258 / من هذا الجزء.
(5) في الاصل: العتباني، بالعين، وهو تصحيف.
وهو من رجال التهذيب.
(6) أي لابن حسنويه.
(7) انظر " الانساب ": 4 / 145 - 146.
(8) " تاريخ ابن عساكر ": 2 / 12 آ.
(*)

(15/550)

قال الحاكم: ورحل إلى الترمذي (1).

327 - ميمون بن إسحاق * الشيخ الصدوق المعمر، أبو محمد البغدادي الصواف، من موالي محمد بن الحنفية.
سمع أحمد بن عبد الجبار العطاردي، وغلام خليل، والحسن بن السمح، وأحمد بن هارون البرديجي الحافظ.
حدث عنه: أبو الحسن بن رزقويه، وابن الفضل القطان، وأبو الحسن الحمامي، وأبو علي بن شاذان، وغيرهم.
قال الخطيب: كان صدوقا، ولد سنة ستين ومئتين (2).
وتوفي سنة إحدى وخمسين وثلاث مئة.
قلت: له جزء مروي سمعناه من أصحاب البهاء عبدالرحمن.

328 - ابن بريه * * الشيخ الامام الشريف المعمر، شيخ بني هاشم، أبو جعفر عبد الله ابن إسماعيل بن إبراهيم بن الامير عيسى بن أمير المؤمنين المنصور أبي جعفر عبد الله بن محمد بن علي بن عبد الله بن العباس، الهاشمي البغدادي.
__________
(1) " الانساب ": 4 / 144.
* تاريخ بغداد: 13 / 211.
(2) " تاريخ بغداد ": 13 / 211.
* * تاريخ بغداد: 9 / 410 - 411، المنتظم: 7 / 5، العبر: 2 / 286، شذرات الذهب: 3 / 3.
(*)

(15/551)

سمع أحمد بن عبد الجبار العطاردي، وأبا بكر بن أبي الدنيا، وجماعة.
حدث عنه: أبو الحسن بن رزقويه، وأبو القاسم بن المنذر، وأحمد ابن عبد الله البادي، وأبو علي بن شاذان، وجماعة.
وكان خطيب جامع بغداد، فكان يقول: رقى هذا المنبر الواثق، وأنا، وكلانا في درجة في النسب إلى المنصور (1).
قلت: وقد عاش بعد الواثق (2) نحوا من مئة وعشرين سنة.
وثقه الخطيب (3).
وتوفي في صفر سنة خمسين وثلاث مئة.
وله سبع وثمانون سنة.
أخبرنا أبو جعفر محمد بن السليمي، أخبرنا عبدالرحمن بن إبراهيم الفقيه، وأخبرنا أبو جعفر عبدالرحمن بن عبد الله الخياط، ومحمد بن أحمد القزاز، وأبو المعالي محمد بن علي، وعلي بن جعفر المؤذن، وبيبرس
المجدي، قالوا: أخبرنا يحيى بن أبي السعود البزاز، قال: أخبرتنا شهدة الكاتبة، أخبرنا محمد بن الحسن الباقلاني، أخبرنا الحسن بن أبي بكر البزاز، أخبرنا أبو جعفر عبد الله بن إسماعيل الهاشمي، وحمزة بن محمد الدهقان، وأبو سهل القطان وابن السماك، قالوا: أخبرنا أحمد بن عبد الجبار، حدثنا أبو معاوية، عن إسماعيل بن أبي خالد، عن قيس، عن
__________
(1) " تاريخ بغداد ": 9 / 411.
(2) توفي الواثق بن المعتصم سنة / 232 / ه.
(3) " تاريخ بغداد ": 9 / 411.
(*)

(15/552)

سعد بن أبي وقاص، قال: قال رسول الله صلى الله عليه وسلم: " لا تزال طائفة من أمتي ظاهرين على الدين عزيزة إلى يوم القيامة " (1).

329 - ابن فارس * الشيخ الامام، المحدث الصالح، مسند أصبهان، أبو محمد عبد الله ابن المحدث جعفر بن أحمد بن فارس الاصبهاني.
سمع من: محمد بن عاصم الثقفي، ويونس بن حبيب، وأحمد بن يونس (2) الضبي، وهارون بن سليمان، وأحمد بن عصام، وإسماعيل سمويه، ويحيى بن حاتم، وحذيفة بن غياث، والكبار، وتفرد بالرواية عنهم.
وقارب المئة.
وكان من الثقات العباد.
حدث عنه: أبو عبد الله بن مندة، وأبو ذر بن الطبراني، وأبو بكر بن أبي علي الذكواني، وأبو بكر بن فورك، وابن مردويه، والحسين بن إبراهيم الجمال، ومحمد بن علي بن مصعب، وغلام محسن أحمد بن يزداد، وأبو نعيم الحافظ، وانتهى إليه علو الاسناد.
مولده في سنة ثمان وأربعين.
__________
(1) أخرجه من حديث إسماعيل بن أبي خالد عن قيس، عن المغيرة بن شعبة، البخاري (7311) في الاعتصام ومسلم (1920) في الامارة، قال الحافظ: وقد اتفق الرواة عن إسماعيل على أنه عن قيس عن المغيرة وخالفهم أبو معاوية فقال: عن سعد، بدل: المغيرة، فأورده أبو إسماعيل الهروي في " ذم الكلام " وقال: الصواب قول الجماعة: عن المغيرة.
وحديث سعد عند مسلم (1925) لكن من طريق أبي عثمان عن سعد بلفظ: " لا يزال أهل الغرب ظاهرين على الحق حتى تقوم الساعة ".
* طبقات المحدثين بأصبهان الورقة 156، ذكر أخبار أصبهان: 2 / 80، العبر: 2 / 272، شذرات الذهب: 2 / 372.
(2) في " العبر ": 2 / 272 أحمد بن يوسف، وهو تحريف.
(*)

(15/553)

وقال أبو بكر بن المقرئ: رأيته يحدث بمكة في أيام المفضل بن محمد الجندي.
وقال ابن مندة: كان شيوخ الدنيا خمسة: ابن فارس بأصبهان، والاصم بنيسابور، وابن الاعرابي بمكة، وخيثمة بأطرابلس، وإسماعيل الصفار ببغداد.
قال ابن مردويه وعبد الله بن أحمد السوذرجاني (1) في " تاريخهما ": كان ثقة.
وقال أبو الشيخ: حكى أبو جعفر الخياط لنا، قال: حضرت موت عبد الله بن جعفر، وكنا جلوسا عنده، فقال: هذا ملك الموت قد جاء، وقال بالفارسية: اقبض روحي كما تقبض روح رجل يقول تسعين سنة: أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله (2).
قال أبو الشيخ: رأيت عبد الله بن جعفر في النوم، فقلت: ما فعل الله بك ؟ قال: غفر لي، وأنزلني منازل الانبياء (3).
قال: وتوفي في شوال سنة ست وأربعين وثلاث مئة.

330 - الدخمسيني * المحدث الرحال الامام، أبو أحمد بكر بن محمد بن حمدان،
__________
(1) بضم السين المهملة، والذال المفتوحة المعجمة، وسكون الراء، وفي آخرها النون.
هذه النسبة إلى " سوذرجان " وهي من قرى أصبهان " الانساب ": 7 / 185.
(2) طبقات المحدثين الورقة 156، و " ذكر أخبار أصبهان ": 2 / 80.
(3) ذكر أخبار أصبهان 2 / 80، وليس في ترجمته في طبقات المحدثين لابي الشيخ مع أنه منقول عنه.
* الانساب: 5 / 289 - 291، العبر: 2 / 267، الوافي بالوفيات:: 10 / 216 - 217، شذرات الذهب: 2 / 369 - 370.
(*)

(15/554)

المروزي الصيرفي، كان يقول: زد خمسين فبنوا له لقبا من ذلك (1).
سمع أبا قلابة الرقاشي، وأحمد بن عبيد الله النرسي، وأبا الموجه محمد بن عمرو، وعبد الصمد بن الفضل، وأبا حاتم الرازي، لكن عدم سماعه من أبي حاتم.
روى عنه: ابن عدي، والحاكم، وابن مندة، وغنجار، ومنصور الكاغدي، وحسين بن محمد الماسرجسي.
سار إلى سمرقند لميراث له من غلامه، فمات ببخارى سنة خمس وأربعين وثلاث مئة.
كذا أرخه الحاكم.
وقال السمعاني وغيره: بل توفي سنة ثمان وأربعين وثلاث مئة (2).
وما علمت أنا به بأسا.

331 - الطستي * المحدث الثقة المسند، أبو الحسين عبد الصمد بن علي بن محمد بن مكرم، البغدادي الطستي (3) الوكيل.
سمع أحمد بن عبيد الله النرسي، وأبا بكر بن أبي الدنيا، ودبيس بن سلام القصباني (4)، وحامد بن سهل، وإبراهيم الحربي، وطبقتهم.
__________
(1) انظر " الانساب ": 5 / 289.
(2) " الانساب ": 5 / 291.
* تاريخ بغداد: 11 / 41، الانساب: 8 / 142، المنتظم: 6 / 385، العبر: 2 / 272، شذرات الذهب: 2 / 373.
(3) نسبة إلى (الطست) وعمله.
" الانساب ": 8 / 241.
(4) نسبة إلى (القصب) وبيعه.
" الانساب ": 10 / 168.
(*)

(15/555)

وله جزءان مرويان للسلفي، وقع لنا أحدهما بالاتصال.
حدث عنه: أبو الحسن بن رزقويه، وأبو الحسين بن بشران، وعلي ابن داود الرزاز، وأبو علي بن شاذان.
وعاش ثمانين سنة.
توفي في شعبان سنة ست وأربعين وثلاث مئة.

332 - وهب بن مسرة ابن مفرج بن بكر (1) أبو الحزم، التميمي الاندلسي الحجازي المالكي الحافظ، صاحب التصانيف.
ولد في حدود الستين ومئتين.
وسمع بقرطبة من محمد بن وضاح الحافظ، ومن عبيد الله بن يحيى ابن يحيى، وأحمد بن الراضي، وأبي عثمان الاعناقي، وقد سمع بوادي الحجارة - مدينة صارت للعدو - من محمد بن عزرة، وأبي وهب بن أبي نخيلة.
وقد حدث بمسند ابن أبي شيبة، عن ابن وضاح.
وكان رأسا في الفقه، بصيرا بالحديث ورجاله مع ورع وتقوى، دارت الفتيا عليه ببلده، وله تواليف وأوضاع، أحضروه إلى قرطبة، وأخرجت إليه
__________
* تاريخ علماء الاندلس: 2 / 165 - 166، جذوة المقتبس: 338، تذكرة الحفاظ: 3 / 890، العبر: 2 / 274، مرآة الجنان: 2 / 340، الديباج المذهب: 349، لسان الميزان: 6 / 231، طبقات الحفاظ: 363 - 364، شذرات الذهب: 2 / 374.
(1) في " تاريخ علماء الاندلس ": ابن حكم، وفي " الديباج ": حكيم.
(*)

(15/556)

أصول ابن وضاح التي سمعها منه، فسمعت عليه، وسمع منه عالم عظيم، وأزدحموا عليه.
أخذ عنه: أبو محمد القلعي، وأبو عبد الرحيم أحمد بن العجوز ومحمد بن علي بن الشيخ، وأبو عمر أحمد بن الجسور، وأحمد بن القاسم التاهرتي، وحمل الحافظان ابن عبد البر، وابن حزم عن أصحابه.
وقد كان منه هفوة في القول بالقدر، نسأل الله السلامة.
وقال أبو الوليد بن الفرضي: ترك لانه كان يدعو إلى بدعة وهب بن مسرة (1).
ومما نقل عن ابن مسرة، أنه كان يقول: ليست الجنة التي أخرج منها أبونا آدم بجنة الخلد، بل جنة في الارض.
فهذا تنطع وتعمق مرذول (2).
__________
(1) انظر " تاريخ علماء الاندلس ": 2 / 81 - 82.
(2) ما أدري كيف تأتى للامام الذهبي أن يصف هذا القول بأنه تنطع وتعمق مرذول، مع أنه قول الامام أبي حنيفة وغيره من المحققين من أهل السنة، فقد قال الامام أبو منصور الماتريدي في تفسيره المسمى بالتأويلات: نعتقد أن هذه الجنة بستان من البساتين، أو غيضة من الغياض، كان آدم وزوجه منعمين فيها، وليس علينا تعيينها، ولا البحث عن مكانها، وهذا هو مذهب السلف، وهو قول تكثر الدلائل الموجبة للقول به: 1 - إن الله خلق آدم في الارض ليكون هو ونسله خليفة فيها، فالخلافة مقصودة منهم بالذات، فلا يصح أن تكون عقوبة عارضة.
2 - أخبر على لسان جميع رسله أن جنة الخلد إنما يكون الدخول إليها يوم القيامة، ولم يأت زمن دخولها بعد.
3 - وصف جنة الخلد في كتابه بصفات، ومحال أن يصف الله سبحانه شيئا بصفة، ثم يكون ذلك الشئ بغير تلك الصفة التي وصفه بها، فقد جاء وصف الجنة التي أعدت للمتقين بأنها دار المقامة، فمن دخلها أقام بها، ولم يقم آدم بالجنة التي دخلها، وجاء في وصفها أنها جنة الخلد، وآدم لم يخلد فيها، وأنها دار ثواب وجزاء، لا دار تكليف وأمر ونهي، وأنها دار سلامة = (*)

(15/557)

قال الطلمنكي (1) في رده على الباطنية: ابن مسرة ادعى النبوة، وزعم أنه سمع الكلام، فثبت في نفسه أنه من عند الله.
قلت: ليس هذا من قبيل ادعاء النبوة، بل من قبيل الغلط والجهل.
توفي ببلده بعد رجوعه من قرطبة في نصف شعبان سنة ست وأربعين وثلاث مئة.

333 - الخلدي * الشيخ الامام القدوة المحدث، شيخ الصوفية، أبو محمد جعفر بن محمد بن نصير بن قاسم، البغدادي كان يسكن محلة الخلد (2).
__________
= مطلقة، لا دار ابتلاء وامتحان، وقد ابتلي آدم فيها بأعظم الابتلاء، وأنها لا يدخلها، إلا المؤمنون المتقون، فكيف دخلها الشيطان الكافر الملتعن، وأنها دار لا يعصى الله فيها أبدا، وقد عصى آدم ربه في جنته التي دخلها، وأنها ليست دار خوف ولا حزن، وقد حصل للابوين فيها من الخوف والحزن ما حل، ولا نزاع أن الله سبحانه وتعالى خلق آدم في الارض، ولم يذكر في موضع واحد أصلا أنه نقله إلى السماء، ولو حصل، لكان أولى بالذكر لانه من أعظم الآيات.
(1) هو أحمد بن محمد بن عبد الله الطلمنكي - من طلمنكة، وهي ثغر الاندلس الشرقي - أحد الائمة في علم القرآن العظيم، جمع كتبا حسانا كثيرة النفع على مذاهب أهل السنة.
منها: رسالة في أصول الديانات، والرد على ابن مسرة.
توفي سنة / 429 /.
انظر " الصلة ": 1 / 44 - 45، و " الديباج المذهب ": 39.
* طبقات الصوفية: 434 - 439، حلية الاولياء: 10 / 381، تاريخ بغداد: 7 / 226 - 231 - الرسالة القشيرية: 28، الانساب: 5 / 161 - 162، المنتظم: 6 / 391، معجم البلدان: 2 / 382، العبر: 2 / 279، مرآة الجنان: 2 / 342، البداية والنهاية: 11 / 234، طبقات الاولياء: 170 - 174، غاية النهاية: 1 / 197 - 198، النجوم الزاهرة: 3 / 322، شذرات الذهب: 2 / 378.
(2) وقيل له: الخلدي لانه كان يوما عند الجنيد، فسئل الجنيد عن مسألة فقال الجنيد: أجبهم، فأجابهم.
فقال: يا خلدي من أين لك هذه الاجوبة ؟ فبقي عليه.
قال الخلدي: والله ما سكنت الخلد، ولا سكن أحد من آبائي.
انظر " الانساب ": 5 / 161.
(*)

(15/558)

سمع الحارث بن أبي أسامة، وعلي بن عبد العزيز، وأبا مسلم
الكجي، وعمر بن حفص السدوسي، وأبا العباس بن مسروق.
وصحب أبا الحسين النوري، والجنيد، وأبا محمد الجريري.
حدث عنه: يوسف القواس، والحاكم، وأبو الحسن بن الصلت، وعبد العزيز الستوري، والحسين الغضائري، وابن رزقويه، وابن الفضل القطان، وأبو الحسن الحمامي، وأبو علي بن شاذان.
وقال الخطيب: ثقة.
قال إبراهيم بن أحمد الطبري: سمعت الخلدي يقول: مضيت إلى عباس الدوري، وأنا حدث، فكتبت عنه مجلسا، وخرجت، فلقيني صوفي، فقال: أيش هذا ؟ فأريته، فقال: ويحك، تدع علم الخرق، وتأخذ علم الورق ! ثم خرق الاوراق، فدخل كلامه [ في قلبي، ] فلم أعد إلى عباس (1)، ووقفت بعرفة ستا وخمسين وقفة.
قلت: ماذا إلا صوفي جاهل يمزق الاحاديث النبوية، ويحض على أمر مجهول، فما أحوجه إلى العلم.
قيل: عجائب بغداد: نكت المرتعش (2)، وإشارات الشبلي (3)، وحكايات الخلدي (4).
__________
(1) " تاريخ بغداد ": 7 / 227، وما بين حاصرتين منه.
(2) تقدمت ترجمته رقم / 87 / من هذا الجزء.
(3) تقدمت ترجمته رقم / 190 / من هذا الجزء.
(4) " تاريخ بغداد ": 7 / 227.
(*)

(15/559)

قال القواس: سمعت الخلدي يقول: لا توجد لذة المعاملة مع لذة النفس (1).
وعن الخلدي قال: عندي مئة وثلاثون ديوانا من دواوين القوم (2).
قلت: توفي سنة ثمان وأربعين وثلاث مئة في رمضان وله خمس وتسعون سنة.
وعندي مجالس من أماليه.

334 - الصرفندي * المحدث الامام، أبو إسحاق، إبراهيم بن إسحاق بن أبي الدرداء، الانصاري الصرفندي الشامي.
وصرفندة: حصن بالساحل (3) دثر.
سمع بكار بن قتيبة، وأبا أمية الطرسوسي، ومعاوية بن صالح، ويزيد ابن عبد الصمد، والربيع بن محمد اللاذقي، وعدة.
روى عنه: عبد الله بن علي بن أبي العجائز، وشهاب بن محمد الصوري، وأبو الحسين بن جميع وغيرهم.
هذا الذي عندي من حاله رحمه الله.
أخبرنا عمر بن عبد المنعم، أخبرنا عبد الصمد بن محمد حضورا، أخبرنا علي بن المسلم، أخبرنا الحسين بن طلاب، أخبرنا محمد بن أحمد
__________
(1) " لان أهل الحقائق قطعوا العلائق التي تقطعهم عن الحق قبل أن تقطعهم العلائق ".
" طبقات الصوفية ": 436.
(2) " طبقات الصوفية ": 434.
* الانساب: 8 / 56 - 57، تاريخ ابن عساكر: 2 / 206 ب، معجم البلدان: 3 / 402.
(3) من أعمال صور.
(*)

(15/560)

الغساني، حدثنا إبراهيم بن إسحاق الصرفندي، قال: كتب إلي جعفر بن عبد الواحد: قال لنا سعيد بن سلام، حدثنا المسيب أبو زهير، سمعت أبا
جعفر المنصور، يحدث عن أبيه، عن جده، عن ابن عباس: قال رسول الله صلى الله عليه وسلم: " العباس عمي ووصي ووارثي ".
هذا حديث منكر.
وجعفر ليس بثقة (1).

335 - ابن الجزار * الفيلسوف الباهر، شيخ الطب، أبو جعفر أحمد بن إبراهيم بن أبي خالد، القيرواني، تلميذ إسحاق بن سليمان الاسرائيلي.
اتصل بالدولة العبيدية، وكثرت أمواله وحشمته.
وصنف الكثير، من ذلك كتاب " زاد المسافر " في الطب، و " الادوية المفردة " (2)، و " رسالة في النفس " - طويلة - وكتاب " ذم إخراج الدم " (3)، وكتاب " أسباب وباء مصر، والحيلة في دفعه " وكتاب " دولة المهدي وظهوره بالغرب ".
وكان حيا في دولة المعز بالله (4).
__________
(1) في الميزان 1 / 412: قال الدارقطني: يضع الحديث، وقال أبو زرعة: روى أحاديث لا أصل لها، وقال ابن عدي: يسرق الحديث، ويأتي بالمناكير عن الثقات.
* طبقات الامم: 91 - 92، معجم الادباء: 2 / 136 - 137، عيون الانباء: 481 - 482، الوافي بالوفيات: 6 / 208 - 209، بغية الوعاة: 117.
(2) في " معجم الادباء ": المعروف بالاعتماد.
(3) في " عيون الانباء ": رسالة في التحذير من إخراج الدم من غير حاجة دعت إلى إخراجه.
(4) توفي المعز سنة / 365 /، وقد تقدمت ترجمته رقم / 68 / من هذا الجزء.
(*)

(15/561)

وله كتاب " طب الفقراء "، وأشياء، وطال عمره.

336 - صاحب الاندلس * الملك الملقب بأمير المؤمنين، الناصر لدين الله، أبو المطرف عبد الرحمن بن الامير محمد بن صاحب الاندلس عبد الله بن صاحب الاندلس محمد بن صاحب الاندلس عبدالرحمن بن صاحبها الحكم بن صاحبها هشام ابن الامير الداخل عبدالرحمن بن معاوية بن أمير المؤمنين هشام بن عبد الملك بن مروان، المرواني الاندلسي.
باني مدينة الزهراء (1) والذي دامت دولته خمسين سنة، وصاحب الفتوحات الكثيرة، والغزوات المشهورة، وهو أول من تلقب بألقاب الخلافة، وذلك لما بلغه قتل المقتدر، ووهن الخلافة العباسية، فقال: أنا أولى بالاسم والنعت.
قتل أبو هذا شابا ولهذا عشرون يوما، فكفله جده، فلما مات جده، بويع هذا سنة ثلاث مئة مع وجود الاكابر من أعمامه وأعمام أبيه، فولي وعمره اثنتان وعشرون سنة، فضبط الممالك، وخافته الاعداء، وعمل الزهراء على بريد (2) من قرطبة، فشيدها وزخرفها، وأنفق عليها قناطير من الذهب،
__________
* العقد الفريد: 4 / 498 - جذوة المقتبس: 13، بغية الملتمس: 17، الكامل: 8 / 73 - 74، الحلة السيراء: 1 / 197 - 200، المغرب في حلى المغرب: 1 / 176 - 181، البيان المغرب: 2 / 156 وما بعدها.
العبر: 2 / 287، البداية والنهاية: 11 / 238، نفح الطيب: 1 / 353 - 371، النجوم الزاهرة: 3 / 330.
(1) انظر " معجم البلدان ": 3 / 161.
(2) البريد: اثنا عشر ميلا.
(*)

(15/562)

وكان لا يمل من الغزو، فيه سؤدد وحزم وإقدام، وسجايا حميدة، أصابهم
قحط، فجاء رسول قاضيه منذر البلوطي (1) يحركه للخروج، فلبس ثوبا خشنا، وبكى واستغفر، وتذلل لربه، وقال: ناصيتي بيدك، لا تعذب الرعية بي، لن يفوتك مني شئ.
فبلغ القاضي، فتهلل وجهه، وقال: إذا خشع جبار الارض، يرحم جبار السماء، فاستسقوا ورحموا.
وكان - رحمه الله - ينطوي على دين، وحسن خلق ومزاح.
وكان دسته في وقته فوق دست ملوك الاسلام.
ووزر له أبو مروان بن شهيد، (2) وغيره.
ونقل بعضهم أن وزيرا له قدم له هدية سنية منها: خمس مئة ألف دينار، وأربع مئة رطل تبرا (3)، وألفا ألف درهم، ومئة وثمانون رطلا من العود، ومئة أوقية من المسك، وخمس مئة أوقية عنبر، وثلاث مئة أوقية كافور، وثلاثون ثوبا خاما، وست سرادقات (4)، وعشرة قناطير سمور (5)، وأربعة آلاف رطل حرير، وألف ترس، وثمان مئة تجفاف (6)، وخمسة عشر حصانا، وعشرون بغلا، وأربعون مملوكا، ومئة فرس، وعشرون
__________
(1) هو منذر بن سعيد بن عبد الله، البلوطي، كان قاضيا، بصيرا بالجدل، منحرفا إلى مذهب أهل الكلام، توفي سنة / 355 / ه انظر " تاريخ علماء الاندلس ": 2 / 144 - 145.
(2) انظر ترجمته في " الوافي بالوفيات ": 7 / 144 - 148، وفي هامشه مصادر ترجمته.
(3) التبر: ما كان من الذهب غير مضروب، فإذا ضرب دنانير فهو عين، ولا يقال تبر إلا للذهب..وبعضهم يقوله للفضة أيضا.
(4) واحدها: سرادق، وهي تمد فوق صحن الدار.
(5) السمور: حيوان بري يشبه السنور يتخذ من جلده الفراء للينه وخضته ودفئه وحسنه " حياة الحيوان " 1 / 574.
(6) آلة للحرب، يلبسه الفرس والانسان ليقيه في الحرب.
(*)

(15/563)

سرية (1)، وضيعتان، وألف جسر، كل جسر قيمته ألف درهم، فلقبه ذا الوزارتين، ورفع قدره (2).
وقد توفي الناصر قبل تتمة زخرفة مدينة الزهراء، فأتمها ابنه المستنصر، وبها جامع عديم المثل وكذا منارته.
قال ابن عبد ربه: لي أرجوزة ذكرت فيها غزواته (3).
افتتح سبعين حصنا من أعظم الحصون، وقد مدحته الشعراء.
قلت: توفي في شهر رمضان سنة خمسين وثلاث مئة وله اثنتان وسبعون عاما رحمه الله.
وقد كنت ذكرت ترجمته (4) مع جدهم، فأعدتها بزوائد وفوائد، وإذا كان الرأس عالي الهمة في الجهاد، احتملت له هنات، وحسابه على الله، أما إذا أمات الجهاد، وظلم العباد، وللخزائن أباد.
فإن ربك بالمرصاد.

337 - ابن الاخرم * مقرئ دمشق، العلامة أبو الحسن، محمد بن النضر بن مر بن الحر، الربعي الدمشقي بن الاخرم، تلميذ هارون الاخفش الدمشقي،
__________
(1) السرية: الامة.
(2) انظر تفصيل هدية ابن شهيد له في " نفح الطيب " 1 / 356 - 359.
(3) انظرها في " العقد الفريد ": 4 / 500 - 527.
(4) انظر ترجمته في " سير أعلام النبلاء " الجزء الثامن من رقم الترجمة / 62 /.
* تاريخ ابن عساكر: 16 / 29 آ - 31 آ، معرفة القراء: 1 / 234 - 235 العبر: 2 / 257، الوافي بالوفيات: 5 / 131، غاية النهاية: 2 / 270 - 271، شذرات الذهب: 2 /
361.
(*)

(15/564)

كانت له حلقة عظيمة بجامع دمشق يقرؤون عليه من بعد الفجر إلى الظهر.
قال الداني: روى عنه القراءة عرضا: أحمد بن بدهن، وأحمد بن نصر الشذائي، ومحمد بن أحمد الشنبوذي، ومحمد بن الخليل، وصالح بن إدريس، وعلي بن محمد بن بشر الانطاكي، وعبد الله بن عطية، ومظفر بن برهام، وعلي بن داود الداراني، ومحمد بن حجر، وجماعة لا يحصى عددهم.
قلت: منهم محمد بن أحمد الجنبي، وسلامة المطرز، وأبو بكر أحمد بن مهران.
وقد ذكره عبدا لباقي بن الحسن، فغلط، وسماه علي بن حسن بن مر.
وقال علي بن داود الداراني: قدم ابن الاخرم بغداد، فأمر ابن مجاهد تلامذته أن يختلفوا إلى ابن الاخرم (1).
وقال الشنبوذي: قرأت عليه، فما رأيت أحسن معرفة منه بالقرآن (2) ولا أحفظ، وكان يحفظ تفسيرا كثيرا ومعاني، حدثني أن الاخفش حفظه القرآن (3).
قال محمد بن علي السلمي: قمت ليلة سحرا لآخذ النوبة على ابن الاخرم، فوجدت قد سبقني ثلاثون قارئا، وقال: لم تدركني النوبة إلى العصر (4).
__________
(1) " غاية النهاية ": 2 / 271.
(2) في " غاية النهاية ": القراءات.
(3) " غاية النهاية ": 2 / 271.
(4) المصدر السابق.
(*)

(15/565)

توفي ابن الاخرم في سنة إحدى وأربعين وثلاث مئة.
وعاش إحدى وثمانين سنة.

338 - ابن عمار * عالم الشيعة بالكوفة، أبو علي أحمد بن محمد بن عمار.
له تواليف، منها: أخبار " آباء النبي صلى الله عليه وسلم " و " إيمان أبي طالب ".
روى عنه: أحمد بن داود، وغيره.
توفي سنة ست وأربعين وثلاث مئة.

339 - ابن ماتى * * الشيخ الثقة المعمر، أبو الحسين، علي بن عبدالرحمن بن عيسى ابن زيد بن ماتى (1) - بالفتح - الكوفي الكاتب، مولى آل زيد بن علي العلوي.
حدث ببغداد عن: إبراهيم بن عبد الله العبسي، وإبراهيم بن أبي العنبس، وأحمد بن أبي غرزة، والحسين بن الحكم.
حدث عنه: ابن رزقويه، وأبو الحسن الحمامي، ومحمد بن الحسين القطان، وأبو علي بن شاذان، وجماعة.
__________
* الفهرست للطوسي: 29 - 30.
* * تاريخ بغداد: 12 / 32 - 33، الاكمال: 7 / 199، المنتظم: 6 / 389، العبر: 2 / 277، شذرات الذهب: 2 / 375.
(1) في " الاكمال " و " المشتبه " و " التبصير " ضبط بكسر التاء، وقد أشار
الذهبي إلى - الكسر في آخر الترجمة.
(*)

(15/566)

وثقه الخطيب (1)، وقال: توفي في ربيع الاول سنة سبع وأربعين وثلاث مئة.
وله ثمان وتسعون سنة.
وقع لنا من طريقه نسخة وكيع، والطلبة يقولون: ابن ماتي - بالكسر -.
فكأنه يسوغ أيضا.

340 - ابن الزبير * الامام الثقة المتقن، أبو الحسن، علي بن محمد بن الزبير، القرشي الكوفي الاديب.
حدث ببغداد عن: إبراهيم بن أبي العنبس القاضي، والحسن بن علي بن عفان، وأخيه محمد، ومحمد بن الحسين الحنيني، وإبراهيم بن عبد الله القصار.
حدث عنه: ابن رزقويه، وأبو نصر بن حسنون، وأحمد بن كثير البيع، وعلي بن داود الرزاز، وأبو علي بن شاذان، وآخرون.
وكان أديبا عالما، مليح الكتابة، بديع الوراقة، نسخ الكثير، وكان من جلة تلامذة ثعلب.
وثقه أبو بكر الخطيب (2).
وقال: توفي في ذي القعدة سنة ثمان وأربعين وثلاث مئة عن أربع وتسعين سنة.
__________
(1) " تاريخ بغداد ": 12 / 32.
* تاريخ بغداد: 12 / 81، المنتظم: 6 / 391، العبر: 2 / 279، شذرات الذهب: 2 / 379.
(2) " تاريخ بغداد ": 12 / 81.
(*)

(15/567)

وقع لابن الشحنة من طريقه الامالي والقراءة جزء.

341 - العطشي * الشيخ الثقة المسند، أبو الحسين أحمد بن عثمان بن يحيى بن عمرو، البغدادي العطشي (1) الادمي (2).
مولده سنة خمس وخمسين ومئتين.
سمع أحمد بن عبد الجبار العطاردي، وعباس بن محمد الدوري، ومحمد بن ماهان زنبقة، ومحمد بن الحسين الحنيني.
حدث عنه: ابن رزقويه، وهلال الحفار، والحاكم، وأبو علي بن شاذان، وطلحة بن الصقر، وعدد كثير.
وكان البرقاني يوثقه (3).
قال الخطيب: توفي في ربيع الآخر سنة تسع وأربعين وثلاث مئة، وكان ثقة (4).

342 - القصار * * الشيخ المعمر، أبو عبد الله أحمد بن محمد بن يحيى، القصار الاصبهاني.
__________
* تاريخ بغداد: 4 / 299 - 300، الانساب: 8 / 478، تاريخ ابن عساكر: 2 / 3 - 4، العبر: 2 / 280 - 281، شذرات الذهب: 2 / 389.
(1) نسبة إلى " سوق العطش " وهو موضع ببغداد بالجانب الشرقي.
" الانساب ": 8 / 477.
(2) نسبة إلى من يبيع الادم.
" الانساب ": 1 / 161.
(3) " تاريخ بغداد ": 4 / 299.
(4) المصدر السابق.
* * ذكر أخبار أصبهان: 1 / 151.
(*)

(15/568)

سمع أحمد بن مهدي، وأحمد بن عصام، وصالح بن أحمد بن حنبل، وأسيد بن عاصم.
حدث عنه: أبو بكر بن أبي علي الذكواني، وأبو نعيم الحافظ، وجماعة.
ما علمت به بأسا.
توفي سنة تسع وأربعين وثلاث مئة.
وله سبع وتسعون سنة.

343 - المسعودي * صاحب " مروج الذهب " وغيره من التواريخ (1)، أبو الحسن (2) علي ابن الحسين بن علي بن ذرية ابن مسعود (3) عداده في البغاددة، ونزل مصر مدة.
وكان أخباريا، صاحب ملح وغرائب وعجائب وفنون، وكان معتزليا.
أخذ عن أبي خليفة الجمحي، ونفطويه، وعدة.
مات في جمادى الآخرة سنة خمس وأربعين وثلاث مئة.
__________
* الفهرست: 219 - 220، معجم الادباء: 13 / 90 - 94، العبر: 2 / 269، فوات الوفيات: 2 / 94، طبقات الشافعية: 3 / 456 - 457، لسان الميزان: 4 / 224 - 225، النجوم الزاهرة: 3 / 315، شذرات الذهب: 2 / 371.
(1) انظر " الفهرست ": 219 - 220.
(2) في " فوات الوفيات ": أبو الحسين.
(3) عبد الله بن مسعود، الصحابي الجليل، المتوفى سنة / 32 / ه.
(*)

(15/569)

344 - ابن بنت عدبس * الامام المحدث، أبو عبد الله، جعفر بن محمد بن جعفر بن هشام، الكندي الدمشقي ابن بنت عدبس.
حدث عن: يزيد بن عبد الصمد، وأبي زرعة، وأحمد بن فيل البالسي، وعبد الباري الجسريني، وخلق كثير.
حدث عنه: أبو عبد الله بن مندة، وتمام الرازي، وعبد الرحمن بن عمر بن نصر، وعبد الله بن أحمد بن معاذ الداراني، وعبد الرحمن بن أبي نصر التميمي.
قال الكتاني: ثقة مأمون.
توفي في ربيع الآخر سنة سبع وأربعين وثلاث مئة.

345 - الاسد اباذي * * الشيخ الامام الحافظ القدوة العابد، أبو عبد الله الزبير بن عبد الواحد ابن محمد بن زكريا، الاسد اباذي (1) الهمذاني، صاحب التصانيف - وقيل: أحمد في جده محمد - رحال، جوال.
__________
* الاكمال: 6 / 151 - 152.
* * تاريخ بغداد: 8 / 472 - 473، الانساب: 1 / 224، تاريخ ابن عساكر: 6 / 171 آ - 172 آ، تذكرة الحفاظ: 3 / 900 - 901، طبقات الحفاظ: 368.
(1) نسبة إلى " أسد اباذ " وهي بليدة على منزل من همذان إذا خرجت من العراق.
" الانساب ": 1 / 224.
(*)

(15/570)

سمع أبا خليفة الجمحي، ومحمد بن نصير الاصبهاني، والحسن بن سفيان، وعبدان الجواليقي، وعبد الله بن ناجية، وأبا يعلى، وابن قتيبة العسقلاني، ومحمد بن خزيم، وابن جوصا، وأبا العباس السراج، وخلقا كثيرا.
وعنه: محمد بن مخلد العطار - أحد شيوخه - وابن شاهين، وابن مندة، وأبو بكر الجوزقي، والدارقطني، والحاكم، والقاضي عبد الجبار المعتزلي، ويحيى بن إبراهيم المزكي، وعدة.
قال الحاكم: قدم نيسابور سنة ثلاث، فسمع المسند من ابن شيرويه، فأقام سنتين.
وأما رحلته إلى الآفاق فمشهورة، وكان من الصالحين المذكورين (1) والحفاظ، صنف الشيوخ والابواب.
توفي بأسد اباذ في ذي الحجة سنة سبع وأربعين وثلاث مئة.
وقال الخطيب: كان حافظا متقنا مكثرا (2).
أخبرنا المسلم بن محمد في كتابه، أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الحافظ، أخبرني الازهري، أخبرنا الدارقطني، حدثنا محمد بن مخلد العطار، حدثنا الزبير بن عبد الواحد، حدثني محمد بن بشر، وعبد الملك بن محمد، قالا: حدثنا هاشم بن مرثد، سمعت يحيى بن معين يقول: الشافعي صدوق ليس به بأس (3).
__________
(1) في " تاريخ بغداد ": 8 / 473 " المستورين " وفي بعض نسخ " الانساب "، المشهورين.
(2) " تاريخ بغداد ": 8 / 473.
(3) المصدر السابق.
(*)

(15/571)

346 - أبو الفضل بن إبراهيم * الامام السيد، أبو الفضل، محمد بن إبراهيم بن الفضل، الهاشمي النيسابوري المزكي، أحد أصحاب الحديث.
سمع محمد بن عمرو قشمرد، ومحمد بن إبراهيم البوشنجي، ومحمد بن أيوب الرازي، وأبا مسلم الكجي، ومطينا والحسين بن محمد القباني، وخلقا سواهم.
وعنه: الحاكم - وأثنى عليه - ويحيى بن إبراهيم المزكي، وأبو عبد الله بن مندة، وآخرون.
مات في شوال سنة سبع وأربعين وثلاث مئة.

347 - ابن معروف * * الشيخ المحدث، أبو علي محمد بن القاسم بن معروف بن أبان، التميمي الدمشقي.
سمع أحمد بن علي المروزي، وأبا عمر محمد بن يوسف بن القاسم، وزكريا بن أحمد البلخي، وأبا حامد محمد بن هارون، وعدة.
وعنه: ابن أخيه عبدالرحمن بن أبي نصر، وعبد الغني بن سعيد
__________
* لم تقع لنا ترجمته في المصادر التي بين أيدينا.
* * تاريخ ابن عساكر: 15 / 435 آ - 435 ب، العبر: 2 / 277، ميزان الاعتدال: 4 / 14، الوافي بالوفيات: 7 / 292، لسان الميزان: 5 / 347، شذرات الذهب: 2 / 376.
(*)

(15/572)

الحافظ، وعبد الرحمن بن النحاس، وعبيد الله بن الحسن الوراق، وآخرون.
قال الكتاني: حدث عن: أحمد بن علي بأكثر كتبه واتهم في ذلك (1).
وقيل: إن أكثرها إجازة.
وكان يحب الحديث وأهله ويكرمهم، وله دنيا وتواليف.
قال عبيد بن فطيس: حدثني أنه ولد سنة ثلاث وثمانين، وسمع سنة اثنتين وتسعين ومئتين.
قال الكتاني: مات سنة سبع وأربعين وثلاث مئة، وقال غيره سنة تسع.
ومات أخوه أبو بكر أحمد سنة ثمان، وكان مسنا.
سمع من أبي زرعة الدمشقي.

348 - النقاش * العلامة المفسر، شيخ القراء، أبو بكر محمد بن الحسن بن محمد بن زياد، الموصلي ثم البغدادي النقاش.
__________
(1) " ميزان الاعتدال ": 4 / 14.
* الفهرست: 50، تاريخ بغداد: 2 / 201 - 205، تاريخ ابن عساكر: 15 / 121 ب - 124 آ، المنتظم: 7 / 14 - 15، معجم الادباء: 18 / 146 - 149، وفيات الاعيان: 4 / 298 - 299، معرفة القراء: 1 / 236 - 240 تذكرة الحفاظ: 3 / 908 - 909، العبر: 2 / 292 - 293، ميزان الاعتدال: 3 / 520، الوافي بالوفيات: 2 / 345 - 346، مرآة الجنان: 2 / 347، طبقات الشافعية: 3 / 145 - 146، البداية والنهاية: 11 / 242 - 243، غاية النهاية: 2 / 119، لسان الميزان: 5 / 132، شذرات الذهب: 3 / 8 - 9.
(*)

(15/573)

ولد سنة ست وستين ومئتين.
وحدث عن إسحاق بن سنين، وأبي مسلم الكجي، وإبراهيم بن
زهير، ومطين، ومحمد بن عبدالرحمن الهروي، والحسن بن سفيان، وابن خزيمة، ومحمد بن علي الصائغ، وخلق.
وتلا على هارون الاخفش، وأحمد بن أنس - بدمشق - وعلى الحسن ابن الحباب، وغيره ببغداد، وعلى الحسن بن أبي مهران بالري، وعلى أبي ربيعة محمد بن إسحاق، وعدة.
قرأ عليه أبو بكر بن مهران، وعبد العزيز بن جعفر الفارسي، وأبو الحسن بن الحمامي، وإبراهيم بن أحمد الطبري، وأبو الفرج الشنبوذي، وعلي بن محمد العلاف، وعلي بن جعفر السعيدي، وأبو الفرج النهرواني، والحسن بن علي بن بشار، وخلق، آخرهم موتا أبو القاسم علي بن محمد الزيدي الحراني.
روى عنه: ابن مجاهد - وهو من شيوخه - والدارقطني، وابن شاهين، وأبو أحمد الفرضي، وأبو علي بن شاذان، وأبو القاسم الحرفي.
وهو مؤلف " شفاء الصدور " في التفسير.
وكان واسع الرحلة، قديم اللقاء، وهو في القراءات أقوى منه في الروايات.
وله كتاب " الاشارة في غريب القرآن " وكتاب " المناسك " و " دلائل النبوة " و " المعاجم الثلاثة ": أوسط وأكبر وأصغر، فالاكبر في معرفة المقرئين، وله كتاب كبير في التفسير نحو من أربعين مجلدا، وكتاب

(15/574)

" القراءات بعللها "، وكتاب " السبعة "، وكتاب " ضد العقل " (1)، وكتاب " أخبار القصاص " وأشياء.
ولو تثبت في النقل، لصار شيخ الاسلام.
قال أبو عمرو الداني: هو مقبول الشهادة، حدثنا فارس، سمعت عبد الله بن الحسين، سمعت ابن شنبوذ، يقول: خرجت من دمشق، فإذا بقافلة فيها النقاش، وبيده رغيف، فقال لي: ما فعل الاخفش ؟ قلت: توفي، قال: ثم انصرف النقاش، وقال: قرأت على الاخفش.
وقال طلحة بن محمد الشاهد: كان النقاش يكذب في الحديث، والغالب عليه القصص (2).
وقال أبو بكر البرقاني: كل حديث النقاش منكر (3).
وقال الحافظ هبة الله اللالكائي: تفسير النقاش إشفى الصدور لا شفاء الصدور (4).
وقال الخطيب: في حديثه مناكير بأسانيد مشهورة (5).
روى أبو بكر، عن أبي غالب، عن جده معاوية بن عمرو، عن زائدة، عن ليث، عن مجاهد، عن ابن عمر، قال رسول الله صلى الله عليه وسلم: " إن الله لا يقبل دعاء حبيب على حبيبه ".
__________
(1) في " وفيات الاعيان ": صد العقل.
(2) " تاريخ بغداد ": 2 / 205.
(3) المصدر السابق.
(4) الاشفى: المثقب يخرز به، يستعمله الاسكاف.
(5) " تاريخ بغداد ": 2 / 202.
(*)

(15/575)

قال الدارقطني: فرجع عنه حين قلت له (1): هو موضوع.
قال الخطيب: قد رواه أبو علي الكوكبي، عن أبي غالب (2).
وقال الدارقطني: قال النقاش: كسرى أبوشروان، جعلها كنية،
وكان يدعو: لا رجعت يد قصدتك صفراء من عطائك.
وإنما هي صفرا.
قال الخطيب: سمعت ابن الفضل القطان يقول: حضرت النقاش وهو يجود بنفسه في ثالث شوال سنة إحدى وخمسين وثلاث مئة، فنادى بأعلى صوته (لمثل هذا فليعمل العاملون) [ الصافات: 61 ] يرددها ثلاثا.
ثم خرجت نفسه (3) رحمه الله.
قلت: قد اعتمد الداني في " التيسير " على رواياته للقراءات.
فالله أعلم، فإن قلبي لا يسكن إليه، وهو عندي متهم، عفا الله عنه.

349 - ابن أبي دارم * الامام الحافظ الفاضل، أبو بكر أحمد بن محمد السري بن يحيى بن
__________
(1) أي لابي بكر النقاش، ونص كلام الدارقطني فيما نقله عنه الخطيب 2 / 203 بعد أن ساق الحديث بسنده: فأنكرت عليه هذا الحديث وقلت له: إن معاوية بن عمرو ثقة، وزائدة من الاثبات الائمة، وهذا حديث كذب موضوع مركب، فرجع عنه وقال: هو في كتابي ولم أسمعه من أبي غالب، وأراني كتابا له فيه هذا الحديث، على ظهره: أبو غالب، قال: نبأني جدي، قال أبو الحسن - يعني الدارقطني - وأحسب أنه نقله من كتاب عنده توهم أنه صحيح، وكان هذا الحديث مركبا في هذا الكتاب على أبي غالب، فتوهم أبو بكر أنه من حديث أبي غالب، فاستغربه وكتبه، فلما وقفناه عليه رجع عنه.
(2) انظر " تاريخ بغداد ": 2 / 203.
(3) " تاريخ بغداد ": 2 / 205.
* تذكرة الحفاظ: 3 / 884 - 885، ميزان الاعتدال: 1 / 139، لسان الميزان 1 / 268، طبقات الحفاظ: 362.
(*)

(15/576)

لسري بن أبي دارم، التميمي الكوفي الشيعي، محدث الكوفة.
سمع إبراهيم بن عبد الله العبسي القصار، وأحمد بن موسى الحمار، وموسى بن هارون، ومحمد بن عبد الله مطينا، ومحمد بن عثمان بن أبي شيبة، وعدة.
حدث عنه: الحاكم، وأبو بكر بن مردويه، ويحيى بن إبراهيم المزكي، وأبو الحسن بن الحمامي، والقاضي أبو بكر الحيري، وآخرون.
كان موصوفا بالحفظ والمعرفة إلا أنه يترفض، قد ألف في الحط على بعض الصحابة، وهو مع ذلك ليس بثقة في النقل.
ومن عالي ما وقع لي منه: أخبرنا الحسن بن علي، أخبرنا جعفر بن منير، أخبرنا أبو طاهر السلفي، أخبرنا القاسم بن الفضل، أخبرنا أبو زكريا المزكي، أخبرنا أبو بكر بن أبي دارم - بالكوفة - حدثنا أحمد بن موسى بن إسحاق، حدثنا أبو نعيم، عن زكريا، عن الشعبي، سمعت النعمان بن بشير يقول: قال رسول الله صلى الله عليه وسلم: " الحلال بين، والحرام بين، وبين ذلك مشتبهات لا يعلمها كثير من الناس.
من ترك الشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات، وقع في الحرام كالراعي إلى جنب الحمى، يوشك أن يواقعه " (1).
الحديث.
متفق عليه.
__________
(1) أخرجه البخاري (52) في الايمان: باب فضل من استبرأ لدينه، من طريق أبي نعيم بهذا الاسناد، وأخرجه مسلم (1599) في المساقاة: باب أخذ الحلال وترك الشبهات، من طريق محمد بن عبد الله بن نمير الهمداني، عن أبيه، عن زكريا.
به.
(*)

(15/577)

مات أبو بكر في المحرم سنة اثنتين وخمسين وثلاث مئة، وقيل: سنة
إحدى.
قال الحاكم: هو رافضي، غير ثقة.
وقال محمد بن حماد الحافظ، كان مستقيم الامر عامة دهره، ثم في آخر أيامه كان أكثر ما يقرأ عليه المثالب، حضرته ورجل يقرأ عليه أن عمر رفس فاطمة حتى أسقطت محسنا.
وفي خبر آخر قوله تعالى (2): (وجاء فرعون): عمر، (ومن قبله) أبو بكر، (والمؤتفكات): عائشة، وحفصة.
فوافقته، وتركت حديثه (3).
قلت: شيخ ضال معثر.

350 - ابن يونس * الامام الحافظ المتقن، أبو سعيد، عبدالرحمن بن أحمد بن الامام يونس بن عبدالاعلى، الصدفي (4) المصري، صاحب " تاريخ علماء مصر ".
__________
(1) " ميزان الاعتدال ": 1 / 139.
(2) الآية: (وجاء فرعون، ومن قبله، والمؤتفكات بالخاطئة).
الحاقة: 9.
(3) " ميزان الاعتدال ": 1 / 139، وانظر تمام الكلام فيه.
* الانساب: 8 / 45 - 46، وفيات الاعيان: 3 / 137 - 138، تذكرة الحفاظ: 3 / 898 - 899، العبر: 2 / 276 - 277، مرآة الجنان: 2 / 340 - 341، البداية والنهاية: 11 / 233، حسن المحاضرة: 1 / 198، شذرات الذهب: 2 / 375.
(4) هذه النسبة إلى " الصدف " - بكسر الدال، وتفتح بالنسب - وهي قبيلة من حمير نزلت مصر.
انظر " الانساب ": 8 / 43، و " وفيات الاعيان ": 3 / 138.
(*)

(15/578)

ولد سنة إحدى وثمانين ومئتين.
سمع أباه، وأحمد بن حماد زغبة، وعلي بن سعيد الرازي، وعبد الملك بن يحيى بن بكير، وأبا عبدالرحمن النسائي، وعبد السلام بن سهل البغدادي، وأبا يعقوب المنجنيقي، وعلي بن قديد، وعلي بن أحمد علان وخلقا كثيرا.
ما ارتحل ولا سمع بغير مصر، ولكنه إمام بصير بالرجال فهم متيقظ.
حدث عنه: عبد الواحد بن محمد بن مسرور البلخي، وأبو عبد الله ابن مندة، وعبد الرحمن بن عمر بن النحاس، وآخرون.
وقد اختصرت " تاريخه "، وعلقت منه غرائب.
مات في جمادى الآخرة سنة سبع وأربعين وثلاث مئة عن ستة وستين عاما.
وفيها مات عالم دمشق ومسندها، القاضي أبو الحسن أحمد بن سليمان بن حذلم الاسدي، ومسند الكوفة، أبو الحسين علي بن ماتي (1)، ونحوي العراق، أبو محمد عبد الله بن جعفر بن درستويه الفارسي، ومحدث دمشق أبو الميمون راشد البجلي، وأبو علي أحمد بن الفضل بن العباس بن خزيمة ببغداد، وأبو الفضل إسماعيل بن محمد بن الحافظ الفضل بن محمد الشعراني النيسابوري، وحمزة بن محمد بن العباس العقبي البغدادي الدهقان.
__________
(1) تقدمت ترجمته رقم / 339 / من هذا الجزء.
(*)

(15/579)

351 - القزويني * الشيخ الامام الحافظ الثقة، أبو عمر، محمد بن عيسى بن أحمد بن
عبيد الله، القزويني، نزيل دمشق ببيت لهيا (1).
سمع ببلده من: يوسف بن يعقوب القزويني، وبالري محمد بن أيوب ابن الضريس، وعلي بن الجنيد المالكي، وببغداد إدريس بن جعفر، وأقرانه، وبمصر أبا عبدالرحمن النسائي، وبالبصرة من الساجي، وغيره.
حدث عنه: تمام الرازي، وأبو محمد النحاس المصري، ومنير بن أحمد، وآخرون.
توفي قبل الخمسين وثلاث مئة.
وثقه تمام.
أخبرنا يحيى بن أحمد الجذامي، أخبرنا محمد بن عماد، وأخبرنا علي بن محمد الفقيه، أخبرنا أبو صادق بن صباح، قالا: أخبرنا ابن رفاعة، أخبرنا علي بن الحسن الشافعي، أخبرنا عبدالرحمن بن عمر، أخبرنا محمد بن عيسى القزويني، حدثنا بهلول بن إسحاق، حدثنا سعيد بن منصور، حدثنا مغيرة بن عبدالرحمن عن أبي الزناد، عن الاعرج، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " الصيام جنة " (2).
__________
* تذكرة الحفاظ: 3 / 890 - 891، طبقات الحفاظ: 364.
(1) قرية مشهورة بغوطة دمشق انظر " معجم البلدان ": 1 / 522.
(2) إسناده صحيح، وأخرجه مالك في " الموطأ " 1 / 310، في الصيام: باب جامع الصيام، ومن طريقه البخاري 4 / 87، 94، في الصيام: باب فضل الصوم عن أبي الزناد، بهذا الاسناد، وأخرجه مسلم (1151) (1620) من طريقين عن المغيرة الحزامي، عن أبي الزناد.
(*)

(15/580)

أخبرنا عبدالرحمن بن محمد الفقيه كتابة، أخبرنا عبد الصمد بن محمد، أخبرنا عبد الكريم ابن حمزة، أخبرنا عبد العزيز بن أحمد، أخبرنا تمام الحافظ، حدثنا محمد بن عيسى الحافظ، حدثنا إدريس بن جعفر، أخبرنا أبو بدر، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم، قال: " لولا أن أشق على أمتي لامرتهم بالسواك عند كل صلاة " (1).
__________
(1) وأخرجه أحمد 2 / 399، 429، والترمذي (22)، والطحاوي 1 / 26، من طريق محمد بن عمرو بهذا الاسناد، وأخرجه مالك 1 / 66، والبخاري 2 / 211، 212 في الجمعة: باب السواك يوم الجمعة، ومسلم (252)، وأبو داود (46)، والدارمي 1 / 174، والشافعي 1 / 27، والطحاوي في " مشكل الآثار " 1 / 76، 77، والبيهقي 1 / 35، من طريق أبي الزناد، عن الاعرج، عن أبي هريرة.
وأخرجه من طريق آخر عنه أحمد 2 / 433، وابن ماجة (287)، والطحاوي 1 / 26، والبيهقي 1 / 35.
(*)

(15/581)

بعونه تعالى وتوفيقه نجز الجزء الخامس عشر من سير أعلام النبلاء ويليه الجزء السادس عشر وأوله ترجمة ابن سعد صاحب الطبقات

(15/582)


سير أعلام النبلاء - جزء 16

سير أعلام النبلاء - الذهبي ج 16
الذهبي ج 16

(16/)

سير اعلام النبلاء - 16 -

(16/1)

جميع الحقوق محفوظة لمؤسسة الرسالة ولا يحق لاية جهة ان تطبع أو تعطي حق الطبع لاحد.
سواء كان مؤسسه رسمية أو افرادا.
الطبعة التاسعة 1413 ه - 1993 م مؤسسة الرسالة بيروت - شارع سوريا - بناية صمدي وصالحة هاتف: 319039 - 815112 - ص.
ب: 7460 برقيا: بيوشران

(16/2)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه - 1374 م الجزء السادس عشر أشرف على تحقيق الكتاب وخرج أحاديثه شعيب الارنؤوط حقق هذا الجزء اكرم البوشيى
مؤسسة الرسالة

(16/3)

بسم الله الرحمن الرحيم

(16/4)

1 - ابن سعد * الامام الحافظ العلامة، أبو محمد، عبد الله بن أحمد بن سعد النيسابوري الحاجي البزاز.
روى عنه الحاكم وقال: سمع أبا عبد الله محمد بن إبراهيم البوشنجي، وإبراهيم بن أبي طالب، وأحمد بن النضر، وأبا العباس السراج، وطبقتهم.
ثم كتب عن أربع طبقات بعدهم، وكتب الكثير، وجمع الشيوخ والابواب والملح.
ولم يرحل، وقد سألته عن عبد الله بن شيرويه، فقال: ثقة مأمون: إلى أن قال: توفي أبو محمد فجأة في سنة تسع وأربعين وثلاث مئة، وهو في عشر الثمانين.
أخبرنا الشرف أحمد بن هبة الله بن تاج الامناء، أنبأنا عبد المعز ابن محمد، أخبرنا أبو القاسم المستملي، أخبرنا أبو بكر أحمد بن الحسين الحافظ، أخبرنا أبو عبد الله الحافظ، حدثني عبد الله بن سعد
__________
* مختصر طبقات علماء الحديث ورقة 158، تذكرة الحفاظ: 3 / 907 - 908، طبقات الحفاظ: 370، شذرات الذهب: 2 / 381.
[ * ]

(16/5)

الحافظ، حدثنا محمد بن إسحاق الثقفي، حدثنا محمد بن عثمان بن كرامة، حدثنا خالد بن مخلد، عن سليمان بن بلال، أخبرني شريك، عن عطاء، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
[ إن الله قال ]: " من عادى لي وليا فقد بارزني بالحرب " وذكر الحديث.
غريب جدا، مداره على ابن كرامة، قد رواه البخاري (1) عنه، ويروى شبهه من طريق عبد الواحد عن مولاه عروة، عن عائشة (2).

2 - العسال * محمد بن أحمد بن إبراهيم بن سليمان بن محمد، القاضي أبو أحمد
__________
(1) 11 / 292، 297 في الرقاق: باب التواضع، ومحمد بن عثمان بن كرامة ثقة، وقد تحرف في " الحلية " 1 / 4 إلى محمد بن إسحاق بن كرامة، وعلة الحديث شيخه خالد بن مخلد، فقد أورد المؤلف في ترجمته في " الميزان " 1 / 641 - بعد أن نقل قول أحمد فيه: له مناكير، وقول أبي حاتم لا يحتج به، وقول ابن سعد منكر الحديث، - هذا الحديث وقال: فهذا حديث غريب جدا لولا هيبة الصحيح لعدوه في منكرات خالد بن مخلد، وذلك لغرابة لفظه، ولانه مما ينفرد به شريك وليس بالحافظ..قلت: وهو راوي حديث المعراج الذي زاد فيه ونقص، وقدم وأخر، وتفرد بأشياء لم يتابع عليها.
(2) أورده الحافظ في " الفتح " 11 / 292، ونسبه لاحمد في " الزهد " وابن أبي الدنيا، وأبي نعيم في " الحلية " 1 / 5، والبيهقي في " الزهد " وذكر ابن عدي أن عبد الواحد هذا تفرد به عن عروة وقد قال فيه البخاري: منكر الحديث، ولكن خرجه الطبراني من طريق يعقوب بن مجاهد عن عروة، وقال: لم يروه عن عروة إلا يعقوب وعبد الواحد.
وفي الباب عن أبي أمامة عند الطبراني والبيهقي في الزهد وسنده ضعيف.
وعن علي عند الاسماعيلي في مسند علي.
وعن ابن عباس عند الطبراني، وسندهما ضعيف.
وعن أنس عند أبي يعلي والبزار والطبراني وفي سنده ضعف أيضا انظر " الفتح " 11 / 293، و " جامع العلوم والحكم " ص: 338، و " مجمع الزوائد " 10 / 296، 270.
* ذكر أخبار أصبهان: 2 / 283، تاريخ بغداد: 1 / 270، الانساب: 8 / 447، تذكرة
الحفاظ: 3 / 886 - 889، العبر: 2 / 282 - 283، البداية والنهاية: 11 / 237، الوافي بالوفيات: 2 / 41، النجوم الزاهرة: 3 / 325، طبقات الحفاظ: 361 - 362، طبقات = [ * ]

(16/6)

الاصبهاني الحافظ، المعروف بالعسال، صاحب المصنفات.
رأيت له ترجمة مفردة في جزء للحافظ أبي موسى، قد سمعه منه الحافظ عبد الغني المقدسي.
سمع من والده وهو من قدماء شيوخه، فإن والده مات سنة اثنتين وثمانين ومئتين، وسمع من أبي مسلم الكجي، ومحمد بن أيوب بن الضريس الرازي، وأبي بكر بن أبي عاصم، ومحمد بن أسد المديني صاحب أبي داود الطيالسي، ومحمد بن عثمان بن أبي شيبة، والحسن ابن علي السري، وإبراهيم بن زهير الحلواني، ومطين، وأبي شعيب الحراني، وبكر بن سهل الدمياطي، وأمثالهم.
وقرأ القرآن لنافع على الاستاذ أبي عبد الله محمد بن علي بن عمرو بن سهل الاصبهاني الصوفي عن قراءته على الفضل بن شاذان الرازي.
تلا عليه ولده أبو عامر عبد الوهاب، وكان من كبراء أهل أصبهان ومتموليهم.
طالعت كتاب " المعرفة "، له في السنة ينبئ عن حفظه وإمامته، وأكبر شيخ لوالده هو إسماعيل بن عمرو البجلي صاحب مسعر.
حدث عن أبي أحمد: أولاده: أبو جعفر أحمد، وأبو إسحاق إبراهيم، وأبو عامر عبد الوهاب، وأبو الفضل العباس، وأبو الحسين عامر، وأبو بكر عبد الله، وكان أربعة منهم معدلين محدثين، وهم
__________
= المفسرين للداوودي: 2 / 51 - 52، شذرات الذهب: 2 / 380 - 381، هدية العارفين: 2 / 43.
[ * ]

(16/7)

أحمد وإبراهيم وعامر وأبو بكر.
وحدث عنه أيضا: أبو أحمد عبد الله بن عدي، وأبو بكر بن المقرئ، وأبو عبد الله بن مندة، وأبو بكر بن مردويه، وأبو بكر بن أبي علي، ومحمد بن عبد الله الرباطي، وأحمد بن إبراهيم القصار، وأحمد بن محمد بن عبد الله بن ماجة المؤدب، وأبو سعيد النقاش، ومحمد بن علي ابن مصعب، وأبو نعيم.
قال الباطرقاني: أخبرنا ابن مندة، قال: كان أبو أحمد العسال يخلف الطبري وابنه، وكان أحد الائمة في علم الحديث.
وقال الحاكم: كان أحد أئمة الحديث.
وقال ابن مردويه: كان أبو أحمد العسال المعدل يتولى القضاء خليفة لعبد الرحمن بن أحمد الطبري، هو أحد الائمة في الحديث، فهما، وإتقانا، وأمانة.
وقال أبو سعيد النقاش: أخبرنا أبو أحمد العسال، ولم نر مثله في الاتقان والحفظ.
قلت: وقد رأى النقاش الحاكمين، والدار قطني، وأبا بكر الجعابي، وأبا إسحاق بن حمزة، وأخذ عنهم، وهو مع ذلك يقول هذا القول.
قال أبو بكر بن أبي علي الذكواني القاضي: أبو أحمد العسال الثقة المأمون الكبير في الحفظ والاتقان.
وقال أبو نعيم: أبو أحمد من كبار الناس في المعرفة والاتقان والحفظ.
صنف الشيوخ، والتفسير، وعامة المسند، ولي القضاء

(16/8)

بأصبهان، مقبول القول.
وقال الخليلي في " الارشاد ": من أهل أصبهان أبو أحمد العسال، حافظ، متقن، عالم بهذا الشأن، كان على قضاء أصبهان من شرط الصحاح، لقيت ابنه أحمد بالري، فحدثني عن أبيه، قلت: وقد حدث العسال ببغداد، وذكره أبو بكر الخطيب في " تاريخه "، وقال: أخبرنا الماليني، أخبرنا ابن عدي، حدثنا أبو أحمد العسال ببغداد، حدثنا أحمد بن عمرو بن أبي عاصم، فذكر حديثا (1).
قال أبو موسى المديني: ذكر أبو غالب بن هارون الاديب، قال: كان يكره على تقلد القضاء، فكان يمتنع منه، وكان يلح عليه، حتى أجاب خلافة ونيابة، استحلفه الطبري وهو مقيم بحضرة ركن الدين حسن بن علي بن بويه سنة تسع وثلاثين وثلاث مئة، فلما استخلف الطبري ولده عتبة في سنة اثنتين وأربعين، وولي عتبة القضاء برأسه في سنة ست وأربعين، فاستخلف أبا أحمد، وقيل: إنه كان لا يغلق بابه عن أحد، وكان إذا توجه على الخصم يمين لا يحلفه ما أمكنه، بل يغرم عنه ما لم يبلغ مئة دينار، فإذا بلغ المئة أو جاوزها، كان يتثبت ويدافع ويمهل إلى المجلس الثاني، ويحذر المدعى عليه وبال اليمين، ويخوفه يوم الدين، ويذكره الوقوف بين يدي رب العالمين، ثم يحلفه على كره.
قال أبو بكر بن مردويه: سمعت أبا أحمد يقول: أحفظ في
القرآن (2) خمسين ألف حديث.
__________
(1) تاريخ بغداد: 1 / 270 وليس فيه نص الحديث.
(2) في الاصل " القراءات " وما أثبتناه مما يأتي.
[ * ]

(16/9)

قال أبو موسى: ذكر أبو غالب هبة الله بن محمد بن هارون بخطه، قال: سمعت بعض أصحاب الحديث: ان محدثا حضر القاضي أبا أحمد، قال: إني حلفت أنك تحفظ سبعين ألف حديث، فهل أنا بار ؟ فقال: برت يمينك، إني أحفظ في القرآن سبعين ألف حديث.
ويقال: إنه أملى تفسيرا كثيرا من حفظه، وقيل: أملى أربعين ألف حديث بأردستان، فلما رجع إلى أصبهان، قابل ذلك، فكان كما أملاه.
أخبرنا جماعة كتابة، أخبرنا الكندي، أخبرنا الشيباني، أخبرنا الخطيب، حدثني عبد الله بن أحمد بن علي السوذرجاني - وكان دينا ثقة - قال: سمعت ابن مندة، يقول: كتبت عن ألف شيخ لم أر فيهم أتقن من أبي أحمد العسال.
وقال يحيى بن مندة: سمعت عمي يقول: سمعت أبي يقول: كتبت عن ألف وسبع مئة شيخ، فلم أجد فيهم مثل أبي أحمد العسال، وإبراهيم بن محمد بن حمزة.
وكذا رواه أحمد بن جعفر الفقيه، عن أبي عبد الله، فقال: ألف وسبع مئة.
وعن ابن مندة، قال: طفت الدنيا مرتين، فما رأيت مثل العسال.
ذكر أبو غالب أيضا، قال: يحكى أنه ما كان يجلس لاملاء الحديث، ولا يمس جزءا إلا على طهارة، وأنه كان مرة مع صهره،
فدخل مسجدا، وشرع في الصلاة، فختم القرآن في ركعة.
قال أبو غالب: وسمعت جدي يقول: سمعت والدي أبا إسحاق إبراهيم بن القاضي أبي أحمد العسال يقول: لما مات القاضي، وجلس بنوه للتعزية، فدخل رجلان في لباس سواد، وأخذا يولولان

(16/10)

ويقولان: وا إسلاماه، فسئلا عن حالهما، فقالا: إنا وردنا من أغمات (1) من المغرب، لنا سنة ونصف في الطريق في الرحلة إلى هذا الامام لنسمع منه، فوافق ورودنا وفاته.
تصانيفه: " تفسير القرآن "، كتاب " التاريخ "، كتاب " تاريخ النساء "، كتاب " معجمه "، كتاب " السنة "، كتاب " الامثال "، كتاب " الرؤية "، كتاب " العظمة "، كتاب " الجزية "، كتاب " الرقائق "، كتاب " مسند الابواب "، كتاب " الابواب " على غريب الحديث، كتاب " حروف القراءات "، كتاب " الآيات وكرامات الاولياء "، كتاب " من يجمع حديثه من المقلين "، " طرق غسل يوم الجمعة " " أحاديث مالك "، كتاب " الفوائد "، " أحاديث منصور بن المعتمر، ومحمد بن جحادة، وقرة بن خالد "، وأشياء سوى ذلك.
كان أبو أحمد (2) من كبار التجار المتمولين، وقف أملاكه على أولاده، وهي بساتين ودور وحوانيت.
سمع من إسماعيل بن عمرو، وسهل بن عثمان، وعمرو بن علي الفلاس.
توفي في شوال سنة اثنتين وثمانين ومئتين.
قال أبو نعيم الحافظ في " تاريخ أصبهان ": محمد بن أحمد بن ابراهيم مولى العلاء بن كسيب العنبري، أبو أحمد العسال: مقبول
القول، من كبار الناس في المعرفة والحفظ، صنف الشيوخ، والتاريخ، والتفسير وعامة المسند (3).
__________
(1) أغمات: ناحية من بلاد المغرب قرب مراكش، وهي كثيرة الخيرات.
" معجم البلدان " 1 / 225.
(2) ترجمته في " ذكر أخبار أصبهان ": 1 / 100.
(3) " ذكر أخبار أصبهان ": 2 / 283.
[ * ]

(16/11)

أخبرنا عيسى بن محمد (1) الانصاري، أخبرنا منصور بن سند، أخبرنا أبو طاهر الحافظ، أخبرنا الحافظ أبو بكر أحمد بن محمد بن أحمد بن موسى الاصبهاني، أخبرنا عمر بن عبد الله بن عمر بن عبد الله بن الهيثم الواعظ سنة سبع عشرة وأربع مئة، حدثنا القاضي أبو أحمد محمد بن أحمد بن إبراهيم العسال، حدثنا موسى بن إسحاق، حدثنا أحمد بن يونس، حدثنا أبو بكر بن عياش، عن يزيد بن أبي زياد، عن عبدالرحمن بن أبي نعم، عن أبي سعيد قال: " استيقظ رسول الله صلى الله عليه وسلم ذات ليلة، فإذا الفأرة قد أخذت الفتيلة، وصعدت إلى السقف لتحرق عليه البيت، قال: فلعنها، وأحل قتلها للمحرم " (2) هذا حديث غريب، من الافراد الحسان (3).
قال أبو منصور معمر بن أحمد الزاهد: لقد مات من يرعى الانام بعلمه وكان له ذكر وصيت فينفع وقد مات حفاظ الحديث وأهله وممن رأينا وهو في الناس مقنع
__________
(1) في مشيخة المؤلف ورقة 110: عيسى بن يحيى بن أحمد بن محمد...(2) إسناده ضعيف لضعف يزيد بن أبي زياد، وأخرجه أحمد 3 / 79، 80، من طريق جرير، وابن ماجة (3089) من طريق محمد بن فضيل، كلاهما عن يزيد بن أبي زياد بهذا الاسناد بلفظ " يقتل المحرم الحية والعقرب والسبع العادي، والكلب العقور، والفأرة الفويسقة " فقيل له: لم قيل لها الفويسقة ؟ قال: لان رسول الله صلى الله عليه وسلم استيقظ لها وقد أخذت الفتيلة لتحرق بها البيت.
وهو دون قوله: " فقيل له " إلى آخره، في سنن أبي داود (1848)، ومسند أحمد 3 / 3 و " شرح معاني الآثار " 2 / 166.
وعند أبي داود وأحمد لفظة منكرة، وهي قوله " ويرمي الغراب ولا يقتله ".
(3) لعل المؤلف أراد حسن متنه لمجيئه من وجه آخر صحيح عن عائشة عند مسلم 1198 وعن ابن عمر عند مالك 1 / 365، والبخاري 4 / 29، ومسلم (1199).
[ * ]

(16/12)

أبو أحمد القاضي، وقد كان حافظا ولم يك من أهل الضلالة يتبع وكان أبو إسحاق ممن شهرته يدرس أخبار الرسول ويوسع وثالثهم قطب الزمان وعصره أبو القاسم اللخمي قد كان يبدع ورابعهم كان ابن حيان آخرا ومات فكيف الآن في العلم يطمع فأبو إسحاق: هو إبراهيم بن محمد بن حمزة الاصبهاني الحافظ (1)، توفي سنة ثلاث وخمسين وثلاث مئة.
واللخمي: هو سليمان بن أحمد بن أيوب الطبراني (2) الحافظ، مات
سنة ستين وثلاث مئة، عن مئة سنة.
وابن حيان: هو الحافظ أبو الشيخ عبد الله بن محمد بن حيان الاصبهاني (3)، ذو التصانيف، توفي سنة تسع وستين وثلاث مئة، عن بضع وتسعين سنة.
قال ابن مردويه الحافظ في " تاريخه ": توفي القاضي أبو أحمد في يوم الاثنين في رمضان سنة تسع وأربعين وثلاث مئة وأنا ببغداد.
قال أبو بكر بن أبي علي: مات في تاسع رمضان رحمه الله تعالى.
__________
(1) تأتي ترجمته في هذا الجزء برقم (68).
(2) تأتي ترجمته في هذا الجزء برقم (86).
(3) تأتي ترجمته في هذا الجزء برقم (196).
[ * ]

(16/13)

قال ابن مردويه: وكان مولده يوم التروية سنة تسع وستين ومئتين.
قلت: عاش ثمانين سنة.
وروى في " معجمه " عن أربع مئة شيخ.
سمع بأصبهان، وهمذان، وبغداد، والكوفة، والبصرة، والحرمين، وواسط، والري، وخوزستان.
وله ثلاثة إخوة: إبراهيم، والحسن، والحسين، ولكل منهم نسل وعقب.
أما أبو سعيد الحسن بن أحمد (1)، فروى عن أبي حاتم الرازي، وأحمد بن يونس الضبي.
حدث عنه ابن أخيه سعيد بن أبي أحمد.
وللحسن ولد حدث أيضا، فقال أبو بكر بن مردويه في " تاريخه ": حدثنا أبو عمر أحمد بن الحسن، حدثنا عبدان، حدثنا ابن سابور الرقي، فذكر حديثا.
وأما سعيد (2) بن أبي أحمد العسال.
فهو أبو محمد، مشهور، روى عن علي بن محمد بن رستم، وأبي الحسن اللنباني، ومحمد بن علي بن الجارود، وطائفة.
__________
(1) هو أبو سعيد، الحسن بن أحمد بن إبراهيم بن سليمان العسال.
ترجمته في " ذكر أخبار أصبهان ": 1 / 270.
(2) هو أبو محمد، سعيد بن محمد بن أحمد بن إبراهيم العسال.
ترجمته في " ذكر أخبار أصبهان ": 1 / 331.
[ * ]

(16/14)

روى عنه ابن مردويه، وأبو نعيم، وغيرهما.
مات سنة ثلاث وثمانين وثلاث مئة.
وأما أبو جعفر أحمد بن أبي أحمد (1)، فروى عن عبد الله بن محمد بن نصر وجماعة.
ومات ابنه أبو عامر سنة اثنتين وأربع مئة، يروي عن أبي محمد الجابري الموصلي، والله أعلم.

3 - ابن عبيد * أبو القاسم، عبدالرحمن بن الحسن بن أحمد بن محمد بن عبيد الاسدي الهمذاني.
روى عن: إبراهيم بن ديزيل، ومحمد بن الضريس، وعلي بن الجنيد.
وعنه: ابن مندة، والحاكم، وأبو بكر بن مردويه، وأبو الحسن الحمامي، وأبو علي بن شاذان، وعبد الرحمن بن شبانة وعدة.
قال صالح بن أحمد الحافظ: ضعيف، ادعى الرواية عن ابن ديزيل، فذهب علمه، وكتبت عنه أيام السلامة أحاديث، ولم يدع عن إبراهيم، ثم ادعى، وروى أحاديث معروفة، كان إبراهيم يسأل عنها ويستغرب، فجوزنا أن أباه سمعه تلك، فأنكر عليه ابن عمه أبو جعفر، والقاسم بن أبي صالح، فسكت حتى ماتوا، ثم ادعى
__________
(1) هو أبو جعفر، أحمد بن محمد بن أحمد بن إبراهيم العسال.
ترجمته في " ذكر أخبار أصبهان ": 1 / 157.
* تاريخ بغداد: 10 / 292 - 294، ميزان الاعتدال: 2 / 556 - 557، لسان الميزان: 3 / 411 - 412.
[ * ]

(16/15)

المصنفات والتفاسير مما بلغنا أن إبراهيم قرأه قبل سنة سبعين، وهو فقال لي: إن مولده سنة سبعين.
وسمعت القاسم يكذبه، هذا مع دخوله في أعمال الظلمة (1).

4 - الرفاء * الشيخ الامام، المحدث الصادق، الواعظ الكبير، أبو علي، حامد بن محمد بن عبد الله محمد بن معاذ الهروي الرفاء.
سمع من: عثمان بن سعيد الدارمي، والفضل بن عبد الله اليشكري، ومحمد بن المغيرة الهمذاني السكري، ومحمد بن صالح الاشج، وعلي بن عبد العزيز البغوي، ومحمد بن يونس الكديمي، وإبراهيم الحربي، وبشر بن موسى، ومحمد بن أيوب البجلي، وداود
ابن الحسن البيهقي، وخلق كثير.
واشتهر اسمه، وانتشر حديثه، وكان ذا معرفة وفهم وسعة علم، وغيره أحفظ منه وأحذق بالفن.
وانتهى إليه علو الاسناد بهراة.
حدث عنه: أبو عبد الله الحاكم، والقاضي أبو منصور محمد بن محمد الازدي، وأبو الفضل محمد بن أحمد الجارودي، ويحيى بن عمار الواعظ، ومحمد بن عبدالرحمن الدباس، وأبو علي بن شاذان، وأبو عثمان سعيد بن العباس القرشي، وآخرون.
انتخب عليه أبو الحسن الدارقطني ببغداد، ووثقه الخطيب وغيره.
__________
(1) الخبر مطولا في " تاريخ بغداد " 10 / 293 - 294.
* تاريخ بغداد: 8 / 172 - 174، الانساب: 6 / 141 - 142، المنتظم: 7 / 39 - 40، عبر الذهبي: 2 / 304، شذرات الذهب: 3 / 19.
[ * ]

(16/16)

قال الحافظ أبو بشر الهروي: ثقة صالح.
قلت: توفي بهراة في شهر رمضان سنة ست وخمسين وثلاث مئة.
وأظنه مات عن نيف وتسعين سنة.
ومات معه مقرئ مصر أحمد بن أسامة أبو جعفر التجيبي، والسلطان معز الدولة أحمد بن بويه الديلمي، وأبو محمد أحمد بن عبد الله المغفلي، وأبو بكر أحمد بن عبد الله بن أبي دجانة، وأحمد ابن عبدالرحمن بن الجارود الرقي أحد التلفى، وأبو علي إسماعيل بن القاسم القالي اللغوي، وأبو الفضل العباس بن محمد الرافعي، وعبد الخالق بن أبي روبا، وعثمان بن محمد السقطي سنقة، وصاحب الاغاني، وسيف الدولة بن حمدان، وكافور الاخشيدي، وعمر بن
جعفر بن سلم، وقاضي القضاة أبو نصر يوسف عمر بن القاضي أبي عمر ببغداد.

5 - والد تمام * الامام المحدث، الحافظ المفيد، أبو الحسين، محمد بن عبد الله بن جعفر بن عبد الله بن الجنيد الرازي.
وكان يعرف قديما بابن الرستاقي.
سمع محمد بن أيوب بن الضريس، ومحمد بن حفص المهرقاني، وعلي بن الجنيد المالكي، وإبراهيم بن يوسف الهسنجاني، وسمع بنسا من الحسن بن سفيان، وبالكوفة من محمد ابن جعفر القتات، وببغداد: الفريابي، وابن ناجية، وإبراهيم بن عبد
__________
* تذكرة الحفاظ: 3 / 897 - 898، عبر الذهبي: 2 / 277، النجوم الزاهرة: 3 / 321، طبقات الحفاظ: 366 - 367، شذرات الذهب: 2 / 376.
[ * ]

(16/17)

الله المخرمي، وبدمشق محمد بن خريم، وابن جوصا وعدة.
وجمع وصنف وأرخ، وأفاد الرفاق، وأفنى عمره في الطلب.
حدث عنه: ولده تمام، وعقيل بن عبدان، وأبو الحسن بن جهضم، وأحمد بن عبد الله البرامي، وعبد الرحمن بن عمر بن نصر، وآخرون.
قال عبد العزيز الكتاني: كان ثقة، نبيلا، مصنفا، حدثني ابنه أنه توفي سنة سبع وأربعين وثلاث مئة.
أنبأنا الفخر علي، أخبرنا أبو القاسم الحرستاني، أخبرنا عبد الكريم بن حمزة، أخبرنا عبد العزيز بن أحمد، أخبرنا تمام بن محمد، حدثنا أبي، حدثنا أحمد بن محمد بن عبد العزيز الوشاء، حدثنا أبو
معمر القطيعي، حدثنا ابن إدريس، عن أبيه، عن سماك بن حرب، عن عياض الاشعري، عن أبي موسى، قال: قرئت عند النبي صلى الله عليه وسلم (فسوف يأتي الله بقوم يحبهم ويحبونه) [ المائدة: 54 ] قال: " هم قومك أهل اليمن " (1).

6 - خالد بن سعد * الحافظ الامام، الناقد المجود، أبو القاسم الاندلسي القرطبي.
__________
(1) سنده حسن، وأخرجه من طرق عن شعبة، عن سماك بهذا الاسناد: ابن سعد 4 / 107، والطبري 6 / 284، وصححه الحاكم 2 / 313، ووافقة الامام الذهبي، وأورده الهيثمي في " المجمع " 7 / 16، وقال: رواه الطبراني ورجاله رجال الصحيح، وذكره السيوطي في " الدر المنثور " 2 / 292، وزاد نسبته لابن أبي شيبة، وعبد بن حميد، والحكيم الترمذي، وابن المنذر، وابن أبي حاتم، وأبي الشيخ، وابن مردويه، والبيهقي في " الدلائل ".
* تاريخ علماء الاندلس: 1 / 130 - 131، جذوة المقتبس: 205، بغية الملتمس: = [ * ]

(16/18)

سمع محمد بن فطيس، وسليمان بن قريش، وسعيد بن عثمان الاعناقي، وطاهر بن عبد العزيز، وطبقتهم.
ولم يطل عمره.
صنف كتاب " رجال الاندلس " وكان حجة، محققا، مقدما على حفاظ قرطبة، يتوقد ذكاء.
حفظ في مرة واحدة أحدا وعشرين حديثا.
وورد عن صاحب الاندلس المستنصر أنه قال: إذا فاخرنا أهل المشرق بيحيى بن معين، فاخرناهم بخالد بن سعد.
وقيل: إن خالدا هذا كان بذئ اللسان، ينال من أعراض الناس، سامحه الله.
توفي سنة اثنتين وخمسين وثلاث مئة.
أنبأني جماعة عن آخرين أجاز لهم أبو الفتح بن البطي، قال: أنبأنا أبو عبد الله الحميدي، أخبرنا أبو عمر بن عبد البر في كتابه، أخبرنا قاسم بن محمد، حدثنا خالد بن سعد، حدثنا أحمد بن عمر، حدثنا ابن سنجر، حدثنا شريك.
فذكر حديثا عن الكلبي، عن حميضة بنت الشمردل (1)، عن الحارث بن قيس (2)، قال:
__________
= 281، تذكرة الحفاظ: 3 / 919، العبر: 2 / 295، دول الاسلام: 1 / 219، طبقات الحفاظ للسيوطي: 374، شذرات الذهب: 3 / 11.
(1) كذا في سنن ابن ماجة، وفي سنن أبي داود حميضة بن الشمردل، وترجمه الامام الذهبي في " الميزان " 1 / 618، وفي " المغني " 1 / 196، والمزي في " التهذيب " في قسم الرجال، وقال المؤلف في " الضعفاء ": لا يصح حديثه، وقال البخاري: فيه نظر.
(2) وقيل قيس بن الحارث، قال الحافظ في " الاصابة " 3 / 243: كذا جاء بالتردد والاول أشبه، لانه قول الجمهور، وجزم بالثاني أحمد بن إبراهيم الدورقي وجماعة، بالاول البخاري وابن السكن وغيرهما، وقال ابن حبان: قيس بن الحارث الاسدي، له صحبة، وقال ابن أبي حاتم مثله، قال: أسلمت وعندي ثمان نسوة الحديث، روى عنه حميضة بن الشمردل.
[ * ]

(16/19)

" أسلمت وعندي ثمان نسوة، فأتيت النبي صلى الله عليه وسلم، فأمرني أن أختار منهن أربعا " (1).
وفيها مات أحمد بن محمود الشمعي، بمصر، وإسماعيل بن علي الخزاعي، والوزير أبو محمد الحسن بن محمد المهلبي، وعلي ابن أحمد بن أبي قيس الرفاء، وعلي بن هارون المنجم، وأبو بكر محمد بن محمد بن مالك الاسكافي.

7 - ابن علان * الامام الحافظ، محدث حران، أبو الحسن، علي بن الحسن ابن علان الحراني، صاحب " تاريخ الجزيرة ".
سمع أبا يعلى الموصلي، ومحمد بن جرير، وعبد الله بن زيدان البجلي، وسعيد بن هاشم الطبراني، ومحمد بن محمد الباغندي وطبقتهم، وجمع فأوعى.
حدث عنه: أبو عبد الله بن مندة، وتمام الرازي، وأحمد بن
__________
(1) وأخرجه البيهقي 7 / 183 من طريق يوسف بن يعقوب القاضي، حدثنا أبو الربيع، حدثنا هشيم، حدثنا ابن أبي ليلى، قال هشيم: وأخبرني الكلبي عن حميضة بن الشمردل به.
وأخرجه أبو داود (2241)، وابن ماجة (1952) من طريق هشيم، عن ابن أبي ليلى، عن حميضة به.
وللحديث شاهد يتقوى به عند الشافعي 2 / 351، وأحمد 2 / 44، والترمذي (1128)، وابن ماجة (1953)، وابن حبان (1277)، والحاكم 2 / 192، 193، والبيهقي 7 / 149 و 181 من طرق، عن معمر، عن الزهري، عن سالم، عن عبد الله بن عمر أن غيلان بن سلمة أسلم وعنده عشر نسوة، فقال النبي صلى الله عليه وسلم: " أمسك أربعا، وفارق سائرهن "، وآخر من حديث عروة بن مسعود الثقفي عند الشافعي 2 / 351، ومن طريقه البيهقي 7 / 184.
* تذكرة الحفاظ: 3 / 924 - 925، النجوم الزاهرة: 4 / 13، طبقات الحفاظ للسيوطي: 375، شذرات الذهب: 3 / 17.
[ * ]

(16/20)

محمد بن الحاج، وأبو القاسم عبدالرحمن بن الطبيز، وأبو العباس محمد بن السمسار، وآخرون.
قال عبد العزيز الكتاني: كان ثقة، حافظا، نبيلا.
توفي يوم النحر سنة خمس وخمسين وثلاث مئة.
قلت: رويت له في " طبقات الحفاظ " حديثا (1).

8 - ابن أبي هاشم * إمام المقرئين، أبو طاهر، عبد الواحد بن عمر بن محمد بن أبي هاشم البغدادي، صاحب " جامع البيان ".
روى عن: محمد بن جعفر القتات، وأحمد بن فرح، وإسحاق ابن أحمد الخزاعي، وعبد الله بن الصقر السكري، والحسن بن الحباب، وأحمد بن سهل الاشناني، وتلا عليه وعلى سعيد بن عبد الرحيم الضرير، وأبي بكر بن مجاهد.
قرأ عليه: أبو القاسم عبد العزيز بن جعفر الفارسي، وعلي بن
__________
(1) قال الذهبي في " تذكرة الحفاظ " 3 / 924 - 925: أخبرنا يحيى بن أحمد الجذامي ومحمد بن الحسين المعدل قالا: أنبأنا محمد بن عماد، أنبأنا عبد الله بن رفاعة، أنبأنا علي بن الحسن، أنبأنا أبو العباس أحمد بن محمد بن الحاج، أنبأنا علي بن الحسن بن علان، أنبأنا أبو يعلى أحمد بن علي، أنبأنا غسان بن الربيع، عن عبدالرحمن بن ثابت بن ثوبان، عن الحسن بن الحر، عن القاسم بن مخيمرة، قال: أخذ علقمة بيدي، وأخذ ابن مسعود بيد علقمة، وأخذ النبي صلى الله عليه وسلم بيد ابن مسعود في التشهد: " التحيات لله..إلى قوله: عبده ورسوله ".
* تاريخ بغداد: 11 / 7 - 8، إنباه الرواة: 2 / 215، طبقات القراء للذهبي: 1 / 251 - 252، العبر: 2 / 282، تلخيص ابن مكتوم: 122، البداية والنهاية: 11 / 237، غاية النهاية في طبقات القراء: 1 / 475 - 477، النشر في القراءات العشر: 1 / 123، النجوم الزاهرة: 3 / 325، بغية الوعاة: 2 / 121، شذرات الذهب: 2 / 380.
[ * ]

(16/21)

أحمد بن الحمامي، وعلي بن محمد الجوهري، وأبو الحسن علي بن العلاف الكبير، وعبيدالله المصاحفي، وأبو الحسين أحمد بن عبد
الله السوسنجردي، وآخرون.
وقد طول أبو عمرو الداني ترجمته، وعظمه، وقال: لم يكن بعد ابن مجاهد مثل ابن أبي هاشم في علمه وفهمه، مع صدق لهجته، واستقامة طريقته.
وكان ينتحل مذهب الكوفيين، ولما توفي ابن مجاهد أجمعوا على تقديم أبي طاهر، وأن يقرئ موضعه، فقصده الاكابر، وتحلقوا عنده، وكان قد خالف جميع أصحابه في إمالة الناس لابي عمرو (1)، وكان القراء ينكرون ذلك عليه.
مولده سنة ثمانين ومئتين، ومات في شوال سنة تسع وأربعين وثلاث مئة.

9 - أبو الخير التيناتي * الاقطع، العابد، صاحب الاحوال والكرامات، وهو مغربي أسود.
سكن تينات من أعمال حلب، يقال: اسمه حماد.
صحب أبا عبد الله بن الجلاء، وسكن جبل لبنان مدة.
__________
(1) وقراءة أبي عمر وهذه في إمالة فتحة النون من لفظة " الناس " في موضع الجر حيث وقع، رواها عنه أبو عمر الدوري، وروى إمالتها أبو طاهرين بن أبي هاشم صاحب الترجمة عن أبي الزعراء، عنه.
انظر " النشر في القراءات العشر " لابن الجزري: 2 / 62.
* طبقات الصوفية: 370 - 372، حلية الاولياء: 10 / 377 - 378، الرسالة القشيرية: 26، الانساب: 3 / 121، المنتظم: 6 / 376 - 377، صفة الصفوة: 4 / 206، معجم البلدان: 2 / 68، اللباب: 1 / 234، المختصر في أخبار البشر: 2 / 102، طبقات الاولياء: 190 - 195، طبقات الشعراني: 1 / 128، نتائج الافكار القدسية: 1 / 193.
[ * ]

(16/22)

حكى عنه محمد بن عبد الله، وأحمد بن الحسن، ومنصور بن
عبد الله الاصبهاني.
قال السلمي: كان ينسج الخوص بيده الصحيحة، لا يدرى كيف ينسجه، وله آيات وكرامات، تأوي السباع إليه، وتأنس به.
وقال أبو القاسم القشيري: كان كبير الشأن، له كرامات وفراسة حادة.
ويقال: إن سبب قطع يده في تهمة ظهرت براءته منها: أنه اشتهى زعرورا، فقطع غصنا، وكان عاهد الله أن لا يتناول لنفسه شهوة.
قال: فذكر عهده، فرمى بالغصن، ثم كان يقول: يد قطعت عضوا فقطعت.
توفي سنة سبع وأربعين وثلاث مئة وقيل سنة تسع وأربعين.
وقد ذكره ابن عساكر، وطول أمره.
وروى أبو ذر الهروي عن عيسى بن أبي الخير أنه قال: كان أبي مملوكا فأعتق، وكان يحتطب بالاسكندرية بيده، ثم سكن ثغر طرسوس، فكان يجاهد بسيف وحجفة (1)، ثم أخذ مع لصوص بات معهم في غار، فقطع.

10 - الماسرجسي * الامام، رئيس نيسابور، أبو بكر، محمد بن المؤمل بن الحسن
__________
(1) الحجفة: واحدة الحجف، وهي ضرب من الترسة " اللسان ".
* لم نقف له على ترجمة في المصادر التي في حوزتنا.
[ * ]

(16/23)

ابن عيسى بن ماسرجس النيسابوري، أحد البلغاء والفصحاء.
سمع الفضل بن محمد الشعراني، والحسين بن الفضل،
وعدة.
وبني دار للمحدثين، وأدر عليهم الارزق.
وكان أبو علي الحافظ يقرأ عليه تاريخ أحمد بن حنبل.
قلت: روى عنه: السلمي، والحاكم، وسعيد بن محمد بن محمد بن عبدان.
مات ليلة عيد الفطر سنة خمسين وثلاث مئة، وله تسع وثمانون سنة.

11 - ابن جامع * الشيخ، أبو العباس، أحمد بن إبراهيم بن جامع السكري المصري.
سمع مقدام بن داود الرعيني، ويحيى بن عثمان بن صالح، وعلي بن عبد العزيز البغوي، وطبقتهم.
وكان صاحب حديث.
روى عنه: ابن مندة، وابن النحاس، وأحمد بن محمد بن الحاج الاشبيلي، ومحمد بن إبراهيم بن غالب التمار، وحسين بن ميمون الصفار، وآخرون.
مات سنة إحدى وخمسين وثلاث مئة.
__________
* عبر الذهبي: 2 / 290، حسن المحاضرة: 1 / 370، شذرات الذهب: 3 / 7.
[ * ]

(16/24)

12 - ابن أبي الموت * الشيخ المحدث، أبو بكر، أحمد بن محمد بن أحمد بن أبي الموت المكي.
سمع يوسف بن يزيد القراطيسي، وعلي بن عبد العزيز
البغوي، ومحمد بن علي الصائغ، وأحمد بن زغبة، والقاسم بن الليث الرسعني.
حدث عنه: أبو محمد بن النحاس، وأبو العباس بن الحاج، ومحمد بن نظيف الفراء، وآخرون.
توفي بمصر في ربيع الآخر سنة إحدى وخمسين وثلاث مئة، وله تسعون سنة.

13 - قاضي الحرمين * * العلامة أبو الحسين، أحمد بن محمد بن عبد الله النيسابوري الحنفي، شيخ الحنفية.
ولي قضاء الحرمين نيف عشرة سنة، ثم قدم نيسابور، وولي قضاءها.
سمع أبا خليفة الجمحي، والحسن بن سفيان، وجماعة.
__________
* عبر الذهبي: 2 / 290، ميزان الاعتدال: 1 / 152، العقد الثمين: 3 / 128، لسان الميزان: 1 / 296 - 297، شذرات الذهب: 3 / 7.
* * طبقات الفقهاء للشيرازي: 144، عبر الذهبي: 2 / 290 - 291، العقد الثمين: 3 / 145، الجواهر المضية: 1 / 284 - 288، شذرات الذهب: 3 / 7 - 8، الفوائد البهية: 36.
[ * ]

(16/25)

وتفقه بأبي الحسن الكرخي، وأبي طاهر بن الدباس، وولي أيضا قضاء الموصل والرملة.
روى عنه الحاكم وقرظه.
وقال أبو إسحاق في " طبقات الفقهاء ": به، وبأبي سهل
الزجاجي تفقه علماء نيسابور (1).
وقال الحاكم: سمعت أبا بكر الابهري شيخ الفقهاء، يقول: ما قدم علينا من الخراسانيين أفقه من أبي الحسين النيسابوري.
توفي سنة إحدى وخمسين وثلاث مئة، عن سبعين سنة.

14 - ابن بدر * المعمر الاديب، أبو بكر، إسماعيل بن بدر القرطبي.
سمع من: بقي بن مخلد وهو خاتمة أصحابه، ومن محمد بن وضاح، ومحمد بن عبد السلام الخشني، ومطرف بن قيس.
وكان أحد الشعراء.
سمع منه بعض الناس وترخصوا، وقد ولي الحسبة فحمد.
مات في سنة إحدى وخمسين وثلاث مئة.
ذكره ابن الفرضي.
__________
(1) انظر " طبقات الشيرازي ": ص 144.
* تاريخ علماء الاندلس: 1 / 66، يتيمة الدهر للثعالبي: 2 / 20، جذوة المقتبس: 163، بغية الملتمس: 230.
[ * ]

(16/26)

15 - سلم بن الفضل * ابن سهل، المحدث العالم، أبو قتيبة البغدادي الادمي، نزيل مصر.
عن: محمد بن يونس الكديمي، والحسن بن علي المعمري، وموسى بن هارون، وجعفر الفريابي، وابن ناجية، وخلق.
عنه: أبو محمد بن النحاس، وعبد الغني الازدي، وأبو عبد الله بن نظيف، وابن مندة، وآخرون.
محله الصدق.
توفي سنة خمسين، وقيل: سنة إحدى وخمسين وثلاث مئة.

16 - فقيه قرطبة * * شيخ المالكية، عالم العصر، أبو بكر محمد بن أحمد اللؤلؤي.
قال ابن عفيف: كان أفقه أهل عصره، وأبصرهم بالفتيا، وعليه مدار العلم، وبه تفقه ابن زرب (1)، وكان أخفش (2).
__________
* تاريخ بغداد: 9 / 148 - 149.
* * تاريخ علماء الاندلس: 1 / 39 وهو فيه: أحمد بن عبد الله بن أحمد الاموي، وقد نص القاضي عياض في " ترتيب المدارك " على انه عند ابن الفرضي بهذا الاسم، جذوة المقتبس: 128، ترتيب المدارك 4 / 414 - 418، الديباج المذهب: 2 / 201 - 202، الوافي بالوفيات: 2 / 41.
(1) هو أبو بكر، محمد بن يبقى بن زرب القرطبي، تأتي ترجمته في هذا الجزء برقم (298).
(2) ترتيب المدارك: 4 / 415.
[ * ]

(16/27)

توفي سنة خمسين وثلاث مئة.

17 - يحيى بن منصور * ابن يحيى بن عبدالملك، قاضي نيسابور، أبو محمد.
حدث عن: علي بن عبد العزيز البغوي، وأبي مسلم الكجي، وأحمد بن سلمة، ومحمد بن عمرو قشمرد، وعدة.
وكان غزير الحديث.
روى عنه: الحاكم، ويحيى المزكي، وأبو سعد عبدالملك بن أبي عثمان الزاهد، وسبطه عنبر بن الطيب، وآخرون.
قال الحاكم: ولي القضاء بضع عشرة سنة، ثم عزل بأبي أحمد الحنفي في سنة تسع وثلاثين، وكان محدث نيسابور في وقته، وحمد في القضاء، وكان يحضر مجلسه الحفاظ: أبو عبد الله بن الاخرم، وأبو علي الحسين بن محمد.
مات في سنة إحدى وخمسين وثلاث مئة.
ومات فيها خلق من الكبار.
وخرجت الروم، وأخذوا حلب، وعين زربة (1)، وعدة مدائن.
وعجز عنهم سيف الدولة، وقتل خلق عظيم.

18 - ابن أفرجه * * الامام المحدث أبو جعفر أحمد بن إبراهيم بن يوسف بن يزيد بن
__________
* عبر الذهبي: 2 / 293، شذرات الذهب: 3 / 9.
(1) في " معجم البلدان ": عين زربى - بألف مقصورة.
بلد بالثغر من نواحي المصيصة.
* * ذكر أخبار أصبهان: 1 / 150 - 151.
[ * ]

(16/28)

بندار بن أفرجه التيمي مولاهم الاصبهاني.
سمع إبراهيم الحربي، وإبراهيم بن فهد الساجي، وعمران بن عبدالرحيم، وسهل بن عبد الله الاصبهاني الزاهد، وطائفة.
روى عنه الحسن بن محمد بن حسنويه، وعلي بن عبدكويه، وأبو نعيم الحافظ، وآخرون.
توفي سنة ثلاث وخمسين وثلاث مئة.

19 - ابن الحيري * الحافظ المجود، أبو سعيد، أحمد بن أبي بكر محمد بن القدوة الكبير أبي عثمان سعيد بن إسماعيل الحيري النيسابوري الشهيد، أحد أئمة الحديث.
سمع الحسن بن سفيان، والهيثم بن خلف، وحامد بن شعيب، وأبا عمرو الخفاف، وعبد الله شيرويه، وقاسم بن الفضل الرازي، وابن خزيمة، وخلقا كثيرا.
وصنف التفسير الكبير، والمستخرج على صحيح مسلم، والابواب، وغير ذلك.
ولما سار إلى بغداد قال الحاكم: خرج بعسكر كثير وأموال، واجتمع عليه ببغداد خلق كثير، قال: واستشهد بطرسوس في سنة ثلاث وخمسين وثلاث مئة، وله خمس وستون سنة.
روى عنه الحاكم وغيره.
__________
* تاريخ بغداد: 5 / 23، عبر الذهبي: 2 / 296، تذكرة الحفاظ: 3 / 920، طبقات الشافعية للسبكي: 3 / 43، طبقات المفسرين للداوودي: 1 / 72 - 73، شذرات الذهب: 3 / 12.
[ * ]

(16/29)

20 - ابن الحكم * جعفر بن محمد بن أحمد بن الحكم الواسطي المؤدب.
سمع الكديمي، ومحمد بن سليمان الباغندي، وإدريس العطار، وبشر بن موسى، وعدة.
روى عنه: ابن رزقويه، وطلحة الكتاني، وأبو علي بن شاذان، وآخرون.
وثقه الخطيب.
توفي سنة ثلاث وخمسين.

21 - دعلج * * دعلج بن أحمد بن دعلج بن عبدالرحمن، المحدث الحجة، الفقيه الامام، أبو محمد السجستاني، ثم البغدادي التاجر، ذو الاموال العظيمة.
ولد سنة تسع وخمسين ومئتين أو قبلها بقليل، وسمع بعد الثمانين مالا يوسف كثرة بالحرمين، والعراق، وخراسان، والنواحي حال جولانه في التجارة.
__________
* عبر الذهبي: 2 / 297، شذرات الذهب: 3 / 12.
* * تاريخ بغداد: 8 / 387 - 392، المنتظم: 7 / 10 - 14، وفيات الاعيان: 2 / 271 - 272، تذكرة الحفاظ: 3 / 881 - 882، العبر: 2 / 291، طبقات الشافعية للسبكي: 3 / 291 - 293 البداية والنهاية: 11 / 241 - 242، النجوم الزاهرة: 3 / 333، طبقات الحفاظ: 360، شذرات الذهب: 3 / 8، الرسالة المستطرفة: 73.
[ * ]

(16/30)

وحدث عن: علي بن عبد العزيز، ومحمد بن غالب تمتام، ومحمد بن عمرو قشمرد النيسابوري، وعبد العزيز بن معاوية القرشي، وهشام بن علي السيرافي، وبشر بن موسى، وعبد الله بن أحمد بن حنبل، ومحمد بن إبراهيم البوشنجي، ومحمد بن أيوب البجلي، والعباس بن الفضل الاسفاطي، وأبي مسلم الكجي، ومحمد ابن ربح البزاز، وعثمان بن سعيد الدارمي، ومحمد بن عبدالرحمن السامي، وإمام الائمة ابن خزيمة، وعدد كثير.
حدث عنه: الدارقطني، وابن جميع الغساني، وأبو عبد الله الحاكم، وابن رزقويه، وأبو القاسم بن بشران، وعلي بن أحمد البادي، وأبو علي بن شاذان، وأحمد بن أبي عمران الهروي، والاستاذ أبو إسحاق الاسفراييني، وخلق سواهم.
ولقي بدمشق أبا الحسن بن جوصا وطبقته.
قال أبو سعيد بن يونس: حدث بمصر، وكان ثقة.
وقال الحاكم: دعلج الفقيه شيخ أهل الحديث في عصره، له صدقات جارية على أهل الحديث بمكة وببغداد وسجستان، أول ارتحاله كان إلى نيسابور فأخذ مصنفات ابن خزيمة، وكان يفتي على مذهبه، سمعته يقول ذلك، وجاور بمكة مدة.
قال الخطيب: كان دعلج من ذوي اليسار، له وقوف على أهل الحديث.
وحدث عن عثمان الدارمي، وابن ربح، وإبراهيم بن زهير الحلواني، وإسحاق الحربي، ومحمد بن شاذان الجوهري، ومحمد ابن سليمان الباغندي، ومحمد بن يحيى القزاز، وأحمد بن موسى

(16/31)

الحمار (1).
وسرد جماعة، ثم قال: حدثنا عنه، فسمى جماعة، قال: وكان ثقة، ثبتا، جمع له المسند، وحديث شعبة، وحديث مالك.
قال: وبلغني أنه كان يبعث بمسنده إلى ابن عقدة لينظر فيه، فجعل بين كل ورقتين دينارا، وكان الدارقطني هو المصنف له كتبه، فحدثني أبو العلاء الواسطي عن الدارقطني قال: صنفت لدعلج المسند الكبير، فكان إذا شك في حديث ضرب عليه، ولم أر في مشايخنا أثبت منه (2).
قال أبو العلاء: وقال عمر البصري: ما رأيت ببغداد ممن انتخبت عليه أصح كتبا من دعلج (3).
قال الحاكم: سمعت الدارقطني يقول: ما رأيت في مشايخنا أثبت من دعلج.
قال أبو ذر الهروي: سمعت أن معز الدولة أول ما أخذ من المواريث مال دعلج، خلف ثلاث مئة ألف دينار.
قال الخطيب: حكي لي أبو العلاء الواسطي، أن دعلجا سئل عن مفارقته مكة، فقال: خرجت ليلة من المسجد، فتقدم ثلاثة من الاعرب، فقالوا: أخ لك من خراسان قتل أخانا، فنحن نقتلك به، فقلت: اتقوا الله، فإن خراسان ليست بمدينة واحدة، ولم أزل بهم إلى أن اجتمع الناس وخلوا عني.
فهذا كان سبب انتقالي إلى بغداد.
وكان يقول: ليس في الدنيا مثل داري، وذلك لانه ليس في الدنيا مثل
__________
(1) هذه النسبة إلى بيع الحمير.
انظر " اللباب " 1 / 384.
(2) " تاريخ بغداد " 8 / 387 - 388.
(3) " تاريخ بغداد " 8 / 388.
[ * ]

(16/32)

بغداد، ولا ببغداد مثل محلة القطيعة، ولا في القطيعة مثل درب أبي خلف، وليس في الدرب مثل داري (1).
ونقل أبو بكر الخطيب حكاية مقتضاها أن رجلا صلى الجمعة، فرأى رجلا متنسكا لم يصل، فكلمه، فقال: استر علي، لدعلج علي خمسة آلاف، فلما رأيته أحدثت.
فبلغ ذلك دعلجا، فطلبه إلى منزله، وحلله من المال، ووصله بمثلها لكونه روعه (2).
قال الخطيب: حدثنا أبو منصور محمد بن بن محمد العكبري، حدثني أحمد بن الحسين الواعظ، قال: أودع أبو عبد الله بن أبي موسى الهاشمي عشرة آلاف دينار ليتيم، فضاقت يده، فأنفقها، وكبر الصبي، وأذن له في قبض ماله.
قال ابن أبي موسى: فضاقت علي الارض، وتحيرت، فبكرت على بغلتي، وقصدت الكرخ، فانتهت بي [ البغلة إلى درب السلولي ] ووقفت بي على باب مسجد دعلج، فدخلت فصليت خلفه الفجر، فلما انفتل رحب بي، وقمنا فدخلنا داره، فقدمت لنا هريسة، فأكلت وقصرت، فقال: أراك منقبضا، فأخبرته، فقال: كل [ فإن ] حاجتك تقضى، فلما فرغنا، استدعى بالذهب والميزان، فوزن لي عشرة آلاف دينار.
وقمت أطير فرحا، فوضعت المال على القربوس (3)، وغطيته بطيلساني، ثم سلمت المال إلى الصبي بحضرة قاضي القضاة، وعظم الثناء علي، فلما عدت إلى منزلي استدعاني أمير من أولاد الخليفة، فقال: قد رغبت في معاملتك
__________
(1) " تاريخ بغداد " 8 / 389.
(2) الخبر مطولا في " تاريخ بغداد " 8 / 389 - 390.
(3) القربوس: حنو السرج.
قال الازهري: وللسرج قربوسان، فأما القربوس المقدم ففيه العضدان، وهما رجلا السرج.
ويقال لهما: حنواه، " اللسان ".
[ * ]

(16/33)

وتضمينك أملاكي، فضمنتها، فربحت في سنتي ربحا عظيما، وكسبت في ثلاث سنين ثلاثين ألف دينار، وحملت لدعلج المال، فقال: سبحان الله، والله ما نويت أخذها، حل بها الصبيان، فقلت: أيها الشيخ، أيش أصل هذا المال حتى تهب لي عشرة آلاف دينار ؟ فقال:
نشأت، وحفظت القرآن، وطلبت الحديث، وكنت أتبزز، فوافاني تاجر من البحر، فقال: أنت دعلج ؟ قلت: نعم.
قال: قد رغبت في تسليم مالي إليك مضاربة، فسلم إلي برنامجات بألف ألف درهم.
وقال لي: ابسط يدك فيه ولا تعلم مكانا ينفق فيه المتاع إلا حملته إليه، ولم يزل يتردد إلي سنة بعد سنة يحمل إلي مثل هذا، والبضاعة تنمي.
ثم قال: أنا كثير الاسفار في البحر، فإن هلكت، فهذا المال لك على أن تصدق منه، وتبني المساجد، فأنا أفعل مثل هذا، وقد ثمر الله المال في يدي، فاكتم علي ما عشت (1).
قال الحاكم: كان السلطان لا يتعرض لتركة، ثم لم يصبر عن أموال دعلج.
وقيل: لم يكن في الدنيا أيسر منه من التجار، وتركوا أوقافه، رحمه الله.
قال الحاكم: اشترى دعلج بمكة دار العباسية بثلاثين ألف دينار.
قال أبو عمر بن حيويه: أدخلني دعلج بن أحمد داره، وأراني بدرا من المال معبأة، فقال لي: خذ منها ما شئت، فشكرته، وقلت: أنا في كفاية.
قال أبو علي بن شاذان، وابن الفضل القطان، وابن أبي
__________
(1) " تاريخ بغداد " 8 / 390 - 392 وما بين حاصرتين منه.
[ * ]

(16/34)

الفوارس، وغيرهم: مات لعشر بقين من جمادى الآخرة سنة إحدى وخمسين وثلاث مئة.
وغلط أبو عبد الله الحاكم فقال: توفي في عشر ذي الحجة من سنة ثلاث وخمسين وثلاث مئة.
قلت: الصحيح سنة إحدى.
وفيها كان موت أبي إسحاق الهجيمي، وقد نيف على المئة، وأبو محمد عبد الله بن جعفر بن الورد راوي السيرة بمصر، وشيخ القراء والمفرسين أبو بكر النقاش ببغداد، ومحدث الكوفة أبو جعفر بن دحيم، ومسند بغداد ميمون بن إسحاق صاحب العطاردي.
أخبرنا أبو جعفر محمد بن علي، أخبرنا البهاء عبدالرحمن (ح) وأخبرنا أبو جعفر بن المقير وجماعة، قالوا: أخبرنا يحيى بن أبي السعود، قالا: أخبرتنا شهدة بنت أحمد، أخبرنا محمد بن الحسن، أخبرنا أبو علي بن شاذان، أخبرنا دعلج، حدثنا بشر بن موسى، حدثنا عمرو بن حكام، حدثنا شعبة، عن محمد بن أبي بكر بن عمرو بن حزم، عن عباد بن تميم، عن عبد الله بن زيد الانصاري: " أن رسول الله صلى الله عليه وسلم، كان إذا استسقى قلب رداءه " (1).
__________
(1) وأخرجه أحمد 4 / 41 من طريق ابن إسحاق حدثني عبد الله بن أبي بكر، عن عباد بن تميم، عن عبد الله بن زيد الانصاري قال: رأيت رسول الله صلى الله عليه وسلم حين استسقى لنا، أطال الدعاء، وأكثر المسألة، قال: ثم تحول إلى القبلة، وحول رداءه، فقلبه ظهرا لبطن، وتحول الناس معه.
وهذا سند قوي، وأخرجه أبو داود (1167) من طريق القعنبي، عن مالك، عن عبد الله بن أبي بكر به، وأخرجه أحمد 4 / 41، وأبو داود (1166) من طريق عبد العزيز الدراوردي، عن عمارة بن غزية، عن عباد بن تميم، عن عمه عبد الله بن زيد..وصححه الحاكم 1 / 327، ووافقه الذهبي.
[ * ]

(16/35)

22 - البلاذري * الامام الحافظ، المفيد الواعظ، شيخ الجماعة، أبو محمد، أحمد بن محمد بن إبراهيم الطوسي البلاذري.
سمع من: محمد بن أيوب بن الضريس، وتميم بن محمد الحافظ، وعبد الله بن محمد بن شيرويه، وطبقتهم.
قال أبو عبد الله الحاكم: كان أوحد عصره في الحفظ والوعظ، وكان شيخنا الحافظ أبو علي ومشايخنا يحضرون مجلسه، ويفرحون بما يذكره على رؤوس الملا من الاسانيد.
ولم أرهم قط غمزوه في إسناد أو اسم أو حديث.
سمع جماعة كثيرة بالعراق وخراسان.
وخرج " صحيحا " على وضع " صحيح " مسلم، إلى أن قال: واستشهد بالطابران وهي مرتحله من نيسابور سنة تسع وثلاثين وثلاث مئة.
قلت: كان قد انتخب على حاجب الطوسي وغيره.
وهذا هو البلاذري الصغير.
فأما البلاذري الكبير، فهو أحمد بن يحيى (1) صاحب " التاريخ الكبير " حافظ أخباري علامة، أدرك عفان بن مسلم ومن بعده، يعد من طبقة أبي داود صاحب " السنن ".

23 - ابن دحيم * * الشيخ الثقة المسند الفاضل، محدث الكوفة، أبو جعفر، محمد
__________
* الانساب: 2 / 350 - 351، اللباب: 1 / 193، تذكرة الحفاظ: 3 / 892 - 893، العبر: 2 / 249، الوافي بالوفيات: 7 / 319، طبقات الحفاظ: 364 - 365، شذرات الذهب: 2 / 349، الرسالة المستطرفة: 29.
(1) تقدمت ترجمته في الجزء الثالث عشر من هذا الكتاب.
ص 162 رقم الترجمة (96).
* * عبر الذهبي: 2 / 293، النجوم الزاهرة: 3 / 334، شذرات الذهب: 3 / 9.
[ * ]

(16/36)

ابن علي بن دحيم الشيباني الكوفي.
سمع من: إبراهيم بن عبد الله العبسي القصار، وإبراهيم بن أبي
العنبس القاضي، وأبي عمرو أحمد بن غرزة الغفاري، وجماعة.
حدث عنه: الحاكم، وأبو بكر بن مردويه، والقاضي أبو بكر الحيري، ومحمد بن علي بن خشيش التميمي، وأبو منصور الظفر ابن محمد العلوي، وزيد بن أبي هاشم العلوي، والقاضي جناح بن نذير المحاربي، وعدة.
وحديثه يقع في تصانيف البيهقي، وفي الثقفيات (1)، وكان أحد الثقات.
عاش إلى سنة إحدى وخمسين وثلاث مئة، وما وجدت وفاته بعد، ثم وجدت ابن حماد الكوفي، ورخ سنة اثنتين وخمسين، أنه حدث في آخرها.
وقال: كان صالحا، صدوقا قليل المعرفة، وسماعه في كتب أبيه.

24 - شجاع * الشيخ المعمر، العالم الواعظ، مسند بغداد في وقته، أبو الفوارس، شجاع بن جعفر البغدادي الوراق.
سمع أحمد بن عبد الجبار العطاردي، ومحمد بن عبيد الله بن
__________
(1) الثقفيات: هي عشرة أجزاء حديثية، تأليف أبي عبد الله القاسم بن الفضل بن أحمد الثقفي الاصبهاني الحافظ، المتوفى سنة 489 ه.
* تاريخ بغداد: 9 / 253 - 254، المنتظم: 7 / 22، العبر: 2 / 298، النجوم الزاهرة: 3 / 339، شذرات الذهب: 3 / 12.
[ * ]

(16/37)

المنادي، وعباسا الدوري، ومحمد بن إسحاق الصاغاني، وعبد الله ابن شبيب الربعي، وأحمد بن ملاعب، وكان آخر من حدث [ من ] (1) مشايخه.
حدث عنه: أبو حفص الكتاني، وهلال الحفار، وعلي بن داود، وأبو علي بن شاذان.
وعمر دهرا طويلا.
توفي سنة ثلاث وخمسين وثلاث مئة.
وآخر من روى حديثه عاليا الشهاب الحجار في جزء النجاد.

25 - ابن أبي العقب * الشيخ الامام، محدث دمشق، أبو القاسم، علي بن يعقوب بن إبراهيم بن شاكر بن زامل الهمداني الدمشقي.
عرف بابن أبي العقب.
سمع أبا زرعة النصري، والقاسم بن موسى بن الاشيب، وأحمد ابن المعلى، وأنس بن السلم، والحسن بن جرير الصوري، وعبد الله ابن أحمد بن حنبل، لقيه في الحج.
وتلا لعاصم على أحمد بن نصر بن شاكر.
قرأ عليه مظفر بن أحمد الدينوري.
وروى عنه: ابن مندة، وتمام الرازي، وأبو نصر بن هارون، وعبد الواحد بن مشماش، وعبد الرحمن بن ياسر الجوبري، وعبد
__________
(1) زيادة يقتضيها السياق.
* عبر الذهبي: 2 / 298، النجوم الزاهرة: 3 / 339، شذرات الذهب: 3 / 13.
[ * ]

(16/38)

الرحمن بن أبي نصر، وأبو العباس بن الحاج، وخلق آخرهم موتا أبو الحسن بن السمسار.
وله نظم وفضيلة.
مات في ذي الحجة سنة ثلاث وخمسين وثلاث مئة، عن اثنتين
وتسعين سنة.

26 - ابن الورد * الثقة، أبو محمد، عبد الله بن جعفر بن محمد بن الورد بن زنجويه البغدادي ثم المصري، راوي السيرة.
حدث عن: عبدالرحمن بن البرقي، ويحيى بن أيوب العلاف، ويوسف بن يزيد القراطيسي.
ومحمد بن عمرو بن خالد، وعدة.
وعنه: ابن مندة، وأبو محمد بن النحاس، وأبو محمد بن أبي زيد الفقيه، ومحمد بن الفضل بن نظيف، وإبراهيم بن علي الغازي، وآخرون.
مات في ثامن رمضان سنة إحدى وخمسين وثلاث مئة.
قاله يحيى ابن الطحان.

27 - الشافعي * * محمد بن عبد الله بن إبراهيم بن عبدويه، الامام المحدث المتقن
__________
* عبر الذهبي: 2 / 292، شذرات الذهب: 3 / 8.
* * تاريخ بغداد: 5 / 456 - 458، المنتظم: 7 / 32، تذكرة الحفاظ: 3 / 880 - 881، العبر: 2 / 301، دول الاسلام: 1 / 220، الوافي بالوفيات: 3 / 347، مرآة الجنان: = [ * ]

(16/39)

الحجة الفقيه، مسند العراق، أبو بكر البغدادي الشافعي، البزاز السفار، صاحب الاجزاء الغيلانيات (1) العالية.
مولده بجبل (2) في سنة ستين ومئتين عام مولد الطبراني.
وأول سماعة في سنة ست وسبعين ومئتين.
فسمع من: موسى بن سهل الوشاء صاحب ابن علية، ومن محمد بن شداد المسمعي صاحب
يحيى القطان، ومن محمد بن أحمد بن أبي العوام، وأبي قلابة الرقاشي، ومن محمد بن مسلمة الواسطي، والحارث بن أبي أسامة التميمي، ومحمد بن يونس الكديمي، ومحمد بن إسماعيل السلمي الترمذي، وإبراهيم بن إسحاق الحربي، وإسماعيل بن إسحاق القاضي، وأبي بكر بن أبي الدنيا، وعبد الله بن روح المدائني، ومحمد بن ربح البزاز، وعلي بن الحسن بن عبدويه الخزاز، وأبي الاحوص محمد بن الهيثم القاضي، ومحمد بن غالب تمتام، ومحمد بن الفرج الازرق، وأحمد ابن عبيدالله النرسي، وأحمد بن محمد البرتي القاضي، وجعفر بن محمد بن شارك الصائغ، وجعفر بن محمد بن كزال، والحسن بن سلام السواق، وأحمد بن محمد بن عبدالحميد الجعفي، وأبي مسلم
__________
2 / 357 - 358، البداية والنهاية: 11 / 260، النجوم الزاهرة: 3 / 343، طبقات الحفاظ: 360، شذرات الذهب: 3 / 16، هدية العارفين: 2 / 44.
(1) الغيلانيات، هي أحد عشر جزءا، تخريج الدارقطني من حديث المترجم أبي بكر محمد ابن عبد الله بن إبراهيم البغدادي الشافعي.
وهو القدر المسموع لابي طالب محمد بن محمد بن إبراهيم بن غيلان البزاز المتوفى سنة 404.
وهي من أعلى الحديث وأحسنه.
(2) جبل: بفتح الجيم وضم الباء الموحدة المشددة: بليدة على دجلة، بين النعمانية وواسط، وإياها عنى البحتري بقوله من قصيدة يمدح بها أبا العباس بن بسطام: حنانيك من هول البطائح سائرا * إلى خطر والريح هول دبورها لئن أوحشتني جبل وخصاصها * لما آنستني واسط وقصورها انظر " معجم البلدان " 2 / 103، وديوان البحتري: ص 1000.
[ * ]

(16/40)

إبراهيم بن عبد الله الكجي، وإبراهيم بن دنوقا، وإبراهيم بن الهيثم
البلدي، وأحمد بن سعيد الجمال، وإسحاق بن الحسن الحربي، سمع منه " الموطأ "، وبشر بن موسى الاسدي، وعيسى بن عبد الله زغاث، ومحمد بن أحمد بن برد الانطاكي، ومحمد بن الجهم السمري، ومحمد بن سليمان الباغندي، وموسى بن الحسن الجلاجلي، ومضر بن محمد الاسدي، وموسى بن هارون الحمال، وعبد الله بن أحمد بن حنبل، والحسن بن علي المعمري، ومحمد بن عثمان العبسي، وخلق كثير.
وكتب كتب الشافعي الجديدة عن الفقيه أبي بكر أحمد بن جون الفرغاني صاحب الربيع.
وقد رتب شيخنا أبو الحجاج شيوخ أبي بكر الشافعي على الحروف، لكنه اقتصر على من له عنه رواية في الغيلانيات، فذكرت هنا كبارهم.
وآخر من روى حديثه عاليا أبو حفص بن طبرزد، بينه وبينه رجلان، أبو القاسم بن الحصين عن أبي طالب بن غيلان عنه.
ومن فاتته الغيلانيات والقطيعيات، وجزء الانصاري، نزل حديثه درجة، ثم لم يجد شيئا أعلى من حديث البغوي، ثم ابن صاعد، ومن فاته حديث هذين، نزل إلى حديث المحاملي، والاصم، وإسماعيل الصفار، راوي جزء ابن عرفة.
طال عمر أبي بكر الشافعي، وتفرد بالرواية عن جماعة، وتزاحم عليه الطلبة لاتقانه، وعلو إسناده.

(16/41)

حدث عنه: الدارقطني، وأبو حفص بن شاهين، وأبو عبد الله
ابن مندة، وأبو بكر بن مردويه، وأبو سعيد النقاش، ومحمد بن عمر النرسي، وأبو علي بن شاذان، وأحمد بن عبد الله المحاملي، وأبو القاسم بن بشران، والاستاذ أبو إسحاق الاسفراييني، والفضل بن عبيد الله بن شهريار التاجر، وطلحة بن الصقر الكتاني، ومكي بن علي الحريري، وعبد الرحمن بن عبيدالله الحرفي، وأحمد بن محمد بن النمط، والحسين بن علي بن بطحاء، وعبد الغفار بن محمد المؤدب، وعثمان بن دوست العلاف، والحسن بن دوما النعالي، وعبد الباقي بن محمد الطحان، وأبو طالب محمد بن محمد بن إبراهيم بن غيلان، وخلق سواهم.
وكان يتردد إلى البلاد في التجارة.
وسمع بمصر، والشام، والجزيرة، وغير ذلك.
قال الخطيب: كان ثقة، ثبتا، [ كثير الحديث ]، حسن التصنيف، جمع شيوخنا وأبوابا، حدثني أبو الحسن بن مخلد أنه رأى مجلسا أملاه أبو بكر في حياة أبي محمد بن صاعد (1).
قال حمزة السهمي: سئل الدارقطني عن أبي بكر الشافعي، فقال: ثقة جبل.
ما كان في ذلك الوقت أحد أوثق منه.
وقال الدارقطني: أخبرنا أبو بكر الثقة المأمون الذي لم يغمز بحال.
قلت: قد انتقى عليه الدارقطني رباعياته في جزء كبير سمعناه.
وكانت وفاته في شهر ذي الحجة سنة أربع وخمسين وثلاث
__________
(1) " تاريخ بغداد ": 5 / 456 وما بين حاصرتين منه.
[ * ]

(16/42)

مئة، وهو أول من وقع ذكره في " تاريخ مصر " للحافظ الامام قطب الدين عبد الكريم بن منير الحلبي (1) - فسح الله في مدته - ابتدأه بمن اسمه محمد بن عبد الله تبركا باسم النبي صلى الله عليه وسلم.
قرأت على أبي العباس أحمد بن عبدالحميد بن قدامة، أخبركم الامام موفق الدين عبد الله بن قدامة في صفر سنة ثمان عشرة وست مئة.
أخبرنا أبو الفتح محمد بن عبدا لباقي، أخبرنا أبو الفضل بن خيرون، أخبرنا أبو بكر محمد بن عمر النرسي سنة 426، أخبرنا أبو بكر محمد بن عبد الله، حدثنا جعفر بن محمد بن شاكر، حدثنا محمد ابن سابق، حدثنا مالك بن مغول، سمعت أبا حصين، قال: قال أبو وائل: لما قدم سهل بن حنيف من صفين، أتيناه نستخبره، فقال: أتهموا الرأي، لقد رأيتني يوم أبي جندل، ولو أستطيع أن أرد على رسول الله صلى الله عليه وسلم أمره لرددت، والله ورسوله أعلم، وما وضعنا أسيافنا على عواتقنا في أمر يفظعنا إلا أسهلن (2) بنا إلى أمر نعرفه قبل هذا الامر، ما نسد منه خضما (3) إلا انفجر علينا خضم ما ندري كيف نأتي له.
أخرجه البخاري (4) عن الحسن بن إسحاق المروزي، عن ابن سابق، فوقع بدلا عاليا.
__________
(1) هو عبد الكريم بن عبدالنور بن منير الحلبي، حافظ للحديث، حلبي الاصل والمولد، مصري الاقامة والوفاة، له " تاريخ مصر " في بضعة عشر جزءا، توفي سنة 735.
ترجمته في " ذيل طبقات الحفاظ " للحسيني: ص: 13 - 15، و " حسن المحاضرة ": 1 / 202.
(2) في الاصل: أسهل.
والمثبت من البخاري ومسلم.
(3) بكسر الخاء، وفتح الضاد المعجمة، كما في الاصل، أي: بحرا.
وفي البخاري بضم الخاء، وسكون الصاد المهملة، أي جانبا.
(4) 7 / 351 في المغازي: باب غزوة الحديبية، وهو عنده من غير هذا الطريق 6 / 201 في الجهاد: باب إثم من عاهد ثم غدر، و 8 / 451 في التفسير، و 13 / 244 في الاعتصام، وأخرجه مسلم (1785) في الجهاد: باب صلح الحديبية.
[ * ]

(16/43)

ومات معه أبو الحسن نعيم بن عبدالملك بن محمد بن عدي الاستراباذي، ومقرئ العراق أبو بكر محمد بن الحسن بن يعقوب بن مقسم البغدادي، والحافظ أبو حاتم بن حبان، وأبو العباس محمد بن إسحاق بن أيوب الصبغي أخو أبي بكر، وشاعر العصر أبو الطيب أحمد ابن حسين الكوفي المتنبي، وأبو بكر أحمد بن إبراهيم بن أحمد بن عطية ابن الحداد، توفي بتنيس.

28 - ابن بندار * المحدث الصادق، أبو محمد، عبد الله بن الحسن بن بندار بن ناجية بن سدوس المديني الاصبهاني.
سمع أسيد بن عاصم الثقفي، وأحمد بن مهدي، ومحمد بن إسماعيل الصائغ، لقيه بمكة.
حدث عنه: عبد الله بن عمر السكري، وعلي بن عبدكويه، وأبو بكر بن أبي علي الذكواني، وأبو نعيم، وآخرون.
مات سنة ثلاث وخمسين وثلاث مئة.

29 - الفاكهي * * الامام أبو محمد، عبد الله بن محمد بن العباس المكي الفاكهي.
__________
* ذكر أخبار أصبهان: 2 / 86، عبر الذهبي: 2 / 298، النجوم الزاهرة: 3 / 339،
شذرات الذهب: 3 / 13.
* * الفهرست: 159، عبر الذهبي: 2 / 298، العقد الثمين: 5 / 243، النجوم الزاهرة: 3 / 339، شذرات الذهب: 3 / 13.
[ * ]

(16/44)

سمع أبا يحيى بن أبي مسرة، فكان آخر من حدث عنه.
روى عنه: الحاكم، وعبد الرحمن بن عمر بن النحاس، ومحمد بن أحمد بن الحسن البزاز شيخ للبيهقي، وأبو القاسم بن بشران، وآخرون.
وله تصانيف في أخبار مكة.
توفي سنة ثلاث وخمسين أيضا.

30 - الرافقي * المحدث أبو الفضل، العباس بن محمد بن نصر بن السري الرافقي نزيل مصر.
سمع هلال بن العلاء، وحفص بن عمر سنجة، ومحمد بن محمد الجذوعي، وجماعة.
وعنه: أبو محمد بن النحاس، ومحمد بن نظيف، وأحمد بن محمد بن الحاج الاشبيلي، وآخرون.
مات في سنة ست وخمسين وثلاث مئة.
قال يحيى بن علي الطحان: تكلموا فيه.

31 - القالي * * العلامة اللغوي، أبو علي، إسماعيل بن القاسم بن هارون بن
__________
* عبر الذهبي: 2 / 304 - 305، مشتبه النسبة: 1 / 298، تبصير المنتبه: 2 / 619،
حسن المحاضرة 1 / 370، شذرات الذهب: 3 / 19.
* * طبقات النحويين واللغويين: 132 و 202 - 205، تاريخ علماء الاندلس: 1 / 69، = [ * ]

(16/45)

عيذون البغدادي القالي، صاحب كتاب " الامالي " في الادب.
ولد سنة ثمانين ومئتين، وأخذ العربية عن ابن دريد، وأبي بكر ابن الانباري، وابن درستويه، ونفطويه، وطائفة.
وسمع من أبي يعلى بالموصل، ومن أبي القاسم البغوي، وأبي بكر بن أبي داود، ويحيى بن صاعد، وعلي بن سليمان الاخفش.
وتلا على أبي بكر بن مجاهد لابي عمرو، ثم تحول إلى الاندلس، ونشر بها علمه.
دخلها في سنة ثلاثين وثلاث مئة، ففرح به صاحبها الناصر الاموي، وصنف له ولولده المستنصر تصانيف، وكان يدري " كتاب " سيبويه، قد بحثه على ابن درستويه.
وأملى كتاب " النوادر ".
وله كتاب " المقصور والمدود "، وكتاب " الابل "، وكتاب " الخيل "، و " البارع " في اللغة في بضعة عشر مجلدا، لكنه ما تممه.
وولاؤه لبني مروان، ولهذا هاجر إلى المروانية، وعظم عندهم، وتواليفه مهذبة.
أخذ عنه: عبد الله بن الربيع التميمي، وأبو بكر محمد بن الحسن الزبيدي، وأحمد بن أبان بن سعيد، وطائفة.
__________
= جذوة المقتبس: 164 - 167، الانساب: 10 / 33، فهرست ابن خير: ص 395، بغية الملتمس: 231 - 234، معجم الادباء: 7 / 25 - 33، معجم البلدان: 4 / 300، إنباه الرواة: 1 / 204 - 209، اللباب: 3 / 9، وفيات الاعيان: 1 / 226 - 228، العبر: 2 / 304،
مرآة الجنان: 2 / 359، البداية والنهاية: 11 / 264 - 265، المزهر: 2 / 420، بغية الوعاة: 1 / 453، نفح الطيب: 1 / 364، 368، 369، و 2 / 20، 49، 665 و 3 / 70 - 78 وغيرها، شذرات الذهب: 3 / 18، هدية العارفين: 1 / 208.
[ * ]

(16/46)

توفي بقرطبة في ربيع الآخر سنة ست وخمسين وثلاث مئة.
والقالي نسبة إلى قرية " قاليقلا " (1) من أعمال منازكرد من إقليم أرمينية.
رافق ناسا من تلك القرية، فعرف بذلك تلقيبا وشهر به.

32 - أبو السائب * قاضي القضاة، أبو السائب، عتبة بن عبيدالله بن موسى بن عبيدالله الهمذاني الشافعي الصوفي.
كان أبوه تاجرا بهمذان، وإمام مسجد، فاشتغل هو وتصوف أولا، وتزهد، وسافر، وصحب الجنيد والعلماء.
وروى عن: عبدالرحمن بن أبي حاتم وغيره، وعني بفهم القرآن، وكتب الحديث والفقه، ثم ذهب إلى مراغة (2)، واتصل بابن أبي الساج الامير، فولي القضاء له، ثم بعد صيته، وقلد قضاء ممالك أذربيجان، ثم ولي قضاء همذان، ثم قدم بغداد، وتوصل، وازدادت عظمته، وقلد قضاء العراق في سنة ثمان وثلاثين، فهو أول شافعي ولي قضاء بغداد، وعاش ستا وثمانين سنة.
مات في ربيع الآخر سنة إحدى وخمسين وثلاث مئة.
__________
(1) انظر " معجم البلدان ": 4 / 299 - 300.
* تاريخ بغداد: 12 / 320 - 322، المنتظم: 7 / 5 - 6، العبر: 2 / 287، عيون التواريخ: 11 الورقة: 48، طبقات السبكي: 3 / 343 - 344، البداية والنهاية: 11 / 239.
النجوم والزاهرة: 3 / 329، شذرات الذهب: 3 / 5.
(2) مراغة: بلدة عظيمة، من أشهر بلاد أذربيجان.
انظر " معجم البلدان ": 5 / 93 - 94.
[ * ]

(16/47)

33 - الحبيبي * المحدث المعمر، أبو أحمد، علي بن محمد بن عبد الله بن محمد بن حبيب الحبيبي المروزي.
حدث عن: سعيد بن مسعود، وعمار بن رجاء، وسهل بن المتوكل، وعبد العزيز بن حاتم.
وعنه: ابن مندة، والحاكم، ومنصور بن عبد الله الذهلي، ومحمد بن أحمد غنجار.
قال الحاكم: يكذب مثل السكر، الحسنوي أحسن حالا منه.
قلت: مات في رجب سنة إحدى وخمسين وثلاث مئة وهو في عشر المئة.

34 - ابن قاج * * الامام المحدث، أبو الحسين، أحمد بن قاج بن عبد الله البغدادي الوراق.
لا يوصف ما سمعه كثرة.
سمع إبراهيم بن هاشم البغوي، والباغندي، وابن جرير، وإبراهيم بن عبد الله المخرمي.
حدث عنه: الدارقطني، وابن رزقويه، وأبو طالب بن غيلان، وآخرون.
__________
* الانساب: 4 / 53، اللباب: 1 / 339، العبر: 2 / 292، ميزان الاعتدال: 3 / 155، مشتبه النسبة: 1 / 256، لسان الميزان: 4 / 258 - 259، شذرات الذهب: 3 / 8.
* * تاريخ بغداد: 4 / 355 وهو فيه " أبو الحسن "، الاكمال لابن ماكولا: 1 / 170.
[ * ]

(16/48)

وكان ثقة متقنا.
ذكر الخطيب أنه ورث سبع مئة دينار، فاشترى بمجموعها كاغدا في صفقة، ومكث دهرا يكتب فيه الحديث، رحمه الله (1).
مات سنة ثلاث وخمسين وثلاث مئة.

35 - أبو عمرو الصغير * هو الحافظ الامام الرحال، أبو عمرو محمد بن أحمد بن إسحاق ابن ابراهيم النيسابوري النحوي، ويعرف بالصغير.
قال الخليلي: هو نيسابوري حافظ.
سمع أبا يعلى الموصلي، وحامد بن شعيب، وابن قتيبة العسقلاني.
قلت: وأبا القاسم البغوي، وعبد الله بن شيرويه صاحب إسحاق، وإمام الائمة ابن خزيمة، وأبا عروبة الحراني، وابن أبي داود، وطبقتهم.
ولد سنة تسع وثمانين ومئتين.
وذكره الحاكم، وقال: لقد كان كثيرا في العلوم والعدالة، لانهما كانا أبوي عمرو، ولا يزايلان مجلس ابن خزيمة، وهذا الاصغر، فكان ابن خزيمة يقول: أبو عمرو الصغير، فبقي عليه.
رحل به أبو علي الحافظ إلى العراق والجزيرة والشام.
إلى أن قال: وتوفي سنة اثنتين وخمسين وثلاث مئة.
__________
(1) انظر " تاريخ بغداد ": 4 / 355.
* تاريخ بغداد: 1 / 277، تاريخ ابن عساكر: 36 / 256، إنباه الرواة: 3 / 54، الوافي بالوفيات: 2 / 31.
[ * ]

(16/49)

قلت: هو من شيوخ الحاكم.
قال الخليلي: سمعت الحاكم يقول: كان فقيها، أديبا، ورعا، صاحب حديث، وهو كبير كبير، فإني سمعت أحمد بن محمد، سمعت عبد الله بن أحمد بن حنبل، يقول: قلت لابي، وسألته عن إبراهيم بن موسى الرازي الصغير، فقال: يا بني، لا تقل: صغير، هو كبير، هو كبير، هو كبير.
ثم قال الحاكم: هذا مثل ضربته لابي عمرو.
ثم قال الخليلي: مات سنة نيف وستين وثلاث مئة.
قلت: بل الصحيح ما تقدم.

36 - الاسفراييني * المحدث الثقة الرحال، أبو محمد، الحسن بن محمد بن إسحاق بن أزهر الاسفراييني، والد أبي نعيم.
رحل به خاله أبو عوانة الحافظ.
وسمع من: أبي بكر بن رجاء، والكجي، وابن الضريس، وعبد الله بن أحمد، ويوسف القاضي، وأبي خليفة، وخلق.
وعنه الحاكم، وقال: كان محدث عصره، ومن أجود الناس أصولا.
قلت: حدث عنه علي بن محمد بن علي الاسفراييني، وعبد الرحمن بن محمد بن بالويه، وجماعة.
مات في شعبان سنة ست وأربعين وثلاث مئة.
__________
* العبر: 2 / 271، الوافي بالوفيات: 12 / 265، شذرات الذهب: 2 / 372.
[ * ]

(16/50)

37 - ابن فحلون * الشيخ الثقة الامام، أبو عثمان، سعيد بن فحلون الاندلسي الالبيري رواي كتاب " الواضحة " لعبد الملك بن حبيب، عن يوسف المغامي (1) عنه وسمع من بقي بن مخلد وابن وضاح، ومطرف بن قيس، وحج فأخذ عن النسائي، وأحمد بن محمد بن رشدين.
حدث عنه خلق، منهم يحيى بن عبد الله بن عيسى الليثي، والمعمر حسين بن عبد الله البجاني.
وكان صدوقا، زعر الخلق.
توفي في رجب سنة ست وأربعين وثلاث مئة، وله أربع وتسعون سنة.

38 - أبو علي النيسابوري * * الحافظ الامام العلامة الثبت، أبو علي، الحسين بن علي بن يزيد بن داود النيسابوري.
أحد النقاد.
ولد في سنة سبع وسبعين ومئتين.
وأول شئ سمعه في سنة أربع وتسعين.
__________
* تاريخ علماء الاندلس: 1 / 168 - 169، جذوة المقتبس: 232 - 233، بغية الملتمس: 311، النجوم الزاهرة: 3 / 318.
(1) المغامي: بضم الميم وفتح الغين وبعد الالف ميم ثانية: هذه النسبة إلى " مغامة ": بلدة بالاندلس " اللباب " 3 / 240.
* * تاريخ بغداد: 8 / 71 - 72، المنتظم: 6 / 396، معجم البلدان: 5 / 332 - 333،
تذكرة الحفاظ: 3 / 902 - 905، العبر: 2 / 281 - 282، مرآة الجنان: 2 / 343، طبقات السبكي: 3 / 276 - 280، البداية والنهاية: 11 / 236، النجوم والزاهرة: 3 / 324، طبقات الحفاظ: 368 - 369، شذرات الذهب: 2 / 380، تهذيب ابن عساكر: 4 / 350 - 351.
[ * ]

(16/51)

روى عن: إبراهيم بن أبي طالب، وعلي بن الحسين، وعبد الله ابن شيرويه، وجعفر بن أحمد الحافظ، وابن خزيمة، وأحمد بن محمد الماسرجسي، وطبقتهم بنيسابور، وعن الحسين بن إدريس، ومحمد بن عبدالرحمن السامي بهراة، وأبي خليفة الجمحي، وزكريا الساجي بالبصرة، ومحمد بن نصير، وطبقته بأصبهان، ومحمد بن جعفر القتات، وعدة بالكوفة، وعبدان الجواليقي بالاهواز، والحسن ابن سفيان، بنسا، والحسن بن الفرج الغزي بغزة، وعمران بن موسى ابن مجاشع بجرجان، وأبي عبدالرحمن النسائي، وأبي يعقوب المنجنيقي بمصر، وأبي يعلى بن المثنى بالموصل، ومحمد بن عثمان بن أبي سويد، وهو أقدم شيخ له، وأحمد بن يحيى الحلواني بحلوان، وعبد الله بن ناجية، ومحمد بن حبان ببغداد، وخلق كثير بمدائن خراسان، وبالحرمين ومصر والشام والعراق والجزيرة والجبال.
وكان في أيام الحداثة يتعلم في الصاغة، فنصحه بعض العلماء لما شاهد فرط ذكائه، وأشار عليه بطلب العلم، فهش لذلك، وأقبل على الطلب.
حدث عنه: ابن مندة، والحاكم، وأبو طاهر بن محمش، وأبو عبد الرحمن السلمي، وعدة.
وقد حدث عنه الامامان أبو بكر الصبغي، وأبو الوليد حسان بن محمد، وهما أكبر منه.
وتلمذ له الحاكم، وتخرج به، وقال: هو واحد عصره في الحفظ، والاتقان، والورع، والمذاكرة، والتصنيف.
سمع إبراهيم ابن أبي طالب، ثم سرد شيوخه.
وعن أبي علي الحافظ، قال: رحلت إلى هراة في سنة خمس

(16/52)

وتسعين، وحضرت أبا خليفة الجمحي وهو يهدد وكيلا، ويقول: تعود يا لكع ؟ فقال: لا أصلحك الله، فقال: بل أنت لا أصلحك الله.
قم عني.
قال الحاكم: كنت أرى أبا علي الحافظ معجبا بأبي يعلى الموصلي وبإتقانه.
وقال: كان لا يخفى عليه شئ من حديثه إلا اليسير، ولولا اشتغاله بسماع كتب القاضي أبي يوسف من بشر بن الوليد الكندي لادرك بالبصرة أبا الوليد الطيالسي، وسليمان بن حرب.
قال الحاكم: كان أبو علي باقعة (1) في الحفظ، لا تطاق مذاكرته، ولا يفي بمذاكرته أحد من حفاظنا، وقد خرج إلى بغداد ثاني مرة في سنة عشر وثلاث مئة، وقد صنف وجمع، فأقام ببغداد وما بها أحد أحفظ منه إلا أن يكون الجعابي، فإني سمعت أبا علي يقول: ما رأيت ببغداد أحفظ من الجعابي.
وسمعت أبا علي يقول: كتب عني أبو محمد بن صاعد غير حديث في المذاكرة، وكتب عني ابن جوصا بدمشق جملة.
قال الحافظ أبو بكر بن أبي دارم: ما رأيت ابن عقدة يتواضع لاحد من الحفاظ كما يتواضع لابي علي النيسابوري.
قال الحاكم: وسمعت أبا علي يقول: اجتمعت ببغداد مع أبي
أحمد العسال، وأبي إسحاق بن حمزة، وأبي طالب بن نصر، وأبي بكر الجعابي [ وأبي أحمد الزيدي ] فقالوا لي: أمل من حديث نيسابور مجلسا، فامتنعت، فما زالوا بي حتى أمليت عليهم ثلاثين حديثا، فما أجاب
__________
(1) الباقعة: الداهية.
انظر: " اللسان " مادة " بقع ".
[ * ]

(16/53)

واحد منهم في حديث منها سوى ابن حمزة في حديث واحد (1).
قال أبو عبد الرحمن السلمي: سألت الدارقطني عن أبي علي النيسابوري، فقال: إمام مهذب.
قال الخليلي: سمعت الحاكم يقول: لست اقول تعصبا، لانه أستاذي - يعني أبا علي - ولكن لم أر مثله قط..وقال الخليلي: قال ابن المقرئ الاصبهاني: إني لادعو له في أدبار الصلوات، كنت أتبعه في شيوخ مصر والشام.
ثم قال الخليلي: سمعت من يحكي عن أبي علي قال: دققت على ابن عقدة بابه، فقال: من ؟، قلت: أبو علي النيسابوري الحافظ، قال: فلما ذاكرني قال: أنت الحافظ ؟ قلت: نعم.
قال: لعلك تحفظ ثيابك، فلما رجعت من الشام لقيته، فذاكرته، فقال: أنت والله اليوم الحافظ، قد غلبتني.
قال الحاكم: سمعته يقول: كنت أختلف إلى الصاغة، وفي جوارنا فقيه كرامي (2)، يعرف بالولي، أخذت عنه مسائل، فقال لي أبو الحسن الشافعي: لا تضيع أيامك، فقلت: إلى من أختلف ؟ قال: إلى إبراهيم بن أبي طالب، فأتيته سنة أربع وتسعين.
فلما رأيت
شمائله، وسمته، وحسن مذاكرته للحديث، حلا في قلبي فحدث يوما عن محمد بن يحيى، عن إسماعيل بن أبي أويس، فقال لي رجل: اخرج إلى
__________
(1) " تاريخ بغداد " 8 / 72 وما بين حاصرتين منه.
(2) بفتح أوله والراء المشددة، هذه النسبة إلى أبي عبد الله محمد بن كرام السجستاني، صاحب الفرقة الكرامية.
انظر " اللباب ": 3 / 89، و " الملل والنحل ": 1 / 108.
[ * ]

(16/54)

هراة فإن بها من يحدث عن إسماعيل، فوقع في قلبي، فخرجت إلى هراة سنة 95 (1).
قلت: رحل أيضا ثانيا إلى العراق وحج مرتين.
أنبأني مسلم بن محمد، عن القاسم بن علي أخبرنا أبي، أخبرنا أخي أبو الحسين، سمعت أبا طاهر السلمي، سمعت غانم بن أحمد، سمعت أحمد بن الفضل الباطرقاني، سمعت أبا عبد الله بن مندة، سمعت أبا علي النيسابوري، وما رأيت أحفظ منه يقول: ما تحت أديم السماء أصح من كتاب مسلم (2).
قال عبدالرحمن بن مندة: سمعت أبي يقول: ما رأيت في اختلاف الحديث والاتقان أحفظ من أبي علي النيسابوري.
وقال القاضي أبو بكر الابهري: سمعت أبا بكر بن أبي داود، يقول لابي علي النيسابوري: من إبراهيم، عن إبراهيم، عن إبراهيم ؟ فقال: إبراهيم بن طهمان، عن إبراهيم بن عامر البجلي، عن إبراهيم النخعي، فقال: أحسنت يا أبا علي.
قال الحاكم: كان أبو علي يقول: ما رأيت في أصحابنا مثل أبي بكر الجعابي، حيرني حفظه، فحكيت هذا للجعابي، فقال: يقول
__________
(1) يعني: بعد المئتين.
(2) قال ابن الصلاح في " المقدمة " ص 26 تعليقا على قول أبي علي هذا: إن كان المراد به أن كتاب مسلم يترجح بأنه لم يمازجه غير الصحيح، فإنه ليس فيه بعد خطبته إلا الحديث الصحيح مسرودا غير ممزوج بمثل ما في كتاب البخاري في تراجم أبوابه من الاشياء التي لم يسندها على الوصف المشروط في الصحيح، فهذا لا بأس به، وليس يلزم منه أن كتاب مسلم أرجح فيما يرجع إلى نفس الصحيح على كتاب البخاري، وإن كان المراد به أن كتاب مسلم أصح صحيحا، فهذا مردود على من يقوله.
[ * ]

(16/55)

أبو علي هذا وهو أستاذي على الحقيقة ؟ ! قال أبو علي: قدمت بغداد، فدخلت على الفريابي، وقد قطع الرواية، فبكيت بين يديه، فما حدثني، ورأيته حسرة.
قال الحاكم: مات أبو علي في جمادى الاولى سنة تسع وأربعين وثلاث مئة.
قلت: عاش ثنتين وسبعين سنة.
ولم يخلف بخراسان مثله.
قال أبو علي: استأذنت ابن خزيمة في الخروج إلى العراق سنة ثلاث وثلاث مئة، فقال: توحشنا مفارقتك يا أبا علي، فقد رحلت وأدرك العوالي، وتقدمت في الحفظ، ولنا فيك فائدة.
فما زلت به حتى أذن لي.
وقال أبو علي: قال لي أبن خزيمة: لقد أصبت في خروجك، فإن الزيادة على حفظك ظاهرة، ثم إن أبا علي صنف وجمع.
أخبرنا محمد بن حازم المقدسي، أخبرنا محمد بن غسان (ح) وأخبرنا أحمد بن هبة الله، أخبرنا زين الامناء الحسين بن محمد، وأخبرنا
الحسن بن علي، أخبرنا مكرم بن محمد، قالوا: أخبرنا سعيد بن سهل الفلكي، أخبرنا علي بن أحمد المؤذن، أخبرنا أبو عبد الرحمن السلمي أخبرنا الحسين بن علي الحافظ، أخبرنا محمد بن علي بن الحسن الرقي، حدثنا سليمان بن عمرو الرقي، حدثنا ابن علية، حدثنا روح ابن القاسم، عن العلاء، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم، قال: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي، وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا

(16/56)

بحقها، وحسابهم على الله عزوجل " (1).
قال الحاكم: سألت أبا علي عن الحسن بن الفرج الغزي، فقال: ما كان إلا صدوقا، قلت: إن أهل الحجاز يذكرون أنه سمع بعض " الموطأ " فحدث بالكل، فقال: ما رأينا إلا الخير.
قرأ علينا " الموطأ " من أصل كتابه.
قال الحاكم: سمعت أبا عمرو الصغير يقول: نزلنا الخان بدمشق، فأتى ابن جوصا زائرا لابي علي الحافظ، فنزل عن البغلة، وأظهر الفرح، وذاكر أبا علي، وأخذ منه جمعه " كتاب عبد الله بن دينار " ثم حملنا إلى منزله، ثم اجتمع جماعة من الرحالة، منهم: الزبير الاسد اباذي، ونقموا على ابن جوصا أحاديث، فقال أبو علي: لا تفعلوا، هذا إمام قد جاز القنطرة، قال: فبلغ ذلك ابن جوصا، فما بالى بهم، بل كان يهاب أبا علي فبعث بوكيله إلى أبي علي بعشرين دينارا، فقال: يا أبا علي، ينبغي أن تسافر، فإن السلطان قد طلبك فخرج، وخرجنا معه.
قال الحاكم: سمعت أحمد بن محمد يقول: راسله ابن جوصا بأنه قد أنهي إلى السلطان أنك استصحبت غلاما حدثا، وإن أباه قد خرج في طلبه، يعني أبا عمرو الصغير.
أخبرنا أبو نصر محمد بن محمد الفارسي، وسنقر بن عبد الله الزيني قالا: أخبرنا علي بن محمود، أخبرنا أبو طاهر بن سلفة، أخبرنا القاسم بن
__________
(1) وأخرجه مسلم (21) (34) في الايمان من طريقين عن روح بن القاسم بهذا الاسناد.
وأخرجه من حديث أبي هريرة بنحوه من غير هذا الطريق: البخاري 3 / 311 في أول الزكاة، و 12 / 244، ومسلم (21)، والترمذي (2606)، وأبو داود (2640)، والنسائي 5 / 14.
[ * ]

(16/57)

الفضل، حدثنا أبو عبد الرحمن السلمي إملاء، أخبرنا أبو علي الحسين بن علي، حدثنا عبد الصمد بن سعيد الحمصي، حدنثا الحسين بن خالد، عن محمد بن زياد، عن مالك، عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " لا يغلق الرهن " (1).
أخبرنا علي بن محمد، أخبرنا جعفر الهمداني وجماعة، قالوا: أخبرنا أحمد بن محمد، أخبرنا القاسم بن الفضل، أخبرنا أبو زيد عبدالرحمن ابن محمد بن حبيب، أخبرنا أبو علي الحسين بن علي الحافظ، حدثنا الفضل بن أحمد المروزي ثقة، حدثنا محمد بن عبد الله بن قهزاذ، حدثنا الجدي، حدثنا شعبة، عن عمرو بن دينار، حدثني يزيد بن جعدبة، عن عبدالرحمن ابن مخراق، عن أبي ذر رضي الله عنه، عن النبي صلى الله عليه وسلم قال: " إن الله خلق ريحا في الجنة بعد الريح بسبع سنين، بينكم وبينها باب،
__________
(1) أخرجه ابن عدي في " كامله " 366 / 2 من طريق محمد بن زياد بهذا الاسناد، وقال: هذا حديث منكر بهذا الاسناد، وإنما روى مالك، هذا الحديث في " الموطأ " عن الزهري، عن
سعيد بن المسيب، عن النبي صلى الله عليه وسلم.
ومحمد بن زياد منكر الحديث عن الثقات، ولا أعرفه إلا في هذا الحديث، وليس بالمعروف.
قلت: والرواية المرسلة في " الموطأ " 2 / 728 في الاقضية: باب ما لا يجوز من غلق الرهن.
وقد رواه عن سعيد بن المسيب مرسلا الشافعي (324)، والبيهقي 6 / 39، والدارقطني 3 / 33، وعبد الرزاق (15034).
وقد روي موصولا بذكر أبي هريرة من طرق وكلها ضعيفة، والصحيح أنه مرسل كما جزم به البيهقي وغيره.
انظر سنن الدارقطني 3 / 32، 33، و " المستدرك " 2 / 51، وسنن البيهقي 6 / 40، وابن حبان (1123).
وقوله " لا يغلق الرهن ": قال ابن الاثير: يقال: غلق الرهن يغلق غلوقا: إذا بقي في يد المرتهن لا يقدر راهنه على تخليصه.
والمعنى: أنه لا يستحقه المرتهن إذا لم يستفكه صاحبه، وكان هذا من فعل الجاهلية أن الراهن إذا لم يؤد ما عليه في الوقت المعين ملك المرتهن الرهن.
[ * ]

(16/58)

الذي يصيبكم من الريح ما يخرج من خلل ذلك الباب، ولو فتح لاذرت ما بين السماء والارض، اسمها عند الله الارنب وهي عندكم الجنوب " (1) غريب، ويقع لنا عاليا بدرجتين من حديث المحاملي.

39 - ابن مروان * المحدث الرئيس، أبو عبد الله، محمد بن إبراهيم بن عبد الرحمن بن عبدالملك بن مروان القرشي الدمشقي الذي انتخب عليه ابن مندة ثلاثين جزءا.
سمع أحمد بن محمد بن يحيى بن حمزة، وأبا علاثة المصري،
وأحمد بن إبراهيم البسري، وإسماعيل بن قيراط، وخياط السنة، وأنس بن السلم وعدة.
وعنه: ابن مندة، وتمام، وحوي بن علي، وعبد الوهاب الميداني، وأبو الحسن بن السمسار، وآخرون، وأملى مجالس.
قال الكتاني: كان ثقة، مأمونا جوادا، مات في شوال سنة ثمان وخمسين وثلاث مئة.
قلت: وأبوه أبو إسحاق (2) من أصحاب الحديث.
__________
(1) يزيد بن جعدبة وكذا شيخه عبدالرحمن بن مخراق لا يعرفان بجرح ولا تعديل انظر ابن أبي حاتم 9 / 255 و 5 / 285، وأورده من حديث أبي ذر: السيوطي في " الجامع الكبير ": 168، ونسبه لابن راهويه، وابن أبي شيبة، والروياني، والخرائطي في " مكارم الاخلاق "، ورمز له بالضعف.
* العبر: 2 / 311 - 312، الوافي بالوفيات: 1 / 342، شذرات الذهب: 3 / 27.
(2) هو الحافظ الامام أبو إسحاق، إبراهيم بن عبدالرحمن بن عبدالملك بن مروان القرشي الدمشقي.
محدث رحال.
توفي سنة 319 ه.
ترجمته في " تذكرة الحفاظ ": 3 / 805.
[ * ]

(16/59)

40 - النضري * الامام الصادق المعمر القاضي أبو العباس عبد الله بن الحسين ابن الحسن بن أحمد بن النضر بن حكيم النضري المروزي، قاضي مرو ومسندها.
قدم بغداد، وسمع من الحارث بن أبي أسامة، ومحمد بن إسماعيل الترمذي، وجماعة، وكان أبوه قد سمع من عباب الدوري، وأبي داود السجستاني.
حدث عن أبي العباس: الحاكم وأبو غانم الكراعي المروزي وجماعة.
عمر طويلا، وعاش سبعا وتسعين سنة، توفي في شعبان سنة سبع وخمسين وثلاث مئة.
وفيها توفي أبو العباس أحمد بن الحسن بن إسحاق بن عتبة الرازي بمصر، وأبو الحسن أحمد بن القاسم بن كثير بن الريان اللكي، والحافظ أبو سعيد أحمد بن محمد بن رميح النسوي، والمتقي لله، وناصر الدولة بن حمدان، وحمزة الكناني، وعبد الرحمن ابن العباس والد المخلص، وعمر البصري المحدث، وأبو عبد الله بن محرم، وأبو علي بن ادم الفزاري، وأبو سليمان محمد بن الحسين الحراني.

41 - ابن محرم * * الامام المفتي المعمر، أبو عبد الله، محمد بن أحمد بن علي
__________
* العبر: 2 / 308 - 309 ووقع فيه " البصري " وهو خطأ، مشتبه النسبة: 1 / 84، عيون التواريخ: 11 الورقة: 162، توضيح المشتبه: ورقة 66 / أ، النجوم الزاهرة: 4 / 20، شذرات الذهب: 3 / 24.
* * تاريخ بغداد.
1 / 320 - 321، المنتظم: 7 / 45، العبر: 2 / 309 - 310، ميزان = [ * ]

(16/60)

ابن مخلد البغدادي الجوهري المحتسب، عرف بابن محرم.
من أعيان تلامذة ابن جرير.
سمع الحارث بن أبي أسامة، وإبراهيم بن الهيثم البلدي، ومحمد بن يوسف بن الطباع، والكديمي، وطبقتهم.
وعنه: ابن رزقويه، وابن داود الرزاز، وأبو علي بن شاذان، وأبو نعيم الحافظ، وآخرون.
قال الدارقطني: لا بأس به.
وقال ابن أبي الفوارس: لم يكن بذاك.
قلت: مات في ربيع الآخر سنة سبع وخمسين وثلاث مئة، على ثلاث وتسعين سنة.

42 - الشعار * الامام الفقيه البارع المحدث، مسند أصبهان، أبو عبد الله، أحمد بن بندار بن إسحاق الاصبهاني الشعار الظاهري.
سمع إبراهيم بن سعدان، وعبيد بن الحسن الغزال، ومحمد بن زكريا، وعمير بن مرداس، وأبا بكر بن أبي عاصم، وطائفة.
حدث عنه: أبو بكر بن مردويه، وعلي بن عبدكويه، وأبو بكر
__________
= الاعتدال: 3 / 462، مشتبه النسبة: 2 / 579، البداية والنهاية: 11 / 266، لسان الميزان: 5 / 51 - 52، النجوم الزاهرة: 4 / 20، شذارت الذهب: 3 / 26.
* ذكر أخبار أصبهان: 1 / 151 - 152، العبر: 2 / 313، الوافي بالوفيات: 6 / 277، شذرات الذهب: 3 / 28.
[ * ]

(16/61)

ابن أبي علي، وأبو سعيد النقاش، وأبو نعيم الحافظ، وأبو سعد عبدالرحمن بن أحمد الصفار، وجماعة.
قال أبو نعيم: درس المذهب على أبي بكر بن أبي عاصم، وسمع كتبه، وكان ثقة، ظاهري المذهب.
توفي في ذي القعدة سنة تسع وخمسين وثلاث مئة عن نيف وتسعين سنة.
أخبرنا أحمد بن المعلم، أخبرنا ابن خليل، أخبرنا مسعود الجمال، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، حدثنا أحمد بن بندار، حدثنا
محمد بن زكريا، حدثنا سليمان بن كران، حدثنا عمر بن صهبان عن ابن المنكدر، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: " اطلبوا الخير عند حسان الوجوه " إسناده لين (1).

43 - أبو علي الطبري * الامام شيخ الشافعية، الحسن بن القاسم، علق التعليقة عن أبي
__________
(1) بل ضعيف جدا من أجل عمر بن صهبان قال المؤلف في " الميزان " 3 / 207: قال أحمد: لم يكن بشئ، وقال يحيى بن معين: لا يساوي فلسا، وقال البخاري: هو منكر الحديث، وقال أبو حاتم والدارقطني: متروك الحديث، وسليمان بن كران قال العقيلي: الغالب على حديثه الوهم.
وهو في " حلية الاولياء " 3 / 156، وقد تحرف فيه سليمان بن كران إلى سليمان بن كرز.
وأورده الهيثمي في " المجمع " 8 / 194، ونسبه للطبراني في الاوسط، وقال: فيه عمر بن صهبان وهو متروك.
وانظر ما كتبه ابن القيم عن هذا الحديث في " روضة المحبين " ص: 123، 124.
* الفهرست: 301، تاريخ بغداد: 8 / 87، طبقات الفقهاء للشيرازي: 115، المنتظم: 7 / 5، وفيات الاعيان: 2 / 76، العبر: 2 / 286، الوافي بالوفيات: 12 / 204 - 205، مرآة الجنان: 2 / 345، طبقات السبكي: 3 / 280 - 281، البداية والنهاية: = [ * ]

(16/62)

علي بن أبي هريرة، وصنف " المحرر في النظر " وهو أول كتاب صنف في الخلاف المجرد، وصنف " الافصاح " في المذهب، وألف في الجدل، ودرس ببغداد بعد شيخه أبي علي، ومات كهلا في سنة خمسين وثلاث مئة.

44 - الانباري * الشيخ المعمر، مسند بغداد، أبو بكر بن أبي أحمد البندار، واسمه محمد بن جعفر بن محمد بن الهيثم بن عمران الانباري.
وقع لابن خليل جزءان مشهوران من عواليه.
مولده في شوال سنة سبع وستين ومئتين.
وسمع في حداثته من أحمد بن الخليل البرجلاني، ومحمد بن أحمد بن أبي العوام الرياحي، وجعفر بن محمد بن شاكر الصائغ، ومحمد بن إسماعيل الترمذي، وجماعة، فكان آخر من حدث عنهم.
روى عنه: ابن سميكة، وأبو علي بن شاذان، وأبو نعيم الحافظ، وأبو بكر البرقاني، وابن داود الرزاز، ومحمد بن أبي إسحاق المزكي، وبشرى بن مسيس الفاتني، وآخرون.
قال الخطيب: سألت البرقاني عنه، فقال: كان سماعه صحيحا بخط أبيه، وقال ابن أبي الفوارس: انتقى عليه عمر
__________
= 11 / 238 - 239، النجوم الزاهرة: 3 / 328، شذرات الذهب: 3 / 3، روضات الجنات: 215، طبقات الاصوليين: 1 / 196 - 197.
* تاريخ بغداد: 2 / 150 - 151، المنتظم: 7 / 55، العبر: 2 / 316، البداية والنهاية: 11 / 270، النجوم الزاهرة: 4 / 62، شذرات الذهب: 3 / 31.
[ * ]

(16/63)

البصري، وكان قريب الامر فيه بعض الشئ، وكان له أصول جياد بخط أبيه (1).
توفي فجأة يوم عاشوراء سنة ستين وثلاث مئة رحمه الله.

45 - البروجردي * الشيخ المعمر الخطيب، أبو العباس، أحمد بن محمد بن
صالح.
نزل بغداد، وروى جزءا عن إبراهيم بن ديزيل، فكان خاتمة أصحابه.
روى عنه: هلال الحفار، ومحمد بن عمر بن بكير، ومحمد بن محمد السواق.
بقي إلى شوال سنة ثمان وستين وثلاث مئة.

46 - الطوماري * * الشيخ المحدث المعمر، مسند العراق، أبو علي، عيسى بن محمد بن أحمد الجريجي الطوماري البغدادي، من ذرية فقيه مكة ابن جريج، وكان هو قد شهر بصحبة ابن طومار الهاشمي فنسب إليه، مولده في أول سنة اثنتين وستين ومئتين.
__________
(1) " تاريخ بغداد ": 2 / 151.
* تاريخ بغداد: 5 / 38 - 39، الانساب: 2 / 175.
* * تاريخ بغداد: 11 / 176 - 177، الانساب: 8 / 267 - 268، الباب: 2 / 289، العبر: 2 / 316، ميزان الاعتدال: 3 / 322، لسان الميزان: 4 / 404، النجوم الزاهرة: 4 / 61 - 62، شذرات الذهب: 3 / 30 - 31.
[ * ]

(16/64)

طلب الحديث وأكثر، وحدث عن: الحارث بن أبي أسامة، وأبي بكر بن أبي الدنيا، وإبراهيم الحربي، وبشر بن موسى، ومحمد بن يونس الكديمي، وجعفر بن أبي عثمان الطيالسي، ومحمد بن أحمد بن البراء، وكان يذكر أن عنده عن أحمد بن أبي خيثمة " تاريخه ".
حدث عنه: ابن رزقويه، وعلي بن عبد الله العيسوي، وابن
داود الرزاز، وأبو علي بن شاذان، وأبو نعيم الحافظ، وآخرون.
قال ابن الفرات الحافظ: لم يكن بذاك، حدث من غير أصول في آخر أمره (1).
وقال ابن أبي الفوارس: كان يذكر أن عنده " تاريخ " ابن أبي خيثمة، وكتب ابن أبي الدنيا، ولم يكن له أصول، وكان يحفظ حكايات، وقيل: إنه قرئ عليه " الكامل " للمبرد من غير كتابه، مات في صفر سنة ستين وثلاث مئة (2).
قلت: عاش ثمانيا وتسعين سنة وأياما.

47 - الرازي * العارف كبير الطائفة، أبو محمد عبد الله بن محمد الحيري، المشهور بالرازي، تلميذ الزاهد أبي عثمان الحيري.
رحل وروى عن: أحمد بن نجدة، ويوسف القاضي، وأبي عبد
__________
(1) " تاريخ بغداد ": 11 / 177.
(2) المصدر السابق.
* طبقات الصوفية: 451 - 453، الرسالة القشيرية: 28، طبقات الشعراني: 1 / 140، نتائج الافكار القدسية: 2 / 4.
[ * ]

(16/65)

الله البوشنجي، وعدة، وصحب الجنيد والكبار، وطوف وتجرد وتقدم، وكان ثقة.
روى عنه: الحاكم، والسلمي، وأبو علي بن حمشاد.
قال السلمي: هو أجل شيخ رأيناه من القوم وأقدمهم، وقد صحب الحكيم الترمذي، وكان يرجع إلى فنون من العلم.
توفي في سنة ثلاث وخمسين وثلاث مئة.

48 - محمد بن الحسن * ابن الحسين بن منصور، الحافظ المفيد، الامام الحجة، أبو الحسن النيسابوري التاجر، أحد الاعلام كأبيه وعمه عبدوس بن الحسين.
سمع محمد بن أيوب الرازي، وأبا عبد الله البوشنجي، ومحمد ابن عمرو قشمرد، وأبا عمر القتات، ويوسف القاضي، وطبقتهم بخراسان والجبال والعراق.
وجمع وصنف، وكان موصوفا بالصدق، والضبط، والبذل للطلبة، صنف كتاب على رسم إمام الائمة ابن خزيمة.
ذكره الحاكم، وعظمه، وقال: سمعته يقول: عندي عن ابن ناجية، والقاسم المطرز ألف جزء وزيادة، وسرت إلى بخارى سنة خمس عشرة وثلاث مئة وكتبوا عني، وحدث عني أبي وعمي.
__________
* تذكرة الحفاظ: 3 / 885 - 886، طبقات الحفاظ: 362 - 363، شذرات الذهب: 3 / 17.
[ * ]

(16/66)

قال عبد الله بن سعد الحافظ: كتبت عن أبي الحسن بن منصور أكثر من ألف حديث استفدتها منه.
قال الحاكم: وقد انتخب عليه أبو علي الحافظ مع تقدمه مئتي جزء، ورأيت مشايخنا يتعجبون من حسن قراءة أبي الحسن للحديث.
كف بصره في سنة تسع وأربعين وثلاث مئة وتوفي في سنة خمس وخمسين وثلاث مئة رحمه الله.
أخبرنا أحمد بن هبة الله، عن القاسم بن الصفار، أخبرنا جدي عمر بن أحمد، أخبرنا ابن خلف، أخبرنا أبو عبد الله الحاكم، أخبرني أبو الحسن محمد بن الحسن، حدثنا ابن ناجية، حدثنا نصر بن علي، ومحمد بن موسى الحرشي، قالا: حدثنا حماد بن عيسى، حدثنا حنظلة، سمعت سالما، عن أبيه، عن عمر: " أن رسول الله صلى الله عليه وسلم كان إذا مد يديه في الدعاء لا يردهما، حتى يمسح بهما وجهه ".
أخرجه الحاكم في " مستدركه " (1) فلم يصب، حماد ضعيف.
__________
(1) 1 / 536، وأخرجه ابن ماجه (3866)، والترمذي (3383) في الدعوت: باب رفع الايدي عند الدعاء، وقال: هدا حديث (وقد زاد محققه إبراهيم عطوة من كيسه هنا كلمة " صحيح " غريب لا نعرفه إلا من حديث حماد بن عيسى، وقد تفرد به وهو قليل الحديث، وقد حدث عنه الناس.
وقال المؤلف في " الميزان " 1 / 598 في ترجمة عيسى بن حماد: ضعفه أبو داود، وأبو حاتم والدارقطني ولم يتركه.
وقال أبو زرعة: حديث منكر أخاف أن لا يكون له أصل.
وفي الباب حديثان لكنهما لا يصلحان للاستشهاد، الاول: حديث ابن عباس عند أبي داود (1485)، والحاكم 1 / 536، وفي مسنده صالح بن حسان قال الحافظ في " التقريب ": متروك، والثاني: حديث السائب بن يزيد، عن أبيه عند أبي داود (1492).
وفي سنده ضعيف ومجهول.
[ * ]

(16/67)

49 - ابن الاحمر * محدث الاندلس، ومسندها الثقة أبو بكر محمد بن معاوية بن عبد الرحمن بن معاوية بن إسحاق بن عبد الله بن معاوية ابن الخليفة هشام بن عبدالملك بن مروان الاموي المرواني القرطبي، المعروف بابن الاحمر، من بيت الامرة والحشمة.
سمع من عبيدالله بن يحيى بن يحيى وغيره، وارتحل سنة خمس وتسعين، فسمع من أبي خليفة الجمحي بالبصرة، ومن إبراهيم بن شريك، ومحمد بن يحيى المروزي، وجعفر الفريابي، ببغداد، ومن أبي عبدالرحمن النسائي، وأبي يعقوب المنجنيقي بمصر.
وجال ووصل إلى الهند تاجرا، وكان يقول: رجعت من الهند، وأنا أقدر على ثلاثين ألف دينار، ثم غرقت وما نجوت إلا سباحة لا شئ معي، ثم رجع إلى الاندلس، وجلب إليها " السنن الكبير " للنسائي، وحمل الناس عنه.
وكان شيخا نبيلا، ثقة، معمرا.
روى عنه: محمد بن عبد الله بن حكم، ومحمد بن إبراهيم بن سعيد، وجماعة آخرهم موتا عبد الله بن ربيع، ويونس بن عبد الله بن مغيث.
توفي في رجب سنة ثمان وخمسين وثلاث مئة، وقد قارب التسعين، رحمه الله.
__________
* تاريخ علماء الاندلس: 2 / 67 - 68، جذوة المقتبس: 88 - 90، بغية الملتمس: 127 - 128، العبر: 2 / 312، النجوم الزاهرة: 4 / 28، شذرات الذهب: 3 / 27.
[ * ]

(16/68)

وفيها مات أبو عمر محمد بن العباس بن كوذك، وأبو عبد الله محمد ابن إبراهيم بن مروان القرشي، كلاهما بدمشق، والحسن بن محمد بن أحمد بن كيسان النحوي، ببغداد، وزيد بن أبي بلال المقرئ، ومحمد بن عدي الصابوني بسجستان.

50 - ابن خلاد * الشيخ الصدوق المحدث، مسند العراق، أبو بكر، أحمد بن يوسف ابن خلاد بن منصور النصيبي ثم البغدادي العطار.
سمع محمد بن الفرج الازرق، والحارث بن أبي أسامة وأكثر عنه، ومحمد بن يوسف الكديمي، ومحمد بن غالب التمتام، وإبراهيم الحربي، وعدة، وتفرد عن سائرهم.
روى عنه: الدارقطني، وابن رزقويه، وهلال الحفار، وأبو علي بن شاذان، ومحمد بن عبد الواحد بن رزمة، وأبو نعيم الحافظ وآخرون.
قال الخطيب: كان لا يعرف شيئا من العلم، غير أن سماعة صحيح، وقد سأل أبا الحسن الدارقطني فقال: أيما أكبر الصاع أو المد ؟، فقال للطلبة: انظروا إلى شيخكم (1).
وقال أبو نعيم: كان ثقة (2).
وكذا وثقة أبو الفتح بن أبي الفوارس، وقال: لم يكن يعرف من الحديث شيئا (3).
__________
* تاريخ بغداد: 5 / 220 - 221، العبر: 2 / 313، شذرات الذهب: 3 / 28.
(1) " تاريخ بغداد " 5 / 221.
(2) المصدر السابق.
(3) المصدر السابق.
[ * ]

(16/69)

قلت: فمن هذا الوقت بل وقبله صار الحفاظ يطلقون هذه اللفظة على الشيخ الذي سماعه صحيح بقراءة متقن، وإثبات عدل، وترخصوا في تسميته بالثقة، وإنما الثقة في عرف أئمة النقد كانت تقع على العدل في نفسه، المتقن لما حمله، الضابط لما نقل، وله فهم ومعرفة بالفن، فتوسع
المتأخرون.
مات ابن خلاد في صفر سنة تسع وخمسين وثلاث مئة.

51 - الخيام * الشيخ المحدث الكبير، أبو صالح خلف بن محمد بن إسماعيل بن إبراهيم بن نصر البخاري الخيام، كان بندار الحديث بما وراء النهر.
حدث عن: صالح بن محمد جزرة، ونصر بن أحمد الكندي، وحامد بن سهل، وموسى بن أفلح، ومحمد بن علي بن عثمان، وعمر بن هناد، وفرح بن أيوب، ومشايخ بلده، ولم يرحل.
روى عنه: الحاكم، وابن مندة، ومحمد بن أحمد غنجار، وأبو سعد عبدالرحمن بن الادريسي، وغمزه ولينه وما تركه.
عاش ستا وثمانين سنة، توفي في جمادى الاولى سنة إحدى وستين وثلاث مئة.

52 - ابن عمارة * * الشيخ المسند، أبو الحارث، أحمد بن محمد بن عمارة بن أحمد
__________
* الانساب: 5 / 226 - 227، اللباب: 1 / 475، العبر: 2 / 324، ميزان الاعتدال: 1 / 662، لسان الميزان: 2 / 404 - 405، النجوم الزاهرة: 4 / 64، شذرات الذهب: 3 / 39.
وسيعيد المؤلف - رحمه الله - ترجمه في الصفحة (204) من هذا الجزء.
* * العبر: 2 / 327، شذرات الذهب: 3 / 40، تهذيب ابن عساكر: 2 / 72.
وسيكرر = [ * ]

(16/70)

الليثي الكناني مولاهم الدمشقي.
سمع أحمد بن محمد بن يحيى بن حمزة، وزكريا السجزي خياط السنة، ومحمد بن يزيد بن عبد الصمد، وأحمد بن إبراهيم بن البسري،
وطبقتهم، وكان واسع الرواية.
حدث عنه: أبو الحسين بن جميع، وتمام الرازي، وأبو العباس بن الحاج، وعبد الرحمن بن أبي نصر، وعبد الوهاب الميداني، وآخرون.
ما علمت فيه قدحا.
توفي في ربيع الآخر سنة اثنتين وستين وثلاث مئة، وقد قارب التسعين.

53 - الوضاحي * شاعر وقته، أبو عبد الله محمد بن الحسن بن يحيى بن حسان بن الوضاح الانباري الوضاحي التاجر، نزيل نيسابور.
سمع من القاضي المحاملي، ومحمد بن مخلد.
أخذ عنه الحاكم، وقال: توفي ببخارى في رمضان سنة خمس وخمسين وثلاث مئة، له نظم في الذروة (1) مات في الكهولة.
__________
= المؤلف ترجمته في الصفحة (167) من هذا الجزء.
* يتيمة الدهر: 4 / 382، تاريخ بغداد: 2 / 241 - 242، الانساب: (الوضاحي)، المنتظم: 7 / 35 - 36، الكامل لابن الاثير: 8 / 574، اللباب: 3 / 369، الوافي بالوفيات: 3 / 5، البداية والنهاية: 11 / 261، النجوم الزاهرة: 4 / 13.
(1) ذكر الخطيب في " تاريخه ": 2 / 241 - 242 جزءا من قصيدة يعارض بها الوضاحي قصيدة امرئ القيس، ويذكر فيها الشاعر قبيلته وعشريته، وفيها يقول: كشفت لمن أهوى قناع التجمل * وعاصيت فيها ساءني قول عذلي = [ * ]

(16/71)

54 - الطرازي * الامام المحدث العالم، أبو عمرو سعيد بن القاسم بن العلاء البرذعي
ثم الطرازي.
سكن طراز من بلاد تركستان، ثم حج بأخرة.
وحدث عن محمد بن حبان بن أزهر، ومحمد بن يحيى بن مندة، وعبد الله بن الحسين الشاماتي، ومحمد بن جعفر الكرابيسي وعدة.
وعنه: الدارقطني، وأبو علي بن فضالة الرازي، وأحمد بن عبد الرحمن الشيرازي، وآخرون.
قال أبو نعيم الاصبهاني: كان أحد الحفاظ، حدثنا عنه محمد بن إسماعيل الوراق ببغداد.
وقال الحاكم: جاء نعيه في سنة اثنتين وستين وثلاث مئة.
قلت: سقت له حديثا في التذكرة (1).
وفيها مات أبو بحر البربهاري، وشيخ الحنفية أبو جعفر محمد بن عبد
__________
ومن هاجر اللذات أدرك سؤله * وأصبح عن عذل العذول بمعزل سقى الله باب الكرخ ربعا ومنزلا * ومن حله صوب السحاب المجلجل * تاريخ بغداد: 9 / 110 - 111، المنتظم: 7 / 62، تذكرة الحفاظ: 3 / 936 - 937، البداية والنهاية: 11 / 275، طبقات الحفاظ: 378، شذرات الذهب: 3 / 41.
(1) 3 / 942، وقد ساقه المؤلف بإسناده إلى أبي هريرة رضسي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " تحت كل شعرة جنابة، ألا فاغسلوا الشعر وأنقوا البشر " وهو حديث ضعيف رواه أبو داود (248)، والترمذي (106) وابن ماجة (597) والبيهقي 1 / 175 وفي سنده الحارث ابن وجيه الراسبي، وهو ضعيف، ونقل الحافظ في " التلخيص " 1 / 142 عن الشافعي أنه قال: هذا الحديث ليس بثابت، وقال البيهقي: أنكره أهل العلم بالحديث البخاري وأبو داود وغيرهما.
[ * ]

(16/72)

الله البلخي الهندواني، وأبو عمر محمد بن موسى بن فضالة، وشاعر الاندلس ومحمد بن هانئ المارق، وأبو الحسن ثابت بن سنان الصابئ، وأبو إسحاق إبراهيم بن محمد المزكي، وإسماعيل بن عبد الله بن ميكال الامير.

55 - الرامهرمزي * الامام الحافظ البارع، محدث العجم، أبو محمد، الحسن بن عبد الرحمن بن خلاد الفارسي الرامهرمزي القاضي، مصنف كتاب " المحدث الفاصل بين الراوي والواعي " (1) في علوم الحديث، وما أحسنه من كتاب !، قيل: إن السلفي كان لا يكاد يفارق كمه، يعني في بعض عمره.
سمع أباه، ومحمد بن عبد الله مطينا الحضرمي، وأبا حصين الوادعي، ومحمد بن حيان المازني، وأبا خليفة الفضل بن الحباب الجمحي، وأبا شعيب الحراني، والحسن بن المثنى العنبري، وعبيد بن غنام، ويوسف بن يعقوب القاضي، وزكريا الساجي، وجعفر بن محمد الفريابي، وموسى بن هارون، وعمر بن أبي غيلان، ومحمد بن عثمان ابن أبي شيبة، وعبدان الاهوازي، وأبا القاسم البغوي، فمن بعدهم.
وأول طلبه لهذا الشأن في سنة تسعين ومئتين، وهو حدث فكتب وجمع وصنف، وساد أصحاب الحديث، وكتابه المذكور ينبئ بإمامته.
__________
* يتيمة الدهر: 3 / 421 - 425، الفهرست: 220 - 221، الانساب: 6 / 52 - 53، فهرسة ابن خير: 475 و 522، معجم الادباء: 9 / 5 - 17، اللباب: 2 / 10، العبر: 2 / 321 - 322، تذكرة الحفاظ: 3 / 905 - 907، الوافي بالوفيات: 12 / 64 - 65، إعلام ابن قاضي شهبة: وفيات سنة 360، طبقات الحفاظ: 369 - 370، كشف الظنون: 1612، شذرات الذهب: 3 / 30 و 37، هدية العارفين: 1 / 270، 271، الرسالة المستطرفة: 55.
(1) حقق كتاب " المحدث الفاصل " الدكتور محمد عجاج الخطيب في دمشق ط.
دار الفكر.
ويعد هذا الكتاب أول كتاب صنف في علم دراية الحديث.
قال ابن حجر - فيما نقله عنه صاحب كشف الظنون 1612 -: " هو أول كتاب صنف في علوم الحديث في غالب الظن ".
[ * ]

(16/73)

حدث عنه: أبو الحسن محمد بن أحمد الصيداوي في " معجمه "، والحسن بن الليث الشيرازي، وأبو بكر محمد بن موسى بن مردويه، والقاضي أحمد بن إسحاق النهاوندي، وآخرون.
لم أظفر بترجمته كما ينبغي، وأظنه بقي إلى بعد الخمسين وثلاث مئة.
وكان أحد الاثبات، أخباريا شاعرا.
له: كتاب " ربيع المتيم في أخبار العشاق "، وكتاب " الامثال " سمعناه، وكتاب " النوادر "، وكتاب " رسالة السفر "، وكتاب " الرقا (1) والتعازي "، وكتاب " أدب الناطق "، وقد ذكر أبو القاسم بن مندة في " الوفيات " له أنه عاش إلى قريب الستين وثلاث مئة بمدينة رامهرمز.
سمعنا كتابه " المحدث الفاصل " من أبي الحسين علي بن محمد، عن جعفر بن علي، عن السلفي، عن أبي الحسين بن الطيوري، عن أبي الحسن الفالي، عن القاضي أبي عبد الله النهاوندي عنه، ويقع لنا حديثه أعلى من هذا.
فأخبرنا عمر بن عبد المنعم بن عمر غير مرة، أخبرنا عبد الصمد بن محمد القاضي في سنة تسع وست مئة، وأنا حاضر، أخبرنا الشيخ جمال الاسلام علي بن المسلم، أخبرنا الحسين بن طلاب الخطيب، أخبرنا محمد بن أحمد الغساني، حدثنا الحسن بن عبدالرحمن بالرامهرمز، حدثنا أحمد بن حماد بن سفيان، حدثنا عبد الله بن حفص البراد، حدثنا يحيى بن ميمون، حدثنا أبو الأشهب العطاردي، عن الحسن، عن أبي أيوب، قال:
قال لي رسول الله صلى الله عليه وسلم: " يا أبا أيوب، ألا أدلك على عمل يرضاه الله عز وجل ؟ أصلح بين الناس إذا تفاسدوا، وحبب بينهم إذا تباغضوا ".
__________
(1) كذا الاصل، وفي معجم الادباء وغيره: كتاب " المراثي والتعازي ".
[ * ]

(16/74)

يحيى بن ميمون بصري سكن بغداد، تركه الدارقطني مع أن أبا داود خرج له في " سننه " (1).
مات قبل وكيع.

56 - الاسيوطي * المحدث الامام، أبو علي، الحسن بن الخضر بن عبد الله الاسيوطي.
يروي عن النسائي " سننه "، وعن أبي يعقوب المنجنيقي، وجماعة.
روى عنه: ابن نظيف، ويحيى بن علي بن الطحان، وأبو القاسم بن بشران، وآخرون.
مات في ربيع الاول سنة إحدى وستين وثلاث مئة.

57 - السليطي * * الشيخ المحدث الصدوق، أبو الحسن، محمد بن عبد الله بن
__________
(1) وقال أحمد: ليس بشئ حرقنا حديثه، وكان يقلب الاحاديث، وقال علي بن المديني: وكان ضعيفا، وقال عمرو بن علي: كان كذابا، وقال مسلم بن الحجاج: منكر الحديث، وقال النسائي: ليس بثقة ولا مأمون، وقال الساجي: كان يكذب، وقال أبو أحمد الحاكم: سكتوا عنه، وقال ابن حبان في " الضعفاء ": لا تحل الرواية عنه بحال.
وقد أورد الحديث السيوطي في " الجامع الكبير ": 934، ونسبه للطيالسي، وعبد بن حميد، والطبراني.
قلت: هو في " مسند الطيالسي " 2 / 39 من طريق أبي الصباح الشامي، عن
عبد العزيز الشامي، عن أبيه، عن أبي أيوب، وانظر الطبراني (3922) والبزار (2060) و " مجمع الزوائد " 8 / 79، 80.
* الانساب: 1 / 263، معجم البلدان: 1 / 193 - 194، اللباب: 1 / 61، العبر: 2 / 324، النجوم الزاهرة: 4 / 64، حسن المحاضرة: 1 / 370، شذرات الذهب: 3 / 39.
* * تاريخ بغداد: 5 / 459 - 460، الانساب: 7 / 120، العبر: 2 / 334 - 335، ميزان الاعتدال: 3 / 613، لسان الميزان: 5 / 238 - 239، النجوم الزاهرة: 4 / 109، شذرات الذهب: 3 / 49، [ * ]

(16/75)

إبراهيم بن عبدة التميمي السليطي النيسابوري.
ذكره الحاكم فقال: من أهل بيت ثروة، كثير السماع.
سمع محمد بن إبراهيم البوشنجي، وجعفر بن أحمد الترك، وخشنام ابن بشر، وإبراهيم بن علي الذهلي، وحج على كبر السن، وأكثر عنه العراقيون.
توفي في المحرم سنة أربع وستين وثلاث مئة، وله اثنتان وتسعون سنة.
قلت: روى عنه الحاكم، وأبو سعد الماليني، ومحمد بن أحمد الجارودي.
أخبرنا الحسن بن الخلال، أخبرنا عبد الله بن اللتي، أخبرنا عبد الاول الماليني، أخبرنا عبد الله بن محمد، أخبرنا محمد بن أحمد بن محمد الحافظ إملاء، أخبرنا محمد بن عبد الله السليطي، حدثنا محمد بن إبراهيم البوشنجي، حدثنا أحمد بن حنبل، حدثنا يونس بن محمد، حدثنا شيبان، حدثنا قتادة، حدثنا أنس أن رجلا قال: يا نبي الله، كيف يحشر
الكافر على وجهه ؟ قال: " إن الذي أمشاه على رجليه قادر على أن يمشيه على وجهه " (1).
وقع هذا لنا عاليا في مسند عبد بن حميد، عن يونس بهذا.
__________
(1) إسناده صحيح، وهو في " المسند " 3 / 229.
وأخرجه البخاري 8 / 378 في تفسير سورة الفرقان و 11 / 330 في الرقاق: باب الحشر من طريق عبد الله بن محمد، حدثنا يونس بن محمد بهذا الاسناد، وأخرجه مسلم (2806) في صفات المنافقين من طريق زهير بن حرب وعبد ابن حميد، عن يونس بن محمد به.
[ * ]

(16/76)

58 - جمح * ابن القاسم بن عبد الوهاب، المحدث الثقة، أبو العباس الجمحي الدمشقي المؤذن، ابن أبي الحواجب.
حدث عن: عبدالرحمن بن الرواس، وأبي قصي، إسماعيل العذري، وأحمد بن بشر الصوري، وإبراهيم بن دحيم وعدة.
روى عنه: ابن مندة، وتمام الرازي، وأبو نصر بن الحبان، ومكي بن الغمر، وعبد الوهاب الميداني، ومحمد بن عبد السلام بن سعدان.
وقال محمد بن عوف المزني: سألته عن مولده، فقال: سنة ثمان وسبعين ومئتين.
وقال الكتاني: كان ثقة نبيلا، انتقى عليه ابن مندة.
مات في شعبان سنة ثلاث وستين وثلاث مئة.

59 - أبو نصر القاضي * * هي قاضي القضاة، أبو نصر، يوسف بن قاضي القضاة عمر بن قاضي القضاة أبي عمر محمد بن يوسف بن يعقوب، بن إسماعيل بن حافظ
البصرة حماد بن زيد الازدي المالكي ثم الداوودي البغدادي.
ولد سنة خمس وثلاث مئة.
ولي بعد أبيه، وكان من أجود القضاة ورعا، حاذقا بالاحكام، تام
__________
* العبر 2 / 330، النجوم الزاهرة: 4 / 106، شذرات الذهب: 3 / 45، تهذيب ابن عساكر: 3 / 393.
* * تاريخ بغداد: 14 / 322 - 324، طبقات الشيرازي: 166، ترتيب المدارك: 3 / 282 - 284، نزهة الالباء: 303 - 304، المنتظم: 7 / 42 - 43.
[ * ]

(16/77)

الهيئة، متفننا، بارع الادب، ثم عزل بعد موت الراضي بالله.
قال ابن حزم: تحول إلى مذهب داود، وصنف فيه، وكان من الفصحاء البلغاء، ولي القضاء وله عشرون سنة، وكتب بالقضاء إلى نوابه بمصر والشام، ودام أربع سنين، ثم صرف بأخيه الحسين، وهو القائل: يا محنة الله كفي * إن لم تكفي فخفي ذهبت أطلب بختي * وجدته قد توفي (1) وهو القائل في رسالة: ولسنا نجعل من تصديره في كتبه، ومسائله: يقول ابن المسيب والزهري وربيعة، كمن تصديره في كتبه: يقول الله ورسوله، والاجماع..هيهات ! توفي سنة ست وخمسين وثلاث مئة.

60 - ابن شعبان * العلامة، أبو إسحاق، شيخ المالكية، واسمه محمد بن القاسم بن شعبان بن محمد بن ربيعة العماري المصري، من ولد عمار بن ياسر، ويعرف بابن القرطي نسبة إلى بيع القرط.
له التصانيف البديعة: منها كتاب " الزاهي " في الفقه، وهو مشهور، وكتاب " أحكام القرآن " و " مناقب مالك " كبير، وكتاب " المنسك "، وأشياء.
__________
(1) البيتان في " تاريخ بغداد " 14 / 323 - 324، و " نزهة الالباء " ص 304.
* طبقات الشيرازي: 155، ترتيب المدارك: 3 / 293 - 294، الانساب: 10 / 100، اللباب: 3 / 26، ميزان الاعتدال: 4 / 14، مشتبه النسبة: 2 / 525، الديباج المذهب: 2 / 194 - 195، تبصير المنتبه: 3 / 1166، لسان الميزان: 5 / 348 - 349، حسن المحاضرة: 1 / 313 - 314، طبقات المفسرين للداوودي: 2 / 224 - 225، تاج العروس: (قرط) 5 / 204، شجرة النور الزكية: 80.
[ * ]

(16/78)

وكان صاحب سنة واتباع، وباع مديد في الفقه، مع بصر بالاخبار، وأيام الناس، مع الورع والتقوى، وسعة الرواية.
رأيت له تأليفا في تسمية الرواة عن مالك، أوله: الحمد لله الحميد، ذي الرشد والتسديد، والحمد لله أحق مابدي، وأولى من شكر الواحد الصمد، جل عن المثل فلا شبه له ولا عدل، عال على عرشه، فهو دان بعلمه، وذكر باقي الخطبة، ولم يكن له عمل طائل في الرواية.
قال ابن حزم: حدثنا أحمد بن إسماعيل الحضرمي، حدثنا محمد بن أحمد بن خلاص، حدثنا محمد بن القاسم بن شعبان، حدثني إبراهيم بن عثمان..فذكر حديثا واهيا، ثم قال ابن حزم: ابن شعبان في المالكية نظير عبدا لباقي بن قانع في الحنفية.
فإما تغير حفظهما، وإما اختلطت كتبهما.
وقال القاضي عياض: كان ابن شعبان رأس المالكية بمصر، وأحفظهم للمذهب، مع التفنن، لكن لم يكن له بصر بالنحو.
قلت: وممن روى عنه خلف بن القاسم بن سهلون، وعبد الرحمن بن يحيى العطار، وآخرون.
مات في جمادي الاولى سنة خمس وخمسين وثلاث مئة.

61 - التجيبي * العلامة: شيخ المالكية بقرطبة، أبو إبراهيم إسحاق بن إبراهيم بن مسرة التجيبي مولاهم الكتاني الطليطلي، نزيل قرطبة، فقيه قدوة، ورع
__________
* تاريخ علماء الاندلس: 1 / 72، جذوة المقتبس: 168، بغية الملتمس: 235، الديباج المذهب: 1 / 296 - 297، شجرة النور الزكية: 1 / 90.
[ * ]

(16/79)

صالح، له حانوت في الكتان، أقرأ الفقه.
وروى عن محمد بن لبابة، وأحمد بن خالد الحافظ، صنف كتاب " النصائح " المشهور.
قال ابن عفيف: كان من أهل العلم، والفهم، والعقل، والدين المتين، والزهد، والبعد من السلطان، لا تأخذه في الله لومة لائم.
وقال ابن الفرضي: كان أبو إبراهيم حافظا للفقه، صدرا في الفتيا، وقورا، مهيبا، لم يكن له بالحديث كبير علم، وله كتاب " معالم الطهارة " وكان الحكم أمير المؤمنين معظما له، وإذا دخل عليه مد رجليه، ويعتذر بشيخه فيقول: أقعد كيف شئت.
وكان صليبا قليل الهيبة للملوك، اغتاب الحكم رجلا.
فسكت أبو إبراهيم، ونكس برأسه، فأقصر الحكم وفهم، وقد راوده على أن يأتيه بولده أحمد وهو صبي، فقال: لا يصلح الآن لذلك.
توفي أبو إبراهيم سنة اثنتين وخمسين وثلاث مئة وسيعاد (1).

62 - ابن الحداد * المحدث الحجة، أبو بكر، أحمد بن إبراهيم بن أحمد بن محمد بن عطية بن الحداد الاسدي الزبيري مولاهم البغدادي، نزيل تنيس.
سمع أحمد بن محمد بن يحيى بن حمزة، وعبد الرحمن بن الرواس، وأنس بن السلم، وبكر بن سهل، ويوسف القاضي.
وعنه: ابن جهضم، وعبد الغني الازدي، وابن النحاس، وابن
__________
(1) في الصفحة (107).
* تاريخ بغداد: 4 / 17، العبر: 2 / 299 - 300، شذرات الذهب: 3 / 13.
[ * ]

(16/80)

نظيف الفراء، وآخرون.
وثقه الخطيب.
توفي سنة أربع وخمسين وثلاث مئة، وله أربع وثمانون سنة.

63 - ابن أبي روبا * المحدث، أبو محمد، عبد الخالق بن الحسن بن محمد بن نصر بن أبي روبا البغدادي السقطي المعدل.
سمع محمد بن غالب التمتام، ومحمد بن سليمان الباغندي، وإسحاق بن الحسن الحربي، وأبا شعيب الحراني.
حدث عنه: أبو الحسن بن رزقويه، وعلي بن داود الرزاز، وعبد الله ابن يحيى السكري، وطلحة الكتاني، ومحمد بن طلحة النعالي، وأبو علي ابن شاذان.
وثقه أبو بكر البرقاني.
مات سنة ست وخمسين وثلاث مئة.

64 - سنقة * * المحدث، أبو عمرو، عثمان بن محمد بن بشر البغدادي السقطي سنقة.
__________
* تاريخ بغداد: 11 / 124، المنتظم، 7 / 40، العبر: 2 / 305، شذرات الذهب: 3 / 19.
* * تاريخ بغداد: 11 / 304، الانساب: 7 / 92، المنتظم: 7 / 40، العبر: 2 / 305، شذرات الذهب: 3 / 19.
[ * ]

(16/81)

سمع الكديمي، وإسماعيل القاضي، وإبراهيم الحربي، وأحمد بن علي البربهاري، وجماعة.
وعنه: الدارقطني، وابن أبي الفوارس، وابن رزقويه، وعبد الله بن يحيى السكري، وطلحة بن الصقر، ومحمد بن طلحة النعالي.
كتب الناس عنه بانتخاب الدارقطني، ووثقه البرقاني، وأثنى عليه.
توفي في ذي الحجة سنة ست وخمسين وثلاث مئة، عن سبع وثمانين سنة.

65 - ابن سلم * الرجل الصالح، أبو الفتح، عمر بن جعفر بن محمد بن سلم الختلي ثم البغدادي.
سمع الحارث بن أبي أسامة، والكديمي، وإبراهيم بن الحربي، وبشر بن موسى، ومعاذ بن المثنى.
روى عنه: ابن رزقويه، وأبو نصر بن حسنون، وأبو الفتح بن أبي الفوارس، وطلحة الكتاني، وعبد العزيز الستوري، وآخرون.
قال الخطيب: كان ثقة صالحا.
مولده سنة إحدى وسبعين ومئتين.
وتوفي سنة ست وخمسين وثلاث مئة.

66 - أخوه الحجة * * أبو بكر أحمد بن جعفر بن محمد بن سلم.
__________
* تاريخ بغداد: 11 / 243 - 244، المنتظم: 7 / 40، العبر: 2 / 307، شذرات الذهب: 3 / 22.
* * تاريخ بغداد: 4 / 71 - 72، المنتظم: 7 / 81، العبر: 2 / 335، البداية والنهاية: = [ * ]

(16/82)

ولد نحو سنة ثمانين.
وسمع أبا مسلم الكجي، وعبد الله بن أحمد، وأحمد بن علي الابار، وإدريس الحداد، وطائفة.
وعنه: الدارقطني، وابن أبي الفوارس، والبرقاني، وأبو نعيم، وآخرون.
وكان أحد علماء بغداد، كتب من القراءات والتفاسير أمرا كثيرا.
قال الخطيب: كان صالحا، ثقة، ثبتا.
ولد سنة ثمان وسبعين ومئتين.
توفي سنة خمس وستين وثلاث مئة.
وأخوهما 67 - محمد الاوسط * حدث عن جماعة.
ذكره الخطيب.
والله أعلم.

68 - أبو إسحاق بن حمزة * * الحافظ الامام، الحجة البارع، محدث أصبهان، إبراهيم بن
__________
= 11 / 283، غاية النهاية في طبقات القراء: 1 / 44، شذرات الذهب: 3 / 50.
* تاريخ بغداد: 2 / 146 - 147.
* * ذكر أخبار أصبهان: 1 / 199 - 200، تذكرة الحفاظ: 3 / 910 - 911، العبر: 2 / 296، 297، دول الاسلام: 1 / 219، الوافي بالوفيات: 6 / 117، النجوم الزاهرة: 3 / 337 - 338، طبقات الحفاظ: 371، شذرات الذهب: 3 / 12، هدية العارفين: 1 / 6.
[ * ]

(16/83)

المحدث محمد بن حمزة بن عمارة الاصبهاني.
ولد سنة بضع وسبعين ومئتين.
وسمع أبا خليفة الفضل بن الحباب، وطبقته بالبصرة، ومحمد بن عثمان بن أبي شيبة، ومحمد بن عبد الله الحضرمي، وعدة بالكوفة، ويوسف بن يعقوب القاضي، وأبا شعيب الحراني، وابن ناجية، والفريابي وطبقتهم ببغداد، وأحمد بن يحيى بن زهير التستري، وخلقا كثيرا.
حدث عنه: أبو عبد الله بن مندة، وأبو سعيد النقاش، وأبو بكر بن مردويه، وأبو بكر بن أبي علي، وعلي بن يحيى بن عبدكويه، وأبو نعيم، وآخرون.
قال أبو نعيم: كان أوحد زمانه في الحفظ، لم ير بعد ابن مظاهر في الحفظ مثله.
جمع الشيوخ والمسند.
قال: وجدهم عمارة هو ابن حمزة بن يسار بن عبدالرحمن بن حفص، وحفص هذا هو أخو أبي مسلم الخراساني صاحب الدعوة.
قال الحافظ ابن مندة: لم أر أحدا أحفظ من أبي إسحاق بن حمزة.
وقال أبو جعفر بن أبي السري: سمعت أبا العباس بن عقدة يقول: ما رأيت مثل ابن حمزة في الحفظ.
وقال أبو عبد الله الحاكم: كان في عصرنا جماعة قد بلغ المسند المصنف على التراجم لكل واحد منهم ألف جزء، منهم أبو إسحاق بن حمزة، والحسين بن محمد الماسرجسي.
قال أبو نعيم: مات في سابع رمضان سنة ثلاث وخمسين وثلاث مئة.

(16/84)

قلت: عاش ثمانين سنة أو نحوا منها.
أخبرنا أحمد بن محمد الآنمي غير مرة، أخبرنا ابن خليل، أخبرنا مسعود بن أبي منصور، وأجار لنا أحمد بن سلامة، عن مسعود، أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم، سمعت أبا إسحاق إبراهيم بن محمد، سمعت أبا خليفة، سمعت عبدالرحمن بن بكر بن الربيع بن مسلم، سمعت محمد بن زياد، سمعت أبا هريرة، سمعت رسول الله صلى الله عليه وسلم يقول: " ليخرجن رجال من المدينة رغبة عنها، والمدينة خير لهم لو كانوا يعلمون " (1).
وبه إلى أبي اسحاق بن حمزة، حدثنا أبو جعفر الحضرمي، حدثنا عبادة بن زياد، حدثنا يونس بن أبي يعفور، عن أبيه، سمعت ابن عمر، سمعت عمر، سمعت رسول الله صلى الله عليه وسلم يقول: " كل سبب ونسب منقطع يوم القيامة إلا سببي ونسبي " (2).
__________
(1) هو في " المسند " 2 / 302 من طريق عبدالرحمن، عن حماد، عن محمد.
هو ابن زياد، عن أبي هريرة، وهو فيه أيضا 2 / 403 من طريقين، عن حماد بن سلمة، عن محمد بن زياد، عن أبى هريرة، و 2 / 464 من طريق عفان، عن حماد، عن محمد بن زياد وعمار بن أبي عمار، عن أبي هريرة.
وأخرجه مسلم (1381) في الحج: باب المدينة تنفي شرارها من طريق قتيبة بن سعيد، حدثنا عبد العزيز الدراوردي، عن العلاء، عن أبيه، عن أبى هريرة أن رسول الله صلى الله عليه
وسلم قال: " يأتي على الناس زمان يدعو الرجل ابن عمه وقريبه: هلم إلى الرخاء، هلم إلى الرخاء، والمدينة خير لهم لو كانوا يعلمون، والذي نفسي بيده لا يخرج منهم أحد رغبة عنها إلا أخلف الله فيها خيرا منه، ألا إن المدينة كالكير تخرج الخبيث، لا تقوم الساعة حتى تنفي المدينة شرارها كما ينفي الكير خبث الحديد ".
(2) هو حديث صحيح بطرقه وشواهده.
وأخرجه ابن سعد 8 / 463 من طريق أنس بن عياض الليثي، عن جعفر بن محمد، عن أبيه أن عمر بن الخطاب..وهو منقطع.
وأخرجه الحاكم 3 / 142 من طريق السري بن خزيمة، عن معلى بن راشد، حدثنا وهيب بن خالد، عن جعفر بن محمد، عن أبيه، عن علي بن الحسين أن عمر...وهو منقطع أيضا.
وأخرجه الخطيب في تاريخه 6 / 182 من طريقين عن إبراهيم بن مهران بن رستم المروزي، = [ * ]

(16/85)

أخبرنا أبو سعيد سنقر الحلبي، أخبرنا علي بن محمود، أخبرنا أحمد ابن محمد الحافظ أخبرنا أحمد بن عبد الغفار، أخبرنا علي بن أبي حامد الخرجاني، حدثنا أبو إسحاق بن حمزة، أخبرنا عبد الله بن زيدان، حدثنا عباد بن يعقوب، حدثنا محمد بن فرات، عن أبي إسحاق، عن الحارث، عن علي، أنه صعد المنبر فسلم، ثم قال: " إن خير هذه الامة بعد نبيها أبو بكر وعمر، ولو شئت أن أسمي الثالث لسميته " (1).
قال أبو عبد الله الحاكم في كتاب " معرفة مزكي الاخبار ": كان أبو إسحاق بن حمزة يفي بمذاكرة مسانيد الصحابة ترجمة ترجمة، اعترف له بالتفرد بحفظ المسند أبو بكر الجعابي، وأبو علي النيسابوري، ومشايخنا، وسألت أبا عبد الله بن مندة عن وفاته، فقال: سنة تسع وخمسين وثلاث مئة.
__________
= حدثنا الليث بن سعد القيسي مولى بني رفاعة، عن موسى بن علي بن رباح اللخمي، عن أبيه، عن
عقبة بن عامر الجهني، عن عمر.
وأخرجه أبو نعيم في " الحلية " 2 / 34 من طريق الطبراني سليمان بن أحمد، حدثنا جعفر بن سليمان النوفلي، حدثنا إبراهيم بن حمزة الزبيري، حدثنا عبد العزيز بن محمد الدراوردي، عن زيد بن أسلم، عن أبيه، عن عمر.
وأورده السيوطي في " الدر المنثور " 5 / 15، وزاد نسبته للبزار، والطبراني، والضياء المقدسي في " المختارة ".
وفي الباب عن ابن عباس عند الخطيب 2 / 271، والطبراني، وعن المسور عند أحمد 4 / 322، وعن ابن عمر عند ابن عساكر.
وانظر 3 / 500 من هذا الكتاب، و " مجمع الزوائد " 9 / 173.
(1) محمد بن فرات: كذبوه، والحارث ضعيف.
وأخرج البخاري في " صحيحه " 7 / 26، في الفضائل، من طريق محمد بن كثير، أخبرنا سفيان، حدثنا جامع بن أبي راشد، حدثنا أبو يعلي، عن محمد بن الحنفية، قال: قلت لابي: أي الناس خير بعد رسول الله صلى الله عليه وسلم ؟ قال: ابو بكر.
قلت: ثم من ؟ قال: ثم عمر، وخشيت أن يقول: عثمان، قلت: ثم أنت، قال: ما أنا إلا رجل من المسلمين.
[ * ]

(16/86)

قلت: الاصح سنة ثلاث كما تقدم.
قال الحاكم: سمعت أبا القاسم الداركي الفقيه يقول: جمع الصاحب إسماعيل بن عباد حفاظ بلدنا بأصبهان: العسال أبا أحمد، وأبا القاسم الطبراني، وأبا إسحاق بن حمزة وغيرهم، وحضرت، وكان قد قدم عليه ابن الجعابي، فأخذوا في مذاكرة الابواب.
ثم ثنوا بذكر تراجم الشيوخ، فظهر العجز في كل منهم عن حفظ أبي إسحاق بن حمزة ومذاكرته.
قال الحاكم: وسمعت أبا علي الحافظ يقول: كان أبو عبيد بن حربويه انصرف من قضاء مصر، فقدم بغداد، وكان يروي عن أبي الاشعث، وعمر ابن شبة ونحوهما، ثم إنه ارتقى إلى الرواية عن بندار، ومحمد بن المثنى.
فلما قدم حدث عن أبي الربيع الزهراني، وإبراهيم بن الحجاج السامي، وكان إبراهيم بن محمد بن حمزة الاصبهاني مختصا به، فقال لي إبراهيم: إن أبا عبيد قال: قد عزمت على أن أحدث عن أبي الوليد الطيالسي والحوضي، قال: فقلت: الله الله أيها القاضي فإنا نرجم.
قلت: قد كان ابن حربويه هذا جريئا على الكذب.
وفيها توفي أبو جعفر أحمد بن إبراهيم بن يوسف بن أفرجة الاصبهاني، ومقرئ بغداد بكار بن أحمد بن بكار أبو عيسى البغدادي، ومسند بغداد أبو الفوارس شجاع بن جعفر الواعظ، والمحدث أبو محمد عبد الله بن محمد بن العباس الفاكهي المكي، وأبو بكر محمد بن أحمد بن محمد ابن خروف بمصر، وأبو علي محمد بن هارون بن شعيب الانصاري

(16/87)

الدمشقي، وأبو القاسم علي بن يعقوب بن أبي العقب، وجعفر بن محمد ابن الحكم الواسطي.

69 - الجعابي * الحافظ البارع العلامة، قاضي الموصل، أبو بكر محمد بن عمر بن محمد بن سلم التميمي البغدادي الجعابي.
مولده في صفر سنة أربع وثمانين ومئتين.
وسمع من محمد بن يحيى المروزي، ويوسف بن يعقوب القاضي، ويحيى بن محمد الحنائي، وأبي خليفة الفضل بن الحباب، ومحمد بن
حبان بن الازهر، ومحمد بن الحسن بن سماعة، وعبد الله بن محمد البلخي، وجعفر بن محمد الفريابي، وعبد الله بن ناجية، وأبي بكر الباغندي، وقاسم المطرز، وطبقتهم.
وتخرج بالحافظ ابن عقدة، وبرع في الحفظ، وبلغ فيه المنتهى.
حدث عنه: أبو الحسن الدارقطني، وأبو حفص بن شاهين، وابن رزقويه، وابن مندة: والحاكم، ومحمد بن الحسين بن الفضل القطان، والقاضي أبو عمر الهاشمي البصري، وخلق آخرهم موتا أبو نعيم الحافظ، أخذ عنه لما قدم عليهم أصبهان.
__________
* تاريخ بغداد: 3 / 26 - 31، الانساب: 3 / 263 - 264، المنتظم: 7 / 36 - 38، اللباب: 1 / 282، العبر: 2 / 302، تذكرة الحفاظ: 3 / 925 - 929، دول الاسلام: 1 / 220، ميزان الاعتدال: 3 / 670 - 671، الوافي بالوفيات: 4 / 240 - 241، البداية والنهاية: 11 / 261 - 262، لسان الميزان: 5 / 322 - 324، النجوم الزاهرة: 4 / 12، طبقات الحفاظ: 375 - 376، شذرات الذهب: 3 / 17، هدية العارفين: 2 / 45 - 46.
[ * ]

(16/88)

قال أبو علي النيسابوري: ما رأيت في المشايخ أحفظ من عبدان، ولا رأيت في أصحابنا أحفظ من أبي بكر بن الجعابي، وذاك أني حسبته من البغداديين الذين يحفظون شيخا واحدا، أو ترجمة واحدة، أو بابا واحدا، فقال لي أبو إسحاق بن حمزة يوما: يا أبا علي، لا تغلط، ابن الجعابي يحفظ حديثا كثيرا.
قال: فخرجنا يوما من عند ابن صاعد، فقلت: يا أبا بكر، أيش أسند سفيان عن منصور ؟ فمر في الترجمة فما زلت أجره من [ حديث ] مصر إلى حديث الشام إلى العراق إلى أفراد الخراسانيين، وهو يجيب، إلى أن قلت: فأيش روى الاعمش، عن أبي صالح عن أبي هريرة، وأبي سعيد
بالشركة ؟ فذكر بضعة عشر حديثا، فحيرني حفظه.
(1).
قال ابن الفضل القطان: سمعت ابن الجعابي يقول: دخلت الرقة، وكان لي ثم قمطران (2) كتب فجاء غلامي مغموما وقد ضاعت الكتب، فقلت: يا بني لا تغتم، فإن فيها مئتي ألف حديث لا يشكل علي حديث منها لا إسناده ولا متنه (3).
قال أبو علي التنوخي: ما شاهدنا أحدا أحفظ من أبي بكر بن الجعابي، وسمعت من يقول: إنه يحفظ مئتي ألف حديث، ويجيب في مثلها، إلا أنه كان يفضل الحفاظ بأنه كان يسوق المتون بألفاظها، واكثر الحفاظ يتسمحون في ذلك، وكان إماما في معرفة العلل والرجال وتواريخهم، وما يطعن على الواحد منهم.
لم يبق في زمانه من يتقدمه (4).
أنبأني المسلم بن محمد، أخبرنا أبو اليمن الكندي، أخبرنا
__________
(1) " تاريخ بغداد " 3 / 27 وما بين حاصرتين منه.
(2) تثنية قمطر: ما يصان فيه الكتب.
(3) " تاريخ بغداد " 3 / 28.
(4) الخبر في " تاريخ بغداد " 3 / 28 بأطول مما هنا.
[ * ]

(16/89)

الشيباني، أخبرنا أبو بكر الخطيب، حدثني الحسن بن محمد الاشقر، سمعت أبا عمر القاسم بن جعفر الهاشمي، سمعت ابن الجعابي يقول: أحفظ أربع مئة ألف حديث، وأذاكر بست مئة ألف حديث (1).
قال أبو القاسم التنوخي: تقلد ابن الجعابي قضاء الموصل فلم يحمد [ في ولايته ] (2).
ونقل الخطيب عن أشياخه أن ابن الجعابي كان يشرب في مجلس
ابن العميد (3).
وقال أبو عبد الرحمن السلمي: سألت الدارقطني عن ابن الجعابي، فقال: خلط، وذكر مذهبه في التشيع، وكذا نقل أبو عبد الله الحاكم، عن الدارقطني قال: وحدثني ثقة أنه خلى ابن الجعابي نائما وكتب على رجله، قال: فكنت أراه ثلاثة أيام لم يمسه الماء (4).
قال الازهري: إن ابن الجعابي لما مات أوصى بأن تحرق كتبه، فأحرقت، فكان فيها كتب للناس، فحدثني أبو الحسين أنه كان له عنده مئة وخمسون [ جزءا ] فذهبت في جملة ما أحرق (5).
وقال مسعود السجزي: حدثنا الحاكم، سمعت الدارقطني يقول: أخبرت بعلة الجعابي، فقمت إليه، فرأيته يحرق كتبه، فأقمت
__________
(1) المصدر السابق.
(2) " تاريخ بغداد " 3 / 30 وما بين حاصرتين منه.
(3) انظر المصدر السابق.
(4) " تاريخ بغداد " 3 / 31.
(5) المصدر السابق.
وما بين حاصرتين منه.
[ * ]

(16/90)

عنده حتى ما بقي منه سينه، ومات من ليلته.
أبو ذر الحافظ: سمعت أحمد بن عبدان الحافظ يقول: وقع إلي جزء من حديث الجعابي، فحفظت منه خمسة أحاديث، فأجابني فيها، ثم قال: من أين لك هذا ؟ قلت: من جزئك، قال: إن شئت ألق علي المتن وأجيبك في إسناده، أو ألق علي الاسناد وأجيبك في
المتن.
قال الخطيب: سمعت ابن رزقويه يقول: كان ابن الجعابي يمتلئ مجلسه، وتمتلئ السكة التي يملي فيها والطريق، ويحضر الدارقطني، وابن المظفر، ويملي من حفظه (1).
قال أبو علي الحافظ: قلت لابن الجعابي: قد وصلت إلى الدينور فلا أتيت نيسابور ؟ قال: هممت به ثم قلت: أذهب إلى قوم عجم لا أفهم عنهم ولا يفهمون عني ؟ ! (2) قال الحاكم: قلت للدارقطني: يبلغني عن الجعابي أنه تغير عما عهدناه، قال: وأي تغير ؟ قلت: بالله هل اتهمته ؟ قال: إي والله، ثم ذكر أشياء، فقلت: وضح لك أنه خلط في الحديث ؟ قال: إي والله، قلت: هل اتهمته حتى خفت المذهب ؟ قال: ترك الصلاة والدين.
وقال محمد بن عبيدالله المسبحي: كان ابن الجعابي المحدث قد صحب قوما من المتكلمين، فسقط عند كثير من أصحاب
__________
(1) " تاريخ بغداد " 3 / 28.
(2) الخبر بنحوه في " تاريخ بغداد " 3 / 29.
[ * ]

(16/91)

الحديث.
وصل إلى مصر، ودخل إلى الاخشيذ، ثم مضى إلى دمشق، فوقفوا على مذهبه، فشردوه، فخرج هاربا.
قال ابن شاهين: دخلت أنا، وابن المظفر، والدارقطني على ابن الجعابي وهو مريض، فقلت له: من أنا ؟ قال: سبحان الله ألستم فلانا وفلانا ؟ وسمانا، فدعونا وخرجنا، فمشينا خطوات، فسمعنا
الصائح بموته، ورأينا كتبه تل رماد.
قال الازهري: كانت سكينة نائحة الرافضة تنوح في جنازته (1).
وقال أبو نعيم: قدم الجعابي أصبهان، وحدث بها في سنة تسع وأربعين وثلاث مئة (2).
أخبرنا إسحاق بن طارق، أخبرنا ابن خليل، أخبرنا أبو المكارم التيمي، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، حدثنا محمد بن عمر ابن سلم، حدثنا محمد بن النعمان، حدثنا هدبة، حدثنا حزم بن أبي حزم، سمعت الحسن يقول: " بئس الرفيق الدينار والدرهم، لا ينفعانك حتى يفارقاك ".
قلت: مات في رجب سنة خمس وخمسين وثلاث مئة.

70 - ابن حبان * الامام العلامة، الحافظ المجود، شيخ خراسان، أبو حاتم، محمد بن حبان بن أحمد بن حبان بن معاذ بن معبد بن سهيد بن هدية
__________
(1) " تاريخ بغداد " 3 / 31.
(2) أخبار أصبهان.
* الانساب: 2 / 209 - 210، معجم البلدان: 1 / 415 - 419، إنباه الرواة: 3 / = [ * ]

(16/92)

ابن مرة بن سعد بن يزيد بن مرة بن زيد بن عبد الله بن دارم بن حنظلة بن مالك ابن زيد مناة بن تميم التميمي الدارمي البستي، صاحب الكتب المشهورة.
ولد سنة بضع وسبعين ومئتين.
وأكبر شيخ لقيه أبو خليفة الفضل بن الحباب الجمحي، سمع منه بالبصرة، ومن زكريا الساجي، وسمع بمصر من أبي عبدالرحمن
النسائي، وإسحاق بن يونس المنجنيقي وعدة، وبالموصل من أبي يعلى أحمد بن علي، وبنسا من الحسن بن سفيان، وبجرجان من عمران بن موسى بن مجاشع السختياني، وببغداد من أحمد بن الحسن ابن عبد الجبار الصوفي وطبقته، وبدمشق من جعفر بن أحمد، ومحمد ابن خريم، وخلق، وبنيسابور من ابن خزيمة، والسراج، والماسرجسي، وبعسقلان من محمد بن الحسن بن قتيبة، وببيت المقدس من عبد الله بن محمد بن سلم، وبطبرية من سعيد بن هاشم، وبهراة من محمد بن عبدالرحمن السامي، والحسين بن إدريس، وبتستر من أحمد بن يحيى بن زهير، وبمنبج من عمر بن سعيد، وبالابلة من أبي يعلى بن زهير، وبحران من أبي عروبة، وبمكة من المفضل الجندي، وبأنطاكية من أحمد بن عبيدالله الدارمي، وببخارى من عمر بن محمد بن بجير.
__________
= 122، الكامل لابن الاثير: 8 / 566، اللباب: 1 / 151، المختصر في أخبار البشر: 2 / 105 - 106، تذكرة الحفاظ: 3 / 920 - 924، ميزان الاعتدال: 3 / 506 - 508، العبر: 2 / 300، دول الاسلام: 1 / 220، تلخيص ابن مكتوم: 207، الوافي بالوفيات: 2 / 317 - 318، عيون التواريخ: 11 الورقة: 130، مرآة الجنان: 2 / 357، طبقات السبكي: 3 / 131 - 135، البداية والنهاية: 11 / 259، لسان الميزان: 5 / 112 - 115، النجوم الزاهرة: 3 / 342 - 343، طبقات الحفاظ: 374 - 375، شذرات الذهب: 3 / 16، هدية العارفين: 2 / 44 - 45، الرسالة المستطرفة: 20 - 21، 2 / 287.
[ * ]

(16/93)

حدث عنه: أبو عبد الله بن مندة، وأبو عبد الله الحاكم، ومنصور بن عبد الله الخالدي، وأبو معاذ عبدالرحمن بن محمد بن
رزق الله السجستاني، وأبو الحسن محمد بن أحمد بن هارون الزوزني، ومحمد بن أحمد بن منصور النوقاتي، وخلق سواهم.
قال أبو سعد الادريسي: كان على قضاء سمرقند زمانا، وكان من فقهاء الدين، وحفاظ الآثار، عالما بالطب، وبالنجوم، وفنون العلم.
صنف المسند الصحيح، يعنى به: كتاب " الانواع والتقاسيم " وكتاب " التاريخ " وكتاب " الضعفاء ".
وفقه الناس بسمرقند.
وقال الحاكم: كان ابن حبان من أوعية العلم في الفقه، واللغة، والحديث، والوعظ، ومن عقلاء الرجال.
قدم نيسابور سنة أربع وثلاثين وثلاث مئة، فسار إلى قضاء نسا، ثم انصرف إلينا في سنة سبع، فأقام عندنا بنيسابور، وبنى الخانقاه، وقرئ عليه جملة من مصنفاته، ثم خرج من نيسابور إلى وطنه سجستان عام أربعين، وكانت الرحلة إليه لسماع كتبه.
وقال أبو بكر الخطيب: كان ابن حبان ثقة نبيلا فهما.
وقال أبو عمرو بن الصلاح في " طبقات الشافعية ": غلط ابن حبان الغلط الفاحش في تصرفاته.
قال ابن حبان في أثناء كتاب " الانواع ": لعلنا قد كتبنا عن أكثر من ألفي شيخ.
قلت: كذا فلتكن الهمم، هذا مع ما كان عليه من الفقه، والعربية، والفضائل الباهرة، وكثرة التصانيف.

(16/94)

قال الخطيب: ذكر مسعود بن ناصر السجزي تصانيف ابن حبان، فقال: " تاريخ الثقات "، " علل أوهام المؤرخين " مجلد،
" علل مناقب الزهري " عشرون جزءا " علل حديث مالك " عشرة أجزاء، " علل ما أسند أبو حنيفة " عشرة أجزاء، " ما خالف فيه سفيان شعبة " ثلاثة أجزاء، " ما خالف فيه شعبة سفيان " جزءان، " ما انفرد به أهل المدينة من السنن " مجلد، " ما انفرد به المكيون " مجيليد، " ما انفرد به أهل العراق " مجلد، " ما انفرد به أهل خراسان " مجيليد، " ما انفرد به ابن عروبة عن قتادة، أو شعبة عن قتادة " مجيليد، " غرائب الاخبار " مجلد، " غرائب الكوفيين " عشرة أجزاء، " غرائب أهل البصرة " ثمانية أجزاء، " الكنى " مجيليد، " الفصل الوصل " مجلد، " الفصل بين حديث أشعث بن عبد الملك، وأشعث بن سوار " جزءان، كتاب " موقوف ما رفع " عشرة أجزاء، " مناقب مالك "، " مناقب الشافعي "، كتاب " المعجم على المدن " عشرة أجزاء، " الابواب المتفرقة " ثلاثة مجلدات، " أنواع العلوم وأوصافها " ثلاثة مجلدات، " الهداية إلى علم السنن " مجلد، " قبول الاخبار "، وأشياء (1).
قال مسعود بن ناصر: وهذه التواليف إنما يوجد منها النزر اليسير، وكان قد وقف كتبه في دار، فكان السبب في ذهابها مع تطاول الزمان ضعف أمر السلطان، واستيلاء المفسدين.
قال أبو إسماعيل عبد الله بن محمد الانصاري مؤلف كتاب " ذم
__________
(1) انظر عن مصنفات ابن حبان مقدمة " موارد الضمآن " ص 13 - 18.
[ * ]

(16/95)

الكلام ": سمعت عبد الصمد بن محمد بن محمد، سمعت أبي يقول: أنكروا علي أبي حاتم بن حبان قوله: النبوة: " العلم والعمل "
فحكموا عليه بالزندقة، هجر، وكتب فيه إلى الخليفة، فكتب بقتله.
قلت: هذه حكاية غريبة، وابن حبان فمن كبار الائمة، ولسنا ندعي فيه العصمة من الخطأ، لكن هذه الكلمة التي أطلقها، قد يطلقها المسلم، ويطلقها الزنديق الفيلسوف، فإطلاق المسلم لها لا ينبغي، لكن يعتذر عنه، فنقول: لم يرد حصر المبتدأ في الخبر، ونظير ذلك قوله عليه الصلاة والسلام: " الحج عرفة " (1) ومعلوم أن الحاج لا يصير بمجرد الوقوف بعرفة حاجا، بل بقي عليه فروض وواجبات، وإنما ذكر مهم الحج.
وكذا هذا ذكر مهم النبوة، إذ من أكمل صفات النبي كمال العلم والعمل، فلا يكون أحد نبيا إلا بوجودهما، وليس كل من برز فيهما نبيا، لان النبوة موهبة من الحق تعالى، لا حيلة للعبد في اكتسابها، بل بها يتولد العلم اللدني والعمل الصالح.
وأما الفيلسوف فيقول: النبوة مكتسبة ينتجها العلم والعمل، فهذا
__________
(1) أخرجه أحمد 4 / 309 و 310 و 335، والحميدي (899)، أبو داود (1949)، والترمذي (889)، والنسائي 5 / 264، وابن ماجه (3015)، والدارمي 2 / 59، والطحاوي في " شرح معاني الآثار " 2 / 209، 210، والدارقطني 2 / 240، 241، والبيهقي 5 / 116 و 173، والطيالسي 1 / 220 من حديث عبدالرحمن بن بعمر الديلمي قال: أتيت النبي صلى الله عليه وسلم وهو بعرفة، فجاء ناس أو نفر من أهل نجد، فأمروا رجلا، فنادى رسول الله صلى الله عليه وسلم: كيف الحج ؟ فامر رسول الله صلى الله عليه وسلم رجلا، فنادى: الحج يوم عرفة من جاء قبل الصبح من ليلة جمع فتم حجه، أيام منى ثلاثة، فمن تعجل في يومين، فلا إثم عليه، ومن تأخر، فلا إثم عليه، قال: ثم أردف رجلا خلفه، فجعل ينادي بذلك.
وصححه ابن حبان (1009)، والحاكم 1 / 464 و 2 / 278، ووافقه الذهبي، وهو كما قالوا.
[ * ]

(16/96)

كفر، ولا يريده أبو حاتم أصلا، وحاشاه، وإن كان في تقاسيمه من الاقوال، والتأويلات البعيدة، والاحاديث المنكرة، عجائب، وقد اعترف أن " صحيحة " لا يقدر على الكشف منه إلا من حفظه، كمن عنده مصحف لا يقدر على موضع آية يريدها منه إلا من يحفظه (1).
وقال في " صحيحه ": شرطنا في نقله ما أودعناه في كتابنا ألا نحتج إلا بأن يكون في كل شيخ فيه خمسة أشياء: العدالة في الدين بالستر الجميل.
الثاني: الصدق في الحديث بالشهرة فيه.
الثالث: العقل بما يحدث من الحديث.
الرابع: العلم بما يحيل المعنى من معاني ما روى.
الخامس: تعري خبره من التدليس.
فمن جمع الخصال الخمس احتججنا به.
وقال أبو إسماعيل الانصاري: سمعت يحيى بن عمار الواعظ، وقد سألته عن ابن حبان، فقال: نحن أخرجناه من سجستان، كان له علم كثير، ولم يكن له كبير دين، قدم علينا، فأنكر الحد لله، فأخرجناه.
قلت: إنكاركم عليه بدعة أيضا، والخوض في ذلك مما لم يأذن به الله، ولا أتى نص بإثبات ذلك ولا بنفيه.
و " من حسن إسلام المرء تركه مالا يعنيه " (2)، وتعالى الله أن يحد أو يوصف إلا بما وصف به نفسه، أو علمه
__________
(1) وقد قام بترتيب الصحيح على الكتب والابواب تقريبا لطالبيه مع المحافظة على الاصل الامير علاء الدين ابو الحسن علي بن بلبان بن عبد الله المصري الحنفي الفقيه النحوي المحدث المتوفى سنة 739، ومنه نسخة كاملة في دار الكتاب المصرية في تسع مجلدات، وقد شرعت بعون الله توفيقه مع زميل فاضل لي بتحقيقه وتخريج أحاديثه، ونجز منه الجزء الاول، وأسأل الله تعالى أن يوفقنا لاتمامه.
وبمراجعة المقدمة التي كتبناها له، والتخريجات التي قمنا بها لاحاديثه يتبين لك أن الامام الذهبي رحمه الله قد بخسه حقه ولم ينصفه في قوله " وإن كان في تقاسيمه.."
فإن الاوهام التي وقعت له فيه لا تغض من قيمته، ولا تنقص من قدره لانه مما يخطئ فيه البشر ومما لا يخلو منه عالم محقق.
(2) حديث صحيح بشواهده.
أخرجه الترمذي (2317)، وابن ماجة (3976) من = [ * ]

(16/97)

رسله بالمعنى الذي أراد بلا مثل ولا كيف (ليس كمثله شئ وهو السميع البصير) [ الشورى: 11 ].
قرأت بخط الحافظ الضياء في جزء علقه مآخذ على كتاب ابن حبان، فقال في حديث أنس في الوصال (1): فيه دليل على أن الاخبار التي فيها وضع الحجر على بطنه من الجوع كلها بواطيل، وإنما معناها الحجز، وهو طرف الرداء، إذ الله يطعم رسوله، وما يغني الحجر من الجوع.
قلت: فقد ساق في كتابه حديث ابن عباس في خروج أبي بكر وعمر من الجوع، فلقيا النبي صلى الله عليه وسلم فأخبراه، فقال: أخرجني الذي أخرجكما (2)، فدل على أنه كان يطعم ويسقى في الوصال خاصة.
وقال في حديث عمران بن حصين أن النبي صلى الله عليه وسلم، قال لرجل: " أصمت من سرر شعبان شيئا ؟ " قال: لا.
قال: " إذا أفطرت فصم يومين " (3).
فهذه لفظة استخبار، يريد الاعلام بنفي جواز ذلك، كالمنكر
__________
= حديث أبي هريرة.
وأخرجه أحمد 1 / 201 والطبراني (2886) من حديث الحسين بن علي وأخرجه أبو أحمد الحاكم في " الكنى " من حديث أبي بكر.
وأخرجه الطبراني في " الصغير " 2 / 43 من حديث زيد بن ثابت.
وأخرجه الحاكم في " تاريخه " من حديث علي.
وأخرجه ابن عساكر من حديث الحارث بن هشام وانظر " جامع العلوم والحكم " ص: 105 لابن رجب.
(1) أخرجه مسلم (1104) في الصيام: باب النهي عن الوصال في الصوم من طريق عاصم
ابن النضر التميمي، حدثنا خالد بن الحارث، حدثنا حميد، عن ثابت، عن أنس رضي الله عنه قال: واصل رسول الله صلى الله عليه وسلم في أول شهر رمضان، فواصل ناس من المسلمين، فبلغه ذلك، فقال: " لو مد لنا الشهر لواصلنا وصالا يدع المتعمقون تعمقهم، إنكم لستم مثلي أو قال: لست مثلكم - إني أظل يطعمني ربي ويسقيني ".
(2) راجع مسند أبي بكر.
للمروزي بتحقيقنا.
(3) أخرجه البخاري 4 / 200، 201 في الصوم: باب الصوم من آخر الشهر، ومسلم (1161) في الصيام: باب صوم سرر شعبان، وأبو داود (2328).
وسرر شعبان: آخره حين = [ * ]

(16/98)

عليه لو فعله، كقوله لعائشة: " تسترين الجدر ؟ ! " (1).
وأمره بصوم يومين من شوال، أراد به انتهاء السرار.
وذلك في الشهر الكامل والسرار في الشهر الناقص يوم واحد.
قلنا: لو كان منكرا عليه لما أمره بالقضاء.
وقال في حديث: " مررت بموسى وهو يصلي في قبره " (2)، أحيا الله موسى في قبره حتى مر عليه المصطفى عليه السلام.
وقبره بمدين، بين المدينة وبين بيت المقدس.
وحديث: " كان يطوف على نسائه في الليلة الواحدة، وله تسع نسوة " وفي رواية الدستوائي عن قتادة وهي: إحدى عشرة (3).
__________
= يستسر الهلال.
وانظر " الفتح " 4 / 201.
(1) أخرجه أحمد 6 / 247، ومسلم (2107) في اللباس والزينة، وابن سعد 8 / 469 عن عائشة قالت: قدم رسول الله صلى الله عليه وسلم من سفر، فاشتريت له نمطا فيه صورة، فسترت به على سهوة بيتي، فدخل رسول الله، فرأيت كراهية الستر في وجهه، ثم جبذه، فقال: " أتسترون الجدار ! " قالت: فأخذت النمط فقطعته وسادتين، فرأيت رسول الله صلى الله عليه
وسلم متكئا على إحداهما.
ولفظ مسلم: رأيته خرج في غزاته، فأخذت نمطا، فسترته على الباب، فلما قدم، فرأى النمط، عرفت الكراهية في وجهه، فجذبه حتى هتكه أو قطعه، وقال: إن الله لم يأمرنا ان نكسو الحجارة والطين " قالت: فقطعنا منه وسادتين، وحشوتهما ليفا، فلم يعب ذلك علي.
وانظر " شرح السنة " 12 / 135 بتحقيقنا.
(2) أخرجه ابن حبان (48) واخرجه أحمد 3 / 148 من طريق حسن بن موسى وعفان كلاهما عن حماد بن سلمة، عن ثابت وسليمان التيمي، عن أنس، وأخرجه مسلم (2375) من طريق هداب بن خالد وشيبان فروخ، كلاهما عن حماد بهذا الاسناد، وأخرجه النسائي 3 / 216 من طريق حماد به.
وأورده السيوطي في " الجامع الكبير ": 741، وزاد نسبته لعبد بن حميد، وابن خزيمة.
(3) أخرجه ابن حبان (1196)، وأخرجه البخاري 1 / 324 في الغسل: باب إذا جامع ثم عاد من طريق محمد بن بشار، حدثنا معاذ بن هشام، حدثني أبي، عن قتادة، قال: حدثنا أنس بن = [ * ]

(16/99)

قال ابن حبان: فحكى أنس ذلك الفعل منه أو قدومه المدينة، حيث كانت تحته إحدى عشرة امرأة.
والخبر الاول إنما حكاه أنس في آخر قدومه المدينة، حيث كانت تحته تسع، لان هذا الفعل كان منه مرات.
قلنا: أول قدومه فما كان له سوى امرأة، وهي سودة، ثم إلى السنة الرابعة من الهجرة لم يكن عنده أكثر من أربع نسوة، فإنه بني بحفصة، وبأم سلمة في سنة ثلاث، وقبلها سودة وعائشة، ولا نعلم أنه اجتمع عنده في آن إحدى عشرة زوجة.
وقال: ذكر الخبر المدحض قول من زعم أن بين إسماعيل وداود ألف
__________
= مالك قال: كان النبي صلى الله عليه وسلم يدور على نسائه في الساعة الواحدة من الليل والنهار وهن
إحدى عشرة.
وأخرجه أيضا 1 / 334: باب الجنب يخرج ويمشي في السوق وغيره من طريق عبدالاعلى بن حماد، والنسائي 6 / 53، 54 من طريق إسماعيل بن مسعود، كلاهما عن يزيد بن زريع، حدثنا سعيد بن أبي عروبة، عن قتادة أن أنس بن مالك حدثهم أن نبي الله صلى الله عليه وسلم كان يطوف على نسائه في الليلة الواحدة، وله يومئذ تسع نسوة.
قال ابن خزيمة تعليقا على رواية معاذ بن هشام: " وهن إحدى عشرة ": تفرد بذلك معاذ بن هشام، عن أبيه، ورواه سعيد بن أبي عروة وغيره عن قتادة.
وأما ابن حبان، فقد جمع في صحيحه بين الروايتين بأن حمل ذلك على حالتين، قال الحافظ ابن حجر: لكنه وهم في قوله: إن الاولى كانت في أول قدومه من المدينة حيث كان تحته تسع نسوة، والحالة الثانية في آخر الامر حيث اجتمع عنده إحدى عشرة امرأة.
وموضع الوهم منه أنه صلى الله عليه وسلم لما قدم المدينة لم يكن تحته امرأة سوى سودة، ثم دخل على عائشة بالمدينة، ثم تزوج أم سلمة وحفصة وزينب بنت خزيمة في السنة الثالثة والرابعة، ثم تزوج زينب بنت جحش في الخامسة، ثم جويرية في السادسة، ثم صفية وأم حبيبة وميمونة في السابعة، وهؤلاء جميع من دخل بهن من الزوجات بعد الهجرة على المشهور.
واختلف في ريحانة وكانت من سبي بني قريظة، فجزم ابن اسحاق بأنه عرض عليها أن يتزوجها ويضرب عليها الحجاب، فاختارت البقاء في ملكه، والاكثر على أنها ماتت قبله في سنة عشر، وكذا ماتت زينب بنت خزيمة بعد دخولها عليه بقليل.
قال ابن عبد البر: مكثت عنده شهرين أو ثلاثة، فعلى هذا لم يجتمع عنده من الزوجات أكثر من تسع، مع أن سودة كانت وهبت يومها لعائشة كما سيأتي في مكانه، فرجحت رواية سعيد، لكن تحمل رواية هشام على أنه ضم مارية وريحانة إليهن واطلق عليهن لفظ نسائه تغليبا.
[ * ]

(16/100)

سنة، فروى خبر أبي ذر، قال: قلت: يا رسول الله كم بين المسجد الحرام والمسجد الاقصى ؟ قال: أربعون سنة (1).
حديث ابن عمر أن النبي صلى الله عليه وسلم اعتمر في رجب (2)، قال: فيه البيان بأن الحبر الفاضل قد ينسى، قال: لان المصطفى ما اعتمر إلا أربعا: أولاها عمرة القضاء عام القابل من عام الحديبية، قال: وكان ذلك في رمضان.
ثم الثانية حين فتح مكة في رمضان.
ولما رجع من هوازن اعتمر من الجعرانة وذلك في شوال.
والرابعة مع حجته.
فوهم أبو حاتم كما ترى في أشياء.
__________
(1) هو في صحيح ابن حبان (1589) وأخرجه أحمد 5 / 166، 167، من طريق محمد ابن جعفر، عن شعبة، عن سليمان، عن إبراهيم التيمي، عن أبيه، عن أبي ذر.
وأخرجه أحمد 5 / 156 و 157 و 160، والبخاري 6 / 290، 291 في الانبياء: رقم الباب 10، و 332 و 333، ومسلم (520) في أول المساجد من طرق عن الاعمش، عن إبراهيم التيمي، عن أبيه، عن أبي ذر به.
وأورده السيوطي في " الدر المنثور "، وزاد نسبته لابن أبي شيبة، وعبد بن حميد، والبيهقي في " شعب الايمان ".
قال ابن المقيم في " زاد المعاد " 1 / 49: وقد أشكل هذا الحديث على من لم يعرف المراد به، فقال: معلوم أن سليمان بن داود هو الذي بنى المسجد الاقصى وبينه وبين إبراهيم أكثر من ألف عام.
وهذا من جهل القائل به، فإن سليمان إنما كان له من المسجد الاقصى تجديده لا تأسيسه، والذي أسسه هو يعقوب بن إسحاق صلى الله عليهما وآلهما وسلم بعد بناء إبراهيم الكعبة بهذا المقدار.
(2) أخرج البخاري 3 / 478 من طريق مجاهد قال: دخلت أنا وعروة بن الزبير المسجد، فإذا عبد الله بن عمر جالس إلى حجرة عائشة، وإذا أناس يصلون في المسجد صلاة الضحى، قال: فسألناه عن صلاتهم، فقال: بدعة، ثم قال له: كم اعتمر النبي صلى الله عليه وسلم ؟ قال: أربع إحداهن في رجب، فكرهنا أن نرد عليه، قال: وسمعنا استنان عائشة أم المؤمنين في الحجرة، فقال عروة: يا أماه ألا تسمعين ما يقول أبو عبد الرحمن ! قالت عائشة: ما يقول ؟ قال: يقول: إن
رسول الله صلى الله عليه وسلم اعتمر أربع عمرات إحداهن في رجب.
قالت: يرحم الله أبا عبد الرحمن ما اعتمر عمرة إلا وهو شاهده، وما اعتمر في رجب قط.
ورواه مسلم (936) وزاد: وابن عمر يسمع، فما قال: لا، ولا قال: نعم، قال النووي: سكوت ابن عمر على إنكار عائشة يدل على أنه كان اشتبه عليه، أو نسي، أو شك، وقال القرطبي: عدم إنكاره على عائشة يدل على أنه كان على وهم، وأنه رجع لقولها.
[ * ]

(16/101)

ففي الصحيحين " (1) لانس: اعتمر نبي الله أربع عمر، كلهن في ذي القعدة إلا التي من حجته عمرة الحديبية، وعمرته من العام المقبل، وعمرته من الجعرانة.
وقال: ذكر ما كان يقرأ عليه السلام في جلوسه بين الخطبتين، فما ذكر شيئا.
توفي ابن حبان بسجستان بمدينة بست في شوال سنة أربع وخمسين وثلاث مئة، وهو في عشر الثمانين.
وما ظفرت بشئ من حديثه عاليا.
كتب إلي المسلم بن محمد العلاني، أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الحافظ، أخبرنا أبو معاذ عبدالرحمن بن محمد سنة ثلاث عشرة وأربع مئة، قدم للحج، أخبرنا أبو حاتم التميمي، حدثنا أبو خليفة، حدثنا القعنبي، عن شعبة، عن منصور، عن ربعي، عن أبي مسعود أن النبي صلى الله عليه وسلم، قال: " إن مما أدرك الناس من كلام النبوة الاولى إذا لم تستحي فاصنع ما شئت " (2).
__________
(1) أخرجه البخاري 3 / 478 في الحج: باب كم اعتمر النبي صلى الله عليه وسلم، وفي الجهاد: باب من قسم الغنيمة في غزوه وسفره، وفي المغازي: باب غزوة الحديبية، ومسلم (1253).
في الحج: باب بيان عدد عمر النبي صلى الله عليه وسلم وزمانهن، وهو في سنن ابي
داود (1994)، وجامع الترمذي (815).
(2) إسناده صحيح، وأخرجه البخاري 6 / 380 في الانبياء: باب ما يذكر عن بني إسرائيل من طريق آدم، عن شعبة بهذا الاسناد.
وأخرجه ابو داود (4797) في الادب: باب ما جاء في الحياء من طريق عبد الله بن مسلمة.
عن شعبة به.
وأخرجه ابن ماجة (4183) في الزهد: باب الحياء من طريق عمرو بن رافع، عن جرير، عن منصور به.
وأخرجه البخاري 6 / 380 و 10 / 434 في الآدب من طريق أحمد بن يونس، عن زهير، عن منصور..[ * ]

(16/102)

أخبرنا أحمد بن هبة الله، أنبأنا أبو روح عبد المعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أبو بكر البيهقي، أخبرنا أبو بكر محمد بن أحمد بن منصور النوقاني، أخبرنا أبو حاتم محمد بن حبان، حدثنا أحمد بن الحسن الصوفي (ح) وأخبرنا أحمد بن إسحاق، أخبرنا أحمد بن صرما والفتح بن عبد الله، قالا: أخبرنا محمد بن عمر، أخبرنا ابن النقور، أخبرنا علي بن عمر الحربي، حدثنا الصوفي، حدثنا يحيى بن معين، حدثنا عبدة، عن هشام ابن عروة، عن موسى بن عقبة، عن عبد الله بن عمرو الاودي، عن ابن مسعود، عن النبي صلى الله عليه وسلم قال: " يحرم على النار كل هين لين قريب سهل ".
أخرجه الترمذي (1) من حديث عبدة بن سليمان، وحسنه.
قرأت على سليمان بن حمزة القاضي، أخبرنا محمد بن عبد الواحد الحافظ، أخبرنا عبدالمعز بن محمد، أن تميما الجرجاني أخبرهم، أخبرنا
علي بن محمد البحاثي، أخبرنا محمد بن أحمد الزوزني، أخبرنا محمد بن حبان، حدثنا الحسن بن سفيان، حدثنا يزيد بن صالح، ومحمد بن أبان الواسطي، قالا: حدثنا جرير بن حازم، سمعت أبا رجاء العطاردي، سمعت ابن عباس على المنبر، يقول: قال رسول الله صلى الله عليه وسلم: " لا يزال
__________
(1) برقم (2488) في صفة القيامة رقم الباب (45)، وهو في صحيح ابن حبان (1096) و (1097) وعبد الله بن عمرو الاودي لم يوثقه غير ابن حبان، وباقي رجاله ثقات، وأخرجه أحمد 1 / 415 من طريق سليمان بن داود الهاشمي، عن سعيد بن عبدالرحمن الجمحي، عن موسى بن عقبة، عن الاودي، عن ابن مسعود.
وقد التبس امر الاودي على العلامة أحمد شاكر رحمه الله في تعليقه على " المسند " 6 / 19، فلم يعرفه، والسبب أنه لم يهتد إلى رواية الترمذي المصرحة باسمه بعد طول البحث.
وللحديث شواهد يتقوى بها عن أنس وأبي هريرة ومعيقيب رواها الطبراني كما في " المجمع " 4 / 75.
[ * ]

(16/103)

أمر هذه الامة موائما أو مقاربا ما لم يتكلموا في الولدان والقدر " (1).
هذا حديث صحيح ولم يخرج في الكتب الستة.
أنبأنا يحيى بن أبي منصور، أخبرنا عبد القادر الحافظ، أخبرنا مسعود ابن الحسن، أخبرنا أبو عمرو بن مندة، أخبرنا أبي، أخبرنا أبو حاتم بن حبان، حدثنا عمرو بن محمد بن بجير، حدثنا ابن السرح، حدثنا ابن وهب، حدثنا بكر بن مضر، عن الاوزاعي قال: " بلغني أن الله إذا أراد بقوم شرا، ألزمهم الجدل، ومنعهم العمل ".
أخبرنا الحسن بن علي، أخبرنا ابن اللتي، أخبرنا أبو الوقت، أخبرنا أبو إسماعيل الانصاري، أخبرنا عبد الصمد بن محمد بن محمد بن صالح، أخبرنا
أبي، أخبرنا محمد بن حبان، سمعت أسامة بن أحمد بمصر، سمعت ابن السرح، سمعت عبدالرحمن بن القاسم، سمعت مالكا، يقول: " ما أحد ممن تعلمت منه العلم إلا صار إلي حتى سألني عن أمر دينه ".

71 - أبو عمر بن حزم * الشيخ العالم الحافظ الكبير المؤرخ، أبو عمر، أحمد بن سعيد بن حزم بن يونس الصدفي الاندلسي، مؤلف " التاريخ الكبير " في أسماء الرجال في عدة مجلدات.
كان أحد أئمة الحديث، له عناية تامة بالآثار.
__________
(1) هو في صحيح ابن حبان (1824)، وأخرجه الحاكم 1 / 33 من طرق، عن جرير بن حازم بهذا الاسناد، وصححه، ووافقه الذهبي ولفظ الحاكم " مؤامرا " بدل مواتيا.
* تاريخ علماء الاندلس: 1 / 43 - 44، جذوة المقتبس: 125 - 126، فهرسة ابن خير: 227، بغة الملتمس: 181 - 182، معجم الادباء: 3 / 50 - 52، الوافي بالوفيات: 6 / 389 - 390، نفح الطيب: 3 / 170، هدية العارفين: 1 / 63.
[ * ]

(16/104)

سمع من عبيدالله بن يحيى بن يحيى، وسعيد الاعناقي، وسعيد بن الزراد، ومحمد بن أبي الوليد الاعرج، ومحمد بن عمر بن لبابة.
وارتحل سنة إحدى عشرة وثلاث مئة، فسمع من محمد بن زبان، ومحمد بن محمد بن النفاح.
وعدة بمصر، وأبا جعفر الديبلي، وابن المنذر بمكة، ومحمد بن محمد بن اللباد، وأحمد بن نصر القيروان، ورجع إلى الاندلس بعلم جم.
أخذ عنه جماعة، ولم يزل يحدث إلى أن مات في جمادى الآخرة سنة خمسين وثلاث مئة بقرطبة.
فأما سميه الوزير الامام، أحمد بن سعيد بن حزم (1) بن غالب الاموي مولاهم الاندلسي، والد الفقيه أبي محمد بن حزم، فهو أصغر منه.
كان بعد العشر وأربع مئة، رحمهما الله.

72 - ابن مقسم * العلامة المقرئ أبو بكر، محمد بن الحسن بن يعقوب بن الحسن ابن مقسم البغدادي العطار، شيخ القراء.
__________
(1) ترجمته في: جذوة المقتبس: 126 - 127، بغية الملتمس: 182 - 183، العبر: 3 / 78، الوافي بالوفيات: 6 / 391، شذرات الذهب: 3 / 163.
* مجالس ثعلب: 1 / 3، الفهرست: 49 - 50، تاريخ بغداد: 2 / 206 - 208، نزهة الالباء: 288 - 290، المنتظم: 7 / 30 - 32، معجم الادباء: 18 / 150 - 154، إنباه الرواة: 3 / 100 - 103، العبر: 2 / 301 ميزان الاعتدال: 3 / 519 طبقات القراء للذهبي: 1 / 246 - 249، تلخيص ابن مكتوم: 200 - 201، الوافي بالوفيات: 2 / 337 - 338، البداية والنهاية: 11 / 259 - 260، غاية النهاية: 2 / 123 - 125 النشر في القراءات العشر: 1 / 166 - 167، لسان الميزان: 5 / 130 - 131، بغية الوعاة: 1 / 89 - 90، طبقات المفسرين للداوودي: 2 / 127 - 129، شذرات الذهب: 3 / 16، هدية العارفين: 2 / 47 - 48.
[ * ]

(16/105)

ولد سنة خمس وستين ومئتين، وسمع أبا مسلم الكجي، ومحمد بن سليمان الباغندي، لقيه في سنة ثمان وسبعين، وجعفرا الفريابي، ومحمد ابن عثمان بن أبي شيبة، وموسى بن إسحاق، ومحمد بن يحيى المروزي، وعدة.
وتلا على إدريس الحداد صاحب خلف، وعلى داود بن سليمان، تلميذ نصير، وعلى أبي قبيصة حاتم الموصلي، وطائفة.
وأخذ العربية عن
ثعلب.
وتصدر للاقراء.
فتلا عليه إبراهيم بن أحمد الطبري، وأبو الفرج النهرواني، وأبو الحسن الحمامي، وابن داود الرزاز، والفرج بن محمد القاضي، وآخرون.
وحدث عنه ابن رزقويه، وأبو علي بن شاذان، وجماعة.
قال الخطيب: ثقة، من أحفظ الناس لنحو الكوفيين، وأعرفهم بالقراءات.
صنف في التفسير والمعاني.
قال: وطعن عليه بأن عمد إلى حروف تخالف الاجماع فأقرأ بها.
فأنكر عليه، واستتابه [ السلطان في ] (1) الدولة بحضرة الفقهاء والقراء، وكتبوا محضرا بتوبته.
وقيل: لم ينزع فيما بعد، بل كان يقرئ بها.
قال ابن أبي هاشم: نبغ في عصرنا من زعم أن كل ما صح له وجه في العربية لحرف يوافق خط المصحف، فقراءته جائزة في الصلاة [ وغيرها ] (2).
قال أبو أحمد الفرضي: رأيت ابن مقسم (3) كأنه يصلي مستدبر القبلة.
__________
(1) زيادة يقتضيها السياق، وهي مستفاد مما عند الخطيب: 2 / 206 - 207.
(2) " تاريخ بغداد " 2 / 207 وما بين حاصرتين منه.
(3) يعني: في المنام.
انظر " تاريخ بغداد " 2 / 208.
[ * ]

(16/106)

قلت: توفي في ربيع الآخر سنة أربع وخمسين وثلاث مئة.
وقيل: سنة خمس وخمسين.
وله من التصانيف: " كتاب " الانوار في علم القرآن "، و " المدخل إلى علم الشعر "، و " كتاب في النحو " كبير، وكتاب " المصاحف "،
وكتاب " الوقف والابتداء، " و " كتاب اختياره في القراءات "، وأشياء.
إسحاق بن إبراهيم * ابن مسرة، أبو إبراهيم التجيبي الطليطلي الزاهد أحد الاعلام بقرطبة، كان يتجر بها في الكتان، وكان من أهل العلم والعمل، وممن لا تأخذه في الله ملامة.
وكان فقيها مشاورا، منقبضا عن الناس مهيبا.
وكان المستنصر بالله الحكم يتأدب معه، ويحترمه جدا، وقد كتب إليه الحكم ورقة فيها: حفظك الله وتولاك، وسددك ورعاك، لما امتحن أمير المؤمنين سيدي أبقاه الله للاولياء الذين يستعد بهم، متقدما في الولاية، متأخرا عن الصلة على أنه قد أنذرك خصوصا للمشاركة في السرور الذي كان عنده، ثم أنذرت من قبلي، إبلاغا في التكرمة، فكان منك على ذلك كله من التخلف ما ضاقت عليك فيه المعذرة، واستبلغ أمير المؤمنين في إنكاره، ومعاتبتك فما الذي أوجب توقفك عن إجابة دعوته لاعرفه ؟ فأجابه أبو إبراهيم: سلام على الامير، سيدي ورحمة الله، لم يكن توقفي لنفسي، إنما كان لامير المؤمنين، وذكر كلمات قبل بها عذرة.
__________
* تقدمت ترجمته برقم (61) وقد أشار المؤلف هناك إلى أنه سيكرر ترجمته.
[ * ]

(16/107)

ومن خواص تلامذته القاسم بن أحمد المعروف بابن أرفع رأسه (1).
وقد ذكر في " تاريخ أعيان الموالي بالاندلس " وأنه مولى بني هلال التجيبيين، وأنه كان من أحفظ العلماء للمسائل.
وله ديوان شريف سماه " كتاب النصائح ".
توفي سنة أربع وخمسين وثلاث مئة، وقبره يزار بالاندلس، وقيل:
توفي قبل ذلك.
أما الزاهد محمد بن عبد الله بن مسرة (2) الاندلسي الذي ألف في التصوف، فتوفي سنة تسع عشرة وثلاث مئة رمي بالقدر.

73 - بندار بن الحسين * الشيرازي القدوة، شيخ الصوفية، أبو الحسين، نزيل أرجان.
صحب الشبلي، وحدث عن إبراهيم بن عبد الصمد الهاشمي بحديث واحد.
__________
(1) هو أبو محمد، القاسم بن أحمد بن محمد بن عثمان بن عباس، المعروف بابن أرفع رأسه.
قال ابن الفرضي: هو من أهل طليطلة، سكن قرطبة، وتفقه عند أبي إبراهيم وصحبه واختص به.
توفي سنة ثلاث وتسعين وثلاث مئة " تاريخ علماء الاندلس " 1 / 371.
(2) ترجمته في " تاريخ علماء الاندلس " 2 / 39 - 40، و " جذوة المقتبس " 63، و " بغية الملتمس " 88.
* طبقات الصوفية: 467 - 470، حلية الاولياء 10 / 384 - 385، الرسالة القشيرية: 29 - تبيين كذب المفتري: ص 179 - 181، الوافي بالوفيات: 10 / 292 - 293، طبقات السبكي: 3 / 224 - 225، طبقات الاولياء: 120 - 121، النجوم الزاهرة: 3 / 338، طبقات الشعراني: 1 / 103، نتائج الافكار القدسية: 2 / 7.
[ * ]

(16/108)

وكان ذا أموال فانفقها وتزهد، وله معرفة بالكلام والنظر.
قال السلمي: سمعت عبد الواحد بن محمد يقول: سمعت بندار بن الحسين، يقول: دخلت على الشبلي ومعي تجارة بأربعين ألف دينار، فنظر في المرآة، فقال: المرآة تقول: إن ثم سببا، قلت: صدقت المرآة، فحملت
إليه ست بدر ثم لزمته حتى حملت إليه جميع مالي، فنظر مرة في المرآة، ثم قال: المرآة تقول: ليس ثم سبب، قلت: صدقت.
قال السلمي: كان بندار عالما بالاصول، وله رد على ابن خفيف في مسألة الاغانة وغيرها ومما قيل: إن بندار أنشده: نوائب الدهر أدبتني * وإنما يوعظ الاديب قد ذقت حلوا وذقت مرا * كذاك عيش الفتى ضروب ما مر بؤس ولا نعيم * إلا ولي فيهما نصيب (1) ومن كلامه: لا تخاصم لنفسك، فإنها ليست لك، دعها لمالكها يفعل بها ما يريد (2).
وقال: صحبة أهل البدع تورث الاعراض عن الحق (3).
قيل توفي بندار سنة ثلاث وخمسين وثلاث مئة.

فأما:
74 - علي بن بندار * ابن الحسين الصوفي العابد، فمعاصر لصاحب الترجمة، وما هو بابن
__________
(1) الابيات في " طبقات الصوفية ": 470، وطبقات الاولياء: 121.
(2) " طبقات الصوفية " ص 468.
(3) " طبقات الصوفية " ص 469.
* طبقات الصوفية: 501 - 504، المنتظم: 7 / 52، طبقات الشعراني: 1 / 146.
[ * ]

(16/109)

له، بل علي أكبر، فإنه لقي الجنيد، وسمع محمد بن إبراهيم البوشنجي، وأبا خليفة، وكان يعرف بالصيرفي.
أملى مدة.
روى عنه الحاكم، ووثقه.
غرق سنة سبع وخمسين وثلاث مئة.

75 - مسلمة بن القاسم * ابن إبراهيم المحدث الرحال، أبو القاسم الاندلسي القرطبي.
سمع محمد بن عمر بن لبابة، وأحمد بن خالد الجباب، وبالقيروان من أحمد بن موسى التمار، وعبد الله بن محمد بن فطيس، وبأطرابلس من صالح ابن الحافظ أحمد بن عبد الله العجلي، وبمصر من محمد بن أبان، وأبي جعفر الطحاوي، وبمكة من محمد بن إبراهيم الديبلي، وبواسط من علي بن عبد الله بن مبشر، وببغداد من أبي بكر بن زياد، وبالبصرة واليمن والشام، ورجع إلى بلده بعلم كثير، ولم يكن بثقة.
قال ابن الفرضي: سمعت من ينسبه إلى الكذب، وقال لي محمد بن أحمد بن يحيى بن مفرج: لم يكن كذابا، بل كان ضعيف العقل، قال: وحفظ عليه كلام سوء في التشبيه.
وقال ابن الفرضي: توفي سنة ثلاث وخمسين وثلاث مئة.
قلت: أراه كان من أبناء الستين.
__________
* تاريخ علماء الاندلس: 2 / 128 - 130، ميزان الاعتدال: 4 / 112، لسان الميزان: 6 / 35 - 36.
[ * ]

(16/110)

76 - أبو بشر * قاضي القضاة أبو بشر عمر بن أكثم بن أحمد بن القاضي حيان بن بشر الاسدي الشافعي.
قال الخطيب: لم يل القضاء ببغداد من الشافعية قبله غير القاضي أبي
السائب.
توفي سنة سبع وخمسين وثلاث مئة، وهو من بيت قضاء وعلم.
مات وهو في عشر الثمانين، وولي القضاء بعده ابن معروف.

77 - الزاهي * * الشاعر المحسن المجود، أبو القاسم، علي بن إسحاق بن خلف البغدادي.
مات شابا في جمادى الآخرة سنة اثنتين وخمسين وثلاث مئة.
مدح الوزير المهلبي، وسيف الدولة، وهو القائل (1): سفرن بدورا وانتقبن أهلة * ومسن غصونا والتفتن جآذرا وأطلعن في الاجياد بالدر أنجما * جعلن لحبات القلوب ضرائرا 78 - القراريطي * * * الوزير الكبير، أبو إسحاق، محمد بن أحمد بن عبدالمؤمن
__________
* تاريخ بغداد: 11 / 249 - 250، المنتظم: 7 / 17 - 18، طبقات السبكي: 3 / 470، طبقات الاسنوي: 1 / 78 - 79.
* * يتيمة الدهر: 1 / 233 - 235، تاريخ بغداد: 11 / 350، الانساب: 6 / 231، المنتظم: 7 / 59، اللباب: 2 / 55 - 56، وفيات الاعيان: 3 / 371 - 373، البداية والنهاية: 11 / 272، النجوم الزاهرة: 4 / 63 - 64، هدية العارفين: 1 / 680.
(1) الابيات في يتيمة الدهر: 1 / 233، و " الوفيات " 3 / 372.
* * * الكامل لابن الاثير: 8 / 249، 305، 375، 384، 397، 404، 406، 468 = [ * ]

(16/111)

الاسكافي الكاتب، المعروف بالقراريطي.
كاتب محمد بن رائق.
وزر للمتقي لله بعد الوزير ابن البريدي، ثم عزل بعد تسعة وثلاثين
يوما، وغرم مئتي ألف دينار وزيادة، ثم وزر بعد أشهر، وقبض عليه بعد ثمانية أشهر، فنزح إلى الشام.
وكتب لصاحبها سيف الدولة، ثم قدم بغداد، في وزراة المهلبي، فأكرمه ووصله.
روى عن الاخفض الصغير وغيره.
حدث عنه المفيد، وأبو الحسن الجراحي، وكان ظلوما عسوفا.
عاش ستا وسبعين سنة، ومات في المحرم سنة سبع وخمسين وثلاث مئة.

79 - الطبسي * شيخ الشافعية: أبو الحسين، أحمد بن محمد بن سهل الطبسي، تلميذ الامام أبي إسحاق المروزي.
روى عن ابن خزيمة، ويحيى بن صاعد وغيرهما.
وله تعليقة عظيمة في المذهب في نحو ألف جزء.
روى عنه الحاكم، وأرخ موته في سنة ثمان وخمسين وثلاث مئة.
__________
= وغيرها، دول الاسلام: 1 / 221 - 222، العبر: 2 / 309، الوافي بالوفيات: 2 / 41، شذرات الذهب: 3 / 26.
* اللباب: 2 / 274، 275، طبقات السبكي: 3 / 44.
[ * ]

(16/112)

80 - ابن عتبة * المحدث الصادق، أبو العباس أحمد بن الحسن بن إسحاق بن عتبة الرازي ثم المصري.
سمع مقدام بن داود الرعيني، وروح بن الفرج القطان، ويحيى بن عثمان، ويحيى بن أيوب العلاف، وطبقتهم.
حدث عنه.
عبد الغني، وأبو محمد بن النحاس، وشعيب بن المنهال، وأبو عبد الله بن نظيف، وآخرون.
مولده سنة ثمان وستين ومئتين، وسمع سنة ثمانين ومئتين، وكانت وفاته بمصر في جمادى الآخرة سنة سبع وخمسين وثلاث مئة.

81 - اللكي * * المعمر، أبو الحسن، أحمد بن القاسم بن كثير بن صدقة بن الريان المصري اللكي، نزيل البصرة.
حدث في سنة سبع، عن إسحاق الدبري، والحارث التميمي، والقاضي البرتي، وعبد الله بن محمد بن أبي مريم، والكديمي، وتمتام.
وعنه: ابن عبدكويه، وأبو بكر بن أبي علي، وأبو نعيم، وغيرهم.
ضعفه الدارقطني، وابن ماكولا.
وله جزء سمعناه، فيه ما ينكر.
__________
* العبر: 2 / 307، النجوم الزاهرة: 4 / 20، شذرات الذهب: 3 / 22.
* * الاكمال لابن ماكولا: 4 / 112، العبر: 2 / 319 - 320، شذرات الذهب: 3 / 35.
[ * ]

(16/113)

82 - والد المخلص * أبو القاسم، عبدالرحمن بن العباس بن عبدالرحمن بن زكريا البغدادي الاطروش، ويعرف بابن الفامي.
سمع محمد بن يونس الكديمي، وإبراهيم الحربي، وإسحاق بن سنين الختلي، وأبا شعيب الحراني، وسمع ولده أبا طاهر المخلص كثيرا.
روى عنه: أبو الحسن بن رزقويه، وأبو الحسن بن الحمامي، وعبد الله بن حمدية، وأبو نعيم الحافظ.
وثقه ابن أبي الفوارس، وقال: توفي في رمضان سنة سبع وخمسين وثلاث مئة.

83 - المتقي لله * * مات في السجن في شعبان سنة سبع وخمسين، وبقي في السجن أربعا وخمسين سنة.

84 - ابن الداعي * * * الكبير، الرئيس المعظم الشريف، أبو عبد الله، محمد بن الحسن
__________
* تاريخ بغداد: 10 / 295 - 296، المنتظم: 7 / 44، العبر: 2 / 309، مشتبه النسبة: 1 / 289، شذرات الذهب: 3 / 25 - 26.
* * هو أبو إسحاق، إبراهيم بن المقتدر بالله جعفر بن المعتضد بالله أحمد بن الموفق العباسي المخلوع، ترجمته في: أخبار الراضي والمتقي: 186 - 285، مروج الذهب: 4 / 339 - 354، تاريخ بغداد: 6 / 51 - 52، المنتظم: 7 / 43، المختصر في أخبار البشر: 2 / 109، العبر: 2 / 307 - 308، دول الاسلام: 1 / 221، فوات الوفيات: 1 / 17 - 18، الوافي بالوفيات: 5 / 341 - 342، نكت الهميان: 87، البداية والنهاية: 11 / 265، تاريخ الخلفاء للسيوطي: 628، شذرات الذهب: 3 / 22 - 23.
* * * تجارب الامم: 6 / 207 - 210 و 216، الكامل لابن الاثير: 8 / 555.
[ * ]

(16/114)

ابن القاسم بن الحسن العلوي الديلمي المولد.
ولد سنة أربع وثلاث مئة وحج في سنة بضع وثلاثين.
برع في الرأي على الامام أبي الحسن الكرحي، وأخذ علم الكلام عن
حسين بن علي البصري، وأفتى ودرس، وولي نقابة الطالبيين في دولة بني بويه، فعدل وحمد، وكان معز الدولة يبالغ في تعظيمه، وتقبيل يده، لعبادته وهيبته، وكان فيه تشيع بلا غلو.
قال أبو علي التنوخي: حدثنا أبو الحسن بن الازرق، قال: كنت بحضرة الامام أبي عبد الله بن الداعي، فسأله أبو الحسن المعتزلي عما يقوله في طلحة والزبير، فقال: أعتقد أنهما من أهل الجنة، قال: ما الحجة ؟ قال: قد رويت توبتهما، والذي هو عمدتي أن الله بشرهما بالجنة، قال: فما تنكر على من زعم أنه عليه السلام قال: إنهما من أهل الجنة ومقالته: فلو ماتا لكانا في الجنة، فلما أحدثا زال ذلك، قال: هذا لا يلزم، وذلك أن نقل المسلمين أن بشارة النبي صلى الله عليه وسلم سبقت لهما، فوجب أن تكون موافاتهما القيامة على عمل يوجب لهما الجنة وإلا لم يكن ذلك بشارة، فدعا له المعتزلي واستحسن ذلك، ثم قال: ومحال أن يعتقد هذا فيهما، ولا يعتقد مثله في أبي بكر وعمر، إذ البشارة للعشرة (1).
قال أبو علي التنوخي: رأيت في مجلس أبي عبد الله، وقد جاءه رجل بفتوى فيمن حلف فطلق امرأته ثلاثا معا، فقال له: تريد أن أفتيك بما
__________
(1) وذلك في الحديث الصحيح الذي أخرجه أحمد 1 / 187، وأبو داود (4648) و (4649) و (4650)، والترمذي (3749) و (3758) من حديث سعيد بن زيد أن رسول الله صلى الله عليه وسلم قال: " عشرة في الجنة: أبو بكر في الجنة، وعمر في الجنة، وعلي وعثمان والزبير وطلحة، وعبد الرحمن، وأبو عبيدة، وسعد بن أبي وقاص، وسعيد بن زيد في الجنة ".
[ * ]

(16/115)

عندي وعند أهل البيت أو بما يحكيه غيرنا عن أهل البيت ؟ فقال: أريد الجميع، قال: أما عندي وعندهم فقد بانت، ولا تحل لك حتى تنكح زوجا
غيرك.
قال التنوخي: ولم يزل أبو عبد الله ببغداد، وبايعه جماعة على الامامة، فلم يقدر على الخروج، فلا كان في سنة 353 سار معز الدولة إلى الموصل لحرب ابن حمدان، فوجد أبو عبد الله فرصة، فركب يوما إلى عز الدولة، فخوطب في مجلسه بسبب خلاف بين شريفين خطابا ظاهرا استقصاء لفعله، فتألم وخرج مغضبا، ثم أصلح أمره، ورتب قوما بخيل خارج بغداد، وأظهر أنه عليل، وحجب عنه الناس، ثم تسحب خفية بابنه الكبير وعليه جبة صوف، وفي صدره مصحف وسيف، فلحق بهوسم (1) من بلاد الديلم، فأطاعته الديلم، وكان أعجمي اللسان، وأمه منهم وتلقب بالمهدي، وكانت أعلامه من حرير أبيض، فيها: لا إله إلا الله محمد رسول الله، وأذنابها خضر، فأقام العدل وتقشف، وقنع بالقوت، وقيل: إنه قال لقواده: أنا على ما ترون، فمتى غيرت أو ادخرت درهما، فأنتم في حل من بيعتي، وكان يعظ ويعلمهم، ويحث على الجهاد، ويكتب إلى الاطراف ليبايعوه، وكاتب ركن الدولة، ومعز الدولة في ذلك گ، فأجابه ركن الدولة بالامامة، واعتذر من ترك نصرته، ولم يتلقب بإمرة المؤمنين، بل بالامام المهدي.
قلت: كان يمتنع من الترحم على معاوية رضي الله عنه، ولا يشتم الصحابة.
__________
(1) هو سم: ضبطها ياقوت بالفتح ثم السكون والسين المهملة وقال: " من نواحي بلاد الجبل، خلف طبرستان والديلم " انظر " معجم البلدان " 5 / 420.
[ * ]

(16/116)

85 - ابن السكن * الامام الحافظ المجود الكبير، أبو علي، سعيد بن عثمان بن سعيد بن السكن المصري البزاز، وأصله بغدادي.
نزل مصر بعد أن أكثر الترحال ما بين النهرين: نهر جيحون، ونهر النيل، مولده سنة أربع وتسعين ومئتين.
سمع ببغداد من أبي القاسم البغوي، وابن أبي داود، وطبقتهما، وبحران من الحافظ أبي عروبة وطائفة، وبدمشق من أحمل بن عمير بن جوصا، وسعيد بن عبد العزيز الحلبي وأقرانهما، وبخراسان " صحيح البخاري " من محمد بن يوسف الفربري، فكان أول من جلب الصحيح إلى مصر، وحدث به، وقد لحق بمصر محمد بن محمد بن بدر الباهلي، وعلي بن أحمد علان، وأبا جعفر الطحاوي، وسمع بدمشق أيضا من محمد بن خريم، وجماعة من بقايا أصحاب هشام بن عمار، وسمع بنيسابور من أبي حامد بن الشرقي، ومكي بن عبدان، وأعانه على سعة الرحلة التكسب بالتجارة.
جمع وصف، وجرح وعدل، وصحح وعلل.
ولم نر تواليفه، هي عند المغاربة.
حدث عنه: أبو سليمان بن زبر، وأبو عبد الله بن مندة، وعبد الغني الازدي، وعلي بن محمد الدقاق، وعبد الرحمن بن عمر بن النحاس، وعبد
__________
* تذكرة الحفاظ: 3 / 937 - 938، دول الاسلام: 1 / 219، العبر: 2 / 297، النجوم الزاهرة: 3 / 338، طبقات الحفاظ: 378 - 379، حسن المحاضرة: 1 / 351 - 352، شذرات الذهب: 3 / 12، هدية العارفين: 1 / 389، الرسالة المستطرفة: 23، تهذيب ابن عساكر: 6 / 156.
[ * ]

(16/117)

الله بن محمد بن أسد القرطبي، وأبو جعفر بن عون الله، والقاضي أبو عبد الله محمد بن أحمد بن مفرج.
كان ابن حزم يثني على " صحيحه " المنتقى، وفيه غرائب.
توفي في المحرم سنة ثلاث وخمسين وثلاث مئة.
وحديثه يعز وقوعه لنا، ويعسر إلا بنزول.
كتب إلي أحمد بن سلامة المقرئ عن محمد بن حمد، عن علي ابن الحسين الموصلي، أنبأنا عبدالرحيم بن أحمد الحافظ، أخبرنا عبد الرحمن بن عمر المالكي، حدثنا أبو علي سعيد بن عثمان الحافظ، حدثنا عبد الوهاب بن عيسى، حدثنا إسحاق بن أبي إسرائيل، حدثنا حاتم بن إسماعيل، حدثنا عبد الله بن مسلم بن هرمز، عن سعيد ومحمد ابني عبيد، عن أبي حاتم رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " إذا جاءكم من ترضون دينه وخلقه فانكحوه، إن لا تفعلوا تكن فتنة في الارض وفساد عريض " (1).
قال أبو علي: أبو حاتم هذا صحابي، ما روى شيئا سوى هذا الحديث.
وممن مات معه في العام مسند أصبهان أبو جعفر أحمد بن إبراهيم بن
__________
(1) وأخرجه الترمذي (1085) في النكاح: باب ما جاء إذا جاءكم من ترضون دينه فزوجوه، من طريق محمد بن عمرو السواق البلخي، عن حاتم بن إسماعيل بهذا الاسناد، وقال: هذا حديث حسن غريب، وأبو حاتم المزني له صحبة، ولا يعرف له عن النبي صلى الله عليه وسلم غير هذا الحديث.
قلت: تحسين الترمذي له بشاهده عن ابي هريرة لا بهذا السند، فان عبد الله بن مسلم بن هرمز ضعيف.
وحديث ابي هريرة اخرجه الترمذي (1084)، وابن ماجه (1967)، والحاكم 2 / 165 وفي سنده ضعيف.
[ * ]

(16/118)

يوسف بن أفرجه، وحافظ الوقت أبو إسحاق بن حمزة المذكور، ومقرئ بغداد أبو عيسى بكار بن أحمد، والمسند جعفر بن محمد الواسطي المؤدب ومسند العصر أبو الفوارس شجاع بن جعفر البغدادي الوراق في عشر المئة، ومسند العجم عبد الله بن الحسن بن بندار المديني شيخ أبي نعيم، ومسند دمشق أبو القاسم علي بن يعقوب بن أبي العقب الهمداني، ومحدث دمشق أبو علي محمد بن هارون بن شعيب الانصاري.

86 - الطبراني * هو الامام، الحافظ، الثقة، الرحال الجوال، محدث الاسلام، علم المعمرين، أبو القاسم، سليمان بن أحمد بن أيوب بن مطير اللخمي الشامي الطبراني، صاحب المعاجم الثلاثة.
مولده بمدينة عكا في شهر صفر سنة ستين ومئتين، وكانت أمه عكاوية.
وأول سماعه في سنة ثلاث وسبعين، وارتحل به أبوه، وحرص عليه، فإنه كان صاحب حديث، من أصحاب دحيم، فأول ارتحاله كان في سنة خمس وسبعين، فبقي في الارتحال ولقي الرجال ستة عشر عاما، وكتب عمن أقبل وأدبر، وبرع في هذا الشأن، وجمع وصنف، وعمر دهرا طويلا،
__________
* ذكر أخبار أصبهان: 1 / 335 - 336، طبقات الحنابلة: 2 / 49 - 51، الانساب: 8 / 199 - 200، المنتظم: 7 / 54، معجم البلدان: 4 / 18 - 19، وفيات الاعيان: 2 / 407، تذكرة الحفاظ: 3 / 912 - 917، دول الاسلام: 1 / 223، ميزان الاعتدال: 2 / 195، العبر: 2 / 315 - 316، مرآة الجنان: 2 / 372، البداية والنهاية: 11 / 270، غاية النهاية في طبقات القراء: 1 / 311، لسان الميزان: 3 / 73 - 75، النجوم الزاهرة: 4 / 59 - 60، طبقات الحفاظ: 372 - 373، طبقات المفسرين للداوودي: 1 / 198 - 201، شذرات
الذهب: 3 / 30، هدية العارفين: 1 / 396، الرسالة المستطرفة: 38، 135 - 136 وغيرها، تهذيب ابن عساكر: 6 / 242 - 244.
[ * ]

(16/119)

وازدحم عليه المحدثون، ورحلوا إليه من الاقطار.
لقي أصحاب يزيد بن هارون، وروح بن عبادة، وأبي عاصم، وحجاج ابن محمد، وعبد الرزاق، ولم يزل يكتب حتى كتب عن أقرانه.
سمع من هاشم بن مرثد الطبراني، وأحمد بن مسعود الخياط، حدثه ببيت المقدس في سنة أربع وسبعين، عن عمرو بن أبي سلمة التنيسي، وسمع بطبرية من أحمد بن عبد الله اللحياني صاحب آدم، وبقيسارية من عمرو بن ثور، وإبراهيم بن أبي سفيان صاحبي الفريابي، وسمع من نحو ألف شيخ أو يزيدون.
وروى عن أبي زرعة الدمشقي، وإسحاق بن إبراهيم الدبري، وإدريس بن جعفر العطار، وبشر بن موسى، وحفص بن عمر سنجة، وعلي بن عبد العزيز البغوي المجاور، ومقدام بن داود الرعيني، ويحيى بن أيوب العلاف، وعبد الله بن محمد بن سعيد بن أبي مريم، وأحمد بن عبد الوهاب الحوطي، وأحمد بن إبراهيم بن فيل البالسي، وأحمد بن إبراهيم البسري، وأحمد بن إسحاق بن إبراهيم بن نبيط الاشجعي صاحب تلك النسخة الموضوعة، وأحمد بن إسحاق الخشاب، وأحمد بن داود البصري ثم المكي، وأحمد بن محمد بن يحيى بن حمزة البتلهي، وأحمد بن خليد الحلبي، لقيه بها في سنة ثمان وسبعين ومئتين، ومن أحمد ابن زياد الرقي الحذاء صاحب حجاج الاعور، وإبراهيم بن سويد الشبامي، وإبراهيم بن محمد بن بزة الصنعاني، والحسن بن عبدالاعلى
البوسي أصحاب عبد الرزاق، وبكر بن سهل الدمياطي، وحبوش بن رزق الله المصري، وأبي الزنباع روح بن الفرج القطان، والعباس بن الفضل، الاسفاطي، وعبد الله بن أحمد بن حنبل، وعبد الله بن الحسين المصيصي وعبد الرحيم بن عبد الله البرقي، سمع منه السيرة لكنه وهم، وسماه أحمد

(16/120)

باسم أخيه، وعلي بن عبد الصمد ما غمه، وأبي مسلم الكجي، وإسحاق ابن إبراهيم المصري القطان، وإدريس بن عبد الكريم الحداد، وجعفر بن محمد الرملي القلانسي والحسن بن سهل المجوز، وزكريا بن حمدويه الصفار، وعثمان بن عمر الضبي، ومحمد بن محمد التمار، ومحمد بن يحيى ابن المنذر القزاز صاحب سعيد بن عامر الضبعي، ومحمد بن زكريا الغلابي، ومحمد بن علي الصائغ، وأبي علاثة محمد بن عمرو بن خالد الحراني، ومحمد بن أسد بن يزيد الاصبهاني، حدثه عن أبي داود الطيالسي، ومحمد بن معاذ دران، وأبي عبدالرحمن النسائي، وعبيدالله ابن رماحس، وهارون بن ملول.
وسمع بالحرمين، واليمن، ومدائن الشام ومصر، وبغداد، والكوفة، والبصرة، وأصبهان، وخوزستان، وغير ذلك، ثم استوطن أصبهان، وأقام بها نحوا من ستين سنة ينشر العلم ويؤلفه، وإنما وصل إلى العراق بعد فراغه من مصر والشام والحجاز واليمن، وإلا فلو قصد العراق أولا لادرك إسنادا عظيما.
حدث عنه: أبو خليفة الجمحي، والحافظ ابن عقدة وهما من شيوخه، وأحمد بن محمد بن إبراهيم الصحاف، وابن مندة، وأبو بكر بن مردويه، وأبو عمر محمد بن الحسين البسطامي، وأبو نعيم الاصبهاني، وأبو الفضل محمد بن أحمد الجارودي، وأبو سعيد النقاش، وأبو بكر بن أبي
علي الذكواني، وأحمد بن عبدالرحمن الازدي، والحسين بن أحمد بن المرزبان، وأبو الحسين بن فاذشاه، وابو سعد عبدالرحمن بن أحمد الصفار، ومعمر بن أحمد بن زياد، وأبو بكر محمد بن عبد الله الرباطي، والفضل بن عبيدالله بن شهريار، وعبد الواحد بن أحمد الباطرقاني، وأحمد ابن محمد بن إبراهيم الاصبهاني، وعلي بن يحيى بن عبدكويه، ومحمد بن عبد الله بن شمة، وبشر بن محمد الميهني، وخلق كثير، آخرهم موتا أبو

(16/121)

بكر محمد بن عبد الله بن ريذة التاجر، ثم عاش بعده أبو القاسم عبد الرحمان بن أبي بكر الذكواني يروي عن الطبراني بالاجازة، فمات سنة اثنتين أو ثلاث وأربعين وأربع مئة ومات ابن ريذة عام أربعين.
ومن تواليفه " المعجم الصغير " في مجلد، عن كل شيخ حديث و " المعجم الكبير " وهو معجم أسماء الصحابة وتراجمهم وما رووه، لكن ليس فيه مسند أبي هريرة، ولا استوعب حديث الصحابة المكثرين، في ثمان مجلدات، " والمعجم الاوسط " على مشايخه المكثرين، وغرائب ما عنده عن كل واحد، يكون خمس مجلدات.
وكان الطبراني - فيما بلغنا - يقول عن " الاوسط ": هذا الكتاب روحي.
وقال أبو بكر بن أبي علي: سأل أبي أبا القاسم الطبراني عن كثرة حديثه، فقال: كنت أنام على البواري (1)، ثلاثين سنة.
قال أبو نعيم: قدم الطبراني أصبهان سنة تسعين ومئتين، ثم خرج، ثم قدمها فأقام بها محدثا ستين سنة.
قال سليمان بن إبراهيم الحافظ: قال أبو أحمد العسال القاضي: إذا سمعت من الطبراني عشرين ألف حديث، وسمع منه أبو إسحاق بن حمزة
ثلاثين ألفا، وسمع منه أبو الشيخ أربعين ألفا، كملنا.
قلت: هؤلاء كانوا شيوخ أصبهان مع الطبراني.
قال أبو نعيم الحافظ: سمعت أحمد بن بندار يقول: دخلت العسكر سنة ثمان وثمانين ومئتين، فحضرت مجلس عبدان، وخرج ليملي، فجعل
__________
(1) البواري: جمع بارية، وهي الحصير المنسوج، انظر " المعرب " للجواليقي: ص 94.
[ * ]

(16/122)

المستملي يقول له: إن رأيت أن تملي ؟ فيقول: حتى يحضر الطبراني.
قال: فأقبل أبو القاسم بعد ساعة متزرا بإزار مرتديا بآخر، ومعه أجزاء، وقد تبعه نحو من عشرين نفسا من الغرباء من بلدان شتى حتى يفيدهم الحديث.
قال أبو بكر بن مردويه في " تاريخه ": لما قدم الطبراني قدمته الثانية سنة عشر وثلاث مئة إلى أصبهان قبله أبو علي أحمد بن محمد بن رستم العامل، وضمه إليه، وأنزله المدينة، وأحسن معونته، وجعل له معلوما من دار الخراج فكان يقبضه إلى أن مات.
وقد كنى ولده محمدا أبا ذر، وهي كنية والده أحمد.
قال أبو زكريا يحيى بن مندة: سمعت مشايخنا ممن يعتمد عليهم يقولون: أملى أبو القاسم الطبراني حديث عكرمة في الرؤية (1)، فأنكر عليه ابن طباطبا العلوي، ورماه بدواة كانت بين يديه، فلما رأى الطبراني ذلك واجهه بكلام اختصرته، وقال في أثناء كلامه: ما تسكتون وتشغلون بما أنتم فيه حتى لا يذكر ما جرى يوم الحرة.
فلما سمع ذلك ابن طباطبا، قام واعتذر إليه وندم، ثم قال ابن مندة: وبلغني أن الطبراني كان حسن المشاهدة، طيب المحاضرة، قرأ عليه يوما أبو طاهر بن لوقا حديث: كان يغسل حصى
جماره (2) فصحفه، وقال: خصي حماره، فقال: ما أراد بذلك يا أبا طاهر قال: التواضع، وكان هذا كالمغفل.
قال له الطبراني يوما: أنت ولدي، قال:
__________
(1) أخرجه أحمد 1 / 285 و 290 من طريقين عن حماد بن سلمة، عن قتادة، عن عكرمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " رأيت ربي تبارك وتعالى " ورجاله ثقات، وذكره في " المجمع " 1 / 78، وقال: رواه أحمد، ورجاله رجال الصحيح.
وهو محمول على رؤيته في المنام وفي غير الاسراء كما هو مبين في " زاد المعاد " 3 / 37، 38 بتحقيقنا.
(2) لا أعلمه في المرفوع، وفي " مصنف ابن أبي شيبة " 4 / 27: حدثنا وكيع، عن زمعة، عن ابن طاووس، عن أبيه أنه كان يغسل حصى الجمار.
[ * ]

(16/123)

وإياك يا أبا القاسم، يعني: وأنت.
قال ابن مندة: ووجدت عن أحمد بن جعفر الفقيه، أخبرنا أبو عمر بن عبد الوهاب السلمي، قال: سمعت الطبراني يقول: لما قدم أبو علي بن رستم بن فارس، دخلت عليه، فدخل عليه بعض الكتاب، فصب على رجله خمس مئة درهم، فلما خرج الكاتب أعطانيها، فلما دخلت بنته أم عدنان، صبت على رجله، خمس مئة، فقمت، فقال: إلى أين ؟ قلت: قمت لئلا يقول: جلست لهذا، فقال: ارفع هذه أيضا، فلما كان آخر أمره، تكلم في أبي بكر وعمر رضي الله عنهما ببعض الشئ، فخرجت ولم أعد إليه بعد.
قال أحمد بن جعفر الفقيه: سمعت أبا عبد الله بن حمدان، وأبا الحسن المديني، وغيرهما، يقولون: سمعنا الطبراني يقول: هذا الكتاب روحي، يعني " المعجم الاوسط ".
قال أبو الحسين أحمد بن فارس اللغوي: سمعت الاستاذ ابن العميد يقول: ما كنت أظن أن في الدنيا حلاوة ألذ من الرئاسة والوزارة التي أنا فيها،
حتى شاهدت مذاكرة أبي القاسم الطبراني وأبي بكر الجعابي بحضرتي، فكان الطبراني يغلب أبا بكر بكثرة حفظه، وكان أبو بكر يغلب بفطنته وذكائه حتى ارتفعت أصواتهما، ولا يكاد أحدهما يغلب صاحبه، فقال الجعابي: عندي حديث ليس في الدنيا إلا عندي، فقال: هات، فقال: حدثنا أبو خليفة الجمحي، حدثنا سليمان بن أيوب، وحدث بحديث، فقال الطبراني: أخبرنا سليمان بن أيوب، ومني سمعه أبو خليفة، فاسمع مني حتى يعلو فيه إسنادك، فخجل الجعابي، فوددت أن الوزارة لم تكن، وكنت أنا الطبراني، وفرحت كفرحه، أو كما قال.

(16/124)

أنبؤونا عن أبي المكارم اللبان، عن غانم البرجي، أنه سمع عمر بن محمد بن الهيثم، يقول: سمعت أبا جعفر بن أبي السري، قال: لقيت ابن عقدة بالكوفة، فسألته يوما أن يعيد لي فوتا (1)، فامتنع، فشددت عليه، فقال: من أي بلد أنت ؟ قلت: من أصبهان، فقال: ناصبة ينصبون العداوة لاهل البيت، فقلت: لا تقل هذا فإن فيهم متفقهة وفضلاء ومتشيعة، فقال: شيعة معاوية ؟ قلت: لا والله، بل شيعة علي، وما فيهم أحد إلا وعلي أعز عليه من عينه وأهله، فأعاد علي ما فاتني، ثم قال لي: سمعت من سليمان بن أحمد اللخمي ؟ فقلت: لا، لا أعرفه، فقال: يا سبحان الله ! ! أبو القاسم ببلدكم وأنت لا تسمع منه، وتؤذيني هذا الاذى، بالكوفة ما أعرف لابي القاسم نظيرا، قد سمعت منه، وسمع مني، ثم قال: أسمعت " مسند " أبي داود الطيالسي ؟ فقلت: لا، قال: ضيعت الحزم، لان منبعه من أصبهان، وقال: أتعرف إبراهيم بن محمد بن حمزة ؟ قلت: نعم.
قال: قل ما رأيت مثله في الحفظ.
قال الحافظ أبو عبد الله بن مندة: أبو القاسم الطبراني أحد الحفاظ المذكورين، حدث عن أحمد بن عبدالرحيم البرقي، ولم يحتمل سنة لقيه، توفي أحمد بمصر سنة ست وستين ومئتين.
قلت: قد مر أن الطبراني وهم في اسم شيخه عبدالرحيم فسماه أحمد، واستمر، وقد أرخ الحافظ أبو سعيد بن يونس وفاة أحمد بن البرقي هكذا في موضع، وأرخها في موضع آخر سنة سبعين في شهر رمضان منها، وعلى الحالين فما لقية ولا قارب، وإنما وهم في الاسم، وحمل عنه السيرة النبوية بسماعة من عبدالملك بن هشام السدوسي، وقد كان أحمد بن البرقي يروي عن عمرو بن أبي سلمة
__________
(1) أي: ما فاته من مجلس سماع الحديث.
[ * ]

(16/125)

التنيسي والكبار الذين لم يدركهم أخوه عبدالرحيم، ثم إننا رأينا الطبراني لم يذكر عبدالرحيم باسمه هذا في " معجمه " بل تمادى على الوهم، وسماه بأحمد في حرف الالف، ولهذين أخ ثالث وهو محمد بن البرقي الحافظ، له مؤلف في الضعفاء، وهو أسن الثلاثة، توفي سنة تسع وأربعين ومئتين، ومات عبدالرحيم بن عبد الله بن البرقي الذي لقيه الطبراني وزل في تسميته بأحمد في سنة ست وثمانين ومئتين.
وقد سمعناه السيرة من طريقه، وقد سئل الحافظ أبو العباس أحمد بن منصور الشيرازي عن الطبراني، فقال: كتبت عنه ثلاث مئة ألف حديث، ثم قال: وهو ثقة، إلا أنه كتب عن شيخ بمصر، وكانا أخوين، وغلط في اسمه، يعني: ابني البرقي.
قال أبو عبد الله الحاكم: وجدت أبا علي النيسابوري الحافظ سئ الرأي في أبي القاسم اللخمي، فسألته عن السبب، فقال: اجتمعنا على باب أبي خليفة، فذكرت له طرق حديث " أمرت أن أسجد على سبعة
أعضاء " (1)، فقلت له: يحفظ شعبه عن عبدالملك بن ميسرة، عن طاووس، عن ابن عباس ؟ قال: بلى، رواه غندر، وابن أبي عدي، قلت: من عنهما ؟ قال: حدثناه عبد الله بن أحمد، عن أبيه، عنهما، فاتهمته إذ ذاك، فإنه ما حدث به غير عثمان بن عمر عن شعبة.
قلت: هذا تعنت على حافظ حجة.
قال الحافظ ضياء الدين المقدسي: هذا وهم فيه الطبراني في المذاكرة، فأما في جمعه حديث شعبة، فلم يروه إلا من حديث عثمان بن عمر،
__________
(1) أخرجه البخاري 2 / 245 و 246 في صفة الصلاة: باب السجود على سبعة أعظم، وباب السجود على الانف، ومسلم (490) في الصلاة: باب أعضاء السجود من حديث ابن عباس ان رسول الله صلى الله عليه وسلم قال: " أمرت أن أسجد على سبعة أعطم: على الجبهة (وأشار بيده على أنفه)، واليدين، والرجلين، وأطراف القدمين ".
[ * ]

(16/126)

ولو كان كل من وهم في حديث واحد اتهم لكان هذا لا يسلم منه أحد.
قال الحافظ أبو بكر بن مروديه: دخلت بغداد، وتطلبت حديث إدريس ابن جعفر العطار، عن يزيد بن هارون، وروح، فلم أجد إلا أحاديث معدودة، وقد روى الطبراني، عن إدريس، عن يزيد كثيرا.
قلت: هذا لا يدل على شئ، فإن البغاددة كاثروا عن إدريس للينه، وظفر به الطبراني فاغتنم علو إسناده، وأكثر عنه، واعتنى بأمره.
وقال أحمد الباطرقاني: دخل بن مردويه بيت الطبراني وأنا معه وذلك بعد وفاة ابنه أبي ذر لبيع كتب الطبراني، فرأي أجزاء الاوائل بها فاغتم لذلك، وسب الطبراني، وكان سئ الرأي فيه.
وقال سليمان بن إبراهيم الحافظ: كان ابن مردويه في قلبه شئ على
الطبراني، فتلفظ بكلام، فقال له أبو نعيم: كم كتبت يا أبا بكر عنه ؟ فأشار إلى حزم، فقال: من رأيت مثله ؟ فلم يقل شيئا.
قال الحافظ الضياء: ذكر ابن مردويه في تأريخه لاصبهان، جماعة، وضعفهم، وذكر الطبراني فلم يضعفه، فلو كان عنده ضعيفا لضعفه.
قال أبو بكر بن أبي علي المعدل: الطبراني أشهر من أن يدل على فضله وعلمه، كان واسع العلم كثيرا التصانيف، وقيل: ذهبت عيناه في آخر أيامه، فكان يقول: الزنادقة سحرتني، فقال له يوما حسن العطار - تلميذه - يمتحن بصره: كم عدد الجذوع التي في السقف ؟ فقال: لا أدري، لكن نقش خاتمي سليمان بن أحمد.
قلت: هذا قاله على سبيل الدعابة، قال: وقال له مرة: من هذا الآتي - يعني: ابنه - ؟ فقال: أبو ذر، وليس بالغفاري.
[ * ]

(16/127)

ولابي القاسم من التصانيف: كتاب " السنة " مجلد، كتاب " الدعاء " مجلد، كتاب " الطوالات " مجيليد، كتاب " مسند شعبة " كبير، " مسند سفيان "، كتاب " مسانيد الشاميين "، كتاب " التفسير " كبير جدا، كتاب " الاوائل "، كتاب " الرمي "، كتاب " المناسك "، كتاب " النوادر "، كتاب " دلائل النبوة " مجلد، كتاب " عشرة النساء " وأشياء سوى ذلك لم نقف عليها، منها " مسند عائشة "، " مسند أبي هريرة "، " مسند أبي ذر "، " معرفة الصحابة "، " العلم "، " الرؤية "، " فضل العرب "، " الجود "، " الفرائض "، " مناقب أحمد "، " كتاب الاشربة "، " كتاب الاولوية في خلافة أبي بكر وعمر "، وغير ذلك، وقد سماها على الولاء الحافظ يحيى بن مندة.
وأكثرها مسانيد حفاظ وأعيان، ولم نرها.
ولم يزل حديث الطبراني رائجا، نافقا، مرغوبا فيه، ولا سيما في زمان صاحبه ابن ريذة، فقد سمع منه خلائق، وكتب السلفي عن نحو مئة نفس منهم ومن أصحاب ابن فاذشاه، وكتب أبو موسى المديني، وأبو العلاء الهمذاني عن عدة من بقاياهم.
واردحم الخلق على خاتمتهم فاطمة الجوزدانية الميتة في سنة أربع وعشرين وخمس مئة، وارتحل ابن خليل والضياء، وأولاده الحافظ عبد الغني وعدة من المحدثين في طلب حديث الطبراني، واستجازوا من بقايا المشيخة لاقاربهم وصغارهم، وجلبوه إلى الشام، ورووه، ونشروه، ثم سمعه بالاجازة العالية ابن جعوان، والحارثي، والمزي، وابن سامة، والبرزالي، وأقرانهم، ورووه في هذا العصر، وأعلى ما بقي من ذلك بالاتصال " معجمه الصغير "، فلا تفوتوه رحمكهم الله.
وقد عاش الطبراني مئة عام وعشرة أشهر.
قال أبو نعيم الحافظ: توفي الطبراني لليلتين بقيتا من ذي القعدة سنة

(16/128)

ستين وثلاث مئة بأصبهان، ومات ابنه أبو ذر في سنة تسع وتسعين وثلاث مئة عن نيف وستين سنة.
أخبرنا عبدالملك بن عبدالرحمن العطار، أخبرنا يوسف بن خليل، أخبرنا علي بن سعيد بن فاذشاه، ومحمد بن أبي زيد، قالا: أخبرنا محمود ابن إسماعيل، أخبرنا أحمد بن محمد بن فاذشاه، حدثنا سليمان بن أحمد، حدثنا أبو مسلم الكشي، حدثنا أبو عاصم، عن ابن عجلان، عن أبيه، عن أبي هريرة، قال: كنا مع رسول الله صلى الله عليه وسلم في مسيرة، ومعه رجل، إذ لعن ناقته، فقال رسول الله صلى الله عليه وسلم: " أين اللاعن ناقته " ؟ قال: ها أنذا، قال:
" أخرها فقد أجبت فيها " (1).
أخبرنا أحمد بن محمد الحافظ، أخبرنا ابن خليل، أخبرنا مسعود بن أبي منصور، أخبرنا الحسن بن أحمد، أخبرنا عبد الوهاب بن محمد بن مهرة سنة خمس وعشرين وأربع مئة، أخبرنا سليمان الطبراني، حدثنا محمد بن حيان المازني، وأبو خليفة، قالا: حدثنا أبو الوليد، حدثنا شعبة، عن علي ابن بذيمة، عن أبي عبيدة عن أبيه عبد الله، قال: " من قرأ القرآن في أقل من ثلاث فهو راجز " (2).
__________
(1) سنده حسن، وأبو عاصم هو الضحاك بن مخلد.
وأخرجه أحمد في " المسند " 2 / 428 من طريق يحيى، عن ابن عجلان بهذا الاسناد، وذكره المنذري في " الترغيب والترهيب " 3 / 474 عن أحمد، وجود إسناده.
وفي الباب عن عمران بن حصين عند احمد (4 / 429 و 431، ومسلم (2595) في البر والصلة، والدارمي 2 / 288، وأبي داود (2561) قال: بينما رسول الله صلى الله عليه وسلم في بعض أسفاره وامرأة من الانصار على ناقة، فضجرت، فلعنتها، فسمع ذلك رسول الله صلى الله عليه وسلم، فقال: " خذوا ما عليها ودعوها فإنها ملعونة " قال عمران: فكأني أراها الآن تمشي في الناس، ما يعرض لها احد.
وعن أبي برزة الاسلمي عند مسلم (2596).
(2) رجاله ثقات إلا أن أبا عبيدة لم يسمع من أبيه، وأخرجه سعيد بن منصور بإسناد صحيح = [ * ]

(16/129)

قرأت على سليمان بن قدامة القاضي، أخبرنا محمد بن عبد الواحد الحافظ، أخبرنا محمد بن أحمد، أخبرتنا فاطمة بنت عبد الله، أخبرنا ابن ريذة، أخبرنا الطبراني، حدثنا علي بن عبد العزيز، حدثنا سعيد بن منصور، حدثنا هشيم، حدثنا عبدالحميد بن جعفر، عن أبيه، أن خالد بن
الوليد فقد قلنسوة له يوم اليرموك، فقال: اطلبوها، فلم يجدوها، فقال: اطلبوها، فوجدوها، فإذا هي قلنسوة خلقة، فقال خالد: " اعتمر رسول الله صلى الله عليه وسلم فحلق رأسه، فابتدر الناس جوانب شعره فسبقتهم إلى ناصيته، فجعلتها في هذه القلنسوة، فلم أشهد قتالا وهي معي لا رزقت النصر " (1).
ومات في سنة ستين الآجري وسيأتي، والمعمر أبو علي وعيسى بن محمد بن أحمد الجريجي الطوماري عن تسع وتسعين سنة، وإمام جامع همذان أبو العباس الفضل بن الفضل الكندي، ومسند بغداد أبو بكر محمد بن جعفر بن محمد بن الهيثم الانباري، والبندار، وأبو بكر محمد بن جعفر بن محمد بن كنانة المؤدب، والمحدث القدوة أبو عمرو محمد بن جعفر بن محمد بن مطر النيسابوري، والوزير أبو الفضل محمد بن الحسين بن محمد ابن العميد صاحب الترسل الفائق، والمعمر أبو طاهر محمد بن سليمان بن ذكوان البعلبكي المقرئ، وشيخ الزهاد أبو بكر محمد بن داود الدقي الدينوري، والذي تملك دمشق أبو القاسم بن أبي يعلى الهاشمي ثم أسر وبعث إلى مصر.
__________
= فيما ذكره الحافظ في " الفتح " 9 / 83 عن ابن مسعود: اقرؤوا القران في سبع، ولا تقرؤوه في أقل من ثلاث.
(1) رجاله ثقات إلا أن جعفرا يبعد سماعه من خالد، وقد تقدم تخريج الخبر في الجزء الاول ص: 375 من هذا الكتاب في ترجمة خالد بن الوليد.
[ * ]

(16/130)

87 - البلخي * شيخ الحنفية، أبو جعفر محمد بن عبد الله بن محمد البلخي، من
يضرب به المثل، ويلقب بأبي حنيفة الصغير.
حدث عن محمد بن عقيل البلخي، وتفقه بأبي بكر محمد بن أبي سعيد.
أخذ عنه أئمة.
ويعرف أيضا بالهندواني من أهل محلة باب هندوان (1).
مات في سنة اثنتين وستين وثلاث مئة في عشر السبعين.

88 - ابن هاني * * شاعر العصر أبو الحسن، محمد بن هاني الازدي المهلبي الاندلسي، يقال: إنه من ذرية المهلب وكان أبوه شاعرا أيضا، ويكنى محمد أبا القاسم أيضا.
__________
* اللباب: 3 / 393 - 394، العبر: 2 / 328، الوافي بالوفيات: 3 / 347، النجوم الزاهرة: 4 / 9، شذرات الذهب: 3 / 41، هدية العارفين: 2 / 47.
(1) قال صاحب " اللباب " الهندواني: نسبة إلى محلة ببلخ يقال لها: " باب هندوان " لانها ينزل فيها الغلمان والجواري الذين يجلبون من الهند.
* * جذوة المقتبس: 96، بغية الملتمس: 140 - 141، معجم الادباء: 19 / 92 - 105، المطرب من أشعار أهل المغرب: 192، التكملة لابن الابار: 1 / 103، وفيات الاعيان: 4 / 421 - 424، المختصر في أخبار البشر: 2 / 112، العبر: 2 / 328 - 329، البداية والنهاية: 11 / 274، الاحاطة في أخبار غرناطة: 2 / 288 - 293، الفلاكة والمفلوكون: 102، النجوم الزاهرة: 4 / 67 - 68، نفح الطيب: 1 / 293، 400 و 3 / 164، 207، 407، 443، 453، 605، و 4 / 40، 86، شذرات الذهب: 3 / 41 - 44، هدية العارفين: 2 / 47.
[ * ]

(16/131)

مولده بإشبيلية، وكان ذا حظوة عند صاحب إشبيلية.
ونظمه بديع في الذروة، وكان حافظا لاشعار العرب وأيامها، لكنه فاسق خمير يتهم بدين الفلاسفة، فهرب لما هموا به إلى العدوة، فاتصل بالمعز العبيدي، فأنعم عليه، وشرب عند قوم، فخنق في رجب سنة اثنتين وستين وثلاث مئة، وهو في عشر الخمسين.
وديوانه كبير، وفيه مدائح، وتفضي به إلى الكفر (1).
وهو من نظراء المتنبي، وقيل: بل عاش ستا وثلاثين سنة.

89 - الصوناخي * الامام المحدث، أبو الفضل، صديق بن سعيد التركي الصوناخي، وصوناخ: قرية من عمل إسبيجاب.
قدم من بلاده، فأخذ ببخارى عن سهل بن شاذويه، وعن حامد بن سهل، وصالح بن محمد الحافظ، وأخذ بسمرقند عن محمد بن نصر المروزي الفقيه تصانيفه.
مات بفرياب سنة نيف وخمسين وثلاث مئة، قاله ابن السمعاني في " الانساب ".

90 - الفرغاني * * الامير العالم، أبو محمد، عبد الله بن أحمد بن جعفر بن خذيان
__________
(1) من ذلك قوله - قبحه الله - في مدح المعز: ما شئت لا ما شاءت الاقدار * فاحكم فأنت الواحد القهار ومثل هذا كثير في ديوانه.
وانظر " حسن المحاضرة ": 1 / 599.
* الانساب: 8 / 112، اللباب: 2 / 251، ميزان الاعتدال: 2 / 314، لسان الميزان: 3 / 189.
* * تاريخ بغداد: 9 / 389، الاكمال لابن ماكولا: 2 / 402، تبصير المنتبه: 1 / 418، = [ * ]

(16/132)

التركي الفرغاني، صاحب التاريخ المذيل على تاريخ محمد بن جرير الطبري.
حدث بدمشق عن ابن جرير، وعلي بن الحسن بن سليمان، وغيرهما.
روى عنه: أبو الفتح بن مسرور، وأبو سليمان بن زبر، والدارقطني، وعبد الغني، وتمام الرازي.
وثقة ابن مسرور.
قال يحيى بن الطحان: مات في جمادى الاولى سنة اثنتين وستين وثلاث مئة.

91 - الجابري * صاحب الجزء المشهور، أبو محمد، عبد الله بن جعفر بن إسحاق ابن علي بن جابر الجابري الموصلي الذي لقيه أبو نعيم الحافظ بالبصرة في سنة سبع وخمسين وثلاث مئة.
ما عرفت من حاله شيئا.
تفرد بالرواية عن محمد بن أحمد بن أبي المثنى الموصلي صاحب جعفر ابن عون.

92 - الآجري * * الامام المحدث القدوة، شيخ الحرم الشريف، أبو بكر، محمد بن
__________
= وانظر " معجم المؤلفين " 6 / 22 - 23.
* اللباب: 1 / 247، العبر: 2 / 322، شذرات الذهب: 3 / 37.
* * الفهرست: 301 - 302، تاريخ بغداد: 2 / 243، طبقات الحنابلة: 332 - 333، = [ * ]

(16/133)

الحسين بن عبد الله البغدادي الآجري، صاحب التواليف، منها: كتاب " الشريعة في السنة " كبير، وكتاب " الرؤية "، وكتاب " الغرباء "، و كتاب " الاربعين "، وكتاب " الثمانين "، وكتاب " آداب العلماء "، و كتاب " مسألة الطائفين "، وكتاب " التهجد "، وغير ذلك (1).
سمع أبا مسلم الكجي وهو أكبر شيخ عنده، ومحمد بن يحيى المروزي، وأبا شعيب الحراني، وأحمد بن يحيى الحلواني، والحسن بن علي بن علويه القطان، وجعفر بن محمد الفريابي، وموسى بن هارون، وخلف بن عمرو العكبري، وعبد الله بن ناجية، ومحمد بن صالح العكبري، وجعفر بن أحمد بن عاصم الدمشقي، وعبد الله بن العباس الطيالسي، وحامد بن شعيب البلخي، وأحمد بن سهل بن الاشناني المقرئ، وأحمد بن موسى بن زنجويه القطان، وعيسى بن سليمان وراق داود بن رشيد، وأبا علي الحسن بن الحباب المقرئ، وأبا القاسم البغوي، وابن أبي داود، وخلقا سواهم.
وكان صدوقا، خيرا، عابدا، صاحب سنة واتباع.
__________
= الانساب: 1 / 94، فهرسة ابن خير: 285 - 286، المنتظم: 7 / 55، صفة الصفوة: 2 / 265، الكامل لابن الاثير: 8 / 617، وفيات الاعيان: 4 / 292 - 293، تذكرة الحفاظ: 3 / 936، العبر: 2 / 318، الوافي بالوفيات: 2 / 373 - 374، مرآة الجنان: 2 / 373، طبقات السبكي: 3 / 149، طبقات الاسنوي: 1 / 79، 80، البداية والنهاية: 11 / 270، العقد الثمين: 2 / 3، النجوم الزاهرة: 4 / 60، طبقات الحفاظ: 378، شذرات الذهب: 3 / 35، كشف الظنون: 1 / 37، هدية العارفين: 2 / 46 - 47، الرسالة المستطرفة: 42 -
43.
(1) من تآليف الآجري التي لم يذكرها المؤلف رحمه الله - كتاب " أخبار عمر بن عبد العزيز " وقد طبع حديثا عن أصل موجود في الظاهرية بدمشق، بتحقيق الدكتور عبد الله عبدالرحيم عسيلان.
[ * ]

(16/134)

قال الخطيب: كان دينا ثقة، له تصانيف.
قلت: حدث عنه: عبد الرحمن بن عمر بن النحاس، وأبو الحسن بن بشران، وأخوه أبو القاسم بن بشران، والمقرئ أبو الحسن الحمامي، وأبو نعيم الحافظ، وخلق من الحجاج والمجاورين.
مات بمكة في المحرم سنة ستين وثلاث مئة وكان من أبناء الثمانين، رحمه الله ورضي عنه.
أخبرتنا ست الاهل بنت علوان سنة سبع مئة، أخبرنا عبدالرحمن بن إبراهيم، أخبرنا عبد الحق اليوسفي (ح)، وأخبرنا محمد بن أبي بكر الاسدي غير مرة، أخبرنا يوسف بن محمود، أخبرنا أبو طاهر السلفي، قالا: أخبرنا علي بن محمد بن العلاف، أخبرنا عبدالملك ابن محمد الواعظ، أخبرنا أبو بكر الآجري، حدثنا خلف بن عمرو العكبري، حدثنا الحميدي، حدثنا عبد العزيز بن أبي حازم، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم، قال: " إذا مات الرجل انقطع عمله إلا من ثلاث: ولد صالح يدعو له، وصدقة جارية، وعلم ينتفع به ".
هذا حديث صالح الاسناد على شرط مسلم (1)، لا البخاري.
__________
(1) وهو في " صحيحه " (1631) في الوصية: باب ما يلحق الانسان من الثواب بعد وفاته، من ثلاثة طرق، عن إسماعيل بن جعفر، عن العلاء بهذا الاسناد.
وأخرجه الترمذي (1376) والنسائي 6 / 251 من طريق علي بن حجر، عن إسماعيل بن جعفر، عن العلاء به.
وأخرجه أبو داود (2880) من طريق الربيع بن سليمان، عن ابن وهب، عن سليمان بن بلال، عن العلاء.
وأخرجه البخاري في " الادب المفرد " (38).
وأحمد 2 / 372، والبيهقي 6 / 278، والطحاوي في " مشكل الآثار " 1 / 95.
وفي الباب عن أبي قتادة عند ابن ماجة (241) وصححه ابن حبان (84) و (85).
[ * ]

(16/135)

أخبرنا أحمد بن هبة الله بن أحمد، أخبرنا زين الامناء أبو البركات بن عساكر، أخبرنا المبارك بن علي البزاز، أخبرنا علي بن محمد، أخبرنا عبد الملك بن محمد، أخبرنا أبو بكر محمد بن الحسين، حدثنا محمد بن الليث الجوهري، حدثنا محمد بن عبيد المحاربي، حدثنا قبيصة بن الليث، عن مطرف بن طريف، عن أبي إسحاق، عن الحارث، عن علي قال: " نهى رسول الله صلى الله عليه وسلم أن يرفع الرجل صوته بالقراءة قبل العتمة أو بعدها " (1).
غريب من الافراد.

93 - ابن كيسان * المعمر الثقة النحوي أبو محمد الحسن بن محمد بن أحمد بن كيسان الحربي.
سمع إسماعيل القاضي، وإبراهيم الحربي، وجماعة.
وعنه أبو علي بن شاذان،، وأبو نعيم الحافظ.
توفي في شوال سنة ثمان وخمسين وثلاث مئة.
وثقه بعض الائمة.

94 - القرميسيني * * المحدث الصادق الصالح، أبو إسحاق، إبراهيم بن أحمد بن حسن القرميسيني الجوال الرحال.
__________
(1) إسناده ضعيف لضعف الحارث، وهو الحارث بن عبد الله الاعور الهمداني.
* تاريخ بغداد: 7 / 422، المنتظم: 7 / 49 - 50، إنباه الرواة: 1 / 319، العبر: 2 / 311، تلخيص ابن مكتوم: 60 - 61، النجوم الزاهرة: 4 / 28، شذرات الذهب: 3 / 27، وسيكرر المؤلف - رحمه الله - ذكره في الصفحة (330) من هذا الجزء.
* * تاريخ بغداد: 6 / 14 - 16.
[ * ]

(16/136)

سمع الكديمي، وبشر بن موسى، وأبا عبدالرحمن النسائي، وعبد الرحمن بن القاسم الرواس وطبقتهم.
حدث عنه الدارقطني، والحسن بن الحسن بن المنذر، وأبو الحسن ابن الحمامي، وآخرون.
توفي بالموصل، في سنة ثمان وخمسين وثلاث مئة.
قال الخطيب: كان ثقة صالحا.

95 - ابن العميد * الوزير الكبير، أبو الفضل، محمد بن الحسين بن محمد الكاتب، وزير الملك ركن الدولة الحسن بن بويه الديلمي.
كان عجبا في الترسل والانشاء والبلاغة، يضرب به المثل، ويقال له: الجاحظ الثاني.
وقيل: بدئت الكتابة بعبد الحميد، وختمت بابن العميد.
وقد مدحه المتنبي (1)، فأجازه بثلاثة آلاف دينار.
وكان مع سعة فنونه لا يدري ما الشرع، وكان متفلسفا، متهما بمذهب الاوائل.
__________
* الامتاع والمؤانسة: 1 / 66، تجارب الامم: 6 / 274 - 282، يتيمة الدهر: 3 / 154 - 188، وفيات الاعيان: 5 / 103 - 113، العبر: 2 / 317 - 318، الوافي بالوفيات: 2 / 381 - 383، النجوم الزاهرة: 4 / 60 - 61، معاهد التنصيص: 2 / 115، شذرات الذهب: 3 / 31 - 34، هدية العارفين: 2 / 46، طبقات أعلام الشيعة للطهماني: 269، أمراء البيان: 500 - 522.
(1) انظر مقدمة " شرح ديوان المتنبي " للبرقوقي: 1 / 61 - 63.
[ * ]

(16/137)

وكان إذا تكلم فقيه بحضرته شق عليه ويسكت، ثم يأخذ في شئ آخر.
وكان ابن عباد يصحبه ويلزمه، ومن ثم لقب بالصاحب.
مات سنة ستين وثلاث مئة، فوزر بعده ابنه أبو الفتح علي (1).
وعمره اثنتان وعشرون سنة، وكان ذكيا، غزير الادب، تياها، ولقب ذا الكفايتين، وله نظم رائق، ثم عذب وقتل في ربيع الآخر سنة ست وستين وثلاث مئة، بعد أن سمل عضد الدولة عينه الواحدة، وقطع أنفه، وله نظم جيد.

96 - الدقي * شيخ الصوفية والزهاد، أبو بكر، محمد بن داود الدينوري الدقي، شيخ الشاميين.
قرأ القرآن على أبي بكر بن مجاهد، وحدث عن سعيد بن عبد العزيز الحلبي، وأبي بكر الخرائطي، وحكي عن أبي محمد الجريري،
وأبي عبد الله بن الجلاء، وأبي بكر الدقاق.
حكي عنه: عبد الوهاب الميداني، وبكير بن محمد، وأبو
__________
(1) هو علي بن محمد بن الحسين، أبو الفتح بن العميد، ترجمته في " معجم الادباء " 14 / 191 - 240، و " نكت الهميان " 215، و " يتيمة الدهر " 3 / 25، وذو الكفايتين: لقب خلعه عليه الطائع لله، ويعني: السيف والقلم.
* طبقات الصوفية: 448 - 450، تاريخ بغداد: 5 / 266 - 267، الرسالة القشيرية: 28، الانساب: 5 / 327 - 328، المنتظم: 7 / 56، اللباب: 1 / 505، المختصر في اخبار البشر: 2 / 111، الوافي بالوفيات: 3 / 63، البداية والنهاية: 11 / 271، طبقات الاولياء: 306 - 310، طبقات الشعراني: 1 / 140، نتائج الافكار القدسية: 2 / 3.
[ * ]

(16/138)

الحسن بن جهضم، وعبدان المنبجي، وعبد الواحد بن بكر، وآخرون.
قال السلمي: عمر [ فوق ] مئة سنة، وكان من أجل مشايخ وقته، وأحسنهم حالا (1).
قال أبو نصر السراج: حكى أبو بكر الدقي، قال: كنت بالبادية، فوافيت قبيلة، فأضافني رجل، فرأيت غلاما أسود مقيدا، ورأيت جمالا ستة، فقال الغلام: اشفع لي، قلت: لا آكل حتى تحله، قال: إنه أفقرني، قلت: ما فعل ؟ قال: له صوت طيب، فحدا لهذا الجمال وهي مثقلة، حتى قطعت مسيرة ثلاثة أيام في يوم، فلما حط عنها ماتت كلها.
ولكن قد وهبته لك، فلما أصبحت أحببت أن أسمع صوته، فسألته، وكان هناك جمل يستقى عليه، فحدا، فهام الجمل على وجهه، وقطع حباله، ولم أظن أني سمعت أطيب من صوته، ووقعت لوجهي.
مات الدقي في سابع جمادى الاولى سنة ستين وثلاث مئة.

97 - ابن أبي يعلى * الشريف المعظم أبو القاسم (2) ابن أبي يعلى الهاشمي الدمشقي.
ثار بدمشق، والتف عليه الاحداث والشطار، وتملك بدمشق، وقطع دعوة المعز، ودعا إلى الخليفة المطيع في آخر سنة تسع وخمسين وثلاث مئة، استفحل أمره، فأقبل جيش المعز، فالتقوا، فهرب الشريف، وطلب العراق، فأسره عند تدمر الامير ابن عليان العدوي،
__________
(1) " طبقات الصوفية " 448 وما بين حاصرتين منه.
* الكامل لابن الاثير: 8 / 591 - 592، العبر: 2 / 319، شذرات الذهب: 3 / 35.
(2) وجد الرقم فقط والغالب ان التعليق الساقط هو اسم المترجم فوضعناه.
[ * ]

(16/139)

فأعطاه جعفر بن فلاح المعزي مئة ألف، وشهر الشريف على جمل في هيئة مسخرة، ثم لان له، وعنف من أسره.
وكان الخلق يدعون له، فبعث إلى المعز، واختفى خبره.

98 - الفرائضي * المحدث الامام، أبو علي، الحسين بن إبراهيم بن جابر بن أبي الزمزام الدمشقي الفرائضي الشاهد.
سمع عبدالرحمن بن الرواس، ومحمد بن يزيد بن عبد الصمد، ومحمد بن المعافا الصيداوي، وطبقتهم، فأكثر.
روى عنه محمد بن عوف المزني، وعلي بن بشرى، ومكي بن الغمر، ومكي بن محمد المؤدب، وثريا بن أحمد الالهاني، وآخرون.
وثقه الكتاني، وقال: مات في شوال سنة ثمان وستين وثلاث
مئة، رحمه الله.

99 - فاروق * * ابن عبد الكبير بن عمر، المحدث المعمر، مسند البصرة، أبو حفص الخطابي البصري.
سمع هشام بن علي السيرافي، وعبد الله بن أبي قريش، ومحمد ابن يحيى بن المنذر القزاز، وأبا مسلم الكجي، وطائفة.
وتفرد في وقته، ورحل إليه.
__________
* تهذيب ابن عساكر: 4 / 290 وسيكرر المؤلف ترجمته في الصفحة (305) من هذا الجزء.
* * العبر: 2 / 357، شذرات الذهب: 3 / 74.
[ * ]

(16/140)

حدث عنه: أبو بكر محمد بن أبي علي الذكواني، وأحمد بن محمد بن الصقر البغدادي، وعلي بن عبدكويه، وأبو نعيم الحافظ وآخرون.
وما به بأس.
بقي إلي سنة إحدى وستين وثلاث مئة.

100 - والنقوي * عاش أيضا إلى هذا الوقت، وهو المعمر أبو عبد الله، محمد بن أحمد بن عبد الله الصنعاني، صاحب إسحاق الدبري، أكثر عنه.
وسمع جامع عبد الرزاق.
حدث عنه بمكة بعد العشرين وأربع مئة محمد بن الحسن الصنعاني.
وقيل: عاش إلى سنة سبع وستين.

101 - البربهاري * * الشيخ المعمر، المسند الرحلة، أبو بحر، محمد بن الحسن بن كوثر البربهاري ثم البغدادي.
__________
* اللباب: 3 / 323، العبر: 2 / 358، مشتبه النسبة: 2 / 648، تبصير المنتبه: 4 / 1444، شذرات الذهب: 3 / 75.
* * تاريخ بغداد: 2 / 209 - 211، الانساب: 2 / 125 - 127، المنتظم: 7 / 63 - 64، اللباب: 1 / 133، العبر: 2 / 327 - 328، ميزان الاعتدال: 3 / 519، الوافي بالوفيات: 2 / 338، البداية والنهاية: 11 / 275، لسان الميزان: 5 / 131 - 132، شذرات الذهب: 3 / 41.
[ * ]

(16/141)

ولد سنة وستين ومئتين.
سمع محمد بن يونس الكديمي، ومحمد بن الفرج الازرق وإسماعيل القاضي، ومحمد بن غالب تمتاما.
ومحمد بن سليمان الباغندي، وعلي بن الفضل، وجماعة.
وانتخب عليه الدارقطني جزئين.
حدث عنه: ابن رزقويه، وأبو بكر البرقاني، وأبو نعيم الاصبهاني، وعبيدالله بن عمر بن شاهين وطائفة.
قال أبو نعيم: كان يقول لنا الدارقطني: اقتصروا من حديث أبي بحر على ما انتخبه حسب.
وقال ابن أبي الفوارس: فيه نظر.
وقال البرقاني: حضرت عند أبي بحر، فقال لنا ابن السرخسي:
سأريكم أن الشيخ كذاب، فقال له: فلان بن فلان ينزل المكان الفلاني، أسمعت منه ؟ فقال: نعم.
قال البرقاني: ولم يكن لذاك وجود.
وقال ابن أبي الفوارس: توفي لاربع بقين من جمادى الاولى سنة اثنتين وستين وثلاث مئة، قال: وكان مخلطا وله أصول جياد، وله شئ ردئ.
قلت: الجزءان يرويهما ابن خليل واليلداني بعلو، والله أعلم.
وفيها مات مفتي البصرة أبو حامد أحمد بن بشر المروروذي الشافعي، وأبو إسحاق المزكي، وإسماعيل بن ميكال، وسعيد بن

(16/142)

القاسم البرذعي المرابط، وعبد الملك بن الحسن بن السقطي، وأبو عمر ابن فضالة، وفقيه بلخ أبو جعفر محمد بن عبد الله الهندواني الحنفي، وشاعر الاندلس محمد بن هاني الازدي الفاسق.

102 - غلام الخلال * الشيخ الامام العلامة، شيخ الحنابلة، أبو بكر، عبد العزيز بن جعفر بن أحمد بن يزداد البغدادي الفقيه، تلميذ أبي بكر الخلال.
ولد سنة خمس وثمانين ومئتين.
وسمع في صباه من محمد بن عثمان بن أبي شيبة، وموسى بن هارون، والفضل بن الحباب الجمحي وجعفر الفريابي، وأحمد بن محمد بن الجعد الوشاء، والحسين بن عبد الله الخرقي الفقيه.
وجماعة.
وقيل: إنه سمع من عبد الله بن أحمد بن حنبل، ولم يصح ذلك.
حدث عنه أحمد بن الجنيد الخطبي، وبشرى بن عبد الله الفاتني، وغيرهما.
وروى عنه بالاجازة أبو إسحاق البرمكي.
وتفقه به ابن بطة، وأبو إسحاق بن شاقلا، وأبو حفص العكبري، وأبو الحسن التميمي، وأبو حفص البرمكي، وأبو عبد الله بن حامد.
__________
* تاريخ بغداد: 10 / 459 - 460، طبقات الشيرازي: 172، طبقات الحنابلة: 2 / 119 - 127، المنتظم: 7 / 71 - 72، العبر: 2 / 330، دول الاسلام: 1 / 224، البداية والنهاية: 11 / 278، النجوم الزاهرة: 4 / 105 - 106، طبقات المفسرين للداوودي: 1 / 306 - 308، شذرات الذهب: 3 / 45 - 46، هدية العارفين: 1 / 577.
[ * ]

(16/143)

وكان كبير الشأن، من بحور العلم، له الباع الاطول في الفقه.
ومن نظر في كتابه " الشافي " عرف محله من العلم لولا ما بشعه بغض بعض الائمة، مع أنه ثقة فيما ينقله.
قال أبو حفص البرمكي: سمعته يقول: سمع مني شيخنا أبو بكر الخلال نحوا من عشرين مسألة: وأثبتها في كتبه.
قال القاضي أبو يعلى: كان لابي بكر عبد العزيز مصنفات حسنة منها: كتاب " المقنع " وهو نحو مئة جزء، وكتاب " الشافي " نحو ثمانين جزءا، وكتاب " زاد المسافر " وكتاب " الخلاف مع الشافعي " وكتاب " مختصر السنة " وروي عنه أنه قال في مرضه: أنا عندكم إلى يوم الجمعة، فمات يوم الجمعة، ويذكر عنه عبادة، وتأله، وزهد، وقنوع.
وذكر أبو يعلى أنه كان معظما في النفوس، متقدما عند الدولة،
بارعا في مذهب الامام أحمد.
قلت: ما جاء بعد أصحاب أحمد مثل الخلال، ولا جاء بعد الخلال مثل عبد العزيز إلا أن يكون أبا القاسم الخرقي.
قال ابن الفراء: توفي في شوال سنة ثلاث وستين وثلاث مئة، وله ثمان وسبعون سنة، في سن شيخه الخلال، وسن شيخ شيخه أبي بكر المروذي، وسن شيخ المروذي الامام أحمد.
وفيها مات جمح بن القاسم المؤذن بدمشق، وأبو بكر محمد بن أحمد الرملي ابن النابلسي الشهيد، وأبو الحسن محمد بن الحسين بن إبراهيم الآبري، والحافظ أبو العباس محمد بن موسى السمسار، ومظفر

(16/144)

ابن حاجب الفرغاني بدمشق، وأبو حنيفة النعمان بن محمد قاضي العبيدية، وصنف كثيرا في الزندقة، ونحلة الباطنية.
أخبرنا المؤمل بن محمد البالسي وغيره إذنا، قالوا: أخبرنا أبو اليمن الكندي، أخبرنا الشيباني: أخبرنا أبو بكر الخطيب، حدثنا أحمد بن الجنيد الخطبي، حدثنا أبو بكر عبد العزيز بن جعفر، حدثنا علي بن طيفور، حدثنا قتيبة، حدثنا عبد الوارث، عن عبدالرحمن بن إسحاق، عن النعمان بن سعد، عن علي، قال: قال رسول الله صلى الله عليه وسلم: " خيركم من تعلم القرآن وعلمه " (1).

103 - الشمشاطي * الخطيب المقرئ، أبو بكر، محمد بن جعفر بن أحمد الشمشاطي، نزيل واسط.
قرأ على عمرو بن عيسى الادمي صاحب خلف البزار.
تلا عليه منصور بن محمد السندي بواسط في سنة ثمان وخمسين وثلاث مئة.
وحدث عن أبي شعيب الحراني، والفريابي، ومحمد بن عثمان ابن أبي شببة، ويوسف القاضي وعدة.
__________
(1) إسناده ضعيف لضعف عبدالرحمن بن إسحاق، وأخرجه عبد الله بن الامام أحمد في زيادات " المسند " 1 / 153، والترمذي (2909) من طريق عبد الواحد بن زياد، عن عبدالرحمن ابن إسحاق بهذا الاسناد، والحديث صحيح عن عثمان أخرجه البخاري 9 / 66، 67 في فضائل القرآن: باب خيركم من تعلم القرآن وعلمه، وأبو داود (1452)، والترمذي (2907)، وأحمد 1 / 57 و 58 و 68.
* سؤالات خميس الحوزي: 19 - 20، غاية النهاية: 2 / 108.
[ * ]

(16/145)

حدث عنه الحسين بن أحمد التباني، وأحمد بن محمد بن سمنان المؤدب تقع روايته في مجلس التباني.
وثقه خميس الحوزي (1).

104 - ابن نجيد * الشيخ الامام القدوة المحدث الرباني، شيخ نيسابور، أبو عمرو، إسماعيل بن نجيد بن الحافظ أحمد بن يوسف بن خالد السلمي النيسابوري الصوفي كبير الطائفة، ومسند خراسان، مولده في سنة اثنتين وسبعين ومئتين.
سمع أبا مسلم الكجي، وعبد الله بن أحمد بن حنبل، ومحمد بن أيوب البجلي، ومحمد بن إبراهيم البوشنجي، وإبراهيم بن أبي طالب، وعلي بن الجنيد الرازي، وجعفر بن أحمد بن نصر، وجماعة.
وله جزء من أعلى ما سمعناه.
حدث عنه سبطه أبو عبد الرحمن السلمي، وأبو عبد الله الحاكم، وأبو نصر أحمد بن عبدالرحمن الصفار.
وعبد الرحمن بن حمدان النصروي، وعبد القاهر بن طاهر الاصولي، وأبو نصر عمر بن قتادة، وأبو العلاء صاعد بن محمد القاضي، وأبو نصر محمد بن عبدش، وأبو حفص عمر بن مسرور، وآخرون.
ومن محاسنه أن شيخه الزاهد أبا عثمان الحيري طلب في مجلسه مالا
__________
(1) انظر " سؤالات السلفي لخميس الحوزي " ص 19.
طبقات الصوفية: 454 - 457، الرسالة القشيرية: 28، المنتظم: 7 / 84 - 85، دول الاسلام: 1 / 226، العبر: 2 / 336، طبقات السبكي: 3 / 222 - 224، البداية والنهاية: 11 / 288، النجوم الزاهرة: 4 / 127، طبقات الشعراني: 1 / 141، شذرات الذهب: 3 / 50، نتائج الافكار القدسية: 2 / 4.
[ * ]

(16/146)

لبعض الثغور، فتأخر، فتألم وبكى على رؤوس الناس، فجاءه ابن نجيد بألفي درهم، فدعا له، ثم إنه نوه به، وقال: قد رجوت لابي عمرو بما فعل، فإنه قد ناب عن الجماعة، وحمل كذا وكذا، فقام ابن نجيد، وقال: لكن إنما حملت من مال فامي وهي كارهة، فينبغي أن ترده لترضى.
فأمر أبو عثمان بالكيس فرد إليه، فلما جن الليل جاء بالكيس، والتمس من الشيخ ستر ذلك، فبكى، وكان بعد ذلك يقول: أنا أخشى من همة أبي عمرو.
وقال الحاكم: ورث أبو عمرو من آبائه أموالا كثيرة، فأنفق سائرها على العلماء والزهاد، وصحب أبا عثمان الحيري والجنيد، وسمع من الكجي وغيره.
قال أبو عبد الرحمن السلمي (1)، جدي له طريقة ينفرد بها من صون الحال وتلبيسه، سمعته يقول: كل حال لا يكون عن نتيجة علم وإن جل، فإن ضرره على صاحبه أكبر من نفعه.
وسمعته يقول: لا يصفو لاحد قدم في العبودية حتى تكون أفعاله عنده كلها رياء وأحواله كلها عنده دعاوى.
وقال جدي: من قدر على إسقاط جاهه عند الخلق، سهل عليه الاعراض عن الدنيا وأهلها.
وسمعت أبا عمرو بن مطر، يقول: سمعت أبا عثمان الحيري، وخرج من عنده ابن نجيد، يقول: يلومني الناس في هذا الفتى، وأنا لا أعرف على طريقته سواه، وربما يقول: هو خلفي من بعدي.
__________
(1) انظر أقوال السلمي في " طبقاته " 454 - 457.
[ * ]

(16/147)

وقال بعض المشايخ لي: جدك من الاوتاد.
توفي ابن نجيد في ربيع الاول سنة خمس وستين وثلاث مئة عن ثلاث وتسعين سنة.
ومات معه ابن عدي، وأحمد بن جعفر الختلي، وأحمد بن نصر الذارع الواهي، وأبو علي الحسن بن منير الدمشقي، والحافظ أبو علي الماسرجسي، وأبو بكر القفال الشاشي، والمعز صاحب القاهرة، ومنصور بن عبدالملك الساماني صاحب ما وراء النهر.

105 - الشهيد * الامام القدوة الشهيد، أبو بكر.محمد بن أحمد بن سهل الرملي، ويعرف بابن النابلسي.
حدث عن: سعيد بن هاشم الطبراني، ومحمد بن الحسن بن قتيبة، ومحمد بن أحمد بن شيبان الرملي.
روى عنه: تمام الرازي، وعبد الوهاب الميداني، وعلي بن عمر الحلبي.
قال أبو ذر الحافظ: سجنه بنو عبيد، وصلبوه على السنة، سمعت الدارقطني يذكره، ويبكي، ويقول: كان يقول: وهو يسلخ: (كان ذلك في الكتاب مسطورا " [ الاسراء: 58 ].
قال أبو الفرج بن الجوزي: أقام جوهر القائد لابي تميم صاحب مصر أبا بكر النابلسي، وكان ينزل الاكواخ، فقال له: بلغنا أنك قلت:
__________
* المحمدون: 117، العبر: 2 / 330، الوافي بالوفيات: 2 / 44 - 45، النجوم الزاهرة: 4 / 106، حسن المحاضرة: 1 / 515، شذرات الذهب: 3 / 46.
[ * ]

(16/148)

إذا كان مع الرجل عشرة أسهم، وجب أن يرمي في الروم سهما، وفينا تسعة، قال: ما قلت هذا، بل قلت: إذا كان معه عشرة أسهم، وجب أن يرميكم بتسعة، وأن يرمي العاشر فيكم أيضا، فإنكم غيرتم الملة، وقتلتم الصالحين، وادعيتم نور الالهية، فشهره ثم ضربه، ثم أمر يهوديا فسلخه.
قال ابن الاكفاني: توفي العبد الصالح الزاهد أبو بكر بن النابلسي، كان يرى قتال المغاربة، هرب من الرملة إلى دمشق، فأخذه متوليها أبو محمود الكتامي، وجعله في قفص خشب، وأرسله إلى مصر، فلما وصل قالوا: أنت القائل، لو أن معي عشرة أسهم..وذكر القصة، فسلخ وحشي تبنا، وصلب.
قال معمر بن أحمد بن زياد الصوفي: أخبرني الثقة، أن أبا بكر سلخ من مفرق رأسه حتى بلغ الوجه، فكان يذكر الله ويصبر حتى بلغ الصدر فرحمه السلاخ، فوكزه بالسكين موضع قلبه فقضى عليه.
وأخبرني الثقة أنه كان إماما في الحديث والفقه، صائم الدهر، كبير الصولة عند العامة والخاصة، ولما سلخ كان يسمع من جسده قراءة القرآن، فغلب المغربي بالشام، وأظهر المذهب الردئ، وأبطل التراويح والضحى، وأمر بالقنوت في الظهر، وقتل النابلسي سنة ثلاث.
وكان نبيلا رئيس الرملة، فهرب، فأخذ من دمشق.
وقيل: قال شريف ممن يعانده لما قدم مصر: الحمد لله على سلامتك، قال: الحمد لله على سلامة ديني، وسلامة دنياك.
قلت: لا يوصف ما قلب هؤلاء العبيدية الدين ظهرا لبطن، واستولوا على المغرب، ثم على مصر والشام، وسبوا الصحابة.

(16/149)

حكى ابن السعساع المصري، أنه رأى في النوم أبا بكر بن النابلسي بعد ما صلب وهو في أحسن هيئة، فقال: ما فعل الله بك ؟ فقال: حباني مالكي بدوام عز * وواعدني بقرب الانتصار وقربني وأدناني إليه * وقال: انعم بعيش في جواري (1)

106 - النعمان * العلامة المارق، قاضي الدولة العبيدية، أبو حنيفة، النعمان بن محمد بن منصور المغربي.
كان مالكيا، فارتد إلى مذهب الباطنية، وصنف له أس الدعوة،
ونبذ الدين وراء ظهره، وألف في المناقب والمثالب، ورد على أئمة الدين، وانسلخ من الاسلام، فسحقا له وبعدا.
ونافق الدولة لا بل وافقهم.
وكان ملازما للمعز أبي تميم منشئ القاهرة.
وله يد طولى في فنون العلوم والفقه والاختلاف، ونفس طويل في البحث، فكان علمه وبالا عليه.
وصنف في الرد على أبي حنيفة في الفقه، وعلى مالك،
__________
(1) البيتان في " الوافي بالوفيات " 2 / 45.
* الولاة والقضاة: 586 - 587، وفيات الاعيان: 5 / 415 - 423، العبر: 2 / 331، دول الاسلام: 1 / 224، مرآة الجنان: 2 / 379، اتعاظ الحنفا: 149، لسان الميزان: 6 / 167، النجوم الزاهرة: 4 / 106 - 107، طبقات المفسرين للداوودي: 2 / 346، شذرات الذهب: 3 / 47، روضات الجنات: 2 / 219 - 220، هدية العارفين: 2 / 495.
[ * ]

(16/150)

والشافعي، وانتصر لفقه أهل البيت، وله كتاب في اختلاف العلماء، وكتبه كبار مطولة.
وكان وافر الحشمة، وعظيم الحرمة، في أولاده قضاة وكبراء.
وانتقل إلى غير رضوان الله، بالقاهرة في رجب سنة ثلاث وستين وثلاث مئة، ثم ولي ابنه علي قضاء الممالك (1).
ومات محمد والد أبي حنيفة سنة إحدى وخمسين وثلاث مئة، بالقيران عن مئة وأربع سنين.
ويعد من الاذكياء (2).

107 - ابن الخشاب * الحافظ الاوحد، أبو الفرج، أحمد بن القاسم بن عبيدالله بن
مهدي البغدادي بن الخشاب، نزيل ثغر طرسوس.
حدث بدمشق وغيرها عن محمد بن محمد بن الباغندي، ومحمد بن جرير، وعبد الله بن إسحاق المدائني، وأبي القاسم البغوي، وأبي جعفر الطحاوي، ومحمد بن الربيع الجيزي، وطبقتهم.
حدث عنه، تمام الرازي، وبقاء الخولاني، وعبد الوهاب الميداني، ومكي بن الغمر، ومحمد بن عوف المزني، وآخرون.
وقد روى عنه بالاجازة عيسى بن علي الوزير.
__________
(1) انظر " وفيات الاعيان " 5 / 417.
(2) قال ابن خلكان في ترجمة النعمان: " وكان والده أبو عبد الله محمد قد عمر، ويحكي أخبارا كثيرة نفيسة حفظها وعمره أربع سنوات ".
انظر " الوفيات ": 5 / 416.
* تاريخ بغداد: 4 / 353 - 354 الوافي بالوفيات: 7 / 292 - 293، شذارت الذهب: 3 / 48.
[ * ]

(16/151)

مات في صفر سنة أربع وستين وثلاث مئة.

108 - الابزاري * المحدث الامام، أبو إسحاق، إبراهيم بن أحمد بن محمد بن رجاء النيسابوري الوراق الابزاري.
سمع بن مسدد بن قطن، والحسن بن سفيان، وجعفر بن أحمد ابن نصر، ومحمد بن محمد الباغندي، وسعيد بن عبد العزيز الحلبي، وسعيد بن هاشم الطبراني، وأقرانهم، وأكثر وجود وجمع.
روى عنه ابن مندة، والحاكم، وأبو عبد الرحمن السلمي.
قال الحاكم: كان ممن سلم المسلمون من لسانه ويده.
وطلب
الحديث على كبر السن، ورحل فيه سمعت أبا علي الحافظ يمازحه، يقول: أنت بهز بن أسد يريد بثبته وإتقانه، ويقول: هذا الشيخ ما اغتسل من حلال قط، فنقول: يا أبا علي ولا من حرام.
مات في رجب سنة أربع وستين وثلاث مئة، وكان صادقا، حدث بمروياته على القبول.
أبزار (1) من قرى نيسابور.

109 - عبد الجبار * * ابن عبد الصمد بن إسماعيل المحدث المقرئ، أبو هاشم السلمي
__________
* الانساب: 1 / 120، معجم البلدان: 1 / 72، العبر: 2 / 333، شذرات الذهب: 3 / 48.
(1) انظر " معجم البلدان " 1 / 72.
* * العبر: 2 / 333 - 334، النجوم الزاهرة: 4 / 109، شذرات الذهب: 3 / 48.
[ * ]

(16/152)

الدمشقي المؤدب.
تلا على أبي عبيدة أحمد بن عبد الله بن ذكوان، وسمع من محمد ابن خريم، وأبي شيبة داود بن إبراهيم، وعلي بن أحمد علان، وجعفر ابن أحمد بن عاصم، والقاسم بن عيسى العصار، ومحمد بن المعافا الصيداوي، وسعيد بن عبد العزيز، وخلق كثير بالشام، والحجاز.
ومصر.
حدث عنه تمام الرازي، وأبو الحسن بن جهضم، وعلي بن بشرى العطار، ومكي بن الغمر، ومحمد بن عوف، وعبد الوهاب الميداني.
مولده في سنة ست وثمانين ومئتين، وتوفي في صفر سنة أربع وستين وثلاث مئة، أرخه الكتاني وقال: جمع من المصنفات شيئا كثيرا، وكان ثقة مأمونا، انتقى عليه أحمد بن قاسم بن الخشاب.

110 - القهندزي * الشيخ المعمر، أبو محمد، عبدالرحمن بن محمد بن إدريس بن كامل القهندزي، مسند هراة.
سمع عثمان بن سعيد الدارمي، وأبا مسلم الكجي، ويوسف القاضي.
روى عنه أبو أحمد المعلم، وأبو منصور الديباجي، وعدة.
قال أبو النضر الفامي: مات سنة أربع وستين وثلاث مئة.
__________
* لم نجد له ترجمة في المصادر التي بين أيدينا.
[ * ]

(16/153)

111 - ابن عدي * هو الامام الحافظ الناقد الجوال، أبو أحمد، عبد الله بن عدي بن عبد الله بن محمد بن مبارك ابن القطان الجرجاني، صاحب كتاب " الكامل " في الجرح والتعديل، وهو خمسة أسفار كبار.
مولده في سنة سبع وسبعين ومئتين، وأول سماعه، كان في سنة تسعين، وارتحاله في سنة سبع وتسعين.
فسمع بهلول بن إسحاق التنوخي، ومحمد بن عثمان بن أبي سويد، ومحمد بن يحيى المروزي، وأنس بن السلم، وعبد الرحمن بن القاسم بن الرواس الدمشقيين، وأبا خليفة الجمحي، وأبا عبدالرحمن النسائي، وعمران بن موسى بن مجاشع، والحسن بن محمد المديني،
والحسن بن الفرج الغزي صاحبي يحيى بن بكير، وجعفر بن محمد الفريابي، وأبا يعلى الموصلي، والحسن بن سفيان النسوي، وعبدان الاهوازي، وأبا بكر بن خزيمة، والبغوي، وأبا عروبة، وخلقا كثيرا في الحرمين، ومصر، والشام، والعراق، وخراسان، والجبال، وطال عمره وعلا إسناده.
وجرح وعدل وصحح وعلل، وتقدم في هذه الصناعة على لحن فيه، يظهر في تأليفه (1).
حدث عنه شيخه أبو العباس بن عقدة، وأبو سعد الماليني،
__________
* تاريخ جرجان: 225 - 227، الانساب: 3 / 221 - 222، اللباب: 1 / 270، تذكرة الحفاظ: 3 / 940 - 942، العبر: 2 / 337 - 338، دول الاسلام: 1 / 266، عيون التواريخ: (خ) 4 / 256، مرآة الجنان: 2 / 381 طبقات السبكي: 3 / 315 - 316، البداية والنهاية: " 11 / 283، النجوم الزاهرة: 4 / 111، طبقات الحفاظ: 380، شذرات الذهب: 3 / 51، هدية العارفين: 1 / 447، الرسالة المستطرفة: 145.
(1) في كتابه الكامل في الضعفاء.
[ * ]

(16/154)

والحسن بن رامين، ومحمد بن عبد الله بن عبدكويه، وحمزة بن يوسف السهمي، وأبو الحسين أحمد بن العالي، وآخرون.
قال الحافظ ابن عساكر: كان ثقة على لحن فيه.
وقال حمزة بن يوسف (1): سألت الدارقطني أن يصنف كتابا في الضعفاء، فقال: أليس عندك كتاب ابن عدي ؟ قلت: بلى.
قال: فيه كفاية، لا يزاد عليه.
بلغني أن ابن عدي صنف كتابا سماه " الانتصار " على أبواب " المختصر " للمزني.
قال حمزة السهمي: كان ابن عدي حافظا متقنا، لم يكن في زمانه
أحد مثله، تفرد برواية أحاديث وهب منها لابنيه عدي وأبي زرعة فتفردا بها عنه.
وقال أبو يعلى الخليلي: كان أبو أحمد عديم النظير حفظا وجلالة، سألت عبد الله بن محمد الحافظ، فقال: زر قميص ابن عدي أحفظ من عبدا لباقي بن قانع.
قال الخليلي: وسمعت أحمد بن أبي مسلم الحافظ يقول: لم أر أحدا مثل أبي أحمد بن عدي فكيف فوقه في الحفظ ؟ ! وكان أحمد هذا لقي الطبراني وأبا أحمد الحاكم، وقال لي: كان حفظ هؤلاء تكلفا، وحفظ ابن عدي طبعا.
زاد " معجمه " على ألف شيخ.
وقال أبو الوليد الباجي: ابن عدي حافظ لا بأس به.
قلت: يذكر في " الكامل " كل من تكلم فيه بأدنى شئ لو كان من رجال " الصحيحين " ولكنه ينتصر له إذا أمكن، ويروي في الترجمة حديثا
__________
(1) انظر " تاريخ جرجان ": ص 226.
[ * ]

(16/155)

أو أحاديث مما استنكر للرجل.
وهو منصف في الرجال بحسب اجتهاده.
قال حمزة السهمي: مات في جمادى الآخرة سنة خمس وستين وثلاث مئة.
أخبرنا محمد بن الحسين القرشي بمصر، ويحيى بن أحمد الجذامي بالثغر، قالا: أخبرنا محمد بن عماد، أخبرنا ابن رفاعة، أخبرنا أبو الحسن الخلعي، أخبرنا أبو سعد الماليني، أخبرنا عبد الله بن عدي الحافظ، حدثنا الحسن بن الفرج، حدثني يحيى بن بكير، حدثنا مالك، عن نافع، عن ابن عمر: " أن رجلا لاعن أمرأته في زمان رسول الله صلى الله عليه وسلم
وانتفى من ولدها، ففرق رسول الله صلى الله عليه وسلم بينهما، وألحق الولد بالمرأة " (1).

112 - ابن ميكال * الشيخ الامام الاديب، رئيس خراسان، أبو العباس، إسماعيل بن عبد الله بن محمد بن ميكال، من ذرية كسرى يزدجرد بن بهرام جور الفارسي، استعمل المقتدر أباه عبد الله على مملكة الاهواز.
سمع من عبدان الاهوازي كتابا خصه به، وسمع من أبي العباس السراج، وابن خزيمة، وعلي بن سعيد العسكري، وطائفة، وأملى مجالس.
حدث عنه: أبو علي الحافظ - وهو أكبر منه - وأبو الحسين
__________
(1) هو في " الموطأ " 2 / 90 بشرح السيوطي، ومن طريقه أخرجه البخاري 9 / 404 في الطلاق: باب ما يلحق الولد بالملاعنة، ومسلم (1494) في أول اللعان، وأبو داود (2259)، والنسائي 6 / 178.
* يتيمة الدهر: 4 / 354، معجم الادباء: 7 / 5 - 12، إنباه الرواة: 1 / 199 - 201، اللباب: 3 / 283 - 284، العبر: 2 / 327، شذرات الذهب: 3 / 41.
[ * ]

(16/156)

الحجاجي، وأبو عبد الله الحاكم، وعبد الغافر الفارسي.
طلب الامير عبد الله أبا بكر بن دريد لتأديب ولده هذا.
وفيه يقول ابن دريد في المقصورة: إن ابن ميكال الامير انتاشني (1)) * من بعد ما قد كنت كالشئ اللقى ومد ضبعي أبو العباس من * بعد انقباض الذرع والباع الوزى (2) نفسي الفداء لاميري ومن * تحت السماء لاميري الفدا (3) قال الحاكم: سمعت الوضاحي يقول: سمعت أبا العباس يذكر
صلة ابنه لابن دريد لما عمل المقصورة، فقلت: ما وصل إليه منك ؟ قال: لم تصل يدي إذ ذاك إلا إلى ثلاث مئة دينار، وضعتها بين يديه (4).
قال الحاكم: عرضت عليه ولايات جليلة فامتنع.
وتوفي في صفر سنة اثنتين وستين وثلاث مئة، وله اثنتان وتسعون سنة.
قلت: سماعة من عبدان في سنة ثمان وتسعين ومئتين.
وقع لنا جزءان عاليان من طريقه.

113 - ابن فضالة * الشيخ المسند المحدث، أبو عمر، محمد بن موسى بن فضالة بن
__________
(1) انتاشني: تناولني وأخذني مقربا إليه، وهو " افتعل " من النوش.
يقال: انتاشت الظبية الاراك: إذا تناولته " شرح المقصورة " للخطيب التبريزي.
(2) الوزى: القصير.
(3) الابيات في " شرح مقصورة ابن دريد " للخطيب التبريزي: ص 137 - 138.
(4) انظر " معجم الادباء ": 7 / 8 - 9.
* العبر: 2 / 328، ميزان الاعتدال: 4 / 51، لسان الميزان: 5 / 400 - 401، النجوم = [ * ]

(16/157)

إبراهيم بن فضالة بن كثير الاموي القرشي، مولى الخليفة عمر بن عبد العزيز.
دمشقي معروف، له جزء سمعناه.
سمع أبا قصي إسماعيل العذري، وأحمد بن أنس، والحسين بن محمد بن جمعة، وعبد الرحمن بن القاسم الهاشمي، والحسن بن الفرج الغزي، وأبا القاسم البغوي، حدثه بمكة، ومحمد بن يزيد بن
عبد الصمد، وطائفة.
حدث عنه: تمام الرازي، وعبد الرحمن بن أبي نصر، وأبو نصر ابن الجندي، ومكي بن الغمر، ومحمد بن رزق الله، ومحمد بن عبد السلام بن سعدان.
أرخ عبد العزيز الكتاني وفاته في ربيع الآخر سنة اثنتين وستين وثلاث مئة، وقال: تكلموا فيه.
قرأت على خديجة بنت يوسف، أخبركم محمد بن هبة الله، أخبرنا إبراهيم بن الحسن الحصني، والخضر بن شبل الحارثي (ح) وقرأت على الحسن بن علي، أخبرك جعفر بن علي، أخبرنا السلفي، قالوا: أخبرنا محمد بن الحسين الحنائي، وعلي بن الحسن بن الموازيني، قالا: أخبرنا محمد بن عبد السلام بن سعدان، أخبرنا محمد بن موسى بن فضالة، حدثنا الحسين بن جمعة، حدثنا سعيد بن منصور بمكة سنة خمس وعشرين ومئتين، حدثنا إسماعيل بن زكريا، عن الحجاج بن دينار، عن الحكم، عن حجية بن عدي، عن علي: " أن العباس سأل النبي صلى الله عليه وسلم
__________
= الزاهرة: 4 / 69، شذرات الذهب: 3 / 41.
[ * ]

(16/158)

في تعجيل صدقته قبل أن تحل، فرخص له في ذلك " (1).
وعند زين الامناء جزء لابن فضالة غير الذي عند الشيرازي، والجزء الاول من أمالي ابن فضالة عند الحافظ قاسم بن عساكر.
ومن شيوخه أبوه موسى يروي عن سليمان بن بنت شرحبيل.

114 - ابن القطان * من كبراء الشافعية، أبو الحسين، أحمد بن محمد بن أحمد
البغدادي.
قال الخطيب: له مصنفات في أصول الفقه وفروعه.
مات سنة تسع وخمسين وثلاث مئة.
ذكره مختصرا.
تفقه بابن سريج، ثم بأبي إسحاق المروزي، وتصدر للافادة، واشتهر اسمه، وذكره أبو إسحاق في " الطبقات ".
__________
(1) وأخرجه أحمد 1 / 104، وابن سعد في " الطبقات " 4 / 26، وأبو داود (1624)، والترمذي (678)، وابن ماجة (1795)، والدارمي 1 / 385، وابن الجارود في " المنتقي " (360)، و الدارقطني 2 / 123، والبيهقي 4 / 111، كلهم من طريق سعيد بن منصور بهذا الاسناد.
وقال أبو داود بعد أن ذكره 2 / 115: روى هذا الحديث هشيم، عن منصور بن زاذان، عن الحكم، عن الحسن بن مسلم، عن النبي صلى الله عليه وسلم، وحديث هشيم أصح.
يريد أن هذه الرواية المرسلة أصح من الرواية المتصلة.
وقال الدارقطني في " سننه " 2 / 124: اختلفوا عن الحكم في إسناده، والصحيح عن الحسن بن مسلم مرسل.
وللحديث شواهد يصح بها انظرها في " سنن الدارقطني " 2 / 123، 125.
وقد قال الحافظ في " الفتح " 3 / 264 بعد أن ذكرها: وليس ثبوت هذه القصة في تعجيل صدقة العباس ببعيد في النظر بمجموع هذه الطرق.
* تاريخ بغداد: 4 / 365، طبقات الفقهاء للشيرازي: 113، وفيات الاعيان: 1 / 70، البداية والنهاية: 11 / 269، الوافي بالوفيات: 7 / 321، طبقات ابن هداية الله: 85، = [ * ]

(16/159)

115 - ابن حيويه * الشيخ الامام المعمر، الفقيه الفرضي القاضي، أبو الحسن، محمد بن عبد الله بن زكريا بن حيويه النيسابوري ثم المصري الشافعي.
قدم مصر صغيرا، وسمعه عمه الحافظ يحيى بن زكريا الاعرج من بكر بن سهل الدمياطي، والامام أبي عبدالرحمن النسائي وأبي بكر أحمد بن عمرو البزار، وعبد الله بن أحمد بن عبد السلام الخفاف، وجماعة، وأخذ عن عمه.
حدث عنه: عبد الغني الحافظ، وعلي بن محمد الخراساني القياس، وهارون بن يحيى الطحان، ومحمد بن جعفر بن أبي الذكر، ومحمد بن الحسين الطفال، وآخرون.
وثقه ابن ماكولا، فقال: كان ثقة نبيلا، ذكر أنه ولد سنة ثلاث وسبعين ومئتين.
وقال ابن عساكر أيضا: روى عن محمد بن جعفر بن أعين.
وجعفر بن أحمد بن عاصم، وأبي يعقوب المنجنيقي.
وأخذ عنه الدارقطني، وقال: كان لا يترك أحدا يتحدث في مجلسه، وقال: جئت إلى شيخ عنده " الموطأ " فكان يقرأ عليه وهو يتحدث.
فلما فرغ، قلت: أيها الشيخ: يقرأ عليك وأنت تتحدث ؟ !
__________
= شذرات الذهب: 3 / 28، هدية العارفين: 1 / 65، طبقات الاصوليين: 1 / 198.
* الاكمال لابن ماكولا: 2 / 360 - 361، العبر: 2 / 342، حسن المحاضرة: 1 / 402، 403، النجوم الزاهرة: 4 / 128، شذرات الذهب: 3 / 57، تاج العروس: مادة حيي (10 / 109).
[ * ]

(16/160)

فقال: قد كنت أسمع، قال: فلم أعد إليه.
قلت: كذا شيوخ الحديث اليوم، إن لم ينعسوا تحدثوا، وإن عوتبوا، قالوا: قد كنا نسمع، وهذه مكابرة.
توفي ابن حيويه في رجب سنة ست وستين وثلاث مئة.

116 - السراج * الامام المحدث القدوة، شيخ الاسلام، أبو الحسن، محمد بن الحسن بن أحمد بن إسماعيل النيسابوري المقرئ.
ارتحل، وسمع من أبي شعيب الحراني، والحسن بن المثنى العنبري، وموسى بن هارون، ومحمد بن عبد الله مطين، ويوسف القاضي، وهذه الطبقة.
حدث عنه: الحاكم، وأبو سعد الماليني، وأبو الحسن ابن العالي، وأبو بكر محمد بن إبراهيم الفارسي المشاط، ومحمد بن القاسم الماوردي القلوسي، وأبو بكر محمد بن عبد العزيز الجوري، وخلق سواهم.
قال الحاكم: قل ما رأيت أكثر اجتهادا وعبادة منه، وكان يعلم القرآن، وما أشبه حاله إلا بحال أبي يونس (1) القوي الزاهد، صلى حتى
__________
* المنتظم: 7 / 86، العبر: 2 / 342، البداية والنهاية: 11 / 288، النجوم الزاهرة: 4 / 128، شذرات الذهب: 3 / 57.
(1) في الاصل " يونس " بإسقاط أبي، وهو خطأ، ففي " الانساب " 10 / 266.
القوي: لقب أبي يونس الحسن بن يزيد الضمري، روى عن سعيد بن جبير وأبي سلمة بن عبدالرحمن، روى عنه الثوري وسعيد القداح وغيرهما.
وإنما لقب بالقوي لقوته على العبادة لانه قدم مكة فصام حتى.
[ * ]

(16/161)

أقعد، وبكى حتى عمي.
حدث أبو الحسن رحمه الله من أصول صحيحة، سمعته يقول: رأيت النبي صلى الله عليه وسلم في المنام، فتبعته حتى دخل، فوقف على قبر يحيى بن
يحيى، وتقدم وصف خلفه جماعة من الصحابة، وصلى عليه، ثم التفت فقال: هذا القبر أمان لاهل هذه المدينة (1).
قال الحاكم: توفي يوم عاشوراء سنة ست وستين وثلاث مئة.
قلت: هو من أبناء التسعين.
وفيها مات ابن حيويه النيسابوري بمصر، والمحدث أبو الفضل الشرمقاني، وصاحب دمشق الحسن بن أحمد الجنابي القرمطي، وركن الدولة الحسن بن بويه ملك العجم، والمستنصر بالله حكم صاحب الاندلس، وأبو محمد عبد الله بن محمد بن علي بن زياد المعدل بنيسابور.

117 - ابن مطر * الشيخ الامام القدوة العامل المحدث، أبو عمرو، محمد بن جعفر ابن محمد بن مطر النيسابوري المزكي، شيخ العدالة.
سمع أبا عمرو أحمد المستملي، وإبراهيم بن علي الذهلي، ومحمد بن أيوب البجلي، وأبا خليفة الجمحي، ومحمد بن جعفر الكوفي
__________
= خوي، وبكى حتى عمي، وطاف، وانظر " مشتبه النسبة " 512 للمؤلف، و " طبقات الصوفية " للسلمي.
(1) رؤيا لا يعول عليها، والامان لا يكون إلا من الله عزوجل.
* المنتظم: 7 / 56، العبر: 2 / 316 - 317، البداية والنهاية: 11 / 271، النجوم الزاهرة: 4 / 62، شذرات الذهب: 3 / 31، الرسالة المستطرفة: 17.
[ * ]

(16/162)

القتات، ومحمد بن يحيى المروزي، وطبقتهم، وكان ذا حفظ وإتقان.
حدث عنه: أبو علي الحافظ، وأبو الحسين الحجاجي، وأبو عبد
الله الحاكم، وأبو بكر محمد بن إبراهيم الفارسي، وأبو نصر بن قتادة، وآخرون.
وحدث عنه من القدماء أبو العباس بن عقدة.
قال الحاكم: وأعجب من ذلك، حدثنا محمد بن صالح بن هانئ، حدثنا أبو الحسن الشافعي، حدثنا أبو عمرو بن مطر - وقد ماتا قبله بدهر - قال: وهو الذي انتقى الفوائد على أبي العباس الاصم، فأحيا الله علم الاصم بتلك الفوائد، فإن الاصم أفسد أصوله، واعتمد على كتاب ابن مطر..إلى أن قال الحاكم: وقل ما رأيت أصبر على الفقر من أبي عمرو، وكان يتجمل بدست ثياب للجمعات وحضور المجلس، ويلبس في بيته فروة ضعيفة، ويأكل رغيفا وبصلة أو جزرة، وبلغني أنه كان يحيى الليل، ويأمر بالمعروف، وينهى عن المنكر، ويضرب اللبن لقبور الفقراء، لم أر في مشايخنا له في الاجتهاد نظيرا، رحمه الله.
توفي في جمادى الآخرة سنة ستين وثلاث مئة عن خمس وتسعين سنة.

118 - المزكي * الامام المحدث القدوة، أبو إسحاق، إبراهيم بن محمد بن يحيى بن
__________
* تاريخ بغداد: 6 / 168 - 169، المنتظم: 7 / 61 - 62، العبر: 2 / 327، الوافي بالوفيات: 6 / 123، البداية والنهاية: 11 / 274 - 275، النجوم الزاهرة: 4 / 69، شذرات الذهب: 3 / 40 - 41، الرسالة المستطرفة: 96.
[ * ]

(16/163)

سختويه النيسابوري المزكي، شيخ بلده ومحدثه.
سمع أحمد بن محمد الماسرجسي، وأبا العباس الثقفي، وإمام الائمة ابن خزيمة، وموسى بن العباس الجويني، وأبا حامد الاعمشي،
وزنجويه اللباد، وأبا نعيم بن عدي، ومحمد بن المسيب الارغياني، وأبا العباس الدغولي، وأبا حامد محمد بن هارون الحضرمي، وعبد الرحمن بن أبي حاتم وخلقا سواهم.
قال الحاكم: أملى عدة سنين، وكنا نعد في مجلسه أربعة عشر محدثا، منهم أبو العباس الاصم، ومحمد بن يعقوب بن الاخرم.
قلت: روى عنه: الحاكم، وابن رزقويه، وأبو الفتح بن أبي الفوارس، وأبو بكر البرقاني، وأبو علي بن شاذان، وابنه محمد بن إبراهيم المزكي، وأبو نعيم الاصبهاني، وأبو طالب بن غيلان، وآخرون.
قال الخطيب: كان ثقة، ثبتا، مكثرا، مواصلا للحج، انتخب عليه الدارقطني، وكتب الناس عنه علما كثيرا مثل " تاريخ السراج "، " تاريخ البخاري " وعدة كتب لمسلم، وكان عند البرقاني عنه سفط أجزاء، وكتب، لكن ما روى عنه في صحيحه، قال: في نفسي منه لكثرة ما يغرب، ثم إنه قواه، وقال: عندي عنه أحاديث عالية، كنت أخرجتها نازلا إلا أني لا أقدر على إخراجها لكبر السن (1).
قال الخطيب: حدثنا الحسين بن شيطا، سمعت المزكي يقول: أنفقت على الحديث بدرا من الدنانير، وقدمت بغداد ومعي تجارة (2).
__________
(1) " تاريخ بغداد ": 6 / 168.
(2) " تاريخ بغداد ": 6 / 169.
[ * ]

(16/164)

مات في شعبان سنة اثنتين وستين وثلاث مئة، وله سبع وستون سنة.
وله من الاولاد علي وأحمد ويحيى وعبد الرحمن ومحمد، عاشوا ورووا الحديث.

119 - ابن برزة * المعمر، المسند، أبو جعفر، محمد بن عبد الله بن برزة الروذراوري (1) الداوودي.
حدث بهمذان عن إسماعيل القاضي، ومحمد بن غالب تمتام، وعبيد بن شريك، وإبراهيم بن ديزيل وغيرهم.
قال صالح بن أحمد الحافظ: لم يثبت في ابن ديزيل، وهو شيخ حضرته، ولم أحمد أمره.
قلت: حدث عنه: أبو بكر بن لال، وأبو طاهر بن سلمة، وابن فنجويه، وعلي بن جهضم الصوفي، وأحمد بن الحسن الامام، وعبد الرحمن بن شبانة، وآخرون.
حدث في سنة سبع وخمسين وثلاث مئة.

120 - ابن حارث * * الحافظ الامام، أبو عبد الله، محمد بن حارث بن أسد الخشني
__________
* العبر: 2 / 323، مشتبه النسبة: 1 / 61، غاية النهاية: 2 / 176، تبصير المنتبه: 1 / 137، شذرات الذهب: 3 / 38.
(1) الروذراوري: نسبة إلى " روذراور ": بلدة بنواحي همذان.
انظر " اللباب ": 2 / 41، " ومعجم ياقوت ": 3 / 78.
* * تاريخ علماء الاندلس: 2 / 112 - 113، الاكمال لابن ماكولا: 3 / 261، جذوة = [ * ]

(16/165)

القيرواني، صاحب التواليف.
روى عن أحمد بن نصر، وأحمد بن زياد، وقاسم بن أصبغ، وأحمد ابن عبادة.
واستوطن قرطبة، وتمكن تمن صاحبها المستنصر المرواني.
له كتاب " الاتفاق والاختلاف " في مذهب مالك، وكتاب " الفتيا "، و " تاريخ الاندلس "، و " تاريخ الافريقيين " وكتاب " النسب "، وحتى قيل: إنه صنف للمستنصر مئة ديوان.
وكان من أعيان الشعراء، وكان يتعاطى الكيمياء، واحتاج بعد موت مخدومه إلى القعود في حانوت يبيع الادهان.
روى عنه أبو بكر بن حوبيل.
توفي سنة إحدى وستين وثلاث مئة.
وقيل: توفي سنة إحدى وسبعين وثلاث مئة.

121 - المروروذي * العلامة، شيخ الشافعية، أبو حامد، أحمد بن بشر بن عامر المروروذي، مفتي البصرة، وصاحب التصانيف.
__________
= المقتبس: 53، ترتيب المدارك: 4 / 531، الانساب: 5 / 130، بغية الملتمس: 71، معجم الادباء: 8 / 111، العبر: 2 / 324 - 325، تذكرة الحفاظ: 3 / 1001 - 1002، الوافي بالوفيات: 2 / 315، مرآة الجنان: 2 / 375، الديباج المذهب: 2 / 212 - 213، النجوم الزاهرة: 4 / 64، طبقات الحفاظ: 397، شذرات الذهب: 3 / 39.
* الفهرست: 301، طبقات العبادي: 76، طبقات الفقهاء للشيرازي: 114، معجم البلدان: 5 / 112، وفيات الاعيان: 1 / 69 - 70، العبر: 2 / 326، الوافي بالوفيات: 6 / 265، مرآة الجنان: 2 / 375، طبقات السبكي: 3 / 12 - 13، البداية والنهاية: 11 / 209، طبقات ابن هداية الله: 86 - 87، شذرات الذهب: 3 / 40، هدية العارفين: 1 / 66، طبقات الاصوليين: 1 / 199 - 200.
[ * ]

(16/166)

تفقه بأبي إسحاق المروزي، وصنف " الجامع " في المذهب، وألف
شرحا للمختصر المزني، وألف في الاصول، وكان إماما لا يشق غباره.
وعنه اخذ فقهاء البصرة.
توفي في سنة اثنتين وستين وثلاث مئة.
ابن عمارة * المحدث الجليل، أبو الحارث، أحمد بن محمد بن عمارة، بن أحمد الليثي الكناني مولاهم الدمشقي.
حدث عن أحمد بن محمد بن يحيى بن حمزة، وأظنه آخر من روى عنه، وأحمد بن إبراهيم البسري، وزكريا خياط السنة، ومحمد بن يزيد بن عبد الصمد، وإبراهيم بن دحيم، وعدة.
وعنه: تمام الرازي، وأبو الحسين بن جميع، وعبد الرحمن بن أبي نصر، وأحمد بن محمد بن الحاج، وعبد الوهاب الميداني، وآخرون.
توفي في ربيع الآخر سنة اثنتين وستين وثلاث مئة، وقد قارب التسعين.

122 - السقطي * * المحدث أبو عمرو، عبدالملك بن الحسن بن يوسف السقطي المعدل ببغداد.
انتخب عليه الدارقطني.
__________
* تقدمت ترجمته في هذا الجزء برقم (52).
* * تاريخ بغداد: 10 / 430 - 431، الانساب: 7 / 92، المنتظم: 7 / 63.
[ * ]

(16/167)

سمع الكجي، وأحمد بن يحيى الحلواني، ويوسف القاضي.
وعنه: محمد بن أسد شيخ الكتابة، وأبو علي بن شاذان، وأبو
نعيم.
مات سنة اثنتين وستين وثلاث مئة.

123 - ابن علك * الحافظ المجود، محدث مرو، أبو عبد الرحمن عبد الله ابن الحافظ عمر بن أحمد بن علك الجوهري المروزي.
سمع أباه، ومحمد بن أيوب بن الضريس، والفضل بن محمد الشعراني، وعبد الله بن أحمد بن حنبل، وأبا عبد الله البوشنجي، وعبد الله بن ناجية، وطبقتهم.
ورحل به أبوه.
حدث عنه: أبو بكر أحمد بن عبدالرحمن الشيرازي في " الالقاب " وأبو بكر البرقاني، وأبو عبد الله الحاكم، وجماعة.
قال الخليلي: مات بعد سنة ستين وثلاث مئة.
ثم قال: هو حافظ متفق عليه.
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا أبو محمد بن قدامة.
أخبرنا أبو الفتح بن البطي، أخبرنا أبو الفضل بن خيرون (ح) وأخبرنا ابن الفراء، أخبرنا محمد بن خلف الفقيه، وأخبرنا التاج عبد الخالق، أخبرنا البهاء عبد الرحمن، قالا: أخبرتنا فخر النساء شهدة، وأخبرنا محمد بن عبد السلام،
__________
* تذكرة الحفاظ: 3 / 929، العبر: 2 / 322، طبقات الحفاظ: 276، شذرات الذهب: 3 / 37.
[ * ]

(16/168)

قالا: أخبرنا الامام أبو بكر البرقاني، قرأت على عبد الله بن عمر بن علك، حدثكم عبد الله بن أحمد، حدثنا عباد بن موسى، حدثنا إبراهيم ابن سعد، أخبرني أبي، عن الاعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم، أنه
كان يقرأ في الفجر يوم الجمعة (آلم تنزيل) و (هل أتى على الانسان) أخرجه مسلم (1).

124 - ابن رميح * الامام الحافظ الجوال، أبو سعيد، أحمد بن محمد بن رميح بن عصمة النخعي النسوي ثم المروزي، صاحب التصانيف.
سمع أبا خليفة الجمحي، وعمر بن أبي غيلان، وابن زيدان البجلي، وعبد الله بن محمود المروزي، وأبا العباس السراج، وعبد الله ابن شيرويه، ومحمد بن الفضل السمرقندي الواعظ، وعمر بن بجير، ومحمد بن الحسن بن قتيبة، وطبقتهم.
قال الحاكم: قدم نيسابور، فعقدت له مجلس الاملاء، وقرأت عليه " صحيح البخاري "، وقد أقام بصعدة من اليمن زمانا، ثم قدم، وأكرموه، وأكثروا عنه ببغداد.
وما المثل فيه إلا كما قال يحيى بن معين:
__________
(1) برقم (880) في الجمعة: باب ما يقرأ يوم الجمعة، وهو في سنن النسائي 2 / 159 في الافتتاح: باب القراءة في الصبح يوم الجمعة.
وفي الباب عن ابن عباس عند مسلم (879)، والترمذي (520)، وأبي داود (1074) وأحمد 1 / 226، 334 و 340.
* تاريخ بغداد: 5 / 6 - 8، تذكرة الحفاظ: 3 / 930 - 931، العبر: 2 / 307، ميزان الاعتدال: 1 / 135، الوافي بالوفيات: 7 / 400، لسان الميزان: 1 / 261، النجوم الزاهرة: 4 / 20، طبقات الحفاظ: 377، شذرات الذهب: 3 / 22، هدية العارفين: 1 / 65.
[ * ]

(16/169)

أو ارتد عبد الرزاق ما تركنا حديثه، وقد سألته المقام بنيسابور، فقال: على
من أقيم ؟ فو الله لو قدرت لم أفارق سدتك، ما الناس اليوم بخراسان إلا كما قيل: كفى حزنا أن المروءة عطلت * وأن ذوي الالباب في الناس ضيع وأن ملوكا ليس يحظى لديهم * من الناس إلا من يغني ويصفع قلت: روى عنه الدارقطني، والحاكم، وابن رزقويه، وأبو علي بن دوما، وأبو القاسم السراج، وأبو عبد الرحمن السلمي وقد طلبه أمير صعدة من بغداد، فأدركه الموت بالجحفة (1).
وثقه الحاكم وأبو الفتح بن أبي الفوارس، وضعفه أبو زرعة الكشي، وأبو نعيم.
قال الخطيب: الامر عندنا بخلاف ذلك، وهو ثقة ثبت، لم يختلف شيوخنا الذين لقوه في ذلك (2).
توفي سنة سبع وخمسين وثلاث مئة.
أخبرنا محمد بن عبدالرحيم.
وبلال الوالي، قالا: أخبرنا ابن رواج، وأخبرنا أبو نصر بن مميل، وسنقر الزيني، قالا: أخبرنا علي بن محمود، قالا: أخبرنا أبو طاهر السلفي، أخبرنا القاسم بن الفضل، حدثنا أبو عبد الرحمن السلمي إملاء، حدثنا أحمد بن محمد بن رميح، حدثنا عمر بن
__________
(1) الجحفة: بالضم ثم السكون والفاء: قرية كبيرة كانت على طريق المدينة من مكة، وهي ميقات أهل مصر والشام إن لم يمروا على المدينة، وكان اسمها مهيعة، وإنما سميت الجحفة لان السيل اجتحفها وحمل أهلها في بعض الاعوام.
" معجم البلدان ": 2 / 111.
(2) " تاريخ بغداد ": 5 / 8.
[ * ]

(16/170)

سعيد بن حاتم، حدثنا إسماعيل بن مخلد، حدثنا عبيد بن يعيش، حدثني
منصور بن وردان، عن أبي حمزة الثمالي، عن عكرمة، عن ابن عباس قال: خطبنا رسول الله صلى الله عليه وسلم في مسجد الخيف، فقال: " نضر الله امرءا سمع منا حديثا، وذكر الحديث (1)..

125 - ابن النجم * الامام الحافظ المجود، أبو عبد الله، أحمد بن طاهر بن النجم الميانجي.
رحال جوال.
سمع أبا مسلم الكجي، وعبد الله بن أحمد بن حنبل، ويحيى بن محمد الحنائي، وأحمد بن هارون البرديجي، وطبقتهم، وتمهر بسعيد بن عمرو البردعي صاحب أبي زرعة.
روى عنه: عبد الله بن أبي زرعة القزويني، ويعقوب بن يوسف الادربيلي، وأحمد بن الحسين التراسي، وأحمد بن فارس اللغوي وآخرون.
وكان ابن فارس يقول: ما رأى ابن النجم مثل نفسه، ولا رأيت مثله
__________
(1) إسناده ضعيف لضعف أبي حمزة الثمالي واسمه ثابت بن أبي صفية، لكن للحديث شواهد صحيحة يتقوى بها، فقد رواه من حديث ابن مسعود بإسناد صحيح: الشافعي 1 / 14، والترمذي (2659)، وابن ماجة (232) والرامهرمزي في " المحدث الفاصل ": 165.
ورواه أحمد 5 / 183، والترمذي (2658) والدارمي 1 / 75، وابن ماجة (230)، والرامهرمزي: 164، من حديث زيد بن ثابت، وصححه الحافظ ابن حجر وغيره، ورواه أحمد 4 / 80 و 82، وابن ماجة (231) والدارمي 1 / 74، 75، من حديث جبير بن مطعم، ورواه الدارمي 1 / 75، 76 من حديث أبي الدرداء، ورواه أحمد 3 / 225، من حديث أنس.
* تذكرة الحفاظ: 3 / 931 - 932، العبر: 2 / 320، طبقات الحفاظ: 377، شذرات الذهب: 3 / 36.
[ * ]

(16/171)

حكى ذلك سعد بن علي الحافظ.
وقال الخليلي: توفي بعد الخمسين وثلاث مئة.
أخبرنا أحمد بن عبد الكريم المحتسب، أخبرنا نصر بن جرو، أخبرنا السلفي، أخبرنا سعد بن علي المصري، وعلي بن هبة الله، قالا: أخبرنا أحمد ابن الحسين بن علي التراسي، حدثنا أحمد بن طاهر الميانجي، أخبرنا يحيى ابن محمد الحنائي، حدثنا عبيدالله بن معاذ، حدثنا معتمر بن سليمان، قال: قال أبي: حدثنا أنس بن مالك: أن رجلين عطسا عند النبي صلى الله عليه وسلم فسمت أو فشمت أحدهما، وترك الآخر، فقال رجل: يا رسول الله، تركت الآخر ؟ قال: " لان هذا حمد الله، وأن هذا لم يحمد الله " (1) أو كما قال.

126 - عمر البصري * الامام المحدث، مفيد بغداد أبو حفص، عمر بن جعفر بن عبد الله ابن أبي السري البصري الوراق.
حمل الناس بانتخابه على الشيوخ كثيرا.
__________
(1) صحيح، وأخرجه عبد الرزاق في " المصنف " (19678) من طريق معمر، عن سليمان التيمي، عن أنس بن مالك، وأخرجه البخاري 10 / 504 في الادب: باب لا يشمت العاطس إذا لم يحمد الله، من طريق آدم بن أبي إياس، عن شعبة، ومسلم (2991) في الزهد: باب تشميت العاطس وكراهية التثاؤب من طريق محمد بن عبد الله بن نمير، عن حفص ابن غياث، كلاهما عن سليمان التيمي.
وهو في البخاري 10 / 495، وسنن أبي داود (5039)، والترمذي (2743) من طريق سفيان الثوري، عن سليمان التيمي، عن أنس.
* تاريخ بغداد: 11 / 244 - 249، المنتظم: 7 / 44 - 45، تذكرة الحفاظ: 3 / 934 -
935، العبر: 2 / 309، ميزان الاعتدال: 3 / 184، البداية والنهاية: 11 / 265 - 266، لسان الميزان: 4 / 287 - 289، طبقات الحفاظ: 378، شذرات الذهب: 3 / 26.
[ * ]

(16/172)

وحدث عن: أبي خليفة، والحسن بن المثنى، وعبدان، ومحمد بن جرير، وطبقتهم، وعنه: الحاكم، وابن رزقويه، وعلي بن داود الرزاز، وجماعة.
وكان الدارقطني يتبع خطاه في انتخابه على الشافعي، وعمل في ذلك رسالة في خمس كراريس، وبين أغطاليطه في أشياء عديدة يخالف فيها أصول أبي بكر الشافعي، فتأملتها، فرأيت فعله فعل تغفل، لا يعي ما ينتخب، فيصحف، ويسقط، من الاسناد، وبدون ذلك يضعف المحدث.
وكان أبو محمد السبيعي يكذبه.
وقال ابن أبي الفوارس: كانت كتبه رديئة.
وحكى الحاكم عن عمر، قال: ذاكرت ابن عقدة، فأغربت عليه حديثا.
توفي سنة سبع وخمسين وثلاث مئة، ومولده سنة ثمانين ومئتين.

127 - منذر بن سعيد البلوطي * أبو الحكم الاندلسي، قاضي الجماعة بقرطبة، ينسب إلى قبيلة يقال لها: كزنة، وهو من موضع قريب من قرطبة، يقال له: فحص البلوط (1).
__________
* طبقات النحويين واللغويين: 319 - 320، تاريخ علماء الاندلس: 2 / 144 - 145، جذوة المقتبس: 348 - 349، فهرسة ابن خير: ص 54، بغية الملتمس: 465 - 466، معجم الادباء: 19 / 174 - 185، معجم البلدان: 1 / 492، إنباه الرواة: 3 / 325، الكامل لابن الاثير: 8 / 674 - 675، اللباب: 1 / 176، العبر: 2 / 302 - 303، تلخيص ابن مكتوم: 256، البداية والنهاية: 11 / 288 - 289، تاريخ قضاة الاندلس: 66 - 75، البلغة
في تاريخ أئمة اللغة: 264 - 265 بغية الوعاة: 2 / 301، نفح الطيب: 1 / 372 - 376 و 2 / 16 - 22، شذرات الذهب: 3 / 17، مطمح الانفس: 237 - 259، هدية العارفين: 2 / 472.
(1) انظر " معجم ياقوت ": 1 / 492، و " اللباب ": 1 / 176.
[ * ]

(16/173)

كان فقيها محققا، وخطيبا بليغا مفوها، له اليوم المشهور الذي ملا فيه الآذان، وبهر العقول، وذلك أن المستنصر بالله.
كان مشغوفا بأبي علي القالي، يؤهله لكل مهم، فلما ورد رسول الروم أمره أن يقوم خطيبا على العادة الجارية، فلما شاهد أبو علي الجمع العظيم جبن فلم تحمله رجلاه، ولا ساعده لسانه، وفطن له منذر بن سعيد، فوثب في الحال، وقام مقامه، وارتجل خطبة بديعة، فأبهت الخلق، وأنشد في آخرها لنفسه: هذا المقال الذي ما عابه فند * لكن صاحبه أزرى به البلد لو كنت فيهم غريبا كنت مطرفا * لكنني منهم فاغتالني النكد لولا الخلافة أبقى الله بهجتها * ما كنت أبقى بأرض ما بها أحد فاستحسنوا ذلك، وصلب الرسول، وقال: هذا كبش رجال الدولة (1).
ومن تصانيفه: كتاب " الانباه عن الاحكام من كتاب الله " وكتاب " الابانة عن حقائق أصول الديانة ".
قال ابن بشكوال في بعض كتبه: منذر بن سعيد خطيب بليغ مصقع (2)، لم يكن بالاندلس أخطب منه، مع العلم البارع، والمعرفة الكاملة، واليقين في العلوم، والدين، والورع، وكثرة الصيام، والتهجد، والصدع بالحق.
كان لا تأخذه في الله لومة لائم، وقد استسقى غير مرة،
فسقي.
ذكر أمير المؤمنين الحكم، فقال: كان فقيها، فصيحا، خطيبا، لم
__________
(1) الخبر بنحو في " معجم الادباء " 19 / 175، و " نفخ الطيب ": 1 / 372 - 374.
(2) الخطيب المصقع: البليغ الماهر في خطبته، وهو " مفعل " من الصقع، ومعناه: رفع الصوت ومتابعته، ومفعل: من أبنية المبالغة.
" لسان العرب " مادة: صقع.
[ * ]

(16/174)

يسمع بالاندلس أخطب منه، وكان أعلم الناس باختلاف العلماء، شاعرا لبيبا أديبا، له تصانيف حسان جدا، وكان مذهبه النظر والجدل، يميل إلى مذهب داود بن علي.
وذكره محمد بن حارث القروي، فقال: كان من أهل النفاذ والتحصيل، متدربا للمناظرة، متخلفا بالانصاف، جيد الفهم، طويل العلم، بليغا موجزا، يميل إلى طرق الفضائل، ويوالي أهلها، ويلهج بأخبار الصالحين.
حج سنة ثمان وثلاث مئة، فأقام في رحلته أربعين شهرا، وانصرف، فأدخل الاندلس من علم النظر ومن علم اللغة كتبا كثيرة، وامتحنه الناصر بغير ما أمانة، وأخرجه رسولا إلى غير ما وجه، فخلص محمودا، وأقام بما حمل مشكورا، ثم ولا قضاء كورة ماردة (1)، ثم ولاه قضاء الثغور الشرقية كلها، ثم نقله إلى قضاء القضاة، والصلاة بجامع الزهراء.
قال أبو محمد بن حزم: أخبرني حكم بن منذر بن سعيد، أخبرني أبي أنه حج راجلا مع قوم رجالة، فانقطعوا وأعوزهم الماء في الحجاز وتاهوا.
قال: فأوينا إلى غار ننتظر الموت، فوضعت رأسي ملصقا بالجبل، فإذا حجر كان في قبالته.
فعالجته.
فنزعته، فانبعث الماء، فشربنا وتزودنا.
وقال ابن عبد البر: حدثت أن رجلا وجد القاضي منذر بن سعيد في بعض الاسحار على دكان المسجد، فعرفه، فجلس إليه، وقال: يا
__________
(1) ماردة: قال ياقوت: هي كورة واسعة من نواحي الاندلس، من أعمال قرطبة، وهي إحدى القواعد التى تخيرتها الملوك للسكن من القياصرة والروم، وهي مدينة رائقة، كثيرة الرخام، عالية البنيان، فيها آثار قديمة حسنة، تقصد للفرجة والتعجب: " معجم البلدان ": 5 / 38 - 39.
[ * ]

(16/175)

سيدي إنك لتغرر بخروجك، وأنت أعظم الحكام، وفي الناس المحكوم عليه والرقيق الدين، فقال: يا أخي وأنى لي بمثل هذه المنزلة ؟ وأنى لي بالشهادة، ما أخرج تعرضا للتغرر، بل أخرج متوكلا على الله إذ أنا في ذمته، فاعلم أن قدره لا محيد عنه، ولا وزر دونه.
قال الحسن بن محمد: قحط الناس في بعض السنين آخر مدة الناصر، فأمر القاضي منذر بن سعيد بالبروز إلى الاستسقاء بالناس، فصام أيام وتأهب، واجتمع الخلق في مصلى الربض، وصعد الناصر في أعلى قصره ليشاهد الجمع، فأبطأ منذر، ثم خرج راجلا متخشعا، وقام ليخطب، فلما رأى الحال بكى ونشج وافتتح خطبته بأن قال: سلام عليكم، ثم سكت شبه الحسير، ولم يكن عادته، فنظر الناس بعضهم إلى بعض لا يدرون ما عراه، ثم اندفع، فقال: (سلام عليكم، كتب ربكم على نفسه الرحمة) الآية [ الانعام: 54 ] استغفروا ربكم وتوبوا إليه، وتقربوا بالاعمال الصالحة لديه، فضج الناس بالبكاء، وجأروا بالدعاء والتضرع، وخطب فأبلغ، فلم ينفض القوم حتى نزل غيث عظيم.
واستسقى مرة، فقال يهتف بالخلق: (يا أيها الناس أنتم الفقراء إلى
الله) الآيتين [ فاطر: 15 - 16 ] فهيج الخلق على البكاء.
قال: وسمعت من يذكر أن رسول الناصر جاءه للاستسقاء، فقال للرسول: ها أنا سائر، فليت شعري ما الذي يصنعه الخليفة في يومنا هذا ؟ فقال: ما رأيته قط أخشع منه في يومه هذا، إنه منفرد بنفسه، لا بس أخشن الثياب، مفترش التراب، قد علا نحيبه واعترافه بذنوبه، يقول: رب هذه ناصيتي بيدك.
أتراك تعذب الرعية وأنت أحكم الحاكمين وأعدلهم، أن

(16/176)

يفوتك مني شئ.
فتهلل منذر بن سعيد، وقال: يا غلام احمل الممطرة (1) معك، إذا خشع جبار الارض رحم جبار السماء.
قال ابن عفيف: من أخباره المحفوظة: أن أمير المؤمنين عمل في بعض سطوح الزهراء قبة بالذهب والفضة، وجلس فيها، ودخل الاعيان، فجاء منذر بن سعيد، فقال له الخليفة كما قال لمن قبله: هل رأيت أو سمعت أن أحدا من الخلفاء قبلي فعل مثل هذا ؟ فأقبلت دموع القاضي تتحدر، ثم قال: والله ما ظننت يا أمير المؤمنين أن الشيطان منك هذا المبلغ، أن أنزلك منازل الكفار، قال: لم ؟ فقال: قال الله عزوجل: (ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة) إلى قوله: (والآخرة عند ربك للمتقين) [ الزخرف: 33 - 35 ] فنكس الناصر رأسه طويلا، ثم قال: جزاك الله عنا خيرا وعن المسلمين، الذي قلت هو الحق، وأمر بنقض سقف القبة.
وخطب يوما فأعجبته نفسه، فقال: حتى متى أعظ ولا أتعظ، وأزجر ولا أزدجر، أدل على الطريق المستدلين، وأبقى مقيما مع الحائرين، كلا أن هذا لهو البلاء المبين.
اللهم فرغبني لما خلقتني له، ولا تشغلني بما
تكفلت لي به.
وقد استغرق مرة في خطبته بجامع الزهراء فأدخل فيها (أتبنون بكل ريع آية تعبثون، وتتخذون مصانع لعلكم تخلدون، وإذا بطشتم بطشتم جبارين) [ الشعراء: 128 - 130 ] فتخير الناصر لخطابة الزهراء أحمد بن مطرف إذا حضر الناصر.
__________
(1) الممطرة والممطر: ثوب من صوف يلبس في المطر يتوقى به من المطر، وعبارة " نفح الطيب ": احمل المطر.
[ * ]

(16/177)

توفي منذر في انسلاخ ذي الحجة سنة خمس وخمسين وثلاث مئة.
وقد سمع من عبيدالله بن يحيى بن يحيى، وأخذ عن ابن المنذر " كتاب الاشراف " (1).
ومن خطبته إذ أرتج على أبي علي القالي: أما بعد: فإن لكل حادثة مقاما، ولكل مقام مقالا، وليس بعد الحق إلا الضلال، وإني قد قمت في مقام كريم بين يدي ملك عظيم، فأصغوا إلي [ معشر الملا ] بأسماعكم إن من الحق أن يقال للمحق: صدقت، وللمبطل: كذبت.
وإن الجليل تعالى في سمائه، وتقدس بأسمائه، أمر كليمه موسى أن يذكر قومه بنعم الله عندهم، وأنا اذكركم نعم الله عليكم.
وتلافيه لكم بولاية أميركم التي آمنت سربكم، ورفعت خوفكم، وكنتم قليلا فكثركم، ومستضعفين فقواكم، ومستذلين فنصركم، ولاه الله أياما (2) ضربت الفتنة سرادقها على الآفاق، وأحاطت بكم شعل النفاق، حتى صرتم مثل حدقة البعير، مع ضيق الحال والتغيير، فاستبدلتم [ بخلافته ] من الشدة بالرخاء..إلى أن قال: فناشدتكم الله، ألم تكن الدماء مسفوكة فحقنها ؟ والسبل مخوفة فآمنها، والاموال منتهبة
فأحرزها (3) والبلاد خرابا فعمرها، والثغور مهتضمة فحماها ونصرها.
فاذكروا آلاء الله عليكم.
وذكر باقي الخطبة.
وذكر بعضهم أن مولده سنة خمس وستين ومئتين، فيكون عمره تسعين سنة.
كاملة، رحمه الله تعالى.
__________
(1) قال القفطي: وكانت له رحلة إلى المشرق، لقي فيها جماعة من علماء الفقه واللغة، وجلب كتاب " الاشراف في اختلاف العلماء " رواية عن مؤلفه محمد بن المنذر " إنباه الرواة ": 3 / 325.
(2) في " معجم الادباء ": ولاه الله إمامتكم أيام ضربت..، وفي " المطمح ": ولاه الله رعايتكم، وأسند إليه إمامتكم أيام..(3) أي: جعلها في حرز حريز.
[ * ]

(16/178)

128 - حمزة بن محمد * ابن علي بن العباس، الامام الحافظ القدوة، محدث الديار المصرية، أبو القاسم الكناني المصري، صاحب مجلس البطاقة (1).
ولد سنة خمس وسبعين ومئتين.
وسمع عمران بن موسى الطبيب، ومحمد بن سعيد السراج، وأبا عبد الرحمن النسائي، والحسن بن أحمد بن الصيقل، وسعيد بن عثمان الحراني، وأبا يعقوب المنجنيقي، وداود بن شيبة، وعبدان الاهوازي، وأبا يعلى الموصلي، ومحمد بن المعافا الصيداوي، وجماهر ابن محمد الزملكاني، وأبا خليفة الجمحي، لحقه بالبصرة.
وجمع وصنف، وكان متقنا مجودا، ذا تأله وتعبد.
حدث عنه: الدارقطني، وابن مندة، وعبد الغني بن سعيد، وتمام
ابن محمد الرازي، وشعيب بن المنهال، وعبد الرحمن بن عمر بن نصر، وعلي بن حمصة الحراني، وإسماعيل بن عبدالرحمن بن عمر بن النحاس، وأحمد بن فتح القرطبي ابن الرسان، ومحمد بن إبراهيم المشكيالي الطليطلي، وأبو الحسن القابسي، وخلق سواهم.
__________
* تذكرة الحفاظ: 3 / 932 - 934، العبر: 2 / 308، دول الاسلام: 1 / 221، النجوم الزاهرة: 4 / 20، طبقات الحفاظ: 377 - 378، حسن المحاضرة: 1 / 351، شذرات الذهب: 3 / 23 - 24، هدية العارفين: 1 / 336، الرسالة المستطرفة: 90، تهذيب ابن عساكر: 4 / 454 - 455.
(1) مجلس البطاقة: هو الجزء الحديثي المعروف ب " جزء البطاقة ".
رواه عن أبي القاسم - صاحب الترجمة - أبو الحسن علي بن عمر بن محمد الحراني المصري الصواف، المتوفى سنة إحدى و أربعين وأربع مئة.
انظر " حسن المحاضرة ": 1 / 351، 373 - 374، و " الرسالة المستطرفة " ص: 90.
[ * ]

(16/179)

قال أبو عبد الله الحاكم: حمزة المصري هو على تقدمه في معرفة الحديث أحد من يذكر بالزهد والورع والعبادة.
سمع النسائي، وأبا خليفة، وأقرانهما بالحجاز والعراقين.
قال محمد بن علي الصوري: سمعت عبد الغني الحافظ، يقول، وجرى ذكر حمزة بن محمد، فقال: كل شئ له في سنة خمس: ولد سنة خمس وسبعين، وأول سماعه في سنة خمس وتسعين، ورحل إلى العراق سنة خمس وثلاث مئة.
قال الصوري: كان حمزة حافظا ثبتا.
قال ابن زولاق: حدثني الحافظ، قال: رحلت سنة خمس،
فدخلت حلب وقاضيها أبو عبد الله بن عبدة، فكتبت عنه، فكان يقول لي: لو عرفتك بمصر لملات ركائبك ذهبا، فيقال: أعطاه مئتي دينار ترحل بها إلى العراق.
قال أبو عمر بن عبد البر: سمعت عبد الله بن محمد بن أسد، سمعت حمزة الكناني يقول: خرجت حديثا واحدا عن النبي صلى الله عليه وسلم من نحو مئتي طريق، فداخلني لذلك من الفرح غير قليل، وأعجبت بذلك، فرأيت يحيى بن معين في المنام، فقلت، يا أبا زكريا، خرجت حديثا من مئتي طريق، فسكت عني ساعة، ثم قال: أخشى أن تدخل هذه تحت (ألهاكم التكاثر) [ التكاثر: 1 ].
قال أبو عبد الله بن مندة: سمعت حمزة بن محمد الحافظ يقول: كنت أكتب الحديث، فلا أكتب (وسلم) بعد صلى الله عليه.
فرأيت النبي صلى الله عليه وسلم في المنام، فقال لي: أما تختم الصلاة علي في كتابك ؟ ! أنبأنا الخضر بن حمويه، عن القاسم بن علي، حدثنا أبي، أخبرنا ابن

(16/180)

الاكفاني، أخبرنا سهل بن بشر، سمعت علي بن عمر الحراني، سمعت حمزة بن محمد الحافظ، وجاءه غريب، فقال: إن عسكر أبي تميم - يعني المغاربة - قد وصلوا إلى الاسكندرية، فقال: اللهم لا تحيني حتى تريني الرايات الصفر.
فمات حمزة، ودخل عسكرهم بعد موته بثلاثة أيام.
قلت: هؤلاء عسكر المعز العبيدي الاسماعيلية، تملكوا مصر في هذا الوقت، وبنوا في الحال مدينة القاهرة المعزية، فأماتوا السنة، وأظهروا الرفض، ودامت دولتهم أزيد من مئتي عام، حتى أبادهم السلطان صلاح الدين، ونسبهم إلى علي رضي الله عنه غير صحيح.
مات حمزة في ذي الحجة سنة سبع وخمسين وثلاث مئة، عن بضع وثمانين سنة، قاله المحدث يحيى بن علي بن الطحان.
وفيها مات الحافظ أبو سعيد أحمد بن محمد بن رميح النسوي النخعي، وأبو العباس عبد الله بن الحسين النضري المروي، وعبد الرحمن ابن العباس المخلص، وعمر بن جعفر البصري، وأبو عبد الله بن محرم.
أخبرنا إسماعيل بن عبدالرحمن، وعلي بن محمد قالا: أخبرنا الحسن ابن صباح، أخبرنا ابن رفاعة، أخبرنا أبو الحسن الخلعي، أخبرنا عبدالرحمن ابن عمر، حدثنا حمزة بن محمد الحافظ، سمعت الصيدلاني عباسا الدوري، سمعت يحيى بن معين يقول: إذا رأيت الرجل يخرج من منزله بلا محبرة ولا قلم يطلب الحديث، فقد عزم على الكذبة.

129 - المغفلي * الامام العالم، القدوة الحافظ، ذو الفنون، أبو محمد، أحمد بن
__________
* طبقات العبادي: 87، الانساب: (خ) 527 / ب، العبر: 2 / 304، طبقات = [ * ]

(16/181)

عبد الله بن محمد بن عبد الله بن بشر بن مغفل بن حسان ابن صاحب رسول الله صلى الله عليه وسلم بن مغفل المزني المغفلي الهروي، الملقب بالباز الابيض.
ولد بعد السبعين ومئتين.
وسمع أحمد بن نجدة، وعلي بن محمد الجكاني، وإبراهيم بن أبي طالب الحافظ، وعمران بن موسى بن مجاشع، وأبا خليفة الجمحي، ويوسف القاضي، ومحمد بن عبد الله الحضرمي، وعبيد بن غنام.
وإبراهيم ابن يوسف الهسنجاني، والحسن بن سفيان، وعبدان الاهوازي وعلي بن أحمد علان المصري، وطبقتهم بمصر، والحرمين، والشام، والعراق
والعجم.
وجمع وصنف، وتقدم في معرفة الحديث والعلوم.
حدث عنه: أبو العباس بن عقدة شيخه، وعمرو بن الربيع بن سليمان شيخه، وأبو بكر بن إسحاق الصبغي، والحاكم، وأبو بكر القفال، وأبو عبد الله الخازن، وجماعة سواهم.
قال الحاكم: كان إمام أهل خراسان بلا مدافعة، وقد حج بالناس، وخطب بمكة، وقدم إليه المقام وهو قاعد في جوف الكعبة.
ولقد سمعتهم بمكة يذكرون أن هذه الولاية لم تكن قط لغيره، ومن عظمته أن كان فوق الوزراء، وأنهم كانوا يصدرون عن رأيه، وجاور مرة بمكة، وكنت ببخارى أستملي له، فذكر أنه حصل وجد وشئ من غشي بسبب إملاء حكاية وأبيات، وتوفي بعد جمعة، فسمعت ابنه بشرا يقول: آخر كلمة تكلم بها أن قبض على لحيته، ورفع يده اليمنى إلى السماء، وقال: ارحم شيبة شيخ
__________
= السبكي: 3 / 17 - 19، العقد الثمين: 3 / 72، شذرات الذهب: 3 / 18.
[ * ]

(16/182)

جاءك بتوفيقك على الفطرة.
قال أبو النضر الفامي في " تاريخ هراة ": أبو محمد المغفلي، كان إمام عصره بلا مدافعة في أنواع العلوم، مع رتبة الوزارة، وعلو القدر عند السلطان.
ومن شعره (1).
نزلنا مكرهين بها فلما * ألفناها خرجنا كارهينا وما حب الديار بنا ولكن * أمر العيش فرقة من هوينا قال الحاكم: توفي في سابع عشر رمضان سنة ست وخمسين وثلاث
مئة.
ورأيت الوزير أبا على البلعمي وقد حمل في تابوته، وأحضر إلى باب السلطان يعني ببخارى للصلاة عليه، ثم حمل تابوته إلى هراة، فدفن بها.
قال الحاكم: وسمعت أبا الفضل السليماني - وكان صالحا - يقول: رأيت أبا محمد المزني في المنام بعد وفاته بليلتين، وهو يتبختر في مشيته ويقول بصوت عال: (وما عند الله خير وأبقى) [ القصص: 60 ].
قال الحاكم: ورد كتاب من مصر بأن يحج أبو محمد المغفلي بالناس، ويخطب بعرفة ومنى.
فصلى بعرفة وأتم الصلاة، فعج الناس، فصعد المنبر، فقال: أيها الناس، أنا مقيم وأنتم (2) على سفر، فلذلك أتممت.
وتوفي في عام ستة: مقرئ مصر أبو جعفر أحمد بن أسامة بن أحمد التجيبي.
أرخه يحيى الطحان، وصاحب العراق معز الدولة أحمد بن بويه الديلمي، والمحدث التالف أبو بكر أحمد بن عبدالرحمن بن محمد بن
__________
(1) البيتان في " طبقات السبكي ": 3 / 19.
(2) في الاصل: وأنت.
[ * ]

(16/183)

الجارود الرقي، والعلامة أبو علي إسماعيل بن القاسم القالي بالاندلس، ومسند هراة أبو علي حامد بن محمد بن عبد الله الرفاء الواعظ، والمحدث أبو الفضل العباس بن محمد بن نصر الرافقي، والشيخ عبد الخالق بن الحسن ابن محمد بن أبي روبا السقطي، وأبو عمرو عثمان بن محمد بن بشر سنقة السقطي البغدادي، والعلامة أبو الفرج علي بن الحسين الاموي الاصبهاني ثم البغدادي صاحب الاغاني، وأبو الفتح عمرو بن جعفر الختلي، وصاحب مصر الطواشي أبو المسك كافور الاخشيدي، وصاحب الشام سيفو الدولة أبو الحسن علي بن عبد الله بن حمدان التغلبي.
أبو حامد * القاضي العلامة، أبو حامد، أحمد بن بشر بن عامر المروروذي، تلميذ أبي إسحاق المروزي.
له " الجامع " في المذهب، و " شرح المزني ".
وكان إماما لا يشق غباره، أخذ عنه فقهاء البصرة.
توفي سنة اثنتين وستين وثلاث مئة.

130 - ابن الصواف * * الشيخ الامام، المحدث الثقة الحجة، أبو علي، محمد بن أحمد بن الحسن بن إسحاق البغدادي، ابن الصواف.
__________
* تقدمت ترجمته في هذا الجزء برقم (121).
* * تاريخ بغداد: 1 / 289، الانساب: 8 / 99، المنتظم: 7 / 52 - 53، العبر: 2 / 314، البداية والنهاية: 11 / 269، الوافي بالوفيات: 2 / 44، شذرات الذهب: 3 / 28.
[ * ]

(16/184)

مولده في سنة سبعين ومئتين.
سمع محمد بن إسماعيل الترمذي، وإسحاق بن الحسن الحربي، وبشر بن موسى، وعبد الله بن أحمد بن حنبل، ومحمد بن أحمد بن النضر الازدي، ومحمد بن عثمان بن أبي شيبة، والحسن بن علي بن الوليد الفارسي صاحب أبي عمر الحوضي، وإبراهيم بن هاشم البغوي، وأحمد بن يحيى الحلواني، وعلي بن محمد بن عبدالملك بن أبي الشوارب، وحمزة ابن محمد الكاتب، وأحمد بن محمد بن الجعد الوشاء، وأحمد بن عبد الرحمن بن مرزوق، وأبا جعفر محمد بن نصر، وإدريس بن عبد الكريم
المقرئ، وجعفرا الفريابي وعدة.
حدث عنه: أبو الحسن بن رزقويه، وأبو الفتح بن أبي الفوارس، وأبو الحسين بن بشران، وأخو عبدالملك الواعظ، وأبو بكر البرقاني، وأبو نعيم الاصبهاني، وعدة.
وقال الدارقطني: ما رأت عيناي مثل أبي علي بن الصواف، وفلان بمصر.
وقال ابن أبي الفوارس: كان أبو علي ثقة مأمونا، ما رأيت مثله في التحرز.
توفي في شعبان سنة تسع وخمسين وثلاث مئة، وله تسع وثمانون سنة.
أنبأنا جماعة عن عفيفة بنت محمد الفارقانية، وعبد الواحد بن أبي المطهر، قالا: أخبرنا عبد الواحد بن محمد الصناع، أخبرنا أبو نعيم، أخبرنا أبو علي بن الصواف، حدثنا عبد الله بن أحمد، حدثنا يحيى بن عبد

(16/185)

الله مولى بني هاشم، حدثنا شعبة، عن عمرو بن دينار، عن أبي هاشم، عن أبي سعيد، قال: قال النبي صلى الله عليه وسلم لعمار: " تقتلك الفئة الباغية " (1).

131 - ناصر الدولة * صاحب الموصل، الملك ناصر الدولة، الحسن بن عبد الله بن حمدان بن حمدون بن الحارث بن لقمان التغلبي، أخو الملك سيف الدولة، ابنا الامير أبي الهيجاء.
وكان أكبر من أخيه سنا وقدرا، وهو الذي قتل محمد بن رائق الذي تملك.
ولما مات أخوه (2) تأسف عليه، وساء مزاجه، وتسودن، فحجر عليه بنوه، وتملك ابنه أبو تغلب الغضنفر، وجعله في قلعة (3) مرفها معززا، وله حروب ومواقف مشهودة.
__________
(1) وأخرجه أحمد 3 / 28 من طريق سليمان بن داود، عن شعبة بهذا الاسناد، وأخرجه أحمد 3 / 5 من طريق ابن أبي عدي، عن داود، عن أبي نضرة، عن أبي سعيد، وأخرجه مسلم (2915) في الفتن من طريقين، عن محمد بن جعفر، عن شعبة، عن أبي مسلمة، عن أبي نضرة، عن أبي سعيد الخدري قال: أخبرني من هو خير مني (هو أبو قتادة) أن رسول الله صلى الله عليه وسلم قال لعمار حين جعل يحفر الخندق، وجعل يمسح رأسه، ويقول: " بؤس ابن سمية، تقتلك فئة باغية ".
وأخرج أحمد 3 / 22 و 90، 91 من طريقين، عن خالد، عن عكرمة، عن أبي سعيد.
وهو حديث مشهور أو متواتر رواه جماعة من الصحابة.
انظر " فتح الباري " 1 / 452.
* الكامل لابن الاثير: 8 / 593، وفيات الاعيان: 2 / 114 - 117، العبر: 2 / 311، الوافي بالوفيات: 12 / 89 - 90، أمراء دمشق: 26، النجوم الزاهرة: 4 / 27، شذرات الذهب: 3 / 27، أعيان الشيعة: 22 / 97.
(2) يعني: سيف الدولة، صاحب الترجمة التالية.
(3) قال ابن خلكان: وسيره ولده إلى قلعة " أردمشت " في حصن السلامة.
ثم نقل عن ابن الاثير: أن هذه القلعة هي التي تسمى قلعة " كواشي ".
انظر " الوفيات " 2 / 116.
[ * ]

(16/186)

قال ابن خلكان: مات في سنة ثمان وخمسين.
وأما علي بن محمد الشمشاطي، فقال: مات يوم الجمعة ثاني عشر ربيع الاول سنة سبع، مات بالقولنج ثم بذرب (1).
وكان أخوه يتأدب معه فكتب إليه:
رضيت لك العليا وقد كنت أهلها * وقلت لهم بيني وبين أخي فرق ولم يك بي عنها نكول وإنما * تجافيت عن حقي فتم لك الحق ولا بد لي من أن أكون مصليا * إذا كنت أرضى أن يكون لك السبق (2) وكانت دولة ناصر الدولة بضعا و عشرين سنة.
وكان يداري بني بويه.
وفي سنة تسع وستين التقى الغضنفر وعسكر المصريين بالرملة، فانكسر جمعه، وأسر، وذبح صبرا.

132 - سيف الدولة * أبو الحسن علي بن عبد الله بن حمدان، صاحب حلب، مقصد الوفود، وكعبة الجود، وفارس الاسلام، وحامل لواء الجهاد.
كان أديبا مليح النظم، فيه تشيع.
__________
(1) قال صاحب " اللسان ": الذرب: هو بالتحريك، الداء الذي يعرض للمعدة فلا تهضم الطعام، ويفسد فيها ولا تمسكه.
(2) الابيات في " يتيمة الدهر ": 1 / 33، و " وفيات الاعيان ": 2 / 116، و " البداية والنهاية ": 11 / 263 - 264.
* يتمة الدهر: 1 / 15 - 34، المنتظم: 7 / 41، الكامل لابن الاثير: 8 / 396 - 399، 457، 458، 531، 539، 544 - 552، 607 وأماكن أخرى، زبدة الحلب: 1 / 111 - 152، وفيات الاعيان: 3 / 401 - 406، المختصر في أخبار البشر: 2 / 107 - 108، العبر: 2 / 305 - 306، دول الاسلام: 1 / 221، البداية والنهاية: 11 / 263 - 264، النجوم الزاهرة: 4 / 16 - 18، شذرات الذهب: 3 / 20 - 21.
[ * ]

(16/187)

ويقال: ما اجتمع بباب ملك من الشعراء ما اجتمع ببابه.
وكان يقول: عطاء الشعراء من فرائض الامراء.
وقد جمع له من المدائح مجلدان.
أخذ حلب من الكلابي نائب الاخشيذ في سنة ثلاث و ثلاثين، وقبلها أخذ واسط، وتنقلت به الاحوال، وتملك دمشق مدة، ثم عادت إلى الاخشيذية، وهزم العدو مرات كثيرة.
يقال: تم له من الروم أربعون وقعة، أكثرها ينصره الله عليهم.
وقيل: إنه في عيد نفذ إلى الناس ضحايا لا تعد كثرة، فبعث إلى اثني عشر ألف إنسان، فكان أكثر ما يبعث إلى الكثير منهم مئة رأس.
وتوفيت أخته، فخلفت له خمس مئة ألف دينار، فافتك بجميعها أسرى.
التقاه كافور، فنصر سيف الدولة بظاهر حمص، ونازل دمشق.
ثم التقاه الاخشيذ، فهزم سيف الدولة، وأدرك الاخشيذ الاجل بدمشق، فوثب سيف الدولة عليها، ولم ينصف أهلها، واستولى على بعض أرضهم، فكاتب العقيقي والكبراء بعد سنة صاحب مصر، فجاء إليهم كافور.
مولده في سنة إحدى وثلاث مئة.
وله غزو ما اتفق لملك غيره، وكان يضرب بشجاعته المثل، وله وقع في النفوس، فالله يرحمه.
مات بالفالج، وقيل: بعسر البول، في صفر سنة ست وخمسين.
ولما احتضر أخذ على الامراء العهد لابنه أبي المعالي.
مات يوم جمعة قبل الصلاة، وغسل، ثم عمل بصبر، ومر، ومنوين كافور، ومئة مثقال غالية، وكفن

(16/188)

في أثواب قيمتها ألف دينار.
وكبر عليه القاضي العلوي خمسا.
ولما بلغ معز الدولة بالعراق موته، جزع عليه وقال: أيامي لا تطول بعده، وكذا وقع.
ثم نقلوه إلى ميافارقين فدفن عند أمه.
وكان قد جمع من الغبار الذي يقع عليه
وقت المصافات ما جبل في قدر الكف، وأوصى أن يوضع على خده.
وكانت دولته نيفا وعشرين سنة، وبقي بعده ابنه سعد الدولة في ولاية حلب خمسا وعشرين سنة.
وقد أسر ابن عمهم الامير، شاعر زمانه، أبو فراس (1) الحارث بن سعيد بن حمدان، فبقي في قسطنطينية سنوات، ثم فداه سيف الدولة، وكان بديع الحسن، وكان صاحب منبج، ثم تملك حمص، فقتل عن سبع وثلاثين سنة، سنة سبع وخمسين.

133 - معز الدولة * السلطان، أبو الحسين، أحمد بن بويه بن فنا خسرو بن تمام بن كوهي الديلمي الفارسي.
قد ساق نسبه ابن خلكان إلى كسرى بهرام جور (2).
فالله أعلم.
كان أبوه سماكا، وهذا ربما احتطب.
تملك العراق نيفا وعشرين سنة، وكان الخليفة مقهورا معه، ومات مبطونا، فعهد إلى ابنه عز الدولة
__________
(1) تأتي ترجمته في هذا الجزء برقم (136).
* تجارب الامم: 6 / 146، 231 وغيرها، المنتظم: 7 / 38 - 39، الكامل لابن الاثير: 8 / 573 - 580، وفيات الاعيان: 1 / 174 - 177، المختصر في أخبار البشر: 2 / 106، العبر: 2 / 303، الوافي بالوفيات: 6 / 278 - 279، البداية والنهاية: 11 / 263، النجوم الزاهرة: 4 / 14 - 15، شذرات الذهب: 3 / 18.
(2) انظر " وفيات الاعيان ": 1 / 174 - 175.
[ * ]

(16/189)

بختيار، وكان يتشيع، فقيل: تاب في مرضه، وترضى عن الصحابة، وتصدق، وأعتق، وأراق الخمور، وندم على ما ظلم، ورد المواريث إلى
ذوي الارحام.
وكان يقال له: الاقطع.
طارت يساره في حرب، وطارت بعض اليمنى، وسقط بين القتلى ثم نجا، وتملك بغداد بلا كلفة، ودانت له الامم، وكان في الابتداء تبعا لاخيه الملك عماد الدولة.
مات في ربيع الآخر سنة ست وخمسين وثلاث مئة، وله ثلاث وخمسون سنة.
وقد أنشأ دارا غرم عليها أربعين ألف ألف درهم فبقيت إلى بعد الاربع مئة ونقضت، فاشتروا جرد ما في سقوفها من الذهب بثمانية آلاف دينار.

134 - كافور * صاحب مصر، الخادم الاستاذ، أبو المسك، كافور الاخشيذي الاسود.
تقدم عند مولاه الاخشيذ، وساد لرأيه وحزمه وشجاعته، فصيره من كبار قواده، ثم حارب سيف الدولة، ثم صار أتابك أنوجور ابن أستاذه وتمكن.
قال وكيله: خدمت كافورا، وراتبه في اليوم ثلاث عشرة جراية، وقد بلغت على يدي ثلاثة عشر ألف جراية (1).
__________
* المنتظم: 7 / 50 - 51، الكامل لابن الاثير: 8 / 445، 457، 580 - 584، 590، و 9 / 168، المغرب في حلى المغرب (الجزء الاول من القسم الخاص بمصر) 199، وفيات الاعيان: 4 / 99 - 105، المختصر في أخبار البشر: 2 / 107، العبر: 2 / 306، دول الاسلام: 1 / 221، البداية والنهاية: 11 / 264، 266، ابن خلدون: 4 / 314، النجوم الزاهرة: 4 / 1 - 10، حسن المحاضرة: 1 / 597 - 598، شذرات الذهب: 3 / 21 - 22.
(1) انظر " الوفيات ": 4 / 99.
[ * ]

(16/190)

مات الملك أنوجور شابا في سنة تسع وأربعين وثلاث مئة، فأقام كافور أخاه عليا في السلطنة، فبقي ست سنين، وأزمة الامور إلى كافور، وبعده تسلطن وركب الاسود بالخلعة السوداء الخليفتية، فأشار عليه الكبار بنصب ابن لعلي صورة في اسم الملك، فاعتل بصغره، وما التفت على أحد، وأظهر أن التقليد والاهبة جاءته من المطيع، وذلك في صفر سنة خمس وخمسين، ولم ينتطح فيها عنزان.
وكان مهيبا، سائسا، حليما، جوادا، وقورا، لا يشبه عقله عقول الخدام، وفيه يقول المتنبي (1): قواصد كافور توارك غيره * ومن قصد البحر استقل السواقيا فجاءت بنا إنسان عين زمانه * وخلت بياضا خلفها ومآقيا فأقام عنده أربع سنين، وناله مال جزيل، ثم هجاه لآمة وكفرا لنعمته، وهرب على البرية، يقول (2): عن علم الاسود المخصي مكرمة * أقوامه البيض أم آباؤه الصيد وذاك أن الفحول البيض عاجزة * عن الجميل فكيف الخصية السود ودعي لكافور على منابر الشام ومصر والحرمين والثغور.
وقيل: كان شديد اليد، ولا يكاد أحد يمد قوسه فيعطي الفارس قوسه، فإن عجز ضحك واستخدمه، وإن مده قطب.
__________
(1) الابيات في " ديوانه ": 4 / 423 - 424، من قصيدته المشهورة التي مطلعها: كفى بك داء أن ترى الموت شافيا * وحسب المنايا أن يكن أمانيا (2) الابيات في " ديوانه ": 2 / 147 - 148 من قصيدته التي مطلعها: عيد بأية حال عدت يا عيد * بما مضى أم بأمر فيك تجديد [ * ]

(16/191)

وكان ملازما لمصالح الرعية.
وكان يتعبد ويتهجد، ويمرغ وجهه، ويقول: اللهم لا تسلط علي مخلوقا.
وكان يقرأ عنده السير والدول.
وله ندماء وجوار مغنيات، ومن المماليك ألوف مؤلفة، وكان فطنا، يفظا ذكيا، يهادي المعز إلى الغرب، ويداري ويخضع للمطيع، ويخدع هؤلاء وهؤلاء.
وله نظر في الفقه والنحو.
توفي في جمادى الآخرة سنة سبع وخمسين وثلاث مئة، ومات في عشر السبعين.
وقيل: مشتراه على الاخشيذ ثمانية عشر دينارا.
وقد سقت من أخباره في " التاريخ " نكتا.
وللمتنبي يهجوه ويهجو ابن حنزابة الوزير: وماذا بمصر من المضحكات * ولكنه ضحك كالبكا بها نبطي من أهل السواد * يدرس أنساب أهل الفلا وأسود مشفره نصفه * يقال له أنت بدر الدجا وشعر مدحت به الكركدن * بين القريض وبين الرقا فما كان ذلك مدحا له * ولكنه كان هجو الورى (1) وقد كان في كافور حلم زائد، وكف عن الدماء، وجودة تدبير.
__________
(1) الابيات في " ديوان المتنبي ": 1 / 167 - 168.
[ * ]

(16/192)

وفي آخر أيامه سنة ست وخمسين كان القحط، فنقص النيل، فوقف
على أقل من ثلاثة عشر ذراعا بأصابع، وذلك نقص مفرط، وبيع الخبز كل رطلين بدرهم.
وقيل: كان في كافور ظلم ومصادرة، فصبر زمن القحط، كفن خلائق من الموتى، كان يصبح في السقاية نحو خمس مئة ميت.
ولكافور أخبار في الدول المنقطعة وغير موضع.

135 - ابن حمدان * محمد بن أحمد بن حمدان بن علي بن عبد الله بن سنان، الامام الحافظ، أبو العباس، أخو الزاهد أبي عمر، ابنا الحافظ أبي جعفر الحيري النيسابوري محدث خوارزم.
ولد سنة ثلاث وسبعين ومئتين.
سمع محمد بن أيوب الرازي، ومحمد بن إبراهيم البوشنجي، ومحمد بن عمرو قشمرد، ومحمد بن نعيم، والحسن بن علي بن زياد السري، وموسى بن إسحاق الانصاري، والقاضي عبد الله بن أبي الخوارزمي، وإبراهيم بن علي الذهلي، وتميم بن محمد الطوسي، والحسين بن محمد القباني، ومحمد بن النضر بن سلمة الجارودي، وأبا عمرو أحمد بن نصر الخفاف، وعمران بن موسى بن مجاشع، وأبا الفضل أحمد بن سلمة النيسابوري، وعلي بن الحسن بن الجنيد، وإبراهيم بن أبي طالب، وابن خزيمة، والسراج، وخلقا سواهم.
__________
* العبر: 2 / 322، شذرات الذهب: 3 / 38.
[ * ]

(16/193)

روى عنه: أبو بكر البرقاني، وأحمد بن محمد بن عيسى، وأحمد بن محمد بن إبراهيم بن قطن، وأبو سعيد أحمد بن محمد بن يوسف الكرابيسي
الحافظ، وأحمد بن أبي إسحاق، وغيرهم.
طول ترجمته ابن أرسلان محدث خوارزم في " تاريخه " فقال: سكن خوارزم، فسمي بها أبا العباس الزاهد من ورعه واجتهاده، رحل به أبوه إلى الري للسماع من ابن الضريس، وإلى طوس إلى تميم.
حدث وهو حدث في مجلس ابن الضريس، فقرأت بخط أبي سعيد الكرابيسي، فقال: حدثنا أبو العباس، حدثنا أحمد بن سلمة.
، حدثنا سلمة بن شبيب، قال: كنت مع أحمد بن حنبل في مسجده، وهو يقرأ عليه كتاب " الاشربة " إذ دخل رجل، فسلم ثم قال: من فيكم أحمد بن حنبل ؟ فقال: أنا أحمد، فقال: أتيتك من أربع مئة فرسخ برا وبحرا.
كنت بينا أنا نائم إذا أتانى آت فقال: إني أنا الخضر، فرح إلى بغداد وسل عن أحمد بن حنبل، وقل له: إن ساكن العرش والملائكة الذين حول العرش راضون عنك بما صبرت به نفسك، فقام أحمد وذهب إلى منزله، فقال للرجل: ألك حاجة ؟ قال: لا.
إنما جئتك لهذا، فودعه وانصرف.
دخل أبو العباس خوارزم للتجارة سنة إحدى وتسعين ومئتين، فحكى أن محمد بن إسماعيل رئيس أصحاب الحديث بخوارزم، جاء إليه إلى الخان زائرا، ثم جئت مجلسه، فسألني عن أحاديث، فذكرتها على وجهها، فعظمني.
وحج من خوارزم مرتين، وبورك له في التجارة، وأدرك سنة من حياة عبد الله بن أبي، فلازمه.

(16/194)

قال: وكان مؤتمنا عند الامراء والكبراء، يقوم بالامور الخطيرة،
وكانت الامتعة النفيسة تأتيه من كل جانب، وكان ورعا في معاملاته، كبير القدر، جعل ناظرا للجامع، فعمره.
وكان حافظا للقرآن، عارفا بالحديث، والتاريخ، والرجال، والفقه، كافا عن الفتوى.
حضره رجل فقال: حلفت إن تزوجت فلانة فهي طالق ثلاثا، فقال: قول مالك وأبي حنيفة تطلق.
وقال الشافعي: لا تطلق فقال السائل: فما تقول أنت ؟ فقال: هذا إلى أبي بكر الفراتي، ولم يفته.
وقد سمع بمنصورة - وهي أم بلاد خوارزم - بعض صحيح البخاري من الفربري، فوجده نازلا، فصنف على مثاله مستخرجا له.
وصنف كتابا في الاحاديث التي في مختصر المزني.
وكان إذا صح عنده حديث عمل به ولم يلتفت إلى مذهب.
وكان يحفظ حديثه ويدريه.
وكان محببا إلى الناس، متبركا به، نافذ الكلمة، قدموه للاستسقاء بهم.
وكان له مجلس للاملاء في كل اثنين وخميس، فكان يحضره الائمة والكبراء، وكان يرى الجهر بالبسملة.
أخبرنا إسماعيل بن عبدالرحمن المعدل، أنبأنا أو محمد بن قدامة، أخبرنا أبو الفتح بن البطي، أخبرنا أبو الفضل بن خيرون، أخبرنا أبو بكر أحمد بن محمد البرقاني قال: قرئ على أبي العباس بن حمدان - وأنا أسمع - في جمادى الاولى سنة ثلاث وخمسين وثلاث مئة، حدثكم محمد بن أيوب، أخبرنا أبو الوليد، حدثنا إسحاق بن سعيد بن عمرو بن سعيد، حدثني أبي،

(16/195)

عن أبيه، قال: كنت عند عثمان رضي الله عنه، فدعا بطهور، فقال:
سمعت رسول الله صلى الله عليه وسلم يقول: " ما من مسلم تحضره الصلاة المكتوبة، فيحسن وضوءها وخشوعها وركوعها إلا كانت كفارة لما فيها، أو قال: قبلها من الذنوب ما لم يأت كبيرة، وذلك الدهر كله ".
أخرجه مسلم (1) عن عبد وابن الشاعر، عن أبي الوليد.
قال ابن أرسلان في " تاريخه ": قرأت بخط الحافظ أبي سعيد قال: لما مرض أبو العباس مرضه الذي مات فيه، اغتم المسلمون، فرأى صهره أبو العباس الازهري في المنام: أن أبا العباس لاحق بنا، ومن استغفر له غفر له.
فشاع الخبر في البلد، فحضره أهل البلد أفواجا، فكان يستغفر لهم.
ومرض خمسة عشر يوما، ثم اعتقل لسانه ليلة الجمعة إلا من الهمس بقول: لا إله إلا الله.
وتوفي ليلة السبت حادي عشر صفر سنة وست وخمسين وثلاث مئة.
فعظمت المصيبة، واجتمع الكل لجنازته، وأقاموا رسم التعزية ستة أيام تعزية عامرة بالفقهاء، والاكابر ووجوه الدهاقين (2)، وحضر خوارزم شاه أبو سعيد أحمد بن محمد بن عراق تعزيته مع أمرائه، وكثرت فيه المراثي.
ومات عن ثلاثة بنين.
رحمه الله تعالى.

136 - أبو فراس * الامير أبو فراس، الحارث بن سعيد بن حمدان التغلبي الشاعر
__________
(1) رقم (228) في الطهارة: باب فضل الوضوء والصلاة عقبه.
وأخرجه من حديث عثمان بنحوه: البخاري (159) في الوضوء: باب الوضوء ثلاثا ثلاثا، و (1934) في الصوم: باب السواك الرطب واليابس للصائم، و (6433) في الرقاق: باب قول الله تعالى: (يا أيها الناس إن وعد الله حق)، وأخرجه مسلم (282)، ومالك 1 / 30، 31، في الطهارة: باب جامع الوضوء، والنسائي 1 / 91.
(2) الدهاقين: جمع دهقان، ومعناه: التاجر.
واللفظ فارسي معرب.
* يتيمة الدهر: 1 / 35 - 88، المنتظم: 7 / 68 - 71، زبدة الحلب: 1 / 157، = [ * ]

(16/196)

المفلق.
وكان رأسا في الفروسية، والجود، وبراعة الادب.
كان الصاحب ابن عباد يقول: بدئ الشعر بملك وهو امرؤ القيس، وختم بملك وهو أبو فراس.
أسرته الروم جريحا، فبقي بقسطنطينية أعواما، ثم فداه سيف الدولة منهم بأموال، وأعطاه أموالا جزيلة وخيلا ومماليك.
وكانت له منبج، ثم تملك حمص، ثم قتل بناحية تدمر.
وكان سار ليتملك حلب.
وديوانه مشهور.
قتل سنة سبع وخمسين وثلاث مئة.
وكل عمره سبع وثلاثون سنة.

137 - المهلبي * الوزير الكبير، أبو محمد، الحسن بن محمد بن عبد الله بن هارون الازدي، من ولد المهلب بن أبي صفرة.
وزر لمعز الدولة، وكان سريا، جوادا، ممدحا، كامل السؤدد، مقربا للعلماء، أصابته فاقة في شبيبته، وتغرب، واشتهى مرة بدرهم لحما،
__________
= وفيات الاعيان: 2 / 58 - 64، المختصر في أخبار البشر: 2 / 108 - 109، الوافي بالوفيات: 11 / 261 - 265، البداية والنهاية: 11 / 278 - 279، النجوم الزاهرة: 4 / 19 - 20، شذرات الذهب: 3 / 24 - 25، تهذيب ابن عساكر: 3 / 442 - 445.
* تجارب الامم: 123، يتيمة الدهر: 2 / 223 - 240، الفهرست: 194، المنتظم: 7 / 9 - 10، معجم الادباء: 9 / 118 - 152، وفيات الاعيان: 2 / 124 - 127، المختصر في أخبار البشر: 2 / 104، العبر: 2 / 294 - 295، دول الاسلام: 1 / 219،
المستفاد من ذيل تاريخ بغداد: 103 - 106، الوافي بالوفيات: 12 / 223 - 227، فوات الوفيات: 1 / 353، 357، البداية والنهاية: 11 / 241، النجوم الزاهرة: 3 / 333، شذرات الذهب: 3 / 9 - 11.
[ * ]

(16/197)

فاشترى رفيقه له بدرهم، ثم تنقلت به الاحوال، ووزر، فتعرض له ذاك الرجل، فخلع عليه، وولاه عملا.
وكان الوزير أديبا مترسلا، بليغا، شاعرا، سائسا، له أخبار في الكرم والمروءة.
نال أولا في الوزراة، عن أبي جعفر الصيمري، فمات الصيمري، فولاه مكانه معز الدولة سنة تسع وثلاثين، ثم وزر للمطيع.
ولقبوه ذا الوزارتين.
وقد استوفى ابن النجار أخباره.
قال هلال بن المحسن: كان المهلبي نهاية في سعة الصدر، وبعد الهمة، وكمال المروءة، والاقبال على أهل الادب.
وله نظم مليح، وكان يملا العيون منظره، والمسامع منطقه، والصدور هيبته، وتقبل النفوس تفصيله وجملته.
ومن نظمه (1): أراني الله وجهك كل يوم * صباحا للتيمن والسرور وأمتع ناظري بصفحتيه * لاقرا الحسن من تلك السطور عاش المهلبي نيفا وستين سنة، ومات في شعبان سنة اثنتين وخمسين وثلاث مئة ببغداد.

138 - المهلبي * شيخ الحنفية، العلامة الاوحد، مفتي ما وراء النهر، أبو منصور.
__________
(1) البيتان في " يتيمة الدهر ": 2 / 236.
* اللباب: 3 / 276، الجواهر المضية: الترجمة (566).
[ * ]

(16/198)

نصر بن جعفر بن علي الازدي المهلبي السمرقندي.
انتهت إليه الامامة في المذهب.
روى عن أحمد بن يحيى، وفارس بن محمد، وأحمد بن حم، وأهل بلخ.
روى عنه الفقيه عبد الكريم بن محمد، وغيره.
قال شهاب الدين ابن قاضي الحصن: توفي في سنة ثلاث وخمسين وثلاث مئة.

139 - المتنبي * شاعر الزمان، أبو الطيب، أحمد بن حسين بن حسن الجعفي الكوفي الاديب، الشهير بالمتنبي.
ولد سنة ثلاث وثلاث مئة، وأقام بالبادية، يقتبس اللغة والاخبار، وكان من أذكياء عصره.
بلغ الذروة في النظم، وأربى على المتقدمين، وسار ديوانه في الآفاق.
ومدح سيف الدولة ملك الشام، والخادم كافورا صاحب مصر،
__________
* يتيمة الدهر: 1 / 110 - 224، تاريخ بغداد: 4 / 102 - 105، نزهة الالباء: 294 - 299، المنتظم: 7 / 24 - 30، اللباب: 3 / 162، الكامل لابن الاثير: 8 / 566، تهذيب الاسماء واللغات: 2 / 285، وفيات الاعيان: 1 / 120 - 125، المختصر في أخبار البشر: 2 / 105، العبر: 2 / 300، دول الاسلام: 1 / 220، ابن الوردي: 1 / 290، الوافي بالوفيات: 6 / 236 - 246، البداية والنهاية: 11 / 256 - 259، لسان الميزان:
1 / 159 - 161، النجوم الزاهرة: 3 / 340 - 342، حسن المحاضرة: 1 / 560، معاهد التنصيص: 1 / 27 - 33، شذرات الذهب: 3 / 13 - 15، روضات الجنات: 41، هدية العارفين: 1 / 64، أعيان الشيعة: 8 / 61 - 278.
[ * ]

(16/199)

وعضد الدولة ملك فارس والعراق.
وكان يركب الخيل بزي العرب، وله شارة وغلمان وهيئة.
وكان أبوه سقاء بالكوفة، يعرف بعبدان.
روى عنه أبو الحسين محمد بن أحمد المحاملي، وعلي بن أيوب القمي، وأبو عبد الله بن باكويه، وأبو القاسم بن حبيش، وكامل العزائمي، والحسن بن علي العلوي من نظمه.
قيل: إنه جلس عند كتبي، فطول المطالعة في كتاب للاصمعي، فقال صاحبه: يا هذا أتريد أن تحفظه ؟ فقال: فإن كنت قد حفظته ؟ قال: أهبه لك، قال: فأخذ يقرؤه حتى فرغه، وكان ثلاثين ورقة (1).
قال التنوخي: خرج المتنبي إلى بني كلب، وأقام فيهم، وزعم أنه علوي، ثم تنبأ، فافتضح وحبس دهرا، وأشرف على القتل، ثم تاب.
وقيل: تنبأ ببادية السماوة، فأسره لؤلؤ أمير حمص بعد أن حارب (2).
وقد نال بالشعر مالا جليلا، يقال: وصل إليه من ابن العميد ثلاثون ألف دينار.
وناله من عضد الدولة مثلها.
أخذ عند النعمانية (3)، فقاتل، فقتل هو وولده محسد (4).
وفتاه في
__________
(1) انظر " تاريخ بغداد ": 4 / 103.
(2) انظر حول مقتل المتنبي: " تاريخ بغداد ": 4 / 104، و " وفيات الاعيان ": 1 / 103،
و " العمدة " 1 / 45.
(3) النعمانية: بليدة بين واسط وبغداد في نصف الطريق على ضفة دجلة، معدودة من أعمال الزاب الاعلى، وأهلها شيعة غالية كلهم.
" معجم البلدان ": 5 / 294.
(4) محسد: بضم الميم: وفتح الحاء المهملة والسين المهملة المشددة، وبعدها دال = [ * ]

(16/200)

رمضان سنة أربع وخمسين وثلاث مئة.
وكان يبخل.
وقد طولت أمرة في " تاريخ الاسلام ".
وهو القائل: (1).
لولا المشقة ساد الناس كلهم * الجود يفقر والاقدام قتال وله هكذا عدة أبيات فائقة، يضرب بها المثل.
وكان معجبا بنفسه، كثير البأو والتيه، فمقت لذلك.

140 - صاحب الاغاني * العلامة الاخباري. أبو الفرج، علي بن الحسين بن محمد القرشي الاموي الاصبهاني الكاتب، مصنف كتاب " الاغاني " يذكر أنه من ذرية الخليفة هشام بن عبدالملك.
قاله محمد بن إسحاق النديم، بل الصواب أنه من ولد مروان الحمار.
__________
= مهملة.
كذا ضبطه ابن خلكان في " وفياته ": 1 / 125.
(1) البيت في " ديوانه " 3 / 406 من قصيدته الشهيرة التي يمدح بها أبا شجاع فاتكا الرومي، ومطلعها: لا خيل عندك تهديها ولا مال * فليسعد النطق إن لم تسعد الحال * يتيمة الدهر: 3 / 109 - 113، ذكر أخبار أصبهان: 2 / 22، الفهرست: 166
167، فهرست الطوسي: 192، تاريخ بغداد: 11 / 398 - 400، المنتظم: 7 / 40 - 41، معجم الادباء: 13 / 94 - 136، إنباه الرواة: 2 / 251 - 253، الكامل لابن الاثير: 8 / 581، وفيات الاعيان: 3 / 307 - 309، العبر: 2 / 305، دول الاسلام: 1 / 221، ميزان الاعتدال: 3 / 123 - 124، تلخيص ابن مكتوم.
135، عيون التواريخ (خ) سنة 356، مرآة الجنان: 2 / 359 - 360، البداية والنهاية: 11 / 263، لسان الميزان: 4 / 221 - 222، النجوم الزاهرة: 4 / 15 - 16، شذرات الذهب: 3 / 19 - 20، روضات الجنات.
487، هدية العارفين: 1 / 681.
[ * ]

(16/201)

كان بحرا في نقل الآداب.
سمع مطينا، ومحمد بن جعفر القتات، وعلي بن العباس البجلي، وأبا الحسين بن أبي الاحوص، وأبا بكر بن دريد، وجحظة، ونفطوية، وخلائق.
وجده محمد بن أحمد بن الهيثم بن عبدالرحمن بن مروان بن عبد الله ابن خليفة مروان الحمار.
حدث عنه: الدارقطني، وإبراهيم بن أحمد الطبري، وأبو الفتح بن أبي الفوارس، وعلي بن أحمد بن داود الرزاز، وآخرون.
وكان بصيرا بالانساب وأيام العرب، جيد الشعر.
قال أبو علي التنوخي: كان أبو الفرج يحفظ من الشعر والاخبار والاغاني والمسندات والنسب ما لم أرقط من يحفظ مثله، ويحفظ اللغة والنحو والمغازي.
وله تصانيف عديدة، وبعثها إلى صاحب الاندلس الاموي سرا، وجاءه الانعام.
وله " نسب عبد شمس "، و " نسب بني شيبان "، و " نسب آل المهلب " جمعه للوزير المهلبي، وكان ملازمه، وله " مقاتل الطالبيين "،
وكتاب " أيام العرب " في خمسة أسفار.
والعجب أنه أموي شيعي.
قال ابن أبي الفوارس: خلط قبل موته.
قلت: لا بأس به.
وكان وسخا زريا، وكانوا يتقون هجاءه.
وله حكاية مع الجهني المحتسب: كان يجازف، فقال مرة: بالبلد

(16/202)

الفلاني نعنع يطول حتى يعمل منه سلالم.
فبدر أبو الفرج، وقال: عجائب الدنيا ألوان، والقدرة صالحة، فعندها ما هو أعجب من ذا، زوج حمام يبيض بيضتين، فنأخذهما، ونضع بدلهما سنجتين (1) نحاسا، فتفقس عن طست ومسينه (2)، فتضاحكوا، وخجل الجهني (3).
مات في ذي الحجة سنة ست وخمسين وثلاث مئة، وله اثنتان وسبعون سنة.

141 - ركن الدولة * السلطان، ركن الدولة، أبو علي، الحسن بن بويه الديلمي، صاحب أصبهان وبلاد العجم، ووالد السلطان عضد الدولة، وهو أحد الاخوة الثلاثة الذين ملكوا البلاد بعد الفقر.
وكان هذا ملكا سعيدا، قسم ممالكه على أولاده، فقاموا بها أمثل قيام، وامتدت أيامه، وخضعت له الرعية، وولي خمسا وأربعين سنة.
ووزر له الوزير الاوحد، لسان البلغاء، أبو الفضل، محمد بن العميد، ثم ابنه أبو الفتح بن العميد، ووزر لولديه مؤيد الدولة، وفخر الدولة الصاحب إسماعيل بن عباد.
مات في المحرم بالقولنج سنة ست وستين وثلاث مئة، وله ثمانون سنة.
وكان لا بأس بدولته.
__________
(1) صفحة الميزان وسنجته: ما يوزن به.
فارسي معرب.
(2) في " معجم الادباء ": عن طست وإبريق.
(3) انظر حول هذا الحوار " معجم الادباء ": 13 / 123 - 124.
* المنتظم: 7 / 85، وفيات الاعيان: 2 / 118 - 119، المختصر في أخبار البشر: 2 / 116، العبر: 2 / 341، الوافي بالوفيات: 11 / 411، 412، مرآة الجنان: 3 / 93، البداية والنهاية: 11 / 288، النجوم الزاهرة: 4 / 127، شذرات الذهب: 3 / 55.
[ * ]

(16/203)

ومات قبله بزمان أخوه عماد الدولة.
الخيام * المحدث المكثر، مسند بخارى، أبو صالح، خلف بن محمد بن إسماعيل البخاري الخيمي.
حدث عن: صالح جزرة، وموسى بن أفلح، ونصر بن أحمد الكندي، وعمر بن هناد، وفرج بن أيوب، وخلق.
وعنه: الحاكم، وأبو عبد الله غنجار، وأبو سعد الادريسي، ولينه أبو سعد.
قال الخليلي: كان له حفظ ومعرفة، وهو ضعيف جدا، روى متونا لا تعرف.
سمعت الحاكم، وابن أبي زرعة يقولان: كتبنا عنه الكثير، ونبرأ من عهدته.
قلت: عاش ستا وثمانين سنة.
توفي في جمادى الاولى سنة إحدى وستين وثلاث مئة.
وفيها توفي الحسن بن الخضر الاسيوطي، وعثمان بن عمر بن خفيف الدراج.

142 - الذهلي * * الامام العالم المسند المحدث، قاضي القضاة، أبو الطاهر، ومحمد
__________
* تقدمت ترجمته برقم (51) من هذا الجزء.
* * قضاة مصر: 160، تاريخ بغداد: 1 / 313 - 314، ترتيب المدارك: 3 / 286 - 288، المنتظم: 7 / 90، العبر: 2 / 344 - 345، الوافي بالوفيات: 2 / 45، الديباج المذهب: 2 / 305 - 307 النجوم الزاهرة: 4 / 130، حسن المحاضرة: 2 / 147، طبقات = [ * ]

(16/204)

ابن أحمد بن عبد الله بن نصر بن بجير الذهلي البغدادي المالكي، قاضي الديار المصرية.
ولد سنة تسع وسبعين ومئتين، وسمع وهو ابن تسع سنين.
حدث عن بشر بن موسى الاسدي، وأبي مسلم الكجي، وأبي شعيب الحراني، ويوسف بن يعقوب القاضي، وعمر بن حفص السدوسي، وأبي خليفة الفضل بن الحباب الجمحي، وخلف بن عمرو العكبري، ومحمد بن عثمان بن أبي شيبة، وموسى بن هارون الحمال، ومحمد بن يحيى المروزي، ومحمد بن عبدوس بن كامل، وجعفر بن محمد الفريابي، والحسن بن علي بن الوليد الفسوي، وأحمد بن أبي عوف البزوري، وأحمد بن عمرو القطراني، وموسى بن زكريا، وأبي العباس ثعلب، وأمثالهم.
وكان ثقة في الحديث.
انتقى عليه الدارقطني نحوا من مئة جزء، وحدث عنه هو وتمام
الرازي، وعبد الغني بن سعيد الازدي، وأبو العباس ابن الحاج الاشبيلي، ومحمد بن الفضل بن نظيف، وأبو الحسن القابسي، ومحمد بن الحسين الطفال، وعلي بن منير الخلال، وخلق سواهم.
وثقه أبو بكر الخطيب.
قال ابن ماكولا: أخبرنا أبو القاسم بن ميمون الصدفي، أخبرنا عبد الغني الحافظ، قال: قرأت على القاضي أبي الطاهر كتاب " العلم " ليوسف
__________
= المفسرين للداوودي: 2 / 68 - 70، قضاة دمشق لابن طولون: 34 - 35، شذرات الذهب: 3 / 60، شجرة النور الزكية: 91.
[ * ]

(16/205)

القاضي، فلما فرغ، قلت: كما قرئ عليك ؟ قال: نعم، إلا اللحنة بعد اللحنة.
قلت: أيها القاضي، فسمعته معربا ؟ قال: لا.
فقلت: هذه بهذه.
وقمت من ليلتي فجلست عند اليتيم النحوي.
قال طلحة بن محمد بن جعفر: استقضى المتقي لله في سنة تسع وعشرين وثلاث مئة أبا الطاهر محمد بن أحمد الذهلي، وله أبوة في القضاء، سديد المذهب، متوسط الفقه على مذهب مالك، وكان له مجلس يجتمع إليه المخالفون ويناظرون بحضرته، وكان يتوسط بينهم ويتكلم بكلام سديد، ثم صرف بعد أربعة أشهر، ثم استقضي على الشرقية في سنة أربع وثلاثين، وعزل بعد أشهر (1).
قال عبد الغني: سألت أبا الطاهر عن أول ولايته القضاء، فقال: سنة عشر وثلاث مئة.
وقد كان ولي البصرة.
وقال لي: كتبت العلم سنة ثمان وثمانين ومئتين.
قال عبد الغني: وقد قرأ القرآن وهو ابن ثمان سنين، وكان مفوها،
حسن البديهة، شاعرا، علامة، حاضر الحجة، عارفا بأيام الناس، غزير المحفوظ، ولا يمله جليسه من حسن حديثه، وكان سمحا كريما، ولي قضاء مصر سنة ثمان وأربعين وثلاث مئة، وأقام على قضائها ثماني عشرة سنة.
قال عبد الغني: وسمعت الوزير أبا الفرج يعقوب بن يوسف يقول: قال لي الاستاذ كافور: اجتمع بالقاضي أبي الطاهر، فسلم عليه، وقل له: إنه بلغني أنك تنبسط مع جلسائك، وهذا الانبساط يقل هيبة الحكم، فأعلمته بذلك، فقال: قل للاستاذ: لست ذا مال أفيض به على جلسائي، فلا أقل
__________
(1) انظر " تاريخ بغداد " 1 / 313 - 314.
[ * ]

(16/206)

من خلقي، فأخبرت الاستاذ، فقال: لا تعاوده فقد وضع القصعة.
قال عبد الغني: وسمعت أحمد بن محمد بن سعرة، أنه سمع أبا بكر ابن مقاتل يقول: أنفق القاضي أبو الطاهر بيت مال خلفه له أبوه.
قال الحافظ عبد الغني: لما تلقى أبو الطاهر المعز أبا تميم بالاسكندرية ساءله المعز، فقال: يا قاضي، كم رأيت من خليفة ؟ قال: واحد، قال: من هو ؟ قال: أنت، والباقون ملوك.
فأعجبه ذلك، ثم قال له: أحججت ؟ قال: نعم، قال: وسلمت على الشيخين ؟ قال: شغلني عنهما النبي صلى الله عليه وسلم كما شلغني أمير المؤمنين عن ولي عهده، فازداد به المعز إعجابا، وتخلص من ولي العهد إذ لم يسلم عليه بحضرة المعز، فأجازه المعز يومئذ بعشرة آلاف درهم.
وحدثني زيد بن علي الكاتب: أن القاضي أبا الطاهر السدوسي أنشده لنفسه: إني وإن كنت بأمر الهوى * غرا فستري غير مهتوك
أكني عن الحب ويبكى دما * قلبي ودمعي غير مسفوك فظاهري ظاهر مستملك * وباطني باطن مملوك وأخبرني خمار بن علي بصور، قال: أتيت القاضي أبا الطاهر بأبيات له في ولده، فأنشد فيها وبكى: يا طالبا بعد قتلي * الحج لله نسكا تركتني فيك صبا * أبكي عليك وأبكى وكيف أسلوك قل لي * أم كيف أصبر عنكا روحي فداؤك هذا * جزءا عبدك منكا

(16/207)

وحدثني محمد بن علي الزينبي، حدثنا محمد بن علي بن نوح، قال: كنا في دار القاضي أبي الطاهر، نسمع عليه، فلما قمنا، صاح بي بعض من حضر: يا قاضي - وكنت ألقب بذلك - فسمع القاضي أبو الطاهر، فبعث إلينا حاجبه، فقال: من القاضي فيكم ؟ فأشاروا إلي، فلما دخلت عليه، قال لي: أنت القاضي ؟ فقلت: نعم.
قال لي: فأنا ماذا ؟ فسكت، ثم قلت: هو لقب لي، فتبسم وقال لي: تحفظ القرآن ؟ قلت: نعم.
قال: تبيت عندنا الليلة أنت وأربعة أنفس معك، وتواعدهم ممن تعلمه يحفظ القرآن والادب، قال: ففعلت ذلك، وأتينا المغرب، فقدم إلينا ألوان وحلواء، ولم يحضر القاضي، فلما قاربنا الفراغ خرج إلينا يزحف من تحت ستر، ومنعنا من القيام، وقال: كلوا معي فلم آكل بعد، ولا يجوز أن تدعوني آكل وحدي، فعرفنا أن الذي دعاه إلى مبيتنا عنده غمه على ولده أبي العباس، وكان غائبا بمكة، ثم أمر من يقرأ منا، ثم استحضر ابن المقارعي، وأمره بأن يقول، أي يغني، فقام جماعة منا، وتواجدوا بين يديه، ثم قال شعرا في
وقته، ألقاه على ابن المقارعي، فغنى به، وهو: يا طالبا بعد قتلي * الحج لله نسكا فبكى القاضي بكاء شديدا، وقدم ابنه بعد أيام يسيرة.
نقل هذه الفوائد أمين الدين محمد بن أحمد بن شهيد، من خط عبد الغني بن سعيد، ومن خطه نقلت.
قال ابن زولاق في " قضاة مصر ": ولد الذهلي ببغداد في ذي الحجة سنة تسع وسبعين، وكان أبوه يلي قضاء واسط، فعزل بابنه أبي طاهر عنها، وأخبرني أبو طاهر أنه كان يخلف أباه على البصرة في سنة أربع وتسعين..إلى أن قال: وولي قضاء دمشق من قبل الخليفة المطيع، فأقام

(16/208)

بها سبع سنين، ثم دخل مصر زائرا لكافور سنة أربعين، ثم ثار به أهل دمشق وآذوه، وعملت عليه محاضر، فعزل وأقام بمصر إلى آخر أيام ابن الخصيب وولده، فسعى ابن وليد في القضاء، وبذل ثلاثة آلاف دينار، وحملها على يد فنك الخادم، فمدح الشهود أبا طاهر، وقاموا معه !، فولاه كافور، وطلب له العهد من ابن أم شيبان القاضي، فولاه القضاء وحمد.
وقد اختصر تفسير الجبائي، وتفسير البلخي.
ثم إن ابن وليد، ولي قضاء دمشق.
وكان أبو طاهر قد عني به أبوه، فسمعه، فأدرك الكبار، وقد سمع من عبد الله بن أحمد، وإبراهيم الحربي، وما روى عنه شيئا لصغره.
حصل للناس عنه إملاء وقراءة نحو مئتي جزء.
وحدث بكتاب " طبقات الشعراء " لمحمد بن سلام (1)، رواه عن أبي خليفة، عنه.
قال: ولم يزل أمره مستقيما إلى أن لحقته علة عطلت شقه في سنة 366 فقلد العزيز صاحب مصر القضاء حينئذ علي بن النعمان، وكانت ولاية أبي الطاهر ست عشرة سنة وعشرة أشهر، وأقام عليلا، وأصحاب الحديث منقطعون إليه.
مات في آخر يوم من سنة سبع وستين وثلاث مئة.
وقيل: مات في سلخ ذي القعدة منها.
وقيل: استعفى من القضاء قبل موته بيسير.
ومن شعره في ولده:
__________
(1) انظر: مقدمة " طبقات فحول الشعراء " بتحقيق العلامة محمود محمد شاكر: ص 32.
[ * ]

(16/209)

يعز علي بعدك يا علي * فلي أرق إذا رقد الخلي وما لي في اصطباري عنك عذر * وعذرك في مفارقتي جلي ومن يك مفلسا من فرط وجد * فإني من صباباتي ملي ومالي حيلة تدنيك فاذهب * لك الرحمن من دوني ولي وفيها مات أبو القاسم النصراباذي شيخ الصوفية، والملك عز الدولة بختيار من معز الدولة، وأبو عيسى يحيى بن عبد الله الليثي القرطبي، وأبو بكر محمد بن عمر بن القوطية اللغوي.
والوزير المصلوب نصير الدولة ابن بقية.
ومات والد القاضي الذهلي وهو القاضي الامام أبو العباس (1) قاضي واسط في سنة اثنتين وعشرين وثلاث مئة عن بضع وثمانين سنة.
يروي عن يعقوب الدورقي، ومحمود بن خداش، وعدة.
روى عنه الدارقطني، والمخلص، وابن المقرئ.
ثقة نبيل.

143 - القطيعي * الشيخ العالم المحدث، مسند الوقت، أبو بكر، أحمد بن جعفر بن حمدان بن مالك بن شبيب البغدادي القطيعي الحنبلي، راوي " مسند الامام
__________
(1) أحمد بن عبد الله بن نصر بن بجير الذهلي.
ترجمته في " تاريخ بغداد: 4 / 229.
* تاريخ بغداد: 4 / 73 - 74، الانساب: 10 / 203، طبقات الحنابلة 2 / 6 - 7، المنتظم: 7 / 92 - 93، اللباب: 3 / 48، العبر: 2 / 346 - 347، ميزان الاعتدال: 1 / 87، دول الاسلام: 1 / 228، الوافي بالوفيات: 6 / 290 - 291، البداية والنهاية: 11 / 293، غاية النهاية: 1 / 43، النشر في القراءات العشر: 1 / 192، لسان الميزان: 1 / 145 - 146، النجوم الزاهرة: 4 / 132، المنهج الاحمد 2 / 57، شذرات الذهب: 3 / 65، الرسالة المستطرقة: 93.
[ * ]

(16/210)

أحمد " و " الزهد " و " الفضائل "، له.
ولد في أول سنة أربع وسبعين ومئتين.
سمع محمد بن يونس الكديمي، وبشر بن موسى، وإسحاق بن الحسن الحربي، وأبا مسلم الكجي، وإبراهيم الحربي، واحمد بن علي الابار، وإدريس بن عبد الكريم الحداد، وأبا خليفة الجمحي.
وأبا شعيب الحراني، والحسين بن عمر الثقفي.
وموسى بن إسحاق الانصاري وعبد الله بن أحمد، وإبراهيم بن شريك، وجعفر بن محمد الفريابي، وأحمد بن محمد بن قيس المنقري، وأحمد بن الحسن الصوفي، وعبد الله بن العباس الطيالسي، والحسن بن الطيب البلخي، وخلقا سواهم.
ورحل، وكتب، وخرج، وله أنس بعلم الحديث.
حدث عنه الدارقطني، وابن شاهين، والحاكم، وابن رزقويه، وأبو الفتح بن أبي الفوارس، وخلف بن محمد الواسطي، وأبو بكر محمد بن الطيب الباقلاني، وأبو عمر محمد بن الحسين البسطامي، وأبو بكر البرقاني، وأبو نعيم الاصبهاني، ومحمد بن الحسين بن بكير، وأبو القاسم ابن بشران، والمحدث علي بن عمر الاسد اباذي، والحسن بن شهاب العكبري، وأبو عبد الله بن باكويه، وبشرى الفاتني، وأبو طالب عمر بن إبراهيم الزهري، ومحمد بن المؤمل الوراق، وأبو القاسم عبيدالله بن أحمد الازهري، والحسن بن محمد الخلال، وعبيدالله بن عمر بن شاهين، وأبو طاهر محمد بن علي بن محمد بن العلاف الواعظ، وأبو علي الحسن بن علي بن المذهب، وأبو محمد الحسن بن علي الجوهري خاتمة أصحابه.

(16/211)

قال ابن بكير: سمعته يقول: كان عبد الله بن أحمد يجيئنا فيقرأ عليه أبو عبد الله بن الخصاص (1)، عم أمي فيقعدني في حجره، حتى يقال له: يؤلمك ؟ فيقول: إني أحبه (2).
وقال أبو الحسن بن الفرات.
هو كثير السماع إلا أنه خلط في آخر عمره، وكف بصره، وخرف حتى كان لا يعرف شيئا مما يقرأ عليه (3).
وقال الخطيب: سمعت الفقيه أحمد بن أحمد القصري يقول: قال لي ابن اللبان الفرضي: لا تذهبوا إلى القطيعي، قد ضعف واختل، وقد منعت ابني من السماع منه (4).
وقال ابن أبي الفوارس: لم يكن بذاك، له في بعض المسند أصول فيها نظر، ذكر أنه كتبها بعد الغرق، وكان مستورا صاحب سنة (5).
وقال السلمي: سألت الدارقطني عنه، فقال: ثقة زاهد قديم، سمعت أنه مجاب الدعوة، وقال البرقاني: كان صالحا، ولابيه اتصال بالدولة، فقرئ لابن ذلك السلطان على عبد الله بن أحمد المسند، فحضر القطيعي، ثم غرقت قطعة من كتبه [ بعد ذلك ]، فنسخها من كتاب ذكروا أنه لم يكن فيه سماعه، فغمزوه وثبت عندي أنه صدوق، وإنما كان فيه بله.
وقد لينته عند
__________
(1) الخصاص: بالخاء المعجمة كما في الاصل، وفي " المصعد الاحمد " لابن الجزري ص 41 (الجصاص) بالجيم.
(2) انظر " تاريخ بغداد ": 4 / 73.
(3) " تاريخ بغداد ": 4 / 74.
(4) المصدر السابق.
(5) المصدر السابق.
[ * ]

(16/212)

الحاكم فأنكر علي وحسن حاله، وقال: كان شيخي (1).
مات لسبع بقين من ذي الحجة سنة ثمان وستين، وله خمس وتسعون سنة.

144 - القصاب * الامام العالم الحافظ، أبو أحمد، محمد بن علي بن محمد الكرجي الغازي المجاهد.
وعرف بالقصاب لكثرة ما قتل في مغازيه.
وكان والده من أصحاب علي بن حرب الطائي.
حدث عن أبيه، وعن محمد بن العباس الاخرم، ومحمد بن إبراهيم
الطيالسي، وعبد الرحمن بن محمد بن سلم، وجعفر بن أحمد بن فارس، والحسن بن يزيد الدقاق، وطبقتهم.
وصنف كتاب " ثواب الاعمال "، وكتاب " عقاب الاعمال "، و كتاب " السنة "، وكتاب " تأديب الائمة "، وأشياء.
حدث عنه ابناه علي وأبو الفرج عمار، وأبو المنصور مظفر بن محمد ابن حسين البروجردي، وطائفة.
وعاش إلى حدود الستين وثلاث مئة.
وهو القائل: كل صفة وصف الله بها نفسه، أو وصفه بها رسوله،
__________
(1) " تاريخ بغداد: 4 / 74 وما بين حاصرتين منه.
* تذكرة الحفاظ: 3 / 938 - 939، الوافي بالوفيات: 4 / 114، طبقات الحفاظ: 379، هدية العارفين: 2 / 47.
[ * ]

(16/213)

فليست صفة مجاز، ولو كانت صفة مجاز لتحتم تأويلها، ولقيل: معنى البصر كذا، ومعنى السمع كذا، ولفسرت بغير السابق إلى الافهام، فلما كان مذهب السلف إقرارها بلا تأويل، علم أنها غير محمولة على المجاز، وإنما هي حق بين.
وفي قصيدة أبي الحسن: وفي الكرج الغراء أوحد عصره * أبو أحمد القاصب غير مغالب تصانيفه تبدي فنون علومه * فلست ترى علما له غير شارب
145 - غندر * قد مر الحافظ المجود محمد بن جعفر (1) صاحب شعبة وهو الكبير.
غندر الامام الحافظ، أبو بكر محمد بن جعفر بن الحسين البغدادي
الوراق.
سمع الحسن بن علي المعمري، وأبا بكر الباغندي، وأبا عروبة، وأبا الجهم المشغراني.
والطحاوي.
وخلقا.
وعنه: الحاكم، وأبو الحسين بن جميع، وأبو عبد الرحمن السلمي، وعمر بن أبي سعد الهروي، وأبو نعيم الحافظ، وعدة.
قال الحاكم: أقام سنين عندنا يفيدنا، وخرج لي أفراد الخراسانيين من حديثي، ثم دخل إلى أرض الترك، وكتب ما لا يوصف كثرة، ثم
__________
* تاريخ بغداد: 2 / 152، المنتظم: 7 / 107، تذكرة الحفاظ: 3 / 960 - 964، العبر: 2 / 357، الوافي بالوفيات: 2 / 302 - 303، البداية والنهاية: 11 / 297، النجوم الزاهرة: 4 / 139، طبقات الحفاظ: 384 - 385، شذرات الذهب: 3 / 83.
(1) تقدمت ترجمته في الجزء التاسع من هذا الكتاب: الترجمة رقم (33).
[ * ]

(16/214)

استدعي من مرو إلى الحضرة ببخارى ليحدث بها فأدركة الاجل في المفازة سنة سبعين وثلاث مئة.
أنبأنا المسلم بن علان، أخبرنا الكندي، أخبرنا أبو منصور القزاز، أخبرنا الخطيب، أخبرنا أبو نعيم، وحدثنا محمد بن جعفر بن حسين غندر حدثنا أبو علي محمد بن سعيد بالرقة، أخبرنا عبد الله بن محمد بن عيشون، حدثنا محمد بن سليمان بن أبي داود، حدثنا داود بن الزبرقان، عن مطر الوراق، عن هارون بن عنترة، عن عبد الله بن السائب عن زاذان، عن ابن مسعود، عن النبي صلى الله عليه وسلم، قال: " ذهاب البصر مغفرة للذنوب، وذهاب السمع مغفرة للذنوب، وما نقص من الجسد فعلى قدر ذلك " (1).
غريب جدا.

146 - غندر * المحدث الزاهد الصوفي الجوال، أبو الطيب محمد بن جعفر بن دران البغدادي غندر، نزيل مصر.
سمع أبا خليفة الجمحي، وأبا يعلى، وإبراهيم بن عبد الله المخرمي.
وعنه: الدارقطني، وأبو حفص الكتاني، وعبد الرحمن بن عمر بن النحاس، وآخرون.
__________
(1) إسناده ضعيف جدا، بل موضوع.
داود بن الزبرقان، قال ابن معين: ليس بشئ وقال أبو زرعة،: متروك وقال أبو داود: ضعيف ترك حديثه، وقال الجوزجاني: كذاب، وقد ذكره ابن عدي في " الكامل " لوحة: 257، 258، وساق له بضعة عشر حديث استنكرها، وهذا منها، وقال فيه: هذا منكر المتن والاسناد.
وهارون بن عنترة مختلف فيه.
وأورده ابن الجوزي في " الموضوعات " وتبعه على ذلك الحافظ السيوطي في " مختصره " وهو في " تاريخ بغداد ": 2 / 152.
* تاريخ بغداد: 2 / 150، المنتظم: 7 / 46.
[ * ]

(16/215)

توفي سنة سبع وخمسين وثلاث مئة.
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا الحسن بن صباح، أخبرنا ابن رفاعة، أخبرنا الخلعي، أخبرنا أبو محمد ابن النحاس، حدثنا محمد بن جعفر بن دران، حدثنا الحسن بن الطيب، حدثنا قتيبة، حدثنا معلى بن هلال، عن الاعمش، عن أبي سفيان، عن جابر مرفوعا: " لا يبغض أبا بكر وعمر مؤمن، ولا يحبهما منافق ".
معلى ترك (1)، ومتن الحديث حق لكنه ما صح مرفوعا.
147 - غندر * الشيخ المقرئ، أبو بكر، محمد بن جعفر بن العباس النجار.
سمع ابن المجدر، وأبا حامد الحضرمي، وابن صاعد.
روى عنه الحسن بن محمد الخلال.
توفي سنة تسع وسبعين وثلاث مئة ببغداد.

148 - غندر * * محمد بن جعفر، أبو بكر البغدادي، مولى فاتن.
سمع أبا شاكر مسرة بن عبد الله.
سمع منه بشرى الفاتني في سنة ستين وثلاث مئة.
__________
(1) بل اتفق النقاد على تكذيبه كما قال الحافظ في " التقريب ".
* تاريخ بغداد: 2 / 157، تاريخ الاسلام: 4 الورقة: 32 / أ، البداية والنهاية: 11 / 308، شذرات الذهب: 3 / 96.
* * تاريخ بغداد: 2 / 150.
[ * ]

(16/216)

149 - غندر * محمد بن جعفر، أبو الحسين الرازي.
حدث بطبرستان عن أبي حاتم الرازي، ومحمد بن الضريس.
وعنه: محمد بن جعفر بن حمويه لقيه في سنة ثلاثين وثلاث مئة.
يقع لنا حديثه في كتاب " الالقاب " للشيرازي.
وسابعهم شيخ لابن جميع.
وعندي أنه هو الثاني المذكور، والله أعلم.

150 - الغزال * * الامام الحافظ المقرئ، أبو عبد الله، محمد بن عبدالرحمن بن
سهل بن مخلد الاصبهاني، شيخ القراء، وصاحب التصانيف.
سمع محمد بن علي الفرقدي، وعبدان الاهوازي، ومحمد بن زبان، وعلي بن أحمد علان، والقاسم بن العصار الدمشقي، وعدة.
وعنه أبو سعد الماليني، وأبو نعيم، وأبو بكر أحمد بن محمد بن الحارث الاديب، وعبد العزيز بن أحمد بن فاذويه.
قال أبو نعيم: هو أحد من يرجع إلى حفظ ومعرفة، وله مصنفات.
توفي في آخر سنة تسع وستين وثلاث مئة.
قلت: له كتاب " الوقف والابتداء ".
__________
* لم نجد له ترجمة في المصادر التي بنى أيدينا.
* * ذكر أخبار أصبهان: 2 / 294، تذكرة الحفاظ: 3 / 964 - 965، طبقات الحفاظ: 385، شذرات الذهب: 3 / 47، هدية العارفين: 2 / 49.
[ * ]

(16/217)

151 - الرفاء * الشاعر المحسن، أبو الحسن السري بن أحمد الكندي الموصلي.
مدح سيف الدولة، وببغداد المهلبي.
وديوانه مشهور.
وكانه بينه وبين الخالديين (1) هجاء وشر، فآذياه، حتى احتاج إلى النسخ، فبقي ينسخ ديوانه ويبيعه.
مات سنة نيف وستين وثلاث مئة ببغداد.
وهو القائل (2): وكانت الابرة فيما مضى * صائنة وجهي وأشعاري فأصبح الرزق بها ضيقا * كأنه من خرمها جاري
وله: (3) يلقى الندى برقيق وجه مسفر * فإذا التقى الجمعان عاد صفيقا رحب المنازل ما أقام فإن سرى * في جحفل ترك الفضاء مضيقا
__________
* يتيمة الدهر: 2 / 117 - 182، تاريخ بغداد: 9 / 194، الانساب: 6 / 141، المنتظم: 7 / 62 - 63، معجم الادباء: 11 / 182 - 189، وفيات الاعيان: 2 / 359 - 362، العبر: 2 / 357، عيون التاريخ: 11 / الورقة: 194، البداية والنهاية: 11 / 270 و 274، النجوم الزاهرة: 4 / 67، شذرات الذهب: 3 / 73 - 74، هدية العارفين: 1 / 383 - 384.
(1) تأتي ترجمتهما برقم (277) من هذا الجزء.
(2) الابيات في " ديوانه "، و " معجم الادباء ": 1 / 184، و " الوفيات: 2 / 360.
(3) الابيات من قصيدة يمدح بها سيف الدولة.
انظر " ديوانه ": 185، والوفيات: 2 / 360.
[ * ]

(16/218)

152 - المصيصي * الشيخ، أبو الحسن علي بن أحمد بن علي المصيصي.
حدث ببغداد عن محمد بن معاذ دران، وأحمد بن خليد الحلبي، وجماعة.
وعنه: أبو بكر البرقاني، وعلي بن أحمد بن داود الرزاز، ومحمد بن عمر بن بكير، وأبو نعيم الحافظ، وآخرون.
قال أبو نعيم: توفي - وكان فيه تساهل - في جمادى الآخرة سنة أربع وستين وثلاث مئة.

153 - ابن القوطية * * علامة الادب، أبو بكر، محمد بن عمر بن عبد العزيز الاندلسي القرطبي النحوي، صاحب التصانيف.
سمع من أسلم بن عبد العزيز، وسعيد بن جابر، وطاهر بن عبد العزيز، ومحمد بن عبد الله الزبيدي، وعدة.
__________
* تاريخ بغداد: 11 / 324 - 325، العبر: 2 / 334، ميزان الاعتدال: 3 / 112، لسان الميزان: 4 / 195، شذرات الذهب: 3 / 48.
* * تاريخ علماء الاندلس: 2 / 76 - 77، يتيمة الدهر: 2 / 73، جذوة المقتبس: 76، ترتيب المدارك: 4 / 553 - 554، بغية الملتمس: 112، معجم الادباء: 8 / 272 - 277، إنباه الرواة: 3 / 178، وفيات الاعيان: 4 / 368 - 371، العبر: 2 / 345، الوافي بالوفيات: 4 / 242 - 243،، مرآة الجنان: 2 / 389 - 390، الديباج المذهب: 2 / 217 - 218، لسان الميزان: 5 / 324 - 325، بغية الوعاة: 1 / 198، المزهر: 2 / 420 - 466، نفح الطيب: 3 / 73، شذرات الذهب: 3 / 62 - 63، هدية العارفين: 2 / 49، شجرة النور الزكية: 1 / 99.
[ * ]

(16/219)

أخذ عنه ابن الفرضي والناس.
وعمر دهرا.
والقوطية (1): هي سارة بنت المنذر بن جطسية (2) من بنات ملوك القوط، والقوط: أمة كانوا بإقليم الاندلس، من ذرية قوط بن حام بن نوح عليه السلام، هي جدة لجده، وقد كانت سارت إلى الشام متظلمة من عمها أرطياس، فتزوجها بالشام عيسى بن مزاحم مولى عمر بن عبد العزيز ثم سافر معها إلى الاندلس، وهو جد عبد العزيز بن إبراهيم بن عيسى.
نعم وكان أبو بكر رأسا في اللغة والنحو، حافظا للحديث، أخباريا
باهرا، ولم يكن بالبارع في الفروع.
ألف " تصاريف الافعال " فجوده، وفي المقصور والممدود.
وكان ذا عبادة ونسك وزهد.
وكان له نظم رقيق (3)، فتركه تورعا.
وكان أبو علي القالي يبالغ في توقيره.
وقد صنف تاريخا في أخبار أهل الاندلس، فكان يمليه من صدره غالبا.
توفي في ربيع الاول سنة سبع وستين وثلاث مئة.

154 - ابن بقية * الوزير الكبير، نصير الدولة، أبو الطاهر، محمد بن محمد بن بقية بن
__________
(1) انظر ضبط هذه اللفظة مع ذكر النسب كاملا في " الوفيات " 4 / 369 - 371.
(2) في " الوفيات ": غيطشة.
(3) انظر بعض شعره في " معجم الادباء " 18 / 276 - 277.
* تجارب الامم: الجزء (2) وفيات الاعيان: 5 / 118 - 124، المختصر في أخبار = [ * ]

(16/220)

علي العراقي الاواني، أحد الاجواد، تقلب به الدهر ألوانا، فإن أباه كان فلاحا، وآل أمر أبي الطاهر إلى وزارة عز الدولة بختيار بن معز الدولة بعد الستين وثلاث مئة، وقد استوزره المطيع أيضا، فلقبه الناصح.
وكان قليل النحو، فغطى ذلك السعد.
وله أخبار في الافضال والبذل والتنعم، ثم قبض عليه عز الدولة بواسط في آخر سنة ست وستين، وسملت عيناه، فلما تملك عضد الدولة أهلكه لكونه كان يحرض مخدومه عليه، ألقاه تحت قوائم الفيل، وصلب عند
البيمارستان العضدي في شوال من سنة سبع.
يقال: إنه خلع في وزارته في عشرين يوما عشرين ألف خلعة.
وعاش نيفا وخمسين سنة.
ورثاه شاعر بأبيات واختفى، فقال: علو في الحياة وفي الممات * لحق أنت إحدى المعجزات وهي قطعة (1) بارعة في معناها، ثم ظفر به عضد الدولة وعفا عنه، وأعطاه فرسا وعشرة آلاف درهم، ثم أهلكه.
ذكرناه في الكبير.
__________
= البشر: 2 / 119، العبر: 2 / 346، الوافي بالوفيات: 1 / 100 - 104، نكت الهميان: 271 - 273، النجوم الزاهرة: 4 / 130 - 131، شذرات الذهب: 3 / 63 - 65.
(1) ذكرها ابن خلكان في " الوفيات ": 5 / 120 - 122 وقال: هي لابي الحسن محمد بن عمر بن يعقوب الانباري.
وانظر أيضا البداية والنهاية: 11 / 290، والنجوم الزاهرة: 4 / 130، وشذرات الذهب: 3 / 63.
[ * ]

(16/221)

155 - الناشئ الصغير * من فحول الشعراء، ورؤوس الشيعة، أبو الحسن، وعلي بن عبد الله ابن وصيف الحلاء.
أخذ الكلام عن إسماعيل بن نوبخت، وغيره.
وصنف التصانيف، والحلاء (1): صانع حلية النحاس.
وهو القائل (2): إذا أنا عاتبت الملوك فإنما * أخط بأقلامي على الماء أحرفا وهبه ارعوى بعد العتاب ألم تكن * مودته طبعا فصارت تكلفا
وقد روى بالكوفة ديوانه، وأخذ عنه المتنبي، ثم طال عمره، ومدح سيف الدولة والكبار، وعاش أزيد من تسعين سنة.
مات في صفر سنة خمس وستين وثلاث مئة.

156 - الشيرازي * * الوزير، أبو الفضل، العباس بن الحسين الشيرازي، كاتب معز الدولة، ناب في الوزراء عن المهلبي، وتزوج بابنته، ثم كتب لعز الدولة، ثم وزر له سنة سبع وخمسين، ثم عمل وزارة المطيع.
فبقي على وزارتهما
__________
* يتيمة الدهر: 1 / 232، فهرست الطوسي: 89، معجم الادباء: 13 / 280 - 299، وفيات الاعيان: 3 / 369 - 371، لسان الميزان: 4 / 238 - 240.
(1) قال ابن خلكان: الحلاء: بفتح الحاء المهملة وتشديد اللام ألف.
وإنما قيل له ذلك لانه كان يعمل حلية من النحاس.
" وفيات الاعيان ": 3 / 369.
(2) البيتان في " اليتيمة ": 1 / 232، و " الوفيات ": 3 / 369.
* * تجارب الامم: 6 / 269 و 313، المنتظم: 7 / 73 - 74، الكامل لابن الاثير: 8 / 548، 573، 583، 584، 601، 628، 631 وأماكن أخرى، البداية والنهاية: 11 / 273 و 278، النجوم الزاهرة: 4 / 68 - 69.
وسيكرر المؤلف ترجمته في الصفحة (309) من هذا الجزء.
[ * ]

(16/222)

ثلاثة أشهر، ثم أمسك، ثم أعيد إلى الوزارة سنة ستين، وعزل سنة اثنتين وستين وثلاث مئة، ثم نكب وحمل إلى الكوفة، فمات برمي الدم بعد مديدة، وماتت زوجته ابنة المهلبي في الاعتقال.
وكان ظالما عسوفا، مجاهرا بالقبائح (1).
وكان جوادا معطاء.
عاش ستين سنة.
وكان كثير التجمل، شديد الوطأة (ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا) [ الكهف: 49 ].
وقيل: سكر الولاية طيب * وخماره مال وروح
157 - ابن الاخشيذ * الملك، أبو محمد، الحسن بن عبيدالله بن طغج بن جف التركي.
ولد سنة اثنتي عشر وثلاث مئة، وكان أميرا في دولة عمه الاخشيذ محمد بن طغج، وكذا في أيام كافور، فمات كافور، فأقام الامراء في الدست أبا الفوارس أحمد بن الملك علي بن الاخشيذ صبيا له إحدى عشرة سنة، وجعلوا أتابكه (2)، الحسن هذا، وكان صاحب الرملة، وقد مدحه المتنبي (3) بقوله:
__________
(1) انظر الكامل 8 / - 628 - 629.
* الكامل لابن الاثير: 8 / 591، الوافي بالوفيات: 12 / 97 - 98، أمراء دمشق: 27، النجوم الزاهرة: 4 / 73، تهذيب ابن عساكر: 4 / 189.
(2) الاتابك: قائد الجيش.
(3) القصيدة في " ديوانه ": 4 / 235.
[ * ]

(16/223)

أيا لائمي إن كنت وقت اللوائم * علمت بحالي بين تلك المعالم وهي بديعة.
ثم تمكن الحسن، وتزوج ببنت عمه فاطمة، ودعي له على المنابر بعد أبي الفوارس إلى نصف شعبان سنة 358 فوصلت جيوش المغاربة مع جوهر، وتملكوا، وزالت الدولة الاخشيذية، وكانت خمسا
وثلاثين سنة.
وكان الحسن قد فر من القرامطة، وأخذوا منه الرملة، وتمكن بمصر، وقبض على الوزير بن حنزابة، ثم انحاز إلى الشام، ثم حارب المغاربة مع جعفر بن فلاح، فأسره جعفر، وبعث به إلى مصر فسجن مدة ولم يؤذوه ولم يبلغني هل بقي مسجونا زمانا أو عفي عنه، إلا أنه مات في رجب سنة إحدى وسبعين وثلاث مئة بمصر، وصلى عليه العزيز بالله في القصر.
وأما الصبي أبو الفوارس، فإنه عاش إلى ربيع الاول سنة سبع وسبعين، وتوفي.

158 - الجعل * أبو عبد الله الحسين بن علي البصري، الفقيه المتكلم، صاحب التصانيف، من بحور العلم.
لكنه معتزلي داعية، وكان من أئمة الحنفية.
قال الخطيب: له تصانيف كثيرة في الاعتزال، قال لي الصيمري:
__________
* الامتاع والمؤانسة: 1 / 140، الفهرست: 248، تاريخ بغداد: 8 / 73 - 74، طبقات الشيرازي: 143، المنتظم: 7 / 101، العبر: 2 / 351، لسان الميزان: 2 / 303، النجوم الزاهرة: 4 / 135، طبقات المفسرين للداوودي: 1 / 155 - 156، الفوائد البهية: 67، شذرات الذهب: 3 / 68، هدية العارفين: 1 / 307.
[ * ]

(16/224)

كان مقدما في الفقه والكلام، مع كثرة أماليه فيهما، وتدريسه لهما (1).
قال محمد بن إسحاق النديم: الجعل يعرف بالكاغدي، وأستاذه هو أبو القاسم بن سهلويه.
انتهت إليه رئاسة أصحابه في عصره إلى أن قال:
وتفقه على أبي الحسن الكرخي، وله كتاب " نقض كلام ابن الريوندي "، في أن الجسم لا يجوز أن يكون مخترعا لا من مادة، وكتاب " الكلام " أن الله لم يزل موجودا وحده إلى أن خلق الخلق، وكتاب " الايمان "، و " كتاب " الاقرار "، وتصانيف سوى ذلك.
قال أبو إسحاق الشيرازي في " طبقات الفقهاء "، هو رأس المعتزلة، مات في ذي الحجة سنة تسع وستين وثلاث مئة، وصلى عليه شيخ النحو أبو علي الفارسي.
قلت: قارب ثمانين سنة، وقيل: بل عاش إحدى وستين سنة.

159 - ابن أخت وليد * العلامة القاضي، أبو محمد، عبد الله بن أحمد بن راشد بن شعيب البغدادي الظاهري، ابن أخت وليد.
حدث عن ابن قتيبة العسقلاني وغيره.
وعنه: علي بن منير، وابن نظيف الفراء، ومحمد بن جعفر بن أبي الذكر، وغيرهم.
__________
(1) " تاريخ بغداد ": 8 / 73.
* ميزان الاعتدال: 2 / 390، لسان الميزان: 3 / 215 - 216، حسن المحاضرة: 2 / 146، قضاة دمشق لابن طولون: 35 - 36، تهذيب ابن عساكر: 7 / 280 - 281.
[ * ]

(16/225)

كان أولا خياطا، ثم اشتغل، وولي قضاء مصر سنة ثم عزل سنة ثلاثين وثلاث مئة، ثم ولي قضاء دمشق سنة ثمان وأربعين.
قال ابن حزم: له مصنفات كثيرة، أخذ عن أبي الحسن بن المغلس.
قلت: لم يحمد في القضاء، وبذل فيه ذهبا، وقيل: كان سخيفا خليعا، يرتشي.
قال ابن زولاق: تكبر واستهان بالناس، وكان يهزل في مجلسه، وله أموال ومتاجرة، وكان يقول لحاجبه: أين اليهود ؟ يعني: الشهود، وأين الكمنا ؟ يعني: الامناء.
وقالت امرأة: خذ بيدي، قال: ويرجلك، وكان الذهلي لا ينفذ له حكما (1).
مات سنة تسع وستين وثلاث مئة.

160 - ابن أم شيبان * قاضي القضاة، أبو الحسن، محمد بن صالح بن علي بن يحيى بن عبد الله بن محمد بن عبيدالله ابن الامير ولي العهد عيسى بن موسى بن محمد ابن علي ابن حبر الامة عبد الله بن عباس الهاشمي العباسي الكوفي ثم البغدادي.
سمع محمد بن محمد بن عقبة، وعبد الله بن زيدان البجلي، وتلا
__________
(1) انظر " قضاة دمشق ": ص 36.
* الولاة والقضاة: 574، تاريخ بغداد: 5 / 363 - 365، المنتظم: 7 / 102، العبر: 352 - 353، البداية والنهاية: 11 / 296 - 297، الوافي بالوفيات: 3 / 156، النجوم الزاهرة: 4 / 137، شذرات الذهب: 3 / 70.
[ * ]

(16/226)

على ابن مجاهد، وصاهر أبا عمر القاضي.
روى عنه البرقاني وغيره.
وكان كبير القدر إماما.
قال طلحة بن جعفر: هو عظيم القدر، واسع العلم، كثير الطلب،
حسن التصنيف، ينظر في فنون [ العلم والآداب ] متوسط في مذهب مالك، لا أعلم هاشميا ولي قضاء بغداد غيره، وجمع له معها قضاء مصر وبعض الشام يعني: فبعث نوابه إليها، وقد صرف لحكومة صمم فيها لله، ولم يأخذ رزقا على القضاء، ولا لبس لهم خلعة، وطلب لكاتب حكمه ولحاجبه معلوما، وكذلك للامناء والاعوان، فقرر للكل في الشهر ألف درهم ومئة وخمسون درهما (1).
وقال ابن أبي الفوارس: كان نبيلا فاضلا، ما رأينا في معناه مثله، وفي الصدق نهاية (2).
مات فجأة في جمادى الاولى سنة تسع وستين وثلاث مئة، وله ست وسبعون سنة.

161 - الروذباري * * العارف الزاهد، شيخ الصوفية، أبو عبد الله، أحمد بن عطاء
__________
(1) الخبر بأخصر مما هنا في " تاريخ بغداد ": 5 / 364، وما بين حاصرتين منه.
(2) المصدر السابق.
* * طبقات الصوفية: 497 - 500، حلية الاولياء: 10 / 383 - 384، تاريخ بغداد: 4 / 336 - 337، الرسالة القشيرية: 30، المنتظم: 7 / 101، معجم البلدان: 3 / 77، العبر: 2 / 350، البداية والنهاية: 11 / 296، النجوم الزاهرة: 4 / 135، طبقات الشعراني: [ * ]

(16/227)

الروذباري، نزيل صور.
حدث عن: البغوي، وابن أبي داود، والمحاملي.
وعنه: السكن بن جميع، وأبوه، وابن باكويه، وعلي بن عياض، الصوري، وعدة، وهو ابن أخت أبي علي الروذباري.
قال القشيري: كان شيخ الشام في وقته.
مات بصور سنة تسع وستين.
وقال السلمي: كان يرجع إلى أنواع من العلوم، كالقراءات، والفقه، وعلم الحقيقة، وإلى أخلاق في التجريد يختص بها يربي على أقرانه.
قال أبو القاسم بن عساكر: روى أحاديث غلط فيها غلطا فاحشا.

162 - الاسفراييني * الامام المحدث الثقة الجوال، مسند وقته، أبو سهل، بشر بن أحمد ابن بشر بن محمود الاسفراييني الدهقان، كبير إسفرايين، وأحد الموصوفين بالشهامة والشجاعة.
سمع إبراهيم بن علي الذهلي، ومحمد بن محمد بن رجاء، وجعفر ابن أحمد الشاماتي، وأحمد بن سهل، والحسن بن سهل، وقرأ عليه مسنده، ومحمد بن يحيى المروزي ثم البغدادي، وعبد الله بن ناجية، وجعفر بن محمد الفريابي، وأبا يعلى الموصلي، سمع منه المسند.
__________
= 1 / 145، شذرات الذهب: 3 / 68، نتائج الافكار القدسية: 2 / 16 - 19، تهذيب ابن عساكر: 1 / 394 - 397.
* العبر: 2 / 355، النجوم الزاهرة: 4 / 139، شذرات الذهب: 3 / 71.
[ * ]

(16/228)

وعمر وأملى مدة.
حدث عنه: الحاكم، والعلاء بن محمد بن أبي سعيد، ومحمد بن حميم الفقيه، ومحمد بن محمد بن أبي المعروف، وشريك بن عبدالملك المهرجاني، وهم من شيوخ البيهقي، وآخر من حدث عنه عمر بن مسرور
الزاهد.
قال الحاكم: انتخب عليه، وأملى زمانا من أصول صحيحة، وتوفي في شوال سنة سبعين وثلاث مئة.
قلت: عاش نيفا وتسعين سنة، أخبرنا محمد بن عبد السلام التميمي، وزينب بنت عمر، عن زينب الشعرية، أنبأنا إسماعيل ابن أبي القاسم سنة إحدى وثلاثين وخمس مئة، أخبرنا عبد الغافر بن محمد، أخبرنا بشر بن أحمد، أخبرنا داود بن الحسين، حدثنا يحيى بن يحيى، أخبرنا محمد بن جابر، عن عبد العزيز بن رفيع، عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " إذا اجتمع عيدان في يوم واحد أجزأهم الاول ".
هكذا عندي، وسقط أبو صالح (1).
__________
(1) أي: بين عبد العزيز بن رفيع وأبي هريرة، وهو في سنن أبي داود (1073) من طريقين، عن بقية، حدثنا شعبة، عن المغيرة الضبي، عن عبد العزيز بن رفيع، عن أبي صالح، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه قال: " قد اجتمع في يومكم هذا عيدان، فمن شاء أجزأه من الجمعة، وإنا مجمعون " وهذا سند رجاله ثقات.
وأخرجه ابن ماجة (1311) من طريق محمد بن المصفى، عن بقية به إلا أنه قال: عن ابن عباس بدل أبي هريرة، ثم أخرجه من طريق محمد بن يحيى، عن يزيد بن عبد ربه، عن بقية مثل رواية أبي داود.
قال البوصيري في " الزوائد " ورقة 85: إسناده صحيح، رجاله ثقات، والرواية عن أبي هريرة هي المحفوظة.
[ * ]

(16/229)

163 - المستنصر * الملقب بأمير المؤمنين، المستنصر بالله، أبو العاص، الحكم بن
الناصر لدين الله عبدالرحمن بن محمد الاموي المرواني، صاحب الاندلس وابن ملوكها.
وكانت دولته ست عشرة سنة، وعاش ثلاثا وستين سنة.
وكان جيد السيرة، وافر الفضيلة، مكرما للوافدين عليه، ذا غرام بالمطالعة وتحصيل الكتب النفيسة الكثيرة حقها وباطلها بحيث إنها قاربت نحوا من مئتي ألف سفر، وكان ينطوي على دين وخير.
سمع من قاسم بن أصبغ، وأحمد بن دحيم، ومحمد بن محمد بن عبد السلام الخشني، وزكريا بن خطاب، وطائفة.
وأجاز له ثابت بن قاسم السرقسطي.
وكان باذلا للذهب في استجلاب الكتب، ويعطي من يتجر فيها ما شاء، حتى ضاقت بها خزائنه، لا لذة له في غير ذلك.
__________
= وصححه الحاكم 1 / 288، 289، ووافقه الذهبي.
وفي الباب عن زيد بن أرقم عند أبي داود (1070)، وأحمد 4 / 372، والنسائي 3 / 194، وابن ماجه (1310)، والدارمي 1 / 378، وفي سنده مجهول، لكنه حسن في الشواهد.
وعن ابن عمر عند ابن ماجة (1312)، وفي سنده ضعف.
* تاريخ علماء الاندلس: 1 / 7، يتيمة الدهر: 1 / 293 - 294، جمهرة أنساب العرب: 100، جذوة المقتبس: 13 / 16، بغية الملتمس: 18 / 21، المختصر في أخبار البشر: 2 / 117، العبر: 2 / 341 - 342، دول الاسلام: 1 / 227، البداية والنهاية: 11 / 285، ابن خلدون: 4 / 144، النجوم الزاهرة: 4 / 127 و 149، تاريخ الخلفاء: 649، نفح الطيب: 1 / 386 - 396، أزهار الرياض: 2 / 286 - 294، شذرات الذهب: 3 / 55 - 56.
[ * ]

(16/230)

وكان عالما أخباريا، وقورا، نسيج وحده.
وكان على نمطه أخوه عبد الله - الملقب بالولد - في محبة العلم، فقتل في أيام أبيه.
وكان الحكم موثقا في نقله، قل أن تجد له كتابا إلا وله فيه نظر وفائدة، ويكتب اسم مؤلفه ونسبه ومولده، ويغرب ويفيد.
ومن محاسنه أنه شدد في الخمر في ممالكه، وأبطله بالكلية، وأعدمه.
وكان يتأدب مع العلماء والعباد، التمس من زاهد الاندلس أبي بكر يحيى بن مجاهد الفزاري أن يأتي إليه، فامتنع، فمر في موكبه بيحيى وسلم عليه، فرد عليه، ودعا له، وأقبل على تلاوته، ومر بحلقة شيخ القراء أبي الحسن الانطاكي، فجلس ومنعهم من القيام له، فما تحرك أحد.
مات بقصر قرطبة في صفر سنة ست وستين وثلاث مئة.
وبويع ابنه هشام وله تسع سنين أو أكثر ولقب بالمؤيد بالله، فكان ذلك سببا لتلاشي دولة المروانية، ولكن سدد أمر المملكة الحاجب الملقب بالمنصور أبي عامر محمد بن عبد الله بن أبي عامر القحطاني، وإليه كان العقد والحل، فساس أتم سياسة.
وقد تقدم المستنصر (1)، مع جدهم الداخل أيضا.

164 - عز الدولة * صاحب العراق، الملك، أبو منصور، بختيار بن الملك معز الدولة
__________
(1) انظر الجزء الثامن من السير، رقم الترجمة (63).
* يتيمة الدهر: 2 / 218 - 219، المنتظم: 7 / 81 - 82، الكامل لابن الاثير: [ * ]

(16/231)

أحمد بن بويه بن فنا خسرو الديلمي، تزوج الطائع لله ببنته شهناز (1) على مئة ألف دينار.
وكان شديد البأس، يمسك ثورا بقرنيه، فيصرعه.
وكان مسرفا مبذرا.
تسلطن بعد أبيه، وقد خرج عليه ابن عمه عضد الدولة، وجرت بينهما حروب، وأسر مملوك بديع الجمال لعز الدولة، فتجنن عليه، وترك الاكل وبكى وافتضح، وكتب إلى عضد الدولة، وخضع، وبذل في فدائه عوديتين ثمن إحداهما مئة ألف، وقال: رضيت برده وأدع الملك، فرده.
وقيل: كان راتبه من الشمع في الشهر عدة قناطير (2).
التقى وهو وعضد الدولة في شوال سنة سبع وستين وثلاث مئة فقتل في المصاف، فندم عضد الدولة وبكى لما جئ برأسه.
عاش ستا وثلاثين سنة.
وضاع أمر الاسلام بدولة بني بويه، وبني عبيد الرافضة، وتركوا الجهاد، وهاجت نصارى الروم، وأخذوا المدائن، وقتلوا وسبوا.
__________
= 8 / 575 - 580، 583، 628، 636، 669 - 673، 688 - 692، وفيات الاعيان: 1 / 267 - 268، المختصر في أخبار البشر: 2 / 119، العبر: 2 / 343 - 344، عيون التواريخ: 11 الورقة: 282، الوافي بالوفيات: 10 / 84 - 86، البداية والنهاية: 11 / 291 - 292، النجوم الزاهرة: 4 / 129، تاريخ الخلفاء: 649، شذرات الذهب: 3 / 59.
(1) في " وفيات الاعيان ": شاه زنان.
(2) انظر " وفيات الاعيان ": 1 / 267.
[ * ]

(16/232)

165 - الصكوكي * الامام الحافظ المتقن، أبو بكر محمد بن زكريا بن حسين النسفي الصكوكي، حدث عن: محمد بن نصر المروزي، وصالح بن محمد جزرة، ومحمد بن إبراهيم البوشنجي، وطبقتهم.
وذكره جعفر المستغفري في " تاريخ نسف " فقال: كان حافظا مؤلفا للابواب، عارفا بحديث أهل بلده.
توفي في جمادى الاولى سنة أربع وأربعين وثلاث مئة.
قلت: ما وقع لي حديثه، ولا أكاد أعرفه.

166 - ابن حرارة * * الامام الحافظ الرحال، أبو الحسن، محمد بن أحمد بن علي بن أسد الاسدي ى البردعي.
ارتحل إلى العراق ومصر والشام، سمع حامد بن شعيب، وأبا القاسم البغوي، وعبد الله بن وهب الدينوري، وابن جوصا، وعدة.
حدث عنه حسن بن جعفر الطيبي شيخ للخليلي.
قال الخليلي: يعرف أبوه بحرارة، قال: وقد روى من حفظه زيادة على ثلاثين ألف حديث بقزوين والري، وما كان معه ورقة، وفي أماليه
__________
* تذكرة الحفاظ: 3 / 930، طبقات الحفاظ: 376 - 377، شذرات الذهب: 2 / 369.
* * تذكرة الحفاظ: 3 / 971، طبقات الحفاظ: 387، شذرات الذهب: 2 / 379.
[ * ]

(16/233)

غرائب وكلام يستفاد، حدث عنه شيوخنا، توفي بقزوين سنة ثمان وأربعين وثلاث مئة.

167 - التنيسي * الشيخ الامام الحافظ الثقة، أبو بكر محمد بن علي بن حسن المصري النقاش، محدث تنيس.
ولد سنة اثنتين وثمانين ومئتين.
سمع محمد بن جعفر الامام، نزيل دمياط، وأبا عبدالرحمن النسائي، ومحمد بن جرير الطبري، وأبا يعقوب المنجنيقي، وعمر بن أبي غيلان، وعبدان الجواليقي، وأبا يعلى الموصلي، والقاسم بن الليث الرسعني، وجماهر بن محمد الزملكاني، وطبقتهم.
ارتحل إليه الدارقطني، وكان منزويا بتنيس فلم ينتشر حديثه.
وروى عنه أيضا الحسين بن جعفر الكللي، ويحيى بن علي بن الطحان، وإبراهيم بن علي الغازي، والحسن بن عمر بن جماعة الاسكندراني، والقاضي علي بن الحسين بن جابر التنيسي وجماعة.
وهو راوي نسخة فليح التي رويناها عن أصحاب أبي الحسن السخاوي.
نعم، ومن كبار شيوخه الحسن بن الفرج الغزي، وأبو العلاء الوكيعي، وعبد الله بن إسحاق المدائني.
أخبرنا محمد بن مظفر السقطي، أخبرنا السخاوي، أخبرنا السلفي،
__________
* معجم البلدان: 1 / 54، العبر: 2 / 353، تذكرة الحفاظ: 3 / 957 - 959، الوافي بالوفيات: 4 / 114 - 115، النجوم الزاهرة: 4 / 137، حسن المحاضرة: 1 / 352، طبقات الحفاظ: 384، شذرات الذهب: 3 / 70.
[ * ]

(16/234)

أخبرنا الخليل بن عبد الجبار، حدثنا علي بن الحسين القاضي، أخبرنا أبو بكر النقاش، حدثنا القاسم بن الليث، حدثنا المعافى بن سليمان، حدثنا فليح
عن نافع، قال: " كان عبد الله يكثر الاهلال، ويرفع صوته به، ويقول: إن من إكمال الحج رفع الصوت بالاهلال " (1).
توفي في رابع شعبان سنة تسع وستين وثلاث مئة.

168 - الصعلوكي * الامام العلامة ذو الفنون أبو سهل، محمد بن سليمان بن محمد بن سليمان بن هارون الحنفي (2) العجلي الصعلوكي النيسابوري، الفقيه
__________
(1) فليح هو ابن سليمان: " سئ الحفظ، وباقي رجاله ثقات.
وروى ابن أبي شيبة بإسناده صحيح - فيما قاله الحافظ في " الفتح " - عن بكر بن عبد الله المزني قال: كنت مع ابن عمر فلبى حتى أسمع ما بين الجبلين، وفي الباب عن السائب قال: قال رسول الله صلى الله عليه وسلم: " أتاني جبريل، فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالاهلال والتلبية " أخرجه مالك 1 / 309، 310، وأبو داود (1814)، والترمذي (829) وصححه، والنسائي 22، وابن ماجة (2922)، وابن خزيمة (2625) (2627)، والحاكم 1 / 450.
وعن زيد بن خالد الجهني عن رسول الله صلى الله عليه وسلم قال: " أتاني جبريل، فقال: يا محمد مر أصحابك، فليرفعوا أصواتهم بالتلبية، فإنها من شعار الحج " أخرجه أحمد 5 / 192، وابن ماجة (2923)، وصححه ابن خزيمة (2628) و (2629)، وابن حبان (974)، والحاكم 1 / 450، ووافقه الذهبي.
* يتيمة الدهر: 4 / 419، طبقات العبادي: 99، طبقات الشيرازي: 115، الانساب: 8 / 63، تبيين كذب المفتري: 183 - 188، اللباب: 2 / 242، وفيات الاعيان: 4 / 204 - 205، دول الاسلام: 1 / 228، العبر: 2 / 352، الوافي بالوفيات: 3 / 124 - 125، طبقات السبكي: 3 / 167 - 173، طبقات الاولياء: 215 - 216، طبقات المفسرين للداوودي: 2 / 147 - 151، النجوم الزاهرة: 4 / 136 - 137، الفلاكة والمفلوكون: 137 - 138، مفتاح السعادة: 2 / 177، طبقات ابن هداية الله: 92 - 93، شذرات الذهب:
3 / 69 - 70.
(2) الحنفي: نسبة إلى بني حنيفة كما سيأتي في الترجمة.
[ * ]

(16/235)

الشافعي: المتكلم.
النحوي، المفسر، اللغوي، الصوفي، شيخ خراسان.
قال الحاكم: هو حبر زمانه، وبقية أقرانه، ولد سنة ست وتسعين ومئتين، وأول سماعه في سنة خمس وثلاث مئة واختلف إلى ابن خزيمة، ثم اختلف إلى أبي علي محمد بن عبد الوهاب الثقفي، وناظر وبرع، ثم استدعي إلى أصبهان، فلما بلغه نعي عمه أبي الطيب الصعلوكي، خرج في الخفية حتى قدم نيسابور في سنة سبع وثلاثين، ثم نقل أهله من أصبهان.
أفتى ودرس بنيسابور نيفا وثلاثين سنة.
سمع إمام الائمة ابن خزيمة، وأبا العباس السراج، وأحمد بن الماسرجسي، وأبا قريش محمد بن جمعه.
وأحمد بن عمر المحمد اباذي، وعبد الرحمن بن أبي حاتم، وسمع ببغداد من إبراهيم بن عبد الصمد الهاشمي، وابن الانباري، والمحاملي، وكان يمتنع عن التحديث كثيرا إلى سنة خمس وستين فأجاب إلى الاملاء، وقد سمعت أبا بكر الصبغي غير مرة يعوذ الاستاذ أبا سهل، ويقول: بارك الله فيك، لا أصابك العين.
وقيل: سئل أبو الوليد حسان الفقيه، عن أبي بكر القفال، وأبي سهل الصعلوكي، أيهما أرجح، فقال: ومن يقدر أن يكون مثل أبي سهل.
وقال الفقيه أبو بكر الصيرفي: لم ير أهل خراسان مثل أبي سهل.
قال الصاحب إسماعيل بن عباد، ما رأينا مثل أبي سهل، ولا رأى مثل نفسه.
وقال أبو عبد الله الحاكم: أبو سهل مفتي البلدة وفقيهها، وأجدل من رأينا من الشافعية بخراسان، وهو مع ذلك أديب، شاعر، نحوي، كاتب

(16/236)

عروضي، صحب الفقراء.
قال الشيخ أبو إسحاق في " الطبقات ": الصعلوكي من بني حنيفة، وهو صاحب أبي إسحاق المروزي، مات في آخر سنة تسع وستين وثلاث مئة وكان فقيها أديبا، متكلما، مفسرا، صوفيا، كاتبا.
عنه أخذ ابنه أبو الطيب وفقهاء نيسابور.
قلت: هو صاحب وجه، ومن غرائبه وجوب النية لازالة النجاسة.
وقال أبو العباس النسوي: كان أبو سهل الصعلوكي مقدما في علم التصوف، صحب الشبلي، وأبا علي الثقفي، والمرتعش، وله كلام حسن في التصوف.
قلت: مناقب هذا الامام جمة.
قال أبو القاسم القشيري: سمعت أبا بكر بن فورك، يقول: سئل الاستاذ أبو سهل عن جواز رؤية الله بالعقل، فقال: الدليل عليه شوق المؤمنين إلى لقائه، والشوق إرادة مفرطة، والارادة لا تتعلق بمحال.
وقال السلمي: سمعت أبا سهل يقول: ما عقدت على شئ قط، وما كان لي قفل ولا مفتاح.
ولا صررت على فضة ولا ذهب قط، وسمعته يسأل عن التصوف، فقال: الاعراض عن الاعتراض، وسمعته يقول: من قال لشيخة: لم ؟ لا يفلح أبدا.
(1).
__________
(1) بلى والله يفلح إذا كان قصده معرفة الحقيقة، أو كان يري في الشيخ خطأ لا يقره الشرع، وأراد أن ينبهه عليه بأدب ولطف، فكل بني آدم خطاء كما صح عنه صلى الله عليه
وسلم، وقد اتخذ هذه الكلمة المنافية لما جاء به الاسلام من لا يترسم خطا الشرع من الشيوخ ذريعة لا رتكاب ما لا يحل، وفعل ما هو محرم.
[ * ]

(16/237)

وقد حضر أبو القاسم النصراباذي وجماعة، وتكلم قوال فقال: جعلت تنزهي نظري إليكا فقال النصراباذي: قل، جعلت، فقال أبو سهل: بل جعلت، فرأينا النصراباذي ألطف قولا منه في ذلك، فقال: ما لنا وللتفرقة ؟ ! أليس عين الجمع أحق ؟ فسكت النصراباذي ومن حضر.
قلت: يشير إلى الوحدة وهي الجمع، وهذا الجمع مقيد بناظر ومنظور، وهو يرجع إلى القدر، فما جعل نظره حتى جعله الله، قال تعالى (وما تشاؤون إلا أن يشاء الله) [ الانسان: 30 ] يعني: إذا قلتها بالضم أو بالفتح فهما متلازمان.
قال السلمي: قال لي أبو سهل: أقمت ببغداد سبعة أعوام ما مرت بي جمعة إلى ولي على الشبلي وقفة أو سؤال.
ودخل الشبلي على أبي إسحاق المروزي فرآني عنده، فقال: ذا المجنون من أصحابك، لا بل من أصحابنا.
أخبرنا أبو الفضل أحمد بن هبة الله، أخبرنا محمد بن يوسف الحافظ، أخبرتنا زينب بنت أبي القاسم، (ح)، وأخبرنا أحمد عن زينب، قال: أخبرنا إسماعيل بن أبي القاسم، أخبرنا عمر بن مسرور، أخبرنا أبو سهل محمد بن سليمان الحنفي إملاء، حدثنا أبو قريش الحافظ، حدثنا يحيى بن سليمان ابن نضلة، حدثنا مالك عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " المؤمن يأكل في معى،
واحد، والكافر يأكل في سبعة أمعاء " (1).
__________
(1) هو في " الموطأ " 3 / 109، 110 بشرح السيوطي، ومن طريقه مسلم (2063) بهذا = [ * ]

(16/238)

وبه أنشدنا أبو سهل الحنفي لنفسه (1): أنام على سهو وتبكي الحمائم * وليس لها جرم ومني الجرائم كذبت وبيت الله لو كنت عاقلا * لما سبقتني بالبكاء الحمائم قال الحاكم: توفي أبو سهل في ذي القعدة سنة تسع وستين وثلاث مئة.
قلت: وفيها مات شيخ العارفين أبو عبد الله أحمد بن عطاء الروذباري، بصور، وقد روى عن البغوي، وشيخ الحنابلة أبو إسحاق إبراهيم بن أحمد بن شاقلا البزاز ببغداد كهلا، والحافظ أبو سعيد الحسين بن محمد بن علي الزعفراني بأصبهان، وشيخ التعبير رحيم بن سعيد الدمشقي الضرير خاتمة من حدث عن أبي زرعة الدمشقي عن مئة وسبع سنين، ومسند بغداد أبو محمد بن ماسي البزاز، وقاضي دمشق أبو محمد عبد الله بن أحمد بن راشد ابن أخت وليد البغدادي، والحافظ أبو الشيخ بأصبهان، وقاضي القضاة أبو الحسن محمد بن صالح بن علي ابن أم شيبان العباسي ببغداد، والحافظ أبو عبد الله محمد بن عبدالرحمن بن سهل الغزال بأصبهان، والحافظ أبو بكر محمد بن علي النقاش بتنيس، وأبو علي مخلد ابن جعفر الباقرحي، سمعنا مشيخته.
__________
= الاسناد، وأخرجه مالك أيضا، ومن طريقه البخاري 9 / 468 عن أبي الزناد، عن الاعرج، عن أبي هريرة، وفي الباب عن أبي موسى الاشعري عند مسلم (2062)، عن ابن عمر عند البخاري 9 / 468، و مسلم (2060)، والترمذي (1819).
قال ابن الاثير: هو تمثيل لرضى
المؤمن باليسير من الدنيا، وحرص الكافر على الكثير منها.
(1) البيتان في " طبقات السبكي ": 3 / 171، و " الوافي بالوفيات ": 3 / 124، و " طبقات المفسرين " للداوودي: 2 / 151.
[ * ]

(16/239)

169 - الحجاجي * الامام الحافظ الناقد، المقرئ المجود، شيخ خراسان أبو الحسين محمد بن محمد بن يعقوب بن إسماعيل بن الحجاج الحجاجي النيسابوري، صدر المقرئين والمحدثين.
مولده في سنة خمس وثمانين ومئتين.
وسمع ببغداد من عمر بن أبي غيلان، ومحمد بن جرير، والباغندي، والبغوي، وطبقتهم، وبنيسابور أبا بكر بن خزيمة، وأبا العباس الثقفي، وأقرانهما، بالري أحمد بن جعفر وطبقته، وبمصر علان بن الصيقل، ونحوه، وبالشام أبا الجهم بن طلاب، وأبا الحسن بن جوصا، ومحمد بن يوسف الهروي، وبالجزيرة أبا عروبة الحراني، وبالكوفة علي بن العباس المقانعي والموجودين.
وجمع وصنف، وصحح وعلل، وبعد صيته.
حدث عنه: أبو علي الحافظ، وأبو بكر بن المقرئ، وهما أكبر منه.
قليلا، وأبو عبد الله بن مندة، وأبو عبد الله الحاكم، وأبو حازم العبدوي، وأبو بكر البرقاني، وطائفة سواهم.
قال الحاكم: هو أبو الحسين الحجاجي، ذكرت في " تاريخ النيسابوريين " مناقب جدهم إسماعيل بن الحجاج، وكان من أصحاب إسحاق الحنظلي، وذكرت مناقب يعقوب بن إسماعيل، وكان من أصحاب
محمد بن يحيى الذهلي، واسم جدهم الحجاج بن الجراح.
__________
* تاريخ بغداد: 3 / 223 - 224، الانساب: 4 / 58 - 59، اللباب: 1 / 341، تذكرة الحفاظ: 3 / 944 - 945، العبر: 2 / 349، الوافي بالوفيات: 1 / 128، النجوم الزاهرة: 4 / 134، طبقات الحفاظ: 381، شذرات الذهب: 3 / 67.
[ * ]

(16/240)

قال: فأما أبو الحسين فإنه كان من الصالحين المجتهدين بالعبادة، قرأ القرآن على أبي بكر بن مجاهد، ثم سرد شيوخه، ثم قال: صنف العلل والشيوخ والابواب، وكان يمتنع وهو كهل عن الرواية، فلما بلغ الثمانين لازمه أصحابنا الليل والنهار، حتى سمعوا كتاب " العلل " وهو نيف وثمانون جزءا، والشيوخ وسائر المصنفات، صحبته نيفا وعشرين سنة بالليل والنهار، فما أعلم أن الملك كتب عليه خطيئة، وكنت أسمع أبا علي الحافظ غير مرة، يقول: " لم يجئ عفان "، و " قلت لعفان "، " وقال لي عفان "، يريد به أبا الحسين، يلقبه بذلك لحفظه وإتقانه وفهمه، ولعمري إنه عفان، فإن فهمه كان يزيد على حفظه.
وحدثنا أبو علي الحافظ في مجلس إملائه، قال: حدثني أبو الحسين ابن يعقوب وهو أثبت من حدثتكم عنه اليوم، أخبرنا الاصبغ بن خالد القرقساني أن عثمان بن يحيى القرقساني حدثهم، حدثنا مؤمل، حدثنا إبراهيم بن يزيد، أخبرنا عمرو بن دينار، عن عمرو بن شعيب، عن أبيه، عن جده، قال: " ما غبطت نفسي بمجلس ساعة كمجلس جلسته إلى حجرة رسول الله صلى الله عليه وسلم أنتظر لصلاة الصبح، ورهط بناحية يمترون في القرآن، حتى علت أصواتهم، فخرج النبي صلى الله عليه وسلم مغضبا، فقال في طرف ثوبه على وجهه: " يا أيها الناس إنما هلكت الامم قبلكم على مثل هذا،
وإنما نزل الكتاب يصدق بعضه بعضا، ولم ينزل يكذب بعضه بعضا، فما استنص لكم منه فاعرفوه، وما اشتبه عليكم فردوا علمه إلى الله عز وجل " (1).
__________
(1) إسناده حسن، وأخرجه عبد الرزاق (20367)، وأحمد 2 / 181، و 195 و 196، وابن ماجة (85) من طرق عن عمرو بن شعيب بهذا الاسناد، وقد وقع عند أحمد 2 / 196، وابن ماجة أن تنازعهم كان في القدر.
[ * ]

(16/241)

قال الحاكم: ثم سألت أبا الحسين عنه: فحدثني به.
وقال الحاكم أيضا في " تاريخه ": أبو الحسين الحجاجي، العبد الصالح الصدوق الثبت، كان يمتنع عن الرواية وهو كهل، وسمعت أبا علي الحافظ، يقول: ما في أصحابنا أفهم ولا أثبت من أبي الحسين.
قال الحاكم: توفي في خامس ذي الحجة سنة ثمان وستين وثلاث مئة وهو ابن ثلاث وثمانين سنة.
أخبرنا الحسن بن علي، أخبرنا عبد الله بن اللتي، أخبرنا أبو الوقت، أخبرنا أبو إسماعيل، أخبرنا محمد بن أحمد الحافظ، أخبرنا محمد بن محمد الحجاجي، أخبرنا سعيد بن هاشم، حدثنا دحيم، حدثنا عمرو بن أبي سلمة، حدثنا صدقة، عن الاوزاعي، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " بعثت بين يدي الساعة بالسيف، وجعل رزقي تحت ظل رمحي، وجعل الذل والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم " (1).
أخبرنا بلال المغيثي (2) بمصر، أخبرنا عبد الوهاب بن رواج، أخبرنا أحمد بن محمد الحافظ، أخبرنا القاسم بن الفضل، حدثنا محمد بن الحسين
السلمي إملاء، حدثنا محمد بن محمد بن يعقوب الحافظ، حدثنا أيوب
__________
(1) صدقة - وهو ابن عبد الله السمين - ضعيف، وباقي رجاله ثقات.
وأخرجه الهروي في " ذم الكلام " ورقة 54 / 1 من طريق عمرو بن أبي سلمة بهذا الاسناد.
وله شاهد عند أحمد 2 / 50 و 92 من طريقين، عن عبدالرحمن بن ثابت بن ثوبان، حدثنا حسان بن عطية، عن أبي منيب الجرشي، عن ابن عمر.
وهذا سند حسن، فيتقوى به.
وأخرجه الطحاوي في " مشكل الآثار ": 1 / 88 من طريق محمد بن وهب بن عطية، عن الوليد بن مسلم، حدثنا الاوزاعي به.
(2) هو بلال بن عبد الله الحبشي المغيثي ترجمه المؤلف في مشيخته الورقة 39.
[ * ]

(16/242)

ابن سليمان البزاز، حدثنا جعفر بن نوح، حدثنا محمد بن عيسى بن الطباع، حدثنا عبثر بن القاسم، عن العلاء بن ثعلبة، عن طاووس، عن واثلة بن الاسقغ، قال: قال رسول الله صلى الله عليه وسلم " دع ما يريبك إلى ما لا يريبك ".
هذا حديث غريب تفرد به العلاء هذا، وهو مجهول (1).
وممن مات معه في سنة ثمان وستين: مسند الوقف أبو بكر أحمد بن جعفر بن حمدان القطيعي ببغداد، وشيخ النحو أبو سعيد الحسن بن عبد الله ابن المرزبان السيرافي، ومسند دمشق أبو علي الحسين بن أبي الزمزام الفرضي، والحافظ أبو القاسم عبد الله بن إبراهيم بن يوسف الجرجاني، الآبندوني، ومقرئ بغداد أبو القاسم عبد الله بن الحسن ابن النخاس بمعجمة، والقاضي عيسى بن حامد الرخجي، ببغداد، والمعمر محمد بن عبيدون الاندلسي آخر من روى عن محمد بن وضاح، وراوي صحيح مسلم أبو أحمد محمد بن عيسى بن عمرويه الجلودي، بنيسابور، والمسند أبو حاتم محمد بن يعقوب بن إسحاق الهروي، وصاحب الموصل أبو تغلب
الغضنفر بن ناصر الدولة بن حمدان التغلبي.

170 - ابن السليم * العلامة الرباني، قاضي الاندلس، أبو بكر محمد بن إسحاق بن
__________
(1) لكن الحديث صحيح من رواية الحسن بن علي رضي الله عنه، أخرجه أحمد 1 / 200، والطيالسي (1178)، والدارمي 2 / 84، والترمذي (2518) والنسائي 8 / 327، 328، وصححه ابن حبان (512)، والحاكم 2 / 13، و 4 / 99، ووافقه الذهبي، وفيه زيادة: " فإن الصدق طمأنينة، والكذب ريبة " وله شاهد من حديث أنس بن مالك عند أحمد 3 / 153، وآخر من حديث ابن عمر عند الطبراني في " الصغير " ص 56، والخطيب في " تاريخه ": 6 / 386، وأبي نعيم في " الحلية ": 6 / 352، وفي " أخبار أصبهان ": 2 / 243.
* تاريخ علماء الاندلس: 2 / 77 - 78، جذوة المقتبس: 43 - 44، ترتيب المدارك: 4 / 541 - 549، بغية الملتمس: 56 - 60، المغرب في حلى المغرب: 1 / 214، العبر: [ * ]

(16/243)

إبراهيم بن السليم الاموي مولاهم المالكي.
سمع محمد بن أيمن، وأحمد بن خالد بن الجباب، وعدة، وحج فسمع من ابن الاعرابي، وأبي جعفر بن النحاس النحوي.
وكان من العلماء العاملين، ذا زهد وتأله، وباع طويل في الفقه واختلاف العلماء، رأسا في الآداب والبلاغة والنحو، روضة معارف.
تخرج به أئمة.
وتوفي في جمادي الاولى سنة سبع وستين وثلاث مئة.
وقد أسن.
حكى يونس بن عبد الله بن مغيث أن رجلا مشرقيا يعرف بالشيباني سكن الاندلس، فركب ابن السليم لحاجة، فألجأه مطر غزير إلى أن دخل دهليز الشيباني، فرحب به، وعزم عليه فنزل، ففاوضه، وقال: أيها
القاضي، عندي جارية لم يسمع أطيب من صوتها، فإن أذنت أسمعتك آيات من كتاب الله، وأبياتا، قال: افعل.
فقرأت وغنت حتى كاد عقل القاضي يذهب سرورا، وأخرج عشرين دينارا للجارية هبة وقام.

171 - يحيى بن مجاهد * ابن عوانة.
أبو بكر الفزاري الاندلسي الالبيري الزاهد.
ذكره ابن بشكوال في غير " الصلة " فقال: زاهد عصره، وناسك
__________
= 2 / 338، مشتبه النسبة: 1 / 368، تاريخ قضاة الاندلس: 75 - 77، الديباج المذهب: 2 / 214 - 216، شذرات الذهب: 3 / 60، شجرة النور الزكية.
* تاريخ علماء الاندلس: 2 / 190 - 191، جذوة المقتبس: 379، بغية الملتمس: 506 - 507، طبقات المفسرين للداوودي: 2 / 375، نفح الطيب: 2 / 630 - 631.
[ * ]

(16/244)

مصره الذي به يتبركون، وإلى دعائه يفزعون.
كان منقطع القرين، مجاب الدعوة، جربت دعوته في أشياء ظهرت، حج وعني بالقراءت والتفسير، وله حظ من الفقه، لكن غلبت عليه العبادة.
وقد جمع يونس بن عبد الله كتابا في فضائله.
وذكره عمر بن عفيف، فقال: كان من أهل العلم والزهد والتقشف والعبادة، وجميل المذهب، لم تر عينى مثله في الزهد والعبادة، يلبس الصوف، ويمشي حافيا مرة، وينتقل مرة، فحدثني محمد بن أبي عثمان، عن أبيه أن الحكم المستنصر بالله أحب أن يجتمع بيحيى بن مجاهد الزاهد، فلم يقدر عليه، ووجه إليه من يتلطف به ويستعطفه، فقال: مالي إليه حاجة، وإنما يدخل على السلطان الوزراء، وأهل الهيئة، وأيش يعمل
بأصحاب الاطمار الرثة، فوجه إليه الحكم جبة صوف وغفارة وقميصا من وسط الثياب دنانير، فلما نظر إليها قال: ما لي ولهذه ؟ ! ردوها على صاحبها، ولئن لم يتركوني سافرت، فيئس من لقائه وتركه، وكان يجلس إلى مؤدب بالجامع يأنس به.
قال ابن حيان: أخبرني أبي خلف، قال: كنت يوما في حلقة الاستاذ أبي الحسن الانطاكي في الجامع، وإذا بحس في المقصورة، فخرج منها فتى، وبيده كرسي جلد، فجاء حتى وقف على الشيخ، ووضع الكرسي على مقربة منه، وقال: أمير المؤمنين يخرج الساعة، ويقول لك: لا تقم ولا تتغير إكراما لمجلسك وإعظاما لما أنت عليه، فلم يلبثوا إلا يسيرا، وإذا برجة في المقصورة، فإذا الفتيان والعبيد قد خرجوا والحكم معهم، فجاء

(16/245)

وسلم، فرد عليه السلام، وبقي القارئ يقرأ على حالته التي كانت، ولم يتجرأ أحد يتغير عن مكانه.
وإذا السفرة من العبيد والفتيان من أمير المؤمنين إلى الباب ومن الباب إلى أمير المؤمنين، فقام وسلم وخرج.
قال ابن حيان: فاتبعته، فركب فرسا وكبار القواد حوله، فجاء حتى وقف على ابن مجاهد وهو يقرأ في المصحف، فسلم عليه أمير المؤمنين، فقال: السلام عليك يا أبا بكر، فقال: عليكم السلام ورحمة الله وبركاته، ودعا له دعوات يسيرة، ثم أقبل على مصحفه، ورجع أمير المؤمنين إلى منزله.
توفي ابن مجاهد في جمادى الآخرة سنة ست وستين وثلاث مئة وهو ابن سبعين سنة أو نحوها.

172 - شيخ الشافعية * أبو الحسن، علي بن أحمد بن المرزبان البغدادي الزاهد.
تفقه بأبي الحسين بن القطان، وهو من مشايخ الشيخ أبي حامد.
وهو صاحب وجه.
درس ببغداد.
وتوفي في رجب سنة ست وستين وثلاث مئة.
وهو من أساطين المذهب.
__________
* تاريخ بغداد: 11 / 325، وفيات الاعيان: 3 / 281، طبقات السبكي: 3 / 346، البداية والنهاية: 11 / 289، طبقات ابن هداية الله: 91، شذرات الذهب: 3 / 56.
[ * ]

(16/246)

173 - الجرجاني * الامام، أبو الحسن، علي بن أحمد بن عبد العزيز الجرجاني المحتسب، راوي " الصحيح " عن الفربري.
وسمع من عمر بن بجير، وطائفة.
أخذ عنه الحاكم وغيره.
توفي في صفر سنة ست وستين أيضا.
فأما القاضي علي بن عبد العزيز الجرجاني الاديب فسيأتي (1).

174 - السيرافي * * العلامة، إمام النحو، أبو سعيد، الحسن بن عبد الله بن المرزبان السيرافي، صاحب التصانيف، ونحوي بغداد.
حدث عن: أبي بكر بن دريد، وابن زياد النيسابوري، ومحمد ابن أبي الازهر.
__________
* تاريخ جرجان: 277 276، ميزان الاعتدال: 3 / 112، لسان الميزان: 4 / 194 - 195.
(1) سترد ترجمته في الجزء السابع عشر، الترجمة رقم (10).
* * طبقات النحويين واللغويين: 129 - 130، الامتاع والمؤانسة: 1 / 108 - 133، الفهرست: 93، تاريخ بغداد: 7 / 341 - 342، الانساب: 7 / 218 - 219، نزهة الالباء: 307 - 308، المنتظم: 7 / 95، معجم الادباء: 8 / 145 - 232، معجم البلدان: 3 / 295، إنباه الرواة: 1 / 313 - 315، اللباب: 2 / 165، وفيات الاعيان: 2 / 78 - 79، العبر: 2 / 347، الوافي بالوفيات: 2 / 74، مرآة الجنان: 2 / 390، 391، البداية والنهاية: 11 / 294، البلغة في تاريخ أئمة اللغة: 61 - 62، طبقات المعتزلة لابن المرتضى: 131، غاية النهاية: 1 / 218، الفلاكة والمفلوكون: 95 - 96، لسان الميزان: 2 / 218، النجوم الزاهرة: 4 / 133 - 134، بغية الوعاة: 1 / 507 - 509، الجواهر المضية: 2 / 66 - 67، شذرات الذهب: 3 / 65 - 66، روضات الجنات: 218 - 219، هدية العارفين: 1 / 271.
[ * ]

(16/247)

حدث عنه: علي بن أيوب القمي، ومحمد بن عبد الواحد بن رزمة، وطائفة.
وكان أبوه مجوسيا فأسلم.
وكان أبو سعيد صاحب فنون، من أعيان الحنفية، رأسا في نحو البصريين، تصدر لاقراء القراءات، واللغة، والفقه، والفرائض، والعربية، والعروض.
وقرأ القرآن على ابن مجاهد، وأخذ اللغة، عن ابن دريد، والنحو عن أبي بكر بن السراج.
وكان دينا متورعا، لا يأكل إلا من كسب يده.
وولي القضاء ببعض بغداد، وكان ينسخ كل يوم كراسا أجرته عشرة دراهم لحسن خطه.
قال ابن أبي الفوارس: كان يذكر عنه الاعتزال ولم يظهر منه (1).
وقد جود شرح " كتاب سيبويه "، وله " ألفات القطع والوصل "، و كتاب " الاقناع " في النحو الذي كمله ولده يوسف (2)، وله جزء مروي في " أخبار النحاة "، وسمعنا من طريقه جزءا من أخبار الزبير بن بكار.
وكان وافر الجلالة، كثير التلامذة.
عاش أربعا وثمانين سنة، ومات في رجب سنة ثمان وستين وثلاث مئة.
ومات ابنه يوسف (3) سنة خمس وثمانين كهلا.
__________
(1) " تاريخ بغداد " 7 / 342.
(2) انظر " معجم الادباء " 20 / 60.
(3) ترجمته في " وفيات الاعيان ": 7 / 72، و " معجم الادباء " 20 / 60.
[ * ]

(16/248)

وكان إماما في العربية، صاحب تصانيف، فيه دين وورع.

175 - عضد الدولة * السلطان، عضد الدولة، أبو شجاع، فناخسرو، صاحب العراق وفارس، ابن السلطان ركن الدولة حسن بن بويه الديلمي.
تملك بفارس بعد عمه عماد الدولة، ثم كثرت بلاده، واتسعت ممالكه، وسار إليه المتنبي ومدحه، وأخذ صلاته.
قصد عضد الدولة العراق، والتقى ابن عمه عز الدولة وقتله، وتملك، ودانت له الامم.
وكان بطلا شجاعا مهيبا، نحويا، أديبا عالما، جبارا، عسوفا،
شديد الوطأة.
وله صنف أبو علي الفارسي، كتابي " الايضاح " و " التكملة " ومدحه فحول الشعراء، وفيه يقول أبو الحسن السلامي (1)، وأجاد:
__________
* يتيمة الدهر: 2 / 216 - 218، المنتظم: 7 / 113 - 118، الكامل لابن الاثير: 8 / 584 - 587، 648 - 656 - 669 - 676، 689 - 698، 700 - 710 و 9 / 5 - 12، 18 - 23، وأماكن أخرى، وفيات الاعيان: 4 / 50 - 55، المختصر في أخبار البشر: 2 / 122 - 123، العبر: 2 / 361 - 362، دول الاسلام: 1 / 229 - 230، تاريخ الاسلام: 4 الورقة: 7 / ب، ابن الوردي: 1 / 305، مرآة الجنان: 2 / 398، البداية والنهاية: 11 / 299 - 301، النجوم الزاهرة: 4 / 142، 143، بغية الوعاة: 2 / 247 - 248، شذرات الذهب: 3 / 78 - 79.
(1) هو ابن الحسن، محمد بن عبد الله بن محمد السلامي، الشاعر المشهور، وقد أورد ابن خلكان، هذه الابيات في ترجمة عضد الدولة، ثم كررها في ترجمة الشاعر نفسه.
انظر " وفيات الاعيان ": 4 / 52 - 53، و 4 / 407.
[ * ]

(16/249)

إليك طوى عرض البسيطة جاعل * قصارى المنايا أن يلوح بها القصر (1) فكنت وعزمي والظلام وصارمي * ثلاثة أشياء كما اجتمع النسر (2) وبشرت آمالي بملك هو الورى * ودار هي الدنيا ويوم هو الدهر وكان يقول الشعر، فقال أبياتا كفرية: ليس شرب الراح إلا في المطر * وغناء من جوار في السحر مبرزات الكأس من مطلعها * ساقيات الراح من فاق البشر عضد الدولة وابن ركنها * ملك الاملاك غلاب القدر (3)
نقل أنه لما احتضر ما انطلق لسانه إلا بقوله تعالى: (ما أغنى عني ما ليه، هلك عني سلطانيه) [ الحاقة: 28 - 29 ] ومات بعلة الصرع، وكان شيعيا جلدا أظهر بالنجف قبرا زعم أنه قبر الامام علي، وبنى عليه المشهد، وأقام شعار الرفض، ومأتم عاشوراء، والاعتزال، وأنشأ ببغداد البيمارستان العضدي وهو كامل في معناه، لكنه تلاشى الآن.
تملك العراق خمسة أعوام ونصفا، وما تلقى خليفة ملكا من قدومه قلبه، قدم بغداد، وقد تضعضعت، وخربت القرى، وقويت الزعار، فأوقع جنده بآل شيبان الحرامية، وأسروا منهم ثمان مئة، وأحكم البثوق، وغرس الزاهر، غرم على تمهيد أرضه ألف ألف درهم،
__________
(1) رواية " الوفيات " قصارى المطايا أن يلوح لها القصر.
(2) في الاصل: البشر، وما أثبت عن الوفيات وغيرها.
(3) الابيات في " يتيمة الدهر ": 2 / 218، و " وفيات الاعيان ": 4 / 54، و " البداية والنهاية ": 11 / 300، وقال الاخير: قبحه الله، وقبح شعره، وقبح أولاده، فإنه قد اجترأ في أبياته هذه فلم يفلح بعدها.
[ * ]

(16/250)

وغرس التاجي ومساحته ألف وسبع مئة جريب (1)، وعمر القناطر والجسور.
وكان يقظا زعرا شهما، له عيون وقصاد، وشغل وشغف بسرية فأمر بتغريقها، وأخذ مملوكا غصبا من صاحبه ثم وسطه ووجد له في تذكرة: إذا فرغنا من حل إقليدس تصدقت بعشرين ألفا، وإذا فرغنا من كتاب أبي علي النحوي تصدق بخمسين ألفا، وإن ولد لي ابن تصدقت
بكذا وكذا.
وكان يطلب حساب ممالكه في العام، فإذا هو أزيد من ثلاث مئة ألف ألف درهم، فقال: أريد أن أبلغ به حتى يتم في كل يوم ألف ألف.
قال ابن الجوزي: وفي رواية أنه كان يرتفع له في العام، اثنان وثلاثون ألف ألف دينار، كان له كرمان، وفارس، وخوزستان، والعراق، والجزيرة، وديار بكر، ومنبج، وعمان، وكان ينافس حتى في قيراط، جدد مظالم ومكوسا، وكان صائب الفراسة.
مات في شوال سنة اثنتين وسبعين وثلاث مئة، ببغداد، وعمل في تابوت، ونقل فدفن بمشهد النجف، وعاش ثمانيا وأربعين سنة، وقام بعده ابنه صمصام الدولة وحلفوا له، وقلده الطائع.
قال عبد الله بن الوليد: سمعت أبا محمد بن أبي زيد يسأل ابن سعدي لما جاء من الشرق: أحضرت مجالس الكلام ؟ قال: مرتين ولم أعد،
__________
(1) الجريب: وحدة لقياس مساحة الارض، يقدر بمئة ذراع.
انظر " معجم متن اللغة ": 1 / 499.
[ * ]

(16/251)

فأول مجلس جمعوا الفرق من السنة والمبتدعة واليهود والنصارى والمجوس والدهرية، ولكل فرق رئيس يتكلم وينصر مذهبه، فإذا جاء رئيس قام الكل له، فيقول واحد: تناظروا ولا يحتج أحد بكتابه، ولا بنبيه، فإنا لا نصدق بذلك ولا نقر به.
بل هاتوا العقل والقياس، فلما سمعت هذا لم أعد، ثم قيل لي: ها هنا مجلس آخر للكلام، فذهبت فوجدتهم على مثل سيرة أصحابهم سواء، فجعل ابن أبي زيد يتعجب، وقال: ذهبت العلماء،
وذهبت حرمة الدين.
قلت: فنحمد الله على العافية، فلقد جرى على الاسلام في المئة الرابعة بلاء شديد بالدولة العبيدية بالمغرب، وبالدولة البويهية بالمشرق، وبالاعراب القرامطة.
فالامر لله تعالى.

176 - ابن ماسي * الشيخ المحدث الثقة المتقن، أبو محمد، عبد الله بن إبراهيم ابن أيوب بن ماسي البغدادي البزاز.
سمع أبا مسلم الكجي، وأبا شعيب الحراني، وأحمد بن أبي عوف البزوري، وخلف بن عمرو العكبري، وموسى بن إسحاق الانصاري، وأبا برزة الفضل بن محمد الحاسب، ومحمد بن علي ابن شعيب السمسار، والحسن بن علويه القطان، ويحيى بن محمد الحنائي، وجعفر بن أحمد بن عاصم الدمشقي، وأحمد بن علي الخزاز، وقال: سمعت منه في سنة ست وثمانين ومئتين، ويوسف
__________
* تاريخ بغداد: 9 / 408 - 409، المنتظم: 7 / 102، العبر: 2 / 351، البداية والنهاية: 11 / 269، النجوم الزاهرة: 4 / 137، شذرات الذهب: 3 / 68 - 69.
[ * ]

(16/252)

ابن يعقوب القاضي، ومحمد بن عثمان بن أبي شيبة، وإسحاق بن خالويه البابسيري، لقيه بواسط، وإبراهيم بن موسى، والحسين بن عمر بن أبي الاحوص، وأبا معشر الدارمي، وأحمد بن يوسف بن هاشم البستي، والحسين بن الكميت، والصوفي الكبير، وأبا زيدان، ومحمد بن عبدوس، وغيرهم.
حدث عنه ابن رزقويه، وأبو الفتح بن أبي الفوارس، وأبو بكر
البرقاني، وأبو نعيم، وأبو إسحاق البرمكي، وآخرون.
ومولده في سنة أربع وسبعين ومئتين.
قال الخطيب: كان ثقة ثبتا.
سألت البرقاني: أيما أحب إليك هو أو القطيعي ؟ قال: ليس هذا مما يسأل عنه: ابن ماسي ثقة، ثبت، لم يتكلم فيه (1).
قلت: توفي ابن ماسي في رجب سنة تسع وستين وثلاث مئة.
وفيها توفي شيخ الصوفية أبو عبد الله أحمد بن عطاء الروذباري بصور، وشيخ الحنابلة أبو إسحاق إبراهيم بن أحمد بن شاقلا كهلا ومحدث أصبهان أبو سعيد الحسين بن محمد بن علي الزعفراني الحافظ، وقاضي دمشق أبو محمد عبد الله بن أحمد بن أخت وليد الظاهري.
والعلامة أبو سهل الصعلوكي، وقاضي القضاة أبو الحسن ابن أم شيبان، ومحمد بن عبدالرحمن بن سهل الغزال بأصبهان، وأبو بكر محمد بن علي النقاش محدمث تنيس، وأبو علي مخلد بن جعفر الباقرحي، وأبو الشيخ الحافظ.
__________
(1) " تاريخ بغداد ": 9 / 408 - 409.
[ * ]

(16/253)

177 - الباقرحي * الشيخ الصدوق المعمر، أبو علي، مخلد بن جعفر بن مخلد بن سهل الفارسي الباقرحي الدقاق.
وسمع يوسف القاضي، ومحمد بن يحيى المروزي، والحسن ابن علويه القطان، وأحمد بن يحيى الحلواني، وأبا العباس بن مسروق، ويحيى بن محمد بن البختري الحنائي، وله مشيخة مروية.
حدث عنه: أبو الفتح بن أبي الفوارس، وأبو العلاء محمد بن علي الواسطي، وأبو نعيم الحافظ، ومحمد بن الحسين بن بكير، وأبو طاهر محمد بن علي العلاف، وآخرون.
قال أحمد بن علي البادي: كان ثقة، صحيح السماع، غير أنه لم يكن يعرف شيئا من الحديث (1).
وقال ابن أبي الفوارس: كان له أصول كثيرة، عن يوسف القاضي، وجعفر الفريابي جياد بخطه.
وقال أبو نعيم: بلغنا أنه خلط بعد سفري.
وقال محمد بن العباس بن الفرات: كان مخلد أصوله صحيحة، ثم إن ابنه حمله في آخر عمره على ادعاء أشياء منها: المغازي عن المروزي، والمبتدأ عن ابن علويه، وتاريخ الطبري الكبير، فشرهت
__________
* تاريخ بغداد: 13 / 176 - 177، الانساب: 2 / 50، العبر: 2 / 354، ميزان الاعتدال: 4 / 82، لسان الميزان: 5 / 7 - 8، النجوم الزاهرة: 4 / 137، شذرات الذهب: 3 / 70.
(1) انظر " تاريخ بغداد ": 13 / 177.
[ * ]

(16/254)

نفسه، وقيل منه، واشترى هذه الكتب، فحدث بها، فانهتك (1).
وقال ابن أبي الفوارس: حدث " بالتاريخ "، و " المبتدأ " من كتاب ليس له فيه سماع، وكأنه ظن أن هذا يجوز، وتوفي في ذي الحجة سنة تسع وستين وثلاث مئة (2).

178 - ابن السني * الامام الحافظ الثقة الرحال، أبو بكر، أحمد بن محمد بن
إسحاق بن إبراهيم بن أسباط الهاشمي الجعفري مولاهم الدينوري، المشهور بابن السني.
ولد في حدود سنة ثمانين ومئتين.
وارتحل فسمع من أبي خليفة الجمحي وهو أكبر مشايخه، ومن أبي عبدالرحمن النسائي وأكثر عنه، وأبي يعقوب إسحاق المنجنيقي، وعمر بن أبي غيلان البغدادي، ومحمد بن محمد بن الباغندي، وزكريا الساجي، وأبي القاسم البغوي، وعبد الله بن زيدان البجلي، وأبي عروبة الحراني، وجماهر بن محمد الزملكاني، وسعيد بن عبد العزيز، ومحمد ابن خريم، وأحمد بن الحسن بن عبد الجبار الصوفي، وخلق كثير.
__________
(1) المصدر السابق.
(2) المصدر السابق، وفيه أنه توفي سنة سبعين وثلاث مئة.
* الاكمال لابن ماكولا: 4 / 501، الانساب: 7 / 176، اللباب: 2 / 150، تذكرة الحفاظ: 3 / 939 - 940، العبر: 2 / 332 - 333، مشتبه النسبة: 1 / 374، الوافي بالوفيات: 7 / 362، عيون التاريخ: 11 الورقة: 252، طبقات السبكي: 3 / 39، تبصير المنتبه: 2 / 754، الاعلان بالتوبيخ: 141، طبقات الحفاظ: 379، كشف الظنون: 1451، هدية العارفين: 1 / 66.
[ * ]

(16/255)

وجمع وصنف كتاب " يوم وليلة " وهو من المرويات الجيدة.
حدث عنه: أبو علي أحمد بن عبد الله الاصبهاني، وأبو الحسن محمد بن علي العلوي وعلي بن عمر الاسد اباذي، والقاضي أبو نصر الكسار، وعدة.
قال الحافظ عبد الغني الازدي: كان حمزة الكناني يرفع بابن السني.
وقال يحيى بن عبد الوهاب بن مندة: حدثنا عمي أبو القاسم، سمعت القاضي روح بن محمد الرازي سبط أبي بكر بن السني، سمعت عمي علي بن أحمد بن محمد بن إسحاق، يقول: كان أبي رحمه الله يكتب الاحاديث، فوضع القلم في أنبوبة المحبرة، ورفع يديه يدعو الله عزوجل فمات، وسئل عن وفاته، فقال: في آخر سنة أربع وستين وثلاث مئة.
قلت: هو الذي اختصر " سنن " النسائي، واقتصر على رواية المختصر، وسماه " المجتنى (1) " سمعناه عاليا من طريقه.
ومات معه الحافظ أبو الفرج أحمد بن القاسم الخشاب البغدادي بطرسوس، وأبو إسحاق إبراهيم بن أحمد بن محمد بن رجاء النيسابوري الابزاري الوراق، وأبو هاشم عبد الجبار بن عبد الصمد السلمي المؤدب بدمشق، والمسند أبو الحسن علي بن أحمد بن علي المصيصي، وأمير المؤمنين الطائع لله الفضل بن المقتدر جعفر العباسي، والامير محمد بن بدر الحمامي، وأبو الحسن محمد بن عبد الله بن إبراهيم السليطي.
__________
(1) وهو المطبوع المتداول بين الناس.
وتوهم كثير من أهل العلم أنه من اختصار النسائي، وانظر ما علقته على ترجمة أحمد بن شعيب في " تهذيب الكمال " 1 / 328 - 329.
[ * ]

(16/256)

قرأ على إسحاق بن طارق، أخبرنا أبو القاسم بن رواحة، أخبرنا السلفي، أخبرنا أحمد بن محمد بن مردويه، أخبرنا علي بن عمر الاسد اباذي، أخبرنا أبو بكر بن السني، أخبرني إبراهيم بن محمد بن الضحاك، حدثنا محمد بن سنجر، حدثنا أسد بن موسى، حدثنا بكر بن خنيس، عن ضرار بن عمرو، عن ابن سيرين أو غيره، عن الاحنف بن قيس سمع عمر
رضي الله عنه يقول لحفصه: " أنشدك بالله، هل تعلمين أن رسول الله صلى الله عليه وسلم كان يضع ثيابه ليغتسل، فيأتيه بلال فيؤذنه للصلاة، فما يجد ثوبا يخرج فيه إلى الصلاة حتى يلبس ثوبه، فيخرج فيه إلى الصلاة ؟ " إسناده واه (1).
أخبرنا جعفر بن محمد العلوي، أخبرنا ابن باقا، أخبرنا أبو زرعة، أخبرنا ابن حمد، أخبرنا أحمد بن الحسين، أخبرنا أبو بكر بن السني، حدثنا أبو عبد الرحمان النسائي، أخبرنا محمد بن النضر بن مساور، أخبرنا جعفر بن سليمان، عن ثابت، عن أنس، قال:..خطب أبو طلحة أم سليم، فقالت: والله ما مثلك يا أبا طلحة يرد، ولكنك كافر وأنا مسلمة، ولا يحل لي أن أتزوجك، فإن تسلم فذاك مهري، ولا أسألك غيره، فأسلم، فكان ذلك مهرها.
قال ثابت: فما سمعت بامرأة قط كانت أكرم مهرا من أم سليم الاسلام، فدخل بها، فولدت له (2).

179 - القباب * الامام الكبير المقرئ، مسند أصبهان، أبو بكر عبد الله بن
__________
(1) بكر بن خنيس، قال ابن معين والنسائي وغيرهما: ضعيف، وقال الدارقطني: متروك، وقال أبو حاتم: صالح ليس بالقوي وقال ابن حبان: يروي عن البصريين والكوفيين أشياء موضوعة يسبق إلى القلب أنه المتعمد لها.
(2) إسناده صحيح، وهو في سنن النسائي: 6 / 114 في النكاح عن جعفر بن سليمان به.
وانظر 2 / 305 و 306 من هذا الكتاب * ذكر أخبار أصبهان: 2 / 90 - 91، الانساب: 10 / 38 - 39، اللباب: 3 / 10، [ * ]

(16/257)

محمد بن محمد بن فورك بن عطاء الاصبهاني القباب، وهو الذي يعمل القبة، يعني المحارة (1).
عاش نحوا من مئة عام.
فإنه سمع من محمد بن إبراهيم الجيراني، في سنة ثمان وسبعين ومئتين، وسمع من أبي بكر بن أبي عاصم، وعبد الله بن محمد بن النعمان، وعلي بن محمد الثقفي، وعبد الله بن محمد بن سلام.
وقرأ القرآن على أبي الحسن بن شنبوذ، وتصدر للاداء.
حدث عنه: أبو نعيم الحافظ، والفضل بن أحمد الخياط، وعلي بن أحمد بن مهران الصحاف، وأبو إسحاق البرمكي، وأبو بكر محمد بن أبي علي المعدل، وولده أبو القاسم عبدالرحمن بن محمد، وأبو طاهر محمد بن أحمد بن عبدالرحيم الكاتب، وآخرون.
وتلا عليه أبو بكر محمد بن عبد الله بن المرزبان، وغيره.
توفي في ذي القعدة سنة سبعين وثلاث مئة وما أعلم به بأسا.

180 - الزبيبي * الشيخ، أبو الحسين، عبد الله بن إبراهيم بن جعفر بن بيان
__________
= العبر: 2 / 356، مشتبه النسبة: 2 / 519، غاية النهاية: 1 / 454، النجوم الزاهرة: 4 / 139، طبقات المفسرين للداوودي: 2 / 251، 252، شذرات الذهب: 3 / 72.
(1) قال ابن الاثير في " اللباب ": القباب: نسبة إلى عمل القباب التي هي كالهوادج والله أعلم.
وانظر " اللسان " مادة: حور.
* تاريخ بغداد: 9 / 409 - 410، الاكمال لابن ماكولا: 4 / 204، الانساب: 6 / 246 - 247، المنتظم: 7 / 109، العبر: 2 / 359 - 360، تاريخ الاسلام: 4 الورقة: = [ * ]

(16/258)

البغدادي الزبيبي نسبة إلى الزبيب البزاز.
ولد سنة ثمان وسبعين ومئتين.
حدث عن: الحسن بن علويه، والحسين بن أبي الاحوص، وأحمد بن أبي عوف، وابن ناجية، وعدة.
وعنه: البرقاني، ومحمد بن طلحة، وعبد العزيز الازجي، وأبو القاسم التنوخي، وآخرون.
وثقة الخطيب، وقال: توفي في ذي القعدة سنة 371.

181 - النجيرمي * الشيخ المسند، محدث البصرة، أبو يعقوب، يوسف بن يعقوب النجيرمي البصري.
سمع أبا مسلم الكجي، والحسن بن المثنى العنبري، وأبا خليفة الجمحي، ومحمد بن حيان المازني، و زكريا الساجي، وجماعة.
حدث عنه: أبو نعيم الحافظ، ومحمد بن عبد الله بن باكويه الشيرازي، وإبراهيم بن طلحة بن غسان، وأبو الحسن بن صخر الازدي، و آخرون.
حدث في سنة خمس وستين وثلاث مئة.
__________
= 3 / ب، مشتبه النسبة: 1 / 341، تبصير المنتبه: 2 / 669، شذرات الذهب: 3 / 76.
* العبر: 2 / 358، شذارت الذهب: 3 / 75.
وقد التبس النجيرمي - صاحب هذه الترجمة - مع سميه يوسف بن يعقوب بن إسماعيل بن خرزاذ النجيرمي البصري اللغوي نزيل مصر والذي سترد ترجمته في الجزء السابع عشر من السير برقم (294) على محقق " وفيات الاعيان " فجعلهما واحدا حيث جمع بين مصادر ترجمتيهما.
انظر " الوفيات ": 7 / 75.
[ * ]

(16/259)

182 - المطوعي * الشيخ الامام، شيخ القراء، مسند العصر أبو العباس، الحسن ابن سعيد بن جعفر العباداني المطوعي، نزيل إصطخر.
ولد نحو السبعين ومئتين.
سمع أبا مسلم الكجي، وأبا عبدالرحمن النسائي، وإدريس ابن عبد الكريم المقرئ، وزعم أنه تلا عليه، وعلى عدة من الكبار، وسمع أيضا من الحسن بن المثنى، وجعفر الفريابي، وأبي خليفة، وخلق.
قال أبو نعيم: قدم أصبهان.
وكان رأسا في القرآن وحفظه، في روايته لين.
قلت: روى عنه أبو نعيم، وأبو بكر بن أبي علي، ومحمد بن عبيدالله الشيرازي، وتلا عليه أبو عبد الله الكارزيني (1)، وجماعة.
وكان أبوه واعظا محدثا.
و قال في سنة سبع وستين وثلاث مئة: لي ثمان وتسعون سنة.
وله ترجمة في " طبقات القراء ".
__________
* ذكر أخبار أصبهان: 1 / 271 - 272، ميزان الاعتدال: 1 / 492، طبقات القراء للذهبي: 1 / 256 - 257، العبر: 2 / 359، تاريخ الاسلام: 4 الورقة: 3، الوافي بالوفيات: 12 / 29، غاية النهاية: 1 / 213 - 215، النشر في القراءت العشر: 1 / 114، لسان الميزان: 2 / 210 - 211، النجوم الزاهرة: 4 / 141، شذرات الذهب: 4 / 75، تهذيب ابن عساكر: 4 / 176.
(1) الكارزيني: نسبة إلى " كارزين " من بلاد فارس.
انظر " معجم البلدان ": 4 / 428، و " اللباب ": 3 / 74.
[ * ]

(16/260)

توفي سنة إحدى و سبعين وثلاث مئة.

183 - الميمذي * القاضي المحدث الرحال، أبو إسحاق، إبراهيم بن أحمد بن محمد الانصاري الميمذي.
سمع محمد بن حيان المازني، وأبا خليفة الجمحي بالبصرة، وعبدان بالاهواز، وأبا يعلى بالموصل، وأحمد بن الحسن الصوفي ببغداد، وبإفريقية وأردبيل ودمشق والرملة.
حدث عنه: هبة الله بن سليمان الآمدي شيخ لنصر المقدسي، والواعظ يحيى بن عمار، وغيرهما.
وكان واسع الرحلة، إلا أن الخطيب، قال: كان غير ثقة.
قلت: حدث في سنة إحدى و سبعين وثلاث مئة عن عمر بن جعفر الكوفي، لقيه سنة ست وتسعين ومئتين.

184 - الآبندوني * * الامام الحافظ القدوة الرباني، أبو القاسم، عبد الله بن إبراهيم بن يوسف الجرجاني الآبندوني، وآبندون: قرية من أعمال جرجان.
ولد سنة أربع وسبعين ومئتين، ورافق ابن عدي في الرحلة.
__________
* معجم البلدان: 5 / 245، اللباب: 3 / 284، تاريخ الاسلام: 4 / الورقة: 2، ميزان الاعتدال: 1 / 17، لسان الميزان: 1 / 29.
* * تاريخ بغداد: 9 / 407 - 408، الانساب: 1 / 91 - 92، المنتظم: 7 / 95 - 96، تذكرة الحفاظ: 3 / 943 - 944، العبر: 2 / 347، البداية والنهاية: 11 / 294، النجوم الزاهرة: 4 / 133، طبقات الحفاظ: 380 - 381، شذرات الذهب: 3 / 66.
[ * ]

(16/261)

حدث عن: أبي خليفة الجمحي، والحسن بن سفيان، وأبي يعلى الموصلي، وأبي العباس السراج، وأبي القاسم البغوي، والقاسم المطرز، ومحمد بن الحسن بن قتيبة العسقلاني، وعمر بن سنان المنبجي، وطبقتهم.
قال الخطيب: كان ثقة ثبتا، له تصانيف، حدثنا عنه أبو بكر البرقاني، وأبو العلاء الواسطي، وسكن بغداد (1).
وقال الحاكم: كان أحد أركان الحديث (2).
وقال البرقاني: كان محدثا زاهدا متقللا من الدنيا، لم يكن يحدث غير إنسان واحد، فقيل له في ذلك، فقال: أصحاب الحديث فيهم سوء أدب، وإذا اجتمعوا للسماع تحدثوا، وأنا لا أصبر على ذلك، ثم أخذ البرقاني يصف أمورا من زهده وتقلله، وأنه أعطاه كسرا، فقال: دع الباقلاني يطرح عليها ماء باقلاء، قال: فوقعت على الكسرة باقلاءتان فرفعهما، وقال: هذا الشيخ يعطيني كل شهر دانقا حتى أبل له الكسر (3).
قلت: وحدث عنه: رفيقه أبو بكر الاسماعيلي، وأبو بكر بن شاه المروزي، وأبو نعيم الحافظ.
قال الحاكم: خرج الآبندوني إلى بغداد سنة خمسين وثلاث مئة.
__________
(1) " تاريخ بغداد " 9 / 407.
(2) المصدر السابق.
(3) المصدر السابق.
[ * ]

(16/262)

وقال غيره، مات سنة ثمان وستين وثلاث مئة، وله خمس وتسعون سنة، رحمه الله.

185 - ابن بهتة * الشيخ المعمر، أبو حفص، عمر بن محمد بن بهتة البغدادي المناشر.
روى عن: أبي مسلم الكجي حديثا واحدا، وعن جعفر الفريابي، ومحمد بن صالح الصائغ، وله جزء معروف.
روى عنه: محمد بن عمر بن بكير النجار، وغيره.
عاش مئة سنة وسنتين، وتوفي سنة سبع وستين وثلاث مئة.

186 - النصراباذي * * الامام المحدث، القدوة الواعظ، شيخ الصوفية، أبو القاسم، إبراهيم بن محمد بن أحمد بن محموية الخراساني النصراباذي النيسابوري الزاهد، ونصر آباذ: محلة من نيسابور.
سمع أبا العباس السراج، وابن خزيمة، وأحمد بن عبد الوارث العسال، ويحيى بن صاعد، ومكحولا البيروتي، وابن
__________
* تاريخ بغداد: 11 / 257، الاكمال لابن ماكولا: 1 / 378، مشتبه النسبة: 1 / 96، تبصير المنتبه: 1 / 109.
* * طبقات الصوفية: 484 - 488، تاريخ بغداد: 6 / 169 - 170، الرسالة القشيرية: 30، المنتظم: 7 / 89، اللباب: 3 / 310 - 311، دول الاسلام: 1 / 227، العبر: 2 / 343، الوافي بالوفيات: 6 / 117 - 118، طبقات الاولياء: 26 - 28، العقد الثمين: 3 / - 239 237، النجوم الزاهرة: 4 / 129، طبقات الشعراني: 1 / 144، شذرات الذهب:
3 / 58 - 59، نتائج الافكار القدسية: 2 / 13 - 15.
[ * ]

(16/263)

جوصا، وعددا كثيرا بخراسان، والشام، والعراق، والحجاز، ومصر.
حدث عنه: الحاكم.
والسلمي، وأبو حازم العبدوي، وأبو العلاء محمد بن علي الواسطي، وأبو علي الدقاق، وجماعة.
قال أبو عبد الرحمن السلمي: كان شيخ الصوفية بنيسابور، له لسان الاشارة مقرونا بالكتاب والسنة، وكان يرجع إلى فنون منها حفظ الحديث وفهمه، وعلم التاريخ، وعلوم المعاملات والاشارة، لقي الشبلي، وأبا علي الروذباري، قال: ومع عظم محله كم من مرة قد ضرب وأهين، وكم حبس، فقيل له: إنك تقول: الروح غير مخلوقة، فقال: لا أقول ذا، ولا أقول إنها مخلوقة بل أقول: الروح من أمر ربي، فجهدوا به، فقال: ما أقول إلا ما قال الله.
قلت: هذه هفوة، بل لا ريب في خلقها، ولم يكن سؤال اليهود لنبينا صلى الله عليه وسلم عن خلقها ولا قدمها، إنما سألوا عن ماهيتها وكيفيتها، قال الله تعالى: (الله خالق كل شئ) [ الزمر: 62 ] فهو مبدع الاشياء وموجد كل فصيح وأعجم، ذاته وحياته وروحه وجسده، وهو الذي خلق الموت والحياة والنفوس، سبحانه.
ثم قال السلمي: وقيل له: إنك ذهبت إلى الناووس وطفت به، وقلت: هذا طوافي فتنقصت بهذا الكعبة ! قال: لا، ولكنهما مخلوقان، لكن بها فضل ليس هنا، وهذا كمن يكرم كلبا، لانه خلق الله، فعوتب في ذلك سنين.
قلت: هذه ورطة أخرى.
أفتكون قبلة الاسلام، كقبر ويطاف

(16/264)

به، فقد لعن رسول الله صلى الله عليه وسلم من اتخذ قبرا مسجدا (1).
قال السلمي: سمعت جدي يقول: منذ عرفت النصراباذي ما عرفت له جاهلية.
وقال الحاكم: هو لسان أهل الحقائق في عصره، وصاحب الاحوال الصحيحة، كان جماعة للروايات من الرحالين في الحديث، وكان يورق قديما، ثم غاب عن نيسابور نيفا وعشرين سنة، وكان يعظ ويذكر، وجاور في سنة خمس وستين، وتعبد حتى دفن بمكة، في ذي الحجة سنة سبع وستين وثلاث مئة، ودفن عند الفضيل، وبيعت كتبه، فكشفت تلك الكتب عن أحوال والله أعلم.
وسمعته يقول، وعوتب في الروح، فقال: إن كان بعد الصديقين موحد فهو الحلاج.
قلت وهذه ورطة أخرى، بل قتل الحلاج بسيف الشرع على الزندقة.
وقد جمعت بلاياه في جزءين (2)، وقد كان النصراباذي صحب الشبلي، ومشى على حذوه، فواغوثاه بالله (3).
ومن كلامه: نهايات الاولياء بدايات الانبياء.
وقال: إذا أعطاكم حباكم، وإذا منع حماكم، فإذا حباك شغلك، وإذا حماك حملك.
وقال: أصل التصوف ملازمة الكتاب والسنة، وترك الاهواء والبدع.
__________
(1) انظر صحيح البخاري 3 / 163: باب ما يكره من اتخاذ المساجد على القبور، ومسلم (528) و (529) و (530) و (532) في المساجد: باب النهي عن بناء المساجد على القبور.
(2) تقدمت ترجمة الحلاج مفصلة في الجزء الرابع عشر من " السير ".
(3) ذكر السلمي بعض هذه الاقوال في " طبقاته " ص 488.
[ * ]

(16/265)

ورؤية أعذار الخلق، والمداومة على الاوراد، وترك الرخص.
قال السلمي: كان أبو القاسم يحمل الدواة والورق، فكلما دخلنا بلدا قال لي: قم حتى نسمع، ودخلنا بغداد، فأتينا القطيعي، وكان له وراق فأخطأ غير مرة، وأبو القاسم يرد فلما رد عليه الثالثة، قال: يا رجل إن كنت تحسن تقرأ فدونك، فقام وأخذ الجزء، فقرأ قراءة تحير منها القطيعي ومن حوله.
قال: فسألني الوراق: من هذا ؟ قلت: الاستاذ أبو القاسم النصراباذي، فقام، وقال: أيها الناس هذا شيخ خراسان.
قال السلمي: وخرج بنا نستسقي مرة، فعمل طعاما كثيرا، وأطعم الفقراء، فجاء المطر كأفواه القرب وبقيت أنا وهو لا نقدر على المضي، فأوينا إلى مسجد، فكان يكف وكنا صياما، فقال: تريد أن أطلب لك من الابواب كسرة ؟ قلت: معاذ الله، وكان يترنم ويقول: خرجوا ليستسقوا فقلت لهم قفوا * دمعي ينوب لكم عن الانواء قالوا صدقت ففي دموعك مقنع * لكنها ممزوجة بدماء (1) أخبرنا أبو الفضل بن عساكر سماعا عن المؤيد الطوسي، أخبرنا أبو الأسعد بن القشيري، قال: ألبسني الخرقة جدي أبو القاسم القشيري، ولبسها من الاستاذ أبي علي الدقاق، عن أبي القاسم النصراباذي، عن أبي بكر الشبلي، عن الجنيد، عن سري السقطي، عن معروف الكرخي، رحمهم الله تعالى.
قلت: وما بعد معروف فمنقطع، زعموا أنه أخذ عن داود
__________
(1) البيتان في " طبقات الاولياء " لابن الملقن: ص 28.
[ * ]

(16/266)

الطائي، وصحب حبيبا العجمي، وصحب الحسن البصري، وصحب عليا رضي الله عنه، وصحب النبي صلى الله عليه وسلم (1).

187 - عمران بن شاهين * ملك البطائح، كان عليه دماء، فهرب إلى البطيحة، واحتمى بالآجام، يتصيد السمك والطير، فرافقه صيادون، ثم التف عليه لصوص، ثم استفحل أمره، وكثر جمعه، فأنشأ معاقل وتمكن، وعجزت عنه الدولة، وقاتلوه فما قدروا عليه، وحاربه عز الدولة غير مرة، ولم يظفروا به، إلى أن مات على فراشه سنة تسع وستين وثلاث مئة، وامتدت دولته أربعين سنة، وقام بعده ابنه الحسن مدة، لكنه التزم بمال في السنة لعضد الدولة.

188 - الليثي * * الامام الجليل المأمون، مسند الاندلس، أبو عيسى يحيى بن
__________
(1) في " المقاصد الحسنة " ص 331: حديث لبس الخرقة الصوفية وكون الحسن البصري لبسها من علي قال ابن دحية وابن الصلاح: إنه باطل، وكذا قال شيخنا (هو الحافظ ابن حجر): إنه ليس في شئ من طرقها ما يثبت، ولم يرد في خبر صحيح ولا حسن ولا ضعيف أن النبي صلى الله عليه وسلم ألبس الخرقة على الصورة المتعارفة بين الصوفية لاحد من أصحابه، ولا أمر أحدا من أصحابه بفعل ذلك، وكل ما يروى في ذلك صريحا فباطل، قال: ثم إن من الكذب المفترى قول من قال: إن عليا ألبس الخرقة الحسن البصري، فإن أئمة الحديث لم يثبتوا للحسن من علي سماعا.
فضلا عن أن يلبسه الخرقة..ولم ينفرد شيخنا بهذا، بل سبقه إليه جماعة
كالدمياطي والذهبي والهكاري وأبي حيان والعلائي ومغلطاي والعراقي، وابن الملقن، والابناسي والبرهان الحلبي، وابن ناصر الدين، وتكلم عليها في جزء مفرد.
* تجارب الامم: 6 / 119، الكامل لابن الاثير: 8 / 481 - 485، 489، 490 وغيرها، المختصر في أخبار البشر: 2 / 121، ابن خلدون: 3 / 423 و 4 / 437، 505.
* * تاريخ علماء الاندلس: 2 / 191 - 192، العبر: 2 / 346، الديباج المذهب: 2 / 357 - 358 شذرات الذهب: 3 / 65.
[ * ]

(16/267)

عبد الله بن يحيى بن فقيه الاندلس يحيى بن يحيى بن وسلاس الليثي القرطبي المالكي، راوي " الموطأ " عن عم أبيه عبيدالله بن يحيى.
سمع أيضا من محمد بن عمر بن لبابة، وأحمد بن خالد الجباب، وأسلم بن عبد العزيز، ووالده عبد الله بن يحيى، وعلي بن الحسين البجاني، وجماعة.
وولي قضاء مدينة بجانة، وإلبيرة من جهة أخيه قاضي الجماعة، ثم ولاه أحكام الرد.
طال عمره وبعد صيته، وتفرد بعلو " الموطأ " ورحلوا إليه.
وروى عن عبيدالله بن يحيى أيضا، كتاب الليث بن سعد، وسماع ابن القاسم، وعشرة يحيى بن يحيى، وتفسير عبدالرحمن بن زيد بن أسلم، ونتفا من حديث الشيوخ.
وقال أبو الوليد بن الفرضي: اختلف إليه في سماع " الموطأ " سنة ست وستين وثلاث مئة، وكان الميعاد أيام الجمع، فتم لي سماعه، ولم أشهد بقرطبة مجلسا أكثر بشرا من مجلس في " الموطأ "، إلا ما كان من بعض مجالس يحيى بن مالك، وقد سمع منه أمير المؤمنين
المؤيد بالله.
قلت: روى عنه أبو عمر الطلمنكي، والحافظ محمد بن عمر ابن الفخار، وخلف بن عيسى الوشقي، وعثمان بن أحمد القيشطالي، ومحمد ابن يحيى بن الحذاء، ويونس بن مغيث، وآخرون.
توفي في ثامن رجب سنة سبع وستين ثلاث مئة عن سن عالية.

(16/268)

189 - عمر بن بشران * ابن محمد بن بشر بن مهران، الامام الحافظ الثبت، أبو حفص البغدادي السكري.
سمع أحمد بن الحسن الصوفي، وعبد الله بن زيدان البجلي، وأبا القاسم البغوي، وأقرانهم، وهو أخو جد أبي الحسين بن بشران المعدل.
قال أبو بكر الخطيب: حدثنا عنه البرقاني وسألته عنه، فقال: ثقة ثقة، كان حافظا، عارفا، كثير الحديث، بقي إلى سنة سبع وستين وثلاث مئة (1).
قلت: يقع لنا حديثه في المصافحة للبرقاني.

190 - المفيد * * الشيخ الامام، المحدث الضعيف، أبو بكر، محمد بن أحمد ابن محمد بن يعقوب الجرجرائي المفيد.
يروي عن أحمد بن عبدالرحمن السقطي - مجهول - عن يزيد بن هارون، وروى " الموطأ " عن الحسين بن عبيدالله - لا يدري من ذا - عن
__________
* تاريخ بغداد: 11 / 256، تذكرة الحفاظ: 3 / 966، غاية النهاية: 1 / 589، طبقات
الحفاظ: 385، شذارت الذهب: 3 / 60.
(1) في " تاريخ بغداد ": 11 / 256: ومات قبل ابن النحاس، ومات ابن النحاس في سنة ثمان وستين وثلاث مئة.
* * تاريخ بغداد: 1 / 346 - 348، العبر: 3 / 8، تاريخ الاسلام: 4 الورقة: 28 / ب، تذكرة الحفاظ: 3 / 979 - 980، ميزان الاعتدال: 3 / 460 - 461، لسان الميزان: 5 / 45، طبقات الحفاظ: 388 - 389، شذرات الذهب: 3 / 92.
[ * ]

(16/269)

القعنبي، وروى عن أبي شعيب الحراني، وموسى بن هارون، ومحمد بن يحيى المروزي، وعلي بن محمد بن أبي الشوارب، وخلق كثير.
وقد تجاسر البرقاني وخرج عنه في " صحيحه " فلم يصب، واعتذر بالعلو، وقال: ليس بحجة، وقال: كتبت عنه " الموطأ " فلما رجعت، قال لي أبو بكر بن أبي سعد: أخلف الله نفتقك، فدفعت النسخة إلى رجل عامي أعطاني بدلها بياضا، قال أبو الوليد الباجي: أبو بكر المفيد، أنكرت عليه أساند ادعاها.
وقال المحدث محمد بن أحمد الروياني: لم أر أحدا أحفظ من المفيد (1).
ووصفه أبو نعيم الاصبهاني بالحفظ، وارتحل إليه إلى جرجرايا من أعمال العراق.
وقال الخطيب: حدثني محمد بن عبد الله، عن المفيد، قال: موسى بن هارون هو سماني المفيد (2).
وقال الماليني: كان المفيد رجلا صالحا.
قرأت على أحمد بن ضياء الخطيب، أخبركم عتيق السلماني، أخبرنا
أبو القاسم بن عساكر الحافظ، أخبرنا أبو غالب أحمد، ويحيى ابنا البنا، قالا: أخبرنا الحسن بن غالب المقرئ، حدثنا محمد بن أحمد المفيد، إملاء بجرجرايا، حدثنا عثمان بن خطاب، سمعت عليا رضي الله عنه،
__________
(1) " تاريخ بغداد ": 1 / 346.
(2) المصدر السابق.
[ * ]

(16/270)

سمعت رسول الله صلى الله عليه وسلم يقول: " من كذب علي متعمدا فليتبوأ مقعده من النار ".
هذا حديث غير صحيح بهذا السند (1)، وعثمان هو أبو الدنيا الاشج كذاب.
وهو ثماني لنا.
توفي المفيد سنة ثمان وسبعين وثلاث مئة.

191 - بصلة * هو الامام المحدث الحجة، أبو الحسين، محمد بن محمد بن عبيدالله الجرجاني.
سمع عمران بن موسى بن مجاشع.
والسراج، وابن خزيمة، وابن جوصا، وعدة.
روى عنه أبو نعيم الحافظ، وغيره، عداده في الحفاظ.
توفي بعد الستين وثلاث مئة.

192 - ظالم بن مرهوب * * العقيلي، أمير العرب، قصد دمشق غير مرة، ثم غلب عليها ووليها
__________
(1) وهو صحيح من طريق آخر عن علي، فقد أخرجه البخاري 1 / 178 في العلم: باب إثم من كذب على النبي صلى الله عليه وسلم، ومسلم (1) في المقدمة، والترمذي (2662)
عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " لا تكذبوا علي، فإنه من كذب على يلج النار " وهو حديث متواتر رواه غير واحد من الصحابة عن رسول الله صلى الله عليه وسلم.
* تذكرة الحفاظ: 3 / 984، مشتبه النسبة: 2 / 644، تبصير المنتبه: 4 / 1422، طبقات الحفاظ: 390.
* * تاريخ دمشق، الكامل لابن الاثير: 8 / 640، 648، 656، 657، النجوم الزاهرة: 4 / 58، تهذيب ابن عساكر: 7 / 117.
[ * ]

(16/271)

للقرمطي، واستناب أخاه، ثم توجه إلى الحسن القرمطي فقبض عليه، ثم خلص وهرب إلى حصن له بالفرات ثم استماله المعز لكي يسوس به على القرمطي، فلما وصل إلى بعلبك بلغه هزيمة القرمطي، فاستولى على دمشق في سنة ثلاث وستين وثلاث مئة، وأقام بها دعوة المعز شهرين، وجاء على دمشق الكتامي، فجرت بينهما فتنة.

193 - ابن سالم * أبو عبد الله، محمد بن أبي الحسن أحمد بن محمد بن سالم البصري الزاهد شيخ الصوفية السالمية، وابن شيخهم.
عمر دهرا، وكان أبوه من تلامذة سهل بن عبد الله التستري.
ولحق هو - وهو حدث - سهلا، وحفظ عنه.
أدركه أبو سعيد النقاش، ورآه أبو نعيم الحافظ، وما كتب عنه شيئا.
وروى عنه أبو طالب صاحب القوت، وأبو بكر بن شاذان
الرازي، وأبو مسلم محمد بن علي بن عوف البرجي الاصبهاني، وأبو نصر عبد الله بن علي الطوسي، ومنصور بن عبيدالله الصوفي، وآخرون.
قال السلمي في " تاريخ الصوفية ": محمد بن أحمد بن سالم، أبو عبد الله البصري، ولد أبي الحسن بن سالم، روى كلام سهل وهو من
__________
* طبقات الصوفية: 414 - 416، حلية الاولياء: 10 / 378 - 379، الانساب: 7 / 12، اللباب: 2 / 93، مرآة الجنان: 2 / 373، طبقات الشعراني: 1 / 136.
[ * ]

(16/272)

كبار أصحابه وله أصحاب يسمون السالمية، هجرهم الناس لالفاظ هجنة أطلقوها وذكروها.
وقال أبو نعيم في " الحلية ": ومنهم أبو عبد الله محمد بن أحمد بن سالم البصري صاحب سهل التستري وحافظ كلامه، أدركناه، وله أصحاب.
وقال أبو بكر الرازي: سمعت ابن سالم، يقول: سمعت سهل ابن عبد الله، يقول: لا يستقيم قلب عبد حتى يقطع كل حيلة وكل سبب غير الله، وقال: قال سهل: ما اطلع الله على قلب فرأى فيه هم الدنيا إلا مقتة، والمقت أن يتركه ونفسه.
قال أبو نصر الطوسي، سألت ابن سالم عن الوجل، فقال: انتصاب القلب بين يدي الله، فسألته عن العجب فقال: أن تستحسن عملك، وترى طاعتك، فقلت: يتهيأ أن لا يستحسن صلاته وصومه.
قال: إذا علم تقصيره فيها والآفات التي تدخلها.
قلت: للسالمية بدعة لا أتذكرها الساعة، قد تفضي إلى حلول خاص
وذلك في " القوت ".
ومات ابن سالم وقد قارب التسعين، سنة بضع وخمسين وثلاث مئة.

194 - ابن شارك * العلامة الحافظ، أبو حامد، أحمد بن محمد بن شارك الهروي
__________
* العبر 2 / 321، طبقات السبكي: 3 / 45 - 46، طبقات المفسرين للسيوطي: 5، طبقات المفسرين للداوودي: 1 / 75 - 76، شذرات الذهب: 3 / 36، تاج العروس: 7 / 150، الرسالة المستطرفة: 28.
[ * ]

(16/273)

الشافعي المفسر، مفتي هراة وشيخها.
سمع محمد بن عبدالرحمن السامي، والحسن بن سفيان، وعبد الله بن شيرويه، وأبا يعلى الموصلي، وعبد الله بن زيدان البجلي، وأحمد بن الحسن الصوفي، وطبقتهم.
وعنه: الحاكم وأبو إبراهيم النصراباذي، وطائفة من مشيخة أبي إسماعيل الانصاري.
قال الحاكم: كان حسن الحديث.
وقال أبو النضر الفامي: توفي في ربيع الآخر سنة ثمان وخمسين وثلاث مئة.
وقال الحاكم: مات بهراة سنة خمس وخمسين.

195 - القرمطي * الملك، أبو علي، الحسن بن أحمد بن أبي سعيد حسن بن بهرام من أبناء الفرس الجنابي القرمطي الملقب بالاعصم.
مولده بالاحساء في سنة ثمان وسبعين ومئتين، وتنقلت به الاحوال، وأصله من الفرس.
استولى على الشام في سنة سبع وخمسين وثلاث مئة واستناب على دمشق وشاحا السلمي، ثم رد إلى الاحساء، ثم جائ إلى الشام
__________
* تاريخ أخبار القرامطة: 95، العبر: 2 / 340، فوات الوفيات: 1 / 318 - 319، الوافي بالوفيات: 11 / 373، مرآة الجنان: 2 / 385، البداية والنهاية: 11 / 286 - 287، النجوم الزاهرة: 4 / 128.
شذارت الذهب: 3 / 55، تهذيب ابن عساكر: 4 / 151 - 153.
[ * ]

(16/274)

سنة ستين وثلاث مئة، وعظمت جموعه، والتقى جعفر بن فلاح مقدم جيش المعز العبيدي فهزمه، وظفر بجعفر فذبحه، وكان هذا قد أخذ دمشق، وافتتحها للمعز، ثم ترقت همة الاعصم، وسار بجيوشه إلى مصر، ثم حاصر مصر في سنة إحدى وستين أشهرا، واستعمل على إمرة دمشق ظالم بن مرهوب العقيلي، ثم رجع إلى الشام، وكانت وفاته بالرملة، سنة ست وستين وثلاث مئة، وكان يظهر طاعة الطائع العباسي.
وله نظم يروق.
قال حسين بن عثمان الفارقي: كنت بالرملة، وقد قدمها أبو علي القرمطي القصير الثياب، فقربني إلى خدمته، فكنت ليلة عنده، وأحضرت الشموع، فقال لكاتبه أبي نصر كشاجم: ما يحضرك في صفة هذا الشمع ؟ فقال: إنما نحضر مجلس سيدنا نسمع من كلامه، فقال أبو علي بديها: ومجدولة مثل صدر القناة * تعرت وباطنها مكتسي لها مقلة هي روح لها * وتاج على هيئة البرنس
إذا غازلتها الصبا حركت * لسانا من الذهب الاملس فنحن من النور في أسعد * وتلك من النار في أنحس فأجاز أبو نصر، فقال بعد أن قبل الارض: وليلتنا هذه ليلة * تشاكل أوضاع أقليدس فياربة العود حثي الغنا * ويا حامل الكاس لا تنعس (1)
__________
(1) الخبر بطوله في " الوافي بالوفيات ": 11 / 375 - 376، و " تهذيب ابن عساكر ": 4 / 152، وانظر أيضا " فوات الوفيات ": 1 / 319.
[ * ]

(16/275)

ومما كتب الاعصم إلى جعفر بن فلاح يتهدده: الكتب معذرة والرسل مخبرة * والجود متبع والخير موجود والحرب ساكنة والخيل صافنة * والسلم مبتذل والظل ممدود فإن أنبتم فمقبول إنابتكم * وإن أبيتهم فهذا الكور مشدود على ظهور المطايا أو تردن بنا * دمشق والباب مهدوم ومردود إني امرؤ ليس من شأني ولا أربي * طبل يرن ولا ناي ولا عود ولا أبيت بطين البطن من شبع * ولي رفيق خميص البطن مجهود ولا تسامت بي الدنيا إلى طمع * يوما ولا غرني فيها المواعيد (1) وهو القائل: لها مقلة صحت ولكن جفونها * بها مرض يسبي القلوب ويتلف وخد كورد الروض يجنى بأعين * وقد عز حتى إنه ليس يقطف وعطفة صدغ له تعلم عطفها * لكانت على عشاقها تتعطف (2)
196 - أبو الشيخ * الامام الحافظ الصادق، محدث أصبهان، أبو محمد، عبد الله بن محمد بن جعفر بن حيان، المعروف بأبي الشيخ، صاحب التصانيف.
__________
(1) الابيات في " البداية والنهاية ": 11 / 287، و " تهذيب ابن عساكر ": 4 / 152.
(2) الابيات في " تهذيب ابن عساكر ": 4 / 152.
وللبيت الثالث رواية أخرى بلفظ: لكان على عشاقه يتعطف.
* ذكر أخبار أصبهان: 2 / 90، تذكرة الحفاظ: 3 / 945 - 947، العبر: 2 / 351 - 352، غاية النهاية: 1 / 447، النجوم الزاهرة: 4 / 136، طبقات الحفاظ: 381، طبقات المفسرين للداوودي: 1 / 240 - 241، شذرات الذهب: 3 / 69 هدية العارفين: 1 / 447، الرسالة المستطرفة: 38.
[ * ]

(16/276)

ولد سنة أربع وسبعين ومئتين.
وطلب الحديث من الصغر، اعتنى به الجد، فسمع من جده محمود ابن الفرج الزاهد، ومن إبراهيم بن سعدان، ومحمد بن عبد الله بن الحسن ابن حفص الهمداني رئيس أصبهان، ومحمد بن أسد المدنيي صاحب أبي داود الطيالسي، وعبد الله بن محمد بن زكريا، وأبي بكر بن أبي عاصم، وأحمد بن محمد بن علي الخزاعي، وإبراهيم بن رسته، وأبي بكر أحمد بن عمرو البزار صاحب المسند، وإسحاق بن إسماعيل الرملي، سمع منه في سنة أربع وثمانين ومئتين.
وسمع في ارتحاله من خلق كأبي خليفة الجمحي، ومحمد بن يحيى المروزي، وعبدان، وقاسم المطرز، وأبي يعلى الموصلي، وجعفر الفريابى، وأحمد بن يحيى بن زهير، ومحمد بن الحسين بن علي بن بحر، وأحمد بن رسته الاصبهاني، وأحمد بن سعيد بن عروة الصفار، والمفضل ابن محمد الجندي، وأحمد بن الحسن الصوفي، وأبي عروبة الحراني،
ومحمد بن إبراهيم بن شبيب، ومحمود بن محمد الواسطي، وعلي بن سعيد الرازي، وإبراهيم بن علي العمري، وأبي القاسم البغوي، وأحمد بن جعفر الجمال، والوليد بن أبان، وأمم سواهم.
وعنه: ابن مندة، وابن مردويه، وأبو سعد الماليني، وأبو سعيد النقاش، وأبو بكر أحمد بن عبدالرحمن الشيرازي، وسفيان بن حسنكويه، وأبو نعيم الحافظ، ومحمد بن علي بن سمويه، والفضل بن محمد القاشاني، ومحمد بن علي بن محمد بن بهروزمرد، وأبو بكر محمد بن عبد الله بن الحسين الصالحاني، وأبو بكر محمد بن أحمد بن عبدالرحمن الصفار، وأبو الحسين محمد بن أحمد الكسائي، ومحمد بن علي بن محمد

(16/277)

ابن سيويه المؤدب، ومحمد بن عبد الله بن أحمد التبان، وأبو العلاء محمد ابن أحمد بن شاه المهرجاني، ومحمد بن عبد الرزاق بن أبي الشيخ وهو حفيده، وأبو ذر محمد بن إبراهيم الصالحاني، وأحمد بن محمد بن أحمد ابن جعفر اليزدي، وأحمد بن محمد بن يزدة الملنجي المقرئ، وأبو القاسم عبد الله بن محمد العطار المقرئ، وعبد الكريم بن عبد الواحد الصوفي، والفضل بن أحمد القصار، وأبو طاهر محمد بن أحمد بن عبد الرحيم الكاتب، وآخرون.
قال ابن مردويه: ثقة مأمون، صنف التفسير والكتب الكثيرة في الاحكام وغير ذلك.
وقال أبو بكر الخطيب: كان أبو الشيخ حافظا، ثبتا، متقنا.
وقال أبو القاسم السوذرجاني: هو أحد عباد الله الصالحين، ثقة مأمون.
وقال أبو موسى المديني: مع ما ذكر من عبادته كان يكتب كل يوم دستجة كاغد لانه كان يورق ويصنف، وعرض كتابه " ثواب الاعمال " على الطبراني، فاستحسنه، ويروى عنه أنه قال: ما عملت فيه حديثا إلا بعد أن استعملته.
وعن بعض الطلبة قال: ما دخلت على أبي القاسم الطبراني إلا وهو يمزح أو يضحك، وما دخلت على أبي الشيخ إلا وهو يصلي.
قلت: لابي الشيخ كتاب " السنة " مجلد، كتاب " العظمة " مجلد، كتاب " السنن " في عدة مجلدات، وقع لنا منه كتاب " الاذان " ؟، وكتاب " الفرائض "، وغير ذلك.
وله كتاب " ثواب الاعمال " في خمس مجلدات.

(16/278)

وقال أبو نعيم: كان أحد الاعلام، صنف الاحكام والتفسير، وكان يفيد عن الشيوخ، ويصنف لهم ستين سنة.
قال: وكان ثقة.
وروى أبو بكر بن المقرئ عن أبي الشيخ، فقال: حدثنا عبد الله ابن محمد القصير، أنبأني علي بن عبد الغني شيخنا: أنه سمع يوسف بن خليل الحافظ يقول: رأيت في النوم، كأني دخلت مسجد الكوفة، فرأيت شيخا طوالا لم أر شيخا أحسن منه، فقيل لي: هذا أبو محمد بن حيان، فتبعته وقلت له: أنت أبو محمد بن حيان ؟ قال: نعم.
قلت: أليس قد مت ؟ قال: بلى.
قلت: فبالله ما فعل الله بك ؟ قال: " الحمد لله الذي صدقنا وعده وأورثنا الارض " الآية: [ الزمر: 74 ]، فقلت: أنا يوسف، جئت لاسمع حديثك وأحصل كتبك، فقال: سلمك الله، وفقك الله، ثم صافحته، فلم أر شيئا قط ألين من كفه، فقبلتها ووضعتها على عيني.
قلت: قد كان أبو الشيخ من العلماء العاملين، صاحب سنة واتباع، لولا ما يملا تصانيفه بالواهيات.
قال أبو نعيم: توفي في سلخ المحرم سنة تسع وستين وثلاث مئة.
ومات معه في السنة مسند بغداد أبو محمد بن ماسي، ومخلد بن جعفر الباقرحي، والامام أبو سهل محمد بن سليمان الصعلوكي، وآخرون، وقاضي القضاة ابن أم شيبان.
أخبرنا أحمد بن محمد الحافظ، أخبرنا ابن خليل، أخبرنا مسعود الجمال، أخبرنا أبو علي الحداد، أخبرنا أبو بكر محمد بن عبد الله بن مهران الصالحاني، حدثنا أبو محمد بن حيان، حدثنا محمد بن زكريا، حدثنا

(16/279)

القعنبي، حدثنا سلمة بن وردان، سمعت أنس بن مالك، عن رسول الله صلى الله عليه وسلم قال: " آية الكرسي ربع القرآن " (1).
وأجازه لنا أحمد بن سلامة عن الجمال.

197 - الحسن بن رشيق * الامام المحدث الصادق، مسند مصر، أبو محمد العسكري المصري، منسوب إلى عسكر مصر، المعدل.
ولد سنة ثلاث وثمانين ومئتين.
وسمع من أحمد بن حماد زغبة، ومحمد بن عثمان بن سعيد السراج، ومحمد بن رزيق بن جامع المديني، وأبي الرقراق أحمد بن محمد المعلم، وأبي عبدالرحمن النسائي فأكثر، وعلي بن سعيد بن بشير الرازي، وأبي دجانة أحمد بن إبراهيم المعافري، والمفضل بن محمد الجندي، وعبد
__________
(1) إسناده ضعيف لضعف سلمة بن وردان، وذكره السيوطي في " الجامع الصغير " ونسبه
لابي الشيخ هذا في " الثواب " وأخرجه أحمد 3 / 221 من طريق عبد الله بن الحارث، عن سلمة بن وردان، عن أنس أن رسول الله صلى الله عليه وسلم سأل رجلا من صحابته، فقال: " أي فلان هل تزوجت ؟ " قال: لا، وليس عندي ما أتزوج به، قال: " أليس معك (قل هو الله أحد) ؟ " قال: بلى، قال: " ربع القرآن " قال: " أليس معك (قل يا أيها الكافرون) ؟ " قال: بلى، قال: " ربع القرآن " قال: " أليس معك (إذا زلزلت الارض) ؟ " قال: بلى، قال: " ربع القرآن " قال: " أليس معك (إذا جاء نصر الله) ؟ " قال: بلى، قال " ربع القرآن " قال: " أليس معك آية الكرسي (الله لا إله إلا هو) ؟ " قال: بلى: قال: " ربع القرآن " قال: " تزوج، تزوج، تزوج " ثلاث مرات.
وسنده ضعيف كسابقه.
* معجم البلدان: 4 / 123، اللباب: 2 / 340، تذكرة الحفاظ: 3 / 259 - 260، العبر: 2 / 355، ميزان الاعتدال: 1 / 490، الوافي بالوفيات: 12 / 16 - 17، غاية النهاية: 1 / 212 - 213، لسان الميزان: 2 / 207، طبقات الحفاظ: 384، النجوم الزاهرة: 4 / 139، حسن المحاضرة: 1 / 352، شذرات الذهب: 3 / 71.
[ * ]

(16/280)

السلام بن أحمد بن سهيل، وأحمد بن محمد بن يحيى الانماطي، ويموت ابن المزرع، وأمم سواهم، وسمع وهو مراهق، وطال عمره، وعلا إسناده، وكان ذا فهم ومعرفة.
حدث عنه: الدارقطني، وعبد الغني بن سعيد، وعبد الرحمن بن النحاس، وإسماعيل بن عمرو الحداد، ويحيى بن علي الطحان، ومحمد بن المغلس الداوودي، ومحمد بن جعفر بن أبي الذكر، وعلي بن ربيعة التميمي، وأبو القاسم علي بن محمد الفارسي، ومحمد بن الحسين الطفال، وخلق من المغاربة.
وكان محدث مصر في زمانه.
قال يحيى بن الطحان: روى عن خلق لا أستطيع ذكرهم، ما رأيت
عالما أكثر حديثا منه.
قال لي: ولدت في صفر سنة ثلاث وثمانين ومئتين.
وتوفي في جمادى الآخرة سنة سبعين وثلاث مئة.

198 - والد أبي نعيم * الحافظ الامام، أبو محمد، عبد الله بن أحمد بن إسحاق الاصبهاني، سبط محمد بن يوسف البنا الزاهد، وولاؤه لآل عبد الله بن جعفر بن أبي طالب.
روى عن: أبي خليفة، وابن ناجية، وعبدان الاهوازي، ومحمد بن يحيى بن مندة، وطبقتهم.
روى عنه: ابنه أبو نعيم، وأبو بكر بن أبي علي الذكواني.
مات سنة خمس وستين وثلاث مئة، وله أربع وثمانون سنة.
__________
* العبر: 2 / 337، شذرات الذهب: 3 / 50 - 51.
[ * ]

(16/281)

وكان صدوقا، عالما، بكر بولده وسمعه من الكبار، وأخذ له إجازة الاصم، وابن داسة.

199 - ابن الناصح * الامام المسند المفتي، أبو أحمد، عبد الله بن محمد بن عبد الله بن الناصح الدمشقي الفقيه الشافعي، ويعرف بابن المفسر، نزيل مصر.
سمع أبا بكر أحمد بن علي المروزي، وعبد الرحمن بن القاسم الرواس، وعلي بن غالب السكسكي، ومحمد بن إسحاق بن راهويه، والحافظ عبد الله بن محمد بن علي البلخي، والجنيد بن خلف السمرقندي، وهؤلاء الثلاثة لقيهم في الحج.
انتخب عليه الدارقطني، وحدث عنه: ابن مندة، وعبد الغني بن
سعيد، وأحمد بن محمد بن أبي العوام، وأبو النعمان تراب بن عبيد، وإسماعيل بن أبي محمد بن النحاس، وإبراهيم بن علي الغازي، وأبو القاسم علي بن محمد الفارسي، وآخرون.
توفي في رجب سنة خمس وستين وثلاث مئة، وكان من أبناء التسعين.
قرأت على إسماعيل بن عبدالرحمن، أخبرنا الحسن بن علي بن الحسين بن البن الاسدي، أخبرنا جدي، أخبرنا علي بن محمد المصيصي، أخبرنا تراب بن عمر، أخبرنا أبو أحمد بن الناصح، أخبرنا علي
__________
* العبر: 2 / 338، طبقات الشافعية للسبكي: 3 / 314 - 315، غاية النهاية: 1 / 452، حسن المحاضرة: 1 / 402، طبقات المفسرين للداوودي: 1 / 250، شذرات الذهب: 3 / 51.
[ * ]

(16/282)

ابن غالب ببيت لهيا، حدثنا علي بن المديني، حدثنا معاوية بن عبد الكريم، قال: " سئل الحسن، وأنا إلى جنبه عن الرجل يقول: يا ولد البغل، قال: أصرح ؟ ليس عليه حد ".

200 - القفال الشاشي * الامام العلامة، الفقيه الاصولي اللغوي، عالم خراسان، أبو بكر، محمد بن علي بن إسماعيل بن الشاشي الشافعي القفال الكبير، إمام وقته، بما وراء النهر، وصاحب التصانيف.
قال الحاكم: كان أعلم أهل ما وراء النهر بالاصول، وأكثرهم رحلة في طلب الحديث.
سمع أبا بكر بن خزيمة، وابن جرير الطبري، وعبد الله بن إسحاق
المدائني، ومحمد بن محمد الباغندي، وأبا القاسم البغوي، وأبا عروبة الحراني، وطبقتهم.
قال الشيخ أبو إسحاق في " الطبقات " (1) توفي سنة ست وثلاثين.
__________
* الفهرست: 303، طبقات العبادي: 92، طبقات الشيرازي: 112، الانساب: 7 / 244، تبيين كذب المفتري: 182 - 183، معجم البلدان: 3 / 309، اللباب: 2 / 174، طبقات ابن الصلاح: الورقة 19، تهذيب الاسماء واللغات: 2 / 282 - 283، وفيات الاعيان: 4 / 200 - 201، العبر: 2 / 338 - 339، دول الاسلام: 1 / 226، الوافي بالوفيات: 4 / 112 - 114، مرآة الجنان: 2 / 381 - 383، طبقات السبكي: 3 / 200 - 222، طبقات الاسنوي: 2 / 79 - 80، النجوم الزاهرة: 4 / 111، طبقات المفسرين للسيوطي: 36 - 37، طبقات المفسرين للداوودي: 2 / 196 - 198، طبقات ابن هداية الله: 88 - 89، شذرات الذهب: 3 / 51 - 52، هدية العارفين: 2 / 48، طبقات الاصوليين: 1 / 201 - 202.
(1) " طبقات الشيرازي ": ص 112.
[ * ]

(16/283)

فهذا وهم بين وقد أرخ وفاته الحاكم في آخر سنة خمس وستين وثلاث مئة بالشاش.
وكذا ورخه أبو سعد السمعاني، وزاد أنه ولد في سنة إحدى وتسعين ومئتين.
وذكر أبو إسحاق أنه تفقه على ابن سريج، وهذا وهم آخر.
مات ابن سريج قبل قدوم القفال بثلاث سنين.
قال: وله مصنفات كثيرة ليس لاحد مثلها، وهو أول من صنف الجدل الحسن من الفقهاء، وله كتاب في أصول الفقه، وله " شرح الرسالة " وعنه انتشر فقه الشافعي بما وارء النهر.
قلت: ممن غرائب وجوهه في " الروضة ": أن للمريض الجمع بنى الصلاتين (1).
ومنها أنه استحب للكبير أن يعق عن نفسه، وقد قال
الشافعي: لا يعق عن كبير (2).
وحدث عنه: ابن مندة، والحاكم، والسلمي، وأبو عبد الله الحليمي، وأبو نصر بن قتادة، وابنه القاسم الذي صنف " التقريب " وهو كتاب مفيد قليل الوقوع، ينقل منه صاحب " النهاية " إمام الحرمين، وصاحب " الوسيط " في " كتاب الرهن " فوهم وسماه أبا القاسم.
قال السمعاني: وصنف أبو بكر كتاب " دلائل النبوة "، وكتاب " محاسن الشريعة ".
وقال الحليمي: كان شيخنا القفال أعلم من لقيته من علماء عصره.
قال الشيخ محي الدين النواوي: إذا ذكر القفال الشاشي، فالمراد هو، وإذا قيل: القفال المروزي، فهو القفال الصغير الذي كان بعد
__________
(1) انظر " الروضة " للنووي: 1 / 401.
(2) قال النووي في " الروضة ": 3 / 229 ما نصه: " واستحسن القفال الشاشي أن يفعلها، ويروى عن النبي صلى الله عليه وسلم أنه عق عن نفسه بعد النبوة، ونقلوا عن نص الشافعي في البويطي أنه لا يفعل ذلك، واستغربوه ".
[ * ]

(16/284)

الاربع مئة، قال: ثم إن الشاشي يتكرر ذكره في التفسير والحديث والاصول والكلام.
وأما المروزي فيتكرر في الفقهيات (1).
قال أبو الحسن الصفار: سمعت أبا سهل الصعلوكي، وسئل عن تفسير أبي بكر القفال، فقال: قدسه من وجه، ودنسه من وجه، أي: دنسه من جهة نصره للاعتزال.
قلت: قد مر موته، والكمال عزيز، وإنما يمدح العالم بكثرة ماله من الفضائل، فلا تدفن المحاسن لورطة، ولعله رجع عنها.
وقد يغفر له
باستفراغه الوسع في طلب الحق ولا قوة إلا بالله.
قال أبو بكر البيهقي في " شعب الايمان ": أنشدنا أبو نصر بن قتادة، أنشدنا أبو بكر القفال: أوسع رحلي على من نزل * وزادي مباح على من أكل نقدم حاضر ما عندنا * وإن لم يكن غير خبز وخل فأما الكريم فيرضى به * وأما اللئيم فمن لم أبل (2)
201 - كشاجم * شاعر زمانه، يذكر مع المتنبي، وهو أبو نصر محمود بن حسين، له
__________
(1) " تهذيب الاسماء واللغات ": 2 / 282 - 283.
(2) الابيات في " تهذيب الاسماء واللغات ": 2 / 283، و " طبقات السبكي ": 3 / 204، و " طبقات المفسرين للداوودي ": 2 / 198، ورواية الاول فيه: أوسع رحلي على منزلي.
* مروج الذهب: 4 / 366 - 369، يتيمة الدهر: 1 / 285 - 289، الفهرست: 200، تاريخ دمشق، العبر: 2 / 322، عيون التواريخ: 11 الورقة: 61، حسن المحاضرة: 1 / 560، شذرات الذهب: 3 / 37 - 38، تاج العروس: مادة " كشم " هدية العارفين: 2 / 401، أعلام الشيعة للطهماني: 316.
[ * ]

(16/285)

ذكر في " تاريخ دمشق ".
روى عنه الحسين بن عثمان الخرقي وغيره.
ديوانه مشهور.
وكان شاعرا، كاتبا، منجما، فعمل من حروف ذلك له اللقب.
وله: مستملح من كل أطرافه * مستحسن الاقبال والملتفت
لو بيعت الدنيا ولذاتها * بساعة من وصله ما وفت سلطت الالحاظ منه على * جسمي فلو أودت به ما اكتفت واستعذبت روحي هواه فما * تصحو ولا تسلو ولو أتلفت
202 - الشرمقاني * الامام الحافظ الرحال الاديب الفقيه، أبو الفضل، أحمد بن محمد بن حمدون بن بندار الخراساني الشرمقاني، وشرمقان: بليدة من عمل نسا (1).
سمع من: الحسن بن سفيان، ومسدد بن قطن، وابن خزيمة، وأبي القاسم البغوي، وأبي عروبة الحراني، وأقرانهم، وسمع بدمشق من أبي الحسن بن جوصا، وطائفة.
حدث عنه الحاكم، وأبو سعد الماليني، وجماعة.
وعندي أجزاء من فوائده.
__________
* تاريخ دمشق، الانساب: 7 / 326، معجم البلدان: 3 / 338، تهذيب ابن عساكر: 2 / 51.
(1) قال ياقوت: بليدة بخراسان من نواحي إسفرايين في الجبال، بينها وبين نيسابور أربعة أيام.
[ * ]

(16/286)

قال الحاكم: كان من أعيان مشايخ خراسان في الفقه، والادب، وكثرة الطلب.
توفي الشرمقاني في سنة ست وستين وثلاث مئة.
أخبرنا محمد بن أبي العز البزاز بطرابلس، أخبرنا الحسن بن يحيى المخزومي، أخبرنا ابن رفاعة، أخبرنا أبو الحسن الخلعي، أخبرنا أبو سعد الماليني، أخبرنا أبو الفضل محمد بن أحمد الشرمقاني التأني، حدثنا أبو
القاسم البغوي، حدثنا شجاع بن مخلد، وأبو بكر بن أبي شيبة، وأبو خيثمة، قالوا: حدثنا ابن علية، عن خالد الحذاء، حدثني الوليد بن مسلم، عن حمران، عن عثمان رضي الله عنه، عن النبي صلى الله عليه وسلم: " من مات وهو يعلم أنه لا إله إلا الله دخل الجنة " (1).
قلت: يدخل الجنة على ما كان منه من خير وشر، وعلى ما يتم عليه من تعذيب أو عفو.

203 - الماسرجسي * الحافظ الكبير الثبت الجوال الامام، أبو علي، الحسين بن محمد بن أحمد بن محمد بن الحسين بن عيسى بن ماسرجس النيسابوري.
وجده هو سبط الحسن بن عيسى بن ماسرجس مولى ابن المبارك.
__________
(1) إسناده صحيح، وأخرجه أحمد 1 / 69، ومسلم (26) في الايمان من طريق ابن علية بهذا الاسناد والوليد بن مسلم: هو أبو بشر البصري التميمي العنبري.
* المنتظم: 7 / 81، العبر: 2 / 336 - 337، دول الاسلام: 1 / 226، تذكرة الحفاظ: 3 / 955 - 960، البداية والنهاية: 11 / 283، النجوم الزاهرة: 4 / 111، طبقات الحفاظ: 383، شذرات الذهب: 3 / 50، الرسالة المستطرفة: 29، تهذيب ابن عساكر: 4 / 354 - 355.
وقد ضبطت الجيم في الاصل بالفتح، وضبطها السمعاني، وابن الاثير، وابن خلكان، والسيوطي بالكسر.
[ * ]

(16/287)

وأبوه هو أبو أحمد، من أصحاب محمد بن يحيى الذهلي، حدث بكتاب " جلود السباع " في خمسة أجزاء، تأليف مسلم عنه، وهو كتاب نفيس بالمرة.
وتوفي عام خمسة عشر وثلاث مئة.
وهو بيت العلم والرواية والحفظ والدراية.
ولد أبو علي في سنة ثمان وتسعين ومئتين.
وسمع من جده أحمد بن محمد الماسرجسي (1)، وإمام الائمة أبي بكر ابن خزيمة، وأبي العباس السراج، وأبي حامد ابن الشرقي، ووالده محمد ابن أحمد.
وارتحل في سنة إحدى وعشرين، فأخذ عن أبي بكر بن زياد النيسابوري.
وابني المحاملي، وخلق بالعراق.
ولحق بالشام بقايا أصحاب هشام بن عمار، وبمصر أصحاب يونس بن عبدالاعلى والمزني.
وكتب العالي والنازل (2)، وأطال المكث بمصر، وكتب الفقه والحديث بها، وخرج على الصحيحين مستخرجا حافلا، وعمل " المسند الكبير " في نحو من وقر (3) بعير.
فقال أبو عبد الله الحاكم في " تاريخه ": صنف " المسند الكبير " في ألف جزء وثلاث مئة جزء - يعني مهذبا معللا - قال: وجمع حديث الزهري جمعا لم يسبقه إليه أحد، فكان يحفظه مثل الماء، وصنف المغازي والقبائل والمشايخ والابواب، وخرج على " صحيح البخاري " كتابا، وعلى " صحيح مسلم " وأدركته المنية قبل الحاجة إلى إسناده، ودفن علم كثير بموته.
وقد سمعته يقول: سمعت أبي يقول: سمعت مسلم بن الحجاج
__________
(1) تقدمت ترجمته في الجزء الرابع عشر من هذا الكتاب برقم (221).
(2) سبق لنا التعريف بالعالي والنازل في الجزء الرابع عشر من هذا الكتاب.
(3) الوقر: الحمل الثقيل.
[ * ]

(16/288)

يقول: صنفت هذا " المسند " - يعني: صحيحه - من ثلاث مئة ألف حديث مسموعة.
وقال الحاكم في موضع آخر: صنف أبو علي حديث الزهري فزاد
على محمد بن يحيى الذهلي.
قلت: أحسبه ظفر بحديث الزهري لاحمد بن صالح المصري.
قال الحاكم: وعلى التخمين يكون مسنده بخط الوراقين في أكثر من ثلاثة آلاف جزء.
قلت: يجئ في مئة وخمسين مجلدا.
قال: فعندي أنه لم يصنف في الاسلام مسند أكبر منه.
وعقد أبو محمد بن زياد مجلسا عليه لقراءته.
قال: وكان مسند أبي بكر الصديق بخطه في بضعه عشر جزءا بعلله وشواهده، فكتبه النساخ في نيف وستين جزءا.
توفي في شهر رجب سنة خمس وستين وثلاث مئة وصلى عليه ابن أخيه الامام أبو الحسن الماسرجسي، رحمه الله.
قلت: هذا ممن لم يقع لي شئ من حديثه، فلعل أن يكون في تواليف البيهقي شئ منه.

204 - الرازي * شيخ الشيعة ومصنفهم، أبو غالب أحمد بن محمد بن سليمان بن بكير الرازي.
قال أبو جعفر الطوسي في تاريخ مصنفي أصحابهم: خرج توقيع من
__________
* فهرست الطوسي: 31 - 32، منهج المقال: 44، روضات الجنات: 13، أعيان الشيعة للعاملي: 10 / 101 - 111.
[ * ]

(16/289)

أبي محمد عليه السلام فيه ذكر الرازي، ثم قال: وصنف كتبا منها " التاريخ " ولم يتمه، وكتاب " المناسك ".
أخذ عنه ابن النعمان - يعني: الشيخ المفيد - والحسين بن عبيدالله
ابن الفحام.
توفي سنة ثمان وستين وثلاث مئة.

205 - عبد الصمد بن محمد * ابن عبد الله بن حيويه، الامام الحافظ الرحال النحوي الاوحد، أبو محمد، وأبو القاسم البخاري.
حدث بدمشق وأماكن عن سهل بن حسن البخاري الحافظ، ومكحول البيروتي، ومحمد بن محمد بن حاتم السجستاني، وطبقتهم.
روى عنه: الحاكم، وتمام الرازي، وعبد الغني الازدي، وغنجار البخاري، ومحمد بن عمر بن بكير المقرئ، وعلي بن يعقوب بن أبي العقب أحد شيوخه.
قال الحاكم: سمعته يقول: سمعت أبا بكر بن حرب الفقيه - شيخ أهل الرأي ببلدنا - يقول: كثيرا ما أرى أصحابنا في مدينتنا هذه من الفقهاء يظلمون المحديثن.
كنت عند حاتم العتكي، فدخل عليه شيخ من أصحابنا من أهل الرأي، فقال: أنت الذي تروي أن النبي صلى الله عليه وسلم أمر بقراءة الفاتحة خلف الامام ؟ فقال: قد صح قوله عليه السلام، يعني: " لا صلاة إلا
__________
* تاريخ بغداد: 11 / 42، إنباه الرواة: 2 / 177 - 178، تلخيص ابن مكتوم: 108 - 109، بغية الوعاة: 2 / 97.
[ * ]

(16/290)

بفاتحة الكتاب " (1)، قال: كذبت، إن الفاتحة لم تكن في عهد النبي صلى الله عليه وسلم، إنما نزلت في عهد عمر (2).
قال أبو عبد الله الحاكم: عبد الصمد بن محمد بن حيويه الحافظ الاديب من أعيان الرحالة، قدم علينا نيسابور، وأقام سنوات، ثم دخل
العراق ومصر والشام.
استخرج على " صحيح البخاري " وجوده، اجتمعت به ببغداد وبخاري (3).
وقال غنجار: توفي بالدينور في سنة ثمان وستين وثلاث مئة.

206 - ابن حسنويه * العدل المحدث، أبو حامد، أحمد بن محمد بن حسنويه بن يونس الهروي.
سمع الحسين بن إدريس، وطبقته.
حدث عنه: أبو يعقوب القراب، والبرقاني، وأبو حازم العبدوي، وأبو عثمان سعيد بن العباس القرشي، وآخرون.
__________
(1) أخرجه من حديث عبادة بن الصامت: البخاري 2 / 199، 200، في صفة الصلاة: باب وجوب القراءة للامام والمأموم في الصلوات كلها، ومسلم (394) في الصلاة: باب وجوب قراءة الفاتحة في كل ركعة، وأبو داود (822)، والترمذي (247)، والنسائي 2 / 137، 138.
وأخرجه من حديث أبى هريرة مالك 1 / 84، 85، ومسلم (395)، وأبو داود (819) و (820) و (821)، والترمذي (2954) و (2955)، والنسائي 2 / 135، 136.
(2) هذه القصة واضح فيها الافتعال الذي لا يخفى على عامي بله المتعلمين، وقد ذكرها ابن عساكر في " تاريخه " وانظر " إنباه الرواة " 2 / 177 - 178.
(3) انظر " إنباه الرواة " 2 / 177.
* لم نعثر على ترجمة له.
[ * ]

(16/291)

وثقه أبو النضر الفامي.
توفي في رمضان سنة تسع وستين وثلاث مئة.

207 - ابن شاقلا * شيخ الحنابلة، أبو إسحاق، إبراهيم بن أحمد بن عمر بن حمدان بن شاقلا البغدادي البزاز.
كان رأسا في الاصول والفروع.
سمع من: دعلج السجزي، وأبي بكر الشافعي، وتفقه بأبي بكر غلام الخلال.
وتخرج به أئمة.
مات في رجب سنة تسع وستين وثلاث مئة، وله أربع وخمسون سنة.

208 - الاسماعيلي * * الامام الحافظ الحجة الفقيه، شيخ الاسلام، أبو بكر، أحمد بن إبراهيم بن إسماعيل بن العباس الجرجاني الاسماعيلي الشافعي، صاحب " الصحيح "، وشيخ الشافعية.
__________
* تاريخ بغداد: 6 / 17، طبقات الشيرازي: 173، طبقات الحنابلة: 2 / 128 - 139، العبر: 2 / 351، شذرات الذهب: 3 / 68.
* * طبقات العبادي: 86، تاريخ جرجان: 69 - 77، طبقات الشيرازي: 116، الانساب: 1 / 249، تبيين كذب المفتري: 192 - 195، المنتظم: 7 / 108، اللباب: 1 / 58، تاريخ الاسلام: 4 الورقة: 1، دول الاسلام: 1 / 229، تذكرة الحفاظ: 3 / 947 - 951، العبر: 2 / 358 - 359، الوافي بالوفيات: 6 / 213، مرآة الجنان: 2 / 396، طبقات السبكي: 3 / 7 - 8، البداية والنهاية: 11 / 298، النجوم الزاهرة: 4 / 140، الاعلان بالتوبيخ: 141، طبقات الحفاظ: 381 - 382، طبقات ابن هداية الله: 95، كشف الظنون 1735، شذرات الذهب: 3 / 72 و 75، هدية العارفن: 1 / 66 - 67، الرسالة المستطرفة: 26.
[ * ]

(16/292)

مولده في سنة سبع وسبعين ومئتين.
وكتب الحديث بخطه وهو صبي مميز، وطلب في سنة تسع وثمانين وبعدها.
روى عن: إبراهيم بن زهير الحلواني، وحمزة بن محمد الكاتب، ويوسف بن يعقوب القاضي مصنف " السنن "، وأحمد بن محمد بن مسروق، ومحمد بن يحيى المروزي، والحسن بن علويه القطان، وجعفر بن محمد الفريابى، ومحمد بن عبد الله مطين، ومحمد بن عثمان بن أبي شيبة، وإبراهيم بن شريك، وجعفر بن محمد بن الليث البصري، ومحمد ابن حيان بن أزهر، ومحمد بن عثمان بن أبي سويد، وعمران بن موسى السختياني، ومحمد بن إسماعيل بن سماعة، والفضل بن الحباب الجمحي، وبهلول بن إسحاق خطيب الانبار، وعبد الله بن ناجية.
والحسن بن سفيان، وأبي يعلى الموصلي، وابن خزيمة، والسراج، والبغوي، وطبقتهم بخراسان والحجاز والعراق والجبال.
وصنف تصانيف تشهد له بالامامة في الفقه والحديث، عمل " مسند عمر " رضي الله عنه في مجلدتين، و " المستخرج على الصحيح " أربع مجلدات، وغير ذلك، و " معجمه " في مجيليد يكون عن نحو ثلاث مئة شيخ.
حدث عنه: الحاكم، وأبو بكر البرقاني، وحمزة السهمي، وأبو حازم العبدوي، والحسين بن محمد الباشاني، وأبو سعيد النقاش، وأبو الحسن محمد بن علي الطبري، والحافظ أبو بكر محمد بن إدريس الجرجرائي، وعبد الصمد بن منير العدل، وأبو عمرو وعبد الرحمن بن محمد الفارسي سبطه، وخلق سواهم.

(16/293)

قال حمزة بن يوسف: سمعت الدارقطني يقول: قد كنت عزمت غير مرة أن أرحل إلى أبي بكر الاسماعيلي فلم أرزق (1).
قلت: إنما كان يرحل إليه لعلمه لا لعلو بالنسبة إلى أبي الحسن.
قال حمزة: سمعت الحسن بن علي الحافظ بالبصرة يقول: كان الواجب للشيخ أبي بكر أن يصنف لنفسه سننا (2) ويختار ويجتهد، فإنه كان يقدر عليه لكثرة ما كتب، ولغزارة علمه وفهمه وجلالته، وما كان ينبغي له أن يتقيد بكتاب محمد بن إسماعيل [ البخاري ] فإنه كان أجل من أن يتبغ غيره، أو كما قال (3).
قلت: من جلالة الاسماعيلي أن عرف قدر " صحيح البخاري " وتقيد به.
قال الحاكم: كان الاسماعيلي واحد عصره، وشيخ المحدثين والفقهاء، وأجلهم في الرئاسة والمروءة والسخاء، ولا خلاف بين العلماء من الفريقين وعقلائهم في أبي بكر.
قال حمزة السهمي: سألني الوزير أبو الفضل جعفر بن الفضل بن الفرات بمصر عن الاسماعيلي وسيرته وتصانيفه، فكنت أخبره بما صنف من الكتب، وبما جمع من المسانيد والمقلين، وتخريجه على " صحيح البخاري " وجميع سيرته، فتعجب من ذلك، وقال: لقد كان رزق من العلم والجاه والصيت الحسن (4).
__________
(1) " تاريخ جرجان ": ص 70.
(2) في " تاريخ جرجان ": شيئا.
(3) تاريخ جرجان: ص 70، وما بين حاصرتين منه.
(4) " تاريخ جرجان ": ص 70.
[ * ]

(16/294)

قال حمزة: وسمعت جماعة منهم الحافظ ابن المظفر يحكون جودة قراءة أبي بكر، وقالوا: كان مقدما في جميع المجالس، كان إذا حضر مجلسا لا يقرأ غيره (1).
قال الاسماعيلي في " معجمه ": كتبت في صغري الاملاء بخطي في سنة ثلاث وثمانين ومئتين، ولي يومئذ ست سنين.
فهذا يدلك على أن أبا بكر حرص عليه أهله في الصغر.
وقد حمل عنه الفقه ولده أبو سعد، وعلماء جرجان.
أخبرنا إسماعيل بن عبدالرحمن بن الفراء، أخبرنا الشيخ موفق الدين عبد الله، أخبرنا مسعود بن عبد الواحد، أخبرنا صاعد بن سيار، أخبرنا علي ابن محمد الجرجاني، أخبرنا حمزة بن يوسف، أخبرنا أبو بكر الاسماعيلي، قال: اعلموا - رحمكم الله - أن مذاهب أهل الحديث الاقرار بالله وملائكته وكتبه ورسله، وقبول ما نطق به كتاب الله، وما صحبت به الرواية عن رسول الله صلى الله عليه وسلم، لا معدل عن ذلك.
ويعتقدون بأن الله مدعو بأسمائه الحسنى، وموصوف بصفاته التي وصف بها نفسه، ووصفه بها نبيه، خلق آدم بيديه، ويداه مبسوطتان بلا اعتقاد كيف، واستوى على العرش بلا كيف، وذكر سائر الاعتقاد.
قال القاضي أبو الطيب الطبري: دخلت جرجان قاصدا إلى أبي بكر الاسماعيلي، وهو حي، فمات قبل أن ألقاه.
قال حمزة: وسمعت أبا بكر الاسماعيلي يقول: لما ورد نعي محمد
__________
(1) " تاريخ جرجان ": ص 70 - 71.
[ * ]

(16/295)

ابن أيوب الرازي، بكيت وصرخت، ومزقت القميص، ووضعت التراب على رأسي، فاجتمع علي أهلي، وقالوا: ما أصابك ؟ قلت: نعي إلي محمد بن أيوب، منعتموني الارتحال إليه، فسلوني وأذنوا لي في الخروج إلى نسا إلى الحسن بن سفيان، ولم يكن ها هنا شعرة، وأشار إلى وجهه (1).
قلت: مات ابن أيوب سنة أربع وتسعين، وليس الحسن بن سفيان في طبقته في العلو.
قال: وخرجت إلى العراق في سنة ست وتسعين في صحبة أقربائي، قال حمزة السهمي: سمعت الاسماعيلي يقول: كتبت بخطي عن أحمد بن خالد الدامغاني إملاء في سنة ثلاث وثمانين، ولا أذكر صورته.
قال حمزة: مات أبو بكر في غرة رجب سنة إحدى وسبعين وثلاث مئة، عن أربع وتسعين سنة.

209 - السبيعي * الشيخ الحافظ البارع المسند، أبو محمد، الحسن بن أحمد بن صالح الهمداني السبيعي الحلبي، وإليه ينسب درب السبيعي بحلب.
ارتحل، وسمع من: محمد بن حبان، وعبد الله بن ناجية، والقاسم
__________
(1) الخبر بنحوه في " طبقات السبكي ": 3 / 7.
* تاريخ بغداد: 7 / 272 - 274، تاريخ الاسلام: 4 الورقة: 2، العبر: 2 / 355، تذكرة الحفاظ: 3 / 952 - 954، الوافي بالوفيات: 11 / 379 - 380، النجوم الزاهرة: 4 / 139، طبقات الحفاظ: 382، شذرات الذهب: 3 / 71، و 76، هدية العارفين:
1 / 271، تهذيب ابن عساكر: 4 / 153 - 154، أعلام الشيعة للطهماني: 82 - 83.
[ * ]

(16/296)

ابن زكريا المطرز، وعمر بن محمد الكاغدي، وعمر بن أيوب السقطي، وأحمد بن هارون البرديجي، ومحمد بن جرير الطبري، وهذه الطبقة.
حدث عنه: الدارقطني، وعبد الغني الازدي، وأبو بكر البرقاني، وأبو طالب محمد بن الحسين بن بكير، وأبو نعيم الاصبهاني، والمفيد محمد بن محمد بن النعمان الشيعي، والقاضي أبو العلاء الواسطي، وآخرون.
وكان زعرا عسرا في الرواية، إلا أنه من أئمة النقل على تشيع فيه.
وثقه ابن أبي الفوارس (1).
قال ابن أسامة الحلبي: لو لم يكن للحلبيين من الفضيلة إلا الحسن السبيعي لكفاهم.
كان وجها عند الملك سيف الدولة، وكان يعظمه ويزوره في داره.
قال: وصنف له كتاب " التبصرة في فضل العترة المطهرة " وكان له بين العامة سوق.
قال: وهو الذي وقف حمام السبيعي على العلويين.
قال الحاكم: سألت السبيعي عن حديث إسماعيل بن رجاء، فقال: له قصة، قرأ علينا ابن ناجية مسند فاطمة بنت قيس، فدخلت على الباغندي فأخبرته، فقال: أقرأ عليكم حديث إسماعيل بن رجاء، عن الشعبي، فنظرت في الجزء فلم أجده، فقال: اكتب، ذكر أبو بكر بن أبي شيبة، فقلت: عمن ؟ ومنعته من التدليس، فقال: حدثني محمد بن عبيدة الحافظ، حدثنا محمد بن المعلى الاثرم، حدثنا أبو بكر، حدثنا محمد بن بشر العبدي، عن مالك بن مغول، عن ابن رجاء، عن الشعبي، عن فاطمة قصة الطلاق والسكنى، ثم انصرفت إلى حلب وعندنا بغدادي، فذاكرته،
__________
(1) " تاريخ بغداد ": 7 / 274.
[ * ]

(16/297)

فخرج إلى الكوفة، وذاكر بن عقدة، فكتب عنه هذا الحديث عني، عن الباغندي، ثم اجتمعت مع فلان - يعني: الجعابي - فذاكرته بهذا، فلم يعرفه، بعد ثم سنين استعادني بدمشق إسناده، بعد ثم اجتمعنا ببغداد فتذاكرناه، فقال: حدثنا علي بن إسماعيل، حدثنا أبو بكر الاثرم، حدثنا ابن أبي شيبة، فذكرت قصتي لفلان المفيد، وأتى عليه سنون، فحدث بالحديث عن الباغندي، فالمذاكرة تكشف عوار من لا يصدق.
قال الخطيب: كان السبيعي ثقة، حافظا، مكثرا، عسرا، ولما شاخ عزم على التحديث والاملاء، وتهيأ، فمات (1).
وحدثت عن الدارقطني، قال: سمعت السبيعي يقول: قدم علينا الوزير ابن حنزابة، فتلقوه [ فكنت فيمن تلقاه ] فعرف أني محدث، فقال لي: تعرف إسنادا فيه أربعة من الصحابة [ كل واحد منهم عن صاحبه ] ؟ فذكرت له حديث العمالة (2) الذي عن عمر، فعرف لي ذلك، وصارت لي به عنده منزلة (3).
ورواها الحافظ عبد الغني عن الدار قطني.
مات الحافظ السبيعي في سابع عشر ذي القعدة سنة إحدى وسبعين وثلاث مئة، وهو من أبناء التسعين.
أخبرنا أحمد بن سلامة في كتابه، عن الخليل بن بدر، وأخبرنا إسحاق بن طارق، أخبرنا ابن خليل، أخبرنا ابن بدر، أخبرنا أبو علي
__________
(1) " تاريخ بغداد ": 7 / 273.
(2) يرويه الصحابي السائب بن يزيد، عن حويطب بن عبدالعزى، عن عبد الله بن السعدي، عن عمرو بن الخطاب، وهو عند أحمد 1 / 17، والبخاري 13 / 32 - 135، والنسائي
5 / 104 - 105.
وقد تقدم في الجزء الثاني ص 540 من هذا الكتاب، في ترجمة حويطب بن عبدالعزى.
(3) " تاريخ بغداد ": 7 / 273، وما بين حاصرتين منه.
[ * ]

(16/298)

المقرئ، أخبرنا أبو نعيم الحافظ، حدثنا الحسن بن أحمد السبيعي، حدثنا أحمد بن الصقر بن ثوبان، حدثنا محمد بن موسى الحرشي، حدثنا عمر بن سنان، حدثنا يونس بن عبيد، عن هشام بن عروة، عن أبيه، عن عائشة " أنها كانت تغسل رسول الله صلى الله عليه وسلم وهو معتكف، يصغي رأسه إليها في حجرتها، وهي حائض " (1).
وفيها توفي أبو بكر أحمد بن محمد بن جميع الغساني والد أبي الحسين بصيدا، وبشر بن محمد المزني بهراة، وعبد الله بن إبراهيم الزبيبي البزاز، وشيخ المالكية أبو محمد عبد الله بن إسحاق بن التبان، وأبو زيد المروزي فقيه الزهاد، وأبو بكر محمد بن إسحاق الصفار، والزاهد محمد ابن خفيف شيخ شيراز، ومحمد بن خلف بن جيان، وشيخ الحنابلة أبو الحسن التميمي.

210 - الآبري * الشيخ الامام الحافظ، محدث سجستان بعد ابن حبان، أبو الحسن
__________
(1) وأخرج البخاري 1 / 344 في الحيض: باب مباشرة الحائض من طريق قبيصة، والنسائي 1 / 193 من طريق يحيى، كلاهما عن سفيان، عن منصور، عن إبراهيم، عن الاسود، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يخرج رأسه إلي وهو معتكف، فأغسله وأنا حائض.
وأخرجه مسلم (297) (8) من طريق هارون بن سعيد الايلي، عن ابن وهب، عن
عمرو بن الحارث، عن محمد بن عبدالرحمن بن نوفل، عن عروة بن الزبير، عن عائشة أنها قالت: كان رسول الله صلى الله عليه وسلم يخرج إلي رأسه من المسجد وهو مجاور، فأغسله وأنا حائض وأخرجه أبو داود (2469) من طريقين، عن حماد بن زيد، عن هشام بن عروة، عن أبيه، عن عائشة.
* الانساب: 1 / 89 - 90، معجم البلدان: 1 / 49، اللباب: 1 / 17، العبر: = [ * ]

(16/299)

محمد بن الحسين بن إبراهيم بن عاصم السجستاني الآبري - بالمد ثم الضم - مصنف كتاب " مناقب الامام الشافعي " منسوب إلى قرية آبر من عمل سجستان.
ارتحل وسمع إمام الائمة ابن خزيمة، وأبا العباس الثقفي، وأبا عروبة الحراني، ومكحولا البيروتي، ومحمد بن يوسف الهروي، وأبا نعيم بن عدي الجرجاني، ومحمد بن الربيع الجيزي، وزكريا بن أحمد البلخي القاضي.
حدث عنه: يحيى بن عمار الواعظ، وعلي بن بشرى الليثي، وطائفة.
مات في شهر رجب سنة ثلاث وستين وثلاث مئة.
وأحسبه من أبناء الثمانين.
قال الآبري: حدثنا أبو عروبة، حدثنا إسحاق بن زيد، حدثنا محمد ابن المبارك، حدثنا يحيى بن حمزة، حدثني العلاء بن الحارث، عن مكحول، عن جابر، قال: لا ألوم أحدا ينتمي عند خصلتين: عند سباقه، وعند قتاله، وذلك أني رأيت رسول الله صلى الله عليه وسلم أجرى فرسا، فسبق، فقال:
إنه لبحر.
ورأيته ضرب بسيفه، وقال: خذها وأنا ابن العواتك، انتمى إلى جداته (1).
أخبرنا ابن عساكر، أنبأنا أبو المظفر السمعاني، أخبرنا أبو الأسعد،
__________
2 / 330 - 331، تذكرة الحفاظ: 3 / 954 - 955، تاريخ الاسلام: 4 الورقة: 28 / ب، الوافي بالوفيات: 2 / 372، طبقات السبكي: 3 / 147 - 148، طبقات الحفاظ: 383، شذرات الذهب: 3 / 46 - 47، هدية العارفين: 2 / 48.
(1) مكحول لم يسمع من جابر، فهو منقطع.
[ * ]

(16/300)

أخبرنا مسعود بن ناصر، أخبرنا علي بن بشرى، حدثنا محمد بن الحسين بن إبراهيم، حدثنا عبدامللك بن محمد، حدثنا عمار بن رجاء، حدثنا الحفري، عن سفيان، عن الاسود بن قيس، عن ثعلبة بن عباد، عن سمرة: " أن النبي صلى الله عليه وسلم، خطب حتى انكسفت الشمس، فقال: أما بعد " (1).

211 - الجلودي * الامام الزاهد القدوة الصادق، أبو أحمد النيسابوري الجلودي، راوي " صحيح مسلم " عن إبراهيم بن محمد بن سفيان الفقيه.
حدث عن: عبد الله بن شيرويه، وابن سفيان، وأحمد بن إبراهيم
__________
(1) وأخرجه احمد 5 / 16، 17، والنسائي 3 / 152، من طريق أبي داود الحفري بهذا الاسناد.
وثعلبة بن عباد لم يوثقه غير ابن حبان، وذكره ابن المديني في المجاهيل الذي يروي عنهم الاسود بن قيس، وقال ابن حزم: مجهول، وتبعه ابن القطان، وكذا نقل ابن المواق عن العجلي.
وقد رواه مطولا أحمد 5 / 11، وأبو داود (1184)، والنسائي 3 / 140 من طريقين، عن زهير، عن الاسود بن قيس بهذا الاسناد.
وأخطأ الحاكم 1 / 329، 330، وتابعه الذهبي، فصححه على شرطهما مع أن ثعلبة بن عباد لم يخرجا له، ولم يوثقه غير ابن حبان، وأخرجه ابن حبان (597) بطوله.
وأخرجه الترمذي (562) مختصرا من طريق محمود بن غيلان، عن وكيع، عن سفيان، عن الاسود بن قيس، عن ثعلبة بن عباد، عن سمرة بن جندب، قال: صلى بنا النبي صلى الله عليه وسلم في كسوف لا نسمع له صوتا، وقال: حسن صحيح، ورواه الحاكم 1 / 334 بسند الترمذي ولفظه، وقال: هذا حديث صحيح.
على شرط الشيخين، ولم يخرجاه، وهنا تعقبه الذهبي، فقال: ثعلبة مجهول، وما أخرجا له شيئا.
* الانساب: 3 / 283 - 285، المنتظم: 7 / 97، اللباب: 1 / 288، العبر: 2 / 348، الوافي بالوفيات: 4 / 297، البداية والنهاية 11 / 294، النجوم الزاهرة: 4 / 133، شذرات الذهب: 3 / 87، تارج العروس: (جلد) 2 / 323.
[ * ]

(16/301)

ابن عبد الله، وأبي بكر محمد بن إسحاق بن خزيمة.
وأبي بكر محمد بن زنجوه القشيري، ومحمد بن المسيب الارغياني، وأبي العباس السراج وعدة، ولم يرحل.
حدث عنه: أبو عبد الله الحاكم، وأحمد بن الحسن بن بندار، وأبو سعيد عمر بن محمد، وأبو سعيد محمد بن علي النقاش، وأبو محمد بن يوسف، وأبو الحسين بن عبد الغافر بن محمد الفارسي، وآخرون.
قال الحاكم في " تاريخه ": محمد بن عيسى بن محمد بن عبد الرحمن الزاهد، أبو أحمد الجلودي، كذا سمى أباه وجده، وقال: هو من كبار عباد الصوفية.
صحب أصحاب الشيخ أبي حفص النيسابوري، وكان
يورق بالاجرة، ويأكل من كسب يده، وكان ينتحل مذهب سفيان الثوري ويعرفه.
وقال الحاكم أيضا، وسئل عن الجلودي، فقال: كان من أعيان الفقراء والزهاد، ومن أصحاب المعاملات في التصوف.
ضاعت سماعاته من ابن سفيان، فنسخ البعض من نسخة لم يكن له فيها سماع.
قال أيضا: ختم بوفاته سماع كتاب مسلم، فإن كل من حدث به بعده عن إبراهيم بن سفيان، فإنه غير ثقة.
وقال ابن نقطة: رأيت نسبه بخط غير واحد من الحفاظ: محمد بن عيسى بن عمرويه بن منصور.
قال الحاكم: مات الجلودي في الرابع والعشرين من ذي الحجة سنة ثمان وستين وثلاث مئة، وهو ابن ثمانين.
ودفن بمقبرة الحيرة.
قال ابن دحية: اختلف في الجلودي، فقيل: بفتح الجيم التفاتا إلى ما

(16/302)

ذكره يعقوب في " إصلاح المنطق " ونقله ابن قتيبة في " الادب " وليس ذا من ذاك في شئ.
إن الذي ذكره يعقوب هو رجل منسوب إلى جلود: قرية من قرى إفريقية، بينه وبين ابن عمرويه هذا أعوام عديدة.
وهذا متأخر، كان يحدث في الدار التي تباع فيها الجلود للسلطان.
والصواب عند النحويين أن يقال: الجلدي، لانك إذا نسبت إلى الجمع رددت إلى الواحد، كقولك: صحفي وفرضي.
قلت: وتوفي في سنة ثمان القطيعي، والخطيب أحمد بن صالح البروجردي الذي حدث ببغداد عن إبراهيم بن ديزيل، وإمام النحو أبو سعيد الحسن بن عبد الله بن المرزبان السيرافي القاضي ببغداد، وأبو علي
الحسين بن إبراهيم بن أبي الزمزام الدمشقي الفرضي، والحافظ أبو القاسم الآبندوني، والمقرئ أبو القاسم عبد الله بن الحسن بن سليمان بن النخاس البغدادي، والقاضي عيسى بن حامد الرخجي، والمعمر محمد بن عبيدون القرطبي خاتمة من روى عن ابن وضاح، والحافظ أبو الحسين الحجاجي، والفقيه أبو حاتم محمد بن يعقوب بن إسحاق بن محمود الهروي، والامير البطل الموصوف بالشجاعة هفتكين التركي الشرابي الذي تملك دمشق.

212 - ابن بابويه * رأس الامامية، أبو جعفر، محمد بن العلامة علي بن الحسين بن موسى بن بابويه القمي، صاحب التصانيف السائرة بين الرافضة.
يضرب بحفظه المثل.
__________
* الفهرست: 277، فهرست الطوسي: 156 - 157، تاريخ بغداد: 3 / 89، الانساب: 10 / 230 - 231، روضات الجنات: 557 - 560.
[ * ]

(16/303)

يقال: له ثلاث مئة مصنف، منها: كتاب " دعائم الاسلام "، كتاب " الخواتيم "، كتاب " الملاهي "، كتاب " غريب حديث الائمة "، كتاب " التوحيد "، كتاب " دين الامامية "، ولا (1)..وكان أبوه من كبارهم ومصنفيهم.
حدث عن أبي جعفر جماعة منهم: ابن النعمان المفيد، والحسين بن عبد الله بن الفحام، وجعفر بن حسنكيه القمي.

213 - الباهلي * العلامة، شيخ المتكلمين، أبو الحسن الباهلي البصري، تلميذ أبي الحسن الاشعري.
برع في العقليات.
وكان يقظا، فطنا، لسنا، صالحا، عابدا.
قال ابن الباقلاني: كنت أنا وأبو إسحاق الاسفراييني، وأبو بكر بن فورك معا في درس أبي الحسن الباهلي، كان يدرس لنا في كل جمعة مرة، وكان يرخي الستر بيننا وبينه، وكان من شدة اشتغاله بالله مثل مجنون أو واله، ولم يكن يعرف مبلغ درسنا حتى نذكره، وكنا نسأله عن سبب الحجاب، فأجاب بأننا نرى السوقة، وهم أهل الغفلة، فتروني بالعين التي ترونهم.
حتى إنه كان يحتجب من جاريته.
وقال الاستاذ الاسفراييني: أنا في جانب شيخنا أبي الحسن الباهلي
__________
(1) بياض في الاصل قدر كلمة.
* تبيين كذب المفتري: ص 178، عيون التواريخ: 11 الورقة: 320، الوافي بالوفيات: 12 / 312.
[ * ]

(16/304)

كقطرة في بحر وقد سمعته يقول: أنا في جنب الشيخ الاشعري كقطرة في جنب بحر.

214 - ابن مجاهد * الاستاذ، أبو عبد الله، محمد بن أحمد بن محمد بن يعقوب بن مجاهد الطائي البصري، صاحب أبي الحسن الاشعري.
قدم بغداد، وصنف التصانيف، ودرس علم الكلام، اشتغل عليه القاضي أبو بكر بن الطيب.
قال الخطيب: ذكر لنا غير واحد أنه كان ثخين الستر، حسن التدين [ جميل الطريقة ] رحمه الله.
وكان أبو بكر البرقاني يثني عليه ثناء حسنا، وقد أدركه ببغداد فيما أحسب (1).
ابن أبي الزمزام * * الامام المحدث العدل، أبو علي، الحسين بن إبراهيم بن جابر بن علي الدمشقي الفرائضي الشاهد، ويعرف بابن أبي الزمزام.
سمع عبدالرحمن بن الرواس، وأحمد بن المعمر، ومحمد بن يزيد ابن عبد الصمد، وجعفر بن أحمد بن عاصم، ومحمد بن المعافى الصيداوي، وأحمد بن عبد الوارث العسال، ومحمد بن أبي عصمة، وعبيد الله بن الصنام، ومحمد بن زبان المصري، والسلم بن معاذ، وخلقا.
__________
* تاريخ بغداد: 1 / 343، تبيين كذب المفتري: 177، العبر: 2 / 358، الديباج المذهب: 2 / 210 - 211، شذرات الذهب: 3 / 74 - 75، هدية العارفين: 2 / 49، شجرة النور الزكية: ص 92، طبقات الاصوليين: 1 / 213.
(1) " تاريخ بغداد ": 1 / 343، وما بين حاصرتين منه.
* * تقدمت ترجمته برقم (98) من هذا الجزء.

(16/305)

روى عنه: عبد الوهاب الداراني، وعلي بن بشرى، ومكي بن الغمر.
ومحمد بن عوف، ومكي بن محمد بن المؤدب وآخرون.
وثقه عبد العزيز الكتاني.
وقد أملى بجامع دمشق.
وزمزام بمعجمتين.
توفي في شوال سنة ثمان وستين وثلاث مئة.

215 - الغضنفر * الملك، أبو تغلب بن صاحب الموصل ناصر الدولة الحسن بن عبد الله بن حمدان التغلبي.
كان بطلا سائسا، قبض على أبيه لما تسودن، وحجبه، وتملك الموصل، وحارب عضد الدولة، فعجز وصار إلى الرحبة، وهرب من ابن عمه سعد الدولة صاحب حلب، ومن بني كلاب، فإن عضد الدولة جرأهم عليه، فوصل إلى طرف الغوطة وقصد دمشق، وضايقها، فمانعه قسام (1) في أعوانه، فبعث كاتبه إلى صاحب مصر العزيز يستنجد به، ثم تحول إلى حوران وفارقه ابن عمه أبو الغطريف، وسار إلى خدمة عضد الدولة، فجاء الخبر من العزيز يطلبه إليه، فتردد، ثم نزل بطبرية، وبعث العزيز عسكرا لاخذ دمشق، فاجتمع بهم أبو تغلب، ثم توحش منه وتحيز، وكان الامير
__________
* الكامل لابن الاثير: حوادث سنة 369، وفيات الاعيان: 2 / 117 ضمن ترجمة ناصر الدولة ابن حمدان، العبر: 2 / 344، فوات الوفيات: 3 / 172 - 173، عيون التواريخ: 11 / الورقة: 298، النجوم الزاهرة: 4 / 131 و 136، شذرات الذهب: 3 / 59 - 60.
(1) هو قسام الجبلي التلفيتي الحارثي، تأتي ترجمته في هذا الجزء برقم (259).
[ * ]

(16/306)

مفرج الطائي قد استولى على الرملة، فاتفق مع العسكر على محاربة أبي تغلب، وتم المصاف بالرملة في صفر سنة تسع وستين، فأسره مفرج، ثم قتله صبرا، وبعث برأسه إلى مصر.

216 - هفتكين * ويقال: أفتكين التركي، أحد الشجعان والابطال، من أمراء سبكتكين بالعراق.
مات مخدومه سبكتكين بواسط، ومعهم الخليفة الطائع، فتقدم هفتكين على الاتراك، وحاربوا عز الدولة بختيار بن بويه أياما والظفر للترك، فاستنجد عز الدولة بابن عمه عضد الدولة، فسار هفتكين إلى الشام،
واستولى على كثير منها، ونزل بظاهر حمص، فسار إليه الامير ظالم العقيلي ليحاربه، فبادر هفتكين إلى دمشق بمكاتبة من الكبراء، وتملك، وخطب للطائع ومحا ذكر المعز العبيدي، وجمع العساكر، وسار في شعبان سنة أربع وستين، فنزل على صيدا، وحارب المعزية، وكسرهم وقتل خلق منهم، وأخذت مراكبهم، فبادر لحربه جوهر مقدم الجيوش، فتحصن هفتكين بدمشق، فحاصره جوهر سبعة أشهر، ثم بلغه مجئ القرامطة من الاحساء، فترجل، فساق وراءه هفتكين، ومعه القرامطة، فالتقى الجمعان بعسقلان، فيحاصره هفتكين بها خمسة عشر شهرا، ثم خرج بالامان وسلمها، فأقبل العزيز صاحب مصر في سبعين ألفا، فتشجع هفتكين، وعمل معهم المصاف، وثبت وبين، ثم تفلل عسكره.
وأسر في أول سنة
__________
* وفيات الاعيان: 4 / 53 - 54، ضمن ترجمة عضد الدولة، المختصر في أخبار البشر: 2 / 115، تاريخ الاسلام: 4 الورقة: 6 / أ، العبر: 2 / 349 - 350، دول الاسلام: 1 / 228، النجوم الزاهرة: 4 / 133، شذرات الذهب: 3 / 67 - 68.
[ * ]

(16/307)

ثمان وستين، ومن عليه العزيز وأعطاه أمرة كبيرة، وصار له موكب حتى خافه الوزير ابن كلس، فتحيل وسمه، ويقال: بل مرض ومات في أول سنة إحدى وسبعين وثلاث مئة.
وإلى شجاعته المنتهى، وهو من مماليك معز الدولة بن بويه.
وكان العزيز قد بذل مئة ألف دينار لمن أسر هفتكين، فتحيل عليه الامير مفرج الطائي وأنزله، ثم غدر به وأسلمه.
وكان قد كتب إلى عضد الدولة أن الشام قد صفا، وصار في يدي، وزال عنه حكم العزيز، فإن قويتني بالمال والرجال حاربت القوم في دارهم،
فأجابه عضد الدولة بهذا الالفاظ السائرة: غرك عزك، فصار قصار ذلك ذلك، فاخش فاحش فعلك، فعلك بهذا تهد، والسلام (1).

217 - الشيرازي * الوزير الاكمل، أبو الفرج، محمد بن العباس بن فسانجس الشيرازي الكاتب، كاتب معز الدولة، قلده ديوانه، ورد إليه ضبط المال مع وزيره المهلبي، وناب في الوزارة، فلما مات معز الدولة، تلقب أبو الفرج بالوزارة من المطيع لله، ثم ولي الوزارة لعز الدولة بن المعز في سنة تسع وخمسين وثلاث مئة، ثم إنه عزل بعد سنة وحبس.
قال إبراهيم الصابي: كان وقورا في المجلس، راجح الحلم، دينا، حسن الطريقة، وافر الامانة.
ولاحمد بن علي بن المنجم (2) يمدح أبا الفرج:
__________
(1) الخبر بنحوه في " وفيات الاعيان ": 4 / 53، و " البداية والنهاية ": 11 / 300.
* الكامل لابن الاثير: 9 / 9، الوافي بالوفيات: 3 / 198.
(2) الابيات في ترجمته في " معجم الادباء ": 3 / 251 - 252.
[ * ]

(16/308)

قل للوزير سليل المجد والكرم * ومن له قامت الدنيا على قدم ومن يداه معا تجري ندى وردى * يجريهما حكم عدل السيف والقلم ومن إذا هم أن يمضي عزائمه * رأيت ما يفعل الاقدار في الامم لانت أشهر في رعي الذمام وفي * حكم المكارم من نار على علم مات الوزير أبو الفرج في شهر ذي القعدة سنة سبعين وثلاث مئة، وله اثنتان وستون سنة.
الشيرازي *
الوزير الكبير، أبو الفضل، الذي غضب على أهل بغداد لقتلهم جندارا، فأمر بإلقاء النار في الاسواق، فاحترق من النحاسين إلى السماكين، واحترق عدة من الرجال والنساء والاطفال، وراحت الاموال، دخل في ذلك الحريق من بيوت الله ثلاثة وثلاثون مسجدا وست مئة بيت ودكان، وكثر الدعاء عليه، وشتموه في وجهه، ثم قبض عليه عز الدولة، وطرد إلى الكوفة، فسقي سم الذراريح (1)، فهلك سنة بضع وستين وثلاث مئة (2).

218 - البكائي * * الامام المحدث الصدوق، مسند الكوفة، أبو الحسن، علي بن عبد الرحمن بن عبد الله بن أبي السري البكائي الكوفي.
__________
* تقدمت ترجمته برقم (156) من هذا الجزء.
(1) انظر " لسان العرب " مادة: ذرح.
(2) انظر هذه الاحداث في " البداية والنهاية ": 11 / 273.
* * الانساب: 2 / 270، العبر: 3 / 2، تاريخ الاسلام: 4 الورقة: 21 / ب، غاية النهاية: 1 / 548، النجوم الزاهرة: 4 / 150، شذارت الذهب: 3 / 87.
[ * ]

(16/309)

سمع في سنة تسعين ومئتين وبعدها من: أبي جعفر محمد بن عبد الله مطين، وأبي حصين محمد بن الحسين الوادعي، وأحمد بن فرح المفسر، وعبد الله بن بحر، وطائفة.
حدث عنه: أبو العلاء صاعد بن محمد، ومحمد بن علي بن عبد الرحمن العلوي، وأبو الحسن محمد بن إسحاق بن فدويه، ومحمد بن الحسن بن حمزة السكري، وأبو الحسين محمد بن عبد العزيز بن أحمد بن
بيان الدهان، وعبيدالله بن علي العجلي الحذاء، وأبو طاهر محمد بن محمد بن عيسى البكري، وأخوه أبو الحسين محمد بن محمد، وأبو عبد الله ابن باكويه الشيرازي، وأبو عبد الله أحمد بن عبدالرحمن بن خرجة النهاوندي، وآخرون.
وقال ابن خرجة: مات شيخنا البكائي في ثالث عشر ربيع الاول سنة ست وسبعين وثلاث مئة، وله تسع وتسعون سنة.
قلت: فيها توفي الحافظ أحمد بن محمد بن علي بن هارون البرذعي، روى بدمشق عن ابن أبي داود، والحافظ أبو العباس أحمد بن محمد بن عيسى بن الجراح عن خمس وثمانين سنة، لقي البغوي، الحافظ أبو إسحاق إبراهيم بن أحمد بن إبراهيم المستملي البلخي، وأبو سعيد الحسن بن جعفر بن الوضاح السمسار الحرفي، والمقرئ أبو الحسين عبيدالله بن أحمد بن يعقوب بن البواب، وأبو الحسن علي بن الحسن بن علي بن مطرف الجراحي القاضي، وأبو القاسم عمر بن محمد بن سبنك البجلي، وقسام الحارثي الجبلي التراب الذي حكم على دمشق، وأبو عمرو ابن حمدان الحيري، ومحمد بن العباس بن يحيى الحلبي الاموي مولاهم بالاندلس، يروي عن أبي عروبة الحراني، والواعظ أبو بكر محمد بن عبد

(16/310)

الله بن عبد العزيز بن شاذان الرازي الصوفي والد الحافظ أبي مسعود أحمد ابن محمد، وشيخ الصوفية أبو العباس الوليد بن أحمد بن الوليد الزوزني حكيم زمانه.

219 - ابن خميرويه * الشيخ الامام المحدث العدل، مسند هراة، أبو الفضل، محمد بن
عبد الله بن محمد بن خميرويه بن سيار الهروي.
سمع علي بن محمد الجكاني، وأحمد بن نجدة، وأحمد بن محمود ابن مقاتل، وجماعة.
حدث عنه: أبو بكر البرقاني.
وأبو الفضل عمر بن أبي سعد، وأبو ذر عبد بن أحمد، والحسين بن علي الباشاني، ومنصور بن إسماعيل القاضي، وأحمد بن محمد بن إبراهيم بن إسحاق، وأبو يعقوب القراب، ومحمد بن الفضيل الهرويون.
وثقه أبو بكر السمعاني.
توفي سنة اثنتين وسبعين وثلاث مئة.
وفيها مات العباس بن الفضل النضروي - بمعجمة - هروي، وعبد الله ابن أحمد بن جعفر الشيباني بنيسابور، وعضد الدولة بن بويه، ومحمد بن جعفر زوج الحرة، ومحمد بن العباس بن وصيف، وأبو بكر بن بخيت الدقاق.
__________
* الانساب: 5 / 180، اللباب: 1 / 461، العبر: 2 / 263، تاريخ الاسلام: 4 الوقة: 9 / أ، شذرات الذهب: 3 / 79.
[ * ]

(16/311)

220 - الاحدب الكاتب * كان ببغداد يزور على الخطوط حتى لا يشك الشخص أنه خط نفسه.
قربه عضد الدولة، وبقي يوقع بخطه بين ملوك على حسب ما يشتهي (1).
مات سنة سبعين وثلاث مئة ببغداد.
__________
* اسمه - كما في مصادر الترجمة -: علي بن محمد الاحدب.
ترجمته في: المنتظم:
7 / 111، الكامل لابن الاثير: 9 / 8 - 9، البداية والنهاية: 11 / 299.
(1) في " الكامل ": وكان عضد الدولة إذا أراد الايقاع بين الملوك أمره أن يكتب على خط بعضهم إليه في الموافقة على من يريد إفساد الحال بينهما، ثم يتوصل ليصل المكتوب إليه، فيفسد الحال.
[ * ]

(16/312)

الطبقة الحادية والعشرون
221 - أبو زيد المروزي * الشيخ الامام المفتى القدوة الزاهد، شيخ الشافعية، أبو زيد محمد ابن أحمد بن عبد الله بن محمد المروزي، راوي " صحيح البخاري " عن الفربري.
وسمع أيضا من أحمد بن محمد المنكدري، وأبي العباس محمد بن عبدالرحمن الدغولي، وعمر بن علك، ومحمد بن عبد الله السعدي، وطائفة.
وأكثر الترحال، وروى " الصحيح " في أماكن.
حدث عنه: الحاكم، وأبو عبد الرحمن السلمي، وأبو الحسن
__________
* طبقات العبادي: 93، تاريخ بغداد: 1 / 314، طبقات الشيرازي: 115، تبيين كذب المفتري: 188 - 190، المنتظم: 7 / 112، وفيات الاعيان: 4 / 208 - 209، دول الاسلام: 1 / 229، تاريخ الاسلام: 4 الورقة: 4 / أ، العبر: 2 / 360، الوافي بالوفيات: 2 / 71 - 72، طبقات السبكي: 3 / 71 - 77، طبقات الاسنوي: 2 / 379 - 380، البداية والنهاية: 11 / 299، العقد الثمين: 1 / 297، طبقات ابن هداية الله: 96 - 97، شذرات الذهب: 3 / 76، هدية العارفين: 2 / 50.
[ * ]

(16/313)

الدارقطني وهو من طبقته، وعبد الوهاب الميداني، والهيثم بن أحمد الدمشقي الصباغ، وأبو الحسن بن السمسار، وأبو بكر البرقاني، ومحمد ابن أحمد المحاملي، وأبو محمد عبد الله بن إبراهيم الاصيلي، وآخرون.
وقال: ولدت سنة إحدى وثلاث مئة.
قال الحاكم: كان أحد أئمة المسلمين، ومن أحفظ الناس للمذهب، وأحسنهم نظرا، وأزهدهم في الدنيا، سمعت أبا بكر البزاز يقول: عادلت (1) الفقيه أبا زيد من نيسابور إلى مكة، فما أعلم أن الملائكة كتبت عليه خطيئة.
وقال الخطيب: حدث أبو زيد ببغداد، ثم جاور بمكة، وحدث هناك ب " الصحيح " وهو أجل من رواه (2).
وقال أبو إسحاق الشيرازي: ومنهم أبو زيد المروزي، صاحب أبي إسحاق المروزي.
مات بمرو في سنة إحدى وسبعين وثلاث مئة.
وكان حافظا للمذهب، حسن النظر، مشهورا بالزهد.
وعنه أخذ أبو بكر القفال المروزي، وفقهاء مرو (3).
أخبرنا الحسن بن علي، أخبرنا عبد الله بن عمر، أخبرنا عبد الاول ابن عيسى، أخبرنا أبو إسماعيل الانصاري، أخبرنا أحمد بن محمد بن إسماعيل، سمعت خالد بن عبد الله المروزي، سمعت أبا سهل محمد بن أحمد المروزي، سمعت الفقيه أبا زيد المروزي، يقول: كنت نائما بين
__________
(1) عادل الرجل الرجل: ركب معه، " اللسان ".
(2) " تاريخ بغداد ": 1 / 314.
(3) " طبقات الشيرازي ": ص 115.
[ * ]

(16/314)

الركن والمقام، فرأيت النبي صلى الله عليه وسلم فقال: يا أبا زيد إلى متى تدرس كتاب الشافعي ولا تدرس كتابي ؟ فقلت: يا رسول الله وما كتابك ؟ قال: جامع محمد بن إسماعيل يعني البخاري.
سئل أبو زيد: متى لقيت الفربري ؟ قال: سنة ثماني عشرة وثلاث مئة.
وقال الحاكم: سمع أبو زيد بمرو أصحاب علي بن حجر، وأكثر عن المنكدري.
وأرخ الحاكم وفاته كما مضى.
وله وجوه (1) تستغرب في المذهب.
جاور بمكة سبعة أعوام، وكان فقيرا يقاسي البرد ويتكتم ويقنع باليسير.
أقبلت عليه الدنيا في آخر أيامه، فسقطت أسنانه، فكان لا يتمكن من المضغ، فقال: لا بارك الله في نعمة أقبلت حيث لا ناب ولا نصاب، وعمل في ذلك أبياتا.

222 - الازهري * العلامة، أبو منصور، محمد بن أحمد بن الازهر بن طلحة الازهري
__________
(1) الوجوه: هي الآراء التي يستنبطها الفقهاء الشافعية، ويخرجونها على أصول الشافعي، أو يبنونها على قواعده قال الامام النووي في " المجموع " 1 / 107 ما نصه: " فالاقوال للشافعي، والاوجه لاصحابه المنتسبين إلى مذهبه، يخرجونها على أصوله، ويستنبطونها من قواعده، ويجتهدون في بعضها وإن لم يأخذوه من أصله ".
* مقدمة تهذيب اللغة: 5 - 12، نزهة الالباء: 323 - 324، معجم الادباء: 17 / 164 - 167، اللباب: 1 / 48، وفيات الاعيان: 4 / 334، العبر: 2 / 356 - 357، الوافي بالوفيات: 2 / 45 - 46، مرآة الجنان: 2 / 395 - 396، طبقات السبكي: 3 / 63 - 68، = [ * ]

(16/315)

الهروي اللغوي الشافعي.
ارتحل في طلب العلم بعد أن سمع ببلده من الحسين بن إدريس، ومحمد بن عبدالرحمن السامي وعدة، وسمع ببغداد من أبي القاسم البغوي، وابن أبي داود، وإبراهيم بن عرفة، وابن السراج، وأبي الفضل المنذري، وترك ابن دريد تورعا، فإنه قال: دخلت داره، فألفيته على كبر سنه سكران.
روى عنه: أبو عبيد الهروي مؤلف " الغريبين "، وأبو يعقوب القراب، وأبو ذر عبد بن أحمد الحافظ، وسعيد بن عثمان القرشي، والحسين بن محمد الباشاني، وآخرون.
وكان رأسا في اللغة والفقه.
ثقة، ثبتا، دينا.
فعنه قال: امتحنت بالاسر سنة عارضت القرامطة الحاج بالهبير، فكنت لقوم يتكلمون بطباعهم البدوية، ولا يكاد يوجد في منطقهم لحن أو خطأ فاحش، فبقيت في أسرهم دهرا طويلا، وكنا نشتي بالدهناء، ونرتبع بالصمان، واستفدت منهم ألفاظا جمة (1).
قلت: وقع لي من عالي حديثه.
وله كتاب " تهذيب اللغة " المشهور، وكتاب " التفسير "، وكتاب " تفسير ألفاظ المزني "، و " علل القراءات "، وكتاب " الروح "، وكتاب
__________
= طبقات الاسنوي: 1 / 49، البلغة في تاريخ أئمة اللغة: 205، بغية الوعاة: 1 / 19، طبقات المفسرين للداوودي: 2 / 61 - 63، طبقات ابن هداية الله: 94، شذرات الذهب: 3 / 72 - 73، روضات الجنات: 175 - 176، إيضاح المكنون: 1 / 608، هدية العارفين: 2 / 49.
(1) انظر قول الازهري في " وفيات الاعيان " 4 / 334 - 336، وقد شرح ابن خلكان
ألفاظه الغريبة وقيدها بالشكل.
[ * ]

(16/316)

" الاسماء الحسنى "، و " شرح ديوان أبي تمام "، و " تفسير إصلاح المنطق "، وأشياء.
مات في ربيع الآخر سنة سبعين وثلاث مئة، عن ثمان وثمانين سنة.

223 - الخياش * الشيخ الصادق، أبو عبد الله أحمد بن محمد بن سملة المصري الخياش.
سمع أبا عبدالرحمن النسائي، وأبا يعقوب المنجنيقي، وجماعة.
روى عنه محمد بن الحسين الطفال، وغيره.
ولد سنة ثمانين ومئتين.
وتوفي سنة إحدى وسبعين وثلاث مئة.
سمعناه الجزء الخامس من حديثه.

224 - العسكري * * الشيخ الصدوق المعمر، أبو عبد الله، الحسين بن محمد بن عبيد بن أحمد بين مخلد العسكري ثم البغدادي الدقاق.
حدث عن: محمد بن يحيى المروزي، وأبي العباس بن مسروق، وحمزة بن محمد الكاتب، ومحمد بن عثمان بن أبي شيبة، وجماعة.
روى عنه: أبو القاسم الازهري، والحسن بن محمد الخلال، وعبد
__________
* تاريخ الاسلام: 4 الورقة: 2 / أ.
* * تاريخ بغداد: 8 / 100 - 101، الانساب: 8 / 455، المنتظم: 7 / 44، العبر: 2 / 369، تاريخ الاسلام: 4 الورقة: 17 / ب، النجوم الزاهرة: 4 / 148، شذرات الذهب: 3 / 85.
[ * ]

(16/317)

الوهاب بن برهان الغزال، وأبو محمد الجوهري، وآخرون.
قال العتيقي: كان ثقة أمينا.
مات في شوال سنة خمس وسبعين وثلاث مئة (1).
وقال أبو الفتح بن أبي الفوارس، كان فيه تساهل (2).
قلت: وأخوه هو محمد بن محمد بن عبيد العسكري، الذي يروي عنه بشرى الفاتني.

225 - الفهري * أبيض بن محمد بن أبيض بن أسود بن نافع، الشيخ أبو العباس، وأبو الفضل القرشي الفهري المصري.
آخر من مات من أصحاب النسائي، كان عنده عنه مجلسان فقط، روى عنه: الحافظ عبد الغني الازدي، وعبد الملك بن مسكين الشافعي، ويحيى بن علي بن الطحان، وجماعة.
ولد سنة ثلاث وتسعين ومئتين.
وتوفي في سنة سبع وسبعين وثلاث مئة.
وقد روى عن والده محمد بن أبيض أبو محمد بن النحاس.

226 - والد ابن جميع * * العبد الصالح، أبو بكر، أحمد بن محمد بن أحمد بن عبدالرحمن بن
__________
(1) " تاريخ بغداد ": 8 / 100 - 101.
(2) " تاريخ بغداد ": 8 / 100.
* العبر: 3 / 4، تاريخ الاسلام، 4 الورقة: 24 / أ، حسن المحاضرة: 1 / 370، شذرات الذهب: 3 / 88.
* * تاريخ الاسلام: 4 الورقة: 2، وانظر: الانساب: 8 / 116 - 118، ومعجم = [ * ]

(16/318)

يحيى بن جميع الغساني الصيداوي، والد المحدث الرحال أبي الحسين (1).
سمع من: محمد بن المعافى الصيداوي، ومحمد بن عبدان المكي.
أخذ عنه موطأ أبي مصعب (2)، وروى عنه طائفة.
وعنه: ابنه وحفيده، الحسن بن محمد، وحسين بن جعفر الجرجاني، وآخرون.
وحكى حفيده عن خادم جده طلحة، أن جده أبا بكر كان يقوم الليل كله.
فإذا صلى الفجر نام إلى الضحى، وإذا صلى الظهر يركع إلى العصر.
إلى أن قال: وكانت هذه عادته.
وقال منجا بن سليم: قال لي الحسن بن محمد: إن جده صام وله اثنتا عشرة سنة، يعني: وسرد الصوم إلى أن توفي سنة إحدى وسبعين وثلاث مئة.

227 - ابن التبان * عالم القيروان، وشيخ المالكية، أبو محمد، عبد الله بن إسحاق المغربي ابن التبان.
__________
البلدان: 3 / 437.
(1) هو أبو الحسين، محمد بن أحمد بن محمد..الغساني الصيداوي، صاحب المعجم المروي.
توفي سنة اثنتين وأربع مئة انظر " العبر " 3 / 80.
(2) أي: موطأ مالك برواية أبي مصعب أحمد بن أبي بكر القاسم بن الحارث الزهري، وقد قيل: موطؤه آخر الموطآت التي عرضت على مالك، وفيه ما يزيد على مئة حديث لا توجد في
غيره من الموطآت وقد أكثر البغوي في " شرح السنة " من رواية أحاديث مالك عنه.
* تاريخ الاسلام: 4 الورقة: 3 / ب، العبر: 2 / 360، الديباج المذهب: 1 / 431 - 432، النجوم الزاهرة: 4 / 141، شذرات الذهب: 3 / 76، شجرة النور الزكية: 95 - 96.
[ * ]

(16/319)

قال القاضي عياض: ضربت إليه آباط الابل من الامصار لذبه عن مذهب أهل المدينة.
وكان حافظا بعيدا من التصنع والرياء، فصيحا، كبير القدر.
توفي سنة إحدى وسبعين وثلاث مئة.

228 - أبو عثمان المغربي * الامام القدوة، شيخ الصوفية، أبو عثمان، سعيد بن سلام المغربي القيرواني، نزيل نيسابور.
سافر وحج، وجاور مدة، ولقي مشايخ مصر والشام.
وكان لا يظهر أيام الحج.
قال الحاكم: خرجت من مكة متحسرا على رؤيته، ثم خرج منها لمحنة، وقدم نيسابور، فاعتزل الناس أولا، ثم كان يحضر الجامع.
وقال السلمي: كان أوحد المشايخ في طريقته، لم نر مثله في علو الحال وصون الوقت، امتحن بسبب زور نسب إليه، حتى ضرب وشهر على جمل، ففارق الحرم (1).
وقال الخطيب: [ وكان ] من كبار المشايخ.
له أحوال وكرامات (2).
__________
* طبقات الصوفية: 479 - 483، تاريخ بغداد: 9 / 112 - 113، الرسالة القشيرية: 29 - 30، المنتظم: 7 / 122 - 123، العبر: 2 / 365، تاريخ الاسلام: 4 الورقة: 11 / أ، البداية والنهاية: 11 / 302، طبقات الاولياء: 237 - 238، النجوم الزاهرة: 4 / 144،
طبقات الشعراني: 1 / 143، شذرات الذهب: 3 / 81، نتائج الافكار القدسية: 2 / 12، هدية العارفين: 1 / 389.
(1) " طبقات السلمي ": ص 479.
(2) " تاريخ بغداد ": 9 / 112، وما بين حاصرتين منه.
[ * ]

(16/320)

قال الحاكم: سمعته يقول - وقد سئل: الملائكة أفضل أم الانبياء ؟ فقال: القرب القرب، هم أقرب إلى الحق وأطهر.
صحب أبو عثمان بالشام أبا الخير التيناتي، ولقي أبا يعقوب النهرجوري.
قال السلمي: سمعته يقول: [ ليكن ] تدبرك في الخلق تدبر عبرة، وتدبرك في نفسك تدبر موعظة، وتدبرك في القران تدبر حقيقة.
قال [ الله تعالى ] (أفلا يتدبرون القرآن) [ النساء: 82 ] جرأك به على تلاوته، ولولا ذلك لكلت الالسن عن تلاوته (1).
وقال: من أعطى الاماني نفسه قطعتها بالتسويف بالتواني (2).
وسمعته يقول: علوم الدقائق علوم الشياطين، وأسلم الطرق من الاغترار لزوم الشريعة.
توفي سنة ثلاث وسبعين وثلاث مئة.

229 - ابن نباتة * الامام البليغ الاوحد، خطيب زمانه، أبويحيى، عبدالرحيم بن محمد بن إسماعيل بن نباتة الفارقي، صاحب الديوان الفائق في الحمد والوعظ، وكان خطيبا بحلب للملك سيف الدولة.
__________
(1) " طبقات السلمي ": 481، وما بين حاصرتين منه.
(2) في " طبقات السلمي ": من أعطى نفسه الاماني قطعها..* وفيات الاعيان: 3 / 156 - 158، المختصر في أخبار البشر: 2 / 124، دول الاسلام: 1 / 230، العبر: 2 / 362، تاريخ الاسبلام: 4 الورقة: 15 / أ، البداية والنهاية: 11 / 303، النجوم الزاهرة: 4 / 146، شذرات الذهب: 3 / 83 - 84، هدية العارفين: 1 / 559.
[ * ]

(16/321)

وقد اجتمع بأبي الطيب المتنبي، وكان فصحيا، مفوها، بديع المعاني، جزل العبارة، رزق سعادة تامة في خطبه.
وكان فيه خير وصلاح.
رأى رسول الله صلى الله عليه وسلم في نومه، ثم استيقظ وعليه أثر نور لم يعهد قبل فيما قيل.
وعاش بعد ذلك ثمانية عشر يوما، وتوفاه الله، فذكر أن رسول الله صلى الله عليه وسلم تفل في فيه، وبقي تلك الايام لا يستطعم بطعام ولا يشرب شيئا.
وتوفي سنة أربع وسبعين وثلاث مئة بميافارقين.
وقيل: لم يل خطابة حلب إلا بعد موت سيف الدولة بن حمدان، وبلغنا أن عمره لم يبلغ الاربعين، بل عاش تسعا وثلاثين سنة.
فالله أعلم.
ولم يصح ذلك فإنه ابتدأ بتصنيف خطبه في سنة إحدى وخمسين وثلاث مئة.
وهو إذ ذاك خطيب مميز، وجالس المتنبي فلعله عاش خمسين سنة أو أكثر.
ولابيه رواية.

230 - أبو الليث * الامام الفقيه المحدث الزاهد، أبو الليث، نصر بن محمد بن إبراهيم
السمرقندي الحنفي، صاحب كتاب " تنبيه الغافلين " وله كتاب " الفتاوى ".
__________
* تاريخ الاسلام: 4 الورقة: 19 / ب، تاج التراجم: 58 - 59، الجواهر المضية: ج 2 الترجمة (610)، الفوائد البهية: 221، هدية العارفين: 2 / 490.
[ * ]

(16/322)

يروي عن: محمد بن الفضل بن أنيف البخاري وجماعة.
وتروج عليه الاحاديث الموضوعة.
روى عنه أبو بكر محمد بن عبدالرحمن الترمذي، وغيره.
نقلت وفاته من خط القاضي شهاب الدين أحمد بن علي بن عبد الحق، - أيده الله - في جمادى الآخرة سنة خمس وسبعين وثلاث مئة.

231 - ابن محمويه * الامام الحافظ البارع، أبو بكر، عبدالملك بن عبد الواحد بن علي ابن محمويه السمرقندي.
وكان أبوه بغداديا، وجده موصليا.
وسمع هو من أبي جعفر محمد بن محمد بن عبد الله الجمال، ومحمد بن إسحاق العصفري، وعلي بن محتاج، وابن خنب، وببغداد من أبي بكر الشافعي وطبقته.
وكان حافظا، متقنا، جمع الابواب والشيوخ والمقلين، وأكثر وجود، ولو طال عمره لكان له نبأ، بل عاش إحدى وخمسين سنة.
توفي سنة ست وسبعين وثلاث مئة.

232 - ابن الزيات * * الشيخ الحافظ الثقة، أبو حفص، عمر بن محمد بن علي بن يحيى البغدادي، ابن الزيات.
__________
* تاريخ الاسلام: 4 الورقة: 21 / أ.
* * تاريخ بغداد: 11 / 260 - 261، المنتظم: 7 / 130، تذكرة الحفاظ: 3 / 983 - 984، العبر: 2 / 370، تاريخ الاسلام: 4 الورقة: 19 / ب، النجوم الزاهرة: 4 / 148، طبقات الحفاظ: 390، شذرات الذهب: 3 / 85.
[ * ].

(16/323)

ولد سنة ست وثمانين ومئتين.
وسمع إبراهيم بن شريك.
وجعفرا الفريابى، وأحمد بن الحسن بن عبد الجبار، وعمر بن أبي غيلان، وعبد الله بن ناجية، وطبقتهم.
حدث عنه: البرقاني، وأبو محمد الخلال، وأبو القاسم التنوخي، وأبو محمد الجوهري، وخلق.
وقال ابن أبي الفوارس: كان ثقة، متقنا، أمينا، قد جمع أبوابا وشيوخا.
(1).
وقال العتيقي: [ كان ] ثقة [ أمينا ] صاحب حديث يحفظه.
توفي في جمادى الآخرة سنة خمس وسبعين وثلاث مئة (2).
أنبأنا عبدالرحمن بن محمد الفقيه، أخبرنا عمر بن محمد، أخبرنا محمد ابن عبدا لباقي، أخبرنا عمر بن الحسين الخفاف، أخبرنا عمر بن محمد الزيات، أخبرنا حمزة بن محمد، حدثنا نعيم بن حماد، حدثنا أبو أمية الثقفي.
عن سعيد المقبري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من بكر يوم الجمعة وابتكر، وغسل واغتسل، ومشى ولم يركب، فدنا من الامام فاستمع وأنصت ولم يلغ حتى يصلي الجمعة، كفاه الله ما بينه وبين الجمعة الاخرى وزيادة ثلاثة أيام ".
أبو أمية - هو إسماعيل بن يعلى - ضعيف، وله إسناد آخر حسن (3).
__________
(1) " تاريخ بغداد ": 11 / 260.
(2) " تاريخ بغداد ": 11 / 261، وما بين حاصرتين منه.
(3) أخرجه مسلم في " صحيحه " (857) في الجمعة: باب فضل من استمع وأنصت في الخطبة، من طريق أمية بن بسطام، عن يزيد بن زريع، عن روح بن القاسم، عن سهيل بن أبي = [ * ]

(16/324)

233 - ابن السمسار * الامام الحافظ الصدوق، محدث دمشق، أبو العباس، محمد بن موسى بن الحسين الدمشقي السمسار.
حدث عن: محمد بن خريم، وأبي الحسن بن جوصا، وأبي الجهم ابن طلاب، والقاضي أبي عبد الله المحاملي، وابن مخلد، وابن الدحداح الدمشقي، وعبد الله بن محمد بن السري الحمصي الحافظ، وخلق كثير.
روى عنه: أخوه أبو الحسن محمد، ومحمد بن عوف المزني، وتمام الرازي، ومكي بن الغمر، وآخرون.
قال عبد العزيز الكتاني: كان ثقة، نبيلا، حافظا، كتب القناطير.
وقال الميداني: توفي في رمضان سنة ثلاث وستين وثلاث مئة.
__________
= صالح، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " من اغتسل ثم أتى الجمعة، فصلى ما قدر له، ثم أنصت حتى يفرغ من خطبته، ثم يصلي معه، غفر له ما بينه وبين الجمعة الاخرى، وفضل ثلاثة أيام ".
وفي الباب بنحوه عن أبي أيوب عند أحمد 5 / 420، وصححه ابن خزيمة (1775).
وعن سلمان عند البخاري 2 / 308، 309.
وعن أوس بن أوس عند عبد الرزاق (5570)، وأحمد 4 / 8، والترمذي (496)، وأبي دواد (345) والنسائي 3 / 95، وابن ماجه (1087)، وإسناده صحيح، وصححه ابن خزيمة (1758).
* تذكرة الحفاظ: 3 / 984، العبر: 2 / 331، النجوم الزاهرة: 4 / 106، طبقات الحفاظ: 390، شذرات الذهب: 3 / 47.
[ * ]

(16/325)

234 - ابن قريعة * القاضي أبو بكر، محمد بن عبدالرحمن البغدادي الظريف، قاضي السندية (1).
كان مزاحا خفيف الروح، أديبا فاضلا، ذكيا، سريع الجواب.
أخذ عن أبي بكر بن الانباري، وغيره.
وقريعه، بقاف، قيده ابن ماكولا.
وكان ملازما للوزير المهلبي في مجالس اللهو.
وله أجوبة بليغة مسكتة.
كان الوزير يغري به الرؤساء فيباسطونه.
كتب له رئيس: ما يقول القاضي في يهودي زنى بنصرانية، فولدت ابنا جسمه للبشر ووجهه للبقر ؟ فأجاب: هذا من أعدل الشهود على الخبثاء اليهود، أشربوا العجل في صدورهم حتى خرج من أيورهم فلينط (2) برأس اليهودي رأس العجل، ويصلب على عنق النصرانية الرأس (3) والرجل، ويسحبا على الارض، وينادى عليهما: ظلمات بعضها فوق بعض.
مات سنة سبع وستين وثلاث مئة.
__________
* تاريخ بغداد: 2 / 317 - 320، الاكمال لابن ماكولا: 7 / 117، المنتظم:
7 / 91 - 92، وفيات الاعيان: 4 / 382 - 384، العبر: 2 / 345، الوافي بالوفيات: 3 / 227 - 229، البداية والنهاية: 11 / 292، شذرات الذهب: 3 / 60 - 62.
(1) السندية: بكسر أوله، وسكون ثانية، بلفظ نسبة المؤنث إلى السند: قرية على نهر عيسى، بين بغداد، والانبار، ينسب إليها " سندواني " ليحصل الفرق بين هذه النسبة والنسبة إلى بلاد السند.
انظر " معجم البلدان ": 3 / 268.
(2) في الاصل " فليناط " وهو خطأ.
وفي " وفيات الاعيان ": أرى أن يناط.
(3) في " وفيات الاعيان ": الساق مع الرجل.
[ * ]

(16/326)

235 - ابن لؤلؤ * الامام المحدث المسند، أبو الحسن. علي بن محمد بن أحمد بن نصير بن عرفة بن لؤلؤ البغدادي الوراق.
مولده في سنة إحدى وثمانين ومئتين.
سمع حمزة بن محمد الكاتب، وإبراهيم بن شريك.
والفريابي، وعبد الله بن ناجية، وإبراهيم بن هاشم البغوي، وزكريا بن يحيى الساجي، ومحمد بن المجدر، وعدة.
وعنه: البرقاني، وأبو محمد بن الخلال، وأحمد بن محمد العتيقي، وأبو القاسم التنوخي، وأبو محمد الجوهري، وآخرون.
قال البرقاني: كان ابن لؤلؤ يأخذ على التحديث دانقين.
قال: وكانت حاله حسنة من الدنيا، وهو صدوق غير أنه ردئ الكتاب - أي: سيئ النقل -، وقد صحف غير مرة: عن عتي، عن أبي، فقال: عن عن عن [ أبي ] (1).
قال عبيد الله الازهري: ابن لؤلؤ ثقة (2).
وقال العتيقي: توفي في محرم سنة سبع وسبعين وثلاث مئة، قال: كان أكثر كتبه بخطه، وكان لا يفهم الحديث، وإنما يحمل أمره على الصدق (3).
__________
* تاريخ بغداد: 12 / 89 - 90، العبر: 3 / 4 - 5، تاريخ الاسلام: 4 الورقة: 25 / أ، ميزان الاعتدال: 3 / 154، لسان الميزان: 4 / 256، شذرات الذهب: 3 / 90.
(1) " تاريخ بغداد ": 12 / 89 - 90، والزيادة منه.
(2) المصدر السابق.
(3) المصدر السابق.
[ * ]

(16/327)

قال علي بن المحسن: حضرت عند ابن لؤلؤ مع أبي الحسين البيضاوي لنقرأ عليه، وكان قد ذكر له عدد من يحضر، ودفعنا إليه دراهم.
فرأى واحدا زائدا، فأخرجه، فجلس [ الرجل ] في الدهليز، وجعل البيضاوي يرفع صوته ليسمعه، فقال ابن لؤلؤ: يا أبا الحسين: أتعاطى علي وأنا بغدادي، باب طاقي وراق، صاحب حديث، شيعي، أزرق كوسج ؟ !، ثم أمر جاريته بأن تدق في الهاون أشنانا حتى لا يصل الصوت [ إلى الرجل ] (1).

236 - ابن صابر * الشيخ المسند، أبو عمرو، محمد بن محمد بن صابر بن كاتب البخاري المؤذن.
روى عن: صالح بن محمد جزرة، وحامد بن سهل، ومحمد بن حريث، والحسين بن الوضاح، وطائفة، وكان آخر من روى عن صالح.
حدث عنه: أبو عبد الله غنجار، وأحمد بن عبدالرحمن الشيرازي،
وأبو نصر بن علي البخاري السني.
أرخ أبو بكر السمعاني وفاته في سنة سبع وسبعين وثلاث مئة.

237 - ابن ياسين * * القاضي الامام المحدث، أبو القاسم، بشر بن محمد بن محمد بن
__________
(1) المصدر السابق، وما بين حاصرتين منه.
* العبر: 2 / 353، تاريخ الاسلام: 4 الورقة: 26 / أ، شذرات الذهب: 3 / 70.
* * العبر: 3 / 6، تاريخ الاسلام: 4 الورقة: 27 / أ، شذرات الذهب: 3 / 91.
وسيكرر المؤلف ترجمته في الصفحة (385) من هذا الجزء.
[ * ]

(16/328)

ياسين بن النضر الباهلي النيسابوري الفقيه.
ذكره الحاكم فقال: كان كثير الذكر والصلاة.
سمع ابن خزيمة، والسراج، وأبا العباس الدغولي، وأملى مجالس، وكان مكثرا لكن ضيع أصوله.
قلت: روى عنه الحاكم، وأبو سعد الكنجروذي، وجماعة.
توفي في رمضان سنة ثمان وسبعين وثلاث مئة.
وله اثنتان وثمانون سنة.

238 - ابن كيسان * الشيخ الثقة، أبو الحسن، علي بن محمد بن أحمد بن كيسان الحربي، الذي روى عن يوسف القاضي جزء الزكاة وجزء التسبيح، ما روى سواهما حدث عنه، البرقاني، والحسين بن جعفر السلماسي، وعلي بن المسحن، وأبو محمد الجوهري، وآخرون.
قال الخطيب: قال لنا التنوخي: أرانا ابن كيسان بخط أبيه: ولد علي ومحمد ابناي في بطن [ واحدة ] ليلة الجمعة [ لخمس مضين من جمادى الآخرة ] سنة اثنتين وثمانين ومئتين (1).
قلت: ثم مات أبوهما (2) قبل الثلاث مئة، وكان من جلة النحويين.
__________
* تاريخ بغداد: 12 / 86 - 87، تاريخ الاسلام: 4 الورقة: 12 / أ، العبر: 2 / 365 - 366، شذرات الذهب: 3 / 81.
(1) " تاريخ بغداد ": 12 / 86، وما بين حاصرتين منه.
(2) هو محمد بن أحمد بن كيسان أبو الحسن النحوي.
ترجمته في " إنباه الرواة " 3 / 57 - = [ * ]

(16/329)

وكان علي هذا عريا من الفضيلة.
قال البرقاني: كان لا يحسن يحدث، سألته أن يقرأ لي شيئا من حديثه، فأخذ كتابه ولم يدر ما يقول: فقلت له: سبحان الله حدثكم يوسف القاضي، فقال: سبحان الله حدثكم يوسف القاضي.
ثم قال: إلا أن ساعه كان صحيحا مع أخيه (1).
وقال الجوهري: سمعت منه في سنة ثلاث وسبعين وثلاث مئة.
قلت: ما وقع الخطيب بوفاته.
فأما أخوه الاكبر: الامام أبو محمد، الحسن بن النحوي (1).
فثقة عالم.
سمع من إسماعيل القاضي وبشر بن موسى.
روى عنه أبو علي بن شاذان، وأبو نعيم الحافظ.
مات في سنة ثمان وخمسين وثلاث مئة.

239 - محمد بن المؤمل *
هو الشيخ المسند المعمر، أبو بكر، محمد بن حيويه بن المؤمل بن أبي روضة الكرجي النحوي، نزيل همدان، ومسند وقته إن صدق، فإنه روى عن طبقة كبرى.
__________
= 59، وقد ذكر محقق " الانباه " ثبتا بأهم مصادر ترجمته.
(1) " تاريخ بغداد ": 12 / 86 - 87.
(1) تقدمت ترجمته في هذا الجزء برقم (93).
* الامتاع والمؤانسة: 1 / 129 و 134، تاريخ بغداد: 5 / 233، معجم الادباء 18 / 189، العبر: 2 / 366، ميزان الاعتدال: 3 / 532، الوافي بالوفيات: 3 / 34، لسان الميزان: 5 / 151، بغية الوعاة: 1 / 99، شذارت الذهب: 3 / 82.
[ * ]

(16/330)

روى عن: أسيد بن عاصم الثقفي، وإسحاق الدبري، ومحمد بن المغيرة السكري، وإبراهيم بن ديزيل سيفنة، وإبراهيم بن نصر الرازي، ومحمد ابن صالح الهمذاني الاشج، وأبي مسلم الكجي، وعدة.
حدث عنه: أبو بكر البرقاني، وأبو نصر محمد بن بندار، وأبو طاهر ابن سلمة، وعمر بن معروف الهمذانيان، والحسين بن محمد الفلاكي، وآخرون.
سأله الصيقلي عن سنه، فذكر أنه ابن مئة سنة واثنتي عشرة سنة.
وقال شيرويه في " طبقات الهمذانيين ": توفي سنة اثنتين وسبعين وثلاث مئة.
قال الخطيب: كان غير موثق عندهم.

240 - النضروي * الثقة المسند، أبو منصور، العباس بن الفضل بن زكريا بن نضرويه -
بمعجمة - النضروي الهروي.
سمع أحمد بن نجدة، والحسين بن إدريس، ومحمد بن عبدالرحمن السامي.
وعنه: سبطه الحسن بن علي، وأبو حازم العبدوي، والبرقاني، وسعيد بن العباس القرشي، وأبو يعقوب القراب.
وثقة أبو بكر الخطيب.
مات في شعبان سنة اثنتين وسبعين وثلاث مئة.
بهراة.
__________
* اللباب: 3 / 314، العبر: 2 / 362، مشتبه النسبة: 1 / 82، تبصير المنتبه: 1 / 156، شذرات الذهب: 3 / 79.
[ * ]

(16/331)

241 - الابهري * الامام العلامة، القاضي المحدث، شيخ المالكية، أبو بكر، محمد ابن عبد الله بن محمد بن صالح التميمي الابهري المالكي، نزيل بغداد وعالمها.
ولد في حدود التسعين ومئتين.
وسمع أبا بكر محمد بن محمد الباغندي، وأبا القاسم البغوي، وعبد الله بن زيدان البجلي، وأبا عروبة الحراني، ومحمد بن تمام البهراني، وسعيد بن عبد العزيز الحلبي، ومحمد بن خريم العقيلي، ومحمد بن الحسين الاشناني، وأبا علي محمد بن سعيد الحافظ، وطبقتهم بالعراق، والشام، والجزيرة.
وجمع وصنف التصانيف في المذهب، وتفقه ببغداد على أبي عمر محمد بن يوسف القاضي، وولده أبي الحسين.
حدث عنه: الدارقطني وأثنى عليه، وأبو بكر البرقاني، وأحمد بن
محمد العتيقي، وأحمد بن علي البادا، وعلي بن المحسن التنوخي، وأبو محمد الجوهري، وآخرون.
قال الدارقطني: هو إمام المالكية، إليه الرحلة من أقطار الدنيا.
رأيت جماعة من الاندلس والمغرب على بابه، ورأيته يذاكر بالاحاديث الفقيهات، ويذاكر بحديث مالك.
ثقة، مأمون، زاهد، ورع.
__________
* الفهرست: 283، تاريخ بغداد: 5 / 462 - 463، طبقات الشيرازي: 167، ترتيب المدارك: 4 / 466 - 473، الانساب: 1 / 125، المنتظم: 7 / 131، اللباب: 1 / 27، العبر: 2 / 371، تاريخ الاسلام: 4 الورقة: 19 / أ، الوافي بالوفيات: 3 / 108، البداية والنهاية: 11 / 304 - 305، الديباج المذهب: 2 / 206 - 210، النجوم الزاهرة: 4 / 147، شذرات الذهب: 3 / 85 - 86، هدية العارفين: 2 / 50، شجرة النور الزكية: 1 / 91، طبقات الاصوليين: 1 / 208 - 209.
[ * ]

(16/332)

وقال أبو إسحاق الشيرازي فيما سمعت من عمر بن عبد المنعم، عن الكندي، أخبرنا علي بن هبة الله، أخبرنا إسحاق، قال: جمع أبو بكر بين القراءات، وعلو الاسناد، والفقه الجيد، وشرح مختصر عبد الله بن عبد الحكم، وانتشر عنه مذهب مالك في البلاد (1).
وذكره القاضي عياض (2) فقال: له في شرح المذهب تصانيف.
ورد على المخالفين، وحدث عنه كثير من الناس، وانتشر عنه المذهب في البلاد.
وقال أبو الفتح بن أبي الفوارس: كان ثقة، انتهت إليه رئاسة مذهب مالك (3).
وقال القاضي أبو العلاء الواسطي: كان معظما عند سائر العلماء، لا
يشهد محضرا إلا كان هو المقدم فيه.
سئل أن يلي القضاء فامتنع (4).
قلت: توفي في شوال سنة خمس وسبعين.
وقيل: في ذي القعدة (5)، وعشا بضعا وثمانين سنة، رضي الله عنه.
أخبرنا طائفة قالوا: أخبرتنا كريمة بنت عبد الوهاب، أخبرنا علي بن مهدي الطبيب سنة تسع وخمسين وخمس مئة، أخبرنا أحمد بن عبد المنعم الكريدي، أخبرنا أحمد بن محمد العتيقي، أخبرنا أبو بكر محمد بن عبد الله الابهري، حدثنا محمد بن الحسين الخثعمي، حدثنا أبو كريب، حدثنا أبو
__________
(1) انظر " طبقات الشيرازي ": ص 167، و " ترتيب المدارك ": 4 / 467.
(2) انظر " ترتيب المدارك ": 4 / 466 - 473.
(3) " تاريخ بغداد ": 5 / 462.
(4) " تاريخ بغداد ": 5 / 463.
(5) نص على هذا الخطيب في " تاريخه ": 5 / 463 نقلا عن البرقاني [ * ]

(16/333)

خالد الأحمر، حدثنا يزيد بن كيسان، عن أبي حازم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لقنوا موتاكم لا إله إلا الله ".
أخرجه مسلم (1)، وابن ماجه، من حديث أبي خالد سليمان بن حيان، تفرد به.

242 - ابن بخيت * الشيخ العالم الثقة المحدث، أبو بكر، محمد بن عبد الله بن خلف ابن بخيت العكبري البغدادي الدقاق.
حدث عن: خلق بن عمرو العكبري صاحب الحميدي، وأبي بكر جفعر بن محمد الفريابي، ومحمد بن جرير الطبري، ومحمد بن محمد
الباغندي، ومحمد بن صالح بن ذريح العكبري، وإسماعيل بن موسى الحاسب، وأبي بكر بن أبي داود، وإبراهيم بن محمد العمري، وعبد الله ابن زيدان البجلي، وسليمان بن داود بن كثير الباهلي، وخالد بن محمد الصفار - صاحب ابن معين -، وأبي القاسم البغوي وغيرهم.
وله جزء مشهور طبرزدي.
حدث عنه.
عبد الوهاب بن برهان الغزال، وأبو إسحاق البرمكي، وجماعة.
__________
(1) رقم (917) في أول الجنائز، وابن ماجة (1444) في الجنائز: باب ما جاء في تلقين الميت لا إله إلا الله.
وقوله: لقنوا موتاكم " أي: من قرب من الموت، حكاه النووي في شرح مسلم إجماعا، سماه باعتبار ما يؤول إليه مجازا ومثله " من قتل قتيلا، فله سلبه ".
وفي الباب عن أبي سعيد الخدري عند مسلم (916)، والترمذي (976) وأبي داود (3117)، والنسائي 4 / 5.
وعن عائشة عند النسائي / 4 / 5.
* تاريخ بغداد: 5 / 461 - 462، العبر: 2 / 363، تاريخ الاسلام: 4 / الورقة: 9 / أ، مشتبه النسبة: 1 / 54، غاية النهاية: 2 / 178 - 179، شذرات الذهب: 3 / 79.
[ * ]

(16/334)

وثقة الخطيب، وقال: مات في ذي القعدة سنة اثنتين وسبعين وثلاث مئة.
أخبرنا ابن أبي عمر وغيره إجازة، قالوا: أخبرنا عمر بن محمد، أخبرنا هبة الله بن أحمد الحريري، أخبرنا أبو إسحاق البرمكي سنة 445، أخبرنا محمد بن عبد الله بن يخيت، حدثنا إبراهيم بن محمد بن إبراهيم العمري، حدثنا أبو كريب، حدثنا ابن إدريس، عن عبيدالله، عن نافع،
عن ابن عمر: " أن النبي صلى الله عليه وسلم، جلد وغرب، وأن أبا بكر جلد وغرب، وجلد عمر وغرب " (1).

243 - ابن مهران * الامام الحافظ الثبت القدوة، شيخ الاسلام، أبو مسلم، عبدالرحمن ابن محمد بن عبد الله بن مهران بن سلمة البغدادي.
سمع محمد بن محمد الباغندي، وأبا القاسم البغوي، وابن أبي داود، وأبا عروبة الحراني، وأبا محمد بن صاعد، وأبا الحسن بن جوصا، وأبا حامد ابن بلال، وخلقا كثيرا بالعراق، والشام، والجزيرة، وخراسان، وما وراء النهر، وأقام بسمرقند نحوا من ثلاثين سنة، حدث عنه: أحمد بن محمد الكاتب، وعلي بن محمد الحذاء المقرئ، وأبو عبد الله الحاكم، وأبو العلاء الواسطي، وآخرون، وكان ممن برز
__________
(1) وأخرجه الترمذي (1438) في الحدود: باب ما جاء في النفي، والبيهقي 8 / 223، من طرق، عن عبد الله بن إدريس بهذا الاسناد.
وصححه الحاكم 4 / 369، ووافقه الامام الذهبي.
وفي الباب عن عبادة بن الصامت عند مسلم وغيره.
* تاريخ بغداد: 10 / 299 - 300، المنتظم: 7 / 128 - 129، تذكرة الحفاظ: 3 / 969 - 971، العبر: 2 / 369، العقد الثمين: 5 / 402 - 403، النجوم الزاهرة: 4 / 147، شذرات الذهب: 3 / 85.
[ * ]

(16/335)

في العلم والعمل.
قال أبو الفتح بن أبي الفوارس: كان ثبتا، زاهدا، ما رأينا مثله (1).
وقال الحاكم: كان أوحد عصره في علم أهل الحقائق، وله قدم في معرفة الحديث، ورد نيسابور، ودخل إلى سمرقند وأقام بها، وجمع المسند
الكبير على الرجال، ثم خرج إلى مكة سنة ثمان وستين وجاور بها.
قال ابن أبي الفوارس: وصنف أبو مسلم أشياء كثيرة (2).
قال الخطيب: جمع أحاديث المشايخ والابواب، وكان متقنا، حافظا، مع ورع وزهد وتدين.
ذكره لي أبو العلاء الواسطي يوما فأطنب في وصفه، وقال: كان الدارقطني والشيوخ يعظمونه (3).
قال الحاكم: دخلت مرو وما وراء النهر فلم أظفر به.
وفي سنة خمس وستين في الحج طلبته في القوافل، فأخفى نفسه، فحججت سنة سبع وستين، وعندي أنه بمكة، فقالوا: هو ببغداد، فاستوحشت من ذلك وتطلبته، ثم قال لي أبو نصر الملاحمي ببغداد: هنا شيخ الابدال نشتهي أن تراه ؟ قلت: بلى، فذهب بي، فأدخلني خان الصباغين، فقالوا: خرج، فقال أبو نصر: تجلس في هذا المسجد، فإنه يجئ، فقعدنا، وأبو نصر لم يذكر لي من هو الشيخ، فأقبل أبو نصر ومعه شيخ نحيف ضعيف برداء، فسلم علي، فألهمت أنه أبو مسلم الحافظ، فبينا نحن نحدثه إذ قلت له: وجد الشيخ ها هنا من أقاربه أحدا ؟ قال: الذين أردت لقاءهم انقرضوا، فقلت له: هل خلف
__________
(1) " تاريخ بغداد ": 10 / 299 - 300.
(2) المصدر السابق.
(3) " تاريخ بغداد ": 10 / 299.
[ * ]

(16/336)

إبراهيم ولدا ؟ - أعني أخاه الحافظ -، قال: ومن أين عرفته ؟ فسكت، فقال لابي نصر: من هذا الكهل ؟ قال: أبو فلان فقام إلي وقمت إليه.
وشكا شوقه، وشكوت مثله، اشتفينا من المذاكرة، وجالسته مرارا ثم ودعته يوم خروجي، فقال: يجمعنا الموسم، فإن علي أن أجاور، ثم حج سنة ثمان
وستين، وجاور إلى أن مات، وكان يجتهد لا يظهر لحديث ولا لغيره، وكان أخوه إبراهيم من الحفاظ الكبار.
أخبرنا المؤمل بن محمد.
أخبرنا أبو اليمن الكندي، أخبرنا الشيباني، أخبرنا الخطيب، أخبرني محمد بن علي المقرئ، أخبرنا أبو مسلم بن مهران، حدثنا عبدالمؤمن بن خلف، سمعت صالح بن محمد، سمعت أبا زرعة يقول: كتبت عن رجلين مئتي ألف حديث: إبراهيم الفراء، وعبد الله بن أبي شيبة.
قال أبو عبد الرحمن السلمي وغيره: مات بمكة سنة خمس وسبعين وثلاث مئة.
قلت: وفيها توفي محدث نيسابور أبو الحسين أحمد بن محمد بن جعفر البحيري، وأبو عبد الله الحسين بن محمد بن عبيد العسكري ببغداد، وشيخ الشافعية أبو القاسم عبد العزيز بن عبد الله الداركي، ومحدث بغداد أبو حفص عمر بن محمد بن الزيات، وشيخ المالكية القاضي أبو بكر محمد بن عبد الله الابهري، ومحدث الشام أبو بكر يوسف بن القاسم الميانجي، والواعظ صاحب كتاب " تنبيه الغافلين " أبو الليث نصر بن محمد السمرقندي الحنفي، والمسند عبد العززى بن جعفر الخرقي ببغداد.

(16/337)

244 - الفضل بن جعفر * ابن محمد بن أبي عاصم، الشيخ المسند الصادق، أبوا لقاسم التميمي الدمشقي الطرائفي المؤذن، الرجل الصالح.
سمع نسخة أبي مسهر، والوحاظي من عبدالرحمن بن القاسم بن الرواس، وسمع من جماهر بن محمد الزملكاني، وإبراهيم بن دحيم،
وإسحاق بن أحمد الخزاعي، وأبي شيبة داود بن إبراهيم وعدة، وكان صاحب حديث.
حدث عنه: تمام الرازي، وعبد الغني الازدي، ومكي بن الغمر، وأحمد بن الحسن الطيان، وأبو أسامة محمد بن أحمد الهروي، وصالح بن أحمد الميانجي، ومحمد بن سلوان المازني، وأبو علي الحسن بن شواش، ومحمد بن عوف المزني، وخلق كثير.
قال عبد العزيز الكتاني: كان ثقة نبيلا، حدثنا عنه عدة، توفي سنة ثلاث وسبعين و ثلاث مئة.
قلت: هو آخر أصحاب ابن الرواس موتا.
وفيها مات شيخ الشافعية أبو العباس أحمد بن محمد الخياط الزاهد بمصر، وأحمد بن الحسين العكبري، وإبراهيم بن عبد الله بن إسحاق القصار بأصبهان، وبلكين بن زيري صاحب المغرب، وأبو عثمان المغربي شيخ الصوفية، ومحمد بن حيويه بن أبي روضة الكرجي، وعلي بن محمد بن كيسان الحربي، وعبد الله بن محمد بن عثمان الواسطي ابن السقا.
__________
* العبر: 2 / 366، شذرات الذهب: 3 / 81.
[ * ]

(16/338)

245 - الربعي * الشيخ المحدث الثقة، أبو بكر محمد بن سليمان بن يوسف بن يعقوب، الربعي، الدمشقي، البندار.
سمع جعفر بن أحمد بن عاصم، وأحمد بن عامر بن المعمر، وجماهر ابن محمد الزملكاني، وحاجب بن أركين، ومحمد بن الفيض الغساني، ومحمد بن تمام البهراني، وخلقا سواهم.
حدث عنه: تمام الرازي، وأبو سعد الماليني، والمسدد بن علي الاملوكي، وعبد الغني بن سعيد الحافظ، ومحمد بن عبد السلام بن سعدان.
قال عبد العزيز الكتاني: حدثنا عنه جماعة، وكان ثقة، توفي في ذي الحجة سنة أربع وسبعين وثلاث مئة.
قلت: سمعنا جزء الربعي من أصحاب ابني أبي لقمة، عن ابن عبدان، عن ابن أبي العلاء المصيصي، عن ابن سعدان، عنه.

246 - هلال بن محمد بن محمد * * الشيخ المعمر، أبو بكر البصري، ابن أخي هلال الرازي.
حدث عن أبي مسلم الكنجي، ومحمد بن زكريا الغلابي، والحسن بن المثنى، وأبي خليفة.
روى عنه: أبو سعد الماليني، وأبو بكر أحمد بن عبدالرحمن اليزدي،
__________
* العبر: 2 / 368، تاريخ الاسلام: 4 الورقة: 16 / أ، شذرات الذهب: 3 / 84.
* * تاريخ الاسلام: 4 الورقة: 33 / ب، ميزان الاعتدال: 4 / 316، لسان الميزان: 6 / 202.
[ * ]

(16/339)

وشيخ المعتزلة أبو الحسين البصري، ومحمد بن عمر بن زاذان القزويني، وجماعة، لم أسمع فيه قدحا.
قال عبدالرحمن بن مندة، توفي سنة تسع وسبعين وثلاث مئة.
قلت: لعله قارب المئة.

247 - أبو بكر الرازي * الامام العلامة المفتي المجتهد، عالم العراق، أبو بكر، أحمد بن علي الرازي الحنفي، صاحب التصانيف.
تفقه بأبي الحسن الكرخي، وكان صاحب حديث ورحلة، لقي أبا العباس الاصم، وطبقته بنيسابور، وعبد الباقي بن قانع، ودعلج بن أحمد، وطبقتهما ببغداد، والطبراني، وعدة بأصبهان.
وصنف وجمع وتخرج به الاصحاب ببغداد، وإليه المنتهى في معرفة المذهب.
قدم بغداد في صباه فاستوطنها.
وكان مع براعته في العلم ذا زهد وتعبد، وعرض عليه قضاء القضاة فامتنع منه، ويحتج في كتبه بالاحاديث المتصلة بأسانيده، قال الخطيب: حدثنا أبو العلاء الواسطي، قال: امتنع القاضي أبو
__________
* الفهرست: 293 - 295، تاريخ بغداد: 4 / 314 - 315، طبقات الشيرازي: 144، المنتظم: 7 / 105 - 106، العبر: 2 / 354 - 355، الوافي بالوفيات: 7 / 241.
البداية والنهاية: 11 / 297، النجوم الزاهرة: 4 / 138، طبقات المفسرين للداوودي: 1 / 55، الجواهر المضية: 1 / 220 - 224، شذرات الذهب: 3 / 71، الفوائد البهية: 27 - 28، هدية العارفين: 1 / 66، طبقات الاصوليين: 1 / 205 203.
[ * ]

(16/340)

بكر الابهري المالكي من أن يلي القضاء، قالوا له: فمن يصلح ؟ قال: أبو بكر الرازي.
قال: وكان الرازي يزيد حاله على منزلة الرهبان في العبادة، فأريد على القضاء، فامتنع رحمه الله (1)، وقيل كان يميل إلى الاعتزال، وفي تواليفه ما يدل على ذلك في رؤية الله وغيرها، نسأل الله السلامة.
مات في ذي الحجة سنة سبعين وثلاث مئة، وله خمس وستون سنة.
وفيها مات أحمد بن منصور اليشكري الدينوري، ومسند خراسان أبو سهل بشر بن أحمد بن بشر الاسفراييني المحدث، ومحدث حلب أبو محمد
الحسن بن أحمد بن صالح السبيعي الحافظ، ومحدث مصر أبو محمد الحسن بن رشيق العسكري، وشيخ العربية أبو عبد الله الحسين بن أحمد بن خالويه، ومسند أصبهان أبو بكر عبد الله بن محمد بن محمد بن فورك القباب، وإمام اللغة أبو منصور محمد بن أحمد بن الازهر بن طلحة الازهري الهروي، وأبو بكر محمد بن جعفر البغدادي غندر الوراق، والمقرئ أبو بكر أحمد بن محمد بن هارون الرازي الديبلي، وعبد الله بن محمد بن أحمد الصائغ بأصبهان، ارتحل إلى الفريابي.

248 - ابن وصيف * الشيخ المسند الكبير، أبو بكر، محمد بن العباس بن وصيف الغزي.
راوي الموطأ عن الحسن بن الفرج الغزي، صاحب يحيى بن بكير، وقد روى أيضا عن محمد بن الحسن بن قتيبة العسقلاني وغيره.
__________
(1) " تاريخ بغداد ": 5 / 463.
* العبر: 2 / 362 - 363، تاريخ الاسلام: 4 الورقة: 9 / أ، شذرات الذهب: 3 / 79.
[ * ]

(16/341)

حدث عنه: أبو سعد الماليني، ومحمد بن جعفر الميماسي، وطائفة، وما علمت به بأسا.
مات في سنة اثنتين وسبعين وثلاث مئة عن سن عالية.

249 - ابن خفيف * الشيخ الامام العارف الفقيه القدوة، ذو الفنون، أبو عبد الله محمد بن خفيف بن اسفكشار الضبي الفارسي الشيرازي، شيخ الصوفية.
ولد قبل السبعين ومئتين وستين.
وحدث عن حماد بن مدرك وهو آخر أصحابه، وعن محمد بن جعفر التمار، والحسين المحاملي، وجماعة.
وتفقه على أبي العباس بن سريج.
حدث عنه: أبو الفضل الخزاعي، والحسن بن حفص الاندلسي، وإبراهيم بن الخضر الشياح، والقاضي أبو بكر بن الباقلاني، ومحمد بن عبد الله بن باكويه.
قال السلمي: أقام بشيراز، وأمه نيسابورية، وهو اليوم شيخ المشايخ، وتاريخ الزمان، لم يبق للقوم أقدم منه، ولا أتم حالا، صحب
__________
* طبقات الصوفية: 462 - 466، حلية الاولياء: 10 / 385 - 389، الرسالة القشيرية: 29، الانساب: 7 / 451 - 452، تبيين كذب المفرتي: 190 - 192، المنتظم: 7 / 112، معجم البلدان: 3 / 381، اللباب: 2 / 222، العبر: 2 / 360 - 361، تاريخ الاسلام: 4 الورقة: 4 / ب: دول الاسلام: 1 / 229، الوافي بالوفيات: 3 / 42 - 43، طبقات السبكي: 3 / 149 - 163، البداية والنهاية: 11 / 299، طبقات الشعراني: 1 / 142، شذرات الذهب: 3 / 77 76، نتائج الافكار القدسية: 2 / 6، هدية العارفين: 2 / 49 - 50.
[ * ]

(16/342)

رويم بن أحمد، وابن عطاء، ولقي الحلاج، وهو من أعلم المشايخ بعلوم الظاهر، متمسك بالكتاب والسنة، فقيه شافعي (1).
أخبرنا أحمد بن إسحاق من لفظه، أخبرنا عمر بن كرم، أخبرنا عبد الاول ابن عيسى، أخبرنا عبد الوهاب بن أحمد، أخبرنا محمد بن باكويه، حدثنا محمد بن حنيف الضبي، قال: قرئ على حماد بن مدرك، وأنا أسمع، حدثنا عمرو بن مرزوق، حدثنا شعبة، عن أبي عمران الجوني، عن عبد
الله بن الصامت، عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: " إذا صنعت قدرا فأكثر من مرقها، وانظر أهل بيت من جيرانك فأصبهم بمعروف " (2).
قال أبو عبد الرحمن السلمي: قال أحمد بن يحيى الشيرازي: ما أرى التصوف إلا يختم بأبي عبد الله بن خفيف، وكان أبو عبد الله من أولاد الامراء فتزهد حتى قال: كنت أجمع الخرق من المزابل، وأغسلها، وأصلح منه ما ألبسه، وبقيت أربعين شهرا أفطر كل ليلة على كف باقلاء، فافتصدت فخرج شبه ماء اللحم، فغشي علي فتحير الفصاد، وقال: ما رأيت جسدا بلا دم إلا هذا (3).
قال ابن باكويه: سمعت أبا أحمد الكبير: سمعت ابن خفيف يقول: نهبت في البادية، وجعت حتى سقطت لي ثمانية أسنان، وانتثر شعري، ثم
__________
(1) انظر: " طبقات السلمي ": ص 462.
(2) وأخرجه مسلم (2626) (143) في البر والصلة: باب الوصية بالجار والاحسان إليه من طريقين عن عبد الله بن إدريس، عن شعبة بهذا الاسناد.
وأخرجه مسلم من طريقين، عن عبد العزيز بن الصمد العمي، عن أبي عمران الجوني..(3) انظر " تبيين كذب المفتري " ص 191، والفصد: شق العرق.
[ * ]

(16/343)

وقعت إلى فيد، وأقمت بها حتى تماثلت، وحججت، ثم مضيت إلى بيت المقدس، ودخلت الشام، فنمت إلى جانب دكان صباغ، وبات معي في المسجد رجل به قيام، فكان يخرج ويدخل فلما أصبحنا صاح الناس، وقالوا: نقب دكان الصباغ وسرقت، فدخلوا المسجد ورأونا، فقال
المبطون: لا أدري، غير أن هذا كان طول الليل يدخل ويخرج، وما خرجت إلا مرة تطهرت، فجروني وضربوني، وقالوا: تكلم، فاعتقدت التسليم، فاغتاظوا من سكوتي، فحملوني إلى دكان الصباغ، وكان أثر رجل اللص في الرماد، فقالوا: ضع رجلك فيه، فكان على قدر رجلي، فزادهم غيظا.
وجاء الامير، ونصبت القدر، وفيها الزيت يغلى، وأحضرت السكين ومن يقطع، فرجعت إلى نفسي وإذا هي ساكنة، فقلت: إن أرادوا قطع يدي سألتهم أن يعفو عن يميني لاكتب بها، وبقي الامير يهددني ويصول، فنظرت إليه فعرفته، كان مملوكا لابي، فكلمني بالعربية وكلمته بالفارسية، فنظر إلي وقال: أبو الحسين - وبها كنت أكنى في صباي - فضحكت، فأخذ يلطم برأسه ووجهه، واشتغل الناس به، فإذا بضجة، وأن اللصوص قد أخذوا، فذهبت والناس ورائي وأنا ملطخ بالدماء، جائع لي أيام لم آكل، فرأتني عجوز فقيرة، فقالت: ادخل، فدخلت، ولم يرني الناس، وغسلت وجهي ويدي، فإذا الامير قد أقبل يطلبني، فدخل ومعه جماعة.
وجر من منطقته سكينا، وحلف بالله إن أمسكني أحد لاقتلن نفسي، وضرب بيده رأسه ووجهه مئة ضفعة حتى منعته أنا، ثم اعتذر وجهد بي أن أقبل شيئا فأبيت وهربت ليومي، فحدثت بعض المشايخ، فقال: هذا عقوبة انفرادك.
فما دخلت بلدا فيه فقراء إلا قصدتهم.
قال ابن باكويه: سمعت ابن خفيف - وقد سأله قاسم الاصطخري عن

(16/344)

الاشعري -، فقال: كنت مرة بالبصرة جالسا مع عمرو بن علويه على ساجة (1) في سفينة نتذاكر في شئ، فإذا بأبي الحسن الاشعري قد عبر وسلم علينا.
وجلس، فقال: عبرت عليكم أمس في الجامع، فرأيتكم تتكلمون في شئ
عرفت الالفاظ ولم أعرف المغزى ! فأحب أن تعيدوها علي، قلت: في أي شئ كنا ؟ قال: في سؤال إبراهيم عليه السلام (رب أرني كيف تحيي الموتى) [ البقرة: 260 ] وسؤال موسى عليه السلام (رب أرني أنظر إليك) [ الاعراف: 143 ] فقلت: نعم.
قلنا: إن سؤال إبرهيم هو سؤال موسى، إلا أن سؤال إبراهيم سؤال متمكن، وسؤال موسى سؤال صاحب غلبة وهيجان، فكان تصريحا، وسؤال إبراهيم كان تعريضا، وذلك أنه قال: (أرني كيف تحيى الموتى) فأراه كيفية المحيى، ولم يره كيفية الاحياء، لان الاحياء صفته تعالى، والمحيى قدرته، فأجابه إشارة كما سأله إشارة، إلا أنه قال في الآخر: (أعلم أن الله عزيز) فالعزيز: المنيع.
فقال أبو الحسن: هذا كلام صحيح، ثم إني مشيت مع أبي الحسن، وسمعت مناظرته، وتعجبت من حسن مناظرته حين أجابهم.
قال أبو العباس الفسوي، صنف شيخنا ابن خفيف من الكتب ما لم يصنفه أحد، وانتفع به جماعة صاروا أئمة يقتدى بهم، وعمر حتى عم نفعه البلدان.
قال أبو الفتح عبدالرحيم خادم ابن خفيف: سمعت الشيخ يقول: سألنا يوما أبو العباس ابن سريج بشيراز ونحن نحضر مجلسه للفقه، فقال: أمحبة الله فرض أو لا ؟ فقلنا: فرض.
قال: ما الدليل ؟ فما فينا من أجاب
__________
(1) الساجة: واحدة الساج.
وهو خشب يجلب من الهند.
[ * ]

(16/345)

بشئ، فسألناه، فقال: قوله تعالى: (قل إن كان آباؤكم وأبناؤكم) إلى قوله: " أحب إليكم من الله ورسوله) الآية [ التوبة: 24 ] قال: فتوعدهم الله على تفضيل محبتهم لغيره على محبته، والوعيد لا يقع إلا على
فرض لازم.
قال ابن باكويه: سمعت ابن خفيف يقول: كنت في بدايتي ربما أقرأ في ركعة واحدة عشرة آلاف (قل هو الله أحد) وربما كنت أقرأ في ركعة القرآن كله.
وروي عن ابن خفيف، أنه كان به وجع الخاصرة، فكان إذا أصابه أقعده عن الحركة، فكان إذا نودي بالصلاة يحمل على ظهر رجل، فقيل له: لو خففت على نفسك ؟ ! قال: إذا سمعتم حي على الصلاة ولم تروني في الصف فاطلبوني في المقبرة.
قال ابن باكويه: سمعت ابن خفيف يقول: ما وجبت علي زكاة الفطر أربعين سنة (1).
قال ابن باكويه: نظر أبو عبد الله بن خفيف يوما إلى ابن مكتوم وجماعة يكتبون شيئا، فقال: ما هذا ؟ قالوا: نكتب كذا وكذ، قال: اشتغلوا بتعلم شئ، ولا يغرنكم كلام الصوفية، فإني كنت أخبئ محبرتي في جيب مرقعي، والورق في حجزة سراويلي، وأذهب في الخفية إلى أهل العلم، فإذا علموا بي خاصموني، وقالوا: لا يفلح، ثم احتاجوا إلي (2).
قلت: قد كان هذا الشيخ قد جمع بين العلم والعمل، وعلو السند،
__________
(1) " تبيين كذب المفتري " ص 192.
(2) " تبيين كذب المفتري ": ص 191.
[ * ]

(16/346)

والتمسك بالسنن، ومتع بطول العمر في الطاعة.
يقال: إنه عاش مئة سنة وأربع سنين، وانتقل إلى الله تعالى في ليلة الثالث من شهر رمضان سنة إحدى وسبعين وثلاث مئة.
والاصح أنه عاش خمسا وتسعين سنة، وازدحم الخلق
على سريره، وكان أمرا عجيبا.
وقيل: إنهم صلوا عليه نحوا من مئة مرة.
وفيها مات بجرجان الامام أبو بكر الاسماعيلي، والصالح أبو بكر أحمد بن محمد بن أحمد بن جميع الغساني الصيداوي والد صاحب " المعجم " وأبو عبد الله أحمد بن محمد بن سلمة المصري الخياش، والحافظ أبو محمد الحسن بن أحمد بن صالح السبيعي بحلب، والقاضي إبراهيم بن أحمد الميمذي، الراوي عن محمد بن حيان المازني، لكنه تالف، وبشر ابن محمد المزني الهروي، ومقرئ الوقت أبو العباس الحسن بن سعيد بن جعفر العباداني المطوعي عن مئة عام، والحسن بن علي الباد، الشاهد له عن أبي شعيب الحراني، ومفتي المغرب أبو سعيد، وأبو نصر خلف بن عمر القيرواني المالكي، وأبو الحسين عبد الله بن إبراهيم بن بيان الزبيبي البزاز عن ثلاث وتسعين سنة، وشيخ المالكية بالقيروان أبو محمد عبد الله بن إسحاق بن التبان، ورئيس الحنبلية أبو الحسن التميمي عبد العزيز بن الحارث، والعلامة أبو زيد المروزي الزاهد، والمحدث أبو بكر محمد بن إسحاق البغدادي الصفار، وأبو بكر محمد بن خلف بن جيان - بجيم - البغدادي الخلال أحد الثقات، وشاعر الاندلس أبو بكر يحيى بن هذيل المالكي.

250 - أبو الفتح الازدي * الحافظ البارع، أبو الفتح، محمد بن الحسين بن أحمد بن عبد الله
__________
* تاريخ بغداد: 2 / 243 - 244، الانساب: 1 / 199 198، المنتظم: 7 / 125 - = [ * ]

(16/347)

ابن بريدة الازدي الموصلي، صاحب كتاب " الضعفاء " وهو مجلد كبير.
حدث عن: أبي يعلى الموصلي، وأحمد بن الحسن بن عبد الجبار
الصوفي، ومحمد بن جرير الطبري، وعبد الله بن زيدان البجلي، وعلي بن زاطيا، وعبد الله بن إسحاق المدائني، وطريف بن عبيدالله صاحب علي بن الجعد، وعباد بن علي السيريني، وإسماعيل الحاسب، وحمدان بن عمرو الوراق الموصلي، وعلي بن سراج، ومحمد بن محمد الباغندي.
والهيثم ابن خلف الدوري، وأبي عروبة الحراني، وأبي القاسم البغوي، وطبقتهم.
حدث عنه: أبو نعيم الحافظ، وأبو إسحاق البرمكي، وأحمد بن الفتح بن فرغان وآخرون.
قال أبو بكر الخطيب: كان حافظا.
صنف في علوم الحديث، وسألت البرقاني عنه فضعفه، وحدثني أبو النجيب عبد الغفار الارموي، قال: رأيت أهل الموصل يوهنون أبا الفتح ولا يعدونه شيئا (1).
قال الخطيب: في حديثه مناكير (2).
قلت: وعليه في كتابه في " الضعفاء " مؤاخذات، فإنه ضعف جماعة بلا دليل.
بل قد يكون غيره قد وثقهم.
مات في شوال سنة أربع وسبعين وثلاث مئة.
__________
= 126، الكامل لابن الاثير: 9 / 40، العبر: 2 / 367 - 368، تذكرة الحفاظ: 3 / 963 - 968 ميزان الاعتدال: 3 / 523، تاريخ الاسلام: 4: الورقة: 16 / أ، البداية والنهاية: 11 / 303، لسان الميزان: 5 / 139، طبقات الحفاظ: 386، شذرات الذهب: 3 / 84، هدية العارفين: 2 / 50.
(1) " تاريخ بغداد ": 2 / 244.
(2) المصدر السابق.
[ * ]

(16/348)

وفيها مات محدث دمشق أبو بكر محمد بن سليمان بن يوسف الربعي البندار، وخطيب الخطباء أبويحيى عبدالرحيم بن محمد بن إسماعيل بن نباتة الفارقي صاحب " الديوان " في الخطب، والقاضي أبو سعيد عبد الرحمن بن محمد بن حسكا الحنفي بنيسابور، وأبو يعقوب إسحاق بن سعيد ابن الحافظ الحسن بن سفيان النسوي.
قرأت على إسحاق بن طارق، أخبرنا يوسف بن خليل، أخبرنا يحيى ابن أسعد (ح)، وأبنأنا أحمد بن سلامة، عن ابن أسعد، أخبرنا عبد القادر بن محمد، أخبرنا إبراهيم بن عمر البرمكي، أخبرنا أبو الفتح محمد بن الحسين ابن بريدة، حدثنا أبو يعلى، حدثنا خليفة بن خياط، حدثنا درست بن حمزة، عن مطر الوراق، عن قتادة، عن أنس، عن رسول الله صلى الله عليه وسلم قال: " ما من عبدين متحابين يستقبل أحدهما صاحبه فيصافحه، ويصليان على النبي صلى الله عليه وسلم إلا لم يتفرقا حتى يغفر لهما ذنوبهما ما تقدم وما تأخر ".
هذا حديث غريب منكر.
أخرجه البخاري في كتاب " الضعفاء " (1) عن خلفة في ترجمة درست، وقال: لا يتابع عليه، وقال الدارقطني: ضعيف.
أخبرنا محمد بن عبد السلام، أخبرنا أبي، قال: أخبرنا جدي أبو سعد بن أبي عصرون، أخبرنا علي بن طوق، أخبرنا أحمد بن الفتح بن
__________
(1) بل في " التاريخ الكبير " 3 / 252 وهو في " عمل اليوم والليلة " ص 81 لابن السني من طريق خليفة بن خياط بهذا الاسناد.
وذكره الحافظ ابن حجر في " الخصال المكفرة " 1 / 263 من مجموعة الرسائل المنيرية، ونسبه للحسن بن سفيان وأبي يعلى الموصلي في
" مسنديهما ".
[ * ]

(16/349)

فرغان، أخبرنا أبو الفتح بن بريدة، فذكر أحاديث.

251 - ابن السقاء * الامام الحافظ البارع الثقة، أبو علي محمد بن علي بن حسين الاسفراييني، تليمذ الحافظ أبي عوانة، كان ذا رحلة واسعة.
حدث عن أبي عروبة الحراني، وأبي محمد بن صاعد، ومحمد بن زبان المصري، وأبي الحسن بن جوصا، وعلي بن عبد الله بن مبشر، وأبي عوانة الاسفراييني، وطبقتهم.
وكان علامة، صالحا، خيرا، واعظا، من كبار الفقهاء الشافعية.
روى عنه: ولده علي بن محمد، أحد مشيخة البيهقي، وأبو عبد الله الحاكم، وأبو سعيد أحمد بن محمد المروزي.
قال الحاكم: هو من المعروفين بكثرة الحديث، والرحلة، والتصنيف، وصحبة الصالحين ومن الحفاظ الجوالين.
أخبرنا علي بن أحمد، أخبرنا ابن روزبة، أخبرنا أبو الوقت، أخبرنا أبو إسماعيل الانصاري، أخبرنا أحمد بن محمد ببوشنج، أخبرنا محمد بن علي الحافظ إملاء بإسفرايين، حدثنا زكريا بن يحيى المقدسي، حدثنا إبراهيم بن محمد بن يوسف الفريابي، حدثنا محمد بن عبدالرحمن القشيري، حدثنا عبيدالله بن عمر، عن نافع، عن ابن عمر أنه رأى.
رجلا ناوله رجل ريحانة، فردها، فأخذها ابن عمر، فقبله ووضعه على عينه، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول:
__________
* تذكرة الحفاظ: 3 / 1002 - 1003، تاريخ الاسلام: 4 الورقة: 9 / أ، طبقات
الاسنوي: 2 / 39، طبقات الحفاظ: 397 - 398، شذرات الذهب: 3 / 81.
[ * ]

(16/350)

" إن هذه الرياحين الطيبة من نبت الجنة، فإذا نوول أحدكم منها شيئا فلا يرده ".
هذا حديث منكر والقشيري تالف (1).
سميه: الامام الحافظ محمد بن علي بن الحسين البلخي، عالم رحال (2).
يروي عن: محمد بن المعافى الصيداوي وطبقته.
حدث عنه الحافظ محمد بن أحمد الجارودي.
توفي الاول وهو ابن السقاء في سنة اثنتين وسبعين وثلاث مئة، بإسفرايين، رحمه الله تعالى.

252 - ابن السقاء * الامام الحافظ الثقة الرحال، أبو محمد، عبد الله بن محمد بن عثمان الواسطي ابن السقاء محدث واسط.
سمع أبا خليفة الفضل بن الحباب، وأبا يعلى الموصلي، وعبدان الاهوازي، وأبا جعفر أحمد بن يحيى بن زهير التستري، وأبا عمران موسى بن سهل الجوني، ومحمد بن الحسين بن مكرم، ومحمود بن محمد الواسطي وطبقتهم،
__________
(1) قال الحافظ: " التقريب ": كذبوه، وفي الباب عن أبي هريرة مرفوعا أخرجه مسلم (2253) بلفظ: " من عرض عليه ريحان فلا يرده، فإنه خفيف المحمل طيب الريح ".
(2) ترجمته في " تاريخ الاسلام ": 4 الورقة: 9 / ب، و " لسان الميزان ": 5 / 303.
* تاريخ بغداد: 10 / 130 - 132، سؤالات السلفي لخميس الحوزي: ص 87 -
89، الانساب: 7 / 90، المنتظم: 7 / 123، تذكرة الحفاظ: 3 / 965 - 966، العبر: 2 / 365، تاريخ الاسلام: 4 الورقة: 11 / ب، البداية والنهاية: 11 / 302، النجوم الزاهرة: 4 / 144 - 145، طبقات الحفاظ: 385، شذرات الذهب: 3 / 81.
[ * ]

(16/351)

حدث عنه: الدارقطني، ويوسف أبو الفتح القواس، وعلي بن أحمد ابن داود الرزاز، وأبو نعيم الحافظ، والقاضي أبو العلاء الواسطي، وآخرون.
قال أبو العلاء الواسطي: سمعت ابن المظفر والدارقطني، يقولان: لم نر مع ابن السقا كتابا، وإنما حدثنا حفظا.
وقال علي بن محمد الطيب الجلابي في " تاريخ واسط ": ابن السقا من أئمة الواسطيين الحفاظ المتقنين.
قال السلفي (1): سألت خميسا الحوزي عن ابن السقاء، فقال: هو من مزينة مضر، ولم يكن سقاء، بل هو لقب له (2)، كان من وجوه الواسطيين وذوي الثروة والحفظ، رحل به أبوه، وأسمعه من أبي خليفة، وأبي يعلى، وابن زيدان البجلي، والمفضل الجندي وجماعة، وبارك الله في سنه وعلمه، واتفق أنه أملى حديث الطائر (3)، فلم تحتمله أنفسهم فوثبوا به، وأقاموه، وغسلوا موضعه، فمضى ولزم بيته لا يحدث أحدا من الواسطيين، ولهذا قل حديثه عندهم.
قال: وتوفي سنة إحدى وسبعين، حدثني بذلك كله شيخنا أبو الحسن المغازلي.
وأما الجلابي فقال: مات في ثاني جمادى الآخرة سنة ثلاث وسبعين وثلاث مئة (4).
__________
(1) في " سؤالاته ": ص 87 - 89.
(2) في " سؤالات خميس ": بل هو لقب نبز به.
(3) هو في سنن الترمذي (3721) في المناقب، ومستدرك الحاكم: 3 / 130، 132.
وانظر كلام الحافظ ابن حجر عليه في أجوبته على أحاديث " المشكاة ": 3 / 313، 314.
(4) انظر الحاشية (1) من الصفحة 89 من " سؤالات الحافظ السلفي لخميس الحوزي ".
[ * ]

(16/352)

أخبرنا أحمد بن عبدالحميد بن عبد الهادي، قال: أخبرنا الامام عبد الله بن قدامة في سنة ثماني عشرة وست مئة، أخبرنا علي بن المبارك بن نغوبا، أخبرنا أبو نعيم محمد بن إبراهيم، أخبرنا أحمد بن المظفر بن يزداد العطار، حدثنا عبد الله بن محمد بن عثمان الحافظ، حدثنا أبو خليفة، حدثنا مسدد، حدثنا أبو عوانة، عن زيد بن جبير، قال: سألت ابن عمر قلت: من أين يجوز لي أن أعتمر ؟ قال: " فرضها رسول الله لاهل المدينة ذا الحليفة، ولاهل الشام الجحفة، ولاهل نجد قرن " (1).
ومات في سنة 73 شيخ القراء أبو بكر أحمد بن نصر الشذائي بالبصرة، ونائب المعز على المغرب الامير بلكين بن زيري الحميري، ومقرئ الدينور أبو علي الحسين بن محمد بن حبش، وشيخ الزهاد أبو عثمان سعيد بن سلام المغربي بنيسابور، وعلي بن محمد بن أحمد بن كيسان الحربي صاحب يوسف القاضي، والفضل بن جعفر التميمي الدمشقي المؤذن، وأبو بكر محمد بن حيويه بن المؤمل الكرجي التالف، وأبو أحمد محمد بن محمد بن يوسف الجرجاني صاحب الفربري.
__________
(1) إسناده صحيح، وأخرجه البخاري 3 / 303 من طريق مالك بن إسماعل، حدثنا
زهير، أخبرني زيد بن جبير، عن ابن عمر وأخرجه مالك 1 / 306، 307، بشرح السيوطي، ومن طريقه البخاري 3 / 307 في الحج: باب ميقات أهل المدينة، ومسلم (1182) في الحج: باب مواقيت الحج والعمرة، وأبو داود (1737) والنسائي 5 / 122 عن نافع، عن ابن عمر.
وأخرجه الترمذي (831) من طريق أيوب، عن نافع، وأخرجه البخاري 1 / 203، والنسائي 5 / 122 - 123، من طريق الليث بن سعد، عن نافع، وأخرجه البخاري 3 / 307، ومسلم (1182) (14) و (15) والنسائي 5 / 125 من طريق سفيان، عن الزهري عن سالم، عن ابن عمر.
وأخرجه البخاري 13 / 263، ومسلم (1182) من طرق عن عبد الله بن دينار عن ابن عمر.
[ * ]

(16/353)

253 - الغطريفي * الامام الحافظ المجود الرحال، مسند وقته، أبو أحمد، محمد ابن أحمد بن حسين بن القاسم بن السري بن الغطريف بن الجهم العبدي الغطريفي الجرجاني الرباطي الغازي.
ولده سنة بضع وثمانين ومئتين.
وكان والده نيسابوريا، سكن رباط دهستان، وصار مقدم المرابطين، فولد له أبو أحمد، ثم نشأ بجرجان واستقل بها.
سمع أبا خليفة الجمحي فأكثر عنه، والحسن بن سفيان، وعمران ابن موسى بن مجاشع، وإبراهيم بن يوسف الهسنجاني، وعبد الله بن ناجية، والهيثم بن خلف، وأحمد بن الحسن الصوفي، وأبا العباس بن سريج شيخ الشافعية، وأبا بكر بن خزيمة، وعبدوس بن أحمد الهمذاني، وأحمد بن محمد الوزان، ومحمد بن محمد بن سليمان الباغندي، وعمر بن محمد الكاغدي، وطبقتهم بجرجان، والري،
والبصرة، ونيسابور، وبغداد، وهمذان وغيرها.
حدث عنه رفيقه الامام أبو بكر الاسماعيلي في تواليفه أكثر من مئة حديث، فمرة يقول فيه: حدثنا محمد بن أحمد العبدي، ومرة: حدثنا محمد بن أبي حامد الثغري، ومرة: النيسابوري، ومرة: العبقسي يدلسه لكونه باقيا عنده بالبلد.
__________
* تاريخ جرجان: 387 - 388، الانساب: 9 / 159 - 160، اللباب: 2 / 385، تذكرة الحفاظ: 3 / 971 - 973، العبر: 3 / 5 - 6، تاريخ الاسلام: 4 الورقة: 25 / ب، الوافي بالوفيات: 2 / 84، لسان الميزان: 5 / 35 - 36، طبقات الحفاظ: 387، شذرات الذهب: 3 / 90، هدية العارفين: 2 / 50، الرسالة المستطرفة: 88.
[ * ]

(16/354)

وكان مع علمه وحفظه صواما قواما متعبدا، صنف الصحيح على المسانيد، وعمر دهرا.
حدث عنه، أبو نعيم الحافظ، وحمزة السهمي، ورضي بن إسحاق النصري، وأبو العلاء السري بن إسماعيل بن الامام الاسماعيلي، والقاضي أبو الطيب الطبري، وآخرون.
آخر من روى حديثه عاليا الفخر بن البخاري.
توفي في رجب سنة سبع وسبعين وثلاث مئة.
وفيها مات أبو الحسن أحمد بن يوسف بن إسحاق بن البهلول التنوخي النحوي، سمع عمر بن أبي غيلان، وأبو العباس أبيض بن محمد ابن أبيض بن أسود الفهري المصري خاتمة أصحاب النسائي، وفقيهة العراق أمة الواحد بنت القاضي المحاملي، وشيخ النحو أبو علي الحسن بن أحمد بن عبد الغفار الفارسي ببغداد، ومحدث بغداد أبو الحسن علي بن
محمد بن أحمد بن لؤلؤ الوراق، لقي حمزة بن محمد الكاتب، والعلامة ذو الفنون أبو الحسن علي بن محمد بن إسماعيل الانطاكي، المقرئ نزيل الاندلس، والمقرئ أبو الحسين محمد بن أحمد بن عبد الرحمن الملطي، والمسند محمد بن علي بن زيد بن مروان (1) بالكوفة.
ومسند بخارى أبو عمرو محمد بن محمد بن صابر بن كاتب المؤذن.
أخبرنا عبدالرحمن بن محمد إجازة، أخبرنا عمر بن محمد، أخبرنا ابن ملوك، والقاضي أبو بكر، قالا: أخبرنا طاهر بن عبد الله، أخبرنا أبو أحمد الغطريفي، حدثنا أبو خليفة، حدثنا محمد بن كثير، حدثنا شعبة، عن
__________
(1) في " العبر ": 3 / 6، و " الشذرات ": 3 / 90: محمد بن زيد بن علي بن جعفر بن مروان.
[ * ]

(16/355)

أيوب، عن أبي قلابة، عن أنس: " أمر بلال أن يشفع الاذان، ويوتر الاقامة " (1).

254 - أبو عمرو بن حمدان * الامام المحدث الثقة، النحوي البارع، الزاهد العابد، مسند خراسان، أبو عمرو محمد بن أحمد بن حمدان بن علي بن سنان الحيري ولد سنة ثلاث وثمانين ومئتين.
وارتحل به والده الحافظ أبو جعفر إلى العجم، والعراق، والجزيرة، والنواحي، وسمعه الكثير، وطلب هو بنفسه، وكتب وتميز، وبرع في العربية، ومناقبه جمة رحمه الله.
ارتحل إلى الحسن بن سفيان النسوي في سنة تسع وتسعين، وهو ابن ست عشرة سنة، أو أكثر فسمع منه الكثير، وإلى الاهواز فأكثر عن عبدان الجواليقي، وإلى الموصل فأكثر عن أبي يعلى، وإلى جرجان فأكثر عن
عمران بن موسى بن مجاشع السختياني، وسمع بالبصرة من زكريا الساجي، ومحمد بن الحسين بن مكرم، وإلى بغداد فأخذ عن أحمد
__________
(1) إسناده صحيح، وأخرجه البخاري 2 / 67، ومسلم (378) (5)، وأبو داود (508)، والنسائي 2 / 3 من طرق، عن أيوب بهذا الاسناد.
وأخرجه من طرق عن خالد الحذاء، عن أبي قلابة، عن أنس: البخاري 2 / 62، 65 في الاذان: باب بدء الاذان، و 68، ومسلم (378) في الصلاة: باب الامر بشفع الاذان وإيتار الاقامة.
* الانساب: 4 / 288 - 289، المنتظم: 7 / 134، العبر: 3 / 3، ميزان الاعتدال: 3 / 457، تاريخ الاسلام: 4 الورقة: 22 / ب، الوافي بالوفيات: 2 / 46، طبقات السبكي: 3 / 69 - 70، لسان الميزان: 5 / 38، النجوم الزاهرة: 4 / 150، بغية الوعاة: 1 / 22، شذرات الذهب: 3 / 87.
[ * ]

(16/356)

ابن الحسن الصوفي، وحامد بن شعيب البلخي، والهيثم بن خلف الدوري، ومحمد بن جرير الطبري، وروى أيضا عن أحمد بن محمد ابن عبد الكريم الجرجاني، وابن خزيمة، والسراج، ومحمد بن عبد الله ابن يوسف الدويري، وعبد الله بن محمد بن يوسف السمناني، وأبي عمرو أحمد بن نصر الخفاف، وأبي قريش محمد بن جمعة، ويعقوب بن حسن النسائي، وعبد الرحمن بن معاذ النسائي، وجعفر بن أحمد بن نصر الحافظ، وعبد الله بن محمد بن شيرويه، ومحمد بن محمد ابن سليمان الباغندي، وعلي بن حمدويه الطوسي، وجعفر بن أحمد بن سنان، وعلي بن سعيد العسكري القطان، وعبد الله بن زيدان البجلي بالكوفة، وعلي بن الحسين البشاري، وحمزة بن محمد
الكوفي، ومحمد بن زنجويه بن الهيثم، ومحمد بن أحمد بن عبد الله الراذاني بنسا، وأحمد بن محمد بن عبيدة الثعالبي، وأبي العباس بن عقدة، وعبد الله بن محمد بن سيار الفرهاداني، وإبراهيم بن علي العمري، ومحمد بن أحمد بن نعيم، وعبد الله بن أبي سفيان الموصلي، وأبي بكر ابن أبي داود، والعباس بن الفضل بن شاذان الرازي، وشعيب بن محمد الزارع، والحافظ أبي بكر أحمد بن علي الرازي، وأبي القاسم البغوي، وإبراهيم بن محمد بن يزيد المروزي، وعبد الرحمن بن أبي حاتم، ومحمد بن مخلد الدوري، ومحمد بن هارون بن حميد، وأحمد بن محمد بن بشار بغدادي يعرف بابن أبي العجوز، ومحمد بن محمد بن عقبة الشيباني، والحافظ أحمد بن يحيى ابن زهير التستري، وغيرهم، وتفرد بالرواية عن طائفة منهم.
حدث عنه: أبو عبد الله الحاكم، وأبو سعيد النقاش، وأبو حازم

(16/357)

العبدوي، وأبو العلاء صاعد بن محمد الهروي، وأبو نعيم الاصبهاني، وأبو الفتح بن أبي الفوارس، وأبو حفص بن مسرور، أبو الحسين عبد الغافر الفارسي، وأبو سعد محمد بن عبدالرحمن بن الكنجروذي، ومحمد ابن محمد بن حمدون السلمي، وأبو عثمان سعيد بن محمد البحيري، ومحمد بن عبد العزيز النيلي الشافعي، وآخرون.
قال الحاكم: ولد له بنت، وعمره تسعون سنة، وتوفي وزوجته حبلى، فبلغني أنها قالت له عند وفاته: قد قربت ولادتي، فقال: سلمته إلى الله، فقد جاؤوا ببرأتي من السماء، وتشهد، ومات في الوقت.
قال الحاكم: سمعت أبا عمرو يعد ما عنده من المسانيد
المسموعة، فقال: مسند ابن المبارك، ومسند الحسن بن سفيان، ومسند أبي بكر بن أبي شيبة، ومسند أبي يعلى الموصلي، ومسند عبد الله بن شيرويه، ومسند السراج، ومسند هارون بن عبد الله الحمال.
قال الحاكم: كان المسجد فراشه نيفا وثلاثين سنة، ثم لما عمي وضعف، نقل إلى بعض أقاربه بالحيرة، وكان من القراء والنحويين، وسماعاته صحيحة، رحل به أبوه، وصحب الزهاد، وأدرك أبا عثمان والمشايخ، وسمع من محمد بن زنجويه في سنة خمس وتسعين، ومئتين، توفي في الثامن والعشرين من شهر ذي القعدة سنة ست وسبعين وثلاث مئة، وهو ابن ثلاث وتسعين أو أربع وتسعين سنة، وصلى عليه الحافظ أبو أحمد الحاكم.
وقال الحافظ محمد بن طاهر المقدسي: كان يتشيع.
قلت: تشيعه خفيف كالحاكم.

(16/358)

وقع لي جملة من عواليه، وخرجت من طريقه كثيرا.

255 - الصفار * الامام الثقة الرحال المتقن، وأبو بكر محمد بن إسحاق بن إبراهيم ابن يزيد بن مهران الشامي ثم البغدادي الصفار الضرير.
سمع أبا القاسم البغوي، ومحمد بن محمد بن النفاح، ومحمد بن صالح بن عصمة الدمشقي، وأبا عروبة الحراني، وعبد الله بن محمد بن مسلم المقدسي، وإبراهيم بن حماد القاضي وعدة.
حدث عنه: الدارقطني، وأبو بكر البرقاني، وحمزة السهمي، وأبو إسحاق البرمكي، وأبو القاسم التنوخي، وأبو محمد الجوهري،
وآخرون.
قال البرقاني: ثقة فاضل، أصله من الشام، قال لي: إن مولده في سنة تسع وثمانين ومئتين (1).
قلت: لم يؤرخه ابن عساكر، وآخر ما سمعوا منه في سنة إحدى وسبعين وثلاث مئة قاله الخطيب.

256 - ابن جيان * * الامام الفقيه، المحدث المجود، أبو بكر، محمد بن خلف بن محمد ابن جيان - بجيم - البغدادي الخلال المقرئ.
__________
* تاريخ بغداد: 1 / 260، تاريخ الاسلام: 4 الورقة: 4 / ب.
(1) " تاريخ بغداد ": 1 / 260.
* * تاريخ بغداد: 5 / 239، المنتظم: 7 / 112، مشتبه النسبة: 1 / 131، تاريخ الاسلام: 4 الورقة: 6 / أ، الوافي بالوفيات: 3 / 45، تبصير المنتبه: 1 / 275.
[ * ]

(16/359)

سمع حامد بن شعيب البلخي، وعمر بن أيوب السقطي، وقاسما المطرز، وأحمد بن سهل الاشناني.
حدث عنه: البرقاني، وأبو العلاء محمد بن علي الواسطي، وحمزة السهمي، وأبو القاسم التنوخي.
وثقة الخطيب، وقال: توفي في آخر سنة إحدى وسبعين وثلاث مئة، وقال حمزة السهمي: كان ثقة جبلا.

257 - الشماخي * المحدث الحافظ الجوال المصنف، أبو عبد الله، الحسين بن أحمد بن محمد بن عبدالرحمن بن أسد بن شماخ الشماخي الهروي
الصفار، صاحب " المستخرج على صحيح مسلم ".
سمع أبا الجهم بن طلاب المشغرائي، وأبا الحسن بن جوصا، ومحمد بن يوسف الهروي، وأحمد بن عبد الوارث المصري العسال، وعبد الرحمن بن أبي حاتم، ومحمد بن حفص الجويني، ومحمد بن إبراهيم بن نيروز الانماطي، وأبا العباس بن عقدة، وأبا جعفر الطحاوي، وطبقتهم.
روى عنه: أبو جعفر بن علان الشروطي، وأبو عبد الله الحاكم، وغالب بن علي، وأبو الحسن بن جهضم، وأبو حازم العبدوي، والبرقاني، وأبو الفتح بن أبي الفوارس، وأبو يعقوب القراب.
__________
* تاريخ بغداد: 8 / 8 - 9، الانساب: 7 / 380 - 381، اللباب: 2 / 207، ميزان الاعتدال: 1 / 528، الوافي بالوفيات: 12 / 261، تهذيب ابن عساكر: 4 / 288.
[ * ]

(16/360)

قال البرقاني: قد كتبت عنه الكثير، ثم بان لي أنه ليس بحجة.
وقال أبو عبد الله بن أبي ذهل: ضعيف.
وسئل عنه الحاكم، فقال: كذاب، لا يشتغل به، قدم علينا سنة تسع وخمسين وثلاث مئة، وكتبنا عنه العجائب، ثم اجتمعت بابن أبي ذهل فأفحش القول فيه وقال لي: دخلنا معا بغداد، وقد مات البغوي، وهو ذا يحدث عنه ولا يحتشمني، ثم قال الحاكم: يحتمل أنه سمع من البغوي، وما علم ابن أبي ذهل، فإنه قال: دخلنا وهو في آخر علته.
توفي سنة اثنتين وسبعين وثلاث مئة.

258 - الميانجي * القاضي، الامام الحافظ، المحدث الكبير، أبو بكر، يوسف بن القاسم بن يوسف بن فارس بن سوار الميانجي الشافعي، نائب الحكم بدمشق عن قاضي الدولة العبيدية، أبي الحسن علي بن القاضي أبي حنيفة النعمان المغربي، كان الميانجي مسند الشام في زمانه.
سمع أبا خليفة الجمحي، وزكريا الساجي، وعبدان الاهوازي، وأحمد بن يحيى التستري، ومحمد بن جرير الطبري،
__________
* معجم البلدان: 5 / 238، اللباب: 3 / 278، العبر: 2 / 371، تاريخ الاسلام: 4 الورقة: 20 / أ، طبقات السبكي: 3 / 488 - 389، النجوم الزاهرة: 4 / 148، قضاة دمشق لابن طولون: 37، شذرات الذهب: 3 / 86، تاج العروس: مادة (مينج) هدية العارفين: 2 / 549.
[ * ]

(16/361)

والقاسم بن زكريا المطرز، وعبد الله بن زيدان البجلي، وأبا بكر محمد بن محمد بن سليمان الباغندي، وحامد بن شعيب البلخي، ومحمد بن المعافى الصيداوي، وأحمد بن محمد بن شاكر الزنجاني، وسماعه من هذا في سنة أربع وتسعين ومئتين، وأبا العباس السراج، وطبقتهم، وأبا يعلى الموصلي.
وكان ذا رحلة، وفهم، وتواليف، مع الثقة، والامانة.
قال عبد العزيز بن أحمد الكتاني: حدثنا عنه جماعة فوق الاربعين، وكان ثقة نبيلا، وقال أبو الوليد الباجي: محدث مشهور لا بأس به.
قلت: وممن روى عنه: تمام الرازي، وعبد الغني بن سعيد الحافظ،
وأبو سعد الماليني، وصالح بن أحمد الميانجي ولد أخيه، وأحمد بن الحسن الطيان، وعلي بن محمد السمسار، وأحمد بن سلمة بن الكامل، وعبد الوهاب الميداني، ومحمد بن عبدالرحمن بن أبي نصر، وأخوه أحمد، وطائفة.
وقع لي جماعة أجزاء من عواليه.
ومن قدماء مشيخته عبد الله بن ناجية، وأحمد بن الحسن الصوفي، ومحمد بن الحسن بن قتيبة العسقلاني، وابن خزيمة.
قرأت على الحسن بن علي، وإسماعيل بن نصر الله، أخبركما محمد بن أحمد النسابة، أخبرنا أبو المعالي عبد الله بن صابر، أخبرنا علي ابن الحسن ابن الموازيني، أخبرنا محمد بن عبد السلام بن سعدان سنة 440، حدثنا يوسف القاضي، حدثنا عبد الله بن ناجية ببغداد، حدثنا

(16/362)

خليفة بن خياط، حدثنا يزيد بن زريع، حدثنا حجاج الصواف، حدثنا معاوية بن قرة، عن أبيه، قال: قال المغيرة بن شعبة لصاحب فارس: كنا نعبد الحجارة والاوثان، إذا رأينا حجرا أحسن من حجر ألقيناه وأخذنا غيره، لا نعرف ربا، حتى بعث الله إلينا نبيا من أنفسنا، فدعانا إلى الاسلام فأجبناه وأخبرنا أن من قتل منا دخل الجنة (1).
توفي الميانجي في شعبان سنة خمس وسبعين وثلاث مئة، وقد قارب التسعين أو جاوزها.

259 - قسام * هو قسام الجبلي التلفيتي، سكن دمشق، وكان ترابا على الحمير، فيه قوة وشهامة، فسمت نفسه إلى المعالي، واتصل بأحمد بن
الجصطر أحد الاحداث، بدمشق، فكان من حزبه، وتنقلت به الاحوال إلى أن كثر أعوانه، وغلب على دمشق مدة، فلم يكن لنوابها معه أمر، واستفحل أمره، فندب له صاحب مصر عسكرا عليهم الامير بلتكين مولى هفتكين، فحارب قساما إلى أن قوي عليه، وضعف أمر قسام، فاختفى أياما ثم استأمن.
قال القفطي: تغلب على دمشق رجل من العيارين يعرف بقسام، وتحصن بها، فسار لحربه من مصر عسكر، عليهم فضل، فحاصر دمشق، وضاق بأهلها الحال، فخرج قسام متنكرا، فأخذه الحرس،
__________
(1) رجاله ثقات.
* تاريخ دمشق، معجم البلدان: 2 / 42 - 43، الكامل لابن الاثير: 8 / 697 - 699، 9 / 6، 7، 17، العبر: 3 / 2 - 3، تاريخ الاسلام: 4 الورقة: 22 / أ، البداية والنهاية: 11 / 292 - 293، النجوم الزاهرة: 4 / 114 - 115، و 150، شذرات الذهب: 3 / 87.
[ * ]

(16/363)

فقال: أنا رسول قسام فأحضروه إلى فضل، فقال: بعثني إليك لتحلف له، وتعوضه عن دمشق ببلد يعيش فيه، فحلف له الفضل، فلما توثق منه، قال: أنا قسام.
فأعجب به، وزاد في إكرامه، فرد إلى البلد وسلمه إليه، ووفى له، وعوضه موضعا، وأحسن العزيز صلته.
وذلك في سنة تسع وستين وثلاث مئة، وقيل: إن ذلك في سنة اثنتين وسبعين، وقال غيره: بل أخذ إلى مصر مقيدا، فعفى عنه العزيز.
ولعبد المحسن الصوري فيه قصيدة، وقيل حمل إلى مصر سنة ست وسبعين وثلاث مئة، وهو الذي تزعم العامة، أن دمشق تملكها قسيم الزبال، وكان يركب بقحف من ذهب، وكان في أوائل استيلائه على دمشق يلاطف المصريين،
ويقول: أنا باق على الطاعة.

260 - الرازي * الامام المحدث الواعظ، أبو بكر محمد بن عبد الله بن عبد العزيز ابن شذان الرازي الصوفي والد المحدث أبي مسعود أحمد بن محمد البجلي، حدث عن يوسف بن الحسين الزاهد، وأبي بكر بن الانباري، وأبي يعقوب النهرجوري، وأبي بكر الشبلي، وأبي محمد البربهاري الحنبلي، وخير النساج، وأبي العباس بن عطاء، وطائفة.
له اعتناء زائد بعبارات القوم.
وجمع منها الكثير، ولقي الكبار، وله جلالة وافرة بين الصوفية.
__________
* تاريخ بغداد: 5 / 464 - 465، العبر: 3 / 3، تاريخ الاسلام: 4 الورقة: 23 / أ، ميزان الاعتدال: 3 / 606 - 607، الوافي بالوفيات: 3 / 308، لسان الميزان: 5 / 230، النجوم الزاهرة: 4 / 150، شذرات الذهب: 3 / 87.
[ * ]

(16/364)

قال الحاكم: ورد نيسابور سنة أربعين وثلاث مئة.
وكتبت عنه، ورأيته ببخارى، فلما قدمت الري سنة سبع وستين صادفته وقد انتسب وأملى عليهم أنه محمد بن عبد الله بن المحدث محمد بن أيوب بن يحيى ابن الضريس، فخلوت به وزجرته فانزجر، وترك الانتساب إليه، ولو اشتهر ذلك بالري لآذوه، فإن محمد بن أيوب لم يعقب ذكرا.
ثم التقينا سنة سبعين، فأخذ يحدث عن علي بن عبد العزيز وأقرانه.
وما كان قبل يحدث بالمسانيد، والله يرحمه.
قلت: يروي عنه أبو عبد الرحمن السلمي بلايا وحكايات منكرة.
وروى عنه أبو عبد الله بن باكويه، وأبو نعيم، وأبو حازم العبدوبي، وآخرون.
وما هو بمؤتمن.
مات سنة ست وسبعين وثلاث مئة.

261 - إسحاق بن سعد * ابن الحافظ الحسن بن سفيان بن عامر النسوي، أبو يعقوب الشيباني.
سمع من: جده، وعبد الله بن محمد بن سيار الفرهاداني، ومحمد بن المجدر، ومحمد بن محمد الباغندي، وأبي القاسم البغوي، وعبد الله بن محمد بن شيرويه.
__________
* تاريخ بغداد: 6 / 401 - 402، المنتظم: 7 / 124، العبر 2 / 367، شذرات الذهب: 3 / 83.
[ * ]

(16/365)

وعنه: الحاكم، وأحمد بن محمد العتيقي، وأبو إسحاق البرمكي، وأبو القاسم التنوخي، وعبد الوهاب بن برهان الغزال، وآخرون.
وثقه التنوخي، وقد حدث ببغداد، مولده سنة ثلاث وتسعين ومئتين بنسا.
وبها توفي في سنة أربع وسبعين وثلاث مئة.

262 - البحيري * الشيخ الامام، أبو الحسين، أحمد بن محمد بن جعفر بن نوح بن
بحير النيسابوري البحيري.
سمع أحمد بن إبراهيم بن عبد الله الحافظ، وإمام الائمة ابن خزيمة، ومحمد بن إسحاق الثقفي، وعده.
ولحق ببغداد محمد بن محمد الباغندي، والبغوي، وعدة.
وعقده مجلس الاملاء، فاستملى عليه أبو عبد الله الحاكم.
وحدث عنه هو، وسبطة أبو عثمان سعيد بن محمد البحيري، وعمر بن مسرور، وآخرون.
توفي سنة خمس وسبعين وثلاث مئة.
وقع لنا جزء من عواليه.
__________
* الانساب: 2 / 97 - 98، اللباب: 1 / 124، العبر: 2 / 368، شذرات الذهب: 3 / 84.
[ * ]

(16/366)

أخبرنا أحمد بن هبة الله بن أحمد، أنبأنا عبدالمعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أبو سعد الكنجروذي، أخبرنا أبو الحسين البحيري، حدثنا ابن خزيمة، حدثنا علي بن معبد، حدثنا زيد بن يحيى الدمشقي، حدثنا مالك، عن نافع، عن سالم، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: " الذي يجر ثوبه من الخيلاء لا ينظر الله إليه يوم القيامة ".
(1) هذا حديث غريب من هذا الوجه، أخرجه النسائي في كتاب " حديث مالك " عن زكريا خياط السنة، عن علي بن معبد، فوقع لنا بدلا عاليا بدرجتين.

263 - قاضي مصر * أبو الحسن، علي بن النعمان بن محمد المغربي.
صدر معظم، وقاض متمكن، يقضي بفقه العبيدية كأبيه، وله فهم وفضائل، وفنون عديدة، ويد في الآداب، والنحو، والشعر، وأيام الناس، مع وقار وهيبة وسكينة ورزانة، وله نظم جيد.
ولم يزل في ارتقاء عند العزيز بمصر إلى أن مات في رجب سنة أربع وسبعين وثلاث مئة، وله خمس وأربعون سنة.
وولي بعد قضاء القضاة أخوه أبو عبد الله زوج ابنة قائد القواد جوهر.
__________
(1) وهو في " الموطأ ": 3 / 104 بشرح السيوطي من طريق نافع وعبد الله بن دينار، وزيد بن أسلم، ثلاثتهم عن ابن عمر بلفظ " لا ينظر الله يوم القيامة إلى من يجر ثوبه خيلاء ".
ومن طريق مالك أخرجه البخاري 10 / 216 في أول اللباس، ومسلم (2085) في اللباس: باب تحريم جر الثوب خيلاء، والترمذي (1730).
* يتيمة الدهر: 1 / 384 - 385، وفيات الاعيان: 5 / 417، العبر: 2 / 367، حسن المحاضرة: 1 / 561، و 2 / 147، شذرات الذهب: 3 / 84.
[ * ]

(16/367)

264 - ابن النحاس * الامام الحافظ الرحال، أبو العباس، أحمد بن محمد بن عيسى ابن الجراح المصري، نزيل نيسابور.
سمع في سنة خمس وثلاث مئة، وحدث عن: علي بن أحمد علان، وأبي القاسم البغوي، وأبي عروبة الحراني، وأبي نعيم عبد الملك بن عدي، وعبد الرحمن بن أبي حاتم، وأبي حامد بن الشرقي، وخلق كثير.
لكن عدم سماعه من البغوي وجماعة.
حدث عنه: أبو عبد الله الحاكم، وأبو عبد الرحمن السلمي،
وأبو حازم العبدوي، وأبو نعيم الاصبهاني، وأبو عثمان سعيد بن محمد البحيري، وجماعة.
قال الحاكم: هو حافظ يتحرى في مذاركته الصدق.
وحدث من حفظه بأحاديث...إلى أن قال: توفي في آخر سنة ست وسبعين وثلاث مئة.
قلت: وفيها توفي أبو إسحاق المستملي - راوي " الصحيح " -، والمعمر الحسن بن جعفر السمسار، وأبو الحسين عبيدالله بن أحمد بن البواب المقرئ، والقاضي علي بن الحسن الجراحي، والمعمر علي ابن عبدالرحمن البكائي، والقاضي عمر بن محمد بن سبنك البجلي، وأبو عمرو بن حمدان الحيري،
__________
* تذكرة الحفاظ: 3 / 995 - 996، تاريخ الاسلام: 4 الورقة: 20 / أ، ميزان الاعتدال: 1 / 148، لسان الميزان: 1 / 289، حسن المحاضرة: 1 / 352، طبقات الحفاظ: 394 - 395، شذرات الذهب: 3 / 88

(16/368)

لم يقع لي من عوالي ابن النحاس شئ.

265 - الحرفي * الشيخ المسند، أبو سعيد، الحسن بن جعفر بن محمد بن الوضاح الحربي البغدادي السمسار المعروف بالحرفي.
حدث عن: أبي شعيب الحراني، ومحمد بن الحسن بن سماعة، ومحمد بن جعفر القتات، ومحمد بن يحيى المروزي، وجعفر الفريابي، وطائفة.
وتفرد في زمانه.
حدث عنه: أبو القاسم عبيدالله بن أحمد الازهري، وعبد العزيز
الازجي، وأبو القاسم التنوخي، وآخرون.
قال العتيقي: كان فيه تساهل.
توفي سنة ست وسبعين وثلاث مئة.

266 - ابن البواب * * الامام المقرئ المحدث، أبو الحسين، عبيدالله بن أحمد بن يعقوب البغدادي بن البواب، سمع إسماعيل بن موسى الحاسب، ومحمد بن محمد الباغندي، وأبا القاسم البغوي، والحسن بن الحسين الصواف وطبقتهم.
__________
* تاريخ بغداد: 7 / 292 - 293، الانساب: 4 / 113، العبر: 3 / 1 - 2، تاريخ الاسلام: 4 الورقة: 20 / ب، مشتبه النسبة: 1 / 225، ميزان الاعتدال: 1 / 481، لسان الميزان: 2 / 198، النجوم الزاهرة: 4 / 150، شذرات الذهب: 3 / 86.
* * تاريخ بغداد: 10 / 362 - 363، الانساب: 2 / 320، اللباب: 1 / 183، غاية النهاية: 1 / 486.
[ * ]

(16/369)

وتلا على أحمد بن سهل الاشناني، وأبي بكر بن مجاهد، وتصدر للاقراء.
حدث عنه: الحسن بن محمد الخلال، وعبيدالله بن أحمد الازهري، وأحمد بن محمد العتيقي، وأبو القاسم التنوخي.
ووثقه الازهري، توفي في رمضان سنة ست وسبعين وثلاث مئة.

267 - أبو أحمد الحاكم * الامام الحافظ العلامة الثبت، محدث خراسان، محمد بن محمد
ابن أحمد إسحاق النيسابوري الكرابيسي، الحاكم الكبير، مؤلف كتاب " الكنى " في عدة مجلدات.
ولد في حدود سنة تسعين ومئتين، أو قبلها.
وطلب هذا الشأن وهو كبير له نيف وعشرون سنة، فسمع أحمد بن محمد الماسرجسي، ومحمد بن شادل، وإمام الائمة ابن خزيمة، وأبا العباس السراج، وأبا بكر محمد بن محمد الباغندي، وعبد الله بن زيدان البجلي، وأبا جعفر محمد بن الحسين الخثعمي، وأبا القاسم البغوي، وابن أبي داود، ومحمد بن إبراهيم الغازي، ومحمد بن الفيض الغساني، ومحمد بن خريم، وأبا الطيب الحسين بن موسى الرقي - نزيل أنطاكية، وأبا عروبة الحراني، وعبد الرحمن بن عبيدالله بن أخي
__________
* المنتظم: 7 / 146، تذكرة الحفاظ: 3 / 976 - 979، العبر: 3 / 9 - 10، تاريخ الاسلام: 4 الورقة: 30 / أ، الوافي بالوفيات: 1 / 115، نكت الهميان: 270 - 271، مرآة الجنان: 2 / 408، لسان الميزان: 7 / 5 - 6 النجوم الزاهرة: 4 / 154، طبقات الحفاظ: 388، شذرات الذهب: 3 / 93، هدية العارفين: 2 / 50 - 51، الرسالة المستطرفة: 121.
[ * ]

(16/370)

الامام الحلبي، وأبا الجهم أحمد بن الحسين بن طلاب، ومحمد بن أحمد بن سلم الرقي، وأبا الحسن أحمد بن جوصا الحافظ، وسعيد بن عبد العزيز الحلبي الدمشقي، وصدقة بن منصور الكندي الحراني، ومحمد بن سفيان المصيصي الصفار، ويحيى بن محمد بن صاعد، ومحمد بن إبراهيم الديبلي، والعباس بن الفضل بن شاذان الرازي المقرئ، ومحمد بن مروان بن عبدالملك البزاز الدمشقي - كذا يسميه - وهو محمد بن خريم العقيلي، وعبد الله بن عتاب الزفتي،
ومحمد بن أحمد بن المستنير المصيصي، وعلي بن عبدالحميد الغضائري، ويوسف بن يعقوب مقرئ واسط، ومحمد بن المسيب الارغياني وعبد الرحمن بن أبي حاتم، وخلقا كثيرا بالشام، والعراق، والجزيرة، والحجاز، وخراسان، والجبال.
وكان من بحور العلم.
حدث عنه: أبو عبد الله الحاكم، وأبو عبد الرحمن السلمي، ومحمد بن علي الاصبهاني الجصاص، ومحمد بن أحمد الجارودي، وأبو بكر أحمد بن علي بن منجويه، وأبو حفص بن سرور، وصاعد بن محمد القاضي، وأبو سعد محمد بن عبدالرحمن الكنجروذي، وأبو عثمان سعيد بن محمد بن محمد البحيري، وآخرون.
ذكره الحاكم ابن البيع، فقال: هو إمام عصره في هذه الصنعة، كثير التصنيف، مقدم في معرفة شروط الصحيح والاسامي والكنى، طلب الحديث وهو ابن نيف وعشرين سنة..إلى أن قال: ولم يدخل مصر، وكان مقدما في العدالة أولا، ثم ولي القضاء في سنة ثلاث وثلاثين وثلاث مئة..إلى أن قلد قضاء الشاش، فذهب وحكم أربع

(16/371)

سنين وأشهرا، ثم قلد قضاء طوس، وكنت أدخل إليه والمصنفات بين يديه، فيحكم ثم يقبل على الكتب، ثم أتى نيسابور سنة خمس وأربعين، ولزم مسجده ومنزله مفيدا مقبلا على العبادة والتصنيف، وأريد غير مرة على القضاء والتزكية فيستعفي.
قال: وكف بصره سنة ست وسبعين، ثم توفي وأنا غائب.
وقال الحاكم أيضا: كان أبو أحمد من الصالحين الثابتين على سنن
السلف، ومن المنصفين فيما نعتقدة في أهل البيت والصحابة.
قلد القضاء في أماكن.
وصنف على كتابي الشيخين، وعلى جامع أبي عيسى، قال لي: سمعت عمر بن علك، يقول: مات محمد بن إسماعيل ولم يخلف بخراسان مثل أبي عيسى الترمذي في العلم والزهد والورع، بكى حتى عمي، ثم قال الحاكم أبو عبد الله: وصنف أبو أحمد كتاب " العلل "، والمخرج على " كتاب المزني " وكتابا في الشروط، وصنف الشيوخ والابواب..إلى أن قال: وهو حافظ عصره بهذه الديار.
وقال أبو عبد الرحمن السلمي: سمعت أبا أحمد، الحافظ يقول: حضرت مع الشيوخ عند أمير خراسان نوح بن نصر، فقال: من يحفظ منكم حديث أبي بكر في الصدقات (1) ؟ فلم يكن فيهم من يحفظه، وكان علي خلقان وأنا في آخر الناس، فقلت لوزيره: أنا أحفظه،
__________
(1) أورده البخاري بطوله في " صحيحه " 3 / 250 و 251، 254 في الزكاة: باب من بلغت عنده صدقة بنت مخاض وليست عنده، وباب زكاة الغنم، من طريق محمد بن عبد الله بن المثنى الانصاري، حدثني أبي، حدثني ثمامة بن عبد الله بن أنس، عن أنس أن أبا بكر رضي الله عنه كتب له هذا الكتاب لما وجهه إلى البحرين..وقد تابع عبد الله بن المثنى على حديثه هذا حماد بن سلمة عند أبي داود (1567)، وأحمد (72)، وانظر، " نصب الراية " 2 / 335، 337، و " الجوهر النقي " 4 / 89.
[ * ]

(16/372)

فقال: ها هنا فتى من نيسابور يحفظه، فقدمت فوقهم، ورويت الحديث، فقال الامير: مثل هذا لا يضيع، فولاني قضاء الشاش.
قال أبو عبد الله بن البيع: تغير حفظ أبي أحمد لما كف، ولم يختلط قط، وسمعته يقول: كنت بالري وهم يقرؤون على عبدالرحمن
ابن أبي حاتم كتاب " الجرح والتعديل " فقلت لابن عبدويه الوراق: هذه ضحكة، أراكم تقرؤون كتاب " تاريخ البخاري " على شيخكم على الوجه، وقد نسبتموه إلى أبي زرعة وأبي حاتم، فقال: يا أبا أحمد اعلم أن أبا زرعة، وأبا حاتم لما حمل إليهما " تاريخ البخاري " قالا: هذا علم لا يستغنى عنه، ولا يحسن بنا أن نذكره عن غيرنا، فأقعدا عبد الرحمن، فسألهما عن رجل بعد رجل، وزادا فيه ونقصا.
وسمعته يقول: سمعت أبا الحسين الغازي، يقول: سألت البخاري عن أبي غسان، فقال: عن ما تسأل عنه ؟ قلت: شأنه في التشيع، فقال: هو على مذهب أئمة أهل بلده الكوفيين، ولو رأيتم عبيدالله بن موسى، وأبا نعيم وجماعة مشايخنا الكوفيين، لما سألتمونا عن أبي غسان.
قال ابن البيع: وسمعت أبا أحمد يقول: سمعت أبا الحسين الغازي، يقول: سمعت عمرو بن علي، سمعت يحيى بن سعيد، يقول: عجبا من أيوب السختياني يدع ثابتا البناني لا يكتب عنه ! قيل: إن بعض العلماء نازعه أبو عبد الله بن البيع في عمر بن زرارة، وعمرو بن زرارة النيسابوري، وقال: هما واحد، قال: فقلت لابي أحمد الحاكم: ما تقول فيمن جعلهما واحدا ؟ فقال: من هذا الطبل ؟.
قال الحاكم: أتينا أبا أحمد مع أبي علي الحافظ سنة أربعين، فقال أبو

(16/373)

أحمد: قد غبت عنكم سبع عشرة سنة، فأفيدونا بكل سنة حديثا، فقال بعضهم: حديث شعبة، عن حبيب، عن حفص بن عاصم، عن أبي سعيد مرفوعا: " سبعة يظلهم الله " (1) فقال أبو أحمد: حدثنا أحمد بن
عمير، حدثنا أحمد بن موسى، حدثنا مؤمل بن إسماعيل، عن شعبة.
فقال السائل: عنه، عن عمرو بن مرزوق عال، فقالوا له: يا أبا أحمد إنك لم تدخل مصر، قال: فأنتم قد دخلتموها، اذكروا ما فاتني بمصر، فقال بعضهم: حديث الليث في قصة الغار (2)، فقال: حدثناه ابن داود، أخبرنا عيسى بن حماد عنه.
ثم ذكر أبو علي أحاديث استفادها، فذكرت أنا حديث الجساسة (3) من طريق أبي العميس، عن الشعبي، فقال: هذا فاتني.
__________
(1) حديث " سبعة يظلهم الله " أخرجه مالك 3 / 127 بشرح السيوطي من طريق حبيب بن عبدالرحمن الانصاري، عن حفص بن عاصم، عن أبي سعيد، أو عن أبي هريرة، ومن طريق مالك أخرجه مسلم (1031) والترمذي (2391).
وأخرجه البخاري 2 / 119، 124، في الجماعة: باب من جلس في المسجد ينتظر الصلاة، و 3 / 232، في الزكاة: باب الصدقة باليمين، و 11 / 267 في الرقاق: باب البكاء من خشية الله، و 12 / 100 في المحاربين: باب فضل من ترك الفواحش، ومسلم (1031) في الزكاة: باب فضل إخفاء الصدقة، والنسائي 8 / 222، 223 من طريق عبيدالله، عن حبيب بن عبدالرحمن، عن حفص بن عاصم، عن أبي هريرة وحده، قال الحافظ في " الفتح " 2 / 119: لم تخالف الرواة عن عبيدالله في ذلك، ورواية مالك في " الموطأ " عن حبيب، فقال: عن أبي سعيد أو أبي هريرة على الشك، ورواه أبو قرة عن مالك بواو العطف، فجعله عنهما، وتابعه مصعب الزبيري، وشذ في ذلك عن أصحاب مالك، والظاهر أن عبيدالله حفظه لكونه لم يشك فيه، ولكونه من رواية خالد وحده.
(2) حديث الهجرة الطويل من طريق الليث عن عقيل، عن ابن شهاب، عن عروة بن الزبير، عن عائشة أخرجه البخاري (476) في المساجد: باب المسجد يكون في الطريق، و (2264) في الاجارة: باب إذا استأجر أجيرا ليعمل له..، و (3905) في مناقب الانصار:
باب هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة.
(3) انظر حديث الجساسة في " صحيح مسلم " (2942) في الفتن وأشراط الساعة، ومسند أحمد 6 / 373.
[ * ]

(16/374)

أخبرنا أبو عبد الله محمد بن عبد السلام التميمي، وأحمد بن هبة الله، قالا: أخبرتنا أم المؤيد زينب بنت عبدالرحمن الشعرية إذنا، وزادنا أحمد، فقال: أنبأنا عبد المعز بن محمد البزاز، قالا: أخبرنا زاهر ابن طاهر المستملي، أخبرنا محمد بن عبدالرحمن الخنزرودي، أخبرنا أبو أحمد الحافظ، حدثنا عبيدالله بن عثمان العثماني ببغداد، حدثنا علي بن عبد الله، حدثنا محمد بن طلحة التيمي، حدثني أبو سهيل نافع بن مالك.
عن سعيد بن المسيب، عن سعد، قال: قال رسول الله صلى الله عليه وسلم فيهم: " هذا العباس بن عبدالمطلب أجود قريش كفا وأوصلها ".
أخرجه النسائي (1)، عن حميد بن زنجويه، عن علي.
أخبرنا أبو الفضل أحمد بن هبة الله، أخبرنا أبو الحسن المؤيد بن محمد في كتابه، أخبرنا هبة الله بن سهل السدي، أخبرنا محمد بن عبد الرحمن، أخبرنا أبو أحمد محمد بن محمد الحاكم، أخبرنا أبو بكر محمد ابن محمد بن سليمان الواسطي ببغداد، حدثنا عبد الله - يعني: ابن عمران العابدي - حدثنا إبراهيم بن سعد، عن ابن شهاب، عن الاعرج، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم " لله أفرح بتوبة عبده من أحدكم بضالته يجدها بأرض مهلكة يخاف بها العطش " (2).
__________
(1) وأخرجه أحمد 1 / 185 من طريق علي بن عبد الله بهذا الاسناد، وهذا سند قوي، وقد تقدم الحديث في 2 / 91 من هذا الكتاب في ترجمة العباس.
(2) إسناده صحيح، وأخرجه من طرق متعددة عن أبي هريرة: مسلم (2675) (1) و (2) في أول التوبة: وأحمد 6 / 316 و 500 و 524 و 534، والترمذي (3538)، وابن ماجة (4247).
وفي الباب عن أنس بن مالك عند البخاري 11 / 88، 89، ومسلم (2744)، والترمذي (2498)، وعن البراء بن عازب، والنعمان بن بشير عند مسلم (2745) و (2746).
[ * ]

(16/375)

قرأت على أحمد بن هبة الله، عن عبدالمعز بن محمد، أخبرنا تميم بن أبي سعيد، أخبرنا أبو سعد الكنجروذي سنة تسع وأربعين وأربع مئة، قال: أخبرنا الحافظ، أخبرنا أحمد بن محمد بن الحسين الماسرجسي، حدثنا إسحاق الحنظلي، أخبرنا عبد العزيز بن محمد، حدثنا عبيدالله، عن نافع، عن ابن عمر، عن رسول الله صلى الله عليه وسلم قال: " من أشرك بالله فليس بمحصن " (1).
قال أبو أحمد: لا أعلم حدث به غير إسحاق عن الدراوردي.
قلت: مر هذا في ترجمة الماسرجسي.
قال أبو عبد الله الحافظ: مات أبو أحمد وأنا غائب في شهر ربيع الاول سنة ثمان وسبعين وثلاث مئة، وله ثلاث وتسعون سنة.
قلت: مات معه في هذا العام قاضي سمرقند، أبو سعيد الخليل بن أحمد السجزي الحنفي الواعظ، عن تسعين سنة إلا سنة، ومفتي ما وراء النهر عبد الكريم بن محمد بن موسى البخاري الميغي الحنفي الزاهد، وشيخ المالكية صاحب التفريع، أبو القاسم عبد الله بن الحسين بن الجلاب البغدادي، ومسند مصر الشيخ أبو بكر عتيق بن موسى الازدي الحاتمي، وكان عنده " الموطأ " عن أبي الرقراق، عن يحيى بن بكير،
والحافظ أبو بكر محمد بن إسماعيل بن العباس الوراق - صاحب تلك
__________
(1) وأخرجه البيهقي في سننه 8 / 216 من طريق أبي عبد الله الحاكم، حدثنا إبراهيم بن مضارب بن إبراهيم، حدثنا أبي حدثنا إسحاق الحنظلي بهذا الاسناد.
ثم نقل عن الدارقطني قوله: لم يرفعه غير إسحاق، ويقال: إنه رجع عنه، والصواب موقوف.
وأورده السيوطي في " الجامع الكبير " لوحة 746، ونسبه الحاكم في تاريخه، والبيهقي، وابن عساكر.
وقد تقدم الحديث في الجزء الرابع عشر من هذا الكتاب.
[ * ]

(16/376)

الامالي -، وكبير هراة ومحدثها الرئيس أبو عبد الله محمد بن أبي ذهل الضبي، والقاضي أبو القاسم بشر بن محمد بن محمد بن ياسين النيسابوري - صاحب ابن خزيمة.

268 - ابن الباجي * العلامة الحافظ، محدث الاندلس، أبو محمد، عبد الله بن محمد بن علي بن شريعة اللخمي الاشبيلي المشهور بابن الباجي.
ولد سنة إحدى وتسعين ومئتين.
وسمع عن: محمد بن عبد الله بن القوق (1)، وعبد الله بن يونس القبري، والزاهد سيد أبيه، وسعيد بن جابر الاشبيلي، ومحمد بن عمر ابن لبابة، وأسلم بن عبد العزيز، ومحمد بن فطيس، وطبقتهم.
قال ابن الفرضي: كان حافظا، ضابطا، لم ألق مثله في الضبط.
سمعت منه الكثير بقرطبة.
ورحلت إليه إلى إشبيلية مرتين.
وروى الناس عنه الكثير.
ومات في رمضان سنة ثمان وسبعين وثلاث مئة، وله سبع وثمانون سنة (2).
قلت: وممن روى عنه ولده أبو عمر، وحمام بن أحمد القاضي.
وحدث عن القبري، بمصنف ابن أبي شيبة.
__________
* تاريخ علماء الاندلس: 1 / 240 - 241، جذوة المقتبس: 250 - 251، الانساب: 2 / 19، بغية الملتمس: 331، تذكرة الحفاظ: 3 / 1004 - 1005، العبر: 3 / 7، طبقات الحفاظ: 398، شذرات الذهب: 3 / 92.
(1) كذا الاصل، وهو موافق لما في " تذكرة الحفاظ ".
وعند ابن الفرضي: ابن القون.
(2) " تاريخ علماء الاندلس ": ص 240 - 241.
[ * ]

(16/377)

269 - ابن سبنك * القاضي الامام، أبو القاسم، عمر بن محمد بن إبراهيم بن محمد ابن خالد بن سبنك البجلي البغدادي، من ذرية جرير بن عبد الله رضي الله عنه.
سمع محمد بن حبان، وعبد الله بن إسحاق المدائني، ومحمد ابن محمد الباغندي، وجماعة.
وعنه: القاضي عبد الوهاب المالكي، وعبيدالله بن أحمد الازهري، وأبو القاسم التنوخي، وآخرون.
قال الخطيب: كان ثقة.
ناب في الحكم بسوق الباشا.
ولد سنة إحدى وتسعين ومئتين، وسمع في سنة ثلاث مئة.
توفي سنة ست وسبعين وثلاث مئة.

270 - الاموي * * الشيخ المحدث العالم، أبو عبد الله، محمد بن العباس بن يحيي الاموي مولاهم الحلبي، نزيل الاندلس ومسندها.
سمع من: أبي عروبة الحراني، وعلي بن عبدالحميد
الغضائري، ومحمد بن إبراهيم بن نيروز، ومكحول البيروتي، وأبي الجهم بن طلاب، ومحمد بن سعيد الترخمي الحمصي، ووفد على الامير المستنصر صاحب الاندلس.
___________________
* (هامش * * تاريخ بغداد: 11 / 261 - 262، العبر: 3 / 2، النجوم الزاهرة: 4 / 150، شذرات الذهب: 3 / 87.
* * تاريخ علماء الاندلس: 2 / 114 - 115، تاريخ الاسلام: 4 الورقة: 22 / ب.
[ * ]

(16/378)

حدث عنه أبو بكر محمد بن الحسن الزبيدي، وأبو الوليد عبد الله بن الفرضي.
قال أبو الوليد: كتبت عنه وقد كف بصره، وتوفي في سنة ست وسبعين وثلاث مئة (1).
قلت هذا أسند من بالاندلس في زمانه.

271 - أبو علي الفارسي * إمام النحو، أبو علي، الحسن بن أحمد بن عبد الغفار الفارسي الفسوي، صاحب التصانيف.
حدث بجزء من حديث إسحاق بن راهويه، سمعه من علي بن الحسين بن معدان، تفرد به.
وعنه: عبيدالله الازهري، وأبو القاسم التنوخي، وأبو محمد الجوهري، وجماعة.
قدم بغداد شابا، وتخرج بالزجاج وبمبرمان (2)، وأبي بكر
__________
(1) " تاريخ علماء الاندلس ": 2 / 115.
* طبقات النحويين واللغويين: 130، الفهرست: 95، تاريخ بغداد: 7 / 275 -
276، نزهة الالباء: 315 - 317، المنتظم: 7 / 138، معجم الادباء: 7 / 232 - 261، معجم البلدان: 4 / 261، إنباه الرواة: 1 / 273 - 275، الكامل لابن الاثير: 9 / 51، وفيات الاعيان: 2 / 80 - 82، العبر: 3 / 4، تاريخ الاسلام: 4 الورقة: 24 / أ، ميزان الاعتدال: 1 / 480 - 481، الوافي بالوفيات: 11 / 376 - 379، مرآة الجنان: 2 / 406 - 407، البداية والنهاية: 11 / 306، غاية النهاية: 1 / 206 - 207، النجوم الزاهرة: 4 / 151، لسان الميزان: 2 / 195، بغية الوعاة: 1 / 496 - 498، المزهر: 2 / 420، شذرات الذهب: 3 / 88 - 89، روضات الجنات: 218 - 219، هدية العارفين: 1 / 272، أعلام الشيعة للطهماني: ص 83.
(2) مبرمان: هو أبو بكر، محمد بن علي بن إسماعيل النحوي العسكري (عسكر = [ * ]

(16/379)

السراج، وسكن طرابلس مدة ثم حلب، واتصل بسيف الدولة.
وتخرج به أئمة.
وكان الملك عضد الدولة يقول: أنا غلام أبي علي في النحو، وغلام الرازي في النجوم (1).
ومن تلامذته أبو الفتح بن جني، وعلي بن عيسى الربعي.
ومصنفاته كثيرة نافعة.
وكان فيه اعتزال.
عاش تسعا وثمانين سنة.
مات ببغداد في ربيع الاول سنة سبع وسبعين وثلاث مئة.
وله كتاب " الحجة " في علل القراءات، وكتابا " الايضاح " و " التكملة " وأشياء.

272 - ابن أبي ذهل * الامام الحافظ الانبل، رئيس خراسان، أبو عبد الله، محمد بن
أبي العباس محمد بن العباس بن أحمد بن عصم (2) ابن أبي ذهل العصمي
__________
= مكرم).
أخذ عن محمد بن يزيد المبرد وطبقته، وهو لقبه (مبرمان) لكثرة ملازمته له وسؤاله إياه.
ترجمته في " انباه الرواة ": 3 / 189، وقد أثبت محققه ثبتا بأهم مصادر ترجمته.
(1) انظر " إنباه الرواة ": 1 / 273.
* تاريخ بغداد: 3 / 119 - 121، الانساب: 8 / 471 - 473، اللباب: 2 / 345، العبر: 3 / 9، تذكرة الحفاظ: 3 / 1006 - 1007، الوافي بالوفيات: 3 / 191، طبقات السبكي: 3 / 175 - 177، طبقات الحفاظ: 399، شذرات الذهب: 3 / 92 - 93، هدية العارفين: 2 / 51.
(2) كذا ورد اسمه في الاصل.
وهو عند الخطيب، والسمعاني، وابن الاثير، والمؤلف في التذكرة، والسبكي، والسيوطي: " محمد بن العباس بن أحمد بن محمد بن عصم.." وفي " الوافي بالوفيات ": " محمد بن العباس بن العباس بن محمد بن أحمد بن عصم..".
[ * ]

(16/380)

الضبي الهروي.
مولده في سنة أربع وتسعين ومئتين.
وسمع في سنة تسع وثلاث مئة وبعدها، ولحق البغوي في السياق (1) فلم يسمع منه، وسمع يحيى بن صاعد، ومؤمل بن الحسن الماسرجسي، وحاتم بن محبوب، ومحمد بن معاذ الماليني، وعبد الرحمن بن أبي حاتم وعدة.
حدث عنه: أبو الحسين الحجاجي، والدارقطني، وهما من طبقته، وأبو عبد الله الحاكم، وأبو يعقوب القراب، وأهل هراة.
وكان إمام نبيلا، وصدرا معظما، كثير الاموال والبذل للمحدثين والاخيار.
قال الحاكم: صحبته حضرا وسفرا، فما رأيت أحسن وضوءا ولا صلاة منه، ولا رأيت في مشايخنا أحسن تضرعا وابتهالا منه.
قيل لي: إن عشر غلته تبلغ ألف حمل.
وحدثني أبو أحمد الكاتب أن النسخة بأسامي من يمونهم تزيد على خمسة الاف بيت، وقد عرضت عليه ولايات جليلة، فأبي.
وقال أبو النضر الفامي: لابن أبي ذهل " صحيح " خرجه على " صحيح البخاري " وتفقه ببغداد، ولم يجتمع لرئيس بهراة ما اجتمع له من السيادة.
قال الخطيب: كان ثقة، نبيلا، من ذوي الاقدار العالية، سمعت
__________
(1) في السياق: أي في حال نزع الروح.
وفي الحديث: " حضرنا عمرو بن العاص وهو في سياق الموت ".
انظر " النهاية " لابن الاثير، و " اللسان " مادة " سوق ".
[ * ]

(16/381)

البرقاني يقول: كان ملك هراه من تحت أمره لقدره وأبوته (1).
أخبرنا علي بن أحمد العلوي، أخبرنا علي بن روزبة، أخبرنا أبو الوقت السجزي، أخبرنا عبد الله بن محمد، أخبرنا أحمد بن محمد بن العالي، حدثنا الرئيس محمد بن أبي العباس العصمي إملاء، حدثنا أبو بكر أحمد بن محمد بن عمر القرشي، حدثنا أحمد بن مهران، حدثنا إسماعيل بن عمرو الكوفي، حدثنا سفيان، عن الاجلح، عن ابن بريد، عن أبيه: " أن النبي صلى الله عليه وسلم، بعث عليا في سرية، وبعث معه رجلا يكتب الاخبار " (2).
غريب جدا.
قال الحاكم: استشهد ابن أبي ذهل في صفر سنة ثمان وسبعين وثلاث مئة.
فأخبرني من صحبه أنه دخل الحمام، فلما خرج ألبس
قميصا ملطخا، فانتفخ ومات.
رحمه الله.

273 - الوكيل * المحدث الاوحد، أبو الحسن، أحمد بن موسى بن عيسى الجرجاني الوكيل عند الحكام.
يروي عن: عمران بن موسى السختياني، وأحمد بن محمد بن عبد الكريم الوزان، وأحمد بن حفص السعدي، وعبد الرحمن بن عبد
__________
(1) " تاريخ بغداد ": 3 / 121.
(2) أحمد بن مهران، قال الامام الذهبي في " الميزان " 1 / 159: شيخ همداني لقبه حمديل لا يعتمد عليه، وشيخه إسماعيل، قال ابن عدي: حدث بأحاديث لا يتابع عليها، وقال أبو حاتم والدارقطني: ضعيف، فالخبر لا يصح.
* تاريخ جرجان: 62 - 63، تذكرة الحفاظ: 3 / 985، تاريخ الاسلام: 4 الورقة: 26 / ب، ميزان الاعتدال: 1 / 159، لسان الميزان: 1 / 235 - 236، طبقات الحفاظ: 391، شذرات الذهب: 3 / 67.
[ * ]

(16/382)

المؤمن، وعدة.
ذكره حمزة السهمي، فقال: كتب الكثير من المسانيد والسنن، وجمع وصنف.
وله فهم ودراية، وله مناكير عن شيوخ مجاهيل، فأنكروا عليه.
قال: وتوفي في ذي القعدة سنة ثمان وسبعين وثلاث مئة (1).

274 - الميغي * شيخ الحنفية وعالمهم وزاهدهم، أبو الفضل، عبد الكريم بن محمد ابن موسى البخاري الميغي.
وميغ من قرى بخارى.
أخذ عن عبد الله بن محمد بن يعقوب الحارثي الاستاذ.
وروى عنه، وعن أبي القاسم السمرقندي، ونصر المهلبي، ومحمد ابن عمران البخاري.
كتب عنه أبو سعد الادريسي وغيره.
ولم يكن أحد في عصره مثله بسمرقند.
توفي سنة ثمان وسبعين وثلاث مئة.

275 - الجلاب * * شيخ المالكية، العلامة، أبو القاسم بن الجلاب، صاحب كتاب
__________
(1) الذي في " تاريخ جرجان " أن وفاته سنة 368، وهو ما أثبته المؤلف في " التذكرة " ثم قال: وفي نسخة سنة ثمان وسبعين فالله أعلم.
* الانساب: (م) ورقة 548، معجم البلدان: 5 / 244، اللباب: 3 / 283، تاريخ الاسلام: 4 الورقة: 28 / أ، الجواهر المضية: 2 / 457، الفوائد البهية: 101، هدية العارفين: 1 / 607.
* * طبقات الشيرازي: 168، ترتيب المدارك: 4 / 605، العبر: 3 / 10، تاريخ = [ * ]

(16/383)

" التفريع ".
قيل: اسمه عبيدالله بن الحسين بن الحسن.
وسماه القاضي عياض: محمد بن الحسين، ثم قال: ويقال: اسمه الحسين بن الحسن.
وسماه الشيخ أبو إسحاق في " طبقات الفقهاء " عبد الرحمن بن عبيدالله.
تفقه بالقاضي أبي بكر الابهري، وله مصنف كبير في مسائل الخلاف، وكان أفقه المالكية في زمانه بعد الابهري، وما خلف ببغداد في المذهب مثله.
مات كهلا في آخر سنة ثمان وسبعين وثلاث مئة راجعا من الحج.

276 - السلطان * صاحب العراق، شرف الدولة، شيرويه (1)، بن الملك عضد الدولة بن بويه الديلمي.
تملك وظفر بأخيه صمصام الدولة فسجنه، وكان فيه خير، وأزال المصادرات.
تعلل بالاستسقاء، وبقي لا يحتمي، فمات في جمادى الآخرة سنة تسع وسبعين وثلاث مئة، لم يبلغ الثلاثين، وكانت أيامة سنتين وثمانية أشهر.
__________
= الاسلام: 4 الورقة: 28 / أ و 30 / ب، الديباج المذهب: 1 / 461، النجوم الزاهرة: 4 / 154، شذرات الذهب: 3 / 93، هدية العارفين: 1 / 447، شجرة النور الزكية: 92.
* الكامل لابن الاثير: حوادث سنة 379، المختصر في أخبار البشر: 2 / 125، العبر: 3 / 11، مرآة الجنان: 2 / 408، النجوم الزاهرة: 4 / 154 - 157، شذرات الذهب: 3 / 94.
(1) في هامش الاصل: نسخة: شيرزيك.
[ * ]

(16/384)

وتملك بعده أخوه بهاء الدولة، وكان أخوهما الصمصام هو الذي تملك العراق بعد أبيهم عضد الدولة ثلاثة أعوام، ثم أقبل شرف الدولة لحربه، فذل وسلم نفسه إلى أخيه، فغدر به وحبسه بشيراز إلى أن مات.
ابن ياسين * القاضي الجليل، أبو القاسم، بشر بن محمد بن محمد بن ياسين
ابن النضر بن سليمان (1) بن سلمان بن ربيعة الباهلي النيسابوري الحنفي، قاضي القضاة ببلده.
قال الحاكم: كان حسن الوجه، حسن الخلق، طلق النفس، كثير الذكر والصلاة ليلا ونهارا، شديد الميل إلى الصالحين والمتصوفة.
سمع بنيسابور أبا بكر محمد بن إسحاق بن خزيمة.
وأبا العباس السراج وغيرهما، وأبا العباس الدغولي، وأبا الحسن بن إسحاق بن مزين وأقرانهما بسرخس، وأبا القاسم بن حم الفقيه، وأبا بكر بن طرخان، وأقرانهما، وعدة وتوفي في رمضان سنة ثمان وسبعين وثلاث مئة، وهو ابن اثنتين وثمانين سنة.
وشيعه الامير العادل محمد بن إبراهيم، فقدم أبا القاسم القاضي ابن قاضي الحرمين للصلاة عليه.
قلت: روى عنه: الحاكم، والعبدوي، وأبو سعيد الكنجروذي، وغيرهم.
وقع لي جزء من عواليه، وقد حرث عنه بملجس له أبو بكر محمد
__________
* تقدمت ترجمته في هذا الجزء برقم (237).
(1) في هامش الاصل: نسخة: يونس بدل سليمان.
[ * ]

(16/385)

ابن محمد بن حمدون السلمي في سنة ثلاث وخمسين وأربع مئة، حدث فيه عن السراج، ومحمد بن شادل، وابن خزيمة، وعبد الله بن محمد ابن عمر النصراباذي، وأبي عمرو أحمد بن محمد الحيري، وأبي الحسن أحمد بن إسحاق السرخسي، وعلي بن محمد بن أحمد الوراق، وعباس ابن سهل، وغيرهم.
وتاريخ إملائه للمجلس كان في رمضان سنة ثمان وسبعين وثلاث مئة.
ليالي وفاته، رحمه الله.

277 - الخالديان * الاخوان الشاعران المحسنان، أبو بكر محمد، وأبو عثمان سعيد، ابنا هاشم بن وعكة (1) بن عرام بن عثمان بن بلال الموصليان الخالديان، من أهل قرية الخالدية (2).
كانا كفرسي رهان في قوة الذكاء، وسرعة النظم وجودته، يتشاركان في القصيدة الواحدة.
ومحمد هو الاكبر.
قدم دمشق في صحبة سيف الدولة ابن حمدان.
وهما من خواص شعرائه، اشتركا في شئ كثير، وكان سري الرفاء (3) يهجوهما ويهجوانه.
ولمحمد: البدر منتقب بغيم أبيض * هو فيه بين تخفر وتبرج
__________
* يتيمة الدهر: 2 / 183 - 208، الفهرست: 240 - 241، معجم الادباء 11 / 208 - 212، معجم البلدان: 2 / 338 - 339، اللباب: 1 / 414، تاريخ الاسلام: 4 الورقة: 39 / ب، فوات الوفيات: 2 / 52 - 57 و 4 / 52، تاج العروس: مادة (خلد)، أعيان الشيعة: 35 / 99 - 116.
(1) كذا الاصل " وعكة " بالكاف، وهي في جميع مصادر الترجمة " وعلة " باللام.
(2) انظر " معجم البلدان ": 2 / 338.
(3) تقدمت ترجمته في هذا الجزء برقم (151).
[ * ]

(16/386)

كتنفس الحسناء في المرآة إذ * كملت محاسنها ولم تتزوج (1) ولسعيد: أما ترى الغيم يا من قبله قاسي * كأنه أنا مقياسا بمقياس قطر كدمعي وبرق مثل نار أسى * في القلب مني وريح مثل أنفاسي (2)
ونظم فيهما أبو إسحاق الصابي (3): أرى الشاعرين الخالديين سيرا * قصائد يفنى الدهر وهي تخلد هما لاجتماع الفضل روح مؤلف * ومعناهما من حيث ما شئت مفرد قال النديم في كتاب " الفهرست ": كانا سريعي البديهة.
قال لي أبو بكر منهما: إني أحفظ ألف سمر، كل سمر في نحو مئة ورقة: قال: وكانا مع ذلك إذا استحسنا شيئا غصباه صاحبه حيا كان أو ميتا، كذا كانت طباعهما.
وقد رتب أبو عثمان شعره وشعر أخيه، وأحسب غلامهما رشأ رتب شعرهما، فجاء نحو ألف ورقة، ثم قال: توفيا وبيض فدل على موتهما قبل سنة سبع وسبعين وثلاث مئة.
ولهما من الكتب كتاب " أخبار الموصل " و " أخبار أبي تمام " وغير ذلك من الادبيات (4).
__________
(1) البيتان في " ديوان الخالديين " ص: 34، ورواية الشطر الاول فيه: وتنقبت بخفيف غيم أبيض (2) البيتان في " ديوان الخالديين " ص: 135، ورواية الشطر الاول من البيت الثاني فيه: قطر كدمعي وبرق مثل نار جوى (3) هو أبو إسحاق، إبراهيم بن هلال الصابي الحراني، تأتي ترجمته في هذا الجزء برقم (385).
والبيتان في " اليتيمة ": 2 / 183، ورواية الثاني فيها: هما في اجتماع الفضل زوج مؤلف * ومعناهما من حيث يثبت مفرد (4) انظر " الفهرست ": ص 240 - 241.
[ * ]

(16/387)

278 - شافع بن محمد * ابن الحافظ أبي عوانة يعقوب بن إسحاق، الحافظ الامام المفيد، أبو النضر الاسفراييني.
سمع من جده، ومن علي بن عبد الله بن مبشر، وأبي الحسن بن جوصا، وعبد الله بن الزفتي، وأحمد بن عبد الوارث العسال، وأبي جعفر الطحاوي، ومحمد بن إبراهيم الديبلي، والقاضي المحاملي، وطبقتهم.
وعنه: الحاكم، والسلمي، وأبو نعيم، وأبو ذر الهروي، وأبو مسعود أحمد بن محمد الرازي، وأبو سعد الكنجروذي، وآخرون.
قال الحاكم: خرجت عنه في الصحيح.
قلت: توفي بجرجان سنة ثمان وسبعين وثلاث مئة.

279 - الوراق * * الامام المحدث، أبو بكر، محمد بن إسماعيل بن العباس البغدادي المستملي الوراق.
سمع أباه، والحسن بن الطيب، وعمر بن أبي غيلان، وأحمد بن الحسن الصوفي، ومحمد بن محمد الباغندي، والبغوي.
وعنه: الدارقطني، والبرقاني، وأبو محمد الخلال، وأحمد بن عمر القاضي، وأبو محمد الجوهري وعدة.
__________
* تاريخ جرجان: ص 189، تاريخ الاسلام: 4 الورقة: 27 / ب، وذكره في " التذكرة ": 3 / 1020.
* * تاريخ بغداد: 2 / 53 - 55، العبر: 3 / 8، تاريخ الاسلام: 4 الورقة: 29 / أ، ميزان الاعتدال: 3 / 484، لسان الميزان: 5 / 80 شذرات الذهب: 3 / 92.
[ * ]

(16/388)

ولد سنة ثلاث وتسعين ومئتين.
ومات في ربيع الآخر سنة ثمان وسبعين وثلاث مئة.
قال أبو حفص بن الزيات: حضرت عند الصوفي، وحضر
إسماعيل الوراق مع ابنه، فسمع نسخة يحيى بن معين، فقام إسماعيل وأخذ بيد ابنه، وقال للجماعة: اشهدوا أن ابني قد سمع من هذا الشيخ نسخة يحيى بن معين.
قال الخطيب: سألت البرقاني عن محمد بن إسماعيل، فقال: ثقة ثقة (1).
وقال ابن أبي الفوارس: فيه تساهل، ضاعت كتبه، واستحدث نسخا من كتب الناس (2).
وقال عبيدالله الازهري: حافظ لين في الرواية، يحدث من غير أصل (3).
قلت: التحديث من غير أصل قد عم اليوم وطم فنرجو أن يكون واسعا بانضمامه إلى الاجازة.
الخطيب: حدثنا أحمد بن عمر القاضي، حدثنا أبو بكر الوراق، قال: دققت باب ابن صاعد، فقال: من ذا ؟ فقلت: أبو بكر بن أبي علي، أها هنا يحيى بن صاعد ؟ فسمعته يقول للجارية: هاتي النعل حتى أخرج إلى هذا الجاهل الذي يكتني ويسميني، فأصفعه (4).
__________
(1) " تاريخ بغداد ": 2 / 54.
(2) المصدر السابق.
(3) المصدر السابق (4) المصدر السابق.
[ * ]

(16/389)

قلت: عند أبي اليمن الكندي من أمالي الوراق هذا جزء سمعناه على أبي حفص القواس بالاجازة.

280 - ابن عون الله * الشيخ المحدث الامام الرحال، أبو جعفر، أحمد بن عون الله بن حدير بن يحيى القرطبي البزاز.
حج، وسمع من: أبي سعيد بن الاعرابي، وخيثمة بن سليمان، وأحمد بن سلمة بن الضحاك، وأبي يعقوب الاذرعي، وخلق من طبقتهم.
روى عنه: أبو الوليد بن الفرضي، وأبو عمر الطلمنكي، وجماعة.
وكان صدوقا، صالحا، شديدا على المبتدعة، لهجا بالسنة، صبورا على الاذى.
قال ابن الفرضي: كتب الناس عنه قديما وحديثا [ وكتبت عنه ].
وقال لي: ولدت سنة ثلاث مئة (1).
قلت: كان طويل الروح على الطلبة، يسمعهم عامة نهاره، وله قصص مع أهل الاهواء.
مات في ربيع الآخر سنة ثمان وسبعين وثلاث مئة.

281 - ابن مفرج * * الامام الفقيه، الحافظ القاضي، أبو عبد الله، محمد بن أحمد بن
__________
* تاريخ علماء الاندلس: 1 / 54، بغية الملتمس: 198.
(1) " تاريخ علماء الاندلس ": 1 / 54، وما بين حاصرتين منه.
* * تاريخ علماء الاندلس: 2 / 91 - 93، جذوة المقتبس: 40، بغية الملتمس: 49 - 50، تذكرة الحفاظ: 3 / 1007 - 1009، العبر: 3 / 13 - 14، تاريخ الاسلام: 4 الورقة: = [ * ]

(16/390)

محمد بن يحيى بن مفرج الاموي مولاهم القرطبي، ويكنى أيضا أبا بكر.
سمع أبا سعيد بن الاعرابي، وقاسم بن أصبغ، وخيثمة بن سليمان، وأبا الميمون بن راشد، ومحمد بن الصموت، وعدة.
وسمع بالحجاز، والشام، واليمن، وكان رفيق ابن عون الله في الرحلة.
حدث عنه: شيخه أبو سعيد بن يونس، وأبو الوليد بن القرضي، وإبراهيم بن شاكر، وعبد الله بن ربيع التميمي، وأبو عمر الطلمنكي، وخلق.
وعدة شيوخه مئتان وثلاثون نفسا.
قال ابن الفرضي: اتصل بصاحب الاندلس، وكان ذا مكانة عنده، صنف له عدة كتب، فولاه القضاء.
قال: وكان حافظا، بصيرا باسماء الرجال وأحوالهم.
أكثر الناس عنه (1).
وقال أبو عبد الله بن عفيف: كان ابن مفرج من أغنى الناس
__________
= 35 / أ، مرآة الجنان: 2 / 409، الديباج المذهب: 2 / 314، النجوم الزاهرة: 4 / 158 - 159، طبقات الحفاظ: 399، نفح الطيب: 2 / 218 - 219، شذرات الذهب: 3 / 97، هدية العارفين: 2 / 51.
(1) " تاريخ علماء الاندلس ": 2 / 92، ونصه بتمامه: وكان حافظا للحديث، عالما به، بصيرا بالرجال، صحيح النقل، جيد الكتاب على كثرة ما جمع، سمع الناس منه كثيرا، وآليت الاختلاف إليه والسماع منه من سنة تسع وستين إلى أن اعتل علته التي توفي بها، وأجاز لي جميع ما رواه غير مرة، وكتب لي ذلك بخطه ولاخي.
[ * ]

(16/391)

بالعلم، وأحفظهم للحديث.
ما رأيت مثله في هذا الفن، من أوثق المحدثين، وأجودهم ضبطا.
وقال الحميدي: حافظ، جليل، مصنف، له كتب في الفقه، وفي فقه التابعين.
وألف كتاب " فقه الحسن البصري " في سبع مجلدات، و " فقه الزهري " في عدة أجزاء، وجمع مسندا مما حمله عن قاسم بن أصبغ في مجلدات (1).
قال ابن الفرضي: مات في رجب سنة ثمانين وثلاث مئة، وله ست وستون سنة، رحمه الله (2).

282 - الزهري * الشيخ العالم الثقة العابد، مسند العراق، أبو الفضل، عبيدالله ابن عبدالرحمن بن محمد بن عبيدالله بن سعد بن الحافظ إبراهيم بن سعد بن إبراهيم بن صاحب النبي صلى الله عليه وسلم عبدالرحمن بن عوف القرشي الزهري العوفي البغدادي.
ولد سنة تسعين ومئتين وسمع سنة ثمان وتسعين وبعدها من إبراهيم ابن شريك الكوفي، وجعفر بن محمد الفريابي، وعبد الله بن إسحاق المدائني، ومحمد بن حميد بن المجدر، والحسن بن محمد بن شعبة، وأبي القاسم البغوي، وابن أبي داود، وجماعة.
وتفرد في زمانه.
__________
(1) " جذوة المقتبس ": ص 40.
(2) " تاريخ علماء الاندلس ": 2 / 93.
* تاريخ بغداد: 10 / 368 - 369، تاريخ الاسلام: 4 الورقة: 43 / أ، العبر: 3 / 18، النجوم الزاهرة: 4 / 161، شذرات الذهب: 3 / 101.
[ * ]

(16/392)

حدث عنه: البرقاني، وعبد العزيز الازجي، وأبو محمد
الخلال، وأبو القاسم التنوخي، وأبو محمد الجوهري، والحسن بن غالب المقرئ، وطائفة آخرهم وفاة أبو جعفر بن المسلمة.
قال الخطيب: كان ثقة (1).
وقال العتيقي: سمعت أبا الفضل الزهري يقول: حضرت مجلس الفريابي وفيه عشرة آلاف لم يبق منهم غيري، وجعل يبكي (2).
وقال الازجي (3): هو شيخ، ثقة، مجاب الدعاء.
وقال الدارقطني: ثقة، صاحب كتاب، وآباؤه كلهم قد حدثوا (4).
مات الزهري في ربيع الاول - وقيل: مات في ربيع الآخر - سنة إحدى وثمانين وثلاث مئة.
سمعنا من طريقه " صفة المنافق " للفريابي.
وهو جد خطيب القدس قطب الدين عبد المنعم بن يحيى بن إبراهيم بن علي بن جعفر بن عبيدالله بن الحسن بن صاحب الترجمة.
قرأت على أبي المعالي أحمد بن إسحاق المقرئ، أخبرك الفتح ابن عبد الله الكاتب في جمادى الآخرة سنة عشرين وست مئة، وأبو
__________
(1) " تاريخ بغداد ": 10 / 368.
(2) " تاريخ بغداد ": 10 / 369.
(3) المصدر السابق.
(4) المصدر السابق، ولفظ الدارقطني فيه: هو ثقة، صاحب كتاب، وليس بينه وبين عبد الرحمن بن عوف إلا من قد روى عنه الحديث.
[ * ]

(16/393)

العباس أحمد بن يوسف بن صرما إجازة إن لم يكن سماعا واللفظ له،
قالا: أخبرنا القاضي أبو الفضل محمد بن عمر الشافعي، زاد الفتح: وأخبرنا محمد بن أحمد بن حسن الطرائفي سنة إحدى وأربعين وخمس مئة، وأبو علي محمد بن علي المكبر سنة ثلاث وأربعين، قالوا: أخبرنا أبو جعفر محمد بن أحمد بن محمد بن عمر المعدل، أخبرنا أبو الفضل عبد الله بن عبدالرحمن الزهري سنة ثمان وثلاث مئة، حدثنا أبو بكر جعفر بن محمد بن الحسن الفريابي سنة ثمان وتسعين ومئتين، حدثنا قتيبة بن سعيد، حدثنا أبو عوانة، عن قتادة، عن أنس، عن أبي موسى الاشعري، قال: قال رسول الله صلى الله عليه وسلم: " مثل المؤمن الذي يقرأ القرآن كمثل الاترجة: ريحها طيب، وطعمها طيب، ومثل المؤمن الذي لايقرأ القرآن كمثل التمرة: لا ريح لها، وطعمها حلو، ومثل المنافق الذي يقرأ القرآن كمثل الريحانة: ريحها طيب، وطعمها مر، ومثل المنافق الذي لا يقرأ القرآن كمثل الحنظلة: ليس لها ريح وطعمها مر ".
متفق عليه (1).
وقد أخرجه مسلم والترمذي عن قتيبة، فوافقناهما بعلو درجة مع اتصال السماع، ولله الحمد.
وبه إلى الفريابي، حدثنا هدبة بن خالد، حدثنا همام، حدثنا قتادة، عن أنس، عن أبي موسى، أن رسول الله صلى الله عليه وسلم قال: " مثل المؤمن الذي يقرأ كمثل الاترجة "، فذكر الحديث.
أخرجاه عن هدبة بتمامه.
__________
(1) أخرجه البخاري 9 / 58، 59 في فضائل القرآن: باب فضل القرآن على سائر الكلام، و 86، 87: باب إثم من راءى بقراءة القرآن، و 481 في الاطعمة: باب ذكر الطعام، و 13 / 447 في التوحيد: باب قراءة الفاجر والمنافق، ومسلم (797) في صلاة المسافرين: باب فضيلة حافظ القرآن، والترمذي (2865)، وأبو داود (3830)، والنسائي 8 / 124، 125، وابن ماجه (214).
[ * ]

(16/394)

283 - المرواني * الشيخ، أبو نصر، أحمد بن الحسين بن أحمد بن مروان بن عبيد بن أبي مروان الضبي المرواني النيسابوري.
سمع ابن خزيمة، وابن شادل، والسراج، ومحمد بن حمدون، وطائفة.
وعنه: الحاكم، وأبو حفص بن مسرور، وأبو سعد الكنجروذي، وآخرون.
مات في شعبان سنة ثمانين وثلاث مئة.

284 - الصندوقي * * الشيخ الصدوق، أبو العباس، أحمد بن محمد بن أحمد بن إسحاق النيسابوري، الصندوقي.
سمع: محمد بن شادل، وابن خزيمة، ومحمد بن المسيب، وأبا العباس الثقفي، وعدة، حتى قال الحاكم: تفرد بالرواية عن بضعة عشر شيخا، وعاش أربعا وثمانين سنة.
روى عنه الحاكم، وأبو سعد الكنجروذي، وجماعة.
توفي في شوال سنة ثمانين وثلاث مئة.
__________
* العبر: 3 / 13، تاريخ الاسلام: 4 الورقة: 33 / ب، شذرات الذهب: 3 / 96.
* * الانساب: 8 / 90 - 91، اللباب: 2 / 247 - 248، العبر: 3 / 13، تاريخ الاسلام: 4 الورقة: 33 / ب، شذرات الذهب: 3 / 96.
[ * ]

(16/395)

285 - النسفي * الشيخ المعمر، أبو عمرو، بكر بن محمد بن جعفر بن راهب النسفي المؤذن.
راوي " صحيح البخاري " عن حماد بن شاكر، وروى أيضا عن محمود بن عنبر.
روى عنه جعفر المستغفري، وقال: كان كثير التلاوة شديدا على على المبتدعة.
حدثنا بالكتاب " الجامع " عن ابن شاكر.
توفي سنة ثمانين وثلاث مئة.

286 - طلحة بن محمد * * ابن جعفر الشاهد، الشيخ العالم الاخباري المؤرخ، أبو القاسم البغدادي المقرئ.
ولد سنة تسعين ومئتين.
وسمع من: عمر بن أبي غيلان، وأبي القاسم البغوي، وأبي صخرة الكاتب، وعدة.
وتلا على ابن مجاهد.
__________
* تاريخ الاسلام: 4 الورقة: 34 / أ.
* * تاريخ بغداد: 9 / 351، العبر: 3 / 13، تاريخ الاسلام: 4 الورقة: 34 / أ، ميزان الاعتدال: 2 / 342، غاية النهاية: 1 / 342، لسان الميزان 3 / 212، النجوم الزاهرة: 4 / 158، شذرات الذهب: 3 / 97.
[ * ]

(16/396)

تلا عليه أبو العلاء الواسطي وغيره.
وحدث عنه: عبيدالله بن أحمد الازهري، وأبو محمد الخلال،
وأبو القاسم التنوخي، وأبو محمد الجوهري، وآخرون.
صنف كتاب " أخبار القضاة ".
ضعفه الازهري (1).
وقال ابن أبي الفوارس: كان يدعو إلى الاعتزال (2).
توفي سنة ثمانين وثلاث مئة وله تسعون سنة.

287 - محمد بن إبراهيم * ابن حمدان، الامام المسند، أبو بكر البغدادي، قاضي دير عاقول (3).
حدث عن جده، وعن عمر بن أبي غيلان، وعبد الله بن زيدان البجلي، وأبي القاسم البغوي، ومحمد بن الحسين الاشناني.
وعنه: أبو القاسم الازهري، وأبو محمد الخلال، وعلي بن المحسن، وأبو محمد الجوهري.
وكان جده يروي عن عبدالاعلى بن حماد النرسي.
توفي في ربيع الاول سنة ثمانين وثلاث مئة.
وثقه الخلال.
__________
(1) قال الخطيب في " تاريخه ": 9 / 351: سمعت الازهري ذكر طلحة - صاحب ابن مجاهد - فقال: ضعيف في روايته وفي مذهبه.
(2) انظر " تاريخ بغداد ": 9 / 351.
* تاريخ بغداد: 1 / 415، تاريخ الاسلام: 4 الورقة: 35 / ب.
(3) دير العاقول: قرية من أعمال بغداد " معجم البلدان ": 2 / 520.
[ * ]

(16/397)

وفيها مات طلحة الشاهد، وأبو نصر أحمد بن الحسين بن أبي مروان الضبي، وبكر بن محمد بن راهب النسفي راوي " الصحيح " عن
حماد بن شاكر، وأبو عبد الله بن مفرج، ووزير مصر يعقوب بن يوسف بن كلس، وآخرون.

288 - ابن المقرئ * الشيخ الحافظ الجوال الصدوق، مسند الوقت، أبو بكر، محمد ابن إبراهيم بن علي بن عاصم بن زاذان الاصبهاني ابن المقرئ، صاحب " المعجم " والرحلة الواسعة.
ولد سنة خمس وثمانين ومئتين.
وأول سماعه على رأس الثلاث مئة.
فسمع من: محمد بن نصير بن أبان المديني، ومحمد بن علي الفرقدي صاحبي إسماعيل بن عمرو البجلي، ومن إبراهيم بن محمد بن الحسن بن متويه الامام، وقال: هو أول من كتبت عنه، وسمع من عمر بن أبي غيلان، وأحمد بن الحسن الصوفي، وأبي بكر الباغندي، وحامد ابن شعيب، والبغوي وطبقتهم ببغداد، وعبدان الجواليقي بالاهواز، وأبي يعلى الموصلي بالموصل، ومحمد بن الحسن بن قتيبة بعسقلان، وإسحاق بن أحمد الخزاعي، والمفضل بن محمد الجندي، وابن المنذر بمكة، وعبد الله بن زيدان البجلي، وعلي بن عباس المقانعي بالكوفة، وعبد الله بن محمد بن سلم، وعدة ببيت المقدس، وإبراهيم
__________
* ذكر أخبار أصبهان: 2 / 297، تذكرة الحفاظ: 3 / 973 - 976، العبر: 3 / 18 / 19، تاريخ الاسلام: 4 الورقة: 43 / ب، الوافي بالوفيات: 1 / 342 - 343، غاية النهاية: 2 / 45، النجوم الزاهرة: 4 / 161، طبقات الحفاظ: 387 - 388، شذرات الذهب: 3 / 101، الرسالة المستطرفة: 95.
[ * ]

(16/398)

ابن مسرور صاحب لوين بحلب، وأحمد بن يحيى بن زهير الحافظ
بتستر، وأحمد بن هشام بن عمار، ومحمد بن الفيض، وسعيد بن عبد العزيز، ومحمد بن خريم بدمشق، ومحمد بن المعافى بصيدا.
ومكحول ببيروت، ومحمد بن عمير بالرملة، حدثه عن هشام بن عمار، ومأمون ابن هارون بعكا، ومضاء بن عبدا لباقي بأذنة، وجعفر بن أحمد بن سنان وعدة بواسط، ومحمد بن علي بن روح بعسكر مكرم، ومحمد بن تمام البهراني وطبقته بحمص، والحسين بن عبد الله القطان بالرقة، ومحمد ابن زبان، وعلي بن أحمد علان، وأبي جعفر الطحاوي وخلق بمصر.
فمنهم داود بن إبراهيم بن روزبة، وكهمس بن معمر صاحب محمد بن رمح، ومن أبي عروبة الحسين بن محمد بن أبي معشر بحران، وحدثه عن هدبة بن خالد عمر بن أحمد بن إسحاق بالاهواز، وانتقى لنفسه فوائد وغرائب، وصنف مسندا للامام أبي حنيفة.
وروى كتبا كبارا.
حدث عنه: أبو إسحاق بن حمزة الحافظ، وأبو الشيخ بن حيان وهما أكبر منه، وأبو بكر بن مردويه، وابن أبي علي الذكواني، وأبو سعيد النقاش، وأبو نعيم الحافظ، وحمزة بن يوسف السهمي، وأبو منصور محمد بن الحسن الصواف، والامام أبو الحسن محمد بن عبد الواحد بن عبيدالله بن شهريار، ومحمد بن طاهر بن طباطبا العلوي، ومحمد بن طاهر الهاشمي النقيب، ومحمد بن عمر البقال، ومحمد بن حسين البرجي المؤدب، وأبو سعد محمد بن عبد الوهاب بن بطة، وأبو علي محمد بن أحمد بن ماشاذه المقدر، ومحمد بن عبد الواحد الجوهري، وأبو زيد محمد بن سلامة، وأحمد بن محمد بن النعمان الصائغ.
وأبو طاهر أحمد بن محمود الثقفي، وأحمد بن محمد بن

(16/399)

ديزكة، وإبراهيم بن منصور سبط بحرويه، وأبو جعفر أحمد بن محمد ابن هاموشة، وداود بن سليمان الوكيل، وأبو عمرو شيبان بن محمد الجرقوي، وطاهر بن محمد بن أحمد بن مندة، وأبو القاسم طاهر بن محمد العكلي، وطلحة بن عبدالملك التاجر، وعلي بن محمد بن عبد الصمد الدليلي، وعمر بن حسين بن حمدان الصائغ، وعمر بن عبد العزيز الوزان، وعبد الواحد بن إبراهيم الاردستاني، وأبو الطيب عبد الرزاق بن عمر بن شمة، وأبو الفضل عبد الرزاق بن أحمد البقال، وأبو طاهر بن عبدالرحيم الكاتب، ومنصور بن الحسين التأني.
قال ابن مردويه في " تاريخه ": ثقة مأمون، صاحب أصول.
وقال أبو نعيم: محدث كبير، ثقة، صاحب مسانيد، سمع ما لا يحصى كثرة.
أبو طاهر أحمد بن محمود: سمعت أبا بكر بن المقرئ يقول: طفت الشرف والغرب أربع مرات.
وروى رجلان عن ابن المقرئ، قال: مشيت بسبب نسخة مفضل بن فضالة سبعين مرحلة، ولو عرضت على خباز برغيف لم يقبلها.
قال أبو طاهر بن سلمة: سمعت ابن المقرئ يقول: دخلت بيت المقدس عشر مرات، وحججت أربع حجات، وأقمت بمكة خمسة وعشرين شهرا.
وروي عن أبي بكر بن أبي علي، قال: كان ابن المقرئ يقول: كنت أنا والطبراني، وأبو الشيخ بالمدينة، فضاق بنا الوقت، فواصلنا ذلك اليوم، فلما كان وقت العشاء حضرت القبر، وقلت: يا رسول الله

(16/400)

الجوع (1)، فقال لي الطبراني: اجلس، فإما أن يكون الرزق أو الموت.
فقمت أنا وأبو الشيخ، فحضر الباب علوي، ففتحنا له، فإذا معه غلامان بقفتين فيهما شئ كثير، وقال: شكوتموني إلى النبي صلى الله عليه وسلم ؟ رأيته في النوم، فأمرني بحمل شئ إليكم.
قال الحافظ أبو موسى المديني: حدثنا معمر بن الفاخر، حدثنا عمي، سمعت أبا نصر بن أبي الحسن، يقول: سمعت ابن سلامة، يقول: قيل للصاحب إسماعيل بن عباد: أنت رجل معتزلي وابن المقرئ محدث، وأنت تحبه ! قال: لانه كان صديق والدي، وقد قيل: مودة الآباء قرابة الابناء (2)، ولاني كنت نائما فرأيت النبي صلى الله عليه وسلم في النوم يقول لي: أنت نائم، وولي من أولياء الله على بابك ؟ ! فانتبهت ودعوت وقلت: من بالباب ؟ فقال: أبو بكر بن المقرئ.
قال أبو عبد الله بن مهدي: سمعت ابن المقرئ، يقول: مذهبي في الاصول مذهب أحمد بن حنبل، وأبي زرعة الرازي.
وكان ابن المقرئ خازن كتب إسماعيل بن عباد.
وما وقع لي من عواليه بالاجازة سوى نسخة مأمون التي انفرد بعلوها أبو سعد محمد بن عبد الواحد المديني.
وقد سمع ابن المقرئ الحديث في نحو من خمسين مدينة، وانتقيت من " معجمه " أربعين حديثا سمعتها بأربعين بلدا، وكذلك انتقيت لابي الحسين بن جميع الغساني أربعين بلدية.
قال أبو طاهر بن سلمة: سمعت ابن المقرئ، يقول: استلمت
__________
(1) هذا مردود على قائله إن صح عنه ذلك، فإنه لا خلاف بين أهل العلم، أنه لا يستغاث إلا بالله، ولا يسأل أحد سواه.
(2) انظر " مجمع الامثال " للميداني: 2 / 330.
[ * ]

(16/401)

الحجر في ليلة مئة وخمسين مرة.
توفي ابن المقرئ في شهر شوال سنة إحدى وثمانين وثلاث مئة، وله ست وتسعون سنة.
ومات معه في العام مقرئ نيسابور أبو بكر بن مهران، مصنف " الغاية "، وراوي " الصحيح "، عبد الله بن أحمد بن حمويه السرخسي، ومقرئ مصر أبو عدي عبد العزيز بن علي ابن الامام، وقاضي العراق أبو محمد عبيدالله بن أحمد بن معروف، وأبو بكر محمد بن يوسف بن دوسا العلاف، وآخرون.

289 - ابن محمويه * الشيخ الصدوق، أبو سعيد، محمد بن الحسين بن موسى بن محمويه النيسابوري السمسار.
سمع إمام الائمة ابن خزيمة، ومحمد بن جمعة الحافظ.
وعنه: الحاكم، وعمر بن مسرور، وأبو سعد الكنجروذي.
مات في رمضان سنة ثمانين وثلاث مئة.

290 - ابن شيرويه * * الشيخ المعمر، أبو بكر، محمد بن عبد الله بن محمد بن شيرويه النيسابوري، نزيل فارس بمدينة فسا.
ثقة صدوق.
__________
* تاريخ الاسلام: 4 الورقة: 35 ب، وسيكرر المؤلف ترجمته في الصفحة (426) من هذا الجزء.
* * تاريخ الاسلام: 4 الورقة: 35 / ب.
[ * ]

(16/402)

سمع الحسن بن سفيان، وابن خزيمة، وأبا العباس الثقفي.
روى عنه: محمد بن عبد العزيز القصار، ووثقه، وقال: قال لي: ولدت سنة إحدى وثمانين ومئتين.
وقال الحافظ أبو مسعود الدمشقي: سمعت أبا عمرو بن حمدان الحيري، وسئل عن أبي بكر بن شيرويه الذي يحدث بفسا، فقال: ما سمعنا مسند الحسن بن سفيان إلا حين قدم به والده، فوزن للحسن مئة دينار، فسمعنا معه.
قال ابن نقطة وغيره: توفي سنة ثمانين وثلاث مئة، وله تسع وتسعون سنة.
قلت: ضيعه أهل تلك الديار، ولم يغتنموا إسناده العالي.

291 - القطان * الحافظ العالم محدث دمشق، أبو محمد، عبد الله بن محمد بن أيوب بن حيان الدمشقي القطان.
له رحلة واسعة إلى الحجاز، والعراق، والجزيرة، والنواحي.
حدث عن: أبي بكر الخرائطي، ومحمد بن مخلد العطار، وأبي العباس بن عقدة، ويعقوب الجصاص، وأبي سعيد ابن الاعرابي، وأمثالهم.
حدث عنه: تمام الرازي، وعبد الله بن محمد بن عطية، ومحمد ابن عوف المزني، وآخرون.
لم يذكر له ابن عساكر وفاة.
__________
* تاريخ دمشق، تاريخ الاسلام: 4 الورقة: 37 / ب.
[ * ]

(16/403)

292 - البلوطي * الامام الحافظ، أبو الفرج، محمد بن الطيب بن محمد البغدادي البلوطي.
سمع أبا بكر بن أبي داود، وأبا ذر بن الباغندي، ومحمد بن سليمان النعالي.
حدث بالاهواز وغيرها.
حدث عنه: أبو الفتح بن أبي الفوارس، وأبو بكر بن أبي علي الذكواني، وأبو نعيم الحافظ، وآخرون.

293 - الداركي * * الامام الكبير، شيخ الشافعية بالعراق، أبو القاسم، عبد العزيز بن عبد الله بن محمد بن عبد العزيز الداركي الشافعي، سبط الحسن بن محمد الداركي الاصبهاني المحدث.
ولد بعد الثلاث مئة.
وروى عن جده، ونزل بغداد.
وتفقه بأبي إسحاق إبراهيم بن أحمد المروزي.
وتصدر للمذهب،
__________
* تاريخ بغداد: 5 / 378 - 379، الانساب: 2 / 298 - 299، اللباب: 1 / 176، تاريخ الاسلام: 4 الورقة: 39 / أ، غاية النهاية: 2 / 157.
* * تاريخ بغداد: 10 / 463 - 465، طبقات الشيرازي: 117 - 118، الانساب: 5 / 249، المنتظم: 7 / 129 - 130، اللباب: 1 / 483 - 484، تهذيب الاسماء واللغات: 2 / 263 - 264، وفيات الاعيان: 3 / 188 - 189، العبر: 2 / 370، تاريخ الاسلام: 4 الورقة: 18 / أ، طبقات السبكي: 3 / 330 - 333، طبقات الاسنوي: 508، البداية والنهاية: 11 / 304، النجوم الزاهرة: 4 / 148، طبقات ابن هداية الله: 98 - 99، شذرات الذهب: 3 / 85.
[ * ]

(16/404)

فتفقه به الاستاذ أبو حامد الاسفراييني وجماعة.
وانتهى إليه معرفة المذهب.
وله وجوه معروفة، منها: أنه لا يجوز السلم في الدقيق (1).
وكان أبو حامد يقول: ما رأيت أفقه منه.
قال ابن خلكان: كان يتهم بالاعتزال، وكان ربما يختار في الفتوى (2)، فيقال له في ذلك، فيقول: ويحكم ! [ حدث ] فلان عن فلان، عن رسول الله صلى الله عليه وسلم بكذا وكذا، والاخذ بالحديث أولى من الاخذ بقول الشافعي وأبي حنيفة (3).
قلت: هذا جيد، لكن بشرط أن يكون قد قال بذلك الحديث إمام من نظراء هذين الامامين مثل مالك، أو سفيان، أو الاوزاعي، وبأن يكون الحديث ثابتا سالما من علة، وبأن لا يكون حجة أبي حنيفة والشافعي حديثا صحيحا معارضا للآخرة.
أما من أخذ بحديث صحيح وقد تنكبه سائر أئمة الاجتهاد، فلا، كخبر: " فإن شرب في الرابعة فاقتلوه " (4)، وكحديث " لعن الله السارق، يسرق البيضة،
__________
(1) قال النووي: " ومن غرائب الداركي أنه قال: لا يجوز السلم في الدقيق.
حكاه الرافعي، والمشهور الجواز ".
انظر " تهذيب الاسماء واللغات ": 2 / 264.
(2) لفظ ابن خلكان: " وربما افتى على خلاف مذهب الامامين الشافعي وأبي حنيفة.." (3) " وفيات الاعيان ": 3 / 189، وما بين حاصرتين منه.
(4) حديث صحيح، وقد تقدم تخريجه، والجمهور من أهل العلم على أنه منسوخ، فقد فقال الترمذي في سننه 4 / 49 بعد الحديث رقم (1444): وإنما كان في أول الامر، ثم نسخ بعد، هكذا روى محمد بن اسحاق، عن محمد المنكدر، عن جابر، عن النبي صلى الله عليه وسلم قال: " إن شرب الخمر، فاجلدوه، فإن عاد في الرابعة، فاقتلوه " قال: ثم أتي
النبي صلى الله عليه وسلم بعد ذلك برجل قد شرب في الرابعة، فضربه، ولم يقتله، وكذا روى الزهري، عن قبيصة بن ذؤيب، عن النبي صلى الله عليه وسلم نحو هذا، قال: فرفع القتل، وكان رخصة، والعمل على هذا الحديث عند عامة أهل العلم، لا نعلم بينهم اختلافا في ذلك، في القديم والحديث، ومما يقوي هذا ما روي عن النبي صلى الله عليه وسلم من أوجه كثيرة أنه = [ * ]

(16/405)

فتقطع يده " (1).
توفي الداركي ببغداد في شوال سنة خمس وسبعين وثلاث مئة، وهو في عشر الثمانين.
وكان ثقة صدوقا.
ودارك: من أعمال أصبهان.

294 - ابن مهران * الامام القدوة المقرئ، شيخ الاسلام، أبو بكر، أحمد بن الحسين بن مهران الاصبهاني الاصل، النيسابوري، مصنف " الغاية في القراءات ".
ولد سنة خمس وتسعين ومئتين.
وسمع أحمد بن محمد الماسرجسي، وابن خزيمة، وأبا العباس السراج، ومكي بن عبدان، وجماعة.
__________
= قال: " لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله، وأني رسول الله، إلا بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والتارك لدينه ".
(1) أخرجه البخاري 12 / 94 في الحدود: باب قول الله تعالى (والسارق والسارقة فاقطعوا أيديهما)، وباب لعن السارق إذا لم يسم، ومسلم (1687) في الحدود: باب حد السرقة ونصابها، والنسائي 8 / 65 في السارق: باب تعظيم السرقة.
قال الخطابي: وجه الحديث وتأويله ذم السرقة وتهجين أمرها، وتحذير سوء مغبتها فيما قل
وكثر من المال، كأنه يقول: ان سرقة الشئ الذي لا قيمة له كالبيضة المذرة والحبل الخلق الذي لا قيمة له إذا تعاطاه فاستمرت به العادة، لم ييأس أن يؤديه ذلك إلى سرقة ما فوقها حتى يبلغ قدر ما تقطع فيه اليد، فتقطع يده، كأنه يقول: فليحذر هذا الفعل، وليتوقه قبل ان تملكه العادة ويمرن عليها، ليسلم من سوء مغبته ووخيم عاقبته.
* معجم الادباء: 3 / 12 - 15، العبر: 3 / 16، البداية والنهاية: 11 / 310، غاية النهاية في طبقات القراء: 1 / 49 - 50، النشر في القراءات العشر: 1 / 34، 89، النجوم الزاهرة: 4 / 160، شذرات الذهب: 3 / 98، هدية العارفين: 1 / 67.
[ * ]

(16/406)

وتلا بالعراق على زيد بن أبي بلال، وأبي الحسين بن بويان، وأبي بكر النقاش، وأبي عيسى بكار، وابن مقسم، وبدمشق على أبي الحسن محمد بن النضر الاخرم.
روى عنه: الحاكم: وابن مسرور، وأبو سعد الكنجروذي، وعبد الرحمن بن عليك، وأبو سعد أحمد بن إبراهيم المقرئ.
وتلا عليه مهدي بن طرارة، وطائفة.
قال الحاكم: كان إمام عصره في القراءات، وكان أعبد من رأينا من القراء، وكان مجاب الدعوة.
انتقيت عليه خمسة أجزاء، وقرأت عليه ببخارى كتاب " الشامل " له في القراءات.
توفي في شوال سنة إحدى وثمانين وثلاث مئة.
وتوفي معه العامري (1) الفيلسوف.
فحدثني عمر بن أحمد الزاهد عن ثقة رأى ابن مهران في النوم ليلة دفنه، فقلت: أيها الاستاذ ما فعل الله بك ؟ قال: الله أقام أبا الحسن العامري بحذائي، وقال: هذا فداؤك من النار،

295 - حسينك * الامام الحافظ الانبل القدوة، أبو أحمد، الحسين بن علي بن
__________
(1) هو أبو الحسن، محمد بن يوسف العامري النيسابوري، عالم بالمنطق والفلسفة اليونانية، من أهل خراسان.
وأقام بالري خمس سنين، واتصل بابن العميد فقرآ معا عدة كتب، وله عدة مؤلفات منها " الاعلام بمناقب الاسلام ".
" أعلام الزركلي ": 7 / 148.
* تاريخ بغداد: 8 / 74 - 75، المنتظم: 7 / 127 - 128، تذكرة الحفاظ: 3 / 968 - 969، العبر: 2 / 368 - 369، تاريخ الاسلام: 4 الورقة: 17 / أ، طبقات السبكي: 3 / 274 - 275، طبقات الاسنوي: 1 / 419 - 420، البداية والنهاية: 11 / 304، = [ * ]

(16/407)

محمد بن يحيى التميمي النيسابوري حسينك، ويقال له أيضا: ابن منينه.
سمع عمر بن أبي غيلان، وأبا القاسم البغوي، والباغندي، وابن خزيمة، وأبا العباس الثقفي، وعبد الله بن زيدان البجلي، وطبقتهم.
وعنه: الحاكم، والبرقاني، وأبو حفص بن مسرور، وأبو سعد الكنجروذي، وآخرون.
قال الخطيب: كان ثقة حجة.
وقال الحاكم: الغالب على سماعاته الصدق، وهو شيخ العرب في بلدنا ومن ورث الثروة القديمة، وسلفه جلة، صحبته حضرا وسفرا، فما رأيته ترك قيام الليل من نحو ثلاثين سنة، فكان يقرأ سبعا كل ليلة، وكانت صدقاته دارة سرا وعلانية.
وأخرج مرة عشرة من الغزاة بآلتهم عوضا عن نفسه، ورابط غير مرة.
قال: وأول سماعه في سنة خمس وثلاث مئة.
وكان ابن خزيمة يبعثه إذا تخلف عن مجلس السلطان ينوب عنه.
وكان يعزه ويقدمه على أولاده، وفي حجره تربى، توفي في ربيع الآخر سنة خمس وسبعين وثلاث مئة.
قلت: عاش نيفا وثمانين سنة.
أخبرنا ابن عساكر.
عن أبي روح، أخبرنا زاهر، أخبرنا أبو سعد، أخبرنا أبو أحمد بن الحسين بن علي، أخبرنا البغوي، حدثنا هدبة، حدثنا حماد، عن ثابت، عن أبي رافع، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " كانت شجرة تضر بالطريق، فقطعها رجل، فنحاها عن الطريق،
__________
= النجوم الزاهرة: 4 / 147، طبقات الحفاظ: 386، شذرات الذهب: 3 / 84.
[ * ]

(16/408)

فغفر له " رواه مسلم (1).

296 - ابن حيويه * الامام المحدث الثقة المسند، أبو عمر، محمد بن العباس بن محمد ابن زكريا بن يحيى البغدادي الخزاز ابن حيويه، من علماء المحدثين.
سمع أبا بكر محمد بن محمد الباغندي، ومحمد بن خلف بن المرزبان، وعبد الله بن إسحاق المدائني، وأبا القاسم البغوي، وابن أبي داود، وعبيد بن المؤمل، وعبيدالله بن عثمان العثماني صاحب ابن المديني، وبدر بن الهيثم، وأبا حامد الحضرمي، ومحمد بن هارون بن المجدر، وطبقتهم.
حدث عنه: أبو بكر البرقاني.
وأبو الفتح بن أبي الفوارس، وأحمد ابن محمد العتيقي، وأبو محمد الخلال، وعلي بن المحسن التنوخي، وأبو محمد الجوهري، وآخرون.
وروى الكتب المطولة.
قال الخطيب: كان ثقة، كتب طول عمره، وروى المصنفات الكبار.
مولده في خمس وتسعين ومئتين.
حدثني أبو القاسم الازهري
__________
(1) برقم (130) في البر والصلة: باب فضل إزالة الاذى عن الطريق، من طريق محمد بن حاتم، عن بهز، عن حماد بن سلمة بهذا الاسناد.
وأخرجه أحمد 2 / 304، 343، 416 من طريقين عن حماد.
وأخرجه أحمد 3 / 495 و 521 من طريقين، عن أبي صالح، عن أبي هريرة وفي الباب عن أنس عند أحمد 3 / 154 و 230.
* تاريخ بغداد: 3 / 121 - 122، المنتظم: 7 / 170 - 171، العبر: 3 / 21، تاريخ الاسلام: 4 الورقة: 46 / ب، الوافي بالوفيات: 3 / 199، البداية والنهاية: 11 / 311 - 312، لسان الميزان: 5 / 214 - 215، النجوم الزاهرة: 4 / 163، شذرات الذهب: 3 / 104.
[ * ]

(16/409)

قال: كان ابن حيويه مكثرا، وكان فيه تسامح، ربما أراد أن يقرأ شيئا ولا يكون أصله قريبا منه، فيقرؤه من كتاب أبي الحسن بن الرزاز لثقته بذلك الكتاب.
ثم قال: وكان مع ذلك ثقة (1).
قال الخطيب: سألت البرقاني عنه، فقال: [ ثقة ] ثبت حجة.
قال العتيقي: مات في ربيع الآخر سنة اثنتين وثمانين وثلاث مئة (2).
أخبرنا عبدالرحمن بن محمد في كتابه، أخبرنا عمر بن محمد، أخبرنا هبة الله بن أحمد، أخبرنا إبراهيم بن عمر، حدثنا ابن حيويه، حدثنا الحسن بن محمد بن شعبة، حدثنا عبدة بن عبد الله، حدثنا يحيى بن آدم، حدثنا مسعر، عن الحكم، وعن ابن أبي ليلي، عن البراء، قال: " كان قيام رسول الله صلى الله عليه وسلم وقعوده وركوعه وسجوده لا يدرى أيه أطول " (3).

297 - القزويني * الامام المعمر، شيخ القراء، أبو الحسن، وعلي بن أحمد بن صالح ابن حماد القزويني.
سمع من: يوسف بن عصام الرازي، ومحمد بن مسعود الاسدي، ويوسف بن حمدان.
__________
(1) " تاريخ بغداد ": 3 / 121 - 122.
(2) " تاريخ بغداد ": 3 / 122، وما بين حاضرتين منه.
(3) إسناده صحيح، وأخرج البخاري برقم (792) و (801) ومسلم (471) (194) والنسائي 2 / 197، والترمذي (279) من طريق شعبة عن الحكم بهذا الاسناد، وأخرجه البخاري (820) من طريق مسعر عن الحكم به.
وأخرجه مسلم (471) وأبو داود (854) من طريقين عن ابي عوانة، عن هلال بن أبي حميد، عن عبدالرحمن بن أبي ليلى، عن البراء بن عازب.
* تاريخ الاسلام: 4 الورقة: 43 / أ، غاية النهاية: 1 / 591 - 520.
[ * ]

(16/410)

وأخذ القراءات عن أبي عبد الله الحسين بن علي الازرق، والعباس ابن الفضل بن شاذان.
وقدم بغداد فجالس ابن مجاهد، وبحث معه، وتصدر للاقراء دهرا طويلا.
ترجمه الخليلي، وحدث عنه، وهو من كبار مشايخه.
قال: وتوفي في رمضان سنة إحدى وثمانين وثلاث مئة.
قال: وولد سنة ثلاث وثمانين ومئتين.

298 - ابن يبقى * العلامة، شيخ المالكلية، أبو بكر، محمد بن يبقى بن رزب بن يزيد
القرطبي الفقيه.
كان عجبا في حفظ المذهب.
سمع من: قاسم بن أصبغ، ومحمد بن عبد الله بن أبي دليم.
وتفقه باللؤلؤي.
وكان ابن السليم القاضي يقول: لو رآك ابن القاسم لعجب منك.
وله مؤلف في الرد على ابن مسرة، وعدة تصانيف.
وكان جم الفضائل.
مات في رمضان سنة إحدى وثمانين وثلاث مئة.
__________
* تاريخ علماء الاندلس: 2 / 94 - 95، جذوة المقتبس: 100، ترتيب المدارك: 4 / 630 - 633، فهرسة ابن خير: 246، بغية الملتمس: 146 - 147، المغرب في حلى المغرب: 1 / 214، العبر: 3 / 19، تاريخ الاسلام: 4 الورقة: 44 / ب، تاريخ قضاة الاندلس: 77 - 82، الديباج المذهب: 2 / 230 - 231، شذرات الذهب: 3 / 101 - 102، شجرة النور الزكية: 1 / 100.
[ * ]

(16/411)

299 - النسائي * الفقيه المفتي، مسند خراسان، أبو القاسم، عبد الله بن أحمد بن محمد بن يعقوب النسائي الشافعي.
خاتمة من سمع من الحسن بن سفيان مسنده، ومن سمع من عبد الله بن محمد بن شيرويه مسند إسحاق.
وقد ارتحل إلى العراق، وسمع من محمد بن محمد الباغندي، وجماعة.
حدث عنه الحاكم وغيره.
ولم يقع لي من عواليه.
وقد حدث ببغداد في أيام عثمان بن السماك فسمع منه أحمد بن جعفر
الختلي، وأبو القاسم عبد الله بن الثلاج.
وعاش إلى هذا الوقت.
قال الخطيب: قال الحاكم: توفي في شوال سنة اثنتين وثمانين وثلاث مئة بنسا (1).
وعندي في " تاريخ الحاكم " أنه توفي سنة أربع وثمانين.
فالله أعلم.
قال الحاكم: وكان شيخ العدالة والعلم بنسا، وعاش نيفا وتسعين سنة، رحمه الله (2).

300 - السرخسي * * الشيخ الجليل، أبو القاسم، عبيدالله بن عبد الله بن محمد
__________
* تاريخ بغداد: 9 / 394، العبر: 3 / 20 - 21، تاريخ الاسلام: 4 الورقة: 46 / أ، و 51 / ب، طبقات السبكي: 3 / 305 - 306، النجوم الزاهرة: 4 / 163، شذرات الذهب: 3 / 103.
(1) " تاريخ بغداد ": 9 / 394.
(2) المصدر السابق.
* * تاريخ بغداد: 10 / 364 - 365، تاريخ الاسلام: الورقة: 35 / أ.
[ * ]

(16/412)

السرخسي التاجر، مسند بخارى.
حدث عن: محمد بن عبدالرحمن الدغولي، ومحمد بن حمدويه المروزي، والقاضي المحاملي، ومحمد بن جعفر المطيري، ومنصور بن محمد البزدوي صاحب البخاري.
وعنه: ابن أبي الفوارس، وأبو سعد الماليني، ومحمد بن طلحة النعالي.
أثنى عليه الحافظ جعفر الادريسي، ووثقه، ووصفه بالصلاح.
قال: قدم نسف سنة 327 لسماع الصحيح من أبي طلحة منصور.
مات في رجب سنة ثمانين وثلاث مئة.

301 - العسكري * الامام المحدث الاديب العلامة، أبو أحمد، الحسن بن عبد الله بن سعيد العسكري، صاحب التصانيف.
سمع من: عبدان الاهوازي، أحمد بن يحيى التستري، وأبي القاسم عبد الله بن محمد البغوي، وأبي بكر بن أبي داود، ومحمد بن جرير
__________
* ذكر أخبار أصبهان: 1 / 272، الانساب: 8 / 452، المنتظم: 7 / 191، معجم الادباء: 8 / 233 - 258، معجم البلدان: 3 / 124، إنباه الرواة: 1 / 310 - 312، اللباب: 2 / 340، وفيات الاعيان: 2 / 83 - 85، المختصر في أخبار البشر: 2 / 133، العبر: 3 / 20، تاريخ الاسلام: 4 الورقة: 45 / ب، الوافي بالوفيات: 12 / 77 76، مرآة الجنان: 2 / 415 - 416، البداية والنهاية: 11 / 312 و 320 - 321، النجوم الزاهرة: 4 / 163 و 196، بغية الوعاة: 1 / 506، شذرات الذهب: 3 / 102 - 103، روضات الجنات: 216، هدية العارفين: 1 / 272 - 273، أعيان الشيعة: 22 / 140، الرسالة المستطرفة: 54.
[ * ]

(16/413)

الطبري، وأبي بكر بن دريد، وإبراهيم بن عرفة نفطويه، ومحمد بن علي بن روح المؤدب، وأبي بكر بن زياد، والعباس بن الوليد الاصبهاني، وطبقتهم.
حدث عنه: أبو سعد الماليني، وأبو بكر أحمد بن محمد بن جعفر اليزدي الاصبهاني، وأبو الحسن علي بن أحمد النعيمي، وأبو الحسين محمد بن الحسن الاهوازي، والمقرئ أبو علي الحسن بن علي
الاهوازي، وأبو نعيم الحافظ، وأبو بكر محمد بن أحمد الوادعي، وعبد الواحد بن أحمد الباطرقاني، وأحمد بن محمد بن زنجويه، ومحمد بن منصور بن حيكان التستري، وعلي بن عمر الايذجي، وأبو سعيد الحسن ابن علي بن بحر التستري السقطي، وآخرون.
قال الحافظ أبو طاهر السلفي: كان أبو أحمد العسكري من الائمة المذكورين بالتصرف في أنواع العلوم، والتبحر في فنون الفهوم، ومن المشهورين بجودة التأليف وحسن التصنيف، ألف كتاب " الحكم والامثال "، وكتاب " التصحيف " وكتاب " راحة الارواح " وكتاب " الزواجر والمواعظ " وعاش حتى علا به السن، واشتهر في الآفاق.
انتهت إليه رئاسة التحدث والاملاء للآداب والتدريس بقطر خوزستان، وكان يملي بالعكسر وبتستر ومدن ناحيته.
أخبرنا بنسبه أبو علي الحسن بن علي، أخبرنا جعفر بن منير، أخبرنا أبو طاهر الحافظ، حدثنا أبو الحسين بن الطيوري، أخبرنا أبو سعيد الحسن بن علي السقطي بالبصرة، حدثنا أبو أحمد الحسن بن عبد الله بن سعيد بن إسماعيل بن زيد بن حكيم العسكري إملاء سنة ثمانين وثلاث مئة بتستر، فذكر مجالس من أماليه.
قال السلفي: هي عندي.

(16/414)

ولما توفي رثاه الصاحب إسماعيل بن عباد (1) فقال: قالوا مضى الشيخ أبو أحمد * وقد رثوه بضروب الندب فقلت ماذا فقد شيخ مضى * لكنه فقد فنون الادب أرخ أبو حكيم أحمد بن إسماعيل بن فضلان العسكري اللغوي وفاة أبي أحمد في يوم الجمعة لسبع خلون من ذي الحجة سنة اثنتين وثمانين
وثلاث مئة.
قلت: أظنه جاوز التسعين.

302 - [ الحسن بن عبد الله ] * سميه وعصريه الفقيه المسند المحدث، أبو علي، الحسن بن عبد الله بن سعيد الكندي الحمصي نزيل بعلبك.
حدث عن: سعيد بن عبد العزيز الحلبي، وأبي الحسن بن جوصا.
روى عنه: الحسن بن الاشعث المنبجي، وعلي بن أحمد الربعي، وجماعة.
وقع لي جزء من حديثه.
لم أظفر بموته، لكنه حدث في سنة ثمان وثمانين وثلاث مئة.

303 - الكرابيسي * * الشيخ الصالح المسند، أبو سعيد، محمد بن بشر بن العباس
__________
(1) البيتان في ترجمة العسكري عند ياقوت: 8 / 251، وتاريخ الاسلام: 4 الورقة 45 / ب.
* تاريخ الاسلام: 4 الورقة: 71 / ب، تهذيب ابن عساكر: 4 / 192.
* * العبر: 3 / 8، تاريخ الاسلام: 4 الورقة: 29 / أ، شذرات الذهب: 3 / 92.
[ * ]

(16/415)

النيسابوري البصري الاصل الكرابيسي سمع أبا لبيد السرخسي، وأبا بكر بن خزيمة، وأبا القاسم البغوي، وجماعة.
وكان ختن الحافظ أبي الحسين الحجاجي.
روى عنه الحاكم، وأبو سعد الكنجروذي، وجماعة.
توفي في جمادى الآخرة سنة ثمان وسبعين وثلاث مئة، عن إحدى
وثمانين سنة.

304 - نقاش الفضة * العلامة، أبو جعفر، محمد بن أحمد بن العباس السلمي البغدادي الجوهري الاشعري، نقاش الفضة، وتلميذ أبي الحسن الاشعري.
سمع محمد بن محمد الباغندي، وأبا القاسم البغوي، والحسن بن محمي، وغيرهم.
حدث عنه: أبو علي بن شاذان، وعبيدالله الازهري، وعلي بن المحسن التنوخي، وآخرون.
وثقه الازهري، وقال: كان أحد المتكلمين على مذهب أبي الحسن، ومنه تعلم ابن شاذان علم الكلام.
مات في المحرم سنة تسع وسبعين وثلاث مئة، وله خمس وثمانون سنة.
قلت: حدث من حفظه بحديث باطل كأنه أخطأ فيه، سقته في
__________
* تاريخ بغداد: 1 / 325 - 326، تبيين كذب المفتري: 196 - 197، العبر: 3 / 11، تاريخ الاسلام: 4 الورقة: 32 / أ، الوافي بالوفيات: 2 / 46 - 47، شذرات الذهب: 3 / 94.
[ * ]

(16/416)

" التاريخ الكبير " (1).

305 - الزبيدي * إمام النحو، أبو بكر، محمد بن الحسن بن عبيدالله بن مذحج الزبيدي الشامي الحمصي ثم الاندلسي الاشبيلي، صاحب التصانيف.
سمع سعيد بن فحلون.
وقاسم بن أصبغ، وأبا علي القالي.
وأخذ العربية عن القالي، وعن أبي عبد الله الرياحي.
روى عنه: ولده أبو الوليد محمد بن محمد، وإبراهيم بن محمد الافليلي، وولده الآخر أبو القاسم أحمد الاديب قاضي إشبيلة.
طلب المستنصر صاحب الاندلس أبا بكر الزبيدي من إشبيلية إلى قرطبة للاستفادة منه، فأدب جماعة، واختصر كتاب " العين "، وألف " الواضح " في العربية، وهو مؤدب المؤيد بالله هشام.
توفي في جمادى الآخرة سنة تسع وسبعين وثلاث مئة، وله ثلاث وستون سنة.
__________
(1) هو في " تاريخ الاسلام " 4 الورقة: 32 / أ وقد ساقه المؤلف بإسناده إلى شريح القاضي قال: سمعت علي بن أبي طالب رضي الله عنه يقول على المنبر: " خير هذه الامة بعد نبيها أبو بكر، ثم عمر، ثم عثمان، ثم أنا " رضي الله عنهم ثم قال الذهبي: هذا لفظ منكر لم يقله علي.
* مقدمة طبقات النحويين واللغويين، تاريخ علماء الاندلس: 2 / 89 - 90، يتيمة الدهر: 2 / 70 - 71، جذوة المقتبس: 46 - 49، الانساب: 6 / 249، بغية الملتمس: 66 / 67، معجم الادباء: 8 / 179 - 184، إنباه الرواة: 3 / 108 - 109، المحمدون من الشعراء: 73 - 74، المغرب في حلى المغرب: 1 / 250، وفيات الاعيان: 4 / 372 - 374، العبر: 3 / 12، تاريخ الاسلام: 4 الورقة: 32 / أ، تلخيص ابن مكتوم: 202 - 203، الوافي بالوفيات: 2 / 351، مرآة الجنان: 2 / 409، البلغة في تاريخ أئمة اللغة: 218 - 219، بغية الوعاة: 1 / 84 - 85، شذرات الذهب: 4 / 94 - 95، هدية العارفين: 2 / 51.
[ * ]

(16/417)

وعاش ولده أبوالويد إلى سنة نيف وأربعين وأربع مئة، فكان آخر من حدث عن والده.
قال ابن خلكان: كان أبو بكر أوحد عصره في علم النحو، وحفظ اللغة، وكان أخبر أهل زمانه بالاعراب والمعاني والنوادر، إلى علم السير والاخبار، لم يكن بالاندلس في فنه مثله في زمانه.
وله كتب تدل على علمه، منها: كتاب " طبقات النحاة واللغويين " وله في الرد على ابن مسرة، وأشياء مفيدة، وله نظم بديع (1).

306 - ابن المظفر * الشيخ الحافظ المجود، محدث العراق، أبو الحسين محمد بن المظفر بن موسى بن عيسى بن محمد البغدادي.
قال: أبي من سامراء، وولدت أنا ببغداد في أول سنة ست وثمانين ومئتين، وأول سماعي في سنة ثلاث مئة.
وقيل: إنه من ذرية سلمة بن الاكوع رضي الله عنه، فسئل عن هذا، فقال: لا أعلم صحة ذلك.
سمع من: حامد بن شعيب البلخي، وأبي بكر بن الباغندي، وأبي القاسم البغوي، والهيثم بن خلف الدوري، وقاسم بن زكريا المطرز، وأحمد بن الحسن الصوفي، ومحمد بن جرير الطبري، وعبد الله بن صالح
__________
(1) انظر " وفيات الاعيان " 4 / 372 - 373.
* تاريخ بغداد: 3 / 262 - 264، المنتظم: 7 / 152 - 153، تذكرة الحفاظ: 3 / 980 - 983، العبر: 3 / 12، تاريخ الاسلام: الورقة: 33 / أ، ميزان الاعتدال: 4 / 43، البداية والنهاية: 11 / 308، لسان الميزان: 5 / 373، 384، النجوم الزاهرة: 4 / 155 - 156، طبقات الحفاظ: 389 - 390، شذرات الذهب: 3 / 96.
[ * ]

(16/418)

البخاري، ومحمد بن زبان المصري، وعلي بن أحمد علان، وأبي جعفر
الطحاوي، وعبد الله بن زيدان البجلي، وأبي عروبة الحراني، والحسين ابن محمد بن جمعة، ومحمد بن خريم، ومحمد بن عبدالحميد الفرغاني، وأبي الحسن بن جوصا، وطبقتهم ببغداد، وواسط، والكوفة، والرقة، وحران، وحمص، وحلب، ومصر، وأماكن.
وتقدم في معرفة الرجال، وجمع وصنف، وعمر دهرا، وبعد صيته، وأكثر الحفاظ عنه، مع الصدق والاتقان، وله شهرة ظاهرة، وإن كان ليس في حفظ الدارقطني.
حدث عنه: أبو حفص بن شاهين، والدارقطني، والبرقاني، وابن أبي الفوارس، وأبو عبد الرحمن السلمي، وأبو سعد الماليني، وأبو الفضل محمد بن أحمد الجارودي، وأبو نعيم، وأبو محمد الخلال، وأبو القاسم التنوخي، وأبو القاسم (1) الجوهري، وعبد الوهاب بن برهان، والقاضي محمد بن عمر الداوودي، وخلق سواهم.
قال الخطيب: كان ابن المظفر فهما، حافظا، صادقا، [ مكثرا ] (2).
قال أبو ذر الهروي: سمعت ابن أبي الفوارس يقول: سألت ابن المظفر عن حديث عن الباغندي، عن ابن زيد المنادي، عن عمرو بن عاصم، عن شعبة، فقال: ليس هو عندي: قلت: لعله عندك ؟ قال: لو كان عندي كنت أحفظه، وعندي عن الباغندي مئة ألف حديث ليس عندي هذا.
__________
(1) في حاشية الاصل: نسخة: أبو محمد.
(2) " تاريخ بغداد ": 3 / 263، وما بين حاصرتين منه.
[ * ]

(16/419)

قال البرقاني: كتب الدارقطني ألوفا عن ابن المظفر (1).
وقال الخطيب: حدثنا عمر بن محمد الداوودي، قال: رأيت الدارقطني يعظم بن المظفر ويجله، ولا يستند بحضرته، ورأيت من أصوله في الوراقين [ شيئا ] كثيرا، فسألت عنها وراقا، فقال: باعني ابن المظفر منها ثمانين رطلا.
قال محمد بن عمر: وكانت [ كلها ] عن ابن صاعد، كتبها عنه بخطه الدقيق، فجئت إليه، فسألته عنها، فقال: أنا بعتها، وهل أؤمل أن يكتب عني حديث ابن صاعد.
أو كما قال (2).
قال السلمي: سألت الدارقطني عن ابن المظفر، فقال: ثقة مأمون.
قلت: يقال: إنه يميل إلى التشيع.
قال: قليلا بقدر ما لا يضر إن شاء الله.
قال أبو نعيم: هو حافظ مأمون.
وقال القاضي أبو الوليد الباجي: ابن المظفر حافظ، فيه تشيع ظاهر.
قال أبو ذر الهروي: سمعت ابن حنيف يقول: كان ابن المظفر خرج أوراقا في مثالب أصحاب الحديث، ويهديه لبعض أصحاب السلطان المعروفين بالرفض، فوقع ذلك الجزء في يدي، فدخلت أنا وابن أخي ميمي وأبو الحسين بن الفرات عليه، فلما رأى الجزء معنا تغير، وأخذ يعتذر، فلاطفناه وقرأناه عليه.
مات في جمادى الاولى سنة تسع وسبعين وثلاث مئة، يوم الجمعة.
قاله العتيقي.
وفيها مات الشيخ اللغة بالاندلس أبو بكر محمد بن الحسن الزبيدي
__________
(1) انظر لفظ البرقاني في " تاريخ بغداد ": 3 / 263.
(2) " تاريخ بغداد ": 3 / 263 - 264، وما بين حاصرتين منه.
[ * ]

(16/420)

القرطبي، ومحدث دمشق الامام أبو سليمان محمد بن عبد الله بن أحمد بن زبر الربعي، وأبو الحسين محمد بن النضر بن النحاس الموصلي راوي معجم أبي يعلى عنه، والمعمر أبو بكر هلال بن محمد بن محمد البصري - ابن أخي هلال الرأي - وهو آخر من روى عن الكجي.
قال إبراهيم بن محمد الرعيني: قدم علينا ابن المظفر مصر، وكان أحول أشج، فحضر عند عبد الله بن محمد بن جعفر القزويني، فقال له: إن هذا الذي تمله علينا هو عندنا كثير بالعراق، ونريد حديث مصر، فكان ذلك مبدأ إخراج القزويني حديث عمرو بن الحارث، فكان منه الذي كان من تكثير الناس عليه، حتى قال أبو الحسن الدارقطني: وضع القزويني لعمرو بن الحارث أكثر من مئة حديث.
أخبرنا عبدالرحمن بن محمد، أخبرنا عمر بن طبرزد، أخبرنا أحمد ابن الحسن، أخبرنا الحسين بن علي، أخبرنا محمد بن المظفر، حدثنا محمد بن محمد بن سليمان، حدثنا عبدالحميد بن بيان، حدثنا هشيم، عن شعبة، عن عدي بن ثابت، عن سعيد بن جبير، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: " من سمع النداء فلم يجب فلا صلاة له " (1).
هذا حديث غريب، لم يقل فيه: " إلا من عذر ".

307 - يحيى بن مالك * ابن عائذ، الامام المجود، الحافظ المحقق، أبو زكريا الاندلسي.
__________
(1) أخرجه ابن ماجه (793) من طريق عبدالحميد بن بيان الواسطي عن هشيم بهذا الاسناد، وأخرجه من طرق عن هشيم.
الدارقطني 1 / 410، والبيهقي 3 / 174، وصححه ابن حبان (426) والحاكم 1 / 245 ووافقه الذهبي وهو كما قالوا، فقد صرح هشيم بالتحديث في رواية الحاكم.
* تاريخ علماء الاندلس: 193 - 194، جذوة المقتبس: 379 - 381، بغية = [ * ]

(16/421)

سمع أبا عمر بن عبد ربه صاحب " العقد " وعبد الله بن يونس المقرئ، وعدة، وفي الرحلة من أبي سهل القطان، وعبد الباقي بن قانع، ودعلجا السجزي.
روى عنه: الحسن بن رشيق أحد شيوخه، ومحمد بن أحمد بن القاسم المحاملي الشافعي.
وأبو الوليد بن الفرضي، ويحيى بن علي الطحان، وجماعة.
أملى بجامع قرطبة.
قال التنوخي أبو علي " النشوار ": حضر مجلس أبي الفرج صاحب " الاغاني " فقال: لم نسمع بمن مات فجاءة على المنبر، فقال شيخ أندلسي قد لزم أبا الفرج، اسمه يحيى بن عائذ: إنه شاهد في جامع بلده بالاندلس خطيبهم وقد صعد يوم الجمعة ليخطب، فلما بلغ يسيرا من الخطبة خر ميتا فوق المنبر، فأنزل، وطلبوا في الحال من خطب.
قال أبو إسحاق الحبال، مات ابن عائذ بالاندلس في شعبان سنة ست وسبعين وثلاث مئة.

308 - ابن مسرور * الامام الحافظ المحدث الرحال، أبو الفتح، عبد الواحد بن محمد بن أحمد بن مسرور البلخي، نزيل مصر.
__________
= الملتمس: 507 - 508، تذكرة الحفاظ: 1003 - 1004، تاريخ الاسلام: 4 الورقة: 23 / ب، طبقات الحفاظ: 398، شذرات الذهب: 3 / 93.
* تذكرة الحفاظ: 3 / 1005، العبر: 3 / 7 - 8، حسن المحاضرة: 1 / 352، طبقات
الحفاظ: 398 - 399، شذرات الذهب: 3 / 92.
وسيكرر المؤلف ترجمته في الصفحة (516) من هذا الجزء.
[ * ]

(16/422)

روى عن: الحسين بن محمد المطبقي وطبقته ببغداد، وأحمد بن سليمان بن زبان وطبقته بدمشق، وأبي سعيد بن يونس، وابن السندي، وأبي عمر محمد بن يوسف الكندي، وخلق بمصر.
حدث عنه: الحافظ عبد الغني، وعمر بن الخضر الثمانيني، وأحمد ابن عمر بن قديد، وآخرون.
مات في ذي الحجة سنة ثمان وسبعين وثلاث مئة.

309 - ابن شبويه * الشيخ الثقة الفاضل، أبو علي، محمد بن عمر بن شبويه الشبوي المروزي.
سمع " الصحيح " في سنة ست عشرة وثلاث مئة من أبي عبد الله الفربري، وكان من كبار مشايخ الصوفية.
حدث بمرو ب " الصحيح " في سنة ثمان وسبعين وثلاث مئة، رواه عنه سعيد بن أبي سعيد العيار.
قال أبو بكر السمعاني: لما توفي الشبوي، سمع الناس " الصحيح " من الكشميهني.
وقد ذكره السلمي في " طبقات الصوفية "، وقال: كان من أصحاب أبي العباس السياري.
له لسان ذرب في علوم القوم، وكان الاستاذ أبو علي الدقاق يميل إليه، وهو الذي رأى رسول الله صلى الله عليه وسلم في النوم، فقال: قلت يا
__________
* الاكمال لابن ماكولا: 5 / 107، الانساب: 7 / 285، اللباب: 2 / 182، تاريخ
الاسلام: 4 الورقة: 39 / أ، مشتبه النسبة: 2 / 390.
[ * ]

(16/423)

رسول الله: " شيبتني هود وأخواتها " (1) ما الذي شيبك منها ؟ قال: قوله: (فاستقم كما أمرت).

310 - ابن حسكويه * الشيخ، أبو نصر، أحمد بن حسين بن محمد بن حمويه بن حسكويه النيسابوري الوراق المؤذن.
سمع أحمد بن محمد الماسرجسي، وابن خزيمة، والسراج، وطائفة.
وعنه: الحاكم، وأبو سعد الكنجروذي.
توفي في شعبان سنة إحدى وثمانين وثلاث مئة.

311 - ابن ناقب * * الشيخ، أبو بكر محمد بن حم بن ناقب البخاري الصفار.
أحد من حدث ب " صحيح البخاري " عن أبي عبد الله الفربري.
وسمع أيضا من الحسين بن إسماعيل الفارسي، ومحمد بن سعيد.
__________
(1) حديث صحيح أخرجه الترمذي (3297) وابن سعد 1 / 435، وابو نعيم في " الحلية " 4 / 350 عن ابن عباس قال: قال ابو بكر رضي الله عنه: يا رسول الله قد شبت، قال: " شيبتني هود والواقعة والمرسلات وعم يتساءلون، وإذا الشمس كورت " وحسنه الترمذي وصححه الحاكم 2 / 344 و 476، ووافقة الذهبي.
وأخرجه ابن سعد 1 / 436 من طريق قتادة مرفوعا ولفظه " شيبتني هود وأخواتها " ورجاله ثقات، لكنه مرسل، وأخرجه الطبراني في الكبير من حديث عقبة ابن عامر مرفوعا قال الهيثمي في " المجمع " 7 / 37: ورجاله رجال الصحيح، وفي الباب عن عمران بن حصين عند الخطيب في " تاريخه " 3 / 145 وسنده صحيح.
ورؤيا أبي علي هذه
رواها البيهقي في " شعب الايمان " كما في " الدر المنثور ": 3 / 320.
* تاريخ الاسلام: 4 الورقة: 41 / أ.
* * الاكمال لابن ماكولا: 7 / 422، تاريخ الاسلام: 4 الورقة: 44 / أ، مشتبه النسبة: 2 / 665.
[ * ]

(16/424)

توفي بسمرقند في ربيع الاول سنة إحدى وثمانين وثلاث مئة.

312 - ابن كنانة * المحدث المتقن، أبو عمر، أحمد بن عبد الله بن عبدالرحيم بن كنانة اللخمي القرطبي، ويعرف أيضا بابن العنان.
سمع من: أحمد بن خالد الحافظ، وابن أيمن، ومحمد بن قاسم، وحج فسمع من أبي سعيد الاعرابي، وأحمد بن مسعود الزبيري.
ذكره ابن الفرضي، فقال: سمع الناس منه كثيرا.
وحدث عنه محمد ابن السليم القاضي في حياته، وكان ثقة، خيارا، وسميا، ضابطا، جيد التقييد.
كان [ من ] أوثق من كتبنا عنه.
قال لي: ولدت سنة تسع وتسعين ومئتين.
توفي سنة ثلاث وثمانين وثلاث مئة (1).

313 - الشافعي * * العلامة، أبو عبد الله، محمد بن القاسم الاصبهاني، المشهور بالشافعي.
قال أبو نعيم: متكلم على مذهب الاشعري.
مات في ربيع الاول سنة إحدى وثمانين وثلاث مئة.
كثير المصنفات في الفقه والاصول والاحكام.
سمع الكثير بالعراق من محمد بن سليمان المالكي، وأبي علي اللؤلؤي، وجماعة.
قال: وكان يعرف بالنتيف.
__________
* تاريخ علماء الاندلس: 1 / 56، بغية الملتمس: 186.
(1) " تاريخ علماء الاندلس ": 1 / 56، وما بين حاصرتين منه.
* * ذكر أخبار أصبهان: 2 / 300 - 301، تبيين كذب المفتري: 197، تاريخ الاسلام: 4 الورقة: 44 / ب.
[ * ]

(16/425)

السمسار * محمد بن الحسين بن موسى، أبو سعيد السمسار النيسابوري، من أولاد المحدثين.
سمع ابن خزيمة.
وأبا قريش.
وعنه الحاكم، وجماعة.
توفي سنة ثمانين وثلاث مئة في رمضان.

314 - ابن معقل * * الشيخ الصالح العابد الرئيس المحتشم، أبو إسحاق، إبراهيم بن محمد بن محمد بن محفوظ بن معقل النيسابوري، أحد المجتهدين في العبادة.
سمع ابن خزيمة، وأحمد بن محمد الماسرجسي، وأبا العباس الثقفي.
روى عنه الحاكم، وقال: رأيت أصوله صحيحة، وأكثرها بخطه.
توفي في ربيع الاول سنة إحدى وثمانين وثلاث مئة.

315 - ابن معروف * * * قاضي القضاة، شيخ المعتزلة، أبو محمد، عبيدالله بن أحمد بن
__________
* تقدمت ترجمته برقم (289) من هذا الجزء.
* * تاريخ الاسلام: 4 الورقة: 41 / ب.
* * * يتيمة الدهر: 3 / 107 - 109، تاريخ بغداد: 10 / 365 - 368، المنتظم: 7 / 166، العبر: 3 / 18، ميزان الاعتدال: 3 / 3، البداية والنهاية: 11 / 310، لسان الميزان: 4 / 96، النجوم الزاهرة: 4 / 162، شذرات الذهب: 3 / 101.
[ * ]

(16/426)

معروف البغدادي.
سمع من: ابن صاعد، وابن حامد الحضرمي، ومحمد بن نوح، وابن نيروز الانماطي.
وكان من أجلاد الرجال، وألباء القضاة، ذا ذكاء وفطنة، وعزيمة ماضية، وبلاغة وهيبة، إلا أنه كان مجردا في الاعتزال بلية.
روى عنه: أبو محمد الخلال، والعتيقي، وعبد الواحد بن شيطا، وأبو جعفر بن المسلمة.
ووثقه بجهل الخطيب.
وبالغ في تعظيمه، وقال: كان يجمع وسامة في منظره، وظرفا في ملبسه، وطلاقه في مجلسه، وبلاغة في خطابه، قد ضرب في الادب بسهم وأخذ من الكلام بحظ، وله نظم رائق (1).
مات في صفر سنة إحدى وثمانين وثلاث مئة.

316 - الرازي * الشيخ المعمر الزاهد، شيخ الصوفية، مسند الوقت، أبو سعيد، عبد الله بن محمد بن عبد الوهاب بن نصير بن عبد الوهاب بن عطاء بن واصل القرشي الرازي، نزيل نيسابور.
__________
(1) انظر " تاريخ بغداد ": 10 / 366، وقد أورد له الثعالبي في " اليتيمة ": 3 / 109 أبياتا سائرة منها:
احذر عدوك مرة * واحذر صديقك ألف مره فلربما انقلب الصدي * - ق فكان أعرف بالمضرة * العبر: 3 / 21، تاريخ الاسلام: 4 الورقة: 46 / أ، النجوم الزاهرة: 4 / 163، شذرات الذهب: 3 / 103.
[ * ]

(16/427)

حدث عن محمد بن أيوب بن الضريس، ويوسف بن عاصم.
و [ سمع ] (1) في الرحلة بدمشق من ابن جوصا، وأبي هاشم محمد بن عبد الاعلى، وببغداد من يحيى بن صاعد، وبالري أيضا من عبدالرحمن بن أبي حاتم.
وعمر دهرا.
حدث عنه: الحاكم، وأبو نعيم، ومحمد بن الحسن بن المؤمل، وشيخ الاسلام إسماعيل الصابوني، وأخوه أبو يعلى، ومحمد بن عبد العزيز المروزي، وعمر بن مسرور، وأبو سعد الكنجروذي، وآخرون.
ووصفه الكنجروذي بالصلاح.
وساق نسبه كما مر.
وقال الحاكم: جاور بمكة، وقصد أبا علي الثقفي ليصبحه في سنة خمس وعشرين وثلاث مئة.
وقد دخلت عليه في أول سنة إحدى وثمانين لما بلغني خروجه إلى مرو، فسألته عن سنه، فذكر أنه ابن ثلاث وتسعين سنة، ولم يزل كالريحانة عند مشايخ الصوفية ببلدنا.
ثم بلغني أنه دخل بخارى، وحدث بها.
توفي سنة اثنتين وثمانن وثلاث مئة.
قلت: حديثه مستقيم، ولم أر أحدا تكلم فيه.
وسماعه من ابن الضريس يقتضي أن يكون وله ستة أعوام.
قال الخليلي: ادعى بنيسابور بعد السبعين وثلاث مئة شيخ يقال له: أبو سعيد السجزي، فروى عن ابن الضريس، تكلموا فيه، ولم يصح
سماعه منه، ومحمد بن أيوب متفق عليه.
قلت: أبو سعيد السجزي آخر إن شاء الله، ما هو صاحب الترجمة.
__________
(1) زيادة يقتضيها السياق.
[ * ]

(16/428)

317 - ابن شاذان * الشيخ الامام، المحدث الثقة المتقن، أبو بكر، أحمد بن إبراهيم بن الحسن بن محمد بن شاذان بن حرب بن مهران البغدادي البزاز، والد أبي علي بن شاذان.
سمع أبا القاسم الغبوي، والحسن بن محمد بن عنبر، ويحيى بن صاعد، وأحمد بن محمد بن المغلس، وأبا بكر بن دريد، وعدة.
وسمع بدمشق من أحمد بن زبان الكندي.
روى عنه رفيقه أبو الحسن الدارقطني، وابناه أبو علي، وعبد الله، وأبو محمد الخلال، والتنوخي، والجوهري، وآخرون.
وكان يجهز البز إلى مصر.
قال الخطيب: كان ثقة ثبتا، كثير الحديث.
ولد في ربيع الاول سنة ثمان وتسعين ومئتين.
وسمع وهو ابن خمس سنين (1).
قال ابو ذر الهروي: ما رأيت ببغداد في الثقة مثل القواس، وبعده أبو بكر بن شاذان، فقال لابي ذر وراقه: ولا الدارقطني ؟ قال: الدارقطني إمام.
وقال عبيدالله الازهري: سمعت أبا بكر بن شاذان يقول: جاؤوني بجزء فيه سماعي من محمد بن محمد الباغندي سنة تسع وثلاث مئة، ولم يكن لي به نسخة، فلم أحدث به.
__________
* تاريخ بغداد: 4 / 18 - 20، المنتظم: 7 / 172 - 172، العبر: 3 / 22، تاريخ الاسلام: 4 الورقة: 47 / أ، البداية والنهاية: 11 / 312، النجوم الزاهرة: 4 / 164، شذرات الذهب: 3 / 104، الرسالة المستطرفة: 82.
(1) " تاريخ بغداد ": 4 / 19.
[ * ]

(16/429)

قال الازهري: كان حجة ثبتا.
قلت: مات في شوال سنة ثلاث وثمانين وثلاث مئة.

318 - الجوري * الشيخ الفقيه المسند، أبو سعيد، أحمد بن محمد بن إبراهيم النيسابوري الحنفي، ويقال له: الجوري.
سمع أبا بكر بن خزيمة، وإبراهيم بن محمد بن سفيان، وعبد الرحمن بن الحسين الحنفي.
وعنه: الحاكم، وعمر بن مسرور، وأبو سعد الكنجروذي، وآخرون.
درس وأفتى مدة، وعمر دهرا.
توفي في شهر رمضان سنة ثلاث وثمانين وثلاث مئة، عن نيف وتسعين سنة.
ويروي أيضا عن السراج، وأبي نعيم بن عدي، وابن شنبوذ.

319 - الفناكي * * الشيخ أبو القاسم، جعفر بن عبد الله بن يعقوب بن الفناكي الرازي، راوي مسند الحافظ محمد بن هارون الروياني عنه.
وقد سمع أيضا من عبدالرحمن بن أبي حاتم.
__________
* مشتبه النسبة: 1 / 189، تبصير المنتبه: 1 / 370، الجواهر المضية: 1 / 241.
* * العبر: 3 / 23، الوافي بالوفيات: 11 / 111، النجوم الزاهرة: 4 / 165، شذرات الذهب: 3 / 104.
[ * ]

(16/430)

قال الخليلي: هو موصوف بالعدالة، وحسن الديانة.
روى عنه: هبة الله اللالكائي، وأبو الفضل عبدالرحمن بن بندار الرازي.
توفي سنة ثلاث وثمانين وثلاث مئة.
وفيها مات أبو بكر بن شاذان، وعلي بن حسان الجدلي صاحب مطين، والمحدث أبو الفضل نصر بن أبي نصر الطوسي العطار، وأبو سعيد الجوري.

320 - ابن شاهين * الشيخ الصدوق، الحافظ العالم، شيخ العراق، وصاحب التفسير الكبير، أبو حفص، عمر بن أحمد بن عثمان بن أحمد بن محمد بن أيوب بن أزداذ البغدادي الواعظ.
مولده بخط أبيه في صفر سنة سبع وتسعين ومئتين.
وقال هو: أول ما كتبت الحديث بيدي في سنة ثمان وثلاث مئة.
سمع أبا بكر محمد بن محمد الباغندي، وأبا القاسم البغوي، وأبا خبيب العباس بن البرتي، وأبا بكر بن أبي داود، وشعيب بن محمد الذارع وأبا علي بن محمد بن سليمان المالكي، ويحيى بن صاعد، وأبا حامد
__________
* تاريخ بغداد: 11 / 265 - 268، المنتظم: 7 / 182 - 183، تذكرة الحفاظ: 3 / 987 - 990، العبر: 3 / 29 - 30، دول الاسلام: 1 / 234، مرآة الجنان: 2 / 426،
البداية والنهاية: 11 / 316 - 317، غاية النهاية: 1 / 588، لسان الميزان: 4 / 283 - 285، النجوم الزاهرة: 4 / 172، طبقات الحفاظ: 392، طبقات المفسرين للداوودي: 2 / 2، شذرات الذهب: 3 / 117، هدية العارفين: 1 / 781، الرسالة المستطرفة: 38.
[ * ]

(16/431)

الحضرمي، وأبا بكر بن زياد، ومحمد بن هارون بن المجدر، والحسين بن أحمد بن بسطام، ونصر بن القاسم الفرائضي، ومحمد بن صالح بن زغيل، ومحمد بن زهير الابلي.
وارتحل بعد الثلاثين، فسمع بدمشق من أحمد بن سليمان بن زبان، وأبي إسحاق بن أبي ثابت، وأبي علي بن أبي حذيفة.
وجمع وصنف الكثير، وتفسيره في نيف وعشرين مجلدا كله بأسانيد.
حدث عنه: أبو بكر محمد بن إسماعيل الوراق رفيقه، وأبو سعد الماليني، وأبو بكر البرقاني، وأحمد بن محمد العتيقي، وابنه عبيدالله بن عمر، وأبو محمد الجوهري والحسن بن محمد الخلال، وأبو طالب العشاري، وأبو الحسين بن المهتدي بالله، وأبو القاسم التنوخي، وخلق كثير.
قال أبو الفتح بن أبي الفوارس ثقة مأمون، صنف ما لم يصنفه أحد.
وقال أبو بكر الخطيب: كان ثقة أمينا، يسكن بالجانب الشرقي (1).
وقال الامير أبو نصر: هو الثقة الامين، سمع بالشام، والعراق، وفارس، والبصرة، وجمع الابواب والتراجم، وصنف كثيرا.
الخطيب: أنبأنا أبو الحسين محمد بن علي الهاشمي، أن ابن شاهين قال لهم: أول ما كتبت سنة ثمان وثلاث مئة، وصنف ثلاث مئة مصنف، أحدها " التفسير " ألف جزء، و " المسند " ألف وثلاث مئة جزء، و " التاريخ " مئة
وخمسين جزءا، و " الزهد " مئة جزء، وأول ما حدثت بالبصرة سنة اثنتين
__________
(1) " تاريخ بغداد ": 11 / 265.
[ * ]

(16/432)

وثلاثين وثلاث مئة (1).
قال الخطيب: سمعت القاضي أبا بكر محمد بن عمر الداوودي، سمعت أبا حفص بن شاهين، يقول: حسبت ما اشتريت به الحبر إلى هذا الوقت، فكان سبع مئة درهم: قال الداوودي: وكنا نشتري الحبر أربعة أرطال بدرهم، قال: وكتب أبو حفص بعد ذلك زمانا (2).
قال حمزة السهمي: سمعت الدارقطني يقول: ابن شاهين يلح على الخطأ وهو ثقة.
وقال ابو الوليد الباجي: هو ثقة.
وقال أبو القاسم الازهري: كان ثقة، عنده عن البغوي سبع مئة جزء.
قال الخطيب: وسمعت محمد بن عمر الداوودي يقول: ابن شاهين ثقة يشبه الشيوخ إلا أنه كان لحانا، وكان أيضا لا يعرف من الفقه لا قليلا ولا كثيرا، وإذا ذكر له مذاهب الفقهاء كالشافعي وغيره، يقول: أنا محمدي المذهب، قال لي أبو الحسن الدارقطني يوما: ما أعمى قلب أبي حفص بن شاهين حمل إلي كتابه الذي صنفه في التفسير، وسألني أن أصلح ما فيه من الخطأ، فلقيته قد نقل تفسير أبي الجارود، وفرقه في الكتاب، وجعله عن أبي الجارود، عن زياد بن المنذر وإنما هو اسم أبي الجارود، ثم قال الداوودي: وسمعت ابن شاهين يقول: أنا أكتب ولا أعارض، وكذا حكى عنه البرقاني، يعني: ثقة بنفسه فيما ينقل، وقال البرقاني: فلذلك لم أستكثر منه زهدا فيه (3).
__________
(1) " تاريخ بغداد ": 11 / 267.
(2) المصدر السابق.
(3) المصدر السابق.
[ * ]

(16/433)

قلت: وتفسيره موجود بمدينة واسط اليوم وقال الداوودي: رأيت ابن شاهين، اجتمع مع الدارقطني يوما، فما نطق حرفا.
قلت: ما كان الرجل بالبارع في غوامض الصنعة، ولكنه راوية الاسلام، رحمه الله.
قال العتيقي: مات في ذي الحجة سنة خمس وثمانين وثلاث مئة.
قلت: عاش تسعا وثمانين سنة، وعاش بعد الدارقطني أياما يسيرة.
وما قبلهما في العام الزاهد القدوة المحدث، أبو الفتح، يوسف بن عمر القواس.
وفيها مات وزير العجم الصاحب إسماعيل بن عباد الطالقاني، ومحدث مصر، أبو بكر، أحمد بن محمد بن إسماعيل المهندس، وشاعر وقته، أبو الحسن، محمد بن عبد الله بن سكرة العباسي البغدادي، والقاضي علي بن الحسين الاذني صاحب ابن فيل.
أنبأنا المسلم بن محمد الكاتب، أخبرنا أبو اليمن الكندي، أخبرنا عبد الله بن أحمد، أخبرنا محمد بن علي العباسي لفظا، حدثنا عمر بن أحمد الحافظ، حدثنا محمد بن محمد بن سليمان، حدثنا عبد الله بن عمران العابدي، حدثنا الدراوردي، عن محمد بن عمرو، عن أبي سلمة، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: " أمرت أن أقاتل الناس حتى يقولوا:
لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله " (1).
هذا حسن غريب.
__________
(1) أخرجه أحمد 2 / 502 من طريق يزيد، عن محمد بن عمرو بهذا الاسناد، وللحديث = [ * ]

(16/434)

أخبرنا عبد الحافظ بن بدران، وإسماعيل بن الفراء، قالا: أخبرنا عبد الله بن أحمد الفقيه، أخبرنا أبو العز محمد بن محمد بن مواهب، أخبرنا أبو الحسين بن الطيوري، أخبرنا محمد بن علي العشاري، أخبرنا عمر بن شاهين، حدثنا عبد الله بن سليمان، حدثنا عباد بن يعقوب، حدثنا عمر بن ثابت، عن عبد الله بن محمد بن عقيل، عن سعيد بن المسيب، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: " ألا أدلكم على ما يمحو الله به الخطايا ويزيد به في الحسنات ؟ " قلنا: بلى يا رسول الله، قال: " إسباغ الوضوء على المكاره، وكثرة الخطا إلى هذه المساجد، وانتظار الصلاة بعد الصلاة " (1).

321 - الجوهري * الامام الحافظ، أبو القاسم، عبدالرحمن بن عبد الله بن محمد الغافقي الجوهري، من أعيان المصريين المالكية.
سمع أبا إسحاق بن شعبان، وأحمد بن محمد المكي، وأحمد بن
__________
= طرق أخرى عند أحمد 2 / 314 و 345 و 384 و 423 و 482 و 502 و 527 و 528، ومسلم (21) وأبي داود (2640) والترمذي (2606) وابن ماجة (3927) وهو من حديث أبي هريرة عن عمر عند أحمد 1 / 19، 35 و 47، والبخاري (1399) و (1457) و (6924) و (7284)، والنسائي 5 / 14، وهو حديث متواتر رواه غير واحد من الصحابة عنه صلى الله عليه وسلم.
(1) أخرجه أحمد 3 / 3، وابن خزيمة 1 / 90، وابن حبان (162) من طريق عبد الله بن محمد بن عقيل بهذا الاسناد، وفي الباب عن أبى هريرة، عن مالك 1 / 161، ومسلم (251)، والترمذي (51)، والنسائي 1 / 89، 90.
* العبر: 3 / 17، الديباج المذهب: 1 / 470 - 471، حسن المحاضرة: 1 / 451، شذرات الذهب: 3 / 101، الرسالة المستطرفة: 16، شجرة النور الزكية: 93 - 94.
[ * ]

(16/435)

بهزاذ، وعبد الله بن الورد، وأبا الطاهر الخامي، وعلي بن عبد الله بن أبي مطر ومؤمل بن يحيى، وأبا القاسم العثماني، وعدة.
روى عنه: أبو بكر بن عبدالرحمن، وأبو الحسن بن فهد، وابنه، وأبو العباس بن نفيس المقرئ.
وصنف " مسند الموطأ " بعلله، واختلاف ألفاظه، وايضاح لغته، وتراجم رجاله، وتسمية مشيخة مالك.
فجوده، وكان يرويه جعفر الهمداني، عن العثماني، عن الحضرمي وابن خلف معا، عن أحمد بن نفيس، عنه، سمعه الشيخ حسن بن بنت الواسطي بإجازتها من جعفر، وألف حديث مالك مما ليس في الموطأ.
قال الحبال وأبو القاسم بن مندة: مات في رمضان سنة إحدى وثمانين وثلاث مئة.
قلت: أظنه مات كهلا.
سمع أبو علي بن الخلال " مسند الموطأ " من جعفر الهمداني، ووقع لي في العثمانيات من حديثه.

232 - الزهري * الامام الحافظ الناقد، أبو محمد، الحسن بن علي بن عمرو البصري،
المعروف بابن غلام الزهري.
رحل وسمع من أبي القاسم البغوي، وابن صاعد، ومحمد بن
__________
* تذكرة الحافظ: 3 / 1021 - 1022، الوافي بالوفيات: 12 / 165، طبقات الحفاظ: 404 - 405، شذرات الذهب: 3 / 97.
[ * ]

(16/436)

الحسين بن مكرم، والقاسم بن عباد، وأحمد بن يعقوب المتوثي، وعلي ابن عبد الله بن الفضل، وخالد بن النضر، وطائفة.
سأله الحافظ حمزة السهمي عن الرجال وثقتهم ولينهم.
ولم أظفر له بترجمة.
حدث عنه: أبو الحسن بن صخر، ومحمد بن طلحة الخزاعي، وجماعة، وعاش إلى سنة ثمانين وثلاث مئة.
قرأ على أبي بكر بن عمر النحوي، أخبرك الحسن بن أحمد الزاهد، أخبرنا أبو طاهر بن سلفة، أخبرنا أبو طاهر محمد بن محمد إملاء بالبصرة، حدثنا محمد بن طلحة بن المغيرة، حدثنا الحسن بن علي الحافظ، حدثنا أحمد بن يعقوب المتوثي، حدثنا بندار، حدثنا عبدالرحمن ابن مهدي، حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر " أن رسول الله صلى الله عليه وسلم نهي عن بيع الولاء، وعن هبته ".
أخرجه البخاري (1) عن أبي نعيم، عن الثوري، فوقع لنا نازلا بدرجة.

323 - الخليل بن أحمد * ابن محمد بن الخليل، الامام القاضي، شيخ الحنفية، أبو سعيد
__________
(1) برقم (6756) في الفرائض: باب إثم من تبرأ من مواليه، وأخرجه من طرق عن عبد
الله بن دينار البخاري (2535) في العتق: باب بيع الولاء وهبته، ومسلم (1506) في العتق: باب النهي عن بيع الولاء وهبته.
* يتيمة الدهر: 4 / 338 - 339، الانساب: 7 / 45، معجم الادباء: 11 / 77 - 80، العبر: 3 / 7، تاريخ الاسلام: 4 الورقة: 27 / أ، البداية والنهاية: 11 / 306، النجوم الزاهرة: 4 / 153، تاج التراجم: 27، الجواهر المضية: 1 / 178 - 180، شذرات الذهب: 3 / 91.
[ * ]

(16/437)

السجزي الحنفي الواعظ، قاضي سمرقند.
سمع أبا القاسم البغوي، ويحيى بن صاعد، وإمام الائمة ابن خزيمة، وأبا العباس السراج، ومحمد بن إبراهيم الديبلي المكي، وابن جوصا، وجماعة.
روى عنه: الحاكم، وأبو يعقوب إسحاق القراب، وعبد الوهاب بن محمد الخطابي، وجعفر المستغفري، وأبو ذر الهروي، ومحلم بن إسماعيل الضبي الهروي.
وقع لي حديثه عاليا، وكان من أحسن الناس وعظا وتذكيرا.
مولده في سنة تسع وثمانين ومئتين.
ومات بفرغانة في سنة ثمان وسبعين وثلاث مئة.
قال الحاكم: هو شيخ أهل الرأي في عصره، وكان من أحسن الناس كلاما في الواعظ.
ومن شعره (1).
سأجعل لي النعمان في الفقه قدوة * وسفيان في نقل الاحاديث سيدا وفي ترك ما لم يعنني عن عقيدتي (2) * سأتبع يعقوب العلا ومحمدا
__________
(1) الابيات في " معجم الادباء ": 11 / 77 - 78 من قصيدة قالها في مدح أبي حنيفة النعمان وصاحبيه والائمة القراء.
وهي أيضا في " تاريخ الاسلام ": 4 الورقة: 27، والجواهر المضية: 1 / 179.
(2) " معجم الادباء ": عقيدة.
[ * ]

(16/438)

وأجعل درسي (1) من قراءة عاصم * وحمزة بالتحقيق درسا مؤكدا وأجعل في النحو الكسائي قدوة (2) * ومن بعده الفراء ما عشت سرمدا وفيها مات أحمد بن الحسين العلوي العقيقي رئيس دمشق، وبشر بن محمد بن محمد الباهلي، وأبو بكر تبوك بن الحسن الكلابي، وأبو نصر الطوسي صاحب " اللمع "، وأبو محمد عبد الله بن محمد بن علي بن الباجي الاشبيلي، وأبو الفتح بن مسرور البلخي، وشيخ المالكية أبو القاسم عبد الله بن الحسين الجلاب، وأبو بكر المفيد، ومحمد بن إسماعيل الوراق، ومحمد بن بشر أبو سعيد الوراق النيسابوري، والرئيس أبو عبد الله ابن أبي ذهل العصمي، وأبو أحمد الحاكم الكبير، وأبو بكر محمد بن عبيد الله بن الشخير، والقاسم بن خلف الجبيري الطرسوسي.

324 - ابن حماد * الامام الحافظ المفيد، محدث الكوفة، أبو الحسن، محمد بن أحمد بن حماد بن سفيان الكوفي.
حدث عن: علي بن العباس المقانعي، وعبد الله بن زيدان البجلي، ومحمد بن الحسن الانصاري، وطبقتهم.
روى عنه: القاضي أبو العلاء الواسطي، وأبو ذر الهروي، وأحمد بن محمد العتيقي، وأبو القاسم بن بشران، وآخرون.
__________
(1) في " معجم الادباء ": حزبي.
(2) في " معجم الادباء ": عمدتي.
* تذكرة الحفاظ: 3 / 986 - 987، العبر: 3 / 26، الوافي بالوفيات: 2 / 51، شذرات الذهب: 3 / 110.
وسيكرر المؤلف - رحمه الله - ترجمته في الصفحة (496) من هذا الجزء.
[ * ]

(16/439)

توفي سنة أربع وثمانين وثلاث مئة، عن سن عالية.
وقد مر لنا سميه الحافظ الكبير، أبو بشر محمد بن أحمد بن حماد بن سعيد الانصاري الدولابي (1) في سنة عشر وثلاث مئة.

325 - ابن غريب * الشيخ العالم الثقة، أبو بكر، محمد بن غريب بن عبد الله البغدادي، غلام ابن مجاهد المقرئ.
سمع موطأ سويد بن أحمد بن محمد بن الجعد الوشاء، وسمع من جعفر الفريابي، وعلي بن حماد الخشاب.
وعنه البرقاني: وأبو العلاء الواسطي، وعمر بن إبراهيم الفقه.
وثقه البرقاني سمعنا " الموطأ من طريقه.

326 - ابن زبر * * الشيخ العالم الحافظ، أبو سليمان، محمد بن القاضي عبد الله بن أحمد بن ربيعة بن زبر الربعي، محدث دمشق، وابن قاضيها أبي محمد.
__________
(1) تقدمت ترجمته في الجزء الرابع عشر ص: 309.
* تاريخ بغداد: 3 / 147، تاريخ الاسلام: 4 الورقة: 39 / أ.
* * تذكرة الحفاظ: 3 / 996 - 997، العبر: 3 / 12، تاريخ الاسلام: 4 الورقة:
32 / ب، شذرات الذهب: 3 / 95 - 96، هدية العارفين: 2 / 51، الرسالة المستطرفة: 212.
[ * ]

(16/440)

حدث عن: أبي القاسم البغوي، ومحمد بن الفيض الغساني، وسعيد بن عبد العزيز، وجماهر بن محمد الزملكاني، ومحمد بن خريم، ومحمد بن الربيع الجيزي، وابن أبي داود.
روى عنه: تمام الرازي، وعبد الغني بن سعيد، ومحمد بن عوف، وأبو نصر بن الجبان، ومحمد بن أحمد ولدا العفيف عبدالرحمن بن أبي نصر، وآخرون.
قال أبو سليمان: كان أبو جعفر الطحاوي قد نظر في أشياء كثيرة من تصانيفي، وباتت عنده وتصفحها، فأعجبته، فقال لي: يا أبا سليمان أنتم الصيادلة ونحن الاطباء.
قال الكتاني: حدثنا عنه عدة، وكان يملي بالجامع، قال: وكان ثقة، مأمونا، نبيلا، وتوفي في جمادى الاولى سنة تسع وسبعين وثلاث مئة: قلت: له كتاب " الوفيات " على السنين، مشهور.
قد حكى عنه أبو نصر بن الجبان، أنه رأى الحق عزوجل في النوم، فذكر أنه رأى نورا.
وفيها مات أبو حامد أحمد بن محمد بن أحمد بن بالويه، والملك شرف الدولة شيرويه ابن عضد الدولة، وأبو جعفر محمد بن أحمد الجوهري المتكلم نقاش السكة، وشيخ النحو أبو بكر محمد بن الحسن الزبيدي بقرطبة.
ومحمد بن النضر النخاس الموصلي، ومحمد بن المظفر الحافظ، وهلال بن محمد البصري صاحب الكجي.

(16/441)

327 - ابن كلس * وزير المعز والعزيز، أبو الفرج، يعقوب بن يوسف بن إبراهيم بن هارون بن داود بن كلس البغدادي الذي كان يهوديا فأسلم.
كان داهية، ماكرا، فطنا، سائسا، من رجال العالم.
سافر إلى الرملة، وتوكل للتجار، فانكسر عليه جملة، وتعثر، فهرب إلى مصر، وجرت له أمور طويلة، فرى منه صاحب مصر كافور الخادم فطنة وخبرة بالامور، وطمع هو في الترقي فأسلم يوم جمعة، ثم فهم مقاصده الوزير ابن حنزابة فعمل عليه، ففر منه إلى المغرب، وتوصل بيهود كانوا في باب المعز العبيدي، فنفق على المعز، وكشف له أمورا، وحسن له تملك البلاد، ثم جاء في صحبته إلى مصر، وقد عظم أمره.
ولما ولي العزيز سنة خمس وستين استوزره، فاستمر في رفعة وتمكن، إلى أن مات.
وكان عالي الهمة، عظيم الهيبة.
حسن المداراة.
مرض فنزل إليه العزيز يعوده، وقال: يا يعقوب وددت أنك تباع فأشتريك من الموت بملكي، فهل من حاجة ؟ فبكى وقيل يده، وقال: أما لنفسي فلا، ولكن فيما يتعلق بك، سالم الروم ما سالموك، واقنع من بني حمدان بالدعوة والسكة، ولا تبق على المفرج بن دغفل متى قدرت.
ثم مات، فدفنه العزيز في القصر في قبة أنشأها العزيز لنفسه، وألحده بيده،
__________
* ابن عساكر، المنتظم: 7 / 155 - 156، وفيات الاعيان: 7 / 27 - 35، العبر: 3 / 14، تاريخ الاسلام: 4 الورقة 36 / أ، مرآة الجنان: 2 / 250، البداية والنهاية: 11 / 308، المواعظ والاعتبار: 2 / 5 - 8، النجوم الزاهرة: 4 / 158، حسن المحاضرة: 2 / 201 شذرات الذهب: 3 / 97، طبقات الاسنوي: 2 / 380، 381، وكلس: بكسر
الكاف واللام المشددة، وبعدها سين مهملة.
انظر " وفيات الاعيان ": 7 / 34.
[ * ]

(16/442)

وجزع لفقده.
ويقال: إنه كان حسن إسلامه مع دخوله في الرفض، وقرأ القرآن والنحو، وكان يحضر عنده العلماء، وتقرأ عليه تواليفه ليلة الجمعة، وله حب زائد في العلوم، على اختلافها.
وقد مدحه عدة من الشعراء، وكان جوادا ممدحا.
وصنف كتابا في فقه الشيعة مما سمعه من المعز، ومن العزيز، ثم سمعه من لفظه خلق في مجلس عام، وجلس جماعة من العلماء يفتون في جامع مصر بما في ذلك التصنيف الذميم.
وقد كان العزيز تنمر عليه في سنة ثلاث وسبعين، وسنجه شهورا.
ثم رضي عنه، واحتاج إليه فرده إلى المنصب.
وكان معلومه في السنة مئتي ألف دينار.
ولما مات وجد له من المماليك، والجند والخدم، أربعة آلاف مملوك، وبعضهم أمراء.
ويقال: إنه كفن وحنط بما يساوي عشرة آلاف مثقال.
(1).
وقال العزيز وهو يبكي: وا طول أسفي عليك يا وزير (2).
مات في ذي القعدة سنة ثمانين وثلاث مئة.
وله اثنتان وستون سنة، وخلف من الذهب والجوهر والمتاع ما لا يوصف كثرة، ولا ريب أن ملك مصر في ذاك العصر، كان أعظم بكثير من خلفاء بني العباس، كما الآن صاحب مصر أعلى ملوك الطوائف رتبة ومملكة.
__________
(1) انظر " وفيات الاعيان ": 7 / 34.
(2) المصدر السابق.
[ * ]

(16/443)

وقيل: ما برح يعقوب في صحبة كافور حتى مات.
أسلم يعقوب في سنة ست وخمسين، ولزم الخير والصلاة، ثم قبض عليه ابن حنزابة فبذل له مالا، فأطلقه.
تولى الوزارة سنة ثمان وستين، فكان من أنبل الوزراء، وأحشمهم، وأكرمهم، وأحلمهم.
قال العلوي: رأيت يعقوب عند كافور، فلما راح.
قال [ لي ]: أي وزير بين جنبيه ؟ ! (1).

328 - القلعي * الامام الحافظ، المجود الزاهد، القدوة المجاهد، أبو محمد، عبد الله بن محمد بن القاسم بن حزم الاندلسي القلعي.
سمع وهب بن مسرة، وأبا محمد بن الورد، وعلي بن أبي العقب الدمشقي، وإبراهيم بن علي الهجيمي، وأبا جعفر بن دحيم الشيباني، وأبا بكر الشافعي، وطبقتهم.
وجمع فأوعى.
قال ابن الفرضي: سمعت منه علما كثيرا.
وسمع منه: أحمد بن عون الله، وابن الفرج القاضي، وعباس بن
__________
(1) " وفيات الاعيان ": 7 / 32، وما بين حاصرتين منه.
* تاريخ علماء الاندلس: 1 / 244 - 246، جذوة المقتبس: 254، بغية الملتمس: 334، تاريخ الاسلام: 4 الورقة: 48 / ب، العبر: 3 / 23، النجوم الزاهرة: 4 / 165، شذرات الذهب: 3 / 104 - 105.
[ * ]

(16/444)

أصبغ شيوخنا.
وكانت الرحلة إليه، ونفع الله به الخلق، وكان زاهدا، شجاعا، ولاه المستنصر بالله القضاء، فاستعفي، فأعفاه، وكان فقيها صلبا في الحق، ورعا، كانوا يشبهونه بسفيان الثوري في زمانه، وكان ثقة مأمونا، وبلغنا أنه كان يقف وحده للفئة من المشركين (1).
توفي بقلعة أيوب من الاندلس في ربيع الآخر سنة ثلاث وثمانين وثلاث مئة.
وولد سنة عشرين وثلاث مئة، رحمه الله.

329 - أحمد بن سهل بن إبراهيم * الشيخ المعمر، أبو حامد الانصاري النيسابوري.
كان آخر من حدث عن محمد بن شادل، وأبي قريش الحافظ، وغيرهما.
وعنه: الحاكم، وأبو سعد الكنجروذي، وطائفة.
قال الحاكم: أصوله صحيحة.
وكان من الادباء المذكورين، وأول تاريخ سماعه في سنة سبع وثلاث مئة.
مات في ذي الحجة سنة أربع وثمانين وثلاث مئة.
وفيها توفي أبو إسحاق إبراهيم بن علي بن غالب التمار المصري صاحب محمد بن الربيع الجيزي، وأبو إسحاق إبراهيم بن هلال الحراني الصابي المشرك الاديب صاحب الرسائل البديعة، وعبد الله بن
__________
(1) " تاريخ علماء الاندلس ": 1 / 245 - 246.
* تاريخ الاسلام: 4 الورقة: 50 / ب.
[ * ]

(16/445)

محمد الاصطخري صاحب أبي خليفة الجمحي، وشيخ العباد أبو العباس
عبيدالله بن محمد بن محمد بن نافع البشتي - بشت نيسابور - وشيخ الزهاد علي بن الحسين بن محمويه النيسابوري، وشيخ النحو علي بن عيسى الرماني، ومحدث الكوفة أبو الحسن محمد بن أحمد بن حماد، ومحدث بغداد محمد بن العباس بن الفرات، وشيخ الشافعية أبو الحسن محمد بن علي بن سهل الماسرجسي النيسابوري، والعلاة أبو عبيد الله بن المرزباني.

330 - الماسرجسي * العلامة، شيخ الشافعية، أبو الحسن، محمد بن علي بن سهل بن مصلح النيسابوري الشافعي الماسرجسي، سبط المحدث الحسن بن عيسى ابن ماسرجس.
سمع من: خاله مؤمل بن الحسن، وأبي حامد بن الشرقي، وأبي سعيد ابن الاعرابي، ومكي بن عبدان، وإسماعيل الصفار، وابن شوذب، وابن داسه، وأبي الطاهر المديني، وأبي الحسن بن حذلم، وخلق كثير.
وتفقه بأبي إسحاق المروزي، وصحبه إلى مصر، وصار معيد بي علي ابن أبي هريرة، ولحق بمصر أصحاب الربيع، والمزني.
وبه تفقه القاضي أبو الطيب الطبري، وجماعة.
وروى عنه: الحاكم، وأبو نعيم، وأبو طالب يحيى بن علي الدسكري، وأبو عثمان الصابوني، وأبو سعد الكنجروذي، وآخرون.
__________
* طبقات العبادي: 100، طبقات الشيرازي: 116، اللباب: 3 / 148، وفيات الاعيان: 4 / 202، العبر: 3 / 26 - 27، تاريخ الاسلام: 4 الورقة: 53 / أ، الوافي بالوفيات: 4 / 115 - 116، طبقات الاسنوي: 2 / 380 - 381، حسن المحاضرة: 1 / 313، طبقات ابن هداية الله: 99 - 100، شذرات الذهب: 3 / 110 - 111.
[ * ]

(16/446)

وهو من أصحاب الوجوه (1).
قال الحاكم: كان أعرف الاصحاب بالمذهب وترتيبه.
تفقه بأبي إسحاق وغيره، وعقد مجلس النظر، ومجلس الاملاء، فأملى زمانا إلى أن قال: وتوفي في جمادى الآخرة سنة أربع وثمانين وثلاث مئة، عن ست وسبعين سنة، رحمه الله.
أخبرنا أحمد بن هبة الله، أنبأنا عبدالمعز، أخبرنا زاهر، أخبرنا أبو سعد أحمد بن إبراهيم، أخبرنا أبو الحسن محمد بن علي بن سهل الامام، أخبرنا مكي بن عبدان، حدثنا عبدالرحمن بن بشر، حدثنا مالك بن سعير، حدثنا الاعمش، عن أبي صالح، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: " قاربوا وسددوا، فإنه لم ينج أحدا عمله " قالوا: ولا أنت يا رسول الله ؟ قال: فوضع يده على رأسه، وقال: " ولا أنا إلا أن يتغمدني الله برحمته " (2).

331 - المرزباني * العلامة المتقن الاخباري، أبو عبيد الله، محمد بن عمران بن موسى
__________
(1) انظر تعريف الوجوف في ص (315) من هذا الجزء في ترجمة أبي زيد محمد بن أحمد ابن عبد الله المروزي.
(2) وأخرجه أحمد 3 / 362 من طريق عفان، عن عبد العزيز بن مسلم، عن الاعمش بهذا الاسناد، وأخرجه أحمد 3 / 337، ومسلم (2817) من طريق الاعمش، عن أبي سفيان، عن جابر.
وأخرجه أحمد 2 / 495، ومسلم (2816) (76) من طريق ابن نمير: عن الاعمش، عن أبي صالح، عن أبي هريرة.
وانظر " المسند " 2 / 248 و 256 و 319 و 446 و 453 و 466 و 467 و 482 و 502 و 514 و 527.
* الفهرست: 190 - 193، تاريخ بغداد: 3 / 135 - 136، الانساب (خ) 521 / أ، المنتظم: 7 / 177، معجم الادباء: 18 / 268 - 272، إنباه الرواة: 3 / 180 - 184،
اللباب: 3 / 195، وفيات الاعيان: 4 / 354 - 356، العبر: 3 / 27، تاريخ الاسلام: 4 الورقة: 53 / أ، ميزان الاعتدال: 672 - 673، الوافي بالوفيات: 4 / 235 - 237، = [ * ]

(16/447)

ابن عبيد المرزباني البغدادي الكاتب، صاحب التصانيف.
حدث عن: البغوي، وأبي حامد الحضرمي، وابن دريد، ونفطويه، وعدة.
وعنه: التنوخي، وأبو محمد الجوهري، والعتيقي، وطائفة.
وكان راوية جماعة مكثرا، صنف أخبار الشعراء، لكن غالب رواياته إجازة، فيطلق في ذلك أخبرنا (1) كالمتأخرين من المغاربة.
قال القاضي الصيمري: سمعته يقول: كان في داري خمسون ما بين لحاف ودواج (2) معدة لاهل العلم الذين يبيتون عندي.
قال الازهري: كان المرزباني يضع المحبرة وقنينة النبيذ (3) يكتب ويشرب، وكان معتزليا، صنف كتابا في أخبار المعتزلة، وما كان ثقة.
قال الحطيب: لبس حاله عندنا الكذب، وأكثر ما عيب عليه مذهبه وتدليسه للاجازة.
وقال العتيقي: كان معتزليا ثقة.
مات في شوال سنة أربع وثمانين وثلاث مئة عن ثمان وثمانين سنة.
وقال غيره: كان جاحظ زمانه، وكان عضد الدولة يتغالى فيه، ويمر بداره فيقف حتى يخرج إليه.
__________
= البداية والنهاية: 11 / 314، لسان الميزان: 5 / 326 - 327، النجوم الزاهرة: 4 / 168، شذرات الذهب: 3 / 111 - 112، هدية العارفين: 2 / 54.
(1) الذي عليه الجمهور - وهو اختيار أهل التحري والورع - المنع من إطلاق حدثنا وأخبرنا
ونحوهما في المناولة والاجازة من غير تقييد ذلك بعبارة يتبين معها الواقع في كيفية التحمل.
انظر " توضيح الافكار ": 2 / 336، 338.
(2) الدواج - ك رمان وغراب - اللحاف يلبس.
" تاج العروس " مادة: " دوج ".
(3) هو النبيذ الذي يبيحه أهل العراق.
[ * ]

(16/448)

وله " أخبار الشعراء " خمسة آلاف ورقة، وآخر في الشعراء ضخم جدا نحو ثلاثين مجلدا.
وأعطاه عضد الدولة مرة ألف دينار.

332 - الدارقطني * الامام الحافظ المجود، شيخ الاسلام، علم الجهابذة، أبو الحسن، علي بن عمر بن أحمد بن مهدي بن مسعود بن النعمان بن دينار بن عبد الله البغدادي المقرئ المحدث، من أهل محلة دار القطن ببغداد.
ولد سنة وثلاث مئة، هو أخبر بذلك.
وسمع وهو صبي من أبي القاسم البغوي، ويحيى بن محمد بن صاعد، وأبي بكر بن أبي داود، ومحمد بن نيروز الانماطي، وأبي حامد محمد بن هارون الحضرمي، وعلي بن عبد الله بن مبشر الواسطي، وأبي علي محمد بن سليمان المالكي، ومحمد بن القاسم بن زكريا المحاربي، وأبي عمر محمد بن يوسف بن يعقوب القاضي، وأبي بكر بن زياد النيسابوري، والحسن بن علي العدوي البصري، ويوسف بن يعقوب النيسابوري، وأبي بكر أحمد بن محمد بن إسماعيل الادمي، وعمر بن أحمد بن علي الديربي،
__________
* تاريخ بغداد: 12 / 34 - 40، الانساب: 5 / 245 - 247، المنتظم: 7 / 183 - 184، معجم البلدان: 2 / 422، اللباب: 1 / 483، وفيات الاعيان: 3 / 297 - 299،
المختصر في أخبار البشر: 2 / 130، تذكرة الحفاظ: 3 / 991 - 995، تاريخ الاسلام: 4 الورقة: 56 / ب، العبر: 3 / 28 - 29، طبقات السبكي: 3 / 462 - 466، طبقات الاسنوي: 1 / 508 - 509، البداية والنهاية: 11 / 317 - 318، وفيات ابن قنفذ: 220، غاية النهاية في طبقات القراء: 1 / 558 - 559، النجوم الزاهرة: 4 / 172، طبقات الحفاظ: 393 - 394، طبقات ابن هداية الله: 102 - 103، شذرات الذهب: 3 / 116 - 117، هدية العارفين: 1 / 683 - 684، الرسالة المستطرفة: 23 [ * ]

(16/449)

وإسحاق بن محمد الزيات، وجعفر بن أبي بكر، وإسماعيل بن العباس الوراق، والحسين بن إسماعيل المحاملي، وأخيه أبي عبيد القاسم، وأبي العباس بن عقدة، ومحمد بن مخلد العطار، وأبي صالح عبدالرحمن بن سعيد الاصبهاني، ومحمد بن إبراهيم بن حفص، وجعفر بن محمد بن يعقوب الصيدلي، وأبي طالب أحمد بن نصر الحافظ، والحسين بن يحيى ابن عياش، ومحمد بن سهل بن الفضيل، وأحمد بن عبد الله وكيل أبي صخرة، وأحمد بن محمد بن أبي بكر الواسطي، والحسين بن محمد المطبقي، وأبي جعفر بن البختري، وإسماعيل الصفار، وخلق كثير، وينزل إلى أبي بكر الشافعي، وإلى ابن المظفر، وارتحل في الكهولة إلى الشام ومصر، وسمع من ابن حيويه النيسابوري، وأبي الطاهر الذهلي، وأبي أحمد بن الناصح، وخلق كثير.
وكان من بحور العلم.
ومن أئمة الدنيا، انتهى إليه الحفظ ومعرفة علل الحديث ورجاله، مع التقدم في القراءات وطرقها، وقوة المشاركة في الفقه، والاختلاف، والمغازي، وأيام الناس، وغير ذلك.
قال أبو عبد الله الحاكم في كتاب " مزكي الاخبار ": أبو الحسن صار
واحد عصره في الحفظ والفهم والورع.
وإماما في القراء والنحويين، أول ما دخلت بغداد، كان يحضر المجالس وسنه دون الثلاثين، وكان أحد الحفاظ.
قلت: وهم الحاكم، فإن الحاكم إنما دخل بغداد سنة إحدى وأربعين وثلاث مئة، وسن أبي الحسن خمس وثلاثون سنة.
صنف التصانيف: وسار ذكره في الدنيا، وهو أول من صنف القراءات، وعقد لها أبوابا قبل فرش الحروف.

(16/450)

تلا على أبي الحسين أحمد بن بويان، وأبي بكر النقاش، وأحمد بن محمد الديباجي، وعلي بن ذؤابة القزاز وغيرهم، وسمع حروف السبعة من أبي بكر بن مجاهد، وتصدر في آخر أيامه للاقراء، لكن لم يبلغنا ذكر من قرأ عليه، وسأفحص عن ذلك إن شاء الله تعالى.
قال ابن طاهر: له مذهب في التدليس، يقول فيما لم يسمعه من البغوي: قرئ على أبي القاسم البغوي حدثكم فلان.
حدث عنه: الحافظ أبو عبد الله الحاكم، والحافظ عبد الغني، وتمام ابن محمد الرازي، والفقيه أبو حامد الاسفراييني، وأبو نصر بن الجندي، وأحمد بن الحسن الطيان، وأبو عبد الرحمن السلمي، وأبو مسعد و الدمشقي، وأبو نعيم الاصبهاني.
وأبو بكر البرقاني، وأبو الحسن العتيقي، وأحمد بن محمد بن الحارث الاصبهاني النحوي، والقاضي أبو الطيب الطبري، وعبد العزيز بن علي الازجي، وأبو بكر محمد بن عبدالملك بن بشران، وأبو الحسن بن السمسار الدمشقي، وأبو حازم بن الفراء أخو القاضي أبي يعلى، وأبو النعمان تراب بن عمر المصري، وأبو الغنائم عبد الصمد بن المأمون، وأبو الحسين بن المهتدي بالله، وأبو الحسين بن
الآبنوسي (1) محمد بن أحمد بن محمد، وأبو الحسين محمد بن أحمد بن محمد بن حسنون النرسي، وحمزة بن يوسف السهمي، وخلق سواهم من البغاددة والدماشقة والمصريين والرحالين.
قال الحاكم: حج شيخنا أبو عبد الله بن أبي ذهل فكان يصف حفظه
__________
(1) الآبنوسي: بمد الالف وفتح الباء الموحدة أو سكونها..هذه النسبة إلى " آبنوس " وهو نوع من الخشب البحري.
" اللباب ".
[ * ]

(16/451)

وتفرده بالتقدم في سنة ثلاث وخمسين، حتى استنكرت وصفه إلى أن حججت في سنة سبع وستين فجئت بغداد، وأقمت بها أزيد من أربعة أشهر، وكثر اجتماعنا بالليل والنهار فصادفته فوق ما وصفه ابن أبي ذهل، وسألته عن العلل والشيوخ، وله مصنفات يطول ذكرها.
قال أبو بكر الخطيب: كان الدارقطني فريد عصره، وقريع دهره، ونسيج وحده، وإمام وقته، انتهى إليه علو (1) الاثر والمعرفة بعلل الحديث وأسماء الرجال، مع الصدق والثقة، وصحة الاعتقاد، والاضطلاع من علوم (2)، سوى الحديث، منها القراءات، فإنه له فيها كتاب مختصر، جمع الاصول في أبواب [ عقدها ] في أول الكتاب، وسمعت [ بعض ] من يعتني بالقراءات، يقول: لم يسبق أبو الحسن إلى طريقته في هذا، وصار القراء بعده يسلكون ذلك، قال: ومنها المعرفة بمذاهب الفقهاء، فإن كتابه " السنن " يدل على ذلك، وبلغني أنه درس فقه الشافعي على أبي سعيد الاصطخري، وقيل: على غيره، ومنها المعرفة بالادب والشعر، حدثني حمزة بن محمد بن طاهر: أن الدار قطني كان يحفظ ديوان السيد الحميري، فنسب لذا إلى التشيع (3).
قال أبو الفتح بن أبي الفوارس: كنا نمر إلى البغوي، والدارقطني صبي يمشي خلفنا بيده رغيف عليه كامخ (4).
__________
(1) في " تاريخ بغداد ": علم الاثر.
(2) في " تاريخ بغداد ": بعلوم.
(3) " تاريخ بغداد ": 12 / 34 - 35، وما بين حاصرتين منه.
(4) الكامخ: ما يؤتدم به، أو المخللات المشهية، وهو لفظ معرب.
انظر: " المعرب " للجواليقي، و " اللسان " و " المعجم الوسيط " مادة: كمخ.
[ * ]

(16/452)

قال الخطيب: حدثنا الازهري قال: بلغني أن الدارقطني حضر في حداثته مجلس إسماعيل الصفار، فجعل ينسخ جزءا [ كان معه ]، وإسماعيل يملي، فقال رجل: لا يصح سماعك وأنت تنسخ، فقال الدار قطني: فهمي للاملاء خلاف فهمك، كم تحفظ أملى الشيخ ؟ فقال: لا أحفظ، فقال الدارقطني: أملى ثمانية عشر حديثا، الاول عن فلان عن فلان ومتنه كذا وكذا، والحديث الثاني عن فلان عن فلان، ومتنه كذا وكذا.
ومر في ذلك حتى أتى على الاحاديث، فتعجب الناس منه أو كما قال (1).
قال الحافظ أبو ذر الهروي: سمعت أن الدارقطني قرأ كتاب " النسب " على مسلم العلوي، فقال له المعيطي الاديب بعد القراءة: يا أبا الحسن، أنت أجرأ من خاصي الاسد، تقرأ مثل هذا الكتاب مع ما فيه من الشعر والادب، فلا يؤخذ فيه عليك لحنة ! وتعجب منه، هذه حكاها الخطيب عن الازهري، فقال مسلم بن عبيدالله: وإنه كان يروي كتاب " النسب " عن الخضر بن داود عن الزبير (2).
قال رجاء بن محمد المعدل: قلت للدارقطني: رأيت مثل نفسك ؟
فقال: قال الله: (فلا تزكوا أنفسكم) فألححت عليه، فقال: لم أر أحدا جمع ما جمعت، رواها أبو ذر، والصوري، عن رجاء المصري، وقال أبو ذر: قلت لابي عبد الله الحاكم: هل رأيت مثل الدار قطني: فقال: هو ما رأى مثل نفسه، فكيف أنا ؟ ! (3).
وكان الحافظ عبد الغني الازدي، إذا حكى عن الدارقطني، يقول:
__________
(1) الخبر بنحوه في " تاريخ بغداد ": 12 / 36، وما بين حاصرتين منه.
(2) انظر " تاريخ بغداد ": 12 / 35.
(3) المصدر السابق.
[ * ]

(16/453)

قال أستاذي (1).
وقال الصوري: سمعت الحافظ عبد الغني، يقول: أحسن الناس كلاما على حديث رسول الله صلى الله عليه وسلم ثلاثة: ابن المديني في وقته، وموسى بن هارون، - يعني: ابن الحمال - في وقته، والدارقطني في وقته (2).
وقال القاضي أبو الطيب الطبري: كان الدارقطني أمير المؤمنين في الحديث (3).
وقال الازهري: كان الدارقطني ذكيا، إذا ذكر (4) شيئا من العلم أي نوع كان، وجد عنده منه نصيب وافر، لقد حدثني محمد بن طلحة النعالي أنه حضر مع أبي الحسن دعوة عند بعض الناس ليلة، فجرى شئ من ذكر الاكلة، فاندفع أبو الحسن يورد أخبار الاكلة وحكاياتهم نوادرهم، حتى قطع أكثر ليلته بذلك، قال الازهري، ورأيت ابن أبي الفوارس سأل الدارقطني عن علة حديث أو اسم، فأجاب، ثم قال: يا أبا الفتح ليس بين الشرق والغرب من يعرف هذا غيري
قال القاضي أبو الطيب الطبري: حضرت الدارقطني وقد قرئت الاحاديث التي جمعها في مس الذكر (5) عليه، فقال: لو كان أحمد بن حنبل
__________
(1) " تاريخ بغداد ": 12 / 36.
(2) المصدر السابق.
(3) المصدر السابق.
(4) في " تاريخ بغداد ": إذا ذوكر.
(5) هو حديث صحيح، أخرجه مالك في الموطأ 1 / 42، وعنه الشافعي في الام 1 / 15، وأحمد 6 / 406، وأبو داود (181) والنسائي 1 / 100، والترمذي (82) وبان ماجه (479) من حديث بسرة بنت صفوان أنها سمعت رسول الله صلى الله عليه وسلم، يقول: " إذا مس أحدكم ذكره فليتوضأ ".
وصححه الترمذي وغير واحد من الائمة.
لكن يحمل الامر بالوضوء فيه على = [ * ]

(16/454)

حاضرا لاستفاد هذه الاحاديث (1).
وقال أبو بكر البرقاني: كان الدارقطني يملي علي العلل من حفظه.
قلت: إن كان كتاب " العلل " الموجود، قد أملاه (2) الدارقطني من حفظه، كما دلت عليه هذه الحكاية، فهذا أمر عظيم، يقضى به للدارقطني أنه أحفظ أهل الدنيا، وإن كان قد أملى بعضه من حفظه فهذا ممكن، وقد جمع قبله كتاب " العلل " علي بن المديني حافظ زمانه.
قال رجاء بن محمد المعدل: كنا عند الدارقطني يوما والقارئ يقرأ عليه وهو يتنفل (3)، فمر حديث فيه نسير بن ذعلوق، فقال القارئ: بشير، فسبح الدار قطني، فقال: بشير، فسبح فقال: يسير، فتلا الدارقطني: (ن والقلم) (4).
وقال حمزة بن محمد بن طاهر: كنت عند الدارقطني وهو قائم يتنفل،
فقرأ عليه أبو عبد الله بن الكاتب: عمرو بن شعيب، فقال: عمرو بن سعيد، فسبح الدارقطني: فأعاد، وقال: ابن سعيد ووقف، فتلا الدارقطني: (يا شعيب أصلاتك تأمرك) فقال ابن [ الكاتب ]: شعيب (5).
__________
= الندب لوجود الصارف عن الوجوب في حديث طلق بن علي أن النبي صلى الله عليه وسلم سئل عن مس الرجل ذكره، فقال: " هل هو إلا مضغة أو بضغة منه " وهو حديث صحيح أخرجه أحمد 4 / 22 و 23، وأبو داود (182) والترمذي (85) والنسائي 1 / 38، وابن ماجه (483) وصححه ابن حبان (207).
(1) " تاريخ بغداد ": 12 / 18.
(2) في الاصل: " أملى ".
(3) أي: يصلي نافلة.
(4) " تاريخ بغداد ": 12 / 39.
(5) المصدر السابق.
[ * ]

(16/455)

قال أبو الحسن العتيقي: حضرت أبا الحسن، وجاءه أبو الحسين البيضاوي بغريب ليقرأ له شيئا، فامتنع واعتل ببعض العلل، فقال: هذا غريب، وسأله ان يملي عليه أحاديث، فأملى عليه أبو الحسن من حفظه مجلسا تزيد أحاديثه على العشرين، متن جميعها: " نعم الشئ الهدية أمام الحاجة " (1)، قال: فانصرف الرجل، ثم جاءه بعد، وقد أهدى له شيئا، فقربه وأملى عليه من حفظه سبعة عشر حديثا، متون جميعها: " إذا أتاكم كريم قوم فأكرموه " (2).
قلت: هذه حكاية صحيحة، رواها الخطيب عن العتيقي، وهي دالة على سعة حفظ هذا الامام، وعلى أنه لوح بطلب شئ، وهذا مذهب لبعض
العلماء، ولعل الدار قطني كان إذ ذاك محتاجا، وكان يقبل جوائز دعلج السجزي وطائفة، وكذا وصله الوزير ابن حنزابه بجملة من الذهب لما خرج له المسند،
__________
(1) أخرجه الطبراني: 1 / 294 / 1 من طريق يحيى بن سعيد العطار، عن يحيى بن العلاء، عن طلحة بن عبيد، عن الحسين بن علي..ويحيى بن سعيد قال ابن حبان فيه: يروي الموضوعات عن الاثبات، لا يجوز الاحتجاج به.
وشيخه فيه يحيى بن العلاء كذاب يضح الحديث.
وأخرجه أبو نعيم في " أخبار أصبهان ": 2 / 75، والخطيب: 8 / 166 من حديث عائشة، وفي سنده عند الاول عثمان بن عبدالرحمن بن عمر بن سعد، قال ابن معين: كان يكذب، وقال ابن المديني: ضعيف جدا، وقال البخاري: تركوه، وقال النسائي والدارقطني: متروك، وفي سنده عند الثاني عمرو بن خالد الاعمش، وهو كذاب وصفه بذلك غير واحد من الائمة، فالخبر باطل.
(2) حديث حسن، رواه ابن ماجه من حديث ابن عمر، ورواه البزار وابن خزيمة والطبراني وابن عدي والبيهقي عن جرير، ورواه البزار عن أبي هريرة.
ورواه ابن عدي عن معاذ وأبي قتادة، ورواه الحاكم عن جابر، ورواه الطبراني عن ابن عباس وعن عبد الله بن حمزة، ورواه ابن عساكر عن أنس وعدي بن حاتم، ورواه الدولابي في " الكني " وابن عساكر عن أبي راشد عبدالرحمن بن عبد.
انظر " الجامع الصغير " مع شرحه: 1 / 241، 242 والمقاصد الحسنة ص 32.
[ * ]

(16/456)

قال الحاكم: دخل الدارقطني الشام ومصر على كبر السن، وحج واستفاد وأفاد، ومصنفاته يطول ذكرها.
وقال أبو عبد الرحمن السلمي فيما نقله عنه الحاكم: وقال: شهدت بالله إن شيخنا الدارقطني لم يخلف على أديم الارض مثله في معرفة حديث
رسول الله صلى الله عليه وسلم وكذلك الصحابة والتابعين أتباعهم، قال: وتوفي يوم الخميس لثمان خلون من ذي القعدة من سنة خمس وثمانين وثلاث مئة، وكذا أرخ الخطيب وفاته.
وقال الخطيب في ترجمته: حدثني أبو نصر علي بن هبة الله بن ماكولا، قال: رأيت كأني أسأل عن حال الدارقطني في الآخرة، فقيل لي: ذاك يدعى في الجنة الامام (1).
وصح عن الدارقطني أنه قال: ما شئ أبغض إلي من علم الكلام.
قلت: لم يدخل الرجل أبدا في علم الكلام ولا الجدال، ولا خاض في ذلك، بل كان سلفيا، سمع هذا القول منه أبو عبد الرحمن السلمي.
وقال الدارقطني: اختلف قوم من أهل بغداد، فقال قوم: عثمان أفضل، وقال قوم: علي أفضل، فتحاكموا إلي، فأمسكت، وقلت: الامساك خير، ثم لم أر لديني السكوت، وقلت للذي استفتاني: ارجع إليهم، وقل لهم: أبو الحسن يقول: عثمان أفضل من علي باتفاق جماعة أصحاب رسول الله صلى الله عليه وسلم، هذا قول أهل السنة، وهو أول عقد يحل في الرفض.
قلت: ليس تفضيل علي برفض ولا هو ببدعة، بل قد ذهب إليه خلق من الصحابة والتابعين، فكل من عثمان وعلي ذو فضل وسابقة وجهاد، وهما
__________
(1) " تاريخ بغداد ": 12 / 40.
[ * ]

(16/457)

متقاربان في العلم والجلالة، ولعلهما في الآخرة متساويان في الدرجة، وهما من سادة الشهداء رضي الله عنهما، ولكن جمهور الامة على ترجيح عثمان على الامام علي وإليه نذهب.
والخطب في ذلك يسير، والافضل
منهما بلا شك أبو بكر وعمر، من خالف في ذا فهو شيعي جلد، ومن أبغض الشيخين واعتقد صحة إمامتهما فهو رافضي مقيت، ومن سبهما واعتقد أنهما ليسا بإمامي هدى فهو من غلاة الرافضة، أبعدهم الله.
قال الدارقطني: يقدم في " الموطأ " معن، وابن وهب، والقعنبي، قال: وأبو مصعب: ثقة في " الموطأ ".
قال حمزة السهمي: سئل أبو الحسن: إذا حدث النسائي وابن خزيمة بحديث، أيهما نقدم ؟ فقال: النسائي فإنه لم يكن مثله، ولا أقدم عليه أحدا.
الرواية عنه: أخبرنا إسحاق إبراهيم بن علي، وجماعة إجازة قالوا: أخبرنا داود ابن أحمد الوكيل، أخبرنا أبو الفضل محمد بن عمر القاضي، أخبرنا عبد الصمد بن علي، أخبرنا علي بن عمر الحافظ، حدثنا عبد الله بن محمد بن عبد العزيز، حدثني سريج بن يونس، حدثنا عبدالرحمن بن عبدالملك بن أبجر، عن أبيه، عن واصل الاحدب، عن أبي وائل، قال: خطبنا عمار، فأبلغ وأوجز، فقال: سمعت رسول الله صلى الله عليه وسلم، يقول: " إن طول صلاة الرجل، وقصر خطبته مئنة (1) من فقهه، فأطيلوا الصلاة، واقصروا الخطبة ".
__________
(1) مئنة: وزان " مظنة " ومعناها.
[ * ]

(16/458)

أخرجه مسلم (1) عن سريج، فوافقناه بعلو.
أخبرنا أبو القاسم الخضر بن عبدالرحمن الازدي سنة سبع مئة، أخبرنا المسلم بن أحمد، أخبرنا علي بن الحسن الحافظ، أخبرنا أبو غالب أحمد بن
الحسن، أخبرنا عبد الصمد بن علي، أخبرنا علي بن عمر الدار قطني، حدثنا محمد بن يحيى بن هارون الاسكاف، حدثنا إسحاق بن شاهين، حدثنا خالد بن عبد الله، عن يونس بن عبيد، عن عبدالرحمن بن عتبة، عن ابن مسعود، قال: ذكر عند رسول الله صلى الله عليه وسلم الصدقة، فقال: " إن من الصدقة أن تفك الرقبة، وتعتق النسمة.
فقال رجل: يا رسول الله أليستا واحدة ؟ فقال: لا، عتقها أن تعتقها، وفكاكها أن تعين في ثمنها.
قال: أرأيت إن لم استطع ذلك ؟ قال: تطعم جائعا، وتسقي ظمآنا، قال: أرأيت إن لم أجد ؟ قال: تأمر بالمعروف، وتنهى عن المنكر، قال: أرأيت إن لم أستطع ؟ قال: فكف إذا شرك، " غريب تفرد به خالد الطحان (2).
أخبرنا عبد الخالق بن عبد السلام القاضي، وست الاهل بنت علوان، قالا: أخبرنا عبدالرحيم بن إبراهيم الفقيه، أخبرنا عبد المغيث بن
__________
(1) برقم (869) في الجمعة: باب تخفيف الصلاة والخطبة.
وأخرجه أحمد 4 / 263 من طريق قريش بن إبراهيم، عن عبدالرحمن بن عبدالملك بهذا الاسناد، وأخرجه الدارمي 1 / 365 من طريق العلاء بن عصيم الجعفي، عن عبدالرحمن.
(2) وهو ثقة ثبت أخرج حديثه الستة.
وفي الباب ما يشهد له عند أحمد 4 / 299 من طريقين، عن عيسى بن عبدالرحمن البجلي، عن طلحة بن مصرف، عن عبدالرحمن بن عوسجة، عن البراء بن عازب، قال: جاء أعرابي إلى النبي صلى الله عليه وسلم، فقال: يا رسول الله علمني عملا يدخلني الجنة.
فقال: " لئن كنت أقصرت الخطبة، لقد أعرضت المسألة أعتق النسمة، وفك الرقبة، فقال: يا رسول الله، أو ليستا بواحدة، قال: لا، إن عتق النسمة أن تفرد بعتقها، وفك الرقبة أن تعين في عتقها، والمنحة الوكوف، والفئ على ذي الرحم الظالم، فإن لم تطق ذلك، فأطعم الجائع، واسق الظمآن، وأمر المعروف، وانه من المنكر، فإن لم تطق ذلك فكشف لسانك إلا من الخير " وإسناده صحيح، وصححه ابن حبان (1209).
[ * ]

(16/459)

زهير، أخبرنا أحمد بن عبيدالله العكبري، أخبرنا أبو طالب محمد بن علي الحربي، حدثنا علي بن عمر الحافظ: حدثنا ابن صاعد، حدثنا الحسن بن عرفة، حدثنا إسماعيل بن عياش، عن محمد بن زياد، سمعت أبا أمامة، سمعت رسول الله صلى الله عليه وسلم يقول: " وعدني ربي أن يدخل الجنة من أمتي سبعين ألفا بغير حساب ولا عذاب، مع كل ألف سبعين ألفا وثلاث حثيات من حثيات ربي عزوجل " (1)، وحدثنا ابن صاعد، حدثنا محمد بن حرب بواسط، حدثنا يزيد بن هارون، أخبرنا إسماعيل نحوه.
وروى بقية، عن محمد بن زياد نحوه، فإسناده قوي قال الخطيب: سألت البرقاني: هل كان أبو الحسن يملي عليك العلل من حفظه ؟ قال: نعم، أنا الذي جمعتها، وقرأها الناس من نسختي.
ولحمزة بن محمد بن طاهر (2) في الدارقطني: جعلناك فيما بيننا ورسولنا * وسيطا فلم تظلم ولم تتحوب فأنت الذي لولاك لم يعرف الورى * ولو جهدوا ما صادق من مكذب قلت: يقع للدارقطني أحاديث رباعيات منها.
حدثنا البغوي، حدثنا طالوت، حدثنا فضال بن جبير، عن أبي
__________
(1) وأخرجه أحمد 5 / 268، والترمذي (2437) وابن ماجه (4286) وابن أبي عاصم في السنة 1 / 261 من طرق عن إسماعيل بن عياش وهو صدوق في روايته عن أهل بلده، وهذا منها.
وأخرجه أحمد 5 / 250، وابن أبي عاصم 1 / 260، 261، من طريقين، عن صفوان بن عمرو، عن سليم بن عامر الخبائري، وأبي اليمان الهوزني، عن أبي أمامة، وإسناده صحيح.
(2) البيتان في " تاريخ بغداد ": 12 / 39.
[ * ]

(16/460)

أمامة الباهلي، وكذا بينه وبين شعبة اثنان، وبينه وبين الثوري كذلك.

333 - ابن الثلاج * الشيخ المسند المحدث، أبو القاسم، عبد الله بن محمد بن عبد الله ابن إبراهيم البغدادي ابن الثلاج الشاهد، أصله من حلوان.
ولد سنة سبع وثلاث مئة.
وحدث عن البغوي، وأبي بكر بن أبي داود، ويحيى بن صاعد، وخلق بعدهم، وكان مكثرا.
روى عنه أبو عبد الله الصيمري، وأبو العلاء محمد بن علي الواسطي، وأبو القاسم التنوخي، وآخرون.
وليس بثقة.
قال التنوخي: قال لي: ما باع أحد من أسلافي ثلجا، وإنما كان جدي مترفا، يجمع (1) له ثلجا كثيرا، فمر بعض الخلفاء بحلوان، فطلب ثلجا.
فما وجده إلا عند جدي، فوقع منه بموقع، وقال: اطلبوا عبد الله الثلاج.
فعرف به (2).
قال عبيدالله الازهري: كان ابن الثلاج يضع الحديث (3).
وقال الدارقطني: لا يشتغل به، يضع الاحاديث والاسانيد (4).
__________
* تاريخ بغداد: 10 / 135 - 138، العبر: 3 / 34، تاريخ الاسلام: 4 الورقة: 65 / أ ميزان الاعتدال: 2 / 497 البداية والنهاية: 11 / 321، لسان الميزان: 3 / 350 - 351، شذرات الذهب: 3 / 122.
(1) يعني: لنفسه.
(2) " تاريخ بغداد ": 10 / 136.
(3) " تاريخ بغداد ": 10 / 137.
(4) " تاريخ بغداد ": 10 / 136.
[ * ]

(16/461)

مات في ربيع الاول سنة سبع وثمانين وثلاث مئة.

334 - ابن المهندس * محدث مصر، أبو بكر.
أحمد بن محمد بن إسماعيل البناء ابن المهندس.
سمع داود بن إبراهيم، ومحمد بن محمد بن النفاح، وأبا بشر الدولابي، وأبا القاسم البغوي لقيه بمكة، ومحمد بن زبان، وعلي بن قديد، وأبا عبيد بن حربويه.
وكان مكثرا، وأخطأ من قال: إنه سمع من النسائي.
روى عنه: عبد الغني الحافظ، ويحيى بن الحسين العفاص، وعبد الله بن مسكين، وعبد الرحمن بن مظفر الكحال، وعدد كثير.
وانتقى عليه الحفاظ.
وكان ثقة خيرا تقيا.
عاش تسعين سنة.
توفي سنة خمس وثمانين وثلاث مئة.

335 - ابن زولاق * * الشيخ العلامة المحدث المؤرخ، أبو محمد، الحسن (1)، بن
__________
* العبر: 3 / 27 - 28، تاريخ الاسلام: 4 الورقة: 54 / أ، حسن المحاضرة: 1 / 370، شذرات الذهب: 3 / 113.
* * معجم الادباء 7 / 225 - 230، وفيات الاعيان: 2 / 91 - 92، المختصر في أخبار البشر: 2 / 133، تاريخ الاسلام: 4 الورقة: 60 / ب، الوافي بالوفيات: 11 / 370، البداية والنهاية: 11 / 321.
لسان الميزان: 2 / 191، حسن المحاضرة: 1 / 553 - 554، أعيان الشيعة للعاملي: 20 / 431 - 435.
(1) في الاصل " الحسين " وهو تحريف، وسيذكر فيما بعد على الصواب.
[ * ]

(16/462)

إبراهيم بن زولاق المصري، صاحب التصانيف.
مولده في في شعبان سنة ست وثلاث مئة.
وسمع من أبي جعفر الطحاوي فمن بعده، وقد ارتحل إلى دمشق، وفات ابن عساكر أن يذكره في " تاريخه " قدمها سنة ثلاثين وثلاث مئة، ولم تبلغني سيرته كما في النفس.
توفي في ذي القعدة سنة ست وثمانين وثلاث مئة، وله ثمانون سنة.
وقيل: توفي سنة سبع وثمانين.
وهو حسن بن إبراهيم بن حسن بن الحسين بن علي بن خلف بن زولاق الليثي (1) مولاهم [ المصري ] رحمه الله.
وكان جد أبيه من كبار العلماء.
وقال ابن خلكان: مات أبو محمد في الخامس والعشرين من ذي القعدة سنة سبع (2).

336 - الريحاني * أبو عبد الله، الحسين بن أحمد البصري الريحاني، نزيل بغداد.
حدث عن البغوي، وابن صاعد.
وعنه: الخلال، والعتيقي، وأبو طالب العشاري.
قال العتيقي: شيخ أمي (3)، أصوله صحاح، توفي سنة 387.
__________
(1) انظر اسمه ونسبه في " تاريخ ابن خلكان ": 2 / 91 - 92.
(2) أي: سنة سبع وثمانين وثلاث مئة.
" ابن خلكان ": 2 / 92.
* الاكمال لابن ماكولا: 4 / 233، تاريخ بغداد: 8 / 11 - 12، الانساب: 6 / 203، اللباب: 2 / 47.
(3) في " تاريخ بغداد ": كان شيخا أمينا.
[ * ]

(16/463)

337 - الكاتب * أبو عبد الله، الحسين بن محمد بن سليمان البغدادي الكاتب.
سمع البغوي، وابن صاعد، وابن زياد.
وعنه أبو القاسم التنوخي، والعشاري، وأبو الحسين بن المهتدي بالله شيخ صدوق.
لم تؤرخ وفاته.

338 - الاذني * * القاضي المحدث، أبو الحسن، علي بن الحسين بن بندار بن عبد الله بن خير الاذني.
سمع بدمشق من محمد بن خريم، ومحمد بن الفيض الغساني، وسعيد بن عبد العزيز، وبحلب من علي بن عبدالحميد الغضائري، وبحران من أبي عروبة، وبأنطاكية من الحسن بن أحمد بن فيل، واستوطن مصر.
حدث عنه: عبد الغني الحافظ، ومكي بن علي الحمال، ويوسف ابن رباح، وهبة الله بن إبراهيم الصواف، وعبد الملك بن مسكين، وأحمد ابن سعيد بن نفيس المقرئ، وآخرون.
وما علمت به بأسا.
__________
* تاريخ بغداد: 8 / 101 - 102، تاريخ الاسلام: 4 الورقة: 64 / ب.
* * معجم البلدان: 1 / 133، العبر: 3 / 28، تاريخ الاسلام: 4 الورقة: 56 / ب، غاية النهاية: 1 / 533، حسن المحاضرة: 1 / 370، شذرات الذهب: 3 / 116.
[ * ]

(16/464)

توفي في ربيع الاول سنة خمس وثمانين وثلاث مئة.

339 - الكسائي * الشيخ النحوي البارع، أبو بكر، محمد بن إبراهيم بن يحيى النيسابوري الكسائي.
تخرج بن جماعة في العربية، وروى صحيح مسلم، عن ابن سفيان، رواه عنه: أبو مسعود أحمد بن محمد البجلي، وذلك إسناد ضعيف.
قال الحاكم: حدث ب " الصحيح " من كتاب جديد بخطه، فأنكرت فعاتبني، فقلت: لو أخرجت أصلك وأخبرتني بالحديث على وجهه، فقال: أحضرني أبي مجلس ابن سفيان الفقيه لسماع هذا الكتاب، ولم أجد سماعي، فقال لي أبو أحمد الجلودي: قد كنت أرى أباك يقيمك في المجلس تسمع وأنت تنام لصغرك، فاكتب الصحيح من كتابي تنتفع به (1).
توفي سنة خمس وثمانين وثلاث مئة ليلة الاضحى.

340 - الاودني * * العلامة شيخ الشافعية أبو بكر، محمد بن عبد الله بن محمد بن بصير (2)
__________
* الانساب: 10 / 422 - 423، إنباه الرواة: 3 / 64، العبر: 3 / 30، تاريخ الاسلام: 4 الورقة: 58 / ب، ميزان الاعتدال: 3 / 450، لسان الميزان: 5 / 26 - 27، شذرات الذهب: 3 / 117.
(1) الخبر بنحوه في " أنساب السمعاني ": 10 / 422 - 423.
(2) في الاصل: نصير بالنون، وهو تصحيف، والتصحيح من مشتبه المؤلف وغيره.
* * طبقات العبادي: 92، الاكمال لابن ماكولا: 1 / 320، الانساب: 1 / 380 - 381، تبيين كذب المفتري: 198، معجم البلدان: 1 / 277، اللباب: 1 / 92، تهذيب الاسماء واللغات: 2 / 191، وفيات الاعيان: 4 / 209 - 211، تاريخ الاسلام: 4 الورقة: 59 / أ العبر: 3 / 31، الوافي بالوفيات: 3 / 316، طبقات السبكي: 3 / 182 - 183، = [ * ]

(16/465)

ابن ورقاء الاودني البخاري.
وأودن: من قرى بخارى بضم أوله، قاله السمعاني، وقال ابن ماكولا وغيره: بالفتح (1).
سمع من: يعقوب بن يوسف العاصمي، والهيثم بن كليب الشاشي، ومحمد بن صابر، وعبد المؤمن بن خلف.
وعنه: الحاكم، وأبو عبد الله الحليمي، وأبو عبد الله غنجار، وجعفر بن محمد المستغفري، وآخرون.
كان إمام الشافعية في زمانه بما وراء النهر، وهو من أصحاب الوجوه، وهو القائل: الربا حرام في كل شئ، فلا يجوز [ بيع ] مال بجنسه إلا متساويا (2).
قال الحاكم: كان رحمه الله من أزهد الفقهاء، وأعبدهم، وأورعهم، وأبكاهم على تقصيره، وأشدهم إنابة وتواضعا.
توفي ببخاري في ربيع الآخر سنة خمس وثمانين وثلاث مئة، رحمه الله.

341 - الطرازي * الشيخ أبو بكر، محمد بن محمد بن أحمد بن عثمان البغدادي
__________
= طبقات الاسنوي: 1 / 54 - 56، طبقات ابن هداية الله: 101، شذرات الذهب: 3 / 118 - 119.
(1) انظر " الاكمال " 1 / 149، و " معجم البلدان " 1 / 277.
(2) انظر: " تهذيب الاسماء واللغات " 2 / 192، وما بين حاصرتين منه.
* تاريخ بغداد: 3 / 225 - 227، الانساب: 8 / 224 - 225، اللباب: 2 / 277 - = [ * ]

(16/466)

المقرئ، نزيل نيسابور.
سمع البغوي، وابن صاعد، ومحمد بن الحسين القطان، وعدة، وتلا على ابن مجاهد.
وعنه: الحاكم، وعمر بن مسرور، وأبو سعد الكنجروذي، وكان عارفا بالعربية.
قال الحاكم: حدث من حفظه، فأخطأ.
وقال الخطيب: ذاهب الحديث.
توفي سنة خمس وثمانين وثلاث مئة في ذي الحجة.

342 - جوهر * الامير الكبير، قائد الجيوش، أبو الحسن، جوهر الرومي المعزي، من نجباء الموالي.
قدم من جهة مولاه المعز في جيش عظيم في سنة ثمان وخمسين وثلاث مئة، فاستولى على إقليم مصر وأكثر الشام، واختط القاهرة، وبنى بها دار الملك، وكان عالي الهمة، نافذ الامر، وتهيأ له أخذ البلاد بمكاتبة من أمراء مصر، قلت عليهم الاموال، ولما وصلت كتائب العبيدية - وكانوا
__________
= 278، تاريخ الاسلام: 4 الورقة: 59 / أ، ميزان الاعتدال: 4 / 28، غاية النهاية: 2 / 237، لسان الميزان: 5 / 363.
* معجم البلدان: 4 / 301، الكامل لابن الاثير: 8 / 524، 525، 657، 659 و 9 / 90، وفيات الاعيان: 1 / 375 - 380، العبر: 3 / 16، تاريخ الاسلام: 4 الورقة: 41 / ب، الوافي بالوفيات: 11 / 224 - 226، البداية والنهاية: 11 / 310 - 311، النجوم الزاهرة: 4 / 28، وما بعدها، حسن المحاضرة: 1 / 599، و 2 / 201، شذرات الذهب: 3 / 98 - 100، تهذيب ابن عساكر: 3 / 419.
[ * ]

(16/467)

نحوا من مئة ألف - بعث إلى جوهر وجوه المصريين يطلبون الامان وتقرير أملاكهم، فأجابهم، وكتب بذلك عهدا، واختلفت كلمة الاخشيذية، ووقع حرب يسير.
وقيل: بل قتل خلق من الاخشيذية، وانهزم الباقون، ثم نفذوا يطلبون أمانا، فأمنهم جوهر، ومنع جيشه من نهب الرعية، وفتحت أسواق مصر، ثم دخل في هيئة الملوك، وعليه قباء ديباج، فحفر لليلته أساس قصر الخلافة، وبعث إلى المعز برؤوس القتلى، وقطعت الخطبة العباسية، وألبس الخطباء البياض، وأذنوا بحي على خير العمل (1).
وكان جوهر هذا حسن السيرة في الرعايا، عاقلا أديبا، شجاعا، مهيبا، لكنه على نحلة بني عبيد التي ظاهرها الرفض، وباطنها الانحلال، وعموم جويشهم بربر وأهل زعارة وشر، لا سيما من تزندق منهم، فكانوا في معنى الكفرة، فيا ما ذاق المسلمون منهم من القتل، والنهب، وسبي الحريم، ولا سيما في أوائل دولتهم، حتى إن أهل صور قاموا عليهم وقتلوا فيهم، فهربوا، حتى إن أهل صور استنجدوا بنصارى الروم فجاؤوا في المراكب، وكان أهل صور قد لحقهم من المغاربة من الظلم، والجور،
وأخذ الحريم من الحمامات والطرق أمر كبير.
وقد خرج على جوهر هفتكين التركي، فالتقاه فانهزم جوهر وتحصن بعسقلان، فحاصره سبعة عشر شهرا.
ثم طلب الامان فأمنه، فذهب إلى مصر، ودخل بين يديه من أحمال المال، ألف ومئتا صندوق.
ولقد كان المعز في زمانه أعظم بكثير من خلفاء بني العباس.
مات في سنة إحدى وثمانين وثلاث مئة.
__________
(1) انظر الخبر مفصلا في " وفيات الاعيان ": 1 / 378 - 380.
[ * ]

(16/468)

343 - ابن مزدين * الامام شيخ الزهاد، أبو علي، أحمد بن محمد بن علي بن مزدين الصوفي النهاوندي القومساني.
حدث عن: أبي يعلى محمد بن زهير الابلي، وعلي بن عبد الله بن مبشر الواسطي، وعبد الله بن أحمد بن عامر، وعبد الرحمن بن حمدان الجلاب، وعدة.
وعنه: ابناه محمد وعثمان، ورافع بن محمد، وأبو نصر شعيب، وجعفر بن محمد الابهري، ومحمد بن عيسى، وآخرون.
قال شيرويه: ثقة، شيخ الصوفية، ومقدمهم في الجبل، له آيات وكرامات ظاهرة، وقبره بقرية انبط (1)، يزار.
قال جعفر بن محمد الابهري: كان من أولياء الله الذين يتكلمون على السر، سمعته يقول: رأيت رب العزة في المنام أيام القحط، فقال: يا أبا علي لا تشغل خاطرك، فإنك عيالي، وعيالك عيالي، وأضيافك عيالي.
توفي سنة سبع وثمانين وثلاث مئة.

344 - الاسدي * * المعمر، أبو إسحاق، إبراهيم بن محمد بن إبراهيم بن أبي حماد
__________
* معجم البلدان: 4 / 414، تاريخ الاسلام: 4 الورقة: 63 / ب.
(1) قال ياقوت: إنبط: بالكسر ثم السكون، بوزن إثمد، ويروى: أنبط بوزن أحمد: من قرى همذان، بها قبر الزاهد أبي علي أحمد بن محمد بن القومساني، " معجم البلدان ": 1 / 258.
* * تاريخ الاسلام: 4 الورقة: 64 / ب.
[ * ]

(16/469)

الاسدي الابهري المالكي.
سمع من محمد بن عبد السمرقندي، وأحمد بن محمد بن ساكن الزنجاني، ومحمد بن مسعود، وأحمد بن علي الجوزجاني.
روى عنه خلق من أهل همذان.
قال أبو يعلى الخليلي: فقيه عابد كبير المحل.
نيف على المئة.

345 - الحدادي * شيخ مرو، القاضي الكبير، أبو الفضل، محمد بن الحسين بن محمد ابن مهران المروزي الحدادي.
سمع عبد الله بن محمود المروزي السعدي، وأبا يزيد صاحب تفسير إسحاق، وحماد بن أحمد القاضي، وأقرانهم.
قال الحاكم: كان شيخ أهل مرو في الحديث والفقه والتصوف والفتيا.
مات في نصف صفر سنة ثمان وثمانين وثلاث مئة، وقد ولي قضاء نيسابور قبل الخمسين وثلاث مئة.
قلت: روى عنه الحاكم، وأهل مرو، وكان من أبناء التسعين رحمه
الله.
روى محيي السنة في " معالم التنزيل " عن أصحاب الحاكم أبي الفضل الحدادي.
__________
* الانساب: 4 / 73 - 74، اللباب: 1 / 346، مشتبه النسبة: 1 / 144، تاريخ الاسلام: 4 الورقة: 73 / ب، تبصير المنتبه: 1 / 308، والحدادي: نسبة إلى عمل الحديد.
[ * ]

(16/470)

346 - ابن الرومي * الزاهد العابد، أبو محمد، عبد الله بن محمد بن عبد الله بن الرومي النيسابوري الحيري، شيخ سعيد بن أبي سعيد العيار.
وقع لي حديثه عاليا.
قال الحاكم في " تاريخه ": كان أبوه أبو عبد الله الرومي محدثا مذكورا ثقة.
ثم إن أبا محمد كان من الصالحين المجتهدين في العبادة، إلا أنه لم يقتصر على سماعاته في كتاب أبيه وزاد فيها، وكان سماعه من أبي العباس السراج، فارتقى إلى ابن خزيمة.
توفي - رحمه الله - يوم الاثنين السادس عشر من شهر رمضان سنة ثلاث وتسعين وثلاث مئة، ودفن في مقبرة الحيرة.

347 - البوزجاني * * الاستاذ، أبو الوفاء، محمد بن محمد بن يحيى البوزجاني الحاسب، حامل لواء الهندسة.
وله عدة تصانيف مهذبة.
كان الكمال بن يونس (1)، يخضع له، ويعتمد كلامه.
__________
* تاريخ الاسلام: 4 الورقة: 92 / ب، ميزان الاعتدال: 2 / 498، لسان الميزان: 3 / 353.
* * الامتاع والمؤانسة: 1 / 2، 19، 41، الفهرست: 394 - 395، الكامل لابن الاثير: 9 / 137، وفيات الاعيان: 5 / 167 - 168، تاريخ الاسلام: 4 الورقة: 69 / ب، الوافي بالوفيات: 1 / 209.
(1) هو كمال الدين.
أبو الفتح، موسى بن أبي الفضل يونس بن محمد بن منبعة بن مالك، فقيه شافعي، كان يدري أربعة وعشرين فنا دراية متقنة، قال فيه أحد الشعراء: = [ * ]

(16/471)

مات سنة سبع وثمانين وثلاث مئة، وله تسع وخمسون سنة.
وبوزجان: بليدة بقرب هراة.

348 - أحمد بن منصور * ابن ثابت، الامام الحافظ الجوال، أبو العباس الشيرازي، ليس بأحمد بن منصور الطوسي، ذاك تقدم آنفا.
حدث عن: عبد الله بن جعفر بن فارس، والقاسم بن القاسم السياري، وأبي القاسم الطبراني، وأبي محمد الرامهرمزي، وخلق.
وعنه: أبو نصر بن الاسماعيلي، والحاكم، وتمام الرازي، وآخرون.
قال الحاكم: جمع من الحديث ما لم يجمعه أحد، وصار له القبول بشيراز، بحيث يضرب به المثل.
وقال الدارقطني: أدخل هذا الشيرازي بمصر على شيوخ أحاديث وأنا بمصر.
وقال يحيى بن مندة: بل الذي صنع ذلك آخر، اسمه باسم هذا.
وعن أحمد بن منصور الشيرازي، قال: كتبت عن الطبراني ثلاث مئة ألف حديث.
__________
= وكان من العلوم بحيث يقضى * له في كل فن بالجميع انظر ترجمته في " وفيات الاعيان ": 5 / 311 - 317.
* تذكرة الحفاظ: 3 / 1009 - 1010، تاريخ الاسلام: 4 الورقة: 45 / أ، ميزان الاعتدال: 1 / 158 - 159، الوافي بالوفيات: 8 / 189، لسان الميزان: 1 / 313، طبقات الحفاظ: 400، شذرات الذهب: 3 / 96، و 103.
[ * ]

(16/472)

وقال الحسين بن أحمد الشيرازي: لما مات أحمد بن منصور الحافظ، جاء إلى أبي رجل، فقال: رأيته في النوم وهو في المحراب واقف بجامع شيراز، وعليه حلة وعلى رأسه تاج مكلل بالجوهر، فقلت: ما فعل الله بك ؟ قال: غفر لي وأكرمني، قلت: بماذا ؟ قال: بكثرة صلاتي على رسول الله صلى الله عليه وسلم.
توفي سنة اثنتين وثمانين وثلاث مئة.

349 - الرقي * الحافظ المحدث الجوال، أبو بكر محمد بن يوسف بن يعقوب الرقي المؤرخ، ويكنى أيضا أبا عبد الله.
حدث عن: أبي سعيد بن الاعرابي، وعبد الله بن عمر بن شوذب الواسطي، وخيثمة الاطرابلسي.
وإسماعيل الصفار، وابن فارس الاصبهاني وعدة.
روى عنه: ابن جميع في " معجمه " وهو أكبر منه، وأحمد بن الحسن الطيان، وعبد الغني الحافظ، وأبو العلاء الواسطي، وعبد العزيز الازجي،
ومحمد بن عبدالرحمن بن أبي نصر الدمشقي.
اتهمه الخطيب في حديث رواه المسكين بإسناد الصحاح مرفوعا " يجئ المحدثون يوم القيامة بأيديهم المحابر " (1)، فالحمل فيه على هذا الرقي.
__________
* تاريخ بغداد: 3 / 409 - 410، تذكرة الحفاظ: 3 / 1012 - 1013، تاريخ الاسلام: 4 الورقة: 40 / أ، ميزان الاعتدال: 4 / 72 - 73، لسان الميزان: 5 / 436 - 437، طبقات الحفاظ: 401.
(1) وتمامه كما في " تاريخ بغداد ": 3 / 410: فيأمر الله تعالى جبريل أن يأتيهم.
= [ * ]

(16/473)

توفي سنة اثنتين وثمانين وثلاث مئة.

350 - الدممي * الشيخ المعمر، أبو الحسن علي بن حسان بن القاسم الجدلي الدممي (1)، آخر من حدث عن محمد بن عبد الله مطين.
روى عنه: أبو خازم محمد بن الفراء وأبو القاسم التنوخي، وأبو عبد الله الصيمري، والقاضي أبو الحسن محمد بن إسحاق القهستاني شيخ لابي صادق المديني.
قال أبو خازم: تكلموا فيه، توفي في آخر سنة ثلاث وثمامين وثلاث مئة.
فإن صدق فقد قارب مئة عام.

351 - القواس * * الامام القدوة الرباني، المحدث الثقة، أبو الفتح، يوسف بن عمر بن مسرور البغدادي القواس.
وله سنة ثلاث مئة، وسمع أحمد بن المغلس، وعبد الله بن محمد
__________
= فيسألهم وهو أعلم بهم، فيقول: من أنتم ؟ فيقولون: نحن أصحاب الحديث.
فيقول الله تعالى: " ادخلوا الجنة على ما كان منكم طالما كنتم تصلون على نبيي في دار الدنيا ".
قال الخطيب: هذا حديث موضوع، والحمل فيه على الرقي.
وقال الامام الذهبي في " الميزان " 4 / 73: وضع على الطبراني حديثا باطلا في حشر العلماء بالمحابر.
* تاريخ بغداد: 11 / 422 - 423، الانساب: 5 / 339 - 340، العبر: 3 / 23 - 24، شذرات الذهب: 3 / 105.
(1) بكسر الدال والميم، كما في الاصل، ومعجم البلدان، وضبطه السمعاني: بكسر الدال وفتح الميم المشددة، وبعدها ميم أخرى، وقال ابن الاثير والسيوطي: بكسر الدال، وفتح الميم الاولى، وتشديد الميم الثانية.
* * تاريخ بغداد: 14 / 325 - 327، الانساب: 10 / 257 - 258، العبر: 3 / 31.
تاريخ الاسلام: 4 الورقة: 59 / ب، البداية والنهاية: 11 / 319، شذرات الذهب: 3 / 119.
[ * ]

(16/474)

البغوي، وأبا بكر بن أبي داود، ومحمد بن هارون الحضرمي، وابن صاعد، وطبقتهم، فأكثر وجود.
حدث عنه: أبو محمد الخلال، وأبو الحسن العتيقي، وعبد العزيز ابن علي الازجي، وأبو ذر عبد بن أحمد الهروي، وأبو الحسين بن المهتدي بالله، وخلق سواهم.
قال أبو بكر الخطيب: كان ثقة زاهدا صادقا، أول سماعه في سنة 316 (1).
سمعت علي بن محمد السمسار، يقول: ما أتيت أبا الفتح القواس إلا وجدته يصلي، سمعت البرقاني والازهري ذكرا القواس، فقالا: كان من
الابدال (2).
قال الازهري: وكان مجاب الدعوة (3).
وقال أبو ذر، سمعت الدارقطني يقول: كنا نتبرك بأبي الفتح القواس وهو صبي.
وقال تمام بن محمد الزينبي وغيره: سمعنا القواس يذكر أنه وجد في كتبه جزءا في فضائل معاوية قد قرضته الفأرة، فدعا عليها.
فسقطت فأرة من السقف، واضطربت حتى ماتت، وروي عن أبي ذر أنه حضر لما ماتت (4).
قال العتيقي: مات في ربيع الآخر سنة خمس وثمانين وثلاث مئة.
__________
(1) " تاريخ بغداد ": 14 / 325 - 326.
(2) " تاريخ بغداد ": 14 / 326.
(3) المصدر السابق.
(4) " تاريخ بغداد ": 14 / 327.
[ * ]

(16/475)

قال: وكان ثقة، مستجاب الدعوة، ما رأيت في معناه مثله (1).
أنبأني المسلم بن محمد، أخبرنا الكندي، أخبرنا الشيباني، أخبرنا أبو بكر الخطيب، حدثني عبد الغفار الارموي، حدثني أبو الحسن بن حميد، سمعت أبا ذر الهروي، يقول: كنت عند أبي الفتح بن القواس، فأخرج جزءا فيه قرض فأر، فدعا الله على الفأرة التي قرضته، فسقطت فأرة لم تزل تضطرب حتى ماتت.
ذكر أبو الفتح رحمه الله، أنه كان لا يكتب من لفظ المستملي، بل من لفظ الشيخ، فقيل: إن رجلا، قال: رأيت النبي صلى الله عليه وسلم يقول: من أراد
السماع كأنه يسمعه مني فليسمعه كسماع أبي الفتح القواس.
أخبرنا المسلم بن علان في كتابه، أخبرنا زيد بن الحسن، أخبرنا عبد الله بن أحمد اليوسفي، أخبرنا محمد بن علي العباسي لفظا، حدثنا يوسف ابن عمر القواس إملاء، قال: قرئ على أبي القاسم بن بنت منيع، وأنا أسمع، حدثكم محمد بن حميد، حدثنا ابن المبارك، عن حرملة بن أبي عمران (2) عن يزيد بن أبي حبيب، عن مرثد بن عبد الله، عن عقبة بن عامر، عن النبي صلى الله عليه وسلم، قال: " المؤمن يوم القيامة في ظل صدقته " (3).

352 - زاهر بن أحمد * ابن محمد بن عيسى، الامام العلامة، فقيه خراسان، شيخ القراء
__________
(1) المصدر السابق.
(2) في التهذيب وفروعه حرملة بن عمران، وكذلك هو في " صحيح ابن حبان " والمستدرك وهو الصواب.
(3) وأخرجه أحمد 4 / 147 من طريق علي بن إسحاق عن عبد الله بن المبارك بهذا الاسناد، وإسناده صحيح، وصححه ابن حبان (817) والحاكم 1 / 416، ووافقه الذهبي.
* طبقات العبادي: 86، تبيين كذب المفتري: 206 - 207، المنتظم: 7 / 206، = [ * ]

(16/476)

والمحدثين، أبو علي السرخسي.
ولد سنة أربع وتسعين ومئتين.
وسمع أبا لبيد محمد بن إدريس السامي، وأبا القاسم البغوي، ويحيى بن صاعد، ومحمد بن المسيب الارغياني، ومحمد بن حفص الجويني، ومؤمل بن الحسن الماسرجسي، وأبا يعلى محمد بن زهير الابلي، وإبراهيم بن عبد الله العسكري الزبيبي، وعلي بن عبد الله بن مبشر
الواسطي، وأبا حامد محمد بن هارون الحضرمي، وأبا علي محمد بن سليمان المالكي البصري، وعدة.
حدث عنه: الحاكم، وأبو عثمان إسماعيل بن الصابوني، ومحمد ابن أحمد بن محمد بن جعفر المزكي، وأبو عثمان سعيد بن محمد البحيري، والقاضي أبو المظفر منصور بن إسماعيل بن أبي قرة الحنفي، وكريمة المروزية المجاورة، وخلق سواهم.
وكان عنده " الموطأ " بفوت المساقاة والقراض عن الامير إبراهيم بن عبد الصمد الهاشمي صاحب أبي مصعب الزبيري، وقد أخذ علم الجدل والكلام عن أبي الحسن الاشعري.
قال الحاكم: هو أبو علي السرخي الشافعي، شيخ عصره بخراسان، سمعت مناظرته في مجلس أبي بكر بن إسحاق الصبغي، وكان قد قرأ على أبي بكر بن مجاهد، وتفقه عند أبي إسحاق المروزي، ودرس الادب على أبي بكر بن الانباري، وكانت كتبه ترد علي على الدوام.
__________
= العبر: 3 / 43، طبقات السبكي: 3 / 293 - 294، البداية والنهاية: 11 / 326، غاية النهاية في طبقات القراء: 1 / 288، النجوم الزاهرة: 4 / 200، طبقات ابن هداية الله: 105 - 106، شذرات الذهب: 3 / 131.
[ * ]

(16/477)

توفي في ربيع الآخرة سنة تسع وثمانين وثلاث مئة، وله ست وتسعون سنة.
أخبرنا أحمد بن هبة الله، أنبأنا عبدالمعز بن محمد، أخبرنا زاهر ابن طاهر، أخبرنا سعيد بن محمد البحيري، أخبرنا زاهر بن أحمد، أخبرنا أبو القاسم البغوي، حدثنا هدبة، حدثنا همام، حدثنا قتادة، عن أنس، أن
رسول الله صلى الله عليه وسلم قال: " لله أشد فرحا بتوبة عبده من أحدكم يسقط على بعيره قد أضله بأرض فلاة " (1)، أخرجاه عن هدبة بن خالد، فوافقناهما بعلو.
وبه عن أنس، عن معاذ بن جبل، قال: " كنت رديف النبي صلى الله عليه وسلم، ليس بيني، وبينه إلا مؤخرة الرجل (2) "، وذكر الحديث، أخرجاه في " صحيحهما " عن هدبة أيضا.
قال شيخ الاسلام: سمعت يحيى بن عمار، سمعت زاهر بن أحمد وكان للمسلمين إماما يقول: نظرت في صير باب، فرأيت أبا الحسن الاشعري يبول في البالوعة، فدخلت، فحانت الصلاة، فقام يصلي، وما كان تمسح ولا توضأ، فذكرت الوضوء، فقال: لست بمحدث.
قلت: لعله نسي.

353 - المخلص * الشيخ المحدث المعمر الصدوق، أبو طاهر، محمد بن عبدالرحمن
__________
(1) البخاري (6309) في الدعوات: باب التوبة، ومسلم (2747) في أول التوبة.
(2) البخاري (5967) في اللباس: باب إرداف الرجل خلف الرجل، و (6267) في الاستئذان: باب من أجاب بلبيك وسعديك و (6500) في الرقاق: باب من جاهد نفسه في طاعة الله، وأخرجه مسلم (30) في الايمان: باب الدليل على ان من مات على التوحيد دخل الجنة قطعا.
* تاريخ بغداد: 2 / 322 - 323، المنتظم: 7 / 225، اللباب: 3 / 181، العبر: = [ * ]

(16/478)

ابن العباس بن عبدالرحمن بن زكريا البغدادي الذهبي، مخلص الذهب من الغش.
مولده في شوال سنة خمس وثلاث مئة.
وقال: أول سماعي في سنة اثنتي عشر وثلاث مئة.
سمع بعناية والده من: أبي القاسم البغوي، وأبي بكر بن أبي داود، ويحيى بن صاعد، وأحمد بن سليمان الطوسي، ورضوان الصيدلاني، وأبي حامد محمد بن هارون الحضرمي، وأبي عمر محمد بن يوسف القاضي، ومحمد بن إبراهيم بن نيروز الانماطي، وأبي بكر بن زياد النيسابوري، وأحمد بن عبد الله بن سيف السجستاني، وإبراهيم بن حماد، وعبد الواحد بن المهتدي، وأبي جعفر أحمد بن إسحاق بن البهلول، وإسماعيل بن العباس، والقاضي المحاملي، وأخيه أبي عبيد القاسم، وعدة.
حدث عنه: هبة الله بن الحسن اللالكائي، وأبو محمد الخلال، وأبو سعد السمان، وأبو طالب المحسن بن شهفيروز الفقيه، وإبراهيم بن محمد الشروي الفقيه، وعبد العزيز بن محمد بن الحسين القطان، وأحمد بن محمد بن النقور، وعبد العزيز بن علي الانماطي، وأبو الحسين بن المهتدي بالله، وعلي بن أحمد بن البسري، وأبو نصر محمد بن محمد الزينبي، وخلق كثير.
وانتقى عليه الحافظان أبو الفتح بن أبي الفوارس، وأبو بكر البقال.
قال الخطيب: كان ثقة، مات في رمضان سنة ثلاث وتسعين وثلاث مئة.
__________
= 3 / 56، تاريخ الاسلام: 4 الورقة: 94 / أ، البداية والنهاية: 11 / 333، النجوم الزاهرة: 4 / 208، شذرات الذهب: 3 / 144، هدية العارفين: 2 / 57، الرسالة المستطرفة: 90.
[ * ]

(16/479)

وفيها توفي أبو جعفر الابهري، وأبو إسحاق إبراهيم بن أحمد الطبري، وأبو نصر إسماعيل بن حماد الجوهري صاحب الصحاح، والحافظ خلف بن
القاسم بن الدباغ الاندلسي، والطائع لله، ووزير الاندلس الملك المنصور أبو عامر محمد بن عبد الله بن أبي عامر، وأبو الحسن محمد بن عبد الله السلامي شاعر وقته، والسيد محمد بن علي الهمذاني أخبرنا علي بن أحمد العلوي، أخبرنا محمد بن أحمد القطيعي، أخبرنا محمد بن عبيدالله المخلد (ح) وأخبرنا أحمد بن إسحاق، أخبرنا عمر بن أحمد الزاهد، أخبرنا هبة الله بن أحمد الشبلي، قالا: أخبرنا أبو نصر محمد بن محمد الزينبي، أخبرنا أبو طاهر المخلص، قال: حدثنا عبد الله ابن محمد البغوي، حدثنا عبد الجبار بن عصام، حدثنا بقية، عن بحير بن سعد، عن خالد بن معدان، عن كثير بن مرة، عن عمرو بن عبسة، أنه حدثهم، قال: قال رسول الله صلى الله عليه وسلم: " من أعتق رقبة مسلمة كانت فديته من جهنم، ومن شاب شيبة في سبيل الله كانت له نورا يوم القيامة " (1).
رواه النسائي عن محمد بن إبراهيم، عن خالد بن الحارث، عن عبد الحميد بن جعفر، عن أسود بن العلاء، عن مولى لسليمان بن عبدالملك عن رجل، عن الصنابحي، عن عمرو بن عبسة، وروى شطرة الثاني الترمذي (2)، عن الكوسج، عن حيوة، عن بقية بن الوليد.
__________
(1) رجاله ثقات، وأخرجه أحمد 4 / 386 من طريق حيوة بن شريح عن بقية بهذا الاسناد وقد صرح بقية بالتحديث عنده، فالسند صحيح، وأخرج أبو داود الشطر الاول منه (3966) عن عبد الوهاب بن نجدة حدثنا بقية، حدثنا صفوان بن عمرو، عن سليم بن عامر، عن شرحبيل بن السمط، عن عمرو بن عبسة، وأخرجه النسائي بتمامه وزيادة 6 / 26 في الجهاد من طريق عمرو بن عثمان، عن سعيد بن كثير حدثنا بقية، عن صفوان بن عمرو به.
(2) برقم (1635) في الجهاد: باب ما جاء في فضل من شاب شيبة في سبيل الله.
[ * ]

(16/480)

354 الكشاني * الشيخ المسند الصدوق، أبو علي إسماعيل بن محمد بن أحمد بن حاجب الكشاني السمرقندي.
آخر من روى " صحيح " البخاري عاليا، سمعه من أبي عبد الله محمد ابن يوسف الفربري في سنة عشرين وثلاث مئة.
رواه عنه: أبو عبد الله الحسين بن محمد الخلال أخو الحسن الحافظ، وأبو سهل أحمد بن علي الابيوردي، وأبو طاهر محمد بن علي الشجاعي، وأبو عبد الله غنجار، وعمر بن أحمد بن شاهين السمرقندي، وغيرهم.
قال أبو سعد الادريسي: توفي سنة إحدى وتسعين وثلاث مئة.
وقال المؤمن الساجي: سنة اثنتين وتسعين.
قلت: كان شيخا معمرا.

355 - الخفاف * * الشيخ الامام الزاهد العابد، مسند خراسان، أبو الحسين، أحمد بن محمد بن أحمد بن عمر النيسابوري الخفاف القنطري، ولد الشيخ أبي نصر.
__________
) الاكمال لابن ماكولا: 7 / 185، الانساب: 4 / 11، و 10 / 431، معجم البلدان: 4 / 262، اللباب: 3 / 99، العبر: 3 / 52، تاريخ الاسلام: 4 الورقة: 84 / ب، مشتبه النسبة: 2 / 522، تبصير المنتبه: 3 / 1216، شذرات الذهب: 3 / 139، والكشاني: ضبطت في الاصل بضم الكاف وفتح الشين المعجمة، كما في " الانساب " وغيره وهي في " معجم ياقوت " بفتح الكاف، وهذه النسبة إلى " كشانية " بلدة من بلاد الصغد بنواحي سمرقند.
* * الانساب: 5 / 156 - 157، العبر: 3 / 58، تاريخ الاسلام: 4 الورقة 97 / ب، شذرات الذهب: 3 / 145.
[ * ]

(16/481)

قال أبو عبد الله الحاكم: كان مجاب الدعوة، سماعاته صحيحة بخط أبيه من أبي العباس السراج وأقرانه، وبقي واحد عصره في علو الاسناد.
قلت: حدث عنه الحاكم، وعبد الله بن محمد بن حسكويه، وأبو القاسم القشيري، وأحمد بن عبدالرحيم الاسماعيلي، والسيد علي بن محمد بن محمد الحسيني، وأبو المظفر محمد بن إسماعيل الشجاعي، وأبو نصر الحسين بن أحمد الجريميني القاضي، والفضل بن عبد الله بن المحب، وسعيد بن أبي سعيد العيار، وعائشة بنت محمد البسطامي، وخلق سواهم.
وقع لنا جملة من عواليه.
قال الحاكم: مات في ربيع الاول سنة خمس وتسعين وثلاث مئة، وله ثلاث وتسعون سنة.
وفيها توفي: أبو علي الحسن بن محمد بن درستويه الدمشقي أحد الثقات من أصحاب محمد بن خريم، والمحدث أبو عثمان سعيد بن نصر القرطبي، والفقيه المحدث أبو محمد عبد الله بن محمد بن أسد الجهيني الطليطلي، والامام أبو القاسم عبد الوارث بن سفيان القرطبي، وثلاثتهم من كبار شيوخ ابن عبد البر، والمسند أبو الحسن محمد بن أحمد بن العباس الاخميمي بمصر، وأبو نصر محمد بن أحمد بن محمد الملاحمي، وحافظ الوقت أبو عبد الله بن مندة، وأبو الحسين أحمد بن فارس الرازي اللغوي، وأحمد بن القاسم بن عبدالرحمن التاهرتي البزاز بقرطبة.

356 - الكتاني * الامام المقرئ المحدث المعمر، أبو حفص، عمر بن إبراهيم بن
__________
* تاريخ بغداد: 11 / 269، الانساب: 10 / 352 - 353، المنتظم: 7 / 211، العبر: = [ * ]

(16/482)

أحمد بن كثير البغدادي الكتاني.
ولد سنة ثلاث مئة.
وقرأ على ابن مجاهد، وسمع منه كتابه في السبع.
وسمع من: البغوي، وأبي سعيد العدوي، وأبي حامد الحضرمي، وأبي محمد بن صاعد، وأبي بكر بن زياد، وأبي عمر محمد بن يوسف القاضي، وأبي ذر أحمد بن الباغندي، وإسماعيل الوراق، وعبد الوهاب ابن أبي حية، وأحمد بن إسحاق بن البهلول، ومحمد بن منصور الشيعي، وجعفر بن محمد بن المغلس، وأبي عبيد المحاملي، وأبي العباس بن عقدة، وخلق سواهم.
حدث عنه: أبو محمد الخلال، وأبو القاسم التنوخي، وأبو الحسين ابن المهتدي بالله، وجابر بن ياسين، وأبو محمد بن هزارمرد، وأبو الحسين بن النقور، وآخرون.
وقد تلا أيضا على زيد بن أبي بلال، وبكار بن أحمد، ومحمد بن جعفر الحربي، وأبي الحسن بن ذؤابة وتصدر للاقراء بمسجده.
تلا عليه: أحمد بن مسرور، وأبو علي الشرمقاني، وأبو الفضل عبد الله بن أحمد بن الكوفي، وأبو الفوارس محمد بن العباس الاواني شيخ للقلانسي.
قال الخطيب: هو ثقة.
توفي في رجب سنة تسعين وثلاث مئة، وله تسعون سنة.
__________
= 3 / 46، البداية والنهاية: 11 / 327، غاية النهاية في طبقات القراء: 1 / 587 - 588، شذرات الذهب: 3 / 134.
[ * ]

(16/483)

قرأت على عمر بن عبد المنعم في سنة 693، عن زيد بن حسن، أخبرنا عبدالرحمن بن محمد الشيباني، أخبرنا محمد بن علي العباسي، حدثنا عمر بن إبراهيم إملاء، حدثنا محمد بن هارون، حدثنا زياد بن أيوب، حدثنا أبو معاوية، حدثنا عاصم الاحول، عن أنس، قال: سئل رسول الله صلى الله عليه وسلم عن الصوم في السفر، فقال: " من أفطر فرخصة، ومن صام فالصوم أفضل " (1).

357 - ابن حنزابة * الامام الحافظ الثقة، الوزير الاكمل، أبو الفضل، جعفر ابن الوزير أبي الفتح الفضل بن جعفر بن محمد بن موسى بن الحسن بن الفرات البغدادي، نزيل مصر.
ولد ببغداد في ذي الحجة سنة ثمان وثلاث مئة.
ووزر أبوه للمقتدر عام مصرعه، ووزر عم أبيه الوزير الكبير أبو الحسن علي بن محمد للمقتدر غير مرة، فقتل في سنة 332 (2).
ووزر أبو الفضل
__________
(1) رجاله ثقات، وأخرج مالك 1 / 295، والبخاري 4 / 157، ومسلم (1121) عن أنس بن مالك قال: سافرنا مع رسول الله صلى الله عليه وسلم في رمضان فلم يعب الصائم على المفطر، ولا المفطر على الصائم.
وفي الباب عن عائشة، أن حمزة بن عمرو الاسلمي قال للنبي صلى الله عليه وسلم: أأصوم في السفر وكان كثير الصيام، فقال: " إن شئت فصم، وإن شئت فأفطر ".
* تاريخ بغداد: 7 / 234 - 235، معجم الادباء: 7 / 163 - 177، وفيات الاعيان: 1 / 346 - 350، تذكرة الحفاظ: 3 / 1022 - 1024، العبر: 3 / 49 - 50، تاريخ الاسلام: 4 الورقة: 84 / ب، فوات الوفيات: 1 / 292 - 294، الوافي بالوفيات:
11 / 118 - 122، البداية والنهاية: 11 / 329، النجوم الزاهرة: 4 / 203، حسن المحاضرة: 1 / 352 - 353، طبقات الحفاظ: 405، شذرات الذهب: 3 / 135 - 136.
(2) انظر " الاعلام " للزركلي: 4 / 324 ففيه أنه قتل سنة 312، وعلي بن محمد هذا تقدمت ترجمته في الطبقة الثامنة عشرة.
[ * ]

(16/484)

بمصر لكافور.
وحدث عن: أبي حامد محمد بن هارون الحضرمي، والحسن بن محمد الداركي الاصبهاني، وأبي يعلى محمد بن زهير الابلي، ومحمد بن حمزة بن عمارة الاصبهاني، وأبي بكر محمد بن جعفر الخرائطي، ومحمد ابن سعيد الحمصي، وعدة.
قال الخطيب: وكان يذكر أنه سمع مجلسا من أبي القاسم البغوي، ويقول: من جاءني به أغنيته.
وكان يملي الحديث بمصر، وبسببه خرج الدارقطني إليها، فإن ابن حنزابة كان يريد أن يصنف مسندا، فخرج الدارقطني إلى مصر، وأقام عنده مدة، وحصل له منه مال كثير (1).
حدث عنه: الدارقطني، والحافظ أبو محمد عبد الغني المصري، وطائفة.
ويعسر وقوع حديثه لنا، فإنه - حال أوان الرواية - كان علمه كاسدا بمصر لمكان الدولة الاسماعيلية، وقيل: هو الذي كاتبهم وجسرهم على المجئ لاخذ مصر، ثم ندم.
قال السلفي: كان ابن حنزابة من الحفاظ الثقات المتبجحين بصحبة أصحاب الحديث، مع جلالة ورياسة، يروي ويملي بمصر في حال وزارته، ولا يختار على العلم وصحبة أهله شيئا، وعندي من أماليه، ومن
كلامه على الحديث وتصرفه الدال على حدة فهمه ووفور علمه.
وقد روى عنه حمزة بن محمد الكناني الحافظ مع تقدمه.
__________
(1) " تاريخ بغداد ": 11 / 234.
[ * ]

(16/485)

ونقل بعضهم أن ابن حنزابة بعد موت كافور وزر للملك أبي الفوارس أحمد بن علي بن الاخشيذ، فقبض على جماعة من أرباب الدولة، وصادرهم، وصادر يعقوب بن كلس الذي وزر، فأخذ منه أربعة آلاف دينار، فهرب إلى المغرب، وتوصل وعظم قدره.
ثم إن ابن حنزابة لم يقدر على إرضاء الاخشيذية وماجب الامور، فاختفى مرتين، ونهبت داره، ثم قدم أمير الرملة، الحسن بن عبيدالله بن طغج، وتملك، وصادر ابن حنزابة وعذبه، فنزح إلى الشام سنة ثمان وخمسين، ثم رجع (1).
قال الحسن بن أمد السبيعي: قدم علينا الوزير جعفر بن الفضل إلى حلب، فتلقاه الناس، فكنت فيهم، فعرف أني محدث، فقال لي: تعرف إسنادا فيه أربعة من الصحابة ؟ قلت: نعم، حديث السائب بن يزيد، عن حويطب، عن عبد الله بن السعدي، عن عمر رضي الله عنهم في العمالة (2) فعرف لي ذلك، وصار لي عنده منزلة.
قيل: كان الوزير عنده عدة وراقين، وكان يستعمل بسمرقند الكاغد، ويحمل إليه.
قلت: كاتب ابن حنزابة وعدة من الكبراء القائد جوهرا يطلبون الامان، فأمنهم، ودخل في دست عظيم، فاستوزر ابن حنزابة مرة.
قال عبد الله بن يوسف: كنت عند ابن المهلبي بمصر، فقال: كنت حاضرا في دار الوزير ابن كلس، فدخل عليه أبو العباس ولد الوزير أبي
الفضل بن حنزابة، وكان قد زوجه بابنته، فقال له: يا سيدي ما أنا بأجل من
__________
(1) انظر " وفيات الاعيان ": 1 / 347.
(2) تقدم تخريج الحديث في ترجمة السبيعي ص: 298.
[ * ]

(16/486)

أبيك، ولا بأفضل، أتدري ما أقعده خلف الناس ؟ شيل أنفه (1) بأبيه، فلا تشل - يا أبا العباس - أنفك بأبيك.
تدري ما الاقبال ؟ نشاط وتواضع، والادبار كسل وترفع (2).
قيل: كان ابن حنزابة متعبدا، ثم يفطر ثم ينام، ثم ينهض في الليل ويدخل بيت مصلاة فيصف قدميه إلى الفجر.
قال المسبحي: لما غسل ابن حنزابة جعل فيه ثلاث شعرات من شعر النبي صلى الله عليه وسلم كان أخذها بمال عظيم (3).
وحنزابة (4): جارية هي والدة الفضل الوزير، وفي اللغة: الحنزابة: هي القصيرة السمينة.
قال ابن طاهر: رأيت عند الحبال كثيرا من الاجزاء التي خرجت لابن حنزابة، وفي بعضها الجزء الموفي ألفا من مسند كذا، والجزء الموفي خمس مئة من مسند كذا، وكذا سائر المسندات.
ولم يزل ينفق في البر والمعروف الاموال، وأنفق كثيرا على أهل الحرمين إلى أن اشترى دارا أقرب شئ إلى الحجرة النبوية، وأوصى أن يدفن فيها، وأرضى الاشراف بالذهب.
فلما حمل تابوته من مصر تلقوه ودفن في تلك الدار (5).
توفي في ثالث عشر ربيع الاول سنة إحدى وتسعين وثلاث مئة.
__________
(1) كناية عن تكبره وتعاظمه.
(2) الخبر بنحوه في " معجم الادباء ": 7 / 173 - 174.
(3) الخبر في " فوات الوفيات ": 1 / 293.
(4) انظر ضبط هذه اللفظة وأصل التسمية في " وفيات الاعيان ": 1 / 349، و " معجم الادباء " 7 / 164.
(5) " معجم الادباء ": 7 / 169 - 170، وانظر حول مكان دفنه ما كتبه ابن خلكان: 1 / 349 - 350.
[ * ]

(16/487)

ولم أظفر بحديث من رواية ابن حنزابة بعد.
وفيها مات أبو الحسن أحمد بن عبد الله بن زريق بمصر، وأبو بكر أحمد بن يوسف بن واضح الخشاب بأصبهان، وأبو علي بن حاجب الكشاني، وأبو عبد الله الحسين بن أحمد بن الحجاج الشاعر، وأبو الحسن عبد العزيز بن أحمد الخرزي شيخ الظاهرية ببغداد، و أبو القاسم عيسى بن علي الوزير، وصاحب الموصل حسام الدولة مقلد بن المسيب العقيلي، والمؤمل بن أحمد الشيباني.

358 - النعيمي * الامام المسند، أبو حامد، أحمد بن عبد الله بن نعيم بن الخليل النعيمي السرخسي، نزيل هراة.
راوي " الصحيح " عن محمد بن يوسف الفربري، وسمع أيضا أبا العباس محمد بن عبد الرحمن الدغولي، والحسين بن محمد بن مصعب، وإبراهيم بن حمدويه السلمي، وأحمد بن إسحاق بن مزيز السرخسي بفتح الميم، وجماعة.
حدث عنه: أبو يعقوب القراب، وأبو الفتح بن أبي الفوارس، وأبو بكر البرقاني، وأبو حازم العبدوي، وأبو منصور الكرابيسي، وأبو عمر عبد
الواحد بن أحمد المليحي، وآخرون.
مات بهراة في ربيع الاول سنة ست وثمانين وثلاث مئة، وهوفي عشر التسعين.
__________
* اللباب: 3 / 318، العبر: 3 / 31 - 32، تاريخ الاسلام: 4 الورقة: 60 / أ، الوافي بالوفيات: 7 / 111، النجوم الزاهرة: 4 / 175، شذرات الذهب: 3 / 119.
[ * ]

(16/488)

359 - ابن عبدان * الامام الحافظ، المعمر الثقة، أبو بكر، أحمد بن عبدان بن محمد ابن الفرج الشيرازي، شيخ الاهواز، ومسند الوقت.
حدث عن: محمد بن محمد الباغندي، وأبي القاسم البغوي، وابن صاعد، وابن أبي داود، وبكر بن أحمد الزهري، وأحمد بن محمد السكن، وعدة.
وعنه: حمزة السهمي، وإسماعيل بن محمد الجيرفتي (1)، والقاضي علي بن عبيدالله الكسائي، وأبو الحسن بن صخر، وعبد الوهاب الغندجاني، أخذ عنه " تاريخ البخاري الكبير ".
وكان يلقب بالباز الابيض، سأله حمزة بن يوسف عن الجرح والتعديل والعلل.
مولده في سنة ثلاث وتسعين ومئتين.
وتوفي في صفر سنة ثمان وثلاث مئة عن خمس وتسعين سنة.
سكن شيراز مدة، ثم الاهواز ثلاثين عاما.
وكان موصوفا بالحفظ، ضيع نفسه بإقامته في جبل الاهواز.
__________
* تذكرة الحفاظ: 3 / 990 - 991، العبر: 3 / 38، تاريخ الاسلام: 4 الورقة:
70 / أ، الوافي بالوفيات: 7 / 166، طبقات الحفاظ: 392، شذرات الذهب: 3 / 127، الرسالة المستطرفة: 30.
(1) الجيرفتي: هذه النسبة إلى " جيرفت " وهي إحدى بلاد كرمان، قيدها السمعاني بضم الراء، وقال ياقوت: بفتحها.
انظر " الانساب ": 3 / 408، و " معجم البلدان ": 2 / 198.
[ * ]

(16/489)

360 - حفيد ابن خزيمة * الشيخ الجليل المحدث، أبو طاهر، محمد بن الفضل بن محمد بن إسحاق بن خزيمة بن المغيرة السلمي النيسابوري.
سمع من جده إمام الائمة فأكثر، ومن أبي العباس السراج، وأحمد بن محمد الماسرجسي، وطبقتهم.
حدث عنه: الحاكم، وأبو حفص بن مسرور، وأبو سعد الكنجروذي، وأبو بكر محمد بن عبدالرحمن، ومحمد بن محمد بن يحيى، وأبو سعد أحمد بن إبراهيم المقرئ، وأبو بكر محمد بن الحسن بن علي المقرئ، وجماعة.
قال الحاكم: عقدت له مجلس التحديث في سنة ثمان وستين وثلاث مئة، ودخلت بيت كتب جده، وأخرجت لها منها مئتين وخمسين جزءا من سماعاته الصحيحة، وانتقيت له عشرة أجزاء، وقلت له: دع الاصول عندي صيانة لها، فأبي وأخذها وفرقها على الناس، وذهبت ومد يده إلى كتب غيره فقر منها، ثم إنه مرض وتغير بزوال عقله في سنة أربع وثمانين، ثم أتيته بعد للرواية، فوجدته لا يعقل.
قال: وتوفي في جمادى الاولى سنة سبع وثمانين وثلاث مئة، ودفن في دار جده.
قلت: ما أراهم سمعوا منه إلا في حال وعيه، فإن من زال عقله كيف يمكن السماع منه ؟ بخلاف من تغير ونسي وانهرم.
__________
* العبر: 3 / 37، تاريخ الاسلام: 4 الورقة: 69 / أ، ميزان الاعتدال: 4 / 9، لسان الميزان: 5 / 341 - 342، شذرات الذهب: 3 / 126.
[ * ]

(16/490)

أخبرنا ابن عساكر، عن أبي روح، أخبرنا زاهر، أخبرنا أبو سعد المقرئ، أخبرنا أبو طاهر بن خزيمة، أخبرنا جدي أبو بكر، حدثنا علي بن حجر، حدثنا إسماعيل بن جعفر، حدثنا العلاء، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " الصلوات الخمس، والجمعة إلى الجمعة، كفارات لما بينهن ما لم تغش الكبائر " (1).

361 - الكشميهني * المحدث الثقة، أبو الهيثم، محمد بن مكي بن محمد بن مكي بن زراع بن هارون المروزي الكشميهني.
حدث ب " صحيح " البخاري مرات عن أبي عبد الله الفربري، وحدث عن [ عبد الله بن ] (2) محمد بن إبراهيم بن يزيد المروزي الداعوني، ومحمد بن أحمد بن عاصم، وإسماعيل بن محمد الصفار، وغيرهم.
حدث عنه: أبو ذر الهروي، وأبو عثمان سعيد بن محمد البحيري، وأبو الخير محمد بن أبي عمران الصفار، وأبو سهل محمد بن أحمد الحفصي، وكريمة المروزية المجاورة، وآخرون.
وكان صدوقا.
__________
(1) هو في صحيح ابن خزيمة برقم (314).
وأخرجه مسلم (233) في الطهارة: باب الصلوات الخمس والجمعة إلى الجمعة.
من طريق يحيى بن أيوب، وقتيبة بن
سعيد، وعلي بن حجر، ثلاثتهم عن إسماعيل بهذا الاسناد.
وأخرجه الترمذي (1 / 214) باب في فضل الصلوات الخمس، من طريق علي بن حجر، عن اسماعيل بهذا الاسناد.
وهو في " المسند " 2 / 229، 359، و 400، و 414.
* الانساب: 10 / 437 - 438، اللباب: 3 / 99 - 100، العبر 3 / 44 - 45، تاريخ الاسلام: 4 الورقة: 77 / أ، شذرات الذهب: 3 / 132.
(2) زيادة من " اللباب ": 1 / 485، و " المشتبه ": ص 330.
[ * ]

(16/491)

مات في يوم عرفه سنة تسع وثمانين وثلاث مئة.

362 - المستملي * الامام المحدث الرحال الصادق، أبو إسحاق، إبراهيم بن أحمد بن إبراهيم بن أحمد بن داود البلخي المستملي، راوي " الصحيح " عن الفربري.
لم تبلغني أخباره مفصلة.
حدث عنه: أبو ذر عبد بن أحمد، وعبد الرحمن بن عبد الله بن خالد الهمداني بالاندلس، والحافظ أحمد بن محمد بن العباس البلخي.
وكان سماعه للصحيح في سنة أربع عشرة وثلاث مئة.
قال أبو ذر: كان من الثقات المتقنين ببلخ، طوف وسمع الكثير، وخرج لنفسه معجما.
توفي سنة ست وسبعين وثلاث مئة.

363 - ابن حمويه * * الامام المحدث الصدوق المسند، أبو محمد، عبد الله بن أحمد بن حمويه بن يوسف بن أعين، خطيب سرخس.
سمع في سنة ست عشرة وثلاث مئة " الصحيح " من أبي عبد الله
الفربري، وسمع " المسند الكبير " و " التفسير " لعبد بن حميد من إبراهيم بن خزيم الشاشي، وسمع " مسند الدارمي " من عيسى بن عمر السمرقندي، عنه.
__________
* العبر: 3 / 1، تاريخ الاسلام: 4 الورقة: 20 / ب، النجوم الزاهرة: 4 / 150، شذرات الذهب: 3 / 86، هدية العارفين: 1 / 6 - 7.
* * العبر: 3 / 17، تاريخ الاسلام: 4 الورقة: 42 / ب، مشتبه النسبة: 1 / 250، تبصير المنتبه: 2 / 515، النجوم الزاهرة: 4 / 161، شذرات الذهب: 3 / 100.
[ * ]

(16/492)

حدث عنه: الحافظ أبو ذر الهروي، والحافظ أبو يعقوب إسحاق ابن إبراهيم القراب، ومحمد بن عبد الصمد الترابي المروزي، وعلي بن عبد الله الهروي، ومحمد بن أحمد بن محمد بن محمود، وأبو الحسن عبد الرحمن بن محمد الداوودي، وآخرون.
قال أبو ذر: قرأت [ عليه ] (1) وهو ثقة، صاحب أصول حسان.
قلت: له جزء مفرد، عد فيه أبواب " الصحيح " وما في كل باب من الاحاديث فأورد ذلك الشيخ محيي الدين النواوي في أول شرحه لصحيح البخاري.
وقد بقي حديثه يروى عاليا في سنة ثلاثين وسبع مئة عند أبي العباس الحجار.
مولده في سنة ثلاث وتسعين ومئتين.
وقال أبو يعقوب القراب: توفي لليلتين بقيتا من ذي الحجة سنة إحدى وثمانين وثلاث مئة.

364 - الجوزقي * الامام الحافظ المجود البارع أبو بكر، محمد بن عبد الله بن محمد بن زكريا الشيباني الخراساني الجوزقي المعدل
مفيد الجماعة بنيسابور، وصاحب " الصحيح " المخرج على كتاب مسلم.
__________
(1) زيادة يقتضيها السياق.
* الانساب: 3 / 365 - 366، معجم البلدان: 2 / 184، اللباب: 1 / 309، العبر: 3 / 1، تذكرة الحفاظ: 3 / 1013 - 1014، تاريخ الاسلام: 4 الورقة: 74 / أ، الوافي بالوفيات: 3 / 316، طبقات السبكي: 3 / 184 - 185، النجوم الزاهرة: 4 / 199، طبقات الحفاظ: 401، شذرات الذهب: 3 / 129 - 130، الرسالة المستطرفة: 27.
[ * ]

(16/493)

حرص عليه خاله أبو إسحاق المزكي، وسمعه من أبي العباس السراج أحاديث، ومن أبي نعيم بن عدي، وأبي العباس الدغولي، ومكي بن عبدان، وأبي حامد بن الشرقي، وفي رحلته من ابن الاعرابي، وإسماعيل الصفار، وأبي حاتم الوسقندي (1)، وخلق.
وبرع في هذا الشأن وصنف التصانيف قال الحاكم: انتقيت عليه عشرين جزءا، ثم ظهر سماعه من السراج.
قلت: حدث عنه: الحاكم، وأبو سعد الكنجروذي، وأبو عثمان البحيري، ومحمد بن علي الخشاب، وسعيد العيار، وأحمد بن منصور المغربي، وآخرون.
وجوزق: من قرى نيسابور.
وله كتاب " المتفق الكبير " يكون ثلاث مئة جزء، رواه عنه شيخ الاسلام أبو عثمان الصابوني.
وكان يقول - فيما يروى عنه -: أنفقت في طلب الحديث مئة ألف درهم، ما كسبت به درهما.
وله أربعون سمعناها.
قال الحاكم: مات في شوال سنة ثمان وثمانين وثلاث مئة.
وله اثنتان وثمانون سنة.
وفيها مات أبو بكر أحمد بن عبدان الشيرازي، وأبو عبد الله بن بكير،
__________
(1) الوسقندي: هذه النسبة إلى " وسقند " من قرى الري، وأبو حاتم هذا هو محمد بن عيسى بن محمد بن سعيد الوسقندي الرازي الثقة، توفي سنة 341 ه، انظر " معجم البلدان ": 5 / 376.
[ * ]

(16/494)

وأبو سليمان الخطابي، وشافع بن محمد بن أبي عوانة، وأبو الفضل عبيدالله ابن محمد الفامي، وعمر بن عراك المقرئ، وأبو الفرج الشنبوذي، وأبو علي محمد بن الحسن بن المظفر الحاتمي اللغوي الكاتب، وأبو الفضل محمد بن الحسين الحدادي بمرو، وأبو بكر محمد بن علي الادفوي المفسر، وأبو يعقوب يوسف بن الدخيل بمكة.

365 - ابن الفرات * الامام الحافظ البارع المجود، أبو الحسن، محمد بن العباس بن أحمد بن محمد بن الفرات البغدادي.
سمع أبا عبد الله المحاملي، ومحمد بن مخلد، وأبا جعفر بن البختري، وخلقا كثيرا، وجمع فأوعى.
وعنه: أحمد بن علي البادي، ومحمد بن عبد الواحد بن رزمة، وإبراهيم بن عمر البرمكي، وآخرون.
قال جعفر السراج: سمعت أبا بكر الخطيب يقول: أبو الحسن بن الفرات غاية في ضبطه، حجة في نقله.
وقال الخطيب: بلغني أنه كان عند ابن الفرات عن الواعظ علي بن محمد المصري وحده ألف جزء، وأنه كتب مئة تفسير، ومئة تاريخ.
وحدثني الازهري أن ابن الفرات خلف ثمانية عشر صندوقا مملوءا كتبا،
__________
* تاريخ بغداد: 3 / 122 - 123، اللباب: 2 / 414 - 415، تذكرة الحفاظ: 3 / 1015، تاريخ الاسلام: 4 الورقة: 53 / أ، الوافي بالوفيات: 3 / 196، البداية والنهاية: 11 / 314، النجوم الزاهرة: 4 / 168، طبقات الحفاظ: 402، شذرات الذهب: 3 / 110.
[ * ]

(16/495)

أكثرها بخطه، ثم قال: وكتابه هو الحجة في صحة النقل، وجودة الضبط.
ولم يزل يسمع إلى أن مات.
وقال لي العتيقي: هو ثقة مأمون، ما رأيت أحسن قراءة للحديث منه (1).
مات ابن الفرات في شوال سنة أربع وثمانين وثلاث مئة، وقد قارب السبعين.
ابن حماد * الحافظ، محدث الكوفة، ابو الحسن، محمد بن أحمد بن حماد بن سفيان الكوفي، روى عن: عبد الله بن زيدان البجلي، وعلي بن العباس المقانعي، ومحمد بن دليل.
روى عنه: أبو العلاء الواسطي، وأبو ذر الهروي، وأبو الحسن العتيقي، وعدة، ارتحلوا إليه.
توفي سنة أربع وثمانين أيضا.

366 - ابن المزكي * * الامام القدوة الرباني، أبو حامد، أحمد بن الشيخ المزكي أبي إسحاق إبراهيم بن محمد بن يحيى النيسابوري.
ولد سنة بضع وعشرين وثلاث مئة.
__________
(1) " تاريخ بغداد ": 3 / 122 - 123.
* تقدمت ترجمته في هذا الجزء برقم (324).
* * تاريخ بغداد: 4 / 20 - 21، تاريخ الاسلام: 4 الورقة: 60 / أ، البداية والنهاية: 11 / 319.
[ * ]

(16/496)

وأجاز له العباس الدغولي الحافظ بخطه يده، قال الحاكم، وسمع من محمد بن الحسين القطان، وحج فسمع من ابن الاعرابي، وببغداد من محمد بن البختري، وإسماعيل الصفار.
ذكره الخطيب، وقال: سمع بالري من أبي حاتم الوسقندي.
معروف بالعبادة، استملى عليه أبو بكر بن إسماعيل الوراق، وهو أكبر منه.
حدث عنه محمد بن طلحة النعالي والازهري، وأبو العلاء الواسطي (1).
قلت: وجعفر الابهري بهمذان، وأحمد بن عبدالرحمن بن سعدويه، وأبو سعد الكنجروذي.
وحدث عنه من القدماء والده، وأبو الحسين محمد بن المظفر، وحضر مجالسه القضاة والاشراف.
قال الحاكم: خرجت له " الفوائد " ومولده في سنة ثلاث وعشرين.
قال: وتوفي في شعبان سنة ست وثمانين وثلاث مئة.
وصحبته ببغداد وطريق مكة، وعندي أن الملائكة لم تكتب عليه خطيئة.
وكان عابدا مجتهدا، صام الدهر نيفا وعشرين سنة.

أخوه وهو الاسن العابد الصادق، أبو الحسن:
367 - عبدالرحمن بن إبراهيم المزكي * سمع أبا حامد بن الشرقي، وأبا حامد بن بلال، ومحمد بن الحسين القطان، وإسماعيل الصفار، ومحمد بن عمر بن حفص، والاصم.
وخرجت له العوالي.
__________
(1) " تاريخ بغداد ": 4 / 20 - 21.
* تاريخ بغداد: 10 / 302، تاريخ الاسلام: 4 الورقة: 104 / أ، طبقات السبكي: 3 / 323.
[ * ]

(16/497)

قال الحاكم: كان من عقلاء الرجال والعباد.
وقال الخطيب: كان ثقة.
حدثنا عنه محمد بن طلحة.
قلت: وروى عنه الحاكم، وعمر بن أحمد الجوري، وأحمد بن منصور المغربي.
وحدث ببغداد.
ورخ الحاكم موته في شعبان سنة سبع وتسعين وثلاث مئة.
وسيأتي أخواهما يحيى ومحمد.

368 - ابن حمشاذ * العلامة الزاهد، أبو منصور، محمد بن عبد الله بن محمد بن حمشاذ النيسابوري الشافعي.
سمع أبا حامد بن بلال، ومحمد بن الحسين بن القطان، وارتحل فسمع من أبي جعفر الرزاز، وإسماعيل الصفار.
وتفقه وبرع، وأتقن علم الجدل والكلام والنظر، وأخذ النحو عن أبي عمر الزاهد، ودخل إلى اليمن، وتخرج به الاصحاب.
وكان عابدا، متألها، واعظا، مجاب الدعوة، كثير التصانيف.
منقبضا عن أبناء الدنيا.
بالغ في تقريظه الحاكم، وقال: ظهر له من مصنفاته أكثر من ثلاث مئة كتاب مصنف، وظهر لنا في غير شئ، أنه مجاب الدعوة.
__________
* طبقات العبادي: 77، تبيين كذب المفتري: 199، تاريخ الاسلام: 4 الورقة: 74 / أ، الوافي بالوفيات: 3 / 317، طبقات السبكي: 3 / 179 - 181.
[ * ]

(16/498)

تفقه على أبي الوليد [ النيسابوري ] (1)، وبالعراق على ابن أبي هريرة.
ومات في يوم الجمعة، في رجب سنة ثمان وثمانين وثلاث مئة، عن اثنتين وسبعين سنة.

369 - الحاتمي * إمام اللغة والادب، أبو علي، محمد بن الحسين بن المظفر البغدادي الكاتب.
أخذ عن أبي عمر الزاهد، وجماعة.
وله " الرسالة الحاتمية " (2) فيها ما جرى بينه وبين المتنبي من إظهار سرقاته وعيوب شعره وحمقه وتيهه، فذكر أنه ذهب إليه وتحامق عليه، ثم قال: ما خبرك ؟ فقلت: بخير لولا ما جنيته على نفسي من قصدك، ووسمت به قدري من ميسم الذل بزيارتك، يا هذا أبن لي مم تيهك وخيلاؤك ؟ وما أوجب ذلك ؟ أها هنا نسب علقت بأذياله، أو سلطان تسلطت بعزه، أو علم يشار إليك به ؟ فلو قدرت نفسك بقدرها لما عدوت أن تكون شاعرا
__________
(1) هذه الزيادة من " طبقات السبكي ".
* الامتاع والمؤانسة: 1 / 135، يتيمة الدهر: 3 / 103 - 106، تاريخ بغداد:
2 / 214، الانساب: 4 / 8 - 9، المنتظم: 7 / 205، معجم الادباء: 18 / 154 - 179، إنباه الرواة: 3 / 103 - 104، المحمدون: 230، اللباب: 1 / 326، وفيات الاعيان: 4 / 362 - 367، المختصر في أخبار البشر: 2 / 134، العبر: 3 / 40 - 41، تلخيص ابن مكتوم: 201، الوافي بالوفيات: 2 / 343 - 344، بغية الوعاة: 1 / 87 - 89، شذرات الذهب: 3 / 129، روضات الجنات: 616 - 617.
(2) هي الموسومة بالرسالة الموضحة في ذكر سرقات أبي الطيب المنتبي وساقط شعره طبعت في بيروت سنة 1965 بتحقيق الدكتور محمد يوسف نجم.
[ * ]

(16/499)

مكتسبا، فامتقع لونه، ولان في الاعتذار، وكرر الايمان أنه لم يثبتني، ولا اعتمد التقصير بي (1)، وذكر فصلا طويلا في المعنى، وناظره في الشعر.
مات في ربيع الاول سنة ثمان وثمانين وثلاث مئة.
وحاتم كان بعض جدوده.

370 - الملك سبكتكين * صاحب بلخ وغزنة وغير ذلك.
مات في شعبان سنة سبع وثمانين وثلاث مئة.
كانت دولته نحوا من عشرين سنة، وكان فيه عدل وشجاعة ونبل مع عسف، وكونه كراميا (2)، ولما أخذ طوس أخرب مشهد الرضا، وقتل من يزوره، فلما تملك ابنه محمود، رأي في النوم عليا رضي الله عنه، وهو يقول: إلى كم هذا ؟ فبنى المشهد ورد أوقافه إليه، عهد بالمملكة بعده إلى ابنه إسماعيل، ولم يقدم محمودا وهو كان الاسن، فتحارب الاخوان، وانهزم إسماعيل، فتحصن بقلعة غزنة، ثم إنه نزل بالامان إلى أخيه بعد أشهر، فأمنه وتمكن محمود.
__________
(1) عن الرسالة الموضحة 10، 11 بتصرف.
* المنتظم: 7 / 76 - 79، الكامل لابن الاثير: 8 / 479، 487، 509، 511، 629 - 637، وفيات الاعيان: 5 / 175، ضمن ترجمة ولده محمود بن سبكتكبين: المختصر في أخبار البشر: 2 / 113، 117، 133، العبر: 2 / 33، تاريخ الاسلام: 4 الورقة: 64 / ب.
دول الاسلام: 1 / 225، عيون التواريخ: 11 الورقة: 235، البداية والنهاية: 11 / 282، النجوم الزاهرة: 4 / 108، شذرات الذهب: 3 / 48.
(2) الكرامية: هم أصحاب أبي عبد الله محمد بن كرام، أصله من سجستان، جاور بمكة خمس سنين ثم ورد نيسابور، أحدث مذهبا تبعه عليه عالم لا يحصون بنيسابور وهراة ونواحيها، ومذهبه هذا مشهور في التشبيه والتجسيم، انظر " الملل والنحل ": 1 / 108، و " الفرق بين الفرق " ص 131.
[ * ]

(16/500)

ومات في العام عدة ملوك: منهم الملك فخر الدولة علي (1) بن الملك ركن الدولة بن بويه صاحب عراق العجم الذي وزر له الصاحب إسماعيل بن عباد، وملكوا بعده ابنه مجد الدولة أبا طالب رستم، وله أربع سنين.
وفي سنة ثمان، قتل صمصام الدولة الملك ابن عضد الدولة، وله ست وثلاثون سنة، تملك مدة ثم زال ملكه، وأخذ فسملت عيناه، وحبس ثم أخرج بعد مدة، وهو أعمى، فملكوه بفارس أعواما ثم قتل.
وفي سنة إحدى وتسعين قتل صاحب الموصل وأخو صاحبها الملك حسام الدولة مقلد (2) بن المسيب بن رافع العقيلي، وكانت دولته خمسة أعوام، وتملك بعده ابنة قرواش (3) فتمكن وحارب بني بويه.

371 - المأموني * شاعر زمانه، الاديب الاوحد، أبو طالب (4)، عبد السلام بن الحسين
المأموني، من ذرية المأمون الخليفة.
استوفى أخباره ابن النجار، فقال: بديع النظم، مدح الملوك والوزراء، وامتدح الصاحب ابن عباد فأكرمه، فحسده ندماء الصاحب وشعراؤه، فرموه بالباطل، وقالوا: إنه دعي، وقالوا فيه: ناصبي، ورموه بأنه هجا الصاحب، فذلك يقول ليسافر (5):
__________
(1) انظر " عبر الذهبي " 3 / 35 - 36.
(2) ترجمته في " ابن خلكان ": 5 / 260.
(3) قرواش: كذا قيده ابن خلكان فقال: بكسر القاف وسكون الراء وفتح الواو وبعد الالف شين معجمة.
" وفيات الاعيان ": 5 / 267.
* يتمة الدهر: 4 / 161 - 191، تاريخ الاسلام: 4 الورقة: 37 / ب، فوات الوفيات: 2 / 320 - 322.
(4) في الاصل " أبو غالب " وما أثبتناه من مصادر ترجمته.
(5) كذا العبارة في الاصل، وفي مصادر الترجمة أنه قال هذه الابيات يطلب بها الاذن = [ * ]

(16/501)

يا ربع لو كنت دمعا فيك منسكبا * قضيت نحبي ولم أقض الذي وجبا لا ينكرن ربعك البالي بلى جسدي * فقد شربت بكأس الحب ما شربا عهدي بربعك للذات مرتبعا * فقد غدا لغوادي السحب منتحبا ذو بارق كسيوف الصاحب انتضيت * ووابل كعطاياه إذا وهبا وعصبة بات فيها القيظ متقدا * إذ شدت لي فوق أعناق العدا رتبا إني كيوسف والاسباط هم وأبوال * أسباط أنت ودعواهم دما كذبا قد ينبح الكلب ما لم يلق ليث شرى * حتى إذا ما رأى ليثا مضى هربا قال الثعالبي: ففارق الري، وقدم نيسابور، ومدح صاحب الجيش،
فوصله، وقدم بخارى فأكرم بها، عاشرت منه فاضلا ملء ثوبه، وكان يسمو بهمته إلى الخلافة، ويمني نفسه في قصد بغداد في جيوش تنظم إليه من خراسان، فاقتطعته المنية، ومرض بالاستسقاء، ومات في سنة ثلاث وثمانين وثلاث مئة (1).

372 - ابن الطحان * الامام الحافظ الفقيه المحدث المجود، أبو القاسم، إسماعيل بن إسحاق بن إبراهيم القيسي القرطبي، المالكي، ابن الطحان، صاحب التصانيف.
سمع قاسم بن أصبغ، وأحمد بن عبادة الرعيني، ومحمد بن الحافظ
__________
= للسفر، والابيات في " اليتمة " 4 / 162، و " فوات الوفيات ": 2 / 321، وتاريخ الاسلام: 4 الورقة: 37 / ب.
(1) الخبر بنحوه في " يتيمة الدهر ": 4 / 171 - 172.
* تاريخ علماء الاندلس: 1 / 67 - 68، تاريخ الاسلام: 4 الورقة: 51 / أ، الديباج المذهب: 1 / 290 - 291، شجرة النور الزكية: 1 / 93.
[ * ]

(16/502)

محمد بن عبد السلام الخشني، وأحمد بن دحيم، ومحمد بن معاوية، وجماعة.
قال ابن الفرضي: سمعت منه، وانتفع به أهل الكورة، وكانت فتياه بما ظهر له من الحديث.
وله في " المدونة " أخبار معروفة.
وغلب عليه الحديث.
توفي في صفر سنة أربع وثمانين وثلاث مئة.
وطاب الثناء عليه.
وشيعه الخلق.

373 - جبريل بن محمد * ابن إسماعيل بن سندول (1)، الشيخ الصدوق، مسند همذان، أبو القاسم الخرقي العدل.
روى عن: عبدوس بن أحمد السراج، وعلي بن الحسن بن سعد، وأبي القاسم البغوي، ومحمد بن عبد السمرقندي، ومحمد بن إبراهيم بن زياد الطيالسي، وأبي بكر بن المنذر الفقيه، وعدة.
وعنه: جعفر بن محمد الابهري، ومحمد بن عيسى، وعبد الله بن عبدان الفقيه.
قال شيرويه: يدل حديثه على الصدق.
توفي في ذي القعدة سنة أربع وثمانين وثلاث مئة.
__________
* تاريخ الاسلام: 4 الورقة: 51 / أ، الوافي بالوفيات: 11 / 46.
(1) في " الوافي بالوفيات ": ابن سيدك.
[ * ]

(16/503)

374 - الدمياطي * الشيخ المحدث الثقة، أبو بكر، محمد بن يحيى بن عمار الدمياطي.
سمع محمد بن زبان، سمع منه كتاب الليث، وسمع من أبي بكر بن المنذر كتاب " الاشراف "، وسمع من أبي عبيد بن حربويه، ومحمد بن إبراهيم الديبلي.
روى عنه: أبو عمر أحمد بن محمد الطلمنكي، ويحيى بن علي ابن الطحان، والمصريون.
توفي سنة أربع وثمانين وثلاث مئة.

375 - العبدويي * * الشيخ الجليل، أبو الحسن، أحمد بن إبراهيم بن عبدويه بن سدوس الهذلي العبدويي النيسابوري، والد الحافظ أبي حازم عمر.
سمع أبا العباس السراج، وأبا بكر بن خزيمة، وحاتم بن محبوب، وطائفة.
وعنه: ابنه، والحاكم، وأبو سعد الكنجروذي، وغيرهم.
توفي في رضمان سنة خمس وثمانين وثلاث مئة.
وفيها توفي أبو بكر أحمد بن محمد بن إسماعيل بن المهندس محدث
__________
* تاريخ الاسلام: 4 الورقة: 53 / ب.
* * الاكمال لابن ماكولا: 6 / 350، الانساب: 8 / 354 - 355، تاريخ الاسلام: 4 الورقة: 54 / أ، مشتبه النسبة: 2 / 435، تبصير المنتبه: 3 / 984.
[ * ]

(16/504)

مصر، والصاحب إسماعيل بن عباد الوزير، وأبو القاسم عبد الله بن محمد بن إليسع الانطاكي المقرئ، والقاضي علي بن الحسين بن بندار الاذني، والحافظ الدار قطني، وأبو حفص بن شاهين، والاديب أبو الحسن محمد بن سكرة الهاشمي الشاعر، وشيخ الشافعية أبو بكر محمد بن عبد الله الاودني صاحب وجه، وأبو بكر محمد بن محمد بن أحمد بن عثمان الطرازي، وشيخ الظاهرية أبو بكر محمد بن موسى بن المثنى البغدادي - وقد سمع البغوي - وأبو الفتح القواس الزاهد.

376 - ابن سمعون * الشيخ الامام، الواعظ الكبير المحدث، أبو الحسين، محمد بن أحمد بن إسماعيل بن عنبس البغدادي، شيخ زمانه ببغداد.
مولده سنة ثلاث مئة.
وسمعون: هو لقب جده إسماعيل.
سمع أبا بكر بن أبي داود وهو أعلى شيخ له، ومحمد بن مخلد العطار، ومحمد بن عمرو بن البختري، وأحمد بن سليمان بن زبان الدمشقي، ومحمد بن محمد بن أبي حذيفة، وعدة، أملى عنهم عشرين مجلسا، سمعناها عالية.
حدث عنه: أبو عبد الرحمان السلمي، وعلي بن طلحة المقرئ،
__________
) تاريخ بغداد: 1 / 274 - 277، الاكمال لابن ماكولا: 4 / 362، طبقات الحنابلة: 2 / 155 - 162، تبيين كذب المفتري: 200 - 206، المنتظم: 7 / 198 - 200، صفة الصفوة: 2 / 266، اللباب: 2 / 140، وفيات الاعيان: 4 / 304 - 305، العبر: 3 / 36 - 37، تاريخ الاسلام: 4 الورقة: 67 / ب، البداية والنهاية: 11 / 323، الوافي بالوفيات: 2 / 51 - 52، النجوم الزاهرة: 4 / 198، شذرات الذهب: 3 / 124 - 126.
[ * ]

(16/505)

والحسن بن محمد بن الخلال، وأبو طالب العشاري، وأبو الحسين بن الابنوسي، وخديجة بنت محمد الشاهجانية، وأبو بكر أحمد بن محمد بن حمدوه الحنبلي، وآخرون.
وجد أبيه عنبس - بنون ساكنة - هو عنبس بن إسماعيل القزاز.
روى عن شعيب بن حرب، لحقه محمد بن مخلد.
قال السلمي: هو من مشايخ البغداديين، له لسان عال في هذه العلوم، لا ينتمي إلى أستاذ، وهو لسان الوقت، والمرجوع إليه في آداب المعاملات، يرجع إلى فنون من العلم.
وقال الخطيب: كان أوحد دهره، وفرد عصره في الكلام على علم
الخواطر.
دون الناس حكمه، وجمعوا كلامه، وكان بعض شيوخنا إذا حدث عنه، قال: حدثنا الشيخ الجليل المنطق بالحكمة (1).
أنبأنا ابن علان، عن القاسم بن علي، أخبرنا نصر الله بن محمد الفقيه، أخبرنا أبو الفتح نصر بن إبراهيم، أخبرنا عبيدالله بن عبد الواحد الزعفراني، حدثني أبو محمد السني صاحب أبي الحسين بن سمعون، قال: كان ابن سمعون في أول أمره ينسخ بالاجرة، وينفق على نفسه وأمه، فقال لها يوما: أحب أن أحج، قالت: وكيف يمكنك ؟ ! فغلب عليها النوم، فنامت وانتبهت بعد ساعة، وقالت: يا ولدي حج.
رأيت رسول الله صلى الله عليه وسلم في النوم يقول: دعيه يحج فإن الخير له في حجه، ففرح وباع دفاتره.
ودفع إليها من ثمنها، وخرج مع الوفد، فأخذت العرب الوفد.
قال: فبقيت عريانا، فجعلت إذا غلب علي الجوع ووجدت قوما من الحجاج يأكلون
__________
(1) " تاريخ بغداد ": 1 / 274.
[ * ]

(16/506)

وقفت، فيدفعون إلي كسرة فأقتنع بها، ووجدت مع رجل عباءة فقلت: هبها لي أستتر بها، فأعطانيها وأحرمت فيه، ورجعت.
وكان الخليفة قد حرم جارية وأراد إخراجها من الدار.
قال السني: فقال الخليفة: اطلبوا رجلا مستورا يصلح [ أن تزوج هذه الجارية به ]، فقيل: قد جاء ابن سمعون، فاستصوب الخليفة ذلك، وزوجه بها، فكان يعظ ويقول: خرجت حاجا، ويشرح حاله ويقول: ها أنا اليوم علي من الثياب ما ترون (1).
! ! قلت: كان فاخر الملبوس.
قال أبو بكر البرقاني: قلت له يوما: تدعو الناس إلى الزهد، وتلبس أحسن الثياب، وتأكل أطيب الطعام، كيف هذا ؟ فقال: كل ما يصلحك لله
فافعله إذا صلح حالك مع الله تعالى (2).
قال أبو محمد الخلال: قال لي ابن سمعون: ما اسمك ؟ قلت: حسن.
قال: قد أعطاك الله الاسم، فسله المعنى (3).
قال أبو النجيب الارموي: سألت أبا ذر عن ابن سمعون هل اتهمته ؟ قال: بلغني أنه روى جزئا عن ابن أبي داود، عليه: وأبو الحسين بن سمعون، وكان رجلا سواه، لانه كان صبيا، ما كانوا يكنونه في ذلك الوقت.
وسماعه من غيره صحيح.
وكان القاضي أبو بكر الاشعري، وأبو حامد يقبلان يده، وكان القاضي يقول: ربما خفي علي من كلامه بعض الشئ لدقته (4).
السلمي: سمعت ابن سمعون، يقول في (وواعدنا موسى ثلاثين ليلة)
__________
(1) الخبر مطولا في " تبيين كذب المفتري ": 202 - 203، وما بين حاصرتين منه.
(2) " تاريخ بغداد ": 1 / 275.
(3) المصدر السابق.
(4) انظر " تبيين كذب المفتري ": ص 201.
[ * ]

(16/507)

[ الاعراف: 142 ]: مواعيد الاحبة وإن اختلفت فإنها تؤنس.
كنا صبيانا ندور على الشط ونقول: ماطليني وسوفي * وعديني ولا تفي واتركيني مولها * أو تجودي وتعطفي الخطيب: حدثنا محمد بن محمد الظاهري، سمعت ابن سمعون يذكر أنه أتى بيت المقدس، ومعه تمر، فطالبته نفسه برطب، فلامها، فعمد إلى التمرو وقت إفطاره فوجده رطبا، فلم يأكل منه، ثم ثاني ليلة وجدة تمرا (1).
الخطيب: سمعت أحمد بن علي البادي، سمعت أبا الفتح القواس
يقول: لحقتني إضاقة، فأخذت قوسا وخفين لابيعهما، فقلت: أحضر مجلس ابن سمعون ثم أبيع، فحضرت، فلما فرغ ناداني: يا أبا الفتح لا تبع الخفين والقوس، فإن الله سيأتيك بزرق [ من عنده ]، أو كما قال (2).
الخطيب: حدثنا شرف الوزراء أبو القاسم، حدثني أبو طاهر بن العلاف قال: حضرت ابن سمعون وهو يعظ وأبو الفتح القواس إلى جنب الكرسي، فنعس، فأمسك أبو الحسين عن الكلام ساعة حتى استيقظ أبو الفتح، فقال له بو الحسين: رأيت رسول الله صلى الله عليه وسلم في نومك ؟ قال: نعم.
فقال: لذلك أمسكت خوفا أن تنزعج (3).
الخطيب: حدثنا الوزير أبو القاسم، حدثنا أبو علي بن أبي موسى الهاشمي، قال: حكي لي مولى الطائع أن الطائع أمره، فأحضر ابن سمعون، فرأيت الطائع غضبان - وكان ذا حدة - فسلم ابن سمعون بالخلافة،
__________
(1) " تاريخ بغداد ": 1 / 275.
(2) " تاريخ بغداد ": 1 / 275 - 276، وما بين حاصرتين منه.
(3) " تاريخ بغداد ": 1 / 276.
[ * ]

(16/508)

ثم أخذ في وعظه فقال: روي عن أمير المؤمنين علي رضي الله عنه كذا.
ووعظ حتى بكى الطائع وسمع شهيقه، وابتل منديل من دموعه.
فلما انصرف سئل الطائع عن سبب طلبه، فقال: رفع إلي أنه ينتقص عليا، فأردت أقابله، فلما حضر افتتح بذكره والصلاة عليه، وأعاد وأبدى في ذكره، فعلمت أنه وفق، ولعله كوشف بذلك (1).
قاضي المرستان، أنبأنا القضاعي، حدثنا علي بن نصر، حدثنا أبو الثناء شكر العضدي، قال: لما دخل عضد الدولة بغداد وقد هلك أهلها قتلا
وخوفا وجوعا للفتن التي اتصلت بين السنة والشيعة، فقال: آفة هؤلاء القصاص، فمنعهم، وقال: من خالف أباح دمه، فعرف ابن سمعون، فجلس على كرسيه، فأمرني مولاي، فأحضرته، فدخل رجل عليه نور، قال شكر: فجلس إلى جنبي غير مكترث، فقلت: إن هذا الملك جبار عظيم، ما أوثر لك مخالفته، وإني موصلك إليه، فقبل الارض وتلطف له واستعن بالله عليه: فقال: الخلق والامر لله، فمضيت به إلى حجرة قد جلس فيها الملك وحده، فأوقفته ثم دخلت أستأذن، فإذا هو إلى جانبي، وحول وجهه إلى دار عز الدولة ثم تلا: (وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة) [ هود: 102 ] ثم حول وجهه وقرأ: (ثم جعلناكم خلائف في الارض من بعدهم لننظر كيف تعملون) [ يونس: 14 ] ثم أخذ في وعظه، فأتى بالعجب، فدمعت عين الملك، ما رأيت ذلك منه قط، وشرك كمه على وجهه، فلما خرج أبو الحسين رحمه الله، قال الملك: اذهب إليه بثلاثة آلاف درهم وعشرة أثواب من الخزانة فإن امتنع فقل له: فرقها في أصحابك، وإن قبلها فجئني برأسه، ففعلت، فقال: إن ثيابي هذه فصلت من نحو أربعين سنة ألبسها يوم خروجي وأطويها
__________
(1) " تاريخ بغداد ": 1 / 276 - 277.
[ * ]

(16/509)

عنه رجوعي، وفيها متعة وبقية، ونفقتي من أجرة دار خلفها أبي، فما أصنع بهذا ؟ قلت: فرقها على أصحابك، قال: ما في أصحابي فقير.
فعدت فأخبرته، فقال: الحمد لله الذي سلمه منا وسلمنا منه.
قال أبو سعيد النقاش: كان ابن سمعون يرجع إلى علم القرآن وعلم الظاهر، متمسكا بالكتاب والسنة، لقيته وحضرت مجلسه، سمعته يسأل عن قوله: " أنا جليس من ذكرني " (1) قال: أنا صائنه عن المعصية، أنا معه حيث
يذكرني، أنا معينه.
السلمي: سمعت ابن سمعون، وسئل عن التصوف، فقال: أما الاسم، فترك الدنيا وأهلها، وأما حقيقته، فنسيان الدنيا ونسيان أهلها.
وسمعته يقول: أحق الناس بالخسارة يوم القيامة أهل الدعاوي والاشارة.
قال أبو الحسن العتيقي: توفي ابن سمعون وكان ثقة مأمونا في نصف ذي القعدة سنة سبع وثمانين وثلاث مئة (2).
قال أبو بكر الخطيب: ونقل ابن سمعون سنة ست وعشرين وأربع مئة من داره فدفن بمقبرة باب حرب، ولم تكن أكفانه بليت فيما قيل (3).
قلت: نعم.
الكفن قد يقيم نحوا من مئة سنة، لان الهواء لا يصل إليه فيسلم.
نقل أبو محمد بن حزم خرافة لا تثبت، فقال: وقال شيخ - يقال له:
__________
(1) حديث لا يصح، أورده الديلمي بلا سند عن عائشة مرفوعا وانظر " المقاصد الحسنة ": 1 / 95.
(2) " تاريخ بغداد ": 1 / 277.
(3) المصدر السابق.
[ * ]

(16/510)

ابن سمعون - ببغداد: إن الاسم الاعظم ليس هو في الاسماء الحسنى المعروفة، قال: وهو سعبة وثلاثون حرفا من غير حروف المعجم.
أخبرنا محمد بن عبد المنعم، عن أبي اليمن الكندي، أخبرنا هبة الله بن أحمد، أخبرنا محمد بن علي العشاري، أخبرنا أبو الحسين بن سمعون، أخبرنا أحمد بن محمد بن سلم، حدثنا حفص الربالي، حدثنا سهل بن زياد، حدثنا أيوب، عن ابن سيرين، عن أبي هريرة، قال: كان رسول الله صلى الله عليه
وسلم في غزاة، فأصابهم عوز من الطعام، فقال: يا أبا هريرة أعندك شئ ؟ قلت: نعم، شئ من تمر في مزودي، قال: جئ به، وقال: هات نطعا، فجئت بالنطع، فبسطه، فأدخل يده وقبض من التمر، فإذا هو إحدى عشرة تمرة، ثم قال: باسم الله، فجعل يضع كل تمرة ويسمي، حتى أتى على التمر.
فقال به هكذا فجمعه، فقال: ادع فلانا وأصحابه، فأكلوا وشبعوا وخرجوا، ثم قال: ادع فلانا وأصحابه، فأكلوا وشبعوا وخرجوا، وفضل تمر، فأكل وأكلت، وفضل تمر، فأدخله في المزود، إلى أن قال: فجهزت منه خمسين وسقا في سبيل الله، فوقع زمن عثمان (1).

377 - الصاحب * الوزير الكبير العلامة، الصاحب، أبو القاسم إسماعيل بن عباد بن
__________
(1) تقدم تخريجه في الجزء الثاني ص 631 من هذا الكتاب.
* الامتاع والمؤانسة: 1 / 53، يتيمة الدهر: 3 / 188 - 286، الفهرست: 194، نزهة الالباء: 325 - 327، المنتظم: 7 / 179 - 181، معجم الادباء: 6 / 168 - 317، إنباه الرواة: 1 / 201 - 203، الكامل لابن الاثير: 8 / 352 و 9 / 59، 64، 110، 111، وفيات الاعيان: 1 / 228 - 233، المختصر في أخبار البشر: 2 / 130، العبر: 3 / 28، تاريخ الاسلام: 4 الورقة: 54 / ب، ابن الوردي: 1 / 312، مرآة الجنان: 2 / 421، البداية والنهاية: 11 / 314 - 316، ابن خلدون: 4 / 466، لسان الميزان: 1 / 413 - 416، = [ * ]

(16/511)

عباس الطالقاني الاديب الكاتب، وزير الملك مؤيد الدولة بويه بن ركن الدولة.
صحب الوزير أبا الفضل بن العميد، ومن ثم شهر بالصاحب (1).
وسمع من أبي محمد بن فارس بأصبهان، ومن أحمد بن كامل القاضي،
وطائفة ببغداد.
روى عنه أبو العلاء محمد بن حسول، وعبد الملك بن علي الرازي، وأبو بكر بن أبي علي الذكواني، وأبو الطيب الطبري، وأبو بكر بن المقرئ شيخه، وله تصانيف منها في اللغة " المحيط " سبعة أسفار، و " الكافي " في الترسل، وكتاب " الامامة "، وفيه مناقب الامام علي، ويثبت فيه إمامة من تقدمه.
وكان شيعيا معتزليا مبتدعا، تياها صلفا جبارا، وقيل: إنه ذكر له البخاري، فقال: ومن البخاري ؟ ! ! حشوي لا يعول عليه.
وقد نكب ونفي، ثم رد إلى الوزارة، ودام فيها ثماني عشرة سنة.
وافتتح خمسين قلعة لمخدومه فخر الدولة.
وقد طول ابن النجار ترجمته.
وكان فصيحا متقعرا، يتعانى وحشي الالفاظ في خطابه، ويمقت التيه،
__________
= النجوم الزاهرة: 4 / 169 - 171، بغية الوعاة: 1 / 449 - 451، معاهد التنصيص: 4 / 11، شذرات الذهب: 3 / 113 - 116، روضات الجنات: 104 - 110، طبقات أعلام الشيعة: 62 - 63.
(1) انظر حول تسميته ب " الصاحب " ابن خلكان: 1 / 229.

(16/512)

ويتيه ويغضب إذا ناظر.
قال مرة لفقيه: أنت جاهل بالعلم، ولذلك سود الله وجهك.
وله كتاب " الوزراء " وكتاب " الكشف عن مساوئ شعر المتنبي "، وكتاب " الاسماء الحسنى ".
وهو القائل (1):
رق الزجاج ورقت الخمر * وتشابها فتشاكل الامر فكأنما خمر ولا قدح * وكأنما قدح ولا خمر قيل: جمع الصاحب من الكتب ما يحتاج في نقلها إلى أربع مئة جمل، ولما عزم على التحديث تاب، واتخذ لنفسه بيتا سماه بيت التوبة، واعتكف على الخير أسبوعا، وأخذ خطوط جماعة بصحة توبته، ثم جلس للاملاء، وحضره الخلق، وكان يتفقد علماء بغداد في السنة بخمسة آلاف دينار، وأدباءها، وكان يبغض من يدخل في الفلسفة.
ومرض بالاسهال، فكان إذا قام عن الطست ترك إلى جنبه عشرة دنانير للغلام.
ولما عوفي تصدق بخمسين ألف دينار.
وقيل: إن صاحب ما وراء النهر نوح بن منصور كتب إليه يستدعيه ليوليه وزارته، فاعتل بأنه يحتاج لنقل كتبه خاصة أربع مئة جمل، فما الظن بما يليق به من التجمل.
وكان قد لقب كافي الكفاة.
مات بالري، ونقل إلى أصبهان، ولما أبرز تابوته ضج الخلق بالبكاء.
__________
(1) البيتان في أكثر مصادر ترجمته، انظر مثلا: " يتيمة الدهر ": 3 / 259، و " وفيات الاعيان ": 1 / 230.
[ * ]

(16/513)

يقال: إنه قال: ثلاثة خجلوني: البندهي حضر المجلس، فقدمت فواكه، منها مشمش فائق، فأكل وأمعن، فقلت: إنه ملطخ المعدة، فقال: لا يعجبني الرئيس إذا تطبب.
والفرندي قال: - وقد جئت من دار السلطنة وأنا ضجر - من أين أقبل مولانا ؟ قلت: من لعنة الله، قال: رد الله غربة مولانا.
والثالث المافروخي أيام حسنه داعبته، فقلت: رأيتك تحتي، قال: مع ثلاثة
مثلي.
وللبستي في الصاحب: يا من أعاد رميم الملك منشورا * وضم بالرأي أمرا كان منشورا أنت الوزير وإن لم تؤت منشورا * والملك بعدك إن لم يؤتمن شورى مات الصاحب في صفر سنة خمس وثمانين وثلاث مئة، عن تسع وخمسين سنة.
ووزر أبوه لركن الدولة.

378 - الساماني * سلطان بخارى وسمرقند وابن سلاطينها، أبو القاسم، نوح بن منصور بن نوح بن عبدالملك بن نصر بن أحمد بن إسماعيل بن أحمد بن أسد بن سامان، مات في رجب سنة سبع وثمانين وثلاث مئة، وكانت دولته اثنتين وعشرين سنة.
__________
* الانساب: 7 / 14، الكامل لابن الاثير: 8 / 564 و 9 / 10 - 12، 98 - 102، وغيرها اللباب: 2 / 94، المختصر في أخبار البشر: 2 / 133، العبر: 3 / 38، تاريخ الاسلام: 4 الورقة: 69 / ب، البداية والنهاية: 11 / 323 - 324، ابن خلدون: 4 / 352، النجوم الزاهرة: 4 / 198، شذرات الذهب: 3 / 126 - 127.
[ * ]

(16/514)

وقام بعده ابنه أبو الحارث منصور، قال ابن الجوزي: تملك نوح خرسان وغزنة وما وراء النهر، ثم ولي بعده ابنه، فبقي سنة وتسعة أشهر، ثم قبص عليه الامراء، وملكوا أخاه عبد الملك.
فقصدهم السلطان محمود بن سبكتكين، فالتقاهم، فهزمهم، إلى
بخارى، وانقرضت دولة السامانية.

379 - السامري * شيخ القراء، أبو أحمد، عبد الله بن الحسين بن حسنون السامري البغدادي.
زعم أنه قرأ لحفص على الاشناني، وقرأ للسوسي على موسى بن جرير، وأبي عثمان النحوي، وقرأ لقالون على ابن شنبوذ، وللدوري على ابن مجاهد، فأما تلاوته على هذين فمعروفة.
وزعم أنه سمع في أبي العلاء محمد بن أحمد الوكيعي، والقدماء، فافتضح.
ولكن نافق السوق بين القراء ولد سنة خمس وتسعين ومئتين.
تلا عليه: أبو الفضل الخزاعي، وأبو الفتح فارس، وعبد الساتر (1) بن
__________
* تاريخ بغداد: 9 / 442 - 443، الاكمال لابن ماكولا: 2 / 376، العبر: 3 / 32 - 33، طبقات القراء للذهبي: 1 / 264 - 267، ميزان الاعتدال: 2 / 408 - 409 غاية النهاية: 1 / 415 - 417، النشر في القراءت العشر: 1 / 122، لسان الميزان: 3 / 273 - 274، النجوم الزاهرة: 4 / 175، حسن المحاضرة: 1 / 489، شذرات الذهب: 3 / 119 - 120.
(1) في الاصل: عبدالسائر.
[ * ]

(16/515)

الذرب اللاذقي، وعبد الجبار الطرسوسي، وأبو العباس بن نفيس، وآخرون.
استوعبت ترجمته في " طبقات القراء " وودي لو أنه ثقة، فإني قرأت من طريقه عاليا.
قال الصوري: قال لي أبو القاسم العنابي: كنت عند أبي أحمد المقرئ،
فحدثنا عن الوكيعي، فاجتمعت تبعبد الغني فأخبرته، فاستعظم ذلك، وقال: سله متى سمع منه ؟ فقال: بمكة سنة ثلاث مئة، فأخبرت عبد الغني، فقال: مات أبو العلاء عندنا في أول سنة ثلاث مئة، وترك السلام عليه، وقال: لا أسلم على من يكذب في الحديث.
وفي كتاب " العنوان " (1) أن أبا أحمد قرأ على محمد بن يحيى الكسائي، وهذا وهم قد سقط من بينهما ابن شنبوذ أو ابن مجاهد.
وقال يحيى بن الطحان: ذكر أبو أحمد أنه يروي عن ابن المعتز.
قلت: بدون هذا يهدر الراوي.
مات في المحرم سنة ست وثمانين وثلاث مئة.
ابن مسرور * الحافظ المحدث الرحال، أبو الفتح، عبد الواحد بن محمد بن أحمد بن مسرور البلخي، نزيل مصر.
حدث عن: أبي بكر أحمد بن سليمان بن زبان، والحسين بن محمد
__________
(1) كتاب " العنوان " لابي طاهر إسماعيل بن خلف المقرئ الانصاري الاندلسي السرقسطي، المتوفى سنة 455.
قال ابن خلكان عنه: كتاب في القراءات، وهو عمدة الناس في الاشتغال بهذا الفن.
" وفيات الاعيان ": 1 / 233، وانظر " كشف الظنون ": 2 / 1176 - 1177.
* تقدمت ترجمته في هذا الجزء برقم (308).
[ * ]

(16/516)

المطبقي، والحافظ أبي سعيد بن يونس وطبقتهم.
روى عنه: عبد الغني بن سعيد، وأحمد بن قديد، وعمر بن خضر الثمانيني، ومحمد بن عبدالرحمن الازدي، وآخرون.
قال أبو إسحاق الحبال: توفي أبو الفتح في سلخ ذي الحجة سنة ثمان وسبعين وثلاث مئة.
قال: وكان حافظا مكثرا.
قلت: أظنه نيف على السبعين.
قرأت بخط محمد بن علي الصوري: وأنبأني ابن سلامة، عن ابن بوش، عن أحمد بن عبد الجبار، عنه، قال: أخبرنا محمد بن عبدالرحمن الازدي، حدثنا الفتح بن مسرور، أخبرنا عبدالرحمن بن أحمد الحافظ، حدثنا عبد الله بن وهيب الغزي، حدثنا يزيد بن موهب، حدثنا المفضل بن فضالة، عن عياش بن عباس، عن عمران بن عبدالرحمن القرشي، عن أبي خراش الهذلي، سمع فضال بن عبيد رضي الله عنه يقول: " من ردته الطيرة فقد قارف الشرك (1) ".

380 - الزعفراني (2) * الحافظ الامام، أبو سعيد، الحسين بن محمد بن علي الاصبهاني الزعفراني.
__________
(1) هو في معنى حديث ابن مسعود مرفوعا " الطيرة من الشرك " وما منا إلا ولكن يذهبه الله بالتوكل.
أخرجه أبو داود (3910) والترمذي (1614) وقال: حديث حسن صحيح وصححه الامامان الذهبي والعراقي.
وقوله " وما منا إلا..مدرج من كلام ابن مسعود ومعناه: إلا وقد يعتريه التطير ويسبق إلى قلبه الكراهية فيه.
(2) في الاصل: كلمة (يحول).
* ذكر أخبار أصبهان: 1 / 283 - 284، تذكرة الحفاظ: 3 / 956 - 957، طبقات: [ * ]

(16/517)

سمع أبا القاسم البغوي، وأبا محمد بن صاعد، والحسين بن علي بن
زيد، وطبقتهم.
وعنه: أبو بكر بن أبي علي، وأبو نعيم، وجماعة.
قال أبو نعيم: كان بندار بلدنا في كثرة الاصول والحديث، صاحب معرفة وإتقان، صنف المسند والتفسير والشيوخ وأشياء، وتوفي سنة تسع وستين وثلاث مئة.
أخبرنا الدشتي، أخبرنا ابن خليل، أخبرنا مسعود الجمال، أخبرنا الحداد، أخبرنا أبو نعيم، حدثنا الحسين بن محمد، حدثنا الحسين بن علي بن زيد، حدثنا محمد بن عمرو بن حنان، حدثنا بقية، عن أبي فروة الرهاوي، عن مكحول، عن شداد بن أوس، قال: قال النبي صلى الله عليه وسلم: " حسبي الله ونعم الوكيل أمان كل خائف " (1) لم يصح هذا.

381 - صالح بن أحمد * ابن محمد بن أحمد بن صالح بن عبد الله بن قيس بن هذيل بن يزيد ابن العباس بن الاحنف بن قيس، الامام العالم الحافظ الثبت، أبو الفضل بن الكوملاذي (2) التميمي الاحنفي الهمذاني السمسار.
__________
= الحفاظ: 383 - 384، طبقات المفسرين للسيوطي: 12، طبقات المفسرين للداوودي 1 / 160، شذرات الذهب: 3 / 69.
(1) إسناده ضعيف لتدليس بقية وضعف شيخه أبي فروة الرهاوي واسمه يزيد بن سنان.
وهو في " ذكر أخبار أصبهان " 1 / 283، وذكره السيوطي في الجامع الصغير ونسبه إلى الديلمي في مسند الفردوس.
* تاريخ بغداد: 9 / 331، الانساب: 1 / 503، معجم البلدان: 4 / 495، اللباب: 3 / 120، تذكرة الحفاظ: 3 / 985 - 986، العبر: 3 / 25، طبقات الحفاظ: 391، شذرات الذهب: 3 / 110، الرسالة المستطرفة: 139.
(2) نسبة إلى " كوملاذ " من قرى همذان، ذكرها ياقوت في معجمه، إلا أنه جعل النسبة إليها الكوملاذي: أما السمعاني فقال: " الكوملاباذي " نسبة إلى " كوملاباذ ".
انظر " معجم = [ * ]

(16/518)

حدث عن: أبيه، وأحمد بن محمد بن أوس، ومحمد بن المرار بن حمويه، وعلي بن الحسن بن سعد البزاز، وأحمد بن الحسن بن عزون، وقاسم ابن إبراهيم، ومحمد بن عبد الله بن نبيل، والقاسم بن أبي صالح، وعبد السلام بن عبديل، وعبد الرحمن بن أبي حاتم الرازي، وعلي بن محمد بن مهرويه القزويني، وخلق.
وجمع وصنف.
حدث عنه: طاهر بن عبد الله بن ماهلة، وحمد الزجاج، وأحمد بن زنجويه العمري، وطاهر بن أحمد الامام، وأبو الفتح بن أبي الفوارس، وأحمد ابن الحسين بن زنبيل النهاوندي، وآخرون.
قال الحافظ شيرويه الديلمي: كان ركنا من أركان الحديث.
ثقة، حافظا، دينا، ورعا، صدوقا، لا يخاف في الله لومة لائم.
وله مصنفات غزيرة.
مولده سنة ثلاث وثلاث مئة ومات لثمان بقين من شعبان سنة أربع وثمانين وثلاث مئة، ويستجاب الدعاء عند قبره ! ! صلى عليه أبو بكر بن لال، فبلغنا أنه قال: كنا نترك الذنوب من خشية الله، وثلثي ذلك حياء من هذا الشيخ رحمه الله.
[ أبو الحسين البزاز ] * أما والده الامام القدوة المحدث: أبو الحسين البزاز، فارتحل، وروى عن حمزة بن محمد الكاتب، ومحمد بن حبان الباهلي، وحامد بن شعيب، وطبقتهم.
__________
= البلدان ": 4 / 495، و " الانساب ": 10 / 502، 503.
* هو أبو الحسين، أحمد بن محمد بن أحمد بن صالح الكوملاذي، ترجمته في: " الانساب ": 10 / 503، و " معجم البلدان ": 4 / 495.
[ * ]

(16/519)

روى عنه: ولده، وطاهر بن ماهلة، وأحمد بن تركان، وعلي بن جهضم.
وكان ثقة، كبير القدر.
قال أحمد بن محمد الصفار: كنا نشبه أبا الحسين بأحمد بن حنبل لسكونه ووقاره.
قرأت على أحمد بن عبد الكريم بمصر، وأخبرنا نصر بن جرو، أخبرنا أبو طاهر السلفي، أخبرنا حمد بن نصر الحافظ بهمذان، سمعت علي بن حميد الذهلي، سمعت طاهر بن عبد الله بن ماهلة الحافظ، سمعت حمد بن عمر الزجاج الحافظ يقول: لما أملى صالح بن أحمد التميمي الحافظ بهمذان كانت له رحى، فباعها بسبع مئة دينار، ونثرها على محابر أصحاب الحديث.
ومات في سنة أربع معه أبو حامد أحمد بن سهل الانصاري آخر أصحاب محمد بن شاذل، والاديب صاحب الانشاء البديع أبو إسحاق إبراهيم بن هلال ابن إبراهيم بن هارون الصابئ الحراني ببغداد، وأبو القاسم جبريل بن محمد بن سندول الهمذاني، رحل ولقي البغوي، ومسند خراسان الفقيه أبو القاسم عبد الله بن أحمد بن محمد بن سعيد النسائي العدل صاحب الحسن بن سفيان، وقيل: بل توفي سنة 382، والمعمر أبو محمد عبد الله بن محمد بن سعيد بن محارب الانصاري الاصطخري - حدث عن أبي خليفة الجمحي - والفقيه أبو الحسن علي بن عبدالملك بن دهثم الطرسوسي نزيل نيسابور - واه -، - روى عن أبي خليفة -، وشيخ النحو علي بن عيسى الرماني المعتزلي، ومسند أصبهان أبو بكر
محمد بن أحمد بن محمد بن جشنس (1)، والحافظ أبو الحسن محمد بن العباس بن أحمد بن محمد بن الفرات البغدادي، وشيخ الشافعية أبو الحسن محمد بن علي
__________
(1) في الاصل " جشنش " وهو خطأ، وما أثبتناه هو الذي ضبطه المصنف في " المشتبه ": 265، وتابعه عليه ابن حجر في " التبصير ".
[ * ]

(16/520)

ابن سهل الماسرجسي النيسابوري، والعلامة أبو عبيد الله محمد بن عمران المرزباني البغدادي صاحب التصانيف 382 - الاشتيخني * الامام الفقيه، أبو بكر، محمد بن أحمد بن مت السمرقندي الاشتيخني الشافعي.
وإشتيخن - بشين معجمة - قرية كبيرة على سبعة فراسخ من سمرقند.
حدث بصحيح البخاري عن الفربري، وسماعه كان في سنة تسع عشرة وثلاث مئة.
حدث عنه: أبو سعد الادريسي، وعلي بن سختام السمرقندي، والفقيه أبو نصر الداوودي، وكان من كبار الفقهاء مع الزهد والعبادة.
قال أبو كامل البصري: سمعت الفقيه أبا نصر الداوودي يقول: دخلت على ابن مت بإشتيخن، فقال لي: أسمعت جامع البخاري ؟ قلت: نعم.
قال: ممن ؟ قلت: من إسماعيل الحاجبي، فقال: اسمعه مني فإني أثبت فيه، فإني كنت أدرس الفقه وكنت كبيرا حين سمعته، وكان إسماعيل صغيرا يحمل على العاتق، ولا يقدر على المشي، أفسماعي وسماعه يستويان ؟ قال: فسمعته من ابن مت.
قال الادريسي في " تاريخ سمرقند ": الاشتيخني فقيه زاهد، مات في رجب سنة ثمان وثمانين وثلاث مئة.
قلت: ومن مشايخه أبو بكر أحمد بن محمد بن آدم الشاشي، وطائفة لا أعرفهم.
__________
* الانساب: 1 / 268 - 269، معجم البلدان: 1 / 196، اللباب: 1 / 63، العبر: 3 / 40، تاريخ الاسلام: 4 الورقة: 73 / ب، مشتبه النسبة: 1 / 16، طبقات السبكي: 3 / 99، شذرات الذهب: 3 / 129.
[ * ]

(16/521)

383 - ابن سكرة * شاعر وقته ببغداد، أبو الحسن، محمد بن عبد الله بن محمد الهاشمي، من ذرية المنصور.
شاعر مديد الباع في فنون الابداع، صاحب مجون وسخف، وإن زمانا جاد به وبابن الحجاج لكريم.
يشبهان بجرير والفرزدق.
ولابن سكرة ديوان في أربع مجلدات.
وله البيتان: جاء الشتاء وعندي من حوائجه (1).
مات سنة خمس وثمانين وثلاث مئة في ربيع الآخر.

384 - ابن أبي غالب * * الشيخ المحدث، أبو القاسم، عبيدالله بن محمد بن خلف بن سهل بن أبي غالب المصري البزاز.
سمع محمد بن محمد بن النفاح، وسعيد بن هاشم الطبراني، وعلي بن أحمد علان، وأبا عبيد بن حربويه، وعبد الله بن محمد بن جعفر القزويني،
__________
* يتيمة الدهر: 3 / 3 - 29، تاريخ بغداد: 5 / 465 - 466، المنتظم: 7 / 186، وفيات الاعيان: 4 / 410 - 414، العبر: 3 / 30 - 31، تاريخ الاسلام: 4 الورقة: 58 / ب،
الوافي بالوفيات: 3 / 308 - 312، البداية والنهاية: 11 / 318 - 319، النجوم الزاهرة: 4 / 173 - 174، شذرات الذهب: 3 / 117 - 118.
(1) انظر البيتين في " وفيات الاعيان ": 4 / 412 - 413، و " الوافي بالوفيات ": 3 / 310، وهما البيتان اللذان ذكرهما الحريري في المقامة الكرجية ص: 254 - 255.
* * العبر: 3 / 35، تاريخ الاسلام: 4 الورقة: 65 / ب، حسن المحاضرة: 1 / 371، شذرات الذهب: 3 / 122.
[ * ]

(16/522)

وأحمد بن مروان الدينوري.
وعنه ابن أبي الفتح المصري، وأبو عمر أحمد بن محمد الطلمنكي، وعبد الملك بن مسكين الزجاج، وعدة.
وكان من رؤساء مصر.
قال الطلمنكي: سمعته يقول: أقمت على هذه الدار أبني فيها عشر سنين، وفيها ثمانية وأربعون ألف قطعة من الرخام، وأنفقت عليها عشرة آلاف دينار، وأخذ مني كافور الاخشيذي سبعة وثمانين ألف دينار، ولكن رزقت من التجارة، ربحت في عسل في أربعة أيام أربعة آلاف دينار.
قال أبو إسحاق: توفي في جمادى الاولى سنة سبع وثمانين وثلاث مئة.

385 - الصابئ * الاديب البليغ، صاحب الترسل البديع، أبو إسحاق، إبراهيم بن هلال الصابئ الحراني المشرك.
حرصوا عليه أن يسلم فأبى، وكان يصوم رمضان، ويحفظ القرآن، ويحتاج إليه في الانشاء، كتب لعز الدولة بختيار.
وله نظم رائق.
__________
يتيمة الدهر: 2 / 241 - 311، الفهرست: 193 - 194، معجم الادباء: 2 / 20 - 94، وفيات الاعيان: 1 / 52 - 54، المختصر في أخبار البشر: 2 / 129 العبر: 3 / 24 - 25، تاريخ الاسلام: 4 الورقة: 50 / ب، الوافي بالوفيات: 6 / 158 - 163، البداية والنهاية: 11 / 313، النجوم الزاهرة: 4 / 167، شذرات الذهب: 3 / 106 - 109، هدية العارفين: 1 / 7.
[ * ]

(16/523)

ولما تملك عضد الدولة هم بقتله وسجنه، ثم أطلقه في سنة 371 فألف له كتاب " التاجي في أخبار بني بويه ".
مات في سنة أربع وثمانين وثلاث مئة، وله إحدى وسبعون سنة، ويقال: قتله لانه أمره بعمل التاريخ التاجي، فدخل عليه رجل، فسأله ما تؤلف ؟ فقال: أباطيل ألفقها، وأكاذيب أنمقها، فتحرك عليه عضد الدولة وطرده، ومات، فرثاه الشريف الرضي (1)، فليم في ذلك، فقال: إنما رثيت فضله (2)، وهذا عذر بارد.
وكان مكثرا من الآداب.
وكذلك مات على كفره ابنه المحسن (3)، وكان محتشما، أديبا.
ثم خلفه ابنه الصدر الاوحد هلال بن المحسن (4)، الصابئ، الذي أسلم وعاش كثيرا، وبقي إلى سنة 448.

386 - التنوخي * القاضي العلامة، أبو علي المحسن بن علي بن محمد بن أبي الفهم
__________
(1) مرثية الشريف الرضي في " ديوانه " 1 / 381 وهي دالية مشهورة مطلعها: أرأيت من حملوا على الاعواد * أرأيت كيف خبا ضياء النادي ؟
(2) في الاصل: فضله، والمثبت من الوفيات، وغيره.
(3) ترجمه ياقوت في " معجم الادباء " 17 / 81 - 89.
(4) انظر ترجمته في " تاريخ بغداد " 14 / 76، و " معجم الادباء " 19 / 294، و " وفيات الاعيان " 6 / 101.
* يتيمة الدهر: 2 / 345 - 346، تاريخ بغداد: 13 / 155 - 156، المنتظم: 7 / 178، معجم الادباء: 17 / 92 - 116، وفيات الاعيان: 4 / 159 - 162، تاريخ الاسلام: 4 الورقة: 53 / ب، العبر: 3 / 27، النجوم الزاهرة: 4 / 168، مفتاح السعادة: 1 / 202، الجواهر المضية: الترجمة رقم (469)، شذرات الذهب: 3 / 112 - 113، = [ * ]

(16/524)

التنوخي البصري الاديب، صاحب التصانيف.
ولد بالبصرة على ما قال في سنة سبع وعشرين وثلاث مئة، وأول سماعه في سنة ثلاث وثلاثين.
سمع أبا العباس الاثرم، وأبا بكر الصولي، وابن داسة، وواهب بن محمد صاحب نصر الجهضمي.
روى عنه ولده أبو القاسم علي.
وكان أخباريا متفننا، شاعرا، نديما، ولي قضاء رامهرمز، وعسكر مكرم، وغير ذلك.
قال الخطيب: كان سماعه صحيحا، توفي في المحرم سنة أربع وثمانين وثلاث مئة، بعد أبيه باثنتين وأربعين سنة، وأول من استعمله على القضاء القاضي أبو السائب عتبة بن عبد الله، وذلك في سنة تسع وأربعين وثلاث مئة، له اثنتان وعشرون سنة (1).
وله كتاب " الفرج بعد الشدة "، وكتاب " النشوار " وغير ذلك.
عاش سبعا وخمسين سنة.
وفيه لابن الحجاج (2).
إذا ذكر القضاة وهم شيوخ * تخيرت الشباب على الشيوخ
__________
= طبقات أعلام الشيعة للطهماني: ص 227.
وللتنوخي ترجمة مفصلة في مقدمة كتابي " النشوار "، و " الفرج بعد الشدة ".
(1) انظر " تاريخ بغداد ": 13 / 155 - 156.
(2) هو أبو عبد الله، الحسين بن الحجاج، والبيتان في " يتيمة الدهر ": 2 / 345، و " معجم الادباء ": 17 / 94، و " وفيات الاعيان ": 4 / 159.
[ * ]

(16/525)

ومن لم يرض لم أصفعه إلا * بمجلس سيدي القاضي التنوخي
387 - الطبرخزي * شاعر وقته، أبو بكر محمد بن العباس الخوارزمي الاديب، كانت أمه من طبرستان، وأبوه خوارزميا، فركب له من الاسمين نسبة، قاله السمعاني.
وهو ابن أخت محمد بن جرير.
سكن الشام، وأقام بحلب، وكان مشارا إليه في عصره.
يقال: إنه قصد ابن عباد، فقال للحاجب: إن كان يحفظ عشرين ألف بيت فليدخل، فقال أمن شعر الرجال، أم من شعر النساء ؟ فأعلمه بذلك الحاجب، فقال: هذا يكون أبو بكر الخوارزمي، فأكرمه وباسطه.
وله ديوان نظم، وديوان ترسل، وملح ونوادر.
مات بنيسابور في رمضان سنة ثلاث وثمانين وثلاث مئة، ويقال: سنة ثلاث وتسعين.
والطبرخزي: بفتح الخاء ثم بزاي.

388 - ابن أبي شريح * * الامام القدوة، المحدث المتبع، مسند هراة، وعالمها أبو محمد عبد الرحمن بن أحمد بن محمد بن أحمد بن يحيى بن مخلد بن عبدالرحمن بن
__________
* يتيمة الدهر: 4 / 194 - 241، الانساب: 8 / 202 - 203، اللباب: 2 / 273، وفيات الاعيان: 4 / 400 - 403، تاريخ الاسلام: 4 الورقة: 49 / ب، الوافي بالوفيات: 3 / 191 - 196، بغية الوعاة: 1 / 125، شذرات الذهب: 3 / 105 - 106.
* * العبر: 3 / 53، تاريخ الاسلام: 4 الورقة: 89 / أ، شذرات الذهب: 3 / 140.
[ * ]

(16/526)

المغيرة بن ثابت الانصاري الهروي، ابن أبي شريح.
ولد بعد الثلاث مئة.
وسمع أبا القاسم البغوي ببغداد، - ومما عنده عنه كتاب " الجعديات " -، ويحيى بن محمد بن صاعد، ومحمد بن عقيل البلخي، ومحمد بن إبراهيم بن نيروز الانماطي، وإسماعيل بن العباس الوراق، وأحمد بن سعيد الطبري، وأبا بكر أحمد بن محمد بن إسماعيل الهيتي، وأبا عثمان سعيد بن محمد أخي زبير الحافظ، وعبد الله بن جعفر بن أحمد ابن خشيش، وجعفر بن عيسى الحلواني، وأبا عبد الله محمد بن محمود البلخي، وعبد الرحمن بن الحسن الاسدي الهمذاني، وعبد الواحد بن المهتدي بالله، وخلقا سواهم.
ارتحل به أبوه، وكان صدوقا، صحيح السماع، صاحب حديث وعلم وجلالة.
حدث عنه الفقيه ناصر العمري، وسفيان بن محمد الشريحي، وأبو عمر عبد الواحد بن أحمد المليحي، وأبو بكر محمد بن عبد الله الغميري،
وأبو صاعد يعلى بن هبة الله الفضيلي، وأبو عاصم الفضيل بن يحيى الفضيلي، ومحمد بن أبي مسعود عبد العزيز الفارسي، وعبد الرحمن بن محمد كلاري، وبيبى بنت عبد الصمد الهرثمية، وآخرون.
أنبأنا جماعة، قالوا: أخبرنا محمد بن مسعود، أخبرنا عبد الاول بن عيسى، أخبرنا أبو إسماعيل الانصاري، سمعت محمد بن أحمد البلخي المؤذن، يقول: كنت مع الشيخ أبي محمد بن أبي شريح في طريق غور، فأتاه إنسان في بعض تلك الجبال، فقال: إن امرأتي ولدت لستة أشهر،

(16/527)

فقال: هو ولدك، قال رسول الله صلى الله عليه وسلم: " الولد للفراش " (1) فعاوده، فرد عليه كذلك، فقال الرجل: أنا لا أقول بهذا، فقال: هذا الغزو، وسل عليه السيف، فأكببنا عليه وقلنا: جاهل لا يدري ما يقول.
قلت: كان سبيله أن يوضح له، ويقول: لك أن تنتفي منه باللعان، ولكنه احتمى للسنة وغضب لها.
توفي في صفر سنة اثنتين وتسعين وثلاث مئة، وله خمس وثمانون سنة.
وقع لنا من طريقه أجزاء عالية كالمئة، وجزء أبي الجهم، وجزء بيبى، وحكايات شعبة.
وآخر من مات من أصحاب أصحابه عبد الجليل بن أبي سعد الهروي، بقي إلى سنة اثنتين وستين وخمس مئة، ورحل إليه الحافظ عبد القادر الرهاوي، فهو أعلى شيخ له.
مات معه أبو علي بن حاجب الكشاني، والحسن بن إسماعيل الضراب، وأبو محمد عبد الله بن إبراهيم الاصيلي، وأبو الفتح عثمان بن جني النحوي، وقاضي القضاة بالري أبو
الحسن علي بن عبد العزيز الجرجاني الاديب، والحافظ الوليد بن بكر الاندلسي.
__________
(1) أخرجه من حديث عائشة مالك 2 / 739، والبخاري 5 / 54 في الخصومات: باب دعوى الوصي للميت و 12 / 26، 27 في الفرائض: باب الولد للفراش، و 13 / 152 في الاحكام: باب من قضي له بحق أخيه فلا يأخذه، ومسلم (1457) في الرضاع: باب الولد للفراش، وأبو داوود (2273) والنسائي 6 / 180، وأخرجه من حديث أبي هريرة البخاري (6750) و (6818) ومسلم (1458) والترمذي (1157) والنسائي 6 / 180، وأحمد 1 / 239، وابن ماجة (2006) وأخرجه أبو داود (2275) من حديث عثمان، وأخرجه النسائي 6 / 180، 181 من حديث ابن مسعود وابن الزبير، وأخرجه ابن ماجة (2005) و (2007) من حديث عمر، وأبي إمامة.
[ * ]

(16/528)

389 - ابن بطة * الامام القدوة، العابد الفقيه المحدث، شيخ العراق، أبو عبد الله، عبيدالله بن محمد بن محمد بن حمدان العكبري الحنبلي، ابن بطة، مصنف كتاب " الابانة الكبرى " في ثلاث مجلدات.
روى عن: أبي القاسم البغوي، وابن صاعد، وأبي ذر بن الباغندي، وأبي بكر بن زياد النيسابوري، وإسماعيل الوراق، والقاضي المحاملي، ومحمد بن مخلد، وأبي طالب أحمد بن نصر الحافظ، ومحمد بن أحمد بن ثابت العكبري، ورحل في الكهولة فسمع من علي بن أبي العقب بدمشق، ومن أحمد بن عبيد الصفار بحمص، وجماعة.
حدث عنه: أبو الفتح بن أبي الفوارس، وأبو نعيم الاصبهاني، وعبيد الله الازهري وعبد العزيز الازجي، وأحمد بن محمد العتيقي، وأبو إسحاق
البرمكي، وأبو محمد الجوهري، وأبو الفضل محمد بن أحمد بن عيسى السعدي، وآخرون، وآخر من روى عنه بالاجازة علي بن أحمد بن البسري.
قال عبد الواحد بن علي العكبري: لم أر في شيوخ الحديث ولا في غيرهم أحسن هيئة من ابن بطة رحمه الله (1).
قال الخطيب: حدثني أبو حامد الدلوي، قال: لما رجع ابن بطة من
__________
* تاريخ بغداد: 10 / 371 - 375، طبقات الشيرازي: 173، طبقات الحنابلة: 2 / 114 - 153، العبر: 3 / 35، تاريخ الاسلام: 4 الورقة: 65 / ب، ميزان الاعتدال: 3 / 15، البداية والنهاية: 11 / 321 - 322، لسان الميزان: 4 / 112 - 115، شذرات الذهب: 3 / 122 - 124، إيضاح المكنون: 1 / 8، أعيان الشيعة: 6 / 56.
(1) " تاريخ بغداد ": 10 / 372، وفيه عبدالحميد بن علي العكبري بدل عبد الواحد..[ * ]

(16/529)

الرحلة لازم بيته أربعين سنة، لم ير في سوق ولا رؤي مفطرا إلا في عيد، وكان أمارا بالمعروف، لم يبلغه خبر منكر إلا غيره (1).
وقال أبو محمد الجوهري: سمعت أخي الحسين، يقول: رأيت النبي صلى الله عليه وسلم في المنام، فقلت: يا رسول الله قد اختلفت علي المذاهب، فقال: عليك بابن بطة، فأصبحت ولبست ثيابي، ثم أصعدت إلى عكبرا، فدخلت وابن بطة في المسجد، فلما رآني قال لي: صدق رسول الله صلى الله عليه وسلم صدق رسول الله صلى الله عليه وسلم.
قال العتيقي: توفي ابن بطة - وكان مستجاب الدعوة - في المحرم سنة سبع وثمانين وثلاث مئة.
قال ابن بطة: ولدت سنة أربع وثلاث مئة، وكان لابي ببغداد شركاء.
فقال له أحدهم: ابعث بابنك إلى بغداد ليسمع الحديث، قال: هو صغير، قال: أنا أحمله معي، فحملني معه، فجئت فإذا ابن منيع يقرأ عليه الحديث.
فقال لي بعضهم: سل الشيخ أن يخرج إليك " معجمه "، فسألت ابنه، فقال: نريد دراهم كثيرة، فقلت: لامي طاق ملحم آخذه منها وأبيعه، قال: ثم قرأنا عليه " المعجم " في نفر خاص في نحو عشرة أيام، وذلك في آخر سنة خمس عشرة وأول سنة ست عشرة، فأذكر قال: حدثنا إسحاق الطالقاني سنة أربع وعشرين ومئتين، فقال المستملي: خذوا هذا قبل أن يولد كل محدث على وجه الارض اليوم، وسمعت المستملي وهو أبو عبد الله بن مهران، يقول له: من ذكرت يا ثبت الاسلام.
قلت: لابن بطة مع فضله أوهام وغلط.
__________
(1) المصدر السابق.
[ * ]

(16/530)

أنبأنا المؤمل بن محمد، أخبرنا أبو اليمن الكندي، أخبرنا الشيباني، أخبرنا أبو بكر الخطيب، حدثني عبد الواحد بن علي الاسدي، قال لي أبو الفتح بن أبي الفوارس: روى ابن بطة، عن البغوي، عن مصعب بن عبد الله، عن مالك، عن الزهري، عن أنس، عن النبي صلى الله عليه وسلم قال: " طلب العلم فريضة على كل مسلم " (1).
قال الخطيب: هذا باطل، والحمل فيه على ابن بطة.
قلت: أفحش العبارة، وحاشى الرجل من التعمد، لكنه غلط ودخل عليه إسناد في إسناد.
وبه قال الخطيب: أخبرنا العتيقي، أخبرنا ابن بطة، حدثنا البغوي، حدثنا مصعب عن مالك، عن هشام بن عروة بحديث: " إن الله لا يقبض
العلم انتزاعا " قال الخطيب: وهو باطل بهذا الاسناد (2).
قال الخطيب: أخبرنا عبد الواحد بن علي، قال لي الحسن بن
__________
(1) قلت لكن متن الحديث له طرق وشواهد كثيرة تدل على أن له اصلا فهو حديث حسن.
انظر " فيض القدير ": 4 / 267.
(2) وهو صحيح من طريق آخر، فقد أخرجه البخاري 1 / 174، 175 في العلم: باب كيف يقبض العلم، وفي الاعتصام: باب ما يذكر من ذم الرأي، ومسلم (2673) في العلم: باب رفع العلم وقبضه من طريقين عن هشام بن عروة، عن أبيه، عن عبد الله بن عمرو بن العاص قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الله لا يقبض العلم انتزاعا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء حتى إذا لم يبق عالما، اتخذ الناس رؤوسا جهالا، فسئلوا فأفتوا بغير علم فضلوا وأضلوا " وكان تحديث النبي صلى الله عليه وسلم بذلك في حجة الوداع كما رواه أحمد 5 / 266 والطبراني من حديث أبي امامة قال: لما كان في حجة الوداع، قام رسول الله صلى الله عليه وسلم وهو يومئذ مردف الفضل بن عباس على جمل آدم، فقال: " أيها الناس خذوا من العلم قبل ان يقبض العلم وقبل أن يرفع العلم " فقال أعرابي: كيف يرفع ؟ فقال: " ألا إن ذهاب العلم ذهاب حملته " ثلاث مرات.
[ * ]

(16/531)

شهاب: سألت ابن بطة: أسمعت من البغوي حديث علي بن الجعد ؟ قال: لا.
قال عبد الواحد: وكنت (1) قد رأيت في كتب ابن بطة نسخة بحديث علي بن الجعد قد حكها، وكتب بخطه سماعه فيها، فذكرت ذلك للحسن بن شهاب، فعجب منه.
قال عبد الواحد: وروى ابن بطة، عن النجاد، عن العطاردي، فأنكر علي بن ينال عليه، وأساء القول فيه، حتى همت العامة بابن ينال، فاختفى، ثم تتبع ابن بطة ما خرجه كذلك، وضرب عليه (2).
وقال عبيدالله الازهري: ابن بطة ضعيف، وعندي عنه " معجم البغوي "، ولا أخرج عنه في الصحيح شيئا.
وقال حمزة بن محمد بن طاهر الدقاق: لم يسمع ابن بطة الغريب من ابن عزيز، وقال: ادعى سماعه.
قال الخطيب: وروى ابن بطة كتب ابن قتيبة، عن ابن أبي مريم الدينوري، عنه، ولا يعرف ابن أبي مريم.
وروى ابن بطة في " الابانة ": حدثنا إسماعيل الصفار، حدثنا الحسن ابن عرفة، حدثنا خلف بن خليفة، عن حميد، عن عبد الله بن الحارث، عن ابن مسعود حديث " كلم الله موسى وعليه جبة صوف ونعلان من جلد حمار غير ذكي، فقال: من ذا العبراني الذي يكلمني من الشجرة ؟ قال: أنا
__________
(1) من هنا إلى قوله: ابن الرسان في ترجمة ابن ماهان الآتية ص 536 سقط من الاصل، واستدرك من نسخة أحمد الثالث الثانية.
(2) في " تاريخ الاسلام ": وكان ابن بطة قد خرج تلك الاحاديث في تصانيفه، فتتبعها وضرب على أكثرها.
[ * ]

(16/532)

الله ".
فتفرد ابن بطة برفعه، وبما بعد " غير ذكي " (1).
وكذا غلط ابن بطة في روايات عن حفص بن عمر الاردبيلي، أنبأنا رجاء بن مرجى، فأنكر الدارقطني هذا، وقال: حفص يصغر عن هذا، فكتبوا إلى أردبيل يسألون ابنا لحفص، فعاد جوابهم بأن أباه لم ير رجاء قط (2)، فتتبع ابن بطة النسخ، وجعل ذلك عن ابن الراجيان، عن الفتح بن شخرف، عن رجاء.
قلت: فبدون هذا يضعف الشيخ.
ومر موته في سنة سبع وثمانين وثلاث مئة.
وفيها مات القدوة أبو علي أحمد بن محمد بن علي القومساني النهاوندي - صحب الشبلي -، وأبو القاسم بن الثلاج، وعبيدالله بن أبي غالب المصري، وعلي بن عبد العزيز بن مردك، وصاحب الري فخر الدولة علي بن ركن الدولة بن بويه، وشيخ الحنابلة أبو حفص العكبري، وأبو ذر عمار بن محمد التميمي، ببخاري، وأبو الحسين بن سمعون، وحفيد أبي بكر بن خزيمة، وآخرون.

390 - الرماني * العلامة، أبو الحسن، علي بن عيسى الرماني النحوي المعتزلي.
__________
(1) وتمام كلام المؤلف في " تاريخ الاسلام ": وهو في جزء ابن عرفة بدونهما.
(2) وتمامه في " تاريخ الاسلام ": وأن مولده بعد موت رجاء بسنين.
* طبقات النحويين واللغويين ": 86، الامتاع والمؤانسة: 1 / 133، الفهرست: 63 - 64، تاريخ بغداد: 12 / 16 - 17، الانساب: 6 / 160، نزهة الالباء: 318 - 319، المنتظم: 7 / 176، معجم الادباء: 14 / 73 - 78، إنباه الرواة: 2 / 294 - 296، اللباب: = [ * ]

(16/533)

أخذ عن: الزجاج، وابن دريد، وطائفة.
وعنه: أبو القاسم التنوخي، والجوهري، وهلال بن المحسن.
وصنف في التفسير، واللغة، والنحو، والكلام، وشرح " سيبوبه " وكتاب " الجمل "، وله في الاشتقاق، وفي التصريف، وأشياء، وألف في الاعتزال " صنعة الاستدلال " سبع مجلدات، وكتاب " الاسماء والصفات "، وكتاب " الاكوان " وكتاب " المعلوم والمجهول "، له نحو من مئة مصنف.
وكان يتشيع ويقول: علي أفضل (1) الصحابة.
وكان أبو حيان التوحيدي يبالغ في تعظيم الرماني إلى الغاية، ويصفه بالتأله، والتنزه، والفصاحة، والتقوى.
مات في جمادى الاولى سنة أربع وثمانين وثلاث مئة، عن ثمان وثمانين سنة.
أصله من سر من رأى، ومات ببغداد، وكان من أوعية العلم على بدعته.
__________
= 2 / 37، وفيات الاعيان: 3 / 299، العبر: 3 / 25، ميزان الاعتدال: 3 / 149، عيون التواريخ: سنة 384، البداية والنهاية: 11 / 314، وفيات ابن قنفذ: 219، البلغة في تاريخ أئمة اللغة: 159 - 160، لسان الميزان: 4 / 248، النجوم الزاهرة: 4 / 168، بغية الوعاة.
2 / 180 - 181، طبقات المفسرين للسيوطي: 24، طبقات المفسرين للداوودي: 1 / 419 - 421، شذرات الذهب: 3 / 109، روضات الجنات: 480، طبقات أعلام الشيعة للطهماني: 193.
(1) في الاصل " أصحاب " وهو خطأ، ونصه في " تاريخ الاسلام " قال التنوخي: وممن ذهب في زماننا إلى أن عليا رضي الله عنه أفضل الناس بعد رسول الله صلى الله عليه وسلم من المعتزلة أبو الحسن الرماني.
[ * ]

(16/534)

391 - ابن جميل * الشيخ الثقة، أبو أحمد، عبيدالله بن يعقوب، ابن المحدث إسحاق ابن إبراهيم بن محمد بن جميل الاصبهاني.
سمع من جده " مسند " أحمد بن منيع، وتفرد بروايته، وسمع من أحمد بن جعفر بن محمويه، والحسن بن عثمان الفسوي.
وعنه: أبو بكر بن مردويه، وأبو بكر الذكواني، وأبو نعيم، وعلي بن القاسم بن سيبوبه، وأبو نصر إبراهيم بن محمد الكسائي، وعثمان بن محمد ابن أحمد بن سعيد الخلال، وعبد الواحد بن أحمد المعلم، وآخرون.
قال ابن مردويه: مات في شعبان سنة ست وثمانين وثلاث مئة.
وفيها مات أبو حامد بن المزكي، وأبو حامد النعيمي، وأبو محمد بن زولاق، والحافظ أحمد بن أبي الليث، وأبو أحمد السامري، وأبو محمد بن أبي زيد، وأبو الحسن الحراني، وأبو عبد الله الختن، وأبو طالب المكي، والعزيز بالله صاحب مصر.

392 - ابن ماهان * * الامام المحدث، أبو العلاء، عبد الوهاب بن عيسى بن عبدالرحمن ابن عيسى بن ماهان الفارسي، ثم البغدادي.
سمع: إسماعيل الصفار، وأبا بكر العباداني، وعثمان بن السماك.
__________
* ذكر أخبار أصبهان: 2 / 106، العبر: 3 / 33، تاريخ الاسلام: 4 الورقة: 61 / ب، النجوم الزاهرة: 4 / 175، شذرات الذهب: 3 / 120.
* * العبر: 3 / 39 - 40، تاريخ الاسلام: 4 الورقة: 69 - ب، حسن المحاضرة: 1 / 371، شذرات الذهب: 3 / 128 - 129.
[ * ]

(16/535)

وأبا الفوارس بن السندي، وأبا حامد أحمد بن الحسن النيسابوري، وأبا أحمد الجلودي، وعدة، وأكثر الاسفار.
حدث عنه: علي بن بشرى الليثي، وعلي بن القاسم الخياط، والمطهر بن محمد الاصبهاني، ومحمد بن يحيى بن الحذاء، وأحمد بن فتح بن الرسان، وآخرون.
وحدث بمصر ب " صحيح مسلم " عن أبي بكر أحمد بن محمد بن يحيى الاشقر الشافعي، عن أحمد بن علي القلانسي، عن مسلم سوى ثلاثة أجزاء من آخره.
فرواها عن الجلودي.
وثقه الدارقطني.
وقال الحبال: مات سنة سبع وثمانين وثلاث مئة.

393 - صاحب القوت * الامام الزاهد العارف، شيخ الصوفية، أبو طالب محمد بن علي بن عطية، الحارثي، المكي المنشأ، العجمي الاصل.
روى عن: أبي بكر الآجري، وأبي بكر بن خلاد النصيبي، ومحمد ابن عبدالحميد الصنعاني، وأحمد بن ضحاك الزاهد، وعلي بن أحمد المصيصي، ومحمد بن أحمد المفيد.
__________
* تاريخ بغداد: 3 / 89، المنتظم: 7 / 189 - 190، وفيات الاعيان: 4 / 303 - 304، المختصر في أخبار البشر: 2 / 131، العبر: 3 / 33 - 34، تاريخ الاسلام: 4 الورقة: 62 / ب، ميزان الاعتدال: 3 / 655، الوافي بالوفيات: 4 / 116، مرآة الجنان: 2 / 430، البداية والنهاية: 11 / 319 - 320، وفيات ابن قنفذ: 222، العقد الثمين: 2 / 158 - 159، لسان الميزان: 5 / 300، النجوم الزاهرة: 4 / 175، شذرات الذهب: 3 / 120 - 121.
[ * ]

(16/536)

وعنه: عبد العزيز الازجي، وغير واحد.
قال الخطيب: حدثني العتيقي والازهري أنه كان مجتهدا في العبادة، وقال لي أبو طاهر العلاف: وعظ أبو طالب ببغداد: وخلط في كلامه، وحفظ عنه أنه قال: ليس على المخلوقين أضر من الخالق، فبدعوه،
وهجروه (1).
وقال غيره: كان يجوع كثيرا، ولقي سادة، ودخل البصرة بعد موت أبي الحسن بن سالم، فانتهى إلى مقالته.
وقال أبو القاسم بن بشران: دخلت على شيخنا أبي طالب، فقال: إذا علمت أنه قد ختم لي بخير، فانثر على جنازتي سكرا ولوزا، وقل: هذا الحاذق، وقال: إذا احتضرت، فخذ بيدي، فإذا قبضت على يدك، فاعلم أنه قد ختم لي بخير، فقعدت، فلما كان عند موته، قبض على يدي قبضا شديدا، فنثرت على جنازته سكرا ولوزا.
ولابي طالب رياضات وجوع بحيث إنه ترك الطعام، وتقنع بالحشيش حتى اخضر جلده (2).
رأيت لابي طالب أربعين حديثا بخطه، قد خرج فيها عن عبد الله بن جعفر بن فارس الاصبهاني إجازة، وفيها عن أبي زيد المروزي من " صحيح " البخاري، أولها " الحمد لله كنه حمده بحمده " وله كتاب " قوت القلوب " مشهور.
توفي في جمادى الآخرة سنة ست وثمانين وثلاث مئة.
__________
(1) " تاريخ بغداد ": 3 / 89.
(2) ليس هذا من هدي الاسلام.
[ * ]

(16/537)

394 - السكري * الشيخ العالم المعمر مسند العراق، أبو الحسن علي بن عمر بن محمد ابن الحسن بن شاذان، الحميري البغدادي الحربي السكري.
ويعرف أيضا بالصيرفي، وبالكيال.
ولد سنة ست وتسعين ومئتين.
وسمع من: أحمد بن الحسن بن عبد الجبار الصوفي، وعباد بن علي السيريني، وعلي.
بن سراج، والهيثم بن خلف، ومحمد بن محمد الباغندي، وعلي بن إسحاق بن زاطيا، والحسن بن الطيب البلخي، وأبي خبيب بن البرتي، وعلي بن الحسين بن حبان، وعيسى بن سليمان، والحسن بن محمد بن عنبر، وشعيب بن محمد الذارع، وأبي حفص قاضي حلب، وأحمد بن سعيد الدمشقي، ومحمد بن عبدة القاضي، ومحمد بن صالح بن ذريح العكبري وعدة، وعمر دهرا، وتفرد بأشياء.
حدث عنه: أبو القاسم الازهري، وأبو محمد الخلال، والقاضي أبو الطيب الطبري، وأحمد بن محمد العتيقي، وأبو القاسم التنوخي، والقاضي أبو يعلى محمد بن الفراء، وأبو الغنائم محمد بن علي بن الدجاجي، وأبو الحسين محمد بن علي بن الغريق، وعبد الصمد بن المأمون، وأبو الحسين بن النقور.
قال التنوخي: سمعته يقول: ولدت سنة ست وتسعين، وأول سماعي سنة ثلاث وثلاث مئة من الصوفي.
__________
* تاريخ بغداد: 12 / 40 - 41، الانساب: 7 / 96، المنتظم: 7 / 188 - 189، العبر: 3 / 33، تاريخ الاسلام: 4 الورقة: 61 / ب، ميزان الاعتدال: 3 / 148، لسان الميزان: 4 / 246 - 247، النجوم الزاهرة: 4 / 175، شذرات الذهب: 3 / 120.
[ * ]

(16/538)

قال الخطيب: سألت الازهري عنه، فقال: صدوق، وكان سماعه في كتب أخيه، لكن بعض المحدثين قرأ عليه شيئا منها لم يكن [ فيه ] سماعه، وألحق فيه السماع، فجاء آخرون، فحكوا الالحاق وأنكروه، وأما الشيخ
فكان في نفسه ثقة (1).
وقال عبد العزيز الازجي: كان صحيح السماع (2).
وقال العتيقي: كان ثقة، ذهب بصره في آخر عمره، وتوفي في شوال سنة ست وثمانين وثلاث مئة (3).
وقال البرقاني: لا يساوي شيئا (4).
قلت: وقع لنا من عواليه نسخة يحيى بن معين، وقد خرجت منها في أماكن.

395 - المخلدي * الامام الصادق المسند، أبو محمد، الحسن بن أحمد بن محمد بن الحسن بن علي بن مخلد بن شيبان المخلدي النيسابوري العدل، شيخ العدالة، وبقية أهل البيوتات.
سمع أبا العباس السراج، ومؤمل بن الحسن، وأبا نعيم بن عدي،
__________
(1) " تاريخ بغداد ": 12 / 41، وما بين حاصرتين منه.
(2) المصدر السابق.
(3) المصدر السابق.
(4) المصدر السابق.
* اللباب: 3 / 180، العبر: 3 / 43، تاريخ الاسلام: 4 الورقة: 74 / ب، شذرات الذهب: 3 / 131.
[ * ]

(16/539)

وزنجويه بن محمد اللباد، وموسى بن العباس الجويني، وأحمد بن محمد ابن الحسن الذهبي، وأبا حامد أحمد بن حمدون الاعمشي، ومحمد بن حمدون النيسابوري، وعبد الله بن محمد بن مسلم الاسفراييني، وعلي
ابن أحمد بن محفوظ، وابن الشرقي، ومكي بن عبدان، وجده لامه محمد بن أحمد بن محمد بن نصر بن زياد، والعباس بن عصام، ومحمد بن إسماعيل ابن إسحاق المروزي صاحب علي بن حجر، والحسن بن محمد بن جابر الوكيل وعدة.
حدث عنه: الحاكم، وأبو عثمان سعيد بن محمد البحيري، ويعقوب بن أحمد الصيرفي، وأبو سعيد بن محمد بن علي الخشاب، وأبو حامد أحمد بن الحسن الازهري، وآخرون.
وقع لنا من عواليه.
قال الحاكم: هو صحيح السماع والكتب، متقن في الرواية، صاحب الاملاء في دار السنة، محدث عصره، توفي في رجب سنة تسع وثمانين وثلاث مئة.
أخبرنا أحمد بن هبة الله، أنبأنا المؤيد بن محمد، أخبرنا أحمد بن سهل المساجدي، وأخبرنا أحمد، عن زينب الشعرية، والقاسم بن عبد الله، قالا: أخبرنا وجيه بن طاهر، وأخبرنا أحمد، عن زينب، أخبرنا محمد بن منصور الحرضي، قالوا: أخبرنا يعقوب بن أحمد الصيرفي، حدثنا الحسن ابن أحمد المخلدي، إملاء، أخبرنا أبو العباس السراج، حدثنا قتيبة بن سعيد، حدثنا عبد العزيز بن محمد، عن سهيل، عن أبيه، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " ويل للاعقاب من النار ".

(16/540)

هذا حديث حسن قوي الاسناد، أخرجه أبو عيسى في " جامعه " (1)، عن قتيبة.
قال الحاكم: سمعت المخلدي، يقول: شهدت سنة إحدى
وعشرين فعدلت، وسجل الحاكم بشهادتي.
وفيها توفي زاهر بن أحمد السرخسي، والمقرئ عبد المنعم بن غلبون، وأبو القاسم بن حبابة، وأبو الهيثم الكشميهني، وقاضي مصر محمد بن النعمان بن محمد الباطني.

396 - الضراب * الامام المحدث، أبو محمد الحسن بن إسماعيل بن محمد المصري، مصنف كتاب " المروءة ".
سمع من: أحمد بن مروان الدينوري المالكي، وأبي الحسين محمد ابن علي بن أبي الحديد، وأحمد بن مسعود المقدسي، وعثمان بن محمد الذهبي، وعبد الله بن جعفر بن الورد، وأحمد بن عبيد الكلاعي الحمصي، ودعلج بن أحمد السجزي، وعدة.
__________
(1) رقم (41) في الطهارة ويل للاعقاب من النار: وقال: وفي الباب عن عبد الله ابن عمرو وعاشئة وجابر، وعبد الله بن الحارث ومعيقيب، وخالد بن الوليد، وشرحبيل بن حسنة، عمرو بن العاص، ويزيد بن أبي سفيان، ثم قال: حديث أبى هريرة حديث حسن صحيح.
قلت: حديث عبد الله بن عمرو عند البخاري (60) و (96) و (163) ومسلم (241) وحديث عائشة عند مسلم (240) وحديث جابر عند ابن ماجة (454) وحديث أبي هريرة من طريق آخر عند البخاري (165)، ومسلم (242)، وحديث عبد الله بن الحارث عند أحمد 4 / 191، والحاكم.
وحديث معيقيب عند أحمد 3 / 426 و 5 / 425.
وحديث خالد بن الوليد ومن بعده عن ابن ماجة (455).
* الاكمال لابن ماكولا: 5 / 207، الانساب: 8 / 150، العبر: 3 / 52 - 53، تاريخ الاسلام: 4 الورقة: 88 / ب، الوافي بالوفيات: 11 / 405، لسان الميزان: 2 / 197، حسن المحاضرة: 1 / 371، شذرات الذهب، 3 / 140، هدية العارفين: 1 / 272.
[ * ]

(16/541)

وارتحل في الحديث وتميز.
حدث عنه: ابنه عبد العزيز، وأحمد بن علي بن هاشم المقرئ، ورشأ بن نظيف الدمشقي، والدارقطني وهو أكبر منه.
مولده في سنة ثلاث عشرة وثلاث مئة.
ومات في ربيع الآخر سنة اثنتين وتسعين وثلاث مئة بمصر.
وهو راوي كتاب " المجالسة " للدينوري.
ولم تبلغنا أخباره كما في النفس، والظاهر من حاله أنه ثقة، صاحب حديث، ومعرفته متوسطة.
قرأت على أبي الفضل أحمد بن هبة الله، أخبرنا أبو البركات الحسن ابن محمد، أخبرنا عبد الله بن عبدالرحمن، أخبرنا علي بن إبراهيم الحسيني، أخبرنا رشأ بن نظيف، أخبرنا الحسن بن إسماعيل، حدثنا عثمان بن محمد البغدادي، حدثنا الحارث بن أسامة، حدثني محمد بن يحيى، عن سهل بن حماد، حدثنا محمد بن الفرات (1)، حدثنا سعيد بن لقمان، عن عبدالرحمن الانصاري، عن أبي هريرة، سمعت رسول الله صلى الله عليه وسلم، يقول: " الاكل في السوق دناءة " (2).
روي في ذلك آثار ولا يثبت منها شئ.
__________
(1) محمد بن الفرات كذبوه.
وسعيد بن لقمان قال الازدي: لا يحتج بحديثه، وعبد الرحمن الانصاري لا يعرف، فالخبر باطل.
(2) وهو في " تاريخ بغداد ": 3 / 163 و 7 / 283 من طريق محمد بن الفرات بهذا الاسناد، وله طريق آخر عنده 10 / 125، وفيه الهيثم بن سهل وهو ضعيف وأورده في " المطالب العالية " 2 / 327، ونسبه لعبد بن حميد، قال البوصيري: بسند ضعيف، وذكره الهيثمي في " المجمع "
5 / 24 من حديث أبي أمامة، ونسبه للطبراني، وقال: وفيه عمر بن موسى بن وجيه وهو ضعيف.
[ * ]

(16/542)

397 - الحربي * الشيخ العالم الاديب المعمر، أبو زكريا يحيى بن إسماعيل بن يحيى ابن زكريا بن حرب، ابن أخي الزاهد أحمد بن حرب النيسابوري المزكي الحربي، نسبة إلى الجد.
سمع أبا العباس السراج، ومكي بن عبدان، وأحمد بن حمدون الاعمشي، وعبد الله بن الشرقي، وعبد الواحد بن محمد بن سعيد، وطائفة.
حدث عنه: الحاكم، وأبو بكر الاردستاني، ومحمد بن أبي عمرو شيخ للخطيب، وأبو سعد محمد بن محمد بن علي الحاكم، وأبو الحسن أحمد بن عبدالرحيم الاسماعيلي، وأبو عثمان سعيد بن محمد البحيري، وأبو نصر عبدالرحمن بن علي التاجر، وآخرون.
وكان أديبا، أخباريا، عالما، متفننا، رئيسا، محتشما، من أهل الصدق والامانة على بدعة فيه، عمر دهرا، واحتيج إليه.
مات في شهر ذي الحجة سنة أربع وتسعين وثلاث مئة.
وهو في عشر المئة.
وفيها مات مسند الاندلس أبو عبد الله محمد بن عبد الملك بن ضيفون اللخمي القرطبي، سمع (1) ابن الاعرابي، وعبد الله بن يونس
__________
* تاريخ بغداد: 14 / 238 - 239، الانساب: 4 / 101، اللباب: 1 / 355، العبر: 3 / 57 - 58، تاريخ الاسلام: 4 الورقة: 96 / ب، شذرات الذهب: 3 / 145.
(1) في الاصل " عنده " وانظر " تاريخ ابن الفرضي ": 2 / 108 - 109، و " نفح
الطيب ": 2 / 237.
[ * ]

(16/543)

القبري (1)، والشيخ أبو عمر عبد الله بن محمد بن أحمد بن عبد الوهاب السلمي الاصبهاني، وأبو جعفر محمد بن محمد بن جعفر بن حسان الماليني بهراة، وأبو علي أحمد بن عمر بن خرشيذ قوله، بمصر، - لقي أبا حامد الحضرمي - والمعمر أبو الفتح إبراهيم بن علي بن سيبخت البغدادي بمصر، أدرك البغوي.

398 - المعافى * ابن زكريا بن يحيى بن حميد، العلامة، الفقيه الحافظ القاضي المتفنن، عالم عصره، أبو الفرج النهرواني الجريري، نسبة إلى رأي ابن جرير الطبري، ويقال له: ابن طرارا.
سمع أبا القاسم البغوي، وأبا محمد بن صاعد، وأبا بكر بن أبي داود، وأبا سعيد العدوي، وأبا حامد الحضرمي، والقاضي المحاملي، وخلقا كثيرا.
وتلا على ابن شنبوذ، وأبي مزاحم الخاقاني.
__________
(1) نسبة إلى مدينة " قبرة " بالاندلس.
انظر " معجم البلدان ": 4 / 305.
* الفهرست: 328 - 329، تاريخ بغداد: 13 / 230 - 231، طبقات الشيرازي: 93، الانساب: (خ) 129 / أ، نزهة الالباء: 329 - 330، المنتظم: 7 / 213 - 214، معجم الادباء: 19 / 151 - 154، إنباه الرواة: 3 / 296 - 297، الكامل لابن الاثير: 9 / 163 - اللباب: 3 / 337، وفيات الاعيان: 5 / 221 - 224، تذكرة الحفاظ: 3 / 1010 - 1012، العبر: 3 / 74 - 48، تاريخ الاسلام: 4 الورقة: 81 / أ، تلخيص ابن مكتوم: 249، مرآة الجنان: 2 / 42، البداية والنهاية: 11 / 328، البلغة في تاريخ أئمة اللغة:
259، غاية النهاية: 2 / 302، النجوم الزاهرة: 4 / 201 - 202، طبقات الحفاظ: 400 - 401، بغية الوعاة: 2 / 293 - 294، طبقات المفسرين للداوودي: 2 / 223 - 226، شذرات الذهب: 3 / 134 - 135، هدية العارفين: 2 / 464 - 465، الرسالة المستطرفة: 166، طبقات الاصوليين: 1 / 311 - 212.
[ * ]

(16/544)

قرأ عليه: القاضي أبو تغلب الملحمي، وأحمد بن مسرور الخباز، ومحمد بن عمر النهاوندي، وطائفة.
وحدث عنه: أبو القاسم عبيدالله الازهرئ.
والقاضي أبو الطيب الطبري، وأحمد بن علي التوزي، وأحمد بن عمر بن روح، وأبو علي محمد بن الحسين الجازري، وأبو الحسين محمد بن أحمد بن حسنون النرسي، وخلق سواهم.
قال الخطيب: كان من أعلم الناس في وقته بالفقه، والنحو، واللغة، وأصناف الادب، ولي القضاء بباب الطاق، وكان على مذهب ابن جرير، وبلغنا عن أبي محمد البافي الفقيه، أنه كان يقول: إذا حضر القاضي أبو الفرج فقد حضرت العلوم كلها (1).
قال الخطيب: وحدثني القاضي أبو حامد الدلوي، قال: كان أبو محمد البافي، يقول: لو أوصى رجل بثلث ماله أن يدفع إلى أعلم الناس لوجب أن يدفع إلى المعافى بن زكريا (2).
قال الخطيب: سألت البرقاني عن المعافى، فقال: كان أعلم الناس، وكان ثقة، لم أسمع منه (3).
وحكى أبو حيان التوحيدي، قال: رأيت المعافى بن زكريا قد نام مستدبر الشمس في جامع الرصافة في يوم شات، وبه من أثر الضر والفقر
والبؤس أمر عظيم مع غزارة علمه.
__________
(1) " تاريخ بغداد ": 13 / 230.
(2) " تاريخ بغداد ": 13 / 230 - 331.
(3) " تاريخ بغداد ": 13 / 231.
[ * ]

(16/545)

قال أبو عبد الله محمد بن أبي نصر الحميدي: قرأت بخط المعافى بن زكريا، قال: حججت وكنت بمنى، فسمعت مناديا ينادي: يا أبا الفرج المعافى، قلت: من يريدني ؟ وهممت أن أجيبه ثم نادى: يا أبا الفرج المعافى بن زكريا النهرواني، فقلت: ها أنا ذا، ما تريد ؟ فقال: لعلك من نهروان العراق، قلت: نعم، قال: نحن نريد نهروان الغرب، قال: فعجبت من هذا الاتفاق، وعلمت أن بالمغرب مكانا يسمى النهروان.
مات المعافى بالنهروان في ذي الحجة سنة تسعين وثلاث مئة، وله خمس وثمانون سنة.
وله تفسير كبير في ست مجلدات جم الفوائد، وله كتاب " الجليس والانيس " في مجلدين.
وكان من بحور العلم.
أخبرنا عمر بن عبد المنعم، أخبرنا أبو اليمن الكندي، أخبرنا محمد بن عبدا لباقي، أخبرنا محمد بن أحمد النرسي، أخبرنا المعافى، حدثنا البغوي، حدثنا وهب، حدثنا خالد، عن الشيباني، عن عون بن عبد الله، عن أخيه عبيدالله، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: " إن في الجمعة لساعة لا يسأل الله فيها عبد مؤمن شيئا إلا استجاب له " (1).
__________
(1) رجاله ثقات، وأخرجه مالك 1 / 108، ومن طريقه البخاري (935) في الجمعة: باب الساعة التي في يوم الجمعة (5294) في الطلاق باب الاشارة في الطلاق، و (6400) في الدعوات باب الدعاء في الساعة التي في يوم الجمعة.
ومسلم (852) في الجمعة باب في الساعة التي في يوم الجمعة عن أبي الزناد، عن الاعرج، عن أبي هريرة.
وهو في سنن النسائي (3 / 115) في الجمعة: باب الساعة التي يستجاب فيها الدعاء يوم الجمعة، وابن ماجة (1137) في إقامة الصلاة: باب ما جاء في الساعة التي ترجى في الجمعة.
[ * ]

(16/546)

وفيها توفي أبو حفص الكتاني، وأمة السلام بنت القاضي أحمد بن كامل، ونائب دمشق حبيش بن محمد بن صمصام البربري، وعبد الله بن محمد بن عبدالمؤمن القرطبي، ومحمد بن جعفر بن رهيل، وأبو زرعة محمد بن يوسف الكشي، وأبو عبد الله بن أخي ميمي الدقاق.

399 - ابن النعمان * قاضي الديار، المصرية، أبو عبد الله، محمد بن القاضي أبي حنيفة النعمان بن محمد المغربي.
ولي الاحكام بعد أخيه أبي الحسن، وكان مجموع الفضائل، لكنه على اعتقاد العبيدية.
وله شعر عذب، ومن ذلك: أيا مشبه البدر بدر السما * لسبع وخمس مضت واثنتين ويا كامل الحسن في نعته * شغلت فؤادي وأسهرت عيني فهل لي من مطمع أرتجيه * وإلا انصرفت (1) بخفي حنين ويشمت بي شامت في هواك * ويفصح لي ظلت (2) صفر اليدين فإما مننت وإما قتلت * فأنت قدير على الحالتين (3)
قال ابن زولاق: لم نشاهد لقاض من القضاة من الرئاسة ما شاهدناه
__________
* يتمة الدهر: 1 / 385 - 386، وفيات الاعيان: 5 / 419 - 422، ضمن ترجمة والده القاضي النعمان، العبر: 3 / 45، تاريخ الاسلام: 4 الورقة: 77 / أ، حسن المحاضرة: 2 / 147، شذرات الذهب: 3 / 132.
(1) في الاصل: " انصرف " وهو خطأ.
(2) في الاصل: " طلب " وما أثبتناه من " وفيات الاعيان ".
(3) الابيات في " وفيات الاعيان ": 5 / 420.
[ * ]

(16/547)

لمحمد بن النعمان، ولا بلغنا ذلك عن قاض بالعراق، وبالغ في نعته وتقريظه، ووصفه بالهيبة وإقامة الحق، وكان يخلفه أولاد أخيه.
مات في صفر سنة تسع وثمانين وثلاث مئة، ثم ولي القضاء ابن أخيه الحسين بن علي.

400 ابن حبابة * الشيخ المسند العالم الثقة، أبو القاسم، عبيدالله بن محمد بن إسحاق بن سليمان بن حبابة - بالتخفيف - البغدادي المتوثي (1)، البزاز.
ولد سنة ثلاث مئة.
وسمع من أبي القاسم البغوي كتابه المعروف ب " الجعديات "، وسمع أيضا من أبي بكر بن أبي داود، وابن صاعد، وطائفة.
حدث عنه: أبو محمد الخلال، والازجي عبد العزيز بن علي، وعبيد الله بن أحمد الازهري، وأبو محمد الصريفيني الخطيب، وآخرون.
قال الخطيب: كان ثقة، مات في ربيع الآخر سنة تسع وثمانين وثلاث مئة، وصلى عليه الامام أبو حامد الاسفراييني.
أخبرنا علي بن أحمد، والمسلم بن محمد إذنا، قالا: أخبرنا أبو اليمن الكندي، أخبرنا عبد الله بن أحمد، أخبرنا أبو الحسين محمد بن علي،
__________
* تاريخ بغداد: 10 / 377، الاكمال لابن ماكولا: 2 / 372، العبر: 3 / 44، تاريخ الاسلام: 4 الورقة: 76 / أ، شذرات الذهب: 3 / 132.
(1) المتوثي: نسبة إلى " متوث " بلدة بين قرقوب وكور الاهواز.
" اللباب ".
[ * ]

(16/548)

أخبرنا عبيدالله بن محمد البزاز سنة 386، حدثنا عبد الله بن محمد البغوي، حدثنا عبدالاعلى بن حماد.
حدثنا حماد بن سلمة.
عن ثابت، عن أبي عثمان النهدي، أن أبا هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: " صوم شهر الصبر، وصوم ثلاثة أيام من كل شهر، صوم الدهر ".
أخرجه النسائي، عن زكريا خياط السنة، عن عبدالاعلى النرسي، فوقع لنا بدلا عاليا (1).

401 - ابن الجراح * الشيخ الجليل العالم المسند، أبو القاسم، عيسى بن علي بن عيسى ابن داود بن الجراح البغدادي.
والد الوزير العادل أبي الحسن.
ولد سنة اثنتين وثلاث مئة.
وسمع البغوي، وابن أبي داود، وابن صاعد، وأبا حامد الحضرمي، وبدر بن الهيثم، وأبا بكر بن دريد، ومحمد بن نوح الجنديسابوري، وأبا بكر بن زياد، وأبا جعفر بن البهلول، وأبا عمر محمد بن يوسف القاضي، وأبا بكر بن مجاهد، وعدة.
__________
(1) إسناده صحيح، وهو في سنن النسائي (4 / 218) باب ذكر الاختلاف على أبي عثمان في حديث أبي هريرة في صيام ثلاثة أيام من كل شهر.
وأخرجه البيهقي 4 / 293 من طريق عفان
عن حماد به.
وفي الباب عن أبي ذر عند أحمد 5 / 154، والترمذي (762)، وابن ماجة (1708).
وعن أبي قتادة الانصاري عند مسلم (1162)، وأحمد 5 / 297، وابن خزيمة (2126).
* الامتاع والمؤانسة: 1 / 36، الفهرست: 186، تاريخ بغداد: 11 / 179 - 180، العبر: 3 / 50 - 51، تاريخ الاسلام: 4 الورقة: 86 / ب ميزان الاعتدال: 3 / 319، البداية والنهاية: 11 / 330، لسان الميزان: 4 / 402، شذرات الذهب: 3 / 137 - 138.
[ * ]

(16/549)

وأملى عدة مجالس.
حدث عنه: أبو القاسم الازهري، وأبو محمد الخلال، وعلي بن المحسن التنوخي، وعبد الواحد بن شيطا، وأبو جعفر بن المسلمة، وأبو الحسين أحمد بن محمد بن النقور، وآخرون.
قال الخطيب: كان ثبت السماع، صحيح الكتاب.
وقال أبو الفتح ابن أبي الفوارس: كان يرمى بشئ من مذهب الفلاسفة، توفي في يوم الجمعة أول ربيع الاول سنة إحدى وتسعين وثلاث مئة (1).
وقال غيره: مات في ربيع الآخر.
وقيل: مات في المحرم.
وله نظم حسن.
قال الخطيب: أنشدني أبو يعلي بن الفراء، أنشدنا عيسى بن علي لنفسه: رب ميت قد صار بالعلم حيا * ومبقي قد حاز جهلا وغيا فاقتنوا العلم كي تنالوا خلودا * لا تعدو الحياة في الجهل شيا (2)
وقال محمد بن إسحاق النديم: كان عيسى أوحد زمانه في علم المنطق والعلوم القديمة، له مؤلف في اللغة الفارسية (3).
قلت: لقد شانته هذه العلوم وما زانته، ولعله رحم بالحديث إن شاء الله.
__________
(1) " تاريخ بغداد ": 11 / 180.
(2) " تاريخ بغداد ": 11 / 179.
(3) " الفهرست " ص: 186.
[ * ]

(16/550)

أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام الكاتب، أخبرنا هبة الله بن الحسين، أخبرنا أحمد بن محمد البزاز، حدثنا عيسى بن علي إملاء، قال: قرئ على بدر بن الهيثم، وأنا أسمع، حدثكم أبو سعيد الاشج، حدثنا عقبة بن خالد، حدثني أسامة بن زيد، حدثني محمد بن كعب، عن عبد الله بن جعفر، عن علي، قال: " علمني رسول الله صلى الله عليه وسلم كلمات أقولهن عند الكرب: لا إله إلا الله الحليم الكريم، سبحان الله رب السماوات السبع ورب العرش العظيم، الحمد لله رب العالمين " (1).
رواه غيره بزيادة عبد الله بن شداد بين علي وعبد الله بن جعفر، وذلك في " سنن " النسائي، فرواه عن خياط السنة، عن إسماعيل بن عبيد، عن محمد بن سلمة، عن خالد بن يزيد، عن عبد الوهاب بن بخت، عن محمد ابن عجلان، عن محمد بن كعب.

402 - ابن واضح * الشيخ العالم، المعمر الصدوق، أبو بكر، أحمد بن يوسف بن أحمد
__________
(1) إسناده حسن، وهو في " المسند " 1 / 91 من طريق روح عن أسامة بن زيد، عن محمد بن كعب، عن عبد الله بن شداد بن الهاد، عن عبد الله بن جعفر، عن علي، وهو فيه 1 / 94 من طريق يونس، عن ليث، عن ابن عجلان.
وفي الباب عن ابن عباس عند البخاري (6345) و (6346) و (7421) و (7431) ومسلم (2730) وأحمد 1 / 228 و 254 و 339 و 356 أن النبي صلى الله عليه وسلم كان يقول عند الكرب: لا اله الا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السموات ورب الارض ورب العرش الكريم.
* ذكر أخبار أصبهان: 1 / 164، العبر: 49، تاريخ الاسلام: 4 الورقة: 84 / ب، شذرات الذهب: 3 / 135.
[ * ]

(16/551)

ابن إبراهيم بن أيوب بن عمرو بن مسلم بن واضح الثقفي الاصبهاني الخشاب المؤذن.
حدث عن: الحسن بن محمد الداركي، والحسن بن محمد بن دكة، وعمر بن عبد الله بن الحسن، والفضل بن الخصيب، وجماعة.
حدث عنه: أبو بكر بن أبي علي، وأبو نعيم، وأحمد بن الفضل الباطرقاني، وأبو سهل حمد بن أحمد الصيرفي، وآخرون.
توفي سنة إحدى وتسعين وثلاث مئة.
وقد قارب تسعين سنة.

403 - ابن رزيق * الشيخ المحدث الثقة، أبو الحسن، أحمد بن عبد الله بن حميد بن رزيق - أوله راء - شيخ بغدادي، سكن مصر.
سمع محمد بن يوسف الهروي، ومحمد بن بكار السكسكي، والقاضي المحاملي، ومحمد بن مخلد، وأبا علي محمد بن سعيد الرقي، ومحمد بن جعفر بن ملاس، وعبد الرحمن بن عبد الله بن المقرئ المكي،
وانتقى عليه خلف الحافظ.
حدث عنه: سبطه أبو الحسين محمد بن مكي، ورشأ بن نظيف، وعبد العزيز الازجي، ويوسف بن رباح.
وثقه الصوري.
مات في ربيع الاول سنة إحدى وتسعين وثلاث مئة.
__________
* تاريخ بغداد: 4 / 236 الاكمال لابن موكولا: 4 / 54، العبر: 3 / 48 - 49، مشتبه النسبة: 1 / 314، تبصير المنتبه: 2 / 600.
شذرات الذهب: 3 / 135، الرسالة المتسطرفة: 114.
[ * ]

(16/552)

404 - الحلبي * الامام العلامة الفقيه القاضي، أبو الحسن علي بن محمد بن إسحاق ابن محمد بن يزيد الحلبي الشافعي، نزيل مصل.
سمع من: جده إسحاق، وعلي بن عبدالحميد الغضائري، وعبد الرحمن بن عبيدالله ابن أخي الامام، ومحمد بن إبراهيم بن نيروز الانماطي، ومحمد بن نوح الجنديسابوري، ومحمد بن الربيع بن سليمان الجيزي، وأبي بكر بن زياد النيسابوري.
وعدة.
حدث عنه: عبدالملك بن أبي عثمان الزاهد، ورشأ بن نظيف، والحسين بن عتيق التنيسي، وعبد الملك بن عمر البغدادي الرزاز، ومحمد بن أحمد بن محمد بن حسنون النرسي، وأبو الحسين محمد بن مكي المصري، وآخرون.
قال أبو عمرو الداني: روى عن ابن مجاهد كتاب " السبعة " هو وشيخنا أبو مسلم آخر من بقي من أصحاب ابن مجاهد.
وعمر أبو الحسن عمرا طويلا حتى نيف على عشر ومئة فيما بلغني، وقيل: إن مولده كان في سنة خمس وتسعين ومئتين، وتوفي في سنة ست وتسعين، فعمره مئة سنة وسنة.
أنبأنا أحمد بن عبد القادر، أخبرنا عبد الصمد بن محمد القاضي أخبرنا طاهر بن سهل، أخبرنا محمد بن مكي الازدي، أخبرنا علي بن محمد، حدثنا عبدالرحمن بن عبيدالله، حدثنا محمد بن قدامة.
حدثنا جرير،
__________
* العبر: 3 / 61، تاريخ الاسلام: 4 الورقة: 102 / أ، غاية النهاية: 1 / 564، حسن المحاضرة: 1 / 403، شذرات الذهب: 3 / 147 - 148.
[ * [

(16/553)

عن رقية، عن جعفر بن إياس، عن حبيب، - يعني ابن سالم -، عن النعمان بن بشير، قال: " أنا أعلم الناس، بميقات هذه الصلاة، صلاة العشاء الآخرة، كان رسول الله صلى الله عليه وسلم يصليها لسقوط القمر لثالثه " (1).

405 - ابن زنبور * الشيخ المسند، أبو بكر محمد بن عمر بن علي بن خلف بن زنبور البغدادي الوراق، بقية الاشياخ.
حدث عن: أبي القاسم البغوي، وأبو بكر بن أبي داود، ويحيى بن صاعد، وعمر الدربي، وغيرهم.
حدث عنه: أبو القاسم الازهري، وأبو محمد الخلال، وجماعة خاتمتهم أبو نصر الزينبي.
قال الازهري: هو ضعيف في روايته عن البغوي، وسماعه من الدربي صحيح.
__________
(1) إسناده صحيح، وأخرجه النسائي 1 / 264، من طريق محمد بن قدامة بهذا
الاسناد، وأخرجه الترمذي (165) وأبو داود (419) والدارمي 1 / 275، وأحمد 4 / 274، والنسائي 1 / 264، والحاكم 1 / 194 و 195، والبيهقي 1 / 448، 449 من طرق عن أبي عوانة، عن أبي بشر جعفر بن أبي وحشية، عن بشير بن ثابت، عن حبيب بن سالم، عن النعمان بن بشير.
وأخرجه أحمد 4 / 270، والطيالسي (797)، والحاكم 1 / 194 من طريق هشيم عن أبي بشر، عن حبيب بن سالم، ولم يذكر في الاسناد بشير بن ثابت، قال الحاكم: تابعه رقبة بن مصقلة عن أبى بشر هكذا اتفق رقبة وهشيم على رواية هذا الحديث عن أبي بشر، عن حبيب بن سالم وهو إسناده صحيح، وخالفهما شعبة وأبو عوانة، فقالا: عن أبي بشر، عن بشير بن ثابت، عن حبيب بن سالم.
* تاريخ بغداد: 3 / 35 - 36، العبر: 3 / 62، تاريخ الاسلام: 4 الورقة: 103 / أ، ميزان الاعتدال: 3 / 671، لسان الميزان: 5 / 325، شذرات الذهب.
[ * ]

(16/554)

وقال العتيقي: فيه تساهل.
توفي في صفر سنة ست وتسعين وثلاث مئة.
قال الخطيب: كان ضعيفا جدا.
قلت: سمعنا من طريقه كتاب " البعث " لابن أبي داود، والثاني من رواية زغبة عن الليث، والثالث من مسند ابن مسعود لابن صاعد، وهذه الاجزاء من أعلى ما عندي مع ضعفه.

406 - الابهري * الاديب المعمر الصدوق، أبو جعفر أحمد بن محمد بن المرزبان الابهري - أبهر أصبهان - راوي جزء لوين عن أبي جعفر محمد بن إبراهيم الحزوري، سمعه منه في سنة خمس وثلاث مئة.
وكان من فضلاء الادباء
حدث عنه: شجاع بن علي المصقلي، وأخوه أحمد، وأبو القاسم ابن مندة، وأبو عيسى بن زياد، ومحمد بن عمر الطهراني، والمطهر بن عبد الواحد اليزاني، وخلق آخرهم موتا أبو بكر بن ماجة الابهري.
توفي سنة ثلاث وتسعين وثلاث مئة.

407 - ابن الجندي * * الشيخ، أبو الحسن، أحمد بن محمد بن عمران بن الجندي النهشلي البغدادي.
__________
* العبر: 3 / 54، تاريخ الاسلام: 4 الورقة: 91 / أ، الوافي بالوفيات: 8 / 45، شذرات الذهب: 142 3، الرسالة المستطرفه: 89.
* * تاريخ بغداد: 5 / 77 - 78، تاريخ الاسلام: 4 الورقة: 101 / أ، ميزان الاعتدال: 1 / 147 - 148، لسان الميزان: 1 / 288، شذرات الذهب: 3 / 147.
[ * ]

(16/555)

ولد سنة ست وثلاث مئة.
وسمع من: أبي القاسم البغوي، ويحيى بن صاعد، وأبي سعيد العدوي.
حدث عنه: أبو الحسن العتيقي، وأبو القاسم الازهري، وأبو محمد الخلال، وأحمد بن محمد بن النقور، و آخرون، وعمر دهرا.
قال الازهري: ليس بشئ، حضرته وهو يقرأ عليه كتاب " ديوان الانواع " الذي جمعه، فقال لي ابن الآبنوسي: ليس هذا سماعه، وإنما رأى على نسخة على ترجمتها اسم وافق اسمه فادعى ذلك (1).
وقال العتيقي: كان يرمى بالتشيع، وكانت له أصول حسان (2)، مات في جمادى الآخر سنة ست و تسعين وثلاث مئة.

408 - المؤمل بن أحمد * ابن محمد، الشيخ الصدوق، أبو القاسم الشيباني البغدادي البزاز.
سكن مصر، وحدث عن: أبي القاسم البغوي، و أبي بكر بن أبي داود، ويحيى بن صاعد، وأبي حامد الحضرمي، وطائفة.
روى عنه: يوسف بن رباح، وأبو الحسين محمد بن مكي، وجماعة.
وثقه الخطيب.
__________
(1) الخبر بنحوه في " تاريخ بغداد ": 5 / 77.
(2) " تاريخ بغداد ": 5 / 78.
* تاريخ بغداد: 13 / 183 - 184، العبر: 3 / 51، تاريخ الاسلام: 4 الورقة: 87 / ب، حسن المحاضرة: 1 / 371.
[ * ]

(16/556)

وعاش أربعا وتسعين سنة.
توفي سنة إحدى وتسعين وثلاث مئة.

409 - الكلابي * المحدث الصادق المعمر، أبو الحسين، عبد الوهاب بن الحسن بن الوليد بن موسى الكلابي الدمشقي أخو تبوك.
حدث عن: محمد بن خريم، وطاهر بن محمد، وسعيد بن عبد العزيز الحلبي، وأبي الجهم بن طلاب، وأبي الحسن بن جوصا، وإبراهيم بن عبدالرحمن بن مروان، وأبي عبيدة بن ذكوان، ومحمد بن بكار السكسكي، وخلق سواهم.
حدث عنه: تمام الرازي، وعبد الوهاب الميداني، ورشأ بن نظيف، وأبو علي الاهوازي، وأبو القاسم الحنائي، وأبو القاسم بن
الفرات، وأبو القاسم السميساطي، وأبو الحسين محمد بن أحمد بن حسنون النرسي، وخلق سواهم.
مولده كان في ذي القعدة سنة ست وثلاث مئة.
ومات في ربيع الاول سنة ست وتسعين وثلاث مئة، وله تسعون سنة، قاله عبد العزيز الكتاني، وقال: كان ثقة، نبيلا، مأمونا.
وفيها مات: أبو عمر أحمد بن عبد الله بن محمد بن الباجي الحافظ، وأبو الحسين أحمد بن محمد بن عمران بن الجندي، والامام أبو سعد بن الامام أبي بكر الاسماعيلي إسماعيل، وعلي بن جعفر السيروان المعمر
__________
* العبر: 3 / 61، تاريخ الاسلام: 4 الورقة: 102 / أ، النجوم الزاهرة: 4 / 214، شذرات الذهب: 3 / 147.
[ * ]

(16/557)

بمكة، والقاضي علي بن محمد الحلبي، والمحدث أبو عمرو محمد بن محمد البحيري، وعلي بن محمد بن العلاف المقرئ، وأبو بكر محمد بن علي الديباجي، وأبو بكر بن زنبور الوراق.

410 - ابن درستويه * الشيخ الامام العدل، أبو علي، الحسن بن محمد بن درستويه الدمشقي.
روى عن: محمد بن خريم، وأبي الحسن بن جوصا، ومكحول البيروتي، وجماعة.
وعنه: ولده محمد، وعلي بن محمد الحنائي، وأبو علي الاهوازي، وأبو القاسم الحنائي، وإبراهيم بن الخضر الصائغ.
أرخ الكتاني موته في ربيع الآخر سنة خمس وتسعين وثلاث مئة،
وقال: كان ثقة ثبتا، رحمه الله.

411 - أبو مسلم الكاتب * * الشيخ العالم المقرئ: المسند الرحلة، أبو مسلم، محمد بن أحمد بن علي بن الحسين البغدادي الكاتب، نزيل مصر.
حدث عن: أبي القاسم البغوي، وأبي بكر بن أبي داود، وابن صاعد، ويزيد بن الهيثم، وأبي بكر بن مجاهد، وأبي بكر بن دريد، وأبي عيسى بن قطن، وأبي بكر بن الانباري، وسعيد بن محمد أخي زبير الحافظ، وأبي
__________
* الاكمال لابن ماكولا: 3 / 323، تاريخ الاسلام: 4 الورقة: 98 / أ.
* * تاريخ بغداد: 1 / 323، المنتظم: 7 / 245، العبر: 3 / 71، الوافي بالوفيات: 2 / 52، غاية النهاية: 2 / 73 - 74، شذرات الذهب: 3 / 156.

(16/558)

علي محمد بن سعيد الحراني، وأبي علي الحضائري، وإبراهيم بن محمد ابن أحمد بن أبي ثابت، وأبي القاسم زياد بن يونس، لقيه بالقيروان في حدود الاربعين وثلاث مئة.
وتفرد في الدنيا، وكان خاتمة من حدث عن البغوي، وابن أبي داود على لين فيه.
حدث عنه: الحافظ عبد الغني الازدي، وأبو عمرو الداني، ورشأ بن نظيف، وأبو علي الاهوازي، وأحمد بن بابشاذ الجوهري وأبو الفضل بن بندار، وأبو الحسين محمد بن مكي الازدي، ومحمد بن أبي عدي السمرقندي، وأبو إبراهيم أحمد بن القاسم بن ميمون الحسيني، وعلي بن بقاء الوراق، والقاضي محمد بن سلامة القضاعي، وعدد كثير.
قال الخطيب: قال لي الصوري: بعض أصول أبي مسلم عن البغوي وغيره جياد.
قلت: فكيف حاله من حال ابن الجندي ؟ فقال: قد اطلع منه
على تخليط، وهو أمثل من ابن الجندي.
حدثني وكيل أبي مسلم وكان محدثا حافظا، يقال له: أبو الحسين العطار، قال: ما رأيت في أصول أبي مسلم عن البغوي شيئا صحيحا غير جزء واحد، كان سماعه فيه صحيحا، وما عداه كان مفسودا (1).
قال أبو بكر الخطيب: كان كاتب الوزير أبي الفضل بن حنزابة (2).
قال أبو إسحاق الحبال: مات أبو مسلم في ذي القعدة سنة تسع وتسعين وثلاث مئة.
__________
(1) " تاريخ بغداد ": 1 / 323.
(2) المصدر السابق.
[ * ]

(16/559)

412 - الاصيلي * الامام، شيخ المالكية، عالم الاندلس، أبو محمد، عبد الله بن إبراهيم الاصيلي.
نشأ بأصيلا من بلاد العدوة، وتفقه بقرطبة.
سمع ابن المشاط، وابن السليم القاضي، ووهب بن مسره، - لقيه بوادي الحجارة -، وأبا الطاهر الذهلي، وابن حيوبه، وأبا إسحاق بن شعبان، وعدة بمصر، وكتب بمكة عن أبي زيد الفقيه " صحيح البخاري " ولحق أبا بكر الآجري، وأخذ ببغداد عن أبي بكر الشافعي، وابن الصواف، والقاضي الابهري.
وله كتاب " الدلائل " في اختلاف مالك وأبي حنيفة والشافعي.
قال القاضي عياض: قال الدارقطني: حدثني أبو محمد الاصيلي، ولم أر مثله.
قال عياض: كان من حفاظ مذهب مالك، ومن العالمين بالحديث وعلله ورجاله، يرى أن النهي عن إتيان أدبار النساء على الكراهة، وينكر الغلو في الكرامات، ويثبت منها ما صح.
ولي قضاء سرقسطة.
قال: وكان نظير ابن أبي زيد بالقيروان، وعلى طريقته وهديه، وفيه زعارة.
حمل الناس
__________
* تاريخ علماء الاندلس: 1 / 249، طبقات الشيرازي: 164، جذوة المقتبس: 257 - 258، ترتيب المدارك: 4 / 642 - 644، بغية الملتمس: 340 - 341، معجم البلدان: 1 / 212 - 213، تذكرة الحفاظ: 3 / 1024 - 1025، تاريخ الاسلام: 4 الورقة: 88 / ب، العبر: 3 / 52 - 53، الديباج المذهب: 1 / 433 - 435، وفات ابن قنفذ: ص 223، طبقات الحفاظ: 405 - 406، شذرات الذهب: 3 / 140، شجرة النور الزكية: 1 / 100 - 101.
[ * ]

(16/560)

عنه.
توفي في ذي الحجة سنة اثنتين وتسعين وثلاث مئة، وشيعه أمم.

413 - النصيبي * الامام الحافظ البارع الناقد، وأبو العباس، أحمد بن أبي الليث نصر ابن محمد النصيبي المصري، نزيل نيسابور، وصاحب التصانيف.
قال أبو عبد الله الحاكم: هو باقعة في الحفظ، شبهت مذاكرته بالسحر، وكان يتقشف ويجالس الصالحين.
ثم ذهب إلى ما وراء النهر، وأقبل على الادب والشعر، ودخل في الاعمال السلطانية، ثم اجتمعت به هناك وحفظه كما كان.
فكنت أتعجب منه.
سمع بمصر أصحاب يونس بن عبدالاعلى، وأحمد بن أخي ابن وهب، وبالشام أبا هاشم الكناني، وأحمد بن عبدالرحيم القيسراني، وبالعراق أبا عبد الله الحكيمي، وإسماعيل الصفار، وبنيسابور أبا العباس
الاصم.
مات في سنة ست وثمانين وثلاث مئة.
قلت: روى عنه الحاكم، والقدماء.
ورأيت تصنيفا في السنن مخروما أظنه له، وما أحسب أنه وقع لي شئ من حديثه، إلا أن يكون بإجازة.
وفيها مات معه أبو حامد أحمد بن المزكي أبي إسحاق إبراهيم بن محمد بن يحيى النيسابوري، والمسند أبو حامد أحمد بن عبد الله بن نعيم النعيمي السرخسي، ومؤرخ مصر العلامة أبو محمد الحسن بن إبراهيم بن
__________
* تذكرة الحفاظ: 3 / 1015 - 1016، تاريخ الاسلام: 4 الورقة: 60 / ب، الوافي بالوفيات: 8 / 213، طبقات الحفاظ: 402، شذرات الذهب: 3 / 122.
[ * ]

(16/561)

زولاق المصري عن ثمانين سنة - لقي الطحاوي ونحوه - وشيخ القراء بمصر أبو أحمد عبد الله بن الحسين بن حسنون السامري في المحرم.
والشيخ أبو أحمد عبيدالله بن يعقوب بن إسحاق بن جميل الاصبهاني راوي مسند أحمد ابن منيع، سمعه من جده عنه، ومسند العراق أبو الحسن علي بن عمر بن محمد الحربي السكري الصيرفي في شوال، وشيخ الشافعية أبو عبد الله محمد ابن الحسن بن إبراهيم الجرجاني المعروف بالختن، - يعني ختن الاسماعيلي -، والقدوة الواعظ أبو طالب محمد بن علي بن عطية المكي، - صاحب " القوت " - وصاحب مصر العزيز بالله نزار بن المعز معد العبيدي الرافضي، وعالم المغرب أبو محمد عبد الله بن أبي زيد القيرواني المالكي.

414 - ابن خرشيذ قوله * الشيخ المسند، أبو علي، أحمد بن عمر بن خرشيذ قوله الاصبهاني
التاجر، أحد الاثبات.
كان كثير الترحال.
حدث بمصر ومكة وببغداد، واستوطن مصر.
سمع أبا حامد الحضرمي، وأبا بكر بن زياد النيسابوري.
وعنه: العتيقي، وإسماعيل بن رجاء العسقلاني، ورشأ بن نظيف، وخلق.
وثقه الخطيب.
__________
* ذكر أخبار أصبهان: 161، تاريخ بغداد: 4 / 292 - 293.
[ * ]

(16/562)

وقال الخطيب: مات في جمادى الاولى سنة أربع وتسعين وثلاث مئة.
قلت: لعله نسيب أبي إسحاق بن خرشيذ قوله.
وفيها توفي أبو معاذ شاه بن عبدالرحمن الهروي، وأبو عمر بن عبد الوهاب السلمي، وأبو جعفر محمد بن محمد بن جعفر الماليني، ومحمد ابن عبدالملك بن ضيفون القرطبي - لقي ابن الاعرابي -، ويحيى بن إسماعيل الحربي المزكي.

415 - الختن * الامام العلامة، شيخ الشافعية، أبو عبد الله، محمد بن الحسن بن إبراهيم الاستراباذي ثم الجرجاني الشافعي، المعروف بالختن، كان ختن الامام أبي بكر الاسماعيلي.
مولده في سنة إحدى عشرة وثلاث مئة.
كان رأسا في المذهب، صاحب وجه، مقدما في علم الادب، وفي
القراءات، ومعاني القرآن، ذكيا، مناظرا، كبير الشأن.
سمع من: أبي نعيم عبدالملك بن عدي وطبقته بجرجان، ومن عبد
__________
* طبقات العبادي: 111، تاريخ جرجان: 408 - 409، طبقات الشيرازي: 121، الانساب: 5 / 47، اللباب: 1 / 422، وفيات الاعيان: 4 / 203، طبقات السبكي: 3 / 136 - 138، طبقات الاسنوي: 1 / 465 - 466، العبر: 3 / 33، تاريخ الاسلام: 4 الورقة: 62 / أ، الوافي بالوفيات: 2 / 338 - 339، النجوم الزاهرة: 4 / 175، طبقات المفسرين للداووي: 2 / 117 - 118، طبقات ابن هداية الله: 104 - 105، شذرات الذهب: 3 / 120.
[ * ]

(16/563)

الله بن جعفر بن فارس ونحوه بأصبهان، ومن أبي العباس الاصم بنيسابور، وأكثر عن الاصم.
وكان معنيا بالحديث، عارفا به، شرح " التلخيص " لابي العباس بن القاص.
خلف من الاولاد أبا بشر الفضل، وأبا النضر عبد الله، وأبا الحسن عبد الواسع.
تفقه به جماعة.
ومات بجرجان في يوم عرفه، ودفن يوم النحر سنة ست وثمانين وثلاث مئة.
حدث عنه طائفة منهم الحافظ حمزة بن يوسف السهمي.

416 - ابن أخي ميمي * الشيخ الصدوق المسند، أبو الحسين، محمد بن عبد الله بن الحسين ابن عبد الله بن هارون البغدادي الدقاق، أحد الثقات، ويعرف بابن أخي
ميمي.
سمع أبا القاسم البغوي، وأبا جعفر أحمد بن إسحاق بن بهلول، وأبا حامد الحضرمي، وابن صاعد، وإسماعيل الوراق، وعدة.
حدث عنه: أبو طالب العشاري، وأبو محمد بن هزارمرد، وأبو الحسين بن النقور، وجماعة كثيرة.
__________
* تاريخ بغداد: 5 / 465، العبر: 3 / 47، تاريخ الاسلام: 4 الورقة: 80 / ب، البداية والنهاية: 11 / 327، شذرات الذهب: 3 / 134.
[ * ]

(16/564)

وانتشر حديثه.
مات في سلخ رجب سنة تسعين وثلاث مئة، وكان من أبناء التسعين.
وقع لنا بالاجازة أربعة أجزاء من حديثه.
أنبأنا المؤمل بن محمد وغيره: أن الخضر بن كامل السروجي أخبرهم، أخبرنا الحسين بن علي السبط، أخبرنا أبو الحسين بن النقور، أخبرنا محمد بن عبد الله الدقاق، حدثنا عبد الله بن محمد، حدثنا أبو نصر التمار، حدثتنا أم نهار، عن عمتها أمينة أنها لقيت عائشة رضي الله عنها فسألتها عن الحناء، فقالت: لا بأس به، بقلة رطبة، ولا تقربنه وأنتن حيض، وقالت: كان رسول الله صلى الله عليه وسلم يلعن القاشرة والمقشورة، والواصلة والموصولة.
هذا حديث غريب فرد (1).
والمقشورة: التي تقشر وجهها بالغمرة (2).
__________
(1) أخرجه أحمد 6 / 250 من طريق عبد الصمد.
حدثتنا أم نهار بهذا الاسناد وفيه " آمنة " بدل " أمينة " وسماها آمنة وأم نهار مجهولة، وكذا عمتها، فالسند ضعيف.
قال ابن الاثير في النهاية: القاشرة: التي تعالج وجهها أو وجه غيرها بالغمرة ليصفو لونها، والمقشورة: التي يفعل بها ذلك كأنها تقشر أعلى الجلد.
(2) الغمرة: قال أبو سعيد: الغمرة: تمر ولبن يطلى به وجه المرأة ويداها حتى ترق بشرتها.
وقال ابن سيده: الغمرة: الزعفران.
وقيل: الورس.
" لسان العرب ".
[ * ]

(16/565)

تم بعونه تعالى الجزء السادس عشر من سير أعلام النبلاء ويليه الجزء السابع عشر وأوله ترجمة صاحب الموصل حسام الدين مقلد بن المسيب العقيلي.
* * * جاء في آخر المجلد العاشر من الاصل ما نصه: تم الجزء العاشر من سير أعلام النبلاء للشيخ الامام العالم العامل الحجة الناقد البارع، جامع أشتات الفنون، مؤرخ الاسلام، شمس الدين أبي عبد الله محمد بن أحمد بن عثمان الذهبي.
فسح الله في مدته.
وهي أول نسخة نسخت من خط المصنف وقوبلت عليه بحسب الامكان.
ولله الحمد والمنة وبه التوفيق والعصمة ويتلوه في الجزء الذي يليه - وهو الحادي عشر - صاحب الموصل حسام الدين مقلد بن المسهب العقيلي وكان الفراغ منه ليلة الاحد لعشر خلون من شهر رجب سنة إحدى وأربعين وسبعمئة.

(16/566)


سير أعلام النبلاء - جزء 17

سير أعلام النبلاء - الذهبي ج 17
الذهبي ج 17

(17/)

سير اعلام النبلاء

(17/1)

الطبعة الاولى 1401 ه - 1981 م الطبعة الثانية 1402 ه - 1982 م الطبعة الثالثة 1405 ه 1985 م الطبعة الرابعة 1406 ه - 1986 م مؤسسة الرسالة بيروت - شارع سوريا - بناية صمدي وصالحة هاتف: 319039 - 241692 ص.
ب: 7460 برقيا: بيوشران

(17/2)

سير اعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه - 1374 م الجزء السابع عشر حققه وخرج أحاديثه وعلى عليه شعيب الارنؤوط محمد نعيم العرقسوسي مؤسسة الرسالة

(17/3)

بسم الله الرحمن الرحيم

(17/4)

1 - صاحب الموصل * حسام الدولة، مقلد بن المسيب بن رافع بن المقلد العقيلي.
تغلب أخوه أبو الزواد (1) محمد بن المسيب على الموصل سنة ثمانين وثلاث مئة، وزوج بنته بولد (2) عضد الدولة، ومات سنة سبع وثمانين، فتملك مقلد.
وكان عاقلا سائسا خبيرا، اتسعت ممالكه، وأتته خلع القادر بالله (3)، واستخدم ألوفا.
__________
* الكامل لابن الاثير 9 / 125، 126 و 133 - 135 و 164، وفيات الاعيان 5 / 260 - 269، العبر 3 / 51، دول الاسلام 1 / 236، تاريخ الاسلام 4 / 87 / 2، تاريخ ابن خلدون 4 / 255 - 257، النجوم الزاهرة 4 / 203، شذرات الذهب 3 / 138، منية الادباء في تاريخ الموصل الحدباء 46، 47.
(1) كذا الاصل، وفي " تاريخ الاسلام " و " الكامل ": " الذواد " بالذال المعجمة، وفي " وفيات الاعيان ": " الدواد " بالدال المهملة، وأشار محققه إلى أنه جاء في نسخة بالمعجمة، وفي أخرى: " الزواد " كما هو في أصلنا.
(2) وهو بهاء الدولة أبو نصر أحمد بن عضد الدولة، وسترد ترجمته في هذا الجزء برقم (106).
(3) هو الخليفة العباسي أبو العباس أحمد بن الامير إسحاق بن المقتدر جعفر بن المعتضد البغدادي، المتوفى سنة 422 ه، مرت ترجمته في الجزء الخامس عشر.
(*)

(17/5)

وله شعر (1) وأدب، وفيه رفض.
وثب عليه مملوك في مجلس أنسه، فقتله في صفر سنة إحدى وتسعين وثلاث مئة، لكونه سمعه يقول: لولا ضجيعاك لزرتك (2).
رثاه الشريف الرضي (3).
وجماعة.
وله أخبار في " تاريخ " ابن خلكان.
وتملك بعده ابنه معتمد الدولة قرواش (4)، فدامت دولته نحوا من خمسين سنة.

2 - الطوسي * الامام الحافظ، أبو الفضل، نصر بن أبي نصر محمد بن أحمد بن يعقوب، الطوسي العطار.
ولد في حدود سنة عشر وثلاث مئة.
وسمع أبا محمد بن الشرقي، وأبا حامد بن بلال، وأبا عبد الله
__________
(1) انظر ما أورده ابن خلكان من شعره في " الوفيات " 5 / 262.
(2) الخبر بتمامه في " تاريخ الاسلام " 4 / 87 / 2، و " وفيات الاعيان " 5 / 263، و " النجوم الزاهرة " 4 / 203، و " شذرات الذهب " 3 / 138 وفيها " صاحباك " بدل " ضجيعاك ".
(3) بقصيدة مطلعها: أعامر لا لليوم أنت ولا الغد * تقلدت ذل الدهر بعد المقلد وهي في " ديوانه " 1 / 369 - 373.
(4) سترد ترجمته في هذا الجزء برقم (427).
* تاريخ الاسلام 4 / 50 / 1، تذكرة الحفاظ 3 / 1016، النجوم الزاهرة 4 / 166، طبقات الحفاظ 402، شذرات الذهب 3 / 106.
(*)

(17/6)

المحاملي، وابن مخلد العطار، وابن عقدة، ومحمد بن الحسين القطان، وابن الاعرابي، ومحمد بن وردان العامري، وأحمد بن زبان الكندي، وابن حبيب الحصائري (1)، وخيثمة، والربيع بن سلامة الرملي، وطبقتهم.
وكان واسع الرحلة، حسن التصانيف.
حدث عنه: الحاكم، والسلمي، وأبو نعيم، وأبو سعد الكنجروذي، وآخرون.
قال الحاكم: هو أحد أركان الحديث بخراسان مع ما يرجع إليه من الدين والزهد والسخاء والتعصب لاهل السنة، أول رحلته كانت إلى مرو، إلى الليث بن محمد المروزي.
قال: وما خلف يوم مات بالطابران (2) مثله، وأما علوم الصوفية وأخبارهم ولقي مشايخهم، فإنه ما خلف في ذلك بخراسان مثله (3).
قلت: وقد صحب أبا بكر الشبلي ببغداد.
توفي في المحرم سنة ثلاث وثمانين وثلاث مئة.
أخبرنا ابن عساكر (4)، عن عبدالمعز، أخبرنا زاهر، أخبرنا أبو سعد
__________
(1) هو أبو علي الحسن بن حبيب الدمشقي الحصائري، قال في " التوضيح " 1 / 205 / 2: ويقال فيه: الحصري.
وقد مرت ترجمته في الجزء الخامس عشر.
(2) قال ياقوت: هي إحدى مدينتي طوس، لان طوس عبارة عن مدينتين، أكبرهما طابران، والاخرى نوقان، وقد قيل لبعض من نسب إليها: الطبراني، والمحدثون ينسبون هذه النسبة إلى طبرية الشام.
(3) " تاريخ الاسلام " 4 / 50 / 1، و " تذكرة الحفاظ " 3 / 1016.
(4) هو أحمد بن هبة الله بن أحمد بن محمد الدمشقي، المتوفى سنة 699 ه، ترجمه المؤلف في " مشيخته " ورقة 20 / 2.
(*)

(17/7)

الطبيب، أخبرنا نصر بن محمد العطار، أخبرنا أحمد بن الحسين بمصر، حدثنا يوسف بن يزيد القراطيسي، حدثنا الوليد بن موسى، حدثنا منبه بن
عثمان، عن عروة بن رويم، عن الحسن، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: " إن مؤمني الجن لهم ثواب، وعليهم عقاب ".
فسألناه عن ثوابهم وعن مؤمنيهم، قال: " [ على ] الاعراف وليسوا في الجنة " قلنا: وما الاعراف ؟ قال: " حائط الجنة تجري فيه الانهار، وتنبت فيه الاشجار والثمار ".
هذا حديث منكر جدا (1).

3 - ابن بكير * الامام المحدث الحافظ، مفيد بغداد، أبو عبد الله، الحسين بن أحمد بن عبد الله بن بكير، البغدادي الصيرفي.
سمع أبا جعفر ابن البختري (2)، وإسماعيل الصفار، وعثمان بن السماك، والنجاد، وطبقتهم.
__________
(1) هو في تاريخ ابن عساكر في ترجمة الوليد بن موسى، كما في تفسير ابن كثير 3 / 416، وقال العقيلي في " الضعفاء " الورقة 424: أحاديثه بواطيل، لا أصول لها، ليس ممن يقيم الحديث، وقال المؤلف رحمه الله في " الميزان ": قال الدارقطني: منكر الحديث، وقواه أبو حاتم، وقال غيره: متروك، ووهاه العقيلي وابن حبان، ونقل ابن حجر في " اللسان " عن الحاكم قوله: روى عن عبدالرحمن بن ثابت عن ثوبان أحاديث موضوعة.
وأورده السيوطي في " الجامع الكبير " 277، والدر المنثور 3 / 88 ونسبه إلى البيهقي في " البعث ".
* تاريخ بغداد 8 / 13، 14، تاريخ الاسلام 4 / 71 / 2، العبر 3 / 38، 39، تذكرة الحفاظ 3 / 1017، طبقات الحفاظ: 403، شذرات الذهب 3 / 128.
(2) هو محمد بن عمرو بن البختري الرزاز المحدث المشهور، المتوفى سنة 339 ه، مرت ترجمته في الجزء الخامس عشر.
(*)

(17/8)

حدث عنه: ابن شاهين وهو من شيوخه، وأبو العلاء الواسطي، وعبيد الله الازهري، وأبو القاسم التنوخي، وأبو الحسين بن المهتدي بالله، وجماعة.
قال الازهري: سمعته يقول: هذا الحديث كتبه عني محمد بن إسماعيل الوراق، والدارقطني (1).
قال الازهري: كنت أحضر عنده وبين يديه أجزاء، فأنظر فيها، فيقول: أيما احب إليك: تذكر لي متنا حتى أخبرك بإسناده، أو تذكر إسنادا حتى أخبرك بمتنه ؟ فكنت أذكر له المتون، فيحدثني بأسانيدها كما هي حفظا، فعلت هذا معه مرارا كثيرة، وكان ثقة، لكنهم حسدوه، وتكلموا فيه (2).
قال ابن أبي الفوارس: كان يتساهل في الحديث، ويلحق في بعض أصول الشيوخ ما ليس منها، ويصل المقاطيع (3).
توفي ابن بكير في ربيع الآخر سنة ثمان وثمانين وثلاث مئة، وعاش إحدى وستين سنة، رحمه الله (4).
__________
(1) " تاريخ الاسلام " 4 / 71 / 2، و " تاريخ بغداد " 8 / 13، والحديث ذكره الخطيب بإسناده عن ابن بكير...عن أنس بن مالك أن النبي صلى الله عليه وسلم أمر مناديا ينادي يوم خيبر بتحريم لحوم الحمر الاهلية.
قال ابن بكير: كتبه عني علي بن عمر الدارقطني، وعمر بن شاهين، وأبو بكر بن إسماعيل الوراق، وغيرهم.
(2) " تاريخ الاسلام " 4 / 71 / 2، و " تاريخ بغداد " 8 / 13، 14.
(3) " تاريخ بغداد " 8 / 14.
والمقطوع هو ما كان موقوفا على التابعي، وقد يعبر عنه بعضهم بالموقوف، ولكن يقيده، فيقول: هذا موقوف على ابن المسيب أو على نافع.
انظر " ألفية السيوطي " ص 22، و " تدريب الراوي " 1 / 184 و 194.
(4) وقيل: توفي سنة ثلاث وثمانين.
" تاريخ بغداد " 8 / 14.
= (*)

(17/9)

4 - ابن أبي زيد * الامام العلامة القدوة الفقيه، عالم أهل المغرب، أبو محمد، عبد الله بن أبي زيد، القيرواني المالكي، ويقال له: مالك الصغير.
وكان أحد من برز في العلم والعمل.
قال القاضي عياض: حاز رئاسة الدين والدنيا، ورحل إليه من الاقطار ونجب أصحابه، وكثر الآخذون عنه، وهو الذي لخص المذهب، وملا البلاد من تواليفه، تفقه بفقهاء القيروان، وعول على أبي بكر بن اللباد.
وأخذ عن: محمد بن مسرور الحجام، والعسال، وحج، فسمع من أبي سعيد بن الاعرابي، ومحمد بن الفتح، والحسن بن نصر السوسي، ودراس (1) بن إسماعيل، وغيرهم.
سمع منه خلق كثير منهم: الفقيه عبدالرحيم (2) بن العجوز السبتي، والفقيه عبد الله بن غالب السبتي (3)، وعبد الله بن الوليد بن سعد
__________
* الفهرست لابن النديم 253، طبقات الفقهاء للشيرازي: 135، ترتيب المدارك 4 / 492 - 497، فهرست ابن خير 244، تاريخ الاسلام 4 / 75 / 2، دول الاسلام 1 / 335، العبر 3 / 43، 44، عيون التواريخ 12 / 245 / 2، مرآة الجنان 2 / 441، الديباج المذهب 1 / 427 - 430، النجوم الزاهرة 4 / 200، شذرات الذهب 3 / 131، هدية العارفين 1 / 447، 448، شجرة النور 1 / 96، تكميل الصلحاء والاعيان لمعالم الايمان لابن ناجي: 306، وانظر " تاريخ التراث العربي " لسزكين 2 / 154 - 160.
(1) في الاصل: " دارس "، والمثبت من مصادر الترجمة، وهو مترجم في " ترتيب المدارك " 4 / 395.
(2) في الاصل: " عبدالرحمن " وهو خطأ، وهو عبد الرحيم بن أحمد الكتامي أبو عبد الرحمن، سترد ترجمته في هذا الجزء برقم (235).
(3) سترد ترجمته برقم (349).
(*)

(17/10)

الانصاري (1)، وأبو بكر أحمد (2) بن عبدالرحمن الخولاني (3).
صنف كتاب: " النوادر والزيادات " (4) في نحو المئة جزء، واختصر " المدونة "، وعلى هذين الكتابين المعول في الفتيا بالمغرب، وصنف (5) كتاب " العتبية " (6) على الابواب، وكتاب " الاقتداء بمذهب مالك "، وكتاب " الرسالة " (7)، وكتاب " الثقة بالله والتوكل على الله "، وكتاب " المعرفة والتفسير " (8)، وكتاب " إعجاز القرآن "، وكتاب " النهي عن الجدال "، ورسالته في الرد على القدرية، ورسالته في التوحيد، وكتاب
__________
(1) سترد ترجمته برقم (447).
(2) في الاصل: أبو أحمد بن عبدالرحمن، وهو خطأ، والصواب ما أثبتناه، وسترد ترجمته برقم (343).
(3) انظر " ترتيب المدارك " 4 / 492 - 494.
(4) هو الزيادات على " المدونة " للامام مالك، ويوجد من كتاب النوادر نسخة مخطوطة في مكتبة القرويين بفاس 841، 901.
(5) أي هذب.
(6) منسوبة إلى مصنفها محمد بن أحمد بن عبد العزيز عتبة العتبي القرطبي، المتوفى سنة 254، وهي مسائل في مذهب الامام مالك، وتسمى " المستخرجة العتبية " انظر الحديث عنها في " ترتيب المدارك " 3 / 145، 146، و " الديباج المذهب " 2 / 177، وقد هذبها ابن أبي زيد على الابواب.
(7) في الفروع المالكية.
قال في " شجرة النور ": " وسأله تأليفها الشيخ محرز بن خلف التونسي، وهي أول تآليفه، ووقع التنافس في اقتنائها حتى كتبت بالذهب ".
وقد نشرت في فاس دون تاريخ، وفي القاهرة سنة 1338 ه، وفي باريس سنة 1914 م مترجمة إلى الفرنسية، ونشرت مع ترجمة إنكليزية في لندن 1906، وطبعت وبهامشها الشرح المسمى " تقريب المعاني " للشيخ عبدالمجيد الشرنوبي في بولاق سنة 1314 ه، وفي مصر سنة 1320 و 1331 ه.
وعلى هذه " الرسالة " شروح كثيرة، طبع منها شرح الرسالة لابي عبد الله محمد بن قاسم جسوس، في أربعة أجزاء بمدينة فاس سنة 1312 ه، وشرح الرسالة لابي الحسن علي بن محمد المنوفي الشاذلي، المتوفى سنة 939 ه بعنوان " كفاية الطالب " مع حاشية على الشرح لعلي بن أحمد بن مكرم العدوي الصعيدي المنافسي، المتوفى سنة 1189 ه.
(8) كذا في الاصل و " تاريخ الاسلام "، وفي " ترتيب المدارك " و " الديباج المذهب " و " شجرة النور ": " المعرفة واليقين ".
(*)

(17/11)

" من تحرك عند القراءة " (1).
وقيل: إنه صنع " رسالته " المشهورة وله سبع عشر سنة.
وكان مع عظمته في العلم والعمل ذا بر وإيثار وإنفاق على الطلبة وإحسان.
وقيل: إنه نفذ إلى القاضي عبد الوهاب بن نصر المالكي (2) ألف دينار، وهذا فيه بعد فإن عبد الوهاب لم يشتهر إلا بعد زمان أبي محمد.
نعم قد وصل الفقيه يحيى بن عبد العزيز العمري حين قدم القيروان.
بمئة وخمسين دينارا، وجهزت بنت الشيخ أبي الحسن القابسي (3) بأربع مئة دينار من مال ابن أبي زيد (4).
وقيل: إن محرزا التونسي (5) أتي بابنة ابن أبي زيد وهي زمنة، فدعا
لها، فقامت، فعجبوا، وسبحوا الله، فقال: والله، ما قلت إلا: بحرمة والدها عندك اكشف ما بها.
فشفاها الله (6).
قلت: وكان رحمه الله على طريقة السلف في الاصول، لا يدري الكلام، ولا يتأول، فنسأل الله التوفيق.
__________
(1) انظر جملة تآليفه في " ترتيب المدارك " 4 / 494، و " الديباج " 1 / 429، 430 وانظر النسخ الخطية لبعض مصنفاته في " تاريخ التراث العربي " 2 / 160.
(2) سترد ترجمته برقم (287).
(3) سترد ترجمته برقم (99).
(4) " تاريخ الاسلام " 4 / 75 / 2.
(5) هو أبو محفوظ محرز بن خلف بن رزين، من نسل أبي بكر الصديق، من كبار الزهاد، تهافت عليه الناس للتبرك به وسماع كلامه، توفي سنة 413 ه.
انظر ترجمته في " شجرة النور الزكية " 2 / 202، 203.
(6) " تاريخ الاسلام " 4 / 75 / 2.
(*)

(17/12)

وقد حدث عنه بالسيرة النبوية " تهذيب " ابن هشام عبد الله بن الوليد بسماعه من عبد الله بن جعفر بن الورد، لقيه بمصر.
ولما توفي رثاه عدة من الشعراء (1).

5 - أبو الهيثم * قال أبو إسحاق الحبال: مات ابن أبي زيد لنصف شعبان سنة تسع وثمانين وثلاث مئة، وكذا أرخه أبو القاسم بن مندة، وأرخ موته القاضي عياض (2) وغيره في سنة ست وثمانين وثلاث مئة.
شيخ الحنفية، نعمان زمانه، القاضي أبو الهيثم، عتبة بن خيثمة،
ابن محمد بن حاتم، النيسابوري الحنفي.
سمع من: أبي العباس الاصم وجماعة.
وتفقه على أبي الحسين (3) النيسابوري قاضي الحرمين.
وصار أوحد عصره في المذهب حتى قيل: لم يبق بخراسان قاض حنفي إلا وهو ينتمي إليه (4).
قال الامام أبو عبد الله الحليمي: لقد بارك الله في علم الفقيه أبي الهيثم، فليس بما وراء النهر أحد يرجع إلى النظر والجدل إلا من أصحابه.
قلت: روى عنه الحاكم في " تاريخه " حديثا، وعظمه، وأثنى عليه.
__________
(1) انظر شيئا من رثائه في " ترتيب المدارك " 4 / 496، 497.
* العبر 3 / 94، 95، الجواهر المضية 2 / 511، كتائب أعلام الاخيار برقم 222، الطبقات السنية رقم (1398)، شذرات الذهب 3 / 181، الفوائد البهية 115.
(2) في " ترتيب المدارك " 4 / 496.
(3) هو أحمد بن محمد بن عبد الله، تقدمت ترجمته في الجزء السادس عشر.
(4) " الجواهر المضية " 2 / 511.
(*)

تعليق المستخدم :[5 - أبو الهيثم * قال أبو إسحاق الحبال: مات ابن أبي زيد لنصف شعبان سنة تسع وثمانين وثلاث مئة، وكذا أرخه أبو القاسم بن مندة، وأرخ موته القاضي عياض (2) وغيره في سنة ست وثمانين وثلاث مئة.
شيخ الحنفية، نعمان زمانه، القاضي أبو الهيثم، عتبة بن خيثمة] .

هذه الفقرة فيها خطأ كما هو ظاهر ، والصحيح يجب أن يكون هكذا [5 - أبو الهيثم * شيخ الحنفية، نعمان زمانه، القاضي أبو الهيثم، عتبة بن خيثمة] .

أما هذه العبارة [ قال أبو إسحاق الحبال: مات ابن أبي زيد لنصف شعبان سنة تسع وثمانين وثلاث مئة، وكذا أرخه أبو القاسم بن مندة، وأرخ موته القاضي عياض (2) وغيره في سنة ست وثمانين وثلاث مئة. ] فهي تابعة للترجمة رقم (4) التي قبلها ، وهي ترجمة ابن أبي زيد .
كتبه : عبد الرحمن الشامي

(17/13)

بقي إلى حدود نيف وثمانين وثلاث مئة (1).

6 - الصيمري * شيخ الشافعية (2) وعالمهم، القاضي أبو القاسم، عبد الواحد بن الحسين الصيمري، من أصحاب الوجوه.
تفقه بأبي حامد المروروذي (3)، وبأبي الفياض (4).
وارتحل الفقهاء إليه إلى البصرة، وعليه تفقه أقضى القضاة
الماوردي.
وصنف كتاب: " الايضاح في المذهب " سبع مجلدات، وكتاب " القياس والعلل "، وغير ذلك.
__________
(1) وقد أورده المؤلف في " العبر " في وفيات سنة 406، وهو تاريخ وفاته في " الجواهر المضية ".
* طبقات الفقهاء للشيرازي: 125، معجم البلدان 3 / 439، طبقات ابن الصلاح لوحة 62 / 2، تهذيب الاسماء واللغات 2 / 265، عيون التواريخ 12 / 261، طبقات السبكي 3 / 339، طبقات الاسنوي 2 / 127، 128، طبقات ابن هداية الله: 129، 130، هدية العارفين 1 / 433، والصيمري: بصاد مهملة مفتوحة، ثم ياء ساكنة، بعدها ميم مفتوحة ضمها بعضهم، نسبة إلى " صيمر " - وفي معجم البلدان: صيمرة - نهر من أنهار البصرة عليه عدة قرى.
(2) وقد وهم القرشي، فأورده في كتابه: " الجواهر المضية في طبقات الحنفية " برقم (878)، وقال: عالم من فقهاء خراسان، سكن البصرة، صاحب التصانيف.
(3) هو أحمد بن بشر بن عامر العامري المروروذي، مرت ترجمته في الجزء السادس عشر.
(4) هو أبو الفياض محمد بن الحسن بن المنتصر البصري، تفقه على أبي حامد المروروذي، درس بالبصرة، وعنه أخذ فقهاؤها، توفي في حدود سنة 385 ه، مترجم في طبقات الشيرازي: 99، طبقات الاسنوي 1 / 192، 193، طبقات ابن الصلاح الورقة 10 أ، طبقات ابن هداية الله 116، هدية العارفين 2 / 54.
(*)

(17/14)

وقد حدث ببعض كتبه في سنة سبع وثمانين وثلاث مئة رحمه الله (1).

7 - ابن أبي عامر * الملك المنصور، حاجب الممالك الاندلسية، أبو عامر، محمد بن عبد الله بن أبي عامر محمد بن وليد القحطاني المعافري القرطبي، القائم بأعباء دولة الخليفة المرواني المؤيد بالله هشام بن الحكم أمير الاندلس، فإن هذا المؤيد استخلف ابن تسع سنين، وردت مقاليد الامور إلى الحاجب هذا، فيعمد إلى خزائن كتب الحكم، فأبرز ما فيها، ثم أفرد ما فيها من كتب الفلسفة، فأحرقها بمشهد من العلماء، وطمر كثيرا منها، وكانت كثيرة إلى الغاية، فعله تقبيحا لرأي المستنصر الحكم (2).
وكان بطلا شجاعا، حازما سائسا، غزاء عالما، جم المحاسن، كثير الفتوحات، عالي، الهمة، عديم النظير، وسيأتي من أخباره في ترجمة المؤيد (3).
دام في المملكة نيفا وعشرين سنة، ودانت له الجزيرة (4).
وأمنت
__________
(1) سيذكره المؤلف مع وفيات سنة 405 عقب ترجمة الحاكم رقم (100).
* يتيمة الدهر 2 / 62، جذوة المقتبس 78، 79، الذخيرة في محاسن الجزيرة: القسم الرابع، المجلد الاول / 56 - 78، بغية الملتمس 105، تاريخ ابن الاثير 8 / 677 و 9 / 33، 176، الحلة السيراء 1 / 268 - 277، تكملة الصلة 1 / 437، المغرب في حلي المغرب 1 / 199 - 203، البيان المغرب 2 / 301، تاريخ الاسلام 4 / 93 / 2، 94 / 1، العبر 3 / 56، دول الاسلام 1 / 237، الوافي بالوفيات 3 / 312، تاريخ ابن خلدون 4 / 147، نفح الطيب 1 / 396 - 423 و 3 / 85 - 94، غزوات العرب 192، 193، شذرات الذهب 3 / 143، 144.
(2) " تاريخ الاسلام " 4 / 93 / 2، و " الوافي بالوفيات " 3 / 312.
(3) انظر الترجمة رقم (78).
(4) يعني بلاد الاندلس.
(*)

(17/15)

به، وقد وزر له جماعة.
وكان المؤيد معه صورة بلا معنى، بل كان محجوبا لا يجتمع به أمير ولا كبير، بل كان أبو عامر يدخل عليه قصره، ثم يخرج فيقول: رسم أمير المؤمنين بكذا وكذا، فلا يخالفه أحد، وإذا كان بعد سنة أو أكثر، أركبه فرسا، وجعل عليه برنسا، وحوله جواريه راكبات، فلا يعرفه أحد (1).
وقد غزا أبو عامر في مدته نيفا وخمسين غزوة، وكثر السبي حتى لابيعت (2) بنت عظيم ذات حسن بعشرين دينارا، ولقد جمع من غبار غزواته ما عملت منه لبنة، والحدت على خده، أو ذر ذلك على كفنه (3).
توفي بأقصى الثغور بالبطن (4) سنة ثلاث وتسعين وثلاث مئة.
وكان جوادا ممدحا معطاء.
وتملك بعده ابنه أبو مروان عبدالملك (5).

8 - المرجي * الشيخ المعمر، أبو القاسم، نصر بن أحمد بن محمد بن الخليل
__________
(1) " تاريخ الاسلام " 4 / 93، 94.
(2) أباع الشئ: عرضه للبيع.
(3) " تاريخ الاسلام " 4 / 94 / 2، و " جذوة المقتبس " 79، و " الوافي " 3 / 312.
(4) البطن: هو مرض البطن كالاستسقاء ونحوه.
(5) هو الملك المظفر الحاجب، له ترجمة في " تاريخ الاسلام " 4 / 94 / 2، ونفح الطيب " 1 / 423.
* معجم البلدان 5 / 101، اللباب 3 / 194، تاريخ الاسلام 4 / 84 / 1.
والمرجي: نسبة إلى المرج، وهو عمل كبير من أعمال الموصل، يشتمل على قرى كثيرة،
ويعرف بمرج الموصل.
(*)

(17/16)

الموصلي المرجي، الراوي عن أبي يعلى الموصلي، بل هو خاتمة من روى عنه.
روى عنه خلق كثير، منهم: أبو الحسن علي بن عبيد الله الهمذاني الكسائي، وعبد الله بن جعفر الخبازي الحافظ، وعبيدالله بن أحمد بن عبد الاعلى الرقي، وقاضي الموصل أبو جعفر محمد بن أحمد السمناني، والمقرئ أبو علي الحسن بن علي الاهوازي، وأحمد بن عبدا لباقي بن طوق.
وما علمت فيه جرحا.
وبقي إلى سنة تسعين وثلاث مئة.
وقد أجاز لجماعة آخرهم القاسم بن البسري.
توفي في عشر المئة رحمه الله.

9 - ابن جني * إمام العربية، أبو الفتح عثمان بن جني الموصلي، صاحب التصانيف.
__________
* يتيمة الدهر 1 / 108، الفهرست 95، تاريخ بغداد 11 / 311، 312، دمية القصر 3 / 1481 - 1485، نزهة الالباء 332 - 334، المنتظم 7 / 220، 221 وفيات سنة 392، معجم الادباء 12 / 81 - 115، إنباه الرواة 2 / 335 - 340، اللباب 1 / 299، وفيات الاعيان 3 / 246 - 248، تاريخ أبي الفداء 2 / 136، العبر 3 / 53، دول الاسلام 1 / 236، تاريخ الاسلام 4 / 89 / 2، تلخيص ابن مكتوم 165، 166، عيون التواريخ وفيات سنة 392، مرآة الجنان 2 / 445، البداية والنهاية 11 / 331، طبقات ابن قاضي شهبة 2 / 123 - 126، النجوم الزاهرة 4 / 205، بغية الوعاة 2 / 132، مفتاح السعادة 1 /
134، 135، مسالك الابصار ج 4 مجلد 2 / 307، إشارة التعيين 30 / 1، الفهرس التمهيدي 298، شذرات الذهب 3 / 140، 141، روضات الجنات 466، حاشية البغدادي على شرح بانت سعاد لابن هشام 1 / 199 - 201.

(17/17)

كان أبوه مملوكا روميا لسليمان بن فهد الموصلي (1).
وله ترجمة طويلة في " تاريخ الادباء " لياقوت.
لزم أبا علي الفارسي (2) دهرا، وسافر معه حتى برع وصنف، وسكن بغداد، وتخرج به الكبار.
وله " سر الصناعة " (3) و " اللمع "، و " التصريف " (4)، و " التلقين في النحو "، و " التعاقب "، و " الخصائص " (5)، و " المقصور والممدود "، و " ما يذكر ويؤنث "، و " إعراب الحماسة "، و " المحتسب في الشواذ " (6).
__________
(1) وفي ذلك يقول ابن جني: فإن أصبح بلا نسب * فعلمي في الورى نسبي على أني أؤول إلى * قروم سادة نجب قياصرة إذا نطقوا * أرم الدهر ذو الخطب أولاك دعا النبي لهم * كفى شرفا دعاء نبي انظر " إنباه الرواة " 2 / 335، 336، و " وفيات الاعيان " 3 / 246.
(2) مرت ترجمته في الجزء السادس عشر.
(3) انظر نسخه الخطية في " تاريخ الادب العربي " لبروكلمان 2 / 245، 246 (النسخة العربية) وقد نشر مصطفى السقا وآخرون الجزء الاول منه في مطبعة مصطفى الحلبي بالقاهرة سنة 1954 م.
(4) طبع باعتناء هوبرغ في ليبزغ سنة 1885 م، وطبع مع شروح للشيخ محمد نعسان الحموي سنة 1331 ه في مصر.
(5) طبع في مصر عام 1376 في دار الكتب المصرية في ثلاثة أجزاء بتحقيق الاستاذ محمد علي النجار.
(6) طبع في القاهرة سنة 1386 بإشراف المجلس الاعلى للشؤون الاسلامية، واسمه: " المحتسب في تبيين وجوه شواذ القراءات والايضاح عنها " وطبع لابن جني أيضا كتاب " المقتضب " في اسم المفعول الثلاثي المعتل العين سنة 1903 في ليبزغ، وطبع أيضا في القاهرة 1922 بعنوان " المقتضب من كلام العرب " ضمن ثلاث رسائل، معه رسالتان هما: " ما يحتاج إليه الكاتب من مهموز ومقصور وممدود " و " عقود الهمز وخواص أمثلة الفعل " ونشر =

(17/18)

وله نظم جيد (1).
خدم عضد الدولة (2) وابنه، وقرأ على المتنبي " ديوانه "، وشرحه، وله مجلد (3) في شرح بيت لعضد الدولة.
أخذ عنه: الثمانيني (4)، وعبد السلام (5) البصري.
توفي في صفر سنة اثنتين وتسعين وثلاث مئة.
ولد قبل الثلاثين وثلاث مئة، وكان أعور.

10 - الجرجاني * القاضي العلامة، أبو الحسن، علي بن عبد العزيز الجرجاني،
__________
= إبراهيم مصطفى وعبد الله أمين الجزء الاول من كتاب " المنصف " شرح " تصريف " المازني في مطبعة مصطفى الحلبي بالقاهرة سنة 1954.
وانظر جملة مصنفات ابن جني في " الفهرست " 95، و " معجم الادباء " 12 / 109 - 113، و " إنباه الرواة " 2 / 336، 337.
(1) انظر شيئا من نظمه في " معجم الادباء " و " إنباه الرواة ".
(2) هو أبو شجاع فناخسرو بن ركن الدولة، الملقب بعضد الدولة، مرت ترجمته في الجزء السادس عشر.
(3) هو كتاب " البشرى والظفر " في تفسير هذا البيت: أهلا وسهلا بذي البشرى ونوبتها وباشتمال سرايانا على الظفر أوسع الكلام في شرحه واشتقاق ألفاظه.
(4) هو عمر بن ثابت أبو القاسم الثمانيني النحوي الضرير، إمام فاضل أديب، روى عنه الشريف يحيى بن طباطبا وغيره.
وله شرح " اللمع " وشرح " التصريف الملوكي "، مات سنة 442 ه.
والثمانيني: نسبة إلى ثمانين: بليدة صغيرة بأرض الموصل، يقال: إنها أول قرية بنيت بعد الطوفان.
انظر ترجمته في وفيات الاعيان 3 / 443، 444، معجم الادباء 16 / 57، 58، معجم البلدان 2 / 84، المنتظم 8 / 146، العبر 3 / 200، نكت الهميان 220، بغية الوعاة 2 / 217، شذرات الذهب 3 / 269.
(5) في الاصل: " السلمي " بدل " السلام " وهو خطأ، وهو عبد السلام بن الحسين بن محمد البصري اللغوي، متوفى سنة 405.
مترجم في إنباه الرواة 2 / 175، 176، تاريخ بغداد 11 / 57، 58، المنتظم 7 / 273، 274، بغية الوعاة 2 / 95.
* يتيمة الدهر 4 / 3 - 26، طبقات العبادي 111، تاريخ جرجان 277، طبقات =

(17/19)

الفقيه الشافعي الشاعر، صاحب الديوان المشهور.
ولي القضاء فحمد فيه، وكان صاحب فنون ويد طولى في براعة الخط.
ورد نيسابور في صباه في سنة سبع وثلاثين وسمع الحديث.
وقد أبان عن علم غزير في كتاب " الوساطة بين المتنبي
وخصومه " (1)، ولي قضاء الري مدة.
قال الثعالبي (2): هو فرد الزمان، ونادرة الفلك، وإنسان حدقة العلم، وقبة (3) تاج الادب، وفارس عسكر الشعر، يجمع خط ابن مقلة إلى نثر الجاحظ إلى نظم البحتري.
قلت: هو صاحب تيك الابيات الفائقة: يقولون لي فيك انقباض وإنما رأوا رجلا عن موقف الذل أحجما (4)
__________
= الشيرازي ورقة 35، المنتظم 7 / 221، 222 معجم الادباء 14 / 14، وفيات الاعيان 3 / 278 - 281، تاريخ الاسلام 4 / 89 / 2، 90 / 1، مرآة الجنان 2 / 386، طبقات السبكي 3 / 459، طبقات الاسنوي 1 / 348 - 351، البداية والنهاية 11 / 331، 332، النجوم الزاهرة 4 / 205، شذرات الذهب 3 / 56، 57.
(1) وقد طبع في صيدا عام 1331 ه في 416 صفحة بتصحيح وشرح صاحب مجلة العرفان، وطبع أيضا في مصر بمطبعة عيسى البابي الحلبي.
(2) في " يتيمة الدهر " 4 / 3.
(3) في " اليتيمة ": و " درة ".
(4) وبعد هذا البيت قوله وهو من حر الشعر وكريمه: أرى الناس من داناهم هان عندهم * ومن أكرمته عزة النفس أكرما وما زلت منحازا بعرضي جانبا * من الذم أعتد الصيانة مغنما إذا قيل هذا مشرب قلت قد أرى * ولكن نفس الحر تحتمل الظما وما كل برق لاح لي يستفزني * ولا كل أهل الارض أرضاه منعما ولم أقض حق العلم إن كان كلما * بدا طمع صيرته لي سلما = (*)

(17/20)

مات بالري في سنة اثنتين وتسعين وثلاث مئة، ونقل تابوته إلى جرجان.
وله تفسير كبير، وكتاب " تهذيب التاريخ ".
قال الثعالبي: ترقى محل أبي الحسن إلى قضاء القضاة، فلم يعزله إلا موته (1).
وقال أبو سعد الآبي في " تاريخه ": كان هذا القاضي لم ير لنفسه مثلا ولا مقاربا، مع العفة والنزاهة والعدل والصرامة (2).
توفي في الثالث والعشرين من ذي الحجة سنة 396 (3)، ووهم ابن خلكان (4)، وصحح أنه توفي سنة 366.
وإنما ذاك آخر وهو: المحدث أبو الحسن:
__________
= ولم أبتذل في خدمة العلم مهجتي * لاخدم من لاقيت لكن لاخدما أأشقى به غرسا وأجنيه ذلة * إذن فاتباع الجهل قد كان أحزما ولو أن أهل العلم صانوه صانهم * ولو عظموه في النفوس تعظما ولكن أذلوه جهارا ودنسوا * محياه بالاطماع حتى تجهما انظر " معجم الادباء " 14 / 17، 18، و " يتيمة الدهر " 4 / 23، و " طبقات " السبكي 3 / 460.
(1) " يتيمة الدهر " 4 / 3، والذي اختاره للقضاء فخر الدولة علي بن ركن الدولة الحسين ابن بويه.
(2) " تاريخ الاسلام " 4 / 90 / 1.
(3) كذا الاصل، وفي " تاريخ الاسلام " و " طبقات السبكي " و " معجم الادباء " و " البداية والنهاية " و " النجوم الزاهرة " أن وفاته سنة اثنتين وتسعين وثلاث مئة.
(4) في " وفيات الاعيان " 3 / 281، وتابعه ابن العماد في " الشذرات " فأورده في وفيات
366 ه.
(*)

(17/21)

11 - علي بن أحمد بن عبد العزيز الجرجاني * نزيل نيسابور.
حدث عن الفربري " بالصحيح "، وعن أبي بشر المصعبي (1).
وهاه الحاكم، وقال: ظهرت منه المجازفة، فترك، وحدثنا بالعجائب عن المصعبي.
__________
* ميزان الاعتدال 3 / 112، المغني في الضعفاء 2 / 443، لسان الميزان 4 / 194، 195.
(1) هو أحمد بن محمد بن عمرو بن مصعب بن بشر بن فضالة، المصعبي الكندي المروزي، وقد أجمعوا على تركه.
انظر ميزان الاعتدال 1 / 149، واللباب 3 / 220.
(*)

(17/22)

الطبقة الثانية والعشرون
12 - الخطابي * الامام العلامة، الحافظ اللغوي، أبو سليمان، حمد (1) بن محمد بن إبراهيم بن خطاب البستي الخطابي، صاحب التصانيف.
ولد سنة بضع عشرة وثلاث مئة.
وسمع من: أبي سعيد بن الاعرابي بمكة، ومن إسماعيل بن محمد الصفار وطبقته ببغداد، ومن أبي بكر بن داسة (2) وغيره بالبصرة، ومن أبي
__________
* يتيمة الدهر 4 / 334 - 336، طبقات العبادي 94، المنتظم 6 / 397، الانساب (البستي) 2 / 210، و (الخطابي) 5 / 145، فهرست ابن خير 201، معجم البلدان 1 / 415، معجم الادباء 4 / 246 - 260 و 10 / 268 - 272، إنباه الرواة 1 / 125، اللباب 1 /
151 و 452، طبقات ابن الصلاح: الورقة 47 / 2، وفيات الاعيان 2 / 214 - 216، دول الاسلام 1 / 183، تذكرة الحفاظ 3 / 1018، العبر 3 / 39، تاريخ الاسلام 4 / 71 / 2، 72 / 1، تلخيص ابن مكتوم 20، مرآة الجنان 2 / 435، طبقات السبكي 3 / 282 - 290، طبقات الاسنوي 1 / 467، 468، البداية والنهاية 11 / 236، 237، طبقات النحاة لابن قاضي شهبة 1 / 323، النجوم الزاهرة 4 / 199، بغية الوعاة 1 / 546، 547، طبقات الحفاظ 403، 404، مفتاح السعادة 2 / 17، شذرات الذهب 3 / 127، 128، خزانة الادب 1 / 282، الرسالة المستطرفة 44.
(1) سيورد المؤلف الاختلاف في اسمه في الصفحة 26.
(2) وهو أحد رواة " السنن " عن أبي داود، وعلى روايته هذه اعتمد أبو سليمان في شرحه " معالم السنن ".

(17/23)

العباس الاصم، وعدة بنيسابور.
وعني بهذا الشأن متنا وإسنادا.
وروى أيضا عن أبي عمرو بن السماك، ومكرم القاضي، وأبي عمر غلام ثعلب (1)، وحمزة بن محمد العقبي (2)، وأبي بكر النجاد، وجعفر بن محمد الخلدي.
وأخذ الفقه على مذهب الشافعي عن أبي بكر القفال الشاشي، وأبي علي بن أبي هريرة، ونظرائهما.
حدث عنه: أبو عبد الله الحاكم (3) وهو من أقرانه في السن والسند، والامام أبو حامد الاسفراييني (4)، وأبو عمرو محمد بن عبد الله الرزجاهي (5)، والعلامة أبو عبيد أحمد بن محمد الهروي، وأبو مسعود الحسين بن محمد الكرابيسي، وأبو ذر عبد بن أحمد، وأبو نصر محمد بن أحمد البلخي الغرنوي، وجعفر بن محمد بن علي المروذي المجاور، وأبو
بكر محمد بن الحسين الغزنوي المقرئ، وعلي بن الحسن السجزي الفقيه، ومحمد بن علي بن عبدالملك الفارسي الفسوي، وأبو الحسين عبد الغافر بن محمد الفارسي، وطائفة سواهم.
أخبرنا أبو الحسين علي بن محمد الفقيه، وشهدة بنت حسان قالا: أخبرنا جعفر بن علي المالكي، أخبرنا أبو طاهر السلفي قال: وأما أبو
__________
(1) هو محمد بن عبد الواحد بن أبي هاشم، أبو عمر اللغوي المطرز الزاهد، المعروف بغلام ثعلب، مرت ترجمته في الجزء الخامس عشر.
(2) نسبة إلى عقبة وراء نهر عيسى قريبة من دجلة بغداد.
" الانساب " 9 / 14.
(3) سترد ترجمته في هذا الجزء برقم (100).
(4) سترد ترجمته في هذا الجزء برقم (111).
(5) بفتح الراء وسكون الزاي وفتح الجيم، نسبة إلى رزجاه: قرية من قرى بسطام.
(*)

(17/24)

سليمان الشارح لكتاب أبي داود، فإذا وقف منصف على مصنفاته، واطلع على بديع تصرفاته في مؤلفاته، تحقق إمامته وديانته فيما يورده وأمانته، وكان قد رحل في الحديث وقراءة العلوم، وطوف، ثم ألف في فنون من العلم، وصنف، وفي شيوخه كثرة، وكذلك في تصانيفه، منها " شرح السنن "، الذي عولنا على الشروع في إملائه وإلقائه، وكتابه في غريب الحديث، ذكر فيه ما لم يذكره أبو عبيد، ولا ابن قتيبة في كتابيهما، وهو كتاب ممتع مفيد، ومحصله بنية موفق سعيد، ناولنيه القاضي أبو المحاسن بالري، وشيخه فيه عبد الغافر الفارسي يرويه عن أبي سليمان، ولم يقع لي من تواليفه سوى هذين الكتابين مناولة (1) لا سماعا عند اجتماعي بأبي المحاسن، لعارضة قد برحت بي، وبلغت مني، لولاها لما توانيت في سماعهما، وقد روى لنا
الرئيس أبو عبد الله الثقفي كتاب " العزلة " (2).
عن أبي عمرو الرزجاهي، عنه، وأنا أشك هل سمعته كاملا أو بعضه...إلى أن قال السلفي: وحدث عنه أبو عبيد الهروي في كتاب: " الغريبين "، فقال: أحمد بن محمد الخطابي، ولم يكنه.
ووافقه على ذلك أبو منصور الثعالبي (3) في كتاب " اليتيمة "، لكنه كناه، وقال: أبو
__________
(1) المناولة: هي أن يناول الشيخ الطالب كتابا من سماعه، ويقول: ارو هذا عني، أو يملكه إياه، أو يعيره لينسخه ثم يعيده إليه، أو يأتيه الطالب بكتاب من سماعه، فيتأمله ثم يقول: اروعني هذا.
ويسمى هذا عرض المناولة.
انظر " الباعث الحثيث " 123، 124، و " تدريب الراوي " 1 / 44 - 55.
(2) وقد طبع في القاهرة سنة 1937 م.
(3) ووافقهما على ذلك ياقوت في " معجم الادباء " و " معجم البلدان " وقال: إنما ذكرته أنا في هذا الباب لان الثعالبي وأبا عبيد الهروي - وكانا معاصريه - سمياه أحمد، ثم نقل عن أبي سعد السمعاني قوله في كتاب مرو: سئل أبو سليمان عن اسمه، فقال: اسمي الذي سميت به حمد، لكن الناس كتبوه أحمد، فتركته عليه، ونقل ابن خلكان هذا القول للخطابي عن أبي عبد الله الحاكم، ووردت تسميته أحمد أيضا في " إنباه الرواة " و " خزانة الادب ".
(*)

(17/25)

سليمان أحمد بن محمد بن إبراهيم البستي صاحب " غريب الحديث "، والصواب في اسمه: حمد (1)، كما قال الجم الغفير، لا كما قالاه، وقال أحد الادباء ممن أخذ عن ابن خرزاذ النجيرمي (2): وهو أبو سليمان حمد بن محمد بن إبراهيم بن الخطاب البستي من ولد زيد بن الخطاب، وله - رحمه الله - شعر هو سحر.
قلت: وله " شرح الاسماء الحسنى " (3)، وكتاب: " الغنية عن
الكلام وأهله "، وغير ذلك (4).
أخبرنا أبو الحسن وشهدة قالا: أخبرنا جعفر، أخبرنا السلفي، أخبرنا أبو المحاسن الروياني، سمعت أبا نصر البلخي، سمعت أبا سليمان الخطابي، سمعت أبا سعيد بن الاعرابي ونحن نسمع عليه هذا الكتاب - يعني " سنن " أبي داود - يقول: لو أن رجلا لم يكن عنده من العلم إلا المصحف الذي فيه كتاب الله، ثم هذا الكتاب، لم يحتج معهما إلى شئ من العلم بتة (5).
__________
(1) بفتح الحاء وسكون الميم.
(2) نسبة إلى نجيرم: محلة بالبصرة.
(3) منه نسخة في المكتبة الظاهرية.
(4) وقد طبع من كتبه بالاضافة إلى كتاب " العزلة " كتاب " إصلاح غلط المحدثين " في القاهرة 1936 م وكتاب " بيان إعجاز القرآن " نشره عبدالعليم في عليكره عام 1953 م، ونشره مرة ثانية محمد خلف الله، أحمد ومحمد زغلول سلام في القاهرة عام 1955 م.
وانظر جملة تصانيفه في " معجم لادباء " 4 / 252، 253، وانظر النسخ الخطية لبعضها في " تاريخ التراث العربي " لسزكين 1 / 346، 347.
(5) ومن ثم صرح الامام الغزالي بأنها تكفي المجتهد في أحاديث الاحكام وتبعه أئمة على ذلك.
قلت: وهذا مبني على الغالب، وإلا ففي غير سنن أبي داود أحاديث كثيرة صحيحة في الاحكام لابد للمجتهد من النظر فيها، والرجوع إليها.
(*)

(17/26)

قال أبو يعقوب القراب: توفي الخطابي ببست في شهر ربيع الآخر سنة ثمان وثمانين وثلاث مئة.
قلت: وفيها مات محدث اسفرايين، أبو النضر شافع بن محمد بن
أبي عوانة الاسفراييني في عشر التسعين، و محدث بروجرد (1) القاضي أبو الحسين عبيدالله بن سعيد البروجردي في عشر المئة، يروي عن ابن جرير، والباغندي.
ومسند نيسابور أبو الفضل عبيدالله بن محمد الفامي، ومقرئ مصر أبو حفص عمر بن عراك الحضرمي، ومقرئ العراق أبو الفرج محمد بن أحمد الشنبوذي، وشيخ الادب أبو علي محمد بن الحسن بن المظفر الحاتمي ببغداد، ومسند مرو أبو الفضل محمد بن الحسين الحدادي الفقيه عن مئة عام، وعالم مصر أبو بكر محمد بن علي الادفوي (2) المقرئ المفسر، ومحدث مكة أبو يعقوب يوسف بن أحمد بن الدخيل.
أخبرنا أحمد بن سلامة كتابة، عن عبد الغني بن سرور الحافظ، أخبرنا إسماعيل بن غانم، أخبرنا عبد الواحد بن إسماعيل، أخبرنا محمد بن أحمد البلخي، حدثنا حمد بن محمد، حدثنا محمد بن زكريا، حدثنا أبو داود، حدثنا محمد بن حزابة، حدثنا إسحاق بن منصور، حدثنا أسباط،
__________
(1) ضبط في الاصل بضم الباء، وكذا ضبطه السمعاني في " الانساب " وتابعه ابن الاثير والسيوطي، وضبطه ياقوت في " معجم البلدان " بالفتح، ولم يتابع عليه.
(2) بضم الهمزة وسكون الدال وضم الفاء وسكون الواو، نسبة إلى أدفو، وهي قرية بصعيد مصر الاعلى بين أسوان وقوص.
وأبو بكر الادفوي هذا مترجم في معجم البلدان 1 / 126، إنباه الرواة 3 / 186 - 188، العبر 3 / 41، تلخيص ابن مكتوم 224، الوافي بالوفيات 4 / 117، غاية النهاية رقم (3240)، طبقات ابن قاضي شهبة 1 / 97، طبقات المفسرين للسيوطي 38، بغية الوعاة 1 / 189، حسن المحاضرة 1 / 209، طبقات المفسرين للداوودي 2 / 194، كشف الظنون 79، 139، 441، 442، شذرات الذهب 3 / 130، تاج العروس: 10 / 128، هدية العارفين 2 / 56.
(*)

(17/27)

عن السدي، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم: " الايمان قيد الفتك، لا يفتك مؤمن " (1).
وهو القائل: وما غربة (2) الانسان في شقة النوى * ولكنها والله في عدم الشكل وإني غريب بين بست وأهلها * وإن كان فيها أسرتي وبها أهلي (3)
13 - ابن مندة * الامام الحافظ الجوال، محدث الاسلام، أبو عبد الله، محمد بن المحدث أبي يعقوب إسحاق بن الحافظ أبي عبد الله محمد بن يحيى بن
__________
(1) أسباط كثير الخطأ، ووالد السدي - واسمه عبدالرحمن بن أبي كريمة - مجهول الحال، وباقي رجاله ثقات، وهو في سنن أبي داود (2769) في الجهاد: باب في العدو يؤتى على غرة، وأخرجه الحاكم 4 / 352 من طريق إبراهيم بن إسحاق الزهري، حدثنا أسباط بهذا الاسناد، وله شاهد من حديث الزبير بن العوام عند احمد (1426) و (1427) و (1433) ورجاله ثقات إلا أن فيه عنعنة الحسن، وآخر من حديث معاوية عند أحمد أيضا 4 / 92، والحاكم 4 / 353، وفي سنده علي بن زيد بن جدعان وهو ضعيف، وباقي رجاله ثقات، فالحديث قوي بشاهديه.
(2) في " يتيمة الدهر " ومعجم الادباء 10 / 270: وما غمة.
(3) البيتان في " يتيمة الدهر " 4 / 335، و " معجم الادباء " 4 / 254 و 10 / 270، و " وفيات الاعيان " 2 / 214، 215، و " طبقات " الاسنوي 1 / 468، و " شذرات الذهب " 3 / 128، و " خزانة الادب " 1 / 282.
* أخبار أصبهان 2 / 306، طبقات الحنابلة 2 / 167، مناقب الامام أحمد 518، المنتظم 7 / 232، الكامل في التاريخ 9 / 190، تاريخ الاسلام 4 / 99 / 1 - 100 / 1، العبر 3 / 59، تذكرة الحفاظ 3 / 1031، دول الاسلام 1 / 237، ميزان الاعتدال 3 /
479، الوافي بالوفيات 2 / 190، البداية والنهاية 11 / 336، طبقات القراء 2 / 98، لسان الميزان 5 / 70، النجوم الزاهرة 4 / 213، طبقات الحفاظ 408، شذرات الذهب 3 / 146، هدية العارفين 2 / 57.
(*)

(17/28)

مندة، واسم مندة إبراهيم بن الوليد بن سندة بن بطة بن أستندار (1) بن جهار بخت، وقيل: إن اسم أستندار هذا فيرزان، وهو الذي أسلم حين افتتح أصحاب رسول الله صلى الله عليه وسلم أصبهان، وولاؤه لعبد القيس، وكان مجوسيا، فأسلم، وناب على بعض أعمال أصبهان، العبدي الاصبهاني الحافظ، صاحب التصانيف.
مولده في سنة عشر وثلاث مئة، أو إحدى عشرة.
وأول سماعه في سنة ثمان عشرة وثلاث مئة.
سمع من: ابيه، وعم أبيه عبدالرحمن بن يحيى بن مندة، ومحمد ابن القاسم بن كوفي الكراني (2)، ومحمد بن عمر بن حفص، وعبد الله بن يعقوب بن إسحاق الكرماني، وأبي علي الحسن بن محمد بن النضر، وهو ابن أبي هريرة، وعبد الله بن إبراهيم المقرئ، ومحمد بن حمزة بن عمارة، وأبي عمرو بن حكيم، وأحمد بن محمد اللنباني (3)، وخلق بأصبهان، وأبي سعيد بن الاعرابي وطبقته بمكة، وجعفر بن محمد بن موسى العلوي بالمدينة، وأحمد بن زكريا المقدسي، وعدة ببيت المقدس، وأبي حامد بن بلال، ومحمد بن الحسين القطان، وأبي علي محمد بن أحمد الميداني، وحاجب بن أحمد، وأبي العباس الاصم، وأبي عبد الله ابن الاخرم، وأبي بكر محمد بن علي بن محمد، ومحمد بن علي بن عمر، والحسين بن محمد بن معاذ قوهيار، وأبي عثمان عمرو بن عبد الله
__________
(1) قال أبو نعيم في " أخبار أصبهان ": وأستندار: سمة للجيش.
(2) نسبة إلى كران: محلة بأصبهان.
(3) بضم اللام وسكون النون وفتح الباء الموحدة وفي آخرها النون، نسبة إلى محلة كبيرة بأصبهان، ولها باب يقال له: باب لنبان.
(*)

(17/29)

البصري، وطبقتهم بنيسابور، ارتحل إليها أولا وعمره تسع عشرة سنة، وسمع بها نحوا من خمس مئة ألف حديث، وسمع ببخارى من الهيثم بن كليب الشاشي، وطائفة، وسمع ببغداد من إسماعيل الصفار، وأبي جعفر ابن البختري الرزاز وطبقتهما، وسمع بمصر من أبي الطاهر أحمد بن عمرو المديني، والحسن بن يوسف الطرائفي، وأحمد بن بهزاد الفارسي و أقرانهم، وبسرخس من عبد الله بن محمد بن حنبل، وبمرو محمد بن أحمد بن محبوب ونظرائه، وبدمشق من إبراهيم بن محمد بن صالح بن سنان القنطري، وجعفر بن محمد بن هشام، وابن أبي العقب، وخلق، وبطرابلس خيثمة بن سليمان القرشي، و بحمص الحسن بن منصور الامام، وبتنيس عثمان بن محمد السمرقندي، وبغزة علي بن العباس الغزي، وسمع من خلق سواهم بمدائن كثيرة.
ولم أعلم أحدا كان أوسع رحلة منه، ولا أكثر حديثا منه مع الحفظ والثقة، فبلغنا أن عدة شيوخه ألف وسبع مئة شيخ.
ويروي بالاجازة عن: عبدالرحمن بن أبي حاتم، وأبي العباس بن عقدة، والفضل بن الحصيب، وطائفة أجازوا له باعتناء أبيه وأهل بيته.
ولم يعمر كثيرا، بل عاش أربعا وثمانين سنة.
وأخذ عن أئمة الحفاظ كأبي أحمد العسال، و أبي حاتم بن حبان،
وأبي علي النيسابوري، وأبي إسحاق بن حمزة، والطبراني، و أمثالهم.
حدث عنه: الحافظ أبو الشيخ أحد شيوخه، وأبو بكر بن المقرئ، و وأبو عبد الله الحاكم، وأبو عبد الله غنجار، وأبو سعد الادريسي، وتمام بن محمد الرازي، وحمزة بن يوسف السهمي، وأبو نعيم الاصبهاني، وأحمد ابن الفضل الباطرقاني، وأحمد بن محمود الثقفي، وأبو الفضل عبدالرحمن

(17/30)

ابن أحمد بن بندار الرازي، وأبو المظفر عبد الله بن شبيب، وأبو أحمد عبد الواحد بن أحمد بن محمد بن عبد الله بن محمد بن إبراهيم بن يحيى بن مندة البقال، وأبو طاهر عمر بن محمد المؤدب، ومحمد بن أحمد بن الحسين المقرئ، ومحمد بن عبدالملك بن محمد البزار الزاهد، وأبو الفتح طاهر بن ممويه، وأبو الحسن عدنان بن عبد الله المؤذن، وأبو مسلم محمد بن علي بن محمد الوراق، وحمد بن أحمد بن عمر بن ولكيز، وأبو الحسن أحمد بن محمد بن أحمد بن المرزبان المقرئ الصيدلاني، وأبو الطيب أحمد بن محمد بن عمر التاجر، وأحمد بن علي بن عقبة، وأحمد ابن محمد بن مسلم الصباغ الاعرج، وأحمد بن عبد العزيز ما شاذه الثقفي الواعظ، وأحمد بن علي بن شجاع المصقلي (1)، وأحمد بن محمد بن إبراهيم سبط الصالحاني، وأبو طاهر أحمد بن محمد بن عمر النقاش، وحمد بن محمد العسال، وزياد بن محمد بن زياد البقال، وسليمان بن عبد الرحيم الحسناباذي، وشيبان بن عبد الله البرجي الواعظ، وطلحة بن أحمد ابن بهرام القصار، وعبد الرحمن بن زفر الدلال، وعبد الواحد بن أحمد بن صالح المعلم، وعبد الرزاق بن سلهب، وأخوه عمر، وعلي بن محمد بن إبراهيم القطان، والفضل بن أحمد الاعمى، والفضل بن عبد الواحد
النجاد، ومحمد بن عمر البقال، وأبو بكر محمد بن أحمد بن أسيد الواعظ، ومحمد بن عمر بن إبراهيم الطهراني، ومنصور بن ينال الشاعر، وأبو طاهر منتجع بن أحمد الانصاري، والمطهر بن عبد الواحد البزاني، وكريمة بنت أبي سعد التميمي، وعائشة بنت الحسن الوركانية من شيوخ الخلال (2)،
__________
(1) نسبة إلى جده مصقلة بن هبيرة.
" اللباب " 3 / 221.
(2) هو الحسين بن عبدالملك الخلال، ستأتي ترجمته في الجزء التاسع عشر، وشيخته عائشة الوركانية سترد ترجمتها في الجزء الثامن عشر.
(*)

(17/31)

وعلي بن القاسم بن إبراهيم بن شبويه الخياط، وعبد الواحد بن أحمد المعداني، وأبو عثمان محمد بن أحمد بن ورقاء، وشجاع المصقلي، وخلق، وأولاده أبو القاسم عبدالرحمن، وأبو عمرو عبد الوهاب، وعبيد الله، وإسحاق.
قال الباطرقاني (1): حدثنا أبو عبد الله بن مندة إمام الائمة في الحديث لقاه الله رضوانه (2).
وقال الحاكم: التقينا ببخارى في سنة إحدى وستين وثلاث مئة، وقد زاد زيادة ظاهرة، ثم جاءنا إلى نيسابور سنة خمس وسبعين ذاهبا إلى وطنه، فقال شيخنا أبو علي الحافظ: بنو مندة أعلام الحفاظ في الدنيا قديما وحديثا، ألا ترون إلى قريحة أبي عبد الله (3).
وقيل: إن أبا نعيم الحافظ ذكر له ابن مندة، فقال: كان جبلا من الجبال (4).
فهذا يقوله أبو نعيم مع الوحشة الشديدة التي بينه وبينه (5).
__________
(1) هو أبو بكر أحمد بن الفضل الاصبهاني المقرئ الاستاذ، المتوفى سنة 460، ستأتي
ترجمته في الجزء الثامن عشر.
(2) " تذكرة الحفاظ " 3 / 1033، و " تاريخ الاسلام " 4 / 99 / 2.
(3) " تذكرة الحفاظ " 3 / 1033.
(4) " تاريخ الاسلام " 4 / 99 / 2.
(5) وهي بسبب الخلاف المتأجج بين العلماء وقتئذ حول قضية اللفظ بالقرآن، أهو مخلوق أو غير مخلوق ؟ وقد صنف أبو نعيم في ذلك كتابه في الرد على اللفظية والحلولية، ومال فيه إلى جانب النفاة القائلين بأن التلاوة مخلوقة، ومال ابن مندة إلى جانب من يقول: إنها غير مخلوقة، وحكى كل منهما عن الائمة ما يدل على كثير من مقصودة لا على جميعه، فما قصده كل منهما من الحق وجد فيه من المنقول الثابت عن الائمة ما يوافقه، انظر " بيان موافقة صريح المعقول لصحيح المنقول " بهامش " منهاج السنة " 1 / 160.
(*)

(17/32)

قال أبو عبد الله بن أبي ذهل: سمعت أبا عبد الله بن مندة يقول: لا يخرج الصحيح إلا من ينزل في الاسناد أو يكذب (1).
يعني أن المشايخ المتأخرين لا يبلغون في الاتقان رتبة الصحة، فيقع في الكذب الحافظ إن خرج عنهم وسماه صحيحا، أو يروي الحديث بنزول درجة ودرجتين.
وقيل: كان ابن مندة إذا قيل له: فاتك سماع كذا وكذا يقول: ما فاتنا من البصرة أكثر (2).
قلت: ما دخل البصرة، فإنه ارتحل إليها إلى مسندها علي بن إسحاق المادرائي، فبلغه موته قبل وصوله إليها، فحزن ورجع.
ومن تصانيفه: كتاب " الايمان "، كتاب " التوحيد " (3)، كتاب " الصفات "، كتاب " التاريخ " كبير جدا، كتاب " معرفة
الصحابة " (4)، كتاب " الكنى " (5)، وأشياء كثيرة.
قال الحافظ أبو القاسم ابن عساكر: لابن مندة في كتاب " معرفة الصحابة " أوهام كثيرة.
وقال أبو نعيم في " تاريخ أصبهان ": ابن مندة حافظ من أولاد
__________
(1) " تذكرة الحفاظ " 3 / 1033 و " تاريخ الاسلام " 4 / 99 / 2، و " الوافي " 2 / 190.
(2) " تذكرة الحفاظ " 3 / 1033.
(3) منه نسخة خطية في الظاهرية بدمشق توحيد 36.
(4) منه نسخة خطية في دار الكتب المصرية، وفي الظاهرية حديث 344.
(5) واسمه: " فتح الباب في الكنى والالقاب " ويوجد منه نسخة خطية في برلين 9917.
وانظر النسخ الخطية لبقية مصنفاته في " تاريخ التراث العربي " لسزكين 1 / 354، 355.
(*)

(17/33)

المحدثين، اختلط في آخر عمره، فحدث عن ابن أسيد، وابن أخي أبي زرعة الرازي، وابن الجارود بعد أن سمع منه أن له عنهم إجازة، وتخبط في أماليه، ونسب إلى جماعة أقوالا في المعتقدات لم يعرفوا بها، نسأل الله الستر والصيانة (1).
قلت: لا نعبأ بقولك في خصمك للعداوة السائرة، كما لا نسمع أيضا قوله فيك، فلقد رأيت لابن مندة حطا مقذعا على أبي نعيم وتبديعا، ومالا أحب ذكره، وكل منهما فصدوق في نفسه، غير متهم في نقله بحمد الله.
قال أحمد الباطرقاني: كتب إمام دهره أبو أحمد العسال إلى ابن مندة وهو بنيسابور في حديث أشكل عليه، فأجابه بإيضاحه، وبيان
علته (2).
ونقل غير واحد عن أبي إسحاق بن حمزة أنه قال: ما رأيت مثل أبي عبد الله بن مندة (3).
أنبأني علي بن أحمد وطائفة، عن زاهر بن أحمد: أخبرنا الحسين بن عبدالملك قال: كتب إلي عبدالرحمن بن أبي عبد الله: أن والده كتب عن أربعة مشايخ أربعة آلاف جزء، وهم: أبو سعيد بن الاعرابي، وأبو العباس الاصم، وخيثمة الاطرابلسي، والهيثم الشاشي، قال: وسمعت أبي يقول: كتبت عن ألف وسبع مئة نفس (4).
__________
(1) " ذكر أخبار أصبهان " 2 / 306.
(2) " تذكرة الحفاظ " 3 / 1034، و " تاريخ الاسلام " 4 / 99 / 2.
(3) " تاريخ الاسلام " 4 / 100 / 1.
(4) المصدر السابق.
(*)

(17/34)

قال جعفر بن محمد المستغفري: ما رأيت أحدا أحفظ من أبي عبد الله بن مندة، سألته يوما: كم تكون سماعات الشيخ ؟ فقال: تكون خمسة آلاف من (1).
قلت: يكون المن نحوا من مجلدين أو مجلدا كبيرا.
وقال أحمد بن جعفر الحافظ: كتبت عن أزيد من ألف شيخ، ما فيهم أحفظ من ابن مندة (2).
وقال شيخ هراة (3) أبو إسماعيل الانصاري (4): أبو عبد الله بن مندة سيد أهل زمانه (5).
وأنبؤونا عن زاهر الثقفي: أخبرنا الحسين الخلال، أنبأنا أبو
الفوارس العنبري، سمع أبا الحسن علي بن الحسين الاسكاف، سمعت أبا عبد الله بن مندة يقول: رأيت ثلاثين ألف شيخ، فعشرة آلاف ممن أروي عنهم، وأقتدي بهم، وعشرة آلاف أروي عنهم، ولا أقتدي بهم، وعشرة آلاف من نظرائي، وليس من الكل واحد إلا وأحفظ عنه عشرة أحاديث أقلها.
__________
(1) " تاريخ الاسلام " 4 / 100 / 1، و " تذكرة الحفاظ " 3 / 1034 وفيه قال: المن يجئ عشرة أجزاء كبار، و " الوافي بالوفيات " 2 / 190، وفيه: خمسة آلاف صن، والصن بكسر الصاد: السلة المطبقة.
(2) " تاريخ الاسلام " 4 / 100 / 1، و " تذكرة الحفاظ " 3 / 1034.
(3) هراة: مدينة عظيمة مشهورة من أمهات مدن خراسان، قال ياقوت: لم أر بخراسان عند كوني بها في سنة 607 أجل ولا أعظم ولا أفخم ولا أحسن ولا أكثر أهلا منها.
انظر " معجم البلدان " 5 / 395.
(4) هو الحافظ الامام الزاهد شيخ الاسلام أبو إسماعيل عبد الله بن محمد بن علي بن محمد، من ذرية أبي أيوب الانصاري، المتوفى سنة 481، وستأتي ترجمته في الجزء الثامن عشر.
(5) " تاريخ الاسلام " 4 / 100 / 1، و " تذكرة الحفاظ " 3 / 1034.
(*)

(17/35)

قلت: قوله: إنه كتب عن ألف وسبع مئة شيخ أصح، وهو شئ يقبله العقل، وناهيك به كثرة، وقل من يبلغ ما بلغه الطبراني، وشيوخه نحو من ألف، وكذا الحاكم، وابن مردويه، فالله أعلم.
قال الحاكم: أول خروج ابن مندة إلى العراق من عندنا سنة تسع وثلاثين، فسمع بها وبالشام، وأقام بمصر سنين، وصنف التاريخ والشيوخ (1).
وقال عبد الله بن أحمد السوذرجاني: سمعت ابن مندة يقول: كتبت عن ألف شيخ، لم أر فيهم أتقن من القاضي أبي أحمد العسال (2).
أخبرنا أبو الحسين علي بن محمد، أخبرنا عبد العظيم الحافظ، أخبرنا علي بن المفضل، أخبرنا السلفي، أخبرنا طاهر المقدسي، سمعت سعد بن علي الحافظ بمكة وسئل عن الدارقطني، وابن مندة، والحاكم، وعبد الغني (3)، فقال: أما الدارقطني فأعلمهم بالعلل، وأما ابن مندة فأكثرهم حديثا مع المعرفة التامة، وأما الحاكم فأحسنهم تصنيفا، وأما عبد الغني فأعرفهم بالانساب (4).
قلت: بقي أبو عبد الله في الرحلة بضعا وثلاثين سنة، وأقام زمانا بما وراء النهر (5)، وكان ربما عمل التجارة، ثم رجع إلى بلده
__________
(1) " تاريخ الاسلام " 4 / 99 / 2.
(2) المصدر السابق.
(3) هو عبد الغني بن سعيد الازدي المصري الحافظ، سترد ترجمته في هذا الجزء برقم (164).
(4) " تاريخ الاسلام " 4 / 99 / 2.
(5) يراد به ما وراء نهر جيحون بخراسان، فما كان في شرقيه يقال له: بلاد الهياطلة، وفي =

(17/36)

وقد صار في عشر السبعين، فولد له أربعة بنين: عبدالرحمن، وعبيد الله، وعبد الرحيم، وعبد الوهاب.
قال الحافظ يحيى بن عبد الوهاب: كنت مع عمي عبيدالله في طريق نيسابور، فلما بلغنا بئر مجنة، قال عمي: كنت هاهنا مرة،
فعرض لي شيخ جمال، فقال: كنت قافلا من خراسان مع أبي، فلما وصلنا إلى هاهنا إذا نحن بأربعين وقرا من الاحمال، فظننا أنها منسوج الثياب، وإذا خيمة صغيرة فيها شيخ، فإذا هو والدك، فسأله بعضنا عن تلك الاحمال، فقال: هذا متاع قل من يرغب فيه في هذا الزمان، هذا حديث رسول الله صلى الله عليه وسلم (1).
قال الباطرقاني: سمعت أبا عبد الله يقول: طفت الشرق والغرب مرتين (2).
وهذه حكاية نكتبها للتعجب: قال الحسين بن عبدالملك: حكي لي عن أبي جعفر الهمذاني رئيس حجاج خراسان قال: سألت بعض خدم تربة رسول الله صلى الله عليه وسلم وكان من أبناء مئة وعشرين سنة، قال: رأيت يوما رجلا عليه ثياب بيض دخل الحرم وقت الظهر، فانشق حائط التربة، فدخل فيها وبيده محبرة وكاغد وقلم، فمكث ما شاء الله، ثم انشق، فخرج، فأخذت بذيله، فقلت: بحق معبودك من
__________
= الاسلام سموه: ما وراء النهر، وما كان في غربيه فهو خراسان وولاية خوارزم - وخوارزم ليست من خراسان، إنما هي إقليم برأسه، " معجم البلدان " 5 / 45.
(1) " تاريخ الاسلام " 4 / 100 / 1، و " تذكرة الحفاظ " 3 / 1035.
(2) " تاريخ الاسلام " 4 / 100 / 1، و " تذكرة الحفاظ " 3 / 1034، و " طبقات الحنابلة " 2 / 167 وتتمته فيه: فلم أتقرب إلى كل مذبذب، ولم أسمع من المبتدعين حديثا واحدا.
(*)

(17/37)

أنت ؟ قال: أنا أبو عبد الله بن مندة، أشكل علي حديث، فجئت، فسألت رسول الله صلى الله عليه وسلم فأجابني.
وأرجع.
إسنادها منقطع.
وقد روى أبو العباس أحمد بن محمد بن زكريا النسوي في " تاريخ الصوفية "، عن رجل، عن ابن مندة وهو بعد حي.
قال الباطرقاني: وكنت مع أبي عبد الله في الليلة التي توفي فيها، ففي آخر نفسه قال واحد منا: لا إله إلا الله - يريد تلقينه - فأشار بيده إليه دفعتين ثلاثة.
أي: اسكت يقال لي مثل هذا ؟ ! (1).
روى يحيى بن مندة في " تاريخه "، عن أبيه وعمه: أن أبا عبد الله قال: ما افتصدت قط، ولا شربت دواء قط، وما قبلت من أحد شيئا قط (2).
قال يحيى: وذكر لي عمي عبيدالله قال: قفلت من خراسان ومعي عشرون وقرا من الكتب، فنزلت عند هذا البئر - يعني بئر مجنة - فنزلت عنده اقتداء بالوالد (3).
قال أبو نعيم (4) وغيره: مات ابن مندة في سلخ ذي القعدة سنة خمس وتسعين وثلاث مئة.
وقد أفردت تأليفا بابن مندة وأقاربه.
__________
(1) " تاريخ الاسلام " 4 / 100 / 1.
(2) " تذكرة الحفاظ " 3 / 1034.
(3) " تذكرة الحفاظ " 3 / 1035.
(4) في " ذكر أخبار أصبهان " 2 / 306.
(*)

(17/38)

وما علمت بيتا في الرواة مثل بيت بني مندة، بقيت الرواية فيهم من خلافة المعتصم وإلى بعد الثلاثين وست مئة، وقد ذكرنا أن والد
أبي عبد الله الشيخ أبا يعقوب مات في سنة إحدى وأربعين وثلاث مئة، يروي عن أبي بكر بن أبي عاصم، وجماعة.
وآخر من روى عن أبي عبد الله ولده عبد الوهاب، عمر زمانا، ومات سنة خمس وسبعين وأربع مئة.
قال أبو بكر الخطيب في كتاب " السابق ": أخبرنا أبو بكر أحمد ابن علي، أخبرنا عبد الله بن محمد بن حيان الاصبهاني إجازة، حدثني محمد بن إسحاق الجوال، حدثنا أحمد بن إسحاق الصبغي، حدثنا يعقوب القزويني، حدثنا سعيد بن يحيى الاصبهاني، حدثنا سعير بن الخمس، عن أبي إسحاق، عن أبي الاحوص، عن عبد الله قال: من أحب أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات الخمس حيث ينادى بهن (1).
قال يحيى بن مندة: وأم أولاد أبي عبد الله هي أسماء بنت أبي سعد محمد بن عبد الله الشيباني، ولها بنتان من أبي منصور الاصبهاني.
__________
(1) لم يرد هذا الخبر في المطبوع من " السابق " فيستدرك من هنا، وأخرجه مسلم (654) (657) في المساجد: باب صلاة الجماعة من سنن الهدى من طريق أبي بكر بن أبي شيبة، عن الفضل بن دكين، عن أبي العميس، عن علي بن الاقمر، عن أبي الاحوص، عن عبد الله، وأخرجه أبو داود (550) من طريق هارون بن عباد الازدي، عن وكيع، عن المسعودي، عن علي بن الاقمر، عن أبي الاحوص، وأخرجه ابن ماجة (777) من طريق محمد بن بشار، عن محمد بن جعفر، عن شعبة، عن إبراهيم الهجري، عن أبي الاحوص، وأخرجه النسائي 2 / 108 من طريق سويد بن نصر، عن عبد الله بن المبارك، عن المسعودي، عن علي بن الاقمر، عن أبي الاحوص.
(*)

(17/39)

قلت: النواحي التي لم يرحل إليها أبو عبد الله: هراة وسجستان وكرمان وجرجان والري وقزوين واليمن وغير ذلك والبصرة، ورحل إلى خراسان وما وراء النهر والعراق والحجاز ومصر والشام.
قال أبو القاسم عبدالرحمن بن مندة: سمعت أحمد بن الجهم المستملي يقول لجليس له بحضرتي: سألت أباه حين ولد له عبد الرحمن: أهذا الحديث في العقيقة صحيح (1) ؟ فكأنه فهم المعنى، فقال: حتى يولد الآخر، فإني رأيت جدي في المنام، وأشار إلي بأربع.
أنبأنا الثقة عن مثله، عن يحيى بن مندة قال: سمعت عمي عبد
__________
(1) أحاديث العقيقة القولية والفعلية التي فيها ذبح شاتين عن الغلام وشاة عن الانثى، صحت عن عائشة، وأم كرز، وعبد الله بن عمرو بن العاص، وابن عباس، أما حديث عائشة فأخرجه أحمد 6 / 31 و 158، والترمذي (1513)، وابن ماجة (3163)، وصححه الترمذي، وابن حبان (1058)، وحديث أم كرز أخرجه أحمد 6 / 381 و 422، وأبو داود (2835)، والنسائي 7 / 164، 165، والترمذي (1516)، والحميدي (345) و (1451) والطيالسي (1634)، وابن ماجة (3162)، والدارمي 2 / 81، وعبد الرزاق (7954)، والطحاوي في " مشكل الآثار " 1 / 457، وصححه الترمذي، وابن حبان (1059)، والحاكم 4 / 237 وحديث عبد الله بن عمرو بن العاص أخرجه أحمد (6313) و (6822)، وأبو داود (2842)، والنسائي 7 / 162، وعبد الرزاق (7962)، والطحاوي 1 / 461، وسنده حسن، وصححه الحاكم 4 / 238، ووافقه الذهبي، وحديث ابن عباس أخرجه النسائي 7 / 165، 166، وسنده قوي، وأخرجه الطحاوي في " مشكل الآثار " 1 / 458 ولفظه " للغلام عقيقتان، وللجارية عقيقة "، وثمت أحاديث فعلية من حديث ابن عباس وأنس وعائشة وعلي أنه صلى الله عليه وسلم عق عن كل واحد من الحسن
والحسين بكبش، فحديث ابن عباس عند أبي داود (2841)، وابن الجارود (911)، والبيهقي 9 / 299 و 302، والطبراني في الكبير، وسنده صحيح، وحديث أنس عند الطحاوي في " مشكل الآثار " 1 / 456، وصححه ابن حبان (1061)، وحديث عائشة عند الطحاوي 1 / 460، وابن حبان (1056)، والحاكم 4 / 237، وحديث علي عند الترمذي (1519)، والحاكم 4 / 237.
وانظر خلاف العلماء فيما يذبح عن المولود الذكر يوم سابعه هل هو شاة أم شاتين في " تحفة المودود " لابن القيم، " وشرح السنة " للبغوي 11 / 264، 265، " ومشكل الآثار " للطحاوي 1 / 456، 458.
(*)

(17/40)

الرحمن، سمعت محمد بن عبيدالله الطبراني يقول: قمت يوما في مجلس والدك رحمه الله، فقلت: أيها الشيخ، فينا جماعة ممن يدخل على هذا المشؤوم - أعني أبا نعيم الاشعري - فقال: أخرجوهم.
فأخرجنا من المجلس فلانا وفلانا، ثم قال: على الداخل عليهم حرج أن يدخل مجلسنا، أو يسمع منا، أو يروي عنا، فإن فعل فليس هو منا في حل.
قلت: ربما آل الامر بالمعروف بصاحبه إلى الغضب والحدة، فيقع في الهجران المحرم، وربما أفضى إلى التفكير والسعي في الدم، وقد كان أبو عبد الله وافر الجاه والحرمة إلى الغاية ببلده، وشغب على أحمد بن عبد الله الحافظ (1)، بحيث إن أحمد اختفى.
ولابي عبد الله كتاب كبير في الايمان في مجلد، وكتاب في النفس والروح، وكتاب في الرد على اللفظية.
وإذا روى الحديث وسكت، أجاد، وإذا بوب أو تكلم من عنده، انحرف، وحرفش (2)، بلى ذنبه وذنب أبي نعيم أنهما يرويان
الاحاديث الساقطة والموضوعة، ولا يهتكانها، فنسأل الله العفو.
وقد سمعت جملة من حديث أبي عبد الله بإجازة، ولم يقع لي شئ متصلا، وكان القاضي نجم الدين بن حمدان آخر من روى حديثا عاليا.
أخبرنا أبو زكريا يحيى بن أبي منصور الفقيه في كتابه سنة أربع
__________
(1) يعني أبا نعيم الاصبهاني.
(2) أي: خلط.
(*)

(17/41)

وسبعين وست مئة، أخبرنا عبد القادر بن عبد الله الحافظ بحران سنة خمس وست مئة، أخبرنا مسعود بن الحسن، أخبرنا عبد الوهاب بن محمد بن إسحاق بن مندة، أخبرنا والدي، أخبرنا الهيثم بن كليب، حدثنا عيسى بن أحمد، حدثنا ابن وهب، أخبرني ابن جريج، عن أيوب بن هانئ، عن مسروق، عن عبد الله: أن رسول الله صلى الله عليه وسلم خرج يوما وخرجت معه حتى انتهينا إلى المقابر، فأمرنا، فجلسنا، ثم تخطى القبور حتى انتهى إلى قبر منها، فجلس إليه، فناجاه طويلا، ثم ارتفع نحيب رسول الله صلى الله عليه وسلم باكيا، فبكينا لبكائه ؟ ثم أقبل إلينا، فتلقاه عمر، فقال: يا نبي الله ! ما الذي أبكاك ؟ فقد أبكانا و أفزعنا.
فأخذ بيد عمر، ثم أومأ إلينا، فأتيناه، فقال: " أفزعكم بكائي ؟ ".
قلنا: نعم.
قال: " إن القبر الذي رأيتموني عنده إنما هو قبر آمنة بنت وهب، وإني استأذنت ربي في الاستغفار لها، فلم يأذن لي، ونزل علي: (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين...) الآيتين [ التوبة: 113، 114 ] فأخذني ما يأخذ
الولد لوالده من الرقة، فذاك الذي أبكاني، إني كنت نهيتكم عن زيارة القبور، فزوروها، فإنه يزهد في الدنيا ويذكر الآخرة ".
هذا من غرائب الحديث، أخرجه ابن ماجة عن الثقة (2)، عن
__________
(1) الذي في المطبوع من سنن ابن ماجة (1571): حدثنا يونس بن عبدالاعلى، حدثنا ابن وهب، وأخرجه أيضا مختصرا البيهقي 4 / 77 من طريق محمد بن عبد الله بن عبد الحكم، عن ابن وهب به.
وأخرجه ابن أبي حاتم عن أبيه، عن خالد بن خداش، عن ابن وهب وأخرجه الحاكم في " المستدرك " 2 / 336 من طريق محمد بن يعقوب، عن بحر بن نصر، عن ابن وهب به، وقال: صحيح على شرطهما، ولم يخرجاه هكذا بهذه السياقة إنما أخرج مسلم حديث يزيد بن كيسان عن أبي حازم عن أبي هريرة فيه مختصرا، وتعقبه الذهبي بقوله: أيوب بن هانئ ضعفه ابن معين.
وأخرج أحمد في " المسند " 5 / 355، والبيهقي في " سننه " =

(17/42)

ابن وهب مختصرا، وأيوب هذا كوفي ضعفه يحيى بن معين.

14 - عبد الله بن أبي زرعة * محمد بن أحمد بن محمد بن الفرح بن متويه القزويني الحافظ (1).
ذكره الخليلي في " إرشاده " فقال: حافظ فقيه عارف بالانساب والتواريخ، جامع في العلوم.
سمع علي بن مهرويه، وعلي بن إبراهيم القطان، وأبا علي الصفار، وبواسط عبد الله بن شوذب، وبالبصرة محمد بن جعفر الزئبقي، وابن داسة، ورجع إلى قزوين، وارتحل ثانيا إلى العراق،
__________
= 4 / 76 من طريق زهير بن معاوية، عن زبيد بن الحارث اليامي، عن محارب بن دثار، عن ابن بريدة، عن أبيه، قال: كنا مع النبي صلى الله عليه وسلم، فنزل بنا ونحن معه قريب
من ألف راكبا، فصلى ركعتين، ثم أقبل علينا بوجهه وعيناه تذرفان، فقام إليه عمر بن الخطاب، ففداه بالاب والام، يقول: يا رسول الله مالك ؟ قال: " إني سألت ربي عز وجل في الاستغفار لامي، فلم يأذن لي، فدمعت عيناي رحمة لها من النار، وإني كنت نهيتكم عن ثلاث: عن زيارة القبور، فزوروها لتذكركم زيارتها خيرا، ونهيتكم عن لحوم الاضاحي بعد ثلاث، فكلوا وأمسكوا ما شئتم، ونهيتكم عن الاشربة في الاوعية، فاشربوا في أي وعاء شئتم ولا تشربوا مسكرا " وإسناده صحيح، وأخرجه مسلم في صحيحه (977) دون قصة أمه من طريق أبي بكر بن أبي شيبة، عن محمد بن فضيل، عن ضرار بن مرة، عن محارب بن دثار به.
وقصة أمه أخرجها مسلم أيضا (976) من حديث أبي هريرة قال: زار النبي صلى الله عليه وسلم قبر أمه، فبكى وأبكى من حوله، فقال: " استأذنت ربي في أن أستغفر لها فلم يؤذن لي، واستأذنته في أن أزور قبرها فأذن لي، فزوروا القبور، فإنها تذكر الموت " وفي الباب عن ابن عباس عند الطبراني في " الكبير " (49.
12) وفي سنده من لا يعرف.
* تاريخ الاسلام 4 / 103 / 2، التدوين في تاريخ قزوين لابي القاسم الرافعي ورقة 258 / 2 - 260 / 1.
(1) يكنى أبا محمد.
(*)

(17/43)

وسمع بمكة الفاكهي، وولي القضاء بخراسان، وأقام بها ست سنين، وكتب وناظر واشتهر فضله ثم.
وكان عارفا بمخارج الاحاديث، لم ير أجمع منه.
مات سنة سبع وتسعين وثلاث مئة وهو ابن أربع وسبعين سنة.
وابنه: أبو زرعة محمد (1) بن عبد الله، سمع بالعراق الدارقطني، وابن شاهين، وبالاهواز ابن عبدان، قتل سنة ثمان وأربع مئة.
وأبوه أبو زرعة ذكر سنة 330 (2).

15 - أبو زرعة الكشي * الامام الحافظ الثقة، أبو زرعة، محمد بن يوسف بن محمد بن الجنيد الجرجاني الكشي، وكش من قرى جرجان على ثلاثة فراسخ منها، بشين معجمة، فأما كس التي بما وراء النهر، فمدينة صغيرة منها عبد بن حميد، بكسر الكاف وبمهملة.
سمع أبا نعيم عبدالملك بن محمد بن عدي الجرجاني، وأبا
__________
(1) " التدوين " في تاريخ قزوين " ورقة 85 / 1.
(2) مرت ترجمته في الجزء الخامس عشر.
* تاريخ جرجان 412 - 413، تاريخ بغداد 3 / 408 - 409، الاكمال 7 / 186، الانساب 10 / 440، المنتظم 7 / 213، معجم البلدان 4 / 462، اللباب 3 / 100، المشتبه 2 / 553، تاريخ الاسلام 4 / 81 / 1، العبر 3 / 47، تذكرة الحفاظ 3 / 997، 998، تبصير المنتبه 3 / 1218، طبقات الحفاظ: 396، شذرات الذهب 3 / 134، هدية العارفين 2 / 56.
(*)

(17/44)

العباس الدغولي، وابن أبي حاتم، ومكي بن عبدان، وطبقتهم بخراسان والعراق والحجاز.
حدث عنه: عبد الغني الحافظ، وأبو العلاء محمد بن علي الواسطي، وأبو القاسم الازهري، وعبد العزيز الازجي، وحمزة بن يوسف السهمي، وطائفة.
قال حمزة السهمي (1): جمع أبو زرعة الكشي الابواب والمشايخ، وكان يفهم، أملى علينا بالبصرة، ثم إنه جاور بمكة إلى
أن توفي بها في سنة تسعين وثلاث مئة.
أخبرنا عيسى بن أبي محمد الصالحي، أخبرنا جعفر بن علي، أخبرنا أبو طاهر السلفي، أخبرنا أبو طاهر الحنائي، عن أبي الفضل محمد بن أحمد السعدي، حدثنا عبد الغني بن سعيد الحافظ، حدثني أبو زرعة محمد بن يوسف بمكة بعد جهد وعناء، أخبرنا محمد بن عبد الرحمن الدغولي، حدثنا محمد بن مشكان، حدثنا يزيد بن أبي حكيم، حدثنا سفيان، حدثنا زائدة، عن عبدالملك بن عمير، عن عبد الله بن أبي أوفى قال: غزونا مع النبي صلى الله عليه وسلم سبع غزوات نأكل الجراد.
هذا غريب، وإنما المحفوظ حديث سفيان (2) عن أبي يعفور، عن ابن أبي أوفى.
__________
(1) في " تاريخ جرجان " 412.
(2) أخرجه من طريقه مسلم (1952) في الصيد والذبائح: باب إباحة الجراد، وأخرجه البخاري (5495)، ومسلم (1952) من طرق عن شعبة، عن أبي يعفور، عن ابن أبي أوفى.
(*)

(17/45)

16 - أبو زرعة الرازي * الامام الحافظ، الرحال الصدوق، أبو زرعة، أحمد بن الحسين ابن علي بن إبراهيم بن الحكم، الرازي الصغير.
سمع عبدالرحمن بن أبي حاتم، والقاضي أبا عبد الله المحاملي، وابن مخلد العطار، وعلي بن أحمد الفارسي نزيل بلخ، وأبا حامد بن بلال، وعبد الله بن محمد بن يعقوب البخاري الاستاذ، وأبا العباس الاصم، وأبا الفوارس أحمد بن محمد الصابوني المصري، وأبا الحسين
الرازي والد تمام، وطبقتهم.
وكان واسع الرحلة، جيد المعرفة.
حدث عنه: تمام الرازي، والحسين بن محمد الفلاكي، وعبد الغني الازدي، وأبو الفضل محمد بن أحمد الجارودي، وأبو زرعة روح بن محمد، وأبو العلاء الواسطي، وعلي بن المحسن التنوخي، وخلق.
وصنف التصانيف.
وكانت رحلته إلى بغداد فيما نقله التنوخي في سنة أربع وعشرين وثلاث مئة وهو حدث له أربع عشرة سنة (1).
قلت: قد سأله حمزة السهمى عن الجرح والتعديل.
مات بطريق مكة قديما في سنة خمس وسبعين وثلاث مئة (2).
__________
* تاريخ بغداد 4 / 109، تاريخ الاسلام 4 / 16 / 2، تذكرة الحفاظ 3 / 999، 1000، العبر 2 / 368، النجوم الزاهرة 4 / 147، طبقات الحفاظ 396، شذرات الذهب 3 / 84.
(1) " تاريخ بغداد " 4 / 109.
(2) المصدر السابق.
(*)

(17/46)

وكنت قد وقفت على تأليف كبير في السنن، وهو ناقص، فيه أحاديث غريبة، فقيل: إنه تصنيفه.
أخبرنا أبو الحسين (1) اليونيني: أخبرنا جعفر الهمداني، أخبرنا السلفي، أخبرنا المعمر بن محمد الحبال بالكوفة، حدثنا أحمد بن علي الجعفري، حدثنا أبو زرعة أحمد بن الحسين، حدثنا حامد بن حماد بنصيبين، حدثنا إسحاق بن سيار، حدثنا محمد بن عبدالملك بن جابر، حدثنا أبو الفضل قال: قال لي هشام بن عروة: تشرب النبيذ ؟ قلت: نعم،
__________
(1) في الاصل: أبو الحسن، وهو خطأ، والتصويب من ترجمته في " مشيخة " المؤلف ورقة 99 قال: علي بن محمد بن الحسين بن أحمد بن عبد الله...الامام المحدث الفقيه الاوحد، بقية السلف، شرف الدين، أبو الحسين بن الامام الرباني الفقيه أبي عبد الله، اليونيني الحنبلي، شيخنا ومفيدنا، ولد في رجب سنة إحدى وعشرين وست مئة، وسمع من: البهاء عبد الرحمن حضورا، ومن ابن الصباح، وابن الزبيدي، وابن اللتي، ومكرم، وعبد الواحد بن أبي المضاء، وابن رواج، وخلق سواهم بمصر والشام، واستنسخ " صحيح " البخاري، وحرره، حدثني أنه قابله في سنة واحدة، وأسمعه إحدى عشرة مرة، وروى الكثير، وكان شيخا مهيبا منورا، حلو المجالسة، كثير الافادة، قوي المشاركة في العلوم، حسن النشر، مليح التواضع، أكثرت عنه ببعلبك وبدمشق، دخل في أول رمضان سنة إحدى وسبع مئة خزانة الكتب ببعلبك، فدخل إليه رجل مضطرب العقل، فضربه بسكين..في دماغه، بقي أياما، وتوفي إلى رحمة الله، واليونيني: نسبة إلى قرية من قرى بعلبك اسمها " يونين " - بضم الياء وكسر النون الاولى - وسماها ياقوت في " معجم البلدان " والفيروز أبادي في " القاموس " - يونان - بفتح النون الاولى - وقال الزبيدي في " تاج العروس ": ويقال فيها يونين أيضا وهو المعروف.
قلت: ونسخة أبي الحسين اليونيني من " صحيح " البخاري والمسماة باليونينية، هي أعظم أصل يوثق به في نسخ " صحيح " البخاري، وهي التي جعلها الامام القسطلاني عمدته في تحقيق متن الكتاب وضبطه حرفا حرفا وكلمة كلمة، وهذه هي أكبر ميزة لشرح القسطلاني المسمى " إرشاد الساري "، وعن النسخة اليونينية طبعت الطبعة السلطانية التي أمر بطبعها السطان عبد الحميد رحمه الله طبعت بمصر في المطبعة الاميرية في سني 1311 - 1313 ه ثم الطبعة التالية لها طبعت على مثالها في المطبعة الاميرية سنة 1314 ه، وعلى النسخة السلطانية تم طبع صحيح البخاري في مصر في مطبعة مصطفى البابي الحلبي سنة 1378 ه 1958 م بتقديم العلامة الشيخ أحمد شاكر رحمه الله.
(*)

(17/47)

قال: فلا تشربه، فإن أبي حدثني عن عائشة: أن رسول الله صلى الله عليه وسلم قال: " كل مسكر حرام أوله وآخره ".
أبو الفضل لا أعرفه، والخبر منكر (1).

17 - أبو زرعة الاستراباذي * هو الامام الحافظ، المجود، الجوال، أبو زرعة، محمد بن إبراهيم ابن عبد الله بن بندار، الاستراباذي، الملقب باليمني لسكناه مدة باليمن (2).
سمع أبا العباس السراج، وعلي بن الحسين بن معدان الفارسي، وأبا عروبة الحراني، وأبا القاسم البغوي، وأبا محمد بن صاعد، وطبقتهم.
وله رحلة طويلة، ومعرفة جليلة، وجمع وتأليف.
حدث عنه: أبو سعد الادريسي، وحمزة بن يوسف السهمي، وأحمد ابن عبدالرحمن اليزدي، وآخرون.
بقي إلى حدود نيف وسبعين وثلاث مئة، وإنما أخرته عن طبقته قليلا
__________
(1) أي بزيادة أوله وآخره، أما لفظ " كل مسكر حرام " فهو صحيح، فقد أخرجه مالك 2 / 845 في الاشربة باب تحريم الخمر، والبخاري 10 / 35 في الاشربة: باب الخمر من العسل وهو البتع، ومسلم (2001) في الاشربة أيضا: باب بيان أن كل مسكر خمر، كلهم من حديث عائشة بلفظ " كل شراب أسكر فهو حرام " وفي الباب عن أبي موسى الاشعري عند البخاري 8 / 50، ومسلم 3 / 1586 رقم الحديث الخاص (70) بلفظ " كل مسكر حرام " وعن ابن عمر عند مسلم (2003) بلفظ " كل مسكر خمر، وكل مسكر حرام ".
* تاريخ جرجان: 495، تذكرة الحفاظ 3 / 998، 999، طبقات الحفاظ: 396.
والاستراباذي ضبط في الاصل بفتح التاء، وهو الموافق لما ضبطه ياقوت في " معجمه "، وضبطه السمعاني بكسر الهمزة والتاء، وتابعه على ذلك ابن الاثير في " اللباب "، والسيوطي في " لب اللباب "، وهذه النسبة إلى إستراباذ: بلدة كبيرة مشهورة أخرجت خلقا من أهل العلم في كل
فن، وهي من أعمال طبرستان بين سارية وجرجان.
(2) في " تاريخ جرجان ": ويقال له: العطاري، لانه حافد محمد بن بندار العطار.
(*)

(17/48)

لاجمع بين آباء زرعة رحمهم الله جملة.
أخبرنا محمد بن محمد بن السلم (1)، أخبرنا الحسن بن أحمد الاوقي (2)، أخبرنا أبو طاهر السلفي، أخبرنا محمد بن محمد المديني، حدثنا أبو بكر أحمد بن عبدالرحمن، أخبرنا أبو زرعة محمد بن إبراهيم بإستراباذ، أخبرنا أبو العباس السراج قال: قلت لقتيبة: أخبركم مالك، عن نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: " صلاة الجماعة تفضل على صلاة الفذ بسبع وعشرين درجة " ؟ فأقر به، وقال: نعم (3).

18 - أبو زرعة الاستراباذي * آخر، هو قاضي إستراباذ، أبو زرعة، أحمد بن بندار بن محمد بن
__________
(1) ترجمة المؤلف في " مشيخته " ورقة 151، فقال: محمد بن محمد بن سالم بن يوسف بن صاعد بن السلم، القاضي الجليل العالم، جمال الدين، أبو المكارم بن القاضي الاوحد نجم الدين بن قاضي القضاة شمس الدين سالم القرشي النابلسي الشافعي، قاضي القدس ونابلس، حدثنا عن أبي علي الاوقي، ولد سنة عشرين وست مئة بنابلس، وبها توفي في ربيع الاول سنة أربع وتسعين وست مئة.
(2) هذه النسبة إلى " أوه " بفتحتين وفي آخرها هاء.
قال ياقوت في " معجم البلدان " 1 / 283: قرية بين زنجان وهمذان، منها الشيخ الصالح الزاهد أبو علي الحسن بن أحمد بن يوسف الاوقي، لقيته بالبيت المقدس تاركا للدنيا، مقبلا على قراءة القرآن، مستقبلا قبلة المسجد الاقصى، وسمعت عليه جزءا، وكتبت عنه، وسألته عن نسبه، فقال: أنا من بلد يقال له: أوه، فقال لي السلفي الحافظ: ينبغي أن تزيد فيه قافا للنسبة، فلذلك قيل لي الاوقي.
وقد علق
العلامة المعلمي اليماني على قول السلفي في حواشيه على " الانساب " 1 / 388 بقوله: ليست بزيادة، وإنما هي إبدال الهاء الساكنة في آخر الكلمة الاعجمية قافا كنظائره.
(3) هو في " الموطأ " 1 / 129 في صلاة الجماعة: باب فضل صلاة الجماعة على صلاة الفذ، ومن طريق مالك أخرجه أحمد 2 / 112، والبخاري 2 / 30 في الاذان: باب فضل صلاة الجماعة، والنسائي 2 / 103 وأخرجه الترمذي (215) وابن ماجة (789) وأحمد 2 / 102 من طرق عن عبيدالله بن عمر، عن نافع، عن ابن عمر.
* تاريخ جرجان: 470، تذكرة الحفاظ 3 / 1001.
(*)

(17/49)

مهران، العيشي (1) الفقيه الشافعي، من كبار تلامذة أبي علي بن أبي هريرة.
يروي عن الحافظ حفص بن عمر الاردبيلي ونحوه.
قال أبو سعد الادريسي: مات في سنة اثنتين وثمانين وثلاث مئة.
فهذا أبو زرعة الاستراباذي الصغير.

19 - أبو زرعة الدمشقي الصغير * هو الامام المحدث، محمد بن عبد الله بن أبي دجانة عمرو بن عبد الله بن صفوان، النصري الدمشقي ابن ابن أخي الحافظ أبي زرعة الدمشقي الكبير.
حدث عن: الحسين بن محمد بن جمعة، وإبراهيم بن دحيم، وجماعة.
روى عنه: تمام الرازي، وأبو علي بن مهنا، وغيرهما.
مات قبل الستين وثلاث مئة.
أما أبو زرعة النصري الدمشقي فمشهور (2)، مات بعد الثمانين
ومئتين.
__________
(1) في الاصل: " العبسي " بالباء الموحدة، والسين المهملة، والصواب ما أثبتناه، كما في " مشتبه " المؤلف 2 / 436، وتوضيح ابن ناصر الدمشقي 2 / 137، وتبصير ابن جحر 3 / 986، والعيشي: نسبة إلى عايش بن مالك بن تيم الله بن ثعلبة، ويقال: العايشي.
* تذكرة الحفاظ 3 / 1001.
(2) مرت ترجمته في الجزء الثالث عشر رقم (146).
(*)

(17/50)

20 - أبو زرعة الرازي * ثلاثة: فالكبير من أقران البخاري مر (1)، والاوسط ذكرته الآن (2)، والاصغر هو العلامة قاضي أصبهان، أبو زرعة روح بن محمد سبط الحافظ أبي بكر بن السني (3).
سمع من: إسحاق بن سعد النسوي، وجعفر (4) بن فناكي، وأبي زرعة أحمد بن الحسين الرازي، وأبي الحسين بن فارس اللغوي، وعدة.
قال الخطيب (5): قدم علينا، فحدث ببغداد وبالكرج أيضا، وكان صدوقا فهما، أديبا شاعرا، ولي قضاء أصبهان.
ثم قال: وبلغني موته في سنة ثلاث وعشرين وأربع مئة بالكرج.
قلت: سمع أبو طاهر السلفي من أصحاب هذا، وهو متأخر عن هذه الطبقة، كتبناه للتمييز.
قرأت على سليمان بن قدامة الفقيه: أخبرنا جعفر بن علي، أخبرنا السلفي، حدثنا محمد بن عبد الواحد المصري، أخبرنا القاضي أبو زرعة
__________
* تاريخ بغداد 8 / 410، المنتظم 8 / 70، طبقات ابن الصلاح ورقة 48، تذكرة الحفاظ 3 / 1000، طبقات السبكي 4 / 379، طبقات الاسنوي 1 / 581، البداية والنهاية
12 / 34.
(1) في الجزء الثالث عشر، برقم (48) وهو عبيدالله بن عبد الكريم القرشي مولاهم الرازي (2) برقم (16).
(3) هو أحمد بن محمد بن إسحاق، أبو بكر بن السني الدينوري، المتوفى سنة 364 ه، مرت ترجمته في الجزء السادس عشر.
(4) هو جعفر بن عبد الله بن فناكي، أبو القاسم الرازي، الراوي عن محمد بن هارون الروياني " مسنده ".
انظر " العبر " 2 / 23.
(5) في " تاريخ بغداد " 8 / 410.
(*)

(17/51)

روح بن محمد السني، أخبرنا أبو سهل أحمد بن محمد الجواليقي، حدثنا أبو بكر أحمد بن مدرك بن زنجلة إملاء، حدثنا عبدالاعلى بن حماد، أخبرنا عبد الجبار بن الورد، سمعت ابن أبي مليكة، سمعت عبيدالله بن أبي يزيد قال: قال لي ابن عباس: قال رسول الله صلى الله عليه وسلم: " ليس ليوم فضل على يوم في الصيام إلا شهر رمضان، ويوم عاشوراء " (1).
هذا حديث غريب فيه نكارة، وابن الورد صدوق (2)، وهو أخو وهيب الزاهد.

21 - الزكي * أبو عبد الله، محمد بن أحمد بن محمد بن يعقوب النيسابوري، الاديب (3).
__________
(1) وأخرجه أبو سهل الجواليقي في " أحاديث ابن الضريس " 189 / 2، والطحاوي في شرح معاني الآثار 1 / 337، والطبراني في " الكبير " (11252) و (11253) وهو منكر كما قال الامام الذهبي، وبيان ذلك في التعليق الآتي.
(2) لكن قال البخاري فيه: يخالف في بعض أحاديثه، وقال ابن حبان: يخطئ ويهم، وقد أخطأ في هذا الحديث فجعله مرفوعا، وغير واحد من الثقات رواه عن عبد الله بن أبي يزيد عن ابن عباس قوله، ولفظه: ما رأيت النبي صلى الله عليه وسلم يتحرى صيام يوم فضله على غيره إلا هذا اليوم يوم عاشوراء وهذا الشهر يعني رمضان.
أخرجه البخاري (2006) في آخر الصوم، ومسلم (1132) وأحمد (1938) و (2856) و (3475) والطحاوي في شرح معاني الآثار 1 / 337 والطبراني في " الكبير " (11252) و (11254) و (11255) و (11256) و (11257) من طرق عن عبيد الله به.
قال الحافظ في " الفتح " 4 / 249: وهذا يقتضي أن يوم عاشوراء أفضل الايام للصائم بعد رمضان، لكن ابن عباس أسند ذلك إلى علمه، فليس فيه ما يرد علم غيره، وقد روى مسلم من حديث أبي قتادة مرفوعا " إن صوم يوم عاشوراء يكفر سنة، وإن صيام يوم عرفة يكفر سنتين " وظاهره أن صيام يوم عرفة أفضل من صيام يوم عاشوراء.
(*) تاريخ الاسلام 4 / 90 / 1 وهو فيه " المزكي، شيخ التزكية ".
وقد قال ابن الاثير في " اللباب " في ترجمة " المزكي ": يقال هذا لمن يزكي الشهود، ويبحث عن حالهم، ويعرفه القاضي، واشتهر بهذا بيت كبير بنيسابور منهم جماعة من العلماء.
قلت: فعلى هذا يكون الصواب في نسبه " المزكي " وليس " الزكي " كما في الاصل.
(3) قال المؤلف في التاريخ: كان محدثا نحويا أديبا، صلى بالناس التراويح ثلاثا وستين =

(17/52)

سمع: ابن بلال، ومحمد بن الحسين القطان، وابن قوهيار، وعمرو بن عبد الله البصري، وعبد الله بن يعقوب الكرماني، وأبا طاهر المحمداباذي، وعدة.
روى عنه: أبو عبد الله الحاكم، وأحمد بن عبدالرحيم الاسماعيلي.
توفي سنة اثنتين وتسعين وثلاث مئة (1) رحمه الله.

22 - جيش بن محمد * ابن صمصامة، الامير الكبير، نائب دمشق، أبو الفتح المغربي.
ولي البلد من قبل خاله الامير أبي محمود الكتامي في سنة ثلاث وستين وثلاث مئة، ثم وليها مستقلا بعد موت خاله سنة سبعين، ثم صرف بعد عامين، ثم وليها سنة تسع وثمانين.
وكان ظلوما متجبرا سفاكا للدماء، مصادرا، خبيث العقيدة، عج الخلق فيه إلى الله حتى هلك بالجذام.
وكان قدم الشام في جيش، فنزل الرملة، وبادر إلى خدمته نواب الشام، فقبض على سليمان بن فلاح الامير، وجهز طائفة لمنازلة صور لانهم عصوا، وأمروا عليهم علاقة الملاح، فاستنجد بالروم، فأمده بسيل الملك
__________
= سنة بالختمة، وكان يعرف بابن أخت أبي محمد الجلاب.
(1) عن خمس وسبعين سنة، كما في " تاريخ الاسلام " 4 / 90 / 1.
* الكامل لابن الاثير 8 / 642 و 9 / 7 و 120، 121، تاريخ الاسلام 4 / 78 / 1 - 79 / 1، العبر 3 / 46 وفيه حنش، دول الاسلام 1 / 235، شذرات الذهب 3 / 133 وفيه حبيش، تهذيب تاريخ دمشق 3 / 421، معجم الانساب والاسرات الحاكمة 44.
(*)

(17/53)

بعدة مراكب، فالتقوا هم وأسطول جيش، فأخذت مراكب الروم، وهرب من نجا، ثم أخذت صور، وأسر علاقة، وسلخ بمصر حيا، وولي على صور حسين بن صاحب الموصل ناصر الدولة.
وهرب مفرج (1) أمير العرب من جيش إلى جبال طئ (2).
وأقبل جيش طالبا لجموع الروم النازلين على فامية (3)، وأقبل على أحداث دمشق واحترمهم، وخلع على أعيانهم (4)، وسار إلى حمص، وأتته
الامداد والمطوعة، فالتقاه الذوفس (5) لعنه الله، وحملت الروم، فطحنت القلب، ثم انهزمت ميسرة جيش وعليها ميسور نائب طرابلس، وهرب جيش في الميمنة، فركبت الروم أقفيتهم، وقتلوا نحو الالفين، وأخذوا الخيام، فثبت بشارة الاخشيدي في خمس مئة فارس، فضج الخلق من داخل فامية إلى الله بالدعاء، وكان طاغية الروم الذوفس على رابية بين يديه ابناه وعشرة فوارس، فقصده أحمد بن ضحاك الكردي على جواده، فظنه مستأمنا، فلما قرب طعنه أحمد، قتله، فصاح أهل فامية: ألا إن عدو الله قتل، فانهزمت الملاعين ثم تراجعت المصريون وركبوا أقفية العدو وألجؤ وهم إلى مضيق الجبل، إلى جانب بحيرة (6) فامية، وأسر ولد الطاغية، وحمل إلى مصر من رؤوسهم نحو عشرين ألف رأس، وألفا
__________
(1) هو مفرج بن دغفل بن الجراح.
(2) انظر " الكامل " لابن الاثير 9 / 120، و " تاريخ الاسلام " 4 / 78 / 2.
(3) ويقال أفامية بالهمزة في أوله: وهي مدينة حصينة من سواحل الشام وكورة من كور حمص.
(4) انظر " الكامل " 9 / 121، و " تاريخ الاسلام " 4 / 78 / 2.
(5) في " الكامل ": الدوقس بالدال المهملة والقاف.
(6) هو اليوم مستنقع الغاب، وقد استصلح.
(*)

(17/54)

أسير، وسار جيش إلى أنطاكية (1) فسبى وغنم (2).
وقدم دمشق وقد عظمت سطوته، ونزل بظاهرها، وزينت دمشق، فأظهر العدل، وشرع يلاطف الاحداث حتى طمنهم، وأمر قواده بالاهبة، وهيا رقاعا مختومة، وقسم البلد، وعين كل درب لقائد، وأن يبذلوا
السيف، وهيأ في حمام داره التي ببيت لهيا مئتين بالسيوف، ومد السماط للاحداث، فلما قاموا لغسل الايدي أغلق عليهم، وكان كل مقدم من الاحداث يركب في جمعه بالسلاح، وكان الذين أغلق عليهم اثني عشر مقدما، فقتلوا، ومالت أعوانه على أصحابهم قتلا، ودخلت المصريون دمشق بالسيف، فكان يوما عصيبا، نسأل الله العافية، ثم جهز إلى قرى الغوطة والمرج نصرون القائد، فقتل نحو الالف، واستغاث أهل البلد إلى جيش: العفو العفو.
فكف، وطلب الاكابر، فلما اجتمعوا، أخرج رؤوس الاحداث قد ضرب أعناقهم، ثم شرع في المصادرة والعذاب، ووضع عليهم خمس مئة ألف دينار، فقيل: عدة من قتل من الاحداث والشطار ثلاثة آلاف نفس، فاستأصله الله بعد أشهر، في ربيع الآخر سنة تسعين وثلاث مئة (3).
ولقد لقي المسلمون من العبيدية والمغاربة أعظم البلاء في النفس والمال والدين، فالامر لله، وابتلي جيش بما لا مزيد عليه، حتى ألقى ما في بطنه، وكان يقول لاصحابه، اقتلوني، ويلكم ! أريحوني من الحياة.
__________
(1) في الاصل: أنكاكية.
(2) انظر " الكامل " 9 / 121.
(3) " الكامل " 9 / 121، 122، و " تاريخ الاسلام " 4 / 78 / 2، 79 / 1.
(*)

(17/55)

ويقال: نفذت فيه دعوة أبي بكر بن الحرمي الزاهد، وأراق له خمورا فما سلطه الله عليه (1).

23 - ابن ضيفون * الشيخ المحدث المعمر، أبو عبد الله، محمد بن عبدالملك بن
ضيفون اللخمي القرطبي الحداد (2).
سمع عبد الله بن يونس القبري، وأحمد بن زياد، وقاسم بن أصبغ، ثم حج في سنة تسع وثلاثين، فشهد رد الحجر الاسود إلى مكانه، وسمع من أبي سعيد بن الاعرابي، وعبد الكريم بن النسائي، وأبي جعفر محمد بن يحيى بن دحمان المصيصي، لقيه بطرابلس، وعبد الله بن محمد بن مسرور القيرواني.
وكان صالحا معدلا، آخر أصحابه موتا أبو عمر بن عبد البر.
قال أبو الوليد بن الفرضي (3): علت سنه، واضطرب في أشياء قرئت عليه لم يسمعها، ولم يكن ضابطا، قال لي: إنه ولد سنة ثلاث وثلاث مئة.
وتوفي في شوال سنة أربع وتسعين وثلاث مئة.
قلت: هو آخر من حدث عن القبري، وابن الاعرابي بالاندلس.
__________
(1) " تاريخ الاسلام " 4 / 79 / 1.
* تاريخ علماء الاندلس 2 / 108، 109، جذوة المقتبس: 68، بغية الملتمس: 102، العبر 3 / 57، دول الاسلام 1 / 237، المغني في الضعفاء 2 / 609، ميزان الاعتدال 3 / 633 وتحرف فيه " ضيفون " إلى " صفوان "، نفح الطيب 2 / 237، شذرات الذهب 3 / 144، 145، وتصحف فيه إلى " صيفون " بالمهملة.
(2) في " نفح الطيب " زيادة نسبة " الرصافي " وهي النسبة الموجودة في " الجذوة " و " البغية ".
(3) في " تاريخ علماء الاندلس " 2 / 109.
(*)

(17/56)

24 - ابن برطال * القاضي أبو عبد الله، محمد بن يحيى بن زكريا بن يحيى، التميمي
القرطبي المالكي، ابن برطال.
ولد سنة تسع وتسعين ومئتين.
وسمع من: أحمد بن خالد الجباب الحافظ، ومحمد بن عيسى، وقاسم بن أصبغ، وإبراهيم بن فراس المكي، وإسماعيل بن الجراب (1)، وعثمان بن محمد بن أحمد السمرقندي، ومحمد بن محمد بن الخياش، وعدة.
وولي الخطابة وقضاء الجماعة إلى أن علت سنه، وتفلت ذهنه، فصرفه أبو عامر الحاجب عن القضاء إلى الوزارة (2).
روى عنه: الفرضي، وسراج بن عبد الله، وعمر دهرا.
وكان حجه في سنة إحدى وأربعين وثلاث مئة، وتفرد بأشياء عالية.
توفي سنة أربع وتسعين وثلاث مئة، عن خمس وتسعين سنة.

25 - ابن عبدوس * * الامام أبو بكر محمد بن أحمد بن عبدوس بن أحمد، النيسابوري النحوي الفقيه.
__________
* تاريخ علماء الاندلس 2 / 105 - 107، تاريخ الاسلام 4 / 96 / 2، تاريخ قضاة الاندلس: 84.
(1) هو إسماعيل بن يعقوب بن إبراهيم بن الجراب، الجرابي، سمع الكديمي، ومات سنة 345، وقد تصحف لفظ " الجراب " في تاريخ علماء الاندلس إلى " الحراب " بالحاء المهملة.
انظر " تبصير المنتبه " 2 / 493.
(2) انظر " تاريخ علماء الاندلس " 2 / 106.
* * إنباه الرواة 3 / 56، تاريخ الاسلام 4 / 102 / 2، 103 / 1.
(*)

(17/57)

سمع مكي بن عبدان، وأبا عمرو الحيري، وأبا حامد بن الشرقي، وعمه إبراهيم بن عبدوس.
وعنه: أبو عبد الله الحاكم، وقال: عقدت له مجلس الاملاء سنة ثمان وثمانين، وروى عنه أبو القاسم القشيري، وأبو يعلى بن الصابوني، وآخرون.
توفي في شعبان سنة ست وتسعين وثلاث مئة.

ومن طبقته: الحافظ الرحال:
26 - أبو بكر أحمد بن محمد بن عبدوس * النسوي، محدث مرو.
حدث عن: علي بن أبي العقب، وبكير بن الحسن الحداد، وطائفة.
حدث عنه: الفقيه أبو محمد عبد الله بن يوسف الجويني، والحسن ابن القاسم المروزي، ومحمد بن الحسن الفقيه المروزي.
كان بعد الاربع مئة.

ومن طبقته:
27 - أبو الحسن أحمد بن محمد بن عبدوس * * الحاتمي النيسابوري، الفقيه الشافعي.
__________
* تاريخ الاسلام 3 / 103 / 1.
* * تاريخ الاسلام 4 / 103 / 1، ومكان ترجمته من " طبقات الشافعية الكبرى " للسبكي = (*)

(17/58)

سمع أبا العباس الاصم، وجماعة.
ومات في حياة والده سنة خمس وثمانين وثلاث مئة.

ومن طبقة شيوخه:
28 - أبو الحسن أحمد بن محمد بن عبدوس * العنزي الطرائفي، صاحب عثمان بن سعيد الدارمي، المتوفى سنة ست وأربعين وثلاث مئة.

29 - ابن الحجاج * * شاعر العصر، وسفيه الادباء، وأمير الفحش، وديوانه مشهور في خمس مجلدات (1)، وهو أبو عبد الله، الحسين بن أحمد بن الحجاج البغدادي، المحتسب، الكاتب.
وقد هجا المتنبي (2)، ومدح الملوك، مثل عضد الدولة وبنيه
__________
= 3 / 46 بياض، قال محققه: لعله أحمد بن محمد بن عبدوس أبو الحسن العنزي الطرائفي، وقوله هذا خطأ، فالذي ذكره آخر، وهو الذي سترد ترجمته عقب هذه الترجمة مباشرة.
ثم أورد محقق " الطبقات " ترجمة ابن عبدوس الحاتمي من " الطبقات الوسطى " للسبكي.
* العبر 2 / 270، 271، شذرات الذهب 2 / 372.
* * الامتاع والمؤانسة 1 / 137 - 139، يتيمة الدهر 3 / 30 - 99 وهو فيه " الحسن "، تاريخ بغداد 8 / 14، المنتظم 7 / 216 - 218، معجم الادباء 9 / 206، الكامل في التاريخ 9 / 168، وفيات الاعيان 2 / 168 - 172، تاريخ الاسلام 4 / 85 / 2، 86 / 1، العبر 3 / 50، الوافي بالوفيات 12 / 331، مرآة الجنان 2 / 444، البداية والنهاية 11 / 329، 330، النجوم الزاهرة 4 / 204، 205، معاهد التنصيص 3 / 188 - 201 وهو فيه الحسن بن أحمد البغدادي، شذرات الذهب 3 / 136، 137، مطالع البدور 1 / 39، روضات الجنات: 238، أعيان الشيعة 25 / 81 - 160، دائرة المعارف الاسلامية 1 / 130.
(1) انظر " تاريخ الادب العربي " لبروكلمان " النسخة العربية " 2 / 60، 61.
(2) انظر بعض هجائه له في " الوافي " 12 / 334.
(*)

(17/59)

والوزراء (1).
وله باع أطول في الغزل.
وأما الزطاطة والتفحش، فهو حامل لوائها، والقائم بأعبائها (2).
وخدم بالكتابة في جهات، وأخذ الجوائز، وولي حسبة بغداد مدة (3) وعزل، وله معان مبتكرة ما سبق إليها (4).
وكان شيعيا رقيعا، ماجنا، مزاحا، هجاء، أمة وحده في نظم القبائح، وخفة الروح، وله معرفة بفنون من التاريخ والاخبار واللغات.
ورأيت له أنه قال: كل ما قلته من المجون فالله يشهد أنني ما قصدت به إلا بسط النفس، وأنا أستغفر الله من هذه العثرة.
وقيل: إنه بعث ديوانه بخط منسوب إلى صاحب مصر، فأجازه بألف دينار.
__________
(1) انظر " معجم الادباء " 9 / 210 وما بعدها.
(2) فمن شعره: شعري الذي أصبحت في * ه فضيحة بين الملا لا يستجيب لخاطري * إلا إذا دخل الخلا ومنه: أيا مولاي هزلي تحت جدي * وتحت الفضة انحرف اللحام وشعري سخفه لابد منه * فقد طبنا وزال الاحتشام وهل دار تكون بلا كنيف * يكون لعاقل فيها مقام وحضر في دعوة، وأخر الطعام، ونظر إلى صاحب الدار يذهب ويجئ في داره، فقال: يا ذاهبا في داره جائيا * بغير معنى وبلا فائده
قد جن أضيافك من جوعهم * فاقرأ عليهم سورة المائدة (3) وليها لعز الدولة بختيار بن بويه.
انظر " النجوم الزاهرة " 4 / 204.
(4) انظر فنون شعره في " يتيمة الدهر " 3 / 31 - 99، و " الوافي بالوفيات " 12 / 334 - 337.
(*)

(17/60)

مات ببلد النيل (1) في جمادى الآخرة، سنة إحدى وتسعين وثلاث مئة وقد شاخ.

30 - الرازي * الامام العلامة، شيخ الشافعية، أبو الحسن، علي بن عمر بن العباس، الرازي الفقيه.
روى عن ابن أبي حاتم فأكثر، وعن أبي بكر محمد بن قارن بن العباس، وأحمد بن محمد بن معاوية الكاغدي، وأحمد بن خالد بن مصعب الحزوري (2)، وارتحل بأخرة، فحمل عن النجاد، وابن السماك.
أكثر عنه الخليلي، وقال: كان علما، له في كل علم حظ، وكان في الفقه إماما بلغ قريبا من مئة سنة.
وسمعت عبد الله بن محمد الحافظ يقول: لم يعش من أصحاب الشافعي [ أحد ] أكثر مما عاش هذا، وكان عالما بالفتاوى والنظر.
قلت: تفرد بالرواية عن ابن مصعب وغيره، وبقي إلى حدود سنة أربع مئة.
أخبرنا الحسن بن علي، أخبرنا جعفر، أخبرنا السلفي، أخبرنا ابن
__________
(1) قال ابن خلكان: هي بلدة على الفرات بين بغداد والكوفة، خرج منها جماعة من العلماء وغيرهم، والاصل فيه نهر حفره الحجاج بن يوسف في هذا المكان ومخرجه من الفرات،
وسماه باسم نيل مصر، وعليه قرى كثيرة.
* العبر 3 / 64، شذرات الذهب 3 / 149 كلاهما في وفيات سنة 397، واسمه فيهما: علي بن محمد بن عمر الرازي، أبو الحسن بن القصار.
(2) ضبط في الاصل بتشديد الزاي، وليس هذا الضبط في كتب " الانساب "، وإنما فيها حزور بتشديد الواو بعد الحاء والزاي المفتوحتين.
وانظر " المشتبه " 1 / 229.
(*)

(17/61)

ماك، أخبرنا أبو يعلى الخليلي، أخبرنا علي بن عمر الفقيه، حدثنا ابن أبي حاتم، سمعت أبي يقول: دخلت قزوين سنة ثلاث وعشرين وداود العقيلي - يعني ابن ابراهيم - قاضيها، فدخلنا عليه، فدفع إلينا مشرسا فيه مسند أبي بكر رضي الله عنه، فأول حديث فيه: حدثنا شعبة، عن أبي التياح، عن المغيرة بن سبيع، في خروج الدجال من خراسان.
فقلت: ليس ذا من حديث شعبة، إنما هو سعيد بن أبي عروبة (1)، وقلت لخالي: لا أكتب عنه إلا أن يرجع عن هذا، فقال خالي: أستحيي أن أقول له.
قال: فخرجت، ولم أسمع منه شيئا.

31 - العنزي * الامام الفقيه، أبو عبد الله، الحسين بن جعفر بن حمدان (2) بن محمد بن المهلب (3)، العنزي، الجرجاني، الوراق، نزيل بغداد.
سمع أبا سعيد بن الاعرابي، وإسماعيل الصفار، وخيثمة بن سليمان، وأبا العباس الاصم، وأحمد بن أبي طلحة الفارسي، وطبقتهم.
__________
(1) هو في " المسند " 1 / 4 / و 7 من طريق روح، عن سعيد بن أبي عروبة، عن أبي التياح، عن المغيرة بن سبيع، عن عمرو بن حريب أن أبا بكر الصديق أفاق من مرض له، فخرج إلى الناس، فاعتذر بشئ، وقال: ما أردنا إلا الخير، ثم قال: حدثنا رسول الله صلى الله عليه وسلم " إن
الدجال يخرج في أرض بالمشرق يقال لها: خراسان يتبعه أقوام كأن وجوههم المجان المطرقة " وأخرجه الترمذي (2237) وابن ماجة (4072) من طريق روح بن عبادة به، وقال الترمذي: حسن غريب، وصححه الحاكم 4 / 527، ووافقه الذهبي.
* تاريخ جرجان: 158، تاريخ بغداد 8 / 27، 28، تاريخ الاسلام 4 / 107 / 1 تهذيب ابن عساكر 4 / 292.
والعنزي: نسبة إلى عنزة، حي من ربيعة.
" الانساب " 1 / 76.
(2) في مصادر الترجمة:..جعفر بن محمد بن حمدان..(3) في " تاريخ جرجان ": المعروف بابن شيبة.

(17/62)

وله رحلة واسعة، ومعرفة وفهم.
حدث عنه: أبو عبد الله الحاكم، وحمزة السهمي، وسليم الرازي، وعلي بن المحسن التنوخي، وأبو مسعود، وأحمد بن محمد البجلي، وعدة.
قال السهمي (1): كان سكن بغداد سنين كثيرة يورق، توفي في رمضان، سنة ثمان وتسعين وثلاث مئة.

32 - ابن الوزير * الامام الحافظ، أبو أحمد، حسين بن محمد بن الوزير، الدمشقي الشاهد (2)، راوي كتاب " الام " للشافعي عن أبي علي الحضائري، و حدث أيضا عن: أبيه، وابن ملاس (3)، وهو كاتب القاضي الميانجي (4).
روى عنه: علي الحنائي، وأبو علي الاهوازي، وعبد الوهاب الميداني.
يوصف بالحفظ.
قال الاهوازي: مات سنة أربع مئة وله مئة سنة وسنة.
__________
(1) في " تاريخ جرجان " 158.
* تاريخ الاسلام 4 / 114 / 2، تهذيب ابن عساكر 4 / 362.
(2) في " تاريخ الاسلام ": الشروطي.
(3) هو محمد بن جعفر ملاس، كما ذكره المؤلف في " التاريخ ".
(4) هو أبو بكر يوسف بن القاسم بن فارس بن سوار الميانجي الشافعي المتوفى سنة 375، مرت ترجمته في الجزء السادس عشر.
(*)

(17/63)

33 - ابن وكيع * العلامة البليغ الشاعر، أبو محمد، الحسن بن علي بن أحمد بن القاضي محمد بن خلف، ابن وكيع الضبي البغدادي، ثم التنيسي، من فحول الشعراء.
وله ديوان (1)، وكان يلقب بالعاطس، وهو القائل: لقد شمت بقلبي * لا خفف (2) الله عنه كم لمته في هواه * فقال: لابد منه (3) توفي في جمادى الاولى سنة ثلاث وتسعين وثلاث مئة بتنيس، وبنوا على قبره قبة.
__________
* يتيمة الدهر 1 / 356 - 384، الكنى والالقاب 1 / 437، وفيات الاعيان 2 / 104 - 107، تاريخ الاسلام 4 / 92 / 1، الوافي بالوفيات 12 / 114 - 119، مرآة الجنان 2 / 445، 446، شذرات الذهب 3 / 141 وسماه وكيعا وأسقط لفظ " ابن " وهو خطأ، روضات الجنات: 216، هدية العارفين 1 / 273، إيضاح المكنون 2 / 264، أعيان الشيعة 22 / 207 - 225.
قال ابن خلكان: " وكيع هو لقب جده [ القاضي ] أبي بكر محمد بن خلف "
فصاحب الترجمة اشتهر بابن وكيع نسبة إليه، وجده وكيع هو صاحب كتاب " أخبار القضاة " وغيرها من المصنفات، وقد أخطأ صاحب " هدية العارفين " فنسب مصنفات وكيع القاضي الجد إلى حفيده الشاعر صاحب هذه الترجمة.
(1) وله أيضا كتاب " المنصف " بين فيه سرقات أبي الطيب المتنبي ومشكل شعره، وقد طبع في دار قتيبة بدمشق سنة 1982 بتحقيق الدكتور محمد رضوان الداية وله قصيدة مخطوطة في برلين 7589، وذكر له النويري في " نهاية الارب " 1 / 179 - 183 بعض أراجيز في الفصول الاربعة.
(2) في " وفيات الاعيان ": لا فرج.
(3) البيتان في " وفيات الاعيان " 2 / 105.
وقد أورد له الثعالبي في " يتيمة الدهر " مزدوجته المربعة، وهي قصيدة كل أربعة أشطار منها على قافية وأولها: رسالة من كلف عميد * حياته في قبضة الصدود بلغه الشوق مدى المجهود * ما فوق ما يلقاه من مزيد وانظر في " يتيمة الدهر " فنون شعره.
(*)

(17/64)

34 - الوليد بن بكر * ابن مخلد بن أبي دبار (1)، الحافظ اللغوي، الامام أبو العباس، الغمري (2) الاندلسي السرقسطي، أحد الرحالة في الحديث.
حدث عن علي بن أحمد بن الخصيب بكتاب العجلي في " معرفة الرجال "، وعن الحسن بن رشيق، ويوسف الميانجي، وأبي بكر الربعي، وأحمد بن جعفر الرملي.
حدث عنه: أبو الطيب أحمد بن علي الكوفي ابن عمشليق، وعبد الغني بن سعيد الحافظ، وأبو عبد الله الحاكم، وأبو ذر الهروي، وأبو
الحسن العتيقي، وأبو طالب العشاري، وأبو سعد السمان، وأحمد بن منصور بن خلف المغربي، والحسين بن جعفر السلماسي.
قال ابن الفرضي (3): كان إماما في الحديث والفقه، عالما باللغة والعربية، كان أبو علي الفارسي النحوي يرفعه ويثني عليه، ذكر أنه لقي في الرحلة أزيد من ألف شيخ، كتب عنهم.
وقال الحاكم: سكن نيسابور، ثم انصرف إلى العراق، وعاد إلى
__________
* تاريخ بغداد 13 / 450، 451، جذوة المقتبس 361، 362، الصلة لابن بشكوال 2 / 642، 643، بغية الملتمس 466، 467، تذكرة الحفاظ 3 / 1080، العبر 3 / 53، تاريخ الاسلام 4 / 89 / 2 / 90 / 1، طبقات الحفاظ 419، 420، نفح الطيب 2 / 380، شذرات الذهب 3 / 141، تاج العروس (غمر) 3 / 456.
(1) كذا الاصل، وفي " تاريخ بغداد " و " الصلة " و " الجذوة ": بن أبي زياد، وفي " نفح الطيب ": ابن زياد.
(2) وفي بعض المصادر: " العمري " بالمهملة، وسيذكر المؤلف هذه النسبة في آخر الترجمة.
(3) انظر " تذكرة الحفاظ " 3 / 1081، و " تاريخ الاسلام " 4 / 90 / 1، ولم نعثر على ترجمته في " تاريخ " ابن الفرضي.
(*)

(17/65)

نيسابور، وسماعاته في أقطار الارض كثيرة، وهو مقدم في الادب، وشعره فائق (1).
وقال عبد الغني (2) في نسبه: الغمري: بغين معجمة، حدثنا ب " التاريخ " للعجلي.
وقال الحسن بن شريح: هو عمري، ولكن قدم إفريقية، فنقط العين
حتى يسلم، وكان مؤدبي، وقال لي: إذا رجعت إلى الاندلس جعلت النقطة ضمة.
قلت: فعله خوفا من الدولة العبيدية.
قال الخطيب (3): كان ثقة أمينا، كثير السماع، سافر الكثير.
قال ابن عساكر: أخبرنا زاهر، أخبرنا أحمد بن منصور، أخبرنا الوليد ابن بكر، حدثنا علي بن أحمد بن الخصيب بالمغرب، حدثنا عبدالرحمن ابن أحمد الرشديني بمصر، حدثنا خشيش بن أصرم.
أنبأنا أحمد بن سلامة، عن أبي المكارم اللبان، أنبأنا عبد الغفار بن شيرويه، حدثنا محمد بن إبراهيم الكرماني، أنشدني الوليد بن بكر النحوي لنفسه: لاي بلائك لا تدكر * وماذا يضرك لو تعتبر بكاء هنا وبراح هناك * وميت يساق وقبر حفر
__________
(1) " تذكرة الحفاظ " 3 / 1080، و " تاريخ الاسلام " 4 / 90 / 1 (2) أي الحافظ عبد الغني بن سعيد الازدي المصري، وسيترجم في هذا الجزء برقم (164).
(3) في " تاريخ بغداد " 13 / 450.
(*)

(17/66)

وبان الشباب وحل المشيب * وحان الرحيل فما تنتظر كأنك أعمى عدمت البصر * كأن جنابك جلد حجر وماذا تعاين من آية * لو ان بقلبك صح النظر وقد ذكره ابن الدباغ في " طبقات الحفاظ ".
أخبرنا عيسى بن العطار، أخبرنا جعفر، أخبرنا السلفي، أخبرنا ثابت
ابن بندار، أخبرنا الحسين بن جعفر، أخبرنا الوليد بن بكر، أخبرنا علي بن أحمد الهاشمي، حدثنا صالح بن أحمد بن عبد الله العجلي، حدثني أبي، حدثنا داود بن يحيى بن يمان، عن أبيه، عن سفيان قال: ما بالكوفة شاب أعقل من أبي أسامة.
توفي أبو الوليد بالدينور في رجب سنة اثنتين وتسعين وثلاث مئة.

35 - البديع * العلامة البليغ، أبو الفضل، أحمد بن الحسين بن يحيى الهمذاني، بديع الزمان.
صاحب كتاب: " المقامات " (1)، التي على منوالها نسج الحريري.
__________
* يتيمة الدهر 4 / 256 - 301، الانساب (الهمذاني)، معجم الادباء 2 / 161 - 202، الكامل في التاريخ 9 / 209، اللباب 3 / 392، وفيات الاعيان 1 / 127 - 129، تاريخ الاسلام 4 / 105 / 2 - 106 / 2، العبر 3 / 67، الوافي بالوفيات 6 / 355 - 358، مرآة الجنان 449، 450، البداية والنهاية 11 / 340، النجوم الزاهرة 4 / 218، 219، شذرات الذهب 3 / 150، 151، روضات الجنات 66، هدية العارفين 1 / 69، أعيان الشيعة 8 / 306 - 355.
(1) طبعت بهامش " رسائله " بشرح السيد محمود الرافعي في مصر 1315 ه، وطبعت مع شرحها للشيخ محمد عبده بمطبعة اليسوعيين سنة 1889 م وأخرى سنة 1908، وطبع بعض هذه المقامات في ليبزغ سنة 1841 م، وطبعت مع ترجمتها باللغة الانكليزية في مدارس سنة 1913 م.
وانظر " تاريخ " بروكلمان 2 / 115.
(*)

(17/67)

وله ترسل فائق (1)، ونظم رائق (2)، وهو القائل: وكاد يحكيك صوت الغيث منسكبا * لو كان طلق المحيا يمطر الذهبا
والدهر لو لم يخن والشمس لو نطقت * والليث لو لم يصل (3) والبحر لو عذبا ما الليث مختطما ما السيل مرتطما * ما البحر ملتطما والليل مقتربا أمضى شبا منك أدهى منك صاعقة * أجدى يمينا وأدنى منك مطلبا (4) مات بهراة في جمادى الآخرة سنة ثمان وتسعين وثلاث مئة مسموما أو مسبوتا (5).

36 - البافي * شيخ الشافعية، أبو محمد، عبد الله بن محمد البخاري، المعروف
__________
(1) ومن رسائله: " الماء إذا طال مكثه ظهر خبثه، وإذا سكن متنه، تحرك نتنه، وكذا الضيف يسمج لقاؤه إذا طال ثواؤه، ويثقل ظله إذا انتهى محله ".
وانظر كثيرا من كتاباته في " يتيمة الدهر " 4 / 259 - 292، و " معجم الادباء " 2 / 167 وما بعدها، وقد طبعت " رسائله " مع ترجمته مستخرجة من " يتيمة الدهر " في مطبعة الجوائب بالآستانة سنة 1298 ه، وطبعت في بيروت عام 1890 م، وطبعت في مصر 1315 ه وبهامشها " مقاماته " بشرح السيد محمود الرافعي، وطبعت مع شروح عليها للشيخ إبراهيم الاحدب بعنوان: " كشف المعاني والبيان من رسائل بديع الزمان " مع مقدمة وترجمة للمؤلف بمطبعة اليسوعيين في بيروت 1890 م، وطبعت بهامش " خزانة الادب " لابن حجة الحموي في مصر 1304.
(2) قد طبع " ديوانه " في مطبعة الموسوعات عام 1903، وانظر بعض نظمه في " اليتيمة " 4 / 292 - 301.
(3) في " اليتيمة " و " الوفيات " و " الوافي ": " يصد " بدلا من " يصل ".
(4) الابيات في " تاريخ الاسلام " 4 / 106 / 1، والاولان منها في " يتيمة الدهر " 4 / 293، و " وفيات الاعيان " 1 / 128، و " الوافي بالوفيات " 6 / 358، وذكر الثعالبي أنها من قصيدة في الامير أبي علي أولها: علي أن لا أريح العيس والقتبا * وألبس البيد والظلماء واليلبا
(5) أي مات بالسكتة.
* يتيمة الدهر 3 / 122، 123، طبقات العبادي 110، تاريخ بغداد 10 / 139، =

(17/68)

بالبافي، نزيل بغداد، وتلميذ أبي علي بن أبي هريرة، وأبي إسحاق المروزي، قد عمر دهرا.
وكان من بحور العلم، ماهرا بالعربية، حاضر البديهة، بديع النظم (1).
وكان من أصحاب الوجوه، تفقه به جماعة.
روى عنه أبو القاسم التنوخي.
وكان أحد الفصحاء، وله: قد حضرنا وليس يقضى تلاقي (2) * نسأل الله خير هذا الفراق إن تغب لم أغب (3) وإن لم تغب * غبت كأن افتراقنا باتفاق (4) مات البافي في المحرم سنة ثمان وتسعين وثلاث مئة، رحمه الله.

37 - ابن خرشيذ قوله * الشيخ الصدوق المسند، أبو إسحاق، إبراهيم بن عبد الله بن محمد
__________
= 140، طبقات الفقهاء للشيرازي 102، الانساب 2 / 47، المنتظم 7 / 240، معجم البلدان 1 / 326، اللباب 1 / 112، تاريخ الاسلام 4 / 107 / 2، العبر 3 / 68، طبقات السبكي الكبرى 3 / 317، البداية والنهاية 11 / 340، النجوم الزاهرة 4 / 219، طبقات ابن هداية الله 107، شذرات الذهب 3 / 152.
والبافي: نسبة إلى باف، وهي قرية من قرى خوارزم، وقد تحرف في " اليتيمة " إلى " النامي "، وفي " البداية " إلى " الباجي ".
(1) انظر بعض نظمه في " اليتيمة " 2 / 122، 123، و " تاريخ بغداد " 10 / 140، و " طبقات السبكي " 3 / 318، و " معجم البلدان " 1 / 326.
(2) في " الانساب " و " تاريخ بغداد ": كم حضرنا فليس يقضى التلاقي.
(3) في " الانساب " و " تاريخ بغداد ": إن أغب لم تغب.
(4) البيتان في " تاريخ الاسلام " 4 / 107 / 2، و " الانساب " 2 / 48، و " تاريخ بغداد " 10 / 139، 140.
* تاريخ أصبهان 1 / 304، تاريخ الاسلام 4 / 114 / 1 و 2، العبر 3 / 72، شذرات الذهب 3 / 158.
(*)

(17/69)

ابن خرشيذ قوله، الكرماني الاصبهاني، التاجر.
سمع أبا بكر بن زياد النيسابوري، والقاضي المحاملي، وأبا (1) العباس بن عقدة، ومحمد بن مخلد، والحسن بن أبي الربيع الانماطي، وجماعة، وتفرد في وقته.
حدث عنه: أبو الوفاء محمد بن بديع، وظفر بن عبدالرحيم، وأبو القاسم بن مندة، وأخوه عبد الوهاب، وسليمان بن عبدالرحيم الحسناباذي، ومحمد بن أحمد بن علي السمسار، وإبراهيم بن محمد بن إبراهيم الطيان، وأبو منصور محمد بن أحمد بن شكرويه الاصفهانيون.
قال المصقلي: سمعت ابن خرشيذ قوله يقول: ولدت في سنة سبع وثلاث مئة، ودخلت بغداد سنة إحدى وعشرين (2).
قلت: ما علمت فيه بأسا، وسمعنا من طريقه عدة أجزاء.
توفي في شهر المحرم سنة أربع مئة.
وخرشيذ: بفتح أوله وثانيه، هكذا وجدته مضبوطا، وإنما على أفواه الطلبة بالضم والتثقيل.
وفيها مات الحافظ أبو جعفر أحمد بن محمد بن محمد بن عبيدة
الاموي الطليطلي، صاحب أبي إسحاق بن شنظير الحافظ، اللذين يقال لهما: الصاحبان (3)، والحافظ أبو مسعود إبراهيم بن محمد الدمشقي (4)،
__________
(1) في الاصل (أبو) وهو خطأ.
(2) " تاريخ الاسلام " 4 / 114 / 2.
(3) سترد ترجمتهما في هذا الجزء برقمي (92) و (93).
(4) سترد ترجمته برقم (136).
(*)

(17/70)

والشريف الطاهر أبو أحمد حسين بن موسى العلوي الموسوي والد الرضي والمرتضى، وسليمان بن هشام المقرئ ابن الغماز (1)، وأبو نعيم الاسفراييني، وأبو بكر عبد الواحد بن علي بن غياث: بغدادي، ومحمد بن إبراهيم الخشني الطليطلي، ومحمد بن هشام بن عبد الجبار المهدي المرواني (2).

38 - أبو نعيم الاسفرايني * الشيخ العالم، مسند خراسان، أبو نعيم، عبدالملك بن الحسن بن محمد بن إسحاق بن الازهر الازهري الاسفرايني.
حدث عن خال أبيه الحافظ أبي عوانة بكتابه " الصحيح " (3)، سمعه بقراءة والده الحافظ، وطال عمره، وتكاثر عليه المحدثون.
قال الحافظ عبد الغافر بن إسماعيل: كان أبو نعيم هذا رجل صالحا ثقة، حضر إلى نيسابور في آخر عمره، ولم يعهد بعد ذلك المجلس مثله
__________
(1) انظر غاية النهاية في طبقات القراء 1 / 317.
(2) سيرد ذكره ضمن ترجمة هشام المؤيد بالله رقم (78).
* الانساب 1 / 236، تاريخ الاسلام 4 / 115 / 2، 116 / 1، العبر 3 / 73،
شذرات الذهب 3 / 159.
والاسفرايني: نسبة إلى إسفراين بكسر الهمزة - وضبطها ياقوت بالفتح - وسكون السين وفتح الفاء، وكسر الياء المثناة التحتية وهي لا تهمز على الاصح الافصح، وجوز بعضهم همزها، كذا ضبطها المؤلف والسمعاني وابن خلكان وابن الاثير والسيوطي والفيروزابادي والاسنوي وياقوت، وانفرد الاخير بزيادة ياء أخرى ساكنة هكذا: " إسفرايين " وهو المشهور المعروف.
انظر " تاج العروس " 9 / 235، و " وفيات الاعيان " 1 / 74، و " معجم البلدان "، و " الانساب " و " اللباب "، و " لب اللباب " و " طبقات الاسنوي " 1 / 59.
(3) هو المسند الصحيح المخرج على كتاب مسلم، وقد طبع منه الجزء الاول والثاني والرابع والخامس بحيدر أباد في الهند، قال من أشرف على طبع هذه الاجزاء: لم نظفر بمخطوطة الجزء الثالث حتى الآن.
(*)

(17/71)

لقراءة الحديث كما حدثنا الثقات، وعاد إلى إسفراين وذلك في سنة تسع وتسعين وثلاث مئة (1).
قلت: روى عنه الكتاب أبو القاسم القشيري، وزوجته فاطمة بنت أبي علي الدقاق، ولها فوت (2)، وعبد الحميد وعبد الله ابنا عبدالرحمن بن محمد البحيري، وأبو القاسم علي بن عبدالرحمن بن عليك، وروى عنه أكثر الكتاب أوكله عثمان بن محمد المحمي، وشبيب بن أحمد البستيغي (3)، وأبو الحسن علي بن عبد الله الجويني، وعلي بن ماسرجس الخازن، وعلي بن عبد العزيز الخشاب، وعمر بن محمد بن البسطامي، وأبو بكر محمد بن حسان بن محمد، ومحمد بن عبيدالله الصرام، وخلق آخرهم موتا أبو نصر محمد بن سهل السراج، المتوفى في سنة ثلاث وثمانين وأربع مئة.
وقد أجاز أبو عوانة أبا نعيم جميع كتبه في كتاب كتبه في وصيته له
ولجماعة، فقال: قد أجزت لهم جميع كتبي التي سمعتها من جميع المشايخ، منها كتب عبد الرزاق، وكتب ابن أبي الدنيا، وأحاديث سفيان، وشعبة، ومالك، والاوزاعي، والتفاسير والقراءات، ليرووها عني على سبيل الاجازة في رمضان سنة خمس عشرة وثلاث مئة.
ولما مات أبو عوانة كان لابي نعيم ست سنين وعشرة أشهر، وكان يسمع من أبي عوانة مع القوم ووحده ليلا ونهارا، ويلاعبه أبو عوانة، ويطعمه الفانيذ (4).
__________
(1) " تاريخ الاسلام " 4 / 115 / 2.
(2) أي فاتها من السماع شئ منه.
(3) انظر " تبصيرالمنتبه " 2 / 726، وستأتي ترجمته في الجزء الثامن عشر.
(4) هو نوع من الحلواء.
(*)

(17/72)

قال الحاكم: توفي أبو نعيم في ربيع الاول سنة أربع مئة.
قلت: وقد مات أبو عوانة سنة ست عشرة وثلاث مئة.
وكان مولد أبي نعيم في ربيع الاول سنة عشر وثلاث مئة.
وكان والده قد ارتحل، وحمل السنن عن يوسف القاضي، وحمل عن أبي خليفة الجمحي والكبار، وحدث، توفي الحسن سنة ست وأربعين وثلاث مئة.

39 - السلامي * العلامة الاديب، أبو الحسن، محمد بن عبيدالله بن محمد بن محمد، القرشي المخزومي البغدادي، من فحول الشعراء (1).
سار إلى الموصل، وصاحب الخالديين (2) والببغا (3)، وسار إلى ابن عباد، وامتدحه (4)، وامتدح عضد الدولة بقصيدة منها:
__________
* الامتاع والمؤانسة 1 / 134، يتيمة الدهر 2 / 395 - 430، تاريخ بغداد 2 / 335، الانساب 7 / 209، المنتظم 7 / 225، الكامل في التاريخ 9 / 179، وفيات الاعيان 4 / 403 - 409، تاريخ الاسلام 4 / 94 / 1 و 2، الوافي بالوفيات 3 / 317 - 319، البداية والنهاية 11 / 333، النجوم الزاهرة 4 / 209، إيضاح المكنون 1 / 215.
(1) وذكر الثعالبي أنه قال الشعر وهو ابن عشر سنين فمن أول شعر قاله في المكتب قوله: بدائع الحسن فيه مفترقه * وأعين الناس فيه متفقه سهام ألحاظه مفوقة * فكل من رام لحظه رشقه قد كتب الحسن فوق عارضه * هذا مليح وحق من خلقه (2) هما أبو بكر محمد وأبو عثمان سعيد ابنا هاشم، المعروفان بالخالديين، الشاعران المشهوران، وأبو بكر أكبرهما.
وقد مرت ترجمتهما في الجزء السادس عشر.
(3) هو أبو الفرج عبد الواحد بن نصر، سترد ترجمته في هذا الجزء برقم (56).
(4) انظر " يتيمة الدهر " 2 / 397 - 399.
(*)

(17/73)

إليك طوى عرض البسيطة جاعل (1) * قصارى المنايا أن يلوح له القصر (2) وكان عضد الدولة يقول: إذا رأيت السلامي في مجلسي، خلت أن عطارد نزل من الفلك إلي.
وله فيه: يشبهه المداح في البأس والندى * بمن لو رآه كان أصغر خادم ففي جيشه خمسون ألفا كعنتر * وأمضى وفي خزانه ألف حاتم (3) وهو القائل: لما أصيب الخد منك بعارض * أضحى بسلسلة العذار مقيدا (4) توفي سنة ثلاث وتسعين وثلاث مئة عن بعض وخمسين سنة.
ونسبته إلى مدينة السلام.

40 - ابن الباجي * الامام الحافظ المحقق، أبو عمر، أحمد بن عبد الله بن محمد بن
__________
(1) في " الوافي ": عاجل.
(2) وبعد هذا البيت: فكنت وعزمي في الظلام وصارمي * ثلاثة أشياء كما اجتمع النسر وبشرت آمالي بملك هو الورى * ودار هي الدنيا ويوم هو الدهر انظر " وفيات الاعيان " 4 / 407، و " اليتيمة " 2 / 401، و " المنتظم " 7 / 229، و " الوافي " 3 / 318.
(3) البيتان في " تاريخ الاسلام " 4 / 94 / 2، و " يتيمة الدهر " 2 / 421، و " وفيات الاعيان " 4 / 409.
(4) انظر " وفيات الاعيان " 4 / 409.
* جذورة المقتبس 128، 129، ترتيب المدارك 4 / 684، الانساب 2 / 18، 19، الصلة 1 / 11، 12، بغية الملتمس 172 - 174، اللباب 1 / 103، المشتبه 2 / 628، تاريخ الاسلام 4 / 100 / 2، تذكرة الحفاظ 3 / 1058، 1059، العبر 3 / 60، الديباج المذهب 1 / 234، 235، طبقات الحفاظ 414، شذرات الذهب 3 / 147.
(*)

(17/74)

علي بن شريعة اللخمي الاشبيلي، عرف بابن الباجي.
سمع من والده (1) جميع ما عنده، من ذلك " مصنف " ابن أبي شيبة بروايته (2) عن القبري (3)، عن بقي بن مخلد، عنه.
قال الخولاني: كان أبو عمر عارفا بالحديث ووجوهه، إماما مشهورا، لم تر عيني مثله في المحدثين وقارا وسمتا، رحل بابنه محمد، ولقيا شيوخا جلة، وولي أبو عمر قضاء إشبيلية مدة يسيرة، وأخذنا عنه
كثيرا، توفي، فشهدت جنازته في محفل عظيم في المحرم سنة ست وتسعين وثلاث مئة، وله أربع وستون سنة (4).
وقال ابن عبد البر: كان يحفظ " غريبي الحديث " لابي عبيد، وابن قتيبة، وشوور في الاحكام وله ثمان عشرة سنة، وجمع له أبوه علوم الارض، ولم يحتج إلى أحد، رحل بأخرة، ولقي أبا بكر المهندس وطائفة، وكان فقيه عصره، وإمام زمانه، لم أر بالاندلس مثله، كملت عليه " مصنف " ابن أبي شيبة، وكان إماما في الاصول والفروع (5).

41 - ابن لال * الشيخ الامام الفقيه، المحدث، أبو بكر، أحمد بن علي بن أحمد
__________
(1) وهو محدث الاندلس أبو محمد عبد الله بن محمد..مرت ترجمته في الجزء السادس عشر.
(2) في الاصل: برواته، وهو خطأ.
(3) هو عبد الله بن يونس القبري.
(4) " تاريخ الاسلام " 4 / 100 / 2، و " تذكرة الحفاظ " 3 / 1058، و " الصلة " لابن بشكوال 1 / 11، 12.
(5) انظر " تاريخ الاسلام " 4 / 100 / 2، و " تذكرة الحفاظ " 3 / 1059، و " الصلة " 1 / 12، و " جذوة المقتبس " 128، 129، و " الديباج المذهب " 1 / 235.
* تاريخ بغداد 4 / 318، طبقات الشيرازي 188، الكامل في التاريخ 9 / 209، = (*)

(17/75)

ابن محمد بن الفرج، بن لال، الهمذاني الشافعي.
حدث عن: أبيه، والقاسم بن أبي صالح، وعبد الرحمن الجلاب، وعبد الله بن أحمد الزعفراني، وإسماعيل الصفار، وعلي بن الفضل الستوري، وابي سعيد بن الاعرابي، وأبي نصر محمد بن حمدويه
المروزي، وحفص بن عمر الاردبيلي، وعبد الله بن عمر بن شوذب، وخلق كثير.
وله رحلة وحفظ ومعرفة.
حدث عنه: جعفر بن محمد الابهري، ومحمد بن عيسى الصوفي، وحميد بن المأمون، وأبو مسعود أحمد بن محمد البجلي، وأحمد بن عيسى بن عباد، وأبو الفرج عبدالحميد بن الحسن، وآخرون.
وكان إماما مفننا.
قال شيرويه: كان ثقة، أوحد زمانه، مفتي البلد، وله مصنفات في علوم الحديث، غير أنه كان مشهورا بالفقه.
قال: ورأيت له كتاب " السنن "، و " معجم الصحابة "، ما رأيت أحسن منه، والدعاء عند قبره مستجاب، ولد سنة ثمان وثلاث مئة، ومات في ربيع الآخر، سنة ثمان وتسعين وثلاث مئة (1).
__________
= تهذيب الاسماء واللغات 2 / 195، تاريخ الاسلام 4 / 106 / 2، العبر 3 / 67، طبقات السبكي 3 / 19، 20، طبقات الاسنوي 2 / 363، طبقات ابن هداية الله 106، 107، شذرات الذهب 3 / 151، هدية العارفين 1 / 69.
تاريخ التراث العربي لسزكين 1 / 365 ولال: قال النووي في " تهذيب الاسماء واللغات ": هو بلام ألف ثم لام على وزن " مال "، وقال الاسنوي: ولال بلامين بينهما ألف، معناه: أخرس.
(1) وقال السبكي في " الطبقات " 3 / 20: اضطرب في وفاته، فقيل سنة 92، وقيل سنة 98، وقيل سنة 99، وقيل: كان يقول: اللهم لا تحيني إلى سنة أربع مئة.
فمات قبلها.
(*)

(17/76)

وقال الحسن بن علي بن بندار الرنجاني الفرضي: ما رأيت قط مثل ابن لال رحمه الله (1).
قلت: والدعاء مستجاب عند قبور الانبياء والاولياء، وفي سائر البقاع، لكن سبب الاجابة حضور الداعي، وخشوعه وابتهاله، وبلا ريب في البقعة المباركة، وفي المسجد، وفي السحر، ونحو ذلك، يتحصل ذلك للداعي كثيرا، وكل مضطر فدعاؤه مجاب.

42 - أبوالرقعمق * أبو حامد أحمد بن محمد الانطاكي، الشاعر المشهور بمصر.
له شعر كثير، وهو في الشاميين كابن الحجاج (2) للعراقيين.
مدح الوزير ابن كلس (3) والكبراء، ومدح المعز أيضا والعزيز.
مات سنة تسع وتسعين وثلاث مئة.

43 - الوصي * * الشريف السيد، أبو الحسن، محمد بن أبي إسماعيل علي بن
__________
(1) " تاريخ الاسلام " 4 / 106 / 2.
* يتيمة الدهر 1 / 310 - 334، وفيات الاعيان 1 / 131، 132، تاريخ الاسلام 4 / 110 / 1، العبر 3 / 70، الوافي بالوفيات 8 / 143، 144، حسن المحاضرة 1 / 561، معاهد التنصيص 2 / 253 - 255، شذرات الذهب 3 / 155، تاريخ بروكلمان 2 / 103.
(2) تقدمت ترجمته برقم (29).
(3) هو أبو الفرج يعقوب بن يوسف، وزير العزيز صاحب مصر، مرت ترجمته في الجزء السادس عشر.
وانظر مديح أبي الرقعمق له في " يتيمة الدهر " 1 / 310 وما بعدها، و " وفيات الاعيان " 1 / 131، 132.
* * تاريخ بغداد 3 / 90، 91، الانساب (الوصي)، المنتظم 7 / 230 وفيات سنة =

(17/77)

الحسين بن الحسن بن القاسم، العلوي الحسني الزيدي، الهمذاني
الملقب بالوصي.
ولد سنة عشر وثلاث مئة.
وسمع من: إسماعيل الصفار، وخيثمة الاطرابلسي، والاصم، وابن الاعرابي، وأبي الميمون بن راشد، وعبدان بن يزيد الدقاق، وعبد الرحمن الجلاب، وأحمد بن عبيد، وجعفر الخلدي، وأبي القاسم الطبراني.
وعنه: محمد بن عيسى، وعبد الرحمن بن أبي الليث الصفار، ومحمد بن عمر بن عزيز، وجعفر بن محمد الابهري، وأبو سعد الكنجروذي، وعدة.
قال شيرويه: ثقة صدوق، صوفي واعظ، تفقه ببغداد على أبي علي ابن أبي هريرة، وتزهد وجاور، ثم رجع، فأقام ببخارى مدة، وبها مات في المحرم سنة ثلاث وتسعين وثلاث مئة (1).
وقيل: مات ببلخ (2).
وقال السلمي: كان أحد الاشراف علما ونسبا، ومحبة للفقراء وصحبة لهم مع ما يرجع إليه من العلوم، صحب الخلدي، ودخل دويرة الصوفية بالرملة، فكان يخدمهم أياما، حتى قدم فقير، فقبل رأسه، وقال: هذا شريف الجبل.
فقام عباس، فقبل رجله، فأخذ الشريف ركوته، وسافر (3).
__________
= 395، اللباب 3 / 368، تاريخ الاسلام 4 / 94 / 2، البداية والنهاية 11 / 335 وفيات 395، وقيل له الوصي، لانه كان وصي الامير السديد نوح الساماني صاحب خراسان وما وراء النهر.
(1) " تاريخ الاسلام " 4 / 94 / 2.
(2) انظر " تاريخ بغداد " 3 / 91.
(3) " تاريخ الاسلام " 4 / 94 / 2.
والركوة: إناء صغير من جلد يشرب فيه الماء.
=

(17/78)

قال الادريسي: يحكى عنه أنه جازف في آخر عمره في الرواية (1).

44 - التاهرتي * الشيخ المحدث، مسند الاندلس، أحمد بن القاسم بن عبد الرحمن، أبو الفضل، التميمي التاهرتي، المغربي البزاز.
مولده بتاهرت سنة تسع وثلاث مئة.
وقدم به والده قرطبة، فتديرها، وطلب الحديث في سنة أربع وثلاثين، فسمع من: قاسم بن أصبغ، وأبي عبدالملك بن أبي دليم (2)، ومحمد بن عيسى بن رفاعة، ووهب بن مسرة، ومحمد بن معاوية الاموي، وأحمد بن الفضل الدينوري.
حدث عنه: ابن الفرضي، وأبو عمر بن عبد البر، وطائفة.
وكان ذا زهد وتعبد وانقباض مع الثقة والعلم (3).
توفي في جمادى الآخرة سنة خمس وتسعين وثلاث مئة، وله ست وثمانون سنة.
__________
= والمقصود بالفقير: الصوفي، والفقر عندهم مقام شريف.
انظر " معجم مصطلحات الصوفية " 207.
(1) " تاريخ بغداد " 3 / 91 وذكر الادريسي أن وفاته سنة 394.
* جذوة المقتبس 141، 142، الانساب 3 / 14، 15، الصلة 1 / 84، بغية الملتمس 188، معجم البلدان 2 / 9، اللباب 1 / 205، تاريخ الاسلام 4 / 97 / 2، العبر 3 / 58، شذرات الذهب 3 / 145.
والتاهرتي: نسبة إلى تاهرت: اسم لمدينتين متقابلتين بأقصى المغرب يقال لاحداهما: تاهرت القديمة، وللاخرى: تاهرت المحدثة، والاولى هي التي ينسب إليها صاحب الترجمة.
(2) تحرف في " معجم البلدان " إلى دكيم.
(3) " الصلة " لابن بشكوال 1 / 84.
(*)

(17/79)

45 - سعيد بن نصر * الامام المحدث، المتقن الورع، أبو عثمان، مولى الناصر لدين الله الاموي صاحب الاندلس.
حدث عن: قاسم بن أصبغ، وأحمد بن مطرف، ومحمد بن معاوية ابن الاحمر، وعدة.
وعني بالرواية والضبط، وروى الكثير.
روى عنه: أبو عمر بن عبد البر، وأبو عمر بن الحذاء، وجماعة.
وكان موصوفا بالعلم والعمل (1).
مات في ذي الحجة سنة خمس وتسعين أيضا عن نيف وثمانين سنة.

46 - الجوهري * * إمام اللغة، أبو نصر إسماعيل بن حماد التركي الاتراري، وأترار (2):
__________
* جذوة المقتبس 234، 235، الصلة 1 / 210، 211، بغية الملتمس 313، 314، تاريخ الاسلام 4 / 98 / 1.
(1) انظر " الصلة " 1 / 210.
* * يتيمة الدهر 4 / 406، دمية القصر 300، نزهة الالباء 344 - 346، معجم الادباء 6 / 151 - 165، إنباه الرواة 1 / 194 - 198، العبر 3 / 55، تاريخ الاسلام 4 / 91 / 2، 92 / 1، دول الاسلام 1 / 236، مرآة الجنان 2 / 446، طبقات ابن قاضي شهبة 1 / 262 - 265، لسان الميزان 1 / 400 - 402، النجوم الزاهرة 4 / 207، 208، المزهر 1 / 97 - 99، بغية الوعاة 1 / 446 - 448، مفتاح السعادة 1 / 100 - 103، سلم الوصول 193،
إشارة التعيين الورقة 4 - 5، كشف الظنون 2 / 1071 - 1073، شذرات الذهب 3 / 142، 143، حاشية البغدادي على شرح بانت سعاد لابن هشام 1 / 461 - 463، روضات الجنات 110، 111، تاريخ الادب العربي لبروكلمان 2 / 259 - 263.
(2) انظر " تبصير المنتبه " 1 / 32.
(*)

(17/80)

هي مدينة فاراب، مصنف كتاب " الصحاح " (1)، وأحد من يضرب به المثل في ضبط اللغة، وفي الخط المنسوب، يعد مع ابن مقلة (2) وابن البواب (3) ومهلهل والبريدي.
وكان يحب الاسفار والتغرب، دخل بلاد ربيعة ومضر في تطلب لسان العرب (4)، ودار الشام والعراق، ثم عاد إلى خراسان، فأقام بنيسابور يدرس ويصنف، ويعلم الكتابة، وينسخ المصاحف (5).
وانفرد أهل مصر برواية " الصحاح " عن ابن القطاع، فيقال: ركب له إسنادا (6).
وفي " الصحاح " أوهام قد عمل عليها حواش (7).
استولت السوداء على أبي نصر حتى شد له دفين كجناحين، وقال:
__________
(1) وقد اختلف العلماء في ضبط " الصحاح " أهو بكسر الصاد أم بفتحها ؟ جاء في " المزهر " عن أبي زكريا الخطيب التبريزي: يقال بكسر الصاد وهو المشهور، وهو جمع صحيح، كظريف وظراف، ويقال الفتح، نعت مفرد مثل صحيح، وقد جاء فعال - بفتح الفاء - لغة في فعيل، كصحيح وصحاح، وشحيح وشحاح، وبرئ وبراء.
وذكر ياقوت في " معجم الادباء " أن الجوهري قد صنف " الصحاح " للاستاذ أبي منصور عبدالرحيم بن محمد البيشكي، وسمعه أبو منصور منه إلى باب الضاد المعجمة، ثم أورد ياقوت ترجمة أبي منصور هذا في " معجمه " 6 / 163.
(2) هو محمد بن علي بن حسن بن مقلة الوزير الشاعر، ضرب بحسن خطه المثل، مرت ترجمته في الجزء الخامس عشر.
(3) هو علي بن هلال المعروف بابن البواب، سترد ترجمته في هذا الجزء برقم (192).
(4) وقد ذكر ذلك الجوهري في مقدمة كتاب " الصحاح ".
(5) انظر " إنباه الرواة " 1 / 194، و " معجم " ياقوت 6 / 153.
(6) انظر " إنباه الرواة " 1 / 197.
(7) انظر الحواشي التي عملت على " الصحاح " في " كشف الظنون " 2 / 1072، 1073.
وانظر المقدمة الحافلة التي كتبها الاستاذ أحمد عبدالغفور عطار للصحاح، طبعة دار الكتاب العربي بمصر، وانظر " تاريخ " بروكلمان 2 / 260 - 263.
(*)

(17/81)

أريد أن أطير.
فضحكوا، ثم طفر وطار.
فتطحن (1).
وقد أخذ العربية عن: أبي سعيد السيرافي، وأبي علي الفارسي، وخاله صاحب " ديوان الادب " أبي إبراهيم الفارابي.
ويقال: إنه بقي عليه قطعة من الصحاح مسودة بيضها بعده تلميذه إبراهيم بن صالح الوراق، فغلط في مواضع حتى قال في سقر: هو بالالف واللام.
وهذا يدل على جهله بسورة المدثر.
وقال: الحرأضل (2) الجبل.
فصحف، وعمل المكلمتين كلمة، وإنما هي: الجر أصل الجبل (3).
وللجوهري نظم حسن (4)، ومقدمة في النحو.
قال جمال الدين علي بن يوسف القفطي (5): مات الجوهري مترديا من سطح داره بنيسابور، في سنة ثلاث وتسعين وثلاث مئة.
ثم قال: وقيل: مات في حدود سنة أربع مئة رحمه الله.

47 - ابن حمة * الشيخ الثقة، أبو الحسين، عبدالرحمن بن عمر بن أحمد بن حمة الخلال، بغدادي.
__________
(1) انظر " نزهة الالباء " 344، و " معجم الادباء " 6 / 157، و " بغية الوعاة " 1 / 447.
(2) كذا في الاصل بالحاء المهملة، وفي " نزهة الالباء ": الجرأضل بالجيم المعجمة.
(3) انظر " نزهة الالباء " 345.
(4) انظر شيئا منه في " يتيمة الدهر " 4 / 407، و " إنباه الرواة " 1 / 196 - 198.
(5) في " إنباه الرواة " 1 / 196.
* تاريخ بغداد 10 / 301، المنتظم 7 / 234، 235، تاريخ الاسلام 4 / 104 / 1.
(*)

(17/82)

مكثر عن حفيد يعقوب بن شيبة، وسمع من: المحاملي، وعبد الغافر بن سلامة، وأبي العباس بن عقدة.
وعنه: البرقاني، وعبد العزيز الازجي، وعبيدالله الازهري، وأحمد ابن سليمان المقرئ، وأبو الحسين ابن الغريق.
وثقه الخطيب (1).
ومات سنة سبع وتسعين وثلاث مئة.
ومات أبوه في سنة ستين وثلاث مئة.
ومات سنة سبع عبدالرحمن بن إبراهيم المزكي، وشيخ المالكية أبو الحسن علي بن عمر القصار البغدادي (2).

48 - ابن أسد الجهني * الامام العلامة، عالم الاندلس، أبو محمد، عبد الله بن محمد بن عبدالرحمن بن أسد الجهني الطليطلي المالكي البزاز.
ولد سنة عشر وثلاث مئة.
وسمع من قاسم بن أصبغ وعدة، وارتحل فسمع من أبي محمد بن الورد، وأبي علي بن السكن بمصر، ومن أحمد بن محمد بن أبي الموت بمكة.
__________
(1) في " تاريخ بغداد " 10 / 301.
(2) سترد ترجمته برقم (67).
* تاريخ علماء الاندلس 248، جذوة المقتبس 251، 252، ترتيب المدارك 4 / 687، بغية الملتمس 331، 332، تاريخ الاسلام 4 / 98 / 2.
(*)

(17/83)

وكان من أوعية العلم، رأسا في اللغة، فقيها محررا، عالما بالحديث، كبير القدر (1).
أكثر عنه: أبو عمر بن عبد البر، وأبو المطرف بن فطيس، والخولاني، وأبو عمر بن الحذاء، وأبو مصعب بن أبي الوليد بن الفرضي.
وكان ذا ورع وإتقان، وتلاوة في المصحف.
مات في سنة خمس وتسعين وثلاث مئة في آخر السنة.

49 - عبد الوارث بن سفيان * ابن جبرون بضم الجيم (2)، المحدث الثقة، العالم الزاهد، أبو القاسم القرطبي، الملقب بالحبيب.
أكثر عن: قاسم بن أصبغ، وكان مليا به (3)، وعن وهب بن مسرة، ومحمد بن عبد الله بن أبي دليم.
روى عنه: أبو محمد الاصيلي، وأبو عمران الفاسي، وأبو عمر بن الحذاء، وأبو عمر بن عبد البر.
قال ابن الحذاء: كان صالحا عفيفا، يعيش من ضيعته، ولد سنة سبع
__________
(1) " ترتيب المدارك " 4 / 687، 688.
* جذوة المقتبس 295، 296، الصلة 2 / 382، 383، بغية الملتمس 399، 400، العبر 3 / 59، تاريخ الاسلام 4 / 98 / 2، 99 / 1، شذرات الذهب 3 / 145، 146.
(2) وضبط في " الاكمال " 3 / 207 و " تبصير المنتبه " 2 / 546 بفتحها وبعدها باء موحدة ساكنة.
(3) قال في " تاريخ الاسلام " 4 / 98 / 2 و " الصلة " 2 / 382: وكان أوثق الناس فيه، وأكثرهم ملازمة له.
(*)

(17/84)

عشرة وثلاث مئة، وطلب العلم في الحداثة (1).
وقال ابن عبد البر: قرأت عليه " تاريخ " ابن أبي خيثمة كله، و " موطأ " ابن وهب، وغير ذلك عن قاسم، وأجزاء (2).
توفي لخمس بقين من ذي الحجة سنة خمس وتسعين وثلاث مئة.

50 - الاخميمي * الشيخ الثقة المسند، أبو الحسن، محمد بن أحمد بن (3) العباس المصري الاخميمي، بقية الرواة.
سمع محمد بن زبان، وعلي بن أحمد علان، ومحمد بن عبد الله المهراني، وإسماعيل بن وردان، وأبا جعفر الطحاوي، ومحمد بن إسماعيل المهندس، وجماعة.
روى عنه: أبو الحسين محمد بن مكي ثلاثة أجزاء عالية عند أبي القاسم بن الحرستاني.
مات في ذي القعدة سنة خمس وتسعين وثلاث مئة، وهو من أهل
الطبقة الماضية تأخرت وفاته.
__________
(1) انظر " الصلة " 2 / 383.
(2) " تاريخ الاسلام " 4 / 98 / 2 / 99 / 1.
* ترتيب المدارك 4 / 615، تاريخ الاسلام 4 / 99 / 1، العبر 3 / 59، حسن المحاضرة 2 / 372، شذرات الذهب 3 / 145.
والاخميمي: نسبة إلى إخميم: بلد قديم على شاطئ النيل بالصعيد.
" معجم البلدان " و " الانساب ".
(3) تحرف لفظ " ابن " في " حسن المحاضرة " إلى " أبو ".
(*)

(17/85)

51 - السامري * الامام القاضي، أبو الحسن، علي بن أحمد بن محمد بن يوسف السامري الرفاء.
حدث عن: إبراهيم بن عبد الصمد الهاشمي، وحمزة بن القاسم، وغيرهما.
وعنه: ابن بنته أبو الحسن محمد بن أحمد بن حسنون النرسي، وعبد الرحمن بن أحمد بن بندار الرازي، وجماعة وثقه الخطيب (1)، وقال: قال لي سبطه ابن حسنون: ما رأيته مفطرا قط.
توفي سنة اثنتين وأربع مئة.

52 - الملاحمي * * الامام المحدث، أبو نصر، محمد بن أحمد بن محمد بن موسى البخاري الملاحمي.
حدث بنيسابور وبغداد بكتاب " رفع اليدين "، و " القراءة خلف
__________
* تاريخ بغداد 11 / 327، 328، الانساب 7 / 15، المنتظم 7 / 259، العبر 3 / 79.
والسامري: نسبة إلى بلدة على الدجلة فوق بغداد بثلاثين فرسخا يقال لها: سر من رأى، فخففها الناس، وقالوا: سامرة.
(1) في " تاريخ بغداد " 11 / 328.
* * الانساب: (الملاحمي)، المنتظم 7 / 230، اللباب 3 / 277، تاريخ الاسلام 4 / 99 / 1، العبر 3 / 59، البداية والنهاية 11 / 335، شذرات الذهب 3 / 145.
(*)

(17/86)

الامام " (1) عن محمود بن إسحاق، وروى عن سهل بن السري، والهيثم بن كليب، وعلي بن قريش، وعبد الله الاستاذ.
وعنه: الحاكم، وأبو العلاء الواسطي، ومحمد بن أحمد بن النرسي، وعبد الصمد بن المأمون، وعدة، وكان من جلة المحدثين.
قال أبو العلاء: كان من الحفاظ، توفي سنة خمس وتسعين وثلاث مئة - زاد غيره: في جمادى الآخرة - وله ثلاث وثمانون سنة.

53 - ابن الاسماعيلي * العلامة، شيخ الشافعية، أبو سعد، إسماعيل بن الامام شيخ الاسلام أبي بكر (2) أحمد بن إبراهيم بن إسماعيل بن العباس، الاسماعيلي الجرجاني الشافعي، صاحب التصانيف.
ولد سنة ثلاث وثلاثين وثلاث مئة.
وحدث عن: أبيه، وأبي العباس الاصم، وأحمد بن كامل القاضي، وابن دحيم الشيباني، وعمر بن حفص المكي، وأبي أحمد بن عدي، وطبقتهم.
__________
(1) وكلاهما من تأليف الامام محمد بن إسماعيل البخاري صاحب " الصحيح ".
* تاريخ جرجان 106 - 109، تاريخ بغداد 6 / 309، 310، طبقات الشيرازي 100، المنتظم 7 / 231، تبيين كذب المفتري 207 - 211، طبقات ابن الصلاح الورقة 39، تاريخ الاسلام 4 / 101 / 1 و 2، العبر 3 / 60، مرآة الجنان 2 / 448، طبقات الاسنوي 1 / 51، 52، البداية والنهاية 11 / 336 وهو فيه إبراهيم بن إسماعيل أبو سعيد وهو خطأ، شذرات الذهب 3 / 147.
(2) مرت ترجمته في الجزء السادس عشر.

(17/87)

حدث عنه: بنوه المفضل (1)، ومسعدة (2)، وسعد، والسري (3)، وأبو محمد الخلال، وحمزة بن يوسف السهمي، وأبو القاسم التنوخي، وخلق سواهم.
قال القاضي أبو الطيب: ورد أبو سعد الامام بغداد، فأقام بها سنة، ثم حج، عقد له الفقهاء مجلسين، تولى أحدهما الشيخ أبو حامد الاسفراييني، والآخر أبو محمد البافي (4).
وقال حمزة السهمي (5): كان أبو سعد إمام زمانه، مقدما في الفقه وأصوله والعربية والكتابة والشروط والكلام، صنف في أصول الفقه كتابا كبيرا، وتخرج به جماعة، مع الورع الثخين، والمجاهدة والنصح للاسلام، والسخاء وحسن الخلق.
وبالغ السهمي في تعظيمه.
توفي في نصف ربيع الآخر ليلة جمعة، سنة ست وتسعين وثلاث مئة، فتوفي إكراما من الله له في صلاة المغرب وهو يقرأ: (إياك نعبد وإياك نستعين) ففاضت نفسه رحمه الله (6).
__________
(1) انظر ترجمته في " الانساب " 1 / 252، و " طبقات الاسنوي " 1 / 53.
(2) ترجمته في " الانساب " 1 / 252، 253.
(3) ترجمته في " طبقات " الاسنوي 1 / 53.
ولابن الاسماعيلي من الاولاد أيضا أبو الحسن مبشر وابنتان.
انظر " تاريخ جرجان " 108، و " تبيين كذب المفتري " 209.
(4) انظر " تاريخ بغداد " 6 / 310، و " المنتظم " 7 / 231، و " البداية والنهاية " 11 / 336 وتحرف فيه " البافي " إلى " الباجي "، وأبو محمد البافي تقدمت ترجمته برقم (36)، وأبو حامد الاسفراييني سترد ترجمته برقم (111).
(5) في " تاريخ جرجان " 106، 107.
(6) انظر " تاريخ جرجان " 107، و " المنتظم " 7 / 231، و " البداية والنهاية " 11 / 336.
(*)

(17/88)

أخوه
54 - أبو نصر محمد بن أبي بكر * الامام المحدث، صدر الكبراء.
ذو الجاه العريض، والرئاسة الكاملة بجرجان.
سمع من: أبي يعقوب البحيري، وأبي العباس الاصم، ودعلج، وعدة.
روى عنه: حمزة السهمي، وعبد الوهاب بن مندة، وجماعة.
وأملى عدة مجالس.
وكان ذا فهم وعلم وقبول عظيم (1).
وذكر أبو القاسم بن عساكر أنه كان أشعريا.
توفي في ربيع الآخر، سنة خمس وأربع مئة.
أخبرني محمد بن بيان البزاز بطرابلس، أنبأنا محمود بن إبراهيم، أخبرنا أبو رشيد أحمد بن محمد، أخبرنا عبد الوهاب بن يحيى، أخبرنا
محمد بن أحمد بن إبراهيم الاسماعيلي، أخبرني أحمد بن عمرو بن الخليل الآملي، حدثنا أبو حاتم الرازي، حدثنا عمرو بن عون، أخبرنا ابن المبارك، عن ابن عجلان، عن عامر بن عبد الله، عن عمرو بن سليم، عن أبي قتادة قال: قال رسول الله صلى الله عليه وسلم: " إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس " (2).
__________
* تاريخ جرجان 409، 410، الانساب 1 / 251، 252، تبيين كذب المفتري 231، 232، اللباب 1 / 58، 59.
(1) " تاريخ جرجان " 410.
(2) إسناده حسن، وأخرجه أحمد 5 / 296، والحميدي رقم (421) من طريق سفيان، =

(17/89)

55 - البحيري * الامام الحافظ، الناقد الثقة، أبو عمرو، محمد بن الشيخ أبي الحسين أحمد بن محمد بن جعفر بن محمد بن بحير بن نوح، البحيري النيسابوري المزكي.
سمع أباه، ويحيى بن منصور القاضي، وعبد الله بن محمد الكعبي، ومحمد بن المؤمل بن الحسن، وأبا بكر القطيعي، وطبقتهم.
حدث عنه: أبو عبد الله الحاكم، وابنه أبو عثمان سعيد بن محمد البحيري، وجماعة.
وله أربعون حديثا سمعناها، وأربعون حديثا أخرى عندي لم تقع لنا.
وممن روى عنه: أبو العلاء محمد بن علي الواسطي، ومحمد بن شعيب الروياني.
قال الحاكم: كان من حفاظ الحديث المبرزين في المذاكرة، توفي
في شعبان سنة ست وتسعين وثلاث مئة، وله ثلاث وستون سنة (1).
وسيأتي أبو عثمان ولده (2) مع أقرانه.
__________
= عن عثمان بن أبي سليمان وابن عجلان بهذا الاسناد، وأخرجه مالك 1 / 162 في قصر الصلاة في السفر: باب انتظار الصلاة والمشي إليها، ومن طريقه البخاري (444) ومسلم (714) وأحمد 5 / 295، والترمذي (316) وأبو داود (467) والنسائي 2 / 53 عن عامر بن عبد الله به.
* تاريخ جرجان 502، الانساب 2 / 98، المنتظم 7 / 232، اللباب 1 / 124، تاريخ الاسلام 4 / 102 / 2، تذكرة الحفاظ 3 / 1082، البداية والنهاية 11 / 336 وتحرف فيه إلى " الحيري "، طبقات الحفاظ 420.
(1) انظر " تذكرة الحفاظ " 3 / 1083.
(2) ستأتي ترجمته في الجزء الثامن عشر برقم (47).
(*)

(17/90)

56 - الببغاء * شاعر وقته، الاديب أبو الفرج، عبد الواحد بن نصر بن محمد، المخزومي النصيبي.
له ديوان، ومدائح في سيف الدولة (1).
وتنقل في البلاد، ومدح الكبار (2).
ولقب بالببغاء لفصاحته، وقيل: بل للثغة في لسانه (3).
توفي في شعبان سنة ثمان وتسعين وثلاث مئة (4).
__________
(1) يتيمة الدهر 1 / 236 - 270، تاريخ بغداد 11 / 11، الانساب 2 / 70، المنتظم 7 / 241، اللباب 1 / 117، الكامل في التاريخ 9 / 209، وفيات الاعيان 3 / 199 - 202، تاريخ الاسلام 4 / 107 / 2، 108 / 1، العبر 3 / 68، 69،، البداية والنهاية 11 / 340، النجوم الزاهرة 4 / 219، شذرات الذهب 3 / 152، 153، نزهة الجليس 2 /
319، تاريخ بروكلمان 2 / 98، 99.
و " الببغا " ضبطت في الاصل بكسر الباء الاولى وتشديد الباء الثانية المفتوحة، وضبطها السمعاني في " الانساب " بفتح الباء الاولى وإسكان الثانية، ووافقه ابن الاثير في " اللباب " والفيومي في " المصباح المنير " وصاحب " القاموس " وقال: وقد تشدد الباء الثانية، وبه - أي بالتشديد وفتح الباء الاولى - ضبطها ابن خلكان في " الوفيات "، وأهملها الجوهري وصاحب " اللسان ".
(1) انظر " يتيمة الدهر " 1 / 245 وما بعدها، و " تاريخ بغداد " 11 / 12.
(2) انظر " اليتيمة " 1 / 248.
(3) انظر " اليتيمة " 1 / 236 و 251 - 255، و " وفيات الاعيان " 3 / 202.
(4) أورد المؤلف في " تاريخ الاسلام " من شعره قوله: يا من تشابه منه الخلق والخلق * فما تسافر إلا نحوه الحدق توريد دمعي من خديك مختلس * وسقم جسمي من جفنيك مسترق لم يبق لي رمق أشكو هواك به * وأنما يتشكى من به رمق وله: أو ليس من إحدى العجائب أنني * فارقته فحييت بعد فراقه يا من يحاكي البدر عند تمامة * ارحم فتى يحكيه عند محاقه (*)

(17/91)

57 - صاحب بخارى * الملك الملقب بالمنتصر، أبو إبراهيم، إسماعيل بن ملوك ما وراء النهر، ولد الملك نوح بن نصر بن نوح بن إسماعيل بن أحمد بن أسد بن سامان الساماني البخاري.
طول الملك في هذا البيت، وقد ولي جدهم إسماعيل ممالك خراسان للمعتضد (1).
وكان قد عزل من الملك منصور بن نوح، واعتقل بسرخس، وملكوا أخاه عبدالملك بن نوح (2)، فطمع في البلاد أيلك خان، وحاربهم، وظفر بعبد الملك، وسجنه، واستولى على بخارى، فمات في السجن بعد قليل، ثم قام المنتصر أخوهما، فسجنه أيضا أيلك خان وأقاربه (3)، فيهرب المنتصر في هيئة امرأة كانت تتردد إلى السجن، واختفى أمره، فذهب إلى خوارزم، فتلاحق به من بذ من بقايا السامانية، حتى استقام أمره، وكثر جيشه، فأغار عسكره على بخارى، وكبسوا بضعة عشر أميرا من الخانية، وأسروهم، وجاؤوا بهم إلى المنتصر، وهرب بقايا عسكر أيلك خان، وجاء المنتصر، وفرح به الرعية، فجمع أيلك خان عساكره، فعبر المنتصر إلى خراسان، ثم حارب متولي نيسابور نصر بن سبكتكين أخا السلطان محمود، وأخذ منه نيسابور، فتنمر السلطان، وطوى المفاوز، ووافى نيسابور، ففر
__________
* الكامل لابن الاثير 9 / 156 - 158.
(1) وذلك في سنة سبع وثمانين ومئتين بعد هزيمته لعمرو بن الليث الصفار، وكان قبل ذلك سنة تسع وسبعين ولي عمل أخيه نصر بن أحمد بعد موته بما وراء النهر.
انظر " الكامل " 7 / 456 و 500 - 502.
(2) وكان ذلك في سنة تسع وثمانين وثلاث مئة.
" الكامل " 9 / 145 (3) انظر " الكامل " 9 / 148، 149.
(*)

(17/92)

منها المنتصر، وجال في أطراف خراسان، وجبى الخراج، وصادر، ووزن له شمس المعالي ثمانين ألف دينار، وخيلا وبغالا مصانعة عن جرجان، ثم إنه عاود نيسابور، فهرب منها أخو السلطان، فدخلها المنتصر، وعثر أهلها، ثم كان بينه وبين السلطان محمود ملحمة مشهودة، وانهزم المنتصر
إلى جرجان، ثم التقى هو والعساكر السبكتكينية على سرخس، وقتل خلق من الفريقين، وتمزق جمع المنتصر، وقتل أبطاله، فسار يعتسف المهالك حتى وقع إلى محال الترك الغزية، وكان لهم ميل إلى آل سامان، فحركتهم الحمية له في سنة ثلاث وتسعين، والتقوا أيلك خان، وحاربوه، ثم إن المنتصر تخيل منهم، وهرب، ثم راسل السلطان محمودا يذكر سلفه، فعطف عليه، ثم تماثل حاله، وتمت له أمور طويلة.
وكان بطلا شجاعا مقداما، وافر الهيبة، ثم التقى بأيلك في شعبان سنة أربع، فانهزم أيلك، ثم حشد وجمع وأقبل، فالتقوا أيضا، فانهزم المنتصر بمخامرة عسكره (1)، وفر إلى بسطام، وضاقت عليه المسالك، ثم بيتوه، وقتل، وأسرت إخوته في سنة خمس وتسعين وثلاث مئة (2) حتى مات بين الطعن والضرب ميتة تقوم مقام النصر إذا فاته النصر، كما قيل: وأثبت في مستنقع الموت رجله * وقال لها: من دون أخمصك الحشر (3)
__________
(1) قال ابن الاثير في " الكامل " 9 / 158، 159: ففارقه كثير منهم إلى بعض أصحاب أيلك خان، فأعلموهم بمكانه، فلم يشعر المنتصر إلا وقد أحاطت به الخيل من كل جانب، فطاردهم ساعة، ثم ولاهم الدبر.
(2) " الكامل " 9 / 159.
(3) البيت لابي تمام من قصيدة يرثي بها محمد بن حميد الطوسي أحد قواد المأمون الذي وجهه لقتال بابك الخرمي، وأولها: كذا فليجل الخطب وليفدح الامر * فليس لعين لم يفض ماؤها عذر = (*)

(17/93)

58 - الكلاباذي * الامام الحافظ الاوحد، أبو نصر، أحمد بن محمد بن الحسين بن
الحسن (1) بن علي بن رستم، البخاري الكلاباذي، وكلاباذ محلة من بخارى.
ولد في سنة ثلاث وعشرين وثلاث مئة (2).
وسمع من: الهيثم بن كليب الشاشي، وعلي بن محتاج، وأبي جعفر محمد بن محمد البغدادي الجمال، وعبد المؤمن بن خلف النسفي، ومحمد بن محمود بن عنبر، وعبد الله بن محمد بن يعقوب الحارثي، وطبقتهم.
روى عنه: الدار قطني مع تقدمه في كتاب " المدبج " (3)، والحاكم،
__________
= والكلام الذي نثره المؤلف قبل البيت هو من هذه القصيدة، ونصه: فتى مات بين الطعن والضرب ميتة * تقوم مقام النصر إذا فاته النصر والقصيدة في " ديوانه " 4 / 79، 85.
* تاريخ بغداد 4 / 434، الانساب 10 / 506، اللباب 3 / 122، وفيات الاعيان 4 / 210، 211، تاريخ الاسلام 4 / 106 / 2، 107 / 1، تذكرة الحفاظ 3 / 1027، العبر 3 / 67، طبقات الحفاظ 406، شذرات الذهب 3 / 151، هدية العارفين 1 / 69.
(1) ما بين معقوفين من " الانساب " و " تاريخ بغداد "، وقدم ابن خلكان " الحسن " على " الحسين ".
(2) في " الانساب " 10 / 507 أن ولادته سنة ستين وثلاث مئة، وهو خطأ.
انظر " تذكرة الحفاظ " 3 / 1027.
(3) هو أحد أنواع الحديث وهو رواية الاقران عن بعضهم، وهم المتقاربون في السن أو في الاسناد كأن يكون أحد الراويين أكبر سنا من الآخر، ولكنهما يشتركان في الشيوخ، فإذا روى اثنان من الاقران، كل واحد منهما عن الآخر سمي هذا النوع " مدبجا " مثل أبي هريرة وعائشة روى كل منهما عن الآخر، والزهري وعمر بن عبد العزيز، ومالك والاوزاعي، فإن روى أحد القرينين عن
الآخر ولم يرو الآخر عنه، فلا يسمى مدبجا، مثل رواية سليمان التيمي عن مسعر وهما قرينان، ولا يعلم لمسعر رواية عن التيمي.
أنظر " ألفية السيوطي " شرح العلامة أحمد شاكر 239 - =

(17/94)

وجعفر بن محمد المستغفري، وآخرون.
قال المستغفري: هو أحفظ من بما وراء النهر اليوم فيما أعلم (1).
وقال الحاكم: أبو نصر الكلاباذي الكاتب من الحفاظ، حسن الفهم والمعرفة، عارف " بصحيح " البخاري، كتب بما وراء النهر وخراسان وبالعراق، ووجدت شيخنا أبا الحسن الدارقطني قد رضي فهمه ومعرفته، وهو متقن ثبت، توفي في جمادى الآخرة سنة ثمان وتسعين وثلاث مئة.
قال: ولم يخلف بما وراء النهر مثله (2).
قلت: له مصنف في معرفة رجال " صحيح " البخاري (3).
وقال السلفي: أخبرنا بكتاب " الارشاد في معرفة رجال البخاري " خالد بن عبد الواحد التاجر بأصبهان، أخبرنا عبدالملك بن الحسن بن سياوش الكازروني عن مؤلفه أبي نصر (4).
أخبرنا الحسن بن علي، أخبرنا جعفر المالكي، أنبأنا السلفي،
__________
= 241، و " معرفة علوم الحديث " للحاكم 215 - 220، و " الباعث الحثيث " 197، و " تدريب الراوي " 2 / 246 - 248.
(1) انظر " تذكرة الحفاظ " 3 / 1027.
(2) " الانساب " 100 / 507، و " تاريخ الاسلام " 4 / 107 / 1، و " تذكرة الحفاظ " 3 / 1027.
(3) واسمه: " الهداية والارشاد في معرفة أهل الثقة والسداد الذين أخرج لهم البخاري في جامعه " ومنه عدة نسخ خطية في مكتبات العالم، انظر " تاريخ التراث العربي " للدكتور سزكين
1 / 358، وهذا الكتاب هذبه عبد الله بن عبدالرحمن بن جزي، المتوفى سنة 562 ه، ومنه نسخة خطية في باريس 2086.
وجمع محمد بن طاهر بن القيسراني المتوفى سنة 507 ه في كتاب واحد بين هذا الكتاب وكتاب " الرجال عند مسلم " لابي بكر أحمد بن علي بن محمد بن منجويه المترجم في هذا الجزء برقم (293) بعنوان: " الجمع بين كتابي أبي نصر الكلاباذي وأبي بكربن منجويه في رجال البخاري ومسلم " وقد طبع في حيدر أباد سنة 1323 ه في جزئين.
(4) " تذكرة الحفاظ " 3 / 1028.
(*)

(17/95)

أخبرنا حمد بن عمر، أخبرنا يوسف بن الحسين، أخبرنا أحمد بن محمد بن الحسين الحافظ، حدثنا أحمد بن نصر البخاري، حدثنا الحسين بن محمد القمي، حدثنا عبدالرحيم بن حبيب البغدادي، حدثنا بقية بن الوليد: سمعت الاوزاعي يقول: لبس الصوف في السفر سنة وفي الحضر بدعة (1).
أخبرنا جماعة إذنا عن محمود بن أحمد الفقيه البخاري، أخبرنا الحسن بن منصور قاضي خان، أخبرنا الحسن بن علي بن عبد العزيز إملاء، حدثنا عمي محمود - قال قاضي خان: هو جدي - حدثنا عمر بن منصور الحافظ إملاء، حدثنا أبو نصر الكلاباذي الحافظ، حدثنا أبو جعفر محمد بن محمد، حدثنا يحيى بن عثمان بن صالح، حدثنا إسماعيل بن إسحاق الانصاري، حدثنا مسعر، حدثنا عطية، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: " من طلب العلم صلت عليه الملائكة..." الحديث (2).
الحافظ أحمد بن محمد بن ماما: سمعت أبا نصر أحمد بن محمد الكلاباذي يقول: كنت أعرف حلية الصحابة وصفتهم، كأني أنظر إليهم، فلما اشتغلت بالكتابة للسلطان، ذهب ذلك عني.

59 - الضبي * القاضي أبو عبد الله، الحسين (3) بن هارون بن محمد، الضبي البغدادي.
__________
(1) " تذكرة الحفاظ " 3 / 1028.
(2) إسناده ضعيف جدا أورده العقيلي في " الضعفاء " لوحة 26 من طريق يحيى بن عثمان ابن صالح بهذا الاسناد، وقال: هذا حديث باطل، ليس له أصل، وليس هذا الشيخ يعني إسماعيل بن إسحاق الانصاري ممن يقيم الحديث، وهو في جامع بيان العلم وفضله 1 / 45 من طريق أبي زكريا يحيى بن هاشم، عن مسعر بن كدام به، وأبو زكريا هذا كذبه يحيى بن معين وغيره.
* تاريخ بغداد 8 / 146، 147، المنتظم 7 / 240، تاريخ الاسلام 4 / 197 / 1، العبر 3 / 68، شذرات الذهب 3 / 151.
(3) في " العبر ": الحسن.
(*)

(17/96)

حدث عن: القاضي المحاملي، وأبي العباس بن عقدة، وأحمد بن محمد الادمي المقرئ، ومحمد بن صالح بن زياد، وأحمد بن علي الجوزجاني، وأملى مجالس عدة (1).
روى عنه: البرقاني، وأبو القاسم التنوخي، وأبو الحسين بن النقور، وجماعة.
وكانت أصوله قد ذهبت إلا جزئين من مسموعاته، قاله الخطيب، ثم قال: أخبرنا عبد الكريم المحاملي، أخبرنا الدارقطني قال: القاضي أبو عبد الله الضبي غاية في الفضل والدين، عالم بالاقضية، ماهر بصناعة المحاضر والترسل، موفق في أحواله كلها (2).
وقال البرقاني: حجة في الحديث، وأي شئ كان عنده من السماع، جزءان، والباقي إجازة (3).
مات الضبي بالبصرة في شوال سنة ثمان وتسعين وثلاث مئة، وقد ولي
قضاء الكرخ، ثم أضيف إليه قضاء مدينة المنصور، وقضاء الكوفة (4).
وفيها مات البديع الهمذاني صاحب الترسل والمقامات أبو الفضل أحمد بن الحسين بن يحيى الاديب بديع الزمان (5)، والامام أبو بكر أحمد بن علي بن أحمد بن لال الهمذاني (6)، والحافظ أبو نصر الكلاباذي (7)، وشيخ
__________
(1) انظر النسخ الخطية لبعض هذه المجالس في " تاريخ التراث العربي " لسزكين 1 / 357.
(2) " تاريخ بغداد " 8 / 146 بأطول مما هنا.
(3) " تاريخ بغداد " 8 / 147، و " تاريخ الاسلام " 4 / 107 / 1.
(4) " المنتظم " 7 / 290.
(5) تقدمت ترجمته برقم (36).
(6) تقدمت ترجمته برقم (41).
(7) تقدمت ترجمته برقم (58).
(*)

(17/97)

الشافعية أبو محمد عبد الله بن محمد البافي (1) البخاري ببغداد، وكان آخر تلامذة أبي إسحاق المروزي، وأبو الفرج عبد الواحد بن نصر الببغاء الشاعر (2)، وعبيدالله بن أحمد بن علي الصيدلاني (3)، لحق ابن صاعد.

60 - العلوي * الامام السيد، المحدث الصدوق، مسند خراسان، أبو الحسن، محمد بن الحسين بن داود بن علي، العلوي الحسني النيسابوري الحسيب، رئيس السادة.
سمع محمد بن إسماعيل بن إسحاق المروزي صاحب علي بن حجر، وأبا حامد بن الشرقي، وأخاه عبد الله بن محمد، ومحمد بن عمر ابن جميل، وأبا نصر محمد بن حمدويه الغازي، وأبا بكر بن دلويه الدقاق، ومحمد بن الحسين القطان، وعبيدالله بن إبراهيم بن بالويه، وعدة.
حدث عنه: الحاكم، وأبو بكر البيهقي، وهو أكبر شيخ له، ومحمد ابن القاسم الصفار، وأبو عبيد صخر بن محمد، وأبو القاسم إسماعيل بن زاهر، ومحمد بن عبيدالله الصرام، وعثمان بن محمد المحمي، وعمر بن شاه المقرئ، وشبيب بن أحمد البستيغي، وأحمد بن محمد بن مكرم الصيدلاني، وموسى بن عمران الانصاري، وأبو صالح أحمد بن عبدالملك
__________
(1) تقدمت ترجمته برقم (36).
(2) تقدمت ترجمته برقم (56).
(3) ترجمه المؤلف في " تاريخ الاسلام " 4 / 108 / 1، وابن الجوزي في " المنتظم " 7 / 247.
* طبقات ابن الصلاح: الورقة 10، العبر 3 / 76، الوافي بالوفيات 2 / 373، طبقات السبكي 3 / 148، طبقات الاسنوي 1 / 84، شذرات الذهب 3 / 162.
(*)

(17/98)

المؤذن، وفاطمة بنت أبي علي الدقاق، وخلق سواهم.
قال الحاكم: هو ذو الهمة العالية، والعبادة الظاهرة، وكان يسأل أن يحدث فلا يحدث، ثم في الآخر عقدت له مجلس الاملاء، وانتقيت له ألف حديث، وكان يعد في مجلسه ألف محبرة، فحدث وأملى ثلاث سنين، مات فجأة في جمادى الآخرة سنة إحدى وأربع مئة (1).

أخوه السيد:
61 - أبو علي محمد بن الحسين * العلوي، هو الاصغر.
سمع ابن بلال، وأبا بكر القطان.
روى عنه الحاكم، وقال: مات سنة ثلاث وتسعين وثلاث مئة، وله
آثار ومعروف بنيسابور، عاش نيفا وسبعين سنة.
قلت: قال الحاكم: حدثنا أبو علي من سماعه " الصحيح "، فذكر حديثا.

62 - ابن زنبيل * * الشيخ الجليل، المسند الصادق، أبو العباس، أحمد بن الحسين بن أحمد بن زنبيل النهاوندي.
قدم همذان في رمضان سنة اثنتين وأربع مئة، فحدث " بالتاريخ
__________
(1) انظر " طبقات " السبكي 3 / 148، 149.
* تاريخ الاسلام 4 / 93 / 2، طبقات الاسنوي 1 / 84، 85.
* * لم نعثر له على مصادر ترجمة.
(*)

(17/99)

الصغير " للبخاري، عن أبي القاسم عبد الله بن محمد بن الاشقر القاضي البغدادي، عن المصنف.
وقد ارتحل في الكهولة، فسمع من: أبي القاسم الطبراني، وأبي بكر القطيعي، ومحمد بن أحمد المفيد، وطبقتهم.
روى عنه: حمزة بن أحمد الروذراوري (1)، وهناد بن إبراهيم النسفي، وسعيد بن أحمد الجعفري، وأبو طاهر أحمد بن عبدالرحمن الروذراوري، وأبو منصور محمد بن الحسن بن محمد النهاوندي، وآخرون.
وثقه شيرويه الديلمي في " تاريخ همذان "، ولم يذكر له وفاة.

63 - ابن النجار * الامام المقرئ، المعمر المسند، أبو الحسن (2)، محمد بن جعفر
ابن محمد بن هارون بن فروة، التميمي النحوي الكوفي، ابن النجار.
تلا على أبي علي الحسن بن عون النقار بحرف عاصم (3)، عن تلاوته على القاسم بن أحمد الخياط تلميذ الشموني.
__________
(1) نسبة إلى بلدة بنواحي همذان يقال لها روذراور.
انظر " الانساب " 6 / 182 وفيه ترجمة حمزة بن أحمد هذا.
* تاريخ بغداد 2 / 158، المنتظم 7 / 260، معجم الادباء 18 / 103، 104، إنباه الرواة 3 / 83، معرفة القراء الكبار 1 / 295، 296، العبر 3 / 80، تلخيص ابن مكتوم 596، الوافي بالوفيات 2 / 305، البداية والنهاية 11 / 347، غاية النهاية لابن الجزري 1 / 111، طبقات ابن قاضي شهبة 1 / 31، 32، بغية الوعاة 1 / 69، 70، شذرات الذهب 3 / 164، كشف الظنون 1 / 302، هدية العارفين 2 / 58.
(2) في " كشف الظنون " و " هدية العارفين ": أبو الحسين، وهو خطأ.
(3) ابن أبي النجود الكوفي، أحد القراء السبعة، مرت ترجمته في الجزء الخامس برقم (119).
(*)

(17/100)

وسمع الحديث من محمد بن الحسين الخثعمي الاشناني، وأبي بكر ابن دريد، وإبراهيم نفطويه، وأبي روق الهزاني.
وعاش مئة عام.
حدث عنه: أبو القاسم الازهري، وجماعة.
وتلا عليه الحسن بن محمد، وأبو علي غلام الهراس، وطائفة.
قال العتيقي: هو ثقة، مات بالكوفة في جمادى الاولى، سنة اثنتين وأربع مئة (1).
وقال الازهري: كان مولده في المحرم سنة ثلاث وثلاث مئة (2).

64 - الهرواني * الامام العلامة، شيخ الحنفية، القاضي أبو عبد الله، محمد بن عبد الله بن الحسين بن عبد الله بن يحيى بن حاتم، الجعفي الكوفي الحنفي، المعروف بالهرواني.
تلا لعاصم على أبي العباس محمد بن الحسن بن يونس النحوي.
وسمع من محمد بن القاسم المحاربي، وعلي بن محمد بن هارون، ومحمد بن جعفر بن رياح الاشجعي.
قرأ عليه أبو علي غلام الهراس.
__________
(1) " تاريخ بغداد " 2 / 159.
(2) " تاريخ بغداد " 2 / 159، وانظر مصنفاته في " معجم الادباء " و " هدية العارفين ".
* تاريخ بغداد 5 / 472، 473، الانساب: (الهرواني)، اللباب 3 / 386، معرفة القراء الكبار 1 / 296، العبر 3 / 81، غاية النهاية 2 / 177، 178، شذرات الذهب 3 / 165.
(*)

(17/101)

وحدث عنه: أبو محمد يحيى بن محمد بن الحسن العلوي الاقساسي، وأبو الفرج محمد بن أحمد بن علان، ومحمد بن الحسن بن المنثور الجهني، وأبو منصور محمد بن محمد العكبري النديم، وآخرون.
قال الخطيب (1): كان ثقة، حدث ببغداد.
قال: وكان من عاصره بالكوفة يقول: لم يكن بالكوفة من زمن ابن مسعود إلى وقته أحد أفقه منه، حدثني عنه غير واحد (2).
قلت: بل كان بالكوفة بينه وبين ابن مسعود جماعة أفقه منه كعلقمة، وعبيدة السلماني، وجماعة، ثم كالشعبي وإبراهيم النخعي، ثم كحماد
والحكم ومغيرة وعدة، ثم كابن شبرمة وأبي حنيفة وابن أبي ليلى وحجاج بن أرطاة، ثم كسفيان الثوري ومسعر والحسن بن صالح وشريك، ثم كوكيع وحفص بن غياث وابن إدريس وخلق.
قال الخطيب (3): وقال لي العتيقي: ما رأيت بالكوفة مثل القاضي الهرواني.
وقال أبو الغنائم النرسي: ثقة مأمون، بقي على قضاء الكوفة سنين، مات في رجب سنة اثنتين وأربع مئة.
قلت: عاش سبعا وتسعين سنة.
__________
(1) في " تاريخ بغداد " 5 / 472.
(2) المصدر السابق.
(3) " تاريخ بغداد " 5 / 473.
(*)

(17/102)

65 - ابن فارس * الامام العلامة، اللغوي المحدث، أبو الحسين، أحمد (1) بن فارس ابن زكريا (2) بن محمد بن حبيب القزويني، المعروف بالرازي، المالكي، اللغوي، نزيل همذان، وصاحب كتاب: " المجمل " (3).
حدث عن: أبي الحسن علي بن إبراهيم بن سلمة القطان، وسليمان
__________
* يتيمة الدهر 3 / 397 - 404، دمية القصر 3 / 1479، 1480، ترتيب المدارك 4 / 610، 611، نزهة الالباء 320 - 322، المنتطم 7 / 103 وفيات 369، معجم الادباء 4 / 80 - 98، التدوين في تاريخ قزوين للرافعي: ورقة 146، إنباه الرواة 1 / 92 - 95، الكامل في التاريخ 8 / 711، وفيات الاعيان 1 / 118 - 120، المختصر في أخبار البشر 2 / 142، تاريخ الاسلام 4 / 97 / 1 و 2، تلخيص ابن مكتوم ورقة 15، 16، المستفاد من ذيل تاريخ
بغداد 65 - 67، عيون التواريخ 12 / لوحة / 258 - 261، الوافي بالوفيات 7 / 278 - 280، مرآة الجنان 2 / 422، البداية والنهاية 11 / 335، الديباج المذهب 1 / 163 - 165، الفلاكة والمفلوكون 108 - 110، طبقات ابن قاضي شهبة 1 / 230 - 232، النجوم الزاهرة 4 / 212، بغية الوعاة 1 / 352، 353، طبقات المفسرين 1 / 59 - 61، مفتاح السعادة 1 / 96، شذرات الذهب 3 / 132، 133، روضات الجنات 64، 65، إيضاح المكنون 1 / 421، هدية العارفين 1 / 68، 69 سلم الوصول 112، أعيان الشيعة 9 / 215 - 228، وانظر مقدمة معجم مقاييس اللغة التي كتبها الاستاذ عبد السلام هارون.
(1) في " المنتظم ": أبو الحسين بن أحمد بزيادة لفظ " بن " وهو خطأ (2) في " الديباج المذهب ": أحمد بن زكريا بن فارس.
(3) قال حاجي خليفة: اعتبر الابواب في أوله والفصول في غيره كالمغرب، والتزم فيه الصحيح والواضح من كلام العرب دون الوحشي المستنكر، وآثر فيه الايجاز...ذكر البرهان الحلبي أن صاحب " القاموس " تتبع أوهام ابن فارس في " المجمل " في ألف موضع مع تعظيمه له وثنائه عليه.
" كشف الظنون " 1605.
وكتاب " المجمل " لم يطبع منه سوى الجزء الاول مرتين في القاهرة، الاولى سنة 1914، والثانية سنة 1947 نشرها الشيخ محيي الدين عبدالحميد وصل فيه إلى مادة (دلك)، وحقق قسما منه السيد محمد مصطفى إبراهيم رضوان، ونال به مرتبة الدكتوراه في جامعة القاهرة وصل فيه إلى حرف الجيم.
وتقوم الآن مؤسسة الرسالة بنشره كاملا بتحقيق الدكتور زهير عبد المحسن سلطان ولابن فارس أيضا كتاب " معجم مقاييس اللغة " وقد طبع بتمامه بتحقيق الاستاذ عبد السلام هارون.
(*)

(17/103)

ابن يزيد الفامي، وعلي بن محمد بن مهرويه القزوينيين، وسعيد بن محمد القطان، ومحمد بن هارون الثقفي، وعبد الرحمن بن حمدان الجلاب، وأحمد بن عبيد الهمذانيين، وأبي بكر بن السني الدينوري، وأبي القاسم
الطبراني، وطائفة.
حدث عنه: أبو سهل بن زيرك، وأبو منصور محمد بن عيسى، وعلي ابن القاسم الخياط المقرئ، وأبو منصور بن المحتسب، وآخرون.
مولده بقزوين ومرباه بهمذان، وأكثر الاقامة بالري.
وكان رأسا في الادب، بصيرا بفقه مالك (1)، مناظرا متكلما على طريقة أهل الحق، ومذهبه في النحو على طريقة الكوفيين، جمع إتقان العلم إلى ظرف أهل الكتابة والشعر.
وله مصنفات (2) ورسائل (3)، وتخرج به أئمة.
وكان يتعصب لآل العميد، فكان الصاحب بن عباد يكرهه لذلك (4)،
__________
(1) قال ياقوت: وكان فقيها شافعيا، فصار مالكيا، وقال: دخلتني الحمية لهذا البلد - يعني الري - كيف لا يكون فيه رجل على مذهب هذا الرجل المقبول القول على جميع الالسنة.
" معجم الادباء " 4 / 83، 84.
(2) انظر مصنفاته في " معجم الادباء " 4 / 84، و " الوافي بالوفيات " 7 / 279، و " طبقات المفسرين " 1 / 60، و " هدية العارفين " 1 / 68، 69، وانظر النسخ الخطية لمصنفاته في " تاريخ " بروكلمان 2 / 265 - 268.
(3) قال ابن خلكان: ومنه اقتبس الحريري صاحب " المقامات " ذلك الاسلوب، وعليه اشتغل بديع الزمان الهمذاني صاحب " المقامات ".
" وفيات الاعيان " 1 / 118.
وانظر بعض رسائله في " اليتيمة " 3 / 397 وما بعدها.
(4) في " معجم الادباء " 4 / 83: وكان الصاحب بن عباد يكرمه ويتتلمذ له ويقول: شيخنا أبو الحسين ممن رزق حسن التصنيف، وأمن فيه من التصحيف.
(*)

(17/104)

وقد صنف باسمه كتاب " الحجر "، فأمر له بجائزة قليلة (1).
وكان يقول: من قصر علمه في اللغة وغولط غلط (2).
قال سعد بن علي الزنجاني: كان أبو الحسين من أئمة اللغة، محتجا به في جميع الجهات غير منازع، رحل إلى الاوحد في العلوم أبي الحسن القطان، ورحل إلى زنجان، إلى صاحب ثعلب أحمد بن الحسن الخطيب، ورحل إلى ميانج إلى أحمد بن طاهر بن النجم، وكان يقول: ما رأيت مثله.
قال سعد: وحمل أبو الحسين إلى الري ليقرأ عليه مجد الدولة ابن فخر الدولة، وحصل بها مالا منه، وبرع عليه، وكان أبو الحسين من الاجواد حتى إنه يهب ثيابه وفرش بيته، وكان من رؤوس أهل السنة المجردين على مذهب أهل الحديث.
قال: ومات بالري في صفر سنة خمس وتسعين وثلاث مئة (3)، وفيها ورخه أبو القاسم بن مندة، ووهم من قال: مات سنة تسعين (4).
أخبرنا إسماعيل بن عبدالرحمن: أخبرنا البهاء عبدالرحمن، أخبرنا عبد الحق اليوسفي، أخبرنا هادي بن إسماعيل، أخبرنا علي بن القاسم،
__________
(1) قال الثعالبي: وكان الصاحب منحرفا عن أبي الحسين بن فارس لانتسابه إلى خدمة ابن العميد وتعصبه له، وأنفذ إليه من همذان كتاب " الحجر " من تأليفه، فقال الصاحب: رد الحجر من حيث جاءك.
ثم لم تطب نفسه بتركه، فنظر فيه، وأمر له بصلة.
" يتيمة الدهر " 3 / 200.
(2) " إنباه الرواة " 1 / 94.
(3) انظر " إنباه الرواة " 1 / 94، 95، و " تاريخ الاسلام " 4 / 97، و " المستفاد " 66، و " معجم الادباء " 4 / 83، 84، و " الوافي بالوفيات " 7 / 278، 279.
(4) وهو ابن خلكان في " وفيات الاعيان " 1 / 119، وكذلك ابن فرحون في " الديباج المذهب " 1 / 165.
ووهم كذلك ابن الجوزي فأورده في وفيات سنة تسع وستين، والحميدي قال بموته في حدود سنة ستين، قال ياقوت: وكل منهما لا اعتبار به، لاني وجدت خط كفه على
كتاب " الفصيح " تصنيفه وقد كتبه في سنة إحدى وتسعين وثلاث مئة.
(*)

(17/105)

أخبرنا أحمد بن فارس اللغوي، حدثنا علي بن أبي خالد بقزوين، حدثنا الدبري، عن عبد الرزاق، عن الثوري، عن عبد الله بن السائب، عن زاذان، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: " إن لله ملائكة في الارض سياحين يبلغوني عن أمتي السلام " (1).
ومن نظم ابن فارس: سقى همذان الغيث لست بقائل * سوى ذا وفي الاحشاء نار تضرم ومالي لا أصفي الدعاء لبلدة * أفدت بها نسيان ما كنت أعلم نسيت الذي أحسنته غير أنني * مدين وما في جوف بيتي درهم (2) وله: إذا كنت تؤذى بحر المصيف * ويبس (3) الخريف وبرد الشتا ويلهيك حسن زمان الربيع * فأخذك للعلم قل لي متى ؟ (4)
66 - الاكواخي * المحدث الحجة، أبو أحمد، عبد الله بن بكر (5) بن محمد،
__________
(1) إسناده صحيح، وأخرجه من طرق عن سفيان به أحمد 1 / 387 و 441 و 452، والدارمي 2 / 58، والنسائي 3 / 43، وصححه ابن حبان (2393) والحاكم 2 / 421، ووافقه الذهبي، وصححه أيضا ابن القيم في " جلاء الافهام " ص 27.
(2) الابيات في " تاريخ الاسلام " 4 / 97 / 2، و " يتيمة الدهر " 3 / 2، 4، و " معجم الادباء " 4 / 86، و " وفيات الاعيان " 1 / 119، و " إنباه الرواة " 1 / 93، و " الديباج المذهب " 1 / 165.
(3) في " اليتيمة " و " الوافي " و " معجم الادباء ": وكرب.
(4) البيتان في " يتيمة الدهر " 3 / 3، 4، و " معجم الادباء " 4 / 88، و " الوافي بالوفيات " 7 / 280، و " إنباه الرواة " 1 / 95.
* تاريخ بغداد 9 / 423، 424، معجم البلدان 1 / 241، تاريخ الاسلام 4 / 111 / 2.
(5) في " تاريخ بغداد " و " معجم البلدان ": بن أبي بكر.
(*)

(17/106)

الطبراني الزاهد، نزيل أكواخ بانياس.
حدث عن: أبي سعيد بن الاعرابي، وأحمد بن زكريا المقدسي، وعثمان بن محمد السمرقندي، وخيثمة الاطرابلسي، وخلق كثير.
روى عنه: تمام الرازي: وعلي بن محمد الربعي، وأحمد بن رواد العكاوي، وأبو علي الاهوازي، ومحمد بن علي الصوري.
وقال الصوري: كان ثقة ثبتا مكثرا، حكى عنه الدارقطني (1).
وقال الكتاني: ثقة يتشيع، مات سنة تسع وتسعين وثلاث مئة (2).
قلت: وله رحلة إلى بغداد، ولقي أبا سهل بن زياد وأمثاله.

67 - القصار * شيخ المالكية، القاضي أبو الحسن، علي بن عمر بن أحمد، البغدادي ابن القصار.
حدث عن علي بن الفضل الستوري وغيره.
روى عنه: أبو ذر الحافظ، وأبو الحسين بن المهتدي بالله.
ووثقه الخطيب (3)
__________
(1) " تاريخ بغداد " 9 / 424.
(2) " تاريخ الاسلام 4 / 111 / 2.
* تاريخ بغداد 12 / 41، 42، طبقات الفقهاء للشيرازي 142، ترتيب المدارك 4 /
602، تاريخ الاسلام 4 / 104 / 2، العبر 3 / 64، الديباج المذهب 2 / 100، شذرات الذهب 3 / 149، شجرة النور 92.
(3) في " تاريخ بغداد " 12 / 41.
(*)

(17/107)

وكان من كبار تلامذة القاضي أبي بكر الابهري، يذكر مع أبي القاسم الجلاب.
قال أبو إسحاق الشيرازي: له كتاب في مسائل الخلاف كبير، لا أعرف لهم كتابا في الخلاف أحسن منه (1).
قال القاضي عياض (2): كان أصوليا نظارا، ولي قضاء بغداد.
وقال أبو ذر: هو أفقه من لقيت من المالكيين، وكان ثقة قليل الحديث (3).
قال ابن أبي الفوارس: مات في ثامن ذي القعدة، سنة سبع وتسعين وثلاث مئة.
ويقال: مات سنة ثمان، والاول أصح.

68 - القصار * الفقيه الامام، أبو بكر، أحمد بن محمد بن أحمد بن جعفر الاصبهاني القصار، من كبار الشافعية.
حدث عن: أبي علي بن عاصم، وعبد الله بن جعفر بن فارس، وعبد الله بن خالد الزاذاني، ومحمد بن إسحاق بن عباد، والقاضي أبي أحمد العسال.
__________
(1) واسم الكتاب: " عيون الادلة في مسائل الخلاف بين فقهاء الامصار " ومنه نسخة خطية: القرويين بفاس 497، وقد اختصره أبو محمد القاضي عبد الوهاب الذي سترد ترجمته برقم (287) ومنه نسخة خطية أيضا: القرويين بفاس 291.
انظر " تاريخ التراث العربي "
لسزكين 3 / 161.
(2) في " ترتيب المدارك " 4 / 602.
(3) " تاريخ الاسلام " 4 / 104 / 2.
* تاريخ أصبهان 1 / 169، طبقات الشافعية للاسنوي 2 / 308، تاريخ الاسلام 4 / 109 / 1.
(*)

(17/108)

وكان ثبتا، كبير القدر.
حدث عنه: أبو القاسم بن مندة، وأخوه عبد الوهاب، ومحمد بن أحمد بن علي السمسار، ومحمد بن يحيى الصفار، وجماعة.
توفي سنة تسع وتسعين وثلاث مئة.

69 - ابن يونس * المنجم الكبير، مصنف " الزيج (1) الحاكمي "، أبو الحسن علي بن محدث مصر أبي سعيد عبدالرحمن بن الفقيه أحمد بن شيخ الاسلام يونس ابن عبدالاعلى الصدفي (2) المصري.
وأهل التنجيم يخضعون لفضيلة هذا التأليف.
__________
* تاريخ الحكماء 230، 231، الانساب 8 / 46 (الصدفي)، وفيات الاعيان 3 / 429 - 431، المختصر في أخبار البشر 2 / 145، تاريخ الاسلام 4 / 112، ميزان الاعتدال 3 / 132، الوافي 12 / 95، مرآة الجنان 2 / 451، 452، البداية والنهاية 11 / 341، 342، لسان الميزان 4 / 232، 233، حسن المحاضرة 1 / 539، شذرات الذهب 3 / 156، 157، هدية العارفين 1 / 684.
(1) علم الزيج: هو أحد فروع علم الهيئة، يتعرف منه مقادير حركات الكواكب سيما السبعة السيارة وتقويم حركاتها وإخراج الطوالع وغير ذلك، وبه يعرف موضع كل واحد من
الكواكب - سيما السبعة - بالنسبة إلى فلكها وإلى فلك البروج، وانتقالاتها ورجوعها واستقامتها وتشريقها وتغريبها وظهورها وخفاؤها في كل زمان ومكان، وبه يعرف كسوف الشمس وخسوف القمر وما يجري هذا المجرى، وبه يستخرج تقويم فصول السنة وسمت القبلة وأوقات الصلاة.
انظر " مفتاح السعادة " 1 / 379، 380.
وكتاب " الزيج الحاكمي " المعروف بزيج ابن يونس قال فيه ابن خلكان: وهو زيج كبير، رأيته في أربع مجلدات بسط القول والعمل فيه، وما أقصر في تحريره، ولم أر في الازياج على كثرتها أطول منه، وذكر أن الذي أمره بعمله وابتدأه له العزيز أبو الحاكم صاحب مصر.
" وفيات الاعيان " 3 / 429، وانظر النسخ الخطية لهذا الكتاب في " تاريخ " بروكلمان 4 / 225، وفيه أيضا النسخ الخطية لمصنفات أخرى لابن يونس.
(2) نسبة إلى الصدف - بكسر الدال -: وهي قبيلة من حمير نزلت مصر.
(*)

(17/109)

وله نظم رائق (1).
لبس مرة ثياب النساء، وضرب بالعود، وبخر، ورقب الزهرة، وكان يلبس تحت العمامة طرطورا، كالبدو، وله إصابات عجيبة تضل الجهلة (2).
وقد عدله القاضي محمد بن النعمان وقبله، فلا حول ولا قوة إلا بالله (3).
وله سماعات عالية.
مات في شوال سنة تسع وتسعين وثلاث مئة.

70 - الجيزي * القاضي الامام المقرئ الاوحد، أبو عبد الله أحمد بن عمر بن محمد ابن عمر بن محفوظ (4) المصري الجيزي.
تلا علي أبي الفتح (5) بن بدهن.
وسمع من: أحمد بن بهزاد السيرافي، وأحمد بن إبراهيم بن جامع،
__________
(1) انظر بعضا منه في " الوفيات " 3 / 430.
(2) انظر " وفيات الاعيان " 3 / 430، و " تاريخ الاسلام " 4 / 112 / 2، و " لسان الميزان " 4 / 233.
(3) قال المؤلف في " الميزان " 3 / 132: لا يحل الاخذ عنه، فإنه منجم ساحر.
* تاريخ الاسلام 4 / 109 / 1، غاية النهاية لابن الجزري 1 / 126.
(4) في " غاية النهاية ": أحمد بن محمد بن عمر بن محمد بن محفوظ.
(5) هو أبو الفتح أحمد بن عبد العزيز بن موسى بن عيسى، المعروف بابن بدهن، المقرئ، الخوارزمي الاصل ثم البغدادي، نزيل مصر، متوفى سنة تسع وخمسين وثلاث مئة، ترجمه المؤلف في " معرفة القراء الكبار " 1 / 254، 255، وابن الجزري في " غاية النهاية " 1 / 68، 69.
(*)

(17/110)

وأحمد بن مسعود الزبيري، والعلامة أبي جعفر بن النحاس.
حدث عنه: فارس بن أحمد الضرير، وأبو عمرو الداني، وجماعة.
قال الداني: كتبنا عنه شيئا كثيرا من القراءات والحديث، وتوفي سنة تسع وتسعين وثلاث مئة.
وقيل: توفي في شعبان سنة أربع مئة.
وأكبر شيخ له أبو الطاهر أحمد بن محمد المديني صاحب يونس بن عبد الاعلى.
روى عنه المصريون.

71 - ابن أبي عمران * الامام القدوة الرباني، الحافظ الرحال، أبو الفضل، أحمد بن أبي
عمران، الهروي الصرام (1)، المجاور، شيخ الحرم.
حدث عن: خيثمة بن سليمان، ومحمد بن أحمد المحبوبي، وأحمد بن بندار، ودعلج السجزي، وأبي القاسم الطبراني، وعدة.
وكان من أوعية الحديث، روى الكثير بمكة.
وحدث عنه: أبو يعقوب القراب، وأبو نعيم الاصبهاني، وعلي بن محمد الحنائي، وأبو علي الاهوازي، وأبو الفضل بن بندار الرازي، وآخرون.
__________________
* تاريخ أصبهان 1 / 165، تاريخ الاسلام 4 / 109 / 1، العبر 3 / 69، شذرات الذهب 3 / 153.
(1) نسبة إلى بيع الصرم، وهو الذي ينعل به الخفاف واللوالك.
" الانساب " 8 / 54.
قال في " المصباح المنير ": الصرم بالفتح: الجلد، وهو معرب، وأصله بالفارسية: " الجرم ".
واللوالك: نوع من الجلود يتخذ منها نعال، والنسبة إليها اللالكائي.
(*)

(17/111)

وقد صحب محمد بن داود الدقي (1) والكبار، وأخذ عنه خلق من المغاربة والرحالة، ووصفه الاهوازي بالحفظ.
توفي سنة تسع وتسعين وثلاث مئة.

72 - أبو علي البغدادي * الشيخ العالم الثقة، مسند أصبهان، أبو علي، الحسن بن علي بن أحمد بن سليمان بن البغدادي، الشطرنجي، التاجر، نزيل أصبهان.
حدث جدهم سليمان عن هشام بن عبيدالله الرازي، وحدث أبوهما الاقرب علي بن أحمد عن أبي حاتم الرازي.
روى أبو علي عن: أبيه، والفضل بن الخصيب، وأحمد بن موسى ابن إسحاق الخطمي (2)، وعبد الله بن محمد ابن أخي زرعة، والحسن ابن علي بن أبي الحناء المرداسي الهمذاني، وأبي أسيد أحمد بن محمد بن أسيد، وأحمد بن محمد اللنباني، ومحمد بن عبد الله بن نبيل الهمذاني، وأبي الاسود عبدالرحمن بن الفيض، وأبي بكر محمد بن علي بن الحسين الهمذاني، وأحمد بن محمد السحيمي، وعدة.
حدث عنه: محمود بن جعفر الكوسج، وابن مندة أبو القاسم، وعدة.
وهم بيت حديث وإسناد.
توفي في رجب سنة تسع وتسعين وثلاث مئة، وعاش أربعا وتسعين سنة، رحمه الله.
__________
(1) بضم الدال المهملة وتشديد القاف وانظر ترجمته في " الانساب " 5 / 327.
* تاريخ أصبهان 1 / 274، تذكرة الحفاظ 3 / 1029، تاريخ الاسلام 4 / 110 / 2.
(2) نسبة إلى بطن من الانصار يقال له: خطمة بن جشم بن مالك بن الاوس بن حارثة.
(*)

(17/112)

وممن روى عنه: أبو الطيب محمد بن أحمد بن إبراهيم - عرف بسلة (1) - والحسن بن عمر بن يونس، وأبو منصور بن شكرويه.

73 - خلف بن القاسم * ابن سهل الحافظ الامام المتقن أبو القاسم بن الدباغ الازدي الاندلسي القرطبي.
ولد سنة خمس وعشرين، وثلاث مئة.
وسمع بدمشق أبا الميمون بن راشد، وعلي بن أبي العقب،
وجماعة، وبمصر أبا بكر بن أبي الموت، وحمزة الحافظ، وابن الناصح، وسلم بن الفضل، وأبا محمد بن الورد وعدة، وبمكة بكيرا الحداد والآجري، وأبا الحسن الخزاعي، وبقرطبة محمد بن معاوية المرواني، وأحمد بن الشامة.
وكان من بحور الرواية.
روى عنه: عبد الله بن محمد بن الفرضي، وأبو عمرو الداني، وابن عبد البر، وغيرهم.
قال الحميدي: جمع ابن الدباغ مسند أحاديث مالك، ومسند أحاديث شعبة، والكنى التي للصحابة، وأقضية شريح، وكتاب " الخائفين "، وزهد بشر الحافي، أكثر عنه شيخنا أبو عمر (2)، وكان لا يقدم عليه من شيوخه أحدا، وبالغ في وصفه، وقال: كتب بالمشرق عن
__________
(1) انظر " تبصير المنتبه " 4 / 1408.
* تاريخ علماء الاندلس 136 - 138، جذوة المقتبس 209 - 211، بغية الملتمس 286 - 289، معجم البلدان 4 / 325، تاريخ الاسلام 4 / 92 / 2، تذكرة الحفاظ 3 / 1025، الديباج المذهب 1 / 355، غاية النهاية 1 / 272، النجوم الزاهرة 4 / 211، نفح الطيب 2 / 105، شذرات الذهب 3 / 144.
هدية العارفين 1 / 348، تهذيب تاريخ دمشق 5 / 173، وسيعيد المؤلف ترجمته برقم (148).
(2) هو ابن عبد البر.
(*)

(17/113)

نحو ثلاث مئة شيخ، وكان من أعلم الناس برجال الحديث وأكتبهم له، وهو محدث الاندلس في وقته (1) قال الحميدي: وقد كتب عنه أبو الفتح عبد الواحد بن مسرور (2).
قلت: وقرأ بالروايات على جماعة منهم: أحمد بن صالح تلميذ ابن
مجاهد.
توفي في ربيع الآخر سنة ثلاث وتسعين وثلاث مئة.
قرأت على محمد بن عطاء الله: أخبرنا أبو القاسم السبط، أنبأنا خلف الحافظ، أخبرنا أبو محمد، عن أبي عمر الحافظ، أخبرنا خلف بن القاسم، حدثنا محمد بن موسى، حدثنا أحمد بن علي بن شعيب، حدثنا محمد بن حفص، حدثنا جراح بن يحيى، حدثنا عمر بن عمرو، سمعت عبد الله بن بسر يقول: قال رسول الله صلى الله عليه وسلم: " الدعاء كله محجوب حتى يكون أوله ثناء على الله، وصلاة على النبي صلى الله عليه وسلم، ثم يدعوه، فيستجاب الدعاء به " (3) إسناده مظلم.

74 - منصور بن عبد الله * ابن خالد بن أحمد بن خالد بن حماد، الحافظ، العالم الرحال، أبو
__________
(1) " جذوة المقتبس " 210، 211.
(2) في " جذوة المقتبس " 211 وفيه الخبر الذي كتبه عنه.
(3) وأخرجه أبو عبد الله الخلال في تذكرة شيوخه كما في " المنتخب " منه 47 / 1 من طريق الحارث الاعور، عن علي بن أبي طالب مرفوعا، وسنده ضعيف جدا، وأخرجه الترمذي (486) موقوفا على عمر بن الخطاب، وفي سنده أبو قرة الاسدي، وهو مجهول.
* تاريخ بغداد 13 / 84، 85، الانساب 5 / 24 (الخالدي)، اللباب 1 / 413، المغني في الضعفاء 2 / 678، ميزان الاعتدال 4 / 185، العبر 3 / 76، لسان الميزان 6 / 96، 97، شذرات الذهب 3 / 162.
(*)

(17/114)

علي الذهلي الخالدي الهروي.
حدث عن: أبي سعيد بن الاعرابي، وأبي نصر محمد بن حمدويه المروزي، وعبد الله بن أحوص الدبوسي لقيه بسمرقند، والحسن بن محمد بن عثمان الفسوي، وأبي جعفر بن البختري، وأبي حامد بن بلال، وعبد الله بن عمر بن شوذب، وعبد الله بن يعقوب الكرماني، وإسماعيل الصفار، وأبي العباس الاصم، وعبد المؤمن بن خلف النسفي، وابن السماك، وطبقتهم.
وكتب الكثير وتعب.
روى عنه: أبو يعلى بن الصابوني، وأبو حازم العبدوني الحافظ، وأبو سعيد عبدالرحمن بن محمد المؤدب، ونجيب بن ميمون الواسطي ثم الهروي، وعدد كثير، إلا أنه غير ثقة.
قال أبو سعد الادريسي: كذاب لا يعتمد عليه (1).
وذكره جعفر بن محمد المستغفري فقال: روى عن منصور بن محمد البزدوي - يعني صاحب البخاري - ثم قال: مات في المحرم سنة اثنتين وأربع مئة.
وقيل: توفي سنة إحدى وأربع مئة.

75 - ابن تركان * المحدث الصالح الصدوق، أبو العباس، أحمد بن إبراهيم بن أحمد ابن تركان، التميمي الهمذاني الخفاف.
__________
(1) انظر " تاريخ بغداد " 13 / 85، و " الانساب " 5 / 26، و " ميزان الاعتدال " 4 / 185.
* الانساب 3 / 42 (التركاني)، اللباب 1 / 212.
(*)

(17/115)

روى عن: أوس الخطيب، وعبد الرحمن الجلاب، وأبي سهل بن
زياد القطان، ودعلج السجزي، وطبقتهم.
وعنه: محمد بن عيسى، وأبو الفرج بن عبدالحميد الجريري، وأحمد بن عيسى بن عباد، ويوسف الخطيب، وآخرون.
قال شيرويه: ثقة صدوق، ولد سنة سبع عشرة وثلاث مئة، ومات في ربيع الاول سنة اثنتين وأربع مئة، وقبره يزار، رحمه الله.

76 - ملك سجستان * الملك المحدث، صاحب سجستان، خلف بن أحمد بن محمد بن الليث، السجستاني الفقيه، من جلة الملوك، له إفضال كثير على أهل العلم.
مولده في سنة ست وعشرين وثلاث مئة.
وسمع من: محمد بن علي الماليني صاحب عثمان بن سعيد الدارمي، ومن عبد الله بن محمد الفاكهي المكي، وأبي علي بن الصواف، وعلي بن بندار الصوفي.
روى عنه: أبو عبد الله الحاكم، وأبو يعلى بن الصابوني، وطائفة.
وانتخب عليه الدار قطني.
__________
* الانساب 7 / 44 (السجزي)، تاريخ العتبي 1 / 96، 351، 352 - 360، 368 - 382، معجم البلدان 3 / 192 (سجستان)، الكامل لابن الاثير 8 / 563، 564 و 9 / 82 - 84 و 172، 173، اللباب 2 / 105، تاريخ الاسلام 4 / 111، العبر 3 / 70، شذرات الذهب 3 / 156.
(*)

(17/116)

وامتدت دولته، ثم حاصره السلطان محمود بن سبكتكين، في سنة ثلاث وتسعين، وآذاه، وضيق عليه، فنزل بالامان إليه، فبعثه مكرما في
هيئة جيدة إلى الجوزجان، ثم بعد أربع سنين وصف للسلطان أنه يكاتب سلطان ما وراء النهر أيلك خان، فضيق عليه (1).
وكان في أيامه ملكا جوادا مغشي الجناب، مفضلا محسنا ممدحا، جمع عدة من الائمة على تأليف تفسير عظيم حاو لاقوال المفسرين والقراء والنحاة والمحدثين.
فقال أبو النضر في كتاب " اليميني ": بلغني أنه أنفق عليهم في أسبوع عشرين ألف دينار.
قال: والنسخة به بنيسابور تستغرق عمر الناسخ.
أخبرني أبو الفتح البستي قال: عملت في الملك خلف ثلاثة أبيات، لم أبلغها إياه لكنها اشتهرت، فلم أشعر إلا بثلاث مئة دينار بعثها إلي، وهي هذه: خلف بن أحمد أحمد الاخلاف * أربى بسؤدده على الاسلاف خلف بن أحمد في الحقيقة واحد * لكنه مرب على الآلاف أضحى لآل الليث أعلام الورى * مثل النبي لآل عبد مناف (2) وقد امتدحه البديع الهمذاني وغيره، وفيه يقول الثعالبي: من ذا الذي لا يذل الدهر صعبته * ولا تلين له الايام صعدته أما ترى خلفا شيخ الملوك غدا * مملوك من فتح العذراء بلدته (3)
__________
(1) انظر " الكامل " 9 / 172، 173، و " تاريخ الاسلام " 4 / 111 / 1.
(2) " تاريخ الاسلام " 4 / 111 / 1.
(3) " تاريخ الاسلام " 4 / 111 / 1 و 2.
وانظر مديح بديع الزمان للملك خلف في " يتيمة الدهر " 4 / 261 و 279 و 300.
(*)

(17/117)

توفي في السجن في رجب، سنة تسع وتسعين وثلاث مئة، وورثه ابنه أبو حفص.
قال الحاكم: قرأت عليه ببخارى انتخاب الدارقطني له، ومات شهيدا في الحبس ببلاد الهند.
ثم ساق الحاكم في ترجمته تسعة أحاديث.
أخبرنا أحمد بن هبة الله بقراءتي، عن عبدالمعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أبو يعلى إسحاق بن عبدالرحمن الواعظ سنة إحدى وخمسين وأربع مئة، أخبرنا الامير أبو أحمد خلف بن أحمد بن محمد بن خلف، حدثنا خلف بن محمد بن إسماعيل، حدثنا خلف بن سليمان، حدثنا خلف بن محمد كردوس، حدثنا خلف بن موسى بن خلف العمي، حدثنا أبي، عن عمرو بن دينار، عن ابن عباس أنه سمع رجلا يقول: اللهم اغفر لي ولفلان.
قال: من فلان ؟ قال: جار لي أمرني أن أستغفر له.
قال: غفر الله لك ولصاحبك.
إن رسول الله صلى الله عليه وسلم سمع رجلا يقول: اللهم اغفر لي ولفلان.
قال: " من فلان " ؟ قال: جار لي أمرني أن أستغفر له.
قال: " غفر الله لك وله " (1).
هذا مسلسل بخمسة خلفين.
__________
(1) سنده قابل للتحسين وانظر الطبراني (12299) و " مجمع الزوائد " 10 / 152.
(*)

(17/118)

77 - أبو حيان التوحيدي * الضال الملحد (1)، أبو حيان، علي بن محمد بن العباس، البغدادي الصوفي، صاحب التصانيف الادبية والفلسفية، ويقال: كان من أعيان الشافعية.
قال ابن بابي في كتاب " الخريدة والفريدة ": كان أبو حيان هذا كذابا قليل الدين والورع عن القذف والمجاهرة بالبهتان، تعرض لامور جسام من القدح في الشريعة والقول بالتعطيل، ولقد وقف سيدنا الوزير الصاحب
كافي الكفاة على بعض ما كان يدغله ويخفيه من سوء الاعتقاد، فطلبه
__________
* شد الازار للشيرازي 53، 54، معجم الادباء 15 / 5 - 52، تهذيب الاسماء واللغات 2 / 223، وفيات الاعيان 5 / 112، 113، ميزان الاعتدال 4 / 518، عيون التواريخ 12 / 216 / 2، 217 / 2 الوافي بالوفيات خ 12 / 168، 169، طبقات السبكي 5 / 286 - 289، طبقات الاسنوي 1 / 301 - 303، لسان الميزان 7 / 38 - 41، بغية الوعاة 2 / 190، 191، مفتاح السعادة 1 / 234، 235، تاريخ ابن عدسة 3 / 354، 355، طبقات ابن هداية الله 114 - 116، كشف الظنون 140، 167، 246، روضات الجنات 714، إيضاح المكنون 1 / 602 و 2 / 65، هدية العارفين 1 / 284، 685، هدية الاحباب 14، 15، كنوز الاجداد 221 - 232، دائرة المعارف الاسلامية 8 / 333 - 335، أمراء البيان 2 / 488، 545.
قال ابن خلكان في نسبته " التوحيدي ": ولم أر أحدا ممن وضع كتب الانساب تعرض إلى هذه النسبة لا السمعاني ولا غيره، لكن يقال: إن أباه كان يبيع التوحيد ببغداد، وهو نوع من التمر بالعراق، وعليه حمل بعض من شرح " ديوان " المتنبي قوله: يترشفن من فمي رشفات * هن فيه أحلى من التوحيد والله أعلم بالصواب.
ونقل السيوطي عن شيخ الاسلام ابن حجر قوله: يحتمل أن يكون إلى التوحيد الذي هو الدين، فإن المعتزلة يسمون أنفسهم أهل العدل والتوحيد.
وانظر تعليق المؤلف على هذه النسبة ضمن الترجمة.
(1) كذا وصفه المؤلف، ووصفه السبكي في " الطبقات " بقوله: المتكلم الصوفي.
وقال ياقوت في " معجم الادباء ": وكان يتأله، والناس على ثقة من دينه...فهو شيخ في الصوفية.
وانظر ما يأتي في الصفحة 120 تعليق رقم (2).
(*)

(17/119)

ليقتله، فهرب، والتجأ إلى أعدائه، ونفق عليهم تزخرفه وإفكه، ثم عثروا منه على قبيح دخلته وسوء عقيدته، وما يبطنه من الالحاد، ويرومه في الاسلام من الفساد، وما يلصقه بأعلام الصحابة من القبائح، ويضيفه إلى السلف الصالح من الفضائح، فطلبه الوزير المهلبي، فاستتر منه، ومات في الاستتار، وأراح الله، ولم يؤثر عنه إلا مثلبة أو مخزية (1).
وقال أبو الفرج بن الجوزي: زنادقة الاسلام ثلاثة: ابن الراوندي، وأبو حيان التوحيدي، وأبو العلاء المعري، وأشدهم على الاسلام أبو حيان، لانهما صرحا، وهو مجمج ولم يصرح (2).
قلت: وكان من تلامذة علي بن عيسى الرماني (3)، ورأيته يبالغ في تعظيم الرماني في كتابه الذي ألفه في تقريظ الجاحظ، فانظر إلى المادح والممدوح ! وأجود الثلاثة الرماني مع اعتزاله وتشيعه.
وأبو حيان له مصنف كبير في تصوف الحكماء، وزهاد الفلاسفة، وكتاب سماه " البصائر والذخائر " (4)، وكتاب " الصديق
__________
(1) انظر " طبقات " السبكي 5 / 287.
(2) ذكر قول ابن الجوزي السبكي في " الطبقات " 5 / 288، والسيوطي في " بغية الوعاة " 2 / 191.
ولم نجد ترجمة أبي حيان في " المنتظم "، وابن الجوزي ذكر نحوا من هذا الكلام و بأوسع منه في ترجمة أبي العلاء المعري في " المنتظم " 8 / 183، 185، وقد دافع السبكي عن أبي حيان، فقال: الحامل للذهبي على الوقيعة في التوحيدي مع ما يبطنه من بغض الصوفية ! هذان الكلامان، ولم يثبت عندي إلى الآن من حال أبي حيان ما يوجب الوقيعة فيه، ووقفت على كثير من كلامه، فلم أجد فيه إلا ما يدل على أنه كان قوي النفس، مزدريا بأهل عصره، ولا يوجب هذا القدر أن ينال منه هذا النيل، وسئل الامام الوالد رحمه الله عنه، فأجاب بقريب مما أقول: " الطبقات " 5 / 288.
(3) مرت ترجمته في الجزء السادس عشر.
(4) نشر الجزء الاول منه الدكتور عبد الرزاق محيي الدين في بغداد سنة 1954، ونشره في القاهرة سنة 1953 أحمد أمين وأحمد صقر.
ثم طبع بتمامه في دمشق.
(*)

(17/120)

والصداقة " (1)، مجلد، وكتاب " المقابسات " (2)، وكتاب: " مثالب الوزيرين " (3) - يعني ابن العميد وابن عباد - وغير ذلك (4).
وهو الذي نسب نفسه إلى التوحيد، كما سمى ابن تومرت أتباعه بالموحدين، وكما يسمي صوفية الفلاسفة نفوسهم بأهل الوحدة وبالاتحادية.
أنبأني أحمد بن أبي الخير، عن محمد بن إسماعيل الطرسوسي، عن ابن طاهر: سمعت أبا الفتح عبد الوهاب الشيرازي بالري يقول: سمعت أبا حيان التوحيدي يقول: أناس مضوا تحت التوهم، وظنوا أن الحق معهم، وكان الحق وراءهم.
__________
(1) طبع غير مرة، وآخر طبعة صدرت في دمشق سنة 1964 بتحقيق الدكتور إبراهيم الكيلاني.
(2) وهو مئة وثلاث مقابسات في مباحث من العلوم، ذكر فيه بعض ما وقع له من مفاوضات علماء عصره في بغداد، وكانوا يجتمعون في دار أبي سليمان المنطقي، فيتذاكرون في مواضيع شتى في الفلسفة والادب.
وقد طبع هذا الكتاب في الهند وغيرها، وآخر طبعة صدرت في بغداد سنة 1970 م بتحقيق الدكتور محمد توفيق حسين.
(3) قال ابن خلكان في هذا الكتاب: ضمنه معايب أبي الفضل ابن العميد والصاحب بن عباد، وتحامل عليهما، وعدد نقائصهما، وسلبهما ما اشتهر عنهما من الفضائل والافضال، وبالغ في التعصب عليهما، وما أنصفهما، وهذا الكتاب من الكتب المجدودة، ما ملكه أحد إلا
وتعكست أحواله، ولقد جربت ذلك، وجربه غيري على ما أخبرني من أثق به.
" وفيات الاعيان " 5 / 112، 113.
والكتاب طبعه مجمع اللغة العربية بدمشق سنة 1965 م بتحقيق الاستاذ محمد بن تاويت الطنجي.
ومن آثار التوحيدي المطبوعة أيضا كتاب " الامتاع والمؤانسة "، وهو مجموع مسامرات في فنون شتى حاضر بها الوزير أبا عبد الله العارض في نحو أربعين ليلة، نشره أحمد أمين وأحمد الزين.
(4) انظر مصنفاته في " معجم الادباء " 15 / 7، 8، و " هدية العارفين " 1 / 684، 685، وانظر النسخ الخطية لبعضها في " تاريخ " بروكلمان 4 / 336 - 338.
(*)

(17/121)

قلت: أنت حامل لوائهم.
قال الشيخ محيي الدين في " تهذيب الاسماء ": أبو حيان من أصحابنا المصنفين، فمن غرائبه أنه قال في بعض رسائله: لا ربا في الزعفران.
ووافقه عليه أبو حامد المروذي (1).
وقال ابن النجار: له المصنفات الحسنة كالبصائر وغيرها.
قال: وكان فقيرا صابرا متدينا، صحيح العقيدة (2).
سمع جعفرا الخلدي، وأبا بكر الشافعي، وأبا سعيد السيرافي، والقاضي أحمد بن بشر العامري.
روى عنه: علي بن يوسف الفامي، ومحمد بن منصور بن جيكان (3)، وعبد الكريم بن محمد الداوودي، ونصر بن عبد العزيز الفارسي، ومحمد بن إبراهيم بن فارس الشيرازيون، وقد لقي الصاحب بن عباد وأمثاله.
قلت: قد سمع منه أبو سعد عبدالرحمن بن ممجة الاصبهاني، وذلك في سنة أربع مئة، وهو آخر العهد به.
وقال السلفي: كان نصر بن عبد العزيز ينفرد عن أبي حيان بنكت
عجيبة (4).
وقال أبو نصر السجزي الحافظ فيما يأثروه عنه جعفر الحكاك: سمعت أبا سعد الماليني يقول: قرأت الرسالة - يعني المنسوبة إلى أبي بكر وعمر مع أبي عبيدة إلى علي رضي الله عنهم - على أبي حيان، فقال: هذه
__________
(1) " تهذيب الاسماء واللغات " 2 / 223.
ثم قال النووي: والصحيح المشهور تحريم الربا فيه والله أعلم.
(2) انظر " طبقات " السبكي 5 / 287، و " لسان الميزان " 7 / 39.
(3) انظر " تبصير المنتبه " 1 / 475.
(4) انظر " لسان الميزان " 7 / 39.
(*)

(17/122)

الرسالة عملتها ردا على الرافضة، وسببه أنهم كانوا يحضرون مجلس بعض الوزراء، وكانوا يغلون في حال علي، فعملت هذه الرسالة (1).
قلت: قد باء بالاختلاف على علي الصفوة، وقد رأيتها وسائرها كذب بين.

78 - هشام المؤيد بالله * ابن المستنصر صاحب الاندلس، بايعوه صبيا، فقام بتشييد الدولة الحاجب المنصور (2) محمد بن أبي عامر، فكان من رجال الدهر رأيا وحزما، ودهاء وشجاعة وإقداما - أعني الحاجب - فعمد أول تغلبه إلى خزائن كتب الحكم، فأبرز ما فيها بمحضر من العلماء، وأمر بإفراز ما فيها من تصانيف الاوائل والفلاسفة، حاشا كتب الطب والحساب، وأمر بإحراقها، فأحرقت، وطمر بعضها، ففعل ذلك تحببا إلى العوام، وتقبيحا لمذهب الحكم (3).
ولم يزل المؤيد بالله هشام غائبا عن الناس لا يظهر ولا ينفذ أمرا.
وكان ابن أبي عامر ممن طلب العلم والادب، ورأس وترقى، وساعدته المقادير، واستمال الامراء والجيش بالاموال، ودانت لهيبته الرجال،
__________
(1) انظر " ميزان الاعتدال " 4 / 518، و " لسان الميزان " 7 / 38.
قال ابن حجر: فقد اعترف بالوضع.
* جذوة المقتبس 17، بغية الملتمس 21، الكامل لابن الاثير 8 / 677 - 679، النبراس 22، تاريخ ابن خلدون 4 / 147، المغرب في حلي المغرب 1 / 193 - 196، البيان المغرب 2 / 253 و 3 / 197، نفح الطيب 1 / 396.
(2) تقدمت ترجمته برقم (7).
(3) انظر الصفحة 15 تعليق رقم (2 و 3) (*)

(17/123)

وتلقب بالمنصور، واتخذ الوزراء لنفسه، وبقي المؤيد معه صورة بلا معنى، لان المؤيد كان أخرق، ضعيف الرأي، وكان للمنصور نكاية عظيمة في الفرنج، وله مجلس في الاسبوع يجتمع إليه فيه الفضلاء للمناظرة، فيكرمهم ويحترمهم ويصلهم، ويجيز الشعراء، افتتح عدة أماكن، وملا الاندلس سبيا وغنائم، حتى بيعت بنت عظيم من عظماء الروم ذات حسن وجمال بعشرين دينارا، وكان إذا فرغ من قتال العدو، نفض ما عليه من غبار المصاف، ثم يجمعه ويحتفظ به، فلما احتضر أمر بما اجتمع له من ذلك بأن يذر على كفنه، وغزا نيفا وخمسين غزوة، وتوفي مبطونا شهيدا وهو بأقصى الثغر، بقرب مدينة سالم، سنة ثلاث وتسعين وثلاث مئة.
وكان أول شئ حاجبا للمؤيد بالله، فكان يدخل عليه القصر، ويخرج فيقول: أمر أمير المؤمنين بكذا، ونهى عن كذا.
فلا يخالفه أحد،
ولا يعترض عليه معترض، وكان يمنع المؤيد من الاجتماع بالناس، وإذا كان بعد مدة ركبه، وجعل عليه برنسا، وألبس جواريه مثله، فلا يعرف المؤيد من بينهن، فكان يخرج يتنزه في الزهراء، ثم يعود إلى القصر على هذه الصفة.
ولما توفي الحاجب ابن أبي عامر، قام في منصبه ابنه الملقب بالمظفر: أبو مروان عبدالملك بن محمد.
وجرى على منوال والده، فكان ذا سعد عظيم، وكان فيه حياء مفرط يضرب به المثل، لكنه كان من الشجعان المذكورين، فدامت الاندلس في أيامه في خير وخصب وعز إلى أن مات في صفر، سنة تسع وتسعين وثلاث مئة (1).
__________
(1) انظر " نفح الطيب " 1 / 423، و " الكامل " 8 / 678، و " الذخيرة " ق 4 / ج 1 / 78 - 86.
(*)

(17/124)

وقام بتدبير دولة المؤيد بالله الناصر عبدالرحمن أخو المظفر المذكور المعروف بشنشول (1)، فعتا وتمرد، وفسق وتهتك، ولم يزل بالمؤيد بالله حتى خلع نفسه من الخلافة، وفوضها إلى شنشول هذا مكرها، في جمادى الآخرة، سنة تسع وتسعين وثلاث مئة.
ومن قصة شنشول - ويقال: شنجول وهو أصح - أن أباه المنصور غزا غزوة البررت، وهو مكان مضيق بين جبلين لا يمشيه إلا فارس بعد فارس، فالتقى الروم هناك، ثم نزل، وأمر برفع الخيام وبناء الدور والسور، واختط قصرا لنفسه، وكتب إلى ابنه ومولاه واضح بالنيابة على البلاد، يقول في كتابه: ولما أبصرت بلاد أرغون، استقصرت رأي الخلفاء في ترك هذه المملكة العظيمة.
فلما علمت الروم بعزمه، رغبوا إليه في أداء القطيعة،
فأبى عليهم إلا أن يهبوه ابنة ملكهم الذي من ذرية هرقل، فقالوا: إن هذا لعار.
فالتقوه في أمم لا تحصى في وسط بلادهم، وهو في عشرين ألف فارس، فكان للمسلمين جولة، فثبت المنصور وولداه، وكاتبه ابن برد، والقاضي ابن ذكوان في جماعة، فأمر أن تضرب خيمة له، فرآها المسلمون، فتراجعوا، فهزم الله الكافرين، ونزل النصر، ثم حاصر مدينة لهم، فلما هم بالظفر، بذلوا له ابنة الملك، وكانت في غاية الجمال والعقل، فلما شيعها أكابر دولتها، سألوها البر والعناية بهم، فقالت: الجاه لا يطلب بأفخاذ النساء بل برماح الرجال.
فولدت للمنصور شنجول هذا، وهو لقب لجده لامه لقب هو به.
ومن مفاخر المنصور: أنه قدم من غزوة، فتعرضت له امرأة عند
__________
(1) انظر " نفح الطيب " 1 / 424 و " الكامل " 8 / 678، 679، و " تاريخ " ابن خلدون 4 / 148، و " البيان المغرب " 3 / 44، وأعمال الاعلام: 91، و " جذوة المقتبس " 17.
(*)

(17/125)

القصر، فقالت: يا منصور ! يفرح الناس وأبكي ؟ إن ابني أسير في بلاد الروم.
فثنى عنانه وأمر الناس بغزو الجهة التي فيها ابنها.
وقد عصاه مرة ولد له، فهرب، ولجأ إلى ملك سمورة، فغزاها المنصور، وحاصرها، وحلف ألا يرحل إلا بابنه، فسلموه إليه، فأمر بقتله، فقتل بقرب سمورة.
ومن رجلة المنصور: أنه أحيط به في مدينة فتة، فرمى بنفسه من أعلى جبلها، وصار في عسكره، فبقي مفدع (1) القدمين لا يركب، إنما يصنع له محمل على بغل يقاد به في سبع غزوات وهو بضعة لحم، فانظر إلى هذه الهمة العلية، والشجاعة الزائدة.
وكان موته آخر الصلاح وأول الفساد بالاندلس، لان أفعاله كانت
حسنة في الحال، فاسدة في المآل، فكانت قبله القبائل، كل قبيلة في مكان، فإذا كان غزو، وضعت الخلفاء على كل قبيلة عددا، فيغزون، فلما استولى المنصور، أدخل من صنهاجة ونفزن عشرين ألفا إلى الاندلس، وشتت العرب عن مواضعها، وأخملهم، وأبقى على نفسه لكونه ليس من بيوت الملك، ثم قتل في بني أمية جماعة، واحتاط على المؤيد، ومنعه من الاجتماع بأحد، وربما أخرجه لهم في يوم العيد للهناء، فلما مات المنصور وابنه المظفر أبو مروان، انخرم النظام، وشرع الفساد، وهلك الناس، فقام شنجول وطغى وبغى، وفعل العظائم، والمؤيد بالله تحت الاحتجار، فدس على المؤيد من خوفه وهدده، وأعلمه أنه عازم على قتله إن لم يوله عهده، ثم أمر شنجول القضاة والاعلام بالمثول إلى القصر الذي بالزهراء،
__________
(1) الفدع محركة: عوج وميل في المفاصل، كأن المفاصل قد زالت عن مواضعها، لا يستطاع بسطها معه، وأكثر ما يكون في الرسغ من اليد والقدم.
(*)

(17/126)

فأخرج لهم المؤيد، وأخرج كتابا قرئ بينهم بأن المؤيد قد خلع نفسه، وسلم الامر إلى الناصر لدين الله عبدالرحمن بن أبي عامر.
فشهد من حضر بذلك على المؤيد (1)، وأخذ الناصر هذا في التهتك والفسق، وكان زيهم المكشوفة، فأمر جنده بحلق الشعر، ولبس العمائم تشبها ببني زيري (2)، فبقوا أوحش ما يكون وأسمجه، لفوا العمائم بلا صنعة، وبقوا ضحكة، ثم سار غازيا، فجاءه الخبر بأن محمد بن هشام بن عبد الجبار الاموي ابن عم المؤيد بالله قد توثب بقرطبة، وهدم الزهراء، وأقام معه القاضي ابن ذكوان، وأنفق الاموال في الشطار، فاجتمع له أربع مئة رجل، وأخذ يرتب أموره في السر، ثم ركب، وقصد دار والي قرطبة، فقطع رأسه، فخرج إليه
الاستاذ جوذر الكبير، فقال له محمد بن هشام: أين المؤيد بالله ؟ أخرجه.
فقال: أذل نفسه، وأذلنا بضعفه.
فخرج يطلب أمانه، فقال: أنا إنما قمت لازيل الذل عنك، فإن خلعت نفسك طائعا، فلك كل ما تحب.
ثم طلب ابن المكوي (3) الفقيه، وابن ذكوان (4) القاضي والوزراء، فدخلوا على
__________
(1) انظر " نفح الطيب " 1 / 424 - 426، و " الكامل " 8 / 679، و " تاريخ " ابن خلدون 4 / 148، 149.
(2) هم من البربر، وكانوا ملوك وأمراء إفريقية وما والاها من بلاد المغرب، وجدهم هو الامير زيري بن مناد، الحميري الصنهاجي، ومن أولاده أبو الفتوح بلكين بن زيري جد باديس بن المنصور بن بلكين، وباديس سترد ترجمته في هذا الجزء برقم (126).
وانظر تراجم بني زيري في " وفيات الاعيان " 1 / 265، 266 و 286، 287، و 304 - 306، و 2 / 343، 344، و 5 / 233 - 235.
وانظر " معجم الانساب والاسرات الحاكمة ": 109، و " تاريخ " ابن خلدون 6 / 155، وما بعدها.
(3) هو أبو عمر أحمد بن عبدالملك بن هاشم، المعروف بابن المكوي، سترد ترجمته برقم (120).
(4) هو أبو العباس أحمد بن محمد ذكوان القاضي، متوفى سنة 413، مترجم في " المغرب في حلي المغرب " 1 / 215، 216، و " بغية الملتمس ": 174.
(*)

(17/127)

المؤيد، فشهدوا عليه بتفويض الامر إلى ابن عمه هذا، وضعف أمر شنجول، وظفر به محمد، فذبحه في أثناء هذا العام، وله بضع وعشرون سنة (1).
قال ابن أبي الفياض: كان ختان شنشول في سنة ثمانين وثلاث مئة، فانتهت النفقة يومئذ إلى خمس مئة ألف دينار، وختنوا معه خمس مئة وسبعة
وسبعين صبيا.
وأما محمد بن هشام بن عبد الجبار بن الناصر لدين الله عبدالرحمن، فتلقب بالمهدي (2)، ونصب الديوان، واستخدم، فلم يبق زاهد ولا جاهل ولا حجام حتى جاءه، فاجتمع له نحو من خمسين ألفا، ودانت له الوزراء والصقالبة، وبايعوه، فأمر بنهب دور آل المنصور أبي عامر، وانتهب جميع ما في الزهراء من الاموال والسلاح، وقلعت الابواب.
فقيل: وصل منها إلى خزانة المهدي هذا خمسة آلاف ألف دينار سوى الفضة، وصلى بالناس الجمعة بقرطبة، وقرئ كتابه بلعنة شنشول، ثم سار إلى حربه، فكان القاضي ابن ذكوان يحرض على قتاله، ويقول: هو كافر.
وكان شنشول قد استعان بعسكر الفرنج لان أمه منهم، وقام معه ابن غومش، فجاء إلى قرطبة، فتسحب جنده، فقال له ابن غومش: ارجع بنا قبل أن تؤخذ.
فأبى، ومال إلى دير شربش جوعان سهران، فأنزل له راهب دجاجة وخبزا، فأكل وشرب وسكر، وجاء لحربه ابن عم المهدي وحاجبه محمد بن المغيرة الاموي، فقبض عليه، فظهر منه الجزع، وقبل قدم ابن المغيرة، وقال: أنا
__________
(1) انظر " نفح الطيب " 1 / 426، و " الكامل " 8 / 679، و " تاريخ " ابن خلدون 4 / 149، 150.
(2) انظر " الكامل " 8 / 679، 680 و " تاريخ " ابن خلدون 4 / 149، 150، و " جذوة المقتبس " 18، و " نفح الطيب " 1 / 426، و " بغية الملتمس " 22، 23.
(*)

(17/128)

في طاعة المهدي.
ثم ضربت عنقه، وطيف برأسه: هذا شنشول المأبون المخذول.
فلما استوثق الامر للمهدي، أظهر من الخلاعة والفساد أكثر مما عمله شنشول.
قال الحميدي (1): فقام على المهدي ابن عمه هشام بن سليمان بن الناصر لدين الله، في شوال سنة تسع وتسعين، وقام معه البربر، وأسر هشام هذا، فقتله المهدي.
وقال غيره: زاد المهدي في الغي وأخذ الحرم، وعمد إلى نصراني يشبه المؤيد بالله، ففصده حتى مات، وأخرجه إلى الناس، وقال: هذا المؤيد.
فصلى عليه، ودفنه (2)، وقدم على المهدي رسول فلفل بن سعيد الزناتي صاحب طرابلس داخلا في طاعته، يلتمس إرسال سكة على اسمه ليعينه على باديس، فغلب باديس على طرابلس وتملكها، وكتب إلى ابن عمه حماد ليغري القبائل على المهدي لخذلانه، قد هم بالغدر بالبربر الذي حوله، ولوح بذلك، فهذا سبب خروجهم عليه مع ابن عمه هشام بن سليمان، فقتلوا أولا وزيريه: محمد بن دري، وخلف بن طريف، وأحرقوا السراجين، وعبروا القنطرة، ثم تخاذلوا عن هشام حتى قتل، وتحيز جلهم إلى قلعة رباح، فهرب معهم سليمان بن الحكم بن سليمان بن الناصر، وهو ابن أخي هشام المقتول، فبايعوه، وسموه: المستعين بالله (3)، وجمعوا له مالا، حتى صار له نحو من مئة ألف دينار، فتوجه بالبربر إلى طليطلة، فتملكها، وقتل واليها، فجزع المهدي، واعتد للحصار، وتجرأت عليه
__________
(1) في " جذوة المقتبس " 18.
وانظر " الكامل " لابن الاثير 8 / 680.
(2) انظر " الكامل " 8 / 679.
(3) سترد ترجمته عقب هذه الترجمة مباشرة.
(*)

(17/129)

العامة، ثم بعث عسكرا، فهزمهم سليمان المستعين، ثم سار حتى شارف قرطبة، فبرز لحربه عسكر المهدي، فناجزهم سليمان، فكان من غرق
منهم في الوادي أكثر ممن قتل، وكانت وقعة هائلة هلك فيها خلق من الاخيار والائمة والمؤذنين، فلما أصبح المهدي بالله، أخرج للناس الخليفة المؤيد بالله هشام بن الحكم، الذي كان أظهر لهم موته، فأجلسه للناس، وأقبل قاضي الجماعة يقول: هذا أمير المؤمنين، وإنما محمد بن هشام بن عبد الجبار نائبه.
فقال له البربر: يا ابن ذكوان: بالامس تصلي عليه، واليوم تحييه ؟ ! ثم خرج أهل قرطبة إلى المستعين، سليمان فاحسن ملقاهم واختفى محمد المهدي واستوثق أمر المستعين ودخل قصر الامارة، ووارى الناس قتلاهم، فكانوا نحوا من اثني عشر ألفا، ثم تسحب المهدي إلى طليطلة، فقاموا معه، وكتب إلى الفرنج، ووعدهم بالاموال، فاجتمع إليه خلق عظيم، وهو أول مال انتقل من بيت المال بالاندلس إلى الفرنج، وكانت الثغور كلها باقية على طاعة المهدي، فقصد قرطبة في جحفل عظيم، فالتقى الجمعان على عقبة البقر على بريد بن قرطبة، فاقتتلوا أشد قتال، فانهزم سليمان المستمعين، واستولى المهدي على قرطبة ثانيا، ثم خرج بعد أيام إلى قتال جماهير البربر، فالتقاهم بوادي آره، فهزموه أقبح هزيمة، وقتل من جنده الفرنج ثلاثة آلاف، وغرق خلق، فجاء إلى قرطبة، ثم وثب عليه العبيد، فضربت عنقه، وقطعت أربعته، وكفى الله شره في ثامن ذي الحجة عام أربع مئة، وعاش أربعا وثلاثين سنة (1).
قال الحميدي (2): أعيد المؤيد بالله إلى الخلافة في آخر سنة أربع
__________
(1) " جذوة المقتبس " 18، 19.
(2) " جذوة المقتبس " 17.
(*)

(17/130)

مئة، فحاصرته جيوش البربر مع سليمان المستعين مدة، واتصل ذلك إلى
شوال سنة ثلاث وأربع مئة، فدخل البربر قرطبة بالسيف، وقتل المؤيد بالله.
وقرأت بخط أبي الوليد بن الحاج: أن طائفة وثبوا على المهدي، فقتلوه، وأخرجوا المؤيد بالله، فطير عنبر رأس المهدي بين يدي المؤيد، وسكن الناس، وكتب المؤيد إلى البربر ليدخلوا في الطاعة، فأبوا، وصار يركب ويظهر، فهابه الناس، وعاثت البربر، وعملت ما لا يعمله مسلم، ونازلوا قرطبة سنة اثنتين وأربع مئة، واشتد القحط والبلاء، وفني الناس، ودخل البربر بالسيف في سنة ثلاث، فقتلوا حتى الولدان، وهرب الخلق، وهرب المؤيد بالله إلى المشرق، فحج، ولقد تصرف في الدنيا عزيزا وذليلا، والعزة لله جميعا (1).
وقال غيره: أما المؤيد، فانقطع خبره، ونسي ذكره.
وقال عزيز في " تاريخ القيروان ": إن المؤيد بالله هرب بنفسه من قرطبة، فلم يزل فارا ومستخفيا حتى حج، وكان معه كيس جوهر، فشعر به حرابة مكة، فأخذوه منه، فمال إلى ناحية من الحرم، وأقام يومين لم يطعم طعاما، فأتى المروة، فلقيه رجل، فقال له: تحسن تجبل الطين ؟ قال: نعم.
فذهب به، فلم يحسن الجبل، وشارط على درهم ورغيف، فقال: عجل القرص، فإني جائع.
فأتاه به، فأكله، وعمل حتى تعب، وهرب، وخرج مع الركب إلى الشام في أسوأ حال، فقدم القدس، فمشى، فرأى رجلا يعمل الحصر، فنظر إليه الرجل، فقال: من أنت ؟ قال غريب.
قال: تحسن هذه الصنعة ؟ قال: لا.
قال: فتكون عندي تناولني
__________
(1) انظر " الكامل " لابن الاثير 9 / 216 - 219.
(*)

(17/131)

الحلفاء (1) وأعطيك أجرة ؟ قال: نعم.
فأقام عنده يعاونه، ويأكل معه،
فتعلم صنعة الحصر، وأقام بالقدس سنين، ولم يدر به أحد، ثم رجع إلى الاندلس في سنة أربع وعشرين وأربع مئة.
قال عزيز: فهذا نص ما رواه مشايخ من أهل الاندلس، والذي ذكره ابن حزم في كتاب " نقط العروس " أنه قال: أخلوقة لم يسمع بمثلها: ظهر رجل يقال له خلف الحصري بعد اثنتين وعشرين سنة من موت المؤيد بالله هشام، فبويع له، وخطب له على منابر الاندلس في أوقات شتى، وادعي أنه المؤيد بالله هشام، وسفكت الدماء، وتصادمت الجيوش في أمره.
قال عزيز: فأقام المدعى أنه هشام نيفا وعشرين سنة والقاضي محمد بن إسماعيل ابن عباد كالوزير بين يديه والامر إليه، فاستقام بذلك لابن عباد أكثر بلاد الاندلس، ودفع عنه كلام الحساد إلى أن مات هشام.
قلت: هذه الحكاية شبه خرافة، ومن بعد سنة ثلاث وأربع مئة انقطع خبر المؤيد بالله، وانتقل إلى الله، وأظنه قتل سرا، فكان له حينئذ خمسون سنة، وكان ضعيف الرأي، قليل العقل، يصدق بما لا يكون، وله نهمة في جمع البقر البلق (2)، وأعطى مرة مالا عظيما لمن جاءه بحافر حمار، وزعم أنه حافر حمار العزيز، وأتاه آخر بحجر، فقال: هذا من الصخرة
__________
(1) قال الازهري: الحلفاء: نبت أطرافه محدودة كأنها أطراف سعف النخل والخوص، ينبت في مغايض الماء والنزور، الواحدة حلفه مثل قصبة وقصباء...وكان الاصمعي يقول: الواحدة: حلفة.
وقال سيبويه: الحلفاء واحد وجميع.
" تهذيب اللغة " 5 / 69.
وفي " معجم متن اللغة ": قال الشهابي: هو من فصيلة النجيليات، يكثر في الجزائر والمغرب والاندلس، يصنعون بورقه الحصر والقفف والحبال، ويستخرجون منها أليافا وكاغدا.
(2) البلق: سواد وبياض، وارتفاع التحجيل إلى الفخذين.
(*)

(17/132)

وأتاه آخر بشعر قال: هذا من شعر النبي صلى الله عليه وسلم.
فقيل لهذا السبب: كان المنصور يمنع الناس من الاجتماع به.
وقال بعض الناس: بل خنقه المهدي، وأخرجه ميتا كما ذكرنا، فالله أعلم، وبالجملة فالذي جرى على أهل الاندلس من جندها البربر لا يحد ولا يوصف، عملوا ما يصنعه كفار الترك وأبلغ، وأحرقوا الزهراء وجامعها وقصورها، وكانت أحسن مدينة في الدنيا وأطراها، قال ابن نبيط: ثلاثة من طبعها الفساد * الفأر والبربر والجراد وقال محيي الدين عبد الواحد بن علي التميمي المراكشي في كتاب " المعجب ": دخلت البربر قرطبة وعليهم سليمان المستعين في شوال سنة ثلاث وأربع مئة، فقتلوا المؤيد بالله، وقتل في هذه الكائنة بقرطبة من أهلها نيف وعشرون ألفا.

79 - سليمان المستعين بالله * ابن الحكم بن سليمان بن الناصر لدين الله عبدالرحمن بن محمد، الاموي المرواني.
دانت له الاندلس سنة ثلاث وأربع مئة كما ذكرنا، جال بالبربر يفسد وينهب البلاد، ويعمل كل قبيح، ولا يبقي على أحد، فكان من جملة جنده القاسم وعلي ابنا حمود بن ميمون العلوي الادريسي، فجعلهما قائدين على
__________
(1) جمهرة الانساب 102، جذوة المقتبس 19 - 22، الذخيرة في محاسن الجزيرة: القسم الاول، المجلد الاول / 35 - 48، بغية الملتمس 24 - 26، المعجب 42 - 45، الحلة السيراء 2 / 5 - 12، البيان المغرب 3 / 91، المختصر في أخبار البشر 2 / 145، فوات الوفيات 2 / 62، 63، تاريخ ابن خلدون 4 / 150، 151، نفح الطيب 1 / 428 - 431.
وسيكرر المؤلف ترجمته عقب الترجمة (173).
(*)

(17/133)

البربر، وأمر عليا على سبتة وطنجة وتلك العدوة، وأمر القاسم على الجزيرة الخضراء.
قال الحميدي: لم يزل المستعين يجول بالبربر يفسد وينهب، ويقفر المدائن والقرى بالسيف، لا يبقي معه البربر على صغير ولا كبير، إلى أن غلب على قرطبة، ثم إن علي بن حمود الادريسي طمع في الخلافة، وراسل جماعة، فاستجاب له خلق، وبايعوه، فعدى من سبتة إلى الاندلس، فبايعه متولي مالقه، واستحوذ على الكبار، وزحف إلى قرطبة، فجهز المستعين لحربه ولده محمد بن سليمان، فالتقوا، فانهزم محمد، وهجم ابن حمود، فدخل قرطبة في الحال، وظفر بالمستعين، فذبحه بيده صبرا، وذبح أباه الحكم وهو شيخ في عشر الثمانين، وذلك في المحرم، سنة سبع وأربع مئة، وانقضت دولة المروانية في جميع الاندلس (1).
وكان المستعين أديبا شاعرا، عاش نيفا وخمسين سنة.
وله تيك الابيات المشهورة: (2): عجبا يهاب الليث حد سناني * وأهاب لحظ (3) فواتر الاجفان
__________
(1) " جذوة المقتبس " 19، 20 بأطول مما هنا.
(2) قال الحميدي: وهذه الابيات معارضة للابيات التي تنسب إلى هارون الرشيد وأنشدنيها له أبو محمد عبد الله بن عثمان بن مروان العمري، وهي: ملك الثلاث الآنسات عناني * وحللن من قلبي بكل مكان مالي تطاوعني البرية كلها * وأطيعهن وهن في عصياني ما ذاك إلا أن سلطان الهوى * وبه قوين أعز من سلطاني انظر " جذوة المقتبس " 21، 22، و " الحلة السيراء " 2 / 9، و " الذخيرة " 1 / 1 /
46، 437.
(3) في " نفح الطيب " و " فوات الوفيات ": " سحر ".
(*)

(17/134)

وأقارع الاهوال لا متهيبا * منها سوى الاعراض والهجران وتملكت نفسي ثلاث كالدمى * زهر الوجوه نواعم الابدان ككواكب الظلماء لحن لناظر (1) * من فوق أغصان على كثبان هذي الهلال وتلك بنت المشتري * حسنا وهذي أخت غصن البان حاكمت فيهن السلو إلى الصبا (2) فقضى بسلطان على سلطاني وإذا تجارى في الهوى أهل الهوى * عاش الهوى في غبطة وأمان (3)
80 - علي بن حمود بن ميمون * ابن أحمد بن علي بن عبيدالله بن عمر بن إدريس بن إدريس بن عبد الله المحض بن الحسن المثنى بن ريحانة رسول الله صلى الله عليه وسلم الحسن بن علي بن أبي طالب، الناصر لدين الله، الهاشمي، العلوي الادريسي.
استولى على الامر بقرطبة في أول سنة سبع وأربع مئة كما قدمنا، وكانت دولته اثنين وعشرين شهرا (4)، ثم خالف عليه الموالي الذين قاموا بنصره وبيعته، فخرجوا عليه، وقدموا عليه الامير عبدالرحمن بن محمد بن
__________
(1) في " نفح الطيب " و " الذخيرة " و " فوات الوفيات ": لناظري.
(2) في نفح الطيب ": الرضى، وفي " الحلة السيراء ": الهوى.
(3) الابيات في " جذوة المقتبس " 21، و " الحلة السيراء " 2 / 9 بزيادة خمس أبيات قبل البيت الاخير، و " نفح الطيب " 1 / 430، 431، و " الذخيرة " 1 / 1 / 47، 48 عدا البيت الاخير وزيادة أربع أبيات، و " فوات الوفيات " 2 / 63 عدا البيت الخامس والاخير وزيادة أربع أبيات.
* جمهرة ابن حزم 50، 51، جذوة المقتبس 22، الذخيرة في محاسن الجزيرة القسم الاول، المجلد الاول 96 - 102، بغية الملتمس 27، الكامل لابن الاثير 9 / 269 - 273، المعجب 98، البيان المغرب 3 / 119 - 124، تاريخ ابن خلدون 4 / 152، 153، الاعلام 128، نفح الطيب 1 / 431.
وسيعيد المؤلف ترجمته عقب الترجمة رقم (170).
(4) وكان لقبه المتوكل على الله، وقيل الناصر لدين الله.
انظر " الجذوة " و " الكامل ".
(*)

(17/135)

عبدالملك بن الناصر لدين الله الاموي، ولقبوه بالمرتضى، وزحفوا إلى غرناطة، ثم ندموا على تقديمه لما رأوا من قوته وصرامته وثبات جأشه، فخافوا من غائلته، ففروا عنه، ودسوا عليه من قتله غيلة (1).
وأما علي بن حمود، فوثب عليه غلمان له صقالبة في الحمام، فقتلوه في آخر سنة ثمان وأربع مئة (2).
وخلف من الاولاد يحيى المعتلي وإدريس، فشيخنا جعفر (3) ابن محمد الادريسي من ذريته، حدثنا بمصر عن ابن باقا.

81 - القاسم بن حمود بن ميمون * الادريسي، والي إمرة الاندلس بعد مقتل أخيه علي بن حمود سنة ثمان (4).
وكان هادئا ساكنا، أمن الناس معه، وكان يتشيع قليلا، فبقي في الملك إلى سنة اثنتي عشرة وأربع مئة، في ربيع الاول، فخرج عليه ابن أخيه يحيى بن علي بن حمود المعتلي، فهرب القاسم من غير قتال إلى إشبيلية، فاستمال البربر، وجمع وحشد، وجاء إلى قرطبة، فهرب منه المعتلي، ثم اضطرب أمر القاسم بعد قليل، وخذله البربر، وتفرقوا في سنة أربع عشرة،
__________
(1) انظر " الكامل " لابن الاثير 9 / 271، 272.
(2) انظر تفصيل ذلك في " الذخيرة " 1 / 1 / 100، 101.
(3) ترجمه المؤلف في " مشيخته " الورقة 41 / 1.
* جمهرة ابن حزم 50، 51، جذوة المقتبس 22 - 24، الذخيرة في محاسن الجزيرة: القسم الرابع، المجلد الاول / 481 - 486، بغية الملتمس 28، 29، الكامل لابن الاثير 9 / 273 - 276، البيان المغرب 3 / 124 و 133 و 190، تاريخ ابن خلدون 4 / 152، 153، 154، نفح الطيب 1 / 431، 432.
(4) وقد تلقب بالمأمون كما ذكرت مصادر الترجمة.
(*)

(17/136)

وتغلبت كل فرقة على بلد من الاندلس، وجرت خطوب وأمور يطول شرحها، فلحق القاسم بشريش (1)، فقصده المعتلي، وحاصره، فظفر به، وسجنه دهرا، وأما أهل إشبيلية، فطردوا عنها ابني القاسم بن حمود، وأمروا عليهم ثلاثة: قاضي البلد محمد بن إسماعيل بن عباد، ومحمد بن يريم الالهاني، ومحمد بن الحسن الزبيدي، فساسوهم، ثم تملك عليهم القاضي، وأظهر لهم ذلك الحصري الذي يقال: إنه المؤيد كما قدمنا، وتملك مالقة يحيى المعتلي والجزيرة الخضراء (2)، وغلب أخوه إدريس بن علي على طنجة (3)، وطال أسر القاسم، وعاش ثمانين سنة، ثم خنق في سنة إحدى وثلاثين وأربع مئة.

82 - يحيى بن علي بن حمود المعتلي بالله * أبو زكريا العلوي الحسني الادريسي، وأمه علوية أيضا.
غلب على أكثر الاندلس، وتسمى بالخلافة، واستناب على قرطبة الامير عبدالرحمن بن أبي عطاف إلى سنة سبع عشرة، ثم قطعت دعوته عن قرطبة فتردد عليها بالعساكر إلى أن أطاعته جماعة البربر وسلموا إليه الحصون
والقلاع، وعظم سلطانه، ثم قصد إشبيلية، فحاصرها، فخرج منها فوارس
__________
(1) شريش: مدينة كبيرة من كورة شذونة، وشذونة مدينة بالاندلس تتصل نواحيها بنواحي موزور من أعمال الاندلس.
" معجم البلدان " 3 / 329.
(2) قال في " الجذوة ": وهي كانت معقل القاسم، وبها كانت ذخائره.
(3) في " الجذوة ": وهي كانت عدة القاسم التي يلجأ إليها إن رأى ما يخاف بالاندلس.
* جذوة المقتبس 24، الذخيرة في محاسن الجزيرة: القسم الرابع، المجلد الاول / 316 - 318، بغية الملتمس: 30، الكامل لابن الاثير 9 / 274 - 279، المعجب 50 - 54، البيان المغرب 3 / 188، تاريخ ابن خلدون 4 / 153، أعمال الاعلام 136، بلغة الظرفاء 42، نفح الطيب 1 / 431.
(*)

(17/137)

وهو حينئذ سكران، فحمل عليهم وكانوا قد أكمنوا له، فقتلوه في المحرم، سنة سبع وعشرين وأربع مئة (1).
ولما انهزم البربر مع القاسم بن حمود من قرطبة، اتفق رأي أهلها على رد الامر إلى بني أمية، فاختاروا عبدالرحمن (2) بن هشام بن عبد الجبار بن الناصر لدين الله أخا (3) المهدي (4)، فبايعوه في رمضان سنة أربع عشرة، ولقبوه بالمستظهر بالله، وله اثنتان وعشرون سنة.
ثم قام عليه نسيبه محمد بن عبدالرحمن في طائفة من سفلة العوام، فقتلوا المستظهر بعد شهرين، وكان قد وزر له أبو محمد بن حزم الظاهري، فأثنى على المستظهر، وقال: كان في غاية الادب والبلاغة والذكاء، رحمه الله.
وقوي أمر محمد بن عبدالرحمن بن عبيدالله بن الناصر الاموي، ولقبوه بالمستكفي بالله (5)، فبويع وله ثمان وأربعون سنة، فتملك ستة أشهر، وكان أحمق، قليل العقل، وزر له أحمد بن خالد الحائك، ثم قتل وزيره، وخلع
هو، وسجنوه ثلاثا لم يطعموه فيها شيئا، ثم نفوه المعثر، فلحق بالثغور، وأضمرته البلاد، وقيل: بل سم في دجاجة، فهلك، وعاد أمر الناس إلى المعتلي.
فلما غاب المعتلي، أجمع أهل قرطبة على رد الامر إلى بني أمية، ونهض
__________
(1) " جذوة المقتبس " 24، 25، و " الكامل " لابن الاثير 9 / 278، 279.
(2) وهو المستظهر بالله، سترد ترجمته في هذا الجزء برقم (215).
(3) في الاصل: " أخو " وهو خطأ.
(4) وهو محمد بن هشام بن عبد الجبار، تقدم الحديث عنه في ترجمة المؤيد بالله هشام رقم (78).
(5) سترد ترجمته في هذا الجزء برقم (258).
(*)

(17/138)

بذلك الوزير أبو الحزم جهور بن محمد بن جهور، وبايعوا أبا بكر هشام (1) بن محمد بن عبدالملك بن الناصر لدين الله، ولقب بالمعتد بالله في ربيع الاول سنة ثماني عشرة، وله أربع وخمسون سنة، فبقي ينتقل في الثغور، ودخل قرطبة في آخر سنة عشرين، فلم يلبث إلا يسيرا حتى قامت عليه طائفة من الجند، وجرت أمور يطول شرحها، ثم خلعوه، وأخرج من قصره والنساء مهتكات حافيات، إلى أن دخلوا الجامع في هيئة السبايا، فبقوا هنالك أياما يتعطف عليهم الناس بالطعام إلى أن خرجوا من قرطبة، فلحق هشام هذا بابن هود المتغلب على سرقسطة ولاردة وطرطوشة، فأقام عنده إلى أن مات سنة سبع وعشرين في العام الذي قتل فيه المعتلي.
فهذا آخر ملوك بني أمية مطلقا، وتفرقت الكلمة، وصار في الاندلس عدة ملوك.

83 - جهور بن محمد بن جهور * الرئيس أبو الحزم القرطبي الوزير، من بيت رئاسة ووزارة، من دهاة الرجال وعقلائهم، دبر أمر قرطبة، واستولى عليها، لكنه من عقله لم يتسم بالامرة، ورتب البوابين والحشم على باب القصر، ولم ينتقل من بيته، وأنفق
__________
(1) انظر " جذوة المقتبس " 27 وما بعدها، و " بغية الملتمس " 34، و " الكامل " 9 / 282، و " نفح الطيب " 1 / 438.
* جمهرة الانساب 93، جذوة المقتبس 28، 29 و 188، مطمح الانفس 16، الذخيرة في محاسن أهل الجزيرة: القسم الاول، المجلد الثاني / 602 - 605، الصلة لابن بشكوال 1 / 131، بغية الملتمس 34، 35 و 260، الكامل في التاريخ 9 / 284، 285، الحلة السيراء 2 / 30 - 34، المغرب في حلي المغرب 1 / 56، البيان المغرب 3 / 185، دول الاسلام 1 / 257، العبر 3 / 183، تاريخ ابن خلدون 4 / 159، شذرات الذهب 3 / 255.
(*)

(17/139)

في الجند الاموال، وأقام العمال، وفرق العدد على العامة (1).
وكان على طريقة الرؤساء الصالحين، فاستمر أمر الناس معه مستقيما إلى أن توفي في صفر، سنة خمس وثلاثين وأربع مئة.
فقام بعده ابنه الرئيس أبو الوليد محمد بن جهور، فجرى في السياسة على منهاج أبيه سواء، وبقي كذلك مدة سنين.
وكان والده أبو الحزم من كبار العلماء روى عن أبي عبد الله بن مفرج، وخلف بن القاسم، وعباس بن أصبغ، وجماعة.
روى عنه: محمد بن عتاب، وغيره.
وكان من صغار وزراء دولة ابن أبي عامر.
وكان يقول: أنا ممسك أمر الناس إلى أن يتهيأ لهم من يصلح للخلافة.
فاستقل بالسلطنة، واستراح من اسمها، وكان يجعل ارتفاع الاموال ودائع عند التجار ومضاربة (2).
وكان يعود المرضى، ويشهد الجنائز وهو بزي الصالحين، وله هيبة عظيمة، وأمر مطاع، عاش إحدى وسبعين سنة.

وأما ابنه:
84 - أبو الوليد *
__________
(1) في " جذوة المقتبس " 29، و " الحلة السيراء " 2 / 33: وفرق السلاح عليهم، وأمرهم بتفريقه في الدكاكين وفي البيوت حتى إذا دهم أمر في ليل أو نهار، كان سلاح كل واحد معه.
وانظر " الكامل " 9 / 285.
(2) قال الحميدي: وجعل ما يرتفع من الاموال السلطانية بأيدي رجال رتبهم لذلك.
انظر " جذوة المقتبس " 28، 29، و " الحلة السيراء " 2 / 32، و " الذخيرة في محاسن أهل الجزيرة " 1 / 2 / 603، و " الكامل " 9 / 285، وانظر ص 525 من هذا الجزء.
* الذخيرة في محاسن أهل الجزيرة: القسم الاول، المجلد الثاني / 604، الصلة لابن =

(17/140)

فحكم على قرطبة ثمانية أعوام، فقصده ابن عباد، وقهره، وأخذ البلد، ثم سجن أبا الوليد في حصن.
وكان قد قرأ على مكي بن أبي طالب، وسمع من أبي المطرف القنازعي، ويونس بن عبد الله بن مغيث، وطائفة.
وعني بالحديث.
فبقي في سجن ابن عباد إلى أن مات في نصف شوال، سنة اثنتين وستين وأربع مئة.
وقيل: بل غلب على قرطبة المأمون بن ذي النون صاحب طليطلة، وقام
بعده ابن عكاشة البربري، ثم غلب عليها أبو القاسم بن عباد، وصارت تبعا لاشبيلية (1).

85 - إدريس بن علي بن حمود الحسني * الادريسي، أخو المعتلي (2) بالله، لما قتل أخوه بادر أبو جعفر أحمد بن موسى بن بقنة (3)، ونجا الصقلبي الخادم، فأتيا مالقة وهي دار ملكهم، فأخبرا إدريس بن علي بقتل أخيه وكان بسبتة، فدخل الاندلس.
__________
= بشكوال 2 / 546، 547، بغية الملتمس 35، الكامل في التاريخ 9 / 285، المعجب: 60 ووفاته فيه سنة 443، المغرب في حلي المغرب 1 / 56، 57، البيان المغرب 3 / 232، تاريخ ابن خلدون 4 / 159.
(1) انظر " تاريخ " ابن خلدون 4 / 159، و " المغرب في حلي المغرب " 1 / 56، 57.
* جذوة المقتبس 30، 31، بغية الملتمس 37، الكامل لابن الاثير 9 / 280، البيان المغرب 3 / 289، الوافي بالوفيات 8 / 324، نفح الطيب 1 / 431 و 432.
(2) وهو صاحب الترجمة المتقدمة برقم (82).
(3) بالباء الموحدة والقاف المفتوحتين بعدهما نون مشددة مفتوحة، وقد تصحفت في الاصل في المواضع الاربعة من هذه الترجمة وفي " الكامل " 9 / 279، 281 إلى بقية بالياء وهو خطأ.
أنظر " تبصير المنتبه " 1 / 200، و " الاكمال " 1 / 342.
(*)

(17/141)

بويع بمالقة بالخلافة، ولقب بالمتأيد، بالله، وجعل ابن أخيه حسن بن المعتلي واليا على سبتة (1).
ثم إنه استنجد بإدريس محمد البربري (2) على حرب عسكر إشبيلية، فأمده بجيش عليهم ابن بقنة، فهزموا عسكر إشبيلية، وكان عليه إسماعيل
ولد القاضي ابن عباد، وقتل إسماعيل، وحمل رأسه إلى إدريس بن علي، فوافاه وهو عليل، فلم يعش إلا يومين ومات، وخلف من الولد محمدا الذي لقب بالمهدي، والحسن الذي لقب بالسامي (3).
وكان المعتلي بالله قد اعتقل محمدا وحسنا ابني عمه القاسم بن حمود بالجزيرة الخضراء، ووكل بهما رجلا من المغاربة، فحين بلغه خبر مقتل المعتلي جمع من كان في الجزيرة من البربر والسودان، وأخرج محمدا وحسنا، وقال: هذان سيداكم، فسارعوا إلى الطاعة لهما.
فبويع محمد، وتملك الجزيرة، لكنه لم يتسم بالخلافة، وأما أخوه الحسن، فأقام معه مدة، ثم تزهد، ولبس الصوف، وفرغ عن الدنيا، وحج بأخته فاطمة (4).
ولما بلغ نجا الصقلبي وهو بسبتة موت إدريس، عدى إلى مالقة ومعه حسن بن يحيى بن علي، فخارت قوى ابن بقنة، وهرب (5)، فتحصن بحصن لمارش وهو على بريد من مالقة، فبويع الحسن بن يحيى بالخلافة،
__________
(1) " جذوة المقتبس " 30، و " الكامل " 9 / 280.
(2) هو محمد بن عبد الله البرزالي صاحب قرمونة.
انظر " جذوة المقتبس " 30، 31.
(3) " جذوة المقتبس " 30، 31، و " الكامل " 9 / 280، و " نفح الطيب " 1 / 432، وفيها أنه خلف من الولد أيضا يحيى الذي قتله ابن عمه حسن بن يحيى كما سيأتي.
(4) " جذوة المقتبس " 31، 32، و " الكامل " 9 / 280.
(5) قال الحميدي: فلما مات إدريس كما ذكرنا، رام ابن بقنة ضبط الامر لولده يحيى بن إدريس المعروف بحيون، ثم لم يجسر على ذلك كل الجسر التام، وتحير وتردد.
" جذوة المقتبس " 32.
(*)

(17/142)

وتسمى بالمستعلي، ثم آمن ابن بقنة، فلما قدم عليه قتله، ثم قتل ابن عمه
يحيى بن إدريس بن علي، ورجع نجا إلى سبتة، ثم هلك حسن المستعلي بعد سنتين (1).
فجاز نجا ليملك البلاد، فقتلته البربر، وأخرجو من السجن إدريس، ابن المعتلي، فبايعوه، وتلقب بالعالي (2)، وكان ذا رأفة ورقة، لكن كان دنئ النفس يقرب السفل، ولا يحجب حرمه عنهم، وله تدبير سئ (3).
ثم إن البربر مقتوه، وأجمعوا على محمد بن القاسم بن حمود الادريسي الكائن بالجزيرة الخضراء، فبايعوه، ولقبوه بالمهدي، وصار الامر في غاية الاخلوقة، أجتمع في الوقت أربعة يدعون بأمير المؤمنين في رقعة من الاندلس، مقدار ما بينهم ثلاثون فرسخا في مثلها، ثم افترقوا عن محمد بعد أيام، ورد خاسئا، فمات غما بعد أيام، وخلف ثمانية أولاد (4).
فتولى أمر الجزيرة الخضراء، بعده ولده القاسم بن محمد بن القاسم الادريسي (5).
وولي مالقة محمد بن إدريس بن المعتلي، فبقي عليها إلى أن مات سنة خمس وأربعين وأربع مئة، وعزل أبوه هذه المدة، ثم ردوه بعد ولده إلى إمرة مالقة، فهو آخر من ملكها من الادريسيين (6)، فلما مات اجتمع رأي
__________
(1) " جذوة المقتبس " 32، 33، و " الكامل " 9 / 280، 281، و " نفح الطيب " 1 / 432 وفيها أن الحسن بن علي لقب بالمستنصر بالله، لا بالمستعلي كما ذكر المؤلف.
(2) انظر تفصيل ما حدث قبل إخراجه من السجن ومبايعته بالخلافة في " جذوة المقتبس " 32، 33، و " الكامل " 9 / 281، و سيورد المؤلف ترجمته في هذا الجزء برقم (446).
(3) انظر " جذوة المقتبس " 33، 34، و " الكامل " 9 / 281.
(4) " جذوة المقتبس " 34، 35، و " الكامل " 9 / 282.
(5) " جذوة المقتبس " 36، و " نفح الطيب " 1 / 435.
(6) " جذوة المقتبس " 36، و " الكامل " 9 / 282.
(*)

(17/143)

البربر على نفي الادريسية عن الاندلس إلى العدوة، والاستبداد بضبط ما بأيديهم من الممالك، ففعلوا ذلك، فكانت الجزيرة وما والاها إلى تاكزونة، ومالقة وغرناطة إلى قبيلة أخرى، ولم يزالوا كذلك إلى أن قوي المعتضد بالله عباد بن القاضي بن عباد، وغلب على الاندلس، فأجلاهم عنها، وذلك مذكور في " تاريخ " الحميدي وغيره، وغلب على كل قطر متغلب تسمى بالمأمون، ومنهم من تسمى بالمعتصم، وآخر بالمتوكل، حتى قال الحسن بن رشيق: مما يزهدني في أرض أندلس * سماع معتصم فيها ومعتضد (1) ألقاب مملكة في غير موضعها * كالهر يحكي انتفاخا صولة الاسد (2)

86 - النوقاتي * المحدث الحافظ الاديب، أبو عمر، محمد بن أحمد بن محمد بن سليمان النوقاني السجستاني.
ونوقات: قرية من قرى سجستان.
حدث عن: عبدالمؤمن بن خلف النسفي، ومحمد بن خيو بن حامد الترمذي، وأبي حامد أحمد بن محمد بن الحسين البوشنجي، وعبد
__________
(1) في " ديوانه ": سماع مقتدر فيها ومعتضد.
وفي " نفح الطيب " 1 / 214: تلقيب معتضد فيها ومعتمد.
وفي 4 / 255: أسماء معتضد فيها ومعتمد.
وفي " وفيات الاعيان ": مما يقبح عندي ذكر أندلس * سماع معتضد فيها ومعتمد (2) البيتان في " ديوانه " 59، 60، و " نفح الطيب " 1 / 214 و 4 / 255، و " وفيات
الاعيان " 4 / 428 ونسبهما ابن خلكان إلى ابن عمار الاندلسي.
* معجم البلدان 5 / 311، معجم الادباء 17 / 205 - 208، الوافي بالوفيات 2 / 90، 91، هدية العارفين 2 / 53.
(*)

(17/144)

الرحمن بن محمد بن علويه الابهري القاضي، وعدة.
وله من التصانيف: كتاب " العلم والعلماء "، كتاب " التعظة "، كتاب " العتاب " (1)، كتاب " صون المشيب "، كتاب " الرياحين "، كتاب " المسلسلات " (2).
حدث عنه: ولده أبو سعيد عثمان، وعلي بن بشرى الليثي، وعلي ابن طاهر الشروطي، وحسين بن محمد الكرابيسي، وقاسم بن عباس الصلحي، وأبو حامد أحمد بن سعيد التوني، وآخرون.
وقد لقي المسند عبد الله بن عمر بن مأمون السجستاني وولده عثمان، وسمع منه.
توفي أبو عمر قبل الاربع مئة.

87 - ابن النعمان * قاضي الديار المصرية، أبو عبد الله، الحسين بن قاضي القضاة أبي الحسن علي (3) بن قاضي القضاة أبي حنيفة النعمان بن محمد، المغربي العبيدي الرافضي.
ولي بعد موت عمه محمد (4) بأيام، وتمكن، واستمر، فحكم خمس
__________
(1) ورد اسم الكتاب في " معجم الادباء " و " الوافي ": " العتاب والاعتاب ".
(2) انظر " معجم الادباء " 17 / 206، و " الوافي " 2 / 90.
وفيهما شئ من شعره.
* وفيات الاعيان 5 / 422، تاريخ الاسلام 4 / 98 / 1، العبر 3 / 45، رفع الاصر
1 / 207 - 212، حسن المحاضرة 2 / 147، شذرات الذهب 3 / 132.
(3) مرت ترجمته في الجزء السادس عشر.
(4) مرت ترجمته في الجزء السادس عشر.
(*)

(17/145)

سنين ونصف، فعزل في رمضان سنة 394 بابن عمه أبي القاسم عبد العزيز بن محمد.
وجرى له أمر كبير مع الحاكم، ثم ضربت عنقه في أول سنة خمس (1) وتسعين، وأحرق.
وعلت رتبة عبد العزيز (2) جدا، بحيث إن الحاكم أصعده معه يوم العيد على المنبر، وتصلب في الاحكام، وقهر الظلمة، إلى أن عزل في رجب سنة ثمان وتسعين بالقاضي مالك بن سعيد الفارقي، وقتله الحاكم - وقتل معه القائد حسين بن جوهر وأمراء لامر طويل - في سنة إحدى وأربع مئة (3)، وعاش عبد العزيز سبعا وأربعين سنة.

88 - أبو عبيد الهروي * العلامة أبو عبيد، أحمد بن محمد بن محمد بن عبدالرحمن الهروي الشافعي اللغوي المؤدب، صاحب " الغريبين " (4).
__________
(1) وقال في العبر 3 / 45: ضربت عنقه سنة أربع وتسعين.
(2) انظر ترجمته في رفع الاصر، 359، ووفيات الاعيان 5 / 422، وحسن المحاضرة 2 / 148.
(3) انظر " وفيات الاعيان " 5 / 422، 423.
* معجم الادباء 4 / 260، 261، طبقات ابن الصلاح الورقة 140 أ، وفيات الاعيان 1 / 90، 96، العبر 3 / 75، الوافي بالوفيات 8 / 114، 115، طبقات السبكي 4 / 84، طبقات
الاسنوي 2 / 518، 519، البداية والنهاية 11 / 344، 345، النجوم الزاهرة 4 / 228، بغية الوعاة 1 / 371، شذرات الذهب 3 / 161، كشف الظنون 2 / 1206، هدية العارفين 1 / 70.
(4) هو في الجمع بين غريبي القرآن والحديث، رتبه على حروف المعجم على وضع لم يسبق فيه، وجمع ما في كتب من تقدمه، فجاء جامعا في الحسن، إلا أنه جاء الحديث مفرقا في حروف كلماته، فانتشر، فصار هو العمدة فيه، وما زال الناس بعده يتبعون أثره.
" كشف (*)

(17/146)

أخذ علم اللسان عن الازهري (1) وغيره.
ويقال له: الفاشاني.
وفاشان: بفاء مشوبة بباء: قرية من أعمال هراة.
وقد ذكره أبو عمرو بن الصلاح في " طبقات الشافعية "، فقال: روى الحديث عن أحمد بن محمد بن ياسين، وأبي إسحاق أحمد بن محمد بن يونس البزاز الحافظ.
حدث عنه: أبو عثمان الصابوني، وأبو عمر عبد الواحد بن أحمد المليحي بكتاب " الغريبين ".
قلت: توفي في سادس رجب، سنة إحدى وأربع مئة.
قال ابن خلكان: سار كتابه في الآفاق، وهو من الكتب النافعة.
ثم قال: وقيل: إنه كان يحب البذلة، ويتناول في الخلوة، ويعاشر أهل الادب في مجالس اللذة والطرب.
عفا الله عنه (2).

89 - البستي * العلامة شاعر زمانه، أبو الفتح، علي بن محمد البستي الكاتب.
قال الحاكم بعد أن روى عنه: هو واحد عصره، حدثنا أنه سمع الكثير من أبي حاتم بن حبان.
__________
الظنون " 2 / 1206.
وقد طبع الجزء الاول منه في القاهرة سنة 1971 من منشورات المجلس الاعلى للشؤون الاسلامية.
وانظر نسخه الخطية في " تاريخ " بروكلمان 2 / 271، 272.
(1) صاحب كتاب " التهذيب في اللغة ".
(2) " وفيات الاعيان " 1 / 96.
والبذلة: ما يمتهن من الثياب.
* يتيمة الدهر 4 / 302 - 334، تاريخ حكماء الاسلام للبيهقي 49، الانساب 2 / 210، المنتظم 7 / 72، 73، وفيات الاعيان 3 / 376 - 378، العبر 3 / 75، 76، البداية والنهاية 11 / 278، شذرات الذهب 3 / 159.
(*)

(17/147)

قلت: وروى عنه الحسين بن علي البردعي، وشيخ الاسلام أبو عثمان الصابوني، وآخرون.
مات سنة إحدى وأربع مئة.
وله نظم في غاية الجودة كبير سائر بين الفضلاء (1).

90 - ابن الجسور * الامام المحدث الثقة الاديب، أبو عمر، أحمد بن محمد بن أحمد بن سعيد بن الحباب، الاموي مولاهم القرطبي، ابن الجسور، وقد كناه أبو إسحاق بن شنظير: أبا عمير، والاول أصح.
حدث عن: قاسم بن أصبغ، ووهب بن مسرة، ومحمد بن عبد الله ابن أبي دليم، ومحمد بن معاوية، وأحمد بن مطرف.
حدث عنه: الصاحبان (2)، وأبو عمر بن عبد البر، وأبو عبد الله الخولاني، وأبو محمد بن حزم، وهو اكبر شيخ لابن حزم.
مات في ذي القعدة سنة إحدى وأربع مئة وله نيف وثمانون سنة.
__________
(1) في " اليتيمة " كثير من شعره ونثره، فمن نثره: من أصلح فاسده أرغم حاسده، من
أطاع غضبه أضاع أدبه، من سعادة جدك وقوفك عند حدك، إذا بقي ما قاتك فلا تأس على ما فاتك.
ومن شعره: يا من أعاد رميم الملك منشورا * وضم بالرأي ملكا كان منثورا أنت الامير وإن لم تؤت منشورا * والامر بعدك إن لم تؤتمن شورى انظر فنون شعره في " اليتيمة " 4 / 307 - 334.
* جذوة المقتبس 107، الصلة 1 / 23، 24، بغية الملتمس 154، 155، العبر 3 / 75، الوافي بالوفيات 7 / 330، شذرات الذهب 3 / 161.
(2) سترد ترجمتهما برقمي (92) و (93).
(*)

(17/148)

وكان خيرا صالحا شاعرا، عالي الاسناد واسع الرواية، صدوقا.
قال أبو عمر بن عبد البر: قرأت عليه " المدونة " عن ابن مسرة، عن محمد بن وضاح، عن مؤلفها سحنون، وقرأت " تفسير " ابن عيينة بروايته عن قاسم بن أصبغ و " الموطأ " حدثنا به عن محمد بن عيسى بن رفاعة، عن يحيى بن أيوب العلاف، عن ابن بكير، عن مالك.
ومات في العام قبله بأشهر شيخ المالكية بالاندلس أبو عمر أحمد بن عبدالملك بن المكوي (1) مصنف " الاستيعاب " في المذهب في مئة جزء.
توفي فجأة عن ست وسبعين سنة.
وكان رأسا في العلم والعمل.
ومات العلامة أبو عبيد أحمد بن محمد الهروي صاحب " الغريبين " في رجب، والعدل حمد (2) بن عبد الله بن علي الدمشقي صاحب دويرة حمد مذبوحا في داره، والاديب البليغ أبو الفتح علي بن محمد البستي، وشيخ نيسابور السيد أبو الحسن العلوي (3)، وأبو علي منصور بن عبد الله
الخالدي الهروي أحد الضعفاء (4).

91 - الحنائي * الشيخ المحدث الصدوق، أبو بكر، عبد الله بن محمد بن عبد الله ابن هلال، البغدادي الحنائي الاديب.
__________
(1) سترد ترجمته برقم (120).
(2) انظر ترجمته في " تهذيب " ابن عساكر 4 / 438.
(3) تقدمت ترجمته برقم (60).
(4) تقدمت ترجمته برقم (74).
* تاريخ بغداد 10 / 140، 141، الانساب 4 / 246، العبر 3 / 75، شذرات الذهب 3 / 161.
(*)

(17/149)

حدث عن: يعقوب الجصاص، والحسين بن عياش، وأبي جعفر ابن البختري، وإسماعيل الصفار.
حدث عنه: أحمد بن علي الكفرطابي، ورشأ بن نظيف، وأبو القاسم الحنائي، وأبو علي الاهوازي.
وثقه الخطيب (1).
توفي سنة إحدى وأربع مئة بدمشق.

الصاحبان
92 - أبو جعفر أحمد بن محمد * هما الحافظان الامامان الرفيقان: أبو جعفر أحمد بن محمد بن محمد بن عبيدة بن ميمون، الاموي مولاهم الطليطلي.
سمع بطليطلة من عبد الله بن أمية وأقرانه، وبقرطبة من أحمد بن عون
الله، وأبي عبد الله بن مفرج، وعباس بن أصبغ، وأبي محمد عبد المؤمن.
وارتحلا جميعا إلى المشرق، فحجا، وسمعا من أبي بكر أحمد ابن محمد المهندس، وأبي عدي عبد العزيز بن علي، وأبي بكر الاذفوي وخلق، ثم رد ابن ميمون إلى طليطلة.
قال ابن مظاهر: كان من أهل العلم والفهم، حافظا للفقه، راوية للحديث، دقيق الذهن في جميع العلوم، ذا أخلاق وآداب مع الزهد والفضل والورع، مقبلا على طريق الآخرة، لم يتأهل...إلى أن قال:
__________
(1) في " تاريخه " 10 / 140.
* الصلة 1 / 20 - 22، تذكرة الحفاظ 3 / 1091، طبقات الحفاظ 422، شذرات الذهب 3 / 158، 159.
(*)

(17/150)

قل ما يجوز عليه في كتبه - مع كثرتها - وهم ولا خطأ، كانت كتبه وكتب صاحبه ابن شنظير أصح كتب بطليطلة (1).
قلت: حمل الناس عنه، وتوفي إلى رحمة الله في شعبان سنة أربع مئة بطليطلة كهلا، وصلى عليه صاحبه ابن شنظير وهو:
93 - الامام أبو إسحاق إبراهيم بن محمد * ابن حسين بن (2) شنظير الاموي.
ذكرهما أبو القاسم بن بشكوال، فقال: كانا كفرسي رهان في العناية الكاملة بالعلم والبحث على الرواية وضبطها، سمعا بطليطلة من لحقاه بها، وبقرطبة ومصر والحجاز.
وكان أبو إسحاق صواما قواما ورعا، يغلب عليه علم الحديث ومعرفة طرقه..إلى أن قال: وكان سنيا منافرا لاهل البدع، مارئي أزهد منه، ولا أوقر مجلسا، رحل الناس إليهما، ثم تفرد أبو إسحاق
بالمجلس، ثم توفي يوم النحر سنة اثنتين وأربع مئة وله خمسون عاما، رحمه الله (3).

94 - ابن الاكفاني * * قاضي القضاة ببغداد، أبو محمد، عبد الله بن محمد بن عبد الله بن
__________
(1) " الصلة " 1 / 21، 22.
* الصلة 1 / 89 - 91، تذكرة الحفاظ 3 / 1092، الوافي بالوفيات 7 / 103، 104، طبقات الحفاظ 422، شذرات الذهب 3 / 163.
(2) لفظ " بن " سقط من " الوافي ".
(3) " الصلة " 1 / 89 - 91 بأطول مما هنا.
* * تاريخ بغداد 10 / 141، 142، الانساب 1 / 339، اللباب 1 / 82، العبر 3 / 90، شذرات الذهب 3 / 174.
(*)

(17/151)

إبراهيم، البغدادي الشافعي، المعروف بابن الاكفاني.
حدث عن: القاضي أبي عبد الله المحاملي، وعبد الغافر بن سلامة، وابن عقدة، وأحمد بن علي الجوزجاني، وطائفة.
حدث عنه: محمد بن طلحة، وأبو القاسم التنوخي، وعبد العزيز الازجي، وعدة.
قال التنوخي: قال لي أبو إسحاق الطبري: من قال: إن أحد أنفق على أهل العلم مئة ألف دينار، فقد كذب غير أبي محمد بن الاكفاني (1).
قال التنوخي: جمع له جميع قضاء بغداد في سنة 396 (2)، مات سنة خمس وأربع مئة وله تسعون سنة إلا سنة.

95 - رأس الامامية بالعراق * أبو عبد الله، أحمد بن محمد بن عبيدالله بن حسن الجوهري.
له تصانيف منها: " أخبار الاثني عشر "، وكتاب " الشجاج "، وأشياء (3).
مات سنة إحدى وأربع مئة.

96 - ابن جميع * * الشيخ العالم الصالح، المسند المحدث الرحال، أبو الحسين،
__________
(1) " تاريخ بغداد " 10 / 141 و " الانساب " 1 / 339.
(2) " تاريخ بغداد " 10 / 141.
* روضات الجنات 17، إيضاح المكنون 2 / 268، هدية العارفين 1 / 70.
(3) انظر تصانيفه في " هدية العارفين " 1 / 70.
* * الانساب 8 / 116 (الصيداني) و 119 (الصيداوي)، معجم البلدان 3 / =

(17/152)

محمد بن أحمد بن محمد بن أحمد بن عبدالرحمن بن يحيى بن جميع، الغساني الصيداوي، صاحب " المعجم " (1).
سمع بمكة من أبي سعيد بن الاعرابي، وبالمدينة أو لم يسمع بها، وببغداد من المحاملي، وابن مخلد، والحسين بن سعيد المطبقي، وأبي العباس محمد بن أحمد الاثرم، وأحمد بن علي الجوزجاني، وخلق، وبالكوفة من الحافظ ابن عقدة، وبالبصرة من أبي روق الهزاني، وواهب بن محمد، وبواسط من أحمد بن محمد بن سعدان، وبكفربيا (2) من أحمد بن عبد الحكم البزاز، وببلد (3) من أحمد بن إبراهيم الامام، وبالرملة من أحمد ابن عمرو الحافظ، وبمصر من أبي الطاهر أحمد بن محمد الخامي، وعدة، وبصيدا من أحمد بن ريحان، وبصور من أحمد بن سعيد الفارسي، وأحمد
بن هشام بن الليث، وبمنبج من أبي بكر أحمد بن يوسف، وبحلب من أبي بكر أحمد بن مسعود الوزان، وبسيراف (4) من جعفر بن محمد الاصبهاني، وبرامهرمز (5) من أبي محمد الحسن بن عبدالرحمن بن خلاد الحافظ، وبالمصيصة من حيان بن بشر القاضي، وبعين زربة (6) من حسنون بن محمد، وبأطرابلس من خيثمة القرشي، وبالموصل من عبد الله بن علي بن
__________
= 437، 438، اللباب 2 / 253، العبر 3 / 80، الوافي بالوفيات 2 / 60، شذرات الذهب 3 / 164، تاج العروس 2 / 403 (صيد)، هدية العارفين 2 / 59.
(1) انظر نسخه الخطية في " تاريخ التراث العربي " لسزكين 1 / 366.
(2) مدينة بإزاء المصيصة على شاطئ جيحان.
(3) وربما قيل لها: بلط بالطاء، وهي مدينة قديمة على دجلة فوق الموصل، بينهما سبعة فراسخ وبينها وبين نصيبين ثلاثة وعشرون فرسخا.
(4) مدينة جليلة على ساحل بحر فارس، كانت قديما فرضة الهند.
(5) مدينة مشهورة بنواحي خوزستان.
(6) بلد بالثغر من نواحي المصيصة.
(*)

(17/153)

إبراهيم العمري، وبأنطاكية من عبد الله بن خلف الصيدلاني، وبيافا من عبد الله بن علي بن أبي الخنبش، وبتنيس (1) مؤنس بن وصيف، وبشيراز من أبي الصقر مظفر بن محمد، وبدمشق من أحمد بن محمد بن عمارة، وبطرسوس من محمد بن إبراهيم بن أبي أمية الطرسوسي، وبالرقة من محمد ابن الحسن بن أبي خبزة، وبالقلزم (2) من محمد بن عبد الله بن قنقل، وبالاثارب (3) من أحمد بن محمد العماري، وببيروت من أحمد بن مكحول البيروتي، وببياس (4) من أحمد بن دينار، وبالاهواز من أحمد بن محمد بن
شجاع، وبعرقة (5) حسين بن عيسى الخزرجي، وبدمياط من خالد بن محمد، وبقرقيسيا (6) من أبي القاسم عبدالملك بن محمد، وبجبلة من علي بن أحمد بن عسال، وبالابلة (7) من علي بن عبد الوهاب الظاهري، وبدير العاقول (8) عمر (9) بن سورين، وبنهر الملك (10) يزيد بن إسماعيل
__________
(1) جزيرة في بحر مصر قريبة من البر ما بين الفرما ودمياط.
(2) بلدة على ساحل بحر اليمن قرب أيلة (العقبة) والطور ومدين وإليها ينسب بحر القلزم: (هو البحر الاحمر).
(3) قلعة بين حلب وأنطاكية، بينها وبين حلب نحو ثلاثة فراسخ، وتحت جبلها قرية تسمى باسمها.
(4) مدينة صغيرة شرقي أنطاكية وغربي المصيصة بينهما، قريبة من البحر، بينها وبين الاسكندرية فرسخان.
(5) بلدة شرقي طرابلس بينهما أربعة فراسخ وهي آخر عمل دمشق.
(6) بلد على نهر الخابور قرب رحبة مالك بن طوق على ستة فراسخ، وعندها مصب الخابور في الفرات، فهي في مثلث بين الخابور والفرات.
(7) بلدة على شاطئ دجلة البصرة العظمى في زاوية الخليج الذي يدخل إلى مدينة البصرة، وهي أقدم من البصرة.
(8) قرية كبيرة على عشرة فراسخ أو أكثر من بغداد.
(9) هو عمر بن الحسن بن سورين الدير عاقولي السوريني، فسورين جده، وهو مترجم في " الانساب " 7 / 187 (10) كورة واسعة ببغداد بعد نهر عيسى، يقال: إنه يشتمل على ثلاث مئة وستين قرية على عدد أيام السنة.
(*)

(17/154)

الخلال.
وأعانه على لقي هؤلاء في هذه البلاد الشاسعة سفره في التجارة.
حدث عنه: عبد الغني بن سعيد الحافظ، وتمام الرازي، ومحمد بن علي الصوري، وأبو علي الاهوازي، وولده السكن بن جميع، وعبد الله بن أبي عقيل، وأبو نصر بن سلمة الوراق، وأبو نصر الحسين بن طلاب الخطيب، وآخرون.
مولده في سنة خمس وثلاث مئة، وقيل: في سنة ست.
وقال ابنه: صام أبي أبو الحسين وله ثمان عشرة سنة إلى أن توفي.
قال الصوري في جزء له: أخبرنا أبو الحسين بن جميع وكان شيخا صالحا ثقة مأمونا.
وقال الخطيب وغيره: ثقة.
قلت: قد سمع من أبي الحسن بن صفوة في سنة ثلاث وعشرين وثلاث مئة، وسمع ببغداد في سنة سبع وثمان وعشرين، وكان أسند من بقي بالشام، ولم أظفر له بشئ في طيبة.
قرأت " معجمه " على ابن القواس، عن أبي القاسم بن الحرستاني، سنة تسع وست مئة حضورا، عن جمال الاسلام السلمي، عن ابن طلاب، عنه قال: هذا ما اشتمل عليه ذكر شيوخي الذين لقيتهم في سائر الآفاق: بمكة والعراق وفارس وأرض إصطخر والثغور وديار بكر والشام ومصر، وأبدأ بمن اسمه محمد...إلى أن قال: أنشدني أبو بكر أحمد بن محمد الصنوبري بحلب: تزايد ما ألقى فقد جاوز الحدا * وكان الهوى مزحا فصار الهوى جدا

(17/155)

وقد كنت جلدا ثم أوهنني الهوى * وهذا الهوى ما زال يستوهن الجلدا فلا تعجبي من غلب ضعفك قوتي * فكم من ظباء في الهوى غلبت أسدا غلبتم على قلبي فصرتم أحق بي * وأملك بي مني فصرت لكم عبدا جرى حبكم مجرى حياتي ففقدكم * كفقد حياتي لا رأيت لكم فقدا وقد سقت من هذا " المعجم " أحاديث فيما مضى.
قال أبو الفضل السعدي، والسكن ولد ابن جميع، وأبو إسحاق الحبال: توفي ابن جميع في رجب سنة اثنتين وأربع مئة، لكن ابنه ما ذكر الشهر، ووهم الكتاني، فقال: مات في سنة ثلاث و أربع مئة.
والصحيح الاول، وعاش ستا وتسعين سنة.

97 - [ أبوه أبو بكر ] * وكان والده أبو بكر عابدا صواما.
حدث عن محمد بن عبدان صاحب أبي مصعب الزهري.
روى عنه ولده في " معجمه "، وحفيده الحسن الملقب بالسكن.
توفي في سنة بضع وخمسين وثلاث مئة.

98 - [ السكن ابن جميع ] * * وكان السكن يكنى أبا محمد.
__________
* الانساب 8 / 119.
* * الانساب 8 / 117 و 119.
(*)

(17/156)

روى عن: أبيه، وعن جده، وعن جده الآخر المعمر محمد بن سليمان بن أحمد بن ذكوان، ويوسف بن القاسم الميانجي، وأحمد
ابن عطاء الروذباري، و جماعة.
وعمر دهرا كأبيه.
حدث عنه: محمد بن أحمد بن أبي الصقر الانباري، و علي بن بكار الصوري، وجماعة، وبالاجازة الفقيه نصر المقدسي، وأبو الحسن بن الموازيني، حكى عنه منجى بن سليم الكاتب قال: مكثت ستة أشهر ما شربت الماء.
وقال: سمعت " الموطأ " من جدي سنة سبع وخمسين ولي الآن سبع وثمانون سنة، وقد سردت الصوم ولي ثمان وعشرون سنة، وكذا سرد الصوم أبي وجدي.
مات السكن في يوم عيد الفطر سنة سبع وثلاثين وأربع مئة بصيدا، وما زال بلد صيدا دار إسلام إلى أن استولى عليه الفرنج في حدود الخمس مئة، فدام بأيديهم دهرا إلى أن افتتحه السلطان الملك الاشرف صلاح الدين سنة تسعين وست مئة وأخرب حصنه.
ومات مع ابن جميع في سنة اثنتين وأربع مئة شيخ همذان أبو العباس أحمد بن إبراهيم بن أحمد بن تركان التميمي الخفاف (1)، وله رحلة سمع فيها من أبي سهل بن زياد، والوزير البليغ المنشئ أحمد بن سعيد بن حزم بن غالب اليزيدي الاندلسي (2) والد الفقيه أبي
__________
(1) تقدمت ترجمته برقم (75).
(2) مترجم في جذوة المقتبس 126، 127، الصلة 1 / 25، 26، بغية الملتمس =

(17/157)

محمد، والامام أبو الحسين أحمد بن عبد الله بن مسور السوسنجردي البغدادي (1)، ومحدث الاندلس أبو إسحاق إبراهيم بن محمد بن
شنظير الطليطلي صاحب الحافظ أبي جعفر بن ميمون، ويقال لهما: الصاحبان (2).
لكونهما في الحفظ والطلب معا كفرسي رهان، ماتا كهلين، وكان أبو إسحاق عابدا متبتلا قانتا لله، داعية إلى السنن: وأبو القاسم خلف بن إبراهيم بن محمد بن خاقان مقرئ مصر، والقدوة الزاهد طاهر بن عبد الله بن عمر بن ماهلة الهمذاني، حدث عن الكبار، وقاضي قرطبة العلامة أبو المطرف عبد الرحمن بن محمد بن عيسى بن فطيس (3) المالكي الحافظ، وزاهد بغداد أبو عمرو عثمان بن عيسى الباقلاني العابد، والمحدث علي بن أحمد بن محمد السامري (4) الرفاء صاحب الهاشمي، وإمام جامع دمشق أبو الحسن علي بن داود الداراني المقرئ الزاهد، والعلامة أبو الحسين بن اللبان (5) الفرضي، وطائفة ذكرتهم في هذا الكتاب.

99 - القابسي * الامام الحافظ الفقيه، العلامة عالم المغرب، أبو الحسن علي
__________
= 182، 183، العبر 3 / 78، الوافي بالوفيات 6 / 391، شذرات الذهب 3 / 163.
(1) مترجم في تاريخ بغداد 4 / 237، العبر 3 / 78، شذرات الذهب 3 / 163.
(2) تقدمت ترجمتهما برقمي (92) و (93).
(3) سترد ترجمته برقم (123).
(4) تقدمت ترجمته برقم (51).
(5) سترد ترجمته برقم (127).
* ترتيب المدارك 4 / 616 - 621، وفيات الاعيان 3 / 320 - 322، معالم الايمان 3 / 168، تذكرة الحفاظ 3 / 1079، 1080، العبر 3 / 85، 86، دول الاسلام 1 / 242، =

(17/158)

ابن محمد بن خلف المعافري القروي (1) القابسي المالكي، صاحب " الملخص " (2).
حج، وسمع من: حمزة بن محمد الكتاني الحافظ، وأبي زيد المروزي، وابن مسرور الدباغ بإفريقية، دراس (3) بن إسماعيل، وطائفة.
وكان عارفا بالعلل والرجال، والفقه والاصول والكلام، مصنفا يقظا دينا تقيا، وكان ضريرا، وهو من أصح العلماء كتبا، كتب له ثقات أصحابه، وضبط له بمكة " صحيح " البخاري، وحرره وأتقنه رفيقه الامام أبو محمد الاصيلي (4).
__________
= نكت الهميان 217، البداية والنهاية 11 / 351، الديباج المذهب 2 / 101، 102، غاية النهاية 1 / 567، النجوم الزاهرة 4 / 233، 234، طبقات الحفاظ 419، شذرات الذهب 3 / 168، كشف الظنون 2 / 1818، هدية العارفين 2 / 685، شجرة النور الزكية 1 / 97 والقابسي: نسبة إلى قابس، وهي مدينة بإفريقية بين الاسكندرية والقيروان.
(1) نسبة إلى القيروان البلد المعروف بالمغرب.
(2) قال ابن خلكان: جمع فيه ما اتصل إسناده من حديث مالك بن أنس رضي الله عنه في كتاب " الموطأ " رواية أبي عبد الله عبدالرحمن بن القاسم المصري، وهو على صغر حجمه جيد في بابه.
ثم نقل ابن خلكان عن أبي عمرو الداني قوله: كان شيخنا أبو الحسن - يعني القابسي - يقرأ " الملخص " بكسر الخاء يجعله فاعلا، يريد أنه يلخص المتصل من حديث مالك رحمه الله تعالى، وتقدير الترجمة: ما اتصل من حديث مالك للمستحفظين.
" وفيات الاعيان " 3 / 320، 321، 322.
وقال حاجي خليفة: قال أبو عمرو الداني: وهو خمس مئة حديث وعشرون حديثا...وشرح القاضي شهاب الدين محمد بن أحمد بن محمد الخويي الشافعي خمسة عشر حديثا من أوله وتوفي سنة 693.
" كشف الظنون " 2 / 1818، 1819.
وانظر النسخة الخطية
لهذا الكتاب وغيره في " تاريخ التراث العربي " لسزكين 2 / 163.
(3) في الاصل: دارس، والتصويب من مصادر الترجمة، وانظر الصفحة (10) تعليق (1).
(4) انظر " ترتيب المدارك " 4 / 616، 617، وأبو محمد الاصيلي مرت ترجمته في الجزء السادس عشر.
(*)

(17/159)

قال حاتم الاطرابلسي: كان أبو الحسن القابسي زاهدا ورعا يقظا، لم أر بالقيروان إلا معترفا بفضله.
تفقه عليه أبوعمران القابسى، وأبو القاسم اللبيدي (1)، وعتيق السوسي، وغيرهم (2).
ألف تواليف بديعة ككتاب " الممهد " في الفقه، وكتاب " أحكام الديانات "، و " المنقذ من شبه التأويل "، وكتاب " المنبه للفطن " (3)، وكتاب " ملخص الموطأ "، وكتاب " المناسك "، وكتاب " الاعتقادات "، وغير ذلك (4).
وكان مولده في سنة أربع وعشرين وثلاث مئة.
وتوفي في ربيع الآخر بمدينة القيروان، وبات عند قبره خلق من الناس، وضربت الاخبية، ورثته الشعراء سنة ثلاث وأربع مئة.
وقد أخذ القراءة عرضا بمصر عن أبي الفتح بن بدهن، وأقرأ الناس بالقيروان دهرا، ثم قطع الاقراء لما بلغه أن بعض أصحابه أقرأ الوالي، ثم أعمل نفسه في درس الفقه والحديث حتى برع فيهما، وصار إمام العصر، أثنى عليه بأكثر من هذا أبو عمرو الداني، وقال: كتبنا عنه شيئا كثيرا، وبقي في الرحلة خمس سنين، ورد سنة سبع
__________
(1) في الاصل: الكبيدي بالكاف وهو خطأ، والصواب ما أثبتناه، وسترد ترجمته في هذا
الجزء برقم (421).
(2) انظر " ترتيب المدارك " 4 / 618.
(3) جاء اسم الكتاب في " جذوة المقتبس ": " المنبه لذوي الفطن من غوائل الفتن "، وفي " تذكرة الحفاظ " و " ذيل كشف الظنون ": " المنبه للفطن من غوائل الفتن ".
وجاء في الاصل: المنبه الفطن.
(4) انظر مصنفاته في " ترتيب المدارك " 4 / 618، 619، و " الديباج المذهب " 2 / 102، و " شجرة النور " 1 / 97، و " هدية العارفين " 2 / 685.
(*)

(17/160)

وخمسين وثلاث مئة (1).
قلت: وممن روى عنه: أبو محمد عبد الله بن الوليد بن سعد الانصاري الفقيه شيخ أبي عبد الله محمد بن الحطاب الرازي الاسكندراني.
وقيل له: القابسي، لان عمه كان يشد عمامته شدة قابسية، فاشتهر لذلك بالقابسي (2).
أخبرنا قاضي دمشق علم الدين محمد بن أبي بكر المصري، أخبرنا أحمد بن عمر الباهي، أخبرنا عثمان بن حسن اللغوي، أخبرنا خلف بن عبدالملك الحافظ، أخبرنا أبو محمد بن عتاب، حدثنا حاتم بن محمد، أخبرنا أبو الحسن القابسي، أخبرنا علي بن محمد ابن مسرور، أخبرنا أحمد بن أبي سليمان، حدثنا سحنون بن سعيد، حدثنا عبدالرحمن بن القاسم، حدثنا مالك، عن يزيد بن عبد الله بن قسيط، عن محمد بن عبدالرحمن بن ثوبان، عن أمه، عن عائشة: أن رسول الله صلى الله عليه وسلم أمر أن نستمتع بجلود الميتة إذا دبغت (3).
ومات مع القابسي ابن الباقلاني (4) الاصولي، وأحمد بن فراس
__________
(1) انظر " ترتيب المدارك " 4 / 621، و " تذكرة الحفاظ " 3 / 1079، 1080.
(2) " ترتيب المدارك " 4 / 621، و " وفيات الاعيان " 3 / 321.
(3) هو في " الموطأ " 2 / 498 في الصيد: باب ما جاء في جلود الميتة، وأخرجه من طريق مالك أبو داود (4124) والدارمي 2 / 86، وفي الباب عن ابن عباس عند مالك 2 / 498، والبخاري 4 / 343، ومسلم (363) و (364) و (365) و (366) وأبي داود (4120) و (4123)، والترمذي (1728) والنسائي 7 / 173، وعن سلمة بن المحبق عند أبي داود (4125) وأحمد 3 / 476 و 5 / 6، والنسائي 7 / 173، والحاكم 4 / 141.
(4) سترد ترجمته برقم (110).
(*)

(17/161)

المكي (1) باختلاف فيه، وأبو القاسم إسماعيل بن الحسن الصرصري (2) صاحب المحاملي، وشيخ الحنابلة أبو عبد الله بن حامد الوراق واسمه حسن (3)، وشيخ الشافعية أبو عبد الله الحليمي (4) الحسين بن الحسن البخاري، وأبو علي الحسين بن محمد الروذباري (5) راوي " سنن " أبي داود، والحافظ أبو الوليد بن الفرضي (6) القرطبي، وشيخ الحنفية أبو بكر محمد بن موسى الخوارزمي (7) مفتي العراق، وشاعر الاندلس يوسف بن هارون الرمادي (8)، وملك الترك أيلك خان، وكان خيرا عادلا دينا، فتملك بعده أخوه طغان خان (9).

100 - الحاكم * محمد بن عبد الله بن محمد بن حمدويه بن نعيم بن الحكم،
__________
(1) سترد ترجمته برقم (103).
(2) انظر ترجمته في تاريخ بغداد 6 / 311، 312، الانساب 8 / 56، اللباب 2 /
239، العبر 3 / 83، شذرات الذهب 3 / 166.
(3) سترد ترجمته برقم (116).
(4) سترد ترجمته برقم (138).
(5) سترد ترجمته برقم (128).
(6) سترد ترجمته برقم (101).
(7) سترد ترجمته برقم (140).
(8) نسبة إلى الرمادة، وهي موضع بالمغرب، ويوسف بن هارون هذا مترجم في جذوة المقتبس 369 - 373، بغية الملتمس 493 - 496، وفيات الاعيان 7 / 225 - 229، والمغرب في حلي المغرب 1 / 392، الصلة 2 / 674، معجم الادباء 20 / 62 - 64، المقتبس 74، 75، مسالك الابصار 11 / 175، المطرب لابن دحية 4، المطمح: 69، شذرات الذهب 3 / 170 - 172، نفح الطيب 4 / 35 - 40، معجم البلدان 3 / 66.
(9) سترد ترجمته برقم (170).
* تاريخ بغداد 5 / 473، الانساب 2 / 370 - 372 (البيع)، تبيين كذب المفتري 227 - 231، المنتظم 7 / 274، 275، اللباب 1 / 198، 199، وفيات الاعيان 4 / 280، 281، تذكرة الحفاظ 3 / 1039 - 1045، ميزان الاعتدال 3 / 608، العبر 3 / = (*)

(17/162)

الامام الحافظ، الناقد العلامة، شيخ المحدثين، أبو عبد الله بن البيع (1) الضبي الطهماني النيسابوري، الشافعي، صاحب التصانيف.
مولده في يوم الاثنين ثالث شهر ربيع الاول، سنة إحدى وعشرين وثلاث مئة بنيسابور.
وطلب هذا الشأن في صغره بعناية والده وخاله، وأول سماعه كان في سنة ثلاثين، وقد استملى على أبي حاتم بن حبان في سنة
أربع وثلاثين وهو ابن ثلاث عشرة سنة.
ولحق الاسانيد العالية بخراسان والعراق وما وراء النهر، وسمع من نحو ألفي شيخ، ينقصون أو يزيدون، فإنه سمع بنيسابور وحدها من ألف نفس، وارتحل إلى العراق وهو ابن عشرين سنة، فقدم بعد موت إسماعيل الصفار بيسير.
وحدث عن أبيه وكان أبوه قد رأى مسلما صاحب " الصحيح "، وعن محمد بن علي المذكر، ومحمد بن يعقوب الاصم، ومحمد ابن يعقوب الشيباني ابن الاخرم، ومحمد بن أحمد بن بالويه الجلاب، وأبي جعفر محمد بن أحمد بن سعيد الرازي صاحب ابن واره، ومحمد بن عبد الله بن أحمد الصفار، وصاحبي الحسن بن عرفة:
__________
= 91، الوافي بالوفيات 3 / 320، 321، البداية والنهاية 11 / 355، طبقات السبكي 4 / 155 - 171، غاية النهاية لابن الجزري 2 / 184، 185، لسان الميزان 5 / 232، 233، النجوم الزاهرة 4 / 238، طبقات الحفاظ 409 - 411، طبقات ابن هداية الله 123 - 125، شذرات الذهب 3 / 176، كشف الظنون 2 / 1672، هدية العارفين 2 / 59، الرسالة المستطرفة 21.
وانظر تاريخ التراث العربي لسزكين 1 / 367 - 370.
(1) قال السمعاني: هذه اللفظة لمن يتولى البياعة والتوسط في الخانات بين البائع والمشتري من التجار للامتعة.
" الانساب " 2 / 370.
(*)

(17/163)

علي بن الفضل الستوري، وعلي بن عبد الله الحكيمي، وإسماعيل ابن محمد الرازي، ومحمد بن القاسم العتكي، وأبي جعفر محمد بن محمد بن عبد الله البغدادي الجمال، ومحمد بن المؤمل الماسرجسي، ومحمد بن أحمد بن محبوب محدث مرو، وأبي حامد
أحمد بن علي بن حسنويه، والحسن بن يعقوب البخاري، والقاسم ابن القاسم السياري، وأبي بكر أحمد بن إسحاق الصبغي، وأحمد بن محمد بن عبدوس العنزي، ومحمد بن أحمد (1) الشعيبي الفقيه، وإسماعيل بن محمد بن الشعراني، وأبي أحمد بكر بن محمد المروزي الصيرفي، وأبي الوليد حسان بن محمد الفقيه، وأبي علي الحسين بن علي النيسابوري الحافظ، وحاجب بن أحمد الطوسي، لكن عدم سماعه منه، وعلي بن حمشاد العدل، ومحمد بن صالح بن هانئ، وأبي النضر محمد بن محمد الفقيه، وأبي عمرو وعثمان بن أحمد الدقاق البغدادي، وأبي بكر النجاد، وعبد الله بن درستويه، وأبي سهل بن زياد، وعبد الباقي بن قانع، وعبد الرحمن بن حمدان الجلاب شيخ همذان، والحسين بن الحسن الطوسي، وعلي بن محمد بن محمد بن عقبة الشيباني، ومحمد بن حاتم خزيمة الكشي - شيخ زعم أنه لقي عبد بن حميد - وأمم سواهم بحيث إنه روى عن أبي طاهر الزيادي، والقاضي أبي بكر الحيري.
حدث عنه: الدارقطني وهو من شيوخه، وأبو الفتح بن أبي
__________
(1) في الاصل: أحمد بن محمد وهو خطأ، والصواب ما أثبتناه، وهو أبو أحمد محمد بن أحمد بن شعيب بن هارون بن موسى الشعيبي الفقيه المعدل من أهل نيسابور، من شيوخ أبي عبد الله الحاكم، متوفى سنة سبع وخمسين وثلاث مئة، انظر " الانساب " 7 / 347، 348، و " اللباب " 2 / 199، و " تبصير المنتبه " 2 / 813.
(*)

(17/164)

الفوارس، وأبو العلاء الواسطي، ومحمد بن أحمد بن يعقوب، وأبو ذر الهروي، وأبو يعلى الخليلي، وأبو بكر البيهقي، وأبو القاسم
القشيري، وأبو صالح المؤذن، والزكي عبدالحميد البحيري، ومؤمل ابن محمد بن عبد الواحد، وأبو الفضل محمد بن عبيدالله الصرام، وعثمان بن محمد المحمي، وأبو بكر أحمد بن علي بن خلف الشيرازي، وخلق سواهم.
وصنف وخرج، وجرح وعدل، وصحح وعلل، وكان من بحور العلم على تشيع قليل فيه.
وقد قرأ بالروايات على ابن الامام (1)، ومحمد بن أبي منصور الصرام، وأبي علي بن النقار مقرئ الكوفة، وأبي عيسى بكار مقرئ بغداد.
وتفقه على أبي علي بن أبي هريرة، وأبي الوليد حسان بن محمد، وأبي سهل الصعلوكي.
وأخذ فنون الحديث عن أبي علي الحافظ (2)، والجعابي، وأبي أحمد الحاكم (3)، والدارقطني، وعدة.
وقد أخذ عنه من شيوخه: أبو إسحاق المزكي، وأحمد بن أبي عثمان الحيري، ورأيت عجيبة وهي أن محدث الاندلس أبا عمر
__________
(1) هو أبو بكر محمد بن العباس بن الامام.
" غاية النهاية " 2 / 185.
(2) هو أبو علي الحسين بن علي النيسابوري الحافظ، مرت ترجمته في الجزء السادس عشر.
(3) هو صاحب كتاب " الكنى "، المتوفى سنة 378 ه مرت ترجمته في الجزء السادس عشر.
(*)

(17/165)

الطلمنكي قد كتب كتاب " علوم الحديث " للحاكم في سنة تسع
وثمانين وثلاث مئة، عن شيخ سماه، عن رجل آخر، عن الحاكم.
وقد صحب الحاكم من مشايخ الطريق إسماعيل بن نجيد، وجعفرا الخلدي، وأبا عثمان المغربي.
وقع لي حديثه عاليا بإسناد فيه إجازة.
قرأت على أبي علي بن الخلال: أخبركم جعفر بن علي، أخبرنا السلفي، أخبرنا إسماعيل بن عبد الجبار، سمعت الخليل بن عبد الله الحافظ ذكر الحاكم وعظمه، وقال: له رحلتان إلى العراق والحجاز، الثانية في سنة ثمان وستين، وناظر الدارقطني، فرضيه، وهو ثقة واسع العلم، بلغت تصانيفه قريبا من خمس مئة جزء، يستقصي في ذلك، يؤلف الغث والسمين.
ثم يتكلم عليه، فيبين ذلك (1).
قال: وتوفي في سنة ثلاث وأربع مئة.
كذا قال (2).
قال: وسألني في اليوم الثاني لما دخلت عليه، ويقرأ عليه في فوائد العراقيين: سفيان الثوري، عن أبي سلمة، عن الزهري، عن سهل حديث الاستئذان، فقال لي: من أبو سلمة هذا ؟ فقلت من وقتي: المغيرة بن مسلم السراج.
قال: وكيف يروي المغيرة عن الزهري ؟ فبقيت (3)، ثم قال لي: قد أمهلتك أسبوعا حتى تتفكر فيه.
قال:
__________
(1) انظر " طبقات " السبكي 4 / 157، 158.
(2) وهو خطأ سيبينه المصنف.
(3) أي: انقطعت.
(*)

(17/166)

فتفكرت ليلتي حتى بقيت أكرر التفكر، فلما وقعت إلى أصحاب
الجزيرة من أصحاب الزهري، تذكرت محمد بن أبي حفصة، فإذا كنيته أبو سلمة، فلما أصبحت، حضرت مجلسه، ولم أذكر شيئا حتى قرأت عليه نحو مئة حديث، قال: هل تفكرت فيما جرى ؟ فقلت: نعم هو محمد بن أبي حفصة، فتعجب، وقال لي: نظرت في حديث سفيان لابي عمرو البحيري ؟ فقلت: لا، وذكرت له ما أممت في ذلك، فتحير، وأثنى علي، ثم كنت أسأله، فقال: أنا إذا ذاكرت (1) اليوم في باب لابد من المطالعة لكبر سني.
فرأيته في كل ما ألقي عليه بحرا، وقال لي: أعلم بأن خراسان وما وراء النهر، لكل بلدة تاريخ صنفه عالم منها، ووجدت نيسابور مع كثرة العلماء بها لم يصنفوا فيه شيئا، فدعاني ذلك إلى أن صنفت " تاريخ النيسابوريين " (2) فتأملته، ولم يسبقه إلى ذلك أحد (3)، وصنف لابي علي بن سيمجور كتابا في أيام النبي صلى الله عليه وسلم، وأزواجه وأحاديثه، وسماه " الاكليل "، لم أر
__________
(1) في الاصل: " ذكرت "، والمثبت من " تذكرة الحفاظ " 3 / 1041.
(2) قال الدكتور فؤاد سزكين في " تاريخ التراث العربي " 1 / 369: كان يتكون من 12 جزءا كما ذكر البيهقي (تاريخ بيهق 21)، وكان هذا الكتاب مرتبا على حروف المعجم: ويضم تراجم لصحابة الرسول صلى الله عليه وسلم وللشخصيات البارزة في نيسابور إلى سنة 380 ه.
ولهذا الكتاب تكملة بها ذكر للشيوخ والاصدقاء الذين ماتوا بعد سنة 388 ه.
ويبدو أن النسخة الاصلية لهذا الكتاب قد فقدت، أما المختصر العربي المتأخر من هذا الكتاب، فهو ترجمة عن صياغة فارسية، أعدها مصنف اسمه الخليفة النيسابوري، الذي عاش في زمن لا يبعد عن القرن السابع الهجري.
وهناك تكملة " لتاريخ نيسابور " بعنوان: " السياق لتاريخ نيسابور " لعبد الغافر بن إسماعيل الفارسي المتوفى سنة 529 ه، وتوجد هذه التكملة مخطوطة في: صائب بأنقرة 1544.
وألف إبراهيم بن محمد الصريفيني المتوفى سنة 641 مختصرا لهذه التكملة بعنوان " المنتخب من كتاب السياق لتاريخ نيسابور " ومنه نسخة خطية في كوبريلي 1152.
(3) " تذكرة الحفاظ " 3 / 1040، 1041.
(*)

(17/167)

أحدا رتب ذلك الترتيب، وكنت أسأله عن الضعفاء الذين نشؤوا بعد الثلاث مئة بنيسابور وغيرها من شيوخ خراسان، وكان يبين من غير محاباة.
أخبرنا المؤمل بن محمد وغيره كتابة قالوا: أخبرنا زيد بن الحسن، أخبرنا أبو منصور القزاز، أخبرنا أبو بكر الخطيب قال: كان أبو عبد الله بن البيع الحاكم ثقة، أول سماعه سنة ثلاثين وثلاث مئة، وكان يميل إلى التشيع، فحدثني إبراهيم بن محمد الارموي بنيسابور وكان صالحا عالما قال: جمع أبو عبد الله الحاكم أحاديث، وزعم أنها صحاح على شرط البخاري ومسلم، منها حديث الطير (1)، وحديث: " من كنت مولاه فعلي مولاه " (2) فأنكر عليه أصحاب الحديث ذلك، ولم يلتفتوا إلى قوله (3).
أبو نعيم الحداد: سمعت الحسن بن أحمد السمرقندي الحافظ، سمعت أبا عبدالرحمن الشاذياخي الحاكم يقول: كنا في مجلس السيد أبي الحسن، فسئل أبو عبد الله الحاكم عن حديث الطير، فقال: لا يصح، ولو صح لما كان أحد أفضل من علي بعد النبي صلى الله عليه وسلم (4).
__________
(1) وهو حديث لا يصح وقد تقدم الكلام عليه.
(2) حديث صحيح بشواهده، فهو من حديث البراء في " المسند " 4 / 281، والمستدرك 3 / 110، وأخرجه من حديث زيد بن أرقم أحمد 4 / 368، والترمذي (3713) والحاكم 3 / 110، وأخرجه من حديث أبي الطفيل أحمد 4 / 370، وابن حبان (2205) والحاكم 3 / 110، وأخرجه أحمد 5 / 366 عن خمسة أو ستة من أصحاب رسول
الله صلى الله عليه وسلم، وأخرجه من حديث سعد بن أبي وقاص ابن ماجة (121) وأخرجه النسائي في مسند علي كما في ترجمة إياس بن نذير من التهذيب.
(3) " تاريخ بغداد " 5 / 474، و " المنتظم " 7 / 274، 275، والانكار منهم مسلم لهم في حديث الطير، لا الحديث الثاني، فإنه صحيح بشواهده كما تقدم.
(4) انظر " طبقات " السبكي 4 / 168، 169.
(*)

(17/168)

فهذه حكاية قوية، فما باله أخرج حديث الطير في " المستدرك " ؟ فكأنه اختلف اجتهاده، وقد جمعت طرق حديث الطير في جزء، وطرق حديث: " من كنت مولاه " وهو أصح، وأصح منهما ما أخرجه مسلم (1) عن علي قال: إنه لعهد النبي الامي صلى الله عليه وسلم إلي: " إنه لا يحبك إلا مؤمن، ولا يبغضك إلا منافق ".
وهذا أشكل الثلاثة، فقد أحبه قوم لا خلاق لهم، وأبغضه بجهل قوم من النواصب، فالله أعلم (2).
أنبئت عن أبي سعد الصفار: عن عبد الغافر بن إسماعيل قال: الحاكم أبو عبد الله هو إمام أهل الحديث في عصره، العارف به حق معرفته، يقال له: الضبي، لان جد جدته هو عيسى بن عبدالرحمن الضبي، وأم عيسى هي منويه بنت إبراهيم بن طهمان الفقيه، وبيته بيت الصلاح والورع والتأذين في الاسلام، وقد ذكر أباه في " تاريخه "، فأغنى عن إعادته، ولد سنة إحدى وعشرين وثلاث مئة.
قال: ولقي عبد الله بن محمد بن الشرقي، وأبا علي الثقفي، وأبا حامد بن بلال، ولم يسمع منهم، وسمع من أبي طاهر المحمداباذي، وأبي بكر القطان، ولم يظفر بمسموعه منهما، وتصانيفه
المشهورة تطفح بذكر شيوخه، وقرأ بخراسان على قراء وقته، وتفقه
__________
(1) رقم (78) في الايمان: باب الدليل على أن حب الانصار وعليا من الايمان وعلاماته.
(2) وجد على هامش الاصل - تعليق على استشكال الذهبي ونصه: قلت: لا إشكال، فالمراد: لا يحبك الحب الشرعي المعتد به عند الله تعالى، أما الحب المتضمن لتلك البلايا والمصائب، فلا عبرة به، بل هو وبال على صاحبه كما أحبت النصارى المسيح.
(*)

(17/169)

على أبي الوليد، والاستاذ أبي سهل، واختص بصحبة الامام أبي بكر الصبغي، وكان الامام يراجعه في السؤال والجرح والتعديل، وأوصى إليه في أمور مدرسته دار السنة.
وفوض إليه تولية أوقافه في ذلك، وذاكر مثل الجعابي، وأبي علي الماسرجسي الحافظ الذي كان أحفظ زمانه، وقد شرع الحاكم في التصنيف سنة سبع وثلاثين، فاتفق له من التصانيف ما لعله يبلغ قريبا من ألف جزء من تخريج " الصحيحين "، والعلل والتراجم والابواب والشيوخ، ثم المجموعات مثل " معرفة علوم الحديث " (1)، و " مستدرك الصحيحين " (2)، و " تاريخ النيسابوريين "، وكتاب " مزكي الاخبار "، و " المدخل إلى علم الصحيح "، وكتاب " الاكليل "، و " فضائل الشافعي "، وغير ذلك (3).
ولقد سمعت مشايخنا يذكرون أيامه، ويحكون أن مقدمي عصره مثل أبي سهل الصعلوكي والامام ابن فورك وسائر الائمة يقدمونه على أنفسهم، ويراعون حق فضله، ويعرفون له الحرمة الاكيدة.
ثم أطنب عبد الغافر في نحو ذلك من تعظيمه، وقال: هذه جمل يسيرة هي غيض
من فيض سيره وأحواله، ومن تأمل كلامه في تصانيفه، وتصرفه في أماليه، ونظره في طرق الحديث، أذعن بفضله، واعترف له بالمزية
__________
(1) وقد نشر هذا الكتاب في القاهرة عام 1937 بعناية الدكتور السيد معظم حسين.
(2) وهو مطبوع مع " تلخيص " الذهبي في حيدر أباد 1334 - 1342 ه وفي هذه الطبعة تصحيف وتحريف كثير فهو بحاجة إلى إعادة نشره نشرة محققة مخرجة ومفهرسة تتيح الاستفادة منه لكل مطالع.
وطبع للحاكم أيضا " كتاب المدخل إلى معرفة الاكليل " في حلب سنة 1932 م ثم نشره روبسون في لندن سنة 1953 م.
(3) انظر النسخ الخطية الموجودة لبعض مصنفات الحاكم في " تاريخ التراث العربي " لسزكين 1 / 367 - 370.
(*)

(17/170)

على من تقدمه، وإتعابه من بعده، وتعجيزه اللاحقين عن بلوغ شأوه، وعاش حميدا، ولم يخلف في وقته مثله، مضى إلى رحمة الله في ثامن صفر سنة خمس وأربع مئة (1).
قال أبو حازم عمر بن أحمد العبدويي الحافظ: سمعت الحاكم أبا عبد الله إمام أهل الحديث في عصره يقول: شربت ماء زمزم، وسألت الله أن يرزقني حسن التصنيف (2).
قال العبدويي: وسمعت أبا عبدالرحمن السلمي يقول: كتبت على ظهر جزء من حديث أبي الحسين الحجاجي الحافظ، فأخذ القلم، وضرب على الحافظ، وقال: أيش أحفظ أنا ؟ أبو عبد الله بن البياع أحفظ مني، وأنا لم أر من الحفاظ إلا أبا علي النيسابوري، وأبا العباس بن عقدة.
وسمعت السلمي يقول: سألت الدارقطني: أيهما أحفظ: ابن مندة أو ابن البيع ؟ فقال: ابن البيع أتقن حفظا (3).
قال أبو حازم: أقمت عند أبي عبد الله العصمي قريبا من ثلاث سنين، ولم أر في جملة مشايخنا أتقن منه ولا أكثر تنقيرا، وكان إذا أشكل عليه شئ، أمرني أن أكتب إلى الحاكم أبي عبد الله، فإذا ورد جواب كتابه، حكم به، وقطع بقوله (4).
قال الحافظ أبو صالح المؤذن: أخبرنا مسعود بن علي
__________
(1) انظر " تذكرة الحفاظ " 3 / 1043، 1044.
(2) انظر " تبيين كذب المفتري " 228، و " الانساب " 2 / 371، و " تذكرة الحفاظ " 3 / 1044، و " طبقات " السبكي 4 / 159.
(3) " تبيين كذب المفتري " 229، 230، و " تذكرة الحفاظ " 3 / 1044.
(4) " تبيين كذب المفتري " 230، و " طبقات " السبكي 4 / 158.
(*)

(17/171)

السجزي، حدثنا أبو بكر محمد بن الحسن بن فورك، حدثنا الحافظ أبو عمرو محمد بن أحمد بن جعفر البحيري، حدثنا أحمد بن محمد ابن الفضل بن مطرف الكرابيسي في سنة سبع وأربعين وثلاث مئة، حدثنا محمد بن عبد الله بن حمدويه الحافظ، حدثنا النجاد، حدثنا محمد بن عثمان، حدثنا يحيى الحماني، حدثنا سعير بن الخمس، عن عبيدالله، عن القاسم، عن عائشة، عن النبي صلى الله عليه وسلم قال: " إن بلالا يؤذن بليل..." وذكر الحديث (1)، ثم قال مسعود: وحدثنيه الحاكم غير مرة، وقد كان الحاكم لما روى عنه الكرابيسي هذا شابا طريا.
أنبأنا ابن سلامة عن الحافظ عبد الغني، أخبرنا أبو موسى المديني، أخبرنا هبة الله بن عبد الله الواسطي، أخبرنا أبو بكر الخطيب، أخبرنا أبو
القاسم الازهري، حدثنا الدار قطني، حدثنا محمد بن عبد الله بن محمد النيسابوري، حدثنا محمد بن جعفر النسوي، حدثنا الخليل بن أحمد النسوي، حدثنا خداش بن مخلد، حدثنا يعيش بن هشام، حدثنا مالك، عن الزهري، عن أنس: أن النبي صلى الله عليه وسلم قال: " ما أحسن الهدية أمام الحاجة ! ".
قلت: هذا ملصق بمالك، وقد حدث به الوليد الموقري (2) أحد
__________
(1) وتمامه: " فكلوا واشربوا حتى يؤذن ابن أم مكتوم " أخرجه من طرق عن عبيدالله بهذا الاسناد أحمد 6 / 44 و 54، والبخاري (623) في الاذان: باب الاذان قبل الفجر، والدارمي 1 / 270، وفي الباب عن ابن عمر عند البخاري (622) ومسلم (1092) والترمذي (203) والنسائي 2 / 10، والدارمي 2 / 270.
(*) (2) وهو الوليد بن محمد الموقري، قال أبو حاتم: ضعيف الحديث، وقال ابن المديني: لا يكتب حديثه، وقال ابن خزيمة: لا أحتج به، وكذبه يحيى بن معين، وقال النسائي: متروك الحديث.
وقد أورد الحديث الشوكاني في " الفوائد المجموعة " ص 84، ونقل عن الدار قطني: انه باطل.
(*)

(17/172)

الضعفاء، عن الزهري مرسلا.
أبو موسى: حدثنا الحسين بن عبدالملك، عن سعد بن علي الزنجاني، سمع أبا نصر الوائلي يقول: لما ورد أبو الفضل الهمذاني نيسابور، تعصبوا له، ولقبوه: بديع الزمان، فأعجب بنفسه إذ كان يحفظ المئة بيت إذا أنشدت مرة، وينشدها من آخرها إلى أولها مقلوبة، فأنكر على الناس قولهم: فلان الحافظ في الحديث، ثم قال: وحفظ الحديث مما يذكر ؟ ! فسمع به الحاكم ابن البيع، فوجه
إليه بجزء، وأجل له جمعة في حفظه (1)، فرد إليه الجزء بعد الجمعة، وقال: من يحفظ هذا ؟ محمد بن فلان، وجعفر بن فلان، عن فلان ؟ أسامي مختلفة، وألفاظ متباينة ؟ فقال له الحاكم: فاعرف نفسك، واعلم أن هذا الحفظ أصعب مما أنت فيه (2).
ثم روى أبو موسى المديني: أن الحاكم دخل الحمام، فاغتسل، وخرج.
وقال: آه.
وقبضت روحه وهو متزر لم يلبس قميصه بعد، ودفن بعد العصر يوم الاربعاء، وصلى عليه القاضي أبو بكر الحيري (3).
قال الحسن بن أشعث القرشي: رأيت الحاكم في المنام على فرس في هيئة حسنة وهو يقول: النجاة، فقلت له: أيها الحاكم ! في ماذا ؟ قال: في كتبة الحديث (4).
__________
(1) في الاصل: حفظ.
(2) انظر " طبقات " السبكي 4 / 160.
(3) انظر " تذكرة الحفاظ " 3 / 1045، و " طبقات " السبكي 4 / 161.
(4) انظر " طبقات السبكي " 4 / 161.
(*)

(17/173)

الخطيب في " تاريخه " (1): حدثني الازهري قال: ورد ابن البيع بغداد قديما، فقال: ذكر لي أن حافظكم - يعني الدار قطني - خرج لشيخ واحد خمس مئة جزء، فأروني بعضها.
فحمل إليه منها، وذلك مما خرجه لابي إسحاق الطبري، فنظر في أول الجزء الاول حديثا لعطية العوفي، فقال: استفتح بشيخ ضعيف.
ورمى الجزء، ولم ينظر في الباقي.
قال ابن طاهر: سألت سعد بن علي الحافظ عن أربعة تعاصروا: أيهم أحفظ ؟ قال: من ؟ قلت: الدار قطني، وعبد الغني، وابن مندة، والحاكم.
فقال: أما الدار قطني فأعلمهم بالعلل، وأما عبد الغني فأعلمهم بالانساب، وأما ابن مندة فأكثرهم حديثا مع معرفة تامة، وأما الحاكم فأحسنهم تصنيفا (2).
أنبأني أحمد بن سلامة، عن محمد بن إسماعيل الطرسوسي، عن ابن طاهر: أنه سأل أبا إسماعيل عبد الله بن محمد الهروي، عن أبي عبد الله الحاكم، فقال: ثقة في الحديث، رافضي خبيث (3).
قلت: كلا ليس هو رافضيا، بلى يتشيع (4).
قال ابن طاهر: كان شديد التعصب للشيعة في الباطن، وكان
__________
(1) 5 / 473، 474.
(2) هذا ينطبق على جميع مصنفاته إلا على " المستدرك " فإنه لم يجود تصنيفه، فقد اشترط فيه الصحة ولم يلتزمها، فأخرج فيه الضعيف والموضوع، اللهم إلا أن يكون كما ذكر عنه قد مات عنه وهو مسودة لم يبيضه بعد.
والخبر في " تذكرة الحفاظ " 4 / 159، 160، و " طبقات السبكي " 4 / 159، 160.
وقد تقدم في ترجمة ابن مندة رقم (13).
(3) " تذكرة الحفاظ " 3 / 1045، و " الوافي بالوفيات " 3 / 320.
(4) انظر دفاع السبكي عنه في " طبقاته الكبرى " 4 / 161 - 171.
(*)

(17/174)

يظهر التسنن في التقديم والخلافة، وكان منحرفا غاليا عن معاوية رضي الله عنه وعن أهل بيته، يتظاهر بذلك، ولا يعتذر منه، فسمعت أبا الفتح سمكويه بهراة، سمعت عبد الواحد المليحي، سمعت أبا عبد الرحمن السلمي يقول: دخلت على الحاكم وهو في داره، لا يمكنه
الخروج إلى المسجد من أصحاب أبي عبد الله بن كرام (1)، وذلك أنهم كسروا منبره، ومنعوه من الخروج، فقلت له: لو خرجت وأمليت في فضائل هذا الرجل حديثا، لاسترحت من المحنة، فقال: لا يجئ من قلبي، لا يجئ من قلبي (2).
وسمعت المظفر بن حمزة بجرجان، سمعت أبا سعد الماليني يقول: طالعت كتاب " المستدرك على الشيخين "، الذي صنفه الحاكم من أوله إلى آخره، فلم أر فيه حديثا على شرطهما (3).
قلت: هذه مكابرة وغلو، وليست رتبة أبي سعد أن يحكم بهذا، بل في " المستدرك " شئ كثير على شرطهما، وشئ كثير على شرط أحدهما، ولعل مجموع ذلك ثلث الكتاب بل أقل، فإن في كثير من ذلك أحاديث في الظاهر على شرط أحدهما أو كليهما، وفي الباطن لها علل خفية مؤثرة، وقطعة من الكتاب إسنادها صالح وحسن وجيد، وذلك نحو ربعه، وباقي الكتاب مناكير وعجائب، وفي غضون ذلك أحاديث نحو المئة يشهد القلب ببطلانها، كنت قد أفردت منها
__________
(1) هو إمام الكرامية، إحدى الفرق المبتدعة في الاسلام.
مرت ترجمته في الجزء الحادي عشر برقم (146).
(2) " المنتظم " 7 / 75، و " تذكرة الحفاظ " 3 / 1054، و " الوافي بالوفيات " 3 / 320، 321، و " طبقات " السبكي 4 / 162، 163.
(3) " الوافي بالوفيات " 3 / 321، و " طبقات " السبكي 4 / 165.
(*)

(17/175)

جزءا، وحديث الطير بالنسبة إليها سماء، وبكل حال فهو كتاب مفيد قد اختصرته، ويعوز عملا وتحريرا (1).
قال ابن طاهر: قد سمعت أبا محمد بن السمرقندي يقول: بلغني أن " مستدرك " الحاكم ذكر بين يدي الدار قطني، فقال: نعم، يستدرك عليهما حديث الطير ! فبلغ ذلك الحاكم، فأخرج الحديث من الكتاب (2).
قلت: هذه حكاية منقطعة، بل لم تقع، فإن الحاكم إنما ألف " المستخرج " في أواخر عمره، بعد موت الدار قطني بمدة، وحديث الطير ففي الكتاب لم يحول منه، بل هو أيضا في " جامع " الترمذي.
قال ابن طاهر: ورأيت أنا حديث الطير جمع الحاكم بخطه في جزء ضخم، فكتبته للتعجب (3).
قال الحاكم في " تاريخه ": ذكرنا يوما ما روى سليمان التيمي عن أنس، فمررت أنا في الترجمة، وكان بحضرة أبي علي الحافظ وجماعة من المشايخ، إلى أن ذكرت حديث: " لا يزني الزاني حين يزني وهو مؤمن ".
فحمل بعضهم علي، فقال أبو علي: لا تفعل، فما رأيت أنت ولا نحن في سنه مثله، وأنا أقول: إذا رأيته رأيت ألف
__________
(1) وهذا يدلك أيضا على أن الذهبي رحمه الله لم يعتن بالمختصر اعتناء تاما، بحيث لم يتتبع الاحاديث تتبعا دقيقا، وإنما تكلم فيه بحسب ما تيسر له، ولذا فقد فاته أن يتكلم على عدد غير قليل من الاحاديث صححها الحاكم وهي غير صحيحة، أو ذكر أنها على شرط الشيخين أو على شرط أحدهما وهي ليست كذلك، كما يتحقق ذلك من له خبرة بأسانيد الحاكم، وممارسة لها، ونظر فيها.
(2) انظر " طبقات " السبكي 4 / 163.
(3) " طبقات " السبكي 4 / 165.
(*)

(17/176)

رجل من أصحاب الحديث (1).
قد مر أن الحاكم مات فجأة في صفر سنة خمس، وصلى عليه القاضي أبو بكر الحيري.
وفيها مات مسند مكة أبو الحسن أحمد بن إبراهيم بن فراس العبقسي (2)، ومسند بغداد أبو الحسن أحمد بن محمد بن موسى المجبر (3)، وحافظ شيراز أبو علي الحسن بن أحمد بن محمد بن الليث (4) الشيرازي المقرئ، ومسند دمشق أبو بكر محمد بن أحمد بن عثمان بن أبي الحديد (5) السلمي، وقاضي بغداد عبد الله بن محمد ابن عبد الله بن الاكفاني (6)، وشيخ الشافعية أبو القاسم يوسف بن أحمد بن كج (7) الدينوري، وشيخ الشافعية بالبصرة أبو القاسم عبد الواحد ابن الحسين الصيمري (8).

101 - ابن الفرضي * الامام الحافظ، البارع الثقة، أبو الوليد، عبد الله بن محمد بن
__________
(1) " طبقات " السبكي 4 / 160.
(2) سترد ترجمته.
برقم (103).
(3) سترد ترجمته برقم (107).
(4) ستر ترجمته برقم (122).
(5) سترد ترجمته برقم (105).
(6) تقدمت ترجمته برقم (94).
(7) سترد ترجمته برقم (104).
(8) تقدمت ترجمته برقم (6).
* جذوة المقتبس 254 - 256، مطمح الانفس 57، الذخيرة في محاسن أهل الجزيرة: القسم الاول / المجلد الثاني / 614 - 616، الصلة لابن بشكوال 1 / 251 - 256، بغية الملتمس 334 - 336، المطرب لابن دحية: 132، المغرب في حلي المغرب 1 / 103، 104، وفيات الاعيان 3 / 105 - 106، العبر 3 / 85، تذكرة الحفاظ 3 / 1076 - 1079، الديباج المذهب 1 / 452، طبقات الحفاظ 418، 419، نفح الطيب 2 / 129 - 131، شذرات الذهب 3 / 168، هدية العارفين 1 / 449.
(*)

(17/177)

يوسف بن نصر، القرطبي، ابن الفرضي، مصنف " تاريخ الاندلسيين " (1).
أخذ عن: أبي جعفر بن عون الله، وأبي عبد الله بن مفرج، وعبد الله بن قاسم، وعباس بن أصبغ، وخلف بن القاسم، وخلق، وحج، فحمل عن: أبي بكر أحمد بن محمد بن المهندس، ويوسف ابن الدخيل، والحسن بن إسماعيل (2) الضراب، وأبي محمد بن أبي زيد، وأحمد بن رحمون، وأحمد بن نصر الداوودي.
وله تأليف في " أخبار شعراء الاندلس "، ومصنف في " المؤتلف والمختلف "، وفي " مشتبه النسبة ".
حدث عنه: أبو عمر بن عبد البر، وقال: كان فقيها حافظا، عالما في جميع فنون العلم في الحديث والرجال، أخذت معه عن أكثر شيوخي، وكان حسن الصحبة والمعاشرة، وقتلته البربر، وبقي ملقى في داره ثلاثة أيام (3).
__________
(1) قد طبع " تاريخه " بعنوان " تاريخ علماء الاندلس " نشره فرنسيسكو كوديرا بمدينة مدريد في القرن الماضي، وأعيد طبعه في سنة 1966 نشر الدار المصرية للتأليف والترجمة، وهذا الكتاب هو الذي ذيل عليه ابن بشكوال المتوفى سنة 578 بكتابه المشهور " الصلة "، ثم ألف ابن الابار المتوفى سنة 659 كتابه " الذيل والتكملة "، وألف أحمد بن إبراهيم بن الزبير الغرناطي المتوفى سنة 708 كتابه " ذيل الصلة ".
انظر " كشف الظنون " 1 / 285، 286.
وقد ذكر إسماعيل باشا مصنفا آخر لابن الفرضي في " ذيل كشف الظنون " 1 / 102 وهو: " الاعلام بأعلام الاندلس من العلماء المتفننين والقراء والمحدثين المتقنين والفقهاء والندماء ومن قدمها من العرفاء الغرباء " وانظر " هدية العارفين " 1 / 449.
(2) في الاصل: إسماعيل بن الحسن وهو خطأ، والصحيح ما أثبتناه، والضراب: نسبة إلى ضرب الدنانير والدراهم.
وقد مرت ترجمته في الجزء السادس عشر.
(3) انظر " الصلة " 1 / 252، و " تذكرة الحفاظ " 3 / 1077.
(*)

(17/178)

وقال أبو مروان بن حيان: وممن قتل يوم أخذ قرطبة الفقيه الاديب الفصيح ابن الفرضي، وووري متغيرا من غير غسل، ولا كفن ولا صلاة، ولم ير مثله بقرطبة في سعة الرواية، وحفظ الحديث، ومعرفة الرجال، والافتنان في العلوم والادب البارع، ولد سنة إحدى وخمسين وثلاث مئة، وحج سنة اثنتين وثمانين، وجمع من الكتب أكثر ما يجمعه أحد في علماء البلد، وتقلد قراءة الكتب بعهد العامرية، واستقضاه محمد المهدي ببلنسية، وكان حسن البلاغة والخط (1).
قال الحميدي (2): حدثنا علي بن أحمد الحافظ (3)، أخبرني أبو الوليد بن الفرضي قال: تعلقت بأستار الكعبة، وسألت الله تعالى الشهادة، ثم فكرت في هول القتل، فندمت، وهممت أن أرجع، فأستقيل الله ذلك، فاستحييت.
قال الحافظ علي: فأخبرني من رآه بين القتلى، ودنا منه، فسمعه يقول بصوت ضعيف: " لا يكلم أحد في سبيل الله، والله أعلم بمن يكلم في سبيله إلا جاء يوم القيامة وجرحه يثعب دما، اللون لون الدم، والريح ريح المسك " (4).
كأنه يعيد على نفسه الحديث، ثم قضى على إثر ذلك رحمه الله.
وله شعر رائق فمنه:
__________
(1) " الصلة " 1 / 253، و " تذكرة الحفاظ " 3 / 1077.
(2) في " جذوة المقتبس " 255.
وانظر " الذخيرة " ق 1 / ج 2 / 614، 615، و " بغية
الملتمس " 335، و " تذكرة الحفاظ " 3 / 1077، 1078، و " نفح الطيب " 2 / 130، و " وفيات الاعيان " 3 / 106، و " المغرب " 1 / 103، 104.
(3) هو الامام الكبير أبو محمد علي بن أحمد بن سعيد بن حزم الظاهري، صاحب " المحلى " في الفقه، متوفى سنة 456 ه ستأتي ترجمته في الجزء الثامن عشر برقم (98).
(4) أخرجه من حديث أبي هريرة مالك 2 / 461 في الجهاد: باب الشهداء في سبيل الله، وأحمد 2 / 231، والبخاري (2803) ومسلم (1876).
(*)

(17/179)

إن الذي أصبحت طوع يمينه * إن لم يكن قمرا فليس بدونه ذلي له في الحب من سلطانه * وسقام جسمي من سقام جفونه (1) وقال ابن عبد البر: أنشدنا ابن الفرضي لنفسه: أسير الخطايا عند بابك واقف * على وجل مما به أنت عارف يخاف ذنوبا لم يغب عنك غيبها * ويرجوك فيها فهو راج وخائف ومن ذا الذي يرجو سواك ويتقي * ومالك في فصل القضاء مخالف فيا سيدي ! لا تخزني في صحيفتي * إذا نشرت يوم الحساب الصحائف (2) قتل - رحمه الله - سنة ثلاث وأربع مئة كهلا.

102 - صاحب اليمن * كان ابن زياد وآله ملوك اليمن من أكثر من مئتي عام، وبدأت دولتهم تولي، وملكوا صغيرا قام بتدبيره مولاه حسين ابن سلامة (3)
__________
(1) البيتان في " جذوة المقتبس " 256، و " بغية الملتمس " 336، و " الصلة " 1 / 255، و " وفيات الاعيان " 3 / 106، و " الذخيرة " ق 1 / ج 2 / 616، و " نفح الطيب " 2 / 130، و " تذكرة الحفاظ " 3 / 1078.
(2) الابيات في " وفيات الاعيان " 3 / 105، و " نفح الطيب " 2 / 129، و " الصلة "
1 / 253، و " تذكرة الحفاظ " 3 / 1078 وبعدها هذان البيتان: وكن مؤنسي في ظلمة القبر عندما * يصد ذوو ودي ويجفو الموالف لئن ضاق عني عفوك الواسع الذي * أرجي لاسرافي فإني لتالف.
* معجم البلدان 4 / 441 و 5 / 157، الكامل لابن الاثير 9 / 455 وفيه وفاته 428 ه، تاريخ ثغر عدن خ، الجداول المرضية خ، بلوغ المرام 13 وفيه وفاته 403 أو قبلها بسنة، الاعلام للزركلي 2 / 238.
(3) قال ياقوت: وهي أمه.
" معجم البلدان " 4 / 441.
(*)

(17/180)

النوبي، وكان خيرا صالحا، أنشأ مدينة الكدراء (1)، ومدينة المعقر (2)، وأنشأ الجوامع، وعدل وتصدق، توفي سنة اثنتين وأربع مئة - أعني حسينا - وكان في المئة الرابعة باليمن دعاة للقرامطة.

103 - العبقسي * القاضي العدل، أبو الحسن، أحمد بن إبراهيم بن أحمد بن علي بن فراس - وقيل: بين علي وفراس " أحمد " - العبقسي المكي العطار، مسند الحجاز.
ولد سنة اثنتي عشرة وثلاث مئة.
وسمع في صباه - وهو ابن عشر سنين - من أبي جعفر محمد بن إبراهيم الديبلي، وأبي التريك محمد بن الحسين بن موسى السعدي الحمصي، ومحمد بن الربيع بن سليمان الجيزي، وأبي سعيد بن الاعرابي، وعبد الرحمن بن عبد الله بن المقرئ، وبكير بن محمد الحداد، وأبي اليسع إسماعيل بن محمد المصيصي، وأبي علي الحسين بن الفتح النيسابوري الفقيه كمام، والعباس بن محمد بن
الحسن بن قتيبة، وغيرهم.
روى عنه: أبو الحسن أحمد بن محمد العتيقي، وأبو سعد إسماعيل
__________
(1) انظر " معجم البلدان " 4 / 441.
(2) قال ياقوت: المعقر - اسم المكان من عقرت البعير أو عقره -: واد باليمن عند القحمة بالسن قرب زبيد من تهامة، واختط في هذا الموضع مدينة حسين بن سلامة.
" معجم البلدان " 5 / 157.
* الانساب 8 / 370، اللباب 2 / 317، العبر 3 / 89، تذكرة الحفاظ 3 / 1063، العقد الثمين 3 / 3 - 5، شذرات الذهب 3 / 173.
والعبقسي: نسبة إلى عبدالقيس.
(*)

(17/181)

ابن علي السمان، وحاتم بن محمد الاطرابلسي ثم الاندلسي، وأبو علي الاهوازي، وأبو نصر السجزي، وأبو عمرو الداني، والحسن بن النعمان الصيمري، وأبو ذر الهروي، وعلي بن عبدالملك بن شبانة الدينوري، وأبو محمد الحسن بن الحسين التجيبي الفرشي (1)، وسليم الرازي، وأبو الفضل عبدالرحمن بن أحمد بن بندار الرازي، وأبو طالب العشاري، وأبو عمران الفارسي، ومكي بن أبي طالب، وعلي بن محمد بن شجاع الربعي، ومظفر ابن الحسن سبط ابن لال، وعلي بن عبيد الله الهمذاني الكسائي، وآخرون.
قال أبو ذر (2) في " معجمه ": ثقة ثبت.
وذكره أبو العباس أحمد بن محمد بن زكريا النسوي في ترجمة أبيه إبراهيم، وقال: وولده اليوم هو شيخ مكة، ومحدثها في وقته، سمع مع أبيه وعني به، وكتبه صحاح.
وكذا وثقه السجزي، ويقول: حدثنا أحمد بن أبي إسحاق قاضي
جدة.
وقال العتيقي: كان قد انفرد في وقته بجماعة شيوخ، ثقة صدوق.
وقال أبو نصر هبة الله بن معاذ السجزي في كتاب " السبعيات " من جمعه: كان من كبار أهل زمانه، وإليه الرحلة في أوانه، وهو ثقة.
قلت: وروى عنه أبو عمر بن عبد البر بالاجازة، وآخرون من بقي من أصحابه راوي نسخة إسماعيل بن جعفر أبو علي الحسن بن عبدالرحمن ابن
__________
(1) بضم الفاء وسكون الراء، نسبة إلى الفرش.
" الانساب " 9 / 272.
(2) هو الحافظ شيخ الحرم أبو ذر عبد بن أحمد الهروي، سترد ترجمته برقم (370).
(*)

(17/182)

الحسن المكي الشافعي الحناط.
وقال ابن بشكوال في ترجمة حاتم الاطرابلسي: كان أحمد من المسندين الثقات (1).
وقال ابن بشكوال في جمعه لشيوخ ابن عبد البر: مات سنة أربع وأربع مئة بمكة، وقد نيف على المئة.
ثم قال: ذكر ذلك حاتم بن محمد.
وقال الحبال: ولد سنة اثنتي عشرة، ومات سنة خمس وأربع مئة.
وقال العتيقي: مات سنة خمس في جمادى الاولى.
وقال الكتاني: مات سنة ثلاث.
فوهم.
أنبأنا أحمد (2) بن سلامة، عن الارتاحي (3)، عن الفراء قال: أخبرنا الحبال، حدثنا الحسن بن أحمد بمكة بوفاة أبيه ومولده، فذكرهما كما مضى.

104 - ابن كج * القاضي العلامة، شيخ الشافعية، أبو القاسم، يوسف بن أحمد بن
كج، الدينوري، تلميذ أبي الحسين بن القطان.
وحضر مجلس الداركي.
__________
(1) " الصلة " 1 / 157.
(2) له ترجمة في " مشيخة " المؤلف ورقة 6 / 1.
(3) نسبة إلى أرتاح: اسم حصن منيع كان من العواصم من أعمال حلب.
" معجم البلدان " 1 / 140، 141.
* طبقات العبادي: 107، طبقات الشيرازي: 98، الانساب 10 / 360 (الكجي)، اللباب 3 / 84، وفيات الاعيان 7 / 65، العبر 3 / 92، مرآة الجنان 3 / 12، طبقات السبكي 5 / 359 - 361، طبقات الاسنوي 2 / 340، 341، البداية والنهاية 11 / 355، طبقات ابن قاضي شهبة 90، طبقات ابن هداية الله 126، شذرات الذهب 3 / 177، 178، تاج العروس 2 / 90 (كج)، هدية العارفين 2 / 550.
(*)

(17/183)

وكان يضرب به المثل في حفظ المذهب، وله وجه (1)، وتصانيف كثيرة (2)، وأموال وحشمة، ارتحل إليه الناس من الآفاق.
وكان بعضهم يقدمه على الشيخ أبي حامد (3)، وقال: هو ذاك رفعته بغداد، وحطت مني الدينور.
قال ذلك عندما قال له تلميذ (4): يا أستاذ ! الاسم لابي حامد، والعلم لك (5).
قتلته الحرامية بالدينور ليلة سبع وعشرين من رمضان، سنة خمس وأربع مئة، ولم يبلغني مقدار ما عاش.

105 - ابن أبي حديد * العدل الامين العالم، مسند دمشق، أبو بكر محمد بن أحمد بن عثمان بن الوليد بن الحكم بن أبي الحديد السلمي الدمشقي.
ولد سنة تسع وثلاث مئة.
وسمع أبا الدحداح أحمد بن محمد، وأبا بكر محمد بن جعفر الخرائطي، ومحمد بن يوسف الهروي، وعبد الغافر بن سلامة، وبمصر من محمد بن بشر الزبيري، وعبد العزيز بن أحمد الآجري، وعبد العزيز بن قيس، وطائفة.
__________
(1) انظر " طبقات " السبكي 5 / 360، 361.
(2) قال ابن العماد: ومن تصانيفه " التجريد " قال في المهمات: وهو مطول، وقد وقف عليه الرافعي.
" شذرات الذهب " 3 / 178.
(3) يعني أبا حامد الاسفراييني، وسترد ترجمته برقم (111).
(4) وهو أبو علي الحسين بن شعيب السنجي كما ذكر السمعاني في " الانساب ".
(5) " الانساب " 10 / 360، و " وفيات الاعيان " 7 / 65، و " طبقات " الاسنوي 2 / 341، و " طبقات " السبكي 5 / 359.
* الاكمال 2 / 55، العبر 3 / 91، الوافي بالوفيات 2 / 60.
(*)

(17/184)

حدث عنه: حفيداه: أحمد وعبيدالله ابنا عبد الواحد، وعلي بن الحسين الشرابي، وأبو الحسن بن السمسار، وأبو علي الاهوازي، وأبو القاسم الحنائي، وآخرون.
وتفرد بعلو الرواية.
قال أبو نصر بن ماكولا (1): حدثنا عنه جماعة، وكان من الاعيان.
وقال عبد العزيز الكتاني: كان ثقة مأمونا أعرفه، وتوفي في شوال سنة خمس وأربع مئة.
قال أبو الفرج بن عمرو: رأيت النبي صلى الله عليه وسلم في النوم، فقال لي: أبو بكر ابن أبي الحديد قوال بالحق.

106 - بهاء الدولة * أبو نصر، أحمد بن عضد الدولة ابن بويه، ملك العراق.
مات في جمادى الآخرة، سنة ثلاث وأربع مئة بعلة الصرع المتتابع كأبيه، توفي بأرجان في سن اثنتين وأربعين سنة وتسعة أشهر (2).
وكانت أيامه أربعا وعشرين سنة، وتملك ابنه سلطان الدولة أبو شجاع (3).
وكان بهاء الدولة خاضعا للسلطان محمود (4) بن سبكتكين، مداريا له.
__________
(1) في " الاكمال " 2 / 55.
* المنتظم 7 / 264، الكامل لابن الاثير (انظر الفهرس)، دول الاسلام 1 / 241، العبر 3 / 83، الوافي بالوفيات 7 / 291، 292، البداية والنهاية 11 / 349.
تاريخ ابن خلدون 4 / 461، 462، 463، 467، 468، 470، شذرات الذهب 3 / 166، ذيل تجارب الامم: 153، المختصر في أخبار البشر 2 / 143.
(2) انظر " الكامل " لابن الاثير 9 / 241، و " تاريخ " ابن خلدون 4 / 470.
(3) سترد ترجمته برقم (214).
(4) سترد ترجمته برقم (319).
(*)

(17/185)

وقام ابنه بعده اثنتي عشرة سنة، وأخذت الدولة البويهية تتناقص وقيل: بل كان ملك بهاء الدولة اثنتين وعشرين سنة ويومين.

107 - المجبر * مسند بغداد أبو الحسن، أحمد بن محمد بن موسى بن القاسم بن الصلت بن الحارث بن مالك بن سعد بن قيس بن عبد شرحبيل بن هاشم بن عبد مناف بن عبدالدار بن قصي بن كلاب، القرشي العبدري البغدادي الجرائحي المجبر.
ولد سنة أربع عشرة و ثلاث مئة.
وسمع من: أبي إسحاق إبراهيم بن عبد الصمد الهاشمي، وأحمد بن عبد الله وكيل أبي صخرة، وأبي بكر بن الانباري، والقاضي المحاملي، وجماعة.
حدث عنه: عبيدالله بن أحمد الازهري، وعبد الباقي الانصاري، وعلي بن أحمد بن البسري، ومالك بن أحمد البانياسي، وعدة.
قال الخطيب: سئل أبو بكر البرقاني - وأنا أسمع - عن ابن الصلت المجبر، فقال: ابنا الصلت ضعيفان (1).
قال: وسألت (2) حمزة بن محمد بن طاهر عن المجبر، فقال: كان
__________
* تاريخ بغداد 5 / 94 - 96، الانساب (المجبر)، اللباب 3 / 165، العبر 3 / 89، ميزان الاعتدال 1 / 132، الوافي بالوفيات 7 / 130، 131، لسان الميزان 1 / 255، شذرات الذهب 3 / 174.
وقد ضبط في الاصل بضم الميم وسكون الجيم وكسر الباء الموحدة المخففة، وضبط في " اللباب " بفتح الجيم وكسر الباء الموحدة المشددة كمحدث.
(1) " تاريخ بغداد " 5 / 94، 95، وابن الصلت الثاني هو الذي سترد ترجمته عقب هذا.
(2) في الاصل: " سمعت "، وما أثبتناه من " تاريخ بغداد ".
(*)

(17/186)

صالحا دينا.
وسمعت عبد العزيز الازجي يقول: عمد ابن الصلت إلى كتب لابن أبي الدنيا، فحدث بها عن البرذعي.
يشير الازجي إلى أن تلك الكتب لم تكن عند البرذعي (1).
مات المجبر وله إحدى وتسعون سنة، في شهر رجب سنة خمس وأربع مئة.
وهو صاحب " جزء " البانياسي.
فأما سميه: المسند الكبير:

108 - أبو الحسن أحمد بن محمد بن أحمد * ابن موسى بن هارون بن الصلت، الاهوازي، ثم البغدادي، فمولده في سنة أربع وعشرين وثلاث مئة.
سمع القاضي أبا عبد الله المحاملي، وأبا العباس بن عقدة، ومحمد ابن مخلد العطار، وعبد الغافر بن سلامة الحمصي.
حدث عنه: أبو بكر الخطيب، وأبو القاسم بن مندة، وجماعة.
قال الخطيب (2): كان صدوقا صالحا، توفي في جمادي الآخرة سنة تسع وأربع مئة.
وآخر من مات من أصحابه علي بن الحسين بن قريش البناء.
__________
(1) " تاريخ بغداد " 5 / 95.
* تاريخ بغداد 4 / 370، العبر 3 / 100، ميزان الاعتدال 1 / 132، المغني في الضعفاء 1 / 55، لسان الميزان 1 / 255، 256، شذرات الذهب 3 / 188.
(2) في " تاريخ بغداد " 4 / 370.
(*)

(17/187)

وقيل: إن يحيى بن أحمد السيبي (1) روى عنه.
وبقي إلى سنة تسعين وأربع مئة.

109 - ابن أبي زمنين * الامام القدوة الزاهد، أبو عبد الله، محمد بن عبد الله بن عيسى بن محمد، المري (2) الاندلسي الالبيري، شيخ قرطبة.
قرأ ببجانة (3) على سعيد بن فحلون " مختصر " ابن عبد الحكم.
وسمع من: محمد بن معاوية الاموي، وأحمد بن المطرف، وأحمد ابن الشامة، ووهب بن مسرة.
وتفقه بإسحاق الطليطلي.
وتفنن، واستبحر من العلم، وصنف في الزهد والرقائق، وقال الشعر الرائق (4).
__________
(1) نسبة إلى سيب، قال السمعاني: وظني أنها قرية بنواحي قصر ابن هبيرة.
" الانساب " 7 / 215.
* جذوة المقتبس 56، 57، ترتيب المدارك 4 / 672 - 674، بغية الملتمس 87، 88، تذكرة الحفاظ 3 / 1029، العبر 3 / 71، الوافي بالوفيات 3 / 321، الديباج المذهب 2 / 232 - 234، طبقات المفسرين للسيوطي 34، طبقات المفسرين للداوودي 2 / 161، 162، تذكرة النوادر 20، برنامج القرويين 24، شذرات الذهب 3 / 156، هدية العارفين 2 / 58، إيضاح المكنون 1 / 424، شجرة النور الزكية 1 / 101.
(2) ضبطها ابن فرحون بضم الميم وكسر الراء المهملة المشددة.
" الديباج المذهب " 2 / 233.
(3) بجانة، بالفتح ثم التشديد وألف ونون: مدينة بالاندلس من أعمال كورة إلبيرة، خربت، وقد انتقل أهلها إلى المرية، وبينهما وبين المرية فرسخان، وبينها وبين غرناطة مئة ميل.
" معجم البلدان " 1 / 339.
(4) أورد الحميدي من شعره قوله: = (*)

(17/188)

وكان صاحب جد وإخلاص، ومجانبة للامراء.
روى عنه: أبو عمرو الداني، وأبو عمر بن الحذاء، وجماعة.
ولد في أول سنة أربع وعشرين وثلاث مئة.
وتوفي في ربيع الآخر، سنة تسع وتسعين وثلاث مئة.
واختصر " المدونة " (1)، وله " منتخب الاحكام " مشهور، وكتاب
" الوثائق " (2)، و " مختصر تفسير ابن سلام "، وكتاب " حياة القلوب " (3) في الزهد، وكتاب " أدب الاسلام "، وكتاب " أصول السنة "، وأشياء كثيرة (4).
وكان من حملة الحجة.
وزمنين بفتح الميم، ثم كسر النون.
__________
= لا تطمئن إلى الدنيا وزخرفها * وإن توشحت من أثوابها الحسنا أين الاحبة والجيران ما فعلوا * أين الذين هم كانوا لنا سكنا سقاهم الدهر كأسا غير صافية * فصيرتهم لاطباق الثرى رهنا وانظر بعض شعره أيضا في " ترتيب المدارك " 4 / 673، 674.
(1) واسم المختصر: " المغرب " في اختصار المدونة، وشرح مشكلها، والتفقه في نكت منها مع تحرير للفظها، وضبط لروايتها، ليس في مختصراتها مثله باتفاق.
انظر " الديباج المذهب " 2 / 232، 233، و " الوافي بالوفيات " 3 / 321، و " طبقات المفسرين " للداوودي 2 / 162، و " شجرة النور " 1 / 101، وذكره ابن خير في " فهرسة ما رواه عن شيوخه ": 251.
(2) هو " المشتمل في الوثائق " ذكره مع " منتخب الاحكام " ابن خير في " فهرسه " ص 251.
وانظر النسخ الخطية لمنتخب الاحكام وغيره في " تاريخ " سزكين 1 / 79، 80.
(3) " فهرسة " ابن خير 288.
(4) انظر مصنفاته في " ترتيب المدارك " 4 / 673، و " الوافي بالوفيات " 3 / 321، و " الديباج المذهب " 2 / 233، و " طبقات المفسرين " للداوودي 2 / 162، و " شجرة النور الزكية " 1 / 101.
(*)

(17/189)

110 - ابن الباقلاني * الامام العلامة، أوحد المتكلمين، مقدم الاصوليين، القاضي أبو
بكر، محمد بن الطيب بن محمد بن جعفر بن قاسم، البصري، ثم البغدادي، ابن الباقلاني، صاحب التصانيف، وكان يضرب المثل بفهمه وذكائه.
سمع أبا بكر أحمد بن جعفر القطيعي، وأبا محمد بن ماسي، وطائفة.
وخرج له أبو الفتح بن أبي الفوارس.
وكان ثقة إماما بارعا، صنف في الرد على الرافضة والمعتزلة، والخوارج والجهمية والكرامية، وانتصر لطريقة أبي الحسن الاشعري، وقد يخالفه في مضائق، فإنه من نظرائه، وقد أخذ علم النظر عن أصحابه.
وقد ذكره القاضي عياض في " طبقات المالكية " (1)، فقال: هو الملقب بسيف السنة، ولسان الامة، المتكلم على لسان أهل الحديث،
__________
* تاريخ بغداد 5 / 379 - 383، ترتيب المدارك 4 / 585 - 602، الانساب 2 / 51، 52، تبيين كذب المفتري 217 - 226، المنتظم 7 / 265، اللباب 1 / 112، وفيات الاعيان 4 / 269، 270، المختصر في أخبار البشر 2 / 144، العبر 3 / 86، دول الاسلام 1 / 242، الوافي بالوفيات 3 / 177، مرآة الجنان 3 / 1006، البداية و النهاية 11 / 350، 351، الديباج المذهب 2 / 228، 229، النجوم الزاهرة 4 / 234، شذرات الذهب 3 / 168 - 170، إيضاح المكنون 2 / 691، هدية العارفين 2 / 59، شجرة النور الزكية 1 / 92، 93.
وانظر كتاب " الباقلاني وإعجاز القرآن " للاستاذ أحمد صقر.
قال ابن خلكان في نسبته: هذه النسبة إلى الباقلى وبيعه، وفيه لغتان: من شدد اللام قصر الالف، ومن خففها مد الالف فقال: باقلاء.
وهذه النسبة شاذة لاجل زيادة النون فيها، وهو نظير قولهم في النسبة إلى صنعاء: صنعاني، وإلى بهراء: بهراني..." وفيات الاعيان " 4 / 270.
(1) انظر " ترتيب المدارك " 4 / 585، 586.
(*)

(17/190)

وطريق أبي الحسن، و إليه انتهت رئاسة المالكية في وقته، وكان له بجامع البصرة حلقة عظيمة.
حدث عنه: الحافظ أبو ذر الهروي، وأبو جعفر محمد بن أحمد السمناني، وقاضي الموصل، والحسين بن حاتم الاصولي.
قال أبو بكر الخطيب (1): كان ورده في كل ليلة عشرين ترويحة في الحضر والسفر، فإذا فرغ منها، كتب خمسا وثلاثين ورقة من تصنيفه.
سمعت أبا الفرج محمد بن عمران يقول ذلك.
وسمعت علي بن محمد الحربي يقول: جميع ما كان يذكر أبو بكر بن الباقلاني من الخلاف بين الناس صنفه من حفظه، وما صنف أحد خلافا إلا احتاج أن يطالع كتب المخالفين، سوى ابن الباقلاني.
قلت: أخذ القاضي أبو بكر المعقول عن أبي عبد الله محمد بن أحمد ابن مجاهد الطائي صاحب أبي الحسن الاشعري.
وقد سار القاضي رسولا عن أمير المؤمنين إلى طاغية الروم، وجرت له أمور، منها أن الملك أدخله عليه من باب خوخة (2) ليدخل راكعا للملك، ففطن لها القاضي، ودخل بظهره (3).
ومنها أنه قال لراهبهم: كيف الاهل والاولاد ؟ فقال الملك: مه ! أما علمت أن الراهب يتنزه عن هذا ؟ فقال: تنزهونه عن هذا، ولا تنزهون رب
__________
(1) في " تاريخ بغداد " 5 / 280.
(2) هو باب صغير ضمن باب كبير لا يتمكن الانسان من دخوله إلا أن يحني رأسه.
(3) انظر " تاريخ بغداد " 5 / 379، 380، و " ترتيب المدارك " 4 / 596، و " الانساب " 2 / 51، 52، و " تبيين كذب المفتري " 218، و " المنتظم " 7 / 265، و
" البداية والنهاية " 11 / 350.
(*)

(17/191)

العالمين عن الصاحبة والولد (1) ! وقيل: إن الطاغية سأله: كيف جرى لزوجة نبيكم ؟ - يقصد توبيخا - فقال: كما جرى لمريم بنت عمران، وبرأهما الله، لكن عائشة لم تأت بولد.
فأفحمه (2).
قال الخطيب (3): سمعت أبا بكر الخوارزمي يقول: كل مصنف ببغداد إنما ينقل من كتب الناس سوى القاضي أبي بكر، فإنما صدره يحوي علمه وعلم الناس.
وقال أبو محمد البافي: لو أوصى رجل بثلث ماله لافصح الناس، لوجب أن يدفع إلى أبي بكر الاشعري (4).
قال أبو حاتم محمود بن الحسين القزويني: كان ما يضمره القاضي أبو بكر الاشعري من الورع والدين أضعاف ما كان يظهره، فقيل له في ذلك، فقال: إنما أظهر ما أظهره غيظا لليهود والنصارى، والمعتزلة والرافضة، لئلا يستحقروا علماء الحق (5).
وعمل بعضهم في موت القاضي: انظر إلى جبل تمشي الرجال به * وانظر إلى القبر ما يحوي من الصلف وانظر إلى صارم الاسلام منغمدا * وانظر إلى درة الاسلام في الصدف (6)
__________
(1) " تبيين كذب المفتري " 218، 219.
(2) انظر " تبيين كذب المفتري " 219، و " البداية والنهاية " 11 / 350، وانظر مناظرته في مجلس ملك الروم وأخباره معه في " ترتيب المدارك " 4 / 594 - 601..(3) في " تاريخ بغداد " 5 / 380.
(4) " تاريخ بغداد " 5 / 380، و " الانساب " 2 / 52.
(5) انظر " تبيين كذب المفتري " 220.
(6) البيتان في " تاريخ بغداد " 5 / 382، 383، و " الانساب " 2 / 52، و " تبيين = (*)

(17/192)

مات في ذي القعدة، سنة ثلاث وأربع مئة، وصلى عليه ابنه حسن، وكانت جنازته مشهودة، وكان سيفا على المعتزلة والرافضة والمشبهة، وغالب قواعده على السنة، وقد أمر شيخ الحنابلة أبو الفضل التميمي مناديا يقول بين يدي جنازته: هذا ناصر السنة والدين، والذاب عن الشريعة، هذا الذي صنف سبعين ألف ورقة.
ثم كان يزور قبره كل جمعة (1).
قيل: ناظر أبو بكر أبا سعيد الهاروني، فأسهب، ووسع العبارة، ثم قال للجماعة: إن أعاد ما قلت، قنعت به عن الجواب.
فقال الهاروني: بل إن أعاد ما قاله، سلمت له (2).

111 - أبو حامد الاسفراييني * الاستاذ العلامة، شيخ الاسلام، أبو حامد، أحمد بن أبي طاهر
__________
= كذب المفتري " 223، 224، و " وفيات الاعيان " 4 / 27، و " الوافي بالوفيات " 3 / 177.
(1) " تبيين كذب المفتري " 221، وانظر مصنفاته في " ترتيب المدارك " 4 / 601، 602.
وانظر النسخ الخطية لبعضها في " تاريخ " سزكين 2 / 385 - 387، وقد طبع له منها كتاب " إعجاز القرآن " بالقاهرة 1315، 1317 ه على هامش كتاب " الاتقان " للسيوطي، ونشره السيد صقر بالقاهرة عام 1954 م، وكتاب " التمهيد في الرد على الملحدة والرافضة والخوارج والمعتزلة " نشره محمد أبوريده ومحمود الخضيري اعتمادا على مخطوطة باريس غير الكاملة في القاهرة 1947 م وكذلك مكارثي في بيروت 1957، وكتاب " البيان عن الفرق بين
المعجزات والكرامات والحيل والكهانة والسحر ونيرنجيات " نشره مكارثي ببيروت عام 1958.
(2) " وفيات الاعيان " 4 / 269، و " الوافي بالوفيات " 3 / 177.
* طبقات العبادي 107، طبقات الشيرازي 103، تاريخ بغداد 4 / 368 - 370، الانساب 1 / 237، 238، المنتظم 7 / 277، 278، معجم البلدان 1 / 178، طبقات ابن الصلاح الورقة 37 ب، تهذيب الاسماء واللغات 2 / 208 - 210، وفيات الاعيان 1 / 72 - 74، المختصر في أخبار البشر 2 / 152، العبر 3 / 92، دول الاسلام 1 / 243، الوافي بالوفيات 7 / 357، 358، مرآة الجنان 3 / 15، طبقات السبكي 4 / 61 - 74، طبقات الاسنوي 1 / 57، البداية والنهاية 12 / 2، 3، النجوم الزاهرة 4 / 239، طبقات ابن هداية = (*)

(17/193)

محمد بن أحمد الاسفراييني، شيخ الشافعية ببغداد.
ولد سنة أربع وأربعين وثلاث مئة.
وقدم بغداد وله عشرون سنة، فتفقه على أبي الحسن بن المرزبان، وأبي القاسم الداركي.
وبرع في المذهب، وأربى على المتقدمين، وعظم جاهه عند الملوك.
حدث عن: عبد الله بن عدي، وأبي بكر الاسماعيلي، وسمع " السنن " من الدار قطني.
حدث عنه تلامذته أقضى القضاة أبو الحسن الماوردي (1)، والفقيه سليم الرازي، وأبو علي السنجي، وأبو الحسن المحاملي (2)، وآخرون.
قال الشيخ أبو إسحاق في " الطبقات ": انتهت إليه رئاسة الدين والدنيا ببغداد، وعلق عنه تعاليق في شرح المزني، وطبق الارض بالاصحاب، وجمع مجلسه ثلاث مئة متفقه (3).
وقال الشيخ محيي الدين النواوي: تعليقة الشيخ أبي حامد في نحو
من خمسين مجلدا، ذكر فيها مذاهب العلماء، وبسط أدلتها والجواب عنها، تفقه عليه جماعة منهم: أبو علي السنجي، وقد تفقه السنجي على القفال أيضا، وهما شيخا طريقتي العراق وخراسان، وعنهما انتشر المذهب (4).
__________
= الله 127 - 128، شذرات الذهب 3 / 178، 179، تاج العروس 9 / 236.
وتقدم الكلام على نسبة " الاسفراييني " في الترجمة (38).
(1) ستأتي ترجمته في الجزء الثامن عشر برقم (29).
(2) سترد ترجمته في هذا الجزء برقم (266).
(3) وانظر " تهذيب الاسماء واللغات " 2 / 209، و " طبقات " السبكي 4 / 62.
(4) " تهذيب الاسماء واللغات " 2 / 210، وانظر سرد سند الفقه الشافعي من طريق = (*)

(17/194)

قال الخطيب (1): حدثونا عن أبي حامد، وكان ثقة، حضرت تدريسه في مسجد ابن المبارك، وسمعت من يذكر أنه كان يحضر درسه سبع مئة فقيه، وكان الناس يقولون: لو رآه الشافعي، لفرح به.
قال الخطيب (2): وحدثني أبو إسحاق الشيرازي قال: سألت القاضي أبا عبد الله الصيمري: من أنظر من رأيت من الفقهاء ؟ فقال: أبو حامد الاسفراييني.
قال أبو حيان التوحيدي في رسالة له: سمعت الشيخ أبا حامد يقول لطاهر العباداني: لا تعلق كثيرا مما تسمع منا في مجالس الجدل، فإن الكلام يجري فيها على ختل الخصم ومغالطته ودفعه ومغالبته، فلسنا نتكلم لوجه الله خالصا، ولو أردنا، لكان خطونا إلى الصمت أسرع من تطاولنا في الكلام، وإن كنا في كثير من هذا نبوء بغضب الله، فإنا نطمع في سعة
رحمة الله (3).
قلت: أبو حيان غير معتمد.
قال ابن الصلاح: وعلى الشيخ أبي حامد تأول بعض العلماء حديث: " إن الله يبعث لهذه الامة على رأس كل مئة سنة من يجدد لها دينها "، فكان الشافعي على رأس المئتين، وابن سريج على رأس الثلاث مئة، وأبو حامد على رأس الاربع مئة (4).
__________
= العراقيين ومن طريق الخراسانيين إلى الامام النووي في " تهذيب الاسماء واللغات " 1 / 17 - 20.
(1) في " تاريخ بغداد " 4 / 369.
(2) في " تاريخ بغداد " 4 / 370.
(3) انظر " طبقات السبكي " 4 / 62.
(4) انظر " تهذيب الاسماء واللغات " 2 / 209، 210، وحديث " إن الله يبعث..." = (*)

(17/195)

وروي عن سليم الرازي قال: كان أبو حامد في أول أمره يحرس في درب، وكان يطالع على زيت الحرس، وإنه أفتى وهو ابن سبع عشرة سنة (1).
قال الخطيب (2): مات أبو حامد في شوال، سنة ست وأربع مئة، وكان يوما مشهودا، ودفن في داره، ثم نقل بعد أربع سنين، ودفن بباب حرب، رحمه الله.
ومات معه باديس (3) بن منصور الحميري، صاحب المغرب، وشيخ الصوفية أبو علي الدقاق (4)، وأبو القاسم الحسن بن محمد بن حبيب (5) المفسر، وحمزة بن عبد العزيز المهلبي (6)، وشيخ مكة عبيدالله بن محمد
السقطي (7)، وشيخ بغداد أبو أحمد بن أبي مسلم الفرضي (8)، وأبو الفرج عثمان بن أحمد البرجي بأصبهان، وشيخ المتكلمين أبو بكر بن فورك (9).
__________
= حديث صحيح أخرجه أبو داود (4291) والحاكم 4 / 522، والخطيب 2 / 61، وقد تقدم تخريجه.
(1) انظر " تهذيب الاسماء واللغات " 2 / 210، و " طبقات " السبكي 4 / 64.
(2) في " تاريخ بغداد " 4 / 370.
(3) سترد ترجمته برقم (126).
(4) انظر ترجمته في تبيين كذب المفتري 226، 227، المنتظم 8 / 7، 8، تذكرة الحفاظ 1064، العبر 3 / 93، الوافي بالوفيات 12 / 165، البداية والنهاية 12 / 13، النجوم الزاهرة 4 / 256، شذرات الذهب 3 / 180، 181، طبقات السبكي 4 / 329، الكامل لابن الاثير 9 / 326.
(5) سترد ترجمته برقم (143).
(6) سترد ترجمته برقم (159).
(7) سترد ترجمته برقم (142).
(8) سترد ترجمته برقم (124).
(9) سترد ترجمته برقم (125).
(*)

(17/196)

أخبرنا عبد الحافظ بن بدران، أخبرنا عبد الله بن أحمد الفقيه، أخبرنا إلياس بن أحمد، أخبرنا حمزة بن كروس، أخبرنا الفقيه نصر بن إبراهيم، حدثنا سليم بن أيوب، حدثنا أبو حامد أحمد بن أبي طاهر، حدثنا أبو إسحاق إبراهيم بن محمد الشعراني، حدثنا الحسن بن سفيان، حدثنا حبان ابن موسى، حدثنا ابن المبارك، عن كهمس، عن ابن بريدة، عن يحيى بن
يعمر قال: ظهرها هنا معبد الجهني، وهو أول من قال في القدر ها هنا.
وذكر الحديث (1).

112 - ابن بيري * المحدث المعمر الصدوق، شيخ واسط، أبو بكر (2) بن عبيد بن الفضل بن سهل بن بيري الواسطي.
آخر أصحاب علي بن عبد الله بن مبشر الواسطي، حدث عنه، وعن محمد بن عثمان بن سمعان، وعبد الله بن عمر بن شوذب، ومحمد ابن الحسين الزعفراني، ومحمد بن يحيى الصولي، وأبي جعفر بن البختري، وأبي علي الحسن بن منصور، وعبد الباقي بن قانع، وعدة، حتى إن خميس بن علي الحوزي (3) زعم أنه سمع من أبي القاسم البغوي،
__________
(1) وهو حديث مطول أخرجه من طرق عن كهمس بهذا الاسناد مسلم (8) في الايمان: باب وصف جبريل للنبي صلى الله عليه وسلم الاسلام والايمان، وأبو داود (4695) والترمذي (2610) والنسائي 8 / 97.
* الاكمال 1 / 521، سؤالات الحافظ السلفي: 17، 18، الانساب 2 / 365 (بيري)، اللباب 1 / 197، المشتبه 1 / 107، تبصير المنتبه 1 / 113.
(2) واسمه: أحمد.
(3) نسبة إلى الحوز: قرية بإزاء واسط من شرقيها الاعلى، يقال لها: حوز برقة، وجعلها السمعاني نسبة إلى الحويزة بنواحي البصرة، فاستدرك عليه ابن الاثير في " اللباب " وخميس الحوزي ستأتي ترجمته في الجزء التاسع عشر.
(*)

(17/197)

وابن أبي داود (1)، وهذا غلط، قال: وكان ثقة صدوقا، كف بصره بأخرة (2).
حدث عنه: عبد الكريم بن محمد الشروطي، وأبو يعلى حمزة بن الحسن، ومحمد بن علي بن عيسى القارئ، وعلي بن الحسين بن الطيب الصوفي، وأبو غالب بن بشران النحوي، والقاضي أبو علي إسماعيل بن محمد بن أحمد بن الطيب بن كماري (3)، والفقيه أبو الحسين محمد بن علي الشافعي، وأبو الحسين محمد بن محمد بن مخلد البزاز: الواسطيون وسماع ابن مخلد منه في سنة نيف وأربع مئة، رحمه الله.

113 - ابن خزفة * الشيخ أبو الحسن، علي بن محمد بن علي (4) بن خزفة، الواسطي، الصيدلاني الاديب، راوي " التاريخ الكبير " لاحمد بن أبي خيثمة (5)، عن محمد بن الحسين الزعفراني، عنه، وروى عن محمد بن أحمد بن أبي وطن، وأبي العلاء محمد بن يونس.
وعنه: اللالكائي (6)، ومحمد بن الحسين بن البيطار، وأبو علي غلام
__________
(1) " سؤالات الحافظ السلفي " 17.
(2) " سؤالات الحافظ السلفي " 18.
(3) بفتح الكاف والميم وفي آخرها الراء المهملة بعد الالف.
انظر ترجمة حفيده القاضي أبي اسماعيل في " الانساب " 10 / 467.
* الاكمال 2 / 411، سؤالات الحافظ السلفي ترجمة رقم (17)، تذكرة الحفاظ 3 / 1049، تبصير المنتبه 1 / 429.
(4) في " سؤالات الحافظ السلفي ": " الحسن " بدل " علي ".
(5) المتوفى سنة تسع وسبعين ومئتين، مرت ترجمته في الجزء الحادي عشر برقم (131).
(6) هو أبو القاسم هبة الله بن الحسن بن منصور اللالكائي، سترد ترجمته برقم (274).

(17/198)

الهراس، وأبو يعلى محمد بن سفيان، وعلي بن عبيدالله العلاف، وإبراهيم بن محمد الجماري (1)، وعدة.
وكان خصيصا بالوزير فخر الملك (2) ونديما له.
توفي في سنة تسع وأربع مئة.

114 - الخزاعي * الشيخ الصدوق، العالم المحدث، أبو القاسم، علي بن أحمد بن محمد بن الحسن، الخزاعي البلخي، من ولد مكلم الذئب أهبان بن عياذ الخزاعي (3)، رضي الله عنه.
سمع من: الهيثم بن كليب الشاشي " مسنده "، وكتاب " الشمائل "، وكتاب " غريب الحديث " لابن قتيبة، وغير ذلك، وطال عمره، وتفرد.
__________
(1) ذكره ابن نقطة في " الاستدراك " 102 ب، وقال: بضم الجيم وتشديد الميم وبعد الالف راء مكسورة، هو أبو البركات إبراهيم بن محمد بن خلف الجماري، واسطي.
وانظر " تبصير المنتبه " 1 / 346، و " سؤالات الحافظ السلفي " ص 30، وستأتي ترجمة ولده محمد ابن إبراهيم في الجزء التاسع عشر.
(2) في الاصل: " فخر الدولة " وهو خطأ، وفخر الملك هذا سترد ترجمته في هذا الجزء برقم (173).
* العبر 3 / 107، شذرات الذهب 3 / 195.
(3) في الاصل: أهبان بن صيفي، وهو خطأ، والصواب ما أثبتناه، وهو أهبان بن الاكوع ابن عياذ بن ربيعة الخزاعي، وكان من أصحاب الشجرة، وكان يضحي عن أهله بالشاة الواحدة، وهو الذي كلمه الذئب - وقيل: إن مكلم الذئب هو أهبان بن أوس الاسلمي - قال: كنت في غنم
لي، فشد الذئب على شاة منها، فصاح عليه، فأقعى على ذنبه، قال: فخاطبني، فقال: من لها يوم تشغل عنها ؟ انظر " الاصابة " 1 / 78، و " الاستيعاب " في هامشها 1 / 64، و " تهذيب الكمال " الورقة 127، 128، و " تهذيب التهذيب " 1 / 380.
(*)

(17/199)

وحدث أيضا عن أبيه، والاستاذ عبد الله بن محمد بن يعقوب البخاري، وعبد الله بن محمد بن طرخان البلخي، ومحمد بن أحمد بن خنب (1)، وأبي عمرو محمد بن إسحاق العصفري، وأبي جعفر محمد بن محمد بن عبد الله الجمال، ومحمد بن أحمد السلمي، وطائفة.
وارتحل في كبره، فحدث ببخارى، وبلخ وسمرقند ونسف.
وكان مولده في رجب سنة ست وعشرين وثلاث مئة.
حدث عنه جماعة من أهل تلك الديار، وآخر أصحابه موتا أحمد بن محمد الخليلي الدهقان.
مات ببخارى في صفر سنة إحدى عشرة وأربع مئة.

115 - السليماني * الامام الحافظ المعمر، محدث ما وراء النهر، أبو الفضل، أحمد بن علي بن عمرو (2) بن حمد (3) بن إبراهيم بن يوسف بن عنبر، سبط أحمد بن سليمان، السليماني البيكندي البخاري.
ولد سنة إحدى عشرة وثلاث مئة.
__________
(1) بفتح الخاء المعجمة، بعدها نون ساكنة، ثم باء موحدة.
" تبصير المنتبه " 1 / 268.
* الانساب 7 / 122، معجم البلدان 1 / 533، اللباب 2 / 132، طبقات ابن الصلاح الورقة 34 ب، العبر 3 / 87، تذكرة الحفاظ 3 / 1036، 1037، الوافي بالوفيات 7 /
216، 217، طبقات الشافعية للسبكي 4 / 41، 42، طبقات الشافعية للاسنوي 2 / 40، طبقات الحفاظ: 409، شذرات الذهب 3 / 172، هدية العارفين 1 / 71.
(2) في " معجم البلدان ": عمر.
(3) في " الانساب "، و " طبقات " السبكي، و " طبقات " الاسنوي: أحمد.
(*)

(17/200)

وسمع محمد بن حمدويه بن سهل المروزي، وعلي بن سختويه، وعلي بن إبراهيم بن معاوية، ومحمد بن إسحاق الخزاعي، ومحمد بن صابر بن كاتب، وصالح بن زهير البخاريين، وعلي بن إسحاق المادرائي (1)، وأبا العباس الاصم، وعبد الله بن جعفر بن فارس، وطبقتهم، وتفرد بالرواية عن ابن حمدويه وغيره.
قال أبو سعد السمعاني في " الانساب " (2): السليماني منسوب إلى جده لامه: أحمد بن سليمان البيكندي، له التصانيف الكبار، رحل إلى الآفاق، ولم يكن له نظير في زمانه إسنادا وحفظا ودراية وإتقانا، وكان يصنف في كل جمعة شيئا، ويدخل من بيكند إلى بخارى، ويحدث بما صنف.
حدث عنه: جعفر بن محمد المستغفري، وولده أبو ذر محمد بن جعفر، وجماعة لا نعرفهم بتلك الديار.
قال أبو سعد (3): توفي في ذي القعدة، سنة أربع وأربع مئة وله ثلاث وتسعون سنة.
أخبرنا أحمد بن هبة الله، أنبأنا عبدالرحيم بن أبي سعد، أخبرنا عثمان بن علي البيكندي، أخبرنا أبو الخطاب محمد بن إبراهيم بن علي الكعبي إملاء، حدثنا أبو سهل أحمد بن علي الابيوردي، أخبرنا أحمد بن عمرو السليماني، أخبرنا عبد العزيز بن أحمد السمرقندي، حدثنا أبو
الفضل محمد بن إبراهيم السمرقندي، حدثنا عيسى بن مينا، حدثنا محمد
__________
(1) في " اللباب ": نسبة إلى مادرايا، وظني أنها من أعمال البصرة.
ثم أورد ترجمة علي ابن إسحاق هذا.
(2) 7 / 122.
(3) في " الانساب " 7 / 123.
(*)

(17/201)

ابن جعفر بن أبي كثير، عن العلاء، عن أبيه، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: " لا يفتح أحد على نفسه باب مسألة إلا فتح الله عليه باب فقر " (1).
أخبرنا الحسن بن علي بن يونس، أخبرنا عبد الله بن عمر، أخبرنا أبو الوقت عبد الاول، أخبرنا أبو إسماعيل عبد الله بن محمد، أخبرنا محمد بن محمد بن إسماعيل، حدثنا أحمد بن علي الحافظ ببيكند، حدثنا محمد بن إبراهيم بن عيسى الخوارزمي الشافعي، حدثنا محمد بن إسحاق الدمشقي، حدثني محمد بن حمدان البلخي، حدثنا محمد بن نهشل المروزي، حدثنا موسى بن مسعود، عن عكرمة بن عمار، عن يحيى بن أبي كثير قال: ولد الزنى لا يكتب الحديث (2).
رأيت للسليماني كتابا فيه حط على كبار، فلا يسمع منه ما شذ فيه.
__________
(1) عيسى بن مينا: وهو المدني المقرئ صاحب نافع الملقب بقالون، ثبت في القراءة، وفي الحديث يصلح للاعتبار، وباقي رجاله ثقات، وأورده السيوطي في " الجامع الكبير " 935، ونسبه للطبري في تهذيبه، وأخرجه مطولا الامام أحمد 2 / 436 من طريق يحيى بن سعيد القطان، عن ابن عجلان، حدثنا سعيد بن أبي سعيد، عن أبي هريرة أن رجلا شتم أبا بكر والنبي صلى الله عليه وسلم جالس، فجعل النبي صلى الله عليه وسلم يعجب ويتبسم، فلما أكثر رد عليه بعض قوله، فغضب النبي صلى الله عليه وسلم
وقام، فلحقه أبو بكر، فقال: يا رسول الله كان يشتمني وأنت جالس، فلما رددت عليه بعض قوله: غضبت وقمت، قال: إنه كان معك ملك يرد عنك، فلما رددت عليه بعض قوله، وقع الشيطان، فلم أكن لاقعد مع الشيطان، ثم قال: يا أبا بكر ثلاث كلهن حق: ما من عبد ظلم بمظلمة فيغضي عنها لله عزوجل إلا أعز الله بها نصره، وما فتح رجل باب عطية يريد بها صلة إلا زاده الله بها كثرة، وما فتح رجل باب مسألة يريد بها كثرة إلا زاده الله عزوجل بها قلة ".
وهذا سند حسن، وفي الباب عن أبي كبشة عمر بن سعد الانماري عند أحمد 4 / 231، والترمذي (2335) وابن ماجة (4228) وقال الترمذي: حسن صحيح وهو كما قال، وعن عبدالرحمن بن عوف عند أحمد 1 / 193 والبزار (929) وقال: وفيه رجل لم يسم.
(2) ألم يقل الله تعالى: (ولا تزر وازرة وزر اخرى).
فولد الزنى إذا كان حافظا صادقا ثقة ضابطا لما يروي، فهو كغيره من الثقات يكتب الحديث، ويروى عنه، وينتفع بعلمه.
(*)

(17/202)

116 - ابن حامد * شيخ الحنابلة، ومفتيهم، أبو عبد الله، الحسن بن حامد بن علي بن مروان، البغدادي الوراق، مصنف كتاب " الجامع " في عشرين مجلدا في الاختلاف.
روى عن: أبي بكر النجاد، وأبي بكر الشافعي، وابن سلم الختلي (1).
روى عنه: أبو علي الاهوازي (2)، وأبو طالب العشاري (3)، والقاضي أبو يعلى (4)، وتفقه عليه، والمقرئ أبو بكر الخياط (5).
وكان يتقوت من النسخ، ويكثر الحج (6).
وهو أكبر تلامذة أبي بكر (7) غلام الخلال.
__________
* تاريخ بغداد 7 / 303، طبقات الحنابلة 2 / 171 - 177، مناقب الامام أحمد لابن
الجوزي: 625، المنتظم 7 / 263، 264، الكامل في التاريخ 9 / 242، دول الاسلام 1 / 242، العبر 3 / 84، الوافي بالوفيات 11 / 415، البداية والنهاية 11 / 349، النجوم الزاهرة 4 / 232، شذرات الذهب 3 / 166، 167، تاريخ التراث العربي لسزكين 2 / 218.
(1) هو أحمد بن جعفر بن محمد بن سلم الختلي، أخو محمد وعمر، مرت تراجمهم في الجزء السادس عشر.
(2) ستأتي ترجمته في الجزء الثامن عشر برقم (11).
(3) ستأتي ترجمته في الجزء الثامن عشر برقم (21).
(4) ستأتي ترجمته في الجزء الثامن عشر برقم (40).
(5) هو محمد بن علي بن محمد بن علي بن موسى بن جعفر، البغدادي، المعروف بالخياط، متوفى سنة 467.
" غاية النهاية " 2 / 208.
(6) انظر " طبقات الحنابلة " 2 / 177.
(7) هو عبد العزيز بن جعفر بن أحمد بن يزداد البغدادي الحنبلي، المعروف بغلام الخلال، متوفى سنة 363، مرت ترجمته في الجزء السادس عشر.
(*)

(17/203)

هلك شهيدا في أخذ الوفد سنة ثلاث وأربع مئة (1).

117 - ابن وجه الجنة * الشيخ الثقة المعمر، أبو بكر، يحيى بن عبدالرحمن بن مسعود بن موسى، القرطبي، عرف بابن وجه الجنة.
سمع من: قاسم بن أصبغ، ومحمد بن أبي دليم، ومحمد بن معاوية، وابن حزم الصدفي، وأحمد بن مطرف.
وكان خيرا دينا، من عدول القاضي أبي بكر بن السليم، وكان يلتزم
صنعة الخز.
حدث عنه: أبو عمر بن عبد البر، وأبو محمد بن حزم، وطائفة.
مولده في سنة اربع وثلاث مئة.
ومات في ذي الحجة سنة اثنتين وأربع مئة.
وهو أكبر شيخ لقيه ابن حزم.
__________
(1) قال المؤلف في " العبر " حوادث سنة 403: فيها أخذ الركب العراقي وتسمى نوبة واقصة، نزل فليتة الخفاجي قبحه الله في ست مئة بواقصة، فغور المياه، وطرح الحنظل في الآبار، فلما جاء الركب إلى العقبة، حبسهم ومنعهم العبور إلا بخمسين ألف دينار، فخافوا وضعفوا وعطشوا، فهجم الملعون عليهم، فلم يكن عندهم منعة، وسلموا أنفسهم، فاحتوى على الجمال بالاحمال، واستاقها، وهلك الركب إلا القليل، فقيل: إنه هلك خمسة عشر ألف إنسان، فأمر فخر الملك الوزير علي بن مزيد، فأدركهم بناحية البصرة، فظفر بهم، وقتل طائفة كبيرة، وأسر والد فليتة والاشتر وأربعة عشر رجلا، ووجدوا أموال الناس قد تمزقت، فانتزع ما أمكنه، فعطشوا الاسرى على جانب دجلة يرون الماء ولا يسقون حتى هلكوا.
" العبر " 3 / 82، 83.
* الصلة 2 / 663، العبر 3 / 82، شذرات الذهب 3 / 165.
(*)

(17/204)

118 - ابن الرسان * الشيخ الجليل الثقة المحدث، أبو القاسم، أحمد بن فتح بن عبد الله ابن علي القرطبي، التاجر السفار، المعروف بابن الرسان.
حج، وأخذ عن أبي الحسن عتبة الرازي، وحمزة الكناني، والحسن ابن رشيق، وإسحاق بن إبراهيم فقيه قرطبة، وحمل " صحيح مسلم " عن أبي العلاء بن ماهان.
روى عنه: الصاحبان: ابن ميمون وابن شنظير، ويونس بن عبد الله، ومحمد بن عتاب، وأبو عمر بن عبد البر، والخولاني، وقال: هو رجل صالح على هدى وسنة، صنف في الفرائض، وكان عنده فوائد جمة عوال (1).
وقال غيره: مات عن أربع وثمانين سنة في شهر ربيع الاول، مختفيا بعد طلب شديد بسبب مصادرة وعسف.
وقد روى ابن حزم في تواليفه عن رجل عنه.
مات سنة ثلاث وأربع مئة.

119 - لحية الزبل * * الامام المحدث الثقة، شيخ اللغة، أبو عثمان، سعيد بن عثمان بن
__________
* الصلة لابن بشكوال 1 / 26.
(1) انظر " الصلة " لابن بشكوال 1 / 26.
* * الصلة 1 / 208 - 210 وتحرف فيه إلى " الذبل " بالذال، تلخيص ابن مكتوم 78، طبقات ابن قاضي شهبة 1 / 351، 352، بغية الوعاة 1 / 585.
(*)

(17/205)

سعيد، البربري الاندلسي، ابن القزاز، اللغوي القرطبي، تلميذ أبي علي القالي.
مولده في سنة خمس عشرة وثلاث مئة.
حدث عن: قاسم بن أصبغ، ووهب بن مسرة، ومحمد بن عبد الله ابن أبي دليم، ومحمد بن عيسى بن رفاعة، وسعيد بن جابر، ومحمد بن محمد بن عبد السلام الخشني.
حدث عنه: أبو عمر بن عبد البر، وجماعة
وكان أحد الثقات.
عدم في وقعة الاندلس (1)، في ربيع الاول سنة أربع مئة.

120 - ابن المكوي * عالم الاندلس، وشيخ المالكية، أبو عمر، أحمد بن عبدالملك بن هاشم، الاشبيلي، ابن المكوي.
تفقه على إسحاق بن إبراهيم الفقيه (2).
وبرع، وفاق الاقران، وانتهت إليه معرفة المذهب وغوامضه مع
__________
(1) هي الملحمة الكبرى التي جرت حين قصد المستعين بالله سليمان بن الحكم قرطبة، فبرز لقتاله جيش محمد بن عبد الجبار المهدي، فحطمهم سليمان، وغرق خلق منهم، وقتل اثنا عشر ألفا، منهم عدة من العلماء والصلحاء.
انظر ترجمة المستعين المتقدمة برقم (79).
* جذوة المقتبس: 132، ترتيب المدارك 4 / 635 - 642، الصلة لابن بشكوال 1 / 22، العبر 3 / 74، 75، الوافي بالوفيات 7 / 144، مرآة الجنان 3 / 3، الديباج المذهب 1 / 176، 177، كشف الظنون 1 / 81، شذرات الذهب 3 / 161، هدية العارفين 1 / 71 وتحرف فيه إلى " ابن المكري " بالراء، شجرة النور الزكية: 102.
(2) المتوفى سنة 352، مرت ترجمته في الجزء السادس عشر.
(*)

(17/206)

الصلابة في الدين، والبعد عن الهوى، والانصاف في النظر.
صنف هو والعلامة أبو بكر المعيطي (1) معا كتاب " الاستيعاب " (2) في المذهب، في مئة جزء، لصاحب الاندلس المستنصر (3)، فسر بذلك، ووصلهما بمبلغ، وقدمهما للشورى.
تفقه على ابن المكوي أبو عمر بن عبد البر، وأخذ عنه " المدونة ".
مات فجأة في جمادى الاولى، سنة إحدى وأربع مئة عن سبع وسبعين
سنة، وكانت جنازته مشهودة، رحمه الله.

121 الصعلوكي * العلامة، شيخ الشافعية بخراسان، الامام أبو الطيب، سهل بن الامام أبي سهل محمد بن سليمان بن محمد، العجلي الحنفي، ثم الصعلوكي النيسابوري، الفقيه الشافعي.
تفقه على والده.
__________
(1) هو أبو بكر محمد بن عبيدالله بن الوليد القرشي المعيطي، الامام الفقيه العالم المتفنن، متوفى سنة 367 ه.
انظر ترجمته في تاريخ علماء الاندلس لابن الفرضي 2 / 78، ترتيب المدارك 4 / 633 - 635، الديباج المذهب 2 / 225، شجرة النور الزكية 1 / 99.
(2) انظر خبر تأليف هذا الكتاب في " ترتيب المدارك " 4 / 634، 635، و " الديباج المذهب " 2 / 226، و " شجرة النور " 1 / 99.
(3) هو الحكم بن عبدالرحمن بن محمد، المستنصر بالله، أمير المؤمنين في الاندلس، متوفى سنة 366 ه، مرت ترجمته في الجزء الثامن برقم (63) وفي الجزء السادس عشر.
* طبقات الشافعية للعبادي: 103، طبقات الشافعية للشيرازي: 100، الانساب 8 / 64، تبيين كذب المفتري: 211 - 214، تهذيب الاسماء واللغات 1 / 238، 239، وفيات الاعيان 2 / 435، 436، العبر 3 / 88، دول الاسلام 1 / 242، طبقات الشافعية للسبكي 4 / 393 - 404، طبقات الشافعية للاسنوي 2 / 126، 127، البداية والنهاية 11 / 324 و 347، طبقات ابن هداية الله 122، 123، شذرات الذهب 3 / 172.
(*)

(17/207)

وسمع من: أبي العباس الاصم، وأبي علي الرفاء، وطائفة.
ودرس وتخرج به أئمة.
قال الحاكم: هو من أنظر من رأينا، تخرج به جماعة، وحدث
وأملى.
قال: وبلغني أنه كان في مجلسه أكثر من خمس مئة محبرة (1).
وقال أبو إسحاق الشيرازي: كان أبو الطيب فقيها أديبا، جمع رئاسة الدنيا والدين، وأخذ عنه فقهاء نيسابور (2).
وقال الحاكم: كان أبوه يجله، ويقول: سهل والد (3).
قلت: حدث عنه الحاكم وهو أكبر منه، وأبو بكر البيهقى (4)، وأبو نصر محمد بن سهل الشاذياخي، وآخرون.
وله ألفاظ بديعة، منها: من تصدر قبل أوانه، فقد تصدى لهوانه.
وقال: إذا كان رضى الخلق معسورا لا يدرك، كان [ رضى الله ] ميسورا لا يترك، إنا نحتاج إلى إخوان العشرة لوقت العسرة.
وكان بعض العلماء يعد أبا الطيب المجدد لامة دينها على رأس الاربع مئة، وبعضهم عد ابن الباقلاني، وبعضهم عد الشيخ أبا حامد
__________
(1) انظر " الانساب " 8 / 64، و " تبيين كذب المفتري ": 211، 212، و " تهذيب الاسماء واللغات " 1 / 238، و " طبقات " السبكي 4 / 394، و " طبقات " الاسنوي 2 / 126.
(2) انظر " تهذيب الاسماء واللغات " 1 / 239، و " طبقات " السبكي 4 / 394، و " طبقات " الاسنوي 2 / 126.
(3) " تبيين كذب المفتري ": 212، و " طبقات " السبكي 4 / 395.
(4) ستأتي ترجمته في الجزء الثامن عشر برقم (86).
(*)

(17/208)

الاسفراييني، وهو أرجح الثلاثة (1).
توفي الامام أبو الطيب في رجب، سنة أربع وأربع مئة في عشر
الثمانين، رحمه الله تعالى.
وفيها توفي السليماني (2)، وشيخ القراء أبو الفرج عبدالملك بن بكران النهرواني (3)، وقاضي قرطبة أبو بكر يحيى بن عبدالرحمن بن واقد المالكي، والحافظ أبو محمد حاتم بن أبي حاتم محمد بن يعقوب الهروي مؤلف " السنن الكبير ".

122 - ابن الليث * الامام الحافظ الفقيه، العلامة أبو علي، الحسن بن أحمد بن محمد ابن الليث الكشي (4)، ثم الشيرازي الشافعي، من أعيان القراء والحفاظ والفقهاء.
ولد في حدود العشرين وثلاث مئة.
وسمع من: إسماعيل الصفار، وأبي العباس الاصم، ومحمد بن يعقوب بن الاخرم، وعبد الله بن درستويه النحوي، والحافظ الحسن بن عبدالرحمن الرامهرمزي.
__________
(1) انظر " تبيين كذب المفتري ": 212، 213.
(2) تقدمت ترجمته برقم (115).
(3) انظر ترجمته في العبر 3 / 88، معرفة القراء الكبار 1 / 298، غاية النهاية في طبقات القراء 1 / 467، 468، شذرات الذهب 3 / 173.
* الانساب (الكشي) 10 / 441 و (الليثي) اللباب، 3 / 100 و 138، تذكرة الحفاظ 3 / 1037، 1038، طبقات السبكي 4 / 302، 303، غاية النهاية في طبقات القراء 1 / 207، طبقات الحفاظ: 409، شذرات الذهب 3 / 175.
(4) نسبة إلى كشي: اسم جد أبي علي صاحب الترجمة.
" الانساب " و " اللباب ".
(*)

(17/209)

وارتحل وجمع، وشارك في الفضائل، وروى الكثير ببلاد فارس.
سمع منه: أبو عبد الله الحاكم، وقال: هو متقدم في معرفة القراءات، حافظ للحديث، رحال، قدم علينا أيام الاصم، ثم قدم علينا في سنة ثلاث وخمسين (1).
وذكر أبو عمرو بن الصلاح أبا علي بن الليث في " طبقات الشافعية " مختصرا، وقال: هو والد الليث وأبي بكر (2).
ذكره أيضا أبو عبد الله القصار في " طبقات أهل شيراز "، وأثنى عليه كثيرا، ثم قال: ومن أصحابه زيد بن عمر الحافظ، ومحمد بن موسى الحافظ، وأحمد بن عبدالرحمن الحافظ.
قال: وتوفي لثمان عشرة مضت من شعبان سنة خمس وأربع مئة (3).
قلت: ومات ابنه محمد في سنة ثمان وعشرين وأربع مئة، ويكنى أبا بكر.
حدث عن: أبي بكر بن المقرئ.
وقيل: بل توفي سنة سبع وأربعين وأربع مئة، فيحرر هذا (4).
وقد ذكر الحافظ يحيى بن مندة: أن الحافظ أبا الشيخ مع تقدمه روى عن أبي علي بن الليث حديثا.
فهذا من رواية الشيوخ عن التلامذة.

123 - ابن فطيس * الامام العلامة الحافظ، ذو الفنون، قاضي الجماعة، أبو المطرف،
__________
(1) انظر " تذكرة الحفاظ " 3 / 1038، و " طبقات " السبكي 4 / 303.
(2) " تذكرة الحفاظ " 3 / 1038.
(3) المصدر السابق.
(4) المصدر السابق.
* ترتيب المدارك 4 / 671، 672، الصلة 1 / 309 - 313، بغية الملتمس 356، = (*)

(17/210)

عبدالرحمن بن محمد بن عيسى بن فطيس (4) بن أصبغ بن فطيس (2)، القرطبي المالكي.
حدث عن: أبي عيسى الليثي، وأبي جعفر بن عون الله، وأبي عبد الله بن مفرج، وأبي الحسن الانطاكي، وأبي محمد الاصيلي، وأبي محمد ابن عبدالمؤمن، وعدة.
وأجاز له الحسن بن رشيق (3)، والقاضي أبو بكر الابهري، وطائفة.
وكان حافظا ناقدا جهبذا، مجودا محققا، بصيرا بالعلل والرجال، مع قوته في الفقه والفضائل، وكان يملي من حفظه (4).
حدث عنه: الصاحبان، وأبو عمر الطلمنكي، وأبو عمر بن سميق، وأبو عمر بن عبد البر، وأبو عمر بن الحذاء، وحاتم بن محمد، وآخرون.
صنف كتاب " القصص " وهو ثلاث مجلدات، وكتاب " أسباب النزول " في مئة جزء، وكتاب " فضائل الصحابة " في مئة جزء، وكتاب " فضائل التابعين " في سبع مجلدات، وكتاب " الناسخ والمنسوخ " ثلاثون
__________
= المغرب في حلي المغرب 1 / 216، العبر 3 / 78، 79، تذكرة الحفاظ 3 / 1061، مرآة الجنان 3 / 4، الديباج المذهب 1 / 478، النجوم الزاهرة 4 / 231، طبقات الحفاظ 414، 415، طبقات المفسرين 1 / 285 - 287، شذرات الذهب 3 / 163، هدية العارفين 1 / 515، الرسالة المستطرفة 58، شجرة النور 1 / 102.
(1) قال في " الديباج ": واسم هذا: سليمان، وفطيس لقب له.
وقد تحرف في " الصلة " إلى " فطين ".
(2) في " الصلة ":...أصبغ بن فطيس بن سليمان، واسم فطيس بن سليمان: عثمان، وفطيس لقب له، واسم في ولده، كذا ذكر أبو عمر بن عبد البر.
(3) المتوفى سنة 370 ه، مرت ترجمته في الجزء السادس عشر.
(4) انظر " الصلة " 1 / 310.
(*)

(17/211)

جزءا، وكتاب " الاخوة من أهل العلم " مجلدان، وكتاب " أعلام النبوة " في عشرة أسفار، وكتاب " الكرامات " في مجلدين، و " مسند " محمد بن فطيس، خمسون جزءا، و " مسند " قاسم بن أصبغ العوالي، ثلاث مجلدات، وكتاب " المناولة والاجازة " مجلد.
وكان قد ولي الوزارة للمظفر بن أبي عامر، فلما أن ولي القضاء، ترك زي الوزراء.
وكان عادلا، شديدا في أحكامه (1)، بحرا من بحور العلم، عظيم الخطر (2).
عاش خمسا وخمسين سنة، وتوفي في نصف ذي القعدة، سنة اثنتين وأربع مئة، وصلى عليه ولده محمد، رحمه الله.

124 - أبو أحمد الفرضي * الامام القدوة، شيخ العراق، أبو أحمد، عبيدالله بن محمد بن أحمد بن محمد بن علي بن أبي مسلم، البغدادي الفرضي المقرئ.
تلا على ابن بويان (3).
__________
(1) قال في المغرب 1 / 216: إلا أنه كان يخلط صرامته ببطش وعجلة وحدة لا تليق بالاحكام.
(2) انظر " الصلة " 1 / 311 و 312.
* تاريخ بغداد 10 / 380 - 382، الانساب 9 / 272، 273، اللباب 2 / 422، معرفة القراء الكبار 1 / 292 - 294، العبر 3 / 94، غاية النهاية لابن الجزري 1 / 491، 492، شذرات الذهب 3 / 181.
(3) هو أبو الحسين أحمد بن عثمان بن محمد بن جعفر بن بويان، الخراساني البغدادي،
ثقة كبير مشهور ضابط، متوفي سنة 344.
مترجم في " معرفة القراء الكبار " 1 / 235، 236، و " غاية النهاية " لابن الجزري ترجمة رقم (362).
(*)

(17/212)

وسمع من القاضي المحاملي (1)، ويوسف بن البهلول الازرق، وحضر مجلس أبي بكر بن الانباري.
تلا عليه: أبو بكر بن موسى الخياط، وأبو علي [ غلام ] الهراس (2)، ونصر بن عبد العزيز الفارسي، وجماعة.
وروى عنه: أبو محمد الخلال، وأحمد بن علي بن أبي عثمان، وعلي بن البسري، وعلي بن محمد بن محمد الانباري الخطيب، وآخرون.
قال الخطيب (3): كان ثقة ورعا دينا.
وقال العتيقي: ما رأيت في معناه مثله (4).
وقال الازهري: عبيدالله كان إماما من الائمة (5).
قال عيسى بن أحمد الهمذاني: كان أبو أحمد إذا جاء إلى أبي حامد الاسفراييني، قام ومشى حافيا إلى باب مسجده مستقبلا له (6).
وقال منصور الفقيه: لم أر في الشيوخ من يعلم لله غير أبي أحمد
__________
(1) هو أبو عبد الله الحسين بن إسماعيل بن محمد الضبي المحاملي، صاحب " المحامليات " المتوفى سنة 330 ه، مرت ترجمته في الجزء الخامس عشر.
(2) سقط من الاصل لفظ " غلام " والصواب إثباته، وهو أبو علي الحسن بن القاسم بن علي الواسطي، المقرئ شيخ القراء، المعروف بغلام الهراس، متوفى سنة ثمان وستين وأربع مئة، ترجمه المؤلف في " معرفة القراء الكبار " 1 / 344 - 346، وابن الجزري في " غاية النهاية " ترجمة رقم (1040).
(3) في " تاريخ بغداد " 10 / 380.
(4) المصدر السابق.
(5) المصدر السابق.
(6) " تاريخ بغداد " 10 / 380، 381، و " الانساب " 9 / 273.
(*)

(17/213)

الفرضي، اجتمعت فيه أدوات من علم وقرآن وإسناد، وحالة من الدنيا متسعة، وكان مع ذلك أورع الخلق، لم أر مثله (1).
قلت: توفي في شوال سنة ست وأربع مئة وله اثنتان وثمانون سنة.
وقد استوفيت أمره في " طبقات المقرئين " (2).
سمعت قراءة قالون على عمر بن عبد المنعم (3)، قال: أنبأني أبو اليمن الكندي قال: تلوت بها على هبة الله بن الطبر قال: قرأت بها على أبي بكر محمد بن علي بن موسى الخياط سنة إحدى وستين وأربع مئة، قال: قرأت بها على أبي أحمد الفرضي، عن ابن بويان، عن أبي حسان، عن أبي نشيط، عن قالون صاحب نافع.

125 - ابن فورك * الامام العلامة الصالح، شيخ المتكلمين، أبو بكر، محمد بن
__________
(1) " تاريخ بغداد " 10 / 381، و " الانساب " 9 / 273.
(2) 1 / 292 - 294.
(3) ترجمه المؤلف في " مشيخته " الورقة 107، فقال: عمر بن عبد المنعم بن عمر بن عبد الله بن عزيز، الثقة المعمر مسند وقته، ناصر الدين، أبو القاسم وأبو حفص، الطائي الدمشقي، ابن القواس، ولد سنة خمس وست مئة ظنا...إلى أن قال: وروى الكثير، وتفرد في زمانه، وتكاثر عليه الطلبة، وخرج له أبو عمرو المقاتلي مشيخة وأنا أخرى، وقرأت عليه
" المبهج " في القراءات السبعة لابن مجاهد، و " الكفاية " في القراءات الست، وسمعت منه نحوا من ثمانين جزءا، ونعم الشيخ كان دينا وتواضعا ولطفا وحسن أخلاق ومحبة للحديث...وكان له بستان كبير بعربيل يقوم به، ويقيم غالبا فيه، وقد حج في سنة ثمان وعشرين وست مئة، ومات في ثاني ذي القعدة سنة ثمان وتسعين وست مئة.
* الرسالة القشيرية 310، تبيين كذب المفتري 232، إنباه الرواة 3 / 110، 111، طبقات ابن الصلاح الورقة 8، وفيات الاعيان 4 / 272، 273، العبر 1 / 95، تلخيص ابن مكتوم 203، الوافي بالوفيات 2 / 344، مرآة الجنان 3 / 17، 18، طبقات السبكي 4 / = (*)

(17/214)

الحسن بن فورك الاصبهاني.
سمع " مسند " أبي داود الطيالسي من عبد الله بن جعفر بن فارس، وسمع من ابن خرزاذ الاهوازي.
حدث عنه: أبو بكر البيهقي، وأبو القاسم القشيري، وأبو بكر بن خلف، وآخرون.
وصنف التصانيف الكثيرة (1).
قال عبد الغافر في " سياق التاريخ ": الاستاذ أبو بكر قبره بالحيرة يستسقى به.
وقال القاضي ابن خلكان (2) فيه: أبو بكر الاصولي، الاديب النحوي الواعظ، درس بالعراق مدة، ثم توجه إلى الري، فسعت به المبتدعة - يعني الكرامية - فراسله أهل نيسابور، فورد عليهم، وبنوا له مدرسة ودارا، وظهرت بركته على المتفقهة، وبلغت مصنفاته قريبا من مئة مصنف، ودعي إلى مدينة غزنة، وجرت له بها مناظرات، وكان شديد الرد على ابن كرام، ثم عاد إلى نيسابور، فسم في الطريق، فمات بقرب بست، ونقل إلى
نيسابور، ومشهده بالحيرة يزار، ويستجاب الدعاء عنده.
__________
= 127 - 135، طبقات الاسنوي 2 / 266، 267، النجوم الزاهرة 4 / 240، تاج التراجم 46، شذرات الذهب 3 / 181، 182، تاج العروس 7 / 167، إيضاح المكنون 1 / 475 و 2 / 489، هدية العارفين 2 / 60.
وفورك: ضبطها ابن خلكان والسمعاني وابن الاثير والصفدي والسيوطي وابن العماد بضم الفاء وسكون الواو وفتح الراء وبعدها كاف، وضبطها الزبيدي بضم الفاء وفتحها.
(1) انظر مصنفاته وأماكن وجودها في مكتبات العالم في " تاريخ " بروكلمان النسخة العربية 3 / 218، 219.
(2) في " وفيات الاعيان " 4 / 272.
(*)

(17/215)

قلت: كان أشعريا، رأسا في فن الكلام، أخذ عن أبي الحسن الباهلي صاحب الاشعري.
وقال عبد الغافر: دعا أبو علي الدقاق في مجلسه لطائفة، فقيل: ألا دعوت لابن فورك ؟ قال: كيف أدعو له، وكنت البارحة أقسم على الله بإيمانه أن يشفيني (1) ؟.
قلت: حمل مقيدا إلى شيراز للعقائد (2).
ونقل أبو الوليد الباجي أن السلطان محمودا سأله عن رسول الله صلى الله عليه وسلم، فقال: كان رسول الله، وأما اليوم فلا.
فأمر بقتله بالسم (3).
وقال ابن حزم: كان يقول: إن روح رسول الله قد بطلت، وتلاشت، وما هي في الجنة.
قلت: وقد روى عنه الحاكم حديثا، وتوفي قبله بسنة واحدة.

126 - باديس * ابن منصور بن يوسف بن بلكين بن زيري، صاحب المغرب، وابن ملوكها من جهة العبيدية، أبو مناد الصنهاجي.
ولي ممالك إفريقية للحاكم، فلقبه: نصير الدولة.
__________
(1) انظر " تبيين كذب المفتري " 232، 233، و " طبقات " السبكي 4 / 128.
(2) انظر " تبيين كذب المفتري " 293، و " طبقات " السبكي 4 / 130.
(3) انظر ذكر محنته في " طبقات " السبكي 4 / 130 - 133.
* الكامل لابن الاثير 9 / 127 و 152 - 154 و 253 - 256، وفيات الاعيان 1 / 265، 266، البيان المغرب 1 / 247، الوافي بالوفيات 10 / 68، 69، البداية والنهاية 12 / 4، تاريخ ابن خلدون 6 / 157، أعمال الاعلام القسم الثالث: 69، الخلاصة النقية 46، المختصر في أخبار البشر 1 / 144.
(*)

(17/216)

وكان سائسا حازما، شديد البأس، إذا هز رمحا، كسره (1).
مولده سنة أربع وسبعين وثلاث مئة.
وفي سنة ست وأربع مئة أمر جيشه بالعرض، فسره حسن شارتهم وهيئتهم، ثم مد السماط وأكل، فمات فجأة لليلته، فأخفوا موته، ورتبوا في الملك أخاه كرامت، ثم عطفوا، فبايعوا ابنه المعز بن باديس (2).
ويقال: مات بالخوانيق، دعا عليه الصالح محرز الطرابلسي المؤدب، لكونه هم بخراب طرابلس المغرب (3).
وصنهاجة من حمير بالكسر.
وقال ابن دريد: لا يجوز إلا ضم الصاد (4).

127 - ابن اللبان * الامام العلامة الكبير، إمام الفرضيين في الآفاق، أبو الحسين،محمد بن عبد الله بن الحسن، البصري، ابن اللبان، الفرضي الشافعي.
سمع أبا العباس محمد بن أحمد الاثرم، وابن داسه، وحدث عنه
__________
(1) " وفيات الاعيان " 1 / 265.
(2) " وفيات الاعيان " 1 / 265، 266، و " الكامل " 9 / 256.
(3) " وفيات الاعيان " 1 / 266.
(4) ونقل الزبيدي في " التاج " 2 / 67 عن الشيخ محمد بن الطيب الفاسي صاحب الحاشية على " القاموس " قوله: " والمعروف عندنا الفتح خاصة في القبيلة بحيث لا يكادون يعرفون غيره " ففيها الحركات الثلاثة.
* طبقات العبادي 100، تاريخ بغداد 5 / 472، طبقات الشيرازي 120، الانساب (اللبان)، اللباب 3 / 126، طبقات ابن الصلاح الورقة 14 / ب، العبر 3 / 80، 81، الوافي بالوفيات 3 / 319، مرآة الجنان 3 / 5، طبقات السبكي 4 / 154، 155، طبقات الاسنوي 2 / 362، 363، النجوم الزاهرة 4 / 231، طبقات ابن هداية الله 119، 120، كشف الظنون 1 / 206، شذرات الذهب 3 / 164، 165، هدية العارفين 2 / 59.
(*)

(17/217)

ببغداد ب " سنن أبي داود "، فسمعها منه القاضي أبو الطيب الطبري.
وثقه أبو بكر الخطيب، وقال: انتهى إليه علم الفرائض، صنف فيها كتبا (1)، وتوفي في ربيع الاول، سنة اثنتين وأربع مئة (2).
قلت: أظنه من أبناء الثمانين.
قيل: إنه كان يقول: ليس في الدنيا فرضي إلا من أصحابي، أو أصحاب أصحابي، أو لا يحسن شيئا (3).
قال أبو إسحاق الشيرازي: كان ابن اللبان إماما في الفقه والفرائض، صنف فيها كتبا ليس لاحد مثلها، أخذ عنه أئمة وعلماء (4).
وقال ابن أرسلان (5) في " تاريخه ": دخل ابن اللبان خوارزم في دولة
__________
(1) منها كتاب " الايجاز في الفرائض ".
(2) " تاريخ بغداد " 5 / 472.
(3) انظر " طبقات " السبكي 4 / 155، و " طبقات " الاسنوي 2 / 363.
(4) وانظر " طبقات " السبكي 4 / 154.
(5) هو الامام المحدث الفقيه المؤ رخ، مظهر الدين، أبو محمد، محمود بن محمد بن العباس بن أرسلان العباسي الخوارزمي، ولد بخوارزم سنة 492، وصنف " الكافي " في الفقه و " تاريخ خوارزم "، توفي سنة 568.
أنظر ترجمته في " طبقات " السبكي 7 / 289 - 291، و " طبقات " الاسنوي 2 / 352، و " هدية العارفين " 2 / 403، وكتابه " تاريخ خوارزم " ذكر حاجي خليفة في " كشف الظنون " 1 / 293، 294 أن الذهبي قد اختصره، وذكر السخاوي في " الاعلان " ص 126 أن الذهبي انتقى منه.
ونقل السبكي في " طبقاته الكبرى " 7 / 289 عن الذهبي قوله: ووقفت على الجزء الاول منه.
ثم قال السبكي: ووقفت على المجلد الاول من " تاريخه " وهو الذي وقف عليه شيخنا الذهبي وهو من قسمة ثمانية أجزاء ضخمة.
وذكر التقي الفاسي في " العقد الثمين " 1 / 292 أنه نقل ترجمة محمد بن أحمد بن أبي سعيد المكي من خط الحافظ الذهبي فيما انتقاه من المجلد الاول من " تاريخ خوارزم " إذن فكلام السخاوي والسبكي والفاسي يدل على أن الذهبي انتقى من المجلد الاول فقط وهو الذي وقف عليه، ولم يختصر جميع الكتاب كما ذكر حاجي خليفة.
(*)

(17/218)

مأمون بن محمد بن علي بن مأمون خوارزم شاه، فأكرمه، وبره، وبالغ، وبنى له مدرسة ببغداد ينزل فيها فقهاء خوارزم، فكان أبو الحسين يدرس بها، وكان خوارزم شاه يبعث إليه كل سنة بمال.
قال ابن أرسلان: وأنا رأيت هذه المدرسة وقد خربت بقرب قطيعة
الربيع (1).

128 - أبو علي الروذباري * الامام المسند، أبو علي، الحسين بن محمد بن محمد بن علي بن حاتم، الروذباري الطوسي.
سمع إسماعيل الصفار، وعبد الله بن عمر بن شوذب، وابن داسة، والحسين بن الحسن الطوسي، وطائفة.
وحدث ب " سنن " أبي داود بنيسابور، وعقد له مجلس في الجامع، ثم مرض، ورد إلى وطنه بالطابران، فتوفي في ربيع الاول سنة ثلاث وأربع مئة (2).
قلت: حدث عنه الحاكم وهو من أقرانه، وأبو بكر البيهقي، وأبو
__________
(1) وهي منسوبة إلى الربيع بن يونس حاجب المنصور ومولاه وهو والد الفضل وزير المنصور، وكانت قطيعة الربيع بالكرخ مزارع الناس من قرية يقال لها بياوري من أعمال بادوريا، وهما قطيعتان خارجة وداخلة، فالداخلة أقطعه إياها المنصور، والخارجة أقطعه إياها المهدي، وكان التجار يسكنونها حتى صارت ملكا لهم دون ولد الربيع.
" معجم البلدان " 4 / 377.
* الانساب 6 / 180، اللباب 2 / 41، العبر 3 / 85، شذرات الذهب 3 / 168.
قال السمعاني في نسبته الروذباري: هذه اللفظة لمواضع عند الانهار الكبيرة يقال لها الروذبار، وهي في بلاد متفرقة، منها موضع على باب الطابران بطوس يقال لها الروذبار، وكنت قد نزلت مرة من المرار بباب الروذبار.
(2) " الانساب " 6 / 180.
(*)

(17/219)

الفتح نصر بن علي الطوسي، وفاطمة بنت أبي علي الدقاق، وعدد كثير نيف على الثمانين.

129 - ابن ثرثال * الشيخ المعمر المسند، أبو الحسن، أحمد بن عبد العزيز بن أحمد ابن حامد بن محمود بن ثرثال، التيمي (1) البغدادي، نزيل مصر.
حدث بجزء واحد - وما كان معه سواه - عن القاضي أبي عبد الله المحاملي، ومحمد بن مخلد، وإبراهيم بن محمد بن بطحاء.
وكان مولده في سنة سبع عشرة وثلاث مئة، وسماعه في سنة ست وعشرين.
حدث عنه: محمد بن علي الصوري، والقاضي أبو عبد الله القضاعي، وخلف بن أحمد الحوفي، وأبو إسحاق إبراهيم الحبال، وآخرون.
وثقه الخطيب (2).
مات في ذي القعدة سنة ثمان وأربع مئة.
وفيها توفي المقرئ أبو محمد الحسن بن محمد بن يحيى بن الفحام
__________
* تاريخ بغداد 4 / 257، 258، الانساب 3 / 114، اللباب 1 / 232، العبر 3 / 98، شذرات الذهب 3 / 187، تاج العروس 7 / 243، حسن المحاضرة 1 / 372، تاريخ التراث العربي لسزكين 1 / 371.
(1) نسبة إلى تيم الله بن ثعلبة، ولذا جاءت نسبته، في " تاريخ بغداد " و " الانساب " و " اللباب ": التيملي.
(2) في " تاريخه " 4 / 258.
(*)

(17/220)

السامري، وأبو محمد بن البيع، ومحمد بن إبراهيم الجرجاني (1)، وأبو الفضل بن بديل الخزاعي المقرئ، وأبو عمر محمد بن الحسين
البسطامي (2).

130 - ابن البيع * الشيخ المعمر، مسند بغداد، أبو محمد، عبد الله بن عبيدالله بن يحيى، البغدادي المؤدب، عرف بابن البيع.
[ حدث ] عن القاضي أبي عبد الله المحاملي ب " الدعاء " له، وبعدة أجزاء تفرد بها.
حدث عنه: أبو الغنائم محمد بن أبي عثمان، وأخوه أبو محمد أحمد، وأبو الفضل بن البقال عمر بن عبيدالله، وعبد الرحمن بن أحمد الدجاجي، ومحمد بن محمد العكبري، وأبو الخطاب نصر بن البطر.
قال الخطيب (3): كان يسكن بدرب اليهود، وكان ثقة، لم أرزق السماع منه، وأعرف لما ذهبوا إليه، فلم أذهب لاجل الحر، مات في رجب سنة ثمان وأربع مئة، وله سبع وثمانون سنة.

131 - ابن مهدي * * الشيخ الصدوق المعمر، مسند الوقت، أبو عمر، عبد الواحد بن
__________
(1) سترد ترجمته برقم (175).
(2) سترد ترجمته برقم (193).
* تاريخ بغداد 10 / 39، العبر 3 / 99، شذرات الذهب 3 / 187.
(3) في " تاريخه " 10 / 39.
* * تاريخ بغداد 11 / 13، 14، المنتظم 7 / 295، العبر 3 / 103، النجوم الزاهرة 4 / 245، شذرات الذهب 3 / 192.
(*)

(17/221)

محمد بن عبد الله بن محمد بن مهدي، الفارسي الكازروني (1)، ثم البغدادي البزاز.
سمع كثيرا من القاضي المحاملي، وسمع من أبي العباس بن عقدة، ومحمد بن أحمد بن يعقوب بن شيبة، ومحمد بن مخلد العطار، والحسين ابن يحيى بن عياش، وتفرد وبعد صيته.
حدث عنه: أبو بكر الخطيب، ووثقه، وهبة الله بن الحسين البزاز، ويوسف بن محمد المهرواني، وأحمد بن علي بن أبي عثمان، وأبو القاسم ابن البسري، وأبو الحسن الداوودي، وعبد الرحمن بن أبي بكر الطبري، وأبو الغنائم محمد بن أبي عثمان، وعاصم بن الحسن العاصمي، وكبير المعتزلة أبو يوسف عبد السلام بن محمد القزويني المفسر، ورزق الله بن عبد الوهاب التميمي، والخطيب علي بن محمد بن محمد الانباري، وأبو عبد الله بن طلحة النعالي، وآخرون.
قال الخطيب (2): كان ثقة أمينا، مات في رجب سنة عشر وأربع مئة.
قال: ومولده في سنة ثماني عشرة وثلاث مئة.
قلت: وقع لنا من طريقه أجزاء عالية من " المحامليات " (3) وغيرها، وحدث في أسفاره.
__________
(1) نسبة إلى كازرون: مدينة بفارس بين البحر وشيراز.
(2) في " تاريخ بغداد " 11 / 13.
(3) هي ستة عشر جزءا من رواية البغداديين والاصبهانيين للقاضي المحاملي، تقدم التعريف به ص 213، ت رقم (1).
(*)

(17/222)

132 - [ أبو علي الفارسي ] * أخوه: الشيخ أبو علي عبدالملك بن محمد الفارسي.
قال ابن النجار (1): عبدالملك بن محمد بن عبد الله بن محمد بن
مهدي بن خشنام بن النعمان بن مخلد، سمع إسماعيل الصفار، وعثمان بن السماك، وجماعة.
وحدث ببغداد والري وقزوين وهمذان في التجارة.
وعنه: علي بن بشرى الليثي، وأبو يعلى الخليلي، وأبو سعد السمان.
وسكن قزوين، وكان صدوقا.
مات في ذي القعدة سنة إحدى وتسعين وثلاث مئة، رحمه الله.

133 - ابن أبي الفوارس * * الامام الحافظ المحقق الرحال، أبو الفتح، محمد بن أحمد بن محمد بن فارس ابن أبي الفوارس سهل، البغدادي.
ولد سنة ثمان وثلاثين وثلاث مئة.
وأول سماعه في سنة ست وأربعين وثلاث مئة.
__________
* ذيل تاريخ بغداد لابن النجار 1 / 134 - 136، تاريخ الاسلام 4 / 86 / 2.
(1) في " ذيل تاريخ بغداد " 1 / 134.
* * تاريخ بغداد 1 / 352، 353، المنتظم 8 / 5، 6، تذكرة الحفاظ 3 / 1053، 1054، دول الاسلام 1 / 246، العبر 3 / 109، الوافي بالوفيات 2 / 60، 61، شذرات الذهب 3 / 196، تاريخ التراث العربي لسزكين 1 / 376، 377.
(*)

(17/223)

سمع من أحمد بن الفضل بن خزيمة، وجعفر بن محمد الخلدي، ودعلج بن أحمد، وأبي عيسى بكار بن أحمد، وأبي بكر الشافعي، وأبي بكر النقاش المفسر، وأبي علي بن الصواف، ومحمد بن الحسن بن مقسم، وأبي بكر بن الهيثم الانباري، وخلق كثير.
وارتحل إلى البصرة وبلاد فارس وخراسان، وجمع وصنف، وانتخب عليه المشايخ، وكان مشهورا بالحفظ والصلاح والمعرفة.
حدث عنه: أبو سعد الماليني، وأبو بكر البرقاني، وأبو بكر الخطيب، وأبو علي بن البناء، وأبو الحسين بن المهتدي بالله، ومحمد بن علي بن سكينة، ومالك بن أحمد البانياسي، وعدة.
وقال الحاكم: أول سماع ابن أبي الفوارس من أبي بكر النجاد.
قال الخطيب (1): قرأت عليه قطعة من حديثه، وكان يملي في جامع الرصافة.
قال: وتوفي في ذي القعدة سنة اثنتي عشرة وأربع مئة.
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا أبو محمد بن قدامة الفقيه، أخبرنا محمد بن عبدا لباقي، أخبرنا ملك بن أحمد، حدثنا أبو الفتح بن أبي الفوارس الحافظ، حدثنا أحمد بن جعفر بن سلم، حدثنا الابار، حدثنا محمد بن علي بن الحسن بن شقيق، سمعت عبدان يقول: قال عبد الله بن المبارك: الاسناد عندي من الدين، لولا الاسناد، لقال من شاء ما شاء، فإذا قيل له: من حدثك ؟ بقي (2).
__________
(1) في " تاريخ بغداد " 1 / 353.
(2) انظر " تذكرة الحفاظ " 3 / 1054 و " معرفة علوم الحديث " للحاكم ص 6.
وبقي: أي انقطع.
(*)

(17/224)

134 - أبو عمر الهاشمي * الامام الفقيه المعمر، مسند العراق، القاضي أبو عمر، القاسم بن جعفر (1) بن عبد الواحد بن العباس بن عبد الواحد بن الامير جعفر بن سليمان
ابن علي بن الحبر البحر عبد الله بن عباس، الهاشمي العباسي البصري.
ولد سنة اثنتين وعشرين وثلاث مئة.
وسمع أبا روق أحمد بن محمد الهزاني، وأبا العباس محمد بن أحمد الاثرم، وعبد الغافر بن سلامة، وعلي بن إسحاق المادرائي، ومحمد بن الحسين الزعفراني الواسطي، وأبا علي اللؤلؤي، والحسين بن يحيى بن عياش القطان، ويزيد بن إسماعيل الخلال صاحب الرمادي، والحسن بن محمد بن عثمان الفسوي، وعدة.
وانتهى إليه علو الاسناد بالبصرة.
حدث عنه من الرحالة وغيرهم: أبو بكر الخطيب، وأبو بكر محمد بن إبراهيم المستملي الاصبهاني، والمحدث أبو علي الوخشي، وهناد بن إبراهيم النسفي، وسليم بن أيوب الرازي، والمسيب بن محمد الارغياني، وعلي بن أحمد التستري وأبو القاسم عبدالملك بن شغبة (2)، وجمع آخرهم موتا جعفر بن محمد العباداني.
قال الخطيب (3): كان ثقة أمينا، ولي القضاء بالبصرة، وسمعت منه
__________
* تاريخ بغداد 12 / 451، 452، المنتظم 8 / 14، 15، العبر 3 / 117، دول الاسلام 1 / 247، البداية والنهاية 12 / 17، شذرات الذهب 3 / 201.
(1) في " شذرات الذهب ": " سعد " بدل " جعفر " وهو خطأ.
(2) بالشين والغين المعجمتين المفتوحتين وباء موحدة مفتوحة.
انظر " تبصير المنتبه " 2 / 782 و 812.
(3) في " تاريخ بغداد " 12 / 451.
(*)

(17/225)

" سنن " أبي داود وغيرها.
وقال أبو الحسن علي بن محمد بن نصر الدينوري: سمعت عليه " السنن " بقراءتي ست مرات، فسمعته يقول: أحضرني أبي سماع هذا الكتاب وأنا ابن ثمان سنين، فأثبت حضوري ولم يثبته سماعا، ثم سمعته وأنا ابن عشر.
قال الخطيب (1): مات في ذي القعدة سنة أربع عشرة وأربع مئة.

135 - الادريسي * الحافظ الامام المصنف، أبو سعد (2)، عبدالرحمن بن محمد بن محمد بن عبد الله بن إدريس، الادريسي الاستراباذي (3)، محدث سمرقند، ألف " تاريخها "، و " تاريخ إستراباذ " وغير ذلك.
سمع أبا العباس محمد بن يعقوب الاصم - وهو أكبر شيخ له -، وأبا نعيم محمد بن حمويه الاستراباذي، وأبا سهل هارون بن أحمد بن هارون، وأبا أحمد بن عدي، وخلقا كثيرا، وصنف الابواب والشيوخ.
حدث عنه: أبو علي الشاشي، وأبو عبد الله الخبازي، وأبو مسعود
__________
(1) في " تاريخ بغداد " 12 / 452.
* تاريخ جرجان: 219، تاريخ بغداد 10 / 302، 303، الانساب 1 / 160، المنتظم 7 / 273، اللباب 1 / 37، تذكرة الحفاظ 3 / 1062 - 1064، العبر 3 / 90، البداية والنهاية 11 / 354، النجوم الزاهرة 4 / 237، طبقات الحفاظ 415، كشف الظنون 1 / 281، شذرات الذهب 3 / 175، هدية العارفين 1 / 515.
(2) تحرف لفظ " أبو " في " البداية والنهاية " إلى " ابن " ولفظ " سعد " في " كشف الظنون " إلى " سعيد ".
(3) تقدم ضبطها في ترجمة أبي زرعة رقم (17).
(*)

(17/226)

أحمد بن محمد البجلي، والقاضي أبو العلاء محمد بن علي الواسطي، وأبو
سعد محمد بن عبدالرحمن الكنجروذي، وخلق سواهم.
وثقة الخطيب (1)، وقد حدث ببغداد.
مات بسمرقند في سنة خمس وأربع مئة، من أبناء الثمانين.
وكان حافظ وقته بسمرقند.
أخبرنا أحمد بن هبة الله، أنبأنا عبدالمعز بن محمد، أخبرنا أبو القاسم المستملي، أخبرنا أبو سعد الطبيب، أخبرنا عبدالرحمن بن محمد ابن محمد قدم حاجا، حدثنا يوسف بن محمد بسمرقند، حدثنا القاسم بن حنبل السرخسي، حدثنا إسحاق بن إسماعيل السمرقندي (2)، حدثنا معروف بن حسان السمرقندي، عن ابن أبي ذئب، عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " من ربى شجرة حتى نبتت كان له كأجر قائم الليل، صائم النهار، وكأجر غاز في سبيل الله دهره ".
هذا إسناد مظلم، ومتن لا يصح، ألصق بابن أبي ذئب.

136 - أبو مسعود * الحافظ المجود البارع، أبو مسعود، إبراهيم بن محمد بن عبيد،
__________
(1) في " تاريخ بغداد " 10 / 302.
(2) قال المؤلف في " الميزان " 4 / 143: قال ابن عدي: منكر الحديث، وأورد له من مناكيره هذا الحديث، وقال ابن أبي حاتم في " الجرح والتعديل " 8 / 323 عن أبيه: مجهول.
* تاريخ بغداد 6 / 172، 173، المنتظم 7 / 252، الكامل لابن الاثير 9 / 226، تذكرة الحفاظ 3 / 1068، العبر 3 / 72، البداية والنهاية 11 / 344، طبقات الحفاظ 416، 417، كشف الظنون 1 / 116، شذرات الذهب 3 / 162، هدية العارفين 1 / 7، الرسالة المستطرفة 167، تهذيب تاريخ دمشق 2 / 290.
(*)

(17/227)

الدمشقي، مصنف كتاب " أطراف الصحيحين " (1)، وأحد من برز في هذا الشأن.
سمع أبا الحسن بن لؤلؤ الوراق، وعبد الله بن محمد بن السقا الواسطي، وأبا بكر عبد الله بن فورك القباب الاصبهاني، وعلي بن عبد الرحمن البكائي، وأبا بكر أحمد بن عبدان الشيرازي، وأصحاب مطين، و [ أصحاب ] أبي خليفة (2) الجمحي، والفريابي.
وجمع فأوعى، ولكنه مات في الكهولة قبل أن ينفق ما عنده.
حدث عنه: أبو ذر الهروي، وحمزة بن يوسف السهمي، وأحمد بن محمد العتيقي، وهبة الله بن الحسن اللالكائي، وآخرون.
قال أبو بكر الخطيب (3): سافر الكثير، وكتب ببغداد والبصرة والاهواز
__________
(1) كتب الاطراف تذكر أحاديث كل صحابي على حدة كما يفعل أصحاب المسانيد، إلا أنه يقتصر على ذكر طرف منه، وهو بمثابة فهرس للاحاديث تسهل على الباحث معرفة مكان وجود الحديث الذي يبحث عنه في الكتب والدواوين وقد صنف بعضهم في " أطراف الصحيحين " كأبي مسعود صاحب الترجمة، وخلف بن محمد الواسطي الذي سترد ترجمته برقم (156).
قال حاجي خليفة: ذكرهما الحافظ أبو القاسم بن عساكر في أول " الاشراف " وقال: وكان كتاب خلف أحسنهما ترتيبا ورسما، وأقلهما خطأ ووهما، كفيا فيه من أراد تعلمه.
وبعضهم صنف في " أطراف الكتب الستة " كابن طاهر المقدسي المتوفى 507، وابن عساكر المتوفى 571، والحافظ المزي المتوفى 742 واسم كتابه " تحفة الاشراف بمعرفة الاطراف " وهو من أعظم الكتب المؤلفة في الاطراف، وأوعبها وأدقها، وأقلها وهما وقد انتفع به العلماء، وتنافسوا في تحصيله وقد تم طبعه في الهند مع النكت الظراف للحافظ ابن حجر بتحقيق الاستاذ الفاضل عبد الصمد شرف الدين.
(2) في الاصل: " وأبا خليفة " بدون لفظ " وأصحاب " واستدرك من " تاريخ بغداد " و
" تذكرة الحفاظ " وأبو خليفة الجمحي توفي سنة 305، أي لم يلحق أبو مسعود السماع منه، بل سمع من أصحابه.
(3) في " تاريخ بغداد " 6 / 172، 173.
(*)

(17/228)

وواسط وخراسان وأصبهان، وكان له عناية " بالصحيحين "، روى القليل على سبيل المذاكرة.
قال (1): وكان صدوقا دينا، ورعا فهما، صلى عليه الامام أبو حامد الاسفراييني ببغداد وكان وصيه، حدثني العتيقي أنه مات سنة إحدى وأربع مئة.
قلت: ذكر غيره أنه مات في شهر رجب سنة أربع مئة.
وقفت على جزء فيه أحاديث معللة لابي مسعود يقضي بإمامته.
كتب إلي المسلم بن محمد القيسي، ومؤمل بن محمد، ويوسف بن يعقوب قالوا: أخبرنا الكندي، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الخطيب، أخبرنا هبة الله بن الحسن الطبري، أخبرنا إبراهيم بن محمد الحافظ، أخبرنا عبد الله بن محمد المزني، حدثنا الوليد بن أبان الواسطي، حدثنا النضر بن سلمة، أخبرنا عبد الله بن عمر الفهري، عن عبد الله بن عمر، عن أخيه يحيى قال: حدثني أخي عبيدالله بن عمر، عن نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم لما أتى وادي محسر، حرك راحلته، وقال: " عليكم بحصى الخذف " (2).
__________
(1) " تاريخ بغداد " 6 / 173.
(2) هو في " تاريخ بغداد " 6 / 173، وأخرج ابن عدي في " الكامل " من طريق عبد الرحمن بن عبد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب، عن عبيدالله، وعبد الله
ابن عمر، عن نافع عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " عرفة كلها موقف، وارفعوا عن بطن عرنة، والمزدلفة كلها موقف وارفعوا عن بطن محسر " وعبد الرحمن بن عبد الله ضعيف، لكن في الباب ما يشهد له عن ابن عباس عند الطبراني (11231) والحاكم 1 / 462، والبيهقي 5 / 115، وعن جبير بن مطعم عند أحمد 4 / 82، وابن حبان (1008) والطبراني (1583) والبزار (1126) وفي سنده انقطاع وفي " الموطأ " 1 / 388 بإسناد صحيح عن عبد الله بن الزبير قال: تعلمون أن عرفة كلها موقف إلا بطن عرنة، وأن المزدلفة كلها موقف إلا بطن محسر وقوله " عليكم = (*)

(17/229)

وبه: قال الخطيب (1): وحدثنا أبو العلاء الواسطي قال: حدثنا به المزني، وقال فيه: عبد الله بن عمرو الفهري.
أنبأني أحمد بن سلامة: عن يحيى بن أسعد، عن أحمد بن عبد الجبار الصيرفي قال: كتب إلي أحمد بن محمد العتيقي: حدثنا أبو مسعود الحافظ، حدثني أبو بكر أحمد بن عبد الله بن القاسم بنهر الدير، حدثنا أبو بكر محمد بن إبراهيم [ بن ] (2) حمويه بالبصرة، حدثنا أبو الوليد، حدثنا يعلى بن الحارث المحاربي، حدثنا إياس بن سلمة قال: قال أبي: كنا نصلي مع رسول الله صلى الله عليه وسلم الجمعة، وليس للحيطان فئ نستظل به.
رواه مسلم (3)، عن إسحاق بن راهويه، عن أبي الوليد، وتابعه وكيع ابن الجراح.

137 - عميد الجيوش * الامير الوزير، أبو علي، الحسين بن أبي جعفر.
كان أبوه الامير أبو
__________
= بحصى الخذف " له شاهد من حديث الفضل بن عباس عند أحمد 1 / 210، ومسلم (1282) والنسائي 5 / 269 أن رسول الله صلى الله عليه وسلم قال عشية عرفة وغداة جمع للناس حين دفعوا: عليكم بالسكينة وهو كاف ناقته حتى إذا دخل من حين هبط محسرا، قال: عليكم بحصى الخذف الذي
يرمى به الجمرة.
والخذف بسكون الذال: رميك بحصاة أو نواة تأخذها بين سبابتيك، أو تجعل مخذفة من خشب ترمي بها بين الابهام والسبابة، والمراد بحصى الخذف: الحصى الصغار، وبطن محسر سمي بذلك، لان فيل أصحاب الفيل حسر فيه أي: أعيا وكل.
(1) " تاريخ بغداد " 6 / 173.
(2) سقط لفظ " بن " من الاصل، واستدرك من " تذكرة الحفاظ " 3 / 1070.
(3) رقم (860) (31) (32) في الجمعة: باب صلاة الجمعة حين تزول الشمس، وأخرجه من طرق عن يعلى بن الحارث بهذا الاسناد أحمد 4 / 64، والبخاري (4168) في المغازي: باب غزوة الحديبية، والدارمي 1 / 363، والنسائي 3 / 100، وابن ماجة (1100) وفيه دليل لمن يقول: بأن صلاة الجمعة تجزئ قبل الزوال، وبه يقول الامام أحمد، وانظر تفصيل المسألة في المغني 2 / 356.
* المنتظم 7 / 252، 253، الكامل لابن الاثير 9 / 174، 196، 224، 225، = (*)

(17/230)

جعفر حاجبا لعضد الدولة.
وخدم أبو علي بهاء الدولة (1)، فاستنابه على العراق، فقدمها في سنة 396 والفتن ثائرة بها، فضبط العراق بأتم سياسة، وأباد الحرامية، وقتل عدة، وأبطل مآتم عاشوراء، وأمر مملوكا له بالمسير في محال بغداد، وعلى يده صينية مملوءة دنانير، ففعل، فما تعرض له أحد لا في الليل ولا في النهار.
ومات نصراني تاجر من مصر، وخلف أموالا، فأمر بحفظها حتى جاء الورثة من مصر، فتسلموها.
وكان مع فرط هيبته ذا عدل وإنصاف، ولي العراق تسع سنين سوى أشهر.
وفيه يقول الببغا:
سألت زماني: بمن أستغيث * فقال: استغث بعميد الجيوش (2)...القصيدة.
توفي سنة إحدى وأربع مئة، وولي بعده فخر الملك (3).

138 - الحليمي * القاضي العلامة، رئيس المحدثين والمتكلمين بما وراء النهر، أبو
__________
= العبر 3 / 74، دول الاسلام 1 / 240، البداية والنهاية 11 / 344، النجوم الزاهرة 4 / 228، شذرات الذهب 3 / 160، 161.
(1) تقدمت ترجمته برقم (106).
(2) انظر " المنتظم " 7 / 252.
وهذا كلام مجانب للصواب لا يدري قائله ما يخرج من رأسه، فإنه لا يستغاث إلا بالله سبحانه الذي بيده الامر كله.
(3) سترد ترجمته برقم (173).
* تاريخ جرجان: 156، طبقات العبادي: 105، الانساب 4 / 198، المنتظم 7 / = (*)

(17/231)

عبد الله، الحسين بن الحسن بن محمد بن حليم البخاري الشافعي.
أحد الاذكياء الموصوفين، ومن أصحاب الوجوه في المذهب (1).
وكان متفننا، سيال الذهن، مناظرا، طويل الباع في الادب والبيان.
أخذ عن: الاستاذ أبي بكر القفال، والامام أبي بكر الاودني (2)، وحدث عن: خلف بن محمد الخيام، وأبي بكر محمد بن أحمد بن خنب، وبكر بن محمد المروزي الدخمسيني (3)، وجماعة.
ولد في سنة ثمان وثلاثين وثلاث مئة فقيل: إنه ولد بجرجان، وحمل، فنشأ ببخارى، وقيل: بل ولد ببخارى.
وله مصنفات نفيسة.
حدث عنه: أبو عبد الله الحاكم وهو أكبر منه، والحافظ أبو زكريا عبد الرحيم بن أحمد البخاري، وأبو سعد الكنجروذي، وآخرون.
ولم أقع له بترجمة تامة، وله عمل جيد في الحديث، لكنه ليس كالحاكم ولا عبد الغني، وإنما خصصته بالذكر لشهرته.
__________
= 264، اللباب 1 / 382، وفيات الاعيان 2 / 137، 138، تذكرة الحفاظ 3 / 1030، العبر 3 / 48، دول الاسلام 1 / 242، الوافي بالوفيات 12 / 351، طبقات السبكي 4 / 333 - 343، طبقات الاسنوي 1 / 404، 405، البداية والنهاية 11 / 349، طبقات الحفاظ 407، 408، طبقات ابن هداية الله 120، كشف الظنون 2 / 1047، شذرات الذهب 3 / 167، 168، هدية العارفين 1 / 308، الرسالة المستطرفة 58.
(1) انظر بعض وجوهه وغرائبه في " طبقات " السبكي 4 / 335 وما بعدها.
(2) نسبة إلى قرية من قرى بخارى يقال لها أودنة، وقد تحرف في المطبوع من " الانساب " 4 / 198 إلى " الاردني " بالراء.
(3) في الاصل: " الدخسميني " وهو خطأ، والتصويب من " أنساب " السمعاني، وفيه ترجمة بكر بن محمد المروزي هذا.
(*)

(17/232)

توفي في شهر ربيع الاول، سنة ثلاث وأربع مئة.
وللحافظ أبي بكر البيهقي اعتناء بكلام الحليمي ولا سيما في كتاب: " شعب الايمان " (1).
أخبرنا الشيخ أبو الفضل أحمد بن هبة الله بن تاج الامناء بقراءة أبي الحجاج الحافظ في سنة 695 أنبأنا عبدالمعز بن محمد البزاز، أخبرنا أبو القاسم زاهر بن طاهر في سنة سبع وعشرين وخمس مئة، أخبرنا أبو سعد محمد بن عبدالرحمن الطبيب، أخبرنا الامام أبو عبد الله الحسين بن
الحسن الحليمي، أخبرنا بكر بن محمد بن حمدان، حدثنا أحيد بن الحسن، حدثنا مقاتل بن إبراهيم، حدثنا نوح بن أبي مريم، عن يزيد الرقاشي، عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " لصاحب القرآن دعوة مستجابة عند ختمته " (2).
هذا حديث غريب لا يثبت مثله لوهن الرقاشي ونوح في ضبط الحديث.
ومات في سنة الحليمي - سنة ثلاث - القاضي أبو بكر محمد بن الطيب ابن الباقلاني (3) الاصولي صاحب التصانيف، وعالم المغرب أبو
__________
(1) يكثر النقل فيه عن كتاب الحليمي الموسوم " بالمنهاج " وهو كتاب جليل في نحو ثلاث مجلدات، فيه أحكام كثيرة، ومسائل فقهية وغيرها مما يتعلق بأصول الايمان وآيات الساعة وأحوال القيامة.
انظر " كشف الظنون " 2 / 1047 وانظر فيه من صنف في شعب الايمان، وانظر النسخ الخطية لهذا الكتاب في " تاريخ " سزكين 2 / 384.
(2) نوح بن أبي مريم - وكنيته أبو عصمة - قال مسلم وغيره: متروك الحديث، وقال البخاري: منكر الحديث، وقال الحاكم: وضع أبو عصمة حديث فضائل القرآن الطويل، ويزيد الرقاشي - وهو ابن أبان - قال النسائي وغيره: متروك، وقال الدارقطني وغيره: ضعيف، وقال أحمد: كان يزيد منكر الحديث، وقال ابن معين: في حديثه ضعف.
(3) تقدمت ترجمته برقم (110).
(*)

(17/233)

الحسن علي بن محمد بن خلف القابسي (1) المالكي صاحب كتاب " الملخص "، وشيخ البيهقي أبو علي الحسين بن محمد الروذباري (2) راوي " سنن " أبي داود، وشيخ الحنابلة أبو عبد الله الحسن بن حامد (3) البغدادي الوراق، وحافظ الاندلس أبو الوليد عبد الله بن محمد بن يوسف بن
الفرضي (4)، ومسند بغداد أبو القاسم إسماعيل بن الحسن بن هشام الصرصري (5)، رحمهم الله.

139 - ابن نباتة * شاعر العراق، أبو نصر، عبد العزيز بن عمر بن محمد (6) بن أحمد ابن نباتة بن حميد، التميمي السعدي.
له نظم عذب، مدح الملوك والكبراء، سيف الدولة (7) فمن بعده، وله بيت سائر: ومن لم يمت بالسيف مات بغيره * تنوعت الاسباب والداء واحد (8)
__________
(1) تقدمت ترجمته برقم (99).
(2) تقدمت ترجمته برقم (116).
(3) تقدمت ترجمته (128).
(4) تقدمت ترجمته برقم (101).
(5) ذكرت مصادر ترجمته في الصفحة 162 برقم (2).
* الامتاع والمؤانسة 1 / 136، يتيمة الدهر 2 / 379 - 395، تاريخ بغداد 10 / 466، 467، الانساب (النباتي)، المنتظم 7 / 274، اللباب 3 / 294، وفيات الاعيان 3 / 190 - 193، العبر 3 / 91، البداية والنهاية 11 / 355، النجوم الزاهرة 4 / 238، مفتاح السعادة 1 / 244 - 246، شذرات الذهب 3 / 175، 176.
(6) في " اليتيمة ": عبد العزيز بن محمد.
(7) انظر بعض مدائحه لسيف الدولة في " يتيمة الدهر " 2 / 387، 388 و 391، 392، " وفيات الاعيان " 3 / 190، 191، و " شذرات الذهب " 3 / 175، 176.
(8) البيت في " وفيات الاعيان " 3 / 193، و " شذرات الذهب " 3 / 176، و " مفتاح السعادة " 1 / 245.
(*)

(17/234)

وله ديوان كبير (1).
مات في شوال سنة خمس وأربع مئة وهو في عشر الثمانين، عفا الله عنه.

140 - الخوارزمي * المفتي العلامة، شيخ الحنفية، أبو بكر، محمد بن موسى، الخوارزمي، ثم البغدادي، تلميذ أبي بكر أحمد بن علي الرازي.
سمع من أبي بكر الشافعي وغيره، وهو قليل الرواية.
حدث عنه البرقاني، وقال: سمعته يقول: ديننا دين العجائز، لسنا من الكلام في شئ.
وكان له إمام حنبلي يصلي به (2).
قال القاضي أبو عبد الله الصيمري: ثم صار إمام أصحاب أبي حنيفة ومفتيهم شيخنا أبو بكر الخوارزمي، وما شاهد الناس مثله في حسن الفتوى وحسن التدريس، وقد دعي إلى القضاء مرارا، فامتنع، رحمه الله (3).
قلت: توفي في جمادى الاولى سنة ثلاث وأربع مئة، تخرج به فقهاء بغداد.

141 - ابن جوله * * الامام الثقة الاديب، أبو محمد، عبد الله بن أحمد بن محمد بن جوله
__________
(1) وهو مطبوع، وأكثره في " مختارات البارودي ".
* تاريخ بغداد 3 / 247، المنتظم 7 / 266، العبر 3 / 86، 87، دول الاسلام 1 / 242، الوافي بالوفيات 5 / 93، البداية والنهاية 11 / 351، الجواهر المضية 2 / 135، النجوم الزاهرة 4 / 234، شذرات الذهب 3 / 170، الفوائد البهية 201، 202.
(2) " تاريخ بغداد " 3 / 247، و " المنتظم " 7 / 266، و " الجواهر المضية " 2 / 135.
(3) المصادر السابقة.
* * لم نعثر له على ترجمة فيما وقع لنا من المصادر.
(*)

(17/235)

ابن جهور الابهري الاصبهاني.
وأبهر هذه غير أبهر زنجان المشهورة (1)، هذه قرية من عمل أصبهان (2).
حدث عن: أبي عمرو بن حكيم، ومحمد بن محمد بن يونس الغزال، وأبي علي أحمد بن علي الابهري، وعبد الله بن محمد بن عيسى الخشاب.
وعنه: عبدالرحمن بن مندة، ومحمود بن جعفر الكوسج، والقاسم ابن الفضل الثقفي، وجماعة.
توفي في ربيع الآخر سنة خمس وأربع مئة عن سن عالية.

142 - السقطي * الامام المحدث الثقة، أبو القاسم، عبيدالله بن محمد بن أحمد بن جعفر، البغدادي السقطي المجاور.
سمع إسماعيل الصفار، وأبا جعفر بن البختري، ومحمد بن يحيى بن عمر بن علي بن حرب، وعثمان بن السماك، وأبا بكر النجاد، وخلقا ببغداد، ولحق بمكة أبا سعيد بن الاعرابي.
روى الكثير، وانتخب عليه ابن أبي الفوارس.
وحدث عنه: حمزة السهمي، ومظفر سبط ابن لال، وأبو ذر
__________
(1) تلك مدينة بين قزوين وزنجان وهمذان من نواحي الجبل.
انظر " معجم البلدان " 1 / 82.
(2) انظر " معجم البلدان " 1 / 83.
* لم نعثر له على ترجمة.
(*)

(17/236)

الهروي، وعبد العزيز الازجي، وأبو علي الحسن بن عبدالرحمن المكي، وخلق من الوافدين.
قال سعد الزنجاني: كان السقطي يدعو الله أن يرزقه المجاورة أربع سنين، فجاور أربعين سنة، فرأى كأن من يقول له: يا أبا القاسم ! طلبت أربع سنين وقد أعطيناك أربعين، إن الحسنة بعشر أمثالها.
قال: ومات لسنته.
قال الحافظ ابن النجار: مات سنة ست وأربع مئة.
قال ابن النجار: انتقى له ابن أبي الفوارس فوائد في مئة جزء، وكان من الصالحين، رحمه الله تعالى.

143 - ابن حبيب * العلامة أبو القاسم، الحسن بن محمد بن حبيب (1) بن أيوب، النيسابوري، المفسر الواعظ، صاحب كتاب: " عقلاء المجانين " (2)، الذي سمعناه.
سمع أبا العباس الاصم، ومحمد بن صالح بن هانئ، وأبا الحسن
__________
* تاريخ الاسلام (وفيات سنة 406)، العبر 3 / 93، الوافي بالوفيات 12 / 239، 240 عيون التواريخ (حوادث سنة 406)، طبقات المفسرين للسيوطي 11، 12، بغية الوعاة 1 / 519، طبقات المفسرين للداوودي 1 / 140 - 142، كشف الظنون 1 / 460، شذرات الذهب 3 / 181، هدية العارفين 1 / 274.
(1) في " طبقات المفسرين " للداوودي الحسن بن محمد بن الحسن بن حبيب.
(2) بدأه المؤلف بمقدمة في الجنون وما ورد فيه من الكتاب العزيز، وما احتالت به قريش
على الرسول صلى الله عليه وسلم من نسبته إلى الجنون لما دعاها إلى الحق.
والكتاب مطبوع في دمشق سنة 1924 م نشره وجيه فارس الكيلاني.
(*)

(17/237)

الكارزي (1)، وأبا حاتم بن حبان، وعدة.
وعنه: أبو بكر محمد بن عبد الواحد الحيري الواعظ، ومحمد بن إسماعيل الفرغاني، والحسين بن محمد السكاكي، وجماعة.
وصنف في التفسير والآداب (2).
توفي في ذي الحجة سنة ست وأربع مئة.
وقد تكلم فيه الحاكم في رقعة نقلها عنه مسعود بن علي السجزي، فالله أعلم.

144 - ابن حبيب * القاضي أبو زيد، عبدالرحمن بن محمد بن أحمد بن حبيب، النيسابوري، الفقيه.
سمع الاصم، وأحمد بن محمد بن بالويه القشيري، والبيهقي، وابن خلف الشيرازي، والرئيس الثقفي، وعدة.
مات سنة ثلاث عشرة وأربع مئة، في جمادى الآخرة، وكان مدرسا.
__________
(1) بالراء المهملة المكسورة - وقيل بفتحها - ثم زاي، نسبة إلى كارز، وهي قرية بنواحي نيسابور على نصف فرسخ منها.
انظر " معجم البلدان " 4 / 428، و " الانساب " 10 / 317 وفيه ترجمة أبي الحسن هذا.
(2) انظر " هدية العارفين " 1 / 274.
* لم نعثر له على مصادر ترجمة.
(*)

(17/238)

145 - عبد الله بن يوسف * ابن أحمد بن بامويه (1)، الامام المحدث الصالح.
شيخ الصوفية، أبو محمد الاردستاني، المشهور بالاصبهاني، نزيل نيسابور.
ولد سنة خمس عشرة وثلاث مئة.
وحج، وصحب شيخ الحرم أبا سعيد بن الاعرابي، وأكثر عنه، وسمع بنيسابور من أبي بكر محمد بن الحسين القطان، وأبي (2) الحسن البوشنجي، وأبي العباس الاصم، وأبي رجاء محمد بن حامد التميمي، وعدة.
حدث عنه: أبو بكر البيهقي، وأبو القاسم القشيري، وأبو بكر بن خلف الشيرازي، ومحمد بن أحمد بن مهدي العلوي، ومحمد بن عبيدالله الصرام، وأبو القاسم عبيدالله بن عبد الله الحسكاني، وخلق سواهم.
وأضر بأخرة.
توفي في رمضان سنة تسع وأربع مئة، عن أربع وتسعين سنة، رحمه الله.
أكثر عنه البيهقي.
__________
* الانساب 1 / 177، 178، معجم البلدان 1 / 146، اللباب 1 / 41، العبر 3 / 100، تذكرة الحفاظ 3 / 1049، تبصير المنتبه 1 / 56، شذرات الذهب 3 / 188.
(1) تحرف في " الانساب " إلى " مامويه " وفي " معجم البلدان " إلى " بابويه ".
وانظر " تبصير المنتبه " 1 / 56.
(2) في الاصل: " أبو " وهو خطأ.
(*)

(17/239)

146 - النجاد * الشيخ الثقة العالم، أبو الحسن، علي بن القاسم بن الحسن، البصري النجاد، مسند البصريين مع أبي عمر الهاشمي.
كان من كبار العدول، ومن آخر من روى عن أبي روق الهزاني.
وروى عن أحمد بن عبيدالصفار " سننه ".
لم أظفر بأخباره.
حدث عنه: أبو بكر الخطيب، وأبو بكر محمد بن إبراهيم المستملي العطار، والحسن بن عمر بن يونس الاصبهاني، وآخرون.
وكان في سنة ثلاث عشرة وأربع مئة حيا، وقد عمر وتفرد.

147 - ابن بالويه * * الرئيس الاوحد، الثقة المسند، أبو محمد، عبدالرحمن بن محمد ابن أحمد بن بالويه، النيسابوري المزكي.
حدث عن: أبي بكر محمد بن الحسين القطان، وأبي العباس الاصم، وأبي بكر بن المؤمل، وأبي الحسن الطرائفي، وأبي محمد الكعبي، وأبي علي بن الصواف البغدادي.
وهو آخر أصحاب القطان موتا.
حدث عنه: أبو بكر البيهقي، وأبو صالح المؤذن، ومحمد بن يحيى
__________
* لم نعثر له على ترجمة في المصادر التي تيسرت لنا.
* * الانساب 2 / 59، العبر 3 / 102، تذكرة الحفاظ / 1051، شذرات الذهب 3 / 190، 191.
(*)

(17/240)

المزكي، والرئيس أبو عبد الله الثقفي، وآخرون.
وقع لنا مجلس من أماليه، وكان من وجوه البلد، عقد مجلس الاملاء
في داره، وكان صادقا أمينا.
مات فجأة في شعبان سنة عشر وأربع مئة.

148 - ابن الدباغ * الامام الحافظ المجود، أبو القاسم، خلف بن القاسم بن سهل، الاندلسي ابن الدباغ.
ولد سنة خمس وعشرين وثلاث مئة.
سمع: محمد بن معاوية ابن الاحمر، وبمصر أبا محمد بن الورد، وسلم بن الفضل، وبمكة بكيرا الحداد، والآجري، وبدمشق علي بن أبي العقب، وأبا الميمون بن راشد.
صنف " حديث مالك "، و " حديث شعبة "، وكتابا في الزهد (1).
وتلا بالسبع على جماعة.
روى عنه: أبو عمرو الداني، وأبو عمر بن عبد البر.
وكان ابن عبد البر يعظمه ولا يقدم عليه أحدا من شيوخه (2).
توفي في ربيع الآخر سنة ثلاث وتسعين وثلاث مئة.
______________
* تقدمت ترجمته برقم (73) وذكرت هناك مصادر ترجمته.
(1) انظر مصنفاته في " جذوة المقتبس " 210، و " بغية الملتمس " 288.
(2) انظر " جذوة المقتبس " 210، و " بغية الملتمس " 288، و " تذكرة الحفاظ " 3 / 1025، و " تهذيب تاريخ دمشق " 5 / 173.
(*)

(17/241)

149 - الشيرازي * الامام الحافظ المجود، أبو بكر، أحمد بن عبدالرحمن بن أحمد بن محمد بن موسى، الشيرازي، مصنف كتاب " الالقاب " (1) سماعنا.
سمع: أبا بحر محمد بن الحسن البربهاري، وأبا بكر القطيعي، وعلي بن أحمد المصيصي، وأبا القاسم الطبراني، وعبد الله بن عدي، وأبا بكر الاسماعيلي، وأبا الشيخ، ومحمد بن الحسن السراج النيسابوري، وعبد الواحد بن الحسن الجنديسابوري، وسعيد بن القاسم بن العلاء المطوعي، لقيه بطراز من بلاد الترك، ومحمد بن محمد بن صابر، لقيه ببخارى، وأسامة بن زيد القاضي بشيراز، وأحمد بن عبدالرحمن الخاركي بالبصرة.
وأقام مدة بهمذان، فحدث عنه: محمد بن عيسى، وأبو مسلم بن غزو (2)، وحميد بن المأمون، وأبو الفرج البجلي، وآخرون.
وروى عنه كثيرا أبو يعلى الخليلي، فيقول: حدثنا أحمد بن أبي مسلم الفارسي الحافظ.
قال جعفر المستغفري: كان يفهم ويحفظ.
وقال الحافظ شيرويه الديلمي: كان ثقة صادقا حافظا، يحسن هذا الشأن جيدا جيدا، فخرج من عندنا - يعني من همذان - سنة أربع وأربع مئة
__________
* معجم البلدان 3 / 381، تذكرة الحفاظ 3 / 1065 - 1067، العبر 3 / 96، الوافي بالوفيات 7 / 38، مرآة الجنان 3 / 20، طبقات الحفاظ 415، 416، كشف الظنون 1 / 157، شذرات الذهب 3 / 184 و 190، هدية العارفين 1 / 71.
(1) انظر نسخه الخطية في " تاريخ التراث العربي " لسزكين 1 / 376.
(2) بفتح الغين المعجمة وسكون الزاي بعدها واو كما في " الاكمال " 7 / 20، وقد تحرف في " تذكرة الحفاظ " 3 / 1066 إلى " عروة ".
(*)

(17/242)

إلى شيراز، وأخبرت أنه مات بها سنة إحدى عشرة وأربع مئة.
كذا قال.
وأما أبو القاسم بن مندة، فقال: توفي في شوال سنة سبع وأربع مئة، فهذا أشبه.
قلت: كان من فرسان الحديث، واسع الرحلة، لقي بمرو عبد الله (1) بن عمر بن علك.
قال المستغفري: سمعته يقول: وقع بيني وبين الحافظ ابن البيع منازعة في عمرو بن زرارة، وعمر بن زرارة، فقال: هما واحد.
فحاكمته إلى أبي أحمد الحاكم، فقلنا: ما يقول الشيخ فيمن قال: عمرو بن زرارة وعمر بن زرارة واحد ؟ فقال: من هذا الطبل (2) الذي لا يفصل بينهما (3) ؟.
أخبرنا أبو المعالي أحمد بن إسحاق بن محمد القرافي، أخبرنا أبو سهل عبد السلام بن فتحة سنة ثمان عشرة وست مئة حضورا، أخبرنا شهردار ابن شيرويه الديلمي، أخبرنا أبو بكر أحمد بن عمر البيع، أخبرنا أبو غانم حميد ابن مأمون سنة 444، أخبرنا أبو بكر أحمد بن عبدالرحمن الشيرازي، أخبرنا أبو أحمد بن عدي، حدثنا محمد بن عثمان بن أبي سويد، حدثنا شاذ ابن فياض، حدثنا شعبة، عن قتادة، عن أنس قال: كان رسول الله صلى الله عليه وسلم من أخف الناس صلاة في تمام.
__________
(1) هو الحافظ أبو عبد الرحمن عبد الله بن الحافظ عمر بن أحمد بن علي بن علك المروزي الجوهري، متوفى بعد الستين وثلاث مئة، مرت ترجمته في الجزء السادس عشر، ومرت ترجمة أبيه عمر في الجزء الخامس عشر.
(2) في " تذكرة الحفاظ " 3 / 1066 " الطفل ".
(3) وتمام الخبر عند السمعاني 4 / 81: هما اثنان: عمرو بن زرارة بن واقد نيسابوري كنيته أبو محمد، وعمر بن زرارة الحدثي من أهل الحديثة، حدث ببغداد، كنيته أبو حفص، فخجل أبو عبد الله من ذلك وتشور وانظر ترجمة عمر بن زرارة في " لسان الميزان " 4 / 306.
(*)

(17/243)

قال ابن عدي: لم يرو شاذ عن شعبة غير هذا الحديث (1).

150 - القاضي عبد الجبار * ابن أحمد بن عبد الجبار بن أحمد بن خليل، العلامة المتكلم، شيخ المعتزلة، أبو الحسن الهمذاني (2)، صاحب التصانيف، من كبار فقهاء الشافعية.
سمع من: علي بن إبراهيم بن سلمة القطان، ولعله خاتمة أصحابه، ومن عبد الله بن جعفر بن فارس بأصبهان، ومن الزبير بن عبد الواحد الحافظ، وعبد الرحمن بن حمدان الجلاب.
حدث عنه: أبو القاسم التنوخي، والحسن بن علي الصيمري الفقيه، وأبو يوسف عبد السلام القزويني المفسر، وجماعة.
__________
(1) قلت: قد تابعه عليه هاشم بن القاسم عند الدارمي 1 / 289، وأخرجه مسلم (469) (189)، والترمذي (237) والنسائي 2 / 94 من طريق قتيبة بن سعيد، عن أبي عوانة، عن قتادة عن أنس، وأخرجه مسلم من طريق يحيى بن يحيى، عن أبي عوانة به.
وأخرج البخاري (708) في الاذان، ومسلم (469) (190) من طريقين، عن شريك ابن عبد الله بن أبي نمر، قال: سمعت أنس بن مالك يقول: ما صليت وراء إمام قط أخف صلاة ولا أتم صلاة من النبي صلى الله عليه وسلم.
* تاريخ بغداد 11 / 113 - 115، الانساب 1 / 225، 226، المختصر في أخبار البشر 2 / 162، العبر 3 / 119، ميزان الاعتدال 2 / 533، دول الاسلام 1 / 247، المغني في الضعفاء 1 / 366، مرآة الجنان 3 / 29، طبقات السبكي 5 / 97، 98، طبقات ابن قاضي شهبة 16 ب، لسان الميزان 3 / 386، 387، طبقات المفسرين للسيوطي 16، طبقات المفسرين للداوودي 1 / 256 - 258، شذرات الذهب 3 / 202، 203، هدية
العارفين 1 / 498، 499، إيضاح المكنون 1 / 329.
(2) في مصادر ترجمته زيادة نسبة " الاسد اباذي " نسبة إلى أسد اباذ، وهي بليدة على منزل من همذان إذا خرجت من العراق.
وعند هذه النسبة ترجمه السمعاني في " الانساب "، وقد تحرفت في " إيضاح المكنون " و " هدية العارفين " و " شذرات الذهب " إلى " الاستراباذي ".
(*)

(17/244)

ولي قضاء القضاة بالري، وتصانيفه كثيرة (1)، تخرج به خلق في الرأي الممقوت (2).
مات في ذي القعدة سنة خمس عشرة وأربع مئة.
من أبناء التسعين.

151 - الاسفراييني * الامام الحافظ المجود، أبو بكر، محمد بن أحمد بن عبد الوهاب
__________
(1) منها " الامالي في الحديث " و " دلائل النبوة " و " طبقات المعتزلة " وقد طبع من كتبه كتاب " تنزيه القرآن عن المطاعن " في المطبعة الجمالية سنة 1326 ه، مذيلا بمقدمة للتفسير للراغب الاصبهاني، وفي مقدمته ترجمة المؤلف، وكتاب " شرح الاصول الخمسة " نشره المرحوم عبد الكريم عثمان في القاهرة عام 1965 م، وله كتاب " المغني " في علم الكلام يتألف من سبعة عشر جزءا، وصل إلينا اثنا عشر جزءا فقط، وقد نشر الجزء السابع منه إبراهيم الابياري القاهرة 1961، والجزء السادس أحمد فؤاد الاهواني في القاهرة 1962 م، والجزء الثاني عشر إبراهيم مدكور القاهرة بدون تاريخ، والجزء الثالث عشر أبوالعلا عفيفي وغيره، القاهرة 1962 م، والجزء السادس عشر أمين الخولي، القاهرة 1960 م، والجزء السابع عشر أمين الخولي القاهرة بدون تاريخ.
وله أيضا كتاب " التكليف " وصل إلينا بتهذيب تلميذه ابن متويه بعنوان: " المجموع المحيط بالتكليف " وقد نشره السيد عزمي في القاهرة 1965، ونشر هوبن الجزء الاول منه ببيروت 1965 م.
وانظر النسخ الخطية لبعض مصنفاته في " تاريخ التراث العربي " لسزكين 2 / 411 - 413.
(2) خطأ المعتزلة إنما هو في الالهيات والامور الغيبية، فإنهم زعموا أن المنطق الصوري اليوناني تعصم مراعاته الذهن عن الخطأ، فاتخذوه أصلا، وعولوا عليه، وتحاكموا إليه، وأخضعوا نصوص الكتاب والسنة إلى معاييره، وأولوهما على الوجه الذي تتفق معه، ومن أراد الوقوف على خطأ هذا المنهج الذي اعتمدوه، وما نجم عنه من انحراف فكري ضل بسببه أقوام كثيرون، فليرجع إلى كتاب شيخ الاسلام ابن تيمية رحمه الله " الرد على المنطقيين " فإنه قد هتك هذا المنطق، وكشف عواره، وأبان فساده، والذي يحز في النفس أن الاخذ بهذا المنهج الخاطئ لم يقتصر على المعتزلة، بل تجاوزه إلى كثير من أهل العلم ممن يعدون من أهل السنة والجماعة، فإنهم قدسوه، وانتهى الامر بأحدهم إلى أن يقول: ومن لا يحيط بالمنطق، فلا يوثق بعلومه أصلا، وما درى هذا المسكين أن لازم قوله أن لا يوثق بعلم الصحابة والتابعين والائمة المجتهدين، لانهم لا يعلمون عن هذا العلم شيئا، ولا خبرة لهم به أصلا.
* تذكرة الحفاظ 3 / 1064، 1065، طبقات الحفاظ 415، شذرات الذهب 3 / 184.
(*)

(17/245)

الاسفراييني الحديثي الرحال.
ارتحل في سنة أربع وخمسين وثلاث مئة، ولقي الكبار كأبي أحمد بن عدي وأقرانه.
قال أبو مسعود البجلي: سمعت أبا عبد الله الحاكم يقول: أشهد على أبي بكر الاسفراييني أنه يحفظ من حديث مالك وشعبة ومسعر والثوري أكثر من عشرين ألف حديث (1).
قلت: لم تبلغنا أخبار هذا الحافظ مفصلة.
وتوفي سنة ست وأربع مئة.
ومعه توفي مفتي العراق أبو حامد الاسفراييني (2)، وشيخ الصوفية الاستاذ أبو علي الدقاق (3)، وشيخ الاطباء أبو يعلى حمزة بن عبد العزيز
المهلبي (4) بنيسابور، ومسند الحرم عبيدالله بن محمد السقطي (5)، والامام أبو أحمد الفرضي (6)، والاستاذ أبو بكر بن فورك (7)، ونقيب العلويين العلامة الشريف الرضي محمد بن الحسين الموسوي الشاعر (8).
وقد سقت حديثين في ترجمة هذا الحافظ في " تذكرة الحفاظ " (9).
__________
(1) " تذكرة الحفاظ " 3 / 1064.
(2) تقدمت ترجمته برقم (111).
(3) تقدمت ذكر مصادر ترجمته في الصفحة (169) ت رقم (5) عقب الترجمة رقم (111).
(4) سترد ترجمته برقم (159).
(5) تقدمت ترجمته برقم (142).
(6) تقدمت ترجمته برقم (124).
(7) تقدمت ترجمته برقم (125).
(8) سترد ترجمته برقم (174).
(9) 2 / 1065.
(*)

(17/246)

152 - السلمي * محمد بن الحسين بن محمد بن موسى بن خالد بن سالم بن زاوية بن سعيد بن قبيصة بن سراق، الازدي، السلمي الام، الامام الحافظ المحدث، شيخ خراسان وكبير الصوفية، أبو عبد الرحمن النيسابوري الصوفي، صاحب التصانيف.
أفرد له المحدث أبو سعيد محمد بن علي الخشاب ترجمة في جزء، فقال: ولد في عاشر جمادى الآخرة سنة خمس وعشرين وثلاث مئة، وذلك
بعد موت مكي بن عبدان بستة أيام، وكتب بخطه في سنة ثلاث وثلاثين عن أبي بكر الصبغي، ومن الاصم، وأبي عبد الله بن الاخرم، وسمع كثيرا من جده لامه إسماعيل (1) بن نجيد، ومن خلق كثير.
وله رحلة - يعني إلى العراق - ابتدأ بالتصنيف سنة نيف وخمسين وثلاث مئة، وصنف في علوم القوم (2) سبع مئة جزء، وفي أحاديث النبي صلى الله عليه وسلم من جمع الابواب والمشايخ وغير ذلك ثلاث مئة جزء، وكانت تصانيفه مقبولة.
__________
* تاريخ بغداد 2 / 248، 249، الرسالة القشيرية 140، الانساب 7 / 113، المنتظم 8 / 6، الكامل في التاريخ 9 / 326، اللباب 2 / 129، المختصر في أخبار البشر 2 / 160، تاريخ الاسلام 21 / 219، العبر 3 / 109، ميزان الاعتدال 3 / 523، 524، دول الاسلام 1 / 246، تذكرة الحفاظ 3 / 1046، 1047، عيون التواريخ 12 / 147 / 1، الوافي بالوفيات 2 / 380، 381، مرآة الجنان 3 / 26، مختصر دول الاسلام 1 / 190، طبقات السبكي 4 / 143 - 147، البداية والنهاية 12 / 12، 13، طبقات الاولياء 313 - 315، النجوم الزاهرة 4 / 256، لسان الميزان 5 / 140، 141، طبقات الحفاظ 411، طبقات المفسرين للسيوطي 31، طبقات المفسرين للداوودي 2 / 137 - 139، كشف الظنون 2 / 1104، شذرات الذهب 3 / 196، 197، هدية العارفين 2 / 61.
وانظر المقدمة التي كتبها نور الدين شريبة لكتابه " طبقات الصوفية ".
(1) مرت ترجمته في الجزء السادس عشر.
(2) يعني الصوفية.
(*)

(17/247)

قال الخشاب: كان مرضيا عند الخاص والعام، والموافق والمخالف، والسلطان والرعية، في بلده وفي سائر بلاد المسلمين، ومضى إلى الله كذلك، وحبب تصانيفه إلى الناس، وبيعت بأغلى الاثمان، وقد
بعت يوما من ذلك على رداءة خطي بعشرين دينارا، وكان في الاحياء، وقد سمع منه كتاب " حقائق التفسير " أبو العباس النسوي، فوقع إلى مصر، فقرئ عليه، ووزعوا له ألف دينار، وكان الشيخ ببغداد حيا.
وسمعت أبا مسلم غالب بن علي الرازي يقول: لما قرأنا كتاب " تاريخ الصوفية " في شهور سنة أربع وثمانين وثلاث مئة بالري، قتل صبي في الزحام، وزعق رجل في المجلس زعقة، ومات، ولما خرجنا من همذان، تبعنا الناس لطلب الاجازة مرحلة.
قال السلمي: ولما دخلنا بغداد، قال لي الشيخ أبو حامد الاسفراييني: أريد أن أنظر في " حقائق التفسير "، فبعثت به إليه، فنظر فيه، وقال: أريد أن أسمعه، ووضعوا لي منبرا.
قال: ورأينا في طريق همذان أميرا، فاجتمعت به، فقال: لابد من كتابة " حقائق التفسير ".
فنسخ له في يوم، فرق على خمسة وثمانين ناسخا، ففرغوه إلى العصر، وأمر لي بفرس جواد ومئة دينار وثياب كثيرة، فقلت: قد نغصت علي، وأفزعتني، وأفزعت الحاج، وقد نهى النبي صلى الله عليه وسلم عن ترويع المسلم، فإن أردت أن يبارك لك في الكتاب، فاقض لي حاجتي.
قال: وما هي ؟ قلت: أن تعفيني من هذه الصلة.
فإني لا أقبل ذلك.
ففرقها في نقباء الرفقة، وبعث من خفرنا، وكان الامير نصر بن سبكتكين صاحب الجيش عالما، فلما رأى ذلك التفسير، أعجبه، وأمر بنسخه في عشر مجلدات، وكتبة الآيات بماء الذهب، ثم قالوا: تأتي حتى

(17/248)

يسمع الامير الكتاب.
فقلت: لا آتيه البتة.
ثم جاؤوا خلفي إلى الخانقاه، فاختفيت، ثم بعث بالمجلد الاول، وكتبت له بالاجازة.
قال: ولما توفي جدي أبو عمرو، خلف ثلاثة أسهم في قرية، قيمتها ثلاثة آلاف دينار، وكانوا يتوارثون ذلك عن جده أحمد بن يوسف السلمي، وكذلك خلف أيضا ضياعا ومتاعا، ولم يكن له وارث غير والدتي، وكان على التركات رجل متسلط، فكان من صنع الله أنه لم يأخذ من ذلك شيئا، وسلم إلي الكل، فلما تهيأ أبو القاسم النصراباذي للحج، استأذنت أمي في الحج، فبعت سهما بألف دينار، وخرجت سنة 366، فقالت أمي: توجهت إلى بيت الله، فلا يكتبن عليك حافظاك شيئا تستحي منه غدا.
وكنت مع النصراباذي أي بلد أتيناه يقول: قم بنا نسمع الحديث.
وسمعته يقول: إذا بدا لك شئ من بوادي الحق، فلا تلتفت معها إلى جنة ولا نار، وإذا رجعت عن تلك الحال، فعظم ما عظمه الله.
وقال: أصل التصوف ملازمة الكتاب والسنة، وترك الاهواء والبدع، وتعظيم حرمات المشايخ، ورؤية أعذار الخلق، والدوام على الاوراد.
قال عبد الغافر بن إسماعيل الفارسي في " سياق التاريخ ": أبو عبد الرحمن شيخ الطريقة في وقته، الموفق في جميع علوم الحقائق، ومعرفة طريق التصوف، وصاحب التصانيف المشهورة العجيبة، ورث التصوف من أبيه وجده، وجمع من الكتب ما لم يسبق إلى ترتيبه حتى بلغ فهرس كتبه المئة أو أكثر، حدث أكثر من أربعين سنة قراءة وإملاء، وكتب الحديث بنيسابور ومرو والعراق والحجاز، وانتخب عليه الحفاظ.
سمع من أبيه وجده ابن نجيد، وأبي عبد الله الصفار، وأبي العباس الاصم، ومحمد بن يعقوب الحافظ، وأبي إسحاق الحيري، وأبي جعفر الرازي، وأبي الحسن

(17/249)

الكارزي، وأبي الحسن الطرائفي، والامام أبي بكر الصبغي، والاستاذ أبي
الوليد حسان، وابني المؤمل، ويحيى بن منصور القاضي، وأبي سعيد بن رميح، وأبي بكر القطيعي، وطبقتهم.
وولد في سنة ثلاثين وثلاث مئة، كذا ورخه عبد الغافر، فالله أعلم.
وقال: حدثنا عنه جدي زين الاسلام القشيري، وأبو سعيد بن رامش، وأبو بكر بن زكريا، وأبو صالح المؤذن، وأبو بكر بن خلف، ومحمد بن إسماعيل التفليسي، وأبو نصر الجوري، وعلي بن أحمد المديني.
قلت: ومحمد بن يحيى المزكي، وأبو بكر البيهقي، والقاسم بن الفضل الثقفي، وخلق كثير، وما هو بالقوي في الحديث.
ذكره الخطيب (1)، فقال: محله كبير، وكان مع ذلك صاحب حديث، مجودا، جمع شيوخا وتراجم وأبوابا، وعمل دويرة للصوفية، وصنف سننا وتفسيرا.
قال أبو الوليد القشيري: سمعت أبا عبدالرحمن السلمي يسأل أبا علي الدقاق، فقال: الذكر أتم أم الفكر ؟ فقال: ما الذي يفتح للشيخ فيه ؟ قال أبو عبد الرحمن: عندي الذكر أتم، لان الحق يوصف بالذكر، ولا يوصف بالفكر.
فاستحسنه أبو علي.
السلمي: حدثنا محمد بن العباس الضبي، حدثنا محمد بن أبي علي، حدثنا الفضل بن محمد بن نعيم، سمعت علي بن حجر، سمعت أبا
__________
(1) في " تاريخ بغداد " 2 / 248.
(*)

(17/250)

حاتم الفراهيجي، سمعت فضالة النسوي، سمعت ابن المبارك يقول: حق على العاقل أن لا يستخف بثلاثة: العلماء والسلاطين والاخوان، فإنه
من استخف بالعلماء ذهبت آخرته، ومن استخف بالسلطان ذهبت دنياه، ومن استخف بالاخوان ذهبت مروءته.
القشيري: سمعت السلمي يقول: خرجت إلى مرو في حياة الاستاذ أبي سهل الصعلوكي، وكان له قبل خروجي أيام الجمع بالغدوات مجلس دور (1) القرآن بختم، فوجدته عند رجوعي قد رفع ذلك المجلس، وعقد لابن العقابي (2) في ذلك الوقت مجلس القول فداخلني من ذلك شئ، وكنت أقول في نفسي: استبدل مجلس الختم بمجلس القول - يعني الغناء - فقال لي يوما: يا أبا عبدالرحمن: أيش يقول الناس لي ؟ قلت: يقولون: رفع مجلس القرآن، ووضع مجلس القول.
فقال: من قال لاستاذه: لم ؟ لا يفلح أبدا (3).
قلت: ينبغي للمريد أن لا يقول لاستاذه: لم، إذا علمه معصوما لا يجوز عليه الخطأ، أما إذا كان الشيخ غير معصوم وكره قول: لم ؟ فإنه لا يفلح أبدا، قال الله تعالى: (وتعانوا على البر والتقوى) [ المائدة: 2 ]
__________
(1) أثبت محقق " طبقات " السبكي 4 / 146 بدل هذه الكلمة كلمة " ورد ".
(2) في الاصل: " القعابي " بتقديم القاف: ولم نقف على هذه النسبة، والمثبت من " طبقات " السبكي 4 / 146 وهي نسبة إلى العقابة، وهو بطن من حضرموت.
(3) أورد الخبر السبكي في " طبقاته الكبرى " 4 / 146، 147، وقد تشبث كثير ممن ينتسب إلى العلم بهذه المقالة، ورددها على لسانه أمام تلامذته، وكان من أثر ذلك أن اعتقد التلامذة العصمة في كل ما يقوله هذا الشيخ من آراء، وبقوا في التقليد الاعمى يتخبطون، وتبلدت أذهانهم، وضعفت مداركهم، حتى إنهم يظهر لهم بوضوح وجلاء أشياء كثيرة قد أخطأ فيها الشيخ، ولكنهم لا يتجزؤون على مخالفته لتلك المقالة السيئة.
(*)

(17/251)

وقال: (وتواصوا بالحق) [ العصر: 3 ] (وتواصوا بالمرحمة) [ البلد: 17 ] بلى هنا مريدون أثقال أنكاد، يعترضون ولا يقتدون، ويقولون ولا يعملون، فهؤلاء لا يفلحون (1).
قال الخطيب (2): قال لي محمد بن يوسف القطان النيسابوري: كان أبو عبد الرحمن السلمي غير ثقة، وكان يضع للصوفية الاحاديث.
قلت: وللسلمي سؤالات للدارقطني عن أحوال المشايخ الرواة سؤال عارف، وفي الجملة ففي تصانيفه أحاديث وحكايات موضوعة، وفي " حقائق تفسيره " أشياء لا تسوغ أصلا، عدها بعض الائمة من زندقة الباطنية، وعدها بعضهم عرفانا وحقيقة، نعوذ بالله من الضلال ومن الكلام بهوى، فإن الخير كل الخير في متابعة السنة والتمسك بهدي الصحابة والتابعين رضي الله عنهم.
مات السلمي في شهر شعبان سنة اثنتي عشرة وأربع مئة، وقيل: في رجب بنيسابور، وكانت جنازته مشهودة.
وفيها مات عبد الجبار الجراحي (3)، والحسين بن عمر بن برهان الغزال (4)، وأبو الحسن بن رزقويه (5)، ومنير بن أحمد الخشاب (6)،
__________
(1) فينبغي على التلميذ أن يسأل أستاذه أو يناقشه في أمر ما بأسلوب مهذب وسائغ، وينبغي على الاستاذ أن يأذن له ويستمع إليه، ويعترف بالخطأ إذا تبين له، وأن يغرس في نفس طالب العلم ملكة النقد، كما كان يفعل السلف الصالح رضوان الله عليهم.
(2) في " تاريخ بغداد " 2 / 248.
(3) سترد ترجمته برقم (154).
(4) سترد ترجمته برقم (161).
(5) سترد ترجمته برقم (155).
(6) سترد ترجمته برقم (163).
(*)

(17/252)

والمحدث أبو سعد الماليني (1)، وأبو أحمد عبد الله بن عمر الكرجي السكري، ومحمد بن أحمد غنجار (2).
أخبرنا أبو نصر الفارسي وأبو سعيد الحلبي قالا: أخبرنا علي بن محمود، وأخبرنا بلال الحبشي، أخبرنا عبد الوهاب بن ظافر قالا: أخبرنا أبو طاهر أحمد بن محمد، أخبرنا القاسم بن الفضل، أخبرنا محمد بن الحسين، أخبرنا أبو أحمد محمد بن محمد بن حسين الشيباني، حدثنا أحمد بن زغبة، حدثنا حامد بن يحيى، حدثنا سفيان، حدثني عمرو بن دينار، عن أبي سلمة، عن أم سلمة: أن الزبير خاصم رجلا، فقضى رسول الله صلى الله عليه وسلم للزبير، فقال الرجل: إنما قضى له أنه ابن عمته.
فأنزل الله هذه الآية: (فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم)..الآية [ النساء: 65 ] (3).
تفرد به حامد البلخي، وهو صدوق مكثر.
أخبرنا أحمد بن هبة الله، أخبرنا الحسن بن محمد بن عساكر (ح)
__________
(1) سترد ترجمته برقم (183).
(2) سترد ترجمته برقم (184).
(3) رجاله ثقات، وأخرجه الحميدي في " مسنده "، (300) ومن طريقه الطبري (9914) عن سفيان بن عيينة، عن عمرو بن دينار، عن سلمة رجل من ولد أم سلمة، عن أم سلمة..وأورده السيوطي في " الدر المنثور " 2 / 180 وزاد نسبته إلى سعيد بن منصور، وعبد بن حميد، وابن المنذر.
وأخرجه ابن مردويه فيما ذكره ابن كثير 2 / 308 من طريق الفضل بن دكين، عن سفيان بن عينية به إلا أنه لم يذكر فيه أم سلمة.
والقصة بأطول مما هنا أخرجها من غير هذا الطريق
البخاري (2359) و (2361) و (2362) و (2708)، و (4585)، ومسلم (2357) في الفضائل: باب وجوب اتباعه صلى الله عليه وسلم، وأبو داود (3637) وأحمد 1 / 165، 166، و 4 / 4، 5، والترمذي (1363) والنسائي 8 / 245، وانظر شرحه، والكلام على إسناده في " فتح الباري " 5 / 35، 38.
(*)

(17/253)

وأخبرنا محمد بن حازم، أخبرنا ابن غسان (خ) وأخبرنا الحسن بن علي، أخبرنا مكرم بن أبي الصقر قالوا: أخبرنا أبو المظفر سعيد بن سهل الفلكي، أخبرنا علي بن أحمد المديني، أخبرنا أبو عبد الرحمن السلمي، حدثنا أحمد بن محمد بن عبدوس، حدثنا عثمان بن سعيد، أخبرنا القعنبي، حدثنا الدراوردي، عن العلاء، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إذا دعا أحدكم، فلا يقل: اللهم إن شئت.
ولكن ليعزم، وليعظم الرغبة، فإن الله لا يتعاظم عليه شئ أعطاه " رواه مسلم (1).
ومن كبار شيوخه أحمد بن علي بن حسنويه المقرئ وأبو ظهير عبد الله ابن فارس العمري البلخي، وسعيد بن القاسم البردعي.
قال الخطيب (2): وأخبرنا أبو القاسم القشيري قال: جرى ذكر السلمي، وأنه يقوم في السماع موافقة للفقراء، فقال أبو علي الدقاق: مثله في حاله لعل السكون أولى به، امض إليه، فستجده قاعدا في بيت كتبه، على وجه الكتب مجلدة مربعة فيها أشعار الحلاج، فهاتها، ولا تقل له شيئا.
قال: فدخلت عليه وإذا هو في بيت كتبه، والمجلدة بحيث ذكر، فلما قعدت، أخذ في الحديث، وقال: كان بعض الناس ينكر على عالم حركته في السماع، فرئي ذلك الانسان يوما خاليا في بيت وهو يدور كالمتواجد، فسئل عن حاله، فقال: كانت مسألة مشكلة علي، تبين لي معناها، فلم
أتمالك من السرور، حتى قمت أدور فقل له: مثل هذا يكون حالهم.
قال: فلما رأيت ذلك منهما، تحيرت كيف أفعل بينهما، فقلت: لا وجه إلا
__________
(1) برقم (2679) في الذكر والدعاء: باب العزم بالدعاء، ولا يقل إن شئت، وأخرجه مالك 1 / 213، ومن طريقه البخاري (6339) عن أبي الزناد، عن الاعرج، عن أبي هريرة.
(2) في " تاريخ بغداد " 2 / 248، 249.
والزيادة منه.
(*)

(17/254)

الصدق، فقلت: إن أبا علي وصف هذه المجلدة، وقال: احملها إلي من غير أن تعلم الشيخ، وأنا أخافك، وليس يمكنني مخالفته، فأيش تأمر ؟ فأخرج أجزاء من كلام الحسين الحلاج، وفيها تصنيف له سماه " الصيهور في نقض الدهور "، وقال: احمل هذه إليه (1).
وقيل: بلغت تآليف السلمي ألف جزء (2)، و " حقائقه " (3) قرمطة، وما أظنه يتعمد الكذب، بلى يروي عن محمد بن عبد الله الرازي الصوفي أباطيل وعن غيره.
قال الامام تقي الدين ابن الصلاح في " فتاويه ": وجدت عن الامام أبي الحسن الواحدي المفسر رحمه الله أنه قال: صنف أبو عبد الرحمن السلمي " حقائق التفسير "، فإن كان اعتقد أن ذلك تفسير فقد كفر (4).
قلت: واغوثاه ! واغربتاه !.
__________
(1) انظر ما علقه السبكي على هذه الحكاية في " طبقاته " 4 / 146.
(2) قد طبع من مصنفاته كتاب " طبقات الصوفية " وإحدى طبعاته بتحقيق نور الدين شريبة، وكتاب " آداب الصحبة وحسن العشرة " في القدس 1954 بتحقيق قسطر، وكتاب " الاربعون في أخلاق الصوفية " بحيدر آبار.
وانظر النسخ الخطية لعدد من مصنفاته في " تاريخ التراث العربي " لسزكين 2 / 499 - 503.
(3) أي كتابه " حقائق التفسير "، قال المؤلف في " تذكرة الحفاظ ": ألف " حقائق
التفسير " فأتى فيه بمصائب وتأويلات الباطنية، نسأل الله العافية.
وقال السبكي في " الطبقات ": وكتاب " حقائق التفسير " المشار إليه قد كثر الكلام فيه من قبل أنه اقتصر على ذكر تأويلات ومحامل للصوفية ينبو عنها ظاهر اللفظ.
وانظر كتاب " التفسير والمفسرون " للدكتور محمد حسين الذهبي 2 / 384.
وهذا التفسير منه نسخ خطية عديدة في مكتبات العالم.
انظر " تاريخ " سزكين 2 / 497، 498، ومنه مختصر بعنوان " التفسير الصغير " في الظاهرية تفسير 249.
(4) " فتاوى ابن الصلاح " ص 29.
(*)

(17/255)

153 - الخركوشي * الامام القدوة، شيخ الاسلام، أبو سعد، عبدالملك بن أبي عثمان محمد بن إبراهيم، النيسابوري الواعظ.
وخركوش: سكة بنيسابور.
حدث عن: حامد الرفاء، ويحيى بن منصور، وأبي عمرو بن مطر، وإسماعيل بن نجيد، وطبقتهم.
وتفقه بأبي الحسن الماسرجسي.
وسمع بدمشق وببغداد ومكة، وجاور، وصحب الكبار، ووعظ وصنف، ورزق القبول الزائد، وبعد صيته.
له تفسير كبير، وكتاب " دلائل النبوة "، وكتاب " الزهد " (1).
حدث عنه: الحاكم وهو أكبر منه، والحسن بن محمد الخلال، وعبد العزيز الازجي، وأبو القاسم التنوخي، وأبو القاسم القشيري، وأبو علي الاهوازي، وأبو بكر البيهقي، وأبو الحسين بن المهتدي بالله، وأبو صالح المؤذن، وأبو بكر بن خلف، وخلق.
قال الحاكم: أقول إني لم أر أجمع منه علما وزهدا، وتواضعا وإرشادا
إلى الله وإلى الزهد، زاده الله توفيقا، وأسعدنا بأيامه، وقد سارت مصنفاته.
__________
* تاريخ بغداد 10 / 432، الانساب 5 / 93، 94، تبيين كذب المفتري 233، المنتظم 7 / 279، معجم البلدان 2 / 360، 361، اللباب 1 / 436، تذكرة الحفاظ 3 / 1066، العبر 3 / 96، طبقات السبكي 5 / 222، 223، شذرات الذهب 3 / 184، 185، هدية العارفين 1 / 625.
(1) انظر النسخ الخطية لبعض مصنفاته في " تاريخ " سزكين 2 / 496.
(*)

(17/256)

وقال الخطيب (1): كان ثقة ورعا صالحا.
قلت: توفي في جمادى الاولى سنة سبع وأربع مئة.
وكان ممن وضع له القبول في الارض، وكان الفقراء في مجلسه كالامراء، وكان يعمل القلانس، ويأكل من كسبه، بنى مدرسة ودارا للمرضى، ووقف الاوقاف، وله خزانة كتب موقوفة (2).

154 - الجراحي * الشيخ الصالح الثقة، أبو محمد، عبد الجبار بن محمد بن عبد الله ابن محمد بن أبي الجراح بن الجنيد بن هشام بن المرزبان، المرزباني الجراحي المروزي.
ولد في سنة إحدى وثلاثين وثلاث مئة بمرو.
وسكن هراة، فحدث بها ب " جامع " الترمذي عن أبي العباس محمد ابن أحمد بن محبوب التاجر، فحمل الكتاب عنه خلق، منهم: أبو عامر محمود بن القاسم الازدي، وأحمد بن عبد الصمد الغورجي، وأبو إسماعيل عبد الله بن محمد شيخ الاسلام، وعبد العزيز بن محمد الترياقي،
ومحمد بن محمد العلائي، وآخرون.
قدم هراة في سنة تسع وأربع مئة.
قال المؤتمن بن أحمد الساجي: روى الحسين بن أحمد الصفار هذا
__________
(1) " تاريخ بغداد " 10 / 432.
(2) انظر ما وصفه به السمعاني في " الانساب " 5 / 94.
* الانساب 3 / 214، اللباب 1 / 268، العبر 3 / 108، تذكرة الحفاظ 3 / 1052، شذرات الذهب 3 / 195، 196.
(*)

(17/257)

" الجامع "، عن أبي علي محمد بن محمد بن يحيى القراب، عن أبي عيسى الترمذي، فسمعه منه القاضي أبو منصور محمد بن محمد الازدي ونظراؤه، فسمعت أبا عامر الازدي يقول: سمعت جدي أبا منصور القاضي يقول: اسمعوا فقد سمعنا هذا الكتاب منذ سنين، وأنتم تساوونا فيه الآن.
قال أبو سعد السمعاني (1): توفي سنة اثنتي عشرة وأربع مئة إن شاء الله.
قال: وهو صالح ثقة.

155 - ابن رزقويه * الامام المحدث، المتقن، المعمر، شيخ بغداد، أبو الحسن محمد ابن أحمد بن محمد بن أحمد بن رزق (2) بن عبد الله بن يزيد، البغدادي البزاز.
ولد سنة خمس وعشرين وثلاث مئة.
وذكر أن أول سماعه سنة سبع وثلاثين.
سمع: محمد بن يحيى بن عمر بن علي بن حرب الطائي، وإسماعيل ابن محمد الصفار، وأبا جعفر بن البختري، وعلي بن محمد المصري
الواعظ، وعبد الله بن عبدالرحمن السكري، وعثمان بن السماك، وطبقتهم ومن بعدهم.
__________
(1) في " الانساب " 3 / 214.
* تاريخ بغداد 1 / 351، المنتظم 8 / 4، 5، العبر 3 / 108، تذكرة الحفاظ 3 / 1052، الوافي بالوفيات 2 / 60، البداية والنهاية 12 / 12، النجوم الزاهرة 4 / 256، شذرات الذهب 3 / 116.
(2) تحرف في " البداية والنهاية " إلى " روق " بالواو.
(*)

(17/258)

حدث عنه: أبو بكر الخطيب، وأبو الحسين بن الغريق، ومحمد بن علي [ ابن ] (1) الحندقوقي، وعبد العزيز بن طاهر الزاهد، ومحمد بن إسحاق الباقرحي، وعبد الله بن عبد الصمد بن المأمون، وأبو الغنائم محمد ابن أبي عثمان، وأحمد بن الحسين بن سلمان العطار، ونصر بن البطر، وأخوه علي بن البطر، وآخرون، وأملى مدة.
قال الخطيب (2): كان ثقة صدوقا كثير السماع والكتابة، حسن الاعتقاد، مديما للتلاوة، بقي يملي في جامع المدينة من بعد ثمانين وثلاث مئة إلى قرب موته، وهو أول شيخ كتبت عنه، وذلك في سنة ثلاث وأربع مئة بعدما كف بصره.
قال أبو القاسم الازهري: أرسل بعض الوزراء إلى أبي الحسن بن رزقويه بمال، فرده تورعا (3).
وكان ابن رزقويه يذكر أنه درس الفقه للشافعي (4).
قال الخطيب: سمعته يقول: والله ما أحب الحياة إلا للذكر وللتحديث.
وسمعت البرقاني يوثق ابن رزقويه (5).
مات سنة اثنتي عشرة
وأربع مئة.
__________
(1) سقط لفظ " ابن " من الاصل واستدرك من ترجمته من " الوافي بالوفيات " 4 / 136، قال: محمد بن علي أبو عبد الله ابن المهتدي الهاشمي، ويعرف بابن الحندقوقا...وتوفي في ذي الحجة سنة تسع وستين وأربع مئة.
(2) في " تاريخ بغداد " 1 / 351، وانظر " المنتظم " 8 / 5.
(3) " تاريخ بغداد " 1 / 352، و " المنتظم " 8 / 5.
(4) في " تاريخ بغداد " 1 / 352: وكان ابن رزقويه يذكر أنه درس الفقه، وعلق على مذهب الشافعي.
(5) " تاريخ بغداد " 1 / 352، و " المنتظم " 8 / 5.
(*)

(17/259)

156 - خلف * الامام الحافظ الناقد، أبو علي (1)، خلف بن محمد بن علي بن حمدون، الواسطي.
سمع: أبا بكر القطيعي وطبقته ببغداد، وعبد الله بن محمد بن السقا بواسط، وأبا بكر الاسماعيلي بجرجان، ومحمد بن عبد الله بن خميرويه بهراة، وأمثالهم بالشام ومصر وخراسان والعجم والعراق، وكان رفيق أبي الفتح بن أبي الفوارس (2) في الرحلة إلى أكثر النواحي.
صنف كتاب: " أطراف الصحيحين " (3)، وسافر الكثير في التجارة، وكتابه - قالوا: أقل أوهاما من " أطراف " أبي مسعود.
وقال أبو نعيم الحافظ: صحبناه بنيسابور وأصبهان (4).
وذكره الحاكم، فقال: حدثنا خلف بن محمد وكان حافظا لحديث شعبة وغيره.
قلت: روى عنه الحاكم وهو من شيوخه، وأبو علي الاهوازي، وأبو القاسم عبيدالله الازهري، وطائفة.
وأقام بالرملة يتجر.
__________
* أخبار أصبهان 1 / 310، تاريخ بغداد 8 / 334، 335، المنتظم 7 / 254، معجم البلدان 5 / 350، تذكرة الحفاظ 3 / 1067، 1068، البداية والنهاية 11 / 344، طبقات الحفاظ 416، كشف الظنون 1 / 116، هدية العارفين 1 / 348، الرسالة المستطرفة 167.
(1) كنيته في " تاريخ بغداد " و " المنتظم " و " البداية والنهاية " و " كشف الظنون ": أبو محمد.
(2) وقد تقدمت ترجمته برقم (133).
(3) انظر الحديث عن كتب الاطراف في التعليقات على ترجمة أبي مسعود المتقدمة برقم (136).
(4) " أخبار أصبهان " 1 / 310.
(*)

(17/260)

قال الخطيب (1): سمعت الازهري يقول: كان خلف حافظا، وكان أبو الفتح بن أبي الفوارس أستاذه.
أنبأنا المسلم بن محمد الكاتب، أخبرنا زيد بن الحسن، أخبرنا عبد الرحمن بن محمد، أخبرنا أبو بكر الحافظ (2)، أخبرني عبيدالله بن أبي الفتح، أخبرنا خلف بن محمد، أخبرنا الحسن بن أحمد بن محمد بن عيسى بنيسابور، أخبرنا أبو سعيد الحسن بن أحمد الطوسي، حدثنا أحمد ابن صالح بن رسلان الفيومي بمكة، حدثنا ذو النون المصري، حدثنا فضيل ابن عياض، عن ليث، عن مجاهد، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " تجافوا عن ذنب السخي، فإن الله آخذ بيده كلما عثر عثرة ".
هذا حديث منكر (3).
لم أظفر لخلف بتاريخ وفاة، وقد بقي إلى بعيد الاربع مئة بيسير.
وقد مات في سنة أربع مئة مسند خراسان أبو نعيم عبدالملك بن الحسن بن محمد بن إسحاق الاسفراييني (4)، وهو راوي " مسند " أبي عوانة الحافظ عنه، وأبو بكر عبد الواحد بن علي بن غياث الرزاز البغدادي، وكان يذكر أنه سمع من البغوي، وزاهد الاندلس الشيخ سليمان بن بنج مال عن
__________
(1) " تاريخ بغداد " 8 / 335.
(2) هو أبو بكر الخطيب صاحب " تاريخ بغداد ".
(3) إسناده ضعيف لضعف ليث - وهو ابن أبي سليم - وذو النون المصري ضعفه الدار قظي وغيره، وأخرجه أبو نعيم في " الحلية " 10 / 4 من طريق أحمد بن صالح بن رسلان بهذا الاسناد، وأخرجه الخطيب 14 / 98 من طريق عبد العزيز بن عبد الله أبي عمر الرملي، عن ذي النون به بلفظ " تجاوزوا عن ذنب السخي، وزلة العالم، وسطوة السلطان العادل، فإن الله آخذ بأيديهم كلما عثر عاثر منهم " وفي الباب عن ابن مسعود عند أبي نعيم في الحلية 4 / 108.
(4) تقدمت ترجمته برقم (38).
(*)

(17/261)

تسع وتسعين سنة، ومسند أصبهان أبو إسحاق بن عبد الله بن خرشيذ قوله (1).

157 - الشيباني * الشيخ العالم المؤدب، أبو القاسم، عبدالرحمن بن عمر بن نصر بن محمد، الشيباني السامري، ثم الدمشقي البزاز.
سمع ابن حبيب الحصائري، وخيثمة بن سليمان، وعثمان بن محمد الذهبي، وأبا يعقوب الاذرعي، وخلقا سواهم.
حدث عنه: العتيقي، وعلي بن صصرى، وأبو علي الاهوازي،
ومحمد بن علي الحداد، والشيخ عبد العزيز الكتاني، وغيرهم.
قال الكتاني: كتب الكثير، واتهم في لقاء أبي إسحاق بن أبي ثابت، وكان يتهم بالاعتزال، توفي في رجب سنة عشر و أربع مئة (2).
قلت: له جماعة أجزاء مروية، ولم يقع لي حديثه إلا بنزول.
وفيها مات عبدالرحمن بن محمد بن أحمد بن بالويه (3)، وأبو عمر بن مهدي (4) الفارسي، وأبو الفضل التميمي (5)، وابن محمش الزيادي (6)،
__________
(1) تقدمت ترجمته برقم (37).
* العبر 3 / 102، ميزان الاعتدال 2 / 580، المغني في الضعفاء 2 / 384، لسان الميزان 3 / 424، شذرات الذهب 3 / 190.
(2) انظر " لسان الميزان " 3 / 424.
(3) تقدمت ترجمته برقم (147).
(4) تقدمت ترجمته برقم (131).
(5) سترد ترجمته برقم (165).
(6) سترد ترجمته برقم (169).
(*)

(17/262)

والقاضي أبو منصور الازدي (1)، وابن بابك (2) شاعر وقته، وهبة الله بن سلامة الضرير المفسر، وأبو بكر بن مردويه (3) الحافظ، وظفر بن محمد العلوي.

158 - ظفر بن محمد * ابن أحمد بن محمد بن زبارة بن عبد الله بن حسن بن علي بن الحسين الشهيد بن علي بن أبي طالب، السيد المسند، الرئيس المجاهد، أبو منصور، العلوي الحسيني النيسابوري، البيهقي الغازي.
سمع عمه أبا علي بن زبارة، وأبا العباس الاصم، ومحمد بن علي بن دحيم الشيباني، وأبا بكر النجاد، وعلي بن عيسى بن ماتي، وخلف بن محمد البخاري الخيام، وأبا زكريا العنبري، وعدة، وانتقى عليه الحاكم.
وحدث عنه: أبو بكر البيهقي، وأبو صالح المؤذن، وأبو بكر بن خلف الاديب، وعمر بن الامام أبي عمر البسطامي، وآخرون.
قال عبد الغافر في " السياق ": كانت أصوله صحيحة، ثم احترق قصره بما فيه، وراحت أصوله، فصار يروي من فروعها، توفي بقريته، وبها دفن سنة عشر وأربع مئة.
قلت: نيف على الثمانين فيما أرى.
__________
(1) سترد ترجمته برقم (166).
(2) سترد ترجمته برقم (171).
(3) سترد ترجمته برقم (188).
* لم نعثر على مصادر ترجمة.
(*)

(17/263)

159 - المهلبي * الشيخ الثقة العالم، شيخ الاطباء، أبو يعلى، حمزة بن عبد العزيز بن محمد بن أحمد بن حمزة، المهلبي النيسابوري، بقية المشايخ.
سمع محمد بن أحمد بن دلويه، صاحب البخاري، ومحمد بن الحسين، القطان، وأبا حامد بن بلال، وأبا جعفر محمد بن الحسن الاصبهاني، وجماعة.
وتفرد في وقته.
وهو راوي المسلسل بالاولية (1).
حدث عنه: أبو عبد الله الحاكم، وأبو نصر عبيدالله بن سعيد
السجزي، وأبو القاسم عبد الله بن علي الطوسي، وأبو بكر البيهقي، ومحمد بن إسماعيل التفليسي، وأبو بكر بن خلف، وآخرون.
قال الحاكم: صحب أبو يعلى الصيدلاني المشايخ، وطلب الحديث، ثم تقدم في معرفة الطب (2).
قلت: توفي في يوم عيد النحر سنة ست وأربع مئة، وقد قارب التسعين.
وهو من ذرية أمير خراسان المهلب بن أبي صفرة الازدي (3).
__________
* الانساب 8 / 122، 123 (الصيدلاني)، اللباب 2 / 254، تذكرة الحفاظ 3 / 1064، العبر 3 / 94، شذرات الذهب 3 / 181.
(1) وهو حديث: " الراحمون يرحمهم الرحمن، ارحموا من في الارض يرحمكم من في السماء " وسيورده المؤلف في آخر ترجمة أبي نصر السجزي الواردة برقم (445).
(2) " الانساب " 8 / 122، 123.
(3) وقد مرت ترجمته في الجزء الرابع برقم (155).

(17/264)

160 - المحاملي * الفقيه الامام، أبو الحسين، محمد بن أحمد بن القاسم بن إسماعيل، الضبي المحاملي البغدادي - من كبار الشافعية.
ولد سنة اثنتين وثلاثين وثلاث مئة.
وسمع إسماعيل الصفار، وعثمان بن السماك، والنجاد، وأبا عمر الزاهد، وجماعة.
روى عنه: سليم الرازي، وأبو الغنائم بن أبي عثمان، وأخوه أحمد وآخرون.
قال الدارقطني: حفظ القرآن والفرائض ودرس المذهب، وكتب الحديث، وهو ممن يزداد كل يوم خيرا (1).
وقال الخطيب (2): حضرت مجلسه غير مرة، وتوفي في رجب سنة سبع وأربع مئة، وكان ثقة صادقا خيرا فاضلا، لم يحصل عندي شئ مما سمعت منه.

161 - ابن برهان * * الشيخ الثقة الصالح، أبو عبد الله، الحسين بن عمر بن برهان،
__________
* تاريخ بغداد 1 / 333، 334، المنتظم 7 / 285، العبر 3 / 97، طبقات السبكي 4 / 103، 104، طبقات الاسنوي 2 / 383، شذرات الذهب 3 / 185.
وعرف بالمحاملي مع آبائه لان بعض أجدادهم كان ببغداد يبيع المحامل التي يركب فيها في الاسفار.
(1) " تاريخ بغداد " 1 / 334، و " المنتظم " 7 / 285، و " طبقات " السبكي 4 / 104.
(2) في " تاريخ بغداد " 1 / 334.
* * تاريخ بغداد 8 / 82، 83، العبر 3 / 108، شذرات الذهب 3 / 195.
(*)

(17/265)

البغدادي الغزال البزاز، والد عبد الوهاب ومحمد.
سمع إسماعيل الصفار، وعلي بن إدريس الستوري (1)، وأبا جعفر بن البختري، وابن السماك.
روى عنه: أبوا بكر: البيهقي والخطيب، وأبو الفوارس طراد النقيب، وآخرون.
قال الخطيب (2): كان ثقة صالحا، مات في ذي الحجة سنة اثنتي عشرة وأربع مئة.
قلت: وقع لنا حديثه من عوالي طراد (3).

162 - ابن الدلم * المحدث الثقة المأمون، أبو القاسم، بقية المسندين، صدقة بن محمد بن أحمد بن محمد بن عبدالملك القرشي الدمشقي، ابن الدلم.
سمع من: أبي سعيد بن الاعرابي بمكة، وعثمان بن محمد الذهبي، وأبي علي الحصائري، وأبي الطيب بن عبادل، وخيثمة الاطرابلسي.
حدث عنه: عبدالرحيم البخاري، وأبو علي الاهوازي، وعلي بن
__________
(1) قال السمعاني: هذه النسبة إلى الستر، وجمعه الستور، وهذه النسبة إما إلى حفظ الستور والبوابية على ما جرت به عادة الملوك، أو حمل أستار الكعبة، ثم أورد ترجمة علي بن إدريس هذا.
(2) في " تاريخ بغداد " 8 / 83.
(3) هو أبو الفوارس طراد بن محمد بن علي الزينبي، مسند العراق، نقيب النقباء، خرج له العوالي المشهورة، متوفى سنة 491، ستأتي ترجمته في الجزء التاسع عشر برقم (23).
* العبر 3 / 112، تذكرة الحفاظ 3 / 1055، شذرات الذهب 3 / 198، تهذيب ابن عساكر 6 / 414، 415.
(*)

(17/266)

الخضر السلمي، وعبد العزيز بن أحمد الكتاني، وعلي بن صدقة الشرابي.
قال الكتاني: ثقة مأمون، مضى على سداد، وتوفي في جمادى الآخرة سنة ثلاث عشرة وأربع مئة.
قلت: هذا أكبر شيخ عند الكتاني.

163 - منير بن أحمد *
ابن الحسن بن علي بن منير، أبو العباس المصري الخشاب المعدل.
حدث عن: علي بن عبد الله بن أبي مطر، ومحمد بن أيوب بن الصموت، ومحمد بن أحمد بن أبي الاصبغ، وأحمد بن الضحاك، وطبقتهم.
وعنه: الصوري (1)، وخلف الحوفي (2)، وأبو الحسن الخلعي، وآخرون.
قال الحبال: ثقة لا يجوز عليه تدليس، مات في حادي عشر ذي القعدة سنة اثنتي عشرة وأربع مئة (3).
_________________
* العبر 3 / 110، حسن المحاضرة 1 / 372، شذرات الذهب 3 / 197.
(1) هو الامام الحافظ أبو عبد الله محمد بن علي بن عبد الله بن محمد الصوري، سترد ترجمته في هذا الجزء برقم (429).
(2) نسبة إلى حوف، وهي قرية بمصر.
انظر " الانساب " وفيه ترجمة خلف هذا.
(3) انظر " حسن المحاضرة " 1 / 372.
(*)

(17/267)

164 - عبد الغني بن سعيد * ابن علي بن سعيد بن بشر بن مروان، الامام الحافظ الحجة النسابة، محدث الديار المصرية، أبو محمد الازدي المصري، صاحب كتاب " المؤتلف والمختلف " (1).
مولده في سنة اثنتين وثلاثين وثلاث مئة.
وكان أبوه سعيد فرضي مصر في زمانه.
سمع أبو محمد من: عثمان بن محمد السمرقندي، وهو أكبر شيخ
له، ومن أحمد بن إبراهيم بن عطية، وأحمد بن بهزاذ السيرافي، وسماعه منه في عام اثنين وأربعين، وسمع من إسماعيل بن يعقوب بن الجراب، وعبد الله بن جعفر بن الورد، وأحمد بن إبراهيم بن جامع، وأبي الطيب القاسم بن عبد الله الروذباري، وعلي بن أحمد بن إسحاق المزكي، والحسن بن يحيى القلزمي، وأبي أحمد بن الناصح المفسر، والحسن بن الخضر الاسيوطي، ومحمد بن علي النقاش التنيسي، وعلي بن جعفر الفريابي، وأبي قتيبة سلم بن الفضل، وإبراهيم بن علي الحنائي، صاحب
__________
* الانساب 1 / 198 (الازدي)، تاريخ دمشق 10 / 206 / 1 - 207 / 1، المنتظم 7 / 291، 292، المبهمات للنووي 35 / أ، وفيات الاعيان 3 / 223، 224، المختصر في أخبار البشر 2 / 158، تذكرة الحفاظ 3 / 1047، العبر 3 / 100، الوافي خ 17 / 36، 37، عيون التواريخ خ 12 / 35، مرآة الجنان 3 / 22، البداية والنهاية 12 / 7، النجوم الزاهرة 4 / 244، طبقات الحفاظ 411، حسن المحاضرة 1 / 353، كشف الظنون 2 / 1637، شذرات الذهب 3 / 188، 189، هدية العارفين 1 / 589، تاريخ التراث العربي لسزكين 1 / 372.
(1) في مشتبه أسماء الرجال.
وقد ألف في هذا الباب غير واحد من العلماء انظر " كشف الظنون " 2 / 1637، ويوجد من هذا الكتاب: " المؤتلف والمختلف " وكتاب " مشتبه النسبة " لعبد الغني أيضا عدة نسخ خطية في مكتبات العالم.
انظر " تاريخ " سزكين 1 / 372، 373.
(*)

(17/268)

الكجي، وأبي نجيد محمد بن القاسم الحذاء، والخضر بن محمد المراغي، وأبي الحسن الدارقطني، ويعقوب بن مبارك، وحمزة بن محمد الكناني الحافظ، والقاضي أبي الطاهر السدوسي، وأبي الحسن بن حيويه، وطبقتهم بمصر، والقاضي يوسف بن القاسم الميانجي، وأبي سليمان بن
زبر، والفضل بن جعفر المؤذن، وطبقتهم بدمشق.
حدث عنه: الحافظ محمد بن علي الصوري، ورشأ بن نظيف المقرئ، وعبد الرحيم بن أحمد البخاري، وابن بقاء الوراق، وأبو علي الاهوازي، والقاضي أبو عبد الله القضاعي، وأبو إسحاق الحبال، وخلق سواهم، وبالاجازة أبو عمر بن عبد البر، وغيره.
وكان من كبار الحفاظ.
قال البرقاني: سألت الدارقطني لما قدم من مصر: هل رأيت في طريقك من يفهم شيئا من العلم ؟ قال: ما رأيت في طول طريقي إلا شابا بمصر يقال له: عبد الغني، كأنه شعلة نار.
وجعل يفخم أمره، ويرفع ذكره (1).
وقال أبو الفتح منصور بن علي الطرسوسي: أراد أبو الحسن الدار قطني الخروج من عندنا من مصر، فخرجنا معه نودعه، فلما ودعناه بكينا، فقال لنا: تبكون وعندكم عبد الغني بن سعيد، وفيه الخلف (2).
ولعبد الغني جزء بين فيه أوهام كتاب " المدخل إلى الصحيح "
__________
(1) انظر " وفيات الاعيان " 3 / 224، و " المنتظم " 7 / 291، و " تذكرة الحفاظ " 3 / 1048، و " شذرات الذهب " 3 / 188.
(2) المصادر السابقة.
(*)

(17/269)

للحاكم، يدل علي إمامته وسعة حفظه (1).
قال عبد الغني: لما رددت على أبي عبد الله الحاكم " الاوهام التي في المدخل " بعث إلي يشكرني، ويدعو لي، فعلمت أنه رجل عاقل (2).
قال أبو بكر البرقاني: ما رأيت بعد الدار قطني أحفظ من عبد
الغني (3).
وقال محمد بن علي الصوري: قال لي الحافظ عبد الغني: ابتدأت بعمل كتاب " المؤتلف والمختلف "، فقدم علينا الدار قطني، فأخذت عنه أشياء كثيرة منه، فلما فرغت من تصنيفه، سألني أن أقرأه عليه ليسمعه مني، فقلت: عنك أخذت أكثره.
قال: لا تقل هكذا، فإنك أخذته عني مفرقا، وقد أوردته فيه مجموعا، وفيه أشياء كثيرة أخذتها عن شيوخك.
قال: فقرأته عليه (4).
قال أبو الوليد الباجي: عبد الغني بن سعيد حافظ متقن، قلت لابي ذر الهروي: أخذت عن عبد الغني ؟ فقال: لا إن شاء الله.
على معنى التأكيد، وذلك أنه كان لعبد الغني اتصال ببني عبيد، بعني أصحاب مصر (5).
قال أحمد بن محمد العتيقي: كان عبد الغني إمام زمانه في علم
__________
(1) انظر النسخ الخطية لكتاب " كشف الاوهام التي في كتاب المدخل " في " تاريخ التراث العربي " 1 / 374.
(2) " المنتظم " 7 / 291، 292، و " تذكرة الحفاظ " 3 / 1048.
(3) " تذكرة الحفاظ " 3 / 1048، 1049.
(4) " وفيات الاعيان " 3 / 224، و " تذكرة الحفاظ " 3 / 1049.
(5) " تذكرة الحفاظ " 3 / 1049.
(*)

(17/270)

الحديث وحفظه، ثقة مأمونا، ما رأيت بعد الدار قطني مثله (1).
قلت: اتصاله بالدولة العبيدية كان مداراة لهم، وإلا فلو جمح
عليهم، لاستأصله الحاكم خليفة مصر، الذي قيل: إنه ادعى الالهية.
وأظنه ولي وظيفة لهم، وقد كان من أئمة الاثر، نشأ في سنة واتباع قبل وجود دولة الرفض، واستمر هو على التمسك بالحديث، ولكنه دارى القوم، وداهنهم، فلذلك لم يحب الحافظ أبو ذر الاخذ عنه.
وقد كان لعبد الغني جنازة عظيمة تحدث بها الناس، ونودي أمامها: هذا نافي الكذب عن رسول الله صلى الله عليه وسلم.
قال أبو إسحاق الحبال: توفي في سابع صفر سنة تسع وأربع مئة.
قلت: ومات معه في هذا العام المحدثون المسندون: أبو الحسين أحمد بن محمد بن المتيم (2) البغدادي الواعظ، وأبو الحسن أحمد بن محمد ابن أحمد بن الصلت الاهوازي (3)، شيخا أبي بكر الخطيب، وأبو محمد عبد الله بن يوسف الاصبهاني الصوفي (4) شيخ البيهقي، والمعمر أبو الحسن علي بن محمد بن علي بن خزفة (5)، الصيدلاني الواسطي، وأبو طلحة القاسم بن أبي المنذر القزويني الخطيب، راوي " سنن " ابن ماجه.
أخبرنا عيسى بن عبد الرزاق، أخبرنا جعفر الهمداني، أخبرنا أبو طاهر السلفي، سمعت جعفر بن أحمد اللغوي، سمعت محمد بن علي
__________
(1) " تذكرة الحفاظ " 3 / 1048.
(2) سترد ترجمته برقم (176).
(3) تقدمت ترجمته برقم (108).
(4) تقدمت ترجمته برقم (145).
(5) تقدمت ترجمته برقم (113).
(*)

(17/271)

الصوري الحافظ، سمعت عبد الغني بن سعيد، سمعت أبا القاسم الحسين
ابن عبد الله القرشي، سمعت بنانا الزاهد يقول: من كان يسره ما يضره متى يفلح ؟ (1).
أخبرنا أحمد بن سلامة المقرئ إجازة عن هبة الله بن علي، أخبرنا علي بن الحسين، أخبرنا عبدالرحيم بن أحمد الحافظ، أخبرنا عبد الغني ابن سعيد، أخبرنا أبو حفص عمر بن محمد العطار، حدثنا إبراهيم بن دنوقا، حدثنا زكريا بن عدي، حدثنا بشر بن المفضل، عن غالب القطان (2)، عن بكر، عن أنس قال: كنا نصلي مع رسول الله صلى الله عليه وسلم في شدة الحر، فإذا أراد أحدنا أن يسجد على الارض بسط ثوبه، فسجد عليه.
غالب هو ابن خطاف، قيده الدار قطني بفتح الخاء (3)، اتفق الشيخان عليه من طريق بشر (4).
__________
(1) انظر قول بنان في " حلية الاولياء " 10 / 325، و " طبقات الصوفية " 293.
وبنان هذا هو بنان بن محمد بن حمدان بن سعيد، أبو الحسن الزاهد الواسطي، ويعرف بالحمال، مرت ترجمته في الجزء الرابع عشر برقم (274)، وقد تصحف في " تذكرة الحفاظ " 3 / 1050 إلى " بيان " بالياء.
(2) في الاصل: " القطار " بالراء وهو خطأ، وهو غالب بن أبي غيلان خطاف القطان - نسبة إلى بيع القطن - هو من رجال " تهذيب الكمال ".
(3) وبه قيده المؤلف في " المشتبه " وابن حجر في " التبصير " وقال في " التقريب ": بضم المعجمة، وقيل بفتحها.
(4) أخرجه البخاري (385) في الصلاة: باب السجود على الثوب في شدة الحر و (1208) في العمل في الصلاة، ومسلم (620) في المساجد: باب استحباب تقديم الظهر في أول الوقت في غير شدة الحر.
وبكر: هو ابن عبد الله المزني، وأخرجه من طريق بشر بهذا الاسناد أبو داود (660)، وابن ماجة (1033) والدارمي 1 / 308.
وأخرجه البخاري (542) والترمذي (584) من طريق عبد الله بن المبارك، عن خالد بن عبدالرحمن، عن
غالب القطان به.
(*)

(17/272)

قال عبد الغني بن سعيد في كتاب " العلم "، وهو جزآن: أخبرنا محمد بن عبد الله بن البياع في كتابه من نيسابور، حدثنا الاصم.
فذكر حديثا.

165 - أبو الفضل التميمي * الامام الفقيه، رئيس الحنابلة، أبو الفضل، عبد الواحد بن عبد العزيز بن الحارث، التميمي البغدادي الحنبلي.
حدث عن: أبيه، وعبد الله بن إسحاق الخراساني، وأبي بكر النجاد، وأحمد بن كامل، وعدة.
وعنه: الخطيب، ورزق الله التميمي ابن أخيه، وعمر بن عبيدالله ابن عمر المقرئ، وجماعة.
قال الخطيب: كان صدوقا، دفن إلى جنب قبر الامام أحمد، وحدثني أبي - وكان ممن شيعه - أنه صلى عليه نحو من خمسين ألفا، رحمه الله (1).
قلت: كان صديقا للقاضي أبي بكر بن الباقلاني (2)، وموادا له.
توفي سنة عشر وأربع مئة.
__________
* تاريخ بغداد 11 / 14 / 15، طبقات الحنابلة 2 / 179، المنتظم 7 / 295.
(1) " تاريخ بغداد " 11 / 14، 15.
وقال في " طبقات الحنابلة " 2 / 179: ودفن بين قبر إمامنا أحمد وقبر أبيه.
(2) تقدمت ترجمته برقم (110).
(*)

(17/273)

166 - أبو منصور الازدي * العلامة المحدث، القاضي أبو منصور، محمد بن محمد (1) بن عبد الله بن الحسين، الازدي الهروي الشافعي.
روى عن: الحسن بن عمران الحنظلي الهروي، وسمع لما حج بالكوفة من محمد بن علي بن دحيم، وببغداد من أبي محمد دعلج السجزي، وأحمد بن عثمان الادمي، وعدة.
وأملى مدة، وكان رأس الشافعية في عصره بهراة مع الدين والخير وعلو الاسناد.
حدث عنه: أحمد بن أحمد بن حمدين، وأبو سعد يحيى بن أبي نصر العدل، وأبو عدنان القاسم بن علي، ومحمد بن علي العميري، وشيخ الاسلام أبو إسماعيل الانصاري، وآخرون.
وكان السلطان محمود (2) بن سبكتكين يجله، ويحترمه لخيره واتباعه ومحاسنه (3).
قارب التسعين، ومات بهراة فجأة في المحرم سنة عشر وأربع مئة.
وهو من ذرية الامير المهلب بن أبي صفرة.
وابنه: هو الامام:
__________
* طبقات العبادي: 93، العبر 3 / 103، الوافي بالوفيات 1 / 115، طبقات السبكي 4 / 196، طبقات الاسنوي 2 / 527، شذرات الذهب 3 / 192.
(1) في " طبقات " العبادي: أحمد بدل محمد.
(2) سترد ترجمته برقم (319).
(3) انظر " طبقات " السبكي 4 / 197 و 5 / 320.
(*)

(17/274)

167 - أبو أحمد منصور بن محمد * المهلبي الاديب.
علق المذهب ببغداد عن الشيخ أبي حامد.
وروى عن: محمد بن عبد الله بن خميرويه، والخليل بن أحمد السجزي، والعباس بن الفضل النضروي (1).
وأملى مجالس، وكان يختم كل يوم.
وأما نظمه الفائق ونثره البديع، فإليه المنتهى (2).
قال الرهاوي: توفي سنة أربعين وأربع مئة.

168 - ابن جهضم * * الشيخ الامام الكبير، شيخ الصوفية بالحرم، أبو الحسن، علي بن عبد الله بن الحسن بن جهضم الهمذاني المجاور، مصنف " بهجة
__________
* يتيمة الدهر 4 / 348 - 350، دمية القصر 2 / 719 - 724، معجم الادباء 19 / 191 - 194، طبقات السبكي 5 / 346، 347.
(1) بفتح النون وسكون الضاد المعجم وفتح الراء كما في " تبصير المنتبه " 1 / 156، ويقال أيضا بضم الراء كما في " اللباب " وهذه النسبة إلى نضرويه وهو اسم لجد العباس بن الفضل.
(2) انظر نظمه في " يتيمة الدهر " و " معجم الادباء " و " طبقات السبكي " وقال الباخرزي في " الدمية ": وديوان شعره يبلغ أربعين ألف بيت.
* * المنتظم 8 / 14، تاريخ الاسلام (وفيات سنة 414 ه)، العبر 3 / 116، تذكرة الحفاظ 3 / 1057، المغني في الضعفاء 2 / 451، ميزان الاعتدال 3 / 142، 143، البداية والنهاية 12 / 16، العقد الثمين 6 / 179 - 181، لسان الميزان 4 / 238، شذرات الذهب 3 / 200، 201.
(*)

(17/275)

الاسرار " (1).
يروي فيه عن أبي الحسن بن سلمة القطان، وأحمد بن عثمان الادمي، وعلي بن أبي العقب، وخلق.
ليس بثقة بل متهم يأتي بمصائب.
قال ابن خيرون: قيل: إنه يكذب (2).
قلت: سقت أخباره في " التاريخ " و " الميزان ".
مات سنة أربع عشرة وأربع مئة.

169 - ابن محمش * الفقيه العلامة القدوة، شيخ خراسان، أبو طاهر، محمد بن محمد ابن محمش بن علي بن داود، الزيادي الشافعي النيسابوري الاديب.
كان يسكن بمحلة ميدان زياد بن عبدالرحمن، فنسب إليها (3)، وكان
__________
(1) وهو في أخبار الصوفية، قال ابن حجر في " لسان الميزان " 4 / 238: قال المصنف في " تاريخ الاسلام ": لقد أتى بمصائب في كتاب " بهجة الاسرار " يشهد القلب ببطلانها، وروى عن أبي بكر النجاد، عن ابن أبي العوام، عن أبي بكر المروذي في محنة أحمد، فأتى فيها بعجائب وقصص لا يشك من له أدنى ممارسة ببطلانها.
وهذا الكتاب منه نسخة خطية في الظاهرية بدمشق مجموع 66 / 4.
(2) انظر " ميزان الاعتدال " 3 / 143، و " لسان الميزان " 4 / 238.
* طبقات العبادي: 101، الانساب 6 / 336 (الزيادي)، اللباب 2 / 84، تهذيب الاسماء واللغات 2 / 245، تذكرة الحفاظ 3 / 1051، العبر 3 / 103، الوافي بالوفيات 1 / 271، 272، طبقات السبكي 4 / 198 - 201، طبقات الاسنوي 1 / 609، 610، شذرات الذهب 3 / 192، هدية العارفين 2 / 59.
ومحمش: على وزن مسجد، كما في " تبصير المنتبه " 4 / 1265، و " طبقات " الاسنوي.
(3) كذا قال عبد الغافر الفارسي في كتابه " السياق " ونقله عنه الاسنوي في " طبقاته " 1 / 609، أما أبو سعد السمعاني، فقال: هذه النسبة إلى اسم بعض أجداده.
ونقل السبكي عن أبي عاصم العبادي أنه منسوب إلى بشير بن زياد، ثم قال: ويشبه أن يكون ما ذكره أبو عاصم تصريحا وأبو سعد تلويحا أصح مما ذكره عبد الغافر.
" طبقات " السبكي 4 / 199.
(*)

(17/276)

والده من العابدين.
ولد أبو طاهر سنة سبع وعشرين وثلاث مئة.
وأسمعه أبوه سنة خمس وعشرين وبعدها من أبي حامد بن بلال، ومحمد بن الحسين القطان، وعبد الله بن يعقوب الكرماني (1)، والعباس بن محمد بن قوهيار، وأبي عثمان عمرو بن عبد الله النصري، ومحمد بن الحسن المحمداباذي، ومحمد بن عمر بن حفص الجورجيري (2)، وعبدوس بن الحسين، وأبي العباس الاصم، وأبي علي الميداني، وحاجب بن أحمد الطوسي، وعلي بن حمشاذ، ومحمد بن عبد الله الصفار، وعدة.
وكاد أن يسمع من ابن الشرقي.
وكان إماما في المذهب، متبحرا في علم الشروط (3)، له فيه مصنف، بصيرا بالعربية، كبير الشأن، وكان إمام أصحاب الحديث ومسندهم ومفتيهم.
قال عبد الغافر بن إسماعيل: أملى نحوا من ثلاث سنين، ولولا ما اختص به من الاقتار وحرفة أهل العلم (4) لما تقدم عليه أحد، أخبرنا عنه الامام جدي، وأبو سعد بن رامش، وعثمان بن محمد المحمي، ومحمد
__________
(1) بفتح الكاف - وقيل بكسرها والفتح أشهر بالصحة - وسكون الراء وفي آخرها النون.
انظر " الانساب " و " معجم البلدان ".
(2) نسبة إلى جورجير: محلة معروفة كبيرة بأصبهان، بها الجامع الحسن، ويعرف بجامع جورجير.
انظر " الانساب " وقد أورد فيه السمعاني ترجمة محمد بن عمر بن حفص هذا.
(3) انظر في تعريف علم الشروط " كشف الظنون " 2 / 1045، 1046، و " مفتاح السعادة " 1 / 272، و " الانساب " ترجمة " الشروطي ".
وقد سبق التعريف به في الجزء العاشر ص 367 ت رقم (2).
(4) يعني بحرفة أهل العلم النسخ، فأكثرهم كان ينسخ بالاجرة ليقوت نفسه.
(*)

(17/277)

ابن يحيى المزكي، وأبو صالح المؤذن، وأبو بكر بن خلف، وعلي بن أحمد الواحدي المفسر.
قلت: وأبو بكر البيهقي، وعبد الجبار بن عبد الله بن برزة (1)، ومحمد بن محمد الشاماتي (2)، والقاسم بن الفضل الثقفي، وخلق.
وقد روى عنه من أقرانه الحاكم ابن البيع.
مات في شعبان سنة عشر وأربع مئة، رحمه الله.

170 - طغان خان * التركي، صاحب تركستان، وبلاساغون (3) وكاشغر (4) وختن (5) وفاراب (6).
قصدته جيوش الصين والخطا (7) في جمع ما سمع بمثله حتى قيل:
__________
(1) بضم الباء الموحدة، وسكون الراء المهملة، بعدها زاي معجمة.
" تبصير المنتبه " 1 / 74.
(2) نسبة إلى الشامات: اسم لاحد أرباع نيسابور، فيه من القرى ما يزيد على ثلاث مئة قرية.
انظر " الانساب " وفيه ترجمة محمد بن محمد الشاماتي هذا، وقد تصحفت هذه النسبة في " طبقات السبكي " 4 / 199 إلى " الساماتي ".
* الكامل 9 / 220 و 240 و 297، 298، المختصر في أخبار البشر 2 / 149، 150 وفيه اسمه أبو نصر أحمد بن طغان خان، ولقبه قراخان، تتمة المختصر في أخبار البشر 1 / 500، تاريخ ابن خلدون 4 / 391، 392.
(3) قال ياقوت: بالسين مهملة والغين المعجمة: بلد عظيم في ثغور الترك وراء نهر سيحون قريب من كاشغر.
(4) قال ياقوت: هي مدينة وقرى ورساتيق يسافر إليها من سمرقند وتلك النواحي، وهي في وسط بلاد الترك، وأهلها مسلمون.
(5) بلد وولاية دون كاشغر ووراء يوزكند، وهي معدودة من بلاد تركستان، وهي في واد بين جبال في وسط بلاد الترك، وبعض يقوله بتشديد التاء.
كذا في " معجم البلدان ".
(6) ولاية وراء نهر سيحون في تخوم بلاد الترك، وهي أبعد من الشاش، قريبة من بلا ساغون.
(7) قال القلقشندي: إن اسم الخطا يطلق على بلاد متاخمة للصين يسكنها جنس من = (*)

(17/278)

كانوا ثلاث مئة ألف.
وكان مريضا فقال: اللهم عافني لاغزوهم، ثم توفني إن شئت.
فعوفي، وجمع عساكره، وساق، فبيتهم، وقتل منهم نحو مئتي ألف، وأسر مئة ألف، وكانت ملحمة مشهودة في سنة ثمان وأربع مئة، ورجع بغنائم لا تحصى إلا بلاساغون، فتوفاه الله عقيب وصوله (1).
وكان دينا عادلا، بطلا شجاعا.
وتملك بعده أخوه أرسلان خان (2)، أرخ ذلك صاحب حماة المؤيد (3).

80 - الناصر تقدم (4)، وهو صاحب الاندلس، الناصر لدين الله، أبو الحسن علي
ابن حمود بن ميمون بن أحمد بن علي بن عبيدالله بن عمر بن إدريس بن إدريس بن عبد الله بن الحسن بن السيد الحسن بن علي، العلوي الحسني، ثم الادريسي.
كان من قواد المستعين المرواني (5)، فلما طغى المستعين، وعثر الرعية، حاربه علي هذا وقتله وتملك وتمكن، ثم خالف عليه الموالي الذين كانوا قد نصروه، ومالوا إلى عبدالرحمن بن محمد بن عبدالملك بن الناصر = الترك، وقد أسسوا دولتهم في القرن السادس الهجري أو الثاني عشر الميلادي، وكانت بينهم وبين المسلمين حروب طويلة.
__________________
انظر " صبح الاعشى " 4 / 383، و " دائرة المعارف الاسلامية " 2 / 179.
(1) انظر " الكامل " 9 / 297، و " تاريخ " ابن خلدون 4 / 391، 392.
(2) انظر " الكامل " 9 / 298، و " تاريخ ابن خلدون " 4 / 392.
(3) في كتابه " المختصر في أخبار البشر " 2 / 150.
(4) برقم (80) وذكرت هناك مصادر ترجمته.
(5) وقد تقدمت ترجمته برقم (79).
(*)

تعليق المستخدم :[80 - الناصر تقدم (4)، وهو صاحب الاندلس]
للوهلة الأولى يظن القارئ أنّ هذا خطأ ، فكيف يكون الرقم ثمانون بين السبعين بعد المئة والواحد والسبعين بعد المئة ؟
ولقد تبيّن لي بعد التدقيق أنها ليست خطأ ، فترجمة المذكور تجدها في صفحة 137 برقم 80 من هذا الجزء ، ولكنها ليست نفسها ، بل تعمد المؤلف إعادتها هنا وفيها إضافات لا تجدها هناك ، فتنبّه لئلا تحذفه .

كتب : عبد الرحمن الشامي .

(17/279)

الاموي، ولقبوه بالمرتضى، و نازلوا غرناطة، ثم ندموا على بيعته لما رأوا من صولته، فتنقلوا عنه، ودسوا من قتله غيلة.
وكانت دولة الادريسي اثنين وعشرين شهرا، ثم قتله غلمان له صقالبة في حمام في أواخر سنة ثمان وأربع مئة، فقام بعده أخوه القاسم (1).
وترك علي من الولد إدريس (2)، ويحيى المعتلي (3)، فشيخنا جعفر ابن محمد الادريسي من نسل المعتلي.

171 - ابن بابك * شاعر وقته، أبو القاسم، عبد الصمد بن منصور بن بابك، البغدادي.
وديوانه كبير في مجلدين.
طوف النواحي، ومدح الكبار، ولما سأله الصاحب إسماعيل بن عباد وقد وفد عليه: أأنت ابن بابك (4) ؟ قال: بل أنا ابن بابك.
فأعجبه ذلك (5).
توفي سنة عشر وأربع مئة (6).
__________
(1) تقدمت ترجمته برقم (81).
(2) تقدمت ترجمته برقم (85).
(3) تقدمت ترجمته برقم (82).
* يتيمة الدهر 3 / 374 - 381، المنتظم 7 / 295، وفيات الاعيان 3 / 196 - 198، العبر 3 / 102، 103، النجوم الزاهرة 4 / 245، 246، معاهد التنصيص 1 / 64، شذرات الذهب 3 / 191.
(4) في " وفيات الاعيان ": أأنت بابك الشاعر ؟ (5) " وفيات الاعيان " 3 / 196، 197.
(6) انظر نماذج من شعره في " اليتيمة " و " معاهد التنصيص " و " وفيات الاعيان " وله بيت = (*)

(17/280)

172 - ابن سراقة * الحافظ العلامة، أبو الحسن، محمد بن يحيى بن سراقة، العامري البصري.
حدث عن: ابن داسة، وأبي إسحاق الهجيمي، وابن عباد، وطائفة.
وأخذ عن أبي الفتح الازدي مصنفه في الضعفاء، ثم هذبه، وراجع فيه أبا الحسن الدارقطني.
وارتحل في الحديث إلى فارس وأصبهان والدينور، وسكن آمد مدة.
وكان من أئمة الشافعية.
له تآليف في الفرائض والسجلات (1).
كان حيا في سنة أربع مئة (2).
__________
= في غاية الرقة وهو: ومر بي النسيم فرق حتى * كأني قد شكوت إليه ما بي * طبقات ابن الصلاح 26 / ب، الوافي بالوفيات 5 / 195، طبقات السبكي 4 / 211 - 214، طبقات الاسنوي 2 / 27، 28، طبقات ابن هداية الله 130، 131، كشف الظنون 1 / 481، هدية العارفين 1 / 60.
(1) قال الاسنوي: وقع لي من تصانيفه الفقهية كتابه في " الشهادات " وكتابه في " الاعداد " وهو مشتمل على أشياء أخرى غريبة، وكتابه الذي سماه " ما لا يسع المكلف جهله ".
ونقل السبكي من كتاب " الاعداد " بعض الفوائد والغرائب، وقال: ووقفت من تصانيفه على كتاب " أدب الشاهد وما يثبت به الحق على الجاحد " وقد ذكر في خطبته أنه صنف قبله كتابا في " أدب القضاة ".
(2) قال السبكي: وأراه توفي في حدود سنة عشر وأربع مئة.
(*)

(17/281)

173 - فخر الملك * الوزير الكبير، أبو غالب، محمد بن علي بن خلف بن الصيرفي.
وباسمه صنف كتاب " الفخري " في الجبر والمقابلة (1).
كان صدرا معظما، جوادا ممدحا من رجال الدهر، كان أبوه صيرفيا
بديوان واسط، وكان أبو غالب من صباه يتعانى المكارم والافضال، ويلقبونه بالوزير الصغير، ثم ولي بعض الاعمال، وتنقلت به الاحوال إلى أن ولي ديوان واسط، ثم وزر، وناب للسلطان بهاء الدولة (2) بفارس، وافتتح قلاعا، ثم ولي العراق بعد عميد الجيوش (3)، فعدل قليلا، وأعاد اللطم يوم عاشوراء، وثارت الفتن لذلك، ومدحته الشعراء (4)، ودام ست سنين، ثم أمسك بالاهواز، وقتل في ربيع الاول سنة سبع وأربع مئة، وأخذوا له جوهرا ونفائس، وألف ألف دينار وغير ذلك، وطمر في ثيابه (5).
__________
* المنتظم 7 / 286، 287، الكامل 9 / 260 (وانظر الفهرس)، وفيات الاعيان 5 / 124 - 127، المختصر في أخبار البشر 2 / 144، العبر 3 / 97، تتمة المختصر 1 / 493، 494، الوافي بالوفيات 4 / 118، 119، البداية والنهاية 12 / 5، 6، تاريخ ابن خلدون 4 / 470، 471، النجوم الزاهرة 4 / 242، شذرات الذهب 3 / 185.
(1) صنفه أبو بكر محمد بن الحسن الحاسب الكرخي، المتوفى في حدود سنة عشر وأربع مئة، وصنف له أيضا كتاب " الكافي " في الحساب.
انظر " وفيات الاعيان " 5 / 125، و " أعلام " الزركلي 6 / 83.
(2) تقدمت ترجمته برقم (106).
(3) تقدمت ترجمته برقم (137).
(4) منهم أبو نصر ابن نباتة، له فيه قصائد مختارة، منها قصيدته النونية التي منها: لكل فتى قرين حين يسمو * وفخر الملك ليس له قرين أنخ بجنابه واحكم عليه * بما أملته فأنا الضمين انظر " وفيات الاعيان " 5 / 124، 125.
(5) انظر " وفيات الاعيان " 5 / 126، و " المنتظم " 7 / 286، و " البداية والنهاية " 12 / 5.
وقد أوردت هذه المصادر قصة جعلوها سببا لما حل به.
(*)

(17/282)

وكان شهما كافيا، خبيرا بالتصرف، سديد التوقيع، طلق المحيا، يكاتب ملوك النواحي، ويهاديهم، وفيه عدل في الجملة، عمرت العراق في أيامه، وكان من محاسن الدهر، أنشأ بيمارستانا عظيما ببغداد، وكانت جوائزه متواترة على العلماء والصلحاء، وعاش ثلاثا وخمسين سنة.
رفعت إليه سعاية برجل، فوقع فيها: السعاية قبيحة، ولو كانت صحيحة، ومعاذ الله أن نقبل من مهتوك في مستور، ولولا أنك في خفارة شيبك، لعاملناك بما يشبه مقالك، ويردع أمثالك، فاكتم هذا العيب، واتق من يعلم الغيب (1).
فأخذها فقهاء المكاتب، وعلموها الصغار.
وقد أنشأ ببغداد دارا عظيمة (2)، وكان يضرب المثل بكثرة جوائزه وعطاياه.

79 - المستعين * صاحب الاندلس، الملقب بالمستعين، أبو الربيع، سليمان بن الحكم بن سليمان بن الناصر لدين الله عبدالرحمن، الاموي المرواني الاندلسي.
خرج على ابن عمه المؤيد بالله هشام على رأس عام أربع مئة، والتف على البربر بالاندلس، وغلبوا على قلعة رباح، وملكوه، وجمعوا له
__________
(1) الخبر في " وفيات الاعيان " 5 / 126.
والسعاية: الوشاية، والخفارة مثلثة الخاء: الامان.
(2) قال ابن الجوزي: وداره بأعلى الحريم الطاهري يقال لها: الفخرية، وهذا الدار كانت للمتقي لله، وابتاعها عز الدولة بختيار بن معز الدولة، وخربت فعمرها فخر الملك، وأنفق عليها أموالا كثيرة، وفرغ منها في رمضان سنة اثنتين وأربع مئة.
" المنتظم " 7 / 286.
* تقدمت ترجمته برقم (79) وذكرت هناك مصادر ترجمته.
(*)

تعليق المستخدم :[79 - المستعين * صاحب الاندلس]
لا يظن القارئ أن وجود هذه الترجمة برقم 79 هنا أنها خطأ ، فلقد مرّ ما يشبهها في الصفحة 279 من هذا الجزء، فيرجى مراجعة التعليق هناك ، وكذلك انظر التعليق في الحاشية من هذه الصفحة .

كتب : عبد الرحمن الشامي

(17/283)

أموالا نحو المئة ألف دينار، فسار بهم إلى طليطلة، فحاربهم، واستولى عليها، وذبح واليها، ثم هزم عسكرا واقعوه، ثم قصد قرطبة، فبرز لقتاله جيش محمد بن عبد الجبار المهدي، فحطمهم سليمان، وغرق خلق منهم في النهر، وقتل خلق، وكانت ملحمة كبرى، ذهب فيها عدة من العلماء والصلحاء، فعمد المهدي، فأخرج المؤيد بالله، بعد أن زعم أنه مات، فأجلسه للناس، وجعل القاضي ابن ذكوان يقول: هذا أمير المؤمنين، وإنما ابن عبد الجبار نائبه.
فقالت البربر: يا ابن ذكوان ! بالامس تصلي عليه، واليوم تحييه ! وأما الرعية فخرجوا يطلبون أمانا من سليمان، فأكرمهم، واختفى ابن عبد الجبار، واستوسق لسليمان الامر، ودخل القصر، ووارى الناس قتلاهم، فكانوا اثني عشر ألفا، وهرب ابن عبد الجبار إلى طليطلة، فقاموا معه، واستنجد بالفرنجية، وبعث إليهم من بيت المال بذهب عظيم، فلله الامر، ثم أقبل في عسكر عظيم، فكان المصاف على عقبة البقر بقرب قرطبة، فينهزم ابن عبد الجبار، وقتل من الفرنج ثلاثة آلاف، وغرق خلائق، ثم ظفروا بابن عبد الجبار، فذبح صبرا، وقطعت أربعته في يوم التروية سنة أربع مئة، وله أربع وثلاثون سنة، ثم استمر في الملك المؤيد بالله، وعاث المستعين بالبربر، وجرت أمور طويلة، وحاصر قرطبة مدة طويلة إلى شوال سنة ثلاث، فشدوا، وزحفوا على البلد، فأخذوه، وبذلوا السيف والنهب وبعض السبي، وقتلوا المؤيد، فيقال: قتل بقرطبة نيف وعشرون ألفا، وفعلت عساكر المستعين ما لا تفعله النصارى، واستوسق الامر للمستعين، فعسف وجار، وأخرب البلاد، وكان
من قواده القاسم وعلي ابنا حمود بن ميمون العلوي الادريسي، فقدمهما على جيشه، ثم استناب أحدهما على الجزيرة الخضراء، والآخر على سبتة، فراسل علي متولي سبتة جماعة، وحدث نفسه بالخلافة، فبادر إليه خلق،

(17/284)

وبايعوه، فعدى إلى الاندلس، فانضم إليه أمير مالقة، واستفحل أمره، ثم نازل قرطبة، فبرز لحربه محمد ولد المستعين، فالتقوا، فانهزم محمد، وهجم الادريسي قرطبة، وتملك، وذبح المستعين - ولله الحمد - بيده صبرا، وذبح أباه الحكم أيضا.
وكان شيخا من أبناء الثمانين، وذلك في المحرم سنة سبع وأربع مئة، وزالت الدولة المروانية، وعاش المستعين نيفا وخمسين سنة، وله شعر جيد قد تقدم منه (1).

174 - الرضي * الشريف أبو الحسن، محمد بن الطاهر أبي أحمد الحسين بن موسى، الحسيني الموسوي البغدادي الشاعر (2)، صاحب " الديوان ".
له نظم في الذروة حتى قيل: هو أشعر الطالبيين (3).
__________
(1) في آخر ترجمته المتقدمة برقم (79).
* يتيمة الدهر 3 / 131 - 151، تاريخ بغداد 2 / 246، 247، المنتظم 7 / 279، المحمدون من الشعراء للقفطي خ 89، الكامل في التاريخ 9 / 261، 262، وفيات الاعيان 4 / 414 - 420، الذريعة 7 / 16، المختصر في أخبار البشر 2 / 152، العبر 3 / 95، تتمة المختصر 1 / 494، الوافي بالوفيات 2 / 374 - 379، مرآة الجنان 3 / 18 - 20، البداية والنهاية 12 / 3، 4، نزهة الجليس 1 / 359، شذرات الذهب 3 / 182 - 184، روضات الجنات 573 - 579، كتاب الرجال: 283، إيضاح المكنون 1 / 430، هدية العارفين 2 / 60، أعيان الشيعة 44، 173 - 187.
(2) والذي لقبه بالرضي ذي الحسبين بهاء الدولة، ولقب أخاه بالمرتضى ذي المجدين.
" المنتظم " 7 / 279.
وسترد ترجمة أخيه المرتضى برقم (394).
(3) قال الثعالبي في " اليتيمة ": وابتدأ يقول الشعر بعد أن جاوز العشر سنين بقليل.
ونقل الخطيب عن ابن محفوظ - وكان أحد الرؤساء - قوله: سمعت جماعة من أهل العلم بالادب يقول: الرضي أشعر قريش.
فقال ابن محفوظ: هذا صحيح، وقد كان في قريش من يجيد القول إلا أن شعره قليل، فأما مجيد مكثر، فليس إلا الرضي.
ومن غرر شعره ما كتبه إلى الامام القادر بالله من جملة قصيدة: عطفا أمير المؤمنين فإننا * في دوحة العلياء لا نتفرق = (*)

(17/285)

ولي النقابة بعد أبيه، وديوانه يكون أربع مجلدات (1).
وله كتاب " معاني القرآن " ممتع يدل على سعة علمه (2).
مات في المحرم - وقيل: صفر - سنة ست وأربع مئة، وله سبع وأربعون سنة، وكان شيعيا.

175 - الجرجاني * الشيخ الثقة العالم، مسند أصبهان، أبو عبد الله، محمد بن إبراهيم ابن جعفر اليزدي (3) الجرجاني، صاحب تلك الامالي الاربعين.
ولد بجرجان سنة تسع عشرة وثلاث مئة.
ونشأ بنيسابور، فسمع محمد بن الحسين القطان، والعباس بن محمد ابن قوهيار، وحاجب بن أحمد الطوسي، ومحمد بن الحسن
__________
= ما بيننا يوم الفخار تفاوت * أبدا كلانا في المعالي معرق إلا الخلافة ميزتك فإنني * أنا عاطل منها وأنت مطوق (1) طبع ديوانه عدة طبعات، فطبع في بيروت في جزئين سنة 1307 ه تنقيح وشرح
الشيخ أحمد عباس الازهري ومحمد أفندي اللبابيدي، وطبع في بمباي سنة 1306، وطبع في بيروت بدار صادر في مجلدين.
(2) وله أيضا كتاب " المتشابه في القرآن " وكتاب " المجازات النبوية " وهو مطبوع في بغداد سنة 1328 ه، وكتاب " تلخيص البيان عن مجازات القرآن " وكتاب " أخبار قضاة بغداد " وغيرها، وهو صاحب الكتاب الشهير " نهج البلاغة " الذي زعم أنه جمع فيه أقوال الامام علي بن أبي طالب رضي الله عنه، وقد أنكر المؤلف الذهبي، كما سيرد في ترجمة أخيه المرتضى - أن تكون هذه الاقوال صحيحة النسبة إلى الامام علي.
وانظر كلامه في " ميزان الاعتدال " 3 / 124.
وانظر النسخ الخطية لبعض مصنفاته واخيتارات من شعره في " تاريخ " بروكلمان 2 / 63، 64.
* العبر 3 / 99، شذرات الذهب 3 / 187.
(3) انظر هذه النسبة في الترجمة الواردة برقم (186).
(*)

(17/286)

المحمداباذي، وأبا العباس الاصم، ومحمد بن عبد الله الصفار، والحسن بن يعقوب البخاري، وعدة.
حدث عنه: أبو بكر محمد بن الحسن بن سليم القاضي، وعبد الرزاق بن عبد الكريم الحسناباذي (1)، وأبو مسعود سليمان بن إبراهيم الحافظ، وأبو عمرو عبد الوهاب بن مندة، وسهل بن عبد الله الغازي، ومحمد بن أحمد بن ررا (2)، ومحمود بن جعفر الكوسج، والرئيس القاسم ابن الفضل، وأبو نصر عبدالرحمن بن محمد السمسار، ورجاء بن عبد الواحد بن قولويه، وآخرون.
وهذا السمسار خاتمتهم، حديثه من أعلى شئ في " الثقفيات ".
وقع لي من أماليه (3) أربعة مجالس.
مات بأصبهان في رجب سنة ثمان وأربع مئة عن تسع وثمانين سنة.
أخبرنا أحمد بن إسحاق الهمذاني: أخبرنا محمد بن محمد المأموني، أخبرنا أبو طاهر الحافظ، أخبرنا أبو عبد الله الثقفي، أخبرنا محمد بن إبراهيم الجرجاني، أخبرنا محمد بن الحسين القطان، حدثنا أحمد بن الازهر، حدثنا زمعة بن صالح، عن عبد الله بن طاووس، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " إذا اشتد الحر، فأبردوا بالصلاة، فإن شدة الحر من فيح جهنم " (4).
__________
(1) نسبة إلى حسناباذ: قرية من قرى أصبهان.
انظر " الانساب " وقد أورد فيه ترجمة عبد الرزاق بن عبد الكريم الحسناباذي.
(2) قال المؤلف في " المشتبه ": ررا بمهملتين مفتوحتين: أبو الخير محمد بن أحمد بن ررا، إمام جامع أصبهان، عن عثمان البرجلي وطبقته.
(3) انظر النسخ الخطية لبعض هذه الامالي في " تاريخ التراث العربي " 1 / 371.
(4) زمعة بن صالح: ضعيف، وباقي رجاله ثقات، وأخرجه من طرق عن أبي هريرة = (*)

(17/287)

176 - ابن المتيم * الامام الواعظ المعمر، أبو الحسين (1)، أحمد بن محمد بن أحمد بن حماد، البغدادي، ابن المتيم.
شيخ صدوق، لكنه كثير المزاح (2).
حدث عن: القاضي المحاملي، ويوسف بن يعقوب الازرق، والحافظ أبي العباس بن عقدة، وعلي بن محمد بن عبيد، وإسماعيل الصفار، وحمزة بن القاسم.
قيل: جميع ما كان عنده عن كل واحد مجلس إلا الازرق، فسمع
منه ستة مجالس.
وتفرد، واشتهر، وكان يعظ في جامع المنصور (3).
حدث عنه: الخطيب، وقال (4): لم أكتب عن أقدم سماعا منه، ومحمد بن إسحاق الباقرحي، وعاصم بن الحسن العاصمي، ورزق الله التميمي، وآخرون.
__________
= مالك 1 / 16، والبخاري (533) و (536) ومسلم (615) (181) و (182) و (183) والترمذي (157)، والنسائي 1 / 248، وأحمد 3 / 53، والدارمي 1 / 274، وابن ماجة (677).
* يتيمة الدهر 4 / 156 - 158 وسماه محمد بن أحمد، تاريخ بغداد 4 / 370، 371، معجم الادباء 4 / 244 - 246، العبر 3 / 100، فوات الوفيات 1 / 150، 151، الوافي بالوفيات 8 / 156، 157، شذرات الذهب 3 / 188، هدية العارفين 1 / 72.
(1) في " اليتيمة " و " الارشاد " و " الفوات " و " الوافي ": أبو الحسن.
(2) انظر بعض مزاحه في شعره في " اليتيمة " 4 / 157، 158، و " إرشاد " ياقوت 4 / 245، 246، و " الفوات " 1 / 151، و " الوافي " 8 / 157.
(3) انظر " تاريخ بغداد " 4 / 371.
(4) " تاريخ بغداد " 4 / 371.
(*)

(17/288)

وقع لي من عواليه في مجلس رزق الله (1).
مات في جمادى الآخرة سنة تسع وأربع مئة.
ومات فيها ابن الصلت (2) الاهوازي الذي ذكر مع سميه المجبر (3)، وإبراهيم بن مخلد بن جعفر الباقرحي، الفقيه الجريري المذهب سمع من ابن عياش القطان، والفقيه رجاء بن عيسى الانصناني المالكي، وعبد الله ابن يوسف بن بامويه (4) الاصبهاني، والحافظ عبد الغني بن سعيد
المصري (5)، وأبو الحسن علي بن محمد بن علي بن خزفة (6) الواسطي الصيدلاني، راوي " تاريخ " أحمد بن أبي خيثمة، عن الزعفراني، عنه، وأبو طلحة القاسم بن أبي المنذر القزويني الخطيب، راوي " سنن " ابن ماجة، عاش إلى هذه السنة.

177 - تمام بن محمد * ابن عبد الله بن جعفر بن عبد الله بن الجنيد، الامام الحافظ، المفيد الصادق، محدث الشام، أبو القاسم بن الحافظ الثقة أبي الحسين، البجلي، الرازي، ثم الدمشقي.
__________
(1) وله من التصانيف كتاب " الشعراء الندماء " وكتاب " الانتصار المنبي عن فضل المتنبي " وله ديوان شعر كبير.
انظر " هدية العارفين " 1 / 72.
(2) تقدمت ترجمته برقم (108).
(3) تقدمت ترجمته برقم (107).
(4) في الاصل: " ماموية " وهو خطأ، وقد تقدمت ترجمته برقم (145).
(5) تقدمت ترجمته برقم (164).
(6) تقدمت ترجمته برقم (113).
* تذكرة الحفاظ 3 / 1056 / 1058، العبر 3 / 115، الوافي بالوفيات 10 / 397، النجوم الزاهرة 4 / 259، طبقات الحفاظ 413، شذرات الذهب 3 / 200، هدية العارفين 1 / 375، الرسالة المستطرفة 71، تهذيب تاريخ دمشق 3 / 345، 346.
(*)

(17/289)

كان أبوه (1) من أعيان الرحالين الذين سكنوا دمشق، وكتبوا الكثير، فحدث عن: محمد بن أيوب بن الضريس البجلي، ومحمد بن جعفر القتات، وهذه الطبقة، وأسمع ولده تماما بدمشق واعتنى به.
مولده بدمشق في سنة ثلاثين وثلاث مئة.
سمع أباه، وخيثمة بن سليمان، والحسن بن حبيب الحصائري (2)، ومحمد بن حميد الحوراني، وأبا الحسن بن حذلم (3)، وأبا علي أحمد بن محمد بن فضالة، وأبا الميمون بن راشد، وأبا يعقوب الاذرعي، وعلي بن أبي العقب، وأبا علي بن هارون، وأحمد بن محمد بن فضالة الحمصي، صاحب بحر بن نصر، وعلي بن أحمد بن الوليد المري حدثه عن أخطل بن الحكم، وعلي بن الحسين بن السفر (4) الجرشي (5) عن بكار بن قتيبة، ومحمد بن هميان القيسي حدثه عن ابن عرفة، وهشام بن محمد بن عدبس، وإبراهيم بن محمد بن محمد بن سنان، عن ابن بنت مطر، وخلقا سواهم.
وتلا لابي عمرو على أحمد بن عثمان [ غلام ] (6) السباك صاحب الحسن بن الحباب، والحسن بن الحسين الصواف، عن قراءتهما على أبي عمر الدوري.
__________
(1) وهو أبو الحسين محمد بن عبد الله، مرت ترجمته في الجزء السادس عشر.
(2) تصحف في " شذرات الذهب " 3 / 200 إلى " الحضائري " بالضاد المعجمة.
(3) بفتح الحاء المهملة وسكون الذال المعجمة بعدها لام مفتوحة - وقد تحرف في " تذكرة الحفاظ " 3 / 1056 إلى حذيم - وهو القاضي أبو الحسن أحمد بن سليمان بن حذلم الدمشقي.
أنظر " الاكمال " 2 / 406.
(4) بفتح السين المهملة وسكون الفاء.
" الاكمال " 4 / 299.
(5) نسبة إلى بني جرش: بطن من حمير.
(6) سقط لفظ " غلام " من الاصل، وهو أحمد بن عثمان بن الفضل، أبو بكر الربعي البغدادي، يعرف بغلام السباك، متوفى سنة 345 ه، مترجم في " غاية النهاية " 1 / 81.
(*)

(17/290)

خرج " الفوائد " (1) في مجلدة انتقاء من يدري الحديث.
حدث عنه: عبد الوهاب الكلابي أحد شيوخه، وأبو الحسين الميداني، وأبو علي الاهوازي، والحسن بن علي اللباد، وأحمد بن محمد العتيقي، وعبد العزيز الكتاني، وأحمد بن عبدالرحمن الطرائفي، وخلق سواهم.
قال عبد العزيز الكتاني: توفي أستاذنا أبو القاسم تمام الحافظ لثلاث خلون من المحرم سنة أربع عشرة وأربع مئة.
قال: وكان ثقة حافظا، لم أر أحفظ منه في حديث الشاميين (2)، ذكر أن مولده، سنة ثلاثين وثلاث مئة.
وقال أبو علي الاهوازي: ما رأيت مثل تمام في معناه، كان عالما بالحديث ومعرفة الرجال (3).
وقال أبو بكر: ما لقينا مثله في الحفظ والخير (4).
أخبرنا عمر بن عبد المنعم، أخبرنا عبد الصمد بن محمد القاضي إجازة أخبرنا عبد الكريم بن حمزة في سنة خمس وعشرين وخمس مئة، اخبرنا عبد العزيز بن احمد، حدثنا تمام بن محمد الحافظ، أخبرنا الحسن
__________
(1) انظر النسخ الخطية لهذه " الفوائد " ولبقية مصنفاته في " تاريخ التراث العربي " 1 / 379.
(2) انظر " تذكرة الحفاظ " 3 / 1057، و " شذرات الذهب " 3 / 200، و " تهذيب ابن عساكر " 3 / 345، 346.
(3) المصادر السابقة.
(4) المصادر السابقة، إلا أن في " تهذيب تاريخ دمشق " و " الخبرة " بدل " والخير ".

(17/291)

ابن حبيب، أخبرنا العباس بن الوليد البيروتي، أخبرنا محمد بن شعيب، حدثنا معان بن رفاعة، عن أبي الزبير، عن جابر قال: أمر رسول الله صلى الله عليه وسلم سعد بن معاذ أن يكتوي في أكحله، حين رمته بنو النضير، فاكتوى.
هذا حديث غريب، ومعان ليس بذاك القوي (1).
ومات مع تمام في العام الحافظ أبو سعيد محمد بن علي بن عمرو الاصبهاني النقاش (2) الحنبلي، صاحب التواليف، وشيخ الحرم أبو الحسن علي بن عبد الله بن جهضم (3) الهمذاني الزاهد صاحب " بهجة الاسرار " وكان ضعيفا، ومحدث بغداد أبو الفتح هلال بن محمد الحفار، ومسند نيسابور أبو زكريا يحيى بن إبراهيم بن محمد المزكي (4)، ومسند البصرة القاضي أبو عمر القاسم بن جعفر الهاشمي (5)، وشيخ أصبهان القدوة أبو الحسن علي بن محمد بن ميلة (6) الفرضي، ومحدث طرابلس أبو عبد الله
__________
(1) قال أحمد: لم يكن به بأس، ووثقة ابن المديني ودحيم، وضعفه ابن معين، وقال يعقوب بن سفيان: لين الحديث، وقال الجوزجاني: ليس بحجة، وقال ابن حبان: منكر الحديث، وقال ابن عدي: عامة ما يرويه لا يتابع عليه، وقال المؤلف في " الميزان ": وهو صاحب حديث ليس بمتقن، وقال أبو حاتم: يكتب حديث - يعني للمتابعة - ولا يحتج به.
وأخرجه مسلم (2208) في السلام: باب لكل داء دواء من طريقين عن أبي الزبير، عن جابر، قال: رمي سعد به معاذ في أكحله، فحسمه (كواه) النبي صلى الله عليه وسلم بيده بمشقص، ثم ورمت، فحسمه الثانية وأخرجه أبو داود (3866) من طريق حماد، عن أبي الزبير، وأخرجه ابن ماجة (3494) من طريق سفيان، عن أبي الزبير.
(2) سترد ترجمته برقم (187).
(3) تقدمت ترجمته برقم (168).
(4) سترد ترجمته برقم (179).
(5) تقدمت ترجمته برقم (134).
(6) سترد ترجمته برقم (180).
(*)

(17/292)

الحسين بن عبد الله بن أبي كامل (1).

178 - الحفار * الشيخ الصدوق، مسند بغداد، أبو الفتح، هلال بن محمد بن جعفر ابن سعدان بن عبدالرحمن بن ماهويه بن مهيار بن المرزبان، الكسكري (2)، ثم البغدادي.
ولد سنة اثنتين وعشرين وثلاث مئة.
وسمع من: الحسين بن يحيى بن عباس القطان صاحب أحمد بن المقدام العجلي، فكان آخر أصحابه، ومن إسماعيل الصفار، وأبي جعفر ابن البختري، وعلي بن محمد الواعظ، وعثمان بن أحمد الدقاق، وإسماعيل بن علي الخزاعي، وجماعة.
حدث عنه: أبو بكر الخطيب، وأبو بكر البيهقي، وأبو نصر عبيدالله ابن سعيد السجزي، والرئيس أبو عبد الله الثقفي، وعلي بن أحمد بن البسري، وأبو الفضل عمر بن عبيدالله البقال، وعاصم بن الحسن، وطاهر ابن الحسين القواس، ومحمد بن محمد بن المسلمة، والحسن بن محمد بن زينه، وأبو الفوارس طراد الزينبي (3)، وهبة الله بن عبد الرزاق الانصاري، وخلق سواهم.
__________
(1) سترد ترجمته برقم (207).
* تاريخ بغداد 14 / 75، الانساب 10 / 428 (الكسكري)، المنتظم 8 / 15، اللباب 3 / 98، الذريعة 2 / 316، العبر 3 / 118، تذكرة الحفاظ 3 / 1057، 1058، شذرات
الذهب 3 / 201، هدية العارفين 2 / 510.
(2) قال السمعاني: هذه النسبة إلى كسكر، وهي قرية بالعراق قديمة، أظنها من نواحي المدائن والله أعلم.
(3) وهو آخر من حدث عنه كما في " الانساب " 10 / 428.
(*)

(17/293)

وقد روى جزء الحفار عاليا إبراهيم بن الخير، ثم بالاجازة زين الدين ابن عبد الدايم.
قال الخطيب (1): كان صدوقا، مات في صفر سنة أربع عشرة وأربع مئة، كتبنا عنه.
أخبرنا محمد بن عبد الوهاب بن أحمد السعدي، أخبرنا علي بن مختار، أخبرنا أحمد بن محمد الحافظ، أخبرنا القاسم بن الفضل، أخبرنا هلال بن محمد، أخبرنا الحسين بن يحيى القطان، حدثنا أبو الأشعث العجلي، حدثنا محمد بن عبدالرحمن الطفاوي، عن أيوب، عن الزهري، عن سعيد بن المسيب قال: إن شر الطعام طعام العرس، يطعمه الاغنياء، ويمنعه المساكين (2).
__________
(1) في " تاريخ بغداد " 14 / 75.
(2) رجاله ثقات، وأخرجه مالك في " الموطأ " 2 / 546، ومن طريقه البخاري (5177) ومسلم (1432)، وأبو داود (3742) عن ابن شهاب الزهري، عن الاعرج، عن أبي هريرة أنه كان يقول: شر الطعام طعام الوليمة يدعى لها الاغنياء، ويترك المساكين، ومن لم يأت الدعوة، فقد عصى الله ورسوله، وأخرجه (1432) (109) من طريق محمد بن رافع، وعبد بن حميد، عن عبد الرزاق، أخبرنا معمر، عن الزهري، عن سعيد بن المسيب، وعن الاعرج، عن أبي هريرة.
قال الحافظ في " الفتح " 9 / 244: وأول هذا الحديث موقوف، ولكن آخره يقتضي رفعه، ذكر ذلك ابن بطال، قال: ومثله حديث أبي الشعثاء أن أبا هريرة أبصر رجلا خارجا من المسجد بعد الاذان، فقال: أما هذا، فقد عصى أبا القاسم، قال: ومثل هذا لا يكون رأيا، ولهذا أدخله الائمة في مسانيدهم، وذكر ابن عبد البر أن جل رواة مالك لم يصرحوا برفعه، وقال فيه روح بن القاسم: عن مالك بسنده قال رسول الله صلى الله عليه وسلم...وأخرجه مسلم (1432) (110) من طريق ابن أبي عمر، حدثنا سفيان، سمعت زياد بن سعد، سمعت ثابتا الاعرج يحدث عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " شر الطعام طعام الوليمة يمنعها من يأتيها، ويدعى إليها من يأباها، ومن لم يجب الدعوة، فقد عصى الله ورسوله " وفي الباب عن ابن عمر عند مالك 2 / 546، والبخاري 9 / 210، ومسلم (1429) بلفظ " إذا دعي أحدكم إلى الوليمة فليأتها " وعن جابر بن عبد الله عند مسلم (1430) بلفظ " إذا دعي أحدكم إلى طعام فليجب، فإن شاء طعم، وإن شاء ترك " = (*)

(17/294)

وبه: حدثنا أبو الأشعث، حدثنا فضيل بن عياض، عن منصور، عن مجاهد: (يوم هم على النار يفتنون) [ الذاريات: 13 ] قال: يحرقون عليها، ويعذبون (1).

179 - المزكي * الشيخ الامام الصدوق، القدوة الصالح، أبو زكريا، يحيى بن المحدث المزكي أبي إسحاق إبراهيم بن محمد بن يحيى، النيسابوري، شيخ التزكية ببلده.
أملى مدة على ورع وإتقان.
ولد سنة نيف وثلاثين وثلاث مئة.
وحدث عن: أبي العباس الاصم، وأبي عبد الله بن الاخرم، والحسن بن يعقوب البخاري، وأبي بكر بن إسحاق الصبغي، وأحمد بن
محمد بن عبدوس، وعدة من النيسابوريين، وأبي سهل بن زياد، وأبي بكر النجاد، وعبد الله بن إسحاق الخراساني، والقاضي أحمد بن كامل، وأحمد بن عثمان الادمي من البغداديين، ومحمد بن علي بن دحيم، وغيره من الكوفيين، انتقى عليه الحافظ أحمد بن علي الاصبهاني، وقع لنا جماعة أجزاء من حديثه.
__________
= وأخرج مسلم (1429) (100) وأبو داود (3738) من طريق عبد الرزاق، عن معمر، عن أيوب، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " إذا دعا أحدكم أخاه، فليجب عرسا كان أو نحوه ".
(1) انظر تفسير ابن كثير 7 / 392.
* تذكرة الحفاظ 3 / 1058، العبر 3 / 118، طبقات الاسنوي 2 / 396، 397، شذرات الذهب 3 / 202، تاريخ التراث العربي لسزكين 1 / 379.
(*)

(17/295)

حدث عنه: أبو بكر البيهقي كثيرا، وأبو صالح المؤذن، وأبو بكر محمد بن يحيى ولده، وعثمان بن محمد المحمي، وهبة الله بن أبي الصهباء، والقاسم بن الفضل الثقفي، وعلي بن أحمد بن الاخرم، وآخرون.
وكان شيخا ثقة، نبيلا خيرا، زاهدا ورعا متقنا، ما كان يحدث إلا وأصله بيده يعارض، حدث بالكثير.
وكان بصيرا بمذهب الشافعي، تفقه على الاستاذ أبي الوليد حسان بن محمد.
توفي في ذي الحجة سنة أربع عشرة وأربع مئة.
قرأت على يحيى بن محمد المكي بها، أخبرنا علي بن هبة الله،
وقرأت على سنقر الزيني بحلب، أخبرنا علي بن محمود قالا: أخبرنا أبو طاهر السلفي، أخبرنا القاسم بن الفضل، أخبرنا يحيى بن إبراهيم، حدثنا أبو العباس محمد بن يعقوب، حدثنا الصغاني، حدثنا حجاج بن محمد قال: قال ابن جريج: أخبرني عمرو بن يحيى بن عمارة: أنه سمع القراظ يزعم أنه سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " من أراد بها سوءا أذابه الله كما يذوب الملح في الماء ".
أخرجه مسلم (1) عن محمد بن حاتم، عن حجاج.
__________
(1) برقم (1386) (493) في الحج: باب من أراد أهل المدينة بسوء أذله الله، وهو في " المسند " 1 / 183، 184، و 2 / 279 و 309، و 330، و 375، وسنن ابن ماجة (3114).
(*)

(17/296)

180 - ابن ميلة * الامام القدوة، شيخ الاسلام، أبو الحسن، علي بن ماشاذه (1) محمد ابن أحمد بن ميله بن خرة (2)، الاصبهاني الزاهد الفرضي، شيخ الصوفية.
ولد سنة نيف وعشرين وثلاث مئة.
وسمع من: أبي عمرو أحمد بن محمد بن إبراهيم بن حكيم، ومحمد ابن محمد بن يونس الابهري، وأبي علي أحمد بن محمد بن إبراهيم الصحاف، ومحمد بن أحمد بن علي الاسواري (3)، وعبد الله بن جعفر بن أحمد بن فارس، ومحمد بن عبد الله بن أسيد، وأبي علي أحمد بن محمد ابن عاصم، وعبد الله بن محمد بن عيسى الخشاب، والقاضي أبي أحمد العسال، وغياث بن محمد، وعدة.
وأملى عدة مجالس وقع لنا منها.
حدث عنه: رجاء بن قولويه، وأبو عبد الله الثقفي الرئيس، وأبو
الحسين سعيد بن محمد الجوهري، وأحمد بن عبد الله السوذرجاني، وأخوه محمد بن عبد الله، وأبو نصر عبدالرحمن بن محمد السمسار، وآخرون.
__________
* أخبار أصبهان 2 / 24، حلية الاولياء 10 / 408، العبر 3 / 117، شذرات الذهب 3 / 201.
(1) ماشاذه: لقب عرف به محمد والد علي، كما في " أخبار أصبهان " 2 / 24.
(2) بضم الخاء المعجمة وتشديد الراء المهملة المفتوحة، وقد تصحف في " أخبار أصبهان " إلى " حرة " بالحاء المهملة.
(3) بفتح الهمزة، وسكون السين المهملة، نسبة إلى أسواري، وهي قرية من قرى أصبهان.
انظر " الانساب " وترجمة محمد بن أحمد بن علي الاسواري مرت في الجزء الخامس عشر.
(*)

(17/297)

وحديثه من أعلى مرويات السلفي.
قال أبو نعيم الحافظ (1): صحب أبا بكر عبد الله بن إبراهيم بن واضح، وأبا جعفر محمد بن الحسن، وزاد عليهما في طريقهما خلقا وفتوة، جمع بين علم الظاهر وعلم الباطن، لا تأخذه في الله لومة لائم، وكان ينكر على المتشبهة بالصوفية وغيرهم من الجهال فساد مقالاتهم في الحلول والاباحة والتشبيه، وغير ذلك من ذميم أخلاقهم، فعدلوا عنه لما دعاهم إلى الحق جهلا وعنادا، وانفرد في وقته بالرواية ثم سمى جماعة.
قال: وتوفي يوم عيد الفطر سنة أربع عشرة وأربع مئة.
وقال أبو بكر أحمد بن جعفر اليزدي (2): سمعت الامام أبا عبد الله بن مندة وقت قدومه من خراسان، سنة إحدى وسبعين وثلاث مئة يقول - وعنده
أبو جعفر ولد القاضي أبي أحمد العسال وعدة مشايخ - فسأله ابن العسال عن أخبار مشايخ البلاد التي شاهدها فقال: طفت الشرق والغرب لم أر في الدنيا مثل رجلين: أحدهما ولدك، والثاني أبو الحسن بن ماشاذه الفقيه، ومن عزمي أن أجعله وصيي، وأسلم كتبي إليه، فإنه أهل له.
أو كما قال.
قرأت على إسحاق الاسدي، أخبركم يوسف بن خليل، أخبرنا أبو المكارم التيمي، أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم في " الحلية " له قال: ختم التحقيق بطريقة المتصوفة بأبي الحسن علي بن ماشاذه، لما أولاه الله تعالى من فنون العلم والسخاء والفتوة، كان عارفا بالله، فقيها عاملا، له من الادب الحظ الجزيل (3).
__________
(1) في " أخبار أصبهان " 2 / 24.
(2) سترد ترجمته برقم (186).
(3) " حلية الاولياء " 10 / 408 بأطول مما هنا.
(*)

(17/298)

أخبرنا الاستاذ بلال المغيثي (1)، أخبرنا ابن رواج، أخبرنا أبو طاهر السلفي، أخبرنا محمد وأحمد ابنا عبد الله قالا: أخبرنا علي بن محمد إملاء، حدثنا أبو علي الصحاف، حدثنا أحمد بن مهدي، حدثنا ثابت بن محمد، حدثنا سفيان الثوري، عن أبي الزبير، عن جابر قال: قال النبي صلى الله عليه وسلم: " لا يقطع الصلاة الكشر، ولكن تقطعها القرقرة " (2).
هذا حديث منكر مع قوة إسناده، والعجب من البخاري حدث عن ثابت بن محمد الزاهد في " صحيحه " (3) ! وذكره في كتاب " الضعفاء ".
وقال فيه أبو حاتم: صدوق.

181 - الرازي * شيخ الحرم، أبو العباس، أحمد بن الحسن بن بندار، الرازي المحدث.
حدث بأماكن عن: محمد بن إسحاق بن إبراهيم الاهوازي، وأبي بكر الشافعي، وأبي بكر بن خلاد، وأبي القاسم الطبراني، وابن الريان، اللكي (4)، وابن عدي، وعدة.
__________
(1) ترجمه المؤلف في " مشيخته " الورقة 38 / 2، 39 / 1، فقال: بلال بن عبد الله، الامير الكبير، حسام الدين، أبو الخير الحبشي الخصي المغيثي..ويعرف بالوالي، ربي ملوكا وأولاد ملوك، كان وافر الحرمة، له أوقاف وبر، وفيه حب للرواية، عنده سفائن أجزاء عن ابن رواج وغيره، مات بعد الهزيمة في رمل مصر في ربيع الآخر سنة تسع وتسعين وست مئة، وكان من أبناء التسعين.
(2) إسناده ضعيف، لضعف ثابت بن محمد، وتدليس أبي الزبير.
(3) روى عنه البخاري في " صحيحه " حديثين، أحدهما في الهبة برقم (2603) والثاني في التوحيد (7442)، ولكنه لم ينفرد بهما كما نبه عليه الحافظ ابن حجر في " المقدمة " 394.
* لم نقف له على ترجمة في المصادر التي بين أيدينا.
(4) نسبة إلى اللك: بليدة من أعمال برقة الغرب.
انظر " اللباب ".
(*)

(17/299)

روى عنه ولده الامام عبدالرحمن، وأبو العباس بن الخطاب الرازي، وأبو مسعود البجلي، وطاهر بن أحمد الميداني.
وكان من علماء الحديث.
عاش إلى سنة تسع وأربع مئة.

182 - عبدالرحيم بن إلياس * العبيدي ابن عم الحاكم (1)، وولي عهده، فاسق ظالم.
ولي الشام سنة عشر وأربع مئة، ورخص في الخمر والغناء مما كان الحاكم شدد فيه، وكان بخيلا، فأبغضه الامراء، وكاتبوا الحاكم بأنه مضمر للشر، فطلبه بعد سنة، فراح، وتغلب على دمشق محمد بن أبي طالب الخزاز مع الاحداث، وقهر الجند، وعرف الحاكم أن ولي العهد على الطاعة، فرده، فتمكن، والتف عليه الاحداث، وطغى ابن أبي طالب، وتمرد، فأخذته الجند، وصلب، ثم صادر ولي العهد العامة وعسف، فلما هلك الحاكم، قبضوا على ولي العهد، وقيد وسجن بمصر مدة، وقتل جماعة في أخذه، ولم يصل صلاة العيد، ثم إنه قتل نفسه في الحبس، لا رحمه الله.
__________
* تاريخ ابن عساكر، الاعلام لابن قاضي شهبة حوادث 411 ه، الاعلام للزركلي 3 / 343، 344.
(1) مرت ترجمة الحاكم بأمر الله في الجزء الخامس عشر.
(*)

(17/300)

183 - الماليني * الامام المحدث الصادق، الزاهد الجوال، أبو سعد (1)، أحمد بن محمد بن أحمد بن عبد (2) الله بن حفص بن الخليل، الانصاري الهروي، الماليني الصوفي، الملقب بطاووس الفقراء (3).
جال في طلب العلم ولقاء المشايخ إلى نيسابور وأصبهان، وبغداد والشام ومصر والحرمين، وحصل، وله معرفة وفهم، جمع وصنف.
وحدث عن: أبي أحمد بن عدي، وإسماعيل بن نجيد، وأبي الشيخ (4) بن حيان، ومحمد بن عبد الله بن إبراهيم السليطي (5)، ويوسف ابن القاسم الميانجي، والحسن بن رشيق المصري، ومحمد بن أحمد بن
علي بن النعمان الرملي، وأبي بكر القطيعي، والفضل بن جعفر التميمي، ومحمد بن سليمان الربعي، وأبي أحمد العسكري، وعبد العزيز بن هارون البصري، وطبقتهم.
_______________
* تاريخ جرجان 82، 83، تاريخ بغداد 4 / 371، 372، الانساب: (الماليني)، تاريخ ابن عساكر 2 / 46 / 2، 47 / 2، المنتظم 8 / 3، معجم البلدان 5 / 44، اللباب 3 / 155، تذكرة الحفاظ 3 / 1070 - 1072، العبر 3 / 107، الوافي بالوفيات 7 / 330، طبقات السبكي 4 / 59، 60، البداية والنهاية 12 / 11، النجوم الزاهرة 4 / 256، طبقات الحفاظ: 417، حسن المحاضرة 1 / 353، شذرات الذهب 3 / 195، هدية العارفين 1 / 72، الرسالة المستطرفة 76، تهذيب تاريخ ابن عساكر 1 / 446، 447.
(1) تحرف في " هدية العارفين " إلى " أبو سعيد ".
(2) تحرف لفظ " عبد " في " هدية العارفين " إلى " عبيد ".
(3) في " النجوم الزاهرة ": طاووس الفقهاء.
(4) هو حافظ أصبهان أبو محمد عبد الله بن محمد بن جعفر بن حيان الانصاري، يعرف بأبي الشيخ، المتوفى سنة 369، مرت ترجمته في الجزء السادس عشر.
(5) نسبة إلى سليط جد محمد هذا، وهو محمد بن عبد الله بن إبراهيم بن عبدة بن قطن بن سليط التميمي السليطي، متوفى سنة 364 ه، ترجمه السمعاني في " الانساب ".
(*)

(17/301)

حدث عنه: الحافظان تمام الرازي، وعبد الغني المصري، وهما من شيوخه، وأبو بكر البيهقي، وأبو بكر الباطرقاني، وأبو بكر الخطيب، وأبو نصر بن الحبان، وأبو نصر السجزي، والقاضي أبو عبد الله القضاعي، ومحمد بن أحمد بن شبيب الكاغدي، وأبو عبد الله بن طلحة النعالي، والقاضي أبو الحسن الخلعي، وخلق سواهم.
وكان ذا صدق وورع وإتقان، حصل المسانيد الكبار.
قال حمزة السهمي (1): دخل الماليني جرجان في سنة أربع وستين وثلاث مئة، ورحل رحلات كثيرة إلى أصبهان وما وراء النهر ومصر والحجاز.
قال (2): وتوفي سنة تسع وأربع مئة.
كذا قال، وهذا وهم.
وقد قال أبو إسحاق الحبال: توفي في يوم الثلاثاء السابع عشر من شوال سنة اثنتي عشرة وأربع مئة (3).
قلت: أراه مات بمصر، وقد ذكره الامام ابن الصلاح في " طبقات الشافعية ".
وأخبرنا علي بن محمد الحافظ: أخبرنا جعفر بن منير، أخبرنا أبو طاهر السلفي، أخبرنا المبارك بن عبد الجبار، سمعت عبد العزيز بن علي الازجي يقول: أخذت من أبي سعد الماليني أجرة النسخ والمقابلة خمسين
__________
(1) في " تاريخ جرجان " ص 82.
(2) في " تاريخ جرجان " ص 83.
(3) انظر " تاريخ بغداد " 4 / 372، و " تذكرة الحفاظ " 3 / 1071، و " تهذيب ابن عساكر " 1 / 447.
(*)

(17/302)

دينارا في دفعة واحدة (1).
قلت: وقد ألف أربعين حديثا (2)، كل حديث من طريق صوفاي معتبر، وجاء في ذلك مناكير لا تنكر للقوم، فإن غالبهم لا اعتناء لهم بالرواية.
أخبرنا محمد بن الحسين القرشي بمصر، أخبرنا محمد بن عماد،
أخبرنا عبد الله بن رفاعة، أخبرنا أبو الحسن الخلعي، أخبرنا أبو سعد أحمد ابن محمد الماليني، حدثنا أبو بكر محمد بن أبي جعفر أحمد بن محمد بن أبي خالد بنيسابور، حدثنا جعفر بن أحمد بن نصر الحافظ، حدثنا محمد بن المثنى، حدثنا عبد الوهاب [ عن ] (3) أيوب، عن أبي قلابة، عن أنس: أن رسول الله صلى الله عليه وسلم قال: " ثلاث من كن فيه وجد بهن حلاوة الايمان: أن يكون الله ورسوله أحب إليه مما سواه، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر كما يكره أن توقد له نار، فيقذف فيها " (4).
__________
(1) " تذكرة الحفاظ " 3 / 1071، و " تهذيب ابن عساكر " 1 / 447.
(2) انظر نسخه الخطية في " تاريخ التراث العربي " لسزكين 2 / 503.
(3) سقط لفظ " عن " من الاصل، ولا بد منه.
(4) إسناده صحيح، وأخرجه البخاري (16) في الايمان: باب حلاوة الايمان من طريق محمد بن المثنى عن عبد الوهاب بهذا الاسناد، وأخرجه أيضا (6941) من طريق محمد بن عبد الله بن حوش الطائفي عن عبد الوهاب به، وهو عنده (21) و (6041) من طريقين، عن شعبة، عن قتادة، عن أنس.
وأخرجه مسلم (43) في الايمان: باب بيان خصال من اتصف بهن وجد حلاوة الايمان من طرق عن عبد الوهاب، عن أيوب، عن أبي قلابة، وهو في المسند 3 / 103 و 172 و 230 و 248 و 275 و 288، وسنن النسائي 8 / 94 و 96، وابن ماجة (4033) والترمذي (2624).
(*)

(17/303)

184 - غنجار * الامام المفيد الحافظ، محدث بخارى، وصاحب " تاريخها " (1)، أبو عبد الله، محمد بن أحمد بن محمد بن سليمان بن كامل، البخاري.
ولقبه غنجار بلقب غنجار الكبير عيسى بن موسى البخاري (2).
حدث أبو عبد الله عن: خلف بن محمد الخيام، وسهل بن عثمان السلمي، وأبي عبيد أحمد بن عروة الكرميني، ومحمد بن حفص بن أسلم، وإبراهيم بن هارون الملاحمي، والحسن بن يوسف بن يعقوب، وعدد كثير من أهل تلك الديار، ولم يرحل.
حدث عنه: هناد بن إبراهيم النسفي، وجماعة.
وما بلغتني أخباره كما ينبغي، وما هو ببارع المعرفة.
توفي سنة اثنتي عشرة وأربع مئة وقد شاخ.
أخبرنا الحسن بن علي الامين، أخبرنا جعفر بن منير، أخبرنا السلفي، أخبرنا أبو علي البرداني (3) وأبو الحسين الصيرفي قالا: أخبرنا هناد القاضي، أخبرنا محمد بن أحمد الحافظ، أخبرنا أبويحيى أحمد بن محمد ابن إبراهيم السمرقندي، حدثنا محمد بن نصر المروزي، حدثنا عبد الله بن
__________
* الانساب 9 / 177، معجم الادباء 17 / 213، 214، اللباب 2 / 390، تذكرة الحفاظ 3 / 1052، 1053، العبر 3 / 108، الوافي بالوفيات 2 / 60، طبقات الحفاظ 412، كشف الظنون 1 / 286، شذرات الذهب 3 / 196، هدية العارفين 2 / 61.
(1) وذكر السمعاني أنه صنف أيضا كتاب " فضائل الصحابة الاربعة ".
(2) المتوفى سنة 186، مرت ترجمته في الجزء الثامن برقم (129).
(3) بفتح الباء الموحدة والراء نسبة إلى بردان، وهي قرية من قرى بغداد.
انظر " الانساب ".
(*)

(17/304)

محمد أبو جعفر المسندي، حدثنا حرمي بن عمارة، حدثنا شعبة، عن واقد ابن محمد، سمعت أبي يحدث عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن
محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة.
فإذا فعلوا ذلك، عصموا مني دماءهم وأموالهم إلا بحق الاسلام، وحسابهم على الله " (1).

185 - ابن السقا * الامام الحافظ الناقد، القاضي أبو الحسن، علي بن محمد بن علي ابن حسين بن شاذان بن السقا، الاسفراييني، من أولاد أئمة الحديث.
سمع الكتب الكبار، وأملى، وصنف.
حدث عن: أبي العباس الاصم، وأبي عبد الله محمد بن يعقوب ابن الاخزم، وعلي بن حمشاذ، ومحمد بن عبد الله الصفار، وأبي الطيب محمد بن عبد الله الشعيري، وأبي الحسن الطرائفي، وأبي منصور محمد
__________
(1) إسناده صحيح، وأخرجه البخاري (25) في الايمان: باب (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم) من طريق عبد الله بن محمد المسندي بهذا الاسناد، وأخرجه مسلم (22) في الايمان: باب الدعاء إلى الشهادتين وشرائع الاسلام من طريق أبي غسان مالك بن عبد الواحد، عن عبدالملك بن الصباح، عن شعبة به.
وفي الباب عن أبي هريرة عند البخاري 3 / 211، و 12 / 244، ومسلم (21) وأبي داود (2645) والترمذي (2606) والنسائي 5 / 14، وعن أنس عند البخاري 1 / 417، وأبي داود (2641) والنسائي 7 / 75، 76 و 8 / 109، والترمذي (2608) وعن جابر عند مسلم (21) (35) والترمذي (3341)، وعن النعمان بن بشير، وأوس بن حذيفة عند النسائي 7 / 79، 80، 81، وعن طارق الاشجعي عند مسلم (23) وقوله: " إلا بحق الاسلام " أي أن الدماء والاموال معصومة إلا عن حق يجب فيها كقود وردة وحد كما في حديث ابن مسعود في " الصحيحين ": لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله، وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه، المفارق للجماعة " وقوله " وحسابهم على الله " أي: فيما يستسرون به ويخفونه.
* لم نقف له على ترجمة فيما نملك من مصادر.
(*)

(17/305)

ابن القاسم العتكي، وأبي سهل بن زياد القطان، وأبي بكر النجاد، وعبد الله بن إسحاق الخراساني، وجعفر الخلدي، وعبد الرحمن بن الحسن الهمذاني، وطبقتهم بنيسابور وهمذان وبغداد، وغير ذلك.
حدث عنه: أبو بكر البيهقي، وسبطه حكيم بن أحمد الاسفراييني، وجماعة.
توفي سنة أربع عشرة وأربع مئة.

186 - اليزدي * الامام القاضي، أبو بكر، أحمد بن عبدالرحمن بن أحمد بن جعفر ابن المرزبان، اليزدي، نزيل أصبهان.
روى عن: أبيه، وعبد الله بن جعفر بن فارس، وعلي بن الفضل بن شهريار، ومحمد بن إسحاق بن أيوب، وأبي أحمد العسال، وأبي بكر الجعابي، والطبراني، وإسماعيل بن نجيد، وفاروق الخطابي.
روى عنه: عبدالرحمن بن مندة، وعلي بن شجاع، والخصيب بن قتادة، ومحمد بن محمد بن عبد الوهاب المديني، وجماعة سماهم يحيى ابن مندة في ترجمته، وقال: هو ثقة مقبول القول، صاحب أصول، على غاية من العقل والديانة والرزانة، توفي في جمادى الآخرة سنة إحدى عشرة وأربع مئة.
__________
* لم نعثر له على مصادر ترجمة، واليزدي: نسبة إلى يزد، وهي مدينة متوسطة بين نيسابور وشيراز وأصبهان، معدودة في أعمال فارس، ثم من كورة اصطخر.
" معجم البلدان ".
(*)

(17/306)

187 - النقاش * الامام الحافظ، البارع الثبت، أبو سعيد، محمد بن علي بن عمرو
ابن مهدي، الاصبهاني، الحنبلي النقاش.
ولد بعد الثلاثين وثلاث مئة.
وسمع من: جده لامه أحمد بن الحسن بن أيوب التميمي، وعبد الله ابن جعفر بن فارس، وأحمد بن معبد السمسار، وعبد الله بن عيسى الخشاب، وأبي أحمد العسال، والطبراني، وخلق.
وببغداد من أبي بكر الشافعي، وابن مقسم (1)، وأبي علي بن الصواف، وابن محرم (2).
وبالبصرة من أبي إسحاق إبراهيم بن علي الهجيمي، وفاروق الخطابي، وحبيب القزاز - وبالكوفة من القاضي نذير بن جناح المحاربي، وصباح بن محمد النهدي (3)، وعدة.
وبمرو من حاضر بن محمد الفقيه.
وبجرجان من أبي بكر الاسماعيلي.
وبهراة من أحمد بن محمد بن حسنويه، وأبي منصور الازهري.
وبالدينور من ابن السني.
وبالحرمين ونيسابور ونهاوند وإسفرايين وعسكر مكرم (4).
وصنف وأملى.
__________
* تاريخ أصبهان 2 / 308، العبر 3 / 118، تذكرة الحفاظ 3 / 1059 - 1061، الوافي بالوفيات 4 / 119، طبقات الحفاظ 414، شذرات الذهب 3 / 201، هدية العارفين 2 / 62.
(1) هو أبو بكر محمد بن الحسن بن يعقوب البغدادي المقرئ العطار، المتوفى سنة 354 ه، مرت ترجمته في الجزء السادس عشر.
(2) هو أبو عبد الله محمد بن أحمد بن علي الجوهري المحرمي، المعروف بابن محرم، متوفى سنة 357 ه، مرت ترجمته في الجزء السادس عشر.
(3) نسبة إلى نهد بن زيد بن ليث بن سود بن أسلم بن الحاف بن قضاعة.
" اللباب ".
(4) بلد مشهور من نواحي خوزستان، منسوب إلى مكرم بن مغراء الحارث، أحد بني جعونة بن الحارث بن نمير بن عامر بن صعصعة.
وقيل: بل مكرم مولى للحجاج أرسله الحجاج = (*)

(17/307)

حدث عنه: الفضل بن علي الحنفي، وأبو العباس ابن أشته، وأبو مطيع محمد بن عبد الواحد، وسليمان الحافظ، وأبو الفتح أحمد بن عبد الله السوذرجاني.
وقع لنا جزآن من أماليه، وكتاب " القضاة "، وكتاب " طبقات الصوفية "، وغير ذلك (1).
مات في رمضان سنة أربع عشرة وأربع مئة.
كان من أئمة الاثر، رحمه الله ورضي عنه.
مات في عشر التسعين.

188 - ابن مردويه * الحافظ المجود العلامة، محدث أصبهان، أبو بكر، أحمد بن موسى ابن مردويه بن فورك بن موسى بن جعفر، الاصبهاني، صاحب " التفسير الكبير "، و " التاريخ "، والامالي الثلاث مئة مجلس (2)، وغير ذلك.
مولده في سنة ثلاث وعشرين وثلاث مئة.
وحدث عن: أبيه أبي عمران بحديث سمعه من إبراهيم بن متويه،
__________
= ابن يوسف لمحاربة خرزاذ بن باس حين عصى ولحق بإيذج...وكانت هناك قرية قديمة فبناها مكرم، ولم يزل يبني ويزيد حتى جعلها مدينة، وسماها عسكر مكرم.
" معجم البلدان " 4 / 123، 124.
(1) انظر " هدية العارفين " 2 / 62، وانظر النسخ الخطية لبعض آثاره في " تاريخ التراث العربي " لسزكين 2 / 505.
* تاريخ أصبهان 1 / 168، تذكرة الحفاظ 3 / 1050، 1051، العبر 3 / 102، دول الاسلام 1 / 244، الوافي بالوفيات 8 / 201، النجوم الزاهرة 4 / 245، طبقات الحفاظ 412، طبقات المفسرين للداوودي 1 / 93، 94، كشف الظنون 1 / 439، شذرات الذهب
3 / 190، هدية العارفين 1 / 71، 72، الرسالة المستطرفة 26.
(2) انظر النسخ الخطية لآثاره في " تاريخ التراث العربي " 1 / 375.
(*)

(17/308)

ومات أبوه سنة 356.
قال أبو بكر بن أبي علي - وذكر أبا بكر بن مردويه -: هو أكبر من أن ندل عليه وعلى فضله، وعلمه وسيره، وأشهر بالكثرة والثقة من أن يوصف حديثه، أبقاه الله، ومتعه بمحاسنه.
قال أبو موسى في ترجمة ابن مردويه: سمعت أبي يحكي عمن سمع أبا بكر بن مردويه يقول: ما كتبت بعد العصر شيئا قط، وعميت قبل كل أحد - يعني من أقرانه -، وسمعت أنه كان يملي حفظا بعدما عمي.
ثم قال: وسمعت الامام إسماعيل يقول: لو كان ابن مردويه خراسانيا، كان صيته أكثر من صيت الحاكم.
وأجاز لي أبو نعيم الحداد: سمعت أبا بكر أحمد بن محمد بن أحمد بن مردويه يقول: رأيت من أحوال جدي من الديانة في الرواية ما قضيت منه العجب من تثبته وإتقانه، وأهدى له كبير حلاوة، فقال: إن قبلتها، فلا آذن لك بعد في دخول داري وان ترجع به، تزد (1) علي كرامة.
قلت: وروى عن أبي سهل بن زياد القطان، وميمون بن إسحاق، وعبد الله بن إسحاق الخراساني، ومحمد بن عبد الله بن علم الصفار، وإسماعيل بن علي الخطبي، ومحمد بن علي بن دحيم الشيباني الكوفي، وإسحاق بن محمد بن علي الكوفي، وأبي بكر محمد بن عبيدالله الشافعي، وأحمد بن عبد الله بن دليل، ومحمد بن أحمد بن علي الاسواري، وأحمد بن عيسى الخفاف، وأحمد بندار الشعار، وأحمد بن
محمد بن عاصم الكراني، وأبي أحمد العسال، وأبي إسحاق بن حمزة،
__________
(1) في الاصل: " تزيد " وهو خطأ.
(*)

(17/309)

وسليمان الطبراني، وخلق كثير.
حدث عنه: أبو بكر محمد بن إبراهيم المستملي العطار، وأبو عمرو عبد الوهاب، وأبو القاسم عبدالرحمن: ابنا الحافظ ابن مندة، وأبو الخير محمد بن أحمد بن ررا، والقاضي أبو منصور بن شكرويه، وأبو بكر محمد ابن الحسن بن محمد بن سليم، وسليمان بن إبراهيم الحافظ، وأحمد بن عبدالرحمن الذكواني، وأبو عبد الله القاسم بن الفضل الثقفي (1)، وأبو مطيع محمد بن عبد الواحد الصحاف، وخلق كثير.
ومن تصانيفه كتاب " المستخرج على صحيح البخاري "، بعلو في كثير من أحاديث الكتاب حتى كأنه لقي البخاري.
وكان من فرسان الحديث، فهما يقظا متقنا، كثير الحديث جدا، ومن نظر في تواليفه، عرف محله من الحفظ.
وله كتاب " التشهد وطرقه وألفاظه "، في مجلد صغير، و " تفسيره للقرآن "، في سبع مجلدات.
يقع لنا حديثه في " الثقفيات " وغيرها.
مات لست بقين من رمضان سنة عشر وأربع مئة عن سبع وثمانين سنة.
ومات معه في العام مسند نيسابور ومفتيها أبو طاهر محمد بن محمد بن محمش (2) الزيادي، ومسند العراق أبو عمر عبد الواحد بن محمد بن عبد الله ابن مهدي (3) الفارسي، ومسند هراة القاضي أبو منصور محمد بن محمد بن
__________
(1) المتوفى سنة 489 ه، وإليه تنسب " الثقفيات " وهي عشرة أجزاء حديثية من تأليفه.
(2) تقدمت ترجمته برقم (169).
(3) تقدمت ترجمته برقم (131).
(*)

(17/310)

عبد الله الازدي (1)، ومؤلف " الناسخ والمنسوخ " أبو القاسم هبة الله بن سلامة البغدادي، ومحدث دمشق أبو القاسم عبد الله بن عمر بن نصر الشيباني (2)، ومسند بغداد إبراهيم بن مخلد الباقرحي، والمعمر أبو محمد عبدالرحمن بن محمد بن أحمد بن بالويه (3) المزكي، صاحب ذاك المجلس العالي.
أخبرنا أبو الحسين اليونيني، أخبرنا جعفر بن علي وغيره قالوا: أخبرنا أبو طاهر السلفي، أخبرنا أبو عبد الله الثقفي، حدثنا أحمد بن موسى الحافظ إملاء، أخبرنا أبو جعفر محمد بن علي بن دحيم، ومحمد بن أحمد الاسواري: قالا: حدثنا إبراهيم بن عبد الله العبسي، حدثنا وكيع، عن الاعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إن أثقل الصلاة على المنافقين صلاة العشاء والفجر، ولو يعلمون ما فيهما، لاتوهما ولو حبوا ".
متفق عليه (4).

189 - ابن بشران * الشيخ العالم المعدل، المسند، أبو الحسين، علي بن محمد بن عبد الله بن بشران بن محمد بن بشر، الاموي البغدادي.
ولد سنة ثمان وعشرين وثلاث مئة.
__________
(1) تقدمت ترجمته برقم (166).
(2) تقدمت ترجمته برقم (157).
(3) تقدمت ترجمته برقم (147).
(4) هو في البخاري (657) في صلاة الجماعة: باب فضل العشاء في الجماعة، ومسلم (651) (252) في المساجد: باب فضل صلاة الجماعة، وبيان التشديد في التخلف عنها.
* تاريخ بغداد 12 / 98، 99، المنتظم 8 / 18، 19، العبر 3 / 120، دول الاسلام 1 / 247، شذرات الذهب 3 / 203، تاريخ التراث العربي 1 / 380.
(*)

(17/311)

وسمع من أبي جعفر بن البختري، وعلي بن محمد المصري، وإسماعيل الصفار، والحسين بن صفوان، وأحمد بن محمد بن جعفر الجوزي (1)، وإسحاق بن أحمد الكاذي (2)، وعثمان بن السماك، وأبي بكر النجاد، وعدة.
روى شيئا كثيرا على سداد وصدق وصحة رواية، كان عدلا وقورا.
قال الخطيب: كان تام المروءة، ظاهر الديانة، صدوقا ثبتا (3).
قلت: حدث عنه: البيهقي، والخطيب، والحسن بن البناء، وأبو الفضل عبد الله بن زكري الدقاق، وعلي بن عبد الواحد المنصوري، ونصر بن البطر، والرئيس أبو عبد الله الثقفي، والحسين بن أحمد بن عبدالرحمن العكبري، وأبو الفوارس طراد، وعاصم بن الحسن، وأحمد بن عبد العزيز ابن شيبان، وآخرون.
توفي في شعبان سنة خمس عشرة.
وقع لنا عدة أجزاء من حديثه ومن طريقه.
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا عبد الله بن أحمد الفقيه، أخبرنا هبة الله بن هلال الدقاق، أخبرنا عبد الله بن علي، أخبرنا علي بن محمد بن بشران، أخبرنا محمد بن عمرو، أخبرنا سعدان بن نصر، أخبرنا محمد بن عبد الله الانصاري، عن ابن عون قال: أنبأنا القاسم بن محمد،
__________
(1) نسبة إلى الجوز وبيعه، وقد تصحف في " تاريخ بغداد " 12 / 98 إلى الجوري بالراء المهملة.
انظر " الانساب " وفيه ترجمة أحمد الجوزي هذا.
(2) نسبة إلى كاذه: قرية من قرى بغداد.
انظر " الانساب " وفيه ترجمة إسحاق بن أحمد الكاذي.
(3) " تاريخ بغداد " 12 / 98.
(*)

(17/312)

عن عائشة أنها قالت: من زعم أن محمدا رأى ربه، فقد أعظم الفرية على الله، ولكنه رأى جبريل مرتين في صورته وخلقه سادا ما بين الافق.
أخرجه البخاري (1) عن محمد بن عبد الله بن إسماعيل بن أبي الثلج، عن الانصاري.

190 - ابن النحاس * الشيخ الامام الفقيه، المحدث الصدوق، مسند الديار المصرية، أبو محمد، عبدالرحمن بن عمر بن محمد بن سعيد، التجيبي المصري المالكي البزاز، المعروف بابن النحاس.
ولد ليلة الاضحى سنة ثلاث وعشرين وثلاث مئة.
وأول سماعه وهو ابن ثمان سنين، في سنة إحدى وثلاثين، وحج سنة تسع وثلاثين، وجاور، فأكثر عن أبي سعيد بن الاعرابي، وسمع بمصر أبا الطاهر أحمد بن محمد بن عمرو المديني، وعلي بن عبد الله بن أبي مطر الاسكندراني، وأحمد بن بهزاذ السيرافي، وأحمد بن محمد بن فضالة الدمشقي قدم عليهم، ومحمد بن إبراهيم بن حفص البصري ابن الوصي، وعثمان بن محمد السمرقندي، والحسن بن مليح الطرائفي، ومحمد بن بشر العكري، ومحمد بن أيوب بن الصموت، وعبد الله بن محمد بن
__________
(1) رقم (3234) في بدء الخلق: باب إذا قال أحدكم آمين...، وهو عنده أيضا من غير هذا الطريق (3235) و (4612) و (4855) و (7380) و (7531) وأخرجه مسلم (177) (287) في الايمان، والترمذي (3068) من طريقين عن داود بن أبي هند، عن عامر الشعبي، عن عائشة.
* العبر 3 / 121، 122، الاعلام لابن قاضي شهبة (حوادث سنة 416 ه) النجوم الزاهرة 4 / 263، حسن المحاضرة 1 / 373، شذرات الذهب 3 / 204.
(*)

(17/313)

الخصيب، وأبا الفوارس أحمد بن محمد الصابوني، وعبد الله بن جعفر بن ورد، وسمع منه " السيرة " والحسن بن مروان القيسراني، ومحمد بن محمد بن عيسى الخياش، والحافظ أبا سعيد بن يونس الصدفي، والفضل ابن وهب، ومحمد بن وردان العامري، وفاطمة بنت الريان، وعدة.
وله " مشيخة " في جزئين.
حدث عنه: الصوري، وأبو نصر السجزي، وعبد الرحيم البخاري، وأبو عمرو الداني، وأحمد بن أبي نصر الكوفاني (1) كاكو، وخلف بن أحمد الحوفي، والقاضي محمد بن سلامة القضاعي، والحسين بن أحمد العداس، وأبو إسحاق الحبال، والقاضي أبو الحسن الخلعي، وخلق.
وكان الخطيب قد عزم على الرحلة إليه، فلم يقض.
قال الحبال: مات في عاشر صفر سنة ست عشرة وأربع مئة.
وفيها مات الخصيب (2) بن عبد الله بن الخصيب بمصر، وأبو العباس أحمد بن إبراهيم بن جانجان بهمذان، وشاعر الوقت أبو الحسن علي بن محمد التهامي (3)، وأبو عبد الله محمد بن عبد
الرحمن الداراني القطان، ومحمد بن أبي نصر المعداني أبو بكر، والفضل بن عبيدالله بن شهريار (4).
__________
(1) نسبة إلى كوفان وهي قرية بهراة.
انظر معجم البلدان 4 / 490.
(2) سترد ترجمته برقم (217).
(3) سترد ترجمته برقم (242).
(4) سترد ترجمته برقم (260).
(*)

(17/314)

191 - محمد بن أسد * ابن علي، الامام المقرئ، شيخ الكتابة، وكبير المجودين بالعراق، أبو الحسين (1)، البغدادي البزاز الكاتب، شيخ ابن البواب.
سمع من: جعفر الخلدي، وأبي بكر النجاد.
روى عنه الخطيب، وقال: كان صدوقا، توفي سنة عشر وأربع مئة في أول السنة (2).
قلت: انتهى إليه حسن الخط، ولكن أربى عليه تلميذه أبو الحسن (3).

192 - علي بن هلال ابن البواب * * البغدادي، مولى معاوية بن أبي سفيان الاموي.
وكان ابن البواب (4) دهانا يجيد التزويق.
__________
* تاريخ بغداد 2 / 83، المنتظم 7 / 296، وفيات الاعيان 3 / 342، 343، الوافي بالوفيات 2 / 201، البداية والنهاية 12 / 14 ضمن ترجمة ابن البواب، وقد تحرف اسمه فيه إلى عبد الله بن محمد بن أسد، مفتاح السعادة 1 / 85، 86.
(1) كناه ابن خلكان في " الوفيات " أبا عبد الله.
(2) " تاريخ بغداد " 2 / 83.
(3) وهو علي بن هلال ابن البواب، صاحب الترجمة التالية.
* * المنتظم 8 / 10، معجم الادباء 15 / 120 - 134، وفيات الاعيان 3 / 342 - 344، دول الاسلام 1 / 246، العبر 3 / 113، البداية والنهاية 12 / 14، 15، صبح الاعشى 3 / 13، النجوم الزاهرة 4 / 257، 258، مفتاح السعادة 1 / 85، 86، شذرات الذهب 3 / 199، دائرة المعارف الاسلامية 1 / 103.
(4) قال ابن خلكان: ويقال له: ابن الستري أيضا، لان أباه كان بوابا، والبواب ملازم ستر الباب، فلهذا نسب إليه.
(*)

(17/315)

وصحب أبا الحسين بن سمعون الواعظ، وسمع من أبي عبيد الله المرزباني، وقرأ النحو على أبي الفتح بن جني.
وبرع في تعبير الرؤيا، وقص على الناس بجامع المنصور، وله نظم ونثر وإنشاء.
قال ابن خلكان: هذب ابن البواب طريقة ابن مقلة (1)، ونقحها، وكساها طلاوة وبهجة (2).
وكان يذهب إذهابا فائقا، وكان في أول أمره مزوقا يصور الدور فيما قيل، ثم أذهب الكتب، ثم تعانى الكتابة، ففاق الاولين والآخرين فيها، ونادم الوزير فخر الملك أبا غالب، وقيل: وعظ بجامع المنصور، ولم يكن له في عصره ذاك النفاق الذي تهيأ له بعد موته، لانه وجد بخطه ورقة قد كتبها إلى كبير يسأله فيها مساعدة صديق له بشئ لا يساوي دينارين، وقد بسط القول فيها نحو السبعين سطرا، وقد بيعت بعد ذلك بسبعة عشر دينارا إمامية (3).
قال أبو علي بن البناء: حكى لي أبو طاهر بن الغباري أن الحسن بن البواب أخبره أن ابن سهلان (4) استدعاه، فأبى، وتكرر
__________
(1) المتوفى سنة 328، مرت ترجمته في الجزء الخامس عشر، وهو أبو علي محمد بن علي بن حسن بن مقلة الكاتب.
(2) " وفيات الاعيان " 3 / 342.
(3) انظر " معجم الادباء " 15 / 121، 122، وفيه قال ياقوت: وبلغني أنها بيعت مرة أخرى بخمسة وعشرين دينارا.
وقد ذكر بروكلمان أن في مكتبة لاللي رقم (5) مصحفا بخطه بالقلم الريحاني، وفي مكتبة آيا صوفيا ديوان لسلامة بن جندل كتبه سنة 408.
" تاريخ الادب العربي " 4 / 331.
(4) هو الحسن بن الفضل بن سهلان، أبو محمد، وزير سلطان الدولة، وهو الذي بنى = (*)

(17/316)

ذلك.
قال: فمضيت إلى أبي الحسن بن القزويني، وقلت: ما ينطقه الله به أفعله، فلما دخلت، قال: يا أبا الحسن: اصدق والق من شئت.
فعدت، فإذا على بابي رسل الوزير، فمضيت معهم، فلما دخلت، قال: ما أخرك عنا ؟ فاعتذرت، ثم قال: رأيت مناما.
فقلت: مذهبي تعبير المنام من القرآن.
فقال: رضيت.
قال: رأيت كأن الشمس والقمر قد اجتمعا وسقطا في حجري.
قال وعنده فرح بذلك: كيف يجتمع له الملك والوزارة ؟ قلت: قال الله تعالى: (وجمع الشمس والقمر، يقول الانسان يومئذ أين المفر.
كلا لا وزر) [ القيامة: 9 - 11 ] وكررت عليه هذا ثلاثا.
قال: فدخل إلى حجرة النساء، وذهبت، فلما كان بعد ثلاث، انحدر إلى واسط على أقبح حال، وكان قتله هناك.
قال الخطيب: ابن البواب صاحب الخط لا أعلمه روى شيئا (1).
أبو غالب بن الخالة: أخبرنا محمد بن علي بن نصر الكاتب، حدثني أبو الحسن علي بن هلال ابن البواب...فذكر حكاية مضمونها: أنه ظفر بربعة ثلاثين جزءا في خزانة بهاء الدولة بخط أبي علي بن مقلة، تنقص جزءا، وأنه كتبه وعتقه، وقلع جلدا من الاجزاء، فجلده به.
واستجد جلدا للجزء الذي قلع عنه، فاختفى الجزء الذي كتبه على حذاق الكتاب (2).
__________
= سور الحائر بمشهد الحسين بكربلاء، وكان من كبار الشيعة، مات في الحبس سنة 414 ه.
انظر " الكامل " 9 / 305 - 308، و 332، و " النجوم الزاهرة " 4 / 259.
(1) انظر " العبر " 3 / 113، و " شذرات الذهب " 3 / 199.
(2) انظر الخبر مفصلا في " معجم الادباء " 15 / 122 - 124.
(*)

(17/317)

قال محمد بن عبدالملك الهمذاني: توفي ابن البواب صاحب الخط الحسن في جمادى الاولى سنة ثلاث عشرة وأربع مئة.
وقال أبو الفضل بن خيرون في وفاته كذلك وقال: كان من أهل السنة.
قلت: عبث به شاعر، فقال: هذا وأنت ابن بواب وذو عدم * فكيف لو كنت رب الدار والمال (1) ولابي العلاء المعري: ولاح هلال مثل نون أجادها * بماء النضار الكاتب ابن هلال (2) وقد رثاه الشريف المرتضى بقوله: رديت يا ابن هلال والردى عرض * لم يحم منه على سخط له البشر
ما ضر فقدك والايام شاهدة * بأن فضلك فيها (3) الانجم الزهر أغنيت في الارض والاقوام كلهم * من المحاسن ما لم يغنه المطر فللقلوب التي أبهجتها حزن * وللعيون التي أقررتها سهر وما لعيش وقد (4) ودعته أرج * ولا لليل وقد (4) فارقته سحر وما لنا بعد أن أضحت مطالعنا * مسلوبة منك أوضاع (5) ولا غرر (6) قال ابن خلكان: روى الكلبي والهيثم بن عدي أن الناقل للكتابة
__________
(1) البيت في " معجم الادباء " 15 / 125 و " النجوم الزاهرة " 4 / 258.
(2) البيت في " معجم الادباء " 15 / 128.
(3) في " معجم الادباء ": " فيه ".
(4) في " معجم الادباء " " إذا " بدل " وقد " في الموضعين من البيت.
(5) في " معجم الادباء " أوضاح.
(6) الابيات في " معجم الادباء " 15 / 134.
(*)

(17/318)

العربية من الحيرة إلى الحجاز هو حرب بن أمية.
فقيل لابي سفيان: ممن أخذ أبوك الكتابة ؟ قال: من ابن سدرة، وأخبره أنه أخذها من واضعها مرامر بن مرة، قال: وكانت لحمير كتابة تسمى المسند، حروفها [ منفصلة، غير ] (1) متصلة، وكانوا يمنعون العامة من تعلمها، فلما جاء الاسلام، لم يكن بجميع اليمن من يقرأ ويكتب.
قلت: هذا فيه نظر، فقد كان بها خلق من أحبار اليهود يكتبون بالعبراني.
إلى أن قال: فجميع كتابات الامم اثنتا عشرة كتابة، وهي: العربية، والحميرية، واليونانية، والفارسية، والرومية، والسريانية،
والقبطية، والبريرية، والاندلسية، والهندية، والصينية، والعبرانية، فخمس منها ذهبت: الحميرية، واليونانية، والقبطية، والبربرية، والاندليسة.
وثلاث لا تعرف ببلاد الاسلام: الرومية، والصينية، والهندية (2).
قلت: الكتابة مسلمة لابن البواب، كما أن أقرأ الامة أبي بن كعب، وأقضاهم علي، وأفرضهم زيد، وأعلمهم بالتأويل ابن عباس، وأمينهم أبو عبيدة، وعابرهم محمد بن سيرين، وأصدقهم لهجة أبو ذر، وفقيه الامة مالك، ومحدثهم أحمد بن حنبل، ولغويهم أبو عبيد، وشاعرهم أبو تمام، وعابدهم الفضيل، وحافظهم سفيان الثوري، وأخباريهم الواقدي، وزاهدهم معروف الكرخي، ونحويهم
__________
(1) ما بين معقوفين مستدرك من " وفيات الاعيان ".
(2) أنظر " وفيات الاعيان " 3 / 344.
(*)

(17/319)

سيبويه، وعروضيهم الخليل، وخطيبهم ابن نباتة، ومنشئهم القاضي الفاضل، وفارسهم خالد بن الوليد.
رحمهم الله.

193 - البسطامي * شيخ الشافعية، قاضي نيسابور، الامام أبو عمر، محمد بن الحسين بن محمد بن الهيثم، البسطامي الشافعي الواعظ.
له رحلة واسعة، وفضائل.
سمع الطبراني، وأحمد بن الجارود الرقي، والقطيعي، وعلي ابن حماد الاهوازي، وأحمد بن محمود بن خرزاذ.
ووعظ مدة، ثم تصدر للافادة والفتيا، وولي القضاء، فأظهر
المحدثون من الفرح ألوانا (1).
روى عنه: الحاكم، والبيهقي، وأبو صالح المؤذن، ومحمد ابن يحيى المزكي، ومحمد بن عبيدالله الصرام، ويوسف بن محمد الهمذاني، وخلق.
وكان وافر الحشمة، كبير الشأن، تزوج بابنة الاستاذ أبي الطيب الصعلوكي، فولدت له المؤيد (2) والموفق (3).
__________
* تاريخ بغداد 2 / 247، 248، الانساب 2 / 215، تبيين كذب المفتري 236، المنتظم 7 / 285، طبقات ابن الصلاح ورقة 10 ب، العبر 3 / 99، الوافي بالوفيات 3 / 6، طبقات الشافعية للسبكي 4 / 140 - 143، طبقات الاسنوي 1 / 224، شذرات الذهب 3 / 187.
(1) انظر " تبيين كذب المفتري " 237.
(2) وهو أبو المعالي عمر بن محمد بن الحسين، المتوفى سنة 465، ستأتي ترجمته في الجزء الثامن عشر برقم (213).
(3) هو أبو محمد هبة الله، المتوفى سنة 440، مترجم في طبقات السبكي 5 / 354، = (*)

(17/320)

مات سنة ثمان وأربع مئة.

194 - العيسوي * الامام العلامة القاضي الصدوق، أبو الحسن، علي بن عبد الله إبراهيم بن أحمد، الهاشمي العباسي العيسوي، من أولاد ولي العهد عيسى (1) بن موسى ابن عم المنصور.
سمع أبا جعفر محمد بن عمرو بن البختري، وأبا عمرو بن السماك، وعبد العزيز بن الواثق، وموسى بن القاضي إسماعيل، وكان موسى هذا يروي عن والده إسماعيل بن إسحاق.
حدث عنه: الخطيب، وأبو بكر البيهقي، وطراد الزينبي، وآخرون.
وقع لي جزآن من حديثه.
قال الخطيب (2): كتبنا عنه، وكان ثقة، ولي قضاء مدينة المنصور، ومات في رجب سنة خمس عشرة وأربع مئة.
أخبرنا أيوب بن طارق، وسنقر بن عبد الله الحلبيان قالا: أخبرنا محمد بن سعيد الخازن، أخبرنا أحمد بن المقرب، أخبرنا طراد بن محمد، أخبرنا علي بن عبد الله الهاشمي، أخبرنا محمد بن عمرو، أخبرنا أحمد بن ملاعب، حدثنا عفان، عن حماد بن سلمة، أخبرنا
__________
= طبقات الاسنوي 1 / 225، الذيل للفارسي: 94.
* تاريخ بغداد 12 / 8، 9، العبر 3 / 119، 120، شذرات الذهب 3 / 203.
(1) مرت ترجمته في الجزء السابع برقم (164).
(2) في " تاريخ بغداد " 12 / 8.
(*)

(17/321)

يونس، عن الحسن، عن عبد الله بن مغفل: أن رجلا لقي امرأة كانت بغيا في الجاهلية، فجعل يلاعبها حتى بسط يده إليها، فقالت: مه ! إن الله قد ذهب بالشرك، وجاء بالاسلام، فولى، فأصاب وجهه الحائط، فأتى النبي صلى الله عليه وسلم، فأخبره، فقال: " أنت عبد أراد الله بك خيرا، وإن الله إذا أراد بعبد خيرا، عجل له عقوبة ذنبه، وإذا أراد الله بعبد شرا، أمسك عليه بذنبه حتى يوافي به يوم القيامة كأنه عير " (1).

195 - ابن دوست * الامام الحافظ الاوحد، المسند، أبو عبد الله، أحمد بن المحدث محمد بن يوسف بن دوست، البغدادي البزاز، أخو عثمان (2) ابن دوست العلاف.
حدث عن: الحسين بن يحيى بن عياش (3) القطان، ومحمد بن جعفر المطيري (4)، وإسماعيل الصفار، وطبقتهم.
__________
(1) رجاله ثقات، يونس: هو ابن عبيد بن دينار البصري الثقة الثبت، وأخرجه أحمد 4 / 87 من طريق عفان بهذا الاسناد، وصححه الحاكم 4 / 376، ووافقه الذهبي، وأورده الهيثمي في " المجمع " 10 / 191، وزاد نسبته للطبراني وقال: ورجال أحمد رجال الصحيح، وكذلك أحد إسنادي الطبراني، وفي الباب ما يقويه عن أنس عند الترمذي (2396)، وعن عمار بن ياسر عند الطبراني، وجود إسناده الهيثمي في " المجمع " 10 / 192، وعن ابن عباس عند الطبراني وفي سنده عبدالرحمن العرزمي وهو ضعيف.
* تاريخ بغداد 5 / 124، 125، المنتظم 7 / 284، ميزان الاعتدال 1 / 153، 154، المغني في الضعفاء 1 / 58، تذكرة الحفاظ 3 / 1066، البداية والنهاية 12 / 5، لسان الميزان 1 / 297، 298، النجوم الزاهرة 4 / 241.
(2) سترد ترجمته برقم (309).
(3) بالياء والمعجمة كما في " تبصير المنتبه " 3 / 901.
(4) هذه النسبة إلى المطيرة، وهي قرية من نواحي سر من رأى، انظر " اللباب " وفيه = (*)

(17/322)

حدث عنه: هبة الله اللالكائي، وأبو محمد الخلال، وأبو القاسم الازهري، وأبو بكر الخطيب، ورزق الله التميمي، وآخرون.
أثنوا على حفظه وفهمه، واختلفوا في عدالته، ضعفه الازهري، وطعن ابن أبي الفوارس في روايته عن المطيري.
وقال الخطيب: كان محدثا مكثرا، حافظا عارفا، مكث مدة يملي من حفظه بجامع المنصور بعد أبي طاهر المخلص (1).
وكان عارفا بمذهب مالك (2).
وقال البرقاني: كان يسرد الحديث من حفظه، وتكلموا فيه، فقيل: إنه كان يكتب الاجزاء، ويتربها، ليظن أنها عتق (3).
وقال الازهري: غرقت كتبه، فكان يجددها (4).
وأثنى عليه بعض الائمة، وكان يذاكر الدارقطني، ويسرد من حفظه كتبه (5).
قال الخطيب (6): توفي في رمضان سنة سبع وأربع مئة وله أربع وثمانون سنة.
__________
= ترجمة محمد بن جعفر هذا.
(1) " تاريخ بغداد " 5 / 124 وتتمته فيه: ثم انقطع عن الخروج، ولزم بيته.
(2) انظر " تاريخ بغداد " 5 / 125.
(3) " تاريخ بغداد " 5 / 125، و " ميزان الاعتدال " 1 / 154.
(4) " تاريخ بغداد " 5 / 125 ونص كلام الازهري: رأيت كتبه كلها طرية، وكان يذكر أن أصوله العتق غرقت، فاستدرك نسخها.
قال ابن الجوزي: وهذا ليس بشئ، لانه من الجائز أن يكون قد قابل بالطرية نسخا قرئت عليه، وقد كان الرجل يملي من حفظه، فيجوز أن يكون حافظا لما ذهب.
" المنتظم " 7 / 284.
(5) انظر " تاريخ بغداد " 5 / 125، و " ميزان الاعتدال " 1 / 154.
(6) في " تاريخ بغداد " 5 / 125.
(*)

(17/323)

وفيها مات الحافظ أبو بكر الشيرازي (1) مصنف " الالقاب "،
والامام أبو سعد عبدالملك بن أبي عثمان النيسابوري الواعظ المفسر، وأبو الطيب محمد بن أحمد بن خلف بن خاقان العكبري آخر من روى عن أبي ذر بن الباغندي، ومقرئ الشام أبو بكر محمد بن أحمد الجبني (2).

196 - صريع الدلاء * الاديب الخليع، أبو الحسن، محمد (3) بن عبد الواحد (4)، البصري، نزيل بغداد (5).
[ له ] ديوان مشهور (6).
__________
(1) تقدمت ترجمته برقم (149).
(2) بضم الجيم وسكون الباء الموحدة ثم نون، وقد تضم الموحدة وتشد النون، وهي نسبة إلى الجبن، وأبو بكر هذا كان إمام مسجد سوق الجبن، انظر " الانساب " و " تبصير المنتبه " 1 / 299.
* وفيات الاعيان 3 / 383، 384، المختصر في أخبار البشر 2 / 152، العبر 3 / 110، تتمة المختصر 2 / 504، الوافي بالوفيات 4 / 61 - 63، فوات الوفيات 3 / 424 - 426، تتمة اليتيمة 1 / 14، البداية والنهاية 12 / 13 وتحرفت فيه " الدلاء " إلى " الدلال "، الزركشي: 294، حسن المحاضرة 1 / 562، شذرات الذهب 3 / 197، تاريخ بروكلمان 2 / 64، 65.
(3) اسمه في " وفيات الاعيان " و " البداية " و " حسن المحاضرة " و " المختصر " و " تتمة المختصر ": علي.
(4) في " البداية ": عبيد الواحد، وفي " المختصر " و " تتمة المختصر ": عبد الرحمن.
(5) قال ابن خلكان: المعروف بصريع الدلاء، قتيل الغواشي.
قال الصفدي: والثاني
عندي أحسن لامرين: لانه في الغواشي ما في الدلاء من المعنى المراد، ولان الغواشي أكثر شبها في اللفظ بالغواني من الدلاء، لانهم قابلوا به صريع الغواني وهو مسلم بن الوليد، الشاعر الفحل.
(6) منه نسخة بمكتبة أحمد الثالث رقم (245).
(*)

(17/324)

وقد تحول إلى مصر، فمات بها في سنة اثنتي عشرة وأربع مئة.
وكان صاحب مزاح ولعب، وله تيك القصيدة السائرة (1).
وهي: قلقل أحشائي تباريح الجوى * وبان صبري حين حالفت الاسى وطار عقلي حين أبصرتهم * تحت ظلام الليل يطوون السرى فلم أزل أسعى على آثارهم * والبين في إتلاف روحي قد سعى فلو درت مطيهم ما حل بي * بكت علي في الصباح والمسا فسوف أسلي عنهم خواطري * بحمق يعجب منه من وعا وطرف أنظمها مقصورة * إذ كنت قصارا صريعا للدلا من صفع الناس ولم يدعهم * أن يصفعوه مثله قد (2) اعتدى من صعد السطح وألقى نفسه * إلى قرار الارض يوما ارتدى وليس للبغل إذا لم ينبعث * من الطريق باعث مثل العصا والذقن شعر في الوجوه نابت * وإنما الدبر (3) الذي تحت الخصى والجوز لا يؤكل مع قشوره * ويؤكل التمر الجديد باللبا من طبخ الديك ولا يذبحه * طار من القدر إلى حيث اشتهى (4)
__________
(1) والتي عارض بها مقصورة ابن دريد، وهو أبو بكر محمد بن الحسن بن دريد الازدي، المتوفى سنة 321، مرت ترجمته في الجزء الخامس عشر.
(2) في " الوافي " و " الفوات ": " فعليهم " بدل " مثله قد ".
(3) في " الوافي " و " الفوات ": " الاست " بدل " الدبر " والبيت في " البداية والنهاية " و " حسن المحاضرة ": والذقن شعر في الوجوه طالع * كذلك العقصة من خلف القفا (4) في " الوافي " و " الفوات ": " يشا " بدل " اشتهى "، وفي " البداية " و " حسن المحاضرة ": انتهى ".
(*)

(17/325)

من دخلت في عينه مسلة * فسله من ساعته كيف العمى من فاته العلم وأخطاه الغنى * فذاك والكلب على حد سوا (1)
197 - القزاز * العلامة، إمام الادب، أبو عبد الله، محمد بن جعفر، التميمي القيرواني النحوي.
مؤلف كتاب " الجامع " في اللغة، وهو من نفائس الكتب (2).
وكان يعرف بالقزاز، صنف كتبا للعزيز العبيدي صاحب مصر (3).
وكان مهيبا، عالي المكانة، محببا إلى العامة، لا يخوض إلا في علم دين أو دنيا.
وله نظم جيد (4)، وشهرة بمصر، وعمر تسعين عاما.
__________
(1) انظر بعض هذه الابيات في " فوات الوفيات " 3 / 424، 425، و " الوافي بالوفيات " 4 / 62، و " البداية والنهاية " 12 / 13، و " حسن المحاضرة " 1 / 562.
* معجم الادباء 18 / 105 - 109، إنباه الرواة 3 / 84 - 87، المحمدون من الشعراء 65، 66، وفيات الاعيان 4 / 374 - 376، تلخيص ابن مكتوم 196 - 198، الوافي بالوفيات 2 / 304، 305، مرآة الجنان 3 / 27، إشارة التعيين الورقة 46، بغية الوعاة 1 / 71،
كشف الظنون 1 / 576، روضات الجنات 178، هدية العارفين 2 / 61.
(2) قال ياقوت في " معجم الادباء ": وهو كتاب كبير حسن متقارب، يقارب كتاب " التهذيب " لابي منصور الازهري، رتبه على حروف المعجم.
ونقل القفطي في " إنباه الرواة " عن القزاز قوله: ما علمت أن أحدا سبق إلى تأليف مثل هذا الكتاب، ولا اهتدى أحد من أهل هذه الصنعة إلى تقريب البعيد، وتسهيل المآخذ، وجمع المفرق على مثل هذا المنهاج.
وانظر " وفيات الاعيان " 4 / 375.
(3) انظر مصنفاته في " معجم الادباء " 18 / 109، و " الوافي بالوفيات " 2 / 305، و " هدية العارفين " 2 / 61.
(4) انظر نظمه في " معجم الادباء " 18 / 107 - 109، و " الوافي " 2 / 305، و " إنباه الرواة " 3 / 84، 85، و " وفيات الاعيان " 4 / 375، 376.
(*)

(17/326)

قيل: مات بالقيروان سنة اثنتي عشرة وأربع مئة.

198 - الراشد بالله * الشريف، صاحب مكة، الحسن بن جعفر، العلوي.
كان الوزير أبو القاسم بن المغربي قد هرب من الحاكم، وصار إلبا عليه، فحسن لحسان بن مفرج الخروج على الحاكم لجوره وكفر نفسه، وأمره بنصب صاحب مكة إماما لصحة نسبه، فبادر حسان إلى مكة، وبايع صاحبها، وأخذ مال الكعبة، ومال التجار، ولقبوه بالراشد، وأقبل إلى الشام، فتلقاه والد حسان ووجوه العرب، وتمكن، وخطب له على المنابر، وكان متقلدا سيفا زعم أنه ذو الفقار، وفي يده قضيب النبي صلى الله عليه وسلم، ومعه عدد من أقاربه، وفي ركابه ألف عبد، فنزل الرملة، فراسل الحاكم مفرج بن جراح المذكور،
واستماله بالرغبة والرهبة، وأحس الراشد بالامر، فذل، وتذمم بمفرج، وقال: أنا راض من الغنيمة بالاياب، أنتم غريتموني.
فجهزه مفرج إلى الحجاز، وتسحب ابن المغربي إلى العراق، وجرى ذلك سنة بضع وأربع مئة (1).

199 - الغضائري * * الامام الصالح الثقة، أبو عبد الله، الحسين بن الحسن بن
__________
* الكامل لابن الاثير 9 / 123، 331، 332، 446.
(1) ذكر ابن الاثير وفاة الراشد بالله سنة ثلاثين وأربع مئة.
" الكامل " 9 / 466.
* * تاريخ بغداد 8 / 34، الانساب 9 / 155، المنتظم 8 / 14، العبر 3 / 116، شذرات الذهب 3 / 200.
والغضائري: نسبة إلى الغضارة، وهو إناء يؤكل فيه الطعام.
(*)

(17/327)

محمد بن حلبس (1)، المخزومي الغضائري البغدادي.
سمع: محمد بن يحيى الصولي، وإسماعيل بن محمد الصفار، وأبا جعفر البختري، وأبا عمرو بن السماك، وأبا بكر النجاد.
حدث عنه: أبو بكر البيهقي، وأبو بكر الخطيب، وأبو الحسين ابن المهتدي بالله، وعباس بن بكران الهاشمي، وأبو عبد الله القاسم ابن الفضل الثقفي، وآخرون.
قال الخطيب (2): كان ثقة فاضلا، مات في المحرم سنة أربع عشرة وأربع مئة.
قلت: لعله جاوز التسعين، وله جزء مشهور سمعناه.

200 - الغضائري * شيخ الشيعة وعالمهم، أبو عبد الله، الحسين بن عبيدالله بن
إبراهيم، البغدادي الغضائري.
يوصف بزهد وورع وسعة علم.
يقال: كان أحفظ الشيعة لحديث أهل البيت غثه وسمينه.
روى عنه: أبو جعفر الطوسي، وابن النجاشي (3) الرافضيان.
__________
(1) تصحفت في " شذرات الذهب " 3 / 200 إلى " حليس " بالياء التحتية.
(2) في " تاريخ بغداد " 8 / 34.
* ميزان الاعتدال 1 / 541، لسان الميزان 2 / 288، 289 و 297، كتاب الرجال للنجاشي: 51، منهج المقال 114، روضات الجنات 183، إيضاح المكنون 2 / 358، أعيان الشيعة 26 / 351 - 360.
(3) تحرف في لسان الميزان " 2 / 289 إلى " ابن النحاس ".
(*)

(17/328)

وهو فيروي عن: أبي بكر الجعابي، وسهل بن أحمد الديباجي، وأبي المفضل الشيباني.
قال الطوسي تلميذه: خدم العلم، وطلبه لله، وكان حكمه أنفذ من حكم الملوك (1).
وقال ابن النجاشي: صنف كتبا منها: كتاب " يوم الغدير "، وكتاب " مواطئ (2) أمير المؤمنين "، وكتاب " الرد على الغلاة "، وغير ذلك.
مات في صفر سنة إحدى عشرة وأربع مئة.
قلت: هو من طبقة الشيخ المفيد (3) في الجلالة عند الامامية، يفتخرون بهما، ويخضعون لعلمهما حقه وباطله.

201 - ابن الحاج * الامام المحدث الثقة، أبو العباس، أحمد بن محمد بن الحاج
ابن يحيى، الاشبيلي الشاهد، نزيل مصر.
سمع عثمان بن محمد السمرقندي، والحسن بن مروان القيسراني، وأبا الفوارس أحمد بن محمد الصابوني، وعلي بن أبي العقب الدمشقي، وأحمد بن محمد بن عمارة، والعباس بن محمد الرافقي، وأحمد بن أبي الموت، وطبقتهم بمصر ودمشق.
__________
(1) انظر " لسان الميزان " 2 / 289.
(2) تحرف في " لسان الميزان " 2 / 289 إلى " بواطن ".
(3) وهو محمد بن محمد بن النعمان البغدادي، سترد ترجمته برقم (213).
* العبر 3 / 119، حسن المحاضرة 1 / 372، شذرات الذهب 3 / 202، تهذيب تاريخ دمشق 1 / 456.
(*)

(17/329)

حدث عنه: الحافظ أبو نصر السجزي، والحافظ عبدالرحيم بن أحمد البخاري، والقاضي محمد بن سلامة القضاعي، وأبو إسحاق الحبال، وأبو الحسن الخلعي، وآخرون.
وانتقى عليه السجزي أجزاء عديدة، وأثنى عليه الحبال.
وكان صاحب معرفة وفهم، وقع لي من عواليه.
قال الحبال: مات في صفر سنة خمس عشرة وأربع مئة.
أخبرنا محمد بن الحسين القرشي، أخبرنا محمد بن عماد، أخبرنا عبد الله بن رفاعة، أخبرنا علي بن الحسن القاضي، أخبرنا أبو العباس بن الحاج، أخبرنا أبو بكر أحمد بن جعفر السقطي بالبصرة، حدثنا الحسن بن المثنى، حدثنا عفان، حدثنا شعبة، أخبرنا محمد ابن زياد، سمع أبا هريرة عن النبي صلى الله عليه وسلم قال: " أما
يخشى أحدكم إذا رفع رأسه قبل الامام أن يحول الله رأسه رأس حمار أو صورته صورة حمار " (1).
وفيها مات أبو الفرج أحمد بن محمد بن عمر بن المسلمة (2)، وشيخ الشافعية أبو الحسن أحمد بن محمد بن أحمد بن القاسم بن المحاملي (3)، والقاضي عبد الجبار (4) شيخ المعتزلة، وأبو الحسن
__________
(1) صحيح، وأخرجه من طريق شعبة عن محمد بن زياد بهذا الاسناد البخاري (691) في الاذان: باب إثم من رفع رأسه قبل الامام، والدارمي 1 / 302، وأبو داود (623) وأخرجه من طرق، عن حماد بن زيد، عن محمد بن زياد به مسلم (427) في الصلاة، والنسائي 2 / 96 في الامامة، والترمذي (582) وابن ماجة (961).
(2) سترد ترجمته برقم (210).
(3) سترد ترجمته برقم (266).
(4) تقدمت ترجمته برقم (150).
(*)

(17/330)

علي بن عبد الله العيسوي (1)، وأبو الحسين بن بشران (2)، وأبو صادق (3) محمد بن أحمد بن محمد بن شاذان، وأبو الحسين بن الفضل القطان، وأبو بكر محمد بن إدريس الجرجرائي (4)، وأبو بكر محمد بن الحسين بن جرير الدشتي، وابن عقيل الباوردي، وعلي بن أحمد بن عبدان (5) الاهوازي.

202 - القطان * الشيخ العالم الثقة، المسند، أبو الحسين، محمد بن الحسين ابن محمد بن الفضل، البغدادي القطان (6) الازرق.
ذكر لابي بكر الخطيب: أنه ولد في شوال سنة خمس وثلاثين
وثلاث مئة (7).
وسمع وهو ابن خمس سنين من إسماعيل الصفار وهو أكبر شيخ له ومن أبي جعفر محمد بن علي بن عمر بن علي بن حرب، وعبد الله بن جعفر بن درستويه الفارسي، وعنده عنه " تاريخ " الفسوي، وأبي بكر النجاد، وأبي عمرو بن السماك، وعدة.
__________
(1) تقدمت ترجمته برقم (194).
(2) تقدمت ترجمته برقم (189).
(3) سترد ترجمته برقم (264).
(4) سترد ترجمته برقم (243).
(5) سترد ترجمته برقم (259).
* تاريخ بغداد 2 / 249، 250، الانساب 10 / 186، 187، المنتظم 8 / 20، العبر 3 / 120، شذرات الذهب 3 / 203.
(6) قال السمعاني: وكان يسكن دار القطن ببغداد.
" الانساب " 10 / 187.
(7) " تاريخ بغداد " 2 / 249.
(*)

(17/331)

وانتقى عليه ابن أبي الفوارس، وهبة الله اللالكائي.
وحدث عنه: البيهقي، والخطيب، ومحمد بن هبة الله اللالكائي، وأبو عبد الله الثقفي، وجماعة سواهم.
وهو مجمع على ثقته.
توفي في شهر رمضان سنة خمس عشرة وأربع مئة عن ثمانين سنة.

203 - الوهراني * الشيخ الثقة الجليل، أبو القاسم، عبدالرحمن بن عبد الله بن خالد بن مسافر، الهمذاني المغربي الوهراني ثم البجاني (1).
وبجانة (2) من مدن الاندلس، وبجاية الناصرية أحدثت في المئة الخامسة بالمغرب، وهي أشهر وأكبر (3)، ولكن خرج من الاولى جلة وعلماء.
مولده في سنة ثمان وثلاثين وثلاث مئة.
وسافر في التجارة إلى أقصى خراسان، وعني بالرواية.
__________
* جذوة المقتبس 275، ترتيب المدارك 4 / 690، 691، الانساب (الوهراني) الصلة 1 / 317 - 319، بغية الملتمس 366، اللباب 3 / 376.
والوهراني: نسبة إلى وهران، وهي مدينة بعدوة الاندلس على أرض القيروان.
(1) تصحفت في " ترتيب المدارك " 4 / 69 إلى " التجاني ".
(2) سبق التعريف بها في الصفحة 188 ت رقم (3).
(3) قال ياقوت في بجاية: مدينة على ساحل البحر بين إفريقية والمغرب، كان أول من اختطها الناصر بن علناس بن حماد بن زيري بن مناد بن بلكين في حدود سنة 457.
" معجم البلدان " 1 / 339.
(*)

(17/332)

وأخذ عن: الحسن بن رشيق ونحوه بمصر، وعن القاضي أبي بكر الابهري، وطائفة ببغداد، وعن تميم بن محمد بالقيروان، وعن محمد بن عمر الشبويي بمرو، وعن إبراهيم بن أحمد المستملي ببلخ.
وقدم إلى بلاده بإسناد عال، فحمل عنه ابن عبد البر، وأبو عمر ابن سميق، وأبو حفص الزهراوي، وحاتم بن محمد، وأبو عمر أحمد
ابن الحذاء، وأبو محمد بن حزم، وآخرون.
وكان خيرا صالحا متقبضا، يتكسب بالتجارة (1).
سمع من تميم (2) " الموطأ ": أخبرنا عيسى بن مسكين عن سحنون، عن ابن القاسم.
مات في ربيع الاول سنة إحدى عشرة وأربع مئة.
حدث " بصحيح " البخاري.

204 - العبدويي * الامام الحافظ، شرف المحدثين، أبو حازم، عمر بن أحمد بن
__________
(1) انظر " الصلة " 1 / 317.
(2) أي تميم بن محمد بن أحمد، أبو العباس، صاحب عيسى بن مسكين.
انظر " جذوة المقتبس " 275.
* تاريخ بغداد 11 / 272، 273، الانساب 8 / 354، تبيين كذب المفتري 241، المنتظم 8 / 27، اللباب 2 / 314، تذكرة الحفاظ 3 / 1072، العبر 3 / 125، طبقات السبكي 5 / 300، 301، البداية والنهاية 12 / 12، النجوم الزاهرة 4 / 265، طبقات الحفاظ 417، 418، شذرات الذهب 3 / 208.
قال السمعاني: وهذه النسبة إلى عبدويه، فإن قيل كما يقول النحويون: عبدويه، فالنسبة إليه " عبدوي " بفتح الدال، وإن قيل كما يقول (*)

(17/333)

إبراهيم بن عبدويه بن سدوس بن علي بن عبد الله بن الفقيه عبيدالله ابن عبد الله بن عتبة بن مسعود، الهذلي المسعودي العبدويي النيسابوري الاعرج، ابن المحدث أبي الحسن.
مات أبوه أبو الحسن (1) في رمضان سنة خمس وثمانين وثلاث مئة وهو في عشر التسعين، وقد روى عنه: ابن خزيمة، والسراج،
روى عنه: ابنه، والحاكم، وأبو سعيد الكنجروذي، وعدة.
وابنه أبو حازم ولد بعد الاربعين وثلاث مئة.
سمع إسماعيل بن نجيد، وأبا بكر الاسماعيلي، ومحمد بن عبد الله بن عبدة السليطي، وأبا عمرو بن مطر، وأبا الفضل بن خميرويه الهروي، وأبا أحمد الغطريفي، وأبا عمرو بن حمدان، وأبا سعيد بن عبد الوهاب، وأبا أحمد الحاكم، وطبقتهم.
وتأخر عن الرحلة إلى بغداد، ولحق بها عيسى بن الوزير، وأبا الطاهر المخلص.
وكتب العالي والنازل، وجمع وخرج، وتميز في علم الحديث.
حدث عنه: أبو الفتح بن أبي الفوارس، وأبو القاسم علي بن المحسن، وأحمد بن عبد الواحد الوكيل، وأبو بكر الخطيب، وأبو صالح المؤذن، ومحمد بن يحيى المزكي، وأبو عبد الله الثقفي الرئيس، وآخرون.
قال أبو محمد بن السمرقندي: سمعت أبا بكر الخطيب يقول:
__________
= المحدثون: عبدويه بضم الدال، فالنسبة إليه عبدويي ".
(1) مرت ترجمته في الجزء الخامس عشر.
(*)

(17/334)

لم أر أحدا أطلق عليه اسم الحفظ غير رجلين: أبو نعيم، وأبو حازم العبدويي (1).
قلت: وقد سمعه والده من أبي بكر الصبغي، وحامد الرفاء.
قال الحافظ أبو صالح المؤذن: سمعت أبا حازم الحافظ يقول: كتبت بخطي عن عشرة من شيوخي عشرة آلاف جزء، عن كل واحد ألف جزء (2).
وقال أبو بكر الخطيب: كان أبو حازم ثقة صادقا، حافظا عارفا (3).
قلت: من ورعه أنه ما حدث عن الصبغي، ولا عن حامد الرفاء لصغره، وقد كانا أكبر مشايخه.
قال أبو بكر محمد بن علي الطوسي: رأيت بخط زاهر بن طاهر قال: كتب مسعود بن ناصر ورقة قال: وجدت عند مسعود بن علي بن معاذ السجزي بخط الحاكم أبي عبد الله قال: اجتمعنا سنة 381، فذكرنا الكذابين بنيسابور، والذين ظهر لنا من جرحهم، فأثبتناه للاعتبار، فذكر جماعة منهم أبو بكر الكسائي، وأبو بكر الطرازي، وأبو حازم العبدويي، وأبو القاسم بن حبيب المفسر، وقال: هم كذبة في الرواية: قال مسعود بن علي: واستشهد جماعة أثبتوا خطوطهم
__________
(1) انظر " تذكرة الحفاظ " 3 / 1072، و " طبقات " السبكي 5 / 301.
(2) انظر " تذكرة الحفاظ " 3 / 1072، 1073، و " تبيين كذب المفتري " 242، 243، و " طبقات " السبكي 5 / 301.
(3) " تاريخ بغداد " 11 / 272.
(*)

(17/335)

عقيب خطه فيمن كتب أبو جعفر العزائمي.
أخبرنا أبو الحسين علي بن محمد، أخبرنا جعفر بن علي المقرئ، (ح) وأخبرنا علي بن عثمان البربري، أخبرنا أحمد بن محمد المحمودي قالا: أخبرنا أبو طاهر السلفي، أخبرنا القاسم ابن الفضل، حدثنا أبو حازم الحافظ إملاء، حدثنا أبو عمرو بن مطر، أخبرنا إبراهيم بن علي، حدثنا يحيى بن يحيى: قلت لمالك:
حدثنا عامر بن عبد الله بن الزبير، عن عمرو بن سليم الزرقي، عن أبي قتادة رضي الله عنه: أن رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامة بنت زينب ابنة رسول الله صلى الله عليه وسلم من أبي العاص بن الربيع، فإذا قام حملها، وإذا سجد وضعها ؟ قال: نعم.
متفق عليه (1).
قال الحافظ أبو علي الوخشي: مات أبو حازم العبدويي يوم عيد الفطر سنة سبع عشرة وأربع مئة.
قلت: وفيها توفي مسند بغداد أبو محمد عبد الله بن يحيى السكري (2)، ومقرئ الوقت أبو الحسن علي بن أحمد بن عمر بن حفص بن الحمامي (3)، ومحدث دمشق أبو نصر محمد بن أحمد بن
__________
(1) البخاري (516) في الصلاة: باب إذا حمل جارية صغيرة على عنقه في الصلاة، و (5996) في الادب: باب رحمة الولد وتقبيله ومعانقته، ومسلم (543) في المساجد: باب جواز حمل الصبيان في الصلاة، وأخرجه مالك 1 / 170 في قصر الصلاة: باب جامع الصلاة، وأبو داود (917) و (918) و (919) و (920) والنسائي 3 / 10، والدارمي 1 / 316.
(2) سترد ترجمته برقم (246).
(3) سترد ترجمته برقم (265).
(*)

(17/336)

هارون (1) ابن الجندي الغساني إمام جامع دمشق لقي خيثمة، والمسند البقية أبو حفص عمر بن أحمد بن عثمان العكبري البزاز (2) وقاضي بغداد أبو الحسن أحمد بن محمد بن أبي الشوارب (3) عن ثمان وثمانين سنة، وشيخ الشافعية أبو بكر عبد الله بن أحمد المروزي القفال (4)، والمسند أبو الحسين أحمد بن محمد سلامة الطحان الستيتي (5) صاحب خيثمة.

205 - ابن حسنون * الشيخ العالم الصادق الصالح الخير، أبو نصر، أحمد بن محمد ابن أحمد بن حسنون، النرسي البغدادي، والد صاحب المشيخة أبي الحسين ابن النرسي.
وفي ذريته جماعة من المشايخ.
سمع أبا جعفر بن البختري، وعلي بن إدريس الستوري، وعثمان بن أحمد ابن السماك.
روى عنه: الخطيب أبو بكر الحافظ، وقال: كان صدوقا صالحا (6)، وأبو الفوارس طراد الزينبي، وعبد الواحد بن علوان، وأبو الحسين محمد بن أحمد ولده، وآخرون.
توفي سنة إحدى عشرة وأربع مئة في شهر ذي القعدة.
__________
(1) سترد ترجمته برقم (263).
(2) سترد ترجمته برقم (224).
(3) سترد ترجمته برقم (223).
(4) سترد ترجمته برقم (267).
(5) سترد ترجمته برقم (222).
* تاريخ بغداد 4 / 371، العبر 3 / 104، شذرات الذهب 3 / 192.
(6) " تاريخ بغداد " 4 / 371.
(*)

(17/337)

وفيها مات الحسن بن الحسن بن المنذر، وأبو بكر أحمد بن عبد الرحمن اليزدي (1) القاضي، وأبو القاسم علي بن أحمد بن محمد الخزاعي (2) ببلخ، والحاكم صاحب مصر (3)، وآخرون.

206 - ابن المنذر * الشيخ الامام القاضي العلامة، أبو القاسم، الحسن (4) بن الحسن (5) بن علي بن المنذر، البغدادي.
سمع إسماعيل بن محمد الصفار، وأبا جعفر بن البختري، وأبا عمرو بن السماك، وطبقتهم.
وكان مكثرا من السماع.
قال الخطيب (6): كتبنا عنه، وكان صدوقا ضابطا، كثير الكتاب، حسن الفهم، حسن العلم بالفرائض.
استنابه القاضي أبو عبد الله الحسين الضبي على القضاء، ثم ولي قضاء ميافارقين عدة سنين، ثم رد إلى بغداد، فأقام يحدث إلى أن مات في شعبان وله ثمانون سنة.
__________
(1) تقدمت ترجمته برقم (186).
(2) تقدمت ترجمته برقم (114).
(3) مرت ترجمته في الجزء الخامس عشر.
* تاريخ بغداد 7 / 304، 305، المنتظم 7 / 301، العبر 3 / 106، 107، شذرات الذهب 3 / 195.
(4) في " المنتظم ": الحسين بن الحسين.
(5) في " العبر " و " شذرات ": " الحسين ".
(6) في " تاريخ بغداد " 7 / 304، 305.
(*)

(17/338)

قلت: آخر من تبقى من أصحابه أبو عبد الله بن طلحة النعالي.
توفي سنة إحدى عشرة وأربع مئة.

207 - ابن أبي كامل * العدل المسند، أبو عبد الله، الحسين بن عبد الله بن محمد بن إسحاق بن أبي كامل، العبسي البصري الاصل، الطرابلسي.
حدث عن: خال أبيه خيثمة بن سليمان، وأبي الحسن بن حذلم، وأبي الميمون بن راشد، وأبي يعقوب الاذرعي بدمشق، ومحمد بن إبراهيم السراج لقيه ببيت المقدس، وأبي محمد بن الورد، وطائفة بمصر.
انتقى عليه خلف الواسطي، ووثقه أبو بكر الحداد.
وحدث عنه: الصوري، وعبد الرحيم البخاري، وعبد العزيز الكتاني، وأحمد بن عبد الواحد بن أبي الحديد، وأبو الحسن بن صصرى، وآخرون.
يقع حديثه في فوائد النسيب.
توفي بأطرابلس سنة أربع عشرة وأربع مئة.

208 - الباشاني * * الثقة المعمر، أبو عبد الله، محمد بن علي بن الحسين،
__________
* العبر 3 / 116، تذكرة الحفاظ 3 / 1057، شذرات الذهب 3 / 200، تهذيب تاريخ دمشق 4 / 308.
* * لم نقف على ترجمة في المصادر.
والباشاني: نسبة إلى باشان، وهي قرية من قرى هراة.
(*)

(17/339)

الباشاني الهروي.
حدث عن: أبي إسحاق أحمد بن محمد بن ياسين، فكان آخر أصحابه، وعن محمد بن إبراهيم بن نافع.
حدث عنه: شيخ الاسلام الانصاري، وطائفة.
وثق.
وقيل: إنه عاش مئة وست سنين.
مات سنة أربع عشرة وأربع مئة.

209 - النعيمي * الحافظ الامام، أبو منصور، أحمد بن الفضل، النعيمي الجرجاني.
حدث عن: أبي أحمد بن عدي، والاسماعيلي، وأبي أحمد بن الغطريف، وأبي عمرو بن حمدان، والحاكم أبي أحمد، ونصر بن عبد الملك.
وله مصنف في " أخبار الجبل " (1)، وآخر سماه " المجتبى ".
ذكره أبو نصر الامير، وقال: توفي في سنة خمس عشرة وأربع مئة (2).
_______________
* تاريخ جرجان: 82، الانساب (النعيمي)، اللباب 3 / 318، الاكمال 7 / 378.
(1) في " الاكمال ": " الجيل " بالياء المثناة التحتية، وفي " تاريخ جرجان ": " الجبل " بالباء الموحدة، وكتب المعلق على كلمة " الجبل ": هكذا في الانساب، ووقع في الاصل: " الجيل ".
قال ياقوت: الجبل: اسم جامع للاعمال التي يقال لها الجبال، وهي ما بين أصبهان إلى زنجان وقزوين وهمذان والدينور وقرميسين والري.
(2) " الاكمال " 7 / 378.
(*)

(17/340)

210 - ابن المسلمة * الامام القدوة، أبو الفرج، أحمد بن محمد بن عمر بن حسن ابن المسلمة، البغدادي المعدل.
سمع أحمد بن كامل، وأبا بكر النجاد، وابن علم (1)، ودعلج بن أحمد، وطائفة.
روى عنه: الخطيب، وطراد الزينبي، وجماعة.
قال الخطيب (2): كان ثقة يملي في العام مجلسا واحدا، وكان موصوفا بالعقل والفضل والبر، وداره مألف لاهل العلم، وكان صواما، كثير التلاوة.
وقال غيره: تفقه على أبي بكر الرازي شيخ الحنفية، وكان يسرد الصوم، ويتهجد بسبع (3) رحمه الله، ورئي له أنه من أهل السعادة (4).
توفي في ذي القعدة سنة خمس عشرة وأربع مئة وله ثمان وسبعون سنة.
وهو والد المسند أبي جعفر (5)، وجد الوزير رئيس الرؤساء أبي
__________
* تاريخ بغداد 5 / 67، 68، المنتظم 8 / 16، 17، الكامل في التاريخ 9 / 341، البداية والنهاية 12 / 17، الجواهر المضية 1 / 296، 297، النجوم الزاهرة 4 / 260، الطبقات السنية برقم (342)، تاريخ التراث العربي 1 / 381.
(1) في " تاريخ بغداد ": محمد بن عبد الله بن علم الصفار.
(2) في " تاريخ بغداد " 5 / 67.
(3) أي سبع القرآن.
(4) انظر " تاريخ بغداد " 5 / 67 و " المنتظم " 8 / 17 و " البداية والنهاية " 12 / 17 و " الجواهر المضية " 1 / 297.
(5) ستأتي ترجمته في الجزء الثامن عشر برقم (102).
(*)

(17/341)

القاسم (1) علي بن الحسن.

211 - حمد بن عمر * ابن أحمد بن إبراهيم، الزجاج الحافظ، محدث همذان، أبو نصر.
سمع من: أحمد بن محمد بن هارون الكرابيسي صاحب الكجي، ومن أحمد بن محمد بن مهران، وعبد الله بن الحسين القطان، وطاهر بن سهلويه، وأبي زرعة أحمد بن الحسين، وخلق.
حدث عنه: أبو الفضل الفلكي في تواليفه، ومحمد بن الحسين الصوفي، ويوسف الخطيب، وآخرون.
قال شيرويه: كان ثقة حافظا، يحسن هذا الشأن، سمعت عبدوس ابن عبد الله يقول: كان حمد الزجاج يقرأ على المشايخ، وينام ويقرأ مستويا لحفظه ومعرفته بالاسانيد والمتون.
إلى أن قال: توفي في ذي القعدة سنة ثلاث عشرة وأربع مئة.

212 - القنازعي * * العلامة القدوة، أبو المطرف، عبدالرحمن بن مروان (2) بن عبد
__________
(1) ستأتي ترجمته في الجزء الثامن عشر برقم (103).
* تذكرة الحفاظ 3 / 1055.
* * جذوة المقتبس 278، 279، ترتيب المدارك 4 / 726 - 728، الصلة 2 / 322 - 324، بغية الملتمس: 371، المغرب في حلي المغرب 1 / 166، 167، العبر 3 / 112، عيون التواريخ 12 / 155 / 1، الديباج المذهب 1 / 485، غاية النهاية لابن الجزري 1 / 380، طبقات المفسرين للسيوطي: 18، طبقات المفسرين للداوودي 1 / 287، 288، شذرات الذهب 3 / 198، هدية العارفين 1 / 16، شجرة النور الزكية 1 / 111، 112.
(2) في " ترتيب المدارك " و " شجرة النور ": " هارون " بدل " مروان ".
(*)

(17/342)

الرحمن، الانصاري القرطبي القنازعي.
وقنازع قرية (1).
سمع " الموطأ " من أبي عيسى الليثي، وسمع من القاضي محمد بن السليم، وأبي جعفر بن عون الله.
وتلا على أبي الحسن الانطاكي، وأصبغ بن تمام.
وارتحل سنة 67، فسمع الحسن بن رشيق، ولقي حسينك التميمي في الموسم، وأكثر عن أبي محمد بن أبي زيد، وأقبل على شأنه، وتصدر للاقراء والفقه بقرطبة.
روى عنه: محمد بن عتاب، وابن عبد البر، وطائفة.
وكان إماما متفننا حافظا، متألها خاشعا، متهجدا مفسرا، بصيرا بالفقه واللغة، امتنع من الشورى (2).
وكان زاهدا ورعا قانعا باليسير، مجاب الدعوة، بعيد الصيت، رأسا في القراءات، صاحب تصانيف (3).
مات في رجب سنة ثلاث عشرة وأربع مئة عن ثنتين وسبعين سنة.
__________
(1) في " الصلة " 2 / 324.
أبو المطرف القنازعي منسوب إلى صنعته.
وفي " طبقات " الداوودي 1 / 288: والقنازعي نسبة إلى ضيعة من بلاد المغرب.
فلعل كلمة " صنعته " الواردة في " الصلة " مصحفة عن " ضيعته ".
(2) وقد ندبه إليها علي بن حمود لما ولي الخلافة بقرطبة، أشار عليه بذلك قاضيه أبو المطرف بن بشر مقدرا أنه لا يجسر على رد ابن حمود لهيبته.
انظر " الصلة " 2 / 323، 324.
(3) منها " شرح الموطأ " وتوجد منه قطعة في القيروان، انظر مجلة معهد المخطوطات 2 / 362، وله كتاب في " الشروط "، و " مختصر تفسير القرآن " لابن سلام.
انظر " هدية العارفين " 1 / 516.
(*)

(17/343)

213 - الشيخ المفيد * عالم الرافضة، صاحب التصانيف، الشيخ المفيد، واسمه: محمد ابن محمد بن النعمان، البغدادي الشيعي، ويعرف بابن المعلم.
كان صاحب فنون وبحوث وكلام، واعتزال وأدب.
ذكره ابن أبي طي (1) في " تاريخ الامامية "، فأطنب وأسهب، وقال: كان أوحد في جميع فنون العلم: الاصلين، والفقه، والاخبار، ومعرفة الرجال، والتفسير، والنحو، والشعر.
وكان يناظر أهل كل عقيدة مع العظمة في الدولة البويهية، والرتبة الجسيمة عند الخلفاء، وكان قوي النفس، كثير البر، عظيم الخشوع، كثير الصلاة والصوم، يلبس الخشن من الثياب، وكان مديما للمطالعة والتعليم، ومن أحفظ الناس، قيل: إنه ما ترك للمخالفين كتابا إلا وحفظه، وبهذا قدر على حل شبه القوم، وكان من أحرص الناس على التعليم، يدور على المكاتب وحوانيت الحاكة، فيتلمح الصبي الفطن، فيستأجره من أبويه - يعني فيضله - قال: وبذلك كثر تلامذته، وقيل: ربما زاره عضد الدولة، ويقول له: اشفع تشفع.
وكان
__________
* الفهرست لابن النديم 226، تاريخ بغداد 3 / 231، المنتظم 8 / 11، 12، الذريعة 2 / 209، دول الاسلام 1 / 246، ميزان الاعتدال 4 / 30، العبر 3 / 114، عيون التواريخ 12 / 55 / 2، الوافي بالوفيات 1 / 116، مرآة الجنان 3 / 28، لسان الميزان 5 / 368، النجوم الزاهرة 4 / 258، شذرات الذهب 3 / 199، 220، الرجال للنجاشي: 283 - 287، فهرست الطوسي 157، 158، روضات الجنات 563 - 570، هدية العارفين 2 / 61، 62، أعيان الشيعة 46 / 20 - 26.
(1) هو يحيى بن أبي طي حميد بن ظافر بن علي، أبو الفضل البخاري الحلبي، قرأ
القرآن، وبرع في الفقه على مذهب الامامية، وله مشاركة في الاصول والقرءات.
وله تصانيف عدة توفي سنة 630 ه.
انظر ترجمته في " لسان الميزان " 6 / 263، 264، و " هدية العارفين " 2 / 523.
(*)

(17/344)

ربعة نحيفا أسمر، عاش ستا وسبعين سنة، وله أكثر من مئتي مصنف...إلى أن قال: مات سنة ثلاث عشرة وأربع مئة، وشيعه ثمانون ألفا.
وقيل: بلغت تواليفه مئتين (1)، لم أقف على شئ منها ولله الحمد، يكنى أبا عبد الله.

214 - سلطان الدولة * ملك العراق وفارس، سلطان الدولة، أبو شجاع، فناخسرو بن الملك بهاء الدولة (2) خره فيروز بن الملك عضد الدولة (3) أبي شجاع بن ركن الدولة (4) حسن بن بويه الديلمي.
تملك بعد أبيه سنة ثلاث وأربع مئة، فكانت أيامه اثنتي عشرة سنة، ووزر له فخر الملك (5) أبو غالب، فقرئ عهد سلطان الدولة من القادر بالله (6)، والالقاب كانت: عماد الدين، مشرف الدولة، مؤيد الملة، مغيث الامة، صفي أمير المؤمنين.
ثم أحضرت الخلع وهي سبع على العادة، وعمامة سوداء، وتاج مرصع، وسيف، وسواران، وطوق،
__________
(1) انظر مصنفاته في " هدية العارفين " 1 / 62، وانظر النسخ المخطوطة منها في " تاريخ التراث العربي " لسزكين 2 / 278 - 280.
* المنتظم 8 / 17، الكامل 9 / 241، 293، 305، 310، 318، 327، 337، المختصر في أخبار البشر 2 / 155، تتمة المختصر 2 / 508، تاريخ ابن خلدون 4 / 470 - 474، النجوم الزاهرة 4 / 261.
(2) تقدمت ترجمته في هذا الجزء برقم (106).
(3) مرت ترجمته في الجزء السادس عشر.
(4) مرت ترجمته في الجزء السادس عشر.
(5) تقدمت ترجمته برقم (173).
(6) مرت ترجمته في الجزء الخامس عشر.
(*)

(17/345)

وفرسان، ولواءان عقدهما القادر بيده، وتلفظ بالحلف له بمسمع من الوزير أبي غالب والكبار ونفذ ذلك مع القاضي أبي خازم محمد بن الحسين وخادمين إلى فارس، أول العهد: من عبد الله أحمد الامام القادر بالله أمير المؤمنين إلى فناخسرو بن بهاء الدولة مولى أمير المؤمنين: سلام عليك...فإن أمير المؤمنين يحمد إليك الله.
ومنه: أما بعد...أطال الله بقاءك...إلى أن قال: وكتب في ربيع الاول سنة أربع وأربع مئة.
قال محمد بن عبدالملك في " تاريخه ": لما صار الامر إلى سلطان الدولة، استخلف ببغداد أخاه (1) مشرف الدولة (2) أبا علي، وجعل إليه إمارة الاتراك خاصة، فحسنوا له العصيان، فاستولى على بغداد وواسط، وتردد الاتراك إلى الديوان، فأمر بقطع خطبة سلطان الدولة، وأن يخطب لمشرف الدولة (3).
وكان دخول سلطان الدولة بغداد سنة تسع، وتلقاه الخليفة، وضربت له النوبة في أوقات الصلوات الخمس، فأوحش القادر، وكانت العادة جارية من أيام عضد الدولة بضرب النوبة ثلاث أوقات (4)..إلى أن قال: ولما تمكن مشرف الدولة، انحاز أخوه إلى أرجان (5)، وتناقضت أموره، وكان يواصل الشرب حتى فسد خلقه، وطلب طبيبا
__________
(1) في الاصل: " أخاف " وهو خطأ.
(2) سترد ترجمته برقم (268).
(3) انظر " الكامل " 9 / 317 - 319 و 323، و " تاريخ " ابن خلدون 4 / 472.
(4) انظر " الكامل " 9 / 305 (5) بفتح أوله وتشديد الراء وجيم وألف ونون، وعامة العجم يسمونها أرغان: مدينة كبيرة كثيرة الخير، بينها وبين شيراز ستون فرسخا، وبينها وبين سوق الاهواز ستون فرسخا.
انظر " معجم البلدان " 1 / 142.
(*)

(17/346)

لفصده، ففصده بحضرة الاوحد (1)، ونفذ قضاء الله فيه بشيراز في شوال سنة خمس عشرة و أربع مئة عن اثنتين وثلاثين سنة وخمسة أشهر.
ولما مات، نهبت الديلم ما قدروا عليه، وأشار عليهم الاوحد بابنه أبي كاليجار (2)، فخطب له بخوزستان.
وظهر الملك أبو جعفر بن كاكويه (3) فتملك همذان، وقهر بني بويه، وافتتح الدينور وشابور خواست (4)، وعظمت هيبته.

215 - المستظهر بالله * عبدالرحمن بن هشام بن عبد الجبار بن الناصر لدين الله، المرواني.
__________
(1) وهو أبو محمد الحسن بن مكرم صاحب سلطان الدولة.
انظر " الكامل " 9 / 112، 133، 141، 162، 180، 327، 367.
(2) سترد ترجمته برقم (425).
(3) هو علاء الدولة أبو جعفر بن دشمنزيار - وفي المختصر وتتمته: شهريار - و إنما قيل له كاكويه، لانه كان ابن خال والدة مجد الدولة بن فخر الدولة بن بويه، وكاكويه هو الخال
بالفارسية.
انظر " الكامل " 9 / 207، 330، 351، 357، 379، 381، 395، 402، 424، 435، 446، 493، 495 و " المختصر في أخبار البشر " 2 / 154، و " تتمة المختصر " 2 / 482 و 525، و " تاريخ " ابن خلدون 4 / 473.
(4) في اللغة الفارسية إذا وقعت الواو بين الخاء والالف لا تلفظ، فكلمة " خواست " مثلا تلفظ " خاست " بإشمام الخاء الضم.
وشابور خواست ويقال أيضا بإهمال السين في أولها: بلدة ولاية بين خوزستان وأصبهان.
انظر سبب تسميتها بذلك في " معجم البلدان " 3 / 167 و 303.
* جذوة المقتبس 25، 26، الذخيرة في محاسن أهل الجزيرة: القسم الاول / المجلد الاول / 48 - 59، بغية الملتمس 31، 32، الكامل في التاريخ 9 / 276، المعجب 105، الحلة السيراء 2 / 12 - 17، البيان المغرب 3 / 135 - 139، المختصر في أخبار البشر 2 / 147، تتمة المختصر 1 / 497، أعمال الاعلام 134، نفح الطيب 1 / 435.
(*)

(17/347)

قام معه كبراء قرطبة، وملكوه بعد ذهاب القاسم (1) الادريسي، فبايعوه في رمضان سنة أربع عشرة وأربع مئة وله ثنتان وعشرون سنة.
وكان عجبا في الذكاء و البلاغة.
يكنى أبا المطرف، وزر له ابن حزم (2) الظاهري.
ولم تطل أيامه، بل قتل بعد أيام في ذي القعدة من عامه، توثب عليه ابن عمه المستكفي (3) بالله محمد بن عبدالرحمن، وتملك ستة أشهر، ونزع.

216 - الحناط * الامام المحدث الرحال، أبو بكر، خلف بن عمر بن خلف بن محمد ابن إبراهيم، الهمذاني الحناط.
كان من نبذاء المشايخ.
حدث عن: أبي العباس الاصم، وعبد الرحمن الجلاب، وأبي جعفر أحمد بن عبيد، وجعفر الخلدي (4)، وأبي بكر الشافعي، وعدة.
روى عنه: أبو محمد جعفر بن محمد الابهري، وعلي بن أحمد بن سهل العطار، والحسين بن محمد البزاز، والخليل بن عبد الله الخليلي، وآخرون.
__________
(1) وهو صاحب الترجمة رقم (81).
(2) سترد ترجمته في الجزء الثامن عشر.
(3) سترد ترجمته في هذا الجزء برقم (258).
* الاكمال 3 / 279 نقلا عن " الاستدراك " لابن نقطة، المشتبه 1 / 252، تبصير المنتبه 2 / 516.
(4) لقب بذلك، لانه كان يوما عند الجنيد، فسئل الجنيد عن مسألة، فقال الجنيد: أجبهم، فأجابهم، فقال: يا خلدي من أين لك هذه الاجوبة ؟ فبقي عليه.
(*)

(17/348)

ذكره شيرويه، فقال: كان صدوقا حافظا، يحسن هذا الشأن (1).
قلت: بقي إلى سنة بضع وأربع مئة، لم يقع لي شئ من عواليه.

217 - الخصيب * ابن عبد الله بن محمد بن الحسين بن الخصيب، الشيخ العالم الثقة، القاضي أبو الحسن (2) المصري.
روى عن: أبيه (3)، وعثمان بن محمد السمرقندي، وإسماعيل بن الجراب، وعبد الكريم بن النسائي، وأبي عبد الله محمد بن إبراهيم بن مروان، ومحمد بن العباس بن كوذك، ومحمد بن أبي كريمة الصيداوي، وجماعة.
حدث عنه: أبو نصر عبيدالله السجزي، وأبو علي الاهوازي، ومحمد بن علي الصوري، وعبد الرحيم بن أحمد البخاري، وهبة الله بن إبراهيم الصواف، وأبو إسحاق الحبال، وأبو الحسن الخلعي.
توفي في ربيع الاول سنة ست عشرة وأربع مئة وهو في عشر الثمانين.
محله الصدق.
__________
(1) انظر " الاكمال " 3 / 279.
* الاكمال لابن ماكولا 3 / 40 نقلا عن " الاستدراك " لابن نقطة، العبر 3 / 121، شذرات الذهب 3 / 204 وتصحف فيهما " الخصيب " إلى " الحصيب " بالحاء المهملة.
(2) في " العبر ": أبو الخير، وفي " الشذرات ": أبو الحسين.
(3) وهو عبد الله قاضي مصر، له ترجمة في " الانساب " (الخصيبي).
(*)

(17/349)

218 - الصيرفي * الشيخ الثقة المأمون، أبو سعيد، محمد بن موسى بن الفضل بن شاذان، الصيرفي، ابن أبي عمرو، النيسابوري.
كان والده أبو عمرو مثريا، وكان ينفق على الاصم، فكان لا يحدث حتى يحضر محمد هذا، وإن غاب عن سماع جزء، أعاده له، فأكثر عنه جدا.
وسمع أيضا من: أبي عبد الله محمد بن يعقوب الشيباني، ويحيى بن منصور القاضي، وأبي حامد أحمد بن محمد بن شعيب، وطائفة.
حدث عنه: أبو بكر البيهقي، والخطيب، وأبو صالح المؤذن، وأبو إسماعيل عبد الله بن محمد الهروي، وطاهر بن محمد الشحامي، وأبو القاسم بن مندة، والقاسم بن الفضل الثقفي، ومكي بن علان الكرجي،
وأحمد بن سهل السراج، وخلق كثير آخرهم موتا عبد الغفار بن محمد بن شيرويه التاجر الباقي إلى سنة عشر وخمس مئة.
مات في ذي الحجة سنة إحدى وعشرين وأربع مئة عن نيف وتسعين سنة.
وفيها مات أبو بكر الحيري (1)، وأبو الحسن أحمد بن محمد بن الحسين بن سليمان السليطي (2) النيسابوري النحوي المعدل، سمع الاصم
__________
* العبر 3 / 144، شذرات الذهب 3 / 220.
(1) سترد ترجمته برقم (221).
(2) سترد ترجمته برقم (251).
(*)

(17/350)

وكان ثقة، وفاتح الهند السلطان محمود (1) بن سبكتكين، وراوي الترمذي إسماعيل بن ينال (2) المروزي، سمع " الجامع " من مولاه المحبوبي وعمر.
وأبو عبد الله الحسين بن إبراهيم الاصبهاني الجمال (3)، والاديب العلامة أبو عمر أحمد بن محمد بن العاص بن دراج (4) القسطلي الاندلسي شاعر عصره، وأبو علي الحسين بن عبد الله بن يعقوب البجاني (5) راوي الواضحة عن سعيد بن فحلون عن خمس وتسعين سنة.

219 - ابن خواستى * الشيخ الامام المعمر المقرئ، مسند الاندلس، أبو القاسم، عبد العزيز بن جعفر بن محمد بن إسحاق بن محمد بن خواستى، الفارسي ثم البغدادي النحوي.
ولد في رجب سنة عشرين وثلاث مئة، وكان يذكر وفاة ابن مجاهد.
وسمع من: إسماعيل بن محمد الصفار، وأبي بكر النجاد، وأبي بكر
ابن داسة البصري، وأبي عمر الزاهد، وأبي بكر بن زياد النقاش المقرئ، وهو من تلامذته في القراءات.
وتلا أيضا على عبد الواحد بن أبي هاشم.
ودخل الاندلس، ففرحوا بعلو أسانيده، وأخذوا عنه.
__________
(1) سترد ترجمته برقم (319).
(2) سترد ترجمته برقم (237).
(3) سترد ترجمته برقم (238).
(4) سترد ترجمته برقم (229).
(5) سترد ترجمته برقم (239).
* الصلة 2 / 375، العبر 3 / 112، غاية النهاية لابن الجزري 1 / 392، شذرات الذهب 3 / 198.
(*)

(17/351)

تلا عليه أبو عمرو بثلاث روايات، وأسندها عنه في " تيسيره ".
وروى عنه: هو وأبو الوليد بن الفرضي، وقال: لقيته بمدينة التراب.
وقال الداني: دخل إلى الاندلس تاجرا سنة خمسين، فسكنها (1).
قال: وكان خيرا فاضلا، صدوقا ضابطا، وكان يعرف بابن أبي غسان، قال لي: أذكر اليوم الذي مات فيه ابن مجاهد، وقرأت القرآن في حدود سنة أربعين على النقاش ولازمته مدة، وكان أسخى الناس، وسمعت " سنن " أبي داود من ابن داسة سنة ثمان وثلاثين، واختلفت إلى أبي سعيد السيرافي، فقرأت عليه عدة كتب.
قال الداني: توفي في ربيع الاول سنة ثلاث عشرة وأربع مئة.
قلت: لم أره في مشايخ ابن عبد البر ولا ابن حزم.
وفيها مات صدقة بن محمد بن الدلم (2)، وأبو زيد عبدالرحمن بن
محمد بن أحمد بن حبيب (3) النيسابوري، وعلي بن هلال ابن البواب (4) المجود، وشيخ الشيعة المفيد (5) محمد بن محمد بن النعمان، وأبو الفضل محمد بن أحمد الجارودي (6).
__________
(1) غاية النهاية لابن الجزري 1 / 392.
(2) تقدمت ترجمته برقم (162).
(3) تقدمت ترجمته برقم (144).
(4) تقدمت ترجمته برقم (192).
(5) تقدمت ترجمته برقم (213).
(6) سترد ترجمته برقم (245).
(*)

(17/352)

220 - أبو إسحاق الاسفراييني * الامام العلامة الاوحد، الاستاذ، أبو إسحاق، إبراهيم بن محمد بن إبراهيم بن مهران، الاسفراييني الاصولي الشافعي، الملقب ركن الدين.
أحد المجتهدين في عصره، وصاحب المصنفات الباهرة.
ارتحل في الحديث، وسمع من: دعلج السجزي، وعبد الخالق بن أبي روبا، وأبي بكر محمد بن عبد الله الشافعي، ومحمد بن يزداد بن مسعود، وأبي بكر الاسماعيلي، وعدة، وأملى مجالس وقع لي منها.
حدث عنه: أبو بكر البيهقي، وأبو القاسم القشيري، وأبو الطيب الطبري، وتخرج به في المناظرة، وأبو السنابل (1) هبة الله بن أبي الصهباء، وطائفة.
ومن تصانيفه كتاب " جامع الخلي (2) في أصول الدين والرد على الملحدين "، في خمس مجلدات (3).
__________
* طبقات العبادي 104، طبقات الشيرازي 106، الانساب 1 / 237، تبيين كذب المفتري 243، 244، معجم البلدان 1 / 178، اللباب 1 / 55، طبقات ابن الصلاح الورقة 30 ب، تهذيب الاسماء واللغات 2 / 169، 170، وفيات الاعيان 1 / 28، المختصر في أخبار البشر 2 / 156، العبر 3 / 128، الوافي بالوفيات 6 / 104، 105، مرآة الجنان 3 / 31، طبقات السبكي 4 / 256 - 262، طبقات الاسنوي 1 / 59، 60، البداية والنهاية 12 / 24، طبقات ابن هداية الله 135، 136، كشف الظنون 1 / 539، شذرات الذهب 3 / 209، 210، هدية العارفين 1 / 8، طبقات الاصوليين 1 / 228، 229.
(1) في " طبقات " السبكي و " طبقات الاصوليين ": أبو السائب وهو خطأ.
(2) كذا الاصل بالخاء المعجمة، وفي " الوفيات " و " الوافي ": " الحلي " بالحاء المهملة، وفي " طبقات " السبكي و " شذرات الذهب " و " طبقات الاصوليين ": " الجامع في أصول الدين..." وفي " كشف الظنون " و " هدية العارفين ": " جامع الجلي والخفي..." (3) وله أيضا كتاب " أدب الجدل " و " مسائل الدور " و " تعليقة في أصول الفقه " انظر " طبقات " السبكي و " كشف الظنون " و " هدية العارفين ".
(*)

(17/353)

وبنيت له بنيسابور مدرسة مشهورة.
توفي بنيسابور يوم عاشوراء من سنة ثماني عشرة وأربع مئة.
قال الشيخ أبو إسحاق في " الطبقات ": درس عليه شيخنا أبو الطيب، و عنه أخذ الكلام والاصول عامة شيوخ نيسابور (1).
وقال غيره: نقل تابوته إلى وإسفرايين، ودفن هناك بمشهده (2).
قال عبد الغافر في " تاريخه ": كان أبو إسحاق طراز ناحية المشرق، فضلا عن نيسابور، ومن المجتهدين في العبادة، المبالغين في الورع، انتخب عليه الحاكم عشرة أجزاء، وذكره في " تاريخه " لجلالته، وانتقى له
الحافظ أحمد بن علي الرازي ألف حديث، وعقد مجلس الاملاء، وكان ثقة ثبتا في الحديث (3).
وقال الحافظ ابن عساكر: حكى لي من أثق به: أن الصاحب إسماعيل ابن عباد كان إذا انتهى إلى ذكر هؤلاء، يقول: ابن الباقلاني بحر مغرق، وابن فورك صل مطرق، والاسفراييني نار تحرق (4).
قال الحاكم في " تاريخه ": أبو إسحاق الاصولي الفقيه المتكلم، المتقدم في هذه العلوم، انصرف من العراق وقد أقر له العلماء بالتقدم.
إلى
__________
(1) انظر " تبيين كذب المفتري " 243، 244، و " طبقات " السبكي 4 / 257.
(2) انظر " وفيات الاعيان " 1 / 28، و " تهذيب الاسماء واللغات " 2 / 170، و " الانساب " 1 / 237.
(3) انظر " طبقات " السبكي 4 / 257، و " تبيين كذب المفتري " 244.
(4) " تبيين كذب المفتري " 244، و " الوافي " 6 / 105، و " طبقات " السبكي 4 / 257، والصل: السيف القاطع واحد الاصلال، وهو أيضا الداهية.
وابن الباقلاني تقدمت ترجمته برقم (110) وابن فورك برقم (125).
(*)

(17/354)

أن قال: وبني له بنيسابور المدرسة التي لم يبن بنيسابور مثلها قبلها، فدرس فيها (1).
ومن كلام هذا الاستاذ قال: القول بأن كل مجتهد مصيب أوله سفسطة وآخره زندقة (2).
فقال أبو القاسم الفقيه: كان شيخنا الاستاذ إذا تكلم في هذه المسألة، قيل: القلم عنه مرفوع حينئذ - يعني أبا إسحاق - لانه كان يشتم ويصول، ويفعل أشياء (3).
وحكى أبو القاسم القشيري عنه أنه كان ينكر كرامات الاولياء ولا
يجوزها، وهذه زلة كبيرة.
ومات معه في سنة ثماني عشرة أبو علي أحمد بن إبراهيم بن يزداد الاصبهاني غلام محسن (4)، والوزير العلامة أبو القاسم الحسين بن علي بن المغربي (5) بميافارقين.
وقد قتل الحاكم أباه وعمه وإخوته.
وأبو القاسم عبدالرحمن بن محمد النيسابوري السراج صاحب الاصم، والمحدث أبو الحسين عبد الوهاب بن جعفر الميداني (6) الناسخ، والفقيه محمد بن زهير النسائي (7) الشافعي الخطيب، سمع الاصم.
وأبو الحسن محمد بن محمد بن أحمد الروز بهان البغدادي الراوي عن الستوري، وشيخ الصوفية معمر بن
__________
(1) " تهذيب الاسماء واللغات " 2 / 169، و " طبقات " السبكي 4 / 256.
(2) " تهذيب الاسماء واللغات " 2 / 170، و " الوافي " 6 / 105.
(3) من رفع عنه القلم بينه النبي صلى الله عليه وسلم بقوله: " رفع القلم عن ثلاث، عن النائم حتى يستيقظ، وعن الصبي حتى يشب، وعن المعتوه حتى يعقل " وغير هؤلاء، فيشمله قوله تعالى: (ما يلفظ من قول إلا لديه رقيب عتيد).
(4) سترد ترجمته برقم (248).
(5) سترد ترجمته برقم (257).
(6) سترد ترجمته برقم (322).
(7) سترد ترجمته برقم (254).
(*)

(17/355)

أحمد بن محمد بن زياد الاصبهاني، ومكي بن محمد بن الغمر الدمشقي مستملي الميانجي، والحافظ هبة الله بن الحسن اللالكائي (1).

221 - الحيري * الامام العالم المحدث، مسند خراسان، قاضي القضاة، أبو بكر، أحمد بن أبي علي الحسن بن الحافظ أبي عمرو أحمد بن محمد بن أحمد بن حفص بن مسلم بن يزيد، الحرشي (2) الحيري النيسابوري الشافعي، وجده هو سبط أحمد بن عمرو الحرشي.
ولد في حدود سنة خمس وعشرين وثلاث مئة.
ورخه أبو بكر محمد بن منصور السمعاني، وقال: هو ثقة في الحديث (3).
قلت: حدث عن: أبي علي محمد بن أحمد بن معقل الميداني، وحاجب بن أحمد الطوسي، وأبي العباس الاصم، وابنه أبي علي، وأبي سهل بن زياد القطان، وأبي بكر بن أبي دارم الكوفي، وأبي محمد الفاكهي المكي، وبكير بن أحمد الحداد، وأبي أحمد بن عدي، وخلق.
وتفقه على أبي الوليد حسان بن محمد، ودرس الكلام والاصول على
__________
(1) سترد ترجمته برقم (274).
* الانساب 4 / 108 - 110 (الحرشي) و 289 (الحيري) معجم البلدان 2 / 331، طبقات ابن الصلاح الورقة 32، العبر 3 / 141، 142، الوافي بالوفيات 6 / 306، طبقات السبكي 4 / 6، 7، طبقات الاسنوي 1 / 422، 423، شذرات الذهب 3 / 217.
والحيري: نسبة إلى الحيرة، وهي محلة مشهورة بنيسابور إذا خرجت منها على طريق مرو، وهي غير حيرة العراق التي عند الكوفة.
(2) هذه النسبة إلى بني الحريش بن كعب بن ربيعة بن عامر بن صعصعة من قيس، وأكثرهم نزلوا البصرة، ومنها تفرقوا إلى البلاد " الانساب " 4 / 108.
(3) انظر " الوافي بالوفيات " 6 / 206.
(*)

(17/356)

أصحاب أبي الحسن الاشعري، وانتقى عليه أبو عبد الله الحاكم، وقد أملى من سنة اثنتين وثمانين وثلاث مئة.
وكان بصيرا بالمذهب، فقيه النفس، يفهم الكلام، وقلد قضاء نيسابور مدة.
حدث عنه: الحاكم، وهو أكبر منه، وأبو محمد الجويني، وأبو بكر البيهقي، وأبو القاسم القشيري، وأبو بكر الخطيب، وأبو صالح المؤذن، والحسن بن محمد الصفار، ومحمد بن إسماعيل المقرئ، ومحمد بن مأمون المتولي، ومحمد بن عبدالملك المظفري، وأحمد بن عبدالرحمن الكسائي، ومحمد بن يحيى المزكي، وقاضي القضاة أبو بكر محمد بن عبد الله الناصحي، وشيخ الحنفية محمد بن إسماعيل بن حسنويه، ومحمد بن علي العميري الزاهد، وأبو بكر بن خلف، وأبو عبد الله الثقفي الرئيس، ومكي بن منصور السلار، وأسعد بن مسعود العتبي، ومحمد بن أحمد الكامخي، ونصر الله بن أحمد الخشنامي، وعلي بن أحمد الاخرم، وعبد الغفار بن محمد الشيرويي خاتمة أصحابه، وخلق سواهم.
قال عبد الغافر الفارسي في " تاريخه ": أصابه وقر في آخر عمره، وكان يقرأ عليه مع ذلك، ويحتاط، إلى أن اشتد ذلك قريبا من سنتين أو ثلاث، فما كان يحسن أن يسمع، وكان من أصح أقرانه سماعا، وأوفرهم إتقانا، وأتمهم ديانة واعتقادا.
صنف في الاصول والحديث.
قلت: وقد قرأ بالروايات على أحمد بن العباس الامام تلميذ الاشناني، وسمعنا " مسند " الشافعي من طريقه.

(17/357)

أثنى عليه الحاكم، وفخم أمره، وقال: كان جدهم الاكبر سعيد بن عبدالرحمن الحرشي خليفة الامير عبد الله بن عامر بن كريز على نيسابور.
تلا أبو بكر بأحرف على أبي بكر الامام، وعقد له مجلس النظر في حياة الاستاذ أبي الوليد.
ثم قال الحاكم في ترجمة أبي علي المعقلي: حدثنا أبو بكر أحمد بن الحسن (ح) وأخبرنا بعلو محمد بن محمد وجماعة قالوا: أخبرنا عبد الرحمن بن مكي، أخبرنا السلفي، أخبرنا مكي بن علان، حدثنا أبو بكر الحيري، حدثنا أبو علي الميداني، حدثنا محمد بن يحيى، حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، عن أنس: قال رسول الله صلى الله عليه وسلم: " لا تقاطعوا.." وذكر الحديث (1).
مات الحيري في شهر رمضان سنة إحدى وعشرين وأربع مئة وله ست وتسعون سنة.
رحمه الله.

222 - الستيتي * الشيخ أبو الحسين، أحمد بن محمد بن سلامة بن عبد الله، الستيتي
__________
(1) إسناده صحيح، وهو في " المصنف " (20222) ولفظه بتمامه " لا تحاسدوا، ولا تدابروا وكونوا عباد الله إخوانا، ولا يحل لمسلم أن يهجر أخاه فوق ثلاث " وأخرجه مالك 2 / 907 في حسن الخلق، ومن طريقه البخاري (6076) ومسلم (2559) وأبو داود (4910) عن الزهري، عن أنس ولفظه " لا تباغضوا ولا تحاسدوا، ولا تدابروا، وكونوا عباد الله إخوانا..." وأخرجه البخاري أيضا (6065) من طريق شعيب عن الزهري...، وأخرجه الترمذي (1935) من طريقين عن سفيان عن الزهري ولفظه " لا تقاطعوا ولا تدابروا، ولا تباغضوا، ولا تحاسدوا، وكونوا عباد الله إخوانا...".
* الاكمال 5 / 128، الانساب 7 / 41، اللباب 2 / 103، تهذيب تاريخ دمشق 2 / 58، 59.
والستيتي: نسبة إلى ستيتة مولاة يزيد بن معاوية.
(*)

(17/358)

الدمشقي الاديب، ويعرف بابن الطحان.
حدث عن: خيثمة الطرابلسي، وأبي الطيب المتنبي، وأبي القاسم الزجاجي النحوي.
روى عنه: أبو سعد السمان، ومحمد بن إبراهيم بن حذلم، وعبد العزيز الكتاني، وعلي بن أبي العلاء المصيصي وآخرون.
وكان يقول: كنت أنام في مجلس خيثمة بن سليمان، فينبهني أبي، فأنظر إلى خيثمة عظيم الهامة، كبير الاذنين والانف.
قال الكتاني: ولد في شوال سنة ثمان وعشرين وثلاث مئة ومات في سنة سبع عشرة وأربع مئة، وكان يتهم بتشيع، فحلف لنا أنه برئ من ذلك.
وأنه من موالي يزيد من ولد ستيتة مولاة يزيد.
وأنه قد زار قبر يزيد (1).
قال: وكانت له أصول حسنة.

223 - ابن أبي الشوارب * قاضي القضاة، أبو الحسن، أحمد بن محمد بن عبد الله بن عباس ابن المحدث محمد بن أبي الشوارب، الاموي.
ولي بعد أبي محمد بن الاكفاني.
قال الخطيب: كان عفيفا نزها رئيسا (2)، سمع من: ابن قانع، وأبي
__________
(1) انظر " تهذيب تاريخ دمشق " 2 / 59.
* تاريخ بغداد 5 / 47 - 49، المنتظم 8 / 25 - 27، دول الاسلام 1 / 248، العبر 3 / 124، الوافي بالوفيات 8 / 35، البداية والنهاية 12 / 20، 21، النجوم الزاهرة 4 / 264، قضاة دمشق 33، شذرات الذهب 3 / 206.
(2) كلمة " رئيسا " ليست في المطبوع من " تاريخ بغداد ".
(*)

(17/359)

عمر الزاهد.
ولم يرو.
وحدثني أبو العلاء الواسطي أنه أنشده بيتين، قال: أنشدنا أبو عمر (1).
يقال: عرض المتوكل القضاء على جدهم محمد، فامتنع، فيرون أن بركة امتناعه دخلت على ولده، فولي منهم القضاء أربعة وعشرون، فثمانية منهم تقلدوا قضاء القضاة، آخرهم هذا، وما رأينا مثله جلالة وشرفا، ولي أولا قضاء البصرة، ثم ولي بغداد في سنة خمس وأربع مئة، ومات في شوال سنة سبع عشرة وأربع مئة وله ثمان وثمانون سنة (2).

224 - العكبري * أبو حفص عمر بن أحمد بن عثمان، العكبري البزاز، أحد المسندين.
سمع أبا جعفر محمد بن يحيى الطائي، وأبا بكر النقاش، وعلي بن صدقة.
روى عنه: أبو بكر الخطيب، ونصر بن البطر وجماعة.
أرخ الخطيب وفاته في سنة سبع عشرة وثلاث مئة (3).
__________
(1) قال: أنشدنا الاستاذ أبو العباس أحمد بن يحيى: عجبت لمن يخاف حلول فقر * ويأمن ما يكون من المنون أتأمن ما يكون بغير شك * وتخشى ما ترجمه الظنون (2) انظر " تاريخ بغداد " 5 / 47، 48.
* تاريخ بغداد 11 / 273، المنتظم 8 / 27، العبر 3 / 126، شذرات الذهب 3 / 209.
والعكبري: نسبة إلى عكبرا بضم العين وفتح الباء الموحدة وقيل بضمها أيضا، وهي بلدة على الدجلة فوق بغداد بعشرة فراسخ من الجانب الشرقي.
انظر " الانساب " و " معجم البلدان " و " تبصير المنتبه " 3 / 1017، و " وفيات الاعيان " 3 / 101.
(3) ونقل أن مولده في سنة عشرين وثلاث مئة.
" تاريخ بغداد " 11 / 273.
(*)

(17/360)

قلت: إنما سمع من الطائي وله عشرون سنة، ولو سمع في صباه، لجاء بالمحاملي وذويه.

225 - الرباطي * الشيخ الجليل، أبو بكر، محمد بن عبد الله بن أحمد بن محمد بن إسحاق، الاصبهاني الرباطي.
سمع أبا أحمد العسال، وإبراهيم بن محمد الرقاعي، الراوي عن محمد بن سليمان الباغندي، وعبد الله بن الحسن بن بندار، وأبا بكر الجعابي والطبراني.
وزار بيت المقدس، وأملى به مجالس.
روى عنه: عمر بن الحسن بن سليم المعلم، وأحمد بن محمد بن أحمد بن مردويه وجماعة.
توفي في شعبان سنة عشرين وأربع مئة.

226 - المسبحي * * الامير الكبير، عز الملك، ويلقب بالمختار، محمد بن عبيد (1) الله ابن أحمد المسبحي الجندي.
_______________
* العبر 3 / 138، 139، شذرات الذهب 3 / 216.
* * الانساب (المسبحي)، اللباب 3 / 207، وفيات الاعيان 4 / 377 - 380، العبر 3 / 139، الوافي بالوفيات 4 / 7، 8، مرآة الجنان 3 / 36، النجوم الزاهرة 4 / 271، حسن المحاضرة 1 / 554، كشف الظنون 1 / 304، شذرات الذهب 3 / 216، تاج العروس 2 / 158، روضات الجنات 178، هدية العارفين 2 / 63، 64.
والمسبحي: نسبة إلى الجد.
(1) تحرف في " حسن المحاضرة " و " كشف الظنون " إلى " عبد " بحذف الياء.
(*)

(17/361)

نال دنيا ورتبة من الحاكم.
وكان رافضيا منجما، ردئ الاعتقاد.
له كتاب " التنجيم والاصابات " في عشر مجلدات، وكتاب " الديانات " في اثني عشر مجلدا، وكتاب " الشعر " ثلاث مجلدات، وكتاب " أصناف الجماع " ثلاث مجلدات، وكتاب " التاريخ " (1)، وأشياء (2).
مات في ربيع الآخر، سنة عشرين وأربع مئة، وله أربع وخمسون سنة (3).
وله يد طولى في الشعر (4) والادب والاخبار.
وكان أبوه (5) من الاعيان، مات سنة أربع مئة عن سن عالية.
__________
(1) نقل ابن خلكان عن المسبحي قوله في هذا الكتاب: وهو أخبار مصر ومن حلها من الولاة والامراء والائمة والخلفاء، وما بها من العجائب والابنية، واختلاف أصناف الاطعمة، وذكر نيلها، وأحوال من حل بها من الشعراء، وأخبار المغنين ومجالس القضاة والحاكم والمعدلين والادباء والمتغزلين وغيرهم.
قال ابن خلكان: وهو ثلاثة عشر ألف ورقة.
وقال حاجي خليفة: وهو كبير في اثني عشر مجلدا، واختصره تقي الدين الفاسي، وذيل عليه محمد بن علي بن الميسر.
ويوجد من هذا الكتاب نسخة مخطوطة في الاسكوريال ثان 543: 2.
(2) انظر بعض تصانيفه في " وفيات الاعيان " 4 / 377، 378، و " الوافي بالوفيات " 4 / 8، و " هدية العارفين " 2 / 63، 64.
(3) وولادته في عاشر رجب سنة ست وستين وثلاث مئة.
" وفيات الاعيان " 4 / 379.
(4) ومن شعره يرثي أم ولده: ألا في سبيل الله قلب تقطعا * وفادحة لم تبق للعين مدمعا
أصبرا وقد حل الثرى من أوده * فلله هم ما أشد وأوجعا فيا ليتني للموت قدمت قبلها * وإلا فليت الموت أذهبنا معا انظر " وفيات الاعيان " 4 / 378، و " الوافي " 4 / 8.
(5) انظر ترجمته في " وفيات الاعيان " 4 / 379.
(*)

(17/362)

227 - التباني * الشيخ أبو عبد الله، الحسين بن أحمد بن علي بن تبان، التباني الواسطي البيع.
له مجلس مشهور.
روى عن: أبي محمد بن السقا (1)، وعلي بن أحمد الغزال، ومحمد ابن جعفر الشمشاطي (2).
وعنه: إبراهيم بن محمد بن خلف الجماري، وأبو نعيم أحمد بن علي البزاز، وأحمد بن عثمان بن نفيس، وهبة الله الصفار.
وثقه خميس الحوزي (3).
بقي إلى سنة سبع عشرة وأربع مئة.
ومن قاله: " البناني " بموحدة ثم نونين، فقد وهم.
_______________
* الاكمال 1 / 443، 4444، سؤالات الحافظ السلفي ترجمة رقم (22)، الانساب 3 / 19، اللباب 1 / 206، تبصير المنتبه 1 / 173.
والتباني ضبط في الاصل وفي " الاكمال " وفي " تبصير المنتبه " بضم التاء المثناة من فوق ثم موحدة خفيفة وبعد الالف نون، وضبطها السمعاني في " الانساب " بفتح التاء وقال: هذه النسبة ظني إلى موضع بواسط، وتابعه ابن الاثير في " اللباب ".
وانظر تعليق العلامة المعلمي اليماني على هذه النسبة في " الاكمال " 1 / 443، 444 فهو هام مفيد.
(1) هو عبد الله بن محمد بن عثمان المزني الواسطي، متوفى سنة 371 ه، مرت ترجمته
في الجزء السادس عشر.
(2) هذه النسبة إلى شمشاط.
قال السمعاني: وهي بلدة من الشام فيما أظن من بلاد الساحل.
وقال ابن الاثير: وهي مشهورة من بلاد الثغور الجزرية بالقرب من مدينة آمد، بينها وبين خربترت.
ومحمد بن جعفر الشمشاطي هذا مرت ترجمته في الجزء السادس عشر.
(3) انظر " سؤالات الحافظ السلفي " ص 27.
(*)

(17/363)

228 - أبو أسامة الهروي * الامام المحدث المقرئ، أبو أسامة، محمد بن أحمد بن محمد بن القاسم الهروي، شيخ الحرم.
تلا على السامري (1)، وأبي الطيب بن غلبون (2).
وحدث عن: أبي الطاهر الذهلي، ومحمد بن علي النقاش محدث تنيس، وأبي علي بن أبي الرمرام، والفضل بن جعفر المؤذن، ومحمد بن وصيف الغزي، وأحمد بن عبد الله بن عبدالمؤمن المكي.
روى عنه: ابنه عبد السلام، وأبو علي الاهوازي، وأبو بكر البيهقي، وأبو الغنائم بن الفراء، ومحمد بن علي المطرز.
وحدث بمكة وبدمشق، وسمع منه طلحة بن عبيد الله الجيرفتي (3).
قال أبو عمرو الداني: رأيته يقرئ بمكة، وربما أملى الحديث من حفظه، فقلب الاسانيد، وغير المتون (4).
__________
* ميزان الاعتدال 3 / 464، لسان الميزان 5 / 55، العقد الثمين 1 / 382، غاية النهاية لابن الجزري 2 / 86، 87.
(1) هو عبد الله بن الحسين بن حسنون، أبو أحمد السامري البغدادي المقرئ مسند القراء بالديار المصرية، المتوفى سنة 386، مرت ترجمته في الجزء السادس عشر.
(2) هو عبد المنعم بن غلبون بن المبارك أبو الطيب الحلبي المقرئ المحقق، مؤلف
كتاب " الارشاد في القراءات " المتوفى سنة 389، ترجمه المؤلف في " معرفة القراء الكبار " 1 / 285، 286، وابن الجزري في " غاية النهاية " 1 / 470.
(3) نسبة إلى جيرفت، ضبطها السمعاني بضم الراء وياقوت بفتحها، وهي إحدى بلاد كرمان.
(4) انظر " ميزان الاعتدال " 3 / 464، و " لسان الميزان " 5 / 55، و " العقد الثمين " 1 / 382، و " غاية النهاية " 2 / 87.
(*)

(17/364)

عاش ثمانيا وثمانين سنة، وتوفي بمكة سنة سبع (1) عشرة وأربع مئة.

229 - ابن دراج * الاديب، إمام البلغاء، والشعراء، أبو عمر، أحمد بن محمد بن العاص بن أحمد بن سليمان بن عيسى بن دراج، القسطلي الاندلسي.
قال ابن حزم: لو قلت: إنه لم يكن بالاندلس أشعر منه، لم أبعد، وقال: لا يتأخر عن شأو حبيب والمتنبي (2).
وكان من كتاب الانشاء في دولة المنصور بن أبي عامر (3).
له ديوان مشهور (4).
عاش أربعا وسبعين سنة.
توفي في جمادى الآخرة سنة إحدى وعشرين وأربع مئة.
وقسطلة (5) بليدة.
__________
(1) تحرفت في " الميزان " و " اللسان " إلى " تسع ".
* يتيمة الدهر 2 / 103 - 116، جذوة المقتبس 110 - 114، الذخيرة في محاسن أهل الجزيرة: القسم الاول / المجلد الاول / 59 - 96، الصلة 1 / 40، بغية الملتمس 158 - 161، معجم البلدان 4 / 347، المطرب ورقة 120، المغرب 2 / 60، 61، وفيات الاعيان 1 / 135، العبر 3 / 142، الوافي بالوفيات 8 / 49 - 52، مسالك الابصار 11 / 201
الروض المعطار 479، 480، النجوم الزاهرة 4 / 272، صفة جزيرة الاندلس 160، نفح الطيب 3 / 178، 195، 196، 231، 341، 342، 441، الرايات ص 73، تاريخ بروكلمان 5 / 121.
(2) انظر " جذوة المقتبس " 113، 114، و " بغية الملتمس " 161، و " نفح الطيب " 3 / 178.
(3) وله فيها مدائح حسنة، منها قصيدة يعارض بها قصيدة أبي نواس الحكمي التي مدح بها الخصيب بن عبدالحميد صاحب الخراج بمصر.
انظر " يتيمة الدهر " 2 / 112 - 114، و " و فيات الاعيان " 1 / 135 - 137، و " الذخيرة " 1 / 1 / 82 - 84.
(4) وقد طبع في دمشق سنة 1961 بتحقيق الدكتور محمود علي مكي.
(5) بفتح القاف وسكون السين المهملة وفتح الطاء المهملة وتشديد اللام، وهي مدينة = (*)

(17/365)

230 - ابن أبي نصر * الشيخ الامام المعدل الرئيس، مسند الشام، أبو محمد، عبد الرحمن بن أبي نصر عثمان بن القاسم بن معروف بن حبيب، التميمي الدمشقي، الملقب بالشيخ العفيف.
ولد سنة سبع وعشرين وثلاث مئة.
وتلا لابي عمرو على أحمد بن عثمان، غلام السباك.
وحدث عن: أبي إسحاق إبراهيم بن أحمد بن محمد بن أبي ثابت البغدادي، صاحب الحسن بن عرفة، وعن أبي علي بن حبيب الحصائري، وخيثمة بن سليمان، وأبي الحسن بن حذلم، وجعفر بن عدبس، وأحمد بن سليمان بن زبان الكندي (1)، ثم امتنع من التحديث عنه لضعفه، وأحمد بن محمد بن عمارة الليثي، وأبي علي
ابن هارون، وعدة.
وتفرد بالرواية عن كثير من هؤلاء.
حدث عنه: أبو علي الاهوازي، ورشأ بن نظيف، وأبو القاسم الحنائي، وعبد العزيز الكتاني، وأبو نصر بن طلاب، وأبو سعد السمان، وعلي بن محمد بن أبي العلاء المصيصي، وأبو الوليد الحسن بن محمد الدربندي، وخلق كثير آخرهم موتا عبد الكريم بن
__________
= بالاندلس يقال لها: قسطلة دراج.
قال ابن خلكان: ولا أعلم أهي منسوبة إلى جده دراج المذكور أم إلى غيره والله أعلم.
انظر " جذوة المقتبس " 110، و " وفيات الاعيان " 1 / 139، و " معجم البلدان " 4 / 347.
ولم ترد هذه النسبة عند السمعاني في " الانساب " ولا استدركها ابن الاثير في " اللباب ".
* العبر 3 / 137، شذرات الذهب 3 / 215، 216.
(1) انظر ترجمته في " الاكمال " لابن ماكولا 4 / 120.
(*)

(17/366)

المؤمل الكفرطابي.
قال أبو الوليد الدربندي: أخبرنا عبدالرحمن بن عثمان بدمشق، وكان خيرا من ألف مثله إسنادا وإتقانا وزهدا مع تقدمه (1).
قال رشأ بن نظيف: قد شاهدت سادات، فما رأيت مثل أبي محمد بن أبي نصر، كان قرة عين (2).
قال عبد العزيز الكتاني: توفي شيخنا ابن أبي نصر في جمادى الآخرة سنة عشرين وأربع مئة، فلم أر جنازة كانت أعظم من جنازته، كان بين يديه جماعة من أصحاب الحديث يهللون ويكبرون، ويظهرون السنة، وحضرها جميع أهل البلد، حتى اليهود والنصارى، ولم ألق شيخا مثله زهدا، وورعا وعبادة ورئاسة (3).
قال: وكان ثقة مأمونا عدلا رضى.
وكان يلقب بالعفيف.
وكانت أصوله حسانا بخط ابن فطيس (4) والحلبي (5)، وقد جمع له أبو العباس ابن السمسار طرق حديث: " نعم الادام الخل " (6).
__________
(1) انظر " العبر " 3 / 137، و " الشذرات " 3 / 251.
(2) المصادر السابقة.
(3) " العبر " 3 / 137، و " الشذرات " 3 / 215، 216.
(4) هو عبدالرحمن بن محمد بن فطيس، تقدمت ترجمته برقم (123).
(5) هو أبو الحسن علي بن محمد بن إسحاق القاضي الحلبي المتوفي سنة 396، مرت ترجمته في الجزء السادس عشر برقم (404).
(6) أخرجه من حديث جابر بن عبد الله أحمد 3 / 301 و 304 و 352 و 364 و 371 و 389 و 390 و 400، ومسلم (2052) وأبو داود (3820) و (3821) والترمذي (1839) والدارمي 2 / 101، وابن ماجة (3317) وأخرجه من حديث عائشة مسلم (2051) والترمذي (1840) والدارمي 2 / 101، وابن ماجة (3316).
(*)

(17/367)

قلت: آخر من روى حديثه عاليا كريمة القرشية (1).
وقع لنا جملة من طريقه، منها أكثر " مغازي " ابن عائذ (2).

231 - الكاغدي * مسند سمرقند، الشيخ أبو الفضل، منصور بن نصر بن عبد الرحيم بن مت، السمرقندي الكاغدي، وإليه ينسب الورق العالي المنصوري.
كان آخر من حدث عن الهيثم بن كليب الشاشي، وأبي جعفر محمد بن محمد بن عبد الله الجمال، وعاش نحوا من مئة عام.
حدث عنه: أبو الحسن بن خذام (3)، وأبو إسحاق الاصبهاني، وأبو بكر الحسن بن الحسين البخاري، والفقيه أبو بكر الشاشي، وآخرون من أهل ما وراء النهر.
توفي بسمرقند في ذي القعدة سنة ثلاث وعشرين وأربع مئة.
__________
(1) هي كريمة بنت المحدث العدل أبي محمد عبد الوهاب بن علي، مسندة الشام، أم الفضل القرشية الاسدية الزبيرية الدمشقية، وتعرف ببنت الحبقبق، توفيت سنة 641 ه، ستأتي ترجمتها في الجزء الثاني والعشرين.
(2) هو الامام المؤ رخ أبو عبد الله محمد بن عائذ القرشي الدمشقي، المتوفى سنة 234 ه، مرت ترجمته في الجزء الحادي عشر برقم (33).
* الانساب 10 / 327، اللباب 3 / 76، العبر 3 / 152، 153، شذرات الذهب 3 / 226.
والكاغدي: نسبة إلى الكاغد بالدال والذال فارسي معرب، وهو ورق الكتابة.
(3) كذا الاصل بالخاء والذال المعجمتين، وفي " مشتبه المؤلف " 1 / 146: وبخاء معجمة علي بن محمد الخذامي في أجداده خذام...وعلق ابن ناصر الدين في " توضيح المشتبه " 1 / 126 فقال: وجدت المصنف (أي الذهبي) نقط الدال فوقه بخطه في الموضعين، والصواب إهمالهما، وقبلها خاء معجمة مكسورة، وهكذا قيده الامير 3 / 7، وابن السمعاني 5 / 57، وغيرهما، وكأن المصنف تبع ابن نقطة، فإنه عطفه على الجذامي بالجيم والذال المعجمة، فقال: وأما الخذامي بكسر الخاء المعجمة والباقي مثله وذكره.
(*)

(17/368)

وفيها مات أبو القاسم عبد الرحمن بن عبيدالله الحرفي (1)، وأبو منصور محمد بن أحمد القومساني (2)، وأبو الفرج محمد بن عبد الله ابن شهريار، والحسن بن محمد بن عبد الله بن حسنويه المعلم، وإسماعيل بن رجاء بعسقلان.
232 - الرزاز * الشيخ المسند، أبو الحسن، علي بن أحمد بن محمد بن داود، البغدادي الرزاز.
ولد سنة خمس وثلاثين وثلاث مئة.
وسمع عثمان بن أحمد بن السماك، وأبا بكر النجاد، وعبد الصمد بن علي الطستي، وأبا سهل بن زياد، وأبا عمر غلام ثعلب، وميمون بن إسحاق، وجعفرا الخلدي، وعلي بن محمد بن الزبير القرشي، ودعلجا السجزي.
وتلا لحمزة على أبي بكر بن مقسم، عن إدريس الحداد.
تلا عليه عبد السيد بن عتاب (3) وغيره.
وروى عنه: أبو بكر البيقهي، وأبو بكر الخطيب، وأبو بكر أحمد بن علي الطريثيثي، وجماعة من البغاددة والخراسانية وغيرهم.
__________
(1) سترد ترجمته برقم (270).
(2) سترد ترجمته برقم (296).
* تاريخ بغداد 11 / 330، الانساب 6 / 108، اللباب 2 / 23، العبر 3 / 132، ميزان الاعتدال 3 / 113، لسان الميزان 4 / 196، غاية النهاية 2 / 523، شذرات الذهب 3 / 213.
والرزاز اسم لمن يبيع الرز.
(3) ترجمه المؤلف في " معرفة القراء الكبار " 1 / 356.
(*)

(17/369)

وروى الكثير، وكف بصره بأخرة، وكان له حانوت في الرزازين (1).
قال الخطيب: كان كثير السماع والشيوخ، وإلى الصدق ما هو،
شاهدت جزءا من أصوله من أمالي ابن السماك، في بعضها سماعه بالخط القديم ثم رأيته قد غير بعد وقت وفيه إلحاق بخط جديد.
مات في شهر ربيع الآخر، سنة تسع عشرة وأربع مئة (2).
وفيها توفي أبو الحسين أحمد بن محمد بن منصور العالي (3) بهراة، والحسن بن محمد بن جبارة - بكسر الجيم - الجوهري بدمشق، وعبد الواحد بن أحمد بن مشماس الدمشقي، وأبو بكر محمد بن أبي علي أحمد بن عبدالرحمن الذكواني (4)، وأبو الحسن محمد بن محمد بن محمد بن مخلد البزاز، وأبو بكر محمد بن علي ابن محمد بن حيد (5)، وأحمد بن إبراهيم بن أحمد الثقفي.

233 - ابن مخلد * الشيخ المعمر الصدوق، مسند وقته، أبو الحسن، محمد بن محمد بن محمد بن إبراهيم بن مخلد، البغدادي البزاز (6).
__________
(1) " تاريخ بغداد " 11 / 330.
(2) " تاريخ بغداد " 11 / 331.
(3) سترد ترجمته برقم (241).
(4) سترد ترجمته برقم (289).
(5) سترد ترجمته برقم (249).
* تاريخ بغداد 3 / 231، 232، المنتظم 8 / 37، العبر 3 / 133، الوافي بالوفيات 1 / 118، البداية والنهاية 12 / 25، النجوم الزاهرة 4 / 270، شذرات الذهب 3 / 214.
(6) تصحف في " تاريخ بغداد " 3 / 231 إلى " البزار " بالراء المهملة.
(*)

(17/370)

ولد سنة تسع وعشرين وثلاث مئة.
وسمع من إسماعيل بن محمد الصفار، وأبي جعفر بن البختري، وعمر بن الحسن الاشناني، وعثمان بن السماك، وأبي بكر النجاد، وجعفر الخلدي، وغيرهم.
وهو خاتمة أصحاب ابن البختري والصفار.
حدث عنه: الخطيب، وعلي بن طاهر الموصلي، وأبو القاسم ابن أبي العلاء المصيصي، وعبد العزيز الكتاني، والحسين بن علي بن البسري، وعلي بن الحسين الربعي، وعبد السميع بن علي الهاشمي، وأبو تمام هبة الله بن محمد، وأبو بكر أحمد بن علي الطريثيثي ومحمد بن عبد الكريم بن خشيش، وأبو القاسم بن بيان الرزاز، وعدد كثير.
قال الخطيب: كان صدوقا، أثنى عليه أبو القاسم اللالكائي، وكان جميل الطريقة، له أنسة بالعلم، ومعرفة بشئ من الفقه على مذهب أهل العراق.
مات في ربيع الاول.
كتبنا عنه.
وبلغني أنه لم يكن له كفن (1).
قلت: مات في سنة تسع عشرة وأربع مئة.
__________
(1) " تاريخ بغداد " 3 / 331، 232.
قال ابن الجوزي: وكان ذا حال ونعمة، وعرضت عليه الشهادة، فأباها، وأشفق من المصادرة، فخرج إلى مصر، فأقام بها سنة، ثم عاد، فألزم في التقسيط على الكرخ الذي وقع في سنة سبع عشرة ما أفقره، حتى إنه توفي في ربيع الاول من هذه السنة ولم يكن عنده كفن، فبعث القادر بالله أكفانه من عنده.
" المنتظم " 8 / 37.
(*)

(17/371)

234 - ابن الفخار * الامام العلامة الحافظ، شيخ الاسلام، عالم الاندلس، أبو عبد الله، محمد بن عمر بن يوسف بن الفخار، القرطبي المالكي.
ولد سنة نيف وأربعين وثلاث مئة.
حدث عن: أبي عيسى الليثي، وأبي محمد الباجي، وأبي جعفر بن عون الله، وطبقتهم، وحج، وسمع بمصر من طائفة.
وجاور بالمدينة.
وقد تفقه بأبي محمد الاصيلي، وأبي عمر بن المكوي.
وكان رأسا في الفقه، مقدما في الزهد، موصوفا بالحفظ، مفرط الذكاء، عارفا بالاجماع والاختلاف، عديم النظير، يحفظ " المدونة " سردا، و " النوادر " لابي محمد بن أبي زيد (1).
أريد على الرسلية إلى أمراء البربر، فأبى، وقال: بي جفاء، وأخاف أن أوذى.
فقال الوزير: ورجل صالح يخاف الموت ! فقال: إن أخفه، فقد خافه أنبياء الله، هذا موسى قد حكى الله عنه: " فرررت منكم لما خفتكم) (2) [ الشعراء: 21 ].
قال ابن حيان: توفي الفقيه الحافظ المشاور، المستبحر
__________
* ترتيب المدارك 4 / 724 - 726، الصلة 2 / 510 - 512، العبر 3 / 132، دول الاسلام 1 / 249، الوافي بالوفيات 4 / 245، الديباج المذهب 2 / 235، 236، النجوم الزاهرة 4 / 268، نفح الطيب 2 / 60، 61، شذرات الذهب 3 / 213، شجرة النور 1 / 112.
(1) انظر " الصلة " 2 / 510، و " نفح الطيب " 2 / 61.
(2) انظر " الصلة " 2 / 510.
(*)

(17/372)

الرواية، البعيد الاثر، الطويل الهجرة في طلب العلم، الناسك
المتقشف أبو عبد الله بن الفخار بمدينة بلنسية في عاشر ربيع الاول سنة تسع عشرة وأربع مئة.
فكان الحفل في جنازته عظيما.
وعاين الناس فيها آية من طيور شبه الخطاف (1) - وما هي بها - تخللت الجمع رافة فوق النعش، جانحة إليه، مشفة إليه، لم تفارق نعشه إلى أن ووري، فتفرقت، وتحدث الناس بذلك وقتا.
مكث مدة ببلنسية مطاعا، عظيم القدر عند السلطان والعامة، وكان ذا منزلة عظيمة في الفقه والنسك، صاحب أنباء بديعة (2).
قال جماهر بن عبدالرحمن: صلى على ابن الفخار الشيخ خليل التاجر، ورفرفت عليه الطير إلى أن تمت مواراته (3).
وكذا ذكر الحسن بن محمد القبشي من خبر الطيور، وزاد: كان عمره نحو الثمانين، وكان يقال: إنه مجاب الدعوة.
واختبرت دعوته في أشياء (4).
وقال أبو عمرو الداني: مات في سابع ربيع الاول سنة 419 عن ست وسبعين سنة، وهو آخر الفقهاء الحفاظ، الراسخين العالمين بالكتاب والسنة بالاندلس.
رحمه الله (5).
__________
(1) في " اللسان " نقلا عن ابن سيده: والخطاف: العصفور الاسود، وهو الذي تدعوه العامة عصفور الجنة، وجمعه خطاطيف.
(2) " الصلة " 2 / 511، و " نفح الطيب " 2 / 61.
(3) " الصلة " 2 / 512.
(4) المصدر السابق.
(5) " الصلة " 2 / 511، و " نفح الطيب " 2 / 61.
(*)

(17/373)

وقال القاضي عياض: كان أحفظ الناس، وأحضرهم علما، وأسرعهم جوابا، وأوقفهم على اختلاف الفقهاء وترجيح المذاهب، حافظا للاثر، مائلا إلى الحجة والنظر.
فر عن قرطبة إذ نذرت البربر دمه عند غلبتهم على قرطبة (1).
قلت: سميه الحافظ أبو عبد الله بن الفخار المالقي.
مات سنة تسعين وخمس مئة.

235 - ابن العجوز * مفتي المغرب، أبو عبد الرحمن، عبدالرحيم بن أحمد، الكتامي (2) المالكي، من بيت حشمة ورئاسة.
دارت الفتيا عليه بسبتة، وفي عقبه أئمة نجباء (3).
لازم أبا محمد بن أبي زيد.
وسمع من الاصيلي.
روى عنه: قاسم بن محمد المأموني، ومحمد بن عبدالرحمن، وإبراهيم بن يعقوب الكلاعي، وأهل سبتة.
وكان من بحور العلم.
مات سنة ثمان عشرة وأربع مئة أو بعدها.
ومات ابنه عبدالرحمن سنة تسع وأربعين.
وفي ذريته أئمة كبار بالمغرب.
__________
(1) " ترتيب المدارك " 4 / 724، 725.
* ترتيب المدارك 4 / 720، 721، العبر 3 / 138، الديباج المذهب 2 / 4، 5، شذرات الذهب 3 / 216، شجرة النور 1 / 115.
(2) نسبة إلى كتامة، وهي قبيلة من البربر نزلت ناحية من بلاد المغرب.
(3) ترجم لهم القاضي عياض باختصار في " ترتيب المدارك " 4 / 721.
(*)

(17/374)

236 - صالح بن مرداس * الملك، أسد الدولة الكلابي، من وجوه العرب.
تملك حلب، وانتزعها من مرتضى الدولة نائب الظاهر العبيدي سنة سبع عشرة وأربع مئة، فأقبل لمحاربته المصريون، عليهم الدزبري (1)، فكان المصاف بالاقحوانة (2) في جمادى الاولى سنة عشرين، فقتل صالح.
وكان بيده بعلبك أيضا (3).
ونجا ولده أبو كامل نصر، فتملك حلب، ولقب سيد الدولة (4).
وبقي إلى سنة تسع وعشرين، فاقتتل هو وعسكر مصر عند حماة، فقتل نصر، وأخذ الدزبري حلب والشام كله، إلى أن مات بحلب في سنة 434 (5)، فأقبل من الرحبة ثمال بن صالح، وهو معز الدولة، فتملك حلب إلى سنة أربعين، فقاتله المصريون، فهزمهم، ثم التقوه، فهزمهم، وتمكن، ثم صالح صاحب مصر، وراح إلى
__________
* (1) الكامل في التاريخ 9 / 210 و 227 - 234، زبدة الحلب 1 / 277، وفيات الاعيان 2 / 487، 488، المختصر في أخبار البشر 2 / 140 - 142، العبر 3 / 250، دول الاسلام 1 / 250، تتمة المختصر 1 / 488 - 490، تاريخ ابن خلدون 4 / 271، 272، شذرات الذهب 3 / 136.
(1) هو أمير الجيوش نوشتكين بن عبد الله التركي، سترد ترجمته برقم (334) وقد تحرف في " تاريخ " ابن خلدون 4 / 272 و 273 إلى " الدريدي " و " الوزيري ".
(2) الاقحوانة: اسم لعدة مواضع، والمقصود هنا: بليدة بالشام من أعمال فلسطين بالقرب من طبرية.
انظر " معجم البلدان " 1 / 234، و " وفيات الاعيان " 2 / 488.
(3) انظر " الكامل " 9 / 230، 231، و " تاريخ " ابن خلدون 4 / 272.
(4) في " الكامل " 9 / 241 و " تاريخ " ابن خلدون 4 / 272 و " المختصر في أخبار
البشر " 2 / 141: " شبل الدولة ".
(5) " الكامل " 9 / 231، و " تاريخ " ابن خلدون 4 / 272، 273.
(*)

(17/375)

مصر (1)، فتوثب ابن أخيه محمود (2)، وحارب وتملك، وجرت له أحوال، حتى مات سنة ثمان وستين وأربع مئة (3).
وقام بعده ابنه نصر ابن محمود بن نصر بن صالح بن مرداس أياما، وقتل، فتملك أخوه سابق (4)، فدام إلى سنة اثنتين وسبعين وأربع مئة.
فانتزع منه صاحب الموصل حلب.
وهو مسلم بن قريش (5).

237 - إسماعيل بن ينال * الشيخ المعمر، أبو إبراهيم المحبوبي.
سمع من مولاه محمد بن أحمد بن محبوب المروزي " جامع " أبي عيسى.
وسمع من أبي بكر الداربردي وهو خاتمة من سمع من ابن محبوب.
قال أبو بكر السمعاني: كان ثقة عالما، أدركت بحمد الله نفرا من أصحابه.
قلت: ولابي الفتح أحمد بن محمد الحداد منه إجازة مشهورة بمروياته.
قال السمعاني أبو بكر: مولده سنة أربع وثلاثين وثلاث مئة.
__________
(1) انظر " الكامل " 9 / 232، و " تاريخ " ابن خلدون 4 / 273.
(2) في الاصل: " فتوثب أخوه محمد " وهو خطأ.
(3) انظر تفصيل ذلك في " الكامل " 9 / 232 - 234 و 10 / 11، 12، وذكر ابن الاثير وفاته سنة ثمان وستين، ثم أورد وفاته في 10 / 105 سنة تسع وستين، و " تاريخ " ابن
خلدون 4 / 273 - 275، و " المختصر في أخبار البشر " 2 / 140، 142.
(4) " الكامل " لابن الاثير 9 / 234، و " تاريخ " ابن خلدون 4 / 275.
(5) " الكامل " 10 / 114، 115، و " تاريخ " ابن خلدون 4 / 275.
* العبر 3 / 142، 143، شذرات الذهب 3 / 219.
(*)

(17/376)

وتوفي سنة إحدى وعشرين وأربع مئة.
زاد غيره: مات في صفر منها.

238 - الجمال * الشيخ المعمر، أبو عبد الله، الحسين بن إبراهيم بن محمد، الاصبهاني الجمال.
له جزء مشهور سمعناه.
يروي عن أبي محمد بن فارس، ومحمد بن أحمد الثقفي.
وعنه: أبو عبد الله الثقفي، ومحمد بن علي الخباز، وعلي بن الفضل بن عبد الرزاق اليزدي، وأبو بكر أحمد بن محمد بن أحمد بن مردويه وآخرون.
مات في ربيع الاول سنة إحدى وعشرين وأربع مئة، وهو في عشر التسعين.

239 - البجاني * الشيخ الفقيه المعمر، أبو علي، الحسين بن عبد الله بن الحسين بن يعقوب، الاندلسي البجاني المالكي.
وبجانة: بليدة بالاندلس (1)، مستفاد مع بجاية (2) المدينة الناصرية، التي أنشأها الامير الناصر بن علناس بغربي إفريقية، وهي بلد كبيرة عامرة.
__________
* العبر 3 / 143، شذرات الذهب 3 / 219.
* * جذوة المقتبس 193، الصلة لابن بشكوال 1 / 141، 142، بغية الملتمس 266، العبر 3 / 143، 144، شذرات الذهب 3 / 219.
(1) انظر الصفحة 188 ت رقم (3).
(2) بكسر الباء وتخفيف الجيم وألف وياء.
انظر " معجم البلدان " 1 / 339.
(*)

(17/377)

سمع أبو علي من أبي عثمان سعيد بن فحلون خاتمة أصحاب يوسف المغامي (1).
وتوفي ابن فحلون شيخه في سنة ست وأربعين وثلاث مئة، وكان هو آخر من رأى ابن فحلون.
روى عنه: محمد بن عبد الله الخولاني، وقال: كان قديم الطلب، كثير السماع، من أهل العلم، عمر طويلا، واحتيج إليه، وقارب المئة (2).
مولده في سنة وعشرين وثلاث مئة.
وحدث عنه أيضا أبو عبد الله محمد بن عتاب، وأبو عمر بن عبد البر، وأبو بكر المصحفي، وأبو العباس أحمد بن عمر العذري، وآخرون.
وانتهى إليه علو الاسناد بالاندلس.
مات سنة إحدى وعشرين وأربع مئة عن ست وتسعين سنة.
وفيها مات الكبار: القاضي أبو بكر الحيري (3)، وأبو سعيد بن موسى الصيرفي (4)، وسلطان الوقت محمود بن سبكتكين (5)، وأبو إبراهيم إسماعيل بن ينال المحبوبي (6)، وأبو بكر عبد الواحد بن أحمد الباطرقاني،
__________
(1) نسبة إلى مغام كسحاب كما في " معجم البلدان " 5 / 161 وكغراب كما في " اللباب " 3 / 240، وهي قرية من أعمال طليطلة، وانظر " جذوة المقتبس " 373، و " تاج العروس " 9 / 70.
(2) " الصلة " 1 / 141.
(3) تقدمت ترجمته برقم (221).
(4) تقدمت ترجمته برقم (218).
(5) سترد ترجمته برقم (319).
(6) تقدمت ترجمته برقم (237).
(*)

(17/378)

وأحمد بن محمود بن الحسين السليطي (1)، والحسن بن أحمد بن محمد بن يحيى المعاذي (2) الاصم، وأبو عبد الله الحسين بن إبراهيم الجمال (3).

240 - القراب * الامام الحافظ القدوة، شيخ الاسلام، أبو محمد، إسماعيل بن الحافظ أبي إسحاق إبراهيم بن محمد بن عبدالرحمن، السرخسي ثم الهروي القراب، أخو الحافظ الكبير أبي يعقوب إسحاق (4).
كان من أفراد الدهر، قدوة في الزهد، عظيم القدر.
ولد بعد الثلاثين وثلاث مئة.
وسمع منصور بن العباس، وأبا بكر الاسماعيلي، وأحمد بن محمد ابن مقسم المقرئ، وأبا أحمد بن الغطريفي، وأبا عمر بن حمدان، وأبا أحمد الحاكم، ومخلد بن جعفر الباقرحي، وبشر بن أحمد الاسفراييني، وعلي بن عيسى العاصمي (5) وطبقتهم.
حدث عنه: أبو عطاء عبدالاعلى بن عبد الواحد المليحي، وشيخ الاسلام عبد الله بن محمد الانصاري وجماعة.
__________
(1) سترد ترجمته برقم (251).
(2) سترد ترجمته برقم (252).
(3) تقدمت ترجمته برقم (238).
* طبقات ابن الصلاح 41 ب، طبقات السبكي 4 / 266 - 270، طبقات الاسنوي 2 / 309، 310، غاية النهاية لابن الجزري 1 / 160، كشف الظنون 599 و 745 وتحرف اسمه فيه إلى إسماعيل بن أحمد بن الفرات و 1022 و 1379 و 1839، وهدية العارفين 1 / 209.
والقراب: نسبة لمن يعمل القرب.
(4) سترد ترجمته برقم (376).
(5) نسبة إلى عاصم أحد أجداده.
(*)

(17/379)

وله مصنفات كثيرة، منها كتاب " درجات التائبين "، الذي يرويه أبو الوقت، عن عبدالاعلى عنه.
وكان مقدما في عدة علوم، رأسا في الزهد والتأله.
وصنف كتابا في " مناقب الشافعي " (1).
قال الحافظ يوسف بن أحمد الشيرازي: كان في عدة من العلوم إماما، منها القراءات والحديث والفقه ومعاني القرآن والادب، وله تصانيف فيها في غاية الحسن.
قال: وله كتاب " الجمع بين الصحيحين "، بأسانيده، وكان في الزهد والتقلل من الدنيا آية، فلم تجد سوق فضله بهراة نفاقا، كان الصيت إذ ذاك ليحيى بن عمار (2).
قال أبو عمرو بن الصلاح: رأيت كتاب أبي محمد القراب المسمى ب " الكافي في علم القرآن "، في عدة مجلدات، وهو كتاب ممتع، مشتمل على علم كثير، وقد قال في " مناقب الشافعي ": لقيت جماعة من أصحاب ابن سريج (3).
وكان القراب قد تفقه ببغداد على الامام عبد العزيز الداركي (4).
__________
(1) قال السبكي في " طبقاته الكبرى " 4 / 266: رتبه على مئة وستة عشر بابا، أولها في نسب النبي صلى الله عليه وسلم الذي يرجع إليه نسب الشافعي، وآخرها أربعون بابا، جمع فيها أربعين حديثا من أحاديث الاحكام من رواية الشافعي بسنده إليه، إلى النبي صلى الله عليه وسلم، وهو كتاب حافل، رأيت منه نسخة في مجلدين في خزانة كتب دار الحديث الاشرفية بدمشق.
(2) انظر " طبقات " السبكي 4 / 267، 268.
ويحيى بن عمار سترد ترجمته برقم (318).
(3) انظر " طبقات " السبكي 4 / 268.
وابن سريج هو الامام شيخ الاسلام أبو العباس أحمد بن عمر بن سريج البغدادي القاضي الشافعي، متوفى سنة 306، مرت ترجمته في الجزء الرابع عشر برقم (114).
(4) انظر " طبقات " السبكي 4 / 268، 269 وعبد العزيز الداركي مرت ترجمته في = (*)

(17/380)

مات في شعبان سنة أربع عشرة وأربع مئة.
ومات أخوه أبو يعقوب في سنة تسع وعشرين وأربع مئة ومات أبوهما الامام أبو إسحاق في سنة (1)...

241 - ابن العالي * الشيخ الامام الصدق، خطيب بوشنج (2)، أبو الحسين أحمد بن محمد بن منصور بن العالي، الخراساني.
سمع أبا أحمد بن عدي، ومحمد بن الحسن السراج النيسابوري، ومحمد بن عبد الله بن إبراهيم السليطي، ومحمد بن علي الغيسقاني (3)، وأبا سعيد محمد بن أحمد بن كثير بن ديسم، والامام أبا بكر الاسماعيلي.
حدث عنه: شيخ الاسلام أبو إسماعيل الانصاري، وأحمد بن محمد العاصمي البوشنجي وجماعة.
وقع لنا جزء من حديثه.
توفي في رمضان سنة تسع عشرة وأربع مئة.
رحمه الله.

242 - التهامي * * شاعر وقته، أبو الحسن، علي بن محمد بن فهد، التهامي.
__________
= الجزء السادس عشر.
(1) كذا الاصل، لم يذكر سنة وفاته، ولم نجدها في مصادر ترجمته.
* الانساب 8 / 318، اللباب 2 / 305، العبر 3 / 131، المشتبه 2 / 429، تبصير المنتبه 3 / 891، شذرات الذهب 3 / 211.
(2) ويقال فوشنج بالفاء، كأصبهان واصفهان وغيرها من الكلمات الفارسية التي تقال بالباء والفاء.
(3) لم نعثر على هذه النسبة في كتب الانساب.
* * دمية القصر 1 / 135 - 153، الذخيرة في محاسن أهل الجزيرة: القسم الرابع / = (*)

(17/381)

له ديوان صغير (1)، وكان دينا، ورعا عن الهجاء.
ولد باليمن، وقدم الشام والعراق والجبل، وامتدح ابن عباد، وصار معتزليا، ثم ولي خطابة الرملة، وزعم أنه علوي.
وذهب إلى مصر بخبر لحسان بن مفرج، فقتل سرا سنة ست عشرة وأربع مئة (2).

243 - الجرجرائي * الشيخ العالم، الحافظ الرحال المفيد، أبو بكر محمد بن إدريس بن محمد بن إدريس بن سليمان، الجرجرائي، الفقيه الشافعي، تلميذ محدث بلده محمد بن أحمد المفيد (3).
__________
= المجلد الثاني / 537 - 549، وفيات الاعيان 3 / 378 - 381، المختصر في أخبار البشر 2 /
155، 156، العبر 3 / 122، تتمة المختصر 1 / 508، 509، مرآة الجنان 3 / 30، تتمة اليتيمة 1 / 37، البداية والنهاية 12 / 19، 20، النجوم الزاهرة 4 / 263، شذرات الذهب 3 / 204.
(1) وهو مطبوع عام 1813 في الاسكندرية.
ومن جيد شعره مرثيته التي قالها في رثاء ولده وكان قد مات صغيرا، وأولها: حكم المنية في البرية جار * ما هذه الدنيا بدار قرار ومنها: جاورت أعدائي وجاور ربه * شتان بين جواره وجواري وتلهب الاحشاء شيب مفرقي * هذا الشعاع شواظ تلك النار ومنها في ذم الدنيا: طبعت على كدر وأنت تريدها * صفوا من الاقذاء والاكدار ومكلف الايام ضد طباعها * متطلب في الماء جذوة نار وقد طبعت مرثيته هذه في كتاب " بلوغ الارب " بشرح قصيدة من كلام العرب.
(2) انظر " وفيات الاعيان " 3 / 381.
* الانساب 3 / 224، الوافي بالوفيات 2 / 181، طبقات السبكي 4 / 114، 115، شذرات الذهب 3 / 203.
والجرجرائي: نسبة إلى جرجرايا، وهي بلدة قريبة من الدجلة بين بغداد وواسط.
(3) مرت ترجمته في الجزء السادس عشر.
(*)

(17/382)

سمع ببغداد لما قدمها من أحمد بن نصر الذارع وطبقته، وبجرجان من أبي بكر الاسماعيلي، وأبي أحمد بن الغطريف، وبأصبهان من أبي بكر ابن المقرئ وطائفة، وبدمشق من محمد بن أحمد الخلال وغيره، وببلخ
وأنطاكية والنواحي، وسمع المحدثون بانتخابه.
وما علمت به بأسا.
ذكره الحافظ ابن عساكر مختصرا، وعرفه أبو عبد الله بن النجار، وذكر أنه روى عنه هناد بن إبراهيم النسفي، وأبو حامد أحمد بن محمد بن ماما الحافظ، وعبد الصمد بن إبراهيم البخاري الحافظ، وأحمد بن الفضل الباطرقاني، وأبو بكر محمد بن عبد الله بن صالح العطار وآخرون.
سكن بخارى في آخر عمره.
وكان موصوفا بالفهم والمعرفة.
توفي في ربيع الاول، سنة خمس عشرة وأربع مئة.
أحسبه من أبناء السبعين.

244 - ابن فنجويه * الشيخ الامام، المحدث المفيد، بقية المشايخ، أبو عبد الله، الحسين بن محمد بن الحسين بن عبد الله بن صالح بن شعيب بن فنجويه، الثقفي الدينوري.
روى عن: هارون العطار، وأبي علي بن حبش، وأبي بكر بن السني، وأبي بكر القطيعي، وعيسى بن حامد الرخجي (1)، وأبي الحسين أحمد بن جعفر بن حمدان الدينوري، وإسحاق بن محمد النعالي، وعدد
__________
* العبر 3 / 116 وتصحف فيه إلى " فتحويه " بالتاء المثناة من فوق والحاء المهملة، تبصير المنتبه 3 / 1084، شذرات الذهب 3 / 200 وتصحف فيه كالعبر.
(1) سترد ترجمة هذه النسبة في الترجمة رقم (336).
(*)

(17/383)

كثير من أهل همذان وغيرها.
حدث عنه: جعفر الابهري، وعبد الرحمن بن مندة، وسعد بن حمد وابناه سفيان ومحمد، وأبو الفضل القومساني، وأبو الفتح عبدوس بن عبد
الله، وأحمد بن محمد بن صاعد، وعلي بن أحمد بن الاخرم المؤذن، وأبو صالح أحمد بن عبدالملك المؤذن، ومحمد بن يحيى الكرماني وخلق.
قال شيرويه في " تاريخه ": كان ثقة صدوقا، كثير الرواية للمناكير، حسن الخط، كثير التصانيف، دخل همذان فقيرا، فجمعوا له، وسار إلى نيسابور، فوقع له بها حشمة جليلة، وقد حدث عنه أبو إسحاق الثعلبي في التفسير، وتكلم فيه الحافظ أبو الفضل الفلكي، وقال: ما سمع من عبيد الله بن شيبة.
فخرج ساخطا من همذان، فتبعه الفلكي، واعتذر، ورجع عن مقالته، فكان يدعو على الفلكي.
مات بنيسابور في ربيع الآخر، سنة أربع عشرة وأربع مئة.
وقد حدث بالمجتبى من " سنن " أبي داود.

245 - الجارودي * الحافظ الامام، المتقن الجوال، أبو الفضل محمد بن أحمد بن محمد، الجارودي الهروي.
سمع حامد بن محمد الرفاء، وسليمان بن أحمد الطبراني، ومحمد
__________
* الانساب 3 / 159، اللباب 1 / 249، 250، تذكرة الحفاظ 3 / 1054 - 1056، العبر 3 / 114، الوافي بالوفيات 2 / 61، طبقات السبكي 4 / 115، 116، طبقات الحفاظ 413، شذرات الذهب 3 / 199.
والجارودي: نسبة إلى الجارود، وهو اسم لبعض أجداده.
(*)

(17/384)

ابن عبد الله السليطي، وإسماعيل بن نجيد السلمي، وعبد الله بن الحسين النضري المروزي، وأبا إسحاق القراب، وأحمد بن محمد بن سلمويه النيسابوري، وعمر بن محمد بن جعفر الاهوازي، وخلقا سواهم بنيسابور
وأصبهان ومرو والحجاز والعراق والري.
حدث عنه: أبو عطاء عبدالاعلى المليحي، وشيخ الاسلام أبو إسماعيل الانصاري وأهل هراة.
وكان أبو إسماعيل يقول: حدثنا إمام أهل المشرق أبو الفضل الجارودي (1).
قال أبو النضر (2) الفامي: كان أبو الفضل عديم النظير في العلوم، خصوصا في علم الحفظ والتحديث، وفي التقلل من الدنيا والاكتفاء بالقوت، كان وحيدا في الورع، وقد رأى بعض الناس رسول الله صلى الله عليه وسلم في النوم، فأوصاه بزيارة قبر الجارودي، وقال: إنه كان فقيرا سنيا (3).
وقال بعض الكبار: الجارودي أول من سن بهراة تخريج الفوائد، وشرح الرجال والتصحيح (4).
قال ابن طاهر المقدسي: سمعت أبا إسماعيل الانصاري يقول: سمعت الجارودي يقول: رحلت إلى الطبراني، فقربني وأدناني، وكان
__________
(1) انظر " تذكرة الحفاظ " 3 / 1055، و " طبقات " السبكي 4 / 116.
(2) في " تذكرة الحفاظ " و " طبقات " السبكي: أبو النصر بالصاد المهملة، وهو تصحيف وستأتي ترجمته في الجزء العشرين برقم (203).
(3) انظر " تذكرة الحفاظ " 3 / 1055، و " طبقات " السبكي 4 / 116.
(4) المصدران السابقان.
(*)

(17/385)

يتعسر علي، ويبذل لآخرين، فكلمته في هذا، فقال: لانك تعرف قدر هذا الشأن (1).
مات في شوال سنة ثلاث عشرة وأربع مئة وقد شاخ وأسن.
أخبرنا الحسن بن علي، أخبرنا عبد الله بن عمر، أخبرنا أبو الوقت السجزي، أخبرنا أبو إسماعيل الانصاري، أخبرنا محمد بن أحمد الجارودي إملاء، حدثنا عبد الله بن عمر بن محمد القاضي بأصبهان، حدثنا محمد بن العباس الاخرم، حدثنا محمد بن منصور الطوسي، حدثنا زيد بن الحباب، حدثنا سفيان الثوري، عن أسامة بن زيد، عن الزهري، عن عروة، عن عائشة، قالت: " كان رسول الله صلى الله عليه وسلم لا يسرد سردكم هذا، يتكلم بكلمة فصل يحفظه كل من سمعه " (2).

246 - السكري * الشيخ المعمر الثقة، أبو محمد، عبد الله بن يحيى بن عبد الجبار، البغدادي السكري، ويعرف بابن وجه العجوز.
__________
(1) انظر " تذكرة الحفاظ " 3 / 1055، و " طبقات " السبكي 4 / 116.
(2) سنده حسن أسامة بن زيد صدوق يهم، وباقي رجاله ثقات، وأخرجه أحمد 6 / 138 من طريق وكيع بن سفيان بهذا الاسناد، وأخرجه أيضا 6 / 257 من طريق روح، عن أسامة بن زيد به، وأخرجه الترمذي في جامعه (3639) والشمائل (223) من طريق حميد بن مسعدة، عن حميد بن الاسود، عن أسامة بن زيد...وأخرجه أحمد 6 / 118 و 157، ومسلم (2493) وأبو داود (3655) من طريق يونس، عن الزهري به، وعلقه البخاري في صحيحه (3568)، فقال: وقال الليث: حدثني يونس...وأخرج البخاري (3567) من طريق الحسن بن الصباح البزار، حدثنا سفيان، عن الزهري، عن عروة، عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يحدث حديثا لو عده العاد لاحصاه وقولها: " لا يسرد سردكم " أي: يتابعه، ومثله: فلان يسرد الصوم سردا، أي: يواليه ومنه قوله تعالى (وقدر في السرد) " وهو متابعة حلق الدرع شيئا بعد شئ حتى يتناسق.
* تاريخ بغداد 10 / 199، العبر 3 / 125، شذرات الذهب 3 / 208.
(*)

(17/386)

سمع من إسماعيل الصفار عدة أجزاء انفرد بعلوها، وسمع من جعفر الخلدي، وأبي بكر النجاد، وجماعة.
روى عنه: الخطيب، والبيهقي، والحسين بن علي بن البسري وآخرون.
قال الخطيب: كتبنا عنه وكان صدوقا (1).
مات في صفر سنة سبع عشرة وأربع مئة.
رحمه الله.

247 - سابور بن أردشير * الوزير الاوحد البليغ، بهاء الدولة، أبو نصر.
وزر لبهاء الدولة بن عضد الدولة.
وكان شهما مهيبا كافيا، جوادا ممدحا، له ببغداد دار علم (2).
توفي سنة ست عشرة وأربع مئة عن ثمانين سنة.
ومات مخدومه (3) بأرجان سنة ثلاث وأربع مئة كهلا.
وقد مدح سابور الببغاء وطائفة (4).
__________
(1) " تاريخ بغداد " 10 / 199.
* يتيمة الدهر 3 / 124 - 131، المنتظم 8 / 22، 23، الكامل في التاريخ 9 / 350، وفيات الاعيان 2 / 354 - 356 وانظر فيه معنى سابور وأردشير، البداية والنهاية 12 / 19.
(2) قال ابن الجوزي: وابتاع دارا بين السورين في سنة إحدى وثمانين وثلاث مئة، وحمل إليها كتب العلم من كل فن، وسماها دار العلم، وكان فيها أكثر من عشرة آلاف مجلد، ووقف عليها الوقوف، وبقيت سبعين سنة، وأحرقت عند مجئ طغرلبك في سنة خمسين وأربع مئة.
" المنتظم " 8 / 22.
قال ابن خلكان: وإليها أشار أبو العلاء المعري بقوله في القصيدة المشهورة.
وغنت لنا في دار سابور قينة * من الورق مطراب الاصائل ميهال (3) بهاء الدولة، وقد تقدمت ترجمته برقم (106).
(4) انظر مدائحهم له في " يتيمة الدهر " 3 / 124 - 131، و " وفيات الاعيان " 2 / 355 (*)

(17/387)

248 - غلام محسن * الشيخ الثقة، أبو علي، أحمد بن إبراهيم بن يزداد، الاصبهاني، غلام محسن.
سمع: أبا محمد بن فارس، وأبا أحمد العسال.
روى عنه: أبو حفص عمر بن أحمد المعلم، وأبو بكر أحمد بن محمد بن الحافظ ابن مردويه، وجماعة من مشايخ الحافظ السلفي.
توفي في صفر سنة ثماني عشرة وأربع مئة.

249 - ابن حيد * * العدل الرئيس، المجاهد الغازي، أبو بكر، محمد بن علي بن محمد بن حيد بن عبد الجبار، النيسابوري الجوهري الصيرفي، أحد الكبراء، وإليه ينسب قصر حيد.
ولد سنة اثنتين وثلاثين وثلاث مئة.
وسمع من أبي العباس الاصم، ومن أبي عمرو بن نجيد.
حدث عنه: أبو صالح المؤذن، ومحمد بن يحيى المزكي، وجماعة آخرهم حفيده منصور بن بكر بن محمد بن حيد (1).
توفي في رجب سنة تسع عشرة وأربع مئة.
وله جزء مشهور عن الاصم، سمعناه عاليا.
__________
* لم نقف له على ترجمة في المصادر المتيسرة لنا.
* * لم نقف له على ترجمة في المصادر.
(1) ستأتي ترجمته في الجزء التاسع عشر.
(*)

(17/388)

250 - السهلي * الشيخ أبو الفضل، أحمد بن محمد بن عبد الله بن يوسف، السهلي النيسابوري الاديب، شيخ النحو.
حدث عن: أبي العباس الاصم، وأبي الوليد الفقيه، وأبي الفضل المزكي.
روى عنه: أبو الحسن الواحدي، وبه تأدب، وأبو سعد عبد الله بن القشيري.
وعاش إلى حدود العشرين وأربع مئة (1).

251 - السليطي * * الشيخ أبو الحسن، أحمد بن محمد بن الحسين بن سليمان، السليطي، النيسابوري، النحوي المعدل.
حدث عن: أبي العباس الاصم.
روى عنه: أبو صالح المؤذن، ومحمد بن يحيى المزكي، وشيخ الاسلام أبو إسماعيل الانصاري.
وثقه عبد الغافر الفارسي، وقال: توفي في جمادى الاولى سنة إحدى وعشرين وأربع مئة.
__________
* تتمة اليتيمة 2 / 23، معجم الادباء 4 / 261 - 263، إنباه الرواة 1 / 119 ونسبه فيه السهلكي، تلخيص ابن مكتوم: 18، بغية الوعاة 1 / 369 وفيه النهشلي.
(1) قال ياقوت والسيوطي: ومات بعد سنة ست عشرة وأربع مئة.
* * إنباه الرواة 1 / 129، تلخيص ابن مكتوم: 21.
والسليطي: نسبة إلى سليط أحد أجداده.
(*)

(17/389)

252 - المعاذي * الشيخ المعمر، أبو عبد الله، الحسين بن أحمد بن محمد بن يحيى، المعاذي النيسابوري.
سمع مجلسين من أبي العباس الاصم.
قال عبد الغافر: سماعه منه في سنة أربع وثلاثين وثلاث مئة، وتوفي في جمادى الاولى سنة إحدى وعشرين وأربع مئة.
قلت: روى عنه أبو إسماعيل الانصاري وجماعة.
وثقه عبد الغافر.

253 - الجصاص * * شيخ الزهاد، أبو محمد، طاهر بن حسن بن إبراهيم، الهمذاني الجصاص.
روى عن: محمد بن يوسف الكسائي، صاحب أبي القاسم البغوي، وعن غيره قليلا.
روى عنه: أبو مسلم بن غزو.
وحكى عنه طائفة من الفقراء (1).
وله أحوال وخوارق.
وبعضهم رماه بالزندقة.
وقد عظمه شيرويه الديلمي، وبالغ.
__________
* العبر 3 / 143، شذرات الذهب 3 / 219.
* * الانساب 3 / 260، 261.
(1) يعني الصوفية.
(*)

(17/390)

وله مصنفات عدة، منها " أحكام المريدين " مجلد.
وكان يقرأ القرآن والتوراة والانجيل والزبور، ويعرف تفسيرها فيما قيل.
وسئل عن التوحيد، فقال: أن يكون رجوعك إلى نفسك ونظرك إليها أشد عليك من ضرب العنق.
قال جعفر الابهري: كان لطاهر الجصاص ثلاث مئة تلميذ، كلهم من الاوتاد.
قال مكي بن عمر البيع: سمعت محمد بن عيسى يقول: صام طاهر أربعين يوما أربعين مرة، فآخر أربعين عملها صام على قشر الدخن، فليبسه قرع رأسه، واختلط في عقله، ولم أر أكثر مجاهدة منه.
قلت: فعل هذه الاربعينات حرام قطعا، فعقباها موت من الخور أو جنون واختلاط، أو جفاف يوجب للمرء سماع خطاب لا وجود له أبدا في الخارج، فيظن صاحبه أنه خطاب إلي (1).
كلا والله.
قال شيرويه: كان طاهر يذهب مذهب أهل الملامة.
وقال ابن زيرك: حضرت مجلسا ذكر فيه الجصاص، فبعضهم نسبه إلى الزندقة، وبعضهم نسبه إلى المعرفة.
وقيل: كان ترك اللحم والخبز، فحوقق في ذلك، فقال: إذا أكلتهما، طالبتني نفسي بتقبيل أمرد مليح.
__________
(1) أي: إلهي، فقد جاء في اللسان: الال: الله عزوجل..والمعنى أنه مما يوسوس له يخيل إليه أنه يسمع كلاما ويظن أن الله يخاطبه به.
(*)

(17/391)

وكان عليه قمل مفرط، ولا يقتله، ويقول: لا يؤذيني.
توفي سنة ثمان عشرة وأربع مئة وقبره يزار بهمذان.

254 - النسائي * شيخ الشافعية، العلامة أبو بكر، محمد بن زهير بن أخطل، النسائي، خطيب نسا.
سمع من الاصم، وأبي حامد الحسنوي، وابن عبدوس الطرائفي، وحسان بن محمد، وأبي سهل بن زياد القطان.
وعمر دهرا.
روى عنه البيهقي، وأبو صالح المؤذن وطائفة.
ورحل إليه الفقهاء.
توفي ليلة عيد الفطر سنة ثماني عشرة وأربع مئة.
رحمه الله.

255 - الربعي * * إمام النحو، أبو الحسن، علي بن عيسى بن الفرج، الربعي البغدادي، صاحب التصانيف.
* العبر 3 / 129، الوافي بالوفيات 3 / 78، طبقات السبكي 4 / 149، طبقات ابن هداية الله، 82، شذرات الذهب 3 / 210.
والنسائي: نسبة إلى نسا، وهي مدينة بخراسان.
_______________
* * تاريخ بغداد 12 / 17، 18، نزهة الالباء 341، 342، المنتظم 8 / 46، معجم الادباء 14 / 78 - 85، إنباه الرواة 2 / 297، الكامل في التاريخ 9 / 392، وفيات الاعيان 3 / 336، العبر 3 / 138، تلخيص ابن مكتوم: 146، عيون التواريخ وفيات 420 ه، الوافي بالوفيات خ 12 / 134، الفلاكة والمفلوكين 113، 114، طبقات ابن قاضي شهبة 224، 225، النجوم الزاهرة 4 / 271، بغية الوعاة 2 / 181، 182، إشارة التعيين 34، 35، شذرات الذهب 3 / 216، روضات الجنات 843، إيضاح المكنون 1 / 172، هدية العارفين 1 / 686.
(*)

(17/392)

لازم أبا سعيد السيرافي ببغداد، وأبا علي الفارسي بشيراز، حتى بلغ الغاية.
بلغنا أن أبا علي قال: قولوا لعلي البغدادي: لو سرت من الشرق إلى الغرب، لم تجد أحدا أنحى منك (1).
ويقال: واظبه بضع عشرة سنة (2).
وصنف شرحا للايضاح (3)، وشرحا لمختصر الجرمي (4).
وتخرج به كبار.
مات في المحرم سنة عشرين وأربع مئة وقد بلغ ثنتين وتسعين سنة.
وقيل: أصله من شيراز.
مولده في سنة ثمان وعشرين وثلاث مئة.

256 - ابن مرزوق * الشيخ الجليل، أبو الحسن، أحمد بن محمد بن القاسم بن مرزوق، المصري الانماطي المعدل.
سمع من أبي محمد بن الورد " السيرة "، وسمع من أحمد بن عبيد
__________
(1) انظر " تاريخ بغداد " 12 / 17، و " وفيات الاعيان " 3 / 336، و " المنتظم " 8 / 46، و " إنباه الرواة " 2 / 297، و " معجم الادباء " 14 / 78.
(2) في " الوفيات " و " المنتظم " و " الانباه " و " معجم الادباء " و " تاريخ بغداد " أنه قرأ عليه عشرين سنة.
(3) وهو في النحو لابي علي الفارسي المتوفى سنة 377 ه، مرت ترجمته في الجزء السادس عشر.
(4) وهو في النحو أيضا، والجرمي هو إمام العربية، صالح بن إسحاق المتوفى 225 ه، مرت ترجمته في الجزء العاشر برقم (194).
وانظر بقية تصانيف الربعي في " معجم الادباء " 14 / 79، و " هدية العارفين " 1 / 686.
* تهذيب تاريخ دمشق 2 / 77، 78.
(*)

(17/393)

الحمصي الصفار، وحمزة الكناني، والحسين بن إبراهيم الفرائضي الدمشقي.
حدث عنه: أبو نصر السجزي، وأبو إسحاق الحبال، وسمع منه الحبال " السيرة " تهذيب ابن هشام، وإنما يعرف الحبال بروايته للسيرة عن عبدالرحمن بن النحاس.
مات ابن مرزوق سنة ثمان عشرة وأربع مئة.
رحمه الله.

257 - ابن المغربي * الوزير الاديب البليغ، أبو القاسم، الحسين بن الوزير علي بن الحسين (1) بن محمد، المصري، المعروف بابن المغربي.
قتل الحاكم أباه وعمه وإخوته، فهرب هذا ونجا، فأجاره أمير العرب حسان بن مفرج الطائي، فامتدحه، وأخذ صلاته (2).
روى عن الوزير جعفر بن حنزابه.
وعنه: ولده عبدالحميد، وأبو الحسن بن الطيب الفارقي.
__________
* الرجال للنجاشي: 51، دمية القصر 1 / 115 - 120، الاشارة إلى من نال الوزارة: 47، الذخيرة في محاسن أهل الجزيرة: القسم الرابع / المجلد الثاني / 475 - 515، المنتظم 8 / 32، 33، معجم الادباء 10 / 79 - 90، الكامل في التاريخ 9 / 321، 331، 335، 362، بغية الطلب 5 / 14 - 30، وفيات الاعيان 2 / 172 - 177، المختصر في أخبار البشر 2 / 155، تتمة اليتيمة 1 / 24، العبر 3 / 128، تتمة المختصر 1 / 507، البداية والنهاية 12 / 23، أعتاب الكتاب 206، لسان الميزان 2 / 301، فحول البلاغة 189، شذرات الذهب 3 / 210، تهذيب تاريخ دمشق 4 / 312 - 314، النجوم الزاهرة 4 / 266، الدرة
المضية 6 / 309 - 312.
(1) في " معجم الادباء ": " الحسن " بدل " الحسين ".
(2) انظر " وفيات الاعيان " 2 / 174، 175 و " معجم الادباء " 10 / 80، 81.
(*)

(17/394)

ووزر لصاحب ميافارقين أحمد بن مروان (1).
وله نظم في الذروة (2)، ورأي ودهاء وشهرة وجلالة، وكان جدهم يلقب بالمغربي لكونه خدم كاتبا على ديوان المغرب، وأصله بصري (3).
وقد قصد أبو القاسم الوزير فخر الملك، وتوصل إلى أن ولي الوزارة في سنة أربع عشرة وأربع مئة (4).
وله ترسل فائق (5) وذكاء وقاد.
قال مهيار الشاعر (6): وزر ابن المغربي ببغداد، وتعظم وتكبر، ورهبه الناس، فانقبضت عن لقائه، ثم عملت فيه قصيدتي البائية، ودخلت، فأنشدته، فرفع طرفه إلي، وقال: اجلس أيها الشيخ !.
فلما بلغت: جاء بك الله على فترة * بآية من يرها يعجب لم تألف الابصار من قبلها * أن تطلع الشمس من المغرب فقال: أحسنت يا سيدي.
وأعطاني مئتي دينار.
ومن نظم الوزير: وكل امرئ يدري مواقع رشده * ولكنه أعمى أسير هواه
__________
(1) انظر " المنتظم " 8 / 32، و " معجم الادباء " 10 / 82، وقال ابن خلكان: وقصد أبا نصر بن مروان بميافارقين، وأقام عنده على سبيل الضيافة إلى أن توفي.
" وفيات الاعيان " 4 / 176.
(2) انظر " الذخيرة " 4 / 2 / 507 - 514، و " معجم الادباء " 10 / 85 - 90.
(3) انظر " وفيات الاعيان " 2 / 177.
(4) انظر تفصيل ذلك في " وفيات الاعيان " 2 / 175، 176، و " معجم الادباء " 10 / 81، 82.
(5) انظر بعض رسائله في " الذخيرة " 4 / 2 / 480 و 496 - 507.
(6) هو مهيار بن مرزويه الديلمي، سترد ترجمته برقم (310).
(*)

(17/395)

هوى نفسه يعميه عن قبح عيبه * وينظر عن حذق عيوب سواه وقد وصل القاضي ابن خلكان (1) نسب الوزير ببهرام جور، وقال: له ديوان شعر، و " مختصر إصلاح المنطق "، وكتاب " الايناس "، ولد سنة سبعين وثلاث مئة، وحفظ كتابا في اللغة والنحو، وتحفظ من الشعر نحو خمسة عشر ألف بيت، وبرع في الحساب، وله أربع عشرة سنة، وهو القائل: أرى الناس في الدنيا كراع تنكرت * مراعيه حتى ليس فيهن مرتع فماء بلا مرعى ومرعى بغير ما * وحيث يرى ماء ومرعى فمسبع (2) وكان من دهاة العالم، هرب من الحاكم، فأفسد نيات صاحب الرملة (3) وأقاربه، وسار إلى الحجاز، فطمع صاحب مكة في الخلافة، وأخذ مصر، فانزعج الحاكم، وقلق.
وهو القائل وكتب إلى الحاكم: وأنت وحسبي أنت تعلم أن لي * لسانا أمام المجد يبني ويهدم وليس حليما من تقبل كفه * فيرضى ولكن من تعض فيحلم (4) قال: ومات بميا فارقين سنة ثمان عشرة وأربع مئة، فحمل تابوته إلى الكوفة بوصية منه، فدفن بقرب المشهد (5).
وكان شيعيا.
__________
(1) في " وفيات الاعيان " 2 / 172، 173.
(2) البيتان في " وفيات الاعيان " 2 / 173، و " معجم الادباء " 10 / 87، والمسبع: الارض تكثر فيها السباع.
(3) يعني حسان بن مفرج بن دغفل الجراحي.
(4) لم يرد هذان البيتان في المطبوع من " وفيات الاعيان " ولا في المصادر المذكورة التي ترجمت لابي القاسم المغربي.
(5) انظر " وفيات الاعيان " 2 / 176.
(*)

(17/396)

258 - المستكفي * محمد بن عبدالرحمن بن عبيدالله بن عبدالرحمن الناصر، الاموي المرواني (1).
خرج على ابن عمه الملقب بالمستظهر (2) بقرطبة، في ذي القعدة سنة أربع عشرة وأربع مئة، وقتله، وتمكن.
وكان أحمق طائشا (3).
وزر له أحمد الحايك، ثم إنه قتل وزيره هذا، فقاموا عليه، و خلعوه (4)، وسجن ثلاثا لا يطعم فيها، ثم طردوه، فلحق بالثغور، ثم إن بعض أمرائه سمه في دجاجة في سنة بضع عشرة وأربع مئة.

259 - ابن عبدان * * الشيخ المحدث الصدوق، أبو الحسن، علي بن الحافظ أحمد بن
__________
* جمهرة الانساب 100، 101، جذوة المقتبس 26، 27، الذخيرة: القسم الاول، المجلد الاول / 433 - 437، بغية الملتمس 33، الكامل في التاريخ 9 / 277، 278، المغرب في حلي المغرب 1 / 54، 55، البيان المغرب 3 / 141، الوافي بالوفيات 3 /
230، تاريخ ابن خلدون 4 / 152، أعمال الاعلام: 135، نفح الطيب 1 / 432، 437.
وقد أورد المؤلف ترجمته أثناء ترجمة المعتلي بالله رقم (82).
(1) وهو والد الاديبة الشاعرة ولادة، صاحبة ابن زيدون.
(2) وهو عبدالرحمن بن هشام بن عبد الجبار، تقدمت ترجمته برقم (215).
(3) انظر عن حمقه وطيشه " المغرب في حلي المغرب " 1 / 54، 55 و " الكامل " 9 / 277، و " الذخيرة " 1 / 1 / 433 - 436.
وقال الحميدي في " الجذوة " ص 27: وكان هذا المستكفي في غاية التخلف، وله في ذلك أخبار يقبح ذكرها.
(4) ورجع الامر إلى يحيى بن علي بن حمود المعتلي بالله، الذي تقدمت ترجمته برقم (82).
* * لم نعثر له على مصادر ترجمة.
(*)

(17/397)

عبدان بن الفرج بن سعيد بن عبدان، الشيرازي ثم الاهوازي.
ثقة مشهور، عالي الاسناد.
سمع: أباه، وأحمد بن عبيد الصفار، ومحمد بن أحمد بن محمويه الازدي، وأبا بكر محمد بن عمر الجعابي، وأبا القاسم الطبراني، وعدة.
حدث عنه: أبو بكر البيهقي في تصانيفه، وأبو القاسم القشيري، والقاسم بن الفضل الثقفي، وآخرون.
توفي بخراسان في سنة خمس عشرة وأربع مئة.
وقد مر أبوه (1) في زمن ابن المقرئ (2).

260 - ابن شهريار * الشيخ الامين، أبو القاسم، الفضل بن عبيدالله بن أحمد بن الفضل ابن شهريار، الاصبهاني، التاجر السفار.
سمع عبد الله بن جعفر بن أحمد بن فارس، وعم والده الفضل بن علي بن شهريار، وأحمد بن بندار الشعار، وعمر بن محمد الجمحي المكي، وأبا بكر الشافعي، وطائفة.
حدث عنه: أبو عمرو بن مندة، والرئيس أبو عبد الله الثقفي، وأحمد ابن عبد الغفار بن أشته، وأبو الفتح السوذرجاني، وأخوه محمد، وأبو صادق
__________
(1) وهو الحافظ أحمد بن عبدان، المتوفى سنة 388 ه، مرت ترجمته في الجزء السادس عشر.
(2) ابن المقرئ هو الامام الحافظ أبو بكر بن إبراهيم بن علي الاصبهاني، المتوفى سنة 381 ه.
مرت ترجمته أيضا في الجزء السادس عشر.
* تاريخ أصبهان 2 / 157.
(*)

(17/398)

محمد بن أحمد بن جعفر، وأحمد بن محمد بن أحمد بن مردويه، وآخرون.
توفي في شوال سنة ست عشرة وأربع مئة.
من أبناء الثمانين.

261 - ابن الخلال * الشيخ الجليل الثقة، الرئيس أبو بكر، محمد بن عبدالرحمن بن عبيد الله بن يحيى بن يونس، الطائي الدمشقي الداراني القطان، ويعرف بابن الخلال.
حدث عن: خيثمة الاطرابلسي، وأبي الميمون بن راشد، وأبي الحسن بن حذلم، وإسحاق بن إبراهيم الاذرعي، وجماعة.
روى عنه: علي بن محمد الحنائي، وأخوه أبو القاسم إبراهيم، وأبو علي الاهوازي، وأبو سعد السمان، والقاضي أبو يعلى بن الفراء، وعبد
الواحد البري، وعبد الله بن كبيبة النجار، وعبد العزيز الكتاني، وأبو القاسم بن أبي العلاء.
وكان ذا زهد وصلاح وتقوى.
قال الكتاني: توفي شيخنا أبو بكر القطان في رابع عشر ربيع الاول، سنة ست عشرة وأربع مئة.
قال: وكان قد كف بصره في آخر عمره، وكان ثقة نبيلا.
مضى على سداد وأمر جميل.
__________
* الوافي بالوفيات 3 / 230.
(*)

(17/399)

262 - عبد المحسن * ابن محمد بن أحمد، شاعر الشام، أبو محمد الصوري.
روى عنه الحافظ محمد الصوري، ومبشر بن إبراهيم، وسلامة بن حسين.
ونظمه فائق، وسار له: بالذي ألهم تع * ذيبي ثناياك العذابا ما الذي قالته عي * ناك لقلبي فأجابا (1) توفي سنة تسع عشرة وأربع مئة وله ثمانون سنة.

263 - ابن هارون * * الامام العلامة، المأمون، أبو نصر، محمد بن أحمد بن هارون بن موسى بن عبدان، الغساني الدمشقي، القاضي، المعروف بابن الجندي، إمام جامع دمشق وقاضيها نيابة، ومحدثها.
قال الكتاني: ولد سنة ثمان وثلاثين وثلاث مئة.
__________
* يتيمة الدهر 1 / 296 - 309، تتمة اليتيمة: 35، وفيات الاعيان 3 / 232 - 235، العبر 3 / 131، النجوم الزاهرة 4 / 269، شذرات الذهب 3 / 211 - 213.
(1) البيتان في " العبر " 3 / 131 و " شذرات الذهب " 3 / 213، و " النجوم الزاهرة " 4 / 269، و " يتيمة الدهر " 1 / 297، 298، وفيه قبل البيت الاخير قوله: والذي ألبس خد * يك من الورد نقابا والذي صير حظي * منك هجرا واجتنابا يا غزالا صاد باللح * ظ فؤادي فأصابا * * الاكمال 2 / 222، 223، الانساب 3 / 322، العبر 3 / 126، الوافي بالوفيات 2 / 61، تبصير المنتبه 1 / 359، شذرات الذهب 3 / 209.
(*)

(17/400)

سمع من: خيثمة بن سليمان أحاديث صالحة، ومن علي بن أبي العقب، وأبي علي بن جابر الفرائضي، وأبي عبد الله محمد بن إبراهيم بن مروان، وجماعة.
قلت: حدث عنه أبو نصر عبد الوهاب بن الحبان، وأبو علي المقرئ الاهوازي، وأحمد بن عبد الواحد بن أبي الحديد، وأبو نصر الحسين بن طلاب، والحافظ أبو سعد السمان، وعبد العزيز بن أحمد الكتاني، وأبو القاسم بن أبي العلاء المصيصي.
قال الكتاني: توفي القاضي ابن هارون إمام جامع دمشق وقاضيها في صفر سنة سبع عشرة وأربع مئة.
قال: وكان ثقة مأمونا.

264 - أبو صادق * الشيخ الفقيه الامام، الاديب المسند، أبو صادق، محمد بن أحمد
ابن محمد بن أحمد بن شاذان، النيسابوري الصيدلاني.
سمع من: أبي العباس الاصم، وأبي عبد الله بن الاخرم، وأبي بكر الصبغي.
حدث عنه: البيهقي، والرئيس الثقفي، وعلي بن أحمد المؤذن.
توفي في ربيع الاول سنة خمس عشرة وأربع مئة.
__________
* لم نعثر له على مصادر ترجمة.
(*)

(17/401)

265 - الحمامي * الامام المحدث، مقرئ العراق، أبو الحسن، علي بن أحمد بن عمر بن حفص بن الحمامي البغدادي.
ولد سنة ثمان وعشرين وثلاث مئة.
وسمع من عثمان بن السماك، وأبي سهل القطان، وأحمد بن عثمان الادمي، وعلي بن محمد بن الزبير، والنجاد، وابن قانع، ومحمد بن جعفر الادمي، وعدة.
وتلا على النقاش، وزيد بن أبي بلال، وأبي عيسى بكار، وهبة الله ابن جعفر، وابن أبي هاشم، وغيرهم.
حدث عنه: الخطيب، والبيهقي، ورزق الله، وعبد الله بن زكري الدقاق، وطراد الزينبي، وأبو الحسن بن العلاف، وعبد الواحد بن فهد، وآخرون.
وتلا عليه خلق كثير منهم: أبو الفتح بن شيطا، ونصر بن عبد العزيز الفارسي، وأبو علي غلام الهراس، وأبو بكر محمد بن علي الخياط، وأبو الخطاب الصوفي، وأبو علي الشرمقاني (1)، وحسن بن علي العطار، وعلي
__________
* تاريخ بغداد 11 / 329، 330، الاكمال 3 / 289، الانساب 4 / 207، المنتظم 8 / 28، اللباب 1 / 385، الكامل في التاريخ 9 / 356، العبر 3 / 125، معرفة القراء الكبار 1 / 302، 303، دول الاسلام 1 / 248، البداية والنهاية 12 / 21، غاية النهاية 1 / 521، 522، شذرات الذهب 3 / 208، تاريخ التراث العربي لسزكين 1 / 381.
(1) هذه النسبة إلى شرمقان، وهي بلدة قريبة من إسفرايين يقال لها: جرمقان.
انظر " الانساب "، و " معجم البلدان ".
(*)

(17/402)

ابن محمد بن فارس الخياط، وعبد السيد بن عتاب، ويحيى السيبي (1)، ورزق الله التميمي.
قال الخطيب (2): كان صدوقا دينا فاضلا، تفرد بأسانيد القراءات وعلوها في وقته، مات في شعبان سنة سبع عشرة وأربع مئة.
قال سليم الرازي: سمعت أبا الفتح بن أبي الفوارس يقول: لو رحل رجل من خراسان ليسمع كلمة من أبي الحسن الحمامي أو من أبي أحمد الفرضي، لم تكن رحلته عندنا ضائعة.
هذه الحكاية رواها الخطيب في " تاريخه " (3) عن نصر المقدسي، عنه.

266 - ابن المحاملي * الامام الكبير، شيخ الشافعية، أبو الحسن، أحمد بن محمد بن أحمد بن القاسم بن إسماعيل، الضبي البغدادي الشافعي، ابن المحاملي، أحد الاعلام.
__________
(1) هو أبو القاسم يحيى بن أحمد السيبي القصري من أهل بغداد، متوفى سنة 490 ببغداد، ترجم له المؤلف في " معرفة القراء الكبار " 1 / 307، 358، وابن الجزري في " غاية
النهاية " 2 / 365.
(2) في " تاريخ بغداد " 11 / 329، 330.
(3) المصدر السابق.
* طبقات العبادي 113 تاريخ بغداد 4 / 372، طبقات الشيرازي 108، المنتظم 8 / 17، الكامل 9 / 341، طبقات ابن الصلاح 35 ب، طبقات النووي: 58، تهذيب الاسماء واللغات 2 / 210 ضمن ترجمة أبي حامد الاسفراييني، وفيات الاعيان 1 / 74، 75، العبر 3 / 119، دول الاسلام 1 / 247، الوافي بالوفيات 7 / 321، مرآة الجنان 3 / 29، طبقات السبكي 4 / 48 - 56، طبقات الاسنوي 2 / 381، 382، البداية والنهاية 12 / 18، النجوم الزاهرة 4 / 262، طبقات ابن هداية الله 132، 133، كشف الظنون: 351 و 1130 و 1366 و 1541 و 1606 و 1810، شذرات الذهب 3 / 202، هدية العارفين 1 / 72.
(*)

(17/403)

تفقه على الشيخ أبي حامد (1)، وخلفه في حلقته، وكان عجبا في الفهم والذكاء وسعة العلم.
ارتحل به والده، فأسمعه من علي بن عبدالرحمن البكائي (2)، وغيره.
وسمع ببغداد من أبي الحسين بن المظفر، والطبقة.
تلمذ له أبو بكر الخطيب، وروى عنه.
وروى أبوه عن إسماعيل الصفار ونحوه، ومات سنة سبع وأربع مئة.
قال الشريف المرتضى: دخل علي أبو الحسن بن المحاملي مع الشيخ أبي حامد، ولم أكن عرفته، قال لي أبو حامد: هذا أبو الحسن بن المحاملي، وهو اليوم أحفظ للفقه مني (3).
قال أبو إسحاق الشيرازي: تفقه بأبي حامد، وله عنه تعليقة (4) تنسب إليه، وله مصنفات كثيرة في الخلاف والمذهب.
قلت: ألف كتاب " المجموع " في عدة مجلدات، و " المقنع " (5)
__________
(1) تقدمت ترجمته برقم (111).
(2) نسبة إلى بني البكاء: وهم من بني عامر بن صعصعة.
" الانساب " 2 / 270.
(3) انظر " تاريخ بغداد " 4 / 373، و " طبقات " السبكي 4 / 49.
(4) هي التعليقة الكبرى في الفروع لابي حامد الاسفراييني: قال النووي: واعلم أن مدار كتب أصحابنا العراقيين أو جماهير هم مع جماعات من الخراسانيين عن تعليق الشيخ أبي حامد، وهو في نحو خمسين مجلدا، جمع فيه من النفائس ما لم يشارك في مجموعه من كثرة المسائل والفروع، وذكر مذاهب العلماء، وبسط أدلتها والجواب عنها، وعنه انتشر فقه طريقة أصحابنا العراقيين.
" تهذيب الاسماء واللغات " 2 / 210.
(5) نقل النووي أن المحاملي لما عمل " المقنع " أنكر عليه شيخه أبو حامد الاسفراييني لكونه جرد فيه المذهب، وأفرده عن الخلاف، وذهب إلى أن ذلك مما يقصر الهمم عن تحصيل الفنين، ويحمل على الاكتفاء بأحدهما، ومنعه من حضور مجلسه، حتى احتال لسماع درسه من حيث لا يحضر المجلس.
" تهذيب الاسماء واللغات " 2 / 210.
(*)

(17/404)

مجلد، وكتاب " اللباب " (1) وغير ذلك (2).
ولم يطل عمره (3)، توفي في ربيع الآخر سنة خمس عشرة وأربع مئة وله سبع وأربعون سنة.
رحمه الله.

267 - القفال * الامام العلامة الكبير، شيخ الشافعية، أبو بكر، عبد الله بن أحمد بن عبد الله، المروزي الخراساني.
__________
(1) وقد اختصره أبو زرعة العراقي المتوفى سنة 826 ه بعنوان " تنقيح اللباب " ثم اختصر هذا المختصر شيخ الاسلام زكريا الانصاري المتوفى سنة 926 ه بعنوان " تحرير تنقيح اللباب "
ثم شرح مختصره هذا بكتاب " تحفة الطلاب بشرح تحرير تنقيح اللباب " وكلاهما مطبوع، وعلى هذا الشرح الحواشي التالية: حاشية عبد البر بن عبد الله الاجهوري المتوفى في حدود سنة 1070 ه، وحاشية المدابغي المتوفى سنة 1070 ه وحاشية القليوبي، وحاشية عبد الله بن حجازي الشرقاوي المتوفى سنة 1227 ه وشرح كتاب " اللباب " نفسه عبد الرؤوف المناوي المتوفى سنة 1031 ه.
انظر " كشف الظنون " 1541، 1542، و " تاريخ الادب العربي " لبروكلمان النسخة العربية 3 / 304، 305.
و " تاريخ التراث العربي " لسزكين 2 / 191، 192.
(2) انظر " هدية العارفين " 1 / 72 و " تاريخ " بروكلمان 3 / 305، و " تاريخ " سزكين 2 / 192.
(3) قال النووي: ولما بلغ الشيخ أبا حامد أن المحاملي صنف " المجموع " و " التجريد " و " المقنع " قال أبو حامد: بتر كتبي، بتر الله عمره.
فما عاش بعد ذلك إلا قليلا انظر " تهذيب الاسماء واللغات " 2 / 210، " طبقات " السبكي 4 / 49، و " طبقات " الاسنوي 2 / 383.
* طبقات العبادي 105، الانساب 10 / 212، طبقات ابن الصلاح ورقة 51 ب، وفيات الاعيان 3 / 46، المختصر في أخبار البشر 2 / 156، العبر 3 / 124، دول الاسلام 1 / 248، تتمة المختصر 1 / 509، طبقات السبكي 5 / 53 - 62، طبقات الاسنوي 2 / 298، 299، البداية والنهاية 12 / 21، 22، تراجم الرجال: 20، النجوم الزاهرة 4 / 265، مفتاح السعادة 2 / 323، 324، طبقات ابن هداية الله 134، 135، شذرات الذهب 3 / 207، روضات الجنات 448، 449، إيضاح المكنون 2 / 188، هدية العارفين 1 / 450.
(*)

(17/405)

حذق في صنعة الاقفال حتى عمل قفلا بآلاته ومفتاحه، زنة أربع حبات، فلما صار ابن ثلاثين سنة، آنس من نفسه ذكاء مفرطا، وأحب الفقه، فأقبل على قراءته حتى برع فيه، وصار يضرب به المثل، وهو
صاحب طريقة الخراسانيين في الفقه (1).
تفقه بأبي زيد الفاشاني (2)، وسمع منه، ومن الخليل بن أحمد السجزي، وسمع ببخارى وهراة.
تفقه عليه أبو عبد الله محمد بن عبدالملك المسعودي، وأبو علي الحسين بن شعيب السنجي، وأبو القاسم عبدالرحمن بن محمد بن فوران المراوزة.
قال الفقيه ناصر العمري: لم يكن في زمان أبي بكر القفال أفقه منه، ولا يكون بعده مثله، وكنا نقول: إنه ملك في صورة الانسان.
حدث، وأملى، وكان رأسا في الفقه، قدوة في الزهد (3).
وقال أبو بكر السمعاني في " أماليه ": كان وحيد زمانه فقها وحفظا وورعا وزهدا، وله في المذهب من الآثار ما ليس لغيره من أهل عصره، وطريقته المهذبة (4) في مذهب الشافعي التي حملها عنه أصحابه أمتن طريقة، وأكثرها تحقيقا، رحل إليه الفقهاء من البلاد، وتخرج به أئمة.
__________
(1) كما أن أبا حامد الاسفراييني هو صاحب طريقة العراقيين، وعنهما انتشر المذهب.
انظر الصفحة 194 ت رقم (4).
(2) هو محمد بن أحمد بن عبد الله بن محمد الفاشاني المروزي، من قرية فاشان إحدى قرى مرو، متوفى سنة 371، مرت ترجمته في الجزء السادس عشر.
(3) انظر " طبقات " السبكي 5 / 55.
(4) في " طبقات " السبكي: " المهدية " وهو تصحيف.
(*)

(17/406)

ابتدأ بطلب العلم وقد صار ابن ثلاثين سنة، فترك صنعته، وأقبل على العلم (1).
وذكر ناصر المروزي أن بعض الفقهاء المختلفين إلى القفال احتسب على بعض أتباع متولي مرو، فرفع ذلك إلى السلطان محمود، فقال: أيأخذ القفال شيئا من ديواننا ؟ قال: لا.
قال: فهل يتلبس بشئ من الاوقاف ؟ قال: لا.
قال: فإن الاحتساب لهم سائغ، دعهم (2).
حكى القاضي حسين عن القفال أستاذه أنه كان في كثير من الاوقات يقع عليه البكاء حالة الدرس، ثم يرفع رأسه ويقول: ما أغفلنا عما يراد بنا (3).
تخرج القفال كما قدمنا على أبي زيد، وقبره بمرو يزار.
مات في سنة سبع عشرة وأربع مئة في جمادى الآخرة وله من العمر تسعون سنة، وسماعاته نازلة، لانه سمع في الكهولة وقبلها.
ومات فيها أحمد بن محمد بن سلامة الستيتي (4) الاديب الراوي عن خيثمة بدمشق، وأبو الحسن بن أبي الشوارب (5) الاموي قاضي القضاة ببغداد، وعبد الله بن يحيى السكري (6) الراوي عن الصفار، ومقرئ العصر
__________
(1) انظر " طبقات " السبكي 5 / 53، 54.
(2) " طبقات " السبكي 5 / 55.
والسلطان محمود سترد ترجمته برقم (319).
(3) " طبقات " السبكي 5 / 55، و " طبقات " الاسنوي 2 / 299.
(4) تقدمت ترجمته برقم (222).
(5) تقدمت ترجمته برقم (223).
(6) تقدمت ترجمته برقم (246).
(*)

(17/407)

أبو الحسن بن الحمامي (1)، وحافظ نيسابور أبو حازم العبدويي (2)، والمسند أبو حفص عمر بن أحمد بن عثمان العكبري (3) شيخ ابن البطر، وأبو
نصر بن هارون (4) الجندي بدمشق.
ولاكثرهم (5) هنا تراجم، وإنما أحببت الجمع لينضبط موتهم.

268 - مشرف الدولة * أبو علي (6) بن بهاء الدولة بن عضد الدولة بن بويه.
مات في ربيع الاول سنة ست عشرة وأربع مئة، وله أربع وعشرون سنة.
كانت دولته خمس سنين، وكان فيه عدل في الجملة.
وكان له العراق في وقت (7) وشيراز وكرمان، ولاخيه سلطان الدولة (8) صاحب فارس وبخاري ثم اصطلحا (9).
وتملك بعد مشرف الدولة أخوه جلال الدولة (10) ببغداد.
__________
(1) تقدمت ترجمته برقم (265).
(2) تقدمت ترجمته برقم (204).
(3) تقدمت ترجمته برقم (224).
(4) تقدمت ترجمته برقم (263).
(5) بل لكلهم كما رأيت.
* المنتظم 8 / 24، الكامل في التاريخ 9 / 178، 317، 323، 327، 335، 346، المختصر في أخبار البشر 2 / 151، 154، 155، تتمة المختصر 1 / 502، 503، 506، 507، 508، تاريخ ابن خلدون 4 / 472 و 474، النجوم الزاهرة 4 / 262، 263.
(6) واسمه الحسن.
(7) وذلك في سنة 411، انظر " الكامل " 9 / 317 - 319.
(8) وهو الذي تقدمت ترجمته برقم (214).
(9) وذلك في سنة 413 على أن يكون العراق جميعه لمشرف الدولة، وفارس وكرمان لسلطان الدولة.
(10) سترد ترجمته برقم (382).
(*)

(17/408)

269 - الطرازي * الشيخ الكبير، مسند خراسان، أبو الحسن، علي بن محمد بن محمد بن أحمد بن عثمان، البغدادي الطرازي، الحنبلي الاديب، من كبار النيسابوريين.
حدث عن: أبي العباس الاصم، وأبي حامد أحمد بن علي بن حسنويه، وأبي بكر محمد بن المؤمل، وأبي عمرو بن مطر، وطائفة.
حدث عنه: أبو بكر الخطيب، وصاعد بن سيار، وأبو سعد علي بن عبد الله بن أبي صادق، وجماعة، وهو آخر من حدث عن الاصم بالسماع، و بقي بعده يروي بالاجازة أبو نعيم (1) الحافظ عنه.
مات في الرابع والعشرين من ذي الحجة سنة اثنتين وعشرين وأربع مئة.
ومات أبوه بعد الثمانين وثلاث مئة.
وكان يروي عن أبي القاسم البغوي.
حدث عنه: أبو سعد الكنجروذي، وطائفة.
وفيها مات قبل أبي الحسن الطرازي بأشهر الشيخ أبو نصر منصور بن الحسين النيسابوري المفسر (2) يروى أيضا عن الاصم، حدث عنه: أبو إسماعيل عبد الله بن محمد الانصاري، وعبد الواحد بن أبي القاسم القشيري.
وعاش خمسا وثمانين سنة.
وتوفي الخليفة القادر بالله أحمد بن
__________
* الانساب 8 / 225، العبر 3 / 150، شذرات الذهب 3 / 225.
والطرازي: نسبة لمن يعمل الثياب المطرزة أو يستعملها.
(1) سترد ترجمته برقم (305).
(2) سترد ترجمته برقم (295).
(*)

(17/409)

إسحاق بن المقتدر العباسي عن ست وثمانين سنة، وطلحة بن الصقر الكتاني (1)، وعلي بن عبدكويه (2) الامام، وأحمد بن محمد بن إسحاق المعلم سمع العسال، والحسن بن أحمد بن إبراهيم بن فراس (3) بمكة، والقاضي عبد الوهاب (4) شيخ المالكية، ومحمد بن يوسف القطان (5) المحدث، ويحيى بن عمار (6) الواعظ، وأبو الحسن يحيى بن نجاح (7) القرطبى مؤلف " سبل الخيرات ".
__________
(1) سترد ترجمته برقم (317).
(2) سترد ترجمته برقم (316).
(3) له ترجمة في " العقد الثمين " 4 / 66.
(4) سترد ترجمته برقم (287).
(5) سترد ترجمته برقم (279).
(6) سترد ترجمته برقم (318).
(7) سترد ترجمته برقم (280).
(*)

(17/410)

الطبقة الثالثة والعشرون
270 - الحرفي * الشيخ المسند العالم، أبو القاسم، عبدالرحمن بن عبيدالله بن عبد الله بن محمد، البغدادي الحربي الحرفي.
سمع علي بن محمد بن الزبير القرشي، وحمزة بن محمد الدهقان، وأبا بكر النجاد، وأبا بكر الشافعي، وأبا بكر النقاش، وعدة.
حدث عنه: البيهقي، والخطيب، والقاسم بن الفضل الثقفي، ومحمد بن عبد السلام الانصاري، والحسين بن محمد السراج، وأبو طاهر محمد بن أحمد بن قنداس، وثابت بن بندار، وأحمد بن سوسن التمار، وعبد الواحد بن علوان، وأحمد بن عبد القادر بن يوسف، وأبو الحسن علي ابن الحسين بن أيوب البزاز، وأبو بكر الطريثيثي، وخلق سواهم.
وأملى عدة مجالس، وقع لنا منها.
__________
* تاريخ بغداد 10 / 303، 304، الاكمال 3 / 282، الانساب 4 / 112، اللباب 1 / 357، العبر 3 / 152، شذرات الذهب 3 / 226.
والحرفي: قال السمعاني: هذه النسبة للبقال ببغداد، ومن يبيع الاشياء التي تتعلق بالبزور والبقالين.
(*)

(17/411)

مولده في سنة ست وثلاثين وثلاث مئة.
قال الخطيب (1): كتبنا عنه، وكان صدوقا، غير أن سماعه في بعض ما رواه عن النجاد كان مضطربا، ومات في شوال سنة ثلاث وعشرين وأربع مئة.

271 - عطية بن سعيد * ابن عبد الله، الامام الحافظ، القدوة الكبير، شيخ الوقت، أبو محمد، الاندلسي القفصي الصوفي.
سمع من: عبد الله بن محمد بن علي الباجي، وطائفة بالاندلس، وقاضي أذنة علي بن الحسين بمصر، وزاهر بن أحمد بسرخس، وابن فراس بمكة، وإسماعيل بن حاجب الكشاني (2) بما وراء النهر.
وتلا بالاندلس على ابن بشر الانطاكي، وبمصر على أبي أحمد السامري، وكتب الكثير بالشام والعراق وخراسان وبخاري.
ثم استوطن نيسابور مدة على قدم التوكل، ورزق القبول، وكثر
__________
(1) في " تاريخ بغداد " 10 / 303، 304.
* تاريخ بغداد 12 / 322، 323، جذوة المقتبس 319 - 322، الصلة 2 / 447 - 449، بغية الملتمس 433 - 435، تذكرة الحفاظ 3 / 1088، 1089، طبقات الحفاظ 321، 422.
(2) هذه النسبة إلى الكشانية، وهي بلدة من بلاد السند بنواحي سمرقند على اثني عشر فرسخا منها.
انظر " الانساب " 10 / 431 وفيه ترجمة إسماعيل هذا، وهو أبو علي إسماعيل بن محمد بن أحمد بن حاجب الحاجبي، آخر من روى " صحيح " البخاري عن الفربري، مات سنة إحدى وتسعين وثلاث مئة، وقد تصحفت نسبة " الحاجبي " في " الجذوة " 320 إلى " الحاجني " وتحرفت في " البغية " 434 إلى " الحاجي ".
(*)

(17/412)

أتباعه، وانضم إليه أصحاب أبي عبدالرحمن السلمي (1).
قال الخطيب: حدثنا عنه أبو الفضل عبد العزيز بن المهدي قال: وكان زاهدا لا يضع جنبه إلى الارض، إنما ينام محتبيا.
حدث ب " صحيح " البخاري (3) بمكة، وكان عارفا بأسماء الرجال، وكان يحضر السماع.
وذكره الداني في طبقات المقرئين، وقال: كان ثقة، كتب معنا بمكة عن أحمد بن مت البخاري وغيره.
قال: وبمكة توفي سنة سبع وأربع مئة.
وقال غيره (3): لما نزح عطية إلى مكة من بغداد كان قد جمع كتبا حملها على بخاتي (4) كثيرة، وليس له إلا ركوة ووطاء، وكذلك سار إلى الحج، وكان كل يوم يعزم عليه رجل من الوفد، قال من رافقه (5): ما رأيته
يحمل زادا.
قال عبد العزيز بن بندار الشيرازي: لقيته ببغداد وصحبته، وكان من الايثار والسخاء على أمر عظيم، ويقتصر على فوطة ومرقعة، وله كتب تحمل على جمال، رافقته وخرجنا جميعا إلى الياسرية على التجريد، فعجبت من
__________
(1) انظر " جذوة المقتبس " 319 وفيه: حتى ضاق صدر أبي عبدالرحمن به، ثم عاد إلى بغداد.
(2) بروايته عن إسماعيل بن حاجب الكشاني بما وراء النهر.
انظر " جذوة المقتبس " 320، و " بغية الملتمس " 434، و " تذكرة الحفاظ " 3 / 1088.
(3) وهو الحميدي في " جذوة المقتبس " 320.
(4) البخاتي جمع، واحده بختي، وهي جمال طوال الاعناق.
انظر " لسان العرب ".
(5) وهو أبو القاسم عبد العزيز بن بندار الشيرازي، كما في " الجذوة "، وسينقل المؤلف كلامه.
(*)

(17/413)

حاله، فلما بلغنا المنزلة، ذهبنا نتخلل الرفاق، فإذا شيخ خراساني حوله حشم، فقال لنا: انزلوا.
فجلسنا، فأتى بسفرة، فأكلنا وقمنا، فلم نزل هكذا، يتفق لنا كل يوم من يطعمنا ويسقينا إلى مكة، وما حملنا من الزاد شيئا، وحدث بمكة " بالصحيح "، فكان يتكلم على الرجال وأحوالهم، فيتعجب من حضر، وتوفي بمكة سنة ثمان أو تسع وأربع مئة (1).
قال الحميدي (2): له كتاب في تجويز السماع، فكان كثير من المغاربة يتحامونه لذلك، وجمع طرق حديث المغفر في أجزاء عدة.
ثم قال: حدثنا أبو غالب بن بشران النحوي، حدثنا عطية بن سعيد، حدثنا القاسم بن علقمة، حدثنا بهز (3).
فذكر حديثا.
__________
(1) انظر " جذوة المقتبس " 320، 321، و " بغية الملتمس " 433، 434.
(2) في " جذوة المقتبس " 321 وتمام الخبر: ومن رواه عن مالك بن أنس في أجزاء كثيرة إلا أنه عول في بعضه على لاحق بن حسين.
وحديث المغفر هو في " الموطأ " 1 / 423 في الحج: باب جامع الحج عن الزهري، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم دخل مكة عام الفتح، وعلى رأسه المغفر، فلما نزعه، جاءه رجل فقال: يا رسول الله ابن خطل متعلق بأستار الكعبة، فقال رسول الله صلى الله عليه وسلم: " اقتلوه " وأخرجه البخاري (1846) و (3044) و (4286) و (5808) ومسلم (1357) وأبو داود (2685) والترمذي (1693) والنسائي 5 / 201، والدارمي 2 / 73 و 221، وابن ماجة (2805) وأحمد 3 / 109 و 164 و 180 و 186 و 224 و 231، 232، و 240.
(3) في " الجذوة ": 321: حدثنا محمد بن صالح الطبري بدل " بهز "، قال: حدثنا مرار بن حمويه الهمذاني، حدثنا أبو غسان الكناني، حدثنا مالك، عن نافع عن ابن عمر رضي الله عنهما، قال: لما ودع أهل خيبر عبد الله بن عمر، قام عمر خطيبا، فقال: إن رسول الله صلى الله عليه وسلم عامل يهود خيبر على أموالهم، وقال: نقركم ما أقركم الله وان عبد الله بن عمر خرج إلى ماله بخيبر، فعدي عليه من الليل [ ففدعت يداه ورجلاه ] وليس لنا هناك عدو غيرهم، وهم عدونا وتهمتنا، وقد رأيت إجلاءهم، فقام إليه ابن أبي الحقيق، فقال: أتخرجنا وقد أقرنا محمد وعاملنا على الاموال ؟، فقال له عمر: أتراك نسيت قول رسول الله صلى الله عليه = (*)

(17/414)

272 - الجوبري * الشيخ أبو الحسن، عبدالرحمن بن محمد بن يحيى بن ياسر، التميمي الدمشقي الجوبري.
عن: ابن أبي العقب، وأبي عبد الله بن مروان، وإبراهيم بن محمد ابن سنان، وجماعة.
وعنه: القاسم الحنائي، وحيدرة المالكي، وسعد الزنجاني، وأبو القاسم بن أبي العلاء، والكتاني، وقال: كان لا يقرأ ولا يكتب، سمعه أبوه، وضبط له، وكان يحسن المتون، وجدت سماعه في " صحيح " البخاري فقال لي: قد سمعني أبي الكثير، فما أحدثك، حتى أدري مذهبك في معاوية.
فقلت: صاحب رسول الله صلى الله عليه وسلم، وترحمت عليه، فأخرج إلي كتب أبيه جميعا، ثم قال: مات في صفر سنة خمس وعشرين وأربع مئة.

273 - ابن شاذان * * الامام الفاضل الصدوق، مسند العراق، أبو علي، الحسن بن أبي
__________
= وسلم: " كيف بك إذا أخرجت من خيبر تعدو بك قلوصك ليلة بعد ليلة " فقال: [ كان ذلك هزيلة من أبي القاسم، فقال: كذبت يا عدو الله ] فأجلاهم عمر وأعطاهم قيمة ما كان لهم من الثمر إبلا ومالا.
قال الحميدي: وهو حديث عزيز أخرجه البخاري في الصحيح (2730) عن أبي أحمد مرار بن حمويه مسندا، وهو غريب من حديث مالك، وليس في " الموطأ " قلت: والزيادات من البخاري.
* الانساب 3 / 344، العبر 3 / 157، 158، شذرات الذهب 3 / 229، تاريخ التراث العربي 1 / 383.
والجوبري: نسبة إلى جوبر، وهي قرية من قرى دمشق.
* * تاريخ بغداد 7 / 279، 280، تبيين كذب المفتري 245، 246، المنتظم 8 / = (*)

(17/415)

بكر أحمد بن إبراهيم (1) بن الحسن بن محمد بن شاذان، البغدادي البزاز، الاصولي.
ولد في ربيع الاول سنة تسع وثلاثين وثلاث مئة.
وبكر به والده إلى الغاية، فأسمعه وله خمس سنين أو نحوها من أبي
عمرو بن السماك، وأبي بكر أحمد بن سليمان العباداني (2)، وميمون بن إسحاق، وأبي سهل بن زياد، وحمزة الدهقان، وجعفر الخلدي، والنجاد، وعبد الله بن درستويه النحوي، وأبي عمر الزاهد، وعلي بن عبد الرحمن بن ماتي (3)، وأحمد بن عثمان الادمي، وعبد الصمد الطستي، وعلي بن محمد بن الزبير القرشي، ومكرم بن أحمد، وعبد الله بن إسحاق لخراساني، ومحمد بن العباس بن نجيح، وأحمد بن كامل القاضي، ومحمد بن عبد الله بن علم، وأبي بكر الشافعي، وعبد الرحمن بن سيما المجبر، وإسماعيل بن علي الخطبي، وعبد الله بن بريه الهاشمي، ودعلج بن أحمد، وأبي بكر النقاش، وأحمد بن نيخاب (4) الطيبي، وابن قانع، وأبي بكر بن مقسم، وأبي علي بن الصواف، وحامد الرفاء، وشجاع ابن جعفر، ومحمد بن محمد الاسكافي، وأبي سليمان الحراني، وعبد
__________
= 86، 87، الكامل في التاريخ 9 / 445، العبر 3 / 157، دول الاسلام 1 / 253، تذكرة الحفاظ 3 / 1075، البداية والنهاية 12 / 39، الجواهر المضية 2 / 38، 39، النجوم الزاهرة 4 / 280، الطبقات السنية برقم (647)، شذرات الذهب 3 / 228، 229.
(1) ورد اسمه في " تاريخ بغداد " الحسن بن إبراهيم بن أحمد.
(2) نسبة إلى عبادان، وهي بليدة بنواحي البصرة في وسط البحر.
انظر " الانساب " 8 / 335 وفيه ترجمة أبي بكر هذا.
(3) بالتاء المثناة الفوقية.
انظر " تبصير المنتبه " 4 / 1243.
(4) بالنون المكسورة ثم ياء ثم خاء معجمة بعدها ألف ثم باء موحدة.
انظر " تبصير المنتبه " 4 / 1429.
وأحمد بن نيخاب هذا مرت ترجمته في الجزء الخامس عشر.
(*)

(17/416)

الرحمن بن عبيد الهمذاني، وعبد الخالق بن أبي روبا، ومحمد بن أحمد بن
محرم، ومحمد بن جعفر القارئ، وعدة.
وله " مشيخة كبرى " هي عواليه عن الكبار، و " مشيخة صغرى " (1) عن كل شيخ حديث.
حدث عنه: الخطيب، والبيهقي، والشيخ أبو إسحاق الشيرازي، وأبو الفضل بن خيرون، والحسن بن أحمد الدقاق، وأبو ياسر محمد بن عبد العزيز الخياط، وثابت بن بندار، والحسن بن محمد التككي، وأبو سعد الحسين بن الحسين الفانيذي، وعبد الله بن جابر بن ياسين، وأبو مسلم عبد الرحمن بن عمر السمناني، ومحمد بن عبد السلام الانصاري، ومحمد بن عبدالملك الاسدي، والمبارك بن عبد الجبار بن الطيوري، ومحمد بن عبد الملك بن خشيش، وجعفر بن أحمد السراج، وأبو غالب محمد بن الحسن الباقلاني، وعلي بن بيان الرزاز، وأبو علي بن نبهان الكاتب، وخلق كثير.
وتفرد بالرواية عن جماعة.
قال الخطيب: كتبنا عنه، وكان صحيح السماع، صدوقا، يفهم الكلام على مذهب أبي الحسن الاشعري، ويشرب النبيذ على مذهب الكوفيين، ثم تركه بأخرة، كتب عنه جماعة من شيوخنا كالبرقاني، وأبي محمد الخلال.
وسمعت أبا الحسن بن زرقويه يقول: أبو علي بن شاذان ثقة، وسمعت أبا القاسم الازهري يقول: أبو علي أوثق من برأ الله في الحديث.
وحدثني محمد بن يحيى الكرماني يقول: كنت يوما بحضرة أبي علي بن شاذان فدخل شاب، فسلم، ثم قال: أيكم أبو علي بن شاذان ؟
__________
(1) منها نسخة خطية في الظاهرية: حديث 347.
وانظر النسخ الخطية لبعض آثاره في " تاريخ التراث العربي " لسزكين 1 / 385، 386.
(*)

(17/417)

فأشرنا إليه، فقال له: أيها الشيخ ! رأيت رسول الله صلى الله عليه وسلم في المنام، فقال لي: سل عن أبي علي بن شاذان، فإذا لقيته، فاقره مني السلام.
وانصرف الشاب، فبكى الشيخ، وقال: ما أعرف لي عملا أستحق به هذا، إلا أن يكون صبري على قراءة الحديث وتكرير الصلاة على النبي صلى الله عليه وسلم كلما ذكر.
ثم قال الكرماني: ولم يلبث أبو علي بعد ذلك إلا شهرين أو ثلاثة حتى مات (1).
توفي أبو علي في سلخ عام خمسة وعشرين وأربع مئة، ودفن في أول يوم من سنة ست وعشرين.
وآخر من روى عن رجل عنه: عبد المنعم بن كليب.
أخبرنا إسماعيل بن الفراء، أخبرنا ابن قدامة، أخبرنا أبو الفتح بن البطي، أخبرنا ابن خيرون، أخبرنا أبو علي بن شاذان، أخبرنا عبد الله بن إسحاق الخراساني، حدثنا محمد بن سعد، حدثنا أبو زيد، حدثنا محمد ابن عمرو بن علقمة، حدثنا الزهري، عن عبيدالله، عن ابن عباس، عن الصعب بن جثامة قال: أهديت لرسول الله صلى الله عليه وسلم حمار وحش وهو بالبيداء محرم، فرده علي، فعرف ذلك في وجهي، فقال: " أما إنا لم نرده عليك إلا أنا حرم ".
اتفقا عليه من غير وجه عن الزهري (2).
__________
(1) الخبر بطوله في " تاريخ بغداد " 7 / 279، 280.
(2) البخاري (1825) في الحج و (2573) في الهبة، و (2596) ومسلم (1193) وأخرجه مالك 1 / 353، والترمذي (849) والنسائي 5 / 183، 184، وابن ماجة (3090) والدارمي 2 / 39، وأحمد 4 / 38، 71، 72، 73.
(*)

(17/418)

274 - اللالكائي * الامام الحافظ المجود، المفتي أبو القاسم، هبة الله بن الحسن بن منصور الطبري الرازي، الشافعي اللالكائي، مفيد بغداد في وقته.
سمع عيسى بن علي الوزير، وأبا طاهر المخلص، وجعفر بن فناكي الرازي، وأبا الحسن بن الجندي، وعلي بن محمد القصار، والعلاء بن محمد، وأبا أحمد الفرضي، وعدة.
وتفقه بالشيخ أبي حامد، وبرع في المذهب.
روى عنه: أبو بكر الخطيب، وابنه محمد بن هبة الله، وأبو بكر أحمد بن علي الطريثيثي، ومكي الكرجي السلار، وعدة.
قال الخطيب: كان يفهم ويحفظ، وصنف كتابا في السنة (1)، وعاجلته المنية، خرج إلى الدينور، فأدركه أجله بها في شهر رمضان سنة ثمان عشرة وأربع مئة (2).
ثم قال: حدثني علي بن الحسين بن جداء العكبري قال: رأيت هبة الله الطبري في النوم، فقلت: ما فعل الله بك ؟ قال: غفر لي.
قلت:
__________
* تاريخ بغداد 14 / 70، 71، المنتظم 8 / 34، الكامل في التاريخ 9 / 364، تذكرة الحفاظ 3 / 1083 - 1085، العبر 3 / 130، البداية والنهاية 12 / 24، طبقات الحفاظ 420، كشف الظنون 835 و 1040، شذرات الذهب 3 / 211، هدية العارفين 2 / 504، الرسالة المستطرفة 37.
واللالكائي: نسبة إلى بيع اللوالك التي تلبس في الارجل، كما في " اللباب " 3 / 401.
أي: صانع النعال.
(1) النص في " تاريخ بغداد " 14 / 70: وصنف كتابا في السنن، وكتابا في معرفة أسماء من في الصحيحين، وكتابا في شرح السنة.
(2) " تاريخ بغداد " 14 / 70، 71، وانظر النسخ الخطية لبعض مصنفاته في " تاريخ
التراث العربي " لسزكين 2 / 194.
(*)

(17/419)

بماذا ؟ فقال كلمة خفية: بالسنة (1).
وقال شجاع الذهلي: لم يخرج عنه شئ من الحديث إلا اليسير.
قلت: قد روى عنه أبو بكر الطريثيثي كتابه في " شرح السنة ".

275 - الخرجاني * الشيخ المحدث المسند الثقة، أبو الحسن (2)، علي بن أحمد بن محمد بن الحسين، الاصبهاني الخرجاني، الرجل الصالح.
رحل وسمع من: إبراهيم بن علي الهجيمي، وأبي إسحاق بن حمزة الحافظ، وإبراهيم بن فراس المكي، والقاضي أبي أحمد العسال، وأبي الشيخ، وعدة.
حدث عنه: إسماعيل بن علي السيلقي، وروح بن محمد الراراني (3)، وعمر بن حسن بن سليم، وأحمد بن عبد الغفار بن أشته، وطائفة سواهم.
وقال الخطيب: كتب إلي بالاجازة بما يصح عندي من حديثه.
وممن روى عنه المحدث أحمد بن محمد بن أبي بكر بن مردويه وغيره.
__________
(1) " تاريخ بغداد " 14 / 71.
* الاكمال 3 / 231، الانساب 5 / 75، 76، معجم البلدان 2 / 356، المشتبه 1 / 147، تبصير المنتبه 1 / 314.
والخرجاني: نسبة إلى خرجان، وهي محلة كبيرة بأصبهان.
(2) في " الانساب ": أبو حامد.
(3) بالراءين المهملتين، نسبة إلى راران، وهي قرية من قرى أصبهان.
انظر " الانساب "
6 / 38، 39 وفيه ترجمة روح بن محمد.
(*)

(17/420)

ويعرف بعلي بن أبي حامد الخرجاني.
وخرجان: بخاء معجمة مفتوحة.
توفي سنة عشرين وأربع مئة.
وقيل: سنة إحدى وعشرين ببراب.
يقع لنا حديثه في أربعين الرئيس الثقفي عنه.

ومن طبقته:
276 - أبو الحسن علي بن محمد * ابن أحمد، الجرجاني - بجيمين - الحناطي المعلم.
حدث عن أبي أحمد بن عدي، وطائفة.
وبقي إلى حدود العشرين وأربع مئة.
ذكرته للتمييز، ويعرف بابن عرفة.

277 - [ الخرقاني ] * * والزاهد، القدوة، أبو الحسن، علي بن أحمد، الخرقاني البسطامي.
من قرية خرقان بالتحريك (1).
قال السمعاني: هو شيخ العصر، له الكرامات والاحوال، وكان يكري على بهيمة، ثم فتح عليه، زاره محمود بن سبكتكين، فوعظه، ولم يقبل منه شيئا (2).
__________
* تاريخ جرجان 279.
* * الانساب 5 / 86، 87، اللباب 1 / 434.
(1) قال السمعاني: وهي قرية في جبال بسطام كبيرة كثيرة الخير على طريق إستراباذ إن شاء الله.
(2) انظر تفصيل الخبر في " الانساب " 5 / 87.
(*)

(17/421)

توفي يوم عاشوراء سنة خمس وعشرين وأربع مئة عن ثلاث وسبعين سنة.

278 - ابن زهر * المفتي المحدث، أبو بكر، محمد بن مروان بن زهر، الايادي الاشبيلي.
أخذ بقرطبة عن محمد بن معاوية الاموي، وإسحاق بن إبراهيم، وأبي علي القالي، ومحمد بن حارث القيرواني.
وكان من رؤوس المالكية، بصيرا بالمذهب، أكثر الناس عنه.
روى عنه: أبو عبد الله الخولاني، وأبو محمد بن خزرج، وعبد الرحمن بن محمد الطليطلي، وأبو حفص الزهراوي، وحاتم بن محمد، وجماهير بن عبدالرحمن، وأبو المطرف بن سلمة.
وعاش ستا وثمانين سنة، وروى الكثير.
توفي سنة اثنتين وعشرين وأربع مئة.
وهو والد شيخ الطب أبي مروان عبدالملك (1)، وجد رئيس الاطباء
__________
* ترتيب المدارك، 4 / 747، الصلة 2 / 514، 515 بغية الملتمس 130، وفيات الاعيان 4 / 437، العبر 3 / 150، الوافي بالوفيات 5 / 16، نفح الطيب 2 / 244، 245، شذرات الذهب 3 / 225.
(1) انظر ترجمته في " وفيات الاعيان " 4 / 436، 437، و " المغرب في حلي المغرب " 1 / 270، و " طبقات الاطباء " 517، و " تكملة " ابن الابار: 616، و " المطرب " لابن دحية 203، و " نفح الطيب " 2 / 244.
(*)

(17/422)

أبي العلاء زهر (1) بن عبدالملك، وجد جد العلامة أبي بكر محمد (2) بن عبدالملك، الذي بقي إلى سنة خمس وتسعين وخمس مئة.

279 - القطان * الحافظ البارع الجوال، أبو عبد الرحمن، محمد بن يوسف بن أحمد، النيسابوري، القطان، الاعرج.
روى عن: الحاكم ابن البيع، وأبي أحمد الفرضي، وأبي عمر الهاشمي البصري، وأبي محمد بن النحاس المصري، وأمثالهم.
روى عنه: الخطيب، وعبد العزيز الكتاني.
مات في الكهولة سنة اثنتين وعشرين وأربع مئة.
وقل ما خرج عنه.

280 - ابن نجاح * * الامام الزاهد، أبو الحسين، يحيى بن نجاح القرطبي، مولى بني أمية، ويعرف بابن الفلاس.
كان من العلماء العاملين.
صنف كتاب " سبل الخيرات " في الرقائق، واشتهر عنه، وحدث به
__________
(1) انظر ترجمته في " وفيات الاعيان " 4 / 436، و " طبقات الاطباء ": 517، و " التكملة " 344، و " المطرب ": 203، و " نفح الطيب " 2 / 245.
(2) انظر ترجمته في " وفيات الاعيان " 4 / 434، و " طبقات الاطباء ": 521 - 528، و " المطرب " 203، و " معجم الادباء " 18 / 216 - 225، و " التكملة " 555، و " نفح الطيب " 2 / 247 - 253 و 3 / 434، و " شذرات الذهب " 4 / 320.
* العبر 3 / 150، شذرات الذهب 3 / 225.
* * الصلة لابن بشكوال 2 / 665، النجوم الزاهرة 4 / 276، كشف الظنون 977، هدية العارفين 2 / 518.
(*)

(17/423)

بمكة، حمله عنه أبو محمد عبد الله بن سعيد الشنتجالي (1)، وأبو يعقوب ابن حماد، وغيرهما.
توفي سنة اثنتين وعشرين وأربع مئة.

281 - الصباغ * الشيخ المسند، أبو بكر، محمد بن الطيب بن سعد (2)، البغدادي الصباغ.
سمع أبا بكر النجاد، وأبا بكر الشافعي.
روى الخطيب عن الوزير علي بن المسلمة أن هذا تزوج بأزيد من تسع مئة امرأة (3).
مات سنة ثلاث وعشرين وأربع مئة.

282 - الفشيديزجي * * قاضي بخارى، نعمان زمانه، أبو علي، الحسين بن الخضر بن
__________
(1) نسبة إلى شنتجالة، وهي مدينة بالاندلس.
انظر " معجم البلدان " 3 / 367 وفيه ترجمة أبي محمد عبد الله بن سعيد.
* تاريخ بغداد 5 / 383، المنتظم 8 / 71، البداية والنهاية 12 / 35، النجوم الزاهرة 4 / 277.
(2) في " تاريخ بغداد "، و " المنتظم ": سعيد.
(3) " تاريخ بغداد " 5 / 383.
* * الانساب 9 / 309 - 311، اللباب 2 / 433، العبر 3 / 154، 155، الوافي بالوفيات 12 / 361، الجواهر المضية 2 / 109، طبقات الفقهاء لطاش كبري زاده: 69، كتائب أعلام الاخيار برقم (209)، الطبقات السنية برقم (754)، شذرات الذهب 3 / 227،
الفوائد البهية 66، هدية العارفين 1 / 309، إيضاح المكنون 2 / 157.
والفشيديزجي: بفتح = (*)

(17/424)

محمد، البخاري الحنفي.
انتهت إليه إمامة أهل الرأي، وقد قدم بغداد، وتفقه وناظر، وسمع من أبي الفضل الزهري، وسمع ببخارى من أبي عمر ومحمد بن محمد بن صابر.
وانتشر له التلامذة.
وآخر من حدث عنه سبطه علي بن محمد البخاري.
قيل: ناظره الشريف المرتضى الشيعي في خبر: " ما تركنا صدقة " (1).
فقال للمرتضى: إذا صيرت " ما " نافية، خلا الحديث من فائدة، فكل أحد يدري أن الميت يرثه أقرباؤه، ولا تكون تركته صدقة.
ولكن لما كان المصطفى بخلاف الامة، بين ذلك، وقال: " ما تركناه صدقة " (2).
__________
= الفاء، وكسر الشين المعجمة، وسكون الياء آخر الحروف، وكسر الدال المهملة كما في الاصل، وضبطها السمعاني والصفدي بالفتح، وسكون الياء - وجعلها الصفدي نونا، وفتح الزاي، وبعدها جيم، وهي نسبة إلى فشيديزه، سكت عنها السمعاني وقال ياقوت: فشيذبزه - بالذال المعجمة: من قرى بخارى.
(1) أخرجه عن غير واحد من الصحابة البخاري (3093) و (3094) في الخمس، و (4034) (4036) في المغازي، (3712) في فضائل الصحابة، و (6726) و (6727) و (6730) في الفرائض، (5358) في النفقات، و (7305) في الاعتصام، وأخرجه مسلم (1757) (49) و (1759) (52) و (1761) في الجهاد والسير: باب حكم الفئ، وباب قول النبي صلى الله عليه وسلم: " لا نورث ما تركنا فهو صدقة " وأبو داود (2963) و
(2968) و (2969) (2976) (2977)، والترمذي (1610) والنسائي 7 / 132، ومالك 2 / 993، وأحمد 1 / 4 و 6 و 9 و 10 و 25 و 47 و 48 و 49 و 60 و 162، و 164 و 179 و 191 و 208 و 6 / 145 و 262.
(2) انظر " الانساب " 9 / 310، و " الوافي بالوفيات " 12 / 361، و " الفوائد البهية " 66.
(*)

(17/425)

ولابي علي سماع من ابن شبويه، وجعفر بن فناكي.
توفي في شعبان سنة أربع وعشرين وأربع مئة.

283 - ابن ذنين * العلامة القدوة العابد، أبو محمد، عبد الله بن عبدالرحمن بن عثمان بن سعيد بن ذنين، الصدفي الاندلسي الطليطلي.
روى عن: أبيه، وعبدوس بن محمد، وأبي عبد الله بن عيشون، وأبي جعفر بن عون الله، وأبي عبد الله بن مفرج، وبمصر عن أبي بكر بن المهندس، وأبي الطيب بن غلبون، ومحمد بن أحمد بن عبيد الوشاء.
وبمكة عن عبيدالله السقطي.
وبالغرب عن [ أبي ] (1) محمد بن أبي زيد، ولازمه.
ورحل إلى بلده بعلم جم، فأكثر عنه الطليطليون، ورحل إليه من النواحي لعلمه وتألهه وتبتله وخشوعه واتباعه (2).
يقال: كان مجاب الدعوة.
وكان سنيا، أثريا، ثبتا، متحريا، قوالا بالحق، لا يخاف في الله لومة لائم.
صنف في الامر بالمعروف كتابا، وكان
__________
* الصلة 1 / 264 - 266، بغية الملتمس 346، العبر 3 / 155، شذرات الذهب 3 / 227، هدية العارفين 1 / 450.
وكلمة " ذنين " ضبطت في الاصل بضم الذال المعجمة،
وكسر النون المشددة، وسكون الياء.
وجاءت في " العبر " و " الشذرات ": " دنين " بالدال المهملة والنون المفتوحة المخففة، وفي " الصلة " و " بغية الملتمس ": " ذنين " بذال معجمة، وقال محقق " البغية ": كذا ضبطه المؤلف مجودا.
(1) سقط لفظ " أبي " من الاصل، وهو خطأ.
وأبو محمد هذا تقدمت ترجمته برقم (4).
(2) " الصلة " 1 / 265.
(*)

(17/426)

مهيبا في الله مطاعا، لا يختلف اثنان في فضله، وكان يخدم كرمه بنفسه، ويتبلغ منه (1).
توفي سنة أربع وعشرين وأربع مئة، وشيعه أمم لا يحصون - رحمه الله.

284 - ابن كردان * إمام النحو، أبو القاسم، علي بن طلحة بن كردان، الواسطي.
تلميذ أبي علي الفارسي، وابن عيسى الرماني.
قرأ عليهما " كتاب " سيبويه.
وأهل واسط يتغالون فيه، ويرجحونه على ابن جني (2).
عمل إعرابا للقرآن في بضعة عشر مجلدا، ثم غسله قبل موته (3).
وكان دينا صينا نزها.
أخذ عنه أبو الفتح بن مختار، ومحمد بن عبد السلام.
قال خميس الحوزي (4): توفي سنة أربع وعشرين وأربع مئة.
__________
(1) " الصلة " 1 / 265، وكتابه " الامر بأداء الفرائض واجتناب المحارم " منه نسخة خطية في مكتبة الولايات المتحدة الامريكية جاريت 2053 / 1.
* سؤالات الحافظ السلفي 14 - 16، معجم الادباء 13 / 259 - 264، إنباه الرواة 2 /
284، 285، بغية الوعاة 2 / 170.
(2) " سؤالات السلفي ": 15، و " إنباه الرواة " 2 / 284.
(3) المصدر السابق.
(4) " سؤالات السلفي " 16.
(*)

(17/427)

285 - الاردستاني * الامام الحافظ الجوال، الصالح العابد، أبو بكر، محمد بن إبراهيم ابن أحمد الاردستاني.
سمع من عدد كثير، وحدث عن: أبي الشيخ، وأبي بكر بن المقرئ، ويوسف القواس، وعمر بن شاهين، وعبد الوهاب الكلابي، والقاسم بن علقمة الابهري، وإسماعيل بن حاجب الكشاني.
وحدث عنه ب " الصحيح "، ولقي بعكا أبا زرعة المقرئ.
وتلا على جماعة.
روى عنه: محمد بن عثمان القومساني، وابن ممان، وظفر بن هبة الله، وغيرهم من الهمذانيين.
وروى عنه أبو نصر الشيرازي المقرئ، والبيهقي في كتبه، ووصفه بالحفظ.
قال شيرويه: كان ثقة، يحسن هذا الشأن، سمعت عدة يقولون: ما من رجل له حاجة من أمر الدنيا والآخرة يزور قبره ويدعو إلا استجاب الله له.
قال: وجربت أنا ذلك، وقد حدث عنه في سنة ثلاث وتسعين وأربع مئة ب " صحيح " البخاري عبد الغفار بن طاهر بهمذان.
قلت: هو ممن فات ابن عساكر ذكره في " تاريخه ".
وكان مع علمه بالاثر قيما بكتاب الله، رفيع الذكر، أخذ بالبصرة عن
__________
* تاريخ بغداد 1 / 417، الانساب 1 / 178، المنتظم 8 / 90، العبر 3 / 155،
النجوم الزاهرة 4 / 279، شذرات الذهب 3 / 227.
والاردستاني: نسبة إلى أردستان ضبطها السمعاني بفتح الهمزة والدال المهملة وسكون الراء بينهما، وضبط ياقوت الدال بالكسر، وقال ابن الاثير: وقيل بكسر الهمزة والدال، وهي بليدة قريبة من أصبهان على طرف البرية، وهي على ثمانية عشر فرسخا من أصبهان.
(*)

(17/428)

أحمد بن محمد بن العباس الاسفاطي، وأحمد بن عبيدالله النهرديري (1).
ويكنى أيضا بأبي جعفر.
مات سنة أربع وعشرين وأربع مئة (2).

286 - [ الفارسي ] * فأما أبو بكر محمد بن إبراهيم الفارسي المشاط، فمن أقران صاحب الترجمة.
حدث عن: أبي عمرو بن مطر وجماعة.
روى عنه: البيهقي أيضا، وعلي بن أحمد الاخرم.
لا أعلم متى توفي.

287 - القاضي عبد الوهاب * * هو الامام العلامة، شيخ المالكية، أبو محمد، عبد الوهاب بن علي
__________
(1) بفتح النون وسكون الهاء وبعدها راء ودال مهملة مفتوحة وياء ساكنة تحتها نقطتان وبعدها راء، هذه النسبة إلى قرية كبيرة عند البصرة.
" اللباب " 3 / 337.
(2) في " الانساب " و " تاريخ بغداد " و " المنتظم " أن وفاته سنة سبع وعشرين.
* لم نقف له على ترجمة فيما بين أيدينا من مصادر.
* * تاريخ بغداد 11 / 31، 32، طبقات الشيرازي 143، الذخيرة في محاسن أهل الجزيرة: القسم الرابع / المجلد الثاني / 515 - 529، ترتيب المدارك 4 / 691 - 695،
تاريخ ابن عساكر 10 / 305 أ - 306 أ، تبيين كذب المفتري 249 - 250، المنتظم 8 / 61، 62، الكامل في التاريخ 9 / 422، وفيات الاعيان 3 / 219 - 222، العبر 3 / 149، فوات الوفيات 2 / 419 - 421، مرآة الجنان 3 / 41، 42، البداية والنهاية 12 / 32، 33، الرقبة العليا فيمن يستحق القضاء والفتيا للنباهي: 400، الديباج المذهب 2 / 26 - 29، وفيات ابن قنفد 233، 234، عقود الجمان للزركشي ورقة 202، النجوم الزاهرة 4 / 276، حسن المحاضرة 1 / 314، كشف الظنون 481، شذرات الذهب 3 / 223، 224، هدية العارفين 1 / 637، شجرة النور الزكية 1 / 103، 104.
(*)

(17/429)

ابن نصر بن أحمد بن حسين بن هارون بن أمير العرب مالك بن طوق (1)، التغلبي العراقي، الفقيه المالكي، من أولاد صاحب الرحبة (2).
صنف في المذهب كتاب " التلقين "، وهو من أجود المختصرات، وله كتاب " المعرفة " (3) في شرح " الرسالة " (4)، وغير ذلك (5).
ذكره أبو بكر الخطيب، فقال: كان ثقة، روى عن الحسين بن محمد ابن عبيد العسكري، وعمر بن سبنك (6).
كتبت عنه، لم نلق أحدا من المالكيين أفقه منه، ولي قضاء بادرايا وباكسايا (7).
وخرج في آخر عمره إلى مصر، واجتاز بالمعرة فضيفه أبو العلاء بن سليمان، وفيه يقول أبو العلاء: والمالكي ابن نصر زار (8) في سفر * بلادنا فحمدنا النأي والسفرا
__________
(1) تحرف في " كشف الظنون " 1743 إلى " طوف " بالفاء.
(2) صاحب الرحبة هو مالك بن طوق التغلبي، ورحبته أحدثها في خلافة المأمون كما قال البلاذري، وهي بين الرقة وبغداد على شاطئ الفرات أسفل من قرقيسيا.
انظر المزيد عنها في " معجم البلدان " 3 / 34 - 36.
(3) في " كشف الظنون " 1743، و " هدية العارفين " 2 / 637: " المعونة ".
(4) أي " رسالة " ابن أبي زيد القيرواني.
(5) انظر تصانيفه في " فوات الوفيات " 2 / 419، 420، و " ترتيب المدارك " 4 / 692، و " شجرة النور " 1 / 104، و " الديباج المذهب " 2 / 27، 28، و " هدية العارفين " 2 / 637.
(6) بفتح السين المهملة والموحدة وسكون النون.
انظر " تبصير المنتبه " 2 / 674.
(7) " تاريخ بغداد " 11 / 31، وبادرايا وباكسايا: بليدتان من أعمال العراق، انظر " وفيات الاعيان " 3 / 222 و " الانساب " 2 / 23 و 53، و " معجم البلدان " 1 / 316 و 327 و 499.
(8) في الاصل: " زان " بالنون، والمثبت من " شروح سقط الزند " وغيرها.
(*)

(17/430)

إذا تفقه أحيا (1) مالكا جدلا * وينشر الملك الضليل إن شعرا (2) وله أشعار رائقة، فمن ذلك: ونائمة قبلتها فتنبهت * وقالت (3) تعالوا فاطلبوا اللص بالحد فقلت لها إني فديتك غاصب * وما حكموا في غاصب بسوى الرد خذيها وكفي (4) عن أثيم ظلامة * وإن أنت لم ترضي فألفا على العد فقالت قصاص يشهد العقل أنه * على كبد الجاني ألذ من الشهد وبانت يميني وهي (5) هميان خصرها * وبانت يساري وهي واسطة العقد فقالت ألم أخبر بأنك زاهد * فقلت بلى ما زلت أزهد في الزهد (6) قال أبو إسحاق في " الطبقات ": أدركت عبد الوهاب وسمعته يناظر، وكان قد رأى القاضي الابهري ولم يسمع منه.
وله كتب كثيرة في الفقه: خرج إلى مصر، وحصل له هناك حال من الدنيا بالمغاربة (7).
وقيل: كان ذهابه إلى مصر لافلاس لحقه.
فمات بها في شهر صفر
__________
(1) في " شروح السقط ": أعيا.
(2) البيتان في " شروح سقط الزند " 1700، وأوردهما ابن خلكان في " الوفيات " 3 / 220، وابن بسام في " الذخيرة " 4 / 2 / 516، والكتبي في " الفوات " 2 / 420 والملك الضليل: هو امرؤ القيس بن حجر الكندي، سمي بذلك لانه أضل ملك أبيه.
(3) في الاصل: " وقالوا " والمثبت من مصادر التخريج.
(4) في " الذخيرة ": " وحطي ".
(5) في " الذخيرة ": " رهن " بدل " وهي " في الموضعين من البيت.
(6) الابيات في " الذخيرة " 4 / 2 / 518، و " وفيات الاعيان " 3 / 220، 221، و " فوات الوفيات " 2 / 420، 421، و " البداية والنهاية " 12 / 33، و " شذرات الذهب " 3 / 224.
(7) انظر " طبقات الفقهاء " 143، و " ترتيب المدارك " 4 / 692، و " تبيين كذب المفتري " 250.
(*)

(17/431)

سنة اثنتين وعشرين وأربع مئة وله ستون سنة (1).
وكان أخوه من الشعراء المذكورين، ولي كتابة الانشاء لجلال الدولة، ثم نفذه رسولا.
وهو أبو الحسن (2) محمد بن علي.
مات بواسط في سنة سبع وثلاثين وأربع مئة.
ومات أبوهما في سنة إحدى وتسعين وثلاث مئة (3).

288 - ابن شبانة * الشيخ العدل الكبير، مسند همذان، أبو سعيد، عبدالرحمن بن محمد بن عبد الله بن بندار بن شبانة، الهمذاني.
وقع لنا من حديثه الجزء الثاني.
يروي عن: أبي القاسم عبدالرحمن بن عبيد، والفضل بن الفضل الكندي، ومحمد بن عبد الله بن برزة، ومحمد بن علي بن محمويه النسوي، وأبي بكر القطيعي، وجماعة.
قال الحافظ شيرويه: حدثنا عنه عبدالملك بن عبد الغفار، ومحمد ابن الحسين، ومحمد بن طاهر العابد، وأحمد بن عبدالرحمن الروذباري، وسعد بن الحسن القصري، وأحمد بن طاهر القومساني، وأبو غالب أحمد
__________
(1) انظر " وفيات الاعيان " 3 / 220، و " ترتيب المدارك " 4 / 693.
(2) انظر ترجمته في " وفيات الاعيان " 3 / 222، و " الديباج المذهب " 2 / 29 وفيه وفاته سنة 430 ه، و " شذرات الذهب " 3 / 225.
(3) انظر " وفيات الاعيان " 3 / 222.
* الاكمال 5 / 12، 13، العبر 3 / 157، المشتبه 2 / 387، النجوم الزاهرة 4 / 280، شذرات الذهب 3 / 229.
(*)

(17/432)

ابن محمد بن القارئ العدل.
قال: وكان صدوقا من أهل الشهادات، ومن تناء البلد (1)، مات في سنة خمس وعشرين وأربع مئة.
قلت: وتوفي صاحبه (2) أبو غالب بن القارئ سنة بضع وخمس مئة (3).

289 - الذكواني * العالم الحافظ الرحال الثقة، أبو بكر، محمد بن أبي علي أحمد بن عبدالرحمن بن محمد بن عمر بن حفص، الهمداني الذكواني الاصبهاني
المعدل.
ولد سنة ثلاث وثلاثين وثلاث مئة.
وسمع من: عبد الله بن جعفر بن فارس، ومحمد بن أحمد الكشاني، والقاضي أبي أحمد العسال، وأحمد بن معبد السمسار، ومحمد ابن قاسم العسال، وأحمد بن محمد بن يحيى القصار، وأحمد بن بندار الشعار، وأبي إسحاق بن حمزة الحافظ، وعبد الله بن الحسن بن بندار المديني، وعاتكة بنت الامام أبي بكر بن أبي عاصم، وأبي القاسم الطبراني، وأبي بكر بن الجعابي، وأبي بكر الآجري، وإبراهيم بن محمد
__________
(1) تناء البلد: المقيمون فيه لا يغزون مع الغزاة، جمع تانئ.
(2) في الاصل: " صاحب ".
(3) وستأتي ترجمته في الجزء التاسع عشر.
* تاريخ أصبهان 2 / 310، الانساب 6 / 15، اللباب 1 / 530، العبر 3 / 132، شذرات الذهب 3 / 213.
(*)

(17/433)

ابن إبراهيم الديبلي (1)، وأحمد بن القاسم بن الريان اللكي (2) المصري، وفاروق الخطابي، ومحمد بن إسحاق بن عباد التمار، وعدة.
وله معجم في جزءين يرويه عبدالرحيم بن الطفيل عن السلفي.
حدث عنه: أبو صادق محمد بن أحمد بن جعفر، والمحدث أبو بكر أحمد بن محمد بن أحمد بن موسى بن مردويه، وإسماعيل بن علي السيلقي، وأبو نصر عبدالرحمن بن محمد السمسار، وعمر بن حسن بن سليم، وعلي بن الفضل اليزدي، والفضل بن محمد الحداد، وأخوه أبو الفتح، وفضلان بن عثمان القيسي، وأبو العلاء محمد بن عبد الجبار
الفرساني (3)، وهؤلاء من شيوخ السلفي.
قال أبو نعيم (4): شهد وحدث ستين سنة، وسمع بمكة والبصرة والاهواز والري، وجمع وصنف، وكان حسن الخلق، قويم المذهب.
توفي في غرة شعبان سنة تسع عشرة وأربع مئة.
قلت: وقع لنا سبعة مجالس له (5).
__________
(1) نسبة إلى ديبل، وهي بلدة من بلاد ساحل البحر من بلاد الهند قريبة من السند.
انظر " الانساب " 5 / 393 وقد أورد السمعاني ترجمة إبراهيم هذا.
(2) بضم اللام وتشديد الكاف، نسبة إلى اللك، وهي بليدة من أعمال برقة الغرب.
" اللباب ".
(3) نسبة إلى فرسان، بكسر الفاء أو ضمها وسكون الراء المهملة وبعدها السين المهملة وفي آخرها النون، وهي قرية من قرى أصبهان.
انظر " الانساب " 9 / 270 وفيه ترجمة أبي العلاء محمد هذا.
(4) في " تاريخ أصبهان " 2 / 310.
(5) انظر النسخ الخطية لاماليه في " تاريخ التراث العربي " لسزكين 1 / 382.
(*)

(17/434)

290 - أبو طاهر بن سلمة * الشيخ الامام المحدث، شيخ همذان، أبو طاهر، الحسين بن علي ابن الحسن بن محمد بن سلمة، الكعبي الهمذاني.
ولد سنة أربعين وثلاث مئة.
وحدث عن: الفضل بن الفضل الكندي، وأبي بكر بن السني، وأبي بكر الاسماعيلي، وأبي بكر القطيعي، وأبي أحمد عبد الله بن عدي، وأبي بحر البربهاري، وأبي إسحاق المزكي، وأبي عمرو بن حمدان.
وله رحلة واسعة ومعرفة حسنة.
روى عنه: أبو القاسم بن مندة، ومحمد بن عيسى، ومحمد بن الحسين الصوفي، وأبو علي أحمد بن طاهر القومساني، وثابت بن عبد الرحمن الصائغ، وأبو طالب بن هشيم الصيرفي، وعدة ممن لقيهم شيرويه الديلمي، وقال: كان صدوقا، صحيح السماع، كثير الرحلة.
سمعت ثابت بن حسين بن شراعة يقول لما مات أبو طاهر: غربت شمس أصحاب الحديث.
فقلت: ماذا ؟ قال: مضى الشيخ أبو طاهر بن سلمة لسبيله.
توفي في ذي القعدة سنة ست عشرة وأربع مئة.
رحمه الله.

291 - الثعلبي * الامام الحافظ العلامة، شيخ التفسير، أبو إسحاق، أحمد بن محمد
__________
* لم نقف له على ترجمة في المصادر المتيسرة.
* * معجم الادباء 5 / 36 - 39، إنباه الرواة 1 / 119، 120، اللباب 1 / 238، وفيات الاعيان 1 / 79، 80، المختصر في أخبار البشر 2 / 160، دول الاسلام 1 / 254، العبر 3 / 161، تذكرة الحفاظ 3 / 1090، تلخيص ابن مكتوم: 19، تتمة المختصر 1 / = (*)

(17/435)

ابن إبراهيم النيسابوري.
كان أحد أوعية العلم.
له كتاب " التفسير الكبير " (1).
وكتاب " العرائس " (2) في قصص الانبياء.
قال السمعاني: يقال له: الثعلبي والثعالبي، وهو لقب له لا نسب (3).
حدث عن أبي بكر بن مهران المقرئ، وأبي طاهر محمد بن الفضل ابن خزيمة، والحسن بن أحمد المخلدي، وأبي الحسين الخفاف، وأبي
بكر بن هانئ، وأبي محمد بن الرومي، وطبقتهم.
__________
= 518، الوافي بالوفيات 7 / 307، مرآة الجنان 3 / 46، طبقات السبكي 4 / 58، 59، طبقات الاسنوي 1 / 329، 330، البداية والنهاية 12 / 40، غاية النهاية لابن الجزري 1 / 100، طبقات ابن قاضي شهبة 1 / 233، 234، النجوم الزاهرة 4 / 283، سلم الوصول 115، طبقات المفسرين للسيوطي: 5، بغية الوعاة 1 / 356، طبقات المفسرين للداوودي 1 / 65، 66، مفتاح السعادة 2 / 67، كشف الظنون 1131 و 1496، شذرات الذهب 3 / 230، روضات الجنات: 68، هدية العارفين 1 / 75.
(1) واسمه: " الكشف والبيان في تفسير القرآن " ولم يطبع بعد، ومنه نسخ كثيرة، منها مصورة في معهد المخطوطات المصورة، انظر فهرس المعهد 1 / 37 - 40، وقد نقل ابن تغري بردي في " النجوم الزاهرة " عن ابن الجوزي قوله في هذا " التفسير ": ليس فيه ما يعاب به إلا ما ضمنه من الاحاديث الواهية التي هي في الضعف متناهية خصوصا في أوائل السور، وقال ابن تيمية في مقدمة أصول التفسير: 76: والثعلبي هو في نفسه كان فيه خير ودين، ولكنه كان حاطب ليل ينقل ما وجد في كتب التفسير من صحيح وضعيف وموضوع وقال ابن كثير في " البداية " 12 / 40: وكان كثير الحديث، واسع السماع، ولهذا يوجد في كتبه من الغرائب شئ كثير.
(2) واسمه: " عرائس المجالس في قصص الانبياء "، وقال في أوله: إنه يشتمل على قصص الانبياء المذكورة في القرآن بالشرح والبيان.
وقد طبع غير مرة.
وفيه كثير من الاسرائيليات والاخبار الواهيات والغرائب.
(3) هذا القول قد قاله ابن الاثير في " اللباب " إذ ترجم لابي إسحاق الثعلبي مستدركا على السمعاني حيث لم يترجمه في " الانساب ".
(*)

(17/436)

وكان صادقا موثقا، بصيرا بالعربية، طويل الباع في الوعظ.
حدث عنه: أبو الحسن الواحدي وجماعة.
قال عبد الغافر بن إسماعيل: قال الاستاذ أبو القاسم القشيري: رأيت رب العزة في المنام وهو يخاطبني وأخاطبه، فكان في أثناء ذلك أن قال الرب جل اسمه: أقبل الرجل الصالح.
فالتفت فإذا أحمد الثعلبي مقبل (1).
توفي الثعلبي في المحرم سنة سبع وعشرين وأربع مئة.
وفيها مات أبو النعمان تراب (2) بن عمر بن عبيد الكاتب، ومحمد بن أبي إسحاق إبراهيم بن محمد المزكي (3) المحدث، وأبو عمرو محمد بن عبد الله بن أحمد الرزجاهي (4)، والظاهر علي (5) بن الحاكم صاحب مصر، والهيثم بن محمد بن عبد الله الخراط، وأبو نصر منصور بن رامش (6).

292 - [ الثعالبي ] * أما الثعالبي العلامة شيخ الادب، فهو أبو منصور عبدالملك بن محمد
__________
(1) انظر " وفيات الاعيان " 1 / 80، و " إنباه الرواة " 1 / 120، و " الوافي بالوفيات " 7 / 308، و " طبقات " السبكي 4 / 58، و " طبقات " المفسرين 1 / 66.
(2) سترد ترجمته برقم (324).
(3) سترد ترجمته برقم (367).
(4) سترد ترجمته برقم (326).
(5) مرت ترجمته في الجزء السادس عشر.
(6) سترد ترجمته برقم (360).
* طبقات النحويين واللغويين: 387 - 389، دمية القصر 2 / 966، الذخيرة في محاسن أهل الجزيرة: القسم الرابع / المجلد الثاني / 56 - 583، نزهة الالباء 365، وفيات الاعيان 3 / 178 - 180، المختصر في أخبار البشر 2 / 162، العبر 3 / 172، عيون التواريخ 12 / 179 / 2 - 181 / 2، تتمة المختصر 1 / 521، مرآة الجنان 3 / 53، 54، = (*)

(17/437)

ابن إسماعيل النيسابوري، الشاعر.
مصنف كتاب " يتيمة الدهر في محاسن أهل العصر " (1)، وله كتاب " فقه اللغة " (2)، وكتاب " سحر البلاغة " (3).
وكان رأسا في النظم والنثر (4).
مات سنة ثلاثين وأربع مئة، وله ثمانون سنة.

293 - ابن منجويه * الحافظ الامام المجود، أبو بكر، أحمد بن علي بن محمد بن إبراهيم
__________
= البداية والنهاية 12 / 44، مفتاح السعادة 1 / 187، 213، معاهد التنصيص 3 / 266 - 271، شذرات الذهب 3 / 246، 247، روضات الجنات 462، 463، هدية العارفين 1 / 625.
(1) طبع في دمشق سنة 1304 ه في أربعة أجزاء، وفي القاهرة سنة 1943 م، وفي بيروت سنة 1947 بتحقيق محيي الدين عبدالحميد نشر دار الفكر، وأعادت طبعه سنة 1973 م.
وقد أكمل المؤلف الثعالبي هذا الكتاب بعنوان " تتمة اليتيمة " أو " اليتيمة الثانية " أو " ذيل يتيمة الدهر " ونشره أحمد إقبال في طهران سنة 1934 م، وهناك تتمة أخرى للباخرزي موسومة ب " دمية القصر وعصرة اهل العصر " وقد نشره محمد راغب الطباح في حلب سنة 1930 م ثم نشرته دار الفكر في دمشق سنة 1971 م بتحقيق محمد التونجي.
(2) طبع عدة طبعات، منها في القاهرة سنة 1938 نشر مصطفى السقا وإبراهيم الابياري وعبد الحفيظ الشلبي.
انظر " معجم المطبوعات " 658، و " تاريخ " بروكلمان 5 / 189.
(3) واسمه: " سحر البلاغة وسر البراعة " طبع في دمشق سنة 1350 ه، وطبع منتخب منه على أنه الرسالة الثالثة في " أربع رسائل منتخبة من مؤلفات العلامة أبي منصور الثعالبي " في الاستانة بمطبعة الجوائب سنة 1301 ه والرسالة الاولى هي منتخبات كتاب التمثيل والمحاضرة
والثانية هي منتخبات كتاب المبهج، والرابعة هي منتخبات كتاب النهاية في الكناية.
وللثعالبي مصنفات كثيرة انظر أماكن نسخها الخطية في مكتبات العالم مع ما طبع منها في " تاريخ بروكلمان 5 / 186 - 198، وانظر " معجم المطبوعات " 656 - 660، و " هدية العارفين " 1 / 625.
(4) انظر بعض نظمه في " دمية القصر " 2 / 967 - 970، و " الذخيرة " 4 / 2 / 581 - 583.
* الانساب (المنجويي)، اللباب 3 / 261، دول الاسلام 1 / 255، تذكرة الحفاظ = (*)

(17/438)

ابن منجويه، اليزدي (1) الاصبهاني، نزيل نيسابور، من الحفاظ الاثبات المصنفين.
حدث عن الامام أبي بكر الاسماعيلي، وإبراهيم بن عبد الله النيسابوري، وإسماعيل بن نجيد، وأبي بكر بن المقرئ، وأبي مسلم عبد الرحمن بن شهدل، وأبي عبد الله بن مندة، وخلق كثير.
وارتحل إلى بخارى وسمرقند وهراة وجرجان، ولم أره وصل إلى العراق.
حدث عنه: أبو إسماعيل عبد الله بن محمد الانصاري، وعبد الرحمن بن مندة، والحسن بن تغلب (2) الشيرازي، وسعيد البقال، وعلي ابن أحمد الاخرم، وأبو صالح المؤذن، وأبو بكر الخطيب، وأبو بكر البيهقي، وخلق.
قال أبو إسماعيل الانصاري: حدثنا أبو بكر أحمد بن علي الاصبهاني أحفظ من رأيت من البشر (3).
وقال أبو إسماعيل: رأيت في سفري وحضري حافظا ونصف حافظ:
__________
= 3 / 1085 - 1087، العبر 3 / 164، المشتبه 2 / 510، الوافي بالوفيات 7 / 217، مرآة الجنان 4 / 47، تبصير المنتبه 3 / 1085، طبقات الحفاظ 420، 421، شذرات الذهب 3 / 233، هدية العارفين 1 / 74 وتحرف فيه إلى " فنجويه " بالفاء.
(1) سبقت ترجمة هذه النسبة في الترجمة رقم (186).
(2) في " تذكرة الحفاظ " " ثعلب " بدل " تغلب ".
(3) " تذكرة الحفاظ " 3 / 1085.
(*)

(17/439)

فأما الحافظ، فأحمد بن علي بن منجويه، وأما نصف حافظ، فالجارودي (1).
قال يحيى بن مندة: كتب عنه عمي عبدالرحمن بن مندة كتاب " السنن " له، الذي عمله على هيئة " سنن " أبي داود، وكان يثني عليه كثيرا.
وقال: سمعت منه المسندات الثلاثة للحسن بن سفيان (2).
قلت: قد صنف ابن منجويه على " الصحيحين " مستخرجا، وعلى " جامع " أبي عيسى و " سنن " أبي داود (3).
مات يوم الخميس خامس المحرم سنة ثمان وعشرين وأربع مئة، وله إحدى وثمانون سنة.
وفيها مات شيخ الحنفية أبو الحسين القدوري (4)، وأبو بكر أحمد بن محمد بن الصقر ابن النمط، وأبو طاهر عبد الغفار بن محمد المؤدب، وأبو عمرو عثمان بن محمد بن دوست (5) العلاف، والقدوة أبو الحسن علي بن محمد الحنائي (6) بدمشق، وأبو عبد الله بن باكويه (7) الشيرازي الصوفى، وشاعر وقته مهيار الديلمي (8)، وصلة بن المؤمل البغدادي بمصر، والعلامة
__________
(1) المصدر السابق.
(2) " تذكرة الحفاظ " 3 / 1085، 1086.
(3) وله أيضا " رجال صحيح الامام مسلم " ومنه نسخة خطية في بلدية الاسكندرية 1245 ب، وانظر الترجمة رقم (58).
(4) سترد ترجمته برقم (380).
(5) سترد ترجمته برقم (309).
(6) سترد ترجمته برقم (373).
(7) سترد ترجمته برقم (363).
(8) سترد ترجمته برقم (310).
(*)

(17/440)

صاحب الخط الفائق، أبو علي الحسن بن شهاب العكبري (1) الحنبلي، وشيخ الفلاسفة الرئيس أبو علي الحسين بن عبد الله بن سينا (2)، وشيخ الحنابلة أبو علي بن أبي موسى الهاشمي.

294 - النجيرمي * لغوي مصر، أبو يعقوب، يوسف بن يعقوب بن إسماعيل بن خرزاذ البصري، من أهل بيت علم وعربية.
وكان علامة متقنا، راوية لكتب الآداب، بصيرا بمعانيها، وكان أسمر، كث اللحية.
ونجيرم: محلة بالبصرة.
وقيل: قرية من أعمالها.
مات في سنة ثلاث وعشرين وأربع مئة عن ثمان وسبعين سنة، رحمه الله.

295 - المفسر * * الشيخ الامام، أبو نصر، منصور بن الحسين بن محمد بن أحمد،
النيسابوري المفسر.
سمع من أبي العباس الاصم، وكاد أن ينفرد به.
__________
(1) سترد ترجمته برقم (362).
(2) سترد ترجمته برقم (356).
* الانساب (النجيرمي)، معجم البلدان 5 / 274، اللباب 3 / 300، وفيات الاعيان 7 / 75، 77، بغية الوعاة 2 / 364، وقد أورده المؤلف في " العبر " 2 / 358 في وفيات 370 ه وتابعه ابن العماد في " الشذرات " 3 / 75.
* * العبر 3 / 151، طبقات المفسرين للداوودي 2 / 338.
(*)

(17/441)

حدث عنه: أبو إسماعيل الانصاري، وعبد الرحمن بن القشيري، وجماعة.
وقد سمع أيضا من أبي الحسن الفارسي، والحافظ أبي علي النيسابوري.
وعمر دهرا طويلا.
وتوفي سنة اثنتين وعشرين وأربع مئة، قبل وفاة الطرازي (1) بيسير، فهو من طبقته، فليضم إليه.

296 - القومساني * الشيخ العالم الثقة، أبو منصور، محمد بن أحمد بن محمد بن مزدين، القومساني الهمذاني.
حدث عن: أبيه، وعبد الرحمن الجلاب، وعبد الرحمن بن عبيد، وعمرو بن حسين الصرام، وأوس بن أحمد، وأبي علي الرفاء، وأبي جعفر ابن برزة، والفضل بن الفضل الكندي.
وعنه: ابنه طاهر، وحفيده أبو علي أحمد بن طاهر بن محمد، وابن
أخيه أبو الفضل محمد بن عثمان، وأبو الطاهر أحمد بن عبدالرحمن الروذباري، وخلق سواهم.
قال شيرويه: ثقة صدوق.
توفي في جمادى الآخرة سنة ثلاث وعشرين وأربع مئة.
__________
(1) وهو صاحب الترجمة رقم (269).
* معجم البلدان 4 / 414، وهذه النسبة إلى قومسان من نواحي همذان.
(*)

(17/442)

297 - حمزة بن محمد * ابن طاهر، الحافظ المفيد المحدث، أبو طاهر، البغدادي الدقاق.
ولد سنة 366.
وسمع أبا الحسين بن المظفر، وأبا الحسن الدار قطني، وأبا حفص ابن شاهين وطبقتهم.
قال الخطيب: كتبنا عنه، وكان صدوقا، فهما عارفا (1).
وقال البرقاني: ما اجتمعت قط مع حمزة بن محمد ففارقته إلا بفائدة علم (2).
قال الخطيب: مات سنة أربع وعشرين وأربع مئة، وحدثني محمد بن يحيى الكرماني وابن جدا أنهما رأيا حمزة بن محمد بن طاهر في النوم، فأخبرهما أن الله رضي عنه (3).
وفيها مات شيخ الحنفية وقاضي بخارى، أبو علي الحسين بن الخضر الفشيديزجي (4)، والامام القدوة أبو محمد عبد الله بن عبدالرحمن بن ذنين (5) الطليطلي، وأبو نصر محمد بن عبد العزيز بن شنبويه.
__________
* تاريخ بغداد 8 / 184، 185، العبر 3 / 155، شذرات الذهب 3 / 227.
(1) " تاريخ بغداد " 8 / 184.
(2) المصدر السابق.
(3) " تاريخ بغداد " 8 / 184، 185.
(4) تقدمت ترجمته برقم (282).
(5) تقدمت ترجمته برقم (283).
(*)

(17/443)

298 - ابن الحذاء * العلامة المحدث، أبو عبد الله، محمد بن يحيى بن أحمد، التميمي القرطبي، المالكي، ابن الحذاء (1).
روى عن: أحمد بن ثابت التغلبي، وأبي عيسى الليثي، وابن القوطية، وابن عون الله، وحج، فسمع من: محمد بن علي الادفوي، وأبي القاسم عبدالرحمن بن عبد الله الجوهري، وعدة.
وكان بصيرا بالفقه والحديث.
صحب أبا محمد الاصيلي (2).
قال ولده أبو عمر أحمد بن الحذاء: كان لابي علم بالحديث والفقه والتعبير.
صنف كتاب " الانباه عن أسماء الله " (3)، وأوصى أن يدفن على صدره، وكتاب " الرؤيا " في عشرة أسفار، وكتاب " سير الخطباء " مجلدين (4).
ولي قضاء إشبيلية ثم سرقسطة، وبها مات في رمضان سنة ست
__________
* ترتيب المدارك 4 / 733، 734، فهرست ابن خير 93، 242، 267، الصلة 2 / 505 - 507، بغية الملتمس 146، معجم الادباء 19 / 108، 109، العبر 3 / 122، عيون التواريخ 12 / 180 / 1، الوافي بالوفيات 5 / 196، مرآة الجنان 3 / 29، الديباج المذهب 2 / 237، 238، النجوم الزاهرة 4 / 264، شذرات الذهب 3 / 206، هدية العارفين 2 / 63، شجرة النور 1 / 112.
(1) قال القاضي عياض: هكذا نسبهم " الحذاء " بالذال المعجمة، وحكى ابن عفيف أنهم يأبون ذلك، ويقولون: هو بدال مهملة من حداء الابل، وأن جدهم الذي ينسبون إليه هو حادي رسول الله صلى الله عليه وسلم، قالوا: ولكن لما سكن أولنا في ربض الحذائين بقرطبة، تصحف على الناس نسبنا لقرب الحرفين.
(2) انظر " ترتيب المدارك " 4 / 733.
(3) في " ترتيب المدارك " و " الصلة " و " الديباج ": " الانباء على أسماء الله "، وفي " معجم " ياقوت: " الانباء بمعاني الاسماء ".
(4) وله أيضا كتاب " التعريف بمن ذكر في موطأ مالك من الرجال والنساء " ومنه نسخة خطية بفاس القرويين 118، 176.
انظر " تاريخ " سزكين 1 / 164.
(*)

(17/444)

عشرة وأربع مئة.
روى عنه: الصاحبان (1)، وأبو عمر بن عبد البر، وحاتم ابن محمد، وأبو عمر بن سميق، وآخرون (2).

299 - النعيمي * الامام الحافظ المتقن الاديب، أبو الحسن، علي بن أحمد بن الحسن بن محمد بن نعيم، النعيمي البصري الشافعي، نزيل بغداد.
حدث عن: أحمد بن محمد بن العباس الاسفاطي، وأحمد بن عبيد الله النهرديري (3)، ومحمد بن عدي بن زحر المنقري، وعلي بن عمر الحربي السكري، وأبي أحمد العسكري، ومحمد بن أحمد بن حماد الكوفي الحافظ، وعبد الله بن اليسع الانطاكي، ومحمد بن المظفر، والدارقطني.
قال الخطيب: كتبت عنه، وكان حافظا عارفا متكلما شاعرا، حدث عنه البرقاني في جمعه لحديث الثوري (4).
__________
(1) تقدمت ترجمتهما برقمي (92) و (93).
(2) انظر " الصلة " 2 / 506، 507.
وانظر بقية تصانيفه في " ترتيب المدارك " 4 / 734، و " معجم الادباء " 19 / 109، و " الديباج المذهب " 2 / 237، 238، و " شجرة النور " 1 / 112.
* تاريخ بغداد 11 / 331، طبقات الشافعية للشيرازي 131، الانساب (النعيمي)، تبيين كذب المفتري 250، اللباب 3 / 318، طبقات ابن الصلاح الورقة 65 ب، تذكرة الحفاظ 3 / 1112، العبر 3 / 152، طبقات السبكي 5 / 237 - 239، طبقات الاسنوي 2 / 488، 489، النجوم الزاهرة 4 / 277، طبقات الحفاظ 426، 427، شذرات الذهب 3 / 226.
(3) في الاصل: النهرتيري، وما أثبتناه من " اللباب " وفيه ذكر أحمد بن عبيدالله هذا، وقد تقدمت ترجمة هذه النسبة في الصفحة 429 ت رقم (1).
(4) " تاريخ بغداد " 11 / 331، 332.
(*)

(17/445)

قال: وسمعت الصوري يقول: لم أر ببغداد أحدا أكمل من النعيمي، قد جمع معرفة الحديث والكلام والادب، ودرس شيئا من فقه الشافعي.
قال: وكان البرقاني يقول: هو كامل في كل شئ لولا بأو فيه (1).
قال الخطيب: وحدثني الازهري قال: وضع النعيمي على ابن المظفر حديثا لشعبة، فتنبه أصحاب الحديث على ذلك، فخرج النعيمي عن بغداد، وغاب حتى مات ابن المظفر، ومات من عرف قصته، ثم عاد إلى بغداد (2).
مات النعيمي وهو في عشر الثمانين سنة ثلاث وعشرين وأربع مئة.
كتب إلينا المسلم بن علان: أخبرنا أبو اليمن الكندي، أخبرنا أبو منصور القزاز، أخبرنا أبو بكر الخطيب، أخبرني علي بن أحمد النعيمي، حدثنا محمد بن أحمد بن الفيض الاصبهاني ثقة، حدثنا علي بن عبدالحميد الغضائري، حدثنا الحسين بن الحسن المروزي، حدثنا بشر بن السري، عن سفيان، عن عبيدالله، عن القاسم، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: " إنما جعل الطواف بالبيت والسعي لاقامة ذكر الله عزوجل " (3).
صوابه: الثوري، عن عبيدالله بن أبي زياد، عن القاسم.
__________
(1) " تاريخ بغداد " 11 / 332، والبأو: العجب والفخر.
(2) المصدر السابق.
(3) هو في تاريخ بغداد 11 / 331، 332، وعبيدالله بن أبي زياد ليس بالقوي، ومع ذلك فقد صححه الحاكم 1 / 459، ووافقه المؤلف في مختصره، وأخرجه من طرق عن عبيد الله بن أبي زياد بهذا الاسناد أحمد 6 / 64 و 75 و 139، وأبو داود (1888) والترمذي (902) وأبو داود (1888) والدارمي 2 / 50.
(*)

(17/446)

ومن شعر النعيمي المشهور له: إذا أظمأتك أكف اللئام * كفتك القناعة شبعا وريا فكن رجلا رجله في الثرى * وهامة همته في الثريا أبيا لنائل ذي ثروة * تراه بما في يديه أبيا فإن إراقة ماء الحياة * دون إراقة ماء المحيا (1)
300 - الارموي * الحافظ الامام الجوال، أبو النجيب، عبد الغفار بن عبد الواحد بن محمد، الارموي.
سمع ابن نظيف بمصر، وأحمد بن عبد الله المحاملي ببغداد، وأبا نعيم بأصبهان.
روى عنه: الخطيب، والكتاني، ونجا بن أحمد.
قال الخطيب (2): جاور بمكة، فأكثر عن أبي ذر، ورجع إلى الشام، فمات بين دمشق والرحبة، في شوال سنة ثلاث وثلاثين وأربع مئة.
وذكر الحبال أنه توفي سنة ست وخمسين، فغلط.
مات قبل حين الرواية شابا.
__________
(1) الابيات في " تبيين كذب المفتري " 251، 252، و " تاريخ بغداد " 11 / 332، و " طبقات " السبكي 5 / 338، 339، والبيتان الاولان منها في " النجوم الزاهرة " 4 / 396 وفيه " عطشتك " بدل " أظمأتك ".
* تاريخ بغداد 11 / 117.
والارموي: نسبة إلى أرمية، وهي من بلاد أذربيجان.
(2) في " تاريخ بغداد " 11 / 117.
(*)

(17/447)

301 - عمر بن إبراهيم * ابن إسماعيل، الحافظ القدوة، أبو الفضل بن أبي سعيد، الهروي، الزاهد، خال شيخ الاسلام أبي عثمان الصابوني (1).
سمع عبد الله بن عمر بن علك الجوهري، وطبقته بمرو، والحسين ابن محمد بن عبيد العسكري، وعدة ببغداد، وعلي بن عبدالرحمن البكائي بالكوفة، وأبا بكر الاسماعيلي بجرجان، وبشر بن أحمد بإسفرايين، وأبا عمرو بن حمدان بنيسابور، وأمثالهم.
وكان مقدما في العلم والعمل والزهد والورع.
حدث عنه: ابن أخته أبو عثمان، وأبو إسماعيل عبد الله بن محمد
الانصاري، ومحمد بن علي العميري الزاهد، وعبد الاعلى بن عبد الواحد المليحي، وآخرون.
وكان محدث هراة وشيخها.
وكان أبوه من كبار العلماء، توفي سنة تسعين وثلاث مئة.
وتوفي أبو الفضل الزاهد في ذي الحجة سنة خمس وعشرين وأربع مئة (2)، من أبناء الثمانين.
وفيها مات أبو بكر محمد بن علي بن مصعب التاجر، ومسند العراق أبو علي بن شاذان (3) البزاز، وسفيان بن محمد بن حسنكويه السفياني، وعبد
__________
* تاريخ بغداد 11 / 273، 274، العبر 3 / 158، شذرات الذهب 3 / 229.
(1) ستأتي ترجمته في الجزء الثامن عشر برقم (17).
(2) قال الخطيب في " تاريخ بغداد ": وبلغني أنه توفي بهراة في سنة ست وعشرين وأربع مئة.
(3) تقدمت ترجمته برقم (273).
(*)

(17/448)

الرحمن بن محمد بن يحيى بن ياسر الجوبري (1)، وأبو نصر عبد الوهاب بن عبد الله المري (2)، وأبو بكر أحمد بن محمد بن أحمد بن غالب البرقاني (3)، وأبو سعيد عبدالرحمن بن محمد بن عبد الله بن شبانه (4)، وزاهد وقته أبو الحسن علي بن أحمد الخرقاني (5).

302 - ابن مصعب * الشيخ الامين، أبو بكر، محمد بن علي بن إبراهيم بن مصعب بن عبيدالله بن مصعب بن إسحاق، ابن صاحب رسول الله صلى الله عليه وسلم، طلحة بن عبيدالله، التيمي، الاصبهاني، التاجر، بقية المشايخ.
ولد سنة نيف وثلاثين وثلاث مئة.
وسمع عبد الله بن جعفر بن أحمد بن فارس، وأحمد بن جعفر السمسار، وشاكر بن عمر المعدل، ومحمد بن أحمد بن الحسن الكسائي، وسليمان الطبراني، وجماعة.
حدث عنه: أبو العباس أحمد بن محمد بن بشرويه، وأبو الفتح أحمد ابن محمد الحداد، وأبو سعد محمد بن محمد المطرز، وأبو علي أحمد بن محمد بن شهريار، والمقرئ أبو علي الحداد، وعدة.
وكان من كبراء أهل أصبهان، له أوقاف كثيرة، وهو عم أم الحافظ
__________
(1) تقدمت ترجمته برقم (272).
(2) سترد ترجمته برقم (307).
(3) سترد ترجمته برقم (306).
(4) تقدمت ترجمته برقم (288).
(5) تقدمت ترجمته برقم (277).
* العبر 3 / 158، تذكرة الحفاظ 3 / 1076، شذرات الذهب 3 / 229.
(*)

(17/449)

إسماعيل بن محمد التيمي، مصنف " الترغيب والترهيب ".
توفي في ربيع الاول، سنة خمس وعشرين وأربع مئة، وقد ناطح التسعين، رحمه الله.
قرأنا على إسحاق بن طارق، أخبرنا ابن خليل، أخبرنا مسعود الجمال، (ح) ونبأني أحمد بن سلامة، عن مسعود، أخبرنا أبو علي الحداد، أخبرنا أبو بكر محمد بن علي القرشي سنة أربع وعشرين وأربع مئة، حدثنا عبد الله بن جعفر بن أحمد، حدثنا أبي، حدثنا محمد بن
العلاء، حدثنا معاوية بن هشام، عن حمزة الزيات، عن عدي بن ثابت، عن أبي حازم، عن أبي هريرة: قال: قال رسول الله صلى الله عليه وسلم: " يقول الله: يا ابن آدم: اذكرني في نفسك أذكرك في نفسي، اذكرني في ملا من الناس أذكرك في ملا خير منهم ".
تفرد به معاوية (1).

303 - ابن بشران * الشيخ الامام، المحدث الصادق، الواعظ المذكر، مسند العراق، أبو القاسم، عبدالملك بن محمد بن عبد الله بن بشران بن محمد بن بشران
__________
(1) هو من رجال مسلم وقد وصفه الحافظ في " التقريب " بأن صدوق له أوهام، وأخرجه بأطول مما هنا البخاري (7405) ومسلم (2675) (21) والترمذي (3603) وابن ماجة (3822) وأحمد 2 / 251 و 413، و 480 من طرق عن الاعمش، سمعت أبا صالح، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: يقول الله تعالى: " أنا عند ظن عبدي بي وأنا معه إذا ذكرني فإن ذكرني في نفسه، ذكرته في نفسي، وإن ذكرني في ملا ذكرته في ملا خير منهم، وإن تقرب إلي شبرا، تقربت إليه ذراعا، وإن تقرب إلي ذراعا تقربت إليه باعا، وإن أتاني يمشي أتيته هرولة ".
* تاريخ بغداد 10 / 432، 433، المنتظم 8 / 102، العبر 3 / 171، 172، دول الاسلام 1 / 256، تذكرة الحفاظ 3 / 1097، النجوم الزاهرة 5 / 30، شذرات الذهب 3 / 246، هدية العارفين 1 / 625، إيضاح المكنون 1 / 123.
(*)

(17/450)

ابن مهران، الاموي مولاهم البغدادي، صاحب الامالي (1) الكثيرة.
مولده في شوال سنة تسع وثلاثين وثلاث مئة.
وسمع الكثير هو وأخوه أبو الحسين (2) بن بشران المعدل من جماعة.
حدث عن: أبي بكر النجاد، وأبي سهل بن زياد، وحمزة الدهقان، وأحمد بن الفضل بن خزيمة، وعبد الله بن محمد الفاكهي المكي، ودعلج
السجزي، وأبي بكر الشافعي، وعمر بن محمد الجمحي، وأبي بكر الآجري، وعبد الخالق بن أبي روبا، وعبد الباقي بن قانع، وأحمد بن نيخاب (3) الطيبي، وأبي علي بن الصواف، والحسن بن الخضر الاسيوطي، وأحمد بن إبراهيم الكندي، والقطيعي.
حدث عنه: الخطيب، والكتاني، وأبو القاسم بن أبي العلاء، وأبو الفضل بن خيرون، ومحمد بن سليمان بن لوبا، ومحمد بن أحمد بن الفقيرة، وأبو غالب محمد بن عبد العزيز، ومحمد بن المنذر بن طيبان، وأبو نصر أحمد بن الحسن المزرر، وأبو الحسن علي بن الخل، وأبو منصور محمد بن أحمد الخيطا، وأبو الخطاب بن الجراح، وأبو سعد الاسدي، وأبو غالب بن الباقلاني، وعلي بن أحمد بن فتحان الشهرزوري، وخلق كثير.
قال الخطيب: كتبنا عنه، وكان ثقة ثبتا صالحا.
مات في ربيع الآخر، سنة ثلاثين وأربع مئة، وأوصى أن يدفن بجنب الشيخ أبي طالب
__________
(1) انظر النسخ الخطية لبعض هذه الامالي في " تاريخ " سزكين 1 / 387.
(2) وقد تقدمت ترجمته برقم (189).
(3) تقدم ضبطه في الصفحة 416 ت رقم (4).
(*)

(17/451)

المكي، وكان الجمع في جنازته يتجاوز الحد، ويفوت الاحصاء.
رحمه الله (1).
أخبرنا حسن بن علي، أخبرنا جعفر الهمداني، أخبرنا أبو طاهر السلفي، أخبرنا أبو ياسر الخياط وأبو سعد الاسدي قالا: أخبرنا أبو القاسم ابن بشران، أخبرنا أحمد بن الفضل بن خزيمة، حدثنا محمد بن إسماعيل
الترمذي، حدثنا محمد بن عيسى الطباع، حدثنا هشيم، حدثنا منصور، عن علي بن زيد، عن أبي خالد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: قيل: يا رسول الله ! كيف يمشون على وجوههم ؟ قال: " إن الذي أمشاهم على أقدامهم يمشيهم على وجوههم " (2).

304 - المنيني * الامام المقرئ، خطيب منين، أبو بكر، محمد بن رزق الله ابن عبيدالله بن أبي عمرو المنيني، الاسود.
عاش بضعا وثمانين سنة.
سمع علي بن أبي العقب، وأبا عبد الله محمد بن إبراهيم بن
__________
(1) " تاريخ بغداد " 10 / 432، 433.
(2) إسناده ضعيف لضعف علي بن زيد - وهو ابن عبد الله بن زهير بن عبد الله بن جدعان - وجهالة أبي خالد واسمه أوس بن أبي أوس، وأخرجه الترمذي (3142) في التفسير، وأحمد 2 / 354 و 363 من طريق حماد بن سلمة، عن علي بن زيد بهذا الحديث، وقد صح الحديث من طريق آخر عن أنس أن رجلا قال: يا نبي الله يحشر الكافر على وجهه يوم القيامة ؟ قال: " أليس الذي أمشاه على الرجلين في الدنيا قادرا على أن يمشيه على وجهه يوم القيامة ؟ " قال قتادة راويه عن أنس: بلى وعزة ربنا.
أخرجه البخاري (4760) و (6523) ومسلم (2806).
* الانساب (المنيني)، معجم البلدان 5 / 218، اللباب 3 / 266، العبر 3 / 160، الوافي بالوفيات 3 / 70، شذرات الذهب 3 / 230.
(*)

(17/452)

مروان، والحسين بن أحمد بن أبي ثابت، وأبا علي بن آدم.
روى عنه: أبو الوليد الدربندي، وعبد العزيز الكتاني، وأبو القاسم بن أبي العلاء، وآخرون.
قال الدربندي: لم يكن في جميع الشام من يكنى بأبي بكر غيره، وكان ثقة.
قلت: وكذا لم يكن يوجد بمصر منذ تملك بنو عبيد أحد يكنى بأبي بكر، وكانت الدنيا تغلي بهم رفضا وجهلا.
مات أبو بكر سنة ست وعشرين وأربع مئة.
وفيها مات العلامة شيخ البلاغة أحمد بن عبدالملك بن شهيد (1) الاندلسي، وإبراهيم بن جعفر بن أبي الكرام بمصر.

305 - أبو نعيم * أحمد بن عبد الله بن أحمد بن إسحاق بن موسى بن مهران،
__________
(1) سترد ترجمته برقم (323).
* تبيين كذب المفتري 246، المنتظم 8 / 100، معجم البلدان 1 / 210، الكامل في التاريخ 9 / 466، طبقات الاطباء 108، المبهمات للنووي 35 أ، وفيات الاعيان 1 / 91، 92 تذكرة الحفاظ 3 / 1092 - 1098، العبر 3 / 170، ميزان الاعتدال 1 / 111، دول الاسلام 1 / 255، 256، الوافي بالوفيات 7 / 81 - 84، عيون التواريخ 12 / 176 / 2، مرآة الجنان 3 / 52، 53، طبقات السبكي 4 / 18 - 25، طبقات الاسنوي 2 / 474، 475، البداية والنهاية 12 / 45، غاية النهاية 1 / 71، لسان الميزان 1 / 201، النجوم الزاهرة 5 / 30، طبقات الحفاظ 423، طبقات ابن هداية الله 141، 142، منهج المقال 37، تنقيح المقال 1 / 65، منتهى المقال 36، شذرات الذهب 3 / 245، روضات الجنات 75، هدية العارفين 1 / 74، 75، أعيان الشيعة 9 / 5 - 13.
(*)

(17/453)

الامام الحافظ، الثقة العلامة، شيخ الاسلام، أبو نعيم، المهراني، الاصبهاني، الصوفي، الاحول، سبط الزاهد محمد بن يوسف البناء،
وصاحب " الحلية ".
ولد سنة ست وثلاثين وثلاث مئة.
وكان أبوه من علماء المحدثين والرحالين، فاستجاز له جماعة من كبار المسندين، فأجاز له من الشام خيثمة بن سليمان بن حيدرة، ومن نيسابور أبو العباس الاصم، ومن واسط عبد الله بن عمر بن شوذب، ومن بغداد أبو سهل بن زياد القطان، وجعفر بن محمد بن نصير الخلدي، ومن الدينور أبو بكر بن السني، وآخرون.
وسمع من أبي محمد عبد الله بن جعفر بن أحمد بن فارس، في سنة أربع وأربعين وثلاث مئة، ومن القاضي أبي أحمد العسال، وأحمد بن بندار الشعار، وأحمد بن معبد السمسار، وأحمد بن محمد القصار، وعبد الله بن الحسن بن بندار المديني، وأحمد بن إبراهيم ابن يوسف التيمي، والحسن بن سعيد بن جعفر العباداني المطوعي، وأبي إسحاق بن حمزة، وأبي القاسم الطبراني، وعبد الله بن محمد ابن إبراهيم العقيلي، وأبي مسلم عبدالرحمن بن محمد بن أحمد بن سياه، ومحمد بن معمر بن ناصح الذهلي، والحافظ محمد بن عمر الجعابي قدم عليهم، وأبي الشيخ بن حيان، وابن المقرئ (1)، وخلق كثير بأصبهان، ومن أبي بكر بن الهيثم الانباري، وأحمد بن يوسف بن
__________
(1) وهو محمد بن إبراهيم بن علي الاصبهاني، المتوفى سنة 381 ه، مرت ترجمته في الجزء السادس عشر.
(*)

(17/454)

خلاد النصيبي (1)، وأبي علي بن الصواف (2)، وأبي بحر بن كوثر البربهاري (3)، وعبد الرحمن بن العباس، والد المخلص، وعيسى بن
محمد الطوماري (4)، ومخلد بن جعفر الدقيقي، وأبي بكر القطيعي، وطبقتهم ببغداد، وحبيب بن الحسن القزاز، وفاروق بن عبد الكبير الخطابي، وعبد الله بن جعفر بن إسحاق الجابري، وأحمد بن الحسن بن القاسم بن الريان اللكي، ومحمد بن علي بن مسلم العامري، وطبقتهم بالبصرة، وإبراهيم بن عبد الله بن أبي العزائم، وأبي بكر عبد الله بن يحيى الطلحي، وعدة بالكوفة، ومن أبي عمرو ابن حمدان، وأبي أحمد الحاكم، وحسينك التميمي (5)، وخلق بنيسابور، وأحمد بن إبراهيم الكندي، وأبي بكر الآجري، وغيرهما بمكة.
وعمل " معجم " شيوخه، وكتاب " الحلية "، و " المستخرج
__________
(1) نسبة إلى نصيبين، وهي مدينة مشهورة من بلاد الجزيرة، وأحمد بن يوسف هذا متوفى سنة 359 ه، مرت ترجمته في الجزء السادس عشر.
(2) هو محمد بن أحمد بن الحسن بن اسحاق البغدادي، المتوفى سنة 359 ه.
مرت ترجمته في الجزء السادس عشر.
(3) هذه النسبة إلى بربهار، وهي الادوية التي تجلب من الهند من الحشيش والعقاقير وغيرها، ومن يجلبها يقال له: البربهاري.
وأبو بحر وهو محمد بن الحسن بن كوثر بن علي البربهاري، المتوفى سنة 362 ه قد مرت ترجمته في الجزء السادس عشر.
(4) هذه النسبة إلى طومار، وهو لقب رجل، وقد مرت ترجمة عيسى بن محمد الطوماري هذا في الجزء السادس عشر، وهو متوفى سنة 360 ه.
(5) وهو الحسين بن علي بن محمد التميمي، المتوفى سنة 375 ه، مرت ترجمته في الجزء السادس عشر.
(*)

(17/455)

على الصحيحين " (1)، و " تاريخ أصبهان " (2)، و " صفة الجنة "، وكتاب " دلائل النبوة " (3)، وكتاب " فضائل الصحابة "، وكتاب " علوم الحديث "، وكتاب " النفاق ".
ومصنفاته كثيرة جدا (4).
روى عنه: كوشيار بن لياليزور الجيلي ومات قبله بأزيد من ثلاثين سنة، وأبو سعد الماليني ومات قبله بثمانية عشر عاما، وأبو بكر بن أبي علي الهمداني، وأبو بكر الخطيب، وأبو علي الوخشي (5)، وأبو صالح المؤذن، وأبو بكر محمد بن إبراهيم المستملي، وسليمان بن إبراهيم الحافظ، وهبة الله بن محمد الشيرازي، ويوسف بن الحسن التفكري (6)، وعبد السلام بن أحمد القاضي، ومحمد بن عبد الجبار ابن ييا (7)، وأبو سعد محمد بن محمد المطرز، ومحمد بن عبد الواحد ابن محمد الصحاف، ومحمد بن عبد الله الادمي الفقيه، وأبو غالب محمد بن عبد الله بن أبي الرجاء القاضي، وأبو الفضائل محمد بن أحمد بن يونس، ومحمد بن سعد بن ممك العطار، وأبو سعد محمد
__________
(1) ولكتابه " المستخرج على صحيح مسلم " عدة نسخ خطية.
انظر " تاريخ " بروكلمان 6 / 226، 227.
(2) واسمه " ذكر أخبار أصبهان " وقد طبع في ليدن في جزأين في سنة 1931، 1934، ثم صور.
(3) وقد طبع في المطبعة النظامية بحيدر أباد سنة 1320 ه، ويغلب على الظن أن المطبوع ناقص.
(4) انظر النسخ الخطية لبعض مصنفاته في " تاريخ " بروكلمان 6 / 227.
(5) هذه النسبة إلى وخش، وهي بلدة بنواحي بلخ من ختلان، وهي كورة واسعة كثيرة الخير، طيبة الهواء، وأبو علي الوخشي هو الحسن بن علي بن محمد الوخشي الحافظ، متوفى
سنة 471 ه، ستأتي ترجمته في الجزء الثامن عشر برقم (175).
(6) ستأتي ترجمته في الجزء الثامن عشر برقم (280).
(7) بياءين الثانية ثقيلة، انظر " تبصير المنتبه " 1 / 221.
(*)

(17/456)

ابن سرفرتج (1)، وأبو منصور محمد بن عبد الله بن مندويه الشروطي، والاديب محمد بن محمود الثقفي، ومحمد بن الفضل بن كندوج، ومحمد بن علي بن محمد بن المرزبان، ومحمد بن حسين بن محمد ابن زيله، وأبو طالب أحمد بن الفضل الشعيري، وأحمد بن منصور القاص، وأبو الفتح أحمد بن محمد بن أحمد بن رشيد الادمي، وأبو بكر أحمد بن عبد الله بن محمد التيمي اللبان، وإسماعيل بن الحسن العلوي، وأبو نصر إسماعيل بن المحسن بن طراق، وبندار بن محمد الخلقاني، وحمد بن علي الباهلي الدلال، وأبو العلاء حمد بن عمر الشرابي، وحمد بن محمد التاجر، وحمد بن محمود البقال، وأبو العلاء حسين بن عبيدالله الصفار، وحيدر بن الحسن السلمي، وخالد ابن عبد الواحد التاجر، وأبو بكر ذو النون بن سهل الاشناني، وزكريا ابن محمد الكاتب، وسعيد بن محمد بن عبد الله التميمي، وأبو زيد سعد بن عبدالرحمن الصحاف، وسهل بن محمد المغازلي، وصالح ابن عبد الواحد البقال، وأبو علي صالح بن محمد الفابجاني (2)، وعبد الله بن عبد الرزاق بن ررا، وأبو زيد عبيدالله بن عبد الواحد الخرقي، وأبو محمد عبيدالله بن الخصيب الحلاوي، وأبو الرجاء عبيدالله بن أحمد، وأبو طاهر عبد الواحد بن أحمد الشرابي، وعبد الجبار بن عبد الله بن فورويه الصفار، وأبو طاهر علي بن عبد الواحد
__________
(1) هو الرئيس أبو سعد محمد بن علي بن محمد إبراهيم المديني الثاني الكاتب، المتوفى سنة 505 ه.
ستأتي ترجمته في الجزء التاسع عشر برقم (194).
(2) نسبة إلى الفابجان - بكسر الباء الموحدة - قال السمعاني: وهي قرية من قرى أصبهان ولا أدري هي الفابزان...أو غيرها، وظني أنهما قريتان.
وقد رجح ابن الاثير في " اللباب " أنهما قرية واحدة.
(*)

(17/457)

ابن فاذشاه، وعلي بن أحمد البرجي، وغانم بن محمد بن عبيدالله البرجي، وعباد بن منصور المعدل، والفضل بن عبد الواحد، والفضل ابن عمر بن سهلويه، وأبو طاهر المحسد بن محمد، ومبشر بن محمد الجرجاني الواعظ، وأبو علي الحداد، وأخوه أبو الفضل حمد، وخلق كثير من مشيخة السلفي خاتمتهم بعد الحداد أبو طاهر عبد الواحد بن محمد الدشتج الذهبي.
وكان حافظا مبرزا عالي الاسناد، تفرد في الدنيا بشئ كثير من العوالي، وهاجر إلى لقيه الحفاظ.
قال أبو محمد السمرقندي: سمعت أبا بكر الخطيب يقول: لم أر أحدا أطلق عليه اسم الحفظ غير رجلين، أبو نعيم الاصبهاني وأبو حازم العبدويي (1).
قال ابن المفضل الحافظ: جمع شيخنا أبو طاهر السلفي أخبار أبي نعيم وذكر من حدثه عنه، وهم نحو الثمانين، وقال: لم يصنف مثل كتابه " حلية الاولياء "، سمعناه من أبي المظفر القاساني (2) عنه سوت فوت يسير (3).
__________
(1) تقدم هذا الخبر وتخريجه في ترجمة العبدويي رقم (204).
قال السبكي: والحافظ
أبو بكر الخطيب وهو من أخص تلامذته (يعني أبا نعيم) وقد رحل إليه، وأكثر عنه، ومع ذلك لم يذكره في " تاريخ بغداد " ولا يخفى عليه أنه دخلها، ولكن النسيان طبيعة الانسان، وكذلك أغفله الحافظ أبو سعد ابن السمعاني، فلم يذكره في " الذيل ".
" الطبقات الكبرى " 4 / 20.
(2) بالسين المهملة - والناس يقولونها بشين معجمة - نسبة إلى قاسان: بلدة عند قم على ثلاثين فرسخا من أصبهان.
وفي " تذكرة الحفاظ ": " القاشاني " بالشين المعجمة، وتصحف في " طبقات " السبكي إلى " الفاشاني " بالفاء والشين المعجمة.
(3) انظر " تذكرة الحفاظ " 3 / 1093، 1094، و " طبقات " السبكي 4 / 21.
(*)

(17/458)

قال أحمد بن محمد بن مردويه: كان أبو نعيم في وقته مرحولا إليه، ولم يكن في أفق من الآفاق أسند ولا أحفظ منه، كان حفاظ الدنيا قد اجتمعوا عنده، فكان كل يوم نوبة واحد منهم يقرأ ما يريده إلى قريب الظهر، فإذا قام إلى داره، ربما كان يقرأ عليه في الطريق جزء، وكان لا يضجر، لم يكن له غداء سوى التصنيف والتسميع (1).
قال حمزة بن العباس العلوي: كان أصحاب الحديث يقولون: بقي أبو نعيم أربع عشرة سنة بلا نظير، لا يوجد شرقا ولا غربا أعلى منه إسنادا، ولا أحفظ منه.
وكانوا يقولون: لما صنف كتاب " الحلية " حمل الكتاب إلى نيسابور حال حياته، فاشتروه بأربع مئة دينار (2).
قلت: روى أبو عبد الرحمن السلمي مع تقدمه عن رجل، عن أبي نعيم، فقال في كتاب " طبقات الصوفية ": حدثنا عبد الواحد بن أحمد الهاشمي، حدثنا أبو نعيم، حدثنا محمد بن علي بن حبيش المقرئ ببغداد، حدثنا أحمد بن محمد بن سهل الادمي فذكر حديثا (3).
قال أبو طاهر السلفي: سمعت أبا العلاء محمد بن عبد الجبار الفرساني يقول: حضرت مجلس أبي بكر بن أبي علي الذكواني المعدل في صغري مع أبي، فلما فرغ من إملائه، قال إنسان: من أراد أن يحضر مجلس أبي نعيم، فليقم.
وكان أبو نعيم في ذلك الوقت مهجورا بسبب المذهب، وكان بين الاشعرية والحنابلة تعصب
__________
(1) " تذكرة الحفاظ " 3 / 1094، و " طبقات " السبكي 4 / 21.
(2) المصدران السابقان.
(3) انظر الحديث في " طبقات الصوفية " 266، 267.
(*)

(17/459)

زائد يؤدي إلى فتنة، وقيل وقال، وصداع طويل، فقام إليه أصحاب الحديث بسكاكين الاقلام، وكاد الرجل يقتل (1).
قلت: ما هؤلاء بأصحاب الحديث، بل فجرة جهلة، أبعد الله شرهم.
قال الحافظ أبو القاسم بن عساكر: ذكر الشيخ أبو عبد الله محمد بن محمد الاصبهاني عمن أدرك من شيوخ أصبهان أن السلطان محمود بن سبكتكين لما استولى على أصبهان، أمر عليها واليا من قبله، ورحل عنها، فوثب أهلها بالوالي، فقتلوه، فرجع السلطان إليها، وآمنهم حتى اطمأنوا، ثم قصدهم في يوم جمعة وهم في الجامع، فقتل منهم مقتلة عظيمة، وكانوا قبل ذلك منعوا الحافظ أبا نعيم من الجلوس في الجامع، فسلم مما جرى عليهم، وكان ذلك من كرامته (2).
وقال محمد بن طاهر المقدسي: سمعت عبد الوهاب الانماطي يقول:
رأيت بخط أبي بكر الخطيب: سألت محمد بن إبراهيم العطار مستملي أبي نعيم، عن جزء محمد بن عاصم: كيف قرأته على أبي نعيم، وكيف رأيت سماعه ؟ فقال: أخرج إلي كتابا، وقال: هو سماعي، فقرأته عليه.
ثم قال الخطيب: قد رأيت لابي نعيم أشياء يتساهل فيها، منها أن يقول في الاجازة: أخبرنا.
من غير أن يبين (3).
__________
(1) " تذكرة الحفاظ " 3 / 1095.
(2) " تذكرة الحفاظ " 3 / 1095، و " طبقات " السبكي 4 / 21، 22، و " تبيين كذب المفتري " 247.
(3) " تذكرة الحفاظ " 3 / 1095، 1096، و " الوافي بالوفيات " 7 / 83، و " طبقات " السبكي 4 / 23.
(*)

(17/460)

قال الحافظ أبو عبد الله ابن النجار: جزء محمد بن عاصم قد رواه الاثبات عن أبي نعيم، والحافظ الصادق إذا قال: هذا الكتاب سماعي، جاز أخذه عنه بإجماعهم (1).
قلت: قول الخطيب: كان يتساهل...إلى آخره، هذا شئ قل أن يفعله أبو نعيم، وكثيرا ما يقول: كتب إلي الخلدي.
ويقول: كتب إلي أبو العباس الاصم، وأخبرنا أبو الميمون بن راشد في كتابه.
ولكني رأيته يقول في شيخه عبد الله بن جعفر بن فارس الذي سمع منه كثيرا وهو أكبر شيخ له: أخبرنا عبد الله بن جعفر فيما قرئ عليه.
فيوهم أنه سمعه، ويكون مما هو له بالاجازة، ثم إطلاق الاخبار على ما هو بالاجازة مذهب معروف قد غلب استعماله على محدثي الاندلس، وتوسعوا فيه.
وإذا أطلق ذلك أبو نعيم في مثل الاصم وأبي
الميمون البجلي والشيوخ الذين قد علم أنه ما سمع منهم بل له منهم إجازة، كان له سائغا، والاحوط تجنبه.
حدثني أبو الحجاج الكلبي الحافظ أنه رأى خط الحافظ ضياء الدين قال: وجدت بخط أبي الحجاج بن خليل أنه قال: رأيت أصل سماع الحافظ أبي نعيم لجزء محمد بن عاصم.
قلت: فبطل ما تخيله الخطيب، وتوهمه، وما أبو نعيم بمتهم، بل هو صدوق عالم بهذا الفن، ما أعلم له ذنبا - والله يعفو عنه - أعظم من روايته للاحاديث الموضوعة في تواليفه، ثم يسكت عن توهيتها.
__________
(1) " تذكرة الحفاظ " 3 / 1096، و " الوافي بالوفيات " 7 / 83، و " طبقات " السبكي 4 / 24.
(*)

(17/461)

قال الحافظ أبو زكريا يحيى بن أبي عمرو: سمعت أبا الحسين القاضي، سمعت عبد العزيز النخشبي يقول: لم يسمع أبو نعيم " مسند " الحارث بن أبي أسامة بتمامه من أبي بكر بن خلاد، فحدث به كله، فقال الحافظ ابن النجار: قد وهم في هذا، فأنا رأيت نسخة الكتاب عتيقة وخط أبي نعيم عليها يقول: سمع مني فلان إلى آخر سماعي من هذا " المسند " من ابن خلاد، ويمكن أن يكون روى الباقي بالاجازة، ثم قال: لو رجم النجم جميع الورى * لم يصل الرجم إلى النجم (1) قلت: قد كان أبو عبد الله بن مندة يقذع في المقال في أبي نعيم (2) لمكان الاعتقاد المتنازع فيه بين الحنابلة وأصحاب أبي الحسن، ونال أبو نعيم أيضا من أبي عبد الله في " تاريخه "، وقد
عرف وهن كلام الاقران المتنافسين بعضهم في بعض.
نسأل الله السماح.
وقد نقل الحافظان ابن خليل والضياء جملة صالحة إلى الشام من تواليف أبي نعيم ورواياته، أخذها عنهما شيوخنا، وعند شيخنا أبي الحجاج من ذلك شئ كثير بالاجازة العالية " كالحلية "، و " المستدرك على صحيح مسلم ".
مات أبو نعيم الحافظ في العشرين من المحرم سنة ثلاثين وأربع مئة وله أربع وتسعون سنة.
__________
(1) انظر " تذكرة الحفاظ " 3 / 1096، 1097، و " الوافي بالوفيات " 7 / 83، 84.
(2) انظر الصفحة (32) تعليق رقم (5) في ترجمة ابن منده رقم (13).
(*)

(17/462)

أخبرنا الحسن بن علي وسليمان بن قدامة قالا: أخبرنا جعفر بن منير، أخبرنا أبو طاهر السلفي، أخبرنا أحمد بن محمد بن أحمد بن مردويه، وحمد بن سهلويه الشرابي، وأبو طالب أحمد بن الفضل الشعيري، وأبو علي الحداد قالوا: أخبرنا أبو نعيم الحافظ، حدثنا أبو إسحاق بن حمزة، حدثنا محمد بن عبد الله الحضرمي، حدثنا عبادة بن زياد، حدثنا يونس بن أبي يعفور، عن أبيه، سمعت ابن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " كل سبب ونسب منقطع يوم القيامة إلا سببي ونسبي " (1).
أخبرنا أحمد بن محمد الآنمي غير مرة، أخبرنا يوسف بن خليل، أخبرنا مسعود بن أبي منصور الجمال (ح) وأنبأني ابن سلامة عن الجمال، أخبرنا أبو علي الحداد، أخبرنا أحمد بن عبد الله الحافظ، حدثنا أحمد بن محمد بن يحيى القصار، حدثنا صالح بن أحمد بن حنبل، سمعت أبي،
سمعت سفيان، سمعت الزهري، سمعت ابن المسيب يقول: طوبى لمن كان عيشه كفافا وقوله سدادا.
ومات معه في سنة ثلاثين مسند العراق، أبو القاسم عبدالملك بن محمد بن عبد الله بن بشران (2) الواعظ، ومسند الاندلس أبو عمرو أحمد بن محمد بن هشام بن جهور له إجازة الآجري، وشيخ التفسير أبو عبد الرحمن إسماعيل بن أحمد الحيري (3) الضرير، وصاحب الآداب أبو منصور عبد
__________
(1) إسناده ضعيف لضعف يونس بن أبي يعفور، فإنه كثير الخطأ، لكن في الباب ما يقويه عن عمر بن الخطاب عند ابن سعد 8 / 463، والخطيب 6 / 182، والحاكم 3 / 142، وأبي نعيم 2 / 34، ورجاله ثقات لكنه منقطع، وعن ابن عباس عند الخطيب 10 / 271، وعن المسور عند أحمد 4 / 323 و 332، فالحديث صحيح بها.
(2) تقدمت ترجمته برقم (303).
(3) سترد ترجمته برقم (359).
(*)

(17/463)

الملك بن محمد بن إسماعيل الثعالبي (1)، والعلامة أبو الحسن علي بن إبراهيم الحوفي (2) المصري، صاحب كتاب " الاعراب "، والعلامة أبو عمران موسى بن عيسى بن أبي حاج الفاسي (3) شيخ المالكية بالقيروان.

306 - البرقاني * الامام العلامة الفقيه، الحافظ الثبت، شيخ الفقهاء والمحدثين، أبو بكر، أحمد بن محمد بن أحمد بن غالب، الخوارزمي، ثم البرقاني الشافعي، صاحب التصانيف (4).
سمع في سنة خمسين وثلاث مئة بخوارزم من: أبي العباس بن حمدان الحيري النيسابوري أخي (5) أبي عمرو، حدثه عن محمد بن
الضريس، والكبار، وسمع بها من محمد بن علي الحساني، وأحمد بن إبراهيم بن جناب الخوارزميين.
وسمع بهراة من أبي الفضل بن خميرويه.
وبجرجان من الامام أبي بكر الاسماعيلي، وأبي أحمد بن الغطريف.
__________
(1) تقدمت ترجمته برقم (292).
(2) سترد ترجمته برقم (346).
(3) سترد ترجمته برقم (364).
* تاريخ بغداد 4 / 373 - 376، طبقات الشيرازي 106، الانساب 2 / 156، 157، تاريخ دمشق 2 / 47 / 2، 48 / 2، المنتظم 8 / 79، معجم البلدان 1 / 387، اللباب 1 / 140، طبقات ابن الصلاح ورقة 35، تذكرة الحفاظ 3 / 1074 - 1076، العبر 3 / 156، دول الاسلام 1 / 253، المشتبه 1 / 66، الوافي بالوفيات 7 / 331، عيون التواريخ 12 / 138، طبقات السبكي 4 / 47، 48، طبقات الاسنوي 1 / 231، 232، البداية والنهاية 12 / 36، النجوم الزاهرة 4 / 280، طبقات الحفاظ 418، شذرات الذهب 3 / 228، هدية العارفين 1 / 74.
والبرقاني: نسبة إلى قرية من قرى كاث بنواحي خوارزم، خرب أكثرها، وصارت مزرعة.
وهي بفتح الباء كما ضبطها السمعاني، وقال ياقوت: وبعضهم يقول بكسرها.
(4) انظر النسخ الخطية لبعض آثاره في " تاريخ التراث العربي " لسزكين 1 / 384.
(5) في الاصل: " أخو ".
(*)

(17/464)

وببغداد من أبي علي بن الصواف، ومحمد بن جعفر البندار، وأبي بحر بن كوثر، وأحمد بن جعفر الختلي، وأبي بكر القطيعي، وأبي محمد بن ماسي، وابن كيسان، وخلق، وبنيسابور من أبي عمرو بن حمدان، وأبي أحمد الحاكم، وعدة.
وبدمشق من أبي بكر بن أبي الحديد.
وبمصر من الحافظ عبد الغني، وعبد الرحمن بن عمر المالكي.
حدث عنه: أبو عبد الله الصوري، وأبو بكر البيهقي، وأبو بكر الخطيب، والفقيه أبو إسحاق الشيرازي، وسليمان بن إبراهيم الحافظ، وأبو القاسم علي بن أبي العلاء المصيصي، وأبو طاهر أحمد بن الحسن الكرجي، وأبو الفضل بن خيرون، ويحيى بن بندار البقال، ومحمد بن عبد السلام الانصاري، وعبد العزيز بن أحمد الكتاني، وعدد كثير.
واستوطن بغداد دهرا.
قال الخطيب (1): كان البرقاني ثقة ورعا ثبتا فهما، لم نر في شيوخنا أثبت منه، عارفا بالفقه، له حظ من علم العربية، كثير الحديث، صنف " مسندا " ضمنه ما اشتمل عليه " صحيح " البخاري ومسلم، وجمع حديث سفيان الثوري، وأيوب، وشعبة، وعبيدالله بن عمر، وعبد الملك بن عمير، وبيان بن بشر، ومطر الوراق، وغيرهم، ولم يقطع التصنيف إلى حين وفاته، ومات وهو يجمع حديث مسعر، وكان حريصا على العلم، منصرف الهمة إليه، سمعته يقول يوما لرجل من الفقهاء معروف بالصلاح: ادع الله تعالى أن ينزع شهوة الحديث من قلبي، فإن حبه قد غلب علي، فليس لي اهتمام إلا به.
__________
(1) في " تاريخ بغداد " 4 / 374.
(*)

(17/465)

قال أبو القاسم الازهري: البرقاني إمام، إذا مات ذهب هذا الشأن (1).
قال الخطيب: سمعت محمد بن يحيى الكرماني الفقيه يقول: ما رأيت في أصحاب الحديث أكثر عبادة من البرقاني.
وسألت الازهري: هل رأيت شيخا أتقن من البرقاني ؟ قال: لا.
وذكره أبو محمد الحسن بن محمد
الخلال، فقال: هو نسيج وحده (2).
قال الخطيب: أنا ما رأيت شيخا أثبت منه (3).
وقال أبو الوليد الباجي: البرقاني ثقة حافظ (4).
وذكره الشيخ أبو إسحاق في " طبقات الشافعية "، فقال: ولد سنة ست وثلاثين وثلاث مئة، وسكن بغداد، وبها مات في أول رجب سنة خمس وعشرين وأربع مئة.
ثم قال: تفقه في حداثته، وصنف في الفقه، ثم اشتغل بعلم الحديث، فصار فيه إماما (5).
قال البرقاني: دخلت إسفرايين ومعي ثلاثة دنانير ودرهم، فضاعت الدنانير، وبقي الدرهم، فدفعته إلى خباز، فكنت آخذ منه كل يوم رغيفين، وآخذ من بشر بن أحمد الاسفراييني جزءا فأكتبه، وأفرغه
__________
(1) " تاريخ بغداد " 4 / 374، 375.
(2) " تاريخ بغداد " 4 / 375.
(3) " تاريخ بغداد " 4 / 374 والنص فيه: لم ير في شيوخنا أثبت منه.
(4) " تذكرة الحفاظ " 3 / 1075.
(5) انظر " طبقات " الشيرازي 106، و " تذكرة الحفاظ " 3 / 1075.
(*)

(17/466)

بالعشي، فكتبت ثلاثين جزءا، ونفد ما عند الخباز، فسافرت (1).
قلت: كان الخبز رخيصا إلى الغاية.
قال أبو بكر الخطيب: حدثني أحمد بن غانم - وكان صالحا - قال: نفلت البرقاني من بيته، فكان معه ثلاثة وستون سفطا وصندوقان، كل ذلك مملوء كتبا (2).
قلت: ومن همته أنه سمع (3) من تلميذه أبي بكر الخطيب، وحدث عنه في حياته، وقد سمعنا المصافحة له في مجلد بإسناد عال.
قال الخطيب: كنت أذاكره الاحاديث، فيكتبها عني، ويضمنها جموعه، وسمعته يقول: كان الامام أبو بكر الاسماعيلي يقرأ لكل واحد ممن يحضره ورقة بلفظه، ثم يقرأ عليه، وكان يقرأ لي ورقتين، ويقول للحاضرين: إنما أفضله عليكم لانه فقيه (4).
قلت: قد روى عن الاسماعيلي " صحيحه ".
أخبرنا إسماعيل بن عبدالرحمن: أخبرنا أبو محمد بن قدامة، أخبرنا أبو الفتح بن البطي، أخبرنا أبو الفضل بن خيرون، أخبرنا أبو بكر البرقاني: قرأت على أبي حاتم محمد بن يعقوب، أخبركم محمد بن عبدالرحمن السامي، حدثنا خلف بن هشام، حدثنا ابن أبي الزناد، عن أبيه، عن خارجة بن زيد، عن أبيه، قال: أمرني رسول الله صلى الله عليه وسلم أن أتعلم كتاب يهود،
__________
(1) " تاريخ بغداد " 4 / 375.
(2) المصدر السابق.
(3) في الاصل: " سمعه ".
(4) " تاريخ بغداد " 4 / 374 و 375.
(*)

(17/467)

فما مر بي نصف شهر حتى تعلمت، فقال رسول الله صلى الله عليه وسلم: " والله إني لا آمن اليهود على كتابي ".
قال: فلما تعلمت كنت أكتب له إلى يهود إذا كتب إليهم، فإذا كتبوا إليه، قرأت كتابهم له (1).
ذكره البخاري تعليقا (2)، فقال: وقال خارجة بن زيد عن أبيه، لان ابن أبي الزناد ليس من شرطه، ومع هذا فذكره بصيغة جزم لصدق عبد
الرحمن ومعرفته بعلم أبيه.

307 - المري * الحافظ الامام، أبو نصر، عبد الوهاب بن عبد الله بن عمر بن أيوب المري، الاذرعي (3) ثم الدمشقي، الشروطي، ابن الجبان (4).
__________
(1) إسناده حسن، وأخرجه أبو داود (3645) في العلم، والترمذي (2716) في الاستئذان، وأحمد 5 / 186 كلهم من طريق عبدالرحمن بن أبي الزناد بهذا الاسناد، وصححه الحاكم 1 / 75، ووافقه الذهبي، وقال الترمذي: حديث حسن صحيح، وله طريق آخر صحيح أخرجه أحمد 5 / 182، والحاكم 3 / 422 عن جرير، عن الاعمش، عن ثابت بن عبيد، قال: قال لي رسول الله صلى الله عليه وسلم اتحسن السريانية إنها تأتيني كتب ؟ قال: قلت: لا، قال: فتعلمها، فتعلمتها في سبعة عشر يوما.
انظر " فتح الباري " 13 / 161.
(2) 13 / 161 في الاحكام: باب ترجمة الحكام وهل يجوز ترجمان واحد، قال الحافظ: وهذا التعليق من الاحاديث التي لم يخرجها البخاري إلا معلقة وقد وصله مطولا في كتاب التايخ عن اسماعيل بن أبي أويس، حدثني عبدالرحمن بن أبي الزناد عن أبيه، عن خارجة بن زيد، عن زيد.
* الاكمال 2 / 261، معجم البلدان 1 / 131، العبر 3 / 158 وتصحف فيه إلى " المزي " بالزاي، تذكرة الحفاظ 3 / 1076 وتصحف فيه كالعبر، توضيح المشتبه: " الجبان " 1 / الورقة / 112، شذرات الذهب 3 / 229.
(3) نسبة إلى أذرعات، وهو بلد في أطراف الشام.
انظر " معجم البلدان ".
(4) بالجيم، وقد تصحف في " العبر " و " شذرات الذهب " إلى " الحبان " بالحاء المهملة.
(*)

(17/468)

حدث عن: الحسين بن أبي الزمزام (1)، وأبي عمر بن فضالة،
ومظفر بن حاجب بن أركين، والفضل المؤذن، وجمح (2)، وعدة.
ولم يرحل.
وعنه: الاهوازي، وأبو القاسم الحنائي، وأبو سعد السمان، والكتاني، وابن أبي العلاء.
وثقة أبو بكر الحداد.
وقال الكتاني: هو أستاذنا وشيخنا، صنف كتبا كثيرة، وكان يحفظ شيئا من علم الحديث (3).
مات في شوال سنة خمس وعشرين وأربع مئة.

308 - السهمي * الامام الحافظ، المحدث المتقن، المصنف، أبو القاسم، حمزة ابن يوسف بن إبراهيم بن موسى بن إبراهيم بن محمد، القرشي السهمي، من ذرية صاحب النبي صلى الله عليه وسلم هشام بن العاص بن وائل السهمي، محدث جرجان.
__________
(1) تحرف في " معجم البلدان " 1 / 131 إلى " الزمام ".
(2) هو جمح بن القاسم بن عبد الوهاب الجمحي الدمشقي، المتوفى سنة 363 ه، مرت ترجمته في الجزء السادس عشر.
(3) انظر " معجم البلدان " 1 / 131، و " تذكرة الحفاظ " 3 / 1076.
* الانساب 7 / 202، المنتظم 8 / 87، 88، معجم البلدان 2 / 122 (جرجان)، الكامل 9 / 445 (وفيات سنة 426)، اللباب 2 / 158، 159، تذكرة الحفاظ 3 / 1089، العبر 3 / 161، الوافي خ 11 / 143، النجوم الزاهرة 4 / 283، طبقات الحفاظ 422، شذرات الذهب 3 / 231، هدية العارفين 1 / 336، تهذيب تاريخ دمشق 4 / 456.
(*)

(17/469)

ولد سنة نيف وأربعين وثلاثين مئة.
وأول سماعه بجرجان كان في سنة أربع وخمسين، سمع من أبيه المحدث أبي يعقوب، وأبي بكر محمد بن أحمد بن إسماعيل الصرام، وأبي أحمد بن عدي، وأبي بكر الاسماعيلي، وخلق.
وارتحل في سنة ثمان وستين إلى أصبهان والري وبغداد والبصرة والشام ومصر والحرمين وواسط والاهواز والكوفة.
وروى عن: أبي محمد بن ماسي، وأبي حفص الزيات، وأبي محمد بن غلام الزهري، وأبي بكر الوراق، وعبد الوهاب الكلابي، وأبي بكر بن عبدان الشيرازي، وأبي الحسن الدارقطني، وأبي زرعة محمد بن يوسف الكشي، وجعفر بن حنزابة الوزير، وميمون بن حمزة العلوي، وطبقتهم.
حدث عنه: أبو بكر البيهقي، وأبو القاسم القشيري، وأبو صالح المؤذن، وعلي بن محمد الزبحي (1)، وإسماعيل بن مسعدة الاسماعيلي، وإبراهيم بن عثمان الجرجاني، وأبو بكر أحمد بن علي بن خلف الشيرازي، وآخرون.
وصنف التصانيف (2)، وتكلم في العلل والرجال.
__________
(1) بفتح الزاي، وسكون الباء الموحدة - كما في الاصل وضبطها السمعاني بالفتح، وقال: هذه النسبة إلى الزبح، وظني أنها قرية من قرى جرجان.
ثم أورد ترجمة علي بن محمد هذا.
" الانساب " 6 / 240.
(2) وقد طبع من تصانيفه: " تاريخ جرجان " و " سؤالات في الجرح " كلاهما بمطبعة مجلس دائرة المعارف العثمانية بحيدر آباد في الهند سنة 1950،.
وذكر حاجي خليفة من تصانيفه كتاب " تاريخ إستراباذ " وكتاب " الاربعين في فضائل العباس " انظر " كشف الظنون "
1 / 55، 57، 281.
(*)

(17/470)

مات سنة ثمان وعشرين وأربع مئة، وقيل: سنة سبع وعشرين.
حدث الخطيب عن رجل عنه.

309 - ابن دوست * الشيخ الصدوق المسند، أبو عمرو، عثمان بن محمد بن يوسف بن دوست، البغدادي العلاف.
كان والده يروي عن أبي القاسم البغوي، ومات سنة نيف وثمانين وثلاث مئة روى عنه: ابن المهتدي بالله في مشيخته، وجماعة.
وسمع أبا عمرو ولده من أبي بكر النجاد، وعبد الله بن إسحاق الخراساني، وعمر بن سلم الختلي، وأبي بكر محمد بن عبد الله الشافعي، وحدث عن أبي بكر هذا بموطأ القعنبي.
قال الخطيب: كتبت عنه وكان صدوقا.
مات في صفر سنة ثمان وعشرين وأربع مئة (1).
قلت: قارب التسعين.
حدث عنه: أحمد بن عبد القادر اليوسفي، وأبو الفضل بن خيرون، وعبد الواحد بن علوان، وثابت بن بندار، وآخرون.
__________
* تاريخ بغداد 11 / 314، الانساب 9 / 98 (العلاف) المنتظم 8 / 92، العبر 3 / 166، شذرات الذهب 3 / 238.
(1) " تاريخ بغداد " 11 / 314.
(*)

(17/471)

310 - مهيار * ابن مرزويه، الاديب الباهر، ذو البلاغتين، أبو الحسن الديلمي، الفارسي.
كان مجوسيا، فأسلم (1)، فقيل: أسلم على يد الشريف الرضي فهو شيخه في النظم وفي التشيع، فقال له ابن برهان: انتقلت بإسلامك في النار من زاوية إلى زاوية، كنت مجوسيا، فصرت تسب الصحابة في شعرك (2).
وله ديوان، ونظمه جزل حلو، يكون ديوانه مئة كراس (3).
توفي سنة ثمان وعشرين وأربع مئة.

311 - ابن بكير - * * الامام المقرئ المجود، أبو بكر، محمد بن عمر بن بكير (4) بن ود،
__________
* تاريخ بغداد 13 / 276، دمية القصر 1 / 303 - 309، الذخيرة في محاسن أهل الجزيرة: القسم الرابع / المجلد الثاني / 549 - 560، المنتظم 8 / 94، 95، الكامل في التاريخ 9 / 456، وفيات الاعيان 5 / 359 - 363، المختصر في أخبار البشر 2 / 160، 161، العبر 3 / 167، تتمة المختصر 1 / 518، 519، الوافي خ 26 / 121 - 125، عيون التواريخ 12 / 166 / 2 - 171 / 1، البداية والنهاية 12 / 41، 42، النجوم الزاهرة 5 / 26، 27، شذرات الذهب 3 / 242 - 243، تاج العروس 3 / 551 (مهر).
وانظر كتاب: " مهيار الديلمي، بحث ونقد وتحليل " لاسماعيل حسين.
(1) سنة أربع وتسعين وثلاث مئة كما قال ابن الاثير.
(2) انظر " الكامل " 9 / 456، و " وفيات الاعيان " 5 / 359، و " المنتظم " 8 / 94، و " المختصر في أخبار البشر " 2 / 160، و " تتمة المختصر " 1 / 518، و " شذرات الذهب " 3 / 242، وابن برهان تقدمت ترجمته برقم (161).
(3) وقد طبع " ديوانه " في دار الكتب المصرية بالقاهرة سنة 1930 في أربع مجلدات.
* * تاريخ بغداد 3 / 39، العبر 3 / 177، غاية النهاية لابن الجزري 2 / 216، شذرات
الذهب 3 / 250.
(4) تحرف في " تاريخ بغداد " إلى " بكر " وتصحف في " الشذرات " إلى " نكير ".
(*)

(17/472)

البغدادي النجار، جار أبي القاسم بن بشران.
ولد سنة ست وأربعين وثلاث مئة.
وسمع أبا بكر بن خلاد النصيبي، وأبا بحر البربهاري، وأحمد بن جعفر الختلي، وأبا إسحاق المزكي، وطائفة.
وقرأ عليه جماعة كبار، منهم عبد السيد بن عتاب، وأبو الخطاب ابن الجراح، وأبو البركات محمد بن عبد الله الوكيل، وثابت بن بندار البقال، وذلك (1) لحق قراءته على البزوري (2).
صاحب أحمد بن فرح (3) المفسر.
وحدث عنه: الخطيب، وابن الطيوري، وأحمد بن بندار البقال.
قال الخطيب: كتبت عنه، وكان ثقة من أهل القرآن، تلا على إبراهيم بن أحمد البزوري.
توفي في ربيع الاول سنة اثنتين وثلاثين وأربع مئة (4).

312 - ابن غرسية * العلامة قاضي الجماعة، أبو المطرف، عبدالرحمن بن أحمد بن
__________
(1) أي: ابن بكير صاحب الترجمة.
(2) وهو إبراهيم بن أحمد بن إبراهيم أبو إسحاق البزوري، المتوفي سنة 361 ه، مترجم في " غاية النهاية " 1 / 4.
(3) فرح بالحاء المهملة، وقد تصحف في " تاريخ بغداد " إلى فرج بالجيم، وانظر ترجمة أحمد بن فرح في " غاية النهاية " 1 / 95، 96.
(4) " تاريخ بغداد " 3 / 39.
* ترتيب المدارك 4 / 736، الصلة 2 / 326 - 328، العبر 3 / 148، 149، الديباج المذهب 1 / 475، 476، شذرات الذهب 3 / 223، شجرة النور 1 / 113.
(*)

(17/473)

سعيد بن محمد بن بشر بن غرسية، القرطبي المالكي، ابن الحصار، ويعرف بمولى بني فطيس.
تفقه بأبي عمر الاشبيلي.
وروى عن أبيه، والامام أبي محمد الاصيلي.
وكان أحد الاذكياء المتفننين.
قال ابن حيان: لم يكن في وقته مثله، وبه تفقه محمد بن عتاب، وكان ابن عتاب يفخر بذلك (1).
قلت: ولاه متولي قرطبة علي بن حمود الحسني القضاء، سنة سبع وأربع مئة، فأحسن السيرة، ثم ولي للقاسم بن حمود القضاء مع الخطابة، ثم عزله المعتمد لامور سنة تسع عشرة (2).
ابن بشكوال (3): حدثنا ابن عتاب، عن أبيه قال: كنت أرى القاضي ابن بشر في المنام في هيئته، فأسلم عليه، وأدري أنه ميت، فيقول: صرت إلى خير ويسر بعد شدة (4).
فكنت أقول له في فضل العلم، فيقول: ليس هذا العلم، ليس هذا العلم - يشير إلى المسائل، ويذهب إلى أن الذي نفعه علم القرآن والحديث.
وقال ابن حزم: ما لقيت أشد إنصافا في المناظرة من ابن بشر، ولقد كان من أعلم من لقيته بمذهب مالك مع قوته في علم اللغة والنحو، ودقة فهمه.
__________
(1) انظر " ترتيب المدارك " 4 / 736.
(2) انظر " الصلة " 2 / 326، 327، و " ترتيب المدارك " 4 / 736.
(3) في " الصلة " 2 / 327.
(4) في " الصلة ": " ويشير بيده بعد شدة " وهو تحريف.
(*)

(17/474)

قال ابن عتاب: كان لا يفتح على نفسه باب رواية، وصحبته عشرين سنة، وذهب في أول أمره إلى التكلم على " الموطأ " فقرأته عليه في أربعة أنفس، فلما عرف ذلك، أتاه جماعة ليسمعوا، فامتنع، وكنا نجتمع عنده مع شيوخ الفتوى، فيشاور في المسألة، فيخالفونه، فلا يزال يحاجهم ويستظهر عليهم حتى يقولوا بقوله (1).
توفي ابن بشر هذا في نصف شعبان سنة اثنتين وعشرين وأربع مئة وله ثمان وخمسون سنة رحمة الله، ولم يجئ بعده قاض مثله.

313 - المرزوقي * إمام النحو، أبو علي، أحمد بن محمد بن الحسن، المروزقي الاصبهاني، أحد أئمة اللسان.
حدث عن: عبد الله بن جعفر بن فارس.
وتصدر، وأخذ الناس عنه، ورحلوا إليه.
وله " شرح الحماسة " (2) في غاية الحسن، و " شرح الفصيح "، وغير ذلك (3).
__________
(1) " الصلة " 2 / 327.
* معجم الادباء 5 / 34، 35، إنباه الرواة 1 / 106، الذريعة 1 / 53، تلخيص ابن مكتوم 18، الوافي بالوفيات 8 / 5، طبقات ابن قاضي شهبة 1 / 239، بغية الوعاة 1 / 365،
سلم الوصول 123، كشف الظنون 2 / 1273، روضات الجنات 67، 68، إيضاح المكنون 1 / 191، هدية العارفين 1 / 73، 74، أعيان الشيعة 9 / 351 - 353.
(2) سماه " شرح الاختيار المنسوب إلى أبي تمام الطائي المعروف بكتاب الحماسة " وقد طبع بتحقيق الاستاذين أحمد أمين وعبد السلام هارون في القاهرة سنة 1951، وأعيد تصويره سنة 1967.
(3) انظر بقية تصانيفه في " معجم الادباء " 5 / 35، و " بغية الوعاة " 1 / 365، و = (*)

(17/475)

روى عنه: سعيد بن محمد البقال، وأبو الفتح محمد بن عبد الواحد الزجاج، شيخ السلفي.
تخرج به أئمة.
توفي في ذي الحجة سنة إحدى وعشرين وأربع مئة.
قارب تسعين سنة.

314 - ابن نظيف * الشيخ العالم المسند المعمر، أبو عبد الله، محمد بن الفضل بن نظيف، المصري الفراء، أخو الشيخ أحمد بن الفضل.
ولد سنة إحدى وأربعين وثلاث مئة، في صفر.
وسمع من أبي الفوارس أحمد بن محمد بن السندي الصابوني، والعباس بن محمد بن نصر الرافقي (1)، وأحمد بن الحسن بن إسحاق بن عتبة الرازي، وأحمد بن محمد بن أبي الموت المكي، وأبي بكر أحمد بن إبراهيم بن عطية الحداد، وأحمد بن محمود الشمعي، وعبد الله بن جعفر ابن الورد، ومحمد بن عمر بن مسرور الحطاب، وعدة.
وتفرد في الدنيا بعلو الاسناد.
حدث عنه: أبو جعفر أحمد بن محمد كاكو، شيخ لوجيه الشحامي،
وأبو القاسم سعد بن علي الزنجاني، وأبو بكر البيهقي، وأبو القاسم القشيري،
__________
= " الوافي " 8 / 5، و " هدية العارفين " 1 / 74، ومقدمة شرح الحماسة 1 / 20، وانظر النسخ الخطية لبعض مصنفاته في " تاريخ " بروكلمان 5 / 368.
* العبر 3 / 175، 176، الوافي بالوفيات 4 / 323، حسن المحاضرة 1 / 373، النجوم الزاهرة 5 / 31، شذرات الذهب 3 / 249.
(1) نسبة إلى الرافقة، وهي بلدة كبيرة على الفرات سميت فيما بعد: الرقة.
" الانساب " 6 / 49.
وقد تحرفت في " شذرات الذهب " إلى " الرافعي " بالعين المهملة.
(*)

(17/476)

وأبو القاسم بن أبي العلاء المصيصي، والرئيس أبو عبد الله الثقفي، والقاضي أبو الحسن الخلعي، وآخرون.
ووقع لي جزآن من حديثه.
قال أبو إسحاق الحبال: كان أبو عبد الله بن نظيف يصلي بالناس في مسجد عبد الله سبعين سنة، وكان شافعيا يقنت، فأم بعده رجل مالكي، وجاء الناس على عادتهم، فلم يقنت، فتركوه وانصرفوا، وقالوا: لا يحسن يصلي.
مات في ربيع الآخر سنة إحدى وثلاثين (1) وأربع مئة وقد نيف على التسعين، رحمه الله.

315 - المنقي * الامام الواعظ، أبو بكر، أحمد بن طلحة بن أحمد بن هارون، البغدادي المنقي - يعني المغربل.
سمع أبا جعفر بن بريه (2)، وعبد الصمد الطستي، وأبا بكر النجاد.
وعنه: أبو بكر الخطيب، وأبو الحطاب بن البطر، وجماعة.
قال الخطيب (3): كان ثقة مستورا، مات في ذي الحجة سنة عشرين
وأربع مئة، رحمه الله.
__________
(1) في " الوافي ": اثنتين وثلاثين.
* تاريخ بغداد 4 / 212، العبر 3 / 136، شذرات الذهب 3 / 214.
(2) تحرف في " تاريخ بغداد " إلى " بويه " بالواو، وهو عبد الله بن إسماعيل الهاشمي بن بريه المتوفى سنة 350 ه، مرت ترجمته في الجزء الخامس عشر.
(3) في " تاريخه " 4 / 212.
(*)

(17/477)

316 - ابن عبدكويه * الشيخ الامام المحدث الرحال الثقة، أبو الحسن، علي بن يحيى بن جعفر بن عبدكويه، الاصبهاني.
مولده سنة بضع وثلاثين وثلاث مئة.
وسمع من: أبي إسحاق بن حمزة، وعبد الله بن الحسن بن بندار، وأبي القاسم الطبراني، ومحمد بن أحمد بن الحسن الكسائي، وعبد الله بن محمد بن إبراهيم الفابجاني، وأحمد بن بندار الشعار، ومحمد بن القاسم ابن سياه، وفاروق بن عبد الكبير الخطابي، ومحمد بن معمر بن ناصح، ومحمد بن إسحاق بن عباد، ومحمد بن إسحاق بن إبراهيم الاهوازي، وأحمد بن القاسم بن الريان اللكي، وأحمد بن إبراهيم بن يوسف بن أفرجه، وعلي بن الفضل بن شهريار، وأحمد بن عمران الاشناني، بصري، وأحمد بن محمود بن خرزاذ، وإبراهيم بن محمد الديبلي بمكة، ومحمد بن أحمد بن المنذر المديني، وأحمد بن سهل العسكري، ومحمد ابن إسحاق بن أيوب بن كوشيذ.
وأملى مجالس كثيرة، وقع لي منها ثلاثة وأربعة ومجلسان (1).
حدث عنه: أبو العلاء أحمد بن محمد بن قولون، وأبو العلاء محمد ابن عبد الجبار الفرساني، وأبو طاهر محمد بن عبد الله بن مهران اللباد، وعلي بن محمد بن علي بن فورجه الفراش، وأسماء بنت أحمد بن عبد الله ابن مهران، وهم من شيوخ السلفي.
__________
* العبر 3 / 150، شذرات الذهب 3 / 225.
(1) انظر " تاريخ التراث العربي " لسزكين 1 / 382.
(*)

(17/478)

توفي في المحرم سنة اثنتين وعشرين وأربع مئة.
وممن روى عنه: أبو مطيع محمد بن عبد الواحد الصحاف.
أخبرنا أبو الربيع سليمان بن قدامة وأخوه داود، وعيسى بن أبي محمد، وأحمد بن عبدالرحمن سنة سبع مئة، ومحمد بن علي بن أحمد، ومحمد بن حمزة، وهدية بنت علي قالوا: أخبرنا جعفر بن علي، وأخبرنا أحمد بن محمد الصواف، وابن مؤمن قالا: أخبرنا علي بن محمد قالا: أخبرنا أحمد بن محمد الحافظ، أخبرنا محمد بن عبد الجبار بأصبهان، حدثنا علي بن عبد كويه سنة عشرين وأربع مئة، حدثنا عمر بن أحمد بن علي البغدادي بالبصرة سنة 357، حدثنا الحارث بن أبي أسامة، حدثنا علي بن عاصم، عن سهيل، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " إذا أحب الله عبدا، دعا جبريل، فقال: يا جبريل: إني أحب فلانا، فأحبه.
فيحبه جبريل، وينادي في السماء: إن الله قد أحب فلانا فأحبوه.
فيحبه أهل السماء، ثم يجعل له القبول في الارض "...الحديث (1).
وذكر في البغض نحو ذلك.

317 - طلحة بن علي * ابن الصقر، الشيخ الثقة، الخير الصالح، بقية السلف، أبو
__________
(1) وأخرجه مالك 2 / 953 من طريق سهيل بن أبي صالح بهذا الاسناد، وأخرجه مسلم (2637) في البر والصلة، والترمذي (3161) من طرق عن سهيل به، وأخرجه البخاري (3209) في بدء الخلق، و (6040) في الادب من طريقين عن ابن جريج، أخبرني موسى بن عقبة، عن نافع مولى ابن عمر، عن أبي هريرة، وأخرجه أيضا (7485) في التوحيد من طريق إسحاق بن منصور، عن عبد الصمد بن عبد الوارث، عن عبد الوهاب بن عبد الله بن دينار، عن أبيه، عن أبي صالح، عن أبي هريرة، وفي الباب عن ثوبان وأبي أمامة عند أحمد 5 / 273 و 279.
* تاريخ بغداد 9 / 252، 353، الانساب 10 / 354 (الكتاني)، المنتظم 8 / 61، = (*)

(17/479)

القاسم، البغدادي الكتاني.
ولد سنة ست وثلاثين وثلاث مئة.
وسمع من: أحمد بن عثمان الادمي، وأبي بكر النجاد، ودعلج، والشافعي، وأبي علي بن الصواف، وأبي سليمان الحراني، وأحمد بن ثابت الواسطي، وعدة.
حدث عنه: أبو بكر الخطيب، وقال: كان ثقة صالحا (1).
وأبو بكر البيهقي، وعبد العزيز الكتاني، وأبو القاسم المصيصي، وأبو القاسم بن بيان الرزاز، وأبو الفضل بن خيرون، وآخرون.
مات في ذي القعدة سنة اثنتين وعشرين وأربع مئة، عن ست وثمانين سنة.
أخبرنا أحمد بن عبدالحميد، أخبرنا محمد بن السيد بالمزة، أخبرنا القاضي محمد بن يحيى القرشي سنة ست وثلاثين وخمس مئة، أخبرنا أبو
القاسم علي بن محمد الفقيه، أخبرنا طلحة بن علي، أخبرنا أبو الطيب أحمد بن ثابت، حدثنا محمد بن مسلمة، حدثنا موسى الطويل، حدثنا أنس قال: رأيت رسول الله صلى الله عليه وسلم يمسح على الجوربين عليهما النعلان.
هذا حديث تساعي لنا، لكن موسى ليس بثقة (2)، زعم أنه من موالي
__________
= العبر 3 / 148، شذرات الذهب 3 / 223.
(1) " تاريخ بغداد " 9 / 353.
(2) قال المؤلف في " الميزان " 4 / 209: قال ابن حبان: روى عن أنس أشياء موضوعة، وقال ابن عدي: روى عن أنس مناكير، وهو مجهول، وأورد هذا الحديث في جملة ما أورد من مناكيره.
وفي مشروعية المسح على الجوربين أحاديث ثابتة من حديث المغيرة بن شعبة عند أحمد 4 / 252 وأبي داود (159) والترمذي (99) والطحاوي في " شرح معاني الآثار " 1 / = (*)

(17/480)

أنس بن مالك، وزعم أنه رأى أم المؤمنين عائشة بالبصرة.

318 - يحيى بن عمار * ابن يحيى بن عمار بن العنبس، الامام المحدث الواعظ، شيخ سجستان، أبو زكريا، الشيباني النيهي السجستاني، نزيل هراة.
حدث عن: حامد بن محمد الرفاء، وعبد الله بن عدي بن حمدويه الصابوني، وأخيه محمد بن عدي، ومحمد بن إبراهيم بن جناح، وعدة.
حدث عنه: أبو نصر الطبسي (1)، وأبو محمد عبد الواحد الهروي، وشيخ الاسلام أبو إسماعيل عبد الله بن محمد، وآخرون.
وكان متحرقا على المبتدعة والجهمية بحيث يؤول به ذلك إلى تجاوز طريقة السلف، وقد جعل الله لكل شئ قدرا، إلا أنه كان له جلالة عجيبة بهراة وأتباع وأنصار.
وقد روى أيضا عن والده عمار.
وكان فصيحا مفوها، حسن الموعظة، رأسا في التفسير، أكمل
__________
= 97، وابن ماجة (559) والبيهقي 1 / 283، وقال الترمذي: حسن صحيح، وصححه ابن خزيمة (198) وابن حبان (176)، ومنها حديث ثوبان عند أحمد 5 / 277 وأبي داود (146) وصححه الحاكم 1 / 199، ووافقه الذهبي، ومنها حديث أبي موسى الاشعري عند ابن ماجة (560) وروى الدولابي في الكنى والاسماء 1 / 181 من طريق أحمد بن شعيب النسائي، عن عمرو بن علي الفلاس، عن سهل بن زياد الطحان، عن الازرق بن قيس قال: رأيت أنس بن مالك أحدث، فغسل وجهه ويديه، ومسح على جوربين من صوف، فقلت: أتمسح عليهما ؟ فقال: إنهما خفان ولكن من صوف.
* العبر 3 / 151، شذرات الذهب 3 / 226.
(1) نسبة إلى طبس، وهي بلدة في برية بين نيسابور وأصبهان وكرمان، فتحت في زمن عمر، ولم يفتح زمانه من خراسان سواها.
" الانساب " 8 / 209.
(*)

(17/481)

التفسير على المنبر في سنة اثنتين وتسعين وثلاث مئة، ثم افتتح ختمة أخرى فمات وهو يفسر في سورة القيامة، وعاش تسعين سنة.
قال السلفي في " معجم " بغداد: قال أبو إسماعيل الانصاري: كان يحيى بن عمار ملكا في زي عالم، كان له محب متمول يحمل إليه كل عام ألف دينار هروية، فلما مات يحيى، وجدوا له أربعين بدرة لم يفك ختمها.
وقال أبو إسماعيل: سمعت يحيى بن عمار يقول: العلوم خمسة، علم هو حياة الدين وهو علم التوحيد، وعلم هو قوت الدين وهو العظة والذكر، وعلم هو دواء الدين وهو الفقه، وعلم هو داء الدين وهو أخبار ما وقع بين السلف، وعلم هو هلاك الدين وهو الكلام.
قلت: وعلم الاوائل.
وكان يحيى بن عمار من كبار المذكرين، لكن ما أقبح بالعالم الداعي إلى الله الحرص وجمع المال ! وكان قد تحول من سجستان عند جور الولاة، فعظم بهراة جدا، وتغالوا فيه، وتخرج به أبو إسماعيل الانصاري، وخلفه من بعده.
أخبرنا الحسن بن علي: أخبرنا عبد الله بن عمر، أخبرنا عبد الاول ابن عيسى، حدثنا عبد الله بن محمد، حدثنا محمد بن محمد الفقيه إملاء، أخبرنا دعلج، (ح) وبالاسناد إلى عبد الله قال: وحدثنا يحيى بن عمار إملاء، أخبرنا حامد بن محمد قالا: حدثنا أبو مسلم، حدثنا أبو عاصم، عن ثور بن يزيد، عن خالد بن معدان، عن عبدالرحمن بن عمرو، عن عرباض بن سارية قال: وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة ذرفت منها العيون، ووجلت منها القلوب، فقال قائل: يا رسول الله ! كأن

(17/482)

هذه موعظة مودع فماذا تعهد إلينا ؟ قال: " أوصيكم بتقوى الله عزوجل، والسمع والطاعة "...وذكر الحديث (1).
هذا حديث عال، صالح الاسناد.
توفي يحيى بن عمار بهراة، في ذي القعدة سنة اثنتين وعشرين وأربع مئة، وصلى عليه الامام عمر بن إبراهيم الزاهد (2)، وكانت جنازته مشهودة.
ورثاه جمال الاسلام الداوودي، فقال: وسائل ما دهاك اليوم ؟ قلت له * أنكرت حالي وأنى وقت إنكار أما ترى الارض من أقطارها نقصت * وصار أقطارها تبكي لاقطار لموت أفضل أهل العصر قاطبة * عمار دين الهدى يحيى بن عمار

319 - السلطان * الملك يمين الدولة، فاتح الهند، أبو القاسم، محمود بن سيد الامراء
__________
(1) إسناده صحيح، وأخرجه الدارمي 1 / 44، 45، من طريق أبي عاصم النبيل الضحاك ابن مخلد بهذا الاسناد، وصححه الحاكم 1 / 95، ووافقه الذهبي، وأخرجه أحمد 4 / 126، 127، وأبو داود (4607) وابن أبي عاصم في السنة (32) و (57) من طريق الوليد بن مسلم حدثنا ثور بن يزيد به، وصححه ابن حبان (1021) وأخرجه الترمذي (2676) وابن أبي عاصم (27) من طريق بقية بن الوليد، عن بحير بن سعد، عن خالد بن معدان به، وأخرجه ابن ماجة (42) وابن أبي عاصم (55) من طريق الوليد بن مسلم، حدثنا عبد الله بن العلاء، حدثنى يحيى بن أبي المطاع، سمعت العرباض بن سارية...(2) وقد تقدمت ترجمته برقم (301).
* المنتظم 8 / 52 - 54، الكامل في التاريخ 9 / 139، 401، وفيات الاعيان 5 / 175 - 182، المختصر في أخبار البشر 2 / 134 و 157، دول الاسلام 1 / 251، العبر 3 / 145، تتمة المختصر 1 / 511، 512، طبقات السبكي 5 / 314 - 327، البداية والنهاية 12 / 29 - 31، الجواهر المضية 2 / 157، 158، تاريخ ابن خلدون 4 / 357، 358، 363، 364، 369، 378، النجوم الزاهرة 4 / 373، 374، كشف الظنون 426، شذرات الذهب 3 / 220، 221، هدية العارفين 2 / 401، نزهة الخواطر لعبد الحي الحسني 1 / 69 - 74.
(*)

(17/483)

ناصر الدولة سبكتكين، التركي، صاحب خراسان والهند وغير ذلك.
كان والده أبو منصور (1) قد قدم بخارى في أيام نوح بن منصور، في صحبة ابن السكين (2) متوليا على غزنة، فعرف بالشهامة والاقدام والسمو، فلما سار ابن السكين متوليا على غزنة، ذهب في خدمته أبو منصور، فلم يلبث ابن السكين أن مات، واحتاج الناس إلى أمير، فأمروا عليهم أبا
منصور، فتمكن وعظم، وأخذ يغير على أطراف الهند، وافتتح قلاعا، وتمت له ملاحم مع الهنود، وافتتح ناحية بست، واتصل بخدمته أبو الفتح البستي الكاتب (3) وقرب منه، وكان كراميا (4).
قال جعفر المستغفري (5): كان أبو القاسم عبد الله بن عبد الله بن الحسين النضري قاضي مرو ونسف صلب المذهب، فدخل صاحب غزنة سبكتكين بلخ، ودعا إلى مناظرة الكرامية، وكان النضري يومئذ قاضيا ببلخ، فقال سبكتكين: ما تقولون في هؤلاء الزهاد الاولياء ؟ فقال النضري: هؤلاء عندنا كفرة.
قال: ما تقولون في ؟ قال: إن كنت تعتقد مذهبهم، فقولنا فيك كذلك.
فوثب، وجعل يضربهم بالدبوس حتى
__________
(1) مرت ترجمة الملك أبي منصور والد السلطان محمود في الجزء السادس عشر.
(2) كذا في الاصل، وجاء في " الكامل " 8 / 683، و " وفيات الاعيان " 5 / 175: ابن البتكين، وأثبت محققا " طبقات " السبكي 5 / 316: ابن البتكين نقلا عن كتاب " اليميني " وأوردا قول شارح الكتاب أحمد المنيني: هو بهمز، بعدها لام، فباء موحدة ساكنة، بعدها تاء مثناة فوقية، ثم كاف مكسورة، ثم ياء بعدها نون ساكنة، من أعلام الترك.
(3) تقدمت ترجمته برقم (89).
(4) انظر " الكامل " 8 / 683 - 687، و " وفيات الاعيان " 5 / 175، 176، و " تاريخ " ابن خلدون 4 / 360، 361، و " طبقات " السبكي 5 / 316، و " المختصر في أخبار البشر " 2 / 117.
(5) سترد ترجمته برقم (372).
(*)

(17/484)

أدماهم، وشج النضري، وقيدهم وسجنهم، ثم أطلقهم خوف الملامة، ثم تمرض ببلخ، وسار إلى غزنة، فمات سنة سبع وثمانين وثلاث مئة،
وعهد بالامرة إلى ابنه إسماعيل، وكان محمود ببلخ، وكان أخوهما نصر على بست، وكان في إسماعيل خلة (1)، فطمع فيه جنده، وشغبوا، فأنفق فيهم خزائن، فدعا محمود عمه، فاتفقا، وأتاهما نصر، فقصدوا غزنة، وحاصروها، وعمل هو وأخوه مصافا مهولا، وقتل خلق، فانهزم إسماعيل، ثم آمن إسماعيل، وحبسه معززا مرفها، ثم حارب محمود النواب السامانية، وخافته الملوك.
واستولى على إقليم خراسان، ونفذ إليه القادر بالله خلع السلطنة، ففرض على نفسه كل سنة غز والهند، فافتتح بلادا شاسعة، وكسر الصنم سومنات، الذي كان يعتقد كفرة الهند أنه يحيي ويميت ويحجونه، ويقربون له النفائس، بحيث إن الوقوف عليه بلغت عشرة آلاف قرية، وامتلات خزائنه من صنوف الاموال، وفي خدمته من البراهمة ألفا نفس، ومئة جوقة مغاني رجال ونساء، فكان بين بلاد الاسلام وبين قلعة هذا الصنم مفازة نحو شهر، فسار السلطان في ثلاثين ألفا، فيسر الله فتح القلعة في ثلاثة أيام، واستولى محمود على أموال لا تحصى، وقيل: كان حجرا شديد الصلابة طوله خمسة أذرع، منزل منه في الاساس نحو ذراعين، فأحرقه السلطان، وأخذ منه قطعة بناها في عتبة باب جامع غزنة، ووجدوا في أذن الصنم نيفا وثلاثين حلقة، كل حلقة يزعمون أنها عبادته ألف سنة (2).
__________
(1) قال ابن خلكان: وكان فيه لين ورخاوة.
وقال السبكي: وكان إسماعيل جبانا.
(2) انظر " الكامل " 9 / 130، 131 و 139 و 146 و 148 و 206، 207 و 244 و 342 - 346، و " طبقات " السبكي 5 / 317، 318، و " وفيات الاعيان " 5 / 176 - 179، و " المنتظم " 8 / 52، 53، و " النجوم الزاهرة " 4 / 266 وانظر فيه الحاشية التي كتبها محققه.
(*)

(17/485)

وكان السلطان مائلا إلى الاثر إلا أنه من الكرامية.
قال أبو النضر الفامي: لما قدم التاهرتي الداعي من مصر على السلطان يدعوه سرا إلى مذهب الباطنية، وكان التاهرتي يركب بغلا يتلون كل ساعة من كل لون، ففهم السلطان سر دعوتهم، فغضب، وقتل التاهرتي الخبيث، وأهدى بغله إلى القاضي أبي منصور محمد بن محمد الازدي (1)، شيخ هراة، وقال: كان يركبه رأس الملحدين، فليركبه رأس الموحدين (2).
وذكر إمام الحرمين أن محمود بن سبكتكين كان حنفيا يحب الحديث، فوجد كثيرا منه يخالف مذهبه، فجمع الفقهاء بمرو، وأمر بالبحث في أيما أقوى مذهب أبي حنيفة أو الشافعي.
قال: فوقع الاتفاق على أن يصلوا ركعتين بين يديه على المذهبين.
فصلى أبو بكر القفال (3) بوضوء مسبغ وسترة وطهارة وقبلة وتمام أركان لا يجوز الشافعي دونها، ثم صلى صلاة على ما يجوزه أبو حنيفة، فلبس جلد كلب مدبوغا قد لطخ ربعه بنجاسة، وتوضأ بنبيذ، فاجتمع عليه الذبان، وكان وضوءا منكسا، ثم كبر بالفارسية، وقرأ بالفارسية،: دوبركك سبز (4).
ونقر ولم يطمئن ولا رفع من الركوع، وتشهد، وضرط بلا سلام.
فقال له: إن لم تكن هذه الصلاة يجيزها الامام، قتلتك.
فأنكرت الحنفية الصلاة، فأمر القفال بإحضار
__________
(1) وقد تقدمت ترجمته برقم (166).
(2) انظر " طبقات " السبكي 5 / 319، 320.
(3) تقدمت ترجمته برقم (267).
(4) والمعنى: ورقتان خضراوان، وهو معنى قوله تعالى في سورة الرحمن: (مدهامتان) انظر " وفيات الاعيان " 5 / 182، و " المعجم الذهبي " فارسي عربي.
(*)

(17/486)

كتبهم، فوجد كذلك، فتحول محمود شافعيا.
هكذا ذكره الامام أبو المعالي بأطول من هذا (1).
قال عبد الغافر الفارسي في ترجمة محمود: كان صادق النية في إعلاء الدين، مظفرا كثير الغزو، وكان ذكيا بعيد الغور، صائب الرأي، وكان مجلسه مورد العلماء.
وقبره بغزنة يزار.
قال أبو علي بن البناء: حكى علي بن الحسين العكبري أنه سمع أبا مسعود أحمد بن محمد البجلي قال: دخل ابن فورك على السلطان محمود، فقال: لا يجوز أن يوصف الله بالفوقية لان لازم ذلك وصفه بالتحتية، فمن جاز أن يكون له فوق، جاز أن يكون له تحت.
فقال السلطان: ما أنا وصفته حتى يلزمني، بل هو وصف نفسه.
فبهت ابن فورك، فلما خرج من عنده مات.
فيقال: انشقت مرارته.
قال عبد الغافر: قد صنف في أيام محمود وأحواله لحظة لحظة، وكان في الخير ومصالح الرعية يسر له الاسار (2) والجنود والهيبة والحشمة مما لم يره أحد.
وقال أبو النضر محمد بن عبد الجبار العتبي في كتاب " اليميني " (3) في
__________
(1) في " مغيث الخلق في اختيار الاحق "، ونقله عنه ابن خلكان في " وفيات الاعيان " 5 / 180، 181.
وهذه الحكاية التي يغلب على الظن أنها ملفقة مفتراة تنبئ عن ذميم التعصب الذي يفعل أفاعيله في النفوس، فيحملها على الكراهية، وعرض رأي المخالف عرضا مشوها مبتورا، والاغضاء عن فضائله الكثيرة، ومحاسنه الجمة، وكان على إمام الحرمين أن يسلك مع مخالفيه سبيل أهل العلم والعرفان، ويناقشهم بالحجة والبرهان، ويصون كتابه عن مثل هذا الهراء والهذيان.
(2) الاسار: القوة.
" لسان العرب ".
(3) سماه " اليميني " نسبة إلى يمين الدولة، وهو لقب السلطان محمود.
(*)

(17/487)

سيرة هذا الملك: قيل فيه: تعالى الله ما شاء * وزاد الله إيماني أأفريدون في التاج * أم الاسكندر الثاني أم الرجعة قد عادت * إلينا بسليمان أظلت شمس محمود * على أنجم سامان وأمسى آل بهرام * عبيدا لابن خاقان فمن واسطة الهند * إلى ساحة جرجان ومن قاصية السند * إلى أقصى خراسان فيوما رسل الشاه * ويوما رسل الخان مولد محمود في سنة إحدى وستين وثلاث مئة.
ومات بغزنة في جمادى الاولى سنة إحدى وعشرين وأربع مئة.
وتسلطن بعده ابنه محمد مديدة، وقبض عليه أخوه مسعود، وتمكن، وحارب السلجوقية مرات إلى أن قتل في سنة ثلاث وثلاثين وأربع مئة، ثم قام ابنه (1).
وكانت غزوات السلطان محمود مشهورة عديدة وفتوحاته المبتكرة عظيمة.
قرأت بخط الوزير جمال الدين بن علي القفطي في سيرته: قال كاتبه الوزير ابن الميمندي: جاءنا رسول الملك بيدا على سرير كالنعش، بأربع قوائم يحمله أربعة.
وكان السلطان يعظم أمر الرسل لما يفعله أصحابهم
__________
(1) سيذكر المؤلف تفصيل ذلك في ترجمة السلطان مسعود بن السلطان محمود والتي سترد عقب هذه الترجمة مباشرة.
(*)

(17/488)

برسله.
قال: فحمل على حالته حتى صار بين يديه، فقال له الهندي: أي رجل أنت ؟ قال: أدعو إلى الله، وأجاهد من يخالف دين الاسلام.
قال: فما تريد منا ؟ قال: أن تتركوا عبادة الاصنام، وتلتزموا شروط الدين، وتأكلوا لحم البقر.
وتردد بينهما الكلام، حتى خوفه محمود وهدده، وقال الحاجب للهندي: أتدري لمن تخاطب ؟ وبين يدي أي سلطان أنت ؟.
فقال الهندي: إن كان يدعو إلى الله كما يزعم، فليس هذا من شروط ذلك، وإن كان سلطانا قاهرا لا ينصف، فهذا أمر آخر.
فقال الوزير: دعوه.
ثم ورد الخبر بتشويش خراسان، وضاق على صاحب الهند الامر، ورأى أن بلاده تخرب، فنفذ رسولا آخر، وتلطف، وقال: إن مفارقة ديننا لا سبيل إليه، وليس هنا مال نصالحك عليه، ولكن نجعل بيننا هدنة، ونكون تحت طاعتك.
قال: أريد ألف فيل وألف منا (1) ذهبا.
قال: هذا لا قدرة لنا عليه.
ثم تقرر بينهما تسليم خمس مئة فيل وثلاثة آلاف من فضة، واقترح محمود على الملك بيدا أن يلبس خلعته، ويشد السيف والمنطقة (2)، ويضرب السكة باسمه.
فأجاب، لكنه استعفى من السكة، فكانت الخلعة قباء نسج بالذهب، وعمامة قصب، وسيفا محلى، وفرسا وخفا، وخاتما عليه اسمه، وقال لرسوله: امض حتى يلبس ذلك، وينزل إلى الارض، ويقطع خاتمه وأصبعه، ويسلمها إليك، فذلك علامة التوثقة.
قال: وكان عند محمود شئ كثير من أصابع الملوك الذين هادنهم.
قال ابن الميمندي الوزير: فذهبت في عشرة مماليك أتراك، وجئنا
__________
(1) المنا، بفتح الميم مقصور يكتب بالالف: ميزان يوزن به، والمكيال الذي يكيلون به
السمن وغيره، وقد يكون من الحديد أوزانا، وتثنيته: منوان ومنيان.
والاول أعلى.
(2) المنطقة: كل ما شد في الوسط.
(*)

(17/489)

وصحنا: رسول رسول.
فكفوا عن الرمي، فأدخلنا على الملك، وهو شاب مليح الوجه على سرير فضة، فخدمته بأن صفقت بيدي، وانحنيت عليهما، وقلت: جو.
فكان جوابه: باه.
وأجلسني، وقربني، وأخذ يشكو ما لحق البلاد من الخراب، ثم لبس الخلعة بعد تمنع، وتعمم له تركي، وطالبته بالحلف، قال: نحلف بالاصنام والنار، وأنتم لا تقنعون بذلك.
قلت: لابد وأحجمت عن ذكرالاصبع، فأخرج حديدة قطع بها أصبعه الصغرى ولم يكترث، وعمل على يده كافورا، ودفعت إلي وقال: قل لصاحبك: اكفف عن أذى الرعية.
فرجع السلطان إلى خراسان، ونفذ إليه ابن مروان صاحب ديار بكر هدية، فردها وقال: لم أردها استقلالا، ولكن علمت أن قصدك المخالطة والمصادقة، ويقبح بي أن أصادق من لا أقدر أن أنصره، وربما طرقك عدو وأنا على ألف فرسخ منك، فلا أتمكن من نصرتك.
ثم بلغ السلطان أن الهنود قالوا: أخرب أكثر بلاد الهند غضب الصنم الكبير سومنات على سائر الاصنام ومن حولها، فعزم على غزو هذا الوثن، وسار يطوي القفار في جيشه إليه، وكانوا يقولون: إنه يرزق ويحيي ويميت ويسمع ويعي، يحجون إليه، ويتحفونه بالنفائس، ويتغالون فيه كثيرا، فتجمع عند هذا الصنم مال يتجاوز الوصف، وكانوا يغسلونه كل يوم بماء وعسل ولبن، وينقلون إليه الماء من نهر حيل مسيرة شهر، وثلاث مئة يحلقون رؤوس حجاجه ولحاهم، وثلاث مئة يغنون.
فسار الجيش من غزنة، وقطعوا مفازة صعبة، وكانوا ثلاثين ألف فارس وخلقا من الرجالة
والمطوعة، وقوى المطوعة بخمسين ألف دينار، وأنفق في الجيش فوق الكفاية، وارتحل من المليا ثاني يوم الفطر سنة 416، وقاسوا مشاق، وبقوا لا يجدون الماء إلا بعد ثلاث، غطاهم في يوم ضباب عظيم، فقالت

(17/490)

الكفرة: هذا من فعل الاله سومنات.
ثم نازل مدينة أنهلوارة، وهرب منها ملكها إلى جزيرة، فأخرب المسلمون بلده، ودكوها، وبينها وبين الصنم مسيرة شهر في مفاوز، فساروا حتى نازلوا مدينة دبولوارة، وهي قبل الصنم بيومين، فأخذت عنوة، وكسرت أصنامها، وهي كثيرة الفواكه، ثم نازلوا سومنات في رابع عشر ذي القعدة، ولها قلعة منيعة على البحر، فوقع الحصار، فنصبت السلالم عليها، فهرب المقاتلة إلى الصنم، وتضرعوا له، واشتد الحال وهم يظنون أن الصنم قد غضب عليهم، وكان في بيت عظيم منيع، على أبوابه الستور الديباج، وعلى الصنم من الحلي والجواهر ما لا يوصف، والقناديل تضئ ليلا ونهارا، على رأسه تاج لا يقوم، يندهش منه الناظر، ويجتمع عنده في عيدهم نحو مئة ألف كافر، وهو على عرش بديع الزخرفة، علو خمسة أذرع، وطول الصنم عشرة أذرع، وله بيت مال فيه من النفائس والذهب ما لا يحصى، ففرق محمود في الجند معظم ذلك، وزعزع الصنم بالمعاول، فخر صريعا، وكانت فرقة تعتقد أنه منات، وأنه تحول بنفسه في أيام النبوة من ساحل جدة، وحصل بهذا المكان ليقصد ويحج معارضة للكعبة.
فلما رآه الكفار صريعا مهينا، تحسروا، وسقط في أيديهم، ثم أحرق حتى صار كلسا، وألقيت النيران في قصور القلعة، وقتل بها خمسون ألفا، ثم سار محمود لاسر الملك بهيم، ودخلوا بالمراكب، فهرب، وافتتح محمود عدة حصون ومدائن، وعاد إلى غزنة،
فدخلها في ثامن صفر سنة سبع عشرة، ودانت له الملوك، فكانت مدة الغيبة مئة وثلاثة وستين يوما (1).
__________
(1) انظر " الكامل " 9 / 342 - 346، و " المنتظم " 8 / 29، 30، و " البداية والنهاية " 12 / 22، 23، و " المختصر في أخبار البشر " 2 / 155، و " تتمة المختصر " 1 / 508، و " طبقات " السبكي 5 / 317 - 319.
(*)

(17/491)

وفي سنة ثمان عشرة سار إلى بلخ، وجهز جيشه إلى ما وراء النهر في نصرة الخانية، وكان علي بن تكين (1) قد أغار على بخارى، فضاق قدرخان به ذرعا، واستنجد محمودا، ففر ابن تكين، ودخل البرية.
ثم حارب محمود الغز، وقبض على ابن سلجوق مقدمهم، فثارت الغز، وأفسدوا، وتفرغوا للاذى، وتعبت بهم الرعية، واستحكم الشر، وأقام محمود بنيسابور مدة، ثم في عشرين قصد الري، وأخذها، وقبض على ملكها مجد الدولة بن بويه، وكان ضعيف التدبير، فضرب حتى حمل ألف ألف دينار، وصلب محمود أمراء من الديلم، وجرت قبائح وظلم (2).
ثم جهز محمود ولده مسعودا، فاستولى على أصبهان، ثم رجع السلطان إلى غزنة عليلا، فمات في ربيع الاول سنة إحدى، وأمسى وقد فارقته الجنود، وتنكست لحزنه البنود، وناح عليه الوالد والمولود، وسكن ظلمة اللحود.
وقد خطب له بالغور وبخراسان والسند والهند، وناحية خوارزم وبلخ، وهي من خراسان، وبجرجان وطبرستان والري والجبال، وأصبهان وأذربيجان، وهمدان وأرمينية.
وكان مكرما لامرائه وأصحابه، وإذا نقم عاجل، وكان لا يفتر ولا يكاد يقر.
سار مرة في خمسين ألف فارس، وفي مئتي فيل،
وأربعين ألف جمازة (3) تحمل ثقل العساكر، وكان يعتقد في الخليفة، ويخضع لجلاله، ويحمل إليه قناطير من الذهب، وكان إلبا على القرامطة والاسماعيلية وعلى المتكلمين، على بدعة فيه فيما قيل، ويغضب
__________
(1) في (الكامل ": علي تكين دون لفظ " ابن ".
(2) انظر " الكامل " 9 / 475 - 477.
(3) الجمازة: ناقة تعدو الجمزى، وهو ضرب من العدو دون الحضر الشديد وفوق العنق.
(*)

(17/492)

للكرامية، وكان يشرب النبيذ دائما، وتصرفه على الاخلاق الزكية، وكان فيه شدة وطأة على الرعية، ولكن كانوا في أمن وإقامة سياسة، ولازمه علة نحو ثلاث سنين، كان يعتريه إسهال، ولا يترك الركوب والسفر، قبض وهو في مجلسه ودسته ما وضع جنبه، ولما احتضر، قال لوزيره: يا أبا الحسن: ذهب شيخكم.
ثم مات يوم الخمسين لتسع بقين من ربيع الآخر، فكتم موته، ثم فشى، وأتى ابنه السلطان محمد من الجوزجان، فوصل في أربعين يوما.
كان السلطان محمود ربعة، فيه سمن، تركي العين، فيه شقرة، ولحيته مستديرة، غليظ الصوت، وفي عارضيه شيب.
وكان ابنه محمد في قده، وكان ابنه مسعود طويلا.
قال محمود يوما للامير أبي طاهر الساماني: كم جمع آباؤك من الجوهر ؟ قال: سمعت أنه كان عند الامير الرضي سبعة أرطال.
فسجد شكرا، وقال: أنا في خزانتي سبعون رطلا.
وكان صمم على التوغل في بلاد الخانية، وقال: معي أربع مئة فيل مقاتلة ما يثبت لها أحد.
فبلغه أن الخانية قالوا: نحن نأخذ ألف
ثور تركية، وهي كبار ضخام، فنجعل عليها ألف عجلة، ونملؤها حطبا، فإذا دنت الفيلة، أوقدنا الحطب، فتطلب البقر أمامها، وتلقي النار على الافيلة وعلى من حولها، فتتم الهزيمة، فأحجم محمود.
وكان يعظم الميمندي كاتبه، لانهم لما نازلوا مدينة بيدا (1)،
__________
(1) قال ابن الاثير في بيدا هذا: وهو أعظم ملوك الهند مملكة، وأكثرهم جيشا، وتسمى مملكته كجوراهة.
الكامل " 9 / 308.
(*)

(17/493)

حصل السلطان وكاتبه في عشرين فارسا فوق تل تجاه البلد، فبرز لهم عسكر أحاطوا بالتل، فعاينوا التلف، فتقدم كاتبه، ونادوا الهنود، فقالوا: من أنت ؟ قال: أنا محمود.
قالوا: أنت المراد.
قال: ها أنا في أيديكم، وعندي من ملوككم جماعة أفدي نفسي بهم، وأحضرهم، وأنزل على حكمكم.
ففرحوا، وقالوا: فأحضر (1) الملوك.
فالتفت إلى شاب، وقال: امض إلى ولدي، وعرفه خبري.
ثم قال: لا ! أنت لا تنهض بالرسالة.
وقال لمحمود: امض، أنت عاقل وأسرع.
فلما جاوز نهرا، لقيه بعض جنده، فترجلوا.
وعاين ذلك من فوق القلعة، فقالوا لكاتبه: من رسولك ؟ قال: ذاكم السلطان فديته بنفسي، فافعلوا ما بدا لكم.
وبلغ ذلك بيدا، فأعجبه، وقال: نعم ما فعلت، فتوسط لنا عند سلطانك.
فهادنهم، وزادت عظمة الميمندي عند محمود، حتى إنه زوج أخاه يوسف بزليخا ابنة الميمندي، ثم في الآخر قبض عليه، وصادره، لانه أراد أن يسم محمودا، ووزن له ألف ألف دينار، ومن التحف والذخائر ما لا يوصف بعد العذاب، ثم أطلق الميمندي بعد وفاة محمود، ووزر
لمسعود.
أحضر إلى محمود بغزنة شخصان من النسناس من بادية بلا صيغون، وهي مملكة قدرخان، وعدو النسناس في شدة عدو الفرس، وهو في صورة آدمي، لكنه بدنه ملبس بالشعر، وكلامه صفير، ويأكل حشيشا، وأهل تلك البلاد يصطادونهم، ويأكلونهم.
__________
(1) في الاصل: " وقال: فأحضروا " والصواب ما أثبتناه.
(*)

(17/494)

فسأل محمود الفقهاء عن أكل لحمهم، فنهوا عنه (1).

320 - مسعود * كان طوالا جسيما، مليحا، كبير العين، شديدا حازما، كثير البر، ساد الجواب، رؤوفا بالرعية، محبا للعلم.
صنف له كتب في فنون، وكان أبوه يخشى مكانه، ويحب أخاه محمدا، فأبعد مسعودا، وأعطاه الري والجبال، وطلب منه أن يحلف لاخيه أنه لا يقاتله، قال: أفعل إن أشهد مولانا على نفسه أني لست ولده، أو يحلف لي أخي أنه لا يخفيني من ميراثي شيئا.
ولما سمع مسعود بموت أبيه، لبس السواد، وبكى، وعمل عزاءه بأصبهان، وخطب لنفسه بأصبهان والري وأرمينية، ثم سار واستقر بنيسابور، ومالت الامراء إلى شهاب الدولة مسعود، وجرت بينه وبين أخيه محمد مراسلات، ثم قبضوا على محمد، وبادروا إلى خدمة السلطان مسعود، فقدم هراة، وكان أخوه محمد الملقب بجمال الدولة منهمكا في اللذات المردية والسكر.
ثم قبض مسعود على عمه يوسف وعلى علي الحاجب.
ودانت له الممالك، وأظهر كتاب القادر بالله،
وأنه لقبه بالناصر لدين الله ظهير خليفة الله.
ولبس خلعا وتاجا، ثم
__________
(1) انظر " المنتظم " 8 / 53، 54، وحياة الحيوان 2 / 357 للدميري.
* المنتظم 8 / 113، الكامل في التاريخ 9 / 395، 398، 412، 414، 428، 429، 433، 441، 442، 462، 467، 477 - 488، وفيات الاعيان 5 / 181، المختصر في أخبار البشر 2 / 157، 164، 165، دول الاسلام 1 / 256، العبر 3 / 180، تتمة المختصر 1 / 514، 524، البداية والنهاية 12 / 50، تاريخ ابن خلدون 4 / 379، 380، 382، 383، 384، شذرات الذهب 3 / 253، نزهة الخواطر 1 / 74 - 76.
(*)

(17/495)

أطلق الوزير أحمد بن الحسن الميمندي، واستوزره (1)، ثم أخذت الري من مسعود، فجهز جيشا استباحوها، وعملوا قبائح (2)، وجرت له حروب على الدنيا، وقدم عليه رسول الديوان، فاحتفل لقدومه، وزينت خراسان، وكان يوم قدومه بلخ يوما مشهودا كدخول السلطان.
وكان في الموكب مئتا فيل والجيش ملبس.
ووقع الوباء في عام ثلاثة وعشرين وأربع مئة (3) بالهند وغزنة وأطراف خراسان، حتى إنه خرج من أصبهان في مدة قريبة أربعون ألف جنازة، وكان ملكها أبو جعفر بن كاكويه والخليفة القائم وسلطان العراق جلال الدولة، وأبوكاليجار على فارس، ومسعود بن محمد على خراسان والجبال والغور والهند.
وتوفي قدرخان التركي، صاحب ما وراء النهر في هذا العام، وتأهب مسعود، وحشد يقصد العراق، فجاءه أمر شغله، وهو عصيان نائبه على الهند، فسار لقصده، وجهزه مسعود، وهو الامير أحمد بن ينال تكين (4)، ثم عاثت الترك الغزية بما وراء النهر، فقصدهم مسعود، وأوقع بهم، وأثخن فيهم، ثم كر إلى
طبرستان، لان نائبها فارق الطاعة، وجرت له خطوب (5).
ثم اضطرب جند مسعود، وتجرؤوا عليه، وبادرت الغز، فأخذوا نيسابور وبدعوا، فاستنجد مسعود بملوك ما وراء النهر فما نفعوا، ثم سارت الغز لحربه، وعليهم طغرلبك، وأخوه داود،
__________
(1) انظر " الكامل " 9 / 398 - 400.
(2) انظر " الكامل " 9 / 402، 403.
(3) انظر " المنتظم " 8 / 69، و " الكامل " 9 / 426، و " البداية والنهاية " 12 / 34.
(4) انظر " الكامل " 9 / 428، و " تاريخ " ابن خلدون 4 / 380.
(5) انظر " الكامل " 9 / 441، 442، و " تاريخ " ابن خلدون 4 / 381.
(*)

(17/496)

فهزموه، وأخذت خزائنه، وركب هو فيلا ماهرا حركا يعده للحروب، فنجا عليه في قل من غلمانه، وكان جسيما لا يعدو به فرس إلا قليلا، ثم أقام بغزنة، وأخلد إلى اللذات، وذهبت منه خراسان، فعزم على سكنى الهند بآله ورجاله.
وشرع في ذلك في سنة اثنتين وثلاثين في الشتاء لفرط برد غزنة، وأخذ معه أخاه محمدا مسمولا، فلما وصل إلى نهر الهند، نزل عليه، وواصل السكر، واستقر بقلعة هناك، وتخطفه بعض العسكر، وذل، فخلعوه، وملكوا المسمول محمدا، وقبض عليه محمد، وقال: لاقابلنك على فعلك بي، فاختر مكانا تنزله بحشمك.
فاختار قلعة، فبعثه إليها مكرما.
فعمل عليه ولد محمد وجماعة، وبيتوه وقتلوه حنقا عليه، وجاؤوا برأسه إلى السلطان المسمول، فبكى، وغضب على ابنه، ودعا عليه، وكان مودود بن مسعود مقيما بغزنة وبينهما عشرة أيام، فسارع في خمسة آلاف، وبيت
محمدا، وقتل أمراء، وقبض على عمه محمد، وقتل الذين قتلوا أباه، وكانوا اثني عشر، ثم قتل عمه محمدا (1).

321 - ابن الطبيز * الشيخ المعمر المسند، أبو القاسم، عبدالرحمن بن عبد العزيز ابن أحمد، الحلبي، السراج الرامي، المشهور بابن الطبيز، نزيل دمشق.
__________
(1) انظر " المنتظم " 8 / 99 و 107، و " الكامل " 9 / 477 - 489، و " البداية والنهاية " 12 / 43 و 48، 49، و " تاريخ " ابن خلدون 4 / 383، 384.
* الاكمال 5 / 257، العبر 3 / 174، تبصير المنتبه 3 / 462 (الطبيز)، شذرات الذهب 3 / 248.
(*)

(17/497)

حدث عن: محمد بن عيسى البغدادي العلاف، وأبي بكر محمد بن الحسين السبيعي، ومحمد بن جعفر بن السقا، وأبي بكر محمد بن عمر الجعابي الحافظ، وجماعة تفرد في الدنيا عنهم.
روى عنه: عبد العزيز الكتاني، وعلي بن محمد الربعي، والحسن بن أحمد بن عبد الواحد بن أبي الحديد، ووالده أحمد، وأبو عبد الله بن أبي الصقر الانباري، وأبو القاسم بن أبي العلاء المصيصي، والفقيه نصر المقدسي، وعبد الرزاق بن عبد الله الكلاعي، وآخرون.
قال أبو الوليد الباجي: هو شيخ لا بأس به.
قال عبد العزيز: توفي شيخنا ابن الطبيز في جمادى الاولى سنة إحدى وثلاثين وأربع مئة، وكان يذكر أن مولده في سنة ثلاثين وثلاث
مئة.
قال: وكانت له أصول حسنة، وكان يذهب إلى التشيع.
قلت: كان شيخ العلاف يروي عن أحمد بن عبيد الله النرسي والكبار.
أخبرنا عبد الحافظ بن بدران: أخبرنا أحمد بن الخضر، أخبرنا حمزة بن كروس، أخبرنا نصر بن إبراهيم الفقيه، أخبرنا عبدالرحمن ابن عبد العزيز السراج، أخبرنا محمد بن جعفر بن هشام الحلبي، حدثنا سليمان بن المعافى بحلب، حدثنا أبي، حدثنا موسى بن أعين، عن أبي الاشهب، عن عمران بن مسلم، عن سالم بن عبد الله، عن أبيه، عن عمر، عن النبي صلى الله عليه وسلم قال: " من دخل السوق،

(17/498)

فقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت، بيده الخير وهو على كل شئ قدير، كتب الله له بها ألف ألف حسنة، ومحا عنه ألف ألف سيئة، وبنى له بيتا في الجنة ".
هذا إسناد صالح (1) غريب.

322 - الميداني * الشيخ الامام المحدث، أبو الحسين، عبد الوهاب بن جعفر بن علي، الدمشقي، ابن الميداني.
يروي عن: أبي علي بن هارون، وأحمد بن محمد بن عمارة، وأبي عبد الله بن مروان، والحسين بن أحمد بن أبي ثابت، وأبي بكر ابن أبي دجانة، وأبي عمر بن فضالة، وخلق بعدهم.
وعني بالرواية والاكثار.
وعنه: رشأ بن نظيف، وأبو علي الاهوازي، وأبو سعد السمان، وعبد العزيز الكتاني، وأبو القاسم بن أبي العلاء، وأحمد بن قبيس المالكي، وطائفة.
__________
(1) كيف يكون إسناده صالحا وعمران بن مسلم، قال البخاري فيه: منكر الحديث، وأخرجه الدارمي 2 / 293، والترمذي (3428) والحاكم 1 / 538 عن يزيد بن هارون، أخبرنا أزهر بن سنان، حدثنا محمد بن واسع، عن سالم بن عبد الله، عن أبيه، عن جده، وأزهر ضعيف، وباقي رجاله ثقات، وأخرجه أحمد 1 / 47، والترمذي (3429) وابن ماجة (2235) عن حماد بن زيد، عن عمرو بن دينار قهرمان آل الزبير، عن سالم بن عبد الله...وعمرو بن دينار ضعيف منكر الحديث، فالحديث يتقوى بهذه الطرق الثلاث، فهو حسن بهاء إن شاء الله.
* ميزان الاعتدال 2 / 679، العبر 3 / 128، 129، المغني في الضعفاء 2 / 412، المشتبه 2 / 623، لسان الميزان 4 / 86، شذرات الذهب 3 / 210.
(*)

(17/499)

قال الكتاني: ذكر أنه كتب بمئة رطل حبر، احترقت كتبه، وجددها.
ثم قال: كان فيه تساهل، واتهم في ابن هارون (1).
توفي في جمادى الاولى سنة ثمان عشرة وأربع مئة عن ثمانين سنة.

229 - ابن دراج * العلامة المنشئ البليغ، أبو عمر، أحمد بن محمد بن العاص، القسطلي، الاندلسي، من أعيان الادباء، وفحول الشعراء.
قال الثعالبي: كان بالاندلس كالمتنبي بالشام.
قلت: هو من كتاب المنصور الحاجب، فقال فيه قصيدة، منها يقول: ألم تعلمي أن الثواء هو النوى * وأن بيوت العاجزين قبور تخوفني طول السفار وإنه * لتقبيل كف العامري (2) سفير دعيني أرد ماء المفاوز آجنا * إلى حيث ماء المكرمات (3) نمير مات في جمادى الآخرة، سنة إحدى وعشرين وأربع مئة، وله خمس وسبعون سنة.
_______________
(1) انظر " ميزان الاعتدال " 2 / 679.
* تقدمت ترجمته برقم (229) وذكرت هناك مصادر ترجمته.
(2) في الاصل: " العامرين "، وهو خطأ، والتصويب من " ديوانه " ص 298.
(3) الآجن: الماء المتغير الطعم واللون، والنمير: النامي الناجع في الري (*)

(17/500)

323 - ابن شهيد * العلامة البليغ، جاحظ وقته، أبو عامر، أحمد بن أبي مروان، عبدالملك بن مروان بن ذي الوزارتين أحمد بن عبدالملك بن عمر ابن شهيد، الاشجعي القرطبي، الشاعر.
كان حامل لواء النظم والنثر بالاندلس، وله ترسل فائق (1).
وله تواليف أنيقة الجد، مطبوعة الهزل، منها: كتاب " جونة عطار " (2).
قال أبو محمد بن حزم: ولنا من البلغاء أبو عامر، له من التصرف في وجوه البلاغة وشعابها مقدار ينطق فيه بلسان مركب من عمرو - يعني الجاحظ وسهل - يعني ابن هارون (3) -.
__________
* يتيمة الدهر 2 / 35 - 49، الاكمال 5 / 90، جذوة المقتبس 133 - 136، مطمح الانفس 19، الذخيرة في محاسن أهل الجزيرة: القسم الاول / المجلد الاول / 191 - 336، بغية الملتمس 191 - 194، معجم الادباء 3 / 220 - 223، المطرب 174، المغرب في حلي المغرب 1 / 78 - 85، وفيات الاعيان 1 / 116 - 118، العبر 3 / 159، مسالك الابصار 11 / 280، الوافي بالوفيات 7 / 144 - 148، الخريدة 2 / 555، إعتاب الكتاب 74، نفح الطيب 1 / 621 - 623، و 3 / 244 - 246 و 358 - 363 وغيرها، شذرات الذهب 3 / 230، هدية العارفين 1 / 74، النثر الفني لزكي مبارك 2 / 302 - 318.
(1) وفي ترجمته من " اليتيمة " و " الذخيرة " شئ من نظمة ونثره.
(2) وله أيضا رسالة " التوابع والزوابع " أثبت ابن بسام في " الذخيرة " فصولا منها، وقد أفردت هذه الفصول بالطبع، بتحقيق وشرح بطرس البستاني وقد صدرها بدراسة عن حياة ابن شهيد وأدبه، وله أيضا كتاب " كشف الدك وإيضاح الشك " انظر " وفيات الاعيان " 1 / 116، وقال الدكتور إحسان عباس: وقد جمع شارل بلا " ديوانه " فأخل بكثير من شعره الموجود في المصادر.
(3) انظر " جذوة المقتبس " 133، و " بغية الملتمس " 191، 192، و " معجم الادباء " 3 / 222، و " نفح الطيب " 3 / 178.
(*)

(17/501)

ومن نظمه: فكأن النجوم في الليل جيش * دخلوا للكمون (1) في جوف غاب وكأن الصباح قانص طير * قبضت كفه برجل غراب (2) توفي في جمادى الاولى سنة ست وعشرين وأربع مئة.
قال ابن حزم: كان حامل لواء الشعر والبلاغة، ما خلف له نظيرا، وانقرض عقب جده الوزير بموته، وكان سمحا جوادا (3).

324 - تراب بن عمر * ابن عبيد، أبو النعمان المصري، الكاتب.
حدث عن: أبي أحمد بن الناصح، والدارقطني.
وعنه: أبو القاسم بن أبي العلاء، والقاضي الخلعي.
عاش بضعا وثمانين سنة، ومات في ربيع الآخر سنة سبع وعشرين وأربع مئة.

325 - الفلكي * * الحافظ الاوحد، أبو الفضل، علي بن الحسين بن أحمد بن
__________
(1) في " المغرب ": للكمين.
(2) البيتان في " الذخيرة " 1 / 1 / 257، و " المغرب " 1 / 81، والثاني منهما في " اليتيمة " 2 / 40.
(3) انظر " جذوة المقتبس " 135، 136، و " بغية الملتمس " 193، و " معجم الادباء " 3 / 223.
* العبر 3 / 161، حسن المحاضرة 1 / 373، شذرات الذهب 3 / 231.
* * الانساب 9 / 330، اللباب 2 / 440، طبقات ابن الصلاح 66 / 2، تذكرة الحفاظ = (*)

(17/502)

الحسن، الهمذاني، عرف بالفلكي.
قال شيرويه: سمع عامة مشايخ همذان والعراق وخراسان.
حدث عن: ابن رزقويه، وأبي الحسين بن بشران، والقاضي أبي بكر الحيري.
حدثنا عنه: الحسني، والميداني.
وكان حافظا متقنا يحسن هذا الشأن جيدا جيدا.
صنف الكتب منها: الطبقات الملقب ب " المنتهى في معرفة
الرجال " (1) في ألف جزء.
سمعت (2) حمزة بن أحمد يقول: سمعت شيخ الاسلام الانصاري يقول: ما رأت عيناي أحدا من البشر أحفظ من ابن الفلكي، وكان صوفيا مشمرا (3).
قلت: مات بنيسابور في شعبان، سنة سبع وعشرين وأربع مئة كهلا.
وكان جده (4) بارعا في علم الفلك والحساب، هيوبا محتشما،
__________
= 3 / 1125، العبر 3 / 162، عيون التواريخ 12 / 127 / 1، الوافي 12 / 48، طبقات الاسنوي 2 / 268، طبقات الحفاظ 431 - 432، كشف الظنون 1858، شذرات الذهب 3 / 185 و 231، هدية العارفين 1 / 687، الرسالة المستطرفة 121.
(1) اسم الكتاب في " العبر ": " المنتهى في الكمال في معرفة الرجال "، وفي " الانساب " و " طبقات الاسنوي " و " كشف الظنون ": " منتهى الكمال في معرفة الرجال "، وذكر السمعاني مصنفا آخر للفلكي وهو كتاب " معرفة ألقاب المحدثين ".
(2) القائل شيرويه.
(3) انظر " تذكرة الحفاظ " 3 / 1125 و " طبقات " الاسنوي 2 / 268.
(4) وهو أبو بكر أحمد بن الحسن بن القاسم بن الحسن بن علي الحاسب الفلكي الهمذاني، المتوفى سنة 384، انظر ترجمته في " الانساب " 9 / 329، 330، و " معجم الادباء " 3 / 9، 10 و " الوافي " 6 / 305، و " بغية الوعاة " 1 / 303 وكنيته فيه: أبو علي.
(*)

(17/503)

توفي سنة أربع وثمانين وثلاث مئة.

326 - الرزجاهي * العلامة المحدث الاديب، أبو عمرو، محمد بن عبد الله بن
أحمد، الرزجاهي البسطامي (1)، الفقيه الشافعي، تلميذ أبي سهل الصعلوكي (2).
كتب الكثير عن: ابن عدي، والاسماعيلي، وابن الغطريف، وأبي علي بن المغيرة، وتصدر للافادة.
حدث عنه: البيهقي، والرئيس الثقفي، وأبو سعد بن أبي صادق، وعلي بن محمد الفقاعي (3)، وعدة.
مات في ربيع الاول سنة سبع وعشرين وأربع مئة، وله ست وسبعون سنة، وكان صاحب فنون.
_______________
* تاريخ جرجان 419، الانساب 6 / 110، اللباب 2 / 23، العبر 3 / 160، طبقات السبكي 4 / 151، 152، شذرات الذهب 3 / 230.
والرزجاهي ضبط في الاصل بضم الراء وفتحها، وحكى السبكي الوجهين عن المؤلف، واقتصر السمعاني وياقوت على الفتح.
وهذه النسبة إلى رزجاه قرية من قرى بسطام.
(1) نسبة إلى بسطام، وهي بلدة كبيرة بقومس على جادة الطريق إلى نيسابور، وقد ضبطه ياقوت بكسر الباء، وضبط في الاصل بفتحها، وبسطام أيضا اسم لرجل، ففرق الذهبي في " المشتبه " بين اسم البلدة فضبطه بالفتح، واسم الرجل فضبطه بالكسر، وكذا فعل السمعاني في " الانساب "، وقال ابن الاثير: إنما الجميع مكسور لانه اسم أعجمي عرب بكسر الباء.
(2) وهو أبو سهل محمد بن سليمان بن محمد بن سليمان بن هارون الحنفي، المتوفى سنة 369 ه، مرت ترجمته في الجزء السادس عشر.
(3) قال في " الانساب ": بضم الفاء، وفتح القاف، وفي آخرها العين المهملة، هذه النسبة إلى بيع الفقاع وعمله.
وقال في " اللسان ": " الفقاع: شراب يتخذ من الشعير، سمي به لما يعلوه من الزبد.
(*)

(17/504)

327 - الزيدي * الامام العالم المقرئ المعمر، شيخ حران، أبو القاسم، علي ابن محمد بن علي، الهاشمي العلوي الحسيني الزيدي، الحراني الحنبلي السني.
تلا بالروايات على الاستاذ أبي بكر النقاش (1)، وروى عنه تفسيره " شفاء الصدور "، فكان آخر من روى عنه القراءات والحديث.
تلا عليه: أبو معشر عبد الكريم الطبري، وأبو القاسم الهذلي، وأبو العباس أحمد بن الفتح الموصلي، نزيل زهر الملك.
وكان مفخر أهل حران.
قال أبو عمرو الداني: هو آخر من قرأ على النقاش.
قال: وكان ثقة ضابطا مشهورا، أقرأ بحران دهرا طويلا (2).
وقال هبة الله بن أحمد الاكفاني: سمعت عبد العزيز الكتاني - وقد أريته جزءا من كتب إبراهيم بن شكر من مصنفات الآجري، والسماع عليه مزور بين التزوير - فقال: ما يكفي علي بن محمد الزيدي الحراني أن يكذب حتى يكذب عليه (3).
__________
* معرفة القراء الكبار 1 / 315، ميزان الاعتدال 3 / 155، المغني في الضعفاء 2 / 454، العبر 3 / 178، 179، غاية النهاية في طبقات القراء 1 / 572، 573، لسان الميزان 4 / 259، 260، شذرات الذهب 3 / 251.
(1) وهو محمد بن الحسن بن محمد بن زياد الموصلي النقاش المفسر نزيل بغداد، متوفى سنة 351 ه، مرت ترجمته في آخر الجزء الخامس عشر.
(2) انظر " معرفة القراء الكبار " 1 / 315، و " غاية النهاية " 1 / 573.
(3) " معرفة القراء الكبار " 1 / 315.
(*)

(17/505)

قلت: توفي سنة ثلاث وثلاثين وأربع مئة، وقد قارب المئة.
وأعلى شئ عنده القراءات والتفسير عن النقاش، والنقاش مجمع على ضعفه في الحديث لا في القراءات، فإن كان الزيدي مقدوحا فيه، فلا يفرح بعلو رواياته للامرين، وقد وثقه أبو عمرو الداني في الجملة، كما وثق شيخه النقاش، ولكن الجرح مقدم، وما أدري ما أقول.
وبلغني أن الزيدي نفذ رسولا إلى ملك الروم، فلما جلس، غنت النصارى، وحركوا الارغل، فثبت الزيدي عند سماعه، وتعجبوا من ثباته كثيرا، فلما قام، وجدوا تحت كعبه الدم مما ثبت نفسه، ولم يتحرك.

328 - ابن السمسار * الشيخ الجليل، المسند العالم، أبو الحسن، علي بن موسى بن الحسين، ابن السمسار الدمشقي.
حدث عن: أبيه، وأخيه المحدث أبي العباس محمد، وأخيه الآخر أحمد، وأبي القاسم علي بن أبي العقب، وأبي عبد الله محمد ابن إبراهيم بن مروان، وأحمد بن أبي دجانة، وأبي علي بن آدم الفزاري، وأبي عمر بن فضالة ومظفر بن حاجب بن أركين، والدارقطني، والفقيه أبي زيد المروزي وحمل عنه " صحيح " البخاري، وروى عن خلق كثير.
__________
* ميزان الاعتدال 3 / 158، العبر 3 / 179، المغني في الضعفاء 2 / 456، لسان الميزان 4 / 264، 265، شذرات الذهب 3 / 252.
(*)

(17/506)

وكان مسند أهل الشام في زمانه.
حدث عنه: عبد العزيز الكتاني، وأبو نصر بن طلاب، وأبو القاسم المصيصي، والحسن بن أحمد بن أبي الحديد، والفقيه نصر ابن إبراهيم، وأحمد بن عبد المنعم الكريدي، وسعد بن علي الزنجاني، وآخرون.
قال الكتاني: كان فيه تشيع وتساهل.
وقال أبو الوليد الباجي: فيه تشيع يفضي به إلى الرفض، وهو قليل المعرفة، في أصوله سقم (1).
مات ابن السمسار في صفر سنة ثلاث وثلاثين وأربع مئة، وقد كمل التسعين، وتفرد بالرواية عن ابن أبي العقب وطائفة، ولعل تشيعه كان تقية لا سجية، فإنه من بيت الحديث، ولكن غلت الشام في زمانه بالرفض، بل ومصر والمغرب بالدولة العبيدية، بل والعراق وبعض العجم بالدولة البويهية، واشتد البلاء دهرا، وشمخت الغلاة بأنفها، وتواخي الرفض والاعتزال حينئذ، والناس على دين الملك، نسأل الله السلامة في الدين.

329 - صاعد بن محمد * ابن أحمد بن عبد الله القاضي، أبو العلاء الاستوائي (2)،
__________
(1) انظر " ميزان الاعتدال " 3 / 158.
* تاريخ بغداد 9 / 344، 345، الانساب 1 / 221 (الاستوائي)، المنتظم 8 / 108، اللباب 1 / 52، العبر 3 / 174، الجواهر المضية 2 / 265 - 267، طبقات الفقهاء لطاش كبري: 81، النجوم الزاهرة 5 / 32، تاج التراجم 29، الطبقات السنية رقم (987)،
شذرات الذهب 3 / 248، الفوائد البهية 83.
(2) بضم الالف، وسكون السين المهملة، وفتح التاء المثناة الفوقية أو ضمها وبعدها الواو = (*)

(17/507)

النيسابوري، الفقيه، شيخ الحنفية ورئيسهم، وقاضي نيسابور.
سمع أبا عمرو بن نجيد، وبشر بن أحمد، وعلي بن عبد الرحمن البكائي.
وعنه: الخطيب، والقاضي صاعد بن سيار.
سمعنا جزءا من حديثه من أبي نصر المزي عن جده.
مولده سنة ثلاث وأربعين وثلاث مئة.
ومات في ذي الحجة سنة إحدى وثلاثين، وقيل: سنة اثنتين وثلاثين وأربع مئة.

330 - سيار بن يحيى * ابن محمد بن إدريس، العلامة القاضي، أبو عمرو الكناني الهروي الحنفي.
سمع من: أبي عاصم محبوب بن عبدالرحمن الحاكم، وجماعة.
وعنه: ابناه: القاضي أبو العلاء صاعد، والقاضي أبو الفتح نصر.
مات سنة ثلاثين وأربع مئة، فخلفه ابنه أبو الفتح إلى أن قتل مظلوما في سنة 446، فخلفه أخوه، فامتدت أيامه.
__________
= والالف..هذه النسبة إلى أستوا، وهي ناحية بنيسابور كثيرة القرى والخير.
* الجواهر المضية 2 / 243، الطبقات السنية برقم (859).
(*)

(17/508)

331 - ابن عليك * الحافظ الحجة الامام، أبو سعد، عبدالرحمن بن الحسن بن عليك، النيسابوري.
روى عن: أبي أحمد الحاكم، وأبي سعيد الرازي، وأبي بكر بن شاذان، والدار قطني، وخلق.
حدث عنه: أبو القاسم القشيري، وأبو صالح المؤذن، وإمام الحرمين أبو المعالي، وأبو سعد بن القشيري.
وجمع وصنف.
توفي سنة إحدى وثلاثين وأربع مئة.
وكان من أبناء السبعين.
أخذ بالكوفة عن أبي الطيب محمد بن الحسين التيملي، وأبي المفضل الشيباني، وببغداد أيضا عن علي بن عمر السكري، وبمرو عن طائفة.

332 - ابن دوست * * الحاكم العلامة النحوي، أبو سعد، عبدالرحمن بن محمد بن محمد ابن عزيز بن محمد، ابن دوست، النيسابوري، صاحب التصانيف
__________
* الاكمال 6 / 262، تبصير المنتبه 3 / 966.
* * يتيمة الدهر 4 / 425 - 428، دمية القصر 2 / 970 - 972، إنباه الرواة 2 / 167، عيون التواريخ 12 / 189 / 2 - 190 / 2، فوات الوفيات 2 / 297، 298، الجواهر المضية 2 / 403، 404، تاج التراجم 25، بغية الوعاة 2 / 89، الزركشي 196، الطبقات السنية 1201، ودوست: لقب جده محمد بن عزيز، وقد تحرف في " الجواهر المضية " إلى " درست " بالراء بدل الواو.
(*)

(17/509)

الادبية (1)، وله ديوان شعر (2).
ولد سنة سبع وخمسين وثلاث مئة.
سمع من: أبي عمرو بن حمدان، وبشر بن أحمد، وأبي أحمد الحاكم، وعدة.
وكان أصم لا يسمع شيئا.
أخذ اللغات عن أبي بصر الجوهري.
وعنه أخذ المفسر أبو الحسن الواحدي، وغيره.
وكان ذا زهد وصلاح.
مات في ذي القعدة، سنة إحدى وثلاثين وأربع مئة.

333 - القيشطالي * المحدث الثقة، مسند وقته، أبو عمرو، عثمان بن أحمد بن محمد ابن يوسف، المعافري القرطبي القيشطالي، بشين مشوبة بجيم، نزيل إشبيلية.
__________
(1) ذكر في " فوات الوفيات " أن له ردا على الزجاجي فيما استدركه على ابن السكيت في " إصلاح المنطق ".
(2) ومن شعره: وشادن قلت له * هل لك في المنادمة فقال رب عاشق * سفكت بالمنى دمه وانظر " اليتيمة " و " الدمية ".
* الصلة 2 / 404 وورد ذكره في العبر 3 / 174، شذرات الذهب 3 / 248، برنامج الوادي آشي ص 187، ونفح الطيب 5 / 200 في سند " الموطأ " رواية يحيى الليثي.
(*)

(17/510)

سمع مع أبيه من أبي عيسى الليثي " الموطأ " وتفسير ابن نافع، وسمع من القاضي ابن السليم، وابن القوطية، والزبيدي.
وكان نديما للمؤيد بالله هشام.
قال ابن خزرج: كان من أهل الطهارة والعفاف والثقة، وروايته كثيرة.
مات في صفر، سنة إحدى وثلاثين وأربع مئة، عن ثمانين سنة (1).
قلت: روى عنه: محمد بن شريح المقرئ، وأبو عبد الله الخولاني، وابنه أحمد بن محمد، وآخرون.

334 - الدزبري * أمير الجيوش المظفر، سيف الخلافة، عضد الدولة، أبو منصور، نوشتكين (2) بن عبد الله التركي.
اشتراه بدمشق سنة أربع مئة القائد تزبر الديلمي، فرأى منه فرط شهامة وإقدام، وشاع ذكره، فقدمه للحاكم، وقيل: بل نفذ الحاكم بطلبه في سنة
__________
(1) " الصلة " 2 / 404.
* الكامل في التاريخ 9 / 230 و 392 و 500، 501، المختصر في أخبار البشر 2 / 166، تتمة المختصر 1 / 525، تاريخ ابن القلانسي: 71 (طبعة ليدن)، تاريخ ابن خلدون 4 / 272، 273، النجوم الزاهرة 4 / 252، و 5 / 34، معجم الانساب والاسرات الحاكمة: 45 و 51 و 204.
والدزبري: ضبط في الاصل بفتح الباء الموحدة وضبطه ابن خلكان بكسرها، وهي نسبة إلى القائد الذي اشتراه وهو دزبر، ويقال: تزبر بالتاء المثناة الفوقية أيضا.
انظر " وفيات الاعيان " 2 / 487، وقد غلط محقق " النجوم الزاهرة " 4 / 252 نسبة " الدزبري " بالدال، وصوبها بالتاء، وفي ذلك نظر، إذ كلاهما صحيح كما ذكر ابن خلكان، وقد تحرفت هذه النسبة في " تاريخ " ابن خلدون إلى الدريدي تارة، والوزيري تارة أخرى، وتحرفت في " الكامل " إلى البربري مرة، والبريدي مرة أخرى.
(2) ورد اسمه في مصادر ترجمته: أنوشتكين بزيادة ألف في أوله.
(*)

(17/511)

ثلاث وأربع مئة.
وجعل بين المماليك الحجرية (1)، فقهرهم واستطال، فضربه واليهم، ثم لزم الخدمة، وتودد إلى الامراء، فارتضاه الحاكم، وأعجب به، فأمره، وبعثه إلى دمشق سنة ست، فتلقاه تزبر، فتأدب وترجل لمولاه، ثم أعيد إلى مصر، وجرد إلى الريف، ثم بعث واليا على بعلبك، وحسنت سيرته، ثم نقل إلى قيسارية، واتفق قتل متولي حلب فاتك، قتله غلامه، ثم ولي فلسطين، فخافه ملك العرب حسان بن مفرج الطائي، وقلق، وجرت لامير الجيوش هذا وقائع، ودوخ العرب، فخبث حسان، وكاتب فيه وزير مصر الحسن بن صالح، فأمسكه بحيلة دبرت له سنة سبع عشرة وأربع مئة، فشفع فيه سعيد السعداء، فأطلق له، ثم ترقى، وكثرت غلمانه وأمواله.
وأما الشام، فعاثت العرب فيها، وأفسدت، ووزر نجيب الدولة الجرجرائي، فقدم نوشتكين على العساكر سبعة آلاف، فقصد حسان وصالح بن مرداس، فكانت المصاف على الاقحوانة، فهزم العرب، وقتل صالح (2)، فبعثت الخلع إلى نوشتكين، ثم نازل حلب، ثم عاد إلى دمشق، ونزل بالقصر، ثم رد إلى حلب ودخلها، فأحسن إلى الرعية، وعدل، ثم تغير، وشرب الخمر، فجاء كتاب بذمه وتهديده، فقلق وتنصل، وكتب: من عبد الدولة العلوية، والامامية الفاطمية متبرئا من ذنوبه
__________
(1) المماليك الحجرية، ويقال لهم أيضا صبيان الحجر (جمع حجرة) قال ابن خلكان: ومعناه عندهم، أن يكون لكل واحد منهم فرس وسلاح، فإذا قيل له عن شغل، ما يحتاج أن يتوقف فيه، وذلك على مثال الداوية والاسبتار (منظمتان للصليبيين).
فإذا تميز صبي من هؤلاء بعقل
وشجاعة، قدم للامرة.
انظر " وفيات الاعيان " 3 / 418، و " تكملة المعاجم العربية " لدوزي، الجزء الثالث (النسخة العربية).
(2) انظر وفيات الاعيان 2 / 487، و " الكامل " 5 / 369، و " النجوم الزاهرة " 4 / 252، 253.
(*)

(17/512)

لائذا بالعفو، ثم حم، وطلب طبيبا، فوصف له مسهلا، فأبى، وأصابه فالج أبطل يده ورجله، ثم مات بعد أيام من جمادى الاولى، سنة ثلاث وثلاثين بحلب (1)، ومما خلف من النقد ست مئة ألف دينار، وأصله من بلاد ختن، ومن قواده مقلد بن منقذ الكناني.

335 - شعيب بن عبد الله * ابن المنهال، مسند مصر، أبو عبد الله المصري.
حدث عن: أحمد بن الحسن بن عتبة الرازي، وطائفة.
روى عنه: أحمد بن إبراهيم بن الحطاب الرازي، وأبو الحسن الخلعي، وطائفة.
قال أبو إسحاق الحبال: يتكلم في مذهبه، مات في شعبان سنة أربع وثلاثين وأربع مئة.

336 - الرخجي * * الوزير الكبير، أبو علي، الحسين، وزير بني بويه بالعجم، ثم عظم عن الوزارة وتركها، فكانت الوزراء يغشونه، ويتأدبون معه، حتى مات في سنة ثلاثين وأربع مئة.
__________
(1) انظر " الكامل " 9 / 500، 501، و " تاريخ " ابن خلدون 4 / 272، 273.
* لم نعثر له على مصادر ترجمة.
* * المنتظم 8 / 100 - 102، الكامل 9 / 466، المختصر في أخبار البشر 2 / 162، تتمة المختصر 1 / 521، الوافي بالوفيات 12 / 356، 357، أعيان الشيعة 25 / 291، 292.
والرخجي: بضم الراء، وفتح الخاء المعجمة المشددة، وفي آخرها الجيم، نسبة إلى الرخجية، وهي قرية على نحو فرسخ من بغداد وراء باب الازج.
" الانساب " 6 / 96.
(*)

(17/513)

337 - الكسار * القاضي الجليل العالم، أبو نصر، أحمد بن الحسين بن محمد بن عبد الله بن بوان، الدينوري.
سمع " سنن " النسائي المختصر من الحافظ أبي بكر بن السني، وسماعه له في سنة ثلاث وستين وثلاث مئة، وحدث به في جمادى الاولى، سنة ثلاث وثلاثين وأربع مئة.
حدث عنه: بدر بن خلف الفركي (1)، وعبدوس بن عبد الله الهمذاني، وعبد الرحمن بن حمد الدوني، وأبو صالح أحمد بن عبدالملك المؤذن.
وكان الكسار صدوقا، صحيح السماع، ذا علم وجلالة.
مات في هذا الوقت بعد تحديثه بالكتاب بيسير، وآخر من روى عنه بالاجازة مسند أصبهان أبو علي الحداد.

338 - ابن رزمة * * الشيخ الثقة، أبو الحسين، محمد بن عبد الواحد بن علي بن رزمة، البزاز، من محدثي بغداد.
حدث عن: أبي بكر بن خلاد العطار، وأبي بكر بن سلم، وأبي سعيد السيرافي، وطائفة.
__________
* لم نقف له على ترجمة في المصادر.
(1) بفتح الفاء وسكون الراء كما في الاصل وضبطها السمعاني بالفتح، وقال: هذه النسبة إلى فرك، وهي قرية من قرى أصبهان.
ثم أورد ترجمة بدر بن خلف هذا.
" الانساب " 9 / 280، 281.
* * تاريخ بغداد 2 / 361، العبر 3 / 184، شذرات الذهب 3 / 255.
(*)

(17/514)

روى عنه: أبو بكر الخطيب، وأبو طاهر بن سوار المقرئ، وخالد ابن عبد الواحد التاجر.
قال الخطيب: كان صدوقا، كثير السماع، كتبت عنه (1).
وعاش أربعا وثمانين سنة، مات في جمادى الاولى، سنة خمس وثلاثين وأربع مئة.
وفيها توفي أبو بكر محمد بن جعفر الميماسي، راوي " موطأ " يحيى ابن بكير، وشارح " الصحيح " أبو القاسم المهلب (2) بن أحمد بن أبي صفرة.

339 - ابن فاذشاه * الشيخ الرئيس المسند، أبو الحسين، أحمد بن محمد بن الحسين ابن محمد بن فادشاه، الاصبهاني التأني (3).
سمع الكثير من: أبي القاسم الطبراني، وكان سماعه مع جده الحسين في سنة أربع وخمسين وثلاث مئة.
روى " المعجم الكبير " كله عن الطبراني، وغير ذلك.
حدث عنه: معمر بن أحمد اللنباني (4)، والمحسد بن محمد الاسكاف، وطاهر بن محمود الصباغ، وأبو الفتح عبد الله بن محمد الخرقي،
__________
(1) " تاريخ بغداد " 2 / 361.
(2) سترد ترجمته برقم (384).
* العبر 3 / 178، الوافي بالوفيات 7 / 383، شذرات الذهب 3 / 250.
(3) قال السمعاني: هذه النسبة إلى " التناية " وهي الدهقنة، ويقال لصاحب الضياع والعقار: التأني.
" الانساب " 3 / 13.
(4) نسبة إلى محلة كبيرة بأصبهان، ولها باب يقال له: باب لنبان.
(*)

(17/515)

وأبو القاسم عبد الله بن عمر الغسال، وعبد الجبار بن محمد التاجر، وعبد الاحد بن أحمد العنبري، ونصر بن أبي القاسم الصباغ، والهيثم بن محمد المعداني، وستان بنت حسين الصالحاني، ومحمد بن عمر بن عزيزة، وأبو سعد أحمد بن عبد الكريم الاطروش، وأبو علي الحداد، ومحمود بن إسماعيل الاشقر، وخلق من شيوخ السلفي.
قال يحيى بن مندة: كان ابن فاذشاه صاحب ضياع كثيرة، صحيح السماع، ردئ المذهب.
قلت: كان يرمى بالاعتزال والتشيع.
مات في صفر، سنة ثلاث وثلاثين وأربع مئة.
ومن شعره: سهام الشيب نافذة مصيبة * وسابقة الملمة والمصيبة ومن نزل المشيب بعارضيه * قد استوفى من الدنيا نصيبه
340 - ذو القرنين * الامير الكبير، الشاعر المجيد، وجيه (1) الدولة، أبو المطاع (2)، ذو
__________
* معجم الادباء 11 / 119 - 121، وفيات الاعيان 2 / 279 - 281، العبر 3 / 165،
166، دول الاسلام 1 / 255، المستفاد من ذيل تاريخ بغداد لابن الدمياطي: 114 - 116، مرآة الجنان 3 / 51، النجوم الزاهرة 5 / 27، شذرات الذهب 3 / 238، تهذيب تاريخ دمشق 5 / 262، 263، المجمع العلمي العراقي 24 / 263 - 284 و 25 / 115 - 141.
وسيكرر المؤلف ترجمته بعد الترجمة رقم (356).
(1) في الاصل: " وحيد " بدل " وجيه " وهو خطأ، والتصويب من مصادر ترجمته، وسيذكره المؤلف على الصواب في ترجمته المكررة عقب الترجمة (356).
(2) سماه في " النجوم الزاهرة ": الحسن، وفي " شذرات الذهب ": المطاع.
(*)

(17/516)

القرنين بن حمدان ابن صاحب الموصل ناصر الدولة الحسن بن عبد الله بن حمدان، التغلبي.
فمن نظمه: إني لاحسد " لا " في أسطر الصحف * إذا رأيت اعتناق (1) اللام للالف وما أظنهما طال اعتناقهما * إلا لما لقيا من شدة الشغف (2) وكان قد سار إلى مصر، وولي الاسكندرية في دولة الظاهر بن الحاكم، ثم رجع إلى دمشق.
توفي سنة ثمان وعشرين وأربع مئة.

81 - الادريسي * القاسم بن حمود بن ميمون بن أحمد بن عبيدالله بن عمر بن إدريس ابن إدريس بن عبد الله بن حسن، العلوي الحسني الادريسي.
ولي قرطبة سنة ثمان وأربع مئة عند قتل أخيه علي بن حمود.
وكان ساكنا وادعا، أمن الناس به، وفيه تشيع قليل، ثم خرج عليه ابن أخيه يحيى بن علي سنة اثنتي عشرة، ففر منه القاسم إلى إشبيلية، ثم
حشد، وأقبل إلى قرطبة، فهرب منه يحيى أيضا، ثم بعد أشهر اضطرب أمر القاسم، وانهزم عنه البربر في سنة أربع عشرة، وتغلبت كل فرقة على بلد، وجرت خطوب وزلازل، ثم لحق القاسم بشريش، فقصده يحيى بن علي،
__________
(1) في " المستفاد " و " الشذرات ": " عناق ".
(2) البيتان في " وفيات الاعيان " 2 / 279، و " المستفاد من ذيل تاريخ بغداد " 115، و " شذرات الذهب " 3 / 238.
* تقدمت ترجمته برقم (81) وذكرت مصادر ترجمته هناك.
(*)

تعليق المستخدم :[81 - الادريسي * القاسم بن حمود بن ميمون]
لا يظن القارئ أن وجود هذه الترجمة برقم 81 هنا أنها خطأ ، فلقد مرّ ما يشبهها في الصفحة 279 من هذا الجزء، فيرجى مراجعة التعليق هناك ، وكذلك انظر التعليق في الحاشية من هذه الصفحة .

كتب : عبد الرحمن الشامي

(17/517)

وحاصره، وظفر به، وأسره، فبقي في اعتقاله دهرا، وفي اعتقال ابنه إدريس بن يحيى، فلما مات إدريس، خنقوا القاسم هذا وله ثمانون سنة، سنة إحدى وثلاثين وأربع مئة، ثم حمل تابوته إلى الجزيرة الخضراء، فدفن بها، وبها يومئذ ولده محمد.

341 - الاملوكي * الشيخ أبو المعمر، المسدد بن علي الاملوكي، خطيب حمص.
سمع محمد بن عبدالرحمن الحلبي، ويوسف الميانجي، والحسين ابن خالويه، وأحمد بن عبد الكريم الحلبي، وعدة.
وعنه: أبو نصر بن طلاب، وعبد العزيز الكتاني، وأبو صالح المؤذن، وأحمد بن أبي الحديد، وولده الحسن بن أحمد، وعبد الله بن عبد الرزاق الكلاعي (1).
وصار في الآخر إمام مسجد سوق الاحد (2) بدمشق.
قال الكتاني: كان فيه تساهل، مات في ذي الحجة، سنة إحدى وثلاثين وأربع مئة.

342 - الاسماعيلي * * العلامة، مفتي جرجان، أبو معمر، المفضل بن إسماعيل بن العلامة
________________
* العبر 3 / 176، شذرات الذهب 3 / 249.
والاملوكي: بضم الالف وسكون الميم وضم اللام وفي آخرها كاف، نسبة إلى أملوك، وهو بطن من ردمان، وردمان بطن من رعين، وهو ردمان بن وائل بن رعين.
" الانساب " 1 / 349.
(1) نسبة إلى قبيلة يقال لها: كلاع نزلت الشام، وأكثرهم نزل حمص.
" الانساب " 10 / 514.
(2) انظر " ثمار المقاصد في ذكر المساجد " ص 83، 84.
* * تاريخ جرجان 421، الانساب 1 / 252، تبيين كذب المفتري 240، العبر 3 / = (*)

(17/518)

شيخ الاسلام أبي بكر، الاسماعيلي الجرجاني الشافعي، رئيس البلد وعالمه ومحدثه.
روى عن: جده كثيرا، وحفظ القرآن وجملة من الفقه وهو ابن سبعة أعوام، ورحل به أبوه، فأكثر عن ابن شاهين، والدار قطني، ويوسف بن الدخيل (1)، والحافظ أبي زرعة محمد بن يوسف.
وكان ممن يضرب المثل بذكائه، روى الكثير، وأملى وعاش أخوه مسعدة بعده إلى سنة ثلاث وأربعين.
وتوفي هو في ذي الحجة، سنة إحدى وثلاثين وأربع مئة، بعد موت أخيه الامام أبي العلاء بسنة.

343 - الخولاني * شيخ المالكية، مفتي القيروان، رفيق أبي عمران الفاسي (2).
تفقه بأبي محمد بن أبي زيد (3)، وأبي الحسن القابسي (4).
تخرج به أئمة كأبي القاسم بن محرز، وأبي إسحاق التونسي، وأبي
__________
= 176، طبقات السبكي 5 / 331، 332، شذرات الذهب 3 / 249.
(1) في " تاريخ جرجان ": " الفضيل " بدل " الدخيل " وهو خطأ، ويوسف بن الدخيل مترجم في " العقد الثمين " 7 / 482.
* ترتيب المدارك 4 / 700 - 702، الوافي بالوفيات 7 / 38، الديباج المذهب 1 / 177، 178، بغية الوعاة 1 / 324، شجرة النور الزكية 1 / 107، وهو أبو بكر أحمد بن عبد الرحمن بن عبد الله الخولاني.
(2) سترد ترجمته برقم (364).
(3) تقدمت ترجمته برقم (4).
(4) تقدمت ترجمته برقم (99).
(*)

(17/519)

القاسم الستوري (1)، وأبي محمد عبد الحق الصقلي (2)، وأبي حفص العطار.
وكان رأسا في المذهب، واسع الادب، ذا تأله وصلاح وتعبد.
مات سنة اثنتين وثلاثين وأربع مئة.
وقد دخل إلى مصر وسمع بها.

344 - الاسماعيلي * مفتي جرجان وعالمها، أبو العلاء السري بن العلامة الكبير، أبي سعد إسماعيل ابن شيخ عصره أبي بكر أحمد بن إبراهيم بن إسماعيل، الاسماعيلي الجرجاني الشافعي الاديب.
تفقه بأبيه، وسمع الكثير من جده، وتفرد عنه ببعض تواليفه، وسمع من ابن الغطريف، وابن شاهين، والدار قطني.
وتخرج به الفقهاء.
وكان عالم تلك الديار، متواضعا محبا للعلماء والصلحاء.
عاش سبعين سنة وتوفي سنة ثلاثين وأربع مئة.
رحمه الله.
__________
(1) تقدمت ترجمته هذه النسبة في الصفحة 266 ت رقم (1) وقد تصحفت في " الديباج المذهب " و " شجرة النور " إلى " السيوري " بالمثناة التحتية.
(2) ضبطه السمعاني بفتح الصاد المهملة والقاف وفي آخرها اللام، وتابعه ابن الاثير والسيوطي، وزاد عليهم ابن خلكان 3 / 215 تشديد اللام، وقال ياقوت: صقلية: بثلاث كسرات وتشديد اللام والياء أيضا مشددة، وبعض يقول بالسين، وأكثر أهل صقلية يفتحون الصاد واللام.
* تاريخ جرجان 185، طبقات السبكي 4 / 381.
(*)

(17/520)

345 - الدبوسي * العلامة، شيخ الحنفية، القاضي أبو زيد، عبد الله (1) بن عمر بن عيسى، الدبوسي البخاري، عالم ما وراء النهر، وأول من وضع علم الخلاف وأبرزه.
وكان أذكياء الامة.
وله كتاب: " تقويم الادلة "، وكتاب " الاسرار "، وكتاب: " الامد الاقصى " (2).
وأشياء.
مات ببخارى سنة ثلاثين وأربع مئة.

346 - الحوفي * * العلامة، نحوي مصر، أبو الحسن، علي بن إبراهيم بن سعيد،
________________
* الانساب 5 / 273، معجم البلدان 2 / 437، اللباب 1 / 490، وفيات الاعيان 3 /
48، العبر 3 / 171، البداية والنهاية 12 / 46، 47، النجوم الزاهرة 5 / 76، 77 وفيات سنة 457، الجواهر المضية 2 / 499، 500، طبقات الفقهاء لطاش كبري 71، تاج التراجم رقم 107، مفتاح السعادة 1 / 307، 308، كتائب أعلام الاخيار برقم 242، الطبقات السنية رقم (1079)، كشف الظنون 84، 168، 196، 334، 352، 467، 568، 703، شذرات الذهب 3 / 245، 246، الفوائد البهية 109، هدية العارفين 1 / 648.
والدبوسي بفتح الدال المهملة وضم الباء الموحدة المخففة وبعدها واو ساكنة وسين مهملة نسبة إلى الدبوسية - وقال ابن خلكان: الدبوسة -، وهي بليدة بين بخارى وسمرقند.
(1) في " الجواهر المضية " و " الفوائد البهية " و " مفتاح السعادة " و " النجوم الزاهرة " و " معجم البلدان " و " هدية العارفين ": عبيدالله.
(2) انظر النسخ الخطية لهذه الكتب الثلاثة وغيرها في " تاريخ التراث العربي " لسزكين 2 / 117، 118.
* * الانساب 4 / 273، معجم الادباء 12 / 221، 222، معجم البلدان 2 / 322، إنباه الرواة 2 / 219، اللباب 1 / 402، وفيات الاعيان 3 / 300، 301، العبر 3 / 172، تلخيص ابن مكتوم 124، البداية والنهاية 12 / 47، طبقات النحاة لابن قاضي شهبة 2 / 132، = (*)

(17/521)

الحوفي، صاحب أبي بكر محمد بن علي الادفوي (1).
له: " إعراب القرآن "، في عشر مجلدات (2).
تخرج به المصريون.
وتوفي سنة ثلاثين وأربع مئة.

347 - الرازي * الحافظ الاوحد، أبو بكر، أحمد بن علي، الرازي ثم الاسفراييني، الزاهد الثبت.
أملى بإسفرايين عن: شافع بن محمد، وزاهر السرخسي، وأبي محمد المخلدي، وطبقتهم.
وانتقى عليه الشيوخ، وتعب وجمع.
حدث عنه: أبو صالح المؤذن.
مات كهلا في قرب الثلاثين وأربع مئة.
__________
= طبقات المفسرين للسيوطي 25، حسن المحاضرة 1 / 532، بغية الوعاة 2 / 140، طبقات المفسرين للداوودي 1 / 381، 382، مفتاح السعادة 2 / 107، كشف الظنون 241، 1905، شذرات الذهب 3 / 247، هدية العارفين 1 / 687.
والحوفي نسبة إلى حوف بمصر، وقال ياقوت في " معجم الادباء " عنه: أصله من قرية تسمى شبرا النخلة من حوف بلبيس من الديار المصرية.
وسماها القفطي وابن خلكان: شبرا اللنجة.
(1) انظر الصفحة 27 ت رقم (2).
(2) وله أيضا تفسير سماه " البرهان " قال ياقوت: بلغني أنه في ثلاثين مجلدا بخط دقيق، وكتاب " الموضح في النحو ".
انظر " معجم الادباء " 12 / 222، و " هدية العارفين " 1 / 687.
* تذكرة الحفاظ 3 / 1087، طبقات الحفاظ 421.
(*)

(17/522)

348 - البراذعي * شيخ المالكية، أبو سعيد، خلف بن أبي القاسم، الازدي القيرواني المغربي المالكي، صاحب " التهذيب " (1) في اختصار " المدونة ".
قال القاضي عياض: كان من كبار أصحاب ابن أبي زيد، وأبي الحسن القابسي، وعلى كتابه المعول بالمغرب، سكن صقلية واشتهرت كتبه هناك، وقرب من السلطان، والله يسمح له، لم أظفر بوفاته (2).
قال القاضي عياض: كان مبغضا عند أصحابه لصحبته سلاطين القيروان، ويقال: لحقه دعاء الشيخ أبي محمد، لانه كان ينتقصه، ويطلب مثالبه (3).
بقي إلى بعد الثلاثين وأربع مئة.

349 - ابن غالب * * شيخ المالكية، القدوة الزاهد، أبو محمد، عبد الله بن غالب بن
__________
* ترتيب المدارك 4 / 708، 709، وفيه البرادعي بالدال المهملة، الديباج المذهب 1 / 349 - 351، معالم الايمان لابن ناجي 3 / 183، شجرة النور 1 / 105، هدية العارفين 1 / 347، 348.
(1) قال ابن فرحون: " اتبع فيه طريقة اختصار أبي محمد، إلا أنه ساقه على نسق " المدونة " وحذف ما زاده أبو محمد ".
وعلى هذا التهذيب الشرح الصغير لابي القاسم محمد بن الناجي المتوفى سنة 837، وشرح لمجهول بعنوان: " تهذيب لمسائل التهذيب "، وعليه حاشية لابي مهدي عيسى الوانوغي، وتكملة لها لمحمد بن أبي القاسم بن محمد بن عبد الصمد البجائي المشدالي المتوفى سنة 866 ه.
انظر النسخ الخطية لتهذيب المدونة وشرحيه وحاشيته وتكملته في " تاريخ " بروكلمان 3 / 290، 291.
وانظر بقية تآليفه في " الديباج المذهب " 9 / 349، 350.
(2) " ترتيب المدارك " 4 / 708، 709.
(3) " ترتيب المدارك " 4 / 709.
* * الصلة 1 / 299، العبر 3 / 181، الديباج المذهب 1 / 435، 436، شذرات = (*)

(17/523)

تمام، الهمداني، المغربي، شيخ أهل سبتة.
ارتحل وحمل بالاندلس عن: أبي بكر الزبيدي، وأبي محمد
الاصيلي، وبمصر عن: أبي بكر بن المهندس، وطبقته، وبالقيروان عن: أبي محمد بن أبي زيد.
أخذ عنه: ولده الفقيه أبو عبد الله محمد، وإسماعيل بن حمزة، وابن جماح (1) القاضي المالكي، وأبو محمد المسيلي.
وكان من أوعية العلم، بصيرا بالمذهب، متفننا أديبا، بليغا شاعرا، حافظا نظارا، مدار الفتاوى عليه.
مات في صفر سنة أربع وثلاثين وأربع مئة.

350 - الزهري * الفقيه العلامة، أبو طالب، عمر بن إبراهيم بن سعيد، الزهري الوقاصي، من ذرية صاحب رسول الله صلى الله عليه وسلم سعد بن أبي وقاص، بغدادي من كبار الشافعية ببغداد، ويعرف بابن حمامة.
مولده في سنة سبع وأربعين وثلاث مئة.
كتب عن: أبي بكر القطيعي، وابن ماسي، وعيسى بن محمد الرخجي، وعدة.
__________
= الذهب 3 / 254.
(1) في " الديباج المذهب ": ابن الحجاج.
* تاريخ بغداد 11 / 274، طبقات الشيرازي 125، طبقات ابن الصلاح الورقة 73، طبقات السبكي 5 / 299، 300، طبقات الاسنوي 1 / 424.
(*)

(17/524)

روى عنه: الخطيب ووثقه (1).
توفي سنة أربع وثلاثين وأربع مئة.

83 - جهور بن محمد * ابن جهور بن عبيدالله، رئيس قرطبة وأميرها، وصاحبها بعد هيج الفتن بالجزيرة.
نصب نفسه ممسكا لقرطبة إلى أن يتهيأ من يصلح للملك، وعاش إحدى وسبعين سنة.
حدث عن: عباس بن أصبغ، وأبي عبد الله بن مفرج، وخلف بن القاسم.
وكان من وزراء الدولة العامرية، ومن رجال الكمال دهاء ورأيا وسؤددا وتصونا.
وثب على قرطبة، وتملك من غير أن يتلقب بإمرة، ولا تحول من داره، وجعل بيوت الاموال تحت أيدي جماعة ودائع، وصير أهل الاسواق أجنادا، ورزقهم من أموال أعطاها إياهم مضاربة، وفرق عليهم الاسلحة، وكان يعود المرضى، ويشهد الجنائز وهو بزي النساك.
واستمر في الامر إلى أن مات في المحرم سنة خمس وثلاثين وأربع مئة.
وقام في الامرة كذلك بعده ابنه الامير أبو الوليد (2)، محمد بن جهور.
__________
(1) انظر " تاريخ بغداد " 11 / 274.
* تقدمت ترجمته برقم (83)، وذكرت هناك مصادر ترجمته.
(2) تقدمت ترجمته أيضا برقم (84).
(*)

تعليق المستخدم :[83 - جهور بن محمد * ابن جهور بن عبيدالله ]
لا يظن القارئ أن وجود هذه الترجمة برقم 83 هنا أنها خطأ ، فلقد مرّ ما يشبهها في الصفحة 279 من هذا الجزء، فيرجى مراجعة التعليق هناك ، وكذلك انظر التعليق في الحاشية من هذه الصفحة .

كتب : عبد الرحمن الشامي

(17/525)

وحدث عنه (1): محمد بن عتاب، وغيره.

351 - ابن شعيب * الامام، شيخ الشافعية، أبو علي، الحسن بن محمد بن شعيب،
ويقال: اسمه الحسين بن شعيب، السنجي (2) المروزي.
مصنف شرح (3) كتاب " الفروع " لابن الحداد، وهو من أنفس كتب المذهب، وله: كتاب " المجموع " (4).
وهو أول من جمع بين طريقتي خراسان والعراق.
أخذ الفقه عن: أبي بكر المروزي القفال (5).
وكان من رفقاء القاضي حسين (6)، وأبي محمد الجويني (7).
__________
(1) أي عن أبي الحزم جهور بن محمد.
* الانساب 7 / 165، 166، (السنجي)، معجم البلدان 3 / 264، اللباب 2 / 147، تهذيب الاسماء واللغات 2 / 261، وفيات الاعيان 2 / 135، 136، الوافي بالوفيات 12 / 378، عيون التواريخ 12 / 183، طبقات السبكي 4 / 344 - 348، طبقات الاسنوي 2 / 28، 29، البداية والنهاية 12 / 57، طبقات ابن هداية الله 142، 143، هدية العارفين 1 / 309.
(2) نسبة إلى سنج، وهي قرية كبيرة من قرى مرو.
(3) قال ابن خلكان في شرحه هذا: لم يقاربه فيه أحد مع كثرة شروحها، فإن القفال شيخه شرحها، والقاضي أبو الطيب الطبري شرحها وغيرهما.
" وفيات الاعيان " 2 / 135.
وابن الحداد هو أبو بكر محمد بن أحمد بن محمد بن جعفر الكتاني ابن الحداد، متوفى سنة 334 ه، مرت ترجمته في الجزء الخامس عشر.
(4) وقد نقل منه أبو حامد الغزالي في كتاب " الوسيط ".
وله أيضا شرح كبير لكتاب " التلخيص " لابي العباس بن القاص.
(5) تقدمت ترجمته برقم (267).
(6) وهو القاضي أبو علي الحسين بن محمد بن أحمد المروروذي، المتوفى سنة 462 ه، ستأتي ترجمته في الجزء الثامن عشر برقم (130).
(7) سترد ترجمته في هذا الجزء برقم (413).
(*)

(17/526)

مات في ربيع الاول سنة اثنتين وثلاثين وأربع مئة.

352 - الطحان * الشيخ الثقة، أبو القاسم، عبدا لباقي بن محمد بن أحمد بن زكريا، البغدادي، الطحان.
سمع أبا بكر الشافعي، وأبا علي بن الصواف.
روى عنه: الخطيب، وطاهر بن أسد الطباخ، وجماعة.
عمر ثمانيا وثمانين سنة، وتوفي في جمادى الاولى، سنة اثنتين وثلاثين وأربع مئة.

353 - ابن كردي * * المعمر، أبو عبد الله، أحمد بن محمد بن علي بن كردي، البغدادي الانماطي.
حدث عن: أبي بكر الشافعي.
روى عنه: الخطيب، وقال: لا بأس به، والفضل بن عبد العزيز القطان، وعبد الله بن محمد الحارثي.
مات في صفر سنة ثلاث وثلاثين وأربع مئة.

354 - ابن عباد * * * القاضي الكبير، أمير إشبيلية ومدبرها وحاكمها، أبو القاسم، محمد
__________
(1) تاريخ بغداد 11 / 90، العبر 3 / 177، شذرات الذهب 3 / 250.
* * تاريخ بغداد 5 / 70، 71.
* * * جذوة المقتبس 80، 81، الذخيرة: القسم الثاني / المجلد الاول / 13 - 23، = (*)

(17/527)

ابن إسماعيل بن عباد بن قريش، اللخمي، من ذرية أمير الحيرة النعمان بن المنذر، أصله من الشام من بلد العريش، فدخل أبوه الاندلس، ونشأ أبو القاسم، فبرع في العلم، وتنقلت به الاحوال، وولي قضاء إشبيلية في أيام بني حمود العلوية، فساس البلد، وحمد، ورمقته العيون، ثم سار يحيى ابن علي بن حمود، وكان ظلوما، فحاصر إشبيلية، فاجتمع الاعيان على القاضي، وأطاعوه، ثم قالوا: انهض بناء إلى هذا الظالم، ونملكك.
فأجابهم، وتهيأ للحرب، وذكرنا (1) أن يحيى ركب إليهم سكران، فقتل، وتمكن القاضي، ودانت له الرعية، ولقب بالظافر، ثم إنه تملك قرطبة وغيرها (2).
وقصته مشهورة مع الشخص الذي زعم أنه المؤيد بالله المرواني، وكان خبر المرواني قد انقطع من عشرين سنة، وجرت فتن صعبة في هذه السنين، فقيل لابن عباد: إن المؤيد حي بقلعة رباح في مسجد، فطلبه، واحترمه، وبايعه بالخلافة، وصير نفسه كوزير له (3).
قال الامير عزيز: حسد ابن عباد، وقالوا: قتل يحيى الادريسي من أهل البيت، وقتل ابن ذي النون ظلما، فبقي يفكر فيما يفعله، فجاءه رجل، فقال: رأيت المؤيد.
فقال: انظر ما تقول ! قال: إي والله هو
__________
= الصلة 2 / 523، بغية الملتمس 117، 118، الكامل في التاريخ 9 / 275، 279، 280، 285 - 287، الحلة السيراء 2 / 34 - 39، وفيات الاعيان 5 / 22، 23، البيان المغرب 3 / 194 و 314، دول الاسلام 1 / 256، العبر 3 / 179، 180، الوافي بالوفيات 2 / 212 - 214، تاريخ ابن خلدون 4 / 156، نفح الطيب 4 / 226، 227، شذرات الذهب 3 / 252، 253.
(1) في ترجمة يحيى بن علي المتقدمة برقم (282).
(2) انظر " وفيات الاعيان " 5 / 22.
(3) انظر " وفيات الاعيان " 5 / 22، و " الوافي بالوفيات " 2 / 212.
(*)

(17/528)

هو.
وقال تومرت - عبد كان يخدم المؤيد -: وأنا إذا رأيت سيدي، عرفته، ولي فيه علامات.
فأرسل رجل مع ذلك الرجل إلى قلعة رباح، فوجداه، فقدم معهما، فلما رآه تومرت، وثب، وقبل قدمه، وقال: مولاي والله ! فقبل حينئذ القاضي يده، ثم بويع، وأخرج يوم الجمعة، ومشوا بين يديه إلى الجامع، ثم خطب المؤيد الناس، وصلى بهم، وبقي ابن عباد كالحاجب له على قاعدة الحاجب المنصور بن أبي عامر، غير أن المؤيد يخرج إلى الجمعة دائما، ودانت له أكثر المدن.
قال عزيز: هرب المؤيد من قرطبة عام أربع مئة متنكرا حتى قدم مكة ومعه كيس جواهر، فشعر به حرامية مكة، فأخذوه منه، وبقي يومين لم يطعم، ثم عمل في الطين وتقوت، ثم توصل إلى القدس، فتعلم نسج الحصر، ثم رجع إلى الاندلس سنة 24.
قال عزيز: هذا رواه مشايخ.
وقال ابن حزم: فضيحة ! أربعة رجال في مسافة ثلاثة أيام يسمون أمير المؤمنين في وقت، أحدهم خلف الحصري بإشبيلية على أنه المؤيد بالله، والثاني محمد بن القاسم الادريسي بالجزيرة الخضراء، والثالث محمد بن إدريس بن علي بن حمود بمالقة، والرابع إدريس بن يحيى بن علي بن حمود بشنترين.
فهذه أخلوقة لم يسمع بمثلها ! وخطب لخلف على المنابر، وسفكت الدماء، وتصادمت الجيوش، فأقام في الامر نيفا وعشرين سنة، وابن عباد القاضي كالوزير بين يديه (1).
قلت: مات القاضي في جمادى الاولى، سنة ثلاث وثلاثين وأربع مئة، ودفن بقصر إشبيلية، وخلفه ابنه المعتضد بالله عباد (2)، فدامت دولته
__________
(1) انظر " وفيات الاعيان " 5 / 22، و " الوافي " 2 / 213.
(2) ستأتي ترجمته في الجزء الثامن عشر برقم (128).
(*)

(17/529)

إلى سنة أربع وستين وأربع مئة.
وقيل: بل بقي القاضي محمد إلى سنة تسع وثلاثين، وكان يستعين بالوزير محمد بن الحسن الزبيدي، وبعيسى بن حجاج الحضرمي، وبعبد الله بن علي الهوزني، وكان له ابنان: إسماعيل قتل في مصاف (1)، والمعتضد الذي تملك بعده.

355 - الاردستاني * الامام الحافظ الفقيه، أبو الحسن، محمد بن عبد الواحد بن عبيد الله ابن أحمد بن الفضل بن شهريار، الاردستاني، ثم الاصبهاني، مصنف كتاب " الدلائل السمعية على المسائل الشرعية "، وهو في ثلاثة أسفار.
حدث عن: أبي بكر بن المقرئ، وعبيدالله بن يعقوب بن إسحاق ابن جميل، والحسن بن علي ابن البغدادي، ومحمد بن أحمد بن جشنس، وأبي عبد الله بن مندة، وأحمد بن إبراهيم العبقسي، وأبي عمر بن مهدي، وأبي أحمد الفرضي، وإسماعيل بن الحسن الصرصري، وإبراهيم بن خرشيذ قوله، وعدة.
وينزل إلى أبي نعيم الحافظ ونحوه.
وينصب الخلاف مع أبي حنيفة ومالك، وينتصر لامامه الشافعي، ولكنه لا يتكلم على الاسانيد.
وفي كتابه مخبآت تنبئ بإمامته وحفظه.
روى عنه: سليمان بن إبراهيم الحافظ، وأبو علي الحداد وغيرهما.
__________
(1) انظر عن هذا المصاف " جذوة المقتبس " 30، 31، و " بغية الملتمس " 37، 38، و " الكامل " 9 / 280، و " تاريخ " ابن خلدون 4 / 157.
* طبقات السبكي 4 / 180 - 182، كشف الظنون 760، هدية العارفين 2 / 61.
وقد تقدمت ترجمة نسبة " الادرستاني " في الترجمة رقم (285).
(*)

(17/530)

وقع لي من حديثه في " معجم " الحداد.
مات بعد الثلاثين وأربع مئة.

356 - ابن سينا * العلامة الشهير الفيلسوف، أبو علي، الحسين (1) بن عبد الله بن الحسن بن علي بن سينا، البلخي ثم البخاري، صاحب التصانيف في الطب والفلسفة والمنطق.
كان أبوه كاتبا من دعاة الاسماعيلية، فقال: كان أبي تولى التصرف بقرية كبيرة، ثم نزل بخارى، فقرأت القرآن وكثيرا من الادب ولي عشر، وكان أبي ممن آخى داعي المصريين، ويعد من الاسماعيلية.
ثم ذكر مبادئ اشتغاله، وقوة فهمه، وأنه أحكم المنطق وكتاب إقليدس إلى أن قال: ورغبت في الطب، وبرزت فيه، وقرؤوا علي، وأنا
__________
* تاريخ حكماء الاسلام للبيهقي 52 - 72، تاريخ الحكماء للشهرستاني 413 - 426، الكامل في التاريخ 9 / 456، عيون الانباء في طبقات الاطباء 437 - 459، وفيات الاعيان 2 / 157 - 162، الذريعة 2 / 48، 96 و 7 / 184، المختصر في أخبار البشر 2 / 161، 162، العبر 3 / 165، دول الاسلام 1 / 255، ميزان الاعتدال 1 / 539، تتمة المختصر 1 / 519، 520، عيون التواريخ 12 / 159 / 1 - 166 / 2، الوافي بالوفيات 12 / 391 - 412، إغاثة اللهفان 2 / 266، مرآة الجنان 3 / 47 - 51، البداية والنهاية 12 / 42، 43، الجواهر المضية
2 / 63، 64، طبقات الفقهاء لطاش كبري 70، تاريخ مختصر الدول لابن العبري 325 - 330، الشقائق النعمانية 1 / 475 - 478، المجد دون في الاسلام 185 - 189، لسان الميزان 2 / 291 - 293، النجوم الزاهرة 5 / 25، 26، تاج التراجم 19، تاريخ فلاسفة الاسلام 53 - 66، تاريخ الفلسفة في الاسلام 164 - 188، الخالدون 101 - 116، الطبقات السنية 761، خزانة الادب 4 / 466، شذرات الذهب 3 / 234 - 237، روضات الجنات 3 / 170 - 185، إيضاح المكنون 2 / 555، 672، هدية العارفين 1 / 308، 309، أعيان الشيعة 26 / 287 - 337، دائرة المعارف الاسلامية 1 / 203، الفهرس التمهيدي 453 - 464 و 516 - 566.
(1) في " الجواهر المضية ": " الحسن " وهو تحريف.
(*)

(17/531)

مع ذلك أختلف إلى الفقه، وأناظر ولي ست عشرة سنة.
ثم قرأت جميع الفلسفة، وكنت كلما أتحير في مسألة، أو لم أظفر بالحد الاوسط في قياس، ترددت إلى الجامع، وصليت، وابتهلت إلى مبدع الكل حتى فتح لي المنغلق منه، وكنت أسهر، فمهما غلبني النوم، شربت قدحا.
إلى أن قال: حتى استحكم معي جميع العلوم، وقرأت الكتاب " ما بعد الطبيعة "، فأشكل علي حتى أعدت قراءته أربعين مرة، فحفظته ولا أفهمه، فأيست.
ثم وقع لي مجلد لابي نصر الفارابي في أغراض كتاب " ما بعد الحكمة الطبيعية " (1)، ففتح علي أغراض الكتب، ففرحت، وتصدقت بشئ كثير.
واتفق لسلطان بخارى نوح مرض صعب، فأحضرت مع الاطباء، وشاركتهم في مداواته، فسألت إذنا في نظر خزانة كتبه، فدخلت فإذا كتب لا تحصى في كل فن، فظفرت بفوائد.
إلى أن قال: فلما بلغت ثمانية عشر عاما، فرغت من هذه العلوم كلها، وكنت إذ ذاك للعلم أحفظ، ولكنه معي
اليوم أنضج، وإلا فالعلم واحد لم يتجدد لي شئ، وصنفت " المجموع "، فأتيت فيه على علوم، وسألني جارنا أبو بكر البرقي وكان مائلا إلى الفقه والتفسير والزهد، فصنفت له " الحاصل والمحصول " في عشرين مجلدة، ثم تقلدت شيئا من أعمال السلطان، وكنت بزي الفقهاء إذ ذاك، بطيلسان محنك، ثم انتقلت إلى نسا، ثم أبا ورد (2) وطوس
__________
(1) في " طبقات الاطباء " و " الوافي بالوفيات ": " ما بعد الطبيعة " وهو الذي ذكره المؤلف آنفا.
(2) ويقال لها: أبيورد أيضا، وهو الاشهر.
(*)

(17/532)

وجاجرم، ثم إلى جرجان (1).
قلت: وصنف الرئيس بأرض الجبل كتبا كثيرة، منها " الانصاف "، عشرون مجلدا، " البر والاثم "، مجلدان، " الشفاء "، ثمانية عشر مجلدا، " القانون "، مجلدات (2).
" الارصاد "، مجلد، " النجاة "، ثلاث مجلدات، " الاشارات "، مجلد، " القولنج "، مجلد، " اللغة "، عشر مجلدات، " أدوية القلب "، مجلد، " الموجز " مجلد، " المعاد " مجلد، وأشياء كثيرة ورسائل (3).
ثم نزل الري وخدم مجد الدولة وأمه، ثم خرج إلى قزوين وهمذان، فوزر بها، ثم قام عليه الامراء، ونهبوا داره، وأرادوا قتله، فاختفى، فعاود متوليها شمس الدولة القولنج، فطلب الرئيس، واعتذر إليه، فعالجه، فبرأ، واستوزره ثانيا، وكانوا يشتغلون عليه، فإذا فرغوا، حضر المغنون، وهيئ مجلس الشراب.
ثم مات الامير، فاختفى أبو علي عند شخص، فكان يؤلف كل يوم خمسين ورقة، ثم أخذ، وسجن أربعة أشهر، ثم
تسحب إلى أصبهان متنكرا في زي الصوفة هو وأخوه وخادمه وغلامان.
__________
(1) انظر " الوافي بالوفيات " 12 / 391 - 395، و " طبقات الاطباء " 437 - 439 بأطول مما هنا.
(2) كذا في الاصل لم يذكر عدد المجلدات، وهو مطبوع في ثلاث أجزاء.
قال الصفدي: وكان ينبغي أن يسمى هذا " القانون " كتاب " الشفاء " لكونه في الطب وعلاج الامراض، وأن يسمى كتاب " الشفاء " كتاب " القانون " لان " الشفاء " فيه العلوم الاربع التي هي الحكمة، و " القانون " هو الامر الكلي الذي ينطبق على جميع جزئيات ذلك الشئ.
" الوافي " 12 / 404.
(3) انظر تصانيفه ورسائله في " الوافي بالوفيات " 12 / 404 - 406، و " عيون الانباء " 457 - 459، و " هدية العارفين " 1 / 308، 309، وكتاب " مؤلفات ابن سينا " وضع الاب جورج قنواتي، وانظر ما طبع منها في " معجم المطبوعات " 127 - 132.
(*)

(17/533)

وقاسوا شدائد، فبالغ صاحب أصبهان علاء الدولة في إكرامه، إلى أن قال خادمه: وكان الشيخ قوي القوى كلها، يسرف في الجماع، فأثر في مزاجه، وأخذ القولنج حتى حقن نفسه في يوم ثمان مرات، فتقرح معاه، وظهر به سحج (1)، ثم حصل له الصرع الذي يتبع علة القولنج، فأمر يوما بدانقين من بزر الكرفس في الحقنة، فوضع طبيبه عمدا أو خطأ زنة خمسة دراهم، فازداد السحج، وتناول مثروذيطوس (2) لاجل الصرع، فكثره غلامه، وزاده أفيون، وكانو قد خانوه في مال كثير، فتمنوا هلاكه، ثم تصلح، لكنه مع حاله يكثر الجماع، فينتكس، وقصد علاء الدولة همذان، فسار معه الشيخ، فعاودته العلة في الطريق، وسقطت قوته، فأهمل العلاج، وقال: ما كان يدبر بدني عجز، فلا تنفعني المعالجة (3).
ومات
بهمذان بعد أيام وله ثلاث وخمسون سنة.
قال ابن خلكان (4): ثم اغتسل وتاب، وتصدق بما معه على الفقراء، ورد المظالم، وأعتق مماليكه، وجعل يختم القرآن في كل ثلاث، ثم مات يوم الجمعة في رمضان سنة ثمان وعشرين وأربع مئة.
قال: ومولده في صفر سنة سبعين وثلاث مئة.
قلت: إن صح مولده، فما عاش إلا ثمانيا وأربعين سنة وأشهرا، ودفن عند سور همذان، وقيل: نقل تابوته إلى أصبهان.
__________
(1) أي تقشر.
(2) في " عيون الانباء ": " المثرود بطوس "، وفي " الوافي ": " المثروديطوس ".
(3) انظر " وفيات الاعيان " 2 / 159، 160، و " طبقات الاطباء " 440 - 442، و " الوافي بالوفيات " 12 / 400، 401.
(4) في " وفيات الاعيان " 2 / 160.
(*)

(17/534)

ومن وصية ابن سينا لابي سعيد، فضل الله الميهني: ليكن الله تعالى أول فكر له وآخره، وباطن كل اعتبار وظاهره، ولتكن عينه مكحولة بالنظر إليه، وقدمه موقوفة على المثول بين يديه، مسافرا بعقله في الملكوت الاعلى وما فيه من آيات ربه الكبرى، وإذا انحط إلى قراره، فلينزه الله في آثاره، فإنه باطن ظاهر تجلى لكل شئ بكل شئ، وتذكر نفسه (1)، وودعها، وكان معها كأن ليس معها، فأفضل الحركات الصلاة، وأمثل السكنات الصيام، وأنفع البر الصدقة، وأزكى السر الاحتمال، وأبطل السعي (2) الرياء، ولن تخلص النفس عن الدون ما التفتت إلى قيل وقال وجدال، وخير العمل ما صدر عن خالص نية، وخير النية ما انفرج عن علم، ومعرفة الله أول
الاوائل، إليه يصعد الكلم الطيب.
إلى أن قال: والمشروب فيهجر تلهيا لا تشفيا (3)، ولا يقصر في الاوضاع الشرعية، ويعظم السنن الالهية (4).
قد سقت في " تاريخ الاسلام " أشياء اختصرتها، وهو رأس الفلاسفة الاسلامية، لم يأت بعد الفارابي مثله، فالحمد لله على الاسلام والسنة.
وله كتاب " الشفاء "، وغيره، وأشياء لا تحتمل، وقد كفره الغزالي في كتاب " المنقذ من الضلال " (5)، وكفر الفارابي.
__________
(1) أسقط المؤلف من الوصية قبل هذه الجملة ما لايتم المعنى إلا به.
انظر " عيون الانباء في طبقات الاطباء " 445.
(2) تحرفت في " عيون الانباء " إلى " السهي " بالهاء.
(3) في " عيون الانباء " زيادة: وتداويا.
(4) انظر نص هذه الوصية في " عيون الانباء " 445، 446.
(5) يقول شيخ الاسلام رحمه الله في كتابه " درء تعارض العقل والنقل " 1 / 8 وهو بصدد البحث عن انحراف الفلاسفة: ولهؤلاء في نصوص الانبياء طريقتان: طريقة التبديل وطريقة التجهيل، أما أهل التبديل، فهم نوعان: أهل الوهم والتخييل، وأهل التحريف والتأويل، فأهل الوهم والتخييل هم الذين يقولون: إن الانبياء أخبروا عن الله وعن اليوم الآخر، وعن الجنة والنار، بل = (*)

(17/535)

وقال الرئيس: قد صح عندي بالتواتر ما كان بجوزجان في زماننا من أمر حديد - لعله زنة مئة وخمسين منا - نزل من الهواء، فنشب في الارض، ثم نبا نبوة الكرة، ثم عاد، فنشب في الارض، وسمع له صوت عظيم هائل، فلما تفقدوا أمره، ظفروا به، وحمل إلى والي جوزجان، فحاولوا كسر قطعة منه، فما عملت فيه الآلات إلا بجهد، فراموا عمل سيف منه،
__________
= وعن الملائكة، بأمور غير مطابقة للامر في نفسه، لكنهم خاطبوهم بما يتخيلون به ويتوهمون به أن
الله جسم عظيم، وأن الابدان تعاد، وأن لهم نعيما محسوسا، وعقابا محسوسا، وإن كان الامر ليس كذلك في نفس الامر، لان من مصلحة الجمهور أن يخاطبوا بما يتوهمون به ويتخيلون أن الامر هكذا، وإن كان هذا كذبا فهو كذب لمصلحة الجمهور، إذ كانت دعوتهم ومصلحتهم لا تمكن إلا بهذه الطريق.
وقد وضع ابن سينا وأمثاله قانونهم على هذا الاصل، كالقانون الذي ذكره في رسالته الاضحوية ص 44 - 51.
وهؤلاء يقولون: الانبياء قصدوا بهذه الالفاظ ظواهرها، وقصدوا أن يفهم الجمهور منها هذه الظواهر، وإن كانت الظواهر في نفس الامر كذبا وباطلا ومخالفة للحق، فقصدوا إفهام الجمهور بالكذب والباطل للمصلحة.
ثم من هؤلاء من يقول: النبي كان يعلم الحق ولكن أظهر خلافه للمصلحة.
ومنهم من يقول: ما كان يعلم الحق كما يعلمه نظار الفلاسفة وأمثالهم، وهؤلاء يفضلون الفيلسوف الكامل على النبي، ويفضلون الولي الكامل الذي له هذا المشهد على النبي، كما يفضل ابن عربي الطائي خاتم الاولياء في زعمه على الانبياء، وكما يفضل الفارابي ومبشر بن فاتك وغيرهما الفيلسوف على النبي.
وأما الذين يقولون: إن النبي كان يعلم ذلك، فقد يقولون: إن النبي أفضل من الفيلسوف، لانه علم ما علمه الفيلسوف وزيادة، وأمكنه أن يخاطب الجمهور بطريقة يعجز عن مثلها الفيلسوف، وابن سينا وامثاله من هؤلاء.
وهذا في الجملة قول المتفلسفة والباطنية، كالملاحدة الاسماعيلية، وأصحاب رسائل اخوان الصفا، والفارابي وابن سينا والسهروردي المقتول وأبن رشد الحفيد، وملاحدة الصوفية الخارجين عن طريقة المشايخ المتقدمين من أهل الكتاب والسنة، كابن عربي وابن سبعين وابن الطفيل صاحب رسالة حي بن يقطان.
وخلق كثير غير هؤلاء.
وقد خص شيخ الاسلام قسما كبيرا من هذا الكتاب العظيم في تتبع سقطات ابن سينا وضلالاته، وبيان ما فيها من زيف وانحراف بالحجة والبرهان على طريقة السلف الصالح من لدن صحابة رسول الله صلى الله عليه وسلم ومن تبعهم بإحسان من الائمة والعلماء المشهود لهم بالعلم والايمان
والاستقامة والعرفان.
(*)

(17/536)

فتعذر.
نقله في " الشفاء ".
340 - ذو القرنين * الامير الكبير، نائب دمشق، وجيه الدولة، أبو المطاع، ابن صاحب الموصل ناصر الدولة الحسن بن عبد الله بن حمدان، التغلبي الشاعر.
ولي دمشق بعد لؤلؤ سنة إحدى وأربع مئة، وجاءته الخلع من الحاكم، ثم عزله بابن بزال، ثم ولي دمشق للظاهر بن الحاكم، ثم عزل بعد أشهر بسختكين، ثم وليها سنة خمس عشرة، ثم عزل بالدزبري بعد أربعة أعوام.
وله نظم في الذروة، وكان ابنه من خيار الدولة المصرية.
مات ذو القرنين في صفر سنة ثمان وعشرين وأربع مئة، وكان من أبناء الثمانين.
وله: لو كنت ساعة بيننا ما بيننا * وشهدت حين نكرر التوديعا أيقنت أن من الدموع محدثا * وعلمت أن من الحديث دموعا (1) ومن شعره: أفدي الذي زرته بالسيف مشتملا * ولحظ عينيه أمضى من مضاربه فما خلعت نجادي للعناق له * إلا لبست نجادا من ذوائبه
__________
* تقدمت ترجمته برقم (340) وذكرت هناك مصادر ترجمته.
(1) البيتان في " وفيات الاعيان " 2 / 280، و " معجم الادباء " 11 / 120، و " تهذيب تاريخ دمشق " 5 / 262.
(*)

(17/537)

فبات أسعدنا في نيل بغيته * من كان في الحب أشقانا بصاحبه (1)
357 - المحاملي * الشيخ أبو عبد الله، أحمد بن عبد الله بن الحسين بن إسماعيل، الضبي المحاملي.
سمع النجاد، وأبا سهل بن زياد، ودعلجا، وطائفة.
وعنه: الخطيب، وأبو الفضل بن خيرون، وأبو غالب الباقلاني، وآخرون.
قال الخطيب (2): سماعه صحيح، حدث له صمم في سنة ثمان، ومات سنة تسع وعشرين وأربع مئة، في ربيع الآخر عن ست وثمانين سنة.

358 - ابن الحارث * * الامام الكبير، أحمد بن محمد بن عبد الله بن الحارث، التميمي الاصبهاني، المقرئ النحوي، الزاهد المحدث، نزيل نيسابور.
حدث عن: أبي الشيخ بن حيان، وأبي بكر عبد الله بن محمد القباب، وأبي الحسن الدار قطني، وطائفة.
__________
(1) الابيات في " وفيات الاعيان " 2 / 279، و " معجم الادباء " 11 / 121، و " تهذيب تاريخ دمشق " 5 / 262، والاولان منها في " المستفاد من ذيل تاريخ بغداد " 115.
* تاريخ بغداد 4 / 238.
(2) المصدر السابق.
* * إنباه الرواة 1 / 130، 131، تلخيص ابن مكتوم 22، العبر 3 / 170، شذرات الذهب 3 / 245.
(*)

(17/538)

حدث عنه: البيهقي، ومحمد بن يحيى المزكي، ومنصور بن حيد، وعبد الغفار بن محمد الشيرويي، وآخرون.
وتخرج به أهل نيسابور في العربية.
مات في ربيع الاول سنة ثلاثين وأربع مئة عن إحدى وثمانين سنة، وحدث بسنن الدارقطني.

359 - الحيري * العلامة المفسر، أبو عبد الرحمن، إسماعيل بن أحمد، النيسابوري، الحيري، الضرير الزاهد، أحد الاعلام.
له التصانيف في القرآن والقراءات، والحديث والوعظ، ونفع الخلق.
روى عن: زاهر السرخسي، وأبي محمد المخلدي، وحفيد ابن خزيمة، وأبي الهيثم الكشميهني.
وعنه: الخطيب، ومسعود بن ناصر.
قال الخطيب (1): قدم علينا، ونعم الشيخ كان، له تفسير مشهور، قرأت عليه " صحيح " البخاري في ثلاثة مجالس، ميعادان في ليلتين،
__________
* تاريخ بغداد 6 / 313، 314، الانساب 4 / 289، المنتظم 8 / 105، معجم الادباء 6 / 128، 129، العبر 3 / 171، نكت الهميان 119، طبقات السبكي 4 / 265، طبقات المفسرين للسيوطي 7، طبقات المفسرين للداوودي 1 / 104، 105، كشف الظنون 442، شذرات الذهب 3 / 245 وتصحف فيه إلى " الجيزي " بالجيم والزاي، هدية العارفين 1 / 209، 210.
(1) في " تاريخ بغداد " 6 / 314.
(*)

(17/539)

وقرأت الثالث من ضحوة إلى الليل، ثم إلى طلوع الفجر.
قلت: مات سنة ثلاثين وأربع مئة وله تسع وستون سنة.

360 - ابن رامش * المولى الكبير، متولي نيسابور، أبو عبد الله، منصور بن رامش بن عبد الله بن زيد، النيسابوري.
حدث بخراسان وببغداد والحرم ودمشق عن: أبي الفضل عبيدالله الزهري، وأبي الطيب محمد بن الحسين التيملي، وعبيدالله بن محمد الفامي، والدار قطني، وأبي محمد المخلدي، وعدة.
روى عنه: الخطيب، والكتاني، والحسن بن أبي الحديد، وأبو الفضل بن الفرات، ومحمد بن علي المطرز.
وكان صدرا معظما، ثقة، محدثا كثير الرواية، وجه بوقر من مسموعاته، وتفرد بأشياء.
قال عبد الغافر بن إسماعيل في " السياق ": كنيته أبو نصر الرئيس، السلار الغازي، رجل من الرجال، وداه من الدهاة، ولي رئاسة نيسابور في دولة محمود، وترتيب نيسابور بعدله وإنصافه، ثم حج وجاور سنتين، ثم عاد فولي البلد، فلم يتمكن من العدل، فاستعفي، ولزم العبادة، وكان ثقة.
توفي في رجب سنة سبع وعشرين وأربع مئة.
________________
* تاريخ بغداد 13 / 86.
(*)

(17/540)

361 - ابن مغلس * الاستاذ اللغوي، أبو محمد، عبد العزيز بن أحمد بن السيد بن
مغلس، القيسي (1) الاندلسي، نزيل مصر، من أئمة الادب.
وله نظم بديع، وهو القائل: مريض الجفون بلا علة * ولكن قلبي به ممرض وما زار شوقا ولكن أتى * يعرض لي أنه معرض (2) أخذ عن: صاعد بن الحسن الربعي وغيره.
توفي سنة سبع وعشرين وأربع مئة.

82 - المعتلي * * أمير الاندلس، أبو زكريا، يحيى بن علي بن حمود، الحسني الادريسي المغربي، الملقب بالمعتلي بالله.
توثب على عمه الامير القاسم بن حمود، وزحف إليه من مالقة، وتملك قرطبة، ثم تراجع أمر القاسم، واستمال البربر، وحشد وقصد قرطبة في سنة ثلاث عشرة وأربع مئة، ففر المعتلي إلى مالقة، ثم اضطرب
__________
* جذوة المقتبس 288، الصلة 2 / 369، 370، بغية الملتمس 384، وفيات الاعيان 3 / 193، 194، بغية الوعاة 2 / 98، نفح الطيب 2 / 132.
(1) في الاصل: القليسي، وهو تحريف، والصواب من " الصلة " و " الجذوة " و " بغية الملتمس " و " وفيات الاعيان ".
وفي " نفح الطيب ": القيسي البلنسي، وفي " بغية الوعاة ": البلنسي.
(2) البيتان في " وفيات الاعيان " 3 / 194، و " بغية الوعاة " 2 / 98، و " نفح الطيب " 2 / 132.
* * تقدمت ترجمته برقم (82) وذكرت هناك مصادر ترجمته.
(*)

تعليق المستخدم :[82 - المعتلي * * أمير الاندلس، أبو زكريا، يحيى بن علي بن حمود]
لا يظن القارئ أن وجود هذه الترجمة برقم 82 هنا أنها خطأ ، فلقد مرّ ما يشبهها في الصفحة 279 من هذا الجزء، فيرجى مراجعة التعليق هناك ، وكذلك انظر التعليق في الحاشية من هذه الصفحة .

كتب : عبد الرحمن الشامي

(17/541)

أمر القاسم بعد يسير، وتغلب المعتلي على الجزيرة الخضراء، وكانت أمه
علوية أيضا، ثم تلقب بأمير المؤمنين، واستفحل أمره، وتسلم قرطبة ثانيا، وتسلم القلاع قبل سنة عشرين، ثم حاصر إشبيلية، وكبيرها القاضي محمد ابن إسماعيل بن عباد، فبرز عدة فوارس للمبارزة، فساق لقتالهم المعتلي بنفسه وهو مخمور، فقتلوه في المحرم سنة سبع وعشرين وأربع مئة، فقام بعده ولده إدريس.
واتفق في العام موت الامير المعتد بالله أبي بكر هشام بن محمد بن عبدالملك بن الناصر المرواني، وكان قد بويع، ونهض بأمره عميد قرطبة أبو الحزم جهور بن محمد، فعقدوا له في سنة ثمان عشرة، وبقي مترددا في الثغور ثلاث سنين، وثارت فتن وبلايا واضطراب، ثم خلعه الجند، وأهين، فالتجأ إلى ابن هود بسرقسطة إلى أن مات عن ثلاث وستين سنة، فهو آخر المروانية.

362 - ابن شهاب * الامام العلامة الاوحد، الكاتب المجود، أبو علي، الحسن بن شهاب بن الحسن بن علي، العكبري، الفقيه الحنبلي.
مولده سنة خمس وثلاثين وثلاث مئة.
وطلب الحديث في رجوليته، فسمع من: أبي علي بن الصواف،
__________
* تاريخ بغداد 7 / 329، 330، طبقات الحنابلة 2 / 186 - 188، المنتظم 8 / 92، الوافي بالوفيات 12 / 55، مختصر طبقات الحنابلة 370، البداية والنهاية 12 / 40، 41، شذرات الذهب 3 / 241، 242.
(*)

(17/542)

وأبي بكر بن خلاد، وأبي بكر القطيعي، وحبيب بن الحسن القزاز، فمن بعدهم.
وبرع في المذهب، وكان من أئمة الفقه والعربية والشعر وكتابة المنسوب (1).
وثقة أبو بكر البرقاني (2).
وحدث عنه: أبو بكر الخطيب، وعيسى بن أحمد الهمذاني.
وكان يضرب المثل بحسن كتابته.
قال الخطيب: حدثنا عيسى بن أحمد قال: قال لي أبو علي شهاب يوما: أرني خطك، فقد ذكر لي أنك سريع الكتابة، فنظر فيه، فلم يرضه، ثم قال لي: كسبت في الوراقة خمسة وعشرين ألف درهم راضية (3)، كنت أشتري كاغدا بخمسة دراهم، فأكتب فيه ديوان المتنبي في ثلاث ليال، وأبيعه بمئتي درهم، وأقله بمئة وخمسين درهما، وكذلك كتب الادب المطلوبة (4).
قال الازهري: أوصى بالثلث لفقهاء الحنابلة، فلم يعطوا شيئا، أخذ السلطان من تركته ألف دينار سوى العقار (5).
مات ابن شهاب في رجب سنة ثمان وعشرين وأربع مئة.
__________
(1) أي: ذو قاعدة.
(2) انظر " تاريخ بغداد " 7 / 329.
(3) نسبة إلى الخليفة العباسي أبي العباس أحمد الراضي بالله بن المقتدر، المتوفى سنة 329 ه، وقد مرت ترجمته في الجزء الخامس عشر.
(4) " تاريخ بغداد " 7 / 329، 330.
(5) " تاريخ بغداد " 7 / 330.
(*)

(17/543)

363 - ابن باكويه * الامام الصالح المحدث، شيخ الصوفية، أبو عبد الله، محمد بن عبد الله بن عبيدالله بن باكويه، الشيرازي.
ولد سنة نيف وأربعين وثلاث مئة.
وطلب هذا الشأن، وارتحل فيه.
وسمع محمد بن خفيف الزاهد، ومحمد بن ناصح الكرجي، وأبا أحمد بن عدي، وأبا بكر الاسماعيلي، وأبا يعقوب النجيرمي، وأبا بكر القطيعي، وأبا الفضل محمد بن عبد الله بن خميرويه الهروي، وعلي بن عبدالرحمن البكائي الكوفي، ومغيرة بن عمرو المكي، وإسماعيل بن محمد البخلي الفراء، وأبا بكر بن المقرئ، وأبا بكر يوسف بن القاسم الميانجي، ولقي ببخارى أبا بكر محمد بن القاسم الفارسي.
حدث عنه: أبو القاسم القشيري، وعبد الواحد ولد القشيري، وأبو بكر بن خلف الشيرازي، وعبد الوهاب بن أحمد الثقفي، وعلي بن أبي صادق الحيري، وعبد الغفار بن محمد الشيرويي، وآخرون.
وقع لي جزء من حديثه، وله تصانيف وجموع.
قال أبو صالح المؤذن: نظرت في أجزاء أبي عبد الله بن باكويه، فلم أجد عليها آثار السماع، وأحسن ما سمعت عليه الحكايات.
قال الحسين بن محمد الكتبي: مات سنة ثمان وعشرين وأربع مئة.
__________
* الانساب 2 / 54، اللباب 1 / 113، المشتبه 1 / 44، العبر 3 / 167، الوافي بالوفيات 3 / 322، شذرات الذهب 3 / 242، هدية العارفين 2 / 65.
(*)

(17/544)

364 - أبوعمران الفاسي * الامام الكبير، العلامة، عالم القيروان، أبوعمران، موسى بن
عيسى بن أبي حاج (1) يحج (2)، البربري، الغفجومي (3) الزناتي، الفاسي المالكي، أحد الاعلام.
تفقه بأبي الحسن القابسي، وهو أكبر تلامذته، ودخل إلى الاندلس، فتفقه بأبي محمد الاصيلي.
وسمع من عبد الوارث بن سفيان، وسعيد بن نصر، وأحمد بن القاسم التاهرتي.
قال أبو عمر بن عبد البر: كان صاحبي عندهم، وأنا دللته عليهم (4).
قلت: حج غير مرة، وأخذ القراءات ببغداد عن أبي الحسن الحمامي، وغيره، وسمع من أبي الفتح بن أبي الفوارس، والموجودين، وأخذ علم العقليات عن القاضي أبي بكر بن الباقلاني في سنة تسع وتسعين وسنة أربع مئة (5).
__________
* الاكمال 7 / 80، 81 و 189، جذوة المقتبس 388، ترتيب المدارك 4 / 702 - 706، الانساب 9 / 224، الصلة 2 / 611، 612، بغية الملتمس 457، معجم البلدان 4 / 207، اللباب 2 / 407، معرفة القراء الكبار 1 / 312، العبر 3 / 172، 173، الديباج المذهب 2 / 337، 338، غاية النهاية 2 / 321، 322، تبصير المنتبه 4 / 1410، النجوم الزاهرة 5 / 30، شذرات الذهب 3 / 247، 248، شجرة النور الزكية 1 / 106.
(1) تحرف في " الديباج المذهب " إلى " حجاج ".
(2) بفتح الياء وضم المهملة ثم جيم ثقيلة كالمضارع من الحج، وهو اسم أبي حاج.
انظر " الاكمال " 7 / 189، و " تبصير المنتبه " 4 / 1410.
(3) نسبة إلى غفجوم بالغين المعجمة والفاء المفتوحة والجيم المضمومة، وهي فخذ من زناتة: قبيلة من البربر بالمغرب.
انظر " ترتيب المدارك " 792 و " الديباج المذهب " 2 / 337.
(4) " الصلة " 2 / 611.
(5) انظر " ترتيب المدارك " 4 / 702، 703.
(*)

(17/545)

قال حاتم بن محمد: كان أبوعمران من أعلم الناس وأحفظهم، جمع حفظ الفقه إلى الحديث ومعرفة معانيه، وكان يقرأ القراءات ويجودها، ويعرف الرجال والجرح والتعديل، أخذ عنه الناس من أقطار المغرب، لم ألق أحدا أوسع علما منه، ولا أكثر رواية (1).
قال ابن بشكوال (2): أقرأ الناس بالقيروان، ثم ترك ذلك، ودرس الفقه، وروى الحديث.
قال ابن عبد البر: ولدت مع أبي عمران في سنة ثمان وستين وثلاث مئة (3).
قال أبو عمرو الداني: توفي في ثالث عشر رمضان سنة ثلاثين وأربع مئة (4).
قلت: تخرج بهذا الامام خلق من الفقهاء والعلماء.
وحكى القاضي عياض (5) قال: حدث في القيروان مسألة في الكفار، هل يعرفون الله تعالى أم لا ؟ فوقع فيها اختلاف العلماء، ووقعت في ألسنة العامة، وكثر المراء، واقتتلوا في الاسواق إلى أن ذهبوا إلى أبي عمران الفاسي، فقال: إن أنصتم، علمتكم.
قالوا: نعم.
قال: لا يكلمني إلا رجل، ويسمع الباقون.
فنصبوا واحدا، فقال له: أرأيت لو لقيت رجلا،
__________
(1) " الصلة " 2 / 612، و " ترتيب المدارك " 4 / 703، 704، و " معرفة القراء الكبار " 1 / 312.
(2) في " الصلة " 2 / 611.
(3) " الصلة " 2 / 612.
(4) " الصلة " 2 / 612، و " معرفة القراء الكبار " 1 / 312.
(5) في " ترتيب المدارك " 4 / 705.
(*)

(17/546)

فقلت له: أتعرف أبا عمران الفاسي ؟ قال: نعم.
فقلت له: صفه لي (1).
قال: هو بقال في سوق كذا، ويسكن سبتة، أكان يعرفني ؟ فقال: لا.
فقال: لو لقيت آخر فسألته كما سألت الاول، فقال (2): أعرفه، يدرس العلم، ويفتي، ويسكن بغرب الشماط (3)، أكان يعرفني ؟ قال: نعم.
قال: فكذلك الكافر قال: لربه صاحبة وولد، وأنه جسم، فلم يعرف الله ولا وصفه بصفته بخلاف المؤمن.
فقالوا: شفيتنا.
ودعوا له، ولم يخوضوا بعد في المسألة.
قلت: المشركون والكتابيون وغيرهم عرفوا الله تعالى بمعنى أنهم لم يجحدوه، وعرفوا أنه خالقهم، قال تعالى: (ولئن سألتهم من خلقهم ليقولن الله) [ الزخرف: 87 ] وقال: (قالت رسلهم أفي الله شك فاطر السموات والارض) [ إبراهيم: 10 ] فهؤلاء لم ينكروا البارئ، ولا جحدوا الصانع، بل عرفوه، وإنما جهلوا نعوته المقدسة، وقالوا عليه ما لا يعلمون، والمؤمن فعرف ربه بصفات الكمال، ونفى عنه سمات النقص في الجملة، وآمن بربه، وكف عما لا يعلم، فبهذا يتبين لك أن الكافر عرف الله من وجه، وجهله من وجوه، والنبيون عرفوا الله تعالى، وبعضهم أكمل معرفة الله، والاولياء فعرفوه معرفة جيدة، ولكنها دون معرفة الانبياء، ثم المؤمنون العالمون بعدهم، ثم الصالحون دونهم.
فالناس في معرفة ربهم متفاوتون، كما أن إيمانهم يزيد وينقص، بل وكذلك الامة في الايمان بنبيهم والمعرفة له على مراتب، فأرفعهم في ذلك أبو بكر الصديق مثلا، ثم عدد
__________
(1) في الاصل: " هو " بدل " لي "، والمثبت من " ترتيب المدارك ".
(2) من قوله: قال: هو بقال...إلى هنا ليس في المطبوع من " ترتيب المدارك ".
(3) في " ترتيب المدارك ": بقرب السماط.
(*)

(17/547)

من السابقين، ثم سائر الصحابة، ثم علماء التابعين، إلى أن تنتهي المعرفة به والايمان به إلى أعرابي جاهل وامرأة من نساء القرى، ودون ذلك.
وكذلك القول في معرفة الناس لدين الاسلام.

365 - بشرى * ابن مسيس (1)، وهو ابن عبد الله، الشيخ المعمر، الصالح الصادق المسند، أبو الحسن، الرومي الفاتني (2)، مولى فاتن الامير، مولى المطيع لله.
أسر من أرض الروم وهو أمرد، فحكى قال: أهداني بعض بني حمدان إلى فاتن، فأدبني، وأسمعني، ثم ورد أبي إلى بغداد سرا ليتلطف في أخذي، فلما رآني على تلك الصفة من الاسلام والاشتغال بالعلم، يئس مني، ورجع (3).
حدث عن: أبي بكر بن الهيثم الانباري، ومحمد بن بدر الحمامي (4)، وعمر بن محمد بن حاتم الترمذي، وسعد بن محمد الصيرفي، ومحمد بن حميد المخرمي، وابن سلم الختلي، والحافظ أبي
__________
* تاريخ بغداد 7 / 135، 136، الاكمال 7 / 51 و 79 و 255، الانساب 9 / 208 (الفاتني)، المنتظم 8 / 106، اللباب 2 / 401، المشتبه 2 / 491، العبر 3 / 173، الوافي بالوفيات 10 / 159، 160، البداية والنهاية 12 / 47، تبصير المنتبه 3 / 1092 و 4 / 1289، شذرات الذهب 3 / 248.
(1) بوزن عظيم.
(2) تحرف في " شذرات الذهب " إلى " القاضي ".
(3) انظر " الوافي " 10 / 159، 160.
(4) نسبة إلى الحمام، وهي الطيور، يقال لمن يطيرها ويرسلها من البلاد: حمامي.
انظر " الانساب " 4 / 208 وفيه ترجمة محمد بن بدر هذا.
(*)

(17/548)

محمد بن السقاء، وأبي يعقوب النجيرمي، وأبي بكر القطيعي، وطائفة.
حدث عنه: الخطيب، وخالد بن عبد الواحد التاجر، وهبة الله بن أحمد الموصلي، والامير أبو نصر بن ماكولا، وأبو القاسم بن بيان الرزاز، وأبو ياسر أحمد بن بندار، وعدة.
قال الخطيب (1): كتبت عنه، وكان صدوقا صالحا، توفي يوم عيد الفطر سنة إحدى وثلاثين وأربع مئة.
قلت: مات في عشر المئة.
قال الخطيب (2): حدثني أن أباه ورد بغداد سرا ليتلطف في أخذه، قال: فلما رآني على تلك الحالة من الاشتغال بالعلم والمثابرة على لقاء الشيوخ، علم ثبوت الاسلام في قلبي، فانصرف.
وفيها مات أبو علي الحسن بن الحسين بن دوما النعالي، والقاضي أبو عمرو سيار بن يحيى الهروي (3) والد صاعد، والقاضي أبو العلاء صاعد بن محمد الاستوائي (4)، وأبو سعد عبدالرحمن بن الحسن بن عليك (5)، وعبد الرحمن بن عبد العزيز ابن الطبيز (6) بدمشق، وعثمان بن أحمد القيشطالي (7)، ومحمد بن أحمد التميمي الجواليقي، وأبو بكر محمد بن
__________
(1) في " تاريخ بغداد " 7 / 136.
(2) المصدر السابق.
(3) تقدمت ترجمته برقم (330).
(4) تقدمت ترجمته برقم (329).
(5) تقدمت ترجمته برقم (331).
(6) تقدمت ترجمته برقم (321).
(7) تقدمت ترجمته برقم (333).
(*)

(17/549)

عبد الله بن شاذان الاعرج، وأبو منصور محمد بن عيسى الهمذاني (1)، ومحمد بن الفضل بن نظيف (2) الفراء، والمسدد بن علي الاملوكي (3)، والمفضل بن إسماعيل بن أبي بكر الاسماعيلي (4)، ومحمد بن عوف المزني بدمشق.

366 - محمد بن عوف * ابن أحمد بن محمد بن عبدالرحمن، الامام المحدث الحجة، أبو الحسن المزني (5) الدمشقي.
وكان تكنى قديما بأبي بكر، فلما منعت الدولة العبيدية من التكني بذلك، تكنى بأبي الحسن.
حدث عن أبي علي الحسن بن منير، وأبي علي بن أبي الرمرام، ومحمد بن معيوف، والفضل بن جعفر المؤذن، والقاضي يوسف الميانجي، وأبي سليمان بن زبر، وعدة.
حدث عنه: عبد العزيز الكتاني، والحسن بن أحمد بن أبي الحديد، وأبو القاسم بن أبي العلاء، وأبو الطاهر بن أبي الصقر الانباري، والفقيه نصر ابن إبراهيم، وعلي بن بكار الصوري، وسعد بن علي الزنجاني، وآخرون.
قال الكتاني: كان شيخا ثقة نبيلا مأمونا، توفي في ربيع الآخر سنة
__________
(1) سترد ترجمته برقم (371).
(2) تقدمت ترجمته برقم (314).
(3) تقدمت ترجمته برقم (341).
(4) تقدمت ترجمته برقم (342).
* العبر 3 / 175، الوافي بالوفيات 4 / 294، شذرات الذهب 3 / 249.
(5) تحرف في " العبر " إلى " المزي ".
(*)

(17/550)

إحدى وثلاثين وأربع مئة.
قلت: كان من أبناء التسعين أو دونها.
أخبرنا محمد بن علي الصالحي، أخبرنا الحسن بن علي بن الحسين ابن الحسن الاسدي سنة عشرين وست مئة، أخبرنا جدي، أخبرنا الحسن بن أحمد بن عبد الواحد، أخبرنا محمد بن عوف، أخبرنا الفضل بن جعفر، حدثنا عبدالرحمن بن القاسم بن الرواس، حدثنا عبدالرحمن بن إسماعيل ابن يحيى، حدثني الوليد بن محمد قال: قال الزهري: حدثني أنس أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس مرتفعة حية، فيذهب الذاهب إلى العوالي، فيأتيها والشمس مرتفعة (1).
العوالي عن المدينة: أربعة أميال.

367 - ابن المزكي * المحدث الصادق المعمر، أبو عبد الله (2)، محمد بن المحدث أبي إسحاق إبراهيم بن محمد بن يحيى بن سختويه، النيسابوري المزكي، أحد
__________
(1) وأخرجه مالك 1 / 9 في وقوت الصلاة، ومن طريقه البخاري (551) ومسلم (621)
(193) عن ابن شهاب، عن أنس بن مالك، وأخرجه البخاري (550) من طريق أبي اليمان عن شعيب عن الزهري وأخرجه مسلم (621) وأبو داود (404) والنسائي 1 / 252 من طريق قتيبة عن الليث، عن الزهري...والعوالي: هي القرى المجتمعة حول المدينة من جهة نجدها، وأما ما كان من جهة تهامتها، فيقال لها: السافلة، وبعد بعض العوالي من المدينة أربعة أميال، وأبعدها ثمانية أميال، وأقربها ميلان وبعضها ثلاثة أميال، فقوله: والعوالي عن المدينة أربعة أميال مدرج من كلام الزهري بينه عبد الرزاق في " المصنف " (2069) عن معمر عن الزهري في هذا الحديث، فقال فيه بعد قوله والشمس ومرتفعة: قال الزهري: والعوالي: على ميلين أو ثلاثة، قال: وأحسبه قال: وأربعة.
* العبر 3 / 163، الوافي بالوفيات 1 / 350، شذرات الذهب 3 / 233.
(2) في " الوافي ": أبو إسحاق.
(*)

(17/551)

الاخوة (1) الخمسة وهو أصغرهم.
حدث عن: والده أبي إسحاق المزكي، وأبي العباس محمد بن إسحاق الصبغي، وحامد بن محمد الرفاء، وأبي عمرو بن مطر، ويحيى بن منصور القاضي، وأبي بكر بن الهيثم الانباري، وأبي بحر البربهاري، وأبي بكر عبد الله بن يحيى الطلحي، وعدة.
وانتقى عليه أحمد بن علي بن منجويه (2) الحافظ، وأبو حازم العبدويي (3)، وكان صحيح الاصول.
قال عبد الغافر الفارسي: كان أبي يتأسف على فوات السماع منه، وقد أخبرنا عنه أخوالي، أبو سعد، وأبو سعيد، وأبو منصور، ونافع بن محمد الابيوردي، وفلان الشقاني، وأبو بكر محمد بن يحيى المزكي بن أخيه، وعلي بن عبدالرحمن العثماني.
قلت: وأبو سعيد علي بن عبد الله بن أبي صادق، وعبد الغفار بن محمد الشيرويي، وآخرون.
مات سنة سبع وعشرين وأربع مئة، وكان من أبناء الثمانين، رحمه الله.

368 - القرشي * الامام المسند العدل، أبو عثمان، سعيد بن العباس بن محمد بن
__________
(1) تقدمت ترجمة أخيه يحيى برقم (179).
(2) تقدمت ترجمته برقم (293).
(3) تقدمت ترجمته برقم (204).
* تاريخ بغداد 9 / 113، 114، الانساب 10 / 94، العبر 3 / 178، شذرات الذهب 3 / 250.
(*)

(17/552)

علي بن سعيد، القرشي الهروي.
سمع أبا علي حامد بن محمد الرفاء، وأبا حامد بن حسنويه، وأبا الفضل بن خميرويه، ومنصور بن العباس البوشنجي، وجماعة تفرد بالرواية عنهم.
وانتخب عليه الحافظ أبو يعقوب القراب (1) أجزاء كثيرة.
حدث عنه: أبو بكر الخطيب، وأبو إسماعيل عبد الله بن محمد الانصاري، ومحمد بن علي العميري، وآخرون.
عاش أربعا وثمانين سنة.
مات في المحرم سنة ثلاث وثلاثين وأربع مئة.
وكان من سروات الرجال وبقايا المسندين بهراة.

369 - النصرويي * الشيخ الجليل، الامام المحدث، أبو سعد، عبدالرحمن بن حمدان بن محمد بن حمدان بن نصرويه، النصرويي - بصاد مهملة (2) - النيسابوري.
رحل وكتب الكثير، وروى " مسند " إسحاق وغير ذلك.
حدث عن: أبي عمرو بن نجيد، وأبي الحسن السراج، وأبي محمد
__________
(1) وسترد ترجمته برقم (376).
* الانساب (النصرويي)، اللباب 3 / 311، العبر 3 / 178، شذرات الذهب 3 / 250، 251.
(2) وتصحف في المطبوع من " العبر " إلى " النضرويي " بالضاد المعجمة.
(*)

(17/553)

ابن ماسي، ومحمد بن أحمد المفيد، وأبي بكر القطيعي، وأبي عبد الله العصمي، وطبقتهم.
حدث عنه: الخطيب، والبيهقي، وأبو علي الحسن بن محمد بن محمد بن محمويه، وعبد الغفار الشيرويي، وعدة.
وسماعه لمسند إسحاق من عبد الله بن محمد بن زياد السمذي.
مات في صفر سنة ثلاث وثلاثين وأربع مئة، وأبو بكر أحمد بن الحسن بن أحمد الطيان بدمشق، وأبو نصر أحمد بن الحسين الكسار (1)، وأبو عثمان سعيد بن العباس القرشي (2) الهروي، وأبو الحسن علي بن محمد بن السمسار (3)، وأبو عبد الله محمد بن أحمد بن عبد الله بن الباجي، والسلطان مسعود (4) بن السلطان محمود بن سبكتكين، وقاضي إشبيلية الملك محمد بن إسماعيل بن عباد (5)، وأحمد بن محمد بن
فاذشاه (6)، وأبو القاسم علي بن محمد الزيدي (7)، شيخ حران.

370 - أبو ذر الهروي * الحافظ الامام المجود، العلامة، شيخ الحرم، أبو ذر، عبد بن
__________
(1) تقدمت ترجمته برقم (337).
(2) تقدمت ترجمته برقم (368).
(3) تقدمت ترجمته برقم (328).
(4) تقدمت ترجمته برقم (320).
(5) تقدمت ترجمته برقم (354).
(6) تقدمت ترجمته برقم (339).
(7) تقدمت ترجمته برقم (327).
* تاريخ بغداد 11 / 141، ترتيب المدارك 4 / 696 - 698، تبيين كذب المفتري 255، 256، المنتظم 8 / 115، 116، الكامل لابن الاثير 9 / 514، العبر 3 / 180، 181،، تذكرة الحفاظ 3 / 1103 - 1108، دول الاسلام 1 / 257، البداية والنهاية 12 / = (*)

(17/554)

أحمد بن محمد بن عبد الله بن غفير (1) بن محمد، المعروف ببلده بابن السماك، الانصاري الخراساني الهروي المالكي، صاحب التصانيف، وراوي " الصحيح " عن الثلاثة: المستملي، والحموي، والكشميهني.
قال: ولدت سنة خمس أو ست وخمسين وثلاث مئة.
سمع أبا الفضل محمد بن عبد الله بن خميرويه، وبشر بن محمد المزني، وعدة بهراة، وأبا بكر هلال بن محمد بن محمد، وشيبان بن محمد الضبعي بالبصرة، وعبيدالله بن عبدالرحمن الزهري، وأبا عمر بن حيويه، وعلي بن عمر السكري، وأبا الحسن الدارقطني، وطبقتهم ببغداد، وعبد الوهاب الكلابي ونحوه بدمشق، وأبا مسلم الكاتب وطبقته بمصر، وزاهر
ابن أحمد الفقيه بسرخس، وأبا إسحاق إبراهيم بن أحمد المستملي ببلخ، وأبا إسحاق إبراهيم بن محمد بن أحمد بن عثمان الدينوري، وغيره بمكة.
وألف " معجما " لشيوخه، وحدث بخراسان وبغداد والحرم.
حدث عنه: ابنه أبو مكتوم عيسى، وموسى بن علي الصقلي، وعلي ابن محمد بن أبي الهول، والقاضي أبو الوليد الباجي، وأبو عمران موسى بن أبي حاج الفارسي، وأبو العباس بن دلهاث، ومحمد بن شريح، وأبو عبد الله بن منظور، وعبد الله بن الحسن التنيسي، وأبو صالح أحمد بن عبد
__________
= 50، 51، الديباج المذهب 2 / 132، 133، العقد الثمين 5 / 539 - 541، النجوم الزاهرة 5 / 36، طبقات الحفاظ 425، طبقات المفسرين للداوودي 1 / 366 - 368، نفح الطيب 2 / 70، 71، كشف الظنون 441، 1673، 1830، شذرات الذهب 3 / 254، تاج العروس 3 / 453، هدية العارفين 1 / 437، 438، الرسالة المستطرفة 23، شجرة النور الزكية 104، 105، تاريخ التراث العربي لسزكين 1 / 388.
(1) بالغين المعجمة كما في " تبصير المنتبه " 3 / 1047، وقد تصحف في " ترتيب المدارك " و " الديباج المذهب " و " العقد الثمين " إلى " عفير " بالمهملة.
وانظر " الاكمال " 6 / 228.
(*)

(17/555)

الملك المؤذن، وعلي بن بكار الصوري، وأحمد بن محمد القزويني، وأبو الطاهر إسماعيل بن سعيد النحوي، وعبد الله بن سعيد الشنتجالي (1)، وعبد الحق بن هارون السهمي، وأبو الحسين بن المهتدي بالله، وعلي بن عبدالغالب البغدادي، وأبو بكر أحمد بن علي الطريثيثي، وأبو شاكر أحمد ابن علي العثماني، وعنده عنه فرد حديث، وعدة.
وروى عنه بالاجازة: أبو عمر بن عبد البر، وأبو بكر الخطيب،
وأحمد بن عبد القادر اليوسفي، وأبو عبد الله أحمد بن محمد بن غلبون الخولاني المتوفى في سنة ثمان وخمس مئة.
أخبرنا المسلم بن محمد في كتابه، عن القاسم بن علي، أخبرنا أبي، أخبرنا علي بن أحمد الجرباذقاني (2) بهراة (ح) وأخبرنا أبو الحسن الغرافي، أخبرنا علي بن روزبه ببغداد، أخبرنا أبو الوقت السجزي قالا: أخبرنا أبو إسماعيل عبد الله بن محمد الانصاري قال: عبد بن أحمد السماك الحافظ صدوق، تكلموا في رأيه، سمعت منه حديثا واحدا عن شيبان بن محمد الضبعي، عن أبي خليفة، عن علي بن المديني حديث جابر بطوله في الحج (3) قال لي: اقرأه علي حتى تعتاد قراءة الحديث، وهو أول حديث
__________
(1) نسبة إلى شنتجالة بالاندلس.
انظر " معجم البلدان " 3 / 367 وفيه ترجمة عبد الله بن سعيد هذا.
(2) بفتح الجيم، وسكون الراء، والباء الموحدة المفتوحة بعدها ألف، وسكون الذال المعجمة، والقاف المفتوحة وفي آخرها النون، هذه النسبة إلى بلدتين، إحداهما بين جرجان وإستراباذ، والثانية بين أصبهان والكرج.
ولا أدري إلى أيتهما ينسب علي بن أحمد هذا.
انظر " الانساب " 3 / 218، 219، و " معجم البلدان " 2 / 118.
(3) حديث جابر في صفة حجة النبي صلى الله عليه وسلم مخرج بطوله في صحيح مسلم (1218) في الحج: باب حجة النبي صلى الله عليه وسلم.
(*)

(17/556)

قرأته على الشيخ، وناولته الجزء، فقال: لست على وضوء، فضعه (1).
قال أبو ذر: سمعت الحديث من ابن خميرويه.
قلت: هو أقدم شيخ له.
قال: ودخلت على أبي حاتم بن أبي الفضل قبل ذلك، وسمعته يملي
يقول: حدثنا الحسين بن إدريس، قال أبو بكر الخطيب: قدم أبو ذر بغداد، وحدث بها وأنا غائب، وخرج إلى مكة، وجاور، ثم تزوج في العرب، وأقام بالسروات، فكان يحج كل عام، ويحدث، ثم يرجع إلى أهله، وكان ثقة ضابطا دينا، مات بمكة في ذي القعدة سنة أربع وثلاثين وأربع مئة (2).
وقال الامين ابن الاكفاني: حدثني أبو علي الحسين بن أبي حريصة قال: بلغني أن أبا ذر مات سنة أربع بمكة، وكان على مذهب مالك ومذهب الاشعري (3).
قلت: أخذ الكلام ورأي أبي الحسن عن القاضي أبي بكر بن الطيب، وبث ذلك بمكة، وحمله عنه المغاربة إلى المغرب، والاندلس، وقبل ذلك كانت علماء المغرب لا يدخلون في الكلام، بل يتقنون الفقه أو الحديث أو العربية، ولا يخوضون في المعقولات، وعلى ذلك كان الاصيلي، وأبو الوليد بن الفرضي، وأبو عمر الطلمنكي، ومكي القيسي، وأبو عمرو الداني، وأبو عمر بن عبد البر، والعلماء.
__________
(1) انظر " تذكرة الحفاظ " 3 / 1106، 1107.
(2) انظر " تاريخ بغداد " 11 / 141، و " تبيين كذب المفتري " 255.
(3) " تبيين كذب المفتري " 255.
(*)

(17/557)

وقد مدح إسماعيل بن سعيد النحوي أبا ذر بقصيدة.
قال أبو الوليد الباجي في كتاب " اختصار فرق الفقهاء " من تأليفه، في ذكر القاضي ابن الباقلاني: لقد أخبرني الشيخ أبو ذر وكان يميل إلى مذهبه، فسألته: من أين لك هذا ؟ قال: إني كنت ماشيا ببغداد مع الحافظ
الدارقطني، فلقينا أبا بكر بن الطيب فالتزمه الشيخ أبو الحسن، وقبل وجهه وعينيه، فلما فارقناه، قلت له: من هذا الذي صنعت به ما لم أعتقد أنك تصنعه وأنت إمام وقتك ؟ فقال: هذا إمام المسلمين، والذاب عن الدين، هذا القاضي أبو بكر محمد بن الطيب.
قال أبو ذر: فمن ذلك الوقت تكررت إليه (1) مع أبي، كل بلد دخلته من بلاد خراسان وغيرها لا يشار فيها إلى أحد من أهل السنة إلا من كان على مذهبه وطريقه.
قلت: هو الذي كان ببغداد يناظر عن السنة وطريقة الحديث بالجدل والبرهان، وبالحضرة رؤوس المعتزلة والرافضة والقدرية وألوان البدع، ولهم دولة وظهور بالدولة البويهية، وكان يرد على الكرامية، وينصر الحنابلة عليهم، وبينه وبين أهل الحديث عامر، وإن كانوا قد يختلفون في مسائل دقيقة، فلهذا عامله الدارقطني بالاحترام، وقد ألف كتابا سماه: " الابانة "، يقول فيه: فإن قيل: فما الدليل على أن لله وجها ويدا ؟ قال: قوله: (ويبقى وجه ربك) [ الرحمن: 27 ] وقوله: (ما منعك أن تسجد لما خلقت بيدي) [ ص: 75 ] فأثبت تعالى لنفسه وجها ويدا.
إلى أن قال: فإن قيل: فهل تقولون: إنه في كل مكان ؟ قيل: معاذ الله ! بل هو مستو على عرشه كما أخبر في كتابه.
إلى أن قال: وصفات ذاته التي لم يزل
__________
(1) انظر " تذكرة الحفاظ " 3 / 1104، 1105.
(*)

(17/558)

ولا يزال موصوفا بها: الحياة والعلم والقدرة والسمع والبصر والكلام والارادة والوجه واليدان والعينان والغضب والرضى.
فهذا نص كلامه.
وقال نحوه في كتاب " التمهيد " له، وفي كتاب " الذب عن الاشعري " وقال: قد بينا دين الامة وأهل السنة أن هذه الصفات تمر كما جاءت بغير تكييف ولا تحديد ولا
تجنيس ولا تصوير.
قلت: فهذا المنهج هو طريقة السلف، وهو الذي أوضحه أبو الحسن وأصحابه، وهو التسليم لنصوص الكتاب والسنة، وبه قال ابن الباقلاني، وابن فورك، والكبار إلى زمن أبي المعالي، ثم زمن الشيخ أبي حامد، فوقع اختلاف وألوان، نسأل الله العفو.
ولابي ذر الهروي مصنف في الصفات على منوال كتاب أبي بكر البيهقي بحدثنا وأخبرنا.
قال الحسن بن بقي المالقي: حدثني شيخ قال: قيل لابي ذر: أنت هروي فمن أين تمذهبت بمذهب مالك ورأي أبي الحسن ؟ قال: قدمت بغداد.
فذكر نحوا مما تقدم في ابن الطيب.
قال: فاقتديت بمذهبه (1).
قال عبد الغافر بن إسماعيل في " تاريخ نيسابور ": كان أبو ذر زاهدا، ورعا عالما، سخيا لا يدخر شيئا، وصار من كبار مشيخة الحرم، مشارا إليه في التصوف، خرج على " الصحيحين " تخريجا حسنا، وكان حافظا، كثير الشيوخ (2).
قلت: له " مستدرك " لطيف في مجلد على " الصحيحين " علقت
__________
(1) انظر " تذكرة الحفاظ " 3 / 1105، و " تبيين كذب المفتري " 255، 256، و " نفح الطيب " 2 / 70.
(2) انظر " نفح الطيب " 2 / 70.
(*)

(17/559)

منه، يدل على معرفته، وله كتاب " السنة "، وكتاب " الجامع "، وكتاب " الدعاء "، وكتاب " فضائل القرآن "، وكتاب " دلائل النبوة "، وكتاب " شهادة الزور "، وكتاب " العيدين ".
الكل بأسانيده، وله كتاب " فضائل
مالك "، كبير، وكتاب " الصحيح المسند المخرج على الصحيحين "، و " مسانيد الموطأ " و " كرامات الاولياء "، و " المناسك "، و " الربا "، و " اليمين الفاجرة "، وكتاب " مشيخته "، وأشياء.
وهذه التواليف لم أرها، بل سماها القاضي عياض (1).
وقال علي بن المفضل الحافظ: روى لنا السلفي شيخنا أحاديث عن أبي بكر الطريثيثي بسماعه من أبي ذر، وعن أبي شاكر العثماني حديثا واحدا بسماعه منه.
وسمعنا من السلفي جميع " صحيح " البخاري بإجازته من أبي مكتوم عيسى بن أبي ذر، وكان شيخنا أبو عبيد نعمة بن زيادة الله الغفاري سمع الكتاب بمكة من أبي مكتوم، فسمعت عليه أكثره، وأجاز لي ما بقي من آخره، وآخر من حدث عن أبي مكتوم أبو الحسن علي بن حميد بن عمار الانصاري بمكة، وأجازه لي.
قال: وقرأت الكتاب كله على شيخنا أبي طالب صالح بن سند بسماعه من الطرطوشي، عن أبي الوليد الباجي، عن أبي ذر، وقرأته على أبي القاسم مخلوف بن علي القروي، عن أبي الحجاج يوسف بن نادر اللخمي، عن علي بن سلمان النقاش، عن أبي ذر، عن شيوخه الثلاثة (2).
قال الحافظ أبو علي الغساني: أخبرنا أبو القاسم أحمد بن أبي الوليد
__________
(1) في " ترتيب المدارك " 4 / 697، 698.
(2) انظر " تذكرة الحفاظ " 3 / 1105.
(*)

(17/560)

الباجي، أخبرنا أبي أن الفقيه أبا عمران الفاسي (1) مضى إلى مكة، وقد كان قرأ على أبي ذر شيئا، فوافق أبا ذر في السراة موضع سكناه، فقال لخازن كتبه: أخرج إلي من كتب الشيخ ما أنسخه ما دام غائبا، فإذا حضر، قرأته عليه.
فقال الخازن: لا أجترئ على هذا، ولكن هذه المفاتيح إن شئت أنت، فخذ وافعل ذلك.
فأخذها، وأخرج ما أراد، فسمع أبو ذر بالسراة بذلك، فركب، وطرق مكة، وأخذ كتبه، وأقسم أن لا يحدثه.
فلقد أخبرت أن أبا عمران كان بعد إذا حدث عن أبي ذر، يوري عن اسمه، فيقول: أخبرنا أبو عيسى.
وبذلك كانت العرب تكنيه باسم ولده (2).
قلت: قد مات أبوعمران الفاسي قبل أبي ذر، وكان قد لقي القاضي ابن الباقلاني والكبار، وما لا نزعاج أبي ذر وجه، والحكاية دالة على زعارة الشيخ والتلميذ رحمهما الله.
وكان ولده أبو مكتوم يحج من السراة، ويروي، إلى أن قدم فلان المرابط من أمراء المغرب، فجاور وسمع " صحيح " البخاري من أبي مكتوم، وأعطاه ذهبا جيدا، فأباعه نسخة " الصحيح "، وذهب بها إلى المغرب.
وحج أبو مكتوم في سنة سبع وتسعين وأربع مئة وله بضع وثمانون سنة، وحج فيها أبو طاهر السلفي، وأبو بكر السمعاني، وجمعهم الموقف، فقال السمعاني للسلفي: اذهب بنا نسمع منه.
قال السلفي: فقلت له: دعنا نشتغل بالدعاء، ونجعله شيخ مكة.
قال: فاتفق أنه نفر من منى في النفر الاول مع السرويين وذهب، وفاتهما الاخذ عنه.
قال السلفي: فلامني ابن السمعاني، فقلت: أنت قد سمعت " الصحيح " مثله
__________
(1) تحرف في " تذكرة الحفاظ " 3 / 1105 إلى " القابسي ".
(2) انظر " تذكرة الحفاظ " 3 / 1105، 1106.
(*)

(17/561)

من أبي الخير بن أبي عمران صاحب الكشميهني، وما كان معه من مروياته سواه.
قلت: ولم يسمع لابي مكتوم بعد هذا العام بذكر ولا ورخ لنا موته.
وقد أرخ القاضي عياض موت أبي ذر في سنة خمس وثلاثين وأربع مئة، والصواب: في سنة أربع.
قال أبو علي بن سكرة: توفي عقب شوال.
أخبرنا عبد الحافظ بن بدران، أخبرنا أحمد بن طاووس سنة 617، أخبرنا حمزة بن كروس، أخبرنا نصر بن إبراهيم الفقيه، أخبرنا أبو ذر عبد بن أحمد كتابة، أن بشر بن محمد المزني حدثهم إملاء، حدثنا الحسين بن إدريس، حدثنا العباس بن الوليد الدمشقي، حدثنا الوليد بن الوليد، حدثنا ابن ثوبان، عن عمرو بن دينار، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: " إن الجنة لتزخرف لرمضان من رأس الحول، فإذا كان أول يوم من شهر رمضان، هبت ريح من تحت العرش، فشققت ورق الجنة عن الحور العين، فقلن: يا رب ! اجعل لنا من عبادك أزواجا تقربهم أعيننا، وتقر أعينهم بنا " (1).
قال الفقيه نصر: تفرد به الوليد بن الوليد العنسي، وقد تركوه (2).
__________
(1) في الاصل: " وتقر أعيننا بهم " وهو خطأ.
(2) في ميزان المؤلف 4 / 350: قال أبو حاتم: صدوق، وقال الدارقطني وغيره متروك، وروى له نصر المقدسي حديثا منكرا (يعني هذا الحديث) وقال: تركوه، وذكره الهيثمي في " المجمع " 3 / 142، ونسبه للطبراني في " الكبير " و " الاوسط " وأعله بالوليد هذا وأورده السيوطي في " الجامع الكبير " ص 193، وزاد نسبته لابي نعيم، والبيهقي، والدارقطني في الافراد، وتمام وابن عساكر، وأعله بالوليد أيضا.
(*)

(17/562)

قلت: وهاه الدارقطني، وقواه أبو حاتم الرازي.
وفيها - أعني سنة أربع - توفي شعيب بن عبد الله بن المنهال (1) بمصر، وأبو طالب عمر بن إبراهيم الزهري (2)، وهارون بن محمد بن أحمد بن هارون في رمضان.

371 - محمد بن عيسى * ابن عبد العزيز بن الصباح، الامام المحدث، الرئيس الاوحد، شيخ همذان، أبو منصور الهمذاني الصوفي، العبد الصالح.
حدث عن: الحافظ صالح بن أحمد، وجبريل العدل، والهمذانيين، وسهل بن أحمد الديباجي، وابن المظفر، ومحمد بن إسحاق القطيعي، والبغداديين، وأبي بكر بن المقرئ، والاصبهانيين، ويوسف بن أحمد بن الدخيل المكي، وطبقتهم.
قال شيرويه في " تاريخه ": حدثنا عنه أبو طالب العلوي، وأبو الفضل القومساني، ومحمد بن حسين، ومحمد بن طاهر، ويحيى وثابت ابنا الحسين بن شراعة، ونصر بن محمد المؤذن، وعبدوس بن عبد الله.
قال: وكان صدوقا ثقة، وكان متواضعا رحيما، يصلي آناء الليل والنهار، حج نيفا وعشرين حجة، ووقف الضياع والحوانيت على الفقراء، وأنفق أموالا لا تحصى على وجوه البر، وتوفي في رمضان سنة إحدى وثلاثين وأربع مئة، وكانت الترك الغز قد أغاروا على همذان، فصودر محمد بن
__________
(1) تقدمت ترجمته برقم (335).
(2) تقدمت ترجمته برقم (350).
* لم نعثر له على مصادر ترجمته.
(*)

(17/563)

عيسى حتى سلم إليهم جميع ما يملك، وبقي فقيرا محتاجا عليلا ذليلا في
الخانقاه، ثم قضى نحبه، وكان مولده في سنة أربع وخمسين وثلاث مئة.
قلت: ومن الرواة عنه الحافظ أبو بكر الخطيب.

372 - المستغفري * الامام الحافظ المجود المصنف، أبو العباس، جعفر بن محمد بن المعتز بن محمد بن المستغفر بن الفتح بن إدريس، المستغفري النسفي.
مؤلف كتاب " معرفة الصحابة "، وكتاب " الدعوات "، وكتاب " دلائل النبوة "، وكتاب " فضائل القرآن "، وكتاب " الشمائل "، وكتاب " خطب النبي صلى الله عليه وسلم "، وكتاب " تاريخ نسف "، وكتاب " الطب " (1)، وكتاب " تاريخ كش "، وغير ذلك.
حدث عن: زاهر بن أحمد السرخسي، وإبراهيم بن لقمان، وأبي سعيد عبد الله بن محمد بن عبد الوهاب الرازي، وعلي بن محمد بن سعيد السرخسي، وجعفر بن محمد البخاري، وخلق كثير.
ولم يرحل إلى العراق فيما أعلم.
__________
* دمية القصر 1 / 664، الانساب (المستغفري)، اللباب 3 / 208، العبر 3 / 177، تذكرة الحفاظ 3 / 1102، الوافي بالوفيات 11 / 149، 150، مرآة الجنان 3 / 54، طبقات الاسنوي 2 / 403، الجواهر المضية 2 / 19 - 20، لسان الميزان 6 / 100، النجوم الزاهرة 5 / 33، تاج التراجم 21، شذرات الذهب 3 / 249، 250، طبقات المفسرين للداوودي 1 / 125، 126، أعلام الاخيار رقم (245)، الطبقات السنية 614، شذرات الذهب 3 / 249، 250، الفوائد البهية 57، هدية العارفين 1 / 253، الرسالة المستطرفة 39، أعيان الشيعة 16 / 246 - 248.
(1) وقد طبع في طهران سنة 1293، وانظر النسخ الخطية لبعض آثاره في " تاريخ " بروكلمان 6 / 227، 228، و " تاريخ " سزكين 1 / 572.
(*)

(17/564)

حدث عنه: الحسن بن عبدالملك النسفي، وأبو نصر أحمد بن جعفر الكاسني، والحسن بن أحمد السمرقندي الحافظ، والخطيب إسماعيل بن محمد النوحي، وآخرون.
وكان محدث ما وراء النهر في زمانه.
مولده بعد الخمسين وثلاث مئة بيسير.
ومات بنسف سنة اثنتين وثلاثين وأربع مئة عن ثمانين سنة، رحمه الله.
وفيها مات حماد بن عمار القرطبي عن مئة عام، وأبو القاسم عبد الباقي بن محمد الطحان (1)، وأبو حسان محمد بن أحمد بن جعفر المزكي (2)، وأحمد بن محمد بن يوسف بن مزدة المقرئ، وإبراهيم بن محمد بن إبراهيم، سبط أبي مسلم الجلاب، وأبو العلاء صاعد بن محمد (3) بنيسابور على الاصح، وأبو بكر محمد بن عمر بن بكير (4) المقرئ.

373 - الحنائي * الامام القدوة الحافظ المقرئ، شيخ الاسلام، أبو الحسن، علي بن محمد بن إبراهيم بن حسين، الدمشقي الحنائي الزاهد.
حدث عن: عبد الوهاب الكلابي، وأبي بكر بن أبي الحديد، وأبي
__________
(1) تقدمت ترجمته برقم (352).
(2) سترد ترجمته برقم (398).
(3) تقدمت ترجمته برقم (329).
(4) تقدمت ترجمته برقم (311).
* العبر 3 / 166، 167، شذرات الذهب 3 / 238.
(*)

(17/565)

الحسين بن جميع، وابن فراس المكي، وأحمد بن ثرثال، وأبي محمد بن النحاس، بالحرمين ومصر والشام.
وجمع، وصنف " معجما " لنفسه في مجلد.
حدث عنه: أبو سعد السمان، وعبد العزيز الكتاني، وسعد بن علي الزنخاني، وسعد الله بن صاعد الرحبي، وآخرون.
وكان كبير الشأن.
قال عبد العزيز الكتاني: توفي شيخنا وأستاذنا أبو الحسن الحنائي، الشيخ الصالح في ربيع الاول سنة ثمان وعشرين وأربع مئة.
وولد سنة سبعين وثلاث مئة.
كتب الكثير، وكان من العباد، وكانت له جنازة عظيمة، ما رأيت مثلها ! ولم يزل يحمل من بعد صلاة الجمعة إلى قريب العصر، وانحل كفنه.
قال أبو علي الاهوازي: دفن بباب كيسان.
قلت: هو أخو أبي القاسم الحسين الحنائي، وعم الشيخ أبي طاهر محمد بن الحسين شيخ السلفي.

374 - الطلمنكي * الامام المقرئ المحقق المحدث الحافظ الاثري، أبو عمر، أحمد بن
__________
* جذوة المقتبس 114، ترتيب المدارك 4 / 749 - 751، الصلة 1 / 44، 45، بغية الملتمس 162، معجم البلدان 4 / 39، العبر 3 / 168، معرفة القراء الكبار 1 / 309، 310، تذكرة الحفاظ 3 / 1098 / 1100، عيون التواريخ 12 / 173 / 1، الوافي بالوفيات 8 / 32، 33، الديباج المذهب 1 / 178 - 180، غاية النهاية 1 / 120، النجوم الزاهرة 5 / 28، طبقات الحفاظ 423، 424، طبقات المفسرين للسيوطي 5، طبقات المفسرين
للداوودي 1 / 77 - 79، صفة جزيرة الاندلس 128، شذرات الذهب 3 / 243، 244، شجرة النور الزكية 1 / 113.
(*)

(17/566)

محمد بن عبد الله بن أبي عيسى لب بن يحيى، المعافري الاندلسي الطلمنكي.
وطلمنك بفتحات ونون ساكنة: مدينة استولى عليها العدو قديما.
كان من بحور العلم، وأول سماعه في سنة اثنتين وستين وثلاث مئة.
حدث عن: أبي عيسى يحيى بن عبد الله الليثي، وأبي بكر الزبيدي، وأبي الحسن بن بشر الانطاكي، وأبي جعفر أحمد بن عون الله، وأبي عبد الله بن مفرج، وأبي محمد الباجي، وخلف بن محمد الخولاني، وعدة، وأبي بكر أحمد بن محمد المهندس بمصر، ومحمد بن يحيى بن عمار بدمياط، وأبي الطيب بن غلبون، وأبي القاسم عبدالرحمن الجوهري، وأبي بكر محمد بن علي الادفوي، والفقيه أبي محمد بن أبي زيد، وأبي جعفر أحمد بن رحمون، ويحيى بن الحسين المطلبي لقيه بالمدينة، وأبي الطاهر محمد بن محمد العجيفي، وأبي العلاء بن ماهان، وخلق كثير.
حدث عنه: أبو عمر بن عبد البر، وأبو محمد بن حزم، وعبد الله بن سهل المقرئ وعدة.
أدخل الاندلس علما جما نافعا، وكان عجبا في حفظ علوم القرآن: قراآته ولغته وإعرابه وأحكامه ومنسوخه ومعانيه.
صنف كتبا كثيرة في السنة يلوح فيها فضله وحفظه وإمامته واتباعه للاثر.
قال أبو عمرو الداني: أخذ القراءة عن الانطاكي، وابن غلبون،
ومحمد بن الحسين بن النعمان.

(17/567)

قال: وكان فاضلا ضابطا، شديدا في السنة (1).
وقال ابن بشكوال: كان سيفا مجردا على أهل الاهواء والبدع، قامعا لهم، غيورا على الشريعة، شديدا في ذات الله، أقرأ الناس محتسبا، وأسمع الحديث، والتزم للامامة بمسجد منعة (2)، ثم خرج، وتحول في الثغر، وانتفع الناس بعلمه، وقصد بلده في آخر عمره، فتوفي بها.
أخبرنا إسماعيل بن عيسى بن محمد بن بقي الحجاري، عن أبيه قال: خرج أبو عمر الطلمنكي علينا، ونحن نقرأ عليه، فقال: رأيت البارحة في منامي من ينشدني: اغتنموا البر بشيخ ثوى * ترحمه (3) السوقة والصيد قد ختم العمر بعيد مضى * ليس له من بعده عيد فتوفي في ذلك العام في ذي الحجة، سنة تسع وعشرين وأربع مئة (4).
قلت: عاش تسعين عاما سوى أشهر، وقد امتحن لفرط إنكاره، وقام عليه طائفة من أضداده، وشهدوا عليه بأنه حروري يرى وضع السيف في صالحي المسلمين، وكان الشهود عليه خمسة عشر فقيها، فنصره قاضي سرقسطة، في سنة خمس وعشرين وأربع مئة، وأشهد على نفسه بإسقاط الشهود، وهو القاضي محمد بن عبد الله بن قرنون (5).
__________
(1) انظر " ترتيب المدارك " 4 / 750، و " معرفة القراء الكبار " 1 / 310.
(2) تصحف في " الصلة " إلى " متعة " بالمثناة الفوقية.
(3) في " الديباج المذهب " 1 / 180: " يفقده ".
(4) " الصلة " 1 / 45.
(5) انظر " تذكرة الحفاظ " 3 / 1099، 1100.
(*)

(17/568)

وحدث عنه أيضا قاضي سرقسطة عبد الله بن محمد بن إسماعيل، وقاضي المرية محمد بن خلف بن المرابط، والخطيب محمد بن يحيى العبدري.
رأيت له كتابا في السنة في مجلدين عامته جيد، وفي بعض تبويبه ما لا يوافق عليه أبدا مثل: باب الجنب لله، وذكر فيه: (يا حسرتى على ما فرطت في جنب الله) [ الزمر: 56 ] فهذه زلة عالم، وألف كتابا في الرد على الباطنية، فقال: ومنهم قوم تعبدوا بغير علم، وزعموا أنهم يرون الجنة كل ليلة، ويأكلون من ثمارها، وتنزل عليهم الحور العين، وأنهم يلوذون بالعرش، ويرون الله بغير واسطة، ويجالسونه.

375 - ابن مغيث * الامام الفقيه المحدث، شيخ الاندلس، قاضي القضاة، بقية الاعيان، أبو الوليد، يونس بن عبد الله بن محمد بن مغيث بن محمد بن عبد الله ابن الصفار، القرطبي.
ولد سنة ثمان وثلاثين وثلاث مئة.
وحدث ب " سنن " النسائي وغيره عن: أبي بكر محمد بن معاوية المرواني ابن الاحمر، وعن أبي عيسى الليثي راوية الموطأ، وإسماعيل ابن بدر، وأحمد بن ثابت التغلبي، وتميم بن محمد القروي، ومحمد بن
__________
* جذوة المقتبس 384، 385، مطمح الانفس 59، 60، الصلة 2 / 684 - 686، بغية الملتمس 512، 513، العبر 3 / 169، مرآة الجنان 3 / 52، الديباج المذهب 2 /
374 - 376، وفيات ابن قنفذ 238، كشف الظنون 495، 1707، شذرات الذهب 3 / 244، إيضاح المكنون 1 / 285 - 287، هدية العارفين 2 / 572.
(*)

(17/569)

إسحاق بن السليم القاضي، وتفقه بالقاضي أبي بكر بن زرب، وروى أيضا عن خلق منهم: أبو بكر بن القوطية، ويحيى بن مجاهد، وأبو جعفر ابن عون الله، وعني بالحديث جدا، وأجاز له من مصر الحسن بن رشيق، ومن العراق أبو الحسن الدارقطني.
ولي خطابة مدينة الزهراء مدة، ثم ولي القضاء والخطابة بقرطبة مع الوزارة، ثم عزل، فلزم بيته، ثم ولي قضاء الجماعة والخطابة سنة تسع عشرة وأربع مئة حتى مات.
وكان بليغ الموعظة، وافر العلم، ذا زهد وقنوع، وفضل وخشوع، قد أثر البكاء في عينيه، وعلى وجهه النور، وكان حفظة لاخبار الصالحين.
صنف كتبا نافعة منها: كتاب " محبة الله " وكتاب " المستصرخين بالله "، وكتاب " المتهجدين ".
حدث عنه: مكي بن أبي طالب، وأبو عبد الله بن عابد، وأبو عمرو الداني، وأبو عمر بن عبد البر، وابن حزم، ومحمد بن عتاب، وأبو الوليد الباجي، وحاتم بن محمد، وأبو عمر بن الحذاء، ومحمد بن فرج الطلاعي، وخلق كثير.
مات في رجب سنة تسع وعشرين وأربع مئة، وشيعه خلق لا يحصون.

376 - القراب * الشيخ الامام، الحافظ الكبير، المصنف، أبو يعقوب، إسحاق بن
__________
* طبقات ابن الصلاح 41 / ب، تذكرة الحفاظ 3 / 1100 - 1102، العبر 3 / 168، = (*)

(17/570)

أبي إسحاق إبراهيم بن محمد بن عبدالرحمن، السرخسي، ثم الهروي القراب، محدث هراة، وصاحب التواليف الكثيرة.
وقد مر أخوه (1).
ولد هذا في سنة اثنتين وخمسين وثلاث مئة، وبالغ في الطلب إلى الغاية.
قال أبو النضر الفامي: زاد عدد شيوخه على ألف ومئتين، وعمل " الوفيات " على السنين في مجلدين، وكتاب " نسيم المهج "، وكتاب " الانس والسلوة "، وكتاب " شمائل العباد "، وغير ذلك.
قال: وكان زاهدا مقلا من الدنيا.
قلت: سمع العباس بن الفضل النضرويي، وجده لامه محمد بن عمر بن حفصويه، وأبا الفضل محمد بن عبد الله السياري، وعبد الله بن أحمد بن حمويه السرخسي، وزاهر بن أحمد الفقيه، وأحمد بن عبد الله النعيمي، والخليل بن أحمد السجزي، وأبا الحسن محمد بن أحمد بن حمزة، والحسين بن أحمد الشماخي (2) الصفار (3)، وأبا منصور محمد بن عبد الله البزاز، فمن بعدهم، حتى كتب عن أقرانه ومن دونه.
حدث عنه: شيخ الاسلام عبد الله بن محمد الانصاري، وأحمد بن
__________
= 169، عيون التواريخ 12، 172، 2، الوافي بالوفيات 8 / 394، طبقات السبكي 4 / 264، 265، طبقات الاسنوي 2 / 311، طبقات الحفاظ 244، كشف الظنون 1059، شذرات الذهب 3 / 244، إيضاح المكنون 2 / 53، هدية العارفين 1 / 200.
(1) برقم (240) من هذا الجزء.
(2) ضبط في الاصل بتشديد الميم، وضبطه السمعاني بفتح الشين المعجمة والميم وفي آخرها الخاء المعجمة، وقال: هذه النسبة إلى الشماخ، وهو اسم لبعض أجداد المنتسب إليه، وهو أبو عبد الله الحسين بن أحمد...وساق ترجمته.
" الانساب " 7 / 380، 381.
(3) في الاصل: " الصفا " وهو خطأ، والمثبت من " الانساب " و " تذكرة الحفاظ ".
(*)

(17/571)

أبي عاصم الصيدلاني، والحسين بن محمد بن مت، وأهل هراة.
وكان ممن يرجع إليه في العلل، والجرح والتعديل.
مات في سنة تسع وعشرين وأربع مئة.
وقع لنا كتاب " الرمي " له.

377 - عبدالقاهر * ابن طاهر، العلامة البارع، المتفنن الاستاذ، أبو منصور البغدادي، نزيل خراسان، وصاحب التصانيف البديعة، وأحد أعلام الشافعية.
حدث عن: إسماعيل بن نجيد، وأبي عمرو محمد بن جعفر بن مطر، وبشر بن أحمد، وطبقتهم.
حدث عنه: أبو بكر البيهقي، وأبو القاسم القشيري، وعبد الغفار بن محمد الشيرويي، وخلق.
وكان أكبر تلامذة أبي إسحاق الاسفراييني، وكان يدرس في سبعة عشر فنا، ويضرب به المثل، وكان رئيسا محتشما مثريا، له كتاب " التكملة " في الحساب.
قال أبو عثمان الصابوني: كان الاستاذ أبو منصور من أئمة الاصول،
__________
* تبيين كذب المفتري 253، إنباه الرواة 2 / 185، 186، منتخب السياق 105، طبقات ابن الصلاح 59 ب، وفيات الاعيان 3 / 203، تلخيص ابن مكتوم 111، فوات الوفيات
2 / 370 - 372، عيون التواريخ 12 / 105 / 1 - 106 / 2، مرآة الجنان 3 / 52، طبقات السبكي 5 / 136 - 148، طبقات الاسنوي 1 / 194 - 196، البداية والنهاية 12 / 44، طبقات ابن قاضي شهبة 94، بغية الوعاة 2 / 105، مفتاح السعادة 2 / 185، 186، طبقات ابن هداية الله 139، 140، كشف الظنون 254، 335، هدية العارفين 1 / 606، إيضاح المكنون 2 / 234، 375، تراث العرب العلمي 304.
(*)

(17/572)

وصدور الاسلام بإجماع أهل الفضل، بديع الترتيب، غريب التأليف، إماما مقدما مفخما، ومن خراب نيسابور خروجه منها (1).
وقيل: إنه لما حصل بإسفرايين، ابتهجوا بمقدمه إلى الغاية (2).
قلت: وقع لي من عواليه، وكنت أفردت له ترجمة لم أظفر الساعة بها.
مات بإسفرايين في سنة تسع وعشرين وأربع مئة وقد شاخ (3).
وله تصانيف في النظر والعقليات (4).

أما: 378 - أبو منصور الايوبي * المتكلم النيسابوري، فهو إمام باهر ذكي.
قال عبد الغافر: هو محمد بن الحسن بن أبي أيوب، الاستاذ أبو منصور، حجة الدين، صاحب البيان والحجة والنظر الصحيح، أنظر من كان في عصره على مذهب الاشعري، تلمذ لابن فورك، وكان فقيرا نزها قانعا، مصنفا (5).
توفي في ذي الحجة سنة إحدى وعشرين وأربع مئة.
__________
(1) انظر " تبيين كذب المفتري " 253.
(2) " تبيين كذب المفتري " 253، وقد فارق نيسابور بسبب فتنة وقعت بها من التركمان (3) ودفن إلى جنب شيخه أبي إسحاق الاسفراييني.
(4) انظر تصانيفه في " فوات الوفيات " 2 / 372، و " طبقات " السبكي 5 / 140.
وقد طبع له منها كتاب " الفرق بين الفرق وبيان الفرق الناجية منهم " في مصر عام 1328 ه، و " أصول الدين " في استانبول عام 1346 ه.
انظر " معجم المطبوعات " 144، 145.
* تبيين كذب المفتري: 249.
(5) انظر " تبيين كذب المفتري " 249.
(*)

(17/573)

379 - ابن الميراثي * الحافظ الاوحد المجود، أبو بكر، أحمد بن محمد بن عيسى بن إسماعيل، البلوي القرطبي، المعروف بابن الميراثي، أحد أئمة الحديث.
روى عن: أبي الفتح بن سيبخت (1)، وأبي مسلم الكاتب، ويوسف ابن الدخيل، وعبيدالله السقطي، وسعيد بن نصر القرطبي، وأحمد بن قاسم البزاز، وطبقتهم.
ولما رأى عبد الغني بن سعيد حذقه واجتهاده، لقبه غندرا (2).
رجع، وبث حديثه، فروى عنه: أبو عبد الله الخولاني، وأبو العباس بن دلهاث، وأبو العباس المهدوي، وأبو محمد بن خزرج.
توفي في حدود سنة ثمان وعشرين وأربع مئة وله بضع وستون سنة.

380 - القدوري * * شيخ الحنفية، أبو الحسين، أحمد بن محمد بن أحمد بن جعفر بن
__________
* جذوة المقتبس 114، الصلة 1 / 43، بغية الملتمس 162، 163 وفيه ابن اليراثي، الوافي بالوفيات 8 / 75.
(1) بكسر السين المهملة ثم ياء ساكنة وضم الموحدة وسكون الخاء المعجمة، أبو الفتح
إبراهيم بن علي بن إبراهيم بن الحسن بن محمد بن سيبخت الكتاب، آخر من روى عن أبي القاسم البغوي وغيره.
انظر " تبصير المنتبه " 2 / 696.
(2) تشبيها له بمحمد بن جعفر غندر المحدث، وقد مرت ترجمته في الجزء التاسع برقم (33).
* * تاريخ بغداد 4 / 377، الانساب 10 / 76، المنتظم 8 / 91، اللباب 3 / 19، 20، وفيات الاعيان 1 / 78، 79، المختصر في أخبار البشر 2 / 161، العبر 3 / 164، 165، تذكرة الحفاظ 3 / 1086، دول الاسلام 1 / 255، تتمة المختصر 1 / 519، الوافي = (*)

(17/574)

حمدان، البغدادي القدوري.
قال الخطيب (1): كتبت عنه، وكان صدوقا، انتهت إليه بالعراق رئاسة الحنفية، وعظم وارتفع جاهه، وكان حسن العبارة (2)، جرئ اللسان، مديما للتلاوة.
قلت: روى عن: عبيدالله بن محمد الحوشبي، ومحمد بن علي بن سويد المؤدب.
روى عنه: الخطيب، والقاضي أبو عبد الله الدامغاني.
مات في رجب سنة ثمان وعشرين وأربع مئة وله ست وستون سنة (3).
__________
= بالوفيات 7 / 320، 321، عيون التواريخ 12 / 159 /، مرآة الجنان 3 / 47، البداية والنهاية 12 / 4، الجواهر المضية 1 / 247 - 250، النجوم الزاهرة 5 / 24، 25، تاج التراجم 7، مفتاح السعادة 2 / 280، 281، كتائب أعلام الاخيار رقم (243)، الطبقات السنية رقم (94))، كشف الظنون 1 / 46، 155، شذرات الذهب 3 / 233، الفوائد البهية 30، 31، روضات الجنات 1 / 240، 241، هدية العارفين 1 / 73، والقدوري: نسبة إلى صنعة القدور أو بيعها، أو هي اسم قرية من قرى بغداد يقال لها: قدورة.
(1) في " تاريخ بغداد " 4 / 377.
(2) في الاصل: " العبادة " بالدال، والمثبت من " تاريخ بغداد " وفيه: وكان حسن العبارة في النظر.
(3) وله عدة مصنفات نفيسة، انظرها في " الجواهر المضية " 1 / 248، و " هدية العارفين " 1 / 73، ومن أسير كتبه وأشهرها كتاب " المختصر في فروع الحنفية " وهو من الكتب المعتمدة في فقه أبي حنيفة، واشتهر باسم " الكتاب " فإذا أطلق لفظ الكتاب عند الحنفية ينصرف إليه، كما إذا أطلق لفظ الكتاب عند النحاة ينصرف إلى كتاب سيبويه.
وقد طبع عدة طبعات في دلهي ولاهور وقازان وبومباي واستنبول والقاهرة، وأفرد من هذا " المختصر " بالطبع كتاب " الجهاد " في ليبزغ 1825 م.
وقد كان هذا " المختصر " موضع عناية العلماء، فتناولوه بالشرح والايضاح والنقد والاختصار، انظر هذه الشروح وأماكن وجود نسخها الخطية في " تاريخ التراث العربي " لسزكين 2 / 109 - 115، وقد طبع من شروحه كتاب " الجوهرة النيرة " لابي بكر محمد ابن علي بن موسى الحداد العبادي اليمني المتوفى سنة 800 ه، طبع باستنبول 1301 ه و 1316 ه و 1323، وفي دلهي 1327 وفي لاهور 1328 ه، وطبع أيضا كتاب " اللباب في شرح = (*)

(17/575)

381 - الابهري * القدوة شيخ الزهاد، أبو محمد، جعفر بن محمد بن الحسين، الابهري ثم الهمذاني.
قال شيرويه: كان وحيد عصره في علم المعرفة والطريقة، بعيد الاشارة، دقيق النظر.
حدث عن: صالح بن أحمد، وعلي بن الحسين بن الربيع، وعلي بن أحمد بن صالح القزويني، والمفيد الجرجرائي، وابن المظفر.
وارتحل وعني بالرواية.
حدثنا (1) عنه: محمد بن عثمان، وأحمد بن طاهر القومساني، وأحمد بن عمر، وعبدوس بن عبد الله، وينجير بن منصور.
وكان ثقة عارفا، له شأن وخطر، وكرامات ظاهرة.
مات في شوال سنة ثمان وعشرين وأربع مئة عن ثمان وسبعين سنة.
قيل: إنه عمل له خلوة، فبقي خمسين يوما لا يأكل شيئا.
وقد قلنا: إن هذا الجوع المفرط لا يسوغ، فإذا كان سرد الصيام والوصال قد نهي عنهما، فما الظن ؟ وقد قال نبينا صلى الله عليه وسلم: " اللهم إني أعوذ بك من الجوع فإنه بئس الضجيع (2) ".
ثم قل من عمل هذه الخلوات
__________
= الكتاب " لعبد الغني الميداني المتوفى 1289 ه طبع في استنبول 1275 ه، وفي القاهرة بتحقيق محيي الدين عبدالحميد.
* لم نقف على ترجمة له في المصادر.
(1) الكلام لشيرويه.
(2) أخرجه أبو داود (1547) والنسائي 8 / 263، وابن ماجة (3354) من حديث = (*)

(17/576)

المبتدعة إلا واضطرب، وفسد عقله، وجف دماغه، ورأى مرأى، وسمع خطابا لا وجود له في الخارج، فإن كان متمكنا من العلم والايمان، فلعله ينجو بذلك من تزلزل توحيده، وإن كان جاهلا بالسنن وبقواعد الايمان، تزلزل توحيده، وطمع فيه الشيطان، وادعى الوصول، وبقي على مزلة قدم، وربما تزندق، وقال: أنا هو.
نعوذ بالله من النفس الامارة، ومن الهوى، ونسأل الله أن يحفظ علينا إيماننا آمين.

382 - جلال الدولة * صاحب العراق، الملك جلال الدولة، أبو طاهر، فيروزجرد بن الملك بهاء الدولة أبي نصر بن السلطان عضد الدولة بن ركن الدولة بن بويه، الديلمي.
تملك سبع عشرة سنة، وكانت دولته لينة، وتملك بعده ابنه الملك العزيز أبو منصور، فكانت أموره واهية كأبيه.
وكان جلال الدولة شيعيا كأهل بيته وفيه جبن، وعسكره مع قلتهم طامعون فيه.
عاش نيفا وخمسين سنة، وذاق نكدا كثيرا كما ذكرناه في " تاريخنا " في الحوادث.
__________
= أبي هريرة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يقول: " اللهم إني أعوذ بك من الجوع فإنه بئس الضجيع، وأعوذ بك من الخيانة، فإنها بئست البطانة " وسنده حسن.
* المنتظم 8 / 118، الكامل في التاريخ 9 / 361، 362، 366، 374، 408، 430، 431، 446، 453، 455، 459، 471، 489، 511، 516، المختصر في أخبار البشر، 2 / 166 و 167، العبر 3 / 183، 184، تتمة المختصر 1 / 526، البداية والنهاية 12 / 52، النجوم الزاهرة 5 / 37، شذرات الذهب 3 / 255، معجم الانساب والاسرات الحاكمة 12 و 66.
(*)

(17/577)

توفي سنة 435.
وإنما كان سلطان العصر ابن سبكتكين (1).

383 - الازهري * المحدث الحجة المقرئ، أبو القاسم، عبيد (2) الله بن أحمد بن عثمان، الازهري البغدادي الصيرفي، ابن السوادي (3)، وهو عبيدالله بن أبي الفتح.
مولده في سنة خمس وخمسين وثلاث مئة.
وحدث عن: أبي بكر القطيعي، وأبي محمد بن ماسي، وأبي سعيد الحرفي، وابن عبيد العسكري، وعلي بن عبدالرحمن البكائي، وعدة.
وكان من بحور الرواية.
قال الخطيب (4): كان أحد المعنيين بالحديث والجامعين له، مع صدق واستقامة ودوام تلاوة.
سمعنا منه المصنفات الكبار، وكمل الثمانين.
مات في صفر سنة خمس وثلاثين وأربع مئة.
__________
(1) تقدمت ترجمته برقم (319).
* تاريخ بغداد 10 / 385، الانساب 1 / 206 (الازهري) 7 / 180 (السوادي)، المنتظم 8 / 117، 118، اللباب 1 / 48 و 2 / 151، العبر 3 / 183، البداية والنهاية 12 / 51، 52، غاية النهاية 1 / 485، النجوم الزاهرة 5 / 37، شذرات الذهب 3 / 255.
(2) تحرف في " البداية " إلى " عبد ".
(3) نسبة إلى سواد العراق.
قال الخطيب: ذكر لي أن جده عثمان من أهل إسكاف قدم بغداد، واستوطنها، فعرف بالسوادي.
(4) في " تاريخ بغداد " 10 / 385.
(*)

(17/578)

384 - المهلب بن أحمد * ابن أبي صفرة أسيد بن عبد الله (1)، الاسدي الاندلسي المريي (2)، مصنف " شرح صحيح البخاري ".
وكان أحد الائمة الفصحاء، الموصوفين بالذكاء.
أخذ عن: أبي محمد الاصيلي، وفي الرحلة عن أبي الحسن القابسي، وأبي الحسن علي بن بندار القزويني، وأبي ذر الحافظ.
روى عنه: أبو عمر بن الحذاء، ووصفه بقوة الفهم وبراعة
الذهن (3).
وحدث عنه أيضا: أبو عبد الله بن عابد، وحاتم بن محمد.
ولي قضاء المرية.
توفي في شوال سنة خمس (4) وثلاثين وأربع مئة.
__________
* جذوة المقتبس 352، ترتيب المدارك 4 / 751، 752، الصلة 2 / 626، 627، بغية الملتمس 471، العبر 3 / 184، 185، الوافي بالوفيات خ 26 / 117، الديباج المذهب 2 / 346، كشف الظنون 545، شذرات الذهب 3 / 255، 256، هدية العارفين 2 / 485، شجرة النور الزكية 1 / 114.
(1) وكنية المهلب هذا أبو القاسم.
(2) نسبة إلى المرية، وهي مدينة كبيرة من كورة إلبيرة من أعمال الاندلس، كانت هي وبجانة بابي الشرق، منها يركب التجار، وفيها تحل مراكبهم، ويضرب ماء البحر سورها.
" معجم البلدان " 5 / 119.
(3) انظر " الصلة " 2 / 627، و " ترتيب المدارك " 4 / 752.
(4) في " الديباج المذهب ": سنة ثلاث، وفي " البغية " و " الجذوة ": مات بعد العشرين وأربع مئة.
(*)

(17/579)

385 - ابن ماما * الحافظ، صاحب التصانيف، أبو حامد، أحمد بن محمد بن أحيد ابن ماما، الاصبهاني المامائي.
حدث عن: عبدالرحمن بن أبي شريح، وأبي علي إسماعيل بن حاجب الكشاني، وأبي نصر محمد بن أحمد الملاحمي، وأبي عبد الله الحليمي، وخلق كثير.
ولم يقدم العراق، بل ارتحل إلى ما وراء النهر، ويعز وقوع حديثه إلينا، وقد ذيل على " تاريخ بخارى " لغنجار، لم تتصل بنا أحواله كما يجب.
توفي في شعبان سنة ست وثلاثين وأربع مئة.
وكان من أبناء السبعين رحمه الله.

386 - الربعي * * الشيخ الامام الحافظ المفيد، المقرئ المجود، أبو الحسن، علي ابن الحسن بن علي بن ميمون بن أبي زروان (1)، الربعي الدمشقي.
سمع الحسن بن عبد الله بن سعيد الكندي، والعباس بن محمد بن
__________
* الانساب (الماماني)، اللباب 3 / 156، تذكرة الحفاظ 3 / 1117، 1118، الوافي بالوفيات 7 / 361، طبقات الحفاظ 428، هدية العارفين 1 / 74.
* * الاكمال 4 / 194، تذكرة الحفاظ 3 / 1108، 1109، غاية النهاية 1 / 532.
(1) ضبط في الاصل بكسر الزاي - وضبطها ابن ماكولا وابن حجر بالفتح - وسكون الراء بعدها واو مفتوحة، وقد تحرف في " غاية النهاية " إلى " ذروان " بالذال.
انظر " الاكمال " 4 / 193، و " تبصير المنتبه " 2 / 646.
(*)

(17/580)

حبان، ومحمد بن علي بن أبي فروة، وعبد الوهاب بن الحسن الكلابي، وأحمد بن عتبة بن مكين، وعدة.
وتلا وجود على الامام علي بن داود الداراني، وعلي بن زهير.
حدث عنه: الحافظ أبو سعد السمان، والكتاني، ونجا بن أحمد، والحسن بن أحمد بن أبي الحديد، وآخرون، وجمع وصنف.
مات في صفر سنة ست وثلاثين وأربع مئة وله ثلاث وسبعون سنة.
قال الكتاني: كان يحفظ " غريب الحديث " لابي عبيد، ويحفظ ألف حديث بأسانيدها من حديث ابن جوصا، وكان ثقة مأمونا، وانتهت إليه الرئاسة في قراءة الشاميين (1).
أخبرنا أحمد بن هبة الله: أنبأنا المؤيد بن محمد، عن عبدالرحمن ابن عبد الله بن الحسن بن أحمد السلمي، أخبرنا جدي، أخبرنا الربعي، أخبرنا الحسن بن عبد الله الكندي، أخبرنا العباس بن الخليل بحمص، أخبرنا نصر بن خزيمة، أخبرنا أبي، عن نصر بن علقمة، عن أخيه محفوظ ابن علقمة، عن عبدالرحمن بن عائذ: حدثني جبير بن نفير قال: قال عوف ابن مالك: قال النبي صلى الله عليه وسلم: " إن الانبياء يتكاثرون بأممهم غير موسى، وأنا أرجو أن أكثره، ولقد أعطي خصلات: مكث يناجي ربه أربعين يوما، ولا ينبغي لمتناجيين أن يتناجيا أطول من نجواهما، ولا يصعق مع الناس " (2).
__________
(1) انظر " تذكرة الحفاظ " 3 / 1108.
(2) نصر بن خزيمة مجهول، وكذا أبوه، والعباس بن خليل، قال فيه أبو أحمد الحاكم شيخ صاحب المستدرك: فيه نظر كما في " ميزان " المؤلف، وأورده السيوطي في " الجامع الكبير " ص 191، ونسبه للطبراني وابن عساكر.
(*)

(17/581)

387 - الدلويي * العلامة الكبير، أبو حامد، أحمد بن محمد بن أحمد بن محمد (1) بن دلويه الدلويي الاستوائي الشافعي.
ولد في سنة ثمان وخمسين وثلاث مئة تقريبا.
ذكره الخطيب في " تاريخه " (2)، فقال: وأستوا (3) من قرى نيسابور، سمع أبا سعيد بن عبد الوهاب الرازي، وأبا أحمد الحاكم،
وببغداد الدارقطني، وولي قضاء عكبرا، وكان شافعيا أصوليا أشعريا، له حظ من معرفة الادب والعربية، كتبت عنه، وكان صدوقا.
إلى أن قال: مات في ربيع الاول سنة أربع وثلاثين وأربع مئة.

388 - الجرجرائي * * الوزير الكامل، نجيب الدولة، أبو القاسم، علي بن أحمد، وزير الديار المصرية للظاهر العبيدي، وكان من دهاة الملوك.
خدم الحاكم، فغضب عليه، فقطع يديه من مرفقيه في سنة أربع
__________
* تاريخ بغداد 4 / 377، 378، الانساب 5 / 333، 334، تبيين كذب المفتري 247، معجم الادباء 5 / 38، 39، اللباب 1 / 507، الوافي بالوفيات 7 / 351، طبقات السبكي 4 / 60، 61، بغية الوعاة 1 / 358.
والدلويي: ضبط في الاصل بفتح الدال، وضبطها السمعاني بالكسر، وتابعه ابن الاثير والسيوطي، واللام بعدها مشددة مضمومة.
(1) في " الوافي " و " بغية الوعاة " و " معجم الادباء ": " محمود " بدل " محمد ".
(2) 4 / 377، 378.
(3) بضم الالف، وسكون السين المهملة، وفتح التاء المثناة من فوق أو ضمها.
* * الاشارة إلى من نال الوزارة 35، الكامل في التاريخ 9 / 525، وفيات الاعيان 3 / 407، 408، الولاة للكندي 497 و 499، معجم الانساب والاسرات الحاكمة 148، أعلام الزركلي 4 / 254.
والجرجرائي: نسبة إلى جرجرايا، وهي قرية من أرض العراق.
(*)

(17/582)

وأربع مئة لكونه خان في مباشرة ديوان، ثم رضي عنه في سنة تسع وأربع مئة، وولاه ديوان النفقات، ثم عظم أمره إلى أن وزر في سنة ثماني عشرة وأربع مئة، فكان يكتب العلامة عنه القاضي أبو عبد الله القضاعي، وهي: الحمد لله شكرا لنعمته (1).
وكان شهما كافيا سائسا، ذا أمانة وعفة.
وقد هجاه جاسوس الفلك بأبيات منها: فمن الامانة والتقى * قطعت يداك من المرافق ؟ ! (2) واستمر في الوزارة للظاهر، ثم لابنه المستنصر، فكانت دولته ثماني عشرة سنة، إلى أن مات في سابع رمضان سنة ست وثلاثين وأربع مئة.

389 - المنازي * الوزير البليغ، ذو الصناعتين، أبو نصر (3)، أحمد بن يوسف الكاتب، من أهل منازجرد (4).
وزر لاحمد بن مروان صاحب ديار بكر، وترسل عنه إلى القسطنطينية
__________
(1) انظر " وفيات الاعيان " 3 / 408.
(2) البيت في " وفيات الاعيان " 3 / 408، وقبله قوله: يا أحمقا اسمع وقل * ودع الرقاعة والتحامق أأقمت نفسك في الثقا * ت وهبك فيما قلت صادق * معجم البلدان 5 / 202 (منازجرد)، وفيات الاعيان 1 / 143 - 145، المختصر في أخبار البشر 2 / 168، العبر 3 / 187، المشتبه 2 / 616، تتمة المختصر 1 / 528، الوافي بالوفيات 8 / 285 - 288، تبصير المتنبه 4 / 1393، شذرات الذهب 3 / 259، 260.
(3) في " المشتبه " و " تبصير المنتبه ": أبو العباس.
(4) في الاصل: مناز جهد، وهو تحريف، والتصويب من مشتبه المؤلف و " العبر " و " وفيات الاعيان " و " شذرات الذهب ".
(*)

(17/583)

غير مرة، وله كتب كثيرة وقفها (1)، وهو القائل لابي العلاء: فما لهم يؤذونك وقد تركت لهم الدنيا والآخرة (2).
وله نظم فائق قليل الوجود (3) كما قيل: وأقفر من شعر المنازي المنازل ومنازجرد: بقرب خرت برت، وليست مناز كرد [ القلعة ] التي من عمل خلاط (4).

390 - التياني * حامل لواء اللغة، أبو غالب، تمام بن غالب بن عمر، القرطبي، ابن التياني، نزيل مرسية.
__________
(1) قال ابن خلكان: وقفها على جامع ميافارقين وجامع آمد، وهي موجودة بخزائن الجامعين، ومعروفة بكتب المنازي.
(2) انظر " وفيات الاعيان " 1 / 143، و " الوافي " 8 / 285.
(3) انظر بعض نظمه في " الوافي " 8 / 285 - 288.
(4) وفيات الاعيان والزيادة منه 1 / 144، وذكر في ترجمة القالي 1 / 227 أن منازجرد من ديار بكر.
* الاكمال 1 / 443، جذوة المقتبس 183، الصلة 1 / 120، 121، بغية الملتمس 252، معجم الادباء 7 / 135 - 138، إنباه الرواة 1 / 259، 260، المغرب في حلي المغرب 1 / 166، وفيات الاعيان 1 / 300، 301، العبر 3 / 185، المشتبه 1 / 93، تلخيص ابن مكتوم 46، مسالك الابصار ج 4 م 2 / 298 - 299، عيون التواريخ 12 / 208، الوافي بالوفيات 10 / 398، 399، طبقات ابن قاضي شهبة 1 / 285، إشارة التعيين 5، بغية الوعاة 1 / 478، 479، نفح الطيب 3 / 172، كشف الظنون 481، شذرات الذهب 3 / 256، روضات الجنات 140، 141، إيضاح المكنون 2 / 607، هدية العارفين 1 / 245، 246.
قال ابن خلكان: والتياني: أظنه منسوبا إلى التين وبيعه والله أعلم.
وقد تصحفت هذه النسبة في " هدية العارفين " إلى " التباني " بالموحدة التحتية، وجاء في بعض المصادر:
" ابن التيان ".
(*)

(17/584)

روى عن: أبيه، وأبي بكر الزبيدي، وعبد الوارث بن سفيان، وطائفة.
قال الحميدي (1): كان إماما في اللغة، ثقة ورعا خيرا، له كتاب في اللغة (2) لم يؤلف مثله اختصارا وإكثارا، حدثني ابن حزم قال (3): حدثني محمد بن الفرضي أن الامير مجاهدا العامري وجه إلى أبي غالب إذ غلب على مرسية ألف دينار على أن يزيد في ترجمة هذا الكتاب: " مما ألفته (4) لابي الجيش مجاهد العامري " (5)، فرد الدنانير، ولم يفعل، وقال: لو بذلت لي الدنيا على ذلك، ما فعلت، ولا استجزت الكذب، فإني لم أجمعه له خاصة.
توفي بالمرية سنة ست (6) وثلاثين وأربع مئة رحمه الله.

391 - الصفار * المسند أبو سعد، عبدالرحمن بن أحمد بن عمر، الاصبهاني الصفار، أخو الفقيه أبي سهل الصفار.
__________
(1) في " جذوة المفتبس " 183.
(2) هو كتاب " تلقيح العين " وانظر بقية تواليفه في " هدية العارفين " 1 / 246.
(3) انظر " نفح الطيب " 3 / 172.
(4) في " الجذوة " و " نفح الطيب ": مما ألفه تمام بن غالب.
(5) هو مجاهد بن عبد الله العامري، أبو الجيش، مولى عبدالرحمن الناصر بن المنصور محمد بن أبي عامر، غلب على الجزائر التي في شرق الاندلس، ثم غلب على دانية وما يليها، واستقرت إقامته فيها، وكان من الكرماء على العلماء، باذلا للرغائب في استمالة الادباء، توفي
سنة 436.
انظر ترجمته في " جذوة المقتبس " 352 - 354، و " بغية الملتمس " 472، 473.
(6) تحرف في " بغية الوعاة " إلى " ثلاث ".
* لم نعثر له على مصادر ترجمة.
(*)

(17/585)

حدث عن: أحمد بن بندار الشعار، وأبي القاسم الطبراني.
روى عنه: جماعة من شيوخ السلفي منهم: محمد بن الحسن العلوي الرسي، وأبو علي الحداد.
توفي ليلة عرفة سنة ست وثلاثين وأربع مئة.

392 - ابن ميقل * عالم قرطبة، وعابدها، وشيخ المالكية، أبو الوليد، محمد بن عبد الله بن أحمد بن ميقل، المرسي.
حدث عن: أبي محمد الاصيلي، وهاشم بن يحيى، وسهل بن إبراهيم.
وتحول إلى قرطبة، وتفقه وبرع.
قال أبو عمر بن الحذاء: ما لقيت أتم ورعا ولا أحسن خلقا ولا أكمل علما منه، كان يختم القرآن على قدميه في كل يوم وليلة، وترك اللحم من أول الفتنة إلا من طير أو حوت أو صيد، وكان سخيا على توسط ماله، وكان أحفظ الناس للمذهب، وأقواهم احتجاجا، مع علمه بالحديث ورجاله، واللغة والقراءات والشعر.
مات في شوال سنة ست وثلاثين وأربع مئة بمرسية، ودفن في قبلة جامعها، وله أربع وسبعون سنة (1).
__________
(1) ترتيب المدارك 4 / 751، وتحرف فيه إلى: ابن مقبل، الصلة 2 / 527، النجوم الزاهرة 5 / 39 وتحرف فيه إلى: ابن منقذ.
(1) انظر " الصلة " 2 / 527، و " ترتيب المدارك " 4 / 751.
(*)

(17/586)

393 - أبو الحسين البصري * شيخ المعتزلة، وصاحب التصانيف الكلامية، أبو الحسين، محمد ابن علي بن الطيب، البصري.
كان فصيحا بليغا، عذب العبارة، يتوقد ذكاء.
وله اطلاع كبير.
حدث عن: هلال بن محمد بحديث رواه عنه أبو بكر الخطيب (1).
توفي ببغداد في ربيع الآخر سنة ست وثلاثين وأربع مئة وقد شاخ.
أخذ عنه: أبو علي بن الوليد، وأبو القاسم بن التبان المعقول.
أجارنا الله من البدع.
وله كتاب " المعتمد في أصول الفقه " (2)، من أجود الكتب، يغترف
__________
* طبقات المعتزلة 118، تاريخ بغداد 3 / 100، تاريخ الحكماء 293، 294، المنتظم 8 / 126، 127، الكامل في التاريخ 9 / 527، وفيات الاعيان 4 / 271، المختصر في أخبار البشر 2 / 167، 168، دول الاسلام 1 / 258، العبر 3 / 187، ميزان الاعتدال 3 / 654، 655، تتمة المختصر 1 / 527، وتحرف فيه إلى " أبو الحسن "، الوافي بالوفيات 4 / 125، عيون التواريخ 12 / 212 - 213 / 1، البداية والنهاية 12 / 53، 54، الجواهر المضية 2 / 93، 94، لسان الميزان 5 / 298، النجوم الزاهرة 5 / 38، كشف الظنون 413، 1200، 1272، شذرات الذهب 3 / 259، روضات الجنات 178، تراجم الرجال 35، هدية العارفين 2 / 69.
(1) وهو حديث: " إن مما أدرك الناس من كلام النبوة الاولى إذا لم تستح فاصنع ما شئت " انظر " تاريخ بغداد " 3 / 100.
(2) نشر محمد حميد الله الجزء الاول منه ببيروت 1964 م، والجزء الثاني 1965 م، والمعتمد هذا هو اختصار شرحه لكتاب العهد للقاضي عبد الجبار الهمذاني.
ولهذا الكتاب
تلخيص لمجهول بعنوان " تجريد المعتمد " ويوجد شرح لسليمان بن ناصر بن سعيد ألفه سنة 571 لمختصر " المعتمد " الذي قام به البصري نفسه.
انظر النسخ الخطية لكتاب " المعتمد " وتلخيصه وشرح مختصره ولكتاب آخر للبصري هو " شرح السماع الطبيعي " في " تاريخ التراث العربي " لسزكين 2 / 415.
(*)

(17/587)

منه ابن خطيب الري (1).
وله كتاب " تصفح الادلة " كبير (2).

394 - المرتضى * العلامة الشريف المرتضى، نقيب العلوية، أبو طالب (3)، علي بن حسين بن موسى، القرشي العلوي الحسيني الموسوي البغدادي، من ولد موسى الكاظم.
__________
(1) وهو الامام فخر الدين الرازي صاحب " التفسير " المتوفى سنة 606 ه، وقد ألف في أصول الفقه كتابا سماه " المحصول " وهو كتاب عظيم في بابه يقع في ستة مجلدات ضخام، عول فيه على ما هو مدون في الكتب الاربعة التي تناولت جملة المباحث الاصولية وهي " البرهان " لامام الحرمين، و " المستصفى " للغزالي، و " العهد " للقاضي عبد الجبار المهداني، و " المعتمد " لابي الحسين البصري، فضمنه ما فيها من مسائل الاصول ومباحث مجردة عن جميع المآخذ التي أخذت عليها بأسلوب يتسم بالترتيب، والوضوح والعمق، والاستقصاء، وقد ذكروا أنه كان يحفظ عن ظهر قلب كتابين من هذه الكتب الاربعة، وهما " المستصفى " و " المعتمد ".
(2) وانظر بقية تصانيفه في " وفيات الاعيان " 4 / 271، و " الوافي " 4 / 125، و " هدية العارفين " 2 / 69.
* جمهرة أنساب العرب: 63، تاريخ بغداد 11 / 402، 403، دمية القصر 1 / 299 - 300، الذخيرة في محاسن أهل الجزيرة: القسم الرابع / المجلد الثاني / 465 - 475، المنتظم 8 / 120 - 126، معجم الادباء 13 / 146 - 157، إنباه الرواة 2 / 249، 250، الكامل في التاريخ 9 / 526، تتمة اليتيمة 1 / 53 - 56، وفيات الاعيان 3 / 313 - 316،
الذريعة 2 / 401، المختصر في أخبار البشر 2 / 167، تاريخ الاسلام وفيات 436 ه، العبر 3 / 186، ميزان الاعتدال 3 / 124، دول الاسلام 1 / 258، تلخيص ابن مكتوم 134، 135، تتمة المختصر 1 / 527، عيون التواريخ 12 / 204 - 208، الوافي بالوفيات خ 12 / 40 - 42، مرآة الجنان 3 / 55 - 57، البداية والنهاية 12 / 53، لسان الميزان 4 / 223 - 225، النجوم الزاهرة 5 / 39، بغية الوعاة 2 / 162، منهج المقال 231، 232، منتهى المقال 214، تنقيح المقال 2 / 284، 285، نزهة الجليس 2 / 373، 374، فهرست الطوسي 97 - 100، كشف الظنون 748، 794، شذرات الذهب 3 / 256 - 258، روضات الجنات 383 - 388، كتاب الرجال 192، 193، إيضاح المكنون 1 / 5 و 136، هدية العارفين 1 / 688، تذكرة المتبحرين 486، 487، الدرجات الرفيعة 458، أعيان الشيعة 41 / 188 - 197.
(3) وفي بعض المصادر: أبو القاسم.
(*)

(17/588)

ولد سنة خمس وخمسين وثلاث مئة.
وحدث عن: سهل بن أحمد الديباجي، وأبي عبد الله المرزباني، وغيرهما.
قال الخطيب (1): كتبت عنه.
قلت: هو جامع كتاب " نهج البلاغة "، المنسوبة ألفاظه إلى الامام علي رضي الله عنه، ولا أسانيد لذلك، وبعضها باطل، وفيه حق، ولكن فيه موضوعات حاشا الامام من النطق بها، ولكن أين المصنف ؟ ! وقيل: بل جمع أخيه الشريف الرضي (2).
وديوان المرتضى كبير وتواليفه كثيرة، وكان صاحب فنون.
وله كتاب " الشافي في الامامة "، و " الذخيرة في الاصول "، وكتاب
" التنزيه "، وكتاب في إبطال القياس، وكتاب في الاختلاف في الفقه، وأشياء كثيرة (3).
وديوانه في أربع مجلدات (4).
وكان من الاذكياء الاولياء، المتبحرين في الكلام والاعتزال، والادب والشعر، لكنه إمامي جلد.
نسأل الله العفو.
__________
(1) في " تاريخ بغداد " 11 / 402.
(2) وهذا هو المشهور، وقد تقدمت ترجمة الشريف برقم (174).
(3) انظر " هدية العارفين " 1 / 688.
وقد طبع من تصانيفه كتاب " الشهاب في الشيب والشباب " ومعه " سلوة الحريف بمناظرة الربيع والخريف " للجاحظ بمطبعة الجوائب في الآستانة عام 1302 ه، وكتاب " المسائل الناصرية " في الفقه طبع مع كتاب " الجوامع الفقهية " لمحمد باقر بن محمد رحيم طهران عام 1276 ه، وكتاب " أمالي المرتضى " المسمى " غرر الفوائد ودرر القلائد " طبع عدة طبعات، منها بتحقيق الاستاذ محمد أبي الفضل إبراهيم في مصر سنة 1954 م وقد بدأه بمقدمة عن الشريف المرتضى، ثم أورد سردا بمؤلفاته.
(4) طبع " ديوانه " في القاهرة عام 1958 في ثلاث مجلدات.
(*)

(17/589)

قال ابن حزم: الامامية كلهم على أن القرآن مبدل، وفيه زيادة ونقص سوى المرتضى، فإنه كفر من قال ذلك، وكذلك صاحباه أبو يعلى الطوسي، وأبو القاسم الرازي.
قلت: وفي تواليفه سب أصحاب رسول الله صلى الله عليه وسلم، فنعوذ بالله من علم لا ينفع.
توفي المرتضى في سنة ست وثلاثين وأربع مئة.
وفيها مات إمام اللغة تمام بن غالب التياني (1) المرسي، والمحدث الفقيه أبو عبد الله الحسين بن علي الصيمري (2)، وأبو سعد عبدالرحمن بن
أحمد الصفار (3) صاحب الطبراني، وأبو بكر محمد بن عبد الله بن حسين الوضاحي القدوة بدمشق، وشيخ المالكية أبو الوليد محمد بن عبد الله بن ميقل (4) المرسي، وشيخ الشافعية أبو عبد الرحمن محمد بن عبد العزيز النيلي النيسابوري، وشيخ المعتزلة أبو الحسين محمد بن علي البصري (5).
__________
(1) تقدمت ترجمته برقم (390).
(2) سترد ترجمته برقم (412).
(3) تقدمت ترجمته برقم (391).
(4) تقدمت ترجمته برقم (392).
(5) تقدمت ترجمته برقم (393).
(*)

(17/590)

395 - مكي * العلامة المقرئ، أبو محمد، مكي بن أبي طالب حموش (1) بن محمد بن مختار، القيسي القيرواني، ثم القرطبي، صاحب التصانيف.
ولد بالقيروان سنة خمس وخمسين وثلاث مئة.
وأخذ عن: [ ابن ] (2) أبي زيد، وأبي الحسن القابسي.
وتلا بمصر على أبي عدي ابن الامام، وأبي الطيب بن غلبون، وولده طاهر.
وسمع من محمد بن علي الادفوي، وأحمد بن فراس المكي، وعدة.
وكان من أوعية العلم مع الدين والسكينة والفهم، ارتحل مرتين، الاولى في سنة ست وسبعين.
__________
(1) جذوة المقتبس 351، ترتيب المدارك 4 / 737، نزهة الالباء: 347، الصلة 2 /
631 - 633، بغية الملتمس 469، معجم الادباء 19 / 167 - 171، إنباه الرواة 3 / 313 - 319، وفيات الاعيان 5 / 274 - 277، معالم الايمان 3 / 213، العبر 3 / 187، دول الاسلام 1 / 258، معرفة القراء الكبار 1 / 316 - 317، تلخيص ابن مكتوم 251 - 254، عيون التواريخ 12 / 217، الوافي بالوفيات خ 26 / 68،، مرآة الجنان 3 / 57، 58، الديباج المذهب 2 / 342، 343، غاية النهاية 2 / 309، 310، طبقات ابن قاضي شهبة 257، 258، النجوم الزاهرة 5 / 41، بغية الوعاة 2 / 298، مفتاح السعادة 1 / 419، إشارة التعيين 55، كشف الظنون 1 / 33، 121، 174، شذرات الذهب 3 / 260، 261، إيضاح المكنون 1 / 85، هدية العارفين 2 / 470، 471.
(1) لفظ " حموش " يقال في بلاد المغرب لمن اسمه محمد تحببا، وقد تحرف في " معرفة القراء الكبار " إلى " حيوس " وفي " غاية النهاية " إلى " ابن حيوس ".
(2) سقط لفظ " ابن " من الاصل، وهو أبو محمد بن أبي زيد، تقدمت ترجمته في هذا الجزء برقم (4).
(*)

(17/591)

وقال صاحبه أبو عمر أحمد بن مهدي المقرئ: أخبرني مكي أنه سافر إلى مصر وله ثلاث عشرة سنة، واشتغل، ثم رحل سنة ست وسبعين، وأنه جاور ثلاثة أعوام، ودخل الاندلس في سنة ثلاث وتسعين، وأقرأ بجامع قرطبة، وعظم اسمه، وبعد صيته (1).
قال ابن بشكوال (2): قلده أبو الحزم جهور خطابة قرطبة بعد يونس بن عبد الله، وقد ناب عن يونس.
قال: وله ثمانون مصنفا (3)، وكان خيرا متدينا، مشهورا بإجابة الدعوة، دعا على رجل كان يؤذيه، ويسخر به إذا خطب، فزمن الرجل.
توفي في المحرم سنة سبع وثلاثين وأربع مئة.
قلت: تلا عليه خلق منهم: عبد الله بن سهل، ومحمد بن أحمد بن مطرف، وروى عنه بالاجازة أبو محمد بن عتاب.
وفيها مات أبو محمد السكن بن محمد بن أحمد بن محمد بن جميع (4) الغساني بصيدا عن بضع وثمانين سنة.
يروي عن جده " الموطأ ".
وفيها
__________
(1) انظر " الصلة " 2 / 632، 633، بأطول مما هنا، و " وفيات الاعيان " 5 / 274، 275، و " معرفة القراء الكبار " 2 / 309، 310.
(2) في " الصلة " 2 / 633، وانظر " وفيات الاعيان " 5 / 275، و " إنباه الرواة " 3 / 314، 315.
(3) انظر أشهرها في " وفيات الاعيان " 5 / 275 - 277، و " إنباه الرواة " 3 / 315 - 319، و " معجم الادباء " 19 / 169 - 171، و " هدية العارفين " 2 / 470، 471، وقد طبع له منها فيما نعلم " الكشف عن وجوه القراءات السبع وعللها " و " الابانة عن معاني القراءة " و " تفسير مشكل إعراب القرآن " و " الرعاية لتجويد القراءة وتحقيق لفظ التلاوة " و " الوقف على كلا وبلى " و " اختصار الوقف على كلا وبلى ونعم " و " الايضاح في الناسخ والمنسوخ " و " العمدة في غريب القرآن " و " التبصرة في القراءات السبع ".
(4) تقدمت ترجمته برقم (98).
(*)

(17/592)

مات أحمد بن محمد بن يزدة الملنجي المقرئ، وعلي بن محمد بن علي الاسواري.

396 - الخلال * الامام الحافظ المجود، محدث العراق، أبو محمد، الحسن بن أبي طالب محمد بن الحسن بن علي، البغدادي الخلال، أخو الحسين.
ولد سنة اثنتين وخمسين وثلاث مئة.
وسمع أبا بكر القطيعي، وأبا بكر الوراق، وأبا سعيد السيرافي، ومحمد بن المظفر، وأبا عمر بن حيويه، وأبا عبد الله بن العسكري، وأبا الفضل الزهري، وأبا بكر بن شاذان، وأبا الحسن الدارقطني، وخلقا كثيرا، وما أظنه رحل في الحديث.
حدث عنه: الخطيب، وجعفر بن أحمد السراج، والمبارك بن عبد الجبار الصيرفي، ومحمد بن أحمد الصندلي، وأبو الفضل بن خيرون، والمعمر بن أبي عمامة، وجعفر بن المحسن السلماسي، وأبو سعد أحمد ابن عبد الجبار الصيرفي، وعلي بن عبد الواحد الدينوري، وآخرون.
قال الخطيب (1): كتبنا عنه، وكان ثقة، له معرفة، وتنبه، وخرج " المسند " على " الصحيحين "، وجمع أبوابا وتراجم كثيرة، ومات في جمادى الاولى سنة تسع وثلاثين وأربع مئة.
__________
* تاريخ بغداد 7 / 425، الانساب 5 / 218، المنتظم 8 / 132، 133، اللباب 1 / 473، تذكرة الحفاظ 3 / 1109 - 1111، العبر 3 / 189، دول الاسلام 1 / 258، مرآة الجنان 3 / 60، غاية النهاية 1 / 231، طبقات الحفاظ: 426، كشف الظنون 26، شذرات الذهب 3 / 262، هدية العارفين 1 / 275، تاريخ التراث العربي لسزكين 1 / 389.
(1) في " تاريخ بغداد " 7 / 425.
(*)

(17/593)

أخبرنا أبو الحسن علي بن محمد، والحسن بن علي قالا: أخبرنا جعفر بن علي، أخبرنا أبو طاهر السلفي، سمعت أبا الحسين بن الطيوري، سمعت محمد بن علي الصوري يقول: ما رأت عيناني بعد عبد الغني بن سعيد أحفظ من أبي محمد الخلال البغدادي (1).
كتب إلينا محمد بن عبد الكريم الشافعي: أخبرنا زين الامناء الحسن
ابن محمد، أخبرنا هبة الله بن الحسن، وقرأت على إسحاق بن طارق، أخبركم ابن خليل، أخبرنا عبد الخالق بن عبد الوهاب قالا: أخبرنا علي بن عبد الواحد، حدثنا أبو محمد الخلال إملاء، حدثنا علي بن لؤلؤ، حدثنا إبراهيم بن هاشم البغوي سنة ثلاث وتسعين ومئتين، حدثنا علي بن الحسن ابن شقيق، حدثنا الحسين بن واقد، حدثنا ابن بريدة، سمعت رسول الله صلى الله عليه وسلم يقول: " العهد الذي بيننا وبينهم ترك الصلاة، فمن تركها، فقد كفر ".
سقط منه رجل (2).
أخبرنا عيسى بن أبي محمد، أخبرنا جعفر بن علي، أخبرنا أبو طاهر الحافظ، أخبرنا محمد بن عبدالملك بن أسد، أخبرنا أبو محمد الخلال، حدثني علي بن أحمد السرخسي الحافظ، حدثنا عبد الله بن عثمان الواسطي، سمعت أبا هاشم أيوب بن محمد بواسط، سمعت أبا عثمان المازني يقول: حدثنا سيبويه، عن الخليل، عن ذر بن عبد الله الهمداني، عن الحارث، عن علي قال: قال رسول الله صلى الله عليه وسلم: " أهل
__________
(1) " تذكرة الحفاظ " 3 / 1110.
(2) هو بريدة والد عبد الله، فقد أخرجه أحمد 5 / 346، والترمذي (2621) في الايمان، وابن ماجة (1079) من طريق علي بن الحسن بن شقيق، عن الحسين بن واقد، عن عبد الله ابن بريدة، عن أبيه، وصححه ابن حبان (255) والحاكم 1 / 6، 7، ووافقه الذهبي، وقال الترمذي: حسن صحيح، وهو كما قالوا.
(*)

(17/594)

المعروف في الدنيا هم أهل المعروف في الآخرة، وأهل المنكر في الدنيا أهل المنكر في الآخرة " (1).
سقط من بين الخليل وبين ذر.

397 - ابن ريذة * الشيخ العالم، الاديب، الرئيس، مسند العصر، أبو بكر، محمد ابن عبد الله بن أحمد بن إبراهيم بن إسحاق بن زياد، الاصبهاني، التأني التاجر، المشهور بابن ريذة.
سمع " معجمي " الطبراني: الاكبر والاصغر.
و " الفتن " لنعيم بن حماد، من أبي القاسم الطبراني، وما أظنه سمع من غيره.
وعمر دهرا، وتفرد في الدنيا.
مولده في سنة ست وأربعين وثلاث مئة.
حدث عنه خلق لا يحصون، منهم: أبو العلاء محمد بن الفضل الكاغدي، وأخوه أبو بكر، ومحمد بن عمر بن عزيزة، والصدر محمد بن جهاربختان، ومحمد بن أبي الفرج الملحمي، ومحمد بن مردويه الصباغ،
__________
(1) هو في تاريخ بغداد 11 / 326 من طريق الخلال بهذا الاسناد، والحارث - وهو ابن عبد الله الاعور - ضعيف، وأخرجه الحاكم 4 / 321 من طريق آخر عن علي، وفي سنده ضعف، وفي الباب عن سلمان الفارسي عند البخاري في " الادب المفرد " (223) والطبراني (6112)، وعن أبي موسى الاشعري عند الطبراني في " الصغير " 1 / 73، 74، وعن أبي هريرة عند أبي نعيم في " الحلية " 9 / 319 والطبراني في " الصغير " 1 / 261، 263، وعن أبي الدرداء عند الخطيب 10 / 420، وعن أبن عباس، وقبيصة بن برمة عند البخاري في " الادب المفرد " (221) والطبراني (11078) و (11460)، وعن ابن عمر عند البزار، فالحديث صحيح بهذه الشواهد.
* الاكمال 4 / 175، المشتبه 1 / 332، دول الاسلام 1 / 259، العبر 3 / 193، الوافي بالوفيات 3 / 323، تبصير المنتبه 2 / 617، النجوم الزاهرة 5 / 46، شذرات الذهب 3 / 265، تاج العروس 2 / 564.
(*)

(17/595)

وأبو الفتح محمد بن عبد الله الخرقي، وأبو طاهر محمد بن الفضل الشرابي، وأحمد بن محمد النجار الاصم، وأبو غالب أحمد بن العباس الكوشيذي (1)، ومحمد بن إبراهيم بن شذرة، والحافظ يحيى بن عبد الوهاب بن مندة، ومعمر بن أحمد اللنباني، وهادي بن الحسن العلوي، والمقرئ أبو علي الحداد، وأبو عدنان محمد بن إبراهيم العبدي، وأبو عدنان محمد بن أحمد بن أبي نزار، ومحمد بن الفضل القصار الزاهد، وأبو الرجاء أحمد بن عبد الله بن ماجه، ونوشروان بن شيرزاذ الديلمي، وطلحة ابن حسين بن أبي ذر الصالحاني، وحمد بن علي المعلم، والهيثم بن محمد المعداني، وفاطمة بنت عبد الله الجوزدانية.
قال يحيى بن مندة: كان أحد الوجوه، ثقة أمينا، وافر العقل، كامل الفضل، مكرما لاهل العلم، حسن الخط، يعرف طرفا من النحو واللغة، قرئ عليه الحديث مرات لا أحصيها بالبلد والرساتيق، ثم أرخ مولده، وقال: توفي في شهر رمضان سنة أربعين وأربع مئة وله أربع وتسعون سنة.
قلت: عاشت فاطمة (2) بعده إلى سنة أربع وعشرين وخمس مئة، وعاش صاحبها أبو الفخر أسعد بن روح إلى سنة ست وست مئة.

398 - أبو حسان المزكي * الامام الفقيه، مسند نيسابور، أبو حسان، محمد بن أحمد بن جعفر، المولقاباذي (3) المزكي، أحد الثقات الصلحاء، وكان إليه التزكية
__________
(1) نسبة إلى كوشيذ اسم أحد أجداده.
(2) ستأتي ترجمتها في الجزء التاسع عشر.
* العبر 3 / 177، الوافي بالوفيات 2 / 64، شذرات الذهب 3 / 250.
(3) نسبة إلى مولقاباذ، وهي محلة كبيرة بنيسابور.
(*)

(17/596)

بنيسابور، وله الحشمة الوافرة والجلالة.
حدث عن: والده أبي الحسن، وأبي العباس محمد بن إسحاق الصبغي، ومحمد بن الحسن السراج، وأبي عمرو بن مطر، وأبي عمرو بن نجيد، وجعفر المراغي، وطائفة.
وسمع ببغداد من أبي الفضل عبيدالله ابن عبدالرحمن الزهري، وغيره.
وخرجوا له الفوائد، وروى الكثير.
حدث عنه: إسماعيل بن عبد الغافر الفارسي، وعبد الغفار بن محمد الشيرويي، وإسماعيل بن عمرو البحيري، وآخرون.
توفي سنة اثنتين وثلاثين وأربع مئة وهو في عشر التسعين.

399 - الخلال * أبو عبد الله، الحسين بن محمد بن الحسن، البغدادي، الخلال، المؤدب، أخو الحافظ الحسن.
سمع أبا حفص الزيات، وسمع بما وراء النهر " الصحيح "، ورواه عن الحاجبي.
روى عنه: أبو الفضل بن خيرون، وطائفة، والخطيب وقال (1): لا بأس به، مات سنة ثلاثين وأربع مئة.
__________
* تاريخ بغداد 8 / 108، المنتظم 8 / 102، البداية والنهاية 12 / 45.
(1) في " تاريخ بغداد " 8 / 108.
(*)

(17/597)

400 - ابن غيلان * الشيخ الامين المعمر، مسند الوقت، أبو (1) طالب، محمد بن محمد (2) بن إبراهيم بن غيلان بن عبد الله بن غيلان بن حكيم، الهمداني
البغدادي البزاز، أخو غيلان بن محمد المكني بأبي القاسم.
سمع غيلان من: النجاد، ودعلج وجماعة، حدث عنه: الخطيب ووثقه.
ومات في سنة ست عشرة وأربع مئة (3).
مولد أبي طالب في أول سنة ثمان وأربعين فيما سمعه الخطيب منه، ثم سمعه الخطيب يقول: كنت أغلط في مولدي حتى رأيته بخط جدي: في المحرم سنة سبع وأربعين (4).
قلت: وسمع من أبي بكر محمد بن عبد الله الشافعي في سنة اثنتين وخمسين، وسنة ثلاث وأربع، فعنده عنه أحد عشر جزءا لقبت بالغيلانيات.
تفرد في الدنيا بعلوها.
وسمع من أبي إسحاق المزكي جزئين، وسمع من الشافعي جزئين من تفسير سفيان الثوري.
__________
* تاريخ بغداد 3 / 234، 235، الانساب 9 / 204 (الغيلاني)، المنتظم 8 / 139، 140، اللباب 2 / 398، الكامل في التاريخ 9 / 552، المختصر في أخبار البشر 2 / 169، العبر 3 / 193، 194، دول الاسلام 1 / 259، تتمة المختصر 1 / 530، الوافي بالوفيات 1 / 119، البداية والنهاية 12 / 58، 59، النجوم الزاهرة 5 / 47، شذرات الذهب 3 / 265، تاريخ التراث العربي لسزكين 1 / 389، 390.
(1) تحرف في " البداية والنهاية " إلى " أخو ".
(2) في " البداية والنهاية ": أحمد وهو خطأ.
(3) انظر ترجمة غيلان بن محمد في " تاريخ بغداد " 12 / 333، 334، و " الانساب " 9 / 204، 205.
(4) " تاريخ بغداد " 3 / 235.
(*)

(17/598)

قال الخطيب (1): كتبنا عنه، وكان صدوقا دينا صالحا.
قلت: حدث عنه: الخطيب، وابن خيرون، وأبو علي البرداني، وأبو طاهر بن سوار، وأحمد بن قريش البناء، وأبو البركات أحمد بن طاووس المقرئ، وجعفر بن أحمد السراج، وجعفر بن المحسن السلماسي، وعبيدالله بن عمر البقال، والمعمر بن أبي عمامة، وأبو منصور محمد بن علي الفراء، وأبو المعالي أحمد بن محمد البخاري، وأبو علي محمد بن محمد بن المهدي، وأبو سعد أحمد بن عبد الجبار الصيرفي، وأبو الفتح أحمد بن عبيدالله المعير، وأبو غالب أحمد بن عبدا لباقي العطار، وأبو غالب الحسن بن علي البزاز، والحسن بن عبدالملك اليوسفي، وأبو نصر عبد الله بن عمر الدباس، وعبد الباقي بن محمد الوراق، وعلي بن محمد ابن علي الانباري الواعظ، وعلي بن عبد الواحد الدينوري، ومحمد بن عبد الواحد بن الازرق، ومحمد بن عبد القادر بن السماك، وأبو نصر هبة الله بن محمد بن الصباغ، وهبة الله بن مبارك الوقاياتي (2)، وأبو البركات هبة الله ابن محمد بن البخاري، وهبة الله بن محمد بن النرسي، وهبة الله بن محمد ابن الحصين الشيباني.
قال أبو سعد السمعاني: قرأت بخط أبي: سمعت محمد بن محمود الرشيدي يقول: لما أردت الحج، أوصاني أبو عثمان الصابوني وغيره بسماع " مسند " أحمد بن حنبل، وفوائد أبي بكر الشافعي، فدخلت بغداد، واجتمعت بابن المذهب، فقال: أريد مئتي دينار.
فقلت: كل نفقتي سبعون دينارا، فإن كان ولابد، فأجز لي.
قال: أريد عشرين
__________
(1) " تاريخ بغداد " 3 / 234، 235.
(2) هذه النسبة إلى الوقاية وهي المقنعة، ويقال لمن يبيعها: الوقاياتي " اللباب ".
(*)

(17/599)

دينارا على الاجازة.
فتركته، وقلت لابن حيدر: أريد السماع من ابن غيلان.
قال: إنه مبطون وهو ابن مئة سنة.
قلت: فأعجل فأسمع منه.
قال: لا حتى تحج.
فقلت: كيف يسمح قلبي بذا ؟ قال: إن له ألف دينار يجاء بها، فتفرغ في حجره، فيقلبها، ويتقوى بذلك.
فاستخرت الله، وحججت، ولحقته، قرأ لي عليه أبو بكر الخطيب (1).
قال الخطيب (2): مات ابن غيلان في سادس شوال سنة أربعين وأربع مئة.
قلت: عاش أربعا وتسعين سنة.
والرشيدي المذكور صدوق مات سنة 498 عن نيف وثمانين سنة.
ومات في سنة أربعين أبو بكر بن ريذة (3) صاحب الطبراني، وأبو ذر محمد بن إبراهيم الصالحاني، والحسن بن عيسى بن المقتدر، وعبيدالله ابن عمر بن شاهين، وأحمد بن محمد بن أحمد الحكيمي، وعلي بن ربيعة الربعي، وشيخ خراسان أبو سعيد فضل الله بن أبي الخير الميهني (4)، والحافظ الصوري (5)، وشيخ القراء الكارزيني، وأبو منصور محمد بن محمد بن السواق (6) ببغداد، وشيخ الشافعية أبو حاتم محمود بن الحسن القزويني بآمد.
__________
(1) انظر " الوافي بالوفيات " 1 / 119.
(2) في " تاريخ بغداد " 3 / 235.
(3) تقدمت ترجمته برقم (397).
(4) سترد ترجمته برقم (419).
(5) سترد ترجمته برقم (424).
(6) سترد ترجمته برقم (420).
(*)

(17/600)

401 - ابن شاهين * الشيخ الصادق المعمر، أبو الفتح (1)، عبيدالله (2) بن أبي حفص عمر بن أحمد بن عثمان بن شاهين، البغدادي الواعظ.
سمع من: أبيه الحافظ حفص، وأبي بحر البربهاري، وأبي بكر القطيعي، وأبي محمد بن ماسي، وحسينك التميمي، وعدة.
حدث عنه: الخطيب، وجعفر بن أحمد السراج، وأبو علي محمد ابن محمد بن المهدي، وآخرون.
قال الخطيب (3): كتبت عنه، وكان صدوقا.
مات في ربيع الاول، سنة أربعين وأربع مئة.
قلت: سمعنا من طريقه كتاب " سجود القرآن " للحربي، بسماعه من أبي بحر، عنه.

402 - ابن حمصه * * المعمر الامين، أبو الحسن، علي بن عمر الحراني ثم المصري، عرف بابن حمصة الصواف.
________________
* تاريخ بغداد 10 / 386، المنتظم 8 / 138، العبر 3 / 192، البداية والنهاية 12 / 58، شذرات الذهب 3 / 264.
(1) في " البداية والنهاية ": أبو القاسم.
(2) في " البداية والنهاية ": هبة الله.
(3) " تاريخ بغداد " 10 / 386.
* * الاكمال 2 / 508، 509، الانساب 4 / 224 (الحمصي)، اللباب 1 / 390، العبر 3 / 196، حسن المحاضرة 1 / 373، 374، شذرات الذهب 3 / 266، تاج العروس
4 / 383 (حمص).
وحمصة: بكسر الحاء المهملة، وتشديد الميم المكسورة ويجوز فتحها، وفي آخرها الصاد المهملة.
(*)

(17/601)

ما سمع شيئا سوى مجلس البطاقة (1)، وتفرد في الدنيا عن حمزة الكناني.
ولد في رمضان سنة ثلاث وأربعين وثلاث مئة.
حدث عنه: هبة الله بن محمد الشيرازي، وأحمد بن عبد القادر اليوسفي، ومرشد أبو صادق المديني، وأبو عبد الله محمد بن أحمد الرازي، وعدة.
مات في ثالث رجب سنة إحدى وأربعين وأربع مئة عن ثمان وتسعين سنة.

403 - العتيقي * الامام المحدث الثقة، أبو الحسن، أحمد بن محمد بن أحمد بن منصور، البغدادي العتيقي المجهز (2) السفار.
سمع علي بن محمد بن سعيد الرزاز، وأبا الحسن بن لؤلؤ الوراق، وإسحاق بن سعد النسوي، والقاضي أبا بكر الابهري، وعبيدالله بن عبد
__________
(1) وهو الجزء الحديثي المعروف بجزء البطاقة، رواه عن أبي القاسم حمزة بن محمد الكناني المصري.
انظر " حسن المحاضرة " 1 / 351، 373، 374، و " الرسالة المستطرفة " ص 90.
وهو تخريج لحديث عبد الله بن عمرو بن العاص الطويل المروي في " المسند " 2 / 312، والترمذي (2639) وابن ماجة (4300) وصححه ابن حبان (2524) والحاكم 1 / 529، ووافقه الذهبي وهو كما قالوا.
* تاريخ بغداد 4 / 379، الانساب: (العتيقي) 8 / 393 و (المجهز)، المنتظم 8 / 143، اللباب 2 / 323 و 3 / 170، العبر 3 / 195، المشتبه 2 / 465، الوافي
بالوفيات 7 / 358، 359، البداية والنهاية 12 / 60، تبصير المنتبه 3 / 996 و 1014، شذرات الذهب 3 / 265.
(2) يقال هذا لمن يحمل مال التجار من بلد إلى بلد، ويسلمه إلى شريك من أرسله معه، ويعيد إليه مثله.
" اللباب ".
(*)

(17/602)

الرحمن الزهري، والحسين بن أحمد بن فهد الموصلي، ومحمد بن المظفر، وعدة.
وسمع بدمشق من تمام الرازي، وبمصر من عبد الغني، وجمع وخرج، وكتب الكثير.
حدث عنه: ولده أبو غالب محمد بن أحمد، وأبو عبد الله بن أبي الحديد، وعبد المحسن بن محمد الشيحي، وعلي بن أبي العلاء المصيصي، والمبارك بن الطيوري، وأبو علي محمد بن محمد بن المهدي، وآخرون.
وهو الذي يقول فيه الخطيب: أخبرنا أحمد بن أبي جعفر القطيعي (1) وقال (2): كان صدوقا، ولد في أول سنة سبع وستين وثلاث مئة، وذكر لي أن بعض أجداده كان يسمى عتيقا، وإليه ينسب.
وقال ابن ماكولا: قال لي شيخنا العتيقي: إنه روياني الاصل، خرج على " الصحيحين "، وكان ثقة متقنا، يفهم ما عنده (3).
وقال الخطيب (4): مات في صفر سنة إحدى وأربعين وأربع مئة.
قلت: وقع لي أجزاء من حديثه، وله وفيات في جزء كبير.
__________
(1) أي يدلسه.
(2) الخطيب في " تاريخ بغداد " 4 / 379.
(3) انظر " الوافي " 7 / 359.
(4) في " تاريخه " 4 / 379.
(*)

(17/603)

404 - ابن سختام * الفقيه العلامة المفتي، أبو الحسن، علي بن إبراهيم بن نصرويه بن سختام بن هرثمة، الغزي (1) السمرقندي الحنفي حج في آخر أيامه.
وحدث ببغداد ودمشق عن: أبيه، ومحمد بن مت الاشتيخني (2)، وإبراهيم بن عبد الله الرازي ثم البخاري، وأبي سعد عبدالرحمن بن محمد الادريسي، ومنصور بن نصر الكاغدي، ومحمد بن يحيى الغياثي، وطائفة.
وله ثلاثة أجزاء سمعناها.
حدث عنه: أبو علي الاهوازي مع تقدمه، وأبو بكر الخطيب، ومنصور بن عبد الجبار السمعاني، والفقيه نصر المقدسي، وفيد بن عبد الرحمن الهمذاني، وأبو طاهر الحنائي وآخرون.
قال الخطيب (3): كان من أهل العلم والتقدم في مذهب أبي حنيفة،
__________
* تاريخ بغداد 11 / 342، الانساب (الخطيبي) 5 / 152، اللباب 1 / 454، العبر 3 / 196، الجواهر المضية 2 / 533، 534، الطبقات السنية رقم (1438)، شذرات الذهب 3 / 266.
وكان في الاصل.
سختام..بدون لفظ " ابن ".
(1) كذا الاصل بالغين والزاي المعجمتين، وقد أثبت فوق الزاي شدة، وفي " الشذرات " الغزني بزيادة نون، ويغلب على الظن أن الصواب " العربي " كما في " تاريخ بغداد " و " الانساب " فإن المؤلف سينقل عن المترجم أن أباه كان يذكر أنه من العرب.
(2) هذه النسبة إلى " إشتيخن "، وهي قرية من قرى السغد بسمرقند على سبعة فراسخ
منها.
انظر " الانساب " 1 / 268 وفيه ترجمة محمد هذا.
(3) في " تاريخ بغداد " 11 / 342.
(*)

(17/604)

قال لي: ولدت في شعبان سنة خمس وستين وثلاث مئة، قال: وكان أبي يذكر أنه من العرب.
قال: وأدركه أجله في الطريق - يعني في سنة إحدى وأربعين وأربع مئة -.
وفيها مات المحدث أبو الحسن العتيقي (1)، وشيخ اللغة أبو القاسم إبراهيم بن محمد بن زكريا الافليلي الزهري بقرطبة، وأبو الحسن علي بن عمر بن حمصة (2) الحراني، وصاحب الموصل معتمد الدولة قرواش بن مقلد بن المسيب العقيلي (3)، والقاضي محمد بن أحمد بن عيسى السعدي بمصر، وأبو الحسن محمد بن إسحاق القهستاني، وأحمد بن المظفر بن أحمد بن يزداد الواسطي العطار، والفضل بن أحمد الثقفي والد الرئيس أبي عبد الله.

405 - البرمكي * الشيخ الامام المفتي، بقية المسندين، أبو إسحاق، إبراهيم بن عمر ابن أحمد بن إبراهيم، البرمكي، ثم البغدادي الحنبلي.
قيل: أصله من قرية البرمكية، وقيل: سكن آباؤه محلة تعرف بالبرمكية.
مولده في سنة إحدى وستين وثلاث مئة.
__________
(1) تقدمت ترجمته برقم (403).
(2) تقدمت ترجمته برقم (402).
(3) سترد ترجمته برقم (427).
* تاريخ بغداد 6 / 139، طبقات الحنابلة لابن أبي يعلى 2 / 190، 191، الانساب 2 / 168، المنتظم 8 / 158، 159، اللباب 1 / 142، الكامل في التاريخ 9 / 596، العبر 3 / 208، 209، دول الاسلام 1 / 262، الوافي بالوفيات 6 / 73، النجوم الزاهرة 5 / 55، شذرات الذهب 3 / 273.
(*)

(17/605)

وسمع أبا بكر القطيعي، وأبا محمد بن ماسي، وعبد الله بن إبراهيم الزبيبي، والحافظ أبا الفتح الازدي الموصلي، وابن بخيت الدقاق، وإسحاق بن سعد النسوي.
وعدة.
وبرع في المذهب، وكان له حلقة للفتوى.
حدث عنه: أبو غالب محمد بن عبد الواحد الشيباني، وأبو طالب اليوسفي، وابن عمه عبدالرحمن بن أحمد، وأبو العز محمد بن المختار، وأبو منصور محمد بن أحمد بن النقور، وأبو البركات محمد بن محمد الخرزي، ومبارك بن محمد بن السدنك، وهبة الله بن المبارك الوقاياتي، وهبة الله بن المبارك الدواتي، وأبو منصور محمد بن علي الفراء، وهبة الله ابن أحمد بن الطبر، وأبو علي بن المهدي، والقاضي أبو بكر الانصاري، وآخرون.
قال الخطيب (1): كتبت عنه، وكان صدوقا دينا، فقيها على مذهب أحمد، وله حلقة للفتوى، مات يوم التروية، من ذي الحجة سنة خمس وأربعين وأربع مئة.
قلت: كان ذا زهد وصلاح، ومعرفة تامة بالفرائض.
تفقه على ابن بطة، وابن حامد، وله إجازة من أبي بكر عبد العزيز غلام الخلال.
وتوفي ابنه أحمد بعده بثلاث وعشرين سنة.
روى عن ابن أبي الفوارس.
__________
(1) " تاريخ بغداد " 6 / 139.
(*)

(17/606)

ومات فيها أبو طاهر محمد بن أحمد بن محمد بن عبدالرحيم الكاتب (1)، وأبو الحسين أحمد بن عمر بن روح النهرواني، وأبو طالب محمد بن أحمد بن عثمان بن السوادي، ومقرئ مصر أبو العباس بن هاشم، ومحمد بن إسحاق بن فدويه (2) الكوفي، وأبو عبد الله محمد بن علي بن الحسن العلوي (3).

406 - الكراعي * الشيخ الجليل، مسند مرو، أبو غانم، أحمد بن علي بن حسين، المروزي الكراعي - نسبة إلى بيع الاكارع -.
كان خاتمة من حدث عن أبي العباس عبد الله بن الحسين النضري، صاحب الحارث بن أبي أسامة، وحدث أيضا عن أبي الفضل محمد بن الحسين الحدادي، وغيرهما.
حدث عنه: محمد بن أحمد الطبسي، والامام أبو المظفر منصور بن السمعاني، والقاضي أبو المحاسن الروياني، وأبو منصور محمد بن علي الكراعي حفيده.
مات في سنة أربع وأربعين وأربع مئة وهو في عشر المئة.
وعاش حفيده بعده ثمانين سنة.
__________
(1) سترد ترجمته برقم (433).
(2) سترد ترجمته برقم (431).
(3) سترد ترجمته برقم (430).
* الانساب 10 / 374، العبر 3 / 205، شذرات الذهب 3 / 271.
(*)

(17/607)

407 - ابن العلاف * الامام العالم الواعظ، أبو طاهر، محمد بن علي بن محمد بن يوسف، البغدادي، ابن العلاف.
سمع أبا بكر القطيعي، وأحمد بن جعفر بن سلم الختلي، ومخلد بن جعفر الباقرحي، وطائفة.
وعنه: ابنه أبو الحسن الحاجب، وأبو بكر الخطيب، وأبو الحسين ابن الطيوري، والحسن بن محمد الباقرحي، وآخرون.
قال الخطيب: كتبت عنه، وكان صدوقا، ظاهر الوقار، له حلقة بجامع المنصور ومجلس وعظ.
مات في ربيع الآخر سنة اثنتين وأربعين وأربع مئة (1).
قلت: كان من أبناء التسعين.

408 - الذكواني * * الشيخ الامام المعمر، بقية المسندين، أبو القاسم، عبدالرحمن بن أبي بكر محمد بن أبي علي أحمد بن عبدالرحمن، الهمداني الذكواني الاصبهاني المعدل، من كبراء أهل بلده، ومن بيت الحشمة والرواية.
حدث عن: أبي الشيخ الحافظ، وأبي بكر عبد الله بن محمد القباب، وإسحاق بن علي بن أحمد، وعبد الله بن محمد الصائغ، وعبد
__________
* تاريخ بغداد 3 / 103، 104، الانساب 9 / 98، المنتظم 8 / 148، العبر 3 / 200، شذرات الذهب 3 / 269.
(1) " تاريخ بغداد " 3 / 104.
* * لم نقف له على ترجمة في المصادر التي في حوزتنا.
(*)

(17/608)

العزيز بن محمد بن يوسف، وأبي بكر بن المقرئ، وجماعة، وهو آخر من روى في الدنيا بالاجازة عن أبي القاسم الطبراني.
أملى عدة مجالس.
حدث عنه: هادي بن إسماعيل العلوي، وجعفر بن عبد الواحد الثقفي، وأبو علي الحداد، وأبو سعد المطرز، وبندار بن محمد الخلقاني، وإسماعيل بن الفضل السراج، وآخرون.
قال يحيى بن مندة: تكلموا فيه، ألحق في بعض سماعه، وسماعه كثير بخط أبيه، ومات في سنة ثلاث وأربعين وأربع مئة في ربيع الاول.

409 - القزويني * الامام القدوة، العارف، شيخ العراق، أبو الحسن، علي بن عمر بن محمد، ابن القزويني البغدادي الحربي (1) الزاهد.
سمع أبا عمر بن حيويه، وأبا حفص بن الزيات، وأبا بكر بن شاذان، والقاضي أبا الحسن الجراحي، وأبا الفتح القواس وطبقتهم، وأملى عدة مجالس.
حدث عنه: الخطيب، وابن خيرون، وأبو الوليد الباجي، وأبو علي أحمد بن محمد البرداني، وأبو سعد أحمد بن محمد بن شاكر الطرسوسي، وجعفر بن أحمد السراج، والحسن بن محمد الباقرحي، وأبو العز محمد بن
__________
* تاريخ بغداد 12 / 43، الانساب 10 / 138، المنتظم 8 / 146، 147، اللباب 3 / 35، التدوين في تاريخ قزوين ورقة 295 / 2، طبقات ابن الصلاح ورقة 68 - 71، العبر 3 / 199، 200، دول الاسلام 1 / 260، طبقات السبكي 5 / 260 - 266، طبقات
الاسنوي 2 / 311، 312، البداية والنهاية 12 / 62، النجوم الزاهرة 5 / 49، شذرات الذهب 3 / 268، 269، هدية العارفين 1 / 689.
(1) نسبة إلى محلة الحربية غربي بغداد.
(*)

(17/609)

المختار، وأحمد بن محمد بن بغراج، وهبة الله بن أحمد الرحبي، وأبو منصور أحمد بن محمد الصيرفي، وعلي بن عبد الواحد الدينوري، وخلق سواهم.
قال الخطيب (1): كتبنا عنه، وكان أحد الزهاد، ومن عباد الله الصالحين، يقرئ القرآن، ويروي الحديث، ولا يخرج من بيته إلا للصلاة، رحمة الله عليه، قال لي: ولدت سنة ستين وثلاث مئة، ومات في شعبان سنة اثنتين وأربعين وأربع مئة، وغلقت جميع بغداد يوم دفنه، لم أر جمعا على جنازة أعظم منه.
قال أبو نصر هبة الله بن المجلي: حدثني أبو بكر محمد بن أحمد بن طلحة بن المنقي قال: حضرت والدي الوفاة، فأوصى إلي بما أفعله، وقال: تمضي إلى القزويني، وتقول له: رأيت النبي صلى الله عليه وسلم في المنام، وقال لي: اقرأ على القزويني مني السلام، وقل له: بالعلامة أنك كنت بالموقف في هذه السنة، فلما مات، جئت إليه، فقال لي ابتداء: مات أبوك ؟ قلت: نعم.
قال: رحمه الله، وصدق رسول الله صلى الله عليه وسلم، وصدق أبوك.
وأقسم علي أن لا أحدث به في حياته.
أخبرنا الحسن بن علي، أخبرنا جعفر بن علي، أخبرنا السلفي قال: سألت شجاعا الذهلي عن أبي الحسن القزويني، فقال: كان علم الزهاد والصالحين، وإمام الاتقياء الورعين، له كرامات ظاهرة معروفة يتداولها
الناس، لم يزل يقرئ ويحدث إلى أن مات.
وقال أبو صالح المؤذن في " معجمه ": أبو الحسن القزويني الشافعي
__________
(1) " تاريخ بغداد " 12 / 43.
(*)

(17/610)

المشار إليه في زمانه ببغداد في الزهد والورع وكثرة القراءة، ومعرفة الفقه والحديث، تلا على أبي حفص الكتاني، وقرأ القراءات، ولم يكن يعطي من يقرأ إسنادا بها.
وقال هبة الله بن المجلي في كتاب " مناقب القزويني ": كان - يعني كلمة إجماع في الخير، وممن جمعت له القلوب، فحدثني أحمد بن محمد الامين قال: كتبت عنه مجالس أملاها في مسجده، وكان أي جزء وقع بيده، خرج منه عن شيخ واحد جميع المجلس، ويقول: حديث رسول الله صلى الله عليه وسلم لا ينفى (1).
وكان أكثر أصوله بخطه.
وسمعت عبد الله بن سبعون القيرواني يقول: القزويني ثقة ثبت، ما رأيت أعقل منه.
وقيل: إن أبا الحسن علق تعليقة عن أبي القاسم الداركي، وله تعليق في النحو عن ابن جني، سمعت أبا العباس المؤدب وغيره يقولان: إن القزويني سمع الشاة تذكر الله تعالى.
وحدثني هبة الله بن أحمد الكاتب أنه زار قبر ابن القزويني، ففتح ختمة هناك، وتفاءل للشيخ، فطلع أول ذلك: (وجيها في الدنيا والآخرة ومن المقربين) (2) [ آل عمران: 45 ].
وروي عن أقضى القضاة الماوردي قال: صليت خلف أبي الحسن القزويني، فرأيت عليه قميصا نقيا مطرزا، فقلت في نفسي: أين الطرز من الزهد ؟ فلما سلم، قال: سبحان الله ! الطرز لا ينقض حكم الزهد (3).
وذكر محمد بن حسين القزاز قال: كان ببغداد زاهد خشن العيش،
وكان يبلغه أن ابن القزويني يأكل الطيب، ويلبس الرقيق، فقال: سبحان
__________
(1) في " طبقات " السبكي: لا ينتقى.
(2) انظر " طبقات " السبكي 5 / 261.
(3) انظر " طبقات " السبكي 5 / 262.
(*)

(17/611)

الله ! رجل مجمع على زهده وهذا حاله ! أشتهي أن أراه.
فجاء إلى الحربية، فرآه، فقال الشيخ: سبحان الله ! رجل يومأ إليه بالزهد، يعارض الله في أفعاله، وما هنا محرم ولا منكر.
فشهق ذلك الرجل، وبكى (1).
وقال أبو نصر بن الصباغ الفقيه: حضرت عند ابن القزويني، فدخل عليه أبو بكر بن الرحبي، فقال: أيها الشيخ ! أي شئ أمرتني نفسي أخالفها ؟ قال: إن كنت مريدا، فنعم، وإن كنت عارفا، فلا.
فانصرفت، وأنا مفكر وكأنني لم أصوبه، فرأيت ليلتي كأن من يقول لي وقد هالني أمر: هذا بسبب ابن القزويني (2).
وحدثني أبو القاسم عبد السميع الهاشمي، عن عبد العزيز الصحراوي الزاهد قال: كنت اقرأ على القزويني، فجاء رجل مغطى الوجه، فوثب الشيخ إليه، وصافحه، وجلس بين يديه ساعة، فسألت صاحبي: من هذا ؟ قال: تعرفه ؟ هذا أمير المؤمنين القادر بالله.
وحدثنا أحمد بن محمد الامين قال: رأيت الملك أبا كاليجار (3) قائما يشير إليه أبو الحسن بالجلوس، فلا يفعل.
وحدثني علي بن محمد الطراح الوكيل قال: رأيت الملك أبا طاهر بن بويه قائما بين يدي الشيخ أبي الحسن يومئ بالجلوس، فيأبى.
ثم سرد له ابن المجلي كرامات منها شهوده عرفة وهو ببغداد، ومنها ذهابه إلى مكة، فطاف، ورجع من ليلته.
أخبرنا أبو علي بن الخلال، أخبرنا جعفر الهمداني، أخبرنا السلفي:
__________
(1) الخبر بأطول مما هنا في " طبقات " السبكي 5 / 262.
(2) انظر " طبقات " السبكي 5 / 263.
(3) سترد ترجمته برقم (425).
(*)

(17/612)

سمعت جعفرا السراج يقول: رأيت على أبي الحسن القزويني ثوبا رقيقا، فخطر لي: كيف مثله في زهده يلبس هذا ؟ فنظر في الحال إلي، وقال: (قل من حرم زينة الله التي أخرج لعباده) [ الاعراف: 32 ] وحضرت عنده يوما للسماع إلى أن وصلت الشمس إلينا، وتأذينا بحرها، فقلت في نفسي: لو تحول الشيخ إلى الظل.
فقال في الحال: (قل نار جهنم أشد حرا) [ التوبة: 81 ].
ومات مع القزويني في سنة 442 أبو الحسين أحمد بن علي التوزي، وشيخ العربية أبو القاسم عمر بن ثابت الثمانيني (1)، صاحب ابن جني، والواعظ أبو طاهر محمد بن علي بن محمد العلاف (2)، وأبو القاسم عبد العزيز بن أحمد بن فاذويه.

410 - الفارسي * الشيخ الامين الجليل، مسند الديار المصرية، أبو القاسم، علي بن محمد بن علي بن أحمد بن عيسى، الفارسي، ثم المصري.
شيخ معمر عالي الرواية، مكثر عن أبي أحمد بن الناصح المفسر، والقاضي أبي الطاهر الذهلي، وأبي الحسن محمد بن عبد الله بن حيويه، والحسن بن رشيق، وعلي بن عبد الله بن العباس البغدادي، وطائفة.
حدث عنه: سهل بن بشر الاسفراييني ثم الدمشقي، وأبو صادق مرشد
ابن يحيى المديني، وأبو عبد الله محمد بن أحمد الرازي، وآخرون.
__________
(1) تقدم ذكر مصادر ترجمته في التعليقات على ترجمة ابن جني المتقدمة برقم (9).
(2) تقدمت ترجمته برقم (407).
* العبر 3 / 202، حسن المحاضرة 1 / 374.
(*)

(17/613)

قال الرازي في " مشيخته ": سمعت عليه ستين جزءا أو أزيد.
توفي في شوال سنة ثلاث وأربعين وأربع مئة.
قلت: كان من أبناء التسعين.
أخبرنا أحمد بن نصير المفيد، أخبرنا رواج، أخبرنا عبد الواحد بن عسكر المخزومي، أخبرنا مرشد بن يحيى المديني في ربيع الآخر سنة خمس عشرة وخمس مئة، أخبرنا علي بن محمد بن علي الفسوي سنة 441 أخبرنا الحسن بن رشيق، حدثنا أبو العلاء محمد بن أحمد الوكيعي، حدثنا أبو بكر بن أبي شيبة، حدثنا شريك، عن عاصم، عن زر، عن عبد الله قال: " من لم يصل فلا دين له " (1).
ومات فيها أبو علي الحسن بن علي بن محمد الشاموخي (2) بالبصرة، ومسند أصبهان أبو القاسم عبدالرحمن بن أبي بكر بن أبي علي الذكواني (3)، والمسند محمد بن عبد السلام بن سعدان (4) بدمشق، والمحدث أبو الحسن محمد بن علي بن محمد بن صخر (5) الازدي.

411 - ابن عابد * المحدث المسند، أبو عبد الله، محمد بن عبد الله بن سعيد بن
__________
(1) هو في " الايمان " رقم (47) لابن أبي شيبة، وإسناده ضعيف لضعف شريك من جهة حفظه، لكن له طريق آخر عند الطبراني (8941) و (8942) بسند حسن فيتقوى به.
(2) نسبة إلى شاموخ، وهي قرية بنواحي البصرة.
انظر " الانساب " 7 / 264، 265 وفيه ترجمة أبي علي الحسن هذا.
(3) تقدمت ترجمته برقم (408).
(4) سترد ترجمته برقم (429).
(5) سترد ترجمته برقم (432).
* الصلة 2 / 530، 531، بغية الملتمس 92، العبر 3 / 190، الديباج المذهب 2 / 324، شذرات الذهب 3 / 263.

(17/614)

عابد، المعافري القرطبي.
حج، وسمع وحدث عن: أبي بكر المهندس، وأبي محمد بن أبي زيد، وأبي عبد الله بن مفرج، وعباس بن أصبغ، وخلف بن القاسم، وعدة.
قالوا: وكان ثقة معنيا بالآثار، خيرا صالحا، متواضعا، دعي إلى الشورى، فأبى (1).
روى عنه: أبو مروان الطبني: وأبو محمد عبدالرحمن بن محمد بن عتاب، وأبوه محمد، ومحمد بن الفرج الطلاعي، وآخرون.
وقيل: بل رواية أبي محمد عنه إجازة، والمغاربة يتسمحون في إطلاق ذلك.
توفي في جمادى الاولى سنة تسع وثلاثين وأربع مئة وله بضع وثمانون سنة.
ومات معه فيها المحدث علي بن منير (2) بن أحمد الخلال الشاهد بمصر، والمحدث العالم أبو الفرج الحسين بن علي الطناجيري (3) ببغداد، ومشرف الجامع أبو علي الحسن بن علي بن شواش الكناني بدمشق.

412 - الصيمري * القاضي العلامة، أبو عبد الله، الحسين بن علي بن محمد،
__________
(1) انظر " الصلة " 2 / 530، و " الديباج المذهب " 2 / 324.
(2) سترد ترجمته برقم (415).
(3) سترد ترجمته برقم (414).
* تاريخ بغداد 8 / 98، 79، الانساب المتفقة 91، 92، الانساب 8 / 128، المنتظم 8 / 119، معجم البلدان 3 / 439، اللباب 2 / 255، المختصر في أخبار البشر 2 / (*)

(17/615)

الصيمري الحنفي.
روى عن: هلال بن محمد، والمفيد (1)، وابن شاهين (2) والحربي (3)، وطبقتهم.
وعنه: الخطيب، وعبد العزيز الكتاني، والقاضي أبو عبد الله الدامغاني، وآخرون.
وكان من كبار الفقهاء المناظرين، صدوقا، وافر العقل.
قال الخطيب (4): قال لي: سمعت من الدارقطني أجزاء من " سننه "، وانقطعت لكونه لين أبا يوسف، وليتني لم أفعل، أيش ضر أبا الحسن انصرافي ؟.
قال الخطيب (5): مات في شوال سنة ست وثلاثين وأربع مئة عن إحدى وثمانين سنة.
__________
167، العبر 3 / 186، تتمة المختصر 1 / 527، البداية والنهاية 12 / 52، الجواهر المضية 2 / 116 - 118، النجوم الزاهرة 5 / 38، تاج التراجم 26، طبقات الفقهاء لطاش كبري
80، الطبقات السنية (770)، كشف الظنون 2 / 1628، 1837، شذرات الذهب 3 / 256، الفوائد البهية 67، هدية العارفين 1 / 309، تهذيب ابن عساكر 4 / 347، 348.
وقد تقدمت ترجمة نسبة " الصيمري " في الترجمة رقم (6).
(1) وهو أبو بكر محمد بن أحمد بن محمد بن يعقوب الجرجرائي المفيد، المتوفى سنة 378 ه، مرت ترجمته في الجزء السادس عشر.
(2) هو أبو حفص عمر بن أحمد بن عثمان بن أحمد البغدادي، المعروف بابن شاهين، متوفى سنة 385 ه، مرت ترجمته في الجزء السادس عشر.
(3) هو أبو زكريا يحيى بن إسماعيل بن يحيى بن زكريا النيسابوري المزكي الحربي، المتوفى سنة 394 ه، مرت ترجمته في الجزء السادس عشر.
(4) " تاريخ بغداد " 8 / 79.
(5) المصدر السابق.
(*)

(17/616)

413 - الجويني * شيخ الشافعية، أبو محمد، عبد الله بن يوسف بن عبد الله بن يوسف ابن محمد بن حيويه، الطائي السنبسي - كذا نسبه الملك المؤيد (1) - الجويني والد إمام الحرمين.
كان فقيها مدققا محققا، نحويا مفسرا.
تفقه بنيسابور على أبي الطيب الصعلوكي، وبمرو على أبي بكر القفال، وسمع من أبي نعيم الاسفراييني، وابن محمش، وببغداد من أبي الحسين بن بشران، وطائفة.
روى عنه: ابنه أبو المعالي، وعلي بن أحمد بن الاخرم، وسهل بن إبراهيم المسجدي.
قال أبو عثمان الصابوني: لو كان الشيخ أبو محمد في بني إسرائيل، لنقلت إلينا شمائله، وافتخروا به (2).
__________
* طبقات العبادي 112، دمية القصر 2 / 998، 999، الانساب 3 / 385، تبيين كذب المفتري 257، 258، المنتظم 8 / 130، 131، معجم البلدان 2 / 193، منتخب السياق ورقة 55، اللباب 1 / 315، الكامل في التاريخ 9 / 535، طبقات ابن الصلاح الورقة 55، وفيات الاعيان 3 / 47، المختصر في أخبار البشر 2 / 168، العبر 3 / 188، تتمة المختصر 1 / 529، مرآة الجنان 3 / 58، طبقات السبكي 5 / 73 - 93، طبقات الاسنوي 1 / 338 - 340، البداية والنهاية 12 / 55، النجوم الزاهرة 5 / 42، طبقات المفسرين للداوودي 1 / 253 - 255، طبقات ابن قاضي شهبة 20 أ، مفتاح السعادة 2 / 184، طبقات ابن هداية الله 144، 145، كشف الظنون 339، 385، 445، شذرات الذهب 3 / 261، 262، هدية العارفين 1 / 451.
والجويني: نسبة إلى جوين، وهي ناحية كبيرة من نواحي نيسابور، تشتمل على قرى كثيرة مجتمعة.
(1) في " المختصر في أخبار البشر " 2 / 168.
(2) انظر " طبقات " الاسنوي 1 / 339.
(*)

(17/617)

قال ابن الاخرم: سمعت أبا محمد يقول: أنا من سنبس، قبيلة من العرب.
وقال أبو صالح المؤذن: غسلت أبا محمد، فلما لففته في الكفن، رأيت يده اليمنى إلى الابط منيرة كلون القمر، فتحيرت، وقلت: هذه بركات فتاويه (1).
قلت: رجع من عند القفال، وتصدر للافادة والفتوى سنة سبع وأربع مئة، وكان مجتهدا في العبادة، مهيبا بين التلامذة، صاحب جد ووقار
وسكينة، تخرج به ابنه.
وله من التواليف كتاب " التبصرة " في الفقه، وكتاب " التذكرة "، وكتاب " التفسير الكبير "، وكتاب " التعليقة " (2).
توفي في ذي القعدة سنة ثمان وثلاثين وأربع مئة، وهو صاحب وجه في المذهب، وكان يرى تكفير من تعمد الكذب على النبي صلى الله عليه وسلم.
وفيها توفي شيخ القراء أبو علي الحسن بن محمد البغدادي بمصر، وأبو أحمد محمد بن علي بن سيويه المؤدب، وأبو بكر محمد بن عبد الله بن محمد التبان، وآخرون.

414 - الطناجيري * المحدث الحجة، أبو الفرج، الحسين بن علي بن عبيدالله،
__________
(1) انظر " طبقات " السبكي 5 / 75.
(2) انظر مصنفاته في " تبيين كذب المفتري " 257، 258، و " طبقات " السبكي 5 / 39، 40، و " طبقات " الاسنوي 1 / 339، و " هدية العارفين " 1 / 451.
* تاريخ بغداد 8 / 79، 80، الانساب 8 / 251، المنتظم 8 / 133، اللباب 2 / 285.
(*)

(17/618)

البغدادي، الطناجيري.
ولد سنة إحدى وخمسين وثلاث مئة.
وكتب عن القطيعي مجالس، وضاعت منه.
وسمع من علي بن عبدالرحمن البكائي، ومحمد بن المظفر، ومحمد بن مروان، وأبي بكر بن شاذان، وخلق كثير.
قال الخطيب (1): كتبنا عنه، وكان ثقة دينا، توفي في سلخ ذي
القعدة سنة تسع وثلاثين وأربع مئة.

415 - ابن منير * الشيخ الصدوق، أبو الحسن، علي بن منير بن أحمد، الخلال المصري الشاهد.
حدث عن: أبي أحمد بن الناصح، والقاضي أبي الطاهر الذهلي، وجماعة.
روى عنه: القاضي الخلعي، وسهل بن بشر الاسفراييني، وسعد بن علي الزنجاني، وآخرون.
قال السلفي: سمعت عبدالرحمن بن صابر، سمعت سهل بن بشر يقول: اجتمعنا بمصر، فلم يأذن لنا علي بن منير، وصاح عبد العزيز في كوة: " من سئل عن علم فكتمه، ألجم بلجام من نار " (2).
ففتح لنا،
__________
(1) " تاريخ بغداد " 8 / 79.
* العبر 3 / 189، حسن المحاضرة 1 / 373، شذرات الذهب 3 / 262.
(2) حديث صحيح أخرجه من حديث أبي هريرة أحمد 2 / 263، و 305، و 344 و = (*)

(17/619)

وقال: لا أحدث إلا بذهب.
ولم يأخذ من الغرباء.
وكان ثقة فقيرا.
قلت: توفي في ذي القعدة سنة تسع وثلاثين وأربع مئة.

416 - الوزير * أبو الفرج، محمد بن جعفر بن محمد بن العباس بن فسانجس الملقب بذي السعادات.
وزر ببغداد للسلطان أبي كاليجار ثلاث سنين، وكان ذا أدب غزير (1) وباع في اللغة، وترسل باهر، وخط فائق.
وكان جده من الوزراء، ولهم نسب إلى بهرام جور (2)، وكان يرجع إلى دين ومروءة.
توفي معتقلا في رمضان سنة أربعين وأربع مئة عن نيف وخمسين سنة.

417 - ابن حمدان * * الامير الاوحد، نائب دمشق للمصريين، ناصر الدولة وسيفها، أبو
__________
= 353 و 495، وأبو داود (3658) والترمذي (2651) وابن ماجة (261) وصححه ابن حبان (95) وله شاهد من حديث عبد الله بن عمرو صححه ابن حبان (96) والحاكم 1 / 102، ووافقه الذهبي.
* المنتظم 8 / 138، 139، الكامل في التاريخ 9 / 542، 543، الوافي بالوفيات 2 / 304، البداية والنهاية 12 / 58، النجوم الزاهرة 5 / 45.
(1) انظر بعض نظمه في " الكامل " 9 / 542، 543 و " النجوم الزاهرة " 5 / 45.
(2) انظر " الوافي " 2 / 304.
* * الاشارة للصيرفي 41، الوافي بالوفيات 11 / 419، النجوم الزاهرة 5 / 45 و 90، 91، تهذيب تاريخ دمشق 4 / 173، أمراء دمشق: 27.
(*)

(17/620)

محمد، الحسن الحسين (1) بن الحسن بن عبد الله بن حمدان، التغلبي.
ولي دمشق بعد أمير الجيوش الدزبري (2)، سنة ثلاث وثلاثين، فبقي إلى أن قبض عليه في سنة أربعين وأربع مئة.
ثم ولي بعده طارق الصقلبي.
وهو والد الامير ناصر الدولة حسين، الذي أذل المستنصر بمصر، وقهره، وجرت له سيرة إلى أن قتل بعد الستين وأربع مئة.

418 - حفيد المقتدر * الامير أبو محمد، الحسن بن عيسى بن المقتدر بالله جعفر بن المعتضد، الهاشمي العباسي.
سمع من مؤدبه أحمد بن منصور اليشكري، ومن أبي الازهر عبد الوهاب الكاتب.
قال الخطيب (3): كتبنا عنه، وكان دينا، حافظا لاخبار الخلفاء، عارفا بأيام الناس، فاضلا.
توفي في شعبان سنة أربعين (4) وأربع مئة وله سبع وتسعون سنة.
__________
(1) في " الوافي ": الحسن.
(2) وقد تقدمت ترجمته برقم (334).
* تاريخ بغداد 7 / 354، 355، الانساب: (المقتدري)، المنتظم 8 / 137، الكامل في التاريخ 9 / 552، اللباب 3 / 246، العبر 3 / 192، الوافي بالوفيات 12 / 199، 200، البداية والنهاية 12 / 58، شذرات الذهب 3 / 264.
(3) " تاريخ بغداد " 7 / 354.
(4) في " اللباب ": ست وأربعين.
(*)

(17/621)

قلت: غسله أبو الحسين ابن المهتدي بالله، وآخر من حدث عنه أبو القاسم بن الحصين.

419 - الميهني * القدوة الزاهد، شيخ خراسان، أبو سعيد، فضل بن أبي الخير محمد ابن أحمد (1)، الميهني الصوفي.
حدث عن: زاهر بن أحمد السرخسي.
روى عنه: الحسن بن أبي طاهر الختلي، وعبد الغفار بن محمد
الشيرويي، وآخرون.
توفي بقريته ميهنه (2) سنة أربعين وأربع مئة، وله تسع وسبعون سنة، وله أحوال ومناقب، ووقع في النفوس وتأله وجلالة.

420 - السواق * * الشيخ الصدوق، أبو منصور، محمد بن محمد بن عثمان، البغدادي، ابن السواق.
__________
* الانساب: (الميهني)، اللباب 3 / 285، طبقات السبكي 5 / 306 - 308، طبقات الاولياء 272، 273، النجوم الزاهرة 5 / 46، كشف المحجوب 1 64 - 166، دائرة المعارف الاسلامية 1 / 145 - 147، جامع كرامات الاولياء 2 / 235، وانظر كتاب " أسرار التوحيد في مقامات الشيخ أبي سعيد " لابن المنور، ترجمه من الفارسية إلى العربية إسعاد عبد الهادي.
(1) في " طبقات " السبكي: فضل الله بن أحمد بن محمد.
وفي " طبقات الاولياء ": فضل الله بن أحمد بن علي.
(2) وهي إحدى قرى خراسان.
* * تاريخ بغداد 3 / 235، الانساب 7 / 181، 182، اللباب 2 / 152، العبر 3 / 194، شذرات الذهب 3 / 265.
والسواق: نسبة إلى بيع السويق.
(*)

(17/622)

سمع القطيعي، وابن ماسي، ومخلد الباقرحي، وعلي بن لؤلؤ.
وثقه الخطيب (1)، وروى عنه هو، وثابت بن بندار، وأخوه أبو ياسر، وابن الطيوري، وآخرون.
توفي في آخر يوم من سنة أربعين وأربع مئة عن ثمانين سنة.

421 - اللبيدي * مفتي المغرب، أبو القاسم (2) بن محمد، الحضرمي المالكي اللبيدي - ولبيدة من قرى إفريقية -.
صحب القدوة أبا إسحاق الجبنياني (3) ولازمه.
روى عنه: ابن سعدون، وغيره.
وكان من العلماء الابرار، كبير الشأن، رفيع الذكر، عابدا مخلصا متفننا، شاعرا مفلقا.
له كتاب كبير في المذهب في بضعة عشر مجلدا، وكتاب في بسط
__________
(1) في " تاريخه " 3 / 235.
* ترتيب المدارك 4 / 707، 708، الانساب: (اللبيدي)، اللباب 3 / 128، الديباج المذهب 1 / 484، 485، تاج العروس 2 / 492، هدية العارفين 1 / 516، شجرة النور الزكية 1 / 109.
(2) واسمه عبدالرحمن.
(3) ضبط في الاصل بضم الجيم وسكون الباء الموحدة وفتح النون، ونقل المعلمي في تعليقه على " الانساب " 3 / 185 عن " التوضيح " ضبطه بكسر الجيم ثم موحدة ساكنة ثم نون مكسورة تليها مثناة تحت ثم ألف ثم نون.
وهذه النسبة إلى جبنيانة، وهي قرية بإفريقية قريب سفاقس.
وأبو إسحاق هذا له ترجمة في " الديباج المذهب " 1 / 264، 265، و " شجرة النور الزكية " 1 / 95.
(*)

(17/623)

مسائل " المدونة "، وكتاب " زيادات الامهات ونادر الروايات " ومؤلف في سيرة شيخه الجبنياني.
توفي سنة أربعين وأربع مئة (1).
ذكره القاضي عياض.

422 - خاموش * الامام المحدث الحافظ الواعظ، أبو حاتم، أحمد بن الحسن بن محمد، الرازي البزاز أبوه، الملقب بخاموش.
له رحلة ومعرفة وشهرة.
سمع من: أبي عبد الله بن مندة، ومن فاتك بن عبد الله، وطائفة بأصبهان، ومن أبي أحمد الفرضي، وطبقته ببغداد، ومن إسماعيل بن الحسن بصرصر (2)، ومن علي بن محمد بن يعقوب الرازي بالري، ومن أحمد بن محمد بن سليمان، وغيره بنيسابور.
وكان شيخ أهل الري في زمانه.
روى عنه: شيخ الاسلام أبو إسماعيل، وجماعة.
وله ترجمة في " تاريخ " يحيى بن مندة مختصرة، وقال: سمع منه جماعة من بلدان شتى.
أنبؤونا عن محمد بن إسماعيل، عن يحيى بن أبي عمرو، أخبرنا أبو بكر بن الحسين بن أحمد بن جعفر التويي (3) بهمذان، أخبرنا أبو حاتم
__________
(1) في " اللباب ": توفي قريبا من سنة ثلاثين وأربع مئة.
وفي " شجرة النور " وفاته سنة 446.
* لم نعثر له على مصادر ترجمة.
(2) صرصر: قرية من فرسخين من بغداد، ينسب إليها أبو القاسم إسماعيل بن الحسن هذا.
(3) بضم التاء المثناة من فوق، وفتح الواو، بعدها الياء آخر الحروف مشددة، هذه النسبة = (*)

(17/624)

بالري، في ذي الحجة، سنة تسع وثلاثين وأربع مئة، حدثنا فاتك مولى ابن هارون، حدثنا عبد بن جعفر بن أحمد بن فارس، حدثنا يونس بن حبيب.
فذكر حديثا.
وبه إلى أبي حاتم: حدثنا محمد بن عمران القطيعي ببغداد، حدثنا محمد بن مخلد العطار.
فذكر حديثا.
قال أبو حاتم خاموش في عقب حديث: كتب عني هذا الحديث أبو نعيم بأصبهان.
ويروي أيضا عن أبي محمد المخلدي، وعبد الله بن الحسين القطان، والفقيه أحمد بن محمد بن إبراهيم المروزي، والحسين بن محمد المهلبي.
روى عنه: أبو منصور حجر بن مظفر، والشريف يحيى بن حسين.
وحكاية شيخ الاسلام معه مشهورة لما قبض عليه بعض الجفاة، وحمله إلى أبي حاتم، وقال: إن هذا ذكر له مذهبا ما سمعت به، قال: هو حنبلي.
فقال: دعه ويلك ! من لم يكن حنبليا، فليس بمسلم (1).
أخبرنا محمد بن قايماز، وفاطمة بنت جوهر، قالا: أخبرنا الحسين ابن المبارك، أخبرنا أبو الفتوح الطائي، أخبرنا أبو بكر عبد الله بن الحسين التويي الفقيه، أخبرنا أبو حاتم أحمد بن الحسن الرازي، حدثنا ابن مندة، حدثنا أبو حامد أحمد بن محمد بن يحيى النيسابوري، حدثنا محمد بن
__________
= إلى قرية من قرى همذان يقال لها: توي.
" الانساب " 3 / 110.
(1) في حاشية الاصل ما نصه: أخطأ أبو حاتم في هذه العبارة قطعا، وكذلك من يوافقه عليها.
(*)

(17/625)

يحيى الذهلي، حدثنا يزيد بن هارون، عن داود بن أبي هند، عن مكحول، عن أبي ثعلبة الخشني قال: قال رسول الله صلى الله عليه وسلم: " إن الله فرض فرائض، فلا تضيعوها، وحد حدودا، فلا تعتدوها، وحرم أشياء، فلا
تنتهكوها، وسكت عن أشياء رحمة لكم من غير نسيان، فلا تبحثوا عنها " (1).

423 - علي بن ربيعة * ابن علي، الشيخ المعمر، أبو الحسن، التميمي المصري البزاز.
كان من الرواة المكثرين عن الحسن بن رشيق.
أجاز لابي عبد الله بن الحطاب الرازي مروياته في سنة تسع وثلاثين وأربع مئة، وقال: هذا ثبت ما عندي عنه بالسماع: نسخة سعيد بن أبي مريم، عن يحيى بن أيوب جزء كبير رواه ابن رشيق، عن أحمد بن حماد التجيبي ابن زغبة عنه.
نسخة إبراهيم بن سعد رواية ابن رشيق، عن ابن أبي السوار، عن أبي صالح، عنه.
الجزء الثاني من مسند مالك للنسائي رواية ابن رشيق عنه.
والثالث منه، والجزء الرابع انتخاب الدار قطني على ابن رشيق.
كتاب الطلاق من " السنن " للنسائي.
الفرائض من " المومطأ " رواية يحيى بن بكير، عن مالك.
__________
(1) رجال ثقات إلا أن مكحولا لا يصح له سماع من أبي ثعلبة، وأخرجه الدار قطني ص 205، والحاكم 4 / 115، والبيهقي 10 / 12، 13، من طرق عن داود بن أبي هند بهذا الاسناد، وله شاهد من حديث أبي الدرداء عند الحاكم وصححه والبيهقي 10 / 12، والبزار كما في " المجمع " 7 / 75، وقال البزار: إسناده صالح، وآخر من حديث سلمان الفارسي عند الترمذي (1726) وابن ماجة (3367) والحاكم 4 / 115، والبيهقي 9 / 320 و 10 / 12 فالحديث حسن، وانظر " جامع العلوم والحكم " ص 261 وما بعدها.
* العبر 3 / 192، حسن المحاضرة 1 / 373، شذرات الذهب 3 / 264.
(*)

(17/626)

توفي ابن ربيعة في صفر سنة أربعين وأربع مئة.
وصلى عليه أبو
العباس بن هاشم المقرئ.

424 - الصوري * الامام الحافظ البارع الاوحد الحجة، أبو عبد الله، محمد بن علي (1) ابن عبد الله بن محمد بن رحيم (2)، الشامي الساحلي الصوري، أحد الاعلام.
ولد فيما ذكره سنة ست أو سنة سبع وسبعين وثلاث مئة.
وسمع محمد بن أحمد بن جميع الصيداوي، ومحمد بن عبد الصمد الزرافي، وأبا عبد الله بن أبي كامل الاطرابلسي، وعبد الغني بن سعيد المصري، ومحمد بن جعفر الكلاعي، وأبا نصر عبد الله بن محمد بن بندار، وعبد الرحمن بن عمر بن النحاس.
وصحب الحافظ عبد الغني، وتخرج به، ثم قدم بغداد، ولحق بها البقايا، فسمع من أبي الحسن بن مخلد جزء ابن عرفة، ومن أحمد بن طلحة المنقي، وأبي علي بن شاذان، وأبي بكر البرقاني، وعثمان بن دوست، وخلق، فأكثر.
حدث عنه: شيخه الحافظ عبد الغني، وأبو بكر الخطيب، والقاضي
__________
* تاريخ بغداد 3 / 103، الانساب 8 / 106، المنتظم 8 / 143 - 145، معجم البلدان 3 / 433، اللباب 2 / 250، 251، الكامل في التاريخ 9 / 561، تذكرة الحفاظ 3 / 1114 - 1117، العبر 3 / 197، 198، دول الاسلام 1 / 260، البداية والنهاية 12 / 60، 61، النجوم الزاهرة 5 / 48، طبقات الحفاظ 428، شذرات الذهب 3 / 267، تاريخ التراث العربي لسزكين 1 / 391.
(1) في " تذكرة الحفاظ " محمد بن عبد الله بن علي.
(2) في " تذكرة الحفاظ " دحيم بالدال، وهو تحريف.
(*)

(17/627)

أبو عبد الله الدامغاني، وجعفر بن أحمد السراج، وأبو القاسم بن بيان الرزاز، وسعد الله بن صاعد الرحبي، والمبارك بن عبد الجبار الصيرفي، وآخرون.
وآخر من روى عنه بالاجازة أبو سعد بن الطيوري.
قال الخطيب: كان الصوري من أحرص الناس على الحديث، وأكثرهم كتبا له، وأحسنهم معرفة به، لم يقدم علينا أحد أفهم منه لعلم الحديث، وكان دقيق الخط، صحيح النقل.
حدثني أنه كان يكتب في الوجهة من ثمن الكاغد الخراساني ثمانين سطرا، وكان مع كثرة طلبه صعب المذهب في الاخذ، ربما كرر قراءة الحديث الواحد على شيخه مرات.
وكان - رحمه الله - يسرد الصوم إلا الاعياد، ولم يزل ببغداد حتى توفي بها.
وذكر لي أن شيخه الحافظ عبد الغني كتب عنه أشياء في تصانيفه، وصرح باسمه في بعضها، ومرة يقول: حدثني الورد بن علي (1).
قال الخطيب: كان الصوري صدوقا، كتب عني، وكتبت عنه (2).
وقال القاضي أبو الوليد الباجي: الصوري أحفظ من رأيناه (3).
وقال غيث بن علي الارمنازي: رأيت جماعة من أهل العلم يقولون: ما رأينا أحفظ من الصوري (4).
وقال عبد المحسن الشيحي التاجر: ما رأيت مثل الصوري ! كان كأنه
__________
(1) " تاريخ بغداد " 3 / 103.
(2) المصدر السابق.
(3) " تذكرة الحفاظ " 3 / 1115.
(4) المصدر السابق.
(*)

(17/628)

شعلة نار، بلسان كالحسام القاطع (1).
قال أبو طاهر السلفي: كتب الصوري " صحيح " البخاري في سبعة أطباق من الورق البغدادي، ولم يكن له سوى عين واحدة.
قال: وذكر أبو الوليد الباجي في كتاب " فرق الفقهاء " له: حدثنا أبو عبد الله محمد بن علي الوراق - وكان ثقة متقنا - أنه شاهد أبا عبد الله الصوري، وكان فيه حسن خلق ومزاح وضحك، لم يكن وراء ذلك إلا الخير والدين، ولكنه كان شيئا جبل عليه، ولم يكن في ذلك بالخارق للعادة، فقرأ يوما جزءا على أبي العباس الرازي، وعن له أمر ضحكه، وكان بالحضرة جماعة من أهل بلده، فأنكروا عليه، وقالوا: هذا لا يصلح، ولا يليق بعلمك وتقدمك أن تقرأ حديث النبي صلى الله عليه وسلم وأنت تضحك.
وكثروا عليه، وقالوا: شيوخ بلدنا لا يرضون بهذا.
فقال: ما في بلدكم شيخ إلا يجب أن يقعد بين يدي، ويقتدي بي، ودليل ذلك أني قد صرت معكم على غير موعد، فانظروا إلى أي حديث شئتم من حديث رسول الله صلى الله عليه وسلم، اقرؤوا إسناده لاقرأ متنه، أو اقرؤوا متنه حتى أخبركم بإسناده.
ثم قال الباجي: لزمت الصوري ثلاثة أعوام، فما رأيته تعرض لفتوى (2).
قال أبو الحسين بن الطيوري: كتبت عن عدة، فما رأيت فيهم أحفظ من الصوري !، كان يكتب بفرد عين، وكان متفننا يعرف من كل (3) علم، وقوله حجة، وعنه أخذ الخطيب علم الحديث (4).
__________
(1) المصدر السابق.
(2) " تذكرة الحفاظ " 3 / 1115، 1116.
(3) في الاصل: " كلم " وهو خطأ.
(4) " تذكرة الحفاظ " 3 / 1116.
(*)

(17/629)

قلت: كان من أئمة السنة، وله شعر رائق.
أخبرنا علي بن أحمد العلوي: أخبرنا علي بن جبارة، أخبرنا أبو طاهر السلفي، أخبرنا المبارك بن عبد الجبار، أخبرنا محمد بن علي الصوري الحافظ، أخبرنا أبو محمد بن النحاس، أخبرنا أبو بكر محمد بن أحمد الحراني، حدثنا هاشم بن مرثد، حدثنا المعافى، هو ابن سليمان، حدثنا موسى بن أعين، عن عبد الله، عن الاعمش، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " تجوزوا في الصلاة، فإن خلفكم الضعيف والكبير وذا الحاجة ".
هذا حديث صحيح (1)، وعبد الله هو بشر الرقي.
أخبرنا محمد بن علي السلمي، ومحمد بن علي ابن الوسطي قالا: أخبرنا عبدالرحمن بن إبراهيم، أخبرنا أحمد بن الحسن بن سلامة المنبجي، أخبرنا علي بن بيان، أخبرنا محمد بن علي، أخبرنا عبدالرحمن ابن عمر، أخبرنا أحمد بن سلمة الهلالي، حدثنا المقدام بن داود، حدثنا أبو زرعة، عبدالاحد بن الليث، عن عثمان بن الحكم الجذامي، حدثنا يونس، عن ابن شهاب، حدثني عروة، عن عائشة قالت: أول ما بدئ به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصادقة في النوم، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح (2).
أنشدنا أبو الحسن الحافظ: أخبرنا جعفر السلفي، أخبرنا ابن
__________
(1) وأخرجه مالك 1 / 134، والبخاري، (703) ومسلم (467)، وأبو داود (794) و (795) والنسائي 2 / 94، والترمذي (236) وعبد الرزاق (3713).
(2) وأخرجه من طرق عن الزهري بهذا الاسناد أحمد 6 / 153 و 232، والبخاري (3) و (4953) و (6982) ومسلم (160) (252) و (253) و (254).
(*)

(17/630)

الطيوري، أنشدنا الصوري لنفسه: قل لمن عاند الحديث وأضحى * عائبا أهله ومن يدعيه أبعلم تقول هذا أبن لي * أم بجهل فالجهل خلق السفيه أيعاب الذين هم حفظوا الدي * ن من الترهات والتمويه وإلى قولهم وما قد رووه * راجع كل عالم وفقيه (1) قال الخطيب (2): مات الصوري في جمادى الآخرة سنة إحدى وأربعين وأربع مئة.

425 - أبو كاليجار * السلطان صاحب العراق، أبو كاليجار، مرزبان بن سلطان الدولة بن بهاء الدولة بن عضد الدولة ابن بويه.
تملك بعد ابن عمه جلال الدولة، فكانت أيامه خمسن سنين، وجرت له خطوب وحروب، وعاش نيفا وأربعين سنة، وقهر ابن عمه الملك العزيز، ومات سنة أربعين وأربع مئة بكرمان، وملكوا بعده ابنه الملك الرحيم أبا نصر، وولت دولة بني بويه، وقامت دولة بني سلجوق.
__________
(1) الابيات في " المنتظم " 8 / 145، و " تذكرة الحفاظ " 3 / 1117، و " البداية والنهاية " 12 / 61.
(2) " تاريخ بغداد " 3 / 103.
* المنتظم 8 / 136، الكامل في التاريخ 9 / 547، المختصر في أخبار البشر 2 / 169، العبر 3 / 191، دول الاسلام 1 / 258، 259، تتمة المختصر 1 / 529، 530،
البداية والنهاية 12 / 57، 58 و 59، النجوم الزاهرة 5 / 46، شذرات الذهب 3 / 263.
(*)

(17/631)

426 - العزيز * الملك العزيز، أبو منصور (1) بن الملك جلال الدولة أبي طاهر بن بهاء الدولة بن عضد الدولة، من بقايا ملوك بني بويه.
كان بارع الادب، مليح النظم، وهو أول من لقب بألقاب ملوك زماننا، وكانت دولته محلولة، قهره أبو كاليجار كما ذكرنا، وبقي في ملك مزلزل سبعة أعوام، واتفق موته بظاهر ميافارقين سنة إحدى وأربعين وأربع مئة، واسمه خسرو فيروز بن فيروز بن خره فيروز بن فناخسرو بن حسن بن بويه.
وكان مولده بالبصرة سنة سبع وأربع مئة.
عمل إمرة واسط لابيه، وبرع في الادب والاخبار، وأكب على اللهو والخلاعة - نسأل الله العافية -.
وهو القائل: من ملني فلينأ عني رشدا * فمتى عرضت له فلست براشد ما ضاقت الدنيا علي بأسرها * حتى تراني راغبا في زاهد ولما مات أبوه الجلال، فارق العزيز واسطا، وأقام عند أمير العرب دبيس بن مزيد الاسدي، ثم توجه إلى ديار بكر منتجعا للملوك، وقد تلاشى حاله، فمات في ربيع الاول بميافارقين من سنة إحدى وأربعين وأربع مئة.
__________
* الكامل 9 / 561، المختصر في أخبار البشر 2 / 170، العبر 3 / 199، دول الاسلام 1 / 260، تتمة المختصر 1 / 531، شذرات الذهب 3 / 268.
(1) في " المختصر " و " تتمة المختصر " أبو بكر منصور.
(*)

(17/632)

427 -قرواش * ابن مقلد (1) بن المسيب بن رافع، الامير، صاحب الموصل، أبو المنيع، معتمد الدولة ابن صاحب الموصل حسام الدولة أبي حسان العقيلي.
تملك بعد موت أبيه في سنة إحدى وتسعين وثلاث مئة، فطالت أيامه، واتسع ملكه، فكان له الموصل والكوفة والمدائن وسقي الفرات.
وقد خطب في بلاده للحاكم العبيدي، ثم ترك، وأعاد الخطبة العباسية، فغضب الحاكم، وجهز جيشا لحربه، وأتوا، ونهبوا داره بالموصل، وأخذوا له مئتي ألف دينار، فاستنجد بدبيس الاسدي، فانتصر (2).
وكان أديبا شاعرا، جوادا ممدحا، نهابا وهابا، فيه جاهلية وطبع الاعراب، يقال: إنه جمع بين أختين، فلاموه، فقال: حدثوني ما الذي نعمل بالشرع حتى تذكروا هذا ؟ وقال مرة: ما في عنقي غير دم خمسة ستة من العرب، فأما الحاضرة، فما يعبأ الله بهم (3).
ثم إنه وقع بينه وبين ابن أخيه بركة، فظفر به بركة، وحبسه،
__________
* دمية القصر 1 / 49، 50، المنتظم 8 / 147، الكامل في التاريخ 9 / 553، 554، 564، وفيات الاعيان 5 / 263، المختصر في أخبار البشر 2 / 170 و 172، العبر 3 / 196، 197، دول الاسلام 1 / 259، تتمة المختصر 1 / 531 و 533، فوات الوفيات 3 / 198، البداية والنهاية 12 / 62، النجوم الزاهرة 5 / 49، 50، شذرات الذهب 3 / 266.
وقرواش: بكسر القاف وسكون الراء.
(1) تقدمت ترجمة المقلد والد قرواش في أول الجزء برقم (1).
(2) انظر " وفيات الاعيان " 5 / 263، و " فوات الوفيات " 3 / 198.
(3) انظر " وفيات الاعيان " 5 / 267، و " المنتظم " 8 / 147.
(*)

(17/633)

وتملك، وتلقب زعيم الدولة، في سنة إحدى وأربعين وأربع مئة، فلم تطل دولة بركة، ومات في آخر سنة ثلاث، فقام بعده الملك أبو المعالي قريش بن بدران بن مقلد، فأخرج عمه، وذبحه صبرا في رجب سنة أربع وأربعين (1).
وقيل: بل مات موتا.
وتمكن قريش، ونهض مع البساسيري، ونهب دار الخلافة، وكان هلاكه بالطاعون في سنة ثلاث وخمسين كهلا، فتملك بعده ابنه شرف الدولة مسلم بن قريش، فعظم سلطانه، واستولى على الجزيرة وحلب، وحاصر دمشق، وكاد أن يأخذها، وأخذ الاتاوة من بلاد الروم، وخرج عليه أهل حران سنة ست وسبعين، فظفر بهم، وقتل قاضيها، وكان محببا إلى الرعية مهيبا، وكان يصرف جميع الجزية إلى الطالبين، وأنشأ سور الموصل.

428 - صاحب غزنة والهند * السلطان مودود بن السلطان مسعود بن محمود بن سبكتكين.
كان بطلا شجاعا.
كانت دولته ثمانية أعوام.
ومات في رجب سنة إحدى وأربعين وأربع مئة وله تسع وعشرون سنة.
مات بغرنة، فأخرجوا عمه عبد الرشيد من السجن، وسلطنوه، ولقب سيف الدولة.
__________
(1) في " العبر " و " دول الاسلام " و " الشذرات " وفاته سنة 441، وفي " المنتظم " و " البداية " و " النجوم الزاهرة " وفاته سنة 442.
* المنتظم 8 / 148، الكامل في التاريخ 9 / 558، 559، المختصر في أخبار البشر
2 / 169، 170، العبر 3 / 198، دول الاسلام 1 / 260، تتمة المختصر 1 / 531، البداية والنهاية 12 / 60، شذرات الذهب 3 / 267.
(*)

(17/634)

429 - ابن سعدان * الشيخ الجليل الصدوق، مسند دمشق، أبو عبد الله، محمد بن عبد السلام بن عبدالرحمن بن عبيد بن سعدان، الجذامي الزنباعي مولاهم، الدمشقي.
سمع جمح بن القاسم، وأبا علي الحسن بن منير، وأبا عمر بن فضالة، ومحمد بن سليمان الربعي، وأبا سليمان بن زبر، والقاضي يوسف ابن القاسم الميانجي، وطائفة.
حدث عنه: عبد العزيز الكتاني، وابن أبي العلاء الفقيه، وأبو الفتح نصر بن إبراهيم المقدسي، وسهل بن بشر، ونجا العطار، وأبو طاهر محمد ابن الحسين الحنائي، وأبو الحسن بن الموازيني، وآخرون.
وروى عنه: عبد الكريم بن حمزة السلمي، وذلك وهم، ولعله له منه إجازة.
قال الكتاني: عنده ستة أجزاء أو نحوها.
توفي يوم عرفة سنة ثلاث وأربعين وأربع مئة، رحمه الله.
أخبرنا الحسن بن علي، أخبرنا جعفر الهمداني، أخبرنا أبو طاهر السلفي، (ح) وأخبرنا محمد بن أبي العز، أخبرنا محمد بن هبة الله الفارسي، أخبرنا أبو البركات الخضر بن شبل، وإبراهيم بن الحسن الحصني قالوا: أخبرنا أبو طاهر محمد بن الحسين، وعلي بن الحسن ابن الموازيني قالا: أخبرنا محمد بن عبد السلام بن سعدان، أخبرنا أبو عمر بن
__________
* العبر 3 / 202، 203، شذرات الذهب 3 / 270.
(*)

(17/635)

فضالة، حدثنا الحسن بن الفرج الغزي، حدثنا يوسف بن عدي، حدثنا أبو الاحوص، عن سماك، عن سعيد بن جبير، عن ابن عمر قال: كنت أبيع الذهب بالفضة والفضة بالذهب، فأتيت رسول الله صلى الله عليه وسلم، فسألته فقال: " إذا بايعت صاحبك، فلا تفارقه وبينك وبينه شئ ".
هذا حديث حسن غريب، خرجوا نحوا منه في السنن (1) من طريق سماك.

430 - العلوي * الامام المحدث الثقة العالم الفقيه، مسند الكوفة أبو عبد الله، محمد ابن علي بن الحسن بن عبدالرحمن، العلوي الكوفي.
انتقى عليه الحافظ أبو عبد الله الصوري، وغيره.
حدث عن: علي بن عبدالرحمن البكائي، وأبي الفضل محمد بن الحسن بن حطيط، ومحمد بن زيد بن مروان، وأبي الطيب محمد بن الحسين التيملي، وأبي المفضل محمد بن عبد الله الشيباني، ومحمد بن
__________
(1) أخرجه أبو داود (3354) و (3355) في البيوع: باب في اقتضاء الذهب من الورق، والترمذي (1242) في البيوع: باب ما جاء في الصرف، وابن ماجة (2262) في التجارات: باب اقتضاء الذهب من الورق، والنسائي 7 / 281 و 282 في البيوع، وقال الترمذي: هذا حديث لا نعرفه مرفوعا إلا من حديث سماك بن حرب، عن سعيد بن جبير عن ابن عمر، وروى داود بن أبي هند هذا الحديث عن سعيد بن جبير، عن ابن عمر موقوفا.
وقال الحافظ في " التلخيص " 3 / 26: وروى البيهقي من طريق أبي داود الطيالسي، قال: سئل شعبة عن حديث سماك هذا، فقال شعبة: سمعت أيوب، عن نافع، عن ابن عمر، ولم يرفعه،
وحدثنا قتادة، عن سعيد بن المسيب، عن ابن عمر، ولم يرفعه، وحدثنا يحيى بن أبي إسحاق، عن سالم، عن ابن عمر، ولم يرفعه، ورفعه لنا سماك بن حرب، وأنا أفرقه.
* العبر 3 / 210، شذرات الذهب 3 / 274.
(*)

(17/636)

علي بن أبي الجراح، وعدة.
وببغداد من: أبي حفص الكتاني، وأبي طاهر المخلص.
حدث عنه: أبو منصور أحمد بن عبد الله العلوي، ومحمد بن عبد الوهاب الشعيري، وأبو الحارث علي بن محمد الجابري، وعلي بن قطر الهمداني، وعلي بن علي بن الرطاب، وعبد المنعم بن يحيى بن هقل، وأبو الغنائم محمد بن علي النرسي، الكوفيون شيوخ السلفي، وآخر من روى عنه بالاجازة عمر بن إبراهيم الزيدي النحوي.
قال ابن النرسي: مات بالكوفة في ربيع الاول، سنة خمس وأربعين وأربع مئة.
قال: ومولده في رجب سنة سبع وستين وثلاث مئة، ما رأيت من كان يفهم فقه الحديث مثله.
قال: وكان حافظا، خرج عنه الحافظ الصوري وأفاد عنه، وكان يفتخر به.

431 - ابن فدويه * العدل الامين، أبو الحسن، محمد بن إسحاق بن فدويه، الكوفي، صاحب البكائي.
أثنى عليه الصوري.
وقال الخطيب (1): كان ثقة، ذا وقار.
__________
* تاريخ بغداد 1 / 263، الانساب 9 / 243، اللباب 2 / 413.
(1) في " تاريخ بغداد " 1 / 263.
(*)

(17/637)

قلت: روى عنه: أبو الغنائم النرسي.
توفي سنة خمس (1) مع العلوي.

432 - ابن صخر * القاضي الامام المحدث الثقة، أبو الحسن، محمد بن علي بن محمد بن صخر، الازدي البصري، صاحب المجالس المعروفة، وغير ذلك.
حدث بمصر والحجاز واليمن وانتقى عليه الحافظ أبو نصر السجزي.
حدث عن: أبي بكر أحمد بن جعفر بن حمدان السقطي، صاحب عبد الله بن أحمد بن الدورقي، وفهد بن إبراهيم بن فهد الساجي، ويوسف ابن يعقوب النجيرمي، وأبي العباس أحمد بن عبدالرحمن الخاركي، والحافظ أبي محمد الحسن بن علي ابن غلام الزهري، وأبي أحمد محمد ابن محمد بن مكي الجرجاني، وأبي الحسن علي بن أحمد بن عبد الرحمن الاصبهاني الغزال، وأبي الطيب عبدالرحمن بن محمد المقرئ، صاحب أبي خليفة، وأحمد بن علي بن موسى الكرابيسي، وعمر بن محمد ابن سيف، وأحمد بن محمد بن أبي غسان، وعدة.
وتفرد في وقته.
حدث عنه: جعفر بن يحيى الحكاك، وعبد العزيز بن عبد الوهاب القروي، وأبو خلف عبدالرحيم بن محمد الآملي، ومطهر بن علي الميبذي، والقاضي أبو زيد عبدالرحمن بن عيسى القرطبي، جد أبي بكر
__________
(1) في الاصل: " ست " وهو خطأ.
* العبر 3 / 203، الوافي بالوفيات 4 / 129، 130، شذرات الذهب 3 / 271.
(*)

(17/638)

الطرطوشي (1) للام، وأبو الوليد الباجي، وإسماعيل بن الحسن العلوي، وأحمد بن عبد القادر بن يوسف، وخلق.
وآخر من روى عنه بالاجازة مرشد بن يحيى المديني.
وقد روى أبو بكر البيهقي في الطلاق من " سننة "، فقال: أخبرنا الحسن بن أحمد السمرقندي، أخبرنا ابن صخر في كتابه من مكة.
فذكر حديثا.
قال أبو إسحاق الحبال: توفي ابن صخر بزبيد في جمادى الآخرة، سنة ثلاث وأربعين وأربع مئة.

433 - أبو طاهر بن عبدالرحيم * الامام المحدث الثقة، بقية المسندين، أبو طاهر، محمد بن أحمد ابن محمد بن عبدالرحيم، الاصبهاني الكاتب.
حدث عن: أبي الشيخ بشئ كثير، وعن أبي بكر القباب، وأبي بكر ابن المقرئ، وارتحل إلى الدارقطني، فأخذ عنه " سننه "، وأتقن نسخته، وأخذ عن عبيدالله بن عبدالرحمن الزهري، وعمر بن شاهين، وهذه الطبقة.
حدث عنه: أبو نصر أحمد بن الحسين الشيرازي، وعبد الغفار بن نصرويه، وأبو زكريا بن مندة، وأبو الرجاء محمد بن أبي زيد أحمد
__________
(1) بسكون الراء المهملة بين الطائين المهملتين المضموتين - وضبط ياقوت الاولى بالفتح - وبعدهما الواو، وفي آخرها الشين المعجمة، نسبة إلى طرطوشة، وهي بلدة من آخر بلاد المسلمين بالاندلس.
" الانساب " 8 / 234، و " معجم البلدان " 4 / 30.
* العبر 3 / 209، دول الاسلام 1 / 362، شذرات الذهب 1 / 362.
(*)

(17/639)

الجركاني (1)، وأبو منصور أحمد بن محمد بن إدريس الكرماني، وأبو الطيب حبيب بن أبي مسلم الطهراني، وأبو الفتح رجاء بن إبراهيم الخباز، وأبو الفتح سعيد بن إبراهيم الصفار، وهبة الله بن الحسن الابرقوهي، وعبد الغفار بن محمد الشيرويي، وإسماعيل بن الفضل الاخشيذ، ومحمد بن عبد الله الساجي، وأبو الوفاء محمد بن محمد المديني، وأحمد بن محمد ابن براذجة، والقاضي إبراهيم بن الحسن الديلمي، وجوامرد الارمني، وحمزة بن العباس العلوي، وسين بن حمد التأني، وخلق كثير من مشيخة السلفي، وأبي موسى المديني، خاتمتهم أبو بكر محمد بن علي بن أبي ذر الصالحاني.
مولده في أول سنة ثلاث وستين، وسماعه في صفر سنة ثمان وستين.
قال يحيى بن مندة: ثقة.
وقال عبد الغافر النخشبي: لم يحدث في وقته أوثق منه، وأكثر حديثا، صاحب الاصول الصحاح، مات في حادى عشر ربيع الآخر، سنة خمس وأربعين وأربع مئة.

434 - ابن المذهب * الامام العالم، مسند العراق، أبو علي، الحسن بن علي بن محمد
__________
(1) بفتح الجيم وسكون الراء، نسبة إلى جركان: وهي قرية من قرى أصبهان.
* تاريخ بغداد 7 / 390 - 392، الانساب (المذهبي)، المنتظم 8 / 155، 156، الكامل في التاريخ 9 / 592، اللباب 3 / 187، العبر 3 / 205، دول الاسلام 1 / 261، 262، ميزان الاعتدال 1 / 510 - 512، الوافي بالوفيات 12 / 121، 122، البداية والنهاية 12 / 63، 64، لسان الميزان 2 / 236، 237، النجوم الزاهرة 5 / 53، شذرات الذهب
3 / 271.
(*)

(17/640)

ابن علي بن أحمد بن وهب، التميمي البغدادي الواعظ، ابن المذهب.
مولده في سنة خمس وخمسين وثلاث مئة.
سمع من: أبي بكر القطيعي " المسند "، و " الزهد "، و " فضائل الصحابة "، وغير ذلك.
وسمع من: أبي محمد بن ماسي، وأبي سعيد الحرفي، وأبي الحسن بن لؤلؤ الوراق، وأبي بكر بن شاذان، وطائفة كثيرة.
وكان صاحب حديث وطلب، وغيره أقوى منه، وأمثل منه.
حدث عنه: الخطيب، وابن خيرون، وابن ماكولا، والحسين ابن الطيوري، وعلي بن بكر بن حيد، وعلي بن عبد الوهاب الهاشمي الخطيب، ومحمد بن مكي بن دوست، وأبو طالب عبد القادر بن محمد، وابن عمه أبو طاهر عبدالرحمن بن أحمد اليوسفي، وأبو غالب عبيدالله بن عبدالملك الشهرزوري، وأبو المعالي أحمد بن محمد بن البخاري، وأبو القاسم هبة الله بن محمد بن الحصين، وآخرون.
قال الخطيب (1): كتبت عنه، وكان يروي عن القطيعي " مسند " أحمد بأسره، وكان سماعه صحيحا إلا في أجزاء منه، فإنه ألحق اسمه (2)، وكان يروي " الزهد " لاحمد، ولم يكن له به أصل، إنما كانت النسخة بخطه، وليس هو محل الحجة.
حدث عن أبي سعيد الحرفي، وابن مالك، عن أبي شعيب
__________
(1) " تاريخ بغداد " 7 / 390، 391.
(2) قال ابن الجوزي: وهذا لا يوجب القدح، لانه إذا تيقن سماعه للكتاب جاز أن يكتب
سماعه بخطه.
" المنتظم " 8 / 155.
(*)

(17/641)

الحراني، حدثنا يحيى البابلتي، حدثنا الاوزاعي، حدثنا هارون بن رياب قال: من تبرأ من نسب لدقته أو ادعاه، فهو كفر (1).
قال الخطيب (2): وجميع ما عنده عن ابن مالك للبابلتي جزء ليس هذا فيه (3)، وكان كثيرا يعرض علي أحاديث، في أسانيدها أسماء قوم غير منسوبين، ويسألني عنهم، فأنسبهم له، فيلحق ذلك في تلك الاحاديث موصولة بالاسماء، فأنهاه، فلا ينتهي (4).
قال أبو بكر بن نقطة: ليت الخطيب نبه في أي مسند تلك الاجزاء التي استثنى، ولو فعل، لاتى بالفائدة، وقد ذكرنا أن " مسندي " فضالة بن عبيد، وعوف بن مالك، لم يكونا في نسخة ابن المذهب، وكذلك أحاديث من " مسند " جابر لم توجد في نسخته، رواها الحراني عن القطيعي، ولو كان ممن يلحق اسمه كما قيل، لالحق ما ذكرناه أيضا، والعجب من الخطيب يرد قوله بفعله، فقد روى عنه من " الزهد " لاحمد في مصنفاته (5).
أخبرنا الحسن بن علي: أخبرنا الهمداني، أخبرنا السلفي: سألت شجاعا الذهلي عن ابن المذهب، فقال: كان شيخا عسرا في الرواية،
__________
(1) " تاريخ بغداد " 7 / 391.
(2) المصدر السابق.
(3) نص كلام الخطيب: وجميع ما كان عند ابن مالك عن أبي شعيب جزء واحد، وليس هذا الحديث فيه.
(4) قال ابن الجوزي ردا على الخطيب: هذا قلة فقه من الخطيب، فإني إذا انتقيت في الرواية عن ابن عمر أنه عبد الله، جاز أن أذكر اسمه، ولا فرق بين أن أقول: حدثنا ابن
المذهب، وبين أن أقول: أخبرنا الحسن بن علي بن المذهب.
ثم قال ابن الجوزي: وقد كان في الخطيب شيئان: أحدهما الجري على عادة عوام المحدثين من قبله من قلة الفقه، والثاني التعصب في المذهب، ونحن نسأل الله السلامة.
" المنتظم " 8 / 155، 156.
(5) انظر " ميزان الاعتدال " 1 / 511، و " لسان الميزان " 2 / 236، 237.
(*)

(17/642)

سمع حديثا كثيرا، ولم يكن ممن يعتمد عليه في الرواية، فإنه خلط في شئ من سماعه.
ثم قال السلفي: كان متكلما فيه (1).
قال أبو الفضل بن خيرون: مات ليلة الجمعة، تاسع عشر ربيع الآخر، سنة أربع وأربعين وأربع مئة، سمعت منه جميع ما عنده، وسمع ابن أخي منه " الزهد " لاحمد.
وقد مر في ترجمة ابن غيلان (2) أن الرشيدي استجاز أبا علي " مسند " الامام أحمد، فأبى أن يكتب له الاجازة إلا بعشرين دينارا - سامحه الله - وأما قول ابن نقطة: ولو كان ممن يلحق اسمه: لا شئ، فإن إلحاق اسمه من باب نقل ما في بيته إلى النسخة، لا من قبيل الكذب في ادعاء السماع، وفي ذلك نزاع، وما الرجل بمتهم (3).

435 - العمري * الامام الفقيه، شيخ الشافعية، أبو الفتح، ناصر بن الحسين بن محمد بن علي، القرشي العمري المروزي الشافعي.
سمع أبا العباس السرخسي، وغيره بمرو، وأبا محمد المخلدي،
__________
(1) انظر " ميزان الاعتدال " 1 / 511.
(2) وهي برقم (400).
(3) قال المؤلف في " الميزان " 1 / 512: الظاهر من ابن المذهب أنه شيخ ليس
بالمتقن، وكذلك شيخه ابن مالك، ومن ثم وقع في " المسند " أشياء غير محكمة المتن ولا الاسناد، والله أعلم.
* طبقات العبادي 112، طبقات النووي ورقة 75، العبر 3 / 208، طبقات السبكي 5 / 350، 351، طبقات الاسنوي 2 / 188، طبقات ابن هداية الله: 146 - 147، شذرات الذهب 3 / 272، هدية العارفين 2 / 487، 488.
والعمري: نسبة إلى عمر بن الخطاب لانه من ولده.
(*)

(17/643)

وعبد الله بن محمد بن عبد الوهاب الرازي، وجماعة بنيسابور، وعبد الرحمن بن أبي شريح الزاهد بهراة.
وتفقه على أبي بكر القفال، وعلى أبي الطيب الصعلوكي، وابن محمش الزيادي.
وبرع في المذهب، ودرس في أيام مشايخه، وتفقه به أهل نيسابور، وكان مدار الفتوى والمناظرة عليه.
أخذ عنه: أبو بكر البيهقي، وأبو إسحاق الجيلي، ومسعود بن ناصر السجزي، وأبو صالح المؤذن، وإسماعيل بن عبد الغافر الفارسي، وآخرون.
وأملى مدة، وصنف.
وكان خيرا متواضعا فقيرا، متعففا قانعا باليسير، كبير القدر، رحمه الله.
مات بنيسابور في ذي القعدة، سنة أربع وأربعين وأربع مئة.
ومات معه راوي المسند أبو علي، الحسن بن علي ابن المذهب (1)، وأبو غانم أحمد بن علي الكراعي (2) المروزي، والحافظ أبو نصر عبيدالله ابن سعيد السجزي (3)، والحافظ عبد العزيز بن علي الازجي، وقاضي
الموصل أبو جعفر محمد بن أحمد السمناني (4) المتكلم، وعبد الله بن محمد بن مكي السواق المقرئ، وشيخ القراء أبو عمرو الداني.
__________
(1) تقدمت ترجمته برقم (434).
(2) تقدمت ترجمته برقم (406).
(3) سترد ترجمته برقم (445).
(4) سترد ترجمته برقم (441).
(*)

(17/644)

436 - سليم بن أيوب * ابن سليم، الامام الشيخ الاسلام، أبو الفتح، الرازي الشافعي.
ولد سنة نيف وستين وثلاث مئة.
وحدث عن: محمد بن عبدالملك الجعفي، ومحمد بن جعفر التميمي، والحافظ أحمد بن محمد بن البصير الرازي، وحمد بن عبد الله، صاحبي ابن أبي حاتم، وأحمد بن محمد بن الصلت المجبر، وأبي الحسين أحمد بن فارس اللغوي، وأبي أحمد الفرضي، والاستاذ أبي حامد الاسفراييني وتفقه به، وطائفة سواهم.
وسكن الشام مرابطا، ناشرا للعلم احتسابا.
حدث عنه: أبو بكر الخطيب، وأبو محمد الكتاني، والفقيه نصر المقدسي، وأبو نصر الطريثيثي، وسهل بن بشر الاسفراييني، وأبو القاسم النسيب، وآخرون.
قال النسيب: هو ثقة، فقيه، مقرئ محدث.
وقال سهل بن بشر: حدثنا سليم أنه كان في صغره بالري، وله نحو من عشر سنين، فحضر بعض الشيوخ وهو يلقن قال: فقال لي: تقدم
__________
* طبقات الشيرازي: 111، تبيين كذب المفتري 262، 263، إنباه الرواة 2 / 69، 70، طبقات ابن الصلاح ورقة 48 ب، تهذيب الاسماء واللغات 1 / 231، 232، وفيات الاعيان 2 / 397 - 399، العبر 3 / 213، دول الاسلام 1 / 263، تلخيص ابن مكتوم 81، الوافي بالوفيات 15 / 334، مرآة الجنان 3 / 64، طبقات السبكي 4 / 388 - 391، طبقات الاسنوي 1 / 562 - 564، طبقات المفسرين للداوودي 1 / 196، 197، طبقات ابن قاضي شهبة 22 ب، طبقات ابن هداية الله 147، 148، كشف الظنون 98، 466، 915، شذرات الذهب 3 / 275، 276، هدية العارفين 1 / 409.
(*)

(17/645)

فاقرأ.
فجهدت أن أقرأ الفاتحة، فلم أقدر على ذلك لانغلاق لساني، فقال: لك والدة ؟ قلت: نعم: قال: قل لها تدعو لك أن يرزقك الله قراءة القرآن والعلم.
قلت: نعم.
فرجعت، فسألتها الدعاء، فدعت لي، ثم إني كبرت، ودخلت بغداد، قرأت بها العربية والفقه، ثم عدت إلى الري، فبينا أنا في الجامع أقابل " مختصر " المزني، وإذا الشيخ قد حضر وسلم علينا وهو لا يعرفني، فسمع مقابلتنا، وهو لا يعلم ماذا نقول، ثم قال: متى يتعلم مثل هذا ؟.
فأردت أن أقول: إن كانت لك والدة، فقل لها تدعو لك.
فاستحييت (1).
وقال أبو نصر الطريثيثي: سمعت سليما يقول: علقت عن شيخنا أبي حامد جميع التعليقة، وسمعته يقول: وضعت مني صور، ورفعت بغداد من أبي الحسن ابن المحاملي (2).
قال أبو القاسم ابن عساكر: بلغني أن سليما تفقه بعد أن جاز الاربعين.
قال: وقرأت بخط غيث الارمنازي: غرق سليم الفقيه في بحر القلزم، عند ساحل جدة، بعد أن حج في صفر سنة سبع وأربعين وأربع مئة، وقد نيف على الثمانين.
قال: وكان فقيها مشارا إليه،
صنف الكثير في الفقه وغيره، ودرس، وهو أول من نشر هذا العلم بصور، وانتفع به جماعة، منهم الفقيه نصر، وحدثت عنه أنه كان يحاسب نفسه في الانفاس، لا يدع وقتا يمضي بغير فائدة، إما ينسخ، أو يدرس، أو يقرأ.
وحدثت عنه أنه كان يحرك شفتيه إلى أن يقط القلم (3).
__________
(1) وانظر " طبقات " السبكي 4 / 390، 391.
(2) انظر " تبيين كذب المفتري " 262، 263، و " وفيات الاعيان " 2 / 398، و " إنباه الرواة " 2 / 70.
وأبو الحسن ابن المحاملي تقدمت ترجمته برقم (266).
(3) " تبيين كذب المفتري " 263.
(*)

(17/646)

قلت: وله كتاب " البسملة " سمعناه، وكتاب " غسل الرجلين "، وله تفسير كبير شهير، وغير ذلك (1)، رحمه الله تعالى.

437 - ابن سلوان * الشيخ المسند، أبو عبد الله، محمد بن علي بن يحيى بن سلوان، المازني الدمشقي، ابن القماح.
ليس عنده شئ سوى نسخة أبي مسهر وما معها.
سمع ذلك من الفضل بن جعفر التميمي.
حدث عنه: الخطيب، والكتاني، والفقيه نصر المقدسي، والحسن ابن أحمد بن أبي الحديد، وسهل بن بشر الاسفراييني، ونجا بن أحمد، وأبو طاهر الحنائي، وأبو القاسم النسيب، وأبو الحسن علي، وأبو الفضل محمد، ابنا الموازيني، وعبد المنعم بن الغمر، وآخرون.
ولد في سنة اثنتين وستين وثلاث مئة.
ومات في ذي الحجة سنة سبع وأربعين وأربع مئة.
ومثله في زمنه أبو الحسن بن حمصة (2) الحراني، راوي مجلس البطاقة، ما عنده سواه.
وهكذا جماعة اشتهروا، وسماعهم قليل، وما ذاك ألا لتعميرهم وعلوهم، كما أن جماعة من كبار العلماء لا يكادون يعرفون لموتهم في الكهولة قبل أوان الرواية.
__________
(1) انظر " وفيات الاعيان " 2 / 397، و " هدية العارفين " 1 / 409.
* دول الاسلام 1 / 263، العبر 3 / 215، شذرات الذهب 3 / 277.
(2) تقدمت ترجمته برقم (402).
(*)

(17/647)

وفيها مات أبو عبد الله الحسين بن أحمد بن محمد بن حبيب القادسي البزاز، صاحب القطيعي، وشيخ الشافعية أبو القاسم منصور بن عمر الكرخي، وقاضي القضاة أبو عبد الله الحسين بن علي بن ماكولا العجلي، ومسند قرطبة أبو العاص حكم بن محمد بن حكم الجذامي (1)، والمفتي رافع بن نصر الحمال، وسليم بن أيوب (2) أبو الفتح الرازي غريقا، وعبد الوهاب بن الحسين بن عمر بن برهان الغزال، وأبو أحمد عبد الوهاب بن محمد الغندجاني (3)، وعبيدالله بن المعتز (4) النيسابوري، وأبو القاسم علي بن المحسن التنوخي (5).

438 - ابن أبي نصر * العدل الكبير المأمون المحدث، أبو الحسين، محمد بن الشيخ العفيف أبي محمد عبدالرحمن بن أبي نصر عثمان بن القاسم بن معروف، التميمي الدمشقي.
سمع أباه، والقاضي يوسف بن القاسم الميانجي، وأبا سليمان بن زبر، وتفرد بالرواية عنهما.
حدث عنه: الخطيب، والكتاني، وسهل بن بشر، وموسى الصقلي، وأبو القاسم النسيب، وأبو طاهر الحنائي، وأبو الحسن بن الموازيني، وعدة.
__________
(1) سترد ترجمته برقم (449).
(2) تقدمت ترجمته برقم (436).
(3) سترد ترجمته برقم (452).
(4) سترد ترجمته برقم (453).
(5) سترد ترجمته برقم (440).
* العبر 3 / 211، شذرات الذهب 3 / 274.
(*)

(17/648)

توفي في رجب سنة ست وأربعين وأربع مئة، وشيعه نائب دمشق، وكانت جنازته مشهودة، أغلق له البلد، وكان محتشم وقته.
ومات معه أبو الفضل أحمد بن محمد بن أبي الفراتي، وعلي بن الفضل ابن الفرات إمام جامع دمشق، وأبو محمد عبد الله بن محمد بن اللبان المتكلم.

439 - أخوه * العدل الامين الانبل، أبو علي، أحمد بن عبدالرحمن بن أبي نصر، التميمي.
حدث أيضا عن: يوسف الميانجي، وابن زبر.
وسمع هو وأخوه معا.
حدث عنه: الكتاني، ونجا العطار، وسهل بن بشر، وأبو طاهر الحنائي، والحسن بن سعيد العطار.
قال الكتاني: كان ثقة مأمونا، صاحب أصول، لم أر أحسن منه، وكان سماعه وسماع أخيه بخط أبيهما، وكانت له جنازة عظيمة.
مات في شعبان سنة ثلاث وأربعين وأربع مئة، رحمه الله.

440 - التنوخي * * القاضي العالم المعمر، أبو القاسم، علي بن القاضي أبي علي
__________
* لم نقف له على ترجمة في المصادر المتيسرة لنا.
* * تاريخ بغداد 12 / 115، الانساب 3 / 94، المنتظم 8 / 168، الكامل في التاريخ 9 / 615، اللباب 1 / 225، وفيات الاعيان 4 / 162، العبر 3 / 214، فوات الوفيات 3 / = (*)

(17/649)

المحسن بن علي التنوخي البصري ثم البغدادي، صاحب كتاب " الطوالات "، وولد صاحب كتاب " الفرج بعد الشدة "، وكتاب " النشوار "، وغير ذلك.
ولد في شعبان سنة خمس وستين وثلاث مئة بالبصرة.
وسمع لما كمل خمسة أعوام من: علي بن محمد بن سعيد الرزاز، وعلي بن محمد بن كيسان، وأبي سعيد الحرفي، وأبي عبد الله الحسين بن محمد العسكري، وعبد الله بن إبراهيم الزبيبي، وإبراهيم بن أحمد الخرقي، وخلق كثير.
قال الخطيب (1): كان متحفظا في الشهادة، عند الحكام، صدوقا في الحديث، تقلد قضاء المدائن، وقرميسين، والبردان.
وقال أبو الفضل بن خيرون: قيل: كان رأيه الرفض والاعتزال.
وقال شجاع الذهلي: كان يتشيع، ويذهب إلى الاعتزال.
قلت: نشأ في الدولة البويهية، وأرجاؤها طافحة بهاتين البدعتين.
وقيل: إنه صحب أبا العلاء المعري، وصادقه، وأسمعه " صحيحه " (2).
مات في ثاني المحرم، سنة سبع وأربعين وأربع مئة.
حدث عنه: أبي النرسي، والحسن بن محمد الباقرحي، ونور الهدى حسين بن محمد الزينبي، وأبو علي بن المهدي، وأبو شجاع بهرام بن
__________
= 60 - 62، البداية والنهاية 12 / 67، النجوم الزاهرة 5 / 58، شروح السقط 1593، شذرات الذهب 3 / 276.
(1) في " تاريخ بغداد " 12 / 115.
(2) كذا الاصل، وفي " الوفيات ": وكان يصحب أبا العلاء، وأخذ عنه كثيرا.
(*)

(17/650)

بهرام، وأبو منصور بن النقور، وأبو القاسم بن الحصين، وخلق سواهم.
وروى شيئا كثيرا.
يقع لنا حديثه عاليا، وهو راوي كتاب " الاشربة " لاحمد بن حنبل.

441 - السمناني * العلامة، قاضي الموصل، أبو جعفر، محمد بن أحمد بن محمد بن أحمد، السمناني الحنفي.
حدث عن: نصر المرجي، وعلي بن عمر الحربي، وأبي الحسن الدارقطني، وجماعة.
ولازم ابن الباقلاني حتى برع في علم الكلام.
قال الخطيب (1): كتبت عنه، وكان صدوقا، فاضلا حنفيا، يعتقد مذهب الاشعري، وله تصانيف.
قلت: كان من أذكياء العالم.
وقد ذكره ابن حزم، فقال: هو أبو جعفر السمناني المكفوف، هو أكبر
أصحاب أبي بكر الباقلاني، ومقدم الاشعرية في وقتنا، ومن مقالته قال: من سمى الله جسما من أجل أنه حامل لصفاته في ذاته، فقد أصاب المعنى،
__________
* تاريخ بغداد 1 / 355، الانساب 7 / 149، تبيين كذب المفتري 259، المنتظم 8 / 156، الكامل في التاريخ 9 / 592، اللباب 2 / 141، الوافي بالوفيات 2 / 65، نكت الهميان 237، البداية والنهاية 12 / 64، الجواهر المضية 2 / 21، تاج التراجم 45، الفوائد البهية 159، 160.
والسمناني بكسر السين وسكون الميم كما في الاصل وضبط السمعاني الميم بالفتح، نسبة إلى سمنان، وهي قرية من قرى نسا في العراق.
(1) في " تاريخ بغداد " 1 / 355.
(*)

(17/651)

وأخطأ في التسمية فقط.
ثم أخذ ابن حزم يشنع على السمناني، وذكر عنه تجويز الردة على الرسول بعد أداء الرسالة.
نعوذ بالله من الضلال.
توفي أبو جعفر بالموصل سنة أربع وأربعين وأربع مئة وله ثلاث وثمانون سنة.
تخرج به في العقليات القاضي أبو الوليد الباجي، وغيره.

وابنه
442 - أحمد بن أبي جعفر * وهو الامام القاضي، أبو الحسين، أحمد بن أبي جعفر.
ولد بسمنان في شعبان، سنة أربع وثمانين.
وقدم، وسمع ببغداد من الحسن بن الحسين النوبختي، ومن إسماعيل بن هشام الصرصري، وجماعة.
وولي قضاء باب الطاق، وطال عمره.
قال الخطيب: كتبت عنه، وكان صدوقا.
قلت: يأتي في الطبقة الاخرى.

443 - الكسائي * * المحدث الامام الرحال، أبو الحسن، علي بن عبيدالله بن محمد، الهمذاني الكسائي الصوفي، نزيل مصر.
سمع أحمد بن عبدان الشيرازي بالاهواز، ونصر بن أحمد المرجي بالموصل، وعبد الوهاب الكلابي بدمشق، وأبا الفتح محمد بن أحمد
__________
* تاريخ بغداد 4 / 382.
* * لم نقف له على ترجمة في المصادر التي بين أيدينا.
(*)

(17/652)

النحوي بالرملة، ومنير بن عطية بقيساريه، والضراب بمصر.
حدث عنه: عبد المحسن الشيحي، وسهل بن بشر الاسفراييني، وانتقى عليه الحافظان أبو نصر السجزي، وعبد العزيز النخشبي، وآخر من حدث عنه أبو عبد الله الرازي صاحب السداسيات.
توفي في جمادى الاولى سنة خمس وأربعين وأربع مئة.

444 - ابن اللبان * العلامة، أبو محمد، عبد الله بن محمد بن عبدالرحمن (1) بن أحمد ابن المحدث عبد الله بن محمد بن عالم أصبهان النعمان بن عبد السلام، التيمي.
روى عن: ابن المقرئ، والمخلص، وأحمد بن فراس، وطائفة.
ولزم أبا بكر الباقلاني، وأبا حامد الاسفراييني، وبرع في الاصول والفروع، وتلا بالروايات، وصنف التصانيف، وولي قضاء إيذج (2).
عظمه الخطيب، وقال (3): كتبنا عنه، وكان أحد أوعية العلم،
__________
* تاريخ بغداد 10 / 144، 145، الانساب (اللبان)، تبيين كذب المفتري 261، 262، المنتظم 8 / 162، اللباب 3 / 127، الكامل في التاريخ 9 / 604، العبر 3 /
211، طبقات السبكي 5 / 72، 73، طبقات الاسنوي 1 / 90، 91، البداية والنهاية 12 / 66، غاية النهاية 1 / 449، النجوم الزاهرة 5 / 38، كشف الظنون 931، شذرات الذهب 3 / 274، هدية العارفين 1 / 451، 452.
(1) في " المنتظم ": عبد الله بدلا من عبدالرحمن.
(2) وهي كورة وبلد بين خوزستان وأصبهان، وهي أجل مدن هذه الكورة " معجم البلدان " 1 / 288.
(3) " تاريخ بغداد " 10 / 144.
(*)

(17/653)

ثقة، وجيز العبارة مع تدين وعبادة وورع بين، سمعته يقول: حفظت القرآن ولي خمس سنين، وأحضرت مجلس ابن المقرئ ولي أربع سنين.
قال الخطيب (1): لم أر أحسن قراءة منه، أدرك رمضان ببغداد، فصلى التراويح بالناس، ثم يحيي بقية الليل صلاة، فسمعته يقول: لم أضع جنبي للنوم في هذا الشهر ليلا ولا نهارا.
وقيل: إن القاضي أبا يعلى الحنبلي قرأ عليه في الاصول سرا، وحدث عنه أبو علي الحداد في " معجمه "، وتلا عليه بالروايات غير واحد.
ومات بأصبهان في جمادى الآخرة سنة ست وأربعين وأربع مئة.

445 - أبو نصر السجزي * الامام العالم الحافظ المجود شيخ السنة، أبو نصر، عبيدالله بن سعيد بن حاتم بن أحمد، الوائلي (2) البكري السجستاني، شيخ الحرم، ومصنف " الابانة الكبرى " في أن القرآن غير مخلوق، وهو مجلد كبير دال على سعة علم الرجل بفن الاثر.
طلب الحديث في حدود الاربع مئة، وسمع بالحجاز والشام والعراق
__________
(1) في " تاريخه " 10 / 145.
* الانساب المتفقة 164، الانساب (الوائلي)، معجم البلدان 5 / 356 (وايل) الاستدراك لابن نقطة 1 / 253 / أ، اللباب 3 / 352، تذكرة الحفاظ 3 / 1118 - 1120، المشتبه 1 / 354، العبر 3 / 206، 207، دول الاسلام 1 / 262، الجواهر المضية 2 / 495، العقد الثمين 5 / 307، 308، تبصير المنتبه 2 / 727، تاج التراجم 29، طبقات الحفاظ 429، الطبقات السنية رقم (1376)، كشف الظنون 1 / 2، شذرات الذهب 3 / 271، 272، هدية العارفين 1 / 648، الرسالة المستطرفة 30.
(2) نسبة إلى قرية بسجستان يقال لها: وائل.

(17/654)

وخراسان من: أحمد بن إبراهيم بن فراس العبقسي، وأبي أحمد الفرضي، والحافظ أبي عبد الله الحاكم، وأبي الحسن أحمد بن محمد بن الصلت المجبر، وأبي عمر بن مهدي الفارسي، وعلي بن عبدالرحيم السوسي، وأبي عبدالرحمن السلمي، وعبد الصمد بن أبي جرادة الحلبي، حدثه عن أبي سعيد بن الاعرابي، وحمزة بن عبد العزيز المهلبي، ومحمد بن محمد ابن محمد بن بكر الهزاني، وعبد الرحمن بن عمر بن النحاس المصري، وأمم سواهم.
حدث عنه: الحافظ أبو إسحاق الحبال، وسهل بن بشر الاسفراييني، وأبو معشر الطبري المقرئ، وإسماعيل بن الحسن العلوي، وأحمد بن عبد القادر بن يوسف، وجعفر بن يحيى الحكاك، وجعفر بن أحمد السراج، وخلق.
وهو راوي الحديث المسلسل بالاولية (1).
قال محمد بن طاهر: سألت الحافظ أبا إسحاق الحبال عن أبي نصر
السجزي، وأبي عبد الله الصوري، أيهما أحفظ ؟ فقال: كان السجزي أحفظ من خمسين مثل الصوري.
ثم قال إسحاق: كنت يوما عند أبي نصر السجزي، فدق الباب، فقمت ففتحت، فدخلت امرأة، وأخرجت كيسا فيه ألف دينار، فوضعته بين يدي الشيخ، وقالت: أنفقها كما ترى ! قال: ما المقصود ؟ قالت: تتزوجني ولا حاجة لي في الزوج، لكن لاخدمك.
فأمرها بأخذ الكيس، وأن تنصرف، فلما انصرفت، قال: خرجت من سجستان بنية طلب العلم، ومتى تزوجت، سقط عني هذا الاسم، وما أوثر
__________
(1) سيورده المؤلف في آخر ترجمته.
(*)

(17/655)

على ثواب طلب العلم شيئا (1).
قلت: كأنه يريد متى تزوج للذهب، نقص أجره، وإلا فلو تزوج في الجملة، لكان أفضل، ولما قدح ذلك في طلبه العلم، بل يكون قد عمل بمقتضى العلم، لكنه كان غريبا، فخاف العيلة، وأن يتفرق عليه حاله عن الطلب.
قال أبو نصر السجزي في كتاب " الابانة ": وأئمتنا كسفيان، ومالك، والحمادين، وابن عيينة، والفضيل، وابن المبارك، وأحمد بن حنبل، وإسحاق، متفقون على أن الله سبحانه فوق العرش، وعلمه بكل مكان، وأنه ينزل إلى السماء الدنيا، وأنه يغضب ويرضى، ويتكلم بما شاء.
توفي أبو نصر بمكة، في المحرم سنة أربع وأربعين وأربع مئة.
أخبرنا أبو الحسن علي بن أحمد، الحسيني بقراءتي عليه بالثغر، وهو أول حديث سمعته منه، أخبرنا محمد بن أحمد القطيعي ببغداد وهو أول
حديث سمعته منه، أخبرنا عبد الحق اليوسفي وهو أول حديث سمعته (ح) وأخبرنا عبد الخالق بن علوان ببعلبك، وعبد الحافظ بن بدران بنابلس قالا: أخبرنا أبو محمد بن قدامة، أخبرنا أحمد بن المقرب قالا: أخبرنا جعفر بن أحمد السراج وهو أول حديث سمعناه منه، أخبرنا أبو نصر عبيدالله بن سعيد وهو أول حديث سمعته منه، أخبرنا أبو يعلى المهلبي وهو أول حديث سمعته منه، أخبرنا أبو حامد بن بلال وهو أول حديث سمعته منه، حدثنا عبد الرحمن بن بشر وهو أول حديث سمعته منه، حدثنا سفيان بن عيينة وهو أول
__________
(1) " تذكرة الحفاظ " 3 / 1119.
(*)

(17/656)

حديث سمعته من سفيان، عن عمرو بن دينار، عن أبي قابوس، مولى لعبد الله بن عمرو بن العاص، عن عبد الله بن عمرو، أن رسول الله صلى الله عليه وسلم قال: " الراحمون يرحمهم الرحمن، ارحموا أهل الارض، يرحمكم من في السماء " (1).

446 - العالي بالله * إدريس بن يحيى بن علي بن حمود، العلوي الادريسي.
أخرجته البربر من السجن، وملكوه بعد مصرع نجا الخادم، وبعد موت أخيه الحسن بن يحيى.
وكان العالي فيه رقة ورحمة، لكنه قليل العقل، يقرب السفهاء، ولا يحجب عنهم خطاياه، وكان سيئ التدبير، فمالت البربر إلى محمد بن القاسم الادريسي، فملكوه بالجزيرة الخضراء، ولقبوه بالمهدي، وصارت الاندلس ضحكة، بها أربعة كل واحد يدعى أمير المؤمنين في مسيرة أربع ليال، ثم لم يتم أمر المهدي، وفجأه الموت عن ثمان بنين.
وقام بالجزيرة
__________
(1) أبو قابوس مقبول في المتابعات، وقد توبع عليه فيما قاله ابن ناصر الدين الدمشقي في بعض مجالسه المحفوظة في ظاهرية دمشق، فرواه أحمد، وعبد بن حميد من طريق أبي خداش حبان بن زيد الشرعبي أحد الثقات، عن عبد الله بن عمرو بمعناه، وباقي رجاله ثقات، وأخرجه أبو داود (4941) والترمذي (1924)، وأحمد 2 / 160، والحميدي (591) كلهم من طريق سفيان بن عيينة بهذا الاسناد، وقال الترمذي: حديث حسن صحيح، وصححه الحاكم 4 / 159، وصححه غير واحد من الائمة، وله شاهد بسند رجاله ثقات عن جرير بن عبد الله عند الطبراني في " الكبير " (2497.
).
* جذوة المقتبس 33 - 36، الذخيرة في محاسن أهل الجزيرة: القسم الاول / المجلد الثاني / 861 - 864، بغية الملتمس 39 - 42، الكامل في التاريخ 9 / 281، 282، الحلة السيراء 2 / 26 - 30، البيان المغرب 3 / 218، الوافي بالوفيات 8 / 324 - 326، تاريخ ابن خلدون 4 / 155.
(*)

(17/657)

ابنه القاسم بن محمد، ولم يتلقب بالخلافة.
وقام بعد العالي ولده محمد، ثم مات بمالقة سنة خمس وأربعين وأربع مئة في حياة أبيه، ثم ردوا أباه إلى مالقة وغرناطة، ثم قهرهم ملك إشبيلية المعتضد بن عباد، وزالت دولة الادريسية.

447 - عبد الله بن الوليد * ابن سعد (1) بن بكر، الامام المفتي، أبو محمد، الانصاري الاندلسي المالكي، نزيل مصر.
سمع بقرطبة من إسماعيل بن إسحاق القطان، وارتحل في سنة أربع وثمانين، فأخذ " السيرة " عن أبي محمد بن أبي زيد وكتاب " الرسالة "، وأخذ عن أبي الحسن القابسي، وأبي جعفر أحمد بن دحمون، وأخذ بمكة
عن أبي العباس بن بندار الرازي، وطائفة.
وكان من كبار العلماء.
حدث عنه: أبو الفضل جعفر بن إسماعيل بن خلف، وأبو عبد الله محمد بن أحمد الرازي، وجماعة لقيهم السلفي، وسمع " السيرة " من رجل عنه.
اتفق أنه خرج في آخر أيامه إلى الشام، فتوفي به بعد أشهر، في شهر رمضان، سنة ثمان وأربعين وأربع مئة (2).
__________
* جذوة المقتبس 266، الصلة 1 / 275، 276، بغية الملتمس: 352، العبر 3 / 216، حسن المحاضرة 1 / 451، شذرات الذهب 3 / 277.
(1) في الاصل: " سعيد " وهو خطأ، والتصويب من مصادر ترجمته.
(2) انظر " الصلة " 1 / 276.
(*)

(17/658)

وكان مولده في سنة ستين وثلاث مئة.
وما رأيته روى بالشام شيئا.

448 - الخفاف * الشيخ المسند الصدوق، أبو القاسم، عمر بن الحسين بن إبراهيم، البغدادي الخفاف.
سمع أبا حفص بن الزيات، ومحمد بن المظفر، وأبا الفضل الزهري، وجماعة.
حدث عنه: الخطيب، وقاضي المرستان أبو بكر، وجماعة.
توفي سنة خمسين وأربع مئة، ولا بأس به.

449 - حكم بن محمد * * ابن حكم بن إفرانك، الشيخ المعمر، مسند الاندلس، أبو العاص، الجذامي القرطبي.
حدث عن: أبي بكر بن المهندس، وإبراهيم بن علي التمار، وعبد المنعم بن غلبون، وتلا عليه، ويوسف بن أحمد بن الدخيل، وأبي محمد ابن أبي زيد، وعباس بن أصبغ، وخلف بن القاسم، وهاشم بن يحيى، وعدة، ولقي بطليطلة عبدوس بن محمد.
وكانت رحلته وحجه في سنة إحدى وثمانين وثلاث مئة.
__________
* تاريخ بغداد 11 / 276، العبر 3 / 223، شذرات الذهب 3 / 287.
* * الصلة 1 / 149، 150، العبر 3 / 213، شذرات الذهب 3 / 275.
(*)

(17/659)

روى عنه: أبو مروان الطبني، والحافظ أبو علي الغساني، وجماعة.
قال الغساني: كان رجلا صالحا، ثقة مسندا، صلبا في السنة، مشددا على أهل البدع، عفيفا ورعا، صبورا على القل، رافضا للدنيا، مهينا لاهلها، يتمعش من بضيعة حل مضاربة مع سفار، عاش بضعا وتسعين سنة، توفي في صدر ربيع الآخر، سنة سبع وأربعين وأربع مئة (1).
وقال عبدالرحمن بن خلف: رأيت على نعش حكم يوم دفنه طيورا ترفرف لم تعهد بعد، كالذي رئي على نعش أبي عبد الله بن الفخار (2).

450 - الناصحي * قاضي القضاة، أبو محمد، عبد الله بن الحسين، الناصحي الحنفي، الخراساني.
روى عن: بشر بن أحمد الاسفراييني.
وطال عمره، وعظم قدره، وكان قاضي السلطان محمود بن سبكتكين.
توفي سنة سبع وأربعين وأربع مئة.
حدث عنه طائفة.
__________
(1) " الصلة " 1 / 150.
(2) " الصلة " 1 / 150.
* تاريخ بغداد 9 / 443، الجواهر المضية 2 / 305، 306، تاج التراجم: 31، طبقات الفقهاء لطاش كبري 80، الطبقات السنية 1058، كتائب أعلام الاخيار رقم (246)، كشف الظنون 21، 283، الفوائد البهية 102، إيضاح المكنون 1 / 467، هدية العارفين 1 / 451، 452، والناصحي: نسبة إلى الناصح اسم رجل.
(*)

(17/660)

451 - ابن مسكين * الامام الفقيه، أبو الحسن، عبدالملك بن عبد الله بن محمود بن صهيب بن مسكين، المصري الشافعي.
حدث عن: أبيض بن محمد الفهري صاحب النسائي، وعبيدالله بن محمد بن أبي غالب البزاز، ومحمد بن القاسم بن أبي هريرة، وقاضي أذنه أبي الحسن الانطاكي، وابن المهندس.
وكان يعرف أيضا بالزجاج.
روى عنه طائفة، آخرهم أبو عبد الله الرازي.

452 - الغندجاني * * الشيخ أبو أحمد، عبد الوهاب بن محمد بن موسى، الغندجاني.
راوي " تاريخ " البخاري عن الحافظ أحمد بن عبدان، ويروي أيضا
عن المخلص، وغيره.
روى عنه: أبو الفضل بن خيرون، والمبارك بن الطيوري، وأبو الغنائم النرسي، وآخرون.
قال الخطيب (1): حدث ب " التاريخ " بعضه بقوله، وأرجو أن يكون صدوقا.
__________
* طبقات السبكي 5 / 164، حسن المحاضرة 1 / 403.
* * تاريخ بغداد 11 / 33، 34، الانساب 9 / 179، 180، اللباب 2 / 390، 391، العبر 3 / 212، شذرات الذهب 3 / 276.
والغندجاني: بفتح الغين المعجمة كما في " الانساب " - وضبطها باقوت بالضم - وسكون النون، وفتح الدال المهملة - وضبطها ياقوت بالكسر - بعدها جيم، وفي آخرها النون، هذه النسبة إلى غندجان، وهي بلدة من كور الاهواز من بلاد الخوذ.
(1) في " تاريخ بغداد " 11 / 34.
(*)

(17/661)

توفي [ في ] جمادى الآخرة (1) سنة سبع وأربعين وأربع مئة.
453 - ابن المعتز * الشيخ أبو الحسن، عبيدالله بن المعتز بن منصور بن عبد الله بن حمزة، النيسابوري، راوي الاجزاء الاربعة من حديث علي بن حجر.
سمع من: أبي الفضل بن خزيمة، وأبي الفضل الفامي، وأبي بكر الجوزقي، وحدث بأصبهان وبالري.
روى عنه: أبو علي الحداد، وإسحاق الراشتيناني، ومحمد بن عبد الله بن خوروست.
توفي سنة سبع وأربعين وأربع مئة، وهو أخو منصور شيخ إسماعيل بن
المؤذن.

454 - الباقلاني * * الشيخ الامام الصادق، أبو الحسن، علي بن إبراهيم بن عيسى، البغدادي الباقلاني المقرئ.
سمع أبا بكر بن مالك القطيعي، وحسينك بن علي التميمي، ومحمد ابن إسماعيل الوراق.
قال الخطيب (3): كتبنا عنه، وكان لا بأس به.
مات في سنة ثمان
__________
(1) في " تاريخ بغداد ": جمادى الاولى.
* لم نعثر له على مصادر ترجمة.
(2) نسبة إلى راشتينان من قرى أصبهان " معجم البلدان " 3 / 15.
* * تاريخ بغداد 11 / 342، 343، العبر 3 / 216، شذرات الذهب 3 / 278.
(3) " تاريخ بغداد " 11 / 342.
(*)

(17/662)

وأربعين وأربع مئة.
قلت: حدث عنه: الخطيب، وابن ماكولا، وابن خيرون، وأبو الغنائم النرسي، وقاضي المرستان أبو بكر الانصاري، ومسدد بن محمد بن علكان الجيزي، وطائفة سواهم.
وهو راوي أمالي القطيعي والوراق.

455 - ابن حمدان * الامام الحافظ الثبت، أبو طاهر، محمد بن أحمد بن علي بن حمدان، خراساني رحال.
صحب الحاكم ابن البيع، وتخرج به، وسمع من الحافظ أبي بكر
الجوزقي، وأبي بكر محمد بن محمد الطرازي، وأبي الحسين الخفاف، وجعفر بن فناكي بالري، وأحمد بن علي السليماني الحافظ ببيكند، ومحمد ابن أحمد الغنجار، وأبا سعد الادريسي بسمرقند، وعلي بن محمد بن عمر المالكي بالري، وأبا الفضل محمد بن الحسين الحدادي (1) بمرو.
وله تواليف منها: " طرق حديث الطير ".
سمع منه: أبو سعيد محمد بن أحمد بن الحسين النيسابوري، في سنة إحدى وأربعين وأربع مئة.
لم أقع بوفاته، وقد سقت له في " تذكرة الحفاظ " حديثا من المجالس السلماسية (2).
__________
* تذكرة الحفاظ 3 / 1111، 1112، طبقات الحفاظ 426 وفيه وفاته 441.
(1) بالحاء المهملة المفتوحة والدال المشددة.
انظر ترجمته في " تبصير المنتبه " 1 / 308.
(2) انظر " تذكرة الحفاظ " 3 / 1112.
(*)

(17/663)

وأخبرنا سليمان ومحمد، ابنا حمزة سماعا من الاول، قالا: أخبرنا محمد بن عبد الواحد، أخبرنا محمد بن مكي، أخبرنا محمد بن أبي بكر الحافظ، أخبرنا محمد بن طاهر، أخبرنا محمد بن عبد الواحد بالري، أخبرنا محمد بن أحمد بن علي بن حمدان، أخبرنا محمد بن مكي، أخبرنا محمد بن يوسف، حدثنا محمد بن إسماعيل، حدثنا محمد، حدثنا محمد ابن وهب، حدثنا محمد بن حرب، حدثنا محمد بن الوليد الزبيدي، أخبرنا الزهري، عن عروة، عن زينب بنت أبي سلمة، عن أم سلمة: أن النبي صلى الله عليه وسلم رأى في بيتها جارية في وجهها سفعة، فقال: " استرقوا لها فإن بها
النظرة " (1).
غريب فرد، مسلسل بالمحمدين، وهم خمسة عشر نفسا.

456 - الطفال * الشيخ الامام الثقة المقرئ، مسند مصر، أبو الحسن، محمد بن الحسين بن محمد بن الحسين بن أحمد بن السري، النيسابوري، ثم المصري البزاز التاجر، المعروف بابن الطفال.
ولد سنة تسع وخمسين وثلاث مئة.
حدث عن: القاضي أبي الطاهر الذهلي، وأبي الحسن بن حيويه
__________
(1) وأخرجه البخاري (5739) في الطب: باب رقية العين من طريق محمد بن خالد، حدثنا محمد بن وهب به، وأخرجه مسلم (2197) (59) في السلام: باب استحباب الرقية من العين...من طريق أبي الربيع سليمان بن داود، حدثنا محمد بن حرب به.
* الانساب 8 / 243، اللباب 2 / 282، 283، العبر 3 / 217، حسن المحاضرة 1 / 374، شذرات الذهب 3 / 278.
والطفال: نسبة إلى بيع الطفل، وهو الطين الذي يؤكل، كما في " الانساب ".
(*)

(17/664)

النيسابوري، والحسن بن رشيق، وأحمد بن محمد بن سلمة الخياش، وعبد الواحد بن أحمد بن أبي محمد بن قتيبة، وأحمد بن محمد بن هارون الاسواني، وأبي الطيب العباس بن أحمد الهاشمي، وجماعة.
حدث عنه: سهل بن بشر الاسفراييني، وأبو صادق مرشد بن يحيى المديني، وأبو عبد الله محمد بن أحمد الرازي، والخفرة بنت مبشر بن فاتك، وآخرون.
قال السلفي: كان بمصر من مشاهير الرواة، ومن الثقات الاثبات.
مات في صفر سنة ثمان وأربعين وأربع مئة.
وماتت الخفرة في سنة ثمان وعشرين وخمس مئة.
سمع الرازي منه جملة وافرة.

457 - العادل * الوزير الكبير، الملقب بالعادل، أبو عبد الله، عبدالرحيم (1) بن حسين.
وزر للملك الرحيم أبي نصر بن أبي كاليجار، وكان سمحا جوادا، مهيبا، عسوفا، سفاكا للدماء.
تنمر له أبو نصر، فأهلكه، طلبه إلى داره وقد حفر له جبا، وبسط عليه حصيرة، فتردى فيه، وطم عليه، وذلك في رمضان سنة سبع وأربعين وأربع مئة.
__________
* الكامل في التاريخ 9 / 615، معجم الانساب والاسرات الحاكمة 326.
(1) في " الكامل "، عبدالرحمن.
(*)

(17/665)

458 - الخليلي * القاضي العلامة الحافظ، أبو يعلى، الخليل بن عبد الله بن أحمد بن الخليل، الخليلي القزويني، مصنف كتاب " الارشاد في معرفة المحدثين " (1)، وهو كتاب كبير انتخبه الحافظ السلفي.
سمعنا " المنتخب ".
سمع من: علي بن أحمد بن صالح القزويني، ومحمد بن إسحاق الكيساني، والقاسم بن علقمة، وأبي حفص عمر بن إبراهيم الكتاني، وأبي طاهر المخلص، وأبي الحسين الخفاف القنطري، ومحمد بن سليمان
ابن يزيد الفامي، وأبي عبد الله الحاكم، وعدد كثير.
وروى بالاجازة عن: أبي بكر بن المقرئ، وأبي حفص بن شاهين، ومسند الكوفة علي بن عبدالرحمن البكائي كتب إليه من الكوفة، والحافظ أبي أحمد الغطريفي، أجاز له من جرجان.
وطال عمره، وعلا إسناده.
حدث عنه: شيخه أبو بكر بن لال، وولده أبو زيد واقد بن الخليل، وإسماعيل بن ماكي، وآخرون.
وكان ثقة حافظا، عارفا بالرجال والعلل، كبير الشأن، وله غلطات في " إرشاده "، قرأناه على أبي علي بن الخلال، عن الهمداني، عن
__________
* الاكمال 3 / 174، التدوين في تاريخ قزوين الورقة 203، اللباب 1 / 458، تذكرة الحفاظ 3 / 1123 - 1125، العبر 3 / 211، دول الاسلام 1 / 262، طبقات الحفاظ 431، كشف الظنون 70، شذرات الذهب 3 / 274، هدية العارفين 1 / 350، 351، الرسالة المستطرفة 97.
(1) انظر نسخه الخطية في " تاريخ " بروكلمان 6 / 228.
(*)

(17/666)

السلفي، عن ابن ماك، عنه (1).
وحكى (2) أنه حضر عند الحاكم، فسأله عن أبي سلمة، عن الزهري، ما اسمه ؟ فتفكر، وقال: محمد بن أبي حفصة.
فعرف له ذلك.
توفي أبو يعلى بقزوين في آخر سنة ست وأربعين وأربع مئة.
وكان من أبناء الثمانين.
وفيها مات شيخ القراء أبو علي الحسن بن علي بن إبراهيم الاهوازي
بدمشق، والرئيس المحدث أبو الفضل أحمد بن محمد بن أبي عمرو بن أبي الفراتي بنيسابور، والعلامة أبو محمد عبد الله بن محمد بن عبدالرحمن التيمي الاصبهاني، ابن اللبان (3)، ومسند دمشق الصدر أبو الحسين محمد ابن العفيف عبدالرحمن بن أبي نصر (4) التميمي، ومقرئ الاندلس أبو القاسم عبدالرحمن بن الحسن بن سعيد القرطبي.
أخبرنا الحسن بن علي اليونسي، أخبرنا جعفر بن علي، أخبرنا أحمد ابن محمد الحافظ، أخبرنا إسماعيل بن عبد الجبار بقزوين، أخبرنا أبو يعلى الخليل بن عبد الله، أخبرنا أحمد بن محمد الزاهد، أخبرنا عبدالملك بن عدي، حدثنا الحسن بن محمد بن الصباح، أخبرنا الشافعي، حدثنا يحيى ابن سليم، عن عبيدالله بن عمر، عن نافع، عن ابن عمر: أن النبي صلى الله عليه وسلم،
__________
(1) انظر " تذكرة الحفاظ " 3 / 1124.
(2) أي الخليلي في " الارشاد " عند ذكر الحاكم.
" التدوين في تاريخ قزوين ": الورقة 203.
(3) تقدمت ترجمته برقم (444).
(4) تقدمت ترجمته برقم (438).
(*)

(17/667)

صلى بهم صلاة الكسوف ركعتين، كل ركعة بركوعين وسجدتين (1).
وبه: إلى أبي يعلى قال: أخبرنا الحسن بن عبد الرزاق، حدثنا علي ابن إبراهيم بن سلمة القزويني، حدثنا عبد الله بن أحمد بن حنبل، حدثني أبي، حدثني سليمان بن داود الهاشمي، حدثنا الشافعي مثله، تفرد به الامام الشافعي، والامام أحمد قد أخذ عن يحيى بن سليم الطائفي، وروى هنا عن رجل، عن آخر، عنه.

459 - أبو الطيب الطبري * الامام العلامة، شيخ الاسلام، القاضي أبو الطيب، طاهر بن عبد الله بن طاهر بن عمر، الطبري الشافعي، فقيه بغداد.
ولد سنة ثمان وأربعين وثلاث مئة بآمل.
وسمع بجرجان من: أبي أحمد بن الغطريف جزءا تفرد في الدنيا
__________
(1) وأخرجه البيهقي 3 / 324 من طريق الشافعي بهذا الاسناد، ويحيى بن سليم سئ الحفظ.
لكن اشتهرت الرواية عن فعل النبي صلى الله عليه وسلم أنه صلى صلاة الكسوف في كل ركعة ركوعين رواه الائمة عن عائشة، وأسماء بنت أبي بكر، وعبد الله بن عمرو بن العاص، وابن عباس، وجابر، وأبي موسى الاشعري، وسمرة بن جندب.
* طبقات العبادي 114، تاريخ بغداد 9 / 358 - 360، طبقات الشيرازي 127، الانساب 8 / 207، المنتظم 8 / 198، اللباب 2 / 274، الكامل في التاريخ 9 / 651، طبقات ابن الصلاح ورقة 50، 51، تهذيب الاسماء واللغات 2 / 247، 248، وفيات الاعيان 2 / 512 - 515، المختصر في أخبار البشر 2 / 179، العبر 3 / 222، دول الاسلام 1 / 265، تتمة المختصر 1 / 549، الوافي بالوفيات خ 14 / 93 - 95، مرآة الجنان 3 / 70 - 72، طبقات السبكي 5 / 12 - 50، طبقات الاسنوي 2 / 157 - 158، البداية والنهاية 12 / 79، 80، تاريخ دولة آل سلجوق 22، النجوم الزاهرة 5 / 63، طبقات ابن هداية الله: 150، 151، كشف الظنون 424، 1100، شذرات الذهب 3 / 284، 285، روضات الجنات 338، هدية العارفين 1 / 429، تاريخ التراث العربي لسزكين 2 / 195.
(*)

(17/668)

بعلوه، وبنيسابور من مفقهه أبي الحسن الماسرجسي، وببغداد من الدارقطني، وموسى بن عرفة، وعلي بن عمر السكري، والمعافى الجريري.
واستوطن بغداد، ودرس وأفتى وأفاد، وولي قضاء ربع الكرخ بعد القاضي الصيمري.
وقال: سرت إلى جرجان للقاء أبي بكر الاسماعيلي، فقدمتها يوم الخميس، فدخلت الحمام، ومن الغد لقيت ولده أبا سعد، فقال لي: الشيخ قد شرب دواء لمرض، وقال لي: تجئ غدا لتسمع منه.
فلما كان بكرة السبت، غدوت، فإذا الناس يقولون: مات الاسماعيلي (1).
قال الخطيب: كان شيخنا أبو الطيب ورعا، عاقلا، عارفا بالاصول والفروع، محققا، حسن الخلق، صحيح المذهب، اختلفت إليه، وعلقت عنه الفقه سنين (2).
قيل: إن أبا الطيب دفع خفا له إلى من يصلحه، فمطله، وبقي كلما جاء، نقعه في الماء، وقال: الآن أصلحه.
فلما طال ذلك عليه، قال: إنما دفعته إليك لتصلحه لا لتعلمه السباحة (3).
قال الخطيب: سمعت محمد بن أحمد المؤدب، سمعت أبا محمد البافي يقول: أبو الطيب الطبري أفقه من أبي حامد الاسفراييني.
وسمعت أبا حامد يقول: أبو الطيب أفقه من أبي محمد البافي (4).
__________
(1) " تاريخ بغداد " 9 / 359.
(2) المصدر السابق.
(3) انظر " المنتظم " 8 / 198، و " طبقات " الشيرازي 127.
(4) " تاريخ بغداد " 9 / 359، وأبو محمد البافي تقدمت ترجمته برقم (36)، وأبو حامد (*)

(17/669)

قال القاضي ابن بكران الشامي: قلت للقاضي أبي الطيب شيخنا وقد عمر: لقد متعت بجوارحك أيها الشيخ ! قال: ولم ؟ وما عصيت الله
بواحدة منها قط.
أو كما قال.
قال غير واحد: سمعنا أبا الطيب يقول: رأيت النبي صلى الله عليه وسلم في النوم، فقلت: يا رسول الله: أرأيت من روى أنك قلت: " نضر الله امرءا سمع مقالتي، فوعاها "، أحق هو ؟ قال: نعم (1).
قال أبو إسحاق في " الطبقات " (2): ومنهم شيخنا وأستاذنا القاضي أبو الطيب، توفي عن مئة وسنتين، لم يختل عقله، ولا تغير فهمه، يفتي مع الفقهاء، ويستدرك عليهم الخطأ، ويقضي، ويشهد ويحضر المواكب إلى أن مات.
تفقه بآمل على أبي علي الزجاجي صاحب أبي العباس بن القاص.
وقرأ على أبي سعد بن الاسماعيلي، وأبي القاسم بن كج بجرجان، ثم ارتحل إلى أبي الحسن الماسرجسي (3)، وصحبه أربع سنين، ثم قدم بغداد، وعلق عن أبي محمد البافي الخوارزمي، صاحب الداركي، وحضر مجلس أبي حامد، ولم أر فيمن رأيت أكمل اجتهادا، وأشد تحقيقا، وأجود نظرا
__________
الاسفراييني تقدمت ترجمته برقم (111).
(1) وتمام الحديث: " وأداها، ورب حامل فقه إلى من هو أفقه منه، ورب حامل فقه ليس بفقيه " وهو حديث صحيح، أخرجه من حديث ابن مسعود الشافعي 1 / 14، والترمذي (2659)، وابن ماجة (232) والرامهرمزي ص 165، وأخرجه من حديث زيد بن ثابت أحمد 5 / 183، وأبو داود (3660) والترمذي (2658) وابن ماجة (230) والدارمي 1 / 75، والرامهرمزي ص 164، وأخرجه من حديث جبير بن مطعم أحمد 4 / 81، وابن ماجة (231) والدارمي 1 / 74، 75، وأخرجه من حديث أبي الدرداء الدارمي 1 / 75، 76، وأخرجه الرامهرمزي ص 165، 166 من حديث ابن عباس، وأبي سعيد الخدري.
(2) 127، ونقله عنه النووي في " تهذيب الاسماء واللغات " 2 / 247.
(3) في الاصل: " السرخسي " والمثبت من " الطبقات ".
(*)

(17/670)

منه.
شرح " مختصر " المزني، وصنف في الخلاف والمذهب والاصول والجدل كتبا كثيرة، ليس لاحد مثلها، لازمت مجلسه بضع عشرة سنة، ودرست أصحابه في مسجده سنين بإذنه، ورتبني في حلقته، وسألني أن أجلس للتدريس في سنة ثلاثين وأربع مئة، ففعلت.
قلت: من وجوه أبي الطيب في المذهب أن خروج المني ينقض الوضوء.
ومنها أن الكافر إذا صلى في دار الحرب، فصلاته إسلام (1).
قلت: حدث عنه: الخطيب، وأبو إسحاق، وابن بكران، وأبو محمد بن الآبنوسي، وأحمد بن الحسن الشيرازي، وأبو سعد بن الطيوري، وأبو علي بن المهدي، وأبو نصر محمد بن محمد بن محمد بن أحمد العكبري، وأبو العز بن كادش، وأبو المواهب أحمد بن محمد بن ملوك، وهبة الله بن الحصين، وأبو بكر محمد بن عبدا لباقي الانصاري، وخلق كثير.
قال الخطيب (2): مات صحيح العقل، ثابت الفهم، في ربيع الاول، سنة خمسين وأربعمئة، وله مئة وسنتان رحمه الله.
__________
(1) انظر " تهذيب الاسماء واللغات " 2 / 1248.
وقال النووي في المسألة الاولى: والصحيح الذي قاله جمهور أصحابنا: لا ينقضه، بل يوجب الغسل فقط.
وقال في المسألة الثانية: والصحيح المنصوص للشافعي وجمهور الاصحاب أنها ليست بإسلام إلا أن تسمع منه الشهادتان.
(2) في " تاريخ بغداد " 9 / 360.
(*)

(17/671)

بعونه تعالى وتوفيقه
ودرست أصحابه في مسجده سنين بإذنه، ورتبني في حلقته، وسألني أن أجلس للتدريس في سنة ثلاثين وأربع مئة، ففعلت.
قلت: من وجوه أبي الطيب في المذهب أن خروج المني ينقض الوضوء.
ومنها أن الكافر إذا صلى في دار الحرب، فصلاته إسلام (1).
قلت: حدث عنه: الخطيب، وأبو إسحاق، وابن بكران، وأبو محمد بن الآبنوسي، وأحمد بن الحسن الشيرازي، وأبو سعد بن الطيوري، وأبو علي بن المهدي، وأبو نصر محمد بن محمد بن محمد بن أحمد العكبري، وأبو العز بن كادش، وأبو المواهب أحمد بن محمد بن ملوك، وهبة الله بن الحصين، وأبو بكر محمد بن عبدا لباقي الانصاري، وخلق كثير.
قال الخطيب (2): مات صحيح العقل، ثابت الفهم، في ربيع الاول، سنة خمسين وأربعمئة، وله مئة وسنتان رحمه الله.
__________
(1) انظر " تهذيب الاسماء واللغات " 2 / 1248.
وقال النووي في المسألة الاولى: والصحيح الذي قاله جمهور أصحابنا: لا ينقضه، بل يوجب الغسل فقط.
وقال في المسألة الثانية: والصحيح المنصوص للشافعي وجمهور الاصحاب أنها ليست بإسلام إلا أن تسمع منه الشهادتان.
(2) في " تاريخ بغداد " 9 / 360.
(*)

(17/672)

بعونه تعالى وتوفيقه تم الجزء السابع عشر من سير أعلام النبلاء ويليه الجزء الثامن عشر وأوله ترجمة السعدي من الطبقة الرابعة والعشرين

(17/672)


سير أعلام النبلاء - جزء 18

سير أعلام النبلاء - الذهبي ج 18
الذهبي ج 18

(18/)

سير أعلام النبلاء

(18/1)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه 1374 م الجزء الثامن عشر حققه وخرج أحاديثه وعلوه عليه شعيب الارنؤوط محمد نعيم العرقسوسي مؤسسة الرسالة

(18/3)

بسم الله الرحمن الرحيم

(18/4)

الطبقة الرابعة والعشرون
1 - السعدي * الامام البارع، القاضي، أبو الفضل، محمد بن أحمد بن عيسى بن عبد الله السعدي البغدادي، الفقيه الشافعي، نزيل مصر، وراوي " معجم الصحابة " للبغوي (1)، عن ابن بطة العكبري (2).
وسمع أبا الفضل الزهري، وموسى بن محمد بن جعفر السمسار، وأبا بكر بن شاذان، وأبا طاهر المخلص، وابن زنبور، وسمع أبا عبد الله الجعفي الهرواني وغيره بالكوفة، وأبا الحسين بن جميع بصيدا، وحامد بن
إدريس بالموصل، وأبا مسلم الكاتب بمصر.
وأملى مجالس، وأشغل، وهو من تلامذة أبي حامد الاسفراييني (3).
حدث عنه، سهل بن بشر الاسفراييني، وعلي بن مكي الازدي، وأبو
__________
(*) العبر 3 / 197، الوافي بالوفيات 2 / 65، طبقات السبكي 4 / 103، حسن المحاضرة 1 / 403، شذرات الذهب 3 / 267.
(1) هو أبو القاسم عبد الله بن محمد بن عبد العزيز بن المرزبان البغوي، المتوفى سنة 317 ه.
وقد مرت ترجمته في الجزء الرابع عشر من هذا الكتاب برقم (247).
(2) هو الامام أبو عبد الله عبيد الله بن محمد بن حمدان العكبري، الفقيه الحنبلي، المتوفى سنة 387 ه.
مرت ترجمته في الجزء السادس عشر برقم (389).
(3) مرت ترجمته في الجزء السابع عشر برقم (111).
(*)

(18/5)

نصر الطريثيثي، ومحمد بن أحمد أبو عبد الله الرازي، وآخرون.
وقد كتب عنه شيخه الحافظ عبد الغني (1)، ومات قبله بدهر.
مات أبو الفضل السعدي في شعبان، وقيل: في شوال سنة إحدى وأربعين وأربع مئة، في عشر الثمانين.

2 - النوقاني * الامام أبو منصور، محمد بن محمد بن أحمد بن أبي بكر، راوي " سنن " الدارقطني عنه، سمعه من بفوت قليل معين في النسخة: الفضل ابن محمد الابيوردي العطار بنيسابور، في سنة أربعين وأربع مئة، والفوت جزآن، فسمعهما من أبي عثمان الصابوني (2) بإجازته من الدارقطني.
قال أبو سعد السمعاني: كان ثقة، فاضلا مكثرا.
مات سنة ثمان وأربعين وأربع مئة.

3 - ابن المأموني * * القاسم بن محمد بن هشام الرعيني (3)، السبتي (4)، المالكي،
__________
(1) هو أبو محمد عبد الغني بن سعيد الازدي المصري، صاحب كتاب " مشتبه النسبة "، المتوفى سنة 409 ه مرت ترجمته في الجزء السابع عشر برقم (164).
(*) التقييد: الورقة 189 / ب، المشتبه 2 / 650، توضيح المشتبه 3 / ورقة 81 ب، تبصير المنتبه 1 / 143، تاج العروس 9 / 356 مادة (نقنه).
والنوقاني: بفتح النون كما ضبطها السمعاني وبضمها عند ياقوت وسكون الواو وفتح القاف وبعد الالف نون، نسبة إلى نوقان إحدى مدينتي طوس، والاخرى طابران.
انظر " اللباب " 3 / 332، و " معجم البلدان " 5 / 311.
(2) سترد ترجمته برقم (17) في هذا الجزء.
(* *) ترتيب المدارك 4 / 784، الصلة 2 / 470.
(3) بضم الراء وفتح العين المهملة وسكون الياء وفي آخرها النون، نسبة إلى ذي رعين، وهو من أقيال اليمن.
" الانساب " 6 / 139.
(4) نسبة إلى سبتة: مدينة في المغرب على مضيق جبل طارق.
(*)

(18/6)

الفقيه، عرف بابن المأموني.
أخذ عن: عبدالرحيم بن العجوز، وأبي عبد الله بن الشيخ، وأبي محمد الباجي، وحج، وسمع بمصر من الحافظ عبد الغني، وعبد الوهاب ابن منير.
تصدر بالمرية (1) للاقراء والفقه.
روى عنه: أبو المطرف الشعبي، وأبو بكر بن صاحب الاحباس القاضي، وغانم المالقي، وولده حجاج.
توفي سنة ثمان وأربعين وأربع مئة.

ولده:
4 - حجاج بن القاسم * الحافظ، المحدث، أبو محمد.
سمع من أبي ذر الهروي، وأبي بكر المطوعي (2).
وحدث " بصحيح " البخاري.
وكان رأس العلماء بالمرية، ثم تحول إلى سبتة.
روى عنه: القاضي أبو محمد بن منصور، وأبو علي بن طريف، وأبو القاسم بن العجوز.
__________
(1) بالفتح ثم الكسر وتشديد الياء، وهي مدينة كبيرة من كورة إلبيرة من أعمال الاندلس.
" معجم البلدان " 5 / 119.
(*) الصلة 1 / 152، بغية الملتمس: 280.
وسيعيد المؤلف ترجمته في الصفحة 526.
(2) نسب إلى المطوعة، وهم جماعة فرغوا أنفسهم للغزو ومرابطة الثغور.
" اللباب " 3 / 226.
(*)

(18/7)

توفي سنة إحدى وثمانين وأربع مئة.
ذكرته تبعا للاب.

5 - منصور بن عمر * ابن علي (1)، العلامة أبو القاسم، البغدادي، الكرخي، الشافعي.
ذكره أبو إسحاق في " طبقات الفقهاء " فقال: ومنهم شيخنا أبو القاسم الكرخي، تفقه على أبي حامد الاسفراييني، وله عنه تعليقة، وصنف في المذهب كتاب " الغنية " (2)، ودرس ببغداد.
قلت: وحدث عن أبي طاهر المخلص، وأبي القاسم الصيدلاني.
روى عنه الخطيب، وقال (3): هو من أهل كرخ جدان (4)، توفي في
جمادى الآخرة، سنة سبع وأربعين وأربع مئة.

6 - الخوارزمي * * العلامة أبو سعيد، أحمد بن محمد بن علي بن نمير الخوارزمي
__________
(*) تاريخ بغداد 13 / 87، طبقات الفقهاء للشيرازي: 129، 130، الانساب 10 / 393 (الكرخي)، الكامل 9 / 616، الوافي بالوفيات خ 26 / 94، طبقات السبكي 5 / 334، طبقات الاسنوي 2 / 341، 342.
(1) في " الكامل ": منصور بن حمزة بن إبراهيم.
وفي الهامش أنه ورد في نسخة أخرى كما هو هنا.
(2) أورده صاحب " كشف الظنون " 2 / 1212 باسم " الغنية في فروع الشافعية ".
(3) " تاريخ بغداد " 13 / 87.
(4) ضبطت في الاصل بكسر الجيم، وضبطها ياقوت بالضم، قال: وسمعت بعضهم يفتحها والضم أشهر، والدال مشددة، وآخره نون: وهي بليدة في آخر ولاية العراق، وهو الحد بين ولاية شهر زور والعراق.
" معجم البلدان ": 4 / 449.
(* *) تاريخ بغداد: 5 / 71، طبقات الفقهاء للشيرازي: 131، طبقات الشافعية لابن الصلاح: الورقة 38 ب، الوافي بالوفيات: 8 / 63 - 64، نكت الهميان: 115، طبقات السبكي: 4 / 83 - 84، طبقات الاسنوي: 2 / 150 - 151.
(*)

(18/8)

الشافعي، الضرير، أحد أئمة المذهب ببغداد، وتلميذ الشيخ أبي حامد.
قال الخطيب (1): درس وأفتى، ولم يكن بعد القاضي أبي الطيب (2) أحد أفقه منه.
روى عن: عبيد الله بن أحمد الصيدلاني.
كتبت عنه، وتوفي في صفر سنة ثمان وأربعين وأربع مئة، وكان يقدم على منصور الكرخي، وأبي نصر النابتي.

7 - ابن مأمون * الشيخ العالم، الاديب، الصادق، أبو غانم، حميد بن المأمون بن حميد بن رافع القيسي، الهمذاني، النحوي، راوي كتاب " الالقاب " (3) عن مؤلفه أبي بكر الشيرازي.
وروى أيضا عن أبي بكر بن لال، وأحمد بن تركان، وعلي بن أحمد البيع، وأبي عمر بن مهدي، وأحمد بن محمد البصير الرازي، وأبي الحسن بن جهضم، وعدة.
قال شيرويه: ما أدركته، وحدثنا عنه أبو الفضل القومساني، وابن ممان، وأحمد بن عمر البيع، وعامة مشايخي، وسمع منه كهولنا، وهو صدوق، مات في ذي القعدة، سنة ثمان وأربعين وأربع مئة.
قلت: وأجاز لعبد المنعم بن القشيري.
__________
(1) " تاريخ بغداد ": 5 / 71.
(2) هو الطبري، وقد مرت ترجمته في الجزء السابع عشر برقم (459).
(*) لم نعثر له على ترجمة في المصادر المتيسرة لنا.
(3) هو كتاب " ألقاب الرواة " ومؤلفه أبو بكر، تقدمت ترجمته في الجزء السابع عشر برقم (149).
(*)

(18/9)

8 - ابن مسرور * الشيخ الامام، الصالح القدوة، الزاهد، مسند خراسان، أبو حفص، عمر بن أحمد بن عمر بن محمد بن مسرور النيسابوري.
سمع أبا عمرو إسماعيل بن نجيد، وبشر بن أحمد الاسفراييني، وأبا سهل الصعلوكي، وحسين بن علي التميمي، وأبا عمرو بن حمدان،
والحافظ أبا أحمد الحاكم، وأحمد بن محمد البالوي (1)، ومحمد بن حسين السمسار، ومحمد بن أحمد المحمودي، وأبا نصر بن أبي مروان الضبي، ومحمد بن عبيد الله بن إبراهيم بن بالويه، وأبا بكر بن مهران المقرئ، وأحمد بن محمد البحيري، وأحمد بن إبراهيم العبدوي، ومحمد بن الفضل [ بن ] (2) محمد بن خزيمة، وأبا منصور محمد بن محمد بن سمعان، وعدة.
حدث عنه: عبيد الله بن أبي القاسم القشيري، وأحمد بن علي بن سلمويه، وسهل بن إبراهيم المسجدي (3)، وأبو عبد الله محمد بن الفضل الفراوي، وإسماعيل بن أبي بكر القارئ، وتميم بن أبي سعيد الجرجاني، وهبة الله بن سهل السيدي، وآخرون.
قال عبد الغافر بن إسماعيل: هو أبو حفص الماوردي، الفامي،
__________
(*) السياق: الورقة 58 أ، العبر: 3 / 216 - 217، شذرات الذهب: 3 / 278.
(1) بفتح الباء واللام، هذه النسبة إلى بالويه، وهو اسم لبعض أجداده " اللباب ".
(2) سقطت من الاصل، ولابد منها، ومحمد بن الفضل هذا مترجم في الجزء السادس عشر من هذا الكتاب برقم (360).
(3) قيل له ذلك، لانه كان خادم مسجد المطرز، ويعرف أيضا بالسبعي، وسترد ترجمته في الجزء التاسع عشر برقم (304).
(*)

(18/10)

الزاهد، الفقيه، كان كثير العبادة، والمجاهدة، وكان المشايخ يتبركون بدعائة.
عاش تسعين سنة، وتوفي في ذي القعدة، سنة ثمان وأربعين وأربع مئة، رحمه الله.

9 - القادسي * الشيخ المعمر، أبو عبد الله، الحسين بن أحمد بن محمد بن حبيب القادسي، ثم البغدادي البزاز.
أملى مجالس بجامع المنصور عن: أبي بكر القطيعي، وأبي بكر الوراق، وأبي بكر بن شاذان.
وعنه: أبو الغنائم النرسي، وقال: كان يسمع لنفسه، وله سماع صحيح، منه جزء الكديمي (1)، وجزء من حديث القعنبي (2)، وأجزاء من مسند الامام أحمد، سمعنا منه.
قلت: وقع لنا جزء الكديمي من طريق أبي عنه.
وقال الخطيب (3): حضرته يوما، وطالبته بأصوله، فدفع إلي عن ابن شاذان وغيره أصولا صحيحة، فقلت: أرني أصلك عن القطيعي، فقال:
__________
(*) تاريخ بغداد: 8 / 16 - 17، الاكمال: 7 / 80، الانساب: 10 / 10، العبر: 3 / 212، ميزان الاعتدال: 1 / 529 - 530، المغني في الضعفاء 1 / 170، لسان الميزان 2 / 264، شذرات الذهب 3 / 275.
(1) هو أبو العباس محمد بن يونس بن موسى القرشي السامي البصري الكديمي المتوفى سنة (286) ه.
(2) هو الحافظ أبو عبد الرحمن عبد الله بن مسلمة بن قعنب القعنبي المتوفى سنة (221) ه، مرت ترجمته في الجزء العاشر برقم (68).
(3) تاريخ بغداد 8 / 17 - 18.
(*)

(18/11)

أنا لا يشك في سماعي من القطيعي، سمعنا منه خالي هبة الله المفسر " المسند " كله.
فقلت: لا ترو (1) ها هنا شيئا إلا بعد أن تحضر أصولك.
فانقطع، ومضى إلى مسجد براثا (2)، فأملى فيه، وكانت الرافضة تجتمع هناك، فقال لهم: منعتني النواصب أن أروي في جامع المنصور فضائل أهل البيت.
ثم اجتمع عليه في مسجد الشرقية الروافض، ولهم إذ ذاك قوة، وحميتهم ظاهرة، فأملى عليهم العجائب من الموضوعات في الطعن على السلف.
قلت: مات في ذي القعدة سنة سبع وأربعين وأربع مئة.
ومات في العام قبله.

10 - [ أحمد بن محمد بن عبدوس الزعفراني ] * أبو الحسن، أحمد بن محمد بن أحمد بن عبدوس الزعفراني المؤدب ببغداد.
روى عن: القطيعي (3)، وابن ماسي (4).
قال الخطيب (5): كتبت عنه من سماعه الصحيح، وعاش تسعا وثمانين سنة.
__________
(1) في الاصل: " تروي " والجادة ما أثبتنا.
(2) قال ياقوت: بالثاء المثلثة والقصر، محلة كانت في طرف بغداد في قبلة الكرخ، وجنوبي باب محول.
انظر " معجم البلدان " 1 / 362 - 364.
(*) تاريخ بغداد 4 / 380.
(3) هو أبو بكر أحمد بن جعفر بن حمدان البغدادي القطيعي المتوفى سنة (368) ه.
وقد مرت ترجمته في الجزء السادس عشر من هذا الكتاب برقم (143).
(4) هو أبو محمد عبد الله بن إبراهيم بن أيوب بن ماسي البغدادي البزاز المتوفى سنة (369) ه.
وقد مرت ترجمته في الجزء السادس عشر برقم (176).
(5) " تاريخ بغداد " 4 / 380.
(*)

(18/12)

11 - الاهوازي * قد ذكرته في " التاريخ "، وفي " طبقات القراء "، وفي " ميزان الاعتدال " (1) مستوفى، فلنذكره ملخصا.
كان رأسا في القراءات، معمرا، بعيد الصيت، صاحب حديث ورحلة وإكثار، وليس بالمتقن له، ولا المجود، بل هو حاطب ليل، ومع إمامته في القراءات فقد تكلم فيه وفي دعاويه تلك الاسانيد العالية.
وهو الشيخ الامام، العلامة، مقرئ الآفاق، أبو علي، الحسن بن علي بن إبراهيم بن يزداد بن هرمز الاهوازي، نزيل دمشق.
ولد سنة اثنتين وستين وثلاث مئة.
وزعم أنه تلا على علي بن الحسين الغضائري (2) - مجهول لا يوثق به، ادعى أنه قرأ على الاشناني (3)، والقاسم المطرز (4) - وذكر أنه تلا
__________
(*) تبيين كذب المفتري: 364 - 420، معجم الادباء 9 / 34 - 39، ميزان الاعتدال 1 / 512، 513، معرفة القراء الكبار 1 / 322 - 325، العبر 3 / 210 - 211، مرآة الجنان 3 / 63، غاية النهاية 1 / 220 - 221، لسان الميزان 2 / 237، 240، النجوم الزاهرة 5 / 65، كشف الظنون 1 / 140، 211، و 2 / 1303، شذرات الذهب 3 / 274، تهذيب تاريخ ابن عساكر 4 / 197 - 198.
(1) انظر مصادر الترجمة.
(2) ترجم له الذهبي في " معرفة القراء الكبار " 1 / 271، وذكر أنه بقي إلى قريب الثمانين وثلاث مئة.
(3) بضم الالف وسكون الشين نسبة إلى بيع الاشنان وشرائه، وهو أبو العباس أحمد بن سهل المقرئ المتوفى سنة (307) ه، ترجم له المؤلف في " معرفة القراء الكبار " 1 / 200، 201،
وابن الجزري في " غاية النهاية " 1 / 59، 60.
(4) هو أبو بكر القاسم بن زكريا بن عيسى البغدادي المطرز، المتوفى سنة (305) ه، ترجمه المؤلف في " معرفة القراء الكبار " 1 / 195، وابن الجزري في " غاية النهاية " 2 / 17.
(*)

(18/13)

لقالون (1) في سنة ثمان وسبعين وثلاث مئة بالاهواز على محمد بن محمد بن فيروز، عن الحسن بن الحباب، وأنه قرأ على شيخ، عن أبي بكر بن سيف، وعلى الشنبوذي (2)، وأبي حفص الكتاني، وجماعة، قبل التسعين وثلاث مئة.
وسمع من نصر بن أحمد المرجي، صاحب أبي يعلى، ومن المعافى الجريري، والكتاني، وعدة.
ولحق بدمشق عبد الوهاب الكلابي، وأنه سمع بمصر من أبي مسلم الكاتب، ويروي العالي والنازل، وخطه ردئ الوضع، جمع سيرة لمعاوية، و " مسندا " في بضعة عشر جزءا، حشاه بالاباطيل السمجة.
تلا عليه الهذلي (3)، وغلام الهراس (4)، وأحمد بن أبي الاشعث السمرقندي، وأبو الحسن المصيني، وعتيق الردائي (5)، وأبو الوحش سبيع ابن قيراط، وخلق.
__________
(1) هو مقرئ المدينة الامام أبو موسى عيسى بن مينا الملقب بقالون، المتوفى سنة (220) ه وقد مرت ترجمته في الجزء العاشر من هذا الكتاب برقم (79).
(2) قال ابن الاثير: الشنبوذي: بفتح الشين المعجمة والنون وضم الباء الموحدة وسكون الواو وفي آخرها ذال معجمة، هذه النسبة إلى شنبوذ - جد المنتسب إليه - والمذكور هو أبو الفرج محمد بن أحمد بن إبراهيم الشنبوذي البغدادي المتوفي سنة (388) ه، مترجم في " معرفة القراء " رقم (252) طبع مؤسسة الرسالة.
(3) هو أبو القاسم يوسف بن علي بن جبارة الهذلي، المتوفى سنة (465) ه، له ترجمة وافية في " معرفة القراء الكبار " 1 / 346 - 349، و " غاية النهاية " 2 / 397 - 401.
(4) هو أبو علي الحسن بن القاسم بن علي الواسطي المتوفى سنة (468) ه.
انظر ترجمته في " معرفة القراء الكبار " 1 / 344، 346، و " غاية النهاية " 1 / 228، 229.
(5) هو عتيق بن محمد أبو بكر الردائي شيخ الاقراء بقلعة حماد من أرض المغرب، دخل دمشق فقرأ على الاهوازي، مترجم في " غاية النهاية " 1 / 500، 501، وقد تصحف فيها 1 / 222 إلى " الرذاني " بالذال المعجمة والنون.
(*)

(18/14)

وحدث عنه: الخطيب، والكتاني، والفقيه نصر المقدسي، وأبو طاهر الحنائي، وأبو القاسم النسيب ووثقه، وبالاجازة أبو سعد بن الطيوري (1).
وألف كتابا طويلا في الصفات (2)، فيه كذب، ومما فيه حديث عرق الخيل (3)، وتلك الفصائح، فسبه علماء الكلام وغيرهم.
وكان ينال من ابن أبي بشر (4)، وعلق في ثلبه، والله يغفر لهما.
قال ابن عساكر (5): كان على مذهب السالمية (6)، يقول بالظاهر، ويتمسك بالاحاديث الضعيفة التي تقوي رأيه.
وسمعت أبا الحسن بن قبيس، عن أبيه، قال: لما ظهر من أبي علي الاكثار من الروايات في القراءات أتهم، فسار رشأ بن نظيف (7)، وابن الفرات، وقرؤوا ببغداد على الذين روى عنهم الاهوازي، وجاؤوا، فمضى إليهم أبو علي، وسألهم أن يروه
__________
(1) واسمه أحمد بن عبد الجبار الصيرفي، المتوفى سنة 517 ه.
ستأتي ترجمته في الجزء التاسع عشر من هذا الكتاب برقم (270).
(2) ذكره ابن عساكر باسم " البيان في شرح عقود أهل الايمان " انظر " تبيين كذب المفتري "
369.
(3) انظر اللآلي المصنوعة 1 / 3 و " تنزيه الشريعة " 1 / 134.
(4) يعني أبا الحسن الاشعري، له فيه كتاب " مثالب ابن أبي بشر الاشعري " وقد رد عليه ابن عساكر ردا وافيا في كتابه " تبيين كذب المفتري ": 364 - 420.
(5) انظر " تهذيب تاريخ ابن عساكر " 4 / 197.
(6) قال العلامة الكوثري في تعليقه على " تبيين كذب المفتري " 369: السالمية فرقة من المشبهة، يقولون: إن الله تعالى يرى في صورة آدمي، وإنه تعالى يقرأ على لسان كل قارئ، وإنهم إذا سمعوا القرآن من قارئ يرون أنهم إنما يسمعونه من الله تعالى، ويعتقدون أن الميت يأكل في القبر ويشرب وينكح إلى غير ذلك.
وهذه النحلة معروفة بالبصرة وسوادها بالسالمية نسبة إلى مقالة الحسن بن محمد بن أحمد بن سالم السالمي البصري وابنه أبي عبد الله المتصوف.
(7) هو المقرئ أبو الحسن رشأ بن نظيف بن ما شاء الله، الدمشقي، المتوفي سنة 444 ه، مترجم في " معرفة القراء الكبار " 1 / 321، 322، و " غاية النهاية " 1 / 284.
(*)

(18/15)

الاجازات، فأخذها، وغير أسماء من سمى ليستر دعواه، فعادت عليه بركة القرآن، فلم يفتضح، وعوتب رجل في القراءة عليه، فقال: أقرأ عليه للعلم، ولا أصدقه في حرف (1).
قال عبد العزيز الكتاني: اجتمعت بهبة الله اللالكائي، فسألني: من بدمشق ؟ فذكرت منهم الاهوازي، فقال: لو سلم من الروايات في القراءات (2).
ثم قال الكتاني: وكان مكثرا من الحديث، وصنف الكثير في القراءات وفي أسانيدها، له غرائب يذكر أنه أخذها رواية وتلاوة.
وممن وهاه ابن خيرون.
وقال الداني: أخذ القراءات عرضا وسماعا من أصحاب ابن شنبود، وابن مجاهد.
قال: وكان واسع الرواية، حافظا ضابطا، أقرأ دهرا بدمشق.
قلت: في نفسي أمور من علوه في القراءات.
وقال ابن عساكر عقيب حديث كذب: الاهوازي متهم.
قلت: الحديث أنبأني به ابن أبي الخير، عن ابن بوش، عن أحمد ابن عبد الجبار، عن الاهوازي، حدثنا أحمد بن علي الاطرابلسي، عن عبد الله بن الحسن القاضي، عن البغوي، عن هدبة، عن حماد بن سلمة، عن وكيع بن عدس، عن أبي رزين، عن النبي صلى الله عليه وسلم قال: " رأيت
__________
(1) " تبيين كذب المفتري ": 415، 416، و " تهذيب تاريخ ابن عساكر " 4 / 198.
(2) " تبيين كذب المفتري ": 368.
(*)

(18/16)

ربي بمنى على جمل أورق، عليه جبة " (1).
وقال ابن عساكر في " تبيين كذب المفتري " (2): لا يستبعدن جاهل كذب الاهوازي فيما أورده من تلك الحكايات، فقد كان من أكذب الناس فيما يدعي من الروايات في القراءات.
وقال محمد بن طاهر الملحي: كنت عند رشإ بن نظيف في داره على باب الجامع، فاطلع منها، وقال: قد عبر رجل كذاب.
فاطلعت، فوجدته الاهوازي (3).
وقال عبد الله بن أحمد بن السمرقندي: قال لنا أبو بكر الخطيب: أبو
__________
(1) هو في تهذيب تاريخه 4 / 197، وقال: هذا الحديث منكر، وفي إسناده غير واحد من المجهولين، وللاهوازي أمثاله في كتاب جمعه في الصفات سماه كتاب " البيان في عقود أهل الايمان "
أودعه أحاديث منكرة، كحديث: " إن الله لما أراد أن يخلق نفسه خلق الخيل، فأجراها حتى عرقت، ثم خلق نفسه من ذلك العرق " مما لا يجوز أن يروى، ولا يحل أن يعتقد، وكان مذهبه مذهب السالمية يقول بالظاهر، ويتمسك بالاحاديث الضعيفة التي تقوي له رأيه، وحديث إجراء الخيل موضوع وضعه بعض الزنادقة، ليشنع على أصحاب الحديث في روايتهم لينتحل فيقبله بعض من لا عقل له، وهو مما يقطع ببطلانه شرعا وعقلا.
وقد علق الشيخ عبد القادر بدران رحمه الله على كلام الحافظ ابن عساكر هذا، فقال: إن بعض ضعفاء العقول ممن ينتسب إلى العلم في زمننا هذا يسلكون مسالك السالمية على غير معرفة بمذهبهم، فيتمسكون بكل ما قيل: إنه حديث، فيأخذون بالموضوع والمفترى، وإذا قيل لهم: إن هذا حديث موضوع، قالوا: أو ليس وقد قيل بأنه حديث، ويزعمون أن فعلهم هذا محبة لرسول الله صلى الله عليه وسلم، ونسوا الحديث المجمع على تواتره - وهو قوله صلى الله عليه وسلم: من كذب علي متعمدا، فليتبوأ مقعده من النار، فتراهم يسردون الاحاديث المكذوبة في دروسهم ليغشوا بها العامة، وليوهموا الاغراب على السامع، ويكون كلامهم بدرجة أن كل غافل يأبى سماعه، ومحبة النبي صلى الله عليه وسلم لا تحصل بالكذب عليه، وهو صلى الله عليه وسلم لم يتكلم بما يناقضه العقل الصحيح والكتاب المبين، فليربأ العاقل بنفسه عن نسبة شئ إلى الرسول تكون الزنادقة قد دسته، لافساد شرعه الطاهر بزعمهم، ومن فعل ذلك كان ظهيرا للزنادقة غاشا للمسلمين.
وانظر الكلام على هذا الخبر في " اللآلي المصنوعة " 1 / 27 - 28، وتنزيه الشريعة 1 / 138 - 139، و " الفوائد المجموعة " ص 447، و " ميزان الاعتدال " 1 / 513.
(2) ص: 415.
(3) " تبيين كذب المفتري ": 416.
(*)

(18/17)

علي الاهوازي كذاب في القراءات والحديث جميعا (1).
قلت: يريد تركيب الاسناد، وادعاء اللقاء، أما وضع حروف أو متون فحاشا وكلا، ما أجوز ذلك عليه، وهو بحر في القراءات، تلقى المقرئون
تواليفه ونقله للفن بالقبول، ولم ينتقدوا عليه انتقاد أصحاب الحديث، كما أحسنوا الظن بالنقاش (2)، وبالسامري (3)، وطائفة راجوا عليهم.
توفي أبو علي - سامحه الله - في رابع ذي الحجة سنة ست وأربعين وأربع مئة.

12 - الازجي * الشيخ الامام، المحدث المفيد، أبو القاسم، عبد العزيز بن علي ابن أحمد بن الفضل بن شكر البغدادي الازجي.
سمع الكثير من: ابن كيسان، وأبي عبد الله العسكري، وأبي الحسن ابن لؤلؤ، وأبي سعيد الحرفي (4)، وعبد العزيز الخرقي، ومحمد
__________
(1) المصدر السابق.
(2) هو المقرئ أبو بكر محمد بن الحسن بن محمد النقاش الموصلي البغدادي المتوفى سنة (351) ه.
انظر ترجمته في " معرفة القراء الكبار ": 1 / 236 - 240، و " غاية النهاية " 2 / 119 - 121.
(3) هو المقرئ أبو أحمد عبد الله بن الحسين بن حسنون السامري البغدادي المتوفى سنة (386) ه، وقد مرت ترجمته في الجزء السادس عشر من هذا الكتاب برقم (379).
(*) تاريخ بغداد 10 / 468، الانساب 1 / 197، اللباب 1 / 46، العبر 3 / 206، شذرات الذهب 3 / 271.
قال السمعاني: الازجي، بفتح الالف والزاي وفي آخرها الجيم: هذه النسبة إلى باب الازج، وهي محلة كبيرة ببغداد قيل: كان بها أربعة آلاف طاحونة، وكان منها جماعة كثيرة من العلماء والزهاد والصالحين، وكلهم إلا ما شاء الله على مذهب أحمد بن حنبل رضي الله عنه.
(4) بضم الحاء وسكون الراء وكسر الفاء، هذه النسبة للبقال ببغداد ومن يبيع الاشياء التي تتعلق = (*)

(18/18)

ابن أحمد الجرجرائي المفيد، وابن المظفر، والدارقطني، وخلق.
وعني بالحديث.
روى عنه: الخطيب، والقاضي أبو يعلى، وعبد الله بن سبعون القيرواني، والحسين بن علي الكاشغري (1)، وحمد بن إسماعيل الهمذاني، والمبارك بن الطيوري، وخلق.
له مصنف في الصفات لم يهذبه.
قال الخطيب (2): كتبنا عنه، وكان صدوقا كثير الكتاب.
مولده في سنة ست وخمسين وثلاث مئة.
وتوفي في شعبان سنة أربع وأربعين وأربع مئة.

13 - عبد الغافر بن محمد * ابن عبد الغافر بن أحمد بن محمد بن سعيد، الشيخ، الامام، الثقة، المعمر، الصالح، أبو الحسين الفارسي ثم النيسابوري.
ولد سنة نيف وخمسين وثلاث مئة.
وحدث عنه: أبي أحمد محمد بن عيسى بن عمرويه الجلودي ب " صحيح " مسلم، سمعه منه سنة خمس وستين وثلاث مئة.
وحدث عن
__________
= بالبزور والبقالين، وقد تصحفت في المطبوع من " تاريخ بغداد " 10 / 468 إلى " الخزفي ".
وأبو سعيد هذا هو الحسن بن جعفر بن محمد البغدادي الحربي الحرفي المتوفى سنة (376) ه، وقد مرت ترجمته في الجزء السادس عشر برقم (265).
(1) ضبطه السمعاني: بفتح الكاف وسكون الشين المعجمة وفتح الغين وفي آخرها الراء، وقال: هذه النسبة إلى بلدة من بلاد المشرق يقال لها: كاشغر.
(2) " تاريخ بغداد " 10 / 468.
(*) التقييد: الورقة 143 / أ، العبر 3 / 216، شذرات الذهب 3 / 277، 278.
(*)

(18/19)

الامام أبي سليمان الخطابي ب " غريب الحديث " له، وحدث عن بشر بن أحمد الاسفراييني، وإسماعيل بن عبد الله بن ميكال، وكان يمكنه السماع من أبي عمرو بن نجيد، وأبي عمرو بن مطر، وطائفة.
حدث عنه: نصر بن الحسن التنكتي (1)، وأبو عبد الله الحسين بن علي الطبري، وعبيد الله بن أبي القاسم القشيري، وعبد الرحمن بن أبي عثمان الصابوني، ومحمد بن الفضل الصاعدي الفراوي، وإسماعيل بن أبي بكر القاري، وفاطمة بنت زعبل العالمة، وآخرون.
قال حفيده الحافظ عبد الغافر بن إسماعبل بن عبد الغافر: هو الشيخ الجد، الثقة، الامين، الصالح، الصين، الدين، المحظوظ من الدنيا والدين، الملحوظ من الحق تعالى بكل نعمى، كان يذكر أيام أبي سهل الصعلوكي، ويذكره، وما سمع منه شيئا، وسمع من الخطابي بسبب نزوله عندهم حين قدم نيسابور، ولم تكن مسموعاته إلا ملء كمين من الصحيح والغريب، وأعداد قليلة من المتفرقات من الاجزاء، ولكنه كان محظوظا مجدودا في الرواية، حدث قريبا من خمسين سنة منفردا عن أقرانه، مذكورا، مشهورا في الدنيا، مقصودا من الآفاق، سمع منه الائمة والصدور، وقد قرأ عليه الحسن بن أحمد السمرقندي الحافظ " صحيح مسلم " نيفا وثلاثين مرة، وقرأه عليه أبو سعد البحيري نيفا وعشرين مرة، هذا سوى ما قرأه عليه المشاهير من الائمة.
استكمل خمسا وتسعين سنة، وطعن في السادسة والتسعين، وألحق الاحفاد بالاجداد، وعاش في النعمة
__________
(1) بضم التاء، وسكون النون، وفتح الكاف عند السمعاني وابن الاثير وضمها عند ياقوت وابن حجر، وفي آخرها تاء أخرى، نسبة إلى تنكت، وهي مدينة من الشاش من وراء نهر جيحون وسيحون.
وفي الاصل: البنكتي بباء موحدة بدل التاء الاولى وهو تصحيف.
(*)

(18/20)

عزيزا مكرما في مروءة وحشمة إلى أن توفي - رحمه الله تعالى - في خامس شوال سنة ثمان وأربعين وأربع مئة بنيسابور.
وفيها مات شيخ الشافعية مع القاضي أبي الطيب، أبو سعيد أحمد بن محمد بن نمير الخوارزمي الضرير (1)، والفقيه عبد الله بن الوليد الاندلسي (2) بمصر، والزاهد أبو حفص بن مسرور (3)، وعلي بن إبراهيم الباقلاني (4)، وأبو الحسن بن الطفال (5)، والزاهد محمد بن الحسين ابن الترجمان (6) بغزة، وأبو بكر محمد بن عبدالملك بن بشران (7)، والمفتي أبو الفرج محمد ابن عبد الواحد الدارمي الشافعي (8).

14 - الخولاني * الامام المحدث، الثبت، أبو عبد الله، محمد بن عبد الله بن عبد الرحمن بن عثمان بن سعيد بن غلبون الخولاني، القرطبي، والد المسند أبي عبد الله أحمد بن محمد.
كان أحد علماء الاثر بقرطبة.
حدث عن: أبيه، وعمه أبي بكر، وأبي محمد بن أسد، وأحمد بن
__________
(1) تقدمت ترجمته برقم (6).
(2) مرت ترجمته في الجزء السابع عشر برقم (447).
(3) تقدمت ترجمته برقم (8).
(4) مرت ترجمته في الجزء السابع عشر برقم (454).
(5) مرت ترجمته في الجزء السابع عشر برقم (456).
(6) سترد ترجمته برقم (22).
(7) سترد ترجمته برقم (27).
(8) سترد ترجمته برقم (24).
(*) الصلة 2 / 535 - 536.
(*)

(18/21)

القاسم التاهرتي، وأبي عمر بن الجسور، وأبي عمر أحمد بن عبد الله الباجي، وأبي عبد الله بن أبي زمنين، وأبي المطرف بن فطيس، وخلق.
وكان معنيا بالحديث وجمعه، ثقة ثبتا، صينا، خيرا.
عاش ستا وسبعين سنة (1).
روى عنه ولده وجماعة.
توفي سنة ثمان وأربعين (2).

15 - ابن الصباغ * مفتي الشافعية، أبو طاهر، محمد بن عبد الواحد بن محمد البغدادي، البيع، ابن الصباغ.
سمع أبا حفص بن شاهين، والمعافى بن طرارا (3)، وابن حبابة (4)، وعدة.
وتفقه بالشيخ أبي حامد.
وتفقه عليه ولده أبو نصر (5)، صاحب " الشامل ".
قال الخطيب (6): كتبنا عنه، وكان ثقة، له حلقة للفتوى، مات في
__________
(1) " الصلة " 2 / 536.
(2) أي: وأربع مئة.
(*) تاريخ بغداد 2 / 362 - 363، الانساب 2 / 372، اللباب 1 / 199، الوافي بالوفيات 4 / 63، طبقات السبكي 4 / 188 - 189، طبقات الاسنوي 2 / 131 - 132.
وسيعيد المؤلف ترجمته في الصفحة (466) عند ذكر ولده.
(3) هو القاضي أبو الفرج المعافى بن زكريا النهرواني الجريري، ويعرف بابن طرارا، المتوفى سنة (390) ه، وقد مرت ترجمته في الجزء السادس عشر رقم (398).
(4) هو أبو القاسم عبيد الله بن محمد بن إسحاق البغدادي المتوثي المعروف بابن حبابة، المتوفى سنة (389) ه، وقد مرت ترجمته في الجزء السادس عشر رقم (400).
(5) سترد ترجمته برقم (238) فانظرها ثم.
(6) " تاريخ بغداد " 2 / 362.
(*)

(18/22)

ذي القعدة، سنة ثمان وأربعين وأربع مئة.
قلت: وروى عنه أبي النرسي.

16 - أبو العلاء * هو الشيخ العلامة، شيخ الآداب، أبو العلاء، أحمد بن عبد الله بن سليمان (1) بن محمد بن سليمان بن أحمد بن سليمان بن داود بن مطهر بن زياد ابن ربيعة بن الحارث (2) بن ربيعة بن أنور (3) بن أرقم (4) بن أسحم بن
__________
(*) تتمة اليتيمة 1 / 9، تاريخ بغداد 4 / 240 - 241، دمية القصر 1 / 157 - 165، الانساب 3 / 90 - 93 (التنوخي) و (المعري)، فهرست ابن خير: 343، نزهة الالبا: 353 - 354، المنتظم 8 / 184 - 188، معجم البلدان 5 / 156، معجم الادباء 3 / 107 - 218، الكامل في التاريخ: 9 / 636 - 637، اللباب 1 / 225 (التنوخي) و 3 / 234 (المعري)، إنباه الرواة 1 / 46 - 83، الانصاف والتحري لابن العديم، وفيات الاعيان 1 / 113 - 116، المختصر في أخبار البشر 2 / 176 - 177، تاريخ الاسلام م 11 / قسم 3 / 461 - 470، العبر 3 / 218، دول الاسلام 1 / 264، ميزان الاعتدال 1 / 112، تتمة المختصر 1 / 539 - 547، مسالك الابصار م 10 / 2 / 282 - 319، الوافي بالوفيات 7 / 94 - 111، نكت الهميان: 101 - 110، مرآه الزمان حوادث سنة 449، مرآة الجنان 3 / 66 - 69، البداية والنهاية 12 / 72 - 76، روض الناظر لابن الشحنة
8 / 161، طبقات النحويين واللغويين لابن قاضي شهبة: 169 - 181، لسان الميزان 1 / 203 - 208، عقد الجمان للعيني 1 / 20 / 140 - 148، النجوم الزاهرة 5 / 61 - 62، بغية الوعاة 1 / 315 - 317، مفتاح السعادة 1 / 237 - 238، معاهد التنصيص 1 / 136 - 145، شذرات الذهب 3 / 280 - 282، كشف الظنون 1 / 46 و 85 وغيرها، نزهة الجليس 1 / 278 - 284، روضات الجنات: 33 - 75، إيضاح المكنون 2 / 427، هدية العارفين 1 / 77، اعلام النبلاء 4 / 77 و 180 و 378.
وانظر " تعريف القدماء بأبي العلاء " الذي نشرته وزارة الثقافة المصرية بتحقيق عدد من الاساتذة.
(1) من هنا إلى لفظ " سليمان " الثالث سقط من " معجم الادباء "، وفي " تتمة المختصر " سقط من لفظة " سليمان " الثانية إلى الثالثة.
(2) قوله: " ابن الحارث " سقط من " النجوم الزاهرة ".
(3) في " تاريخ بغداد " أيوب بدل " أنور ".
(4) في " معجم الادباء ": أرقم بن أنور.
(*)

(18/23)

النعمان - ويلقب بالساطع لجماله - ابن عدي بن عبد غطفان (1) بن عمرو ابن (2) بريح (3) بن جذيمة (4) بن تيم [ الله ] (5)، الذي هو مجتمع تنوخ (6) بن أسد بن وبرة بن تغلب (7) بن حلوان بن عمران بن الحاف (8) ابن قضاعة بن مالك بن عمرو بن مرة بن زيد بن مالك بن حمير بن سبأ بن يشجب بن يعرب بن قحطان بن عامر، وهو هود عليه السلام، القحطاني، ثم التنوخي المعري الاعمى، اللغوي، الشاعر، صاحب التصانيف السائرة، والمتهم في نحلته.
ولد في سنة [ ثلاث ] (9) وستين وثلاث مئة.
وأضر بالجدري وله أربع سنين وشهر، سالت واحدة، وابيضت
اليمنى، فكان لا يذكر من الالوان إلا الاحمر، لثوب أحمر ألبسوه [ إياه ] (10)
__________
(1) في " إنباه الرواة ": بن غطفان، بدون " عبد ".
(2) في الاصل تكرار كلمة (ابن) وهو خطأ.
(3) في الاصل: سريج، وهو خطأ، وفي " معجم الادباء ": يربح، وفي " تتمة المختصر ": شريح، وكلاهما خطأ أيضا.
(4) في " معجم الادباء " و " الوافي بالوفيات " و " البداية والنهاية " و " النجوم الزاهرة ": خزيمة، وهو خطأ.
انظر " الصحاح " و " تاج العروس " 8 / 223 مادة " جذم ".
(5) ما بين معقوفتين مستدرك من بقية المصادر.
(6) تحرفت في " الوافي بالوفيات " إلى: " يجتمع بنوح ".
(7) في الاصل: ثعلب، ومثله في " تاريخ بغداد " و " الوافي بالوفيات " وهو خطأ، والتصويب من " جمهرة أنساب العرب " ص: 453.
(8) قال أبو ذر الخشني في " شرح السيرة " لابن هشام 1 / 5: الحاف، منهم من يكسر همزته ويقطعها، كأنه سمي بمصدر ألحف في المسألة: إذا بالغ فيها...ومنهم من يجعل الالف واللام فيه للتعريف بمنزلة اسم الفاعل فهو من حفي يحفى.
وعلى الوجه الاخير حذفت ياؤه اجتزاء بالكسرة، كما تقول في العاصي: العاص.
" أمالي ابن الشجري " 2 / 73.
(9) ساقطة من الاصل، واستدركت من مصادر ترجمته.
(10) زيادة يقتضيها السياق.
(*)

(18/24)

وقد جدر، وبقي خمسا وأربعين سنة لا يأكل اللحم تزهدا فلسفيا (1).
وكان قنوعا متعففا، له وقف يقوم بأمره، ولا يقبل من أحد شيئا، ولو تكسب بالمديح، لحصل مالا ودنيا، فإن نظمه في الذروة، يعد مع المتنبي والبحتري.
سمع جزءا من يحيى بن مسعر، رواه عن أبي عروبة الحراني.
وأخذ الادب عن بني كوثر، وأصحاب ابن خالويه (2)، وكان يتوقد ذكاء.
ومن أردإ تواليفه " رسالة الغفران " في مجلد (3)، قد احتوت على مزدكة وفراغ، و " رسالة الملائكة " (4)، ورسالة " الطير " على ذلك الانموذج، وديوانه " سقط الزند " (5) مشهور، وله " لزوم ما لا يلزم " (6) من نظمه، وكان إليه المنتهى في حفظ اللغات.
__________
(1) انظر الخبر بأطول مما هنا في " إنباه الرواة " 1 / 49، وانظر " المنتظم " 8 / 184، و " معجم الادباء " 3 / 125.
(2) هو الاستاذ أبو عبيد الله الحسين بن أحمد الهمذاني النحوي اللغوي، المتوفى سنة (370) ه.
مترجم في " إنباه الرواة " 1 / 324، و " بغية الوعاة " 1 / 529، و " وفيات الاعيان " 2 / 178 - 179، " الفهرست " 84، " يتيمة الدهر " 1 / 107 - 108، " معجم الادباء " 9 / 200 205، " نزهة الالبا ": 311 - 312، " اعلام النبلاء " 4 / 54 - 56، " طبقات ابن قاضي شهبة " 1 / 317 - 319، " مرآة الجنان " 2 / 394، " البداية والنهاية " 11 / 297، " النجوم الزاهرة " 4 / 139، " تلخيص ابن مكتوم " 62.
(3) كتبها إلى الشيخ علي بن منصور الحلبي المعروف بابن القارح جوابا عن رسالة بعث بها إليه.
(4) طبعت بتحقيق وشرح العلامة محمد سليم الجندي، عضو المجمع العلمي العربي بدمشق.
(5) وهو ديوان شعر تزيد أبياته على ثلاثة آلاف بيت، وهو مطبوع مع شروح عدة لائمة اللغة والادب، بعناية وزارة الثقافة والارشاد القومي في مصر عام 1945 وبتحقيق لجنة من الاساتذة.
(6) ويعرف أيضا باللزوميات، وقد بين في مقدمته القوافي ولوازمها، ومعنى لزوم ما لا يلزم، وهو مطبوع متداول.
(*)

(18/25)

ارتحل في حدود الاربع مئة إلى طرابلس وبها كتب كثيرة، واجتاز باللاذقية، فنزل ديرا به راهب متفلسف، فدخل كلامه في مسامع أبي العلاء، وحصلت له شكوك لم يكن له نور يدفعها، فحصل له نوع انحلال دل عليه ما ينظمه ويلهج به.
ويقال: تاب من ذلك وارعوى (1).
وقد سارت الفضلاء إلى بابه، وأخذوا عنه.
وكان أخذ اللغة عن أبيه، وبحلب عن محمد بن عبد الله بن سعد النحوي.
وكانت غلته في العام نحو ثلاثين دينارا، أفرز منها نصفها لمن يخدمه.
وكان غذاؤه العدس ونحوه، وحلواه التين، وثيابه القطن، وفراشه لباد وحصير بردي (2)، وفيه قوة نفس، وترك للمنن، عورض في وقفه، فسافر إلى بغداد يتظلم في سنة تسع وتسعين، وحدث بها بسقط الزند (3).
يقال: كان يحفظ كل ما مر بسمعه، ويلازم بيته، وسمى نفسه رهن المحبسين، للزومه منزله وللعمى، وقال الشعر في حداثته، وكان يملي تصانيفه على الطلبة من صدره (4).
خرج صالح بن مرداس ملك حلب (5)، فنازل المعرة يحاصرها،
__________
(1) الخبر بنحوه في " إنباه الرواة " 1 / 49.
وانظر ما كتبه الاستاذ العلامة محمود شاكر في كتابه العظيم " أباطيل وأسمار " في نقد هذا الخبر وابطاله ص 32 - 80.
(2) البردي: نبات تصنع منه الحصر، واحدته بردية، ويعرف في بلاد الشام " معجم متن اللغة ".
(3) انظر " إنباه الرواة " 1 / 49 - 50.
(4) " معجم الادباء " 3 / 124.
(5) مرت ترجمته في الجزء السابع عشر برقم (236).
(*)

(18/26)

ورماها بالمجانيق، فخرج إليه أبو العلاء يتشفع، فأكرمه، وقال: ألك حاجة ؟ قال: الامير - أطال الله بقاءه - كالسيف القاطع، لان مسه، وخشن حده، وكالنهار الماتع (1) قاظ (2) وسطه، وطاب أبرداه (3) * (خذ العفو وأمر بالعرف وأعرض عن الجاهلين) * [ الاعراف: 199 ] فقال: قد وهبتك المعرة، فأنشدنا من شعرك.
فأنشده على البديه أبياتا، وترحل صالح (4).
كان لابي العلاء خلوة يدخلها للاكل، ويقول، الاعمى عورة، والواجب استتاره.
فأكل مرة دبسا، فنقط على صدره منه، فلما خرج للافادة، قيل له: أكلتم دبسا ؟ فأسرع بيده إلى صدره، فمسحه وقال: نعم، لعن الله النهم.
فعجبوا من ذكائه، وكان يعتذر إلى من يرحل إليه، ويتأوه لعدم صلته (5).
قال الباخرزي (6): أبو العلاء ضرير ماله ضريب (7)، ومكفوف في قميص الفضل ملفوف، ومحجوب خصمه الالد محجوج، قد طال في ظل (8) الاسلام آناؤه، ورشح (9) بالالحاد إناؤه، وعندنا [ خبر بصره، والله العالم ببصيرته والمطلع على سريرته، وإنما تحدثت الالسن ] (10) بإساءته
__________
(1) الماتع: المرتفع، قال في " القاموس ": متع النهار: ارتفع قبل الزوال.
وفي الاصل " المانع " وهو خطأ.
(2) قاظ من القيظ، وهو شدة الحر.
(3) أبرداه: أي طرفاه، وهما الغداة والعشي.
وفي الاصل " إبراده ".
(4) الخبر في " إنباه الرواة " 1 / 53 - 54، وانظر " معجم الادباء " 3 / 216 - 217.
(5) " إنباه الرواة " 1 / 55.
(6) " دمية القصر " 1 / 175.
(7) في " الدمية ": ما له في أنواع الادب ضريب.
(8) في الدمية: ظلال.
(9) في " دمية القصر ": ولكن ربما رشح.
(10) ما بين معقوفتين زيادة من " الدمية ".
(*)

(18/27)

بكتابه (1) الذي عارض به القرآن، وعنونه ب " الفصول والغايات في محاذاة السور (2) والآيات ".
وقال غرس النعمة محمد بن هلال بن المحسن (3): له شعر كثير، وأدب غزير، ويرمى بالالحاد، وأشعاره دالة على ما يزن (4) به، ولم يأكل لحما ولا بيضا ولا لبنا، بل يقتصر على النبات، ويحرم إيلام الحيوان، ويظهر الصوم دائما.
قال: ونحن نذكر مما رمي به فمنه (5): قران المشتري زحلا يرجى * لايقاظ النواظر من كراها تقضى الناس جيلا بعد جيل * وخلفت النجوم كما تراها تقدم صاحب التوراة موسى * وأوقع بالخسار من اقتراها فقال رجاله (6): وحي أتاه * وقال الآخرون: بل افتراها وما حجي (7) إلى أحجار بيت * كؤوس الخمر تشرب في ذراها إذا رجع الحكيم (8) إلى حجاه * تهاون بالمذاهب وازدراها
__________
(1) عند الباخرزي: لكتابه الذي زعموا أنه عارض به...(2) في إحدى نسخ " الدمية ": ومحاذاة السور، وفي غيرها: محاذاه للسور، وفي أخرى: في معارضة السور.
وحول تسمية الكتاب بهذا الاسم والخلاف حوله انظر مقدمة الكتاب
نفسه، حيث سماه المحقق: الفصول والغايات في تمجيد الله والمواعظ.
طبعة دار الآفاق الجديدة.
تحقيق محمود حسن زناتي.
(3) هو أبو الحسن محمد بن هلال بن المحسن بن إبراهيم الصابئ، الملقب بغرس النعمة المتوفى سنة (480) ه، ذيل على " تاريخ " والده الذي ذيله على " تاريخ " ثابت بن سنان، و " تاريخ " ثابت هو ذيل على " تاريخ " ابن جرير (4) أي: يتهم.
(5) الابيات في " اللزوم " 2 / 622 - 623 بتقديم وتأخير.
(6) في " اللزوم ": وقال.
(7) في " اللزوم ": وما سيري.
(8) في " اللزوم ": الحصيف.
(*)

(18/28)

وله (1): صرف الزمان مفرق الالفين * فاحكم إلهي بين ذاك وبيني أنهيت عن قتل النفوس تعمدا * وبعثت أنت لقبضها ملكين وزعمت أن لها معادا ثانيا * ما كان أغناها عن الحالين وله (2): عقول تستخف بها سطور (3) * ولا يدري الفتى لمن الثبور كتاب محمد وكتاب موسى * وإنجيل ابن مريم والزبور ومنه (4): هفت الحنيفة والنصارى ما اهتدت * ويهود حارت والمجوس مضلله رجلان أهل الارض: هذا عاقل * لا دين فيه ودين لا عقل له ومنه (5):
قلتم لنا خالق قديم * صدقتم هكذا (6) نقول زعمتموه بلا زمان * ولا مكان ألا فقولوا هذا كلام له خبئ * معناه ليست لكم عقول
__________
(1) الابيات مما لم يرو في الديوانين.
(2) " اللزوم " 1 / 443.
(3) في " اللزوم ": أمور تستخف بها حلوم.
(4) " اللزوم " 2 / 301، وقد ورد البيت الثاني فيه هكذا: اثنان أهل الارض ذو عقل بلا * دين، وآخر دين لا عقل له (5) " اللزوم " 2 / 270.
(6) في " اللزوم ": كذا بدل هكذا.
(*)

(18/29)

ومنه (1): دين وكفر وأنباء تقال وفر * قان ينص وتوراة وإنجيل في كل جيل أباطيل يدان بها * فهل تفرد يوما بالهدى جيل فأجبته: نعم أبو القاسم الهادي وأمته * فزادك الله ذلا يا دجيجيل ومنه (2) لعن: فلا تحسب مقال الرسل حقا * ولكن قول زور سطروه وكان الناس في عيش رغيد * فجاؤوا بالمحال فكدروه ومنه (3): وإنما حمل التوراة قارئها * كسب الفوائد لا حب التلاوات وهل أبيحت نساء الروم (4) عن عرض (5) * للعرب إلا بأحكام النبوات
أنشدتنا فاطمة بنت علي كتابة، أخبرنا فرقد الكناني، سنة ثمان وست مئة، أنشدنا السلفي، سمعت أبا زكريا التبريزي (6) يقول: لما قرأت على أبي العلاء بالمعرة قوله (7):
__________
(1) " اللزوم " 2 / 268، وفيه: وأنباء تقص، بدل " تقال ".
(2) الابيات مما لم يرو في الديوانين.
(3) " اللزوم " 1 / 228.
(4) في " اللزوم ": " القوم " بدل " الروم ".
(5) في " القاموس ": ويضربون الناس عن عرض: لا يبالون من ضربوا.
وفي الاصل: غرض بالغين المعجمة.
(6) في الاصل: أبا بكر الهريري وهو تحريف، والمثبت من ترجمة أبي العلاء في " تاريخ الاسلام " للمؤلف، المطبوعة في " تعريف القدماء بأبي العلاء ".
(7) " اللزوم " 1 / 386.
(*)

(18/30)

تناقض ما لنا إلا السكوت له * وأن نعوذ بمولانا من النار يد بخمس مئ (1) من عسجد وديت * ما بالها قطعت في ربع دينار ؟ سألته، فقال: هذا كقول الفقهاء: عبادة لا يعقل معناها.
قال كاتبه: لو أراد ذلك، لقال: تعبد.
ولما قال: تناقض.
ولما أردفه ببيت آخر يعترض على ربه.
وبإسنادي قال السلفي: إن كان قاله معتقدا معناه، فالنار ماواه، وليس له في الاسلام نصيب.
هذا إلى ما يحكى عنه في كتاب " الفصول والغايات " فقيل له: أين هذا من القرآن ؟ فقال: لم تصقله المحاريب أربع مئة سنة.
وبه قال: وأخبرنا الخليل بن عبد الجبار بقزوين وكان ثقة، حدثنا أبو
العلاء بالمعرة، حدثنا أبو الفتح محمد بن الحسين، حدثنا خيثمة، فذكر حديثا.
ثم قال السلفي: ومن عجيب رأي أبي العلاء تركه أكل ما لا ينبت حتى نسب إلى التبرهم، وأنه يرى رأي البراهمة (2) في إثبات الصانع وإنكار الرسل، وتحريم إيذاء الحيوانات، حتى العقارب والحيات، وفي شعره ما يدل عليه وإن كان لا يستقر به قرار، فأنشدني أبو المكارم الاسدي، أنشدنا أبو العلاء لنفسه (3): أقروا بالاله وأثبتوه * وقالوا: لا نبي ولا كتاب
__________
(1) في " اللزوم " 1 / 544: بخمس مئين عسجد.
ومئ بميم مكسورة وهمزة منونة: من جموع المئة.
(2) قال الجوهري: البراهمة قوم لا يجوزون على الله بعثة الرسل.
" الصحاح ": (برهم).
(3) " اللزوم " 1 / 99.
(*)

(18/31)

ووطئ بناتنا حل (1) مباح * رويدكم فقد طال (2) العتاب تمادوا في الضلال فلم (3) يتوبوا * ولو سمعوا صليل السيف تابوا قال: وأنشدنا أبو تمام غالب بن عيسى بمكة، أنشدنا أبو العلاء المعري لنفسه (4): أتتني من الايمان ستون حجة * وما أمسكت كفي بثني عنان ولا كان لي دار ولا ربع منزل * وما مسني من ذاك روع جنان تذكرت أني هالك وابن هالك * فهانت علي الارض والثقلان وبه: قال السلفي: ومما يدل على صحة عقيدته ما سمعت الخطيب
حامد بن بختيار، سمعت أبا المهدي (5) بن عبد المنعم بن أحمد السروجي، سمعت أخي أبا الفتح القاضي يقول: دخلت على أبي العلاء التنوخي بالمعرة بغتة، فسمعته ينشد (6): كم غودرت (7) غادة كعاب * وعمرت أمها العجوز أحرزها الوالدان خوفا * والقبر حرز لها حريز يجوز أن تخطئ (8) المنايا * والخلد في الدهر لا يجوز ثم تأوه مرات، وتلا قوله تعالى: * (إن في ذلك لآية لمن خاف عذاب
__________
(1) في الاصل: " كل " والمثبت من " اللزوم ".
(2) في " اللزوم ": بطل.
(3) في " اللزوم ": تمادوا في العتاب ولم...(4) الابيات مما لم يرو في الديوانين.
(5) في " تعريف القدماء " 199 نقلا عن نص " تاريخ الاسلام ": أبا المهذب.
(6) هذه الابيات من شعره في " ملقى السبيل ".
(7) في " ملقى السبيل ": هلكت، وقد أثبت محققو " تعريف القدماء " 199: بودرت.
(8) في ترجمته من " تاريخ الاسلام " المنشورة في " تعريف القدماء " 199: تبطئ.
(*)

(18/32)

الآخرة) * إلى قوله: * (فمنهم شقي وسعيد) * [ هود: 103 - 105 ].
ثم صاح وبكى، وطرح وجهه على الارض زمانا، ثم مسح وجهه، وقال: سبحان من تكلم بهذا في القدم ! سبحان من هذا كلامه ! فصبرت ساعة، ثم سلمت، ثم قلت: أرى في وجهك أثر غيظ ؟ قال: لا، بل أنشدت شيئا من كلام المخلوق، وتلوت شيئا من كلام الخالق، فلحقني ما ترى.
فتحققت صحة دينه.
وبه: قال السلفي: سمعت أبا زكريا التبريزي يقول: أفضل من قرأت عليه أبو العلاء (1).
وسمعت أبا المكارم (2) بأبهر - وكان من أفراد الزمان - يقول: لما توفي أبو العلاء اجتمع على قبره ثمانون شاعرا (3)، وختم في أسبوع واحد مئتا ختمة.
إلى أن قال السلفي: وفي الجملة فكان من أهل الفضل الوافر، والادب الباهر، والمعرفة بالنسب وأيام العرب، قرأ القرآن بروايات، وسمع الحديث على ثقات، وله في التوحيد وإثبات النبوات، وما يحض على الزهد، وإحياء طرق الفتوة والمروءة شعر كثير، والمشكل منه، فله على زعمه تفسير.
قال غرس النعمة: حدثنا الوزير أبو نصر بن جهير، حدثنا المنازي الشاعر (4) قال: اجتمعت بأبي العلاء، فقلت: ما هذا الذي يروى عنك ؟ قال:
__________
(1) في ترجمته من " تاريخ الاسلام " المنشورة في " تعريف القدماء " 200: أفضل من رأيته ممن قرأت عليه أبو العلاء.
(2) هو عبد الوارث بن عبد المنعم الابهري، أحد الادباء الفضلاء تلميذ لابي العلاء المعري، وقرأ عليه الادب، والابهري نسبة إلى أبهر، وهي موضعان: أحدهما بلدة بالقرب من زنجان والمذكور منسوب إليها، والثانية قرية من قرى أصبهان.
انظر " الانساب " 1 / 126.
(3) الخبر إلى هنا في " المنتظم " 8 / 188.
(4) هو أبو نصر أحمد بن يوسف الكاتب الوزير، المتوفى سنة (437) ه.
وقد مرت ترجمته في الجزء السابع عشر برقم (389).
(*)

(18/33)

حسدوني، وكذبوا علي.
فقلت: على ماذا حسدوك، وقد تركت لهم الدنيا والآخرة ؟ فقال: والآخرة ؟ ! قلت: إي والله.
ثم قال غرس النعمة: وأذكر عند ورود الخبر بموته وقد تذاكرنا
إلحاده، ومعنا غلام يعرف بأبي غالب بن نبهان من أهل الخير والفقه، فلما كان من الغد، حكى لنا قال: رأيت البارحة شيخا ضريرا على عاتقه أفعيان متدليان إلى فخذيه، وكل منهما يرفع فمه إلى وجهه، فيقطع منه لحما، ويزدرده، وهو يستغيث، فهالني، وقلت: من هذا ؟ فقيل لي: هذا أبو العلاء المعري الملحد (1).
ولابي العلاء (2).
لا تجلسن حرة موفقة * مع ابن زوج لها ولا ختن فذاك خير لها وأسلم لل * إنسان إن الفتى من الفتن (3) أنشدنا أبو الحسين الحافظ ببعلبك، أنشدنا جعفر بن علي، أنشدنا السلفي، أنشدنا أبو المكارم عبد الوارث بن محمد الاسدي، أنشدنا أبو العلاء بن سليمان لنفسه (4): رغبت إلى الدنيا زمانا فلم تجد * بغير عناء والحياة بلاغ وألقى (5) ابنه اليأس الكريم وبنته * لدي فعندي راحة وفراغ
__________
(1) الخبر بأطول مما هنا في " إنباه الرواة " 1 / 80 - 81، والجزء الاخير منه في " المنتظم " 8 / 188.
(2) " اللزوم " 2 / 575.
(3) في " اللزوم ": مع.
(4) الابيات الآتية مما لم يرو في الديوانين.
(5) في الاصل: ألفى.
(*)

(18/34)

وزاد فساد الناس في كل بلدة * أحاديث مين (1) تفتري وتصاغ ومن شر ما أسرجت في الصبح والدجى * كميت (2) لها بالشاربين مراغ
وبه (3): أوحى المليك إلى من في بسيطته * من البرية جوسوا الارض أو حوسوا (4) فأنتم قوم سوء لا صلاح لكم * مسعودكم عند أهل الرأي منحوس أنشدنا موسى بن محمد ببعلبك، أنشدنا الشرف الاربلي، أنشدنا أحمد بن مدرك القاضي، أنشدني أبو جعفر محمد بن مؤيد بن أحمد بن حواري، أنشدنا جدي أبو اليقظان أحمد، أنشدنا أبو العلاء بن سليمان لنفسه: يا ساهر البرق أيقظ راقد السمر (5) * لعل بالجزع (6) أعوانا على السهر وإن بخلت على الاحياء كلهم * فاسق المواطر (7) حيا من بني مطر ويا أسيرة حجليها (8) أرى سفها * حمل الحلي لمن أعيى عن النظر ما سرت إلا وطيف منك يطرحني (9) * يسري (10) أمامي وتأويبا (11) على أثري
__________
(1) المين: الكذب.
(2) الكميت من أسماء الخمر التي فيها حمرة وسواد.
(3) " اللزوم " 2 / 26.
(4) الحوس: مرادف للجوس، وهو طلب القوم وتخلل ديارهم.
(5) السمر: ضرب من العضاه يعظم ويطول، وليس في العضاه شئ أجود خشبا منه.
(6) الجزع: منعطف الوادي، وقيل: منقطعه.
(7) المواطر: السحب التي فيها المطر.
(8) الحجل: الخلخال.
(9) في " سقط الزند " يصحبني.
(10) في السقط: سرى.
(11) التأويب: سير النهار كله إلى الليل، ثم جعلوا قدوم الغائب إيابا.
(*)

(18/35)

لو حط رحلي فوق النجم رافعه * ألفيت ثم خيالا منك منتظري يود أن ظلام الليل دام له * وزيد فيه سواد القلب والبصر لو اختصرتم من (1) الاحسان زرتكم * والعذب يهجر للافراط في الخصر (2) وهي طويلة بديعة نيف وسبعون بيتا (3)، وشعره من هذا النمط.
قيل: إنه أوصى أن يكتب على قبره: هذا جناه أبي علي * وما جنيت على أحد قلت: الفلاسفة يعدون اتخاذ الولد (4) وإخراجه إلى الدنيا جناية عليه، ويظهر لي من حال هذا المخذول أنه متحير لم يجزم بنحلة.
اللهم فاحفظ علينا إيماننا.
ونقل القفطي (5) أن أبا العلاء قال: لزمت مسكني منذ سنة أربع مئة، واجتهدت أن أتوفر على الحمد والتسبيح، إلا أن أضطر إلى غير ذلك، فأمليت أشياء تولى نسخها أبو الحسن ابن أبي هاشم (6) في الزهد والعظات والتمجيد، فمن ذلك " الفصول والغايات " مئة كراسة، ومؤلف في غريب ذلك عشرون كراسة (7)، و " إقليد الغايات في اللغة " عشر كراريس، وكتاب " الايك والغصون " ألف ومئتا كراسة، وكتاب " مختلف
__________
(1) في الاصل: في.
وما أثبتناه من ديوانه " سقط الزند ".
(2) الخصر، بفتحتين: البرد، وقد حصر الرجل إذا آلمه البرد في أطرافه، وماء خصر: بارد.
(3) انظر " شروح سقط الزند " 1 / 114 وما بعدها.
(4) في الاصل: الوالد.
وهو خطأ.
(5) في " إنباه الرواة " 1 / 56.
(6) في " الانباه ": علي بن عبد الله بن أبي هاشم.
(7) في " الانباه ": وهو كتاب مختصر لقبه " السادن ".
(*)

(18/36)

الفصول " (1) نحو أربع مئة كراس، و " تاج الحرة في وعظ النساء " نحو أربع مئة كراسة، و " الخطب " (2) مجلد، وكتاب في الخيل (3) عشر كراريس، وكتاب " خطبة الفصيح " خمس عشرة كراسة، و " ترسيل الرموز " (4) مجلد، و " لزوم ما لا يلزم " نحو مئة وعشرين كراسة، و " زجر النابح " (5) مجلد، وكتاب " نجر الزجر " (6) مقداره، وكتاب " شرح لزوم ما لا يلزم " (7) ثلاث مجلدات، وكتاب " ملقى السبيل " (8) جزء، و " مواعظ " (9)
__________
(1) سماه في " الانباه ": الفصول، وعبارة ياقوت 3 / 148: والكتاب المعروف بتضمين الآي، وهو مختلف الفصول.
(2) في " الانباه ": " سيف الخطب "، وعند ياقوت: " سيف الخطبة "، وفي " كشف الظنون ": " سيف الخطيب ".
(3) في " الانباه ": خطب الخيل وكذلك عند ابن العديم وقال: يتكلم فيه على ألسنة الخيل، ويذكر على لسان كل فرس خطبة يحمد الله تعالى فيها ويعظمه.
(4) في " تاريخ " الذهبي و " الانباه ": وسيل الراموز، وفي ياقوت: رسل الراموز.
والراموز: البحر، ورسيله: ماؤه العذب.
(5) ذكره ياقوت في " معجم الادباء " 3 / 153 بقوله: كتاب زجر النابح يتعلق بلزوم ما لا يلزم، وذلك أن بعض الجهال تكلم على أبيات من لزوم ما لا يلزم، يريد بها التشرد والاذية، فألزم أبا العلاء أصدقاؤه أن ينشئ هذا، فأنشأ هذا الكتاب وهو كاره، وقد نشر مجمع اللغة العربية بدمشق مقتطفات منه، جمعها وحققها الدكتور أمجد الطرابلسي وذلك عام 1965 م، ثم أعيد طبعه عام 1982 م.
(6) في الاصل: بحر الرجز، وهو خطأ، والنجر، بفتح النون وسكون الجيم: الاصل، كما نص على ذلك ابن العديم، وقيد به اسم الكتاب كما هو مثبت، وهو كذلك في " تاريخ " الذهبي و " الانباه "، وتصحف في " معجم الادباء " إلى: " بحر ".
(7) عبارة القفطي: وكتاب يعرف براحة اللزوم، يشرح فيه ما في كتاب لزوم ما لا يلزم من الغريب.
(8) وهي رسالة فلسفية نشرتها مجلة المقتبس بدمشق سنة 1912 م، وطبعت على حدة في 18 صفحة وعلق عليها حسن حسني عبد الوهاب...وطبعت أيضا في كتاب " رسائل البلغاء ".
معجم سركيس: 329.
(9) في " الانباه ": مواعظ الست، وعند ياقوت وابن العديم: المواعظ الست، ومعنى هذا اللقب أن الفصل الاول منه في خطاب رجل، والثاني في خطاب اثنين، والثالث في خطاب = (*)

(18/37)

في مجلد، و " خماسية الراح (1) في ذم الخمر " عشر كراريس - قلت: أظنه يعني بالكراسة ثلاث ورقات - وكتاب " سقط الزند "، وكتاب " القوافي والاوزان " (2) ستون كراسة، وسرد أشياء كثيرة أدبيات، وكتابه في الزهد، يعرف بكتاب " استغفر واستغفري " منظوم نحو عشرة آلاف بيت، المجموع خمسة وخمسون مصنفا (3).
قال: في نحو أربعة آلاف ومئة [ وعشرين ] (4) كراسة.
قلت: قد قدرت لك الكراسة.
قال القفطي (5): أكثر كتبه عدمت، وسلم منها ما خرج عن المعرة قبل استباحة الكفار لها.
قلت: قبره داخل المعرة في مكان داثر، وقد حدث عنه أبو طاهر بن أبي الصقر الانباري، وطائفة، وقد طال المقال، وما على الرجل أنس زاهد
__________
= جماعة، والرابع في خطاب امرأة، والخامس في خطاب امرأتين، والسادس في خطاب نسوة " الانباه " 1 / 60.
(1) في الاصل: حماسة الراح، والصواب ما أثبتناه.
قال القفطي: ومعنى هذا الوسم أنه بني على حروف المعجم، نذكر لكل حرف يمكن حركته خمس سجعات مضمومات وخمسا مفتوحات، وخمسا مكسورات، وخمسا موقوفات.
(2) ذكره القفطي باسم: جامع الاوزان الخمسة التي ذكرها الخليل بجميع ضروبها، ويذكر فيه قوافي كل ضرب، وفي " معجم ياقوت " و " كشف الظنون ": جامع الاوزان، وقد ذكره القفطي مرة أخرى بهذه التسمية عند ما عرض للكتب التي رآها لابي العلاء.
(3) لم يذكر المصنف جميع المصنفات التي ذكرها القفطي، انظر " الانباه " 1 / 56 وما بعدها، و " معجم الادباء " 3 / 145 وما بعدها.
ومن مؤلفاته غير المذكورة في الترجمة والتي طبعت كتاب " عبث الوليد " في الكلام على شعر أبي عبادة الوليد بن عبيد البختري، وقد نشرته الشركة المتحدة في بيروت بتحقيق ناديا علي الدولة و " رسالة الهناء " نشرها المكتب التجاري ببيروت بشرح وتحقيق كامل كيلاني.
(4) ما بين معقوفتين من " الانباه ".
(5) " الانباه " 1 / 66.
(*)

(18/38)

المؤمنين، والله أعلم بما ختم له.
ومن خبيث قوله (1): أتى عيسى فبطل شرع موسى (2) * وجاء محمد بصلاة خمس وقالوا: لا نبي بعد هذا * فضل القوم بين غد وأمس (3) ومهما عشت من دنياك هذي (4) * فما تخليك من قمر وشمس إذا قلت المحال رفعت صوتي * وان قلت الصحيح (5) أطلت همسي وممن رثاه تلميذه أبو الحسن علي، فقال (6):
إن كنت لم ترق الدماء زهادة * فلقد أرقت اليوم من جفني دما سيرت ذكرك (7) في البلاد كأنه * مسك فسامعة (8) يضمخ أو فما وأرى (9) الحجيج إذا أرادوا ليلة * ذكراك أخرج (10) فدية من أحرما وممن روى عنه أبو القاسم علي بن المحسن التنوخي، ومات قبله، وغالب بن عيسى الانصاري.
وكانت علته ثلاثة أيام، ومات في أوائل شهر ربيع الاول من سنة تسع وأربعين وأربع مئة، وعاش ستا وثمانين سنة.
__________
(1) " اللزوم " 2 / 55 - 56.
(2) في " اللزوم ": دعا موسى فزال وقام عيسى.
(3) في " اللزوم ": وقيل يجئ دين غير هذا * وأودى الناس بين غد وأمس وفي الاصل: غدا، وهو خطأ.
(4) في " اللزوم ": ومهما كان في دنياك أمر.
(5) في " اللزوم ": اليقين.
(6) الابيات في " معجم الادباء " 3 / 126 - 127، و " وفيات الاعيان " 1 / 115.
(7) في " معجم الادباء ": ذكرا.
(8) في " معجم ياقوت ": مسامعها.
(9) في " معجم الادباء ": وترى.
(10) في " معجم ياقوت ": أوجب.
(*)

(18/39)

17 - الصابوني * الامام العلامة، القدوة، المفسر، المذكر، المحدث، شيخ
الاسلام، أبو عثمان، إسماعيل بن عبدالرحمن بن أحمد بن إسماعيل بن إبراهيم بن عابد (1) بن عامر، النيسابوري، الصابوني.
ولد سنة ثلاث وسبعين وثلاث مئة.
وأول مجلس عقده للوعظ إثر قتل أبيه في سنة ثنتين وثمانين وهو ابن تسع سنين.
حدث عن: أبي سعيد عبد الله بن محمد بن عبد الوهاب، وأبي بكر ابن مهران، وأبي محمد المخلدي، وأبي طاهر بن خزيمة، وأبي الحسين الخفاف، وعبد الرحمن بن أبي شريح، وزاهر بن أحمد الفقيه، وطبقتهم، ومن بعدهم.
حدث عنه: الكتاني، وعلي بن الحسين بن صصرى، ونجا بن أحمد، وأبو القاسم بن أبي العلاء، والبيهقي، وابنه عبدالرحمن بن إسماعيل، وخلق آخرهم أبو عبد الله محمد بن الفضل الفراوي.
__________
(*) تتمة اليتيمة 2 / 115، الانساب 8 / 5 - 6، تاريخ دمشق خ 428 / 2 - 431 / 2، معجم الادباء: 7 / 16 - 19، المنتخب: ورقة 38 / أ، الكامل 9 / 638، اللباب 2 / 228 - 229، المختصر 2 / 177، دول الاسلام 1 / 264، العبر 3 / 219، الوافي بالوفيات 9 / 143 - 144، تتمة المختصر 1 / 547، طبقات السبكي 4 / 271 - 292، البداية والنهاية 12 / 76، طبقات ابن قاضي شهبة: ورقة 223 أ، النجوم الزاهرة 5 / 62، طبقات المفسرين للسيوطي: 7، طبقات المفسرين للداوودي 1 / 107 - 108، شذرات الذهب: 3 / 282 - 283، الرسالة المستطرفة: 103، تهذيب تاريخ ابن عساكر 3 / 30 - 36.
(1) بالباء الموحدة والدال المهملة كما في " تبصير المنتبه " 3 / 887، وقد تصحف في " تهذيب " ابن عساكر، و " طبقات " السبكي إلى " عائذ " بالهمزة والذال المعجمة.
(*)

(18/40)

قال أبو بكر البيهقي: حدثنا إمام المسلمين حقا، وشيخ الاسلام صدقا، أبو عثمان الصابوني.
ثم ذكر حكاية (1).
وقال أبو عبد الله المالكي: أبو عثمان ممن شهدت له أعيان الرجال بالكمال في الحفظ والتفسير (2).
وقال عبد الغافر في " السياق " (3): الاستاذ أبو عثمان إسماعيل الصابوني شيخ الاسلام، المفسر المحدث، الواعظ، أوحد وقته في طريقه، وعظ المسلمين سبعين سنة، وخطب وصلى في الجامع نحوا من عشرين سنة، وكان حافظا، كثير السماع والتصانيف، حريصا على العلم، سمع بنيسابور وهراة وسرخس والحجاز والشام والجبال، وحدث بخراسان والهند وجرجان والشام والثغور والحجاز والقدس، ورزق العز والجاه في الدين والدنيا، وكان جمالا للبلد، مقبولا عند الموافق والمخالف، مجمع على أنه عديم النظير، وسيف السنة، ودامغ البدعة، وكان أبوه الامام أبو نصر من كبار الواعظين بنيسابور، ففتك به لاجل المذهب، وقتل، فأقعد ابنه هذا ابن تسع (4) سنين، فأقعد بمجلس الوعظ، وحضره أئمة الوقت، وأخذ
__________
(1) وهي كما في " تهذيب تاريخ ابن عساكر " 3 / 31 - 32، قال أبو الحسين البغدادي: كان الشيخ الامام أبو الطيب إذا حضر محفلا من محافل التهنئة أو التعزية أو سائر ما لم يكن يقصد إلا بحضوره، فكان المفتتح والمختتم الرئيس باجماع المخالف والموالف المقدم أمرا بالقاء مسألة، وكان المتفقهة لا يسألون غيره في مجلس حضره، فإذا تكلم عليها، ووفى حق الكلام فيها، وانتهى إلى آخرها أمر أبا عثمان (الصابوني) فترقل الكرسي (أي صعد إليه بسرعة) وتكلم للناس على طريق التفسير والحقائق ثم يدعو ويقوم أبو الطيب فيتفرق الناس وهو يومئذ في أوائل سنه.
(2) المصدر السابق 3 / 33.
(3) وانظر " تهذيب تاريخ ابن عساكر " 3 / 33 - 34، " معجم الادباء " 7 / 17 - 18.
(4) تحرفت في " تهذيب تاريخ دمشق " إلى: " سبع " بدل " تسع ".
(*)

(18/41)

الامام أبو الطيب الصعلوكي (1) في ترتيبه وتهيئة شأنه، وكان يحضر مجلسه هو والاستاذ أبو إسحاق الاسفراييني، والاستاذ أبو بكر بن فورك، ويعجبون من كمال ذكائه، وحسن إيراده، حتى صار إلى ما صار إليه، وكان مشتغلا بكثرة العبادات والطاعات، حتى كان يضرب به المثل.
قال الحسين بن محمد الكتبي في " تاريخه ": في المحرم توفي أبو عثمان سنة تسع وأربعين وأربع مئة.
وقال السلفي في " معجم السفر ": سمعت الحسن بن أبي الحر بسلماس (2) يقول: قدم أبو عثمان الصابوني بعد حجه ومعه أخوه أبو يعلى في أتباع ودواب، فنزل على جدي أحمد بن يوسف الهلالي، فقام بجميع مؤنه، وكان يعقد المجلس كل يوم، وافتتن الناس به، وكان أخوه فيه دعابة، فسمعت أبا عثمان يقول وقت أن ودع الناس (3): يا أهل سلماس ! لي عندكم أشهر أعظ وأنا في تفسير آية وما يتعلق بها، ولو بقيت عندكم تمام سنة لما تعرضت لغيرها، والحمد لله.
قال عبد الغافر في " تاريخه " (4): حكى الثقات أن أبا عثمان كان يعظ، فدفع إليه كتاب ورد من بخارى، مشتمل على ذكر وباء عظيم بها، ليدعو لهم، ووصف في الكتاب أن رجلا أعطى خبازا درهما، فكان يزن، والصانع يخبز، والمشتري واقف، فمات ثلاثتهم في ساعة.
__________
(1) هو الامام أبو الطيب سهل بن محمد بن سليمان العجلي الصعلوكي المتوفى سنة (404) ه، وقد تقدمت ترجمته في الجزء السابع عشر برقم (121).
(2) قال ياقوت: بفتح أوله وثانيه: وآخره سين أخرى: مدينة مشهورة بأذربيحان، بينها وبين أرمية يومان، وبينها وبين تبريز ثلاثة أيام.
وهي بينهما.
(3) في الاصل تكرار فعل " يقول " بعد لفظ " الناس "، ولا داعي له.
(4) انظر " تهذيب تاريخ ابن عساكر " 3 / 34، 35.
(*)

(18/42)

فلما قرأ الكتاب هاله ذلك، واستقرأ من القارئ * (أفأمن الذين مكروا السيآت) * [ النحل: 45 ]...الآيات، ونظائرها، وبالغ في التخويف والتحذير، وأثر ذلك فيه وتغير، وغلبه وجع البطن، وأنزل من المنبر يصيح من الوجع، فحمل إلى حمام، فبقي إلى قريب المغرب يتقلب ظهرا لبطن، وبقي أسبوعا لا ينفعه علاج، فأوصى، وودع أولاده، ومات، وصلي عليه عقيب عصر الجمعة رابع المحرم، وصلى عليه ابنه أبو بكر، ثم أخوه أبو يعلى.
وأطنب عبد الغافر في وصفه، وأسهب، إلى أن قال: وقرأت في كتاب كتبه زين الاسلام من طوس في التعزية لشيخ الاسلام: أليس لم يجسر مفتر أن يكذب على رسول الله في وقته ؟ أليست السنة كانت بمكانه منصورة، والبدعة لفرط حشمته مقهورة ؟ أليس كان داعيا إلى الله، هاديا عباد الله، شابا لا صبوة له، كهلا لا كبوة له، شيخا لا هفوة له ؟ يا أصحاب المحابر، وطؤوا رحالكم، قد غيب من كان عليه إلمامكم، ويا أرباب المنابر، أعظم الله أجوركم، فقد مضى سيدكم وإمامكم.
قال الكتاني: ما رأيت شيخا في معنى أبي عثمان زهدا وعلما، كان يحفظ من كل فن لا يقعد به شئ، وكان يحفظ التفسير من كتب كثيرة، وكان من حفاظ الحديث.
قلت: ولقد كان من أئمة الاثر، له مصنف في السنة واعتقاد السلف، ما رآه منصف إلا واعترف له (1).
قال معمر بن الفاخر: سمعت عبد الرشيد بن ناصر الواعظ بمكة،
__________
(1) وهي مطبوعة في مجموعة الرسائل المنيرية 1 / 105 - 135، باسم عقيدة السلف وأصحاب الحديث، ثم نشرتها مفردة الدار السلفية في الكويت: 1977 م.
(*)

(18/43)

سمعت إسماعيل بن عبد الغافر، سمعت الامام أبا المعالي الجويني يقول: كنت بمكة أتردد في المذاهب، فرأيت النبي صلى الله عليه وسلم، فقال لي: عليك باعتقاد ابن الصابوني.
قال عبد الغافر: ومما قيل في أبي عثمان قول الامام أبي الحسن، عبد الرحمن بن محمد الداوودي: أودى الامام الحبر إسماعيل * لهفي عليه ليس منه بديل بكت السما والارض يوم وفاته * وبكى عليه الوحي والتنزيل والشمس والقمر المنير تناوحا * حزنا عليه وللنجوم عويل والارض خاشعة تبكي شجوها * ويلي تولول أين إسماعيل ؟ أين الامام الفرد في آدابه * ما إن له في العالمين عديل لا تخدعنك منى الحياة فإنها * تلهي وتنسي والمنى تضليل وتأهبن للموت قبل نزوله * فالموت حتم والبقاء قليل (1)
18 - الخبازي * شيخ القراء، أبو عبد الله، محمد بن علي بن محمد النيسابوري، الخبازي.
حدث ب " صحيح " البخاري عن الكشميهني (2)، رواه عنه
__________
(1) الابيات في " تهذيب " ابن عساكر 3 / 35 - 36.
(*) تبيين كذب المفتري: 263 - 264، الاستدراك 1 / ورقة 154 أ، اللباب 1 / 417، معرفة القراء الكبار: 332، العبر 3 / 219 - 220، الوافي بالوفيات 4 / 130، غاية النهاية 2 / 207، شذرات الذهب 3 / 283.
(2) هو أبو الهيثم محمد بن مكي بن محمد المروزي الكشميهني - نسبة إلى كشيمهن، قرية من قرى مرو - المتوفى سنة (389) ه، وقد تقدمت ترجمته في الجزء السادس عشر رقم (361).
(*)

(18/44)

الفراوي (1)، وكان ارتحل إلى الكشميهني.
قال ابن نقطة (2): قال عبد الغافر: شيخ نبيل، مشاور في فهم الامور، مبجل في المحافل، عارف بالقراءات، توفي في رمضان سنة تسع وأربعين وأربع مئة.
قلت: وولد سنة اثنتين وسبعين وثلاث مئة.
وتلا على والده أبي الحسين الخبازي، وعلى أبي بكر الطرازي، صاحب ابن مجاهد (3).
وسمع من: أبي أحمد الحاكم، وجماعة.
وكان ذا تعبد وتهجد.
روى عنه: مسعود الركاب، وتلا عليه الهذلي (4) وغيره.
ومات أبوه نحو سنة أربع مئة.

19 - عميد الرؤساء * الوزير الكبير، أبو طالب، محمد بن الوزير أبي الفضل، أيوب بن سليمان المراتبي.
__________
(1) هو الامام أبو عبد الله محمد بن الفضل بن أحمد الفراوي - نسبة إلى فراوة، بليدة
متطرفة من جهة خوارزم بناها ابن طاهر، وقد اختلف في ضم الفاء وفتحها، قال ابن نقطة: الفتح أكثر وأشهر - وسترد ترجمته في الجزء التاسع عشر برقم (362).
وقد تحرف في معرفة القراء الكبار " و " غاية النهاية " إلى: العزاوي.
(2) " الاستدراك " 1 / ورقة 154 أ.
(3) هو شيخ القراء أبو بكر أحمد بن موسى بن العباس بن مجاهد التميمي البغدادي المتوفى سنة (324) ه.
(4) تقدم التعريف به في الصفحة (14) ت (3).
(*) المنتظم 8 / 175، ديوان مهيار 1 / 256 و 276 و 309، الوافي بالوفيات 2 / 234 - 235.
(*)

(18/45)

كان أبوه كاتب القادر.
ووزر هذا للقائم أيام ولاية عهده، ثم وزر للقادر بعد ابن حاجب النعمان، ثم وزر للقائم بضع عشرة سنة.
وكان بليغا مترسلا، صاحب فنون، صنف كتابا في الخراج، وروى " ديوان " البحتري، عن الحسين بن محمد الخالع، عن أبي سهل القطان، عن أبي الغوث بن البحتري.
وروى عن أبي نصر بن نباتة (1) شعره، روى عنه أبو الجوائز هبة الله بن حمزة، وغيره.
ولد سنة سبعين وثلاث مئة.
ومات في المحرم سنة ثمان وأربعين (2).
وهو القائل: الكتاب سبعة: الكامل الذي ينشئ ويملي ويكتب، والاعزل: وهو المنشئ ولا خط له (3)، والثالث: المبهم: وهو صاحب الخط ولا إنشاء له، الرابع: الرقاعي: وهو من يجيد رقعة ولا حظ له في
طول نفس (4)، الخامس: المخبل: وهو ذو الحفظ والرواية، ولا عبارة له، فيجئ منه نديم (5)، السادس: المخلط، وهو الآتي بدره مع بعره (6)،
__________
(1) هو أبو نصر عبد العزيز بن عمر بن محمد بن أحمد بن نباتة التميمي السعدي أحد شعراء العصر ببغداد، المتوفى سنة (405) ه.
وقد تقدمت ترجمته في الجزء السابع عشر برقم (139).
(2) أي وأربع مئة.
(3) أي الذي ينشئ ويملي، ولا يكتب خطا رائقا، كما في " الوافي بالوفيات ".
(4) زاد الصفدي: وتنوع معان.
(5) في " الوافي ": فإذا كان عاقلا صلح أن يكون نديما للملوك.
(6) عند الصفدي: هو الذي يأتي فيما ينشئه بدرة وبعرة يقرن بينهما، فيذهب رونق ما ينشئه.
(*)

(18/46)

السابع: السكيت، وهو الذي يجهد نفسه حتى يأتي بما يستحسن (1).

20 - ابن بطال * شارح " صحيح " البخاري، العلامة أبو الحسن، علي بن خلف بن بطال البكري، القرطبي، ثم البلنسي، ويعرف بابن اللجام (2).
أخذ عن: أبي عمر الطلمنكي (3)، وابن عفيف، وأبي المطرف القنازعي، ويونس بن مغيث.
قال ابن بشكوال (4): كان من أهل العلم والمعرفة، عني بالحديث العناية التامة، شرح " الصحيح " في عدة أسفار، رواه الناس عنه (5)، واستقضي (6) بحصن لورقة.
توفي في صفر سنة تسع (7) وأربعين وأربع مئه.
__________
(1) في " الوافي ": السكيت: يشبه بالمتأخر في الحلبة، وربما جهد نفسه، فأتى بعد
اللتيا والتي بمعنى يفهم.
(*) ترتيب المدارك 4 / 827، الصلة 2 / 414، العبر 3 / 219، الوافي بالوفيات م 12 / 56، الديباج المذهب 2 / 105 - 106، شذرات الذهب 3 / 283، شجرة النور الزكية 1 / 115.
(2) تصحف في " الصلة ": إلى: ابن اللحام، بالمهملة، وتحرف في " ترتيب المدارك " إلى، ابن النجام.
وفي " شجرة النور ": وعرف باللجام، بدون (ابن).
واللجام: نسبة إلى عمل اللجم.
(3) نسبة إلى طلمنكة: مدينة بالاندلس، اختطها محمد بن عبدالرحمن بن الحكم بن هشام الاموي " معجم ياقوت ".
(4) في " الصلة " 2 / 414.
(5) وله أيضا " الاعتصام " في الحديث.
وكتاب في الزهد والرقائق.
(6) تصحفت في " الصلة " إلى: واستقصى.
ولورقة، بالضم ثم السكون، وفتح الراء والقاف، ويقال: لرقة، بسكون الراء من غير واو: مدينة بالاندلس من أعمال تدمير..." معجم البلدان ".
(7) في حاشية الاصل: في نسخة: أربع.
وفي " ترتيب المدارك " سنة (474).
(*)

(18/47)

قلت: كان من كبار المالكية.
ذكره القاضي عياض (1).

21 - العشاري * الشيخ الجليل، الامين، أبو طالب، محمد بن علي بن الفتح الحربي، العشاري.
سمع أبا الحسن الدارقطني، وأبا الفتح القواس، وأبا حفص بن شاهين، وأبا عبد الله بن بطة، ومحمد بن يوسف العلاف، والكتاني،
والمخلص، وأبا بكر بن شاذان، وعيسى بن الوزير، والمعافى (2).
قال الخطيب (3): كتبت عنه، وكان ثقة صالحا، ولد في أول سنة ست وستين وثلاث مئة.
وقال لي: كان جدي طوالا فقيل له: العشاري (4).
قلت: قد كان أبو طالب فقيها، عالما، زاهدا، خيرا، مكثرا، صحب أبا عبد الله بن بطة، وأبا عبد الله بن حامد، وتفقه لاحمد.
حدث عنه، أبو الحسين ابن الطيوري، وأبو علي البراداني، وشجاع الذهلي، وأبو العز بن كادش (5)، وأحمد بن قريش، وأبو بكر
__________
(1) انظر مصادر الترجمة.
(*) تاريخ بغداد: 3 / 107، طبقات الحنابلة 2 / 191 - 192، الانساب 8 / 459، المنتظم 8 / 214، اللباب 2 / 341، الكامل 10 / 9، ميزان الاعتدال 3 / 656، العبر 3 / 226، الوافي بالوفيات 4 / 130، البداية والنهاية 12 / 85، شذرات الذهب 3 / 289.
(2) تقدم التعريف به ص: 22 ت (3).
(3) " تاريخ بغداد ": 3 / 107.
(4) تحرفت كلمة " جد " في " المنتظم " و " البداية " و " الشذرات " إلى: " جسد ".
(5) هو أبو العز أحمد بن عبيد الله بن محمد العكبري المعروف بابن كادش، المتوفى سنة (526) ه.
وسترد ترجمته في الجزء التاسع عشر برقم (324).
(*)

(18/48)

محمد بن عبدا لباقي القاضي، وآخرون.
وقد أدخل في سماعه ما لم يتفطن له.
قال ابن الطيوري (1): لما قدم عسكر طغرلبك (2) لقي بعضهم ابن العشاري، فقال: يا شيخ ! أيش معك ؟ قال: ما معي شئ.
ثم ذكر أن
في جيبه نفقة، فناداه، وأخرج ما معه، وقال: هذا معي.
فهابه الرجل، وعظمه، ولم يأخد النفقة.
قال ابن الطيوري (3): قال لي بعض أهل البادية: نحن إذا قحطنا، استسقينا بابن العشاري، فنسقى.
وقيل: إن رجلا قرأ على العشاري كتاب " الرؤيا " للدارقطني، فلما وصل إلى خبر أم الطفيل، قال: وذكر الحديث (4)، فقال للقارئ:
__________
(1) انظر " طبقات الحنابلة " 2 / 192.
(2) هو السلطان ركن الدولة محمد بن ميكائيل السلجوقي، سترد ترجمته برقم (52) في هذا الجزء.
(3) انظر " طبقات الحنابلة " 2 / 192.
(4) أخرجه الخطيب في " تاريخه " 13 / 311 من طريق نعيم بن حماد، حدثنا ابن وهب، حدثنا عمرو بن الحارث، عن سعيد بن أبي هلال، عن مروان بن عثمان، عن عمارة بن عامر، عن أم الطفيل امرأة أبي أنها سمعت النبي صلى الله عليه وسلم يذكر أنه رأى ربه تعالى في المنام في أحسن صورة شابا موقرا رجلاه في خضرة له نعلان من ذهب على وجهه فراش من ذهب " وأورده ابن الجوزي في " الموضوعات " وقال: موضوع، نعيم وثقه قوم، وقال ابن عدي: يضع، وصفه ابن عدي بسبب هذا الحديث، ومروان كذاب، وعمارة مجهول، وسئل أحمد عن هذا الحديث، فقال: منكر.
وفي " الميزان " 4 / 92: مروان بن عثمان بن أبي سعيد بن المعلى الزرقي: ضعفه أبو حاتم، وقال أبو بكر محمد بن أحمد الحداد الفقيه: سمعت النسائي يقول: ومن مروان بن عثمان حتى يصدق على الله ؟ ! قاله في حديث أم الطفيل.
وأورده في " الميزان " 4 / 229 في ترجمة نعيم بن حماد في جملة الاحاديث التي أنكرت عليه.
وقال الحافظ في " الاصابة " 4 / 470 في ترجمة أم الطفيل بعد أن أورده عن الدارقطني من طريق مروان بن عثمان...: ومروان متروك، قال ابن معين: ومن مروان حتى يصدق.
= (*)

(18/49)

اقرأ الحديث على وجهه، فهو مثل السارية.
توفي سنة إحدى وخمسين وأربع مئة.

22 - ابن الترجمان * الامام الصالح، شيخ الصوفية، أبو الحسين (1)، محمد بن الحسين (2) بن علي بن الترجمان العزي.
حدث عن، أبي بكر محمد بن أحمد الحندري (3) المقرئ، وبكير ابن محمد الطرسوسي، وعبد الوهاب بن الحسن الكلابي، والحسن بن إسماعيل الضراب (4)، وأبي سعد الماليني (5)، وعلي بن أحمد
__________
= فقول العشاري: فهو مثل السارية (يريد أنه ثابت ثبوت السارية) قول متهافت في غاية السقوط ينبئ عن جهله بعلم الجرح والتعديل الذي يتيح له غربلة الاخبار، وتمييز صحيحها من سقيمها.
" طبقات الحنابلة " 2 / 192 وفيه: فلما بلغ القارئ إلى حديث أم الطفيل وحديث ابن عباس، قال القارئ: وذكر الحديث، فقال له ابن العشاري: اقرأ الحديث على وجهه، فلهذين الحديثين رجال مثل هذه السواري.
(*) الانساب 3 / 38 - 39، اللباب 1 / 211، العبر 3 / 217، الوافي بالوفيات 3 / 10، حسن المحاضرة 1 / 515، شذرات الذهب 3 / 278.
وسمي بابن الترجمان نسبة إلى جده، وقيل له ذلك لانه كان ترجمان سيف الدولة.
" الانساب ".
(1) في " الانساب " و " اللباب ": أبو الحسن.
(2) تحرف في " اللباب " إلى: الحسن.
(3) قال السمعاني: بضم الحاء والدال المهملتين بينهما النون الساكنة، وفي آخرها الراء، هذه النسبة إلى حندر، وظني أنها من قرى عسقلان بالشام.
وجزم ياقوت بذلك وسماها:
حندرة بزيادة تاء.
وأبو بكر هذا هو أخو علي الآتي ذكره.
(4) نسبة إلى ضرب الدراهم والدنانير.
(5) قال ابن الاثير: هذه النسبة إلى مالين، وأهل هراة يقولون: مالان، وأبو سعد هذا هو أحمد بن محمد بن أحمد الانصاري الماليني الصوفي، المتوفى سنة (412) ه، وقد تقدمت ترجمته في الجزء السابع عشر برقم (183).
(*)

(18/50)

الحندري (1)، وعدة.
حدث عنه: القاضي أبو عبد الله القضاعي، ومحمد بن عمر بن عقيل الكرجي، وأحمد بن أسد، وعبد الباقي بن جامع، وسهل بن بشر الاسفراييني، ومحمد بن أحمد الرازي، وبالاجازة أبو الحسن ابن الموازيني.
وكان شيخ المشايخ بمصر في زمانه.
عاش خمسا وتسعين سنة.
مات في جمادى الاولى سنة ثمان وأربعين وأربع مئة، وقبره عند ذي النون المصري، رحمهما الله.

23 - الحمال * العلامة، المفتي، الزاهد، أبو الحسن، رافع بن نصر البغدادي، الشافعي، الحمال.
روى عن: أبي عمر بن مهدي، وأخذ عن أبي بكر الباقلاني، وغيره.
وكان يدري الاصول، وله نظم جيد (2).
__________
(1) انظر ضبط نسبته في التعليق رقم (3) من الصفحة السابقة.
وقد تصحف في " العبر " إلى الجندري، وتصحف في " الشذرات " إلى: الحيدري.
(*) الانساب 4 / 205 - 206، طبقات السبكي 4 / 377 - 378، طبقات الاسنوي 1 / 426 - 427، العقد الثمين 4 / 381 - 382.
(2) أورد السبكي في " طبقاته " هذين البيتين من شعره: اقطع الآمال عن فض * - ل بني آدم طرا أنت ما استغنيت عن مث * - لك أعلا الناس قدرا (*)

(18/51)

قال هياج بن عبيد: كان لرافع قدم (1) في الزهد، وإنما تفقه الشيخ أبو إسحاق (2)، وأبو يعلى بن الفراء بمعاونة رافع لهما، لانه كان يحمل وينفق عليهما (3)، وتفقه بالشيخ أبي حامد.
جاور، وتوفي بمكة، وله قدم راسخ في التقوى.
روى عنه: سهل بن بشر الاسفراييني، وجعفر السراج.
توفي سنة سبع وأربعين وأربع مئة وقد شاخ.

24 - أبو الفرج الدارمي * الامام العلامة، شيخ الشافعية، أبو الفرج، محمد بن عبد الواحد ابن محمد بن عمر بن ميمون الدارمي، البغدادي، الشافعي، نزيل دمشق.
سمع أبا الحسين محمد بن المظفر، وأبا عمر بن حيويه، وأبا الحسن الدارقطني، وأبا بكر بن شاذان، وجماعة.
وسمع من: أبي محمد بن ماسي، وضاع سماعه منه.
__________
(1) أي سابقة وتقدم، قال الله تعالى: * (وبشر الذين آمنوا أن لهم قدم صدق عند ربهم) * وأخطأ محقق " العقد الثمين " فضبطها بكسر القاف.
(2) هو الشيرازي كما في " الانساب ".
(3) " الانساب " 4 / 205.
(*) تاريخ بغداد 2 / 361 - 362، طبقات الفقهاء للشيرازي: 128، الانساب: 5 / 251، الكامل: 9 / 632، طبقات ابن الصلاح: الورقة / 18 أ، الوافي بالوفيات 4 / 63، طبقات السبكي 4 / 182 - 188، طبقات الاسنوي 1 / 510 - 511، كشف الظنون 1 / 78، هدية العارفين 2 / 70 - 71.
والدارمي: بفتح الدال المهملة وكسر الراء، هذه النسبة إلى بني دارم، وهو دارم بن مالك ابن حنظلة بن زيد مناة بن تميم " الانساب ".
(*)

(18/52)

حدث عنه: الخطيب، وأبو علي الاهوازي، والكتاني، وأبو طاهر الحنائي، والفقيه نصر المقدسي، وآخرون.
قال الخطيب (1): هو أحد الفقهاء، موصوف بالذكاء، وحسن الفقه والحساب، والكلام في دقائق المسائل، وله شعر حسن، كتبت عنه بدمشق، وقال لي: كتبت عن ابن ماسي، وأبي بكر الوراق، وولدت في سنة ثمان وخمسين وثلاث مئة.
سكن الرحبة (2) مدة، وحدثني أنه سمع أبا عمر بن حيويه يقول: سمعت أبا العباس بن سريج (3) يقول - وقد سئل عن القرد - فقال: هو طاهر، هو طاهر.
وقال الشيخ أبو إسحاق في " الطبقات " (4): كان فقيها حاسبا، شاعرا متصرفا، ما رأيت أفصح منه لهجة، قال لي: مرضت، فعادني الشيخ أبو حامد، فقلت: مرضت فارتحت إلى عائد * فعادني العالم في واحد ذاك الامام ابن أبي طاهر * أحمد ذو الفضل أبو حامد وروى عنه من شعره أبو الحسين ابن النقور، والحسن بن أبي
الحديد.
وله كتاب " الاستذكار " في المذهب، كبير (5).
__________
(1) " تارخ بغداد " 2 / 361 - 362.
(2) هي مدينة على شاطئ الفرات، وتسمى رحبة مالك بن طوق، انظر " معجم البلدان " 3 / 34.
(3) بالسين المهملة والجيم، وقد تصحف في " تاريخ بغداد " إلى: شريح، بالشين المعجمة والحاء المهملة.
(4) ص 128.
(5) قال السبكي: وهذا الكتاب عندي منه أصل صحيح على خطه، وهو كما قال ابن الصلاح: نفيس كثير الفوائد، ذو نوادر وغرائب، لا تصلح مطالعته إلا لعارف بالمذهب.
انظر " طبقات " السبكي 4 / 184.
(*)

(18/53)

مات في أول ذي القعدة سنة ثمان (1) وأربعين وأربع مئة وله تسعون عاما، ودفن بباب الفراديس (2)، وشيعه خلق عظيم، رحمه الله.

25 - الفالي * بفاء، الامام النحوي أبو الحسن، علي بن أحمد بن علي بن سلك (3) الفالي، الخوزستاني، الشاعر.
سمع من: أبي عمر الهاشمي، وابن خربان النهاوندي، وأبي الحسن بن النجار (4)، وعدة.
وسكن بغداد.
روى عنه: الخطيب في " تاريخه " (5)، وأبو الحسين بن الطيوري، وطائفة.
__________
(1) كما قال ابن الصلاح: وفي " طبقات " الاسنوي 1 / 511 نقلا عن أبي إسحاق أنه توفي سنة تسع.
(2) هو أحد أبواب دمشق، ويقع شمال المسجد الاموي، وقريب منه المقبرة، وتسمى
مقبره الدحداح، ولا يزال يدفن فيها إلى يومنا هذا.
(*) تاريخ بغداد 11 / 334، الانساب 9 / 233، المنتظم 8 / 174 - 175، معجم البلدان 4 / 232، معجم الادباء 12 / 226 - 230، الكامل 9 / 632، اللباب 2 / 409، العبر 3 / 216، البداية والنهاية 12 / 69، القاموس المحيط (فيل)، تبصير المنتبه 2 / 787، النجوم الزاهرة 5 / 60، كشف الظنون 2 / 1389، شذرات الذهب 3 / 278، تاج العروس 8 / 69 (فيل)، إيضاح المكنون 2 / 266، هدية العارفين 1 / 688.
والفالي: نسبة إلى فالة، بلدة قريبة من أيذج من بلاد خوزستان كما في " معجم " ياقوت، وقد وهم ابن كثير في " البداية " فوصفه بأنه صاحب " الامالي " وليس كذلك، فذاك هو أبو علي إسماعيل بن القاسم القالي (بالقاف) المتوفى سنة (356) ه، وقد صحفه صاحب " الشذرات " 3 / 278 إلى: القالي (بالقاف) ونسبه خطأ إلى قالي قلا من ديار بكر.
(3) ضبط في الاصل بفتح السين، وتشديد اللام وفتحها، وكذلك ضبطه ابن خلكان في الوفيات 3 / 316، وقال: هكذا وجدته مقيدا، ورأيته في موضع آخر بكسر السين وسكون اللام.
وضبطه الحافظ في " التبصير " بفتح السين وإسكان اللام، وضبطت في " الانساب " ضبط قلم، سلك: بكسر ففتح.
وقد تحرف في " كشف الظنون " و " إيضاح المكنون " و " هدية العارفين ".
إلى " سليمان " بدل " سلك " و " أبو الحسن " إلى " أبو الحسين ".
(4) في " تاريخ بغداد " و " الانساب " النجاد " بالدال ".
(5) 11 / 334.
(*)

(18/54)

وله نظم جيد وفضائل، وقد اشترى منه الشريف المرتضى كتاب " الجمهرة " (1) بستين دينارا، فإذا عليها للفالي (2): أنست بها عشرين حولا وبعتها * لقد طال وجدي بعدها وحنيني وما كان ظني أنني سأبيعها * ولو خلدتني في السجون ديوني
ولكن لضعف وافتقار وصبية * صغار عليهم تستهل شؤوني (3) وقد (4) تخرج الحاجات يا أم مالك * كرائم من رب بهن ضنين (5) توفي الفالي في ذي القعدة، سنة ثمان وأربعين وأربع مئة.

26 - السمان * الامام الحافظ، العلامة البارع، المتقن، أبو
__________
(1) هو كتاب " الجمهرة في اللغة " لابن دريد، وقد تحرف في الاصل إلى " الحميرة ".
(2) الابيات في " المنتظم " 8 / 174 - 175، و " معجم الادباء " 12 / 228 - 229، و " وفيات الاعيان " 3 / 316.
(3) تستهل: تبكي.
وشؤوني: جمع شأن، وهو مجرى الدمع إلى العين.
وفي " المنتظم ": جفوني بدل: شؤوني.
وقد أورد ابن الجوزي وياقوت بعد هذا البيت بيتا آخر هو: فقلت ولم أملك سوابق عبرتي * مقالة مكوي الفؤاد حزين (4) في " المنتظم ": لقد.
(5) رواية هذا الشطر في " المنتظم ".
ذخائر من رزء بهن ضنين.
وهذا البيت تضمين قاله أعرابي فيما ذكره الزبير بن بكار عن يوسف بن عياش، قال: ابتاع حمزة بن عبد الله بن الزبير جملا من أعرابي بخمسين دينارا، ثم نقده ثمنه، فجعل الاعرابي ينظر إلى الجمل ويقول: وقد تخرج الحاجات يا أم مالك * كرائم من رب بهن ضنين فقال له حمزة: خذ جملك والدنانير لك، فانصرف بجمله وبالدنانير.
(*) الانساب 7 / 130 - 131، دول الاسلام 10 / 262، العبر 3 / 209، ميزان الاعتدال 1 / 239، تذكرة الحفاظ 3 / 1121 - 1123، مرآة الجنان 3 / 62 - 63، البداية والنهاية = (*)

(18/55)

سعد (1)، إسماعيل بن علي بن الحسين.
وقيل في جده: الحسين بن محمد بن زنجويه الرازي (2)، السمان.
ولد سنة نيف وسبعين وثلاث مئة.
ولحق السماع من: أبي طاهر المخلص ببغداد، وسمع بالري عبد الرحمن بن محمد بن فضالة، وبمكة أحمد بن إبراهيم بن فراس، وبدمشق عبدالرحمن بن أبي نصر التميمي، وسمع من أبي محمد عبد الرحمن بن عمر ابن النحاس بمكة.
وما أظنه دخل مصر.
قال ابن عساكر (3): قدم دمشق طالب علم، وكان من المكثرين الجوالين، سمع من نحو أربعة آلاف (4) شيخ.
روى عنه: أبو بكر الخطيب، و عبد العزيز الكتاني، وجماعة من أهل الري منهم: ابن أخيه طاهر بن الحسين.
قلت: وروى عنه أبو علي الحداد.
__________
= 12 / 65، الجواهر المضية 1 / 424 - 427، لسان الميزان 1 / 421 - 422، النجوم الزاهرة 5 / 51، طبقات الحفاظ: 430، طبقات المفسرين للداوودي 1 / 109، الطبقات السنية: رقم 514، منتهى المقال: 57، كشف الظنون 2 / 1890، شذرات الذهب 3 / 273، إيضاح المكنون 1 / 181، 602 و 2 / 18، هدية العارفين 1 / 210، الرسالة المستطرفة: 59، تهذيب تاريخ دمشق 3 / 38، أعيان الشيعة 12 / 61 - 62.
(1) تحرف في " ميزان الاعتدال " و " البداية " و " كشف الظنون " إلى: سعيد.
(2) وهم محقق " النجوم الزاهرة "، فقال عند هذه النسبة: وفي " تاريخ بغداد ": الاستراباذي وهذا خطأ، إذ ليس له ترجمة في " تاريخ بغداد " إنما ذاك أبو سعد آخر.
(3) انظر " تهذيب تاريخ دمشق " 3 / 38.
(4) في " تهذيب " ابن عساكر: سمع الحديث من نحو من أربع مئة شيخ.
(*)

(18/56)

أنبئت عن القاسم بن علي: أخبرنا أبي (1)، سمعت معمر بن الفاخر، سمعت أحمد بن محمد بن الفضل، وعبد الرحيم بن علي الحاجي يقولان: سمعنا محمد بن طاهر الحافظ، سمعت المرتضى أبا الحسن المطهر بن علي العلوي بالري يقول: سمعت أبا سعد السمان إمام المعتزلة، يقول: من لم يكتب الحديث لم يتغرغر بحلاوة الاسلام (2).
وبه: قال علي: سألت أبا منصور عبدالرحيم بن مظفر بالري عن وفاة أبي سعد السمان الرازي، فقال، في سنة ثلاث وأربعين (3).
قال: وكان عدلي المذهب - يعني معتزليا (4) - وكان له ثلاثة آلاف وست مئة شيخ (5)، وصنف كتبا كثيرة، ولم يتأهل قط.
وقال الحافظ عبد العزيز الكتاني: كان أبو سعد من الحفاظ الكبار، زاهدا ورعا، وكان يذهب إلى الاعتزال (6).
أنبؤونا عن القاسم بن علي: حدثنا أبو محمد عمر بن محمد الكلبي قال: وجدت على ظهر جزء: مات الزاهد أبو سعد إسماعيل بن علي السمان في شعبان سنة خمس وأربعين وأربع مئة، شيخ العدلية
__________
(1) هو الامام أبو القاسم علي بن الحسن بن هبة الله الدمشقي، المعروف بابن عساكر، المتوفى سنة (571) ه سترد ترجمته.
(2) انظر " تهذيب تاريخ دمشق " 3 / 38.
(3) في " تهذيب " ابن عساكر: وكانت وفاته سنة ثلاث، وقيل سبع، وقيل خمس وأربعين، وقد أورده ابن تغري بردي في وفيات سنة ثلاث وأربعين، وأورده ابن كثير في وفيات خمس وأربعين.
(4) لانهم يسمون أنفسهم " أهل العدل ".
(5) عقب الذهبي على هذا القول في " تذكرة الحفاظ " 3 / 1122 بقوله: قلت: هذا العدد لشيوخه لا أعتقد وجوده ولا يمكن.
(6) انظر " تهذيب تاريخ دمشق " 3 / 38 - 39.
(*)

(18/57)

وعالمهم، وفقيههم ومحدثهم، وكان إماما بلا مدافعة في القراءات، والحديث والرجال، والفرائض والشروط، عالما بفقه أبي حنيفة، وبالخلاف بين أبي حنيفة والشافعي وفقه الزيدية.
قال: وكان يذهب مذهب الحسن البصري (1)، ومذهب الشيخ أبي هاشم (2)، ودخل الشام والحجاز والمغرب، وقرأ على ثلاثة آلاف شيخ، وقصد أصبهان في آخر عمره لطلب الحديث (3).
قال: وكان يقال في مدحه: إنه ما شاهد مثل نفسه، كان تاريخ الزمان وشيخ الاسلام (4).
قلت: وذكر أشياء في وصفه، وأنى يوصف من قد اعتزل وابتدع، وبالكتاب والسنة فقل ما انتفع ؟ فهذا عبرة، والتوفيق فمن الله وحده.
هتف الذكاء وقال لست بنافع * إلا بتوفيق من الوهاب وأما قول القائل: كان يذهب مذهب الحسن، فمردود، قد كانت هفوة في ذلك من الحسن، وثبت أنه رجع عنها (5) ولله الحمد.
__________
(1) في " الجواهر المضية ": وكان يذهب مذهب أبي الحسين البصري، وأشار محققه إلى أنه ورد في " الطبقات السنية ": أبو الحسن، ثم قال: ولعل الصواب: " أبو عبد الله الحسين بن علي المتوفى سنة (369) ه.
وهو ممن أخذ الكلام عن الجبائي " وكل ذلك خطأ.
والصواب ما هنا، وسيبين المؤلف ذلك في تعليقه على هذا الخبر.
(2) هو شيخ المعتزلة أبو هاشم عبد السلام بن محمد بن عبد الوهاب البصري الجبائي،
المتوفى سنة (321) ه، مرت ترجمته في الجزء الخامس عشر برقم (32).
(3) انظر " تهذيب تاريخ دمشق " 3 / 38، 39.
(4) المصدر السابق.
(5) المقصود بذلك كلامه في القدر الذي ابتدعه المعتزلة، انظر ترجمة الحسن البصري في الجزء الرابع من هذا الكتاب برقم (223).
(*)

(18/58)

وأما أبو هاشم الجبائي، وأبوه أبو علي فمن رؤوس المعتزلة، ومن الجهلة بآثار النبوة، برعوا في الفلسفة والكلام، وما شموا رائحة الاسلام، ولو تغرغر أبو سعد بحلاوة الاسلام، لانتفع بالحديث.
فنسأل الله تعالى أن يحفظ علينا إيماننا وتوحيدنا.
أخبرنا الحسن بن علي، أخبرنا جعفر بن منير، أخبرنا أحمد بن محمد الحافظ، أخبرنا علي بن الحسين بن مردك بالري، أخبرنا إسماعيل ابن علي الحافظ، أخبرنا أحمد بن إبراهيم بمكة، أخبرنا إسماعيل بن العباس الوراق، حدثنا علي بن حرب، حدثنا سفيان، عن أبي إسحاق، عن عبد خير، عن علي - رضي الله عنه - قال: خير هذه الامة بعد نبيها أبو بكر، وعمر رضي الله عنهما (1).
قرأت على عيسى بن عبد الرزاق، وسليمان بن قدامة، وأبي (2) علي بن الخلال: أخبركم جعفر بن علي، أخبرنا أبو طاهر السلفي، أخبرنا أبو علي المقرئ، أخبرنا أبو سعد الحافظ، أخبرنا كوهي ابن الحسن، حدثنا محمد بن هارون الحضرمي، حدثنا محمد بن سهل بن عسكر، حدثنا عبد الرزاق قال: ما رأيت أحسن صلاة من ابن جريج، أخذ عن عطاء، وأخذ عطاء عن ابن الزبير، وأخذ ابن الزبير عن أبي بكر
__________
(1) رجاله ثقات، وأخرجه أحمد 1 / 112 و 113 و 114 و 115 و 126 و 128 من طرق عن عبد خير، عن علي، وأخرجه أحمد وابنه عبد الله 1 / 106 و 110 و 127 من طرق عن أبي جحيفة وهب بن عبد الله السوائي، عن علي، وأخرجه البخاري (3671) في فضائل الصحابة، وأبو داود (4729) كلاهما من طريق محمد بن كثير، حدثنا سفيان، حدثنا جامع بن أبي راشد، حدثنا أبو يعلى، عن محمد بن الحنفية، قال: قلت لابي: أي الناس خير بعد رسول الله صلى الله عليه وسلم ؟ قال: أبو بكر، قلت: ثم من ؟ قال: عمر، وخشيت أن يقول عثمان، قلت: ثم أنت ؟ قال: ما أنا إلا رجل من المسلمين.
(2) في الاصل: أبو.
(*)

(18/59)

الصديق، وأخذها أبو بكر عن النبي صلى الله عليه وسلم، وأخذها عن جبريل، عن الله عز وجل (1).

27 - ابن بشران * الشيخ العالم، الصدوق، أبو بكر، محمد بن الواعظ الامام أبي القاسم عبدالملك بن محمد بن عبد الله بن بشران الاموي، مولاهم البغدادي، راوي " سنن " الدارقطني عن المصنف.
وسمع عبيد الله بن عبدالرحمن الزهري، وأبا عمر بن حيويه، ومحمد بن المظفر، وأبا بكر بن شاذان، وطبقتهم.
وكان من المكثرين الثقات.
حدث عنه: أبو بكر الخطيب، وأبو الغنائم النرسي، وأبو طالب بن يوسف، وابن عمه عبدالرحمن بن أحمد راوي " السنن "، وأبو علي البرداني، وعدة.
قال السلفي: سألت شجاعا الذهلي عنه، فقال: كان شيخا جيد
السماع، حسن الاصول، صدوقا فيما يروي من الحديث، قد سمعت منه.
وقال أبو بكر الخطيب (2): مولده في جمادى الآخرة سنة ثلاث وسبعين وثلاث مئة، وتوفي في جمادى الاولى سنه ثمان وأربعين وأربع مئة.
__________
(1) انظر مسند أبي بكر لابي بكر المروزي رقم (137) بتحقيقنا.
(*) تاريخ بغداد 2 / 348 - 349، المنتظم 8 / 176، العبر 3 / 217، شذرات الذهب 3 / 278.
(2) " تاريخ بغداد " 2 / 349.
(*)

(18/60)

وفيها مات كبير الشافعية - بعد أبي الطيب (1) الامام - أبو سعيد أحمد ابن محمد بن علي بن نمير الخوارزمي الضرير (2)، والاديب أبو غانم حميد ابن المأمون الهمذاني (3)، وأبو محمد عبد الله بن الوليد المالكي (4)، راوي " السيرة " عن ابن أبي زيد (5)، وأبو الحسين عبد الغافر بن محمد الفارسي ثم النيسابوري (6)، وأبو الحسن علي بن أحمد بن علي الفالي المؤدب (7)، بصري، وأبو الحسن علي بن إبراهيم الباقلاني (8)، وأبو حفص عمر بن أحمد بن عمر بن مسرور الزاهد (9)، وأبو الحسن محمد ابن الحسين ابن الطفال (10) بمصر، ومحمد بن الحسين بن الترجمان الغزي (11)، شيخ الصوفية، والعلامة أبو طاهر محمد بن عبد الواحد الصباغ (12) الشافعي، والد العلامة أبي نصر (13) الشافعي، وأبو الفرج محمد ابن عبد الواحد الدارمي (14)، الشافعي، مفتي دمشق.
__________
(1) مرت ترجمته في الجزء السابع عشر برقم (459).
(2) تقدمت ترجمته برقم (6).
(3) تقدمت ترجمته برقم (7).
(4) مرت ترجمته في الجزء السابع عشر برقم (447).
(5) وهو أبو محمد عبد الله بن أبي زيد القيرواني المالكي، مرت ترجمته في الجزء السابع عشر برقم (4)، وقد حدث عنه عبد الله بن الوليد بالسيرة النبوية تهذيب ابن هشام.
(6) تقدمت ترجمته برقم (13).
(7) تقدمت ترجمته برقم (25).
(8) مرت ترجمته في الجزء السابع عشر برقم (454).
(9) تقدمت ترجمته برقم (8).
(10) مرت ترجمته في الجزء السابع عشر برقم (456).
(11) تقدمت ترجمته برقم (22).
(12) تقدمت ترجمته برقم (15).
(13) سترد ترجمته برقم (238).
(14) تقدمت ترجمته برقم (24).
(*)

(18/61)

28 - أبو مسعود البجلي * الامام الحافظ، المحدث، المسند، بقية المشايخ، أبو مسعود، أحمد بن محمد بن عبد الله بن عبد العزيز بن شاذان (1) البجلي، الرازي ثم النيسابوري.
مولده سنة اثنتين وستين وثلاث مئة.
وبكر به أبوه المحدث الزاهد محمد بن عبد الله، فأسمعه من: أبي سعيد بن عبد الوهاب الرازي، وأبي عمرو بن حمدان، وحسينك بن علي التميمي، وأبي طاهر بن خزيمة.
وطلب هذا الشأن، وبرز فيه على الاقران.
وروى أيضا عن أبي النضر محمد بن أحمد الشر مغولي (2)، وأبي بكر الطرازى، وأبي الحسين القنطري، وأبي محمد المخلدي، وشافع الاسفراييني، وأبي بكر بن لال، وأحمد بن فراس المكي، وأبي الحسن ابن جهضم، وابن فارس اللغوي، وخلق.
__________
(*) تاريخ جرجان: 85 - 86، الانساب 2 / 86، المنتخب: الورقة 26 ب - 27 أ، العبر 3 / 218 - 219، تذكرة الحفاظ 3 / 1125 - 1127، الوافي بالوفيات 8 / 28، طبقات الحفاظ: 431، شذرات الذهب 3 / 282.
والبجلي: بفتح الباء الموحدة والجيم، هذه النسبة إلى قبيلة بجيلة، وهو ابن أنمار بن أراش بن عمرو بن الغوث أخي الاسد بن الغوث، وقيل: إن بجيلة اسم أمهم، وهي من سعد العشيرة، وأختها باهلة ولدتا قبيلتين عظيمتين نزلت بالكوفة.
" الانساب " 2 / 85.
(1) في " تاريخ جرجان ": 85: ابن أبي بكر بن شاذان، وفي " الانساب " 2 / 86: ابن أبي عمر بن شاذان.
(2) بفتح الشين وسكون الراء وفتح الميم وسكون الواو وفي آخرها لام، هذه النسبة إلى شر مغول، وهي قرية فيها قلعة حصينة بنسا، يقال لها بالعجمية: جمغول " الانساب " 7 / 322.
(*)

(18/62)

وكان يسافر في التجارة كثيرا، كثير الاصول، عارفا بالحديث، جيد الفهم، وثقه جماعة.
حدث عنه: يحيى بن شراعة، وعبد الواحد بن أحمد الهمداني الخطيب، وأبو الحسن علي بن محمد الجرجاني، وظريف النيسابوري، وعبد الرحمن بن محمد التاجر، والحافظ إسماعيل بن عبد الغافر، وآخرون.
اتفق موته ببخارى في المحرم سنة تسع وأربعين وأربع مئة.
قال يحيى بن مندة: كان ثقة، تاجرا، كثير الكتب، عارفا بالحديث.
وفيها مات أبو العلاء بن سليمان التنوخي المعري (1) صاحب التواليف، وأبو العباس أحمد بن محمد بن أحمد بن محمد بن النعمان الاصبهاني الصائغ، وشيخ الاسلام أبو عثمان الصابوني (2)، وشارح " الصحيح " أبو الحسن علي بن خلف بن بطال القرطبي (3)، والمقرئ أبو عبد الله محمد بن علي الخبازي النيسابوري (4)، وشيخ الامامية أبو الفتح الكراجكي الرافضي (5).
__________
(1) تقدمت ترجمته برقم (16).
(2) تقدمت ترجمته برقم (17).
(3) تقدمت ترجمته برقم (20).
(4) تقدمت ترجمته برقم (18).
(5) سترد ترجمته برقم (61).
(*)

(18/63)

29 - الماوردي * الامام العلامة، أقضى القضاة، أبو الحسن (1)، علي بن محمد بن حبيب البصري، الماوردي، الشافعي، صاحب التصانيف.
حدث عن: الحسن بن علي الجبلي (1)، صاحب أبي خليفة الجمحي، وعن محمد بن عدي المنقري، ومحمد بن معلى، وجعفر بن محمد بن الفضل.
حدث عنه: أبو بكر الخطيب، ووثقه، وقال (3): مات في ربيع
الاول سنة خمسين وأربع مئة، وقد بلغ ستا وثمانين سنة، وولي القضاء ببلدان شتى، ثم سكن بغداد.
__________
(*) تاريخ بغداد 12 / 102 - 103، طبقات الفقهاء للشيرازي: 131، الانساب: ورقة 504 أ، المنتظم 8 / 199 - 200، معجم الادباء 15 - 52 - 55، الكامل لابن الاثير 9 / 651، اللباب / 156، مختصر تاريخ دولة آل سلجوق: 24، طبقات ابن الصلاح: الورقة 70 ب، وفيات الاعيان 3 / 282 - 284، المختصر في أخبار البشر، دول الاسلام 1 / 265، العبر 3 / 223، ميزان الاعتدال 3 / 155، تتمة المختصر 1 / 549، مرآة الجنان 3 / 72 - 73، طبقات السبكي 5 / 267 - 285، طبقات الاسنوي 2 / 387 - 388، البداية والنهاية 12 / 80، طبقات ابن قاضي شهبة: ورقة / 23 / أ، لسان الميزان 4 / 260 - 261، النجوم الزاهرة 5 / 64، طبقات المفسرين للسيوطي: 25، طبقات المفسرين للداوودي 1 / 423 - 425، مفتاح السعادة 1 / 322، طبقات ابن هداية الله: 151 - 152، كشف الظنون 1 / 19، 45، 140، 168، 408، 628 و 2 / 1101، 1315، 1978، شذرات الذهب 3 / 285 - 287، روضات الجنات: 483، هدية العارفين 1 / 689.
(1) في " كامل " ابن الاثير، و " مختصر " أبي الفداء، وتتمته لابن الوردي: أبو الحسين.
(2) من بلاد الجبل كما نص عليه الحافظ في " التبصير " 1 / 294، وقد تحرفت في " العبر " و " الشذرات " إلى: الجيلي بالياء المثناة التحتية، وفي " لسان الميزان " إلى: الخليلي، وفي " طبقات السبكي " إلى: الحيلي، بالحاء المهملة والمثناة التحتية.
(3) " تاريخ بغداد " 12 / 102، 103.
(*)

(18/64)

قال أبو إسحاق في " الطبقات " (1): ومنهم أقضى القضاة الماوردي، تفقه على أبي القاسم الصيمري بالبصرة، وارتحل إلى الشيخ
أبي حامد الاسفراييني، ودرس بالبصرة وبغداد سنين، وله مصنفات كثيرة في الفقه والتفسير، وأصول الفقه والادب، وكان حافظا للمذهب.
مات ببغداد.
وقال القاضي شمس الدين في " وفيات الاعيان " (2): من طالع كتاب " الحاوي " (3) له يشهد له بالتبحر ومعرفة المذهب، ولي قضاء بلاد كثيرة، وله تفسير القرآن سماه: " النكت " (4)، و " أدب الدنيا والدين " (5)، و " الاحكام السلطانية (6)، و " قانون الوزارة وسياسة
__________
(1) ص 131.
(2) 3 / 382.
(3) ويسمى " الحاوي الكبير ".
وقد نقل ابن الجوزي في " المنتظم " 8 / 199 عن الماوردي قوله: بسطت الفقه في أربعة آلاف ورقة، واختصرته في أربعين، يريد بالمبسوط: " الحاوي "، وبالمختصر: " الاقناع ".
وقد ألفه في شرح " مختصر " المزني.
وأجزاؤه المخطوطة مفرقة في مكتبات العالم.
وقد طبع منه أربعة أجزاء منتزعة في " أدب القاضي " بتحقيق الاستاذ يحيى هلال السرحان - بغداد - ديوان الاوقاف 1971 - 1978.
وقد نقل السبكي في " طبقاته " عدة مسائل منه أثناء ترجمة المؤلف.
(4) ويسمى " النكت والعيون " وتوجد منه أجزاء مخطوطة.
(انظر مقدمة: " أدب الدنيا والدين " لمصطفى السقا).
(5) ويسمى أيضا: " البغية العليا في أدب الدين والدنيا " وموضوعه الاخلاق والفضائل الدينية من الناحية العلمية الخالصة، وبعضه في الآداب الاجتماعية، وهي التي سماها المؤلف " آداب المواضعة "، وقد جعله على خمسة أبواب، وقد طبع أول مرة في مطبعة الجوائب سنة 1299، ثم طبع بعد ذلك عدة مرات منها طبعة البابي الحلبي التي حققها الاستاذ مصطفى السقا.
(6) ويسمى: " الاحكام السلطانية في السياسة المدنية الشرعية "، و " الاحكام السلطانية والولايات الدينية "، ويعد هذا الكتاب هو وكتاب " غياث الامم " لامام الحرمين أبي المعالي الجويني مثلا عاليا للفقه السياسي الاسلامي، وقد جعله مؤلفه على عشرين بابا، وهو أشبه = (*)

(18/65)

الملك " (1)، و " الاقناع "، مختصر في المذهب (2).
وقيل: إنه لم يظهر شيئا من تصانيفه في حياته، وجمعها في موضع، فلما دنت وفاته، قال لمن يثق به: الكتب التي في المكان الفلاني كلها تصنيفي، وإنما لم أظهرها لاني لم أجد نية خالصة، فإذا عاينت الموت، ووقعت في النزع، فاجعل يدك في يدي، فإن قبضت عليها وعصرتها، فاعلم أنه لم يقبل مني شئ منها، فاعمد إلى الكتب، وألقها في دجلة (3)، وإن بسطت يدي، فاعلم أنها قبلت.
قال الرجل: فلما احتضر، وضعت يدي في يده، فبسطها.
__________
= بدستور عام للدولة، وللاسس التي تقوم عليها، وقد نشر في بون عام 1853، وترجم إلى الفرنسية، ونشر في الجزائر عام 1915.
وقد طبع بعد ذلك عدة طبعات بالعربية غير محققة.
(1) وهو كتاب واحد، وقد ذكره حاجي خليفة في موضعين في " كشف الظنون " 2 / 1011 و 1315، وقد شرح فيه مؤلفه حال الوزير ومزاياه ووظيفته، بحيث يعد مرجعا في بابه، وقد نشرته مكتبة الخانجي بمصر عام 1929، ثم أعادت نشره دار الطليعة في بيروت عام 1979 بتحقيق ودراسة الدكتور رضوان السيد.
(2) وقد ألفه بطلب من الخليفة القادر بالله، فقال له بعد ما عرض عليه: حفظ الله عليك دينك كما حفظت علينا ديننا.
انظر " معجم الادباء " 15 / 54 - 55.
ومن مؤلفاته الاخرى المطبوعة، كتاب " أعلام النبوة " وهو مختصر اشتمل على أمرين: أحدهما فيما اختص بأعلام النبوة، والثاني فيما يختلف من أقسامها وأحكامها، ويقع في أحد
وعشرين بابا، وقد طبع في مطبعة مصطفى محمد عام 1319 ه.
وله من المؤلفات غير المطبوعة: " أمثال القرآن "، أو " الامثال والحكم "، و " تسهيل النظر وتعجيل الظفر " في السياسة وأنواع الحكومات.
انظر مقدمة " أدب الدين والدنيا " بتحقيق مصطفى السقا.
ومن الابيات المنسوبة له: وفي الجهل قبل الموت موت لاهله * فأجسادهم دون القبور قبور وإن امرءا لم يحي بالعلم صدره * فليس له حتى النشور نشور انظر " معجم الادباء " 15 / 53.
(3) زاد ابن خلكان: ليلا.
(*)

(18/66)

فأظهرت كتبه (1).
قلت: آخر من روى عنه أبو العز بن كادش.
قال أبو الفضل بن خيرون: كان رجلا عظيم القدر، متقدما عند السلطان، أحد الائمة، له التصانيف الحسان في كل فن، بينه وبين القاضي أبي الطيب في الوفاة أحد عشر يوما (2).
وقال أبو عمرو بن الصلاح: هو متهم بالاعتزال (3)، وكنت أتأول له، وأعتذر عنه، حتى وجدته يختار في بعض الاوقات أقوالهم، قال في تفسيره: لا يشاء عبادة الاوثان.
وقال في: * (جعلنا لكل نبي عدوا) * [ الانعام: 112 ]: معناه: حكمنا بأنهم أعداء، أو تركناهم على العداوة، فلم نمنعهم منها.
فتفسيره عظيم الضرر، وكان لا يتظاهر بالانتساب إلى المعتزلة، بل يتكتم، ولكنه لا يوافقهم في خلق القرآن، ويوافقهم في القدر (4)، قال في قوله: * (إنا كل شئ خلقناه بقدر) *
[ القمر: 49 ]: أي بحكم سابق.
وكان لا يرى صحة الرواية بالاجازة.
وروى خطيب الموصل، عن ابن بدران الحلواني، عن الماوردي.
__________
(1) " وفيات الاعيان " 3 / 282 - 283، و " طبقات السبكي " 5 / 268، وفيه عقب هذه القصة: لعل هذا بالنسبة إلى " الحاوي "، وإلا فقد رأيت من مصنفاته غيره كثيرا وعليه خطه، ومنه ما أكملت قراءته عليه في حياته.
(2) " طبقات السبكي " 5 / 268.
(3) قال المؤلف في " ميزان الاعتدال " 3 / 155: صدوق في نفسه لكنه معتزلي، فتعقبه ابن حجر في " اللسان " 4 / 260 بقول: ولا ينبغي أن يطلق عليه اسم الاعتزال.
(4) الخبر بنحوه إلى هنا في " طبقات السبكي " 5 / 270.
(*)

(18/67)

وفيها مات القاضي أبو الطيب الطبري (1)، وأبو عبد الله الحسين بن محمد الوني (2)، والمحدث علي بن بقاء الوراق، وأبو القاسم عمر بن الحسين الخفاف (3)، ورئيس الرؤساء علي بن المسلمة (4) الوزير، وأبو الفتح منصور بن الحسين التأني (5).

30 - الجوهري * الشيخ، الامام، المحدث الصدوق، مسند الآفاق، أبو محمد، الحسن بن علي بن محمد بن الحسن الشيرازي ثم البغدادي، الجوهري، المقنعي.
قال: ولدت في شعبان سنة ثلاث وستين وثلاث مئة.
سمع من: أبي بكر القطيعي في سنة ثمان وستين، وأبي عبد الله العسكري، وعلي بن لؤلؤ الوراق، وعلي بن محمد بن كيسان، ومحمد
ابن إبراهيم العاقولي، [ وأبي ] (6) علي محمد بن أحمد العطشي، وعلي ابن إبراهيم بن أبي عزة، وعلي بن محمد بن أبي العصب، وأبي حفص الزيات، والحسين بن محمد بن عبيد الدقاق، وعبد العزيز بن الحسن
__________
(1) مرت ترجمته في الجزء السابع عشر برقم (459).
(2) سترد ترجمته برقم (46).
(3) مرت ترجمته في الجزء السابع عشر برقم (448).
(4) سترد ترجمته برقم (104).
(5) سترد ترجمته برقم (84).
(*) تاريخ بغداد: 7 / 393، الانساب 3 / 379، المنتظم 8 / 227 - 228، الكامل 10 / 24، اللباب 1 / 313 (الجوهري) و 3 / 248 (المقنعي)، دول الاسلام 1 / 267، العبر 3 / 231، البداية والنهاية 12 / 88، كشف الظنون 1 / 164، شذرات الذهب 3 / 292.
(6) ما بين معقوفتين سقط من الاصل، واستدرك من " المنتظم " 8 / 227.
(*)

(18/68)

الصيرفي، والحسن بن جعفر السمسار، وعبيدالله بن أحمد بن يعقوب، وعمر بن شاهين، ومحمد بن إسحاق القطيعي، ومحمد بن زيد بن مروان، ومحمد بن أحمد بن كيسان، ومحمد بن المظفر، وعبد العزيز بن جعفر الخرقي، وأبي عمر بن حيويه، وأبي بكر بن شاذان، وأبي الحسن الدارقطني، وعدد كثير.
وكان من بحور الرواية.
روى الكثير، وأملى مجالس عدة.
وحدث عن القطيعي بمسند العشرة، ومسند أهل البيت من " المسند "، وبالاجزاء القطيعيات الخمسة، وغير ذلك.
وكان آخر من روى في الدنيا عنه بالسماع والاذن.
قال الخطيب (1): كان ثقة أمينا، كتبنا عنه.
مات في سابع ذي القعدة سنة أربع وخمسين وأربع مئة.
قلت: عاش نيفا وتسعين سنة، وقيل له: المقنعي، لانه كان يتطيلس ويتحنك (2) كالمصريين.
حدث عنه: أبو نصر بن ماكولا، وأبو علي البرداني، وأبي النرسي، وأحمد بن بدران الحلواني، والحسن بن أحمد السقلاطوني، وأبو نصر محمد بن هبة الله بن المأمون، ومحمد بن عبدا لباقي الدوري، ومحمد بن علي بن طالب الخرقي، ومبارك بن عمار الوتار، والمعمر بن محمد الانماطي، وأبو الخطاب محفوظ بن أحمد الحنبلي، ومظفر بن
__________
(1) " تاريخ بغداد " 7 / 393.
(2) يتطيلس: أي يلبس الطيلسان، وهو نوع من الاكسية الاعجمية، وأطلقه أحمد تيمور على ما يسمى الشال: انظر " معجم من اللغة " 3 / 620 - 621.
وتحنك: أدار العمامة من تحت حنكه، " القاموس ".
(*)

(18/69)

علي المالحاني، وأبو الوفاء علي بن عقيل، وهبة الله بن محمد الفرضي، وهبة الله بن علي الدينوري، ويحيى بن حمزة الحداد، ومحمد بن علي ابن عياش الدباس، وأبو طالب بن يوسف، وقراتكين بن أسعد، وأحمد ابن محمد بن ملوك، وهبة الله بن الحصين الكاتب، وأبو غالب ابن البناء، وقاضي المرستان أبو بكر الانصاري، خاتمة من سمع منه.
وروى عن بالاجازة زاهر بن طاهر الشحامي، وأبو منصور محمد بن عبدالملك ابن خيرون المقرئ.
ومات معه في سنة أربع أبو سعد أحمد بن إبراهيم بن أبي شمس
النيسابوري المقرئ (1)، والعلامة أبو نصر زهير بن الحسن السرخسي (2)، تلميذ أبي حامد الاسفراييني، يروي عن زاهر (3) بن أحمد.
كبير النحاة أبو الحسين طاهر بن بابشاذ المصري الجوهري (4)، والامام أبو الفضل عبدالرحمن بن أحمد بن بندار الرازي المقرئ (5)، وأبو القاسم عبد الرحمن بن المظفر المصري الكحال، ومسند سمرقند أبو حفص عمر بن أحمد بن شاهين الفارسي (6)، والحافظ أبو حفص عمر بن عبيدالله الزهراوي القرطبي (7)، يروي عن أبي محمد بن أسد.
وقاضي مصر أبو
__________
(1) سترد ترجمته برقم (62).
(2) سترد ترجمته برقم (72).
(3) هو زاهر بن أحمد بن محمد بن عيسى، أبو علي السرخسي، المتوفي سنة 389، مرت ترجمته في الجزء السادس عشر برقم (352).
(4) سترد ترجمته برقم (225) وفيها: أبو الحسن بدلا من: أبي الحسين، وفيها أيضا أنه توفي سنة (469) ه وهو الصواب.
(5) سترد ترجمته برقم (73).
(6) سترد ترجمته برقم (65).
(7) سترد ترجمته برقم (105).
(*)

(18/70)

عبد الله بن سلامة القضاعي (1)، مؤلف " الشهاب "، وصاحب المغرب المعز بن باديس الحميري شرف الدولة (2).
وطالت أيامه.

31 - السميساطي * الشيخ العالم، الرئيس النبيل، أبو القاسم (3)، علي بن محمد بن يحيى بن محمد السلمي، الحبشي (4)، الدمشقي، المعروف
بالسميساطي، واقف الخانقاه (5) التي كانت دار أمير المؤمنين عمر بن عبد العزيز.
حدث عن: أبيه، وعبد الوهاب الكلابي.
حدث عنه: أبو بكر الخطيب، وإبراهيم بن يونس المقدسي،
__________
(1) سترد ترجمته برقم (41).
(2) سترد ترجمته برقم (75).
(*) الاكمال 5 / 141 - 142، الانساب 7 / 153، معجم البلدان 3 / 258، وفيه أن ابن عساكر أورده في ترجمة عبد العزيز بن مروان، الكامل 10 / 19، دول الاسلام 1 / 267، العبر 3 / 229، 230، القاموس المحيط (سميساط)، تبصير المنتبه 2 / 751، النجوم الزاهرة 5 / 70، شذرات الذهب 3 / 291، الدارس 2 / 151، مختصر تنبيه الطالب: 144 - 145.
والسميساطي: بضم السين وفتح الميم وسكون الياء المثناة من تحتها، وفتح السين الثانية، وبعد الالف طاء مهملة، هذه النسبة إلى سميساط، وهي مدينة على شاطئ الفرات من الغرب في طرف بلاد الروم.
وقد تحرفت في " الكامل " إلى: الشمشاطي، وأشار في هامشه إلى أنه في نسخة أخرى: السميساطي.
(3) في " النجوم الزاهرة ": أبو محمد وأبو القاسم.
(4) قال السيوطي في " لب اللباب " 75: الحبشي، بفتحتين إلى الحبشة، وحبش بطن من حمير، وجد، وبالضم والسكون لغة فيهما.
وفي " معجم البلدان " 3 / 258: المعروف بالجميش، نقل ذلك عن ابن الاكفاني، ونقل عن ابن عساكر: الحبيش.
(5) كلمة فارسية، معرب: خانكاه، ويطلق على رباط الصوفية.
(*)

(18/71)

وأبو القاسم النسيب، وأبو الحسن علي بن قبيس المالكي، وأبو الحسن ابن سعيد، وآخرون.
قال ابن عساكر: كان متقدما في علم الهندسة والهيئة (1).
وقال الكتاني: مات في ربيع الآخر، سنة ثلاث وخمسين وأربع مئة، وقد أشرف على الثمانين، ودفن بداره التي وقفها على الصوفية، ووقف علوها على الجامع، ووقف أكثر نعمته، وكان يذكر أنه ولد في رمضان سنة أربع (2) وسبعين وثلاث مئة.
سمع " الموطأ " وجزء ابن خريم من الكلابي (3).
قلت: قبره بالخانقاه يزار.

32 - الجيلي * العلامة أبو إسحاق، إبراهيم بن العباس الجيلي، الشافعي، من علماء جرجان وأذكيائهم.
روى عن: أبي طاهر بن محمش، وأبي عبدالرحمن السلمي.
قال علي بن محمد الجرجاني في " تاريخه ": لم يبق بنيسابور من يقاربه ولا من يقارنه.
صار إليه التدريس والفتوى، وتوفي في رجب سنة إحدى وخمسين وأربع مئة.
__________
(1) انظر " الاكمال " 5 / 142.
(2) في " معجم البلدان ": سنة (77).
(3) انظر " معجم البلدان " 3 / 258.
(*) لم نعثر على ترجمة في المصادر التي وقعت لنا.
والجيلي: بكسر الجيم وسكون الياء، هذه النسبة إلى بلاد متفرقة وراء طبرستان، ويقال لها: كيل وكيلان، فعرب ونسب إليها، وقيل: جيلي وجيلاني.
" الانساب ".
(*)

(18/72)

33 - سبط بحرويه *
الشيخ الصالح، الثقة، المعمر، أبو القاسم، إبراهيم بن منصور ابن إبراهيم بن محمد السلمي، الكراني (1)، الاصبهاني، ويعرف بسبط بحرويه.
وكران: محلة من أصبهان.
ولد سنة اثنتين وستين وثلاث مئة.
وسمع " مسند " أبي يعلى الموصلي من أبي بكر بن المقرئ، وكتاب " التفسير " لعبد الرزاق.
حدث عنه يحيى بن مندة، وقال: كان رحمه الله صالحا عفيفا، ثقيل السمع، مات في ربيع الاول، سنة خمس وخمسين وأربع مئة (2).
قلت: وحدث عنه أيضا: سعيد بن أبي الرجاء، والحسين بن عبدالملك الخلال، وفاطمة العلوية أم المجتبى.
وآخرون.

34 - ابن عمروس * * الامام العلامة، شيخ المالكية، أبو الفضل، محمد بن
__________
(*) الانساب 10 / 378 (الكراني)، التقييد: الورقة / 50 / أ، العبر 3 / 235، شذرات الذهب 3 / 296.
(1) تحرفت في " الشذرات " إلى: الكيراني.
(2) انظر " الانساب " 10 / 378.
(* *) تاريخ بغداد 2 / 339 - 340، طبقات الشيرازي: 169، ترتيب المدارك 4 / 762 - 763، الانساب 9 / 54 - 55 (العمروسي)، تبيين كذب المفتري: 264 - 265، المنتظم 8 / 218، الكامل لابن الاثير 10 / 13، العبر 3 / 228، البداية والنهاية 12 / 86، الديباج المذهب 2 / 238، القاموس المحيط مادة (العمرس)، شذرات الذهب 3 / 290، تاج العروس 4 / 196 مادة (العمرس).
وعمروس: ضبطه السمعاني بفتح العين، وضبطه الفيروز ابادي بضمها، ثم قال: وفتحه
من لحن المحدثين.
(*)

(18/73)

عبيد (1) الله بن أحمد بن محمد بن عمروس (2) البغدادي، المالكي.
مولده سنة اثنتين وسبعين وثلاث مئة.
سمع أبا حفص بن شاهين، وأبا القاسم بن حبابة (3)، وأبا طاهر المخلص، وغيرهم.
روى عنه أبو بكر الخطيب، وقال (4): انتهت إليه الفتوى ببغداد.
قلت: وكان من كبار المقرئين.
قال أبو إسحاق في " طبقات الفقهاء " (5): كان فقيها أصوليا صالحا.
وقال أبو الغنائم النرسي: كان رجلا صالحا، ممن انتهى إليه معرفة مذهب مالك ببغداد.
وذكر ابن عساكر في " تبيين كذب المفتري " (6) أنه توفي في أول سنة اثنتين وخمسين وأربع مئة (7).
قلت: وفيها مات أمير مصر بعد دمشق، الموصوف بالشجاعة،
__________
(1) تحرف في " العبر " إلى: عبد الله.
وفي " الكامل " " عبيد " بدون إضافة.
(2) تحرف في " المنتظم " إلى " عمرو بن " وفي " الكامل " إلى " أبو عمرو بن ".
(3) تصحف في " ترتيب المدارك " إلى: جباية، وفي " البداية " إلى: حبانة.
(4) " تاريخ بغداد " 2 / 339.
(5) ص 169.
(6) ص: 265.
(7) وهم صاحب " الديباج المذهب " فذكر أنه توفي سنة اثنتين وسبعين وثلاث مئة، وليس
كذلك، بل هذا تاريخ ولادته كما قاله المصنف وغيره، وقد وهم محقق الكتاب أيضا، فذكر في التعليق على ذلك أن مولده سنة (137) وهو خطأ أيضا.
وقد أورد الزبيدي في " تاج العروس " وفاته سنة (453).
(*)

(18/74)

ناصر الدولة الحسين بن الحسن بن الحسين بن صاحب الموصل الحسن ابن عبد الله بن حمدان التغلبي (1).
وشيخ همذان أبو الحسن علي بن حميد الذهلي العابد (2)، ومقرئ مصر أبو عبد الله محمد بن أحمد بن أبي سعد القزويني.

35 - أبو يعلى الصابوني * الشيخ المسند، العالم، أبو يعلى، إسحاق بن عبدالرحمن بن أحمد النيسابوري، الصابوني، أخو شيخ الاسلام أبي عثمان المذكور (3).
سمع كأخيه من: أبي سعيد عبد الله بن محمد بن عبد الوهاب الرازي، وأبي طاهر بن خزيمة، والحسن بن أحمد المخلدي، وأحمد ابن محمد القنطري الخفاف، وأبي معاذ الشاه، وأبي طاهر المخلص، وعبد الرحمن بن أبي شريح الهروي، وعدة.
وخرجت له عشرة أجزاء سمعناها.
وكان ينوب في الوعظ عن أخيه.
قال أبو القاسم بن عساكر: حدثنا عنه زاهر بن طاهر، وأبو عبد الله الفراوي، وهبة الله السيدي، وعبيدالله بن محمد البيهقي.
__________
(1) سترد ترجمته برقم (165)، وفيها أنه توفي سنة (465) وهو الصواب.
(2) سترد ترجمته برقم (47).
(*) الانساب 8 / 6، المنتخب: الورقة 46 ب، المختار من ذيل السمعاني: الورقة / 148، العبر 3 / 235، الوافي بالوفيات 8 / 417، تبصير المنتبه 3 / 887، شذرات الذهب 3 / 296، تهذيب تاريخ ابن عساكر 2 / 448 - 449.
(3) تقدمت ترجمته برقم (17).
(*)

(18/75)

وقال عبد الغافر الفارسي: هو شيخ ظريف ثقة على طريقة الصوفية، سمع بنيسابور وهراة وبغداد، ولد في سنة خمس وسبعين وثلاث مئة، ومات في ربيع الآخر (1).
وقال غيره: توفي في تاسع ربيع الاول سنة خمس (2) وخمسين وأربع مئة.
قال السلفي: سمعت الحسن بن سعادة بسلماس يقول: قدم علينا أبو عثمان الصابوني وأخوه، فنزل على جدي، فسمعنا منهما، وكان أبو يعلى في دعابة، فكان بين يدي أخيه صحن حلاوة، فأكله، فأخذ جدي صحنا من جهة أبي يعلى، فقربه إلى أبي عثمان، فقال أبو يعلى: أخي ما يكفيه ما هو فيه من الاموال والحشمة حتى زاحمني هذه الحلاوة.
أخبرنا أحمد بن أبي الحسين، عن عبدالمعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أبو يعلى الصابوني، أخبرنا أبو سعيد محمد بن الحسين السمسار، حدثنا ابن خزيمة، حدثنا عبدالرحمن بن بشر، حدثنا عبد الرزاق، حدثنا ابن جريج ومالك، عن ابن شهاب، عن سالم، عن ابن عمر: أن النبي صلى الله عليه وسلم قال: " إن بلالا يؤذن بليل، فكلوا واشربوا حتى تسمعوا تأذين ابن أم مكتوم " (3).
__________
(1) " تهذيب " ابن عساكر.
(2) في " تهذيب " ابن عساكر: وقيل: ست.
(3) إسناده صحيح، وهو في " مصنف عبد الرزاق " (1885) و (1886)، وأخرج مالك في " الموطأ " برواية أبي مصعب كما في " شرح السنة " 2 / 299 بتحقيقنا، ومن طريقه البخاري (617) في الاذان: باب أذان الاعمى إذا كان له من يخبره، والبيهقي 10 / 426، والطحاوي في شرح معاني الآثار 1 / 137 وأخرجه من طرق عن ابن شهاب بهذا الاسناد البخاري (2656) ومسلم (1092) (36) و (37) والترمذي (203) والنسائي 2 / 10، وابن خزيمة (401) والدارمي 1 / 269 وأحمد 2 / 9 و 123، والطيالسي 1 / 186 = (*)

(18/76)

36 - أبو عمرو الداني * الامام الحافظ، المجود المقرئ، الحاذق، عالم الاندلس، أبو عمرو، عثمان بن سعيد بن عثمان بن سعيد بن عمر الاموي، مولاهم الاندلسي، القرطبي ثم الداني، ويعرف قديما بابن الصيرفي، مصنف " التيسير " و " جامع البيان "، وغير ذلك.
ذكر أن والده أخبره أن مولدي في سنة إحدى وسبعين وثلاث مئة، فابتدأت بطلب العلم في أول سنة ست وثمانين، ورحلت إلى المشرق سنة سبع وتسعين، فمكثت بالقيروان أربعة أشهر، ثم توجهت إلى مصر، فدخلتها في شوال من السنة، فمكثت بها سنة، وحججت.
__________
= وأخرجه من طريق عبيدالله، عن نافع، عن ابن عمر البخاري (622) و (1918) ومسلم (1092) (38) وابن خزيمة (1931) والدارمي: 1 / 270، وأحمد: 2 / 57، والبيهقي: 4 / 218، وابن الجارود في " المنتقى " (163).
وأخرجه البخاري أيضا (7248) من طريق موسى ابن إسماعيل، عن عبد العزيز بن مسلم، عن عبد الله بن دينار، عن ابن عمر، وأخرجه مالك 1 / 74 من طريق عبد الله بن دينار، عن عبد الله بن عمر، ومن طريقه البخاري (620) والنسائي:
2 / 10، والطحاوي: 1 / 138.
(*) جذوة المقتبس: 305، الصلة 2 / 405 - 407، بغية الملتمس: 411 - 412، معجم البلدان 2 / 434، معجم الادباء 12 / 124 - 128، الاستدراك 1 / الورقة 213 ب، إنباه الرواة 2 / 341 - 342، صفة جزيرة الاندلس: 76، معرفة القراء الكبار 1 / 325 - 328، العبر 3 / 207، تذكرة الحفاظ 3 / 1120 - 1121، دول الاسلام 1 / 262، تلخيص ابن مكتوم: 166 - 167، مرآة الجنان 2 / 62، الديباج المذهب 2 / 84 - 85، غاية النهاية 1 / 503 - 505، طبقات النحاة لابن قاضي شهبة 2 / 127، تبصير المنتبه 2 / 621، طبقات المفسرين للسيوطي: 159، النجوم الزاهرة 5 / 54، طبقات المفسرين للداوودي 1 / 373 - 376، مفتاح السعادة 2 / 47 - 48، نفح الطيب 2 / 135 - 136، كشف الظنون 1 / 135، 355، 520، شذرات الذهب 3 / 272، روضات الجنات: 467، هدية العارفين 1 / 653، الرسالة المستطرفة: 139، شجرة النور الزكية 1 / 115.
والداني: نسبة إلى دانية، مدينة بالاندلس من أعمال بلنسية على ضفة البحر شرقا، لها مرسى يسمى السمان.
" معجم " ياقوت.
(*)

(18/77)

قال: ورجعت إلى الاندلس في ذي القعدة سنة تسع، وخرجت إلى الثغر في سنة ثلاث وأربع مئة، فسكنت سرقسطة سبعة أعوام، ثم رجعت إلى قرطبة.
قال: وقدمت دانية سنة سبع عشرة وأربع مئة (1).
قلت: فسكنها حتى مات.
سمع أبا مسلم محمد بن أحمد الكاتب، صاحب البغوي، وهو أكبر شيخ له، وأحمد بن فراس المكي، وعبد الرحمن بن عثمان القشيري الزاهد، وعبد العزيز بن جعفر بن خواستى (2) الفارسي، نزيل الاندلس، وخلف بن إبراهيم بن خاقان المصري، وتلا عليهما، وحاتم
ابن عبد الله البزاز، وأحمد بن فتح بن الرسان، ومحمد بن خليفة بن عبد الجبار، وأحمد بن عمر بن محفوظ الجيزي، وسلمة بن سعيد الامام، وسلمون بن داود القروي (3)، وأبا محمد بن النحاس المصري، وعلي بن محمد بن بشير الربعي، وعبد الوهاب بن أحمد بن منير، ومحمد بن عبد الله بن عيسى الاندلسي، وأبا عبد الله بن أبي زمنين، وأبا الحسن علي بن محمد القابسي، وعدة.
وتلا أيضا على أبي الحسن طاهر بن غلبون، وأبي الفتح فارس ابن أحمد الضرير، وسمع سبعة ابن مجاهد (4) من أبي مسلم الكاتب
__________
(1) انظر " الصلة " 2 / 407، و " معجم الادباء " 12 / 125 - 127، و " إنباه الرواة " 2 / 342.
(2) في " معرفة القراء الكبار ": خواست.
وهي كلمة فارسية.
وفي الفارسية إذا وقعت الواو بين الخاء والالف، فإنها لا تلفظ، وتضم الخاء، فتقول: خاستى.
(3) نسبة إلى مدينة القيروان.
(4) في " معرفة القراء الكبار ": وسمع كتاب ابن مجاهد في اختلاف السبع.
وابن مجاهد: هو أبو بكر أحمد بن موسى بن مجاهد المتوفى سنة 324، وهو أول من اختار سبعة من أئمة القراء الكثيرين، فألف كتابه هذا في قراءاتهم، وقد طبع بتحقيق الدكتور شوقي ضيف.
(*)

(18/78)

بسماعه منه، وصنف التصانيف المتقنة السائرة.
حدث عنه وقرأ عليه عدد كثير، منهم: ولده أبو العباس، وأبو داود سليمان بن أبي القاسم نجاح، وأبو الحسن علي بن عبدالرحمن ابن الدش، وأبو الحسين يحيى بن أبي زيد ابن البياز، وأبو الذواد (1) مفرج الاقبالي، وأبو بكر محمد بن المفرج البطليوسي، وأبو بكر بن
الفصيح، وأبو عبد الله محمد بن مزاحم، وأبو علي الحسين بن محمد ابن مبشر، وأبو القاسم خلف بن إبراهيم الطليطلي، وأبو عبد الله محمد بن فرج المغامي (2)، وأبو إسحاق إبراهيم بن علي، نزيل الاسكندرية، وأبو القاسم ابن العربي، وأبو عبد الله محمد بن عيسى بن الفرج التجيبي المغامي، وأبو تمام غالب بن عبيدالله القيسي، ومحمد ابن أحمد بن سعود الداني، وخلف بن محمد المريي ابن العريبي، وخلق كثير.
وروى عنه بالاجازة: أحمد بن محمد الخولاني، وأبو العباس أحمد بن عبدالملك بن أبي حمزة المرسي، خاتمة من روى عنه في الدنيا، وعاش بعده سبعا وثمانين سنة، وهذا نادر ولا سيما في المغرب.
قال المغامي: كان أبو عمرو مجاب الدعوة، مالكي المذهب (3).
وقال الحميدي (4): هو محدث مكثر، ومقرئ متقدم، سمع بالاندلس والمشرق.
__________
(1) تحرف في " تذكرة الحفاظ " إلى الدؤاد.
(2) نسبة إلى مغامة، مدينة بالاندلس، وقد تحرفت في الاصل إلى المقامي (بالقاف).
(3) " الصلة " 2 / 406.
(4) في " جذوة المقتبس ": 305.
(*)

(18/79)

قلت: المشرق في عرف المغاربة مصر وما بعدها من الشام والعراق، وغير ذلك، كما أن المغرب في عرف العجم وأهل العراق أيضا مصر، وما تغرب عنها.
قال أبو القاسم بن بشكوال (1): كان أبو عمرو أحد الائمة في علم
القرآن رواياته وتفسيره ومعانيه، وطرقه وإعرابه، وجمع في ذلك كله تواليف حسانا مفيدة، وله معرفة بالحديث وطرقه، وإسماء رجاله ونقلته، وكان حسن الخط، جيد الضبط، من أهل الذكاء والحفظ، والتفنن في العلم، دينا فاضلا، ورعا سنيا.
وفي فهرس ابن عبيدالله الحجري قال: والحافظ أبو عمرو الداني، قال بعض الشيوخ: لم يكن في عصره ولا بعد عصره أحد يضاهيه في حفظه وتحقيقه، وكان يقول: ما رأيت شيئا قط إلا كتبته، ولا كتبته إلا وحفظته، ولا حفظته فنسيته.
وكان يسأل عن المسألة مما يتعلق بالآثار وكلام السلف، فيوردها بجميع ما فيها مسندة من شيوخه إلى قائلها.
قلت: إلى أبي عمرو المنتهى في تحرير علم القراءات، وعلم المصاحف، مع البراعة في علم الحديث والتفسير والنحو، وغير ذلك.
ألف كتاب " جامع البيان في السبع " ثلاثة أسفار في مشهورها وغريبها، وكتاب " التيسير " (2)، وكتاب " الاقتصاد " في السبع،
__________
(1) في " الصلة " 2 / 406.
(2) وقد طبع في الهند.
(*)

(18/80)

و " ايجاز البيان " في قراءة ورش، و " التلخيص " في قراءة ورش أيضا، و " المقنع " في الرسم، وكتاب " المحتوى في القراءات الشواذ "، فأدخل فيها قراءة يعقوب وأبي جعفر، وكتاب " طبقات القراء " في مجلدات، و " الارجوزة في أصول الديانة "، وكتاب " الوقف والابتداء "، وكتاب " العدد، وكتاب " التمهيد في حرف نافع " مجلدان، وكتاب " اللامات
والراءات " لورش، وكتاب " الفتن الكائنة "، مجلد يدل على تبحره في الحديث، وكتاب " الهمزتين " مجلد، وكتاب " الياءات " مجلد، وكتاب " الامالة " لابن العلاء مجلد.
وله تواليف كثيرة صغار في جزء وجزئين (1).
وقد كان بين أبي عمرو، وبين أبي محمد بن حزم وحشة ومنافرة شديدة، أفضت بهما إلى التهاجي، وهذا مذموم من الاقران، موفور الوجود.
نسأل الله الصفح.
وأبو عمر أقوم قيلا، وأتبع للسنة، ولكن أبا محمد أوسع دائرة في العلوم، بلغت تواليف أبي عمرو مئة وعشرين كتابا.
وهو القائل في أرجوزته السائرة: تدري أخي أين طريق الجنه * طريقها القرآن ثم السنه كلاهما ببلد الرسول * وموطن الاصحاب خير جيل فاتبعن جماعة المدينة * فالعلم عن نبيهم يروونه
__________
(1) ومن كتبه المطبوعة: " المقنع في القراءات والتجويد "، وطبع باسم: " المقنع في معرفة رسوم مصاحف أهل الامصار " بتحقيق محمد أحمد دهمان - مطبعة الترقي بدمشق 1960.
وانظر حول كتبه المخطوطة: معجم الدراسات القرآنية المطبوعة والمخطوطة، للدكتورة ابتسام مرهون الصفار، القسم الثالث.
المنشور في مجلة المورد البغدادية.
المجلد العاشر، العدد 3 - 4، 1981 ص: 391 - 416.
(*)

(18/81)

وهم فحجة على سواهم * في النقل والقول وفي فتواهم واعتمدن على الامام مالك * إذ قد حوى على جميع ذلك في الفقه والفتوى إليه المنتهى * وصحة النقل وعلم من مضى
منها: وحك ما تجد للقياس * داود في دفتر أو قرطاس من قوله إذ خرق الاجماعا * وفارق الاصحاب والاتباعا واطرح الاهواء والمراء * وكل قول ولد الآراء منها: ومن عقود السنة الايمان * بكل ما جاء به القرآن وبالحديث المسند المروي * عن الائمة عن النبي وأن ربنا قديم لم يزل * وهو دائم إلى غير أجل منها: كلم موسى عبده تكليما * ولم يزل مدبرا حكيما كلامه وقوله قديم * وهو فوق عرشه العظيم والقول في كتابه المفصل * بأنه كلامه المنزل على رسوله النبي الصادق * ليس بمخلوق ولا بخالق من قال في: إنه مخلوق * أو محدث فقوله مروق والوقف فيه بدعة مضله * ومثل ذاك اللفظ عند الجله كلا الفريقين من الجهميه * الواقفون فيه واللفظية أهون بقول جهم الخسيس * وواصل وبشر المريسي ذي السخف والجهل وذي العناد * معمر وابن أبي دواد وابن عبيد شيخ الاعتزال * وشارع البدعة والضلال

(18/82)

والجاحظ القادح في الاسلام * وجبت هذي الامة النظام والفاسق المعروف بالجبائي * ونجله السفيه ذي الخناء
واللاحقي وأبي هذيل * مؤيدي الكفر بكل ويل وذي العمى ضرار المرتاب * وشبههم من أهل الارتياب وبعد فالايمان قول وعمل * ونية عن ذاك ليس ينفصل فتارة يزيد بالتشمير * وتارة ينقص بالتقصير وحب أصحاب النبي فرض * ومدحهم تزلف وفرض وأفضل الصحابة الصديق * وبعده المهذب الفاروق منها: ومن صحيح ما أتى به الخبر * وشاع في الناس قديما وانتشر نزول ربنا بلا امتراء * في كل ليلة إلى السماء من غير ما حد ولا تكييف * سبحانه من قادر لطيف ورؤية المهيمن الجبار * وأننا نراه بالابصار يوم القيامة بلا ازدحام * كرؤية البدر بلا غمام وضغطة القبر على المقبور * وفتنة المنكر والنكير فالحمد لله الذي هدانا * لواضح السنة واجتبانا وهي أرجوزة طويلة جدا.
مات أبو عمرو يوم نصف شوال سنة أربع وأربعين وأربع مئة، ودفن ليومه بعد العصر بمقبرة دانية، ومشى سلطان البلد أمام نعشه، وشيعه خلق عظيم، رحمه الله تعالى (1).
__________
(1) انظر " الصلة " 2 / 407.
(*)

(18/83)

37 - النرسي * الشيخ العالم، المقرئ، المسند، أبو الحسين، محمد بن الشيخ
أبي نصر أحمد بن محمد بن أحمد بن حسنون، ابن النرسي البغدادي، صاحب تلك المشيخة.
سمع أبا بكر محمد بن إسماعيل الوراق، وعلي بن عمر الحربي، وابن أخي ميمي، والمعافى الجريري، وطبقتهم ببغداد.
وعبد الوهاب ابن الحسن الكلابي، وغيره بدمشق.
حدث عنه أبو بكر الخطيب، وقال (1): كان ثقة من أهل القرآن، ولد سنة سبع وستين وثلاث مئة، وتوفي في صفر سنة ست وخمسين وأربع مئة.
قلت: وروى عنه أبو العز بن كادش، وأبو غالب بن البناء، والقاضي أبو بكر بن عبدا لباقي، وآخرون.
سمعنا " مشيخته " من أبي حفص القواس: أنبأنا الكندي، أخبرنا أبو بكر الانصاري، أخبرنا أبو الحسين رحمه الله.
ومات معه أبو الوليد الدربندي (2)، وقاضي قرطبة سراج بن عبد الله الاموي (3)، وشمس الائمة عبد العزيز بن أحمد الحلوائي (4)، والمحدث عبد
__________
(*) تاريخ بغداد 1 / 356، العبر 3 / 240، شذرات الذهب 3 / 301.
والنرسي: نسبة إلى نرس، وهو نهر حفره نرس بن بهرام بن بهرام بن بهرام بنواحي الكوفة، مأخذه من الفرات، عليه عدة قرى، وإليه تنسب الثياب النرسية.
" معجم البلدان ".
(1) " تاريخ بغداد " 1 / 356.
(2) سترد ترجمته برقم (138).
(3) سترد ترجمته برقم (95).
(4) سترد ترجمته برقم (94).
(*)

(18/84)

العزيز النخشبي (1)، وأبو القاسم بن برهان النحوي المتكلم (2)، وأبو محمد
ابن حزم (3)، وأبو سعيد محمد بن علي بن محمد الخشاب (4)، والوزير عميد الملك الكندري (5).

38 - ابن الآبنوسي * الشيخ الثقة، أبو الحسين، محمد بن أحمد بن محمد بن علي، ابن الآبنوسي البغدادي.
سمع أبا القاسم بن حبابة، والدارقطني، وابن شاهين، وابن أخي ميمي، وعبد الله بن محمد بن محارب الاصطخري (6)، وأبا حفص الكتاني.
قال الخطيب (7): كتبت عنه، وكان سماعه صحيحا (8)، مات في سنة سبع وخمسين وأربع مئة.
قلت: وله " مشيخة " في جزئين، رواها عنه أبو غالب أحمد بن البناء.
__________
(1) سترد ترجمته برقم (135).
(2) سترد ترجمته برقم (64).
(3) سترد ترجمته برقم (99).
(4) سترد ترجمته برقم (83).
(5) سترد ترجمته برقم (55).
(*) تاريخ بغداد 1 / 356، الانساب 1 / 93، المنتظم 8 / 238، الكامل لابن الاثير 10 / 49، اللباب 1 / 18.
(6) بكسر الالف وسكون الصاد وفتح الطاء المهملتين وفي آخرها الراء، هذه النسبة إلى إصطخر، وهي من بلاد فارس.
(7) " تاريخ بغداد " 1 / 356.
(8) زاد الخطيب: وكان يسكن التوثة، وسألته عن مولده، فقال: سنة إحدى وثمانين وثلاث مئة، وفي " المنتظم ": ولد ستة ست وسبعين وثلاث مئة.
(*)

(18/85)

ومات فيها أبو إبراهيم أحمد بن القاسم بن ميمون الحسيني، وسعيد بن أبي سعيد العيار، والموحد بن علي بن البري الدمشقي.

39 - العيار * الشيخ العالم الزاهد، المعمر، أبو عثمان، سعيد (1) بن أبي سعيد، أحمد بن محمد بن نعيم بن إشكاب النيسابوري، الصوفي، المعروف بالعيار.
ارتحل في سنة ثمان وسبعين وثلاث مئة، فسمع " صحيح " البخاري بمرو من محمد بن عمر الشبوي (2)، وسمع بنيسابور من أبي محمد المخلدي، وأبي طاهر بن خزيمة، وأبي الفضل عبيدالله بن محمد الفامي، وأبي الحسين الخفاف، وطائفة.
انتقى عليه أبو بكر البيهقي.
حدث عنه: محمد بن الفضل الفراوي، وزاهر الشحامي، وأبو المعالي محمد بن إسماعيل الفارسي، وعدة، ومن أصبهان غانم بن أحمد الجلودي، وفاطمة بنت محمد البغدادي، وحسين بن طلحة الصالحاني.
__________
(*) الاكمال 6 / 287، اللباب 1 / 66 (الاشكابي)، التقييد: الورقة 107 أ - ب، العبر 3 / 241، الوافي بالوفيات 15 / 197 - 198، لسان الميزان 3 / 30 - 31، شذرات الذهب 3 / 304، تهذيب تاريخ ابن عساكر 6 / 118 - 119.
(1) سقط في " الشذرات " لفظ " سعيد " اسم المترجم، وذكر اسم أبيه مباشرة، ولم يذكر أيضا نسبته " العيار ".
(2) نسبة إلى شبويه، وهو اسم لبعض أجداد المذكور، كما في " العبر "، وقد تحرف
شبويه هذا في " الشذرات " إلى (شبه).
ويقال أيضا في نسبته الشبوبي (بياءين)، وقد تحرفت في " الوافي " إلى الشبوني (بالنون).
وانظر الكلام عن هذه النسبة في " الاكمال " 5 / 107 تعليق رقم (5) للعلامة اليماني رحمه الله.
(*)

(18/86)

وعتيق بن الحسين الرويدشتي (1)، وآخرون.
قال عبد الغافر بن إسماعيل: سمع " الصحيح " بمرو.
قلت: وسمع بهراة من عبدالرحمن بن أبي شريح.
قال السلفي: سمعت أبا بكر السمعاني يقول: سمعت صالح بن أبي صالح المؤذن يقول: كان أبي سئ الرأي في سعيد العيار، ويطعن فيما روى عن بشر بن أحمد الاسفراييني خاصة.
قلت: لهذا ما خرج له البيهقي عن بشر شيئا، وسماعه منه ممكن، فقد ذكر الحافظ ابن نقطة أن مولد العيار في سنة خمس وأربعين وثلاث مئة، وخرج له البيهقي، عن زاهر بن أحمد.
قال فضل الله بن محمد الطبسي: كان العيار شيخا بهيا ظريفا، من أبناء مئة واثنتي عشرة سنة.
وذكر أنه كان لا يحدث بشئ، فرأى بدمشق رؤيا حملته على أن روى.
قال: رأيت النبي صلى الله عليه وسلم، فتلقاني أبو بكر برسالة منه يقول: " كيف لا تروي أخباري وتنشرها ؟ ".
قال: فأنا منذ ذلك أطوف في البلدان، وأروي مسموعاتي (2).
قال غيث الارمنازي: سألت جماعة: لم سمي العيار ؟ قالوا: لانه كان في ابتدائه يسلك مسالك العيارين (3).
__________
(1) بضم الراء وفتح الواو وسكون الياء وفتح الدال المهملة وسكون الشين المعجمة وفي آخرها تاء مثناة، هذه النسبة إلى رويدشت، قرية من قرى أصبهان.
انظر " الانساب ".
(2) انظر " تهذيب تاريخ دمشق " 6 / 119.
(3) انظر " تهذيب تاريخ دمشق " 6 / 119.
(*)

(18/87)

قال ابن طاهر في كتاب " الضعفاء " (1): يتكلمون فيه لروايته كتاب " اللمع "، عن أبي نصر السراج، وكان يزعم أنه سمع الاربعين لمحمد بن أسلم من زاهر السرخسي.
قال محمد بن عبد الواحد الدقاق: روى العيار عن بشر بن أحمد، وبئس ما فعل، أفسد سماعاته الصحيح بروايته عنه.
قال عبد الغافر: مات العيار بغزنة في ربيع الاول، سنة سبع وخمسين وأربع مئة.
أخبرنا محمد بن عبد السلام، وأبو الفضل بن عساكر، عن عبدالمعز ابن محمد، أخبرنا الفضيلي محمد بن إسماعيل، أخبرنا سعيد بن محمد العيار، أخبرنا عبيدالله بن محمد الصيرفي، أخبرنا محمد بن إسحاق، حدثنا قتيبة، حدثنا الليث، عن ابن شهاب، عن ابن المسيب، عن أبي هريرة قال: " قضى رسول الله صلى الله عليه وسلم في جنين امرأة من بني لحيان سقط ميتا بغرة: عبد أو أمة، ثم إن المرأة التي قضى عليها توفيت، فقضى رسول الله صلى الله عليه وسلم بأن ميراثها لبنيها وزوجها، وأن العقل على عصبتها ".
أخرجه البخاري ومسلم وأبو داود والترمذي والنسائي عن قتيبة (2).
__________
(1) الخبر في " تهذيب ابن عساكر " وفيه: في كتابه " تكملة الكامل في ضعفاء المحدثين ".
و " لسان الميزان " 3 / 30 - 31.
(2) هو في صحيح البخاري (5758) في الطب: باب الكهانة، و (6740) في الفرائض: باب ميراث المرأة والزوج مع الولد وغيره، و (6909) و (6910) في الديات: باب
جنين المرأة، ومسلم (1681) (35) في القسامة: باب دية الجنين، وسنن أبي داود (4576) و (4577) والترمذي (2111) والنسائي 8 / 47 و 48 و 49 في القسامة: باب دية جنين المرأة، وأخرج أحمد 2 / 236 و 274 و 438 و 498 و 535 و 539 والشافعي (1458) و 1459، والدارمي 2 / 197، والطحاوي 3 / 205، والطيالسي 1 / 295، وابن الجارود (776)، والبيهقي 8 / 70 و 105 و 112 و 114.
(*)

(18/88)

وفيها توفي أبو إبراهيم أحمد بن القاسم بن ميمون الحسيني بمصر، والموحد بن علي بن البري بدمشق، وأبو الحسين محمد بن أحمد بن الآبنوسي (1)، وعالي بن النحوي عثمان بن جني.

40 - القاضي أبو يعلى * الامام العلامة، شيخ الحنابلة، القاضي أبو يعلى، محمد بن الحسين ابن محمد بن خلف بن أحمد البغدادي، الحنبلي، ابن الفراء، صاحب التعليقة الكبرى، والتصانيف المفيدة في المذهب.
ولد في أول سنة ثمانين وثلاث مئة.
وسمع علي بن عمر الحربي، وإسماعيل بن سويد، وأبا القاسم بن حبابة، وعيسى بن الوزير، وابن أخي ميمي، وأم الفتح بنت أحمد بن كامل، وأبا طاهر المخلص، وأبا الطيب بن منتاب، وابن معروف القاضي، وطائفة.
وأملى عدة مجالس.
حدث عنه: الخطيب، وأبو الخطاب الكلوذاني، وأبو الوفاء بن عقيل، وأبو غالب بن البناء، وأخوه يحيى بن البناء، وأبو العز بن كادش، وأبو بكر محمد بن عبدا لباقي، وابنه القاضي أبو الحسين محمد بن محمد
__________
(1) تقدمت ترجمته قبل هذه الترجمة مباشرة.
(*) تاريخ بغداد 2 / 256، طبقات الحنابلة 2 / 193 - 230، الانساب 9 / 246 (الفراء)، مناقب الامام أحمد: 520 - 521، المنتظم 8 / 243 - 244، الكامل لابن الاثير 10 / 52، اللباب 2 / 413 - 414 (الفراء)، المختصر في أخبار البشر 2 / 186، دول الاسلام 1 / 269، العبر 3 / 243 - 244، تتمة المختصر 1 / 560، الوافي بالوفيات 3 / 7 - 8، البداية والنهاية 12 / 94، 95، مختصر طبقات الحنابلة للنابلسي: 377، كشف الظنون 1 / 3 و 2 / 1732، شذرات الذهب 3 / 306 - 307، هدية العارفين 2 / 72.
(*)

(18/89)

ابن الفراء، وأبو سعد أحمد بن محمد الزوزني.
وحدث عنه من القدماء المقرئ أبو علي الاهوازي.
أفتى ودرس، وتخرج بن الاصحاب، وانتهت إليه الامامة في الفقه، وكان عالم العراق في زمانه، مع معرفة بعلوم القرآن وتفسيره، والنظر والاصول، وكان أبوه من أعيان الحنفية، ومن شهود الحضرة، فمات ولابي يعلى عشرة أعوام، فلقنه مقرئه العبادات من " مختصر " الخرقي، فلذ له الفقه، وتحول إلى حلقة أبي عبد الله بن حامد (1)، شيخ الحنابلة، فصحبه أعواما، وبرع في الفقه عنده، وتصدر بأمره للافادة سنة اثنتين وأربع مئة، وأول سماعه من علي بن معروف في سنة 385.
وقد سمع بمكة ودمشق من عبد الرحمن بن أبي نصر، وبحلب، وجمع كتاب " إبطال تأويل الصفات "، فقاموا عليه لما فيه من الواهي والموضوع، فخرج إلى العلماء من القادر بالله المعتقد الذي جمعه، وحمل إلى القادر كتاب " إبطال التأويل "، فأعجبه، وجرت أمور وفتن - نسأل الله العافية - ثم أصلح بين الفريقين الوزير علي بن المسلمة، وقال في الملا: القرآن كلام الله، وأخبار الصفات تمر كما جاءت (2).
ثم ولي أبو يعلى القضاء بدار الخلافة والحريم، مع قضاء حران (3) وحلوان (4)، وقد تلا بالقراءات العشر، وكان ذا عبادة وتهجد، وملازمة
__________
(1) هو أبو عبد الله الحسن بن حامد البغدادي الوراق الحنبلي، المتوفى سنة (403) ه.
وقد مرت ترجمته في الجزء السابع عشر من هذا الكتاب برقم (116).
(2) انظر " طبقات الحنابلة " 2 / 197 - 198.
(3) هي قصبة ديار مضر، بينها وبين الرها يوم، وبين الرقة يومان، وهي على طريق الموصل والشام والروم " معجم البلدان ".
(4) هي حلوان العراق، وهي في آخر حدود السواد مما يلي الجبال من بغداد " معجم " ياقوت.
وانظر الخبر بأطول مما هنا في " طبقات الحنابلة " 2 / 199.
(*)

(18/90)

للتصنيف، مع الجلالة والمهابة، ولم تكن له يد طولى في معرفة الحديث، فربما احتج بالواهي.
تفقه عليه أبو الحسن البغدادي، وأبو جعفر الهاشمي، وأبو الغنائم بن الغباري، وأبو علي بن البناء، وأبو الوفاء بن القواس، وأبو الحسن النهري، وابن عقيل، وأبو الخطاب، وأبو الحسن بن جدا، وأبو يعلى الكيال، وأبو الفرج الشيرازي.
ألف كتاب " أحكام القرآن "، و " مسائل الايمان "، و " المعتمد "، ومختصره، و " المقتبس "، و " عيون المسائل "، و " الرد على الكرامية "، و " الرد على السالمية والمجسمة "، و " الرد على الجهمية "، و " الكلام في الاستواء "، و " العدة " في أصول الفقه (1)، ومختصرها، و " فضائل أحمد "، وكتاب " الطب "، وتواليف كثيرة سقتها في " تاريخ الاسلام " (2).
وكان متعففا، نزه النفس، كبير القدر، ثخين الورع.
توفي سنة ثمان وخمسين وأربع مئة.
ومات فيها البيهقي (3)، وقاضي سارية أبو إسحاق إبراهيم بن محمد السروي (4)، وأبو علي الحسن بن غالب المقرئ، وأبو الطيب عبد الرزاق بن شمة (5)، وأبو الحسن علي بن إسماعيل بن سيدة (6)، صاحب
__________
(1) وقد طبع في ثلاثة أجزاء بتحقيق الدكتور أحمد علي المباركي.
(2) وأوردها أيضا ابنه أبو الحسين في " طبقات الحنابلة " 2 / 205 - 206.
(3) سترد ترجمته في هذا الجزء برقم (86).
(4) سترد ترجمته في هذا الجزء برقم (80).
(5) ضبطت في الاصل بتشديد الميم، وانظر ضبطها في ترجمته الواردة برقم (82).
(6) سترد ترجمته برقم (78).
(*)

(18/91)

" المحكم "، والقاضي أبو عاصم محمد بن أحمد بن محمد العبادي بهراة (1).

41 - القضاعي * الفقيه العلامة، القاضي أبو عبد الله، محمد بن سلامة بن جعفر بن علي القضاعي، المصري، الشافعي، قاضي مصر، ومؤلف كتاب " الشهاب " (2) مجردا ومسندا.
سمع أبا مسلم محمد بن أحمد الكاتب، وأحمد بن ثرثال (3)، وأبا الحسن بن جهضم، وأحمد بن عمر الجيزي، وأبا محمد بن النحاس المالكي، وعدة.
حدث عنه: أبو نصر بن ماكولا، وأبو عبد الله الحميدي، وأبو سعد عبد
__________
(1) سترد ترجمته برقم (97).
(*) الاكمال 7 / 147، الانساب 10 / 180 - 181، اللباب 3 / 43، وفيات الاعيان 4 / 212، 213، المختصر في أخبار البشر 2 / 181، دول الاسلام 1 / 267، العبر 3 / 233، مرآة الجنان 3 / 75، الوافي بالوفيات 3 / 116 - 117، طبقات السبكي 4 / 150 - 151، طبقات الاسنوي 2 / 312 - 313، حسن المحاضرة 1 / 403، 404، كشف الظنون 1 / 165، 172، 293 و 2 / 1067، شذرات الذهب 3 / 293، إيضاح المكنون 1 / 462، هدية العارفين 2 / 71، الرسالة المستطرفة: 76.
(2) واسمه: " شهاب الاخبار في الحكم والامثال والآداب، من الاحاديث النبوية ".
قال في أوله: " جمعت كتابي هذا مما سمعته من حديث رسول الله صلى الله عليه وسلم ألف كلمة من الحكمة في الوصايا والآداب والمواعظ والامثال، وجعلتها مسرودة يتلو بعضها بعضا، محذوفة الاسانيد مبوبة أبوابا على حسب تقارب الالفاظ، ثم زدت مئتي كلمة، وختمت الكتاب بأدعية مروية عنه عليه الصلاة والسلام، وأفردت الاسانيد جميعها كتابا يرجع في معرفتها إليه " وله " مسند الشهاب " جمع فيه أسانيد ما تضمنه كتاب الشهاب، وقد قام بتحقيقه، وتخريج أحاديثه الشيخ الفاضل حمدي عبد المجيد السلفي، وتتولى نشره مؤسسة الرسالة، ويقع في ثلاثة مجلدات.
(3) تصحف في " طبقات " السبكي إلى: " بربال ".
(*)

(18/92)

الجليل الساوي (1)، وسهل بن بشر الاسفراييني، وأبو القاسم النسيب، وأبو عبد الله محمد بن أحمد بن الرازي، وآخرون من المغاربة والرحالة.
قال ابن ماكولا (2): كان متفننا في عدة علوم، لم أر بمصر من يجري مجراه.
قال غيث الارمنازي: كان ينوب في القضاء بمصر، وله تصانيف، منها: تاريخ مختصر، من مبتدأ الخلق إلى زمانه في مجيليد (3)، وكتاب
" أخبار الشافعي ".
وقال غيره: له " معجم " لشيوخه، وكتاب " دستور الحكم "، كتب عنه الحفاظ كأبي بكر الخطيب، وأبي نصر بن ماكولا.
وقال الفقيه نصر بن إبراهيم: قدم علينا القضاعي صور رسولا من المصريين إلى بلد الروم، فذهب ولم أسمع منه، ثم رويت عنه بالاجازة.
وقال السلفي: كان من الثقات الاثبات، شافعي المذهب والاعتقاد، مرضي الجملة (4).
قال الحبال: مات بمصر في ذي الحجة سنة أربع وخمسين وأربع مئة.
__________
(1) بفتح السين المهملة وبعد الالف واو.
هذه النسبة إلى ساوة، وهي مدينة بين الري وهمذان.
(2) في " الاكمال " 7 / 147.
(3) واسمه: " عيون المعارف وفنون أخبار الخلائف "، جمع فيه مؤلفه جملا من أنباء الانبياء، وتاريخ الخلفاء، وولايات الملوك والامراء، ورتبه على السنين الهجرية، ووصل فيه إلى سنة 422، اي إلى الدولة العبيدية.
ويوجد منه عدة نسخ منها نسخة بدار الكتب المصرية 1779 تاريخ.
انظر " فهرس المخطوطات المصورة " الجزء الثاني رقم (347) و (747) و (1146).
(4) انظر " الوافي بالوفيات " 3 / 116، و " طبقات السبكي " 4 / 151.
(*)

(18/93)

42 - المغربي * الشيخ الجليل، الامين، أبو بكر، أحمد بن منصور بن خلف بن حمود المغربي الاصل، النيسابوري.
حدث عن: أبي طاهر بن خزيمة، وأبي محمد عبد الله بن أحمد
الصيرفي، والحافظ أبي بكر الجوزقي، وأبي محمد المخلدي، وعبيدالله بن محمد الفامي، وأحمد بن محمد الخفاف، وأبي عمرو أحمد بن أبي الفراتي، وطائفة.
قال عبد الغافر بن إسماعيل: أما شيخنا أبو بكر المغربي البزاز، أخو خلف، فشيخ نظيف، طاف به وبأخيه أبوهما الشيخ منصور على مشايخ عصره، فسمعا الكثير، وجمع لابي بكر الفوائد.
سمع منه الائمة الكبار، ورزق الرواية سنين، وعاش عيشا نقيا.
توفي سنة اثنتين وستين وأربع مئة.
كذا قال.
وقال غيره: توفي سنة ستين.
وقال أبو القاسم بن عساكر: توفي في رمضان سنة تسع (1) وخمسين وأربع مئة.
قلت: حدث عنه: عبد الغافر الفارسي، وأبو عبد الله الفراوي، وأبو القاسم الشحامي، وعبد الرحمن بن عبد الله البحيري، وآخرون.
وله أربعون حديثا سمعناها.
أخبرنا أحمد بن هبة الله غير مرة، عن عبدالمعز بن محمد، أخبرنا تميم
__________
(*) التقييد: الورقة 46 أ - ب، العبر 3 / 245، شذرات الذهب 3 / 307.
(1) أورده الذهبي في " العبر " في وفيات هذه السنة.
(*)

(18/94)

ابن أبي سعيد المعلم، أخبرنا أحمد بن منصور، أخبرنا الحسن بن أحمد، أخبرنا أبو العباس السراج، حدثنا قتيبة، حدثنا الليث، حدثنا عقيل، عن الزهري، عن سالم، عن أبيه: أن رسول الله صلى الله عليه وسلم قال: " المسلم أخو المسلم، لا يظلمه ولا يشتمه، من كان في حاجة أخيه كان الله في حاجته،
ومن فرج عن مسلم كربة، فرج الله عنه بها كربة من كرب يوم القيامة، ومن ستر مسلما ستره الله يوم القيامة ".
[ أخرجه ] (1) البخاري، عن ابن بكير، ومسلم عن قتيبة معا عن الليث (2).
وفيها (3) مات أبو نصر أحمد بن عبدا لباقي بن طوق (4) بالموصل، وأبو القاسم الحنائي (5) بدمشق، ومسند واسط القاضي أبو تمام علي بن محمد بن الحسن المعتزلي (6)، وأبو مسلم بن مهربزدا (7)، وشيخ المالكية عبد الجليل ابن مخلوف المصري، وقد شاخ.

43 - كله * الشيخ الجليل، الامين، أبو أحمد، عبد الواحد بن أحمد بن محمد
__________
(1) زيادة يقتضيها السياق.
(2) هو في البخاري (2442) في المظالم: باب لا يظلم المسلم المسلم ولا يسلمه، ومسلم (2580) في البر والصلة: باب تحريم الظلم، وأخرجه الترمذي (1426) وأبو داود (4893) كلاهما من طريق قتيبة عن الليث بهذا الاسناد.
(3) أي في سنة (459).
(4) الموصلي صاحب أبي يعلى، وهو مترجم في " العبر " 3 / 245، و " شذرات الذهب " 3 / 307.
(5) سترد ترجمته برقم (68).
(6) سترد ترجمته برقم (100).
(7) سترد ترجمته برقم (79) وفيها: ابن مهربزد، بدون ألف في آخره.
(*) العبر 3 / 229، شذرات الذهب 3 / 291.
(*)

(18/95)

ابن عبد الله بن محمد بن إبراهيم بن يحيى بن مندة العبدي، الاصبهاني، المؤدب، البقال (1).
ويلقب بكله، وهو من أقارب الحافظ أبي عبد الله بن مندة.
حدث عن: عبيدالله بن جميل ب " مسند " أحمد بن منيع، وحدث عن أبي بكر محمد بن أحمد بن جشنس، ومحمد بن أحمد بن شهريار، وعبد الله بن عمر بن الهيثم، وأبي عبد الله بن مندة، وطائفة.
حدث عنه: أبو علي الحداد، وسعيد بن أبي الرجاء الصيرفي، وسمع منه الصيرفي هذا في سنة خمسين وأربع مئة وبعدها " مسند " ابن منيع.
توفي في صفر سنة ثلاث وخمسين وأربع مئة.

44 - ابن غزو * الشيخ العالم، الثقة، أبو مسلم، عبدالرحمن بن غزو بن محمد ابن يحيى النهاوندي، العطار.
له جزء سمعناه من طريق السلفي.
حدث عن: أحمد بن زنبيل النهاوندي، وأحمد بن فراس المكي، وأبي الحسن الرفاء، ومحمد بن بكران الرازي، وأبي أحمد الفرضي، وحمزة بن العباس الطبري، وخلق سواهم.
وعنه: أبو طاهر المطهر ولده، وأبو الفتح المظفر بن شجاع الهمذاني، وأبو بكر الاخباري.
__________
(1) في " العبر " و " الشذرات ": المعلم.
(*) لم نعثر على مصادر ترجمته.
(*)

(18/96)

قال شيرويه: كان ثقة صدوقا، سمع منه الكبار.
وقال السلفي: سمعت ولده أبا طاهر يقول: توفي أبي في سنة أربع وخمسين وأربع مئة.
قلت: حدث في سنة ثلاث وخمسين.
نعم، وفيها (1) مات العلامة أبو الحسن علي بن رضوان المصري الفيلسوف، صاحب التصانيف في الطب والرياضي (2)، سنة ثلاث.
وشيخ المقرئين بمصر أبو العباس أحمد بن نفيس (3)، عن نيف وتسعين سنة.
وصاحب ماردين وميافارقين وتلك الديار نصر الدولة أحمد بن مروان الكردي (4)، وكانت أيامه إحدى وخمسين سنة، وأبو أحمد عبد الواحد بن أحمد البقال الاصبهاني (5)، وقد ذكر، والفقيه علي بن الحسين بن جابر التنيسي، راوي نسخة فليح، وواقف الخانقاه دار عمر بن عبد العزيز الشيخ أبو القاسم علي بن محمد السلم السميساطي (6)، وأبو طاهر عمر ابن محمد بن زاده الخرقي الدلال، من أصحاب أبي بكر بن المقرئ (7)، والاستاذ أبو بكر محمد بن الحسن بن علي الطبري، صاحب الخبازي المقرئ (8)،
__________
(1) أي في سنة (453).
(2) سترد ترجمته برقم (50).
(3) هو أحمد بن سعيد بن أحمد بن نفيس المصري كما في " العبر " 3 / 228.
(4) سترد ترجمته برقم (58).
(5) تقدمت ترجمته قبل هذه الترجمة مباشرة.
(6) تقدمت ترجمته برقم (31).
(7) هو أبو بكر محمد بن إبراهيم بن علي الاصبهاني المقرئ، المتوفي سنة (381) ه، وقد تقدمت ترجمته في الجزء السادس عشر برقم (288).
(8) هو أبو الحسن علي بن محمد بن الحسن الخبازي المقرئ، المتوفى سنة
(398) ه.
(*)

(18/97)

وأبو سعد الكنجروذي (1)، وصاحب الموصل أبو المعالي قريش بن بدران ابن مقلد العقيلي (2).

45 - ابن حمدون * الشيخ أبو بكر، محمد بن محمد بن حمدون السلمي، النيسابوري.
حدث عن: أبي عمرو بن حمدان، وأبي القاسم بن ياسين القاضي، وأبي عمرو أحمد بن أبي الفراتي.
روى عنه: إسماعيل بن عبد الغافر، وزاهر بن طاهر، وتميم بن أبي سعيد الجرجاني، وآخرون.
وألحق الصغار بالكبار.
وكان مقيما بقرية بقرب نيسابور.
وثقه عبد الغافر، وقال: توفي في المحرم سنة خمس وخمسين وأربع مئة.
وقع لي من عواليه.
__________
(1) سترد ترجمته برقم (48).
(2) انظر شيئا من ترجمته في ترجمة ابنه مسلم الواردة برقم (246).
(*) العبر 3 / 236، شذرات الذهب 3 / 296.
(*)

(18/98)

46 - الوني * إمام الفرضيين، العلامة، أبو عبد الله، الحسين (1) بن محمد (2) ابن عبد الواحد، ابن الوني البغدادي، الضرير، الحاسب، صاحب
التصانيف.
سمع من: أبي الحسن أحمد بن محمد بن الصلت، وأبي الحسن ابن رزقويه، وجماعة.
حدث عنه: أبو علي بن البناء، وأبو الحسين بن الطيوري، وأبو زكريا التبريزي اللغوي.
وكان ذا اختصاص بالقائم بأمر الله، يكثر الحضور عنده، فروى ابن النجار قال: أخبرنا الفخر الفارسي، أخبرنا السلفي، أنشدنا عبيدالله بن عبد العزيز الرسولي، سمعت أبا عبد الله الوني الفرضي يقول: سمعت القائم بأمر الله ينشد لنفسه: القلب من خمر التصابي منتشي * هل لي غدير من شراب معطش
__________
(*) الاكمال 7 / 401، الانساب: الورقة 586 ب، المنتظم 8 / 197 - 198، معجم البلدان 5 / 385، اللباب 3 / 375، الكامل لابن الاثير 9 / 651، وفيات الاعيان 2 / 138، دول الاسلام 1 / 265، العبر 3 / 222، نكت الهميان: 145، طبقات السبكي 4 / 374، طبقات الاسنوي 2 / 543، البداية والنهاية 12 / 85، القاموس المحيط مادة (الون)، شذرات الذهب 3 / 283 - 284 وفيه نقص بحيث تداخلت ترجمته مع الترجمة التي تليها، تاج العروس 9 / 363 - 364 مادة (الون)، هدية العارفين 1 / 310.
والوني: بفتح الواو وفي آخرها نون مشددة، هذه النسبة إلى ون، وهي قرية من قرى قوهستان.
" معجم " ياقوت.
وقد تحرفت في " المنتظم " إلى " الولي ".
(1) في " المنتظم ": الحسن.
(2) في " الكامل " بدل محمد: علي، وفي " طبقات " الاسنوي: عبد الله، وفي " هدية العارفين " سقط لفظ " ابن " قبله.
(*)

(18/99)

والنفس من برح الهوى مقتولة * ولكم قتيل في الهوى لم ينعش جمعت علي من الغرام عجائب * خلفن قلبي في إسار موحش خل يصد وعاذل متنصح * ومنازع يغري ونمام يشي (1) قال ابن ماكولا (2): كان الوني متقدما في الفرائض، له فيه تصانيف جيدة (3)، وكانت له يد في علوم، كان حسن الذكاء، سمعت أبا بكر الخطيب يقول: حضرنا مجلس محدث ومعنا الوني، فأملى أحاديث، وقمنا وقد حفظ الوني منها بضعة عشر حديثا.
سمع منه أبو حكيم الخبري (4)، وغير.
وقال ابن خيرون: مات الوني في رابع ذي الحجة سنة خمسين (5) وأربع مئة، وكان عند الخليفة، فاتفق أن كسبت دار الخليفة، وخرج الخليفة، وقتل جماعة في الدار، وضرب الوني بدبوس في رأسه، وجرح في وجهه، ومات منها شهيدا، وكان أحد أئمة المسلمين، سمعت منه.
قلت: قتل في كائنة البساسيري (6).

47 - الذهلي * إمام جامع همذان، وركن السنة، أبو الحسن، علي بن حميد بن
__________
(1) البيتان الاخيران في " فوات الوفيات " 2 / 158، وقد وردت فيه الشطرة الثانية من البيت الاخير هكذا: ومعارض يؤذي ونمام يشي (2) " الاكمال " 7 / 401.
(3) ذكر الاسنوي في " طبقاته ": أن له كتاب " الكافي " في الفرائض.
(4) سيأتي تعريف هذه النسبة في الترجمة رقم (287).
(5) في " وفيات الاعيان " و " البداية " وفاته سنة (451).
(6) سنرد ترجمته برقم (70) في هذا الجزء.
(*) العبر 3 / 227 - 228، شذرات الذهب 3 / 289.
(*)

(18/100)

علي الذهلي، الهمذاني.
روى عن: أبي بكر بن لال، وابن تركان، وأحمد بن محمد البصير، وأبي عمر بن مهدي، وطبقتهم.
روى عنه: يوسف بن محمد الخطيب، وغيره.
وكان ورعا، تقيا، محتشما، يتبرك بقبره.
مات سنة اثنتين وخمسين وأربع مئة وقد قارب الثمانين.
وفيها مات المقرئ أبو عبد الله محمد بن أحمد بن علي القزويني بمصر، وشيخ المالكية أبو الفضل محمد بن عبيد الله بن عمروس (1) ببغداد، لقي ابن شاهين.

48 - الكنجروذي * الشيخ الفقيه، الامام الاديب، النحوي، الطبيب، مسند خراسان، أبو سعد (2)، محمد بن عبدالرحمن بن محمد بن أحمد بن محمد بن جعفر النيسابوري، الكنجروذي والجنزروذي.
وجنزروذ: محلة (3).
__________
(1) تقدمت ترجمته برقم (34).
(*) الانساب 10 / 479، معجم البلدان 2 / 171، المنتخب: الورقة 9 ب - 10 أ، إنباه الرواة 3 / 165 - 166، اللباب 3 / 113، العبر 3 / 230، تلخيص ابن مكتوم: 218، الوافي بالوفيات 3 / 231، طبقات ابن قاضي شهبة 1 / 78، بغية الوعاة 1 / 157 - 158، شذرات الذهب 3 / 291.
(2) في " اللباب " و " الوافي " و " بغية الوعاة ": أبو سعيد.
(3) قال ياقوت: هي قرية من قرى نيسابور: وأضاف أنه ذكر المترجم في كتابه الادباء.
ولم نجده في المطبوع من " معجمه ".
(*)

(18/101)

ولد بعد الستين وثلاث مئة.
وحدث عن: أبي عمرو بن حمدان، وأبى سعيد عبد الله بن محمد الرازي، وحسينك بن علي التميمي، وأبي الحسين بن دهثم، وأبي الحسين أحمد بن محمد البحيري، ومحمد بن بشر البصري، وشافع ابن محمد الاسفراييني، وأبي بكر بن مهران المقرئ، والحافظ أبي أحمد الحاكم، وأبي بكر محمد بن محمد الطرازي، وأحمد بن محمد البالوي، وأحمد بن الحسين المرواني، وطبقتهم.
وعنه (1) البيهقي، والسكري، وروى الكثير، وانتهى إليه علو الاسناد.
حدث عنه: إسماعيل بن عبد الغافر، وأبو عبد الله الفراوي، وهبة الله بن سهل السيدي، وتميم بن أبي سعيد الجرجاني، وزاهر الشحامي، وعبد المنعم بن القشيري، وخلق سواهم.
قال عبد الغافر بن إسماعيل: له قدم في الطب والفروسية، وأدب السلاح.
كان بارع وقته لاستجماعه فنون العلم، أدرك الاسانيد العالية في الحديث والادب، وأدرك ببغداد أئمة النحو، وسمع منه الخلق...إلى أن قال: وختم بموته أكثر هذه الروايات، وله شعر حسن، أجاز لي جميع مسموعاته، وخطه عندي (2).
قلت: توفي في صفر سنة ثلاث وخمسين وأربع مئة.
سمعنا كثيرا من حديثه بالاجازة العالية.
__________
(1) في الاصل: عليه.
(2) انظر " بغية الوعاة " 1 / 157.
(*)

(18/102)

49 - البحيري * الشيخ الجليل الثقة، أبو عثمان، سعيد بن محمد بن أبي الحسين أحمد بن محمد بن جعفر بن محمد بن بحير البحيري، النيسابوري.
سمع من: جده أبي الحسين، وزاهر بن أحمد السرخسي، وأبي عمرو بن حمدان، وأبي أحمد الحاكم، وأبي علي الحسن بن أحمد الحيري، والد أبي بكر، وأبي الهيثم الكشميهني، وأبي حفص الكتاني، وابن أخي ميمي، ومحمد بن عمر بن بهتة، والحافظ أبي بكر محمد بن أحمد بن عبد الوهاب الاسفراييني بها، وأبي سعد بن الاسماعيلي بجرجان، ومحمد بن عبد الله الجوزقي، وأبي القاسم بن حبابة، والحسن ابن أحمد المخلدي، والحسن بن علي بن إبراهيم، صاحب ابن خزيمة، وأبي الحسين الخفاف، وأمة السلام بنت أحمد بن كامل، وأبي أحمد بن جامع الدهان، ومن أحمد بن عبد الله بن رزيق (1) البغدادي بمكة، وطائفة.
حدث عنه: هبة الله بن سهل، وزاهر بن طاهر، ومحمد بن الفضل الفراوي، وطائفة.
وقع لي من عواليه.
__________
(*) السياق: الورقة 22 ب، الانساب 2 / 98 - 99، المنتخب: الورقة 67 أ - ب، الاستدراك: 1 / ورقة 49 ب، العبر 3 / 226، شذرات الذهب 3 / 288.
والبحيري: بفتح الباء الموحدة وكسر الحاء المهملة بعدها ياء وفي آخرها الراء، هذه النسبة إلى بحير وهو اسم لبعض أجداده، وقد تحرفت في " العبر " و " الشذرات " إلى " النجيرمي ".
(1) ضبط في الاصل بتقديم الزاي على الراء، وضبطه المؤلف في " المشتبه " وابن ماكولا وابن حجر بتقديم الراء على الزاي.
انظر " الاكمال " 4 / 54، و " تبصير المنتبه " 2 / 600، وهو مترجم في " تاريخ بغداد " 4 / 236.
(*)

(18/103)

قال علي بن محمد الجرجاني الحافظ: ورد أبو عثمان جرجان مع أبيه، فسمع بها، وحدث زمانا على السداد، وخرج له الفوائد، وحج ثلاث مرات، وغزا الهند والروم، غزا مع السلطان محمود (1)، وعقد مجلس الاملاء بعد موت أخيه عبدالرحمن.
وقال عبد الغافر في " سياقه ": شيخ كبير، ثقة في الحديث، سمع الكثير بخراسان والعراق، وخرج له.
ثم سمى شيوخه (2).
وقال: توفي في شهر ربيع الآخر، سنة إحدى وخمسين وأربع مئة.
وفيها قتل البساسيري (3)، والمقرئ أبو علي الحسن بن أبي الفضل الشرمقاني (4)، والمقرئ أبو المظفر عبد الله بن شبيب، وأبو طالب العشاري (5)، والسلطان جغريبك السلجوقي (6) بسرخس، وأخوه الملك إبراهيم ينال (7)، خنقه أخوه طغرلبك (8)، وأبو الحسن علي بن محمود الزوزني (9)، وذو الفنون قاسم بن الفتح الاندلسي (10).
__________
(1) ابن سبكتكين، وقد مرت ترجمته في الجزء السابع عشر برقم (319).
(2) انظر " الاستدراك " 1 / 49 ب.
(3) سترد ترجمته برقم (70).
(4) قال السمعاني: بفتح الشين المعجمة، وسكون الراء، وفتح الميم والقاف، وفي آخرها النون، هذه النسبة إلى شرمقان، وهي بلدة قريبه من إسفراين بنواحي نيسابور يقال لها جرمغان.
(5) تقدمت ترجمته برقم (21).
(6) سترد ترجمته برقم (51).
(7) سترد ترجمته برقم (53).
(8) سترد ترجمته برقم (52).
(9) نسبة إلى زوزن، وهي بلدة كبيرة بين هراة ونيسابور.
(10) سترد ترجمته برقم (56).
(*)

(18/104)

50 - ابن رضوان * الفيلسوف الباهر، أبو الحسن، علي بن رضوان بن علي بن جعفر المصري، صاحب التصانيف، وله دار كبيرة بمصر قد تهدمت.
كان صبيا فقيرا، يتكسب بالتنجيم، واشتغل في الطب، ففاق فيه، وأحكم الفلسفة ومذهب الاوائل وضلالهم، فقال: أجهدت نفسي في التعليم، فلما بلغت، أخذت في الطب والفلسفة، وكنت فقيرا، ثم اشتهرت بالطب، وحصلت منه أملاكا، وأنا الآن في الستين.
قلت: كان أبوه خبازا، ولما تميز، خدم الحاكم (1) بالطب، فصيره، رئيس الاطباء، وعاش إلى القحط الكائن في الخمسين وأربع مئة، فسرقت [ يتيمة رباها ] (2) عنده نفائس، وهربت، فتعثر، واضطرب، وكان ذا سفه في بحثه (3)، ولم يكن له شيخ، بل اشتغل بالاخذ عن الكتب، وصنف كتابا في تحصيل الصناعة من الكتب، وأنها أوفق من المعلمين.
وهذا غلط، وكان مسلما موحدا ومن قوله: أفضل الطاعات النظر في الملكوت، وتمجيد المالك لها.
وشرح عدة تواليف لجالينوس، وله مقالة في دفع المضار بمصر عن الابدان، ورسالة في علاج داء الفيل، ورسالة في الفالج، ورسالة في
__________
(*) تاريخ الحكماء: 443، 444، عيون الانباء: 561 - 567، العبر 3 / 229، تاريخ مختصر الدول: 331 - 334، النجوم الزاهرة 5 / 69، عقود الجواهر: 161 - 166، شذرات الذهب 3 / 291، هدية العارفين 1 / 689 - 690، إيضاح المكنون 1 / 474، الفهرس التمهيدي: 529 - 533.
(1) هو الحاكم بأمر الله، الذي تقدمت ترجمته في الجزء الخامس عشر برقم (70).
(2) في الاصل: تربيه، والمثبت من " عيون الانباء ": 563.
(3) في " النجوم الزاهرة ": وكان فيه سعة خلق عند بحثه، وهو مخالف لما قاله المؤلف وابن أبي أصيبعة في " طبقاته ".
(*)

(18/105)

بقاء النفس بعد الموت، مقالة في نبوة نبينا صلى الله عليه وسلم (1)، مقالة في حدث العالم، مقالة في الرد على محمد بن زكريا الرازي في العلم الالهي وإثبات الرسل، مقالة في حيل المنجمين، وقد سرد له ابن أبي أصيبعة عدة تصانيف (2).
ثم قال (3): مات سنة ثلاث وخمسين وأربع مئة.

51 - جغريبك * هو السلطان داود بن الامير ميكائيل بن سلجوق بن دقاق التركماني، السلجوقي، صاحب خراسان، ووالد السلطان ألب آرسلان، وأخو صاحب العراق والعجم، طغرلبك، وهما أول الملوك السلجوقية، استولوا على الممالك، وأبادوا الدولة البويهية.
وكان جغريبك ينكر على أخيه الظلم، وفيه ديانة وعدل.
عاش سبعين سنة وامتدت أيامه إلى أن توفي بسرخس، في رجب سنة إحدى.
وقيل: في صفر سنة اثنتين وخمسين وأربع مئة (4).
فنقل ودفن بمرو.
(*)
__________
(1) سماها صاحب " عيون الانباء ": مقالة في بعث نبوة محمد صلى الله عليه وسلم من التوراة والفلسفة.
(2) انظر " عيون الانباء ": 566 - 567، ومن تصانيفه الاخرى رسالة: " كلام علي بن رضوان في القوى الطبيعية "، وقد نشرتها مجلة المورد العراقية في المجلد التاسع.
العدد الثالث - 1980، ص 159 - 166، بتحقيق الدكتور عادل البكري.
وينسب له أيضا: كتاب الكفاية في الطب، أو كفاية الطبيب، فيما صح لدي من التجارب، وقد حققه الدكتور سلمان قطاية، ونشرته دار الرشيد في العراق عام 1981 م.
(3) " عيون الانباء ": 564.
(*) المنتظم 8 / 198، الكامل لابن الاثير 10 / 5 - 7، دول الاسلام 1 / 266، العبر 3 / 225، تتمة المختصر 1 / 549 - 550، البداية والنهاية 12 / 79، تاريخ الخلفاء: 419 - 420، معجم الانساب والاسرات الحاكمة: 80.
(4) أورده ابن الجوزي في وفيات سنة (450) وتابعه على ذلك ابن كثير.
(*)

(18/106)

وأول ظهورهم كان في سنة اثنتين وثلاثين، بل قبلها، وكان جدهم دقاق من الامراء، وكذا ولده سلجوق، فقدمه الخان بيغو، وكثر جنده، وصار يغزو كفرة الترك، وعمر دهرا، وجاز المئة، وقام ابنه ميكائيل مدة، ثم استشهد في الغزو، وجرى لولديه حروب في حدود الاربع مئة حتى توطد ملكهم (1).
تملك بعد جغريبك ابنه ألب آرسلان (2).

52 - طغرلبك * محمد بن ميكائيل، السلطان الكبير، ركن الدين، أبو طالب.
أصل السلجوقية، من بر بخارى، لهم عدد وقوة وإقدام، وشجاعة وشهامة وزعارة، فلا يدخلون تحت طاعة، وإذا قصدهم ملك، دخلوا البرية
__________
(1) انظر " الكامل " 9 / 473 وما بعدها، وانظر " مختصر تاريخ دولة آل سلجوق ": 7 - 11.
(2) سترد ترجمته برقم (210) (*) المنتظم 8 / 190، 201، 231 - 234، الكامل 9 / 473 - 477 و 496، 497، 504 - 511، 536، 556، 562، 594، 598، 605، 609، 611، 626، 633، و 10 / 12 و 20 و 25 - 28، مختصر دولة آل سلجوق: 12 - 29، وفيات الاعيان 5 / 63 - 68، العبر 3 / 220، 234، 235 - 236، دول الاسلام 1 / 267، تتمة المختصر 1 / 547، 548 - 549، 553، 556، الوافي بالوفيات 5 / 102 - 104، البداية والنهاية 12 / 79، 81 - 83، 85، 86، 87 - 90، النجوم الزاهرة 5 / 73، تاريخ الخلفاء: 418 - 420، شذرات الذهب 3 / 294 - 296، معجم الانساب والاسرات الحاكمة، 12، 73، 322، 333.
قال ابن خلكان: طغرلبك، بضم الطاء المهملة وسكون الغين المعجمة، وضم الراء، وسكون اللام، وفتح الباء الموحدة، وبعدها كاف، وهو اسم علم تركي، مركب من طغرل وهو اسم علم بلغة الترك لطائر معروف عندهم، وبه سمي الرجل، وبك معناه الامير، وضبطه ابن تغري بردي بكسر الراء.
(*)

(18/107)

على قاعدة الاعراب، ولما عبر السلطان محمود بن سبكتكين إلى بلاد ما وراء النهر وجد رأس السلجوقية قوي الشوكة، فاستماله، وخدعه، حتى جاء إليه، فقبض عليه، واستشار الامراء، فأشار بعضهم بتغريق كبارهم، وأشار آخرون بقطع إبهاماتهم ليبطل رميهم، ثم اتفق الرأي على تفريقهم في النواحي، ووضع الخراج عليهم، فتهذبوا، وذلوا، فانفصل منهم ألفا خركاه (1)، ومضوا إلى كرمان (2)، وملكها يومئذ ابن (3) بهاء الدولة بن عضد
الدولة بن بويه، فأحسن إليهم، ولم يلبث أن مات بعد الاربع مئة (4)، فقصدوا أصبهان، ونزلوا بظاهرها، وكان صاحبها علاء الدولة (5) بن كاكويه، فرغب في استخدامهم، فكتب إليه السلطان محمود يأمره بحربهم، فوقع بينهم مصاف (6)، ثم ترحلوا إلى أذربيجان، وانحاز إخوانهم الذين بخراسان إلى خوارزم وجبالها، فجهز السلطان جيشا ضايقوهم نحو سنتين، ثم قصدهم محمود بنفسه، ومزقهم، وشتتهم، فمات وتسلطن ابنه مسعود (7)، فتألف الذين نزلوا بأذربيجان، فأتاه ألف فارس، فاستخدمهم، ثم لاطف الآخرين، فأجابوا إلى طاعته، ثم اشتغل بحرب الهند، فإنهم
__________
(1) كلمة فارسية معناها الخيمة الكبيرة.
وفي " وفيات الاعيان ": فانفصل منهم ألفا بيت.
(2) قال ياقوت: بفتح فسكون، وربما كسرت، والفتح أشهر بالصحة، وهي ولاية مشهورة ذات بلاد وقرى ومدن واسعة بين فارس ومكران وسجستان وخراسان...إلى أن قال: وكرمان أيضا: مدينة بين غزنة وبلاد الهند، وهي من أعمال غزنة.
(3) في الاصل: ابنه وهو خطأ، والمقصود أبو الفوارس بن بهاء الدولة كما في " وفيات الاعيان " 5 / 64.
وانظر ترجمته في " الكامل " 9 / 293 و 320 و 337 - 339 و 346 و 360، 368 وأبوه بهاء الدولة مرت ترجمته في الجزء السابع عشر برقم (106).
(4) مات سنة تسع عشره وأربع مئة كما في " الكامل " 9 / 368.
(5) هو أبو جعفر بن دشمنزيار المتوفى سنة (433)، انظر أخباره في " الكامل " 9 / 207 و 381 - 383 و 424 - 428 و 495 وغيرها.
(6) انظر " الكامل " 9 / 377، 378 و 473 - 476.
(7) تقدمت ترجمته في الجزء السابع عشر برقم (320).
(*)

(18/108)

خرجوا عليه، فخلت البلاد للسلجوقية، فهاجوا وأفسدوا (1).
هذا كله، والاخوان طغرلبك وجغريبك في أرضهم بأطراف بخارى، ثم جرت ملحمة بين السلجوقية وبين متولي بخارى، قتل فيها خلق من الفئتين، ثم نفذوا رسولا إلى السلطان، فحبسه، وجهز جيشه لحربهم، فالتقوا، فانكسر آل سلجوق، وذلوا، وبذلوا الطاعة لمسعود، وضمنوا له أخذ خوارزم، فطيب قلوبهم، وانخدع لهم، ثم حشد الاخوان وعبروا إلى خراسان، وانضم الآخرون إليهم وكثروا، وجرت لهم أمور يطول شرحها إلى أن استولوا على الممالك، فأخذوا الري في سنة تسع وعشرين وأربع مئة، وأخذوا نيسابور في سنة ثلاثين، وأخذوا بلخ وغير ذلك (2)، وضعف عنهم مسعود، وتحيز إلى غزنة، وبقوا في أوائل الامر يخطبون له حتى تمكنوا، فراسلهم القائم بأمر الله بقاضي القضاة أبي الحسن الماوردي، ثم إن طغرلبك المذكور عظم سلطانه، وطوى الممالك، واستولى على العراق في سنة سبع وأربعين (3)، وتحبب إلى الرعية بعدل مشوب بجور، وكان في نفسه ينطوي على حلم وكرم، وقيل: كان يحافظ على الجماعة، ويصوم الخميس والاثنين (4)، ويبني المساجد، ويتصدق، وقد جهز رسوله ناصر بن إسماعيل العلوي إلى ملكة النصارى، فاستأذنها ناصر في الصلاة بجامع قسطنطينية جماعة يوم جمعة، فأذنت له، فخطب للخليفة القائم، وكان هناك رسول خليفة مصر المستنصر، فأنكر ذلك (5).
__________
(1) انظر " وفيات الاعيان " 5 / 63 - 65، و " الكامل ": 9 / 477 - 479.
(2) انظر " الكامل ": 9 / 479 - 484.
(3) انظر " وفيات الاعيان " 5 / 65 - 66، و " الكامل " 9 / 609 - 610.
(4) انظر " الكامل " 10 / 28.
(5) انظر " وفيات الاعيان " 5 / 66.
(*)

(18/109)

وذكر المؤيد في " تاريخه " (1) أن في سنة إحدى وأربعين بعث ملك الروم إلى طغرلبك هدايا وتحفا، والتمس الهدنة، فأجابه، وعمر مسجد القسطنطينية (2)، وأقام فيها الخطبة لطغرلبك، وتمكن ملكه.
وحاصر بأصبهان صاحبها ابن كاكويه أحد عشر شهرا، ثم أخذها بالامان، وأعجبته، ونقل خزائنه من الري إليها (3).
ولما تمهدت البلاد لطغرلبك خطب بنت الخليفة القائم، فتألم القائم، واستعفى فلم يعف، فزوجه بها (4)، ثم قدم طغرلبك بغداد للعرس.
وكانت له يد عظيمة على القائم في إعادة الخلافة إليه، وقطع خطبة المصريين التي أقامها البساسيري (5).
ثم نفذ طغرلبك مئة ألف دينار برسم نقل الجهاز، فعمل العرس في صفر سنة خمس وخمسين، وأجلست على سرير مذهب، ودخل السلطان إلى بين يديها، فقبل الارض، ولم يكشف المنديل عن وجهها، وقدم تحفا سنية، وخدم وانصرف، ثم بعث إليها عقدين مجوهرين، وقطعة ياقوت عظيمة، ثم دخل من الغد، فقبل الارض، وجلس على سرير إلى جانبها
__________
(1) " المختصر " 2 / 169.
(2) في " الكامل ": وعمر ملك الروم الجامع الذي بناه مسلمة بن عبدالملك بالقسطنطينية...(3) انظر " الكامل " 9 / 534 و 562 - 563، و " المختصر " 2 / 170، وابن كاكويه هنا هو أبو منصور بن علاء الدولة بن كاكويه.
(4) انظر " الكامل " 10 / 20 - 21.
(5) انظر تفصيل ذلك في " الكامل " 9 / 640 - 650، و " المختصر " 2 / 177 - 179.
(*)

(18/110)

ساعة، وخرج، وبعث لها فرجية (1) نسيج مكللة بالجوهر ومخنقة أي قلادة مثمنة، وسر بها (2).
هذا والخليفة في ألم وحزن وكظم، فأما غيره من الخلفاء الضعفاء فوده لو زوج بنته بأمير من عتقاء السلطان، ثم إن طغرلبك خلا بها، ولم يمتع بنعيم الدنيا، بل مات في رمضان من السنة بالري سنة خمس وخمسين، وحمل إلى مرو، فدفن عند أخيه، وقيل: بل دفن بالري (3)، وعاشت الزوجة الخليفتية إلى سنة ست وتسعين وأربع مئة، وصار ملكه من بعده إلى ابن أخيه السلطان ألب آرسلان (4).
ولم يرزق طغرلبك ولدا، وعاش سبعين عاما، وكان بيده خوارزم ونيسابور وبغداد والري وأصبهان، وكان أخوه إبراهيم ينال قد حاربه، وجرت أمور، وحصل في يده ملك كبير للروم، فبذل في نفسه أموالا عظيمة، فأبى عليه، فبعث نصر الدولة (5) صاحب الجزيرة وميافارقين يشفع في فكاكه، فبعثه طغرلبك إلى نصر الدولة بلا فداء، فانتخى ملك الروم، وأهدى إلى طغرلبك مئتي ألف دينار، وخمس مئة أسير، وألفا وخمس مئة ثوب، ومئة لبنة فضة، وألف عنز أبيض، وثلاث مئة شهري (6)، وبعث إلى نصر الدولة تحفا ومسكا كثيرا (7).
__________
(1) الفرجية: ثوب مفرج من أمام، وربما فرج من خلف.
معجم " متن اللغة ".
(2) انظر " المنتظم " 8 / 229 - 230، و " الكامل " 10 / 25، و " وفيات الاعيان " 5 / 66 - 67، و " المختصر " 2 / 183.
(3) انظر " وفيات الاعيان ": 5 / 67، والكامل: 9 / 26 - 27، والمختصر: 2 / 183.
(4) وانظر هذه الاخبار في " مختصر تاريخ دولة آل سلجوق ": 20 - 23 و 26 - 27.
(5) سترد ترجمته برقم (58).
(6) قال في " الاساس ": والبرذون الشهري: بين الرمكة والفرس العتيق.
(7) انظر " الكامل " 10 / 28.
(*)

(18/111)

53 - ينال * الملك إبراهيم بن ميكائيل (1) السلجوقي، أحد الابطال المذكورين.
حارب أخلاه طغرلبك، وقهره، وجرت له فصول، ثم انفل جيشه، وأخذه أخوه أسيرا، وخنقه بوتر مع إخوته سنة إحدى (2) وخمسين وأربع مئة بنواحي الري.

54 - قتلمش * * ابن إسرائيل بن سلجوق بن دقاق، الملك شهاب الدولة التركماني السلجوقي، والد صاحب الروم سليمان (3) بن قتلمش، وما زالت مملكة إقليم الروم في يد ذريته إلى أن أخذها منهم هولاكو.
كانت لقتلمش قلاع بعراق العجم، عصى على ابن عمه ألب آرسلان، ثم عملا المصاف بنواحي الري في سنة ست وخمسين، فانحلت المعركة، فوجد قتلمش ميتا.
فيقال: مات خورا ورعبا - فالله أعلم - فلما رآه ألب آرسلان حزن، وبكى عليه، وجلس للعزاء، فعزاه وزيره نظام الملك (4).
__________
(*) المنتظم 8 / 202، الكامل لابن الاثير 9 / 639، 640، 645، تتمة المختصر 1 / 548، الوافي بالوفيات 6 / 152، وتحرف اسم " ينال " فيه إلى " نيال " بتقديم النون، البداية والنهاية 12 / 76، 79، 81، تاريخ الخلفاء: 418.
(1) تحرف في " الوافي بالوفيات " إلى: إبراهيم بن نيال بن سلجق.
(2) أورده ابن الوردي في وفيات سنة (450).
(* *) الكامل لابن الاثير 10 / 36 - 37، مختصر تاريخ دولة آل سلجوق: 30، وفيات الاعيان 5 / 71، العبر 3 / 240، تتمة المختصر 1 / 558، وفيه (قطلومش)، البداية والنهاية 12 / 90، النجوم الزاهرة 5 / 73، شذرات الذهب 3 / 301.
(3) وسترد ترجمته برقم (232).
(4) انظر " وفيات الاعيان " 5 / 71، و " الكامل ": 10 / 37، و " مختصر تاريخ دولة آل سلجوق ": 30.
(*)

(18/112)

وكان قتلمش يتعانى التنجيم والهذيان.

55 - الكندري * الوزير الكبير، عميد الملك، أبو نصر، محمد بن منصور بن محمد الكندري، وزير السلطان طغرلبك.
كان أحد رجال الدهر سؤددا وجودا وشهامة وكتابة (1)، وقد سماه محمد بن الصابئ في " تاريخه "، وعلي بن الحسن الباخرزي (2) في " الدمية " (3): منصور بن محمد.
وسماه محمد بن عبدالملك الهمذاني: أبا نصر محمد بن محمد بن منصور.
وكندر: من قرى نيسابور.
ولد بها سنة خمس عشرة وأربع مئة.
تفقه وتأدب، وكان كاتبا لرئيس، ثم ارتقى وولي خوارزم، وعظم، ثم عصى على السلطان، وتزوج بامرأة ملك خوارزم، فتحيل السلطان حتى ظفر به، وخصاه لتزوجه (4) بها، ثم رق له وتداوى وعوفي، ووزر له (5)،
__________
(*) دمية القصر 2 / 796 - 813، الانساب المتفقة: 132، الانساب: 1 / 483 - 484، المنتظم 8 / 234، 235، اللباب 3 / 114، الكامل لابن الاثير 10 / 31 - 34 وانظر الفهرس، مختصر تاريخ دولة آل سلجوق: 30 - 31، وفيات الاعيان 5 / 138 - 143، العبر
3 / 240 - 241، تتمة المختصر 1 / 557 - 558، الوافي بالوفيات 5 / 71 - 74، البداية والنهاية 12 / 90، النجوم الزاهرة 5 / 76، شذرات الذهب 3 / 301 - 304، معجم الانساب والاسرات الحاكمة: 338.
(1) " الانساب " 10 / 483.
(2) تصحف في الاصل إلى: التاخرزي بالتاء.
(3) 2 / 796.
(4) في الاصل: لتزويجه.
(5) انظر " الكامل " 10 / 32، وفيه: وقيل: بل أعداؤه أشاعوا عنه أنه تزوجها، فخصى نفسه ليخلص من سياسة السلطنة، وكذا ذكر ابن خلكان في " وفيات الاعيان " 5 / 141، وانظر " مختصر تاريخ دولة آل سلجوق " 31.
(*)

(18/113)

وقدم بغداد، ولقبه القائم سيد الوزراء، وكان معتزليا، له النظم والنثر (1)، فلما مات طغرلبك، وزر لالب آرسلان قليلا ونكب.
يقال: غنته بنت الاعرابي في جوقها (2)، فطرب، وأمر لها بألفي دينار، ووهب أشياء، ثم أصبح، وقال: كفارة المجلس أن أتصدق بمثل ما بذلت البارحة.
وقيل: إنه أنشد عند قتله (3): إن كان بالناس ضيق عن منافستي (4) * فالموت قد وسع الدنيا على الناس مضيت والشامت المغبون يتبعني * كل بكأس (5) المنايا شارب حاسي ما أسعدني بدولة بني سلجوق ! أعطاني طغرلبك الدنيا، وأعطاني ألب آرسلان الآخرة.
ووزر تسع سنين، وأخذوا أمواله، منها ثلاث مئة مملوك.
وقتل
صبرا، وطيف برأسه، وما بلغنا عنه كبير إساءة، لكن ما على غضب الملك عيار.
قتل بمرو الروذ في ذي الحجة سنة ست وخمسين وأربع مئة، وله اثنتان وأربعون سنة (6).
قيل: كان يؤذي الشافعية، ويبالغ في الانتصار لمذهب أبي حنيفة (7).
__________
(1) أورد الباخرزي في " الدمية " 2 / 808 وما بعدها شيئا من نظمه ونثره.
(2) الجوق: الجماعة من الناس.
(القاموس).
(3) البيتان في " الكامل " 10 / 32.
(4) في " الكامل " مناقشتي.
(5) في " الكامل ": لكأس.
(6) انظر " الكامل " 10 / 31، و " وفيات الاعيان " 5 / 142، وقد أورده صاحب " النجوم الزاهرة " في وفيات سنة (457).
(7) ونقل ابن خلكان عن السمعاني في " الذيل " أنه صحب أبا المعالي الجويني إمام = (*)

(18/114)

ووزر بعده نظام الملك (1).

56 - الريولي * العلامة ذو الفنون، أبو محمد، القاسم (2) بن الفتح بن محمد بن يوسف الاندلسي، الفرجي، المالكي.
عرف بابن الريولي، من أهالي مدينة الفرج (3).
روى عن: أبيه، وأبي عمر الطلمنكي، وأبي محمد الشنتجالي (4)،
__________
الحرمين.
وهو خلاف ما قاله ابن الاثير.
" وفيات الاعيان " 5 / 138.
وقال ابن الاثير: وقيل إنه تاب من الوقيعة في الشافعي.
" الكامل " 10 / 33، وفي " مختصر تاريخ دولة آل سلجوق ": 31 أنه فارق التعصب وجمع بين العصابتين.
(1) " مختصر تاريخ دولة آل سلجوق ": 32، و " وفيات الاعيان " 5 / 142، وسترد ترجمة نظام الملك في الجزء التاسع عشر برقم (93).
(*) جذوة المقتبس: 390، الصلة 2 / 470 - 472، بغية الملتمس: 515 - 516، طبقات المفسرين للسيوطي: 27 - 28، طبقات المفسرين للادنه وي: ورقة 33 ب، طبقات المفسرين للداوودي 2 / 37 - 39، نفح الطيب 3 / 423 و 4 / 335.
ونسبته " الريولي " لم ترد هكذا في كتب الانساب، ووردت في " الجذوة ": الاوريوالي، وهي نسبة إلى " أوريوالة " ضبطها ابن خلكان بفتح الهمزة وسكون الواو وكسر الراء وضم الياء المثناة من تحتها وفتح الواو وبعد الالف لام مفتوحة بعدها هاء " وفيات الاعيان " 3 / 107.
ووردت في " معجم البلدان " و " الروض المعطار ": أوريولة، وهي من أعمال مرسية تقع على بعد 23 كيلو مترا إلى الشمال الشرقي منها، وذكر الحميدي نسبة أخرى وهي " الحجاري ".
انظرت التعليق الآتي.
(2) أورده الحميدي في " الجذوة " في باب من ذكر بالكنية ولم أتحقق اسمه.
وقال: ويغلب على ظني أن اسمه إسماعيل بن أحمد الحجاري، لانه موصوف بمثل هذه الصفة، وقد أدركت زمانه، وذكرناه في بابه.
وكذا ذكره الضبي في " البغية " متابعة للحميدي، وزاد: ورأيت بعضهم قد ذكر أن اسمه القاسم بن الفتح.
(3) هي مدينة بالاندلس بين الجوف والشرق من قرطبة وتعرف بوادي الحجارة " معجم البلدان " 4 / 247، ولذا وردت نسبته في " الجذوة " و " البغية "، و " نفح الطيب ": الحجاري.
(4) نسبة إلى شنتجالة، ويقال لها أيضا جنجالة: حصن بالاندلس في شمالي مرسية انظر " معجم البلدان " 3 / 367، و " الروض المعطار ": 347 وورد في " الصلة ": الشنتجيالي.
(*)

(18/115)

وحج، وأخذ عن أبي عمران الفاسي.
وكان من أوعية العلم، عالما بالحديث، بصيرا بالاختلاف والتفسير
والقراءات، لم يكن يرى التقليد، وله تواليف كثيرة ونظم وبلاغة، وكان ينطوي على دين وورع، وعفة وتقلل (1).
قال أبو محمد بن صاعد القاضي: كان القاسم بن فتح واحد الناس في وقته في العلم والعمل، سالكا سبيل السلف في الصدق والورع، متقدما في علم اللسان وفي القرآن، وأصول الفقه وفروعه، ذا حظ من البلاغة، عديم النظير (2).
وقال الحميدي (3): هو فقيه مشهور، عالم زاهد، يتفقه بالحديث، وله أشعار في الزهد.
قلت: مولده في سنة ثمان وثمانين وثلاث مئة.
ومات في صفر سنة إحدى وخمسين وأربع مئة، وقد أثنى عليه غير واحد.
وله: أيام عمرك تذهب * وجميع سعيك يكتب ثم الشهيد عليك من * - ك فأين أين المهرب (4)
__________
(1) انظر " الصلة " 2 / 470 - 471.
(2) المصدر السابق.
(3) في " جذوة المقتبس ": 390.
(4) البيتان في " الصلة " 2 / 472، و " طبقات " الداوودي 2 / 38، وسقط فيهما لفظ " أين " الثانية فاختل الوزن.
(*)

(18/116)

57 - الاسكاف * العلامة الاستاذ، أبو القاسم، عبد الجبار بن علي بن محمد بن
حسكان الاسفراييني، الاصم، المتكلم.
عرف بالاسكاف.
أخذ عن: الاستاذ أبي إسحاق الاسفراييني، وغيره، وسمع من عبد الله بن يوسف الاصبهاني، وطائفة.
روى عنه: أبو سعيد بن أبي ناصر، وغيره.
وقرأ عليه إمام الحرمين فن الاصول.
وكان ورعا، قانتا، عابدا، زاهدا، مفتيا متبحرا، مبرزا في رأي أبي الحسن الاشعري (1).
توفي في الثامن والعشرين من صفر سنة اثنتين وخمسين وأربع مئة.
ذكره ابن عساكر في " طبقات العلماء الاشعرية " (2).

58 - نصر الدولة * * صاحب ديار بكر وميافارقين، الملك نصر الدولة (3)، أحمد بن مروان
__________
(*) تبيين كذب المفتري: 265، السياق الورقة 99، طبقات الشافعية لابن الصلاح: 55 / ب، طبقات السبكي 5 / 99 - 100، طبقات الاسنوي 1 / 91، هدية العارفين 1 / 499.
والاسكاف، بالكسر: نسبة لمن يعمل الخفاف.
وذكر الاسنوي 1 / 91 أن إسكاف بلدة من نواحي النهروان.
فعلى هذا ينبغي أن تكون نسبته الاسكافي.
(1) انظر " تبيين كذب المفتري ": 265.
(2) انظر مصادر الترجمة.
(* *) المنتظم 8 / 222 - 223، الكامل لابن الاثير 10 / 17 - 18، وفيات الاعيان 1 / 177 - 178، العبر 3 / 299، دول الاسلام 1 / 266، تتمة المختصر 1 / 553، الوافي بالوفيات 8 / 176 - 177، البداية والنهاية 12 / 87، تاريخ ابن خلدون 316 - 320، شذرات الذهب 3 / 290 - 291.
(3) في " دول الاسلام " و " تاريخ " ابن خلدون: نصير الدولة.
(*)

(18/117)

ابن دوستك (1) الكردي.
قتل أخاه منصورا بقلعة الهتاخ (2)، وتمكن، وكانت دولته إحدى وخمسين سنة.
وكان رئيسا حازما عادلا، مكبا على اللهو، ومع ذا فلم تفته صلاة الصبح فيما قيل، وكان له ثلاث مئة وستون سرية، يخلو كل ليلة بواحدة، خلف عدة أولاد، مدحته الشعراء، ووزر له الوزير أبو القاسم ابن المغربي (3) - صاحب الادب - مرتين، ثم وزر له فخر الدولة بن جهير، وكان محتشما، كثير الاموال، نفذ إلى السلطان طغرلبك تقدمة سنية، وتحفا من جملتها الجبل (4) الياقوت، الذي كان لبني بويه، أخذه بالثمن من ابن جلال الدولة، وكان من كرمه يبذر القمح من الاهراء للطيور (5).
توفي في شوال سنة ثلاث وخمسين وأربع مئة، وعاش نحو الثمانين وتملك بعده ابنه نظام الدولة نصر (6).
فمن أخبار نصر الدولة - والحديث شجون - أن مملكة الموصل ذهبت من أولاد ناصر الدولة (7) ابن حمدان سنوات، وانضم ولداه إبراهيم وحسين إلى شرف الدولة (8) ابن عضد الدولة، فكانا من أمرائه، فلما تملك أخوه بهاء
__________
(1) دوست: كلمة فارسية معناها صاحب أو صديق، والكاف علامة التصغير.
(2) قال ياقوت: هي قلعة حصينة في ديار بكر قرب ميافارقين.
(3) مرت ترجمته في الجزء السابع عشر برقم (257).
(4) كذا في الاصل بالجيم، ومثله في " الكامل "، وفي " البداية " و " الوافي ": حبل بالحاء.
(5) انظر " المنتظم " 8 / 222 - 223، و " الكامل " 10 / 17 - 18، و " وفيات الاعيان " 1 / 177.
والاهراء، جمع هري بالضم: وهو بيت كبير يجمع فيه طعام السلطان.
(6) " الكامل " 10 / 18، و " وفيات الاعيان " 1 / 178.
(7) مرت ترجمته في الجزء السادس عشر برقم (131).
(8) مرت ترجمة شرف الدولة في الجزء السابع عشر برقم (268) وفيها: مشرف الدولة.
(*)

(18/118)

الدولة (1)، استأذناه في المسير لاخذ الموصل، فأذن لهما، فقاتلهما عاملها، فمالت المواصلة إلى الاخوين، فهرب العالم وجنده، ودخل الاخوان الموصل، فطمع فيهما الامير باد، صاحب ديار بكر، فالتقاهما، فقيل: فبادر ابن أخته الامير أبو علي بن مروان الكردي في سنة ثمانين وثلاث مئة إلى حصن كيفا (2)، وهناك زوجة باد، فقال لها: قتل خالي، وأنا أتزوجك، فملكته الحصن وغيره، واستولى على بلاد خاله، وحارب ولدي ناصر الدولة مرات، وسار إلى مصر، وتقلد من العزيز حلب وأماكن، ورجع، فوثب عليه شطار آمد (3) بالسكاكين، فقتلوه، وتملك بآمد ابن دمنة، وقام ممهد الدولة أخو أبي علي، فتملك ميافارقين، فعمل الامير شروة له دعوة قتله فيها، واستولى على ممالك بني مروان سنة اثنتين وأربع مئة، وحبس ممهد الدولة أخاه، وهو أحمد بن مروان صاحب الترجمة لاجل رؤيا، فإنه رأى الشمس في حجره، وقد أخذها منه أحمد، فأخرجه شروة من السجن، وأعطاه أرزن (4).
هذا كله وأبوهم مروان باق أعمى، مقيم بأرزن، فتمكن أحمد، وخرجت البلاد عن طاعة شروه، واستولى أحمد على مدائن ديار بكر، وامتدت أيامه، وأما الموصل فقصدها الامير أبو الذواد محمد بن المسيب العقيلي، وحارب، وظفر بصاحبها أبي الطاهر إبراهيم بن ناصر الدولة، وبأولاده وبجماعة من قواده، فقتلهم، وتملك زمانا (5).
__________
(1) مرت ترجمته في الجزء السابع عشر برقم (106).
(2) قال الفيروزآبادي: وحصن كيفى، كضيزي: بين آمد وجزيرة ابن عمر.
(3) قال ياقوت: هي أعظم مدن ديار بكر وأجلها قدرا وأشهرها ذكرا.
(4) قال ياقوت: هي مدينة مشهورة قرب خلاط، ولها قلعة حصينة، وكانت من أعمر نواحي ارمينية.
وأرزن الروم: بلدة أخرى من بلاد ارمينية أيضا، وأهلها أرمن، وأرزن أيضا: موضع بأرض فارس قرب شيراز.
(5) انظر هذه الاخبار في " الكامل " 9 / 66، 67، 70 - 74.
(*)

(18/119)

طالت إمرة ابنه نصر، وتوفي سنة اثنتين وسبعين وأربع مئة، وتملك بعده ابنه منصور.

59 - الملك الرحيم * الملك أبو نصر، خسرو ابن الملك أبي كاليجار ابن الملك سلطان الدولة ابن بهاء الدولة ابن عضد الدولة ابن ركن الدولة ابن بويه.
كان خاتمة ملوك بني بويه الديلم.
انتزع منه السلطان طغرلبك الملك، وأخذه، وسجنه مدة بقلعة الري بعد [ أن ] (1) أتى برجليه إليه مستأمنا، فغدر به في سنة سبع وأربعين (2).
وتوفي محبوسا في سنة خمسين وأربع مئة، وكان ضعيف الدولة (3).

60 - الراغب * * العلامة الماهر، المحقق الباهر، أبو القاسم، الحسين (4) بن محمد
__________
(*) المنتظم 8 / 164، الكامل لابن الاثير 9 / 573 - 575، و 609 - 613، و 650، المختصر 2 / 173، 174 و 179، دول الاسلام 1 / 265، العبر 3 / 224، تتمة المختصر 1 / 536، 549، تاريخ ابن خلدون 3 / 459 - 460، شذرات الذهب 3 / 287، معجم الانساب والاسرات الحاكمة: 12، 66، 326.
(1) زيادة يقتضيها السياق.
(2) انظر " المنتظم " 8 / 164، و " الكامل " 9 / 612، و " المختصر " 2 / 173.
(3) " الكامل " 9 / 650، و " المختصر " 2 / 179.
(* *) تاريخ حكماء الاسلام: 112 - 113، بغية الوعاة 2 / 297، كشف الظنون 1 / 36، 131، 377 وغيرها، روضات الجنات: 249 - 256، هدية العارفين 1 / 311، الذريعة 5 / 45، سفينة البحار 1 / 528، أعيان الشيعة 27 / 220 - 228، الاعلام: 2 / 255.
(4) انفرد السيوطي في " بغية الوعاة " بتسميته: المفضل بن محمد الاصبهاني، وورد في فهرس الخزانة التيمورية: الحسين بن المفضل بن محمد.
وسماه صاحب " كشف الظنون " بتسمية المؤلف إلا في ص: 881 فسماه الحسين بن علي.
(*)

(18/120)

ابن المفضل الاصبهاني، الملقب بالراغب، صاحب التصانيف (1).
كان من أذكياء المتكلمين، لم أظفر له بوفاة ولا بترجمة (2).
وكان إن شاء الله في هذا الوقت حيا، يسأل عنه، لعله في " الالقاب " لابن الفوطي.

61 - الكراجكي * شيخ الرافضة وعالمهم، أبو الفتح، محمد بن علي، صاحب التصانيف (3).
__________
(1) وقد طبع من تصانيفه كتاب " الذريعة إلى مكارم الشريعة " وهو كتاب جليل كان الامام الغزالي يحمله معه دائما في رحلاته، وكتاب " المفردات في غريب القرآن " تتبع فيه دوران كل لفظ في الآيات القرآنية، وأتى بالشواهد عليه من الحديث والشعر، وأورد ما أخذ منه من مجاز وتشبيه، ورتبه على الالفباء، طبع بتحقيق وضبط محمد سيد كيلاني، وكتاب " تفصيل النشأتين وتحصيل السعادتين " بمطبعة ثمرات الفنون بيروت 1319، وكتاب " محاضرات الادباء ومحاورات الشعراء البلغاء " في جزأين، بضم مختارات من الاخبار والاقوال والاشعار بجمعية
المعارف في القاهرة 1305 ه، وطبعت أيضا مقدمة كتابه " جامع التفاسير " الذي لم يكمله، واستفاد منه الامام البيضاوي في تفسيره.
وله من الكتب التي لم تطبع كتاب " الاخلاق " أو " أخلاق الراغب "، وكتاب " حل متشابهات القرآن "، وكتاب " تحقيق البيان في تأويل القرآن " و " أفانين البلاغة "، و " أدب الشطرنج "، وكتاب في الاعتقاد.
(2) ذكر السيوطي أنه كان في أوائل المئة الخامسة، وذكر صاحب " كشف الظنون " 1 / 36، أنه توفي سنة نيف وخمس مئة وهو الذي في " سفينة البحار " 1 / 528، وذكر ص: 881 و 1773 أنه توفي سنة (502) ه وهو الذي في " روضات الجنات ": 249، ولم يذكر البيهقي في " تاريخ حكماء الاسلام " له تاريخ وفاة، وإنما ذكر على هامشه أن وفاته كانت سنة (402) في أصح الروايات، وفي " فهرس الخزانة التيمورية " 3 / 108 أن وفاته سنة 503 كما حققه بعض المستشرقين، أما مجلة المجمع العلمي العربي 24 / 275، ففيها أن وفاته كانت سنة 452 ه، وهو مقارب لايراد الذهبي له في هذه الطبقة.
(*) العبر 3 / 220، مرآة الجنان 3 / 69 - 70، لسان الميزان 5 / 300، شذرات الذهب 3 / 283، الذريعة 4 / 429، روضات الجنات: 579 - 580، هدية العارفين 2 / 70، إيضاح المكنون 1 / 70، 71، 102، 205، 320، أعيان الشيعة 46 / 160.
(3) في " العبر " 3 / 220: وهو مؤلف كتاب " تلقين أولاد المؤمنين ".
وله تصانيف أخرى، انظرها في " هدية العارفين " 2 / 70.
(*)

(18/121)

مات بمدينة صور سنة تسع وأربعين وأربع مئة.

62 - ابن أبي شمس * الشيخ الامام، الفقيه، الرئيس، شيخ القراء، أبو سعد، أحمد بن إبراهيم بن موسى بن أحمد بن منصور النيسابوري، الشاماتي (1)، المقرئ.
عرف بابن أبي شمس، صاحب تيك الاربعين حديثا.
حدث عن أبي محمد المخلدي، وأبي طاهر بن خزيمة، وأبي بكر الجوزقي، وأبي نعيم عبدالملك بن الحسن، وأبي القاسم بن حبيب المفسر، والقاضي أبي منصور الازدي، لقيه بهراة.
وسمع كتاب " الغاية في القراءات " من أبي بكر بن مهران المؤلف (2).
حدث عنه: أحمد بن محمد بن صاعد القاضي، وزاهر بن طاهر، وأبو المظفر عبد المنعم بن القشيري، وطائفة.
قال عبد الغافر في " السياق ": شيخ فاضل ثقة، عالم بالقراءات، متصرف في الامور، اختاره المشايخ لنيابة الرئاسة بنيسابور مدة، لحسن كفاءته وفضله بالتوسط بين الخصوم، عقد مجلس الاملاء، وأملى سنين، ومات في شعبان سنة أربع وخمسين وأربع مئة، وله نحو من ثمانين سنة، رحمه الله.
__________
(*) العبر 3 / 231، غاية النهاية 1 / 36، شذرات الذهب 3 / 292.
(1) قال السمعاني: هذه النسبة إلى الشامات، وهو اسم لموضعين، أحدهما اسم لاحد أرباع نيسابور وهو من الجامع إلى حدود بست طولا، والثاني قرية بالسيرجان من نواحي كرمان.
(2) هو المقرئ أبو بكر أحمد بن الحسين بن مهران الاصبهاني النيسابوري، المتوفى سنة (381) ه وقد تقدمت ترجمته في الجزء السادس عشر برقم (294).
(*)

(18/122)

63 - أبو طاهر الثقفي * الشيخ العالم، الثقة، المحدث، مسند أصبهان، أبو طاهر، أحمد ابن محمود بن أحمد بن محمود الثقفي، الاصبهاني، المؤدب، جد ليحيى بن محمود الثقفي المتأخر.
ولد سنة ستين وثلاث مئة.
سمع من أبي الشيخ (1)، وحدث عن أبي بكر بن المقرئ، وأبي أحمد بن جميل، وأبي مسلم عبدالرحمن بن شهدل، وأحمد بن علي الخلقاني، والحافظ أبي عبد الله بن منده، وطائفة كبيرة.
وعني بهذا الشأن، وارتحل إلى الري، وسمع من جعفر بن فناكي " مسند " ابن هارون الروياني (2).
قال يحيى بن مندة: سمع كتاب " العظمة " من أبي الشيخ بن حيان، وكان يقول: سمعت من أبي الشيخ، فلم يظهر سماعه إلا بعد موته.
قال: وهو شيخ صالح ثقة، واسع الرواية، صاحب أصول، حسن الخط، مقبول، متعصب لاهل السنة، ظهر سماعه ل " مسند " الروياني بعد موته، وظهر سماعه لكتاب " العظمة " بعد موته بقليل.
قلت: حدث عنه: يحيى بن منده، وسعيد بن أبي الرجاء، ومحمد
__________
(*) العبر 3 / 234 - 235، الوافي بالوفيات 8 / 165، شذرات الذهب 3 / 296.
(1) هو الامام أبو محمد عبد الله بن محمد بن جعفر بن حيان الانصاري الاصبهاني المعروف بأبي الشيخ، توفي سنة (369) ه وهو صاحب كتاب " العظمة " الذي سيرد ذكره بعد قليل، وقد مرت ترجمته في الجزء السادس عشر برقم (196).
(2) هو الحافظ أبو بكر محمد بن هارون الروياني المتوفي سنة (307) ه، مرت ترجمته في الجزء الرابع عشر برقم (284).
(*)

تعليق المستخدم :[63 - أبو طاهر الثقفي]
في الأصل كان برقم 62 ، وهو خطأ ، وقمت بتصحيحه ، وصوابه 63 .

حرره: عبد الرحمن الشامي .

(18/123)

ابن محمد القطان، وسهل بن ناصر الكاتب، والحسين بن عبدالملك الخلال، وحمد بن الفضل الخواص الحافظ، وخلق.
مات في ربيع الاول سنة خمس وخمسين وأربع مئة.

64 - ابن برهان * العلامة، شيخ العربية، ذو الفنون، أبو القاسم، عبد الواحد بن علي بن برهان العكبري (1).
سمع الكثير من: أبي عبد الله بن بطة، ولم يرو عنه.
وذكره الخطيب في " تاريخه " فقال (2): كان مضطلعا بعلوم كثيرة
__________
(*) تاريخ بغداد 11 / 17، دمية القصر 3 / 1512 - 1514، الاكمال 1 / 246، 247، نزهة الالبا: 356 - 357، المنتظم 8 / 236 - 237، الكامل لابن الاثير 10 / 42 - 43، إنباه الرواة 2 / 213، المختصر في أخبار البشر 2 / 185، دول الاسلام 1 / 268، ميزان الاعتدال 2 / 675، العبر 3 / 237 - 238، تلخيص ابن مكتوم: 121 - 122، تتمة المختصر 1 / 559، فوات الوفيات 2 / 414 - 416، مرآة الجنان 3 / 78، البداية والنهاية 12 / 92، الجواهر المضية 2 / 481 - 482، طبقات ابن قاضي شهبة 2 / 113 - 114، لسان الميزان 4 / 82، النجوم الزاهرة 5 / 75، بغية الوعاة 2 / 120 - 121، طبقات الفقهاء لطاش كبري زاده: 91، كتائب أعلام الاخيار: رقم 283، الطبقات السنية: رقم 1348، كشف الظنون 1 / 114، شذرات الذهب 3 / 297، الفلاكة والمفلوكين: 117 - 118، الفوائد البهية: 113، هدية العارفين 1 / 634.
وبرهان ضبطه ابن ماكولا بفتح الباء كما هو في الاصل.
(1) نسبة إلى عكبرا، بضم العين وفتح الباء الموحدة، وقيل بضمها أيضا.
انظر " الانساب " 9 / 27، و " معجم البلدان " 4 / 142، و " تبصير المنتبه " 3 / 1017، و " وفيات الاعيان " 3 / 101.
وهي بلدة على الدجلة فوق بغداد بعشرة فراسخ من الجانب الشرقي، والنسبة إليها عكبري وعكبراوي، وقد ورد في " الكامل " و " المختصر " وتتمته و " فوات الوفيات ".
الاسدي، نسبة إلى أسد أحد أجداده.
(2) " تاريخ بغداد " 11 / 17.
(*)

(18/124)

منها: النحو، والانساب، واللغة، وأيام العرب والمتقدمين، وله أنس شديد بعلم الحديث.
وقال ابن ماكولا: هو من أصحاب ابن بطة.
وأخبرني أبو محمد بن التميمي أن أصل ابن بطة ب " معجم " البغوي وقع عنده، وفيه سماع ابن برهان، وأنه قرأ عليه لولديه.
ثم قال ابن ماكولا: ذهب بموته علم العربية من بغداد، وكان أحد (1) من يعرف الانساب، ولم أر مثله، وكان حنفيا، تفقه، وأخذ الكلام عن أبي الحسين البصري وتقدم فيه، وصار له اختيار في الفقه (2).
وكان يمشي في الاسواق مكشوف الرأس، ولم يقبل من أحد شيئا (3).
مات في جمادى الآخرة سنة ست (4) وخمسين وأربع مئة وقد جاوز الثمانين.
وكان يميل إلى مذهب مرجئة المعتزلة، ويعتقد أن الكفار لا يخلدون في النار (5).
وذكره ياقوت في " الادباء " (6)، فقال: نقلت من خط عبدالرحيم بن وهبان قال: نقلت من خط أبي بكر بن السمعاني، سمعت المبارك بن
__________
(1) في " الاكمال " وكان آخر.
(2) " الاكمال " 1 / 246، 247.
(3) انظر " المنتظم " 8 / 237، و " الكامل " 10 / 43، و " إنباه الرواة " 2 / 215، و " المختصر " 2 / 185.
(4) ذكر صاحب " الفوائد البهية " أنه توفي سنة (450) ه، وهو مخالف لجميع مصادر ترجمته.
(5) " المنتظم " 8 / 237، و " الكامل " 10 / 43، و " المختصر " 2 / 185.
(6) لم نجده في المطبوع من " معجم الادباء ".
(*)

(18/125)

الطيوري، سمعت أبا القاسم بن برهان يقول: دخلت على الشريف المرتضى في مرضه وقد حول وجهه إلى الحائط، وهو يقول: أبو بكر وعمر وليا فعدلا، واسترحما فرحما، أفأنا أقول: ارتدا بعد أن أسلما ؟ قال: فقمنا وخرجت، فما (1) بلغت عتبة الباب حتى سمعت الزعقة عليه.
قلت: حجته في خروج الكفار هو مفهوم العدد من قوله: * (لابثين فيها أحقابا) * [ النبأ: 23 ] ولا ينفعه ذلك لعموم قوله: * (وما هم بخارجين من النار) * [ البقرة: 167 ] ولقوله: * (خالدين فيها أبدا) * [ النساء: 169 ] إلى غير ذلك، وفي المسألة بحث عندي أفردتها في جزء.
ومات معه في سنة ست شمس الامة الحلوائي (2)، والمحدث أبو الوليد الدربندي (3)، وقاضي الاندلس أبو القاسم سراج بن عبد الله (4)، والحافظ عبد العزيز النخشبي (5)، وأبو شاكر القبري ثم القرطبي (6)، وأبو محمد بن حزم الفقيه (7)، والملك شهاب الدولة قتلمش (8) بن إسرائيل بن سلجوق صاحب الروم، هو جد ملوك الروم، وأبو الحسين بن النرسي (9)، وأبو سعيد محمد بن علي النيسابوري الخشاب (10)، والوزير
__________
(1) في الاصل: فلما.
(2) سترد ترجمته برقم (94).
(3) سترد ترجمته برقم (138).
(4) سترد ترجمته برقم (95).
(5) سترد ترجمته برقم (135).
(6) سترد ترجمته برقم (96).
(7) سترد ترجمته برقم (99).
(8) تقدمت ترجمته برقم (54).
(9) تقدمت ترجمته برقم (37).
(10) سترد ترجمته برقم (83).
(*)

(18/126)

عميد الملك أبو نصر محمد بن منصور الكندري (1)، وزير طغرلبك.

65 - ابن شاهين * الشيخ المسند، الكبير، أبو حفص، عمر بن أحمد بن محمد بن حسن بن شاهين الفارسي، الشاهيني، السمرقندي.
سمع في سنة اثنتين وسبعين وثلاث مئة من: أبي بكر محمد بن جعفر ابن جابر بسماعه من محمد بن الفضل البلخي الواعظ، صاحب قتيبة بن سعيد.
وسمع من أبي علي إسماعيل بن حاجب، صاحب الفربري (2)، ومن الحافظ أبي سعد الادريسي، وطائفة.
ذكره أبو سعد السمعاني، فقال (3): روى عنه أهل سمرقند، وله أوقاف كثيرة، ومعروف.
وتوفي في ذي القعدة سنة أربع وخمسين وأربع مئة.
قلت: عاش نيفا وتسعين سنة.
حدث عنه: علي بن أحمد الصيرفي، وجماعة كانوا أحياء بعد الخمس مئة، لا أكاد أعرفهم.
__________
(1) تقدمت ترجمته برقم (55).
(*) الانساب 7 / 272 (الشاهيني)، اللباب: 2 / 181.
(2) وهو أبو عبد الله محمد بن يوسف راوية " صحيح " البخاري، توفي سنة 320، مرت
ترجمته في الجزء الخامس عشر برقم (5).
(3) " الانساب ": 7 / 272.
(*)

(18/127)

66 - أبو حاتم القزويني * العلامة الاوحد، أبو حاتم، محمود بن حسن (1) الطبري، القزويني، الشافعي، الفقيه، الاصولي، الفرضي، صاحب التصانيف الغزيرة في الخلاف والاصول والمذهب (2).
أخذ الاصول عن أبي بكر بن الباقلاني، والفرائض عن ابن اللبان، والفقه عن الشيخ أبي حامد وجماعة من مشايخ آمل.
قال الشيخ أبو إسحاق (3): لم أنتفع بأحد في الرحلة ما انتفعت به وبالقاضي أبي الطيب.
أخبرنا الحسن بن علي، أخبرنا جعفر، أخبرنا السلفي، حدثنا أبو الفرج محمد بن أبي حاتم القزويني إملاء، أخبرنا أبي، أخبرنا محمد بن أحمد الناتلي (4)، حدثنا عبدالرحمن بن أبي حاتم، حدثنا يونس بن عبد الاعلى.
فذكر حديثا (5).
__________
(*) طبقات الفقهاء للشيرازي: 130، تبيين كذب المفتري: 260، طبقات الشافعية لابن الصلاح: الورقة / 75 / أ، تهذيب الاسماء واللغات 2 / 207، طبقات السبكي 5 / 312 - 314، طبقات الاسنوي 2 / 300 - 301، طبقات ابن هداية الله: 145 - 146، هدية العارفين 2 / 402.
(1) في " طبقات " ابن هداية الله: " الحسين " بدل " الحسن ".
(2) ذكر السبكي من مصنفاته: كتاب " تجريد التجريد " الذي ألفه رفيقه المحاملي.
وذكر صاحب " هدية العارفين " له كتابا آخر وهو " الحيل ".
(3) في " طبقات الفقهاء ": 130.
(4) بنون ومثناة فوقية كما ذكره ابن حجر في " تبصير المنتبه " 1 / 116، وانظر " اللباب " 3 / 286 - 287.
(5) أغفل المؤلف ذكر وفاته، وأغفلها أيضا الشيرازي ولم نجد في " طبقاته " ما نقله عنها محققا " طبقات " السبكي 5 / 313 أن وفاته سنة 414 أو 415، وأغفلها النووي والسبكي، ونقل الاسنوي عن المؤلف الذهبي وفاته في حدود سنة 460 ه، ونقل عن السمعاني وفاته سنة 440 ه وهو ما ذكره ابن هداية الله.
(*)

(18/128)

67 - ابن شق الليل * الشيخ الامام، الحافظ، المجود، الرحال، أبو عبد الله، محمد بن إبراهيم بن موسى بن عبد السلام الانصاري، الاندلسي، الطليطلي، المعروف بابن شق الليل.
حج، ولقي بمكة أحمد بن فراس العبقسي، وعبيدالله السقطي، وأبا الحسن بن جهضم.
وبمصر أبا محمد عبد الغني بن سعيد الحافظ، وأبا محمد بن النحاس، وأحمد بن ثرثال، وابن منير الخشاب، وعدة، وبالاندلس الصاحبين (1) أبا إسحاق بن شنظير، وأبا جعفر بن ميمون، فأكثر عنهما، وهو أعلى إسنادا منهما، وروى أيضا عن المنذر بن المنذر، وأبي الحسن بن مصلح.
قال ابن بشكوال (2) وغيره: كان ابن شق الليل فقيها، إماما، متكلما، عارفا بمذهب مالك، حافظا متقنا، بصيرا بالرجال والعلل، مليح الخط، جيد المشاركة في الفنون، نحويا، شاعرا مجيدا، لغويا، دينا، فاضلا، كثير التصانيف (3)، حلو العبارة (4).
ولد في حدود سنة ثمانين
وثلاث مئة، وتوفي بمدينة طلبيرة (5) في نصف شعبان سنة خمس
__________
(*) الصلة 2 / 539 - 540، بغية الملتمس: 57، الوافي بالوفيات 1 / 343، الديباج المذهب 2 / 263 - 264، بغية الوعاة 1 / 15، نفخ الطيب 2 / 53 - 54، كشف الظنون: 2 / 1452، هدية العارفين 2 / 70.
(1) مرت ترجمتهما في الجزء السابع عشر، الاول برقم (93) والثاني برقم (92).
(2) في " الصلة " 2 / 540.
(3) أورد حاجي خليفة من تصانيفه كتاب " الكرامات وبراهين الصالحين ".
(4) في " الصلة " زيادة: وكانت له عناية بأصول الديانات وإظهار الكرامات.
(5) ضبطت في الاصل بفتح الطاء وسكون اللام، وضبطها ياقوت بفتحهما، وكسر الباء الموحدة ثم ياء ساكنة وراء مهملة، وهي مدينة كبيرة بالاندلس من أعمال طليطلة.
(*)

(18/129)

وخمسين (1) وأربع مئة، وله بضع وسبعون سنة.

68 - الحنائي * الشيخ العالم، العدل، أبو القاسم (2)، الحسين بن محمد بن إبراهيم بن الحسين الدمشقي، الحنائي، صاحب الاجزاء الحنائيات العشرة، التي انتقاها له الحافظ عبد العزيز النخشبي.
حدث عن: عبد الوهاب الكلابي، والحسن بن درستويه، وعبد الله ابن محمد الحنائي، وتمام بن محمد الرازي، وأبي بكر بن أبي الحديد، ومحمد بن عبدالرحمن القطان، وأبي الحسن بن جهضم، وعدة.
حدث عنه: أبو سعد السمان، وأبو بكر الخطيب، ومكي الرملي، وأبو نصر بن ماكولا، وسهل بن بشر، وعبد المنعم بن علي الكلابي، وأبو القاسم النسيب، وأبو طاهر محمد، وأبو الحسين عبدالرحمن، ولداه.
وأبو الحسن بن الموازيني، وطاهر بن سهل الاسفراييني، وعبد الكريم بن حمزة، وهبة الله بن الاكفاني، وأبو الحسن بن سعيد، وثعلب بن جعفر السراج، وآخرون.
وكان محدث البلد في وقته.
قال النسيب (3): سألت الشيخ الثقة، الدين الفاضل، أبا القاسم
__________
(1) في " كشف الظنون " و " هدية العارفين " أنه توفي سنة (445) وهو خطأ.
(*) الاكمال 3 / 60، الانساب 4 / 244 - 245، العبر 3 / 245، شذرات الذهب 3 / 307، تهذيب تاريخ ابن عساكر 4 / 358.
(2) تحرف في " الانساب ": إلى أبي عبد الله.
(3) هو أبو القاسم علي بن إبراهيم بن العباس الحسيني الدمشقي صاحب الاجزاء العشرين التي خرجها له الخطيب، توفي سنة (508) ه، وسترد ترجمته في الجزء التاسع عشر.
(*)

(18/130)

الحنائي المحدث عن مولده، فقال: في سنة ثمان وسبعين وثلاث مئة (1).
وقال ابن ماكولا (2): كتبت عنه، وكان ثقة، وهو منسوب إلى بيع الحناء.
قال الكتاني: توفي في جمادى الاولى سنة تسع (3) وخمسين وأربع مئة.
قال: وهو آخر أصحاب ابن درستويه، ودفن على أخيه علي بمقبرة باب كيسان (4)، وكانت له جنازة عظيمة، ما رأينا مثلها من مدة (5).

69 - صاحب اليمن * كان من بقايا ملوك اليمن، طفل من آل ابن زياد، الذي استولى على اليمن بعد المئتين، فدام الامر بيد أولاده أزيد من مئتين وستين سنة (6)، ودبر الامور موالي الصبي، كالخادم مرجان، ونجاح الحبشي، ونفيس،
وثلاثتهم من عبيد الوزير حسين النوبي (7)، الذي مر بعد الاربع مئة، وجرت أمور إلى أن دفن الصبي (8) وعمته السيدة حيين (9).
وكانت هذه الدولة الزيادية في طاعة بني العباس، ويهادونهم، ثم عسكر نجاح، وحارب نفيسا
__________
(1) انظر " تهذيب تاريخ ابن عساكر " 4 / 358.
(2) " الاكمال " 3 / 60.
(3) في " الانساب " أنه توفي في حدود سنة خمسين وأربع مئة.
(4) باب كيسان، هو المعروف الآن بباب كنيسة القديس بولص، ويقع في الجنوب الشرقي لمدينة دمشق، وهو مسدود اليوم.
(5) انظر " تهذيب تاريخ ابن عساكر " 4 / 358.
(*) تاريخ ابن خلدون 4 / 214 - 218.
(6) انظر أخبار هذه الدولة في " تاريخ " ابن خلدون 4 / 213 وما بعدها.
(7) مرت ترجمته في الجزء السابع عشر برقم (102).
(8) قيل إن اسمه إبراهيم كما في " العبر " لابن خلدون.
(9) انظر " تاريخ " ابن خلدون 4 / 214.
(*)

(18/131)

مرات، وتمكن هذا، ودعاة بني عبيد يأتون من مصر، ووراءهم خلائق من أتباعهم، وزاد الهرج إلى أن ظهر الصليحي (1).
وكان الملك نجاح (2) حازما سائسا، وله عدة أولاد نبلاء.
امتدت أيام نجاح الحبشي نحوا من أربعين عاما فقيل: إن الصليحي أهدى إليه سرية، فسمته في سنة اثنتين وخمسين (3)، وتملك بعده ابنه سعيد الاحول ثلاث سنين، وغلب الصليحي، فهرب الاحول إلى الحبشة، ثم أقبل بعد زمان، فقتل الصليحي في سنة ثلاث وسبعين وأربع مئة، وجرت أمور وعجائب.

70 - البساسيري * أبو الحارث الملقب بالمظفر، ملك الامراء آرسلان التركي، البساسيري، نسبة إلى تاجر باعه من أهل فسا.
والصواب: فسوي، فقيلت على غير قياس كعادة العجم.
ترقت به الاحوال إلى أن نابذ الخليفة (4)، وخرج عليه (5)، وكاتب
__________
(1) واسمه أبو الحسن علي بن محمد بن علي الصليحي.
سترد ترجمته في هذا الجزء برقم (173).
(2) انظر ترجمته في " الاعلام " للزركلي 8 / 9.
(3) الخبر في " وفيات الاعيان " 3 / 412 في ترجمة الصليحي.
(*) المنتظم 8 / 190 - 196 و 201 - 212، الكامل لابن الاثير 9 / 555 - 560، 588، 589، 596، 601 - 602، 607 - 608، 625، 645، 648 - 650، مختصر تاريخ دولة آل سلجوق: 17، و 18 و 20، وفيات الاعيان: 1 / 192 - 193، المختصر 2 / 177، 179، 180، دول الاسلام 1 / 263، 264 - 266، العبر 3 / 220 - 221، 225 - 226، الوافي بالوفيات 8 / 340، تتمة المختصر 1 / 547 - 549، البداية والنهاية 12 / 83 - 84، شذرات الذهب 3 / 287 - 288، معجم الانساب والاسرات الحاكمة: 4 / 66، 205.
(4) القائم بأمر الله، وسترد ترجمته في هذا الجزء برقم (146).
(5) ذكر ابن خلكان في " وفياته " 1 / 192: يقال إنه كان مملوكا من مماليك بهاء الدولة بن = (*)

(18/132)

صاحب مصر المستنصر (1)، فأمده بأموال وسلاح، فأقبل في عسكر قليل، وتوثب على بغداد، ففر منه القائم، وتذمم بأمير العرب مهارش (2)، وعاث جمع البساسيري، وأقام الدعوة بالعراق للمستنصر سنة، وقتل الوزير (3)،
وفعل القبائح (4)، حتى أقبل طغرلبك، ونصر الخليفة، ونزح البساسيري، فاتبعه عسكر، فقاتل حتى قتل - فلله الحمد - قيل: سنة إحدى وخمسين في ذي الحجة (5).

71 - صاحب غزنة * السلطان فرخزاد بن السلطان مسعود بن السلطان الكبير محمود بن سبكتكين.
كان ملكا سائسا، مهيبا شجاعا، متسع الممالك، هجم عليه مماليكه الحمام، فكان عنده سيفه، فشد عليهم، وسلم، وأدركة الحرس، وقتلوا أولئك، ثم صار بعد يكثر من ذكر الموت، ويزهد في الدنيا، فأخذه قولنج (6)
__________
= عضد الدولة بن بويه، وأن الخليفة القائم بأمر الله قد قدمه على جميع الاتراك، وقلده الامور بأسرها.
(1) مرت ترجمته في الجزء الخامس عشر برقم (72).
(2) هو أمير العرب أبو الحارث مهارش بن المجلي العقيلي صاحب الحديثة، المتوفى سنة (499) ه، ستأتي ترجمته برقم (104).
(3) هو رئيس الرؤساء أبو القاسم علي بن الحسن بن المسلمة، سترد ترجمته برقم (104).
(4) انظر " المنتظم " 8 / 192 وما بعدها، و " المختصر " 2 / 177 - 179، و " الكامل " 9 / 640 وما بعدها.
(5) " المنتظم " 8 / 212، و " الكامل " 9 / 648 - 650، و " مختصر تاريخ دولة آل سلجوق ": 20، و " وفيات الاعيان " 1 / 192.
(*) الكامل 10 / 5، تتمة المختصر 1 / 549، معجم الانساب والاسرات الحاكمة: 418.
(6) هو مرض معوي مؤلم، يعسر معه خروج الثفل والريح.
(*)

(18/133)

في سنة إحدى وخمسين وأربع مئة، فمات.
وتملك أخوه إبراهيم، فجاهد، ونشر العدل، وفتح قلاعا من الهند (1).

72 - زهير بن حسن * ابن علي (2)، العلامة، شيخ الشافعية، أبو نصر السرخسي (3).
ولد بعد السبعين وثلاث مئة.
وسمع من: زاهر بن أحمد السرخسي، وببغداد من أبي طاهر المخلص، وبالبصرة " السنن " (4) من القاضي أبي عمر الهاشمي.
وتفقه بالشيخ أبي حامد الاسفراييني.
قال أبو سعد السمعاني: لقيت من أصحابه أبا نصر محمد بن أبي عبد الله بسرخس.
وقد قال بعض الشافعية: ما رأيت تعليقة أحسن من تعليقة زهير عن أبي حامد الاسفراييني، لازمه ست سنين، توفي في شوال سنة أربع وخمسين
__________
(1) " الكامل " 10 / 5.
(*) " الانساب 5 / 56 (الخدامي)، المنتظم 8 / 232، وسقط منه " زهير " اسم المترجم، اللباب 1 / 425، العبر 3 / 232، مرآة الجنان 3 / 74، طبقات السبكي 4 / 379 - 380، طبقات الاسنوي 2 / 42، البداية والنهاية 12 / 90، كشف الظنون 1 / 171، 293، شذرات الذهب 3 / 292 - 293، هدية العارفين 1 / 375.
(2) ورد اسمه في " البداية ": زهير بن علي بن الحسن.
(3) وله نسبة أخرى أورده فيها صاحب " الانساب ".
وهي " الخدامي " بكسر الخاء المعجمة وبالدال المهملة نسبة إلى جده خدام، وقد تصحف في " المنتظم " و " البداية " إلى: حزام، وتصحفت النسبة في " المنتظم " و " هدية العارفين " إلى: الجذامي، بالجيم والذال المعجمة،
وفي " البداية " إلى " الحزامي " بالحاء المهملة والزاي.
(4) أي " سنن أبي داود ".
(*)

(18/134)

وأربع مئة وهو في عشر التسعين.
وقيل: بل توفي سنة خمس وخمسين وأربع مئة.
وكان رئيس المحدثين بسرخس.
وفيها (1) مات أبو طاهر أحمد بن محمود الثقفي (2)، وإبراهيم (3) بن منصور سبط بحرويه، وأبو يعلى الصابوني (4)، ومصنف " العنوان " أبو الطاهر إسماعيل بن خلف (5) بمصر، والسلطان طغرلبك السلجوقي (6)، ومحمد بن محمد بن حمدون السلمي (7)، وأبو الخطاب العلاء بن عبد الوهاب بن حزم الرحال نسيب أبي محمد الفقيه شابا.

73 - ابن بندار * الامام القدوة، شيخ الاسلام، أبو الفضل، عبدالرحمن بن المحدث أحمد بن الحسن بن بندار العجلي، الرازي، المكي المولد، المقرئ.
تلا على أبي عبد الله المجاهدي، تلميذ ابن مجاهد، وتلا بحرف ابن
__________
(1) أي في سنة (455).
(2) تقدمت ترجمته برقم (63).
(3) تقدمت ترجمته برقم (33).
(4) تقدمت ترجمته برقم (35).
(5) الانصاري الاندلسي السرقسطي، وكتابه " العنوان " في القراءات، مترجم في: " الصلة " 1 / 105، و " معجم الادباء " 6 / 165 - 167، و " وفيات الاعيان " 1 / 233، و " معرفة القراء " 1 / 341، و " الوافي بالوفيات " 9 / 116، و " غاية النهاية " 1 / 164.
(6) تقدمت ترجمته برقم (52).
(7) تقدمت ترجمته برقم (45).
(*) التقييد: الورقة: 50 أ، العبر 3 / 232، تذكرة الحفاظ 3 / 1128، معرفة القراء الكبار 1 / 335 - 338، غاية النهاية 1 / 361 - 363، النجوم الزاهرة 5 / 71، بغية الوعاة 2 / 75، شذرات الذهب 3 / 293.
(*)

(18/135)

عامر على مقرئ دمشق علي بن داود الداراني، وتلا ببغداد على أبي الحسن الحمامي، وجماعة.
وسمع بمكة من أحمد بن فراس، وعلي بن جعفر السيرواني الزاهد، ووالده أبي العباس بن بندار، وبالري من جعفر بن فناكي.
وببغداد من أبي الحسن الرفاء، وعدة، وبدمشق من عبد الوهاب الكلابي، وبأصبهان من أبي عبد الله بن مندة، وبالبصرة، والكوفة، وحران، وتستر، والرها، وفسا، وحمص، ومصر، والرملة، ونيسابور، ونسا، وجرجان، وجال في الآفاق عامة عمره، وكان من أفراد الدهر علما وعملا.
أخذ عنه: المستغفري (1) أحد شيوخه، وأبو بكر الخطيب، وأبو صالح المؤذن، ونصر بن محمد الشيرازي، شيخ للسلفي، وأبو علي الحداد، ومحمد بن عبد الواحد الدقاق، والحسين بن عبدالملك الخلال، وأبو سهل بن سعدويه، وفاطمة بنت البغدادي، وخلق.
ولحق بمصر أبا مسلم الكاتب (2).
قال عبد الغافر بن إسماعيل: كان ثقة، جوالا، إماما في القراءات، أوحد في طريقه، كان الشيوخ يعظمونه، وكان لا يسكن الخوانق، بل يأوي إلى مسجد خراب، فإذا عرف مكانه نزح، وكان لا يأخذ من أحد
شيئا، فإذا فتح عليه بشئ آثر به (3).
وقال يحيى بن منده: قرأ عليه القرآن جماعة، وخرج من عندنا إلى
__________
(1) هو أبو العباس جعفر بن محمد المستغفري النسفي، المتوفى سنة (342) ه.
وقد مرت ترجمته في الجزء السابع عشر برقم (372).
(2) مرت ترجمته في الجزء السادس عشر برقم (411).
(3) انظر " معرفة القراء الكبار " 1 / 336.
(*)

(18/136)

كرمان، فحدث بها، وتوفي في بلد أوشير في جمادى الاولى سنة أربع وخمسين وأربع مئة.
قال: ولد سنة إحدى وسبعين وثلاث مئة، وهو ثقة، ورع، متدين، عارف بالقراءات، عالم بالادب والنحو، هو أكبر من أن يدل عليه مثلي، وأشهر من الشمس، وأضوأ من القمر، ذو فنون من العلم، وكان مهيبا منظورا، فصيحا، حسن الطريقة، كبير الوزن (1).
قال السلفي: سمعت عبد السلام بن سلمة بمرند (2) يقول: اقتدى أبو الفضل الرازي بالسيرواني شيخ الحرم، وصحب السيرواني أبا محمد المرتعش (3) صاحب الجنيد.
وقال الخلال: خرج أبو الفضل الامام نحو كرمان، فشيعه الناس، فصرفهم، وقصد الطريق وحده، وهو يقول: إذا نحن أدلجنا وأنت إمامنا * كف لمطايانا بذكراك حاديا (4) قال الخلال: وأنشدني لنفسه: يا موت ما أجفاك من زائر * تنزل بالمرء على رغمه وتأخذ العذراء من خدرها * وتأخذ الواحد من أمه
قال السمعاني في " الذيل ": كان مقرئا فاضلا، كثير التصانيف،
__________
(1) انظر " معرفة القراء الكبار " 1 / 337.
(2) قال ياقوت: بفتح أوله وثانيه ونون ساكنة ودال: من مشاهير مدن أذربيجان، بينها وبين تبريز يومان...(3) مرت ترجمته في الجزء الخامس عشر برقم (87).
(4) البيت مع الخبر في " معرفة القراء الكبار " 1 / 337.
(*)

(18/137)

حسن السيرة، زاهدا، متعبدا، خشن العيش، منفردا، قانعا، يقرئ ويسمع في أكثر أوقاته، وكان يسافر وحده، ويدخل البراري (1).
قرأت على إسحاق الاسدي: أخبرنا ابن خليل، أخبرنا خليل بن بدر، أخبرنا محمد بن عبد الواحد الدقاق قال: ورد علينا الامام الاوحد أبو الفضل الرازي - لقاه الله رضوانه، وأسكنه جنانه - وكان إماما من الائمة الثقات في الحديث والروايات والسنة والآيات، ذكره يملا الفم، ويذرف العين، قدم أصبهان مرارا، سمعت منه قطعة صالحة، وكان رجلا مهيبا، مديد القامة، وليا من أولياء الله، صاحب كرامات، طوف الدنيا مفيدا ومستفيدا (2).
وقال الخلال: كان أبو الفضل في طريق، ومعه خبز وفانيذ (3)، فأراد قطاع الطريق أخذه منه، فدفعهم بعصاه، فقيل له في ذلك، فقال: لانه كان حلالا، وربما كنت لا أجد مثله (4).
ودخل كرمان في هيئة رثة وعليه أخلاق وأسمال، فحمل إلى الملك، وقالوا: جاسوس.
فقال الملك: ما الخبر ؟ قال: تسألني عن خبر الارض أو خبر السماء ؟ فإن كنت تسألني عن خبر السماء ف * (كل يوم هو في شأن) * [ الرحمن: 29 ]، وإن كنت تسألني عن
خبر الارض ف * (كل من عليها فان) * [ الرحمن: 26 ]، فتعجب الملك من كلامه، وأكرمه، وعرض عليه مالا، فلم يقبله (5).
__________
(1) انظر " معرفة القراء الكبار " 1 / 336.
(2) " معرفة القراء الكبار " 1 / 337.
(3) نوع من الحلواء يعمل بالنشاء معرب بانيذ، وقد تصحفت في " معرفة القراء الكبار " إلى: القانيد.
(4) " معرفة القراء الكبار " 1 / 337.
(5) " معرفة القراء الكبار " 1 / 338.
(*)

(18/138)

74 - الحصري * الاديب، شاعر المغرب، أبو إسحاق، إبراهيم بن علي بن تميم القيرواني.
وشعره سائر مدون (1).
وله كتاب " زهر الآداب " (2)، وكتاب " المصون في الهوى " (3).
مدح الكبراء.
وتوفي سنة ثلاث وخمسين (4).
وهو ابن خالة الشاعر الشهير أبي الحسن الحصري (5).
__________
(*) ديوان ابن رشيق: 174 - 175، الذخيرة ق 4 / م 2 / 584 - 597، معجم الادباء 2 / 94 - 97، وفيات الاعيان 1 / 54 - 55، مسالك الابصار 11 / 309، الوافي بالوفيات 6 / 61، عنوان الاريب 1 / 43، كشف الظنون 1 / 785 و 2 / 957، هدية العارفين 1 / 8، مقدمة زهر الآداب لمحيي الدين عبدالحميد وأبي الفضل إبراهيم.
والحصري: بضم الحاء وسكون الصاد المهملتين، هذه النسبة إلى عمل الحصر وبيعها.
(1) انظر بعض نظمه في " معجم الادباء " 2 / 95 - 96، و " الذخيرة " ق 4 / م 2 / 593 - 597، ومنه: وحبك مالك لحظي ولفظي * وإظهاري وإضماري وحسي فإن أنطق ففيك جميع نطقي * وإن أسكت ففيك حديث نفسي (2) واسمه الكامل: " زهر الآداب وثمار الالباب " وقد طبع عدة مرات.
(3) وسماه ابن بسام: " المصون من الدواوين " وسماه ياقوت: " المصون والدرر المكنون " وسماه ابن خلكان: " المصون في سر الهوى المكنون "، ومنه نسخة بمكتبة شيخ الاسلام عارف حكمت بالمدينة المنورة وله كتب أخرى أوردتها مصادر ترجمته.
(4) كما قال ابن بسام في " الذخيرة "، وذكر ياقوت أنه توفي سنة 413، وصحح ابن خلكان القول الاول، فنقل قول القاضي الرشيد بن الزبير أن الحصري المذكور ألف كتاب " زهر الآداب " في سنة (450) ه، وهذا يدل على صحة ما قاله ابن بسام والله أعلم.
" وفيات الاعيان " 1 / 55.
(5) سترد ترجمته في الجزء التاسع عشر برقم (16).
(*)

(18/139)

75 - ابن باديس * صاحب إفريقية، المعز بن باديس بن منصور بن بلكين (1) بن زيري ابن مناد الحميري، الصنهاجي، المغربي، شرف الدولة ابن أمير المغرب.
نفذ إليه الحاكم من مصر التقليد والخلع في سنة سبع وأربع مئة، وعلا شأنه (2).
وكان ملكا مهيبا، سريا شجاعا، عالي الهمة، محبا للعلم، كثير البذل، مدحته الشعراء.
وكان مذهب الامام أبي حنيفة قد كثر بإفريقية،
فحمل أهل بلاده على مذهب مالك حسما لمادة الخلاف (3)، وكان يرجع إلى إسلام، فخلع طاعة العبيدية، وخطب للقائم بأمر الله العباسي، فبعث إليه المستنصر يتهدده، فلم يخفه، فجهز لمحاربته من مصر العرب، فخربوا حصون برقة وإفريقية، وأخذوا أماكن، واستوطنوا تلك الديار من هذا الزمان، ولم يخطب لبني عبيد بعدها بالقيروان (4).
قيل: كان مولد المعز في سنة ثمان وتسعين وثلاث مئة.
__________
(*) الكامل لابن الاثير 9 / 355، 450، 492، 521، 617، و 10 / 15 - 16، الحلة السيراء 2 / 21 في سياق ترجمة ابنه تميم، وفيات الاعيان 5 / 233 - 235، البيان المغرب 1 / 267، رحلة التجاني: 17 وما بعدها و 29 وانظر الفهرس، المختصر 2 / 170، 180، العبر 3 / 233، تتمة المختصر 1 / 513، 552، الوافي خ 26 / 22، تاريخ ابن خلدون 6 / 158 - 159، شذرات الذهب 3 / 294، الخلاصة النقية: 47، إيضاح المكنون 2 / 666، هدية العارفين 2 / 465.
(1) ضبطت في الاصل بضم الباء وتشديد اللام، وما أثبتناه عن ابن خلكان 1 / 287.
(2) انظر " وفيات الاعيان " 5 / 233.
(3) انظر " وفيات الاعيان " 5 / 233 - 234.
(4) انظر " الكامل " 9 / 521 - 522، و " وفيات الاعيان " 5 / 234.
(*)

(18/140)

ومات في شعبان سنة أربع (1) وخمسين وأربع مئة، ومرض بالبرص، ورثاه شاعره الحسن بن رشيق القيرواني (2)، وكان موته بالمهدية (3).
وقام بعده ولده تميم (4) بن المعز.

76 - الجعفري * عالم الامامية، الشريف أبو يعلى، حمزة بن محمد الهاشمي،
الجعفري.
من دعاة الشيعة.
لازم الشيخ المفيد (5)، وبرع في فقههم، وأصولهم، وعلم الكلام، وزوجه المفيد ببنته، وخصة بكتبه.
وأخذ أيضا عن الشريف المرتضى، وصنف التصانيف، وكان يحتج على حدث القرآن بدخول الناسخ فيه والمنسوخ، وكان بصيرا بالقراءات.
قال ابن أبي طي في " تاريخ الشيعة ": كان من صالحي طائفته
__________
(1) وفي " الكامل " 10 / 15، و " المختصر " 2 / 180، و " تتمته " 1 / 552 أنه توفي سنة ثلاث.
(2) سترد ترجمته برقم (148) وانظر مرثيته في مجموع " ديوانه " 137 - 139، ومطلعها: لكل حي وإن طال المدى هلك * لا عز مملكة يبقى ولا ملك (3) انظر " الكامل " 10 / 15، 16، و " وفيات الاعيان " 5 / 234، والمهدية هي مدينة المسيلة بالمغرب، ويقال لها المحمدية، لانه اختطها أبو القاسم محمد بن المهدي سنة 315.
انظر " معجم البلدان " 5 / 64 و 130.
(4) ستأتي ترجمته في الجزء التاسع عشر برقم (164).
(*) الوافي بالوفيات: خ 11 / 143.
(5) هو الشيخ المفيد أبو عبد الله محمد بن محمد بن النعمان البغدادي الشيعي عالم الشيعة وصاحب التصانيف الكثيرة.
المتوفى سنة (413) ه.
وقد مرت ترجمته في الجزء السابع عشر برقم (213).
(*)

(18/141)

وعبادهم وأعيانهم، شيع جنازته خلق عظيم، توفي سنة خمس وستين وأربع مئة ببغداد.
فأما ما زعمه من حدث القرآن، فإن عنى به خلق القرآن، فهو معتزلي جهمي، وإن عنى بحدوثه إنزاله إلى الامة على لسان نبيها صلى الله عليه وسلم، واعترف بأنه كلام الله ليس بمخلوق، فلا بأس بقوله، ومنه قوله تعالى: * (ما يأتيهم من ذكر من ربهم محدث إلا استمعوه وهم يلعبون) * [ الانبياء: 2 ].
أي محدث الانزال إليهم.

77 - البسطامي * شيخ الشافعية ومحتشمهم، أبو سهل، محمد بن الامام جمال الاسلام الموفق هبة الله ابن العلامة المصنف أبي عمر محمد بن الحسين البسطامي، ثم النيسابوري، زين أهل الحديث.
انتهت إليه زعامة الشافعية بعد أبيه، وكان مدرسا رئيسا، ذكيا، وقورا، قليل الكلام، مات شابا عن ثلاث وثلاثين سنة.
سمع من النصرويي، وأبي حسان المزكي.
وكانت داره مجمع العلماء، واحتف به الفقهاء رعاية لابوته، وظهر له القبول، وشد منه القشيري (1)، وظهر له خصوم وحساد، وحرفوا عنه
__________
(*) منتخب السياق: 19، طبقات السبكي 4 / 208 - 210 و 3 / 390 - 393، طبقات الاسنوي 1 / 226، والبسطامي: بفتح الباء كما في الاصل و " الانساب " نسبة إلى بسطام: بلدة بقومس.
وأما البسطامي، بكسر الباء فهي نسبة إلى الجد بسطام كما في " الانساب " و " المشتبة " وجزم ابن الاثير بأن الصواب الكسر مطلقا سواء أكان نسبة إلى البلد أم إلى الجد.
انظر " اللباب " 1 / 152 - 153.
(1) هو أبو القاسم القشيري، وسترد ترجمته برقم (109).
(*)

(18/142)

السلطان، ونيل من الاشعرية، ومنعوا من الوعظ، وعزلوا من خطابة
نيسابور، وقويت المعتزلة والشيعة، وآل الامر إلى توظيف اللعن في الجمع، ثم تعدى اللعن إلى طوائف، وهاجت فتنة بخراسان حتى سجن القشيري، والرئيس الفراتي، وإمام الحرمين، وأبو سهل هذا، وأمر بنفيهم، فاختفى الجويني، وفر إلى الحجاز من طريق كرمان، فتهيأ أبو سهل، وجمع أعوانا ومقاتلة، والتقى في البلد هو وأمير البلد، فانتصر أبو سهل، وجرح الامير، وعظمت المحنة، وبادر أبو سهل إلى السلطان، فأخذ، وحبس أشهرا، وصودر، وأخذت ضياعه، ثم أطلق، فحج، ثم عظم بعد عند ألب آرسلان (1)، وهم بأن يستوزره، فقصد واغتيل إلى رحمة الله في سنة ست وخمسين، وأظهر عليه أهل نيسابور من الجزع ما لا يعبر عنه، وندبته النوائح مدة، وأنشدت مراثيه في الاسواق (2).
وقيل: بل بعثه السلطان رسولا إلى بغداد، فمات في الطريق، وخلف دنيا واسعة.
__________
(1) سترد ترجمته برقم (210) في هذا الجزء.
(2) انظر خبر هذه الفتنة في " طبقات " السبكي 3 / 389 - 393 و 4 / 209 - 210.
(*)

(18/143)

78 - ابن سيده * إمام اللغة، أبو الحسن، علي بن إسماعيل (1) المرسي (2)، الضرير، صاحب كتاب " المحكم " (3) في لسان العرب، وأحد من يضرب بذكائه المثل.
قال أبو عمر الطلمنكي: دخلت مرسية، فتشبث بي أهلها ليسمعوا علي " غريب المصنف " (4)، فقلت: انظروا من يقرأ لكم، وأمسك أنا كتابي، فأتوني بإنسان أعمى يعرف بابن سيده، فقرأه علي كله، فعجبت من
حفظه.
قال: وكان أعمى ابن أعمى (5).
__________
(*) طبقات الامم الصاعد: 119، جذوة المقتبس: 311 - 312، مطمح الانفس، القسم الثاني المنشور في مجلة المورد البغدادي.
المجلد العاشر - العدد 3 - 4 - 1981 م بتحقيق هدى شوكة بهنام من ص: 364 - 366، فهرسة ابن خير: 423، الصلة 2 / 417 - 418، بغية الملتمس: 418 - 419، معجم الادباء 12 / 231 - 235، إنباه الرواة 2 / 225 - 227، المغرب في حلى المغرب 2 / 259، وفيات الاعيان 3 / 330 - 331، المختصر في أخبار البشر 2 / 186، العبر 3 / 243، دول الاسلام 1 / 269، تلخيص ابن مكتوم: 125، تتمة المختصر 1 / 560، مسالك الابصار ج 4 م 2 / 259 - 260، نكت الهميان: 204 - 205، مرآة الجنان 3 / 83، البداية 12 / 95، الديباج المذهب 2 / 106 - 107، طبقات ابن قاضي شهبة 2 / 132 - 140، لسان الميزان 4 / 205 - 206، بغية الوعاة 2 / 143، مفتاح السعادة 1 / 114 - 115، نفح الطيب 4 / 27 - 28، كشف الظنون 1 / 691، و 2 / 1616، 1617، شذرات الذهب 3 / 305 - 306، هدية العارفين 1 / 691.
(1) في بعض المصادر " أحمد " بدل " اسماعيل " وفي بعضها " محمد ".
(2) نسبة إلى مرسية، وهي مدينة في شرق الاندلس.
(3) واسمه الكامل: " المحكم والمحيط الاعظم "، وهو كتاب كبير مشتمل على أنواع اللغة، وقد رتبه على حروف المعجم.
وذكر ياقوت أنه اثنا عشر مجلدا، وقد طبع منه أربعة مجلدات.
(4) هو لابي عبيد القاسم بن سلام، المتوفى سنة (224) ه.
وقد تقدمت ترجمته في الجزء العاشر برقم (164).
(5) انظر " الصلة " 2 / 417 - 418، و " معجم الادباء " 12 / 233، و " إنباه الرواة " 2 / 226 - 227، و " وفيات الاعيان " 3 / 330.
(*)

(18/144)

قلت: وكان أبوه أيضا لغويا، فأخذ عن أبيه، وعن صاعد بن الحسن.
قال الحميدي (1): هو إمام في اللغة والعربية، حافظ لهما، على أنه كان ضريرا، وقد جمع في ذلك جموعا، وله مع ذلك حظ في الشعر وتصرف.
وأرخ صاعد بن أحمد القاضي موته في سنة ثمان وخمسين وأربع مئة، وقال: بلغ الستين أو نحوها (2).
قال اليسع بن حزم: كان شعوبيا يفضل العجم على العرب (3).
وحط عليه أبو زيد السهيلي في " الروض " (4) فقال: تعثر في " المحكم " وغيره عثرات يدمى منها الاظل (5)، ويدحض دحضات تخرجه إلى سبيل من ضل، حتى إنه قال في الجمار: هي التي ترمى بعرفة (6).
__________
(1) " جذوة المقتبس ": 311.
(2) " الصلة " 2 / 418، و " إنباه الرواة " 2 / 227، وقد ذكر قولا آخر في وفاته وهو سنة (448)، وما ذكره المؤلف هو الصواب، وانظر " وفيات الاعيان " 3 / 330 - 331.
(3) انظر " لسان الميزان " 4 / 206.
(4) هو كتاب " الروض الانف " في تفسير " السيرة النبوية " لابن هشام، وأبو زيد السهيلي - ويقال أبو القاسم وأبو الحسن: هو عبدالرحمن بن عبد الله بن أحمد الاندلسي النحوي صاحب التصانيف المتوفى 581 ه.
انظر " العبر " 4 / 244، و " شذرات الذهب " 4 / 271 - 272.
(5) الاظل: بطن الاصبع.
(6) انظر " الروض الانف " 2 / 128.
وقد اعتذر ابن حجر عن كلامه هذا في " لسان الميزان " 4 / 205 - 206، فقال بعد أن أورد قول السهيلي، قلت: والغالط في هذا يعذر لكونه
لم يكن فقيها ولم يحج، ولا يلزم من ذلك أن يكون غلط في اللغة التي هي فنه الذي يحقق به من هذا القبيل.
(*)

(18/145)

وقال أبو عمرو بن الصلاح: أضرت به ضرارته (1).
قلت: هو حجة في نقل اللغة، وله كتاب " العالم في اللغة "، نحو مئة سفر، بدأ بالفلك، وختم بالذرة (2).
وله " شواذ اللغة "، خمسة أسفار (3).
وكان منقطعا إلى الامير مجاهد العامري (4).

79 - ابن مهربزد * الشيخ العلامة، النحوي، المفسر، المعتزلي، أبو مسلم، محمد ابن علي بن محمد بن الحسين بن مهربزد الاصبهاني، صاحب " التفسير الكبير "، الذي هو في عشرين سفرا.
كان آخر من حدث بأصبهان عن أبي بكر بن المقرئ.
قال الحافظ يحيى بن مندة: كان عارفا بالنحو، غاليا في مذهب الاعتزال.
__________
(1) انظر " لسان الميزان " 4 / 206.
(2) الذرة: النملة الصغيرة.
(3) وله أيضا كتاب " المخصص " وهو كتاب عظيم في اللغة يعد مرجعا في بابه.
وقد طبع في سبعة عشر جزءا في المطبعة الاميرية ببولاق بين عامي 1316 و 1321 ه.
وله كتب أخرى انظرها في " معجم الادباء " 12 / 232 - 233، و " هدية العارفين " 1 / 691.
(4) انظر " جذوة المفتبس ": 311.
(*) إنباه الرواة 3 / 194 - 195، المغني في الضعفاء 2 / 618، العبر 3 / 245، ميزان
الاعتدال 3 / 655، دول الاسلام 1 / 269، تلخيص ابن مكتوم: 226، مرآة الجنان 3 / 83، الوافي بالوفيات 4 / 130 - 131، لسان الميزان 5 / 298 - 299، طبقات المفسرين للسيوطي: 32، بغية الوعاة 1 / 188، طبقات المفسرين للداوودي 2 / 211، شذرات الذهب 3 / 307.
ومهربزد، هكذا رسمت في الاصل بكسر الميم وسكون الهاء وفتح الراء وسكون الباء وضم الزاي وبعدها دال في " إنباه الرواة " و " بغية الوعاة " و " طبقات المفسرين ": مهرايزد.
(*)

(18/146)

قال محمد بن عبد الواحد الدقاق: سألته عن مولده، فقال: في سنة ست وستين وثلاث مئة.
قلت: آخر من حدث عنه المعمر إسماعيل بن علي الحمامي، يروي عنه نسخة مأمون.
وروى عنه ناضر - بضاد معجمة - ابن محمد بن محمد المديني، وعدد من مشيخة السلفي الصغار.
مات في جمادى الآخرة سنة تسع وخمسين وأربع مئة (1).
وتفسيره كان بمصر للامام الشرف المرسي (2).
عاش ثلاثا وتسعين سنة.
وممن يروي عنه: سعيد بن أبي الرجاء الصيرفي، والحسين الخلال، ومحمد بن حمد الكبريتي.

80 - السروي * الامام الكبير، شيخ الشافعية، أبو إسحاق، إبراهيم بن محمد بن موسى السروي الشافعي، ويقال له: المطهري: نسبة إلى قرية مطهر: بفتح الهاء الثقيلة (3).
ولد في حدود الستين وثلاث مئة ببلد سارية.
__________
(1) " إنباه الرواة " 3 / 194.
(2) انظر قصة هذا التفسير في " إنباه الرواة " 3 / 194 - 195.
(*) الانساب في / 534 / ب (المطهري)، معجم البلدان 5 / 151، اللباب 3 / 226، طبقات الشافعية لابن الصلاح: الورقة 31، الوافي 6 / 122، طبقات السبكي 4 / 263، طبقات الاسنوي 2 / 43.
والسروي: بفتح السين المهملة والراء، وقبل بسكون الراء أيضا هذه النسبة إلى سارية: مدينة بمازندران (وهي طبرستان)، وربما نسب إليها، فقيل: الساري.
(3) وهي قرية من أعمال سارية بطبرستان، وقد ضبطت الهاء في المطبوع من " معجم البلدان " بالكسر ضبط قلم.
(*)

(18/147)

وقدم بغداد وهو من أبناء الثلاثين، فسمع من: أبي حفص الكتاني، وأبي طاهر المخلص.
وتفقه بالشيخ أبي حامد، وأخذ الفرائض عن ابن اللبان (1).
وروى عنه: مالك بن سنان، وغيره.
وله تصانيف في الاصول والفروع، وولي قضاء سارية، وصار إمام تلك الناحية.
توفي في صفر سنة ثمان وخمسين وأربع مئة عن مئة عام.

81 - عمر بن منصور * ابن أحمد بن محمد بن منصور، الامام الحافظ، العالم، محدث ما وراء النهر، أبو حفص البخاري، البزاز.
سمع أبا علي إسماعيل بن حاجب الكشاني، وأبا نصر أحمد بن محمد الملاحمي (2)، وأبا الفضل أحمد بن علي السليماني، وأبا نصر أحمد بن محمد بن حسين الكلاباذي، وإبراهيم بن محمد بن يزداد الرازي، وطبقتهم.
حدث عنه: الحافظ عبد العزيز النخشبي، ومحمد بن علي بن سعيد
__________
(1) هو أبو الحسين محمد بن عبد الله البصري.
المتوفى سنة (402) ه.
وقد تقدمت ترجمته في الجزء السابع عشر برقم (127).
(*) الانساب 5 / 188 - 189 (الخنبي)، اللباب 1 / 464 - 465، تذكرة الحفاظ 3 / 1158.
(2) نسبة إلى الملاحم، وقد تصحف في " الانساب " 5 / 188 إلى الملاجمي بالجيم.
(*)

(18/148)

المطهري، ومحمد بن عبد الله السرخكتي (1)، وآخرون.
قال الحافظ النخشبي: هو مكثر صحيح السماع، فيه هزل.
قلت: هذا هو سبط المحدث محمد بن أحمد بن خنب (2).
ذكر الحافظ أبو سعد السمعاني أنه توفي بعد سنة ستين وأربع مئة (3).
آخر من حدث عن ركن الاسلام إبراهيم بن إسماعيل بن أبي نصر الصفاري، شيخ قاضي خان (4).

82 - ابن شمة * الشيخ الجليل، أبو الطيب، عبد الرزاق بن عمر بن موسى بن شمة - بالفتح والتخفيف (5) - الاصبهاني، التاجر، راوي كتاب " السنن " لابي قرة الزبيدي اليماني عن أبي بكر بن المقرئ.
__________
(1) في الاصل: السرخكي، وهو خطأ، والصواب ما أثبت، نسبة إلى سرخكت، بزيادة مثناة بعد الكاف، وهي بليدة بغرجستان سمرقند كما في " الانساب " 7 / 70، و " اللباب " 2 / 112 - 113، و " تبصير المنتبه " 2 / 732.
وأما السرخكي فهي نسبة إلى سرخك: قرية بنيسابور.
(2) ولذا أورده السمعاني عند نسبة " الخنبي " نسبة إلى جده خنب هذا.
(3) " الانساب " 5 / 189، وقد أورده الذهبي في " تذكرة الحفاظ " 3 / 1158 في وفيات سنة (461) ه.
(4) هو القاضي أبو بكر محمد بن عبدا لباقي بن محمد الانصاري البغدادي الحنبلي البزاز، المتوفى سنة (535) ه، وسترد ترجمته في الجزء العشرين برقم (12).
(*) التقييد: الورقة / 145 / 2، الاستدراك 2 / ورقة / 62، تذكرة الحفاظ 3 / 1135، العبر 3 / 242، تبصير المنتبه 2 / 789، شذرات الذهب 3 / 305.
(5) وقد ضبطت في الاصل بفتح الشين وكسرها، وكتب فوقها: معا.
وقد وردت في " تبصير المنتبه " 2 / 789: شمة " هكذا " بالكسر، وقيل بالفتح، والميم مفتوحة، وقد تصحفت في " العبر " إلى سمه بالسين المهملة، وتحرفت في " الشذرات " إلى " شماسة ".
(*)

(18/149)

حدث عنه: سعيد بن أبي الرجاء، وغانم بن خالد التاجر، والحسين ابن عبدالملك، وآخرون.
مات في سنة ثمان وخمسين وأربع مئة، وقد قيده بعضهم شمة بالكسر كسمة.
وكذا وجد بخط أبي العلاء العطار.

83 - الصفار الخشاب * الامام المحدث، المفيد، الثقة، أبو سعيد، محمد بن علي بن محمد بن أحمد بن حبيب النيسابوري، الخشاب، الصفار.
ولد سنة إحدى وثمانين وثلاث مئة.
وسمع من: أبي محمد المخلدي، وأبي الحسين الخفاف، والحاكم، وأبي عبدالرحمن (1)، وابن محمش (2)، وخلق سواهم.
وعني بهذا الشأن.
قال عبد الغافر في " سياق نيسابور ": كان محدثا مفيدا، من
خواص خدم أبي عبدالرحمن السلمي، وكان صاحب كتب، صار بندار (3) كتب الحديث بنيسابور، وأكثر أقرانه سماعا وأصولا، رزقه الله الاسناد
__________
(*) الانساب 5 / 120 (الخشاب)، العبر 3 / 240، تذكرة الحفاظ 4 / 1154، الوافي 4 / 136، شذرات الذهب 3 / 301.
والصفار، بفتح الصاد وتشديد الفاء، وفي آخرها الراء، هذه اللفظة تقال لمن يبيع الاواني الصفرية (أي النحاسية).
(1) هو الامام أبو عبد الرحمن محمد بن الحسين السلمي، المتوفى سنة (412) ه.
وقد تقدمت ترجمته في الجزء السابع عشر برقم (152).
(2) هو العلامة أبو طاهر محمد بن محمد بن محمش الزيادي، المتوفى سنة (414) ه.
وقد تقدمت ترجمته في الجزء السابع عشر برقم (169).
(3) أي: الجامع لكتب الحديث بنيسابور.
(*)

(18/150)

العالي، وجمع الابواب، وأسمع الصبيان، وهو من بيت حديث وصلاح.
حدثني ثقة أن أبا سعيد أظهر سماعه من أبي طاهر بن خزيمة بعد وفاة أبي عثمان الصابوني، فتكلم أصحاب الحديث فيه، وما رضوا ذلك منه - والله أعلم بحاله - وأما سماعه من غيره، فصحيح، وقد أجاز لي مروياته، وأخبرنا عنه جماعة منهم الوالد، وأبو صالح المؤذن، وأبو سعد بن رامش.
قلت: آخر من حدث عنه زاهر الشحامي.
توفي في ذي القعدة سنة ست وخمسين وأربع مئة.
وفيها مات قاضي الجماعة سراج بن عبد الله (1)، وأبو الوليد الحسن ابن محمد الدربندي (2)، وعبد العزيز بن محمد النخشبي (3)، والعلامة أبو القاسم عبد الواحد بن برهان (4)، وأبو شاكر عبد الواحد بن محمد
القبري (5)، وأبو محمد بن حزم الظاهري (6)، وأبو الحسين محمد بن أحمد ابن النرسي (7)، وعميد الملك الكندري الوزير (8).
أخبرنا ابن عساكر، عن أبي روح، أخبرنا زاهر، أخبرنا محمد بن علي الخشاب، أخبرنا الحسن بن أحمد، حدثنا أبو العباس السراج، حدثنا قتيبة، حدثنا يعقوب بن عبدالرحمن، عن سهيل، عن أبيه، عن أبي هريرة
__________
(1) سترد ترجمته برقم (95).
(2) سترد ترجمته برقم (138).
(3) سترد ترجمته برقم (135).
(4) تقدمت ترجمته برقم (64).
(5) سترد ترجمته برقم (96).
(6) سترد ترجمته برقم (99).
(7) تقدمت ترجمته برقم (37).
(8) تقدمت ترجمت برقم (55).
(*)

(18/151)

أن رسول الله صلى الله عليه وسلم قال: " ينزل الله عزوجل إلى السماء الدنيا كل ليلة، فيقول: أنا الملك، أنا الملك..." وذكر الحديث (1).

84 - التأني * الشيخ المحدث المأمون، أبو الفتح، منصور بن الحسين بن علي ابن القاسم بن محمد بن رواد الاصبهاني، التأني، صاحب أبي بكر بن المقرئ (2).
قال يحيى بن منده في " تاريخه ": كان صاحب أصول، كتب الحديث، وكان من أروى الناس عن ابن المقرئ (3).
__________
(1) وتمامة " من ذا الذي يدعوني، فأستجيب له ؟ من ذا الذي يسألني، فأعطيه ؟ من ذا الذي يستغفرني فأغفر له ؟ فلا يزال كذلك حتى يضئ الفجر " وأخرجه مسلم (758) (169) في صلاة المسافرين: باب الترغيب في الدعاء والذكر في آخر الليل والاجابة فيه من طريق قتيبة بهذا الاسناد.
وأخرجه مالك 1 / 214، ومن طريقه البخاري (1145) و (6321) و (7494) ومسلم (758) وأبو داود (1315) والترمذي (3498) وأحمد 8 / 487، والبيهقي في الاسماء والصفات ص 316 وفي السنن 3 / 2، وابن أبي عاصم عن ابن شهاب الزهري، عن أبي عبد الله الاغر وأبي سلمة (492)، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له ؟ من يسألني فأعطيه ؟ من يستغفرني فأغفر له " وأخرجه أحمد 2 / 264 و 267، والدارمي 1 / 347 وابن ماجه (1366) من طرق عن ابن شهاب به، وله طرق أخرى عن أبي هريرة عند أحمد 1 / 120 و 258 و 282 و 419 و 433 و 509 و 521، والترمذي (446) والبيهقي في الاسماء والصفات ص 316، 317، والدارمي 1 / 348، والطيالسي (2516) وابن أبي عاصم (498) وفي الباب عن غير واحد من الصحابة.
(*) الاستدراك 1 / ورقة 48 أ، العبر 3 / 224، تبصير المنتبه 1 / 115، شذرات الذهب 3 / 287.
والتاني: بالتاء المثناة الفوقية وبعدها ألف ثم نون، هذه النسبة إلى " التناية " وهي الدهقنة، ويقال لصاحب الضياع والعقار: التأني.
وانظر تعليق العلامة اليماني رحمه الله على " الانساب " 3 / 13، و " الاكمال " 1 / 576 - 578.
(2) تقدم التعريف به في الصفحة 97 ت 7.
(3) " الاستدراك " 1 / ورقة / 48 / 1.
(*)

(18/152)

وقال ابن نقطة: روى " معجم " ابن المقرئ، و " مسند " أبي
حنيفة جمع ابن المقرئ، روى عنه هذين الكتابين سعيد بن أبي الرجاء الصيرفي.
قلت: وروى عنه كتاب " تهذيب الآثار " لابي جعفر الطحاوي (1)، إسماعيل بن الاخشيذ السراج، بسماعه من ابن المقرئ، وقد روى السلفي عن جماعة من أصحاب التأني.
مات في ذي الحجة سنة خمسين وأربع مئة.

85 - ابن عبد البر * الامام العلامة، حافظ المغرب، شيخ الاسلام، أبو عمر، يوسف بن عبد الله بن محمد بن عبد البر بن عاصم النمري (2)، الاندلسي، القرطبي، المالكي، صاحب التصانيف الفائقة.
__________
(1) هو الامام أبو جعفر أحمد بن محمد بن سلامة الطحاوي، المتوفى سنة (321) ه، وقد تقدمت ترجمته في الجزء الخامس عشر برقم (15).
(*) جمهرة أنساب العرب: 302، جذوة المقتبس: 367 - 369، مطمح الانفس: القسم الثاني المنشور في مجلة المورد البغدادية - المجلد العاشر - العدد 3 - 4، 1981 بتحقيق هدى شوكة بهنام ص: 367 - 369، ترتيب المدارك 4 / 808 - 810، فهرسة ابن خير: 214، الصلة 2 / 677 - 679، وفيات الاعيان 7 / 66 - 72، المختصر في أخبار البشر 2 / 187 - 188، العبر 3 / 255، دول الاسلام 1 / 273، المشتبه 1 / 117، تذكرة الحفاظ 3 / 1128 - 1132، تتمة المختصر 1 / 564، مرآة الجنان 3 / 89، البداية 12 / 104، الديباج المذهب 2 / 367 - 370، القاموس المحيط مادة (نمر)، طبقات الحفاظ: 432 - 433، كشف الظنون 1 / 12، 43، 78، 81، 142، شذرات الذهب 3 / 314 - 316، تاج العروس 3 / 586 مادة (نمر)، روضات الجنات 4 / 239 - 240، إيضاح المكنون 2 / 266، هدية العارفين 2 / 550 - 551، الرسالة المستطرفة: 15، شجرة النور 1 / 119.
(2) قال ابن خلكان: النمري، بفتح النون والميم وبعدها راء، هذه النسبة إلى النمر بن قاسط، بفتح النون وكسر الميم، وإنما تفتح الميم في النسبة خاصة، وهي قبيلة كبيرة مشهورة.
(*)

(18/153)

مولده في سنة ثمان وستين وثلاث مئة في شهر ربيع الآخر.
وقيل: في جمادى الاولى.
فاختلفت الروايات في الشهر عنه.
وطلب العلم بعد التسعين وثلاث مئة، وأدرك الكبار، وطال عمره، وعلا سنده، وتكاثر عليه الطلبة، وجمع وصنف، ووثق وضعف، وسارت بتصانيفه الركبان، وخضع لعلمه علماء الزمان، وفاته السماع من أبيه الامام أبي محمد (1)، فإنه مات قديما في سنة ثمانين وثلاث مئة، فكان فقيها عابدا متهجدا، عاش خمسين سنة، وكان قد تفقه على التجيبي (2)، وسمع من أحمد بن مطرف، وأبي عمر بن حزم المؤرخ.
نعم وابنه صاحب الترجمة أبو عمر.
سمع من: أبي محمد عبد الله ابن محمد بن عبدالمؤمن " سنن " أبي داود، بروايته عن ابن داسة (3)، وحدثه أيضا عن إسماعيل بن محمد الصفار، وحدثه ب " الناسخ والمنسوخ " لابي داود، عن أبي بكر النجاد، وناوله (4) " مسند " أحمد بن حنبل بروايته عن القطيعي، نعم، وسمع من المعمر محمد بن عبدالملك ابن ضيفون (5) أحاديث الزعفراني بسماعه من ابن الاعرابي عنه، وقرأ عليه " تفسير " محمد بن سنجر في مجلدات، وقرأ على أبي القاسم عبد الوارث
__________
(1) انظر ترجمة أبي محمد والد صاحب الترجمة في " جذوة المقتبس " 256 - 257، " ترتيب المدارك " 4 / 556، " الصلة " 1 / 242 - 243، " بغية الملتمس ": 336.
(2) في الاصل: أفتجيبي وهو إسحاق بن إبراهيم بن مسرة أبو إبراهيم التجيبي، المتوفى سنة 354 ه، مرت ترجمته في الجزء السادس عشر برقم (61).
(3) هو أبو بكر محمد بن بكر بن محمد البصري التمار المعروف بابن داسه، المتوفى سنة (346) ه وقد مرت ترجمته في الجزء الخامس عشر برقم (317).
(4) تقدم تعريف المناولة في الجزء العاشر ص: 213 - 214، وانظر " شرح ألفية الحديث " للسخاوي 2 / 101، و " شرح ألفية السيوطي ": 133 - 135.
(5) تصحفت في " تذكرة الحفاظ " 3 / 1128 إلى: صيفون (بالصاد المهملة).
(*)

(18/154)

ابن سفيان " موطأ " ابن وهب بروايته عن قاسم بن أصبغ، عن ابن وضاح، عن سحنون، وغيره، عنه.
وسمع من سعيد بن نصر - مولى الناصر لدين الله - " الموطأ " وأحاديث وكيع، يرويها عن قاسم بن أصبغ، عن القصار، عنه.
وسمع منه في سنة تسعين وثلاث مئة كتاب " المشكل " (1) لابن قتيبة، وقرأ عليه " مسند " الحميدي وأشياء.
وسمع من أبي عمر أحمد بن محمد بن أحمد بن الجسور " المدونة ".
وسمع من خلف بن القاسم بن سهل الحافظ تصنيف عبد الله بن عبد الحكم، وسمع من الحسين بن يعقوب البجاني.
وقرأ على عبدالرحمن بن عبد الله بن خالد الوهراني " موطأ " ابن القاسم، وقرأ على أبي عمر الطلمنكي أشياء، وقرأ على الحافظ أبي الوليد بن الفرضي " مسند " مالك، وسمع من يحيى بن عبدالرحمن بن وجه الجنة، ومحمد ابن رشيق المكتب (2)، وأبي المطرف عبدالرحمن بن مروان القنازعي، وأحمد بن فتح بن الرسان، وأبي عمر أحمد بن عبد الله بن محمد بن الباجي، وأبي عمر أحمد بن عبدالملك بن المكوي، وأحمد بن القاسم التاهرتي، وعبد الله بن محمد بن أسد الجهني، وأبي حفص عمر بن حسين بن نابل، ومحمد بن خليفة الامام، وعدة.
حدث عنه: أبو محمد بن حزم، وأبو العباس بن دلهاث الدلائي،
وأبو محمد بن أبي قحافة، وأبو الحسن بن مفوز، والحافظ أبو علي الغساني، والحافظ أبو عبد الله الحميدي، وأبو بحر سفيان بن العاص، ومحمد بن فتوح الانصاري، وأبو داود سليمان بن أبي القاسم نجاح، وأبو
__________
(1) هو كتاب " تأويل مشكل القرآن " المعروف.
(2) المكتب، بضم الميم وسكون الكاف وكسر التاء، يقال لمن يعلم الصبيان الخط والادب.
" اللباب ".
(*)

(18/155)

عمران موسى بن أبي تليد، وطائفة سواهم.
وقد أجاز له من ديار مصر أبو الفتح بن سيبخت (1)، صاحب البغوي، وعبد الغني بن سعيد الحافظ، وأجاز له من الحرم أبو الفتح عبيد الله السقطي، وآخر من روى عنه بالاجازة علي بن عبد الله بن موهب الجذامي.
قال الحميدي (2): أبو عمر فقيه حافظ مكثر، عالم بالقراءات وبالخلاف، وبعلوم الحديث والرجال، قديم السماع، يميل في الفقه إلى أقوال الشافعي.
وقال أبو علي الغساني: لم يكن أحد ببلدنا في الحديث مثل قاسم بن محمد، وأحمد بن خالد الجباب.
ثم قال أبو علي: ولم يكن ابن عبد البر بدونهما، ولا متخلفا عنهما، وكان من النمر بن قاسط، طلب وتقدم، ولزم أبا عمر أحمد بن عبدالملك الفقيه، ولزم أبا الوليد بن الفرضي، ودأب في طلب الحديث، وافتن به، وبرع براعة فاق بها من تقدمه من رجال الاندلس، وكان مع تقدمه في علم الاثر وبصره بالفقه والمعاني له بسطة كبيرة في علم النسب والاخبار، جلا عن وطنه، فكان في الغرب مدة، ثم تحول إلى شرق الاندلس، فسكن دانية، وبلنسية، وشاطبة (3)، وبها توفي (4).
وذكر غير واحد أن أبا عمر ولي قضاء أشبونة مدة (5).
__________
(1) ضبطت في الاصل بفتح السين، وضبطها الحافظ ابن حجر بكسر السين، انظر " تبصير المنتبه " 2 / 696.
(2) " جذوة المقتبس ": 367.
(3) قال ياقوت: هي مدينة في شرقي الاندلس، وشرقي قرطبة، وهي مدينة كبيرة قديمة، يجوز أن يقال إن اشتقاقها من الشطبة وهي السعفة الخضراء الرطبة.
(4) انظر " الصلة " 2 / 678، و " وفيات الاعيان " 7 / 66 - 67.
(5) وممن ذكر ذلك ابن خلكان 7 / 67.
وأشبونة، ويقال لشبونة: هي عاصمة البرتغال اليوم.
(*)

(18/156)

قلت: كان إماما دينا، ثقة، متقنا، علامة، متبرحا، صاحب سنة واتباع، وكان أولا أثريا ظاهريا فيما قيل، ثم تحول مالكيا مع ميل بين إلى فقه الشافعي في مسائل، ولا ينكر له ذلك، فإنه ممن بلغ رتبة الائمة المجتهدين، ومن نظر في مصنفاته، بان له منزلته من سعة العلم، وقوة الفهم، وسيلان الذهن، وكل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم، ولكن إذا أخطأ إمام في اجتهاده، لا ينبغي لنا أن ننسى محاسنه، ونغطي معارفه، بل نستغفر له، ونعتذر عنه.
قال أبو القاسم بن بشكوال (1): ابن عبد البر إمام عصره، وواحد دهره، يكنى أبا عمر، روى بقرطبة عن خلف بن القاسم، وعبد الوارث بن سفيان، وسعيد بن نصر، وأبي محمد بن عبدالمؤمن، وأبي محمد بن أسد، وجماعة يطول ذكرهم.
وكتب إليه من المشرق السقطي، والحافظ عبد الغني، وابن سيبخت، وأحمد بن نصر الداوودي، وأبو ذر الهروي،
وأبو محمد بن النحاس.
قال أبو علي بن سكرة: سمعت أبا الوليد الباجي يقول: لم يكن بالاندلس مثل أبي عمر بن عبد البر في الحديث، وهو أحفظ أهل المغرب (2).
وقال أبو علي الغساني: ألف أبو عمر في " الموطأ " كتبا مفيدة منها: كتاب " التمهيد لما في الموطأ من المعاني والاسانيد " فرتبه على أسماء شيوخ مالك، على حروف المعجم، وهو كتاب لم يتقدمه أحد
__________
(1) " الصلة " 2 / 677.
(2) " الصلة " 2 / 677، 678، و " وفيات الاعيان " 7 / 66.
(*)

(18/157)

إلى مثله، وهو سبعون جزءا (1).
قلت: هي أجزاء ضخمة جدا.
قال ابن حزم: لا أعلم في الكلام على فقه الحديث مثله فكيف أحسن منه (2) ؟.
ثم صنع كتاب " الاستذكار لمذهب علماء الامصار فيما تضمنه الموطأ من معاني الرأي والآثار " (3)، شرح فيه " الموطأ " على وجهه، وجمع كتابا جليلا مفيدا وهو " الاستيعاب في أسماء الصحابة " (4)، وله كتاب " جامع بيان العلم وفضله، وما ينبغي في روايته وحمله " (5)، وغير ذلك من تواليفه.
وكان موفقا في التأليف، معانا عيه، ونفع الله بتواليفه، وكان مع تقدمه في علم الاثر وبصره بالفقه ومعاني الحديث له بسطة كبيرة في علم النسب والخبر (6).
وذكر جماعة أن أبا عمر ولي قضاء الاشبونة وشنترين (7) في مدة المظفر
ابن الافطس (8).
__________
(1) " الصلة " 2 / 678، و " وفيات الاعيان " 7 / 67.
وهذا الكتاب يطبع منذ سنوات عدة في المغرب، وقد صدر منه عشرة أجزاء.
(2) " الصلة " 2 / 678، و " بغية الملتمس ": 490.
(3) وقد طبع منه الجزء الاول في القاهرة عام 1971 م.
(4) وقد طبع على هامش كتاب " الاصابة "، ونشر أيضا مستقلا.
(5) وقد نشر في القاهرة عدة مرات.
(6) انظر " الصلة " 2 / 678 - 679.
(7) شنترين مركبة من شنت ورين، وهي مدينة غربي الاندلس بينها وبين قرطبة خمسة عشر يوما.
انظر " معجم البلدان ".
(8) انظر " وفيات الاعيان ": 7 / 67، وسترد ترجمة المظفر المشار إليه برقم (314).
(*)

(18/158)

ولابي عمر كتاب " الكافي في مذهب مالك " (1).
خمسة عشر مجلدا، وكتاب " الاكتفاء في قراءة نافع وأبي عمرو "، وكتاب " التقصي في اختصار الموطأ "، وكتاب " الانباه عن قبائل الرواة "، وكتاب " الانتقاء لمذاهب الثلاثة العلماء مالك وأبي حنيفة والشافعي "، وكتاب " البيان في تلاوة القرآن "، وكتاب " الاجوبة الموعبة "، وكتاب " الكنى "، وكتاب " المغازي "، وكتاب " القصد والامم في نسب العرب والعجم "، وكتاب " الشواهد في إثبات خبر الواحد "، وكتاب " الانصاف في أسماء الله "، وكتاب " الفرائض "، وكتاب " أشعار أبي العتاهية " (2)، وعاش خمسة وتسعين عاما.
قال أبو داود المقرئ: مات أبو عمر ليلة الجمعة سلخ ربيع الآخر،
سنة ثلاث وستين وأربع مئة، واستكمل خمسا وتسعين سنة وخمسة أيام، رحمه الله.
قلت: كان حافظ المغرب في زمانه.
وفيها مات حافظ المشرق أبو بكر الخطيب (3)، ومسند نيسابور أبو
__________
(1) وقد طبع في جزأين، بتحقيق وتقديم الدكتور محمد محمد أحيد ولد ماديك الموريتاني، ونشرته مكتبة الرياض الحديثة باسم " كتاب الكافي في فقه أهل المدينة المالكي ".
(2) طبع من هذه الكتب: " التقصي لحديث الموطأ أو تجريد التمهيد "، " الانباه عن قبائل الرواة "، رسالة طبعت مع كتاب " القصد والامم "، " الانتقاء في فضائل الثلاثة الفقهاء "، وديوان أبي العتاهية بروايته.
وطبع له أيضا مما لم يذكره المؤلف كتاب " الانصاف فيما في بسم الله من الخلاف ".
وكتاب " بهجة المجالس وأنس المجالس " في ثلاثة أجزاء، وقد جمع فيه من الامثال السائرة، والابيات النادرة، والحكم البالغة، والحكايات الممتعة في فنون كثيرة وأنواع جمة مما انتهى إليه حفظه، وضمته روايته و " التمهيد لما في الموطأ من الاسانيد " وهو أجود كتبه، وأوعبها طبعت منه عشرة مجلدات وزارة الاوقاف والشؤون الاسلامية بالمملكة المغربية.
(3) سترد ترجمته برقم (137).
(*)

(18/159)

حامد أحمد بن الحسن الازهري الشروطي (1)، عن تسع وثمانين سنة، وشاعر الاندلس الوزير أبو الوليد أحمد بن عبد الله بن أحمد بن غالب بن زيدون المخزومي القرطبي (2)، ورئيس خراسان أبو علي حسان بن سعيد المخزومي المنيعي (3) واقف الجامع المنيعي بنيسابور، وشاعر القيروان أبو علي الحسن بن رشيق الازدي (4)، ومسند هراة أبو عمر عبد الواحد بن أحمد المليحي (5)، ومسند بغداد أبو الغنائم محمد بن علي بن علي بن الدجاجي
المحتسب (6)، ومسند مرو أبو بكر محمد بن أبي الهيثم عبد الصمد الترابي (7)، وله ست وتسعون سنة، والمسند أبو علي محمد بن وشاح الزينبي مولاهم البغدادي.
وقيل: إن أبا عمر كان ينبسط إلى أبي محمد بن حزم، ويؤانسه، وعنه أخذ ابن حزم فن الحديث.
قال شيخنا أبو عبد الله بن أبي الفتح، كان أبو عمر أعلم من بالاندلس في السنن والآثار واختلاف علماء الامصار.
قال: وكان في أول زمانه ظاهري المذهب مدة طويلة، ثم رجع إلى القول بالقياس من غير تقليد أحد، إلا أنه كان كثيرا ما يميل إلى مذهب الشافعي.
كذا قال.
وإنما المعروف أنه مالكي.
__________
(1) سترد ترجمته برقم (127).
(2) سترد ترجمته برقم (116).
(3) سترد ترجمته برقم (134).
(4) سترد ترجمته برقم (148).
(5) سترد ترجمته برقم (128).
(6) سترد ترجمته برقم (132).
(7) سترد ترجمته برقم (124).
(*)

(18/160)

وقال الحميدي (1): أبو عمر فقيه حافظ، مكثر، عالم بالقراءات وبالخلاف وعلوم الحديث والرجال، قديم السماع، لم يخرج من الاندلس، وكان يميل في الفقه إلى أقوال الشافعي.
قلت: وكان في أصول الديانة على مذهب السلف، لم يدخل في علم
الكلام، بل قفا آثار مشايخه رحمهم الله.
أخبرنا أبو الحسين علي بن محمد الحافظ، أخبرنا علي بن هبة الله الخطيب، أخبرنا أبو القاسم الرعيني، أخبرنا أبو الحسن بن هذيل، أخبرنا أبو داود بن نجاح قال: أخبرنا أبو عمر بن عبد البر، أخبرنا سعيد بن نصر، حدثنا قاسم بن أصبغ، حدثنا محمد بن وضاح، حدثنا يحيى بن يحيى، حدثنا مالك، عن يحيى بن سعيد، أخبرني عبادة بن الوليد بن عبادة، عن أبيه، عن جده قال: بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في اليسر والعسر، والمنشط والمكره، وأن لا ننازع الامر أهله، وأن نقول أو نقوم بالحق حيثما كنا، لا نخاف في الله لومة لائم.
وأخبرناه عاليا بدرجات إسماعيل بن عبدالرحمن، أخبرنا عبد الله بن أحمد، أخبرنا أبو الفضل المبارك بن المبارك السمسار بقراءتي سنة 561، أخبرنا أبو عبد الله بن طلحة، أخبرنا عبد الواحد بن محمد، حدثنا الحسين ابن إسماعيل، حدثنا أحمد بن إسماعيل المدني، حدثنا مالك.
فذكره.
أخرجه البخاري (2)، عن إسماعيل بن أبي أويس، عن مالك.
__________
(1) " جذوة المقتبس ": 367، وقد سبق للمؤلف أن أورد هذا القول في أول الترجمة.
(2) رقم (7055) و (7199) في الفتن: باب قول النبي صلى الله عليه وسلم: سترون بعدي أمورا تنكرونها، وباب كيف يبايع الامام الناس، وهو في " الموطأ " 2 / 445، 446 في الجهاد: باب الترغيب في الجهاد، وأخرجه من طرق عن عبادة مسلم (1079) (41) (43) (44) في الحدود: = (*)

(18/161)

كتب إلي القاضي أبو المجد عبدالرحمن بن عمر العقيلي، أخبرنا عمر بن علي بن قشام الحنفي بحلب، أخبرنا الحافظ أبو محمد عبد الله بن محمد الاشيري (1)، أخبرنا أبو الحسن بن موهب، أخبرنا يوسف بن
عبد الله الحافظ، أخبرنا خلف بن القاسم، حدثنا الحسن بن رشيق، حدثنا إسحاق بن إبراهيم بن يونس، حدثنا محمد بن عبدالاعلى، حدثنا سلمة بن رجاء، عن الوليد بن جميل، عن القاسم، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: " إن الله وملائكته، وأهل السماوات والارض، حتى النملة في جحرها، وحتى الحوت في البحر، ليصلون على معلم الخير ".
تفرد به الوليد، وليس بمعتمد (2).
أنبأنا عدة، عن أمثالهم، عن أبي الفتح بن البطي، عن محمد بن أبي نصر الحافظ، عن ابن عبد البر، حدثنا محمد بن عبدالملك، حدثنا أبو سعيد بن الاعرابي، حدثنا إبراهيم العبسي، عن وكيع، عن الاعمش قال: حدثنا أبو خالد الوالبي قال: كنا نجالس أصحاب النبي صلى الله عليه وسلم،
__________
= باب الحدود كفارات لاهلها، والنسائي 7 / 137 و 138 و 139 في أول البيعة، وابن ماجه (2866)، وأحمد 3 / 444 و 5 / 314 و 316 و 319، والطيالسي 2 / 167، وابن أبي عاصم (1029) و (1030) و (1031) (1032) و (1034) و (1035) والخطيب في " تاريخه " 1 / 376، 377، والبيهقي 8 / 145.
(2) قال ابن الاثير: بفتح الهمزة وكسر الشين المعجمة وسكون الياء، وبعدها راء، هذه النسبة إلى أشير: حصن بالمغرب.
(2) قال الحافظ في " التقريب ": صدوق يخطئ، وباقي رجاله ثقات، وأخرجه الترمذي (2685) في العلم، والطبراني (7911) و (7912) وابن عبد البر في جامع بيان العلم ص 38، كلهم من طريق الولد بن جميل بهذا الاسناد، وأورده الضياء المقدسي في " المختارة " وله شاهد يتقوى به من حديث أبي الدرداء عند أحمد 5 / 196، وأبى داود (3641) والترمذي (2684) والدارمي 1 / 98 وابن ماجة (223) وابن حبان (88) وآخر من حديث جابر عند الطبراني في " الاوسط " كما في " المجمع " 1 / 124.
(*)

(18/162)

فيتناشدون الاشعار، ويتذاكرون أيام الجاهلية (1).
قال ابن الابار (2) في " الاربعين " له: وفي " التمهيد " يقول مؤلفه: سمير فؤادي مذ ثلاثون حجة * وصيقل ذهني والمفرج عن همي بسطت لكم فيه كلام نبيكمم * بما في معانيه من الفقه والعلم وفيه من الآثار ما يقتدى به * إلى البر والتقوى وينهى عن الظلم
86 - البيهقي * هو الحافظ العلامة، الثبت، الفقيه، شيخ الاسلام، أبو بكر، أحمد
__________
(1) إبراهيم العبسي: هو ابن عثمان أبو شيبة الكوفي قاضي واسط متروك الحديث كما في " التقريب " وأخرج أحمد 5 / 91، ومسلم (670) في المساجد: باب فضل الجلوس في مصلاه بعد صلاة الصبح من طريقين عن سماك بن حرب قال: سألت جابر بن سمرة: أكنت تجالس رسول الله صلى الله عليه وسلم ؟ قال: نعم كثيرا، كان لا يقوم من مصلاه الذي يصلي فيه الصبح أو الغداة حتى تطلع الشمس، فإذا طلعت الشمس، قام، فيأخذون في أمر الجاهلية، فيضحكون ويبتسم، وكانوا يتحدثون.
وهو في سنن النسائي 3 / 80، 81، وفي رواية لاحمد، شهدت النبي صلى الله عليه وسلم أكثر من مئة مرة في المسجد وأصحابه يتذاكرون الشعر وأشياء من أمر الجاهلية، فربما تبسم معهم، ولابن أبي شيبة بسند حسن فيما قاله الحافظ في " الفتح " 10 / 540 عن أبي سلمة بن عبد الرحمن، قال: لم يكن أصحاب رسول الله صلى الله عليه وسلم منحرفين ولا متماوتين، وكانوا يتناشدون الاشعار في مجالسهم، ويذكرون أمر جاهليتهم، فإذا أريد أحدهم على شئ دارت حماليق عينيه، ومن طريق عبدالرحمن بن أبي بكرة قال: كنت أجالس أصحاب رسول الله صلى الله عليه وسلم مع أبي في المسجد، فيتناشدون الاشعار، ويذكرون حديث الجاهلية.
(2) هو أبو عبد الله محمد بن عبد الله بن أبي بكر القضاعي، المعروف بابن الابار، المتوفى سنة (658) ه صاحب كتاب " الحلة السيراء ".
(*) الانساب 2 / 381، تبيين كذب المفتري: 265 - 267، المنتظم 8 / 242، معجم البلدان 1 / 538، و 2 / 370، منتخب السياق، 30، الكامل لابن الاثير 10 / 52، اللباب 1 / 202، طبقات الشافعية لابن الصلاح: الورقة 32 ب، المبهمات للنووي ورقة 35 أ، أسماء الرجال للطيبي ورقة 47 أ، وفيات الاعيان 1 / 75، 76، المختصر في أخبار البشر 2 / 185، 186، تذكرة الحفاظ 2 / 1132 - 1135، العبر 3 / 242، دول الاسلام 1 / 269، تتمة المختصر 1 / 559، 560، الوافي بالوفيات 6 / 354، طبقات السبكي 4 / 8 - 16، طبقات = (*)

(18/163)

ابن الحسين بن علي بن موسى الخسروجردي (1)، الخراساني.
وبيهق: عدة قرى من أعمال نيسابور على يومين منها.
ولد في سنة أربع وثمانين وثلاث مئة في شعبان.
وسمع وهو ابن خمس عشرة سنة من: أبي الحسن محمد بن الحسين العلوي، صاحب أبي حامد بن الشرقي، وهو أقدم شيخ عنده، وفاته السماع من أبي نعيم الاسفراييني، صاحب أبي عوانة، وروى عنه بالاجازة في البيوع، وسمع من الحاكم أبي عبد الله الحافظ، فأكثر جدا، وتخرج به، ومن أبي طاهر بن محمش الفقيه، وعبد الله بن يوسف الاصبهاني، وأبي علي الروذباري، وأبي عبدالرحمن السلمي، وأبي بكر بن فورك المتكلم، وحمزة بن عبد العزيز المهلبي، والقاضي أبي بكر الحيري، ويحيى بن إبراهيم المزكي، وأبي سعيد الصيرفي، وعلي بن محمد بن السقا، وظفر بن محمد العلوي، وعلي بن أحمد بن عبدان، وأبي سعد أحمد بن محمد الماليني الصوفي، والحسن بن علي المؤملي، وأبي عمر محمد بن الحسين البسطامي، ومحمد بن يعقوب الفقيه، بالطابران (2)، وخلق سواهم.
ومن أبي بكر محمد بن أحمد بن منصور،
بنوقان.
وأبي نصر محمد بن علي الشيرازي، ومحمد بن محمد بن أحمد
__________
= الاسنوي 1 / 198 - 200، البداية 12 / 94، النجوم الزاهرة 5 / 77، 78، طبقات الحفاظ: 433، 434، مفتاح السعادة 2 / 143، طبقات ابن هداية الله: 159، 160، كشف الظنون 1 / 9، 53، 175، 261، شذرات الذهب 3 / 304، 305، روضات الجنات: 69، 70، هدية العارفين 1 / 78، الرسالة المستطرفة: 33.
(1) بضم الخاء المعجمة وسكون السين المهملة وفتح الراء (وضمها ياقوت) وسكون الواو وكسر الجيم وفي آخرها دال مهملة، هذه النسبة إلى خسروجرد، وهي قرية من ناحية بيهق، وكانت قصبتها.
" الانساب " 5 / 116.
(2) هي إحدى مدينتي طوس وأكبرهما، والاخرى نوقان.
انظر " معجم البلدان " 3 / 4.
(*)

(18/164)

ابن رجاء الاديب، وأحمد بن محمد الشاذياخي، وأحمد بن محمد بن مزاحم الصفار، وأبي نصر أحمد بن علي بن أحمد الفامي، وإبراهيم بن محمد الطوسي الفقيه، وإبراهيم بن محمد بن معاوية العطار، وإسحاق بن محمد بن يوسف السوسي، والحسن بن محمد بن حبيب المفسر، وسعيد ابن محمد بن محمد بن عبدان، وأبي الطيب الصعلوكي، وعبد الله بن محمد المهرجاني (1)، وعبد الرحمن بن أبى حامد المقرئ، وعبد الرحمن ابن محمد بن بالويه، وعبيد بن محمد بن مهدي، وعلي بن محمد بن علي الاسفراييني، وعلي بن محمد السبعي، وعلي بن حسن الطهماني، ومنصور بن الحسين المقرئ، ومسعود بن محمد الجرجاني، وهؤلاء العشرون من أصحاب الاصم (2).
وسمع ببغداد من هلال بن محمد بن جعفر الحفار، وعلي بن يعقوب الايادي، وأبي الحسين بن بشران، وطبقتهم.
وبمكة من الحسن بن أحمد بن فراس، وغيره.
وبالكوفة من
جناح بن نذير القاضي، وطائفة.
وبورك له في علمه، وصنف التصانيف النافعة، ولم يكن عنده " سنن النسائي "، ولا " سنن ابن ماجه "، ولا " جامع أبي عيسى "، بلى عنده عن الحاكم وقر بعير أو نحو ذلك، وعنده " سنن أبي داود " عاليا، وتفقه على ناصر العمري، وغيره.
وانقطع بقريته مقبلا على الجمع والتأليف، فعمل " السنن الكبير " في
__________
(1) بكسر الميم، وقد ذكر ابن الاثير في " اللباب " 3 / 274 أن هذه النسبة إلى شيئين، أحدهما مدينة إسفراين، لقبها والد كسرى أنو شروان بالمهرجان لحسنها وخضرتها وصحة هوائها.
والثاني: نسبة إلى الجد.
(2) هو مسند العصر أبو العباس محمد بن يعقوب بن يوسف الاموي مولاهم النيسابوري، المتوفي سنة 346 ه.
مرت ترجمته في الجزء الخامش عشر برقم (258).
(*)

(18/165)

عشر مجلدات (1)، ليس لاحد مثله، وألف كتاب " السنن والآثار " في أربع مجلدات (2)، وكتاب " الاسماء والصفات " في مجلدتين (3)، وكتاب " المعتقد " مجلد، وكتاب " البعث " مجلد، وكتاب " الترغيب والترهيب " مجلد، وكتاب " الدعوات " مجلد، وكتاب " الزهد " مجلد، وكتاب " الخلافيات " ثلاث مجلدات، وكتاب " نصوص الشافعي " مجلدان، وكتاب " دلائل النبوة " أربع مجلدات (4)، وكتاب " السنن الصغير " مجلد صخم، وكتاب " شعب الايمان " مجلدان (5)، وكتاب " المدخل إلى السنن " مجلد، وكتاب " الآداب " مجلد، وكتاب " فضائل الاوقات " مجيليد، وكتاب " الاربعين الكبرى " مجيليد، وكتاب " الاربعين الصغرى "، وكتاب " الرؤية " جزء، وكتاب " الاسراء " (6) وكتاب " مناقب
الشافعي " مجلد (7)، وكتاب " مناقب أحمد " مجلد، وكتاب " فضائل
__________
(1) وقد طبع في الهند بمطبعة دائرة المعارف النظامية في حيدر أباد سنة 1344 - 1355 ه في عشر مجلدات، وفي ذيله " الجوهر النقي " للعلامة علاء الدين بن علي بن عثمان المارديني الشهير بابن التركماني، المتوفي سنة 745 ه.
(2) ويسمى أيضا " معرفة السنن والآثار " وقد طبع الجزء الاول منه بتحقيق السيد أحمد صقر في مصر نشر المجلس الاعلى للشؤون الاسلامية، لجنة إحياء أمهات كتب السنة.
(3) طبع في حيدر آباد بالهند عام 1333 ه في مجلد واحد، ثم أعيد طبعه في القاهرة في مطبعة السعادة عام 1358 ه بتعليق العلامة الشيخ محمد زاهد الكوثري.
(4) توجد منه عدة أجزاء في دار الكتب المصرية، انظر فهرس المخطوطات المصورة، الجزء الثاني، القسم الاول ص 133، 134.
(5) توجد نسخة منه في ثلاث مجلدات في مكتبة أحمد الثالث برقم 499 حديث وعندنا منه نسخة مصورة.
وقد اختصره عدة علماء، منهم الامام أبو القاسم عمر بن عبدالرحمن القزويني الشافعي المتوفى سنة 699 ه، وهو مختصر لطيف جدا اقتصر فيه على ذكر الشعب، مع إيراد دليل من الكتاب والسنة على كل شعبة وهو مطبوع.
(6) ورد اسمه في " طبقات " السبكي: الاسرى، وفي " هدية العارفين ": الاسرار.
(7) نشرته مكتبة دار التراث بالقاهرة عام 1971 م في مجلدين بتحقيق السيد أحمد صقر.
(*)

(18/166)

الصحابة " مجلد، وأشياء لا يحضرني ذكرها (1).
قال الحافظ عبد الغافر بن إسماعيل في " تاريخه ": كان البيهقي على سيرة العلماء، قانعا باليسير، متجملا في زهده وورعه (2).
وقال أيضا، هو أبو بكر الفقيه، الحافظ الاصولي، الدين الورع، واحد زمانه في الحفظ، وفرد أقرانه في الاتقان والضبط، من كبار أصحاب
الحاكم، ويزيد على الحاكم بأنواع من العلوم، كتب الحديث، وحفظه من صباه، وتفقه وبرع، وأخذ فن الاصول، وارتحل إلى العراق والجبال والحجاز، ثم صنف، وتواليفه تقارب ألف حزء مما لم يسبقه إليه أحد، جمع بين علم الحديث والفقه، وبيان علل الحديث، ووجه الجمع بين الاحاديث، طلب منه الائمة الانتقال من بيهق إلى نيسابور، لسماع الكتب، فأتى في سنة إحدى وأربعين وأربع مئة، وعقدوا له المجلس لسماع كتاب " المعرفة " (3) وحضره الائمة (4).
قال شيخ القضاة أبو علي إسماعيل بن البيهقي، حدثنا أبي قال: حين ابتدأت بتصنيف هذا الكتاب - يعني كتاب المعرفة في السنن والآثار " - وفرغت من تهذيب أجزاء منه، سمعت الفقيه محمد بن أحمد (5) - وهو من صالحي أصحابي وأكثرهم تلاوة وأصدقهم لهجة - يقول: رأيت الشافعي -
__________
(1) منها " المبسوط في فروع الشافعية " قال في " كشف الظنون " 2 / 1582: وهو من أعظم كتبه قدرا، وأبسطها علما، يكون في عشرين مجلدا - ا ه.
وله رسالة مطبوعة في دلهي بالهند باسم: " القراءة خلف الامام ".
(2) انظر " تبيين كذب المفتري " 266، 267.
(3) أي " معرفة السنن والآثار ".
(4) انظر " تبيين كذب المفتري ": 266.
(5) في " تبيين كذب المفتري ": سمعت الفقيه أبا محمد أحمد بن أبي علي...(*)

(18/167)

رحمه الله - في النوم، وبيده أجزاء من هذا الكتاب، وهو يقول: قد كتبت اليوم من كتاب الفقيه أحمد سبعة أجزاء - أو قال: قرأتها -.
ورآه يعتد بذلك.
قال: وفي صباح ذلك اليوم رأى فقيه آخر من إخواني الشافعي قاعدا
في الجامع على سرير وهو يقول: قد استفدت اليوم من كتاب الفقيه حديث كذا وكذا (1).
وأخبرنا أبي قال: سمعت الفقيه أبا محمد الحسن بن أحمد السمرقندي الحافظ يقول: سمعت الفقيه محمد بن عبد العزيز المروزي يقول: رأيت في المنام كأن تابوتا علا في السماء يعلوه نور، فقلت: ما هذا ؟ قال: هذه تصنيفات أحمد البيهقي.
ثم قال شيخ القضاة: سمعت الحكايات الثلاثة من الثلاثة المذكورين (2).
قلت، هذه رؤيا حق، فتصانيف البيهقي عظيمة القدر، غزيرة الفوائد، قل من جود تواليفه مثل الامام أبي بكر، فينبغي للعالم أن يعتني بهولاء سيما " سننه الكبير "، وقد قدم قبل موته بسنة أو أكثر إلى نيسابور، وتكاثر عليه الطلبة، وسمعوا منه كتبه، وجلبت إلى العراق والشام والنواحي، واعتنى بها الحافظ أبو القاسم الدمشقي، وسمعها من أصحاب البيهقي، ونقلها إلى دمشق هو وأبو الحسن المرادي.
وبلغنا عن إمام الحرمين أبي المعالي الجويني قال: ما من فقيه شافعي إلا وللشافعي عليه منة إلا أبا بكر البيهقي، فإن المنة له على الشافعي لتصانيفه في نصرة مذهبه (3).
__________
(1) " تبيين كذب المفتري ": 267.
(2) المصدر السابق.
(3) " تبيين كذب المفتري " 266، و " وفيات الاعيان " 1 / 76، و " المختصر في أخبار البشر " 2 / 186.
(*)

(18/168)

قلت: أصاب أبو المعالي، هكذا هو، ولو شاء البيهقي أن يعمل
لنفسه مذهبا يجتهد فيه، لكان قادرا على ذلك، لسعة علومه، ومعرفته بالاختلاف، ولهذا تراه يلوح بنصر مسائل مما صح فيها الحديث.
ولما سمعوا منه ما أحبوا في قدمته الاخيرة، مرض، وحضرت المنية، فتوفي في عاشر شهر جمادى الاولى، سنة ثمان وخمسين (1) وأربع مئة، فغسل وكفن، وعمل له تابوت، فنقل ودفن ببيهق، وهي ناحية قصبتها خسروجرد، هي محتده، وهي على يومين من نيسابور، وعاش أربعا وسبعين سنة.
ومن الرواة عنه شيخ الاسلام أبو إسماعيل الانصاري، بالاجازة، وولده إسماعيل بن أحمد، وحفيده أبو الحسن عبيدالله بن محمد بن أحمد، وأبو زكريا يحيى بن مندة الحافظ، وأبو عبد الله محمد بن الفضل الفراوي، وزاهر بن طاهر الشحامي، وأبو المعالي محمد بن إسماعيل الفارسي، وعبد الجبار بن عبد الوهاب الدهان، وعبد الجبار بن محمد الخواري (2)، وأخوه عبدالحميد بن محمد الخواري، وأبو بكر عبد الرحمن بن عبد الله بن عبدالرحمن البحيري النيسابوري، المتوفى سنة أربعين وخمس مئة، وطائفة سواهم.
ومات معه أبو الطيب عبد الرزاق بن عمر بن شمة الاصبهاني (3)، صاحب ابن المقرئ، وإمام اللغة أبو الحسن علي بن إسماعيل بن سيدة (4)، وشيخ الحنابلة القاضي أبو يعلى محمد بن الحسين بن الفراء البغدادي (5).
__________
(1) تفرد ياقوت بذكر وفاته سنة أربع وخمسين.
انظر " معجم البلدان " 1 / 538.
(2) نسبة إلى خوار: قرية من أعمال بيهق من نواحي نيسابور " معجم البلدان " 3 / 394.
(3) تقدمت ترجمته برقم (82).
(4) تقدمت ترجمته برقم (78).
(5) تقدمت ترجمته برقم (40).
(*)

(18/169)

أخبرنا الشيخ أبو الفضل أحمد بن هبة الله بن أحمد سماعا، عن زينب بنت عبدالرحمن، أخبرنا محمد بن إسماعيل الفارسي، أخبرنا أبو بكر البيهقي، أخبرنا علي بن أحمد بن عبدان، أخبرنا أحمد بن عبيد، أخبرنا أبو بكر بن حجة، حدثنا أبو الوليد، حدثنا عمرو بن العلاء اليشكري، عن صالح بن سرج (1)، عن عمران بن حطان، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: " يؤتى بالقاضي العدل يوم القيامة، فيلقى من شدة الحساب ما يتمنى أنه لم يقض بين اثنين في تمرة قط " (2).
غريب جدا.
أخبرنا أحمد بن هبة الله، أخبرنا زين الامناء الحسن بن محمد، ومحمد بن عبد الوهاب بن الشيرجي، وابن غسان قالوا: أخبرنا علي بن الحسن الحافظ، أخبرنا أبو القاسم المستملي، أخبرنا أحمد بن الحسين البيهقي، أخبرنا عبد الله بن يوسف، أخبرنا ابن الاعرابي، حدثنا ابن أبي الدنيا، حدثني أبو علي المدائني، حدثنا فطر بن حماد بن واقد، حدثنا أبي: سمعت مالك بن دينار يقول: يقولون: مالك زاهد ! أي زهد عند مالك وله جبة وكساء ؟ إنما الزاهد عمر بن عبد العزيز، أتته الدنيا فاغرة فاها، فأعرض عنها.

87 - حيدرة * ابن الحسين، الامير المؤيد، نائب دمشق للمستنصر، من كبار الدولة.
__________
(1) في الاصل " شريح " وهو خطأ، والتصويب من " الجرح والتعديل " 4 / 405، وانظر " الاكمال " 4 / 289، و " تبصير المنتبه " 2 / 679.
(2) صالح بن سرج لم يوثقه غير ابن حبان على عادته في توثيق المجاهيل، وهو في " المسند " 6 / 75، وصحيح ابن حبان (1563) من طريقين عن عمرو بن العلاء بهذا الاسناد.
(*) تاريخ ابن القلانسي: 85، تهذيب تاريخ دمشق 5 / 24، معجم الانساب والاسرات الحاكمة: 45.
(*)

(18/170)

ولي سنة إحدى وأربعين وأربع مئة، ودام تسع سنين ثم صرف، ثم ولي سنة ثلاث وخمسين، ثم عزل بعد عامين ببدر الجمالي (1) - ذكره ابن عساكر مختصرا - ثم فر بدر من البلد بعد سنة، فوليه حيدرة (2) بن منزو (3) الكتامي، عرف بحصن الدولة، فقدم في رمضان سنة ست، ثم عزل بعد شهرين (4)، وولي دري المستنصري.

88 - الكازروني * الامام الاوحد، شيخ الشافعية، أبو عبد الله، محمد بن بيان (5) بن محمد الكازروني، المقرئ، فقيه أهل آمد.
حدث عن: أحمد بن الحسين بن الصياح البلدي، والقاضي أبي عمر الهاشمي، وابن رزقويه (6)، وابن أبي الفوارس (7).
وقرأ القرآن على الحمامي (8)، أو غيره.
__________
(1) ستأتي ترجمته في الجزء التاسع عشر برقم (294).
(2) سترد ترجمة ولده معلى بن حيدرة برقم (263).
(3) كذا ذكره هنا، وذكره في ترجمة معلى: " منزه " بالهاء بدل الواو.
(4) انظر " تهذيب تاريخ دمشق " 5 / 25.
(*) طبقات السبكي 4 / 122، 123، طبقات الاسنوي 2 / 347، كشف الظنون 1 / 1 هدية العارفين 2 / 71.
والكازروني نسبة إلى كازرون بتقديم الزاي وآخره نون: مدينة بفارس بين البحر وشيراز.
(5) بالموحدة والياء المثناة التحتية، وقد تصحف في " طبقات " الاسنوي و " كشف الظنون "
إلى " بنان " بالنون بدل الياء المثناة التحتية وقال في " هدية العارفين ": بالنون وقيل بالياء المثناة.
(6) هو الامام أبو الحسن محمد بن أحمد بن رزق البغدادي المتوفى سنة 412 ه.
مرت ترجمته في الجزء السابع عشر برقم (155).
(7) هو أبو الفتح محمد بن أحمد بن محمد بن فارس البغدادي المتوفى سنة 412 ه.
مرت ترجمته في الجزء السابع عشر برقم (133).
(8) هو مقرئ العراق أبو الحسن علي بن أحمد بن عمر البغدادي المتوفى سنة 417 ه، مرت ترجمته في الجزء السابع عشر برقم (265).
(*)

(18/171)

ارتحل إليه الفقيه نصر المقدسي، وتفقه عليه.
وقرأ عليه القرآن أبو علي الفارقي الفقيه.
وحدث عنه: أبو غانم عبد الرزاق المعري (1)، وعبد الله بن الحسن النحاس، وإبراهيم بن فارس، وآخرون.
وحدث بدمشق، قدمها للحج.
قال ابن عساكر: حدثني ضبة بن أحمد أنه لقيه، وسمع منه.
قال ابن النجار: توفي سنة خمس وخمسين وأربع مئة (2).

89 - الخضري * الامام العلامة، أبو عبد الله، محمد بن أحمد الخضري (3) - منسوب إلى بعض أجداده - المروزي، الشافعي، صاحب القفال المروزي (4).
__________
(1) تصحفت في " طبقات " السبكي إلى " العدي ".
(2) وله كتاب " الابانة " في فقه الشافعي، كما في " كشف الظنون "، و " طبقات " الاسنوي و " هدية العارفين ".
(*) طبقات العبادي 96، الاكمال 3 / 252، الانساب 5 / 141، اللباب 1 / 451،
تهذيب الاسماء واللغات 2 / 276، وفيات الاعيان 4 / 215، 216، الوافي بالوفيات 2 / 72، 73، طبقات السبكي 3 / 100 - 101، طبقات الاسنوي 1 / 469، تبصير المنتبه 2 / 504، طبقات ابن هداية الله: 109، شذرات الذهب 3 / 82.
(3) بكسر الخاء وسكون الضاد المعجمتين كما في الاصل، و " الاكمال "، و " التبصير "، قال السمعاني: والصحيح في هذه النسبة الخضري بفتح الخاء وكسر الضاد، ولكن لما ثقل عليهم قالوا: الخضري.
وجعلها ابن خلكان نسبة إلى الخضر في إحدى اللغتين، قال: وأما من يقول: الخضر [ ككبد ]، فقياسه أن يقال: الخضري بفتح الضاد، كما قالوا في النسبة إلى نمرة: نمري، وهو باب مطرد لا يخرج عنه شئ.
(4) وكذا ذكر ابن خلكان، فقال: وكان [ أي الخضري ] من أعيان تلامذة أبي بكر القفال الشاشي ا ه.
أما السبكي، فقال: وما أرى القفال إلا من المتفقهة عليه [ أي على الخضري ] وطالما قال القفال: سألت أبا زيد، وسألت الخضري.
انظر " الطبقات " 3 / 100.
(*)

(18/172)

كان من أساطين المذهب، يضرب بذكائه وقوة حفظه المثل، وإذا حفظ شيئا لا يكاد ينساه، وهو صاحب وجه في المذهب، له وجوه غريبة نقلها الخراسانيون، وقد نقل أن الشافعي صحح دلالة الصبي على القبلة (1).
وكان موثقا في نقله، وله خبرة بالحديث.
عاش نيفا وسبعين سنة، وكان حيا في حدود الخمسين إلى الستين وأربع مئة (2).

90 - ابن أبي الطيب * الامام العلامة، المفسر الاوحد، أبو الحسن، علي بن أبي الطيب، عبد الله بن أحمد النيسابوري.
له تفسير في ثلاثين مجلدا، وآخر في عشرة، وضعه في ثلاث مجلدات.
وكان يملي ذلك من حفظه، وما خلف من الكتب سوى أربع مجلدات، إلا أنه كان آية في الحفظ، مع الورع والعبادة والتأله.
قيل: إنه حمل إلى السلطان محمود بن سبكتكين ليسمع وعظه، فلما
__________
(1) قال الخضري: معناه أن يدل على قبلة تشاهد في الجامع، فأما في موضع الاجتهاد فلا يقبل.
انظر " وفيات الاعيان " 4 / 215، و " طبقات " السبكي 3 / 100، 101.
(2) اضطربت المصادر التي ترجمت له في تحديد تاريخ وفاته، ففي " الانساب " و " اللباب " أنه توفي في حدود الاربع مئة، وفي " وفيات الاعيان " و " طبقات " الاسنوي أنه توفي في عشر الثمانين وثلاث مئة، وأورده السبكي في الطبقة الثالثة فيمن توفي بين الثلاث مئة وأربع مئة، ولم يذكر سنة وفاته، وفي " الوافي " أنه توفي في عشر الستين وأربع مئة، قال محققه: الصواب: وثلاث مئة.
وفي " الشذرات " يقول ابن العماد: وفيها (أي سنة 373)، أو في التي قبلها كما جزم ابن الاهدل، أو فيما بعدها أبو عبد الله الخضري محمد بن أحمد.
(*) معجم الادباء 13 / 273 - 276، الوافي خ: 12 / 91، طبقات المفسرين للسيوطي: 23، طبقات المفسرين للداوودي 1 / 405.
(*)

(18/173)

دخل جلس بلا إذن، وأخذ في رواية حديث بلا أمر، فتنمر له السلطان، وأمر غلاما، فلكمه لكمة أطرشته، فعرفه بعض الحاضرين منزلته في الدين والعلم، فاعتذر إليه، وأمر له بمال، فامتنع، فقال: يا شيخ: إن للملك صولة، وهو محتاج إلى السياسة، ورأيت أنك تعديت الواجب، فاجعلني في حل.
قال: الله بيننا بالمرصاد، وإنما أحضرتني للوعظ، وسماع أحاديث الرسول صلى الله عليه وسلم، وللخشوع لا لاقامة قوانين الرئاسة، فخجل الملك، واعتنقه (1).
ذكره ياقوت في " تاريخ الادباء "، وقال (2): توفي في شوال سنة ثمان
وخمسين وأربع مئة بسانزوار (3).
قلت: رتبة محمود رفيعة في الجهاد وفتح الهند وأشياء مليحة، وله هنات، هذه منها، وقد ندم واعتذر، فنعوذ بالله من كل متكبر جبار.
وقد رأينا الجبارين المتمردين الذين أماتوا الجهاد، وطغوا في البلاد، فواحسرة على العباد.

91 - اللوزنكي * مفتي طليطلة، الامام أبو جعفر، أحمد بن سعيد الاندلسي، اللوزنكي المالكي.
امتحنه ملك طليطلة المأمون (4)، هو وابن مغيث، وابن أسد،
__________
(1) انظر " معجم الادباء " 13 / 274 - 275.
(2) " معجم الادباء " 13 / 273.
(3) لم نعثر على ترجمة هذه البلدة في معاجم البلدان.
(*) ترتيب المدارك 4 / 819 - 821، الصلة 1 / 64 - 65.
واللوزنكي: ضبطت في الاصل بفتح اللام وسكون الواو وفتح الزاي وسكون النون، ولم نعثر على هذه النسبة في كتب الانساب، وفي " ترتيب المدارك " و " الصلة ": يعرف بابن اللورانكي.
(4) هو يحيى بن إسماعيل بن عبدالرحمن بن ذي النون، سترد ترجمته برقم (106).
(*)

(18/174)

وجماعة، اتهمهم على سلطانه، فأحضرهم مع قاضيهم أبي زيد (1) القرطبي، وقيدهم، فهاجت العامة، ونفروا إلى السلاح، فقتل طائفة، فكفوا، واستبيحت دور المذكورين في سنة ستين وأربع مئة وسجنوا، وسجن الوزير ابن غصن الاديب (2)، فصنف كتاب " الممتحنين " من لدن آدم عليه السلام إلى زمانه، اتهم بالنم على المذكورين ابن الحديدي كبير طليطلة، ثم مات
المأمون، وقام بعده حفيده القادر (3)، والعقد والحل بالبلد لابن الحديدي (4)، فخوطب فيه القادر، فأخرج أضداده من السجن، فقتلوا ابن الحديدي (5)، وطيف برأسه، وأضر ابن اللوزنكي في الحبس (6).
__________
(1) في الاصل: ابن زيدون، وهو خطأ، والصواب ما أثبت.
وهو: أبو زيد عبدالرحمن بن عيسى بن محمد المعروف بابن الحشاء القاضي، استقضاه المأمون يحيى بن ذي النون بطليطلة في الخمسين وأربع مئة، وحمده أهلها في أحكامه وحسن سيرته، ثم صرف عنها إلى طرطوشة، ثم إلى دانية، فتوفي بها سنة ثلاث وسبعين وأربع مئة.
مترجم في: " ترتيب المدارك " 4 / 817، و " الصلة " 2 / 340 - 341.
(2) انظر ترجمته في: " جذوة المقتبس " 402 - 403، و " بغية الملتمس " 529 - 530، و " الذخيرة " القسم الثالث / المجلد الاول: 331 - 336، و " نفح الطيب " 3 / 363 - 364، و " المغرب " 2 / 33، و " الخريدة " 2 / 12، و " المسالك " 11 / 447، و " التكملة " رقم 1610 وهو الاديب أبو مروان: عبدالملك بن غصن الحجاري من أهل وادي الحجارة.
(3) هو يحيى بن إسماعيل بن المأمون بن ذي النون، الملقب بالقادر، عهد إليه جده المأمون أن يخلفه في الملك انظر ترجمته في: " الذخيرة " القسم الثالث / المجلد الاول: 92 - 93، والقسم الرابع / المجلد الاول: 149 - 169، و " المغرب في حلي المغرب " 2 / 13، و " أعمال الاعلام ": 207، و " تاريخ ابن خلدون " 4 / 161، وفي " ترتيب المدارك " 4 / 820: " ولده " بدل " حفيده " وهو غلط إلا إن قصد به الحفيد.
(4) هو يحيى بن سعيد بن أحمد بن يحيى الحديدي من أهل طليطلة، يكنى أبا بكر، كانت له مكانة عند المأمون يحيى بن ذي النون، فلا يقطع في أمر إلا عن مشورته، قتله القادر حفيد المأمون سنة 468 ه.
انظر ترجمته في " الصلة " 2 / 669 - 670.
(5) انظر خبر مقتله مفصلا في " الذخيرة " القسم الرابع / المجلد الاول: 152 - 155.
(6) وانظر " ترتيب المدارك " 4 / 819 - 821.
(*)

(18/175)

92 - ثابت بن أسلم * العلامة أبو الحسن الحلبي، فقيه الشيعة، ونحوي حلب، ومن كبار تلامذة الشيخ أبي الصلاح.
تصدر للافادة، وله مصنف في كشف عوار الاسماعيلية وبدء دعوتهم، وأنها على المخاريق، فأخذه داعي القوم، وحمل إلى مصر، فصلبه المستنصر (1)، فلا رضي الله عمن قتله، وأحرقت لذلك خزانة الكتب بحلب، وكان فيها عشرة آلاف مجلدة، فرحم الله هذا المبتدع الذي ذب عن الملة، والامر لله.

93 - الحمادي * * شيخ الحنفية والشافعية، العلامة أبو علي، حسن بن علي بن مكي ابن إسرافيل بن حماد الحمادي النسفي، أحد الاعلام.
كان حنفيا، ثم تحول شافعيا.
سمع من: أبي نعيم عبدالملك الاسفراييني، وإسماعيل بن حاجب الكشاني.
وعمر دهرا.
حدث عنه: حسين بن الخليل، شيخ أبي سعد السمعاني.
__________
(*) الوافي بالوفيات 10 / 470، بغية الوعاة 1 / 480، روضات الجنات: 142، هدية العارفين: 1 / 248، أعيان الشيعة 15 / 12.
(1) في حدود الستين والاربع مئة كما في " الوافي " و " بغية الوعاة " وقال في " هدية العارفين ": في حدود (420)، وذكر الصفدي أنه صنف كتابا في تعليل قراءة عاصم وأنها قراءة قريش.
(* *) الانساب 4 / 201 - 202، اللباب 1 / 383، الوافي بالوفيات 12 / 164، طبقات
الاسنوي 2 / 491.
(*)

(18/176)

توفي سنة ستين وأربع مئة.

94 - الحلوائي * الشيخ العلامة، رئيس الحنفية، شمس الائمة الاكبر، أبو محمد (1)، عبد العزيز بن أحمد بن نصر بن صالح البخاري، الحلوائي - بفتح الحاء وبالمد (2) - إمام أهل الرأي بتلك الديار.
تفقه بالقاضي أبي علي الحسين بن الخضر النسفي.
وحدث عن: عبدالرحمن بن حسين الكاتب، وأبي سهل أحمد بن محمد بن مكي الانماطي، ومحمد بن أحمد غنجار الحافظ، وصالح بن محمد، وجماعة.
وصنف التصانيف، وتخرج به الاعلام.
أخذ عنه: شمس الائمة محمد بن أبي سهل السرخسي، وفخر الاسلام علي بن محمد بن الحسين البزدوي، وأخوه صدر الاسلام أبو اليسر محمد بن محمد، والقاضي جمال الدين أبو نصر أحمد بن عبدالرحمن، وشمس الائمة أبو بكر محمد بن علي الزرنجري (3)، وآخرون سماهم أبو
__________
(*) الاكمال 3 / 111، و 303، الانساب 4 / 194، اللباب 1 / 380 - 381، المشتبه: 244، الجواهر المضية 2 / 429 - 430، القاموس المحيط مادة " حلو " تبصير المنتبه 2 / 511، تاج التراجم: 35، طبقات الفقهاء لطاش كبري: 70، كتائب أعلام الاخيار رقم: 241، الطبقات السنية رقم 253 كشف الظنون 1 / 46 و 568، و 2 / 1224، 1580، تاج العروس مادة " حلو " 10 / 96، الفوائد البهية: 95 - 97، تراجم الاعاجم: لوحة 151 / 2.
(1) في " الاكمال " 3 / 111: أبو أحمد.
(2) نسبة إلى عمل الحلوى وبيعها، ويقال له: الحلواني بالنون بدل الهمزة كما في " القاموس " مادة " حلو " و " الحلاوي " كما في " الاكمال " 3 / 303.
(3) بفتح الزاي والراء وسكون النون وفتح الجيم بعدها راء نسبة إلى زرنجرى: قرية من قرى بخارى، وربما قيل لها: زرنكرى.
" معجم البلدان " 3 / 138.
(*)

(18/177)

العلاء الفرضي، ثم قال: ومات ببخارى في شعبان سنة ست وخمسين وأربع مئة، ودفن بمقبرة الصدور.
وأما السمعاني فقال في " الانساب " (1): توفي بكس، وحمل إلى بخارى سنة ثمان أو تسع وأربعين.
وقال عبد العزيز النخشبي في " معجمه ": هو شيخ عالم بأنواع العلوم، معظم للحديث، غير أنه متساهل في الرواية، توفي في شعبان سنة اثنتين وخمسين وأربع مئة (2).
وفيها (3) مات علي بن حميد الذهلي (4)، خطيب همذان وشيخها، وأبو عبد الله محمد بن أحمد القزويني، مقرئ مصر، وشيخ المالكية أبو الفضل محمد بن عبيدالله بن عمروس البغدادي (5).

95 - ابن سراج * الامام العلامة، قاضي الجماعة، أبو القاسم، سراج بن عبد الله بن محمد (6) بن سراج الاموي مولاهم (7)، الاندلسي، القرطبي، المالكي، قاضي قرطبة.
__________
(1) 4 / 194، وتابعه ابن الاثير في " اللباب " 1 / 381، وابن أبي الوفاء القرشي في " الجواهر المضية " 2 / 430.
(2) الخبر بنحوه في " الانساب " 4 / 194.
(3) أي في سنة اثنتين وخمسين وأربع مائة، كما هو في تراجم المذكورين.
(4) تقدمت ترجمته برقم (47).
(5) تقدمت ترجمته برقم (34).
(*) الصلة: 1 / 226، 227، بغية الملتمس: 304، المغرب في حلي المغرب 1 / 161 - 162، شجرة النور الزكية 1 / 118.
(6) سقط لفظ: " بن محمد " من " البغية " و " المغرب ".
(7) في " البغية " و " المغرب ": أن جده سراج كان مولى الامير عبدالرحمن الداخل.
(*)

(18/178)

سمع " صحيح " البخاري من أبي محمد الاصيلي، بفوت يسير، وسمع من أبي عبد الله محمد بن برطال، وأبي محمد بن مسلمة، وأبي المطرف عبدالرحمن بن فطيس.
وولي القضاء بضع عشرة سنة، فحمد إلى الغاية، ولا حفظت عليه سقطة.
كان فقيها صالحا، خيرا حليما، على منهاج السلف، حمل عنه جماعة جلة، وعاش ستا وثمانين سنة (1).
مات في شوال سنة ست وخمسين وأربع مئة.
وهو والد عبدالملك بن سراج، إمام اللغة (2).

96 - القبري * الامام العلامة، أبو شاكر، عبد الواحد بن محمد بن موهب التجيبي، الاندلسي، القبري - نسبة إلى مدينة قبرة (3) - المالكي.
ولد سنة سبع وسبعين وثلاث مئة.
وتفرد في وقته بالاجازة من الفقيه أبي محمد بن أبي زيد (4).
__________
(1) انظر " الصلة " 1 / 226 - 227.
(2) ستأتي ترجمة ولده عبدالملك في الجزء التاسع عشر برقم (70).
(*) جذوة المقتبس: 290 - 291، الصلة 2 / 384 - 385، العبر 3 / 238، شذرات الذهب 3 / 298 - 299 وتحرفت فيه " القبري " إلى " القنبري ".
(3) قال ياقوت: قبرة بلفظ تأنيث القبر، أظنها عجمية رومية، وهي: كورة من أعمال الاندلس تتصل بأعمال قرطبة من قبليها.
(4) مرت ترجمته في الجزء السابع عشر برقم (4).
(*)

(18/179)

وسمع من: أبي محمد الاصيلي، وأبي حفص بن نابل، وأبي عمر ابن أبي الحباب، وطائفة.
وله أيضا إجازة من أبي الحسن القابسي (1).
وولي القضاء والخطابة ببلنسية.
ذكره الحميدي (2)، فقال فيه: محدث أديب، خطيب شاعر.
توفي في ربيع الآخر سنة ست وخمسين وأربع مئة (3).
قلت: أخذ عنه أبو علي الغساني، وغيره.
وهو خال أبي الوليد الباجي، وكان والده قد رحل، وتفقه على ابن أبي زيد، والقابسي، فاستجاز منهما لولده، وسكن أبو شاكر شاطبة مدة.
وله شعر رائق (4).

97 - العبادي * الامام، شيخ الشافعية، القاضي، أبو عاصم، محمد بن أحمد بن محمد بن محمد بن عبد الله بن عباد، العبادي، الهروي، الشافعي.
حدث عن: أحمد بن محمد بن سهل القراب، وغيره.
__________
(1) مرت ترجمته في الجزء السابع عشر برقم (99).
(2) في " الجذوة ": 290.
(3) كما في " الصلة " 2 / 384، ولم يذكر الحميدي تاريخ وفاته.
(4) من ذلك ما أورده الحميدي في " الجذوة ": 291، وابن بشكوال في " الصلة " 2 / 384: يا روضتي ورياض الناس مجدبة * وكوكبي وظلام الليل قد ركدا إن كان صرف الليالي عنك أبعدني * فإن شوقي وحزني عنك ما بعدا (*) الانساب 8 / 336 - 337، اللباب 2 / 309، تهذيب الاسماء واللغات 2 / 249، وفيات الاعيان 4 / 214، العبر 3 / 243، الوافي بالوفيات 2 / 82 - 83، مرآة الجنان 3 / 82، طبقات السبكي: 4 / 104 - 112، طبقات الاسنوي 2 / 190 - 191، طبقات ابن هداية الله: 161 - 162، كشف الظنون: 47 - 964، 1100، 1581، 2026، شذرات الذهب 3 / 306، إيضاح المكنون 2 / 269، هدية العارفين 2 / 71 - 72.
(*)

(18/180)

وتفقه على القاضي أبي منصور محمد بن محمد الازدي بهراة، وعلى أبي عمر البسطامي بنيسابور.
تفقه به القاضي أبو سعد الهروي، وغيره.
وحدث عنه: إسماعيل بن أبي صالح المؤذن.
وكان إماما محققا مدققا، صنف كتاب " المبسوط "، وكتاب " الهادي "، وكتاب " أدب القاضي "، وكتاب " طبقات الفقهاء " (1)، وغير ذلك (2).
وتنقل في النواحي واشتهر اسمه.
عاش ثلاثا وثمانين سنة، توفي في شوال سنة ثمان وخمسين وأربع مئة.
وفيها توفي الامام أبو بكر البيهقي (3)، صاحب التصانيف، وقاضي سارية أبو إسحاق إبراهيم بن محمد السروي الشافعي (4)، والمعمر أبو علي
الحسن بن غالب بن المبارك المقرئ ببغداد، وعبد الرزاق بن شمة الاصبهاني (5)، وصاحب: " المحكم " أبو الحسن علي بن إسماعيل المرسي اللغوي الضرير (6)، والعارف الزنجاني فرج الزاهد، الملقب بأخي فرج، وشيخ الحنابلة القاضي أبو يعلى بن الفراء (7).
__________
(1) وقد طبع في ليدن عام 1964 بعناية المستشرق Gosta Vitestam، ثم أعيد طبعه بالاوفست في مكتبه المثنى ببغذاد.
(2) انظر مصنفاته في " هدية العارفين " 2 / 71 - 72.
(3) تقدمت ترجمته برقم (86).
(4) تقدمت ترجمته برقم (80).
(5) تقدمت ترجمته برقم (82).
(6) تقدمت ترجمته برقم (78).
(7) تقدمت ترجمته برقم (40).
(*)

(18/181)

98 - الباطرقاني * الامام الكبير، شيخ القراء، أبو بكر، أحمد بن الفضل بن محمد بن أحمد بن محمد بن جعفر الاصبهاني، الباطرقاني.
حمل الكثير عن: أبي عبد الله بن مندة، وإبراهيم بن خرشيذ قوله (1)، وأبي مسلم بن شهدل، وأحمد بن يوسف الثقفي، وأبي جعفر الابهري، وعبد الله بن جعفر، والحسن بن يوه، وعدة.
وتلا بالروايات على الكبار، وصنف كتاب " طبقات القراء "، وكتاب " الشواذ ".
حدث عنه: أبو علي الحداد، وتلا عليه بالروايات، وسعيد بن أبي
الرجاء، والحسين بن عبدالملك الاديب، ومحمد بن عبد الواحد الدقاق، وأحمد بن الفضل المهاد، وشبيب بن محمد بن جوره (2)، وعبد السلام بن محمد الحسناباذي (3)، وآخرون.
وحدث عنه من القدماء الحافظان عبد العزيز النخشبي، وأبو علي الوخشي.
__________
(*) الانساب 2 / 41، معجم الادباء 4 / 100 - 102، العبر 3 / 246، معرفة القراء الكبار 1 / 342 - 343، الوافي 7 / 288، طبقات القراء 1 / 96 - 97، شذرات الذهب 3 / 308، إيضاح المكنون 2 / 79، هدية العارفين 1 / 73.
والباطرقاني: ضبطت في الاصل بفتح الطاء، وضبطها السمعاني وياقوت وابن الاثير بكسرها وهي نسبة إلى باطرقان: قرية من قرى أصبهان.
(1) مرت ترجمة إبراهيم بن خرشيذ قوله في الجزء السابع عشر برقم (37)، وضبط المؤلف لفظ " خرشيد قوله " هناك فراجعه.
(2) بالجيم كما في الاصل، وفي " الانساب " 2 / 41 " خورة " بالخاء.
(3) ضبطت في الاصل بفتح الحاء والسين وكذا ضبطها ياقوت، وضبطها السمعاني وابن الاثير بفتح الحاء وسكون السين، وهي نسبة إلى حسناباذ: قرية من قرى أصبهان.
(*)

(18/182)

وتلا عليه: أبو القاسم الهذلي.
وأم بجامع أصبهان بعد أبي المظفر بن شبيب (1) قال يحيى بن منده: هو كثير السماع، واسع الرواية، دقيق الخط، قرأ على جماعة، وقال لي: إنه ولد سنة اثنتين وسبعين وثلاث مئة.
وذكره عمي يوما والحافظ عبد العزيز النخشبي - وجماعة حاضرون - فقال عبد العزيز: صنف " مسندا " مخرجا على " صحيح " البخاري، إلا أنه كتب أكثره من الاصل، ثم ألحقه الاسناد، وهذا ليس من شرط أصحاب
الحديث.
ثم قال يحيى: وتكلم في مسائل لا يسع الموضع ذكرها، لو اقتصر على التحديث والاقراء كان خيرا له (2).
وقال الدقاق: لم أر بأصبهان شيخا جمع بين علم القرآن والقراءات والحديث والروايات، وكثرة الكتابة والسماعات أفضل من أبي بكر الباطرقاني، وكان حسن الخلق والهيئة والقراءة والدراية، ثقة في الحديث (3).
قال ابن منده: توفي في صفر سنة ستين وأربع مئة (4).
__________
(1) انظر " الانساب " 2 / 41.
(2) انظر " معجم الادباء " 4 / 102، و " معرفة القراء " 1 / 343.
(3) انظر " معرفة القراء " 1 / 342.
(4) في " إيضاح المكنون " 2 / 79، و " هدية العارفين " 1 / 73 أن وفاته سنة (421) وهو خطأ.
(*)

(18/183)

99 - ابن حزم * الامام (1) الاوحد، البحر، ذو الفنون والمعارف، أبو محمد، علي ابن أحمد بن سعيد بن حزم بن غالب بن صالح بن خلف بن معدان (2) بن سفيان بن يزيد الفارسي الاصل، ثم الاندلسي القرطبي اليزيدي مولى الامير يزيد بن أبي سفيان بن حرب الاموي - رضي الله عنه - المعروف بيزيد الخير، نائب أمير المؤمنين أبي حفص عمر على دمشق، الفقيه الحافظ، المتكلم، الاديب، الوزير الظاهري، صاحب التصانيف، فكان جده يزيد
__________
(*) جذوة المقتبس: 308 - 311، مطمح الانفس، القسم الثاني المنشور في مجلة المورد
العراقية، المجلد العاشر، العدد، 3 - 4 / 1981 بتحقيق هدى شوكة بهنام ص: 354 - 357، الذخيرة المجلد الاول، القسم الاول: 167 - 175، تاريخ الحكماء، 232 - 233 الصلة 2 / 415 - 417، بغية الملتمس: 415 - 418، معجم الادباء 12 / 235، المطرب: 92، المعجب: 32 - 35، المغرب 1 / 354 - 357، وفيات الاعيان، 3 / 325 - 330، تذكرة الحفاظ 3 / 1146 - 1155، العبر 3 / 239، دول الاسلام: 1 / 268، مسالك الابصار: انظر الجزء الثامن، الوافي بالوفيات: المجلد الثاني من الجزء الاول الورقة: 374، مرآة الجنان 3 / 79 - 81، البداية والنهاية 12 / 91 - 92، الاحاطة 4 / 111 - 116، لسان الميزان 4 / 198 - 202، النجوم الزاهرة 5 / 75، طبقات الحفاظ: 436 - 437، طبقات الامم لصاعد: 86، الاعلام بتاريخ الاسلام: حوادث عام 456، أخبار العلماء: 156، نفح الطيب 2 / 77 - 84، كشف الظنون: 21، 118، 466، شذرات الذهب 3 / 299 - 300، هدية العارفين 1 / 690 - 691، إيضاح المكنون 1 / 319، دائرة المعارف الاسلامية 1 / 136 - 144، ابن حزم فقهه وآراؤه لمحمد أبو زهرة، مقدمة جمهرة أنساب العرب: 5 - 12، ابن حزم الاندلسي: بقلم الدكتور زكريا إبراهيم سلسلة أعلام العرب " 56 "، وانظر الدراسة القيمة التي كتبها الدكتور عبد الحليم عويس: " ابن حزم الاندلسي وجهوده في البحث التاريخي والحضاري " نشر دار الاعتصام بالقاهرة.
وقد أفردت ترجمة ابن حزم بالطبع سنة 1941 م في مجلة المجمع العلمي العربي بدمشق بتحقيق الاستاذ الفاضل سعيد الافغاني، وقد ذكر أن هذه الترجمة أرسلها إليه الشيخ محمد نصيف منقولة من نسخة لسير أعلام النبلاء بصنعاء في خزانة الامام يحيى حميد الدين صاحب اليمن، وقد قمنا بمقابلة طبعة المجمع هذه على الاصل الذي عندنا وأثبتنا الفروق بينهما.
(1) لفظ " الامام " ليس في طبعة مجلة المجمع.
(2) سقط " ابن معدان " من " معجم الادباء " 12 / 235.
(*)

(18/184)

مولى للامير يزيد أخي معاوية.
وكان جده خلف بن معدان هو أول من دخل
الاندلس في صحابة (1) ملك الاندلس عبدالرحمن بن معاوية بن هشام، المعروف بالداخل.
ولد أبو محمد بقرطبة في سنة أربع وثمانين وثلاث مئة.
وسمع في سنة أربع مئة وبعدها من طائفة منهم، يحيى بن مسعود بن وجه الجنة، صاحب قاسم بن أصبغ، فهو أعلى شيخ عنده، ومن أبي عمر أحمد بن محمد بن (2) الجسور، ويونس بن عبد الله بن مغيث القاضي، وحمام (3) بن أحمد القاضي، ومحمد بن سعيد بن نبات، وعبد الله بن ربيع التميمي، وعبد الرحمن بن عبد الله بن خالد، وعبد الله بن محمد بن عثمان، وأبي عمر أحمد بن محمد الطلمنكي، وعبد الله بن يوسف بن نامي، وأحمد (4) بن قاسم بن محمد بن قاسم بن أصبغ.
وينزل إلى أن يروي عن أبي عمر بن عبد البر، وأحمد بن عمر بن أنس العذري.
وأجود ما عنده من الكتب " سنن " النسائي، يحمله (5) عن ابن ربيع، عن ابن الاحمر، عنه.
وأنزل ما عنده " صحيح " مسلم، بينه وبينه خمسة رجال، وأعلى ما رأيت له حديث بينه وبين وكيع فيه ثلاثة أنفس.
حدث عنه: ابنه أبو رافع الفضل، وأبو عبد الله الحميدي، ووالد (6)
__________
(1) في طبعة المجمع " زمن " بدل " صحابة " وليس فيها عبارة " ملك الاندلس ".
(2) لفظ " بن " ليس في طبعة المجمع.
(3) بضم الحاء المهملة كما في " الاكمال " 2 / 528، و " تبصير المنتبه " 1 / 452، وحمام بن أحمد هذا مترجم في " الصلة " لابن بشكوال 1 / 155 - 156.
(4) في طبعة المجمع: وأحمد بن قاسم بن أصبغ.
(5) في طبعة المجمع: مجمله، وهو خطأ.
(6) في طبعة المجمع: " وولد " وهو خطأ.
(*)

(18/185)

القاضي أبي بكر بن العربي، وطائفة.
وآخر من روى عنه مروياته بالاجازة أبو الحسن شريح (1) بن محمد.
نشأ في تنعم ورفاهية، ورزق ذكاء مفرطا، وذهنا سيالا، وكتبا نفيسة كثيرة، وكان والده من كبراء أهل قرطبة، عمل الوزارة في الدولة العامرية، وكذلك وزر أبو محمد في شبيبته، وكان (2) قد مهر أولا في الادب والاخبار والشعر، وفي المنطق وأجزاء الفلسفة، فأثرت فيه (3) تأثيرا ليته سلم من ذلك، ولقد وقفت له على تأليف يحض فيه على الاعتناء بالمنطق، ويقدمه (4) على العلوم، فتألمت له، فإنه رأس في علوم الاسلام، متبحر في النقل، عديم النظير على يبس فيه، وفرط ظاهرية في الفروع لا الاصول.
قيل: إنه تفقه أولا للشافعي، ثم أداه اجتهاده إلى القول بنفي القياس كله جليه وخفيه، والاخذ بظاهر النص وعموم الكتاب والحديث، والقول بالبراءة الاصلية، واستصحاب الحال، وصنف في ذلك كتبا كثيرة، وناظر عليه، وبسط لسانه وقلمه، ولم يتأدب مع الائمة في الخطاب، بل فجج (5) العبارة، وسب وجدع (6)، فكان جزاؤه من جنس فعله، بحيث إنه أعرض
__________
(1) في الاصل " سريج " بالسين المهملة والجيم، وهو غلط، والصواب ما أثبت، وهو أبو الحسن شريح بن محمد بن شريح الرعيني الاشبيلي، خطيب إشبيلية ومقرؤها ومسندها، متوفي سنة 539 ه.
وستأتي ترجمته في الجزء العشرين برقم (85).
(2) لفظ " كان " ليس في طبعة المجمع.
(3) طبعة المجمع: " به ".
(4) طبعة المجمع: " وتقدمه ".
(5) طبعة المجمع: " فحج " بالحاء المهملة قبل الجيم، وشرحها المحقق بقوله: " تكبر ".
وقال: لعل " في " ساقطة قبل كلمة " العبارة ".
وفي الاصل عندنا " فجج " بجيمين، والمعنى أن ساق العبارة فجة قاسية.
(6) الجدع في الاصل: القطع، وهو هنا كناية عن الذم والشتم.
(*)

(18/186)

عن تصانيفة جماعة من الائمة، وهجروها، ونفروا منها، وأحرقت في وقت، واعتنى بها آخرون من العلماء، وفتشوها انتقادا واستفادة، وأخذا ومؤاخذة، ورأوا فيها الدر الثمين ممزوجا في الرصف بالخرز المهين، فتارة يطربون، ومرة يعجبون، ومن تفرده يهزؤون.
وفي الجملة فالكمال عزيز، وكل أحد يؤخذ من قوله ويترك، إلا رسول الله صلى الله عليه وسلم.
وكان ينهض بعلوم جمة، ويجيد النقل، ويحسن النظم والنثر.
وفيه دين وخير، ومقاصده جميلة، ومصنفاته مفيدة، وقد زهد في الرئاسة، ولزم منزله مكبا على العلم، فلا نغلو فيه، ولا نجفو عنه، وقد أثنى عليه قبلنا الكبار: قال أبو حامد الغزالي (1): وجدت في أسماء الله تعالى كتابا ألفه أبو محمد بن حزم الاندلسي يدل على عظم حفظه وسيلان ذهنه.
وقال الامام أبو القاسم صاعد بن أحمد: كان ابن حزم أجمع أهل الاندلس قاطبة لعلوم الاسلام، وأوسعهم معرفة مع توسعه في علم اللسان، ووفور حظه من البلاغة والشعر، والمعرفة بالسير والاخبار، أخبرني ابنه الفضل أنه اجتمع عنده بخط أبيه أبي محمد من تواليفه أربع مئة مجلد، تشتمل على قريب من ثمانين ألف ورقة (2).
قال أبو عبد الله الحميدي (3): كان ابن حزم حافظا للحديث وفقهه،
__________
(1) في " شرح الاسماء الحسنى " كما ذكر ابن حجر في " لسان الميزان " 4 / 201، وانظر
" العبر " 3 / 239: و " تذكرة الحفاظ " 3 / 1117، و " نفخ الطيب " 2 / 78.
(2) " الصلة " 2 / 416، و " وفيات الاعيان " 3 / 326، و " معجم الادباء " 12 / 238 - 239، و " تذكرة الحفاظ " 3 / 1147، و " لسان الميزان " 4 / 199، و " نفح الطيب " 2 / 78.
(3) في " جذوة المقتبس ": 308 - 309.
(*)

(18/187)

مستنبطا للاحكام من الكتاب والسنة، متفننا في علوم جمة، عاملا بعلمه، ما رأينا مثله فيما اجتمع له من الذكاء، وسرعة الحفظ، وكرم النفس والتدين، وكان له في الادب والشعر نفس واسع، وباع طويل، وما رأيت من يقول الشعر على البديه أسرع منه، وشعره كثير جمعته على حروف المعجم.
وقال أبو القاسم صاعد: كان أبوه أبو عمر من وزراء المنصور محمد بن أبي عامر، مدبر دولة المؤيد بالله بن المستنصر المرواني، ثم وزر للمظفر، ووزر أبو محمد للمستظهر عبدالرحمن بن هشام، ثم نبذ هذه الطريقة، وأقبل على العلوم الشرعية، وعني بعلم المنطق وبرع فيه، ثم أعرض عنه.
- قلت: ما أعرض عنه حتى زرع في باطنه أمورا وانحرافا عن السنة - قال: وأقبل على علوم الاسلام حتى نال من ذلك ما لم ينله أحد بالاندلس قبله (1).
وقد حط أبو بكر بن العربي على أبي محمد في كتاب " القواصم والعواصم " (2)، وعلى الظاهرية، فقال: هي أمة سخيفة، تسورت على مرتبة ليست لها، وتكلمت بكلام لم نفهمه (3)، تلقوه (4) من إخوانهم الخوارج حين حكم علي - رضي الله عنه - يوم صفين، فقالت، لا حكم إلا لله.
وكان أول
__________
(1) انظر " معجم الادباء " 12 / 237 - 238، و " تذكرة الحفاظ " 3 / 1148، و " لسان
الميزان " 4 / 199.
(2) اسمه " العواصم من القواصم "، وهو مطبوع بتحقيق المرحوم العلامة محب الدين الخطيب، ولابن الوزير المتوفى سنة 840 ه العواصم والقواصم وهو كتاب حافل لا نظير له في بابه، ويقع في عشرة مجلدات وتتولى نشره مؤسسة الرسالة بتحقيق شعيب الارناؤوط وسيصدر الجزء الاول منه قريبا إن شاء الله.
(3) طبعة المجمع: " تفهمه " بالتاء (4) طبعة المجمع: تلقفوه.
(*)

(18/188)

بدعة لقيت في رحلتي القول بالباطن، فلما عدت، وجدت القول بالظاهر قد ملا به المغرب سخيف كان من بادية إشبيلية يعرف بابن حزم، نشأ وتعلق بمذهب الشافعي، ثم انتسب إلى داود، ثم خلع الكل، واستقل بنفسه، وزعم أنه إمام الامة يضع ويرفع، ويحكم ويشرع، ينسب إلى دين الله ما ليس فيه، ويقول عن العلماء ما لم يقولوا تنفيرا للقلوب منهم، وخرج عن طريق المشبهة في ذات الله وصفاته، فجاء فيه بطوام، واتفق كونه بين (1) قوم لا بصر لهم إلا بالمسائل، فإذا طالبهم بالدليل كاعوا (2)، فيتضاحك مع أصحابه منهم، وعضدته الرئاسة بما كان عنده من أدب، وبشبه كان يوردها على الملوك، فكانوا يحملونه، ويحمونه، بما كان يلقي إليهم من شبه البدع والشرك، وفي حين عودي من الرحلة ألفيت حضرتي منهم طافحة، ونار ضلالهم لافحة، فقاسيتهم مع غير أقران، وفي عدم أنصار إلى حساد يطؤون عقبي، تارة تذهب لهم نفسي، وأخرى ينكشر (3) لهم ضرسي، وأنا ما بين إعراض عنهم أو تشغيب بهم، وقد جاءني رجل بجزء لابن حزم سماه " نكت الاسلام "، فيه دواهي، فجردت عليه نواهي، وجاءني آخر برسالة
في الاعتقاد، فنقضتها برسالة " الغرة " (4)، والامر أفحش من أن ينقض.
يقولون، لا قول إلا ما قال الله، ولا نتبع إلا رسول الله، فإن الله لم يأمر بالاقتداء بأحد، ولا بالاهتداء بهدي بشر.
فيجب أن يتحققوا أنهم ليس لهم دليل، وإنما هي سخافة في تهويل، فأوصيكم بوصيتين: أن لا تستدلوا عليهم، وأن تطالبوهم بالدليل، فإن المبتدع إذا استدللت عليه شغب
__________
(1) في الاصل: " من " والمثبت من " تذكرة الحفاظ " 3 / 1149.
(2) أي: " جبنوا ".
(3) في " تذكرة الحفاظ ": تنكسر.
(4) في طبعة المجمع: " العزة " بالعين المهملة والزاي.
(*)

(18/189)

عليك، وإذا طالبته بالدليل لم يجد إليه سبيلا.
فأما قولهم: لا قول إلا ما قال الله، فحق، ولكن أرني ما قال.
وأما قولهم: لا حكم إلا لله.
فغير مسلم على الاطلاق، بل من حكم الله أن يجعل الحكم لغيره فيما قاله وأخبر به.
صح (1) أن رسول الله صلى الله عليه وسلم قال: " وإذا حاصرت أهل حصن فلا تنزلهم على حكم الله، فإنك (2) لا تدري ما حكم الله، ولكن أنزلهم على حكمك (3) ".
وصح أنه قال: " عليكم بسنتي وسنة الخلفاء..." الحديث (4).
قلت: لم ينصف القاضى أبو بكر - رحمه الله - شيخ أبيه في العلم، ولا تكلم فيه بالقسط، وبالغ في الاستخفاف به، وأبو بكر فعلى عظمته في العلم لا يبلغ رتبة أبي محمد، ولا يكاد، فرحمهما الله وغفر لهما.
قال اليسع ابن حزم الغافقي وذكر أبا محمد فقال: أما محفوظه فبحر عجاج، وماء ثجاج، يخرج من بحره مرجان الحكم، وينبت بثجاجه ألفاف
النعم في رياض الهمم، لقد حفظ علوم المسلمين، وأربى على كل أهل دين، وألف " الملل والنحل "، وكان في صباه يلبس الحرير، ولا يرضى من المكانة إلا بالسرير (5).
أنشد المعتمد، فأجاد، وقصد بلنسية وبها المظفر
__________
(1) طبعة المجمع: " مع ".
(2) طبعة المجمع: " لانك ".
(3) أخرجه مسلم (1731)، وأبو داود (2612) من حديث بريدة بن الحصيب الاسلمي.
(4) أخرجه من حديث العرباض بن سارية أحمد 4 / 126، 127، وأبو داود (4607) والترمذي (2687) وابن ماجة (43) والدارمي 1 / 44، وابن أبي عاصم (26) و (27) و (29) و (30) و (31) و (32) وقال الترمذي: هذا حديث حسن صحيح، وصححه ابن حبان (102) والحاكم 1 / 95، ووافقه الذهبي.
(5) طبعة المجمع: " السرير " بحذف الباء.
(*)

(18/190)

أحد الاطواد.
وحدثني عنه (1) عمر بن واجب قال: بينما نحن عند أبي ببلنسية وهو يدرس المذهب، إذا بأبي محمد بن حزم يسمعنا، ويتعجب، ثم سأل الحاضرين مسألة من الفقه، جووب فيها، فاعترض في ذلك، فقال له بعض الحضار: هذا العلم ليس من منتحلاتك، فقام وقعد، ودخل منزله فعكف، ووكف (2) منه وابل فما كف، وما كان بعد أشهر قريبة حتى قصدنا إلى ذلك الموضع، فناظر أحسن مناظرة، وقال فيها: أنا أتبع الحق، وأجتهد، ولا أتقيد بمذهب (3).
قلت: نعم، من بلغ رتبة الاجتهاد، وشهد له بذلك عدة (4) من الائمة، لم يسغ له أن يقلد، كما أن الفقيه المبتدئ والعامي الذي يحفظ القرآن أو كثيرا منه لا يسوغ له الاجتهاد أبدا، فكيف يجتهد، وما الذي يقول ؟ وعلام يبني ؟
وكيف يطير ولما يريش ؟ والقسم الثالث: الفقيه المنتهي اليقظ الفهم المحدث، الذي قد حفظ مختصرا في الفروع، وكتابا في قواعد الاصول، وقرأ النحو، وشارك في الفضائل مع حفظه لكتاب الله وتشاغله بتفسيره وقوة مناظرته، فهذه رتبة من بلغ الاجتهاد المقيد، وتأهل للنظر في دلائل الائمة، فمتى وضح له الحق في مسألة، وثبت فيها النص، وعمل بها أحد الائمة الاعلام كأبي حنيفة مثلا، أو كمالك، أو الثوري، أو الاوزاعي، أو الشافعي، وأبي عبيد، وأحمد، وإسحاق، فليتبع فيها الحق ولا يسلك الرخص، وليتورع، ولا يسعه فيها بعد قيام الحجة عليه تقليد، فإن خاف ممن
__________
(1) لفظ " عنه " ليس في طبعة المجمع.
(2) وكف: فطر.
(3) انظر " تذكرة الحفاظ " 3 / 1148، و " لسان الميزان " 4 / 199.
(4) طبعة المجمع: عدد.
(*)

(18/191)

يشغب (1) عليه من الفقهاء فليتكتم بها ولا يتراءى بفعلها، فربما أعجبته نفسه، وأحب الظهور، فيعاقب.
ويدخل عليه الداخل من نفسه، فكم من رجل نطق بالحق، وأمر بالمعروف، فيسلط الله عليه من يؤذيه لسوء قصده، وحبه للرئاسة الدينية، فهذا داء خفي سار في نفوس الفقهاء، كما أنه داء سار في نفوس المنفقين من الاغنياء وأرباب الوقوف والترب المزخرفة، وهو داء خفي يسري في نفوس الجند والامراء والمجاهدين، فتراهم يلتقون العدو، ويصطدم الجمعان وفي نفوس المجاهدين مخبآت (2) وكمائن من الاختيال وإظهار الشجاعة ليقال، والعجب (3)، ولبس القراقل (4) المذهبة، والخوذ المزخرفة، والعدد المحلاة على نفوس متكبرة، وفرسان متجبرة، وينضاف
إلى ذلك إخلال بالصلاة، وظلم للرعية (5)، وشرب للمسكر، فأنى ينصرون ؟ وكيف لا يخذلون ؟ اللهم: فانصر دينك، ووفق عبادك.
فمن طلب العلم للعمل كسره (6) العلم، وبكى على نفسه، ومن طلب العلم للمدارس والافتاء والفخر والرياء، تحامق، واختال، وازدرى بالناس، وأهلكه العجب، ومقتته الانفس * (قد أفلح من زكاها، وقد خاب من دساها) * [ الشمس: 9 و 10 ] أي: دسسها بالفجور والمعصية.
__________
(1) طبعة المجمع: من تشغب.
(2) طبعة المجمع: مخبأة.
(3) لفظ " العجب " ليس في طبعة المجمع.
(4) أثبت محقق طبعة المجمع هنا كلمة " العراقي " وقال في الحاشية: " العرقية ما يلبس تحت العمامة والقلنسوة، مولدة.
" التاج " وفي الاصل: العراقل، وهي تصحيف " ا ه.
وأما عندنا في الاصل: " القراقل " وفي " اللسان ": القرقل: ضرب من الثياب، وقيل: هو ثوب بغير كمين، وقال أبو تراب: القرقل قميص من قمص النساء بلا لبنة، وجمعه قراقل.
(5) طبعة المجمع: الرعية، وشرب المسكر.
(6) طبعة المجمع: " كره " وهو تحريف.
(*)

(18/192)

قلبت فيه السين ألفا (1).
قال الشيخ عز الدين بن عبد السلام - وكان أحد المجتهدين -: ما رأيت في كتب الاسلام في (2) العلم مثل " المحلى " (3) لابن حزم، وكتاب " المغني " للشيخ موفق الدين (4).
قلت: لقد صدق الشيخ عز الدين.
وثالثهما: " السنن الكبير " للبيهقي.
ورابعها (5): " التمهيد " لابن عبد البر.
فمن حصل هذه الدواوين،
وكان من أذكياء المفتين (6)، وأدمن المطالعة فيها (7)، فهو العالم حقا.
ولابن حزم مصنفات جليلة أكبرها كتاب " الايصال إلى فهم كتاب الخصال " خمسة عشر ألف ورقة (8)، وكتاب " الخصال (9) الحافظ لجمل
__________
(1) في الاصل مطبعة المجمع: " قلبت فيه الالف سينا " وهو غلط، قال ابن قتيبة في " تأويل مشكل القرآن " 267: ودساها من دسست، فقلبت إحدى السينات ياء، كما يقال: لبيت، والاصل: لببت، وقصيت أظفاري، وأصله: قصصت ومثله كثير أ ه.
وانظر " معاني القرآن " للفراء 3 / 267.
(2) في طبعة المجمع " من " بدل " في ".
(3) تصحف في " تذكرة الحفاظ " 3 / 1150 إلى " المجلى " بالجيم.
(4) هو الامام موفق الدين أبو محمد عبد الله بن أحمد بن محمد بن قدامة المقدسي الدمشقي، أحد الاعلام في مذهب الامام أحمد بن حنبل رضي الله عنه، المتوفي سنة 620 ه، وكتابه " المغني " الذي شرح به " مختصر " الخرقي يعد من أعظم الكتب الفقهية الجامعة لمذاهب الائمة الفقهاء، مع عناية خاصة بإيراد أقوال الائمة الذين انقرضت مذاهبهم والترجيح فيما بينها.
وهو كتاب مطبوع متداول، يسر الله لنا تحقيقه وإيفاء حقه من العناية وحسن الاخراج.
(5) في الاصل: ورابعهم.
(6) في الاصل: المفتيين.
(7) في الاصل: فيهم.
(8) قال الذهبي في " تذكرة الحفاظ " 3 / 1147: أورد فيه أقوال الصحابة فمن بعدهم والحجة لكل قول أ ه.
وهذا الكتاب هو شرح لكتابه " الخصال الجامعة لجمل شرائع الاسلام والحلال والحرام والسنة والاجماع " الذي سيذكره المؤلف هنا.
وقد اختصر بعض هذا الكتاب ابنه أبو رافع ليكمل بعض أجزاء " المحلى ".
انظر فهرس دار الكتب المصرية 1 / 555.
(9) في الاصل وطبعة المجمع: " الايصال " بدل " الخصال " وهو غلط، و " الايصال " كما = (*)

(18/193)

شرائع الاسلام " مجلدان وكتاب " المجلى (1) " في الفقه مجلد، وكتاب " المحلى في شرح المجلى بالحجج والآثار " ثماني مجلدات (2)، كتاب " حجة الوداع " (3) مئة وعشرون ورقة، كتاب " قسمة الخمس في الرد على إسماعيل القاضي: مجلد، كتاب " الآثار التي ظاهرها التعارض ونفي التناقض عنها " يكون عشرة آلاف ورقة، لكن لم يتمه، كتاب " الجامع في صحيح الحديث " بلا أسانيد، كتاب " التلخيص والتخليص في المسائل النظرية " (4)، كتاب " ما انفرد به مالك وأبو حنيفة والشافعي " (5)، " مختصر الموضح " لابي الحسن بن (6) المغلس الظاهري، مجلد، كتاب " اختلاف الفقهاء الخمسة مالك، وأبي حنيفة، والشافعي، وأحمد، وداود "، كتاب " التصفح في الفقه " مجلد، كتاب " التبيين في هل علم المصطفى أعيان المنافقين " ثلاثة كراريس، كتاب " الاملاء في شرح الموطأ " ألف ورقة،
__________
= تقدم هو شرح لكتاب " الخ ؟ ؟ ؟ ؟ هذا، وسماه حاجي خليفة: " الخصال الجامعة لمحصل شرائع الاسلام في الواجب والحلال والحرام " وذكر أنه مجلد.
" كشف الظنون " 1 / 704.
(1) سقط اسم هذا الكتاب من طبعة المجمع، وهو المتن الذي عمل عليه شرحا سماه بالمحلى وهو التالي.
(2) طبع بتحقيق العلامة الشيخ أحمد شاكر، ثم طبعه محمد منير الدمشقي في أحد عشر جزءا طبعة مقابلة على نسخة الشيخ أحمد شاكر.
(3) طبع في دار اليقظة العربية بدمشق سنة 1959 بتحقيق الاستاذ ممدوح حقي.
(4) ذكره ياقوت، وزاد في اسمه: وفروعها التي لا نص عليها في الكتاب ولا الحديث.
وقد نشر الدكتور إحسان عباس رسالة له بعنوان " التلخيص لوجوه التخليص " في الجزء الثالث من " رسائل ابن حزم الاندلسي " وهي عبارة عن أجوبة على أسئلة وردت إليه مثل: ما أفضل ما يعمله المرء ليحصل على
عفو ربه، وهل تتفاضل الكبائر، وما القدر الذي يطلبه المرء من العلوم..الخ.
(5) في الاصل: " أو أبو حنيفة أو الشافعي " والمثبت من " تذكرة الحفاظ " 3 / 1152، ومن كتاب " المحلى " لابن حزم في كتاب الفرائض 9 / 273 حيث ذكر كتابه هذا، فقال: وقد أفردنا أجز ؟ ؟ ؟ خمة فيما خالف فيه أبو حنيفة ومالك والشافعي جمهور العلماء، وفيما قاله كل واحد منهم، مما لا يعرف أحد قال به قبله، وقطعة فيما خالف فيه كل واحد منهم الاجماع المتيقن ؟ مقطوع به.
(6) لفظ " بن " ليس في طبعة المجمع، وهو غلط.
(*)

(18/194)

كتاب " الاملاء في قواعد الفقه " ألف ورقة أيضا، كتاب " در القواعد في فقه الظاهرية " ألف ورقة أيضا (1)، كتاب " الاجماع " (2) مجيليد، كتاب " الفرائض " مجلد، كتاب " الرسالة البلقاء في الرد على عبد الحق بن محمد الصقلي " مجيليد، كتاب " الاحكام لاصول الاحكام " (3) مجلدان، كتاب " الفصل في الملل والنحل " (4) مجلدان كبيران، كتاب " الرد على من اعترض على الفصل " له، مجلد، كتاب " اليقين في نقض تمويه المعتذرين عن إبليس وسائر المشركين " مجلد كبير، كتاب " الرد على ابن زكريا الرازي " مئة ورقة، كتاب " الترشيد في الرد على كتاب " الفريد " لابن الراوندي في اعتراضه على النبوات مجلد، كتاب " الرد على من كفر المتأولين من المسلمين " مجلد، كتاب " مختصر في علل الحديث " مجلد، كتاب " التقريب لحد المنطق بالالفاظ العامية " مجلد، كتاب " الاستجلاب " مجلد، كتاب " نسب البربر " مجلد، كتاب " نقط العروس " (5) مجيليد، وغير ذلك.
ومما له في جزء أو كراس: " مراقبة أحوال الامام "، " من ترك الصلاة
__________
(1) سقط اسم هذا الكتاب من طبعة المجمع.
(2) في " تذكرة الحفاظ " 3 / 1152: " منتقى الاجماع "، وزاد ياقوت في اسمه: " وبيانه من جملة ما لا يعرف فيه اختلاف ".
انظر " معجم الادباء " 12 / 252، و " نفح الطيب " 2 / 79.
(3) نشر بتحقيق العلامة أحمد شاكر سنة 1345 - 1348 في ثمانية أجزاء، ثم صورته دار الآفاق الجديدة سنة 1980 م بتقديم الدكتور إحسان عباس.
(4) طبع لاول مرة في المطبعة الادبية سنة 1317 ه في خمسة أجزاء وبهامشه " الملل والنحل " للشهرستاني، وأعيد طبعه بعد ذلك، والفصل بكسر ففتح: جمع فصلة، وهي النخلة المنقولة من محلها إلى محل آخر لتثمر.
(5) في توا ؟ ؟ الخلفاء، وسماه ابن حيان في " المقتبس " 5 / 37 " نقط العروس في نوادر الاخبار " نشره المستشرق زيبولد في مجلة مركز الدراسات التاريخية بغرناطة سنة 1911، وأعاد نشره الدكتور شوقي ضيف بمجلة كلية الآداب العدد: 13، سنة 1951، ونشره الدكتور إحسان عباس ضمن مجموع " رسائل ابن حزم الاندلسي " في الجزء الثاني.
(*)

(18/195)

عمدا "، " رسالة المعارضة "، " قصر الصلاة "، " رسالة التأكيد "، " ما وقع بين الظاهرية وأصحاب القياس "، " فضائل الاندلس " (1)، " العتاب على أبي مروان الخولاني "، " رسالة في معنى الفقه والزهد "، " مراتب العلماء وتواليفهم "، " التلخيص في أعمال العباد "، " الاظهار لما شنع به على الظاهرية "، " زجر الغاوي " جزآن، " النبذ الكافية "، " النكت الموجزة في نفي الرأي والقياس والتعليل والتقليد " مجلد صغير (2) " الرسالة اللازمة لاولي الامر "، " مختصر الملل والنحل " مجلد، " الدرة في ما يلزم المسلم " جزآن، " مسألة في الروح " (3)، " الرد على إسماعيل اليهودي (4)، الذي ألف في تناقض آيات "، " النصائح المنجية " (5)، " الرسالة الصمادحية في الوعد والوعيد "، " مسألة الايمان "، " مراتب
العلوم "، " بيان غلط عثمان بن سعيد الاعور في المسند والمرسل "، " ترتيب
__________
(1) سماها ابن خير في " الفهرسة " 226: " رسالة في فضل الاندلس وذكر رجالها " وقد أثبت نصها المقري في " نفح الطيب " 3 / 158 - 179، ونشرها الدكتور إحسان عباس في الجزء الثاني من مجموع " رسائل ابن حزم الاندلسي ".
(2) نشر هذا الملخص بتحقيق الاستاذ سعيد الافغاني بمطبعة جامعة دمشق سنة 1379 ه.
(3) وهي " رسالة في حكم من قال: إن أرواح أهل الشقاء معذبة إلى يوم الدين " وهي مطبوعة في الجزء الثالث من مجموع " رسائل ابن حزم الاندلسي " تحقيق الدكتور إحسان عباس.
(4) وهو ابن النغريلة - على اختلاف بين المصادر في رسم اسمه - استوزره باديس بن حيوس ملك غرناطة بعد أن كان كاتبا له.
انظر ترجمته في " المغرب " 2 / 114، و " البيان المغرب " 3 / 264، و " الذخيرة " 1 / 2 / 761 وما بعدها، و " تاريخ ابن خلدون " 4 / 160 - 161، ويرى الدكتور إحسان عباس أن رد ابن حزم هذا إنما هو على يوسف بن إسماعيل الذي خلف أباه اسماعيل في الوزارة، ويستدل لذلك في المقدمة التي كتبها لرسالة ابن حزم في الرد على ابن النغريلة في الجزء الثالث من مجموع " رسائل ابن حزم الاندلسي ".
(5) وهذه الرسالة ضمن كتابه " الفصل " 4 / 178 - 227، بعنوان: ذكر العظائم المخرجة إلى الكفر أو إلى المحال من أقوال أهل البدع: المعتزلة والخوارج والمرجئة والشيع.
وفي طبعة المجمع وردت كلمة النصائح بعد كلمة آيات مباشرة دون فصل بينهما، مما يوهم أنها تتمة عنوان الكتاب السابق.
(*)

(18/196)

سؤالات عثمان الدارمي لابن معين "، " عدد ما لكل صاحب في مسند بقي "، " تسمية شيوخ مالك "، " السير والاخلاق " جزآن، " بيان الفصاحة والبلاغة "، رسالة في ذلك إلى ابن (1) حفصون، " مسألة هل السواد لون أو لا "، " الحد والرسم "، " تسمية الشعراء الوافدين على ابن أبي عامر "،
" شئ في العروض "، " مؤلف في الظاء والضاد "، " التعقب على الافليلي (2) في شرحه لديوان المتنبي "، " غزوات المنصور بن أبي عامر "، " تأليف في الرد على أناجيل النصارى ".
ولابن حزم " رسالة في الطب النبوي "، وذكر فيها أسماء كتب له في الطب منها: " مقالة العادة " (3)، و " مقالة في شفاء الضد بالضد "، و " شرح فصول بقراط "، وكتاب " بلغة الحكيم "، وكتاب " حد الطب " وكتاب " اختصار كلام جالينوس في الامراض الحادة "، وكتاب في " الادوية المفردة "، و " مقالة في المحاكمة بين التمر والزبيب "، و " مقالة في النخل " (4)، وأشياء سوى ذلك (5).
__________
(1) في طبعة المجمع: " لابن " بدل " إلى ابن " وهو خطأ.
(2) بفتح الهمزة كما ذكر ياقوت، وضبطها ابن خلكان بالكسر، نسبة إلى إفليلاء: قرية من قرى الشام، وهو أبو القاسم إبراهيم بن محمد بن زكريا بن مفرج المعروف بابن الافليلي، كان من أئمة النحو واللغة، وله معرفة تامة بالكلام على معاني الشعر، وشرح " ديوان المتنبي " شرحا جيدا، متوفي سنة 441.
انظر ترجمته في " الصلة " 1 / 93 - 94، " وفيات الاعيان " 1 / 51، " الذخيرة " 1 / 1 / 241، " إنباه الرواة " 1 / 183، " العبر " 3 / 195 " بغية الملتمس " 213، " معجم الادباء " 2 / 4 - 9، " معجم البلدان " 1 / 232، " بغية الوعاة " 1 / 426، شذرات الذهب 3 / 266.
(3) في طبعة المجمع ومقدمة الدكتور إحسان عباس لرسائل ابن حزم: " السعادة ".
(4) في طبعة المجمع ومقدمة الدكتور إحسان عباس لرسائل ابن حزم: " النحل " بالحاء المهملة.
(5) منها كتاب " جمهرة أنساب العرب " نشرته دار المعارف بتحقيق الاستاذ عبد السلام هارون، = (*)

(18/197)

وقد امتحن لتطويل لسانه في العلماء، وشرد عن وطنه، فنزل بقرية له، وجرت له أمور، وقام عليه جماعة من المالكية، وجرت بينه وبين أبي الوليد الباجي مناظرات ومنافرات، ونفروا منه ملوك الناحية، فأقصته الدولة، وأحرقت مجلدات من كتبه، وتحول إلى بادية لبلة (1) في قرية (2).
قال أبو الخطاب ابن دحية: كان ابن حزم قد برص من أكل اللبان (3)، وأصابه زمانة، وعاش ثنتين وسبعين سنة غير شهر (4).
قلت: وكذلك كان الشافعي - رحمه الله - يستعمل اللبان لقوة الحفظ،
__________
= وكتاب " جوامع السيرة " ويسميه الذهبي " السيرة النبوية " طبع أيضا بدار المعارف بتحقيق الدكتورين: إحسان عباس وناصر الدين الاسد، ومراجعة العلامة أحمد محمد شاكر وبذيله خمس رسائل لابن حزم وهي: 1 - رسالة في القراءات المشهورة في الامصار الآتية مجئ التواتر، 2 - رسالة في أسماء الصحابة رواة الحديث وما لكل واحد من العدد.
3 - رسالة في تسمية من روي عنهم الفتيا من الصحابة ومن بعدهم على مراتبهم في كثرة الفتيا.
4 - جمل فتوح الاسلام.
5 - أسماء الخلفاء المهديين والائمة أمراء المؤمنين.
ونشر الدكتور إحسان عباس ثلاثة أجزاء من " رسائل ابن حزم " منها: " طوق الحمامة في الالفة والالاف "، و " رسالة في مداواة النفوس "، و " رسالة في الغناء الملهي " و " فصل في معرفة النفس بغيرها "...الخ ونشر القدسي سنة 1957 كتاب " مراتب الاجماع في العبادات والمعاملات والاعتقادات " ومعه " نقد مراتب الاجماع " لابن تيمية، وانظر مقدمة الجزء الاول لرسائل ابن حزم الاندلسي للدكتور إحسان عباس ومقدمة " جمهرة أنساب العرب " للاستاذ عبد السلام هارون، و " معجم المطبوعات " لسركيس: 85 - 86.
(1) بفتح اللامين وبينهما باء موحدة ساكنة: قصبة كورة بالاندلس كبيرة يتصل عملها بعمل أكشونية إلى الشرق منها، والغرب من قرطبة.
انظر " معجم البلدان " 5 / 10.
(2) طبعة المجمع " في قريته ".
(3) هو نبات من الفصيلة البخورية يفرز صمغا، ويسمى الكندر.
انظر فوائده في " المعتمد في الادوية المفردة ": 434 - 435.
(4) انظر " تذكرة الحفاظ " 3 / 1150.
(*)

(18/198)

فولد له رمي الدم (1).
قال أبو العباس ابن العريف: كان لسان ابن حزم وسيف الحجاج شقيقين (2).
وقال أبو بكر محمد بن طرخان التركي: قال لي الامام أبو محمد عبد الله ابن محمد - يعني والد أبي بكر بن العربي -: أخبرني أبو محمد بن حزم أن سبب تعلمه الفقه أنه شهد جنازة، فدخل المسجد، فجلس، ولم يركع، فقال له رجل: قم فصل تحية المسجد.
وكان قد بلغ ستا وعشرين سنة.
قال: فقمت وركعت، فلما رجعنا رمن الصلاة على الجنازة، دخلت المسجد، فبادرت بالركوع، فقيل لي: اجلس اجلس، ليس ذا وقت صلاة - وكان بعد العصر - قال: فانصرفت وقد حزنت (3)، وقلت للاستاذ الذي رباني: دلني على دار الفقيه أبي عبد الله بن دحون.
قال: فقصدته، وأعلمته بما جرى، فدلني على " موطأ " مالك، فبدأت به عليه، وتتابعت قراءتي عليه وعلى غيره نحوا من ثلاثة أعوام، وبدأت بالمناظرة.
ثم قال ابن العربي (4): صحبت ابن حزم سبعه أعوام، وسمعت منه جميع مصنفاته سوى المجلد الاخير من كتاب " الفصل "، وهو ست
مجلدات، وقرأنا عليه من كتاب " الايصال " أربع مجلدات في سنة ست وخمسين وأربع مئة، وهو أربعة وعشرون مجلدا، ولي منه إجازة غير مرة (5).
__________
(1) انظر ال ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ من " السير " صفحة: 15.
(2) انظر " تذكرة الحفاظ " 30 / 1154، و " وفيات الاعيان " 3 / 328، وزاد فيه: وإنما قال ذلك لكثرة وقوعه في الائمة، وانظر ترجمة أبي العباس بن العريف في " الو ؟ يات " 1 / 168 - 170.
(3) في طبعة المجمع: " خريت ".
(4) في طبعة المجمع: " قال أبو بكر: ثم قال لي ابن العربي ".
(5) انظر " معجم الادباء " 12 / 240 - 243، و " تذكرة الحفاظ " 3 / 1150 - 1151، و " لسان الميزان " 4 / 199.
(*)

(18/199)

قال أبو مروان بن حيان: كان ابن حزم - رحمه الله - حامل فنون من حديث وفقه وجدل ونسب، وما يتعلق بأذيال الادب، مع المشاركة في أنواع التعاليم القديمة من المنطق والفلسفة، وله كتب كثيرة لم يخل فيها من غلط لجراءته في التسور على الفنون لا سيما المنطق، فإنهم زعموا أنه زل هنالك، وضل في سلوك المسالك، وخالف أرسطاطاليس واضع الفن مخالفة من لم يفهم غرضه، ولا ارتاض، ومال أولا إلى النظر على رأي الشافعي، وناضل عن مذهبه حتى وسم به، فاستهدف بذلك لكثير من الفقهاء، وعيب بالشذوذ، ثم عدل (1) إلى قول أصحاب الظاهر، فنقحه، وجادل عنه، وثبت عليه إلى أن مات، وكان يحمل علمه هذا، ويجادل عنه من خالفه، على استرسال في طباعه، ومذل (2) بأسراره، واستناد إلى العهد الذي أخذه الله على العلماء: * (ليبيننه للناس ولا يكتمونه) * (3)، فلم يك يلطف صدعه بما عنده بتعريض ولا بتدريج (4)، بل يصك به من عارضه صك الجندل (5)،
وينشقه إنشاق (6) الخردل، فتنفر عنه القلوب، وتوقع به (7) الندوب، حتى استهدف لفقهاء وقته، فتمالؤوا عليه، وأجمعوا على تضليله، وشنعوا عليه، وحذروا سلاطينهم من فتنته، ونهوا عوامهم عن الدنو منه، فطفق الملوك
__________
(1) في طبعة المجمع: " ثم عاد " وهو خطأ.
(2) مذل بسره، كنصر وعلم وكرم: أفشاه ومذلت نفسه بالشئ مذلا: طابت وسمحت وفي طبعة المجمع: بذل بالباء بدل الميم.
(3) في قوله تعالى: * (وإذا أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه، فنبذوه وراء ظهورهم واشتروا به ثمنا قليلا فبئس ما يشترون) * [ آل عمران: 187 ] وقوله تعالى: * (لتبيننه للناس ولا تكتمونه) * قرأ ابن كثير وأبو عمرو بياء الغيب فيهما، والباقون بتاء الخطاب.
(4) في " الذخيرة ": ولا يزفه بتدريج، وفي " معجم الادباء ": ولا يرقه بتدريج.
(5) الجندل: ما يقله الرجل من الحجارة.
" القاموس ".
(6) في " الذخيرة ": وينشقه متلقيه إنشاق...وفي " معجم الادباء ": وينشقه متلقعة.
(7) في " الذخيرة ": ويوقع بها وفي " تذكرة الحفاظ ": ويقع به.
(*)

(18/200)

يقصونه عن قربهم، ويسيرونه عن بلادهم إلى أن انتهوا به منقطع أثره: بلدة (1) من بادية لبلة، وهو في ذلك غير مرتدع ولا راجع، يبث علمه فيمن ينتابه من بادية بلده، من عامة المقتبسين من أصاغر الطلبة، الذين لا يخشون فيه الملامة، يحدثهم، ويفقههم، ويدارسهم، حتى كمل (2) مصنفاته وقر بعير، لم يعد أكثرها باديته لزهد الفقهاء فيها، حتى لاحرق بعضها بإشبيلية، ومزقت علانية، وأكثر معايبه (3) - زعموا عند المنصف - جهله بسياسة العلم التي هي أعوص...(4)، وتخلفه عن ذلك على قوة سبحه في غماره (5)، وعلى ذلك فلم يكن بالسليم من اضطراب رأيه، ومغيب شاهد علمه عنه عند
لقائه، إلى أن يحرك بالسؤال، فيتفجر منه بحر علم لا تكدره الدلاء، وكان مما يزيد في شنآنه (6) تشيعه لامراء بني أمية ماضيهم وباقيهم، واعتقاده لصحة إمامتهم، حتى لنسب إلى النصب (7).
قلت: ومن تواليفه: كتاب " تبديل اليهود والنصارى للتوراة والانجيل " (8)، وقد أخذ المنطق - أبعده الله من علم - عن: محمد بن الحسن المذحجي، وأمعن فيه، فزلزله في أشياء، ولي أناميل إلى أبي محمد
__________
(1) في " الذخيرة " و " معجم الادباء ": بترية بلده.
وفي " تذكرة الحفاظ ": وهي بلدة.
(2) في الاصل: كل بدل كمل، وهو خطأ، والتصويب من " الذخيرة " 1 / 1 / 169، و " معجم الادباء " 12 / 249.
(3) تحرفت في الاصل إلى معاتبه.
(4) كذا في الاصل غير واضحة، وفي " الذخيرة ": أعرض من إيعابه.
وفي " معجم الادباء ": أعوص من إتقانه، وفي " تذكرة الحفاظ ": أعوص إيعابه.
(5) تحرفت في " معجم الادباء " 12 / 249 إلى: شيخه عمارة.
(6) في الاصل: " شأنه " والمثبت من " تذكرة الحفاظ " و " الذخيرة " و " معجم الادباء ".
(7) انظر " الذخيرة " 1 / 1 / 168 - 169، و " معجم الادباء " 12 / 247 - 249، و " تذكرة الحفاظ " 3 / 1151 - 1152.
والنصب هو: بغض علي رضي الله عنه، وموالاة معاوية.
(8) هو ضمن كتابه " الفصل " 1 / 116 و 2 / 91.
(*)

(18/201)

لمحبته في الحديث الصحيح، ومعرفته به، وإن كنت لا أوافقه في كثير مما يقوله في الرجال والعلل، والمسائل البشعة في الاصول والفروع، وأقطع بخطئه في غير ما مسألة، ولكن لا أكفره، ولا أضلله، وأرجو له العفو والمسامحة وللمسلمين.
وأخضع لفرط ذكائه وسعة علومه، ورأيته قد ذكر قول
من يقول: أجل المصنفات " الموطأ ".
فقال: بل أولى الكتب بالتعظيم " صحيحا " البخاري ومسلم، و " صحيح " ابن السكن، و " منتقى " ابن الجارود، و " المنتقى " لقاسم بن أصبغ، ثم بعدها كتاب أبي داود، وكتاب النسائي، و " المصنف " لقاسم بن أصبغ (1)، " مصنف " أبي جعفر الطحاوي.
قلت: ما ذكر " سنن " ابن ماجة، ولا " جامع " أبي عيسى، فإنه ما رآهما، ولا أدخلا إلى الاندلس إلا بعد موته.
ثم قال: و " مسند " البزار، و " مسند " ابني (2) أبي شيبة، و " مسند " أحمد بن حنبل، و " مسند " إسحاق، و " مسند " الطيالسي، و " مسند " الحسن بن سفيان، و " مسند " ابن سنجر، و " مسند " عبد الله ابن محمد المسندي، و " مسند " يعقوب بن شيبة، و " مسند " علي بن المديني، و " مسند " ابن أبي غرزة (3)، وما جرى مجرى هذه الكتب التي أفردت لكلام رسول الله صلى الله عليه وسلم صرفا، ثم الكتب التي فيها كلامه وكلام غيره
__________
(1) من قوله: " ثم بعدها كتاب أبي داود..." إلى هنا سقط من طبعة المجمع.
(2) في " تذكرة الحفاظ " وطبعة المجمع: " مسند ابن " بالافراد فيهما، وهو خطأ.
وابنا أبي شيبة هما أبو بكر عبد الله بن محمد بن أبي شيبة وأبو الحسن عثمان بن محمد بن أبي شيبة، وقد مرت ترجمتهما في الجزء الحادي عشر من " السير ".
الاول برقم (44) والثاني برقم (58).
(3) هو الحافظ أبو عمرو أحمد بن حازم بن أبي غرزة الغفاري محدث الكوفة المتوفى سنة (276).
(*)

(18/202)

مثل " مصنف " عبد الرزاق، و " مصنف " أبي بكر بن أبي شيبة، و " مصنف " بقي بن مخلد، وكتاب محمد بن نصر المروزي، وكتاب ابن
المنذر الاكبر والاصغر، ثم " مصنف " حماد بن سلمة، و " موطأ " مالك بن أنس، و " موطأ " ابن أبي ذئب، و " موطأ " ابن وهب، و " مصنف وكيع، و " مصنف " محمد بن يوسف الفريابي، و " مصنف " سعيد بن منصور، و " مسائل " أحمد بن حنبل، وفقه أبي عبيد، وفقه أبي ثور.
قلت: ما أنصف ابن حزم، بل رتبة " الموطأ " أن يذكر تلو " الصحيحين " مع " سنن " أبي داود والنسائي، لكنه تأدب، وقدم المسندات النبوية الصرف، وإن للموطأ لوقعا (1) في النفوس، ومهابة في القلوب لا يوازنها شئ.
كتب إلينا المعمر العالم أبو محمد عبد الله بن محمد بن هارون (2) من مدينة تونس عام سبع مئة، عن أبي القاسم أحمد بن يزيد القاضي، عن شريح بن محمد الرعيني، أن أبا محمد بن حزم كتب إليه قال: أخبرنا يحيى بن عبدالرحمن بن مسعود، أخبرنا قاسم بن أصبغ، حدثنا إبراهيم
__________
(1) طبعة المجمع: لموقعا.
(2) ترجمه الذهبي في " مشيخته " الورقة 69، فقال: عبد الله بن محمد بن هارون بن محمد بن عبد العزيز العلامة المعمر أبو محمد الطائي القرطبي المالكي الكاتب البليغ.
ولد بقرطبة سنة ثلاث وست مئة، وسمع " الموطأ " كله من القاضي أبي القاسم بن بقي في سنة عشرين وست مئة، وسمع الموطأ، وقرأ كامل المبرد على ابن بقي وتلا بالسبع على أبي العلى إدريس بن محمد الانصاري صاحب أبي جعفر أحمد بن خلصة.
روى عنه أبو حيان النحوي، وأبو عبد الله الوادي آشي، وأبو العباس الخشاب، وأبو مروان، وكتب إلينا بمروياته في سنة سبع مئة، وتوفي في ذي القعدة سنة اثنتين وسبع مئة، وعلى هذا فقد تغير قبل موته تغير الهرم.
وقال الوادي آشي في " برنامجه " ص 51: قرأت عليه وسمعت، وأجازني إجازة عامة، وكتب خطه بها، وعمر حتى ألحق الاصاغر بالاكابر، واختلط عليه في آخر عمره..(*)

(18/203)

ابن عبد الله، حدثنا وكيع، عن الاعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: الصوم جنة ".
أخرجه مسلم (1)، عن أبي سعيد الاشج، عن وكيع.
وبه: قال ابن حزم: حدثنا أحمد بن محمد الجسوري (2)، حدثنا محمد بن عبد الله بن أبي دليم، حدثنا محمد بن وضاح، حدثنا أبو بكر بن أبي شيبة، حدثنا يزيد بن هارون، أخبرنا حميد، عن بكر بن عبد الله المزني، عن ابن عمر قال: إنما أهل رسول الله صلى الله عليه وسلم بالحج، وأهللنا به معه، فلما قدم قال: " من لم يكن معه هدي فليحلل ".
فأحل الناس إلا من كان مه هدي، وكان مع رسول الله صلى الله عليه وسلم هدي، ولم يحل (3).
وبه: قال ابن حزم: حدثني أحمد بن عمر العذري، حدثنا عبد الله ابن الحسين بن عقال (4)، حدثنا عبيد الله بن محمد السقطي، حدثنا أحمد ابن جعفر بن سلم، حدثنا عمر بن محمد الجوهري، حدثنا أحمد بن محمد الاثرم، حدثنا أحمد بن حنبل، حدثنا هشيم، أخبرنا حميد، حدثنا بكر بن عبد الله، سمعت أنس بن مالك، قال: سمعت رسول الله صلى الله عليه وسلم يلبي بالحج
__________
(1) رقم (1151) (164) في الصيام: باب فضل الصيام، وأخرجه مالك 1 / 310، ومن طريقه البخاري (1894) عن أبي الزناد، عن الاعرج، عن أبي هريرة، وأخرجه البخاري (1904) ومسلم (1151) (163) والنسائي 4 / 163، وأحمد 2 / 273 من طريق ابن جريج، عن عطاء، عن أبي صالح، عن أبي هريرة، وأخرجه البخاري (7492) والدارمي 2 / 25 من طريق أبي نعيم عن الاعمش، عن أبي صالح، عن أبي هريرة.
(2) طبعة المجمع: " الجسور ".
(3) إسناده صحيح، وأخرجه أحمد 2 / 28 بمعناه من طريقين عن حماد بن سلمة، عن حميد
بهذا الاسناد، وأورده الهيثمي في " المجمع " 3 / 233، ونسبه لاحمد، وقال: رجاله رجال الصحيح.
(4) طبعة المجمع: " عقاب ".
(*)

(18/204)

والعمرة جميعا.
قال بكر: فحدثت بذلك ابن عمر، فقال: لبى بالحج وحده (1).
وقع لنا هذا في " مسند " أحمد، فأنا وابن حزم فيه سواء.
وبه: إلى (2) ابن حزم فيما أحرق له المعتضد بن عباد (3) من الكتب يقول: فإن تحرقوا القرطاس لا تحرقوا الذي * تضمنه القرطاس بل هو في صدري يسير معي حيث استقلت ركائبي * وينزل إن أنزل ويدفن في قبري دعوني من إحراق رق وكاغد * وقولوا بعلم كي يرى الناس من يدري وإلا فعودوا في المكاتب بدأة * فكم دون ما تبغون لله من ستر كذاك النصارى يحرقون إذا علت * أكفهم القرآن في مدن الثغر (4) وبه (5) لابن حزم: أشهد الله والملائك أني * لا أرى الرأي والمقاييس دينا
__________
(1) هو في " المسند " 3 / 99، 100، وأخرجه مسلم (1232) من طريق سريج بن يونس، والنسائي 5 / 150 من طريق يعقوب بن إبراهيم، كلاهما عن هشيم بهذا الاسناد، وأخرجه النسائي 5 / 150، وأحمد 3 / 99 من طريق هشيم، عن يحيى بن أبي إسحاق، وعبد العزيز بن صهيب، وحميد الطويل، ثلاثتهم عن أنس.
وهو في " المسند " 3 / 111 من طريق سفيان، عن حميد، عن أنس و 3 / 164 من طريق عبد الرزاق، عن معمر، عن أيوب، عن أبي قلابة، عن أنس و 3 / 182 عن يحيى، عن حميد، عن أنس، و 3 / 183 عن وكيع، عن ابن أبي ليلى، عن ثابت، عن أنس.
(2) طبعة المجمع: " قال " بدل " إلى ".
(3) سترد ترجمته برقم (129).
(4) الابيات ما عدا الاخير منها في " الذخيرة " 1 / 1 / 171 و " معجم الادباء " 12 / 252 - 253.
والابيات الثلاثة الاولى منها - على اختلاف في ترتيبها عن هنا - في " نفح الطيب " 2 / 82، والبيت الاول منها في " لسان الميزان " 4 / 200.
(5) طبعة المجمع: " ولابن " بدون لفظ: " به ".
(*)

(18/205)

حاش لله أن أقول سوى ما * جاء في النص والهدى مستبينا كيف يخفى على البصائر هذا * وهو كالشمس شهرة ويقينا فقلت مجيبا له: لو سلمتم من العموم الذي * نعلم قطعا تخصيصه ويقينا وترطبتم فكم قد يبستم (1) * لرأينا لكم شفوفا مبينا ولابن حزم: مناي (2) من الدنيا علوم أبثها * وأنشرها في كل باد وحاضر دعاء إلى القرآن والسنن التي * تناسى رجال ذكرها في المحاضر (3) وألزم أطراف الثغور مجاهدا * إذا هيعة ثارت فأول نافر لالقى حمامي مقبلا غير مدبر * بسمر العوالي والرقاق البواتر كفاحا مع الكفار في حومة الوغى * وأكرم موت للفتى قتل كافر فيا رب لا تجعل (4) حمامي بغيرها * ولا تجعلني من قطين المقابر ومن شعره (5): هل الدهر إلا ما عرفنا (6) وأدركنا * فجائعه تبقى ولذاته تفنى إذا أمكنت فيه مسرة ساعة * تولت كمر الطرف واستخلفت حزنا
__________
(1) طبعة المجمع: فكنتم يبتسم.
وأشار المحقق إلى أنها غير مستقيمة.
(2) تحرفت في " الجذوة ": 310 إلى منابي.
(3) البيتان في " الجذوة ": 310، و " الصلة " 2 / 417، و " البغية ": 417.
(4) طبعة المجمع: " تعجل " ورجح محققه أن تكون الصواب: " تجعل " كما هنا.
(5) والابيات في " جذوة المقتبس ": 309، و " مطمح الانفس ": القسم الثاني / 356 نشرة مجلة المورد و " الذخيرة 1 / 1 / 172 - 173، و " الصلة " 2 / 416 - 417، و " البغية ": 416، و " معجم الادباء " 12 / 244 - 245.
(6) في " الذخيرة ": " رأينا " بدل " عرفنا ".
(*)

(18/206)

إلى تبعات في المعاد وموقف * نود لديه أننا لم نكن كنا حنين لما ولى وشغل بما أتى * وهم لما نخشى (1) فعيشك لا يهنا حصلنا على هم وإثم وحسرة * وفات الذي كنا نلذ به عنا (2) كأن الذي كنا نسر بكونه * إذا حققته النفس لفظ بلا معنى وله على سبيل الدعابة - وهو يماشي أبا عمر بن عبد البر - وقد رأى شابا مليحا، فأعجب ابن حزم، فقال أبو عمر: لعل ما تحت الثياب ليس هناك، فقال: وذي عذل فيمن سباني حسنه (3) * يطيل ملامي في الهوى ويقول أمن (4) حسن وجه لاح لم تر غيره (5) * ولم تدر كيف الجسم أنت قتيل ؟ (6) فقلت له: أسرفت في اللوم فاتئد (7) * فعندي رد (8) لو أشاء طويل (9) ألم تر أني ظاهري وأنني * على ما بدا حتى يقوم دليل
__________
(1) في " الذخيرة " و " الجذوة " و " معجم الادباء " و " الصلة " و " البغية ": وغم لما يرجى.
وقد ورد هذا البيت في هذه المصادر قبل البيت الاخير.
(2) في " الصلة ": عينا، وفي " معجم الادباء ": منا.
(3) في الاصل " حبه " وفي جميع المصادر: " حسنه ".
(4) في " الذخيرة " و " وفيات الاعيان ": " أفي " بدل " أمن "، وفي " نفح الطيب " و " المغرب ": أمن أجل.
(5) في " الذخيرة ": غيبه.
(6) في " المغرب " و " نفح الطيب ": أنت عليل.
(7) في " الذخيرة " و " وفيات الاعيان ": " ظالما " بدل " فاتئد "، والشطر الثاني من البيت فيهما: وعندي رد لو أردت طويل (8) تحرف في " مطمح الانفس " إلى " ود ".
(9) الابيات في " مطمح الانفس ": القسم الثاني / 355 - 356 " نشرة مجلة المورد "، و " الذخيرة " 1 / 1 / 175، و " معجم الادباء " 12 / 243 - 244، و " المغرب في حلي المغرب " 1 / 356، و " وفيات الاعيان " 3 / 327، و " نفح الطيب " 2 / 82.
(*)

(18/207)

أنشدنا أبو الفهم بن أحمد السلمي، أنشدنا ابن قدامة، أنشدنا ابن البطي، أنشدنا أبو عبد الله الحميدي، أنشدنا أبو محمد علي بن أحمد لنفسه (1): لا تشمتن (2) حاسدي إن نكبة عرضت * فالدهر ليس على حال بمترك ذو الفضل كالتبر طورا تحت ميفعة (3) * وتارة في ذرى تاج على ملك (4) وشعره فحل كما ترى، وكان ينظم على البديه، ومن شعره: أنا الشمس في جو العلوم (5) منيرة * ولكن عيبي أن مطلعي الغرب ولو أنني من جانب الشرق طالع * لجد على ما ضاع من ذكري النهب (6) ولي نحو أكناف (7) العراق صبابة * ولا غرو أن يستوحش الكلف الصب
فإن ينزل الرحمن رحلي بينهم * فحينئذ يبدو التأسف والكرب (8)
__________
(1) البيتان في " جذوة المقتبس ": 310، و " مطمح الانفس ": القسم الثاني / 357 (نشرة مجلة المورد)، و " الذخيرة " 1 / 1 / 174، و " معجم الادباء " 12 / 245، و " نفح الطيب " 2 / 82.
(2) في " المطمح " و " الذخيرة " و " نفح الطيب ": لا يشمتن.
(3) الميفعة: الشرف من الارض، وقد ضبط في الاصل: بكسر الميم، وهو خطأ، وقد تصحفت في " الجذوة " و " الذخيرة " إلى م ؟ قعة، وفي " المطمح " إلى " مبقعة ".
(4) رواية هذا البيت في المطمح: ذو الفضل طورا تراه تحت مبقعة * وتارة قد يرى تاجا على ملك وورد الشطر الثاني من البيت في " معجم الادباء " موافقا لرواية " المطمح " أما في " نفح الطيب " فورد البيت هكذا: ذو الفضل كالتبر يلقى تحت متربة * طورا، وطورا يرى تاجا على ملك (5) في " معجم الادباء " 12 / 254: " السماء " بدل " العلوم ".
(6) في " المغرب ": أجد على ما ضاع من علمي النهب.
(7) في " نفح الطيب ": آفاق، وتصحفت " أكناف " في " الجذوة " إلى " أكتاف ".
(8) بعد هذا البيت في " الجذوة " و " الذخيرة " و " البغية " و " نفح الطيب " و " معجم الادباء " 12 / 255: فكم قائل أغفلته وهو حاضر * وأطلب ما عنه تجئ به الكتب (*)

(18/208)

هنالك يدرى (1) أن للبعد قصة (2) * وأن كساد العلم آفته القرب (3) وله: أنائم أنت عن كتب الحديث وما * أتى عن المصطفى فيها من الدين
كمسلم والبخاري اللذين هما * شدا عرى الدين في نقل وتبيين أولى بأجر وتعظيم ومحمدة * من كل قول أتى من رأي سحنون يا من هدى بهما اجعلني كمثلهما * في نصر دينك محضا غير مفتون قال ابن حزم في تراجم أبواب " صحيح " البخاري: منها ما هو مقصور على آية، إذ لا يصح في الباب شئ غيرها، ومنها ما ينبه بتبويبه على أن في الباب حديثا يجب الوقوف عليه، لكنه ليس من شرط ما ألف عليه كتابه، ومنها ما يبوب عليه، ويذكر نبذة من حديث قد سطره في موضع آخر، ومنها أبواب تقع بلفظ حديث ليس من شرطه، ويذكر في الباب ما هو في معناه.
وقال في أول " الاحكام " (4): أما بعد...فإن الله ركب في النفس الانسانية قوى مختلفة، فمنها عدل يزين لها الانصاف، ويحبب إليها موافقة الحق، قال تعالى: * (إن الله يأمر بالعدل) * [ النحل: 90 ].
وقال:
__________
(1) في " الذخيرة " و " نفح الطيب ": يدري، وفي " معجم الادباء ": تدري.
(2) في " معجم الادباء " 12 / 255: غصة.
(3) الابيات في " الجذوة ": 310، و " البغية ": 417، و " الذخيرة " 1 / 1 / 173، و " معجم الادباء " 12 / 254 - 255، و " نفح الطيب " 2 / 81، والاولان منها في " المغرب " 1 / 356، والثلاثة الاخيرة منها في: " معجم الادباء " 12 / 245، و " مطمح الانفس ": القسم الثاني / 356 (نشرة مجلة المورد).
(4) " الاحكام في أصول الاحكام " 1 / 4 - 5.
(*)

(18/209)

* (كونوا قوامين بالقسط) * [ النساء: 135 ] [ ومنها غضب وشهوة يزينان لها الجور، ويعميانها عن طريق الرشد ] (1) قال تعالى: * (وإذا قيل له
اتق الله أخذته العزة بالاثم) * [ البقرة: 206 ].
وقال: * (كل حزب بما لديهم فرحون) * [ الروم: 32 ] فالفاضل يسر بمعرفته، والجاهل يسر بما لا يدري حقيقة وجهه وبما فيه وباله، ومنها فهم يليح لها (2) الحق من قريب، وينير [ لها في ] (3) ظلمات المشكلات، فترى به (4) الصواب ظاهرا جليا، ومنها جهل يطمس عليها الطريق، ويساوي عندها بين السبل، فتبقى النفس في حيرة تتردد، وفي ريب تتلدد (5)، ويهجم بها على أحد الطرق المجانبة للحق تهورا وإقداما، قال تعالى: * (هل يستوي الذين يعلمون والذين لا يعلمون) * [ الزمر: 9 ] ومنها قوة التمييز التي سماها الاوائل المنطق، فجعل لها خالقها بهذه القوة سبيلا إلى فهم خطابه، وإلى معرفة الاشياء على ما هي عليه، وإلى إمكان التفهم، فبها تكون معرفة الحق من الباطل، ومنها قوة العقل التي تعين النفس المميزة على نصرة العدل، فمن اتبع ما أناره (6) له العقل الصحيح، نجا وفاز، ومن عاج عنه هلك، قال تعالى: * (إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد) * [ ق: 37 ].
فأراد بذلك العقل، أما مضغة القلب، فهي لكل أحد، فغير العاقل هو كمن لا قلب له.
__________
(1) ما بين معكوفين استدراك من كتابه " الاحكام ".
(2) في الاصل: " له " والتصويب من " الاحكام ".
(3) ما بين معكوفين مستدرك من " الاحكام ".
(4) في الاصل: " بها " والتصويب من " الاحكام ".
(5) في " القاموس " تلدد: تلفت يمينا وشمالا، وتحير متبلدا وتلبث.
(6) في الاصل: " أثاره "، والمثبت من " الاحكام " 1 / 5.
(*)

(18/210)

وكلام ابن حزم، ولو أخذت في إيراد طرفه وما شذ به، لطال الامر.
قال أبو القاسم بن بشكوال الحافظ في " الصلة " (1) له: قال القاضي صاعد بن أحمد: كتب إلي ابن حزم بخطه يقول: ولدت بقرطبة في الجانب الشرقي في ربض منية المغيرة، قبل طلوع الشمس آخر ليلة الاربعاء، آخر يوم من رمضان سنة أربع وثمانين وثلاث مئة، بطالع العقرب، وهو اليوم السابع من نونير (2).
قال صاعد: ونقلت من خط ابنه أبي رافع، أن أباه توفي عشية يوم الاحد لليلتين بقيتا من شعبان، سنة ست وخمسين وأربع مئة، فكان عمره إحدى وسبعين سنة وأشهرا (3)، رحمه الله.
ومن نظم أبي محمد بن حزم: لم أشك صدا ولم أذعن بهجران * ولا شعرت مدى دهري بسلوان أسماء لم أدر معناها ولا خطرت * يوما علي ولا جالت بميداني لكنما دائي الادوا الذي عصفت * علي أرواحه قدما فأعياني تفرق لم تزل تسري طوارقه * إلى مجامع أحبابي وخلاني كأنما البين بي يأتم حيث رأى * لي مذهبا فهو يتلوني ويغشاني وكنت أحسب عندي للنوى جلدا * داء عنا (4) في فؤادي شجوها العاني فقابلتني بألوان غدوت بها * مقابلا من صباباتي بألوان
__________
(1) 2 / 417.
(2) في " الصلة ": نوقمبر.
(3) في " الصلة ": إحدى وسبعين سنة وعشرة أشهر وتسعة وعشرين يوما.
(4) في طبعة المجمع: إذا عتا.
(*)

(18/211)

وممن مات مع ابن حزم في السنة: الحافظ أبو الوليد الحسن بن محمد الدربندي (1)، والفقيه أبو القاسم سراج بن عبد الله بن محمد بن سراج، قاضي الجماعة بقرطبة (2)، والحافظ عبد العزيز بن محمد بن محمد بن عاصم النخشبي (3)، وشيخ العربية أبو القاسم عبد الواحد بن علي بن برهان (4) ببغداد، ومسند الوقت أبو الحسين محمد بن أحمد بن محمد بن حسنون النرسي (5)، والمحدث أبو سعيد محمد بن علي بن محمد الخشاب النيسابوري (6)، والوزير عميد الملك محمد بن منصور الكندري (7).
ولابن حزم:
قالوا تحفظ فإن الناس قد كثرت * أقوالهم وأقاويل الورى محن
فقلت: هل عيبهم لي غير أني لا * أقول بالرأي إذ في رأيهم فتن
وأنني مولع بالنص لست إلى * سواه أنحو ولا في نصره أهن
لا أنثني لمقاييس يقال بها * في الدين بل حسبي القرآن والسنن
يا برد ذا القول في قلبي وفي كبدي * ويا سروري به لو أنهم فطنوا
دعهم يعضوا على صم الحصى كمدا * من مات من قوله عندي له كفن

100 - القاضي أبو تمام * قاضي واسط، المعمر المسند، أبو تمام، علي بن محمد بن الحسن
__________
(1) سترد ترجمته برقم (138).
(2) تقدمت ترجمته برقم (95).
(3) سترد ترجمته برقم (135) وفيها أنه توفي سنة (457).
(4) سبقت ترجمته برقم (64).
(5) تقدمت ترجمته برقم (37).
(6) سبقت ترجمته برقم (83).
(7) تقدمت ترجمته برقم (55).
(*) تاريخ بغداد 12 / 103، الاكمال 2 / 291، سؤالات الحافظ السلفي: 10 - 13، = (*)

(18/212)

ابن يزداد البغدادي، الواسطي، المعتزلي.
حدث عن: محمد بن المظفر الحافظ، وأبي الفضل الزهري، وغيرهما.
وتفرد في وقته.
ومات في شوال سنة تسع وخمسين وأربع مئة.
قال أبو بكر الخطيب (1): تقلد قضاء واسط مدة وكان معتزليا.
قلت: آخر من روى عنه بالاجازة أبو القاسم إسماعيل بن السمرقندي، وبالسماع أبو الكرم نصر الله بن محمد بن الجلخت الازدي.

101 - السيوري * شيخ المالكية، وخاتم الائمة بالقيروان، أبو القاسم، عبد الخالق بن عبد الوارث المغربي، السيوري، أحد من يضرب بحفظه المثل في الفقه مع الزهد والتأله.
له تعليقة على " المدونة "، وتخرج به أئمة.
مات سنة ستين وأربع مئة، عن سن عالية.
ذكره عياض.

102 - ابن المسلمة * * الشيخ الامام، الثقة، الجليل، الصالح، مسند الوقت، أبو جعفر
__________
= ميزان الاعتدال 3 / 155 - 156، لسان الميزان 4 / 261.
(1) " تاريخ بغداد " 12 / 103.
(*) ترتيب المدارك 4 / 770 - 771، الديباج المذهب 2 / 22، شجرة النور 1 / 116.
والسيوري: بضم السين المهملة والياء وبعد الواو راء، هذه النسبة إلى عمل السيور، وهو أن يقطع الجلد سيورا دقاقا، ويخرز بها السروج.
(* *) تاريخ بغداد 1 / 356 - 357، الاكمال 7 / 12، الانساب: " المسلمي "، المنتظم = (*)

(18/213)

محمد بن أحمد بن محمد بن عمر بن حسن بن عبيد بن عمرو بن خالد بن الرفيل السلمي، البغدادي، ابن المسلمة.
أسلم الرفيل المذكور على يد عمر رضي الله عنه (1).
ومولد أبي جعفر في ربيع الاول سنة خمس وسبعين وثلاث مئة.
وسمع أبا الفضل عبيد الله بن عبدالرحمن الزهري، فكان خاتمة أصحابه.
والقاضي أبا محمد بن معروف، وإسماعيل بن سويد، ومحمد بن أخي ميمي، وعيسى بن الوزير، وأبا طاهر المخلص.
حدث عنه: أبو بكر الخطيب، وأبو علي البرداني، وتمرتاش بن بختكين، والقاسم بن طاهر المعقلي، ومحمد بن مطر العباسي، وأبو سعد المبارك بن علي المخرمي الفقيه، وأبو الحسن بن الزاغوني، وأبو عبد الله الحميدي، وأبو الغنائم النرسي، وأبو بكر قاضي المرستان، وأبو الفتح عبد الله بن البيضاوي، ومحمد بن الفرج المعلم، وهبة الله بن محمد الرفيلي، ومحمد بن محمد السلال، وأبو منصور عبدالرحمن بن محمد القزاز، وأبو منصور محمد بن عبدالملك بن خيرون، وأبو الفضل محمد بن عمر الارموي، ومحمد بن أحمد الطرائفي، ومحمد بن علي بن الداية، وأبو تمام أحمد بن محمد بن المختار الهاشمي، نزيل نيسابور، وخلق كثير.
وكان صحيح الاصول، كثير السماع، جميل الطريقة.
__________
= 8 / 282، اللباب 3 / 211، العبر 3 / 259 - 260، دول الاسلام 1 / 274، الوافي بالوفيات 2 / 83، تبصير المنتبه 4 / 1285، النجوم الزاهرة 5 / 94، شذرات الذهب 3 / 323.
(1) " تاريخ بغداد " 1 / 357، و " المنتظم " 8 / 282، و " الوافي " 2 / 83 (*).

(18/214)

قال أبو الفضل بن خيرون: كان ثقة صالحا.
وقال أبو سعد السمعاني: سمعت إسماعيل بن الفضل الحافظ يقول: أبو جعفر ثقة محتشم.
قلت: توفي في تاسع جمادى الاولى سنة خمس وستين وأربع مئة.

وأبوه:
103 - [ ابن المسلمة ] * هو الامام العابد، الصدوق، أبو الفرج، أحمد بن محمد بن عمر المعدل.
سمع أبا بكر النجاد، وأحمد بن كامل القاضي، وابن علم (1)، ودعلجا.
قال الخطيب (2): كان ثقة يملي في السنة مجلسا واحدا، وكان موصوفا بالعقل والفضل والبر، وداره مألف لاهل العلم، وكان صواما، كثير التلاوة.
مات في ذي القعدة، سنة خمس عشرة وأربع مئة، عن ثمان وسبعين سنة.
قلت: حدث عنه الخطيب، وطراد الزينبي، وغيرهما.
وتفقه على شيخ الحنفية أبي بكر الرازي.
وسرد الصوم وكان يتهجد بسبع القرآن.
__________
(*) تقدمت ترجمته في الجزء السابع عشر برقم (210)، وذكرت مصادر ترجمته هناك.
(1) هو محمد بن عبد الله بن علم الصفار، كما في " تاريخ بغداد " 5 / 67.
(2) " تاريخ بغداد " 5 / 67 (*).

(18/215)

قال رئيس الرؤساء: كان جدي يختلف إلى أبي بكر الرازي، ورئي له أنه من أهل الجنة.

وابن أخيه:
104 - [ رئيس الرؤساء ] * هو وزير القائم بأمر الله (1)، الصدر المعظم، رئيس الرؤساء، أبو القاسم، علي بن الحسن بن الشيخ أبي الفرج بن المسلمة.
استكته القائم، ثم استوزره، وكان عزيزا عليه جدا، وكان من خيار الوزراء العادلين.
ولد سنة 397.
وسمع من جده، وابن أبي مسلم الفرضي، وإسماعيل الصرصري.
حدث عنه: الخطيب، وكان خصيصا به، ووثقه، وقال (2): اجتمع فيه من الآلات ما لم يجتمع في أحد قبله، مع سداد مذهب، ووفور عقل، وأصالة رأي.
قال ابن الجوزي: وزر أبو القاسم في سنة ثلاث وأربعين، ولقب جمال
__________
(*) تاريخ بغداد 11 / 391 - 392، المنتظم 8 / 196 - 197، و 200 - 201، الكامل في التاريخ 9 / 530 و 640 - 644، المختصر 2 / 177 - 178، الفخري: 295، العبر 3 / 221، دول الاسلام 1 / 264، تتمة المختصر 1 / 547، البداية والنهاية 12 / 78 - 80، تاريخ ابن خلدون 3 / 457 - 459، النجوم الزاهرة 5 / 6 - 7، 64، دائرة المعارف الاسلامية 1 / 278، معجم الانساب والاسرات الحاكمة: 9، 20.
(1) سترد ترجمة القائم بأمر الله برقم (146).
(2) " تاريخ بغداد " 11 / 391 (*).

(18/216)

الورى، شرف الوزراء (1).
ولم يبق له ضد إلا البساسيري، الامير المظفر أبو الحارث التركي (2)، فإن أبا الحارث عظم جدا، ولم يبق للملك الرحيم بن بويه (3) معه سوى الاسم، ثم إنه خلع القائم، وتملك بغداد، وخطب بها لصاحب مصر المستنصر، فقتل رئيس الرؤساء أبا القاسم بن المسلمة (4).
وقال محمد بن عبدالملك الهمذاني: أخرج رئيس الرؤساء وعليه عباءة وطرطور، وفي رقبته مخنقة جلود وهو يقرأ: * (قل اللهم مالك الملك...) * [ آل عمران: 26 ] ويرددها، فطيف به على جمل، ثم خيط عليه جلد ثور بقرنين، وعلق وفي فكيه كلوبان (5)، وتلف في آخر النهار في ذي الحجة سنة خمسين وأربع مئة (6).
قلت: كان من علماء الكبراء ونبلائهم.
أخبرنا أبو المعالي أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام، أخبرنا محمد بن عمر، ومحمد بن أحمد الطرائفي، ومحمد بن علي قالوا: أخبرنا أبو جعفر محمد بن أحمد المعدل، أخبرنا عبيد الله بن عبدالرحمن، سنة ثمانين وثلاث مئة، أخبرنا جعفر بن محمد الفريابي، حدثنا قتيبة بن سعيد، حدثنا أبو عوانة، عن قتادة، عن أنس، عن أبي موسى الاشعري: أن
__________
(1) انظر " المنتظم " 8 / 200.
(2) تقدمت ترجمته برقم (70).
(3) تقدمت ترجمته برقم (59).
(4) انظر " الكامل " 9 / 640 وما بعدها.
(5) مثنى كلوب، قال في " القاموس ": " والكلوب: المهماز، كالكلاب ".
وفي " المنتظم " 8 / 197: وعلق بكلابين من حديد في كتفيه، وفي " المختصر " 2 / 178: وجعل في كفه كلابان من حديد.
(6) الخبر بنحوه في " المنتظم " 8 / 196 - 197، و " الكامل " 9 / 644، و " الفخري ": 295، و " المختصر " 2 / 178.
(*)

(18/217)

رسول الله صلى الله عليه وسلم قال: " مثل المؤمن الذي يقرأ القرآن كمثل الاترجة، ريحها طيب وطعمها طيب ".
وبه: إلى الفريابي: حدثنا هدبة، حدثنا همام، حدثنا قتادة، عن أنس بن مالك، عن أبي موسى: أن رسول الله صلى الله عليه وسلم قال: " مثل المؤمن الذي يقرأ القرآن كمثل الاترجة ".
متفق عليه (1).
مات مع ابن المسلمه (2) السلطان ألب آرسلان السلجوقي (3)، وعائشة ابنة أبي عمر البسطامي (4)، وأبو الغنائم بن المأمون (5)، وأبو القاسم بن القشيري (6)، وصردر شاعر وقته أبو منصور علي بن الحسن (7)، والحافظ أبو سعد السكري (8)، وكريمة المروزية (9)، وأبو عثمان محمد بن أحمد بن محمد بن ورقاء، وأبو الحسين بن المهتدي بالله (10)، وأبو المظفر هناد النسفي.
__________
(1) أخرجه البخاري (5020) في فضائل القرآن: باب فضل القرآن على سائر الكلام، و (5059): باب من راءى بالقرآن أو تأكل به أو فخر به، و (5427) في الاطعمة، و (7560) في التوحيد، ومسلم (797) في صلاة المسافرين: باب فضيلة حافظ القرآن، وأخرجه أبو داود (4830) والترمذي (2865) والنسائي 8 / 124، وابن ماجة (214).
(2) يقصد: أبا جعفر محمد بن أحمد بن محمد البغدادي المتوفى سنة (465) ه.
(3) سترد ترجمته برقم (210).
(4) سترد ترجمتها برقم (215).
(5) سترد ترجمته برقم (107).
(6) سترد ترجمته برقم (109).
(7) سترد ترجمته برقم (143).
(8) سترد ترجمته برقم (213).
(9) سترد ترجمتها برقم (110) وصحح المؤلف هناك أن تكون وفاتها سنة (463).
(10) سترد ترجمته برقم (117) (*).

(18/218)

105 - الزهراوي * الامام، العالم، الحافظ، المجود، محدث الاندلس مع ابن عبد البر، أبو حفص، عمر بن عبيد الله بن يوسف بن حامد الذهلي (1)، القرطبي، الزهراوي.
ومدينة الزهراء: بعض نهار عن قرطبة، أنشأها الناصر الاموي (2).
ولد سنة إحدى وستين وثلاث مئة.
وحدث عن: أبي محمد بن أسد، وعبد الوارث بن سفيان، والقاضي أبي المطرف بن فطيس، وأبي عبد الله بن أبي زمنين، وسلمة بن سعيد، وأبي المطرف القنازعي، وعبد السلام بن سمح، وأبي القاسم بن عصفور، وأبي الوليد بن الفرضي، وطبقتهم من أهل قرطبة والزهراء وإشبيلية.
وكتب إليه بالاجازة أبو الحسن القابسي، وطائفة.
وكان معتنيا بنقل الحديث وجمعه وسماعه (3).
حدث عنه: أبو عبد الله بن عتاب، وابنه عبدالرحمن، وابنه الآخر أبو
القاسم، وأبو مروان الطبني (4)، وأبو عمر بن مهدي المقرئ، وقال: وكان
__________
(*) الصلة 2 / 399 - 401، بغية الملتمس: 408، تذكرة الحفاظ 3 / 1127 - 1128، العبر 3 / 233، طبقات الحفاظ: 432، شذرات الذهب: 3 / 293.
(1) في " الصلة " 2 / 399، ابن يوسف بن عبد الله بن يحيى بن حامد الذهلي، ثم قال: كذا قرأت نسبه بخطه.
(2) هو عبدالرحمن بن محمد بن عبد الله أبو المطرف الاموي المرواني، سلطان الاندلس، المتوفي سنة (350)، وقد مرت ترجمته في الجزء الثامن برقم (62).
(3) انظر " الصلة " 2 / 400.
(4) ضبطت في الاصل بضم الطاء وسكون الباء، وضبطها السمعاني كذلك، وضبطها أيضا بضم الباء وكسر النون المشددة، وهي نسبة إلى الطبن: بلدة بالمغرب من أرض الزاب، والزاب في = (*)

(18/219)

خيرا ثقة، متصاونا، قديم الطلب.
حدث عنه أبو علي الغساني، وذكر أنه اختلط في آخر عمره (1).
قال ابن بشكوال (2): أخبرنا عنه أبو محمد بن عتاب وقال لي: لحق أبا حفص في آخر عمره خصاصة، فكان يتكفف الناس.
قال: وقرأت بخط أبي مروان الطبني: أخبرني أبو حفص الزهراوي قال: شددت ثمانية أحمال كتب لانقلها إلى مكان، فما تم حتى انتهبها البربر.
توفي في صفر، سنة أربع وخمسين وأربع مئة، عن اثنتين وتسعين.
سنة.

106 - المأمون * ملك طليطلة، أبو زكريا، يحيى بن صاحب طليطلة الامير إسماعيل بن عبدالرحمن بن عامر بن ذي النون الهواري، الاندلسي.
استولى أبوه على البلد بعد العشرين وأربع مئة، ونزعوا طاعة المروانية، وتملك المأمون بعد أبيه سنة خمس وثلاثين (3)، فامتدت أيامه خمسا وعشرين سنة، عاكفا على اللذات والخلاعة، وصادر الرعية، وهادن
__________
- عدوة بلاد المغرب، وقيل: طبنة، ساكنة الباء المخففة، كما ذكره عبد الغني بن سعيد: انظر " الانساب " 8 / 212.
(1) " الصلة " 2 / 400، و " تذكرة الحفاظ " 3 / 1127.
(2) في " الصلة " 2 / 400.
(*) الذخيرة ق 4 / م 1 / 147 - 149، الكامل 9 / 288 - 289، المغرب في حلي المغرب 2 / 12، تاريخ ابن خلدون 4 / 161، أزهار الرياض 2 / 208، نفح الطيب 1 / 529، 643، 645، أعمال الاعلام 2 / 205 - 206، معجم الانساب والاسرات الحاكمة: 89، الاعلام 8 / 138.
(3) انظر " الكامل " 9 / 288.
(*)

(18/220)

العدو، وقدم الاطراف، فطمعت فيه الفرنج، بل في الاندلس، وأخذت عدة حصون إلى أن أخذوا منهم طليطلة في سنة ثمان وسبعين وأربع مئة، وجعلوها دار ملكهم - فإنا لله وإنا إليه راجعون - وكان المأمون أراد أن يستنجد بالفرنج على تملك مدائن الاندلس، فكاتب طاغيتهم: أن تعال في مئة فارس، والملتقى في مكان كذا، فسار في مئتين، وأقبل الطاغية في ستة آلاف، وجعلهم كمينا له، وقال: إذا رأيتمونا قد اجتمعنا، فأحيطوا بنا.
فلما اجتمع الملكان، أحاط بهم الجيش، فندم المأمون، وحار، فقال الفرنجي: يا يحيى ! وحق الانجيل كنت أظنك عاقلا، وأنت أحمق ! جئت إلي، وسلمت مهجتك بلا عهد ولا عقد، فلا نجوت مني حتى تعطيني ما أطلب.
قال:
فاقتصد.
فسمى له حصونا، وقرر عليه مالا في كل سنة، ورجع ذليلا مخذولا، وذلك بما قدمت يداه.
توفي سنة ستين وأربع مئة (1).

107 - ابن المأمون * الشيخ الامام، الثقة، الجليل، المعمر، أبو الغنائم، عبد الصمد بن علي بن محمد بن الحسن بن الفضل بن المأمون بن الرشيد الهاشمي، العباسي، البغدادي، شيخ المحدثين ببغداد.
قال أبو سعد السمعاني: كان ثقة، صدوقا، نبيلا، مهيبا، كثير الصمت، تعلوه سكينة ووقار، وكان رئيس آل المأمون وزعيمهم.
طعن في السن، ورحل إليه الناس، وانتشرت روايته في الآفاق.
__________
(1) انظر " الكامل " 9 / 288 - 289، وفيه: أنه مات مقتولا بيد القاضي ابن جحاف الاحنف.
(*) تاريخ بغداد 11 / 46، المنتظم 8 / 280، العبر 3 / 259، دول الاسلام 1 / 274، شذرات الذهب 3 / 319.
(*)

(18/221)

سمع أبا الحسن الدارقطني، وعلي بن عمر السكري، وأبا نصر الملاحمي، وجده أبا الفضل بن المأمون، وعبيدالله بن حبابة، وطائفة.
روى لنا عنه: يوسف بن أيوب الهمذاني، ومحمد بن عبدا لباقي الفرضي، وأبو منصور القزاز، وغيرهم.
قال الخطيب (1): كان صدوقا، كتبت عنه.
قال السمعاني: سألت إسماعيل بن محمد الحافظ عن أبي الغنائم ابن المأمون، فقال: شريف محتشم، ثقة، كثير السماع.
وقال عبد الكريم بن المأمون: ولد أخي أبو الغنائم سنة ست وسبعين
وثلاث مئة (2).
وقال غيره: ولد سنة أربع وسبعين.
قلت: وحدث عنه: الحميدي، وأبي النرسي، وأحمد بن ظفر، وأبو الفتح عبد الله بن البيضاوي، وأبو الفضل محمد بن عمر الارموي، وروى عنه بعدهم بالاجازة مسعود بن الحسن الثقفي، ثم ظهر أن ذلك ليس بصحيح، فرجع عن الرواية.
مات في سابع عشر شوال، سنة خمس وستين وأربع مئة.

108 - الداوودي * الامام العلامة، الورع، القدوة، جمال الاسلام، مسند الوقت، أبو
__________
(1) " تاريخ بغداد " 11 / 46.
(2) الخبر في " تاريخ بغداد " 11 / 46.
(*) الانساب 5 / 263 - 264، المنتظم 8 / 296، السياق: الورقة 42 / ب، المنتخب: الورقة: 190 اللباب: 1 / 487، طبقات ابن الصلاح: الورقة 57 أ، طبقات النووي: الورقة = (*)

(18/222)

الحسن، عبدالرحمن بن محمد بن المظفر بن محمد بن داود بن أحمد بن معاذ الداوودي، البوشنجي (1).
مولده في ربيع الآخر سنة أربع وسبعين وثلاث مئة.
وسمع " الصحيح " و " مسند " عبد بن حميد وتفسيره، و " مسند " أبي محمد الدارمي من أبي محمد بن حمويه السرخسي ببوشنج، وتفرد في الدنيا بعلو ذلك، وسمع بهراة من عبدالرحمن بن أبي شريح، وبنيسابور من أبي عبد الله الحاكم، وابن يوسف، وابن محمش، وببغداد من ابن الصلت المجبر، وابن مهدي الفارسي، وعلي بن عمر التمار.
وكان مجيئه إلى بغداد سنة تسع وتسعين وثلاث مئة، فأقام بها أعواما، وتفقه على أبي حامد، وعلى أبي الطيب الصعلوكي، وأبي بكر القفال، وابن محمش.
وقيل: إنه كان يتقوت بما يحمل إلى من ملك له ببوشنج، ويبالغ في الورع، ومحاسنه جمة.
قال أبو سعد السمعاني: كان وجه مشايخ خراسان فضلا عن ناحيته، والمعروف في أصله وفضله وطريقته، له قدم في التقوى راسخ، يستحق أن يطوى للتبرك به فراسخ، فضله في الفنون مشهور، وذكره في الكتب مسطور، وأيامه غرر، وكلامه درر.
قرأ الادب على أبي علي الفنجكردي (2).
والفقه
__________
= 89 ب - 91 أ، العبر 3 / 264 - 265، المشتبه: 100، فوات الوفيات 2 / 295 - 296، طبقات السبكي 5 / 117 - 120، طبقات الاسنوي 1 / 525 - 526، البداية والنهاية 12 / 112، النجوم الزاهرة ؟ / 99، شذرات الذهب 3 / 327.
(1) سيرد ضبطه للمؤلف في آخر الترجمة.
(2) في الاصل: الفلجردي، والتصحيح من " الانساب ".
والفنجكردي: بفتح الفاء = (*)

(18/223)

على عدة، كان ما يأكله يحمل من بوشنج إلى بغداد احتياطا، صحب أبا علي الدقاق، وأبا عبدالرحمن السلمي بنيسابور، وصحب فاخرا السجزي ببست (1) في رحلته إلى غزنة (2)، ولقي يحيى بن عمار الواعظ.
إلى أن قال: وأخذ في مجلس التذكير والفتوى، والتدريس والتصنيف، وكان ذا حظ من النظم والنثر.
حدثنا عنه مسافر بن محمد وأخوه أحمد، وأبو المحاسن أسعد ابن زياد الماليني، وأبو الوقت عبد الاول السجزي، وعائشة بنت عبد الله البوشنجية (3).
وسمعت يوسف بن محمد بن فاروا الاندلسي، سمعت علي بن سليمان المرادي يقول: كان أبو الحسن عبد الغافر بن إسماعيل يقول: سمعت " الصحيح " من أبي سهل الحفصي، وأجازه لي الداوودي، وإجازة الداوودي أحب إلي من السماع من الحفصي (4).
وسمعت أسعد بن زياد يقول: كان شيخنا الداوودي بقي أربعين سنة لا يأكل لحما، وقت تشويش التركمان، واختلاط النهب، فأضر به، فكان يأكل السمك، ويصطاد له من نهر كبير، فحكي له أن بعض الامراء أكل على حافة ذلك النهر ونفضت سفرته وما فضل في النهر، فما أكل السمك بعد (5).
__________
= وسكون النون وضم الجيم أو سكونها وكسر الكاف وسكون الراء وفي آخرها دال مهملة - هذه النسبة إلى فنجكرد، وهي من قرى نيسابور.
(1) قال ياقوت: بست، بالضم: مدينة بين سجستان وغزنين وهراة، وأظنها من أعمال كابل.
(2) قال ياقوت: غزنة، بفتح أوله، وسكون ثانيه، ثم نون، هكذا يتلفظ بها العامة، والصحيح عند العلماء غزنين، ويعربونها فيقولون: جزنة...وهي مدينة عظيمة وولاية واسعة في طرف خراسان.
(3) انظر " الانساب " 5 / 263 - 264.
(4) انظر " طبقات " السبكي 5 / 119.
(5) انظر " طبقات " الاسنوي 1 / 525.
(*)

(18/224)

وسمعت محمود بن زياد الحنفي، سمعت المختار بن عبدالحميد البوشنجي يقول: صلى أبو الحسن الداوودي أربعين سنة ويده خارجة من كمه استعمالا للسنة، واحتياطا لاحد القولين في وضع اليدين وهما مكشوفتان حالة السجود.
قال السلفي: سألت المؤتمن عن الداوودي، فقال: كان من سادات رجال خراسان، ترك أكل الحيوانات وما يخرج منها منذ دخل التركمان ديارهم.
تفقه بسهل الصعلوكي، وبأبي حامد الاسفراييني.
قال ابن النجار: كان من الائمة الكبار في المذهب، ثقة، عابدا، محققا، درس وأفتى، وصنف ووعظ.
قال أبو القاسم عبد الله بن علي، أخو نظام الملك: كان أبو الحسن الداوودي لا تسكن شفته من ذكر الله، فحكي أن مزينا أراد قص شاربه، فقال: سكن شفتيك.
قال: قل للزمان حتى يسكن.
ودخل أخي نظام الملك عليه، فقعد بين يديه، وتواضع له، فقال لاخي: أيها الرجل ! إنك (1) سلطك الله على عباده، فانظر كيف تجيبه إذا سألك عنهم.
ومن شعره: رب تقبل عملي * ولا تخيب أملي أصلح أموري كلها * قبل حلول الاجل (2) وله: يا شارب الخمر اغتنم توبة * قبل التفاف الساق بالساق
__________
(1) في " المنتظم " 8 / 296، و " طبقات " السبكي 5 / 119: إن الله سلطك.
(2) البيتان في " طبقات الاسنوي " 1 / 525.
(*)

(18/225)

الموت سلطان له سطوة * يأتي على المسقي والساقي قال عبد الغافر في " تاريخه ": ولد الداوودي في ربيع الآخر سنة أربع وسبعين وثلاث مئة.
وقال الحسين بن محمد الكتبي: توفي ببوشنج في شوال، سنة سبع
وستين وأربع مئة.
وبوشنج: بشين معجمة - وقيل: أوله فاء -: بلدة على سبعة فراسخ من هراة.
وبعضهم يقول: بسين مهملة (1).
أنشدنا ابن اليونيني، أخبرنا جعفر، أخبرنا السلفي، أنشدنا أبو السمح الحافظ بتستر، أنشدنا الداوودي ببوشنج لنفسه: كان اجتماع الناس فيما مضى * يورث البهجة والسلوة فانقلب الامر إلى ضده * قصارت السلوة في الخلوة (2) وقال عبد الله بن عطاء الابراهيمي: أنشدنا الداوودي لنفسه: كان في الاجتماع من قبل (3) نور * فمضى النور وأدلهم الظلام فسد الناس والزمان جميعا * فعلى الناس والزمان السلام (4)
__________
(1) وبه ضبطها السبكي في " الطبقات " 5 / 117، وقد ذكر ياقوت بوسنج بالسين المهملة، وقال: من قرى ترمذ ثم ذكر بوشنج بالشين المعجمة، وقال: بليدة من نواحي هراة، ثم ذكر فيها شعر لصاحب الترجمة الداوودي.
وكذا فرق بينهما الذهبي في " المشتبه ".
(2) البيتان في " طبقات " السبكي 5 / 120، و " فوات الوفيات " 2 / 296.
(3) في " المنتظم " و " النجوم الزاهرة ": " للناس بدل " من قبل ".
(4) البيتان في " المنتظم " 8 / 296، و " فوات الوفيات " 2 / 296، و " طبقات " السبكي 5 / 120، و " النجوم الزاهرة " 5 / 99.
(*)

(18/226)

109 - القشيري * الامام الزاهد، القدوة، الاستاذ أبو القاسم عبد الكريم بن هوازن بن عبدالملك بن طلحة القشيري، الخراساني، النيسابوري، الشافعي، الصوفي، المفسر، صاحب " الرسالة " (1).
ولد سنة خمس وسبعين وثلاث مئة.
وتعاني الفروسية والعمل بالسلاح حتى برع في ذلك، ثم تعلم الكتابة والعربية، وجود.
ثم سمع الحديث من: أبي الحسين أحمد بن محمد الخفاف، صاحب أبي العباس الثقفي، ومن أبي نعيم عبدالملك بن الحسن الاسفراييني، وأبي
__________
(*) تاريخ بغداد 11 / 83، دمية القصر 2 / 993 - 998، الانساب 10 / 156، تبيين كذب المفتري 271 - 276، المنتظم 8 / 280، الكامل 10 / 88، اللباب 3 / 38، طبقات ابن الصلاح: الورثة / 61، إنباه الرواة 2 / 193، وفيات الاعيان 3 / 205 - 208، تاريخ أبي الفدا 2 / 190، العبر 3 / 259، دول الاسلام 1 / 274، تلخيص ابن مكتوم: 114، تتمة المختصر: 114، مسالك الابصار 5 / 1 / 89 - 91، مرآة الجنان 3 / 91 - 93، طبقات السبكي 5 / 153 - 162، طبقات الاسنوي 2 / 313 - 315، البداية والنهاية 12 / 107، طبقات الاولياء: 257 - 261، طبقات الشافعية لابن قاضي شهبة: 26 أ، النجوم الزاهرة 5 / 91 - 92، طبقات المفسرين للسيوطي: الورقة 21 - 22، طبقات المفسرين للداوودي 1 / 338 - 346، مفتاح السعادة 2 / 107 - 109، تاريخ الخميس 2 / 358 - 359، كشف الظنون: 520، 1260، 1551، شذرات الذهب 3 / 319 - 322، نفحات الانس: 354، درر الابكار: 111، معجم السفر 1 / 17، روضات الجنات: 444، هدية العارفين 607 - 608، الرسالة المستطرفة: 166، مقدمة الرسالة القشيرية، طبعة الدكتور عبد الحليم محمود، ومحمود بن الشريف، والقشيري: بضم القاف وفتح الشين وسكون الياء وفي آخرها راء، هذه النسبة إلى قشير بن كعب بن ربيعة بن عامر بن صعصعة، قبيلة كبيرة.
(1) المسماة بالرسالة القشيرية، وقد صنفها في الكلام على رجال الطريقة وأحوالهم وأخلاقهم، وقد طبعت أكثر من مرة، وطبعت أيضا مع شرحها للشيخ زكريا الانصاري، وقد ترجمت إلى اللغة الفرنسية أيضا.
(*)

(18/227)

الحسن العلوي، وعبد الرحمن بن إبراهيم المزكي، وعبد الله بن يوسف، وأبي بكر بن فورك، وأبي نعيم أحمد بن محمد، وأبي بكر بن عبدوس، والسلمي، وابن باكويه، وعدة.
وتفقه على أبي بكر محمد بن أبي بكر الطوسي، والاستاذ أبي إسحاق الاسفراييني، وابن فورك.
وتقدم في الاصول والفروع، وصحب العارف أبا علي الدقاق، وتزوج بابنته، وجاءه منها أولاد نجباء.
قال القاضي ابن خلكان: كان أبو القاسم علامة في الفقه والتفسير والحديث والاصول والادب والشعر والكتابة.
صنف " التفسير الكبير " (1) وهو من أجود التفاسير، وصنف " الرسالة " في رجال الطريقة، وحج مع الامام أبي محمد الجويني، والحافظ أبي بكر البيهقي.
وسمعوا ببغداد والحجاز (2).
قلت: سمعوا من هلال الحفار، وأبي الحسين بن بشران، وطبقتهما.
قال (3): وذكره أبو الحسن الباخرزي (4) في كتاب " دمية القصر " وقال (5): لو قرع الصخر بسوط (6) تحذيره، لذاب، ولو ربط (7) إبليس في مجلسه، لتاب.
قلت: حدث عنه أولاده عبد الله، وعبد الواحد، وأبو نصر عبد
__________
(1) زاد ابن خلكان: وسماه " التيسير في علم التفسير ".
(2) انظر " وفيات الاعيان " 3 / 205 - 206.
(3) القائل ابن خلكان 3 / 206.
(4) في الاصل: " الباخزري " بتقديم الزاي، وهو خطأ.
(5) " الدمية " 2 / 993.
(6) تحرف في: " وفيات الاعيان " إلى: " بصوت ".
(7) في " الدمية ": ولو ارتبط.
(*)

(18/228)

الرحيم، وعبد المنعم، وزاهر الشحامي، وأخوه وجيه، ومحمد بن الفضل الفراوي، وعبد الوهاب بن شاه، وعبد الجبار بن محمد الخواري، وعبد الرحمن بن عبد الله البحيري، وحفيده أبو الأسعد هبة الرحمن، وآخرون.
ومات أبوه وهو طفل، فدفع إلى الاديب أبي القاسم اليمني (1)، فقرأ عليه الآداب، وكانت للقشيري ضيعة مثقلة بالخراج بأستوا (2)، فتعلم طرفا من الحساب، وعمل قليلا ديوانا، ثم دخل نيسابور من قريته، فاتفق حضوره مجلس أبي علي الدقاق، فوقع في شبكته، وقصر أمله، وطلب القبا، فوجد العبا، فأقبل عليه أبو علي، وأشار عليه بطلب العلم، فمضى إلى حلقة الطوسي، وعلق " التعليقة " وبرع، وانتقل إلى ابن فورك، فتقدم في الكلام، ولازم أيضا أبا إسحاق، ونظر في تصانيف ابن الباقلاني، ولما توفي حموه أبو علي تردد إلى السلمي، وعاشره، وكتب المنسوب، وصار شيخ خراسان في التصوف، ولزم المجاهدات، تخرج به المريدون (3).
وكان عديم النظير في السلوك والتذكير، لطيف العبارة، طيب الاخلاق، غواصا على المعاني، صنف كتاب " نحو القلوب "، وكتاب " لطائف الاشارات " (4)، وكتاب " الجواهر "، وكتاب " أحكام السماع "، وكتاب " عيون الاجوبة في فنون الاسولة "، وكتاب " المناجاة "، وكتاب
__________
(1) كذا في الاصل، وفي " تبيين كذب المفتري "، و " طبقات " السبكي والاسنوي، و " طبقات " الداوودي: " الاليماني " ولم نجد ترجمة هذه النسبة.
(2) قال ياقوت: بالضم ثم السكون وضم التاء المثناة وواو وألف: ناحية من نيسابور كثيرة القرى.
(3) انظر " وفيات الاعيان " 3 / 206، و " تبين كذب المفتري " 273 - 274، و " طبقات " السبكي 5 / 155 - 156، و " طبقات " الاسنوي 2 / 314.
(4) وقد طبع الدكتور إبراهيم بسيوني الاقسام الثلاثة الاولى منه.
(*)

(18/229)

" المنتهى في نكت أولي النهى " (1).
قال أبو سعد السمعاني: لم ير الاستاذ أبو القاسم مثل نفسه في كماله وبراعته، جمع بين الشريعة والحقيقة، أصله من ناحية أستواءة، وهو قشيري الاب، سلمي الام (2).
وقال أبو بكر الخطيب (3): كتبنا عنه، وكان ثقة، وكان حسن الوعظ، مليح الاشارة، يعرف الاصول على مذهب الاشعري، والفروع على مذهب الشافعي، قال لي: ولدت في ربيع الاول سنة ست وسبعين وثلاث مئة.
أخبرنا أبو الفضل أحمد بن هبة الله بن تاج الامناء في سنة ثلاث وتسعين، أم المؤيد زينب بنت عبدالرحمن، أخبرنا أبو الفتوح عبد الوهاب بن شاه الشاذياخي، أخبرنا زين الاسلام أبو القاسم عبد الكريم بن هوازن، أخبرنا أبو نعيم عبدالملك، أخبرنا أبو عوانة، حدثنا يونس بن عبدالاعلى، أخبرنا ابن وهب، أخبرني يونس، عن ابن شهاب، حدثني سعيد بن المسيب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: بينا رجل يسوق بقرة قد حمل عليها، التفتت إليه، وقالت: إني لم أخلق لهذا، إنما خلقت للحرث.
فقال الناس: سبحان الله ! فقال النبي صلى الله عليه وسلم: " آمنت بهذا أنا وأبو بكر وعمر " (4).
__________
(1) انظر مؤلفاته في " هدية العارفين " 1 / 607 - 608.
(2) أورد مثل هذا الخبر ابن عساكر في " تبيين كذب المفتري ": 272.
(3) " تاريخ بغداد " 11 / 83.
(4) إسناده صحيح، وأخرجه البخاري (3471) في الانبياء: باب ما ذكر عن بني إسرائيل من طريق علي بن عبد الله، ومسلم (2388) في فضائل الصحابة: باب فضائل أبي بكر من طريق محمد ابن عباد، كلاهما عن سفيان بن عيينة عن أبي الزناد، عن الاعرج، عن أبي سلمة، عن أبي هريرة، وأخرجه الترمذي (3677) من طريق محمود بن غيلان، عن أبي داود، عن شعبة، عن سعد بن إبراهيم، عن أبي سلمة، عن أبي هريرة.
(*)

(18/230)

وبه إلى عبد الكريم: سمعت أبا عبدالرحمن السلمي، سمعت الحسين بن يحيى، سمعت جعفر بن محمد بن نصير، سمعت الجنيد يقول: قال أبو سليمان الداراني: ربما تقع في قلبي النكتة من نكت القوم أياما، فلا أقبل منه إلا شاهدين عدلين من الكتاب والسنة (1).
قال أبو الحسن الباخرزي (2): ولابي القاسم " فضل النطق المستطاب " (3)، ماهر (4) في التكلم على مذهب أبي الحسن الاشعري، خارج في إحاطته بالعلوم عن الحد البشري، كلماته للمستفيدين فرائد (5)، وعتبات منبره للعارفين وسائد، وله نظم تتوج به رؤوس معاليه إذا ختمت به أذناب أماليه.
قال عبد الغافر بن إسماعيل: ومن جملة أحوال أبي القاسم ما خص به من المحنة في الدين، وظهور التعصب بين الفريقين في عشر سنة أربعين وأربع مئة إلى سنة خمس وخمسين، وميل بعض الولاة إلى الاهواء، وسعي بعض الرؤساء إليه بالتخليط، حتى أدى ذلك إلى رفع المجالس، وتفرق شمل الاصحاب، وكان هو المقصود من بينهم حسدا، حتى اضطر إلى مفارقة الوطن، وامتد في أثناء ذلك إلى بغداد، فورد على القائم بأمر الله، ولقي
__________
(1) انظر الخبر وتخريجه في الجزء العاشر من الكتاب ص 183، في ترجمة أبي سليمان
الداراني رقم (34)، وأراد ب " النكتة ": كلمة الحكمة، وب " القوم ": الصالحين ممن اشتهر بالخير.
(2) في " دمية القصر " 2 / 993 - 994، وفي الاصل: الباخزري وهو خطأ.
(3) اسم في " الدمية ": " فصل الخطاب في فضل النطق المستطاب "، وكذلك ورد اسمه في " كشف الظنون " 2 / 1260.
(4) تحرفت في الاصل إلى: " ما هو ".
(5) في " الدمية ": كلماته كلها رضي الله عنه للمستفيدين فوائد وفرائد.
(*)

(18/231)

قبولا، وعقد له المجلس في مجالسه المختصة به، وكان ذلك بمحضر ومرأى منه، وخرج الامر بإعزازه وإكرامه، فعاد إلى نيسابور، وكان يختلف منها إلى طوس بأهله، حتى طلع صبح الدولة ألبآرسلانية (1) فبقي عشر سنين محترما مطاعا معظما (2).
ومن نظمه: سقى الله وقتا كنت أخلو بوجهكم * وثغر الهوى في روضة الانس ضاحك أقمت زمانا والعيون قريرة * وأصبحت يوما والجفون سوافك (3) أنشدنا أبو الحسين الحافظ، أخبرنا جعفر بن علي، أخبرنا السلفي، أخبرنا القاضي حسن بن نصر بنهاوند، أنشدنا أبو القاسم القشيري لنفسه: البدر من وجهك مخلوق * والسحر من طرفك مسروق يا سيدا تيمني حبه * عبدك من صدك مرزوق ولابي القاسم أربعون حديثا من تخريجه سمعناها عالية.
قال عبد الغافر: توفي الاستاذ أبو القاسم صبيح يوم الاحد السادس والعشرين من ربيع الآخر، سنة خمس وستين وأربع مئة (4).
قلت: عاش تسعين سنة.
__________
(1) أي دولة السلطان ألب آرسلان والذي ستأتي ترجمته برقم (210) في هذا الجزء.
(2) الخبر بنحوه في " تبيين كذب المفتري " 274 - 275، و " طبقات " السبكي 5 / 157 - 158.
(3) البيتان في " وفيات الاعيان " 3 / 207.
وانظر بعض نظمه في " طبقات " السبكي 5 / 160 - 162، و " دمية القصر " 2 / 994 - 996.
(4) انظر " تبيين كذب المفتري " 275 - 276.
(*)

(18/232)

وقال المؤيد في " تاريخه " (1): أهدي للشيخ أبي القاسم فرس، فركبه نحوا من عشرين سنة، فلما مات الشيخ لم يأكل الفرس شيئا، ومات بعد أسبوع.

110 - كريمة * الشيخة، العالمة، الفاضلة، المسندة، أم الكرام، كريمة بنت أحمد ابن محمد بن حاتم (2) المروزية (3)، المجاورة بحرم الله.
سمعت من أبي الهيثم الكشميهني (4) " صحيح " البخاري، وسمعت من زاهر بن أحمد السرخسي (5)، وعبد الله بن يوسف بن بامويه الاصبهاني (6).
وكانت إذا روت قابلت بأصلها، ولها فهم ومعرفة مع الخير والتعبد.
روت " الصحيح " مرات كثيرة، مرة بقراءة أبي بكر الخطيب في أيام الموسم، وماتت بكرا لم تتزوج أبدا.
__________
(1) " المختصر في أخبار البشر " 2 / 190.
(*) الاكمال 7 / 171، المنتظم 8 / 270، الكامل 10 / 69، المختصر في أخبار البشر
2 / 188، العبر 3 / 254، دول الاسلام 1 / 274، تتمة المختصر 1 / 565، البداية والنهاية 12 / 105، القاموس المحيط: مادة " كشميهنة "، العقد الثمين 8 / 310، شذرات الذهب 3 / 314، تاج العروس 9 / 43 مادة " كرم " و 9 / 321 مادة (كشميهنة)، الدر المنثور: 458.
(2) في " المنتظم ": ابن أبى حاتم.
(3) نسبة إلى مرو الشاهجان، وهى مرو العظمى أشهر مدن خراسان وقصبتها، والنسبة إليها مروزي على غير قياس.
انظر " معجم البلدان ": 5 / 112 - 113، وقد تحرفت في " أعلام " الزركلي إلى " المروذية " بالذال وتشديد الراء نسبة إلى مرو الروذ.
(4) وقد مرت ترجمته في الجزء السادس عشر برقم (361).
(5) مرت ترجمته في الجزء السادس عشر برقم (352).
(6) مرت ترجمته في الجزء السابع عشر برقم (145).
(*)

(18/233)

حدث عنها: الخطيب، وأبو الغنائم النرسي، وأبو طالب الحسين بن محمد الزينبي، ومحمد بن بركات السعيدي، وعلي بن الحسين الفراء، وعبد الله بن محمد بن صدقة بن الغزال، وأبو القاسم علي بن إبراهيم النسيب، وأبو المظفر منصور بن السمعاني، وآخرون.
قال أبو الغنائم النرسي: أخرجت كريمة إلى النسخة " بالصحيح "، فقعدت بحذائها، وكتبت سبع (1) أوراق، وقرأتها، وكنت أريد أن أعارض وحدي، فقالت: لا حتى تعارض معي.
فعارضت معها.
قال: وقرأت عليها من حديث زاهر.
وقال أبو بكر بن منصور السمعاني: سمعت الوالد يذكر كريمة، ويقول: وهل رأى إنسان مثل كريمة ؟.
قال أبو بكر: وسمعت بنت أخي كريمة تقول: لم تتزوج كريمة قط،
وكان أبوها من كشميهن (2)، وأمها من أولاد السياري (3)، وخرج بها أبوها إلى بيت المقدس، وعاد بها إلى مكة، وكانت قد بلغت المئة.
قال ابن نقطة: نقلت وفاتها من خط ابن ناصر سنة خمس وستين وأربع مئة.
قلت: الصحيح موتها في سنه ثلاث وستين.
قال هبة الله بن الاكفاني سنة ثلاث: حدثني عبد العزيز بن علي الصوفي قال، سمعت بمكة من مخبر بأن كريمة توفيت في شهور هذه السنة.
__________
(1) في الاصل: سبعة، والصواب ما أثبتناه.
(2) ضبطها السمعاني بكسر الميم، وضبطها ياقوت بفتحها، وهي قرية من قرى مرو القديمة، وقد خربت، وهى في القاموس " كشميهنة ".
(3) بفتح السين المهملة وتشديد الياء المثناة، هذه النسبة إلى سيار، وهو جد المنتسب إليه.
(*)

(18/234)

وقال أبو جعفر محمد بن علي الهمداني: حججت سنة ثلاث وستين، فنعيت إلينا كريمة في الطريق، ولم أدركها.

111 - ابن الخالة * العلامة، شيخ الادب، أبو غالب، محمد بن أحمد بن سهل بن بشران الواسطي، اللغوي، الحنفي، المعدل.
وكان جده للام هو ابن عم المحدث أبي الحسين (1) بن بشران.
مولد أبي غالب في سنة ثمانين (2) وثلاث مئة.
وسمع من أبي القاسم علي بن كردان النحوي، وأبي الحسين علي بن دينار، وأبي عبد الله العلوي، وأحمد بن عبيد بن بيري، وأبي الفضل التميمي، وعدة.
روى عنه: أبو عبد الله الحميدي، وهبة الله الشيرازي، وعلي بن محمد الجلابي، وخلق.
وبالاجازة أبو القاسم بن السمرقندي.
__________
(*) دمية القصر 1 / 317 - 320 و 349 - 351، سؤالات الحافظ السلفي: 20 - 22، المنتظم 8 / 259 - 260، معجم الادباء 17 / 214 - 224، إنباه الرواة 3 / 44 - 45، أخبار المحمدين من الشعراء: 28، الاستدراك: ج 1 / ورقة: 141 / أ باب (خالة وجالة)، الكامل 10 / 62، العبر 3 / 250، ميزان الاعتدال 3 / 459 - 460، الوافي بالوفيات 2 / 82 - 83، البداية والنهاية 12 / 100، الجواهر المضية 2 / 11 - 12 (طبعة الهند)، طبقات ابن قاضي شهبة 1 / 12، لسان الميزان 5 / 43 - 44، تبصير المنتبه 2 / 524، النجوم الزاهرة 5 / 85 - 86، بغية الوعاة 1 / 26 - 27، شذرات الذهب 3 / 310.
(1) وقد مرت ترجمته في الجزء السابع عشر برقم (189).
(2) في المنتظم: " سنة ثلاثين " وهو خطأ.
(*)

(18/235)

قال أبو سعد السمعاني: كان الناس يرحلون إليه لاجل اللغة، وهو مكثر من رواية كتبها.
وقال خميس الحوزي (1): قرأ كتاب سيبويه على ابن كردان (2)، ولازم حلقة الشيخ أبي إسحاق الرفاعي، تلميذ السيرافي، فكان يقول: قرأت عليه من أشعار العرب ألف ديوان (3).
قال: وكان جيد الشعر (4)، معتزليا.
وقال أحمد بن صالح الجيلي: كان أحد شهود واسط، وكان عالما بالادب، راوية له، ثقة، بارعا في النحو، صار شيخ العراق في اللغة في وقته، وانتهت الرحلة إليه في هذا العلم.
ثم سرد أسماء مشايخه.
حدث عنه: الحميدي، وأبو الفرج محمد بن عبيد الله قاضي البصرة.
إلى أن قال:
أنبأنا ابن السمرقندي، وأبو عبد الله ابن البناء، ومحمد بن علي ابن الجلابي قالوا، أخبرنا أبو غالب إجازة.
مات في نصف رجب سنة اثنتين وستين وأربع مئة.
قلت: شاخ وعمر.
__________
(1) " سؤالات الحافظ السلفي ": 21 - 22.
(2) هو أبو القاسم علي بن طلحة بن كردان الواسطي، المتوفى سنة 424 ه، مرت ترجمته في الجزء السابع عشر برقم (284).
وقد تحرف في " معجم الادباء " 17 / 221، إلى " ابن كروان ".
(3) في " لسان الميزان " 5 / 43 " ديوانا " وهو خطأ يوهم أن كلمة ألف قبلها هي فعل " ألف " ووقع في هذا الوهم الاستاذ الزركلي في " الاعلام " 6 / 207، وتابعه الاستاذ كحالة في " معجم المؤلفين " 8 / 267.
(4) انظر بعض نظمه في " المنتظم " 8 / 259 - 260، و " دمية القصر " 1 / 317 - 319، و " الوافي بالوفيات " 2 / 82 - 83، و " معجم الادباء " 17 / 215 - 224، ومنه: لا تغترر بهوى الملاح فربما * ظهرت خلائق للملاح قباح وكذا السيوف يرون حسن صقالها * وبحدها تتخطف الارواح (*)

(18/236)

وفيها مات:
112 - [ الاسد اباذي ] * الشيخ أبو منصور أحمد علي الاسد اباذي (1) بتبريز.
يروي عن عبيد الله الصيدلاني، وغيره.
كذبه ابن خيرون (2).
قيل: عاش ستا وتسعين سنة.
قال أبو بكر الخطيب (3): كان مخلطا مجازفا، سمع لنفسه على أبي بكر
ابن شاذان.

وفيها مات:
113 - [ ابن أبي علانة ] * * الشيخ أبو سعد محمد بن الحسين بن عبد الله بن أبي علانة ببغداد فجأة في شعبان.
ثقة.
حدث عن أبي طاهر المخلص.
__________
(*) تاريخ بغداد 4 / 325 - 326، المنتظم 8 / 258، ميزان الاعتدال 1 / 121، لسان الميزان 1 / 225 - 226.
والاسداباذي: بفتح الالف والسين والذال المهملتين والباء المنقوطة بواحدة بين الالفين وفي آخرها الذال، نسبة إلى أسد اباذ، وهي بليدة على منزل من همذان إذا خرجت إلى العراق، عمرها أسد بن ذي السرو الحميري في اجتيازه مع تبع.
وأسداباذ أيضا: قرية من أعمال بيهق من نواحي نيسابور أنشأها أسد بن عبد الله القسري.
انظر " الانساب " و " معجم البلدان ".
(1) في " تاريخ بغداد " زيادة: " المعروف بالمقرئ ".
(2) انظر " ميزان الاعتدال " 1 / 121، و " لسان الميزان " 1 / 225، و " المنتظم " 8 / 258.
(3) " تاريخ بغداد " 4 / 326، وفيه وفاته سنة (461) ه.
(* *) تاريخ بغداد 2 / 257، الاكمال 6 / 306، الانساب 9 / 101 - 102، المنتظم 8 / 260، اللباب 2 / 367، تبصير المنتبه 3 / 962.
(*)

(18/237)

كتب عنه الخطيب، وصحح سماعه (1).
وعاش اثنتين وثمانين سنة.
وفيها (2) توفي بالقدس أبو الغنائم محمد بن محمد بن محمد بن الغراء
البصري المقرئ (3).

114 - الطريثيثي * أبو الحسن، علي بن محمد بن جعفر الطريثيثي اللحساني، ويقال: اللحاسي (4).
حدث عن: أبي الحسين الخفاف، وأبي معاذ الشاه، ومحمد بن جعفر الماليني.
حدث عنه: زاهر الشحامي، ومنصور بن أحمد الطريثيثي.
بقي إلى سنة ستين وأربع مئة.

115 - ابن المهتدي * * القاضي الشريف، أبو الحسن (5)، محمد بن أحمد بن محمد بن
__________
(1) " تاريخ بغداد " 2 / 257.
(2) أي سنة (462).
(3) ذكر ابن حجر في " التبصير " 3 / 1057 أنه توفي سنة (472).
(*) لم نعثر له على ترجمة فيما بين أيدينا من مصادر، والطريثيثي: نسبة إلى طريثيث، وهي: ناحية كبيرة من نواحي نيسابور بها قرى كثيرة، ويقال لها بالعجمية: ترشيز أو ترشيش.
" الانساب " 8 / 238.
(4) لم نقف على هذه النسبة في كتب الانساب.
(* *) تاريخ بغداد 1 / 356، المنتظم 8 / 274 - 275، الكامل 10 / 72، البداية والنهاية 12 / 105، النجوم الزاهرة: 5 / 90.
(5) في " الكامل " و " النجوم الزاهرة ": أبو الحسين.
(*)

(18/238)

عبد الله بن عبد الصمد بن المهتدي بالله (1).
ولد في شوال سنة أربع وثمانين وثلاث مئة.
وسمع من عثمان بن عيسى الباقلاني الزاهد، والحافظ أبي بكر بن بكير، وابن رزقويه.
روى عنه: أبو بكر القاضي، ويحيى بن الطراح، وطائفة.
ومن أقرانه: الحافظ أبو بكر الخطيب، وأبو علي البرداني.
قال الخطيب: كان صدوقا، قال: إنه قرأ القرأن على أبي القاسم الصيدلاني، وسمع منه، لكن لم يكن عنده ما سمع منه.
قال أحمد بن صالح: كان ثقة مأمونا، مات في جمادى الاولى، سنة أربع وستين وأربع مئة.
ومات معه: أبو طاهر المبارك بن الحسين الانصاري البغدادي الصفار.
ثقة سري، يروي عن: أبي أحمد الفرضي، وبكر بن محمد بن حيد النيسابوري بالري.
وأبو بكر محمد بن علي بن عبيد الله الطحان (2)، يوم الفطر.
يروي عن ابن سمعون، وكان صالحا.
وأبو عبد الله محمد بن أحمد بن شاده الاصبهاني (3) القاضي فجأة بسواد
__________
(1) " تاريخ بغداد " 1 / 356.
(2) ترجمته في " المنتظم " 8 / 275.
(3) ترجمته في " المنتظم " 8 / 275، و " البداية " 12 / 105، وقد تصحفت كلمة " شادة " في " البداية " إلى " شارة " بالراء.
(*)

(18/239)

العراق.
يروي عن أبي عمر بن مهدي، روى عنه: قاضي المرستان، ومفلح الدومي، وابن الطراح، ويحيى بن البناء.

116 - ابن زيدون * الصاحب، الوزير، العلامة، أبو الوليد، أحمد بن عبد الله بن أحمد ابن غالب بن زيدون المخزومي، القرشي، الاندلسي، القرطبي، الشاعر، حامل لواء الشعر في عصره.
قال ابن بسام (1): كان غاية (2) منثور ومنظوم، وخاتمة شعراء بني مخزوم، أحد من جر الايام جرا، وفاق الانام طرا، وصرف السلطان نفعا وضرا، ووسع البيان نظما ونثرا، إلى أدب ما للبحر تدفقه، ولا للبدر تألقه، وشعر ليس للسحر بيانه، ولا للنجوم اقترانه.
إلى أن قال: وكان من أبناء وجوه الفقهاء بقرطبة، فانتقل منها إلى عند صاحب إشبيلية المعتضد بن عباد، بعد الاربعين وأربع مئة، فجعله من خواصه، وبقي معه في صورة وزير، وهو صاحب هذه الكلمة البديعة: بنتم وبنا فما ابتلت جوانحنا * شوقا إليكم ولا جفت مآقينا
__________
(*) جذوة المقتبس: 130 - 131، قلائد العقيان: 79، الذخيرة 1 / 1 / 336 - 428، الخريدة 2 / 48 - 71، بغية الملتمس: 186 - 187، المطرب: 164، المعجب: 74، إعتاب الكتاب: 207، المغرب في حلي المغرب 1 / 63 - 69، وفيات الاعيان 1 / 139 - 141، المختصر في أخبار البشر 2 / 187، العبر 3 / 253، تتمة المختصر 1 / 563 - 564، الوافي 7 / 87 - 94، مرآة الجنان 3 / 14 - 15، البداية والنهاية 12 / 104 - 105، النجوم الزاهرة 5 / 88، نفح الطيب 1 / 627 وغيرها وانظر الفهرس، كشف الظنون: 278، 841، شذرات الذهب 3 / 312 - 313، إيضاح المكنون 1 / 485، دائرة المعارف الاسلامية 1 / 186، كنوز الاجداد: 251 - 260، ابن زيدون: لعلي عبد العظيم.
(1) في " الذخيرة ": 1 / 1 / 336.
(2) في المطبوع من " الذخيرة ": صاحب.
(*)

(18/240)

كنا نرى اليأس تسلينا عوارضه * وقد يئسنا فما لليأس يغرينا نكاد حين تناجيكم ضمائرنا * يقضي علينا الاسى لولا تأسينا حالت لفقدكم أيامنا فغدت * سودا وكانت بكم بيضا ليالينا ليسق عهدكم عهد السرور فما * كنتم لارواحنا إلا رياحينا (1) توفي في رجب سنة ثلاث وستين وأربع مئة.
وقد وزر ابنه أبو بكر (2) للمعتمد (3) بن عباد.

117 - ابن المهتدي بالله * الامام العالم الخطيب، المحدث الحجة، مسند العراق، أبو الحسين، محمد بن علي بن محمد بن عبيد الله بن عبد الصمد بن محمد بن المهتدي بالله أمير المؤمنين محمد بن الواثق هارون بن المعتصم الهاشمي، العباسي، البغدادي، المعروف بابن الغريق (4)، سيد بني هاشم في عصره.
ولد في ذي القعدة سنة سبعين وثلاث مئة.
وسمع الدارقطني، وعمر بن شاهين، فكان آخر من حدث عنهما، وعلي بن عمر السكري، ومحمد بن يوسف بن دوست، وأبا الفتح يوسف القواس، وأبا القاسم بن حبابة، وأبا الطيب عثمان بن منتاب، وأبا حفص
__________
(1) الابيات في " ديوانه ": 9 - 10 طبعة صادر.
(2) انظر ترجمته في " وفيات الاعيان " 1 / 141.
(3) سترد ترجمته في الجزء التاسع عشر برقم (35).
(*) تاريخ بغداد 3 / 108 - 109، المنتظم 8 / 283، الكامل 10 / 88، العبر 3 / 260، دول الاسلام 1 / 274، الوافي بالوفيات 4 / 137، البداية والنهاية 12 / 108، شذرات الذهب 3 / 324، تاج العروس: " مادة غرق " 7 / 34، الرسالة المستطرفة: 71.
(4) تصحفت في " البداية " إلى " العريف ".
(*)

(18/241)

الكتاني، والمخلص، وعيسى بن الوزير، وإدريس بن علي، وعلي بن عمر المالكي القصار، وعدة.
ومشيخته في جزئين مروية.
حدث عنه: الخطيب، والحميدي، وشجاع الذهلي، ومحمد بن طرخان التركي، والمفتي يوسف بن علي الزنجاني، ويحيى بن عبدالرحمن الفارقي، وأبو بكر محمد بن عبدا لباقي الفرضي، ويوسف بن أيوب الهمذاني، والقاضي أبو الفضل محمد بن عمر الارموي، وأبو منصور القزاز، وخلق كثير.
قال الخطيب (1): كان ثقة نبيلا، ولي القضاء بمدينة المنصور، وهو ممن شاع أمره بالعبادة والصلاح، حتى كان يقال له: راهب بني هاشم، كتبت عنه.
وقال أبو سعد السمعاني: حاز أبو الحسين قصب السبق في كل فضيلة، عقلا وعلما ودينا، وحزما وورعا ورأيا، وقف عليه علو الرواية، ورحل الناس إليه من البلاد، ثقل سمعه بأخرة، فكان يتولى القراءة بنفسه مع علو سنه، وكان ثقة، حجة، نبيلا، مكثرا.
وقال أبي النرسي: كان ثقة يقرأ للناس، وكانت إحدى عينيه ذاهبة (2).
وقال أبو الفضل بن خيرون: كان صائم الدهر زاهدا، وهو آخر من حدث عن الدارقطني وابن دوست، وهو ضابط متحر (3)، أكثر سماعاته
__________
(1) " تاريخ بغداد " 11 / 108 - 109.
(2) انظر " المنتظم " 8 / 283.
(3) في الاصل: متحري، والجادة ما أثبت (*).

(18/242)

بخطه، ما اجتمع في أحد ما اجتمع فيه، قضى ستا وخمسين سنة، وخطب ستا وسبعين سنة لم تعرف له زلة، وكانت تلاوته أحسن شئ.
قال أبو بكر بن الخاضبة: رأيت كأن القيامة قد قامت، وكأن من يقول: أين ابن الخاضبة ؟ فقيل لي: ادخل الجنة، فلما دخلت استلقيت على قفاي، ووضعت إحدى رجلي على الاخرى، وقلت: آه ! استرحت والله من النسخ.
فرفعت رأسي، فإذا ببغلة مسرجة ملجمة في يد غلام، فقلت: لمن هذه ؟ فقال: للشريف أبي الحسين بن الغريق.
فلما كان في صبيحة تلك الليلة، نعي إلينا أبو الحسين رحمه الله (1).
وقال الزاهد يوسف الهمذاني: انطرش أبو الحسين، فكان يقرأ علينا، وكان دائم العبادة، قرأ علينا حديث الملكين (2)، فبكى بكاء عظيما، وأبكى الحاضرين.
قال ابن خيرون: مات في أول ذي الحجة سنة خمس وستين وأربع مئة.
وفيها مات السلطان عضد الدولة أبو شجاع آرسلان (3) بن جغريبك، واسم جغريبك: داود (4) بن ميكال بن سلجوق بن تقاق بن سلجوق التركي الملك العادل، وجدهم تقاق تفسيره: قوس حديد، فكان أول من أسلم من
__________
(1) الخبر في " المنتظم " 8 / 283، و " الوافي " 2 / 90 في ترجمة ابن الخاضبة وستأتي ترجمته في " السير " في الجزء التاسع عشر برقم (61).
(2) ينتظر في هذا حديث البراء بن عازب الطويل المخرج في " المسند " 4 / 287 و 288 و 295 و 296، وأبي داود (3212) والطيالسي (753)، وصححه الحاكم 1 / 37 - 40،
وأقره الذهبي، وصححه غير واحد من الائمة، وهو كما قالوا، وحديث أنس في البخاري (1374) ومسلم (2870).
(3) سترد ترجمته برقم (210).
(4) وقد تقدمت ترجمته في هذا الجزء برقم (51).
(*)

(18/243)

الترك من السلجوقية، له ممالك واسعة، ومواقف مشهودة، وترجمته في " تاريخ الاسلام ".
وفيها مات الملك ملك الامراء ناصر الدولة حسين بن الحسن بن حسين ابن صاحب الموصل ناصر الدولة بن حمدان (1)، أحد الابطال، جرت له حروب وعجائب، وأظهر بمصر السنة، وكان عمالا على إقامة الدولة لبني العباس، وقهر العبيدية، وتهيأت له الاسباب، وترك المستنصر على برد الديار، وأباد الكبار، إلى أن وثب عليه أتراك، فقتلوه، وقد ولي نيابة دمشق مرة، وأبوه سيف الدولة.

118 - الحفصي * الشيخ المسند، أبو سهل، محمد بن أحمد بن عبيد الله المروزي، الحفصي، راوي " صحيح " البخاري عن أبي الهيثم الكشميهني، صاحب الفربري.
حدث به بمرو ونيسابور.
وكان رجلا مباركا من العوام، أكرمه نظام الملك، وسمع منه، ووصله بجملة.
روى عنه: الشيخ أبو حامد الغزالي، وإسماعيل بن أبي صالح المؤذن، وعبد الوهاب بن شاه الشاذياخي، ووجيه بن طاره الشحامي، وهبة الرحمن حفيد القشيري (2)، وخلق سواهم.
قال أبو سعد السمعاني: لم يحدث ب " الصحيح " بمرو، وحمله
__________
(1) سترد ترجمته في هذا الجزء برقم (156).
(*) الانساب 4 / 175 - 176، اللباب 1 / 376، العبر 3 / 261، شذرات الذهب 3 / 325.
(2) أي حفيد الامام أبي القاسم القشيري.
(*)

(18/244)

النظام الوزير إلى نيسابور، فحدث ب " الصحيح " في النظامية، وسمع منه عالم لا يحصون، وانصرف في سنة خمس وستين وأربع مئة، وفيها مات (1).
وهو محمد بن أحمد بن عبيد الله بن عمر بن سعيد بن حفص، فنسب إلى الجد، فقيل: الحفصي.
وقيل: مات في سنة ست وستين.
وفيها (2) توفي أبو بكر جماهر بن عبدالرحمن الحجري الطليطلي شيخ المالكية، والحافظ أبو علي الحسن بن عمر بن يونس الاصبهاني (3)، وعائشة بنت حسن الوركانية (4)، والفقيه عبد الحق بن محمد الصقلي (5)، وعبد العزيز الكتاني (6) محدث دمشق، وأبو مسلم عمر بن علي الليثي (7)، والحافظ أبو بكر محمد بن إبراهيم العطار (8)، وأبو المكارم محمد بن سلطان بن حيوس الفرضي، وأبو بكر يعقوب بن أحمد الصيرفي (9).

119 - الصيرفي * الشيخ الرئيس الثقة، المسند، أبو بكر، يعقوب بن أحمد بن محمد النيسابوري.
__________
(1) انظر " الانساب " 4 / 175 - 176، وقال فيه: وتوفي فيما أظن سنة ست.
(2) أي في سنة ست وستين وأربع مئة.
(3) سترد ترجمته برقم (158).
(4) سترد ترجمتها برقم (142).
(5) سترد ترجمته برقم (141).
(6) سترد ترجمته برقم (122).
(7) سترد ترجمته برقم (204).
(8) سترد ترجمته برقم (159).
(9) وهو صاحب الترجمة التالية.
(*) تذكرة الحفاظ 3 / 1160، العبر 3 / 262، شذرات الذهب 3 / 325.
(*)

(18/245)

سمع أبا محمد المخلدي، وأبا الحسين الخفاف، وأبا نعيم أحمد بن محمد بن إبراهيم الازهري، وأبا عبد الله الحاكم.
حدث عنه: محمد بن الفضل الفراوي، وزاهر بن طاهر، وأخوه وجيه، وإسماعيل بن أبي صالح المؤذن، وهبة الرحمن ابن القشيري، وآخرون.
وكان صحيح الاصول محتشما.
مات في سابع ربيع الاول سنة ست وستين وأربع مئة.
وقع لنا من عواليه بإجازة.

120 - جابر بن ياسين * ابن حسن بن محمد بن أحمد بن محمويه (1)، الشيخ المسند، أبو الحسن البغدادي الحنائي (2) العطار.
سمع أبا حفص الكتاني، وأبا طاهر المخلص.
وعنه: الخطيب، والحميدي، وأبو بكر بن عبدا لباقي، وأبو منصور
القزاز، ويحيى بن الطراح، ومحمد بن عمر الارموي، وآخرون.
مات في شوال سنة أربع وستين وأربع مئة.
قال الخطيب (3): كتبت عنه، وسماعه صحيح.
__________
(*) تاريخ بغداد 7 / 239 - 240، الانساب 4 / 244، المنتظم 4 / 244، العبر 3 / 256، شذرات الذهب 3 / 316.
(1) جاء اسمه في " الانساب " 4 / 244: جاب بن ياسين محمويه.
(2) نسبة إلى بيع الحناء، وقد تصحفت في " المنتظم " إلى " الجياني ".
(3) " تاريخ بغداد " 7 / 239.
(*)

(18/246)

وفيها مات: أحمد بن عثمان بن المخبزي، وأبو منصور بكر بن محمد ابن علي بن محمد بن حيد (1)، والمعتضد عباد (2) بن محمد، والشريف أبو الحسن محمد (3) بن أحمد بن محمد بن عبد الله بن المهتدي بالله في جمادى الاولى عن ثمانين سنة.

121 - الغندجاني * مسند واسط، الثقة، أبو محمد، الحسن بن أحمد بن موسى بن داذ ابن (4) فروخ الغندجاني.
مولده ببغداد: فأكثر باعتناء أبيه، وابن عمه (5) أبي أحمد عبد الوهاب بن محمد عن المخلص، وعمر الكتاني، وأبي أحمد الفرضي، وإسماعيل الصرصري، وابن مهدي.
وسكن الاهواز، ثم واسطا، كان عاملها.
روى عنه: الحميدي، ومحمد بن علي الجلابي، وطائفة.
قال خميس (6): هو نبيل جليل، صحيح الاصول، صدوق، ثقة،
__________
(1) سترد ترجمته برقم (125).
(2) سترد ترجمته برقم (129).
(3) سبقت ترجمته برقم (115).
(*) سؤالات السلفي: 2 - 4، الانساب 9 / 180 - 181.
والغندجاني: ضبطها السمعاني بفتح الغين المعجمة والدال المهملة وسكون النون بينهما، نسبة إلى غندجان وهي بلدة من كور الاهواز، وضبطها ياقوت بضم الغين وكسر الدال، وقال: بليدة بأرض فارس في مفازة قليلة الماء معطشة.
(4) سقط لفظ " بن " من نسب ابن عمه أبي أحمد عبد الوهاب في " الانساب " 9 / 180.
(5) في " السؤالات " ص 2: " وعمه " بدل " وابن عمه " وهو خطأ، لان أبا أحمد عبد الوهاب ابن محمد هو ابن عمه كما ذكر السمعاني.
وقد مرت ترجمته أيضا في الجزء السابع عشر برقم (452).
(6) " سؤالات الحافظ السلفي ": 4 (*).

(18/247)

مات في أواخر سنة سبع وستين وأربع مئة.
وقال أبو الفضل بن خيرون: مات في أول جمادى الاولى سنة ثمان.

122 - الكتاني * الامام الحافظ، المفيد الصدوق، محدث دمشق، أبو محمد، عبد العزيز بن أحمد بن محمد بن علي بن سليمان (1) التميمي، الدمشقي، الكتاني، الصوفي.
ولد سنة تسع وثمانين وثلاث مئة.
وسمع تمام بن محمد الرازي، وصدقة بن الدلم، وأبا نصر بن هارون، وأبا محمد بن أبي نصر، ومحمد بن عبدالرحمن القطان، وخلقا كثيرا بدمشق، وأحمد ومحمد ابني الصياح (2) ببلد (3)، ومن أبي الحسن بن
الحمامي، وعلي بن داود الرزاز، ومحمد بن الروزبهان، وأبي القاسم
__________
(*) الاكمال 7 / 187، الانساب 10 / 353، تاريخ ابن عساكر 10 / 174 / 1 - 175 / 1، المنتظم 8 / 288، اللباب 3 / 83 - 84، الكامل في التاريخ 10 / 93، تذكرة الحفاظ 3 / 1170 - 1171، العبر 3 / 261، دول الاسلام 1 / 275، البداية والنهاية 12 / 109، تبصير المنتبه 3 / 1206، النجوم الزاهرة 5 / 96، طبقات الحفاظ: 439، كشف الظنون: 2019، شذرات الذهب 3 / 325.
والكتاني: بفتح أوله وتشديد التاء المفتوحة تصحفت في " البداية " إلى الكناني بالنون.
(1) في " الاكمال " و " الانساب " و " المنتظم ": سلمان، وفي " اللباب ": سلوان.
(2) بالصاد المهملة والياء المثناة التحتية كما في " الاكمال " 5 / 162، وهما أبو منصور محمد وأبو عبد الله أحمد ابنا الحسين بن سهل بن خليفة البلديان يعرفان بابني الصياح، وقد تصحفت في " تذكرة الحفاظ " 3 / 1170 إلى " الصباح " بباء موحدة.
وانظر " تبصير المنتبه " 3 / 829.
(3) في " معجم البلدان ": بلد، وربما قيل لها: بلط، بالطاء، قال حمزة: بلدة اسمها بالفارسية شهراباذ وهي مدينة قديمة على دجلة فوق الموصل، وقد تحرفت في " تذكرة الحفاظ " إلى بلدة.
(*)

(18/248)

الحرفي، وخلق ببغداد، وسمع بالموصل ومنبج (1) ونصيبين (2)، وكتب العالي والنازل، حتى إنه كتب " تاريخ بغداد " عن أبي بكر الخطيب.
حدث عنه: الخطيب، والحميدي، وأبو الفتيان الدهستاني، وأبو القاسم النسيب، وهبة الله بن الاكفاني، وعبد الكريم بن حمزة، وإسماعيل ابن السمرقندي، وأحمد بن عقيل الفارسي، وأبو المفضل يحيى بن علي القرشي، وخلق سواهم.
وجمع وصنف، ومعرفته متوسطة، وأول سماعه في سنة سبع وأربع
مئة.
قال ابن ماكولا (3): كتب عني، وكتبت عنه، وهو مكثر متقن.
وقال الخطيب (4): ثقة أمين.
وقال الاكفاني: كان كثير التلاوة، صدوقا، سليم المذهب.
مات في جمادى الآخرة، سنة ست وستين وأربع مئة.
قال ابن الاكفاني: أجاز لكل من أدرك حياته قبل موته مروياته (5).
قلت: روى عنه بهذه الاجازة محفوظ بن صصرى، وجماعة.
وكان مديما للتلاوة، مكبا على طلب الحديث، وقد اشتاق أبوه إليه، وسافر خلفه إلى بغداد، فوجده قد طبخ رزا بلحم، فقربه إليه، فقال: يا
__________
(1) مدينة في سورية تابعة لمحافظة حلب.
(2) مدينة واقعة في الشمال الشرقي لبلاد الشام، قريبة من القامشلي.
(3) " الاكمال " 7 / 187.
(4) في " فوائد النسب " كما في " تذكرة الحفاظ " 3 / 1171.
(5) انظر " تذكرة الحفاظ " 3 / 1171.
(*)

(18/249)

بني ! قد عرفت عادتي - وكان قد هجر أكل الرز خشية أن يبتلع فيه عظما فيقتله - فقال: كل، لا يكون إلا الخير.
فأكل، فابتلع عظما، فمات.
رواها ابن عساكر، عن جمال الاسلام، عن ابن أبي العلاء، أو عن الكتاني.
وكان أبوه صوفيا يكنى أبا طاهر، حدث عن يوسف الميانجي.

123 - الاسماعيلي * الامام الواعظ المعدل، أبو الحسن، أحمد بن عبدالرحيم بن أحمد الاسماعيلي النيسابوري الحاكم.
حدث عن: أبي الحسين الخفاف، ويحيى بن إسماعيل الحربي، وأبي العباس السليطي، وأبي علي الروذباري، وجماعة.
وحدث ب " سنن " أبي داود عن الحسن بن داود بن رضوان السمرقندي، صاحب ابن داسه (1).
وقيل: سمعه أيضا من أبي علي الروذباري.
حدث عنه: إسماعيل بن أبي صالح المؤذن، وزاهر بن طاهر الشحامي، وأخوه وجيه، وعبد الغافر بن إسماعيل.
ووثقه عبد الغافر، والسمعاني.
مات في جمادى الآخرة، سنة تسع وستين وأربع مئة، وقد قارب التسعين.
أخبرنا أحمد بن هبة الله في سنة أربع وتسعين، عن عبد المعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أحمد بن عبدالرحيم، أخبرنا أبو
__________
(*) لم نعثر له على ترجمة في المصادر التي بأيدينا.
(1) مرت ترجمته في الجزء الخامس عشر برقم (317).
(*)

(18/250)

الحسين الخفاف، أخبرنا أبو العباس السراج، حدثنا هناد بن السري، حدثنا وكيع، عن عبد الله بن نافع، عن أبيه، عن ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: " لا يتحرى أحدكم بصلاة طلوع الشمس ولا غروبها ".
عبد الله بن نافع ضعفوه (1).

124 - الترابي * الشيخ الجليل، المعمر، مسند خراسان، أبو بكر، محمد بن أبي الهيثم عبد الصمد بن أبي عبد الله (2) المروزي الترابي.
حدث، وعمر، وتفرد عن عبد الله بن محمد بن عبد الوهاب الرازي،
صاحب ابن الضريس، والحاكم أبي الفضل محمد بن الحسين الحدادي، وعبد الله بن أحمد بن حمويه السرخسي، ومحمد بن أحمد الدورقي المروزي، وطائفة.
حدث عنه: الامام أبو المظفر السمعاني، وعلي بن الفضل الفارمذي، ومحيي السنة البغوي (3)، وآخرون.
__________
(1) قال ابن معين: ضعيف، وقال ابن المديني: روى أحاديث منكرة، وقال أبو حاتم: منكر الحديث، وهو أضعف ولد نافع، وقال البخاري: منكر الحديث، وقال النسائي: متروك الحديث، وقال ابن عدي: هو ممن يكتب حديثه، وإن كان غيره يخالفه فيه، ومتن الحديث صح عن ابن عمر من طريق آخر في " الموطأ " 1 / 220 و " المسند " 2 / 13 و 19 و 33 و 36 و 63 و 106، والبخاري 2 / 49 في مواقيت الصلاة، ومسلم (828) في صلاة المسافرين، والنسائي 1 / 277.
(*) الاكمال 1 / 534 - 535، الانساب 3 / 35 - 36، اللباب 1 / 210.
قال السمعاني: والترابي بضم التاء، هم جماعة بمرو ينتسبون هذه النسبة يقال لهم: خاك فروشان [ أي باعة التراب ] ولهم سوق ينسب إليهم يبيعون فيه البزور والحبوب.
(2) واسمه: علي، كما في " الاكمال " 1 / 534.
(3) هو الامام أبو محمد: الحسين بن مسعود بن الفراء البغوي المتوفى سنة (516) وسترد ترجمته في الجزء التاسع عشر برقم (258).
(*)

(18/251)

مات في شهر رمضان، سنة ثلاث وستين وأربع مئة، وله ست وتسعون سنة، ولم يقع لي حديثه إلا بنزول.

125 - ابن حيد * الاجل، المسند، المعروف بالشيخ المؤتمن، أبو منصور بكر بن محمد بن علي بن محمد بن حيد (1) النيسابوري التاجر.
حدث بهمذان وببغداد، وتنقل في التجارة.
يروي عن: أبي الحسين الخفاف، ومحمد بن الحسين العلوي، وابن عبدوس، وابن بامويه.
قال شيرويه: فاتني السماع منه.
وقال السمعاني: حدثنا عنه محمد بن عبد الباقي الانصاري، وسعيد بن أبي الرجاء، وإسماعيل بن علي الحمامي، وسمع منه جدي، وأبو بكر الخطيب وأثنى عليه (2).
مات في صفر (3) سنة أربع (4) وستين وأربع مئة.
__________
(*) تاريخ بغداد 7 / 97 - 98، الانساب 3 / 9 - 10، المنتظم 8 / 274، المنتخب: الورقة 49 ب، العبر 3 / 256، البداية والنهاية 12 / 105، تبصير المنتبه 1 / 268.
(1) تحرف في " المنتظم " و " الشذرات " إلى " حيدر "، وقد تحرف اسمه في " البداية " 12 / 105 إلى: زكريا بن محمد بن حيده.
(2) فقال: كان ثقة، حسن الاعتقاد، صحيح المذهب، كثير الدرس للقرآن، محبا لاهل الخير..." تاريخ بغداد " 7 / 97.
(3) في " المنتظم ": في محرم.
(4) في " الانساب ": سنة خمس (*).

(18/252)

126 - محمد بن مكي * ابن عثمان المحدث، المسند، أبو الحسين الازدي المصري.
سمع القاضي علي بن محمد بن إسحاق الحلبي، ومحمد بن أحمد الاخميمي، والمؤمل بن أحمد الشيباني، والميمون بن حمزة الحسيني، وعبد الكريم بن أبي جدار الصواف، وأبا مسلم محمد بن أحمد الكاتب، وأبا
علي أحمد بن خرشيذ قوله، وجده لامه أحمد بن عبد الله بن رزيق البغدادي، وطائفة.
حدث بدمشق وبمصر.
روى عنه: أبو بكر الخطيب، وابن ماكولا، والفقيه نصر المقدسي، وعبد الله بن أحمد بن السمرقندي، وعلي بن إبراهيم النسيب، وهبة الله بن الاكفاني، وعبد الكريم بن حمزة، وطاهر بن سهل الاسفراييني، وأبو القاسم ابن بطريق، وعدة.
وثقه الكتاني، وقال: توفي في نصف جمادى الاولى سنة إحدى وستين وأربع مئة.
مولده كان في سنة أربع وثمانين وثلاث مئة.
سمعوه في الصغر.
أخبرنا عمر بن عبد المنعم، أخبرنا أبو القاسم عبد الصمد بن محمد في كتابه سنة ثمان وست مئة، أخبرنا طاهر بن سهل سنة خمس وعشرين وخمس مئة، أخبرنا أبو الحسين محمد بن مكي، أخبرنا جدي أحمد بن عبد الله بن رزيق، حدثنا عبدالرحمن بن رشدين المهري (1)، أخبرنا الحارث بن
__________
(*) تذكرة الحفاظ 3 / 1158، العبر 3 / 248، النجوم الزاهرة 5 / 84، حسن المحاضرة 1 / 374، شذرات الذهب 3 / 309.
(1) وقد مرت ترجمته في الجزء الخامس عشر برقم (94) (*).

(18/253)

مسكين، حدثنا ابن عيينة، عن الزهري، عن سالم، عن أبيه: أن رسول الله صلى الله عليه وسلم قال: " اقتلوا الحيات، وذا الطفيتين، والابتر، فإنهما يلتمسان البصر، ويسقطان الحبل " (1).

127 - الازهري * العدل، المسند، الصدوق، أبو حامد، أحمد بن الحسن بن محمد
ابن الحسن بن أزهر الازهري، النيسابوري، الشروطي (2)، من أولاد المحدثين.
سمع من أبي محمد المخلدي، وأبي سعيد بن حمدون، وأبي الحسين الخفاف.
وله أصول متقنة.
حدث عنه: زاهر ووجيه ابنا طاهر، وعبد الغافر بن إسماعيل، وآخرون.
توفي في رجب، سنة ثلاث وستين وأربع مئة.
__________
(1) وأخرجه مسلم (2233) من طريق عمرو الناقد، وأبو داود (5252) عن مسدد، كلاهما عن سفيان بن عينية بهذا الاسناد، وأخرجه البخاري 6 / 248، 249 في بدء الخلق: باب قول الله تعالى (وبث فيها من كل دابة) من طريق عبد الله بن محمد، عن هشام بن يوسف، عن معمر، عن الزهري به، وأخرجه عبد الرزاق (19616) ومن طريقه مسلم (2233) (30) عن معمر عن الزهري...وهو في " الموطأ " 2 / 975، 976، وسنن الترمذي (1483).
وأراد بذي الطفيتين: الحية التي في ظهرها خطان، والطفية: خوص المقل، وهى ورقة، وجمعها طفي، شبه الخطين اللذين على ظهره بخوصتين من خوص المقل وهو شر الحيات فيما يقال، والابتر: القصير الذنب، والبتر: شرار الحيات.
وقوله: " فانهما يلتمسان البصر " أي: تخطفانه وتطمسانه وذلك لخاصيته في طباعهما إذا وقع بصرها على بصر الانسان، وقيل: معناه: أنهما تقصران البصر باللسع.
(*) العبر 3 / 252، تذكرة الحفاظ 3 / 1131، شذرات الذهب 3 / 311.
(2) هذه النسبة لمن يكتب الصكاك والسجلات لانها مشتملة على الشروط، فقيل لمن يكتبها: الشروطي.
" الانساب " (*).

(18/254)

وكان مولده في سنة أربع وسبعين وثلاث مئة، وله بصر بالشروط.
وقع لي من عواليه.

128 - المليحي * الشيخ الصدوق، مسند هراة، أبو عمر عبد الواحد بن أحمد بن أبي القاسم بن محمد بن داود بن أبي حاتم المليحي الهروي.
سمع أبا محمد المخلدي، وأبا الحسين الخفاف، و عبدالرحمن بن أبي شريح، ومحمد بن محمد بن سمعان، وأبا حامد أحمد بن عبد الله النعيمي، وجماعة.
وروى " صحيح " البخاري عن النعيمي.
حدث عنه: محيي السنة أبو محمد البغوي، وخلف بن عطاء الماوردي، وإسماعيل بن منصور المقرئ، ومحمد بن إسماعيل الفضيلي، وآخرون.
قال المؤتمن الساجي: كان ثقة صالحا، قديم المولد، سماعه للبخاري بقراءة أبي الفتح بن أبي الفوارس.
قال الحسين بن محمد الكتبي: توفي في جمادى الآخرة، سنة ثلاث وستين وأربع مئة وله ست وتسعون سنة (1).
__________
(*) الانساب: " المليحي "، معجم البلدان 5 / 196، اللباب 3 / 256، تذكرة الحفاظ 3 / 1131، العبر 3 / 254، بغية الوعاة 2 / 119، كشف الظنون: 931، 1204، شذرات الذهب 3 / 314، روضات الجنات: 464، هدية العارفين 1 / 634.
والمليحي: بالحاء المهملة ذكر المؤلف في آخر الترجمة نسبتها إلى مليح: من قرى هراة، وقد غيرها ناشر " شذرات الذهب " إلى المليجي (بالجيم) وقال: هي نسبة إلى مليج بلد بمصر.
مع أن الاصل عنده بالحاء المهملة ! فتصويبه خطأ.
(1) ذكر السيوطي في " بغية الوعاة " أنه صنف الرد على أبي عبيد في غريب القرآن، و " الروضة " فيها ألف حديث صحيح، وألف غريب، وألف حكاية، وألف بيت شعر.
(*)

(18/255)

ومليح: من قرى هراة.

129 - المعتضد * صاحب إشبيلية، أبو عمرو، عباد بن محمد بن إسماعيل بن عباد اللخمي الاندلسي، ابن القاضي أبي القاسم.
حكم أبوه على إشبيلية مدة، ومات في سنة 433 (1)، فقام عباد بعده، وتلقب بالمعتضد بالله.
وكان شهما، مهيبا، شجاعا، صارما، جرى على قاعدة أبيه مدة، ثم خوطب بأمير المؤمنين.
قتل جماعة صبرا، وصادر الكبار، وتمكن.
اتخذ في قصره خشبا جللها برؤوس أمراء وكبار (2)، وكانوا يشبهونه بالمنصور، لكن مملكة هذا سعة ستة أيام، ومملكة أبي جعفر مسيرة ثمانية أشهر في عرض أشهر، وقد هم ابنه بقتله، فما تم له، وسجنه أبوه، ثم قتله، ثم عهد بالملك إلى ابنه المعتمد محمد (3)، وكان جبارا عسوفا (4).
مات سنة أربع (5) وستين وأربع مئة، وقام بعده ابنه.
__________
(*) جذوة المقتبس: 296 - 297، الذخيرة 2 / 1 / 23 - 41، بغية الملتمس: 395 - 396، الكامل في التاريخ 9 / 286 - 287، المعجب: 151، الحلة السيراء 2 / 39 - 52، وفيات الاعيان 5 / 23 - 24، البيان المغرب 3 / 204 - 285، العبر 3 / 256، دول الاسلام 1 / 274، فوات الوفيات 2 / 147 - 149، تاريخ ابن خلدون 4 / 156 - 158، النجوم الزاهرة 5 / 90، نفح الطيب 4 / 242 - 244، شذرات الذهب 3 / 316 - 318، معجم الانساب والاسرات الحاكمة: 86.
وانظر أطرافا من أخباره قد أوردها المؤلف في ترجمة ابنه المعتمد في الجزء، 19 برقم (35).
(1) وقد مرت ترجمته في الجزء السابع عشر برقم (354).
(2) انظر " الذخيرة " 2 / 1 / 26 - 27.
(3) سترد ترجمته في الجزء التاسع عشر برقم (35).
(4) وانظر بعض نظم المعتضد في ترجمته من " الذخيرة " و " الحلة السيراء ".
(5) هكذا أورد الذهبي وفاته، وتابعه على ذلك ابن تغري بردي في " النجوم الزاهرة "، وابن = (*)

(18/256)

قيل: لما رأى ميل الكبار إلى خليفة مرواني أخبرهم بأن المؤيد بالله (1) الذي زال ملكه سنة أربع مئة عنده، وأحضر جماعة شهدوا له، وقال: أنا حاجبه.
وأمر بذكره على المنابر، واستمر ذلك مدة إلى أن نعاه إلى الناس في سنة خمس وخمسين وأربع مئة.
وزعم أنه عهد إليه بالخلافة.
وهذا محال لا يروج أصلا، ولو كان المؤيد حيا إلى حين نعاه، لكان ابن مئة عام وزيادة.
وقيل: إن طاغية الفرنج سم المعتضد في ثياب أهداها له.

130 - عبدالرحيم بن أحمد * ابن نصر بن إسحاق بن عمرو، الامام الحافظ الجوال، أبو زكريا التميمي، البخاري.
سمع بالشام والحجاز، واليمن ومصر والعراق، والثغر وخراسان، وبخاري والقيروان.
حدث عن: أبي نصر أحمد بن علي الكاتب، ومحمد بن أحمد غنجار، وأبي عبد الله الحسين بن الحسين الحليمي، وحمزة بن عبد العزيز المهلبي، وأبي عمر بن مهدي الفارسي، وهلال بن محمد الحفار، وأبي محمد بن البيع، صاحب المحاملي، وتمام بن محمد الرازي، وعبد الغني ابن سعيد الحافظ، وخلق كثير.
__________
= العماد في " الشذرات "، أما في " الذخيرة " و " الكامل " و " وفيات الاعيان " و " تاريخ ابن خلدون " فقد ذكرت وفاته سنة (461) ه.
وفي " جذوة المقتبس " فلم يذكر سنة وفاته، بل قال: كان حيا بعد الاربعين وأربع مئة.
(1) تقدمت ترجمته في الجزء السابع عشر برقم (78).
(*) التكملة: رقم 1671، تذكرة الحفاظ 3 / 1157 - 1159، العبر 3 / 248، النجوم الزاهرة 5 / 84، طبقات الحفاظ: 437 - 438، نفح الطيب 3 / 62 - 64، شذرات الذهب 3 / 309.
(*)

(18/257)

حدث عنه: أبو نصر عبد الوهاب بن الجبان المري، أحد شيوخه، وعلي بن محمد الحنائي، والفقيه نصر بن إبراهيم المقدسي، ومشرف بن علي، وعلي بن الحسين الفراء، وجميل بن يوسف، وأبو عبد الله محمد بن أحمد الرازي وعدة.
مولده في سنة اثنتين وثمانين وثلاث مئة.
وأكبر شيخ له إبراهيم بن محمد بن يزداذ، صاحب ابن أبي حاتم.
قال الرازي في " مشيخته ": دخل أبو زكريا بلاد المغرب وبلاد الاندلس، وكتب بها، وفي شيوخه كثرة، وكان من الحفاظ الاثبات، ومات في سنة إحدى وستين (1) وأربع مئة.
وقال ابن طاهر: حدثنا سعد الزنجاني، قال: لم يرو كتاب " مشتبه النسبة " عن مؤلفه عبد الغني سوى ابن بنته علي بن بقاء، وابن عبدالرحيم البخاري حدث به.
في قول الزنجاني نظر، فإن رشأ بن نظيف قد رواه أيضا، وهو وعبد لرحيم ثقتان، والله أعلم.
أنبأنا المسلم بن محمد، عن القاسم بن علي، أخبرنا أبي، أخبرنا أبو الحسن علي بن المسلم، حدثنا عبد العزيز الكتاني، أخبرنا أبو نصر عبد الوهاب بن عبد الله المري، حدثني عبدالرحيم بن أحمد البخاري، قدم
علينا، أخبرنا أحمد بن نصر الكاتب ببخارى، أخبرنا أبو نصر أحمد بن سهل، حدثنا قيس بن أنيف، حدثنا محمد بن صالح، حدثنا محمد بن سليمان المكي، حدثنا عبد الله بن ميمون القداح، عن جعفر بن محمد، عن أبيه،
__________
(1) وفي " نفح الطيب " 3 / 64 نقلا عن ابن عساكر أنه توفي سنة إحدى وسبعين.
(*)

(18/258)

عن جده، عن علي: أن رسول الله صلى الله عليه وسلم قال: " اغسلوا ثيابكم، وخذوا من شعوركم، واستاكوا، وتزينوا.
فإن بني إسرائيل لم يكونوا يفعلون ذلك فزنت نساؤهم " (1).
أخبرنا الحسن بن علي، أخبرنا جعفر بن علي، أخبرنا عبد الله بن عبد الرحمن الديباجي، حدثنا أحمد بن يحيى بن الجارود، حدثنا عبدالرحيم بن أحمد الحافظ إملاء، أخبرنا محمد بن إبراهيم البصري ببيت المقدس، حدثنا أحمد بن سلام الطرسوسي، أخبرنا أبو القاسم عبدالرحمن بن محمد الطرسوسي، حدثنا يعلى ومحمد ابنا عبيد قالا: حدثنا الاعمش، عن خيثمة، عن سويد بن غفلة: سمعت عليا رضي الله عنه يقول: إذا حدثتكم عن رسول الله صلى الله عليه وسلم بشئ، فإني والله لان أخر من السماء فتخطفني الطير أحب إلي من أن أكذب عليه، وإذا حدثتكم فيما بيننا، فإن الحرب خدعة.
أخرجه مسلم (2).
ومات معه أبو معمر أحمد بن عبد الواحد البالكي (3) الهروي، راوي
__________
(1) وأورده المؤلف في " تذكرة الحفاظ " 3 / 1158، وقال: هذا لا يصح، وإسناده ظلمة، قلت: وعلته عبد الله بن ميمون القداح، فقد قال البخاري: ذاهب الحديث، وقال أبو حاتم: متروك، وقال ابن حبان: لا يجوز أن يحتج بما انفرد به، وأورده السيوطي في " الجامع الكبير " 1 / 125، ونسبه إلى ابن عساكر، وضعفه بعبد الله بن ميمون.
(2) رقم (1066) في الزكاة: باب التحريض على قتل الخوارج، وتمامه: سمعت رسول الله
صلى الله عليه وسلم يقول: " سيخرج في آخر الزمان قوم أحداث الاسنان، سفهاء الاحلام، يقولون من خير قول البرية، يقرؤون القرآن لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية، فإذا لقيتموهم، فاقتلوهم، فإن في قتلهم أجرا لمن قتلهم عند الله يوم القيامة " وأخرجه البخاري (6930) من طريق عمر بن حفص بن غياث، عن أبيه، عن الاعمش به، وأخرجه أيضا (3611) و (5057) من طريق محمد بن كثير عن سفيان، وأخرجه أبو داود (4767) والنسائي 7 / 119 من طريقين، عن سفيان، عن الاعمش.
(3) قال السمعاني: البالكي: بفتح الباء الموحدة واللام، هذه النسبة إلى بالك، وظني أنها قرية من قرى هراة أو نواحيها.
" الانساب " 2 / 56.
(*)

(18/259)

" الجعديات " (1)، عن ابن أبي شريح (2)، وأبو عمر أحمد بن محمد بن مسعود الجذامي البزلياني القاضي، صاحب ابن زرب وأبي عبد الله بن مفرج عن مئة سنة، وأبو الحسين محمد بن مكي بن عثمان الازدي المصري (3)، ومقرئ مصر أبو الحسين نصر بن عبد العزيز الفارسي، ومحدث بخارى عمر بن منصور البزاز (4)، وأبو الحسن أحمد بن الحسن بن علي بن الفضل الكاتب وقد شاخ، والمظفر بن الحسن سبط ابن لال (5) الهمذاني، وأبو طاهر عبدا لباقي بن محمد الانصاري صهرهبة، وأبو طاهر أحمد بن الحسين بن أبي حنيفة، روى عن أحمد السوسنجردي، ومختار بن محمد بن محمد النجار، أحد الشعراء، والقدوة أبو محمد عبد الله بن البرداني زاهد بغداد.

131 - القاضي حسين * ابن محمد بن أحمد، العلامة شيخ الشافعية بخراسان، أبو علي
__________
(1) هي اثنا عشر جزءا جمع أبي القاسم عبد الله بن محمد البغوي لحديث شيخ بغداد أبي الحسن علي بن الجعد بن عبيد الهاشمي مولاهم المتوفى سنة 230 ه عن شيوخه مع تراجمهم وتراجم
شيوخهم.
(2) هو الامام أبو محمد عبدالرحمن بن أحمد بن أبي شريح الانصاري، المتوفى سنة 392.
وقد مرت ترجمته في الجزء السادس عشر.
(3) تقدمت ترجمته برقم (126).
(4) تقدمت ترجمته برقم (81).
(5) هو الامام أبو بكر أحمد بن علي بن لال الهمذاني المتوفى سنة (398) وقد تقدمت ترجمته في الجزء السابع عشر برقم (41).
(*) طبقات العبادي: 112، تهذيب الاسماء واللغات 1 / 164، وفيات الاعيان 2 / 134 - 135، العبر 3 / 249، دول الاسلام 1 / 271، الوافي خ: 11 / 107، مرآة الجنان 3 / 85، طبقات السبكي 4 / 356 - 365، طبقات الاسنوي 1 / 407 - 408، تبصير المنتبه 4 / 1357، طبقات ابن هداية الله: 163 - 164، كشف الظنون 1 / 424، 517، شذرات الذهب 3 / 310، إيضاح المكنون 2 / 188.
(*)

(18/260)

المروذي (1).
ويقال له أيضا: المروروذي (2) الشافعي.
حدث عن: أبي نعيم سبط الحافظ أبي عوانة.
حدث عنه: عبد الرزاق المنيعي، ومحيي السنة البغوي، وجماعة، وهو من أصحاب الوجوه في المذهب.
تفقه بأبي بكر القفال المروزي.
وله " التعليقة الكبرى " (3) و " الفتاوى " وغير ذلك، وكان من أوعية العلم، وكان يلقب بحبر الامة.
ومما نقل في " التعليقة " أن البيهقي نقل قولا للشافعي: أن المؤذن إذا ترك الترجيع في أذانه لم يصح أذانه (4).
وقيل: إن إمام الحرمين تفقه عليه أيضا (5).
ومن أنبل تلامذته محيي
__________
(1) في الاصل: " المروزي " بالزاي، وهو خطأ، وما أثبت هو الصواب كما في " تبصير المنتبه " 4 / 1357، إذ النسبة إلى مرو الروذ - وهي بلد صاحب هذه الترجمة - مروذي بضم الراء المشددة وبالذال، ويقال: المروروذي كما ذكر المؤلف، وأما المروزي بالزاي، فهي نسبة إلى مرو الشاهجان، وكلاهما مدينتان بخراسان.
وانظر " معجم البلدان " 5 / 112.
(2) ذكر النووي أن الراء الثانية تلفظ مشددة ومخففة، انظر " تهذيب الاسماء واللغات " 1 / 164.
(3) قال النووي في " تهذيب الاسماء واللغات " 1 / 164: " وما أجزل فوائده، وأكثر فروعه المستفادة ولكن يقع في نسخه اختلاف، وكذلك تعليق الشيخ أبي حامد ".
وقد علق على كلامه هذا الاسنوي بقوله: وللقاضي في الحقيقة تعليقان، يمتاز كل واحد منهما على الآخر بزوائد كثيرة، وسببه اختلاف المعلقين عنه، ولهذا نقل ابن خلكان في ترجمة أبي الفتح الارغياني أن القاضي حسين قال في حقه: ما علق أحد طريقتي مثله.
وقد وقع لي التعليقان بحمد الله تعالى.
" طبقات الشافعية " 1 / 408 وفيه أيضا بعض مصنفات القاضي حسين.
(4) انظر " تهذيب الاسماء واللغات " 1 / 165، قال النووي: المذهب الصحيح أن الاذان لا يبطل بتركه، ولكن يتأكد المحافظة عليه، وقد أوضحته بدلائله في " شرح المهذب ".
(5) انظر " طبقات " السبكي 4 / 357.
(*)

(18/261)

السنة (1) صاحب " التهذيب ".
مات القاضي حسين بمرو الروذ في المحرم سنة اثنتين وستين وأربع مئة (2).
وفيها توفي أبو بكر أحمد بن محمد بن سياوش الكازروني، والحسن بن علي بن عبد الصمد اللباد المقرئ، وعبد الله بن الحسن التنيسي ابن النحاس، ووالد قاضي المارستان، وعبد (3) الله بن إبراهيم بن كبيبة الدمشقي، وأبو
غالب محمد بن أحمد بن سهل الواسطي ابن الخالة (4)، والمفتي محمد بن عتاب بقرطبة (5)، وأبو الغنائم محمد بن محمد بن الغراء ببيت المقدس، وصاحب الغرب أبو بكر بن عمر اللمتوني (6).

132 - ابن الدجاجي * الشيخ الامين المعمر، أبو الغنائم، محمد بن علي بن علي بن
__________
(1) وكتابه " التهذيب " في الفروع تأليف محرر مهذب، مجرد عن الادلة غالبا، لخصه من تعليق شيخه القاضي حسين، وزاد فيه ونقص، وهو مشهور عند الشافعية يفيدون منه، وينقلون عنه، ويعتمدونه في كثير من المسائل يقع في أربعة مجلدات ضخام، يوجد منه المجلد الرابع في ظاهرية دمشق تحت رقم (292) فقه شافعي يرجع تاريخ نسخه إلى سنة 599 ه.
(2) وقد ذكر النووي في آخر ترجمة القاضي حسين فائدة يجدر ذكرها وهي قوله: " واعلم أنه متى أطلق " القاضي " في كتب متأخري الخراسانيين كالنهاية والتتمة والتهذيب وكتب الغزالي ونحوها فالمراد القاضي حسين، ومتى أطلق " القاضي " في كتب متوسط العراقيين فالمراد القاضي أبو حامد المروروذي، ومتى أطلق في كتب الاصول لاصحابنا فالمراد القاضي أبو بكر الباقلاني الامام المالكي في الفروع، ومتى أطلق في كتب المعتزلة أو كتب أصحابنا الاصوليين حكاية عن المعتزلة فالمراد به القاضي الجبائي والله أعلم ".
(3) كذا في الاصل: عبد الله، وفي " تبصير المنتبه " 3 / 1185: " عبيد الله " مصغرا.
(4) تقدمت ترجمته برقم (111).
(5) سترد ترجمته برقم (152).
(6) سترد ترجمته برقم (216).
(*) تاريخ بغداد 3 / 108، الاكمال، 4 / 208، الانساب 5 / 282، اللباب 1 / 492، تذكرة الحفاظ 3 / 1131، المشتبه 1 / 335، العبر 3 / 254 - 255، الوافي بالوفيات 4 / 136 - 137، تبصير المنتبه 2 / 657، شذرات الذهب 3 / 314 (*).

(18/262)

حسن (1) ابن الدجاجي البغدادي، محتسب (2) بغداد.
حدث عن: علي بن عمر الحربي، وأبي محمد بن معروف، وإسماعيل ابن سويد، وطائفة.
وله إجازة من المعافى بن زكريا.
حدث عنه: أبو عبد الله الحميدي، وشجاع الذهلي، وناصر بن علي الباقلاني، وطلحة بن أحمد العاقولي، ومحمد بن عبدا لباقي الانصاري، وأبو منصور القزاز، وآخرون.
قال الخطيب: كان سماعه صحيحا، مات في سلخ شعبان سنة ثلاث وستين وأربع مئة، عن ثلاث وثمانين سنة (3).
ولي الحسبة، فلم يحمد، فصرف (4).
قال السمعاني: قرأت بخط هبة الله السقطي أن ابن الدجاجي كان ذا وجاهة وتقدم وحال واسعة، وعهدي به وقد أخنى عليه الزمان، وقصدته في جماعة مثرين لنسمع منه وهو مريض، فدخلنا وهو على بارية (5)، وعليه جبة قد حرقت النار فيها، وليس عنده ما يساوي درهما، فحمل على نفسه حتى قرأنا عليه بحسب شره أهل الحديث، فلما خرجنا قلت: هل معكم ما نصرفه إلى الشيخ ؟ فاجتمع له نحو خمسة مثاقيل، فدعوت بنته، وأعطيتها، ووقفت لارى تسليمها له، فلما أعطته، لطم حر وجهه، ونادى: وافضيحتاه: آخذ على حديث رسول
__________
(1) في " تاريخ بغداد ": محمد بن علي بن الحسن.
(2) نسبة إلى الحسبة، وهي من وظائف الدولة الاسلامية، ويراد بها مراقبة السوق في موازينه ومكاييله وأسعاره، والامر بالمعروف والنهي عن المنكر.
(3) " تاريخ بغداد " 3 / 108.
(4) انظر " الوافي " 4 / 137.
(5) البارية: الحصيرة.
(*)

(18/263)

الله صلى الله عليه وسلم عوضا ؟ لا والله.
ونهض حافيا إلي، وبكى، فأعدت الذهب إليهم، فتصدقوا به (1).

133 - الفوراني * العلامة، كبير الشافعية، أبو القاسم (2)، عبدالرحمن بن محمد بن فوران المروزي الفقيه، صاحب أبي بكر القفال.
له المصنفات الكبيرة في المذهب.
وكان سيد فقهاء مرو.
وسمع علي بن عبد الله الطيسفوني (3)، والقفال المروزي.
حدث عنه: عبدالرحمن بن عمر المروزي، وعبد المنعم بن أبي القاسم القشيري، وزاهر بن طاهر، وآخرون.
صنف كتاب " الابانة "، وغير ذلك (4).
وهو شيخ الفقيه أبي سعد المتولي (5)، صاحب " التتمة " - يعني تتمة كتاب
__________
(1) الخبر مختصر جدا في " المنتظم " 8 / 271.
(*) الانساب 9 / 341، اللباب 2 / 444، الكامل في التاريخ 10 / 68، تهذيب الاسماء واللغات 2 / 280 - 281 طبقات النووي: الورقة 89، وفيات الاعيان 3 / 132، المختصر في أخبار البشر 2 / 187، العبر 3 / 247، تتمة المختصر 1 / 563، مرآة الجنان 3 / 84، طبقات السبكي 5 / 109 - 115، طبقات الاسنوي 2 / 255 - 256، طبقات ابن قاضي شهبة 1 / 265، البداية والنهاية 12 / 98، لسان الميزان 3 / 433 - 434، طبقات ابن هداية الله: 162 - 163، كشف الظنون: 1، 84، 1441، شذرات الذهب 3 / 309، هدية العارفين 1 / 517.
والفوراني بضم الفاء وسكون الواو وفتح الراء وبعد الالف نون، نسبة إلى جده فوران.
وقد تحرفت في " المختصر " إلى " الغوراني " بالغين.
(2) في " كشف الظنون ": " أبو إسحاق " وهو خطأ.
(3) نسبة إلى طيسفون، وهي قرية من قرى مرو على فرسخين منها " الانساب " 8 / 291، وقد تحرفت في " لسان الميزان " 3 / 434 إلى الطسورتي.
(4) انظر " هدية العارفين " 1 / 517.
(5) سترد ترجمته برقم (306).
(*)

(18/264)

" الابانة " - فالتتمة كالشرح للابانة.
وقد أثنى أبو سعد المتولي على الفوراني في خطبة كتاب " التتمة "، وسمع منه أيضا محيي السنة البغوي.
وكان إمام الحرمين يحط على الفوراني، حتى قال في باب الاذان: هذا الرجل غير موثوق بنقله (1).
وقد نقم الائمة على إمام الحرمين ثوران نفسه على الفوراني، وما صوبوا صورة حطه عليه، لان الفوراني من أساطين أئمة المذهب.
توفي سنة إحدى (2) وستين وأربع مئة، وقد شاخ رحمه الله.

134 - المنيعي * الشيخ الجليل، الحاج الرئيس أبو علي حسان بن سعيد بن حسان بن محمد بن أحمد بن عبد الله بن محمد بن منيع بن خالد بن عبدالرحمن بن سيف
__________
(1) قال السبكي في " الطبقات " 5 / 110: والذي أقطع به أن الامام لم يرد تضعيفه في النقل من قبل كذب معاذ الله، وإنما الامام كان رجلا محققا مدققا يغلب بعقله على نقله، وكان الفوراني رجلا نقالا، فكان الامام يشير إلى استضعاف تفقهه، فعنده أنه ربما أتي من سوء الفهم في بعض المسائل، هذا أقصى ما لعل الامام يقوله.
وبالجملة ما الكلام في الفوراني بمقبول، وإنما هو علم من أعلام هذا المذهب، وقد حمل عنه العلم جبال راسيات وأئمة ثقات، وقد كان من التفقه أيضا بحيث ذكر في خطبة " الابانه " أنه يبين الاصح
من الاقوال والوجوه، وهو من أقدم المنتدبين لهذا الامر.
وقال ابن خلكان في " الوفيات " 3 / 132: وسمعت بعض فضلاء المذهب يقول: إن إمام الحرمين كان يحضر حلقته وهو شاب يومئذ، وكان الفوراني لا ينصفه، ولا يصغي إلى قوله لكونه شابا، فبقي في نفسه منه شئ، فمتى قال في " نهاية المطلب ": وقال بعض المصنفين كذا وغلط في ذلك، وشرع في الوقوع فيه، فمراده أبو القاسم الفوراني.
(2) في " الكامل " و " المختصر " و " تتمة المختصر ": وفاته سنة ثلاث وستين.
(*) الانساب: " المنيعي "، المنتظم 8 / 270، اللباب 3 / 265 - 266، الكامل في التاريخ 10 / 69، معجم البلدان 5 / 217، تذكرة الحفاظ 3 / 1131، العبر 30 / 253 - 254، الوافي 11 / 362، مرآة الجنان، 3 / 87، طبقات السبكي 4 / 299 - 302، البداية والنهاية 12 / 103 - 104، شذرات الذهب 3 / 313 - 314 (*).

(18/265)

الله خالد بن الوليد المخزومي، الخالدي، المنيعي، المروروذي.
سمع أبا طاهر بن محمش، وأبا القاسم بن حبيب، وأبا الحسن بن السقا، وطائفة.
روى عنه: محيي السنة أبو محمد البغوي، وعبد المنعم بن القشيري، وعبد الوهاب بن شاه، وآخرون.
قال عبد الغافر: هو الرئيس أبو علي الحاجي (1)، شيخ الاسلام المحمود بالخصال السنية، عم الآفاق بخيره وبره، وكان في شبابه تاجرا، ثم عظم حتى كان من المخاطبين من مجالس السلاطين، لم يستغنوا عن رأيه، فرغب إلى الخيرات، وأناب إلى التقوى، وبنى المساجد والرباطات وجامع مرو الروذ، يكسو في الشتاء نحوا من ألف نفس، وسعى في إبطال الاعشار عن بلده، ورفع الوظائف عن القرى، واستدعى صدقة عامة على أهل البلد غنيهم وفقيرهم،
فتدفع إلى كل واحد خمسة دراهم، وتم ذلك بعده، وكان ذا تهجد وصيام واجتهاد (2).
قال السمعاني: كان في شبابه يجمع بين الدهقنة والتجارة، ويسلك طريق الفتيان حتى ساد، ولما تسلطن سلجوق، ظهر أمره، وبنى الجامع ببلده، ثم بنى الجامع الجديد بنيسابور (3).
وقيل: إن امرأة أتته بثوب لينفق ثمنه في بناء الجامع، يساوي نصف
__________
(1) ذكر السبكي، أن الحاجي بلغة العجم نسبة إلى من حج إلى بيت الله الحرام، انظر " طبقات " السبكي 4 / 299، وانظر تعليق المعلمي اليماني على " الانساب " 4 / 13.
(2) انظر " المنتظم " 8 / 270، و " الكامل " 10 / 69، و " طبقات " السبكي 4 / 301.
(3) ويسمى الجامع المنيعي كما في " معجم البلدان " 5 / 217.
(*)

(18/266)

دينار، فاشتراه منها بألف دينار، وسلمت المال إلى الخازن لانفاقه، وخبأ الثوب كفنا له (1).
وقيل: مر السلطان بباب مسجده، فنزل مراعاة له، وسلم عليه (2).
ومناقبه جمة.
مات في ذي القعدة، سنة ثلاث وستين وأربع مئة.

135 - النخشبي * الشيخ الامام، الحافظ، الرحال، المفيد، عبد العزيز بن محمد بن محمد بن عاصم النسفي.
ونسف: هي نخشب (3).
صحب الحافظ جعفر بن محمد المستغفري، وأكثر عنه، وأدرك ببغداد محمد بن محمد بن غيلان، ومحمد بن الحسين الحراني، وبأصبهان أبا بكر بن ريذة، وبدمشق والاقاليم.
حدث عنه: أبو القاسم بن أبي العلاء، وسهل بن بشر الاسفراييني، وطائفة.
قال أبو سعد السمعاني: سألت إسماعيل بن محمد الحافظ عنه، فجعل يعظمه جدا، ويقول: ذاك النخشبي، ذاك النخشبي، كان حافظا كثيرا (4).
__________
(1) انظر " طبقات " السبكي 4 / 300.
(2) انظر " المنتظم " 8 / 270، و " الكامل " 10 / 69.
(*) معجم البلدان 1 / 175 و 5 / 276، تذكرة الحفاظ 3 / 1156 - 1157، العبر 3 / 237، طبقات الحفاظ: 437، شذرات الذهب 3 / 297.
(3) وهي من مدن ما وراء النهر بين جيحون وسمرقند.
وقد زاد ابن العماد في " شذراته " نسبة أخرى للمترجم وهي الاستغداديزي، نسبة إلى أستغداديزة، من قرى نسف، وقد ذكره ياقوت فيها وفي " نخشب ".
(4) انظر " تذكرة الحفاظ " 3 / 1156.
(*)

(18/267)

وقال السلفي: سألت المؤتمن الساجي عن عبد العزيز النخشبي، فقال: كان الحفاظ مثل أبي بكر الخطيب، ومحمد بن علي الصوري يحسنون الثناء عليه، ويرضون فهمه.
حصل له بمصر وما والاها الاسناد (1).
وقال الحافظ يحيى بن مندة: كان أوحد زمانه في الحفظ والاتقان، لم نر مثله في الحفظ في عصرنا، دقيق الخط، سريع الكتابة والقراءة، حسن الاخلاق.
ثم قال: توفي بنخشب سنة سبع وخمسين وأربع مئة (2).
وقال الحافظ أبو القاسم بن عساكر: مات سنة ست (3) بنخشب.
وقيل: مات بسمرقند.
وقال يحيى بن مندة: قدم علينا في سنة 433، ضربه القاضي الخطبي
بسبب الامام أبي حنيفة، ورأيت بعيني علامة الضرب على ظهره.
مات في جمادى الآخرة سنة سبع.
كان ينزل في دارنا، ويبيت مع أبي (4).

136 - الحسكاني * الامام المحدث، البارع، القاضي، أبو القاسم، عبيد الله بن عبد الله
__________
(1) انظر " تذكرة الحفاظ " 3 / 1156.
(2) " تذكرة الحفاظ " 3 / 1157.
(3) وكذا ذكر ياقوت في " معجمه " 5 / 276، وأورد قولا آخر بوفاته سنة 452، ولكنه ذكر في ترجمته في نخشب 1 / 175 أنه توفي سنة 459، قال: وقيل سنة 457.
ويظهر أن المؤلف رجح وفاته سنة ست، فذكره في وفيات هذه السنة في ترجمة: ابن النرسي رقم (37)، وابن برهان رقم (64)، والخشاب رقم (83)، وابن حزم رقم (99).
(4) انظر " تذكرة الحفاظ " 3 / 1157.
(*) تذكرة الحفاظ 3 / 1200 - 1201، الجواهر المضية 2 / 496 - 497، تاج التراجم: 40، الطبقات السنية برقم: 1377.
والحسكاني: ضبطها المؤلف في الاصل و " المشتبه " بفتح الحاء، وضبطها ابن أبي الوفا القرشي في قسم أنساب " الجواهر المضية " بضمها.
(*)

(18/268)

ابن أحمد بن محمد بن أحمد بن محمد بن حسكان القرشي، العامري، النيسابوري، الحنفي، الحاكم.
ويعرف أيضا بابن الحذاء، من ذرية الامير الذي افتتح خراسان، عبد الله بن عامر بن كريز.
حدث عن: جده، وعن أبي الحسن العلوي، وأبي عبد الله الحاكم، وأبي طاهر بن محمش، وعبد الله بن يوسف، وابن فنجويه الدينوري، وأبي الحسن بن السقا، وعلي بن أحمد بن عبدان، وخلق، إلى أن ينزل إلى أبي سعد الكنجروذي، وطبقته.
اختص بصحبة أبي بكر بن الحارث النحوي، ولازمه، وأخذ أيضا عن الحافظ أحمد بن علي بن منجويه.
وتفقه بالقاضي صاعد بن محمد.
وصنف وجمع، وعني بهذا الشأن.
لازمه الحافظ عبد الغافر بن إسماعيل، وأكثر عنه، وأورده في " تاريخه "، لكني ما وجدته أرخ موته، والظاهر أنه بقي إلى بعد السبعين وأربع مئة.
حدث عنه: وجيه الشحامي في مشيخته حديثا، يرويه عن عبد الله بن يوسف بن بامويه.
أما: أبو سعد عبيدالله بن عبد الله بن محمد بن أحمد بن حسكويه، فشيخ كان حيا بعد الثمانين وأربع مئة.
يروي عنه: عبد الخالق بن زاهر الشحامي، ويروي

(18/269)

[ والده ] (1) أيضا عن والده عبد الله صاحب أبي الحسين الخفاف.

137 - الخطيب * الامام الاوحد، العلامة المفتي، الحافظ الناقد، محدث الوقت أبو بكر، أحمد بن علي بن ثابت بن أحمد بن مهدي البغدادي، صاحب التصانيف، وخاتمة الحفاظ.
ولد سنة اثنتين وتسعين وثلاث مئة.
وكان أبوه أبو الحسن خطيبا بقرية درزيجان (2)، وممن تلا القرآن على
__________
(1) أي والد عبد الخالق الشحامي يروي عن والد ابن حسكويه، وسقط لفظ " والده " من
الاصل، واستدرك من " تذكرة الحفاظ " 3 / 1201، ونصه فيه: " ووالده أبو بكر صاحب الخفاف فشيخ لوالد عبد الخالق بن زاهر " اه.
ووالد ابن حسكويه وهو عبد الله بن محمد بن أحمد بن حسكويه أبو بكر النيسابوري، متوفى سنة 453، ترجمه الخطيب في " تاريخ بغداد " 10 / 146.
(*) الانساب: 5 / 151، تبيين كذب المفتري: 268 - 271، تاريخ دمشق 2 / 7 / 12 - 1، فهرست ابن خير: 181 - 182، المنتظم 8 / 265 - 270، معجم الادباء 4 / 13 - 45، الاستدراك لابن نقطة: 1 / ورقة 4 / ب - 5 / أ، اللباب 1 / 453 - 454، الكامل في التاريخ 10 / 68، وفيات الاعيان 1 / 92 - 93، المختصر في أخبار البشر 2 / 187، دول الاسلام 1 / 273، تذكرة الحفاظ 3 / 1135 - 1146، العبر 3 / 253، تذكرة الحفاظ لابن عبد الهادي: 4 / 2، المستفاد من ذيل تاريخ بغداد 54 - 61، تتمة المختصر 1 / 564، الوافي 7 / 190 - 199، مرآة الجنان 3 / 87، طبقات السبكي 4 / 29 - 39، طبقات الاسنوي 1 / 201، 203، البداية والنهاية 12 / 101 - 103، النجوم الزاهرة 5 / 87 - 88، طبقات الحفاظ: 434 - 436، تاريخ الخميس 2 / 358، طبقات ابن هداية الله: 164 - 166، كشف الظنون: 10، 209، 288 و 2 / 1637، شذرات الذهب 3 / 311 - 312، روضات الجنات: 78 - 79، إيضاح المكنون: 1 / 30، 80، هدية العارفين 1 / 79، الرسالة المستطرفة: 52، تهذيب ابن عساكر 1 / 399 - 402، تأنيب الخطيب للكوثري، الفهرس التمهيدي 165 و 370، موارد الخطيب للعمري: 11 - 84، الخطيب البغدادي مؤرخ بغداد ومحدثها ليوسف العش.
(2) قال ياقوت: هي قرية كبيرة تحت بغداد على دجلة بالجانب الغربي، وأصلها درريندان، فعربت على درزيجان.
وقد تحرفت في " البداية والنهاية " 12 / 101 إلى درب ريحان، وفي " تهذيب ابن عساكر " إلى " دريحان "، والخبر بنحوه في " معجم البلدان " 2 / 450.
(*)

(18/270)

أبي حفص الكتاني، فحض ولده أحمد على السماع والفقه، فسمع وهو ابن إحدى عشرة سنة، وارتحل إلى البصرة وهو ابن عشرين سنة، وإلى نيسابور
وهو ابن ثلاث وعشرين سنة، وإلى الشام وهو كهل، وإلى مكة، وغير ذلك.
وكتب الكثير، وتقدم في هذا الشأن، وبذر الاقران، وجمع وصنف وصحح، وعلل وجرح، وعدل وأرخ وأوضح، وصار أحفظ أهل عصره على الاطلاق.
سمع أبا عمر بن مهدي الفارسي، وأحمد بن محمد بن الصلت الاهوازي، وأبا الحسين بن المتيم، وحسين بن الحسن الجواليقي ابن العريف يروي عن ابن مخلد العطار، وسعد بن محمد الشيباني سمع من أبي علي الحصائري (1)، وعبد العزيز بن محمد الستوري (2) حدثه عن إسماعيل الصفار (3)، وإبراهيم بن مخلد بن جعفر الباقرحي (4)، وأبا (5) الفرج محمد بن فارس الغوري، وأبا الفضل عبد الواحد بن عبد العزيز التميمي، وأبا بكر محمد بن عبد الله بن أبان الهيتي (6)، ومحمد بن عمر بن عيسى الحطراني (7)
__________
(1) وهو أبو علي الحسن بن حبيب الدمشقي الحصائري.
قال في " التوضيح " 1 / 205 / 2: ويقال فيه: الحصري، وقد مرت ترجمته في الجزء الخامس عشر، رقم (206).
(2) المتوفى سنة 415 ه، ترجمه السمعاني في " الانساب " 7 / 41.
والستوري إما نسبة إلى حفظ الستور والبوابية على ما جرت به عادة الملوك، أو حمل أستار الكعبة.
(3) وهو إسماعيل بن محمد بن إسماعيل الصفار: مرت ترجمته في الجزء الخامس عشر.
رقم (250).
(4) المتوفى سنة 410 ه كما ذكر المؤلف في " تذكرة الحفاظ " 3 / 1051.
وتحرفت الباقرحي في " تذكرة الحفاظ " 3 / 1136 إلى الباخرحي.
(5) في الاصل " وأبي " وهو خطأ، لان أبا الفرج هذا هو شيخ الخطيب، فهو معطوف على المشايخ الذين سمعهم الخطيب.
وكذلك ورد هذا الخطأ في لفظي " وأبا " التاليين في أبي الفضل عبد الواحد وأبي بكر محمد بن عبد الله.
(6) نسبة إلى هيت، وهي مدينة على الفرات فوق الانبار.
" اللباب " 3 / 397.
(7) ضبط في الاصل بفتح الحاء وكسر الطاء، وضبطه السمعاني بكسر الحاء وسكون الطاء، ثم أورد ترجمة محمد بن عمر بن عيسى الحطراني هذا دون أن يذكر أصل هذه النسبة.
" الانساب " 4 / 169.
(*)

(18/271)

حدثه عن أحمد بن إبراهيم البلدي، وأبا (1) نصر أحمد بن محمد بن أحمد بن حسنون النرسي، وأبا القاسم الحسن بن الحسن بن المنذر، والحسين بن عمر ابن برهان، وأبا الحسن بن رزقويه، وأبا الفتح هلال بن محمد الحفار، وأبا الفتح بن أبي الفوارس، وأبا العلاء محمد بن الحسن الوراق، وأبا الحسين بن بشران.
وينزل إلى أن يكتب عن عبد الصمد بن المأمون، وأبي الحسين بن النقور، بل نزل إلى أن روى عن تلامذته كنصر المقدسي، وابن ماكولا، والحميدي - وهذا شأن كل حافظ يروي عن الكبار والصغار -.
وسمع بعكبرا من الحسين بن محمد الصائغ حدثه عن نافلة (2) علي بن حرب.
ولحق بالبصرة أبا عمر الهاشمي (3) شيخه في " السنن "، وعلي بن القاسم الشاهد، والحسن بن علي السابوري (4)، وطائفة.
وسمع بنيسابور القاضي أبا بكر الحيري، وأبا سعيد الصيرفي، وأبا القاسم عبدالرحمن السراج، وعلي بن محمد الطرازي، والحافظ أبا حازم العبدوي، وخلقا.
وبأصبهان: أبا الحسن بن عبد كويه، وأبا عبد الله الجمال، ومحمد
__________
(1) في الاصل " وأبي " وهو خطأ أيضا لان أبا نصر هو شيخ الخطيب، فهو ليس معطوفا، على أحمد بن إبراهيم البلدي، بل هو معطوف على المشايخ الذين سمعهم الخطيب.
وقد تكرر هذا الخطأ هنا إلى قوله " وأبا الحسين بن بشران ".
والمذكورون من هنا إلى ابن بشران مرت تراجمهم في الجزء
السابع عشر عدا أبا العلاء محمد بن الحسن الوراق.
(2) النافلة: ولد الولد، وهو الحفيد.
(3) وهو القاسم بن جعفر بن عبد الواحد الهاشمي المتوفى سنة 414 ه.
مرت ترجمته في الجزء السابع عشر برقم (134) وقد روى عنه الخطيب " سنن " أبي داود.
(4) نسبة إلى سابور، وهي بلدة من بلاد فارس قريبة من كازرون.
انظر " الانساب " 7 / 14، و " معجم البلدان " 3 / 169، وقد تحرفت في " تذكرة الحفاظ " 3 / 1136 إلى النيسابوري.
(*)

(18/272)

ابن عبد الله بن شهريار، وأبا نعيم الحافظ.
وبالدينور: أبا نصر الكسار.
وبهمذان: محمد بن عيسى، وطبقته.
وسمع بالري والكوفة وصور ودمشق ومكة.
وكان قدومه إلى دمشق في سنة خمس وأربعين، فسمع من محمد بن عبدالرحمن بن أبي نصر التميمي، وطبقته.
واستوطنها، ومنها حج، وقرأ " صحيح " البخاري على كريمة (1) في أيام الموسم.
وأعلى ما عنده حديث مالك، وحماد بن زيد، بينه وبين كل منهما ثلاثة أنفس.
حدث عنه: أبو بكر البرقاني، وهو من شيوخه، وأبو نصر بن ماكولا، والفقيه نصر، والحميدي، وأبو الفضل بن خيرون، والمبارك بن الطيوري، وأبو بكر بن الخاضبة، وأبي النرسي، وعبد الله بن أحمد بن السمرقندي، والمرتضى محمد بن محمد الحسيني، ومحمد بن مرزوق الزعفراني، وأبو القاسم النسيب، وهبة الله بن الاكفاني، ومحمد بن علي بن أبي العلاء المصيصي، وغيث بن علي الارمنازي، وأحمد بن أحمد المتوكلي، وأحمد
ابن علي بن المجلي، وهبة الله بن عبد الله الشروطي، وأبو الحسن بن سعيد، وطاهر بن سهل الاسفراييني، وبركات النجاد، وعبد الكريم بن حمزة، وأبو الحسن علي بن أحمد بن قبيس المالكي، وأبو الفتح نصر الله بن محمد المصيصي، وقاضي المارستان أبو بكر، وأبو القاسم إسماعيل بن
__________
(1) المروزية، وقد تقدمت ترجمتها برقم (110).
(*)

(18/273)

أحمد بن السمرقندي، وأبو بكر محمد بن الحسين المزرفي (1)، وأبو منصور الشيباني، راوي " تاريخه "، وأبو منصور بن خيرون المقرئ، وبدر بن عبد الله الشيحي، والزاهد يوسف بن أيوب الهمذاني، وهبة الله بن علي المجلي، وأخوه أبو السعود أحمد (2)، وأبو الحسين بن أبي يعلى، وأبو الحسين بن بويه، وأبو البدر الكرخي، ومفلح الدومي، ويحيى بن الطراح، وأبو الفضل الارموي، وعدد يطول ذكرهم.
وكان من كبار الشافعية، تفقه على أبي الحسن بن المحاملي (3)، والقاضي أبي الطيب الطبري.
قال أبو منصور بن خيرون (4): حدثنا الخطيب أنه ولد في جمادى الآخرة سنة 392، وأول ما سمع في المحرم سنة ثلاث وأربع مئة (5).
قال أحمد بن صالح الجيلي: تفقه الخطيب، وقرأ بالقراءات، وارتحل وقرب من رئيس الرؤساء (6)، فلما قبض عليه البساسيري استتر الخطيب، وخرج إلى صور، وبها عز الدولة، أحد الاجواد، فأعطاه مالا كثيرا.
عمل نيفا وخمسين مصنفا، وانتهى إليه الحفظ، شيعه خلق عظيم، وتصدق بمئتي دينار، وأوقف كتبه، واحترق كثير منها بعده بخمسين سنة.
__________
(1) بفتح الميم وسكون الزاي وفتح الراء وفي آخرها فاء: هذه النسبة إلى المزرقة، وهي قرية
كبيرة بالقرب من بغداد " اللباب ".
(2) قد ذكره آنفا فهو تكرار.
(3) مرت ترجمته في الجزء السابع عشر برقم (266).
(4) هو أبو منصور محمد بن عبدالملك بن الحسن بن أحمد بن خيرون البغدادي المقرئ الدباس المتوفى سنة (539) سترد ترجمته في الجزء العشرين برقم (54).
(5) انظر " المنتظم " 8 / 265، و " المستفاد من ذيل تاريخ بغداد " لابن الدمياطي: 57.
(6) هو أبو القاسم علي بن الحسن ابن المسلمة وقد تقدمت ترجمته برقم (104).
(*)

(18/274)

وقال الخطيب: استشرت البرقاني في الرحلة إلى أبي محمد بن النحاس بمصر، أو إلى نيسابور إلى أصحاب الاصم، فقال: إنك إن خرجت إلى مصر إنما تخرج إلى واحد، إن فاتك، ضاعت رحلتك، وإن خرجت إلى نيسابور، ففيها جماعة، إن فاتك واحد، أدركت من بقي.
فخرجت إلى نيسابور (1).
قال الخطيب في " تاريخه ": كنت أذاكر أبا بكر البرقاني بالاحاديث، فيكتبها عني، ويضمنها جموعه.
وحدث عني وأنا أسمع وفي غيبتي، ولقد حدثني عيسى بن أحمد الهمذاني، أخبرنا أبو بكر الخوارزمي سنة عشرين وأربع مئة، حدثنا أحمد بن علي بن ثابت، حدثنا محمد بن موسى الصيرفي، حدثنا الاصم.
فذكر حديثا (2).
قال ابن ماكولا: كان أبو بكر آخر (3) الاعيان، ممن شاهدناه معرفة، وحفظا، وإتقانا، وضبطا لحديث رسول الله صلى الله عليه وسلم، وتفننا في علله وأسانيده، وعلما بصحيحه وغريبة، وفرده ومنكره ومطروحه، ولم يكن للبغداديين - بعد أبي الحسن الدارقطني - مثله.
سألت أبا عبد الله الصوري عن الخطيب
وأبي نصر السجزي: أيهما أحفظ ؟ ففضل الخطيب تفضيلا بينا (4).
__________
(1) انظر " تذكرة الحفاظ " 3 / 1137، و " طبقات " السبكي 4 / 30.
(2) " تاريخ بغداد " 4 / 374 وتمامه فيه: حدثنا محمد بن إسحاق الصاغاني، حدثنا أبو يزيد الهروي حدثنا شعبة، عن محمد بن أبي النوار، قال: سمعت رجلا من بني سليم يقال له: خفاف، قال: سألت ابن عمر عن صوم ثلاثة في الحج، وسبعة إذا رجعتم.
قال: إذا رجعت إلى أهلك.
وروى عبد الرزاق في تفسيره فيما نقله ابن كثير 1 / 340: أخبرنا الثوري، عن يحيى بن سعيد، عن سالم، سمعت ابن عمر قال: (فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم) قال: إذا رجع إلى أهله.
(3) في " المستفاد من ذيل تاريخ بغداد ": أحد.
(4) انظر الخبر في " تذكرة الحفاظ " 3 / 1137، و " تبيين كذب المفتري ": 268، = (*)

(18/275)

قال المؤتمن الساجي: ما أخرجت بغداد بعد الدارقطني أحفظ من أبي بكر الخطيب (1).
وقال أبو علي البرداني: لعل الخطيب لم ير مثل نفسه (2).
أنبأني بالقولين المسلم بن محمد، عن القاسم بن عساكر، حدثنا أبي، حدثنا أخي هبة الله، حدثنا أبو طاهر السلفي، عنهما.
وقال أبو إسحاق الشيرازي الفقيه: أبو بكر الخطيب يشبه بالدارقطني ونظرائه في معرفة الحديث وحفظه (3).
وقال أبو الفتيان الحافظ: كان الخطيب إمام هذه الصنعة، ما رأيت مثله (4).
قال أبو القاسم النسيب: سمعت الخطيب يقول: كتب معي أبو بكر البرقاني كتابا إلى أبي نعيم الحافظ يقول فيه: وقد رحل إلى ما عندك أخونا أبو
بكر - أيده الله وسلمه - ليقتبس من علومك، وهو - بحمد الله - ممن له في هذا الشأن سابقة حسنة، وقدم ثابت، وقد رحل فيه وفي طلبه، وحصل له منه ما لم يحصل لكثير من أمثاله، وسيظهر لك منه عند الاجتماع من ذلك مع
__________
= و " المستفاد من ذيل تاريخ بغداد ": 57، و " تهذيب ابن عساكر " 1 / 400، و " طبقات " السبكي 4 / 31.
(1) الخبر في " تذكرة الحفاظ " 3 / 1137، و " معجم الادباء " 4 / 18، و " تهذيب ابن عساكر " 1 / 400، و " طبقات " السبكي 4 / 31.
(2) " تذكرة الحفاظ " 3 / 1138، و " الوافي " 7 / 196، و " طبقات " السبكي 4 / 32، و " تهذيب ابن عساكر " 1 / 400 - 401.
(3) " تذكرة الحفاظ " 3 / 1138، و " طبقات " السبكي 4 / 32، و " تهذيب ابن عساكر " 1 / 401.
وهو فيه نقلا عن الفيروزآبادي.
(4) انظر " طبقات " السبكي 4 / 32.
(*)

(18/276)

التورع والتحفظ ما يحسن لديك موقعه (1).
قال عبد العزيز بن أحمد الكتاني: سمع من الخطيب شيخ أبو القاسم عبيدالله الازهري في سنة اثنتي عشرة وأربع مئة.
وكتب عنه شيخه البرقاني، وروى عنه.
وعلق الفقه عن أبي الطيب الطبري، وأبي نصر بن الصباغ، وكان يذهب إلى مذهب أبي الحسن الاشعري رحمه الله (2).
قلت: صدق.
فقد صرح الخطيب في أخبار الصفات أنها تمر كما جاءت بلا تأويل.
قال الحافظ أبو سعد السمعاني في " الذيل ": كان الخطيب مهيبا وقورا، ثقة متحريا، حجة، حسن الخط، كثير الضبط، فصيحا، ختم به
الحفاظ، رحل إلى الشام حاجا، ولقي بصور أبا عبد الله القضاعي، وقرأ " الصحيح " في خمسة أيام على كريمة المروزية، ورجع إلى بغداد، ثم خرج منها بعد فتنة البساسيري لتشويش الوقت إلى الشام، سنة إحدى وخمسين، فأقام بها، وكان يزور بيت المقدس، ويعود إلى صور، إلى سنة اثنتين وستين، فتوجه إلى طرابلس، ثم منها إلى حلب، ثم إلى الرحبة، ثم إلى بغداد، فدخلها في ذي الحجة.
وحدث بحلب وغيرها (3).
السمعاني: سمعت الخطيب مسعود بن محمد بمرو، سمعت الفضل ابن عمر النسوي يقول: كنت بجامع صور عند أبي بكر الخطيب، فدخل علوي وفي كمه دنانير، فقال: هذا الذهب تصرفه في مهماتك.
فقطب في
__________
(1) انظر الخبر في " معجم الادباء " 4 / 41 - 42، و " تهذيب ابن عساكر " 1 / 401.
(2) انظر " طبقات " السبكي 4 / 32، و " الوافي " 7 / 196.
(3) انظر " الوافي " 7 / 194، و " المنتظم " 8 / 265، و " معجم الادباء " 4 / 18.
(*)

(18/277)

وجهه، وقال: لا حاجة لي فيه، فقال: كأنك تستقله، وأرسله من كمه على سجادة الخطيب.
وقال: هذه ثلاث مئة دينار.
فقام الخطيب خجلا محمرا وجهه، وأخذ سجادته، ورمى الدنانير، وراح.
فما أنى عزه وذل العلوي وهو يلتقط الدنانير من شقوق الحصير (1).
ابن ناصر: حدثنا أبو زكريا التبريزي اللغوي قال: دخلت دمشق، فكنت أقرأ على الخطيب بحلقته بالجامع كتب الادب المسموعة، وكنت أسكن منارة الجامع، فصعد إلي، وقال: أحببت أن أزورك في بيتك.
فتحدثنا ساعة.
ثم أخرج ورقة، وقال: الهدية مستحبة، تشتري بهذا أقلاما.
ونهض، فإذا خمسة دنانير مصرية، ثم صعد مرة أخرى، ووضع نحوا من
ذلك.
وكان إذا قرأ الحديث في جامع دمشق يسمع صوته في آخر الجامع، وكان يقرأ معربا صحيحا (2).
قال السمعاني: سمعت من ستة عشر نفسا من أصحابه، وحدثنا عنه يحيى بن علي الخطيب، سمع منه بالانبار، قرأت بخط أبي، سمعت أبا محمد بن الآبنوسي، سمعت الخطيب يقول: كلما ذكرت في التاريخ رجلا اختلفت فيه أقاويل الناس في الجرح والتعديل، فالتعويل على ما أخرت وختمت به الترجمة (3).
قال ابن شافع: خرج الخطيب إلى صور، وقصدها وبها عز الدولة، الموصوف بالكرم، فتقرب منه، فانتفع به، وأعطاه مالا كثيرا.
قال: وانتهى
__________
(1) انظر " تذكرة الحفاظ " 3 / 1138، و " معجم الادباء " 4 / 31 - 32، و " طبقات " السبكي 4 / 34 - 35.
(2) الخبر في " تذكرة الحفاظ " 3 / 1138، و " معجم الادباء " 4 / 32 - 33.
وفيه: وكان يقرأ مع هذا صحيحا.
(3) " تذكرة الحفاظ " 3 / 1138 - 1139.
(*)

(18/278)

إليه الحفظ والاتقان، والقيام بعلوم الحديث (1).
قال الحافظ ابن عساكر: سمعت الحسين بن محمد يحكي، عن ابن خيرون أو غيره، أن الخطيب ذكر أنه لما حج شرب من ماء زمزم ثلاث شربات، وسأل الله ثلاث حاجات، أن يحدث ب " تاريخ بغداد " بها، وأن يملي الحديث بجامع المنصور، وأن يدفن عند بشر الحافي.
فقضيت له الثلاث (2).
قال غيث بن علي: حدثنا أبو الفرج الاسفراييني قال: كان الخطيب
معنا في الحج، فكان يختم كل يوم ختمة قراءة ترتيل، ثم يجتمع الناس عليه وهو راكب يقولون: حدثنا، فيحدثهم.
أو كما قال (3).
قال المؤتمن: سمعت عبد المحسن الشيحي يقول: كنت عديل (4) أبي بكر الخطيب من دمشق إلى بغداد، فكان له في كل يوم وليلة ختمة (5).
قال الخطيب في ترجمة إسماعيل بن أحمد النيسابوري الضرير (6): حج وحدث، ونعم الشيخ كان، ولما حج، كان معه حمل كتب ليجاور، منه: " صحيح " البخاري، سمعه من الكشميهني، فقرأت عليه جميعه في ثلاثة
__________
(1) " تذكرة الحفاظ " 3 / 1139 والخبر بأطول مما هنا في " الاستدراك ": المجلد الاول: ورقة / 5 / أ.
(2) انظر الخبر في " تهذيب ابن عساكر " 1 / 400، و " المنتظم " 8 / 269، و " معجم الادباء " 4 / 16، و " تذكرة الحفاظ " 3 / 1139، و " طبقات " السبكي 4 / 35، و " الوافي " 7 / 192، و " الاستدراك ": المجلد الاول / ورقة / 1 أ.
(3) الخبر في " تبيين كذب المفتري " ص 268، و " تذكرة الحفاظ " 3 / 1139، و " طبقات " السبكي 4 / 34، و " تهذيب ابن عساكر " 1 / 401.
(4) أي معادله في الركوب في المحمل.
(5) " تذكرة الحفاظ " 3 / 1139.
(6) في " تاريخ بغداد " 6 / 314.
(*)

(18/279)

مجالس، فكان المجلس الثالث من أول النهار وإلى الليل، ففرغ طلوع الفجر.
قلت: هذه - والله - القراءة التي لم يسمع قط بأسرع منها.
وفي " تاريخ " محمد بن عبدالملك الهمذاني: توفي الخطيب في
كذا، ومات هذا العلم بوفاته.
وقد كان رئيس الرؤساء تقدم إلى الخطباء والوعاظ أن لا يرووا حديثا حتى يعرضوه عليه، فما صححه أوردوه، وما رده لم يذكروه (1).
وأظهر بعض اليهود كتابا ادعى أنه كتاب رسول الله صلى الله عليه وسلم بإسقاط الجزية عن أهل خيبر، وفيه شهادة الصحابة، وذكروا أن خط علي - رضي الله عنه - فيه.
وحمل الكتاب إلى رئيس الرؤساء، فعرضه على الخطيب، فتأمله، وقال: هذا مزور، قيل: من أين قلت ؟ قال: فيه شهادة معاوية وهو أسلم عام الفتح، وفتحت خيبر سنة سبع، وفيه شهادة سعد بن معاذ ومات يوم بني قريظة (2) قبل خيبر بسنتين.
فاستحسن ذلك منه (3).
قال السمعاني: سمعت يوسف بن أيوب بمرو يقول: حضر الخطيب درس شيخنا أبي إسحاق، فروى أبو إسحاق حديثا من رواية بحر بن كنيز (4) السقاء، ثم قال للخطيب: ما تقول فيه ؟ فقال: إن أذنت لي ذكرت حاله.
__________
(1) انظر " تذكرة الحفاظ " 3 / 1141، و " الوافي " 7 / 193، و " معجم الادباء " 4 / 19.
(2) في " المنتظم " و " معجم الادباء ": وكان قد مات يوم الخندق، والصواب ما أثبته المؤلف، فسعد بن معاذ كان قد أصيب بسهم في أكحله يوم الخندق، وحمل منها جريحا، ثم حكمه رسول الله صلى الله عليه وسلم في بني قريظة، وبعدها توفي.
(3) انظر " تذكرة الحفاظ " 3 / 1141، و " المنتظم " 8 / 265، و " معجم الادباء " 4 / 18، و " الوافي " 7 / 192 - 193، و " المستفاد من ذيل تاريخ بغداد ": 60.
(4) كنيز: بفتح الكاف وكسر النون وفي آخرها زاي معجمة، كما في " الاكمال " 7 / 162، و " تبصير المنتبه " 3 / 1188، وقد صحفها محقق " المستفاد " إلى " كثير " مع إشارته في الحاشية إلى أن الاصل كنيز.
(*)

(18/280)

فانحرف أبو إسحاق، وقعد كالتلميذ، وشرع الخطيب يقول، وشرح أحواله
شرحا حسنا، فأثنى الشيخ عليه، وقال: هذا دارقطني عصرنا (1).
قال أبو علي البرداني: حدثنا حافظ وقته أبو بكر الخطيب، وما رأيت مثله، ولا أظنه رأى مثل نفسه (2).
وقال السلفي: سألت شجاعا الذهلي عن الخطيب، فقال: إمام مصنف حافظ، لم ندرك مثله (3).
وعن سعيد المؤدب قال: قلت لابي بكر الخطيب عند قدومي: أنت الحافظ أبو بكر ؟ قال: انتهى الحفظ إلى الدارقطني (4).
قال ابن الآبنوسي: كان الحافظ الخطيب يمشي وفي يده جزء يطالعه (5).
وقال المؤتمن: كان الخطيب يقول: من صنف فقد جعل عقله على طبق يعرضه على الناس (6).
محمد بن طاهر: حدثنا مكي بن عبد السلام الرميلي قال: كان سبب خروج الخطيب من دمشق إلى صور، أنه كان يختلف إليه صبي مليح، فتكلم
__________
(1) انظر " المستفاد من ذيل تاريخ بغداد ": 57 - 58، و " طبقات " السبكي " 4 / 35 - 36، و " الوافي " 7 / 196.
(2) تقدم هذا الخبر قريبا.
(3) " تذكرة الحفاظ " 3 / 1141.
(4) " تذكرة الحفاظ " 3 / 1141، ونصه فيه: فقال: أنا أحمد بن علي الخطيب، انتهى الحفظ إلى الدارقطني.
(5) انظر " تذكرة الحفاظ " 3 / 1141، و " معجم الادباء " 4 / 22، و " الوافي " 7 / 196، و " المنتظم " 8 / 267.
(6) " تذكرة الحفاظ " 3 / 1141، و " المستفاد ": 59 - 60.
(*)

(18/281)

الناس في ذلك، وكان أمير البلد رافضيا متعصبا، فبلغته القصة، فجعل ذلك سببا إلى الفتك به، فأمر صاحب شرطته أن يأخذ الخطيب بالليل، فيقتله، وكان صاحب الشرطة سنيا، فقصده تلك الليلة في جماعة، ولم يمكنه أن يخالف الامير، فأخذه، وقال: قد أمرت فيك بكذا وكذا، ولا أجد لك حيلة إلا أني أعبر بك عند دار الشريف ابن أبي الجن (1)، فإذا حاذيت الدار، اقفز وادخل، فإني لا أطلبك، وأرجع إلى الامير، فأخبره بالقصة.
ففعل ذلك، ودخل دار الشريف، فأرسل الامير إلى الشريف أن يبعث به، فقال: أيها الامير ! أنت تعرف اعتقادي فيه وفي أمثاله، وليس في قتله مصلحة، هذا مشهور بالعراق، إن قتلته، قتل به جماعة من الشيعة، وخربت المشاهد.
قال: فما ترى ؟ قال: أرى أن ينزح من بلدك.
فأمر بإخراجه، فراح إلى صور، وبقي بها مدة (2).
قال أبو القاسم بن عساكر: سعى بالخطيب حسين بن علي الدمنشي (3) إلى أمير الجيوش، فقال: هو ناصبي يروي فضائل الصحابة وفضائل العباس في الجامع.
وروى ابن عساكر عمن ذكره أن الخطيب وقع إليه جزء فيه سماع القائم بأمر الله، فأخذه، وقصد دار الخلافة، وطلب الاذن، في قراءته، فقال
__________
(1) هو الشريف حيدرة بن إبراهيم أبو طاهر ابن أبي الجن العلوي المتوفى سنة 462 ه، مترجم في " النجوم الزاهرة " 5 / 85، وقد تحرف في " تذكرة الحفاظ " و " معجم الادباء " و " الوافي بالوفيات " إلى ابن أبي الحسن.
وهو خطأ.
(2) الخبر في " تذكرة الحفاظ " 3 / 1141 - 1142، و " معجم الادباء " 4 / 34 - 35، و " الوافي " 7 / 195، وفيهما: وبقي بها مدة إلى أن مات.
(3) الدمنشي: نسبة إلى دمنش، قال ياقوت: كذا وجدت صورة ما ينسب إليه الحسين بن علي أبو علي المقرئ، المعروف بابن الدمنشي، ذكره الحافظ أبو القاسم في " تاريخ دمشق ": وقال...وساق هذا الخبر.
انظر " معجم البلدان " 2 / 471، و " تذكرة الحفاظ " 3 / 1142.
(*)

(18/282)

الخليفة: هذا رجل كبير في الحديث، وليس له في السماع حاجة، فلعل له حاجة أراد أن يتوصل إليها بذلك، فسلوه ما حاجته ؟ فقال: حاجتي أن يؤذن لي أن أملي بجامع المنصور.
فأذن له، فأملى (1).
قال ابن طاهر: سألت هبة الله بن عبد الوارث الشيرازي: هل كان الخطيب كتصانيفه في الحفظ ؟ قال: لا، كنا إذا سألناه عن شئ أجابنا بعد أيام، وإن ألححنا عليه، غضب، كانت له بادرة وحشة، ولم يكن حفظ على قدر تصانيفه (2).
وقال أبو الحسين بن الطيوري: أكثر كتب الخطيب - سوى " تاريخ بغداد " - مستفادة من كتب الصوري (3)، كان الصوري ابتدأ بها، وكانت له أخت بصور، خلف أخوها عندها اثني عشر عدلا من الكتب، فحصل الخطيب من كتبه أشياء.
وكان الصوري قد قسم أوقاته في نيف وثلاثين شيئا (4).
قلت: ما الخطيب بمفتقر إلى الصوري، هو أحفظ وأوسع رحلة وحديثا ومعرفة.
أخبرنا أبو علي بن الخلال، أخبرنا أبو الفضل الهمداني، أخبرنا أبو طاهر السلفي، أخبرنا محمد بن مرزوق الزعفراني، حدثنا الحافظ أبو بكر
__________
(1) الخبر في " تهذيب ابن عساكر " 1 / 400، و " تذكرة الحفاظ " 3 / 1142، و " معجم الادباء " 4 / 16، و " الوافي " 9 / 192.
(2) " تذكرة الحفاظ " 3 / 1142، و " الوافي " 7 / 194، و " معجم الادباء " 4 / 27 - 28.
(3) هو أبو عبد الله محمد بن علي بن عبد الله الصوري الحافظ، المتوفى سنة 441 ه، وقد تقدمت ترجمته في الجزء السابع عشر برقم (424).
(4) انظر " المنتظم " 8 / 266، و " معجم الادباء " 4 / 21 - 22، و " معجم البلدان " 3 / 434 حيث أورد نحو هذا الخبر في ترجمة الصوري.
(*)

(18/283)

الخطيب قال: أما الكلام في الصفات، فإن ما روي منها في السنن الصحاح، مذهب السلف إثباتها وإجراؤها على ظواهرها، ونفي الكيفية والتشبيه عنها، وقد نفاها قوم، فأبطلوا ما أثبته الله، وحققها قوم من المثبتين، فخرجوا في ذلك إلى ضرب من التشبيه والتكييف، والقصد إنما هو سلوك الطريقة المتوسطة بين الامرين، ودين الله تعالى بين الغالي فيه والمقصر عنه.
والاصل في هذا أن الكلام في الصفات فرع الكلام في الذات، ويحتذى في ذلك حذوه ومثاله، فإذا كان معلوما (1) أن إثبات رب العالمين إنما هو إثبات وجود لا إثبات كيفية، فكذلك إثبات صفاته إنما هو إثبات وجود لا إثبات تحديد وتكييف.
فإذا قلنا: لله يد وسمع وبصر، فإنما هي صفات أثبتها الله لنفسه، ولا نقول: إن معنى اليد القدرة، ولا إن معنى السمع والبصر العلم، ولا نقول: إنها جوارح.
ولا نشبهها بالايدي والاسماع والابصار التي هي جوارح وأدوات للفعل، ونقول: إنما وجب إثباتها لان التوقيف ورد بها، ووجب نفي التشبيه عنها لقوله: * (ليس كمثله شئ) * [ الشورى: 11) * (ولم يكن له كفوا أحد) * (2) [ الاخلاص: 4 ].
قال ابن النجار: ولد الخطيب بقرية من أعمال نهر الملك، وكان أبوه
خطيبا بدرزيجان، ونشأ هو ببغداد، وقرأ القراءات بالروايات، وتفقه على الطبري، وعلق عنه شيئا من الخلاف، إلى أن قال: وروى عنه محمد بن عبدالملك بن خيرون، وأبو سعد أحمد بن محمد الزوزني، ومفلح بن
__________
(1) في الاصل معلوم، وهو خطأ.
(2) انظر " تذكرة الحفاظ " 3 / 1142، 1143.
(*)

(18/284)

أحمد الدومي، والقاضي محمد بن عمر الارموي، وهو آخر من حدث عنه يعني بالسماع (1) -.
وروى عنه بالاجازة طائفة عددت في " تاريخ الاسلام "، آخرهم مسعود بن الحسن الثقفي، ثم ظهرت إجازته له ضعيفة مطعونا فيها، فليعلم ذلك.
وكتابة الخطيب مليحة مفسرة، كاملة الضبط، بها أجزاء بدمشق رأيتها.
وقرأت بخطه: أخبرنا علي بن محمد السمسار، أخبرنا ابن المظفر، حدثنا عبدالرحمن بن محمد بن أحمد بن محمد بن الحجاج، حدثنا جعفر بن نوح، حدثنا محمد بن عيسى، سمعت يزيد بن هارون يقول: ما عزت النية في الحديث إلا لشرفه.
قال أبو منصور علي بن علي الامين: لما رجع الخطيب من الشام كانت له ثروة من الثياب والذهب، وما كان له عقب، فكتب إلى القائم بأمر الله: إن مالي يصير إلى بيت مال، فائذن لي حتى أفرقه فيمن شئت.
فأذن له، ففرقها على المحدثين (2).
قال الحافظ ابن ناصر: أخبرتني أمي أن أبي حدثها قال: كنت أدخل على الخطيب، وأمرضه، فقلت له يوما: يا سيدي ! إن أبا الفضل بن
خيرون لم يعطني شيئا من الذهب الذي أمرته أن يفرقه على أصحاب الحديث.
فرفع الخطيب رأسه من المخدة، وقال: خذ هذه الخرقة، بارك
__________
(1) انظر " تذكرة الحفاظ " 3 / 1143.
(2) الخبر في " تذكرة الحفاظ " 3 / 1143 - 1144، وفي " المنتظم " 8 / 269، و " معجم الادباء " 4 / 27، و " طبقات " السبكي 4 / 35.
(*)

(18/285)

الله لك فيها.
فكان فيها أربعون دينارا، فأنفقتها مدة في طلب العلم (1).
وقال مكي الرميلي: مرض الخطيب في نصف رمضان، إلى أن اشتد الحال به في غرة ذي الحجة، وأوصى إلى ابن خيرون (2)، ووقف كتبه على يده، وفرق جميع ماله في وجوه البر وعلى المحدثين، وتوفي في رابع ساعة من يوم الاثنين سابع ذي الحجة من سنة ثلاث وستين، ثم أخرج بكرة الثلاثاء، وعبروا به إلى الجانب الغربي، وحضره القضاة والاشراف والخلق.
وتقدم في الامامة أبو الحسين بن المهتدي بالله (3)، فكبر عليه أربعا، ودفن بجنب قبر بشر الحافي (4).
وقال ابن خيرون: مات ضحوة الاثنين، ودفن بباب حرب.
وتصدق بماله وهو مئتا دينار، وأوصى بأن يتصدق بجميع ثيابه، ووقف جميع كتبه، وأخرجت جنازته من حجرة تلي النظامية، وشيعة الفقهاء والخلق، وحملوه إلى جامع المنصور، وكان بين يدي الجنازة جماعة ينادون: هذا الذي كان يذب عن النبي صلى الله عليه وسلم الكذب، هذا الذي كان يحفظ حديث رسول الله صلى الله عليه وسلم.
وختم على قبره عدة ختمات (5).
__________
(1) " تذكرة الحفاظ " 3 / 1144.
(2) هو أبو الفضل: أحمد بن الحسن بن خيرون البغدادي المتوفى سنة (488) وسترد ترجمته في
الجزء التاسع عشر برقم (57) وهو عم أبي منصور بن خيرون الذي تقدم تعريفه في ص 274.
وقد تحرف في " تهذيب ابن عساكر " 1 / 402 إلى ابن فيرون بالفاء.
(3) المعروف بابن الغريق، وقد تقدمت ترجمته برقم (117).
(4) " تهذيب ابن عساكر " 1 / 402، وبشر الحافي مرت ترجمته في الجزء العاشر برقم (153).
(5) انظر الخبر في " تذكرة الحفاظ " 3 / 1144، و " تبيين كذب المفتري " ص: 269 - 270، و " معجم الادباء " 4 / 44 - 45، و " الاستدراك ": المجلد الاول / ورقة 5 أ، و " وفيات الاعيان " 1 / 93، و " طبقات السبكي " 4 / 37.
(*)

(18/286)

وقال الكتاني في " الوفيات ": ورد كتاب جماعة أن الحافظ أبا بكر توفي في سابع ذي الحجة، وحمل جنازته الامام أبو إسحاق الشيرازي (1).
وكان ثقة حافظا، متقنا متحريا مصنفا.
قال أبو البركات إسماعيل ابن أبي سعد الصوفي: كان الشيخ أبو بكر ابن زهراء الصوفي برباطنا، قد أعد لنفسه قبرا إلى جانب قبر بشر الحافي، وكان يمضي إليه كل أسبوع مرة، وينام فيه، ويتلو فيه القرآن كله، فلما مات أبو بكر الخطيب، كان قد أوصى أن يدفن إلى جنب قبر بشر، فجاء أصحاب الحديث إلى ابن زهراء، وسألوه أن يدفنوا الخطيب في قبره، وأن يؤثره به، فامتنع، وقال: موضع قد أعددته لنفسي يؤخذ مني !.
فجاؤوا إلى والدي (2)، وذكروا له ذلك، فأحضر ابن زهراء وهو أبو بكر أحمد بن علي الطريثيثي (3) فقال: أنا لا أقول لك أعطهم القبر، ولكن أقول لك: لو أن بشرا الحافي في الاحياء وأنت إلى جانبه، فجاء أبو بكر الخطيب ليقعد دونك، أكان يحسن بك أن تقعد أعلى منه (4) ؟ قال: لا، بل كنت أجلسه
مكاني.
قال: فهكذا ينبغي أن تكون الساعة.
قال: فطاب قلبه، وأذن (5).
قال أبو الفضل بن خيرون: جاءني بعض الصالحين وأخبرني لما مات
__________
(1) وسترد ترجمته برقم (237).
(2) هو الامام أبو سعد أحمد بن محمد بن دوست داد النيسابوري العارف الملقب بشيخ الشيوخ المتوفى سنة (479)، وسترد ترجمته برقم (254).
(3) المتوفى سنة (497) ه، وسترد ترجمته في الجزء التاسع عشر برقم (87).
(4) في " المنتظم " و " معجم الادباء ": لو كان بشر في الاحياء، ودخلت أنت والخطيب إليه أيكما كان يقعد إلى جنبه أنت أو الخطيب.
(5) الخبر في " تذكرة الحفاظ " 3 / 1144 - 1145، و " تهذيب ابن عساكر " 1 / 400، و " المنتظم " 8 / 269 - 270، و " معجم الادباء " 4 / 16 - 17، و " وفيات الاعيان " 1 / 93.
(*)

(18/287)

الخطيب أنه رآه في النوم، فقال له: كيف حالك ؟ قال: أنا في روح وريحان وجنة نعيم (1).
وقال أبو الحسن علي بن الحسين بن جدا: رأيت بعد موت الخطيب كأن شخصا قائما بحذائي، فأردت أن أسأله عن أبي بكر الخطيب، فقال لي ابتداء: أنزل وسط الجنة حيث يتعارف الابرار.
رواها البرداني في كتاب " المنامات " عنه (2).
قال غيث الارمنازي: قال مكي الرميلي: كنت نائما ببغداد في ربيع الاول سنة ثلاث وستين وأربع مئة، فرأيت كأنا اجتمعنا عند أبي بكر الخطيب في منزله لقراءة " التاريخ " على العادة، فكأن الخطيب جالس، والشيخ أبو الفتح نصر بن إبراهيم المقدسي عن يمينه، وعن يمين نصر رجل لم أعرفه،
فسألت عنه، فقيل: هذا رسول الله صلى الله عليه وسلم جاء ليسمع " التاريخ " فقلت في نفسي: هذه جلالة لابي بكر إذ يحضر رسول الله مجلسه، وقلت: هذا رد لقول من يعيب " التاريخ " ويذكر أن فيه تحاملا على أقوام (3).
قال أبو الحسن محمد بن مرزوق الزعفراني: حدثني الفقيه الصالح حسن بن أحمد البصري قال: رأيت الخطيب في المنام وعليه ثياب بيض حسان وعمامة بيضاء، وهو فرحان يتبسم، فلا أدري قلت: ما فعل الله بك ؟ أو هو بدأني، فقال: غفر الله لي، أو رحمني، وكل من يجئ - فوقع لي أنه يعني بالتوحيد - إليه يرحمه، أو يغفر له، فأبشروا، وذلك بعد وفاته بأيام.
__________
(1) " الوافي بالوفيات " 7 / 197.
(2) الخبر في " تذكرة الحفاظ " 3 / 1145، و " الوافي " 7 / 197.
(3) " تذكرة الحفاظ " 3 / 1154، و " تبيين كذب المفتري " ص: 268 - 269، و " الوافي " 7 / 197.
(*)

(18/288)

قال المؤتمن: تحاملت الحنابلة على الخطيب حتى مال إلى ما مال إليه (1).
قلت: تناكد ابن الجوزي رحمه الله وغض من الخطيب، ونسبه إلى أنه يتعصب على أصحابنا الحنابلة (2).
قلت: ليت الخطيب ترك بعض الحط على الكبار فلم يروه.
قال أبو سعد السمعاني: للخطيب ستة وخمسون مصنفا: " التاريخ " مئة جزء وستة أجزاء (3).
" شرف أصحاب الحديث " (4) ثلاثة أجزاء، " الجامع " (5) خمسة عشر جزءا، " الكفاية " (6) ثلاثة عشر جزءا، " السابق
__________
(1) انظر " طبقات السبكي " 4 / 34.
(2) انظر " المنتظم " 8 / 267 وما بعدها.
(3) وقد طبع في أربعة عشر مجلدا في مطبعة السعادة بالقاهرة عام 1931 م على أساس مخطوطة كوبرلي: 1022 - 1026، وقد حدث سقط في القسم الخاص بالمحمدين، يشتمل على أكثر من ثلاث مئة ترجمة، ولكن استدرك في المجلد الخامس ص: 231 - 477.
وقد ذيل على " تاريخ بغداد " أبو سعد السمعاني المتوفى: 562 ه وأيضا محمد بن محمود المعروف بابن النجار المتوفى سنة 643 ه، ومنه مختصر بعنوان " المستفاد من ذيل تاريخ بغداد " لاحمد بن أيبك بن الدمياطي المتوفى سنة 749 ه، وذيل على " تاريخ بغداد " كذلك أبو إبراهيم الفتح بن محمد البنداري المتوفى سنة 623 ه.
ولتاريخ بغداد أيضا مختصرات.
انظر " تاريخ الادب العربي " لبروكلمان 6 / 59 من النسخة العربية.
(4) طبع في أنقرة بتحقيق الدكتور محمد سعيد خطيب أوغلي عام 1971.
(5) وقد سماه ابن الجوزي وياقوت: " الجامع لاخلاق الراوي وآداب السامع " وقد طبع في الكويت في مطبعة الفلاح: 1981.
(6) في " المنتظم ": " الكفاية في معرفة أصول علم الرواية " يعرض الخطيب فيه تفصيلا للشروط الواجب توافرها في عالم الحديث، وهو يدل على حرصه الشديد على تنقية الحديث، وقد طبع في حيدر آباد الدكن سنة 1357 ه وأعيد طبعه في القاهرة بعناية عبد الحليم محمد عبد الحليم وعبد الرحمن حسن محمود، مطبعة السعادة - 1972.
(*)

(18/289)

واللاحق " عشرة أجزاء (1)، " المتفق والمفترق " ثمانية عشر جزءا، " المكمل في المهمل " (2) ستة أجزاء، " غنية المقتبس في تمييز الملتبس "، " من وافقت كنيته اسم أبيه "، " الاسماء المبهمة " (3) مجلد، " الموضح " (4) أربعة عشر جزءا، " من حدث ونسي " جزء، " التطفيل " (5) ثلاثة أجزاء، " القنوت " (6) ثلاثة أجزاء، " الرواة عن مالك " ستة أجزاء،
__________
(1) وقد نشرته دار طيبة بالرياض 1982 بتحقيق ودراسة محمد بن مطهر الزهراني باسم " السابق واللاحق في تباعد ما بين وفاة راويين عن شيخ واحد ".
وهو كتاب نفيس لم يسبق الخطيب إلى مثله في هذا الباب أحد، ولم يحاكه أحد فيمن لحقه.
وقد وقع لمحققه في الصفحة الاولى منه وهم في التعريف بأبي الحسن علي بن عمر، فظنه علي بن عمر بن محمد بن الحسن أبو الحسن الحربي المعروف بابن القزويني المترجم في تاريخ بغداد 12 / 43، والصواب علي بن عمر بن محمد بن الحسن بن شاذان كما في تاريخ بغداد 12 / 40 المتوفى سنة 386، وقد روى عنه الخطيب قوله: لالحقن الصغار بالكبار حدثنا أحمد بن الحسين بن عبد الجبار بواسطة علي بن أبي علي البصري، ونشأ عن ذلك وهم آخر وهو ظن المحقق أن كلام أبي الحسن ينتهي عند قوله " بالكبار " وأن قوله: " حدثنا أحمد بن الحسن بن عبد الجبار "، ليس من تمام كلام أبي الحسن، وإنما هو من قول الخطيب، فجعله من أول السطر، وعلق عليه بقوله: لم أجد معنى لوجود هذه الجملة هنا مع أن أحمد بن الحسين بن عبد الجبار شيخ علي بن عمر بن محمد بن الحسن كما هو مبين في ترجمته.
(2) سماه ابن الجوزي وياقوت " المكمل في بيان المهمل ".
(3) في " الانباء المحكمة " كما ذكر ياقوت، وقد ضمنه 171 حديثا مرتبا على حروف المعجم عن رواة لم يسموا، ولكن كشف هو عنهم، ومنه مختصر بعنوان " الاشارات إلى بيان الاسماء المبهمات " للامام النووي المتوفى 676، وهو مرتب أبجديا على أسماء قدامى رجال الحديث.
انظر " تاريخ " بروكلمان 6 / 62 من النسخة العربية.
(4) ذكره في " تاريخه " 11 / 429 باسم " الموضح أوهام الجمع والتفريق " وقد طبع في حيدر آباد الدكن بالهند عام 1959، 1960.
(5) واسمه " التطفيل وحكايات الطفيليين وأخبارهم ونوادر كلامهم وأشعارهم " نشره حسام الدين بدمشق سنة 1346 ه، وطبع بعناية كاظم المظفر في المطبعة الحيدرية بالنجف سنة 1966 م.
(6) تحرف في " تذكرة الحفاظ " 1 / 1140 إلى " الفنون ".
(*)

(18/290)

" الفقيه والمتفقه " (1) مجلد " تمييز متصل الاسانيد " (2) مجلد، " الحيل " (3) ثلاثة أجزاء، " الانباء عن الابناء " (4) جزء، " الرحلة " (5) جزء، " الاحتجاج بالشافعي " (6) جزء، " البخلاء " (7) في أربعة أجزاء، " المؤتنف (8) في تكميل المؤتلف "، " كتاب البسملة وأنها من الفاتحة " (9)، " الجهر بالبسملة " جزآن، " مقلوب الاسماء والانساب " مجلد، " جزء اليمين مع الشاهد " (10)، " أسماء المدلسين " (11)، " اقتضاء العلم العمل " (12) " تقييد العلم " (13) ثلاثة أجزاء، " القول في
__________
(1) وقد طبع بعناية الشيخ إسماعيل الانصاري في مطابع القصيم بالرياض عام 1389.
(2) في " المنتظم " و " الارشاد ": " تمييز المزيد في متصل الاسانيد ".
(3) في الاصل " الخيل " بالخاء المعجمة، والمثبت من " تذكرة الحفاظ " 1 / 1140، وهو الذي أثبته الدكتور أكرم العمري في " موارد الخطيب " ص 80.
(4) تحرف في " تذكرة الحفاظ " 1 / 1140 إلى " رواية الابناء عن آبائهم ".
(5) وهو " الرحلة في طلب الحديث "، وقد طبع ضمن " مجموعة رسائل في علوم الحديث " بعناية صبحي البدري السامرائي، ونشرته المكتبة السلفية في المدينة المنورة سنة 1969 م، ثم أعاد طبعه وتحقيقه الدكتور نور الدين عتر عام 1975 م.
(6) في " معجم الادباء ": الاحتجاج للشافعي فيما أسند إليه والرد على الطاعنين بجهلهم عليه.
(7) وقد طبع بتحقيق أحمد مطلوب وخديجة الحديثي وأحمد ناجي القيسي في مطبعة العاني ببغداد سنة 1964 م.
(8) وهو تكملة لكتاب " المؤتلف والمختلف " للدارقطني المتوفى سنة 385 ه.
وأورد
اسمه في " معجم الادباء " و " المنتظم ": " المؤتنف في تكملة المختلف والمؤتلف " وتحرف لفظ " في تكملة " في " المنتظم " إلى " بكلمة ".
(9) في " المنتظم ": " لهج الصواب في أن التسمية من فاتحة الكتاب " وفي " معجم الادباء " كلمة منهج بدل لهج.
(10) في " معجم الادباء ": " الدلائل والشواهد على صحة العمل باليمين مع الشاهد ".
(11) في " المنتظم " و " معجم الادباء ": " التبيين لاسماء المدلسين ".
(12) في " المنتظم ": " اقتضاء العلم بالعمل "، وقد طبع في المكتب الاسلامي ببيروت 1386 ه بتحقيق ناصر الدين الالباني، ثم أعيد طبعه بعد ذلك مرتين.
(13) يبرهن فيه على أن تقييد الحديث مباح إطلاقا.
وقد نشره المعهد الفرنسي بدمشق سنة = (*)

(18/291)

النجوم " جزء، " رواية الصحابة عن تابعي " جزء، " صلاة التسبيح " جزء، " مسند نعيم بن حماد " (1) جزء، " النهي عن صوم يوم الشك "، " إجازة المعدوم والمجهول " (2) جزء، " ما فيه ستة تابعيون " (3) جزء.
وقد سرد ابن النجار أسماء تواليف الخطيب، وزاد أيضا له: " معجم الرواة عن شعبة " ثمانية أجزاء، " المؤتلف والمختلف " أربعة وعشرون جزءا، " حديث محمد بن سوقة " أربعة أجزاء، " المسلسلات " ثلاثة أجزاء، " الرباعيات " ثلاثة أجزاء، " طرق قبض العلم " ثلاثة أجزاء، " غسل الجمعة " ثلاثة أجزاء، " الاجازة للمجهول " (4).
أنشدني أبو الحسين الحافظ، أنشدنا جعفر بن منير، أنشدنا السلفي لنفسه (5).
__________
= 1949 بتحقيق المرحوم يوسف العش.
(1) كذا في الاصل: " حماد " مجودة.
وورد عند الدكتور العمري في " موارد الخطيب "
ص: 57 " همار " الغطفاني، وذكر أنه ورد عند الدكتور العش هماز العصاني.
فليحرر.
(2) في " المنتظم ": " الاجازة للمعدوم والمجهول " وتحرف لفظ " للمعدوم " في " معجم الادباء " إلى " للمعلوم "، وقد طبع ضمن " مجموعة رسائل في علوم الحديث " بعناية صبحي البدري السامرائي نشر المكتبة السلفية عام 1969 م.
(3) في " المنتظم " و " الارشاد ": " رواية الستة من التابعين ".
وتصحف فيهما لفظ " الستة " إلى " السنة " بالنون.
(4) وذكر الذهبي له أيضا مؤلفات أخرى في " تذكرة الحفاظ " 3 / 1139 - 1140، وذكر ابن خلكان أنه صنف قريبا من مئة مصنف.
" الوفيات " 1 / 92.
وقد أحصى المرحوم يوسف العش مؤلفاته، فبلغت واحدا وسبعين مؤلفا، وعين أماكن وجودها في المكتبات العالمية مع إشارته إلى المطبوع منها والمخطوط في كتابه " الخطيب البغدادي مؤرخ بغداد ومحدثها " ص: 120 - 134، وكذلك فعل الدكتور العمري ولكنه زاد في مؤلفاته، وذكر أنها بلغت ستة وثمانين مصنفا، وعقد لها فصلا خاصا في كتاب القيم " موارد الخطيب " ص 55 - 84، فارجع إليه.
(5) الابيات في " إرشاد الاريب " 4 / 33 - 34، و " تذكرة الحفاظ " 3 / 1140، و " طبقات " السبكي 4 / 33.
(*)

(18/292)

تصانيف ابن ثابت الخطيب * ألذ من الصبا الغض (1) الرطيب يراها إذ رواها من حواها * رياضا للفتى اليقظ اللبيب (2) ويأخذ حسن ما قد صاغ منها * بقلب الحافظ الفطن الاريب فأية راحة ونعيم عيش * يوازي كتبها (3) بل أي طيب رواها السمعاني في " تاريخه "، عن يحيى بن سعدون، عن السلفي.
أخبرنا أبو الغنائم المسلم بن محمد، ومؤمل بن محمد كتابة قالا:
أخبرنا زيد بن الحسن، أخبرنا أبو منصور القزاز، أخبرنا أبو بكر الخطيب، أخبرنا أحمد بن محمد بن أحمد الاهوازي، أخبرنا محمد بن جعفر المطيري، حدثنا الحسن بن عرفة، حدثنا زكريا بن يحيى بن أبي زائدة، عن عبيد الله بن عمر، عن أسامة بن زيد، عن عراك بن مالك، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " ليس في الخيل والرقيق زكاة، إلا أن في الرقيق صدقة الفطر " (4).
__________
(1) تصحفت في " الارشاد ": إلى " الغصن ".
(2) رواية هذا البيت عند ياقوت: تراها إذ حواها من رواها * رياضا تركها رأس الذنوب (3) عند ياقوت: يوازي كتبه.
(4) إسناده حسن، رجاله ثقات، وهو في تاريخ بغداد 14 / 114، وأخرجه أبو داود (1594) من طريقين عن عبد الوهاب، عن عبيد الله، عن رجل، عن مكحول، عن عراك بن مالك، عن أبي هريرة، وأخرجه مسلم (982) (10) في الزكاة: باب لا زكاة على المسلم في عبده وفرسه من طرق عن ابن وهب، عن مخرمة، عن أبيه، عن عراك بن مالك، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: " ليس في العبد صدقة إلا صدقة الفطر " وأخرجه مالك 1 / 277 ومن طريقه مسلم (982) وأبو داود (1595) عن عبد الله بن دينار، عن سليمان بن يسار، عن عراك بن مالك، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " ليس على المسلم في عبده ولا فرسه صدقة، وأخرجه البخاري (1463) من طريق آدم عن شعبة، عن عبد الله بن دينار، وأخرجه أيضا = (*)

(18/293)

وبه: قال الخطيب: أخبرنا علي بن القاسم الشاهد من حفظه، حدثنا أبوروق الهزاني، حدثنا أبو حفص عمرو بن علي سنة سبع وأربعين ومئتين، حدثنا معتمر، عن أبيه، عن أنس قال: كانت أم سليم مع نسوة من
نساء النبي صلى الله عليه وسلم في سفر، وكان حاديهم يقال له: أنجشة، فناداه النبي صلى الله عليه وسلم: " رويدا يا أنجشة سوقك بالقوارير " (1).
قال أبو الخطاب بن الجراح المقرئ يرثي الخطيب بأبيات منها: (2) فاق الخطيب الورى صدقا ومعرفة * وأعجز الناس في تصنيفه الكتبا حمى الشريعة من غاو يدنسها * بوضعه (3) ونفى التدليس والكذبا جلى محاسن بغداد فأودعها * تاريخه مخلصا لله محتسبا
__________
= (1464) من طريق مسدد عن يحيى بن سعيد، عن خثيم بن عراك بن مالك، عن أبيه، عن أبي هريرة، وأخرجه الترمذي (628) والنسائي 5 / 35 من طريق وكيع عن سفيان وشعبة، عن عبد الله ابن دينار به.
(1) هو في تاريخ بغداد 12 / 208، وأخرجه البخاري في الادب (6149) و (6161) و (6202) و (6210) من طرق عن أيوب، عن أبي قلابة، عن أنس، وأخرجه أيضا (6161) و (6210) من طريقين عن حماد، عن ثابت، عن أنس، وهو عنده (6209) من طريق آدم، عن شعبة، عن ثابت، عن أنس، و (6211) من طريق إسحاق، عن حبان، عن همام، عن قتادة، عن أنس، وأخرجه مسلم (2323) في الفضائل من طرق عن حماد بن زيد، عن أيوب، عن أبي قلابة، عن أنس، وأخرجه أيضا من طريق إسماعيل بن علية، عن أيوب به، ومن طريق يزيد بن زريع، عن سليمان التيمي، عن أنس، ومن طريق عبد الصمد، عن همام، عن قتادة، عن أنس.
والمراد بالقوارير هنا: النساء شبههن بالقوارير لضعف عزائمهن، والقوارير يسرع إليها الكسر، وكان أنجشة غلاما أسود، وفي سوقه عنف فأمره أن يرفق بهن في السوق كما يرفق بالدابة التي عليها قوارير، وفيه وجه آخر وهو أن أنجشة كان حسن الصوت بالحداء، فكان يحدو لهن، وينشد من القريض والرجز ما فيه تشبيب، فلم يأمن أن يقع في قلوبهن حداؤه، فأمر بالكف عن ذلك، وشبه ضعف عزائمهن وسرعة تأثير الصوت فيهن بالقوارير في سرعة الآفة إليها.
(2) الابيات في " تهذيب ابن عساكر " 1 / 401، و " معجم الادباء " 4 / 43 - 44.
(3) في الاصل: " بوصفه "، والمثبت من " تهذيب ابن عساكر " 1 / 401، و " معجم الادباء " 4 / 43.
(*)

(18/294)

وقال في الناس بالقسطاس منحرفا (1) * عن الهوى وأزال الشك والريبا سقى ثراك أبا بكر على ظمأ * جون ركام تسح الواكف السربا (2) ونلت فوزا ورضوانا ومغفرة * إذا تحقق وعد الله واقتربا يا أحمد بن علي طبت مضطجعا * وباء شانيك (3) بالاوزار محتقبا (4) وللخطيب نظم جيد، فروى المبارك بن الطيوري عنه لنفسه (5): تغيب الخلق عن عيني سوى قمر * حسبي من الخلق طرا ذلك القمر محله في فؤادي قد تملكه * وحاز روحي فما لي (6) عنه مصطبر والشمس (7) أقرب منه في تناولها * وغاية الحظ منه للورى نظر وددت (8) تقبيله يوما مخالسة (9) * فصار من خاطري في خده أثر وكم حليم رآه ظنه ملكا * وردد (10) الفكر فيه أنه بشر قال غيث بن علي: أنشدنا الخطيب لنفسه: إن كنت تبغي الرشاد محضا * لامر دنياك والمعاد
__________
(1) عند ابن عساكر وياقوت: منزويا.
(2) الجون: من أسماء الاضداد يطلق على الابيض والاسود، والمراد به هنا السحاب الاسود لامتلائه بالماء، والركام: المجتمع والمتراكم بعضه فوق بعض، والسح: سيلان الماء وانصبابه بشدة، ووكف: قطر، والسرب: السائل.
(3) أي مبغضك، قال تعالى: * (إن شانئك هو الابتر) *.
(4) محتقبا: أي حاملا للاوزار في حقيبة.
(5) الابيات في " معجم الادباء " 4 / 37 - 38، و " الوافي " 7 / 199، والاول منها في
" النجوم الزاهرة " 5 / 88.
(6) في " معجم " ياقوت، و " الوافي ": ومالي.
(7) في " معجم الادباء " و " الوافي ": فالشمس.
(8) في " معجم الادباء " و " الوافي ": أردت.
(9) في الاصل: مجالسة، والمثبت من " معجم الادباء " و " الوافي ".
(10) في معجم الادباء و " الوافي ": وراجع الفكر.
(*)

(18/295)

فخالف النفس في هواها * إن الهوى جامع الفساد (1) أبو القاسم النسيب: أنشدنا أبو بكر الخطيب لنفسه (2): لا تغبطن (3) أخا الدنيا لزخرفها (4) * ولا للذة وقت عجلت فرحا فالدهر أسرع شئ في تقلبه * وفعله بين للخلق قد وضحا كم شارب عسلا فيه منيته * وكم تقلد سيفا من به ذبحا (5) ومات مع الخطيب حسان بن سعيد المنيعي (6)، وأبو الوليد أحمد بن عبد الله بن أحمد بن زيدون شاعر الاندلس (7)، وأبو سهل حمد بن ولكيز بأصبهان، وعبد الواحد بن أحمد المليحي (8)، وأبو الغنائم محمد بن علي الدجاجي (9)، وأبو بكر محمد بن أبي الهيثم الترابي (10) بمرو، وأبو علي محمد بن وشاح الزينبي، والحافظ أبو عمر بن عبد البر (11)، وأبو طاهر أحمد ابن محمد العكبري، عن ثلاث وسبعين سنة، وهو أخو أبي منصور النديم (12)،
__________
(1) البيتان في " تذكرة الحفاظ " 3 / 1145.
(2) الابيات في " الوافي " 7 / 199، و " معجم الادباء " 4 / 25، و " البداية والنهاية " 12 / 103، و " تهذيب ابن عساكر " 1 / 401.
(3) تصحفت في " البداية " 12 / 103 إلى: لا يغبطن.
(4) في " معجم الادباء " و " الوافي ": بزخرفها.
(5) تحرفت هذه الشطرة في " البداية ": وكم مقلد سيفا من قربه ذبحا (6) تقدمت ترجمته برقم (134).
(7) تقدمت ترجمته برقم (116).
(8) تقدمت ترجمته برقم (128).
(9) تقدت ترجمته برقم (132).
(10) تقدمت ترجمته برقم (124).
(11) تقدمت ترجمته برقم (85).
(12) هو أبو منصور محمد بن محمد بن أحمد العكبري الاخباري النديم، المتوفى سنة (472)، سترد ترجمته برقم (193).
(*)

(18/296)

وشيخ الشيعة أبو يعلى محمد بن حسن بن حمزة الطالكي الجعفري، صهر الشيخ المفيد (1).

138 - الدربندي * الشيخ الامام الحافظ، الجوال، أبو الوليد، الحسن بن محمد بن علي البلخي الدربندي.
سمع أبا عبد الله محمد بن أحمد غنجار، ونحوه ببخارى، وأبا الحسين بن بشران وطبقته ببغداد، والشيخ العفيف عبدالرحمن بن أبي نصر، ونحوه بدمشق، وأبا زكريا المزكي، وأبا بكر الحيري بنيسابور، وأبا عمر الهاشمي بالبصرة، وابن نظيف الفراء بمصر.
حدث عنه: أبو بكر الخطيب، وأبو علي الحداد، وأبو عبد الله
الفراوي، وعبد المنعم بن القشيري، وزاهر الشحامي، وآخرون.
قال ابن النجار: رحل من بخارى إلى إسكندرية، وهو مكثر صدوق، لكنه ردئ الخط (2).
لم يكن له كبير معرفة بالحديث.
سمع ببلخ من علي ابن أحمد الخزاعي، وبنيسابور من أبي زكريا المزكي، وبهراة من القاضي أبي منصور الازدي، وبإستراباذ من بندار بن محمد، وبالبصرة من القاضي أبي عمر الهاشمي، وبمصر من أبي عبد الله بن نظيف (3).
__________
(1) الشيخ المفيد، تقدم التعريف به ص 141 ت (5).
(*) معجم البلدان 2 / 449، تذكرة الحفاظ 3 / 1155 - 1156، طبقات الحفاظ: 437، شذرات الذهب 3 / 301، تهذيب ابن عساكر 4 / 250.
والدربندي، نسبة إلى دربند: مدينة على بحر طبرستان ويقال له: باب الابواب.
انظر " معجم البلدان " 1 / 303.
(2) في " تذكرة الحفاظ " و " الشذرات ": ردئ الحفظ.
(3) انظر " تذكرة الحفاظ " 3 / 1155.
(*)

(18/297)

وقال عبد الغافر في " تاريخه ": طوف أبو الوليد البلاد، وحصل الاسانيد والغرائب (1).
قلت: مات بسمرقند في رمضان سنة ست وخمسين وأربع مئة.
قال عبد الغافر في " السياق ": أبو الوليد الدربندي الصوفي المحدث، من المشايخ الجوالين في الحديث (2).
أخبرنا أحمد بن هبة الله، أنبأنا أبو روح البزاز، أخبرنا زاهر، أخبرنا أبو الوليد الحسن بن محمد، أخبرنا أبو القاسم حسن بن محمد الانباري، أخبرنا محمد بن أحمد بن المسور، حدثنا المقدام بن داود، حدثنا علي ابن معبد، حدثنا إسماعيل بن جعفر، عن عمرو بن أبي عمرو، عن
عبد الله بن عبدالرحمن الاشهلي، عن حذيفة، أن النبي صلى الله عليه وسلم قال: " والذي نفسي بيده لتأمرن بالمعروف وتنهون عن المنكر، أو ليوشكن الله أن يبعث عليكم عذابا من عنده، ثم لتدعنه، فلا يستجيب لكم (3) ".
__________
(1) الخبر في " تذكرة الحفاظ " 3 / 1155، و " تهذيب " ابن عساكر 4 / 250.
(2) " تهذيب " ابن عساكر 4 / 250.
(3) عبد الله بن عبدالرحمن الاشهلي لم يوثقه غير ابن حبان، وقال يحيى بن معين: لا أعرفه، وباقي رجاله ثقات، وأخرجه الترمذي (2169) من طريقين، عن عمر بن أبي عمرو بهذا الاسناد، وقال: حديث حسن وأخرجه الخطيب في " تاريخه " 13 / 92 من حديث أبي هريرة بلفظ " لتأمرن بالمعروف ولتنهون عن المنكر، أو ليسلطن الله عليكم شراركم، فيدعو خياركم فلا يستجاب لهم " وفي سنده محمود بن محمد الظفري، قال الدارقطني: ليس بالقوي، وأورده في " المجمع " 7 / 266، ونسبه للبزار والطبراني في الاوسط، وقال: فيه حبان بن علي وهو متروك، وقد وثقه ابن معين في رواية، وضعفه في غيرها.
قلت: أورده المؤلف في " الميزان " 1 / 449، ونقل أقوال الائمة فيه، ثم قال: لكنه لم يترك، وفي الباب عن عائشة عند ابن ماجة (4004) وابن حبان (1846) بلفظ: " مروا بالمعروف وانهوا عن المنكر قبل أن تدعوا، فلا يستجاب لكم " وعن عبد الله بن عمر في " الحلية " 8 / 287 والطبراني في " الاوسط " كما في " المجمع " 7 / 266 قال الهيثمي: وفيه من لم أعرفهم.
(*)

(18/298)

139 - ابن عليك * الشيخ الامام الفاضل، أبو القاسم، علي بن عبدالرحمن بن الحسن ابن عليك النيسابوري.
من أولاد المشايخ، كثير الاسفار.
نزل أصبهان مدة، وحدث بها وبأذربيحان وبغداد.
حدث عن: أبي الحسين الخفاف، ومحمد بن الحسين العلوي، وأبي نعيم عبدالملك الاسفراييني، وأبي عبد الله الحاكم، وحمزة المهلبي، وعبد الرحمن بن أبي إسحاق المزكي.
وعنه: أبو بكر الخطيب، وقال: كان صدوقا (1).
وسعيد بن أبي الرجاء، أبو بكر محمد بن عبدا لباقي، وأبو سعد أحمد بن محمد بن البغدادي، وإسماعيل بن محمد التيمي، وأحمد بن عمر الناتاني المقرئ، شيخ للسلفي، وآخرون.
قال ابن نقطة: سمع منه ابن ماكولا، والمؤتمن الساجي.
وقال الناتاني: قدم علينا تفليس، وحدثنا عن الخفاف، وبها توفي.
قال السمعاني: قلت لاسماعيل بن محمد، فقال: كتبت عنه، وله سماع، ولابيه حفظ.
وكان سئ الرأي فيه.
وسمعت محمد بن أبي نصر
__________
(*) تاريخ بغداد 12 / 33، الاكمال 6 / 262، العبر 3 / 267 - 268، تبصير المنتبه 3 / 966، شذرات الذهب 3 / 330 - 331.
وفي عليك ثلاثة أقوال، الاول: فتح العين وكسر اللام وتشديد الياء المفتوحة، الثاني: فتح العين واختلاس كسرة اللام وفتح الياء المخففة، الثالث: فتح العين وسكون اللام وتخفيف الياء، وأما الكاف فساكنة في الفارسية توصل بأواخر الاسماء لافادة التصغير.
انظر " الاكمال " و " الاستدراك " و " التبصير ".
(1) " تاريخ بغداد " 12 / 33.
(*)

(18/299)

اللفتواني (1) يقول: كان أبو القاسم بن عليك على أوقاف الجامع بأصبهان، فحوسب، فانكسر عليه مال، وكان للوقف دكان حلواني أخذ من ساكنها حلاوة كبيرة، فكانوا يضحكون، ويقولون: نرى الجامع أكل الحلاوة.
وسألت أبا سعد بن البغدادي عنه، فقال: كان فاضلا، ما سمعت فيه
إلا خيرا، وكان أبوه محدثا، وما سمعت قدحا في سماعاته، وكتب عنه الجم الغفير " مسند " أبي عوانة، إلا أنه كان أشعريا.
قلت: أجاز لابن ناصر الحافظ، ومات في رجب، سنة ثمان وستين وأربع مئة.

140 - أبو الفرج الجريري * الشيخ الجليل، المأمون، الصدر، أبو الفرج علي بن محمد بن علي بن محمد بن عبدالحميد البجلي، الجريري، الهمذاني.
من أولاد جرير بن عبد الله - رضي الله عنه -.
حدث ب " سنن " أبي داود، عن أبي بكر بن لال، وحدث عن أبيه، وأحمد بن تركان، وأحمد بن عبدالرحمن الشيرازي الحافظ، وعبد الرحمن بن عمر بن أبي الليث، وعلي بن أحمد بن عبدان، وأبي القاسم عبدالرحمن بن عبيد الله الحرفي (2)، ومحمد بن الحسين بن يوسف الصنعاني، وأحمد بن علي بن عمشليق الجعفري.
__________
(1) اللفتواني: بفتح اللام وسكون الفاء وضم التاء، هذه النسبة إلى لفتوان: إحدى قرى أصبهان.
(*) الاكمال 2 / 206، الانساب 3 / 242 - 243.
(2) في الاصل: الحرقي بالقاف وهو خطأ، وقد تقدم التعريف بهذه النسبة في الصفحة (18) تعليق (4).
(*)

(18/300)

قال شيرويه: سمعت منه عامة ما مر له.
قال: وكان ثقة، عدلا، من بيت الامارة والعلم.
وكان أحد تناء (1) بلدنا.
قلت: وحدث عنه هبة الله بن أخت الطويل، وأحمد بن سعد العجلي،
وجماعة.
قال شيرويه: توفي في ثامن وعشرين رمضان، سنة ثمان وستين وأربع مئة، وسمعته يقول: ولدت سنة سبع وثمانين وثلاث مئة.

141 - عبد الحق * ابن محمد بن هارون، الامام، شيخ المالكية، أبو محمد السهمي الصقلي.
تفقه على أبي بكر بن عبدالرحمن، وأبي عمران الفاسي، والاجدابي (2)، وحج، فلقي عبد الوهاب (3)، صاحب " التلقين ".
وأبا ذر الهروي.
وله كتب منها: " النكت والفروق لمسائل المدونة ".
وكتاب " تهذيب
__________
(1) التانئ: الدهقان، أي رئيس الاقليم.
انظر " القاموس ".
(*) ترتيب المدارك 4 / 476 - 477، تذكرة الحفاظ 3 / 1160، الديباج المذهب 2 / 56، المنتقى لابن قاضي شهبة خ حوادث سنة 466، كشف الظنون 1 / 515، شجرة النور: 116، فهرس دار الكتب 1 / 206.
(2) نسبة إلى أجد ابية، بدال مهملة وياء خفيفة، وهو بلد بين برقة وطرابلس الغرب.
انظر " معجم البلدان " 1 / 100، وقد تصحفت في " ترتيب المدارك " إلى " الاجذابي " بالذال المعجمة وانظر " ترتيب المدارك " 4 / 621 - 622.
(3) هو القاضي أبو محمد عبد الوهاب بن علي البغدادي المالكي، وقد مرت ترجمته في الجزء السابع عشر برقم (278).
(*)

(18/301)

الطالب " (1)، وألف عقيدة، وتخرج به أئمة (2).
مات بالاسكندرية، سنة ست وستين وأربع مئة.
وقد حج مرات، وناظر بمكة أبا المعالي إمام الحرمين، وباحثه.
وهو موصوف بالذكاء وحسن التصنيف، وله استدراك على " مختصر البراذعي " (3) وخرج له عدة تلامذة.
وكان قرشيا من بني سهم.

142 - عائشة بنت حسن * ابن إبراهيم، الواعظة، العالمة، المسندة، أم الفتح الاصبهانية، الوركانية (4).
ووركان، محلة هناك (5).
كتبت الاملاء عن أبي عبد الله بن مندة بخطها.
وسمعت من محمد بن جشنس الراوي عن ابن صاعد.
ومن عبد الواحد بن شاه، وجماعة.
روى عنها: الحسين بن عبدالملك الخلال، وسعيد بن أبي الرجاء، وإسماعيل بن محمد الحافظ.
قال ابن السمعاني، سألت الحافظ إسماعيل عنها، فقال، امرأة صالحة، عالمة، تعظ النساء، وكتبت أمالي ابن مندة عنه.
وهي أول من
__________
(1) تصحفت في " كشف الظنون " 1 / 515 إلى: المطالب.
(2) " ترتيب المدارك " 4 / 775.
(3) والبراذعي: هو أبو سعيد خلف بن أبي القاسم القيرواني البراذعي، مرت ترجمته في الجزء السابع عشر برقم (348).
(*) الانساب: 581 ب، معجم البلدان 5 / 373، اللباب 3 / 361، العبر 3 / 247، شذرات الذهب 3 / 308، تاج العروس: مادة " ورك " 7 / 191.
(4) تحرف في " الشذرات " إلى " الموركانية ".
(5) أي بأصبهان.
(*)

(18/302)

سمعت منها الحديث، بعثني أبي إليها، وكانت زاهدة.
قلت: وروى عنها أيضا محمد بن حمد الكبريتي، وإسماعيل الحمامي المعمر، فكان خاتمة أصحابها.
بقيت إلى سنة ست وستين وأربع مئة (1).

143 - صردر بعر * الشاعر المفلق، أديب وقته، أبو منصور، علي بن الحسن بن علي بن الفضل البغدادي، الكاتب.
ويلقب بصربعر.
صاحب بلاغة وجزالة ورقة وحلاوة، وباع أطول في الادب.
سمع أبا الحسين بن بشران (2)، وأبا الحسن بن الحمامي.
وعنه: أبو سعد الزوزني، وعلي بن عبد السلام، وفاطمة بنت الخبري (3).
قال ابن عبد السلام الكاتب: كان نظام الملك يقول له: أنت صردر لا صربعر (4).
قال ابن النجار: مدح الخليفة القائم ووزيره أبا القاسم بن المسلمة.
لم يك في المتأخرين أرق طبعا منه، مع جزالة وبلاغة.
__________
(1) ذكر المؤلف وفاتها في " العبر " سنة (460)، وكذا ذكر ياقوت في " معجم البلدان "، وفي " اللباب " أنها توفيت سنة (463)، وفي " تاج العروس ": سنة (495).
(*) دمية القصر: 1 / 306 - 363، المنتظم 8 / 280 - 282، الكامل 10 / 88 - 89، وفيات الاعيان 3 / 385 - 386، المختصر في أخبار البشر 2 / 190، العبر 3 / 259، تتمة المختصر 1 / 567 - 568، البداية والنهاية 12 / 108، النجوم الزاهرة 5 / 94، شذرات الذهب 3 / 322 - 323، هدية العارفين 1 / 691 - 692.
(2) في " البداية ": ابن شيران، وهو خطأ.
(3) انظر ترجمة هذه النسبة في الترجمة (287) الآتية.
(4) الخبر في " المنتظم " 8 / 280 - 281، و " الكامل " 10 / 88.
(*)

(18/303)

وقال بعض الادباء: هو أشعر من مهيار (1).
وقيل: ظلم أهل شهرابان (2)، وسعى بهم.
وخلط في دينه.
تقطر (3) به فرسه، فهلك في ربيع الاول (4)، سنة خمس وستين وأربع مئة.
وقع به الفرس في زبية (5) للاسد، فهلكا معا.
وقيل: إنما أبوه لقب بصربعر لبخله (6).

144 - ابن السمناني * القاضي العلامة، أبو الحسين، أحمد بن محمد بن أحمد بن محمد بن أحمد بن محمد بن محمود بن أعين الحنفي، ولد القاضي الكبير شيخ الاشعرية أبي جعفر السمناني.
ذكرنا والده في الطبقة الماضية (7).
وهذا ولد بسمنان في سنة 384.
__________
هو الشاعر المشهور أبو الحسن مهيار بن مرزويه الديلمي المتوفى سنة (428)، وقد مرت ترجته في الجزء السابع عشر برقم (310).
(2) هي قرية كبيرة عظيمة ذات نخل وبساتين من نواحي الخالص في شرقي بغداد.
(ياقوت).
(3) في الاصل: " تقنطر " والمثبت من " القاموس "، قال: وتقطر به [ فرسه ]: ألقاه على قطره.
(4) في " المنتظم ": في صفر.
(5) الزبية: حفرة تحفر للاسد، سميت بذلك لانهم كانوا يحفرونها في موضع عال.
وانظر " وفيات الاعيان " 3 / 386.
(6) ذكره ابن خلكان وزاد: فلما نبغ ولده المذكور وأجاد في العشر قيل له: صردر " وفيات الاعيان ": 3 / 386 وديوان شعره مطبوع في القاهرة بدار الكتب المصرية سنة 1934.
(*) تاريخ بغداد 4 / 382، المنتظم 8 / 287، الكامل 10 / 93، تاريخ الاسلام 1 / 91 / 2 -
92 / 1، البداية والنهاية 12 / 109، الجواهر المضية 1 / 254، تاريخ الخميس 2 / 359، الطبقات السنية: رقم (300).
والسمناني: بكسر السين وسكون الميم كما في الاصل وعند ياقوت وابن الاثير، وعند السمعاني: بفتح الميم، هذه النسبة إلى سمنان قرية بالعراق.
وهناك مواضع أخرى أيضا اسمها سمنان.
انظر " معجم البلدان " 3 / 251.
(7) مرت ترجمته في الجزء السابع عشر برقم (441).
(*)

(18/304)

وكان ثقة صدوقا، حسن الاخلاق، كبير القدر، وافر الجلالة.
تفقه على أبيه لابي حنيفة، وأخذ عنه علم الكلام، وكان معه لما ولي قضاء حلب، سنة سبع وأربع مئة.
وسمع من الحسن بن الحسين النوبختي (1)، وإسماعيل بن هشام الصرصري، وأبي أحمد الفرضي، وابن الصلت المجبر.
قال الخطيب (2): كتبت عنه، وكان صدوقا.
قلت: حدث عنه: أبو منصور القزاز، ويحيى بن الطراح، وأبو البدر الكرخي.
وتزوج بابنته قاضي القضاة أبو عبد الله الدامغاني (3)، واستنابه في القضاء (4).
توفي ببغداد في جمادى الاولى، سنة ست وستين وأربع مئة، وحضره الكبار وأرباب الدولة، ودفن بداره مدة، ثم نقل (5).
وكان يدري العقليات.

145 - ابن القطان * شيخ المالكية، أبو عمر أحمد بن محمد بن عيسى بن هلال القرطبي.
__________
(1) قال ابن الاثير: النوبختي بضم النون أو فتحها، وسكون الواو وفتح الباء الموحدة وسكون الخاء المعجمة وبعدها تاء، هذه النسبة إلى نوبخت أحد أجداده.
(2) في " تاريخ بغداد " 4 / 382.
(3) سترد ترجمته برقم (249).
(4) انظر " المنتظم " 8 / 287.
(5) في " المنتظم ": ودفن بداره بنهر القلائين، وجلس قاضي القضاة للعزاء به، ثم نقل إلى الخيزرانية.
(*) ترتيب المدارك 4 / 813، الصلة 1 / 61 - 62، العبر 3 / 246، الديباج المذهب 1 / 181 - 182، النجوم الزاهرة 5 / 82، شذرات الذهب 3 / 308، شجرة النور الزكية: 119.
(*)

(18/305)

دارت عليه وعلى ابن عتاب (1) الفتيا بقرطبة، وكان بينهما منافسة، وكان محمد بن عتاب يقدم على ابن القطان لسنه وتفننه، ويفوقه ابن القطان ببيانه وقوة حفظه وجودة انبساطه (2).
تفقه بأبي محمد بن دحون (3)، وابن حوبيل (4)، وابن الشقاق (5).
وسمع من يونس بن عبد الله القاضي.
قال ابن حيان: كان ابن القطان أحفظ الناس " للمدونة " و " المستخرجة " وأبصر أصحابه بطرق الفتيا والرأي، وكان ينكر المنكر، ويكره الملاهي.
وكان أبوه وليا لله من الزهاد.
تفقه أهل قرطبة بأبي عمر منهم: ابن مالك (6)، وابن الطلاع، وابن دحمين (7)، وابن رزق (8).
قال: وتوفي في ذي القعدة، سنة ستين وأربع مئة.
__________
(1) هو أبو عبد الله محمد بن عتاب الاندلسي، سترد ترجمته برقم (152).
(2) انظر " الديباج المذهب " 1 / 181، و " ترتيب المدارك " 4 / 813.
(3) المتوفى سنة 431 ه.
انظر ترجمته في " ترتيب المدارك " 4 / 729، و " الصلة " 1 / 267.
(4) هو أبو بكر عبدالرحمن بن أحمد بن محمد بن التجيبي، يعرف بابن حوبيل - بالحاء
المهملة - وتصحف في " الديباج المذهب " إلى " جوبيل " بالجيم - متوفى سنة 409 ه.
مترجم في " ترتيب المدارك " 4 / 726، و " جذوة المقتبس ": 270، و " بغية الملتمس ": 319، و " الصلة " 1 / 315 - 316.
(5) هو أبو محمد عبد الله بن سعيد المعروف بابن الشقاق المتوفى سنة 426.
انظر ترجمته في " ترتيب المدارك " 4 / 729، و " الصلة " 1 / 266 - 267.
(6) هو أبو مروان عبيد الله بن محمد بن مالك المتوفى سنة 460، انظر ترجمته في " ترتيب المدارك " 4 / 813 - 814.
(7) في " الديباج ": حمدين، وفي " شجرة النور ": حمديس، وفي " ترتيب المدارك ": دحون.
(8) هو أبو جعفر أحمد بن محمد بن رزق القربي، سترد ترجمته برقم (292) وقد تصحف " رزق " في " الديباج المذهب " 1 / 181، إلى " زرق " بزاي ثم راء.
(*)

(18/306)

146 - القائم * أمير المؤمنين، القائم بأمر الله، أبو جعفر عبد الله بن القادر بالله أحمد ابن الامير إسحاق بن المقتدر بالله جعفر بن المعتضد العباسي البغدادي.
مولده في سنة إحدى وتسعين وثلاث مئة.
وأمه أرمنية تسمى بدر الدجى، وقيل: قطر الندى.
وقد مر ذكره استطرادا بعد العشرين والثلاث مئة (1)، وأنه كان جميلا وسيما أبيض بحمرة، ذا دين وخير وبر وعلم وعدل، بويع سنة اثنتين وعشرين وأربع مئة، وأنه نكب سنة خمسين في كائنة البساسيري، ففر إلى البرية في ذمام أمير للعرب، ثم عاد إلى خلافته بعد عام بهمة السلطان طغرلبك، وأزيلت خطبة خليفة مصر المستنصر بالله من العراق، وقتل البساسيري (2).
ولما أن فر القائم إلى
البرية، رفع قصة إلى رب العالمين مستعديا على من ظلمه، ونفذ بها إلى البيت الحرام، فنفعت، وأخذ الله بيده، ورده إلى مقر عزه (3).
فكذلك ينبغي لكل من قهر وبغي عليه أن يستغيث بالله تعالى، وإن صبر وغفر، فإن في الله كفاية ووقاية.
__________
(*) تاريخ بغداد 9 / 399 - 404، الخريدة 1 / 22، المنتظم 8 / 57 - 59 و 289 - 291 و 295 وانظر حوادث سنة 450، الكامل 9 / 417 - 418، وانظر حوادث سنة 450، مختصر تاريخ دولة آل سلجوق: 53، الفخري: 292 - 295، المختصر 2 / 158، 177 - 179، 191، العبر 3 / 264، تتمة المختصر 1 / 512، 547 - 549، 568، فوات الوفيات 2 / 157 - 158، البداية والنهاية 12 / 31 - 32 و 110، تاريخ ابن خلدون 3 / 447، وما بعدها، القاموس المحيط مادة (قام)، النجوم الزاهرة 5 / 4 - 11 و 97 - 98، تاريخ الخلفاء: 417 - 418، و 422، تاريخ الخميس 2 / 357 - 359، تاج العروس: مادة (قام): 9 / 37، معجم الاسرات الحاكمة: 4.
(1) في الجزء الخامس عشر برقم (64).
(2) انظر ترجمة البساسيري المتقدمة برقم (70).
(3) انظر " المنتظم " 8 / 195 - 196.
(*)

(18/307)

وكان أبيض وسيما، عالما مهيبا، فيه دين وعدل.
ظهر عليه ما شرا (1)، فافتصد ونام، فانفجر فصاده، وخرج دم كثير، وضعف، وخارت قواه.
وكان ذا حظ من تعبد وصيام وتهجد، لما أن أعيد إلى خلافته قيل: إنه لم يسترد شيئا مما نهب من قصره، ولا عاقب من آذاه، واحتسب وصبر.
وكان تاركا للملاهي - رحمه الله - وكانت خلافته خمسا وأربعين سنة.
وغسله شيخ الحنابلة أبو جعفر بن أبي موسى الهاشمي (2).
وعاش ستا وسبعين سنة، وبويع بعده ابن ابنه المقتدي بالله.
ووزر للقائم أبو طالب محمد (3) بن أيوب، وأبو الفتح بن دارست (4)، وأبو القاسم بن المسلمة (5)، وأبو نصر بن جهير (6).
وكان ملك بني بويه في خلافته ضعيفا، بحيث إن جلال الدولة (7) باع من ثيابه الملبوسة ببغداد، وقل ما بيده، وخلت داره من حاجب وفراش، وقطعت النوبة على بابه لذهاب الطبالين، وثار عليه جنده، ثم كاشروا له رحمة، ثم جرت فتنة البساسيري، ثم بدت الدولة السلجوقية، وأول ما ملكوا خراسان، ثم الجبل، وعسفوا ونهبوا وقتلوا، وفعلوا القبائح - وهم
__________
(1) الماشرا، فعي عرف الاطباء: ورم حار عن دم صفراوي يعم الوجه، وربما غطى العين: " التعريفات " للمناوي ورقه 107.
(2) انظر " المنتظم " 8 / 290، و " الكامل " 10 / 94 - 95، وسترد ترجمة أبي جعفر برقم (276).
(3) وقد تقدمت ترجمته برقم (19).
(4) هو أبو الفتح منصور بن أحمد بن دارست المتوفي سنة (467)، انظر " المنتظم " 8 / 297.
(5) وقد تقدمت ترجمته برقم (104).
(6) وسترد ترجمته برقم (324).
(7) هو الملك جلال الدولة فيروز جرد بن الملك بهاء الدولة الديلمي، مرت ترجمته في الجزء السابع عشر برقم (382).
(*)

(18/308)

تركمان -.
ومات جلال الدولة سنة 435 وله نيف وخمسون سنة، وكان على ذنوبه يعتقد في الصلحاء.
وخلف أولادا.
ودخل أبو كاليجار (1) بغداد، وتعاظم، ولم يرض إلا بضرب الطبل له في أوقات الصلوات الخمس، وكان جدهم عضد الدولة (2) - مع علو شأنه - لم تضرب له إلا ثلاثة أوقات.
ومات أبو
كاليجار سنة أربعين، فولي الملك بعده ولده الملك الرحيم أبو نصر (3) بن السلطان أبي كاليجار بن سلطان الدولة بن بهاء الدولة بن عضد الدولة.
وفيها غزاينال (4) السلجوقي أخو طغرلبك بجيوشه، ووغل في بلاد الروم، وغنم ما لا يعبر عنه، وكانت غزوة مشهودة وفتحا مبينا.
فهذا هو أول استيلاء آل سلجوق ملوك الروم على الروم، وفي هذا الحين خطب متولي القيروان المعز (5) بن باديس للقائم بأمر الله، وقطع خطبة العبيدية، فبعثوا من حاربه، فتمت فصول طويلة.
وفي سنة 441 عملت ببغداد مآتم عاشوراء، فجرت فتنة بين السنة والشيعة تفوت الوصف من القتل والجراح، وندب أبو محمد بن النسوي لشحنكية بغداد، فثارت العامة كلهم، واصطلح السنة والشيعة، وتوادوا وصاحوا: متى ولي ابن النسوي أحرقنا الاسواق، ونزحنا.
وترحم أهل الكرخ على الصحابة، وهذا شئ لم يعهد (6).
وكان الرخاء ببغداد بحيث إنه أبيع
__________
(1) هو الملك أبو كاليجار مرزبان بن سلطان الدولة بن بهاء الدولة الديلمي، مرت ترجمته في الجزء السابع عشر برقم (425).
(2) هو الملك فناخسرو بن ركن الدولة حسن بن بويه الديلمي، مرت ترجمته في الجزء السادس عشر برقم (175).
(3) انظر ترجمته المتقدمة رقم (59).
(4) تقدمت ترجمته برقم (53).
(5) تقدمت ترجمته برقم (75).
(6) انظر " المنتظم " 8 / 140 و 145، و " الكامل " 9 / 561، و " المختصر " 2 / 170.
(*)

(18/309)

الكر (1) بسبعة دنانير.
ومات صاحب الموصل معتمد الدولة أبو المنيع (2)، ثم
بعد سنة فسد ما بين السنة والشيعة، وعملت الشيعة سورا على الكرخ، وكتبوا عليه بالذهب: محمد وعلي خير البشر، فمن أبى فقد كفر.
ثم وقع القتال والنهب، وقويت السنة، وفعلوا العظائم، ونبشت قبور، وأحرقت عظام العوني (3) والناشي والجذوعي، وقتل مدرس الحنفية السرخسي، وعجزت الدولة عنهم.
وأخذ طغرلبك أصبهان، وجعلها دار ملكه.
واقتتل المغاربة وجيش مصر، فقتل من المغاربة ثلاثون ألفا (4).
وفي سنة 444 هاجت السنة على أهل الكرخ، وأحرقوا، وقتلوا، وهلك يومئذ في الزحمة نيف وأربعون نفسا، أكثرهم نساء نظارة (5)، وجرت حروب كثيرة بين جيش خراسان وبين الغز على الملك، وحاصر الملك الرحيم والبساسيري البصرة، وأخذها من ولد أبي كاليجار، ثم استولى عسكر الملك الرحيم على شيراز بعد حصار طويل، وقحط وبلاء، حتى قيل: لم يبق فيها إلا نحو ألف نفس، ودور سورها اثنا عشر ألف ذراع، ولها أحد عشر بابا.
وفي سنة 447 قبض طغرلبك على الملك الرحيم، وانقضت أيام بني بويه، وكان فيها دخول طغرلبك بغداد، وكان يوما مشهودا بين يديه ثمانية عشر فيلا، مظهرا أنه يحج، ويغزو الشام ومصر، ويزيل الدولة العبيدية.
ومات
__________
(1) مكيال لاهل العراق يساوي ستين قفيزا، ويكون بالمصري أربعين إردبا، انظر " اللسان " و " معجم متن اللغة " مادة " كر " وأبيع: عرض للبيع.
(2) واسمه قرواش بن مقلد بن المسيب العقيلي، مرت ترجمته في الجزء السابع عشر برقم (427).
(3) في " المنتظم " 8 / 150: العوفي.
(4) انظر " المنتظم " 8 / 149 - 151، و " الكامل " 9 / 575 - 577، و " المختصر " 2 / 171.
(5) " المنتظم " 8 / 154.
(*)

(18/310)

ذخيرة الدين محمد بن الخليفة ولي عهد أبيه، وخلف ولدا طفلا وهو المقتدي، وعاثت جيوش طغرلبك بالقرى، بحيث لابيع الثور بعشرة دراهم، والحمار بدرهمين.
ووقعت الفتنة ببغداد بين الحنابلة والشافعية (1).
وتزوج الخليفة ببنت طغرلبك على مئة ألف دينار (2).
وفي سنة ثمان مبدأ فتنة البساسيري، وخطب بالكوفة وواسط وبعض القرى للمستنصر العبيدي (3)، وكان القحط عظيما بمصر وبالاندلس، وما عهد قحط ولا وباء مثله بقرطبة، حتى بقيت المساجد مغلقة بلا مصل، وسمي عام الجوع الكبير (4).
وفي سنة تسع أخذ طغرلبك الموصل، وسلمها إلى أخيه ينال، وكتب في ألقابه: ملك المشرق والمغرب.
وفيها كان الجوع المفرط ببغداد والفناء، وكذلك ببخارى وسمرقند حتى يقال: هلك بما وراء النهر ألف ألف وست مئة ألف (5).
وفي سنة خمسين أخذ البساسيري بغداد كما قدمنا، وخطب لصاحب
__________
(1) عن هذه الحوادث، انظر " المنتظم " 8 / 163 وما بعدها، وابن الاثير 9 / حوادث سنة 447، و " المختصر " 2 / 174، وانظر ترجمة كل من طغرلبك والملك الرحيم المتقدمتين.
(2) الصواب أن زواج الخليفة كان سنة ثمان وأربعين لا سنة سبع كما ذكر المؤلف، وأن زواجه لم يكن من ابنة طغرلبك، وإنما كان من ابنة أخيه داود الملقب جغريبك، انظر " المنتظم " 8 / 169 - 170، وابن الاثير 9 / 617، و " المختصر " 2 / 174.
وقد مر في ترجمة طغرلبك أنه هو الذي تزوج من ابنة القائم، وأن ذلك كان سنة خمس وخمسين وأربع مئة، وسيذكر المؤلف أيضا ذلك في هذه الترجمة في سنة 454 ص 295.
(3) انظر ترجمة البساسيري التي تقدمت برقم (70) و " المنتظم " 8 / 173.
(4) انظر " المنتظم " 8 / 170 - 173، و " الكامل " 631 9.
(5) انظر " المنتظم " 8 / 179 - 181، و " الكامل " 9 / 633 - 637، و " المختصر " 2 / 176.
(*)

(18/311)

مصر، فأقبل في أربع مئة فارس في وهن وضعف ومعه قريش أمير العرب في مئتي فارس بعد أن حاصرا الموصل، وأخذاها، وهدما قلعتها.
واشتغل طغرلبك بحرب أخيه، فمالت العامة إلى البساسيري لما فعلت بهم الغز، وفرحت به الرافضة، فحضر الهمذاني عند رئيس الرؤساء الوزير، واستأذنه في الحرب، وضمن له قتل البساسيري، فأذن له.
وكان رأي عميد العراق المطاولة رجاء نجدة طغرلبك، فبرز الهمذاني بالهاشميين والخدم والعوام إلى الحلبة، فتقهقر البساسيري، واستجرهم، ثم كر عليهم، فهربوا، وقتل عدة، ونهب باب الازج، وأغلق الوزير عليهم، ولطم العميد كيف استبد الوزير بالامر ولا معرفة له بالحرب، فطلب الخليفة العميد، وأمره بالقتال على سور الحريم، فلم يرعهم إلى الصريخ ونهب الحريم، ودخلوا من باب النوبى، فركب الخليفة وعلى كتفه البردة، وبيده السيف، وحوله عدد، فرجع نحو العميد، فجوده قد استأمن إلى قريش، فصعد المنظرة، فصاح رئيس الرؤساء بقريش: يا علم الدين: إن أمير المؤمنين يستدنيك.
فدنا، فقال: قد أنالك الله رتبة لم ينلها أحد، أمير المؤمنين يستذم منك على نفسه وأصحابه بذمام الله ورسوله وذمام العرب.
قال: نعم.
وخلع قلنسوته، فأعطاها الخليفة، وأعطى الوزير مخصرته، فنزلا إليه، وذهبا معه، فبعث إليه البساسيري: أتخالف ما تقرر بيننا ؟ قال: لا.
ثم اتفقا على تسليم الوزير،
فلما أتاه، قال: مرحبا بمهلك الدول.
قال: العفو عند القدرة.
قال: أنت قدرت فما عفوت، وركبت القبيح مع أطفالي، فكيف أعفو وأنا رب سيف ! ؟.
وحمل قريش الخليفة إلى مخيمه، وسلم زوجته إلى ابن جردة، ونهبت دور الخلافة، فسلم قريش الخليفة إلى ابن عمه مهارش بن مجلي، فسار به في هودج إلى الحديثة، وسار حاشية الخليفة على حمية إلى طغرلبك، وشكى الخليفة البرد، فبعث إليه متولي الانبار جبة ولحافا.
ولا

(18/312)

ريب أن الله لطف بالقائم لدينه (1).
حكى المحدث أبو الحسن بن عبد السلام: سمعت الاستاذ محمد بن علي بن عامر قال: دخلت إلى الخزانة، فأعطوني عدة قصص، حتى امتلا كمي، فقلت: لو كان الخليفة أخي لضجر مني، وألقيتها في البركة.
وكان القائم ينظر، ولم أدر.
قال: فأمر بأخذ الرقاع، فنشرت في الشمس، ثم وقع على الجميع، وقال: يا عامي ! لم فعلت هذا ؟ قال: فاعتذرت، فقال: ما أطلقنا شيئا من أموالنا بل نحن خزانهم (2).
نعم، وأحسن البساسيري السيرة، ووصل الفقهاء، ولم يتعصب للشيعة، ورتب لام الخليفة راتبا.
ثم بعد أيام أخرج الوزير مقيدا عليه طرطور، وفي رقبته قلادة جلود وهو يقرأ: * (قل اللهم مالك الملك) * [ آل عمران: 26 ] فبصق في وجهه أهل الرفض - فالامر لله - ثم صلب، وجعل في فكيه كلوبان، فمات ليومه (3)، وقتلوا العميد أيضا، وهو الذي بنى رباط شيخ الشيوخ (4)، ثم سار البساسيري، فحكم على البصرة وواسط، وخطب بها للمستنصر، ولكن قطع المستنصر مكاتبته، خوفه وزيره أبو الفرج ابن أخي الوزير المغربي، وكان قد هرب من البساسيري، فذم أفعاله، وخوف من
عواقبه (5).
وبكل حال فناله من المصريين نحو ألف ألف دينار.
__________
(1) انظر " تاريخ بغداد " 3 / 399 وما بعدها، و " الكامل " 9 / 640 وما بعدها، و " المختصر " 2 / 177 - 178، و " المنتظم " 8 / 190.
(2) انظر " المنتظم " 8 / 59.
(3) قد تقدم هذا الخبر في ترجمة الوزير أبي القاسم رئيس الرؤساء رقم (104)، وهو أيضا في " تاريخ بغداد " 9 / 403.
(4) " الكامل " 9 / 644، وفي ترجمة شيخ الشيوخ الآتية برقم (254) أنه هو الذي بنى الرباط من ماله.
(5) الخبر بنحوه في " الكامل " 9 / 644.
(*)

(18/313)

وفي سنة 454 زوج القائم بنته بطغرلبك بعد استعفاء وكره (1)، وغرقت بغداد، وبلغ الماء أحدا وعشرين ذراعا (2).
وفي سنة 456 قبض السلطان ألب آرسلان (3) على وزيره عميد الملك الكندري (4)، واستوزر نظام الملك (5)، وكان المصاف بالري بين ألب آرسلان وقرابته قتلمش (6)، فقتل قتلمش، وندم السلطان، وعمل عزاءه، ثم سار يغزو الروم (7).
وأنشئت مدينة بجاية، بناها الناصر بن علناس (8)، وكانت مرعى للدواب.
وفي سنة ثمان أنشئت نظامية بغداد، وسلطن آلب آرسلان ابنه ملكشاه (9)، وجعله ولي عهده، وسار إليه مسلم بن قريش بن بدران صاحب الموصل (10)، فأقطعه هيت وحربا (11)، وبنوا على قبر أبي حنيفة قبة عظيمة (12).
وفي سنة 461 احترق جامع دمشق كله ودار السلطنة التي
__________
(1) انظر ترجمة طغرلبك المتقدمة برقم (52).
(2) " المنتظم " 8 / 225.
(3) سترد ترجمته برقم (210).
(4) تقدمت ترجمته برقم (55).
(5) " المنتظم " 8 / 234، و " الكامل " 10 / 31.
(6) تقدمت ترجمته برقم (54).
(7) " الكامل " 10 / 37، 38، و " المختصر " 2 / 184 - 185.
(8) سترد ترجمته برقم (315) وفيها ذكر مدينة بجاية.
(9) سترد ترجمته في الجزء التاسع عشر برقم (34).
(10) سترد ترجمته برقم (246).
(11) هيت: بلدة على الفرات من نواحي بغداد فوق الانبار.
وحربا: كذا في الاصل بالالف الممدودة، وفي " معجم " ياقوت: حربى: مقصور، والعامة تتلفظ به ممالا، بليدة في أقصى دجيل بين بغداد وتكريت مقابل الحظيرة.
(12) انظر " الكامل " 10 / 50 - 51، و " المختصر " 2 / 185.
(*)

(18/314)

بالخضراء (1)، وذهبت محاسن الجامع وزخرفته التي تضرب بها الامثال، من حرب وقع بين جيش مصر وجيش العراق (2).
وفي سنة 62 أقبل طاغية الروم في جيش لجب، حتى أناخ بمنبج، فاستباحها، وأسرع الكرة للغلاء، أبيع في عسكره رطل الخبز، بدينار، وكان بمصر الغلاء المفرط وهي النوبة التي قال فيها صاحب " المرآة ": فخرجت امرأة بالقاهرة بيدها مد جوهر فقالت: من يأخذه بمد قمح ؟ فما التفت إليها أحد، فرمته، وقالت: ما نفعني وقت الحاجة، فلا أريده.
فما كان له من
يأخذه، وكاد الخراب أن يشمل الاقليم، حتى بيع كلب بخمسة دنانير والهر بثلاثة، وبلغ ثمن الاردب (3) مئة دينار، وأكل الناس بعضهم بعضا، وتشتت أهل مصر في البلاد (4).
وفي سنة 63 كانت الملحمة العظمى بين الاسلام والنصارى.
قال ابن الاثير (5): خرج أرمانوس في مئتي ألف، وقصد الاسلام، ووصل إلى بلاد خلاط (6).
وكان السلطان ألب آرسلان بخوي (7)، فبلغه كثرة العدو، وهو في خمسة عشر ألف فارس، فقال: أنا التقيهم، فإن سلمت
__________
(1) وهي تقع جنوبي الجامع الاموي وما زالت قائمة حتى اليوم، ولكنها تحولت إلى مصبغة تعرف باسم (مصبغة الخضراء) ثم تحولت أخيرا إلى مطبعة.
(2) الكامل " 10 / 59، و " المختصر " 2 / 86، وفيهما أن الحرب كانت بين المغاربة أصحاب المصريين والمشارقة.
(3) الاردب، بكسر الهمزة: مكيال لاهل مصر يسع أربعة وعشرين صاعا، انظر " اللسان " و " القاموس " و " معجم متن اللغة " مادة " ردب ".
(4) انظر " المنتظم " 8 / 256، و " الكامل " 10 / 60 - 62، و " المختصر " 2 / 186.
(5) " الكامل " 10 / 65 - 67 بأطول مما هنا.
(6) قال ياقوت: هي قصبة أرمينية الوسطى.
(7) قال ياقوت: خوي: بلد مشهور من أعمال أذربيجان، حصن كثير الخير والفواكه.
(*)

(18/315)

فبنعمة الله، وإن قتلت فملكشاه ولي عهدي.
فوقعت طلائعه على طلائعهم، فانكسر العدو، وأسر مقدمهم، فلما التقى الجمعان، بعث السلطان يطلب الهدنة، فقال أرمانوس: لا هدنة إلا ببذل الري.
فانزعج السلطان، فقال له إمامه أبو نصر (1): إنك تقاتل عن دين وعد الله بنصره وإظهاره على الاديان،
فأرجو أن يكون الله قد كتب باسمك هذا الفتح، والقهم يوم الجمعة والساعة يكون الخطباء على المنابر يدعون للمجاهدين، فصلى به، وبكى السلطان، وبكى الناس، ودعا، وأمنوا، وقال: من أراد أن ينصرف فلينصرف، فما ثم سلطان يأمر ولا ينهى، ورمى القوس، وسل السيف، وعقد بيده ذنب فرسه، وفعل الجند كذلك، ولبس البياض، وتحنط، وقال: إن قتلت فهذا كفني.
ثم حمل، فلما لاطخ العدو، ترجل، وعفر وجهه في التراب، وأكثر التضرع، ثم ركب، وحصل المسلمون في الوسط، فقتلوا في الروم كيف شاؤوا، ونزل النصر، وتطايرت الرؤوس، وأسر ملك الروم، وأحضر بين يدي السلطان، فضربه بالمقرعة، وقال: ألم أسألك الهدنة ؟ قال: لا توبخ، وافعل ما تريد.
قال: ما كنت تفعل لو أسرتني ؟ قال: أفعل القبيح.
قال: فما تظن بي ؟ قال: تقتلني أو تشهرني في بلادك، والثالثة بعيدة، أن تعفو، وتأخذ الاموال.
قال: ما عزمت على غيرها.
ففك نفسه بألف ألف دينار وخمس مئة ألف دينار وبكل أسير في مملكته، فنزله في خيمة، وخلع عليه، وبعث له عشرة آلاف دينار يتجهز بها، وأطلق له عدة بطارقة، وهادنه خمسين سنة، وشيعه، وأما جيشه، فملكوا ميخائيل.
ومضى أرمانوس، فبلغه ذهاب ملكه، فترهب، ولبس الصوف، وجمع ما قدر عليه من الذهب، فكان نحو ثلاث مئة ألف دينار، فبعثها، واعتذر.
__________
(1) في " الكامل ": أبو نصر محمد بن عبدالملك البخاري الحنفي.
(*)

(18/316)

وفيها تملك الشام أتسز الخوارزمي (1)، وبدع وأفسد، وعثر الرعية.
وفي سنة 65 قتل السلطان ألب آرسلان.
وفيها اختلف جيش مصر، وتحاربوا مرات، وقويت الاتراك، وقتل خلق من عرب مصر، واضمحل
دست (2) المستنصر، وذاق ذلا وحاجة، وبالغ في إهانته ناصر الدولة الحمداني، وعظم، وجرت أمور مزعجة (3).
وفي سنة 66 غرقت بغداد، وأقيمت الجمعة في السفن مرتين، وهلك خلق لا يحصون حتى لقيل: إن الماء بلغ ثلاثين ذراعا.
حتى لقال سبط ابن الجوزي: وانهدمت مئة ألف دار، وبقيت بغداد ملقة (4) واحدة (5).
وفي سنة 67 بعث المستنصر إلى ساحل الشام إلى بدر الجمالي (6) ليغيثه، فسار من عكا في البحر زمن الشتاء، وخاطر، وهجم مصر بغتة، وسماه المستنصر أمير الجيوش، فلما كان في الليل، بعث إلى كل أمير من أعيان الامراء طائفة أتوه برأسه، وأخذ أموالهم إلى قصر المستنصر، وأضاءت حاله، وسار إلى الاسكندرية، فحاصرها مدة، وأخذها، وقتل طائفة استولوا، وسار إلى دمياط، ففعل كذلك، وسار إلى الصعيد، فقتل به في ثلاثة أيام اثني عشر ألفا، ونهب وبدع، فتجمعوا له بالصعيد في ستين ألفا من بين فارس وراجل، فبيتهم ليلا، فهزمهم، وقتل خلق كثير، وغرق مثلهم، وغنمت أموالهم.
ثم التقوا ثانية، ونصر عليهم، ووقع ببغداد حريق لم يسمع بمثله، وذهب الاموال.
__________
(1) سترد ترجمته برقم (218).
(2) الدست: فارسية، ومعناها هنا: القوة.
انظر " معجم الالفاظ الفارسية المعربة ": 63.
(3) انظر " الكامل " 10 / 80 وما بعدها، و " المختصر " 2 / 188 - 190.
(4) الملقة: الصفاة الملساء اللينة، وهي أيضا الصفحة اللينة الملتزقة من الجبل.
(5) انظر " المنتظم " 8 / 284 - 286، و " الكامل " 10 / 90 - 91.
(6) سترد ترجمته في الجزء التاسع عشر برقم (6).
(*)

(18/317)

ومات القائم بأمر الله في شعبان سنة سبع وستين (1) وأربع مئة، وبايعوا

حفيده، فنذكره استطرادا:
147 - المقتدي * الخليفة المقتدي بأمر الله، أبو القاسم، عبيدالله (2) بن ذخيرة الدين محمد ابن القائم بأمر الله عبد الله بن القادر بالله أحمد بن إسحاق بن المقتدر العباسي.
تسلم الخلافة بعهد من جده يوم ثالث عشر شعبان سنة 467 وهو ابن عشرين سنة سوى أشهر (3)، وأمه أرجوان أم ولد، بقيت بعده دهرا، رأت ابن ابن ابنها المسترشد خليفة (4).
وكان حسن السيرة، وافر الحرمة.
أمر بنفي الخواطئ (5) والقينات، وأن لا يدخل أحد الحمام إلا بمئزر، وأخرب أبراج الحمام، وفيه ديانة ونجابة وقوة وعلو همة (6).
وكان ملكشاه قد صمم على إخراجه من بغداد، فحار،
__________
(1) في " تارج العروس " 9 / 37 مادة (قام) أنه توفي سنة (469) وهو خطأ.
(*) المنتظم 8 / 291 - 294 و 9 / 84، الكامل 10 / 94 و 96 - 97 و 229 - 231، الفخري: 296 - 299، المختصر 2 / 191، 204، العبر 3 / 314 و 316، تتمة المختصر 1 / 568 - 569، و 2 / 13، فوات الوفيات 2 / 219 - 220، البداية والنهاية 12 / 110 - 111، 146، النجوم الزاهرة 5 / 139 - 140، تاريخ الخلفاء: 423 - 425 - 426، تاريخ الخميس 2 / 359، خلاصة الذهب المسبوك: 268، شذرات الذهب 3 / 380 - 381، معجم الانساب والاسرات الحاكمة: 4.
(2) كذا في الاصل " عبيد الله " وفي مصادر الترجمة " عبد الله ".
(3) انظر " المنتظم " 8 / 290، و " الكامل " 10 / 94.
(4) " المنتظم " 8 / 291 - 292، و " الكامل " 10 / 230، و " المختصر " 2 / 204.
(5) تحرفت في " العبر " 3 / 316 إلى: الحواظي.
(6) " المنتظم " 8 / 293 - 294، و " الكامل " 10 / 231.
(*)

(18/318)

والتجأ إلى الله، فدفع عنه، وهلك ملكشاه (1).
ولد بعد موت أبيه بأشهر، وكان في اعتقال القائم نوبة البساسيري صغيرا، فأخفي، وحمله ابن المحلبان (2) إلى حران (3).
وزر له فخر الدولة ابن جهير بوصية من جده.
وفي سنة 469 سار أتسز - الذي أخذ دمشق - إلى مصر، وحاصرها، وكاد أن يملكها، فتضرع أهلها إلى الله، فترحل بلا سبب، ونازل القدس، ثم أخذها، وقتل ثلاثة آلاف، وذبح القاضي والشهود صبرا، وعسف (4).
وقال أبو يعلى بن القلانسي: كسره بمصر أمير الجيوش، فرد وقد قتل أخوه، وقطعت يد أخيه الآخر، فسر الناس (5).
وكانت الفتنة الصعبة بين الحنبلية والقشيرية بسبب الاعتقاد، وقتل بينهم جماعة، وعظم البلاء، وتشفت بهم الروافض (6)، وحاصر دمشق المصريون مرتين.
وعزل ابن جهير الوزير لشده من الحنابلة (7).
وفي سنة 471 أقبل تاج الدولة تتش أخو ملكشاه، فاستولى على دمشق، وقتل أتسز، وأحبه الناس (8).
__________
(1) انظر " المنتظم " 8 / 292، و " الفخري ": 296.
(2) في " المنتظم ": أبو الغنائم محمد بن علي بن المحلبان.
(3) " المنتظم " 8 / 292، و " الكامل " 10 / 97.
(4) الخبر بنحوه في " الكامل " 10 / 103 - 104، و " المختصر " 2 / 192.
وقد ورد اسم أتسز في " الكامل ": أقيس، وقال: هكذا يذكر الشاميون، والصحيح أنه أتسز.
(5) انظر " الكامل " 10 / 103 - 104.
(6) انظر " المنتظم " 8 / 305، وما بعدها، و " الكامل " 10 / 104 - 105.
(7) انظر " المنتظم " 8 / 317 - 319، و " الكامل " 10 / 109 - 111، وفيه أن عزل ابن جهير كان في سنة إحدى وسبعين.
(8) الخبر بنحوه في " الكامل " 10 / 111، و " المختصر " 2 / 193 - 194.
(*)

(18/319)

وفي سنة 73 مات صاحب اليمن أبو الحسن علي بن أحمد الصليحي (1)، وكانت دولته نحوا من عشرين سنة، وكان على دين العبيدية، تحيل إلى أن تملك جميع اليمن.
وكان أبوه من قضاة اليمن، له سيرة في " تاريخي الكبير ".
ورافعوا نظام الملك وزير ملكشاه.
قال ابن الاثير (2): فمد سماطا (3)، وأقام عليه مماليكه، وهم ألوف من الترك بخيلهم وسلاحهم، وحضر السلطان، ثم قال: إني خدمتك، وخدمت أباك وجدك، وقد بلغك أخذي للاموال، وصدقوا، إنما أصرفها على مثل هؤلاء الغلمان وهم لك، وفي البر والصلات، ومعظم أجرها لك، وكل ما أملكه فبين يديك، وأنا أقنع بمرقعة.
فصفا له السلطان، وأحبه، وسمل سيد الرؤساء أبا المحاسن (4)، الذي ناوأه.
وفي هذا القرب تملك سليمان بن قتلمش السلجوقي قونية وآقصرا.
ثم سار، فأخذ أنطاكية من الروم، وكان لها في أيديهم مئة وعشرون (5) سنة.
وبعث بالبشارة إلى السلطان ملكشاه، ثم تحارب هو ومسلم بن قريش في سنة 77، فقتل مسلم.
ونازل ابن قتلمش حلب شهرا ثم ترحل (6).
ونازل الاذفيش (7) مدينة طليطلة أعواما، ثم كانت الملحمة الكبرى
__________
(1) سترد ترجمته برقم (173).
(2) " الكامل " 10 / 131.
(3) أي نظام الملك.
كما في " الكامل ".
(4) هو سيد الرؤساء أبو المحاسن بن كمال الملك أبي الرضا، قتل سنة 476.
(5) في الاصل: وعشرين وهو خطأ.
(6) انظر " الكامل " 10 / 138 - 141، و " المختصر " 2 / 195 - 196.
(7) في " الكامل ": الاذفوش والاذفونش.
وفي " المختصر ": الاذفونش.
(*)

(18/320)

بالاندلس، وانتصر المسلمون، وأساء أمير المسلمين يوسف بن تاشفين إلى ابن عباد، وأخذ بلاده، وسجنه (1).
وأقبل أمير الجيوش، فنازل دمشق، وضيق على تتش، ثم ترحل (2).
وفي سنة 79 التقى تتش وصاحب قونية سليمان، فقتل سليمان، واستولى تتش على حلب.
وأقبل أخوه السلطان من أصبهان إلى حلب، فأخذها، وهرب منه أخوه، وناب بحلب قسيم الدولة، جد نور الدين، فعمرت به (3)، وافتتح السلطان الجزيرة، وقدم بغداد، وقدم بعده النظام، ثم تصيد، وعمل منارة القرون، وجلس له المقتدي، وخلع عليه خلع السلطنة، وعلى أمرائه، ونظام الملك يقدمهم ويترجم عنهم (4)، ثم كان عرس المقتدي على بنت السلطان، ولم يسمع بمثل جهازها وعرسها، دخل في الدعوة أربعون ألف منا من السكر (5).
ومات صاحب غزنة والهند المؤيد إبراهيم (6) بن مسعود بن السلطان محمود، وتملك بعده ابنه جلال الدين، زوج بنت ملكشاه التي غرم نظام الملك على عرسها ألفي ألف درهم (7).
وسار ملكشاه ليملك سمرقند، وافتتح ما وراء النهر، وتضورت بنت ملكشاه من اطراح الخليفة لها، فأذن لها في
__________
(1) انظر " الكامل " 10 / 142، 151، 187.
و " المختصر " 2 / 198.
(2) " الكامل " 10 / 145، و " المختصر " 2 / 196.
(3) انظر " الكامل " 10 / 147 وما بعدها، و " المختصر " 2 / 197.
(4) " الكامل " 10 / 155 وما بعدها.
(5) " الكامل " 10 / 161.
(6) سترد ترجمته برقم (301).
(7) انظر " الكامل " 10 / 167 - 168، و " المختصر " 2 / 199.
(*)

(18/321)

الذهاب إلى أصبهان مع ابنها جعفر، وأقبل جيش مصر فأخذوا صور وعكا وجبيل (1).
وفتن السنة والشيعة متتالية ببغداد لا يعبر عنها.
وفي سنة 483 استولى ابن الصباح، رأس الاسماعيلية على قلعة أصبهان، فهذا أول ظهورهم (2).
واستولت النصارى على سائر جزيرة صقلية، وهي إقليم كبير (3).
وكانت ملحمة جيان بالاندلس بين الفرنج والمسلمين، ونصر الله، وحصدت الفرنج (4).
وافتتح ملكشاه اليمن على يد جنق (5) أمير التركمان (6)، واستباحت خفاجة (7) ركب العراق، فذهب وراءهم عسكر، فقتلوا منهم خلقا كثيرا، ولم تقم لهم شوكة بعد (8).
ومات نظام الملك في سنة 86 (9)، ثم مات السلطان (10)، فسار من الشام أخوه تتش ليتسلطن، وفي خدمته قسيم الدولة، وصاحب أنطاكية، وجماعة خطبوا له بمدائنهم.
وسار، وأنفق الاموال، وأخذ الرحبة ثم نصيبين عنوة، وقتل وعسف.
وقصد الموصل، فعمل معه صاحبها إبراهيم بن قريش
__________
(1) " الكامل " 10 / 171، 175، 176.
(2) انظر " الكامل " 10 / 313 وما بعدها.
(3) انظر " الكامل " 10 / 193 وما بعدها.
(4) " الكامل " 10 / 202.
(5) في " الكامل " جبق.
(6) " الكامل " 10 / 203 - 204.
(7) أي قبيلة خفاجة، وفي " المنتظم " و " الكامل ": بنو خفاجة.
(8) " المنتظم " 9 / 63، و " الكامل " 10 / 217.
(9) في " المنتظم " و " الكامل " و " المختصر ": سنة خمس وثمانين.
(10) انظر " المنتظم " 9 / 61 - 62، و " الكامل " 10 / 204 و 210، و " المختصر " 2 / 202 - 203، والسلطان المقصود هنا هو ملكشاه.
(*)

(18/322)

مصافا، فأسر إبراهيم، وتمزق جمعه، وقتل من الفريقين عشرة آلاف، وذبح إبراهيم صبرا (1).
وأبيعت من النهب مئة شاة بدينار.
ثم بعث تتش يطلب من الخليفة تقليد السلطنة.
وافتتح ميافارقين وديار بكر وبعض أذربيجان، فبادر بركياروق ابن أخيه، فالتقوا، فخامر قسيم الدولة وبوزان، وصارا مع بركياروق، فضعف تتش، وولى إلى الشام (2).
وفي أول سنة سبع وثمانين خطب ببغداد للسلطان بركياروق ركن الدولة، وعلم المقتدي على تقليده، ثم مات (3) فجأة من الغد، تغدى وغسل يديه، وعنده فتاته شمس النهار، فقال: ما هذه الاشخاص دخلوا بلا إذن ؟ فارتابت، وتغير، وارتخت يداه، وسقط، فظنوه غشي عليه، فطلبت الجارية وزيره، ومات، فأخذوا في البيعة لابنه أحمد المستظهر بالله في ثامن عشر
المحرم.
توفي وهو ابن تسع وثلاثين سنة، وكان خلافته عشرين سنة، وأخروا دفنه ثلاث ليال لكونه مات فجأة (4).
قال ابن النجار: اسم أمه علم (5).
قال: وكان محبا للعلوم، مكرما لاهلها، لم يزل في دولة قاهرة وصولة باهرة، وكان غزير الفضل، كامل العقل، بليغ النثر، فمنه: وعد الكرماء ألزم من ديون الغرماء.
الالسن الفصيحة أنفع من الوجوه الصبيحة، والضمائر الصحيحة أبلغ من الالسن الفصيحة.
حق الرعية لازم
__________
(1) " الكامل " 10 / 219 - 221، و " المختصر " 2 / 203 - 204.
(2) انظر " المنتظم " 9 / 76 - 77، و " الكامل " 10 / 222.
(3) أي المقتدي.
(4) الخبر بنحوه في " المنتظم " 9 / 80 - 81، و " الكامل " 10 / 229 - 230.
(5) ذكر المصنف في أول الترجمة أن اسم أمه أرجوان، كذلك في مصادر ترجمته.
(*)

(18/323)

للرعاة، ويقبح بالولاة الاقبال على السعاة.
ومن نظمه: أردت صفاء العيش مع من أحبه * فحاولني عما أروم مريد وما اخترت بت الشمل بعد اجتماعه * ولكنه مهما يريد أريد (1) وفي سنة أربع وثمانين وأربع مئة من دولته جددت قبة النسر (2)، فاسمه على القبة.
وكان هو خليفة الاسلام في زمانه، لكن يزاحمه صاحب مصر المستنصر وابنه، فكان العبيدي والعباسي مقهورين من وجوه.
وكان الدست لوزير مصر أمير الجيوش.
وكان حكم العراق والمشرق إلى السلجوقية.
وحكم المغرب إلى تاشفين وابنه.
وحكم اليمن إلى
طائفة (3).
والامر كله لله.

148 - القيرواني * العلامة البليغ، أبو علي الحسن بن رشيق الشاعر.
__________
(1) البيتان في " فوات الوفيات " 2 / 220.
(2) هي قبة الجامع الاموي الكبير بدمشق.
(3) سترد هذه الاحداث مفصلة في هذا الجزء والذي يليه.
(*) الذخيرة 4 / 2 / 597 - 612، الخريدة 2 / 230، معجم الادباء 8 / 110 - 121، إشارة التعيين: الورقة 14، إنباه الرواة 1 / 298 - 304، وفيات الاعيان 2 / 85 - 89، تلخيص ابن مكتوم: 54 - 55، مسالك الابصار: 11 / 277، الوافي بالوفيات 12 / 11 - 16، مرآة الجنان 3 / 78، البلغة: للفيروزآبادي: 58، طبقات ابن قاضي شهبة 1 / 301، بغية الوعاة 1 / 504، كشف الظنون 1 / 185، 233، 301، و 2 / 973، 1029، 1103، 1169، 1323، 1444، 1907، 1918، شذرات الذهب 297 - 298، الحلل السندسية: 101 - 102، روضات الجنات، 217 - 218، عنوان الاريب 1 / 52، إيضاح المكنون 1 / 577، 2 / 190، 235، 626، هدية العارفين 1 / 276، خلاصة تاريخ تونس: 99، وانظر رسالة " بساط العقيق في تاريخ القيروان وشاعرها ابن رشيق " للاستاذ حسن حسني عبد الوهاب.
(*)

(18/324)

كان أبوه من موالي الازد.
ولابي علي تصانيف منها: " العمدة في صناعة الشعر " (1)، وكتاب " الانموذج " (2).
و " الرسائل الفائقة ".
ولد بالمسيلة (3)، وتأدب، وعلمه أبو الصياغة، فلما قال الشعر رحل إلى القيروان، ومدح ملكها، فلما أخذتها العرب، واستباحوها، دخل إلى صقلية، وسكن مازر (4)، إلى أن مات سنة ثلاث وستين وأربع مئة، ويقال: مات في ذي القعدة سنة ست وخمسين (5).
وله كتاب " قراضة الذهب " (6).
وكتاب " الشذوذ (7) في اللغة "، ذكره ابن خلكان (8).
__________
(1) في " وفيات الاعيان ": " العمدة في معرفة صناعة الشعر ونقده وعيوبه " وقد طبع هذا الكتاب عدة طبعات أولاها في القاهرة سنة 1325 ه بعنوان " العمدة في محاسن الشعر وآدابه ونقده ".
(2) ورد اسمه في " الوافي ": " أنموذج الشعراء، شعراء القيروان ".
وقد صنفه ابن رشيق في شعراء عصره.
وذكر ياقوت أنه ترجم لنفسه في آخر كتابه هذا، وأورد بعض ترجمته لنفسه.
انظر " معجم الادباء " 8 / 112.
وقد سماه حاجي خليفة " الانموذج في اللغة ".
وهو مخالف لبقية المصادر.
(3) مدينة بالمغرب، وتسمى المحمدية أيضا: نسبة إلى أبي القاسم محمد بن المهدي الذي اختطها في سنة 315 ه (ياقوت).
(4) من مدن صقلية: " معجم البلدان " 5 / 40.
(5) وقد صحح ابن خلكان القول الاول، وأما الثاني فقد قاله ياقوت في " معجمه " 8 / 111، وذكر أنه مات بالقيروان، وتابعه على ذلك السيوطي في " بغية الوعاة " 1 / 504، وقال القفطي في " إنباه الرواة " 1 / 303: مات بمازر في حدود سنة خمسين وأربع مئة.
(6) وهي رسالة لطيفة الحجم، وقد نشرت في القاهرة في سلسلة الرسائل النادرة سنة 1926 باسم " قراصنة الذهب في نقد أشعار العرب " ثم نشرت في تونس عام 1972 بتحقيق الاستاذ الشاذلي بو يحيى.
(7) تصحفت الكلمة في " كشف الظنون ": إلى " الشذور ".
(8) " وفيات الاعيان " 2 / 85، وانظر فيه بقية مؤلفاته، وانظر " هدية العارفين " 1 / 276، وقد جمع شعره مع شعر ابن شرف الاستاذ الميمني في كتابه: " النتف من شعر ابن رشيق وابن شرف "، ثم جمع شعره الدكتور عبدالرحمن ياغي وزاد فيه، ونشرته دار الثقافة ببيروت عام 1962.
ويقول الاستاذ إحسان عباس في تعليقه على " الذخيرة " 4 / 2 / 597: ولا يزال كثير من شعره غير مضمن في هذين
المجموعين، وخاصة جانب غير قليل مما أورده ابن بسام.
(*)

(18/325)

149 - الايلاقي * شيخ الشافعية، أبو الربيع طاهر بن عبد الله (1) التركي.
وإيلاق: هي قصبة الشاش.
كان من كبراء الشافعية بتلك الديار.
تفقه بمرو على الشيخ أبي بكر القفال، وببخارى على الاستاذ أبي عبد الله الحليمي.
وحدث عن أبي نعيم الاسفراييني، وجماعة.
وله وجه في المذهب (2).
عاش ستا وتسعين سنة.
توفي سنة خمس وستين وأربع مئة.
لم يقع لي حديثه عاليا.

150 - غالب بن عبد الله * * ابن أبي اليمن، العلامة، شيخ القراء والنحاة، أبو تمام القيسي، القرطبي، القطيني الاصل، نزيل دانية.
__________
(*) طبقات العبادي: 113، الانساب 1 / 406، معجم البلدان 1 / 291، اللباب 1 / 98، تهذيب الاسماء واللغات 2 / 230 - 231، طبقات السبكي 5 / 50، طبقات الاسنوي 1 / 62 - 63، طبقات ابن هداية الله: 166، شذرات الذهب 3 / 325.
(1) في " طبقات " ابن هداية الله: طاهر بن محمد بن عبد الله.
(2) انظر " تهذيب الاسماء واللغات " 2 / 231.
(* *) جذوة المقتبس: 325 وفيه نسبته الثغري، الصلة 2 / 457، بغية الملتمس: 439 وفيه غالب بن محمد، غاية النهاية 2 / 2 - 3 بغية الوعاة 2 / 240، وقد تحرفت فيه نسبته القطيني إلى اليقطيني، ولم يرد في ترجمته سوى اسمه، حيث ذكر المحقق أن هناك بياضا بالاصل، نفح
الطيب 4 / 12 وفيه الثغري.
(*)

(18/326)

وقطينة: ضيعة بجزيرة ميورقة (1).
قرأ على أبي الحسن محمد بن قتيبة، وأبي عمرو الداني.
وسمع من ابن عبد البر، وجماعة.
وكان قائما على كتاب سيبويه، رأسا في معرفته.
تخرج به أئمة مع الزهد والتعفف.
أراده الملك إقبال الدولة العامري على القضاء، فامتنع.
تلا عليه: عبد العزيز بن شفيع وغيره.
وله شعر جيد (2) وفضائل.
وقد أخذ اللغة عن صاعد (3).
وكان مولده في سنة ثلاث وتسعين وثلاث مئة.
وسمع في سنة سبع
__________
(1) في شرقي الاندلس، بالقرب منها جزيرة يقال لها منورقة بالنون.
" معجم البلدان " 5 / 246.
(2) ومن شعره قوله: يا راحلا عن سواد المقلتين إلى * سواد قلب عن الاضلاع قد رحلا غدا كجسم وأنت الروح فيه فما * ينفك مرتحلا ما دمت مرتحلا بي للفراق جوى لو مر أبرده * بجامد الماء مر البرق لاشتعلا انظر " جذوة المقتبس ": 325، و " الصلة " 2 / 457، و " نفح الطيب " 4 / 12.
(3) هو أبو العلاء صاعد بن الحسن بن عيسى الربعي اللغوي المتوفى سنة 417 ه.
انظر ترجمته في " جذوة المقتبس " 240 - 244، " الذخيرة " 4 / 1 / 7 وما بعدها، " الصلة " 1 / 237 238، " بغية الملتمس ": 319 - 323، " معجم الادباء " 11 / 281 - 286، " إنباه الرواة "
2 / 85 - 90، " وفيات الاعيان " 2 / 481 - 489، " العبر " 3 / 124، " بغية الوعاة " 2 / 7 - 8، " نفح الطيب ": انظر الفهرس، " شذرات الذهب " 3 / 206 - 207.
(*)

(18/327)

وأربع مئة من حبيب بن أحمد الراوي عن قاسم بن أصبغ.
توفي سنة خمس وستين وأربع مئة: وقيل: سنة ست (1).

151 - زعيم الملك * الوزيز الكبير، أبو الحسن، علي بن الحسين بن علي بن عبدالرحيم العراقي.
وزر بعد هلاك أخيه كمال الملك هبة الله للسلطان أبي نصر خسرو ابن الملك أبي كاليجار البويهي (2)، في سنة ثلاث وأربعين (3)، فلما أن تغلب البساسيري على العراق، سنة خمسين دخل يومئذ وزعيم الملك هذا عن يمينه (4)، وكان يحترمه ويخاطبه بمولانا.
ثم إنه هرب إلى البطائح (5)، وفتر سوقه، وعاش إلى سنة ست وستين، وكان عمره سبعين سنة (6).

152 - محمد بن عتاب * * ابن محسن، الامام العلامة، المحدث، مفتي قرطبة، أبو عبد الله
__________
(1) كما في " الصلة " 2 / 457، وذكر ابن الجزري في " غاية النهاية " 2 / 3 أنه توفي سنة (446) وهو خطأ.
(*) المنتظم 8 / 288، الكامل 9 / 641 و 10 / 92.
(2) الذي تقدمت ترجمته برقم (59) باسم: الملك الرحيم.
وفي الاصل: " الحسن " بدل " خسرو " والمثبت من ترجمته، واستدرك منها أيضا لفظ " أبي " بين حاصرتين.
(3) انظر " الكامل " 9 / 575.
(4) انظر " الكامل " 9 / 641.
(5) هي أرض واسعة بين واسط والبصرة.
(6) كما في " الكامل " 10 / 92، وفي " المنتظم " 8 / 288، وقد عبر التسعين.
(* *) ترتيب المدارك: 4 / 810 - 811، الصلة 2 / 544 - 546، بغية الملتمس: 115 وقد تحرف فيه عتاب إلى عقاب، العبر 3 / 250 وفيه الجذامي، الوافي بالوفيات 4 / 79، النجوم الزاهرة 5 / 86، شذرات الذهب 3 / 311.
(*)

(18/328)

مولى ابن أبي عتاب الاندلسي (1).
ولد سنة ثلاث وثمانين وثلاث مئة.
وحدث عن: عبدالرحمن بن أحمد التجيبي، وأبي القاسم خلف بن يحيى، وأبي المطرف القنازعي، وسعيد بن سلمة، وأبي عبد الله محمد بن نبات، وعبد الرحمن بن أحمد بن بشر القاضي، ويونس بن مغيث، وأبي أيوب بن عمرون، والقاضي أبي بكر بن واقد، وعدة.
حدث عنه: ابنه أبو محمد عبدالرحمن بن محمد، وغيره.
قال خلف بن بشكوال (2): كان فقيها ورعا عاملا، بصيرا بالحديث وطرقه، لا يجارى في الوثائق، كتبها عمره، وما أخذ عليها من أحد أجرا، يقال: قرأ فيها أزيد من أربعين مؤلفا (3).
وكان متفننا في العلم، حافظا للاخبار والاشعار والامثال، صليبا في الحق، منقبضا عن السلطان وأسبابه، متواضعا، مقتصدا في ملبسه، يتولى حوائجه بنفسه.
وكان شيخ أهل الشورى في زمانه، وعليه كان مدار الفتوى، دعي إلى قضاء قرطبة مرارا، فأبى، وكان يهاب الفتوى، ويقول: وددت أني أنجو منها كفافا.
وله اختيارات من أقاويل العلماء، يأخذ بها في خاصة نفسه.
قال أبو علي الغساني: كان من جلة العلماء الاثبات، وممن عني بالفقه
وسماع الحديث دهره، وقيده، فأتقنه (4).
__________
(1) في " العبر " و " الصلة " و " الوافي ": الجذامي.
(2) في " الصلة " 2 / 544.
(3) في " الصلة ": وكان يحكي أنه لم يكتبها حتى قرأ فيها...(4) انظر الخبر في " الصلة " 2 / 546.
(*)

(18/329)

مات في صفر سنة اثنتين وستين وأربع مئة (1)، وشيعه المعتمد بن عباد.

153 - الصريفيني * الامام الثقة الخطيب، خطيب صرفين (2)، أبو محمد عبد الله بن محمد بن عبد الله بن عمر بن أحمد بن مجيب بن المجمع بن بحر بن معبد (3)، بن هزار مرد (4) الصريفيني، راوي كتاب " الجعديات " (5)، عن أبي القاسم بن حبابة (6).
سمع ابن حبابة، وابن أخي ميمي الدقاق، وعمر بن إبراهيم الكتاني (7)، وأبا طاهر المخلص، وأمة السلام بنت أحمد بن كامل، والحافظ أحمد بن محمد بن دوست العلاف، وغيرهم.
واختلف في نسبه في تقديم مجيب على مجمع (8).
__________
(1) تحرفت سنة وفاته في " الوافي " بالوفيات، إلى " وثلاث مئة ".
(*) تاريخ بغداد 10 / 146 - 147، الانساب المتفقة: 87، الانساب 8 / 59، المنتظم 8 / 309 - 310، معجم البلدان 3 / 403 - 404، الكامل 10 / 106، اللباب 2 / 240، العبر 3 / 271، البداية والنهاية 12 / 116 - 117، شذرات الذهب 3 / 334.
(2) في " معجم البلدان ": بلدة في سواد العراق في موضعين: إحداهما، قرية كبيرة غناء
شجراء قرب عكبراء وأوانا على ضفة نهر دجيل، وإليها ينسب المترجم، والاخرى من قرى واسط.
(3) في " تاريخ بغداد ": ابن أحمد بن المجمع بن مجيب بن معبد بن بحر.
وفي " البداية " ابن أحمد بن المجمع بن محمد بن يحيى بن معبد.
زاد ابن كثير: ويعرف بابن المعلم.
(4) تحرفت في " الشذرات " إلى: هرامرد.
(5) تقدم التعريف بها في ص 240 تعليق (3).
(6) تصحفت في " البداية " إلى: حبانة.
(7) تصحفت في " معجم البلدان " إلى " الكناني ".
(8) في " تاريخ " الخطيب وابن الجوزي: تقديم مجمع على مجيب، ولم يرد اسم مجيب في نسبه عند ابن كثير في " البداية " وابن القيسراني والسمعاني في " أنسابهما ".
(*)

(18/330)

حدث عنه: الخطيب، والحميدي، وأبو المظفر السمعاني، وهبة الله الشيرازي، ومحمد بن طاهر، وأبو بكر الانصاري، وإسماعيل بن السمرقندي، وعلي بن سكينة، وعبد الوهاب الانماطي، والحسين بن علي سبط الخياط، ويحيى بن علي بن الطراح، وآخرون.
وسمع من المخلص " النسب " للزبير، وكتاب " الفتوح "، وكتاب " المزني "، و " أخبار الاصمعي "، وكتاب " البر "، وكتاب " الزهد " لابن المبارك، وكتاب " المزاح " للزبير، وأشياء.
ذكره الخطيب، فقال (1): عرف والده بهزار مرد.
قدم أبو محمد بغداد دفعات، وحدث بها، وكان صدوقا.
وقال أبو سعد السمعاني: شيخ صالح خير، صارت إليه الرحلة، ولد ببغداد، وكان أحمد الناس طريقة، وأجملهم خليقة، وأخلصهم نية،
وأصفاهم طوية، سمع منه الكبار.
حكى ابن طاهر أن هبة الله بن عبد الوارث كان مصعدا إلى الشام، فدخل صريفين، فرأى شيخا ذا هيئة، قاعدا على باب داره، فسأله: هل سمعت شيئا ؟ فقال: سمعت من ابن حبابة، والكتاني، وأبي طاهر المخلص، وطبقتهم.
فتعجب من ذلك، وطالبه بالاصول: فأخرج له أصولا عتيقة بخط ابن البقال، وغيره، فقرأ هبة الله ما عنده، ونسخ.
ونم الخبر إلى عكبرا وبغداد، فرحل الناس إليه (2).
قال أبو الفضل بن خيرون: هو ثقة، له أصول جياد، قرأت بخط
__________
(1) " تاريخ بغداد " 10 / 147.
(2) انظر الخبر في " الانساب المتفقة ": 87، و " معجم البلدان " 3 / 404، و " المنتظم " 8 / 309 - 310، وفيه أن صاحب الحكاية هو ابن طاهر المقدسي لا هبة الله بن عبد الوارث، وهو مخالف لما عند المؤلف وياقوت وابن القيسراني، وهو سقط ينبغي تصحيحه.
(*)

(18/331)

والده: ولد ابني عبد الله ليلة الجمعة، لخمس خلون من صفر، سنة أربع وثمانين.
توفي ابن هزار مرد في ثالث جمادى الآخرة، سنة تسع وستين وأربع مئة.
كتب إلينا أبو الحسن بن البخاري، وغيره بكتاب " الجعديات "، أن عمر بن محمد أخبرهم قال، أخبرنا عبد الوهاب الحافظ، أخبرنا عبد الله بن محمد الخطيب (1)، أخبرنا أبو القاسم بن حبابة، أخبرنا أبو القاسم البغوي، حدثنا علي بن الجعد، أخبرني أبو الأشهب، عن الحسن قال: قال رسول الله صلى الله عليه وسلم: " من قال أنا في الجنة، فهو في النار ".
هذا مرسل غريب (2).
وبه: حدثنا علي، أخبرني مبارك بن فضالة، عن الحسن قال:
أخبرني عمران بن حصين، أن رجلا أعتق ستة مملوكين له عند موته، ولم يكن له مال غيرهم، فرفع ذلك إلى النبي صلى الله عليه وسلم، فأقرع بينهم، وأعتق اثنين، وأرق أربعة.
إسناده صالح (3)، وهو نص في شرعية القرعة في مثل هذا.
والله أعلم.
__________
(1) وهو صاحب الترجمة.
(2) أي ضعيف لا يعتد به، قال ابن سعد في " الطبقات " 7 / 157، 158: ما أسند الحسن من حديثه، وروى عمن سمع منه، فحسن حجة، وما أرسل من الحديث، فليس بحجة.
(3) وأخرجه أحمد 4 / 440 من طريق مبارك بن فضالة بهذا الاسناد، وأخرجه أحمد 4 / 428 و 439 و 445 و 446 والنسائي 4 / 64 من طرق عن الحسن به، وأخرجه مسلم (1668) وأبو داود (3958) والترمذي (1364) من طرق عن أيوب، عن أبي قلابة، عن أبي المهلب، عن عمران بن حصين، وأخرجه مسلم (1668) (57) وأحمد 4 / 438 وأبو داود (3961) من طرق عن محمد بن سيرين، عن عمران بن حصين.
(*)

(18/332)

154 - الشيخ الاجل * هو الصدر الانبل، الرئيس القدوة، أبو منصور عبدالملك بن محمد (1) ابن يوسف البغدادي، سبط الامام أبي الحسين أحمد بن عبد الله السوسنجردي (2).
وكان يلقب بالشيخ الاجل.
سمع جده، وأبا محمد بن البيع، وأحمد بن محمد بن الصلت الاهوازي، وأبا عمر بن مهدي.
حدث عنه: ابناه، وأقاربه، وغير واحد.
قال الخطيب (3): كان أوحد وقته في فعل الخير، ودوام الصدقة
والافضال على العلماء، والنصر لاهل السنة، والقمع لاهل البدع، توفي وهو في عشر السبعين.
قلت: مات في المحرم، سنة ستين وأربع مئة.
أرخه ابن خيرون، وقال: دفن عند جده لامه، وحضره جميع الاعيان، وكان صالحا، عظيم الصدقة، متعصبا للسنة، قد كفى عامة العلماء والصلحاء.
قلت: كان ذا جاه عريض واتصال بالخليفة (4).
وقال أبي النرسي: لم أر خلقا قط مثل من حضر جنازته.
رحمه الله.
__________
(*) تاريخ بغداد 10 / 434، المنتظم 8 / 250 - 252، الكامل 1 / 58، المختصر 2 / 186، تتمة المختصر 1 / 561، البداية والنهاية 12 / 97، النجوم الزاهرة 5 / 82.
(1) اسم " محمد " لم يذكر في " الكامل " 10 / 58.
(2) بضم السين وسكون الواو وفتح السين الثانية وسكون النون وكسر الجيم وسكون الراء وفي آخرها دال مهمة، هذه النسبة إلى قرية بنواحي بغداد يقال لها سو سنجرد.
(3) في " تاريخ بغداد " 10 / 434.
(4) انظر بعض أخباره في " المنتظم " 8 / 250 - 252.
(*)

(18/333)

وفيها توفي أحمد بن الفضل الباطرقاني شيخ أصبهان (1)، ومفتي قرطبة أبو عمر أحمد بن محمد بن عيسى بن القطان القرطبي (2)، والمعمر العلامة أبو علي الحسن بن علي بن مكي النسفي الحنفي ثم الشافعي (3)، والواعظة خديجة بنت محمد بن علي الشاهجانية (4)، التي تروي عن ابن سمعون، والمعمر عبد الدائم بن الحسن الهلالي (5) الحوراني ثم الدمشقي، صاحب عبد الوهاب الكلابي، وشيخ الرافضة أبو جعفر محمد بن الحسن الطوسي (6) المفسر، ومسند هراة أبو مضمر محلم بن إسماعيل الضبي.

155 - أبو جعفر الطوسي * شيخ الشيعة، وصاحب التصانيف، أبو جعفر محمد بن الحسن بن علي الطوسي.
قدم بغداد، وتفقه أولا للشافعي.
ثم أخذ الكلام وأصول القوم عن
__________
(1) تقدمت ترجمته برقم (98).
(2) تقدمت ترجمته برقم (145).
(3) تقدمت ترجمته برقم (93).
(4) انظر " العبر " 3 / 246، و " المنتظم " 8 / 250، و " شذرات الذهب " 3 / 308.
(5) انظر " العبر " 3 / 247، و " شذرات الذهب " 3 / 308.
(6) وهو صاحب الترجمة التالية.
(*) الفهرست للطوسي: 159 - 161، المنتظم 8 / 252، الكامل 10 / 58، تاريخ الاسلام 135 / 2، الوافي 2 / 349، طبقات السبكي 4 / 126 - 127، لسان الميزان 5 / 135، النجوم الزاهرة 5 / 82، كتاب في التراجم لابن عبد الهادي خ: 35 / 2، طبقات المفسرين للسيوطي: 29، طبقات المفسرين للداوودي: 2 / 126 - 127، كتاب الرجال للنجاشي: 287 - 288، كشف الظنون: 452، 1581، الذريعة إلى تصانيف الشيعة 2 / 14 و 269، و 486 و 3 / 328 و 5 / 145، منهج المقال: 292 - 293، منتهى المقال: 269 - 270، تنقيح المقال 3 / 104 - 105، مصفى المقال: 402 - 403، فوائد الرضوية: 470 - 473، روضات الجنات للخوانساري: 580، إيضاح المكنون 1 / 223 وغيرها، هدية العارفين 2 / 72.
أعيان الشيعة 44 / 33 - 52، الاعلام 6 / 84 - 85.
(*)

(18/334)

الشيخ المفيد (1) رأس الامامية، ولزمه وبرع، وعمل التفسير (2)، وأملى أحاديث ونوادر في مجلدين، عامتها عن شيخه المفيد.
وروى عن: هلال الحفار، والحسين بن عبيد الله الفحام، والشريف المرتضى، وأحمد بن عبدون، وطائفة.
روى عنه: ابنه أبو علي.
وأعرض عنه الحفاظ لبدعته، وقد أحرقت كتبه عدة نوب في رحبة جامع القصر، واستتر لما ظهر عنه من التنقص بالسلف، وكان يسكن بالكرخ، محلة الرافضة، ثم تحول إلى الكوفة، وأقام بالمشهد يفقههم.
ومات في المحرم سنة ستين (3) وأربع مئة.
وكان يعد من الاذكياء لا الازكياء.
ذكره ابن النجار في " تاريخه ".
وله تصانيف كثيرة منها: كتاب " تهذيب الاحكام " كبير جدا، وكتاب " مختلف الاخبار "، وكتاب " المفصح في الامامة "، وأشياء.
ورأيت له مؤلفا في فهرسة كتبهم وأسماء مؤلفيها (4).

156 - ابن حمدان * الامير الكبير، ناصر الدولة، حسين (5) بن الامير ناصر الدولة وسيفها
__________
(1) تقدم التعريف به في ص: 297 تعليق (1).
(2) أوردته المصادر باسمين الاول: " مجمع البيان لعلوم القرآن "، والآخر: " التبيان في تفسير القرآن ".
(3) في " الوافي " 2 / 349 أنه توفي (459).
(4) انظر ما طبع من كتبه في " الاعلام " 6 / 84، 85.
(*) الكامل 10 / 80 - 88، الوافي بالوفيات 12 / 357، 358، النجوم الزاهرة 5 / 13 - 15، 19، 21، 83، 90، 91.
(5) في " النجوم الزاهرة " 5 / 90 الحسن بن الحسين.
وفي " الكامل " 10 / 80: " الحسن " و 88: " الحسين ".
(*)

(18/335)

حسن بن الحسين بن صاحب الموصل ناصر الدولة، أبي محمد الحسن بن عبد الله بن حمدان، التغلبي.
كان أبوه قد عمل نيابة دمشق لصاحب مصر المستنصر، ونشأ ناصر الدولة، فكان شهما شجاعا، مقداما مهيبا، وافر الحشمة، تمكن بمصر، وتقدم على أمرائها، وجرت له حروب وخطوب.
وكان عازما على إقامة الدعوة لبني العباس، فإنه تهيأت له الاسباب، وقهر المستنصر، وتركه على برد الديار، وأخذ منه أموالا لا تحصى، ثم في الآخر انتدب لاغتياله وللفتك به إلدكز (1) التركي في جماعة، فقتلوه في سنة خمس وستين (2) وأربع مئة، وكان قد ولي إمرة دمشق أيضا، وقتل معه أخوه فخر العرب، وطائفة من الحمدانية بمصر، واضطرب الجيش وماجوا.
وكان قد راسل السلطان ألب آرسلان لينجده بعسكر، فأجابه (3).

157 - حاتم بن محمد * ابن عبدالرحمن بن حاتم، المحدث المتقن، الامام الفقيه، أبو القاسم التميمي، الطرابلسي، ثم الاندلسي القرطبي.
أصله من طرابلس الشام.
مولده في نصف شعبان، سنة ثمان وسبعين وثلاث مئة.
وسمع من: عمر بن حسين بن نابل صاحب قاسم بن أصبغ، ومن أبي
__________
(1) ضبطت في " النجوم الزاهرة " بسكون اللام، وضبطت في الاصل بضمها.
(2) قد تقدم للمصنف أنه ذكره في وفيات سنة (452) في ترجمة ابن عمروس وهو خطأ.
(3) انظر " الكامل " 10 / 80 وما بعدها و " النجوم الزاهرة ": الجزء الخامس في الصفحات المشار إليها في مصادر ترجمته.
(*) الصلة 1 / 157 - 160، بغية الملتمس: 270، العبر 3 / 269 - 270، شذرات الذهب 3 / 333.
(*)

(18/336)

المطرف بن فطيس القاضي، ومحمد بن عمر بن الفخار، وحماد الزاهد، والفقيه أبي محمد بن الشقاق، وارتحل في سنة اثنتين وأربع مئة، فلقي الامام أبا الحسن القابسي، ولازمه، وأكثر عنه، ثم حج في سنة ثلاث، وسمع من أحمد بن فراس العبقسي، وسمع " صحيح " مسلم من أبي سعيد السجزي، وسمع من محمد بن سفيان كتاب " الهادي في السبع " (1)، ثم رجع بعلم جم، وأخذ بطليطلة عن الخطيب أبي محمد بن عباس، وخلف بن أحمد (2).
قال أبو علي الغساني: كان شيخنا حاتم ممن عني بتقييد العلم وضبطه، ثقة، كتب الكثير بخطه المليح (3).
وقال أبو الحسن بن مغيث: كانت كتابته في نهاية الاتقان، ولم يزل مثابرا على حمل العلم وبثه والصبر على ذلك، مع كبر السن.
أخذوا عنه لطول عمره.
قال: وقد دعي إلى القضاء بقرطبة، فأبى (4).
قلت: حدث عنه: أبو علي، وأبو محمد بن عتاب، وطائفة.
مات في ذي القعدة، سنة تسع وستين وأربع مئة، عن نيف وتسعين سنة.

158 - ابن يونس * الشيخ العالم، الحافظ، المحدث، الثقة، أبو علي، الحسن بن
__________
(1) أي في القراءات السبع، وهو تأليف الامام الفقيه أبي عبد الله محمد بن سفيان القيرواني المالكي المتوفى سنة 415 ه.
(2) انظر " الصلة " 1 / 157 - 158.
(3) " الصلة " 1 / 158.
(4) الخبر في " الصلة " 1 / 158.
(*) السياق: الورقة 5، المنتخب: الورقة 53 ب، الوافي بالوفيات 12 / 194.
(*)

(18/337)

عمر بن حسن بن يونس الاصبهاني.
رحال صدوق، صاحب معرفة.
سمع أبا الحسن أحمد بن محمد بن الصلت، وأبا عمر بن مهدي، وهلالا الحفار، وطائفة ببغداد، وأبا عمر الهاشمي بالبصرة، وعثمان بن أحمد البرجي، وأبا بكر بن مردويه، وجماعة بأصبهان، وكتب الكثير.
حدث عنه: محمد بن عبد الواحد الدقاق، ومحمود بن أحمد بن ماشاذه وأبو سعد، أحمد بن محمد بن ثابت الخجندي (1)، والمعمر إسماعيل ابن علي الحمامي، وآخرون.
توفي في ذي القعدة، سنة ست وستين وأربع مئة، وهو في عشر التسعين، رحمه الله.

159 - العطار * الامام الحافظ، الثقة، أبو بكر محمد بن إبراهيم بن علي الاصبهاني، العطار (2)، مستملي أبي نعيم الحافظ.
ارتحل وسمع أبا عمر الهاشمي، وعلي بن القاسم النجاد بالبصرة، وأبا القاسم الحرفي، وأبا علي بن شاذان ببغداد، وأبا بكر بن مردويه، وأبا سعيد محمد بن علي بن عمرو النقاش، وطبقتهما بأصبهان.
__________
(1) بضم الخاء وفتح الجيم نسبة إلى خجند: بلدة كبيرة كثيرة الخير على طرق سيحون من بلاد المشرق.
(*) تاريخ بغداد 1 / 417، المنتظم 8 / 288 - 289، العبر 3 / 261 - 262، تذكرة الحفاظ 3 / 1159 - 1160، الوافي بالوفيات 1 / 355، النجوم الزاهرة 5 / 97، شذرات الذهب 3 / 325.
(2) تحرفت في " المنتظم " 8 / 288 إلى القطان.
(*)

(18/338)

قال أبو سعد السمعاني: هو حافظ، عظيم الشأن عند أهل بلده، أملى عدة مجالس (1).
وقال الدقاق في رسالته: كان من الحفاظ، يملي من حفظه (2).
قلت: روى عنه: سعيد بن أبي الرجاء، والحسين الخلال، وفاطمة بنت محمد بن البغدادي، وإسماعيل بن علي الحمامي، وعدة.
توفي في صفر، سنة ست وستين وأربع مئة.

160 - الواحدي * الامام العلامة، الاستاذ، أبو الحسن (3)، علي بن أحمد بن محمد بن علي الواحدي، النيسابوري، الشافعي، صاحب " التفسير "، وإمام علماء
__________
(1) انظر " تذكرة الحفاظ " 3 / 1159 - 1160.
(2) انظر " تذكرة الحفاظ " 3 / 1160.
(*) دمية القصر 2 / 1017 - 1020، معجم الادباء 12 / 257 - 270، الكامل لابن الاثير 10 / 101، إنباه الرواة 2 / 223 - 225، وفيات الاعيان 3 / 303 - 304، المختصر في أخبار البشر 2 / 192، دول الاسلام 2 / 4 العبر 3 / 267، تلخيص ابن مكتوم: 125، تتمة المختصر 1 / 569، مسالك الابصار 4 / 2 / 307 - 309، مرآة الجنان 2 / 96 - 97، طبقات السبكي 5 / 240، طبقات الاسنوي 2 / 538 - 539، البداية والنهاية 12 / 114، البلغة للفيروز ابادي: 145، غاية النهاية 1 / 523، طبقات النحاة لابن قاضي شهبة 2 / 135 - 138، طبقات الشافعية
لابن قاضي شهبة: 26 / ب، النجوم الزاهرة 5 / 104، طبقات المفسرين للسيوطي: 23، بغية الوعاة 2 / 145، طبقات المفسرين للداوودي 1 / 387 - 390، مفتاح السعادة 2 / 66 - 67، تاريخ الخميس 2 / 359، طبقات ابن هداية: 168، كشف الظنون 1 / 76، 245، 355، 809، و 2 / 2002، شذرات الذهب 3 / 330، الفلاكة والمفلوكين: 117، روضات الجنات: 484، إيضاح المكنون 2 / 673 - 674 هدية العارفين 1 / 692، إشارة التعيين: الورقة / 31، وانظر مقدمة شرح ديوان المتنبي له، والواحدي، قال ابن خلكان: لم أعرف هذه النسبة إلى أي شئ هي، ولا ذكرها السمعاني، ثم وجدت هذه النسبة إلى الواحد بن الدين بن مهرة، ذكره أبو أحمد العسكري.
وفي " المختصر ": والواحدي نسبة إلى الواحد بن ميسرة.
(3) في " إنباه الرواة ": أبو الحسين.
(*)

(18/339)

التأويل، من أولاد التجار.
وأصله من ساوه (1).
لزم الاستاذ أبا إسحاق الثعلبي (2)، وأكثر عنه، وأخذ علم العربية عن أبي الحسن القهندزي (3) الضرير.
وسمع من: أبي طاهر بن محمش، والقاضي أبي بكر الحيري، وأبي إبراهيم إسماعيل بن إبراهيم الواعظ، ومحمد بن إبراهيم المزكي، وعبد الرحمن بن حمدان النصروي، وأحمد بن إبراهيم النجار، وخلق.
حدث عنه: أحمد بن عمر الارغياني، وعبد الجبار بن محمد الخواري، وطائفة أكبرهم الخواري.
صنف التفاسير الثلاثة: " البسيط "، و " الوسيط "، و " الوجيز " (4).
وبتلك الاسماء سمى الغزالي تواليفه الثلاثة في الفقه.
ولابي الحسن كتاب " أسباب النزول " (5)، مروي، وكتاب " التحبير في الاسماء الحسنى " (6)، و " شرح ديوان المتنبي " (7).
وكان طويل الباع في العربية
__________
(1) هي مدينة بين الري وهمذان.
(2) هو شيخ التفسير أبو إسحاق أحمد بن محمد بن إبراهيم النيسابوري الثعلبي المتوفى سنة 427 ه، وقد مرت ترجمته في الجزء السابع عشر برقم (291).
(3) ضبطت في الاصل بضم القاف والهاء، وكذلك هي في " الانساب "، أما عند ياقوت فهي بفتح القاف والهاء والدال وهي نسبة إلى قهندز، بلاد شتى، وهي المدينة الداخلة المسورة، وقد تصحفت في " بغية الوعاة " إلى " القهندري " بالراء.
(4) وقد طبع " الوجيز " سنة 1305 بهامش " التفسير المنير لمعالم التنزيل "، المسمى ب " مراح لبيد لكشف معنى قرآن مجيد " تأليف الشيخ محمد نووي الجاوي.
(5) وقد طبع بمصر سنة 1315 ه، ثم أعاد طبعه السيد أحمد صقر بتحقيقه سنة 1970 م، وانظر " معجم المطبوعات " لسركيس: 1905.
(6) في " وفيات الاعيان " و " طبقات " السبكي: التحبير في شرح الاسماء الحسنى.
(7) وقد طبع في بومباي بالهند طبع حجر عام 1271 باعتناء عبد الحسين حسام الدين، ثم نشر في برلين 1858 - 1861، بتحقيق الاستاذ ديتريشي، ثم أعادت طبعه بالاوفست مكتبة المثنى = (*)

(18/340)

واللغات.
وله أيضا: كتاب " الدعوات "، وكتاب " المغازي "، وكتاب " الاغراب في الاعراب "، وكتاب " تفسير النبي صلى الله عليه وسلم " (1)، وكتاب " نفي التحريف عن القرآن الشريف " (2).
تصدر للتدريس مدة، وعظم شأنه.
وقيل: كان منطلق اللسان في جماعة من العلماء ما لا ينبغي، وقد كفر من ألف كتاب " حقائق التفسير " (3)، فهو معذور.
وله شعر رائق (4).
قال عن نفسه (5): درست اللغة على أبي الفضل أحمد بن محمد بن
يوسف العروضي - وكان من أبناء التسعين.
روى عن الازهري " تهذيبه في
__________
= ببغداد، قال حاجي خليفة: إنه أجل الشروح نفعا، وأكثرها فائدة، ليس في شروحه على كثرتها مثله.
(1) في " شذرات الذهب " نقلا عن ابن قاضي شهبة: تفسير أسماء النبي صلى الله عليه وسلم.
(2) وله من المؤلفات أيضا: كتاب " الوسيط في الامثال " الذي طبع في الكويت عام 1975 م بتحقيق الدكتور عفيف محمد عبدالرحمن، وقد أورد محققه أسماء مؤلفات أخرى للمترجم فانظرها.
(3) مؤلفه هو الامام أبو عبد الرحمن محمد بن الحسين السلمي النيسابوري المتوفى سنة 412 ه، مرت ترجمته في الجزء السابع عشر برقم (152)، وقد بسط الذهبي هناك رأيه في هذا الكتاب فانظره.
(4) ومنه قوله: تشوهت الدنيا وأبدت عوارها * وضاقت علي الارض بالرحب والسعه وأظلم في عيني ضياء نهارها * لتوديع من قد بان عني بأربعه فؤادي وعيشي والمسرة والكرى * فإن عاد عاد الكل والانس والدعه " معجم الادباء " 12 / 262، وانظر بعض نظم في " دمية القصر " 2 / 1018 - 1020، و " إنباه الرواة " 2 / 224.
(5) في مقدمة كتابه " البسيط " كما قال ياقوت، انظر الخبر مطولا في " معجم الادباء " 12 / 262 وما بعد.
(*)

(18/341)

اللغة "، ولحق السماع من الاصم، وله تصانيف - وأخذت التفسير عن الثعلبي، والنحو عن أبي الحسن علي بن محمد الضرير - وكان من أبرع أهل زمانه في لطائف النحو وغوامضه، علقت عنه قريبا من مئة جزء في المشكلات -
وقرأت القراءات على جماعة.
قال أبو سعد السمعاني (1): كان الواحدي حقيقا بكل احترام وإعظام، لكن كان فيه بسط لسان في الائمة، وقد سمعت أحمد بن محمد بن بشار يقول: كان الواحدي يقول: صنف السلمي كتاب " حقائق التفسير "، ولو قال: إن ذلك تفسير القرآن لكفرته.
قلت: الواحدي معذور مأجور.
مات بنيسابور في جمادى الآخرة، سنة ثمان وستين وأربع مئة، وقد شاخ.

أخوه:
161 - [ الواحدي ] * الشيخ أبو القاسم، عبدالرحمن بن أحمد الواحدي.
سمع أبا طاهر بن محمش، ويحيى بن إبراهيم المزكي، وأبا بكر الحيري.
حدث عنه: إسماعيل بن محمد التيمي الحافظ، وعبد الله بن الفراوي، وعبد الخالق بن زاهر الشحامي، وآخرون.
__________
(1) في كتاب " التذكرة " كما ذكر السبكي في " الطبقات " 5 / 241.
(*) السياق: الورقة 43 أ، النجوم الزاهرة 5 / 104.
(*)

(18/342)

وأملى مجالس، وكان ثقة صادقا معمرا.
مات سنة سبع وثمانين وأربع مئة، وهو من أبناء التسعين.
يقع لي من حديث في مشيخة زاهر.
وأما أخوه المفسر، فما وقع لي حديثه بعلو.

162 - البحيري * الامام الفقيه، الصالح، أبو محمد، عبدالحميد بن عبدالرحمن بن محمد بن أحمد البحيري، النيسابوري، راوي " مسند " أبي عوانة، عن أبي نعيم عبدالملك بن الحسن، قرأه عليه الامام أبو المظفر منصور السمعاني.
وحدث عنه: وجيه الشحامي، وأبو الاسعد هبة الرحمن بن القشيري، وجماعة.
مات في سنة تسع وستين وأربع مئة بنيسابور.
أخبرنا أحمد بن هبة الله الدمشقي، أنبأنا القاسم بن عبد الله بن الصفار، أخبرنا هبة الرحمن بن عبد الواحد، أخبرنا عبدالحميد بن عبد الرحمن البحيري، أخبرنا عبدالملك بن الحسن، أخبرنا يعقوب بن إسحاق الحافظ سنة ست عشرة وثلاث مئة، حدثنا يونس بن عبدالاعلى، أخبرنا ابن وهب، أخبرني يونس، عن ابن شهاب قال: بلغنا عن رجال من أهل العلم أنهم كانوا يقولون: الاعتصام بالسنة نجاة، والعلم يقبض قبضا سريعا، فنعش العلم ثبات الدين والدنيا، وذهاب ذلك في ذهاب العلم.
__________
(*) الاستدراك: 1 / ورق 50 أ.
(*)

(18/343)

أخوه: 163 - [ البحيري ] * هو الشيخ أبو الحسن، عبد الله بن عبدالرحمن البحيري، المزكي، شيخ زاهر الشحامي، ووالد عبدالرحمن بن عبد الله البحيري، المتوفى في سنة أربعين وخمس مئة.
يروي عن: محمد بن أحمد بن عبدوس، والسيد العلوي، وأبي نعيم
الازهري، وأبي عبد الله الحاكم، وعبد الرحمن بن المزكي، وعدة.
وأملى مجالس.
لا أعلم متى توفي، وكان موجودا في حدود سنة ستين وأربع مئة.

164 - ابن الحذاء * * الامام المحدث الصدوق، المتقن، أبو عمر، أحمد بن محمد بن يحيى بن أحمد بن محمد بن عبد الله بن محمد بن يعقوب بن داود القرطبي، ابن الحذاء، مولى بني أمية.
مكثر عن والده الحافظ أبي عبد الله (1) ابن الحذاء.
ندبه أبوه إلى الطلب في حداثته، فسمع من: عبد الله بن محمد بن راشد، وسعيد بن نصر، وعبد الوارث بن سفيان، وأبي القاسم عبدالرحمن
__________
(*) الاستدراك 1 / ورقة 50 أ.
(* *) الصلة 1 / 62 - 63، بغية الملتمس: 163، العبر 3 / 264، شذرات الذهب 3 / 326.
(1) وقد مرت ترجمته في الجزء السابع عشر برقم (298).
(*)

(18/344)

الوهراني، وأدرك بهم درجة أبيه، وأول سماعه في سنة ثلاث وتسعين وثلاث مئة (1).
نزح عن قرطبة في الفتنة الكبرى (2)، وسكن سرقسطة والمرية، ثم ولي القضاء بطليطلة وبدانية، ثم تحول إلى إشبيلية وقرطبة (3).
حدث عنه: الحافظ أبو علي الغساني، وجماعة ممن أعرفهم أو لا أعرفهم، وكذا غالب مشايخ الاندلس، لا اعتناء لنا بمعرفتهم، لان روايتهم لا تقع لنا.
وكان حسن الاخلاق، موطأ الاكناف، عالما، سريع الكتابة، انتهى إليه علو الاسناد، مع ابن عبد البر.
مات في ربيع الآخر سنة سبع وستين وأربع مئة، وله سبع وثمانون سنة، ومشى المعتمد على الله في جنازته.
وفيها مات أبو منصور شجاع بن علي المصقلي (4)، والقائم بأمر الله (5)، وجمال الاسلام الداوودي (6)، وأبو الحسن علي بن الحسن الباخرزي (7)، مصنف " دمية القصر "، وعلي بن الحسين بن صصرى
__________
(1) انظر " الصلة " 1 / 62، 63.
(2) هي الملحمة الكبرى التي جرت بين المستعين بالله سليمان بن الحكم حين قصد قرطبة وبين جيش بن محمد بن عبد الجبار المهدي الذي برز لقتاله، فحطمهم سليمان، وغرق خلق منهم في النهر، وقتل اثنا عشر ألفا منهم عدة من العلماء والصلحاء، انظر ترجمة المستعين بالله، والمؤيد بالله في الجزء السابع عشر.
(3) الصلة 1 / 63.
(4) نسبة إلى جده مصقلة بن هبيرة.
(5) تقدمت ترجمته برقم (146).
(6) تقدمت ترجمته برقم (108).
(7) سترد ترجمته برقم (174).
(*)

(18/345)

بدمشق، وأبو بكر محمد بن علي بن محمد بن موسى الخياط المقرئ (1).

165 - ابن سكينة * الشيخ الثقة، أبو عبد الله، محمد بن علي بن حسين بن سكينة، الانماطي (2)، البغدادي.
سمع عبيد الله بن أحمد الصيدلاني، ومحمد بن فارس الغوري، وعدة.
وعنه: قاضي المارستان، وأحمد بن البناء، وإسماعيل بن السمرقندي، وعبد الله اليوسفي.
توفي في ذي القعدة، سنة تسع وستين وأربع مئة، وله ثمانون سنة.

166 - المهرواني * * الشيخ الامام، الزاهد، العابد، الصادق، بقية المشايخ، أبو القاسم، يوسف بن محمد بن أحمد بن محمد بن أحمد (3) المهرواني، الهمذاني (4)، نزيل بغداد، من صوفية رباط الزوزني.
__________
(1) سترد ترجمته برقم (221).
(*) المنتظم 8 / 311، البداية والنهاية 12 / 117، تاج العروس 9 / 240 مادة (سكن).
(2) نسبة إلى بيع الانماط.
وهي الفرش التي تنبسط.
(* *) الانساب مادة (المهرواني)، المنتظم 8 / 303 - 304، معجم البلدان 5 / 233، العبر 3 / 268، شذرات الذهب 3 / 331.
والمهرواني: ضبطت في الاصل بفتح الميم والراء وسكون الهاء بينهما وفي " معجم " ياقوت وابن الاثير بكسر الميم، وهي نسبة إلى مهروان: ناحية مشتملة على قرى بهمذان، وقد تحرف في " المنتظم " إلى النهرواني، بالنون.
(3) في " معجم البلدان ": يوسف بن أحمد بن يوسف بن محمد.
(4) تصحفت في " شذرات الذهب " إلى الهمداني بالدال المهملة.
(*)

(18/346)

سمع أبا أحمد الفرضي، وأبا الحسن بن الصلت، وأبا عمر بن مهدي، وأبا محمد بن البيع، وعلي بن محمد بن بشران، وطبقتهم.
وانتقى عليه أبو بكر الخطيب خمسة أجزاء مشهورة، وابن خيرون ثلاثة أجزاء،
لم تقع لي، وكان من ثقات النقلة.
حدث عنه: أبو بكر قاضي المارستان، ويوسف بن أيوب الهمذاني، وأبو القاسم إسماعيل بن السمرقندي، وعبد الرحمن بن محمد القزاز، ويحيى بن الطراح، وأبو الفضل الاموي، وآخرون.
مات في رابع عشر ذي الحجة، سنة ثمان وستين وأربع مئة، في عشر التسعين، ودفن على باب رباط الزوزني، رحمه الله.
وفيها توفي الامام أبو العباس أحمد بن منصور بن قبيس الغساني.
الداراني الدمشقي المالكي، وأول سماعه بداريا في سنة اثنتين وأربع مئة.
وأبو محمد الحسن بن أحمد بن موسى الغندجاني (1)، ومقرئ واسط أبو علي الحسن بن القاسم غلام الهراس عن نيف وتسعين سنة، وأبو الفتح عبد الجبار بن عبد الله بن برزة الجوهري الواعظ، وأبو نصر عبدالرحمن بن علي التاجر النيسابوري (2)، وشيخ التفسير أبو الحسن علي بن أحمد بن محمد الواحدي (3)، والامام أبو الحسن علي بن الحسين بن جدا العكبري الحنبلي (4)، وأبو القاسم علي بن عبدالرحمن بن عليك النيسابوري (5)، وأبو الفرج علي بن محمد البجلي
__________
(1) تقدمت ترجمته برقم (121)، وفيها أنه توفي سنة (467).
(2) سترد ترجمته برقم (170).
(3) تقدمت ترجمته برقم (160).
(4) سترد ترجمته برقم (192).
(5) تقدمت ترجمته برقم (139).
(*)

(18/347)

الجريري (1) بهمذان، والحافظ أبو الحسن علي بن محمد الزبحي
الجرجاني (2)، والعلامة أبو الحسن محمد بن محمد بن عبد الله البيضاوي ببغداد، وأبو الحسن محمد بن محمد بن مخلد الازدي الواسطي البزاز (3)، والحافظ أبو بكر مكي بن جابار الدينوري (4)، وخطيب همذان أبو القاسم يوسف بن محمد بن يوسف المحدث (5)، وصاحب ابن أبي شريح أبو صاعد يعلى بن هبة الله الفضيلي الهروي، والمحدث اللغوي ناصر بن محمد بن علي البغدادي، التركي الاصل، والد الحافظ ابن ناصر، وله إحدى وثلاثون سنة، ومحدث غزنة أبو الحسن علي بن محمد بن نصر الدينوري، ابن اللبان (6).

167 - الهمذاني * الامام المحدث الاوحد، الخطيب، أبو القاسم، يوسف بن محمد ابن يوسف بن حسن الهمذاني، خطيب همذان ومفيدها.
سمع أبا سهل عبيد الله بن زيرك، وأبا بكر بن لال، وأحمد بن إبراهيم التميمي، وأبا طاهر بن سلمة، وببغداد أبا أحمد الفرضي، وأبا الحسن بن الصلت، وأبا عمر بن مهدي، وأبا الفتح بن أبي الفوارس، وعدة.
__________
(1) تقدمت ترجمته برقم (140).
(2) سترد ترجمته برقم (175).
(3) سترد ترجمته برقم (207).
(4) سترد ترجمته برقم (208).
(5) هو صاحب الترجمة التالية.
(6) سترد ترجمته برقم (178).
(*) المنتظم 8 / 304، العبر 3 / 268، البداية والنهاية 12 / 114 وقد تصحف فيه إلى الهمداني بالدال المهملة، شذرات الذهب 3 / 331.
(*)

(18/348)

حدث عنه: حفيده أبو منصور سعد بن سعيد الخطيب، وأبو علي أحمد بن سعد العجلي، وهبة الله بن الفرج الطويل، وأبو تمام إبراهيم بن أحمد البروجردي، وآخرون.
قال السمعاني: سمعت هبة الله بن الفرج يقول: كان يوسف بن محمد الخطيب شيخا كبيرا، صاحب كرامات.
وأثنى عليه إلكياشيرويه الديلمي، ووصفه بالصدق والدين، وقال: ولد سنة إحدى وثمانين وثلاث مئة.
مات في خامس ذي القعدة، سنة ثمان وستين وأربع مئة.
وفيها يوم عيد الفطر سكر ملك حلب نصر بن محمود بن صالح بن مرداس، وركب العصر، وأمر بنهب التركمان النازلين بالحاضر، فرماه واحد بسهم في حلقه، فقتله، وتملك أخوه سابق (1)، فالبغي مصرعه.

168 - ابن منده * الشيخ الامام، المحدث، المفيد، الكبير، المصنف، أبو القاسم، عبدالرحمن ابن الحافظ الكبير أبي عبد الله (2) محمد بن إسحاق بن محمد بن
__________
(1) انظر الخبر في " المختصر " 2 / 193.
(*) طبقات الحنابلة 2 / 242، مناقب الامام أحمد: 523، المنتظم 8 / 315، الكامل في التاريخ 10 / 108، المختصر 2 / 193، دول الاسلام 2 / 5، تذكرة الحفاظ 3 / 1165 - 1170، العبر 3 / 274، تتمة المختصر 1 / 571، فوات الوفيات 2 / 288 - 289، البداية والنهاية 12 / 118، ذيل طبقات الحنابلة 1 / 26 - 31، النجوم الزاهرة 5 / 105، المقصد الارشد: ورقة 165، طبقات الحفاظ: 439، الدر المنضد في ذكر أصحاب الامام أحمد: ورقة / 51 ب، كشف الظنون: 1671، شذرات الذهب 3 / 337 - 338، هدية العارفين
1 / 517.
(2) وقد مرت ترجمته في الجزء السابع عشر برقم (13).
(*)

(18/349)

يحيى بن منده (1) العبدي الاصبهاني.
ولد سنة إحدى وثمانين (2) وثلاث مئة.
وهو أكبر إخوته.
له إجازة زاهر السرخسي، وتفرد بها.
وحدث عن أبيه، فأكثر، وعن أبي جعفر بن المرزبان، وإبراهيم بن خرشيذ قوله، وإبراهيم بن محمد الجلاب (3)، وأبي بكر بن مردويه، وأبي ذر ابن الطبراني (4)، وأبي عمر الطلحي، ومحمد بن إبراهيم الجرجاني، وخلق.
وارتحل إلى بغداد في سنة ست وأربع مئة، فسمع أبا عمر بن مهدي، وأبا محمد بن البيع، وابن الصلت الاهوازي، والموجودين، وسمع بواسط من ابن خزفة، وبمكة من أبي الحسن بن جهضم، وابن نظيف الفراء، وبنيسابور من أبي بكر الحيري، ولكن ما روى عنه لا هو ولا أبو إسماعيل الانصاري لاشعريته.
قال أبو عبد الله الدقاق: ولد عبدالرحمن في السنة التي مات فيها أبو بكر ابن المقرئ، ومناقبه أكثر من أن تعد.
كان صاحب خلق وفتوة وسخاء وبهاء، وكانت الاجازة عنده قوية، وكان يقول: ما حدثت بحديث إلا على سبيل الاجازة كيلا أوبق.
وله تصانيف كثيرة وردود على المبتدعة (5).
__________
(1) منده: هو لقب إبراهيم جده الاعلى.
(2) في " المنتظم ": ولد سنة ثمان وثمانين، وفي " طبقات الحنابلة " و " تذكرة الحفاظ ": سنة ثلاث وثمانين.
(3) تصحفت في " تذكرة الحفاظ " إلى: الحلاب بالحاء المهملة.
(4) تحرفت في " التذكرة " إلى: ذراين.
(5) انظر الخبر في " تذكرة الحفاظ " 3 / 1165 - 1166، و " ذيل طبقات الحنابلة " 1 / 27 - 28، وقد ورد في حاشية الاصل ما نصه: صاحب الترجمة من كبار المبتدعة، داعية إلى التجسيم، مصرح به ! ! ! وسينقل المؤلف نصا للمترجم في الرد على ذلك.
وقد أورد ابن رجب من تصانيفه، كتاب " حرمة الدين "، وكتاب " الرد على الجهمية " بين فيه بطلان ما روي عن الامام (*)

(18/350)

وقال أبو سعد السمعاني: له إجازة زاهر بن أحمد، وعبد الرحمن بن أبي شريح، والجوزقي، والحاكم، وحمد بن عبد الله الاصبهاني.
روى لنا عنه أبو نصر الغازي، وأبو سعد بن البغدادي، والحسين بن عبدالملك الخلال، وأبو بكر الباغبان (1)، وأبو عبد الله الدقاق.
قال ابن طاهر: حدثنا أبو علي الدقاق بأصبهان: سمعت أبا القاسم بن مندة يقول: قرأت على أبي أحمد الفرضي ببغداد جزءا، فأردت خطه بذلك، فقال: يا بني ! لو قيل لك بأصبهان: ليس ذا خط فلان.
بم كنت تجيبه ؟ ومن كان يشهد لك ؟ فبعدها لم أطلب من شيخ خطا (2).
السمعاني: سمعت الحسين بن عبدالملك الخلال، سمعت عبدالرحمن ابن منده يقول: قد عجبت من حالي، فإني وجدت أكثر من لقيته إن صدقته فيما يقوله مداراة له، سماني موافقا، وإن وقفت في حرف من قوله أو في شئ من فعله، سماني مخالفا، وإن ذكرت في واحد منهما أن الكتاب والسنة بخلاف ذلك، سماني خارجيا، وإن قرئ علي حديث في التوحيد، سماني مشبها، وإن كان في الرؤية، سماني سالميا...إلى أن قال: وأنا متمسك بالكتاب والسنة، متبرئ إلى الله من الشبه والمثل والند والضد والاعضاء والجسم والآلات، ومن كل ما ينسبه الناسبون إلي، ويدعيه المدعون علي من أن أقول في الله تعالى شيئا من ذلك، أو قلته، أو أراه، أو أتوهمه، أو أصفه به (3).
__________
= أحمد في تفسير حديث " خلق الله آدم على صورته " بكلام حسن، وكتاب " صيام يوم الشك ".
" ذيل طبقات الحنابلة " 1 / 29، وقد أورد له حاجي خليفة كتابا آخر في الحديث هو " المستخرج من كتب الناس ".
(1) قال السمعاني: نسبة إلى حفظ الباغ، وهو البستان.
(2) " تذكرة الحفاظ " 3 / 1166.
(3) انظر " تذكرة الحفاظ " 3 / 1166 - 1167، و " ذيل طبقات الحنابلة " 1 / 29.
وقد ذكر = (*)

(18/351)

وقال يحيى بن منده: كان عمي سيفا على أهل البدع، وهو أكبر من أن يثني عليه مثلي، كان - والله - آمرا بالمعروف، ناهيا عن المنكر، كثير الذكر، قاهرا لنفسه، عظيم الحلم، كثير العلم، قرأت عليه قول شعبة: من كتبت عنه حديثا فأنا له عبد.
فقال عمي: من كتب عني حديثا فأنا له عبد (1).
وسمعت أبي يقول: أفطرنا في رمضان ليلة شديدة الحر، فكنا نأكل ونشرب، وكان أخي عبدالرحمن يأكل ولا يشرب، فخرجت وقلت: إن (2) من عادة أخي أنه يأكل ليلة ولا يشرب، ويشرب ليلة (3) أخرى ولا يأكل.
قال: فما شرب تلك الليلة، وفي الليلة الآتية كان يشرب ولا يأكل ألبتة، فلما كان في الليلة الثالثة قال: يا أخي: لا تلعب بعد هذا، فإني ما اشتهيت أن أكذبك.
قال الدقاق في " رسالته ": أول من سمعت منه الشيخ الامام السيد السديد الاوحد أبو القاسم عبدالرحمن، فرزقني الله ببركته وحسن نيته، وجميل سيرته فهم الحديث.
وكان جذعا في أعين المخالفين، لا تأخذه في الله لومة لائم، ووصفه أكثر من أن يحصى (4).
وذكر أبو بكر أحمد بن هبة الله بن أحمد، أنه سمع من سعد الزنجاني بمكة يقول: حفظ الله الاسلام برجلين: أبي إسماعيل الانصاري (5)،
__________
= ابن رجب فيه أن بأصبهان طائفة ينتسبون إلى ابن منده هذا، وينسبون إليه أقوالا في الاصول والفروع وهو منها برئ.
وقال ابن الاثير في " الكامل " 10 / 108: وله طائفة ينتمون إليه في الاعتقاد من أهل أصبهان يقال لهم: العبد رحمانية.
(1) " تذكرة الحفاظ " 3 / 166، و " ذيل طبقات الحنابلة " 1 / 28.
(2) في الاصل: أنا.
(3) في الاصل: له.
(4) انظر " تذكرة الحفاظ " 3 / 1167، و " ذيل طبقات الحنابلة " 1 / 28.
(5) هو شيخ الاسلام أبو إسماعيل عبد الله بن محمد بن علي الهروي المتوفى سنة (481)، سترد ترجمته برقم (260).
(*)

(18/352)

وعبد الرحمن بن منده (1).
وقال السمعاني: سمعت الحسن بن محمد بن الرضا العلوي يقول: سمعت خالي أبا طالب بن طباطبا يقول: كنت أشتم أبدا عبدالرحمن بن منده، فسافرت إلى جرباذقان (2)، فرأيت أمير المؤمنين عمر في النوم، ويده في يد رجل عليه جبة زرقاء، وفي عينه نكتة، فسلمت عليه فلم يرد علي، وقال: تشتم هذا: فقيل لي في المنام: هذا عمر، وهذا عبدالرحمن بن منده.
فانتبهت، ثم رجعت إلى أصبهان، وقصدت عبدالرحمن، فلما دخلت عليه، صادفته كما رأيته في النوم، فلما سلمت عليه، قال: وعليك السلام يا أبا طالب.
وقبلها ما رآني، ولا رأيته، فقال لي قبل أن أكلمه: شئ حرمه الله ورسوله يجوز لنا أن نحله ؟ فقلت: اجعلني في حل.
وناشدته الله، وقبلت عينيه، فقال: جعلتك في حل فيما يرجع إلي (3).
قال السمعاني: سألت إسماعيل بن محمد الحافظ، عن عبدالرحمن بن
أبي عبد الله، فسكت، وتوقف، فراجعته، فقال: سمع الكثير، وخالف أباه في مسائل، وأعرض عنه مشايخ الوقت، ما تركني أبي أن أسمع منه.
كان أخوه خيرا منه (4).
قال المويد ابن الاخوة: سمعت عبد اللطيف بن أبي سعد البغدادي،
__________
(1) الخبر في " تذكرة الحفاظ " 3 / 1167 و " المنتظم " 8 / 315.
(2) قال ياقوت: جرباذقان بالفتح، والعجم يقولون: كرباذكان: بلدة قريبة من همذان بينها وبين الكرج وأصبهان كبيرة ومشهورة...، وجرباذقان أيضا: بلدة بين إستراباذ وجرجان من نواحي طبرستان.
وقد تحرفت في " فوات الوفيات " إلى: جرداباقان.
(3) انظر " تذكرة الحفاظ " 3 / 1167 - 1168، و " فوات الوفيات " 2 / 288 - 289، و " ذيل طبقات الحنابلة " 1 / 29.
(4) انظر " تذكرة الحفاظ " 3 / 1168، و " ذيل طبقات الحنابلة " 1 / 28.
(*)

(18/353)

سمعت أبي، سمعت صاعد بن سيار، سمعت الامام أبا إسماعيل الانصاري يقول في عبدالرحمن بن مندة: كانت مضرته أكثر من منفعته في الاسلام (1).
قلت: أطلق عبارات بدعه بعضهم بها، الله يسامحه.
وكان زعرا على من خالفه، فيه خارجية، وله محاسن، وهو في تواليفه حاطب ليل، يروي الغث والسمين، وينظم ردئ الخرز مع الدر الثمين.
قال يحيى: مات عمي في سادس عشر شوال، سنة سبعين وأربع مئة، وصلى عليه أخوه عبد الوهاب، وشيعه عالم لا يحصون (2).
وممن روى عنه أبو سعد بن البغدادي الحافظ، وأبو بكر الباغبان، وبالاجازة مسعود الثقفي، وأول ما حدث في سنة سبع وأربع مئة في حياة كبار مشايخه.
أخبرنا قاسم بن مظفر، عن محمود بن إبراهيم، أخبرنا مسعود بن الحسن، أخبرنا عبدالرحمن بن محمد إذنا، أخبرنا أحمد بن محمد بن موسى الاهوازي، أخبرنا الحسين بن إسماعيل، حدثنا سلم بن جنادة، حدثنا أبو معاوية وابن نمير، عن الاعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " أيما مؤمن سببته أو لعنته أو جلدته، فاجعلها له زكاة ورحمة ".
أخرجه مسلم (3)، عن محمد بن عبد الله بن نمير، عن أبيه.
__________
(1) انظر " تذكرة الحفاظ " 3 / 1168، و " ذيل طبقات الحنابلة " 1 / 28 وفيه رد ابن رجب على قول الانصاري وإسماعيل بن محمد التيمي.
(2) في " النجوم الزاهرة " 5 / 105: أنه توفي سنة (469).
(3) رقم (2601) في البر والصلة: باب من لعنه النبي صلى الله عليه وسلم أو سبه أو دعا عليه، وليس هو أهلا لذلك، كان له زكاة وأجرا ورحمة، وأخرجه البخاري (6361) في الدعوات من طريق أحمد = (*)

(18/354)

أخوه عبد الوهاب سيأتي (1).

وأخوه:
169 - [ ابن منده ] * الثقة الامين، أبو الحسن، عبيد الله بن محمد التاجر.
سمع أباه، وابن خرشيذ قوله، وأبا جعفر بن المرزبان، والحسن بن يوه.
روى عنه الحسين بن عبدالملك الخلال، وجماعة.
وعاش ثمانين سنة.
مات بجيرفت (2)، سنة اثنتين وستين وأربع مئة، وقيل: مات سنة أربع
وستين، فالله أعلم.

170 - أبو نصر التاجر * * الشيخ العالم، الصالح، العدل، المسند، أبو نصر، عبدالرحمن بن علي بن محمد بن أحمد بن حسين بن موسى النيسابوري المزكي التاجر.
سمع أبا الحسين الخفاف، ويحيى بن إسماعيل الحربي، وأبا أحمد بن أبي
__________
= ابن صالح، عن ابن وهب، عن يونس بن يزيد، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة، وفي الباب عن جابر بن عبد الله، وعائشة، وأنس بن مالك عند مسلم (2602) و (2600) و (2603).
(1) برقم (226).
(*) المنتخب: الورقة 85 ب.
(2) قال ياقوت: جيرفت، بالكسر ثم السكون وفتح الراء وسكون الفاء وتاء فوقها نقطتان: مدينة بكرمان في الاقليم الثالث...وهي مدينة كبيرة جليلة...(* *) العبر 3 / 267، شذرات الذهب 3 / 330.
(*)

(18/355)

مسلم الفرضي، وأبا عمر بن مهدي، وأبا القاسم علي بن أحمد الخزاعي، وطائفة بخراسان والعراق.
قال عبد الغافر الفارسي: ارتحل في صباه، وسمع من أصحاب ابن صاعد، والمحاملي.
وروى الكثير.
وقال أبو سعد السمعاني: حدثنا عنه زاهر ووجيه ابنا الشحامي، وهبة الرحمن بن عبد الواحد بن القشيري، وآخرون.
وكان ثقة صالحا مكثرا.
مات سنة ثمان وستين وأربع مئة.
أخبرنا أحمد بن هبة الله، أنبأنا عبد المعز بن محمد، أخبرنا زاهر بن
طاهر، أخبرنا أبو نصر عبدالرحمن بن علي، أخبرنا أبو الحسن محمد بن الحسين إملاء، أخبرنا عبد الله بن محمد بن الشرقي، حدثنا عبدالرحمن بن بشر، حدثنا عبد الرزاق، أخبرنا ابن جريج، حدثني سهيل بن أبي صالح، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال: " من غسله الغسل، ومن حمله الوضوء ".
إسناده صالح (1)، وهو ظاهر في أن ذلك سنة، ولا بد للحديث من تقدير
__________
(1) وهو كما قال، بل أعلى، وأخرجه أحمد 2 / 272، وأبو داود (3162) والترمذي (993)، والبيهقي 1 / 300، 301، وابن حبان (751) من طرق، عن سهيل بن أبي صالح بهذا الاسناد إلا أن أبا داود أدخل بين أبي صالح وأبي هريرة إسحاق مولى زائدة، وهو ثقة، وأخرجه أحمد 2 / 433 و 454 و 472، والطيالسي (2314) والبيهقي 1 / 303 من طريق ابن أبي ذئب، عن صالح مولى التوأمة عن أبي هريرة، وله طريقان آخران عند أحمد 2 / 280 وأبي داود (3161) وأخرجه البيهقي 1 / 300 من طريق محمد بن عجلان عن القعقاع بن حكيم، عن أبي صالح، عن أبي هريرة، وأخرجه ابن حزم في " المحلى " 1 / 250 و 2 / 23 من طريق الحجاج بن منهال، عن حماد بن سلمة، عن محمد بن عمرو، عن أبي سلمة بن عبد الله، عن أبي هريرة.
(*)

(18/356)

شئ محذوف مع الغسل، ومع الوضوء، فالمقدر: المشروع أو المسنون أو المستحب (1) أو الواجب.
والله أعلم.

171 - الجوري * * العالم الحافظ المفيد، الثقة، أبو منصور، عمر بن أحمد بن محمد بن موسى (2) الجوري، الحنفي، الصوفي، العابد، تلميذ الشيخ أبي عبدالرحمن السلمي.
سمع من أبي الحسين الخفاف، وأبي نعيم عبدالملك بن الحسن، ومحمد
ابن الحسين العلوي.
وكان من خواص أصحاب السلمي، كتب عنه تصانيفه (3).
__________
(1) وهو قول مالك والشافعي رحمهما الله، ويؤيده ما أخرجه الخطيب في ترجمة محمد بن عبد الله المخرمي من تاريخه 5 / 424 من طريق عبد الله بن أحمد بن حنبل، قال: قال لي: إني كتبت حديث عبيد الله، عن نافع، عن ابن عمر: كنا نغسل الميت، فمنا من يغتسل، ومنا من لا يغتسل، قال: قلت: لا.
قال في ذلك الجانب شاب يقال له: محمد بن عبد الله يحدث به عن أبي هشام المخزومي عن وهيب، فاكتب عنه.
وإسناده صحيح كما قال الحافظ ابن حجر في " التلخيص " 1 / 138، وأخرج الحاكم 1 / 386، والبيهقي 3 / 398 من حديث ابن عباس مرفوعا " ليس عليكم في غسل ميتكم غسل إذا غسلتموه، فان ميتكم ليس بنجس، فحسبكم أن تغسلوا أيديكم " وسنده حسن كما قال الحافظ، وصححه الحاكم، ووافقه الذهبي.
(*) الاكمال 3 / 10 - 11، الانساب المتفقة: 33، الانساب 3 / 359 - 360، معجم البلدان 2 / 182، اللباب 1 / 307، المشتبة: 369، الجواهر المضية 2 / 633 - 634، الطبقات السنية رقم: 1609.
والجوري بضم الجيم وفي آخرها الراء: نسبة إلى " جور " وهي موضعان، أحدهما: بلدة من بلاد فارس، وإليها ينسب الورد الجوري، والثاني: محلة بنيسابور، وإليها ينسب المترجم كما ذكر المؤلف والسمعاني وابن الاثير وياقوت وابن القيسراني، وجعل صاحب " الجواهر المضية " صاحب الترجمة منسوبا إلى الاول، وهو خطأ.
(2) في " الانساب المتفقة " 33: عمر بن أحمد بن موسى بن منصور الجوري.
(3) انظر " الانساب " 3 / 359 - 360، و " اللباب " 1 / 307.
(*)

(18/357)

حدث عنه: زاهر بن طاهر، وأخوه وجيه، وعبد الغافر بن إسماعيل، وإسماعيل بن أحمد المؤذن، ومحمد بن الفضل الفراوي، وآخرون.
وهو من جور، أحد أعمال نيسابور.
مات في جمادى الآخرة: سنة تسع (1) وستين وأربع مئة، عن سن عالية.

172 - صاحب حلب * الملك عز الدولة محمود (2) بن الملك صالح بن مرداس الكلابي.
تسلم حلب من عمه عطية، فوليها عشر سنين، وكان شجاعا مهيبا جوادا، يداري الدولتين، المصرية والبغدادية (3).
ولابن حيوس (4) فيه مدائح.
توفي سنة سبع (5) وستين وأربع مئة، وتملك ابنه الامير نصر، وأم نصر
__________
(1) في " الجواهر المضية " 2 / 634: سنة سبع وستين.
(*) المنتظم 8 / 300، الكامل 10 / 105 - 106، المختصر 2 / 192 - 193، العبر 3 / 266، دول الاسلام 2 / 3، تتمة المختصر 1 / 570 - 571، البداية والنهاية 12 / 115، النجوم الزاهرة 5 / 100، 101، شذرات الذهب 3 / 329.
(2) تحرف اسمه في " البداية " إلى: محمد، وقد أسقط المؤلف هنا اسم أبيه، ففي " العبر " و " المنتظم ": محمود بن نصر بن صالح بن مرداس.
(3) زاد في " العبر ": لتوسط داره بينهما.
(4) هو الامير الشاعر أبو الفتيان محمد بن سلطان بن محمد بن حيوس الغنوي، سترد ترجمته برقم (209)، وقد تصحف في " المختصر " إلى: جيوش.
(5) أورده ابن الجوزي في وفيات سنة (468)، وأورده ابن الاثير في وفيات سنة (469)، وتابعه على ذلك صاحب " المختصر "، لكنه ذكر بعد ذلك أنه وجد في " تاريخ حلب " تأليف كمال الدين بن العديم أنه توفي سنة (467).
(*)

(18/358)

هي بنت الملك العزيز بن جلال الدولة بن بويه.
فقتل نصر بعد سنة بظاهر حلب (1).

173 - الصليحي * صاحب اليمن، كان أبوه من قضاة اليمن، وهو الملك أبو الحسن (2)، علي بن القاضي محمد بن علي.
داربه داعي الباطنية عامر الزواخي (3) حتى أجابه وهو حدث، فتفرس به عامر النجابة، وقيل: ظفر بحليته في كتاب " الصور "، فأطلعه على ذلك، وشوقه، وأسر إليه أمورا، ثم لم ينشب عامر أن هلك، فأوصى بكتبه لعلي،
__________
(1) انظر ما حكاه المؤلف عن سبب موته في الترجمة (167)، وانظر " المختصر " 2 / 193.
(*) دمية القصر 1 / 51 - 53، الانساب 8 / 87، كشف أسرار الباطنية للحمادي، ملحق بكتاب " التبصير في الدين " لابي المظفر الاسفرايني: 219، تاريخ اليمن: 47، بهجة الزمن: 46، المنتظم 8 / 165، 232، اللباب 2 / 246، الكامل 9 / 614 - 615 و 10 / 30، 55 - 56، وفيات الاعيان 3 / 411 - 415، المختصر 2 / 181 - 182، تتمة المختصر 1 / 554 - 557، البداية والنهاية 12 / 96، 121، تاريخ ابن خلدون 4 / 214 - 218، الذهب المسبوك: 35، بلوغ المرام: 15، النجوم الزاهرة 5 / 58، 72، 112، معجم الانساب والاسرات الحاكمة: 181، 183، وانظر " الصليحيون والحركة الفاطمية في اليمن " للهمذاني: 62 - 112.
قال ابن خلكان: والصليحي بضم الصاد المهملة وفتح اللام وسكون الياء المثناة من تحتها وبعدها حاء مهملة، لا أعرف هذه النسبة إلى أي شئ هي، والظاهر أنها رجل، فقد جاء في الاسماء والاعلام صليح، ونسبوا إليه أيضا.
وانظر " الانساب " 8 / 87.
(2) كما في " وفيات الاعيان " و " البداية " وفي " المنتظم " و " الكامل " و " النجوم
الزاهرة ": أبو كامل.
(3) قال ياقوت: الزواخي بوزن القوافي، وهو مهمل في استعمالهم: قرية من أعمال مخلاف حراز، ثم من أعمال النجم في أوائل اليمن، وإليها ينسب عامر بن عبد الله الزواخي صاحب الدعوة، عن الصليحي، وورد في " تاريخ " ابن خلدون: الزوايي نسبة إلى زواية، من قرى حران.
وفي " كشف أسرار الباطنية " للحمادي: سليمان بن عبد الله الزواحي.
(*)

(18/359)

فعكف على الدرس والمطالعة، وفقه وتميز في رأي العبيدية، ومهر في تأويلاتهم، وقلبهم للحقائق (1).
وهو القائل: أنكحت بيض الهند سمر رماحهم * فرؤوسهم عوض النثار نثار وكذا العلى لا يستباح نكاحها * إلا بحيث تطلق الاعمار (2) ثم صار يحج بالناس على طريق السراة (3) خمس عشرة سنة، وكان الناس يقولون له: ستملك اليمن بأسره.
فينكر على القائل، فلما كان في سنة تسع وعشرين وأربع مئة، ثار بجبل مشار (4) في ستين رجلا، فأووا إلى ذروة شاهق، فما أمسوا حتى أحاط بهم عشرون ألفا، وقالوا: انزل وإلا قتلناكم جوعا وعطشا.
قال: ما فعلت هذا إلا خوفا أن يملكه غيرنا، وإن تركتمونا نحرسة، وإلا نزلنا إليكم.
وخدعهم، فانصرفوا، فلم يمض عليه أشهر حتى بناه وحصنه (5)، ولحق به كل طماع وذي جلادة، وكثروا، فاستفحل أمره، وأظهر الدعوة لصاحب مصر المستنصر، وكان يخاف من نجاح صاحب تهامة، ويلاطفه، ويتحيل عليه، حتى سقاه مع جارية مليحة أهداها له، واستولى على الممالك اليمنية في سنة خمس وخمسين وأربع مئة، وخطب على منبر الجند (6)، فقال: وفي مثل هذا اليوم نخطب على منبر عدن.
فقال رجل:
__________
(1) الخبر بنحوه في " وفيات الاعيان " 3 / 411، و " المختصر " 2 / 181.
(2) البيتان في " وفيات الاعيان " 3 / 415، و " البداية والنهاية " 12 / 121.
(3) انظر " معجم البلدان " 3 / 204.
(4) قال ياقوت: مشار: قلة في أعلى موضع من جبال حراز، منه كان مخرج الصليحي في سنة 448، وجاهر فيه، لم يكن فيه بناء فحصنه، وأتقنه، وأقام به حتى استفحل أمره.
" معجم البلدان " 5 / 131، وفي " وفيات الاعيان ": مسار بالمهملة، وقد تحرفت في " المختصر " إلى: مشاف.
(5) الخبر في " وفيات الاعيان " 3 / 411 - 412، وقطعة منه في " المختصر " 2 / 182.
(6) الجند بالتحريك: مدينة نجدية باليمن من أرض السكاسك، بينها وبين صنعاء ثمانية وخمسون فرسخا.
" معجم البلدان ".
(*)

(18/360)

سبوح قدوس.
يستهزئ بقوله، فأمر بأخذه (1)، فاتفق أنه أخذ عدن، وخطب، وصيرها دار ملكه، وأنشأ عدة قصور أنيقة، وأسر ملوكا، وامتدت أيامه، ثم حج، وأحسن إلى أهل مكة.
وكان أشقر أزرق، يسلم على من مر عليهم، وكان ذا ذكاء ودهاء، كسا الكعبة البياض، وخطب لزوجته (2) أيضا معه على المنابر، وكان فرسه بألف دينار، ويركب بالعصائب، وترك الحرة في مئتي جارية في الحلي والحلل ومعها الجنائب (3) بسروج الذهب، ثم إنه حج في سنة ثلاث وسبعين، واستخلف على اليمن ابنه أحمد الملك المكرم، فلما نزل بالمهجم (4)، وثب عليه جياش بن نجاح وأخوه سعيد الاحول، فقتلاه بأبيهما، وكانا قد خرجا في سبعين نفسا بلا سلاح، بل مع كل واحد جريدة في رأسها زج، وساروا نحو الساحل، فجهز لحربهم خمسة آلاف، فاختلفوا في الطريق، ووصل السبعون إلى منزلة الصليحي، وقد أخذ منهم التعب والحفاء، فظنهم الناس
من عبيد العسكر، فشعر بهم أخو الصليحي، فدخل مخيمة وقال: اركب فهذا الاحول سعيد.
فقال الصليحي: لا أموت إلا بالدهيم (5).
فقال رجل: قاتل عن نفسك، فهذا والله الدهيم.
فلحقه زمع الموت، وبال، وما برح حتى قطع رأسه بسيفه، وقتل أخوه عبد الله وأقاربه، وذلك في ذي القعدة من سنة
__________
(1) في " وفيات الاعيان ": فأمر بالحوطة عليه، وخطب الصليحي في مثل ذلك اليوم على منبر عدن، فقال ذلك الانسان، وتغالى في القول، وأخذ البيعة، ودخل في المذهب.
(2) واسمها أسماء بنت شهاب، المعروفة بالحرة الصليحية، ستأتي ترجمتها في الاجزاء التالية من هذا الكتاب.
وانظر " أعلام " الزركلي 1 / 305، 306.
(3) الجنائب: جمع جنيبة، وهي: الدابة تقاد ولا تركب.
(4) المهجم: بلد وولاية من أعمال زبيد باليمن، بينها وبين زبيد: ثلاثة أيام، ويقال لناحيتها خزاز " معجم البلدان ".
(5) قال ياقوت: الدهيم، تصغير ترخيم أدهم، أظنه موضعا كان فيه يوم للعرب.
(*)

(18/361)

ثلاث (1)، والتف أكثر العسكر على ابن نجاح، وتملك، ورفع رأس الصليحي على قناة، وتملك ابن نجاح مدائن، وجرت أمور إلى أن دبرت الحرة على قتله بعد ثمانية أعوام، فقتل (2).
وحدثني تاج الدين عبدا لباقي النحوي في " تاريخه " قال: احتضر رأس الدعاة، فأعطى الصليحي ما جمع من الاموال، فأقام يعمل الحيل، ثم صعد جبلا في جمع، وبناه حصنا، وحارب، وأمره يستفحل، ثم اقتفاه ابن أبي حاشد متولي صنعاء، فقتل وقتل معه ألف، وتملك الصليحي صنعاء، وطوى اليمن سهلا وجبلا، واستقر ملكه لجميع اليمن من مكة إلى حضرموت إلى أن قتله سعيد، وأخذ بثأر أبيه نجاح، ودام ملك ولده المكرم على شطر اليمن
مدة، وحارب ابن نجاح غير مرة إلى أن مات سنة أربع (3) وثمانين، فتملك بعده ابن عمه سبأ بن أحمد إلى سنة خمس وتسعين، وصار الملك إلى آل نجاح مدة (4).
__________
(1) وسبعين وأربع مئة، وهو الصحيح في وفاته، وقد أورد ابن الاثير وفاته في سنة (459) وتابعه على ذلك ابن كثير، ثم أعاد ذكر وفاته في سنة (473).
انظر " الكامل " 10 / 55، و " البداية " 12 / 96 و 121.
(2) انظر " وفيات الاعيان " 3 / 413 - 414، و " المختصر " 2 / 182، والحرة هي زوجة الصليحي كما ورد في التعليق (2) من الصفحة السابقة.
(3) في الخبر السابق أنه مات سنة إحدى وثمانين، وانظر " وفيات الاعيان " 3 / 414.
(4) انظر " المختصر " 2 / 182 - 183، و " تاريخ " ابن خلدون 4 / 214 - 218.
(*)

(18/362)

174 - الباخرزي * العلامة الاديب، صاحب " دمية القصر " (1)، أبو الحسن، علي بن الحسن بن علي بن أبي الطيب الباخرزي (2)، الشاعر، الفقيه الشافعي.
تفقه بأبي محمد الجويني، ثم برع في الانشاء والآداب، وسافر الكثير، وسمع الحديث، وكتابه هو ذيل ل " يتيمة الدهر " للثعالبي.
وقيل: ذيل علي بن زيد البيهقي الاديب عليه بكتاب " وشاح الدمية ".
وللباخرزي ديوان كبير، ونظمه رائق (3).
__________
(*) منتخب السياق: 47، الانساب 2 / 21، معجم البلدان 1 / 316، معجم الادباء 13 / 33 - 48، اللباب 1 / 104، وفيات الاعيان 3 / 387 - 389، العبر 3 / 265، المستفاد من ذيل تاريخ بغداد: 185 - 186، الوافي خ 12 / 26، مرآة الجنان 3 / 95، طبقات السبكي 5 / 256 - 257، طبقات الاسنوي 1 / 234 - 236، النجوم الزاهرة 5 / 99، البداية والنهاية
12 / 112، مفتاح السعادة 1 / 263، كشف الظنون: 761 - 778، شذرات الذهب 3 / 327 - 328، هدية العارفين 1 / 692، تاريخ الادب العربي لبروكلمان 5 / 26 - 27 من النسخة العربية، رسالة الطيف: 68، الشعر العربي في العراق وبلاد العجم 1 / 152.
(1) واسمه الكامل: " دمية القصر وعصرة أهل العصر " في شعراء القرن الخامس الهجري حتى سنة 450 وقد طبع هذا الكتاب عدة طبعات، الاولى: بحلب سنة 1930 بتحقيق المرحوم العلامة محمد راغب الطباخ، والطبعة الثانية في القاهرة بتحقيق عبد الفتاح الحلو، صدر المجلد الاول منها: 1968، والطبعة الثالثة في بغداد صدر المجلد الاول منها عام 1970 بتحقيق الدكتور سامي مكي العاني، والطبعة الرابعة في دمشق بتحقيق الدكتور محمد التونجي.
نشر دار الفكر، وقد عمل أبو المعالي سعد بن علي الحظيري المتوفى سنة 568 ه ذيلا على كتاب " الدمية " سماه " زينة الدهر وعصرة أهل العصر "، وأكملها الكاتب الاصفهاني في " خريدة القصر ".
(2) في " معجم الادباء " 13 / 33: وقال أبو الحسن البيهقي: كنية الباخرزي، أبو القاسم وهو الصحيح.
(3) وقد نشر الاستاذ الطباخ ملتقطات من " ديوانه " في آخر كتاب " الدمية " بتحقيقه، ومن الديوان نسخ كثيرة، منها نسخة في مكتبة الدراسات العليا، بكلية الآداب جامعة بغداد، وانظر شيئا من شعره في " وفيات الاعيان " 3 / 388، و " معجم الادباء " 13 / 34 وما بعدها.
(*)

(18/363)

قتل بباخرز من أعمال نيسابور، وطل دمه (1) في ذي القعدة (2) سنة سبع وستين وأربع مئة، وكان من كبار كتاب الانشاء.
ذكره ابن خلكان (3).

175 - الزبحي * الحافظ العالم، أبو الحسن، علي بن أبي محمد بن عبد الله بن علي بن الحسن (4) بن زكريا، الجرجاني، الزبحي.
والزبح: بزاي مفتوحة وبموحدة ثم حاء مهملة: من أعمال جرجان.
ولد بعد التسعين وثلاث مئة.
سمع علي بن محمد المؤدب، وعبد الواحد بن محمد المنيري، والقاضي أبا بكر الحيري، وأبا سعيد الصيرفي، وعبد الله بن عبدالرحمن البناني الحرضي، والحافظ حمزة السهمي، وطبقتهم.
روى عنه: إسماعيل بن أبي صالح المؤذن، وصاعد بن سيار، وطائفة.
وألف " تاريخ جرجان "، وسكن هراة، وهو خال الحافظ عبد الله بن يوسف الجرجاني، وعاش ستا وسبعين سنة.
__________
(1) أي أبطل وذهب هدرا.
(2) عبارة المؤلف في " العبر ": قتل بباخرز في ذي القعدة مظلوما.
قال ابن خلكان: وقتل الباخرزي في مجلس الانس بباخرز، وتحرف قوله " في مجلس الانس " في " الشذرات " إلى " بالاندلس ".
(3) " وفيات الاعيان " 3 / 387 - 389.
(*) الانساب 6 / 240، معجم البلدان 3 / 130، اللباب 2 / 58، تبصير المنتبه 2 / 660 - 661، كشف الظنون 1 / 290.
(4) في " الانساب " و " اللباب " و " معجم البلدان ": علي بن محمد بن عبد الله بن الحسن، وفي " تبصير المنتبه ": علي بن أبي بكر محمد الزبحي.
(*)

(18/364)

مات في صفر سنة ثمان وستين (1) وأربع مئة.
وزبح كما قلنا قيده أبو نعيم بن الحداد.

176 - الوخشي * الشيخ الامام الحافظ، المحدث الزاهد، أبو علي، الحسن بن علي
بن محمد بن أحمد بن جعفر البلخي، الوخشي.
ولد سنة خمس وثمانين وثلاث مئة، قاله السمعاني.
سمع أبا عمر بن مهدي، والقاضي أبا عمر الهاشمي، وأبا محمد بن النحاس المصري، وتمام بن محمد الرازي، وعقيل بن عبدان، والقاضي أبا بكر الحيري، وخلقا كثيرا.
وكان جوالا في الآفاق.
حدث عنه: أبو بكر الخطيب، وعمر بن محمد السرخسي، وعمر بن علي، وآخرون.
قال الخطيب: علقت عنه ببغداد وأصبهان (2).
وقال أبو سعد السمعاني: كان حافظا فاضلا ثقة، حسن القراءة، رحل
__________
(1) في " معجم البلدان " وفاته سنة (408)، وفي " تبصير المنتبه ": (428)، وكلاهما خطأ.
(*) الاكمال 7 / 391، السياق: الورقة 4، الانساب: 576 أ، معجم البلدان 5 / 365، المنتخب: الورقة 52 أ - 53 أ، اللباب 3 / 355، المختار من ذيل السمعاني: الورقة 172، العبر 3 / 275، تذكرة الحفاظ 3 / 1171 - 1174، المستفاد من ذيل تاريخ بغداد: 102 - 103، الوافي بالوفيات 12 / 163، تبصير المنتبه 4 / 1479، لسان الميزان 2 / 241 - 242، طبقات الحفاظ: 439، كشف الظنون: 163 - 508، شذرات الذهب 3 / 339، إيضاح المكنون 1 / 340، تهذيب تاريخ ابن عساكر 4 / 234 - 235.
والوخشي: نسبة إلى وخش وهي: بلدة بنواحي بلخ من ختلان على نهر جيحون.
(2) انظر " تهذيب " ابن عساكر 4 / 235، وفيه عقلت بدل علقت.
(*)

(18/365)

إلى العراق والجبال والشام، والثغور ومصر، وذاكر الحفاظ، وسمع ببلخ من أبي القاسم علي بن أحمد الخزاعي، وبنيسابور من أبي زكريا المزكي،
وببغداد من ابن مهدي، وبأصبهان من أبي نعيم (1).
وقال عبد العزيز النخشبي: كان يتهم بالقدر (2).
قلت: انتقى على أبي نعيم خمسة أجزاء تعرف بالوخشيات، وكان ربما حدث من حفظه، سئل عنه إسماعيل بن محمد التيمي، فقال: حافظ كبير.
قلت: قد روى عن الوخشي كتاب " السنن " لابي داود أبو علي الحسن ابن علي الحسيني البلخي.
قال عمر المحمودي: لما مات الوخشي كنت قد راهقت، فلما وضعوه في القبر، سمعنا صيحة، فقيل: إنه لما وضع في القبر، خرجت الحشرات من المقبرة.
وكان في طرفها واد، فأخذت إليه الحشرات، فذهب والناس لا يعرضون لها (3).
قال ابن النجار: سمع أيضا بحلب وبهمذان من محمد بن أحمد بن مزدين، سمع منه نظام الملك ببلخ، وصدره بمدرسته ببلخ.
وعن الوخشي قال: جعت بعسقلان أياما، وعجزت عن الكتابة، ثم فتح الله.
مات الوخشي في خامس ربيع الآخر، سنة إحدى وسبعين وأربع مئة
__________
(1) انظر " تذكرة الحفاظ " 3 / 1172، و " لسان الميزان " 2 / 241.
(2) " تذكرة الحفاظ " 3 / 1172، و " لسان الميزان " 2 / 241.
(3) انظر " تذكرة الحفاظ " 3 / 1172.
(*)

(18/366)

ببلخ وله ست وثمانون سنة.
قاله السمعاني (1).
وقال: سمعت عمر السرخسي يقول: ورد نظام الملك علينا، فقيل له: إن بقرية وخش شيخا ذا رحلة ومعرفة، فاستدعاه، وقرؤوا عليه " سنن "
أبي داود.
فقال الوخشي يوما: رحلت، وقاسيت الذل والمشاق، ورجعت إلى وخش، وما عرف أحد قدري، فقلت: أموت ولا ينتشر ذكري، ولا يترحم أحد علي، فسهل الله، ووفق نظام الملك حتى بنى هذه المدرسة، وأجلسني فيها أحدث، لقد كنت بعسقلان أسمع من ابن مصحح، وبقيت أياما بلا أكل، فقعدت بقرب خباز، لاشم رائحة الخبز، وأتقوى بها (2).
أخبرتنا زينب بنت عمر بن كندي، أنبأنا أبو هاشم عبدالمطلب بن الفضل، أخبرنا عمر بن علي المحمودي القاضي ببلخ، حدثنا الحسن بن علي الحافظ (3)، حدثنا تمام بن محمد الحافظ، أخبرنا أحمد بن أيوب بن حذلم، حدثنا أبو زرعة، حدثنا عمر بن حفص بن غياث، حدثنا أبي، حدثنا الاعمش، حدثني إبراهيم قال: قال الاسود: كنا جلوسا عند عائشة، فذكرنا المواظبة على الصلاة والتعظيم لها، فقالت عائشة: لما مرض رسول الله صلى الله عليه وسلم مرضه الذي مات فيه، فحضرت الصلاة، فأوذن بها، فقال: " مروا أبا بكر فليصل بالناس ".
وذكر الحديث (4).
__________
(1) وقد أورد ياقوت في " معجم البلدان " قولا آخر في وفاته وهو سنة (456)، وأورد مثله ابن عساكر في " تهذيب تاريخ دمشق " وعلق عليه بقوله: وهذا وهم...(2) انظر " تذكرة الحفاظ " 3 / 1173، و " المستفاد من ذيل تاريخ بغداد ": 103، و " لسان الميزان " 2 / 241.
(3) وهو صاحب الترجمة.
(4) وتمامه: فقيل: إن أبا بكر رجل أسيف إذا قام مقامك لم يستطع أن يصلي بالناس، وأعاد = (*)

(18/367)

177 - ابن الخلال * الشيخ الصالح الصدوق، أبو القاسم، عبد الله بن الحافظ، أبي محمد الحسن بن محمد بن الحسن، البغدادي، الخلال (1).
ولد سنة خمس وثمانين وثلاث مئة.
وسمعه أبوه من أبي حفص الكتاني (2)، وأبي طاهر المخلص، وعبيد الله بن أحمد الصيدلاني، وجماعة.
قال الخطيب (3): كتبت عنه وكان صدوقا.
وقال أبو سعد السمعاني: كان صالحا صدوقا، صحيح السماع، بكر به أبوه، وسمعه، وعمر حتى نقل عنه الكثير، حدثنا عنه إسماعيل بن
__________
= فأعادوا، وأعاد الثالثة، فقال: إنكن صواحب يوسف، مروا أبا بكر، فليصل بالناس، فخرج أبو بكر يصلي، فوجد النبي صلى الله عليه وسلم من نفسه خفة، فخرج يهادى بين رجلين، كأني أنظر رجليه تخطان من الوجع، فأراد أبو بكر أن يتأخر، فأومأ إليه النبي صلى الله عليه وسلم أن مكانك، ثم أتي به حتى جلس إلى جنبه.
فقيل للاعمش: فكان النبي صلى الله عليه وسلم يصلي وأبو بكر يصلي بصلاته، والناس يصلون بصلاة أبي بكر ؟ فقال برأسه: نعم.
وأخرجه البخاري (664) في الاذان: باب حد المريض أن يشهد الجماعة من طريق عمر بن حفص بن غياث بهذا الاسناد، وأخرجه من طرق عن الاعمش به البخاري (712) و (713) ومسلم (418) (95) و (96) والنسائي 2 / 99، وأخرجه من طريق آخر عن عائشة مالك 1 / 170، 171، والبخاري (198) و (664) و (665) و (679) و (683) و (687) و (716) و (2588) و (3099) و (3384) و (4442) و (4445) و (5714) و (7303) ومسلم (418) (90) و (91) و (92) و (93) و (94) والترمذي (3663) والنسائي 2 / 101، 102.
(*) تاريخ بغداد 9 / 439، المنتظم 8 / 314 - 315، العبر 3 / 273، تذكرة الحفاظ 3 / 1164، البداية والنهاية 12 / 118، شذرات الذهب 3 / 336.
(1) تصحف في " البداية " إلى: " الحلالي " وفي " الشذرات " إلى " الحلال " بالحاء
المهملة.
(2) تصحف في " البداية " إلى: الكناني بالنون بدل التاء.
(3) " تاريخ بغداد " 9 / 439.
(*)

(18/368)

السمرقندي، وأبو الفضل بن المهتدي بالله، وأبو الحسن بن صرما، وجماعة.
وقال ابن خيرون: ثقة.
قال شجاع الذهلي: توفي في ثامن عشر صفر سنة سبعين وأربع مئة.
قلت: سماعه من الكتاني في الخامسة، ومن هذا الحين أخذ الطلبة في تسميع أولادهم في سن الحضور، ففسد النظام، بل الاجازة أجود من الحضور في القوة، إذ من سمع حضورا بلا فهم لم يتحمل شيئا، والمجاز له قد يحمل، أما إذا كان مع الحضور إذن من الشيخ في الرواية، فهو أجود.

178 - الدينوري اللبان * الامام المحدث الجوال، المسند الصدوق، أبو الحسن، علي بن محمد بن نصر الدينوري اللبان، نزيل غزنة ومحدثها.
سمع أبا عمر بن مهدي، وطبقته ببغداد، والقاضي أبا عمر الهاشمي، وطائفة بالبصرة، وأبا عبدالرحمن السلمي، وأبا بكر الحيري، وعدة بنيسابور، وأبا سعيد النقاش، وعلي بن ميلة الفرضي، وجماعة بأصبهان.
حدث عنه: مسافر وأحمد ابنا محمد بن علي البسطامي، وجماعة لا نعرفهم من أهل تلك الناحية، وأجاز لحنبل بن علي.
قال السمعاني: سمعت شيخنا الموفق بن عبد الكريم يقول: كان شيخنا أبو الحسن بن اللبان الدينوري بغزنة وعندة " الحلية " عن أبي نعيم،
فأتاه صوفي ليسمعها، فقال: إن هذا كتاب فيه ذكر الممتحنين، فإن أردت أن
__________
(*) التقييد: الورقة 185 ب.
(*)

(18/369)

تقرأه، فوطن نفسك على المحنة.
قال: نعم.
وقرأ أياما إلى أن انتهى إلى ذكر فلان، وكان في المجلس حنفي، فسعى بالشيخ إلى القاضي، ورفع الامر إلى السلطان، فأمر الشيخ بلزوم بيته، وأغلق مسجده، ومنع من التحديث، وكان ذلك في أواخر عمره، وضرب الصوفي ونفي، وصحت فراسة الشيخ.
قلت: قد شأن أبو نعيم كتابه بذلك.
توفي الدينوري هذا في سنة ثمان وستين وأربع مئة.
قال ابن النجار: كان من الجوالين في طلب الحديث، سمع بالدينور أبا منصور محمد بن أحمد بن علي بن ميمونة...إلى أن قال: وببغداد أحمد بن محمد بن أحمد بن موسى بن الصلت، وابن رزقويه.
روى عنه: أبو بكر الخطيب.
وقال يحيى بن مندة: كان مذكورا في الحفاظ، موصوفا بالفهم.
وقال أبو الفضل بن خيرون: سمع في كل بلد، وجمع الكثير، وحدث، وهو ثقة.

179 - ابن حيان * الامام المحدث، المؤرخ، النحوي، صاحب التصانيف أبو مروان،
__________
(*) الذخيرة 1 / 2 / 573 - 602، جذوة المقتبس: 200، الصلة 1 / 153 - 154، بغية الملتمس: 275، وفيات الاعيان 2 / 218 - 219، العبر 3 / 270، الوافي خ 11 / 158، البداية والنهاية 12 / 117، كشف الظنون 2 / 1456، 1792، شذرات الذهب 3 / 333، نفح الطيب:
انظر الفهرس، تراجم أندلسية لعبد الله عنان: 271 - 281.
(*)

(18/370)

حيان بن خلف بن حسين بن حيان الاموي مولاهم، القرطبي، الاخباري، الاديب.
ولد سنة سبع وسبعين وثلاث مئة.
ومات في عشر المئة إلا قليلا.
وسمع من: أبي حفص عمر بن حسين بن نابل وغيره، ولزم أبا عمر بن الحباب النحوي، تلميذ القالي، وصاعد بن الحسن.
حدث عنه: أبو علي الغساني، ووصفه بالصدق، وقال: ولد...فذكره (1).
وقال أبو عبد الله بن عون: كان أبو مروان فصيحا بليغا، كان لا يتعمد (2) كذبا فيما يحكيه من القصص والاخبار.
قلت: من تصانيفه كتاب " المقتبس في تاريخ الاندلس " عشرة أسفار (3)، وكتاب " المبين (4) في تاريخ الاندلس " مبسوطا في ستين مجلدا، نقله ابن خلكان.
قيل: رآه بعضهم في النوم، فسأله عن " التاريخ "، فقال: لقد ندمت عليه، إلا أن الله أقالني، وغفر لي بلطفه (5).
__________
(1) انظر " الصلة " 1 / 153.
(2) في الاصل يعتمد والتصحيح من " الصلة " 1 / 153، و " وفيات الاعيان " 2 / 219.
(3) وتوجد من هذا الكتاب عدة قطع مخطوطة، وقد نشر منه ثلاث قطع، الاولى: بعناية للشور أنطونية في باريس 1937، والثانية بعناية الدكتور عبدالرحمن الحجي ببيروت 1965، والثالثة بعناية الدكتور محمود مكي (القاهرة: 1971)، وانظر ما كتبه الاستاذ محمد عبد الله عنان عن هذا الكتاب
في مؤلفه " تراجم إسلامية شرقية وأندلسية " ص: 277 - 280.
(4) في " وفيات الاعيان " 2 / 218: " المتين " بالتاء ومثل في " العبر " و " الشذرات ".
(5) انظر " الصلة " 1 / 153 - 154، و " وفيات الاعيان " 2 / 219.
(*)

(18/371)

توفي أبو مروان بن حيان في أواخر شهر ربيع الاول، سنة تسع وستين وأربع مئة.
قال الغساني: كان بارعا في الآداب، صاحب لواء التاريخ بالاندلس، أفصح الناس فيه (1).

180 - ابن النقور * الشيخ الجليل، الصدوق، مسند العراق، أبو الحسين (2)، أحمد بن محمد بن أحمد (3) بن عبد الله بن النقور (4)، البغدادي، البزاز.
مولده في جمادى الاولى، سنة إحدى وثمانين وثلاث مئة.
وسمع علي بن عمر الحربي، وعبيدالله بن حبابة (5)، وأبا حفص الكتاني، ومحمد بن عبد الله الدقاق، ابن أخي ميمي، وأبا طاهر المخلص، وعيسى بن الوزير، وعلي بن عبد العزيز بن مردك، وطائفة.
وتفرد بأجزاء عالية كنسخة هدبة بن خالد، ونسخة كامل بن طلحة، ونسخة طالوت، ونسخة مصعب الزبيري، ونسخة عمر بن زرارة، وأشياء.
وكان صحيح السماع، متحريا في الرواية (6).
__________
(1) " الصلة " 1 / 153.
(*) تاريخ بغداد 4 / 381 - 382، المنتظم 8 / 314، الكامل 10 / 107 - 108، العبر 3 / 272 - 273، دول الاسلام 2 / 4، تذكرة الحفاظ 3 / 1164، البداية والنهاية 12 / 118، النجوم الزاهرة 5 / 106، شذرات الذهب 3 / 335 - 336.
(2) في " النجوم الزاهرة " 5 / 106: أبو الحسن.
(3) في " الكامل " 10 / 107: أحمد بن محمد بن محمد بن أحمد بن عبد الله.
(4) تصحفت في " النجوم الزاهرة " 5 / 106 إلى: " النفور " بالفاء.
(5) تحرف في " تاريخ بغداد " إلى: جابه.
(6) انظر " المنتظم " 8 / 314.
(*)

(18/372)

حدث عنه: الخطيب، والحميدي، وابن الخاضبة (1)، ومحمد بن طاهر، ومؤتمن الساجي، والحسين سبط الخياط، وإسماعيل بن السمرقندي، وعمر بن إبراهيم الزيدي، ومحمد بن أحمد بن صرما، وأبو نصر أحمد بن عمر الغازي، وأبو نصر إبراهيم بن الفضل البار، وأبو البدر إبراهيم بن محمد الكرخي، وأبو الفضل محمد بن عمر الارموي، وأبو الفتح عبد الله بن محمد البيضاوي.
قال الخطيب (2): كان صدوقا.
وقال ابن خيرون: ثقة.
قال الحسين سبط الخياط: كان إذا تكلم أحد في مجلس ابن النقور قال لكاتب الاسماء: لا تكتبه.
وقال أبو الحسن بن عبد السلام: كان أبو محمد التميمي يحضر مجلس ابن النقور، ويسمع منه، ويقول: حديث ابن النقور سبيكة الذهب.
وكان يأخذ على نسخة طالوت بن عباد دينارا (3).
قال الحافظ ابن ناصر: إنما أخذ ذلك، لان الشيخ أبا إسحاق الشيرازي أفتاه بذلك، لان أصحاب الحديث كانوا يمنعونه من الكسب لعياله، وكان أيضا يمنع من ينسخ حالة السماع (4).
قال أبو علي الحسن بن مسعود الدمشقي: كان ابن النقور يأخذ على جزء
__________
(1) تصحف في الاصل إلى: الحاضنة.
(2) " تاريخ بغداد " 4 / 381.
(3) انظر " المنتظم " 8 / 314.
(4) " المنتظم " 8 / 314.
(*)

(18/373)

طالوت دينارا، فجاء غريب، فأراد أن يسمعه، فقرأه عليه، وما صرح، بل قال: حدثنا أبو عثمان الصيرفي.
فما تفطن لها ابن النقور، وحصل للغريب الجزء كذلك.
مات ابن النقور في سادس عشر رجب، سنة سبعين وأربع مئة، عن تسعين (1) سنة.

ابنه:
181 - [ ابن النقور ] * الشيخ أبو منصور محمد بن أحمد بن محمد بن عبد الله بن النقور (2) البزاز (3).
سمع أبا إسحاق البرمكي، وأبا القاسم التنوخي، وجماعة.
حدث عنه: ولده أبو بكر عبد الله بن محمد، وأبو طاهر السلفي، وغيرهما.
قال السلفي: لم يكن بذاك، لكنه سمع الحديث الكثير، وكان ابنه أبو بكر يسمع معنا.
قلت: مات محمد سنة سبع (4) وتسعين وأربع مئة، من أبناء الستين.
__________
(1) في " البداية " 12 / 118: عن تسع وثمانين سنة.
(*) الوافي 2 / 65 - 66، لسان الميزان 5 / 49.
(2) تحرفت في " لسان الميزان " 5 / 49 إلى: المنصور.
(3) تصحفت في " لسان الميزان " 5 / 49 إلى: البزار.
(4) في " لسان الميزان " 5 / 49: ثمان وتسعين.
(*)

(18/374)

182 - ابن طلاب * الشيخ، الامام، الثقة، المقرئ، خطيب دمشق، أبو نصر، الحسين بن محمد بن أحمد بن الحسين بن أحمد بن طلاب القرشي الدمشقي، مولى عيسى بن طلحة بن عبيدالله التيمي.
حدث عن: أبي الحسين بن جميع ب " معجمه "، وعن أبي بكر بن أبي الحديد، وعبد الرحمن بن أبي نصر، وعطية الله الصيداوي، وعدة.
روى عنه: أبو عبد الله بن أبي الحديد، وأبو الفتيان الرؤاسي، وأبو القاسم النسيب، وعلي بن أحمد بن قبيس، وجمال الاسلام علي بن المسلم، وإسماعيل بن السمرقندي، وآخرون.
قال النسيب: هو ثقة أمين (1).
وقال ابن قبيس: كان ابن طلاب قد كسب في الوكالة كسبا عظيما، فحدثني قال: لما استوفيت سبعين سنة، قلت: أكثر ما أعيش عشر سنين أخرى.
فجعلت لكل سنة مئة دينار.
قال: فعاش أكثر من ذلك، وكان له ملك (2) بالشاغور (3).
وقال النسيب: سألته عن مولده، فقال: في آخر سنة تسع وسبعين وثلاث مئة بصيدا.
__________
(*) العبر 3 / 273، تذكرة الحفاظ 3 / 1164، النجوم الزاهرة 5 / 107، شذرات الذهب
3 / 336، تهذيب ابن عساكر 4 / 356 - 357.
(1) انظر " تهذيب ابن عساكر " 4 / 356.
(2) في الاصل: ملكا.
(3) الخبر بأطول مما هنا في " تهذيب ابن عساكر " 4 / 356.
(*)

(18/375)

قال هبة الله بن الاكفاني: كان فاضلا، ثقة، مأمونا، كثير الدرس للقرآن، كان يخطب للمصريين، ثم تخلى عن ذلك، مات في ثالث صفر، سنة سبعين وأربع مئة (1).
وقيل: مات في المحرم بصيدا (2).
أخبرنا عمر بن عبد المنعم، أخبرنا عبد الصمد بن محمد حضورا، أخبرنا علي بن المسلم، حدثنا الحسين بن محمد، أخبرنا محمد بن أحمد الغساني، أخبرنا يعقوب بن عبدالرحمن الدوري، حدثنا الحسين بن عرفة، حدثنا قدامة بن شهاب المازني، حدثنا إسماعيل بن أبي خالد، عن وبرة، عن ابن عمر قال: سئل رسول الله صلى الله عليه وسلم عن أطيب الكسب، فقال: " عمل الرجل بيده، وكل بيع مبرور " (3).

183 - الفارسي * الشيخ، المسند، الصدوق، أبو عبد الله، محمد بن أبي مسعود عبد العزيز الفارسي، ثم الهروي، راوي جزء أبي الجهم، ونسخة مصعب الزبيري، والاجزاء الستة من حديث ابن صاعد، عن عبدالرحمن بن أبي شريح الزاهد.
حدث عنه: محمد بن طاهر المقدسي، وعبد السلام بن أحمد بكبرة،
__________
(1) في " تهذيب ابن عساكر ": ودفن بباب الصغير بظاهر دمشق.
(2) في " تهذيب ابن عساكر ": وقد وهم من قال إنه توفي سنة إحدى وسبعين.
(3) وبرة: هو ابن عبدالرحمن المسلي أخرج حديثه الشيخان، وباقي رجاله ثقات، وأورده المنذري في " الترغيب والترهيب " 2 / 523، ونسبه للطبراني في " الكبير " ونسبه الهيثمي في " المجمع " 4 / 60 للطبراني في " الكبير " و " والاوسط " وقالا رواته ثقات، وله شاهد من حديث رافع ابن خديج عند أحمد 4 / 141، والطبراني (4411) من طريق المسعودي، عن وائل بن داود، عن عباية ابن رفاعة، عن أبيه...وأورده الهيثمي في " المجمع " 4 / 60، وزاد نسبته للطبراني في " الاوسط ".
(*) العبر 3 / 278، النجوم الزاهرة 5 / 110، شذرات الذهب 3 / 342.
(*)

(18/376)

وأبو الفتح محمد بن علي المصري، وأبو الوقت عبد الاول السجزي، وخلق من أهل هراة، أخذ عنهم السمعاني، وابن عساكر.
وطال عمره.
قال ابن طاهر: ارتحلت إلى أبي [ عبد الله ] (1) محمد بن أبي مسعود، فذكر أنه منع من الدخول إليه، فتنازل معهم، إلى أن يدخل، فيقرأ حديثا واحدا، ويخرج.
فأذن له، فلما دخل، وقرأ الحديث الذي من نسخة مصعب، الذي في ذكر خيبر، وقد رواه البخاري (2) نازلا عن المسندي: حدثنا معاوية بن عمرو، حدثنا أبو إسحاق الفزاري، حدثنا مالك.
وكذلك بين هذا الشيخ وبين مالك فيه ثلاثة أنفس، كالبخاري، فقال لابن طاهر، ولم اخترت قراءة هذا الحديث ؟ فوصف له علوه، فقال: اقرأ باقي الجزء.
ثم قال: لازمته، وأكثرت عنه.
توفي في شوال سنة اثنتين وسبعين وأربع مئة.
وفيها توفي أبو علي الحسن بن عبد الرحمن الشافعي بمكة (3)، وأبو بكر محمد بن حسان الملقاباذي (4)، وأبو منصور محمد بن محمد بن أحمد
__________
(1) زيادة يقتضيها النص.
(2) برقم (4234) في المغازي: باب غزوة خيبر وتمامه بعد قوله: حدثنا مالك، قال: حدثني ثور، قال: حدثني سالم مولى ابن مطيع أنه سمع أبا هريرة رضي الله عنه يقول: افتتحنا خيبر ولم نغنم ذهبا ولا فضة إنما غنمنا البقر والابل والمتاع والحوائط، ثم انصرفنا مع رسول الله صلى الله عليه وسلم إلى وادي القرى ومعه عبد له يقال له مزعم أهداه له أحد بني الضباب، فبينما هو يحط رحل رسول الله صلى الله عليه وسلم إذ جاءه سهم غائر حتى أصاب ذلك العبد، فقال الناس: هنيئا له الشهادة، فقال رسول الله صلى الله عليه وسلم: " بلى والذي نفسي بيده إن الشملة التي أصابها يوم خيبر من المغانم لم تصبها المقاسم لتشتعل عليه نارا، فجاء رجل حين سمع ذلك من النبي صلى الله عليه وسلم بشراك أو بشراكين، فقال: هذا شئ كنت أصبته، فقال رسول الله صلى الله عليه وسلم: شراك أو شراكان من نار ".
(3) سترد ترجمته برقم (188).
(4) سترد ترجمته برقم (191).
(*)

(18/377)

العكبري النديم (1)، وأبو بكر محمد بن هبة الله ابن اللالكائي (2)، وهياج بن عبيد الحطيني الزاهد (3)، ويحيى بن محمد الاقساسي (4) العلوي الكوفي.
أخبرنا عبد الحافظ بنابلس، أخبرنا موسى بن عبد القادر، وحسين بن المبارك قالا: أخبرنا عبد الاول، أخبرنا محمد بن عبد العزيز، أخبرنا عبد الرحمن بن أحمد، حدثنا عبد الله بن محمد، حدثنا أبو الجهم، حدثني سوار بن مصعب، عن مطرف، عن أبي الجهم قال: قال رسول الله صلى الله عليه وسلم: " ما أكلت لحمه، فلا بأس ببوله ".
هذا مرسل ضعيف (5).

184 - ابن المحب * الشيخ، الامام، الواعظ، المسند، أبو القاسم، الفضل بن عبد الله ابن المحب النيسابوري.
__________
(1) سترد ترجمته برقم (193).
(2) سترد ترجمته برقم (230).
(3) سترد ترجمته برقم (194).
(4) بفتح الالف وسكون القاف، والالف بين السينين المهملتين، هذه النسبة إلى الاقساس، وهي قرية كبيرة بالكوفة.
(5) إسناده ضعيف جدا، سوار بن مصعب، متروك الحديث، وهو في سنن الدارقطني 1 / 128 من طريق سوار بن مصعب بهذا الاسناد.
قال الدارقطني: سوار ضعيف خالفه يحيى بن العلاء، فرواه عن مطرف، عن محارب بن دثار، عن جابر حدثنا أبو سهل بن زياد حدثنا سعيد بن عثمان الاهوازي، حدثنا عمرو بن الحصين، حدثنا يحيى بن العلاء، عن مطرف، عن محارب بن دثار، عن جابر، عن النبي صلى الله عليه وسلم " ما أكل لحمه، فلا بأس ببوله " لا يثبت عمرو بن الحصين ويحيى بن العلاء ضعيفان، وسوار بن مصعب أيضا متروك، وانظر سنن البيهقي 1 / 252.
(*) المنتخب: الورقة 120 أ، 120 ب، الانساب: الورقة 510 ب، العبر 3 / 279، شذرات الذهب 3 / 343.
(*)

(18/378)

سمع من: أبي الحسين الخفاف، وبه ختم حديثه، وأبي الحسين العلوي، وعبد الله بن يوسف الاصبهاني، وابن محمش، وطائفة.
ارتحل إليه ابن طاهر، وحدث عنه هو وزاهر الشحامي، ومحمد بن إسماعيل الشاماتي، وأبو طالب محمد بن عبدالرحمن الكنجروذي، وسعيد ابن الحسين الجوهري، والحسين بن علي الشحامي، ومحمد بن إسماعيل ابن أحمد المقرئ، وأبو الاسعد بن القشيري، ومليكة بنت أبي الحسن الفندورجي (1)، وخلق كثير، وأجاز للحافظ ابن ناصر.
قال ابن طاهر: رحلت من مصر لاجل الفضل بن المحب صاحب
الخفاف، فلما دخلت، قرأت عليه في أول مجلس جزئين من حديث السراج، فلم أجد لذلك حلاوة، واعتقدت أنني نلته بلا تعب، لانه لم يمتنع علي، ولا طالبني بشئ، وكل حديث من الجزء يساوي رحلة.
قلت: قد صنف في الوعظ، وكان خيرا دينا، عالما، أثنى عليه السمعاني.
توفي سنة ثلاث وسبعين وأربع مئة.
وكان من أبناء التسعين، رحمه الله.
وفيها مات أبو عبد الله الحسين بن علي الانطاكي (2)، وصاحب اليمن علي بن محمد الصليحي (3)، وأبو الفتيان محمد بن سلطان بن حيوس شاعر
__________
(1) قال السمعاني: الفندورجي، بفتح الفاء وسكون النون وضم الدال المهملة وسكون الواو وفتح الراء وفي آخرها الجيم، هذه النسبة إلى فندورجة، وهي قرية بنواحي نيسابور.
(2) سترد ترجمته برقم (186).
(3) سبقت ترجمته برقم (173).
(*)

(18/379)

الشام (1)، وأبو القاسم يوسف بن الحسن التفكري (2)، ومحمود بن جعفر الاصبهاني الكوسج (3).

185 - ابن البناء * الامام، العالم، المفتي، المحدث، أبو علي، الحسن بن أحمد بن عبد الله بن البناء البغدادي، الحنبلي، صاحب التواليف.
سمع من: هلال الحفار، وأبي الفتح بن أبي الفوارس، وأبي الحسن ابن رزقويه، وأبي الحسين بن بشران، وعبد الله بن يحيى السكري، وطبقتهم، فأكثر وأحسن.
حدث عنه: أحمد بن ظفر المغازلي، وأبو منصور عبدالرحمن القزاز، وإسماعيل بن السمرقندي، وابنا أبي (4) غالب، أحمد ويحيى، وأبو الحسين بن الفراء، وأبو بكر قاضي المارستان.
وقد تلا بالروايات على أبي الحسن الحمامي.
وعلق الفقه والخلاف عن القاضي أبي يعلى قديما، واشتغل في حياته،
__________
(1) سترد ترجمته برقم (209).
(2) سترد ترجمته برقم (281).
(3) سترد ترجمته برقم (233).
(*) المنتظم 8 / 319 - 320، معجم الادباء 7 / 265 - 270، الكامل في التاريخ 10 / 112، إنباه الرواة 1 / 276 - 277، تذكرة الحفاظ 3 / 1176 - 1177، العبر 3 / 275، معرفة القراء 1 / 350، دول الاسلام 2 / 5، تلخيص ابن مكتوم: 50، الوافي بالوفيات 11 / 381 - 383، مرآة الجنان 3 / 100، ذيل طبقات الحنابلة 1 / 32 - 37، غاية النهاية 1 / 206، لسان الميزان 2 / 195 - 196، النجوم الزاهرة 5 / 107، المقصد الارشد في ذكر أصحاب أحمد لابن مفلح: ورقة 87، بغية الوعاة 1 / 495 - 496، كشف الظنون 1 / 212، 892، و 2 / 1105، 2001، شذرات الذهب 3 / 338 - 339، هدية العارفين 1 / 276.
(4) في الاصل: " أبو " وهو خطأ.
(*)

(18/380)

وصنف في الفقه والاصول والحديث، وكان له حلقة للفتوى، وحلقة للوعظ، وكان شديدا على المخالفين.
وقد روى عنه بالاجازة، محمد بن ناصر الحافظ.
وقد ذكره القفطي، فقال (1): كان من كبار الحنابلة، قيل: إنه قال: هل ذكرني الخطيب في " تاريخ بغداد " في الثقات أو مع الكذابين ؟ قيل: ما
ذكرك أصلا.
فقال: ليته ذكرني ولو مع الكذابين.
قال القفطي (2): كان مشارا إليه في القراءات واللغة والحديث، فقيل: عمل خمس مئة مصنف، إلا أنه حنبلي المعتقد، توفي في رجب سنة إحدى وسبعين وأربع مئة.
قال ابن النجار: كان ابن البناء يؤدب بني جردة.
تلا على الحمامي بالروايات، وكتب الكثير، وتصانيفه تدل على قلة فهمه، كان يصحف، وكان قليل التحصيل، أقرأ، وحدث، ودرس وأفتى، وشرح " الايضاح " لابي علي الفارسي، وإذا نظرت في كلامه، بان لك سوء تصرفه، ورأيت له ترتيبا في " الغريب " لابي عبيد، قد خبط وصحف.
وقال شجاع الذهلي: كان أحد القراء المجودين، سمعنا منه قطعة من تصانيفه.
وقال المؤتمن الساجي: كان له رواء ومنظر، ما طاوعتني نفسي للسماع منه.
وقال إسماعيل بن السمرقندي: كان رجل من المحدثين اسمه الحسن
__________
(1) " إنباه الرواة " 1 / 276، وليس فيه قول الذهبي، كان من كبار الحنابلة، وانظر " معجم الادباء " 7 / 268، و " الوافي " 11 / 383.
(2) المصدر السابق.
(*)

(18/381)

ابن أحمد بن عبد الله النيسابوري، فكان ابن البناء يكشط " بوري " ويمد السين، فتصير البناء.
كذا قيل: إنه يفعل ذلك (1).
قلت: هذا جرح بالظن، والرجل في نفسه صدوق، وكان من أبناء الثمانين - رحمه الله - وما التحنبل بعار - والله - ولكن آل منده وغيرهم يقولون في الشيخ: إلا أنه فيه تمشعر.
نعوذ بالله من الشر.

186 - الانطاكي * القاضي أبو عبد الله، الحسن (2) بن علي بن عمر الانطاكي، ثم الشاغوري، نائب الحكم بدمشق.
سمع من تمام الحافظ، وابن أبي نصر.
روى عنه: عمر الدهستاني، والخطيب مع تقدمه، وأبو الحسن بن قبيس، وجمال الاسلام علي بن المسلم، وهبة الله بن الاكفاني.
توفي في أول سنة ثلاث وسبعين وأربع مئة، وله تسع وسبعون سنة، وهو آخر أصحاب تمام.

187 - أبو الخير الصفار * * الشيخ المعمر، المؤتمن، المسند، أبو الخير (3)، محمد بن أبي
__________
(1) انظر " المنتظم " 8 / 316 - 320 وفيه رد ابن الجوزي، و " معجم الادباء " 7 / 267، و " الوافي " 11 / 382.
(*) تهذيب تاريخ دمشق 4 / 349، وسيعيد المؤلف ترجمته في الصفحة (551).
(2) سماه المؤلف في ترجمته التي أعادها ص 551: الحسين.
وهو المذكور في " تهذيب تاريخ ابن عساكر " 4 / 349.
(* *) ميزان الاعتدال 4 / 52، المغني في الضعفاء 2 / 638، تذكرة الحفاظ 3 / 177، الوافي 5 / 87، لسان الميزان 5 / 401.
(3) في " تذكرة الحفاظ " 3 / 177: أبو الحسين.
(*)

(18/382)

عمران موسى بن عبد الله المروزي، الصفار، آخر من روى " صحيح " البخاري عاليا في زمانه، حدث به عن أبي الهيثم الكشميهني *.
حدث عنه: أبو بكر محمد بن منصور السمعاني، وأبوه، وأبو بكر
محمد بن إسماعيل المروزي، وأبو جعفر محمد بن أبي علي الهمذاني، وأبو الفتح محمد بن عبدالرحمن الكشميهني الخطيب، وعدة.
قال ابن طاهر المقدسي: سمعت عبد الله بن أحمد السمرقندي يقول: لم يصح لهذا الرجل من أبي الهيثم سماع، وإنما وافق الاسم اسم آخر، وقد حمل إلى الوزير نظام الملك ليقرأ عليه عنده، فقرئ عليه بعضه، ورمته البغلة، فمات، ولم يكمل.
قال: وقد رأيت أهل مرو يضحكون إذا قيل: إن أبا الخير بن أبي عمران هذا سمع من الكشميهني.
ويشيرون إلى أن هذا غير ذاك الذي سمع (1).
قال أبو سعد السمعاني: كان شيخا صالحا، سديد السيرة، حدث ب " الصحيح "، وببعض " جامع " أبي عيسى، عن أحمد بن محمد بن سراج الطحان، وعمر، وصار شيخ عصره، تكلم بعضهم في سماعه، وليس بشئ، أنا رأيت سماعه في القدر الموجود من أصل أبي الهيثم، وأثنى عليه والدي (2).
قال الامير ابن ماكولا: سألت أبا الخير، فقال لي: كان لي وقت ما سمعت " الصحيح " عشر سنين.
قال: وسمع في سنة ثمان وثمانين وثلاث مئة (3).
__________
(1) انظر " ميزان الاعتدال " 4 / 52، و " لسان الميزان " 5 / 401، و " الوافي " 5 / 87.
(2) انظر " لسان الميزان " 5 / 401.
(3) المصدر السابق.
(*)

(18/383)

مات في رمضان سنة إحدى وسبعين وأربع مئة، عن نيف وتسعين سنة.

188 - أبو علي الشافعي * الشيخ، العالم، الثقة، أبو علي، الحسن بن عبدالرحمن بن الحسن المكي، الشافعي، الحناط، آخر من حدث عن أحمد بن إبراهيم بن فراس العبقسي، وعبيد الله بن أحمد السقطي، وغيرهما.
حدث عنه: أبو المظفر منصور السمعاني، ومحمد بن طاهر المقدسي، وعبد المنعم بن أبي القاسم القشيري، وأحمد بن محمد العباسي المكي، وعدة من وفد المغاربة، وغيرهم، آخرهم موتا العباسي.
وثقه أبو سعد السمعاني في كتاب " الانساب " (1).
وقال محمد بن محمد بن يوسف القاشاني: كنت أقرأ الحديث على هبة الله بن عبد الوارث الحافظ فقال: قرأت على أبي علي الشافعي: ألا ليت شعري هل أبيتن ليلة * بفخ...(2) فقلتها بالجيم، فقال: بفخ بالخاء، وأخرجني إلى ظاهر مكة، فأتى بي إلى موضع، فقال: يا بني ! هذا فخ.
قال السمعاني: قال إسماعيل بن محمد الحافظ، عن أبي علي
__________
(*) الانساب المتفقة: 81، الانساب 7 / 256، العبر 3 / 278، العقد الثمين 4 / 84، النجوم الزاهرة 5 / 110، شذرات الذهب 3 / 342، قال ابن القيسراني في " الانساب المتفقة " ص 81: وقد سئل عن هذه النسبة فقال: كان أبي يسمع الحديث، وكان في القوم رجل يسمى الحسن بن عبدالرحمن المالكي، فكتب لنفسه الشافعي ليقع الفرق بينهما، فثبت علينا هذا النسب.
(1) 7 / 256.
(2) تتمة البيت: بفخ وعندي إذخر وجليل.
وفخ: من فجاج مكة بينه وبين مكة ثلاثة أميال، وقيل: ستة أميال.
وهذا البيت كان يقوله بلال لما هاجر إلى المدينة.
انظر " السير " 1 / 354.
(*)

(18/384)

الشافعي فقال: عدل ثقة، كثير السماع.
مات أبو علي في ذي القعدة، سنة اثنتين وسبعين وأربع مئة.
سمعنا من طريقه نسخة إسماعيل بن جعفر.

189 - الزنجاني * الامام، العلامة، الحافظ، القدوة، العابد، شيخ الحرم، أبو القاسم، سعد بن علي بن محمد بن علي بن الحسين، الزنجاني، الصوفي.
ولد سنة ثمانين وثلاث مئة تقريبا.
وسمع أبا عبد الله بن نظيف، والحسين بن ميمون الصدفي، وعدة بمصر، وعلي بن سلامة بغزة، ومحمد بن أبي عبيد بزنجان، وعبد الرحمن ابن ياسر الجوبري، وعبد الرحمن بن الطبيز الحلبي، وطبقتهما بدمشق.
حدث عنه: أبو بكر الخطيب - وهو أكبر منه - وأبو المظفر منصور بن عبد الجبار السمعاني، ومكي الرميلي، وهبة الله بن فاخر، ومحمد بن طاهر الحافظ، وعبد المنعم بن القشيري، ومختار بن علي الاهوازي، وآخرون.
قال أبو سعد السمعاني: قال لي شيخ: كان جدك أبو المظفر عزم على المجاورة في صحبة سعد الامام، فرأى والدته كأنما كشفت رأسها تقول: يا
__________
(*) الاكمال 4 / 229، الانساب 6 / 307، المنتظم 8 / 320، العبر 3 / 276، المشتبه 1 / 324، دول الاسلام 2 / 5، تذكرة الحفاظ 3 / 1174 - 1178، البداية والنهاية 12 / 120، العقد الثمين 4 / 535 - 536، تبصير المنتبه 2 / 661، النجوم الزاهرة 5 / 108، شذرات الذهب 3 / 339 - 340.
والزنجاني بفتح الزاي وسكون النون وفتح الجيم وفي آخرها نون، هذه النسبة إلى زنجان، وهي بلدة على حد أذربيجان من بلاد الجبل.
(*)

(18/385)

بني، بحقي عليك إلا ما رجعت إلي، فإني لا أطيق فراقك.
قال: فانتبهت
مغموما، وقلت: أشاور الشيخ، فأتيت سعدا، ولم أقدر من الزحام أن أكلمه، فلما قام تبعته، فالتفت إلي، وقال: يا أبا المظفر، العجوز تنتظرك.
ودخل بيته، فعلمت أنه كاشفني، فرجعت تلك السنة (1).
وعن ثابت بن أحمد قال: رأيت أبا القاسم الزنجاني في النوم يقول لي مرة بعد أخرى: إن الله يبني لاهل الحديث بكل مجلس يجلسونه بيتا في الجنة (2).
قال أبو سعد: كان سعد حافظا متقنا، ثقة، ورعا، كثير العبادة، صاحب كرامات وآيات، وإذا خرج إلى الحرم يخلو المطاف، ويقبلون يده أكثر مما يقبلون الحجر الاسود (3).
وقال ابن طاهر: ما رأيت مثله، وسمعت أبا إسحاق الحبال يقول: لم يكن في الدنيا مثل سعد بن علي في الفضل، كان يحضر معنا المجالس، ويقرأ بين يديه الخطأ، فلا يرد، إلا أن يسأل فيجيب (4).
قال ابن طاهر: وسمعت الفقيه هياج بن عبيد إمام الحرم ومفتيه يقول: يوم لا أرى فيه سعدا لا أعتد أني عملت خيرا.
وكان هياج يعتمر في اليوم ثلاث عمر (5).
__________
(1) انظر " تذكرة الحفاظ " 3 / 1174.
(2) " تذكرة الحفاظ " 3 / 1175.
(3) انظر " تذكرة الحفاظ " 3 / 1175، و " الانساب " 6 / 307، و " المنتظم " 8 / 320.
(4) هذا الخبر يختلف عن خبر آخر سيورده المؤلف قريبا وهو أن الزنجاني كان لا يسكت على الخطأ، انظر الصفحة 388 القادمة، و " تذكرة الحفاظ " 3 / 1175.
(5) " تذكرة الحفاظ " 3 / 1175.
(*)

(18/386)

قال ابن طاهر: لما عزم سعد على المجاورة، عزم على نيف وعشرين عزيمة، أن يلزمها نفسه من المجاهدات والعبادات، فبقي به أربعين سنة لم يخل بعزيمة منها.
وكان يملي بمكة في بيته - يعني خوفا من دولة العبيدية - (1).
قال ابن طاهر: دخلت عليه وأنا ضيق الصدر من شيرازي، فقال لي من غير أن أعلمه: لا تضيق صدرك، في بلادنا يقال: بخل أهوازي، وحماقة شيرازي، وكثرة كلام رازي.
وأتيته وقد عزمت على الخروج إلى العراق، فقال: أراحلون فنبكي أم مقيمونا ؟ فقلت: ما يأمر الشيخ ؟ فقال: تدخل خراسان، وتفوتك مصر، فيبقى في قلبك منها.
اخرج إلى مصر، ثم منها إلى العراق وخراسان، فإنه لا يفوتك شئ.
فكان في رأيه البركة.
وسمعته وجرى بين يديه " صحيح " أبي ذر (2)، فقال: فيه عن أبي مسلم الكاتب، وليس من شرط " الصحيح ".
قلت: لسعد قصيدة في قواعد أهل السنة، وهي: تدبر كلام الله واعتمد الخبر * ودع عنك رأيا لا يلائمه أثر ونهج الهدى فالزمه واقتد بالالى * هم شهدوا التنزيل علك تنجبر وكن موقنا (3) أنا وكل مكلف * أمرنا بقفو الحق والاخذ بالحذر
__________
(1) انظر " تذكرة الحفاظ " 3 / 1175 - 1176، و " المنتظم " 8 / 320.
(2) في " تذكرة الحفاظ " 3 / 1176: وسمعته يقول - وقد جرى ذكر الصحيح الذي خرجه أبو ذر الهروي -، ونقل المصنف في " التذكرة " 3 / 6: 11 في ترجمة أبي ذر - وهو عبد بن أحمد الهروي - عن عبد الغافر في تاريخ نيسابور قوله: خرج على الصحيحين تخريجا حسنا، وقول القاضي عياض: لابي ذر كتاب كبير مخرج على الصحيحين.
(3) تحرف في " التذكرة " إلى موقفا.
(*)

(18/387)

وحكم فيما بيننا قول مالك * قدير حليم عالم الغيب مقتدر سميع بصير واحد متكلم * مريد لما يجري على الخلق من قدر فمن خالف الوحي المبين بعقله * فذاك امرؤ قد خاب حقا وقد خسر وفي ترك أمر المصطفى فتنة فذر * خلاف الذي قد قاله واتل واعتبر (1) قال أبو الحسن الكرجي الشافعي: سألت ابن طاهر عن أفضل من رأى، فقال: سعد الزنجاني، وعبد الله بن محمد الانصاري.
قلت: فأيهما كان أعرف بالحديث فقال: كان الانصاري متفننا، وأما الزنجاني فكان أعرف بالحديث منه، كنت أقرأ على الانصاري، فأترك شيئا لاجربه، ففي بعض يرد، وفي بعض يسكت، وكان الزنجاني إذا تركت اسم رجل يقول: أسقطت فلانا (2).
قال السمعاني: كان سعد أعرف بحديثه لقلته، وكان عبد الله مكثرا.
سئل إسماعيل بن محمد التيمي الحافظ عن سعد الزنجاني، فقال: إمام كبير، عارف بالسنة (3).
توفي الزنجاني في أول سنة إحدى وسبعين وأربع مئة وله تسعون عاما، ولو أنه سمع في حداثته للحق إسنادا عاليا، ولكنه سمع في الكهولة.
أخبرنا أبو بكر بن عمر النحوي، أخبرنا الحسن بن أحمد الزاهد، أخبرنا أحمد بن محمد الحافظ، أخبرنا مختار بن علي المقرئ سنة خمس
__________
(1) الابيات عدا الرابع والخامس في " تذكرة الحفاظ " 3 / 1178 وفي البيت الاخير: " فاسأله " بدل " واتل "، وفيها بعد البيت الاخير بيتان آخران سيوردهما المؤلف آخر الترجمة.
(2) " تذكرة الحفاظ " 3 / 1175، وهذا هو الخبر الذي يختلف عما أورده المؤلف في الصفحة
386.
(3) " تذكرة الحفاظ " 3 / 1176.
(*)

(18/388)

مئة، أخبرنا سعد بن علي الحافظ، أخبرنا عبدالحميد بن عبد القاهر الارسوفي، أخبرنا أبو أحمد محمد بن محمد بن عبدالرحيم القيسراني، حدثني عمي أحمد بن عبدالرحيم، حدثنا أحمد بن إسماعيل البزاز، حدثنا عبد الله بن هانئ، حدثنا أبي، عن إبراهيم بن أبي عبلة، عن أم الدرداء، عن أبي الدرداء، عن النبي صلى الله عليه وسلم قال: " من أصبح معافى في بدنه، آمنا في سربه، عنده قوت يومه، فكأنما حيزت له الدنيا ".
هذا حديث غريب، ولا أعرف حال هانئ (1).
ومن قصيدة الزنجاني: وما أجمعت فيه الصحابة حجة * وتلك سبيل المؤمنين لمن سبر ففي الاخذ بالاجماع - فاعلم - سعادة * كما في شذوذ القول نوع من الخطر (2)
190 - ابن منظور * الامام، المحدث، المتقن، أبو عبد الله، محمد بن أحمد بن عيسى بن محمد بن منظور بن عبد الله بن منظور، القيسي، الاشبيلي.
__________
(1) في " لسان الميزان " 6 / 186: هانئ بن عبدالرحمن بن أبي عبلة، عن عمه إبراهيم، وعنه ابنه عبد الله بن هانئ ربما أغرب قاله ابن حبان في " ثقاته " قلت: وعبد الله ولده ذكره ابن حبان في الثقات، وقال أبو حاتم الرازي كما في " الجرح والتعديل " 5 / 194، 195: قدمت الرملة، فذكر لي أن في بعض القرى هذا الشيخ وسألت عنه، فقيل: هو شيخ يكذب، فلم أخرج إليه، ولم أسمع منه، وهو في " صحيح ابن حبان " (2503) وحلية أبي نعيم 5 / 249 من طرق عن عبد الله بن هانئ بهذا الاسناد وأخرجه البخاري في " الادب المفرد " (300) والحميدي (439) والترمذي (2347) وابن
ماجة (4141) من طريق مروان بن معاوية الفزاري، عن عبدالرحمن بن أبي شميلة الانصاري، عن سلمة بن عبيد الله بن محصن، عن عبد الله بن محصن، وسلمة لم يوثقه غير ابن حبان، وباقي رجاله ثقات، وله شاهد من حديث ابن عمر عند ابن أبي الدنيا.
(2) البيتان في " تذكرة الحفاظ " 3 / 1178.
(*) الصلة 2 / 548 - 549، بغية الملتمس: 52.
(*)

(18/389)

حج وجاور، وحمل " الصحيح " لابي عبد الله البخاري، عن أبي ذر الحافظ.
وكان فاضلا، قدوة، ثقة (1).
حدث عنه بسننه: أحمد بن منظور، وأبو علي الغساني، ويونس بن محمد بن مغيث، وشريح بن محمد، وعدة.
وقد لقي أيضا أبا عمرو السفاقسي، وأبا النجيب الارموي.
وعاش سبعين سنة، وهو من بيت حشمة وجلالة.
سمع " الصحيح "، وحرره في سنة إحدى وثلاثين، واعتمده الاندلسيون، وحج مرتين.
قال الغساني: كان جيد الضبط، من أفاضل الناس، كريم النفس خيارا (2).
وقال أبو جعفر بن عميرة: فقيه، محدث، عارف.
وقيل: كان مجاب الدعوة، كثير البر (3).
توفي في شوال، سنة تسع وستين وأربع مئة - رحمه الله -.

191 - الملقاباذي * الشيخ الامام، الفقيه، المسند، أبو بكر، محمد بن حسان بن محمد
__________
(1) انظر " الصلة " 2 / 548.
(2) " الصلة " 2 / 548.
(3) انظر في ذلك: " الصلة " 2 / 549.
(*) لم نعثر على مصادر ترجمته فيما بين أيدينا من مصادر.
قال ياقوت: ملقاباذ بالضم ثم السكون والقاف وآخره ذال معجمة: محلة بأصبهان، وقيل بنيسابور.
(*)

(18/390)

النيسابوري، الشافعي، الملقاباذي.
حدث ب " مسند " أبي عوانة كله، عن أبي نعيم الاسفراييني، وكان من كبار الفقهاء.
حدث عنه: وجيه بن طاهر، وعبيد الله بن جامع الفارسي، وأحمد ابن سهل المطرزي، وأبو طالب محمد بن عبدالرحمن الحنزباراني.
قال السمعاني: هو أبو بكر محمد بن أبي الوليد حسان بن محمد بن القاسم، فقيه، ثقة، عدل، مشتغل بنفسه، غير دخال في الامور، أدرك الاسانيد العالية، وسمع أبا نعيم، وأبا الحسن العلوي، وعبد الله بن يوسف، وأبا طاهر بن محمش.
روى عنه: جدي أبو المظفر في الاحاديث الالف.
مولده في المحرم، سنة أربع وتسعين وثلاث مئة.
ومات بنيسابور في ذي القعدة، سنة اثنتين وسبعين وأربع مئة.

192 - ابن جدا * شيخ الحنابلة، أبو الحسن، علي بن الحسين بن جدا العكبري، العابد، القانت، كان لسنا مناظرا، مصنفا.
سمع أبا علي بن شاذان، والبرقاني، وعدة.
وعنه: قاضي المارستان، وأبو منصور القزاز.
__________
(*) المنتظم 8 / 299، الوافي خ 12 / 47، ذيل طبقات الحنابلة 1 / 11 - 12، شذرات الذهب 3 / 331.
(*)

(18/391)

قال ابن خيرون: [ كان ] (1) صينا، ثقة، مستورا (2)، مات في رمضان سنة ثمان وستين وأربع مئة فجأة وهو يصلي.

193 - العكبري * الشيخ، العالم، الاديب، الاخباري، النديم، أبو منصور، محمد ابن محمد بن أحمد بن الحسين بن عبد العزيز، العكبري، الفارسي الاصل.
ولد سنة اثنتين (3) وثمانين وثلاث مئة من أولاد المحدثين.
سمع أباه أبا نصر البقال، ومحمد بن عبد الله القاضي الجعفي بالكوفة، ابن رزقويه، وهلال بن محمد الحفار، وأبا الحسين بن بشران، وأبا الطيب محمد بن أحمد بن خاقان العكبري صاحب ابن دريد، وهو أقدم شيخ له، وطائفة.
حدث عنه: أبو محمد سبط الخياط، وأخوه الحسين بن علي، ويحيى ابن الطراح، وإسماعيل بن السمرقندي.
قال الخطيب (4): كتبت عنه، وكان صدوقا.
وقال سبط الخياط: كان يتشيع.
__________
(1) زيادة يقتضيها السياق.
(2) انظر " ذيل طبقات الحنابلة " 1 / 12.
(*) تاريخ بغداد 3 / 239، الانساب 9 / 28، المنتظم 8 / 325، الكامل في التاريخ 10 / 117، العبر 3 / 278، البداية والنهاية 12 / 120، شذرات الذهب 3 / 342.
وقد تقدم الكلام
على هذه النسبة في الترجمة رقم (64) ت (2).
(3) في " الكامل " 10 / 117: أربع وثمانين.
(4) " تاريخ بغداد " 3 / 239.
(*)

(18/392)

وقال أبو الفضل بن خيرون: خلط في غير شئ، وسمع لنفسه، ومات في رمضان سنة اثنتين وسبعين وأربع مئة (1).
ثم قال أبو سعد السمعاني: قول ابن خيرون لا يقدح فيه، لان عمدة قدحه فيه كونه استعار من ابن خيرون جزءا، فنقل فيه سماعه، ورده، وما زال الطلبة يفعلون ذلك.
قلت: وقع لي " المجتبى " (2) لابن دريد عاليا من طريقه، سمعناه من عمر بن القواس.

194 - هياج بن عبيد * الامام، الفقيه، الزاهد، شيخ الاسلام، أبو محمد الشامي، الحطيني، الشافعي، شيخ الحرم.
ولد بعد التسعين وثلاث مئة.
وسمع من أبي الحسن علي بن السمسار، وعبد الرحمن بن عبد العزيز ابن الطبيز، ومحمد بن عوف بدمشق، وعبد العزيز بن علي الازجي، وعدة ببغداد، ومن أبي ذر الحافظ بمكة، ومن السكن بن جميع بصيدا، ومن
__________
(1) انظر " المنتظم " 8 / 325.
(2) في بعض مصادر ترجمة ابن دريد " المجتبى " بالباء كما هنا، وفي أخرى " المجتنى " بالنون، وقد طبع باسم المجتنى في حيدر آباد الدكن سنة 1362.
(*) الانساب المتفقة: 43 - 44، الانساب 4 / 170، المنتظم 8 / 326، معجم البلدان
2 / 273 - 274، اللباب 1 / 374، دول الاسلام 2 / 5، العبر 3 / 278 - 279، طبقات السبكي 5 / 355، طبقات الاسنوي 1 / 427 - 428، البداية والنهاية 12 / 120 - 121، العقد الثمين 7 / 380 - 381، النجوم الزاهرة 5 / 109، شذرات الذهب 3 / 342 - 343.
وقد ورد اسمه في " الانساب " و " اللباب " و " معجم البلدان ": هياج بن محمد بن عبيد، وفي " البداية ": هياج بن عبد الله.
(*)

(18/393)

محمد بن أحمد بن سهل بقيسارية، ومن علي بن حمصة الحراني بمصر.
وكان اعتناؤه جيدا بالحديث، وله بصر بالمذهب، وقدم في التقوى، وجلالة عجيبة.
حدث عنه: هبة الله الشيرازي في " معجمه "، فقال: حدثنا هياج الزاهد الفقيه، وما رأت عيناي مثله في الزهد والورع (1).
وحدث عنه: محمد بن طاهر، وإبراهيم بن عثمان الرازقي، والمحدث محمد بن أبي علي الهمذاني، وثابت بن منصور، وأبو نصر هبة الله السجزي، وطائفة.
قال ابن طاهر: كان هياج قد بلغ من زهده أنه يصوم ثلاثة أيام، ويواصل، لكن يفطر على ماء زمزم، فمن أتاه بعد ثلاث بشئ أكله، وكان قد نيف على الثمانين، وكان يعتمر كل يوم ثلاث عمر، ويدرس عدة دروس، ويزور ابن عباس بالطائف كل سنة مرة، لا يأكل في الطريق شيئا، ويزور قبر النبي صلى الله عليه وسلم كل سنة مع أهل مكة، فيخرج، فمن أخذ بيده، كان في مؤونته حتى يرجع، وكان يمشي حافيا من مكة إلى المدينة، وسمعت من يشكو إليه أن نعليه سرقتا، فقال: اتخذ نعلين لا يسرقهما أحد - يعني الحفاء - ورزق الشهادة في كائنة بين السنة [ والرافضة ] (2)، وذلك أن بعض الرافضة شكى
إلى أمير مكة أن أهل السنة ينالون منا، فأنفذ، وطلب هياجا وأبا الفضل بن قوام وابن الانماطي، وضربهم، فمات هذان في الحال، وحمل هياج، فمات بعد أيام - رضي الله عنهم (3).
__________
(1) انظر " طبقات " الاسنوي 1 / 482، و " العقد الثمين " 7 / 380.
(2) زيادة من: " الانساب المتفقة " و " أنساب " السمعاني و " المنتظم " و " معجم البلدان ".
(3) انظر " الانساب المتفقة ": 43 - 44، و " الانساب " 4 / 170 - 171، و " المنتظم " 8 / 326، و " معجم البلدان " 2 / 273 - 274.
(*)

(18/394)

قال السمعاني: سألت إسماعيل الحافظ عن هياج، فقال: كان فقيها زاهدا.
وأثنى عليه.
مات هياج سنة اثنتين وسبعين وأربع مئة.
وفيها مات محمد بن أبي مسعود الفارسي (1)، وأبو علي المكي الشافعي (2)، وأبو بكر محمد بن حسان الملقاباذي (3)، وأبو منصور محمد بن محمد العكبري النديم (4)، وأبو بكر محمد بن هبة الله اللالكائي (5).

195 - الانماطي * الشيخ، المسند، الامين، أبو القاسم، عبد العزيز بن علي بن أحمد ابن الحسين البغدادي الانماطي، العتابي، من محلة العتابية، وهو ابن بنت السكري (6).
حدث عن: أبي طاهر المخلص.
قال الخطيب (7): كتبت عنه، وكان سماعه صحيحا.
حدث عنه: أبو بكر قاضي المارستان، وأبو القاسم بن السمرقندي،
__________
(1) تقدمت ترجمته برقم (183).
(2) تقدمت ترجمته برقم (188).
(3) تقدمت ترجمته برقم (191).
(4) تقدمت ترجمته قبل هذه الترجمة مباشرة.
(5) سترد ترجمته برقم (230).
(*) تاريخ بغداد 10 / 469 - 470، المنتظم 8 / 321 - 322، العبر 3 / 276 - 277، شذرات الذهب 3 / 340.
(6) هو أبو الحسن علي بن عمر السكري كما في " المنتظم " 8 / 321.
(7) " تاريخ بغداد " 10 / 469.
(*)

(18/395)

وعبد الوهاب الانماطي، وأحمد بن الطلاية الزاهد، وآخرون.
قال عبد الوهاب: هو ثقة (1).
قلت: مولده في سنة ثمان وثمانين وثلاث مئة.
ومات في رجب سنة إحدى وسبعين وأربع مئة.
وقع لنا من عواليه.
أخبرنا أحمد بن إسحاق، أخبرنا المبارك بن أبي الجود، أخبرنا أحمد ابن أبي غالب الزاهد، أخبرنا عبد العزيز بن علي سنة ثمان وستين وأربع مئة، أخبرنا محمد بن عبدالرحمن الذهبي، حدثنا عبد الله بن أبي داود، حدثنا أحمد بن صالح، حدثنا ابن أبي فديك، أخبرني ابن أبي ذئب، عن شرحبيل، عن أبي سعيد الخدري، أن رسول الله صلى الله عليه وسلم قال: " لان يتصدق الرجل في حياته بدرهم خير من أن يتصدق بمئة دينار عند موته " (2).
ومات معه صاحب دمشق أتسز الخوارزمي (3)، وأبو علي بن البناء (4)، وأبو علي الوخشي (5)، وسعد بن علي الزنجاني (6)، وعبد الباقي بن محمد ابن العطار الوكيل (7)، وشيخ النحو عبد القاهر الجرجاني (8)، وأبو عاصم
__________
(1) الخبر بنحوه في " المنتظم " 8 / 322.
(2) إسناده ضعيف لضعف شرحبيل وهو ابن سعد الخطمي، ومع ذلك، فقد صححه ابن حبان (821) وهو في سنن أبي داود (2866) في أول الوصايا من طريق أحمد بن صالح بهذا الاسناد.
(3) سترد ترجمته برقم (218).
(4) تقدمت ترجمته برقم (185).
(5) تقدمت ترجمته برقم (176).
(6) تقدمت ترجمته برقم (189).
(7) سترد ترجمته برقم (198).
(8) سترد ترجمته برقم (219).
(*)

(18/396)

الفضيلي (1)، وأبو الفضل محمد بن عثمان القومساني زاهد همذان (2)، وأبو الخير الصفار (3).

196 - الفضيلي * الشيخ، الفقيه، الامام، المسند، أبو عاصم، الفضيل بن يحيى بن الفضيل الفضيلي، الهروي.
حدث عن: عبدالرحمن بن أبي شريح الانصاري، وأبي علي منصور ابن عبد الله الخالدي، وأبي الحسين بن بشران المعدل، وطائفة.
حدث عنه: عبد السلام بكبرة، ومحمد بن الحسين العلوي، وأبو الوقت عبد الاول السجزي، وجماعة سواهم، لا يحضرني الآن أسماؤهم.
مولده في سنة ثلاث وثمانين وثلاث مئة.
قال أبو سعد السمعاني: كان فقيها مزكيا، ثقة، صدوقا، عمر وحمل عنه الكثير.
مات في جمادى الاولى سنة إحدى وسبعين وأربع مئة (4).
أخبرنا محمد بن علي بن الواسطي، وأبو بكر ابن خطيب بيت الآبار، وطائفة سمعوا أبا المنجا عبد الله بن عمر، أخبرنا عبد الاول بن عيسى، أخبرنا الفضيل بن يحيى، أخبرنا عبدالرحمن بن أحمد، حدثنا عبد الله بن محمد البغوي، حدثنا علي بن الجعد، أخبرنا شعبة، عن يعلى بن عطاء،
__________
(1) سترد ترجمته عقب هذه الترجمة.
(2) سترد ترجمته برقم (220).
(3) تقدمت ترجمته برقم (187).
(*) العبر 3 / 277، تذكرة الحفاظ 3 / 1177، طبقات السبكي 5 / 309 - 310، شذرات الذهب 3 / 341.
(4) انظر " طبقات السبكي " 5 / 310.
(*)

(18/397)

عن وكيع بن عدس، عن أبي رزين العقيلي قال: قال رسول الله صلى الله عليه وسلم: " الرؤيا جزء من أربعين - أو ستة وأربعين - جزءا من النبوة، وهي على رجل طائر، فإذا حدث بها، وقعت - وأحسبه قال: لا يحدث بها إلا حبيبا أو لبيبا - ".
رواه الترمذي (1) من طريق أبي داود الطيالسي، عن شعبة، فوقع لنا عاليا بدرجتين.

197 - ابن المزكي * الشيخ، المحدث، العالم، الصدوق، النبيل، أبو بكر، محمد ابن المحدث أبي زكريا يحيى بن إبراهيم بن محمد بن يحيى بن سختويه (2)، المزكي النيسابوري.
سمع أباه، وأبا عبد الله الحاكم، وأبا طاهر بن محمش، وعبد الله بن
__________
(1) رقم (2279) في الرؤيا: باب ما جاء في تعبير الرؤيا، وهو في " مسند الطيالسي " (1088) ورواه أبوداد (5020) وابن ماجة (3914) ووكيع بن عدس ذكره ابن حبان في الثقات، وباقي رجاله ثقات، وقال الترمذي: حسن صحيح، وصححه الحاكم 4 / 390، ووافقه الذهبي، وحسنه الحافظ في " الفتح " 12 / 377 - 378، وله شاهد يتقوى به من حديث أبي قلابة مرسلا عند عبد الرزاق (20354) ورجاله ثقات، وأخرجه الحاكم 4 / 391 موصولا بذكر أنس، وصححه ووافقه الذهبي، وأخرج الدارمي 2 / 131 بسند حسن، عن سليمان بن يسار، عن عائشة قالت: كانت امرأة من أهل المدينة لها زوج تاجر يختلف - يعني في التجارة - فأتت رسول الله صلى الله عليه وسلم، فقالت: إن زوجي غائب، وتركني حاملا، فرأيت في المنام أن سارية بيتي انكسرت، واني ولدت غلاما أعور، فقال: خير يرجع زوجك إن شاء الله صالحا، وتلدين غلاما برا، فذكرت ذلك ثلاثا، فجاءت ورسول الله صلى الله عليه وسلم غائب، فسألتها فأخبرتني بالمنام، فقلت: لئن صدقت رؤياك ليموتن زوجك وتلدين غلاما فاجرا، فقعدت تبكي، فجاء رسول الله صلى الله عليه وسلم، فقال: " مه يا عائشة إذا عبرتم للمسلم الرؤيا فاعبروها على خير، فإن الرؤيا تكون على ما يعبرها صاحبها ".
(*) تاريخ بغداد 3 / 435، العبر 3 / 281، الوافي 5 / 197، شذرات الذهب 3 / 346.
(2) تصحفت في " تاريخ بغداد " 3 / 435 إلى " سحتويه " بالحاء المهملة.
(*)

(18/398)

يوسف الاصبهاني، وأبا عبدالرحمن السلمي، وعبد الرحمن بن محمد بن بالويه، وأبا بكر الحيري، وخلقا كثيرا.
حدث عنه: وجيه الشحامي، وأبو نصر الغازي، وأبو الاسعد بن القشيري، وخلق سواهم.
يقع لنا حديثه بإجازة.
وقد حدث عنه أبو بكر الخطيب في " تاريخه "، فقال: أخبرنا محمد ابن يحيى، حدثنا ابن بالويه، حدثنا محمد بن الحسين القطان، حدثنا
قطن (1)، فذكر حديثا وقع لي عاليا في مجلس ابن بالويه.
قال الخطيب (2): كتبت عنه.
وذكر أنه سمع أباه، وابن محمش، وعبد الرحمن بن بالويه، والسلمي، ثم عاد إلي بعد سنين، فحدث عن الحاكم، ولم يكن حدث عنه فيما تقدم.
قلت: هذا لا يدل على شئ.
قال: ولم نر له أصلا، إنما كان يروي من فروع.
وقال أبو سعد السمعاني: كان الخطيب متوقفا فيه.
وقال عبد الغافر الفارسي: هو من أظرف المشايخ الذين لقيناهم، وأكثرهم سماعا.
روى عن نحو خمسين من أصحاب الاصم، وأكثر عن أبيه،
__________
(1) " تاريخ بغداد " 3 / 435، وتمامه: حدثنا حفص بن عبد الله، قال: حدثني إبراهيم بن طهمان، عن موسى بن عقبة، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " اليد العليا خير من اليد السفلى قال: واليد العليا المنفقة واليد السفلى السائلة " وهو في " الموطأ " 2 / 998 في الصدقة، ومن طريقه البخاري 3 / 235 في الزكاة: باب لا صدقة إلا عن ظهر غنى، ومسلم (1033) في الزكاة: باب بيان أن اليد العليا خير من اليد السفلى عن نافع، عن ابن عمر.
(2) " تاريخ بغداد " 3 / 435.
(*)

(18/399)

وعن السلمي.
وأملى ببغداد، فحضر مجلسه القاضي أبو الطيب الطبري، وحضره أكثر من خمس مئة محبرة، وأوصى لي بعد وفاته بالكتب والاجزاء.
بلغ عدد شيوخه خمس مئة شيخ.
وقال السمعاني: كان من أظرف المشايخ وأرغبهم في التجمل والنظافة، وأحفظهم لايام المشايخ.
خرج إلى الحج، وبقي بالعراق وغيرها نحوا من عشرين سنة، ثم رجع إلى نيسابور، وأملى، ورزق الرواية، ومتع
بما سمع، سمع الحاكم، ثم سرد شيوخه.
مات في رجب سنة أربع وسبعين وأربع مئة وله ثمانون سنة.
قلت: أدرك الحاكم وهو ابن عشر.
وهو من بيت رواية، فلا ينكر لابيه أن يسمعه من الحاكم.

198 - ابن العطار * الشيخ الجليل، المسند، أبو منصور، عبدا لباقي بن محمد بن غالب، البغدادي، الازجي، ابن العطار، وكيل الخليفتين القائم والمقتدي.
سمع أبا طاهر المخلص، وأحمد بن الجندي.
روى عنه: يوسف بن أيوب الهمذاني، وعبد المنعم بن الشيخ أبي القاسم القشيري، وأبو نصر أحمد بن عمر الغازي، وعدة.
قال السمعاني: كان حسن السيرة، جميل الامر، صحيح السماع.
__________
(*) تارخ بغداد 11 / 91، المنتظم 8 / 321، العبر 3 / 276، تذكرة الحفاظ 3 / 1177، شذرات الذهب 3 / 340.
(*)

(18/400)

وقال الخطيب (1): كتبت عنه، وكان صدوقا، قال لي: ولدت سنة أربع وثمانين وثلاث مئة.
توفي أبو منصور في ربيع الآخر، سنة إحدى وسبعين وأربع مئة وسماعاته قليلة.

199 - شاهفور * العلامة المفتي، أبو المظفر، طاهر بن محمد الاسفراييني، ثم الطوسي، الشافعي، صاحب " التفسير الكبير " (2).
كان أحد الاعلام.
حدث عن: ابن محمش، وأصحاب الاصم.
روى عنه: زاهر الشحامي، وغيره.
صاهر الاستاذ أبا منصور البغدادي.
توفي بطوس في سنة إحدى وسبعين وأربع مئة.
قرأت على ابن عباد، عن أبي روح، أخبرنا زاهر، أخبرنا طاهر بن محمد، أخبرنا ابن محمش الزيادي، أخبرنا محمد بن الحسين، حدثنا أحمد
__________
(1) " تاريخ بغداد " 11 / 91.
(*) تبيين كذب المفتري: 276، طبقات السبكي 5 / 11، طبقات المفسرين للداوودي 1 / 212 - 213، طبقات المفسرين للادنه وي: 34 / أ، كشف الظنون 1 / 268، 340 هدية العارفين / 430.
(2) أورده في " كشف الظنون " 1 / 268 باسم " تاج التراجم في تفسير القرآن للاعاجم " وقد أورده الشيخ الكوثري في مقدمة كتاب " التبصير في الدين " باسم: " تفسير الكتاب الكريم " باللغة الفارسية وهو مطبوع في إيران بعناية بعض المستشرقين.
وله أيضا كتاب: " التبصير في الدين وتمييز الفرقة الناجية عن الفرق الهالكين " وقد طبع في القاهرة عام 1955 بعناية العلامة المتفنن الشيخ محمد زاهد الكوثري.
(*)

(18/401)

ابن منصور، حدثنا النصر بن شميل، حدثنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة: قال رسول الله صلى الله عليه وسلم: " إني لاستغفر الله في كل يوم مئة مرة " (1).

200 - ابن البسري * الشيخ الجليل، العالم الصدوق، مسند العراق، أبو القاسم، علي بن أحمد بن محمد بن علي بن البسري، البغدادي البندار.
سمع من: أبي طاهر المخلص، وأبي أحمد الفرضي، وأبي الحسن ابن الصلت المجبر، وإسماعيل بن الحسن الصرصري، وأبي عمر بن مهدي، وطائفة.
أجاز له أبو عبد الله بن بطة العكبري، ونصر بن أحمد المرجي، ومحمد ابن جعفر التميمي، وغيرهم.
حدث عنه: الخطيب، والحميدي، وأبو علي البرداني، وأبو الفضل ابن المهتدي بالله، وعلي بن طراد الوزير، وإسماعيل بن السمرقندي، ويوسف بن أيوب الهمذاني، وأبو نصر أحمد بن عمر الغازي، ومحمد بن
__________
(1) إسناده حسن، وأخرجه البغوي في " شرح السنة " 5 / 70 بتحقيقنا من طريق يزيد بن هارون، عن محمد بن عمرو بهذا الاسناد، وقال: هذا حديث صحيح، وأخرجه النسائي من رواية محمد بن عمرو به، ولمسلم (2702) وأحمد 4 / 211 و 260، وأبي داود (1515) من حديث الاغر المزني مرفوعا: " إنه ليغان على قلبي، وإني لاستغفر الله في كل يوم مئة مرة ".
(*) تاريخ بغداد 11 / 335، الاكمال 1 / 486، الانساب 2 / 211، المنتظم 8 / 333، الاستدراك 1 / ورقة 56 أ، الكامل في التاريخ 10 / 122، العبر 3 / 281، تذكرة الحفاظ 3 / 1183، المشتبه 1 / 75، تبصير المنتبه 1 / 153، شذرات الذهب 3 / 346.
والبسري، قال السمعاني: نسبة إلى بيع البسر وشرائه.
ونقل المعلمي اليماني عن " التوضيح " عن ابن نقطة: أن الصحيح في هذه النسبة أنها إلى البسرية: قرية على فرسخين من بغداد.
(*)

(18/402)

طاهر المقدسي، وعبد الوهاب الانماطي، وموهوب بن الجواليقي، وأبو الحسن بن الزاغوني، وأخوه أبو بكر المجلد، وسعيد بن أحمد بن البناء، ونصر بن نصر العكبري الواعظ، والحافظ محمد بن ناصر، وعدد كثير.
وبالاجازة أبو المعالي محمد بن محمد بن اللحاس.
قال أبو سعد السمعاني: كان شيخا صالحا، عالما ثقة، عمر وحدث بالكثير، وانتشرت عنه الرواية، وكان متواضعا، حسن الاخلاق، ذا هيئة ورواء.
قال الخطيب (1): كتبت عنه، وكان صدوقا.
وقال إسماعيل الحافظ: شيخ ثقة.
وأثنى عليه.
وسأله الخطيب عن مولده، فقال: في صفر سنة ست وثمانين وثلاث مئة (2).
مات أبو القاسم في سادس رمضان، سنة أربع وسبعين وأربع مئة.

201 - بيبى * الشيخة المعمرة، المسندة، أم الفضل وأم عزى (3)، بيبى بنت عبد الصمد بن علي بن محمد، الهرثمية، الهروية.
روت عن: عبدالرحمن بن أبي شريح جزءا عاليا اشتهر بها.
__________
(1) " تاريخ بغداد " 11 / 335.
(2) " تاريخ بغداد " 11 / 335.
(*) العبر 3 / 287، الوافي 10 / 359 - 360، كشف الظنون 1 / 586، شذرات الذهب 3 / 354، تاج العروس 1 / 155، مادة (بيب) وفيه: بيبى كضيزى.
(3) تحرفت في " العبر " و " الشذرات " إلى أم عربي.
(*)

(18/403)

حدث عنها: محمد بن طاهر، ووجيه الشحامي، وأبو الفتح محمد بن عبد الله الشيرازي، وعبد الجبار بن أبي سعد الدهان، وأبو الوقت عبد الاول السجزي، وخلق، آخرهم موتا عبد الجليل بن أبي سعد المعدل، الذي لحقه عبد القادر الرهاوي الحافظ.
وقد روى أبو علي الحداد في " معجمه "، عن
ثابت بن طاهر، عنها.
قال أبو سعد السمعاني: هي من قرية بخشة على بريد من هراة، صالحة، عفيفة، عندها جزء من حديث ابن أبي شريح، تفردت به، سمعه منها عالم لا يحصون.
ولدت في حدود سنة ثمانين وثلاث مئة.
ثم قال: وماتت في حدود سنة خمس وسبعين وأربع مئة.
قلت: عاشت إلى سنة سبع وسبعين (1) وماتت في عشر المئة.
أخبرنا أحمد بن محمد بن الظاهري وجماعة قالوا: أخبرنا عبد الله بن عمر، وأخبرنا أحمد بن إسحاق، أخبرنا زكريا العلبي قالا: أخبرنا أبو الوقت، أخبرتنا بيبى الهرثمية، أخبرنا عبدالرحمن بن أحمد، أخبرنا عبد الله البغوي، حدثنا مصعب الزبيري، حدثني مالك، عن نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم قطع في مجن ثمنه (2) ثلاثة دراهم (3).
__________
(1) أوردها المؤلف في " العبر " في وفيات هذه السنة، وقال: توفيت في هذه السنة أو في التي بعدها.
وذكر الصفدي في " الوافي " أنها توفيت سنة 447 وهو خطأ.
(2) في الاصل: ثمن، وهو خطأ، والمجن: اسم لكل ما يستجن به، أي: يستتر.
(3) هو في " الموطأ " 2 / 832 في الحدود: باب ما يجب فيه القطع، ومن طريقه أخرجه البخاري 6795، ومسلم (1686) والنسائي 8 / 76، وأبو داود (4385) وأحمد 2 / 64، والبيهقي 8 / 256، والطيالسي 1 / 301، وهو من طرق أخرى عن نافع به، عند البخاري (6796) و (6797) و (6798) ومسلم (1686) والدارمي 2 / 173، وابن ماجه (2584) والترمذي (1446) وأبي داود (4386) والنسائي 8 / 77، وابن الجارود (825) وأحمد 2 / 6 و 54 و 80 و 82 و 143 و 145، والبيهقي 8 / 256، والدارقطني 3 / 190.
(*)

(18/404)

202 - كركان * الشيخ القدوة، عالم الزهاد، أبو القاسم، عبد الله بن علي بن عبد الله الطوسي، الطابراني الكركاني، ويعرف بكركان.
كان شيخ الصوفية والمشار إليه بالاحوال والمجاهدة.
سمع حمزة بن عبد العزيز المهلبي، وعبد الله بن يوسف الاصبهاني، وأبا بكر الحيري.
وبمكة من محمد بن أبي سعيد الاسفراييني.
ذكره السمعاني، فعظمه وفخمه، وقال: حدثنا عنه ابن بنته عبد الواحد ابن الشيخ أبي علي الفارمذي، وعبد الجبار بن محمد الخواري.
توفي في ربيع الاول سنة تسع وستين وأربع مئة، وله الاصحاب والدويرة - رحمه الله -.
وفيها مات أحمد بن عبدالرحيم الاسماعيلي المعدل (1)، وأبو الحسن أحمد بن عبد الواحد بن أبي الحديد الدمشقي (2)، وحاتم بن محمد القرطبي ابن الطرابلسي المحدث (3)، وأبو مروان حيان بن خلف بن حيان القرطبي، النحوي، مؤرخ الاندلس (4).
وشيخ التعبير أبوالمنجا حيدرة بن علي القحطاني الانطاكي (5)، وكان يحفظ في فن التعبير أزيد من عشرة آلاف ورقة، وأبو الحسن طاهر بن أحمد بن بابشاذ، الجوهري النحوي (6) بمصر، وأبو
__________
(*) دول الاسلام 2 / 4، العبر 3 / 271، شذرات الذهب 3 / 334.
(1) سبقت ترجم برقم (123).
(2) سترد ترجمته برقم (211).
(3) تقدمت ترجمته برقم (157).
(4) تقدمت ترجمته برقم (179).
(5) سترد ترجمته برقم (206).
(6) سترد ترجمته برقم (225).
(*)

(18/405)

محمد بن هزار مرد الصريفيني الخطيب (1)، والحافظ عمر بن أحمد الجوري (2) الزاهد بنيسابور، وأبو عبد الله محمد بن أحمد بن عيسى بن منظور الاشبيلي (3) راوي " الصحيح " عن أبي ذر، وأبو عبد الله محمد بن علي بن الحسين بن سكينة الانماطي (4)، يروي عن عبيدالله بن أحمد الصيدلاني، والمحدث نجاء بن أحمد بن عمرو الدمشقي العطار كهلا، وعبد الحميد بن عبدالرحمن بن محمد البحيري (5)، راوي " مسند " أبي عوانة.

203 - البستيغي * الشيخ المسند، أبو سعد، شبيب بن أحمد بن محمد بن خشنام (6) النيسابوري، البستيغي، الحبار، الكرامي.
حدث عن: أبي نعيم الازهري، وأبي الحسن العلوي، وجماعة.
وعنه: محمد بن الفضل الفراوي، وزاهر الشحامي، وأخوه وجيه، وإسماعيل بن المؤذن، وهبة الرحمن بن القشيري، وسعيد بن الحسين الجوهري، وعبد الغافر بن إسماعيل، وقال: هو شيخ صالح، صحيح
__________
(1) تقدمت ترجمته برقم (153).
(2) تقدمت ترجمته برقم (171).
(3) تقدمت ترجمته برقم (190).
(4) تقدمت ترجمته برقم (165).
(5) تقدمت ترجمته برقم (162).
(*) الانساب 2 / 207 - 208، معجم البلدان 1 / 419 - 420، اللباب 1 / 151، تبصير المنتبه 2 / 26.
البستيغي: بفتح الباء الموحدة وسكون السين المهملة وكسر التاء المساة من فوق وسكون الياء المثناة من تحت وبعدها الغين المعجمة، هذه النسبة إلى بستيغ: وهي قرية بسواد
نيسابور " الانساب ".
(6) في " الانساب ": أبو سعيد شبيب بن أحمد بن خشنام أحمد، وفي " اللباب ": مسيب بن أحمد بن محمد بن هشام.
وخشنام: كلمة فارسية معناها: " الاسم الطيب ".
(*)

(18/406)

السماع، مشتغل بكسبه.
وقال ابن ناصر: ذكر لي زاهر الشحامي أنه سمع منه، وقال: لم يكن يعرف الحديث، وكان كراميا متغاليا.
وقال أبو سعد الحافظ السمعاني: كان صالحا عفيفا، سديد السيرة، روى عنه جدي في " أماليه "، وتوفي في حدود السبعين وأربع مئة (1)، وولد قبل التسعين وثلاث مئة.
والكرامي: نسبة إلى ابن كرام (2) المبتدع.

204 - أبو مسلم الليثي * الشيخ، الامام، المحدث، المفيد، الرحال، الطواف، أبو مسلم عمر بن علي بن أحمد بن الليث، الليثي، البخاري.
سمع من: أبي سهل عبد الكريم بن عبدالرحمن الكلاباذي، وعلي بن أحمد بن خنباج، ومحمد بن محمد بن حاضر الهراس، والحافظ يوسف بن منصور السياري، وعبد الملك بن علي الامام، وعدة.
وسمع بسمرقند من المطهر بن محمد الخاقاني، ومحمد بن جعفر الطبسي.
وبكش من عبد العزيز ابن أحمد الحلوائي الفقيه.
وببلخ أبا عمر محمد بن أحمد المستملي، وبغزنة مظفر بن الحسين، وعلي بن محمد الدينوري اللبان، وسعيدا العيار، وبهراة عطاء بن أحمد، وببوشنج منصور بن العباس التميمي، وبمرو أبا عمرو محمد
__________
(1) في " معجم البلدان " نقلا عن عبد الغافر الفارسي أنه توفي سنة نيف وستين وأربع مئة.
(2) تقدمت ترجمته في الجزء الحادي عشر برقم (146).
(*) سؤالات الحافظ السلفي 99 - 100، الانساب، مادة الليثي، اللباب 3 / 138، تذكرة الحفاظ 4 / 1235 - 1236، لسان الميزان 4 / 319 - 320، طبقات الحفاظ: 451، هدية العارفين 1 / 782.
(*)

(18/407)

ابن عبد العزيز القنطري، وأبا غانم الكراعي.
وبنيسابور أبا حفص بن مسرور، وعبد الغافر الفارسي، وبهمذان وأصبهان.
ثم قدم العراق، فسمع عبد الصمد بن المأمون وطبقته.
حدث عنه: أبو الحسين بن الطيوري، وهبة الله بن المجلي، وأبو غالب بن البناء، وآخرون.
قال المؤتمن الساجي: كان حسن المعرفة، شديد العناية بالصحيح (1).
وقال شجاع: كان يحفظ ويفهم، ويعرف شيئا من علم الحديث، وكان قريب الامر في الرواية (2).
وقال خميس الحوزي (3): قال أبو مسلم: كتبت وكتب لي عشر رواحل.
وأثنى عليه ابن الخاضبة (4).
وقال أبو زكريا بن منده: هو أحد من يدعي الحفظ، إلا أنه يدلس، ويتعصب لاهل البدع، أحول، شره، كلما هاجت ريح، قام معها، صنف " مسند الصحيحين " (5).
قلت: آل منده لا يعبأ بقدحهم في خصومهم، كما لا نلتفت إلى ذم خصومهم لهم، وأبو مسلم ثقة في نفسه.
قال أحمد بن سلامة فيما أجازه لي عن خليل بن بدر سمع محمد بن عبد
__________
(1) " تذكرة الحفاظ " 4 / 1236.
(2) " تذكرة الحفاظ " 4 / 1236، و " لسان الميزان " 4 / 319.
(3) " سؤالات الحافظ السلفي ": 99، وقد تصحف " الحوزي " في " لسان الميزان " 4 / 319 إلى " الجوزي " (4) تصحف في " لسان الميزان " 4 / 319 إلى " الخاصة " وفي " الاصل " إلى: الحاضنة.
(5) " تذكرة الحفاظ " 4 / 1236، و " لسان الميزان " 4 / 319.
(*)

(18/408)

الواحد الدقاق يقول: الحفاظ الذين شاهدتهم: أبو مسلم الليثي، قدم علينا أصبهان، وكان أحفظ من رأيت للكتابين، جمع بين " الصحيحين " في أربعين سنة (1).
وقال شيرويه الديلمي: قدم عيلنا، ولم يقض لي السماع منه، وكان يحفظ ويدلس، حدثني عنه أبو القاسم بن البصري، مات بخوزستان سنة ست وستين وأربع مئة (2).
وقال أبو الفضل بن خيرون: مات بالاهواز سنة ثمان وستين، سمعت منه، وسمع مني.
قال: وكان فيه تمايل عن أهل العلم، وعجب بنفسه - رحمه الله - (3).

205 - البياضي * الشاعر، المحسن، الشريف، أبو جعفر، مسعود بن عبد العزيز (4) بن المحسن الهاشمي، العباسي.
__________
(1) في " تذكرة الحفاظ " 4 / 1236: جمع بين الصحيحين في أربعين مشرسة كل واحدة منها قريبة من مجلد.
(2) " تذكرة الحفاظ " 4 / 1236، وقد ذكره المؤلف في وفيات هذه السنة - أي سنة ست -
في ترجمة الحفصي، وفيها أرخ وفاته ابن الاثير في " اللباب " 3 / 138.
(3) " تذكرة الحفاظ " 4 / 1236.
(*) دمية القصر 1 / 378، المنتظم 8 / 300 - 301، الكامل لابن الاثير 10 / 101 - 102، وفيات الاعيان 5 / 197 - 199، المختصر 2 / 192، تتمة المختصر 1 / 569 - 570، مرآة الجنان 3 / 97، البداية والنهاية 12 / 113 - 114، النجوم الزاهرة 5 / 103، شذرات الذهب 3 / 331 - 332.
والبياضي، قال ابن خلكان: إنما قيل له ذلك لان أحد أجداده كان في مجلس بعض الخلفاء مع جماعة من العباسيين، وكانوا قد لبسوا سوادا، ما عداه، فإنه كان قد لبس بياضا، فقال الخليفة: من ذلك البياضي، فثبت الاسم عليه، واشتهر به.
(4) في " المنتظم " و " الكامل " و " البداية ": مسعود بن المحسن، بإسقاط " عبد العزيز ".
(*)

(18/409)

له ديوان صغير قل ما فيه من المديح، ونظمه في الذروة (1)، وهو القائل: كيف يذوي عشب أش * - واقي ولي طرف مطير إن يكن في العشق حر * فأنا العبد الاسير أو على الحسن زكاة * فأنا ذاك الفقير (2) توفي في ذي القعدة سنة ثمان وستين وأربع مئة.

206 - حيدرة بن علي * أبوالمنجا (3)، القحطاني، الانطاكي، إمام أهل التعبير.
روى عن: ابن أبي نصر، وجماعة.
وعنه: ابن الاكفاني، وجمال الاسلام، وعلي بن قبيس، وآخرون.
قال ابن الاكفاني: كان يذكر أنه يحفظ في علم التعبير عشرة آلاف ورقة
وثلاث مئة ورقة (4).
قال: وكان شيخ عبد العزيز الشهرزوري يحفظ في ذلك عشرة آلاف ورقة.
قلت: يكون ذلك أربعين مجلدا.
__________
(1) انظر بعض نظمه في " وفيات الاعيان " 5 / 198 - 199، و " دمية القصر " 1 / 378، و " المنتظم " 8 / 300 - 301.
(2) الابيات في " وفيات الاعيان " 5 / 198 - 199، و " المختصر " 2 / 192.
(*) الاكمال 7 / 268، ترتيب المدارك 4 / 766، شذرات الذهب 3 / 333، العبر 3 / 270 - 271، تهذيب ابن عساكر 5 / 25.
وسيعيد المؤلف ترجمته في الصفحة 451.
(3) في " ترتيب المدارك ": أبوالنجا.
(4) " تهذيب ابن عساكر " 5 / 25.
(*)

(18/410)

توفي سنة تسع وستين وأربع مئة، وفي النفس من هذه الكثرة.

207 - ابن مخلد * الشيخ الامين، أبو الحسن محمد بن محمد بن مخلد الازدي (1) الواسطي، البزاز.
سمع من: أبي عبد الله العلوي، الذي يروي عن خليل بن أبي رافع الطحان، صاحب تميم بن المنتصر.
وسمع من أحمد بن عبيد بن بيري، وابن خزفة، وأبي علي بن معاذ، وطائفة.
وعند أبي عبد الله الحسين بن محمد العلوي أيضا " مسند " أحمد بن سنان القطان، يرويه عن علي بن عبد الله بن مبشر، عنه.
قال السلفي (2): سألت خميسا الحافظ عن ابن مخلد، فقال: سمع
بإفادة أبيه، وكان ثقة، جيد الخط، جيد الاصول، توفي سنة ثمان وستين وأربع مئة.
قلت: روى عنه ولده أبو المفضل، وأبو عبد الله الجلابي.
قرأت على محمد بن علي، وأحمد بن عبدالحميد قالا: أخبرنا عمر بن جمعة سنة خمس وعشرين وست مئة، أخبرنا الحسن بن مكي، أخبرنا محمد ابن علي بن الجلابي، أخبرنا محمد بن محمد بن مخلد سنة 464، حدثنا أحمد بن عبيد الله بن الفضل بن سهل، حدثنا علي بن عبد الله بن مبشر،
__________
(*) سؤالات السلفي 25 - 26، الانساب 3 / 278، اللباب 1 / 286، تبصير المنتبه 2 / 551.
(1) في " الانساب " زيادة نسبة: الجلختي.
(2) " سؤالات السلفي ": 25 - 26.
(*)

(18/411)

حدثنا أحمد بن سنان، حدثنا أبو معاوية، عن عاصم الاحول، عن عبد الله بن سرجس قال: رأيت الاصلع - يعني عمر - يقبل الحجر، ويقول: إني لاقبلك، وإني لاعلم أنك حجر لا تضر ولا تنفع، لولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك.
أخرج البخاري عن أحمد بن سنان نحوه، لكن عن يزيد بن هارون، عن ورقاء، عن زيد بن أسلم، عن أبيه، عن عمر (1).

208 - مكي بن جابار * الحافظ، الفقيه، أبو بكر الدينوري.
سمع من: عبد الغني بن سعيد، وخلف بن محمد الواسطي، وصدقة ابن الدلم، وأبي محمد بن أبي نصر، وعدة.
وكتب شيئا كثيرا، وكان سفياني المذهب.
روى عنه: عبد العزيز الكتاني، وأبو طاهر الحنائي، وغيث بن علي الارمنازي، وغيرهم.
قال الامين بن الاكفاني: كانت له عناية جيدة بمعرفة الرجال، حدث بشئ يسير، وولي قضاء دميرة (2)، وامتنع بأخرة من إسماع الحديث، وكان أبو بكر الخطيب قد طلب أن يسمع منه، فأبى عليه.
__________
(1) هو في البخاري (1610) في الحج: باب تقبيل الحجر، وهو عنده أيضا برقم (1605) و (1597) وأخرجه مسلم (1279) في الحج: باب استحباب تقبيل الحجر الاسود بالطواف.
(*) الاكمال 2 / 11، تبصير المنتبه 1 / 230، شذرات الذهب 3 / 332.
وتصحف فيه جابار بالجيم إلى حابار بالحاء.
(2) قال ياقوت: دميرة، بفتح أوله وكسر ثانيه: قرية كبيرة بمصر قرب دمياط.
(*)

(18/412)

قلت: توفي في رجب سنة ثمان وستين وأربع مئة.

209 - ابن حيوس * الامير (1) الكبير، شاعر الشام، مصطفى الدولة، أبو الفتيان محمد بن سلطان بن محمد بن حيوس، الغنوي، الدمشقي، صاحب " الديوان " (2).
سمع من: خاله أبي نصر بن الجندي.
روى عنه: الخطيب، وأبو محمد بن السمرقندي، والنسيب، والقاضي يحيى بن علي القرشي.
قال ابن ماكولا (3): لم أدرك بالشام أشعر منه.
قلت: ولد سنة أربع وتسعين (4) وثلاث مئة، ومات بحلب في شعبان
سنة ثلاث (5) وسبعين، وهو القائل: طالما قلت للمسائل عنهم * واعتمادي هداية الضلال
__________
(*) الاكمال 2 / 370، الكامل في التاريخ 10 / 117، المحمدون من الشعراء: 129 - 130، وفيات الاعيان 4 / 438 - 444، المختصر في أخبار البشر 2 / 194 وقد تحرف فيه إلى ابن جيوش، المشتبه 1 / 211، العبر 3 / 279، تتمة المختصر 1 / 572، الوافي 3 / 118 - 121، مرآة الجنان 3 / 101 - 103، تبصير المنتبه 1 / 400، معاهد التنصيص 2 / 278 - 282، كشف الظنون: 765، 773، شذرات الذهب 3 / 343 - 344، زبدة الحلب 2 / 40 - 41، مقدمة ديوان لخليل مردم طبعة دمشق / 1951، وانظر تاريخ الادب العربي لبروكلمان 5 / 48 - 49 من النسخة العربية.
(1) قال ابن خلكان: كان يدعى بالامير لان أباه كان من أمراء العرب.
" وفيات الاعيان " 4 / 438.
(2) وقد طبع في دمشق عام 1951 في مجلدين بتصدير خليل مردم، وهو قصائد في مديح رؤساء سوريا وأمرائها، وعلى الاخص في الحمدانيين وبني مرداس.
(3) " الاكمال " 2 / 370.
(4) تحرفت في " الشذرات " إلى: أربع وسبعين.
(5) في " الكامل " و " المختصر " و " تتمته " أنه توفي سنة (472).
(*)

(18/413)

إن ترد علم حالهم عن يقين * فالقهم في مكارم أو نزال تلق بيض الاعراض (1) سود مثار الن * - قع خضر الاكناف حمر النصال (2) فنظمه كما تسمع فائق رائق.

210 - ألب آرسلان * السلطان الكبير، الملك العادل، عضد الدولة، أبو شجاع، ألب
آرسلان (3)، محمد بن السلطان جغريبك داود بن ميكائيل بن سلجوق بن تقاق ابن سلجوق التركماني، الغزي.
من عظماء ملوك الاسلام وأبطالهم.
ولما مات عمه طغرلبك، عهد بالملك إلى سليمان أخي ألب آرسلان، فحاربه ألب آرسلان وعمه قتلمش، فتلاشى أمر سليمان، وتسلطن ألب آرسلان (4).
وقيل: نازعه في الملك أيضا قتلمش، وأقبل في تسعين ألفا، وكان ألب آرسلان في اثني عشر ألفا، فهزم فتلمش، ووجد بعد الهزيمة
__________
(1) في " الوافي " 3 / 120: بيض الوجوه.
(2) الابيات في " ديوانه " 2 / 260.
(*) المنتظم 8 / 276 - 277 و 279، الكامل لابن الاثير 10 / 64 - 67 و 73 - 75، مختصر تاريخ دولة آل سلجوق: 30، 33، 39، 40 - 44، 47 - 49، وفيات الاعيان 5 / 69 - 71، المختصر 2 / 188 - 189، دول الاسلام 1 / 274، العبر 3 / 258، تتمة المختصر 1 / 565 - 566، الوافي بالوفيات 2 / 308 - 309، البداية والنهاية 12 / 106 - 107، النجوم الزاهرة 5 / 92 - 93، شذرات الذهب 3 / 318 - 319.
قال ابن خلكان: وألب ارسلان، بفتح الهمزة وسكون اللام وبعدها باء موحدة، وبقية الاسم معروفة فلا حاجة لتفسيرها، وهو اسم تركي معناه شجاع أسد، فألب شجاع، وآرسلان أسد.
وآرسلان وردت في الاصل بالمد، وفي " المعجم الذهبي " للدكتور التونجي أرسلان بالهمزة.
(3) في " الوافي ": ألب آرسلان.
(4) انظر هذه الحادثة في ترجمة قتلمش المتقدمة برقم (54).
(*)

(18/414)

ميتا.
قيل: رمته الدابة (1).
وحمل فدفن بالري، وكان حاكما على
الدامغان وغيرها.
وعظم أمر السلطان ألب آرسلان، وخطب له على منابر العراق والعجم وخراسان، ودانت له الامم، وأحبته الرعايا، ولا سيما لما هزم العدو، فإن الطاغية عظيم الروم أرمانوس حشد، وأقبل في جمع ما سمع بمثله، في نحو من مئتي ألف مقاتل من الروم والفرنج والكرج وغير ذلك وصل إلى منازكرد (2)، وكان السلطان بخوي (3) قد رجع من الشام في خمسة عشر ألف فارس، وباقي جيوشه في الاطراف، فصمم على المصاف، وقال: أنا التقيهم - وحسبي الله - فإن سلمت، وإلا فابني ملكشاه ولي عهدي.
وسار، فالتقى يزكه (4) ويزك القوم، فكسرهم يزكه، وأسروا مقدمهم، فقطع السلطان أنفه.
ولما التقى الجمعان، وتراءى الكفر والايمان، واصطدم الجبلان، طلب السلطان الهدنة، قال أرمانوس: لا هدنة إلا ببذل الري، فحمي السلطان، وشاط، فقال إمامه: إنك تقاتل عن دين وعد الله بنصره، ولعل هذا الفتح باسمك، فالقهم وقت الزوال - وكان يوم جمعة - قال: فإنه يكون الخطباء على المنابر، وإنهم يدعون للمجاهدين.
فصلوا، وبكى السلطان، ودعا وأمنوا، وسجد، وعفر وجهه، وقال: يا أمراء ! من شاء فلينصرف، فما هاهنا سلطان.
وعقد ذنب حصانه بيده، ولبس البياض وتحنط، وحمل بجيشه حملة صادقة،
__________
(1) وفي ترجمة قتلمش، فيقال: مات خورا ورعبا.
(2) قال ياقوت: منازجرد، بعد الالف زاي ثم جيم مكسورة وراء ساكنة ودال، وأهله يقولون: منازكرد بالكاف، بلد مشهور بين خلاط وبلاد الروم، يعد في أرمينية وأهله أرمن وروم.
وقد تحرفت في " الكامل " 10 / 65 إلى: ملازكرد.
(3) خوي: بلد بأذربيجان.
(4) اليزك: كلمة فارسية، معناها: مقدمة الجيش.
(*)

(18/415)

فوقعوا في وسط العدو يقتلون كيف شاؤوا، وثبت العسكر، ونزل النصر، وولت الروم، واستحر بهم القتل، وأسر طاغيتهم أرمانوس، أسره مملوك لكوهرائين، وهم بقتله، فقال إفرنجي: لا لا، فهذا الملك.
وقرأت بخط القفطي أن ألب آرسلان بالغ في التضرع والتذلل، وأخلص لله.
وكيفية أسر الطاغية أن مملوكا وجد فرسا بلجام مجوهر وسجر مذهب مع رجل، بين يديه مغفر من الذهب، ودرع مذهب، فهم الغلام، فأتى به إلى بين يدي السلطان، فقنعه بالمقرعة، وقال: ويلك ! ألم أبعث أطلب منك الهدنة ؟ قال: دعني من التوبيخ.
قال: ما كان عزمك لو ظفرت بي ؟ قال: كل قبيح.
قال: فما تؤمل وتظن بي ؟ قال: القتل أو تشهرني في بلادك، والثالثة بعيدة: العفو وقبول الفداء.
قال: ما عزمت على غيرها.
فاشترى نفسه بألف ألف دينار وخمس مئة ألف دينار، وإطلاق كل أسير في بلاده، فخلع عليه، وبعث معه عدة، وأعطاه نفقة توصله.
وأما الروم فبادروا، وملكوا آخر، فلما قرب أرمانوس، شعر بزوال ملكه، فلبس الصوف، وترهب، ثم جمع ما وصلت يده إليه نحو ثلاث مئة ألف دينار، وبعث بها، واعتذر، وقيل: إنه غلب على ثغور الارمن.
وكانت الملحمة في سنة ثلاث وستين (1).
وقد غزا بلاد الروم مرتين، وافتتح قلاعا، وأرعب الملوك، ثم سار إلى أصبهان، ومنها إلى كرمان وبها أخوه حاروت (2)، وذهب إلى شيراز، ثم عاد إلى خراسان، وكاد أن يتملك مصر.
__________
(1) وقد تقدم الخبر في ترجمة القائم بأمر الله، ص: 315 - 316، وانظر " المنتظم " 8 / 260 - 265، و " الكامل " 10 / 65 - 67، و " مختصر تاريخ دولة آل سلجوق ": 40 - 44، و " دول الاسلام " 1 / 272 - 273.
(2) في " المنتظم " 8 / 277، و " الكامل " 10 / 76: قاورت بك، وفي " مختصر دولة آل سلجوق " و " النجوم الزاهرة " قاوردبك.
(*)

(18/416)

ثم في سنة خمس عبر السلطان بجيوشه نهر جيحون، وكانوا مئتي ألف فارس، فأتي بعلج يقال له: يوسف الخوارزمي.
كانت بيده قلعة (1)، فأمر أن يشبح في أربعة أوتاد، فصاح: يا مخنث: مثلي يقتل هكذا ؟ فاحتد السلطان، وأخذ القوس، وقال: دعوه.
ورماه، فأخطأه، فطفر (2) يوسف إلى السرير، فقام السلطان، فعثر على وجهه، فبرك العلج على السلطان، وضربه بسكين، وتكاثر المماليك، فهبروه (3)، ومات منها السلطان، وذلك في جمادى الآخرة سنة خمس وستين وأربع مئة، وله أربعون سنة (4).
قال مؤيد الدولة ابن منقذ: سمعت أبا جعفر النجار رسول ناصر الدولة ابن حمدان المتغلب على مصر إلى ألب آرسلان يستدعيه، ويطلب عساكره ليتسلم ديار مصر، لما وقع بينه وبين السودان، وكانت المراسلة في سنة 463، فوردت عليه بخراسان، فجهز جيشا كثيرا، ووصل هو إلى ديار بكر، ثم نازل الرها، وحاصرها، وسير رسوله إلى متولي حلب محمود (5) بن نصر، يستمده، ويأمره أن يطأ بساطه أسوة غيره من الملوك، فلم يفعل وخاف، فأقبل هو، فنازل حلب، وانتشرت عساكره بالشام، ثم خرج محمود إلى خدمته، فأكرمه، وصالحه (6)، ثم فتر السلطان عن مصر، فحركه طاغية الروم
__________
(1) في " المنتظم ": فلما وصل شتمه السلطان، وواقفه على أفعال قبيحة كانت منه، وفي " وفيات الاعيان ": وكان قد ارتكب جريمة في أمر الحصن.
(2) طفر، أي: وثب في ارتفاع.
(3) يقال: هبره بالسيف: قطعه.
(4) الخبر في " المنتظم " 8 / 276 - 277، و " الكامل " 10 / 73 - 74، و " وفيات الاعيان " 5 / 69 - 70، و " دول الاسلام " 1 / 274، و " مختصر تاريخ دولة آل سلجوق ": 47 - 48.
(5) تقدمت ترجمته برقم (172).
(6) انظر " الكامل " 10 / 64، و " مختصر تاريخ دولة آل سلجوق ": 39، و " وفيات الاعيان " 5 / 69.
(*)

(18/417)

أرمانوس، ومات أبوه صاحب خراسان بسرخس في رجب في سنة إحدى وخمسين وأربع مئة، وله سبعون سنة، وكان في مقابلة أولاد محمود بن سبكتكين، وكان ينطوي على بعض عدل ودين، وينكر على أخيه طغرلبك (1) ظلمه.
ومات معه في السنة آرسلان البساسيري الامير (2)، صاحب الفتنة العظمى، الذي أخذ بغداد، وخطب بها لصاحب مصر المستنصر الرافضي، وهرب خليفة بغداد، واستجار بالعرب (3).

211 - ابن أبي الحديد * الشيخ، العدل، المرتضى، الرئيس، أبو الحسن، أحمد بن عبد الواحد ابن المحدث أبي بكر محمد بن أحمد بن عثمان بن أبي الحديد، السلمي، الدمشقي.
سمع أباه، وجده، وجده لامه أبا نصر بن هارون.
حدث عنه: أبو بكر الخطيب، والكتاني، وعمر الرواسي، وأبو القاسم النسيب، وهبة الله بن الاكفاني، وعبد الكريم بن حمزة، وجمال الاسلام علي بن المسلم، وطاهر بن سهل، وإسماعيل بن السمرقندي،
وآخرون.
وكان ثقة، نبيلا، متفقدا لاحوال الطلبة والغرباء، عدلا مأمونا.
__________
(1) انظر ترجمته المتقدمة برقم (52).
(2) تقدمت ترجمته برقم (70).
(3) انظر ترجمة الخليفة القائم بأمر الله المتقدمة برقم (146).
(*) العبر 3 / 269، شذرات الذهب 3 / 332 - 333.
(*)

(18/418)

مات في ربيع الاول، سنة تسع وستين وأربع مئة، عن بضع وثمانين سنة، وكان صحيح السماع - رحمه الله -.
أخبرنا أبو الحسين علي بن محمد الفقيه ببعلبك، أخبرنا عبد الواحد بن أحمد القاضي، سنة ست وعشرين وست مئة، حدثنا علي بن الحسن الحافظ إملاء، سنة 551 ببعلبك، أخبرنا أبو القاسم علي بن إبراهيم الخطيب، أخبرنا أبو الحسن أحمد بن عبد الواحد بن محمد بن أحمد، أخبرنا جدي، أخبرنا محمد بن جعفر السامري، أنشدني محمد بن طاهر الرقي: ليس في كل حالة وأوان * تتهيأ صنائع الاحسان فإذا أمكنت فبادر إليها * حذرا من تعذر الامكان
212 - أبو صالح المؤذن * الامام، الحافظ، الزاهد، المسند، محدث خراسان، أبو صالح، أحمد بن عبدالملك بن علي بن أحمد بن عبد الصمد بن بكر النيسابوري، الصوفي، المؤذن.
أول سماعه كان في سنة تسع وتسعين وثلاث مئة، فسمع أبا نعيم الاسفراييني، وأبا الحسن العلوي، وأبا طاهر بن محمش، وأبا عبد الله
الحاكم، وحمزة بن عبد العزيز المهلبي، وعبد الله بن يوسف الاصبهاني، وأبا عبدالرحمن السلمي، وأبا زكريا المزكي، وطبقتهم.
وسمع من حمزة بن
__________
(*) تاريخ بغداد 4 / 267، المنتظم 8 / 314، معجم الادباء 3 / 224 - 226، التقييد: الورقة 23 أ - 23 ب، الكامل لابن الاثير 10 / 108، تذكرة الحفاظ 3 / 1162 - 1165، العبر 3 / 262، دول الاسلام 2 / 4، مرآة الجنان 3 / 99، طبقات الاسنوي 2 / 408 - 409، البداية والنهاية 12 / 118، النجوم الزاهرة 5 / 106، طبقات الحفاظ: 438، شذرات الذهب 3 / 335، إيضاح المكنون 1 / 119.
(*)

(18/419)

يوسف السهمي، وعدة بجرجان، ومن أبي القاسم بن بشران، وطبقته ببغداد، ومن أبي نعيم الحافظ ونحوه بأصبهان، ومن المسدد الاملوكي، وعبد الرحمن بن الطبيز الحلبي بدمشق، ومن أبي ذر الهروي بمكة، ومن الحسن بن الاشعث بمنبج، وصحب الاستاذ أبا علي الدقاق، وأحمد بن نصر الطالقاني.
وجمع وصنف، وعمل مسودة لتاريخ مرو.
قال زاهر الشحامي: خرج أبو صالح ألف حديث، عن ألف شيخ له (1).
وقال أبو بكر الخطيب (2): قدم أبو صالح علينا في حياة ابن بشران، وكتب عني، وكتبت عنه، وكان ثقة.
قلت: مولده في سنة ثمان وثمانين وثلاث مئة، وأقدم شيخ له أبو نعيم الاسفراييني.
حدث عنه: ابنه إسماعيل بن أحمد، وزاهر، ووجيه ابنا الشحامي، وعبد الكريم بن حسين البسطامي، وأبو عبد الله محمد بن الفضل الفراوي، وعبد المنعم بن القشيري، وابن أخيه أبو الأسعد هبة الرحمن بن عبد الواحد،
وعدة.
قال عبد الغافر في " السياق ": أبو صالح المؤذن الامين، المتقن، المحدث، الصوفي، نسيج وحده في طريقته وجمعه وإفادته، ما رأيت مثله في حفظ القرآن وجمع الاحاديث.
سمع الكثير، وجمع الابواب والشيوخ، وأذن سنين حسبة، وكان يحثني على معرفة الحديث، ولم أتمكن من جمع
__________
(1) الخبر في " المنتظم " 8 / 314، و " تذكرة الحفاظ " 3 / 1163.
(2) في " تارخ بغداد " 4 / 268.
(*)

(18/420)

هذا الكتاب إلا من مسوداته ومجموعاته، فهي المرجوع إليها فيما أحتاج إلى معرفته وتخريجه...إلى أن قال: ولو ذهبت أشرح ما رأيت منه، لسودت أوراقا جمة، وما انتهيت إلى استيفاء ذلك من كثرة ما هو بصدده من الاشتغال والقراءة عليه (1).
وقال أبو جعفر محمد بن أبي علي الهمذاني: سمعت محمد بن أبي زكريا المزكي يقول: ما يقدر أحد أن يكذب في هذه البلدة وأبو صالح حي.
وسمعت أبا المظفر منصورا السمعاني يقول: إذا دخلتم على أبي صالح، فادخلوا بالحرمة، فإنه نجم الزمان، وشيخ وقته في هذا الاوان (2).
قال عبد الغافر: توفي في سابع رمضان سنة سبعين وأربع مئة.
قال أبو سعد السمعاني: رآه بعض الصالحين ليلة وفاته، وكأن النبي صلى الله عليه وسلم قد أخذ بيده، وقال له: جزاك الله عني خيرا، فنعم ما أقمت بحقي، ونعم ما أديت من قولي، ونشرت من سنتي (3).
أخبرنا أحمد بن هبة الله، أنبأنا عبد المعز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أبو صالح المؤذن، أخبرنا محمد بن محمد الزيادي، أخبرنا
أحمد بن محمد بن يحيى البزاز، حدثنا عبدالرحمن بن بشر، حدثنا بشر ابن السري، حدثنا حنظلة بن أبي سفيان، عن سالم، عن أبيه: أنه طلق امرأته وهي حائض، فأمره النبي صلى الله عليه وسلم أن يراجعها.
هذا حديث صحيح الاسناد (4).
__________
(1) انظر " تذكرة الحفاظ " 3 / 1163.
(2) " تذكرة الحفاظ " 3 / 1163 - 1164.
(3) " تذكرة الحفاظ " 3 / 1164.
(4) وله طرق كثيرة عن ابن عمر عن مالك 2 / 576، والشافعي 2 / 368، 369 والبخاري = (*)

(18/421)

قال أبو سعد السمعاني: أبو صالح حافظ صوفي، متقن، نسيج وحده في الجمع والافادة، أذن مدة احتسابا، ووعظ في الليل، وسبح على المدرسة البيهقية، وكان تحت يده أوقاف الكتب والاجزاء الحديثية، فيتعهد حفظها، ويأخذ صدقات التجار والاكابر، فيوصلها إلى المستحقين (1).
أخبرنا أحمد بن هبة الله، أخبرنا زين الامناء الحسن بن محمد، أخبرنا عمي أبو القاسم الحافظ، سنة 559، أخبرنا إسماعيل بن أبي صالح، أخبرنا أبي، أخبرنا أبو الحسن محمد بن الحسين، أخبرنا عبيدالله بن إبراهيم المزكي، حدثنا محمد بن عبد الوهاب الفراء، حدثنا الحسين بن الوليد، عن قيس [ عن ] (2) ابن أبي ليلى، عن أبي الزبير، عن جابر قال: قدم وفد جهينة على النبي صلى الله عليه وسلم، فقام غلام يتكلم، فقال النبي صلى الله عليه وسلم: " فأين الكبر ؟ ".
__________
= (4908) و (5251) و (5252) و (5253) و (5258) و (5264) و (5332) و (5333) و (7160) ومسلم (1471) (1 - 14) وأبي داود (2179) و (2180) (2181) و (2182) و (2184) و (2185) والترمذي (1175) و (1176) وابن ماجه
(2019) وابن الجارود (733) (734) و (735) و (736) وأحمد 2 / 6 و 43 و 51 و 54 و 61 و 63 و 64 و 79 و 80 و 81 و 102 و 104 و 145، 146، والطحاوي 3 / 51 و 52 و 53، والطيالسي 1 / 313، والدارمي 2 / 160، والدارقطني 4 / 5 و 6 و 7 و 8، والبيهقي 7 / 323 و 324 و 325 و 326 و 327.
(1) انظر الخبر في " معجم الادباء " 3 / 224 - 225، بأطول مما هنا، وانظر " تذكرة الحفاظ " 3 / 1163.
(2) سقطت من الاصل، واستدركت من تذكرة المؤلف، وقيس هذا: هو ابن الربيع الاسدي الكوفي، قال الحافظ في " التقريب ": صدوق تغير لما كبر، أدخل عليه ابنه ما ليس من حديثه، فحدث به، وابن أبي ليلى هو محمد بن عبدالرحمن سيئ الحفظ، وأبو الزبير: مدلس وقد عنعن.
وقال المؤلف في " تذكرته " 3 / 1165 بعد أن أورده: غريب جدا.
وقوله: فأين الكبر: أي الاكبر سنا، وفي حديث القسامة الذي أخرجه البخاري 10 / 443 في الادب: باب إكرام الكبير، ومسلم (1669)...فتكلموا في أمر صاحبهم، فبدأ عبدالرحمن - وكان أصغر القوم - فقال له النبي صلى الله عليه وسلم: " كبر الكبر " قال يحيى بن سعيد (أحد رواة الحديث) يعني ليل الكلام الاكبر.
(*)

(18/422)

وقد مات في سنة سبعين هذه ابن النقور المذكور (1)، والشيخ أبو بكر أحمد بن محمد بن أحمد بن حمدوه البغدادي المقرئ، آخر من حدث عن ابن سمعون، وخطيب دمشق أبو نصر الحسين بن محمد بن طلاب (2)، صاحب ابن جميع، وأبو القاسم عبد الله بن الحافظ الحسن بن محمد الخلال (3)، وشيخ الحنابلة الشريف أبو جعفر عبد الخالق بن أبي موسى الهاشمي (4)، عن تسع وخمسين سنة، ونحوي العراق أبو الحسن محمد بن هبة الله بن الوراق الضرير، ومحدث أصبهان عبدالرحمن بن مندة
العبدي (5)، وآخرون.

213 - السكري * الامام، المحدث، الحافظ، مفيد الجماعة، أبو سعد، علي بن موسى، النيسابوري، السكري، الفقيه.
سمع من: جده عبد الله بن عمر السكري، والقاضي أبي بكر الحيري، وأبي سعيد محمد بن موسى الصيرفي، ومحمد بن أبي إسحاق المزكي، وعدة.
وكان يفهم هذا الشأن، وينتقي على الشيوخ.
روى عنه: يوسف بن أيوب الهمذاني الزاهد، وإسماعيل بن أحمد المؤذن، وآخرون.
__________
(1) تقدمت ترجمته برقم (180).
(2) تقدمت ترجمته برقم (182).
(3) تقدمت ترجمته برقم (177).
(4) سترد ترجمته برقم (276).
(5) تقدمت ترجمته برقم (168).
(*) تذكرة الحفاظ 3 / 1161 - 1162، طبقات الحفاظ: 438، شذرات الذهب 3 / 323، الرسالة المستطرفة: 93.
(*)

(18/423)

توفي راجعا من الحج في سنة خمس وستين وأربع مئة.
وآخر من روى عنه أبو الأسعد بن القشيري.
وذكرت في " التذكرة " له حديثا (1)، وسمع منه لما حج: الحميدي، وابن الخاضبة، وشجاع الذهلي.
قال هبة الله السقطي: له تاريخ، وتراجم، ومسانيد، ومعاجم.
خرج
على " الصحيحين " كتابا.
وقيل: ولد سنة تسع وأربع مئة.

214 - ابن البسطامي * الشيخ أبو المعالي، عمر بن القاضي أبي عمر محمد بن الحسين البسطامي، ثم النيسابوري، ويلقب بالمؤيد، سبط الامام أبي الطيب الصعلوكي (2).
سمع أبا الحسين الخفاف، وأبا الحسن العلوي.
وأملى عدة مجالس.
حدث عنه: سبطه هبة الله بن سهل السيدي، وزاهر ووجيه ابنا الشحامي، وآخرون.
توفي سنة خمس وستين وأربع مئة.
__________
(1) رواه 3 / 1162 من طريقه عن أبي الفضل عمر بن إبراهيم، عن أبي أحمد الغطريفي، عن أبي خليفة سمعت عبدالرحمن بن بكر، سمعت الربيع بن مسلم، سمعت محمد بن زياد، سمعت أبا هريرة، سمعت أبا القاسم صلى الله عليه وسلم يقول: " أما يخشى الذي يرفع رأسه قبل الامام أن يجعل الله رأسه رأس حمار " وأخرجه مسلم (427) من طريق عبدالرحمن بهذا الاسناد.
(*) الانساب 2 / 215 - 216، الذيل للفارسي: 58، طبقات السبكي 5 / 303، طبقات الاسنوي 1 / 225 - 226، وقد تقدم الكلام على هذه النسبة في الترجمة رقم (77).
(2) تقدمت ترجمته في الجزء السابع عشر برقم (121).
(*)

(18/424)

أخته.

215 - [ بنت البسطامي ] * عائشة بنت محمد بن الحسين.
روت أيضا عن أبي الحسين الخفاف، وغيره.
وعنها: إسماعيل بن المؤذن، وزاهر الشحامي، وأخوه وجيه،
ومحمد بن حمويه الجويني الزاهد.
توفيت قبل أخيها أو بعيده.
وكان أبوهما (1) من كبار العلماء، توفي سنة ثمان وأربع مئة.
وأخوهما هو الموفق هبة الله من كبار العلماء (2).
وولده هو أبو سهل محمد بن الموفق (3)، قديم الوفاة، كبير الشأن - رحمهم الله -.

216 - ملك المغرب * * أبو بكر بن عمر اللمتوني البربري.
__________
(*) الاستدراك لابن نقطة، أعلام النساء 3 / 187.
(1) انظر ترجمته في الجزء السابع عشر برقم (193).
(2) هو أبو محمد هبة الله المتوفي سنة 440 ه، وانظر ترجمته في " الذيل " للفارسي: 94، و " منتخب السياق ": الورقة / 139، و " طبقات " السبكي 5 / 354 - 355، و " طبقات " الاسنوي 1 / 225.
(3) انظر ترجمته المتقدمة برقم (77).
(* *) الكامل 9 / 618 - 622، وفيات الاعيان 7 / 113، المختصر 2 / 174 - 175، دول الاسلام 1 / 271، تتمة المختصر 1 / 537 - 538، البداية والنهاية 12 / 134، معجم الانساب والاسرات الحاكمة: 113، الاعلام 2 / 68.
(*)

(18/425)

ظهر بعد الاربعين وأربع مئة، فذكر علي بن أبي فنون قاضي مراكش أن جوهرا - رجلا من المرابطين - قدم من الصحراء إلى بلاد المغرب ليحج - والصحراء برية واسعة جنوبي فاس وتلمسان، متصلة بأرض السودان، ويذكر لمتونة أنهم من حمير نزلوا في الجاهلية بهذه البراري، وأول ما فشا فيهم
الاسلام في حدود سنة أربع مئة، ثم آمن سائرهم، وسار إليهم من يذكر لهم جملا من الشريعة، فحسن إسلامهم - ثم حج الفقيه المذكور، وكان دينا خيرا، فمر بفقيه يقرئ مذهب مالك - ولعله أبوعمران الفاسي (1) بالقيروان - فجالسه وحج، ورجع إلى، ثم قال: يا فقيه ! ما عندنا في الصحراء من العلم إلا الشهادتين والصلاة في بعضنا.
قال: خذ معك من يعلمهم الدين.
قال جوهر: نعم وعلي كرامته.
فقال لابن أخيه: يا عمر ! اذهب مع هذا.
فامتنع، فقال لعبد الله بن ياسين: اذهب معه.
فأرسله.
وكان عالما قوي النفس، فأتيا لمتونة، فأخذ جوهر بزمام جمل ابن ياسين تعظيما له، فأقبلت المشيخة يهنئونه بالسلامة، وقالوا: من ذا ؟ قال: حامل السنة.
فأكرموه، وفيهم أبو بكر بن عمر، فذكر لهم قواعد الاسلام، وفهمهم، فقالوا: أما الصلاة والزكاة فقريب، وأما من قتل يقتل، ومن سرق قطع، ومن زنى يجلد، فلا نلتزمه، فأذهب، فأخذ جوهر بزمام راحلته، ومضيا.
وفي تلك الصحارى المتصلة بإقليم السودان قبائل ينسبون إلى حمير، ويذكرون أن أجدادهم خرجوا من اليمن زمن الصديق، فأتوا مصر، ثم غزوا المغرب مع موسى بن نصير، ثم أحبوا الصحراء وهم: لمتونة، وجدالة، ولمطة، وإينيصر، ومسوفة.
قال: فانتهيا إلى جدالة، قبيلة جوهر، فاستجاب
__________
(1) وكذا قال ابن الاثير في " الكامل " 9 / 618، وهو خطأ لان أبا عمران الفاسي قد توفي سنة 430 ه، كما تقدم في ترجمته في الجزء السابع عشر برقم (364).
(*)

(18/426)

بعضهم، فقال ابن ياسين للذين أطاعوه: قد وجب عليكم أن تقاتلوا هؤلاء الجاحدين، وقد تحزبوا لكم، فانصبوا راية وأميرا.
قال جوهر: فأنت أميرنا.
قال: لا، أنا حامل أمانة الشرع، بل أنت الامير.
قال: لو فعلت
لتسلطت قبيلتي، وعاثوا.
قال: فهذا أبو بكر بن عمر رأس لمتونة، فسر إليه، واعرض عليه الامر، إلى أن قال: فبايعوا أبا بكر، ولقبوه: أمير المسلمين، وقام معه طائفة من قومه وطائفة من جدالة، وحرضهم ابن ياسين على الجهاد، وسماهم المرابطين، فثارت عليهم القبائل، فاستمالهم أبو بكر، وكثر جمعه، وبقي أشرار، فتحيلوا عليهم حتى زربوهم في مكان، وحصروهم، فهلكوا جوعا، وضعفوا، فقتلوهم، واستفحل أمر أبي بكر بن عمر، ودانت له الصحراء، ونشأ حول ابن ياسين جماعة فقهاء وصلحاء، وظهر الاسلام هناك (1).
وأما جوهر، فلزم الخير والتعبد، ورأى أنه لا وضع له، فتألم، وشرع في إفساد الكبار، فعقدوا له مجلسا، ثم أوجبوا قتله بحكم أنه شق العصا، فقال: وأنا أحب لقاء الله.
فصلى ركعتين، وقتل (2).
وكثرت المرابطون، وقتلوا، ونهبوا، وعاثوا، وبلغت الاخبار إلى ذلك الفقيه بما فعل ابن ياسين، فاسترجع وندم، وكتب إليه ينكر عليه كثرة القتل والسبي، فأجاب يعتذر بأن هؤلاء كانوا جاهلية يزنون، ويغير بعضهم على بعض، وما تجاوزت الشرع فيهم.
وفي سنة خمسين وأربع مئة قحطت بلادهم، وماتت مواشيهم، فأمر
__________
(1) انظر " الكامل " 9 / 618 - 620، و " المختصر " 2 / 174 - 175.
(2) انظر " الكامل " 9 / 620، و " المختصر " 2 / 175.
(*)

(18/427)

ابن ياسين ضعفاءهم بالمسير إلى السوس (1) وأخذ الزكاة، فقدم سجلماسة (2) منهم سبع مئة، وسألوا الزكاة، فجمعوا لهم مالا، فرجعوا به، ثم ضاقت الصحراء بهم، وأرادوا إعلان الحق، وأن يسيروا إلى الاندلس للغزو، فأتوا
السوس، فحاربهم أهلها، فقتل عبد الله بن ياسين، وانهزم أبو بكر بن عمر، ثم حشد وجمع وأقبل، فالتقوه، فانتصر، وأخذ أسلابهم، وقوي جأشه، ثم نازل سجلماسة، وطالب أهلها بالزكاة، فبرز لحربهم مسعود الامير، وطالت بينهم الحرب مرات، ثم قتلوا مسعودا، وملكوا سجلماسة، فاستناب أبو بكر عليها يوسف بن تاشفين ابن عمه، فأحسن السيرة، وذلك في سنة ثلاث وخمسين وأربع مئة، ورجع الملك أبو بكر إلى الصحراء، ثم قدم سجلماسة، وخطب لنفسه، واستعمل عليها ابن أخيه، وجهز جيشه مع ابن تاشفين، فافتتح السوس، وكان ابن تاشفين ذا هيئة شجاعا، سائسا (3).
توفي الملك أبو بكر اللمتوني بالصحراء في سنة اثنتين وستين وأربع مئة (4)، فتملك بعده ابن تاشفين، ودانت له الامم (5).
فأول من كان فيهم الملك من البربر صنهاجة، ثم كتامة، ثم لمتونة، ثم مصمودة، ثم زناتة.
وقد ذكر ابن دريد أن كتامة ولمتونة وهوارة من حمير، ومن سواهم، فمن
__________
(1) هي كورة في المغرب مدينتها طنجة، وهناك السوس الاقصى، كورة أخرى مدينتها طرقلة، وبينهما مسيرة شهرين.
انظر " معجم البلدان ".
(2) مدينة في جنوبي المغرب بينها وبين فاس عشرة أيام تلقاء الجنوب.
" معجم البلدان ".
(3) انظر " الكامل " 9 / 621 - 622، و " المختصر " 2 / 175، و " وفيات الاعيان " 7 / 113.
(4) وقد أورد ابن كثير وفاته سنة 480 وهو خطأ، وتابعه على ذلك زامباور في " معجم الاسرات الحاكمة " والزركلي في " أعلامه ".
(5) " الكامل " 9 / 622.
(*)

(18/428)

البربر، وبربر من ولد قيذار بن إسماعيل.
ويقال: إن دار البربر كانت فلسطين، وملكهم هو جالوت، فلما قتله نبي الله داود، جلت البربر إلى المغرب، وانتشروا إلى السوس الاقصى، فطول أراضيهم نحو من ألف فرسخ.
وغزا المسلمون فيهم في زمن بني أمية، وأسلم خلق منهم، وسبي من ذراريهم، وكانت والدة المنصور بربرية، ووالدة عبدالرحمن الداخل بربرية، فكان يقال: تملك ابنا بربريتين الدنيا.
ثم كان الذين أسلموا خوارج وإباضية (1)، حاربوا مرات، وراموا الملك، إلى أن سار إليهم داعي المهدي، فاستمالهم، وأفسد عقائدهم، وقاموا مع المهدي (2)، وتملك المغرب بهم، ثم سار المعز (3) - من أولاده - في جيش من البربر، فأخذ الديار المصرية، ثم في كل وقت يثور بعضهم على بعض وإلى اليوم، وفيهم حدة وشجاعة، وإقدام على الدماء، وهم أمم لا يحصون، وقد تملكوا الاندلس سنة إحدى وأربع مئة، وفعلوا العظائم، ثم ثاروا من الصحراء - كما ذكرنا - مع أبي بكر بن عمر، وتملكوا نحوا من ثمانين سنة، حتى خرج من جبال درن (4) ابن تومرت (5)، وفتاه عبدالمؤمن (6)، وتملكوا المغرب،
__________
(1) الاباضية: هم أصحاب عبد الله بن إباض الذي خرج في أيام مروان بن محمد، قالوا إن مخالفينا من أهل القبلة كفار غير مشركين، ومناكحتهم جائزة، وموارثتهم حلال، وغنيمة أموالهم من السلاح والكراع عند الحرب حلال وما سواه حرم.
وحرام قتلهم وسبيهم في السر غيلة إلا بعد نصب القتال وإقامة الحجة وقد انقسموا عدة فرق.
انظر " الملل والنحل " للشهرستاني 1 / 134، و " الفرق بين الفرق ": 82.
(2) هو أبو محمد عبيد الله العلوي.
وقد تقدمت ترجمته في الجزء الخامس عشر برقم (65).
(3) هو معد بن المنصور إسماعيل.
وقد تقدمت ترجمته في الجزء الخامش عشر برقم (68).
(4) هو جبل من جبال البربر بالمغرب، فيه عدة قبائل وبلدان وقرى.
(ياقوت).
(5) هو أبو عبد الله محمد بن عبد الله بن تومرت المهدي، ستأتي ترجمته في الجزء التاسع عشر برقم (318).
(6) هو أبو محمد عبدالمؤمن بن علي بن علوي، ستأتي ترجمته في الجزء العشرين.
برقم (254).
(*)

(18/429)

ومحوا الدولة اللمتونية، ودام ملكهم مئة وثلاثين سنة، حتى خرج عليهم بنو مرين، فللملك في أيديهم إلى الآن سبعون سنة، وعظمت دولة السلطان الفقيه أبي الحسن علي المريني، ودانت له المغرب، وقتل صاحب تلمسان، وله جيش عظيم، وهيبة قوية، وفيه دين وعدل وعلم.

217 - ابن الشبل * شاعر العصر، أبو علي، محمد بن الحسين بن عبد الله بن أحمد بن الشبل (1) بن أسامة السامي (2)، البغدادي، الحريمي.
له ديوان مشهور.
حدث عن: أبي الحسن بن البادي (3)، وغيره.
روى عنه: إسماعيل بن السمرقندي، وأبو الحسن بن عبد السلام، وأبو سعد بن الزوزني، وشجاع الذهلي، وآخرون.
ونظمه في الذروة (4).
__________
(*) دمية القصر 2 / 907 - 908، الانساب المتفقة: 82 - 83، الانساب: 7 / 284، المنتظم 8 / 328 - 329، معجم الادباء 10 / 23 - 25، المحمدون من الشعراء: 270، اللباب 2 / 183، طبقات الاطباء: 333 - 340، وفيات الاعيان 4 / 393، ذكره في ترجمة ابن نقطة وفيه ابن أبي الشبل، المستفاد من ذيل تاريخ بغداد: 8 - 9، الوافي بالوفيات 3 / 11 -
16، فوات الوفيات 3 / 340 - 344، البداية والنهاية 12 / 121 - 122، البدر السافر: 91، النجوم الزاهرة 5 / 111، كشف الظنون 766، 813.
(1) ورد اسمه في " معجم الادباء ": الحسين بن عبد الله بن يوسف بن أحمد بن شبل، ومثله في " طبقات الاطباء ".
(2) السامي: نسبة إلى سامة بن لؤي بن غالب " الانساب ".
(3) تحرفت في " المنتظم " إلى " البلدي "، وتصحفت في " المستفاد " و " الوافي " إلى: " الباذي ".
(4) ومن نظمه قصيدته الرائية التي نسبت للشيخ ابن سينا وليست له، وقيل: إن فيها ما يدل = (*)

(18/430)

كتب عنه الحافظ الخطيب، وطول ابن النجار ترجمته بمقطعات.
مات في المحرم سنة ثلاث (1) وسبعين وأربع مئة، وله اثنتان وسبعون سنة.
وقد سمع " غريب الحديث " من ابن البادي.

218 - أتسز * ابن أوق (2) الخوارزمي، صاحب دمشق، من كبار ملوك الظلم.
قال هبة الله بن الاكفاني: غلت الاسعار في سنة حصار الملك أتسز دمشق، وبلغت الغرارة أزيد من عشرين دينارا، ثم تملك البلد صلحا، ونزل في دار الامارة داخل باب الفراديس (3)، وخطب للمقتدي بالله العباسي، وقطعت دعوة المصريين، وذلك في سنة ثمان وستين (4).
__________
= على فساد عقيدته وأولها: بربك أيها الفلك المدار * أقصد ذا المسير أم اضطرار انظر " معجم الادباء " 10 / 24 - 30، و " فوات الوفيات " 3 / 341، و " الوافي "
3 / 11 - 12، و " طبقات الاطباء ": 333 - 335.
(1) في " الانساب " و " اللباب " أنه توفي سنة نيف وسبعين، وفي " معجم الادباء " و " طبقات الاطباء ": سنة أربع وسبعين.
(*) الكامل في التاريخ 10 / 68، 99 - 100، 103 - 104، 111، المختصر 2 / 187 وفيها يوسف بن أبق، و 192، و 193 - 194، دول الاسلام 1 / 273 و 3 - 4 و 5، العبر 3 / 252، 266، 269، 274 - 275، تتمة المختصر 1 / 63، 69، 571، الوافي بالوفيات 6 / 195، البداية والنهاية 12 / 112 - 113 و 119، النجوم الزاهرة 5 / 87، 101 - 102، تهذيب ابن عساكر 2 / 334، معجم الانساب والاسرات الحاكمة: 46.
(2) تحرف في " تهذيب ابن عساكر " إلى: " آف " وتصحف في " البداية " إلى " أوف ".
(3) هو أحد أبواب مدينة دمشق الثمانية، ويقع إلى الشمال منها، ويسمى اليوم: باب العمارة.
(4) انظر " تهذيب ابن عساكر " 2 / 334، و " الكامل " 10 / 99، و " المختصر " 2 / 192.
(*)

(18/431)

وقال ابن عساكر: ولي أتسز دمشق بعد حصاره إياها دفعات، وأقام الدعوة العباسية، وتغلب على أكثر الشام، وقصد مصر ليأخذها، فلم يتم ذلك، ثم جهز المصريون إلى الشام عسكرا ثقيلا، سنة إحدى وسبعين، فعجز عنهم، واستنجد بتاج الدولة تتش (1)، فقدم تتش دمشق، وغلب عليها، وقتل أتسز في ربيع الآخر، وتم الامر لتتش، وكان أتسز قد أنزل جنده في دور الناس، واعتقل من الرؤساء جماعة، وشمسهم (2) بمرج راهط (3)، حتى افتدوا أنفسهم بمال كثير، ونزح جماعة منهم إلى طرابلس (4).
وقد قتل بالقدس خلقا كثيرا منهم قاضيها، وفعل العظائم حتى قلعه الله تعالى.
والعامة
تسميه أقسيس (5).

219 - الجرجاني * شيخ العربية، أبو بكر، عبدالقاهر بن عبدالرحمن الجرجاني.
أخذ النحو بجرجان عن أبي الحسين محمد بن حسن بن أخت الاستاذ أبي علي الفارسي.
__________
(1) سترد ترجمته في الجزء التاسع عشر برقم (46).
(2) في " العبر " 3 / 275: وصادر الناس، وعذبهم في الشمس.
(3) هو مرج بنواحي مدينة دمشق: انظر " معجم البلدان ".
(4) الخبر بنحوه في " تهذيب ابن عساكر " 2 / 334.
(5) انظر " الكامل " 10 / 103.
(*) نزهه الالبا: 363 - 364، إنباه الرواة 2 / 188 - 190، دول الاسلام 2 / 5، العبر 3 / 277، تلخيص ابن مكتوم: 112 - 113، فوات الوفيات 2 / 369 - 370، مرآة الجنان 3 / 101، طبقات السبكي 5 / 149 - 150، طبقات الاسنوي 2 / 491 - 492، طبقات النحاة لابن قاضي شهبة 2 / 94 - 95، طبقات الشافعية لابن قاضي شهبة: 25 / أ، النجوم الزاهرة 5 / 108، بغية الوعاة 2 / 106، طبقات المفسرين للداوودي 1 / 330 - 331، مفتاح السعادة 1 / 177، كشف الظنون 1 / 83، 120، 212، 453، 454، 602، 759 و 2 / 1169، 1179، 1621، 1769، شذرات الذهب 3 / 340 - 341، روضات الجنات: 143، هدية العارفين 1 / 606، وكتاب " عبدالقاهر والبلاغة العربية " للدكتور محمد عبد المنعم خفاجي.
(*)

(18/432)

وصنف شرحا حافلا " للايضاح " (1)، يكون ثلاثين مجلدا، وله " إعجاز القرآن " (2) ضخم، و " مختصر شرح الايضاح "، ثلاثة أسفار، وكتاب " العوامل المئة " (3)، وكتاب " المفتاح "، وفسر الفاتحة في مجلد،
وله " العمد (4) في التصريف "، و " الجمل "، وغير ذلك (5).
وكان شافعيا، عالما، أشعريا، ذا نسك ودين.
قال السلفي: كان ورعا قانعا، دخل عله لص، فأخذ ما وجد، وهو ينظر، وهو في الصلاة فما قطعها (6).
وكان آية في النحو.
توفي سنة إحدى وسبعين وأربع مئة وقيل: سنة أربع وسبعين - رحمه الله -.

220 - ابن زيرك * العلامة، شيخ همذان، أبو الفضل، محمد بن عثمان بن أحمد بن
__________
(1) هو كتاب " الايضاح في النحو " لابي علي الفارسي المتوفى سنة 377 ه، قال حاجي خليفة عند الكلام عليه: وقد اعتنى به جمع من النحاة، وصنفوا له شروحا، وعلقوا عليه، منهم الشيخ العلامة عبدالقاهر بن عبدالرحمن الجرجاني المتوفى سنة 471، كتب أولا شرحا مبسوطا في نحو ثلاثين مجلدا، وسماه " المغني " ثم لخصه في مجلد، وسماه " المقتصد ".
وله مختصر " الايضاح " المسمى ب " الايجاز ".
(2) وقد طبع بمصر.
(3) في النحو، وقد طبع في ليدن عام 1617 م، ثم في كلكتة عام 1803 ج، ثم في بولاق عام 1247 ه.
(4) في " كشف الظنون " و " فوات الوفيات " و " طبقات " السبكي: " العمدة ".
(5) ومن مصنفاته العظيمة المشهورة كتاب " أسرار البلاغة " في علم البيان.
وكتاب " دلائل الاعجاز " في علم المعاني، وكلاهما مطبوع.
(6) انظر " طبقات " السبكي 5 / 149، و " طبقات " الاسنوي 2 / 492.
(*) معجم البلدان 4 / 414، العبر 3 / 277، تذكرة الحفاظ 3 / 1177، الوافي بالوفيات 4 / 84، شذرات الذهب 3 / 341.
(*)

(18/433)

محمد بن علي بن مزدين (1) القومساني (2) ثم الهمذاني.
عرف بابن زيرك (3).
ولد سنة تسع وتسعين وثلاث مئة.
وحدث عن: أبيه، وعمه أبي منصور محمد، وعلي بن أحمد بن عبدان، ويوسف بن كج الفقيه، والحسين بن فنجويه (4)، وعدة.
بالاجازة عن أبي الحسن بن رزقويه، وأبي عبدالرحمن السلمي.
قال شيرويه: أكثرت عنه، وكان ثقة صدوقا، له شأن وحشمة، ويد في التفسير، فقيها، أديبا، متعبدا (5).
مات في ربيع الآخر، سنة إحدى وسبعين (6).
وقبره يزار، ويتبرك به (7).
سمعته يقول: مرضت، واشتد الامر، فكان أبي يقول: يا بني ! أكثر ذكر الله.
فأشهدته علي أنني على الاسلام والسنة، فرأيت وأنا في تلك الحال كأن هيبة دخلتني، فإذا أنا برجل ذي هيبة وجمال، كأنه يسبح في الهواء، فقال لي: قل.
فقلت: نعم.
فكرر علي، ثم قال لي: قل: الايمان يزيد وينقص، والقرآن غير مخلوق بجميع
__________
(1) كذا في الاصل بالزاي، وفي " معجم البلدان " و " الوافي بالوفيات ": مردين، بالراء المهملة.
(2) نسبة إلى قومسان من نواحي همذان.
(ياقوت).
(3) تصحفت في " شذرات الذهب " إلى: زبرك بالباء الموحدة.
(4) تصحفت في " العبر " إلى: فتحويه.
(5) الخبر في " معجم البلدان " 4 / 414.
(6) أي أربع مئة، وفي " الوافي ": وثلاث مئة، وهو خطأ بين.
(7) الزيارة المشروعة للقبور تكون لتذكر الزائر بالآخرة، ولنفع الموتى بالدعاء لهم بما ثبت عنه صلى الله عليه وسلم " السلام على أهل الديار من المؤمنين والمسلمين، ويرحم الله المستقدمين
والمستأخرين، وإنا إن شاء الله بكم للاحقون " وفي رواية " أسأل الله لنا ولكم العافية ".
وأما الزيارة للتبرك بالميت مهما كان شأن هذا الميت، فليس مما يقره الشرع، بل هو مما ابتدعه العامة والدهماء ممن لا بصر له بحقائق الدين الاسلامي الحنيف.
(*)

(18/434)

جهاته، وإن الله يرى في الآخرة.
قلت: لست أطيق أن أقول من الهيبة.
فقال: قل معي.
فأعاد الكلمات، فقلتها معه، فتبسم، وقال: أنا أشهد لك عند العرش.
فأردت أن أسأله: هل أنا ميت، فبدر، وقال: أنا لا أدري.
فقلت في نفسي: هذا ملك، وعوفيت.
وسمعت يقول في قوله عليه السلام: " متعني بسمعي وبصري، واجعلهما الوارث مني " (1) عنى أبا بكر وعمر (2)، لانه (3) رآهما، فقال: " هما من الدين بمنزلة السمع والبصر " (4).
فورثا خلافة النبوة.
__________
(1) قطعة من حديث مطول أخرجه الترمذي (3502) في الدعوات، وابن السني رقم (440) من حديث ابن عمر، وحسنه الترمذي، وهو كما قال وصححه الحاكم 1 / 528، ووافقه الذهبي ونصه بتمامه، قال ابن عمر: قلما كان رسول الله صلى الله عليه وسلم يقوم من مجلس حتى يدعو بهؤلاء الدعوات لاصحابه: " اللهم اقسم لنا من خشيتك ما يحول بيننا وبين معاصيك، ومن طاعتك ما تبلغنا به جنتك، ومن اليقين ما يهون علينا مصيبات الدنيا، ومتعنا بأسماعنا وأبصارنا وقوتنا ما أحييتنا، واجعله الوارث منا، واجعل ثأرنا على من ظلمنا، وانصرنا على من عادانا، ولا تجعل مصيبتنا في ديننا، ولا تجعل الدنيا أكبر همنا، ولا مبلغ علمنا، ولا تسلط علينا من لا يرحمنا " وأخرجه الحاكم 1 / 523 من حديث أبي هريرة قال: كان من دعاء رسول الله صلى الله عليه وسلم اللهم متعني بسمعي وبصري، واجعلهما الوارث مني، وانصرني على من ظلمني وأرني فيه ثأري " وسنده حسن، وصححه الحاكم ووافقه الذهبي.
(2) لم يتابع على هذا التفسير، وهو غريب جدا، قال البغوي في " شرح السنة "
5 / 175: قيل: أراد بالسمع: وعي ما يسمع والعمل به، وبالبصر الاعتبار بما يرى، وقيل: يجوز أن يكون أراد بقاء السمع والبصر بعد الكبر وانحلال القوى، فيكون السمع والبصر وارثي سائر القوى، والباقيين بعدها، ورد الهاء إلى الامتاع، فلذلك وحده، فقال: " واجعله الوارث منا ".
(3) في الاصل: لانهما.
(4) حديث قوي رواه الترمذي (3671) والحاكم 3 / 69 وصححه من حديث عبد الله بن حنطب بلفظه " هذان السمع والبصر يعني أبا بكر وعمر " وأخرجه الخطيب 8 / 459، 460 من حديث جابر بن عبد الله بلفظ " أبو بكر وعمر من هذا الدين كمنزلة السمع والبصر من الرأس " وسنده حسن وله شاهد من حديث عمرو بن العاص وآخر من حديث حذيفة بن اليمان ذكرهما الهيثمي في " المجمع " 9 / 52، 53، ونسب الاول للطبراني في " الكبير " والثاني للطبراني في " الاوسط ".
(*)

(18/435)

221 - ابن موسى الخياط * الشيخ الامام، مقرئ الوقت، أبو بكر، محمد بن علي بن محمد بن موسى بن جعفر البغدادي، الحنبلي، الخياط.
ولد سنة ست وسبعين وثلاث مئة.
تلا بالروايات على أبي أحمد الفرضي، وأبي الحسين السوسنجردي، وبكر بن شاذان، وعبيدالله المصاحفي، وأبي الحسن الحمامي.
وسمع من الفرضي، وأحمد بن محمد بن الصلت الاهوازي، وأبي عبد الله أحمد بن محمد بن دوست، وأبي عمر بن مهدي، وإسماعيل بن الحسن الصرصري، وعدة.
قرأ عليه: محمد بن الحسين المزرفي (1)، وهبة الله بن الطبر،
والحسين بن محمد البارع، ورووا عنه.
حدث عنه: الخطيب في " تاريخه "، وعبد الله بن أحمد اليوسفي، ويحيى بن الطراح، وعبد الخالق بن البدن، وأبو منصور القزاز، وآخرون.
قال السلفي: سألت المؤتمن الساجي عن أبي بكر الخياط، فقال: كان شيخا ثقة في الحديث والقراءة، صالحا، صابرا على الفقر.
وقال ابن ياسر البرداني: كان أبو بكر من البكائين عند الذكر، قد أثرت الدموع في خديه.
__________
(*) طبقات الحنابلة 2 / 232 - 234، المنتظم 8 / 297، مناقب الامام أحمد: 521، معرفة القراء الكبار 1 / 343 - 344، العبر 3 / 265 - 266، الوافي بالوفيات 4 / 136، غاية النهاية 2 / 208 - 209، شذرات الذهب 3 / 329.
(1) بالفتح وسكون الزاي وفتح الراء ثم فاء، كما في " تبصير المنتبه " 4 / 1361، وقد تصحف في الاصل، و " غاية النهاية " إلى: المزرقي بالقاف في آخره.
(*)

(18/436)

قلت: كان من المقرئين العباد، ذا قناعة وتعفف وفقر، وممن تلا عليه محمد بن علي بن منصور شيخ أبي العلاء الهمذاني، وروى عنه بالاجازة أبو الكرم الشهرزوري.
قال أبو الفضل بن خيرون: توفي في جمادى الاولى، سنة سبع وستين (1) وأربع مئة في رابعه.

222 - ابن أسيد * الجليل الصالح، أبو بكر، محمد بن أحمد بن أسيد بن عبد الله بن محمد بن الحسن بن المحدث أسيد بن عاصم الثقفي الاصبهاني المديني.
حدث عن: الحافظ أبي عبد الله بن مندة.
روى عنه: أبو نصر البار، ويحيى بن منده، والحسين بن عبدالملك الخلال.
وكان ذا علم ورئاسة وأصالة.
توفي في شعبان، سنة ثمان وستين وأربع مئة.

223 - الصفار * * مفتي نيسابور، أبو بكر، محمد بن القاسم بن حبيب بن عبدوس النيسابوري، الشافعي، الصفار.
__________
(1) في " الوافي بالوفيات ": توفي سنة ثمان وستين.
(*) لم نعثر له على ترجمة فيما بين أيدينا من مصادر.
(* *) المنتظم 8 / 299 - 300 وفيه: الصفاري، الكامل لابن الاثير 10 / 101، طبقات ابن الصلاح: الورقة / 20، العبر 3 / 268، طبقات السبكي 4 / 194 - 195، طبقات الاسنوي 2 / 139، شذرات الذهب 3 / 331.
(*)

(18/437)

سمع أبا نعيم المهرجاني، وأبا الحسن العلوي، وأبا عبد الله الحاكم.
وعنه: زاهر ووجيه ابنا الشحامي، وغيرهما.
قال أبو سعد السمعاني: تفقه بأبي محمد الجويني، وخلفه في حلقته لما حج، وسمعت أبا عاصم العبادي يقول: ما رأيت أحسن فتيا من الصفار ولا أصوب (1).
قال السمعاني: توفي في ربيع الآخر، سنة ثمان وستين وأربع مئة، وقيل: ربيع الاول.

224 - صاحب الجبلي * الاديب، شاعر بغداد، أبو طاهر، محمد بن علي بن أحمد بن صالح
المؤدب (2).
يروي عن: أبي علي بن شاذان.
وعنه: أبو غالب القزاز، وجماعة.
ونظمه بديع (3).
مات سنة تسع وستين وأربع مئة، وله نيف وثمانون سنة.
__________
(1) انظر " طبقات " السبكي 4 / 195، و " طبقات " الاسنوي 2 / 139.
(*) الوافي 4 / 128.
والجبلي: هو محمد بن علي بن محمد بن إبراهيم أبو الخطاب البغدادي الشاعر المعروف بالجبلي - نسبة إلى جبل: وهي بلدة على الدجلة بين بغداد وواسط - المتوفى سنة 439 ه، انظر ترجمته في: تتمة اليتيمة 1 / 87، تاريخ بغداد 3 / 101 - 103، الاكمال 3 / 227، الانساب 3 / 183، المنتظم 8 / 135، الكامل 9 / 543، الوافي بالوفيات 4 / 124 - 125، والنجوم الزاهرة 5 / 44.
(2) زاد الصفدي: المعروف بابن العلاف، وبابن المكور.
(3) انظر شيئا منه في " الوافي بالوفيات " 4 / 128.
(*)

(18/438)

225 - ابن بابشاذ * إمام النحاة، أبو الحسن، طاهر بن أحمد بن بابشاذ المصري، الجوهري، صاحب التصانيف (1).
قدم بغداد تاجرا في اللؤلؤ، وأخذ عن علمائها، ثم قرر له الذهب في ديوان الانشاء ليحرر عربية الترسل (2).
أخذ عنه: أبو القاسم بن الفحام، ومحمد بن بركات السعيدي.
ثم تزهد وتعبد، ولزم جامع مصر (3).
__________
(*) نزهة الالبا: 361، المنتظم 8 / 309، معجم الادباء 12 / 17 - 19، إنباه الرواة
2 / 95 - 97، الكامل لابن الاثير 10 / 106، وفيات الاعيان 2 / 515 - 517، المختصر 2 / 193، العبر 3 / 271، تلخيص ابن مكتوم: 87 - 88، تتمة المختصر 1 / 571، مسالك الابصار 4 / 3 / 459 - 461، الوافي بالوفيات 16 / 390، مرآة الجنان 3 / 98، البداية والنهاية 12 / 116، إشارة التعيين: الورقة 22 - 23، طبقات ابن قاضي شهبة 2 / 87، النجوم الزاهرة 5 / 105، حسن المحاضرة 1 / 532، بغية الوعاة 2 / 17، كشف الظنون 1 / 111 - 423، 603 - 604، و 2 / 1612، 1794، 1804، شذرات الذهب 3 / 333، الفلاكة والمفلوكون: 116، روضات الجنات: 338.
قال ابن خلكان: وبابشاذ: بباءين موحدتين بينهما ألف ثم شين معجمة وبعد الالف الثانية ذال معجمة، وهي كلمة عجمية تتضمن الفرح والسرور.
(1) ذكر أبو البركات الانباري: أن صنف مقدمة في النحو، وسماها " المحتسب " - (ويوجد منها ثلاث نسخ في دار الكتب المصرية) - وشرح كتاب " الجمل " للزجاجي، وذكر القفطي أنه جمع تعليقه كبيرة في النحو، لو بيضت قاربت خمسة عشر مجلدا، وسماها النحاة بعده " تعليق الغرفة "، وذكر ابن خلكان أن له كتاب " شرح الاصول " لابن السراج.
وانظر " هدية العارفين " 1 / 430.
(2) فيصلح ما يراه في الرسائل من الخطأ في الهجاء أو النحو أو اللغة.
انظر " إنباه الرواة " 2 / 95، و " معجم الادباء " 12 / 18، و " وفيات الاعيان " 2 / 516، و " بغية الوعاة " 2 / 17.
(3) انظر ما حكي في سبب تزهده في " وفيات الاعيان " 2 / 516، و " إنباه الرواة " 2 / 96 - 97، و " بغية الوعاة " 2 / 17.
وجامع مصر هو جامع عمرو بن العاص رضي الله عنه.
(*)

(18/439)

توفي سنة تسع وستين وأربع مئة، سقط من المنارة، فتلف (1).

226 - أبو عمرو بن منده * الشيخ، المحدث، الثقة، المسند الكبير، أبو عمرو (2)، عبد
الوهاب بن الحفاظ أبي عبد الله محمد بن إسحاق بن الحافظ محمد بن يحيى ابن منده، العبدي، الاصبهاني، أحد الاخوة، وكان أصغر من أخويه الحافظ عبدالرحمن (3) وعبيدالله (4).
سمع أباه، فأكثر، وأبا إسحاق بن خرشيذ قوله، وأبا عمر بن عبد الوهاب السلمي، وأبا محمد الحسن بن يوه، وجعفر بن محمد الفقيه، ومحمد بن إبراهيم الجرجاني، وأبا بكر بن مردويه، وخلقا بأصبهان، وأبا سعيد محمد بن موسى الصيرفي، وطبقته بنيسابور، وسمع بشيراز وهمذان ومكة والري.
وكان يسافر في التجارة، وله فوائد في عدة أجزاء مروية.
حدث عنه: المؤتمن الساجي، وابنه يحيى بن عبد الوهاب الحافظ، ومحمد بن طاهر، وإسماعيل بن محمد بن الفضل التيمي، وأبو نصر أحمد ابن عمر الغازي، وأخوه خالد بن عمر، وأبو سعد أحمد بن محمد بن
__________
(1) انظر " المنتظم " 8 / 309، و " معجم الادباء " 12 / 18 - 19، و " الكامل " 10 / 106، و " وفيات الاعيان " 2 / 516 - 517، و " إنباه الرواة " 2 / 97، وفيه: قيل إن وفاته كانت سنة أربع وخمسين وقيل بعد ذلك.
(*) المنتظم 9 / 5، الكامل 10 / 128، دول الاسلام 2 / 6، العبر 3 / 282، البداية والنهاية 12 / 123، شذرات الذهب 3 / 348.
(2) تحرفت في " البداية " إلى: عمر.
(3) تقدمت ترجمته برقم (168).
(4) تقدمت ترجمته برقم (169).
(*)

(18/440)

البغدادي، وأحمد بن محمد بن الفتح الملقب بالغيج، والحسين بن عبد
الملك الخلال، والحسن بن العباس الرستمي، ومسعود بن الحسن الثقفي، وأبو الخير محمد بن أحمد الباغبان، وخلق كثير.
وكان طويل الروح على الطلبة، طيب الخلق، محسنا، متواضعا.
كان يقال له: أبو الأرامل.
قال ولده يحيى: فضائله كثيرة.
ولد سنة ثمان وثمانين وثلاث مئة، وكان رحيما للفقراء، وله أولاد: محمد وإسحاق، وعبد الملك، وإبراهيم، ويحيى، وعائشة.
وأمهم هي فاطمة بنت الشيباني.
سمعت أبي أبا عمرو: كان أبي ربما أنامني إلى جنبه في الفراش، وكان أسمر، وكنت أبيض، فكان يمازحني، ويعانقني.
قال أبو سعد السمعاني: رأيتهم بأصبهان مجتمعين على الثناء على أبي عمرو والمدح له، وكان شيخنا إسماعيل الحافظ مكثرا عنه، وكان يثني عليه، ويفضله على أخيه عبدالرحمن.
وقال المؤتمن الساجي: لم أر شيخا أقعد ولا أثبت من عبد الوهاب في الحديث، وقرأت عليه حتى فاضت نفسه، وفجعت به.
قال يحيى: مات أبي في تاسع عشر جمادى الآخرة، سنة خمس وسبعين وأربع مئة.
أخبرنا سليمان بن قدامة، وفاطمة بنت سليمان، عن محمود بن إبراهيم، أخبرنا محمد بن أحمد المؤذن، سنة ست وخمسين وخمس مئة، أخبرنا عبد الوهاب بن محمد بن إسحاق، أخبرنا أبي، أخبرنا محمد بن الحسين القطان، حدثنا عبدالرحمن بن بشر، حدثنا أزهر، عن ابن عون،

(18/441)

عن ابن سيرين: أن أنس بن مالك كان إذا دخل الخلاء وضع له أشنان وماء.
هذا خبر صحيح موقوف.
ومات معه أبو بكر محمد بن أحمد بن علي السمسار (1)، وأبو الفضل المطهر بن عبد الواحد البزاني (2)، وأبو أحمد جعفر بن عبد الله بن أحمد الطليطلي عن بضع وثمانين سنة، وسهل بن عبد الله بن علي الغازي، وفيها - باختلاف - الحافظ الامير أبو نصر بن ماكولا (3).

227 - كلار * الشيخ، المسند، الصالح، بقية المشايخ، أبو منصور، عبدالرحمن ابن محمد (4) بن عفيف البوشنجي، الهروي، المعروف بكلار، وبكلاري.
سمع عبدالرحمن بن أبي شريح، وكان هو وبيبى (5) آخر أصحابه موتا.
حدث عنه: ابن طاهر، ووجيه الشحامي، وزهير بن علي السرخسي، والحسن بن محمد بن محمد السنجبستي، وفضيل بن إسماعيل، وأبو الوقت السجزي، وعبد الجليل بن أبي سعد، ومحمد بن إسماعيل الفضيلي، ومنصور بن علي الحجري، وآخرون.
وقد وثق.
وقع لي جزء من طريقه.
__________
(1) سترد ترجمته برقم (248).
(2) سترد ترجمته برقم (278).
(3) سترد ترجمته برقم (298).
(*) المشتبه 2 / 555، تبصير المنتبه 3 / 1199.
(4) في " تبصير المنتبه ": عبدالرحمن بن علي بن محمد.
(5) هي بيبى بنت عبد الصمد الهرثمية الهروية، وقد تقدمت ترجمتها برقم (201).
(*)

(18/442)

توفي في رمضان سنة سبع وسبعين وأربع مئة ببوشنج.
قرأت على أحمد بن عبدالرحمن العلوي، وأحمد بن محمد الحلبي في وقتين، أخبركما عبد الله بن عمر، أخبرنا عبد الاول بن عيسى، أخبرنا عبد الرحمن بن محمد، أخبرنا عبدالرحمن بن أبي شريح، أخبرنا أبو القاسم البغوي، حدثنا سويد بن سعيد، حدثنا علي بن مسهر قال: سمعت أنا وحمزة الزيات من أبان بن أبي عياش خمس مئة حديث.
أو ذكر أكثر، فأخبرني حمزة الزيات قال: رأيت النبي صلى الله عليه وسلم في المنام، فعرضتها عليه، فما عرف منها إلا اليسير، خمسة أو ستة أحاديث، فتركت الحديث عنه.
أخرجها مسلم في مقدمة " الصحيح " (1)، عن سويد، فوقع موافقة عالية بدرجة.

228 - الزينبي * الشيخ الصالح، الزاهد، الشريف، مسند الوقت، أبو نصر، محمد ابن محمد بن علي بن حسن بن محمد بن عبد الوهاب بن سليمان بن محمد بن سليمان بن عبد الله بن محمد بن الامام إبراهيم بن محمد بن علي بن البحر عبد الله بن العباس الهاشمي، العباسي، الزينبي، البغدادي.
ولد في صفر، سنة سبع (2) وثمانين وثلاث مئة.
أرخه السمعاني.
__________
(1) 1 / 25، والخبر في " الضعفاء " ورقه 14 للعقيلي، ومن طريقه رواه السيوطي في تحذير الخواص ص 140.
(*) تاريخ بغداد 3 / 238 - 239، الاكمال 4 / 202، الانساب 6 / 346، المنتظم 9 / 33 - 34، الكامل لابن الاثير 10 / 159، المختصر 2 / 199، دول الاسلام 2 / 10، العبر 3 / 295، تتمة المختصر 2 / 9، الوافي بالوفيات 1 / 121، شذرات الذهب 3 / 364.
(2) تصحفت في " المنتظم " 9 / 34 إلى: تسع، وهو خطأ، فقد ذكر أنه عاش ثلاثا
وتسعين سنة.
(*)

(18/443)

وسمع أبا طاهر المخلص، وأبا بكر محمد بن عمر بن زنبور، وأبا الحسن بن الحمامي، وغيرهم.
وكان آخر من حدث عن المخلص وابن زنبور في الدنيا.
روى عنه: الحميدي، وابن الخاضبة، والبرداني، وابن طاهر، ومؤتمن الساجي، وأبو نصر الغازي، وإسماعيل بن محمد التيمي، وإسماعيل بن السمرقندي، وعلي بن طراد، وأخوه محمد، ووجيه الشحامي، ومحمد بن القاسم الشهرزوري الموصلي، وقاضي سنجار مظفر بن أبي أحمد، وأحمد بن محمد بن المؤيد بالله، وأبو الفضل محمد ابن عمر الارموي، وأبو بكر بن الزاغوني، وأبو محمد المادح، وخلق كثير آخرهم موتا هبة الله بن أحمد الشبلي، وبقي بعده يروي عنه بالاجازة أبو الفتح بن البطي.
قال السمعاني: أبو نصر شريف زاهد، صالح دين، متعبد، هجر الدنيا في حداثته، ومال إلى التصوف، وكان منقطعا في رباط شيخ الشيوخ أبي سعد، انتهى إليه إسناد البغوي، ورحل إليه الطلبة.
قال: وسمعت أبا الفضل ابن المهتدي بالله يقول: كان أبو نصر الزينبي إذا قرئ عليه اللحن، رده لكثرة ما قرئت عليه تلك الاجزاء.
قال: وسمعت إسماعيل الحافظ بأصبهان يقول: رحل أبو سعد البغدادي إلى أبي نصر الزينبي، فدخل بغداد، ولم يلحقه، فحين أخبر بموته خرق ثوبه، ولطم، وجعل يقول: من أين لي علي بن الجعد عن شعبة ؟ فسألت إسماعيل عن الزينبي، فقال: زاهد، صحيح السماع، آخر من حدث عن المخلص.
قال السمعاني وغيره: مات في الحادي والعشرين من جمادى الآخرة،

(18/444)

سنة تسع (1) وسبعين وأربع مئة.
أخبرنا علي بن أحمد المعدل، أخبرنا محمد بن أحمد، أخبرنا محمد ابن عبيدالله، أخبرنا أبو نصر محمد بن محمد، أخبرنا أبو طاهر المخلص، حدثنا عبد الله بن محمد البغوي، حدثنا أبو الربيع الزهراني، حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر، عن بلال رضي الله عنهم: " أن النبي صلى الله عليه وسلم صلى بين العمودين تلقاء وجهه في جوف الكعبة ".
أخرجه مسلم (2) عن أبي الربيع.
__________
(1) في " الانساب " 6 / 346: سنة نيف وسبعين.
(2) رقم (1329) (389) في الحج: باب استحباب دخول الكعبة للحاج وغيره والصلاة فيه، وأخرجه مالك في " الموطأ " 1 / 398 في الحج: باب الصلاة في البيت، ومن طريقه البخاري (504) في سترة المصلي: باب الصلاة بين السواري في غير جماعة، ومسلم (1329) عن نافع، عن ابن عمر، وهو في البخاري (397) و (498) و (505) و (506) و (1167) و (1598) و (1599) و (2988) و (4289) و (4400).
(*)

(18/445)

الطبقة الخامسة والعشرون
229 - النوقاني * الشيخ، الامام، الفقيه، الصالح، المسند، أبو القاسم، إسماعيل ابن زاهر بن محمد النوقاني ثم النيسابوري.
سمع أبا الحسن العلوي، وأبا الطيب الصعلوكي، وعبد الله بن يوسف ابن بامويه، وأبا طاهر بن محمش، وعدة بنيسابور، وأبا الحسين بن بشران،
وطبقته ببغداد، وجناح بن نذير المحاربي بالكوفة، وأبا عبد الله بن نظيف بمكة.
حدث عنه: زاهر بن طاهر، وأبو نصر أحمد بن عمر الغازي، وإسماعيل بن عبدالرحمن القاري، وعبد الكريم بن محمد الدامغاني، وسعيد بن علي الشجاعي، وعائشة بنت أحمد الصفار، وأبو الفتوح عبد الله الخركوشي، وعبد الكريم بن علي العلوي، وعبد الملك بن عبد الواحد، ومحمد بن جامع خياط الصوف.
__________
(1) الانساب: 571 ب، المنتظم 9 / 31، المنتخب: الورقة: 40 أ، المشتبه 1 / 66، العبر 3 / 294، طبقات السبكي 4 / 270 - 271، شذرات الذهب 3 / 363، وقد تقدم التعريف بهذه النسبة في الترجمة رقم (2).
(*)

(18/446)

ومن سماعاته كتاب " تاريخ " يعقوب الفسوي، من ابن الفضل القطان، عن ابن درستويه، عنه.
قال عبد الغافر الفارسي أو غيره: تفقه على أبي بكر الطوسي، وعقد مجلس الاملاء، وأفاد الكثير: مولده في سنة سبع وتسعين وثلاث مئة، ومات في سنة تسع وسبعين وأربع مئة، وقديم سماعه بالحضور.
وفيها توفي شيخ الشيوخ أبو سعد أحمد بن محمد بن دوست (1) ببغداد، وجعبر بن سابق الامير (2)، وطاهر بن محمد الشحامي (3)، وسليمان بن قتلمش صاحب قونية (4)، وأبو علي التستري (5)، وعلي بن فضال المجاشعي (6) شيخ النحو، ومحمد بن عبيدالله الصرام (7)، ومسند وقته أبو نصر الزينبي (8).

230 - ابن اللالكائي * الفقيه أبو بكر، محمد بن الحافظ هبة الله (9) بن الحسن بن منصور
__________
(1) سترد ترجمته برقم (254).
(2) سترد ترجمته برقم (282).
(3) سترد ترجمته برقم (231).
(4) سترد ترجمته برقم (232).
(5) سترد ترجمته برقم (245).
(6) سترد ترجمته برقم (268).
(7) سترد ترجمته برقم (247).
(8) تقدمت ترجمته، قبل هذه الترجمة.
(*) الانساب " اللالكائي "، المنتظم 8 / 324 - 325، الكامل في التاريخ 10 / 117، اللباب 3 / 401، طبقات ابن الصلاح: 36 ب، الوافي بالوفيات 5 / 151، طبقات السبكي 4 / 207 - 208، طبقات الاسنوي 2 / 366 - 367، قال في " اللباب ": اللالكائي: بعد اللام ألف لام وكاف مفتوحة وألف ساكنة وياء مثناة من تحتها هذه النسبة إلى بيع اللوالك التي تلبس في الارجل (واللوالك: نوع من الجلود يتخذ منها نعال).
(9) مرت ترجمة هبة الله والد صاحب الترجمة في الجزء السابع عشر برقم (274).
(*)

(18/447)

الطبري، اللالكائي.
من فقهاء الشافعية ببغداد.
روى عن: الحفار، وأبي الحسين بن بشران، وابن الفضل القطان.
وعنه: إسماعيل بن السمرقندي، وسبط الخياط (1)، وعبد الوهاب الانماطي.
مات في جمادى الاولى، سنة اثنتين وسبعين (2) وأربع مئة.

231 - الشحامي * الشيخ، المحدث، الفقه، الصالح، أبو عبد الرحمن، طاهر بن محمد بن محمد بن أحمد بن محمد بن يوسف النيسابوري، المستملي، المعدل، أحد من عني بهذا الشأن.
حدث عن: القاضي أبي بكر الحيري، وأبي سعيد الصيرفي، وفضل الله الميهني، والاستاذ أبي إسحاق الاسفراييني، وصاعد بن محمد القاضي، ووالده الصالح محمد بن محمد، وعدة.
حدث عنه: ابناه زاهر ووجيه (3)، وحفيداه عبد الخالق بن زاهر، وفاطمة بنت خلف، وعبد الغافر بن إسماعيل، وآخرون.
صنف كتابا بالفارسية في الشرائع، واستملي على نظام الملك الوزير، وطائفة.
__________
(1) هو أبو محمد عبد الله بن علي البغدادي المقرئ النحوي المتوفى سنة 541 ه، وسترد ترجمته في ترجمة أخيه في الجزء العشرين برقم (79).
(2) في " طبقات الاسنوي ": تسعين بدل سبعين نقلا عن ابن الصلاح.
(*) العبر 3 / 294 - 295، شذرات الذهب 3 / 363.
والشحامي: نسبة ألى بيع الشحم " لب اللباب ": 151.
(3) سترد ترجمتهما في الجزء العشرين برقم (5)، (67).
(*)

(18/448)

وكان فقيها أديبا بارعا، شاعرا، بصيرا بالوثائق، صالحا، عابدا، أسمع أولاده وأحفاده، وحصل لهم الاسانيد العالية.
مات في جمادى الاولى، سنة تسع وسبعين وأربع مئة، وله ثمانون سنة - رحمه الله -.

232 - صاحب الروم * السلطان سليمان بن قتلمش (1) بن إسرائيل بن سلجوق السلجوقي، جد ملوك الروم.
حاصر حلب، فكاتب أهلها صاحب دمشق تتش بن ألب آرسلان، فسارع، فالتقى الجمعان بظاهر حلب، فانهزم الروميون، وثبت سليمان، إلى أن قتل.
وقيل: بل قتل نفسه بسكين عند الغلبة (2).
وكان صاحب مدينة قونيه (3)، فتملك بعده ابنه قلج آرسلان، في سنة تسع وسبعين وأربع مئة.

233 - الكوسج * * الشيخ أبو المظفر، محمود بن جعفر بن محمد التميمي، الاصبهاني.
روى عن: عم أبيه حسين بن أحمد، والحسين بن علي بن البغدادي.
وعنه: إسماعيل بن محمد الحافظ، و...(4) عدل مرضي.
__________
(*) الكامل في التاريخ 10 / 138 - 139 و 147، المختصر 2 / 195، 197، دول الاسلام 2 / 7 و 9، العبر 3 / 295 - 286 و 293، تتمة المختصر 1 / 574، و 577، الوافي بالوفيات 15 / 420، البداية والنهاية 12 / 126، و 130، النجوم الزاهرة 5 / 124.
(1) في " المختصر ": قطلومش، وفي " تتمته ": قطلمش.
(2) انظر " الكامل " 10 / 147، و " المختصر " 2 / 197.
(3) هي مدينة في وسط تركيا الآسيوية، عاصمة سلطنة الروم السلجوقية.
(* *) لم نعثر له على ترجمة في ما بين أيدينا من مصادر.
(4) في الاصل: فراغ مقدار نصف سطر تقريبا.
(*)

(18/449)

توفي سنة ثلاث وسبعين وأربع مئة.

206 - حيدرة بن علي * ابن محمد، العلامة أبوالمنجا، القحطاني، الانطاكي، المعبر.
روى عن: عبدالرحمن بن أبي نصر، والحسن بن علي الكفرطابي، وجماعة.
وعنه: هبة الله بن الاكفاني، وجمال الاسلام، والقاضي يحيى بن علي القرشي.
قال ابن ماكولا (1): كتبت عنه بدمشق.
وكان من أهل الدين، وكان يذكر أنه يحفظ في علم التعبير عشرة آلاف ورقة وثلاث مئة ونيف وسبعين ورقة (2).
قلت: يكون هذا القدر نحوا من أربعين مجلدا، فالله أعلم بصحة ذلك.
234 - الجهني * * الشيخ الرئيس، أبو الحسن محمد بن الحسن بن محمد بن القاسم بن المنثور الجهني، الكوفي، الشيعي، آخر من حدث عن محمد بن عبد الله الجعفي.
__________
(*) تقدمت ترجمته برقم (206).
(1) " الاكمال " 7 / 268.
(2) انظر " تهذيب ابن عساكر " 5 / 25.
(* *) لم نعثر على مصادر: جمة.
(*)

(18/450)

روى عنه: عمر بن إبراهيم الزيدي، ومحمد بن طرخان، وأبو القاسم ابن السمرقندي، وآخرون.
وعاش اثنتين وثمانين سنة.
توفي في شعبان، سنة ست وسبعين وأربع مئة.
كان ردئ العقيدة -
الله يسامحه -.

235 - ابن علان * الشيخ، المسند، الثقة، أبو الفرج، محمد بن أحمد بن علان الكرجي ثم الكوفي.
روى عن: أبي الحسن بن النجار، ومحمد بن عبد الله الجعفي الهرواني.
روى عنه: أبو الغنائم النرسي، وطائفة آخرهم موتا أبو الحسن بن غبرة.
قال النرسي: هو ثقة من عدول الحاكم.
توفي في شعبان، سنة ست وسبعين وأربع مئة.
قلت: فهو وابن المنثور الجهني (1) انتهى إليهما علو الاسناد بالكوفة، وقد ماتا في شهر.
ومات فيها التاجر الكبير أبو عبد الله محمد بن أحمد بن جردة العكبري،
__________
(*) لم نعثر له على مصادر ترجمة، والكرجي: بفتح الكاف والراء وفي آخرها جيم، هذه النسبة إلى الكرج وهي بلدة من بلاد الجبل بين أصبهان وهمذان بنيت في زمن المهدي أبي عبد الله محمد بن أبي جعفر المنصور.
(1) وهو الذي تقدمت ترجمته قبل هذا.
(*)

(18/451)

واقف المسجد المعروف، ونعمته نحو ثلاث مئة ألف دينار.
ومقرئ إشبيلية أبو عبد الله محمد بن شريح الرعيني (1)، والمحدث عبد الله بن عطاء الابراهيمي الهروي، والعلامة العابد أبو الوفاء طاهر بن الحسين الحنبلي القواس (2)، ومؤلف الفرائض أبو حكيم عبد الله بن إبراهيم الخبري (3).

236 - القواس * الامام القدوة، الكبير، أبو الوفاء، طاهر بن الحسين بن أحمد البغدادي، الحنبلي، القواس، البابصري (4).
سمع من: الحفار، ومحمود العكبري، وأبي الحسين بن بشران.
وعنه: ابنا السمرقندي، وعلي بن طراد، والانماطي.
وكان من العلماء العاملين، صادقا، مخلصا، قانعا باليسير.
توفي في شعبان، سنة ست وسبعين وأربع مئة.

237 - أبو إسحاق الشيرازي * * الشيخ، الامام، القدوة، المجتهد، شيخ الاسلام، أبو إسحاق،
__________
(1) سترد ترجمته برقم (284).
(2) وهو صاحب الترجمة التالية.
(3) سترد ترجمته برقم (287).
(*) طبقات الحنابلة 2 / 244، المنتظم 9 / 8 - 9، العبر 3 / 284، البداية والنهاية 12 / 125، شذرات الذهب 3 / 351 - 352.
(4) نسبة إلى باب البصرة، كلما ورد في " طبقات الحنابلة " و " المنتظم ": أنه كان يدرس في مسجده بباب البصرة.
(* *) الانساب 9 / 361 - 362، تبيين كذب المفتري: 276 - 278، " المنتظم " 9 / 7 - 8، صفة الصفوة 4 / 66 - 67، معجم البلدان 3 / 381، الكامل لابن الاثير 10 / 132 - 133، اللباب 2 / 451، طبقات ابن الصلاح: الورقة 29 - 30، تهذيب الاسماء واللغات 2 / 172 - = (*)

(18/452)

إبراهيم بن علي بن يوسف الفيروزآبادي، الشيرازي، الشافعي، نزيل بغداد، قيل: لقبه جمال الدين.
مولده في سنة ثلاث وتسعين وثلاث مئة.
تفقه على: أبى عبد الله البيضاوي، وعبد الوهاب بن رامين بشيراز، وأخذ بالبصرة عن الخرزي (1).
وقدم بغداد سنة خمس عشرة وأربع مئة، فلزم أبا الطيب (2)، وبرع، وصار معيده، وكان يضرب المثل بفصاحته وقوة مناظرته.
وسمع من أبي علي بن شاذان، وأبي بكر البرقاني، ومحمد بن عبيد الله الخرجوشي.
حدث عنه: الخطيب، وأبو الوليد الباجي، والحميدي، وإسماعيل
__________
= 174، المجموع للنووي 1 / 25 - 28، طبقات النووي: الورقة / 46 - 48، وفيات الاعيان 1 / 29 - 31، المختصر في أخبار البشر 2 / 194 - 195، دول الاسلام 2 / 7، العبر 3 / 283 - 284، المستفاد من ذيل تاريخ بغداد: 42 - 46، تتمة المختصر 1 / 573 - 574، الوافي 6 / 62 - 66، مرآة الجنان 3 / 110 - 119، طبقات السبكي 4 / 215 - 256، طبقات الاسنوي 2 / 83 - 85، البداية والنهاية 12 / 124 - 125، وفيات ابن قنفذ: 256، النجوم الزاهرة 5 / 117 - 118، مفتاح السعادة 2 / 318 - 321، تاريخ الخميس 2 / 359 - 360، طبقات ابن هداية الله: 170 - 171، كشف الظنون 1 / 339، 391، 489 و 2 / 1562، 1743، 1818، 1912، شذرات الذهب 3 / 349 - 351، هدية العارفين 1 / 8، ذيل بروكلمان 1 / 669، الفتح المبين في طبقات الاصوليين 1 / 255 - 257، وانظر " الامام الشيرازي حياته وآراؤه الاصولية " للدكتور محمد حسن هيتو، ومقدمة كتابه " طبقات الفقهاء " (بيروت - 1970) لاحسان عباس.
(1) بالخاء المعجمة والراء المهملة والزاي: نسبة إلى الخرز وبيعها، وقد تحرف في " الانساب " و " اللباب " إلى الخوزي، وفي " وفيات الاعيان " إلى: الحوزي، وفي " تهذيب الاسماء واللغات " إلى: الجوزي، وتصحف في " المنتظم " و " الوافي " و " الفتح المبين " و " طبقات " ابن هداية إلى: الجزري.
(2) يعني أبا الطيب الطبري.
(*)

(18/453)

ابن السمرقندي، وأبو البدر الكرخي، والزاهد يوسف بن أيوب، وأبو نصر أحمد بن محمد الطوسي، وأبو الحسن بن عبد السلام، وأحمد بن نصر بن حمان الهمذاني خاتمة من روى عنه.
قال السمعاني: هو إمام الشافعية، ومدرس النظامية، وشيخ العصر.
رحل الناس إليه من البلاد، وقصدوه، وتفرد بالعلم الوافر مع السيرة الجميلة، والطريقة المرضية.
جاءته الدنيا صاغرة، فأباها، واقتصر على خشونة العيش أيام حياته.
صنف في الاصول والفروع والخلاف والمذهب، وكان زاهدا، ورعا، متواضعا، ظريفا، كريما، جوادا، طلق الوجه، دائم البشر، مليح المحاورة (1).
حدثنا عنه جماعة كثيرة.
حكي عنه قال: كنت نائما ببغداد، فرأيت النبي صلى الله عليه وسلم ومعه أبو بكر وعمر، فقلت: يا رسول الله ! بلغني عنك أحاديث كثيرة عن ناقلي الاخبار، فأريد أن أسمع منك حديثا أتشرف به في الدنيا، وأجعله ذخرا للآخرة، فقال لي: يا شيخ ! - وسماني شيخا، وخاطبني به.
وكان يفرح بهذا -: قل عني: من أراد السلامة، فليطلبها في سلامة غيره (2).
قال السمعاني: سمعت هذا بمرو من أبي القاسم حيدر بن محمود الشيرازي، أنه سمع ذلك من أبي إسحاق.
وعن أبي إسحاق: أن رجلا أخسأ كلبا، فقال: مه ! الطريق بينك وبينه (3).
__________
(1) انظر " تهذيب الاسماء واللغات " 2 / 173، و " المجموع " 1 / 26.
(2) انظر " المنتظم " 9 / 8، و " صفة الصفوة " 4 / 66، و " تهذيب الاسماء واللغات "
2 / 173، و " الوافي بالوفيات " 6 / 63، و " طبقات " السبكي 4 / 225 - 226.
(3) الخبر في " تهذيب الاسماء واللغات " 2 / 173، و " الوافي " 6 / 65 - 66، و " طبقات " السبكي 4 / 226، و " المستفاد ": 45 - 46.
(*)

(18/454)

وعنه: أنه اشتهى ثريدا بماء باقلاء، قال: فما صح لي أكله لاشتغالي بالدرس وأخذي النوبة (1).
قال السمعاني: قال أصحابنا ببغداد: كان الشيخ أبو إسحاق إذا بقي مدة لا يأكل شيئا، صعد إلى النصرية وله بها صديق، فكان يثرد له رغيفا، ويشربه بماء الباقلاء، فربما صعد إليه وقد فرغ، فيقول أبو إسحاق: * (تلك إذا كرة خاسرة) * (2) [ النازعات: 12 ].
قال أبو بكر الشاشي: أبو إسحاق حجة الله على أئمة العصر (3).
وقال الموفق الحنفي: أبو إسحاق أمير المؤمنين في الفقهاء (4).
قال القاضي ابن هانئ (5): إمامان ما اتفق لهما الحج، أبو إسحاق، وقاضي القضاة أبو عبد الله الدامغاني.
أما أبو إسحاق فكان فقيرا، ولو أراده لحملوه على الاعناق.
والآخر لو أراده لامكنه على السندس والاستبرق (6).
السمعاني: سمعت أبا بكر محمد بن القاسم الشهرزوري بالموصل يقول: كان شيخنا أبو إسحاق إذا أخطأ أحد بين يديه قال: أي سكتة فاتتك (7).
قال: وكان يتوسوس - يعني في الماء -.
وسمعت عبد الوهاب
__________
(1) الخبر في " المنتظم " 9 / 7، و " صفة الصفوة " 4 / 67، و " المجموع " 1 / 25، و " طبقات " السبكي 4 / 218.
(2) الخبر في " المستفاد ": 45، و " طبقات " السبكي 4 / 219.
(3) " طبقات " السبكي 4 / 227.
(4) " طبقات " السبكي 4 / 227.
(5) كذا الاصل، وفي " تهذيب الاسماء واللغات " و " طبقات " السبكي: القاضي محمد بن محمد الماهاني.
(6) انظر " المنتظم " 9 / 8، و " تهذيب الاسماء واللغات " 2 / 174، و " طبقات " السبكي 4 / 227.
(7) انظر " الوافي بالوفيات " 6 / 64.
(*)

(18/455)

الانماطي يقول: كان أبو إسحاق يتوضأ في الشط، ويشك في غسل وجهه، حتى يغسله مرات، فقال له رجل: يا شيخ ! ما هذا ؟ قال: لو صحت لي الثلاث ما زدت عليها (1).
قال السمعاني: دخل أبو إسحاق يوما مسجدا ليتغدى، فنسي دينارا، ثم ذكر، فرجع، فوجده، ففكر، وقال: لعله وقع من غيري، فتركه (2).
قيل: إن ظاهرا النيسابوري خرج لابي إسحاق جزءا، فقال: أخبرنا أبو علي بن شاذان.
ومرة: أخبرنا الحسن بن أحمد البزاز.
ومرة: أخبرنا الحسن ابن أبي بكر الفارسي، فقال: من ذا ؟ قال: هو ابن شاذان.
فقال: ما أريد هذا الجزء، التدليس أخو الكذب.
قال القاضي أبو بكر الانصاري: أتيت أبا إسحاق بفتيا في الطريق، فأخذ قلم خباز، وكتب، ثم مسح القلم في ثوبه (3).
قال السمعاني: سمعت جماعة يقولون: لما قدم أبو إسحاق نيسابور رسولا تلقوه، وحمل إمام الحرمين غاشيته، ومشى بين يديه وقال: أفتخر بهذا (4).
وكان عامة المدرسين بالعراق والجبال تلامذته وأتباعه - وكفاهم بذلك
__________
(1) انظر الخبر مطولا في " طبقات " السبكي 4 / 228، والشيخ رحمه الله على صلاحه وتقواه
وعلمه أوقعته الوسوسة التي استحكمت فيه في المخالفة الشرعية، وحاول أن يتفصى عنها بعذر لا مسوغ له، فإن النبي صلى الله عليه وسلم توضأ ثلاثا، ثم قال: " هكذا الوضوء، فمن زاد على هذا، فقد أساء وظلم " وهو حديث حسن أخرجه أبو داود (135) والنسائي 1 / 88، وابن ماجة (422) وصححه ابن خزيمة (174) ولابن قدامة رسالة في ذم الوسوسة والموسوسين، فلتراجع فإنها نفيسة.
(2) الخبر في " تهذيب الاسماء واللغات " 2 / 173، و " المجموع " 1 / 25 - 26، و " طبقات " السبكي 4 / 217، و " الوافي " 6 / 65.
(3) الخبر في " تهذيب الاسماء واللغات " 2 / 173، و " المجموع " 1 / 26، و " طبقات " السبكي 4 / 219.
(4) انظر " المنتظم " 9 / 8، و " طبقات " السبكي 4 / 222.
(*)

(18/456)

فخرا - وكان ينشد الاشعار المليحة، ويوردها، ويحفظ منها الكثير (1).
وعنه قال: العلم الذي لا ينتفع به صاحبه أن يكون الرجل عالما ولا يكون عاملا (2).
وقال: الجاهل بالعالم يقتدي، فإذا كان العالم لا يعمل، فالجاهل ما يرجو من نفسه ؟ فالله الله يا أولادي ! نعوذ بالله من علم يصير حجة علينا (3).
قيل: إن عبدالرحيم بن القشيري جلس بجنب الشيخ أبي إسحاق، فأحس بثقل في كمه، فقال: ما هذا يا سيدنا ؟ قال: قرصي الملاح، وكان يحملهما في كمه للتكلف (4).
قال السمعاني: رأيت بخط أبي إسحاق رقعة فيها نسخة ما رآه أبو محمد المزيدي (5): رأيت في سنة ثمان وستين ليلة جمعة أبا إسحاق الفيروزآبادي في منامي يطير مع أصحابه في السماء الثالثة أو الرابعة، فتحيرت، وقلت في نفسي: هذا هو الشيخ الامام مع أصحابه يطير وأنا معهم، فكنت في هذه
الفكرة إذ تلقى الشيخ ملك، وسلم عليه عن الرب تعالى، وقال: إن الله يقرأ عليك السلام، ويقول: ما تدرس لاصحابك ؟ قال: أدرس ما نقل عن صاحب الشرع.
قال له الملك: فاقرأ علي شيئا أسمعه.
فقرأ عليه الشيخ مسألة لا أذكرها.
ثم رجع الملك بعد ساعة إلى الشيخ، وقال: إن الله يقول:
__________
(1) انظر " تهذيب الاسماء واللغات " 2 / 173، و " المجموع " 1 / 26.
(2) " طبقات " السبكي " 4 / 226.
(3) " طبقات " السبكي 4 / 226.
(4) الخبر بنحوه في " المنتظم " 9 / 7.
(5) كذا الاصل، وفي " طبقات " السبكي 4 / 226: أبو محمد عبد الله بن محمد بن نصر بن كاكا المؤيدي.
(*)

(18/457)

الحق ما أنت عليه وأصحابك، فادخل الجنة معهم (1).
قال الشيخ أبو إسحاق: كنت أعيد كل قياس ألف مرة، فإذا فرغت، أخذت قياسا آخر على هذا، وكنت أعيد كل درس ألف مرة، فإذا كان في المسألة بيت يستشهد به حفظت القصيدة التي فيها البيت (2).
كان الوزير ابن جهير كثيرا ما يقول: الامام أبو إسحاق وحيد عصره، وفريد دهره، ومستجاب الدعوة (3).
قال السمعاني: لما خرج أبو إسحاق إلى نيسابور، خرج معه جماعة من تلامذته كأبي بكر الشاشي، وأبي عبد الله الطبري، وأبي معاذ الاندلسي، والقاضي علي الميانجي، وقاضي البصرة ابن فتيان، وأبي الحسن الآمدي، وأبي القاسم الزنجاني، وأبي علي الفارقي، وأبي العباس بن الرطبي (4).
قال ابن النجار: ولد أبو إسحاق بفيروز اباذ - بليدة بفارس - ونشأ بها،
وقرأ الفقه بشيراز على أبي القاسم الداركي، وعلى أبي الطيب الطبري صاحب الماسرجسي، وعلى الزجاجي صاحب ابن القاص، وقرأ الكلام على أبي حاتم القزويني صاحب ابن الباقلاني، وخطه في غاية الرداءة.
قال أبو العباس الجرجاني القاضي: كان أبو إسحاق لا يملك شيئا، بلغ به الفقر، حتى كان لا يجد قوتا ولا ملبسا، كنا نأتيه وهو ساكن في القطيعة،
__________
(1) الخبر بنحوه في " طبقات " السبكي 4 / 226 - 227، ومعرفة الحق لا تكون بالمنامات، وإنما بالدراسة والبحث والموازنة.
(2) الخبر بنحوه في " صفة الصفوة " 4 / 66، و " تهذيب الاسماء واللغات " 2 / 173، و " المجموع " 1 / 25، و " طبقات " السبكي 3 / 218.
(3) " طبقات " السبكي 4 / 227.
(4) انظر " طبقات " السبكي 4 / 220.
(*)

(18/458)

فيقوم لنا نصف قومة، كي لا يظهر منه شئ من العري (1)، وكنت أمشي معه، فتعلق به باقلاني، وقال: يا شيخ ! كسرتني وأفقرتني ! فقلنا: وكم لك عنده ؟ قال: حبتان من ذهب أو حبتان ونصف.
وقال ابن الخاضبة: كان ابن أبي عقيل يبعث من صور إلى الشيخ أبي إسحاق البدلة والعمامة المثمنة، فكان لا يلبس العمامة حتى يغسلها في دجلة، ويقصد طهارتها.
وقيل: إن أبا إسحاق نزع عمامته - وكانت بعشرين دينارا - وتوضأ في دجلة، فجاء لص، فأخذها، وترك عمامة رديئة بدلها، فطلع الشيخ، فلبسها، وما شعر حتى سألوه وهو يدرس، فقال: لعل الذي أخذها محتاج.
قال أبو بكر بن الخاضبة: سمعت بعض أصحاب أبي إسحاق يقول:
رأيت الشيخ كان يصلي عند فراغ كل فصل من " المهذب " (2).
قال نظام الملك - وأثنى على أبي إسحاق، وقال -: كيف حالي مع رجل لا يفرق بيني وبين نهروز الفراش في المخاطبة ؟ قال لي: بارك الله فيك.
وقال له لما صب عليه كذلك.
قال محمد بن عبدالملك الهمذاني: حكى أبي قال: حضرت مع قاضي القضاة أبي الحسن الماوردي عزاء، فتكلم الشيخ أبو إسحاق واجلا، فلما خرجنا، قال الماوردي: ما رأيت كأبي إسحاق ! لو رآه الشافعي لتجمل به (3).
__________
(1) الخبر في " طبقات " السبكي 4 / 219.
(2) " طبقات " السبكي 4 / 217.
(3) " طبقات " السبكي 4 / 227.
(*)

(18/459)

أخبرني الحسن بن علي، أخبرنا جعفر الهمداني، أخبرنا السلفي: سألت شجاعا الذهلي عن أبي إسحاق فقال: إمام أصحاب الشافعي والمقدم عليهم في وقته ببغداد.
كان ثقة، ورعا، صالحا، عالما بالخلاف علما لا يشاركه فيه أحد (1).
قال محمد بن عبدالملك الهمذاني: ندب المقتدي بالله أبا إسحاق للرسلية إلى المعسكر، فتوجه في آخر سنة خمس وسبعين، فكان يخرج إليه أهل البلد بنسائهم وأولادهم يمسحون أردانه (2)، ويأخذون تراب نعليه يستشفون به، وخرج الخبازون، ونثروا الخبز، وهو ينهاهم، ولا ينتهون، وخرج أصحاب الفاكهة والحلواء، ونثروا على الاساكفة، وعملوا مداسات صغارا، ونثروها، وهي تقع على رؤوس الناس، والشيخ يعجب، وقال
لنا: رأيتم النثار، ما وصل إليكم منه ؟ فقالوا: يا سيدي ! وأنت أي شئ كان حظك منه ؟ قال: أنا غطيت نفسي بالمحفة (3).
قال شيرويه الديلمي في " تاريخ همذان ": أبو إسحاق إمام عصره قدم علينا رسولا إلى السلطان ملكشاه، سمعت منه، وكان ثقة فقيها زاهدا في الدنيا على التحقيق، أوحد زمانه.
قال خطيب الموصل أبو الفضل: حدثني أبي قال: توجهت من الموصل سنة 459 إلى أبي إسحاق، فلما حضرت عنده رحب بي، وقال: من أين أنت ؟ [ فقلت: من الموصل ] (4)، قال: مرحبا أنت بلديي.
قلت: يا سيدنا !
__________
(1) الخبر في " المستفاد ": 46.
(2) الاردان: جمع ردن، وهو أصل الكم، وفي " طبقات " السبكي: أركانه.
(3) الخبر في " طبقات " السبكي 4 / 220.
(4) ما بين معقوفتين من " طبقات " السبكي 4 / 224.
(*)

(18/460)

أنت من فيروزاباد.
قال: أما جمعتنا سفينة نوح (1) ؟ فشاهدت من حسن أخلاقه ولطافته وزهده ما حبب إلي لزومه، فصحبته إلى أن مات.
توفي ليلة الحادي والعشرين من جمادى الآخرة، سنة ست وسبعين وأربع مئة ببغداد، وأحضر إلى دار أمير المؤمنين المقتدي بالله، فصلى عليه، ودفن بمقبرة باب أبرز، وعمل العزاء بالنظامية، وصلى عليه صاحبه أبو عبد الله الطبري، ثم رتب المؤيد بن نظام الملك بعده في تدريس النظامية أبا سعد المتولي (2)، فلما بلغ ذلك النظام، كتب بإنكار ذلك، وقال: كان من الواجب أن تغلق المدرسة سنة من أجل الشيخ.
وعاب على من تولى، وأمر أن يدرس الامام أبو نصر عبد السيد بن الصباغ بها (3).
قلت: درس بها الشيخ أبو إسحاق بعد تمنع، ولم يتناول جامكية (4) أصلا، وكان يقتصر على عمامة صغيرة وثوب قطني، ويقنع بالوقت، وكان الفقيه رافع الحمال رفيقه في الاشتغال، فيحمل شطر نهاره بالاجرة، وينفق على نفسه وعلى أبي إسحاق، ثم إن رافعا حج وجاور، وصار فقيه الحرم في حدود الاربعين وأربع مئة.
ومات أبو إسحاق، ولم يخلف درهما، ولا عليه درهم.
وكذا فليكن
__________
(1) الخبر في " طبقات " السبكي 4 / 224.
(2) هو أبو سعد عبدالرحمن بن مأمون الشافعي المتولي المتوفي سنة (478) وسترد ترجمته برقم (306).
(3) انظر " المنتظم " 9 / 8، و " الكامل " 10 / 132 - 133، و " وفيات الاعيان " 1 / 31، و " طبقات " الاسنوي 2 / 131، و " البداية " 12 / 125.
وسترد ترجمة الامام أبي نصر عقب هذه الترجمة مباشرة.
(4) الجامكية: رواتب خدام الدولة، تعريف جامكي، وهو مركب من " جامه " أي قيمة، ومن " كي " وهي أداة النسبة، " معجم الالفاظ الفارسية المعربة " لآدي شير.
(*)

(18/461)

الزهد، وما تزوج فيها أعلم، وبحسن نيته في العلم اشتهرت تصانيفه في الدنيا، " كالمهذب " (1)، و " التنبيه " (2)، و " اللمع في أصول الفققه " (3)، و " شرح اللمع "، و " المعونة في الجدل "، و " الملخص في أصول الفقه "، وغير ذلك: ومن شعره: أحب الكأس من غير المدام * وألهو بالحساب بلا حرام وما حبي لفاحشة ولكن * رأيت الحب أخلاق الكرام
وقال: سألت الناس عن خل وفي * فقالوا: ما إلى هذا سبيل تمسك إن ظفرت بود (4) حر * فإن الحر في الدنيا قليل (5) ولعاصم بن الحسن فيه:
__________
(1) وقد طبع في مصر عام 1323 ه، وله شروح كثيرة من أجلها شرح الامام النووي " المجموع ".
(2) وقد طبع في المطبعة الميمنية في مصر عام 1329 ه.
(3) طبع في مطبعة السعادة بالقاهرة عام 1326 ه.
كما طبع من مؤلفاته أيضا " رسالة " الشيرازي في علم الاخلاق، و " الطب الروحاني " في المواعظ، كما ذكر سركيس في " معجم المطبوعات ": 1171 - 1172، ولم يرد ذكر هذين الكتابين في مصادر ترجمته ولا في " كشف الظنون ".
ومن كتبه المطبوعة أيضا كتاب " طبقات الفقهاء " بتحقيق الدكتور إحسان عباس، بيروت 1970، وكتاب " التبصرة في أصول الفقه " بتحقيق الدكتور محمد حسن هيتو، دمشق دار الفكر 1980.
(4) في " وفيات الاعيان " و " البداية ": بذيل.
(5) البيتان في " تبيين كذب المفتري ": 278، و " المنتظم " 9 / 8، و " وفيات الاعيان " 1 / 29، و " المختصر " 2 / 194، و " البداية " 12 / 125، و " الوافي " 6 / 66، و " طبقات " السبكي 4 / 224، و " طبقات " الاسنوي 2 / 83، و " النجوم الزاهرة " 5 / 118، و " الفتح المبين " 1 / 256.
(*)

(18/462)

تراه من الذكاء نحيف جسم * عليه من توقده دليل إذا كان الفتى ضخم المعاني * فليس يضيره الجسم النحيل (1) ولابي القاسم بن ناقياء (2) يرثيه (3):
أجرى المدامع (4) بالدم المهراق * خطب أقام قيامة الآماق خطب شجا منا القلوب بلوعة * بين التراقي ما لها من راق ما لليالي لا تؤلف شملها * بعد ابن بجد ؟ ها (5) أبي إسحاق إن قيل مات فلم يمت من ذكره * حي على مر الليالي باق (6) وعن أبي إسحاق قال: خرجت إلى خراسان، فما دخلت بلدة إلا كان قاضيها أو خطيبها أو مفتيها من أصحابي (7).
قال أنوشتكين الرضواني: أنشدني أبو إسحاق الشيرازي لنفسه:
__________
(1) البيتان في " وفيات الاعيان " 1 / 30، و " الوافي " 6 / 64، وفيهما: " يضره " بدل " يضيره ".
(2) هو أبو القاسم عبد الله وقيل عبدا لباقي بن محمد بن الحسين بن داود بن ناقيا الاديب الشاعر، المتوفى سنة 485 ه.
(3) الابيات ما عدا الثاني منها في " وفيات الاعيان " 1 / 30، والاول والثالث منها في " الوافي " 6 / 64.
(4) في الاصل: الدامع.
(5) البجدة: دخلة الامر وباطنه، قال للعالم بالشئ: هو ابن ؟ ؟ ؟ ؟ ؟ تها.
(6) ومن شعره أيضا كما في " المستفاد ": 44.
لبست ثوب الرجا والناس قد رقدوا * وقمت أشكو إلى مولاي ما أجد وقلت يا عدتي في كل نائبة * ومن عليه لكشف الضر أعتمد أشكو إليك أمورا أنت تعلمها * ما لي على حملها صبر ولا جلد وقد مددت يدي بالضر مبتهلا * إليك يا خير من مدت إليه يد فلا تردنها يا رب خائبة * فبحر جودك يروي كل من يرد (7) انظر " طبقات " السبكي 4 / 216، و " المختصر " 2 / 195.
(*)

(18/463)

ولو أني جعلت أمير جيش * لما قاتلت إلا بالسؤال لان الناس ينهزمون منه * وقد ثبتوا لاطراف العوالي
238 - ابن الصباغ * الامام، العلامة، شيخ الشافعية، أبو نصر، عبد السيد بن محمد بن عبد الواحد بن أحمد (1) بن جعفر البغدادي، الفقيه المعروف بابن الصباغ، مصنف كتاب " الشامل "، وكتاب " الكامل "، وكتاب " تذكرة العالم والطريق السالم ".
مولده سنة أربع مئة.
وسمع محمد بن الحسين بن الفضل القطان، وأبا علي بن شاذان.
حدث عنه: ولده المسند أبو القاسم علي، وأبو نصر الغازي، وإسماعيل بن محمد التيمي، وإسماعيل بن السمرقندي، وآخرون.
قال أبو سعد السمعاني: كان أبو نصر يضاهي أبا إسحاق الشيرازي، وكانوا يقولون: هو أعرف بالمذهب من أبي إسحاق.
وكانت الرحلة إليهما.
وكان أبو نصر ثبتا، حجة، دينا، خيرا، درس بالنظامية بعد أبي إسحاق، وكف بصره في آخر عمره، وحدث بجزء ابن عرفة، عن ابن الفضل (2).
__________
(*) المنتظم 9 / 12 - 13، الكامل 10 / 141، تهذيب الاسماء واللغات 2 / 299، وفيات الاعيان 3 / 217 - 218، المختصر 2 / 196، دول الاسلام 2 / 8، العبر 3 / 287 - 288، المستفاد من ذيل تاريخ بغداد: 162 - 163، تتمة المختصر 1 / 575، نكت الهميان: 193، مرآة الجنان 3 / 122، طبقات السبكي 5 / 122 - 134، طبقات الاسنوي 2 / 130 - 131، البداية 12 / 126 - 127، النجوم الزاهرة 5 / 199، طبقات ابن هداية الله: 173، كشف الظنون: 104، 389، 1025، 1129، 1381، 1501، شذرات الذهب 3 / 355، هدية العارفين 1 / 573.
(1) في " تهذيب الاسماء واللغات ": عبد الواحد بن محمد بن أحمد.
(2) انظر " طبقات " السبكي 5 / 123.
(*)

(18/464)

وقال ابن خلكان (1): كان تقيا، صالحا، و " شامله " من أصح كتب أصحابنا، وأثبتها أدلة، درس بالنظامية أول ما فتحت، ثم عزل بعد عشرين يوما بأبي إسحاق، سنة تسع وخمسين، وكان الواقف قرر أبا إسحاق، فاجتمع الناس، وتغيب أبو إسحاق، فأحضروا أبا نصر، ورتب فيها، فتألم أصحاب أبي إسحاق، وفتروا عن مجلسه، وراسلوه بأنه إن لم يدرس بالنظامية لازموا ابن الصباغ، وتركوه فأجابهم، وصرف ابن الصباغ.
قال شجاع الذهلي: توفي الشيخ أبو نصر في يوم الثلاثاء، ثالث عشر جمادى الاولى، سنة سبع وسبعين وأربع مئة، ودفن من الغد بداره بدرب السلولي (2).
قال أبو سعد السمعاني: ثم نقل إلى مقبرة باب حرب.
أبوه: 15 - [ ابن الصباغ ] * الامام، المفتي، البارع، العلامة أبو طاهر بن الصباغ، الشافعي، البيع.
سمع أبا حفص بن شاهين، وعلي بن مردك (3)، والمعافى الجريري، وأبا القاسم بن حبابة.
حدث عنه: أبو بكر الخطيب، وأبو الغنائم النرسي، وغيرهما.
__________
(1) في " وفيات الاعيان " 3 / 217 - 218.
(2) انظر " البداية " 12 / 126، و " المستفاد ": 163، و " المنتظم " 9 / 13، و " طبقات "
السبكي 5 / 124.
(*) تقدمت ترجمته برقم (15).
(3) في " تاريخ بغداد ": مدرك.
(*)

(18/465)

قال الخطيب (1): كتبنا عنه، وكان ثقة.
تفقه على أبي حامد الاسفراييني، وكانت له حلقة للفتوى.
توفي في ذي القعدة، سنة ثمان وأربعين وأربع مئة، وقد قارب الثمانين.

ولده:
239 - [ ابن الصباغ ] * العالم، المسند، العدل، أبو القاسم، علي بن عبد السيد بن الشيخ أبي طاهر بن الصباغ الشاهد.
سمع كتاب " السبعة " لابن مجاهد من أبي محمد بن هزارمرد الصريفيني، وغير ذلك.
وسمع من أبيه، وطائفة.
روى عنه: ابن عساكر، والسمعاني، والمؤيد بن الاخوة، وعمر بن طبرزد.
وأجاز لابي القاسم بن صصرى.
قال السمعاني: شيخ ثقة، صالح، حسن السيرة، مات في جمادى الاولى، سنة اثنتين وأربعين وخمس مئة وله إحدى وثمانون سنة - رحمه الله -.
فأبو نصر بن الصباغ أول من درس بالنظامية، عندما أديرت سنة تسع وخمسين، ثم درس الشيخ أبو إسحاق، وعزل أبو نصر بعد عشرين يوما، ثم درس بعد أبي إسحاق أبو سعد المتولي مدة يسيرة، وولي ابن الصباغ، ثم عزل
__________
(1) في " تاريخ بغداد " 2 / 362.
(*) العبر 4 / 115، غاية النهاية 1 / 549، شذرات الذهب 4 / 131.
(*)

(18/466)

بعد أشهر بالمتولي، ثم بعد موته درس بها الشريف أبو القاسم الدبوسي إلى أن مات، فدرس الحسين بن محمد الطبري، ثم قدم الشيخ عبد الوهاب بن محمد الفامي، فدرسا معا مناوبة، إلى أن عزلا سنة أربع وثمانين بالغزالي، فدرس أربع سنين، وحج، ونزل الشام، وناب أخوه أحمد، ثم في سنة تسع وثمانين أعيد إليها الطبري، فدرس ثلاثة أعوام، ثم درس إلكيا أبو الحسن الهراسي، إلى أن مات سنة 504، فدرس أبو بكر الشاشي حتى مات، فدرس بعده أسعد الميهني، وعزل في شوال سنة 513، ودرس الاغر عبدالرحمن الطبري، وعزل سنة 17 بأبي الفتح بن برهان، وعزل بعد أربعة أشهر بأبي الفتح عبد الواحد بن حسن بن محمد الباقرحي، ثم بعد شهرين أعيد الميهني، ثم بعد شهرين أعيد ابن برهان، فدرس درسا، وعزل بأبي منصور ابن الرزاز، وعزل بعد أشهر بأبي سعد يحيى بن علي الحلواني، ثم درس بعده أبو علي الحسن بن الفتى، سنة إحدى وعشرين ومات، فأعيد ابن الرزاز إلى أن عزل بعد عشر سنين بأبي بكر محمد بن عبد اللطيف الخجندي، فدرس أشهرا، وخرج إلى أصبهان، فأعيد ابن الرزاز، ثم عزل سنة سبع وثلاثين، فولي حفيد الواقف أبو نصر محمد بن علي بن أحمد بن نظام الملك، ثم عزل في أول سنة خمس وأربعين، ودرس يوسف الدمشقي، ثم ألزم بيته بعد أسبوعين، ودرس أبو النجيب السهروردي، ثم عزل سنة سبع وأربعين، وأعيد حفيد الواقف، ثم عزل بعد عشر سنين، وأعيد يوسف الدمشقي، ودرس بعد سنة 63 أبو جعفر بن الصباغ نيابة، وصرف بعد ثلاث
سنين، وولي أبو نصر أحمد بن عبد الله بن الشاشي، وعزل سنة تسع وستين، فوليها أبو الخير الطالقاني، فدرس بها إحدى عشرة سنة، ورجع إلى بلاده، فدرس بها أبو طالب بن الخل، ثم ناب في التدريس علي بن علي الفارقي، ثم وليها سنة 593 المجير محمود بن المبارك البغدادي، إلى أن

(18/467)

مات، ووليها يحيى بن الربيع، ثم بعده يحيى بن القاسم التكريتي سبع سنين، وعزل سنة 614 بمحمد بن يحيى بن فضلان، ثم عزل بعد عامين بمحمود بن أحمد الزنجاني، فدرس مدة، وبعده في رجب سنة 636 وليها محمد بن يحيى بن الحبير.

240 - إمام الحرمين * الامام الكبير، شيخ الشافعية، إمام الحرمين، أبو المعالي، عبد الملك ابن الامام أبي محمد عبد الله بن يوسف بن عبد الله بن يوسف بن محمد بن حيويه الجويني، ثم النيسابوري، ضياء الدين (1)، الشافعي، صاحب التصانيف.
ولد في أول سنة تسع (2) عشرة وأربع مئة.
__________
(*) طبقات العبادي: 112، دمية القصر 2 / 1000 - 1002، السياق: الورقة / 49 أ - 51 أ، الانساب 3 / 386 - 387، تبيين كذب المفتري: 278 - 285، المنتظم 9 / 18 - 20، معجم البلدان 2 / 193، الكامل 10 / 145، اللباب 1 / 315، ذيل تاريخ بغداد لابن النجار: 85 - 95، وفيات الاعيان 3 / 167 - 170، المختصر في أخبار البشر 2 / 196 - 197، دول الاسلام 2 / 8، العبر 3 / 291، المستفاد من ذيل تاريخ بغداد: 174 - 175، تتمة المختصر 1 / 576، مرآة الجنان 3 / 123 - 131، طبقات السبكي 5 / 165 - 222، طبقات الاسنوي 1 / 409 - 412، البداية والنهاية 12 / 128 - 129، وفيات ابن قنفذ: 257 - 258، العقد الثمين 5 / 507 - 508،
النجوم الزاهرة 5 / 121، مفتاح السعادة 2 / 110 - 111، تاريخ الخميس 2 / 360، طبقات ابن هداية الله: 174 - 176، كشف الظنون: 68، 70، 75، 242، 896 و 2 / 1213، 1024، 1212، 1641، 1754، 1990، 1561، شذرات الذهب 3 / 358 - 362، الفوائد البهية: 246، روضات الجنات: 463 - 464، إيضاح المكنون 1 / 288، هدية العارفين 1 / 626 وانظر " الجويني إمام الحرمين " للدكتورة فوقية حسين محمود من سلسلة أعلام العرب (رقم 40) 1965.
والجويني: بضم الجيم وفتح الواو وسكون الياء وفي آخرها النون هذه النسبة إلى جوين، وهي ناحية كبيرة من نواحي نيسابور تشتمل على قرى كثيرة مجتمعة يقال لها كويان، فعربت فقيل جوين، وقد سمي بإمام الحرمين لاقامته بمكة أربع سنين يدرس ويفتي كما قال اليافعي.
(1) جاء لقبه في " دمية القصر " 2 / 1000: ركن الدين وهو خطأ، فذاك لقب والده.
(2) في " المنتظم " و " الكامل " و " تاريخ الخميس ": سنة سبع عشرة.
(*)

(18/468)

وسمع من أبيه، وأبي سعد النصرويي، وأبي حسان محمد بن أحمد المزكي، ومنصور بن رامش، وعدة.
وقيل: إنه سمع حضورا من صاحب الاصم علي بن محمد الطرازي.
وله أربعون حديثا سمعناها.
روى عنه: أبو عبد الله الفراوي، وزاهر الشحامي، وأحمد بن سهل المسجدي، وآخرون.
وفي " فنون " ابن عقيل: قال عميد الملك: قدم أبو المعالي، فكلم أبا القاسم بن برهان في العباد، هل لهم أفعال ؟ فقال أبو المعالي: إن وجدت آية تقتضي ذا فالحجة لك، فتلا: * (ولهم أعمال من دون ذلك هم لها عاملون) * [ المؤمنون، 63 ].
ومد بها صوته، وكرر * (هم لها عاملون) * وقوله: * (لو استطعنا لخرجنا معكم يهلكون أنفسهم والله يعلم إنهم لكاذبون) * [ التوبة:
42 ] أي كانوا مستطيعين.
فأخذ أبو المعالي يستروح إلى التأويل، فقال: والله إنك بارد (1)، تتأول صريح كلام لله لتصحح بتأويلك كلام الاشعري.
وأكله ابن برهان بالحجة، فبهت (2).
قال أبو سعد السمعاني: كان أبو المعالي، إمام الائمة على الاطلاق، مجمعا على إمامته شرقا وغربا، لم تر العيون مثله.
تفقه على والده، وتوفي أبوه ولابي المعالي عشرون سنة، فدرس مكانه، وكان يتردد إلى مدرسة البيهقي، وأحكم الاصول على أبي القاسم الاسفراييني الاسكاف.
وكان ينفق من ميراثه ومن معلوم له، إلى أن ظهر التعصب بين الفريقين، واضطربت
__________
(1) في " ذيل تاريخ بغداد ": إنك بار وتتأول...(2) الخبر بنحوه في " ذيل تاريخ بغداد " لابن النجار: 89 - 91، وأكله: أعياه.
(*)

(18/469)

الاحوال، فاضطر إلى السفر عن نيسابور، فذهب إلى المعسكر، ثم إلى بغداد، وصحب الوزير أبا نصر الكندري مدة يطوف معه، ويلتقي في حضرته بكبار العلماء، ويناظرهم، فتحنك بهم، وتهذب، وشاع ذكره، ثم حج، وجاور أربع سنين يدرس، ويفتي، ويجمع طرق المذهب، إلى أن رجع إلى بلده بعد مضي نوبة التعصب (1)، فدرس بنظامية نيسابور، واستقام الامر، وبقي على ذلك ثلاثين سنة غير مزاحم ولا مدافع، مسلما له المحراب والمنبر والخطبة والتدريس، ومجلس الوعظ يوم الجمعة، وظهرت تصانيفه، وحضر درسه الاكابر والجمع العظيم من الطلبة، كان يقعد بين يديه نحو من ثلاث مئة، وتفقه به أئمة (2).
أخبرنا أبو الحسين علي بن محمد، أخبرنا الحافظ أبو محمد المنذري قال، توفي والد أبي المعالي، فأقعد مكان ولم يكمل عشرين سنة، فكان
يدرس، وأحكم الاصول على أبي القاسم الاسكاف (3)، وجاور ثم رجع..إلى أن قال: وسمع من محمد بن إبراهيم المزكي، وأبي سعد بن عليك، وفضل الله بن أبي الخير الميهني، وأبي محمد الجوهري البغدادي، وأجاز له أبو نعيم الحافظ، وسمع من الطرازي.
كذا قال.
وقال السمعاني: قرأت بخط أبي جعفر محمد بن أبي علي: سمعت أبا إسحاق الفيروزآبادي يقول، تمتعوا من هذا الامام، فإنه نزهة هذا الزمان - يعني أبا المعالي الجويني (4) -.
__________
(1) انظر عن هذه الفتنة " طبقات " السبكي 3 / 389 وما بعدها، و 4 / 209.
(2) انظر " تبيين كذب المفتري " ص: 280 - 281، و " المنتظم " 9 / 18 - 19، و " ذيل تاريخ بغداد "، لابن النجار: 86، و " وفيات الاعيان " 3 / 168، و " طبقات " السبكي 5 / 175 - 176.
(3) انظر " تبيين كذب المفتري " 279.
(4) الخبر في " ذيل تاريخ بغداد " لابن النجار: 92.
(*)

(18/470)

وقرأت بخط أبي جعفر أيضا: سمعت أبا المعالي يقول: قرأت خمسين ألفا في خمسين ألفا، ثم خليت أهل الاسلام بإسلامهم فيها وعلومهم الظاهرة (1)، وركبت البحر الخضم، وغصت في الذي نهى أهل الاسلام، كل ذلك في طلب الحق، وكنت أهرب في سالف الدهر من التقليد، والآن فقد رجعت إلى كلمة الحق، عليكم بدين العجائز، فإن لم يدركني الحق بلطيف بره، فأموت على دين العجائز، ويختم عاقبة أمري عند الرحيل على كلمة الاخلاص: لا إله إلا الله، فالويل لابن الجويني (2).
قلت: كان هذا الامام مع فرط ذكائه وإمامته في الفروع وأصول
المذهب وقوة مناظرته لا يدري الحديث كما يليق به لا متنا ولا إسنادا (3).
ذكر في كتاب " البرهان " حديث معاذ في القياس فقال: هو مدون في الصحاح، متفق على صحته.
__________
(1) في الاصل: الظاهر.
(2) الخبر في " المنتظم ": 9 / 19، " طبقات الشافعية " للسبكي: 5 / 585، وهذا القول من إمام الحرمين شاهد صدق على فساد استخدام منطق اليونان في المطالب اليقينية واتخاذه أصلا في الحجة والبرهان، وأن المنهج الحق هو ما كان عليه الصحابة التابعون له بإحسان ومن سلك سبيلهم من أهل العلم والعرفان.
(3) وفي " الانساب ": 3 / 386 وكان قليل الرواية للحديث معرضا عنه، وفي " معجم البلدان ": 2 / 193 وكان قليل الرواية معرضا عن الحديث، ولا ضير على الامام الذهبي رحمه الله أن يبين ضعف إمام الحرمين في علم الحديث وقلة إلمامه به وأن يتقبل أهل العلم صنيعه وينتفعوا به ويعتدوه نصيحة نافعة تستوجب الثناء والدعاء فقد اطلع الامام البيهقي على أجزاء مما أملاه أستاذه والد إمام الحرمين أبو محمد الجويني من كتاب المحيط، فرأى فيها أوهاما حديثية فكتب في نقدها رسالة مطولة رصينة تنبئ عن براعة نقده ونفاذ بصيرته في علم الحديث، ولما انتهت الرسالة لابي محمد طابت بها نفسه وشكر له صنيعه وأكثر من الدعاء له وانقطع عن تأليف الكتاب.
وللسبكي في ترجمة أبي المعالي من طبقاته: 5 / 187 مؤاخذات على كلام الامام الذهبي في إمام الحرمين: صاغه بأسلوب مقيت ينبئ عن تحامل وحقد وبعد عن الانصاف وجهل أو تجاهل بمعرفة القول الفصل في مواطن الخلاف.
(*)

(18/471)

قلت: بل مداره على الحارث بن عمرو، وفيه جهالة، عن رجال من أهل حمص، عن معاذ.
فإسناده صالح (1).
قال المازري في شرح " البرهان " في قوله: إن الله يعلم الكليات لا
الجزئيات، وددت لو محوتها بدمي.
وقيل: لم يقل بهذه المسألة تصريحا، بل ألزم بها لانه قال بمسألة الاسترسال فيما ليس بمتناه من نعيم أهل الجنة، فالله أعلم (2).
قلت: هذه هفوة اعتزال، هجر أبو المعالي عليها، وحلف أبو القاسم القشيري لا يكلمه، ونفي بسببها، فجاور وتعبد، وتاب - ولله الحمد - منها، كما أنه في الآخر رجح مذهب السلف في الصفات وأقره (3).
__________
(1) وممن مال إلى القول بصحته أبو بكر الرازي الجصاص، وأبو بكر بن العربي، والخطيب البغدادي، وابن قيم الجوزية، قالوا: إن الحارث بن عمرو ليس بمجهول العين، لان شعبة بن الحجاج يقول عنه: إنه ابن أخي المغيرة بن شعبة، ولا بمجهول الوصف، لانه من كبار التعابعين في طبقة شيوخ أبي عون الثقفي المتوفى سنة 116 ه.
ولم ينقل أهل الشأن جرحا مفسرا في حكمه، ولا حاجة في الحكم بصحة خبر التابعي الكبير إلى أن ينقل توثيقه عن أهل طبقته، بل يكفي في عدالته وقبول روايته أن لا يثبت فيه جرح مفسر عن أهل الشأن لما ثبت من بالغ الفحص على المجروحين من رجال تلك الطبقة، فمن لم يثبت فيه جرح مؤثر منهم، فهو مقبول الرواية، والشيوخ الذين روى عنهم هم من أصحاب معاذ، ولا أحد من أصحاب معاذ مجهولا، ويجوز أن يكون في الخبر إسقاط الاسماء عن جماعة، ولا يدخله ذلك في حيز الجهالة، وإنما يدخل في المجهولات إذا كان واحدا، فيقال: حدثني رجل أو إنسان، وشهرة أصحاب معاذ بالعلم والدين والفضل والصدق بالمحل الذي لا يخفى، وقد خرج الامام البخاري الذي شرط الصحة حديث عروة البارقي: سمعت الحي يتحدثون عن عروة، ولم يكن ذلك الحديث في جملة المجهولات.
وقال مالك في القسامة: أخبرني رجل من كبراء قومه، وفي الصحيح عن الزهري حدثني رجال عن أبي هريرة: " من صلى على جنازة فله قيراط ".
وانظر " الفقيه والمتفقه ": 1 / 188، 190، واعلام الموقعين 1 / 202.
(2) انظر المنتظم: 9 / 19، 20، وطبقات السبكي: 5 / 588، وقد عقد هذا الاخير فصلا خاصا لمسألة الاسترسال بعنوان شرح حال مسألة الاسترسال التي وقعت في كتاب البرهان: ص 192،
207.
(3) سيذكر المصنف قريبا عن النظامية النص الذي صرح فيه برجوعه إلى مذهب السلف في الصفات.
(*)

(18/472)

قال الفقيه غانم الموشيلي (1)، سمعت الامام أبا المعالي يقول: لو استقبلت من أمري ما استدبرت ما اشتغلت بالكلام.
قال أبو المعالي في كتاب " الرسالة النظامية " (2): اختلفت مسالك العلماء في الظواهر التي وردت في الكتاب والسنة، وامتنع على أهل الحق فحواها (3)، فرأى بعضهم تأويلها، والتزم ذلك في القرآن، وما يصح من السنن، وذهب أئمة السلف إلى الانكفاف عن التأويل وإجراء الظواهر على مواردها: وتفويض معانيها إلى الرب تعالى، والذي نرتضيه رأيا، وندين الله به عقدا اتباع سلف الامة، فالاولى الاتباع (4)، والدليل السمعي القاطع في ذلك أن إجماع الامة حجة متبعة، وهو مستند معظم الشريعة، وقد درج صحب الرسول صلى الله عليه وسلم على ترك التعرض لمعانيها ودرك ما فيها وهم صفوة الاسلام المستقلون بأعباء الشريعة، وكانوا لا يألون جهدا في ضبط قواعد الملة والتواصي بحفظها، وتعليم الناس ما يحتاجون إليه منها، فلو كان تأويل هذه الظواهر مسوغا أو محتوما، لاوشك أن يكون اهتمامهم بها فوق اهتمامهم بفروع الشريعة، فإذا تصرم عصرهم وعصر التابعين على الاضراب عن التأويل، كان ذلك قاطعا بأنه الوجه المتبع، فحق على ذي الدين أن يعتقد تنزه الباري عن صفات المحدثين، ولا يخوض في تأويل المشكلات، ويكل معناها إلى
__________
(1) " الموشيلي " وهو كتاب النصارى، وقال ابن الاثير، إن موشيلي هو من أسماء رجال النصارى ومعناه بالعربية موسى، ولعل بعض أجداده كان اسمه كذلك فنسب إليه.
انظر اللباب 3 / 269.
(2) وتسمى " العقيدة النظامية " أيضا، وقد طبعت بتصحيح الشيخ المحدث محمد زاهد الكوثري عام 1367 ه 1948 م.
انظر ص 23 وما بعدها.
(3) في النظامية المطبوعة بتحقيق العلامة الكوثري ص، 23، بعد هذه العبارة ما نصه: وإجراؤها على موجب ما تبرزه أفهام أرباب اللسان منها.
(4) في المطبوعة 23، فالاولى الاتباع وترك الابتداع.
(*)

(18/473)

الرب (1)، فليجر آية الاستواء والمجئ (2) وقوله، * (لما خلقت بيدي) * [ ص: 75 ] * (ويبقى وجه ربك) * [ الرحمن: 27 ] و * (تجري بأعيننا) * [ القمر: 14 ].
وما صح من أخبار الرسول كخبر النزول وغيره على ما ذكرناه (3).
قال الحافظ محمد بن طاهر، سمعت أبا الحسن القيرواني الاديب - وكان يختلف إلى درس الاستاذ أبي المعالي في الكلام - فقال: سمعت أبا المعالي اليوم يقول، يا أصحابنا، لا تشتغلوا بالكلام، فلو عرفت أن الكلام يبلغ بي (4) ما بلغ ما اشتغلت به (5).
وحكى الفقيه أبو عبد الله الحسن بن العباس الرستمي قال: حكى لنا أبو الفتح الطبري الفقيه قال، دخلت على أبي المعالي في مرضه، فقال: اشهدوا علي أني قد رجعت عن كل مقالة تخالف السنة، وأني أموت على ما يموت عليه عجائز نيسابور (6).
قال محمد بن طاهر، حضر المحدث أبو جعفر الهمذاني مجلس وعظ أبي المعالي، فقال: كان الله ولا عرش، وهو الآن على ما كان عليه.
فقال أبو
__________
(1) في المطبوعة ص 24: بعد هذه العبارة، زيادة، وعند إمام القراء وسيدهم الوقف على قوله تعالى: * (وما يعلم تأويله إلا الله) *: من العزائم، ثم الابتداء بقوله: * (والراسخون في العلم) *،
ومما استحسن من إمام دار الهجرة مالك بن أنس أنه سئل عن قوله تعالى: * (الرحمن على العرش استوى) * فقال: الاستواء معلوم، والكيفية مجهولة، والسؤال عنه بدعة.
(2) آية المجئ قوله تعالى، * (وجاء ربك والملك صفا صفا) * [ الفجر، 22 ].
(3) زاد في المطبوعة: فهذا بيان ما يجب لله.
(4) في " المنتظم " 9 / 19: " إلي " بدل " لي " وهو خطأ.
(5) " المنتظم " 9 / 19، و " طبقات " السبكي 5 / 186، وعلق عليه بقوله: يشبه أن تكون هذه الحكاية مكذوبة، وابن طاهر عنده تحامل على إمام الحرمين، والقيروني المشار إليه رجل مجهول.
(6) " طبقات " السبكي 5 / 191.
(*)

(18/474)

جعفر: أخبرنا يا أستاذ عن هذه الضرورة التي نجدها، ما قال عارف قط: يا ألله ! إلا وجد من قلبه ضرورة تطلب العلو لا يلتفت يمنة ولا يسرة، فكيف ندفع هذه الضرورة عن أنفسنا، أو قال: فهل عندك دواء لدفع هذه الضرورة التي نجدها ؟ فقال: يا حبيبي ! ما ثم إلا الحيرة.
ولطم على رأسه، ونزل، وبقي وقت عجيب، وقال فيما بعد: حيرني الهمذاني (1).
لابي المعالي كتاب " نهاية المطلب في المذهب " (2)، ثمانية أسفار، وكتاب " الارشاد في أصول الدين " (3)، كتاب " الرسالة النظامية في الاحكام الاسلامية " (4)، كتاب " الشامل في أصول الدين " (5)، كتاب " البرهان في أصول الفقه "، كتاب " مدارك العقول " لم يتمه، كتاب " غياث الامم في الامامة " (6)، كتاب " مغيث الخلق في اختيار الاحق " (7)، كتاب " غنية المسترشدين " في الخلاف (8).
__________
(1) الخبر في " العلو " (ص - 276، 277 مختصره) وطبقات السبكي 5 / 190.
وسيعيده
المؤلف في ص: 445.
(2) في " تبيين كذب المفتري " و " وفيات الاعيان " و " المختصر ": نهاية المطلب في دراية المذهب ".
وفي " النجوم الزاهرة ": في رواية المذهب.
(3) وقد طبع في باريس والقاهرة وبرلين.
(4) طبعت في القاهرة باسم " العقيدة النظامية " 1948 كما تقدم، وقد ترجمت إلى الالمانية عام 1958.
(5) وقد طبع الكتاب الاول من الجزء الاول منه في القاهرة 1961 م.
(6) ويعد هذا الكتاب العظيم مثلا لاصالة الفقه السياسي الاسلامي وبعده عن التأثر بالفلسفات الاخرى، ويعده الباحثون أحسن منهجا من كتاب الماوردي " الاحكام السلطانية " ويسمى أيضا بالغياثي، وغياث الامم في التياث الظلم، وقد نشرته دار الدعوة بالاسكندرية بهذا الاسم الاخير بتحقيق ودراسة الدكتور فؤاد عبد المنعم والدكتور مصطفى حلمي، وانظر مقدمته فإنها مفيدة.
(7) للشيخ العلامة محمد زاهد الكوثري رسالة اسمها " إحقاق الحق بإبطال الباطل في مغيث الخلق " نشرت في القاهرة 1941 م.
(8) ومن مؤلفات المترجم المطبوعة: " الورقات " في أصول الفقه والادلة، تحقيق الدكتورة = (*)

(18/475)

وكان إذا أخذ في علم الصوفية وشرح الاحوال أبكى الحاضرين (1)، وكان يذكر في اليوم دروسا، الدرس في عدة أوراق، لا يتلعثم في كلمة منها.
وصفه بهذا وأضعافه عبد الغافر بن إسماعيل (2).
توفي في الخامس والعشرين من ربيع الآخر، سنة ثمان وسبعين وأربع مئة، ودفن في داره، ثم نقل بعد سنين إلى مقبرة الحسين، فدفن بجنب والده، وكسروا منبره، وغلقت الاسواق، ورثي بقصائد، وكان له نحو من أربع مئة تلميذ، كسروا محابرهم وأقلامهم، وأقاموا حولا، ووضعت المناديل
عن (3) الرؤوس عاما، بحيث ما اجترأ أحد على ستر رأسه، وكانت الطلبة يطوفون في البلد نائحين عليه، مبالغين في الصياح والجزع (4).
قلت: هذا كان من زي الاعاجم لا من فعل العلماء المتبعين (5).
وقال أبو الحسن الباخرزي في " الدمية " (6) في حقه: الفقه فقه الشافعي والادب أدب الاصمعي، وفى الوعظ الحسن الحسن البصري (7)،
__________
= فوقية حسن محمود، وانظر بقية مؤلفاته في مقدمة " غياث الامم في التياث الظلم " بتحقيق الدكتورين فؤاد عبد المنعم ومصطفى حلمي، دار الدعوة بالاسكندرية.
(1) " تبيين كذب المفتري " ص 284، و " وفيات الاعيان " 3 / 169.
(2) انظر " طبقات " السبكي 5 / 174 - 175.
(3) في الاصل " على " وهو خطأ، والتصويب من " تبيين كذب المفتري " ص: 284.
(4) انظر " تبيين كذب المفتري ": 284 - 285، و " المنتظم " 9 / 20، و " ذيل تاريخ بغداد " لابن النجار: 93 - 94، و " وفيات الاعيان " 3 / 169 - 170، و " طبقات " الاسنوي 1 / 411.
(5) وقد تكلف السبكي في الرد على إمامنا الذهبي لانكاره الصياح والنياح وكسر المحابر والاقلام في " طبقاته " 5 / 184.
(6) " دمية القصر " 2 / 1000 - 1001.
(7) في " الدمية ": وحسن بصره بالوعظ كالحسن البصري.
(*)

(18/476)

وكيف ما هو فهو إمام كل إمام، والمستعلي بهمته على كل هام (1)، والفائز بالظفر على إرغام كل ضرغام، إن تصدر للفقه، فالمزني من مزنته، وإذا تكلم فالاشعري شعرة من وفرته (2).
أخبرنا يحيى بن أبي منصور الفقيه في كتابه، عن عبد القادر الحافظ،
أخبرنا أبو العلاء الهمذاني، أخبرني أبو جعفر الحافظ، سمعت أبا المعالي وسئل عن قوله: * (الرحمن على العرش) * [ طه: 5 ] فقال: كان الله ولا عرش.
وجعل يتخبط، فقلت: هل عندك للضرورات من حيلة ؟ فقال: ما معنى هذه الاشارة ؟ قلت، ما قال عارف قط: يا رباه ! إلا قبل أن يتحرك لسانه، قام من باطنه قصد لا يلتفت يمنة ولا يسرة - يقصد الفوق - فهل لهذا القصد الضرروي عندك من حيلة، فتنبئنا نتخلص من الفوق والتحت ؟ وبكيت وبكى الخلق، فضرب بكمه على السرير، وصاح بالحيرة، ومزق ما كان عليه، وصارت قيامة في المسجد، ونزل يقول: يا حبيبي ! الحيرة الحيرة، والدهشة الدهشة (3).

241 - النسوي * العلامة، أقضى القضاة، أبو عمرو (4)، محمد بن عبدالرحمن بن أحمد الشافعي، المفسر، صاحب التصانيف والفنون.
__________
(1) في " الدمية ": على كل همام.
(2) نص " الدمية ": إذا تفقه فالمزني من مزنته قطره، وإذا تلكم فالاشعري من وفرته شعره.
(3) وقد تقدم نحو هذا الخبر وتخريجه في الصفحة 476 ت (1).
(*) طبقات السبكي 4 / 175 - 177، طبقات المفسرين للسيوطي: 36، طبقات المفسرين للداوودي 2 / 178 - 181.
والنسوي بفتح النون والسين وفي آخرها واو هذه النسبة إلى نسا مدينة بخراسان والنسبة إليها نسائي ونسوي.
(4) في " طبقات " السبكي والداوودي: أبو عمر.
(*)

(18/477)

سمع أبا بكر الحيري، وأبا إسحاق الاسفراييني، وأبا ذر الهروي بمكة، وابن نظيف بمصر، وأبا الحسن بن السمسار بدمشق.
وأملى مدة مع
الدين والتقوى.
ولي قضاء خوارزم، وكان لا يأخذه في الله لومة لائم.
وله كتب في الفقه (1).
نفذه ملكشاه رسولا ليخطب نبت الخليفة، فأدى الرسالة، وبذل النصيحة، فقال: لا تخلط بيتك الطاهر بالتركمان (2).
روى عنه أهل خوارزم.
توفي سنة ثمان وسبعين وأربع مئة.

242 - ابن خلف * الشيخ، العلامة، النحوي، أبو بكر، أحمد بن علي بن عبد الله بن عمر بن خلف الشيرازي ثم النيسابوري، الاديب، مسند وقته.
ولد في سنة ثمان وتسعين وثلاث مئة.
وسمع في سنة أربع وأربع مئة، ثم بعدها من أبي عبد الله الحاكم، وحمزة المهلبي، وعبد الله بن يوسف الاصبهاني، وأبي طاهر بن محمش، وأبي بكر بن فورك، وأبي عبدالرحمن السلمي، وطبقتهم فأكثر.
حدث عنه: ابن طاهر المقدسي، وأبو محمد بن السمرقندي،
__________
(1) الخبر بنحوه في " طبقات " السبكي 4 / 175.
(2) انظر الخبر بأطول مما هنا في " طبقات " السبكي 4 / 176 - 177.
(*) العبر 3 / 315، دول الاسلام 2 / 16، شذرات الذهب 3 / 379 - 380.
(*)

(18/478)

وإسماعيل بن محمد التيمي، وعبد الغافر بن إسماعيل، ووجيه الشحامي، والفقيه عمر بن الصفار، وأحمد بن سعيد الميهني، وأبو سعد عبد الوهاب الكرماني، وخلق كثير.
وعاش الكرماني إلى سنة تسع وخمسين وخمس
مئة.
قال عبد الغافر: أما شيخنا ابن خلف فهو الاديب، المحدث، المتقن، الصحيح السماع أبو بكر، ما رأينا شيخا أورع منه، ولا أشد إتقانا، حصل على حظ وافر من العربية، وكان لا يسامح في فوات لفظة مما يقرأ عليه، ويراجع في المشكلات، ويبالغ.
رحل إليه العلماء.
سمعه أبوه الكثير، وأملى على الصحة، وسمعنا منه الكثير.
قال إسماعيل بن محمد الحافظ: كان حسن السيرة، من أهل الفضل والعلم، محتاطا في الاخذ، ثقة.
وقال السمعاني: كان فاضلا، عارفا باللغة والادب ومعاني الحديث، في كمال العفة والورع.
مات في ربيع الاول، سنة سبع وثمانين وأربع مئة.

243 - فاطمة * بنت الاستاذ الزاهد أبي علي، الحسن بن علي الدقاق، الشيخة العابدة، العالمة، أم البنين النيسابورية، أهل الاستاذ أبي القاسم القشيري، وأم أولاده.
سمعت من: أبي نعيم الاسفراييني، وأبي الحسن العلوي، وعبد الله
__________
(*) العبر 3 / 296، شذرات الذهب 3 / 365.
(*)

(18/479)

ابن يوسف، وأبي علي الروذباري، وأبي عبد الله الحاكم، والسلمي، وطائفة.
وكانت عابدة، قانتة، متهجدة، كبيرة القدر.
حدث عنها: عبد الله بن الفراوي، وزاهر الشحامي، وأبو الاسعد هبة
الرحمن بن عبد الواحد حفيدها، وآخرون.
ماتت في ذي القعدة، سنة ثمانين وأربع مئة، ولها تسعون سنة، رحمها الله.

244 - فاطمة * بنت الحسن (1) بن علي البغدادي العطار، أم الفضل، الكاتبة المعروفة ببنت الاقرع.
جود الناس على خطها لبراعة حسنه (2).
هي التي ندبت لكتابة كتاب الهدنة إلى طاغية الروم من جهة الخلافة، وبكتابها يضرب المثل (3).
وقد روت عن: أبي عمر بن مهدي وغيره.
روى عنها: أبو القاسم بن السمرقندي، وقاضي المارستان، وعبد الوهاب الانماطي، وأبو سعد بن البغدادي.
__________
(*) المنتظم 9 / 40، الكامل 10 / 163، العبر 3 / 296، البداية والنهاية 12 / 134، شذرات الذهب 3 / 365.
(1) في " المنتظم " و " الكامل " و " البداية ": فاطمة بنت علي المؤدب.
(2) زاد في " المنتظم " و " البداية ": وكانت تكتب على طريقة ابن البواب، وابن البواب مرت ترجمته في الجزء السابع عشر برقم (192).
(3) انظر " المنتظم " 9 / 40، و " البداية " 12 / 134.
(*)

(18/480)

قال السمعاني: سمعت محمد بن عبدا لباقي الانصاري يقول: سمعت فاطمة بنت الاقرع تقول: كتبت ورقة لعميد الملك، فأعطاني ألف دينار (1).
ماتت في المحرم، سنة ثمانين وأربع مئة.
وفيها ماتت بنت الدقاق (2)، والحسن بن العلاء البشتي، وعبد الله بن سهل مقرئ الاندلس، وواعظ الوقت أبو الفضل عبد الله بن الحسين المصري الجوهري (3)، والحافظ الشهيد أبو المعالي الحسيني (4)، وغرس النعمة أبو الحسن محمد بن هلال بن الصابئ.

245 - التستري * الشيخ الجليل، أبو علي، علي (5) بن أحمد بن علي بن إبراهيم بن بحر التستري (6) ثم البصري السقطي، راوي " سنن " أبي داود، عن القاضي أبي عمر الهاشمي.
حدث عنه: المؤتمن الساجي، وعبد الله بن أحمد بن السمرقندي، وأبو الحسن بن مرزوق الزعفراني، وأبو غالب محمد بن الحسن الماوردي، وعبد الملك بن عبد الله.
__________
(1) انظر " المنتظم " 9 / 40، و " البداية " 12 / 134.
(2) هي فاطمة بنت الحسن التي تقدمت ترجمتها قبل هذه مباشرة.
(3) سترد ترجمته برقم (258).
(4) سترد ترجمته برقم (264).
(*) المنتظم 9 / 33، الكامل 10 / 159، العبر 3 / 295، البداية والنهاية 12 / 132، شذرات الذهب 3 / 363.
والتستري: بضم التاء وسكون السين وفتح التاء وكسر الراء، هذه النسبة إلى تستر: بلدة من كور الاهواز من بلاد خوزستان يقول لها الناس شوشتر.
(5) في " المنتظم " و " الكامل ": محمد.
(6) في " الكامل ": الشيري.
(*)

(18/481)

وكان صحيح السماع.
آخر من حدث عنه النقيب أبو طالب محمد بن
محمد بن أبي زيد العلوي، يروي عنه " السنن " سماعا للجزء الاول، وإجازة إن لم يكن سماعا لسائر الكتاب.
مات سنة تسع وسبعين وأربع مئة بالبصرة، ومات صاحبه العلوي سنة ستين وخمس مئة.

246 - صاحب الموصل * السلطان شرف الدولة، أبو المكارم، مسلم بن ملك العرب قريش بن بدران بن الملك حسام الدولة مقلد بن المسيب بن رافع العقيلي.
كان يترفض كأبيه.
ونهب أبوه دور الخلافة في فتنة البساسيري، وأجار القائم بأمر الله (1).
ومات سنة ثلاث وخمسين كهلا (2)، فولي ابنه ديار ربيعة ومضر، وتملك حلب (3)، وأخذ الاتاوة من بلاد الروم، وحاصر دمشق، وكاد أن يأخذها، فنزع أهل حران طاعته، فبادر إليها، فحاربوه، فافتتحا (4)، وبذل السيف في السنة بها، وأظهر سب الصحابة، ودانت له العرب، ورام الاستيلاء على بغداد بعد طغرلبك، وكان يجيد النظم، وله سطوة وسياسة وعدل بعنف، وكان يعطي جزية بلاده للعلوية.
عمر سور الموصل وشيدها.
__________
(*) الكامل 10 / 17 و 114، و 126 - 127 و 134 - 135 و 136 و 139 - 141، وفيات الاعيان 5 / 267 - 268، المختصر 2 / 194، 195 - 196، العبر 3 / 292، دول الاسلام 2 / 5 و 6 و 7، تتمة المختصر 1 / 573 - 575، تاريخ ابن خلدون 4 / 267 - 269، تاريخ الموصل 1 / 150، النجوم الزاهرة 5 / 115 و 119، شذرات الذهب 3 / 362: معجم الانساب والاسرات الحاكمة: 205.
(1) انظر " الكامل " 9 / 640 وما بعدها.
(2) انظر " الكامل " 10 / 17.
(3) " الكامل " 10 / 114، و " المختصر " 2 / 194.
(4) " الكامل " 10 / 126 - 127، و " وفيات الاعيان " 5 / 267 - 268.
(*)

(18/482)

ثم إنه عمل المصاف مع سلطان الروم سليمان بن قتلمش في سنة 478 بظاهر أنطاكية، فقتل مسلم وله بضع وأربعون سنة (1).
وقيل: بل خنقه خادم في الحمام.
وملكوا أخاه إبراهيم (2)، وله سيرة طويلة وحروب وعجائب.

247 - الصرام * الشيخ القدوة، العابد، المسند، أبو الفضل، محمد بن عبيد الله بن محمد النيسابوري، الصرام.
سمع " مسند " (3) أبي عوانة من أبي نعيم عبدالملك بن الحسن، وسمع من أبي الحسن العلوى، وأبي عبد الله الحاكم، وطائفة.
حدث عنه: وجيه الشحامي، وإسماعيل بن أبي صالح المؤذن، ومحمد بن جامع الصواف، وعبد الله بن محمد الفراوي، وآخرون.
وكان أبوه من كبراء البلد.
مات في شعبان، سنة تسع وسبعين وأربع مئة، في عشر التسعين، وكان يقرأ القرآن في ركعتين، ويديم التعبد والتلاوة - رحمه الله -.
وفيها مات شيخ الشيوخ أبو سعد أحمد بن محمد بن محمد بن دوست
__________
(1) وفي " النجوم الزاهرة " أنه توفي سنة (477).
(2) انظر " الكامل " 10 / 139 - 141، و " وفيات الاعيان " 5 / 268، و " المختصر " 2 / 195 - 196.
(*) العبر 3 / 295، شذرات الذهب 3 / 363.
والصرام: بفتح الصاد المهملة وتشديد الراء، هذه النسبة إلى بيع الصرم، وهو الجلد الذي ينعل به الخفاف " الانساب " 8 / 54.
(3) في الاصل: " من " بدل " مسند " وهو خطأ، لان الصرام صاحب الترجمة لم يلحق أبا عوانة
المتوفى سنة 316 ه، وإنما سمع " مسنده " من أبي نعيم الاسفراييني كما ذكر المؤلف في ترجمة أبي نعيم في الجزء السابع عشر برقم (38).
(*)

(18/483)

العابد الصوفي (1)، وإسماعيل بن زاهر النوقاني (2)، وطاهر بن محمد الشحامي (3)، وأبو علي علي بن أحمد التستري (4)، وأبو نصر محمد بن محمد الزينبي (5).

248 - السمسار * الشيخ الثقة، المعمر، أبو بكر، محمد بن أحمد بن علي (6) الاصبهاني السمسار، صاحب إبراهيم (7) بن عبد الله بن خرشيذ قوله.
سمع منه، ومن جعفر بن محمد بن جعفر، وأبي الفضل عبد الواحد التميمي، وغيرهم.
روى عنه: أبو سعد بن البغدادي، ومسعود الثقفي، وأبو عبد الله الرستمي الفقيه، وآخرون.
قال السمعاني: سألت أبا سعد البغدادي عنه، فأثنى عليه، وقال: كان من المعمرين، سمعته يقول: ولدت سنة خمس وسبعين وثلاث مئة.
وعاش مئة سنة.
توفي السمسار في منتصف شوال سنة خمس وسبعين وأربع مئة.
وكان يمكنه السماع من أبي بكر بن المقرئ، فما اتفق له.
__________
(1) سترد ترجمته بقم (254).
(2) تقدمت ترجمته برقم (229).
(3) تقدمت ترجمته برقم (231).
(4) تقدمت ترجمت برقم (245).
(5) تقدمت ترجمته برقم (228).
(*) العبر: 3 / 282، النجوم الزاهرة 5 / 116، شذرات الذهب 3 / 348.
(6) في " النجوم الزاهرة " 5 / 116: " عيسى " بدل " علي ".
(7) الذي مرت ترجمته في الجزء السابع عشر برقم (37).
(*)

(18/484)

249 - الدامغاني * العلامة البارع، مفتي العراق، قاضي القضاة، أبو عبد الله، محمد ابن علي بن محمد بن حسن (1) بن عبد الوهاب (2) بن حسويه (3) الدامغاني الحنفي.
تفقه بخراسان، وقدم بغداد شابا، فأخذ عن القدوري (4).
وسمع من: القاضي أبي عبد الله الحسين بن علي الصيمري (5)، ومحمد بن علي الصوري، وطائفة.
حدث عنه: عبد الوهاب الانماطي، وعلي بن طراد الزينبي، والحسين المقدسي، وآخرون.
__________
(*) تاريخ بغداد 3 / 109، الانساب 5 / 259، المنتظم 9 / 22 - 24، معجم البلدان 2 / 433، الكامل 10 / 146، اللباب 1 / 486، دول الاسلام 2 / 8، العبر 3 / 292، الوافي 4 / 139، البداية 12 / 129، الجواهر المضية 2 / 96 - 97 الطبعة الهندية، النجوم الزاهرة 5 / 121 - 122، تاريخ الخميس 2 / 360، شذرات الذهب 3 / 362، الفوائد البهية 182 - 183.
والدامغاني: بفتح الدال وسكون الالف وفتح الميم والغين المعجمة وسكون الالف وبعدها نون، هذه النسبة إلى دامغان وهي بلدة كبيرة بين الري ونيسابور، وهي قصبة قومس.
(1) في " المنتظم " و " البداية " و " الجواهر المضية " و " الفوائد البهية ": ابن الحسين.
(2) في " المنتظم " و " البداية " و " الجواهر المضية " و " النجوم الزاهرة " و " الفوائد البهية ": ابن عبدالملك بن عبد الوهاب.
(3) في " المنتظم " و " البداية " والنجوم الزاهرة ": بن حمويه، وفي " الوافي بالوفيات ": بن حسنويه.
(4) هو أبو الحسين أحمد بن محمد بن أحمد البغدادي القدوري الحنفي، مرت ترجمته في الجزء السابع عشر برقم (380).
(5) مرت ترجمته في الجزء السابع عشر برقم (412)، وقد تحرفت الصيمري في " معجم البلدان " إلى " الضميري ".
(*)

(18/485)

مولده بدامغان في سنة ثمان وتسعين وثلاث مئة (1)، وحصل المذهب على فقر شديد.
قال أبو سعد السمعاني: قال والدي: سمعت أحمد بن الحسن البصري الخباز يقول: رأيت أبا عبد الله الدامغاني كن يحرس في درب الرياح، وكان يقوم بعيشته إنسان اسمه أبو العشائر الشيرجي (2).
وعنه: قال: تفقهت بدامغان على أبي صالح الفقيه، ثم قصدت نيسابور، فأقمت أربعة أشهر بها، وصحبت أبا العلاء صاعد بن محمد قاضيها، ثم وردت بغداد.
قال محمد بن عبدالملك الهمذاني: فقرأ على القدوري، ولازم الصيمري، ثم صار من الشهود، ثم ولي القضاء للقائم، فدام في القضاء ثلاثين سنة وأشهرا (3).
وكان القاضي أبو الطيب يقول: الدامغاني أعرف بمذهب الشافعي من كثير من أصحابنا (4).
قال محمد: وكان بهي الصورة، حسن المعاني في الدين والعلم والعقل والحلم وكرم العشرة والمروءة.
له صدقات في السر، وكان منصفا (5) في العلم، وكان يورد في درسه من المداعبات (6) والنوادر نظير ما يورد الشيخ
__________
(1) كما ذكر الخطيب في " تاريخ بغداد " 3 / 109، وذكر السمعاني وياقوت وابن الاثير أنه ولد سنة أربع مئة، وذكر ابن كثير أنه ولد سنة ثمان عشرة وأربع مئة.
(2) انظر " المنتظم " 9 / 22 - 23، و " الوافي " 4 / 139.
(3) انظر " المنتظم " 9 / 23 - 24.
(4) " الجواهر المضية " 2 / 97.
(5) تحرفت في " الفوائد البهية " إلى: مصنفا.
(6) تحرفت في " الفوائد البهية " إلى: الملاعبات.
(*)

(18/486)

أبو إسحاق الشيرازي، فإذا اجتمعا، صار اجتماعهما نزهة.
قلت: كان ذا جلالة وحشمة وافرة إلى الغاية، ينظر بالقاضي أبي يوسف في زمانه.
وفي أولاده أئمة وقضاة.
ولي قضاء القضاة بعد أبي عبد الله بن ماكولا، سنة سبع وأربعين، وله خمسون سنة (1).
ومات في رجب، سنة ثمان وسبعين وأربع مئة، ودفن بداره، ثم نقل ودفن بقبة الامام أبي حنيفة إلى جانبه (2).
عاش ثمانين سنة وثلاثة أشهر وخمسة أيام، وغسله أبو الوفاء بن عقيل وأبو ثابت الرازي تلميذه.
وصلى عليه ولده قاضي القضاة أبو الحسن.
وله أصحاب كثيرون علماء، انتشروا في البلاد، منهم: أبو سعد الحسن ابن داود بن بابشاذ المصري، ونور الهدى الحسين بن محمد الزينبي، وأبو
طاهر إلياس بن ناصر الديلمي، وأبو القاسم علي بن محمد الرحبي ابن السمناني.
وفيها مات إمام الحرمين أبو المعالي الجويني (3)، ومحدث الاندلس أبو العباس أحمد بن عمر بن أنس بن دلهاث العذري (4)، وأحمد بن عيسى بن عباد الدينوري (5)، والعلامة أبو سعد عبدالرحمن بن مأمون المتولي النسابوري (6) ببغداد، وأبو عيسى عبدالرحمن بن محمد بن زياد، ومقرئ
__________
(1) " تاريخ بغداد " 3 / 109.
(2) الخبر بنحوه في " المنتظم " 9 / 24.
(3) تقدمت ترجمته برقم (240).
(4) سترد ترجمته برقم (296).
(5) سترد ترجمته برقم (305).
(6) سترد ترجمته برقم (306).
(*)

(18/487)

مكة أبو معشر عبد الكريم بن عبد الصمد الطبري، ورأس المعتزلة أبو علي محمد بن أحمد بن الوليد الكرخي (1)، والسلطان مسلم بن قريش العقيلي الرافضي (2).

250 - الاندقي * شيخ الحنفية، مفتي ما وراء النهر، أبو المظفر، عبد الكريم بن أبي حنيفة.
تفقه على عبد العزيز الحلواني.
وحدث عن جماعة.
سمع منه: عثمان بن علي البيكندي.
وأندقى (3): من قرى بخارى.
مات في شعبان، سنة إحدى وثمانين وأربع مئة.

251 - ابن خزرج * * الحافظ، المجود، المؤرخ، أبو محمد، عبد الله بن إسماعيل بن محمد بن خزرج اللخمي الاشبيلي، صاحب " التاريخ ".
ولد سنة سبع وأربع مئة.
__________
(1) سترد ترجمته برقم (252).
(2) تقدمت ترجمته برقم (246).
(*) الانساب 1 / 363، معجم البلدان 1 / 261، اللباب 1 / 88 - 89، الجواهر المضية 2 / 460 - 461، كتائب أعلام الاخيار رقم 270، الطبقات السنية رقم 1300، الفوائد البهية: 100.
(3) أوردها ياقوت في " معجمه " باسم: أندق.
(* *) الصلة 1 / 284 - 285، هدية العارفين 1 / 453.
(*)

(18/488)

وروى عن: أبي عمرو (1) المرشاني، وأبي الفتوح الجرجاني، وأبي عبد الله الخولاني.
وعدد شيوخه مئتان وستون شيخا (2).
وكان مع براعته في الحديث فقيها مشاورا مالكيا، أكثر الناس عنه (3).
وحدث عنه: شريح بن محمد، وأبو محمد بن يربوع.
توفي بإشبيلية في شوال، سنة ثمان وسبعين (4) وأربع مئة.

252 - ابن الوليد * رأس المعتزلة وبارعهم، أبو علي، محمد بن أحمد بن عبد الله بن
أحمد بن الوليد الكرخي المتكلم.
ولد سنة ست وتسعين وثلاث مئة.
وأتقن علم الاعتزال على أبي الحسين البصري (5)، وحفظ عنه حديثا واهنا من جهة هلال الرأي (6).
__________
(1) في " الصلة ": أبو عمر، وأشار في الهامش إلى أنه في نسخة أخرى: أبو عمرو.
(2) في " الصلة ": مئتان وخمسة وستون رجلا وامرأتان بالاندلس.
(3) " الصلة " 1 / 284.
(4) وفي " هدية العارفين " 1 / 453 أنه توفي سنة (497) وهو خطأ.
(*) المنتظم 9 / 20 - 22، الكامل 10 / 145 - 146، العبر 3 / 291 - 292، المغني في الضعفاء 2 / 548، ميزان الاعتدال 3 / 464، الوافي 2 / 84 - 86، البداية والنهاية 12 / 129، لسان الميزان 5 / 56 - 57، النجوم الزاهرة 5 / 121، شذرات الذهب 3 / 362.
(5) وقد مرت ترجمته في الجزء السابع عشر برقم (393).
(6) هو في تاريخ الخطيب 3 / 100 من حديث أبي مسعود البدري مرفوعا " إن مما أدرك الناس من كلام النبوة إذا لم تستح فاصنع ما شئت " وفي سنده ثلاثة ضعفاء المترجم وشيخه فيه أبو الحسين وشيخ شيخه هلال الرأي، ولكن متن الحديث صحيح من طريق آخر عند البخاري (6120) وأبي داود (4797) وابن ماجه (183) وانظر " المنتظم " 9 / 20 - 21، و " البداية " 12 / 129، و " الوافي بالوفيات " 2 / 48.
(*)

(18/489)

حدث عنه: إسماعيل بن السمرقندي، و عبد الوهاب الانماطي، وأخذ عنه الكلام علي بن عقيل عالم الحنابلة.
مات في ذي الحجة، سنة ثمان وسبعين وأربع مئة.
وكان ذا زهد وورع وقناعة.
شاخ فكان ينقض من خشب بيته ما يمونه،
وكان يلبس القطني الخام (1)، وكان داعية إلى الاعتزال، وبه انحرف ابن عقيل.
مات في ذي الحجة، سنة ثمان وسبعين وأربع مئة (2)، وكان يدري المنطق جيدا.
وما تنفع الآداب والبحث والذكاء، وصاحبها هاو بها في جهنم.
قال محمد بن عبدالملك الهمذاني: كان أبو علي زاهد المعتزلة، لم نعرف في زماننا مثل تورعه وقناعته، تورع عن ميراثه من أبيه (3)، كان يقول: قرأت على أستاذنا أبي الحسين في سنة خمس عشرة وأربع مئة.

253 - ابن المطلب * الاديب الاوحد، أبو سعد، محمد بن علي بن محمد بن المطلب الكرماني، ثم البغدادي، الشاعر، والد الوزير الصاحب أبي المعالي هبة الله ابن المطلب.
مهر في الادب والاخبار.
__________
(1) الخبر في " الوافي بالوفيات " 2 / 85 - 86.
(2) هذا تكرار، فقد ذكر المؤلف وفاته.
(3) الخبر في " الوافي بالوفيات " 2 / 85.
(*) المنتظم 9 / 24، البداية والنهاية 12 / 139.
(*)

(18/490)

وروى عن أبي الحسين بن بشران، وطائفة.
روى عنه: شجاع الذهلي، ويحيى بن البناء.
وله هجو بليغ، عزل من كتابة، فقال: عزلت وما خنت فيما وليت * وغيري يخون ولا يعزل
فهذا يدل على أن من * يولي ويعزل لا يعقل وهو القائل: يا حسرتا مات حظي من قلوبكم * وللحظوظ كما للناس آجال تصرم العمر لم أحظى بقربكم * كم تحت هذي القبور الخرس آمال قال هبة الله السقطي: أخذت عنه، ثم تاب، وألهم الصلاة والصوم والصدقة، وغسل مسودات شعره - رحمه الله - وعاش أربعا وثمانين سنة (1).
مات في ربيع الآخر سنة ثمان وسبعين وأربع مئة.

254 - شيخ الشيوخ * القدوة، الكبير، العارف، أبو سعد (2)، أحمد بن محمد بن دوست دادا النيسابوري.
نزيل بغداد.
صحب أبا سعيد فضل الله الميهني، وحج مرات على التجريد في أصحاب له فقراء، فكان يدور بهم في قبائل العرب، ويتوصل إلى مكة،
__________
(1) انظر " المنتظم " 9 / 24.
(*) المنتظم 9 / 11، الكامل 10 / 159، العبر 3 / 294، البداية والنهاية 12 / 126، النجوم الزاهرة 5 / 124، شذرات الذهب 3 / 363.
(2) تحرف في " النجوم الزاهرة " إلى " سعيد ".
(*)

(18/491)

وكان الوزير النظام يحترمه، ويحبه، ثم إنه باع أملاكه بنيسابور، وبنى ببغداد رباطا كبيرا، وله وجاهة عظيمة وتجمل زائد (1).
مات سنة تسع (2) وسبعين وأربع مئة.
وخلفه ولده أبو البركات إسماعيل في المشيخة.

255 - الباهر * الخطيب أبو الفتح، محمد بن أحمد (3) بن عثمان بن أحمد الخزاعي، المطيري (4).
عرف بالباهر.
كان خطيب قصر عروة (5).
وله نظم جيد.
سمع بسامراء من علي بن أحمد بن يوسف البزاز، والحسن بن محمد بن يحيى الفحام، وببغداد عبدالملك بن بشران، وبالكوفة [ من ] (6) أبي الحسن محمد بن جعفر النحوي التميمي.
وعنه: أبو العز بن كادش، وغيره.
وفي روايته عن علي الرفاء مقال.
توفي سنة تسع وسبعين وأربع مئة، وله أربع وتسعون سنة (7).
__________
(1) انظر " المنتظم " 9 / 11.
(2) أورد وفاته في " المنتظم " و " البداية ": سنة 77.
(*) المنتظم 9 / 33.
(3) في " المنتظم ": محمد بن أحمد بن القزاز المطيري.
(4) قال ابن الاثير: بفتح الميم وكسر الطاء المهملة وسكون الياء وفي آخرها الراء، هذه النسبة إلى المطيرة، وهي قرية من نواحي سر من رأى.
(5) هو قرية من نواحي بغداد من ناحية بين النهرين، وقصر عروة أيضا بالعقيق منسوب إلى عروة بن الزبير رضي الله عنه، انظر " معجم البلدان " 3 / 360.
(6) زيادة يقتضيها السياق.
(7) في " المنتظم ": توفي المطيري عن مئة وثلاث عشرة سنة.
(*)

(18/492)

256 - ابن شكرويه * الشيخ، الامام، القاضي، المعمر، أبو منصور، محمد بن أحمد ابن علي بن شكرويه (1) الاصبهاني.
قال يحيى بن مندة: هو آخر من حدث عن أبي علي بن البغدادي، وإبراهيم بن خرشيذ قوله، وسافر إلى البصرة، وسمع من القاضي أبي عمر الهاشمي (2)، وعلي بن القاسم النجاد، وجماعة، إلا أنه خلط في كتاب " سنن أبي داود " ما سمعه منه بما لم يسمعه، وحك بعض السماع - كذلك أراني المؤتمن الساجي - ثم ترك القراءة عليه، وسار إلى البصرة، فسمع الكتاب من أبي علي التستري (3).
وقال المؤتمن: ما كان عند ابن شكرويه عن ابن خرشيذ قوله والجرجاني وهذه الطبقة فصحيح، وقد أطلعني على نسخته ب " سنن " أبي داود، فرأيت تخليطا ما استحللت معه سماعه (4).
وقال ابن طاهر: لما كنا بأصبهان كان يذكر أن السنن عند ابن شكرويه، فنظرت فإذا هو مضطرب، فسألت عن ذلك، فقيل: إنه كان له ابن عم، وكانا جميعا بالبصرة، وكان القاضي مشتغلا بالفقه، وإنما سمع اليسير من
__________
(*) معجم البلدان 3 / 301، الاستدراك 1 ورقة 252 ب، المشتبه 1 / 348، العبر 3 / 300، المغني في الضعفاء 2 / 552، ميزان الاعتدال 3 / 467، الوافي 2 / 88، تبصير المنتبه 2 / 717، لسان الميزان 5 / 62، 63، شذرات الذهب 3 / 367.
(1) تحرفت في " الشذرات " إلى: سمكويه.
(2) تحرفت في " العبر " إلى: القاسمي، وهو أبو عمر القاسم بن جعفر بن عبد الواحد العباسي المصري المتوفى سنة 414 ه، وقد مرت ترجمته في الجزء السابع عشر برقم (134).
(3) انظر " لسان الميزان " 5 / 62 - 63.
(4) انظر " لسان الميزان " 5 / 63.
(*)

(18/493)

الهاشمي، وكان ابن عمه قد سمع الكتاب كله، وتوفي قديما، فكشط القاضي اسم ابن عمه، وأثبت اسمه.
وقال السمعاني: سألت أبا سعد البغدادي عن أبي منصور بن شكرويه، فقال: كان أشعريا، لا يسلم علينا، ولا نسلم عليه، ولكنه كان صحيح السماع.
وقال يحيى بن مندة: كان على قضاء قرية سين (1).
سافر إلى البصرة، فسمع من الهاشمي، وجماعة.
ولد سنة ثلاث وتسعين وثلاث مئة، ومات في العشرين من شعبان، سنة اثنتين وثمانين وأربع مئة (2).
حدث عنه: ابن طاهر، وإسماعيل بن محمد التيمي، ونصر الله بن محمد المصيصي، وهبة الله بن طاووس، وأبو عبد الله الحسن بن العباس الرستمي، وأبو سعد بن البغدادي، و عبد العزيز بن محمد الادمي، والجنيد ابن محمد القايني، وآخرون.

257 - الجوهري * الشيخ، المسند، الامين، أبو عطاء، عبدالرحمن بن محمد بن عبد الرحمن بن أبي عاصم الهروي الجوهري.
روى عن: محمد بن محمد بن جعفر الماليني، وأبي معاذ الشاه، وأبي منصور محمد بن محمد الازدي، وحاتم بن أبي حاتم محمد بن يعقوب، وجماعة.
__________
(1) قال ياقوت: السين قرية بينها وبين أصبهان أربعة فراسخ.
(2) في " معجم البلدان " 3 / 301 أنه توفي في شعبان سنة 432.
(*) لم نعثر له على مصادر ترجمة.
(*)

(18/494)

حدث عنه: أحمد بن أبي سهل الصوفي، وعبد الواسع بن أميرك، ووجيه الشحامي، وأبو الوقت عبد الاول، وعبد الجليل بن أبي سعد، وآخرون.
قال السمعاني: حدثونا عنه، وكان شيخا ثقة، صدوقا.
تفرد عن أبي معاذ والماليني، مولده سنة سبع أو ثمان وثمانين وثلاث مئة، توفي في شعبان، سنة ست وسبعين وأربع مئة.

258 - الجوهري * واعظ العصر، العلامة أبو الفضل، عبد الله بن الحسين المصري، ابن الجوهري.
حدث عن: أبي سعد الماليني.
روى عنه: الحميدي، وجماعة.
وكان أبوه من العلماء العاملين.
مات في شوال، سنة ثمانين وأربع مئة.
وممن روى عنه علي بن مشرف الانماطي.

259 - الحبال * * الامام، الحافظ، المتقن، العالم، أبو إسحاق، إبراهيم بن سعيد
__________
(*) لم نعثر له على مصادر ترجمة.
(* *) الاكمال 2 / 379، دول الاسلام 2 / 11، العبر 3 / 299، 300، تذكرة الحفاظ 3 / 1191 - 1196، الوافي بالوفيات 5 / 355، النجوم الزاهرة 5 / 129، طبقات الحفاظ: 442، حسن المحاضرة 1 / 353، 354، شذرات الذهب 3 / 366.
(*)

(18/495)

ابن عبد الله النعماني مولاهم، المصري، الكتبي، الوراق، الحبال،
الفراء.
من أولاد عبيد القاضي بن النعمان المغربي، العبيدي، الرافضي.
قال أبو علي الصدفي: ولد سنة إحدى وتسعين وثلاث مئة، وسمع من الحافظ عبد الغني بن سعيد في سنة سبع وأربع مئة، فكان آخر من سمع منه.
قلت: وسمع من: أحمد بن عبد العزيز بن ثرثال (1) صاحب المحاملي، وهو أكبر شيخ له، ومن أبي محمد عبدالرحمن بن عمر بن النحاس، ومحمد بن أحمد بن شاكر القطان، ومحمد بن ذكوان التنيسي، سبط عثمان بن محمد السمرقندي، وأحمد بن الحسين بن جعفر العطار، وأبي العباس أحمد بن محمد بن الحاج الاشبيلي، ومحمد بن محمد النيسابوري، صاحب الاصم، ومحمد بن الفضل بن نظيف، وخلق سواهم.
ولم يرحل.
وقد خرج لنفسه عوالي سفيان بن عيينة، وكان يتجر في الكتب ويخبرها.
ومن شيوخه: منير بن أحمد الخشاب، والخصيب (2) بن عبد الله، وأبو سعد الماليني.
وحصل من الاصول والاجزاء ما لا يوصف كثرة.
حدث عنه: أبو عبد الله الحميدي، وإبراهيم بن الحسن العلوي النقيب، وعبد الكريم بن سوار التككي، وعطاء بن هبة الله الاخميمي، ووفاء بن ذبيان النابلسي، ويوسف بن محمد الاردبيلي، ومحمد بن محمد
__________
(1) تحرفت في " تذكرة الحفاظ " إلى: شرثال، وفي " شذرات الذهب " إلى، بريال.
(2) تحرف في " التذكرة " إلى: الخطيب.
(*)

(18/496)

ابن جماهر الطليطلي، ومحمد بن إبراهيم البكري، وأبو الفتح سلطان بن
إبراهيم المقدسي، وأبو الفضل محمد بن بنان (1) الانباري، وأبو بكر محمد بن عبدا لباقي قاضي المارستان، وعدة.
وروى عنه بالاجازة، أبو علي بن سكرة الصدفي، والحافظ محمد بن ناصر.
وكانت الدولة الباطنية قد منعوه من التحديث، وأخافوه، وهددوه، فامتنع من الرواية، ولم ينتشر له كبير شئ.
قال القاضي أبو علي الصدفي: منعت من الدخول إليه إلا بشرط أن لا يسمعني، ولا يكتب إجازة، فأول ما فاتحته الكلام خلط في كلامه، وأجابني على غير سؤالي حذرا من أن أكون مدسوسا عليه، حتى بسطته، وأعلمته أني أندلسي أريد الحج، فأجاز لي لفظا، وامتنع من غير ذلك (2).
قلت، قبح الله دولة أماتت السنة ورواية الاثارة النبوية، وأحيت الرفض والضلال، وبثت دعاتها في النواحي تغوي الناس، ويدعونهم إلى نحلة الاسماعيلية، فبهم ضلت جبلية الشام، وتعثروا، فنحمد الله على السلامة في الدين.
قال أبو نصر بن ماكولا (3): كان الحبال ثقة ثبتا، ورعا، خيرا، ذكر أنه مولى لابن النعمان قاضي القضاة، ثم ساق عنه أبو نصر حديثا، وذكر عنه أنه
__________
(1) بضم الباء الموحدة ونونين كما في " تبصير المنتبه " 1 / 105، وقد تصحف في " تذكرة الحفاظ " 3 / 1192: إلى " بيان " بالياء المثناة بعد الموحدة.
(2) " تذكرة الحفاظ " 3 / 1192 - 1193.
(3) " الاكمال " 2 / 379.
(*)

(18/497)

ثبته في غير شئ.
وروى عنه الخطيب أبو بكر الحافظ بالاجازة.
ثم قال:
وحدثنا عنه أبو عبد الله الحميدي (1).
وقال السلفي في مشيخة الرازي: كان الحبال من أهل المعرفة بالحديث، ومن ختم به هذا الشأن بمصر، لقي بمكة جماعة، ولم يحصل أحد في زمان من الحديث ما حصله هو.
وقال عبد الله بن خلف المسكي: هو من الحفاظ المبرزين الاثبات، جمع حديث أبي موسى الزمن، وانتقى عليه أبو نصر السجزي مئة جزء.
قلت: لا بل عشرين جزءا، وشيوخه يزيدون على ثلاث مئة.
وقال ابن المفضل: انتهت إليه رئاسة الرحلة، وبه اختتم هذا الشأن في قطره، وآخر من حدث عن فيما علمت أبو القاسم عبدالرحمن بن محمد بن منصور الحضرمي بالاجازة، وبقي إلى سنة أربع وخمسين وخمس مئة.
وقيل: إن محدثا قرأ عليه، فقال له: ورضي الله عن الشيخ الحافظ.
فقال: قل: رضي الله عنك، إنما الحافظ الدارقطني وعبد الغني.
قال ابن طاهر: رأيت الحبال وما رأيت أتقن منه ! كان ثبتا، ثقة، حافظا.
وقال الاعز بن علي الظهيري: حدثنا أبو القاسم بن السمرقندي قال: كتب إلينا أبو إسحاق الحبال من مصر فكتب: أجزت لهم أن يقولوا: أجاز لنا فلان، ولا يقولوا: حدثنا ولا أخبرنا (2).
وقال عبد الله بن حمود الزاهد فيما علقه عنه السلفي: إنه حضر مجلس
__________
(1) انظر " تذكرة الحفاظ " 3 / 1193.
(2) انظر " تذكرة الحفاظ " 3 / 1193.
(*)

(18/498)

الحبال والحديث يقرأ عليه، فلم تزل دموعه تجري حتى فرغ القارئ.
وقال السلفي: سمعت ابن طاهر يقول: وقع المطر يوما، فجاء الحبال، فقال: قد تلف بالمطر من كتبي بأكثر من خمس مئة دينار.
فقلت له: قيل: إن ابن مندة عمل خزانة لكتبه، فقال، لو عملت خزانة لاحتجت إلى جامع عمرو بن العاص.
قال السلفي: سمعت مرشد بن يحيى المديني يقول، اشتريت من كتب الحبال عشرين قنطارا بمئة دينار، فكان عنده أكثر من خمس مئة قنطار كتب.
قيل: إن بعض طلبة الحديث قصد أبا إسحاق الحبال، ليسمع منه جزءا - وذلك قبل أن يمنع - فأخرج به عشرين نسخة، وناول كل واحد نسخة يقابل بها (1).
قال الحافظ محمد بن طاهر: سمعت أبا إسحاق الحبال يقول: كان عندنا بمصر رجل يسمع معنا الحديث، وكان متشددا، وكان يكتب السماع على الاصول، فلا يكتب اسم أحد حتى يستحلفه أنه سمع الجزء، ولم يذهب عليه منه شئ.
وسمعته يقول: كنا يوما نقرأ على شيخ، فقرأنا قوله عليه السلام: " لا يدخل الجنة قتات " (2).
وكان في الجماعة رجل يبيع القت - وهو علف الدواب - فقام وبكى، وقال: أتوب إلى الله.
فقيل له: ليس هو ذاك، لكنه النمام الذي ينقل الحديث من قوم إلى قوم يؤذيهم.
قال: فسكن، وطابت نفسه (3).
__________
(1) " تذكرة الحفاظ " 3 / 1193.
(2) أخرجه من حديث حذيفة بن اليمان أحمد 5 / 382 و 389 و 392 و 397 و 402 و 404، والبخاري 10 / 394 في الادب: باب ما يكره من النميمة، ومسلم (105) في الايمان: باب بيان غلظ تحريم النميمة، وأبو داود (4871) والترمذي (2026).
(3) " تذكرة الحفاظ " 3 / 1193.
(*)

(18/499)

قال ابن طاهر: كان شيخنا الحبال لا يخرج أصله من يده إلا بحضوره، يدفع الجزء إلى الطالب، فيكتب منه قدر جلوسه، وكان له بأكثر كتبه نسخ عدة، ولم أر أحدا أشد أخذا منه، ولا أكثر كتبا، وكان مذهبه في الاجازة أن يقدمها على الاخبار يقول، أجاز لنا فلان.
ولا يقول: أخبرنا فلان إجازة.
يقول: ربما تسقط لفظة إجازة، فتبقى إخبارا، فإذا بدئ بها، لم يقع شك (1).
قلت: لا حرج في هذا، وإنما هو استحسان.
قال: وسمعته يقول: خرج الحافظ أبو نصر السجزي علي أكثر من مئة، لم يبق منهم غيري (2).
قال ابن طاهر: خرج له أبو نصر عشرين جزءا في وقت الطلب، وكتبها في كاغد عتيق، فسألنا الحبال، فقال: هذا من الكاغد الذي كان يحمل إلى الوزير - يعني ابن حنزابة - من سمرقند، وقع إلي من كتبه قطعة، فكنت إذا رأيت ورقة بيضاء قطعتها، إلى أن اجتمع لي هذا القدر (3).
قال ابن طاهر: لما قصدت أبا إسحاق الحبال - وكانوا وصفوه لي بحليته وسيرته، وأنه يخدم نفسه - فكنت في بعض الاسواق ولا أهتدي إلى أين أذهب، فرأيت شيخا على الصفة واقفا على دكان عطار، وكمه ملاى من الحوائج، فوقع في نفسي أنه هو، فلما ذهب، سألت العطار: من هذا ؟ قال: وما تعرفه ؟ ! هذا أبو إسحاق الحبال.
فتبعته، وبلغته رسالة سعد بن علي الزنجاني، فسألني عنه، وأخرج من جيبه جزءا صغيرا فيه الحديثان
__________
(1) " تذكرة الحفاظ " 3 / 1193 - 1194.
(2) " تذكرة الحفاظ " 3 / 1194.
(3) " تذكرة الحفاظ " 3 / 1194.
(*)

(18/500)

المسلسلان، أحدهما مسلسل بالاولية، فقرأهما علي، وأخذت عليه الموعد كل يوم في جامع عمرو بن العاص، حتى خرجت (1).
قلت: كان هذا في سنة سبعين وأربع مئة، وسماع قاضي المارستان منه في سنة [ ست ] (2) وسبعين، وبعد ذلك منع من التحديث، وكان موته سنة اثنتين وثمانين وأربع مئة، وله إحدى وتسعون سنة، فقيل: مات في شوال.
وقال علي بن إبراهيم المسلم الانصاري: مات عشية الاربعاء لست خلون من ذي القعدة - رحمه الله تعالى.
ومات معه في السنة مسند أصبهان القاضي أبو منصور محمد بن أحمد ابن علي بن شكرويه (3)، ومسند دمشق أبو عبد الله الحسن بن أحمد بن أبي الحديد، وقاضي نيسابور ورئيسها أبو نصر أحمد بن محمد بن صاعد الصاعدي، ومفتي سرخس أبو حامد أحمد بن محمد الشجاعي، وخطيب أصبهان أبو الخير (4) محمد بن أحمد بن أبي جعفر الطبسي، مؤلف كتاب " بستان العارفين "، وأبو السنابل هبة الله بن أبي الصهباء (5)، وقاضي البصرة أبو العباس أحمد بن محمد الجرجاني الشافعي، وعبد الوهاب بن أحمد الثقفي، والمحدث علي بن أبي نصر المناديلي، وأبو الفتح بن سمكويه بأصبهان، ومسند جرجان إبراهيم بن عثمان الخلالي.
أخبرنا أبو الفهم تمام بن أحمد السلمي، أخبرنا الامام أبو محمد عبد الله
__________
(1) " تذكرة الحفاظ " 3 / 1194.
(2) ما بين معقوفتين زيادة من " تذكرة الحفاظ " 3 / 1194.
(3) تقدمت ترجمته برقم (256).
(4) سترد ترجته برقم (309) وفيها أن كنيته أبو الفضل، لا أبو الخير.
(5) سترد ترجمته برقم (310).
(*)

(18/501)

ابن أحمد الحنبلي، أخبرنا محمد بن عبدا لباقي، أخبرنا محمد بن أبي نصر الحافظ، حدثني إبراهيم بن سعيد النعماني ويده على كتفي، أخبرنا أبو سعد أحمد بن محمد الحافظ ويده على كتفي فذكر حديثا لا أريد أن أرويه لبطلان متنه: حدثني جبريل ويده على كتفي..وذكر الحديث، وهو في " تذكرة " الحميدي (1).
أخبرنا عبدالرحمن بن محمد في كتابه، أخبرنا عمر بن محمد، أخبرنا محمد بن عبدا لباقي سنة 532 قال: قرأت على إبراهيم بن سعيد بمصر، أخبرنا أحمد بن عبد العزيز بن أحمد، حدثنا أبو عبد الله المحاملي، حدثنا العباس بن يزيد البحراني، حدثنا سفيان، عن ابن أبي نجيح، عن مجاهد، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " أتدرون ما الشجرة الطيبة " ؟ فأردت أن أقول: هي النخلة، فنظرت، فإذا أنا أصغر القوم، فسكت، فقال النبي - صلى الله عليه وسلم -: " هي النخلة " (2).
أخبرنا أحمد بن يحيى بن طي، وإبراهيم بن حاتم ببعلبك، أخبرنا سليمان بن رحمة الخطيب، أخبرنا هبة الله بن علي، أخبرنا مرشد بن يحيى المديني، أخبرنا أبو إسحاق الحبال لفظا، أخبرنا عبدالرحمن بن عمر، أخبرنا إسماعيل بن يعقوب بن الجراب، حدثنا إسماعيل القاضي، حدثنا
__________
(1) الحميدي هذا هو أبو عبد الله محمد بن أبي نصر فتوح بن عبد الله الازدي المتوفى سنة 488 ه صاحب " جذوة المقتبس ".
(2) وأخرجه البخاري (72) ومسلم (2811) (64) من طريق سفيان بن عيينة بهذا
الاسناد، وأخرجه من طرق عن مجاهد، عن ابن عمر البخاري (2209) و (5444) و (5448) ومسلم (2811) (64) وأخرجه من طرق عن عبد الله بن دينار البخاري (61) و (62) و (131) ومسلم (2811) وأخرجه من حديث نافع عن ابن عمر البخاري (6144) ومسلم، وأخرجه البخاري (6142) من طريق شعبة، عن محارب بن دثار، عن ابن عمر.
(*)

(18/502)

محمد بن المثنى، حدثنا معاذ بن هشام، حدثني أبي، عن قتادة، عن عبد الله بن الحارث: أن أبا حليمة معاذا كان يصلي على النبي - صلى الله عليه وسلم في القنوت (1).

260 - شيخ الاسلام * الامام القدوة، الحافظ الكبير، أبو إسماعيل، عبد الله بن محمد بن علي بن محمد بن أحمد بن علي بن جعفر بن منصور بن مت الانصاري الهروي، مصنف كتاب " ذم الكلام "، وشيخ خراسان من ذرية صاحب النبي صلى الله عليه وسلم أبي أيوب الانصاري.
مولده في سنة ست (2) وتسعين وثلاث مئة.
وسمع من: عبد الجبار بن محمد الجراحي " جامع " أبي عيسى كله أو
__________
(1) إسناده صحيح، عبد الله بن الحارث: هو الانصاري البصري أبو الوليد نسيب ابن سيرين روى حديثه الستة، وأبو حليمة: هو معاذ بن الحارث الانصاري المزني المعروف بالقارئ له صحبة شهد غزوة الخندق، وقيل: إنه لم يدرك من حياة رسول الله صلى الله عليه وسلم إلا ست سنين وهو الذي أقامه عمر بن الخطاب فيمن أقام في شهر رمضان ليصلي بالناس التراويح، وكان ممن شهد الجسر مع أبي عبيد الثقفي، ففر حين فروا، فقال عمر: أنا لهم فئة، والخبر في فضل الصلاة على النبي رقم (107) لاسماعيل القاضي، وهو في " قيام الليل " ص 36 لابن نصر.
وقوله: " في القوت " أي: في قنوت الوتر.
(*) دمية القصر 2 / 888، طبقات الحنابلة 2 / 247 - 248، المنتظم 9 / 44 - 45، الكامل 10 / 168 - 169، دول الاسلام 2 / 10، العبر 3 / 297 - 298، تذكرة الحفاظ 3 / 1183 - 1191، البداية والنهاية 12 / 135، النجوم الزاهرة 5 / 127، طبقات الحفاظ: 441 - 442، طبقات المفسرين للسيوطي: 25، طبقات المفسرين للداوودي 1 / 249 - 250، طبقات المفسرين للادنه وي 35 / ب، تاريخ الخميس 2 / 360، كشف الظنون 1 / 56، 420، 828، و 2 / 1828، 1836، شذرات الذهب 3 / 365 - 366، إيضاح المكنون 1 / 310 و 2 / 118، هدية العارفين 1 / 452 - 453، الرسالة المستطرفة: 45، وانظر طبقات السبكي 4 / 272 - 273 حيث ذكره في ترجمة أبي عثمان الصابوني.
(2) في " المنتظم ": سنة خمس وتسعين.
(*)

(18/503)

أكثره، والقاضي أبي منصور محمد بن محمد الازدي، وأبي الفضل محمد بن أحمد الجارودي الحافظ، وأبي سعيد عبدالرحمن بن أحمد بن محمد السرخسي، خاتمة أصحاب محمد بن إسحاق القرشي، وأبي الفوارس أحمد ابن محمد بن أحمد بن الحويص البوشنجي الواعظ، وأبي الطاهر أحمد بن محمد بن حسن الضبي، وأحمد بن محمد بن مالك البزاز - لقي أبا بحر البربهاري - وأبي عاصم محمد بن محمد المزيدي (1)، وأحمد بن علي بن منجويه الاصبهاني الحافظ، وأبي سعيد محمد بن موسى الصيرفي، وعلي بن محمد بن محمد الطرازي، وأبي نصر منصور بن الحسين بن محمد المفسر، وأحمد بن محمد بن الحسن السليطي، وأبي بكر أحمد بن الحسن الحيري لكنه لم يرو عنه، ومحمد بن جبرائيل بن ماحي، وأبي منصور أحمد بن محمد ابن العالي، وعمر بن إبراهيم الهروي، وعلي بن أبي طالب، ومحمد بن محمد بن يوسف، والحسين بن محمد بن علي، ويحيى بن عمار بن يحيى
الواعظ، ومحمد بن عبد الله بن محمد بن إبراهيم الشيرازي لقيه بنيسابور، وأبي يعقوب القراب الحافظ إسحاق بن إبراهيم بن محمد الهروي، وأحمد ابن محمد بن إبراهيم الوراق، وسعيد بن العباس القرشي، وغالب بن علي ابن محمد، ومحمد بن المنتصر الباهلي المعدل، وجعفر بن محمد الفريابي الصغير، ومحمد بن علي بن الحسين الباشاني، صاحب أحمد بن محمد بن ياسين، ومنصور بن رامش - قدم علينا في سنة سبع وأربع مئة - وأحمد بن أحمد بن حمدين، والحسين بن إسحاق الصائغ، ومحمد بن إبراهيم بن محمد بن يحيى المزكي، وعلي بن بشرى الليثي، ومحمد بن محمد بن يوسف بن يزيد، وأبي صادق إسماعيل بن جعفر، ومحمد بن محمد بن
__________
(1) بفتح الميم وكسر الزاي نسبة إلى مزيد جده.
انظر " تبصير المنتبه " 4 / 1355.
(*)

(18/504)

محمود، وعلي بن أحمد بن محمد بن خميرويه، ومحمد بن الفضل بن محمد ابن مجاشع، ومحمد بن الفضل الطاقي الزاهد، وعدد كثير، ومن أقدم شيخ له الجراحي، سمع منه في حدود سنة عشر وأربع مئة.
وينزل إلى أن يروي عن أبي بكر البيهقي بالاجازة.
وقد سمع من أربعة أو أكثر من أصحاب أبي العباس الاصم.
حدث عنه: المؤتمن الساجي، ومحمد بن طاهر، وعبد الله بن أحمد ابن السمرقندي، وعبد الله بن عطاء الابراهيمي، وعبد الصبور بن عبد السلام الهروي، وأبو الفتح عبدالملك الكروخي، وحنبل بن علي البخاري، وأبو الفضل محمد بن إسماعيل الفامي، وعبد الجليل بن أبي سعد المعدل، وأبو الوقت عبد الاول السجزي خادمه، وآخرون.
وآخر من روى عنه بالاجازة أبو الفتح نصر بن سيار.
وبقي إلى سنة نيف
وسبعين وخمس مئة.
قال السلفي: سألت المؤتمن الساجي عن أبي إسماعيل الانصاري، فقال: كان آية في لسان التذكير والتصوف، من سلاطين العلماء، سمع ببغداد من أبي محمد الحسن بن محمد الخلال، وغيره.
يروي في مجالس وعظه الاحاديث بالاسناد، وينهى عن تعليقها عنه.
قال: وكان بارعا في اللغة، حافظا للحديث، قرأت عليه كتاب " ذم الكلام "، روى فيه حديثا، عن علي ابن بشرى، عن ابن منده، عن إبراهيم بن مرزوق.
فقلت له: هذا هكذا ؟ قال: نعم، وابن مرزوق هو شيخ الاصم وطبقته، وهو إلى الآن في كتابه على الخطأ.
قلت: نعم: وكذا أسقط رجلين من حديثين خرجهما من " جامع " (*)

(18/505)

الترمذي، نبهت عليهما في نسختي، وهي على الخطأ في غير نسخة (1).
قال المؤتمن: كان يدخل على الامراء والجبابرة، فما يبالي، ويرى الغريب من المحدثين، فيبالغ في إكرامه، قال لي مرة: هذا الشأن شأن من ليس له شأن سوى هذا الشأن - يعنى طلب الحديث - وسمعته يقول: تركت الحيري (2) لله.
قال: وإنما تركه، لانه سمع منه شيئا يخالف السنة (3).
قلت: كان يدري الكلام على رأي الاشعري، وكان شيخ الاسلام أثريا قحا، ينال من المتكلمة، فلهذا أعرض عن الحيري، والحيري: فثقة عالم، أكثر عنه البيهقي والناس.
قال الحسين بن علي الكتبي: خرج شيخ الاسلام لجماعة الفوائد بخطه إلى أن ذهب بصره، فكان يأمر فيما يخرجه لمن يكتب، ويصحح هو، وقد تواضع بأن خرج لي فوائد، ولم يبق أحد ممن خرج له سواي (4).
قال محمد بن طاهر: سمعت أبا إسماعيل الانصاري يقول: إذا ذكرت التفسير، فإنما أذكره من مئة وسبعة تفاسير.
وسمعته ينشد على منبره: أنا حنبلي ما حييت وإن أمت * فوصيتي للناس أن يتحنبلوا (5)
__________
(1) انظر " تذكرة الحفاظ " 3 / 1185، 1186.
(2) يعني أبا بكر أحمد بن الحسن الحيري، وقد ذكره المؤلف في عداد من سمع منهم، وقال: لكنه لم يرو عنه.
(3) " تذكرة الحفاظ " 3 / 1186.
(4) الخبر في " تذكرة الحفاظ " 3 / 1186، وفيه: ولم يبق أحد ممن خرج لي سواه.
وهو خطأ واضح.
(5) البيت في " تذكرة الحفاظ " 3 / 1186.
وأبو عبد الله البوشنجي قال في الشافعي كما ورد في ترجمته في الجزء العاشر ص 73: وإني حياتي شافعي وإن أمت * فتوصيتي بعدي بأن يتشفعوا = (*)

(18/506)

قلت: وقد قال في قصيدته النونية التي أولها: نزل المشيب بلمتي فأراني * نقصان دهر طالما أر هاني (1) أنا حنبلي ما حييت وإن أمت * فوصيتي ذاكم إلى الاخوان (2) إذ دينه ديني وديني دينه * ما كنت إمعة له دينان (3) قال ابن طاهر: وسمعت أبا إسماعيل يقول: قصدت أبا الحسن الخرقاني الصوفي، ثم عزمت على الرجوع، فوقع في نفسي أن أقصد أبا حاتم بن خاموش الحافظ بالري، وألتقيه - وكان مقدم أهل السنة بالري، وذلك أن السلطان محمود بن سبكتكين لما دخل الري، وقتل بها الباطنية، منع الكل من الوعظ غير أبي حاتم، وكان من دخل الري يعرض عليه اعتقاده، فإن رضيه،
أذن له في الكلام على الناس، وإلا فمنعه - قال: فلما قربت من الري، كان معي رجل في الطريق من أهلها، فسألني عن مذهبي، فقلت: حنبلي، فقال: مذهب ما سمعت به ! وهذه بدعة.
وأخذ بثوبي، وقال: لا أفارقك إلى الشيخ أبي حاتم.
فقلت: خيرة (4)، فذهب بي إلى داره، وكان له ذلك
__________
= وأما القاضي عياض، فيقول في الامام مالك بن أنس كما في ترجمته، في الجزء الثامن رقم (10): ومالك المرتضى لا شك أفضلهم * إمام دار الهدى والوحي والسنن وأما أبو حنيفة فقد قال بعضهم في مذهبه: فلعنة ربنا أعداد رمل * على من رد قول أبي حنيفة فانظر ما يقوله كل تابع لامام من الائمة في حق إمامه ! ! والحق الذي يجب أن يكون عليه المسلم أن يوالي الجميع، ويشيد بفضلهم، ولا يعتقد العصمة فيهم، ولا يتخذ من تقليده لواحد منهم وسيلة للتعصب، أو الافراط في الحب الذي ينحرف به عن الصواب.
(1) قال في " اللسان ": أرهى على نفسه: رفق بها وسكنها، والامر منه: أره على نفسك، أي أرفق بها.
(2) في " طبقات الحنابلة ": إلى إخواني.
(3) البيتان الاخيران من هذه الثلاثة في " طبقات الحنابلة " 2 / 248.
(4) تصحفت في " تذكرة الحفاظ " 3 / 1187 إلى " حيرة " بالحاء المهملة.
(*)

(18/507)

اليوم مجلس عظيم، فقال: هذا سألته عن مذهبه، فذكر مذهبا لم أسمع به قط.
قال: وما قال ؟ فقال: قال: أنا حنبلي.
فقال: دعه، فكل من لم يكن حنبليا، فليس بمسلم.
فقلت في نفسي: الرجل كما وصف لي.
ولزمته أياما، وانصرفت (1).
قال شيخ الاسلام في " ذم الكلام "، في أوله عقيب حديث * (اليوم
__________
(1) في حاشية الاصل بخط مغاير ما نصه: أخطأ هذا القائل قطعا، والمقول له في تصويبه ذلك.
وكذلك المادح له، بل لو قيل: إن قائل هذه المقالة يكفر بها لم يبعد، لانه نفى الاسلام عن عالم عظيم من هذه الامة، ليسوا بحنابلة، بل هم الجمهور الاعظم، ولقد بالغ المصنف في هذا الكتاب في تعظيم رؤوس التجسيم، وسياق مناقبهم، والتغافل عن بدعهم، بل يعدها سنة، ويهضم جانب أهل التنزيه، ويعرض بهم أو يصرح، ويتغافل عن محاسنهم العظيمة، وآثارهم في الدين، كما فعل في ترجمة إمام الحرمين والغزالي، والله حسيبه، فلا حول ولا قوة إلا بالله العلي العظيم.
قال شعيب: يلمح القارئ من سطور هذا التعليق أن قائله أشعري جلد حاقد على الامام الذهبي رحمه الله فإنه ينعته بما هو برئ منه ويقوله ما لم يقل: فالخبر الذي أورده رحمه الله في هذه الترجمة لم يمر عليه دون أن ينتقد قائله ويبين وهاءه فقد وصف قائله فيما بعد باليبس وزعارة العجم ثم قال: وما قاله فمحل نظر.
أما قوله: إنه يبالغ في تعظيم رؤوس المجسمة ويكثر من سرد مناقبهم ويتغافل عن بدعهم ويعتدها سنة...فقول في غاية السقوط وجرأة بالغة في تزوير الحقائق، فالذهبي رحمه الله إنما يعظم رؤوس أهل السنة والجماعة الذين اتخذوا مذهب السلف الصالح المشهود لهم بالخيرية على لسان الصادق والمصدوق قدوة في صفات الله سبحانه فآمنوا بما وصف به نفسه ووصفه به رسوله وأجروا تلك الصفات على ظاهرها اللائقة بجلال الله سبحانه من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل كما نطق بذلك القرآن * (ليس كمثله شئ وهو السميع البصير) * فهؤلاء هم الذين يمتدحهم المؤلف رحمه الله ويسرد مناقبهم ويعدد مآثرهم ويشيد بفضلهم ليتخذهم أهل العلم قدوة.
فهل يعد هؤلاء من رؤوس المجسمة سبحانك هذا بهتان عظيم.
وفي مواضع كثيرة من كتابه تجد النقد القوي الرصين المقرون بقوة الحجاج وملازمة الانصاف لكل قول يتبين له خطؤه ومجافاته لمذهب السلف كائنا من كان ذلك القائل من غير محاباة ولا مواربة، ففي هذه الترجمة ينتقد أبا إسماعيل فيذكر أن في كتابه منازل السائرين أشياء مشكلة مع أنه من مثبتي
الصفات وانظر ص 286، 287 من ترجمة الامام أحمد في الجزء الحادي عشر من هذا الكتاب، ويغلب على ظني أن صاحب هذا التعليق يخيل إليه أن مذهب السلف في الصفات يفضي إلى التجسيم وهذا ما دعاه إلى كتابة هذا التعليق الاثيم.
(*)

(18/508)

أكملت لكم دينكم) * [ المائدة: 3 ].
ونزولها بعرفة: سمعت أحمد بن الحسن بن محمد البزاز الفقيه الحنبلي الرازي في داره بالري يقول: كل ما أحدث بعد نزول هذه الآية فهو فضلة وزيادة وبدعة.
قلت: قد كان أبو حاتم أحمد بن الحسن بن خاموش صاحب سنة واتباع، وفيه يبس وزعارة العجم، وما قاله، فمحل نظر.
ولقد بالغ أبو إسماعيل في " ذم الكلام " على الاتباع فأجاد، ولكنه له نفس عجيب لا يشبه نفس أئمة السلف في كتابه " منازل السائرين " (1)، ففيه أشياء مطربة، وفيه أشياء مشكلة، من تأمله لاح له ما أشرت إليه، والسنة المحمدية صلفة، ولا ينهض الذوق والوجد إلا على تأسيس الكتاب والسنة.
وقد كان هذا الرجل سيفا مسلولا على المتكلمين، له صولة وهيبة واستيلاء على النفوس ببلده، يعظمونه، ويتغالون فيه، ويبذلون أرواحهم فيما يأمر به.
كان عندهم أطوع وأرفع من السلطان بكثير، وكان طودا راسيا في السنة لا يتزلزل ولا يلين، لو لا ما كدر كتابه " الفاروق في الصفات " بذكر أحاديث باطلة يجب بيانها وهتكها، والله يغفر له بحسن قصده، وصنف " الاربعين " في التوحيد، و " أربعين " في السنة، وقد امتحن مرات، وأوذي، ونفي من بلد.
قال ابن طاهر: سمعته يقول: عرضت على السيف خمس مرات، لا يقال لي: ارجع عن مذهبك.
لكن يقال لي: اسكت عمن خالقك.
فأقول: لا أسكت.
وسمعته يقول: أحفظ اثني عشر ألف حديث أسردها سردا (2).
__________
(1) وقد طبع كتاب " منازل السائرين " مع شرحه " مدراج السالكين " للعلامة ابن القيم بمطبعة السعادة بتحقيق الشيخ محمد حامد الفقي، وقد تعقب الامام ابن القيم رحمه الله في شرحه هذا الاشياء المشكلة، وانتقدها انتقادا جيدا رصينا كما هو دأبه رحمه الله في كل تواليفه.
(2) " تذكرة الحفاظ " 3 / 1184.
(*)

(18/509)

قال الحافظ أبو النضر الفامي: كان شيخ الاسلام أبو إسماعيل بكر الزمان، وواسطة عقد المعاني، وصورة الاقبال في فنون الفضائل وأنواع المحاسن، منها نصرة الدين والسنة، من غير مداهنة ولا مراقبة لسلطان ولا وزير، وقد قاسى بذلك قصد الحساد في كل وقت، وسعوا في روحه مرارا، وعمدوا إلى إهلاكه أطوارا، فوقاه الله شرهم، وجعل قصدهم أقوى سبب لارتفاع شأنه (1).
قلت: قد انتفع به خلق، وجهل آخرون، فإن طائفة من صوفة الفلسفة والاتحاد يخضعون لكلامه في " منازل السائرين "، وينتحلونه، ويزعمون أنه موافقهم.
كلا، بل هو رجل أثري، لهج بإثبات نصوص الصفات، منافر للكلام وأهله جدا (2)، وفي " منازله " (3) إشارات إلى المحو والفناء، وإنما مراده بذلك الفناء هو الغيبة عن شهود السوى، ولم يرد محو السوى في الخارج، ويا ليته لا صنف ذلك، فما أحلى تصوف الصحابة والتابعين ! ما خاضوا في هذه الخطرات والوساوس، بل عبدوا الله، وذلوا له وتوكلوا عليه، وهم من خشيته مشفقون، ولاعدائه مجاهدون، وفي الطاعة مسارعون، وعن اللغو معرضون، والله يهدي من يشاء إلى صراط مستقيم.
وقد جمع هذا سيرة للامام أحمد في مجلد، سمعناها من أبي حفص ابن القواس بإجازته من الكندي، أخبرنا الكروخي، أخبرنا المؤلف.
قال ابن طاهر: حكى لي أصحابنا أن السلطان ألب أرسلان قدم هراة
__________
(1) المصدر السابق.
(2) جاء في الحاشية بخط مغاير ما نصه: بل في كلامه صريح الاتحاد، لا سيما في الابيات الثلاثة التي ختم بها الكتاب، والرجل منحرف عن السنة في الطرفين عفا الله عنه.
(3) إي كتابه: " منازل السائرين ".
(*)

(18/510)

ومعه وزيره نظام الملك، فاجتمع إليه أئمة الحنفية وأئمة الشافعية للشكوى من الانصاري، ومطالبته، بالمناظرة، فاستدعاه الوزير، فلما حضر، قال: إن هؤلاء قد اجتمعوا لمناظرتك، فإن يكن الحق معك، رجعوا إلى مذهبك، وإن يكن الحق معهم، رجعت أو تسكت عنهم.
فوثب الانصاري، وقال: أناظر على ما في كمي.
قال: وما في كمك ؟ قال: كتاب الله.
- وأشار إلى كمه اليمين - وسنة رسول الله - وأشار إلى كمه اليسار - وكان فيه " الصحيحان ".
فنظر الوزير إليهم مستفهماتهم (1)، فلم يكن فهم من ناظره من هذا الطريق (2).
وسمعت خادمه أحمد بن أميرجه يقول: حضرت مع الشيخ للسلام على الوزير نظام الملك، وكان أصحابنا كلفوه الخروج إليه، وذلك بعد المحنة ورجوعه إلى وطنه من بلخ - يعني أنه كان قد غرب - قال: فلما دخل عليه، أكرمه وبجله، وكان هناك أئمة من الفريقين، فاتفقوا على أن يسألوه بين يدي الوزير، فقال العلوي الدبوسي: يأذن الشيخ الامام أن أسأل ؟ قال: سل.
قال: لم تلعن أبا الحسن الاشعري ؟ فسكت الشيخ، وأطرق الوزير، فلما كان بعد ساعة، قال الوزير: أجبه.
فقال: لا أعرف أبا الحسن، وإنما ألعن من لم يعتقد أن الله في السماء، وأن القرآن في المصحف، ويقول: إن النبي
صلى الله عليه وسلم اليوم ليس بنبي.
ثم قام وانصرف (3)، فلم يمكن أحدا أن يتكلم من هيبته، فقال الوزير للسائل: هذا أردتم ! أن نسمع ما كان يذكره بهراة بآذاننا، وما
__________
(1) في تذكرة الحفاظ: مستفهما لهم.
(2) " تذكرة الحفاظ " 3 / 1187.
(3) في حاشية الاصل ما نصه: الذي يصف الله سبحانه وتعالى بصفات المحدثين من التحيز ونحوه أحق باللعن من الاشعري، والله يعفو عن الجميع.
(*)

(18/511)

عسى أن أفعل به ؟ ثم بعث إليه بصلة وخلع، فلم يقبلها، وسافر من فوره إلى هراة (1).
قال: وسمعت أصحابنا بهراة يقولون: لما قدم السلطان ألب أرسلان هراة في بعض قدماته، اجتمع مشايخ البلد ورؤساؤه، ودخلوا على أبي إسماعيل، وسلموا عليه، وقالوا، ورد السلطان ونحن على عزم أن نخرج، ونسلم عليه، فأحببنا أن نبدأ بالسلام عليك، وكانوا قد تواطؤوا على أن حملوا معهم صنما من نحاس صغيرا، وجعلوه في المحراب تحت سجادة الشيخ، وخرجوا، وقام الشيخ إلى خلوته، ودخلوا على السلطان، واستغاثوا من الانصاري، وأنه مجسم، وأنه يترك في محرابه صنما يزعم أن الله تعالى على صورته، وإن بعث السلطان الآن يجده.
فعظم ذلك على السلطان، وبعث غلاما وجماعة، فدخلوا، وقصدوا المحراب، فأخذوا الصنم، فألقى الغلام الصنم، فبعث السلطان من أحضر الانصاري، فأتى فرأى الصنم والعلماء، وقد اشتد غضب السلطان، فقال له السلطان: ما هذا ؟ قال: صنم يعمل من الصفر شبه اللعبة.
قال: لست عن ذا أسألك.
قال: فعم يسألني السلطان ؟ قال: إن هؤلاء يزعمون أنك تعبد هذا، وأنك تقول: إن الله على صورته.
فقال شيخ الاسلام بصولة وصوت جهوري: سبحانك ! هذا بهتان عظيم.
فوقع في قلب السلطان أنهم كذبوا عليه، فأمر به، فأخرج إلى داره مكرما، وقال لهم: اصدقوني.
وهددهم، فقالوا: نحن في يد هذا في بلية من استيلائه علينا بالعامة، فأردنا أن نقطع شره عنا.
فأمر بهم، ووكل بهم، وصادرهم، وأخذ منهم وأهانهم (2).
__________
(1) " تذكرة الحفاظ " 3 / 1187 - 1188.
(2) " تذكره الحفاظ " 3 / 1188 - 1189.
(*)

(18/512)

قال أبو الوقت السجزي: دخلت نيسابور، وحضرت عند الاستاذ أبي المعالي الجويني، فقال: من أنت ؟ قلت: خادم الشيخ أبي إسماعيل الانصاري، فقال: رضي الله عنه (1).
قلت: اسمع إلى عقل هذا الامام، ودع سب الطغام، إن هم إلا كالانعام.
قال ابن طاهر: وسمعت أبا إسماعيل يقول: كتاب أبي عيسى الترمذي عندي أفيد من كتاب البخاري ومسلم.
قلت: ولم ؟ قال، لانهما لا يصل إلى الفائدة منهما إلا من يكون من أهل المعرفة التامة، وهذا كتاب قد شرح أحاديثه، وبينها، فيصل إلى فائدته كل فقيه وكل محدث (2).
قال أبو سعد السمعاني: سألت إسماعيل بن محمد الحافظ عن عبد الله ابن محمد الانصاري، فقال: إمام حافظ (3).
وقال عبد الغافر بن إسماعيل: كان أبو إسماعيل الانصاري على حظ تام من معرفة العربية والحديث والتواريخ والانساب، إماما كاملا في التفسير، حسن السيرة في التصوف، غير مشتغل بكسب، مكتفيا بما يباسط به
المريدين والاتباع من أهل مجلسه في العام مرة أو مرتين على رأس الملا، فيحصل على الوف من الدنانير وأعداد من الثياب والحلي، فيأخذها، ويفرقها على اللحام والخباز، وينفق منها، ولا يأخذ من السلطان ولا من أركان الدولة شيئا، وقل ما يراعيهم (4)، ولا يدخل عليهم، ولا يبالي بهم، فبقي عزيزا
__________
(1) المصدر السابق: 1189.
(2) المصدر نفسه.
(3) المصدر نفسه.
(4) تحرفت في " التذكرة " إلى: يرى عنهم.
(*)

(18/513)

مقبولا قبولا أتم من الملك، مطاع الامر نحوا من ستين سنة من غير مزاحمة، وكان إذا حضر المجلس لبس الثياب الفاخرة، وركب الدواب الثمينة، ويقول: إنما أفعل هذا إعزازا للدين، ورغما لاعدائه، حتى ينظروا إلى عزي وتجملي، فيرغبوا في الاسلام.
ثم إذا انصرف إلى بيته، عاد إلى المرقعة (1) والقعود مع الصوفية في الخانقاه يأكل معهم، ولا يتميز بحال، وعنه أخذ أهل هراة التبكير بالفجر، وتسمية الاولاد غالبا بعبد المضاف إلى أسماء الله تعالى (2).
قال أبو سعد السمعاني: كان أبو إسماعيل مظهرا للسنة، داعيا إليها، محرضا عليها، وكان مكتفيا بما يباسط به المريدين، ما كان يأخذ من الظلمة شيئا، وما كان يتعدى إطلاق ما ورد في الظواهر من الكتاب والسنة، معتقدا ما صح، غير مصرح بما يقتضيه تشبيه، وقال مرة: من لم ير مجلسي وتذكيري، وطعن في، فهو مني في حل (3).
قلت: غالب ما رواه في كتاب " الفاروق " صحاح وحسان، وفيه باب
إثبات استواء الله على عرشه فوق السماء السابعة بائنا من خلقه من الكتاب والسنة، فساق دلائل ذلك من الآيات والاحاديث إلى أن قال: وفي أخبار شتى أن الله في السماء السابعة على العرش، وعلمه وقدرته واستماعه ونظره ورحمته في كل مكان.
قيل: إن شيخ الاسلام عقد على تفسير قوله: * (إن الذين سبقت لهم منا الحسنى) * [ الانبياء: 101 ] ثلاث مئة وستين مجلسا.
__________
(1) المرقعة: من لباس الصوفية، لما فيها من الرقع.
" المعجم الوسيط ".
(2) " تذكرة الحفاظ " 3 / 1189 - 1190.
(3) المصدر السابق: 1190.
(*)

(18/514)

قال أبو النضر الفامي: توفي شيخ الاسلام في ذي الحجة، سنة إحدى وثمانين وأربع مئة، عن أربع وثمانين سنة وأشهر (1).
وفيها مات مسند أصبهان أبو بكر محمد بن أحمد بن محمد بن الحسن ابن ماجة الابهري (2)، ومسند نيسابور أبو عمرو عثمان بن محمد بن عبيدالله المحمي المزكي (3)، وراوي " جامع " الترمذي أبو بكر أحمد بن عبد الصمد الغورجي (4).
أخبرنا علي بن أحمد الحسيني، أخبرنا علي بن أبي بكر بن روزبه ببغداد، وكتب إلي غير واحد، منهم إبراهيم بن علي قال: أخبرنا محمد بن أبي الفتح، وزكريا العلبي، وابن صيلا قالوا: أخبرنا أبو الوقت عبد الاول بن عيسى، أخبرنا أبو إسماعيل عبد الله بن محمد، حدثني أحمد بن محمد بن منصور بن الحسين وقال: هو أعلى حديث عندي، حدثنا محمد بن أحمد بن محمد بن كثير بن ديسم أبو سعيد بهراة، حدثنا أحمد بن المقدام، حدثنا
الفضل بن دكين، حدثنا سلمة بن وردان (ح)، وأخبرنا الحسن بن علي، ومحمد بن قايماز الدقيقي، وجماعة قالوا: أخبرنا عبد الله بن عمر بن اللتي، أخبرنا أبو الوقت، أخبرنا أبو إسماعيل، أخبرنا عبد الجبار بن الجراح، حدثنا محمد بن أحمد بن محبوب، حدثنا أبو عيسى الترمذي، حدثنا عقبة بن مكرم، حدثنا ابن أبي فديك، أخبرني سلمة بن وردان الليثي، عن أنس بن مالك، عن رسول الله صلى الله عليه وسلم قال: " من ترك الكذب وهو باطل، بني له في
__________
(1) " تذكرة الحفاظ " 3 / 1190.
وفي " البداية ": توفي عن ست وثمانين سنة، وفي " تاريخ الخميس ": أنه توفي سنة (480).
(2) سترد ترجمته برقم (302).
(3) سترد ترجمته برقم (300).
(4) سترد ترجمته في الجزء التاسع عشر برقم (3).
(*)

(18/515)

رياض الجنة، ومن ترك المراء وهو محق، بني له في وسطها، ومن حسن خلقه، بني له في أعلاها " (1).
سلمة سئ الحفظ، وقد روى عنه ابن المبارك والقعنبي، مات سنة ست وخمسين ومئة، ومن مناكيره ما رواه سريج بن يونس، حدثنا ابن أبي فديك، عن سلمة، عن أنس: أن رسول الله صلى الله عليه وسلم قال لرجل: " هل تزوجت " ؟ قال: ليس عندي ما أتزوج.
قال: " أليس معك * (قل هو الله أحد) * ؟ " قال: بلى.
قال: " ربع القرآن، أليس معك * (قل يا أيها) * ؟ " قال: بلى.
قال: " ربع القرآن، أليس [ معك ] إذا زلزلت ؟ " قال: بلى.
قال: " ربع القرآن، تزوج تزوج " (2).
قال أبو حاتم البستي: خرج عن حد الاحتجاج به.
أخبرنا أبو الحسن الغرافي (3)، أخبرنا ابن أبي روزبه، أخبرنا أبو الوقت، أخبرنا عبد الله بن محمد الانصاري، أخبرنا شعيب بن محمد، أخبرنا حامد الرفاء، أخبرنا علي بن عبد العزيز، حدثنا أبو نعيم، حدثنا
__________
(1) إسناده ضعيف لضعف سلمة بن وردان، وهو في " سنن ابن ماجه " (51) والترمذي (1994) وحسنه، وله شاهد عند أبي داود (4800) من حديث أبي أمامة ولفظه " أنا زعيم ببيت في ربض الجنة لمن ترك المراء وإن كان محقا، وببيت في وسط الجنة لمن ترك الكذب وإن كان مازحا، وببيت في أعلى الجنة لمن حسن خلقه " وسنده حسن، وآخر من حديث ابن عباس عند الطبراني في " معجمه " الكبير (11290) وثالث عن معاذ بن جبل عند الطبراني في الصغير ص 166، فالحديث صحيح.
(2) هو في سنن الترمذي (2895) في فضائل القرآن من طريق عقبة بن مكرم العمي البصري عن ابن أبي فديك بهذا الاسناد، ومع وجود سلمة بن وردان في السند، فقد حسنه الترمذي.
(3) العرافي: نسبة إلى الغراف، قال ياقوت: على وزن فعال بالتشديد، من الغرف، وهو نهر كبير تحت واسط بينها وبين البصرة، وعليه كورة فيها قرى كثيرة وهي بطائح.
(*)

(18/516)

الاعمش، عن إبراهيم، عن الاسود، عن عائشة قالت: " أهدى رسول الله صلى الله عليه وسلم مرة غنما ".
أخرجه البخاري (1)، عن أبي نعيم، وهو من نمط الثلاثيات.
قرأت على أبي الحسين علي بن محمد الفقيه، ومحمد بن قايماز، وجماعة قالوا: أخبرنا عبد الله بن عمر، أخبرنا عبد الاول بن عيسى، أخبرنا أبو إسماعيل الانصاري، أخبرنا عبد الجبار، أخبرنا ابن محبوب، حدثنا أبو عيسى الترمذي، حدثنا محمد بن بشار (2)، حدثنا أبو عامر - هو الخزاز - عن
ابن أبي مليكة، عن عائشة قالت: تلا رسول الله صلى الله عليه وسلم هذه الآية: * (هو الذي أنزل عليك الكتاب) * [ آل عمران: 7 ].
فقال: " إذا رأيتم الذين يتبعون ما تشابه منه، أولئك الذين سمى الله فاحذروهم " (3).
وبه: قال الترمذي: حدثنا محمد بن بشار، حدثنا يزيد بن إبراهيم، عن ابن أبي مليكة، عن القاسم، عن عائشة: أن النبي صلى الله عليه وسلم قال هذه الآية: * (فأما الذين في قلوبهم زيغ) * [ آل عمران: 7 ].
قال: " هم الذين سمى الله فاحذروهم " (4).
هذا أو قريب منه.
__________
(1) رقم (1701) في الحج: باب تقليد الغنم، وأخرجه مسلم (1321) (367) في الحج: باب استحباب الهدي إلى الحرم لمن لا يريد الذهاب لنفسه من طريق يحيى بن يحيى، عن أبي معاوية، عن الاعمش بهذا الاسناد.
(2) في الاصل، فوق كلمة بشار: علامة سقط ح، وسيذكر المؤلف هذا السقط قريبا.
(3) هو في سنن الترمذي (2993) و (2994) في التفسير، وقال: هذا حديث حسن صحيح.
(4) هو في سنن الترمذي (2993) وأخرجه البخاري (4547) ومسلم (2665) وأبو داود (4598) وابن حبان (72) والطبري (6610) والطيالسي (1433) كلهم من طريق يزيد ابن إبراهيم، عن ابن أبي مليكة، عن القاسم، عن عائشة، ولم ينفرد يزيد بن إبراهيم بزيادة القاسم ابن أبي مليكة وعائشة، بل تابعه عليه حماد بن سلمة عند الطبري (6615) والطيالسي (1432) ورواه عن ابن أبي مليكة، عن عائشة ليس بينهما القاسم، الطبري (6605) و (6606) = (*)

(18/517)

فهذان الحديثان اللذان أسقط منهما أبو إسماعيل رجلا رجلا، فالاول: سقط فوق ابن بشار أبو داود الطيالسي، والثاني: سقط منه رجل وهو أبو الوليد الطيالسي، عن يزيد.
وأخرجه أبو داود عاليا، عن القعنبي عن يزيد، به.
أخبرنا الحسن بن علي، أخبرنا ابن اللتي، أخبرنا أبو الوقت، أخبرنا عبد الله بن محمد، حدثنا عمر بن إبراهيم إملاء، حدثنا عبد الله بن محمد الحياني، سمعت عبدالرحمن بن أبي حاتم، سمعت الربيع بن سليمان، سمعت الشافعي يقول: قراءة الحديث خير من صلاة التطوع.
إسناده صحيح عن الشافعي، ولفظه غريب، والمحفوظ: طلب العلم (1).

261 - ابن قريش * الشيخ العالم، الصالح، أبو الحسن، علي بن الحسين بن علي بن الحسن بن عثمان بن قريش البغدادي، النصري، البناء، من أهل محلة النصرية (2).
__________
= وأحمد 6 / 48، وابن ماجه (47) وقد سمع ابن أبي مليكة من عائشة كثيرا، وكثيرا ما يدخل بينها وبينه واسطة، وقد اختلف عليه في هذا الحديث، فبعضهم يروي عن ابن أبي مليكة، عن عائشة ليس بينهما أحد، وبعضهم يزيد القاسم بن محمد بين ابن أبي مليكة وعائشة كما تقدم في التخريج وكل صحيح، فهو من المزيد في متصل الاسانيد، سمعه ابن أبي مليكة عن عائشة، وسمعه من القاسم عن عائشة، فحدث به على الوجهين تارة هكذا وتارة هكذا.
(1) وهو بهذا اللفظ في " الحلية " 9 / 199، وآداب الشافعي: 97، والانتقاء: 84، وجامع بيان العلم 1 / 25.
(*) المنتظم 9 / 59.
(2) قال ياقوت: هي محلة بالجانب الغربي من بغداد في طرف البرية متصلة بدار القز...منسوبة إلى أحد أصحاب المنصور، يقال له نصر.
(*)

(18/518)

سمع أحمد بن محمد بن الصلت الاهوازي، وهو آخر أصحابه، وأبا الحسن الحمامي، وأبا القاسم الحرفي.
وعنه: ابن السمرقندي، وعبد الوهاب الانماطي، وابن ناصر، وأحمد ابن هبة الله بن الفرضي، وعبد الخالق اليوسفي.
قال السمعاني: ثقة، صالح، صدوق، توفي في ذي الحجة، سنة أربع وثمانين وأربع مئة.

262 - الحاكمي * الفقيه نصر بن علي بن أحمد بن منصور بن شاذويه، أبو الفتح الطوسي، الحاكمي، أحد المشاهير.
حدث ب " السنن " عن أبي علي الروذباري، عن ابن داسة.
وأحضروه إلى نيسابور، فسمعوا منه الكتاب.
روى عنه: أبو الأسعد بن القشيري، وصخر بن عبيد الطابراني، وجماعة، وكان معمرا.

263 - معلى بن حيدرة * * الامير الكبير، حصن الدولة، أبو الحسن الكتامي (1).
تغلب على مملكة دمشق بعد نزوح أمير الجيوش بدر (2) عنها، فظلم وصادر وعسف، وزعم أن التقليد جاءه من المستنصر، وتعثرت الرعية،
__________
(*) السياق: الورقة 92 ب، التقييد: الورقة 212 ب - 213 أ.
(* *) ذيل تاريخ دمشق للقلانسي: 95، معجم الانساب والاسرات الحاكمة: 46.
(1) نسبة إلى كتامة، وهي قبيلة من البربر ببلاد المغرب.
(2) سترد ترجمته في الجزء التاسع عشر برقم (43).
(*)

(18/519)

وأبغضه الجند، وجلا كثير من الناس، ثم خاف وذل، فهرب إلى بانياس، في آخر سنة سبع وستين وأربع مئة، فبقي هناك مدة، ثم هرب إلى صور، ثم إلى طرابلس، فأمسك منها، ثم سجن بمصر مدة، ثم قتلوه في سنة إحدى وثمانين وأربع مئة.
وكان أبوه حيدرة بن منزه (1) وفد إلى دمشق من قبل المستنصر، ولقب بحصن الدولة أيضا.

264 - الحسيني * الامام، الحافظ، المجود، السيد الكبير، المرتضى، ذو الشرفين، أبو المعالي (2)، محمد بن محمد بن زيد بن علي العلوي، الحسيني، البغدادي، نزيل سمرقند.
ولد سنة خمس وأربع مئة.
وسمع أبا علي بن شاذان، وأبا القاسم الحرفي (3)، وأحمد بن عبد الله ابن المحاملي، وطلحة بن الصقر، وأبا بكر البرقاني، ومحمد بن عيسى الهمذاني، وعبد الملك بن بشران الواعظ، وابن غيلان، وطبقتهم، واختص بالخطيب، ولازمه.
__________
(1) هكذا هنا، وقد ذكره المصنف في ترجمة حيدرة بن الحسين رقم (87): منزو، بالواو بدل الهاء.
(*) المنتظم 9 / 40 - 42، المنتخب: الورقة 14 ب، دول الاسلام 2 / 10، تذكرة الحفاظ 4 / 1209 - 1212، العبر 3 / 297، الوافي 1 / 143، البداية والنهاية 12 / 133 - 134، طبقات الحفاظ: 445، شذرات الذهب 3 / 365، إيضاح المكنون 2 / 186، هدية العارفين 2 / 75.
(2) في " المنتظم " 9 / 40: ذو الكنيتين، أبو المعالي وأبو الحسن.
(3) بالفاء، وقد تصحف في " الوافي بالوفيات " 1 / 143 إلى: الحرقي، بالقاف - (*)

(18/520)

وصنف وجمع، وكان كبير القدر، كامل السؤدد، كثير الاموال، يرجع إلى عقل ورأي وعلم وافر، ونعمة جسيمة.
حدث عنه: شيخه جعفر بن محمد المستغفري، وأبو بكر الخطيب، ويوسف بن أيوب الهمذاني الزاهد، وزاهر بن طاهر الشحامي، وهبة الله بن سهل السيدي، وأبو الاسعد هبة الرحمن بن القشيري، وأبو طالب محمد بن عبدالرحمن الحيري، وأبو الفتح أحمد بن الحسين الاديب، لكن هذا بالاجازة، وآخر من بقي من أصحابه: الخطيب أبو المعالي المديني.
قال أبو سعد السمعاني: هو أفضل علوي في عصره، له المعرفة التامة بالحديث، وكان يرجع إلى عقل وافر ورأي صائب، برع بأبي بكر الخطيب في الحديث، نقل عنه الخطيب - أظن في كتاب " البخلاء " - رزق حسن التصنيف، وسكن في آخر عمره سمرقند، ثم قدم بغداد، وأملى بها، وحدث بأصبهان، ثم رجع إلى سمرقند (1).
سمعت يوسف بن أيوب الزاهد يقول: ما رأيت علويا أفضل منه.
وأثنى عليه، وكان من الاغنياء المذكورين، وكان كثير الايثار، ينفذ في العام إلى جماعة من الائمة الالف دينار والخمس مئة وأكثر إلى كل واحد، فربما بلغ ذلك عشرة آلاف دينار، ويقول: هذه زكاة مالي، وأنا غريب، ففرقوا على من تعرفون استحقاقه، وكل من أعطيتموه، فاكتبوا له خطا، وأرسلوه حتى أعطيه من عشر الغلة.
قال: وكان يملك قريبا من أربعين قرية خالصة له بنواحي كس (2)، وله في كل قرية وكيل أميز من رئيس بسمرقند (3).
__________
(1) انظر " تذكرة الحفاظ " 4 / 1210 و " الوافي " 1 / 143.
(2) في " التذكرة " و " المنتظم ": كش بالمعجمة.
(3) انظر " المنتظم " 9 / 41، و " تذكرة الحفاظ " 4 / 1210 - 1211، و " الوافي " 1 / 143.
(*)

(18/521)

هذا قول السمعاني، ولقد بالغ، فهذا في رتبة ملك، ومثل هذا يصلح للخلافة.
ثم قال أبو سعد: وسمعت أبا المعالي محمد بن نصر الخطيب يقول ذلك، وكان من أصحاب الشريف.
وسمعته يقول: إن الشريف أنشأ بستانا عظيما، فطلب صاحب ما وراء النهر الخاقان خضر أن يحضر دعوته في البستان، فقال الشريف للحاجب: لا سبيل إلى ذلك.
فألح عليه، فقال: لكني لا أحضر، ولا أهيئ له آلة الفسق والفساد، ولا أعصي الله تعالى.
قال: فغضب الخاقان، وأراد أن يقبض عليه، فاختفى عند وكيل له نحوا من شهر، فنودي عليه في البلد، فلم يظفروا به، ثم أظهروا ندما على ما فعلوا ليطمئن، وألح عليه أهله في الظهور، فجلس على ما كان مدة، ثم إن الملك نفذ إليه ليشاوره في أمر، فلما حصل عنده، أخذه وسجنه، ثم استأصل أمواله وضياعه، فصبر، وحمد الله، وقال، من يكون من أهل البيت لا بد أن يبتلى، وأنا ربيت في النعمة، وكنت أخاف أن (1) يكون وقع في نسبي خلل، فلما جرى هذا، فرحت، وعلمت أن نسبي متصل (2).
قال لي أبو المعالي الخطيب: فسمعنا أنهم منعوه من الطعام حتى مات جوعا، وهو من ذرية زين العابدين علي بن الحسين (3).
قال أبو سعد: قال أبو العباس الجوهري: رأيت السيد المرتضى بعد موته وهو في الجنة وبين يديه طعام، وقيل له، ألا تأكل ؟ قال: لا، حتى
__________
(1) في الاصل: لا يكون، وفي التذكرة، أخاف يكون.
(2) انظر " المنتظم " 9 / 41، و " تذكرة الحفاظ " 4 / 1211.
(3) " المنتظم " 9 / 41، و " تذكرة الحفاظ " 4 / 1211، و " الوافي " 1 / 143، و " البداية والنهاية " 12 / 134.
(*)

(18/522)

يجئ ابني، فإنه غدا يجئ.
قال: فانتبهت، وذلك في رمضان، سنة اثنتين وتسعين، فقتل ولده السيد أبو الرضا في ذلك اليوم (1).
قال: وتوفي المرتضى بعد سنة ست وسبعين، وقيل: قتل في سنة ثمانين وأربع مئة، قتله الخاقان خضر بن إبراهيم، وكان قد نفذه الخاقان رسولا إلى القائم بأمر الله (2).
أخبرنا أبو الفضل أحمد بن هبة الله الدمشقي، أنبأنا أبو المظفر عبد الرحيم بن أبي سعد، أخبرنا هبة الرحمن بن عبد الواحد الصوفي، أخبرنا المرتضى أبو المعالي محمد بن محمد العلوي، أخبرنا عمر بن إبراهيم بن إسماعيل الهروي الزاهد، أخبرنا منصور بن العباس البوشنجي، حدثنا جعفر ابن أحمد بن نصر الحصيري، حدثنا أبو حفص الابلي عمر، حدثنا عيسى ابن شعيب، حدثنا روح بن القاسم، عن أيوب، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " علم لا ينفع ككنز لا ينفق في سبيل الله عز وجل " (3).
عيسى لا يوثق به (4).
__________
(1) " تذكرة الحفاظ " 4 / 1211 - 1212، و " الوافي " 1 / 143.
(2) " تذكرة الحفاظ " 4 / 1212، ثم قال الذهبي: وقع لنا من تصانيفه كتاب " فرحة المتعلم " سمعناه عاليا.
(3) إسناده ضعيف لضعف عيسى بن شعيب وهو في " جامع بيان العلم " 1 / 122 من طريق عيسى بن شعيب بهذا الاسناد، وله شاهد من حديث أبي هريرة عند أحمد 2 / 499، والدارمي 1 / 138 وفي سنده إبراهيم بن مسلم الهجري وهو لين الحديث، وله طريق آخر فيه ابن لهيعة عند ابن عبد البر 1 / 22، والطبراني في " الاوسط " كما في المجمع 1 / 164، وله شاهد آخر من حديث ابن مسعود عند القضاعي كما في " الجامع الصغير " فالحديث صحيح بهما.
(4) يتحصل من كلامهم أن ضعفه خفيف، فيصلح للمتابعات والشواهد، وحديثه هذا من هذا القبيل.
(*)

(18/523)

وبه إلى المرتضى: أخبرنا أبو الحسن علي بن طلحة البصري، حدثنا صالح بن أحمد الهمذاني الحافظ، حدثنا إبراهيم بن عمروس، حدثنا أبو عبد الله الجرجاني، حدثنا الفريابي، حدثنا سفيان الثوري، عن سفيان بن عيينة، عن ابن أبي نجيح، عن مجاهد في قوله: * (لو لا ينهاهم الربانيون والاحبار) * [ المائدة: 63 ].
قال: الربانيون: العلماء الفقهاء وهم فوق الاحبار (1).
وبه: أخبرنا الحسن الفارسي - يعني ابن شاذان أخبرنا أبو سهل القطان، حدثنا عبد الكريم بن الهيثم، حدثنا ابن عبدة، حدثنا حفص بن جميع، عن سماك، عن محمد بن المنكدر قال: قال ابن عباس يرفعه: " إن أقرب الناس درجة من درجة النبوة أهل الجهاد وأهل العلم، أما أهل العلم، فقالوا ما جاءت به الانبياء، وأما أهل الجهاد، فجاهدوا على ما جاءت به الانبياء " (2) وابنه:
265 - [ الحسيني ] * سيد السادة، أبو الرضا، الاطهر بن محمد، من كبار الشرفاء حشمة
__________
(1) إسناده صحيح، وأخرجه الطبري (7312) من طريق يونس، عن ابن وهب، عن سفيان بهذا الاسناد.
(2) ضعيف، حفص بن جميع ضعفه أبو حاتم، وقال أبو زرعة: ليس بالقوي، وقال ابن حبان: لا يحتج به، وقال الساجي: يحدث عن سماك بأحاديث مناكير، وفيه ضعف، وأورده السيوطي في " الجامع الكبير " 1 / 135، ونسبه للديلمي، وقد قال في مقدمته بعد أن ذكر رمز العقيلي وابن عدي والخطيب وابن عساكر: وكل ما عزي لهؤلاء الاربعة، أو للحكيم الترمذي في " نوادر الاصول " أو الحاكم في " تاريخه " أو للديلمي في " مسند الفردوس "، فهو ضعيف، فليستغن بالعزو إليها أو إلى بعضها عن بيان ضعفه.
(*) الوافي بالوفيات 9 / 289.
(*)

(18/524)

وجاها ورئاسة وأموالا، ولم يزل في رفعة إلى أن رام المملكة، ونابذ خان سمرقند، وأمر بضرب السكة باسمه، واستخدم آلافا من العسكر، وجنى الخراج، وعظم أمره، ثم ظفر به الخان، فوسطه (1)، وأخذ أمواله وحريمه، وأباد حاشيته، حتى لم يبق منهم نافخ نار، وذلك في سنة اثنتين وتسعين وأربع مئة.

4 - حجاج بن قاسم * الامام الفقيه، أبو محمد السبتي.
سمع من أبيه تلميذ ابن أبي زيد، وبمكة من أبي ذر (2).
وحدث ب " الصحيح "، ورأس علماء المرية، ثم سبتة.
سمع منه: القاضي أبو محمد منصور، وأبو علي بن طريف، وأبو القاسم بن العجوز، وآخرون.
توفي سنة إحدى وثمانين وأربع مئة.

266 - الشاشي * * الامام العلامة، شيخ الشافعية، أبو بكر، محمد بن علي بن حامد الشاشي، صاحب الطريقة المشهورة (3).
__________
(1) في " الوافي ": ثم إنه قد نصفين، وعلق في السوق.
(*) تقدمت ترجمته برقم (4).
(2) هو الهروي.
(* *) المنتخب: الورقة 17 ب، العبر 3 / 308، الوافي 4 / 140، مرآة الجنان 3 / 138، طبقات السبكي 4 / 190، طبقات الاسنوي 2 / 94 - 95، شذرات الذهب 3 / 375، هدية العارفين 2 / 76، والشاشي: بفتح الشين المعجمة وبعد الالف شين ثانية، هذه النسبة إلى الشاش: وهي مدينة وراء نهر سيحون.
(3) في " طبقات " الاسنوي 2 / 94: صاحب الطريقة المشهورة في الجدل.
(*)

(18/525)

تفقه ببلاده على أبي بكر السنجي، ثم ارتحل إلى صاحب غزنة، فأقبل عليه، وعظم شأنه بغزنة، وبعد صيته، وتفقهوا عليه، وصنف التصانيف (1)، ثم استدعاه نظام الملك إلى هراة، وأشار عليهم بتسريحه، فجهزوه، مكرما من غزنة بأولاده، فدرس بنظامية هراة، ثم قصد نيسابور زائرا، فاحترموه، وقيل: لم يقع منهم بذاك الموقع، فعاد إلى هراة، وحدث عن منصور الكاغدي صاحب الهيثم الشاشي (2).
مات بهراة في سنة خمس وثمانين وأربع مئة، في سادس شوالها وله ثمان وثمانون سنة، وقيل: بل عاش أربعا وتسعين سنة.
وأما عبد الغافر في " السياق " فقال: مات في شوال سنة خمس وتسعين، والاول أشبه، بل
الصواب، وكذا أرخه أبو سعد السمعاني، وقال: زرت قبره بهراة، روى لنا عنه محمد بن محمد السنجي، وأبو بكر محمد بن سليمان المروزي.

267 - البانياسي * الشيخ الصالح، المسند، أبو عبد الله، مالك بن أحمد بن علي بن إبراهيم البانياسي الاصل، البغدادي، ابن الفراء.
كان يقول: هكذا سماني الوالد، وكناني، وسمتني أمي عليا، وكنتني أبا الحسن، فأنا أعرف بهما (3).
سمع أبا الحسن بن الصلت المجبر، وأبا الفتح بن أبي الفوارس، وأبا الحسين بن بشران، وابن الفضل القطان.
__________
(1) لم يذكر في " هدية العارفين " من تصانيفه سوى الطريقة في الخلاف.
(2) انظر " طبقات " السبكي: 4 / 190، و " طبقات " الاسنوي 2 / 94 (*) الانساب 2 / 64، المنتظم 9 / 69، اللباب 1 / 115، العبر 3 / 308 - 309، البداية والنهاية 12 / 142، النجوم الزاهرة 5 / 137، شذرات الذهب 3 / 376.
(3) انظر " المنتظم " 9 / 69.
(*)

(18/526)

حدث عنه: أبو علي بن سكرة، وأبو عامر العبدري، وإسماعيل بن السمرقندي، وإسماعيل التيمي، ومحمد بن ناصر، وأبو بكر بن الزاغوني، وأبو الحسن علي بن تاج القراء، وأبو الفتح محمد بن البطي، وخلق كثير.
قال أبو سعد السمعاني: شيخ صالح، ثقة، متدين، مسن، عمر حتى أخذ عنه الطلبة، وتكابوا عليه، كان يسكن في غرفة بسوق الريحانيين (1).
وقال ابن سكرة: كان مالكيا شيخا صالحا، وقعت النار ببغداد بقرب
حجرته وقد زمن، فأنزل في قفة إلى باب الحجرة، فإذا النار عند الباب، فتركه الذي أنزله، وفر، فاحترق هو - رحمه الله - وذلك في تاسع جمادى الآخرة، سنة خمس وثمانين وأربع مئة بالنهار (2).
وقال أبو محمد بن السمرقندي: كان آخر من حدث عن ابن الصلت، وكان ثقة، قال لي: ولدت سنة ثمان وتسعين وثلاث مئة.
وفيها: مات المحدث جعفر بن يحيى الحكاك (3)، والوزير نظام الملك أبو علي (4) قتل، وشارح البخاري القاضي أبو عبد الله محمد بن خلف ابن المرابط، وأبو بكر محمد بن علي القشاشي، ومقرئ وقته محمد بن عيسى المغامي (5)، والسطان جلال الدولة ملكشاه السلجوقي (6)، وشيخ الحنفية منصور بن أحمد البسطامي ببلخ.
__________
(1) تحرفت في " الانساب " 2 / 64 إلى: الريحانين.
(2) انظر " الانساب " 2 / 63، و " المنتظم " 9 / 69.
(3) سترد ترجمته في الجزء التاسع عشر برقم (69).
(4) سترد ترجمته في الجزء التاسع عشر برقم (51).
(5) نسبة إلى مغامة، وهي: مدينة بالاندلس.
(6) سترد ترجمته في الجزء التاسع عشر برقم (32).
(*)

(18/527)

268 - المجاشعي * إمام النحو، أبو الحسن، علي بن فضال بن علي بن غالب، المجاشعي، القيرواني، التميمي، الفرزدقي، المفسر.
طوف الدنيا، واتصل بنظام الملك، وصنف " الاكسير في التفسير " في خمسة وثلاثين مجلدا، ومؤلفا في النحو في عدة مجلدات، و " البرهان " في
التفسير في عشرين مجلدا.
وقد وعده إمام الحرمين بألف دينار على " الاكسير "، فألفه، فلما فرغ من قراءته عليه، لم يعطه شيئا، فتوعده بأن يهجوه، فبعث إليه: عرضي فداؤك (1).
وقد ألف بغزنة كتبا بأسماء أكابر، وأقرأ الآداب مدة.
وله نظم جيد (2).
وله " البسملة وشرحها " في مجلد، وكتاب " الدول "
__________
(*) المنتظم 9 / 33، معجم الادباء 14 / 90 - 98 ومقدمته 1 / 48، الكامل 10 / 159، إنباه الرواة 2 / 229 - 301، العبر 3 / 295، تلخيص ابن مكتوم 146 - 148، الوافي خ 12 / 135 - 136، مرآة الجنان 3 / 132، البداية والنهاية 12 / 132، طبقات ابن قاضي شهبة 2 / 177 - 178، لسان الميزان 4 / 249، النجوم الزاهرة 5 / 124، إشارة التعيين: الورقة 34، 35، بغية الوعاة 2 / 183، طبقات المفسرين للسيوطي: 24 - 25، طبقات المفسرين للداوودي 1 / 421 - 422، كشف الظنون: 1027، 1179، شذرات الذهب 3 / 363، روضات الجنات، 485، إيضاح المكنون 1 / 85 و 115 و 116 و 178، هدية العارفين 1 / 693.
والمجاشعي: بضم الميم وفتح الجيم وسكون الالف وكسر الشين المعجمة والعين المهملة، هذه النسبة إلى: مجاشع بن دارم بن مالك بن حنظلة بن مالك بن زيد مناة من تميم.
وقد تحرفت في " البداية " إلى المشاجعي.
(1) انظر الخبر في " معجم الادباء " 14 / 97، و " إنباه الرواة " 2 / 300 - 301، وقد زاد ياقوت بعد ذلك: ولم يدفع إليه حبة واحدة، ثم قال: وبلغني أنه عقيب ذلك ورد بغداد، وأقام بها، ولم يتكلم بعد في النحو، وصنف كتابه في التاريخ.
(2) انظر بعض نظمه في " معجم الادباء " 14 / 93 - 96، ومنه قوله: وإخوان حسبتهم دورعا * فكانوها ولكن للاعادي = (*)

(18/528)

أزيد من ثلاثين سفرا، وأشياء (1).
توفي في ربيع الاول، سنة تسع وسبعين وأربع مئة.

269 - السراج * الشيخ، المعمر، مسند نيسابور، أبو نصر، محمد بن سهل بن محمد بن أحمد الشاذياخي (2)، السراج.
سمع أبا نعيم عبدالملك بن محمدد الاسفراييني، وأبا الطيب الصعلوكي، وأبا طاهر بن محمش، وعبد الله بن يوسف الاصبهاني، وجماعة.
حدث عنه: ابن طاهر المقدسي، وإسماعيل بن محمد التيمي، وعبد الله بن محمد الفراوي، وعبد الغافر بن إسماعيل، وقال: هو شيخ نظيف ظريف، مختص بمجلس الصاعدية للمنادمة والخدمة، سمع الكثير وعاش تسعين سنة، توفي في صفر سنة ثلاث وثمانين وأربع مئة.
قلت: هو آخر من حدث عن أبي نعيم المهرجاني، يقع حديثه اليوم بعلو في كتاب " الترغيب والترهيب " للتيمي.
__________
= وخلتهم سهاما صائبات * فكانوها ولكن في فؤادي وقالوا: قد صفت منا قلوب * لقد صدقوا ولكن من وداد (1) انظر مصنفاته في " معجم الادباء " 14 / 91 وما بعدها، و " إنباه الرواة " 2 / 300.
(*) العبر 3 / 303، شذرات الذهب 3 / 369.
(2) قال ابن الاثير: الشاذياخي، بفتح الشين وسكون الالف والذال المعجمة وفتح الياء وسكون الالف وفي آخرها خاء معجمة: هذه النسبة إلى موضعين، أحدهما: على باب نيسابور مثل قرية متصلة بالبلد بها دار السلطان، والثاني: قرية شاذخ وهي على باب بلخ.
(*)

(18/529)

270 - موسى بن عمران *
ابن محمد بن إسحاق بن يزيد، الشيخ الصالح، القدوة، مسند خراسان أبو المظفر الانصاري، النيسابوري، الصوفي.
ولد سنة ثمان وثمانين وثلاث مئة.
وسمع من: أبي الحسن العلوي فكان آخر من روى عنه، وأبي عبد الله الحاكم، وأبي القاسم السراج، وطائفة.
حدث عنه: زاهر ووجيه ابنا الشحامي، وأبو عمر محمد بن علي بن دوست الحاكم، وعمر بن أحمد بن الصفار الفقيه، والحسين بن علي الشحامي، وعبد الله بن محمد الفراوي، وآخرون.
قال عبد الغافر: هو شيخ وجيه، حسن الرواء والمنظر، راسخ القدم في الطريقة، لقي الشيخ أبا سعيد بن أبي الخير الميهني، وخدمه، ثم خدم أبا القاسم القشيري، وكان من أركان الشيوخ، عمر ثمانيا وتسعين سنة، ومات في شهر ربيع الاول، سنة ست وثمانين وأربع مئة.

271 - المقومي * * الشيخ الصدوق، أبو منصور، محمد بن الحسين بن أحمد بن الهيثم القزويني، المقومي، راوي " سنن " ابن ماجة، عن القاسم بن أبي المنذر الخطيب.
سمع في سنة ثمان وأربع مئة وله عشر سنين من ابن أبي المنذر، والزبير بن
__________
(*) السياق: الورقة 90 ب - 91 أ، العبر 3 / 313، شذرات الذهب 3 / 379.
(* *) العبر 3 / 306، شذرات الذهب 3 / 372.
(*)

(18/530)

محمد الزبيري، وعبد الجبار بن أحمد القاضي، شيخ المعتزلة.
وحدث بالري.
وسأله ابن ماكولا عن مولده، فقال: في سنة ثمان وتسعين وثلاث مئة.
حدث عنه: ملكداذ بن علي العمركي، وعلي بن شافعي، وعبد الرحمن بن عبد الله الرازي، وأبو العلاء زيد بن علي بن منصور الشروطي، وأخوه أبو المحاسن مسعود، والحافظ محمد بن طاهر المقدسي، وابنه أبو زرعة طاهر.
ولا أعلم متى توفي، إلا أنه في سنة أربع وثمانين وأربع مئة كان حيا (1).
ومات في سنة أربع أبو الحسين أحمد بن عبدالرحمن بن أبي بكر الذكواني، والحسن بن علي بن خلف الكاشغري، والحافظ ظافر بن مفوز الشاطبي، وعبد الملك بن شغبة البصري، وعلي بن الحسين بن قريش النصري (2) - بنون -، ومقرئ مرو أبو نصر محمد بن أحمد الكركانجي (3)، وقاضي القضاة أبو بكر محمد بن عبد الله الناصحي، والمعتصم محمد بن معن الصمادحي (4) بالاندلس.

272 - ابن البغدادي * الامام الواعظ، شيخ أصبهان، أبو الفضل، محمد بن أبي سعد أحمد
__________
(1) قال المؤلف في " العبر " وفيات سنة 484: وتوفي فيها أو بعدها عن بضع وثمانين سنة.
(2) تقدمت ترجمته برقم (261).
(3) سترد ترجمته برقم (317).
(4) سترد ترجمته برقم (313).
(*) " المنتظم " 9 / 42.
(*)

(18/531)

ابن الحسن بن علي البغدادي، ثم الاصبهاني، من بيت العلم والاسناد،
أولهم علي بن أحمد بن سليمان البغدادي.
وعظ محمد، واشتهر، وسمع أولاده أبا سعد الحافظ وفاطمة، وشارك في الفضائل.
سمع ابن فاذشاه، وعبد العزيز بن أحمد بن فاذويه، وأبا أحمد محمد ابن علي المؤدب، وابن ريذة.
روى عنه: ابن السمرقندي، وعبد الوهاب الانماطي، وجماعة.
مولده سنة ثلاث وعشرين وأربع مئة.
ومات في صفر، سنة ثمانين غريبا ببغداد بعد مجيئه من الحج (1).

273 - مسعود بن ناصر * ابن أبي زيد عبد الله بن أحمد، الامام المحدث، الرحال، الحافظ، أبو سعيد (2) السجزي (3) الركاب.
سمع من: علي بن بشرى، وطائفة بسجستان، ومن محمد بن
__________
(1) " المنتظم " 9 / 42.
(*) الانساب 7 / 47 (السجستاني)، المنتظم 9 / 13، المنتخب: الورقة 127 أ - 127 ب، التقييد: الورقة 200 أ - 200 ب، الاستدراك 1 / الورقة 253 ب، تذكرة الحفاظ 4 / 1216 - 1218، العبر 3 / 289، مرآة الجنان 3 / 122، البداية والنهاية 12 / 127، طبقات الحفاظ: 447، شذرات الذهب 3 / 357.
(2) في " الانساب " 7 / 47: أبو مسعود، وفي " البداية " 12 / 127: أبو سعد.
(3) والسجزي: بكسر السين المهملة وسكون الجيم وفي آخرها زاي، هذه النسبة إلى سجستان - إحدى بلاد كابل - على غير قياس، والقياس: السجستاني.
انظر " الانساب " 7 / 47.
وقد تصحف في " المنتظم " 9 / 13 إلى " الشجري "، وفي " الشذرات " 3 / 357 إلى " الشحري ".
(*)

(18/532)

عبدالرحمن الدباس، ومنصور بن محمد بن محمد الازدي بهراة، وأبي حسان محمد بن أحمد المزكي، وأبي سعد عبدالرحمن بن حمدان، وعمر بن مسرور، وطبقتهم بنيسابور، وأبي طالب بن غيلان، وبشرى الفاتني (1)، وأبي محمد الخلال ببغداد، ومن أبي بكر بن ريذة (2) بأصبهان.
وجمع فأوعى، وصنف الابواب.
حدث عنه: محمد بن عبد العزيز العجلي المروزي، وعبد الواحد ابن الفضل الطوسي، وأبو نصر أحمد بن عمر الغازي، ومحمد بن عبد الواحد الدقاق، وأبو الاسعد بن القشيري، وخلق، وأبو بكر الخطيب، وهو من شيوخه، وسمع منه شيخه الصوري.
قال الدقاق: ولم أر في المحدثين أجود إتقانا ولا أحسن ضبطا منه (3).
وقال زاهر الشحامي: كان مسعود السجزي يذهب إلى القدر، ويقرؤها: " فحج آدم موسى " بنصب آدم (4).
مات مسعود بنيسابور في جمادى الاولى سنة سبع (5) وسبعين وأربع مئة، وصلى عليه إمام الحرمين أبو المعالي، ووقف كتبه، وكانت كثيرة نفيسة متقنة (6).
__________
(1) هو بشرى بن مسيس الرومي الفاتني أبو الحسن، مرت ترجمته في الجزء السابع عشر برقم (365).
(2) هو أبو بكر محمد بن عبد الله بن أحمد الاصبهاني ابن ريذة، مرت ترجمته في الجزء السابع عشر برقم (397).
(3) " تذكرة الحفاظ " 4 / 1217.
(4) " تذكرة الحفاظ " 4 / 1217، و " المنتظم " 9 / 13.
(5) سقط لفظ " سبع " من " الانساب ".
(6) انظر " المنتظم " 9 / 13.
(*)

(18/533)

قال عبد الغافر بن إسماعيل: كان متقنا، ورعا، قصير اليد، زجى عمره كذلك إلى أن ارتبطه نظام الملك بيهق ثم بطوس للاستفادة (1).
قال أحمد بن ثابت الطرقي (2): سمعت ابن الخاضبة يقول: كان مسعود قدريا، سمعته يقرأها: فحج آدم موسى.
بالنصب (3).
وقال المؤتمن الساجي: كان يرجع إلى هداية وإتقان وحسن ضبط (4).
أخبرنا أحمد بن محمد الحافظ، أخبرنا يوسف بن خليل، أخبرنا مسعود بن أبي منصور، أخبرنا الحسن بن أحمد الحداد، أخبرنا مسعود ابن ناصر، أخبرنا عثمان بن محمد بن أحمد النوقاني، أخبرنا أبي أبو عمر، حدثنا أبو بكر محمد بن إبراهيم الخياط، حدثنا أحمد بن محمد ابن ياسين، حدثنا أبو عتاب، حدثنا أحمد بن محمد بن دينار النيسابوري، عن أزهر السمان، عن ابن عون، عن ابن سيرين، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " تفكهوا، وكلوا البطيخ، فإن حلاوته من الجنة " (5).
__________
(1) " تذكرة الحفاظ " 4 / 1217، و " المنتظم " 9 / 13.
(2) بفتح الطاء المهملة وسكون الراء وفي آخرها قاف، نسبة إلى " طرق " وهي قرية كبيرة مثل البليدة من أصبهان انظر " الانساب " 8 / 235، وفيه ترجمة أبي العباس أحمد بن ثابت هذا.
(3) " تذكرة الحفاظ " 4 / 1217، و " المنتظم " 9 / 13.
(4) " تذكرة الحفاظ " 4 / 1217.
(5) وفي البطيخ أحاديث كثيرة لا يصح منها شئ غير حديث واحد أخرجه أبو داود (3836) والترمذي (1844) والحميدي رقم (255) من حديث عائشة، عن النبي صلى الله عليه وسلم أنه كان يأكل البطيخ بالرطب، يقول: " نكسر حر هذا ببرد هذا، وبرد هذا بحر هذا ".
(*)

(18/534)

هذا باطل، ما تفوه به أزهر قط.
قال عبد الغافر: انتقل مسعود في آخر عمره إلى نيسابور، وكان على كبر سنه يطوف على المشايخ، ويكتب، وينفق ما يفتح له على الطلبة، وفوائده من الاخبار والحكايات والاشعار في سفائنه لا تحصى، فقد عددنا في كتبه قريبا من ستين مجموعا من التواريخ، سوى سائر الاجناس، وكان يكتب بخط مستقيم، ويورق ببغداد وأصبهان، وقف كتبه في مسجد عقيل.
قال السمعاني: سألت إسماعيل بن محمد الحافظ عن مسعود بن ناصر، فقال: حافظ، سمع الكثير.
ولاسعد الزوزني: بمسعود بن ناصر اشتملنا * على عين الحديث بغير ريب إذا ما قال: حدثنا فلان * فذا الاسناد حق غير ريب وما إن زرته إلا خفيفا * فيصبح مثقلا كمي وجيبي ولو أني ظفرت به شبابي * غنيت عن التردد وقت شيبي
274 - أبو الوليد الباجي * الامام العلامة، الحافظ، ذو الفنون، القاضي، أبو الوليد،
__________
(*) الاكمال 1 / 468، قلائد العقيان: 215 - 216، الذخيرة ق 2 / م 1 / 94 - 105، ترتيب المدارك 4 / 802 - 808، الانساب 2 / 19 و 20، الصلة 1 / 200 - 202، الخريدة 12 / الورقة 157، بغية الملتمس: 302 - 303، معجم الادباء 11 / 246 - 251، اللباب 1 / 103، المغرب في حلى المغرب 1 / 404 - 405، وفيات الاعيان 2 / 408 - 409، الروض المعطار: 75، دول الاسلام 2 / 6، العبر 3 / 281 - 282، تذكرة الحفاظ 3 / 1178 - 1183، تتمة المختصر 1 / 572 - 573، فوات الوفيات 2 / 64 - 65، الوافي خ 13 / 129 - = (*)

(18/535)

سليمان بن خلف بن سعد (1) بن أيوب بن وارث التجيبي، الاندلسي، القرطبي، الباجي، الذهبي، صاحب التصانيف.
أصله من مدينة بطليوس (2)، فتحول جده إلى باجة (3) - بليدة بقرب إشبيلية - فنسب إليها، وما هو من باجة المدينة التي بإفريقية (4)، التي ينسب إليها الحافظ أبو محمد عبد الله بن محمد بن علي الباجي، وابنه الحافظ الاوحد أبو عمر أحمد بن عبد الله بن الباجي، وهما من علماء الاندلس أيضا.
ولد أبو الوليد في سنة ثلاث وأربع مئة.
وأخذ عن: يونس بن مغيث، ومكي بن أبي طالب، ومحمد بن إسماعيل، وأبي بكر محمد بن الحسن بن عبد الوارث.
وارتحل سنة ست وعشرين، فحج، ولو مدها إلى العراق
__________
= 130، مرآة الجنان 3 / 108، البداية والنهاية 12 / 122 - 123، قضاة النباهي: 95، الديباج المذهب 1 / 377 - 385، وفيات ابن قنفذ: 255، تبصير المنتبه 1 / 117، النجوم الزاهرة 5 / 114، طبقات الحفاظ: 440 - 441، طبقات المفسرين للسيوطي: 14، طبقات المفسرين للداوودي 1 / 202 - 207، نفح الطيب 2 / 67 - 85، كشف الظنون: 19 - 20،
419 شذرات الذهب 3 / 344 - 345، روضات الجنات: 322، إيضاح المكنون 1 / 48، 74، هدية العارفين 1 / 397، الرسالة المستطرفة: 207، تهذيب ابن عساكر 6 / 250 - 252.
(1) في " ترتيب المدارك " 4 / 802: ابن سعدون، وفي " تذكرة الحفاظ " 3 / 1178: ابن سعيد.
(2) بطليوس، بفتحتين وسكون اللام، وياء مفتوحة وسين مهملة، وانفرد ياقوت، فضم الياء، وهي: مدينة كبيرة بالاندلس من أعمال ماردة على نهر آنة غربي قرطبة.
(3) وهي من أقدم مدن الاندلس، وتقع اليوم في البرتغال على بعد 140 كم إلى الجنوب الشرقي من لشبونة.
(4) كما ذكر ابن عساكر.
وسيذكر المؤلف قوله في آخر الترجمة.
(*)

(18/536)

وأصبهان، لادرك إسنادا عاليا، ولكنه جاور ثلاثة أعوام، ملازما للحافظ أبي ذر، فكان يسافر معه إلى السراة، ويخدمه، فأكثر عنه (1)، وأخذ علم الحديث والفقه والكلام.
ثم ارتحل إلى دمشق، فسمع من: أبي القاسم عبدالرحمن بن الطبيز، والحسن بن السمسار، والحسن بن محمد بن جميع، ومحمد ابن عوف المزني.
وارتحل إلى بغداد، فسمع عمر بن إبراهيم الزهري، وأبا طالب محمد بن محمد بن غيلان، وأبا القاسم الازهري، وعبد العزيز بن علي الازجي، ومحمد بن علي الصوري الحافظ، وصحبه مدة، ومحمد بن عبد الواحد بن رزمة، والحسن بن محمد الخلال، وخلقا سواهم.
وتفقه بالقاضي أبي الطيب الطبري، والقاضي أبي عبد الله
الصيمري، وأبي الفضل بن عمروس (2) المالكي.
وذهب إلى الموصل، فأقام بها سنة على القاضي أبي جعفر السمناني المتكلم، صاحب ابن الباقلاني، فبرز في الحديث والفقه والكلام والاصول والادب.
فرجع إلى الاندلس بعد ثلاث عشرة سنة بعلم غزير، حصله مع الفقر والتقنع باليسير.
حدث عنه: أبو عمر بن عبد البر، وأبو محمد بن حزم، وأبو بكر
__________
(1) انظر " ترتيب المدارك " 4 / 802، و " الصلة " 1 / 201، و " بغية الملتمس ": 303، و " معجم الادباء " 11 / 248.
(2) تحرفت في " الديباج المذهب " 1 / 378 إلى: عروس.
(*)

(18/537)

الخطيب، وعلي بن عبد الله الصقلي، وأبو عبد الله الحميدي، وأحمد ابن علي بن غزلون، وأبو علي بن سكرة الصدفي، وأبو بكر الفهري الطرطوشي، وابنه الزاهد أبو القاسم بن سليمان، وأبو علي بن سهل السبتي، وأبو بحر سفيان بن العاص، ومحمد بن أبي الخير القاضي وخلق سواهم.
وتفقه به أئمة، واشتهر اسمه، وصنف التصانيف النفيسة.
قال القاضي عياض (1): آجر أبو الوليد نفسه ببغداد لحراسة درب، وكان لما رجع إلى الاندلس يضرب ورق الذهب للغزل، ويعقد الوثائق قال لي أصحابه: كان يخرج إلينا للاقراء وفي يده أثر المطرقة، إلى أن فشا علمه، وهيتت (2) الدنيا به، وعظم جاهه، وأجزلت صلاته، حتى توفي عن مال وافر، وكان يستعمله الاعيان في ترسلهم، ويقبل
جوائزهم، ولي القضاء بمواضع من الاندلس، وصنف كتاب " المنتقى في الفقه " (3)، وكتاب " المعاني في شرح الموطأ "، فجاء في عشرين مجلدا، عديم النظير.
قال: وقد صنف كتابا كبيرا جامعا، بلغ فيه الغاية، سماه " الاستيفاء "، وله كتاب " الايماء في الفقه " خمس مجلدات، وكتاب " السراج في الخلاف " لم يتم، و " مختصر المختصر في مسائل المدونة "، وله كتاب في اختلاف الموطآت، وكتاب في الجرح
__________
(1) في " ترتيب المدارك " 4 / 804 - 805.
(2) ويقال هيت به: دعاه وناداه، والمقصود: شهرته وأظهرت اسمه.
(3) شرح فيه " موطأ " الامام مالك، وفرع عليه تفريعا حسنا، وقد طبع بسبعة أجزاء بعناية ابن شقرون في مصر عام 1914 م.
(*)

(18/538)

والتعديل، وكتاب " التسديد إلى معرفة التوحيد "، وكتاب " الاشارة في أصول الفقه "، وكتاب " إحكام الفصول في أحكام الاصول "، وكتاب " الحدود "، وكتاب " شرح المنهاج "، وكتاب " سنن الصالحين وسنن العابدين "، وكتاب " سبل المهتدين "، وكتاب " فرق الفقهاء "، وكتاب " التفسير " لم يتمه، وكتاب " سنن المنهاج وترتيب الحجاج " (1).
قال الامير أبو نصر (2): أما الباجي ذو الوزارتين ففقيه متكلم، أديب شاعر، سمع بالعراق، ودرس الكلام، وصنف...إلى أن قال: وكان جليلا رفيع القدر والخطر، قبره بالمرية.
وقال القاضي أبو علي الصدفي: ما رأيت مثل أبي الوليد الباجي، وما رأيت أحدا على سمته وهيئته وتوقير مجلسه.
ولما كنت ببغداد قدم
ولده أبو القاسم أحمد، فسرت معه إلى شيخنا قاضي القضاة الشامي، فقلت له: أدام الله عزك، هذا ابن شيخ الاندلس.
فقال: لعله ابن الباجي ؟ قلت: نعم.
فأقبل عليه (3).
قال القاضي عياض (4): كثرت القالة في أبي الوليد لمداخلته للرؤساء، وولي قضاء أماكن تصغر عن قدره كاوريولة، فكان يبعث إليها خلفاءه، وربما أتاها المرة ونحوها، وكان في أول أمره مقلا حتى احتاج في سفره إلى القصد بشعره، وإيجار نفسه مدة مقامه ببغداد فيما سمعته،
__________
(1) انظر " ترتيب المدارك " 4 / 806 - 807، واسم الكتاب الاخير فيه: " تفسير المنهاج في ترتيب طرق الحجاج ".
(2) انظر " الاكمال " 1 / 468.
(3) انظر " ترتيب المدارك " 4 / 804.
(4) في " ترتيب المدارك " 4 / 804 - 806، باختلاف عن ما هنا.
(*)

(18/539)

مستفيضا لحراسة درب، وقد جمع ولده شعره، وكان ابتدأ بكتاب " الاستيفاء " في الفقه، لم يضع منه سوى كتاب الطهارة في مجلدات.
قال لي: ولما قدم من الرحلة إلى الاندلس وجد لكلام ابن حزم طلاوة، إلا أنه كان خارجا عن المذهب، ولم يكن بالاندلس من يشتغل بعلمه، فقصرت ألسنة الفقهاء عن مجادلته وكلامه، واتبعه على رأيه جماعة من أهل الجهل، وحل بجزيرة ميورقة، فرأس فيها، واتبعه أهلها، فلما قدم أبو الوليد، كلموه في ذلك، فدخل إلى ابن حزم، وناظره، وشهر باطله.
وله معه مجالس كثيرة.
قال: ولما تكلم أبو الوليد في حديث الكتابة يوم الحديبية الذي في " صحيح " البخاري (1).
قال بظاهر لفظه، فأنكر عليه الفقيه أبو بكر بن الصائغ، وكفره بإجازته الكتب على رسول الله صلى الله عليه وسلم النبي الامي، وأنه تكذيب للقرآن، فتكلم في ذلك من لم يفهم الكلام، حتى أطلقوا عليه الفتنة، وقبحوا عند العامة ما أتى به، وتكلم به خطباؤهم في الجمع، وقال شاعرهم: برئت ممن شرى دنيا بآخرة * وقال: إن رسول الله قد كتبا (2) فصنف القاضي أبو الوليد رسالة بين فيها أن ذلك غير قادح في المعجزة، فرجع بها جماعة.
قلت: يجوز على النبي صلى الله عليه وسلم أن يكتب اسمه ليس إلا، ولا يخرج بذلك عن كونه أميا، وما من كتب اسمه من الامراء والولاة إدمانا للعلامة يعد كاتبا، فالحكم للغالب لا لما ندر، وقد قال عليه السلام: " إنا أمة
__________
(1) انظر الحديث رقم (4251) في المغازي: باب عمرة القضاء، وقد توسع الحافظ ابن حجر رحمه الله في شرحه فراجعه.
(2) في " ترتيب المدارك " 4 / 805 أن قائل البيت هو عبد الله بن هند.
(*)

(18/540)

أمية لا نكتب ولا نحسب " (1).
أي لان أكثرهم كذلك، وقد كان فيهم الكتبة قليلا.
وقال تعالى: * (هو الذي بعث في الاميين رسولا منهم) * [ الجمعة: 2 ].
فقوله عليه السلام: " لا نحسب " حق، ومع هذا فكان يعرف السنين والحساب، وقسم الفئ، وقسمة المواريث بالحساب العربي الفطري لا بحساب القبط ولا الجبر والمقابلة، بأبي هو ونفسي صلى الله عليه وسلم، وقد كان سيد الاذكياء، ويبعد في العادة أن الذكي يملي الوحي وكتب الملوك وغير ذلك على كتابه، ويرى اسمه الشريف في خاتمه، ولا يعرف هيئة ذلك مع الطول، ولا يخرج بذلك عن أميته،
وبعض العلماء عد ما كتبه يوم الحديبية من معجزاته، لكونه لا يعرف الكتابة وكتب، فإن قيل: لا يجوز عليه أن يكتب، فلو كتب، لارتاب مبطل، ولقال: كان يحسن الخط، ونظر في كتب الاولين.
قلنا: ما كتب خطا كثيرا حتى يرتاب به المبطلون، بل قد يقال: لو قال مع طول مدة كتابة الكتاب بين يديه: لا أعرف أن أكتب اسمي الذي في خاتمي، لارتاب المبطلون أيضا، ولقالوا: هو غاية في الذكاء، فكيف لا يعرف ذلك ؟ بل عرفه، وقال: لا أعرف.
فكان يكون ارتيابهم أكثر وأبلغ في إنكاره، والله أعلم.
وأما الحافظ أبو القاسم بن عساكر، فذكر أن أبا الوليد قال: كان أبي من باجة القيروان، تاجرا يختلف إلى الاندلس (2).
__________
(1) أخرجه من حديث عبد الله بن عمر البخاري (1913) في الصوم: باب قول النبي صلى الله عليه وسلم لا نكتب ولا نحسب، ومسلم (1080) (15) في الصيام: باب وجوب صوم رمضان لرؤيته، وأبو داود (2319)، والنسائي 4 / 139 و 140، وأحمد 2 / 43 و 52 و 122 و 129.
(2) انظر " تهذيب تاريخ ابن عساكر " 6 / 251.
(*)

(18/541)

قلت: فعلى هذا هو وأبو عمر بن الباجي وآله كلهم من باجة القيروان، فالله أعلم.
ومن نظم أبي الوليد:
إذا كنت أعلم علما يقينا * بأن جميع حياتي كساعه
فلم لا أكون ضنينا بها * وأجعلها في صلاح وطاعه (1)
أخبرنا ابن سلامة كتابة، عن القاسم بن علي بن الحسن، أخبرنا أبي، أخبرنا رزين بن معاوية بمكة، أخبرنا الفقيه علي بن عبد الله
الصقلي بمكة، حدثنا أبو الوليد القاضي، حدثنا يونس بن عبد الله القرطبي، حدثنا يحيى بن عبد الله، عن أبيه، عن يحيى بن يحيى، حدثنا مالك، عن نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم أناخ بالبطحاء التي بذي الحليفة، وصلى بها (2).
كذا رواه ابن عساكر.
أنبأنا ابن علان وجماعة، عن أبي طاهر الخشوعي، عن أبي بكر
__________
(1) البيتان في " الاكمال " 1 / 468، و " الذخيرة " 2 / 1 / 98، و " ترتيب المدارك " 4 / 807، و " الانساب " 2 / 19، و " الصلة " 1 / 201 - 202، و " معجم الادباء " 11 / 250، و " المغرب في حلى المغرب " 1 / 404، و " وفيات الاعيان " 2 / 408 - 409، و " الروض المعطار ": 75، و " بغية الملتمس ": 303، و " فوات الوفيات " 2 / 65، و " تذكرة الحفاظ " 3 / 1182، و " تهذيب تاريخ ابن عساكر " 6 / 252.
وانظر بعض نظمه في " الذخيرة " ق 2 / م 1 / 98 - 105، و " معجم الادباء " 11 / 249 - 251.
(2) هو في " الموطأ " 1 / 405 في الحج: باب صلاة المعرس والمحصب، ومن طريق مالك أخرجه البخاري (1532) في الحج، ومسلم (1257) في الحج: باب التعريس بذي الحليفة، وأبو داود (2045) والنسائي 5 / 127.
والبطحاء: مسيل فيه دقاق الحصى، وذو الحليفة: بينها وبين المدينة ستة أميال.
(*)

(18/542)

محمد بن الوليد الفهري (ح) وأخبرنا عبدالمؤمن بن خلف الحافظ، أخبرنا عبد العزيز بن عبد الوهاب الزهري، أخبرنا جدي أبو الطاهر بن عوف، أخبرنا محمد بن الوليد الفهري، أخبرنا أبو الوليد سليمان بن خلف، أخبرنا يونس بن عبد الله مناولة، أخبرنا أبو عيسى يحيى بن
عبد الله الليثي، أخبرنا عم أبي عبيدالله بن يحيى بن يحيى، أخبرنا أبي، عن مالك، عن نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: " إن الذي تفوته صلاة العصر، كأنما وتر أهله وماله " (1).
وسمعته عاليا من أحمد بن هبة الله، عن المؤيد بن محمد، أخبرنا هبة الله بن سهل، أخبرنا سعيد بن محمد، أخبرنا زاهر بن أحمد، أخبرنا أبو إسحاق الهاشمي، أخبرنا أبو مصعب، حدثنا مالك بهذا.
وسمعناه في جزء أبي الجهم من حديث الليث، عن نافع (2).
__________
(1) هو في " الموطأ " 1 / 11، 12 في وقوت الصلاة: باب جامع الوقوت، وأخرجه من طريقه البخاري (552) في مواقيت الصلاة: باب إثم من فاتته العصر، ومسلم (626) في المساجد: باب التغليظ في تفويت صلاة العصر، وأبو داود (414) والنسائي 6 / 255، وأخرجه الدارمي 1 / 280، ومسلم (201) والنسائي 1 / 255، وابن ماجة (685) من طريق الزهري عن سالم، عن ابن عمر، وأخرجه الدارمي أيضا من طريق عبيدالله، عن نافع.
(2) هو في سنن الترمذي (175) في الصلاة: باب ما جاء في السهو عن وقت صلاة العصر من طريق قتيبة عن الليث بن سعد، عن نافع، عن ابن عمر.
وقوله: " وتر أهله وماله " قال الحافظ في " الفتح " 2 / 30: هو بالنصب عند الجمهور على أنه مفعول ثان لوتر، وأضمر في وتر مفعول لم يسم فاعله، وهو عائد على الذي فاتته، فالمعنى: أصيب بأهله وماله وهو متعد إلى مفعولين...وقيل: وتر هنا بمعنى نقص، فعلى هذا يجوز نصبه ورفعه، لان من رد النقص إلى الرجل نصب، وأضمر ما يقوم مقام الفاعل، ومن رده إلى الاهل رفعه وقال القرطبي: يروى بالنصب على أن " وتر " بمعنى سلب، وهو يتعدى إلى مفعولين، وبالرفع على أن وتر بمعنى أخذ، فيكون أهله هو المفعول الذي لم يسم فاعله.
(*)

(18/543)

قال أبو علي بن سكرة: مات أبو الوليد بالمرية في تاسع عشر رجب، سنة أربع وسبعين (1) وأربع مئة، فعمره إحدى وسبعون سنة سوى أشهر، فإن مولده في ذي الحجة من سنة ثلاث وأربع مئة.
ومات معه في العام مسند العراق أبو القاسم علي بن أحمد بن البسري البندار (2)، وشيخ المالكية بسبتة أبو عبد الله محمد بن عبد الرحمن بن العجوز الكتامي (3)، ومحدث نيسابور أبو بكر محمد بن يحيى بن إبراهيم بن محمد بن المزكي (4)، ومعمر بغداد أبو بكر أحمد بن هبة الله بن صدقة الدباس (5).
وكان يذكر أن أصوله على أبي الحسين بن سمعون والمخلص ذهبت في النهب.
أخبرنا محمد بن عبد الكريم المقرئ، أخبرنا أبو الحسن علي بن محمد سنة خمس وثلاثين، أخبرنا أبو الطاهر إسماعيل بن مكي الزهري قراءة عليه سنة 572، أخبرنا أبو بكر الفهري، أخبرنا أبو الوليد الباجي، أخبرنا يونس بن عبد الله القاضي، أخبرنا أبو عيسى يحيى بن عبد الله، عن عم أبيه عبيد الله [ بن ] (6) يحيى بن يحيى، عن أبيه، عن مالك، عن ربيعة بن أبي عبدالرحمن، عن أنس أنه سمعه يقول: " كان رسول الله صلى الله عليه وسلم ليس بالطويل البائن ولا بالقصير، ولا بالابيض
__________
(1) تحرفت في " معجم الادباء " 11 / 249 إلى: تسعين، وفي " الانساب " 2 / 20، توفي في حدود سنة ثمانين وأربع مئة.
(2) تقدمت ترجمته برقم (200).
(3) سترد ترجمته برقم (280).
(4) تقدمت ترجمته برقم (197).
(5) سترد ترجمته برقم (277).
(6) زيادة يقتضيها النص.
وقد سبق هذا الاسم في الصفحة 543.
(*)

(18/544)

الامهق ولا بالآدم، ولا بالجعد القطط ولا بالسبط، بعثه الله على رأس أربعين سنة، فأقام بمكة عشر سنين، وتوفاه الله على رأس ستين سنة، وليس في رأسه ولحيته عشرون شعرة بيضاء - صلى الله عليه وسلم " (1).

وابنه:
275 - [ أحمد بن سليمان الباجي ] * العلامة الكبير، أبو القاسم، أحمد بن سليمان الباجي.
سكن بسرقسطة، وروى عن أبيه كثيرا، وخلفه في حلقته (2).
وحدث عن: حاتم بن محمد، وابن حيان، ومحمد بن عتاب، ومعاوية العقيلي.
وبرع في الاصول والكلام، له تصانيف تدل على حذقه وذكائه، وصنف عقيدة (3).
قال ابن بشكوال (4): أخبرنا عنه جماعة، ووصفوه بالنباهة والجلالة.
__________
(1) هو في " الموطأ " 1 / 919 في أول صفة النبي صلى الله عليه وسلم، ومن طريقه البخاري (3548) في المناقب: باب صفة النبي صلى الله عليه وسلم، ومسلم (2347) في الفضائل: باب صفة النبي صلى الله عليه وسلم.
الامهق: الابيض الشديد البياض الذي لا يخالط بياضه شئ من الحمرة، وليس بنير، ولكن كلون الجص أو نحوه.
والجعودة في الشعر: أن لا ينكسر ولا يسترسل، والسبوطة بينهما.
(*) الصلة 1 / 71، بغية الملتمس: 180 - 181، صفة جزيرة الاندلس: 36 - 37، الوافي 6 / 404، الديباج المذهب 1 / 183، كشف الظنون: 836، إيضاح المكنون 1 / 550، شجرة النور 1 / 121.
(2) " الصلة " 1 / 71.
(3) واسمها كما في " الوافي بالوفيات ": " العقيدة في المذاهب السديدة " وذكر في " الديباج المذهب " 1 / 183 من كتبه " البرهان على أن أول الواجبات الايمان " و " معيار النظر " و " سر النظر ".
(4) " الصلة " 1 / 71.
(*)

(18/545)

قلت: وأجاز للقاضي عياض، وقال (1): كان حافظا للخلاف والمناظرة.
له النظم والادب، وكان دينا، ورعا، تخلى عن تركة أبيه لقبوله جوائز السلطان، وكانت وافرة حتى احتاج بعد.
قلت: ارتحل ورأى بغداد واليمن، واتفق موته بجدة بعد الحج، سنة ثلاث وتسعين وأربع مئة كهلا (2).

276 - أبو جعفر الهاشمي * الامام، شيخ الحنبلية، أبو جعفر، عبد الخالق بن أبي موسى عيسى بن أحمد بن محمد بن عيسى بن أحمد بن موسى بن محمد بن إبراهيم بن عبد الله بن معبد ابن عم النبي - صلى الله عليه وسلم - العباس بن عبد المطلب، الهاشمي، العباسي، الحنبلي، البغدادي.
مولده سنة إحدى عشرة وأربع مئة.
وسمع أبا القاسم بن بشران، وأبا الحسين بن الحراني، وأبا محمد الخلال، وعدة.
حدث عنه: أبو بكر الانصاري وغيره، وهو أكبر تلامذة القاضي أبي يعلى.
__________
(1) قال القاضي عياض في " ترتيب المدارك " 4 / 807 في ترجمة أبيه أبي الوليد: " وكان له ابنان أحدهما أبو القاسم خلف مجلسه، وسيأتي ذكره " ولكنه لم يورده بعد ذلك، فلعله سقط من
الكتاب.
(2) انظر " الصلة 1 / 71، و " الديباج المذهب " 1 / 183.
(*) المنتظم 8 / 315 - 317، العبر 3 / 273 - 274، دول الاسلام 2 / 5، البداية والنهاية 12 / 119، ذيل طبقات الحنابلة 1 / 15 - 26، النجوم الزاهرة 5 / 106، شذرات الذهب 3 / 336 - 337.
(*)

(18/546)

قال السمعاني: كان حسن الكلام في المناظرة، ورعا زاهدا، متقنا، عالما بأحكام القرآن والفرائض (1).
وقال أبو الحسين بن الفراء: لزمته خمس سنين، وكان إذا بلغه منكر، عظم عليه جدا، وكان شديدا على المبتدعة، لم تزل كلمته عالية عليهم، وأصحابه يقمعونهم، ولا يردهم أحد، وكان عفيفا نزها، درس بمسجده، ثم انتقل إلى الجانب الشرقي يدرس، ثم درس بجامع المهدي، ولما احتضر أبو يعلى (2)، أوصاه أن يغسله، وكذا لما احتضر الخليفة القائم أوصى أن يغسله أبو جعفر، ففعل، وما أخذ شيئا مما وصى له به، حتى قيل له: خذ قميص أمير المؤمنين للبركة، فنشفه (3)، بفوطة وقال: حصلت البركة.
ثم استدعى المقتدي، فبايعه منفردا...إلى أن قال: وأخذ أبو جعفر في فتنة ابن القشيري (4)، وحبس أياما، فسرد الصوم، وما أكل لاحد شيئا، ودخلت، فرأيته يقرأ في المصحف، ومرض، فلما ثقل وضج الناس من حبسه، أخرج إلى الحريم، فمات هناك، وكانت جنازته مشهودة، ودفن إلى جانب قبر الامام أحمد، ولزم الناس قبره مدة حتى قيل: ختم على قبره عشرة آلاف ختمة (5).
__________
(1) انظر " ذيل طبقات الحنابلة " 1 / 16.
(2) هو القاضي أبو يعلى محمد بن الحسين بن الفراء شيخ الحنابلة المتوفي سنة (458) وقد تقدمت ترجمته برقم (40).
(3) في الاصل: فشقه، وهو خطأ، والتصويب من " المنتظم " 8 / 316، و " ذيل طبقات الحنابلة " 1 / 17.
(4) والتي وقعت بين الحنابلة والاشعرية، انظر تفصيل ذلك في " ذيل طبقات الحنابلة " 1 / 19 - 22، و " طبقات " السبكي 3 / 389 وما بعدها.
(5) " المنتظم " 8 / 316 - 317، و " ذيل طبقات الحنابلة " 1 / 17 و 22 و 23، و " البداية والنهاية " 12 / 129.
(*)

(18/547)

توفي في صفر سنة سبعين وأربع مئة.
قال ابن النجار: كان منقطعا إلى العبادة وخشونة العيش والصلابة في مذهبه، حتى أفضى ذلك إلى مسارعة العوام إلى إيذاء الناس، وإقامة الفتنة، وسفك الدماء، وسب العلماء، فحبس.
قلت: كان يوم موته يوما مشهودا.
رحمه الله (1).

277 - الدباس * الشيخ المعمر، أبو بكر أحمد بن هبة الله بن محمد بن يوسف بن صدقة الرحبي الدباس.
قال: ولدت سنة سبعين وثلاث مئة.
قاله غير مرة.
سمع أبا الحسين بن بشران، وغيره.
وقال ابن النجار: كان يذكر أنه سمع من أبي الحسين بن سمعون، وأبي طاهر المخلص، وأن أصوله ذهبت في النهب، وكان
يسكن بالنصرية.
قلت: روى عنه أبو بكر الانصاري، وإسماعيل بن السمرقندي.
قال ابن ناصر: مات أبو بكر الرحبي في رجب سنة أربع وسبعين وأربع مئة، وقد بلغ مئة وأربع سنين.
__________
(1) انظر " ذيل طبقات الحنابلة " 1 / 17 - 18.
(*) المنتظم 8 / 332، وفيه الرحبي السعدي من ولد سعد بن معاذ.
(*)

(18/548)

278 - البزاني * الشيخ الجليل، الرئيس، أبو الفضل، المطهر بن عبد الواحد بن محمد اليربوعي البزاني، الاصبهاني، الكاتب.
سمع أبا جعفر بن المرزبان الابهري، وأبا عبد الله بن مندة الحافظ، وأبا عمر بن عبد الوهاب، وإبراهيم بن خرشيذ قوله.
وعمر دهرا، وأكثر الناس عنه.
وعاش إلى سنة خمس وسبعين وأربع مئة (1).
حدث عنه: مسعد الثقفي، وأبو عبد الله الرستمي، وجماعة.
وكان له ابن رئيس، وهو الوزير عبد الواحد، ولي عميدا على العراق، ومات قبل والده.

279 - ابن البقال * * شيخ الشافعية، أبو عبد الله الحسين بن أحمد بن علي بن البقال الازجي.
روى عن: عبدالملك بن بشران.
وعنه: أبو علي البرداني.
__________
(*) الاكمال 1 / 573، الانساب 2 / 187، الاستدراك 1 / ورقة 70 أ، المشتبه 1 / 57،
العبر 3 / 282، تبصير المنتبه 1 / 131، شذرات الذهب 3 / 348، والبزاني: بضم الباء الموحدة وفتح الزاي وفي آخرها النون، هذه النسبة إلى: بزان، وهي قرية من أصبهان.
وقد تصحف في " شذرات الذهب " 3 / 348 إلى: البراني (بالراء).
(1) في " الانساب " 2 / 187: توفي في حدود سنة ثمانين وأربع مئة، وفي " الاستدراك " 1 / ورقة 70 أ: أنه توفي سنة أربع وسبعين، وقد قال المؤلف في " العبر " في سنة خمس وسبعين وأربع مئة: توفي فيها أو في حدودها.
(* *) الكامل لابن الاثير 10 / 141، طبقات السبكي 4 / 333، طبقات الاسنوي 1 / 239 - 240.
(*)

(18/549)

قال ابن النجار: كان علامة، مدققا، مناظرا، زاهدا، عابدا، نزها، ولي قضاء الحريم (1) ثلاثين سنة، توفي في شعبان سنة سبع وسبعين وأربع مئة وله ست وسبعون سنة، وكان من تلامذة القاضي أبي الطيب، له حلقة مناظرة بجامع القصر (2).

186 - الانطاكي * القاضي، الفقيه، المسند، أبو عبد الله، الحسين بن علي بن عمر بن علي الانطاكي، الشافعي، الشاغوري.
كان يسكن بالشاغور (3).
ولد سنة أربع وتسعين وثلاث مئة.
وسمع من تمام الرازي، وعبد الرحمن بن أبي نصر، وهو آخر أصحاب تمام.
حدث عنه: أبو بكر الخطيب، وهبة الله بن الاكفاني، وجمال الاسلام أبو الحسن السلمي، وعلي بن قبيس المالكي، وغيرهم.
ناب في القضاء بدمشق عن الشريف أبي الفضل بن أبي الجن (4).
__________
(1) قال ياقوت: هو حريم دار الخلافة ببغداد، وهو بمقدار ثلث بغداد، في وسطها، ودور العامة محيطة به وله سور يتحيز به، ابتداؤه من دجلة، وانتهاؤه إلى دجلة كهيئة نصف دائرة، وله عدة أبواب.
(2) الخبر بنحوه في " طبقات " السبكي 4 / 333، و " طبقات " الاسنوي 1 / 239 - 240.
(*) تقدمت ترجمته في الصفحة 382 برقم (186) وقد ورد اسمه هناك: الحسن بن علي والذي هنا يوافق " تهذيب تاريخ ابن عساكر " 4 / 349.
(3) هي محلة في جنوب دمشق تقع عند الباب الصغير.
(4) " تهذيب تاريخ ابن عساكر " 4 / 349.
(*)

(18/550)

توفي في المحرم سنة ثلاث وسبعين وأربع مئة بدمشق.

280 - ابن العجوز * شيخ المالكية، أبو عبد الله، محمد بن عبدالرحمن بن عبد الرحيم بن أحمد بن العجوز الكتامي، عالم سبتة، وابن عالمها العلامة أبي القاسم (1)، الذي توفي سنة تسع وأربعين وأربع مئة.
لقي أبا إسحاق التونسي بالقيروان، وعليه وعلى ابن البريا كانت العمدة في الفتوى، وكانت بينهما إحن، فجرت محنة للفظة قالها أبو عبد الله، قرأ الخطيب: * (وأعدوا لهم ما استطعتم من) * عدة، بدل: * (قوة) * [ الانفال: 60 ] فقال: الوزن واحد.
فكفروه، وأفتوا باستتابته، وسجن، ثم أخرج، فارتحل إلى فاس، فعظمه ابن تاشفين، وولاه قضاء فاس.
تفقه عليه عدة.
ومات سنة أربع وسبعين وأربع مئة.
وهو والد العلامة عبدالرحمن وعبد الله وعبد الرحيم.

281 - التفكري * * الامام، القدوة، الزاهد، المحدث، المتقن أبو القاسم، يوسف بن الحسن بن محمد بن الحسن التفكري الزنجاني.
__________
(*) الوافي بالوفيات 3 / 231.
(1) انظر ترجمته في " ترتيب المدارك " 4 / 782، و " الديباج المذهب " 1 / 476.
(* *) المنتظم 8 / 329 - 330، الاستدراك 1 / ورقة 20 أ، الكامل 10 / 119، طبقات السبكي 5 / 361، طبقات الاسنوي 2 / 5 وفيه: المعروف أيضا بالتفكري لكثرة تفكره في الآخرة، البداية والنهاية 12 / 122 وقد تحرفت فيها إلى: العسكري.
(*)

(18/551)

سمع بزنجان من: أبي عبد الله الحسين الفلاكي، وأبي علي بن بندار، وبأصبهان من أبي نعيم الحافظ، وقرأ عليه " معاجم " الطبراني الثلاثة، وسمع ببغداد من أبي إسحاق البرمكي، والصوري.
وإنما طلب هذا الشأن وقد كبر، فإن مولده في سنة خمس وتسعين وثلاث مئة.
وقرأ الفقه ببغداد على الشيخ أبي إسحاق، ولازمه حتى صار من كبار أصحابه، وكان من العلماء العاملين، ذا ورع وخشوع وتأله (1).
حدث عنه: إسماعيل بن السمرقندي، وعبد الخالق بن أحمد اليوسفي، وشيرويه الديلمي، وغيرهم.
توفي إلى رحمة الله ببغداد في حادي عشر ربيع الآخر، سنة ثلاث وسبعين وأربع مئة وله ثمان وسبعون سنة.

282 - جعبر بن سابق * القشيري، من أمراء العرب، أنشأ قلعة جعبر (2) على الفرات، وكان يقال لها: الدوسرية.
لان دوسر غلام صاحب الحيرة النعمان بن المنذر بناها، فلما قدم السلطان ملكشاه السلجوقي حلب، قتل الامير جعبرا هذا لكونه بلغه أن ولديه يقطعان الطريق، قتله في سنة تسع وسبعين وأربع مئة (3).
__________
(1) الخبر بنحوه في " المنتظم " 8 / 329 - 330، و " طبقات " الاسنوي 2 / 5.
(*) معجم البلدان 2 / 142، تاج العروس 3 / 103 مادة (جعبر).
(2) هي قلعة قديمة على الفرات بين بالس والرقة.
(3) انظر " المنتظم " 9 / 28، و " الكامل " 10 / 149.
(*)

(18/552)

283 - ابن منقذ * الامير، سديد الملك، أبو الحسن، علي بن منقذ (1) بن نصر بن منقذ الكناني صاحب شيزر (2).
كان بطلا شجاعا، جوادا، فاضلا، أول من ملك شيزر من بيته، لانه كان نازلا في عشيرته هناك، والحصن في يد الروم، فنازلهم، وتسلمه بالامان في سنة أربع وسبعين، ودام لبنيه حتى تهدم من الزلزلة سنة اثنتين وخمسين وخمس مئة، وهلك من بالحصن من آل منقذ، فعمره نور الدين (3).
وكان لسديد الملك نظم رائق وفطنة وذكاء (4)، ومات في الزلزلة حفيده تاج الدولة محمد بن سلطان.
__________
(*) الخريدة (قسم الشام) 1 / 552، وفيات الاعيان 3 / 409 - 411، دول الاسلام 2 / 6
في حوادث سنة (474) وقد تحرف فيه اسم المترجم إلى: سديد الدولة علي بن مقلة الكتاني، النجوم الزاهرة 5 / 113 - 114 و 124.
(1) في " وفيات الاعيان " و " النجوم الزاهرة ": مقلد بدل منقذ.
(2) هي اليوم أنقاض مدينة سورية على العاصي شمالي مدينة حماة فيها قلعة مشهورة.
(3) الخبر في " وفيات الاعيان " 3 / 409.
وانظر " الكامل " 11 / 219 - 221، و " النجوم الزاهرة " 5 / 113 - 114، ولحفيد صاحب الترجمة الامير أسامة بن منقذ كتاب " المنازل والديار " جمعه بعد أن رأى ما نال بلده ووطنه من الخراب، فقد قال: ولقد وقفت عليها بعد ما أصابها من الزلازل ما أصابها، وهي أول أرض مس جلدي ترابها، فما عرفت داري، ولا دور والدي وإخوتي، ولا دور أعمامي وبني عمي وأسرتي، فبهت متحيرا مستعيذا بالله من عظيم بلائه، وانتزاع ما خوله من نعمائه، إلى أن قال: وقد جعلت الكتاب فصولا، فافتتحت كل فصل بما يوافق حالي، ثم أفضت فيما يوافق ذا القلب الخالي، لكي لا يأتي الكتاب وهو كله عويل ونياحة ليس فيه لسوى ذي البث راحة.
وقد طبع هذا الكتاب سنة 1965 في دمشق بتحقيقنا.
(4) انظر طرفا من ذلك في " وفيات الاعيان " 3 / 410.
(*)

(18/553)

توفي سديد الملك سنة بضع وسبعين وأربع مئة فقيل: سنة خمس (1).
وقيل: سنة تسع.

284 - ابن شريح * الامام شيخ القراء، أبو عبد الله، محمد بن شريح بن أحمد بن شريح بن يوسف الرعيني، الاشبيلي، مصنف كتاب " الكافي ".
ولد سنة اثنتين وتسعين (2) وثلاث مئة، وهذا الذي تحرر في نسبه.
فأما ابن بشكوال، فأدخل في نسبه محمدا بين أبيه وبين أحمد (3)، وله كتاب " التذكير " (4).
سمع عثمان بن أحمد أبا عمرو القيجطالي (5)، وأجاز له مكي وأخذ عنه، وحج، فسمع من أبي ذر " الصحيح " وغير ذلك.
وأخذ القراءات عن أحمد بن محمد القنطري المجاور، وتاج الائمة
__________
(1) وممن قال بذلك ابن خلكان في " وفياته " 3 / 410.
(*) الصلة 2 / 553، معرفة القراء الكبار 1 / 351، العبر 3 / 285، مرآة الجنان: 3 / 120 غاية النهاية 2 / 153، كشف الظنون 1379، شذرات الذهب 3 / 354، إيضاح المكنون 1 / 221، هدية العارفين 2 / 74.
(2) في " غاية النهاية " 2 / 153: ولد سنة ثمان وثمانين وثلاث مئة.
(3) الذي في " الصلة " 2 / 553: محمد بن شريح بن أحمد بن محمد بن شريح الرعيني، وكذلك أورده المؤلف في " معرفة القراء الكبار " 1 / 351، وابن الجزري في " غاية النهاية " 2 / 153.
وقد تحرف شريح في " الشذرات " 3 / 354 إلى: سريج بالسين المهملة، وفي " إيضاح المكنون " 1 / 221 إلى: ابن سريج.
(4) في " الصلة ": التذكرة.
(5) كذا الاصل، وعثمان بن أحمد هذا ترجمة ابن بشكوال في " الصلة " 2 / 404 وقال: يعرف بالقيشطيالي.
وفي " غاية النهاية ": القسطالي، وفي " معرفة القراء الكبار ": عمار بن أحمد القساطلي.
(*)

(18/554)

أحمد بن علي، وأبي (1) علي الحسن بن محمد بن إبراهيم صاحب " الروضة " في سنة ثلاث وثلاثين.
وسمع من أبي العباس بن نفيس، ومحمد بن الطيب الكحال، وأحمد بن محمد بن عبد العزيز اليحصبي.
وكان رأسا في القراءات، بصيرا بالنحو والصرف، فقيها كبير
القدر، حجة، ثقة (2).
وقيل: إنه صلى ليلة بالمعتضد، فوقف في الرعد على قوله: * (كذلك يضرب الله الامثال) * [ الرعد: 17 ].
فقال: كنت أظن ما بعده صفة للامثال، وما فهمته إلا من وقفك.
ثم أمر له بخلعة وفرس وجارية وألف دينار.
روى عنه الكثير ولده أبو الحسن شريح بن محمد، وأبو العباس ابن عيشون، وطائفة.
مات في رابع شوال سنة ست وسبعين وأربع مئة، عن أربعة وثمانين عاما، وقيل: بل مات في منتصف الشهر.
وتأسف الناس عليه - رحمه الله - وصلى عليه ابنه.

285 - الاعلم * إمام العربية، أبو الحجاج، يوسف بن سليمان بن عيسى
__________
(1) في الاصل: " وأبا " وهو خطأ، وانظر ترجمة أبي علي هذا في " غاية النهاية " 1 / 230، وكتابه " الروضة " هو في القراءات الاحدى عشرة، وهي القراءات العشرة المشهورة وقراءة الاعمش.
انظر " النشر " 1 / 74.
(2) انظر " الصلة " 2 / 553.
(*) فهرسة ابن خير: 472، 475، وانظر الفهرس، الصلة 2 / 681، معجم الادباء = (*)

(18/555)

الشنتمري (1)، الاندلسي، النحوي، الاعلم، وهو المشقوق الشفة (2).
تخرج بإبراهيم بن محمد الافليلي، ومسلم بن أحمد الاديب.
وبرع في اللغة والنحو والاشعار، وجلس للطلبة وتكاثروا عليه، وصنف التصانيف (3).
أخذ عنه: الحافظ أبو علي الجياني وغيره.
وأضر بأخرة.
وكان أحد الاذكياء المبرزين.
__________
= 20 / 60 - 61، وفيات الاعيان 7 / 81 - 83، المختصر في أخبار البشر 2 / 204، نكت الهميان: 313، مرآة الجنان 3 / 159، بغية الوعاة 2 / 356، كشف الظنون 604، 692، شذرات الذهب 3 / 403، هدية العارفين 2 / 551، تاريخ بروكلمان 5 / 352 - 353.
(1) في " الصلة " 2 / 681: يوسف بن عيسى بن سليمان، وفي " المختصر " 2 / 204: أبو الحجاج بن يوسف بن سليمان، والشنتمري: نسبة إلى شنتمرية، قال ابن خلكان: بفتح الشين المعجمة وسكون النون وفتح التاء المثناة من فوقها والميم وكسر الراء وبعدها ياء مشددة، وبعدها هاء ساكنة وهي مدينة بالاندلس في غربها.
(2) أي العليا، وأما مشقوق الشفة السفلى فيقال له: أفلح.
(3) انظر مصنفاته في " معجم الادباء " 20 / 61، و " وفيات الاعيان " 7 / 81 - 82.
وقد طبع من تصانيفه " شرح أبيات سيبويه " بهامش كتاب سيبويه، وله كتاب " شرح دواوين الشعراء الستة الجاهليين " وهم امرؤ القيس، والنابغة الذبياني، وعلقمة الفحل، وزهير، وطرفة، وعنترة.
ذكر في مقدمته أنه اعتمد فيما جلبه من هذه الاشعار على أصح رواياتها وهي رواية الاصمعي لتواطؤ الناس عليها واتفاقهم على تفضيلها، ثم أتبع ذلك بما صح من رواياته قصائد متخيرة من قصائد غيره، وقد قام المستشرق أهلوارد بطبعه سنة 1869 م بعد تصحيحه وتهذيبه وترتيبه، ووضع له ذيلا يشتمل على الشعر المنسوب لكل شاعر، ثم قام الاستاذ مصطفى السقا بإعادة نشر هذا المجموع سنة 1930 م باسم مختار الشعر الجاهلي وكذلك فعل الاستاذ محمد عبد المنعم خفاجة سنة 1954 م.
ثم أفرد بالطبع كل ديوان على حدة، فطبع شرح ديوان زهير بتحقيق الدكتور فخر الدين قباوة سنة 1970 م، وطبع شرح ديوان علقمة عدة طبعات آخرها بتحقيق الاستاذين لطفي الصقال ودرية الخطيب سنة 1969 م بحلب، وشرح ديوان طرفة بتحقيقهما في المجمع العلمي بدمشق، وشرح ديوان عنترة بتحقيق الاستاذ محمد سعيد المولوي في المكتب الاسلامي بدمشق، وشرح ديوان النابغة بتحقيق الاستاذ محمد أبي الفضل
إبراهيم.
(*)

(18/556)

ولد سنة عشر وأربع مئة، وعاش بضعا وستين سنة.
قال أبو الحسن شريح بن محمد (1): مات أبي في شوال سنة ست وسبعين، فأعلمت به أبا الحجاج الاعلم.
وكانا كالاخوين، فانتحب بالبكاء، وقال: لا أعيش بعده إلا شهرا.
قال: فكان كذلك (2).

286 - دبيس * أمير العرب بالعراق، نور الدولة، دبيس بن علي بن مزيد الاسدي.
كان فارسا، جوادا، ممدحا، كبير الشأن.
عاش ثمانين سنة.
رثته الشعراء، فأكثروا، وكان صاحب مدينة الحلة (3)، وفيه تشيع.
مات في شوال، سنة أربع وسبعين وأربع مئة.
__________
(1) في الاصل: محمد بن شريح، وهو خطأ، والتصويب من ترجمته في " الصلة " 1 / 234 - 235، وأبوه تقدمت ترجمته قبل هذه الترجمة مباشرة.
(2) الخبر في " وفيات الاعيان " 7 / 82.
وقد أخطأ ابن العماد حيث أورد وفاته في سنة 495.
(*) المنتظم 8 / 333، الكامل 10 / 121، وفايت الاعيان 2 / 491، ذكره في ترجمة صدقة ابن منصور، دول الاسلام 2 / 6، تاريخ ابن خلدون 4 / 277 وما بعدها، النجوم الزاهرة 5 / 114، معجم الانساب والاسرات الحاكمة: 207.
(3) كذا قال المؤلف، وأما ابن خلكان فقد ذكر في ترجمة سيف الدولة صدقة بن منصور بن دبيس، وهو حفيد صاحب هذه الترجمة: أن الحلة اختطها سيف الدولة صدقة المذكور في سنة خمس وتسعين وأربع مئة فنسب إليه.
وقال ابن الاثير في " الكامل " 10 / 440 عند ذكر سيف الدولة صدقة: وهو الذي بنى الحلة السيفية بالعراق، وقال ياقوت عند ذكر حلة بني مزيد: وكان أول من عمرها ونزلها
سيف الدولة صدقة بن منصور بن دبيس.
وكانت منازل آبائه الدور من النيل " معجم البلدان " 2 / 294.
إذن فابن خلكان وابن الاثير وياقوت كلهم أجمعوا على أن الحلة إنما بناها صدقة حفيد صاحب الترجمة وستأتي ترجمة صدقة هذا في الجزء التاسع عشر برقم (165)، وقد لقبه الذهبي هناك بصاحب الحلة.
(*)

(18/557)

وهو الذي ضرب به الحريري المثل في " المقامات " (1).
تملك بعده ولده بهاء الدولة منصور (2)، فسار إلى مخيم السلطان ملكشاه، فأقبل عليه، وخلع عليه الخليفة، وولاه الحلة، فكانت أيامه خمس سنين ومات (3)، وكان بطلا شجاعا وشاعرا محسنا، نحويا جيد السيرة، فولي بعده ابنه سيف الدولة صدقة بن منصور.

287 - الخبري * إمام الفرضيين، العلامة أبو حكيم (4)، عبد الله بن إبراهيم الخبري، الشافعي.
تفقه على أبي إسحاق، وسمع من القادسي، والجوهري.
__________
(1) ذكر ابن خلكان في " الوفيات " 2 / 263 أن الذي ضرب به الحريري المثل في " المقامات " هو دبيس بن صدقة بن منصور بن دبيس بن علي بن مزيد الاسدي المتوفى سنة 529، من أحفاد المترجم، وقد وهم المؤلف في ذلك، وأورد ذكره الحريري في المقامة التاسعة والثلاثين، وهي المقامة العمانية، وفيها يصف كيف أحاطت الجماعة بأبي زيد تثني عليه، وتقبل يديه " حتى خيل إلي أنه القرني أويس، الاسدي دبيس " انظر " مقامات الحريري " ص: 342 (ط: صادر).
(2) انظر " الكامل " 10 / 121.
(3) " الكامل " 10 / 150.
(*) الاكمال 3 / 51، الانساب 5 / 39، المنتظم 9 / 99 - 100، معجم الادباء 12 / 46 -
47، معجم البلدان 2 / 344، الاستدراك 1 / لوحة 154 ب - 155 أ، إنباه الرواة 2 / 98، المشتبه 1 / 184، تلخيص ابن مكتوم: 88، طبقات السبكي 5 / 62 - 63، طبقات الاسنوي 1 / 471 - 472، البداية والنهاية 12 / 153، تبصير المنتبه 1 / 362، النجوم الزاهرة 5 / 159، بغية الوعاة 2 / 29، طبقات ابن هداية الله: 172 - 173، كشف الظنون: 692، 779، شذرات الذهب 3 / 353، روضات الجنات: 449، هدية العارفين 1 / 452، والخبري: بفتح الخاء المعجمة وسكون الباء الموحدة وفي آخرها الراء المهملة، هذه النسبة إلى خبر: وهي قرية بنواحي شيراز من فارس وقد تصحف في " النجوم الزاهرة " إلى " الخيري "، وفي " كشف الظنون " إلى " الجيزي ".
(4) في " البداية ": أخو أبي حكيم، بزيادة " أخو "، وفي " الشذرات ": أبو حليم، وكلاهما خطأ.
(*)

(18/558)

وعنه: سبطه ابن ناصر (1)، وابن كادش.
وانتهت إليه الامامة في الفرائض وفي الادب.
شرح " الحماسة " و " ديوان " البحتري والمتنبي والرضي، وكان خيرا صدوقا.
كان ينسخ في مصحف، فوضع القلم، وقال: إن هذا لموت مهنا طيب.
ثم مات (2).
وذلك في ذي الحجة، سنة ست وسبعين (3) وأربع مئة.

288 - ابن منتاب * الامام الثقة، أبو محمد، أحمد بن أبي عثمان الحسن بن محمد ابن عمرو بن منتاب البصري، ثم البغدادي، الدقاق، المقرئ، مقرئ مجود مكثر، دين مهيب، لقن جماعة ختموا عليه.
مولده سنة 397.
وسمع أبا أحمد الفرضي، وإسماعيل بن الحسن الصرصري، وأحمد بن محمد المجبر، وأبا عمر بن مهدي، وأبا محمد بن البيع، والحسن بن القاسم الدباس.
__________
(1) هو الحافظ أبو الفضل محمد بن ناصر السلامي نسبة إلى مدينة السلام بغداد، المتوفى سنة 550 ه وسترد ترجمته في الجزء العشرين برقم (180).
(2) انظر " المنتظم " 9 / 100، و " معجم الادباء " 12 / 47، و " طبقات " الاسنوي 1 / 472، و " طبقات " السبكي 5 / 63، و " بغية الوعاة " 2 / 29.
(3) في " الاستدراك " أنه توفي سنة ست وتسعين، وذكر في " المنتظم " و " البداية " و " النجوم الزاهرة ": في وفيات سنة تسع وثمانين، ولم يذكر القفطي وفاته.
(*) لم نعثر له على مصادر ترجمة.
(*)

(18/559)

روى عنه: مكي الرميلي، وهبة الله الشيرازي، وعبد الغافر بن الحسين الكاشغري، وعمر الرواسي، ومحمد بن عبدا لباقي الانصاري، وأبو القاسم بن السمرقندي، ومحمد بن عبدالملك بن خيرون، ويحيى بن الطراح.
قال إسماعيل بن السمرقندي: سئل أبو محمد أخو أبي الغنائم بن أبي عثمان أن يستشهد (1)، فامتنع.
فكلف، فقال: اصبروا إلى غد.
ودخل البيت فأصبح ميتا، رحمه الله.
مات في ذي القعدة، سنة أربع وسبعين وأربع مئة، وشيعه خلائق.

289 - ابن جلبة * مفتي حران وقاضيها، أبو الفتح، عبد الوهاب (2) بن أحمد بن
جلبة الحراني، الخزاز (3).
تفقه بالقاضي أبي يعلى بن الفراء، وكتب تصانيفه.
وسمع من: أبي علي بن شاذان، وأبي بكر البرقاني، والحسن ابن شهاب العكبري.
__________
(1) أي أن يكون شاهدا.
(*) الاستدراك 1 / 88 ب، الكامل 10 / 129 - 130، العبر 3 / 283 - 284، تبصير المنتبه 1 / 258، و 333 و 343، وقد تصحف في الصفحة 333 إلى " حلية " بالحاء المهملة والياء المثناة، شذرات الذهب 3 / 352.
(2) في " الشذرات " 3 / 352: عبد الله بن أحمد بن عبد الوهاب بن جلبة وهو خطأ.
(3) نسبة إلى الخز وبيعه كما في " تبصير المنتبه " 1 / 333، وقد تصحف في " ذيل طبقات الحنابلة " إلى: الجزار، بجيم وآخره راء مهملة.
(*)

(18/560)

أخذ عنه: مكي الرميلي (1)، والرحالة.
وقتل شهيدا.
وكان ولي قضاء حران نيابة من أبي يعلي.
درس ووعظ وخطب ونشر السنة (2).
قتل ابن قريش العقيلي في سنة ست وسبعين (3)، عند قيام أهل حران على ابن قريش لما أظهر سب الصحابة (4).
وقد روى السلفي في بلد ماكسين (5)، عن أحمد بن محمد بن حامد، عنه.

290 - البكري * الواعظ، العالم، أبو بكر، عتيق البكري، المغربي (6)،
الاشعري.
وفد على النظام الوزير، فنفق عليه، وكتب له توقيعا بأن يعظ بجوامع بغداد، فقدم وجلس، واحتفل الخلق، فذكر الحنابلة، وحط
__________
(1) تصحف في " الشذرات " إلى " الدميلي ".
(2) الخبر في " ذيل طبقات الحنابلة " 1 / 42 - 43.
(3) في تبصير المنتبه 1 / 334 أنه قتل سنة (496) وهو خطأ.
(4) انظر " الكامل " 10 / 129 - 130 وفيه " ابن حلبة " وانظر " ذيل طبقات الحنابلة " 1 / 43، وانظر ترجمة ابن قريش المتقدمة برقم (246).
(5) قال ياقوت: ماكسين، بكسر الكاف: بلد بالخابور قريب من رحبة مالك بن طوق من ديار ربيعة.
(*) المنتظم 9 / 3 - 4، الكامل 10 / 124 - 125، العبر 3 / 284 - 285، شذرات الذهب 3 / 353.
(6) تحرفت في " الشذرات " 3 / 353 إلى " المقرئ ".
(*)

(18/561)

وبالغ، ونبزهم بالتجسيم، فهاجت الفتنة، وغلت بها المراجل، وكفر هؤلاء هؤلاء، ولما عزم على الجلوس بجامع المنصور، قال نقيب النقباء: قفوا حتى أنقل أهلي، فلا بد من قتل ونهب.
ثم أغلقت أبواب الجامع، وصعد البكري، وحوله الترك بالقسي، ولقب بعلم السنة، فتعرض لاصحابه طائفة من الحنابلة، فشدت (1) الدولة منه، وكبست دور بني القاضي ابن الفراء، وأخذت كتبهم، وفيها كتاب في الصفات، فكان يقرأ بين يدي البكري، وهو يشنع ويشغب، ثم خرج البكري إلى المعسكر متشكيا من عميد بغداد أبي الفتح بن أبي الليث.
وقيل، إنه
وعظ وعظم الامام أحمد، ثم تلا، * (وما كفر سليمان ولكن الشياطين كفروا) * [ البقرة: 102 ].
فجاءته حصاة ثم أخرى، فكشف النقيب عن الحال، فكانوا ناسا من الهاشميين حنابلة قد تخبؤوا في بطانة السقف، فعاقبهم النقيب، ثم رجع البكري عليلا، وتوفي في جمادى الآخرة سنة ست وسبعين وأربع مئة (2).

291 - ابن القشيري * الامام القدوة، أبو سعد، عبد الله بن الشيخ أبي القاسم، عبد الكريم بن هوازن القشيري (3)، النيسابوري.
سمع أبا بكر الحيري، وأبا سعيد الصيرفي، وطائفة، وببغداد من القاضي أبي الطيب، والجوهري.
__________
(1) في الاصل: فشد.
(2) انظر " المنتظم " 9 / 3 - 4، و " الكامل " 10 / 124 - 125.
(*) العبر 3 / 287، شذرات الذهب 3 / 354.
(3) تقدمت ترجمة والده برقم (109).
(*)

(18/562)

وعنه: ابن أخته عبد الغافر بن إسماعيل، وابن أخيه هبة الرحمن.
وتوفي قبل والدته فاطمة بنت الدقاق (1)، وكان زاهدا، متألها، متصوفا، كبير القدر، ذا علم وذكاء وعرفان.
توفي سنة سبع وسبعين وأربع مئة.

292 - ابن رزق * الامام شيخ المالكية، أبو جعفر، أحمد بن محمد بن رزق
القرطبي.
تفقه بابن القطان.
وروى عن: محمد بن عتاب، وأبي شاكر القبري، وابن عبد البر.
تفقه به أبو الوليد بن رشد، وقاسم بن الاصبغ، وهشام بن إسحاق.
وكان من العلماء العاملين، دينا، صالحا، حليما، خاشعا، يتوقد ذكاء.
قال أبو الحسن بن مغيث: كان أذكى من رأيت في علم المسائل، وألينهم كلمة، وأكثرهم حرصا على التعليم، وأنفعهم لطالب فرع، على مشاركة له في علم الحديث (2).
__________
(1) تقدمت ترجمتها برقم (243).
(*) الصلة 1 / 65 - 66، بغية الملتمس: 167، الديباج المذهب 1 / 182 - 183، شجرة النور 1 / 121.
(2) الخبر في " الصلة " 1 / 66.
(*)

(18/563)

قلت: عاش خمسين سنة، ومات فجأة في شوال سنة سبع وسبعين وأربع مئة.
قال ابن بشكوال (1): كان مدار طلبة الفقه بقرطبة عليه في المناظرة والتفقه.

293 - نافلة الاسماعيلي * الامام المفتي، الرئيس، أبو القاسم، إسماعل بن مسعدة بن إسماعيل ابن الامام الكبير أبي بكر، الاسماعيلي، الجرجاني.
سمع أباه، وعمه المفضل، وحمزة بن يوسف الحافظ، والقاضي محمد بن يوسف الشالنجي (2)، وأحمد بن إسماعيل الرباطي.
وعنه: زاهر الشحامي، وأخوه وجيه، وأبو نصر الغازي، وأبو سعد بن البغدادي، وإسماعيل بن السمرقندي، وأبو منصور بن خيرون، وأبو الكرم الشهرزوري، وأبو البدر الكرخي.
ولد سنة سبع وأربع مئة.
ومات بجرجان وله سبعون سنة.
وكان صدرا، معظما، إماما، واعظا، بليغا، له النظم والنشر وسعة العلم (3).
روى ابن السمرقندي عنه كتاب " الكامل " لابن عدي.
__________
(1) " الصلة " 1 / 66.
(*) المنتظم 9 / 10 - 11، الكامل 10 / 141، العبر 3 / 286، الوافي بالوفيات 9 / 223 - 224، شذرات الذهب 3 / 354.
(2) قال ابن الاثير: الشالنجي، بفتح الشين واللام بينهما ألف ساكنة وسكون النون وفي آخرها جيم: هذه النسبة إلى بيع الاشياء من الشعر كالمخلاة والمقود والحبل.
(3) انظر " المنتظم " 9 / 10 - 11.
(*)

(18/564)

294 - الفارمذي * الامام الكبير، شيخ الصوفية، أبو علي، الفضل بن محمد الفارمذي، الخراساني، الواعظ.
ولد سنة سبع وأربع مئة.
وسمع في رجوليته من: أبي عبد الله بن باكويه، وأبي منصور عبد القاهر البغدادي المتكلم، وأبي حسان المزكي، وطائفة.
روى عنه: عبد الغافر بن إسماعيل، وعبد الله بن علي الخركوشي، وأبو الخير جامع السقا، وآخرون.
قال عبد الغافر: هو شيخ الشيوخ في عصره، المنفرد بطريقته في التذكير، التي لم يسبق إليها في عبارته وتهذيبه، وحسن أدائه، ومليح استعارته، ودقيق إشارته، ورقة ألفاظه، ووقع كلامه في القلوب.
صحب القشيري، وأخذ في الاجتهاد البالغ، وكان ملحوظا من الامام بعين العناية، موفرا عليه منه طريقة الهداية، ثم عاد إلى طوس، وصاهر أبا القاسم كركان (1)، وكان له قبول عظيم في الوعظ، وكان نظام الملك يتغالى فيه، وكان ينفق على الصوفية أكثر ما يفتح عليه به.
توفي الاستاذ أبو علي في ربيع الآخر، سنة سبع وسبعين وأربع مئة.
__________
(*) الانساب 9 / 219، معجم البلدان 4 / 228، اللباب 2 / 405، العبر 3 / 288، دول الاسلام 2 / 8، شذرات الذهب 3 / 355 - 356، والفارمذي: ضبطت في الاصل بسكون الميم وضبطها السمعاني بفتح الراء والميم، وضبطها ياقوت بسكون الراء وفتح الميم: وهي نسبة إلى فارمذ قرية من قرى طوس.
(1) تقدمت ترجمته برقم (202).
(*)

(18/565)

وفيها مات عالم قرطبة أبو جعفر أحمد بن محمد بن رزق [ تفقه ب ] ابن القطان (1)، وأبو القاسم إسماعيل بن مسعدة الاسماعيلي (2)، وبيبى الهرثمية (3)، وأبو سعد عبد الله بن الشيخ أبي القاسم القشيري العابد (4)، وشبخ الشافعية أبو نصر عبد السيد بن محمد بن الصباغ (5)، وأبو منصور كلار البوشنجي (6)، وأبو بكر محمد بن عمار المهري،
الوزير (7)، وزر للمعتمد، ومسعود بن ناصر السجزي الركاب (8).

295 - أبو عيسى * عبدالرحمن بن محمد بن عبدالرحمن بن زياد الاصبهاني، الاديب، الزاهد، راوي نسخة لوين، عن أبي جعفر بن المرزبان الابهري.
حدث عنه: إسماعيل بن محمد التيمي الحافظ، ومحمد بن أبي القاسم الصالحاني، ومسعود الثقفي، وأبو عبد الله الرستمي، وآخرون.
بقي إلى حدود سنة ست وسبعين وأربع مئة.
وكان من بقايا العلماء العباد رحمه الله.
__________
(1) تقدمت ترجمته برقم (292) والتصويب منها.
(2) تقدمت ترجمته قبل هذه الترجمة مباشرة.
(3) تقدمت ترجمتها برقم (201).
(4) تقدمت ترجمته برقم (291).
(5) تقدمت ترجمته برقم (238).
(6) تقدمت ترجمته برقم (227).
(7) سترد ترجمته برقم (304) وفيها وفاته سنة (479).
(8) تقدمت ترجمته برقم (273).
(*) لم نعثر على مصادر ترجمة.
(*)

(18/566)

296 - ابن دلهاث * الامام، الحافظ، المحدث، الثقة، أبو العباس، أحمد بن عمر ابن أنس بن دلهاث بن أنس بن فلذان (1) بن عمر (2) بن منيب العذري،
الاندلسي، المربي، الدلائي.
ودلاية: من قرى المرية.
مولده في رابع ذي القعدة، سنة ثلاث وتسعين وثلاث مئة.
وحج به أبواه وهو حدث، فقدموا مكة في سنة ثمان وأربع مئة في رمضانها، فجاوروا ثمانية أعوام، فأخذ " صحيح " مسلم عن أبي العباس بن بندار الرازي، ولازم أبا ذر الهروي، وسمع منه " صحيح " البخاري سبع مرات، وسمع من أبي الحسن بن جهضم، وأبي بكر بن نوح، وعلي بن بندار القزويني بمكة، ولم يسمع بمصر فيما أعلم (3)، وسمع بالاندلس من أبي علي الحسين بن يعقوب البجاني، صاحب ابن فحلون، ومن أبي عمر بن عفيف، ويونس بن عبد الله، والمهلب بن أبي صفرة (4)، وأبي عمر السفاقسي.
وعمر، وألحق الصغار بالكبار.
__________
(*) جذوة المقتبس: 136 - 139، الانساب 5 / 389 (الدلايي)، الصلة 1 / 66 - 67، بغية الملتمس: 195 - 197، معجم البلدان 2 / 460، اللباب 1 / 522، العبر 3 / 290، دول الاسلام 2 / 8، مرآة الجنان 3 / 122، شذرات الذهب 3 / 357 - 358، إيضاح المكنون 1 / 104، 2 / 656، هدية العارفين 1 / 80، شجرة النور الزكية 1 / 121.
(1) في " معجم البلدان " 2 / 460: فلهدان بدل فلذان.
(2) في " الصلة " 1 / 66: عمران بدل عمر.
(3) في " الانساب " 5 / 389: أنه سمع بمصر جماعة.
(4) هو القاضي أبو القاسم المهلب بن أحمد بن أبي صفرة الاسدي من أهل المرية، الفقيه الحافظ المتوفى سنة 436 ه تقدمت ترجمته في الجزء السابع عشر برقم (384).
(*)

(18/567)

وصنف " دلائل النبوة "، وكتاب " المسالك والممالك " (1)، وغير ذلك.
حدث عنه: ابن حزم، وأبو عمر بن عبد البر، وأبو الوليد الوقشي (3)، والحميدي، وطاهر بن مفوز، وأبو علي الجياني، وأبو علي بن سكرة، أبو بحر بن العاص، وأبو عبد الله بن شبرين، وعدة.
مات في شعبان سنة ثمان وسبعين وأربع مئة، وصلى عليه، ابنه أنس رحمه الله.

297 - البري * الشيخ أبو محمد، الحسن بن علي بن عبد الواحد بن الموحد السلمي الدمشقي.
عرف بابن البري.
سمع من عبدالرحمن بن أبي نصر، وعبد الوهاب بن الحبان، ومنصور بن رامش.
وعنه: الخطيب، والفقيه نصر، والزكي يحيى بن علي، ونصر ابن أحمد بن مقاتل، وآخرون.
توفي سنة اثنتين وثمانين وأربع مئة.
__________
(1) ورد اسمه في " معجم البلدان ": " نظام المرجان في المسالك والممالك "، وكذلك هو في " إيضاح المكنون " 2 / 656.
(2) بفتح الواو وتشديد القاف والشين معجمة، نسبة إلى وقش: مدينة بالاندلس من أعمال طليطلة.
أنظر " معجم البلدان " 5 / 381 وفيه ترجمة أبي الوليد هذا.
(*) المشتبه 1 / 64، تبصير المنتبه 1 / 139، قال ابن حجر: المشهور فيه بالفتح، تهذيب تاريخ ابن عساكر 4 / 232.
(*)

(18/568)

298 - ابن ماكولا * المولى، الامير الكبير، الحافظ، الناقد، النسابة، الحجة، أبو
نصر، علي (1) بن هبة الله بن علي (2) بن جعفر بن علي بن محمد ابن الامير دلف ابن الامير الجواد قائد الجوش أبي دلف القاسم بن عيسى العجلي الجرباذقاني (3)، ثم البغدادي، صاحب كتاب " الاكمال في مشتبه النسبة " (4)، وغير ذلك، وهو مصنف كتاب " مستمر الاوهام " (5).
__________
(*) تاريخ ابن عساكر 12 / 280 / 1 - 281 / 1، المنتظم 9 / 5 و 79، معجم الادباء 15 / 102 - 111، الكامل 10 / 128، وفيات الاعيان 3 / 305 - 306، المختصر في أخبار البشر 2 / 194، دول الاسلام 2 / 17، المستفاد من ذيل تاريخ بغداد: 201 - 203، تتمة المختصر 1 / 573، فوات الوفيات 3 / 110 - 112، مرآة الجنان 3 / 143 - 144، البداية والنهاية 12 / 123 - 124 و 145 - 146، طبقات ابن قاضي شهبة في وفيات 475، النجوم الزاهرة 5 / 115 - 116، طبقات الحفاظ: 444، كشف الظنون: 1637، 1758، شذرات الذهب 3 / 381 - 382، هدية العارفين 1 / 693، الرسالة المستطرفة 116، مقدمة الاكمال 1 / 7 - 8 و 18 - 61، تاريخ بروكلمان 6 / 176 - 178 من النسخة العربية.
(1) سقط اسم " علي " هذا من نسبه عند ابن شاكر في " فوات الوفيات " 3 / 110.
(2) في " المنتظم " و " معجم الادباء " و " وفيات الاعيان ": ابن علكان، بدل علي.
(3) انظر الصفحة: 353 تعليق رقم (2).
(4) واسمه الكامل: " الاكمال في رفع عارض الارتياب عن المؤتلف والمختلف من الاسماء والكنى والانساب " جمع فيه ما في " المؤتلف والمختلف " للدارقطني و " تكملته " للخطيب البغدادي و " المؤتلف والمختلف " و " مشتبه النسبة " لعبد الغني الازدي، مع ما شذ عنها، وأسقط ما لا يقع الاشكال فيه مما ذكروه، وذكر ما وهم فيه أحدهم على الصحة، وما اختلفوا فيه وكان لكل قول وجه ذكره.
انظر مقدمته لهذا الكتاب.
وقد طبع بتحقيق العلامة المرحوم عبدالرحمن بن يحيى المعلمي اليماني بدائرة المعارف العثمانية بحيدر آباد الدكن في الهند.
وقد عمل ابن نقطة البغدادي المتوفى سنة 629 على هذا الكتاب تكملة بعنوان " تكملة
الاكمال " وعلى هذه التكملة " ذيل " لوجيه الدين منصور بن سليم الهمذاني محتسب الاسكندرية المتوفى سنة 673 ه منه نسخة مخطوطة في دار الكتب المصرية برقم 678 - تاريخ، وعندنا منه نسخة مصورة.
(5) في " كشف الظنون ": " تهذيب مستمر الاوهام " وانظر " تاريخ بروكلمان " 6 / 177 - 178 النسخة العربية، وفيه ذكر النسخ الخطية لبعض مؤلفاته.
(*)

(18/569)

وعجل: هم بطن من بكر بن وائل ثم من ربيعة أخي مضر ابني نزار بن معد بن عدنان.
مولده في شعبان سنة اثنتين وعشرين وأربع مئة بقرية عكبرا.
هكذا قال (1).
سمع بشرى بن مسيس الفاتني، وعبيد الله بن عمر بن شاهين، ومحمد بن محمد بن غيلان، وأبا منصور محمد بن محمد السواق، وأحمد بن محمد العتيقي، وأبا بكر بن بشران، والقاضي أبا الطيب الطبري، وعبد الصمد بن محمد بن مكرم، وطبقتهم ببغداد، وأبا القاسم الحنائي، وطبقته بدمشق، وأحمد بن القاسم بن ميمون بن حمزة، وعدة بمصر، وسمع بخراسان وما وراء النهر والجبال والجزيرة والسواحل، ولقي الحفاظ والائمة (2).
حدث عنه: أبو بكر الخطيب شيخه، والفقيه نصر المقدسي، والحسن بن أحمد السمرقندي الحافظ، ومحمد بن عبد الواحد الدقاق، وشجاع بن فارس الذهلي، وأبو عبد الله الحميدي، ومحمد بن طرخان التركي، وأبو علي محمد بن محمد بن المهدي، وأبو القاسم بن السمرقندي، وعلي بن أحمد بن بيان، وعلي بن عبد السلام الكاتب،
وآخرون.
أخبرني أبو الحجاج يوسف بن زكي الحافظ، أخبرنا محمد بن عبد الخالق الاموي، أخبرنا علي بن المفضل، أخبرنا أحمد بن محمد
__________
(1) في تاريخ ولادة المترجم عدة أقوال ذكرها المعلمي اليماني في " مقدمة الاكمال ": 1 / 20 - 23، ثم رجح منها سنة 421.
(2) انظر مقدمة اليماني للاكمال 1 / 25 - 27، فقد ذكر كثيرا من شيوخه.
(*)

(18/570)

الاصبهاني، وأخبرنا عبد الله بن أبي التائب، أخبرنا محمد بن أبي بكر، أنبأنا السلفي قال: أخبرنا أبو الغنائم النرسي، أخبرنا أبو نصر علي ابن هبة الله العجلي الحافظ، حدثني أبو بكر أحمد بن مهدي، حدثنا أبو حازم العبدوي، حدثنا أبو عمرو بن مطر، حدثنا إبراهيم بن يوسف الهسنجاني، حدثنا أبو الفضل صاحب أحمد بن حنبل، حدثنا أحمد بن حنبل، حدثنا زهير بن حرب، حدثنا يحيى بن معين، حدثنا علي بن المديني، حدثنا عبيدالله بن معاذ، حدثنا أبي، حدثنا شعبة، عن أبي بكر بن حفص، عن أبي سلمة، عن عائشة قالت: " كن أزواج رسول الله صلى الله عليه وسلم يأخذن من رؤوسهن حتى تكون كالوفرة " (1).
أحمد بن مهدي هذا هو الخطيب، أخبرنا به عبد الواسع الابهري إجازة، أخبرنا إبراهيم بن بركات، أخبرنا أبو القاسم بن عساكر، أخبرنا أبو القاسم النسيب، أخبرنا الخطيب.
فذكره ثم زاد في آخره: قال الهسنجاني: حدثناه عبيدالله بن معاذ.
فذكره، ثم قال الخطيب: رواه محمد بن أحمد بن صالح بن أحمد بن حنبل، عن إبراهيم الهسنجاني، حدثنا الفضل بن زياد، حدثنا أحمد بن حنبل، حدثنا
زهير نحوه.
قلت: ففي رواية ابن ماكولا وقع خلل، وهو قوله: أبو الفضل.
وإنما هو الفضل، وسقط عند يوسف الحافظ: حدثنا أحمد بن حنبل.
أنبأنا المؤمل بن محمد، وأبو الغنائم القيسي، قالا: أخبرنا زيد بن
__________
(1) إسناده صحيح، وأخرجه مسلم (320) من طريق عبيد الله بن معاذ بهذا الاسناد.
ومعنى الحديث: أنهن يأخذن من شعر رؤوسهن، ويخففن من شعورهن حتى تكون كالوفرة، وهي من الشعر ما كان إلى الاذنين ولا يجاوزهما.
(*)

(18/571)

الحسن، أخبرنا أبو مصنور القزاز، أخبرنا أحمد بن علي الحافظ، قال: كتب إلي أحمد بن القاسم الحسيني من مصر، وحدثني أبو نصر علي ابن هبة الله، عنه، أخبرنا أحمد بن محمد بن الازهر السمناوي، حدثنا أحمد - هو ابن عيسى الوشا - حدثنا موسى بن عيسى بالرملة - بغدادي سنة 250 -، حدثنا يزيد، عن حميد، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " إذا بكى اليتيم وقعت دموعه في كف الرحمن، فيقول: من أبكى هذا اليتيم الذي واريت والديه تحت التراب ؟ من أسكته فله الجنة ".
قال الخطيب (1): هذا منكر، رواته معروفون سوى موسى.
قلت: هو الذي افتراه (2).
أنبئت عن أبي محمد بن الاخضر وغيره، عن ابن ناصر، أن أبا نصر الامير كتب إليه، (ح)، وأنبأنا أحمد بن سلامة، عن الارتاحي (3)، عن أبي الحسن بن الفراء، عن ابن ماكولا قال: أخبرنا مظفر بن الحسن سبط ابن لال، أخبرنا جدي أبو بكر أحمد بن علي، أخبرنا أحمد بن عبدالرحمن الشيرازي الحافظ، أخبرنا محمد بن علي
ابن الشاه، أخبرنا أبو بكر محمد بن إبراهيم البغدادي بأنطاليكة، حدثنا
__________
(1) في " تاريخه " 13 / 42، ونص كلامه: هذا حديث منكر جدا لم أكتبه إلا بإسناده، ورجالهم كلهم معروفون إلا موسى بن عيسى، فإنه مجهول، وحديثه عندنا غير مقبول.
(2) في " الميزان " 4 / 216: موسى بن عيسى البغدادي عن يزيد بن هارون بخبر كذب: إذا بكى اليتيم.
(3) بالراء والتاء المثناة الفوقية والحاء المهملة نسبة إلى أرتاح وهو اسم حصن منيع كان من العواصم من أعمال حلب...والمنسوب هو أبو عبد الله محمد بن أحمد بن حامد بن مفرج بن غياث الارتاحي المتوفى سنة (601) ه ذكره المعلمي اليماني في هامش " الانساب 1 / 172 - 173 نقلا عن " تاريخ دمشق ".
(*)

(18/572)

محمد بن عبدالرحمن الحميري بمصر، حدثنا خالد بن نجيح، حدثنا سفيان الثوري، عن ابن جريج، عن فأفأة، عن الاعمش، عن مجاهد، عن عائشة، عن النبي صلى الله عليه وسلم قال: " لا تسبوا الاموات، فإنهم قد أفضوا إلى ما قدموا ".
وقرأته بمصر على أبي المعالي أحمد بن إسحاق، أخبرنا عبد السلام بن فتحة السرفولي، حدثنا برقوه سنة ثمان عشرة وست مئة حضورا، أخبرنا شهردار بن شيرويه الديلمي سنة 554، أخبرنا أحمد ابن عمر البيع، أخبرنا حميد بن مأمون، أخبرنا أحمد بن عبدالرحمن الشيرازي في كتاب " الالقاب " له، فذكره ثم قال: وفأفأة هو أبو معاوية الضرير.
وقال ابن ماكولا: بل هو إسماعيل الكندي شيخ لبقية.
والحديث ففي " صحيح " البخاري (1): حدثنا آدم، حدثنا شعبة، عن الاعمش، فهو يعلو لنا بدرجات، فكأني لقيت فيه الشيرازي.
قال شيرويه الديلمي في كتاب " الطبقات " له: كان الامير أبو نصر يعرف بالوزير سعد الملك ابن ماكولا، قدم رسولا مرارا.
سمعت منه، وكان حافظا متقنا، عني بهذا الشأن، ولم يكن في زمانه بعد الخطيب
__________
(1) رقم (393) في الجنائز: باب ما ينهى عن سب الاموات، وأخرجه أيضا (6516) في الرقاق من طريق علي بن الجعد عن شعبة به، وهو في سنن أبي داود (4899) والنسائي 4 / 52، 53.
وقوله: " أفضوا " أي: وصلوا إلى ما عملوا من خير أو شر، واستدل بهذا الحديث على منع سب الاموات مطلقا، قال الحافظ ابن ؟ جر: وأصح ما قيل في ذلك أن أموات الكفار والفساق يجوز ذكر ؟ ساوئهم للتحذير منهم، والتنفير عنهم وأن عموم قوله: " لا تسبوا الاموات " مخصوص بحديث أنس عند البخاري (1367) ومسلم (949) حيث قال النبي صلى الله عليه وسلم عند ثنائهم بالخير والشر: " وجبت وأنتم شهداء الله في الارض " ولم ينكر عليهم، وقد اتفق العلماء على جواز جرح المجروحين من الرواة أحياء وأمواتا.
(*)

(18/573)

أحد أفضل منه.
حضر مجلسه الكبار من شيوخنا، وسمعوا منه (1).
وقال أبو القاسم بن عساكر: وزر أبوه هبة الله لامير المؤمنين القائم، وولي عمه الحسين قضاء القضاة ببغداد...إلى أن قال: وولد في شعبان سنة إحدى وعشرين.
كذا هنا سنة إحدى (2).
قال الحميدي: ما راجعت الخطيب في شئ إلا وأحالني علي الكتاب، وقال: حتى أكشفه.
وما راجعت ابن ماكولا في شئ إلا وأجابني حفظا كأنه يقرأ من كتاب (3).
قال أبو الحسن محمد بن مرزوق: لما بلغ الخطيب أن ابن ماكولا أخذ عليه في كتاب " المؤتنف "، وأنه صنف في ذلك تصنيفا، وحضر ابن ماكولا عنده، وسأله الخطيب عن ذلك، فأنكر، ولم يقر به،
وأصر، وقال: هذا لم يخطر ببالي.
وقيل: إن التصنيف كان في كمه، فلما مات الخطيب أظهره.
وهو الكتاب الملقب ب " مستمر الاوهام " (4).
قال محمد بن طاهر المقدسي: سمعت أبا إسحاق الحبال يمدح أبا نصر بن ماكولا، ويثني عليه، ويقول: دخل مصر في زي الكتبة، فلم نرفع به رأسا، فلما عرفناه كان من العلماء بهذا الشأن (5).
__________
(1) " تذكرة الحفاظ " 4 / 1203.
(2) " تذكرة الحفاظ " 4 / 1203.
(3) " تذكرة الحفاظ " 4 / 1203 - 1204، و " معجم الادباء " 15 / 10، و " المستفاد من ذيل تاريخ بغداد ": 202.
(4) " تذكرة الحفاظ " 4 / 1204، و " معجم الادباء " 15 / 110 - 111.
(5) " تذكرة الحفاظ " 4 / 1204، و " معجم الادباء " 15 / 103 - 104.
(*)

(18/574)

قال أبو سعد السمعاني: كان ابن ماكولا لبيبا، عالما، عارفا، حافظا، يرشح للحافظ حتى كان يقال له: الخطيب الثاني.
وكان نحويا مجودا، وشاعرا مبرزا، جزل الشعر، فصيح العبارة، صحيح النقل، ما كان في البغداديين في زمانه مثله، طاف الدنيا، وأقام ببغداد (1).
وقال ابن النجار: أحب العلم من الصبا، وطلب الحديث، وكان يحضر المشايخ إلى منزلهم (2)، ويسمع، ورحل وبرع في الحديث، وأتقن الادب، وله النظم والنثر والمصنفات.
نفذه المقتدي بالله رسولا إلى سمرقند وبخاري لاخذ البيعة له على ملكها طمغان الخان (3).
قال هبة الله بن المبارك بن الدواتي: اجتمعت بالامير ابن ماكولا،
فقال لي: خذ جزئين من الحديث، فاجعل متون هذا لاسانيد هذا، ومتون الثاني لاسانيد الاول، حتى أردها إلى الحالة الاولى (4).
قال أبو طاهر السلفي: سألت أبا الغنائم النرسي عن الخطيب، فقال: جبل لا يسأل عن مثله، ما رأينا مثله، وما سألته عن شئ فأجاب في الحال، إلا يرجع إلى كتابه (5).
قد مر أن الامير كان يجيب في الحال، وهذا يدل على قوة حفظه، وأما الخطيب ففعله دال على ورعه وتثبته.
أخبرنا الحسن بن علي، أخبرنا جعفر الهمداني، أخبرنا أبو طاهر
__________
(1) " تذكرة الحفاظ " 4 / 1204.
(2) أي: إلى منزل أهله.
(3) أنظر " تذكرة الحفاظ " 4 / 1204.
(4) " تذكرة الحفاظ " 4 / 1204 - 1205.
(5) " تذكرة الحفاظ " 4 / 1205.
(*)

(18/575)

السلفي: سألت شجاعا الذهلي عن ابن ماكولا، فقال: كان حافظا، فهما، ثقة، صنف كتبا في علم الحديث (1).
قال المؤتمن الساجي الحافظ: لم يلزم ابن ماكولا طريق أهل العلم، فلم ينتفع بنفسه (2).
قلت: يشير إلى أنه كان بهيئة الامراء وبرفاهيتهم.
قال الحافظ ابن عساكر: سمعت إسماعيل بن السمرقندي يذكر أن ابن ماكولا كان له غلمان ترك أحداث، فقتلوه بجرجان في سنة نيف وسبعين وأربع مئة (3).
وقال الحافظ ابن ناصر: قتل الحافظ ابن ماكولا، وكان قد سافر نحو كرمان ومعه مماليكه الاتراك، فقتلوه، وأخذوا ماله، في سنة خمس وسبعين وأربع مئة.
هكذا نقل ابن النجار هذا (4).
وقال الحافظ أبو سعد السمعاني: سمعت ابن ناصر يقول: قتل ابن ماكولا بالاهواز إما في سنة ست أو سنة سبع وثمانين وأربع مئة (5).
وقال السمعاني: خرج من بغداد إلى خوزستان، وقتل هناك بعد الثمانين (6).
وقال أبو الفرج الحافظ في " المنتظم ": قتل سنة خمس
__________
(1) " تذكرة الحفاظ " 4 / 1205، و " المستفاد من ذيل تاريخ بغداد ": 202.
(2) " تذكرة الحفاظ " 4 / 1205، و " المستفاد ": 202 - 203.
(3) " تذكرة الحفاظ " 4 / 1205.
(4) " تذكرة الحفاظ " 4 / 1205، و " المستفاد من ذيل تاريخ بغداد ": 203.
(5) انظر " معجم الادباء " 15 / 104، و " تذكرة الحفاظ " 4 / 1205.
(6) " تذكرة الحفاظ " 4 / 1205.
(*)

(18/576)

وسبعين، وقيل: سنة ست وثمانين (1).
وقال غيره: قتل في سنة تسع وسبعين، وقيل: سنة سبع وثمانين بخوزستان.
حكى هذين القولين القاضي شمس الدين بن خلكان.
قال: قتله غلمانه، وأخذوا ماله، وهربوا (2).
رحمه الله.
ومن نظمه (3): قوض خيامك عن دار أهنت بها * وجانب الذل إن الذل مجتنب (4) وارحل إذا كانت الاوطان مضيعة (5) * فالمندل (6) الرطب في أوطانه حطب (7)
وله (8): ولما تواقفنا (9) تباكت قلوبنا * فممسك دمع يوم (10) ذاك كساكبه فيا كبدي (11) الحرى البسي ثوب حسرة * فراق الذي تهوينه قد كساك به
__________
(1) ولذا أورده في وفيات هاتين السنتين، انظر " المنتظم " 9 / 5 و 79، وتابعه على ذلك ابن كثير في " البداية " 12 / 143 و 145.
(2) انظر " وفيات الاعيان " 3 / 306.
(3) البيان في " معجم الادباء " 15 / 106، و " وفيات الاعيان " 3 / 306، و " تذكرة الحفاظ " 4 / 1206، و " البداية والنهاية " 12 / 124.
(4) في " وفيات الاعيان " و " البداية ": يجتنب.
(5) في " معجم الادباء ": منقصة، وفي " وفيات الاعيان " و " البداية ": وارحل إذا كان في الاوطان منقصة.
(6) المندل، كمقعد: العود الرطب يتبخر به أو أجوده.
(7) في " معجم الادباء ": الحطب.
(8) البيتان في " معجم الادباء " 15 / 104، و " تذكرة الحفاظ " 4 / 1206، و " فوات الوفيات " 3 / 111، و " النجوم الزاهرة " 5 / 116.
(9) في " معجم الادباء " و " فوات الوفيات ": تفرقنا، وقد تحرفت في " تذكرة الحفاظ " إلى: توافقنا، وفي " النجوم الزاهرة " إلى: توافينا.
(10) عند ياقوت: " عند " بدل " يوم ".
(11) في " فوات الوفيات " و " معجم الادباء ": فيا نفسي.
(*)

(18/577)

أخبرنا المؤمل بن محمد، والمسلم بن علان كتابة قالا: أخبرنا زيد بن حسن، أخبرنا عبدالرحمن بن محمد، أخبرنا أحمد بن علي
الحافظ، حدثني أبو نصر علي بن هبة الله، حدثنا أبو إبراهيم أحمد بن القاسم العلوي، حدثنا أبو الفتح إبراهيم بن علي، حدثنا موسى بن نصر ابن جرير، أخبرنا إسحاق الحنظلي، حدثنا عبد الرزاق، حدثنا بكار بن عبد الله، سمعت ابن أبي مليكة، سمعت عائشة تقول: كانت عندي امرأة تسمعني، فدخل رسول الله صلى الله عليه وسلم وهي على تلك الحالة، ثم دخل عمر، ففرقت، فضحك رسول الله صلى الله عليه وسلم فقال عمر: ما يضحكك يا رسول الله ! ؟ فحدثه، فقال: والله لا أخرج حتى أسمع ما سمع رسول الله صلى الله عليه وسلم.
فأسمعته.
قال الخطيب (1): أبو الفتح ساقط الرواية، وأحسب موسى بن نصر اسما اختلقه.

299 - ابن أبي الصقر * الامام المحدث، الخطيب، أبو طاهر، محمد بن أحمد بن محمد ابن إسماعيل بن أبي الصقر اللخمي الانباري.
سمعنا مشيخته في جزأين.
سمع عبدالرحمن بن أبي نصر التميمي، وأبا نصر بن الحبان، وعبد الوهاب بن عبد الله المري، طائفة بدمشق، وأبا عبد الله بن
__________
(1) نص كلامه في " تاريخه " 13 / 58: قلت: وأبو الفتح البغدادي يعرف بابن بخت، وكان واهي الحديث، ساقط الرواية، وأحسب موسى بن نصر بن جرير اسما ادعاه وشيخا اختلقه، وأصل الحديث باطل فالله أعلم.
(*) المنتظم 9 / 9 وفيه ابن أبي السقر، العبر 3 / 285، الوافي بالوفيات 2 / 86، البداية والنهاية 12 / 125، النجوم الزاهرة 5 / 118، شذرات الذهب 3 / 354.
(*)

(18/578)

نظيف، وإسماعيل بن عمرو الحداد، وصلة بن المؤمل، وجماعة
بمصر، ومحمد بن الحسين الصنعاني صاحب النقوي (1)، وأبا العلاء المعري بها، وأبا محمد الجوهري ببغداد.
روى عنه: أبو بكر الخطيب، وعبد الله بن عبد الرزاق بن الفضل، وإسماعيل بن السمرقندي، وأبو الفتح محمد بن أحمد الانباري، وعبد الوهاب الانماطي، وموهوب بن الجواليقي، وأبو بكر ابن الزاغوني، وابن ناصر.
قال السمعاني: سمعت خليفة بن محفوظ بالانبار يقول: كان ابن أبي الصقر صواما قواما (2)، يقال: مسموعاته وقر جمل.
قلت: وله شعر رائق، مات بالانبار في جمادى الآخرة، سنة ست وسبعين وأربع مئة، وكان من أبناء الثمانين رحمه الله.

300 - المحمي * الشيخ العدل، المسند، أبو عمرو، عثمان بن محمد بن عبيدالله المحمي، النيسابوري، المزكي.
حدث عن: أبي نعيم الاسفراييني، وعبد الرحمن بن إبراهيم المزكي، وأبي عبد الله الحاكم، وجماعة.
__________
(1) بفتح النون والقاف نسبة إلى: نقو.
قال: وظني أنها من قرى صنعاء اليمن.
" اللباب " 3 / 323.
(2) الخبر بنحوه في " المنتظم " 9 / 9.
(*) الانساب: " المحمي "، التقييد: الورقة 176 ب، العبر 3 / 298، النجوم الزاهرة 5 / 127، شذرات الذهب 3 / 366.
والمحمي، بفتح الميم وسكون الحاء وفي آخرها ميم ثانية، هذه النسبة إلى محم، وهو بيت كبير بنيسابور قال لهم: المحمية.
(*)

(18/579)

روى عنه: محمد بن طاهر، وعبد الغافر بن إسماعيل، وعبد الله ابن محمد الفراوي، وعبد الخالق بن زاهر، وأبو الاسعد هبة الرحمن بن القشيري، ومحمد بن جامع الصواف، وعبد الكريم بن حسن الكاتب، والحسين بن علي الشحامي، وعبد الرحمن بن يحيى الناصحي، وأخوه أبو نصر أحمد بن يحيى، وخلق كثير.
قال عبد الغافر: سمع المشايخ والصدور، وأدرك الاسناد العالي، وحضر الوقائع، وكان حسن الصحبة والعشرة.
ثم قال: توفي في صفر، سنة أحدى وثمانين وأربع مئة.
قلت: قيل: إنه عثماني، وقد روى عنه بالاجازة محمد بن ناصر الحافظ.
ومات معه في العام أبو بكر أحمد بن عبد الصمد الغورجي (1)، وشيخ الاسلام الانصاري (2)، وأبو بكر بن ماجة الابهري (3)، والوزير محمد بن هشام بن المصحفي بقرطبة، وحصن الدولة معلى بن حيدرة الكتامي (4) المتغلب على دمشق.

301 - الملك المؤيد * إبراهيم بن مسعود بن السلطان محمود بن سبكتكين، صاحب غزنة والهند.
__________
(1) سترد ترجمته في الجزء التاسع عشر برقم (3).
(2) تقدمت ترجمته برقم (260).
(3) سترد ترجمته برقم (302).
(4) في الاصل: الكناني، والمثبت من ترجمته المتقدمة برقم (263).
(*) المنتظم 9 / 109 - 110، الكامل 10 / 167 - 168، المختصر 2 / 199، تتمة
المختصر 2 / 9، البداية 12 / 157، النجوم الزاهرة 5 / 164.
(*)

(18/580)

كانت دولته بضعا وعشرين سنة، وكان شجاعا، حازما، غازيا، حسن السيرة (1).
مات سنة إحدى وثمانين (2) وأربع مئة.
وتملك بعده ابنه السلطان مسعود زوج ابنة السلطان الكبير ملكشاه (3).

302 - ابن ماجه * الشيخ، المعمر، المسند، أبو بكر، محمد بن أحمد بن الحسن (4) بن ماجه الابهري الاصبهاني.
وأبهر التي هو منها ليست بمدينة أبهر زنجان، بل قرية من قرى أصبهان.
ولد سنة ست وثمانين وثلاث مئة.
وسمع جزء لوين من أبي جعفر بن المرزبان، وتفرد بعلوه.
حدث عنه خلق كثير منهم: محمد بن طاهر، ومؤتمن الساجي، وإسماعيل التيمي، وأبو سعد بن البغدادي، ومحمود بن ماشاذه، وأبو منصور عبد الله بن محمد الكسائي، وعبد المغيث بن أبي عدنان،
__________
(1) " الكامل " 10 / 167.
(2) ذكره ابن الجوزي في وفيات سنة (492)، وتابعه على ذلك ابن كثير في " البداية " 12 / 157، وابن تغري بردي في " النجوم الزاهرة " 5 / 164، وقد رجحه ابن أبي الفداء في " مختصره " 2 / 199، ولكنه تابع ابن الاثير في إيراده في وفيات سنة (481).
(3) " الكامل " 10 / 168، و " المختصر " 2 / 199.
(*) العبر 3 / 298، النجوم الزاهرة 5 / 127، شذرات الذهب 3 / 366.
(4) في " العبر " 3 / 298، و " النجوم الزاهرة " 5 / 127: محمد بن أحمد بن محمد بن الحسن، وكذلك أورده المؤلف في ترجمة شيخ الاسلام الانصاري.
انظر ص: 516.
(*)

(18/581)

ومسعود بن إسماعيل، وأبو نصر الغازي، وأبو الخير الباغبان، ومحمود ابن عبد الكريم يورجه، وأبو رشيد أحمد بن حمد الخرقي، وعبد المنعم ابن محمد بن سعدويه، والحسن بن رجاء بن سليم، ومحمد بن أبي القاسم الصالحاني الاديب.
مات في سنة إحدى وثمانين وأربع مئة، عن بضع وتسعين سنة.

303 - الازدي * مفتي المالكية، أبو عثمان، طاهر بن هشام الازدي، الاندلسي، المريي.
سمع من المهلب بن أبي (1) صفرة، وأبي عمر بن عفيف، وحج، فسمع من أبي ذر الحافظ، وغيره.
روى عنه: أبو علي بن سكرة، وغيره.
وقال ابن بشكوال: أخبرنا عنه جماعة، وعاش ستا وثمانين سنة، توفي سنة سبع وسبعين وأربع مئة (2).

304 - المهري * * شاعر الاندلس، ذو الوزارتين، أبو بكر محمد بن عمار الاندلسي المهري.
__________
(*) الصلة 1 / 240.
(1) سقط لفظ " أبي " من " الصلة " 1 / 240، وترجمة المهلب قد تقدمت في الجزء السابع عشر رقم (384).
(2) " الصلة " 1 / 240، وفيه أنه توفي سنة (407).
(* *) قلائد العقيان: 85، الذخيرة 2 / 1 / 368 - 433، الخريدة 11 / 164، بغية الملتمس: 113، المطرب: 169، المعجب: 77، الحلة السيراء 2 / 131 - 165، المغرب 1 / 389 - 391، وفيات الاعيان 4 / 425 - 429، العبر 3 / 288، الوافي بالوفيات = (*)

(18/582)

كان هو وابن زيدون كفرسي رهان.
بلغ المهري أسنى الرتب، حتى استوزره المعتمد بن عباد، ثم استنابه على مرسية، فعصى بها، وتملكها، فلم يزل المعتمد يتلطف في الحيلة، إلى أن وقع في يده، فذبح صبرا للعصيان بعد فرط الاحسان، ولانه هجا المعتمد وآباءه، فهو القائل (1): مما يقبح عندي ذكر أندلس * سماع معتمد فيها ومعتضد أسماء (2) مملكة في غير موضعها * كالهر يحكي انتفاخا صولة الاسد وقد جال ابن عمار في الاندلس أولا، ومدح الملوك والكبار والسوقة، بحيث إنه مدح فلاحا أعطاه مخلاة شعير لحماره، ثم آل بابن عمار الحال إلى الامرة، فملا للفلاح مخلاته دراهم، وقال: لو ملاها برا لملاناها تبرا.
وقد سجنه المعتمد مدة، وتوسل إليه بقصائد تلين الصخر، فقتله في سنة 479 (3).
__________
= 4 / 229 - 234، نفح الطيب 1 / 652 - 656، شذرات الذهب 3 / 356 - 357.
وللدكتور صلاح خالص مؤلف عنه جمع فيه شعره (بغداد 1957) وللاستاذ ثروت أباظة كتيب عنه في سلسلة اقرأ.
(1) كذا قال المؤلف هنا موافقة لابن خلكان 4 / 428، ولم يردا في بقية المصادر التي ترجمت لابن عمار، وقد سبق للمؤلف في ترجمة إدريس بن علي بن حمود الحسني الادريسي
التي مرت في الجزء السابع عشر برقم (85) أن أورد هذين البيتين، ونسبهما إلى ابن رشيق القيرواني، وإليه نسبهما المقري في " نفح الطيب " 1 / 214، ثم أوردهما: 4 / 255 غير منسوبين.
والبيتان في مجموع " ديوان " ابن رشيق للدكتور عبدالرحمن ياغي صفحة 59 - 60 ونص البيت الاول فيه: مما يزهدني في أرض أندلس * سماع مقتدر فيها ومعتضد (2) في " ديوان " ابن رشيق: ألقاب.
(3) انظر هذه القصائد في " الذخيرة " 2 / 1 / 419 وما بعدها، وقد ذكر ابن خلكان أنه توفي = (*)

(18/583)

وله: علي وإلا ما بكاء الغمائم * وفي وإلا ما نياح (1) الحمائم (2) وعني أثار الرعد صرخة طالب * لثأر وهز البرق صفحة صارم وما لبست زهر النجوم حدادها * لغيري ولا قامت له في مآتم (3) منها: أبى الله أن تلقاه إلا مقلدا * حميلة سيف أو حمالة غارم (4)
305 - الدينوري * مسند همذان، أبو الفضل، أحمد بن عيسى بن عباد الدينوري، عرف بابن الاستاذ.
حدث عن: أبيه، وأبي بكر بن لال، وأحمد بن تركان، وعبد الرحمن الصفار، وأبي عمر بن مهدي، وعدة.
قال شيرويه: سمعت منه بهمذان والدينور، وكان صدوقا، قال
__________
= سنة (477) وتابعه على ذلك المؤلف في " العبر " وقد سبق للمؤلف أن أورده في وفيات هذه السنة أيضا في ترجمة الفارمذي.
(1) في " الوافي ": وإلا فيم نوح.
(2) في " الذخيرة ": علي وإلا ما نياح الحمائم * وفي وإلا ما بكاء الغمائم (3) انظر الابيات بأطول مما هنا في " الذخيرة " 2 / 1 / 372 وما بعدها.
وقد ورد البيت الاول في " الوافي " 4 / 232، و " الحلة السيراء " 2 / 148.
(4) ورد هذا البيت في " الذخيرة ": 376 هكذا: أبى أن يراه الله غير مقلد * حمالة سيف أو حمالة غارم والحميلة: هي علاقة السيف، وهي السير الذي يقلده المتقلد.
والحمالة: الدية والغرامة يحملها قوم عن قوم.
(*) الوافي بالوفيات 7 / 272.
وسيعيد المؤلف ترجمته في الصفحة (607).
(*)

(18/584)

لي: ولدت سنة إحدى وثمانين وثلاث مئة.
مات بالدينور سنة ثمان وسبعين وأربع مئة.

306 - المتولي * العلامة شيخ الشافعية، أبو سعد (1)، عبدالرحمن بن مأمون بن علي النيسابوري المتولي.
درس ببغداد بالنظامية بعد الشيخ أبي إسحاق، ثم عزل بابن الصباغ، ثم بعد مديدة أعيد إليها (2).
تفقه بالقاضي حسين (3)، وبأبي سهل أحمد بن علي ببخارى، وعلى الفوراني (4) بمرو، وبرع، وبذ الاقران.
وله كتاب " التتمة " الذي تمم به " الابانة " لشيخه أبي القاسم الفوراني، فعاجلته المنية عن تكميله، انتهى فيه إلى الحدود.
وله
__________
(*) المنتظم 9 / 18، الكامل 10 / 146، وفيات الاعيان 3 / 133 - 134، العبر 3 / 290، الوافي خ 16 / 61 - 62، مرآة الجنان 3 / 122 - 123، طبقات السبكي 5 / 106 - 108، طبقات الاسنوي 1 / 305 - 306، البداية والنهاية 12 / 128، طبقات ابن هداية الله 176 - 177، كشف الظنون 1 / 1 و 2 / 1251، شذرات الذهب 3 / 358، هدية العارفين 1 / 518، إيضاح المكنون 2 / 150 وقد تحرف فيه إلى أبي سعيد قال ابن خلكان في نسبته، المتولي: ولم أعلم لاي معنى عرف بذلك، ولم يذكر السمعاني هذه النسبة.
(1) تحرف لفظ " سعد " في " طبقات " الاسنوي وابن هداية الله و " كشف الظنون " إلى " سعيد ".
(2) انظر ما ذكره المؤلف في آخر ترجمة ابن الصباغ رقم (239) من ترتيب مدرسي النظامية.
(3) هو القاضي أبو علي حسين بن محمد بن أحمد المروزي المتوفى سنة (465) وقد تقدمت ترجمته برقم (131).
(4) هو أبو القاسم عبدالرحمن بن محمد بن فوران المروزي الفوراني المتوفى سنة (461) وقد تقدمت ترجمته برقم (133).
(*)

(18/585)

مختصر في الفرائض، وآخر في الاصول، وكتاب كبير في الخلاف (1).
مات ببغداد سنة ثمان وسبعين كهلا، وله اثنتان وخمسون سنة رحمه الله.

307 - قاضي حلب * العلامة، شيخ الاعتزال، أبو جعفر، محمد بن أحمد بن حامد بن عبيد البيكندي، البخاري، المتكلم، من دعاة البدع.
ولد سنة ثنتين وتسعين.
وزعم أنه سمع " الصحيح " من الكشاني (2) في سنة سبع، وإنما توفي الكشاني سنة مولد هذا.
وقد حدث عن: السليماني، ومنصور الكاغدي، وعدنان بن محمد الهروي، وجماعة.
روى عنه: أبو غالب بن البناء، وعلي بن هبة الله بن زهمويه.
__________
(1) انظر " وفيات الاعيان " 3 / 134، و " طبقات " السبكي 5 / 107، و " طبقات " الاسنوي 1 / 306.
(*) المنتظم 9 / 52، ميزان الاعتدال 3 / 462، البداية والنهاية 12 / 136، الجواهر المضية 2 / 8 - 10 (الطبعة الهندية)، لسان الميزان 5 / 52 و 61، كشف الظنون 378، 891، هدية العارفين 2 / 75.
والبيكندي: نسبة إلى بيكند، وقد ضبطها ياقوت بكسر الباء وفتح الكاف وسكون النون، وتابعه على ذلك السيوطي في " لب اللباب "، ولم يضبطها كل من السمعاني وابن الاثير، وهي بلدة بين بخارى وجيحون على مرحلة من بخارى.
(2) الكشاني: بضم الكاف نسبة إلى كشانية، وهي بلدة من بلاد الصغد بنواحي سمرقند، وهو أبو علي إسماعيل بن محمد بن أحمد بن حاجب الكشاني السمرقندي المتوفى سنة (392) أو (391)، وقد تقدمت ترجمته في الجزء السادس عشر من هذا الكتاب برقم (354).
وقد تصحف في " لسان الميزان " 5 / 61 إلى: الكسائي.
(*)

(18/586)

طعن فيه المؤتمن الساجي.
وقال عبد الوهاب الانماطي: كذاب (1).
وقيل: ولد سنة أربع وتسعين.
توفي في أول سنة اثنتين وثمانين وأربع مئة ببغداد (2).

308 - ابن أبي الشخباء * العلامة، بليغ زمانه، الشيخ المجيد، أبو علي، الحسن بن عبد الصمد (3) بن أبي الشخباء العسقلاني، صاحب الخطب والترسل.
كان جل اعتماد القاضي الفاضل على حفظ كلامه فيما يقال (4).
قال العماد في ترجمة المجيد: مجيد كنعته، قادر على ابتداع الكلام ونحته.
قتل بمصر مسجونا سنة اثنتين وثمانين وأربع مئة (5).
__________
(1) " المنتظم " 9 / 52.
(2) وله مصنفات ذكرها صاحب " الجواهر المضية " 2 / 9.
(*) الذخيرة ق 4 / م 2 / 627 - 661، الخريدة: قسم العسقلانيين في القسم التابع لشعراء مصر الورقة: 14 نسخة باريس رقم (3328)، معجم الادباء 9 / 152 - 184، وفيات الاعيان 2 / 89 - 91، الوافي بالوفيات 12 / 68 - 70، هدية العارفين 1 / 277، أعيان الشيعة 23 / 146.
(3) في " معجم الادباء " 9 / 152: الحسن بن محمد بن عبد الصمد.
(4) الخبر في " معجم الادباء " 9 / 152، و " وفيات الاعيان " 2 / 89، وقد رد الصفدي على هذا القول في كتابه " الوافي بالوفيات " 12 / 69.
والقاضي الفاضل هو الاديب أبو علي عبد الرحيم بن علي بن الحسن اللخمي العسقلاني المصري وزير السلطان الملك الناصر صلاح الدين المتوفى سنة (596) ه سترد ترجمته في الجزء الحادي والعشرين رقم (179).
(5) الخبر في " وفيات الاعيان " 2 / 89 وما بعدها، وقد تحرفت سنة وفاته في المطبوع من " معجم الادباء " إلى سنة (432).
وانظر بعض نظمه في مصادر ترجمته.
(*)

(18/587)

309 - الطبسي * الشيخ الامام، العارف، المحدث الكبير، أبو الفضل، محمد ابن أحمد بن أبي جعفر الطبسي، شيخ الصوفية.
سمع الحافظ أبا عبد الله الحاكم، وأبا طاهر بن محمش، وعبد الله بن يوسف بن بامويه، والسلمي، وأبا بكر الحيري، وأمثالهم.
حدث عنه: الجنيد بن محمد القايني (1)، ووجيه الشحامي، وأبو الاسعد بن القشيري، وعبد الغافر بن إسماعيل، وقال: شيخ ثقة، ورع، صوفي زاهد، كتب الكثير، وحصل التصانيف المفيدة، وألف كتاب " بستان العارفين ".
قدم علينا من طبس، وأملى بالنظامية أياما، ثم عاد إلى بلده، وبها مات في رمضان، سنة اثنتين وثمانين وأربع مئة رحمه الله.
قلت: كان من أبناء التسعين.
__________
(*) الانساب 8 / 209، اللباب 2 / 274، تذكرة الحفاظ 3 / 1195، العبر 3 / 301، الوافي 2 / 88، كشف الظنون: 1024، شذرات الذهب 3 / 367، إيضاح المكنون 1 / 181، هدية العارفين 2 / 75.
والطبسي، قال السمعاني: بفتح الطاء المهملة والباء المنقوطة بواحدة والسين المهملة هذه النسبة إلى طبس: وهي بلدة في برية، إذا خرجت منها إلى أي صوب منها سلكت وقصدت لابد من ركوب البرية، وهي بين نيسابور وأصبهان وكرمان فتحت في زمن عمر رضي الله عنه.
(1) بالقاف والياء المثناة التحتية ثم النون نسبة إلى قاين: بلدة قريبة من طبس.
انظر " الانساب " 10 / 37، وفيه ترجمة الجنيد بن محمد القايني هذا.
وقد تصحف في الاصل إلى " الفاتني " بالفاء والتاء المثناة الفوقية.
(*)

(18/588)

310 - ابن أبي الصهباء * الشيخ المسند، الصدر الكامل، الشريف المأمون، أبو السنابل،
هبة الله بن أبي الصهباء محمد بن حيدر القرشي، النيسابوري.
حدث عن: أبي طاهر بن محمش، وعبد الله بن يوسف، وأبي عبدالرحمن السلمي، ويحيى المزكي، وأبي بكر الحيري، وأبي إسحاق الاسفراييني.
روى عنه: وجيه الشحامي، ومحمد بن جامع الصواف، وعبد الخالق بن زاهر، وعائشة بنت أحمد الصفار، وعدة.
وكان من الثقات المكثرين.
سمع " سنن " النسائي من الحسين بن فنجويه.
توفي سنة اثنتين وثمانين وأربع مئة.

311 - ابن أبي عثمان * * الشيخ الجليل، الصالح، المسند، أبو الغنائم، محمد بن علي ابن الحسن بن محمد بن أبي عثمان عمرو بن محمد بن منتاب البغدادي، الدقاق، ناظر المارستان العتيق.
قال المؤتمن الساجي: أفاده أبوه مع إخوته أبي سعد (1) وأبي تمام مع
__________
(*) تبصير المنتبه 3 / 1084.
(* *) المنتظم 9 / 54، العبر 3 / 304، الوافي بالوفيات 4 / 141، شذرات الذهب 3 / 369.
(1) في الاصل " محمد " بدل " سعد "، والتصويب من " الوافي " 4 / 140، حيث أورد ترجمة أبي سعد هذا، ثم أورد ترجمة أخيه أبي تمام 4 / 141.
(*)

(18/589)

شراسة أخلاق ونفور طبع لا وجه له.
قلت: سمع أبا عمر بن مهدي الفارسي، وأبا محمد بن البيع، وأبا
الحسن بن رزقويه، وعبد القاهر بن عترة (1)، وكان خيرا دينا، كثير السماع.
روى عنه: مكي الرميلي، وأبو سعد بن البغدادي، وأبو نصر الغازي، وإسماعيل بن السمرقندي، وإسماعيل بن محمد التيمي، وأحمد بن قفرجل، ومحمد بن المادح، وأبو علي أحمد بن أحمد بن الخراز، وآخرون.
قال ابن سكرة: كان الحميدي يحضني على قراءة ما عنده من " مسند " يعقوب بن شيبة، ويقول: لو وجد كلام يعقوب على أبواب الحمامات للزم أن يقرأ، فكيف وهو مسند لا مثل له ! ؟ قال الحافظ شجاع الذهلي: مات في سنة ثمان وثمانين (2) وأربع مئة.

312 - باديس بن حبوس * ابن ماكس (3) بن بلكين (4) بن زيري بن مناد الصنهاجي، من قواد
__________
(1) تحرفت في " الوافي بالوفيات " 4 / 141 إلى " عنترة ".
(2) أورده المؤلف في " العبر " في وفيات سنة (483) وهو الذي في مصادر ترجمته.
(*) المغرب في حلى المغرب 2 / 107، البيان المغرب 3 / 264، المختصر في أخبار البشر 2 / 198، الاحاطة 1 / 435 - 443، تاريخ ابن خلدون 4 / 160 - 161 وفيه باديس بن حسون، نفح الطيب 1 / 196، أعمال الاعلام: 264، معجم الانساب والاسرات الحاكمة: 87.
(3) في " الكامل " و " الاحاطة " و " معجم الانساب ".
ماكسن، وقد تحرفت في " المختصر " إلى " مالس ".
(4) لم يرد اسم بلكين في نسبه في مصادر ترجمته، وفي " الاحاطة " أن بلكين هو ابن = (*)

(18/590)

البربر، له شرف وأبوة وعشيرة.
تملك غرناطة، وجيش الجيوش، وحارب المعتصم صاحب المرية، والمعتضد صاحب إشبيلية، وكان سفاكا للدماء.
فيه عدل بجهل.
وقفت له امرأة عند باب إلبيرة (1)، فقالت: يا مولانا ! ابني يعقني.
فطلبه، ودعا بالسيف، فقالت المرأة: إنما أردت تهديده.
فقال: ما أنا بمعلم كتاب.
وأمر به، فضربت عنقه (2).
واستعمل بعض أقاربه على بلد، فخرج يتصيد، فمر بشيخ قرية، فرغب في تشريفه بالضيافة، فأنزله في أرض فيها دولاب وفواكه، فبادر له بثريد في لبن وسكر، وقال: نأتي بعد بما تحب.
فرماه برجله، وضرب الشيخ، ففر الشيخ، وأتى إلبيرة، فعرف الملك بما جرى عليه، فقال: ارجع واصبر، وواعده، ثم جاءه بعد أيام في كبكبة منهم خصمه، فقدم الشيخ للملك مثل ذلك الثريد، فتناوله وأكله واستطابه، ثم قال: خذ بثأرك من هذا، فاضربه.
فاستعظم الشيخ ذلك، فقال الملك: لا بد، فضربه حتى اقتص منه.
فقال الملك: هذا حق هذا، بقي حق الله في إهانة نعمته، وحقي في اجتراء العمال.
فضرب عنقه، وطيف برأسه.
حكاها اليسع بن حزم.
__________
= باديس، انظر " الاحاطة " 1 / 431 - 433، وسينقل المؤلف عن أبي الفداء في " المختصر " نصا يظهر فيه أن بلكين هو أخو باديس صاحب الترجمة.
(1) قال ياقوت: إلبيرة، بوزن إخريطة: وهي كورة كبيرة من الاندلس، ومدينة متصلة بأراضي كورة قبرة بين القبلة والشرق من قرطبة، بينها وبين قرطبة تسعون ميلا.
(2) الخبر في " المغرب في حلى المغرب " 2 / 107.
(*)

(18/591)

وحكى أيضا أن بعض أهل البادية كانت له بنت عم بديعة الحسن، فافتقر، ونزح بها، فصادفه في الطريق أمير صنهاجي، فأركبها شفقة عليها، ثم أسرع بها، فلما وصل البدوي، أتى دار الامير، فطردوه، فقصد الملك، فقال لذاك الامير: ادفع إليه زوجته.
فأنكر، فقال: يا بدوي ! هل لك من شهيد ولو كلبا يعرفها ؟ قال: نعم.
فدخل بكلب له إلى الدار، وأخرجت الحرم، فلما رآها الكلب، عرفها وبصبص، فأمر الملك بدفعها إلى البدوي، وضرب عنق الامير، فقال البدوي: هي طالق لكونها سكتت، ورضيت.
فقال الملك: صدقت، ولو لم تطلقها لالحقتك به.
ثم أمر بالمرأة، فقتلت.
قال صاحب حماة (1): توفي والد باديس هذا في سنة تسع وعشرين وأربع مئة، وتملك ابنه باديس بن حبوس، وامتدت أيامه، ثم تملك غرناطة ابن أخيه عبد الله بن بلكين بن حبوس، وبقي حتى أخذها منه يوسف بن تاشفين، سنة بضع وثمانين (2) وأربع مئة.

313 - المعتصم ابن صمادح * السلطان، أبويحيى التجيبي الاندلسي، محمد بن معن، وقيل:
__________
(1) انظر " المختصر في أخبار البشر " 2 / 198.
(2) ذكر أبو الفداء في " تاريخه " 2 / 198: أن يوسف أخذ غرناطة في سنة (479)، ونقل عن صاحب تاريخ القيروان أنه أخذها في سنة (480)، وفي " كامل " ابن الاثير أن ذلك كان في سنة (484) انظر " الكامل " 9 / 292.
ولم يتعرض المؤلف لذكر وفاة المترجم، وفي " الاحاطة " أنه توفي سة (465)، أما في " تاريخ " ابن خلدون، فذكر أنه توفي سنة (467).
(*) قلائد العقيان: 47، الذخيرة ق 1 / م 2 / 729 - 736، الخريدة 2 / 83 - 89،
المطرب: 34 - 38 و 126، المعجب: 196، الحلة السيراء 2 / 78 - 88، المغرب في حلى المغرب 2 / 195 - 198، وفيات الاعيان 5 / 39 - 45، البيان المغرب 3 / 167، الوافي = (*)

(18/592)

معن بن محمد (1) بن محمد بن أحمد بن صمادح (2).
كان جده محمد صاحب مدينة وشقة (3)، فحاربه ابن عمه الامير منذر بن يحيى التجيبي، فعجز عنه، وترك له وشقة، وهرب، وكان من دهاة الرجال، وكان ابنه معن مصاهرا لصاحب بلنسية عبد العزيز بن عامر، وكانت المرية قد صارت له، فاستناب عليها معنا هذا، فخافه وتملكها، وتم له ذلك، وتملكها من بعده ولده المعتصم محمد، فكان حليما، جوادا، ممدحا، وقد داخل ابن تاشفين، ونصره، ثم إن ابن تاشفين عزم على أخذ البلاد من ابن صمادح - وكان يملك المرية وبجانة (4) والصمادحية - فأظهر العصيان لابن تاشفين، وكان فيه خير ودين وعدل وتواضع وعقل تام (5).
روى عن أبيه، عن جده كتابه " المختصر في غريب القرآن ".
روى عنه: إبراهيم بن أسود الغساني.
نازلته عساكر ابن تاشفين مدة، فتمرض، فسمع مرة هيعة، فقال: لا إله إلا الله، نغص علينا كل شئ حتى الموت.
قالت جاريته:
__________
= 5 / 45 - 47، أعمال الاعلام: 190، تاريخ ابن خلدون 4 / 162، شذرات الذهب 3 / 372 - 373، معجم الانساب والاسرات الحاكمة: 90.
(1) العقول الاول في تسميته وهو محمد بن معن هو الذي في مصادر ترجمته.
(2) الصمادح: هو الصلب الشديد.
" القاموس ".
(3) قال ياقوت: وشقة، بفتح أوله وسكون ثانيه والقاف: بليدة بالاندلس.
(4) قال ياقوت: بجانة، بالفتح ثم التشديد وألف ونون، مدينة بالاندلس من أعمال كورة إلبيرة، خربت وقد انتقل أهلها إلى المرية، وبينها وبين المرية فرسخان، وبينها وبين غرناطة مئة ميل.
وفي " وفيات " ابن خلكان: بجاية، وهي مدينة أخرى غير هذه.
(5) انظر " الذخيرة " 1 / 2 / 729 وما بعدها، و " فيات الاعيان " 5 / 39 - 40.
(*)

(18/593)

فدمعت عيناي، فقال بصوت ضعيف: ترفق بدمعك لا تفنه * فبين يديك بكاء طويل (1) فمات في ربيع الآخر (2)، سنة أربع وثمانين وأربع مئة.
ومن وزرائه أبو بكر بن الحداد الاديب.
وقد امتدحه جماعة من فحول الشعراء (3).

314 - المظفر بن الافطس * سلطان الثغر الشمالي من الاندلس، ودار ملكه بطليوس.
كان رأسا في العلم والادب والشجاعة والرأي، فكان مناغرا (4) للروم، شجى في حلوقهم، لا ينفس لهم مخنقا، ولا يوجد لهم إلى الظهور عليه مرتقى، وله آداب تغير سراياها، فتسبي عذارى معان لا
__________
(1) الخبر في " الذخيرة " 1 / 2 / 734، و " المغرب في حلى المغرب " 2 / 196، و " وفيات الاعيان " 5 / 44، و " الوافي بالوفيات " 5 / 46، وقد تحرفت فيه كلمة " يديك " إلى " يدي ".
(2) في الاصل: " ربيع الا " فقط، وما أثبتناه من " الحلة السيراء " 2 / 84، وفي " وفيات الاعيان " و " الشذرات " أنه توفي في ربيع الاول.
(3) انظر " الحلة السيراء " 2 / 82 - 83، و " وفيات الاعيان " 3 / 41 - 43.
(*) الذخيرة ق 2 / م 2 / 640 - 646، الكامل 9 / 288، المعجب 127، تكملة ابن الابار: 128، المغرب 1 / 364، وفيات الاعيان 7 / 123، البيان المغرب 3 / 220 و 236، الوافي بالوفيات 3 / 323، تاريخ ابن خلدون 4 / 159 - 160، أعمال الاعلام: 212، كشف الظنون 2 / 1722، هدية العارفين 2 / 72، معجم الانساب والاسرات الحاكمة: 89.
واسمه أبو بكر محمد بن عبد الله بن محمد بن مسلمة التجيبي، وبعض المصادر لم تذكر " محمدا " بين عبد الله ومسلمة، وورد في " الكامل " و " المغرب " سلمة بدل مسلمة، وتحرف اسمه في " تاريخ " ابن خلدون إلى: أبو محمد عبد الله بن مسلمة.
(4) أي مغيظا لهم.
(*)

(18/594)

تعشق المحامد إلا إياما، ألفاظ كالزلزال، وأغراض أبعد من الهلال، رائق النظم، ذكي النور، رصيف المعاني، شاق الغور، وله تأليف كبير في الآداب على هيئة " عيون الاخبار " لابن قتيبة، يكون عشر مجلدات، ومن نثره - وقد غنم بلاد شلمنكة وهي مجاورته، فكتب إلى المعتمد بالله يفخر، وينكت عليه بمسالمته للروم، فقيل: إنه حصل من هذه الغزوة ألف جارية حسناء من بنات الاصفر -: من يصد صيدا فليصد كما صيدي، صيدي الغزالة من مرابض الاسد.
أيها الملك إن الروم إذا لم تغز غزت، ولو تعاقدنا تعاقد الاولياء المخلصين فللنا حدهم، وأذللنا جدهم (1)، ورأي السيد المعتمد على الله سراج تضئ به ظلمات المنى.
وللمظفر تفسير للقرآن (2).
وكان مع استغراقه في الجهاد لا يفتر عن العلم، ولا يترك العدل، صنع مدرسة يجلس فيها كل جمعة، ويحضره العلماء وكان يبيت في
منظرة له، فإذا سمع صوتا وجه أعوانا لكشف الخبر، لا ينام إلا قليلا.
وفيه يقول أبو الأصبغ القلمندر الكاتب: يربي على سيب الغمام عطاؤه * ملك على فلك العلى استمطاؤه سيف رقاب عدوه أغماده * تسقيه بالغيث المغيث دماؤه وكان كاتبه الوزير أبو محمد عبد الله بن النحوي أحد البلغاء،
__________
(1) الجد هنا بمعنى الجلال والعظمة.
(2) وذكر ابن بسام أن له كتاب " التذكرة "، والمشتهر اسمه أيضا بكتاب " المظفر " في خمسين مجلدة، يشتمل على علوم وفنون من مغاز وسير، ومثل وخبر، وجميع ما يختص به علم الادب.
" الذخيرة " 2 / 2 / 640.
(*)

(18/595)

فكتب أذفونش - لعنه الله - يرعد ويبرق (1)، فأجاب: وصل إلى الملك المظفر من عظيم الروم كتاب مدع في المقادير، يرعد ويبرق، ويجمع تارة ويفرق، ويهدد بالجنود الوافرة، ولم يدر أن لله جنودا أعز بهم الاسلام، وأظهر بهم دين نبينا عليه الصلاة والسلام، يجاهدون في سبيل الله، ولا يخافون لومة لائم، فأما تعييرك للمسلمين فيما وهن من أحوالهم، فبالذنوب المركوبة، والفرق المنكوبة، ولو اتفقت كلمتنا علمت أي صائب أذقناك، كما كانت آباؤك مع آبائنا، وبالامس كانت قطيعة المنصور على سلفك، أهدى ابنته إليه مع الذخائر التي كانت تفد في كل عام عليه، ونحن فإن قلت أعدادنا، وعدم من المخلوقين استمدادنا، فما بيننا وبينك بحر تخوضه، ولا صعب تروضه، إلا سيوف يشهد بحدها رقاب قومك، وجلاد تبصره في يومك، وبالله وملائكته نتقوى عليك، ليس لنا سواه مطلب، ولا إلى غير مهرب، وهل
تربصون بنا إلا إحدى الحسنيين، شهادة، أو نصر عزيز.
ولما توفي المظفر بعد السبعين وأربع مئة (2) أو قبلها، قام في الملك بعده ولده الملقب بالمتوكل على الله أبو حفص عمر (3) بن الافطس صاحب بطليوس ويابرة (4) وشنترين وأشبونة، فكان نحوا من أبيه في الشجاعة والبراعة والادب والبلاغة، فبقي إلى أن قتله المرابطون جند
__________
(1) أي يتهدد ويتوعد.
(2) في " الوافي بالوفيات " 3 / 323، و " تاريخ " ابن خلدون 4 / 160 أنه توفي سنة (460).
(3) انظر ترجمته في " المغرب " 1 / 364، أعمال الاعلام: 214، قلائد العقيان: 36، الرايات: 29، الذخيرة ق 2 / م 2 / 646 - 652، الحلة السيراء 2 / 96 - 107، فوات الوفيات 3 / 155 - 156، نفح الطيب 1 / 663 - 666، الخريدة 3 / 356.
(4) قال ياقوت: هي بلدة في غربي الاندلس.
(*)

(18/596)

يوسف بن تاشفين صبرا، وقتلوا معه ولديه الفضل وعباسا، في سنة خمس وثمانين وأربع مئة (1)، إذ استولوا على الاندلس.
ولعبد المجيد بن عيذون (2) فيهم قصيدة طنانة نادرة المثل، منها: بني المظفر والايام لا نزلت * مراحل (3) والورى منها على سفر من للاسرة أو من للاعنة أو * من للاسنة يهديها إلى الثغر من للبراعة أو من لليراعة أو * من للشجاعة (4) أو للنفع والضرر (5) وهي طويلة، وكان ابن عيذون وزيرا للمتوكل.

315 - الناصر بن علناس * ابن حماد بن بلكين بن زيري، الصنهاجي، البربري، ملك
المغرب.
__________
(1) انظر " الكامل " 10 / 193، و " المغرب في حلي المغرب " 1 / 364، و " المختصر " 2 / 200.
(2) كذا في الاصل بياء مثناة تحتية وذال معجمة، وورد " عبدون " بباء موحدة ودال مهملة في مصادر ترجمته مثل " فوات الوفيات " 2 / 388، و " الذخيرة " 2 / 2 / 668، و " المغرب " 1 / 374، وضبطه المعلمي اليماني في تعليقه على " الاكمال " 6 / 86 " عيدون " بياء مثناة تحتية ودال مهملة، وذكر أنه في المراجع بالموحدة والمهملة، وستأتي ترجمته في الجزء التاسع عشر برقم (348).
فانظره ثم.
(3) في " الذخيرة " و " المغرب " و " فوات الوفيات ": مراحلا.
(4) في المصادر السابقة: " للسماحة ".
(5) انظر هذه الابيات مع تتمة هذه القصيدة الرائعة في " الذخيرة " 2 / 2 / 721 - 724، و " فوات الوفيات " 2 / 389 - 391، وبعض القصيدة في " المغرب " 1 / 376.
(*) معجم البلدان 1 / 339، الكامل 44 - 49، 58، 107، 166 - 167، الروض المعطار: 81، تاج العروس 10 / 31 في مادة " بجاوة "، معجم الانساب والاسرات الحاكمة: 110.
وفي الروض: الناصر بن عالناس، وذكر محققه في الهامش أن هذا الاسم يكتب أيضا " علناس " و " أعلى الناس " وورد في هامش " الكامل ": علناس، وفي " معجم " ياقوت: علناس، وفي " أعلام " الزركلي " علناس ".
(*)

(18/597)

هو الذي أنشأ مدينة بجاية (1) الناصرية، وكانت دولته سبعا وعشرين سنة.
توفي سنة إحدى وثمانين.
قهر ابن عمه بلكين بن محمد بن حماد وغدر به، وأخذ منه الملك بعد أن تملك خمس سنين بعد الملك محسن بن قائد بن حماد، وكانت
دولة محسن ثلاثة أعوام، ومات، وكان قبله أبوه القائد، فبقي في الملك سبعة وعشرين عاما، تملك بعد أبيه، ومات أبوه الملك حماد سنة تسع عشرة وأربع مئة (2).
وقد حارب حماد ابن أخيه باديس وولده المعز بن باديس، وجرت لهما وقائع، ولم تزل الدولة في آل حماد، إلى أن أخذ منهم عبدالمؤمن بجاية (3) سنة سبع وأربعين وخمس مئة، وآخرهم هو الملك يحيى بن عبد العزيز بن منصور بن صاحب بجاية الناصر (4).

316 - العاصمي * الشيخ، العالم، الصادق، الاديب، مسند بغداد في وقته، أبو
__________
(1) في الاصل: بجانة، بالجيم المشددة والنون: وهي مدينة أخرى غير هذه، تقدم التعريف بها في الصفحة (594) ت (4)، أما التي أنشأها الناصر فهي بجاية بالكسر وتخفيف الجيم، وألف وياء وهاء وهي: اليوم مدينة ساحلية وميناء في الجزائر.
وتسمى الناصرية أيضا باسم بانيها.
انظر " معجم البلدان " 1 / 339.
(2) في " الكامل " 9 / 355 أنه توفي سنة: 417.
(3) تصحفت في الاصل أيضا إلى بجانة، بالنون وتشديد الجيم.
(4) عن هذه الحوادث انظر " الكامل " 9 / 600 و 253 - 259 و 10 / 44 - 49 و 166 - 167 و 11 / 158 - 159.
(*) الانساب 8 / 314 - 315، المنتظم 9 / 51 - 52، اللباب 2 / 304، المختصر 1 / 199، دول الاسلام 2 / 12، العبر 3 / 302، المستفاد من ذيل تاريخ بغداد: 133 - 134، تتمة المختصر 2 / 10، مرآة الجنان 3 / 134، البداية والنهاية 12 / 136، النجوم الزاهرة 5 / 128 و 131، شذرات الذهب 3 / 368، هدية العارفين: 1 / 435، إيضاح المكنون: 1 / 516.
(*)

(18/598)

الحسين (1)، عاصم بن الحسن بن محمد بن علي بن عاصم بن مهران العاصمي، البغدادي، الكرخي، الشاعر.
ولد سنة سبع وتسعين ثلاث مئة.
وسمع من: أبي عمر بن مهدي، وأبي الحسين بن المتيم، وهلال الحفار، ومحمد بن عبد العزيز البرذعي، وأبي الحسين بن بشران.
حدث عنه: أبو بكر الخطيب في كتاب " المؤتنف "، والمؤتمن الساجي، وأبو نصر الغازي، وإسماعيل التيمي، وأبو سعد البغدادي، ووجيه الشحامي، وهبة الله بن طاووس الدمشقي، ونصر الله بن محمد المصيصي، وعبد الخالق بن أحمد بن يوسف، ومحمد بن ناصر، وسعيد بن أحمد بن البناء، وأحمد بن قفرجل، وعبد الوهاب الانماطي، ومحمد بن عبد العزيز البيع الدينوري، وهبة الله بن هلال الدقاق، وأبو الفتح ابن البطي، وخلق.
قال السمعاني: سألت أبا سعد البغدادي عن عاصم بن الحسن، فقال: كان شيخا متقنا، أديبا، فاضلا، كان حفاظ بغداد يكتبون عنه، ويشهدون بصحة سماعه.
وسمعت عبد الوهاب الانماطي يقول: ضاع الجزء الرابع من " جامع " عبد الرزاق لابن عاصم، وكان سماعه، قرؤوه عليه بالسماع، وضاع، فكان بعد يرويه بالاجازة، فلما كان قبل موته بأيام، جاءني شجاع الذهلي وقد لقيه، فقال: تعال حتى نسمعه.
فأريناه الاصل، فسجد لله، وقرأناه عليه بالسماع، وقال لي عبد
__________
(1) في " الانساب " 8 / 314: أبو الحسن.
(*)

(18/599)

الوهاب: كان عاصم عفيفا، نزه النفس، صالحا، رقيق الشعر، مليح الطبع، قال لي: مرضت، فغسلت ديوان شعري (1).
وقال أبو علي بن سكرة: كان عاصم ثقة فاضلا، ذا شعر كثير، وكان يكرمني، وكان لي منه ميعاد يوم الخميس، لو أتاه فيه الخليفة لم يمكنه.
وقال غيره: كان صاحب ملح ونوادر ولطف، وكيس ونظم رائق.
عمر، ورحلوا إليه، وكان ورعا، خيرا، صالحا.
مات في جمادى الآخرة، سنة ثلاث وثمانين (2) وأربع مئة ببغداد وله ست وثمانون سنة.

317 - الكركانجي * شيخ القراء بخراسان، أبو نصر (3)، محمد بن أحمد بن علي بن حامد المروزي، سكن جرجانية خوارزم مدة، فنسب إليها.
__________
(1) انظر " المنتظم " 9 / 52.
(2) ذكره ابن الجوزي في " المنتظم " في وفيات سنة (482)، وتابعه على ذلك أبو الفداء في " المختصر " 1 / 199، وابن كثير في " البداية " 12 / 136، وقد أورده ابن تغري بردي في " النجوم الزاهرة " مرتين: أولاهما في وفيات سنة (482) 5 / 128، والثانية في وفيات سنة (483) 5 / 131.
(*) الانساب 10 / 398، المنتظم: 9 / 60، معجم الادباء 17 / 230 - 233، اللباب 3 / 92 - 93، معرفة القراء الكبار 1 / 354 - 355، العبر 3 / 305 - 306، الوافي 2 / 88 - 89، البداية والنهاية 12 / 138، غاية النهاية 2 / 72، النجوم الزاهرة 5 / 133، شذرات الذهب 3 / 372.
والكركانجي، بضم أولها وسكون الراء: هذه النسبة إلى كركانج، وهي مدينة خوارزم يقال
لها الجرجانية.
(3) في " الانساب " و " اللباب ": أبو حامد.
(*)

(18/600)

أخذ القراءات والآداب بمرو عن أبي الحسين عبدالرحمن بن محمد الدهان، ثم ارتحل، فلحق الحمامي (1) ببغداد، فتلا عليه، وعلى الرهاوي (2) بدمشق، وعلى الشريق الزيدي (3) بحران، وعلى جماعة كبار، وانتهت إليه الامامة في القراءات.
تخرج به أئمة، وعاش نيفا وتسعين سنة.
قاله ولده الامام المقرئ أبو محمد عبدالرحمن.
وكانت وفاته في ثاني عشر ذي الحجة، سنة أربع (4) وثمانين وأربع مئة، وله ترجمة طويلة في " طبقات القراء " (5).

318 - مازن * لقب الشاعر المحسن، أبي عبد الله، محمد بن أحمد بن عثمان
__________
(1) هو المقرئ أبو الحسن علي بن أحمد بن عمر البغدادي الحمامي المتوفى سنة (417) وقد مرت ترجمته في الجزء السابع عشر برقم (265).
(2) هو المقرئ أبو علي الحسين بن علي بن عبيدالله الرهاوي السلمي المتوفي سنة (414) مترجم في " غاية النهاية " 1 / 245 - 246.
(3) هو المقرئ أبو القاسم علي بن محمد بن علي العلوي الزيدي الحراني المتوفى سنة (433) وقد مرت ترجمته في الجزء السابع عشر برقم (327).
(4) في " الانساب " و " اللباب " أنه توفي سنة (481) وقد حكى هذين القولين في وفاته المؤلف وابن الجزري في طبقاتهما.
(5) ذكرت في مصادر الترجمة.
(*) المطمح: 80، الذخيرة ق 1 / م 2 / 691 - 729، الخريدة الورقة 12 / 54، المحمدون من الشعراء: 99، التكملة لابن الابار: 133، المغرب 2 / 143 - 145، المسالك للعمري 11 / 400، فوات الوفيات 3 / 283 - 284، الوافي 2 / 86 - 88، الاحاطة 2 / 333 - 337، نفح الطيب 3 / 502 - 505، كشف الظنون: 765، هدية العارفين 2 / 75، وقد أورد له ابن خلكان في " الوفيات " 5 / 41 قصيدة في مدح ابن صمادح واسمه فيه: أبو عبد الله محمد بن أحمد بن خلف بن أحمد بن عثمان بن إبراهيم المعروف بالحداد القيسي.
(*)

(18/601)

القيسي (1)، الاندلسي، ابن الحداد، ناظر الديوان الكبير.
قال الابار في " تاريخه ": هو من أهل مدينة وادي آش (2)، سكن المرية، وكان من فحول الشعراء، له مؤلف في العروض، اختص بالمعتصم بن صمادح، واستفرغ فيه مدائحه، ثم سار عنه إلى سرقسطة، فأقام في كنف المقتدر بن هود (3).
قال: وتوفي في حدود سنة ثمانين وأربع مئة.

319 - البزدوي * شيخ الحنفية، عالم ما وراء النهر، أبو الحسن، علي بن محمد ابن الحسين بن عبد الكريم البزدوي، صاحب الطريقة في المذهب (4).
قال السمعاني: ما حدثنا عنه سوى صاحبه أبي المعالي محمد بن نصر الخطيب (5).
__________
(1) تصحف في " هدية العارفين " إلى: الفيشي.
(2) قال الحميري: وادي آش، مدينة بالاندلس قريبة من غرناطة كبيرة خطيرة، تطرد حولها المياه والانهار...انظر " الروض المعطار ".
(3) انظر " الذخيرة " ق 1 / م 2 / 692.
وانظر شعره في مصادر ترجمته.
(*) الانساب 2 / 188 - 189، معجم البلدان 1 / 409، اللباب 1 / 146، الجواهر المضية 2 / 594 - 595، تاج التراجم: 30 - 31، مفتاح السعادة 2 / 184 - 185، طبقات الفقهاء لطاش كبري: 85، كتائب أعلام الاخبار رقم: 286، الطبقات السنية رقم: 1535، كشف الظنون 1 / 112، 467، 553، 563، 568، و 2 / 1016، 1485، 1581، الفوائد البهية: 124 - 125، هدية العارفين 1 / 693.
والبزدوي: بفتح الباء الموحدة وسكون الزاي وفتح الدال المهملة وفي آخرها الواو: هذه النسبة إلى بزدة (ويقال بزدوة) وهي قلعة حصينة على ستة فراسخ من نسف وينسب إليها أيضا: بزدي.
(4) ويعرف بفخر الاسلام البزدوي، وهو مشهور أيضا بأبي العسر لعسر تصانيفه، كما أن أخاه مشهور بأبي اليسر ليسر تصانيفه، كما في " مفتاح السعادة " 2 / 185.
(5) انظر " الانساب " 2 / 188.
(*)

(18/602)

قال: وكان إمام الاصحاب بما وراء النهر، وله التصانيف الجليلة (1).
درس بسمرقند.
ومات بكس (2) في رجب، سنة اثنتين وثمانين، وكان أحد من يضرب به المثل في حفظ المذهب، وولد في حدود سنة أربع مئة.
وأما أخوه فسيأتي (3).

320 - ابن زكري * الشيخ الجليل، الثقة، الصالح، أبو الفضل، عبد الله بن علي ابن أحمد بن محمد بن زكري البغدادي، الدقاق.
سمع أبا الحسين بن بشران، وأبا الحسن بن الحمامي.
حدث عنه: إسماعيل بن محمد التيمي، وأبو سعد بن البغدادي،
وعبد الوهاب الانماطي، وهبة الله الدقاق، وأبو بكر بن الزاغواني، وجماعة.
__________
(1) ومن تصانيفه المشهورة كتابه في الاصول المعروف بأصول البزدوي، وقد طبع مع شرحه المسمى " كشف الاسرار " لعلاء الدين البخاري في الآستانة عام 1308 ه.
ومن تصانيفه أيضا " المبسوط " أحد عشر مجلدا، وشرح الجامع الكبير، والجامع الصغير وغيرها.
انظر " الجواهر المضية " 2 / 595.
(2) بكسر الكاف وتشديد السين المهملة: مدينة تقارب سمرقند، وقال ابن ماكولا: كسره العراقيون، وغيرهم يقوله بفتح الكاف، وقد تصحفت في " الفوائد البهية " إلى " كش " وتلك بالفتح والشين المعجمة: قرية على ثلاثة فراسخ من جرجان على جبل.
انظر " معجم البلدان " 4 / 460 و 462.
(3) هو أبو اليسر محمد بن محمد بن الحسين بن عبد الكريم البزدوي ستأتي ترجمته في الجزء التاسع عشر برقم (30).
(*) المنتظم 9 / 78، تذكرة الحفاظ 3 / 1199، العبر 3 / 312 وقد تحرف فيه إلى ابن ذكري بالذال، شذرات الذهب 3 / 378.
(*)

(18/603)

قال الانماطي: كان صالحا دينا، ثقة.
وقال أبو علي الصدفي: كان شيخا عفيفا، كنا نقرأ عليه في داره.
مات ابن زكري في ذي القعدة سنة ست وثمانين وأربع مئة.
ومولده كان في سنة أربع مئة.
وقع لنا الاول من حديث ابن البخترى من طريقه.
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا عبد الله بن أحمد الفقيه، أخبرنا هبة الله بن الحسن الدقاق، أخبرنا عبد الله بن علي بن زكري
الدقاق، أخبرنا علي بن محمد المعدل، أخبرنا محمد بن عمرو، حدثنا محمد بن عبيدالله، حدثنا إسحاق الازرق، حدثنا زكريا، عن الشعبي، عن الحارث بن مالك بن برصاء، قال: قال رسول الله صلى الله عليه وسلم يوم فتح مكة: " لا تغزى بعدها إلى يوم القيامة " (1).

321 - ابن فهد * الشيخ المسند، الصالح، الصادق، أبو القاسم، عبد الواحد بن علي بن محمد بن فهد، البغدادي، ابن العلاف.
سمع أبا الفتح بن أبي الفوارس، وأبا الفرج الغوري، وأبا الحسين بن بشران، والحمامي.
__________
(1) وأخرجه أحمد 3 / 412، و 4 / 343، والترمذي (1611) في السير من طرق عن زكريا بن أبي زائدة بهذا الاسناد، وقال الترمذي: هذا حديث حسن صحيح، وهو كما قال: وانظر شرح الحديث في " جامع الاصول " 9 / 291، 292 الطبعة الشامية.
(*) المنتظم 9 / 78، ذيل تاريخ بغداد 1 / 271 - 273، العبر 3 / 312، تذكرة الحفاظ 3 / 1199، شذرات الذهب 3 / 378.
(*)

(18/604)

وعنه: إسماعيل بن السمرقندي، وأبو سعد بن البغدادي، وإسماعيل بن محمد الحافظ، وعبد الخالق اليوسفي، وأبو الفتح بن البطي.
وقع لي من عواليه.
قال السمعاني: شيخ صالح، صدوق، مكثر، مأمون، متواضع، ذهبت له أصول كثيرة (1).
مات في ذي القعدة، سنة ست وثمانين وأربع مئة.

322 - ابن الاخضر * الشيخ، العالم، الخطيب، المسند، أبو الحسن، علي بن محمد بن محمد بن محمد بن يحيى بن شعيب، الشيباني، الانباري، ابن الاخضر.
ولد سنة اثنتين وتسعين وثلاث مئة في صفر.
وسمع أبا أحمد بن أبي مسلم الفرضي (2) فكان خاتمة أصحابه، وأبا عمر بن مهدي، وأبا الحسن بن رزقويه، وأبا الحسين بن بشران، والحسن بن عمر الغزال، وأحمد بن محمد بن دوست، والحسن بن الحسين بن رامين الاستراباذي.
حدث عنه: إسماعيل بن محمد الحافظ، وأبو نصر الغازي، وأبو سعد بن البغدادي، ونصر الله بن محمد مفتي دمشق، وهبة الله بن
__________
(1) الخبر بنحوه في " ذيل تاريخ بغداد " لابن النجار 1 / 271.
(*) المنتظم 9 / 79، السياق: الورقة 66 أ، العبر 3 / 313، تذكرة الحفاظ 3 / 1199، البداية والنهاية 12 / 145، الجواهر المضية 2 / 602 - 603، الطبقات السنية رقم (1554)، شذرات الذهب 3 / 379.
(2) تحرفت في " البداية " إلى: أبي محمد الرضي.
(*)

(18/605)

طاووس، وابن ناصر، وابن البطي، وعدة.
وكان فقيها حنفيا، خطيبا بالانبار.
عمر، وارتحل الناس إليه.
قال السمعاني: كان ثقة، نبيلا، صدوقا، معمرا، مسندا (1)، انتشرت رواياته في الآفاق، وكان أقطع اليد، قطعت في كائنة البساسيري، وكان يقدم بغداد أحيانا، ويحدث.
سألت إسماعيل الحافظ عنه، فقال: ثقة.
وقال أبو علي الصدفي: حدثني أنه سأل وهو صبي في حلقة أبي حامد الاسفراييني عن الوضوء من مس الذكر.
وقال لي: رأيت يحيى جد جدي وأنا اليوم جد جد.
قال أبو علي: لم ألق من يروي عن الفرضي سواه.
قال: وإنما عنده عنه حديثان.
قلت: وقعا لي.
وتوفي في شوال سنة ست وثمانين وأربع مئة.
أرخه ابن ناصر.
قال صالح بن علي بن الخطيب الانباري: أمر البساسيري جدنا عليا الخطيب أن يخطب للمستنصر صاحب مصر، فلما خطب، دعا للقائم، ولم يمتثل أمر البساسيري، فأمر بقطع يده على المنبر (2).

305 - ابن الاستاذ * الشيخ الصدوق، مسند الدينور، أبو الفضل، أحمد بن عيسى
__________
(1) انظر " الجواهر المضية " 2 / 602.
(2) انظر " الجواهر المضية " 2 / 603.
(*) تقدمت ترجمته برقم (305).
(*)

(18/606)

ابن عباد بن عيسى بن موسى، الدينوري، المعروف بابن الاستاذ.
مولده سنة إحدى وثمانين وثلاث مئة.
حدث عن: أبي بكر بن لال، وعن أبيه أبي القاسم، وأحمد بن تركان، وأبي عمر بن مهدي الفارسي، وطاهر بن ماهلة، وعلي بن البيع، وعدة، وتفرد في زمانه.
قال شيرويه الديلمي: سمعت منه بهمذان والدينور، وكان
صدوقا، أخبرني بمولده.
قال: ومات بالدينور في سنة ثمان وسبعين وأربع مئة.

323 - ابن شانده * الشيخ المعمر، أبو المعالي، محمد بن عبد السلام بن شانده الاصبهاني الاصل، الواسطي، الشيعي.
ولد سنة ست وتسعين وثلاث مئة.
وسمع في سنة سبع وأربع مئة " تاريخ " أحمد بن أبي خيثمة من علي بن محمد بن علي بن خزفة الصيدلاني، وسمع من أبي القاسم علي بن كردان النحوي، ومن عمه أبي محمد التلعكبري الرافضي، فكان عنده عن عمه كتب (1) لا يسمعها أحدا.
قال السلفي: سألت خميسا الحوزي، فقال: كان ابن شانده رئيسا محتشما، ثقة، مددت يدي إلى كتب يوما، فاستلبها من يدي،
__________
(*) سؤالات الحافظ السلفي: 16 - 17.
(1) في الاصل: كتبا، وهو خطأ.
(*)

(18/607)

وقال: هذا لا يصلح لك.
قال: وكان يتظاهر بالسنة (1).
قلت: روى عنه: أبو علي بن سكرة، وعلي بن محمد الجلابي.
وتوفي سنة بضع وثمانين وأربع مئة.
قال ابن سكرة: هو محمد بن عبد السلام بن محمد (2) بن عبيد الله بن أحمولة، نزيل واسط.

324 - ابن جهير * الوزير الاكمل، فخر الدين، أبو نصر، مؤيد الدين، محمد بن محمد بن جهير الثعلبي (3).
كان ناظر ديوان حلب، ثم وزر لصاحب ميافارقين (4)، ثم وزر للخليفة القائم، في سنة أربع وخمسين (5)، وامتدت دولته إلى أن
__________
(1) " سؤالات الحافظ السلفي " ص: 17.
(2) لم ترد لفظة " محمد " هذه في نسبه في " سؤالات الحافظ السلفي ؟ ؟ ؟ ؟ ؟ ؟ (*) الانساب 3 / 396، المنتظم 9 / 54، الكامل 10 / 23، 57 - 59، 109 - 111، ؟ 12، 124 ؟ ؟ ؟ ؟ ؟ ؟، ؟ 14 - ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟، 182 - 183، اللباب 1 / 318، وفيات الاعيان 5 / 127 - 134، الفخري: ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ مختصر 2 / 199 - 200، العبر 3 / 304، تتمة المختصر 2 / 10، الوافي بالوفيات 1 / 122 - 124، البداية والنهاية 12 / 136 - 137، تاريخ ابن خلدون 4 / 320 - 321، النجوم الزاهرة 5 / 130، شذرات الذهب 3 / 369 - 370.
(3) تصحفت في " العبر " إلى: التغلبي.
(4) وهو الامير نصر الدولة أبو نصر أحمد بن مروان بن دوستل الكردي، المتوفى سنة (453) وقد تقدمت ترجمته برقم (58).
والخبر بنحوه في " الكامل " 10 / 18، و " وفيات الاعيان " 5 / 127، و " الفخري ": 294.
(5) انظر " الكامل " 10 / 23، و " وفيات الاعيان " 5 / 127 - 128، و " الفخري ": 294.
(*)

(18/608)

استخلف المقتدي، فاستوزره عامين، ثم عزله (1)، ثم في سنة ست وسبعين استدعاه السلطان ملكشاه، واستنابه على ديار بكر، فافتتح ابنه أبو القاسم آمد بعد حصار يطول، وافتتح هو ميافارقين (2).
وكان جوادا ممدحا، فاضلا مهيبا، من رجال العالم، عاش نيفا
وثمانين سنة.
مات على إمرة الموصل، سنة اثنتين وثمانين وأربع مئة (3).

325 - رزق الله * ابن الامام أبي الفرج، عبد الوهاب بن عبد العزيز بن الحارث بن أسد بن الليث بن سليمان بن الاسود بن سفيان بن يزيد بن أكينة (4) بن الهيثم بن عبد الله، وكان اسمه عبد اللات، قيل: له صحبة، وهو ابن
__________
(1) الخبر في " الكامل " 10 / 109 - 111، و " وفيات الاعيان " 5 / 128، وقد عزل ابن جهير من الوزارة مرتين: أولاهما في خلافة القائم، وذلك بسبب خلاف جرى بينه وبين نظام الملك، ثم أعاده، فمدحه الشعراء، وهنؤوه بالعودة كما في " الكامل " 10 / 57 - 59، و " الفخري ": 294.
والثانية هي التي ذكرها المؤلف في خلافة المقتدي.
(2) انظر " الكامل " 10 / 129 و 134 - 137 و 143 - 144، و " وفيات الاعيان " 5 / 128.
(3) " المنتظم " 9 / 54، و " الكامل " 1 / 182 - 183، و " وفيات الاعيان " 5 / 131، وفيها أنه توفي سنة 483، وكذا في بقية المصادر التي ترجمت له.
(*) الاكمال 1 / 109 و 4 / 61، مناقب الامام أحمد: 525، معجم الادباء 11 / 136 - 138، الكامل لابن الاثير 10 / 253، معرفة القراء الكبار 1 / 356 - 357، العبر 3 / 320 - 321، تذكرة الحفاظ 4 / 1208، دول الاسلام 2 / 17، المستفاد من ذيل تاريخ بغداد: 116 - 118، البداية والنهاية 12 / 150، ذيل طبقات الحنابلة 1 / 77 - 85، غاية النهاية 1 / 284، المقصد الارشد: ورقة 111 - 112، المنهج الاحمد 2 / 164 - 171، الدر المنضد: ورقة / 55، طبقات المفسرين 1 / 171 - 172، شذرات الذهب 3 / 384، هدية العارفين 1 / 367.
(4) بضم الهمزة وفتح الكاف وبالياء والنون كما قيده ابن ماكولا 1 / 108.
(*)

(18/609)

الهيثم بن عبد الله بن الحارث، الشيخ الامام، المعمر، الواعظ، رئيس الحنابلة، أبو محمد التميمي البغدادي.
ولد سنة أربع مئة.
وقيل: سنة إحدى (1).
وعرض القرآن على أبي الحسن بن الحمامي، وأقرأ ببعض السبع.
وسمع من: أبيه، وأبي الحسين أحمد بن محمد بن المتيم (2)، وأبي عمر بن مهدي، وأبي الحسين بن بشران، والحمامي، وابن الفضل القطان، وعدة.
حدث عنه خلق كثير، منهم: أبو عامر محمد بن سعدون العبدري، وابن طاهر المقدسي، وأبو علي بن سكرة، وإسماعيل بن محمد التيمي، وعبد الوهاب الانماطي، وأبو سعد بن البغدادي، وهبة الله بن طاووس، ومحمد بن ناصر، وأبو الفتح محمد بن علي بن عبد السلام الكاتب، وأبو الكرم المبارك بن الحسن الشهرزوري، وأبو بكر ابن الزغواني، وهبة الله بن أحمد الحفار، ومحمد بن عبد الله بن العباس الحراني، وإسماعيل بن علي بن شهريار، والفقيه أبو عبد الله الرستمي، وأبو الفتح بن البطي، وعبد العزيز بن محمد الشيرازي الادمي، وأبو المطهر القاسم بن الفضل الصيدلاني، وأبو جعفر محمد ابن الحسن الصيدلاني، ورجاء بن حامد المعداني، وخلق كثير.
قال السمعاني: هو فقيه الحنابلة وإمامهم، قرأ القرآن والفقه
__________
(1) " المنتظم " 9 / 88.
(2) تحرفت في " ذيل طبقات الحنابلة " إلى: التميم.
(*)

(18/610)

والحديث والاصول والتفسير والفرائض واللغة والعربية، وعمر حتى قصد من كل جانب، وكان مجلسه جم الفوائد، كان يجلس في حلقة له بجامع المنصور للوعظ والفتوى، وكان فصيح اللسان، قرأ القرآن على الحمامي...إلى أن قال: وورد أصبهان رسولا في سنة ثلاث وثمانين، وحدثنا عنه أكثر من ستين نفسا من أهلها.
ثم قال: أخبرنا المشايخ الستون ببغداد، وأخبرنا أربعة عشر من غيرها، وآخرون قالوا: أخبرنا رزق الله التميمي، (ح)، وقرأت أنا غير مرة على أحمد بن إسحاق الابرقوهي، أخبركم أبو بكر عبد الله بن محمد بن سابور بشيراز في سنة تسع عشرة وست مئة قراءة عليه وأنا في الخامسة، أخبرنا عبد العزيز بن محمد الادمي، حدثنا رزق الله بن عبد الوهاب، أخبرنا أبو عمر عبد الواحد بن محمد الفارسي، حدثنا محمد بن مخلد، حدثنا محمد بن عثمان بن كرامة، حدثنا خالد بن مخلد، عن سليمان بن بلال، عن شريك بن أبي نمر، عن عطاء، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إن الله قال: من عادى لي وليا، فقد آذنني بالحرب...".
وذكر الحديث.
أخرجه البخاري (1)، عن ابن كرامة، فوافقناه بعلو.
تفرد به ابن كرامة.
__________
(1) رقم (6502) في الرقاق: باب التواضع، وساق المؤلف في " الميزان " 1 / 640 في ترجمة خالد بن مخلد بعد أن ذكر قول أحمد فيه: له مناكير، وقول أبي حاتم: لا يحتج به، وأخرج ابن عدي عشرة أحاديث من حديثه استنكرها منها هذا الحديث من طريق محمد بن مخلد عن عثمان بن كرامة شيخ البخاري فيه، وقال: هذا حديث غريب جدا لو لا هيبة الصحيح لعدوه في
منكرات خالد بن مخلد، فإن هذا المتن لم يرو إلا بهذا الاسناد، ولا خرجه من عدا البخاري، ولا أظنه في مسند أحمد، ونقل كلامه الحافظ في " الفتح " 11 / 341، وتعقبه بقوله: وإطلاق أنه لم يرو بهدا المتن إلا بهذا الاسناد مردود، ومع ذلك فشريك شيخ شيخ خالد فيه مقال أيضا وهو = (*)

(18/611)

قال السمعاني: سمعت أحمد بن سعد العجلي يقول: كان شيخنا أبو محمد التميمي إذا روى هذا الحديث قال: * (أفسحر هذا أم أنتم لا تبصرون) * [ الطور: 15 ].
قال السلفي - فيما قرأت على أبي محمد الدمياطي -: أخبرنا ابن رواج، أخبرنا أبو طاهر السلفي قال: رزق الله شيخ الحنابلة قدم أصبهان رسولا من قبل الخليفة إلى السلطان، وأنا إذ ذاك صغير، وشاهدته يوم دخوله، وكان يوما مشهودا كالعيد، بل أبلغ في المزيد، وأنزل بباب القصر، محلتنا في دار السلطان، وحضرت في الجامع الجورجيري مجلسه متفرجا، ثم لما قصدت للسماع، قال لي أبو الحسن أحمد بن معمر اللنباني - وكان من الاثبات -: قد استجزته لك في جملة من كتبت اسمه من صبياننا.
فكتب خطه بالاجازة.
وقال أبو غالب هبة الله قصيدة منها: بمقدم الشيخ رزق الله قد رزقت * أهل أصبهان أسانيدا عجيبات ثم قال السلفي: وروى رزق الله بالاجازة عن أبي عبدالرحمن السلمي.
وقال أبو زكريا بن مندة: سمعت أبا محمد رزق الله الحنبلي بأصبهان يقول: أدركت من أصحاب ابن مجاهد واحدا يقال له: أبو القاسم عبيدالله بن محمد الخفاف.
قرأت عليه سورة البقرة، وقرأها
__________
= راوي حديث المعراج الذي زاد فيه ونقص وقدم وأخر، وتفرد فيه بأشياء لم يتابع عليها...ولكن للحديث طرق أخرى يدل مجموعها على أن له أصلا...ثم ذكرها، وانظر أيضا كلام الحافظ ابن رجب على هذا الحديث في " جامع العلوم والحكم " 337 - 339.
(*)

(18/612)

على ابن مجاهد (1)، وأدركت أيضا أبا القاسم عمر بن تعويذ من أصحاب الشبلي وسمعته يقول: رأيت أبا بكر الشبلي وقد اجتاز على بقال ينادي على البقل: يا صائم من كل الالوان.
فلم يزل يكررها ويبكي، ثم أنشأ يقول: خليلي إن دام هم النفوس * على ما أراه سريعا قتل فيا ساقي القوم لا تنسني * ويا ربة الخدر غني رمل لقد كان شئ يسمى السرور * قديما سمعنا به ما فعل ؟ قال أبو علي الصدفي: قرأت على رزق الله التميمي برواية قالون ختمة، وكان كبير بغداد وجليلها، وكان يقول: كل الطوائف تدعيني.
وسمعته يقول: يقبح بكم أن تستفيدوا منا، ثم تذكرونا، فلا تترحموا (2) علينا.
رحمه الله.
أنبأنا أحمد بن سلامة، عن أحمد بن طارق، سمع أبا الكرم الشهرزوري يقول: سمعت رزق الله بن عبد الوهاب يقول: دخلت سمرقند وكان السلطان ملكشاه بها، فرأيت أهلها يروون " الناسخ والمنسوخ " لهبة الله المفسر جدي، بواسطة خمسة رجال إليه، فقلت لهم: الكتاب معي، ومصنفه جدي لامي، وقد سمعته منه، ولكن ما أسمع كل واحد إلا بمئة دينار.
فما كان الظهر حتى جاءتني خمس مئة دينار، فسمعوه، فلما رجعت، دخلت أصبهان، وأمليت بها (3).
__________
(1) انظر " ذيل طبقات الحنابلة " 1 / 77 - 78، و " معرفة القراء الكبار " 1 / 356، و " طبقات المفسرين " 1 / 172، و " غاية النهاية " 1 / 284.
(2) في الاصل: فلا تترحمون.
(3) الخبر في " ذيل طبقات الحنابلة " 1 / 80.
(*)

(18/613)

قال السلفي: سألت المؤتمن عن رزق الله، فقال: هو الامام علما ونفسا وأبوة، وما يذكر عنه، فتحامل من أعدائه (1).
وقال أبو عامر العبدري: كان أبو محمد ظريفا لطيفا، كثير الحكايات والملح، ما أعلم منه إلا خيرا (2).
وقال ابن ناصر: ما رأيت شيخا ابن سبع وثمانين سنة أحسن سمتا وهديا واستقامة قامة منه، ولا أحسن كلاما، ولا أظرف وعظا، وأسرع جوابا منه (3).
فلقد كان جمالا للاسلام - كما لقب - وفخرا لاهل العراق خاص، ولجميع البلاد عامة، ما رأينا مثله، وكان مقدما وهو ابن عشرين سنة، فكيف اليوم ؟ وكان ذا قدر رفيع عند الخلفاء.
وقال إسماعيل بن أبي سعد شيخ الشيوخ: كان رزق الله إذا قرأ عليه ابن الخاضبة هذا الحديث - يعني حديث: " من عادى لي وليا " - أخذ خده، وقرصه، وقال: يا أبا بكر ينبت تحت حبكم من ذا شئ.
أنبئت عن ابن الاخضر، أخبرنا الزاغوني، أنشدنا رزق الله لنفسه: لا تسألاني عن الحي الذي بانا * فإنني كنت يوم البين سكرانا يا صاحبي على وجدي بنعمانا * هل راجع وصل ليلى كالذي كانا ما ضرهم لو أقاموا يوم بينهم * بقدر ما يلبس المحزون أكفانا (4)
__________
(1) الخبر في " المستفاد من ذيل تاريخ بغداد ": 117 - 118، و " ذيل طبقات الحنابلة "
1 / 79.
(2) الخبر في " ذيل طبقات الحنابلة " 1 / 79.
(3) الخبر إلى هنا في " المستفاد ": 118، وبتمامه في " ذيل طبقات الحنابلة " 1 / 79.
(4) الابيات في " المستفاد من ذيل تاريخ بغداد ": 117، و " ذيل طبقات الحنابلة " 1 / 82.
(*)

(18/614)

وقال هبة الله بن طاووس: أنشدنا رزق الله لنفسه (1): وما شنآن (2) الشيب من أجل لونه * ولكنه حاد إلى البين مسرع إذا ما بدت منه الطليعة آذنت * بأن المنايا خلفها تتطلع فإن قصها المقراض صاحت بأختها * فتظهر تتلوها ثلاث وأربع وإن خضبت حال الخضاب لانه * يغالب صبغ الله والله أصبغ (3) إذا ما بلغت الاربعين فقل لمن * يودك فيما تشتهيه ويسرع (4) هلموا لنبكي قبل فرقة بيننا * فما بعدها عيش لذيذ (5) ومجمع وخل التصابي والخلاعة والهوى * وأم طريق الخير فالخير أنفع وخذ جنة تنجي وزادا من التقى * وصحبة مأمون (6) فقصدك مفزع قال ابن ناصر: توفي شيخنا أبو محمد التميمي في نصف جمادى الاولى، سنة ثمان وثمانين وأربع مئة، ودفن في داره بباب المراتب، ثم نقل فدفن في سنة إحدى وتسعين إلى جانب قبر الامام أحمد بن حنبل (7).
ومات معه أبو الفضل بن خيرون المحدث (8)، وأمير الجيوش بدر (9) بمصر، والسلطان تاج الدولة تتش السلجوقي (10)، وشيخ المعتزلة
__________
(1) الابيات في " ذيل طبقات الحنابلة " 1 / 80 - 81.
(2) في الاصل: شنأني، وهو خطأ.
(3) في " ذيل طبقات الحنابلة ": وفي " معرفة القراء الكبار " للمصنف: يغالب صنع الله والله أصنع.
وهو الموافق للقافية.
(4) تصحف في " ذيل طبقات الحنابلة " إلى: تسرع.
(5) في الاصل: لزيد، وهو خطأ.
(6) في الاصل: " مأموم " والمثبت من " ذيل طبقات الحنابلة ".
(7) الخبر في " المنتظم " 9 / 89، و " مناقب الامام أحمد بن حنبل ": 525.
(8) سترد ترجمته في الجزء التاسع عشر برقم (60).
(9) سترد ترجمته في الجزء التاسع عشر برقم (45).
(10) سترد ترجمته في الجزء التاسع عشر برقم (46).
(*)

(18/615)

أبو يوسف القزويني (1)، والفضل بن أحمد بن أبي حرب أبو القاسم الجرجاني (2)، والوزير ظهير الدين أبو شجاع محمد بن الحسين الروذراوري (3)، والمعتمد بن عباد صاحب الاندلس (4) في السجن، ومحمد بن علي البغوي الدباس (5)، وقاضي بغداد أبو بكر محمد بن المظفر الشامي (6)، والحميدي المحدث (7)، ونجيب بن ميمون الواسطي (8) بهراة.

326 - أبو يوسف القزويني * الشيخ العلامة، البارع، شيخ المعتزلة وفاضلهم، أبو يوسف، عبد السلام بن محمد بن يوسف بن بندار القزويني المفسر، نزيل بغداد.
سمع أبا عمر بن مهدي، والقاضي عبد الجبار بن أحمد وأخذ عنه
__________
(1) سترد ترجمته عقب هذه الترجمة مباشرة.
(2) سترد ترجمته في الجزء التاسع عشر برقم (26).
(3) سترد ترجمته في الجزء التاسع عشر برقم (17).
(4) سترد ترجمته في الجزء التاسع عشر برقم (35).
(5) سترد ترجمته في الجزء التاسع عشر برقم (1).
(6) سترد ترجمته في الجزء التاسع عشر برقم (47).
(7) سترد ترجمته في الجزء التاسع عشر برقم (63).
(8) سترد ترجمته في الجزء التاسع عشر برقم (23).
(*) تاريخ ابن عساكر 10 / 163 / 2، المنتظم 9 / 89 - 90، التدوين في تاريخ قزوين: 224 ب - 245 ب، الكامل 10 / 253، دول الاسلام 2 / 17، العبر 3 / 321، تذكرة الحفاظ 4 / 1208، عيون التواريخ 13 / الورقة 5 - 6، مرآة الجنان 3 / 147، طبقات السبكي 5 / 121 - 122، البداية والنهاية 12 / 150، الجواهر المضية 2 / 421 - 422، لسان الميزان 4 / 11 - 12، النجوم الزاهرة 5 / 156، طبقات المفسرين للسيوطي: 67 - 68، طبقات المفسرين للداوودي 1 / 301 - 302، الطبقات السنية رقم 1243، كشف الظنون 1 / 634، شذرات الذهب 3 / 385، هدية العارفين 1 / 569.
(*)

(18/616)

الاعتزال، وسمع بهمذان من أبي طاهر بن سلمة، وبأصبهان عن أبي نعيم، وبحران عن أبي القاسم الزيدي، وطائفة.
روى عنه: أبو القاسم بن السمرقندي، وأبو غالب بن البناء، وهبة الله بن طاووس، ومحمود بن محمد الرحبي، وإسماعيل بن محمد التيمي الحافظ، وأبو بكر محمد بن عبدا لباقي، وأبو سعد بن البغدادي، وآخرون.
قال السمعاني: كان أحد الفضلاء المقدمين، جمع " التفسير "
الكبير الذي لم ير في التفاسير أكبر منه، ولا أجمع للفوائد، لو لا أنه مزجه بالاعتزال، وبث فيه معتقده، ولم يتبع نهج السلف.
أقام بمصر سنين، وحصل أحمالا من الكتب، وحملها إلى بغداد، وكان داعية إلى الاعتزال (1).
وقال ابن عساكر: سكن طرابلس مدة.
سمعت الحسين بن محمد البلخي يقول: إن أبا يوسف صنف " التفسير " في ثلاث مئة مجلد ونيف (2).
وقال: من قرأه علي وهبت له النسخة.
فلم يقرأه أحد.
وقال هبة الله بن طاووس: دخلت عليه وقد زمن، فقال: من أين أنت ؟ قلت: من دمشق.
قال: بلد النصب (3).
قال ابن عساكر: قيل: سأله ابن البراج شيخ الرافضة بطرابلس:
__________
(1) انظر " المنتظم " 9 / 89 - 90، و " لسان الميزان " 4 / 11، و " طبقات المفسرين " للداوودي 1 / 301.
(2) وسيورد المؤلف نقلا آخر أنه فسر في سبع مئة مجلد.
(3) الناصبة: هم الذين يبغضون عليا رضي الله عنه.
(*)

(18/617)

ما تقول في الشيخين ؟ قال: سفلتان.
قال: من تعني ؟ قال: أنا وأنت (1).
ابن عقيل في " فنونه " قال: قدم علينا من مصر القاضي أبو يوسف القزويني، وكان يفتخر بالاعتزال، ويتوسع في قدح العلماء، وله جرأة، وكان إذا قصد باب نظام الملك، يقول: استأذنوا لابي يوسف المعتزلي.
وكان طويل اللسان بعلم تارة، وبسفه تارة، لم يكن محققا إلا في التفسير، فإنه لهج بذلك حتى جمع كتابا بلغ خمس مئة مجلد،
فيه العجائب، رأيت منه مجلدة في آية واحدة، وهي: * (واتبعوا ما تتلوا الشياطين) * [ البقرة: 102 ] فذكر السحر والملوك الذين نفق عليهم السحر، وتأثيراته وأنواعه (2).
وقال محمد بن عبدالملك: ملك من الكتب ما لم يملكه أحد، قيل: ابتاعها من مصر بالخبز وقت القحط، وحدثني عبد المحسن بن محمد أنه ابتاعها بالاثمان الغالية.
كان يبتاع من كتب السيرافي، وكانت أزيد من أربعين ألف مجلد، فكان أبو يوسف يشتري في كل أسبوع بمئة دينار، ويقول: قد بعت رحلي وما في بيتي.
وكان الرؤساء يصلونه، وقيل: قدم بغداد بعشرة أحمال كتب، وأكثرها بخطوط منسوبة.
وعنه قال: ملكت ستين تفسيرا.
قال ابن عبدالملك: وأهدى للنظام " غريب الحديث " لابراهيم الحربي في عشر مجلدات، و " شعر الكميت " في ثلاث عشرة مجلدة،
__________
(1) انظر " لسان الميزان " 4 / 12.
(2) انظر " المنتظم " 9 / 90، و " لسان الميزان " 4 / 11، و " طبقات " الداوودي 1 / 302.
(*)

(18/618)

و " عهد " القاضي عبد الجبار بخط الصاحب إسماعيل بن عباد، كل سطر في ورقة، وله غلاف آبنوس في غلظ الاسطوانة، وأهدى له مصحفا بخط منسوب بين سطوره القراءات بأحمر، واللغة بأخضر، والاعراب بأزرق، وهو مذهب، فأعطاه النظام ثلاث مئة دينار، وما أنصفه، لكنه اعتذر، وقال: ما عندي مال حلال سواها (1).
قال المؤتمن: تركته لما كان يتظاهر به.
قال محمد بن عبدالملك: وكان فصيحا، حلو الاشارة، يحفظ غرائب الحكايات والاخبار، زيدي المذهب، فسر في سبع مئة مجلد كبار (2).
قيل: دخل الغزالي إليه، وجلس بين يديه، فقال: من أين أنت ؟ قال: من المدرسة ببغداد.
قال الغزالي: لو قلت: إني من طوس لذكر تغفيل أهل طوس، من أنهم سألوا المأمون، وتوسلوا إليه بقبر أبيه عندهم، وطلبوا أن يحول الكعبة إلى بلدهم.
وأنه جاء عن بعضهم أنه سئل عن نجمه، فقال: بالتيس.
فقيل له، فقال: كان من سنتين بالجدي، والساعة قد كبر.
قال أبو علي بن سكرة: أبو يوسف كان معتزليا داعية يقول: لم يبق من ينصر هذا المذهب غيري، وكان قد أسن، وكاد أن يخفى في مجلسه، وله لسان شاب (3).
ذكر لي أن " تفسير " ثلاث مئة مجلد،
__________
(1) انظر " طبقات " السبكي 5 / 121 - 122، و " لسان الميزان " 4 / 11 - 12.
(2) انظر " المنتظم " 9 / 90، و " البداية " 12 / 150، و " النجوم الزاهرة " 5 / 156، و " طبقات " السبكي 5 / 121.
(3) انظر " لسان الميزان " 4 / 12.
(*)

(18/619)

منها سبعة في سورة الفاتحة.
وكان عنده جزء من حديث أبي حاتم الرازي، عن الانصاري، فقرأت عليه بعضه، عن القاضي عبد الجبار، عن رجل عنه، قرأته لولدي شيخنا ابن سوار المقرئ، وقرأت لهما جزءا من حديث المحاملي، وسمعه في سنة تسع وتسعين وثلاث مئة وهو ابن أربع سنين أو نحوها.
وكان لا يسالم أحدا من السلف، ويقول لنا:
الرازي، عن الانصاري، فقرأت عليه بعضه، عن القاضي عبد الجبار، عن رجل عنه، قرأته لولدي شيخنا ابن سوار المقرئ، وقرأت لهما جزءا من حديث المحاملي، وسمعه في سنة تسع وتسعين وثلاث مئة وهو ابن أربع سنين أو نحوها.
وكان لا يسالم أحدا من السلف، ويقول لنا: اخرجوا تدخل الملائكة (1).
وقيل: ولد سنة 393.
وقال ابن ناصر: مات في ذي القعدة، سنة ثمان وثمانين (2) وأربع مئة.
بعون الله وتوفيقه تم الجزء الثامن عشر من سير أعلام النبلاء ويتلوه الجزء التاسع عشر وأوله ترجمة الدباس محمد علي البغوي
__________
(1) انظر " لسان الميزان " 4 / 12.
(2) في " طبقات المفسرين " للداوودي 1 / 302 أنه توفي سنة (483) وهو خطأ.
(*)

(18/620)

وجاء في آخر الاصل ما نصه: تم الجزء الحادي عشر بحمد الله تعالى وعونه وحسن توفيقه.
وصلى الله على سيدنا محمد وآله وصحبه وسلم تسليما كثيرا وكان الفراغ منه ليلة الاثنين لثنتي عشرة ليلة بقيت من شهر ذي الحجة سنة 741.
وهي أول نسخة نسخت من خط المصنف، ويتلوه في الذي يليه إن شاء الله تعالى محمد بن علي البغوي الدباس.

(18/621)


سير أعلام النبلاء - جزء 19

سير أعلام النبلاء - الذهبي ج 19
الذهبي ج 19

(19/)

سير اعلام النبلاء 19

(19/1)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفي 748 ه - 1374 م الجزء التاسع عشر حققه وخرج أحاديثه وعلق عليه شعيب الارنؤوط مؤسسة الرسالة

(19/3)

بسم الله الرحمن الرحيم

(19/4)

1 - الدباس * الشيخ الفقيه المعمر المسند، أبو سعيد محمد بن علي بن أبي صالح، البغوي، الدباس.
آخر من روى " جامع الترمذي " عاليا عن عبد الجبار الجراحي (1).
وسمع أيضا من مسعود بن محمد البغوي، وعلي بن أحمد الاستراباذي (2).
حدث عنه: ابنه عثمان، وأبو الفتح محمد بن عبد الله الشيرازي، وأحمد بن ياسر المقرئ، وأبو الفتح محمد بن أبي علي، ومحمد بن عبد
الرحمن الحمدويي (3)، وخلق سواهم.
__________
(*) الانساب: 2 / 256، 257، العبر: 3 / 322، عيون التواريخ 13 / 51.
(1) تقدمت ترجمته في الجزء السابع عشر، رقم الترجمة (154).
(2) ضبطه السمعاني في " الانساب " 1 / 214 بكسر الهمزة والتاء وسكون السين، وتابعه على ذلك ابن الاثير في " اللباب "، وانفرد ياقوت في " معجمه " 1 / 174، فضبطه بفتح الهمزة والتاء وقال: أستراباذ: بلدة كبيرة مشهورة أخرجت خلقا من أهل العلم في كل فن وهي من أعمال طبرستان.
(3) بفتح الحاء وسكون الميم وضم الدال: نسبة إلى حمدويه: اسم لبعض أجداد المنتسب إليه.
(*)

(19/5)

وعاش ثمانيا وثمانين سنة، وكان من الفقهاء.
مات ببغشور (1) في ذي القعدة سنة ثمان وثمانين وأربع مئة.
وآخر من بقي من أصحابه عبدالرحمن بن محمد المسعودي.

2 - الترياقي * الشيخ الامام الاديب المعمر الثقة، أبو نصر عبد العزيز بن محمد بن علي بن إبراهيم بن ثمامة، الهروي، الترياقي.
وترياق: قرية من عمل هراة (2).
سمع " جامع أبي عيسى " - سوى الجزء الاخير منه، أوله: مناقب ابن عباس - من الجراحي.
سمعه منه المؤتمن الساجي، وأبو الفتح عبدالملك الكروخي (3).
وقد روى أيضا عن القاضي أبي منصور الازدي، والحافظ أبي الفضل الجارودي.
__________
(1) هي بليدة بين هراة ومرو الروذ من بلاد خراسان، والنسبة إليها بغوي على غير
قياس، انظر " الانساب " 2 / 254، و " معجم البلدان " 1 / 467، و " شرح السنة " 1 / 20، وقد تحرفت في " الشذرات " إلى بشفور.
(*) الانساب المتفقة: 33، الانساب: 3 / 50، معجم البلدان: 2 / 28، العبر: 3 / 302، 303، اللباب: 1 / 214، شذرات الذهب: 3 / 368.
(2) هراة: مدينة عظيمة مشهورة من أمهات مدن خراسان، افتتحها الاحنف بن قيس في خلافة أمير المؤمنين عثمان بن عفان رضي الله عنه، قال ياقوت: لم أر بخراسان عند كوني بها في سنة (607 ه) مدينة أجل ولا أعظم ولا أفخم ولا أحسن ولا أكثر أهلا منها، فيها بساتين كثيرة، ومياه غزيرة، وخيرات كثيرة محشورة بالعلماء، ومملوءة بأهل الفضل والثراء، وقد غزاها الكفار التتار سنة (618 ه) فخربوها حتى أدخلوها في خبر كان...(3) ستأتي ترجمته في الجزء العشرين برقم (183).
(*)

(19/6)

وعمر أربعا وتسعين سنة.
مات في شهر رمضان سنة ثلاث وثمانين وأربع مئة.

3 - الغورجي * الشيخ الثقة الجليل، أبو بكر أحمد بن عبد الصمد بن أبي الفضل، الغورجي (1)، الهروي، التاجر، راوي " جامع أبي عيسى الترمذي " عن عبد الجبار الجراحي.
حدث عنه: المؤتمن الساجي (2)، وأبو الفتح الكروخي، وغيرهما.
وثقه المحدث الحسين بن محمد الكتبي.
توفي في ذي الحجة سنة إحدى وثمانين وأربع مئة بهراة، وهو في عشر
التسعين
4 - الصاعدي * * قاضي القضاة، رئيس نيسابور، أبو نصر أحمد بن محمد بن صاعد
__________
(*) تقييد المهمل: الورقة / 24 أ، المنتظم: 9 / 44، معجم البلدان 4 / 216، اللباب: 2 / 393، الكامل في التاريخ: 10 / 168، العبر: 3 / 297، شذرات الذهب: 3 / 365.
(1) بضم الغين، وسكون الواو، وفتح الراء: نسبة إلى غورة، وبعضهم يقول: غورج: قرية من قرى هراة.
انظر اللباب: 2 / 393، ومعجم البلدان: 4 / 216.
(2) هو الحافظ الحجة محدث بغداد، أبو نصر المؤتمن بن أحمد بن علي بن الحسين الديرعاقولي ثم البغدادي المتوفى سنة 445 ه، وسيترجمه المؤلف في هذا الجزء برقم (195).
(* *) المنتظم: 9 / 49 - 50، الكامل في التاريخ: 10 / 180، العبر: 3 / 299، مرآة الجنان: 3 / 133، الجواهر المضية: 1 / 279 - 281، النجوم الزاهرة: 5 / 129، (*) =

(19/7)

ابن محمد الصاعدي.
ولد سنة عشر.
وسمع من جده أبي العلاء صاعد، وأبي بكر الحيري، وأبي سعد الصيرفي، وطبقتهم.
وعنه: زاهر ووجيه ابنا الشحامي، وعبد الله بن الفراوي (1)، وعبد الخالق بن زاهر، وآخرون.
قال ابن السمعاني: تعصب بأخرة في المذهب حتى أدى إلى إيحاش العلماء، وإغراء الطوائف، حتى لعنوا على المنابر، حتى أبطله نظام الملك (2).
أملى مجالس، وكان يقال له: شيخ الاسلام.
توفي في شعبان سنة اثنتين وثمانين وأربع مئة.

5 - الثقفي * الشيخ العالم المعمر، مسند الوقت، رئيس أصبهان ومعتمدها، أبو
__________
= كتائب أعلام الاخيار: رقم (282)، الطبقات السنية: رقم (324)، شذرات الذهب: 1089، الفوائد البهية: 34 - 35.
(1) بضم الفاء وفتح الراء كما في " الانساب "، وضبط ياقوت الفاء بالفتح: نسبة إلى فراوة: بليدة على الثغر مما يلي خوارزم، يقال لها: رباط فراوة، بناها أمير خراسان عبد الله ابن طاهر في خلافة المأمون.
(2) الوزير الكبير أبو علي الحسن بن علي بن إسحاق الطوسي، منشئ المدرسة النظامية في بغداد، وسترد ترجمته برقم (53) من هذا الجزء.
(*) السياق: الورقة / 76 ب، التقييد: الورقة / 192 ب - 193 أ، دول الاسلام: 2 / 18، العبر: 3 / 325، وذكره الذهبي في تذكرة الحفاظ 4 / 1227، والاعلام لابن قاضي شهبة حوادث / 489، كشف الظنون: 55 و 522، شذرات الذهب: 3 / 393، الرسالة المستطرفة: 77، تاريخ الادب العربي: 6 / 178.
(*)

(19/8)

عبد الله القاسم بن الفضل بن أحمد بن أحمد بن محمود، الثقفي، الاصبهاني، صاحب " الاربعين " و " الفوائد العشرة " (1).
ولد سنة سبع وتسعين وثلاث مئة.
وأول سماعه في سنة ثلاث وأربع مئة، ورحله أبوه في صباه إلى خراسان، والعراق، والحجاز، ولقي الكبار.
سمع أبا طاهر محمد بن محمد بن محمش، وأبا عبدالرحمن
السلمي، وأبا زكريا المزكي، وعبد الرحمن بن بالويه، وعلي بن أحمد بن عبدان، والقاضي أبا بكر الحيري، ومحمد بن موسى الصيرفي، وأبا عمرو محمد بن عبد الله الرزجاهي (2)، وعلي بن محمد بن خلف، وأبا حازم العبدوي، وعبد الرحمن بن محمد بن أحمد بن حبيب، وطائفة بنيسابور، وأبا الفرج عثمان بن أحمد البرجي، وعبد الله بن أحمد بن جولة، وأبا عبد الله محمد بن إبراهيم الجرجاني، وأبا بكر بن مردويه، وعلي بن ماشاذه الفرضي، وأحمد بن عبدالرحمن الازدي، وعدة ببلده، وهلال بن محمد الحفار، وأبا الحسين بن بشران، وابن يعقوب الايادي، ومحمد بن الحسين بن الفضل القطان، وأبا عبد الله الغضائري، وعدة ببغداد، وأبا عبد الله بن نظيف المصري بمكة.
وروى الكثير، وتفرد في زمانه، وكان صدرا معظما.
__________
(1) وهي المعروفة ب " الاجزاء الثقفيات " وتدعى أيضا ب " الفوائد العوالي ".
(2) بفتح الراء وسكون الزاي وفتح الجيم: نسبة إلى رزجاه: قرية من قرى بسطام، وأبو عمرو هذا كان من أهل الفضل والعلم، أسمع الاسماعيلي، وابن عدي، وأبا أحمد الحاكم، وروى عنه الامام البيهقي، وغير واحد، أقام بنيسابور مدة، وحدث بها بالكتب، وقرأ الادب عليه بها جماعة إلى سنة خمس وأربع مئة، ورجع إلى وطنه بسطام، وتوفي بها سنة 427 ه، تقدمت ترجمته في الجزء السابع عشر رقم (326).
(*)

(19/9)

حدث عنه: ابن طاهر، وإسماعيل التيمي، وأبو نصر الغازي، وأبو سعد البغدادي، وأبو المطهر الصيدلاني قاسم، وأبو جعفر محمد بن الحسن الصيدلاني، وأبو رشيد محمد بن علي بن الباغبان (1)، والحسن ابن العباس الرستمي (2)، وحفيده مسعود بن الحسن الثقفي، وأبو رشيد
عبد الله بن عمر الاصبهاني، والحافظ أبو طاهر السلفي، وآخرون.
قال السمعاني: كان ذا رأي وكفاية وشهامة، وكان أسند أهل عصره، وأكثرهم ثروة ونعمة وبضاعة ونقدا، وكان منفقا، كثير الصدقة، دائم الاحسان إلى الطارئين والمقيمين والمحدثين، وإلى العلوية خصوصا، كثير البذل لهم، عزل في آخر عمره عن رئاسة البلد، وصودر، فوزن مئة ألف دينار حمر لم يبع لها ملكا، ولا أظهر انكسارا.
وكان من رجال الدنيا، عمر، ورحلت إليه الطلبة من الامصار، وكان صحيح السماع، غير أنه كان يميل إلى التشيع على ما سمعت جماعة أهل أصبهان.
قال يحيى بن منده: لم يحدث في وقت أبي عبد الله الرئيس أوثق منه في الحديث، وأكثر سماعا، وأعلى إسنادا، كان فيما قيل: يميل إلى الرفض، سمع " تاريخ يعقوب الفسوي " من ابن الفضل القطان، وسمع " تاريخ يحيى بن معين " من أبي عبدالرحمن السلمي.
قال السلفي: كان الرئيس الثقفي عظيما، كبيرا في أعين الناس، على مجلسه هيبة ووقار، وكان له ثروة وأملاك كثيرة.
__________
(1) هذه النسبة إلى حفظ الباغ - وهو البستان، انظر الانساب 2 / 44.
(2) بضم الراء وسكون السين وفتح التاء، نسبة إلى رستم بعض أجداد المنتسب، انظر الانساب 6 / 115.
(*)

(19/10)

وقال السمعاني: كان محمود السيرة في ولايته، مشفقا على الرعية، سمعت أن السلطان ملكشاه أراد أن يأخذ من الرعية مالا بأصبهان، فقال الرئيس: أنا أعطي النصف، ويعطي الوزير - يعني نظام الملك - وأبو سعد
المستوفي النصف.
فما قام حتى وزن ما قال، فظني أن المال كان أكثر من مئة ألف دينار أحمر.
وكان يبر المحدثين بمال كثير، رحلوا إليه من الاقطار.
مات الرئيس في رجب سنة تسع وثمانين وأربع مئة، وهو في عشر المئة.

6 - التفليسي * الامام القدوة المقرئ أبو بكر محمد بن إسماعيل بن محمد بن السري ابن بنون (1)، التفليسي، ثم النيسابوري، الصوفي.
مولده في رجب سنة أربع مئة.
وسمع من عبد الله بن يوسف بن بامويه، وأبي عبدالرحمن السلمي، وحمزة المهلبي، وأبي صادق الصيدلاني، وعدة من أصحاب الاصم.
وأملى مدة.
حدث عنه عبد الغافر بن إسماعيل، وأثنى عليه، وإسماعيل بن المؤذن، ووجيه الشحامي.
__________
(*) الانساب: 3 / 65 - 66، العبر: 3 / 303، النجوم الزاهرة: 5 / 131، شذرات الذهب: 3 / 393.
(1) تصحفت في " الانساب " 3 / 65 إلى " بتون " بالتاء المثناة، والتفليسي: بفتح التاء وتكسر نسبة إلى تفليس، وهي آخر بلدة من بلاد أذربيجان.
(*)

(19/11)

وسئل عنه إسماعيل بن محمد التيمي، فقال: شيخ صالح يتبرك بدعائه، سمع الكثير من المهلبي.
قلت: توفي في سلخ شوال سنة ثلاث وثمانين وأربع مئة.

7 - ابن أبي العلاء * الامام الفقيه المفتي، مسند دمشق، أبو القاسم علي بن محمد بن علي بن أحمد بن أبي العلاء، المصيصي (1)، ثم الدمشقي، الشافعي، الفرضي.
ولد في رجب سنة أربع مئة.
وسمع وهو حدث من الكبار، وارتحل، ولحق العوالي.
سمع محمد بن عبدالرحمن القطان، وعبد الرحمن بن أبي نصر، وأبا نصر بن هارون، وعبد الوهاب بن جعفر الميداني، وعبد الوهاب المري، وعددا كثيرا بدمشق، وأبا الحسن بن الحمامي (12) ببغداد.
لحقه مريضا هو وعبد العزيز الكتاني رفيقه، فسمعا منه أربعة أحاديث، وسمع
__________
(*) الانساب: 532 ب، تاريخ دمشق:، معجم البلدان: 5 / 145، العبر: 3 / 317، طبقات السبكي: 5 / 290 - 291، طبقات الاسنوي: 2 / 412 - 413، حسن المحاضرة 1 / 404، شذرات الذهب: 3 / 381.
(1) ضبطها السمعاني بكسر الميم والصاد المشددة، وقال ياقوت: بفتح الميم، وانفرد الجوهري وخاله الفارابي، فقالا: " المصيصة " بتخفيف الصادين، وتابعهما على ذلك صاحب " القاموس " فقال: والمصيصة كسفينة، ولا تشدد.
وهي مدينة على ساحل البحر من ثغور الشام بين أنطاكية وبلاد الروم تقارب طرسوس، كان يرابط بها كثير من العلماء والصالحين.
(2) تحرف في معجم ياقوت إلى " الحماني ".
وقد تقدمت ترجمته في الجزء السابع عشر رقم (265).
(*)

(19/12)

ببلد (1) من أحمد بن الحسين بن سهل بن خليفة، وأخيه محمد، وبمصر من
أبي عبد الله بن نظيف، وأبي النعمان بن تراب بن عمر، وبعكبرا من أبي نصر البقال، وببغداد أيضا من هبة الله بن الحسن اللالكائي، وطلحة بن الصقر، وأحمد بن علي البادي (2)، وأبي علي بن شاذان، وطائفة.
حدث عنه: أبو بكر الخطيب، ومات قبلة بأربع وعشرين سنة، والفقيه نصر المقدسي، والخضر بن عبدان، وهبة الله بن أحمد الاكفاني، وجمال الاسلام علي بن المسلم، ونصر بن أحمد بن مقاتل، وهبة الله بن طاووس، والقاضي يحيى بن علي الفرسي، وابنه القاضي الزكي محمد بن يحيى، وأبو القاسم الحسين بن البن، وأبو العشائر محمد بن خليل، وعلي بن أحمد بن مقاتل، وأبو يعلى حمزة بن الحبوبي، وآخرون.
قال الحافظ أبو القاسم بن عساكر: كان فقيها فرضيا من أصحاب القاضي أبي الطيب.
مات بدمشق في حادي عشر جمادى الآخرة سنة سبع وثمانين وأربع مئة.
حكى البهجة بن أبي عقيل عن ابن أبي العلاء أنه كان بيده دفتر حساب يحاسب رجلا، ثم نظر إلى فوق، وقال: ما هذا الوجه ؟ هذه صورة شخص قد تمثل لي، ثم رمى الدفتر، وأغمي عليه، ومات.
قلت: سمعنا من طريقه عدة أجزاء، كحديث ابن أبي ثابت، وجزء
__________
(1) بلد: اسم بلدة قديمة على دجلة فوق الموصل، بينهما سبعة فراسخ، وبينها وبين نصيبين ثلاثة وعشرون فرسخا.
انظر " معجم البلدان " 1 / 481، و " الانساب " 2 / 284، 286.
(2) قال ابن ناصر الدين في التوضيح 1 / 28 / 1: وسبب لقبه أن أمه حملت به وبولد آخر توأما، فولدته قبل أخيه، فقيل له: البادي وعرف به، توفي سنة (420 ه).
(*)

(19/13)

علي بن حرب (1)، ومن فضائل الصحابة لخيثمة (2).
وفيها توفي مسند نيسابور أبو بكر بن خلف الشيرازي صاحب الحاكم، ونائب حلب قسيم الدولة آقسنقر جد نور الدين (3)، والاديب النحوي أبو نصر الحسن بن أسد الفارقي (4)، والحافظ أبو علي الحسن بن عبدالملك النسفي (5)، وعبد الله بن عبد العزيز أبو عبيد البكري (6) صاحب " معجم البلاد "، والمقتدي بالله العباسي، وشيخ القراء عبد السيد بن عتاب، والفضل بن أحمد والد الفراوي، وأبو الحسن محمد بن الحسين بن محمد ابن طلحة الاسفراييني الشاعر، وأبو عامر محمود بن القاسم الازدي (7)، والمستنصر بالله معد العبيدي.
8 - خواهرزاذة * شيخ الحنفية، وفقيه ما وراء النهر، ونعمان الوقت، أبو بكر خواهرزاذه، واسمه محمد بن حسين بن محمد القديدي (8)، البخاري،
__________
(1) المتوفى سنة (225 ه)، وقد تقدمت ترجمته في الجزء الثاني عشر رقم (93).
(2) ابن سليمان بن حيدرة القرشي الاطرابلسي المتوفى سنة (343 ه) تقدمت ترجمته في الجزء الخامس عشر رقم (230).
(3) سترد ترجمته في هذا الجزء برقم (67).
(4) سترد ترجمته في هذا الجزء برقم (44).
(5) سترد ترجمته في هذا الجزء برقم (73).
(6) سترد ترجمته في هذا الجزء برقم (21).
(7) سترد ترجمته في هذا الجزء برقم (19).
(*) الانساب: 5 / 201، اللباب: 1 / 468، العبر: 3 / 302، الجواهر المضية: 1 / 236 و 2 / 49، الاعلام (خ) حوادث / 483، تاج التراجم: 46، مفتاح السعادة: 2 / 276، كشف الظنون: 569، 1223، 1580، شذرات الذهب: 3 / 367، الفوائد البهية: 163 - 164.
(8) نسبة إلى قديد، منزل بين مكة والمدينة.
انظر الانساب: 10 / 77.
(*)

(19/14)

ابن أخت القاضي أبي ثابت محمد بن أحمد البخاري، ولذلك لقب بخواهر زاذه، معناه: ابن أخت عالم.
سمع أباه، ومنصورا الكاغدي، وأبا نصر أحمد بن علي الحازمي، والحاكم أبا عمر محمد بن عبد العزيز القنطري، وأملى عدة مجالس، وخرج له أصحاب وأئمة.
حدث عنه: عثمان بن علي البيكندي، وعمر بن محمد بن لقمان النسفي، وطائفة.
وطريقته أبسط الطريق، وكان يحفظها، وكان من بحور العلم.
ذكره السمعاني في " الانساب " (1).
توفي ببخارى في جمادى الاولى سنة ثلاث وثمانين وأربع مئة، وقد شاخ.
وفيها مات عاصم العاصمي، ومحمد بن إسماعيل التفليسيي (2)، وأبو بكر أحمد بن ثابت الخجندي (3) المتكلم، وأبو الغنائم محمد بن علي الدقاق، وأبو نصر محمد بن سهل السراج، والوزير فخر الدولة محمد بن محمد بن جهير، وعبد العزيز بن محمد الترياقي.
__________
(1) 5 / 201، والنص فيه: كان إماما فاضلا بحرا في مذهب أبي حنيفة رحمه الله، وطريقته أبسط طريقة لهم، جمع فيها من كل جنس، وكان يحفظها.
(2) تقدمت ترجمته في هذا الجزء برقم (6).
(3) بضم الخاء المعجمة وفتح الجيم وسكون النون نسبة إلى خجند: بلدة كبيرة على طرق سيحون من بلاد المشرق، فتحت سنة ثلاث ومئة في خلافة يزيد بن عبدالملك بن مروان.
(*)

(19/15)

9 - الخلالي * مسند جرجان في زمانه أبو القاسم إبراهيم بن عثمان بن إبراهيم الجرجاني.
ولد سنة تسعين وثلاث مئة.
وسمع من: أبي نصر محمد بن الاسماعيلي، وأبي الفضل محمد بن جعفر الخزاعي، وأبي سعد الماليني، وغالب بن علي الرازي، وحمزة السهمي، وخلق.
يروي عنه: سعد بن علي الغضائري، وطائفة.
توفي بجرجان سنة نيف وثمانين وأربع مئة، رحمه الله.

10 - ابن سمكويه * * الشيخ الامام الحافظ المفيد المصنف الثقة، أبو الفتح محمد بن أحمد ابن عبد الله بن سمكويه، الاصبهاني، نزيل هراة، كان من فرسان الحديث، والمكثرين منه.
سمع ببغداد من أبي محمد الخلال وطبقته، وبنيسابور من أبي حفص ابن مسرور، وبأصبهان من إبراهيم سبط بحرويه، وعدة.
وبسمرقند من مسندها عمر بن شاهين، وبشيراز من أبي بكر بن أبي علي الحافظ.
__________
(*) قال السمعاني في " الانساب " 5 / 218: الخلالي: بفتح الخاء المعجمة، وتشديد اللام ألف، وفي آخرها اللام، هذه النسبة إلى الخل، وإلحاق الياء في مثل هذا
الانتساب أكثرها بجرجان وطبرستان وخوارزم.
(* *) المنتظم: 9 / 52، تذكرة الحفاظ: 4 / 1212 - 1213، الوافي بالوفيات: 2 / 88، البداية والنهاية: 12 / 136، طبقات الحفاظ: 446، شذرات الذهب 3 / 367.
(*)

(19/16)

مولده في سنة تسع وأربع مئة، وإنما طلب الحديث على كبر، وكان عابدا صالحا خيرا، يتبرك بدعائه.
حدث عنه إسماعيل بن محمد التيمي، وأبو عبد الله الدقاق، وغيرهما.
قال الدقاق في " رسالته " (1): كان لابن سمكويه الكثرة الوافرة في كتب الحديث.
قال: ووهمه أكثر من فهمه، صحب عبد العزيز النخشبي إلى نيسابور، وأقام بهراة سنين يورق، صادفته بها، وبيني وبينه ما كان من الحقد والحسد (2).
قلت: بئست الخصلتان أعاذنا الله منهما.
مات بنيسابور في ذي الحجة سنة اثنتين وثمانين وأربع مئة.

11 - هبة الله بن عبد الوارث * ابن علي، الامام الحافظ المحدث، أبو القاسم الشيرازي، رحال
__________
(1) الموسومة ب " رحلة الدقاق " ذكر فيها ألف شيخ أخذ عنهم.
(2) قلت: فلا يلتفت إلى قول الدقاق في المترجم: " وهمه أكثر من فهمه " لانه طعن صادر عن حقد وحسد كما صرح به الدقاق نفسه.
قال الامام الذهبي في " الميزان " 1 / 111 في ترجمة أبي نعيم صاحب " الحلية ": وكلام الاقران بعضهم في بعض لا يعبأ به، لا سيما إذا لاح لك أنه لعداوة أو لمذهب أو لحسد، ما ينجو منه إلا من عصم الله، وما علمت أن عصرا من الاعصار سلم أهله من ذلك سوى الانبياء والصديقين، ولو شئت لسردت من ذلك
كراريس، اللهم * (لا تجعل في قلوبنا غلا للذين آمنوا ربنا انك رؤوف رحيم) *.
(*) السياق: الورقة / 94 ب - 95 أ، تاريخ ابن عساكر، المنتظم: 9 / 74 - 75، الكامل في التاريخ: 10 / 218، العبر: 3 / 314، تذكرة الحفاظ: 4 / 1215 - 1216، المستفاد من ذيل تاريخ بغداد: 246 - 248، البداية والنهاية: 12 / 144، طبقات الحفاظ: 446 - 447، كشف الظنون: 296، شذرات الذهب: 3 / 379.
(*)

(19/17)

جوال، كتب بخراسان، والحرمين، والعراق، واليمن، ومصر، والشام، والجزيرة، وفارس، والجبال (1).
حدث عن: أبي بكر محمد بن الحسن بن الليث الشيرازي، وأحمد ابن طوق الموصلي، وأحمد بن الفضل الباطرقاني، وأبي جعفر بن المسلمة، وأقرانهم، وعمل تاريخا لشيراز.
قال السمعاني: كان ثقة خيرا، كثير العبادة، مشتغلا بنفسه، خرج وأفاد، وانتفع الطلبة بصحبته وبقراءته، وكان قدومه بغداد في سنة سبع وخمسين.
روى لنا عنه أبو الفتح محمد بن عبدالرحمن الخطيب بمرو، وعمر بن أحمد الصفار، وأحمد بن ياسر المقرئ، وأبو نصر محمد بن محمد الفاشاني (2)، وإسماعيل بن محمد التيمي، وأبو بكر اللفتواني (3).
سكن في آخر أمره مرو.
وقال ابن عساكر: حدث عنه الفقيه نصر المقدسي، وهبة الله بن طاووس، وأبو نصر اليونارتي (4).
ثم قال: حدثنا ابن طاووس، حدثنا هبة الله بن عبد الوارث، حدثنا أبو زرعة أحمد بن يحيى الخطيب بشيراز، أخبرنا المقرئ الحسن بن سعيد
__________
(1) قال ياقوت: الجبال: جمع جبل اسم للبلاد التي ما بين أصبهان إلى زنجان
وقزوين وهمذان والدينور وقرميس والري، وما بين ذلك من البلاد الجليلة والكنوز العظيمة.
(2) بفتح الفاء والشين نسبة إلى " فاشان " قرية من قرى مرو، خرج منها جماعة من العلماء ذكرهم السمعاني في " الانساب ": 9 / 225، 228، وقد تصحفت في المطبوع من المنتظم: 10 / 54 إلى " القاساني "، وفي الجواهر المضية: 2 / 122 إلى " القاشاني ".
(3) بفتح اللام وسكون الفاء وضم التاء، كما في " الانساب "، وضبط ياقوت التاء بالفتح: نسبة إلى لفتوان قرية من قرى أصبهان.
(4) نسبة إلى يونارت: قرية على باب أصبهان.
(*)

(19/18)

المطوعي (1)، حدثنا أبو مسلم الكجي، فذكر حديثا.
وقال عبد الغافر: هبة الله شيخ عفيف صوفي فاضل، طاف البلاد، وخطه مشهور، وكان كثير الفوائد.
قال أبو نصر الفاشاني: كنت إذا أتيت هبة الله بالرباط، أخرجني إلى الصحراء، وقال: اقرأ هنا، فالصوفية يتبرمون بمن يشتغل بالعلم والحديث (2)، يقولون: يشوشون علينا أوقاتنا.
مات هبة الله سنة ست وثمانين وأربع مئة.
وقيل: سنة خمس في رمضان، فقيل: قام ليلة وفاته سبعين مجلسا، كل مرة يستنجي بالماء.

12 - الناصحي * العلامة، قاضي القضاة، عالم الحنفية، أبو بكر محمد بن عبد الله ابن الحسين الناصحي النيسابوري.
سمع القاضي أبا بكر الحيري، وأبا سعيد الصيرفي، وطائفة، وحدث ببغداد وخراسان.
روى عنه: محمد بن عبد الواحد الدقاق، وعبد الوهاب بن
الانماطي، وأبو بكر بن الزاغوني، وآخرون.
__________
(1) بضم الميم، وفتح الطاء المشددة، وكسر الواو: نسبة إلى المطوعة وهم جماعة فرغوا أنفسهم للغزو ومرابطة الثغور، وقصدوا جهاد العدو في بلادهم.
(2) وهذا الوصف ينطبق على أكثرهم.
(*) المنتظم: 9 / 60، الكامل في التاريخ: 10 / 630، العبر: 3 / 306، الوافي بالوفيات: 3 / 338، البداية والنهاية: 12 / 138، الجواهر المضية: 2 / 64 - 65، شذرات الذهب: 3 / 372، الفوائد البهية: 179 - 180.
(*)

(19/19)

قال عبد الغافر في " تاريخه ": هو قاضي القضاة أبو بكر ابن إمام الاسلام أبي محمد الناصحي، أفضل أهل عصره في الحنفية، وأعرفهم بالمذهب، وأوجههم في المناظرة، مع حظ وافر من الادب والشعر والطب، درس بمدرسة السلطان في حياة أبيه، وولي قضاء نيسابور في دولة ألب أرسلان، فبقي عشر سنين، ونال من الحشمة والدرجة، وكان فقيه النفس، تكلم في مسائل مع إمام الحرمين، فكان يثني الامام عليه (1)، ثم شكا قلة تصاونه في قبض يده، ووكلاء مجلسه وأصحابه عن الاموال، وأشرف بعض الحقوق على الضياع من فتح أبواب الرشا، فولي قضاء الري، ثم مات منصرفه من الحج في رجب سنة أربع وثمانين وأربع مئة بقرب أصبهان (2).

13 - حمد بن أحمد * ابن الحسن بن أحمد بن محمد بن مهران (3)، الشيخ العالم الثقة، أبو الفضل الاصبهاني الحداد، أخو أبي علي الحداد.
ولد بعد عام أربع مئة.
وسمع من: علي بن ميلة، وعلي بن عبد كويه، وأبي بكر بن أبي علي
الذكواني، وعلي بن أحمد الخرجاني (4)، وأبي سعيد بن حسنويه، وعدة.
__________
(1) انظر " الفوائد البهية " 179 - 180.
(2) انظر " المنتظم " 9 / 60.
(*) المنتظم: 9 / 88، التقييد: الورقة 88 / ب، الكامل في التاريخ: 10 / 254، العبر: 3 / 311 وأرخ وفاته (486) ه، وذكره الذهبي في تذكرة الحفاظ 3 / 1199، شذرات الذهب: 3 / 377.
(3) على هامش الاصل ما نصه: مهرة خ.
(4) قال السمعاني: الخرجاني بفتح الخاء المنقوطة بنقطة، وسكون الراء المهملة، وفتح الجيم، وكسر النون، هذه النسبة إلى خرجان، وهي محلة كبيرة بأصبهان، اجتزت بها = (*)

(19/20)

وحدث ببغداد بكتاب " الحلية " لابي نعيم عنه لما حج.
قال السمعاني: كان إماما فاضلا، صحيح السماع، محققا في الاخذ، حدثنا عنه إسماعيل بن السمرقندي، وعبد الوهاب الانماطي، وابن ناصر، وأبو الفتح بن البطي، وغير واحد.
ورد نعيه من أصبهان إلى بغداد في ذي الحجة سنة ثمان وثمانين.
وأرخ موته بعض الاصبهانيين في جمادى الاولى سنة ست وثمانين وأربع مئة.
قال السلفي: سألت أبا عامر العبدري عن حمد الحداد، فقال: كتبنا عنه، قل من رأيت مثله في الثقة، كان يقابل، ولا يثق بغيره.
وقال أبو علي الصدفي: كان فاضلا جليلا عند أهل بلده، وكانت له مهابة.
وقال ابن النجار: قرأت بخط أبي عامر محمد بن سعدون: حج حمد الحداد، ثم انصرف، فنزل بالحريم، وحدث بكتاب " الحلية " وغير
ذلك، سمعت منه، وكان ذا وقار وسكينة، يقظا فطنا، ثقة ثقة، حسن الخلق، رحمه الله.

14 - سليمان بن إبراهيم * ابن محمد بن سليمان الحافظ العالم المحدث المفيد، أبو مسعود.
__________
= غير مرة، وأهل أصبهان يقولون لها: خورجان إلى الساعة، ثم ذكر علي بن أحمد هذا من المشهورين بالانتساب إليها.
(*) الانساب: 542 / أ، المنتظم: 9 / 78، العبر: 3 / 311، تذكرة الحفاظ: 3 / 1197 - 1200، ميزان الاعتدال: 2 / 195، المغني في الضعفاء: 1 / 277، مرآة الجنان: 3 / 142، البداية: 12 / 145، لسان الميزان: 3 / 76 - 77، طبقات الحفاظ: 443، شذرات الذهب: 3 / 377 - 378، الرسالة المستطرفة: 30.
(*)

(19/21)

الاصبهاني الملنجي (1).
ولد في رمضان سنة سبع وتسعين وثلاث مئة.
وسمع أبا عبد الله محمد بن إبراهيم الجرجاني، وأبا بكر بن مردويه، وابن جولة (2) الابهري، وأبا سعد أحمد بن محمد الماليني، وأبا سعيد محمد بن علي النقاش، وأبا نعيم، وعدة، وببغداد أبا علي بن شاذان، وأبا بكر البرقاني، وأبا القاسم بن بشران، وابن طلحة المنقي (3)، وأبا القاسم الحرفي (4)، ونظراءهم، وكتب الكثير، وجمع وصنف.
سمع منه أبو نعيم شيخه.
وحدث عنه: أبو بكر الخطيب، وهو أكبر منه، وإسماعيل بن محمد التيمي، وأحمد بن عمر الغازي، وهبة الله بن طاووس المقرئ، وأبو سعد البغدادي، ومحمد بن طاهر الطوسي، وشرف بن عبدالمطلب الحسيني،
ومحمد بن عبد الواحد المغازلي، ورجاء بن حامد المعداني (5)، وأبو جعفر محمد بن حسن الصيدلاني، ومسعود بن الحسن الثقفي، وآخرون.
قال السمعاني: كانت له معرفة بالحديث، جمع الابواب، وصنف
__________
(1) بكسر الميم، وفتح اللام، وسكون النون، وبعدها جيم: نسبة إلى ملنجة من قرى أصبهان.
(2) بضم الجيم، وهو أبو بكر محمد بن علي بن جولة الابهري " مشتبه المؤلف ": 1 / 274.
(3) هذا يقال لمن ينقي الطعام.
" اللباب ": 3 / 264.
(4) هذه النسبة للبقال ببغداد، ولمن يبيع الاشياء التي تتعلق بالبقالين.
" الانساب ": 4 / 112.
(5) بفتح الميم، وسكون العين، وفتح الدال نسبة إلى معدان، وهو اسم لجد المنتسب إليه.
(*)

(19/22)

التصانيف، وخرج على " الصحيحين "، سألت أبا سعد البغدادي عنه، فقال: لا بأس به، ووصفه بالرحلة والجمع، والكثرة، كان يملي علينا، فقام سائل يطلب، فقال سليمان: من شؤم السائل أن يسأل أصحاب المحابر.
وسألت إسماعيل الحافظ عنه، فقال: حافظ، وأبوه حافظ (1).
قال أبو عبد الله الدقاق في " رسالته ": سليمان الحافظ له الرحلة والكثرة، ووالده إبراهيم يعرف بالفهم والحفظ، وهما من أصحاب أبي نعيم، تكلم في إتقان سليمان، والحفظ هو الاتقان، لا الكثرة (2).
وقال أبو سعد البغدادي: شنع عليه أصحاب الحديث في جزء ما كان له به سماع، وسكت أنا عنه (3).
قلت: الرجل في نفسه صدوق، وقد يهم، أو يترخص في الرواية بحكم الثبت.
وقال يحيى بن منده: في سماع كلام، سمعت من ثقات أن له أخا يسمى إسماعيل أكبر منه، فحك اسمه، وأثبت اسم نفسه، وهو شيخ شره لا يتورع، لحان وقاح (4).
قلت: توفي في ذي القعدة سنة ست وثمانين، وله تسعون عاما غير أشهر.
__________
(1) " تذكرة الحفاظ ": 3 / 1198، و " لسان الميزان ": 3 / 76.
(2) " تذكرة الحفاظ ": 3 / 1198، و " لسان الميزان ": 3 / 77.
(3) " تذكرة الحفاظ ": 3 / 1198.
(4) في اللسان: وقح الرجل: إذا صار قليل الحياء، فهو وقح ووقاح، وقد أورد المؤلف كلام ابن منده هذا في " التذكرة ": 3 / 1198.
(*)

(19/23)

أنبأنا المسلم بن علان، أخبرنا الكندي، أخبرنا القزاز، أخبرنا أبو بكر الخطيب، أخبرنا سليمان بن إبراهيم أبو مسعود، حدثنا محمد بن إبراهيم، حدثنا محمد بن الحسين القطان، حدثنا إبراهيم بن الحارث، حدثنا يحيى بن أبي بكير، حدثنا زهير، حدثنا أبو إسحاق، عن عمرو بن الحارث ختن رسول الله صلى الله عليه وسلم، قال: والله ما ترك رسول الله صلى الله عليه وسلم عند موته دينارا، ولا درهما، ولا عبدا، ولا أمة، ولا شيئا، إلا بلغته البيضاء، وسلاحه، وأرضا جعلها صدقة.
وأخبرناه عاليا محمد بن حسن الفقيه، أخبرتنا كريمة القريشية، عن محمد بن الحسن الصيدلاني، أخبرنا سليمان بهذا.
وقد عاش الصيدلاني
بعد الخطيب مئة سنة وخمس سنين.
أخرجه البخاري (1) عن إبراهيم، فوافقناه.
وينبغي التوقف في كلام يحيى، فبين آل منده وأصحاب أبي نعيم عداوات وإحن (2).
__________
(1) رقم (2739) في أول الوصايا، وإبراهيم بن الحارث ليس له في البخاري سوى هذا الحديث، ويحيى بن أبي بكير هو الكرماني، وليس هو يحيى بن بكير المصري صاحب الليث، وأبو إسحاق هو السبيعي، وعمرو بن الحارث هو المصطلقي الخزاعي أخو جويرية أم المؤمنين، وقد صرح أبو إسحاق السبيعي بسماع هذا الحديث من عمرو بن الحارث في رواية البخاري (2873) من طريق عمرو بن علي، عن يحيى، عن سفيان، عن أبي إسحاق، وهو عند البخاري (2912) و (3098) و (4461) من طريقين، عن أبي إسحاق به، وأخرجه أحمد 4 / 279، والنسائي 6 / 229 في الاحباس، من طريقين، عن سفيان، عن أبي إسحاق به.
(2) في ميزان المؤلف 1 / 111 في ترجمة أبي نعيم: وكلام ابن منده في أبي نعيم فظيع لا أحب حكايته، ولا أقبل قول كل منهما في الآخر، بل هما عندي مقبولان، لا أعلم لهما ذنبا أكثر من روايتهما الموضوعات ساكتين عنها، قرأت بخط يوسف بن أحمد الشيرازي = (*)

(19/24)

ومات معه حمد الحداد (1)، وابن زكري الدقاق، والشيخ أبو الفرج الشيرازي، وعبد الواحد بن فهد العلاف، وشيخ الاسلام أبو الحسن الهكاري (2)، وأبو الحسن بن الاخضر، وأبو المظفر موسى بن عمران الانصاري، ونصر بن الحسن التنكتي (3) الشاشي (4)، وهبة الله بن عبد الوارث الشيرازي (5)، ويعقوب البرزبيني الحنبلي (6).

15 - أبو الأصبغ * العلامة أبو الأصبغ عيسى بن سهل بن عبد الله الاسدي الجياني المالكي.
تفقه بمحمد بن عتاب، ولازمه، وسمع من حاتم الاطرابلسي، ويحيى بن زكريا القليعي، والقاضي ابن أسد الطليطلي، وابن ارفع رأسه.
__________
= الحافظ: رأيت بخط ابن طاهر المقدسي، يقول: أسخن الله عين أبي نعيم يتكلم في أبي عبد الله بن منده، وقد أجمع الناس على إمامته، وسكت عن لاحق، وقد أجمع الناس على أنه كذاب.
قلت: (القائل الذهبي): كلام الاقران بعضهم في بعض لا يعبأ به لا سيما إذا لاح لك أنه لعداوة أو لمذهب، أو لحسد.
(1) تقدمت ترجمته في هذا الجزء برقم (13).
(2) سترد ترجمته في هذا الجزء برقم (37).
(3) ضبطت في الاصل بضم الكاف، وكذلك ضبطها ياقوت في " معجمه "، وضبطها السمعاني في " الانساب " بفتح الكاف، وتابعه على ذلك ابن الاثير، وتنكت: مدينة من مدن الشاش وراء نهر سيحون.
(4) سترد ترجمته في هذا الجزء برقم (234).
(5) تقدمت ترجمته برقم (11).
سترد ترجمته في هذا الجزء برقم (52).
(*) الصلة: 2 / 438، بغية الملتمس: 403، العبر: 3 / 311، المرقبة العليا: 96 - 97، الديباج المذهب: 2 / 70 - 72، شذرات الذهب 3 / 377 - 378، هدية العارفين: 1 / 807، شجرة النور الزكية: 1 / 122.
(*)

(19/25)

وصنف في الاحكام كتابا (1) حسنا، ورأس بسبتة، نوه به صاحبها البرغواطي (2).
وأخذ عنه القاضي أبو محمد بن منصور، والقاضي إبراهيم بن أحمد النصري، وأبو محمد بن الجوزي، وآخرون.
وولي قضاء غرناطة.
قال ابن بشكوال (3): يروي عن مكي القيسي، وأبي بكر بن الغراب، وابن الشماخ، وتوفي مصروفا عن قضاء غرناطة في المحرم سنة ست وثمانين وأربع مئة، وله ثلاث وسبعون سنة.

16 - الحصري * الاديب العلامة أبو الحسن علي بن عبد الغني، الفهري، القيرواني،
__________
(1) سماه ابن فرحون في " الديباج المذهب ": 2 / 71: " الاعلام بنوازل الاحكام "، وقال ابن بشكوال: مفيد، يعول عليه الحكام، ووصفه الزركلي في " الاعلام " بأنه مجلد ضخم في خزانة الرباط (86) أوقاف، عمل في تحقيقه وتهيئته للطبع الدكتور نصوح النجار.
(2) لم أعثر على نسبته في كتب الانساب.
(3) الصلة: 2 / 438.
(*) جذوة المقتبس: 314 - 315، الذخيرة: 4 / 1 / 245 - 283، السلفي: 63، 110 - 111، الصلة: 2 / 432، 433، الخريدة: 2 / 186، بغية الملتمس: 1229، معجم الادباء: 14 / 39 - 41، أدباء مالقة لابن عسكر: 157، المعجب: 205، الحلة السيراء: 2 / 54، 67، وفيات الاعيان: 3 / 331 - 334، المختصر: 2 / 208، تتمة المختصر: 2 / 17 وفيه الحضري، مسالك الابصار: 11 / 375، 455، 468، العبر: 3 / 321، الوافي بالوفيات (خ) 12 / 100، نكت الهميان: 213، عيون التواريخ (خ): 13 / 6 - 17، طبقات القراء: 1 / 550 - 551، كشف الظنون: 1337، 1344، شذرات الذهب: 3 / 385 - 386، إيضاح المكنون: 1 / 110، هدية العارفين: 1 / 693.
(*)

(19/26)

الحصري، المقرئ، الضرير، من كبار الشعراء، وله تصانيف في القراءات (1).
وقد مدح الملوك، وأخذ جوائزهم، وله في ابن عباد قصائد، ونظمه عذب جزل (2).
اتفق موته بطنجة سنة ثمان وثمانين وأربع مئة.
وكان المعتمد بن عباد بعث إليه خمس مئة دينار ليفد عليه، فكتب: أمرتني بركوب البحر أقطعه * غيري لك الخير فاخصصه بذا الرائي ما أنت نوح فتنجيني سفينته * ولا المسيح أنا أمشي على الماء (3)
17 - ظهير الدين * الوزير العادل، ظهير الدين، أبو شجاع محمد بن الحسين بن
__________
(1) منها القصيدة الرائية الحصرية في قراءة نافع، عدد أبياتها مئتان وتسعة أبيات.
(2) وهو صاحب القصيدة السائرة التي أولها: يا ليل الصب متى غده * أقيام الساعة موعده رقد السمار فأرقه * أسف للبين يردده.
وقد عارضها غير واحد من الشعراء، منهم أمير الشعراء أحمد شوقي، ومطلع قصيدته: مضناك جفاه مرقده * وبكاه ورحم عوده وانظر ما كتب د.
زكي المبارك في الموازنة بين القصيدتين.
(3) البيتان في وفيات الاعيان: 3 / 334.
(*) المنتظم: 9 / 90 - 94، الخريدة: 1 / 77، الكامل في التاريخ: 10 / 250، وفيات الاعيان: 5 / 134 - 137، الفخري: 297 - 299، الوافي بالوفيات: 3 / 3 - 4،
طبقات السبكي: 4 / 136، 140، البداية: 2 / 150 - 151، الاعلام (خ) حوادث: 488، كشف الظنون: 344، معجم الانساب: 9.
(*)

(19/27)

محمد (1) الروذراوري (2).
مولده بقلعة كنكور (3)، من أعمال همذان، سنة سبع وثلاثين وأربع مئة.
قال محمد بن عبدالملك الهمذاني: تغير القائم على وزيره أبي نصر ابن جهير، فصرفه بأبي يعلى الحسين بن محمد، فخدم ولده أبو شجاع صهر ابن رضوان القائم بثلاثين ألف دينار.
فعزل ابن جهير سنة ستين، ومات حينئذ أبو يعلى، فعوض ولده أبو شجاع عن المال بدار البساسيري، فباع منها بأضعاف ذلك المال، وتكسب، وتعاني العقار، ثم خدم ولي العهد المقتدي، وصار صاحب سره، فلما استخلف، عظم أبو شجاع، فسمع نظام الملك، فكاتب المقتدي في إبعاده، فكتب المقتدي إلى النظام بخطه يعرفه منزلة أبي شجاع لديه، ويصف دينه وفضله، ثم أمر أبا شجاع بالمضي إلى أصبهان، وبعث في خدمته خادمه مختصا، فخضع النظام، وعاد لابي شجاع بالود في سنة خمس وسبعين، ثم عزل المقتدي ابن جهير في سنة ست، واستوزر أبا شجاع (4)، وأقبلت سعادته، وتمكن من المقتدي تمكنا عجيبا، وعزت الخلافة، وأمن الناس، وعمرت العراق، وكثرت المكاسب.
وكان كثير التلاوة والتهجد، ويكتب مصاحف، ويجلس للمظالم،
__________
(1) في " المنتظم " و " الكامل " و " الوافي ": محمد بن الحسين بن عبد الله بن إبراهيم.
(2) بضم الراء، وسكون الواو، والذال المعجمة، وفتح الراء والواو بينهما ألف في آخرها راء أخرى: نسبة إلى روذراور: بليدة بنواحي همذان.
(3) ضبطت في الاصل بفتح الكافين، أما ياقوت، فقد ضبطها في معجمه بكسرهما.
(4) انظر " الكامل " لابن الاثير: 10 / 122، 130.
(*)

(19/28)

فيغتص الديوان بالسادة والكبراء، وينادي الحجاب: أين أصحاب الحوائج ؟ فينصف المظلوم، ويؤدي عن المحبوس، وله في عدله حكايات في إنصاف الضعيف من الامير (1).
وخلعت عليه بنت السلطان ملكشاه حين تزوجت بالمقتدي، فاستعفي من لبس الحرير، فنفذت له عمامة ودبيقية (2) بمئتين وسبعين دينارا، فلبسها.
وقيل: إنه أمر ليلة بعمل قطائف، فلما أحضرت، تذكر نفوس مساكين تشتهيها، فأمر بحملها إلى فقراء وأضراء (3).
وقيل: أحصي ما أنفقه على يد كاتب له، فبلغ أزيد من مئة ألف دينار (4).
قال الكاتب: وكنت واحدا من عشرة يتولون صدقاته (5).
وكان كاملا في فنون، وله يد بيضاء في البلاغة والبيان، وكتابته طبقة عالية على طريقة ابن مقلة (6)، ولقد بالغ ابن النجار في استيفاء ترجمته.
__________
(1) قال العماد في " الخريدة ": وكان عصره أحسن العصور، وزمانه أنضر الازمان، ولم يكن في الوزراء من يحفظ أمر الدين وقانون الشريعة مثله، صعبا شديدا في أمور الشرع، سهلا في أمور الدنيا، لا تأخذه في الله لومة لائم.
وانظر " المنتظم ": 9 / 91، و " طبقات السبكي ": 4 / 137.
(2) نوع من الثياب تنسب إلى دبيق، بليدة بين الضرما وتنيس من أعمال مصر، معجم البلدان: 2 / 438، والقاموس في مادة دبق.
(3) " المنتظم ": 9 / 91.
(4) " المنتظم ": 9 / 90.
(5) " المنتظم ": 9 / 90.
(6) هو أبو علي محمد بن علي بن الحسين بن مقلة الوزير الكاتب المشهور الذي يضرب بحسن خطه المثل، ولد في بغداد، وولي جباية الخراج في بعض أعمال فارس، = (*)

(19/29)

وزر سبع سنين وسبعة أشهر، ثم عزل بأمر السلطان ملكشاه للخليفة لموجدة، فأنشد أبو شجاع: تولاها وليس له عدو * وفارقها وليس له صديق (1) ثم خرج إلى الجمعة، فضجت العامة يدعون له، ويصافحونه، فألزم لذلك بأن لا يخرج من داره، فاتخذ في دهليزه مسجدا، ثم حج لعامه، ورجع، فمنع من دخول بغداد، وبعث إلى روذراور، فبقي فيها سنتين، ثم حج بعد موت النظام والسلطان والخليفة، ونزل المدينة وتزهد، فمات خادم، فأعطى الخدام ذهبا، حتى جعل موضع الخادم، فكان يكنس ويوقد (2)، ولبس الخام، وحفظ القرآن هناك، وطلب منه أبو علي العجلي أن يقرأ عليه ديوانه، فامتنع، وأنشده بعضه (3).
قال أبو الحسن الهمذاني: دفن بالبقيع في نصف جمادى الآخرة سنة ثمان وثمانين وأربع مئة عن إحدى وخمسين سنة، رحمه الله تعالى.
وخلف من الولد الصاحب نظام الدين، فتوفي بأصبهان سنة ثلاث عشرة وخمس مئة، وهو والد الوزير المعظم ظهير الدين محمد بن أبي منصور
حسين بن الوزير أبي شجاع.
__________
= واستوزره المقتدر العباسي سنة 316 ه، ثم تقلب به الدهر من حال إلى حال، إلى أن توفي في سنة 328 ه.
تقدمت ترجمته في الجزء الخامس عشر برقم (86).
(1) البيت غير منسوب في " الكامل " لابن الاثير: 10 / 187، و " وفيات الاعيان ": 5 / 135، و " الوافي بالوفيات ": 3 / 3.
(2) انظر " المنتظم ": 9 / 93، و " طبقات السبكي ": 4 / 39.
(3) وقد أورد له ابن خلكان، والعماد، وابن الجوزي، والصلاح الصفدي جملة من شعره.
(*)

(19/30)

وزر للمستظهر في حياة أبيه، وكان أبوه قد لحق بالسلطان محمد بن ملكشاه، فتشفع السلطان في الولد إلى المستظهر حتى استوزره، فوزر، وسنه يومئذ سبع عشرة سنة وستة أشهر (1)، وناب عنه علي بن طراد الزينبي، ثم استخلف المسترشد، فعزله، ولم يستخدم بعدها، ولزم داره نحوا من خمسين سنة مرفها مكرما، وكان كثير الصدقة.
مات في ذي القعدة سنة إحدى وستين وخمس مئة.

18 - الهمذاني * العلامة أبو الفضل عبدالملك بن إبراهيم الهمذاني - ويعرف بالمقدسي - الفرضي، المقرئ، الشافعي، نزيل بغداد، والد المؤرخ محمد بن عبدالملك، رأس في الفرائض، فقيه صالح، متأله، أريد على قضاء القضاة، فامتنع.
ولد سنة نيف عشرة وأربع مئة.
وسمع في سنة ثلاث وثلاثين بتستر.
__________
(1) في " المنتظم " لابن الجوزي: 9 / 198: وكان عمره عشرين سنة..فكتب له أبو محمد الحريري صاحب المقامات: هنيئا لك الفخر فافخر هنيا * كما قد رزقت مكانا عليا رقيت كآبائك الاكرمين * لدست الوزارة كفوا رضيا تقلدت أعباءها يافعا * كما أوتي الحكم يحيى صبيا (*) المنتظم: 9 / 100 - 101، الكامل لابن الاثير: 10 / 261، ذيل تاريخ بغداد: 1 / 8 - 14، عيون التواريخ: 13 / 55، نكت الهميان: 54، طبقات السبكي: 5 / 162 - 164، طبقات الاسنوي: 2 / 529، البداية: 12 / 153، لسان الميزان: 4 / 57، كشف الظنون: 1252.
(*)

(19/31)

روى عن: عبد الله بن عبدان الفقيه، وأبي علي الشاموخي (1)، وعدة.
وقال أحمد بن الآبنوسي (2): منسوب إلى الاعتزال.
وفي " فنون " ابن عقيل (3): كان عالما في أصول الفقه والعربية والفرائض، وأكثر علمه الفقه، قال: وكان على طريقة السلف زاهدا ورعا.
وقال شجاع الذهلي: معتزلي علقت عنه (4).
وقال ابنه: كان يحفظ " غريب الحديث " لابي عبيد (5)، و " المجمل " لابن فارس (6).
لم نعرف أنه اغتاب أحدا.
توفي في رمضان سنة تسع وثمانين وأربع مئة.

19 - أبو عامر الازدي * الشيخ الامام المسند القاضي أبو عامر، محمود بن القاسم ابن القاضي
__________
(1) نسبة إلى شاموخ، وهي قرية بنواحي البصرة.
الانساب: 7 / 265.
(2) سترد ترجمته في هذا الجزء برقم: (177).
(3) سترد ترجمته في هذا الجزء برقم (259)، وكتابه " الفنون " يقال: إنه في أربع
مئة مجلد، ولا يعلم في الاسلام تأليف أكبر منه، وقد طبع منه مجلد، وتولى تحقيقه من ليس بأهل لان يتولاه، فوقع له فيه أغاليط وتحريفات كثيرة مدونة في مجلة المجتمع بدمشق.
(4) انظر ذيل تاريخ بغداد: 1 / 12.
(5) القاسم بن سلام الهروي المتوفي سنة 244 ه، تقدمت ترجمته 10 / ت 164، وكتابه " غريب الحديث " مطبوع في دائرة العثمانية بالهند سنة 1964.
(6) هو أحمد بن فارس بن زكريا، اللغوي الاديب، المتوفي سنة (395) وقد تقدمت ترجمته 17 / ت 65، وكتاب " المجمل " أشهر كتب ابن فارس في اللغة، التزم فيه إيراد الصحيح من اللغات، وقد طبع منه جزء صغير غير محقق في مطبعة السعادة بمصر سنة 1331 ه وتقوم الآن مؤسسة الرسالة بنشره كاملا بتحقيق زهير عبد المحسن سلطان، وسيكون في أيدي القراء قريبا إن شاء الله تعالى.
(*) التقييد: الورقة: 199 أ - 199 ب، العبر: 3 / 318، طبقات السبكي: 5 / 327 - 328، طبقات الاسنوي: 1 / 94 - 95، شذرات الذهب: 3 / 382.
(*)

(19/32)

الكبير أبي منصور محمد بن محمد بن عبد الله بن علي بن حسين بن محمد بن مقاتل بن صبيح بن ربيع بن عبدالملك بن يزيد بن المهلب بن أبي صفرة، الازدي، المهلبي، الهروي، الشافعي، من كبار أئمة المذهب.
حدث بجامع الترمذي عن عبد الجبار الجراحي.
قال أبو النضر الفامي: شيخ عديم النظير زهدا وصلاحا وعفة، لم يزل على ذلك من ابتداء عمره إلى انتهائه.
وكانت إليه الرحلة من الاقطار، والقصد لاسانيده (1).
ولد سنة أربع مئة.
وقال أبو جعفر بن أبي علي الهمذاني: كان شيخنا أبو عامر من أركان مذهب الشافعي بهراة، كان نظام الملك يقول: لولا هذا الامام في هذه
البلدة، لكان لنا ولهم شأن - يهددهم (2) -.
وكان يعتقد فيه اعتقادا عظيما، لكونه لم يقبل منه شيئا قط.
ولما سمعت منه " الجامع " (3)، هنأني شيخ الاسلام أبو إسماعيل (4)، وقال: لم تخسر في رحلتك إلى هراة.
وكان شيخ الاسلام قد سمعه قديما نازلا، ثم سمعه من الجراحي (5).
__________
(1) الخبر في " طبقات السبكي ": 5 / 328.
(2) في " طبقات السبكي ": 5 / 328: يهددهم به.
(3) أي: جامع الامام الترمذي، وأخطأ من سماه " صحيح الترمذي " فإنه لم يلتزم فيه الصحة كالبخاري ومسلم.
(4) هو الحافظ الكبير أبو إسماعيل، عبد الله بن محمد بن علي بن محمد الانصاري الهروي، صاحب كتاب " الاربعين "، وكتاب " منازل السائرين "، وكتاب " ذم الكلام وأهله ".
المتوفى سنة 481 ه وقد تقدمت ترجمته في الجزء الثامن عشر برقم (260).
(5) وقد أورد المؤلف ذلك في " تذكرته ": 1183.
(*)

(19/33)

قلت: روى عنه المؤتمن الساجي، وابن طاهر، وأبو نصر اليونارتي، وصاعد بن سيار، وزاهر بن طاهر، وأبو جعفر محمد بن أبي علي، وأبو الفتح عبدالملك الكروخي المجاور، وأبو الفتح نصر بن سيار الباقي إلى سنة ثنتين وسبعين وخمس مئة.
قال السمعاني: هو جليل القدر، كبير المحل، عالم فاضل (1).
سمع من جده أبي منصور الازدي، وعبد الجبار الجراحي، وأبي عمر محمد بن الحسين البسطامي، وأبي معاذ أحمد بن محمد الصيرفي، والحافظ أحمد بن محمد الجارودي، وأبي معاذ بن عبس الزاغاني، وبكر
ابن محمد المروروذي، وجماعة.
وقال أبو جعفر بن أبي علي: كان شيخ الاسلام يزور أبا عامر ويعوده إذا مرض، ويتبرك بدعائه (2).
قال الفامي: مات أبو عامر الازدي في جمادى الآخرة سنة سبع وثمانين وأربع مئة.

20 - السمسار * الشيخ المعمر، أبو نصر عبدالرحمن بن محمد بن أحمد بن يوسف، الاصبهاني السمسار.
حدث عن: أبي عبد الله محمد بن إبراهيم الجرجاني، وعلي بن ميلة
__________
طبقات السبكي: 5 / 328، والاسنوي: 1 / 95.
(2) طبقات السبكي: 5 / 328.
(*) العبر: 3 / 328، عيون التواريخ: 13 / 79، شذرات الذهب: 3 / 359.
(*)

(19/34)

الفرضي، وأبي بكر بن أبي علي.
وعنه: إسماعيل بن محمد الحافظ، وأبو طاهر السلفي.
سئل عنه إسماعيل الحافظ، فقال: شيخ لا بأس به.
وقال السلفي: توفي في المحرم سنة تسعين وأربع مئة.
قلت: نيف على التسعين، وهو آخر من حدث عن الجرجاني موتا.

21 - البكري * العلامة المتفنن أبو عبيد، عبد الله بن عبد العزيز بن محمد البكري، نزيل قرطبة.
حدث عن: أبي مروان بن حيان، وأبي بكر المصحفي، وأجاز له أبو
عمر بن عبد البر، وكان رأسا في اللغة وأيام الناس.
صنف في أعلام النبوة، وعمل شرحا لامالي القالي، وكتاب " اشتقاق الاسماء "، وكتاب " معجم ما استعجم من البلدان
__________
(*) القلائد للفتح: 191، الذخيرة: ق 2 / م 1 / 232 - 238، الصلة: 1 / 287 - 288، الخريدة: 12 / الورقة: 158، بغية الملتمس: 436، وقال: ذكره محمد بن مدرك الغساني توفي سنة 496 ه، الحلة السيراء: 2 / 180 - 187، عيون الانباء: 500، المغرب في حلي المغرب: 1 / 347 - 349، البيان المغرب: 3 / 240، طبقات المسالك: 11 / 422، الوافي بالوفيات (خ): 15 / 59 - 60، نهاية الارب: 5 / 145، طبقات النحاة لابن قاضي شهبة: 336، بغية الوعاة: 2 / 49، إيضاح المكنون: 1 / 540، 2 / 396، تاريخ الفكر الاندلسي: 309 - 311، مقدمة الميمني على سمط الآلئ، مقدمة معجم ما استعجم: 1 / من ص - ش، الجغرافية والجعرافيين لحسين مؤنس: 107 - 148، دائرة المعارف الاسلامية: 4 / 48 - 50.
(*)

(19/35)

والاماكن "، وكتاب " النبات ".
وكان من أوعية الفضائل.
حدث عنه: محمد بن معمر المالقي، ومحمد بن عبد العزيز بن اللخمي، وطائفة.
توفي سنة سبع وثمانين وأربع مئة.

22 - [ البكري القصاص ] أما البكري القصاص الكذاب، فهو أبو الحسن أحمد بن عبد الله بن محمد البكري، طرقي مفتر، لا يستحيي من كثرة الكذب الذي شحن به مجاميعه وتواليفه (1)، هو أكذب من مسيلمة، أظنه كان في هذا العصر.

23 - نجيب بن ميمون *
ابن سهل بن علي، الشيخ الجليل، مسند هراة، أبو سهل الواسطي، ثم الهروي.
سكن والده هراة، وسمع ولده من أبي علي منصور بن عبد الله الذهلي، ورافع بن عصم الضبي، وحاتم بن محمد الهروي، وأحمد بن
__________
(1) قال المؤلف في " الميزان ": 1 / 112: وما روى حرفا من العلم بسند، ويقرأ له في سوق الكتبيين كتاب " ضياء الانوار "، و " رأس الغول "، و " شر الدهر "، وكتاب " كلندجة "، و " حصن الدولاب "، وكتاب " الحصون السبعة "، وصاحبها هضام بن الجحاف، وحروب الامام علي معه، وغير ذلك.
ومن مشاهير كتبه " الذروة " في السيرة النبوية، ما ساق غزوة منها على وجهها، بل كل ما يذكره لا يخلو من بطلان إما أصلا، وإما زيادة.
(*) المنتخب: الورقة: 138 ب - 139 أ، التقييد: الورقة: 215 ب، العبر: 3 / 324، عيون التواريخ: 13 / 51، شذرات الذهب: 3 / 392 وفيه محبب تحريف.
(*)

(19/36)

علي الشارعي، ومحمد بن منصور الحوتكي (1)، والقاضي محمد بن محمد الازدي، وعدة.
مولده في شعبان سنة اثنتين وتسعين وثلاث مئة.
حدث عنه: ابن طاهر، ووجيه الشحامي، وأبو النضر الفامي، وعبيد الله بن حمزة الموسوي (2)، وأخوه علي بن حمزة، والمطهر بن يعلى، ومحمد بن المفضل الدهان، والجنيد بن محمد القايني (3)، وأبو الفتح نصر بن سيار، وعلي بن سهل الشاشي، وأمة الله بنت محمد العارف، وآخرون.
قال أبو عبد الله الدقاق: ليس بقي في الدنيا من يروي عن أبي علي منصور سوى نجيب.
مات نجيب في العشرين من رمضان سنة ثمان وثمانين وأربع مئة، وله ست وتسعون سنة وشهر، وروى شيئا كثيرا.

24 - طراد بن محمد * ابن علي بن حسن بن محمد، الشيخ الامام الانبل، مسند العراق،
__________
(1) قال ابن دريد في " الاشتقاق " ص: 546: ومن بطونهم: بنو حوتكة بمصر، و " الحوتك ": الصغير من كل شئ، وقال محققه الاستاذ عبد السلام هارون: في ديارنا المصرية بلدة تسمى " الحواتكة " من أعمال أسيوط.
(2) نسبة لجماعة من السادة العلوية ينسبون إلى موسى الكاظم.
اللباب: 3 / 268.
(3) في الاصل الفاتني، وهو تحريف، وسترد ترجمته في الجزء العشرين رقم (181).
(*) الاكمال: 4 / 202، الانساب: 6 / 346، المنتظم: 9 / 106، الكامل في التاريخ: 10 / 280، دول الاسلام: 2 / 20، العبر: 3 / 331، وذكره الذهبي في تذكرة الحفاظ: 4 / 1228، المستفاد من ذيل تاريخ بغداد: 132 - 133، عيون التواريخ: 13 / 81 - 82، الوافي بالوفيات (خ): 14 / 98، مرآة الجنان: 3 / 154، البداية والنهاية: 12 / 155، الجواهر المضية: 2 / 281 - 282، النجوم الزاهرة: 5 / 162، = (*)

(19/37)

نقيب النقباء، الكامل، أبو الفوارس بن أبي الحسن القرشي، الهاشمي، العباسي، الزينبي، البغدادي.
ولد سنة ثمان وتسعين، وسمع أبا نصر بن حسنون النرسي، وأبا الحسن بن رزقويه، وهلالا الحفار، وأبا الحسين بن بشران، والحسين بن برهان، وأبا الفرج بن المسلمة، وأبا الحسن بن الحمامي، وطائفة.
وأملى مجالس عدة، وخرج له " العوالي " المشهورة، و " فضائل الصحابة ".
حدث عنه ولداه: علي الوزير، ومحمد، وابن ناصر، وعمر بن
عبد الله الحربي، وأحمد بن المقرب، ويحيى بن ثابت، وشهدة الكاتبة، وكمال بنت أبي محمد بن السمرقندي، وعمها إسماعيل، وهبة الله بن طاووس، وتجني الوهبانية، وأبو الكرام الشهرزوري، وعبد الله بن علي الطامذي (1) الاصبهاني، وخلق، آخرهم موتا خطيب الموصل أبو الفضل الطوسي.
قال السمعاني: ساد الدهر رتبة، وعلوا، وفضلا، ورأيا، وشهامة، ولي نقابة البصرة، ثم بغداد.
ومتع بسمعه وبصره وقوته، وترسل عن الديوان، فحدث بأصبهان، وكان يحضر مجلس إملائه جميع أهل العلم، لم ير ببغداد مثل مجالسه بعد القطيعي (2).
وقد أملى بمكة سنة تسع وثمانين
__________
= الطبقات السنية: رقم / 1017، كشف الظنون: 2 / 1178، شذرات الذهب: 3 / 396 - 397، تاج العروس: 2 / 409.
(1) قال السمعاني: بفتح الطاء المهملة والميم، بينهما الالف، وفي آخرها الذال المعجمة، هذه النسبة إلى طامذ، وظني أنها قرية من قرى أصبهان.
" الانساب ": 8 / 179.
(2) هو أبو بكر أحمد بن جعفر بن حمدان القطيعي صاحب القطيعيات، وهي خمسة أجزاء حديثية، وراوي مسند أحمد، تقدمت ترجمته في الجزء السادس عشر رقم (143).
(*)

(19/38)

وبالمدينة، وألحق الصغار بالكبار.
قال أبو علي بن سكرة: كان أعلى أهل بغداد منزلة عند الخليفة.
وقال السلفي: كان حنفيا من جلة الناس، وكبرائهم، ثقة، ثبتا، لم ألحقه.
قلت: مات في سلخ شوال، سنة إحدى وتسعين وأربع مئة، ودفن
بداره حولا، ثم نقل.
وقد مر أخوه مسند بغداد أبو نصر الزينبي (1)، وسيأتي أخواهما نور الهدى الحسين، وأبو طالب حمزة (2) سنة بضع وخمس مئة، وأخوهم الخامس - هو الاكبر - أبو تمام محمد بن محمد الزينبي، ومولاه أبو علي محمد بن وشاح الزينبي من كبار الرواة، وأخوهم السادس أبو منصور محمد ابن محمد بن علي، يروي عن عيسى بن الوزير (3).
كتب عنه الخطيب، وقال: توفي سنة إحدى وخمسين وأربع مئة (4).

أبوهم:
25 - [ محمد بن أبي تمام ] * النقيب السيد أبو الحسن محمد بن أبي تمام علي بن أبي القاسم الحسن بن محمد بن عبد الوهاب بن سليمان بن محمد بن سلمان بن
__________
(1) تقدمت ترجمته في الجزء الثامن عشر (228).
(2) انظر الترجمة (208) و (209) من هذا الجزء.
(3) " تاريخ بغداد ": 3 / 238.
(4) انظر ترجمته في " تاريخ بغداد ": 3 / 237 - 238.
(*) ذكره السمعاني في " الانساب " مع أولاده: 6 / 346.
(*)

(19/39)

عبد الله بن محمد بن إبراهيم الامام ابن محمد بن علي بن حبر الامة عبد الله بن العباس الهاشمي.
ولي نقابة بني هاشم بعد موت أبيه أبي تمام، في سنة أربع وثمانين وثلاث مئة، وسمع من أبي بكر بن شاذان.
حدث عنه: أبو الفضل محمد بن عبد العزيز بن المهدي في مشيخته.
وكان يلقب بنظام الحضرتين.
عاش إحدى وستين سنة، وتوفي في ذي القعدة سنة سبع وعشرين وأربع مئة، ورثاه الشريف المرتضى.

26 - ابن أبي حرب * الشيخ الثقة العابد، أبو القاسم الفضل بن أبي حرب أحمد بن محمد ابن عيسى الجرجاني، ثم النيسابوري التاجر.
ولد سنة خمس وأربع مئة.
وسمعه أبوه الكثير.
فحدث عن حمزة المهلبي، وابن محمش، وأبي عبدالرحمن السلمي، ويحيى المزكي، وعبد الرحمن بن محمد السراج، وعلي بن محمد بن السقاء، وأبي بكر الحيري، وعدة.
وعنه أحمد بن سعد العجلي، وإسماعيل بن السمرقندي، وأبو عثمان العصائدي (1)، وعبد الله بن الفراوي، وعمر بن أحمد الصفار، وصدقة
__________
(*) لم أعثر له على ترجمة.
(1) بفتح العين والصاد المهملتين: نسبة إلى عمل العصيدة، واسم أبي عثمان: إسماعيل بن عبدالرحمن بن سعيد بن أحمد، قال السمعاني: 8 / 463: كان شيخا كاتبا = (*)

(19/40)

ابن محمد السياف، وأحمد بن قفرجل، ونصر بن نصر العكبري، وآخرون.
قال أبو نعيم عبيدالله بن أبي علي الحداد: سمعت بعض جيران الفضل بن أبي حرب يقول: ما ترك أحدا في جواره منذ ثلاثين سنة أن ينام من قراءته وبكائه.
وقال محمد بن أبي علي الهمذاني الحافظ في مشيخته: ومنهم الشيخ الجليل العالم أبو القاسم الجرجاني التاجر الصدوق، صاحب سماع كثير،
ومسانيد جياد، وكان أجود الناس كفا في مواساة الفقراء، وكان والده يضرب به المثل، ويقال: أبو حرب، حاتم وقته في السخاء.
توفي أبو القاسم في ثالث عشر رمضان سنة ثمان وثمانين وأربع مئة.
حدث بخراسان، والعراق، ومكة.
وكتب عنه الحفاظ رحمه الله.

27 - العباداني * الشيخ الجليل المعمر مسند البصرة أبو طاهر جعفر بن محمد بن الفضل القرشي، العباداني، ثم البصري.
سمع من القاضي أبي عمر الهاشمي أجزاء من مسند علي بن إسحاق
__________
= شهما، ذا بصر بالامور الجليلة، مليح الشيبة...، حدث بالكثير، وعمر العمر الطويل، وأملى مدة مديدة بجامع نيسابور، وحضرت مجلس إملائه، وكتبت عنه بمرو ونيسابور، وكانت ولادته في سنة خمس وستين وأربع مئة بنيسابور.
قلت: لم يؤرخ السمعاني وفاته، وأرخها الامام الذهبي في " المشتبه " 2 / 463 سنة (500) ه.
(*) الانساب: 8 / 336، العبر: 3 / 336، عيون التواريخ: 13 / 98، شذرات الذهب: 3 / 399.
(*)

(19/41)

المادرائي (1)، وشيئا إملاء أبي عمر الهاشمي.
حدث عنه: أبو غالب محمد بن الحسن الماوردي، وعلي بن عبد الملك الواعظ، وطلحة بن علي المالكي، ومحمد بن طاهر المقدسي، وعبد الله بن علي الطامذي، وعبد الله بن عمر بن سليخ البصري، وعبد الله بن أحمد بن السمرقندي، وعدة، والسلفي بالاجازة.
فأما قول المحدث أبي نصر اليونارتي: إن العباداني راوي سنن أبي داود عن الهاشمي، فقول مردود، فإن الطلبة ازدحموا على أبي علي
التستري، فارتحل إليه ابن طاهر، ومؤتمن الساجي، ومحمد بن مرزوق الزعفراني، وعدة.
وقد مات سنة تسع وسبعين، فلو كان العباداني سمع السنن، وبقي بعد التستري بضع عشرة، لكانت إليه الرحلة في الكتاب أضعاف ذلك.
ثم ما علمنا أحدا روى السنن عن العباداني، ولا ادعى سماعها منه، فهذا شئ تفرد بذكره اليونارتي، وأظنه وهم.
قال أبو علي بن سكرة: أبو طاهر العباداني رجل صالح أمي.
وقال السلفي في " معجم أصبهان " له: سمعت يحيى بن محمد النجراني يقول: توفي العباداني في جمادى الاولى سنة ثلاث وتسعين وأربع مئة، ونودي له في البصرة: من أراد الصلاة على ابن العباداني الزاهد، فليحضر.
فلعله لم يتخلف من أهل البلد إلا القليل، ثم قال السلفي: كان يروي عن الهاشمي، وأبي الحسن النجاد.
قال: ومن مروياته: كتاب السنن لابي داود، يرويه عن أبي عمر الهاشمي.
قلت: مشى السلفي وراء قول اليونارتي.
__________
(1) نسبة إلى مادرايا من أعمال البصرة، وعلي بن إسحاق هذا توفي سنة 334 ه.
(*)

(19/42)

أخبرنا عبدالمؤمن بن خلف الحافظ، أخبرنا ابن رواج، أخبرنا السلفي قال: كتب إلينا جعفر بن محمد من البصرة، وحدثني عنه شجاع الكناني، أخبرنا أبو عمر الهاشمي، حدثنا علي بن إسحاق، حدثنا علي ابن حرب، حدثنا ابن إدريس، عن الاعمش، عن شقيق قال: كان ابن مسعود يقول: إني لاخبر بمكانكم، فما يمنعني أن أخرج إليكم إلا كراهية أن أملكم، إن رسول الله صلى الله عليه وسلم كان يتخولنا بالموعظة كراهية السآمة علينا (1).
ومات معه في سنة ثلاث خلق.
منهم: الفقيه أبو القاسم أحمد بن القاضي أبي الوليد الباجي الاصولي.
والفقيه أبو بكر أحمد بن عمر البيع الهمذاني.
وأبو عبد الله بن طلحة النعالي مسند العراق.
ولغوي الوقت سلمان بن عبد الله بن الفتي (2) النهرواني.
وعبد الله بن جابر بن ياسين الحنبلي.
__________
(1) إسناده صحيح، وأخرجه البخاري (68) في العلم، و (6411) في الدعوات، ومسلم (2821) في صفات المنافقين، والترمذي (2855)، وأحمد 1 / 377 و 378 و 425 و 440 و 443 و 462 من طرق عن الاعمش بهذا الاسناد.
وأخرجه من طريق منصور، عن شقيق، البخاري (70) في العلم: باب من جعل لاهل العلم أياما معلومة، وأحمد 1 / 427 و 465.
(2) بالفاء وتاء واحدة بعدها ياء كما في الاصل، وفي المصادر التي ترجمت له، ولم يرد لها ذكر في كتب الانساب، وأورد السمعاني 9 / 239: " الفتيتي " وضبطه بضم الفاء والياء الساكنة بين التاءين ثالث الحروف، وقال: كذا رأيت في تاريخ بغداد 2 / 99 مقيدا مضبوطا، وهو أبو الحسن علي بن محمد بن عبد الله الفتيتي القطان من أهل النهروان...وسلمان هذا مترجم في " معجم الادباء " 11 / 234، وإنباه الرواة 2 / 26 - 28، والوافي بالوفيات 15 / 311 ومرآة الجنان 3 / 156، وطبقات المفسرين للسيوطي 13، وبغية الوعاة 1 / 595، وشذرات الذهب 3 / 399، وروضات الجنات 322 - 323.
(*)

(19/43)

وأبو سعد عبد الجليل بن محمد الساوي (1) السفار.
والمقرئ عبد القاهر بن عبد السلام العباسي صاحب الكارزيني (2).
وأبو الفضل عبد الكريم بن المؤمل الكفرطابي (3) البزاز.
والوزير ابن الوزير عميد الدولة أبو منصور محمد بن فخر الدولة ابن جهير، وشيخ الطب مؤلف " المنهاج " (4) أبو علي يحيى بن عيسى بن جزلة البغدادي (5).
وفقيه ما وراء النهر أبو اليسر محمد بن محمد بن حسين ابن المحدث عبد الكريم بن موسى بن مجاهد البزدوي النسفي (6)، ويلقب بالقاضي الصدر عن نيف وسبعين سنة.

28 - هبة الله بن عبد الرزاق * ابن محمد بن عبد الله بن الليث، الشيخ الجليل المعمر، أبو الحسن الانصاري الاوسي الاشهلي، ثم السعدي البغدادي، من ذرية سعد بن معاذ
__________
(1) نسبة إلى ساوة: بلدة بين الري وهمذان.
(2) نسبة إلى " كارزين " وهي من بلاد فارس مما يلي البحر " الانساب ": 10 / 316.
(3) نسبة إلى " كفرطاب " وهي بلدة عند المعرة بين حلب وحماة.
الانساب: 10 / 448.
(4) والاسم الكامل: " منهاج البيان فيما يستعمله الانسان من الادوية المفردة والمركبة " وتوجد منه نسخة خطية بدار الكتب المصرية رقم 107 طب.
(5) انظر ترجمته في هذا الجزء رقم (108).
(6) انظر ترجمته في هذا الجزء رقم (30).
(*) المنتظم: 9 / 107 - 108، العبر: 3 / 332، عيون التواريخ: 13 / 84، شذرات الذهب: 3 / 397.
(*)

(19/44)

الذي اهتز العرش لموته (1).
سمع جزء الحفار من صاحبه هلال بن محمد بن جعفر، وسمع من أبي الحسين بن بشران، وأبي الفضل عبد الواحد بن عبد العزيز التميمي.
وكان آخر أصحاب التميمي.
حدث عنه: أبو القاسم بن السمرقندي، وأبو البركات بن الانماطي، وعبد الخالق اليوسفي، وعبد الرحمن بن أحمد الطوسي، ثم الموصلي، ومحمد بن عبد الله بن العباس الحراني، وآخرون، وأجاز للحافظ السلفي، وما تنبه له أن عنده جزء الحفار.
قال أبو سعد السمعاني: سمعت بعض مشايخي يقول: إن الشريف هبة الله الانصاري كان يأخذ على جزء الحفار دينارا صحيحا.
قلت: ولد سنة اثنتين وأربع مئة، ومات في الحادي والعشرين من ربيع الآخر سنة إحدى وتسعين وأربع مئة، وكان من ذوي الهيآت، ومن قراء المواكب، صحيح السماع.
وفيها مات: طراد (2) الزينبي، وأبو العباس أحمد بن عبد الغفار بن أشته (3)، وأبو العباس أحمد بن إبراهيم الرازي بن الخطاب (4)، وأبو
__________
(1) أخرجه من حديث جابر بن عبد الله البخاري (3803) في مناقب الانصار: باب مناقب سعد بن معاذ، ومسلم (2466) (124)، والترمذي (3848)، وابن ماجة (158)، وأحمد 3 / 296 و 316 و 349، وفي الباب عند أحمد 3 / 234، ومسلم (2467) من طريق أنس، و 4 / 352 عن أسيد بن حضير، 6 / 329 عن رميثة بنت عمرو، و 6 / 456، عن أسماء بنت يزيد بن السكن.
(2) تقدمت ترجمته برقم 24.
(3) سيترجمه المؤلف برقم 104.
(4) مترجم برقم 111.
(*)

(19/45)

العباس أحمد بن محمد بن عبد الله بن بشرويه (1)، والحسن بن أحمد السمرقندي الحافظ (2)، وسهل بن بشر الاسفراييني (3)، وعبد الرزاق بن حسان بن سعيد المنيعي، وعبد الواحد بن علوان الشيباني (4)، وأبو سعد محمد بن الحسين الحرمي (5) بهراة، ومكي بن منصور السلار الكرجي (6).

29 - ابن البطر * الشيخ المقرئ الفاضل، مسند العراق، أبو الخطاب نصر بن أحمد ابن عبد الله بن البطر البغدادي البزاز القارئ.
ولد سنة ثمان وتسعين وثلاث مئة، وسمعه أخوه من أبي محمد عبد الله ابن عبيدالله بن البيع، وعمر بن أحمد العكبري، وأبي الحسين بشران، وأبي الحسن بن رزقويه، وأبي بكر المنقي، ومكي الحريري، وتفرد في زمانه، وارتحل المحدثون إليه.
حدث عنه: أبو علي بن سكرة، وأبو بكر الانصاري، وإسماعيل بن السمرقندي، وعبد الوهاب بن الانماطي، وسعد الخير الاندلسي، وأبو
__________
(1) مترجم برقم 135.
(2) مترجم برقم 125.
(3) مترجم برقم 88.
(4) مترجم برقم 65.
(5) مترجم برقم 122.
(6) ستأتي ترجمته برقم 39.
(*) الانساب: 9 / 133 - 134، المنتظم: 9 / 129، معجم البلدان: 4 / 192، اللباب: 2 / 377، الكامل في التاريخ: 10 / 327، العبر: 3 / 340، دول الاسلام:
2 / 24، المستفاد من ذيل تاريخ بغداد: 240 - 241، عيون التواريخ: 13 / 107، البداية والنهاية: 12 / 161، تبصير المنتبه: 3 / 1002، شذرات الذهب: 3 / 402.
(*)

(19/46)

بكر بن العربي (1)، ومحمود الزمخشري المعتزلي (2)، وابن ناصر، وعبد الخالق اليوسفي، وابن البطي، وأحمد بن عبد الغني الباجسرائي، ومحمد ابن محمد بن السكن، وخزيفة (3) ابن الهاطرا، وعبد الواحد بن الحسين البارزي، وأحمد بن المقرب، وعبد الله بن علي الطامذي، والمبارك بن محمد البادرائي (4)، وأبو طاهر السلفي، وشهدة، وخطيب الموصل، وخلق.
قال ابن سكرة: شيخ مستور ثقة.
وأخبرنا الحسن بن علي، أخبرنا جعفر الهمداني، أخبرنا أبو طاهر السلفي: سألت شجاعا الذهلي عن ابن البطر، فقال: كان قريب الحال (5)، لينا في الرواية، فراجعته في ذلك، وقلت: ما عرفنا مما (6) ذكرت شيئا، وما قرئ عليه شئ يشك فيه، وسماعاته كالشمس وضوحا، فقال: هو لعمري كما ذكرت، غير أني وجدت في بعض ما كان له به نسخة، سماعا يشهد القلب ببطلانه، ولم يحمل عنه من ذلك شئ (7).
قال أبو المظفر في " مرآة الزمان " (8): كان ابن البطر على دواليب.
__________
(1) ستأتي ترجمته في الجزء العشرين رقم (128).
(2) ستأتي ترجمته في الجزء العشرين رقم (91).
(3) في " تبصير المنتبه ": 1 / 421: بخاء معجمة وزاي بدل الذال: خزيفة بن سعد ابن الهاطرا، مشهور ذكره ابن نقطة.
(4) نسبة لبادرايا وهي بلدة من نواحي واسط.
انظر الاكمال بتعليقه 1 / 404.
(5) في " المستفاد ": كان قريب الامر.
(6) في الاصل: ما.
(7) الخبر في " المستفاد ": 241.
(8) وقد صور منه الجزء الثامن والاخير - وهو يبتدئ بحوادث سنة 495 ه - في أمريكا سنة 1907 م.
(*)

(19/47)

البقر، مشرفا على علوفاتهم، فكتب إلى الخليفة المستظهر بالله: العبد ابن البقر المشرف على البطر، فضحك الخليفة من تغفيله.
قال السلفي: دخلت بغداد في الرابع والعشرين من شوال، فبادرت إلى ابن البطر، فدخلت عليه، وكان عسرا، فقلت: قد وصلت من أصبهان لاجلك، فقال: اقرأ، ونطق بالراء غنيا، فقرأت متكئا من دماميل بي، فقال: أبصر ذا الكلب ! فاعتذرت بالدماميل، وبكيت من كلامه، وقرأت سبعة وعشرين حديثا، وقمت، ثم ترددت إليه، فقرأت عليه خمسة وعشرين جزءا، ولم يكن بذاك.
قال السمعاني: كان ابن البطر يسكن باب الغربة (1) عند المشرعة (2) مما يلي البدرية، وعمر حتى صارت إليه الرحلة من الاطراف، وتكاثر عليه الطلبة، وكان صالحا صدوقا، صحيح السماع.
هو آخر من حدث عن ابن البيع، وابن رزقويه، وابن بشران.
مات في سادس عشر شهر ربيع الاول، سنة أربع وتسعين وأربع مئة، وله ست وتسعون سنة.
أخبرنا بجزء فيه حديث الافك للآجري الطواشي بلال المغيثي (3)،
__________
(1) هو أحد أبواب دار الخلافة ببغداد، سمي بغربة كانت فيه - وهي شجرة ضخمة
خضراء -: " معجم البلدان ": 4 / 192.
(2) هي المواضع التي ينحدر إلى الماء منها.
(3) ترجمة المؤلف في " مشيخته " ورقة: 39، فقال: بلال بن عبد الله الامير الكبير حسام الدين أبو الخير الحبشي الخصي المغيثي الجمدار، ويعرف بالوالي، ربى ملوكا، وأولاد ملوك، وكان وافر الحرمة، له أوقاف وبر، وفيه حب للرواية، عنده سفاين أجزاء عن ابن رواج وغيره، مات بعد الهزيمة في رمل مصر في ربيع الآخر سنة تسع وتسعين وست مئة، وكان من أبناء التسعين.
وابن رواج: هو عبد الوهاب بن ظافر بن علي بن فتوح الاسكندراني المالكي المتوفى سنة 648، " شذرات الذهب ": 5 / 242.
(*)

(19/48)

قال: أخبرنا أبن رواج، أخبرنا السلفي، أخبرنا ابن البطر.
وقد روى هذا الجزء أبو الفتح بن شاتيل عن ابن البطر، وذلك وهم من بعض الطلبة، لم يدرك ابن شاتيل ذلك، والله أعلم.

30 - البزدوي * ويلقب بالقاضي الصدر، هو العلامة شيخ الحنفية بعد أخيه الكبير، أبو اليسر محمد بن محمد بن الحسين بن المحدث عبد الكريم بن موسى بن مجاهد النسفي.
وبزدة: قلعة حصينة (1).
قال عمر بن محمد في " القند " (2): كان أبو اليسر إمام الائمة على الاطلاق، والموفود إليه من الآفاق، ملا الكون بتصانيفه في الاصول والفروع، وولي قضاء سمرقند (3)، أملى الحديث مدة.
توفي ببخارى في تاسع رجب سنة ثلاث وتسعين.
وقال ابن السمعاني: مولده سنة إحدى وعشرين.
وحدثنا عنه عثمان بن علي البيكندي، وأحمد بن نصر البخاري،
ومحمد بن أبي بكر السنجي، وأبو رجاء محمد بن محمد، وآخرون.
قلت: ما سمى شيوخه.
__________
(*) الانساب: 2 / 189، الجواهر المضية: 2 / 116 و 270 - 271، تاج التراجم: 48، 49، مفتاح السعادة: 2 / 185، الفوائد البهية: 188، هدية العارفين: 2 / 77.
(1) على ستة فراسخ من نسف، كما في " معجم " ياقوت: 1 / 409.
(2) واسمه الكامل " القند في تاريخ سمرقند " تأليف أبي حفص نجم الدين عمر بن محمد النسفي السمرقندي المتوفى سنة 537 ه.
(3) انظر " الجواهر المضية ": 2 / 270 و " مفتاح السعادة ": 2 / 185.
(*)

(19/49)

31 - ابن شغبة * الامام المحدث، العالم الثقة، القدوة العابد، شيخ البصرة، أبو القاسم عبدالملك بن علي بن خلف بن محمد بن النضر بن شغبة الانصاري البصري، وجده فرد مستفاد مع شعبة (1).
حدث عن: القاضي أبي عمر الهاشمي، والحسن بن بشار السابوري، ويوسف بن غسان، وطائفة.
حدث عنه: أبو علي بن سكرة، وأبو نصر الغازي، وأبو نصر بن ماكولا، وجابر بن محمد، وعبد الله بن أحمد بن السمرقندي، وأبو غالب الماوردي، وآخرون.
قال السمعاني: شيخ حافظ متقن ثقة مكثر، حضر ابن ماكولا مجلس إملائه.
وقال ابن سكرة: أدركته وقد ترك كل شئ، وأقبل على العبادة، صادفته يدعو ويبكي بعد الصبح، فقرأت عليه شيئا من الحديث.
رزق
الشهادة في آخر عمره، وكان عنده جملة من " سنن أبي داود "، عن أبي عمر الهاشمي.
قلت: قتل في سنة أربع وثمانين وأربع مئة، وهو في عشر التسعين.
لم يقع لي شئ من عواليه.
أخبرنا إسحاق بن طارق، أخبرنا يوسف بن خليل، أخبرنا محمد بن
__________
(*) الاكمال: 5 / 64 وانظر ما قاله المعلمي، العبر: 3 / 305، تبصير المنتبه: 2 / 782، شذرات الذهب: 3 / 371 - 372، تاج العروس: 1 / 323.
(1) من كتب المشتبه.
(*)

(19/50)

إسماعيل الطرسوسي (ح)، وأنبأنا ابن أبي الخير، عن الطرسوسي، حدثنا يحيى بن عبد الوهاب الحافظ، سنة خمس وخمس مئة إملاء، أخبرنا عبد الملك بن شغبة البصري بها، أخبرنا أحمد بن محمد بن أبي مسلم إملاء، حدثنا أبو بكر الشافعي، حدثنا عبد الله بن أحمد بن حنبل، حدثنا زهير بن أبي زهير، حدثنا خلف بن الوليد، حدثنا أبو جعفر الرازي، عن عبد العزيز ابن عمر، عن صالح بن كيسان، عن عبادة بن الصامت قال: كان رسول الله صلى الله عليه وسلم يعلمنا هؤلاء الكلمات، إذا جاء رمضان، يقول " اللهم سلمني لرمضان، وسلم رمضان لي، وتسلمه مني متقبلا " (1).
غريب، ورواه أبو زرعة الرازي عن خلف بن الوليد، وتفرد به خلف.

32 - أبو الفرج الحنبلي * الامام القدوة، شيخ الاسلام، أبو الفرج عبد الواحد بن محمد بن
__________
(1) إسناده ضعيف لضعف أبي جعفر الرازي، واسمه عيسى بن ماهان، قال ابن المديني: كان يخلط، وقال يحيى: كان يخطئ، وقال أحمد: ليس بالقوي في
الحديث، وقال أبو زرعة: كان يهم كثيرا، وقال ابن حبان: كان ينفرد بالمناكير عن المشاهير، قلت: وهو راوي حديث أنس: ما زال رسول الله يقنت في صلاة الصبح حتى فارق الدنيا.
أخرجه أحمد: 3 / 162، والدارقطني 2 / 39، والطحاوي: ص: 143، والبيهقي: 2 / 201، كلهم من طريق أبي جعفر هذا عن الربيع بن أنس، عن أنس بن مالك، والثابت عن أنس كما في الصحيح وغيره، أنه صلى الله عليه وسلم قنت شهرا في صلاة الفجر ثم تركه.
قال الحافظ ابن حجر في الدراية ص: 117: ويؤخذ من الاخبار أنه صلى الله عليه وسلم كان لا يقنت إلا في النوازل، وقد جاء ذلك صريحا: فعند ابن حبان وابن خزيمة، عن أبي هريرة: كان رسول الله صلى الله عليه وسلم لا يقنت في صلاة الصبح إلا أن يدعو لقوم أو على قوم.
وعند ابن خزيمة (620) عن أنس مثله، وإسناد كل منهما صحيح.
(*) طبقات الحنابلة: 2 / 248 - 249، الكامل في التاريخ: 10 / 228، العبر: 3 / 312، وذكره الذهبي في تذكرة الحفاظ: 3 / 1199، الوافي بالوفيات (خ): 17 / 82 - = (*)

(19/51)

علي بن أحمد الانصاري، الشيرازي الاصل، الحراني المولد، الدمشقي المقر، الفقيه الحنبلي الواعظ، وكان يعرف في العراق بالمقدسي، من كبار أئمه الاسلام.
سمع من: أبي الحسن بن السمسار، وشيخ الاسلام أبي (1) عثمان الصابوني، وعبد الرزاق بن الفضل الكلاعي، وطائفة بدمشق بعد الثلاثين وأربع مئة.
وارتحل إلى بغداد، فلازم القاضي أبا يعلى بن الفراء، وتفقه به، ودرس ووعظ، وبث مذهب أحمد بأعمال بيت المقدس، وصنف التصانيف (2).
قال أبو الحسين بن الفراء في " طبقات الحنابلة " (3): صحب والدي من سنة نيف وأربعين وأربع مئة، وتردد إليه سنين عديدة، ونسخ واستنسخ، مصنفاته، وسافر إلى الرحبة والشام، وحصل له الاتباع والغلمان.
قال: وكانت له كرامات ظاهرة، ووقعات مع الاشاعرة، وظهر عليهم بالحجة في مجلس السلاطين بالشام.
__________
= 83، ذيل طبقات الحنابلة: 1 / 68 - 73، الدارس: 2 / 65 - 66، الانس الجليل: 1 / 297 وهو فيه عبد الواحد بن أحمد بن محمد، طبقات المفسرين للداوودي: 10 / 360 - 362، شذرات الذهب: 3 / 378، إيضاح المكنون: 1 / 155، 2 / 287، هدية العارفين: 634.
(1) في الاصل " أبو " وهو خطأ.
(2) من تصانيفه: " المبهج "، و " الايضاح "، و " التبصرة " في أصول الدين، وكتاب " الجواهر " وهو ثلاثون مجلدة في التفسير، و " مختصر في الحدود "، وفي " أصول الفقه "، و " مسائل الامتحان ".
(3) 2 / 248، ونقله عنه في " ذيل الطبقات ": 1 / 69، 70.
(*)

(19/52)

قال: ويقال: إنه اجتمع بالخضر عليه السلام مرتين (1)، وكان يتكلم في عدة أوقات على الخواطر، كما كان يتكلم ببغداد أبو الحسن بن القزويني الزاهد، وكان الملك تتش (2) يعظمه، لانه تم له مكاشفة معه.
إلى أن قال: وكان ناصرا لاعتقادنا، متجردا في نشره، وله تصانيف في الفقه والوعظ والاصول.
قلت: توفي في ذي الحجة سنة ست وثمانين وأربع مئة، ودفن بمقبرة باب الصغير، وقبره مشهور يزار، ويدعى عنده.
وهو والد الامام الرئيس شرف
الاسلام عبد الوهاب (3) بن أبي الفرج الحنبلي الدمشقي، واقف المدرسة الحنبلية (4) التي وراء جامع دمشق بحذاء الرواحية (5)، وكان صدرا معظما يرسل عن صاحب دمشق إلى الخلافة، وتوفي سنة نيف وأربعين وخمس مئة.
وشرف الاسلام هذا هو جد الامام المفتي شيخ الحنابلة:
__________
(1) وهذا مبني على أن الخضر حي لم يمت بعد، وهو قول مؤوف لا يصح، فقد صرح بموته جمهور أهل العلم فيما نقله أبو حيان في " البحر المحيط " وذكر الحافظ في " الاصابة " منهم إبراهيم الحربي، وعبد الله بن المبارك، والبخاري، وأبا طاهر بن العبادي، وأبا الفضل بن ناصر، وأبا بكر بن العربي، وابن الجوزي، وغيرهم.
(2) ستأتي ترجمته برقم (46).
(3) ستأتي ترجمته في الجزء العشرين رقم 63.
(4) هي المدرسة الشريفية عند القباقبية العتيقة، أنشأها شرف الاسلام عبد الوهاب، انظر مختصر تنبيه الطالب، وإرشاد الدارس ص: 124.
(5) هي مدرسة للشافعية لصيقة بالجامع الاموي من جهة بابه الشرقي، وبانيها هو زكي الدين أبو القاسم التاجر المعروف بابن رواحة، المتوفى سنة 622 ه، ولي التدريس فيها نخبة ممتازة من أهل العلم والفضل كابن الصلاح، وبهاء الدين السبكي، والكمال بن الزملكاني، وصفي الدين الارموي، وشمس الدين المقدسي.
انظر " الدارس " ص: 1، 21، 32، 39، 130، 135، 268، و " مختصر تنبيه الطالب " ص 43 - 45.
(*)

(19/53)

33 - ناصح الدين * عبدالرحمن بن نجم بن عبد الوهاب بن الحنبلي الدمشقي الواعظ، الذي مولده في سنة أربع وخمسين وخمس مئة.
سمع ببغداد من عبد الحق اليوسفي، وشهدة الكاتبة، وجماعة، وبأصبهان من أبي العباس الترك، والحافظ أبي موسى، وطائفة.
ووعظ بمصر، ودرس، وصنف (1)، وكان مدرسا بمدرسة جده.
روى لنا عنه ابن مؤمن، والعز بن العماد، وابن حازم، وأبو عبد الله ابن الواسطي، وابن بطيخ، والشهاب بن مسرف، وآخر من حدث عنه المعمر أبو بكر بن عبد الدائم.
مات الناصح أبو الفرج بن أبي العلاء بن الحنبلي في ثالث المحرم، سنة أربع وثلاثين وست مئة، وله ثمانون سنة، وله أقارب وذرية علماء.

34 - ملكشاه * * السلطان الكبير جلال الدولة أبو الفتح ملكشاه بن السلطان ألب أرسلان
__________
(*) ذيل الروضتين: 164، دول الاسلام: 2 / 137، العبر: 5 / 138، مرآة الزمان: م 8 / 463، البداية: 13 / 146، ذيل طبقات الحنابلة: 2 / 193 - 201، النجوم الزاهرة: 6 / 297، الدارس: 2 / 70 - 71، المنهج الاحمد خ، القلائد الجوهرية: 1 / 159، كشف الظنون: 78، شذرات الذهب: 5 / 164 - 166، هدية العارفين: 1 / 524 - 560، منتخبات التواريخ: 502 - 503.
(1) ذكر ابن رجب في " ذيل طبقات الحنابلة ": 2 / 199 من مصنفاته كتاب: " أسباب الحديث "، وكتاب: " الاستسعاد "، وكتاب: " الانجاد في الجهاد ".
(* *) المنتظم: 9 / 69 - 74، أخبار الدولة السلجوقية: 55، الكامل في التاريخ: 1 / 76، 78، 90، 210 - 214، وفيات الاعيان: 5 / 283 - 289، المختصر: 2 / 202 - 203، دول الاسلام: 2 / 13 - 14، العبر 3 / 309، تتمة المختصر: = (*)

(19/54)

محمد بن جغريبك (1) السلجوقي التركي.
تملك بعد أبيه، ودبر دولته النظام الوزير بوصية من ألب أرسلان إليه، في سنة خمس وستين، فخرج عليه عمه ملك كرمان قاروت (2)، فالتقوا بقرب همذان (3)، فانكسر جمعه، وأتى بعمه أسيرا، فوبخه، فقال: أمراؤك كاتبوني، وأحضر خريطة فيها كتبهم، فناولها لنظام الملك ليقرأها، فرماها في منقل نار، ففرح الامراء، وبذلوا الطاعة، وخنق عمه (4)، ثم تملك من المدائن ما لم يملكه سلطان، فمن ذلك مدائن ما وراء النهر، وبلاد الهياطلة (5)، وباب الابواب، وبلاد الروم، والجزيرة وكثير من الشام، فتملك من كاشغر (6) إلى القدس طولا، ومن أطراف قسطنطينية إلى بلاد الخزر (7)، وبحر الهند عرضا، وكان حسن السيرة، لهجا بالصيد
__________
= 2 / 12 - 13، البداية والنهاية: 12 / 142 - 143، تاريخ ابن خلدون: 5 / 13، النجوم الزاهرة: 5 / 134 - 135، شذرات الذهب: 3 / 376، معجم الانساب والاسرات الحاكمة: 52، 73.
(1) تقدمت ترجمته في الجزء الثامن عشر رقم 51.
(2) كذا الاصل: (قاروت) بتقديم الراء على الواو، وهو كذلك في ابن خلكان 5 / 284 وفي الكامل لابن الاثير: 1 / 78: (قاورت) بتقديم الواو على الراء، وفي أخبار الدولة السلجوقية ص: 50: (قارود) بالدال بدل التاء.
(3) انظر خبر الحرب بينهما في " الكامل " لابن الاثير: 10 / 78 - 79.
(4) في الوفيات: 5 / 284: ثم أمر بقتل عمه فخنق بوتر قوسه.
(5) قال ياقوت في معجم البلدان: هيطل: اسم لبلاد ما وراء النهر، وهي بخارى، وسمرقند، وخجند.
سمي بهيطل بن عالم بن سام بن نوح عليه السلام.
(6) قال ياقوت: هي مدينة وقرى ورساتيق يسافر إليها من سمرقند وتلك النواحي وهي في وسط بلاد الترك، وضبطها ابن خلكان بفتح الكاف، وبعد الالف شين معجمة ساكنة،
وغين معجمة مفتوحة، وبعدها راء، وقال هي قصبة بلاد تركستان.
(7) قال ياقوت: هي بلاد الترك خلف باب الابواب المعروف بالدربند، وقيل: سمي بالخزر ابن يافث بن نوح.
وقال في العين: الخزر: جيل خزر العيون انظر " معجم البلدان ": 2 / 367.
(*)

(19/55)

واللهو، مغرى بالعمائر، وحفر الانهار، وتشييد القناطر، والاسوار، وعمر ببغداد جامعا كبيرا، وأبطل المكوس والخفارات في جميع بلاده.
هكذا نقل ابن خلكان (1).
قال: وصنع بطريق مكة مصانع، يقال: إنه ضبط ما اصطاده بيده، فبلغ عشرة آلاف وحش، فتصدق بعشرة آلاف دينار، وقال: إني خائف من إزهاق الارواح لغير مأكلة.
شيع مرة ركب العراق إلى العذيب (2)، فصاد شيئا كثيرا، فبنى هناك منارة القرون (3) من حوافر الوحش وقرونها، ووقف يتأمل الحجاج، فرق ونزل وسجد، وعفر وجهه وبكى، وقال بالعجمية: بلغوا سلامي إلى رسول الله صلى الله عليه وسلم، وقولوا: العبد العاصي الآبق أبو الفتح يخدم ويقول: يا نبي الله، لو كنت ممن يصلح لتلك الحضرة المقدسة، كنت في الصحبة، فضج الناس وبكوا، ودعوا له.
وأمنت الطرق في دولته، وانحلت الاسعار، وتزوج الخليفة المقتدي بابنته بسفارة شيخ الشافعية أبي إسحاق (4)، وكان عرسها في سنة ثمانين، وعملت دعوة لجيش السلطان ما سمع بمثلها أبدا، فمما دخل فيها أربعون
__________
(1) في " وفيات الاعيان ": 5 / 284.
(2) هو ماء بين القادسية والمغيثة، بينه وبين القادسية أربعة أميال.
" معجم
البلدان ": 4 / 92.
(3) قال ابن خلكان: والمنارة باقية إلى الآن، وتعرف بمنارة القرون، وذلك في سنة 480 ه.
(4) هو أبو إسحاق الشيرازي صاحب " المهذب " و " التنبيه "، وقد تقدمت ترجمته في الجزء الثامن عشر رقم (237).
(*)

(19/56)

ألف منا سكرا، فولدت له جعفرا (1).
وقدم ملكشاه بغداد مرتين، وقدم إلى حلب، ولم يكن للمقتدي معه غير الاسم، ثم قدمها ثالثا عليلا، وكان المقتدي قد فوض العهد إلى ابنه المستظهر، فألزمه ملكشاه بعزله، وأن يولي ابن بنته جعفرا، وأن يسلم بغداد إليه، ويتحول إلى البصرة، فشق على المقتدي، وحار، ثم طلب المهلة عشرة أيام ليتجهز، فصام وطوى، وجلس على التراب، وتضرع إلى ربه، فقوي بالسلطان المرض، ومات في شوال سنة خمس وثمانين عن تسع وثلاثين سنة، فقيل: سم في خلال تخلل به، وكان وزيره النظام قد قتل من أيام، ولم يشهد السلطان كبير أحد (2)، ولا عمل له عزاء، ونقل تابوته إلى أصبهان، فدفن في مدرسة عظيمة.
وقد تزوج المستظهر بالله بخاتون بنته الاخرى، وتنازع في الملك أولاده من بعده زمانا، وكان آخرهم موتا ابنه سنجر صاحب خراسان، عاش بعد أبيه أقل من سبعين سنة.
وكان ملكشاه كثير الجيوش، خفيف الركاب.
عبر في سنة (482) إلى ما وراء النهر، فسار إلى بخارى، وسمرقند، فتملكها، ثم سار في بلاد الترك إلى كاشغر، فأذعن صاحبها بطاعته، ونزل إلى خدمته (3).
قال المؤيد في " تاريخه " (4): كان من أحسن الناس صورة ومعنى،
__________
(1) انظر الكامل في التاريخ: 10 / 160 - 161، الوفيات: 5 / 288، وابن خلدون: 5 / 9 - 10.
(2) ابن خلكان: 5 / 188، وفيه: ولم يشهد أحد جنازته ببغداد، ولا صلي عليه في الصورة الظاهرة.
(3) انظر الكامل في التاريخ: 10 / 171 - 172.
(4) 2 / 203.
(*)

(19/57)

خطب له من حدود الصين إلى آخر الشام، ومن مملكة الروم إلى اليمن، وقصد حلب، فافتتحها، ودانت له الدنيا.

35 - المعتمد بن عباد * صاحب الاندلس، المعتمد على الله أبو القاسم محمد بن الملك المعتضد بالله أبي عمرو، عباد بن الظافر بالله أبي القاسم، قاضي إشبيلية، ثم ملكها، محمد بن إسماعيل بن قريش اللخمي.
قيل: هو من ذرية النعمان بن المنذر صاحب الحيرة.
حكم المعتمد على المدينتين قرطبة وإشبيلية، وأصلهم من الشام من بلد العريش، فدخل أبو الوليد إسماعيل بن قريش إلى الاندلس، ثم برع القاضي في الفقه، وولي القضاء، ثم تملك مدة، وقام من بعده ابنه المعتضد، فساس المملكة بإشبيلية، وبايعوه بالملك في سنة ثلاث وثلاثين وأربع مئة.
وكان شهما، صارما، داهية، ذبح جماعة من أعوان أبيه، وصادرهم، وعلا شأنه، ودانت له الامم.
غرز خشبا في قصره، وعممها برؤوس كبار وملوك، وكانوا يشبهونه
__________
(*) مطمح الانفس: 10 - 22، الذخيرة: ق 2 / م 1 / 41 - 81، خريدة القصر: 2 / 25، الكامل في التاريخ: 10 / 248 - 250، المعجب: 158، الحلة السيراء: 2 / 52 - 67، وفيات الاعيان: 5 / 21 - 39، البيان المغرب: 3 / 257، المختصر: 2 / 207 - 208، العبر: 3 / 321 - 322، تتمة المختصر: 2 / 16، الوافي: 3 / 183 - 188، عيون التواريخ: 13 / 19 - 49 وفيه كثير من شعره، أعمال الاعلام: 157، تاريخ ابن خلدون 5 / 158، النجوم الزاهرة: 5 / 157، القلائد: 40، نفح الطيب: 4 / 212 - 228، شذرات الذهب: 3 / 386 - 391، تراجم إسلامية لعنان: 212 - 224.
(*)

(19/58)

بالمنصور العباسي.
ورام ابنه إسماعيل اغتياله، فأخذه، وضرب عنقه، وعهد إلى ابنه المعتمد (1).
قيل: سمه طاغية الفرنج في ثوب فاخر، أهداه له (2).
ومن جبروته وعتوه أنه أخذ مالا لاعمى، فهج وجاور بمكة، فبلغ المعتضد أنه يدعو عليه، فندب رجلا أعطاه جملة دنانير مطلية بسم، فسار إلى مكة، وأوصله الذهب، فقال: يظلمني بإشبيلية، ويصلني هنا ؟ ! ثم وضع منها دينارا في فمه كعادة الاضراء، فمات من الغد.
وهرب منه مؤذن إلى طليطلة، فبقي يدعو عليه في السحر، فنفذ من جاءه برأسه.
وقد سكر ليلة، وخرج في الليل معه غلام، وسار مخمورا، حتى وافى قرمونه (3)، وصاحبها إسحاق البرزال، وبينهما حروف، وكان يشرب أيضا في جماعة، فاستأذن المعتضد، ودخل، فزاد تعجبهم، فسلم وأكل، وأل (4) [ من ] سكره، وسقط في يده، لكنه تجلد، ثم قال: أريد أن
أنام، ففرشوا له، فتناوم، فقال بعضهم: هذا كبش سمين، والله لو أنفقتم ملك الاندلس عليه ما قدرتم، فقال معاذ بن أبي قرة: كلا، رجل قصدنا،
__________
(1) تقدم الخبر في " السير " مفصلا في ترجمة " المعتضد " في الجزء الثامن عشر رقم 126.
(2) الخبر في فوات الوفيات: 2 / 147.
(3) قال ياقوت: 4 / 330: قرمونيه: بالفتح ثم السكون، وضم الميم، وسكون الواو، ونون مكسورة، وياء مخففة، وهاء: كورة بالاندلس يتصل عملها بأعمال إشبيلية غربي قرطبة وشرقي إشبيلية، قديمة البنيان، وأكثر الناس يقولون " قرمونه ".
(4) في اللسان: أل في سيره ومشيه.
إذا أسرع واهتز واضطرب.
وما بين الحاصرتين زيادة يقتضيها النص.
(*)

(19/59)

ونزل بنا مستأمنا، لا تتحدث عنا القبائل أنا قتلنا ضيفنا، ثم انتبه وقام، فقبلوا رأسه، وقال للحاجب: أين نحن ؟ قال: بين أهلك وإخوانك.
قال: هاتوا دواة، فكتب لكل منهم بخلعة ومال وأفراس وخدم، وأخد معه غلمانهم لقبض ذلك، وركب، فمشوا في خدمته.
لكن أساء كل الاساءة، طلبهم بعد أشهر لوليمة، فأتاه ستون منهم، فأكرمهم، وأنزلهم حماما، وطينه عليهم سوى معاذ، وقال لمعاذ: لم ترع، حضرت آجالهم، ولولاك، لقتلوني، فإن أردت أن أقاسمك ملكي، فعلت، قال: بل أقيم عندك، وإلا بأي وجه أرجع، وقد قتلت سادات بني برزال، فصيره من كبار قواده، وكان من كبار قواد المعتمد.
وحكى عبد الواحد بن علي في " تاريخه " (1) أن المعتضد ادعى أنه وقع إليه المؤيد بالله هشام بن الحكم المرواني، فخطب له مدة بالخلافة،
وحمله على تدبير هذه الحيلة اضطراب أهل إشبيلية عليه، أنفوا من بقائهم بلا خليفة، وبلغه أنهم يتطلبون أمويا، فقال: فالمؤيد عندي، وشهد له جماعة بذلك، وأنه كالحاجب له، وأمر بالدعاء له في الجمع، ودام إلى أن نعاه للناس سنة خمس وخمسين وأربع مئة، وادعى أنه عهد إليه بالخلافة.
وهذا هذيان، والمؤيد هلك سنة نيف وأربع مئة، ولو كان بقي إلى هذا الوقت، لكان ابن مئة سنة وسنة (2).
__________
(1) هو " المعجب في تلخيص أخبار المغرب " لعبد الواحد بن علي التميمي المراكشي المتوفى سنة 647 ه، فرغ من تأليفه سنة 621 ه، وقد طبع بمصر بتحقيق الاستاذ الفاضل الاديب سعيد العريان رحمه الله، وانظر الخبر فيه ص 141 - 142.
(2) وقد ذكر المؤلف اختفاء المؤيد وظهوره والاختلاف في أمر وفاته في الجزء السابع عشر في ترجمة ابن عباد والد المتعضد برقم (354).
(*)

(19/60)

هلك المعتضد سنة أربع وستين، وأربع مئة.
وخلفه المعتمد صاحب الترجمة، فكان فارسا شجاعا، عالما أديبا، ذكيا شاعرا، محسنا جوادا ممدحا، كبير الشأن، خيرا من أبيه.
كان أندى الملوك راحة، وأرحبهم ساحة، كان بابه محط الرحال، وكعبة الامال (1).
قال أبو بكر محمد بن اللبانة الشاعر (2): ملك المعتمد من مسورات البلاد مئتي مسور، وولد له مئة وثلاثة وسبعون ولدا، وكان لمطبخه في اليوم ثمانية قناطير لحم، وكتابه ثمانية عشر.
قال ابن خلكان (3): كان الاذفونش (4) قد قوي أمره، وكانت الملوك بالاندلس يصالحونه، ويحملون إليه ضرائب، وأخذ طليطلة (5) في سنة ثمان وسبعين بعد حصار شديد، من القادر بن ذي النون، فكان ذلك أول وهن
دخل من الفرنج على المسلمين، وكان المعتمد يؤدي إليه، فلما تمكن، لم يقبل الضريبة، وتهدده، وطلب منه أن يسلم حصونا، فضرب الرسول، وقتل من معه، فتحرك اللعين، واجتمع العلماء، واتفقوا على أن يكاتبوا الامير أبا يعقوب بن تاشفين صاحب مراكش لينجدهم، فعبر ابن تاشفين بجيوشه إلى الجزيرة، ثم اجتمع بالمعتمد، وأقبلت المطوعة من النواحي،
__________
(1) ذكره ابن خلكان بأطول مما هنا: 5 / 24، نقلا عن أبي الحسن علي بن القطاع السعدي في كتابه " لمح الملح ".
(2) ستأتي ترجمته في هذا الجزء برقم (215).
(3) في وفيات الاعيان: 5 / 28 - 30.
(4) أي ملك الفرنج فرذلند.
(5) قال السمعاني: بضم الطاء المهملة، وفتح اللام، وسكون الياء، وكسر الطاء الاخرى، وقال ياقوت: ضبطه الحميدي بضم الطائين وفتح اللام، وأكثر ما سمعناه من المغاربة بضم الاولى وفتح الثانية.
(*)

(19/61)

وركب الاذفونش في أربعين (1) ألف فارس، وكتب إلى ابن تاشفين يتهدده، فكتب في ظهر كتابه: " الذي يكون ستراه ".
ثم التقى الجمعان، واصطدم الجبلان بالزلاقة من أرض بطليوس (2)، فانهزم الكلب، واستؤصل جمعه، وقل من نجا، في رمضان سنة تسع وسبعين، وجرح المعتمد في بدنه ووجهه، وشهد له بالشجاعة والاقدام، وغنم المسلمون ما لا يوصف.
وغدا ابن تاشفين (3).
ثم عبر في العام الآتي، وتلقاه المعتمد، وحاصرا حصنا للفرنج، وترجل ابن تاشفين، فمر بغرناطة، فأخرج إليه صاحبها ابن بلكين تقادم
وهدايا، وتلقاه، فغدر به، واستولى على قصره، ورجع إلى مراكش، وقد بهره حسن الاندلس وبساتينها، وحسن له أمراؤه أخذها، ووحشوا قلبه على المعتمد (4).
قال عبد الواحد بن علي: غلب المعتمد على قرطبة في سنة (471)، فأخرج منها ابن عكاشة، إلى أن قال: وجال ابن تاشفين في الاندلس يتفرج، مضمرا أشياء، معظما للمعتمد، ويقول: نحن أضيافه وتحت أمره، ثم قرر ابن تاشفين خلقا من المرابطين يقيمون بالاندلس، وأحب الاندلسيون ابن تاشفين، ودعوا له، وجعل عندهم بلجين قرابته،
__________
(1) في الاصل: أربعة ألف، والتصويب من ابن خلكان: 5 / 29.
(2) مدينة كبيرة بالاندلس، تقع على الحدود الشرقية للبرتغال، كانت عاصمة بني الافطس التجيبيين في عهد ملوك الطوائف.
(3) ذكر ابن خلكان في ترجمة المعتمد: 5 / 29 أن الامير يوسف عاد إلى بلاده، ثم ذكر في ترجمة الامير يوسف: 7 / 119، أنه لم يرجع بل ظل في إشبيلية.
ونبه على ذلك لئلا يظن القارئ أن في كتابه تناقضا، انظر " وفيات الاعيان ": 7 / 127.
(4) " وفيات الاعيان ": 5 / 29 - 30.
(*)

(19/62)

وقرر معه أمورا، فهاجت الفتنة بالاندلس في سنة ثلاث وثمانين، وزحف المرابطون، فحاصروا حصونا للمعتمد، وأخذوا بعضها، وقتلوا ولده المأمون في سنة أربع، فاستحكمت الاحنة، وغلت مراجل الفتنة، ثم حاصروا إشبيلية أشد حصار، وظهر من بأس المعتمد وتراميه على الاستشهاد ما لم يسمع بمثله.
وفي رجب سنة أربع، هجم المرابطون [ على ] البلد،
وشنوا الغارات، وخرج الناس عرايا، وأسروا المعتمد (1).
قال عبد الواحد (2): برز المعتمد من قصره في غلالة (3) بلا درع ولا درقة، وبيده سيفه، فرماه فارس بحربة أصاب الغلالة، وضرب الفارس فتله (4)، فولت المرابطون.
ثم وقت العصر، كرت البربر، وظهروا على البلد من واديه، ورموا فيه النار، فانقطع العمل، واتسع الخرق على الراقع بقدوم سير ابن أخي السلطان، ولم يترك البربر لاهل البلد شيئا، ونهبت قصور المعتمد، وأكره على أن كتب إلى ولديه أن يسلما الحصنين، وإلا قتلت، فدمي رهن على ذلك، وهما المعتد، والراضي، وكانا في رندة ومارتلة، فنزلا بأمان ومواثيق كاذبة، فقتلوا المعتد، وقتلوا الراضي غلية، ومضوا بالمعتمد وآله إلى طنجة بعد أن أفقروهم، ثم سجن بأغمات (5) عامين
__________
(1) المعجب ص 161 وما بعدها، و " وفيات الاعيان ": 5 / 30، وانظر " الوفيات " أيضا في ترجمة ابن تاشفين: 7 / 121 - 123.
(2) المعجب ص 206 وما بعدها.
(3) الغلالة: شعار يلبس تحت الثوب، لانه يتغلل فيها، أي: يدخل، وفي " التهذيب " الغلالة: الثوب الذي يلبس تحت الثياب أو تحت درع الحديد، والدرقة: الحجفة، وهي ترس من جلود ليس فيه خشب ولا عقب.
(4) أي: صرعه.
(5) أغمات: ناحية في بلاد البربر المصامدة من أرض المغرب قرب مراكش بينهما مسافة يوم.
(*)

(19/63)

وزيادة، في قلة وذلة، فقال: تبدلت من ظل عز البنود * بذل الحديد وثقل القيود
وكان حديدي سنانا ذليقا * وعضبا رقيقا صقيل الحديد وقد صار ذاك وذا أدهما * يعض بساقي عض الاسود (1) قيل: إن بنات المعتمد أتينه في عيد، وكن يغزلن بالاجرة في أغمات، فرآهن في أطمار رثة، فصد عن قلبه، فقال: فيما مضى كنت بالاعياد مسرورا * فساءك العيد في أغمات مأسورا ترى بناتك في الاطمار جائعة * يغزلن للناس ما يملكن قطميرا برزن نحوك للتسليم خاشعة * أبصارهن حسيرات مكاسيرا يطأن في الطين والاقدام حافية * كأنها لم تطأ مسكا وكافورا (2) وله من قصيدة: قد رمت يوم نزالهم * أن لا تحصنني الدروع وبرزت ليس سوى القمي * - ص عن الحشا شئ دفوع أجلي تأخر لم يكن * بهواي ذلي والخشوع ما سرت قط إلى القتا * ل وكان في أملي رجوع (3)
__________
(1) الشعر في ديوان المعتمد: 94، والذخيرة: 2 / 1 / 75، وابن خلكان: 5 / 32، ونفح الطيب: 4 / 214، والوافي بالوفيات: 3 / 186، ورواية الشطر الاول من البيت الاول في الذخيرة: تبدلت من عز ظل البنود.
(2) ديوانه: 100، والقلائد: 25، ومختارات الصيرفي: 199، والذخيرة: 2 / 1 / 73، ووفيات الاعيان: 5 / 35، 36، والوافي: 3 / 186.
(3) ديوانه: 88، والذخيرة: 2 / 1 / 53، والقلائد: 22، والمعجب: 202، ومختارات الصيرفي: 120.
(*)

(19/64)

ولابن اللبانة - ووفد بها إلى السجن -:
تنشق رياحين السلام فإنما * أفض بها مسكا عليك مختما وقل لي مجازا إن عدمت حقيقة * بأنك في نعمى فقد كنت منعما (1) أفكر في عصر مضى لك مشرقا * فيرجع ضوء الصبح عندي مظلما وأعجب من أفق المجرة إذ رأى * كسوفك شمسا كيف أطلع أنجما قناة سعت للطعن حتى تقصدت (2) * وسيف أطال الضرب حتى تثلما بكى آل عباد ولا كمحمد * وأبنائه صوب الغمامة إذ هما صباحهم كنا به نحمد السرى * فلما عدمناهم سرينا على عمى وكنا رعينا العز حول حماهم * فقد أجدب المرعى وقد أقفر الحمى وقد ألبست أيدي الليالي محلهم * مناسيج سدى الغيث فيها وألحما (3) قصور خلت من ساكنيها فما بها * سوى الادم يمشي حول واقفه الدمى (4) كأن لم يكن فيها أنيس ولا التقى * بها الوفد جمعا والخميس عرمرما فكنت وقد فارقت ملكك مالكا * ومن ولهي أبكي عليك متمما (5) تضيق علي الارض حتى كأنني (6) * خلقت وإياها سوارا ومعصما وإني على رسمي مقيم فإن أمت * سأجعل للباكين رسمي موسما بكاك الحيا والريح شقت جيوبها * عليك وناح الرعد باسمك معلما
__________
(1) في الذخيرة وغيرها: لعلك في نعمى...(2) أي: تكسرت، وفي " نفح الطيب ": تقسمت.
(3) في الاصل: " الغيب ".
(4) في " عيون التواريخ " قائمة الدما.
(5) ورد البيت في جميع مصادر الترجمة كما يلي: حكيت وقد فارقت ملكك مالكا * ومن ولهي أحكي عليك متمما.
(6) في جميع المصادر: " كأنما ".
(*)

(19/65)

ومزق ثوب البرق واكتسب الضحى (1) * حدادا وقامت أنجم الليل مأتما ولا حل بدر التم بعدك دارة * ولا أظهرت شمس الظهيرة مبسما سينجيك من نجى من الجب يوسفا * ويؤويك من آوى المسيح ابن مريما (2) فلما أنشده إياها، وأراد الخروج، أعطاه تفضيلة وعشرين دينارا، وأبياتا يعتذر فيها.
قال: فرددتها عليه لعلمي بحاله، وأنه ما ترك عنده شيئا.
قال ابن خلكان (3): مولده كان في سنة إحدى وثلاثين وأربع مئة، ومات في شوال سنة ثمان وثمانين وأربع مئة.
وقد سمى ابن اللبانة بني المعتمد بأسمائهم وألقابهم، فعد نحوا من ثلاثين نفسا، وعد له أربعا وثلاثين بنتا.
قلت: افتقروا بالمرة، وتعلموا صنائع، وكذلك الدهر، نسأل الله المغفرة.

36 - ابن المرابط * الامام مفتي مدينة المرية وقاضيها أبو عبد الله محمد بن خلف بن
__________
(1) في " عيون التواريخ " و " الذخيرة ": واكتست الدجى.
(2) القصيدة في الذخيرة: 2 / 1 / 77، 78، وابن خلكان: 5 / 33، 34، ونفح الطيب: 4 / 257، 258، وعيون التواريخ: 13 / 29، 32، وابن اللبانة: هو محمد بن عيسى بن محمد أبو بكر اللخمي الاندلسي المتوفى سنة 507 ه، سترد ترجمته برقم (215).
(3) 5 / 37.
(*) الصلة: 2 / 557 - 558، معجم البلدان: 5 / 119 - 120، العبر: 3 / 308، الوافي بالوفيات: 3 / 46 - 47، الديباج المذهب: 2 / 240، كشف الظنون: 2 / 1361،
شذرات الذهب: 3 / 375، هدية العارفين: 2 / 76، شجرة النور الزكية: 1 / 122.
(*)

(19/66)

سعيد بن وهب الاندلسي المريي (1)، ابن المرابط صاحب شرح صحيح البخاري (2).
أجاز له أبو عمر الطلمنكي، وأبو عمرو الداني.
وسمع من أبي القاسم المهلب، وأبي الوليد بن ميقل، وارتحل إليه الطلبة، وأخذ عنه أبو عبد الله بن عيسى التميمي، وأبو علي بن سكرة، وأبو محمد بن أبي جعفر السبتي، وآخرون.
توفي في شوال سنة خمس وثمانين وأربع مئة، وقد شاخ.
من كبار المالكية.

37 - الهكاري * الشيخ العالم الزاهد، شيخ الاسلام، أبو الحسن علي بن أحمد بن يوسف بن جعفر بن عرفة بن مأمون بن المؤمل بن الوليد بن القاسم بن الوليد
__________
(1) نسبة إلى المرية: بالفتح ثم بالكسر، وتشديد الياء، وهي مدينة كبيرة من كورة إلبيرة من أعمال الاندلس.
(2) قال في " هدية العارفين ": 2 / 76، له من الكتب: تاريخ بلنسية، ومختصر شرح البخاري للمهلب بن أبي صفرة، وزاد عليه...، وقال في " الصلة ": 2 / 557: وله تأليف في شرح البخاري.
سمع منه.
(*) الانساب: 591 / أ، المنتظم: 9 / 79، " ذيل تاريخ بغداد ": 3 / 172، اللباب: 3 / 390، الكامل في التاريخ: 10 / 226 - 227، وفيات الاعيان: 3 / 345، العبر: 3 / 312 - 313، ميزان الاعتدال: 3 / 122، المغني في الضعفاء: 2 / 443، وذكره الذهبي في تذكرة الحفاظ: 3 / 1199، المستفاد من ذيل تاريخ بغداد: 182 - 183، مرآة الجنان:
3 / 142، النهاية: 12 / 145، لسان الميزان: 4 / 195، النجوم الزاهرة: 5 / 138، شذرات الذهب: 3 / 378 - 379.
(*)

(19/67)

ابن عتبة بن أبي سفيان بن حرب بن أمية الاموي، السفياني، الهكاري (1).
وقيل: سقط من نسبه خالد بين الوليد والقاسم (2).
قال السمعاني: تفرد بطاعة الله في الجبل، وابتنى أربطة ومواضع يأوي إليها الفقراء والمنقطعون، وكان كثير العبادة، حسن الزهادة، مقبولا، وقورا.
رحل وسمع بمصر من أبي عبد الله بن نظيف الفراء، وببغداد من عبد الملك بن بشران، وبالرملة من ابن الترجمان، وبمكة من أبي الحسن بن صخر.
حدثنا عنه يحيى بن عطاف، وعبد الرحمن بن الحسن الفارسي، وحسن بن أبي علي المقرئ، وجماعة.
وقال عبد الغفار الكرجي: ما رأيت مثل شيخ الاسلام الهكاري زهدا وفضلا.
وقال يحيى بن منده: قدم علينا، وكان صحاب صلاة، وعبادة واجتهاد، ومن كبراء الصوفية.
وقال ابن عساكر: لم يكن موثقا في روايته (3).
__________
(1) الهكارية: نسبة إلى قبيلة من الاكراد، لهم معاقل وحصون وقرى من أعمال الموصل.
(2) أورد الدمياطي في " المستفاد ": ص 182 نسبه ولم يذكر " خالدا " بين الوليد والقاسم، وقال: هكذا رأيت نسبه بخط أبي علي بن البرداني.
(3) وقال ابن النجار في " ذيل تاريخ بغداد " 3 / 173.
وحدث بالكثير وانتقى عليه محمد
ابن طاهر المقرئ، وكان الغالب على حديثه الغرائب والمنكرات ولم يكن حديثه يشبه حديث أهل الصدق، وفي حديثه متون موضوعة مركبة على أسانيد صحيحة، ورأيت بخط بعض أصحاب الحديث أنه كان يضع الحديث بأصبهان، وقال أبو نصر اليونارتي: لم يرضه الشيخ أبو بكر بن الخاضبة.
(*)

(19/68)

وقال ابن ناصر: مات في أول المحرم سنة ست وثمانين وأربع مئة بالهكارية، وهي جبال فوق الموصل.
قلت: عاش سبعا وسبعين سنة، وله تواليف، وعناية بالاثر، رحمه الله.

38 - العميري * الشيخ الامام القدوة الزاهد القانت، أبو عبد الله محمد بن علي بن محمد بن عمير بن محمد بن عمير العميري (1) الهروي.
ولد سنة ثمان وتسعين وثلاث مئة.
وأول ما سمع في سنة سبع وأربع مئة.
سمع أباه عن العباس بن الفضل النضروي (2)، وسمع علي بن أبي طالب الخوارزمي، وعلي بن جعفر القهندزي (3)، وعبد الرحمن بن محمد الديناري، وضمام بن محمد الشعراني، وعدة بهراة، والقاضي أبا بكر الحيري بنيسابور، وأبا علي بن شاذان وأقرانه ببغداد، ومحمد بن الحسين الصنعاني بمكة.
__________
(*) الانساب: 9 / 61، المنتظم: 9 / 101، العبر: 3 / 326، الوافي بالوفيات: 14 / 141، عيون التواريخ: 13 / 57، شذرات الذهب: 3 / 394.
(1) ضبطه السمعاني: بضم العين المهملة، وفتح الميم، وسكون الياء، وقال:
هذه النسبة إلى الجد، والمنتسب إليها الامام الحافظ أبو عبد الله محمد بن علي.
(2) بفتح النون، وسكون الضاد، وضم الراء وفي آخر الياء المنقوطة باثنتين.
(3) نسبة إلى قهندز: المدينة الداخلة المسورة، وهي بضم القاف والهاء، وسكون النون، وضم الدال المهملة، وفي آخرها الزاي: وهي في مواضع كثيرة، وبلاد شتى في بخارى، ونيسابور، وسمرقند، وهراة.
انظر " الانساب ": 10 / 274، 277، ومعجم البلدان: 4 / 419.
(*)

(19/69)

قال أبو النضر الفامي: توحد العميري عن أبناء زمانه بالعلم والزهد والاتقان في الرواية، والرغبة في التحديث، والتجرد من الدنيا (1)، والاعراض عن حطامها، والاقبال على الآخرة.
وقال أبو عبد الله الدقاق: العميري ليس له نظير بخراسان فكيف بهراة ! وقال في " رسالته ": لم أر في شيوخي كالامام المتقن الزاهد أبي عبد الله العميري.
وقال آخر: كان إماما في الفقه، قدوة، واسع الرواية.
وقال السمعاني: حج ودخل اليمن، وسمع بمكة من محمد بن الحسين الصنعاني، وسمع بنيسابور من الحيري والصيرفي، وببغداد من ابن شاذان، والحرفي، وابن دوست، وبهراة من يحيى بن عمار، وأبي يعقوب القراب.
حدث عنه: ابن طاهر، والمؤتمن، ومحمد بن أبي علي الهمذاني، وأبو الوقت، وعلي بن حمزة، وأبو النضر الفامي (2)، والجنيد القايني (3).
__________
(1) " عيون التواريخ ": 13 / 57.
(2) واسمه عبدالرحمن بن عبد الجبار.
(3) ضبطه السمعاني بفتح القاف والياء، وقال ياقوت: قاين: بعد الالف ياء مثناة من تحت، وآخره نون، وذكر ابن الاثير أن " القايني " مثل ما قبله - أي: القايمي - إلا أنه عوض الميم نون، ومقتضى هذا أن تكون الياء مكسورة.
(*)

(19/70)

سألت إسماعيل التيمي عنه، فقال: إمام زاهد.
وقال ابن أبي جعفر: قال لي أبو إسماعيل الانصاري: احفظ الشيخ العميري، واكتب عنه، فإنه متقن.
قاله مع ما كان بينهما من الوحشة.
مات في المحرم سنة تسع وثمانين وأربع مئة.

39 - السلار * الشيخ الجليل الرئيس المسند المعمر، سلار الكرج (1)، أبو الحسن مكي بن منصور بن محمد بن علان الكرجي المعتمد.
ولد سنة سبع أو تسع، وتسعين وثلاث مئة.
وسمع ببغداد من أبي الحسين بن بشران، وأبي القاسم اللالكائي، وطائفة، وسمع بنيسابور من القاضي أبي بكر الحيري، وأبي سعيد الصيرفي، ومحمد بن القاسم الفارسي.
وطال عمره، وتفرد، وارتحل الطلبة إليه.
روى عنه: الفقيه أبو الحسن محمد بن عبدالملك الكرجي الشافعي، وأبو المكارم أحمد بن محمد بن علان، وأبو بكر أحمد بن نصر.
__________
(*) التقييد: الورقة: 204 ب - 205 أ، العبر: 3 / 331 - 332، المشتبه: 2 / 546، عيون التواريخ م: 13 / 83 - 84، تبصير المنتبه: 3 / 1209، شذرات
الذهب: 3 / 397.
(1) قال ياقوت: كرج: بفتح أوله وثانيه، وآخره جيم، وهي فارسية وأهلها يسمونها كره، وقال السمعاني: 10 / 379: وهي بلدة من بلاد الجبل، بين أصبهان وهمذان، بنيت زمن المهدي أبي عبد الله محمد بن أبي جعفر المنصور، بناها عيسى بن إدريس بن معقل بن عمرو بن خزاعي العجلي.
(*)

(19/71)

ابن دلف، ومحمد بن عبد الواحد الدقاق، وأبو زرعة طاهر بن محمد المقدسي، وأبوه، والقاسم بن الفضل الصيدلاني، وأبو طاهر السلفي، ورجاء بن حامد المعداني، ومحمد بن أحمد بن ماشاذه، وآخرون.
قال شيرويه: رحلت إليه إلى الكرج، وسمعت منه ولدي، وكان لا بأس به، محمودا بين الرؤساء، محسنا إلى الفقراء والعلماء.
وقال ابن طاهر: رحلت بابني أبي زرعة إلى الكرج حتى سمع " مسند الشافعي " من السلار مكي، وكان قد سمعه بنيسابور، وورق له أبن هارون، وكانت أصوله صحيحة جيدة.
وقال أبو طاهر السلفي: كان السلار جليل القدر، نافذ الامر، محبوبا إلى رعيته بجود سجيته، وآخر قدمة قدمها أصبهان كنت أول من قرأ عليه، ولم يتهيأ لي أن أكثر عنه، وأدركته المنية.
وقال السمعاني: هو من رؤساء الكرج، كانت له الثروة الكثيرة، والدنيا العريضة الواسعة، والتقدم ببلده.
عمر حتى صار يرحل إليه، ونقل عنه الكثير، لانه لحق إسناد العراق وخراسان.
قال يحيى بن منده: مات بأصبهان في سلخ جمادى الاولى سنة إحدى وتسعين، وأربع مئة.

40 - المديني * الشيخ المسند أبو عبد الله محمد بن محمد بن عبدالرحمن بن محمد ابن إبراهيم بن عبد الوهاب بن بهمن، المديني المقرئ.
__________
(*) طبقات القراء: 2 / 241، وغاية النهاية 2 / 241.
(*)

(19/72)

مولده في سنة تسع وتسعين وثلاث مئة.
وسمع من أحمد بن عبدالرحمن اليزدي، في سنة تسع وأربع مئة.
ومن أبي بكر بن أبي علي الذكواني، وعبد الرحمن بن محمد بن عبيد الله، ومحمد بن صالح العطار، وطائفة.
حدث عنه أبو بكر محمد بن منصور السمعاني، وإسماعيل بن محمد التيمي، وأبو طاهر السلفي، وآخرون.
قال يحيى بن منده: كان شروطيا، ثقة، أمينا، أديبا، ورعا، قرأ كتاب " الحجة " (1) لابي علي الفارسي على أبي علي المرزوقي (2)، ولزمه مدة.
توفي في حادي عشر شعبان سنة تسع وثمانين وأربع مئة.
وقال السلفي: هو أول من كتبت عنه الحديث.

41 - الخليلي * مسند الوقت، الرئيس أبو القاسم أحمد بن محمد بن محمد الخليلي (3) البلخي الدهقان.
__________
(1) في علل القراءات السبع، بناه على كتاب القراءات السبع لشيخه ابن مجاهد، وهو غاية في النفاسة والجودة، إلا أنه - رحمه الله - كما قال تلميذه ابن جني - أغمضه وأطاله حتى منع كثيرا ممن يدعي العربية - فضلا عن القرأة - منه، وأجفاهم عنه، وقد صدر منه جزء في القاهرة نشرته دار الكاتب العربي للطباعة والنشر.
(2) تقدمت ترجمته في الجزء السابع عشر برقم (313).
(*) الانساب: 5 / 170 - 171، التقييد: الورقة: 139 أ - 139 ب، اللباب: 1 / 458، العبر: 3 / 333، وذكره الذهبي في تذكرة الحفاظ: 4 / 1230، الجواهر المضية: 1 / 310 - 311، الطبقات السنية: رقم 355، شذرات الذهب: 3 / 397 - 398.
(3) قيل له الخليلي: لانه كان يخدم القاضي الخليل بن أحمد السجزي شيخ الاسلام ببلخ.
(*)

(19/73)

ولد سنة إحدى وتسعين وثلاث مئة.
وسمع في سنة ثمان وأربع مئة مسند الهيثم بن كليب (1)، والشمائل من أبي القاسم الخزاعي (2) لما قدم عليهم.
حدث عنه: أبو شجاع البسطامي، ومسعود بن محمد الغانمي، ومحمد بن إسماعيل الفضيلي، وأبو نصر اليونارتي، وآخرون.
قال السمعاني: مات في صفر سنة اثنتين وتسعين وأربع مئة، وله مئة سنة وسنة.

42 - الخلعي * الشيخ الامام الفقيه القدوة، مسند الديار المصرية، القاضي أبو الحسن علي بن الحسن بن الحسين بن محمد الموصلي الاصل، المصري الشافعي الخلعي (3)، صاحب " الفوائد العشرين " (4)، وراوي السيرة النبوية.
__________
(1) الشاشي المتوفى سنة 335 ه، وقد أورد المؤلف ترجمته في الجزء الخامس عشر برقم: 183، ومسنده هذا لم يطبع، ومنه نسخة جيدة في دار الكتب الظاهرية بدمشق.
(2) هو علي بن أحمد بن محمد الخزاعي البلخي راوي مسند الشاشي عنه، توفي سنة
(411) ه تقدمت ترجمته في الجزء السابع عشر رقم (114).
(*) وفيات الاعيان: 3 / 317 - 318، دول الاسلام: 2 / 22، العبر: 3 / 334، وذكره الذهبي في تذكرة الحفاظ: 4 / 1230، عيون التواريخ: 13 / الورقة: 88 - 89، الوافي بالوفيات: 12 / الورقة: 35، مرآة الجنان: 3 / 255، طبقات السبكي: 5 / 253 - 255، طبقات الاسنوي: 1 / 479، تبصير المنتبه: 2 / 550، النجوم الزاهرة: 5 / 164، حسن المحاضرة: 1 / 404 - 405، كشف الظنون: 722، 1297، شذرات الذهب: 3 / 398، تاج العروس: 5 / 323، هدية العارفين: 1 / 694، الرسالة المستطرفة: 91.
(3) بكسر الخاء وفتح اللام وبعدها عين مهملة، هذه النسبة إلى الخلع، ونسب إليها أبو الحسن لانه كان يبيع بمصر الخلع لاملاك مصر، فاشتهر بذلك وعرف به.
قاله ابن خلكان: 3 / 318.
(4) خرجها له أبو نصر أحمد بن الحسن الشيرازي في عشرين جزءا، وسماها الخلعيات.
(*)

(19/74)

مولده بمصر في أول سنة خمس وأربع مئة.
(1) وسمع أبا محمد عبدالرحمن بن عمر بن النحاس، وأبا العباس بن الحاج، وأبا سعد أحمد بن محمد الماليني، وأبا العباس منير بن أحمد الخشاب، وإسماعيل بن رجاء الاديب، والحسن بن جعفر الكللي، وأبا عبد الله بن نظيف، والخصيب بن عبد الله القاضي، وشعيب بن عبد الله بن المنهال، وأبا النعمان تراب بن عمر، وأحمد بن الحسين العطار، وأبا خازم محمد بن الحسين، وإسماعيل بن بكران، وعبد الوهاب بن أبي الكرام، وغيرهم، وكان آخر من حدث عن جماعة كالنحاس والماليني.
حدث عنه: أبو علي الصدفي، ومحمد بن طاهر، وأبو الفتح سلطان ابن إبراهيم الفقيه، وسليمان بن محمد بن أبي داود الفارسي، وعلي بن
محمد بن سلامة الروحاني (2)، وعبد الكريم بن سوار التككي، وعبد الحق ابن أحمد البانياسي، ومحمد بن حمزة العرقي (3) اللغوي، والقاضي أبو بكر ابن العربي، وعبد الله بن رفاعة السعدي، وآخرون.
قال ابن سكرة: هو فقيه، له تصانيف، ولي القضاء، وحكم يوما واحدا واستعفى، وانزوى بالقرافة (4)، وكان مسند مصر بعد الحبال (5).
__________
(1) الخبر في حسن المحاضرة: 1 / 404، الوفيات: 3 / 318، والنجوم الزاهرة: 5 / 164.
(2) نسبة إلى روحا، قرية من قرى الرحبة.
(3) بكسر العين، وسكون الراء، وآخرها قاف، نسبة إلى " عرقة " وهي بلدة تقارب أطرابلس الشام.
(4) القرافة: قرافتان، الكبرى منهما ظاهر مصر، والصغرى ظاهر القاهرة، وبها قبر الشافعي رحمه الله، وانظر الخبر في ابن خلكان: 3 / 317، والسبكي: 5 / 253، والاسنوي: 1 / 479، وعيون التواريخ: 13 / لوحة 8، وحسن المحاضرة: 1 / 404.
(5) ترجمة المؤلف في الجزء الثامن عشر رقم (259).
(*)

(19/75)

وقال أبو بكر بن العربي: شيخ معتزل في القرافة، له علو في الرواية، وعنده فوائد، وقد حدث عنه الحميدي، وعبر عنه بالقرافي (1).
وقال آخر: كان يبيع الخلع لملوك مصر (2).
وقال الحافظ إسماعيل بن الانماطي: سمعت أبا صادق عبد الحق بن هبة الله القضاعي المحدث، سمعت العالم أبا الحسن علي بن إبراهيم بن بنت أبي سعد، يقول: كان القاضي الخلعي يحكم بين الجن، وإنهم أبطؤوا عليه قدر جمعة، ثم أتوه، وقالوا: كان في بيتك أترج، ونحن لا
ندخل مكانا يكون فيه (3).
قال أبو الميمون بن وردان: حدثنا أبي أبو الفضل، حدثنا بعض المشايخ، عن أبي الفضل الجوهري الواعظ، قال: كنت أتردد إلى الخلعي، فقمت في ليلة مقمرة ظننت الصبح، فإذا على باب مسجده فرس حسنة، فصعدت، فوجدت بين يديه شابا لم أر أحسن منه يقرأ القرآن، فجلست أسمع إلى أن قرأ جزءا، ثم قال للشيخ: آجرك الله.
قال: نفعك الله، ثم نزل، فنزلت خلفه، فلما استوى على الفرس، طارت به، فغشي علي، والقاضي يصيح بي: اصعد يا أبا الفضل، فصعدت، فقال: هذا من مؤمني الجن، يأتي في الاسبوع مرة يقرأ جزءا ويمضي (4).
قال ابن الانماطي: قبر الخلعي بالقرافة يعرف بقبر قاضي الجن
__________
(1) الخبر في وفيات الاعيان: 3 / 317، وطبقات السبكي: 5 / 254، وجاء في " الوفيات ": وكنى عنه بالقرافي.
(2) " عيون التواريخ ": 13 / 89.
(3) أورده السبكي في طبقاته: 5 / 254.
(4) الخبر أيضا في " طبقات السبكي ": 5 / 254.
(*)

(19/76)

والانس، يعرف بإجابة الدعاء عنده (1).
قال: وسألت شجاعا المدلجي وغيره عن الخلعي: النسبة إلى أي شئ ؟ فما أخبرني أحد بشئ، وسألت السديد الربعي، وكان عارفا بأخبار المصريين، عدلا، فقال: كان أبوه بزازا، وكانت أمراء المصريين من أهل القصر يشترون الخلع من عنده، وكان يتصدق بثلث مكسبه.
وذكر ابن رفاعة أنه سمع من الحبال، وأنه أتى إلى الخلعي، فطرده
مدة، وكان يبنهما شئ، أظن من جهة الاعتقاد، فهذه الحكاية منكرة، لان أبا إسحاق الحبال كان قد منع من التحديث قبل موته بسنوات، ويصبو ابن رفاعة عن إدراك الاخذ عنه قبل ذلك.
قال أبو الحسن علي بن أحمد العابد: سمعت الشيخ ابن بخيساه (2) قال: كنا ندخل على القاضي أبي الحسن الخلعي في مجلسه، فنجده في الشتاء والصيف وعليه قميص واحد، ووجهه في غاية من الحسن، لا يتغير من البرد، ولا من الحر، فسألته عن ذلك، فتغير وجهه، ودمعت عينيه (3)، ثم قال: أتكتم علي ما أقول ؟ قلت: نعم.
قال: غشيتني حمى (4) يوما، فنمت في تلك الليلة، فهتف بي هاتف، فناداني باسمي، فقلت: لبيك
__________
(1) الخبر في " طبقات السبكي ": 5 / 254، وليس من شرط إجابة الدعاء أن يدعو الانسان عند قبر نبي أو صالح، بل هو مما استحدثه من لم يتضلع من هدي القرآن، وسنة النبي عليه الصلاة والسلام، وسيرة السلف الصالح الذين هم خير القرون بشهادة المصطفى صلى الله عليه وسلم الذي لا ينطق عن الهوى.
(2) في " طبقات السبكي ": نحيساه، وقال محققه: وفي س بالخاء المعجمة، وفي عيون التواريخ: بختشاه.
(3) في الطبقات: عيناه.
(4) في الاصل: حماه، وفي " اللسان ": الحمى والحمة: علة يستحر بها الجسم.
(*)

(19/77)

داعي الله، فقال: لا، قل: لبيك ربي الله، ما تجد من الالم ؟ فقلت: إلهي وسيدي، قد أخذت مني الحمى ما قد علمت، فقال: قد أمرتها أن تقلع عنك، فقلت: إلهي، والبرد أيضا ؟ قال: قد أمرت البرد أيضا أن يقلع عنك، فلا تجد ألم البرد ولا الحر، قال: فو الله ما أحس بما أنتم فيه من
الحر ولا من البرد (1).
قال هبة الله بن الاكفاني: مات الخلعي بمصر في السادس والعشرين من ذي الحجة، سنة اثنتين وتسعين وأربع مئة (2).
أخبرنا أبو الحسين يحيى بن أحمد بن عبد الله بن عبد العزيز الجذامي بالثغر، أخبرنا محمد بن عماد سنة عشرين وست مئة، أخبرنا عبد الله بن رفاعة، أخبرنا علي بن الحسن الشافعي، أخبرنا أبو محمد عبدالرحمن بن عمر بن النحاس إملاء، أخبرنا أحمد بن الحسين بن داناج الاصطخري إملاء، سنة خمس وثلاثين وثلاث مئة، حدثنا إسحاق الدبري (3)، قال: قرأت على
__________
(1) طبقات السبكي: 5 / 254، 255، وعيون التواريخ: 13 / لوحة 88.
(2) طبقات السبكي: 5 / 255، وطبقات الاسنوي: 1 / 479، وحسن المحاضرة: 1 / 404.
(3) نسبة إلى الدبر: قرية من قرى صنعاء اليمن، وهو إسحاق بن إبراهيم بن عباد الدبري راوي كتب عبد الرزاق، قال ابن عدي: استصغر في عبد الرزاق، قال الامام الذهبي في الميزان: 1 / 181، 182: ما كان الرجل صاحب حديث، وإنما أسمعه أبوه، واعتنى به، سمع من عبد الرزاق تصانيفه، وهو ابن سبع سنين أو نحوها، لكن روى عن عبد الرزاق أحاديث منكرة، فوقع التردد فيها: هل هي منه فانفرد بها، أو هي معروفة مما تفرد به عبد الرزاق ؟ وقد احتج بالدبري أبو عوانة في صحيحه وغيره، وأكثر عنه الطبراني، وقال الدارقطني في رواية الحاكم: صدوق ما رأيت فيه خلافا، إنما قيل: لم يكن من رجال هذا الشأن، قلت: ويدخل في الصحيح ؟ قال: إي والله.
وفي مرويات أبي بكر محمد بن خير في فهرسته ص: 131 كتاب إصلاح الحروف التي كان إسحاق بن إبراهيم الدبري يصحفها في مصنف عبد الرزاق.
(*)

(19/78)

عبد الرزاق، أخبرنا معمر، عن الزهري، أخبرني أبو سلمة، عن أبي هريرة، سمعت رسول الله صلى الله عليه وسلم يقول للشونيز: " عليكم بهذه الحبة السوداء، فإن فيه شفاء من كل داء إلا السام " (1) يريد الموت.

43 - السعيداني * الامام المحدث المفيد أبو محمد عبد الله بن الحسين بن علي بن الحسين بن علي بن محمد بن معاوية، القرشي الاموي، العتابي، السعيداني البصري المحتسب، من ذرية عتاب بن أسيد، الذي استعمله النبي صلى الله عليه وسلم زمن الفتح على مكة (2).
مولده سنة تسع وأربع مئة.
وسمع في سنة ثماني عشرة من علي بن هارون المالكي، وطلحة بن
__________
(1) وأخرجه البخاري (5688) في الطب، ومسلم (2215) في السلام، والترمذي (2041) في الطب، وابن ماجة (3447) في الطب من طريق أبي سلمة بن عبدالرحمن وسعيد بن المسيب، عن أبي هريرة.
وأخرجه أحمد 2 / 241 و 261 و 268 و 423 و 429 و 504 من طريق أبي سلمة عن أبي هريرة.
وهو عند أحمد أيضا 2 / 389 و 484، من طريق العلاء بن عبدالرحمن، عن أبيه، عن أبي هريرة، و 2 / 468 و 538، من طريق قتادة، عن هلال بن يزيد، عن أبي هريرة، و 2 / 510 من طريق سعيد بن المسيب عن أبي هريرة.
وفي الباب عن عائشة عند البخاري (5687)، وأحمد 6 / 138 و 146، وابن ماجة (3449).
(*) لم نقف له على ترجمة في المصادر التي رجعنا إليها.
(2) انظر ترجمة عتاب بن أسيد وأخباره في " الاستيعاب ": 3 / 1023 - 1024،
وأسد الغابة: 3 / 556 - 557، و " نسب قريش ": ص 187، و " الاصابة ": 2 / 451 - 452.
(*)

(19/79)

يوسف المواقيتي (1)، والمبارك بن علي بن حمدان، وحسن بن أحمد الدباس بالبصرة.
وارتحل إلى بغداد، وسمع، وكان فاضلا عالما له تخاريج.
روى عنه: جابر بن محمد الانصاري، وأبو نصر الغازي، ومحمد ابن عبد الواحد المغازلي المروزي، وأبو غالب الماوردي، وشجاع الذهلي، وعدة.
أرخ ابن النجار وفاته في سنة تسع وثمانين وأربع مئة.

44 - الفارقي * العلامة، شيخ الادب (2)، أبو نصر الحسن بن أسد، صاحب كتاب
__________
(1) نسبة لمن يعرف المواقيت.
(*) يتيمة الدهر: 4 / 441، الخريدة، قسم شعراء الشام 4 / 198 - 200، معجم الادباء: 8 / 54 - 75، إنباه الرواة: 1 / 294 - 298، العبر: 3 / 316، فوات الوفيات: 1 / 321 - 324، الوافي بالوفيات: 11 / 401، 404، مرآة الجنان: 3 / 143، طبقات ابن قاضي شهبة: 1 / 298، النجوم الزاهرة: 5 / 140 - 141، بغية الوعاة: 1 / 500، وذكر في كشف الظنون: 1563، شذرات الذهب: 3 / 380، روضات الجنات: 221، إيضاح المكنون: 2 / 43، البلغة لائمة اللغة: 54، والفارقي: نسبة إلى ميافارقين: أشهر مدينة بديار بكر تقع إلى الشمال الغربي من الموصل، بين الجزيرة وأرمينية.
(2) قال ياقوت في " معجم الادباء ": 8 / 54: " شاعر رقيق الحواشي، مليح النظم، متمكن من القافية، قلما يخلو له بيت من تصنيع وإحسان وبديع ".
وذكر له أبياتا
كثيرة منها: أياكم أعاني الوجد في كل صاحب * ولست أراه لي كوجدي واجدا إذا كنت ذا عدم فحرب مجانب * وتلقاه لي سلما إذا كنت واجدا أحاول في دهري خليلا مصافيا * وهيهات خلا صافيا لست واجدا (*)

(19/80)

" الالغاز " (1)، صدر معظم، ولي ديوان آمد (2)، ثم صودر، فتحول إلى ميافارقين، فخلت من أمير، فقام أبو نصر بها، وحكم، ونزل القصر، ثم خاف وهرب إلى حلب، ثم تجسر ورجع إلى حران، فأخذ وشنق (3) بأمر نائب حران، في سنة سبع وثمانين وأربع مئة.

45 - أمير الجيوش * بدر بن عبد الله الامير الوزير، الارمني، الجمالي، اشتراه جمال الملك بن عمار الطرابلسي، ورباه، فترقت به الاحوال إلى الملك ولي نيابة دمشق للمستنصر في سنة خمس وخمسين وأربع مئة، فبقي
__________
(1) قال في كشف الظنون: 1 / 149: " هو علم يتعرف منه دلالة الالفاظ على المراد دلالة خفية في الغاية، لكن لا بحيث تنبو عنها الاذهان السليمة، بل تستحسنها وتنشرح إليها بشرط أن يكون المراد من الالفاظ الذوات الموجودة في الخارج ".
وذكر له ياقوت في " معجم الادباء ": 8 / 56: كتاب " شرح اللمع "، وكتاب " الافصاح في شرح أبيات مشكلة "، وقد عقد السيوطي في المزهر: 1 / 578 فصلا في الالغاز وذكر أنواعها وأشهر المؤلفين فيها.
(2) آمد: بكسر الميم: إحدى مدن ديار بكر على شاطئ دجلة الايسر، وتقع اليوم في الاراضي التركية شمال ماردين، وصفها ياقوت بأنها أعظم مدن ديار بكر، وأجلها قدرا، وأشهرها ذكرا.
(3) ذكر ياقوت أن أحمد بن مروان غضب عليه فقتله صلبا، وانظر خبر صلبه مفصلا في: " معجم الادباء ": 8 / 57 - 61.
(*) الاشارة إلى من نال الوزارة: 55، الكامل في التاريخ: 10 / 235 - 236، وفيات الاعيان عند ذكر ولده: 2 / 448 - 450، المختصر في أخبار البشر: 2 / 205، دول الاسلام: 2 / 15، العبر: 3 / 320، تتمة المختصر: 2 / 14، الوافي بالوفيات: 10 / 95، البداية: 12 / 147 - 148، النجوم الزاهرة: 5 / 141 وفيه 87، رفع الاصر: 1 / 130 - 137، حسن المحاضرة: 2 / 204، شذرات الذهب: 3 / 383، معجم الانساب والاسرات الحاكمة: 45، 149.
(*)

(19/81)

ثلاث سنين، ثم هاج أحداث دمشق وشطارها (1)، وكانت لهم صورة كبيرة، وإليهم أسوار البلد، فتسحب منها في سنة ستين، وأخرب قصره الذي كان يسكنه خارج باب الجابية (2)، ثم مضى إلى مصر.
وقيل: بل ركب البحر من صور إلى دمياط لما علم باضطراب أمور مصر، وشدة قحطها، فهجمها بغتة، وسر بمقدمه المستنصر الاسماعيلي (3)، وزال القطوع (4) عنه، والذل الذي قاساه من ابن حمدان (5) وغيره.
فلوقته قتل عدة أمراء كبار في الليل، وجلس على تخت الولاية، وقرأ القارئ: * (ولقد نصركم الله ببدر) * [ آل عمران: 123 ] (6)، وردت أزمة الامور إليه، فجهز جيشا إلى دمشق، فلم يظفروا بها، كان قد تملكها تاج الدولة تتش أخو السلطان ملكشاه.
وهو الذي أنشأ بالاسكندرية جامع العطارين (7)، وكان بطلا شجاعا
__________
(1) جمع شاطر: وهو من أعيا أهله ومؤدبه خبثا، مأخوذ من قولهم: شطر عن أهله شطورا وشطورة وشطارة: إذا نزح عنهم وتركهم مراغما أو مخالفا، وأعياهم خبثا.
قال أبو إسحاق: قول الناس: فلان شاطر معناه: أنه أخذ في نحو غير الاستواء، ولذلك قيل له:
شاطر، لانه تباعد عن الاستواء.
(2) قال ابن عساكر: 1 / 262: باب الجابية من غربي البلد منسوب إلى قرية الجابية، لان الخارج إليها يخرج منه لكونه مما يليها، وكان ثلاثة أبواب، الاوسط منها كبير، ومن جانبيه بابان صغيران على مثال ما كان عليه الباب الشرقي، وذكر بدران أنه رمم سنة 515 ه.
والجابية - كما في معجم ياقوت - من أعمال دمشق، ثم من عمل الجيدور من ناحية الجولان، قرب مرج الصفر في شمالي حوران، فقول العامة: إنه منسوب إلى الست جابية قول باطلا لا مستند له، وهو اليوم شرقي جامع سنان باشا، انظر: " ثمار المقاصد ": 59.
(3) تقدمت ترجمته في الجزء الخامس عشر رقم (72).
(4) الادبار والنحس: عن حاشية الوفيات.
(5) هو ناصر الدولة ابن حمدان، تقدمت ترجمته في الجزء الثامن عشر رقم 156.
(6) تمام الخبر في الوفيات والوافي: ولم يتم الآية - وهي قوله تعالى: * (وأنتم أذلة) * - فقال المستنصر: لو أتمها ضربت عنقه.
(7) قال ابن خلكان: 2 / 450: وكان فراغه من عمارته سنة تسع وسبعين وأربع مئة.
(*)

(19/82)

مهيبا، من رجال العالم.
مات بمصر سنة ثمان وثمانين وأربع مئة (1)، وقام بعده ابنه الملقب أيضا بأمير الجيوش (2).
وقيل: عاش بدر نحوا من ثمانين سنة، والله يسامحه.
قصده علقمة العليمي الشاعر، فعجز عن الدخول إليه، فوقف على طريقه، وفي رأسه ريش نعام، ثم أنشده أبياتا (3) وقعت منه بموقع، ووقف له، ثم أمر الحاشية أن يخلعوا عليه، وأمر له بعشرة آلاف، فذهب بخلع كثيرة إلى الغاية،
وهب منها لجماعة من الشعراء.
وخلف بدر (4) أموالا عظيمة.

46 - تتش * الملك تاج الدولة تتش بن السلطان أبي شجاع ألب
__________
(1) " حسن المحاضرة ": 2 / 204، والوفيات: 2 / 450، والوافي: 10 / 95.
(2) سترد ترجمته برقم 294 من هذا الجزء.
(3) وهي كما في ابن خلكان: 2 / 449، وابن الاثير: 10 / 236.
نحن التجار، وهذه أعلاقنا * در، وجود يمينك المبتاع قلب، وفتشها بسمعك إنما * هي جوهر تختاره الاسماع كسدت علينا بالشآم وكلما * قل النفاق تعطل الصناع فأتاك يحملها إليك تجارها * ومطيها الآمال والاطماع حتى أناخوها ببابك والرجا * من دونك السمسار والبياع فوهبت ما لم يعطه في دهره * هرم ولا كعب ولا القعقاع وسبقت هذا الناس في طلب العلا * فالناس بعدك كلهم أتباع.
(4) في الاصل " بدرا " وهو خطأ.
(*) أخبار تتش واستيلاؤه على دمشق وحلب لابن القلانسي: 116، 120 - 125، المنتظم: 9 / 87 - 88، تاريخ الدولة السلجوقية: 75 - 78، الكامل في التاريخ: 10 / = (*)

(19/83)

أرسلان (1) بن داود بن ميكال السلجوقي أخو السلطان ملكشاه التركي.
كان شجاعا مهيبا جبارا، ذا سطوة، وله فتوحات ومصافات، وتملك عدة مدائن، وخطب له ببغداد، وصار من كبار ملوك الزمان.
قدم دمشق، فخرج ليتلقاه المتغلب عليها أطسز (2) الخوارزمي،
فسلم عليه، ثم سار، وشد عليه تتش، فضرب عنقه، وأخذ البلد (3)، وجرت له أمور وحروب مع المصريين، وتملك بضع عشرة [ سنة ] (4)، ثم سار في سنة ثمان وثمانين وأربع مئة ليتملك بلاد العجم، فقتل في المصاف بالري، التقاه بركياروق ابن أخيه.
وكان يتغالى في حب الشيخ أبي الفرج الحنبلي (5)، ويحضر مجلسه، فعقد له ولخصومه في مسألة القرآن مجلسا، فقال تتش: هذا مثل ما يقول، هذا قباء حقيقة ليس هو بحرير، ولا قطن، ولا كتان، ولا صوف.
__________
= 244 - 246، وفيات الاعيان: 1 / 295 - 297، المختصر: 2 / 204 - 205 و 206، دول الاسلام: 2 / 15 و 17، العبر: 3 / 320، تتمة المختصر: 2 / 14 و 15 و 17، عيون التواريخ: 13 / لوحة 2 - 3، الوافي بالوفيات: 10 / 378، للصفدي، البداية: 12 / 149 - 150، تاريخ ابن خلدون: 5 / 147، النجوم الزاهرة: 5 / 155، شذرات الذهب: 3 / 384، تهذيب تاريخ دمشق: 3 / 343.
(1) تقدمت ترجمته في الجزء الثامن عشر رقم 210.
(2) في وفيات الاعيان: 1 / 295، وعيون التواريخ، والوافي بالوفيات، وغيرها: " أتسز " بالتاء بدل الطاء، وفي كامل ابن الاثير: 10 / 111: " أقسيس " وذكر عن ابن الهمذاني، وابن عساكر في تاريخه أن ملكه إياها كان سنة اثنتين وسبعين وأربع مئة.
(3) الوافي بالوفيات: 1 / 295، عيون التواريخ: 13 / 2، تهذيب ابن عساكر: 3 / 343، والكامل في التاريخ: 10 / 111، وغيرها.
(4) زيادة يقتضيها النص.
(5) تقدمت ترجمته برقم (32) من هذا الجزء.
(*)

(19/84)

وكان عسوفا للرعية، تملك دمشق بعده ابنه شمس الملوك دقاق (1) وغيره، ثم مملوكه طغتكين (2) وأولاده، إلى أن تملكها العادل نور الدين السلجوقي (3)، ثم صلاح الدين وابنه، ثم أخوه، وأهل بيته، ثم مواليهم، وإلى اليوم.

47 - الحموي * الامام المفتي، شيخ الشافعية، قاضي القضاة، أبو بكر محمد بن المظفر بن بكران الشامي الحموي الشافعي الزاهد.
ولد سنة أربع مئة، وقدم بغداد شابا.
فسمع من عثمان بن دوست العلاف، وأبي القاسم بن بشران، وطبقتهما.
حدث عنه: أبو القاسم بن السمرقندي، وإسماعيل بن محمد التيمي، وهبة الله بن طاووس، وآخرون.
قال السمعاني: هو أحد المتقنين للمذهب، وله اطلاع على أسرار
__________
(1) سترد ترجمته في هذا الجزء برقم (129).
(2) سترد ترجمته برقم (302) من هذا الجزء.
(3) سترد ترجمته في الجزء العشرين برقم (340).
(*) الانساب: 4 / 229، المنتظم: 9 / 94 - 96، معجم البلدان: 2 / 301، اللباب: 1 / 391، الكامل في التاريخ: 10 / 253، طبقات ابن الصلاح: الورقة: 24 / ب، دول الاسلام: 2 / 17، العبر: 3 / 322 - 323، عيون التواريخ: 13 / لوحة 51، الوافي بالوفيات: 5 / 34 - 35، طبقات السبكي: 4 / 202 - 205، طبقات الاسنوي: 2 / 95 - 96، تاج التراجم: 50، كشف الظنون: 1 / 264، شذرات الذهب: 3 / 391 - 392، هدية العارفين: 2 / 76، إيضاح المكنون: 1 / 206.
(*)

(19/85)

الفقه، وكان ورعا زاهدا، متقيا سديد الاحكام، ولي قضاء القضاة بعد أبي عبد الله الدامغاني مدة إلى أن تغير عليه أمير المؤمنين المقتدي، فمنع الشهود من حضور مجلسه مدة، فكان يقول: ما أنعزل ما لم يتحقق علي فسق، ثم إن المقتدي رضي وخلع عليه (1).
وشهد عنده المشطب الفرغاني (2)، فلم يقبله، لكونه يلبس الحرير، فقال: تردني، والسلطان ووزيره نظام الملك يلبسانه ؟ ! فقال: ولو شهدا، لما قبلتهما (3).
قال ابن النجار: تفقه على القاضي أبي الطيب (4)، وحفظ تعليقه، ولم يأخذ على القضاء رزقا، ولا غير مأكله ولا ملبسه، وكان يسوي بين الناس، فانقلب عليه الكبراء، وكان نزها ورعا على طريقة السلف له كارك (5) يؤجره كل شهر بدينار ونصف، كان يقتات منه، فلما ولي القضاء، جاء إنسان، فدفع فيه أربعة دنانير، فأبى، وقال: لا أغير ساكني، وقد ارتبت بك، هلا كانت الزيادة من قبل القضاء (6) ؟ !
__________
(1) طبقات السبكي: 4 / 202 - 203.
(2) هو أبو المظفر المشطب بن محمد بن أسامة بن زيد بن النعمان الفرغاني، من فرغانة ما وراء نهر جيحون، كان من فحول المناظرين، وكانت له يد باسطة في النظر والجدل، وكان مختلطا بالعسكر، وكان لا يفارقهم.
انظر " الانساب ": 9 / 275.
(3) المنتظم: 9 / 96، وابن الاثير: 10 / 253، والسبكي: 4 / 204، 205، وفيه عندهم: ولو شهدوا عندي في باقة بقل، ما قبلت شهادتهما.
(4) هو طاهر بن عبد الله بن طاهر بن عمر الطبري البغدادي، وقد تقدمت ترجمته برقم (462) في الجزء السابع عشر.
(5) الكلمة فارسية، ومعناها: البيت كما يفهم من هذا السياق، وكذلك وردت عند السبكي: 4 / 205، وفي " المعجم الذهبي ": كارك: عمل صغير، وكاركاه: معمل، مصنع، دكان، قصر.
(6) طبقات السبكي: 4 / 205.
(*)

(19/86)

وكان يشد في وسطه مئزرا، ويخلع في بيته ثيابه ويجلس، وقال: ما دخلت في القضاء حتى وجب علي (1).
قال أبو علي الصدفي: هو ورع زاهد.
وأما الفقه، فكان يقال: لو رفع مذهب الشافعي، لامكنه أن يمليه من صدره (2).
علق عنه القاضي أبو الوليد الباجي.
قال عبد الوهاب الانماطي: كان قاضي القضاة الشامي حسن الطريقة، ما كان يتبسم في مجلس قضائه (3).
قلت: كان قدومه بغداد في سنة عشرين وأربع مئة، وكان من أوعية الفقه، وقد صنف " البيان في أصول الدين " (4) ينحو فيه إلى مذهب السلف.
قال أحمد بن عبد الله الآبنوسي: كان لقاضي القضاة الشامي كيسان، أحدهما يجعل فيه عمامته، وقميصا من القطن الحسن (5)، فإذا خرج لبسهما، والكيس الآخر فيه فتيت يجعل منه في قصعة ويقتات منه (6).
وعنه قال: أعصي إن لم أل القضاء، وكان أبو محمد التميمي - فيما
__________
(1) طبقات السبكي: 4 / 205.
(2) طبقات السبكي: 4 / 203، طبقات الاسنوي: 2 / 95، عيون التواريخ: 13 / الورقة 51.
(3) طبقات السبكي: 4 / 203.
(4) ذكره في كشف الظنون: 1 / 264، وهدية العارفين: 2 / 76، وإيضاح المكنون: 1 / 206.
(5) في الطبقات: الخشن.
(6) طبقات السبكي: 4 / 205.
(*)

(19/87)

قيل - قد بذل فيه ذهبا كثيرا، وقيل: كانت في الشامي حدة وزعارة، ومناقبه جمة رحمه الله.
مات في شعبان سنة ثمان وثمانين وأربع مئة، وقد قارب التسعين، ودفن في تربة له عند أبي العباس بن سريج (1).

48 - ابن مفوز * الامام الحافظ الناقد المجود، أبو الحسن طاهر بن مفوز بن أحمد بن مفوز المعافري الشاطبي، تلميذ أبي عمر بن عبد البر، وخصيصه، أكثر عنه وجود (2).
وسمع أيضا من أبي العباس بن دلهاث، وأبي الوليد الباجي، وابن شاكر الخطيب، وأبي الفتح التنكتي (3)، وحاتم بن محمد القرطبي، وأبي مروان بن حيان، وعدة.
وكان فهما ذكيا، إماما، من أوعية العلم، وفرسان الحديث، وأهل الاتقان والتحرير، مع الفضل والورع، والتقوى والوقار والسمت.
مولده في سنة تسع وعشرين وأربع مئة (4).
ومات في رابع شعبان سنة أربع وثمانين وأربع مئة.
__________
(1) المنتظم: 9 / 96، طبقات السبكي: 4 / 205، طبقات الاسنوي: 2 / 96.
(*) الصلة: 1 / 240 - 241، بغية الملتمس: 327، العبر: 3 / 305، تذكرة الحفاظ: 4 / 1222 - 1223، طبقات الحفاظ: 448، شذرات الذهب: 3 / 371 وفيه تصحف اسمه إلى ظاهر بن منور المعافري.
(2) انظر بغية الملتمس: 327.
(3) سترد ترجمته برقم (50) من هذا الجزء.
(4) في الصلة: 1 / 241: سنة سبع وعشرين وأربع مئة.
(*)

(19/88)

حدث عنه أبو علي بن سكرة الصدفي وغيره، وكان أخوه عبد الله زاهد أهل الاندلس في زمانه (1).

49 - ظاهر * الشيخ الحافظ البارع المفيد، أبو محمد ظاهر (2) بن أحمد بن علي السليطي (3) النيسابوري، ويسمى عبد الصمد أيضا.
ولد بالري، وبها نشأ، وكتب ما لا يوصف بخطه المليح.
سمع أبا عبيد صخر بن محمد الطوسي بالري، وعبد الكريم بن أحمد المطيري (4) بساوة، وعبد الملك بن عبد الغفار البصري، وعدة بهمذان، وأبا علي بن المذهب، وأبا إسحاق البرمكي، والقاضي أبا الطيب، والجوهري، وعدة ببغداد.
حدث عنه: أبو الحسين بن الطيوري، وابن بدران الحلواني، ومحمد بن الحسين المزرفي (5)، وطائفة.
__________
(1) قال عنه ابن بشكوال في " الصلة ": 1 / 284: " روى عن أبي عمر بن عبد البر كثيرا، ثم زهد فيه لصحبته السلطان، وعن أبي تمام القطيني، وأبي العباس العذري وغيرهم، وكان من أهل العلم والفهم والصلاح والورع والزهد مشهورا بذلك كله، وتوفي
سنة خمس وسبعين وأربع مئة ".
(*) المنتظم: 9 / 50، تذكرة الحفاظ: 4 / 1223 - 1224، البداية: 12 / 135، طبقات الحفاظ: 448.
(2) في المنتظم، وتذكرة الحفاظ، والبداية، وطبقات الحفاظ: " طاهر " بالطاء المهملة، وهو تصحيف.
(3) نسبة إلى سليط، وهو اسم لجد المنتسب إليه.
(4) نسبة إلى المطيرة: قرية من نواحي سامراء، وكانت من متنزهات بغداد وسامراء.
(5) بفتح الميم، وسكون الزاي، وفتح الراء: نسبة إلى المزرفة، وهي قرية كبيرة بالقرب من بغداد، وقد تحرفت في " تذكرة الحفاظ ": 4 / 1223 إلى المزروفي.
(*)

(19/89)

سكن همذان مدة، ومات بظاهرها.
قال شيرويه: كان أحد من عني بهذا الشأن، حسن العبارة، كثير الرحلة، صدوقا، جمع كثيرا في سائر العلوم، ما رأيت فيمن رأيت أكثر كتبا وسماعا منه، عاجله الموت.
وقال يحيى بن منده: هو أحد الحفاظ، صحيح النقل، يفهم الحديث ويحفظه (1).
قال أبو جعفر محمد بن أبي علي الحافظ: سمعت مسعود بن ناصر السجزي يقول: أشهد أن كل كتاب بغدادي عند عبد الصمد السليطي كلها غارة ونهب من نهب نوبة البساسيري ببغداد، لا ينتفع بها دنيا ولا دينا (2).
قال أبو سعد السمعاني: مات ظاهر بهمذان في سنة اثنتين وثمانين وأربع مئة (3).
وهو الذي انتقى لابي محمد الجوهري بعض مجالسه.

50 - التنكتي * الشيخ الجليل العالم المحدث الثقة أبو الفتح نصر بن الحسن بن
__________
(1) تذكرة الحفاظ: 4 / 1223.
(2) الخبر في " التذكرة " وعلق عليه العلامة المعلمي، فقال: يعني أنها لما وقعت فتنة البساسيري، ونهبت بيوت بغداد، كان في ذلك كتب اشتراها الناس من ناهبيها، ثم باعوها فاشترى عدة من تلك الكتب، وهي في الاصل مما نهبه الناس، والظاهر أن ظاهرا اعتمد ظاهر اليد، فاشترى ولم يتعمق، والله أعلم.
(3) المنتظم: 9 / 50، تذكرة الحفاظ: 4 / 1224.
(*) جذوة المقتبس: 356، الانساب: 3 / 88 - 90، وفيه قال السمعاني: بضم التاء وسكون النون وفتح الكاف وفي آخرها تاء أخرى، الصلة: 2 / 637 - 639، المنتظم: = (*)

(19/90)

القاسم، التركي، الشاشي، التنكتي.
وتنكت: بلد من أعمال الشاش.
ولد سنة ست وأربع مئة.
وسمع على كبر من أبي الحسن الطفال بمصر، ومن أبي الحسين الفارسي، وابن مسرور بنيسابور، ومن الخطيب بصور، وبالاسكندرية من الحسين بن محمد المعافري، وبالاندلس من ابن دلهاث.
وجاب النواحي تاجرا ومحدثا، وكثرت أمواله جدا.
روى عنه: أبو القاسم بن السمرقندي، وعبد الخالق اليوسفي، ونصر ابن نصر العكبري، وطاهر بن مفوز.
وروى الصحيح بالاندلس (1)، وكان دينا ورعا وقورا رئيسا متصدقا.
توفي سنة ست وثمانين وأربع مئة (2).
رحمه الله.

51 - الدبوسي * العلامة، شيخ الشافعية، أبو القاسم علي بن أبي يعلى المظفر بن
__________
= 9 / 79 - 80، بغية الملتمس: 476، معجم البلدان: 2 / 50، وفيه قال ياقوت: بضم الكاف، اللباب: 1 / 224 - 225، الكامل لابن الاثير: 10 / 227 - 228، العبر: 3 / 314، وذكره الذهبي في تذكرة الحفاظ: 3 / 1200 وفيه الشكتي محرف، شذرات الذهب: 3 / 379، وقد تحرف فيه إلى السكشي.
(1) في الانساب: واشتهر برواية كتاب الصحيح لمسلم بن الحجاج بالعراق ومصر والاندلس عن أبي الحسين عبد الغافر بن محمد الفارسي، وانظر " المنتظم ": 9 / 80، والصلة: 2 / 637، والكامل لابن الاثير: 10 / 228، وجذوة المقتبس: 356، وبغية الملتمس: 476.
(2) الانساب: 3 / 90، المنتظم: 9 / 80، ونقل ابن بشكوال: 2 / 638 عن ابن قاسم أنه توفي بصور، وعن طاهر بن مفوز أنه توفي بأطرابلس الشام سنة إحدى وسبعين وأربع مئة.
(*) الانساب: 5 / 275 - 276، المنتظم: 9 / 50، معجم البلدان: 2 / 438، = (*)

(19/91)

حمزة بن زيد، العلوي، الحسيني، الشافعي، الدبوسي.
ودبوسية: بلد بين بخارى وسمرقند.
كان فقيها بارعا، أديبا أصوليا، مناظرا، مدركا، حسن الاخلاق، سمحا جوادا.
سمع من محمد بن عبد العزيز القنطري، وأبي سهل أحمد بن علي الابيوردي، وأبي مسعود البجلي، وعدة.
وقدم بغداد لتدريس النظامية في سنة تسع وسبعين وأربع مئة، فدرس، وأملى مجالس (1).
روى عنه هبة الله بن السقطي، وأبو العز القلانسي، وعبد الوهاب الانماطي، وعبد الرحمن بن الحسن الشرافي (2).
__________
= اللباب: 1 / 490، الكامل لابن أثير: 10 / 81، طبقات السبكي: 5 / 296 - 298، طبقات الاسنوي: 1 / 526 - 527، البداية: 12 / 135 - 136، النجوم الزاهرة: 5 / 129.
(1) الانساب: 5 / 275، 276، والمنتظم: 9 / 50، وطبقات السبكي: 5 / 297.
(2) تحرف في " الانساب ": 5 / 276 إلى " السيرافي " وفي " طبقات السبكي ": 5 / 298.
إلى " الشرابي "، والشرافي هذا من شيوخ السمعاني، ترجم له في " التحبير ": 1 / 390، 391، وقال: توفي في أول رجب سنة أربع وأربعين وخمس مئة ببنج ديه، وبنج ديه: معناه بالفارسية الخمس قرى، وهي كذلك خمس قرى متقاربة من نواحي مرو الروذ، ثم من نواحي خراسان، قال ياقوت: عمرت حتى اتصلت العمارة بالخمس قرى، وصارت كالمحال بعد أن كانت كل واحدة مفردة، فارقتها في سنة 617 قبل استيلاء التتر على خراسان وقتلهم أهلها، وهي من أعمر مدن خراسان، ولا أدري إلى أي شئ آل أمرها، وقد تعرب فيقال لها: فنج ديه، وينسبون إليها فنجديهي، وقد نسب إليها السمعاني: 5 / 178 خمقري من الخمس قرى وقال: هي أيفان، ومرست، ومدو، وكريكان، وبهونة، وقد يختصرون فيقولون: بندهي.
(*)

(19/92)

قال السقطي: أبو القاسم هو إمام الشافعية، قرأ القرآن والفقه والحديث والاصول واللغة والعربية، وكان فطنا في الاجتهاد، وله التوسع في الكلام والفصاحة في الجدال والخصام، أقوم الناس بالمناظرة، وتحقيق الدروس، وكان موفقا في الفتوى (1).
وقال في مكان آخر: كان المشار إليه في المذهب والخلاف، ومعرفة
الغريب والبلاغة، وإليه انتهت رئاسة الشافعية، توفي في العشرين من جمادى الآخرة سنة اثنتين وثمانين وأربع مئة.
قلت: لم يشخ كثيرا، وما وقع لي حديثه عاليا، رحمه الله.

52 - البرزبيني * شيخ الحنابلة، القاضي أبو علي يعقوب بن إبراهيم بن أحمد بن سطورا (2)، العكبري، الحنبلي، تلميذ القاضي أبي يعلى.
وكان صاحب فنون، يدري الاصول والحديث والقرآن، تفقه به خلق كثير، وصنف في المذهب (3)، وما درس عليه أحد إلا وتميز (4).
__________
(1) طبقات السبكي: 5 / 297.
(*) طبقات الحنابلة: 2 / 245 - 247، الانساب: 2 / 147، المنتظم: 9 / 80، اللباب: 1 / 137، الكامل لابن الاثير: 10 / 227، وفيه المرزباني، ذيل طبقات الحنابلة: 1 / 73 - 76، إيضاح المكنون: 1 / 299، هدية العارفين: 2 / 544.
والبرزبيني: نسبة إلى برزبين، وهي قرية كبيرة من قرى بغداد على خمسة فراسخ منها، وقد تحرفت في المنتظم إلى البرزباني.
(2) كذا الاصل: (سطورا) بالالف، وجميع مصادر الترجمة على حذفها.
(3) قال ابن رجب في ذيل الطبقات: 1 / 75: وله تصانيف في المذهب، منها " التعليقة " في الفقه في عدة مجلدات، وهي ملخصة من تعليقة شيخه القاضي.
(4) في ذيل الطبقات: 1 / 74، ذكره ابن السمعاني، فقال: كانت له يد قوية في = (*)

(19/93)

تفقه به أبو حازم بن الفراء، وأجاز لغانم بن خلف، وأبي نصر الغازي.
مات في شوال سنة ست وثمانين وأربع مئة في عشر الثمانين.

53 - نظام الملك * الوزير الكبير، نظام الملك، قوام الدين، أبو علي الحسن بن علي ابن إسحاق الطوسي، عاقل، سائس، خبير، سعيد، متدين، محتشم، عامر المجلس بالقراء والفقهاء.
أنشأ المدرسة الكبرى ببغداد (1)، وأخرى بنيسابور، وأخرى بطوس (2)، ورغب في العلم، وأدر على الطلبة الصلات، وأملى الحديث، وبعد صيته.
__________
= القرآن والحديث والفقه والمحاضرة، وقرأ عليه عامة الحنابلة ببغداد، وانتفعوا به، وكان حسن السيرة، جميل الطريقة، جرت أموره على سداد واستقامة.
(*) الانساب: 6 / 37 ذكره في الراذكاني، المنتظم: 9 / 64 - 68، تاريخ دولة آل سلجوق: 1 / 115، معجم البلدان: 3 / 13 و 4 / 50، المتخب: الورقة: 54 / ب، التدوين: الورقة: 189 أ - 189 ب، الكامل في التاريخ: 10 / 204 - 206، الروضتين: 1 / 25 - 26، طبقات النووي: الورقة: 73 - 74، وفيات الاعيان: 2 / 128 - 131، ابن العبري: 192 - 195، دول الاسلام: 2 / 13، العبر: 3 / 307 - 308، الوافي بالوفيات: 12 / 123 - 127، طبقات السبكي: 4 / 309 - 329، البداية: 12 / 140 - 141، تاريخ ابن خلدون: 5 / 11 - 13، النجوم الزاهرة: 5 / 136، شذرات الذهب: 3 / 373 - 375، روضات الجنات: 221، أعيان الشيعة: 22 / 225.
(1) وهي المشهورة بالمدرسة النظامية، شرع في عمارتها سنة سبع وخمسين وأربع مئة، وفي سنة تسع وخمسين جمع الناس على طبقاتهم ليدرس بها أبو إسحاق الشيرازي.
فلم يحضر، فذكر الدرس أبو نصر بن الصباغ صاحب الشامل عشرين يوما، ثم جلس الشيخ أبو إسحاق بعد ذلك.
(2) ناحية كبيرة من نواحي نيسابور تشتمل على ثلاث مئة وإحدى وعشرين قرية.
(*)

(19/94)

وكان أبوه من دهاقين بيهق (1)، فنشأ وقرأ نحوا، وتعاني الكتابة والديوان، وخدم بغزنة، وتنقلت به الاحوال إلى أن وزر للسلطان ألب آرسلان، ثم لابنه ملكشاه، فدبر ممالكه على أتم ما ينبغي، وخفف المظالم، ورفق بالرعايا، وبنى الوقوف، وهاجرت الكبار إلى جنابه، وازدادت رفعته، واستمر عشرين سنة.
سمع من القشيري، وأبي مسلم بن مهربزد (2)، وأبي حامد الازهري.
روى عنه علي بن طراد الزينبي، ونصر بن نصر العكبري، وجماعة.
وكان فيه خير وتقوى، وميل إلى الصالحين، وخضوع لموعظتهم، يعجبه من يبين له عيوب نفسه، فينكسر ويبكي.
مولده في سنة ثمان وأربع مئة، وقتل صائما في رمضان، أتاه باطني في هيئة صوفي يناوله قصة، فأخذها منه، فضربه بالسكين في فؤاده، فتلف، وقتلوا قاتله، وذلك ليلة جمعة سنة خمس وثمانين وأربع مئة، بقرب نهاوند، وكان آخر قوله: لا تقتلوا قاتلي، قد عفوت، لا إله إلا الله (3).
قال ابن خلكان (4): قد دخل نظام الملك على المقتدي بالله،
__________
(1) ذكر له السبكي في طبقاته تسع مدارس أخرى غير هذه.
(2) هو العلامة النحوي المفسر المعتزلي محمد بن علي بن مهربزد، تقدمت ترجمته في الجزء الثامن عشر الترجمة (79).
(3) " المنتظم ": 9 / 66 - 67، و " وفيات الاعيان ": 2 / 130.
(4) 4 / 128، وهو في طبقات السبكي: 4 / 322.
(*)

(19/95)

فأجلسه، وقال له: يا حسن، رضي الله عنك، كرضى (1) أمير المؤمنين عنك.
وللنظام سيرة طويلة في " تاريخ ابن النجار "، وكان شافعيا أشعريا.
وقيل: إن قتله كان بتدبير السلطان، فلم يمهل بعده إلا نحو شهر (2).
وكان النظام قد ختم وله إحدى عشرة، واشتغل بمذهب الشافعي، وسار إلى غزنة، فصار كاتبا نجيبا، إليه المنتهى في الحساب، وبرع في الانشاء، وكان ذكيا، لبيبا، يقظا، كامل السؤدد (3).
قيل: إنه ما جلس إلا على وضوء، وما توضأ إلا تنفل، ويصوم الاثنين والخميس، جدد عمارة خوارزم، ومشهد طوس، وعمل بيمارستانا، نابه عليه خمسون ألف دينار، وبنى أيضا بمرو مدرسة، وبهراة مدرسة، وببلخ مدرسة، وبالبصرة مدرسة، وبأصبهان مدرسة، وكان حليما رزينا جوادا، صاحب فتوة واحتمال ومعروف كثير إلى الغاية، ويبالغ في الخضوع للصالحين.
وقيل: كان يتصدق كل صباح بمئة دينار.
قال ابن عقيل: بهر العقول سيرة النظام جودا وكرما وعدلا، وإحياء لمعالم الدين، كانت أيامه دولة أهل العلم، ثم ختم له بالقتل وهو مار إلى الحج في رمضان، فمات ملكا في الدنيا، ملكا في الآخرة، رحمه الله (4).
__________
(1) في الوفيات: برضاء.
(2) قال ابن الجوزي في المنتظم: 9 / 67: وإنما كان بينهما خمسة وثلاثون يوما.
(3) انظر " طبقات السبكي ": 4 / 312.
(4) نص كلام ابن عقيل في " المنتظم ": 9 / 67، 68، وقد نقله ابن الجوزي من = (*)

(19/96)

54 - عبدوس * ابن عبد الله بن محمد بن عبدوس الامام الجليل المتقن، شيخ همذان، أبو الفتح الروذباري، الفارسي، ثم الهمذاني، أكبر أهل همذان، وأعلاهم إسنادا.
ولد في سنة خمس وتسعين وثلاث مئة.
سمع عم أبيه علي بن عبدوس، ومحمد بن أحمد بن حمدويه صاحب أبي العباس الاصم، وأبا طاهر الحسين بن سلمة، والحسين بن محمد بن منجويه، ومحمد بن عيسى المحتسب، ورافع بن محمد القاضي، وعدة.
وله إجازة صحيحة من أبي بكر أحمد بن علي بن لال، وأبي عبد الرحمن محمد بن الحسين السلمي، وشيخ الحرم أبي الحسن بن جهضم.
__________
= خطه: وأما النظام، فإن سيرته بهرت العقول جودا وكرما وحشمة، وإحياء لمعالم الدين، فبنى المدارس، ووقف عليها الوقوف، ونعش العلم وأهله، وعمر الحرمين، وعمر دور الكتب، وابتاع الكتب، فكانت سوق العلم في أيامه قائمة، والعلماء مستطيلين على الصدور من أبناء الدنيا، وما ظنك برجل كان الدهر في خفارته لانه كان قد أفاض من الانعام ما أرضى الناس، وإنما كانوا يذمون الدهر لضيق أرزاق واختلال أحوال، فلما عمهم إحسانه، أمسكوا عن ذم زمانهم.
وقد رثاه شبل الدولة مقاتل بن عطية، فقال: كان الوزير نظام الملك لؤلؤة * يتيمة صاغها الرحمن من شرف
عزت فلم تعرف الايام قيمتها * فردها غيرة منه إلى الصدف ونقل السبكي 4 / 318 - 319 كلام ابن عقيل هذا عن " الفنون ".
(*) ذيل تاريخ بغداد: 1 / 426 - 430، العبر: 3 / 329، عيون التواريخ: 13 / 79 - 80 وفيه عبد بن عبد الله، شذرات الذهب: 3 / 395.
(*)

(19/97)

روى عنه: أبو الحسين بن الطيوري، وإسماعيل بن السمرقندي، ومحمد بن بنيمان (1) الهمذاني، وأبو زرعة المقدسي، وآخرون، وأجاز لابي طاهر السلفي.
قال شيرويه: سمعت منه، وكان صدوقا متقنا فاضلا ذا حشمة وصيت، حسن الخط، حلو المنطق، كف بصره وأصم في آخر عمره، وسماع القدماء منه أصح إلى سنة نيف (2) وثمانين، ومات في جمادى الآخرة سنة تسعين وأربع مئة، فغسلته (3).
قال ابن طاهر: دخلت همذان بعد رجوعي من الري بأولادي، وكنت أسمع أن سنن النسائي يرويه عبدوس، فقصدته، فأخرج إلي الكتاب، وفيه السماع ملحق طري بخطه، فلم أقرأه، وبعد مدة خرجت بابني أبي زرعة إلى الدوني (4)، فقرأت له الكتاب.
عليه (5).

55 - السيبي * الامام المقرئ المعمر الكبير أبو القاسم يحيى بن أحمد بن محمد بن
__________
(1) سترد ترجمته برقم (375) من الجزء العشرين.
(2) في ذيل ابن النجار: " ست ".
(3) ذيل ابن النجار: 1 / 429 - 430.
(4) نسبة إلى دونة على عشرة فراسخ من همذان، وهي بين همذان ودينور، واسمه
عبدالرحمن بن حمد، قال يحيى بن منده فيما ذكره ابن نقطة في " الاستدراك " ورقة 177: قرأنا عليه كتاب السنن لابي عبدالرحمن النسائي بسماعه من القاضي أبي نصر أحمد بن الحسين الكسار، عن أحمد بن السني، عنه، سألته عن ميلاده، فقال: ولدت في سنة سبع وعشرين وأربع مئة، وتوفي سنة خمس مئة.
وسترد ترجمته برقم (147).
(*) ذيل ابن النجار: 1 / 429.
(*) الانساب: 7 / 216، المنتظم: 9 / 105، الكامل في التاريخ: 10 / 271، = (*)

(19/98)

محمد بن علي السيبي القصري.
قال لجماعة: ولدت في سنة ثمان وثمانين وثلاث مئة بقصر ابن هبيرة.
وتلا على الحمامي.
وسمع أبا الحسن أحمد بن محمد بن الصلت، وأبا الحسين بن بشران، وأبا الفضل عبد الواحد التميمي، وابن الفضل القطان.
ولو سمع في الصغر، للحق أصحاب البغوي، وكان مجودا محققا، قرأ بالروايات على أبي الحسن بن الحمامي، وختم عليه خلق.
قال السمعاني: رحل الناس إليه من الآفاق، وأكثروا عنه، وكان خيرا صالحا، ثقة ثبتا.
روى لنا عنه أبو بكر الانصاري، وأبو القاسم بن السمرقندي، وأبو البركات الانماطي، و عبد الخالق اليوسفي، وأبو القاسم إسماعيل التيمي، وأبو نصر الغازي.
وقال ابن سكرة: كان صالحا مسنا عفيفا، كان يتعمم بالسواد.
قال ابن ناصر (1): مات في الخامس والعشرين من ربيع الآخر سنة تسعين وأربع مئة.
__________
= العبر: 3 / 330، معرفة القراء الكبار: 1 / 357 - 358، غاية النهاية 2 / 365، عيون
التواريخ: 13 / 80، البداية: 12 / 155، توضيح المشتبه: 2 / 55 / 1، النجوم الزاهرة: 5 / 161، طبقات القراء: 2 / 365، شذرات الذهب: 3 / 396.
وقد جاء في الانساب، والمنتظم، ومعرفة القراء الكبار، وطبقات القراء: يحيى بن أحمد بن أحمد بن محمد.
(1) هو أبو الفضل محمد بن ناصر السلامي - نسبة إلى دار السلام وهي بغداد - المتوفي سنة 550، سيترجمه المؤلف في الجزء العشرين رقم (180).
(*)

(19/99)

وفيها مات فقيه البصرة أبو يعلى العبدي (1)، وأبو نصر عبدالرحمن بن محمد السمسار الاصبهاني (2)، وعبدوس بن عبد الله بن محمد الفارسي بهمذان (3)، والفقيه نصر المقدسي (4) بدمشق.
وفيها (5) في ربيع الآخر اجتمعت الستة: الشمس، والقمر، والزهرة، والمريخ، وعطارد، والمشتري، في برج الحوت، وزعموا أنهم لم يسمعوا باجتماعهم في برج في هذه الازمنة، ثم فسروا بأنه يكون غرق عظيم، فكانت المياه قليلة.

56 - تاج الملك * الوزير أبو الغنائم، مرزبان بن خسرو بن دارست.
كان كاتبا للامير سرهنك، فمات مخدومه، فصادره نظام الملك، وقال: عندك لمخدومك ألف ألف دينار، فقال: إذا قيل هذا عني، فما يقال فيمن خدم سلطانين ثلاثين سنة ؟ ! ولكن أنا القائم بما يطلب مني، وحمل إلى خزانة السلطان ألفي ألف دينار، فعظم بذلك عنده، وقربه، فتألم النظام، وبقي يعظم النظام صورة، ويحط عليه باطنا، فلما قتل
__________
(1) سترد ترجمته في هذا الجزء برقم (83).
(2) تقدمت ترجمته برقم (20).
(3) وهو الذي مر قبل السيبي برقم (54).
(4) سترد ترجمته في هذا الجزء برقم (72).
(5) في كامل ابن الاثير: 10 / 259 - 260، والنجوم الزاهرة: 5 / 158، والمنتظم: 9 / 97: أن ذلك وقع عام 489.
(*) المنتظم: 9 / 74 أورده في سنة 485 ه، أخبار الدولة السلجوقية: 67، الكامل لابن الاثير: 10 / 216، وفيات الاعيان: 2 / 131 مع ترجمة نظام الملك، البداية: 12 / 144 في وفيات 485 ه، معجم الانساب والاسرات الحاكمة: 338.
(*)

(19/100)

النظام، وزر هذا لملكشاه، ثم لابنه محمود، وجرت حروب على الملك، فأسر مرزبان، فشد عليه غلمان النظام، فقتلوه في المحرم سنة ست (1)، وكانت أيامه أربعة أشهر، وكان يتعبد ويصوم، رحمه الله.

57 - النعالي * الشيخ المعمر، مسند العراق، أبو عبد الله الحسين بن أحمد بن محمد بن طلحة، النعالي، البغدادي، الحمامي، الحافظ، يعني يحفظ ثياب الحمام وغلته (2).
أسمعه جده من أبي عمر بن مهدي، وأبي سعد الماليني، وأبي الحسن محمد بن عبيد الله الحنائي، وأبي سهل محمود العكبري، وأبي القاسم بن المنذر القاضي، وهو آخر من حدث عنهم.
حدث عنه: ابن ناصر، وهبة الله بن الحسن الدقاق، ومحمد بن إسحاق بن الصابي، وعبد الله بن منصور الموصلي، وأبو الفتح بن البطي، والمبارك بن المبارك السمسار، ويحيى بن ثابت البقال، ومحمد بن علي
ابن العلاف، وصالح ابن الرخلة (3)، وأبو علي أحمد بن محمد بن الرحبي،
__________
(1) وثمانين وأربع مئة كما في " الوفيات ": 2 / 131 وانظر خبر قتله كاملا في الكامل لابن الاثير: 10 / 216.
(*) الانساب: لوحة: 564 ب، المنتظم: 9 / 115، اللباب: 3 / 317، دول الاسلام: 2 / 23، العبر: 3 / 336، الوافي: 12 / 339، لسان الميزان: 2 / 268، شذرات الذهب: 3 / 399، أعيان الشيعة: 25 / 165.
(2) في لسان الميزان: 2 / 268: وكان يعرف بالحافظ، لانه كان يحفظ ثياب الناس في الحمام.
(3) هو صالح بن المبارك البغدادي الكرخي سترد ترجمته في الجزء العشرين رقم: (342).
(*)

(19/101)

وأحمد بن المقرب، وعبد الله الطامذي، وكمال بنت المحدث عبد الله بن السمرقندي، وتركناز بنت عبد الله بن الدامغاني، وشهدة بنت (1) الابري، ونفيسة البزازة، وتجني الوهبانية، وعدد كثير.
قال أبو علي بن سكرة: هو رجل أمي، له سماع صحيح عال، وكان فقيرا عفيفا، من بيت علم، يخدم حماما في الكرخ، حدثنا عن أبي الحسن بن رزقويه.
قلت: ويروي أيضا عن أبي الحسين بن بشران، وأبي الحسن الحمامي.
قال شجاع الذهلي: هو صحيح السماع، خال من العلم والفهم، سمعت منه (2).
وقال أبو عامر العبدري: هو عامي أمي رافضي، لا يحل أن يحمل عنه
حرف، لا يدري ما يقرأ عليه (3).
وقال السمعاني: سألت إسماعيل الحافظ بأصبهان، فقال: هو من أولاد المحدثين، سمع الكثير، وسألت إبراهيم بن سليمان عنه، فقال: لا أحدث عنه، كان لا يعرف ما يقرأ عليه (4).
وسمعت عبد الوهاب الانماطي يقول: دلنا عليه أبو الغنائم بن أبي عثمان، فمضينا إليه، فقرأت عليه جزءا فيه اسمه، وسألته: هل عندك
__________
(1) سترد ترجمتها في الجزء العشرين برقم (344).
(2) لسان الميزان: 2 / 268.
(3) لسان الميزان: 2 / 268.
(4) لسان الميزان: 2 / 268.
(*)

(19/102)

شئ من الاصول ؟ فقال: كان عندي شدة (1) بعتها لابي الحسين بن الطيوري (2)، ما أدري ما فيها، فمضينا إلى ابن الطيوري، فأخرجها فيها سماعه من الماليني وغيره، فقرأناها عليه.
قلت: مات الحافظ أبو عبد الله هذا في صفر سنة ثلاث وتسعين وأربع مئة عن أرجح من تسعين سنة، وقد روى عنه السلفي بالاجازة، ووقع لنا من عواليه جماعة أجزاء.

58 - الذكواني * الصدوق، المكثر، أبو الحسين أحمد بن عبدالرحمن بن الشيخ أبي بكر محمد بن أبي علي الهمذاني، الذكواني، الاصبهاني، صاحب أصول، واسع الرواية.
سمع من ابن ميلة، وأبي بكر بن مردويه، والماليني، وجده، وعثمان البرجي، وخلق.
ولد سنة نيف وتسعين وثلاث مئة، وتوفي في يوم عرفة سنة أربع وثمانين وأربع مئة.
حدث عنه خلق، منهم: عبد الجليل بن محمد كوتاه (3)، والحافظ
__________
(1) أي: مجموعة من الاوراق يشد بعضها إلى بعض.
(2) لسان الميزان: 2 / 268.
(*) الانساب: 6 / 15 - 16، العبر: 3 / 304 - 305، شذرات الذهب: 3 / 371.
(3) كوتاه: لقب لعبد الجليل عند المصنف كما في " تذكرته ": 4 / 1314، وقال الحافظ ابن حجر في " نزهة الالباب ": هو لقب لابيه محمد، وسترد ترجمته في الجزء العشرين رقم: (224).
(*)

(19/103)

إسماعيل التيمي، وأبو سعد بن البغدادي، وأبو نصر الغازي، وكان صدوقا جليلا نبيلا، وعنده عن محمد بن إبراهيم الجرجاني، وعثمان بن أحمد البرجي.

59 - الوركي * الشيخ الامام الفقيه الصالح المعمر، مسند الدنيا أبو محمد عبد الواحد ابن عبدالرحمن بن القاسم بن إسماعيل، القرشي، الزبيري، البخاري، الوركي.
قال أبو سعد السمعاني: عمر الوركي مئة وثلاثين سنة، وبين كتابته للاملاء عن أبي ذر عمار بن محمد، صاحب يحيى بن صاعد، وبين موته مئة سنة وعشر سنين.
رحل الناس إليه من الاقطار.
حدث عن أبي ذر المذكور، وإبراهيم بن محمد بن يزداد الرازي، وإسماعيل بن حسين البخاري، وإسحاق بن حمدان المهلبي، وأحمد بن محمد بن سليمان الجوري.
حدث عنه جماعة ذكرهم السمعاني، وقال: قبره بوركى على فرسخين من بخارى، زرت قبره.
قلت: حدث عنه: عثمان بن علي البيكندي، وأبو العطاء أحمد بن أبي بكر الحمامي، ومحمد بن أبي بكر بن عثمان البزدوي، وأخوه عمر
__________
(*) العبر: 3 / 342، عيون التواريخ: 13 / 115، شذرات الذهب 3 / 402 - 403، والوركي: بفتح الواو وإسكان الراء وبعدها كاف.
هذه النسبة إلى " وركة " وهي من قرى بخارى.
أنظر: معجم البلدان: 5 / 373، اللباب: 3 / 362.
(*)

(19/104)

الصابوني، ومحمد بن ناصر السرخسي، ومحمود بن أبي القاسم الطوسي، وآخرون.
قال السمعاني: هو فقيه إمام زاهد، مات في سنة خمس وتسعين وأربع مئة.
أخبرنا أحمد بن هبة الله قراءة، أنبأنا عبدالرحيم بن عبد الكريم المروزي، أخبرنا عثمان بن علي، أخبرنا الامام عبد الواحد بن عبدالرحمن سنة أربع وتسعين وأربع مئة، حدثنا أحمد بن محمد بن سليمان الفارسي إملاء سنة ست وثمانين وثلاث مئة، حدثنا علي بن محمد بن الزبير القرشي، حدثنا الحسن بن علي بن عفان، حدثنا زيد بن الحباب، عن معاوية بن صالح، حدثنا عبدالرحمن بن جبير، عن أبيه، سمع عمرو بن الحمق
يقول: قال رسول الله صلى الله عليه وسلم: " إذا أراد الله بعبد خيرا عسله "، فقيل: يا رسول الله، وما عسله ؟ قال: " فتح له عملا صالحا بين يدي موته حتى يرضي عنه من حوله " (1).

60 - ابن خيرون * الامام العالم الحافظ المسند الحجة، أبو الفضل أحمد بن الحسن بن
__________
(1) أخرجه أحمد في " المسند ": 5 / 224 من طريق زيد بن الحباب بهذا الاسناد، ورجاله رجال الصحيح، وصححه ابن حبان (1842)، والحاكم: 1 / 340، ووافقه الذهبي، وله شاهد من حديث أنس عند أحمد: 3 / 106 و 120 والترمذي: (2143)، وصححه هو وابن حبان (1821)، والحاكم: 1 / 340، ووافقه الذهبي وهو كما قالوا، وآخر عن أبي عنبة: 4 / 200، ورجاله ثقات، وثالث عن أبي أمامة عند الطبراني في الكبير (7522)، و (7725)، و (2900) من طرق.
(*) المنتظم: 9 / 87، الكامل لابن الاثير: 10 / 253، دول الاسلام: 2 / 17، العبر: 3 / 319، ميزان الاعتدال: 1 / 92، تذكرة الحفاظ: 4 / 1207 - 1209، عيون = (*)

(19/105)

أحمد بن خيرون البغدادي المقرئ ابن الباقلاني.
ولد سنة أربع وأربع مئة.
وأجاز له أبو الحسن محمد بن أحمد بن الصلت الاهوازي، وأبو الحسين بن المتيم، ومحمد بن أحمد بن المحاملي، وأبو الحسن بن رزقويه، وأبو الحسين بن بشران، وأبو نصر حسنون النرسي، ومحمد بن فارس الغوري، ومحمد بن عبد الله بن أبان النصيبي، وإسماعيل بن عباس، وأبو سهل محمود بن عمر العكبري، والقاضي أبو إسحاق الباقرحي، وجماعة.
وسمع من أبي علي بن شاذان، أبي بكر البرقاني، وعثمان بن دوست العلاف، وأبي القاسم الحرفي، وأحمد بن عبد الله بن المحاملي، وعبد الملك بن بشران، وأبي يعلى أحمد بن عبد الواحد، والحسن بن محمد الخلال، وخلق، وينزل إلى أصحاب المخلص، ونحوه، وتفرد بأشياء وبإجازات.
حدث عنه: شيخه أبو بكر الخطيب، وأبو علي بن سكرة، وأبو عامر العبدري، وأبو القاسم بن السمرقندي، وإسماعيل بن محمد الطلحي الحافظ، وأبو بكر قاضي المارستان، وإسماعيل بن أبي سعد الصوفي، وعبد الوهاب الانماطي، وأبو الفتح بن البطي، وخلق كثير.
ذكره أبو سعد السمعاني، فقال: ثقة عدل متقن، واسع الرواية، كتب بخطه الكثير، وكان له معرفة بالحديث، سمعت أبا منصور بن خيرون
__________
= التواريخ: 13 / 51، الوافي بالوفيات: 6 / 320، البداية: 12 / 149، لسان الميزان: 1 / 155، طبقات الحفاظ: 400، تاريخ خميس: 2 / 360، طبقات القراء: 1 / 46، شذرات الذهب: 3 / 383.
(*)

(19/106)

يقول: كتب عمي أبو الفضل عن ابن شاذان ألف جزء، وسمعت عبد الوهاب الانماطي يقول: ما رئي مثل أبي الفضل بن خيرون، لو ذكرت له كتبه وأجزاءه التي سمعها، يقول لك عمن سمع، وبأي طريق سمع، وكان يذكر الشيخ وما يرويه، وما ينفرد به.
قال أبو منصور: كتبوا مرة لعمي: الحافظ، فغضب، وضرب عليه، وقال: قرأنا حتى يكتب لي الحافظ ؟ ! قلت: وتلا بالروايات على أبي علي الواسطي، وعلي بن طلحة، قرأ
عليه ابن أخيه أبو منصور بن خيرون، وأبي علي بن سكرة الصدفي، وكان يقال في ذلك الزمان: هو كيحيى بن معين في زمانه، إشارة إلى تزكيته لمشايخ وقته، وتبيين جرحهم، وكان ينصف.
قال السلفي: كان يحيى بن معين وقته (1).
وقد تكلم فيه ابن طاهر بكلام زيف، فذكر أنه كان يلحق بخطه أشياء في " تاريخ الخطيب ".
قلت: ما ذا بإلحاق، بل هو حواش، وقد كان شيخه الخطيب أذن له في مثل ذلك، وخطه، فمشهور بين، لا يلتبس بغيره، مات في رجب سنة ثمان وثمانين وأربع مئة، وله أربع وثمانون سنة وشهر.
ومات معه شيخ العراق أبو محمد رزق الله بن عبد الوهاب التميمي، وشيخ المعتزلة المفسر أبو يوسف عبد السلام القزويني، وطائفة، ذكرتهم في " التذكرة " (2) وغيرها.
__________
(1) عيون التواريخ: 13 / 51.
(2) 4 / 1208 - 1209.
(*)

(19/107)

أخبرنا إسماعيل بن عبدالرحمن، أخبرنا عبد الله بن أحمد الفقيه، أخبرنا محمد بن عبدا لباقي، أخبرنا أحمد بن خيرون، أخبرنا عبدالملك ابن محمد، أخبرنا أحمد بن خزيمة، حدثنا أحمد بن عبيد الله النرسي، حدثنا حجاج بن محمد، قال: قال ابن جريج: سمعت عطاء يقول: سمعت ابن عباس يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " لو أن لابن آدم واديا من مال، لاحب أن يكون له إليه مثله، ولا يملا جوف ابن آدم إلا التراب، والله يتوب على من تاب ".
قال ابن عباس: فلا أدري أمن القرآن هو أم لا ؟ رواه
مسلم عن زهير، عن حجاج (1).
__________
(1) برقم (1049) في الزكاة: باب لو أن لابن آدم واديين لابتغى ثالثا.
وأخرجه البخاري (6436) و (6437) في الرقاق، وأحمد: 1 / 370 من طرق عن ابن جريج به.
وفي الباب عن أنس عند البخاري (6439)، وأحمد: 3 / 122 و 168 و 176 و 192 و 198 و 236 و 238 و 247 و 272 و 340 و 341 و 368، ومسلم (1048)، والترمذي (2337)، والدارمي: 2 / 318، 319.
(*)

(19/108)

الطبقة السادسة والعشرون
61 - ابن الخاضبة * الشيخ الامام، المحدث الحافظ، الصادق القدوة، بركة المحدثين، أبو بكر محمد بن أحمد بن عبدا لباقي بن منصور البغدادي الدقاق، عرف بابن الخاضبة.
أخبرنا المقداد بن أبي القاسم في كتابه، أخبرنا أبو البقاء النحوي ببغداد، أخبرنا محمد بن عبدا لباقي، حدثنا محمد بن أحمد الحافظ، أخبرنا أبو الحسين بن المهتدي بالله، حدثنا عبيد الله بن محمد، حدثنا عبد الله بن محمد، حدثنا أبو بكر بن أبي شيبة، حدثنا خالد بن مخلد، حدثنا سليمان بن بلال، حدثنا أبو حازم، عن سهل بن سعد قال: قال رسول الله
__________
(*) سؤالات السلفي: 102، المنتظم: 9 / 101، معجم الادباء: 17 / 226 - 230، الكامل في التاريخ: 10 / 260 - 261، دول الاسلام: 2 / 18، العبر: 3 / 325 - 326، المغني في الضعفاء: 2 / 548، ميزان الاعتدال: 3 / 465، تذكرة الحفاظ: 4 / 1224 - 1227، المستفاد من ذيل تاريخ بغداد: 5 - 6، الوافي: 2 / 89 - 90، عيون التواريخ: 13 / لوحة: 55 - 56، البداية: 12 / 153، لسان الميزان: 5 / 57، طبقات الحفاظ: 448،
449، شذرات الذهب: 3 / 393.
(*)

(19/109)

صلى الله عليه وسلم: " إن في الجنة بابا يقال له: الريان، يدخله الصائمون يوم القيامة، لا يدخل معهم أحد غيرهم، فإذا دخل آخرهم أغلق " (1).
أخرجه البخاري عن خالد، ومسلم عن ابن أبي شبية، فوافقناهما.
ولد سنة نيف وثلاثين وأربع مئة، وسمع من مؤدبه أبي طالب عمر بن محمد بن الدلو في سنة ست وأربعين، قال: حدثنا عنه أبو عمر بن حيويه، فهذا أقدم شيخ له، وأخذ عن أبي جعفر بن المسلمة، وعبد الرحيم بن أحمد البخاري الحافظ، والحافظ أبي بكر بن ثابت الخطيب، وأبي محمد ابن هزارمرد الصريفيني، وأبي الحسين بن النقور، وإمام جامع دمشق عبد الصمد بن تميم، وأبي الحسين محمد بن مكي بن عثمان الازدي - صادفه ببيت المقدس - وأبي الغنائم محمد بن الغراء، وخلق من طبقتهم، وبعدهم.
وقرأ للناس الكثير، هو كان مقرئ المحدثين ببغداد، وكتب، وخرج، وأفاد، وهو متوسط في الفن، مع ديانة متينة، وتعبد وفصاحة، وحسن قراءة.
حدث عنه: القاضي أبو علي بن سكرة، وأبو الفضل محمد بن طاهر، وأبو الفتح بن البطي، وجماعة يسيرة، فإنه توفي قبل أن ينفق مروياته.
__________
(1) رقم (1896) في الصوم: باب الريان للصائمين، ومسلم (1152) في الصيام: باب فضل الصيام.
وأخرجه البخاري (3257) في بدء الخلق، عن سعيد بن أبي مريم، عن محمد بن
مطرف، والترمذي (765) عن محمد بن بشار، عن أبي عامر العقدي، عن هشام بن سعد، والنسائي: 4 / 168، عن طريق علي بن حجر، عن سعيد بن عبدالرحمن، ثلاثتهم عن أبي حازم به.
وأخرجه أحمد من طريقين آخرين عن أبي حازم: 5 / 333.
(*)

(19/110)

قال أبو علي الصدفي: كان أبو بكر محبوبا إلى الناس كلهم، فاضلا، حسن الذكر، ما رأيت مثله على طريقته، وكان لا يأتيه مستعير كتابا إلا أعطاه أو دله عليه (1).
وسمعت أبا الوفاء بن عقيل الحنبلي الامام يقول - وذكر شدة إصابته بمطالبة طولب بها، وأنه كانت له عند ذلك خلوات يدعو ربه فيها ويناجيه، فقرأ علي مناجاته يقول: ولئن قلت لي يا رب: هل واليت في وليا ؟ أقول: نعم يا رب، أبو بكر بن الخاضبة، ولئن قلت لي: هل عاديت في عدوا ؟ فأقول: نعم يا رب.
ولم يسمه.
قال: فأخبرت ابن الخاضبة بقوله، فقال: اغتر الشيخ (2).
قال أبو سعد السمعاني: نسخ ابن الخاضبة " صحيح مسلم " بالاجرة سبع مرات.
قال محمد بن طاهر: ما كان في الدنيا أحد أحسن قراءة للحديث من ابن الخاضبة في وقته، لو سمع إنسان بقراءته يومين، لما مل (3).
قال السلفي: سألت أبا الكرم خميسا الحوزي عن ابن الخاضبة، فقال: كان علامة في الادب، قدوة في الحديث، جيد اللسان، جامعا لخلال الخير، ما رأيت ببغداد من أهلها أحسن قراءة للحديث منه، ولا أعرف بما يقوله (4).
قال ابن النجار: كان ابن الخاضبة ورعا تقيا، زاهدا ثقة، محبوبا
__________
(1) تذكرة الحفاظ: 4 / 1224.
(2) في تذكرة الحفاظ: 4 / 1224: أعز الله الشيخ.
(3) المستفاد: ص: 5.
(4) سؤالات الحافظ السلفي: 1.
(*)

(19/111)

إلى الناس، روى اليسير (1).
وقال علي بن محمد الفصيحي: ما رأيت في أصحاب الحديث أقوم باللغة من ابن الخاضبة (2).
قال السلفي: وسألت أبا عامر العبدري عن ابن الخاضبة، فقال: كان خير موجود في وقته، وكان لا يحفظ، إنما يعول على الكتب (3).
ابن طاهر: سمعت ابن الخاضبة، وكنت ذكرت له أن بعض الهاشميين حدثني بأصبهان أن أبا الحسين بن المهتدي بالله يرى الاعتزال، فقال: لا أدري، لكن أحكي لك: لما كان سنة الغرق (4)، وقعت داري على قماشي وكتبي، ولم يكن لي شئ، وعندي الام، والزوجة والبنات، فكنت أنسخ، وأنفق عليهن، فأعرف أنني كتبت " صحيح مسلم " في تلك السنة سبع مرات، فلما كان في ليلة من الليالي، رأيت القيامة قد قامت، ومناد ينادي: أين ابن الخاضبة ؟ فأحضرت، فقيل لي: ادخل الجنة، فلما دخلت الباب، وصرت من داخل، استلقيت على قفاي، ووضعت إحدى رجلي على الاخرى، وقلت: استرحت والله من النسخ، فرفعت رأسي، فإذا ببغلة في يد غلام، فقلت: لمن هذه ؟ قال: للشريف أبي الحسين بن الغريق، فلما أصبحت، نعي لنا الشريف، رحمه الله (5).
__________
(1) تذكرة الحفاظ: 4 / 1226.
(2) تذكرة الحفاظ: 4 / 1226، والعبر: 3 / 325 - 326.
(3) التذكرة: 4 / 1226.
(4) وكان ذلك في سنة 466 ه.
(5) الخبر في المنتظم: 9 / 101، ومعجم الادباء: 17 / 227 - 228، والمستفاد: ص: 6، وعيون التواريخ: 13 / لوحة: 56، وابن كثير: 12 / 153، وتذكرة الحفاظ: 4 / 1226، والوافي بالوفيات: 2 / 90.
(*)

(19/112)

أبو القاسم بن عساكر: سمعت أبا الفضل محمد بن محمد بن عطاف، يحكي أنه طلع في بعض أولاد الرؤساء ببغداد إصبع زائدة، فاشتد ألمه له، فدخل عليه ابن الخاضبة، فمسح عليها، وقال: أمرها يسير، فلما كان الليل نام وانتبه، فوجدها قد سقطت، أو كما قال.
قال ابن عساكر: سمع ابن الخاضبة بالقدس من عبدالرحيم البخاري، وأحمد بن علي الدينوري، وكتب الكثير، وكان مفيد بغداد في وقته، وكان صالحا متواضعا.
مات ابن الخاضبة في ثاني ربيع الاول سنة تسع وثمانين وأربع مئة، وكانت جنازته مشهودة، وختم على قبره ختمات.
أخبرنا القاسم بن محمد الحافظ، أخبرنا أحمد بن إبراهيم المقرئ، أخبرنا عبد اللطيف الطبري، أخبرنا محمد بن البطي، أخبرنا محمد بن أحمد بن عبدا لباقي، أخبرنا أحمد بن علي بن ثابت، حدثنا ابن أبي الفوارس، حدثنا الحسين بن أحمد الهروي الصفار، قال: كنت عند الشبلي، فسأله بعض المتصوفة: الرجل يسمع قولا لا يفهمه، فيتواجد عليه، فأنشأ يقول:
رب ورقاء هتوف في الضحى * ذات شجو صدحت في فنن (1) فبكائي ربما أرقها * وبكاها ربما أرقني ولقد أشكو فما أفهمها * ولقد تشكو فما تفهمني غير أني بالجوى أعرفها * وهي أيضا بالجوى تعرفني (2)
__________
(1) في الاصل (صاحت) وهو خطأ.
والتصويب من " التذكرة ": 4 / 1225.
(2) الابيات في " تذكرة الحفاظ ": 4 / 1225.
(*)

(19/113)

وفيها مات أبو طاهر أحمد بن الحسن الباقلاني، والمقرئ أحمد بن عمر بن الاشعث، وأبو عبد الله الحسين بن محمد بن السراج، والمحدث عبد الله بن يوسف الجرجاني (1)، والمحدث عبد المحسن بن محمد الشيحي (2)، وأبو مروان عبدالملك بن سراج (3) لغوي زمانه بالاندلس، ومسند الوقت القاسم بن الفضل الثقفي (4)، وأبو عبد الله محمد بن علي العميري (5) الزاهد، وأبو المظفر منصور بن محمد السمعاني.

62 - أبو المظفر السمعاني * الامام العلامة، مفتي خراسان، شيخ الشافعية، أبو المظفر منصور ابن محمد بن عبد الجبار بن أحمد التميمي، السمعاني، المروزي، الحنفي كان، ثم الشافعي.
ولد سنة ست وعشرين وأربع مئة.
وسمع أبا غانم أحمد بن علي الكراعي، وأبا بكر بن عبد الصمد
__________
(1) ستأتي ترجمته برقم (86).
(2) ستأتي ترجمته برقم (79).
(3) ستأتي ترجمته برقم (70).
(4) تقدمت ترجمته برقم (5).
(5) تقدمت ترجمته برقم (38).
(*) الانساب: 7 / 139 - 140، المنتظم: 9 / 102، اللباب: 2 / 138 - 139، وفيات الاعيان: 3 / 211 في ترجمة حفيده، دول الاسلام: 2 / 18، العبر: 3 / 326، الوافي: م / 96، عيون التواريخ: 13 / الورقة: 54، مرآة الجنان: 3 / 151 - 152، طبقات السبكي: 5 / 335 - 346، طبقات الاسنوي: 2 / 29 - 30، البداية: 12 / 153 - 154، طبقات الشافعية لابن قاضي شبهة: 28 / ب، النجوم الزاهرة: 5 / 160، طبقات المفسرين للداوودي: 2 / 339 - 340، مفتاح السعادة: 2 / 332، كشف الظنون: 107، 151، شذرات الذهب: 3 / 393 - 394، هدية العارفين: 2 / 473، الرسالة المستطرفة: 43.
(*)

(19/114)

الترابي، وطائفة بمرو، و عبد الصمد بن المأمون، وطبقته ببغداد، وأبا صالح المؤذن، ونحوه بنيسابور، وأبا علي الشافعي، وأبا القاسم الزنجاني (1) بمكة، وأكبر شيخ له الكراعي، وبرع في مذهب أبي حنيفة على والده العلامة أبي منصور السمعاني، وبرز على الاقران.
روى عنه: أولاده، وعمر بن محمد السرخسي، وأبو نصر محمد بن محمد الفاشاني (2)، ومحمد بن أبي بكر السنجي، وإسماعيل بن محمد التيمي، وأبو نصر الغازي، وأبو سعد بن البغدادي، وخلق كثير.
حج على البرية أيام انقطع الركب، فأخذ هو وجماعة، فصبر إلى أن خلصه الله من الاعراب، وحج وصحب الزنجاني.
كان يقول: أسرونا، فكنت أرعى جمالهم، فاتفق أن أميرهم أراد أن يزوج (3) بنته، فقالوا: نحتاج أن نرحل إلى الحضر لاجل من يعقد لنا.
فقال رجل منا: هذا الذي
يرعى جمالكم فقيه خراسان، فسألوني عن أشياء، فأجبتهم، وكلمتهم بالعربية، فخجلوا واعتذروا، فعقدت لهم العقد، وقلت الخطبة، ففرحوا، وسألوني أن أقبل منهم شيئا، فامتنعت، فحملوني إلى مكة وسط العام (4).
قال عبد الغافر في (تاريخه): هو وحيد عصره في وقته فضلا وطريقة، وزهدا وورعا، من بيت العلم والزهد، تفقه بأبيه، وصار من
__________
(1) هو سعد بن علي بن محمد الزنجاني شيخ الحرم في عصره، كان جليل القدر عالما زاهدا حافظا، توفي في سنة 471 ه، تقدمت ترجمته في الجزء الثامن عشر برقم (189).
(2) في الاصل (القاشاني) وهو تصحيف، والتصويب من الانساب، والمشتبه، وقد سبق التعريف بهذه النسبة في الترجمة رقم 11.
(3) تحرفت في (طبقات السبكي) إلى (يتزوج).
(4) طبقات السبكي: 5 / 336 - 337.
(*)

(19/115)

فحول أهل النظر، وأخذ يطالع كتب الحديث، وحج ورجع، وترك طريقته التي ناظر عليها ثلاثين سنة، وتحول شافعيا، وأظهر ذلك في سنة ثمان وستين، فاضطرب أهل مرو، وتشوش العوام، حتى وردت الكتب من الامير ببلخ، في شأنه والتشديد عليه، فخرج من مرو، ورافقه ذو المجدين أبو القاسم الموسوي، وطائفة من الاصحاب، وفي خدمته عدة من الفقهاء، فصار إلى طوس، وقصد نيسابور، فاستقبله الاصحاب استقبالا عظيما أيام نظام الملك، وعميد الحضرة أبي سعد، فأكرموه، وأنزل في عز وحشمة، وعقد له مجلس التذكير في مدرسة الشافعية، وكان بحرا في الوعظ، حافظا، فظهر له القبول، واستحكم أمره في مذهب الشافعي، ثم عاد إلى
مرو، ودرس بها في مدرسة الشافعية، وقدمه النظام على أقرانه، وظهر له الاصحاب، وخرج إلى أصبهان، وهو في ارتقاء (1).
صنف كتاب (الاصطلام) (2)، وكتاب (البرهان) (3)، وله (الامالي) في الحديث (4)، تعصب لاهل الحديث والسنة والجماعة، وكان شوكا في أعين المخالفين، وحجة لاهل السنة.
وقال أبو سعد: صنف جدي التفسير، وفي الفقه والاصول.
__________
(1) طبقات السبكي: 5 / 344.
(2) في الرد على أبي زيد الدبوسي الحنفي، ويسمى (المختصر)، انظر الانساب: 7 / 139، وطبقات السبكي: 5 / 342، وطبقات المفسرين للداوودي: 2 / 340، والنجوم الزهرة: 160 / 5.
(3) قالوا: إنه يشتمل على قريب من ألف مسألة خلافية.
(4) قال حفيده في الانساب: 7 / 139، 140: وأملى المجالس في الحديث، وتكلم على كل حديث بكلام مفيد، وصنف التصانيف في الحديث مثل (منهاج أهل السنة)، و (الانتصار)، و (الرد على القدرية)، ثم قال:...وقد جمع الاحاديث الالف الحسان من مسموعاته عن مئة شيخ له، عن كل شيخ عشرة أحاديث.
(*)

(19/116)

والحديث، وتفسيره ثلاث مجلدات (1)،، وله (الاصطلام) الذي شاع في الاقطار، وكتاب (القواطع) (2) في أصول الفقه، وله كتاب (الانتصار بالاثر) (3) في الرد على المخالفين، وكتاب (المنهاج لاهل السنة)، وكتاب (القدر)، وأملى تسعين مجلسا.
سمعت من يحكي عن رفيق جدي في الحج حسين بن حسن، قال: أكترينا حمارا، ركبه الامام أبو المظفر إلى
خرق، وبينها وبين مرو ثلاثة فراسخ، فنزلنا، وقلت: ما معنا إلا إبريق خزف، فلو اشترينا آخر ؟ فأخرج خمسة دراهم، وقال: يا حسين، ليس معي إلا هذه، خذ واشتر، ولا تطلب بعدها مني شيئا.
قال: فخرجنا على التجريد، وفتح الله لنا (4).
وسمعت شهردار بن شيرويه، سمعت منصور بن أحمد، وسأله أبي، فقال: سمعت أبا المظفر السمعاني يقول: كنت حنفيا، فبدا لي، وحججت، فلما بلغت سميراء (5)، رأيت رب العزة في المنام، فقال لي: عد إلينا يا أبا المظفر، فانتبهت، وعلمت أنه يريد مذهب الشافعي، فرجعت إليه (6).
__________
(1) علمت أن طلبة قسم الدراسات العليا في الجامعة الاسلامية في المدينة المنورة يقومون بتحقيقه، وستتولى الجامعة طبعه فيما بعد.
(2) ذكره ابن الجوزي: 9 / 102، والسبكي: 5 / 342، وحفيده، وقال: وهو يغني عما صنف في ذلك الفن.
وقد حققه، وأعده للطبع د.
محمد حسن هيتو.
(3) ذكره في المنتظم: 9 / 102، والسبكي: 5 / 342، والانساب: 7 / 139، والنجوم الزاهرة: 5 / 160، وكشف الظنون: 1 / 173، وقال: هو مختصر على ثلاثة أبواب، الاول: في الحث على السنة والجماعة، والثاني: في فضل الحديث، والثالث: في شجرة العلم.
(4) طبقات السبكي: 5 / 337.
(5) منزل بطريق مكة بعد توز مصعدا وقبل الحاجز، انظر معجم البلدان: 3 / 255.
(6) طبقات السبكي: 5 / 338.
(*)

(19/117)

وقال الحسين بن أحمد الحاجي: خرجت مع أبي المظفر إلى الحج، فكلما دخلنا بلدة، نزل على الصوفية، وطلب الحديث، ولم يزل يقول في دعائه: اللهم بين لي الحق، فلما دخلنا مكة، نزل على أحمد بن علي بن أسد، وصحب سعدا الزنجاني حتى صار محدثا (1).
وقرأت بخط أبي جعفر الهمذاني الحافظ: سمعت أبا المظفر السمعاني يقول: كنت في الطواف، فوصلت إلى الملتزم، وإذا برجل قد أخذ بردائي، فإذا الامام سعد، فتبسمت، فقال: أما ترى أين أنت ؟ ! هذا مقام الانبياء والاولياء، ثم رفع طرفه إلى السماء وقال: اللهم كما سقته إلى أعز مكان، فأعطه أشرف عز في كل مكان وزمان، ثم ضحك إلي، وقال: لا تخالفني في سرك، وارفع يديك معي إلى ربك، ولا تقولن البتة شيئا، واجمع لي همتك حتى أدعو لك، وأمن أنت، ولا يخالفني عهدك القديم، فبكيت، ورفعت معه يدي، وحرك شفتيه، وأمنت، ثم قال: مر في حفظ الله، فقد أجيب فيك صالح دعاء الامة، فمضيت وما شئ أبغض إلى من مذهب المخالفين (2).
وبخط أبي جعفر: سمعت إمام الحرمين يقول: لو كان الفقه ثوبا طاويا، لكان أبو المظفر السمعاني طرازه (3).
وقال الامام أبو علي بن الصفار: إذا ناظرت أبا المظفر، فكأني أناظر رجلا من أئمة التابعين (4)، مما أرى عليه من آثار الصالحين.
__________
(1) طبقات السبكي: 5 / 338.
(2) طبقات السبكي: 5 / 338.
(3) طبقات السبكي: 5 / 342.
(4) طبقات السبكي: 5 / 342.
(*)

(19/118)

قال أبو سعد: حدثنا أبو الوفاء عبد الله بن محمد، حدثنا أبو بكر يقول: سمعت أبي يقول: ما حفظت شيئا فنسيته (1) وقال أبو سعد: سمعت أبا الاسعد بن القشيري يقول: سئل جدك بحضور والدي عن أحاديث الصفات، فقال: عليكم بدين العجائز (2).
إلى أن قال: ولد جدي سنة (426)، وتوفي يوم الجمعة الثالث والعشرين من ربيع الاول سنة تسع وثمانين وأربع مئة (3).
عاش ثلاثا وستين سنة رحمه الله.
__________
(1) طبقات السبكي: 5 / 344، والمنتظم: 9 / 102، والداوودي: 2 / 340، والبداية 12 / 140.
(2) المنتظم: 9 / 102، والبداية: 12 / 154، وزاد الاخير: وصبيان الكتاتيب.
ويستبعد صدور مثل هذا عن مثل هذا الامام الذي ألف التآليف المتعددة في العقائد والعبادات والمعاملات، وكلها مقرونة بالادلة والحجج والبينات، اللهم إلا إذا قالها في حالة ضعف وذهول، وفي مثل هذه الحالة لا يعتد بما يقوله صاحبها المتلبس بها، وكيف ينصح مسائليه بأن يلزموا دين العجائز، والله سبحانه يحثنا في غير ما آية من كتابه على النظر والاستدلال، والائمة المجتهدون اتفقوا على وجوب الاهتداء بالقرآن، وسنة نبيه عليه الصلاة والسلام، وعلى المنع من التقليد الذي يصد عنهما، ويقتضي هجرانهما، ولم يجعلوا أنفسهم شارعين يطاعون، وإنما كانوا أدلاء للناس لعلهم يهتدون، والذي يعرفه كل واقف على تاريخ الصدر الاول من المسلمين، هو أن أهل القرنين الاول والثاني لم يكونوا يقلدون أحدا، أي لم يكونوا يأخذون بآراء الناس وأقوال العلماء، بل كان العامي منهم على بينة من دينه يعرف من أين جاءت كل مسألة يعمل بها من مسائله، إذ كان علماء الصدر الاول يلقنون
الناس الاسلام ببيان كتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم، وكان الجاهل بالشئ يسأل عن حكم الله فيه، فيجاب بأن الله تعالى قال كذا، أو أن النبي صلى الله عليه وسلم قال كذا، أو فعل كذا، أو أقر على كذا، فإن لم يكن عند المسؤول فيه هدي من كتاب أو سنة ذكر ما جرى عليه الصالحون، وما يراه أشبه بما جاء في هذا الهدي، أو أحال على غيره ممن هو أعلم منه، وأقر الناس إلى معرفة الحق في المطالب العالية هو الباحث المستقل الذي يسترشد بالطريقة التي وردت في القرآن، وجاءت على لسان نبيه صلى الله عليه وسلم.
(3) في الانساب: 7 / 140.
(*)

(19/119)

63 - الحميدي * الامام القدوة، المتقن الحافظ، شيخ المحدثين، أبو عبد الله محمد بن أبي نصر فتوح بن عبد الله بن فتوح بن حميد يصل (1)، الازدي، الحميدي، الاندلسي، الميورقي، الفقيه، الظاهري، صاحب ابن حزم وتلميذه.
وميورقة: جزيرة فيها بلدة حصينة تجاه شرق الاندلس، هي اليوم بأيدي النصارى.
قال: مولدي قبل سنة عشرين وأربع مئة.
لازم أبا محمد علي بن أحمد (2) الفقيه، فأكثر عنه، وأخذ عن أبي عمر بن عبد (3) البر، وطائفة، ثم ارتحل، فأخذ بمصر عن القاضي أبي عبد الله القضاعي، ومحمد بن أحمد القزويني، وأبي إسحاق الحبال، وعدة، والحافظ عبدالرحيم بن أحمد البخاري، وسمع بدمشق من أبي القاسم الحنائي، والحافظ أبي بكر الخطيب، وعبد العزيز الكتاني، وسمع
__________
(*) الانساب: 4 / 233، فهرست ابن خير: 226 - 227 و 400 وغيرها، الصلة: 2 / 560 - 561، المنتظم: 9 / 96، بغية الملتمس: 123 - 124، معجم الادباء:
18 / 282 - 286، اللباب: 1 / 392، الكامل في التاريخ: 10 / 254، دول الاسلام: 2 / 18، العبر: 3 / 323، تذكرة الحفاظ: 4 / 1218 - 1222، تتمة المختصر: 2 / 17، المستفاد من ذيل تاريخ بغداد: 34 - 36، الوافي بالوفيات: 4 / 317 - 318، مرآة الجنان: 3 / 149، البداية: 12 / 152، النجوم الزاهرة: 5 / 156، مفتاح السعادة: 2 / 140، نفح الطيب: 2 / 122 - 115، كشف الظنون: 252، 385، 581، شذرات الذهب: 3 / 392، إيضاح المكنون: 1 / 124، الرسالة المستطرفة: 173، مقدمة جذوة المقتبس لمحمد الطنجي ومقدمة طبعة دار إحياء التراث.
(1) بفتح الياء، وكسر الصاد، وبعدها لام.
(2) تقدمت ترجمته في الجزء الثامن عشر رقم 99.
(3) تقدمت ترجمته في الجزء الثامن عشر رقم 85.
(*)

(19/120)

بالاندلس أيضا من أبي العباس أحمد بن عمر بن دلهاث، وبمكة من المحدثة كريمة (1) المروزية، وبمصر أيضا من عبد العزيز الضراب، وابن بقاء الوراق، وببغداد من عبد الصمد بن المأمون، وأبي الحسين بن المهتدي بالله، وأبي محمد بن هزارمرد، وأبي جعفر بن المسلمة، وبواسط من العلامة أبي غالب بن بشران اللغوي، وأكثر عن أصحاب أبي طاهر المخلص، ثم عن أصحاب أبي عمر بن مهدي، إلى أن كتب عن أصحاب أبي محمد الجوهري، وجمع وصنف، وعمل (الجمع بين الصحيحين)، ورتبه أحسن ترتيب (2).
استوطن بغداد، وأول ارتحاله في العلم كان في سنة ثمان وأربعين وأربع مئة.
__________
(1) تقدمت ترجمتها في الجزء الثامن عشر رقم 110.
(2) وهو لم يطبع بعد، وقد زاد فيه ألفاظا وتتمات ليست في واحد منهما، أخذها من أصحاب المستخرجات على (الصحيحين) منبها عليها، فقد جاء في أثناء مقدمة كتابه ما نصه: وربما أضفنا إلى ذلك نبذا مما تنبهنا له من كتب أبي الحسن الدارقطني، وأبي بكر الاسماعيلي، وأبي بكر الخوازمي - يعني البرقاني -، وأبي مسعود الدمشقي، وغيرهم من الحفاظ الذين عنوا بالصحيح مما يتعلق بالكتابين من تنبيه على غرض، أو تتميم لمحذوف، أو زيادة من شرح، أو بيان لاسم أو نسب أو كلام على إسناد أو تتبع لوهم.
قال الحافظ ابن حجر: ثم إنه فيما تتبعته من كتابه إذا ذكر الزيادة في المتن يعزوها لمن رواها من أهل المستخرجات وغيرها، فإن عزاها لمن استخرجها أقرها، وإن عزاها لمن لم يستخرجها تعقبها غالبا، لكنه تارة يسوق الحديث من الكتابين، أو من أحدهما ثم يقول: زاد فيه فلان كذا، وتارة يسوق الحديث والزيادة جميعا في نسق واحد، ثم يقول: اقتصر البخاري على كذا، وزاد فيه الاسماعيلي كذا.
وأخطأ من ظن أنه سرد تلك الزيادات في ضمن أحاديث الشيخين من غير بيان ولا تمييز.
ويغلب على الظن أن ابن الاثير في جامع الاصول - وقد اعتمد في نقل ما في الصحيحين على كتاب الحميدي - أنه لا ينقل منه إلا إذا كان منسوبا فيه إلى الشيخين أو أحدهما، ولا ينقل منه ما زاده من كتب المستخرجين.
(*)

(19/121)

حدث عنه: الحافظ أبو عامر العبدري، ومحمد بن طرخان التركي، ويوسف بن أيوب الهمذاني الزاهد، وإسماعيل بن محمد التيمي صاحب (الترغيب والترهيب)، والقاضي محمد بن علي الجلابي، والحسين بن الحسن المقدسي، وصديق بن عثمان التبريزي، وشيخه أبو بكر الخطيب، ومات قبله بدهر، وأبو إسحاق بن نبهان الغنوي، وأبو عبد الله الحسين بن نصر بن خميس الموصلي، وأبو القاسم إسماعيل بن السمرقندي، وأبو
الفتح محمد بن البطي، والحافظ محمد بن ناصر، وآخرون.
وكان من بقايا أصحاب الحديث علما وعملا وعقدا وانقيادا، رحمة الله عليه.
قال محمد بن طرخان: سمعت أبا عبد الله الحميدي يقول: كنت أحمل للسماع على الكتف، وذلك في سنة خمس وعشرين وأربع مئة، فأول ما سمعت من الفقيه أصبغ بن راشد، وكنت أفهم ما يقرأ عليه، وكان قد تفقه على أبي محمد بن أبي زيد، وأصل أبي من قرطبة من محلة تعرف بالرصافة، فتحول وسكن جزيرة ميورقة، فولدت بها.
قال يحيى بن البناء: كان الحميدي من اجتهاده ينسخ بالليل في الحر، فكان يجلس في إجانة (1) في ماء يتبرد به.
قال الحسين بن محمد بن خسرو: جاء أبو بكر بن ميمون، فدق الباب على الحميدي، وظن أنه أذن له، فدخل، فوجده مكشوف الفخذ، فبكى الحميدي، وقال: والله لقد نظرت إلى موضع لم ينظره أحد منذ عقلت.
قال أبو نصر بن ماكولا (2): لم أر مثل صديقنا أبي عبد الله الحميدي
__________
(1) قال في (المصباح): الاجانة بالتشديد: إناء يغسل فيه الثياب.
(2) انظر الانساب: 4 / 233.
(*)

(19/122)

في نزاهته وعفته، وورعه، وتشاغله بالعلم، صنف (تاريخ الاندلس) (1).
وقال يحيى بن إبراهيم السلماسي: قال أبي: لم تر عيناي مثل الحميدي في فضله ونبله، وغزارة علمه، وحرصه على نشر العلم، وكان ورعا تقيا، إماما في الحديث وعلله ورواته، متحققا بعلم التحقيق والاصول على مذهب أصحاب الحديث بموافقة الكتاب والسنة، فصيح العبارة،
متبحرا في علم الادب والعربية والترسل.
إلى أن قال: وله كتاب (جمل تاريخ الاسلام)، وكتاب (الذهب المسبوك في وعظ الملوك)، وكتاب (الترسل) (2)، وكتاب (مخاطبات الاصدقاء)، وكتاب (حفظ الجار)، وكتاب (ذم النميمة)، وله شعر رصين في المواعظ والامثال.
قال السلفي: سألت أبا عامر العبدري عن الحميدي، فقال: لا يرى مثله قط، وعن مثله لا يسأل، جمع بين الفقه والحديث والادب، ورأى علماء الاندلس، وكان حافظا.
قلت: كان الحميدي يقصد كثيرا في رواية كتاب (الشهاب) عن
__________
(1) واسمه (جذوة المقتبس) وهو مطبوع متداول ألفه في بغداد، وذكر في خطبته أنه كتبه من حفظه، افتتحه بمقدمة تاريخية ضافية عن ولاة الاندلس منذ الفتح حتى عصر الحسنيين، ثم أورد ما يحضره من أسماء رواة الحديث بالاندلس، وأهل الفقه والادب، وذوي النباهة والشعر، ومن له ذكر منهم، أو ممن دخل إليهم، أو خرج عنهم في معنى من معاني العلم والفضل أو الرياسة والحرب، مرتبا على حروف المعجم، وقد ذيل عليه أحمد ابن يحيى الضبي المتوفي سنة 599 ه، وسماه (بغية الملتمس في تاريخ رجال الاندلس).
(2) في معجم الادباء: 18 / 285، وغيره (تسهيل السبيل إلى علم الترسيل)، والترسل والترسيل واحد.
(*)

(19/123)

مؤلفه (1)،، فقال: صيرني الشهاب شهابا.
قال أبو علي الصدفي: كان الحميدي يدلني على الشيوخ، وكان متقللا - من الدنيا - يمونه ابن رئيس الرؤساء، ثم جرت لي معه قصص أوجبت انقطاعي عنه.
وحدثني أبو بكر بن الخاضبة أنه ما سمع الحميدي يذكر الدنيا قط.
قال محمد بن طرخان: سمعت الحميدي يقول: ثلاث كتب من علوم الحديث يجب الاهتمام بها: كتاب (العلل)، وأحسن ما وضع فيه كتاب الدارقطني.
- قلت: وجمع كتاب (العلل) في عدة كتب علي بن المديني إمام الصنعة، وجمع أبو بكر الخلال ما وقع له من علل الاحاديث التي تكلم عليها الامام أحمد، فجاء في ثلاثة مجلدات، وفيه فوائد جمة، وألف ابن أبي حاتم كتابا في العلل، مجلد كبير (2).
قال: والثاني كتاب (المؤتلف والمختلف)، وأحسن ما وضع فيه (الاكمال) (3) للامير ابن ماكولا، وكتاب وفيات المشايخ، وليس فيه كتاب،
__________
(1) وهو محمد بن سلامة بن جعفر القضاعي المصري، ذكره الحافظ ابن عساكر في تاريخ دمشق، وقال: روى عنه أبو عبد الله الحميدي، وتولى القضاء بمصر نيابة من جهة المصريين، وتوجه منهم رسولا إلى جهة الروم، وله عدة تصانيف، منها كتاب (مسند الشهاب) وتتولى مؤسسة الرسالة نشره في ثلاثة أجزاء بتحقيق الشيخ عبدالمجيد السلفي، وكتاب (مناقب الامام الشافعي رضي الله عنه) وكتاب (الانباء عن الانبياء) و (تواريخ الخلفاء)، وله كتاب (خطط مصر) توفي سنة 454 ه.
وقد تقدمت ترجمته في الجزء الثامن عشر برقم (41).
(2) الاول طبع جزء منه بتحقيق الاعظمي، والثاني لم نقف عليه، والثالث مطبوع في مصر في المطبعة السلفية في مجلدين.
(3) وهو مطبوع في سبعة مجلدات بتحقيق العلامة عبدالرحمن المعلمي اليماني رحمه الله.
(*)

(19/124)

- يريد: لم يعمل فيه كتاب عام - قال الحميدي: وقد كنت أردت أن أجمع فيه كتابا، فقال لي الامير: رتبه على حروف المعجم بعد أن ترتبه على السنين (1).
قلت: قد جمع الحافظ أبو يعقوب القراب (2) في ذلك كتابا ضخما، ولم يستوعب، ولا قارب، وجمع في ذلك أبو القاسم عبدالرحمن بن منده الاصبهاني كتابا كبيرا منثورا، وعلى ما أشاربه الامير أبو نصر عملت أنا (تاريخ الاسلام) (3)، وهو كاف في معناه فيما أحسب، ولم يكن عندي تواريخ كثيرة مما قد سمعت بها بالعراق، وبالمغرب وبرصد مراغة، ففاتني جملة وافرة.
قال محمد بن طرخان: فاشتغل الحميدي بالصحيحين إلى أن مات (4) قال أبو عبد الله الحميدي في (تاريخه) (5): أخبرنا أبو عمر بن عبد البر، أخبرنا عبد الله بن محمد الجهني بمصنف النسائي قراءة عليه، عن حمزة الكناني، عنه.
قال القاضي عياض: محمد بن أبي نصر الازدي الاندلسي، سمع بميورقة من ابن حزم قديما، وكان يتعصب له، ويميل إلى قوله، وأصابته فيه
__________
(1) انظر الخبر في (معجم الادباء): 18 / 284.
(2) هو إسحاق بن إبراهيم بن محمد السرخسي المتوفى سنة 429 ه، وقد أورد المؤلف ترجمته في الجزء السابع عشر برقم (376).
(3) انظر عن هذا الكتاب دراسة مستفيضة تتضمن حياة الذهبي ومنهجه في تاريخ الاسلام للدكتور بشار عواد، وقد بدأنا بتحقيقه بمشاركة الدكتور بشار عواد، وستصدر مجلدات منه في هذا العام بعون الله وتوفيقه.
(4) (معجم الادباء): 18 / 284.
(5) ص: 251.
(*)

(19/125)

فتنة، ولما شدد على ابن حزم، خرج الحميدي إلى المشرق (1).
توفي الحميدي في سابع عشر ذي الحجة سنة ثمان وثمانين وأربع مئة عن بضع وستين سنة أو أكثر، وصلى عليه أبو بكر الشاشي، ودفن بمقبرة باب أبرز، ثم إنهم نقلوه بعد سنتين إلى مقبرة باب حرب، فدفن عند بشر الحافي.
قال الحافظ ابن عساكر: كان الحميدي أوصى إلى الاجل مظفر بن رئيس الرؤساء أن يدفنه عند بشر، فخالف، فرآه بعد مدة في النوم يعاتبه، فنقله في صفر سنة إحدى وتسعين، وكان كفنه جديدا، وبدنه طريا يفوح منه رائحة الطيب، رحمه الله، ووقف كتبه (2).
أخبرنا أبو الفهم بن أحمد، أخبرنا أو محمد بن قدامة، وقرأت على سنقر الزيني بحلب، أخبرنا الموفق عبد اللطيف بن يوسف قالا: أخبرنا محمد بن عبدا لباقي، أخبرنا محمد بن أبي نصر الحافظ سنة (485)، أخبرنا منصور بن النعمان بمصر، أخبرنا علي بن محمد بن إسحاق القاضي، حدثنا علي بن عبدالحميد الغضائري، حدثنا عبد الله بن معاوية الجمحي، حدثنا حماد بن سلمة، وحماد بن زيد قالا: حدثنا عبد العزيز ابن صهيب، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: (تسحروا فإن في السحور بركة) رواه ابن ماجة (3) من طريق حماد بن زيد، وهو غريب عن
__________
(1) وفي ذلك يقول:
ألفت النوى حتى أنست بوحشتي وصرت بها لا بالصبابة مولعا.
فلم أحص كم رافقت فيها مرافقا ولم أحص كم يممت في الارض موضعا.
ومن بعد جوب الارض شرقا ومغربا فلا بد لي من أن أوافي مصرعا.
(2) وانظر (معجم الادباء): 18 / 284.
(3) رقم (1692).
(*)

(19/126)

حماد بن سلمة، وأخرجه مسلم (1) من طريق ابن علية وغيره، عن عبد العزيز ومن نظم الحميدي: طريق الزهد أفضل ما طريق وتقوى الله تأديه الحقوق فثق بالله يكفك واستعنه يعنك وذر بنيات الطريق (2).
وله: لقاء الناس ليس يفيد شيئا سوى الهذيان من قيل وقال فأقلل من لقاء الناس إلا لاخذ العلم أو إصلاح حال (3) وله: كتاب الله عزوجل قولي
وما صحت به الآثار ديني وما اتفق الجميع عليه بدءا وعودا فهو عن حق مبين فدع ما صد عن هذي وخذها تكن منها على عين اليقين (4).

64 - صاحب سمرقند * الخان أحمد، كان جبارا مارقا، قام عليه الامراء، وأمسكوه، ثم عقدوا له مجلسا، فادعوا أنه زنديق (5)، فجحد، فأقاموا الشهود عليه
__________
(1) رقم (1095) وهو في (صحيح البخاري) (1923) وسنن الترمذي (708) والنسائي 4 / 141.
(2) البيتان في (نفح الطيب): 2 / 115.
(3) البيتان في (معجم الادباء): 18 / 286، و (وفيات الاعيان): 4 / 283، و (نفح الطيب): 2 / 114.
(4) الابيات في (معجم الادباء): 18 / 285، و (نفح الطيب): 2 / 115.
(*) الكامل في التاريخ: 10 / 243 - 244، دول الاسلام: 2 / 17 وفيه 488، تتمة المختصر: 2 / 15.
(5) قال ابن الاثير في (الكامل): 10 / 243: وكان سبب ذلك أن السلطان ملكشاه لما فتح سمرقند، وأسر أحمد خان هذا قد وكل به جماعة من الديلم، فحسنوا له معتقدهم، = (*)

(19/127)

بعظائم، فأفتى الفقهاء بقتله، فخنقوه، وسلطنوا بعده ابن عمه مسعودا، سنة سبع وثمانين وأربع مئة.

65 - الشيباني * الشيخ المسند، أبو الفتح عبد الواحد بن علوان بن عقيل بن قيس، الشيباني، البغدادي، السقلاطوني (1)، النصري، أخو عبد الرحمن.
سمع أبا نصر أحمد بن محمد بن حسنون، وأبا القاسم الحرفي، وعثمان بن دوست، وأبا محمد الحسن بن رامين.
حدث عنه: قاضي المارستان، وولده عبد الباقي، وإسماعيل بن السمرقندي، وعبد الوهاب الانماطي، وعمر بن ظفر، وأبو الكرم بن الشهرزوري، وفخر النساء شهدة، وعتيق بن صيلاء.
مولده سنة ثلاث وأربع مئة.
قال شجاع الذهلي: توفي في رجب سنة إحدى وتسعين وأربع مئة.

66 - ابن الفرات * * الشيخ أبو الفضل أحمد بن علي بن الفضل بن طاهر بن الفرات الدمشقي، ينتمي إلى ابن الفرات الوزير (2).
__________
= وأخرجوه إلى الاباحة فلما عاد إلى سمرقند كان يظهر منه أشياء تدل على انحلاله من الدين.
(*) المنتظم: 9 / 106 - 107، ذيل تاريخ بغداد: 1 / 260 - 262.
(1) نسبة إلى سقلاطون بلد بالروم تنسب إليه الثياب كما في (القاموس).
(* *) تاريخ ابن عساكر، العبر: 3 / 339، عيون التواريخ: 13 / 106، شذرات الذهب: 3 / 400، تهذيب ابن عساكر.
(2) المتوفى سنة 213، وقد تقدمت ترجمته في الجزء العاشر برقم (59).
(*)

(19/128)

ولد سنة إحدى عشرة وأربع مئة.
سمع أباه، وعبد الرحمن بن أبي نصر، ومنصور بن رامش،
والعتيقي.
قال ابن عساكر: حدثنا عنه هبة الله بن طاووس، ونصر بن أحمد ابن مقاتل، وعلي بن أشلبها، وأحمد بن سلامة، وعبد الرحمن بن أبي الحسن الداراني، وكان من الادباء، لكنه رافضي رقيق الدين.
توفي في صفر سنة أربع وتسعين وأربع مئة.

67 - قسيم الدولة * الامير الكبير، قسيم الدولة أبو الفتح آقسنقر التركي الحاجب، مملوك السلطان ملكشاه السلجوقي، وهو جد نور الدين الشهيد، وقيل: لا، بل هو لصيق بملكشاه، فيقال: اسم أبيه آل ترغان كان رفيع الرتبة عند السلطان، وتزوج بداية الملك إدريس بن طغان، وقدم مع السلطان حلب حين حارب أخاه تاج الدولة، ففر، وتملكها ملكشاه سنة تسع وسبعين وأربع مئة، فقرر نيابتها لاقسنقر، فأحسن السياسة، وأباد الدعار (1)، وعمرت حلب، وقصدها التجار، وأنشأ منارة جامعها، فاسمه منقوش عليها، وبنى مشهد قرنبيا، ومشهد الذكر، وصار دخل البلد فلي اليوم ألفا وخمس مئة دينار (2)
__________
(*) الكامل في التاريخ: 10 / 232 - 233، وفيات الاعيان: 1 / 241، دول الاسلام: 2 / 16، العبر: 3 / 315 - 316، تتمة المختصر: 2 / ك 14، البداية: 12 / 147، النجوم الزاهرة: 5 / 141، شذرات الذهب: 3 / 380.
(1) هم المفسدون والخبثاء وقطاع الطرق، الواحد داعر.
(2) قال ابن الاثير: 1 (/ 233: وكان قسيم الدولة أحسن الامراء سياسة لرعيته، = (*)

(19/129)

وأما تاج الدولة، فاستولى على دمشق، فلما كان في سنة سبع
وثمانين، تحارب هو وآقسنقر، وعرض آقسنقر عشرين ألف فارس، والتقى الجمعان، فبرز آقسنقر بنفسه، وحمي الوطيس، ثم تفلل جمعه، وثبت آقسنقر فأسر في طائفة في فرسانه، فأمر تاج الدولة بضرب عنه وأعناق أصحابه، وذلك في جمادى الاولى من السنة رحمه الله (1)، ثم دفن بالمدرسة الزجاجية بحلب بعد أن دفن مدة بمشهد قرنبيا، نقله ولده الاتابك زنكي، وأنشأ عليه قبة، ولما قتل كان ولده زنكي صبيا، وتنقلت به الايام، ثم صار ملكا.

68 - ابن العربي * الامام العلامة الاديب، ذو الفنون أبو محمد عبد الله بن محمد بن العربي الاشبيلي، والد القاضي أبي بكر (2).
صحب ابن حزم، وأكثر عنه (3)، ثم ارتحل بولده أبي بكر، فسمعا من طراد الزينبي، وعدة، وكان ذا بلاغة ولسن وإنشاء.
__________
= (*) وحفظا لهم، وكانت بلاده بين رخص عام، وعدل شامل، وأمن واسع، وكان قد شرط على أهل كل قرية من بلاده، متى أخذ عندهم قفل، أو أحد من الناس، غرم أهلها جميع ما يؤخذ من الاموال من قليل وكثير، فكانت السيارة إذا بلغوا قرية من بلاده، ألقوا رحالهم وناموا، وحرسهم أهل القرية إلى أن يرحلوا، فأمنت الطريق..(1) انظر خبر مقتله في " الكامل " لابن الاثير: 10 / 232، " وفيات الاعيان ": 1 / 241 (*) وفيات الاعيان: 4 / 297، وذكره الصفدي في (الوافي) في ترجمة ابنه أبي بكر.
(2) سيورد له المؤلف ترجمة مطولة في الجزء العشرين رقم (128).
(3) وقال المؤلف في ترجمة ابنه: (وكان أبوه ابو محمد من كبار أصحاب أبي محمد ابن حزم الظاهري).
(*)

(19/130)

مات بمصر (1) في أول سنة ثلاث وتسعين وأربع مئة في عشر التسعين، فإن مولده كان في سنة خمس وثلاثين وأربع مئة، ورجع ابنه إلى الاندلس.

69 - الحكاك * الشيخ الامام الحافظ المفيد أبو الفضل جعفر بن يحيى بن إبراهيم التميمي المكي بن الحكاك.
سمع أبا ذر الحافظ، وأبا بكر محمد بن إبراهيم الاردستاني، وأبا الحسن بن صخر، وأبا نصر عبيد الله السجزي، وعدة.
وقدم بغداد، فانتقى على أبي الحسين بن النقور وطبقته.
قال ابن النجار: كان موصوفا بالمعرفة والحفظ والاتقان والفقه والصدق، وكان يترسل عن أمير مكة ابن أبي هاشم إلى الخليفة وإلى الملوك، ويتولى قبض الاموال منهم، ويحمل كسوة الكعبة (2).
حدث عنه: إسماعيل بن السمرقندي، وصالح بن شافع، ومحمد ابن ناصر، ويحيى بن عبدا لباقي الغزال، ومحمد بن عبدا لباقي بن البطي، وآخرون.
__________
(1) وقال المؤلف في ترجمة ابنه أيضا: (رجع إلى الاندلس بعد أن دفن أباه في رحلته - أظن بيت المقدس).
(*) دمية القصر: 1 / 77، المنتظم: 64 9، العبر: 3 / 307، الوافي بالوفيات: 11 / 167 - 168، مرآة الجنان: 3 / 138، البداية: 12 / 140، العقد الثمين: 3 / 433، شذرات الذهب: 3 / 373.
(2) (المنتظم): 9 / 64، و (الوافي بالوفيات): 11 / 167.
(*)

(19/131)

السلفي: حدثنا ابن الطيوري، سألت أبا بكر الخطيب عند قدومه من حجه: أرأيت بمكة من يقيم الحديث ؟ قال: لا، إلا شابا يقال له: جعفر ابن الحكاك.
وقال المؤتمن الساجي: صحب جعفر أبا ذر، وأبا نصر السجزي، وكان ذا معرفة.
وقال اليونارتي: كان ابن الحكاك من الفضلاء الاثبات.
وقال عبد الوهاب الانماطي: ثقة مأمون.
وقال أبو علي الصدفي: قرأت عليه ببغداد كثيرا، وكان يفهم الحديث جيدا، مولده سنة ست عشرة وأربع مئة، ومات في صفر سنة خمس وثمانين وأربع مئة (1).
أخبرنا عمر بن عبد المنعم الطائي، أخبرنا أبو اليمن زيد بن الحسن إجازة، أخبرنا محمد بن ناصر، أخبرنا جعفر بن يحيى، أخبرنا محمد بن علي بن محمد الازدي بمكة، حدثنا عمر بن سيف، حدثنا محمد بن دليل، حدثنا عبد الله بن خبيق قال: قال بشر بن الحارث (2): النظر في وجه الظالم غيظ، والاحمق سخنة (3) العين، والبخيل قساوة القلب.
__________
(1) في المنتظم: 9 / 64: توفي يوم الجمعة رابع عشر صفر حين قدم من الحج: وكانت وفاته بالكوفة، ودفن في مقبرة البيع.
(2) هو المحدث الزاهد الملقب بالحافي، وقد تقدمت ترجمته في الجزء العاشر رقم الترجمة (153).
(3) سخنة العين: نقيض قرتها، يقال: أسخن الله عينه، أي: أبكاه.
وانظر
" اللسان ": (سخن) و (قر).
(*)

(19/132)

70 - ابن سراج * الشيخ الامام المحدث اللغوي الوزير الاكمل، حجة العرب، أبو مروان عبدالملك بن قاضي الجماعة أبي القاسم سراج بن عبد الله بن محمد بن سراج الاموي، مولاهم القرطبي، إمام اللغة غير مدافع.
ولد سنة أربع مئة في ربيع الاول، قاله لابي علي الغساني.
روى عن: أبيه، وإبراهيم بن محمد الافليلي (1)، ويونس بن عبد الله ابن مغيث، ومكي بن أبي طالب القيسي، وأبي عمرو السفاقسي، وجماعة.
روى عنه: أبو علي بن سكرة، وأبو عبد الله بن الحاج، وابنه الحافظ أبو الحسن سراج، وطائفة.
قال ابن سكرة: هو أكثر من لقيته علما بالآداب، ومعاني القرآن والحديث.
وقال القاضي عياض: الوزير أبو مروان الحافظ اللغوي النحوي، إمام الاندلس في وقته في فنه، وأذكرهم للسان العرب، وأوثقهم على النقل، وكان أبوه أبو القاسم من أفضل العلماء.
إلى أن قال: وأخبرني أبو الحسين الحافظ، أن مكي بن أبي طالب كان يعرض عليه بعض تواليفه، ويأخذ رأيه
__________
(*) قلائد العقيان: 190، الذخيرة: ق 1 م 2 / 808 - 812، ترتيب المدارك: 4 / 816 في ترجمة سراج بن عبد الله، الصلة: 2 / 363 - 365، الخريدة: 2 / 374، بغية الملتمس: 367 - 368، إنباه الرواة: 2 / 207 - 208، المغرب في حلي المغرب: 1 / 115 - 116، العبر: 3 / 325، تلخيص ابن مكتوم: 119، عيون التواريخ: 13 / لوحة 56 - 57، الديباج المذهب: 2 / 17، بغية الوعاة: 2 / 110، شذرات
الذهب: 3 / 392 - 393، شجرة النور الزكية: 1 / 122.
(1) انظر " وفيات الاعيان ": 1 / 51.
(*)

(19/133)

فيها، وإليه كانت الرحلة.
قال أبو الحسن بن مغيث: كان شيخنا أبو مروان بحر علم، عنده يسقط حفظ الحفاظ، ودونه يكون علم العلماء، فاق الناس في وقته، وكان بقية الاشراف والاعيان (1).
وقال أبو علي الغساني: متع بجوارحه على اعتلاء سنه، وكان متوقد الذهن، سريع الخاطر، توفي يوم عرفة سنة تسع وثمانين وأربع مئة، رحمه الله.

71 - الوقشي * العلامة البحر ذو الفنون أبو الوليد هشام بن أحمد بن خالد بن سعيد
__________
(1) وقال في الريحانة: برع في علم اللسان، وارتقى في ذروته، واعتلى درجته، وعكف على كتاب سيبويه ثمانية عشر عاما لا يعرف سواه، ثم درس الجمهرة فاستظهرها واستدرك الاوهام على المؤلفين، وطال عمره مع البحث والتنقير، وكان يقول: طريحتي في كل يوم سبعون ورقة.
وفي الذخيرة لان بسام: 1 / 2 / 811: وأحيا كثيرا من الدواوين الشهيرة الخطيرة التي أحالتها الرواة الذين لم تكمل لهم الاداة، ولا استجمعت لديهم تلك المعارف والآلات، واستدرك فيها أشياء من سقط واضعيها، ووهم مؤلفيها ككتاب البارع لابي علي البغدادي، وشرح غريب الحديث للخطابي، وقاسم بن ثابت السرقسطي، وكتاب أبيات المعاني للقتبي، وكتاب النبات لابي حنيفة، وكتاب الامثال للاصبهاني، وغير ذلك من كتب الحديث وتفسير القرآن مما لم يحضرني ذكره، ولم يمكن حصره...وقال في المغرب: 1 / 115: أديب فاضل، شاعر، عالم باللغة، وهو من ذرية سراج بن قرة الكلابي صاحب رسول الله صلى الله عليه وسلم.
قال الحافظ في " الاصابة ": 2 / 17، في ترجمة سراج: جاهلي معروف، زعم أبو الحسين بن سراج الاندلسي شيخ عياض أنه جده، وأنه وفد على النبي صلى الله عليه وسلم، وكان يقول إنه ابن قرة - بضم القاف والراء، والمعروف في الشاعر أنه ابن قوة، وقال عياض: لم أر أحدا تابع شيخنا على أن للسراج وفادة...وقد ذكر المرزباني في " معجم الشعراء " سراج بن قوة العامري أحد بني الصموت بن عبد الله بن كلاب، وقال: إنه جاهلي، وأنشد له شعرا قال في يوم من أيام الجاهلية.
(*) الصلة: 2 / 653 - 654، معجم البلدان: 5 / 223، معجم الادباء: 19 / 286 - = (*)

(19/134)

الكناني الاندلسي الطليطلي.
عرف بالوقشي، ووقش: قرية على بريد من طليطلة.
مولده سنة ثمان وأربع مئة.
أخذ عن الحافظ أبي عمر الطلمنكي، وأبي محمد بن عياش الخطيب، وأبي عمرو السفاقسي، وأبي عمر بن الحذاء، وجماعة.
قال صاعد: أبو الوليد أحد رجال الكمال في وقته باحتوائه على فنون المعارف، من أعلم الناس بالنحو واللغة ومعاني الشعر والبلاغة، بليغ شاعر، حافظ للسنن وأسماء الرجال، بصير بالاعتقادات وأصول الفقه، واقف على كثير من فتاوى الائمة، نافذ في الفرائض والحساب والشروط وفي الهندسة، مشرف على جميع آراء الحكماء (1)، ثاقب الذهن، مع حسن المعاشرة، ولين الكنف، وصدق اللهجة.
وقال ابن بشكوال: أخبرنا عنه أبو بحر الاسدي، وكان مختصا به، وكان يعظمه، ويقدمه، ويصفه بالاستبحار في العلوم، وقد نسبت إليه
أشياء، فالله أعلم (2).
وقال عياض: كان غاية في الضبط، نسابة، له تنبيهات وردود، نبه
__________
= 287، المطرب: 223، بغية الوعاة: 2 / 327 - 328، نفح الطيب: 3 / 376 - 377، و 4 / 137، 138، 162، 163.
(1) في الصلة: 2 / 653: وكان شيخنا أبو علي الريوالي يقول: والله ما أقول فيه إلا كما قال الشاعر: وكان من العلوم بحيث يقضى * له في كل علم بالجميع.
(2) في الصلة: وقد نسبت إليه أشياء والله أعلم بحقيقتها، وسائله عنها ومجازيه بها.
(*)

(19/135)

على كتاب أبي نصر الكلاباذي، وعلى " مؤتلف " الدارقطني، وعلى " الكنى " لمسلم، ولكنه اتهم بالاعتزال، وألف في القدر والقرآن، فزهدوا فيه (1).
توفي سنة تسع وثمانين وأربع مئة في جمادى الآخرة.

72 - الفقيه نصر * الشيخ الامام العلامة القدوة المحدث، مفيد الشام، شيخ الاسلام، أبو الفتح نصر بن إبراهيم بن نصر بن إبراهيم بن داود النابلسي المقدسي الفقيه الشافعي، صاحب التصانيف والامالي.
ولد قبل سنة عشر وأربع مئة، وارتحل إلى دمشق قبل الثلاثين، فسمع " صحيح " البخاري من أبي الحسن بن السمسار، صاحب الفقيه أبي زيد المروزي، وسمع من عبدالرحمن بن الطبيز (2)، وأبي الحسن محمد
__________
(1) في معجم البلدان: 5 / 381 نقلا عن عياض: وظهر له تأليف في القدر والقرآن وغير ذلك من أقاويلهم، وزهد فيه الناس، وترك الحديث عنه جماعة من كبار مشايخ الاندلس، وكان أبو بكر بن سفيان بن العاصم قد أخذ عنه، وكان ينفي عنه الرأي الذي زن
به، والكتاب الذي نسب إليه، وقد ظهر الكتاب، وأخبر الثقة أنه رآه عليه سماع ثقة من أصحابه وخطه عليه.
(*) تاريخ ابن عساكر م 17 / 269، تبيين كذب المفتري: 286 - 287، معجم ابن الابار: 199، تهذيب الاسماء: 2 / 125 - 126، دول الاسلام: 2 / 19، العبر: 3 / 329، عيون التواريخ: 13 / الورقة: 78 - 79، مرآة الجنان: 3 / 152، طبقات السبكي: 5 / 351 - 353، طبقات الاسنوي: 2 / 389 - 390، النجوم الزاهرة: 5 / 160، الانس الجليل: 264، طبقات ابن هداية الله: 181، الزيارات: م: 14 / أ، كشف الظنون: 58، 98، شذرات الذهب: 3 / 395 - 396، هدية العارفين: 2 / 490، إيضاح المكنون: 1 / 129، منتخبات التواريخ لدمشق: 469.
(2) هو الشيخ المعمر المسند أبو القاسم عبدالرحمن بن عبد العزيز بن أحمد الحلبي السراج المشهور بابن الطبيز المتوفي سنة 431 ه وقد تقدمت ترجمته في الجزء السابع عشر، = (*)

(19/136)

ابن عوف المزني، وابن سلوان المازني، وطبقتهم، وسمع من هبة الله بن سليمان، وغيره، وبصور من الفقيه سليم الرازي، وبغزة من محمد بن جعفر الميماسي، سمع منه " الموطأ "، وبالقدس من أبي القاسم عمر بن أحمد الواسطي، وأبي العزائم محمد بن محمد بن الغراء البصري، وأبي الفرج عبيد الله بن محمد المراغي النحوي، وأبي بكر محمد بن الحسن البشنوي الصوفي، وعدة، وبميافارقين من أبي الطيب سلامة بن إسحاق الآمدي، وسمع أيضا من أبي علي الاهوازي المقرئ، ومن عبد الوهاب بن الحسن بن برهان الغزال، لقيه بصور، وأجاز له من مكة أبو ذر عبد بن أحمد الهروي، ومن بغداد القاضي أبو الطيب، ومن صيدا الحسن بن محمد بن أحمد بن جميع وطائفة.
وصنف كتاب " الحجة على تارك المحجة " (1)، وأملى مجالس
__________
= رقم (321)، وانظر " مشتبه المؤلف " 2 / 418، وتوضيح المشتبه لابن ناصر الدين الدمشقي 2 / 122.
(1) وهو كتاب يتضمن ذكر أصول الدين على قواعد أهل الحديث والسنة، وعن هذا الكتاب نقل الامام النووي في " الاربعين " حديث عبد الله بن عمرو بن العاص مرفوعا: " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به "، وقال: رويناه في كتاب الحجة بإسناد صحيح، وتعقبه الحافظ ابن رجب الحنبلي في " جامع العلوم والحكم ": 364، فقال: تصحيح هذا الحديث بعيد جدا من وجوه.
منها: أنه حديث ينفرد به نعيم بن حماد المروزي، ونعيم هذا وإن كان وثقه جماعة من الائمة، وخرج له البخاري، فإن أئمة الحديث كانوا يحسنون به الظن لصلابته في السنة، وتشدده في الرد على أهل الاهواء، وكانوا ينسبونه إلى أنه يتهم، ويشبه عليه في بعض الاحاديث، فلما كثر عثورهم على مناكيره حكموا عليه بالضعف...ومنها: أنه قد اختلف على نعيم في إسناده، فروي عنه عن الثقفي، عن هشام، وروي عنه عن الثقفي، حدثنا بعض مشيختنا، حدثنا هشام أو غيره، وعلى هذه الرواية يكون الشيخ الثقفي غير معروف عنه، وروي عن الثقفي حدثنا بعض مشيختنا، حدثنا هشام =

(19/137)

خمسة، وبرع في المذهب.
تفقه على الدارمي، وعلى الفقيه سليم وغيرهما، واستوطن بيت المقدس مدة طويلة، ثم تحول في أواخر عمره، وسكن دمشق عشر سنين، وتخرج به الاصحاب.
حدث عنه: الخطيب وهو من شيوخه، ومكي الرميلي (1)، ومحمد ابن طاهر، وأبو القاسم النسيب، وجمال الاسلام أبو الحسن علي بن
المسلم، والقاضي المنتجب (2) يحيى بن علي القرشي، وأبو الفتح نصر الله بن محمد المصيصي، وعلي بن أحمد بن مقاتل، وحسان بن تميم، ومعالي ابن الحبوبي، وأبو يعلى حمزة بن الحبوبي، وحمزة بن أحمد بن كروس، والقاضي أبو بكر بن العربي، وخلق كثير.
__________
= أو غيره، فعلى هذه الرواية، فالثقفي رواه عن شيخ مجهول، وشيخه رواه عن غير معين، فتزداد الجهالة في إسناده.
ومنها: أن في إسناده عقبة بن أوس السدوسي البصري، ويقال فيه: يعقوب بن أوس أيضا، وقد خرج له أبو داوود والنسائي وابن ماجة حديثا عن عبد الله بن عمرو، ويقال: عبد الله بن عمر، وقد اضطرب في إسناده، وقد وثقه العجلي، وابن سعد، وابن حبان، وقال ابن خزيمة: روى عنه ابن سيرين مع جلالته، وقال ابن عبد البر: هو مجهول، وقال الغلابي في تاريخه: يزعمون أنه لم يسمع من عبد الله بن عمرو، وإنما يقول: قال عبد الله ابن عمرو، فعلى هذا تكون رواياته عن عبد الله بن عمرو منقطعة.
(1) بضم الراء وفتح الميم نسبة إلى الرميلة، وهي من قرى الارض المقدسة وهي غير الرملة، ومكي هذا أسره الصليبيون حين أخذوا بيت المقدس، وطلبوا في فدائه ذهبا كثيرا، فلم يفد، فقتلوه بالحجارة سنة 492 ه، وسترد ترجمته برقم (99) في هذا الجزء.
(2) بالجيم المعجمة على صيغة المفعول: وهو المختار من كل شئ، وقد انتجب فلان فلانا: إذا استخلصه، واصطفاه اختيارا على غيره، وهو الشيخ الامام الفقيه يحيى بن علي بن عبد العزيز القرشي الدمشقي الشافعي المعروف بابن الصائغ، المتوفى سنة 534، وسترد ترجمته عند المصنف في الجزء العشرين رقم الترجمة (39).
(*)

(19/138)

ولحقه أبو حامد الغزالي، وتفقه به، وناظره، وكان يشغل في جامع دمشق في الزاوية الغربية الملقبة بالغزالية (1).
قال الحافظ أبو القاسم بن عساكر: قدم دمشق سنة ثمانين وأربع مئة، فأقام بها يدرس المذهب إلى أن مات، ويروي الحديث، وكان فقيها، إماما، زاهدا، عاملا، لم يقبل صلة من أحد بدمشق، بل كان يقتات من غلة تحمل إليه من أرض نابلس، فيخبز له كل يوم قرصة في جانب الكانون (2).
حكى لنا ناصر النجار - وكان يخدمه - من زهده وتقلله وتركه الشهوات أشياء عجيبة.
قال غيث بن علي الارمنازي: سمعت الفقيه نصرا يقول: درست على الفقيه سليم الرازي من سنة سبع وثلاثين وأربع مئة إلى سنة أربعين، ما فاتني منها درس، ولا وجعت إلا يوما واحدا، وعوفيت.
وسألته في كم التعليقة التي صنفها ؟ قال: في نحو ثلاث مئة جزء، ما كتبت منها حرفا إلا وأنا على وضوء، أو كما قال.
قال: وسمعت من يحكي أن الملك تاج الدولة تتش بن ألب أرسلان زار الفقيه نصرا يوما، فلم يقم له، ولا التفت إليه، وكذا ابنه الملك دقاق، فسأله عن أحل الاموال التي يتصرف فيها السلطان، قال: أحلها أموال الجزية، فقام من عنده، وأرسل إليه بمبلغ، وقال: هذا من الجزية، ففرقه على الاصحاب، فلم يقبله، وقال: لا حاجة بنا إليه، فلما ذهب الرسول
__________
(1) ويقال لها: المدرسة الغزالية.
انظر التعريف بها في " الدارس ": 1 / 97 و 557، و 2 / 103.
(2) " عيون التواريخ ": 13 / 78.
(*)

(19/139)

لامه الفقيه نصر المصيصي، وقال: قد علمت حاجتنا إليه، فقال: لا تجزع من فواته، فسوف يأتيك من الدنيا ما يكفيك فيما بعد، فكان كما تفرس
فيه (1).
قال الحافظ ابن عساكر: كان رحمه الله على طريقة واحدة من الزهد والتنزه عن الدنيا والتقشف، حكى لي بعض أهل العلم قال: صحبت إمام الحرمين بخراسان، والشيخ أبا إسحاق ببغداد، فكان طريقه عندي أفضل من طريقة إمام الحرمين، ثم قدمت الشام، فرأيت الفقيه أبا الفتح، فكانت طريقته أحسن من طريقتيهما (2).
قلت: كان الفقيه نصر يعرف أيضا بابن أبي حائط، ألف كتاب " الانتخاب الدمشقي " في بضعة عشر مجلدا، وله كتاب " التهذيب " في المذهب، في عشرة أسفار، وله كتاب " الكافي " في المذهب، مجلد، ما فيه أقوال ولا وجوه.
وعاش نيفا وثمانين سنة، رحمه الله، ودفن بمقبرة باب الصغير.
قال الحافظ أبو القاسم: توفي في المحرم سنة تسعين وأربع مئة.
قلت: في مجالسه غلطات، وأحاديث واهية.
قرأت على أبي المحاسن محمد بن هاشم بن عبد القاهر بن عقيل العباسي ببستانه، أخبرنا الفضل بن عقيل بن عثمان العباسي المعدل في سنة
__________
(1) " تبيين كذب المفتري ": 286، و " طبقات السبكي ": 5 / 252 - 253.
(2) " تبيين كذب المفتري ": 287، " تهذيب الاسماء واللغات ": 2 / 125، و " طبقات السبكي ": 5 / 253.
(*)

(19/140)

خمس وعشرين وست مئة، أخبرنا أبو الندى حسان بن تميم الزيات سنة ثلاث وخمسين وخمس مئة، أخبرنا أبو الفتح نصر بن إبراهيم الفقيه، أخبرنا سليم بن أيوب، أخبرنا القاضي محمد بن أحمد بن القاسم المحاملي،
أخبرنا إسماعيل بن محمد الصفار، حدثنا أحمد بن مصنور الرمادي، حدثنا عبد الرزاق بن همام، أخبرنا معمر، عن الزهري، أخبرني عبد الله بن عامر ابن ربيعة، عن حارثة بن النعمان قال: مررت على رسول الله صلى الله عليه وسلم، ومعه جبريل جالس بالمقاعد، فسلمت عليه، واجتزت، فلما رجعت، وانصرف النبي صلى الله عليه وسلم، قال لي: " هل رأيت الذي كان معي " ؟ قلت: نعم، قال: " فإنه جبريل، وقد رد عليك السلام " (1).
أخبرنا عبد الحافظ بن بدران بنابلس، أخبرنا أحمد بن الخضر، أخبرنا حمزة بن أحمد بن فارس، أخبرنا نصر بن إبراهيم الزاهد، حدثنا عبدوس بن عمر التنيسي، أخبرنا أبو الفتح الفرغاني، أخبرنا علي بن عبد الله الصوفي، حدثنا محمد بن الحسن المقرئ، سمعت يوسف بن الحسين، سمعت ذا النون يقول: كان العلماء يتواعظون بثلاث، ويكتب بعضهم إلى بعض: من أحسن سريرته، أحسن الله علانيته، ومن أصلح ما بينه وبين الله، أصلح الله ما بينه وبين الناس، ومن أصلح أمر آخرته، أصلح الله أمر دنياه.
__________
(1) إسناده صحيح كما قال الحافظ في " الاصابة ": 1 / 299 عبد الله بن عامر بن ربيعة اتفق الشيخان على إخراج حديثه، وقد ولد على عهد النبي صلى الله عليه وسلم، ولابيه صحبة مشهورة، وهو في " المسند ": 5 / 433 من طريق عبد الرزاق، عن معمر به، وحارثة بن النعمان هذا رآه النبي صلى الله عليه وسلم في المنام في الجنة يقرأ القرآن، ففي مصنف عبد الرزاق (20119) ومن طريقه أحمد: 6 / 151، و 166 عن معمر، عن الزهري، عن عمرة، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: نمت، فرأيتني في الجنة، فسمعت صوت قارئ يقرأ، فقلت: من هذا ؟ فقالوا: حارثة بن النعمان، فقال رسول الله صلى الله عليه وسلم: " كذلك البر " وكان أبر الناس بأمه.
وإسناده صحيح، وصححه الحاكم: 3 / 208، ووافقه الذهبي.
(*)

(19/141)

حكى الفقيه نصر (1) عن شيخه نصر أنه قبل موته بلحظة سمعه وهو يقول: يا سيدي أمهلوني، أنا مأمور وأنتم مأمورون، ثم سمعت المؤذن بالعصر، فقلت: يا سيدي المؤذن يؤذن، فقال: أجلسني، فأجلسته، فأحرم بالصلاة، ووضع يده على الاخرى وصلى، ثم توفي من ساعته، رحمه الله.
أرخ ابن عساكر وفاة الفقيه نصر في يوم عاشوراء سنة تسعين (2)، فقال من شيعه: لم يمكنا دفنه إلى قريب المغرب، لان الخلق حالوا بيينا وبينه، ولم نر جنازة مثلها، وأقمنا على قبره سبع ليال (3).
قلت: وفيها مات شيخ المالكية أبو يعلى أحمد بن محمد بن الحسن العبدي البصري ابن الصواف (4) عن تسعين سنة، وله تصانيف جمة.
ومسند أصبهان أبو نصر عبدالرحمن بن محمد السمسار (5)، خاتمة من روى عن أبي عبد الله الجرجاني.
وشيخ همذان أبو الفتح عبدوس (6) بن عبد الله بن محمد بن عبدوس عن خمس وتسعين سنة.
وشيخ القراء ببغداد أبو القاسم يحيى بن أحمد السيبي (7)، تلا على الحمامي، وعمر مئة وسنتين.
__________
(1) يعني نصر الله المصيصي.
(2) أي: وأربع مئة.
(3) انظر " تبيين كذب المفتري ": 287.
(4) ستأتي ترجمته في هذا الجزء برقم (83).
(5) تقدمت ترجمته في هذا الجزء برقم (20).
(6) تقدمت ترجمته في هذا الجزء برقم (54).
(7) تقدمت ترجمته في هذا الجزء برقم (55).
(*)

(19/142)

حكى الفقيه نصر الله المصيصي، عن الفقيه نصر قال: أدركت القضاعي، ولو أردت أن أسمع منه لفعلت، ولكني تورعت لاجل أنه كان يترسل للمصريين، ثم احتجت في التخريج، فرويت عنه بالاجازة.
قال نصر الله: أول ما تفقه الفقيه نصر بالقدس، ثم سار إلى ديار بكر، ورأى الكازروني، ثم لقي سليما...إلى أن قال: وكان أبوه فاميا (1)، وكان الفقيه ربعة، إلا أنه لم يبق منه غير اللحم والعظم، وكان في القدس يعمل الدعوات لتلاميذه، وينفق عليهم شيئا كثيرا من وقف كان عليهم.

73 - النسفي * الامام الحافظ المحدث أبو علي الحسن بن عبدالملك بن علي بن موسى بن إسرافيل النسفي، ولد مفتي نسف القاضي أبي الفوارس.
ولد سنة أربع وأربع مئة.
وسمع الكثير من الحافظ جعفر بن محمد المستغفري، ولازمه، ومن أبي نعيم حسين بن محمد صاحب خلف الخيام، ومن معتمد بن محمد المكحولي، وعدد مثير لا أعرفهم، وروى الكثير ببخارى وسمرقند.
حدث عنه: المحدث عثمان بن علي البيكندي، وأبو ثابت الحسين ابن علي الزدوي، وأبو المعالي محمد بن نصر وآخرون.
لحق السمعاني وابنه عبدالرحيم أصحابه.
__________
(1) وهو الذي يبيع الحبوب اليابسة والفواكه المجففة، ويقال له: البقال.
(*) شذرات الذهب: 3 / 381.
(*)

(19/143)

توفي بنسف في الثاني والعشرين من جمادى الآخرة، سنة سبع وثمانين وأربع مئة.

74 - الكرجي * الشيخ الامام المحدث الحجة، أبو طاهر أحمد بن الحسن بن أحمد ابن الحسن بن خداداد الكرجي الباقلاني البغدادي.
ولد سنة ست عشرة وأربع مئة.
وسمع من أبي علي بن شاذان كتاب السنن لسعيد بن منصور، وسمع من البرقاني، وعبد الملك بن بشران، وجماعة كتبا مطولة ينفرد بها، وهو ابن خال الحافظ أبي الفضل بن خيرون، ورفيقه في الطلب.
روى عنه: أبو علي الصدفي، وعبد الوهاب الانماطي، وابن ناصر، وآخرون، وأجاز للسلفي.
قال السمعاني: كان شيخا عفيفا زاهدا منقطعا إلى الله، ثقة فهما، لا يظهر إلا يوم الجمعة.
سمعت عبد الوهاب الانماطي يقول: كان أبو طاهر الباقلاني أكثر معرفة من أبي الفضل بن خيرون، وكان زاهدا، حسن الطريقة، ما حدث في الجامع، وكان يقول لنا: أنا بحكمكم إلا يوم الجمعة، فإنه للتبكير (1) والتلاوة، وكتبوا أسماء شيوخ بغداد لنظام الملك،
__________
(*) المنتظم: 9 / 98، العبر: 3 / 324، تذكرة الحفاظ: 4 / 1227، الوافي بالوفيات: 6 / 306، عيون التواريخ: 13 / اللوحة: 56، شذرات الذهب: 3 / 392.
وقد تصحف في معظم المصادر إلى الكرخي بالخاء المعجمة.
(1) أي: لصلاة الجمعة، لحديث أوس بن أوس الثقفي مرفوعا: " من غسل يوم الجمعة واغتسل، ثم بكر وابتكر، ومشى ولم يركب، ودنا من الامام فاستمع ولم يلغ كان له
بكل خطوة عمل سنة أجر صيامها وقيامها ".
أخرجه أبو داوود (345)، وأحمد: 4 / 104، = (*)

(19/144)

وألحوا على أبي طاهر، فما أجاب إلى المجئ إليه (1).
توفي في ربيع الآخر سنة تسع وثمانين وأربع مئة.

75 - ابن أيوب * الشيخ الثقة المأمون أبو الحسن علي بن الحسين بن علي بن أيوب البغدادي المراتبي (2) البزاز.
سمع: أبا القاسم الحرفي، وأبا علي بن شاذان، وعبد الغفار المؤدب.
حديث عنه: إسماعيل بن محمد التيمي، وعبد الوهاب الانماطي، ومحمد بن ناصر، وأبو الفتح بن البطي، وشهدة الكاتبة، وخطيب الموصل، وآخرون.
قال أبو سعد السمعاني: كان من خيار البغدايين، ومتميزيهم، ومن
__________
= والترمذي (496)، والنسائي: 3 / 97، وابن ماجة (1087)، وإسناده صحيح.
ولحديث أبي هريرة مرفوعا: " من اغتسل يوم الجمعة غسل الجنابة، ثم راح فكأنما قرب بدنة، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الساعة الثالثة فكأنما قرب كبشا، ومن راح في الساعة الرابعة فكأنما قرب دجاجة، ومن راح في الساعة الخامسة فكأنما قرب بيضة، فإذا خرج الامام، حضرت الملائكة يستمعون الذكر " أخرجه مالك: 1 / 101، ومن طريقه البخاري: 2 / 304 - 305، ومسلم: (850).
(1) المنتظم: 9 / 98، وفيه قال: أبو الفضل بن خيرون قرابتي، وما أنفرد أنا بشئ عنه، ما سمعته قد سمعه، وهو في خزانة الخليفة فما يمتنع عليكم، فأما أنا فلا أحضر.
(*) المنتظم: 9 / 111، العبر: 3 / 334، عيون التواريخ: 13 / 91، شذرات
الذهب: 3 / 398.
(2) نسبة إلى باب المراتب أحد أبواب الخلافة ببغداد، قال ياقوت: كان من أجل أبوابها وأشرفها، وكان حاجبه عظيم القدر، ونافذ الامر، فأما الآن فهو في طرف من البلد بعيد كالمهجور لم يبق فيه إلا دور قوم من أهل البيوتات القديمة.
(*)

(19/145)

بيت الصون والعفاف والثقة والنزاهة، ولد سنة عشر وأربع مئة، وما يوم عرفة سنة اثنتين وتسعين وأربع مئة.
قال السلفي: سألت شجاعا عنه، فقال: كان صحيح السماع، ثقة في روايته، سمعت منه.
وقال ابن سكرة: شيخ من التجار نبيل بزاز مستور.
وقال أبو بكر بن العربي: هو ثقة عدل، وأصله من الموصل.
وقال إسماعيل بن السمرقندي: سألته عن مولده، فقال: الغالب على ظني أنه سنة إحدى عشرة وأربع مئة.
وفيها توفي شيخ القراء أبو البركات بن طاووس، وأبو الحسين أحمد بن عبد القادر بن يوسف اليوسفي (1)، ومسند بلخ أبو القاسم أحمد بن محمد بن محمد الخليلي (2)، وصاحب غزنة (3) إبراهيم بن مسعود بن فاتح الهند محمود بن سبكتكين، وشاعر وقته أبو القاسم أسعد بن علي الزوزني، وأبو تراب عبدا لباقي بن يوسف المراغي (4) الفقيه، وأبو الحسن علي بن الحسن ابن الحسين الخلعي (5)، وأبو أحمد فضلان بن عثمان القيسي بأصبهان، والمحدث مكي بن عبد السلام الرميلي (6) شهيدا في أخذ بيت المقدس.
__________
(1) ستأتي ترجمته برقم (89).
(2) تقدمت ترجتمته برقم (41).
(3) ستأتي ترجمته برقم (82).
(4) ستأتي ترجمته برقم (93).
(5) تقدمت ترجمته برقم (42).
(6) ستأتي ترجمته برقم (99).
(*)

(19/146)

76 - السرخسي * الشيخ العالم الفقيه المعمر، أبو العباس الفضل بن عبد الواحد بن الفضل السرخسي ثم النيسابوري الحنفي التاجر.
سمع من: أبي القاسم عبدالرحمن بن محمد السراج، وابن عبدان، وأبي سهل بن حسنويه، والقاضي أبي بكر الحيري، وصاعد بن محمد القاضي، وأبي بكر محمد بن عبويه المروزي الانباري بمرو، وأبي سهل الكلاباذي ببخارى.
مولده في سنة أربع مئة، وقدم ببغداد في سنة عشر مع أبيه للتجارة.
قال السمعاني: شيخ مسن معمر، حسن السيرة، ذو نعمة وثروة، حدثنا عنه عمي الحسن، وأبو طاهر محمد بن أبي بكر السنجي، وأبو مضر الطبري، وعبد الله بن الفراوي، وناصر بن سلمان الانصاري، وجماعة كثيرة.
قال: وقرأت بخط إسماعيل بن عبد الغافر: طلبوا من الفضل هذا ألفي دينار، وأخذوه، وضربوه، وضمنه ابن صاعد، وبقي أياما، ومات في جمادى الاولى سنة أربع وتسعين وأربع مئة، وما وجدوا له شيئا، فإن ابنه هرب وأصحابه، وكان صلبا في مذهب أبي حنيفة.
وفيها مات أبو الفضل أحمد بن علي بن الفرات بدمشق (1)، وكان
__________
(*) السياق: الورقة: 75 أ، الجواهر المضية: 2 / 694 - 695، الطبقات السنية: رقم: 1704.
(1) تقدمت ترجمته برقم (66).
(*)

(19/147)

يترفض، والمفتي سعد بن علي العجلي (1) بهمذان، وعبد الخالق بن محمد ابن خلف المؤدب ابن الابرص (2)، لقي اللالكائي، وشيخ الشافعية أبو الفرج عبدالرحمن بن أحمد المروزي الزاز (3)، والعلامة أبو سعيد عبد الواحد بن القشيري، وعزيزي بن عبدالملك الجيلي القاضي شيذله (4)، ومحمد ابن الحسن الراذاني الحنبلي العابد، وأبو مسعود محمد بن عبد الله بن أحمد السوذرجاني، والقاضي أبو نصر بن ودعان الموصلي (5)، ومنصور بن بكر بن حيد (6)، ونصر بن البطر مسند الوقت، وعلي بن أحمد بن الاخرم المؤذن (7).

77 - الجياني * الامام الحافظ المجود، الحجة الناقد، محدث الاندلس أبو علي الحسين بن محمد بن أحمد الغساني، الاندلسي، والجياني (8)، صاحب
__________
(1) سترد ترجمته برقم (118) من هذا الجزء.
(2) سترد ترجمته برقم (119) من هذا الجزء.
(3) سترد ترجمته برقم (80) من هذا الجزء.
(4) سترد ترجمته برقم (96) من هذا الجزء.
(5) واسمه محمد بن علي بن ودعان المتوفى سنة 494، وهو متهم بالكذب، وسيترجمه المؤلف برقم (90) من هذا الجزء.
(6) سترد ترجمته برقم (102) من هذا الجزء.
(7) سترد ترجمته برقم (84) من هذا الجزء.
(*) الصلة: 1 / 142 - 144، بغية الملتمس: الضبي: 265، 266، وفيات الاعيان: 2 / 180، العبر: 3 / 351، تذكرة الحفاظ: 4 / 1233، الوافي بالوفيات: (خ) 11 / 105، عيون التواريخ: 13 / 135 - 136، مرآة الجنان: 3 / 46، 161، البداية والنهاية: 12 / 165، الديباج المذهب: 1 / 332 - 333، النجوم الزاهرة: 5 / 192، كشف الظنون: 88، 470، شذرات الذهب: 3 / 408، 409، فهرس الفهارس: 2 / 254، شجرة النور: 1 / 128، أزهار الرياض: 3 / 149.
(8) قال ابن بشكوال: 1 / 143: ويعرف بالجياني، وليس منها إنما نزلها أبوه في الفتنة البربرية حوالي 400 ه، وأصلهم من الزهراء.
(*)

(19/148)

كتاب " تقييد المهمل " (1).
مولده في المحرم سنة سبع وعشرين وأربع مئة.
حدث عن: حكم بن محمد الجذامي، وهو أعلى شيخ له، وحاتم ابن محمد الطرابلسي، وأبي عمر بن عبد البر، وأبي عبد الله محمد بن عتاب، والمحدث أبي عمر بن الحذاء، وأبي شاكر عبد الواحد القبري (2)، وسراج بن عبد الله القاضي، وأبي الوليد سليمان بن خلف الباجي، وأبي العباس أحمد بن عمر بن دلهاث، وطائفة سواهم.
ولم يرحل من الاندلس، وكان من جهابذة الحفاظ، قوي العربية، بارع اللغة، مقدما في الآداب والشعر والنسب.
له تصانيف كثيرة في هذه الفنون، نعته بهذا وأكثر منه خلف بن عبدالملك الحافظ، وقال: أخبرنا عنه غير واحد، ووصفوه بالجلالة، والحفظ، والنباهة والتواضع، والصيانة.
قال أبو زيد السهيلي (3) في " الروض الانف ": حدثنا أبو بكر بن طاهر، عن أبي علي الغساني، أن أبا عمر بن عبد البر قال له: أمانة الله في
__________
(1) وهو كتاب جيد في بابه، غاية في النفاسة، قيد فيه المهمل، وميز المشكل بين الاسماء والكنى والانساب لمن ذكر اسمه في صحيحي البخاري ومسلم، ويقع في عشرة أجزاء بمجلدين، ولم يطبع بعد، وعندنا منه مصورة عن أصل جيد، عليه سماع تاريخه سنة 548 ه.
(2) نسبة إلى قبرة مدينة بالاندلس بينها وبين قرطبة ثلاثون ميلا.
(3) هو عبدالرحمن بن عبد الله بن أحمد بن أصبغ السهيلي الاندلسي المالكي، مؤرخ محدث حافظ، له عدة مؤلفات غير كتاب " الروض " منها كتاب " التعريف والاعلام فيما أبهم في القرآن من الاسماء والاعلام "، وكتاب " نتائج الفكر "، ومسائل كثيرة مفيدة، توفي في مراكش سنة (581) ه.
(*)

(19/149)

عنقك، متى عثرت على اسم من أسماء الصحابة لم أذكره، إلا ألحقته في كتابي، يعني " الاستيعاب ".
قال أبن بشكوال (1): سمعت أبا الحسن بن مغيث قال: كان أبو علي الجياني من أكمل من رأيت علما بالحديث، ومعرفة بطرقه، وحفظا لرجاله، عانى كتب اللغة، وأكثر من رواية الاشعار، وجمع من سعة الرواية ما لم يجمعه أحد أدركناه، وصحح من الكتب ما لم يصححه غيره من الحفاظ، فكتبه حجة بالغة، جمع كتابا في رجال الصحيحين سماه " تقييد المهمل وتمييز المشكل "، وهو كتاب حسن مفيد، أخذه الناس عنه، قال ابن بشكوال: سمعناه على القاضي أبي عبد الله بن الحجاج عنه...لزم بيته مدة لزمانة لحقته.
قلت: وروى عنه أيضا: محمد بن محمد بن حكم الباهلي، ومحمد ابن أحمد بن إبراهيم الجياني، الملقب بالبغدادي، والقاضي أبو علي بن
سكرة، وأبو العلاء زهر بن عبدالملك الايادي، وعبد الله بن أحمد بن سماك الغرناطي، والحافظ عبدالرحمن بن أحمد بن أبي ليلى، ويوسف بن يبقى (2) النحوي، ومحمد بن عبد الله بن خليل القيسي مسند مراكش، فحدث عنه بصحيح مسلم في سنة سبعين وخمس مئة.
توفي الاستاذ الحافظ أبو علي في ليلة الجمعة، ثاني عشر شعبان سنة ثمان وتسعين وأربع مئة.
__________
(1) في " الصلة ": 1 / 143.
(2) بفتح الياء والقاف وسكون الباء، ويعرف بابن يسعون، كان أديبا نحويا لغويا، حسن الخط والوراقة، توفي في حدود سنة 540 ه، انظر " بغية الوعاة ": 2 / 363.
(*)

(19/150)

أخبرنا الحسن بن علي الامين، أخبرنا جعفر بن منير المالكي، أخبرنا أبو محمد العثماني، أخبرنا محمد بن محمد بن حكم، أخبرنا الحافظ أبو علي الغساني، حدثنا حكم بن محمد، حدثنا أبو بكر بن إسماعيل، حدثنا أبو القاسم البغوي بمكة إملاء، سنة عشر وثلاث مئة، حدثنا هدبة بن خالد، حدثنا مبارك بن فضالة، عن ثابت، عن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: " ما تحاب رجلان في الله إلا كان أفضلهما أشدهما حبا لصاحبه " (1).
هذا حديث حسن الاسناد.
ومات مع أبي علي الحافظ، مفيد بغداد أبو علي أحمد بن محمد بن أحمد البرداني (2) عن سبعين سنة، والحافظ مفيد أصبهان أبو بكر أحمد بن محمد بن أبي بكر أحمد بن موسى بن مردويه (3)، ومسند خراسان أبو علي نصر الله بن أحمد بن عثمان الخشنامي (4)، وشيخ الحرم المفتي أبو
عبد الله الحسين بن علي الطبري الشافعي (5)، ومقرئ بغداد أبو المعالي ثابت بن بندار (6) البقال، ومسند بغداد الشريف أبو الفضل أبو محمد بن عبد السلام الانصاري.
__________
(1) رجاله ثقات، وسنده قوي، فقد صرح مبارك بن فضالة بالتحديث عند البخاري في " الادب المفرد ": 544.
وابن حبان في صحيحه: 2509، وصححه الحاكم: 4 / 171، ووافقه الذهبي.
(2) سترد ترجمته برقم (136) من هذا الجزء.
(3) سترد ترجمته برقم (126) من هذا الجزء.
(4) سترد ترجمته برقم (91) من هذا الجزء.
(5) سترد ترجمته برقم (123) من هذا الجزء.
(6) سترد ترجمته برقم (124) من هذا الجزء.
(*)

(19/151)

78 - الكتبي * الامام الحافظ، محدث هراة، الحاكم أبو عبد الله الحسين بن محمد الكتبي الهروي المؤرخ.
سمع سعيد بن العباس القرشي، والحافظ أبا يعقوب القراب، وسالم ابن عبد الله أبا معمر وطبقتهم.
وعنه: أبو النضر الفامي، وعبد الرشيد بن ناصر، وعبد الملك بن عبد الله، ومسعود بن محمد الغانمي، وآخرون.
أثنى عليه السمعاني، وقال: له عناية تامة بالتواريخ، ويلقب بحاكم كراسة (1).
مات في صفر سنة ست وتسعين وأربع مئة، وله سبع وثمانون سنة.

79 - الشيحي * الامام المحدث الجوال الصدوق، أبو منصور عبد المحسن بن محمد ابن علي بن أحمد بن علي بن شهدانكه الشيحي (2)، ثم البغدادي، الفقيه،
__________
(*) السياق: الورقة: 11 ب.
(1) وقد جمع التاريخ لوفاة المشايخ بعد إسحاق بن إبراهيم القراب إلى غيره، ذكر فيه كل من بلغه ذكره من المشايخ المعروفين السادة والكبار من البلدان في النواحي والاقطار، وذكر عبد الغافر الفارسي بأنه طالعه واستفاد منه بهراة.
انظر التعليق على التحبير: 1 / 499.
(* *) الانساب: 7 / 442، المنتظم: 9 / 100، معجم البلدان: 3 / 379، اللباب: 2 / 220، العبر: 3 / 324 - 325، المشتبه: 349، تذكرة الحفاظ: 4 / 1227، عيون التواريخ: 13 / 55، البداية والنهاية: 12 / 153، التبصير: 721، شذرات الذهب: 3 / 392.
(2) تحرف في البداية: 12 / 153 إلى الشنجي، وشهدانكه، إلى: شهداء مكة.
(*)

(19/152)

المالكي، النصري، من محلة النصرية، التاجر، السفار.
قال غيث بن علي: قال لي: ولدت في سنة إحدى وعشرين وأربع مئة، وسمعت في سنة (427).
سمع: أبا بكر أحمد بن محمد بن الصقر، وأبا منصور محمد بن محمد بن السواق، وعبد العزيز بن علي الازجي، وأبا طالب بن غيلان، وأبا محمد الخلال، وعدة، وبمصر أبا الحسن بن الطفال، وأبا القاسم الفارسي، وبدمشق أبا عبد الله محمد بن يحيى بن سلوان، وبالرحبة عبيد الله بن أحمد الرقي، وعدة، وكتب بخطه أكثر تصانيفه.
حدث عنه: الخطيب شيخه، وأبو السعود المجلي، وإسماعيل بن السمرقندي، وأبو الفتح بن عبد السلام، والفقيه سعيد بن محمد الرزاز، وابن ناصر، وابن الزاغوني، وابن البطي، وخلق.
سئل عنه إسماعيل بن محمد الحافظ، فقال: شيخ جليل فاضل ثقة.
وقال أبو عامر العبدري: كان من أنبل من رأيت وأوثقه.
وقال أبو علي بن سكرة: كان فاضلا نبيلا كيسا ثقة، وكان عنده أصل أبي بكر الخطيب بتاريخ بغداد، خصه به.
قال السمعاني: هو الذي نقل الخطيب إلى العراق، فأهدى إليه تاريخه بخطه (1).
__________
(1) في البداية: 12 / 153: وأكثر عن الخطيب وهو بصور، وهو الذي حمله إلى العراق، فلهذا أهدى إليه الخطيب تاريخ بغداد بخطه، وقال ابن الجوزي في المنتظم: 9 / 100: وروى عنه الخطيب في تصانيفه فسماه عبد الله، وكان يسمى عبد الله، وكان ثقة خيرا دينا توفي يوم الاثنين سادس عشر جمادى الآخرة من هذه السنة (489)، ودفن بمقبرة باب حرب.
(*)

(19/153)

وقال البرداني (1): كان أمينا سريا متمولا، كتب كثيرا، مات في جمادى الاولى سنة تسع وثمانين وأربع مئة.

80 - الزاز (2) * العلامة، شيخ الشافعية، أبو الفرج عبدالرحمن بن أحمد بن محمد ابن أحمد بن عبدالرحمن بن محمد بن أحمد بن عبدالرحمن بن أحمد بن زاز، السرخسي الشافعي، فقيه مرو، ويعرف بالزاز.
كان يضرب به المثل في حفظ المذهب، اشتهرت كتبه، وكثرت تلامذته، وقصد من النواحي.
تفقه بالقاضي حسين، وسمع الاستاذ أبا القاسم القشيري، والحسن ابن علي المطوعي، وأبا المظفر محمد بن أحمد التميمي، وخلقا كثيرا، وعني بالآثار.
حدث عنه أحمد بن محمد بن إسماعيل النيسابوري، وأبو طاهر السنجي، وعمر بن أبي مطيع، وآخرون، ومات قبل محل الرواية، فقل ما خرج عنه.
__________
(1) نسبة إلى (بردان): قرية من قرى بغداد.
(2) في " الانساب ": 6 / 219: الزاز، بالالف بين الزايين المنقوطتين، وهو اسم لبعض أجداد المنتسب إليه، وهو الزاز، هكذا سمعت: أبا سعد الزاز، والمشهور بهذه النسبة إمام عصره بلا مدافعة علما وزهدا وورعا..، أبو...عبدالرحمن بن...، في أصول الانساب بياض في مكان النقط فيستدرك من هنا.
(*) المنتظم: 9 / 125 - 126، معجم البلدان: 3 / 209، تهذيب الاسماء واللغات: 2 / 263، تاريخ الاسلام: 2 / 173، العبر: 3 / 339، عيون التواريخ: 13 / 106 - 107، طبقات الشافعية الكبرى: 5 / 101 - 104، البداية والنهاية: 12 / 160، طبقات ابن قاضي شهبة: الورقة: 41 ب - 42 أ، كشف الظنون: 163، شذرات الذهب: 3 / 400، هدية العارفين: 1 / 158.
(*)

(19/154)

صنف كتاب " الاملاء " في المذهب، وانتشر في البلاد، وكان من أئمة الدين، ثخين الورع، محتاطا في القوت، بحيث إنه ترك أكل الرز، لانه لا يزرعه إلا الجند (1)، وكان عديم النظير في الفتوى.
توفي في ربيع الآخر سنة أربع وتسعين وأربع مئة عن نيف وستين سنة، رحمه الله.

81 - القومساني * الحافظ الامام البارع، محدث همذان، أبو الفرج إسماعيل بن محمد بن عثمان، القومساني، ثم الهمذاني، العابد.
روى عن جده عثمان بن أحمد بن مزدين، ووالده أبي الفضل، وعمر ابن جاباره (2)، وابن غزو النهاوندي، وطبقتهم، وببغداد أبي الحسين بن المهتدي بالله، وطبقته.
قال شيرويه: هو شيخ بلدنا، والمشار إليه بالصلاح، وكان ثقة حافظا، حسن المعرفة بالرجال والمتون، وحيد عصره في حفظ شرائع الاسلام وشعاره، توليت غسله في المحرم سنة سبع وتسعين وأربع مئة، وعاش ثمانيا وخمسين سنة.
وذكره السلفي فيمن أجاز له، وأنه مشهور بالمعرفة التامة بالحديث.
__________
(1) في طبقات الشافعية للسبكي: 5 / 102: " لانه يحتاج إذا زرع إلى ماء كثير، وصاحبه قل ألا يظلم غيره في سقي الماء ".
(*) المنتظم: 9 / 140، معجم البلدان: 4 / 414، البداية والنهاية: 12 / 164.
(2) كذا الاصل، ونقل عبدالرحمن المعلمي قول ابن نقطة في استدراكه على الاكمال: " وأما جابار - آخره راء - فهو...، وعمر بن جابار بن عمر، أبو حفص، روى عن أبي بكر محمد بن إبراهيم الريحاني، سمع منه الميداني ".
انظر " الاكمال " 2 / 11.
(*)

(19/155)

82 - صاحب الهند * السلطان الكبير، أبو المظفر إبراهيم ابن السلطان مسعود ابن السلطان فاتح الهند ومبيد البد (1)، محمود بن سبكتكين، صاحب غزنة.
كان إبراهيم ملكا عادلا، منصفا سائسا، شجاعا مقداما جوادا، محببا
إلى الرعية، واسع الممالك (2)، دام في السلطنة أربعين سنة، وعاش سبعين سنة، توفي سنة اثنتين وتسعين وأربع مئة.

83 - العبدي * * الشيخ الفقيه العلامة، شيخ المالكية، أبو يعلى، أحمد بن محمد بن حسن بن علي بن زكريا، العبدي، البصري، المالكي، ويعرف بابن الصواف، مسكنه القسامل، محلة بالبصرة (3).
__________
(*) المنتظم: 9 / 109، 110، الكامل: 10 / 5 - 6، 167، وفيه توفي سنة 481 ه، دول الاسلام: 2 / 10، العبر: 3 / 225، تتمة المختصر: 2 / 9، عيون التواريخ: 13 / 89 - 90، البداية والنهاية: 12 / 157، النجوم الزاهرة: 5 / 164.
(1) البد: بيت فيه أصنام وتصاوير، وقيل: البد: الصنم نفسه الذي يعبد، فارسي معرب، ويقصد به هنا الصنم (سومنات) الذي كان يعبد في الهند عندما غزاها السلطان محمود سنة 416 ه، فكسر الصنم وأخذ ما كان عليه من مال وجوهر، وأخذ قطعة من الصنم فجعلها عتبة مسجد غزنة، وقد أورد المؤلف خبر هذه الغزوة مطولا في الجزء السابع عشر في ترجمة السلطان محمود برقم (319).
فانظره هناك.
(2) وكان يقول - كما في الكامل: 10 / 167 -: لو كنت موضع أبي مسعود بعد وفاة جدي محمود، لما انفصمت عرى مملكتنا، ولكنني الآن عاجز عن أن أسترد ما أخذوه، واستولى عليه ملوك قد اتسعت مملكتهم، وعظمت عساكرهم.
(* *) ترتيب المدارك: 4 / 791، المنتظم: 9 / 103، العبر: 3 / 328، البداية والنهاية: 12 / 154، الديباج المذهب: 1 / 175، شذرات الذهب: 3 / 394، شجرة النور الزكية: 116.
(3) قال ياقوت: قسامل: بالفتح قبيلة من اليمن ثم الازد، يقال لهم القساملة، لهم = (*)

(19/156)

ولد سنة أربع مئة.
وسمع إبراهيم بن طلحة، وعدة بالبصرة، وابن شاذان، والبرقاني ببغداد.
حدث عنه: أبو علي الصدفي، وأبو بكر عتيق النفزاوي، وجابر بن محمد البصري، وأبو الحسن البوشنجي.
تفقه بعلي بن هارون البصري، وصنف التصانيف، وتخرج به أئمة، منهم أبو منصور بن باخي، وأبو عبد الله بن ضابح.
وسمع منه خلق، وأملى مجالس، وكان زاهدا عابدا قانعا مهيبا.
قال جابر بن محمد: كان فريد عصره، وكان له معرفة بالحديث، وقيل: كان إماما في عشرة علوم، مات رحمة الله عليه في رمضان، سنة تسعين وأربع مئة، وقد كمل التسعين.
قال القاضي عياض: كان أبو يعلى العبدي يملي الحديث، وعلى رأسه مستمليان يسمعان الناس، سمع منه عالم عظيم.
وقال السمعاني: كان مدرسا متزهدا، خشن العيش، مجدا في العبادة، ذا سمت ووقار (1).

84 - ابن الاخرم * الشيخ العالم الزاهد، بقية المسندين، أبو الحسن علي بن أحمد بن
__________
= خطة بالبصرة تعرف بقسامل هي الآن عامرة آهلة بين عظم البلد وشاطئ دجلة رأيتها، وهي علم مرتجل لا أعرف غيره في اللغة.
(1) " الديباج المذهب ": 1 / 175.
(*) العبر: 3 / 339، النجوم الزاهرة: 5 / 168، شذرات الذهب: 3 / 401.
(*)

(19/157)

محمد بن أحمد بن عبد الله بن إسماعيل بن أخرم المديني، ثم النيسابوري، الصندلي المؤذن.
مولده في رجب سنة خمس وأربع مئة.
سمع أبا عبدالرحمن السلمي، ويحيى بن إبراهيم المزكي، وأبا القاسم عبدالرحمن بن محمد السراج، وأبا بكر الحيري، وأبا سعيد الصيرفي، وأبا نصر أحمد بن علي الزاهد، وأبا صادق محمد بن أحمد ابن شاذان العطار، والاستاذ أبا إسحاق الاسفراييني، وأبا عبد الله الحسين ابن محمد بن منجويه، وأبا بكر أحمد بن علي الحافظ، وطائفة، وعقد مجلس الاملاء، وحضره الاعيان.
حدث عنه: عبد الله بن محمد الفراوي، وأبو العباس العصاري، وعمر بن الصفار، وعبد الخالق بن زاهر، والوزير سعيد بن سهل الفلكي، وآخرون.
قال عبد الغافر في " تاريخه ": شيخ عابد فاضل جليل، من تلامذة الامام أبي محمد الجويني، كان يسكن المدينة الداخلة، لزم مسجده سنين، منزويا عن الناس، قل ما يخرج، روى عنه خلق كثير، وعقد مجلس الاملاء، توفي في ثامن عشر المحرم سنة أربع وتسعين وأربع مئة، رحمه الله.

وفيها مات معه:
85 - أسعد بن مسعود * العتبي النيسابوري، من ذرية عتبة بن غزوان الصحابي.
__________
(*) الانساب: 8 / 381، المنتظم: 9 / 125، الكامل: 10 / 326.
(*)

(19/158)

روى عن: الحيري، والصيرفي، وعنه عبد الله بن الفراوي، وعبد الخالق
ابن زاهر.

86 - الجرجاني * القاضي الامام المحدث الحافظ، أبو محمد عبد الله بن يوسف الجرجاني.
ولد سنة تسع وأربع مئة.
وسمع حمزة بن يوسف السهمي، وأحمد بن محمد الخندقي، وأصحاب ابن عدي، والاسماعيلي، وبنيسابور من أبي حفص بن مسرور، وعبد الغافر بن محمد الفارسي، وهذه الطبقة.
وجمع وصنف، وكان ذا حفظ وفهم، جمع كتابا في مناقب الشافعي، وآخر في مناقب أحمد.
حدث عنه: ابن أخته تميم بن أبي سعيد المؤدب، والجنيد بن محمد القايني (1)، وعلي بن حمزة الموسوي، ووجيه الشحامي، وأبو الاسعد هبة الرحمن بن القشيري، وآخرون.
عاش ثمانين عاما، وتوفي في ذي القعدة سنة تسع وثمانين وأربع مئة.
ومن شيوخه أبو نعيم عبدالملك بن محمد الاستراباذي الصغير،
__________
(*) تذكرة الحفاظ: 4 / 1227، طبقات السبكي: 5 / 94، طبقات الاسنوي: 1 / 358، الاعلان بالتوبيخ: 367، كشف الظنون: 1105، 1840، هدية العارفين: 1 / 453، معجم المؤلفين: 6 / 146.
(1) نسبة إلى قاين: بلدة قريبة من طبس بين نيسابور وأصبهان، خرج منها جماعة من المحدثين، كما في " الانساب ": 10 / 37.
(*)

(19/159)

صاحب أبي بكر الاسماعيلي، وأبو معمر المفضل بن إسماعيل
الاسماعيلي.

87 - الطريثيثي * الامام الزاهد المسند، شيخ الصوفية، أبو بكر أحمد بن علي بن الحسين بن زكريا الطريثيثي، ثم البغدادي الصوفي، المعروف بابن زهراء.
مولده في شوال سنة إحدى عشرة وأربع مئة، وقرأت بخط السلفي أنه سمع أبا بكر يقول: إنه ولد في شوال سنة اثنتي عشرة وأربع مئة.
سمع أباه، وابن الفضل القطان، وهبة الله بن الحسن اللالكائي، وأبا القاسم الحرفي، وأبا الحسن بن مخلد، وأبا علي بن شاذان، وعدة، وزعم أنه سمع من أبي الحسن بن رزقويه.
قال السمعاني: صحيح السماع في أجزاء، لكنه أفسد سماعاته بادعاء السماع من ابن رزقويه، ولم يصح سماعه منه (1).
وقال شجاع الذهلي: مجمع على ضعفه (2).
وقال السمعاني: له قدم في التصوف، رأى المشايخ، وخدمهم، وكان حسن التلاوة، صحب أبا سعد النيسابوري (3).
__________
(*) المنتظم: 9 / 138 - 139، الكامل في التاريخ: 10 / 379، طبقات النووي: الورقة: 54 أ، العبر: 3 / 246، ميزان الاعتدال: 1 / 122، الوافي بالوفيات: 7 / 202، طبقات السبكي: 4 / 39 - 40، لسان الميزان: 1 / 227، 228، شذرات الذهب: 3 / 405.
(1) " طبقات السبكي " 4 / 40.
(2) " المنتظم ": 9 / 139.
(3) " طبقات السبكي ": 4 / 39.
(*)

(19/160)

قلت: روى عنه أبو القاسم بن السمرقندي، وابن ناصر، وعبد الخالق اليوسفي، وأبو الفتح بن البطي، وأبو طاهر السلفي، وأبو الفضل الطوسي خطيب الموصل، وقد سمع منه عبد الغافر الالمعي، وهبة الله الشيرازي، وعمر الرواسي (1).
قال إسماعيل بن السمرقندي: دخلت على ابن زهراء وهو يقرأ عليه جزء لابن رزقويه، فقلت: متى ولدت ؟ قال: سنة اثنتي عشرة، فقلت: فابن رزقويه في هذه السنة توفي ! وأخذت الجزء، وضربت على التسميع، فقام وخرج من المسجد (2).
وقال ابن ناصر: كان كذابا.
وقال السلفي: هو أجل شيخ رأيته للصوفية، وأكثرهم حرمة وهيبة عند أصحابه، لم يقرأ عليه إلا من أصل، وكف بصره بأخرة، وكتب له أبو علي الكرماني أجزاء طرية، فحدث بها اعتمادا عليه، ولم يكن ممن يعرف طريق المحدثين ودقائقهم (3)، وإلا فكان من الثقات الاثبات، وأصوله كالشمس وضوحا.
وقال أبو المعمر الانصاري: مولده في شوال سنة إحدى عشرة، وتوفي
__________
(1) وقيل له الرواسي، لان والده كان يبيع الرؤوس بدهستان، وكان ابنه عمر يعمل معه، ثم تحول إلى طلب الحديث وسماعه بسبب أبي مسعود أحمد بن محمد بن عبد الله البجلي الرازي في خبر مطول أورده السمعاني في " الانساب ": 6 / 173.
(2) " المنتظم ": 9 / 139.
(3) قال الحافظ في " لسان الميزان ": 1 / 228 بعد نقله كلام السلفي هذا: فما كان من حديث يرويه السلفي عنه فإنا نعلم في الجملة أنه من صحيح سماعاته.
(*)

(19/161)

في جمادى الآخرة سنة سبع وتسعين وأربع مئة.

88 - الاسفراييني * الشيخ الامام المحدث المتقن الرحال، أبو الفرج، سهل بن بشر بن أحمد بن سعيد، الاسفراييني، الصوفي، نزيل دمشق.
سمع بمصر علي بن حمصة، وعلي بن منير، وعلي بن ربيعة، ومحمد بن الحسين الطفال، وحسن بن خلف الواسطي صاحب أبي محمد ابن ماسي، وببغداد أبا محمد الجوهري، وبدمشق أبا عبد الله بن سلوان، ورشأ بن نظيف، وبالرملة محمد بن الحسين بن الترجمان، وبصور سليم بن أيوب الرازي، وبتنيس علي بن الحسين بن جابر، وبجرجان محمد بن عبد الرحيم.
حدث عنه ابناه طاهر والفضل، وجمال الاسلام علي بن المسلم، وهبة الله بن طاووس، ومحفوظ النجار، ونصر الله بن محمد المصيصي، وأبو يعلى حمزة بن علي بن الحبوبي، وعبد الرحمن بن أبي الحسن، وعدة.
قال غيث بن علي: سألت أبا بكر الحافظ عن سهل بن بشر، فقال: كيس صدوق.
قال سهل: ولدت ببسطام سنة تسع وأربع مئة.
__________
(*) العبر: 3 / 331، الكامل في التاريخ: 10 / 280، شذرات الذهب: 3 / 396.
(*)

(19/162)

توفي في ربيع الاول سنة إحدى وتسعين وأربع مئة، وكان قد تتبع " السنن الكبير " للنسائي وحصله، وسمعه بمصر.

89 - ابن يوسف * الشيخ النبيل العالم الثقة الرئيس، أبو الحسين، أحمد بن عبد القادر ابن محمد بن يوسف البغدادي.
ولد سنة إحدى عشرة وأربع مئة.
وسمع أبا القاسم الحرفي، وعثمان بن دوست، وأبا علي بن شاذان، وعبد الملك بن بشران، وطبقتهم ببغداد، وأبا الحسن بن صخر، وأبا نصر السجزي بمكة، وأبا الحسن بن حمصة الحراني بمصر، ومحمد بن الحسين بن الترجمان بالرملة، وعدة سواهم.
حدث عنه: بنوه: عبد الله، والحافظ عبد الخالق، وعبد الواحد، ومحمد بن ناصر الحافظ، وأبو الفتح بن البطي، وشهدة الكاتبة، وعتيق بن عبد العزيز بن صيلاء، والخطيب أبو الفضل عبد الله بن أحمد الطوسي، وخلق سواهم.
قال ابن ناصر: كان صالحا ثقة.
وقال السمعاني: شيخ جليل ثقة خير، مرضي الطريقة، حسن السيرة، سافر الكثير، ووصل إلى المغرب.
وقال ولده عبد الخالق: حدثني أخي، قال: رأيت في النوم.
__________
(*) المنتظم: 9 / 109، العبر: 3 / 333، عيون التواريخ: 13 / 90، شذرات الذهب: 3 / 397.
(*)

(19/163)

والدي، فقلت: يا سيدي، ما فعل الله بك ؟ قال: غفر لي.
توفي أبو الحسين في شعبان سنة اثنتين وتسعين وأربع مئة.
قال شجاع الذهلي: كان ثقة متحريا.
وقال أبو نصر اليونارتي في " معجمه ": كان أحد الائمة الورعين.
صحب أبا الحسن القزويني مدة، ونظر في الفقه والادب، وكان أوحدي الطريقة، ما خرج إلينا فاستند لتواضعه، وما قام عنا إلا استأذن.

90 - ابن ودعان * الشيخ الجليل، قاضي الموصل، أبو نصر محمد بن علي بن عبيد الله بن أحمد بن صالح بن سليمان بن ودعان، الموصلي.
تردد إلى بغداد، وحدث بها في آخر أيامه.
قال: ولدت ليلة النصف من شعبان سنة اثنتين وأربع مئة، وذكر أنه من ربيعة الفرس (1)، وأول سماعه سنة ثمان وأربع مئة.
__________
(*) المنتظم: 9 / 127 - 128، اللباب: 3 / 356، الكامل في التاريخ: 10 / 327، ميزان الاعتدال: 3 / 657 - 659، المستفاد من ذيل تاريخ بغداد: 27، الوافي بالوفيات: 4 / 141 - 142، عيون التواريخ: 13 / 101 - 102، البداية والنهاية: 12 / 161، لسان الميزان: 5 / 305 - 306، الاعلام لابن قاضي شهبة (خ) حوادث: 494، تاريخ الخميس: 2 / 361، كشف الظنون: 1 / 60، 715، إيضاح المكنون: 1 / 431، هدية العارفين: 2 / 78، بروكلمان: 1 / 435.
(1) هو ربيعة بن نزار بن معد بن عدنان أخو مضر، لقب بربيعة الفرس لانه أعطى من ميراث أبيه الخيل، قال ابن عبد البر في " الانباء " ص 96: إن العرب وجميع أهل العلم بالنسب أجمعوا على أن اللباب والصريح من ولد إسماعيل بن إبراهيم عليها السلام ربيعة ومضر ابنا نزار بن معد بن عدنان لا خلاف في ذلك.
(*)

(19/164)

روى عن عمه أبي الفتح أحمد بن عبيد الله، ومحمد بن علي بن محمد بن بحشل، والحسين بن محمد بن جعفر الصيرفي وغيرهم.
حدث عنه: إسماعيل بن محمد النيسابوري بالحجاز، ومروان بن علي الطنزي بديار بكر، وأبو المعمر المبارك بن أحمد الانصاري، وأبو عبد الله بن خسرو البلخي، وأبو طاهر السلفي، ووجيه الشحامي، وآخرون.
وإنما أوردته هنا لشهرته، وقد ذكرته في " الميزان " (1) وأنه غير ثقة، ولا مأمون.
قال ابن النجار: أخبرنا علي بن مختار، أخبرنا السلفي، أخبرنا أبو نصر بن ودعان ببغداد، أخبرنا عمي، أخبرنا نصر بن أحمد المرجئ، أخبرنا أبو يعلى التميمي، حدثنا عبد الله بن بكار، حدثنا محمد بن ثابت، حدثنا جبلة بن عطية، عن إسحاق بن عبد الله، عن كريب، عن ابن عباس قال: تضيفت ميمونة خالتي، وهي ليلتئذ لا تصلي، فجاء النبي صلى الله عليه وسلم، وقد صلى العشاء الآخرة، فانتهى إلى الفراش، فأخذ خرقة عند رأس الفراش، فاتزر بها، وخلع ثوبيه، فعلقهما، ثم دخل معها، حتى إذا كان في آخر الليل قام إلى سقاء معلق، فحله، ثم توضأ منه، فهممت أن أقوم، فأصب عليه، ثم كرهت أن يرى أني كنت مستيقظا، ثم أخذ ثوبيه، ثم قام إلى المسجد، فقام يصلي، فقمت، فتوضأت، ثم جئت، فقمت عن يساره، فتناولني بيده من ورائه، فأقامني عن يمينه، فصلى، وصليت معه ثلاث عشرة ركعة، ثم جلس، وجلست إلى جنبه، فأصغى بخده إلى خدي حتى
__________
(1) 3 / 657، ونعته بصاحب تلك الاربعين الودعانية الموضوعة.
(*)

(19/165)

سمعت نفس النائم، ثم جاء بلال، فقال: الصلاة يا رسول الله، فقام إلى المسجد، فأخذ في الركعتين، وأخذ بلال في الاقامة (1).
قال السلفي: سألت شجاعا الذهلي عن ابن ودعان، فلم يجب عنه.
قال السلفي: قرأت عليه " الاربعين " (2) جمعه، ثم تبين لي حين تصفحت كتابه تخليط عظيم يدل على كذبه، وتركيبه الاسانيد على المتون.
__________
(1) محمد بن ثابت هو العبدي أبو عبد البصري، لينه الحافظ في " التقريب "، وقال المؤلف في " الميزان ": قال فيه غير واحد: ليس بالقوي، وهو في " المسند " 1 / 284، 285 من طريق محمد بن ثابت بهذا الاسناد، إلا أنه بإسقاط كريب.
وللحديث طرق أخرى صحيحة عن ابن عباس بنحوه مطولا ومختصرا في " المسند ": 1 / 242، 282، 284، والبخاري: (117) و (138) و (697) و (698) و (699) و (726) و (728) و (859) و (1198) و (4569) و (4571) و (4572) و (5919) و (6215) و (6316) و (7452)، ومسلم (763)، (181) و (182) و (183) و (184) و (185) و (186) و (187) و (188) و (189) و (190) و (191) و (192) و (193)، ومالك: 1 / 121، وأبي داوود: (58) و (610) و (611) و (1353) و (1354) و (1355) و (1356) و (1357) و (1358) و (1364) و (1365) و (1367)، والنسائي: 2 / 30 و 218، و 3 / 210 و 236.
وقد استوفى رواياته في الكتب الستة ابن الاثير في " جامع الاصول ": 6 / 80 - 90 فراجعه.
(2) وهي التي تعرف بالاربعين الودعانية، قال ابن حجر في " لسان الميزان ": 5 / 306: وقد سئل المزي عنها فأجاب بما ملخصه: لا يصح منها على هذا النسق بهذه الاسانيد شئ، وإنما يصح منها ألفاظ يسيرة بأسانيد معروفة يحتاج في تتبعها إلى فراغ، وهي مع ذلك مسروقة، سرقها ابن ودعان من زيد بن رفاعة، وقيل: زيد بن عبد الله بن مسعود بن رفاعة الهاشمي، وهو الذي وضع رسائل أخوان الصفا فيما يقال، وكان جاهلا بالحديث، وسرقها منه ابن ودعان، فركب بها أسانيد، فتارة يروي عن رجل، عن شيخ ابن رفاعة، وتارة يدخل اثنين، وعامتهم مجهولون، ومنهم من يشك بوجوده، والحاصل أنها فضيحة
مفتعلة، وكذبة مؤتفكة.
وقال ابن الجوزي في " المنتظم ": 9 / 127 عن ابن ودعان هذا: قدم بغداد في سنة ثلاث وسبعين ومعه جزء فيه أربعون حديثا عن عمه أبي الفتح، وهي التي وضعها زيد بن رفاعة الهاشمي، وجعل لها خطبة، فسرقها أبو الفتح بن ودعان عم أبي نصر هذا، وحذف خطبتها، وركب على كل حديث شيخا إلى شيخ الذي روى عنه ابن رفاعة.
(*)

(19/166)

وقال ابن ناصر: رأيته ولم أسمع منه، لانه كان متهما بالكذب، وكتابه في " الاربعين " سرقه من زيد بن رفاعة (1)، وزيد وضعه أيضا، وكان كذابا، ألف بين كلمات قد قالها النبي صلى الله عليه وسلم، وبين كلمات من كلام لقمان والحكماء وغيرهم، وطول الاحاديث.
وقال السلفي: كان ابن ودعان خرج على كتاب زيد بن رفاعة كتابه - بزعمه - حين وقعت له أحاديثه عن شيوخ، فقد أخطا، إذ لم يبين ذلك في الخطبة، وإن جاز سوى ذلك، فأطم وأعم، إذ غير متصور لمثله مع نزارة روايته، وقلة طلبه، أن يقع له كل حديث فيه من رواية من أورده عنه.
وقال السلفي أيضا: بلغنا أنه توفي في المحرم سنة أربع وتسعين وأربع مئة بالموصل.

91 - الخشنامي * الشيخ العالم المعمر الصالح الصادق أبو علي نصر الله بن أحمد بن عثمان، الخشنامي، النيسابوري.
سمع أبا عبدالرحمن السلمي، والقاضي أبا بكر الحيري، وعلي بن أحمد بن عبدان، وأبا سعيد محمد بن موسى الصيرفي، وصار مسند وقته، وروايته عن السلمي حضور، فإن أبا سعد السمعاني ورخ مولده في
رمضان سنة تسع وأربع مئة، وقال: هو ثقة صالح، روى عنه خلق، ومات
__________
(1) في " الميزان ": 2 / 103: زيد بن رفاعة الهاشمي أبو الخير معروف بوضع الحديث على فلسفة فيه، أخذ عن ابن دريد، وابن الانباري، قال الخطيب: كذاب.
(*) السياق: الورقة / 93 أ، الانساب: 5 / 131، التقييد: الورقة / 214 ب - 215 أ، اللباب: 1 / 447، العبر: 3 / 352، عيون التواريخ: 13 / 139 - 140، شذرات الذهب: 3 / 409.
(*)

(19/167)

في شعبان سنة ثمان وتسعين وأربع مئة.
قلت: وروى عنه حفيده مسعود بن أحمد، ومحمد بن أبي بكر السنجي، وأبو بكر محمد بن منصور السمعاني، وعبد الخالق بن زاهر، وعمر بن أحمد الصفار الفقيه، وآخرون، ومن متأخريهم: سعيد بن سهل الفلكي الوزير.
أخبرنا أحمد بن هبة الله، أخبرنا زين الامناء الحسن بن محمد، أخبرنا سعيد بن سهل، حدثنا أبو علي نصر الله بن أحمد إملاء بنيسابور، أخبرنا محمد بن موسى بن الفضل، حدثنا أبو العباس الاصم، حدثنا محمد بن سنان القزاز، حدثنا محبوب بن الحسن، حدثنا يونس بن عبيد، عن الحسن، عن عمران بن حصين رضي الله عنهما، أن رجلا أعتق ستة مملوكين له عند موته لم يكن له مال غيرهم، فبلغ ذلك النبي صلى الله عليه وسلم، فجزأهم ثلاثة، ثم أقرع بينهم، وأعتق اثنين، وأرق أربعة (1).

92 - أبو داود * الشيخ الامام العلامة، شيخ القراء، ذو الفنون، أبو داود سليمان بن
__________
(1) محمد بن سنان القزاز ضعيف، وشيخه فيه محبوب - واسمه محمد بن الحسن بن
هلال - فيه لين، وأخرجه مسلم (1668) في الايمان: باب من أعتق شركا له في عبد، والترمذي (1364) في الاحكام، وأبو داوود (3958) في العتق، والنسائي في الجنائز: 4 / 64، وأحمد: 4 / 426 و 428 و 431 و 438 و 440 و 445 و 446، ومالك: 2 / 774 في العتق والولاء، من طرق عن عمران بن حصين.
وفي الباب عن أبي زيد عمرو بن أخطب الانصاري عند أحمد: 5 / 341.
(*) الصلة: 1 / 203 - 204، بغية الملتمس: 289 - 290، دول الاسلام: 2 / 26، العبر: 3 / 343 - 344، معرفة القراء: 364 - 365، الوافي بالوفيات (خ) 13 / 162، عيون التواريخ: 13 / 120، غاية النهاية: 1 / 316 - 317، النجوم الزاهرة: 5 / 187، نفح الطيب: 2 / 135، 153، 4 / 171، شذرات الذهب: 3 / 403 - 404.
(*)

(19/168)

أبي القاسم نجاح مولى صاحب الاندلس المؤيد بالله هشام بن الحكم، المرواني الاندلسي، القرطبي، نزيل دانية وبلنسية (1).
ولد سنة ثلاث عشرة وأربع مئة، وصحب أبا عمرو الداني وأكثر عنه، وتخرج به، وهو أنبل أصحابه وأثبتهم، وأخذ أيضا عن أبي عمر بن عبد البر، وابن دلهاث، وأبي عبد الله بن سعدون، وأبي الوليد الباجي، وأبي شاكر الخطيب، وعدة.
تلا عليه أبو عبد الله محمد بن الحسن ابن غلام الفرس، وأبو علي الصدفي، وأبو العباس بن عاصم الثقفي، وأحمد بن سحنون المرسي، وإبراهيم بن أحمد البكري، وجعفر بن يحيى، ومحمد بن علي النوالشي، وعبد الله بن فرج الزهيري، وأبو الحسن بن هذيل، وأبو داود سليمان بن يحيى القرطبي، وخلق.
قال ابن بشكوال: كان من جلة المقرئين وخيارهم، عالما بالروايات
وطرقها، حسن الضبط، ثقة دينا، له التصانيف في معاني القرآن، وكان مليح الخط، أخبرنا عنه جماعة [ من شيوخنا، ووصفوه بالفضل والعلم والدين ] مات في رمضان سنة ست وتسعين وأربع مئة، وتزاحموا على نعشه (2) قرأت بخط تلميذ لابي داود تسمية تواليفه، منها: " البيان في علوم
__________
(1) وهو من الراحلين من الاندلس إلى المشرق، فقد ولد سنة 371، وابتدأ بطلب العلم سنة 387، ورحل إلى المشرق سنة 397، فمكث بالقيروان أربعة أشهر، ودخل مصر في شوالها، فمكث بها سنة، وحج ورجع إلى الاندلس في ذي القعدة سنة 399.." نفح الطيب ": 2 / 135.
(2) الصلة: 1 / 204، والزيادة منه، وقال الضبي في " بغية الملتمس ": ص: 304: وكتب بخط يده كتاب البخاري في عشرة أسفار، وكتاب مسلم في ستة، وقرأهما معا على الباجي، وعلى أبي العباس العذري مرات، واحتفل في تقييدهما حتى صار كل واحد = (*)

(19/169)

القرآن " في ثلاث مئة جزء، وكتاب " التبيين لهجاء التنزيل " ست مجلدات، وكتاب " الاعتماد " أرجوزة عارض بها شيخه في أصول القرآن والدين عشرة أجزاء، وهي ثمانية عشر ألف بيت ونيف، وكتاب " الصلاة الوسطى " مجلد، وعدة تواليف جملتها ستة وعشرون مصنفا، وكان من بحور العلم، ومن أئمة الاندلس في عصره.
قلت: قرأت بالروايات من طريقه عن أبي عمرو الداني.

93 - المراغي * الشيخ الامام القدوة الفقيه العلامة، بقية المشايخ، أبو تراب عبد الباقي بن يوسف بن علي بن صالح بن عبدالملك بن هارون المراغي، النريزي (1)، الشافعي، نزيل نيسابور (2).
سمع أبا علي بن شاذان، وأبا القاسم بن بشران، وأبا طاهر بن عبد الرحيم الاصبهاني، وعدة.
حدث عنه عمر بن علي الدامغاني، وأبو عثمان العصايدي، وزاهر ابن طاهر، وابنه عبد الخالق بن زاهر، وآخرون.
__________
= منهما أصلا يقتدى به، رحلت إلى بلنسية في عام ستة وتسعين، وقابلت بهما كتابي، وانتفعت بهما،..وأخبرت أن أبا علي بن سكرة الحافظ قابل أصليه بالكتابين المذكورين، وناهيك بهما صحة وتقييدا وضبطا.
(*) السياق: الورقة / 57 أ - 57 ب، الانساب: ورقة / 519 أ، 558 ظ، المنتظم: 9 / 110، اللباب: 3 / 190، 306 - 307، العبر: 3 / 333، عيون التواريخ: 13 / 90، مرآة الجنان: 3 / 555، طبقات السبكي: 5 / 96، طبقات الاسنوي: 2 / 415، البداية والنهاية: 12 / 157، الجواهر المضية: 2 / 356، النجوم الزاهرة: 5 / 164، الطبقات السنية: رقم 1133.
(1) بفتح النون وكسر الراء: نسبة إلى نريز: قرية من أذربيجان.
(2) في اللباب: انتقل إلى نيسابور، وسكنها وولي الامامة والتدريس بمسجد عقيل.
(*)

(19/170)

قال السمعاني: هو الامام أبو تراب، عديم النظير في فنه، بهي المنظر، سليم النفس، عامل بعلمه، حسن الخلق، نفاع للخلق، قوي الحفظ، فقيه النفس، تفقه ببغداد على القاضي أبي الطيب.
قال أبو جعفر بن أبي علي الهمذاني: سمعت أبا بكر محمد بن أحمد البسطامي وغيره يقول: كنا عند الامام أبي تراب حين دخل عبد الصمد ومعه المنشور بقضاء همذان، فقام أبو تراب، وصلى ركعتين، ثم أقبل علينا، وقال: أنا في انتظار المنشور من الله على يد عبده ملك الموت، أنا بذلك أليق
من منشور القضاء، ثم قال: قعودي في هذا المسجد ساعة على فراغ القلب أحب إلي من ملك العراقين، ومسألة في العلم يستفيدها مني طالب علم أحب إلي من عمل الثقلين (1).
قال السمعاني: سألت إسماعيل الحافظ عن أبي تراب المراغي، فقال: مفتي نيسابور، أفتى سنين على مذهب الشافعي، وكان حسن الهيئة، بهيا، عالما، قيل: عاش ثلاثا وتسعين سنة، مات في رابع عشر ذي القعدة سنة اثنتين وتسعين وأربع مئة.
وقيل: بل مولده سنة إحدى وأربع مئة.

94 - ابن أبي ذر * الشيخ العالم الصدوق أبو مكتوم عيسى بن الحافظ الكبير أبي ذر عبد
__________
(1) وتمامه كما في البداية 12 / 157: والله لا أفلح قلب تعلق بالدنيا وأهلها، وإنما العلم دليل، فمن لم يدله علمه على الزهد في الدنيا وأهلها لم يحصل على طائل من العلم، ولو علم ما علم، فإنما ذلك ظاهر من العلم، والعلم النافع وراء ذلك، والله لو قطعت يدي ورجلي، وقلعت عيني أحب إلي من ولاية فيها انقطاع عن الله والدار الآخرة، وما هو سبب فوز المتقين وسعادة المؤمنين.
(*) العبر: 3 / 348، عيون التواريخ: 13 / 126، شذرات الذهب: 3 / 406.
(*)

(19/171)

ابن أحمد الانصاري، الهروي، ثم السروي، تزوج والده في سراة بني شبابة، وتحول إلى هناك من مكة مدة، فولد عيسى في سنة خمس عشرة وأربع مئة.
وسمع من أبيه شيئا كثيرا، ومن محمد بن الحسين الصنعاني، وغير واحد.
روى عنه أبو التوفيق مسعود بن سعيد، وأبو عبيد نعمة بن زيادة الله
الغفاري، وميمون بن ياسين المرابط، وابتاع منه " صحيح البخاري " أصل أبيه، وعلي بن عمار المكي، وآخرون، والسلفي بالاجازة، وقال: اجتمعت أنا وهو في الموقف سنة سبع لما حججت، وقلنا: نسمع منه بالحرم، فتعجل في النفر الاول (1) إلى السراة.
قلت: وبعد سنة سبع وتسعين وأربع مئة انقطع خبره، وانتقل إلى الله.

95 - ابن الجراح * الامام الكبير المقرئ أبو الخطاب علي بن عبدالرحمن بن هارون بن عبدالرحمن بن عيسى بن داود بن الجراح، البغدادي، الكاتب.
__________
(1) النفر في اللغة: التفرق، ويوم النفر الاول هو اليوم الثاني من أيام التشريق، والنفر الآخر: اليوم الثالث، ولا حجر على الحاج في أن ينفر من منى إلى مكة في اليوم الثاني بعد الزوال، أو يؤخر إلى اليوم الثالث، قال تعالى: * (فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه لمن اتقى) *، والسراة: الارض الحاجزة بين تهامة واليمن.
(*) المنتظم: 9 / 140 - 141، العبر: 3 / 348، معرفة القراء: ص: 370، عيون التواريخ: 13 / 126، غاية النهاية: 1 / 548 - 549، شذرات الذهب: 3 / 406.
(*)

(19/172)

سأله ابن السمرقندي عن مولده، فقال: في رجب سنة تسع وأربع مئة.
تلا على الحسن بن الصقر الكاتب، وابن بكير النجار، وأحمد بن مسرور، ومسافر بن عباد.
وسمع من أبي القاسم بن بشران، ومحمد بن عمر بن بكير، وطائفة، ونظم قصيدة في القراءات مشهورة، سماها " المسعدة " (1)، وأم
بالخليفة المقتدي، وبأبيه المستظهر، وكان شافعيا ثقة صدوقا عالما.
تلا عليه أمم، وختم عليه عدة، قرأ عليه سبط الخياط أبو محمد، وأبو الكرم الشهرزوري، وسعد الله بن الدجاجي، وأبو طاهر السلفي.
وحدث عنه هؤلاء، وعبد الوهاب الانماطي، وابن ناصر، وعمر المغازلي، وخطيب الموصل أبو الفضل، وأسعد بن بلدرك، وآخرون.
قال السلفي: سألت شجاعا الحافظ عنه، فقال: أحد القراء الحفاظ المتقنين، من أهل الفضل والادب، وله شعر جيد مدون.
وقال السلفي في " معجمه ": هو إمام في اللغة، وشعره ففي أعلى درجة، وخطه فمن أحسن الخطوط، تلوت عليه بقراءة أبي عمرو التي قرأ بها على ابن الصقر، والقول يتسع في فضائله (2).
قال شجاع: توفي في العشرين من ذي الحجة سنة سبع وتسعين وأربع مئة.
__________
(1) تحرفت في المنتظم إلى " المبعدة ".
(2) معرفة القراء: 370، وغاية النهاية: 1 / 549، وفيهما تتمة: وكان يصلي بأمير المؤمنين المستظهر بالله التراويح.
(*)

(19/173)

96 - شيذله * الامام الواعظ المحدث المذكر أبو المعالي عزيزي (1) بن عبدالملك أبن منصور الجيلي، نزيل بغداد.
سمع بجيلان من أبي سعد إسماعيل بن علي التميمي، وشيخ الاسلام الصابوني، قدما عليه حاجين، وبامل طبرستان الامام أبا حاتم محمود بن الحسين القزويني، وببغداد ابن غيلان، وأبا محمد الخلال، وأبا
منصور بن السواق، وأبا الحسن العتيقي، وعلي بن أحمد الفالي، وعبيد الله بن شاهين، والحافظ الصوري.
وعمل لنفسه معجما، وله تصانيف في الوعظ، وكان عارفا بمذهب الشافعي، واعظا، فصيحا، ظريفا، مليح النوادر.
روى عنه: أبو الحسن بن الخل الفقيه، والحسين بن علي بن سلمان، وشهدة الكتابة، وولي القضاء بباب الازج.
قال السمعاني: سمعت علي بن طراد يقول: ضاع حمار لسوادي بباب الازج، فتطلبه، فقال له عزيزي: خذ المقود، وشده في رقبة من
__________
(*) المنتظم: 9 / 126، الكامل في التاريخ: 10 / 326، وفيات الاعيان: 3 / 259 - 260، العبر: 3 / 339 - 340، عيون التواريخ: 13 / 104 - 105، مرآة الجنان: 3 / 157، طبقات السبكي: 5 / 235، طبقات الاسنوي: 2 / 103، البداية والنهاية: 12 / 160، شذرات الذهب: 3 / 401.
وقال ابن خلكان: وشيذله بفتح الشين المعجمة، وسكون الياء المثناة من تحتها، وفتح الذال المعجمة واللام، وبعدها هاء ساكنة، وهو لقب عليه ولا أعرف معناه مع كثرة كشفي عنه، وقد تصحف في البداية إلى سيدلة.
(1) في ابن خلكان: 3 / 260: وعزيزي، بفتح العين المهملة، وضبطه الفيروزآبادي في القاموس: (شذل) بصيغة التصغير ضبط قلم.
(*)

(19/174)

أردت من أهل المحلة، فإنهم مثل ما تطلبه (1).
قال ابن سكرة: كان شيذله شيخ الوعاظ، وكان متزهدا متقللا، لم يكن يدري ما الحديث، وكان شافعيا (2).
قلت: مات في صفر سنة أربع وتسعين، وأربع مئة.

97 - ابن جهير * الوزير الكامل عميد الدولة أبو منصور محمد بن الوزير الكبير الملك، فخر الدولة محمد بن محمد بن جهير، وزر في أيام والده، وخدم ثلاثة خلفاء، وأوصى به القائم حفيده المقتدي، وأثنى عليه، ثم وزر سنة اثنتين وسبعين، واستقل خمس سنين، وعزل بأبي شجاع، ثم عزل أبو شجاع سنة
__________
(1) وفي " المنتظم " 9 / 126: وقال يوما بحضرة نقيب النقباء طراد: لو حلف أنه لا يرى إنسانا، فرأى أهل باب الازج، لم يحنث، فقال النقيب: أيها الثالب من عاشر قوما أربعين يوما كان منهم.
(2) في طبقات السبكي: 5 / 237 نقلا عن شهدة بنت أحمد بن الفرج الابري، قالت: سمعت القاضي الامام عزيزي بن عبدالملك من لفظه سنة تسعين وأربع مئة يقول: اللهم يا واسع المغفرة، ويا باسط اليدين بالرحمة، افعل بي ما أنت أهله، إلهي..أذنبت في بعض الاوقات، وآمنت بك في كل الاوقات، فكيف يغلب بعض عمري مذنبا جميع عمري مؤمنا، إلهي لو سألتني حسناتي لجعلتها لك مع شدة حاجتي إليها وأنا عبد، فكيف لا أرجو أن تهب لي سيئاتي مع غناك عنها وأنت رب، فيا من أعطانا خير ما في خزائنه، وهو الايمان به قبل السؤال، لا تمنعنا أوسع ما في خزائنك، وهو العفو مع السؤال، إلهي حجتي حاجتي، وعدتي فاقتي، فارحمني، إلهي، كيف أمتنع بالذنب من الدعاء، ولا أراك تمنع من الذنب من العطاء، فإن غفرت فخير راحم أنت، وإن عذبت فغير ظالم أنت، إلهي أسألك تذللا فأعطني تفضلا.
(*) المنتظم: 9 / 118 - 119، الكامل في التاريخ: 10 / 298 - 299، العبر: 3 / 337، الوافي بالوفيات: 1 / 122 - 124، النجوم الزاهرة: 5 / 165 - 166، معجم الانساب والاسرات الحاكمة: 9.
(*)

(19/175)

أربع وثمانين، واستوزر هذا (1)، فدام تسعة أعوام، ولكن كانت وزارة الخلفاء هذا الزمان دون رتبة وزارة السلطان، فكان نظام الملك أعلى رتبة منه.
وكان عميد الدولة خبيرا، سائسا، شجاعا، شهما، تياها، فصيحا، أديبا، بليغا، يتقعر كابن عباد في خطابه، وله هيبة شديدة، وألفاظه معدودة، مدحته الشعراء.
وفي الآخر حبسه المستظهر وصادره وزير السلطنة، ثم أخرج ميتا في شوال سنة ثلاث وتسعين وأربع مئة، وكان بكبره يضرب المثل، ولكنه في النكبة ذل، وخارت نفسه، وأناب إلى الله، وآخر ما سمع منه الشهادة، سامحه الله.
وعاش تسعا وخمسين سنة.
روى عن أبي نصر الزينبي، وغيره، وله نظم جيد.

98 - أبو مطيع * الشيخ المحدث المعمر، مسند وقته أبو مطيع محمد بن عبد الواحد ابن عبد العزيز بن أحمد بن زكريا الضبي، المديني، الناسخ، المجلد
__________
(1) وقد نظم فيه الشاعر أبو منصور المعروف بصردر القصيدة المشهورة وأولها: قد رجع الحق إلى نصابه * وأنت من دون الورى أولى به ما كنت إلا السيف سلته يد * ثم أعادته إلى قرابه ومنها: تيقنوا لما رأوها ضيعة * أن ليس للجو سوى عقابه إن الهلال يرتجى طلوعه * بعد السرار ليلة احتجابه والشمس لا يؤيس من طلوعها * وإن طواها الليل في جنابه (*) دول الاسلام: 2 / 27، العبر: 3 / 348 - 349، الوافي بالوفيات: 4 / 67،
عيون التواريخ: 13 / 126، شذرات الذهب: 3 / 407.
(*)

(19/176)

الصحاف، الملقب بالمصري.
سمع من الحافظ أبي بكر بن مردويه، وأبي سعيد محمد بن علي النقاش، وعبد الله بن محمد بن عقيل الباوردي، وأبي منصور معمر بن زياد، والحسين بن إبراهيم الجمال، وأبي بكر بن أبي علي المعدل، وأبي زرعة روح بن محمد، والفضل بن عبيد الله، وجماعة، تفرد بالرواية عن كثير منهم، وأملى عدة مجالس.
حدث عنه: إسماعيل بن محمد الحافظ، ومحمد بن معمر اللنباني، وأبو حنيفة محمد بن عبيد الله الخطيبي، ومحمد بن عبد الله بن علي المقرئ، وعمر بن أبي سعد، وأبو طاهر السلفي، وأبو الفتح عبد الله بن أحمد الخرقي، وأبو العباس الترك، وعدة.
قال السمعاني: كان صالحا معمرا أديبا فاضلا، مات سنة سبع وتسعين وأربع مئة.
قلت: مات وهو في عشر المئة.
أخبرنا إسماعيل بن عبدالرحمن، أخبرنا ابن قدامة، أخبرنا أبو حنيفة القاضي، حدثنا أبو مطيع، حدثنا أحمد بن موسى الحافظ، حدثنا أحمد بن هشام بن حميد، حدثنا يحيى بن أبي طالب، أخبرنا علي بن عاصم، أخبرنا حصين، عن عامر، عن عروة البارقي قال: قال رسول الله صلى الله عليه وسلم: " الخيل معقود بنواصيها الخير "، قيل: وما ذاك ؟ قال: " الاجر والمغنم إلى يوم القيامة ".
اتفقا عليه (1) من حديث حصين بن عبدالرحمن.
__________
(1) أخرجه البخاري (2850) في الجهاد: باب الخيل معقود في نواصيها الخير إلى
يوم القيامة، و (3119) في فرض الخمس، ومسلم (1873)، (99) في الامارة.
وأخرجه = (*)

(19/177)

99 - الرميلي * الامام الحافظ العالم الشهيد أبو القاسم مكي بن عبد السلام بن الحسين الرميلي المقدسي، أحد الجوالين.
قال السمعاني: كان كثير التعب والسهر والطلب، ثقة، متحريا، ورعا، ضابطا، شرع في تاريخ لبيت المقدس (1)، سمع من محمد بن يحيى ابن سلوان، وأبا عثمان بن ورقاء، وأبا القاسم الحنائي، وعبد الباقي بن فارس، وعبد العزيز بن الحسن الضراب، وأبا جعفر بن المسلمة، وأبا بكر الخطيب، وخلقا كثيرا بالشام ومصر والعراق والجزيرة وآمد.
روى عنه: عمر الرواسي، ومحمد بن علي المهرجاني، وعمار بن طاهر، وإسماعيل بن السمرقندي، وأبو الحسن بن المسلم السلمي، وحمزة بن كروس، وغالب بن أحمد، وآخرون.
__________
= البخاري (2852)، ومسلم (1873)، (98)، والترمذي (1694)، والنسائي: 6 / 222، والدارمي: 2 / 211، 212، وأحمد 4 / 375 و 376 من طرق عن عامر الشعبي عن عروة.
وأخرجه أحمد من طرق عن عروة.
وفي الباب من حديث أبي هريرة عند الترمذي (1636)، والنسائي: 6 / 215، وعن عبد الله بن عمر عند البخاري (2849) و (3644) ومسلم (1871)، والموطأ 2 / 467، وعن أنس عند البخاري (2851)، وعن جرير بن عبد الله عند مسلم (1872)، والنسائي: 6 / 221، وعن أبي سعيد الخدري عند أحمد: 3 / 39.
(*) الاكمال: 4 / 226، الانساب: 6 / 166، 167، معجم البلدان: 3 / 73، اللباب: 2 / 38، دول الاسلام: 2 / 22، العبر: 3 / 334، تذكرة الحفاظ: 4 / 1229،
عيون التواريخ: 13 / 91، طبقات السبكي: 5 / 332 - 333، طبقات الاسنوي: 1 / 583، النجوم الزاهرة: 5 / 164، طبقات الحفاظ: 449، الانس الجليل: 1 / 264، شذرات الذهب: 3 / 398 - 399، هدية العارفين: 2 / 471.
(1) في طبقات السبكي: 5 / 332 شرع في تاريخ بيت المقدس وفضائله وجمع فيه شيئا، وحدث باليسير لانه قتل قبل الشيخوخة.
(*)

(19/178)

ولد سنة اثنتين وثلاثين وأربع مئة، وكان مفتيا على مذهب الشافعي، وكانت الفتاوى تجيئه من البلاد، وكان عالما ثبتا، ابتلي بالاسر وقت أخذ العدو بيت المقدس، وطلبوا في فدائه ذهبا كثيرا، فلم يفد، فقتلوه بالحجارة عند البثرون (1)، رحمه الله، في ثاني عشر شوال سنة اثنتين وتسعين وأربع مئة، وله سبعون سنة وأشهر.
وقتلوا بالمقدس نحوا من سبعين ألفا، ودام في أيديهم تسعين سنة (2).
__________
(1) كذا الاصل، وفي تذكرة الحفاظ " بيروت " ويغلب على الظن أنه تصحيف، وجاء في معجم ياقوت: بثرون بالتحريك والراء: حصن بين جبيل وأنفة على ساحل بحر الشام، وفي تذكرة الحفاظ أيضا: فقتل صبرا بظاهر أنطاكية، وقال أبو الفضل محمد بن ناصر الحافظ: فأقام ببيت المقدس يدرس الفقه على مذهب الشافعي ويروي الحديث إلى أن غلبت الافرنج على بيت المقدس، فحكى لي من رآه وهو يحمل عليهم حتى يخرجهم من المسجد، وقتل منهم ثم قتل شهيدا في سنة تسعين وأربع مئة.
(2) وحين صح العزم من المسلمين على مناهضة أعدائهم، واسترداد ما سلب منهم، اطرحوا الخلافات التي بينهم، ووحدوا كلمتهم، واتجهوا إلى الله بقلب سليم، واستنزلوا النصر منه، وقاتلوا في سبيله صفا كأنهم بنيان مرصوص بالقوى المتاحة لهم، حين فعلوا ذلك كله، حقق الله لهم النصر على أعدائهم، ومنحهم أكتافهم، وتم فتح بيت المقدس
على أيديهم سنة 583 ه بقيادة السلطان المسلم صلاح الدين الايوبي.
وقد كان لتسامح المجاهدين وعلى رأسهم صلاح الدين، وأخلاقهم الفاضلة عندما فتحوا بين المقدس أثر كبير في نفوس أعدائهم، فقد امتدحهم مؤرخوهم، وأثنوا عليهم ثناء طيبا، فها هو رنسمان يقول: الواقع أن المسلمين الظافرين اشتهروا بالاستقامة والانسانية، فبينما كان الفرنج منذ ثمان وثمانين سنة يخوضون دماء ضحاياهم، لم تتعرض الآن دار من الدور للنهب، ولم يحل بأحد من الاشخاص مكروه، إذ صار رجال الشرطة بناء على أمر صلاح الدين يطوفون الشوارع والابواب، يمنعون كل اعتداء يقع على المسيحيين.
ملكنا فكان العفو منا سجية * فلما ملكتم سال بالدم أبطح والمقلب في صفحات التاريخ يلاحظ أن سنة الله في عباده المسلمين لا تتبدل ولا تتغير، فهم حين يتناسون الخلاف فيما بينهم، وينضوون تحت راية الاسلام، ويرتضونه دينا يهيمن على شؤون حياتهم، ويرخصون أنفسهم في سبيل الله، ويأخذون أنفسهم بسنن الله، فإنهم يحققون انتصارات باهرة على أعدائهم، ويستخلفهم الله في الارض، ويمكن لهم دينهم، = (*)

(19/179)

100 - مجد الملك * الوزير الكبير، أبو الفضل أسعد بن موسى البلاشاني.
وزر للسلطان بركيا روق، وكان فيه خير وعدل وديانة وقلة ظلم، وكان كبير الشأن، عالي الرتبة، وصار يعتضد بالباطنية (1)، فقيل: رتب من قتل الامير برسق، فنفر منه الامراء، وقاموا عليه، وتنكروا لبركيا روق، وما زالوا حتى غلب عنهم، وأسلمه إليهم، فقتلوه، وكان شيعيا (2) قد هيأ في كفنه سعفة وتربة، وكان له مع بدعته تهجد وتعبد وصلات دارة على العلوية، قتل في رمضان سنة اثنتين وتسعين وأربع مئة.

101 - ابن خذام * * الشيخ الامام المعمر الواعظ مسند بخارى أبو الحسن علي بن محمد ابن حسين بن خذام الخذامي (3) البخاري.
__________
= ويبدل خوفهم أمنا، وصدق الله العظيم: * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الارض كما استخلف الذين من قبلهم وليمكن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا ومن كفر بعد ذلك فأولئك هم الفاسقون) *.
(*) الكامل في التاريخ: 10 / 289 - 291.
(1) في كامل ابن الاثير: 10 / 289: إن الباطنية لما تولى منهم قتل الامراء الاكابر من الدولة السلطانية، نسبوا ذلك إليه، وأنه هو الذي وضعهم على قتل من قتلوه.
(2) في " الكامل ": وكان يتشيع إلا أنه كان يذكر الصحابة ذكرا حسنا، ويلعن من يسبهم.
(* *) الانساب: 5 / 56 - 57، اللباب: 1 / 426، المشتبه: 146، الجواهر المضية: 2 / 605، الطبقات السنية: 1505.
(3) كذا الاصل بالذال المعجمة، وفي " مشتبه " المؤلف 1 / 146: وبخاء معجمة علي بن محمد الخذامي في أجداده خذام، قال ابن ناصر الدين في " توضيح المشتبه " = (*)

(19/180)

ولد سنة نيف وأربع مئة.
وسمع من منصور الكاغدي، وحسين بن خضر النسفي القاضي، وأحمد بن محمد بن القاسم الفارسي، وأحمد بن حسن المراجلي (1)، وخلق.
روى عنه: عثمان بن علي البيكندي، وأبو ثابت الحسن بن علي البرديجي (2)، وأبو رجاء محمد بن محمد، ومحمد بن محمد السنجي،
ومحمد بن علي الواعظ، وآخرون، وعاش تسعين عاما.
توفي سنة إحدى وتسعين وأربع مئة، أو قريبا منها.

102 - ابن حيد * الشيخ الجليل الامين، أبو أحمد منصور بن بكر بن محمد بن علي بن محمد بن حيد بن عبد الجبار النيسابوري التاجر، نزيل بغداد.
سمع من جده أبي بكر بن حيد صاحب الاصم، وببغداد من ابن غيلان، وعبد العزيز الازجي، وعدة.
حدث عنه عمر بن ظفر، وأبو المعمر الانصاري، وابن ناصر،
__________
= ورقة: 126: وجدت المصنف نقط الدال فوق بخطه في الموضعين، والصواب إهمالها، وقبلها خاء معجمة مكسورة، وهكذا قيده الامير، وابن السمعاني، وغيرهما، وكأن المصنف تبع ابن نقطة، فإنه عطفه على الجذامي بالجيم والذال المعجمة، فقال: وأما الخذامي بكسر الخاء المعجمة، والباقي مثله، وذكره.
(1) نسبة إلى عمل المراجل جمع مرجل.
(2) نسبة إلى برديج: بليدة بأقصى أذربيجان بينها وبين برذعة أربعة عشر فرسخا.
(*) لم نقف له على ترجمة في المصادر المتيسرة لنا.
(*)

(19/181)

والسلفي، وخطيب الموصل، وشهدة بنت الابري (1)، وعدة.
مات في شوال سنة أربع وتسعين وأربع مئة، وقد شاخ وأسن.
103 - صاعد بن سيار * ابن يحيى بن محمد بن إدريس، قاضي القضاة، جمال الاسلام، أبو العلاء الكناني الهروي.
سمع أبا سعيد محمد بن موسى الصيرفي، وعلي بن محمد الطرازي
صاحبي الاصم، وجده القاضي أبا نصر يحيى بن محمد، والقاضي أبا العلاء صاعد بن محمد الحنفي، وأبا بشر الحسن بن أحمد المزكي، وسعيد بن العباس القرشي، وطائفة، وانتخب عليه شيخ الاسلام أبو إسماعيل (2).
وحدث عنه: محمد بن طاهر، وحفيده نصر بن سيار بن صاعد.
وكان صينا نزها، وقورا علامة، معظما في النفوس، صاحب سنة وجماعة، عمر دهرا، وكان مولده في وسط سنة خمس وأربع مئة.
ومن الرواة عنه: حفيده شهاب بن سيار، وعلي بن سهل الشاشي، وعبد المعز بن بشر، ومحمد بن الفضل الدهان، وعبد الواسع بن عطاء، ومسرور بن عبد الله الحنفي.
__________
(1) نسبة إلى جمع الابر وعملها، وهي جمع إبرة.
(*) العبر: 3 / 341، عيون التواريخ: 13 / 115، النجوم الزاهرة: 5 / 169، شذرات الذهب: 3 / 402.
(2) عبد الله بن محمد بن علي الهروي الحنبلي صاحب منازل السائرين المتوفى سنة 481 ه.
تقدمت ترجمته في الجزء الثامن عشر برقم (260).
(*)

(19/182)

توفي في شهر رجب سنة أربع وتسعين وأربع مئة، وله تسعون سنة غير أشهر.

104 - ابن أشته * الشيخ الثقة المسند أبو عباس أحمد بن عبد الغفار بن أحمد بن علي ابن أشته الاصبهاني الكاتب.
سمع الحافظ أبا سعيد محمد بن علي، وعلي بن ميلة الفرضي،
وابن عقيل الباوردي، والفضل بن شهريار، وعدة.
حدث عنه: إسماعيل بن محمد التيمي، وأبو سعد بن البغدادي، وأبو طاهر السلفي.
مات في ذي الحجة سنة إحدى وتسعين وأربع مئة، وله اثنتان وثمانون سنة.
وفيها مات أبو العباس أحمد بن إبراهيم الرازي (1)، ثم المصري ابن الحطاب، والعابد أحمد بن سهل السراج بنيسابور، وأبو العباس أحمد بن محمد بن بشرويه المحدث (2)، ومسند الوقت طراد الزينبي (3)، وسهل بن بشر الاسفراييني محدث دمشق (4)، والحافظ الحسن بن أحمد بن محمد
__________
(*) التقييد: الورقة 24 أ - 24 ب، العبر: 3 / 331، عيون التواريخ: 13 / 83، مرآة الجنان: 3 / 154، شذرات الذهب: 3 / 396.
(1) سترد ترجمته برقم (111).
(2) مترجم برقم (135).
(3) تقدمت ترجمته برقم (24).
(4) تقدمت ترجمته برقم (88).
(*)

(19/183)

السمرقندي (1)، وعبد الرزاق بن حسان بن سعيد المنيعي، وأبو الفتح عبد الواحد بن علوان الشيباني (2)، وأبو سعد محمد بن الحسين الحرمي (3) المحدث، ومكي السلار (4)، وهبة الله بن عبد الرزاق الانصاري صاحب الحفار (5).

105 - الكامخي * الشيخ أبو عبد الله محمد بن أحمد بن محمد الساوي (6) الكامخي،
محدث رحال فاضل.
سمع بنيسابور القاضي أبا بكر الحيري، وأبا سعيد محمد بن موسى الصيرفي، وأبا بكر البرقاني، وهبة الله اللالكائي، وطائفة.
حدث عنه: إسماعيل بن محمد الحافظ، وسعيد بن سعد الله الميهني، وأخواه هبة الله، وراضية، وأبو زرعة المقدسي، وآخرون.
حدث بمسند الشافعي من غير أصل (7).
__________
(1) سترد ترجمته برقم (126).
(2) تقدمت ترجمته برقم (66).
(3) نسبة إلى حرم الله تعالى.
إما لولادة به أو لسكناه، وسترد ترجمته برقم (123).
(4) تقدمت ترجمته برقم (40).
(5) تقدمت ترجمته برقم (29).
(*) العبر: 3 / 342، ميزان الاعتدال: 3 / 467، عيون التواريخ: 13 / 115، لسان الميزان: 5 / 63، شذرات الذهب: 3 / 403.
(6) الساوي: نسبة إلى ساوه، بلد بين الري وهمذان، والكامخي: نسبة إلى من يصنع الكامخ: وهو شئ يؤتدم به أو المخللات المشهية، وقد تحرف في لسان الميزان إلى الكاسجي.
(7) قال المؤلف في " الميزان ": قلت ترخص المتأخرون في هذا كثيرا.
(*)

(19/184)

قال ابن طاهر: سماعه فيما عداه صحيح (1).
قلت: حدث بحران غيبته في سنة خمس وتسعين وأربع مئة.
وفيها توفي مفتي أصبهان حسين بن محمد الطبري، ثم البغدادي، الشافعي (2)، وصاحب مصر المستعلي أحمد بن المستنصر، وأبو طاهر
خالد بن عبد الواحد التاجر، ومعمر زمانه عبد الواحد بن عبدالرحمن الوركي (3)، وأبو بكر محمد بن أحمد بن الفقيرة ببغداد، وأبو ياسر محمد ابن عبد العزيز الخياط، سمعا من أبي القاسم بن بشران، وشيخ الشافعية أبو الحسن بن أبي عاصم العبادي المروزي مصنف كتاب " الرقم " في المذهب، وله ثمانون سنة.

106 - ابن البسري * الشيخ الصالح الثقة أبو عبد الله الحسين بن الشيخ أبي القاسم علي بن أحمد بن محمد بن البسري البندار البغدادي، بقية المشيخة، وآخر من حدث عن عبد الله بن يحيى السكري.
وسمع أيضا من أبي الحسن بن مخلد، وأبي علي بن شاذان، وأبي بكر البرقاني، وطائفة.
حدث عنه أبو علي بن سكرة، وسعد الخير الانصاري، وأبو طاهر
__________
(1) وقال السمعاني فيما نقله عنه ابن حجر في اللسان: 5 / 63: هو محدث فهم معروف بالطلب، رحل وسمع بنفسه وأكثر...(2) سترد ترجمته برقم (128).
(3) تقدمت ترجمته برقم (59).
(*) الانساب: 2 / 211 - 212، اللباب: 1 / 152، العبر: 3 / 346 - 347، عيون التاريخ: 13 / 125، شذرات الذهب: 3 / 405.
(*)

(19/185)

السلفي، وعبد الخالق اليوسفي، وشهدة الكاتبة، وأبو الفتح بن شاتيل، وآخرون، وكان من الصلحاء.
قال السلفي: لم يرو لنا عن السكري سواه.
قلت: ولد سنة تسع وأربع مئة أو نحوها، ومات في جمادى الآخرة سنة سبع وتسعين وأربع مئة.
وفيها مات صاحب دمشق السلطان شمس الملوك، أبو نصر دقاق بن الملك تاج الدولة تتش (1) بن السلطان الكبير ألب أرسلان السلجوقي، وكانت دولته بعد أبيه عشر سنين، ودفن بخانقاه الطواويس.
وفيها مات أبو ياسر أحمد بن بندار البقال، وأبو بكر أحمد بن علي الطريثيثي (2)، والقاضي أبو الحسن أحمد بن محمد بن أحمد بن حمزة الثقفي الكوفي، والمحدث الزاهد أبو الفرج إسماعيل بن القدوة محمد بن عثمان القومساني بهمذان، والواعظ الكبير الامير أردشير العبادي، وكان تالفا (3)، وطاهر بن أسد الشيرازي الطباخ، والمنشئ البليغ أبو سعد العلاء ابن حسن بن الموصلايا (4)، وأبو الخطاب بن الجراح، وعيسى بن أبي ذر الهروي (5)، وأبو مطيع المديني، ومحمد بن الفرج الفقيه الطلاعي (6)، وأبو المطرف عبدالرحمن (7)، الشعبي بمالقة.
__________
(1) سترد ترجمته برقم (129).
(2) تقدمت ترجمته برقم (87).
(3) في الانساب: 8 / 337: أبو الحسين أردشير بن أبي منصور العبادي الملقب بأمير، كان واعظا مليح الوعظ، حسن السيرة، ظهر له القبول التام ببغداد فيما بين العوام.
(4) سترد ترجمته برقم (120).
(5) تقدمت ترجمته برقم (94).
(6) سترد ترجمته برقم (121).
(7) سترد ترجمته برقم (140) وفيها عبدالرحيم.
(*)

(19/186)

107 - المتولي * شيخ الشافعية أبو سعد [ عبدالرحمن بن ] (1) مأمون بن علي بن محمد الابيوردي المتولي، تفقه ببخارى وغيرها، وهو من أصحاب القاضي حسين، وكان رأسا في الفقه والاصول، ذكيا، مناظرا، حسن الشكل، كيسا متواضعا، تمم كتاب " الابانة " للفوراني، فجاء في عشرة أسفار (2)، و " الابانة " سفران، وكان يلقب بشرف الائمة.
مولده بأبيورد سنة سبع وعشرين وأربع مئة، ومات في شوال سنة ثمان وسبعين (3) وأربع مئة، ورثي بقصائد، وقد درس بالنظامية بعد وفاة الشيخ أبي إسحاق مدة يسيرة (4)، ثم صرف بابن الصباغ.
تفقه عليه جماعة.
__________
(*) المنتظم: 9 / 18، الكامل في التاريخ: 10 / 146، وفيات الاعيان: 3 / 133 - 134، تاريخ الاسلام: 156، دول الاسلام: 2 / 8، العبر: 3 / 290، الوافي (خ): 16 / 61 - 62، مرآة الجنان: 3 / 122 - 123، طبقات السبكي: 5 / 106 - 108، طبقات الاسنوي: 1 / 305 - 306، البداية والنهاية: 12 / 128، طبقات ابن قاضي شهبة: 1 / 264، طبقات ابن هداية الله، كشف الظنون: 1 / 1251، شذرات الذهب: 3 / 358، إيضاح المكنون: 2 / 150.
(1) سقطت الزيادة من الاصل، ولا بد لها، فكل من ترجم له قد ذكرها.
(2) في طبقات ابن كثير: 1 / 85 / ب: وصنف التتمة ولم يكمله، وصل فيه إلى القضاء وأكمله غير واحد، ولم يقع شئ من تكملتهم على نسبته، قال الاذرعي: ونسخ التتمة تختلف كثيرا، وفي طبقات السبكي: 107: وله كتاب التتمة على إبانة شيخه الفوراني، وصل فيه إلى الحدود ومات.
(3) في الاصل: وتسعين، وهو خطأ.
(4) في ابن خلكان: 3 / 133: لما جلس للتدريس أبو سعد بعد الشيخ أبي إسحاق الشيرازي، أنكر عليه الفقهاء استناده موضعه، وأرادوا منه أن يستعمل الادب في الجلوس دونه، ففطن وقال لهم: اعلموا أنني لم أفرح في عمري إلا بشيئين: أحدهما أني جئت من وراء النهر، ودخلت سرخس وعلي أثواب أخلاق لا تشبه ثياب أهل العلم، فحضرت مجلس = (*)

(19/187)

108 - ابن جزله * إمام الطب أبو علي يحيى بن عيسى بن جزله البغدادي، كان نصرانيا، فأسلم في كهولته على يد قاضي القضاة الدامغاني (1)، ولازم أبا علي بن الوليد في المنطق، وله " منهاج البيان " في الطب في الادوية المفردة والمركبة، وكتاب " تقويم الابدان " مجدول، ورسالة في الرد على النصارى (2).
مات في شعبان سنة ثلاث وتسعين وأربع مئة.
وكان ذكيا صاحب فنون ومناظرة واحتجاج، وكان يداوي الفقراء من ماله.

109 - شرف الملك * * الصاحب الامجد أبو سعد محمد بن منصور الخوارزمي الكاتب
__________
= أبي الحارث بن أبي الفضل السرخسي، وجلست في أخريات أصحابه، فتكلموا في مسألة فقلت واعترضت، ولما عادت نوبتي استدناني وقربني حتى جلست إلى جنبه، وقام بي، وألحقني بأصحابه، فاستولى علي الفرح، والشئ الثاني حين أهلت للاستناد في موضع شيخنا أبي إسحاق رحمه الله تعالى، فذلك أعظم النعم، وأوفى القسم.
(*) تاريخ الحكماء: 365 - 366، المنتظم: 9 / 119، الكامل: 10 / 105، 302، عيون الانباء: 343، وفيات الاعيان: 6 / 267 - 268، المختصر: 2 / 223، تاريخ مختصر الدول للعبري: 339، تتمة المختصر: 2 / 21، المستفاد: 259 - 260،
عيون التواريخ: 13 / 96 - 97، البداية والنهاية: 12 / 159، النجوم الزاهرة: 5 / 166، إيضاح المكنون: 1 / 85.
(1) في ابن خلكان: 6 / 267، أن سبب إسلامه أبو علي بن الوليد المعتزلي.
(2) قال ابن خلكان: مدح فيها الاسلام، وأقام الحجة على أنه الدين الحق، وذكر فيها ما قرأه في التوراة والانجيل من ظهور النبي صلى الله عليه وسلم، وأنه نبي مبعوث، وأن اليهود والنصارى أخفوا ذلك ولم يظهروه، ثم ذكر فيها معايب اليهود والنصارى، وهي رسالة حسنة أجاد فيها.
(* *) المنتظم: 9 / 128، الكامل في التاريخ: 10 / 54، 326، عيون التواريخ: 13 / 106، البداية والنهاية: 12 / 161، النجوم الزاهرة: 5 / 167.
(*)

(19/188)

المستوفي، كان صدرا معظما محتشما، كثير الاموال، وكان مستوفي ديوان المملكة الملكشاهية، فيه خير وسؤدد، بنى مدارس ومساجد، وهو منشئ المشهد على ضريح الامام أبي حنيفة، والقبة، والمدرسة، ثم إنه في أواخر أمره، لزم داره مكرما محترما، كانت الملوك يصدرون عن رأيه، وفيه يقول الصدر أبو جعفر البياضي لما بنى المشهد: ألم ترا أن العلم كان مبددا * فصيره هذا المغيب في اللحد (1) كذلك كانت هذه الارض ميتة * فأنشرها فعل العميد أبي سعد قال: فوصله بألف دينار، حكى ذلك أبو طالب الحسين بن محمد بن علي الزينبي.
مات شرف الملك في المحرم سنة أربع وتسعين وأربع مئة.

110 - الشيرجاني * المحدث الرحال أبو علي الحسن بن محمد بن أحمد بن عبد الله بن الفضل الكرماني الصوفي، تعب وكتب الكثير، وتغرب.
وسمع من أبي الحسين محمد بن مكي بدمشق، ومن سليم بصور، ومن ابن طلحة، وعاصم بن حسن ببغداد، وكان ذا عبادة ونسك.
__________
(1) في " وفيات الاعيان ": فجمعه هذا المغيب في اللحد.
(*) المنتظم: 9 / 132، ميزان الاعتدال: 1 / 521، الوافي بالوفيات: 12 / 215، لسان الميزان: 2 / 254.
والشيرجاني كالشيرجي: نسبة لمن يبيع الشيرج، وضبطه بكسر الشين السمعاني، وتابعه عليه ابن الاثير، والسيوطي، وخالف صاحب المصباح المنير، فقال: هو بفتح الشين مثال زينب وصيقل وعيطل، وهذا الباب باتفاق ملحق بباب " فعلل " نحو " جعفر "، ولا يجوز كسر الشين، لانه يصير من باب " درهم " وهو قليل، ومع قلته، فأمثلته محصورة، وليس هذا منها.
(*)

(19/189)

روى عنه: أبو البركات إسماعيل بن أحمد الصوفي، والسلفي، ولاح كذبه وتزويره.
قال شجاع: ضعيف.
وقال المؤتمن: ينبغي أن ينادى على قبره: هذا كذاب.
وقال عبد الوهاب الانماطي: هو خرب بيت ابن زهراء الطريثيثي.
وقال ابن ناصر: كان يكذب.
وقال السلفي: لم أكتب إلا من أصوله.
وقال السمعاني: كتب ما لا يدخل تحت الحصر ولا ينفع، وادعى أشياء، وسمع لنفسه (1).
مات سنة خمس وتسعين وأربع مئة في شبعان، وله سبع وثمانون سنة.

111 - ابن الحطاب * الامام المحدث الفقيه أبو العباس أحمد بن إبراهيم بن أحمد بن الحطاب، الرازي، الشافعي، نزيل مصر.
__________
(1) في " لسان الميزان " عن ابن السمعاني: إلا أنه ادعى سماع ما لم يسمعه، وأفسد سماع جماعة من الشيوخ، فحملهم على أن حدثوا بما لم يسمعوا، منهم أبو بكر الطريثيثي، ورأيت أنا في عدة أجزاء من تصانيف الخطيب سماعه إما ملحقا وإما مصلحا، وكان مع ذلك له ورع وصلاح وزهد وتنسك، وصحبة للمشايخ.
وقال ابن ناصر: كان ظاهره الصلاح، والخبر منكر، ولو قنع بما رزقه الله من السماع كان أصلح، لان الرجل ينتفع بالقليل مع الصدق.
(*) تذكرة الحفاظ 4 / 1228، وتصحف فيه إلى الخطاب بالخاء المعجمة، توضيح المشتبه 1 / 209 / 1، التاج: حطب.
(*)

(19/190)

حج سنة أربع عشرة وأربع مئة، ودخل اليمن.
وسمع بمصر شعيب بن عبد الله بن المنهال وطبقته، ثم سمع ولده من ابن حمصة، وابن الطفال، وعدة، سنة إحدى وأربعين وأربع مئة وقبلها وبعدها، وسمع هو بدمشق من علي بن السمسار، وتلا على الحسين بن عامر، وتلا بمكة بروايات على أبي عبد الله الكارزيني، وانتقل إلى الاسكندرية في القحط الكائن في قرب سنة ستين وأربع مئة، وقرؤوا عليه كثيرا، وكتب عنه الحافظ أبو زكريا البخاري، ومكي الرميلي، وغيث الارمنازي، وعبد المحسن الشيحي، وسمع عليه ابنه أبو عبد الله الشاهد الكثير بالاسكندرية وبمصر.
قال السلفي: كان من الثقات، خيرا، كثير المعروف.
قال ابنه في " مشيخته ": حدثنا أبي، حدثنا محمد بن الحسن أنا (1) عمر الصيرفي بانتخاب أبي نصر السجزي...فذكر حديثا.
ثم قال ابنه: كان أبي في سكرة الموت وهو يقول لي: ما لي حسرة إلا أني أموت، ولم يؤخذ عني ما سمعته على الوجه الذي أردته.
مات سنة إحدى وتسعين وأربع مئة.

112 - اللواتي * العلامة القاضي أبو محمد مروان بن عبدالملك اللواتي المغربي الطنجي المالكي، إمام صاحب فنون وقراءات.
حج وتلا على أبي العباس بن نفيس وغيره.
__________
(1) في الاصل: أن.
(*) الغنية للقاضي عياض ص 258 - 260.
(*)

(19/191)

وسمع من أبي محمد بن الوليد، وكان خطيبا مفوها نحويا، ولي الفتيا والخطابة بسبتة في دولة البرغواطي، وكان ذا هيبة وسطوة، درس " المدونة "، وأكثر الناس عنه.
قال القاضي عياض: سمع عليه خالاي أبو عبد الله (1)، وأبو محمد ابنا الجوزي، وعبود بن سعيد القاضي، وأبو إسحاق بن جعفر.
توفي سنة إحدى وتسعين.
وأخوه أبو الحسن مفتي طنجة علي بن عبدالملك.
ولابي الحسن ولدان: أحدهما: عبد الله قاضي غرناطة، ثم قاضي تلمسان.
والثاني: قاضي مكناسة، الفقيه عبدالرحمن والد قاضي تلمسان في
سنة ثلاثين وخمس مئة أبي (2) الحسن علي بن عبدالرحمن.
وكان لمروان بنون أئمة، منهم قاضي طنجة عبد الخالق، ثم عبد الوهاب قاضي طنجة أيضا، وكان من قضاة العدل، والثالث العلامة ذو الفنون عبد الرزاق قاضي جيان، والرابع القاضي عبد المنعم ولي قضاء مكناسة، ثم المرية، ثم ولي قضاء إشبيلية، ثم استعفى، فنقل إلى غرناطة.
ذكرهم القاضي عياض، ولم يذكر وفياتهم.

113 - شمس الملك * السلطان نصر بن إبراهيم صاحب ما وراء النهر.
__________
(1) في المطبوع من الغنية: أبو بكر.
(2) في الاصل: أبو.
(*) طبقات الاسنوي: 2 / 416.
(*)

(19/192)

قال السمعاني: كان من أفاضل الملوك علما ورأيا وسياسة وحزما، درس الفقه، وكتب بخطه المليح مصحفا، وخطب على منبر بخارى، وعلى منبر سمرقند، وتعجبوا من فصاحته، وأملى الحديث عن حمد بن محمد الزبيري، وغيره، وكان يعرف النجارة، عمل بيده باب المقصورة.
روى عنه محمد بن نصر الخطيب.
توفي في ذي القعدة سنة اثنتين وتسعين وأربع مئة.

114 - السوذرجاني * الشيخ المسند الصدوق، بقية المشيخة، أبو الفتح أحمد بن عبد الله ابن أحمد السوذرجاني الاصبهاني، أخو الشيخ المسند الصادق أبي مسعود محمد بن عبد الله.
سمعا معا من علي بن ميلة الفرضي، وأبي سعيد محمد بن علي النقاش، وعلي بن عبدكويه، وأبي بكر بن أبي علي الذكواني، وعمرا دهرا، وتفردا.
وسمع منهما أبو طاهر السلفي، وهما من كبار شيوخه.
وروى عن أبي الفتح هذا إسماعيل بن غانم البيع، ومحمود بن حمكا، وأبو الفتح عبد الله بن أحمد الخرقي، وعدة، وكان نحويا ماهرا مشهورا، انتخب عليه الحفاظ، ومات في صفر سنة ست وتسعين وأربع.
مئة، وله نحو من تسعين عاما.
__________
(*) معجم البلدان: 3 / 278.
أخوه محمد له ترجمة في: الانساب: 7 / 185، اللباب: 2 / 153.
(*)

(19/193)

وتوفي أخوه محمد قبله بعامين في سنة أربع.
قال يحيى بن مندة: حدث عن ابن ماشاذه، والفضل بن عبيد الله بن شهريار، وأبي سهل الصفار، وأكثر عن أبي نعيم، وكان محبا لابي الحسن الاشعري، يؤدب الصبيان.
ومات في سنة ست مقرئ العراق أبو طاهر بن سوار (1)، وأبو سعد الحسين بن الحسين بن علي الهاشمي الفانيذي، وأبو بكر خازم بن محمد القرطبي - وفيه ضعف - وأبو داود سليمان بن نجاح الاموي مولاهم المقرئ، وأبو الحسن علي بن عبدالرحمن بن الدوش الشاطبي، وأبو الحسين يحيى بن إبراهيم بن أبي زيد البياز، وأبو البركات محمد بن المنذر ابن طيبان، والمحدث أبو ياسر بن كادش، وأبو العلاء محمد بن عبد الجبار الضبي الفرساني.

115 - الربعي * الشيخ الفقيه العالم المسند أبو القاسم علي بن الحسين بن عبد الله ابن عريبة الربعي، البغدادي، الشافعي.
قال: ولدت سنة أربع عشرة وأربع مئة.
سمع أبا الحسن بن مخلد البزاز، وأبا علي بن شاذان، وأبا القاسم بن بشران، وتفقه على القاضي أبي الطيب، وأقضى القضاة الماوردي، وأخذ
__________
(1) سترد ترجمته برقم: (139).
(*) العبر: 4 / 5، المشتبه: 457، عيون التواريخ: 13 / 251، مرآة الزمان: 8 / 18، طبقات السبكي: 7 / 223 - 224، تبصير المنتبه: 945، النجوم الزاهرة: 5 / 119، شذرات الذهب: 4 / 4.
(*)

(19/194)

الكلام عن أبي علي بن الوليد المعتزلي، وغيره.
حدث عنه: أبو بكر السمعاني، وعبد الخالق اليوسفي، وأبو طاهر السلفي، وأبو طاهر محمد بن أبي بكر السنجي، وأبو محمد بن الخشاب النحوي، وشهدة بنت الابري، وأبو الفتح بن شاتيل، وأبو السعادات القزاز.
قال شجاع الذهلي: كان يذهب إلى الاعتزال.
وقال السمعاني: سمعت أبا المعمر الانصاري - إن شاء الله - أو غيره يذكر أنه رجع عن الاعتزال، وأشهد المؤتمن الساجي وغيره على نفسه بالرجوع عن رأي المعتزلة، والله أعلم.
مات في الثالث والعشرين من رجب سنة اثنتين وخمس مئة.
قال ابن النجار: قرأ الادب على أبي القاسم بن برهان، والمذهب
على القاضي أبي الطيب.
من شعره: إن كنت نلت من الحياة وطيبها * مع حسن وجهك عفة وشبابا فاحذر لنفسك أن ترى متمنيا * يوم القيامة أن تكون ترابا وأمه هي عريبة، وقال للسلفي: مولدي سنة اثنتي عشرة.

116 - بركيا روق * السلطان الكبير، ركن الدين، أبو المظفر بركيا روق بن السلطان
__________
(*) المنتظم: 9 / 141 - 142 - 144، أخبار دولة آل سلجوق: 75، الكامل في التاريخ: 10 / 380 - 381، وفيات الاعيان: 1 / 268 - 269، دول الاسلام: 2 / 27، = (*)

(19/195)

ملكشاه بن ألب أرسلان السلجوقي، ويلقب أيضا: بهاء الدولة.
تملك بعد أبيه، وناب عنه على خراسان، أخوه السلطان سنجر.
وكان بركياروق شابا شهما شجاعا لعابا، فيه كرم وحلم، وكان مدمنا للخمر، تسلطن وهو حدث، له ثلاث عشرة سنة، فكانت دولته ثلاث عشرة سنة في نكد وحروب بينه وبين أخيه محمد، يطول شرحها، هي مذكورة في الحوادث.
مات ببروجرد في شهر ربيع الاول سنة ثمان وتسعين وأربع مئة بعلة السل والبواسير، وكان في أواخر دولته قد توطد ملكه، وعظم شأنه، ولما احتضر، عهد بالامر من بعده لابنه ملكشاه بمشورة الامراء، فعقدوا له، وهو ابن خمسة أعوام.

117 - البندنيجي * العلامة المفتي أبو نصر محمد بن هبة الله بن ثابت، الشافعي
الضرير، تلميذ أبي إسحاق الشيرازي.
درس في أيام شيخه، ثم جاور.
__________
= العبر: 3 / 349، 350، تتمة المختصر: 2 / 26 - 27، الوافي بالوفيات: 10 / 121 - 122، عيون التواريخ: 13 / 138 - 139، مرآة الزمان: 8 / 8 - 9، البداية والنهاية: 12 / 164 - 165، العبر لابن خلدون: 5 / 12، السلوك: 1 / 1 / 34، النجوم الزاهرة: 5 / 191، تاريخ الخلفاء: 425 - 426، شذرات الذهب: 3 / 407 - 408.
(*) الانساب: 2 / 314، طبقات فقهاء اليمن: 119، المنتظم: 9 / 133، اللباب: 1 / 180، الكامل في التاريخ: 10 / 352، الوافي بالوفيات: 5 / 156، نكت الهميان: 277، طبقات السبكي: 4 / 207، طبقات الاسنوي: 2 / 204، البداية والنهاية: 12 / 162، العقد الثمين 2 / 381، طبقات ابن هداية الله ص 185، كشف الظنون: 2 / 1733، هدية العارفين: 2 / 78.
(*)

(19/196)

وحدث عن أبي إسحاق البرمكي.
روى عنه: أبو سعد البغدادي، وإسماعيل التيمي، وعبد الخالق اليوسفي.
وكان متعبدا معتمرا، كثير التلاوة، وعاش ثمانيا وثمانين سنة (1)، توفي سنة خمس وتسعين وأربع مئة.

118 - العجلي * مفتي همذان وعالمها الامام أبو منصور سعد بن علي بن حسن العجلي الاسد اباذي، ثم الهمذاني الشافعي.
قال السمعاني: هو ثقة، مفت، مناظر، كثير العلم والعمل.
سمع أبا إسحاق البرمكي، وكريمة المروزية، وطائفة.
قلت: روى عنه ابنه أبو علي أحمد، وإسماعيل بن محمد التيمي، وبالاجازة أبو طاهر السلفي.
قال السمعاني: مات في ذي القعدة سنة أربع وتسعين وأربع مئة.

119 - ابن الابرص * * الشيخ الصالح المعمر أبو تراب عبد الخالق بن محمد بن خلف
__________
(1) ومن شعره: عدمتك نفسي ما تملي بطالتي * وقد مر أصحابي وأهل مودتي أعاهد ربي ثم أنقض عهده * وأترك عزمي حين تعرض شهوتي وزادي قليل ما أراه مبلغي * أللزاد أبكي أم لبعد مسافتي (*) المنتظم: 9 / 125، الوافي بالوفيات: 15 / 181، طبقات السبكي: 4 / 383، طبقات الاسنوي: 2 / 213 - 214.
(* *) لم نقف له على ترجمة في المصادر التي بين أيدينا.
(*)

(19/197)

البغدادي ابن الابرص المؤدب.
سمع هبة الله بن الحسن الحافظ، وأبا القاسم الحرفي.
روى عنه إسماعيل بن السمرقندي، وعبد الوهاب الانماطي، وأبو طاهر السلفي، وآخرون.
مات في شهر رمضان سنة أربع وتسعين أيضا.

120 - ابن الموصلايا * المنشئ البليغ، ذو الترسل، الفائق، أمين الدولة، أبو سعد العلاء ابن حسن بن وهب البغدادي.
كان نصرانيا، فأسلم على يد المقتدي، وله باع مديد في النظم
والنثر، عمر دهرا، وأضر، بعد أن كتب الانشاء نيفا وستين سنة، ولما أسلم كان قد شاخ، وقد ناب في الوزارة غير مرة، وكان أفصح أهل زمانه، وفيه مكارم وآداب وعقل (1).
مات فجأة، وكان كثير الصدقات، وقف أملاكه، أسلم لما ألزمت الذمة بلبس الغيار (2).
__________
(*) المنتظم: 9 / 141، الخريدة: 1 / 123، الكامل في التاريخ: 10 / 377 - 378، وفيات الاعيان: 3 / 480، تتمة المختصر: 2 / 26، عيون التواريخ: 13 / 122، 125، نكت الهميان: 201، مرآة الزمان: 8 / 8، البداية والنهاية: 12 / 164، النجوم الزاهرة: 5 / 189.
(1) حكى في المنتظم 9 / 141، عن بعض أصحاب ابن الموصلايا قال: شتمت يوما غلاما لي، فوبخني، وقال: أنت قادر على تأديب الغلام أو صرفه، فأما الخنا والقذف فإياك والمعاودة له، فإن الطبع يسرق من الطبع، والصاحب يستدل به على المصحوب.
(2) قال المطرزي في " المغرب ": 2 / 119: الغيار: علامة أهل الذمة كالزنار للمجوس.
(*)

(19/198)

توفي سنة سبع وتسعين وأربع مئة، وخلفه في كتابه الانشاء ابن أخته العلامة أبو نصر.

121 - الطلاعي * الشيخ الامام، العلامة القدوة، مفتي الاندلس ومحدثها، أبو عبد الله محمد بن الفرج القرطبي المالكي، مولى محمد بن يحيى بن الطلاع (1).
ولد سنة أربع وأربع مئة.
قال ابن بشكوال: هو بقية الشيوخ الاكابر في وقته، وزعيم
المفتين بحضرته.
حدث عن يونس بن عبد الله القاضي، ومكي بن أبي طالب، وأبي عبد الله بن عابد، وحاتم بن محمد، وأبي عمرو المرشاني، ومعاوية بن محمد العقيلي، وأبي عمر بن القطان.
وكان فقيها، حافظا للفقه، حاذقا بالفتوى، مقدما في الشورى، وفي
__________
(*) الصلة: 2 / 564 - 565، بغية الملتمس: 123، المغرب في حلى المغرب: 165، دول الاسلام: 2 / 27، العبر: 3 / 349، الوافي بالوفيات: 4 / 318 - 319، عيون التواريخ: 13 / 126، الديباج المذهب: 2 / 242 - 243، كشف الظنون: 137، شذرات الذهب: 3 / 407، إيضاح المكنون: 2 / 270، هدية العارفين: 2 / 78، شجرة النور الزكية: 123.
(1) في برنامج التجيبي ص 56: وقال سراج بن عبدالملك اللغوي الحافظ: الصواب فيه ابن الطلاء بالهمز، لان أباه فرجا كان يطلي مع سيده اللجم بالربض الشرقي من قرطبة بإزاء باب الجديد، ومن قال: ابن الطلاع بالعين فقد أخطأ، وقال أبو عبد الله بن هشام النحوي اللغوي السبتي: هو ابن الطلاع بالعين المهملة، وقيل له ذلك لان أباه كان يطلع نخل قرطبة، قلت (القائل التجيبي): وجدت عن بعض أهل الحديث أنه إنما قيل له الطلاع لان والده كان يطلع الدهان مع سيده، فعلى هذا يكون الطلاع والطلاء معا بمعنى واحد، والله تعالى أعلم.
(*)

(19/199)

علل الشروط، مشاركا في أشياء [ من العلم حسنة ]، مع دين، وخير، وفضل، وطول صلاة، قوالا للحق وإن أوذي، لا تأخذه في الله لومة لائم، معظما عند الخاصة والعامة، يعرفون له حقه، ولي الصلاة بقرطبة، وكان مجودا لكتاب الله، أفتى وحدث وعمر، وصارت الرحلة إليه، ألف
كتابا في أحكام النبي صلى الله عليه وسلم (1)، قرأته على أبي عنه (2).
وقال القاضي عياض: كان صالحا، قوالا للحق، شديدا على المبتدعة، شوور عند موت ابن القطان إلى أن دخل المرابطون، فأسقطوه من الفتيا لتعصبه عليهم.
سمع منه عالم كثير، ورحلوا إليه لسماع " الموطأ "، ولسماع " المدونة " (3) لعلوه في ذلك، ول " سنن النسائي " وكان أسند من بقي صحيحا فاضلا، عنده بله (4) بأمر دنياه وغفلة، ويؤثر عنه في ذلك طرائف، وكان شديدا على أهل البدع، مجانبا لمن يخوض في غير الحديث.
ونقل اليسع بن حزم عن أبيه قال: كنا مع ابن الطلاع في بستانه، فإذا بالمعتمد بن عباد مجتاز من قصره، فرأى ابن الطلاع، فنزل عن مركوبه، وسأل دعاءه، وتضرع، وتذمم، ونذر، وتبرع، فقال له الشيخ: يا
__________
(1) وفي فهرست ابن خير ص 246: كتاب أحكام رسول الله صلى الله عليه وسلم تأليف الفقيه أبي عبد الله محمد بن فرج، حدثني به الشيخ الفقيه أبو القاسم أحمد بن محمد بن بقي رحمه الله قراءة مني عليه في منزله، قال: حدثني به أبو عبد الله محمد بن فرج مؤلفه رحمه الله قراءة عليه.
(2) الصلة: 2 / 564، 565.
(3) انظر فهرست ابن خير ص: 241.
(4) أي: انه لانصرافه إلى العلم، وانشغاله بإصلاح نفسه، وبني جنسه، أغفل أمور دنياه، فجهل حذق التصرف فيها، وهذا النوع من البله محمود، وحديث " أكثر أهل الجنة البله " أخرجه البزار وقد ضعفه غير واحد من الائمة.
(*)

(19/200)

محمد، انتبه من غفلتك وسنتك (1).
قلت: روى عنه عدد كثير، منهم أبو جعفر البطروجي، ومحمد بن عبد الخالق الخزرجي، ومحمد بن عبد الله بن خليل القيسي، نزيل مراكش الذي بقي إلى سنة سبعين وخمس مئة، وعلي بن حنين، بينه، وبين مالك في الموطأ أربعة أنفس، وبينه وبين النسائي في " سننه الكبير " (2) اثنان.
مات في رجب سنة سبع وتسعين وأربع مئة.
أرخه ابن بشكوال،
__________
(1) وكان الاذفونش طلب من المعتمد بن عباد أن يأذن لامرأته أن تدخل إلى جامع قرطبة لتلد في مكان فيه في الجانب الغربي معظم عندهم، وأن ينزلها بالمدينة الزهراء غربي قرطبة، وكان السفير بينهما يهوديا، فامتنع المعتمد بن عباد من ذلك، فراجعه فأباه وأيأسه من ذلك، فراجعه اليهودي، وأغلظ له في القول، وواجهه بما لم يحتمله ابن عباد، فأخذ ابن عباد محبرة كانت بين يديه، وضرب بها رأس اليهودي، فأنزل دماغه في حلقه، وأمر به فصلب منكوسا بقرطبة، واستفتى لما سكن غضبه الفقهاء عن حكم ما فعله باليهودي، فبادره المترجم محمد بن الفرج بالرخصة في ذلك لتعدي الرسول حدود الرسالة إلى ما استوجب به القتل، إذ ليس له ذلك، وقال الفقهاء: إنما بادرت بالفتوى خوفا أن يكسل المعتمد عما عزم عليه من منابذة العدو، وعسى الله أن يجعل في عزيمته للمسلمين فرجا...وانظر تمام الخبر في " نفح الطيب ": 4 / 358، 359...(2) انظر برنامج الوادي آشي: ص 197، وفهرست ابن خير: ص: 110 وهو الذي لم يطبع منه سوى جزء واحد بتحقيق عبد الصمد شرف الدين، ومنه نسخة خطية كاملة برواية ابن الاحمر، وابن سيار الاندلسيين في مكتبة ملا مراد باستانبول، والمطبوع المتداول بين أهل العلم هو المجتبى منه، وهو اختيار تلميذه أبي أحمد بن محمد بن السني، وأخطأ ابن الاثير صاحب جامع الاصول، فزعم وهو يترجم للنسائي ان المجتبى من تأليف النسائي وانتقائه، وأنه تحرى فيه الصحة استجابة لرغبة بعض الامراء، وقد تابعه على خطئه هذا غير واحد من أهل العلم، فقالوا بصحة جميع الاحاديث التي في " المجتبى " من غير نظر في أسانيدها،
ولا بحث في عللها، ويغلب على الظن أنهم قلدوا ابن الاثير، ولم يخبروا الكتاب بأنفسهم، فإن في المجتبى عددا غير قليل من الاحاديث قد حكم بضعفها النسائي نفسه وغيره من الائمة الذين هم القدوة في هذا الفن، والمعول عليهم فيه، كما أن في الاصل الذي ألفه النسائي أحاديث كثيرة صحيحة، وردت في مواضيع متعددة لا وجود لها في مجتبى ابن السني.
(*)

(19/201)

وقال: شهده جمع عظيم.
كتب إلي بالموطأ ابن هارون من تونس، أخبرنا ابن بقي، أخبرنا محمد بن عبد الخالق، أخبرنا محمد بن الفرج، أخبرنا يونس بن عبد الله، أخبرنا أبو عيسى، أخبرنا عبيد الله بن يحيى بن يحيى، أخبرنا أبي، عن مالك (1).

122 - الحرمي * الامام الحافظ القدوة أبو سعد محمد بن الحسين بن محمد المزكي الحرمي، نزيل هراة.
سمع أبا نصر السجزي وطائفة بمكة، ومحمد بن الحسين الطفال، وعلي بن حمصة، وعلي بن بقاء بمصر، وأبا جعفر بن المسلمة، وأبا بكر الخطيب ببغداد، وأقرانهم.
وكان زاهدا عابدا ربانيا.
قال أبو جعفر محمد بن أبي علي: كان أبو سعد الحرمي من الاوتاد (2)، لم أر بعيني أحفظ منه.
__________
(1) انظر برنامج التجيبي: ص 53، وبرنامج الوادي آشي: ص 187، وفهرست ابن خير: ص 80.
(*) الانساب: 4 / 116، المنتظم: 9 / 107، وتحرف فيه الحرمي إلى المخرمي، اللباب: 1 / 359، تذكرة الحفاظ: 4 / 1228، وتحرف فيه الحسين إلى الحسن، والمزكي إلى المكي، العقد الثمين: 2 / 7 - 8، طبقات الحفاظ: 449، شذرات الذهب: 2 / 397.
(2) أي من حفاظ الحديث المتمكنين منه، العارفين به.
(*)

(19/202)

وقال الواعظ أبو حامد الخياط: إن كان لله بهراة أحد من الاولياء، فهو هذا، وأشار إلى الحرمي.
مات بهراة في شعبان سنة إحدى وتسعين وأربع مئة.
أخبرنا أبو الحسين علي بن محمد، والحسن بن علي قالا: أخبرنا أبو الفضل الهمداني، أخبرنا أبو طاهر السلفي، أخبرنا المؤتمن بن أحمد، سمعت أبا سعد الحرمي الحافظ يقول: لا يصبر على الخل إلا دوده، يعني: لا يصبر على الحديث إلا أهله.

123 - الطبري * الامام، مفتي مكة ومحدثها، أبو عبد الله الحسين بن علي بن الحسين الطبري الشافعي.
ولد بآمل سنة ثمان عشرة وأربع مئة.
وسمع في سنة تسع وثلاثين " صحيح مسلم " من أبي الحسين الفارسي، ورواه مرات، وسمع من أبي حفص بن مسرور، وأبي عثمان الصابوني، وناصر العمري، وتفقه عليه، وكريمة المروزية، وله أعقاب بمكة.
حدث عنه إسماعيل التيمي، ورزين العبدي (1)، والقاضي أبو بكر بن
__________
(*) العبر: 3 / 351، تبيين كذب المفتري: 287، عيون التواريخ: 13 / 135، طبقات السبكي: 4 / 349 - 356، طبقات الاسنوي: 1 / 567 - 569، العقد الثمين: 4 / 200 - 202، طبقات ابن هداية الله: 186، كشف الظنون: 1 / 408، شذرات الذهب: 3 / 408.
(1) في الاصل: العبدي.
(*)

(19/203)

العربي، ووجيه الشحامي، وأحمد بن محمد العباسي، وأبو طاهر السلفي، وخلق.
وكان من كبار الشافعية، ويدعى بإمام الحرمين، تفقه به جماعة بمكة (1).
توفي بمكة في شعبان سنة ثمان وتسعين وأربع مئة.

124 - ثابت بن بندار * ابن إبراهيم بن بندار، الشيخ الامام، المقرئ المجود، المحدث الثقة، بقية المشايخ، أبو المعالي الدينوري، ثم البغدادي البقال.
ولد سنة ست عشرة وأربع مئة، وطلب العلم في حداثته.
وسمع أبا القاسم الحرفي، وأبا بكر البرقاني، وأبا علي بن شاذان، وعثمان بن دوست، وأبا علي بن دوما، وعدة، وتلا على ابن الصقر الكاتب، وأبي العلاء الواسطي، وأبي ثعلب الملحمي، وغيرهم.
قرأ عليه أبو محمد سبط الخياط، وأبو الفضل أحمد بن شنيف، وطائفة.
__________
(1) وقال السمعاني: كان حسن الفتاوى، تفقه على ناصر الدين الحسين العمري بخراسان، وعلى القاضي أبي الطيب ببغداد، ثم لازم الشيخ أبا إسحاق حتى صار من
عظماء أصحابه، ودرس بالنظامية.
وذكره القاضي عياض في المشيخة التي خرجها لابن سكرة، وقال: شافعي أشعري جليل، لازم التدريس لمذهب الشافعي، والتسميع بمكة نحوا من ثلاثين سنة، وكان من أهل العلم والعبادة.
(*) المنتظم: 9 / 144، الكامل في التاريخ: 10 / 396، العبر: 3 / 351، الوافي بالوفيات: 10 / 471 - 472، عيون التواريخ: 13 / 139، طبقات القراء: 1 / 188، شذرات الذهب: 3 / 408.
(*)

(19/204)

وحدث عنه: ابنه يحيى بن ثابت - وسمع منه موطأ القعنبي - وإسماعيل بن السمرقندي، وابن ناصر، وعبد الخالق اليوسفي، وأبو طاهر السلفي، وأحمد بن المبارك المرقعاتي، وعمر بن بنيمان، وأخوه أحمد، وشهدة الكاتبة، وخلق.
وقد حدث عنه بالاجازة الفقيه نصر بن إبراهيم المقدسي.
قال السمعاني: قرأت بخط أبي: ثابت ثابت.
وقال عبد الوهاب الانماطي: هو ثقة مأمون دين كيس خير.
وقال غيره: كان ثابت يعرف بابن الحمامي.
توفي في جمادى الآخرة سنة ثمان وتسعين وأربع مئة.
قال ابن النجار: كان من أعيان القراء وثقات المحدثين، سمع الكثير بنفسه، وكتب بخطه، وروى أكثر مسموعاته.
وقيل: كان جده إبراهيم حماميا بالدينور.
قلت: أول سماعه في سنة ثلاث وعشرين وأربع مئة.

125 - السمرقندي * الامام الحافظ الرحال، أبو محمد الحسن بن أحمد بن محمد بن قاسم بن جعفر السمرقندي، الكوخميثني.
ولد سنة تسع وأربع مئة.
__________
(*) المنتخب: الورقة: 54 ب، تذكرة الحفاظ: 4 / 1230، 1231، شذرات الذهب: 3 / 394 - 395، الرسالة المستطرفة: 125.
(*)

(19/205)

وصحب جعفر بن محمد المستغفري الحافظ، وتخرج به، وأكثر عنه.
وسمع عبد الصمد العاصمي، وحمزة بن محمد الجعفري، وأبا حفص بن مسرور، وابا عثمان الصابوني، وأبا سعد الكنجروذي، وأمثالهم، وأكبر شيخ له منصور الكاغدي، ولم يرحل إلى العراق، وقد جمع وصنف.
حدث عنه: إسماعيل بن محمد التيمي، ووجيه الشحامي، وأبو الاسعد بن القشيري، ومحمد بن جامع خياط الصوف، والجنيد القايني (1)، وآخرون.
قال السمعاني: سألت عنه إسماعيل الحافظ، فقال: إمام حافظ، سمع، وجمع وصنف.
وقال عمر بن محمد النسفي في كتاب " القند ": هو الامام الحافظ، قوام السنة أبو محمد، نزيل نيسابور، لم يكن في زمانه مثله في فنه في الشرق والغرب، له كتاب " بحر الاسانيد في صحاح المسانيد "، جمع فيه مئة ألف حديث، فرتب وهذب، لم يقع في الاسلام مثله، وهو ثمان مئة جزء.
وقال عبد الغافر في " السياق ": أبو محمد عديم النظير في حفظه،
استوطن بنيسابور، وهو مكثر عن المستغفري، مات في ذي القعدة سنة إحدى وتسعين وأربع مئة عن نيف وثمانين سنة.
__________
(1) تصحف في الاصل إلى " الفايني " بالفاء، وقاين: بلدة قريبة من طبس بين نيسابور وأصبهان كما تقدم في التعليق ص 159، وترجمة الجنيد سترد في الجزء العشرين برقم (181).
(*)

(19/206)

126 - ابن مردويه * الشيخ الامام المحدث العالم أبو بكر أحمد بن محمد بن الحافظ الكبير أبي بكر أحمد بن موسى بن مردويه بن فورك بن موسى الاصبهاني.
ولد سنة تسع وأربع مئة، قاله يحيى بن مندة.
سمع أبا منصور محمد بن سليمان الوكيل، وأبا علي غلام محسن، وعمر بن عبد الله بن الهيثم الواعظ، وأبا بكر بن أبي علي الذكواني، والحسين بن إبراهيم الجمال، وعبد الله بن أحمد بن قولويه التاجر، وأحمد ابن إبراهيم الثقفي الواعظ، وأبا نعيم الحافظ، وأبا الحسين بن فاذشاه، والناس، ولم يرحل.
قال السلفي: كتبنا عنه كثيرا، وكان ثقة جليلا، سمعته يقول: كتبوا عني في مجلس أبي نعيم الحافظ.
وروى عنه السلفي، وإسماعيل بن غانم، وجماعة، وحفيده علي بن عبد الصمد بن أحمد.
وكان أبو بكر يفهم الحديث، رأيت له جزءا فيه طرق " طلب العلم فريضة " (1) يدل على معرفته، ولم يدرك السماع من جده.
مات بسوذرجان من قرى أصبهان، سنة ثمان وتسعين وأربع مئة.
وله
__________
(*) العبر: 3 / 350، تذكرة الحفاظ: 4 / 1212، عيون التواريخ: 13 / 139، طبقات الحفاظ: 445، 446، شذرات الذهب: 3 / 408.
(1) هو حديث حسن بطرقه وشواهده، فقد قال الحافظ المزي: روي هذا الحديث من طرق تبلغ رتبة الحسن، قال السيوطي: وهو كما قال، فإني رأيت له خمسين طريقا، وقد جمعتها في جزء.
وانظر مصادر تخريجه في الجامع الصغير.
(*)

(19/207)

تسع وثمانون سنة، ومات حفيده المذكور سنة سبعين وخمس مئة، أو بعدها، في عشر التسعين.
قرأنا على عيسى بن يحيى، أخبركم منصور بن سند، أخبرنا أبو طاهر السلفي، أخبرنا أحمد بن محمد بن أحمد الحافظ، أخبرنا عمر بن عبد الله ابن عمر الواعظ، أخبرنا أبو أحمد العسال، حدثنا محمد بن عبد الله بن رسته، حدثنا محمد بن حميد، حدثنا زافر بن سليمان، عن المستلم بن سعيد، عن الحكم بن أبان، عن عكرمة، عن ابن عباس أن النبي صلى الله عليه وسلم قال: " ما من ولد بار ينظر إلى والده نظرة رحمة إلا كانت له بكل رحمة حجة مبرورة "، قيل: وإن نظر إليه في كل يوم مئة رحمة (1) ؟ قال: " نعم، إن الله أطيب وأكثر " (2).
هذا منكر.
وفيها مات الحافظ أبو علي البرداني، والمحدث أبو بكر سبط ابن مردويه، والسلطان بركيا روق بن ملكشاه (3)، وثابت بن بندار البقال (4)، وفقيه الحرم الحسين بن علي الطبري (5)، والحافظ أبو علي الغساني، وأبو الحسن علي بن خلف العبسي بقرطبة (6)، وفيد بن عبدالرحمن بن محمد
__________
(1) في " الجامع الكبير " " مرة ".
(2) إسناده ضعيف جدا، ومحمد بن حميد هو ابن حيان التميمي الرازي، قال البخاري: فيه نظر، وكذبه أبو زرعة، وقال يعقوب بن شيبة: كثير المناكير، وقال النسائي: ليس بثقة، وقال صالح جزرة: ما رأيت أحذق بالكذب من ابن حميد ومن ابن الشاذكوني، وشيخه زافر بن سليمان كثير الاوهام، وقد أورده السيوطي في " الجامع الكبير " 2 / 732 ونسبه للحاكم في تاريخه، وابن النجار.
(3) تقدمت ترجمته برقم (116).
(4) تقدمت ترجمته برقم (124).
(5) تقدمت ترجمته برقم (123).
(6) ترجمته في " الصلة ": 1 / 423.
(*)

(19/208)

الشعراني، ونصر الله بن أحمد الخشنامي (1)، والشريف محمد بن عبد السلام.

127 - الحبال * الشيخ الثقة أبو البقاء المعمر بن محمد بن علي بن إسماعيل الكوفي الحبال الخزاز - بمعجمات - ويعرف بخريبه.
ولد سنة عشر وأربع مئة.
وسمع من القاضي نجاح بن نذير المحاربي، وزيد بن أبي هاشم العلوي، وأبي الطيب أحمد بن علي الجعفري، وليس هو بالمكثر، لكنه اشتهر.
وحدث عنه أبو القاسم إسماعيل بن محمد التيمي، وأبو المعالي الحلواني المروزي، وأبو طاهر محمد بن أبي بكر السنجي، وكثير بن سماليق، وعبد الخالق اليوسفي، وابن ناصر، وأبو طاهر السلفي،
وآخرون.
قال السمعاني: شيخ ثقة، صحيح السماع، انتشرت عنه الرواية، وعمر حتى روى كثيرا، وبورك له فيما سمع، سأله هزارسب عن مولده، فقال: سنة عشر، وقال أبو بكر بن طرخان، والحسين بن خسرو: سألناه عن مولده، فقال سنة ثلاث عشرة.
__________
(1) تقدمت ترجمته برقم (91).
(*) العبر: 3 / 354، عيون التواريخ: 13 / 154، النجوم الزاهرة: 5 / 193، شذرات الذهب: 3 / 410.
(*)

(19/209)

قلت: حدث ببغداد، وبالكوفة، وبها مات في جمادى الآخرة سنة تسع وتسعين وأربع مئة.

128 - الطبري (آخر) * العلامة، مفتي الشافعية، أبو عبد الله الحسين بن محمد بن عبد الله الطبري، الحاجي، البزازي.
قدم بغداد في الصبا، وسكنها، وتفقه على القاضي أبي الطيب، وسمع منه، ومن الجوهري، ولزم الشيخ أبا إسحاق حتى أحكم المذهب والاصول والخلاف، وشهد عند أبي عبد الله الدامغاني، ودرس بالنظامية سنة (483)، ثم قدم بعد أشهر عبد الوهاب بن محمد الفامي الشيرازي، فتقرر أن أشرك بينهما في التدريس، فدرسا مديدة، ثم صرفا بتولية الغزالي، فلما حج الغزالي سنة ثمان وثمانين، وذهب إلى الشام وطول الغيبة، ولي الطبري تدريس النظامية في صفر سنة تسع، ثم فارق بغداد بعد ثلاثة أعوام، وسار إلى أصبهان لودائع كانت عنده.
روى عنه هبة الله بن السقطي شيئا.
مات في شعبان سنة خمس وتسعين وأربع مئة بأصبهان، رحمه الله.

129 - دقاق * * صاحب دمشق، شمس الملوك، أبو نصر دقاق بن السلطان تاج الدولة
__________
(*) الكامل: 10 / 352.
(* *) الكامل: 10 / 375 - 377، دول الاسلام: 2 / 27، العبر: 3 / 347، تتمة المختصر: 2 / 26، عيون التواريخ: 13 / 122، مرآة الزمان: 8 / 7 - 8، البداية = (*)

(19/210)

تتش بن السلطان ألب آرسلان السلجوقي التركي.
تملك بعد مقتل أبيه سنة سبع وثمانين وأربع مئة، فكان في حلب، فطلبه خادم أبيه ونائب قلعة دمشق سرا من أخيه رضوان صاحب حلب، فبادر دقاق وجاء، فتملك، ثم أشار عليه زوج أمه طغتكين الاتابك (1) بقتل خادمه المذكور ساوتكين لتمكنه، فقتله، ثم أقبل رضوان أخوه محاصرا لدمشق، فلم يقدر عليها، فترحل، ثم استقل دقاق، ثم عرض له مرض تطاول به إلى أن مات في ثامن عشر رمضان سنة سبع وتسعين، فكانت دولته عشر سنين، فقيل: إن أمه سمته، رتبت له جارية سمته في عنقود عنب نخسته بإبرة مسمومة، ثم ندمت أمه، وتهرى جوفه، ودفن بخانقاه الطواويس (2).
وعمد الاتابك طغتكين، فأقام في اسم الملك طفلا لدقاق بعد أن استحضر من سجن قلعة بعلبك أخا لدقاق اسمه أرتاش، وسلطنه، ثم بعد ثلاثة أشهر تخيل أرتاش من الاتابك، وفر إلى بغدوين الفرنجي صاحب القدس، فما أعانه، فتوجه إلى العراق على الرحبة، فجاءه الاجل، فعمد الاتابك إلى الطفل المذكور، فنصبه مديدة، ثم تملك، وامتدت أيامه (3).
__________
= والنهاية: 12 / 163 - 164، النجوم الزاهرة: 5 / 189، شذرات الذهب: 3 / 405، معجم الانساب والاسرات الحاكمة: 46، 340.
(1) الاتابك: لفظه تركية مركبة من أتا: وهو الاب، وبك: وهو الامير، وأول من لقب بذلك: هو نظام الملك وزير ملكشاه، حين فوض إليه هذا تدبير المملكة سنة 465 ه، وليس للاتابك وظيفة ترجع إلى حكم وأمر ونهي، وغايته رفعة المحل، وعلو المقام، وكان الاتابك يكلف من قبل السلطان الحاكم بالوصاية على واحد أو أكثر من أبنائه الذين لم يبلغوا سن الرشد، انظر " وفيات الاعيان ": 1 / 365، وصبح الاعشى: 4 / 18.
(2) في " وفيات الاعيان ": 1 / 296: ودفن في مسجد بحكر الفهادين بظاهر دمشق الذي على نهر بردى.
(3) انظر ابن خلكان: 1 / 296.
(*)

(19/211)

وكان قد وزر لدقاق أبو القاسم الحسن بن علي الخوارزمي، وقد كان عمل مصافا بقرب حلب مع أخيه، فتفلل جمعه، ورد إلى دمشق.

130 - صاحب خراسان * السلطان أرسلان أرغون بن السلطان ألب أرسلان السلجوقي.
لما مات أخوه السلطان ملكشاه، بادر هذا، واستولى على خراسان، وتمكن، وكان ظالما شرس الاخلاق، كثير العقوبة لخاصكيته، فدخل عليه غلام له، فأنكر عليه أرغون تأخره عن الخدمة، فاعتذر، فلم يقبل له عذرا، وكان وحده، فشد الغلام عليه بسكين، فقتله في المحرم سنة تسعين وأربع مئة.
وكانت دولته أربع سنين، فعلم بمقتله السلطان بركيا روق بن
ملكشاه، فسار إلى خراسان، واستولى عليها، وخطبوا له أيضا ببلاد ما وراء النهر، واستناب على خراسان أخاه الملك سنجر الذي امتدت أيامه.
وكان أرسلان قد تملك بلخ ومرو وترمذ، وظلم وغشم، وخرب سور نيسابور وغيرها من المدائن، ووزر له عماد الملك بن نظام الملك، ثم قبض عليه، وأخد منه ثلاث مئة ألف دينار، وذبحه.

131 - ابن السوادي * * الامام المفتي أبو الحسين المبارك بن محمد بن السوادي الواسطي
__________
(*) الكامل في التاريخ: 10 / 262، 264، العبر: 3 / 326 - 327، تتمة المختصر: 2 / 18، عيون التواريخ: 13 / 57 - 58، البداية والنهاية: 12 / 154، النجوم الزاهرة: 5 / 161، شذرات الذهب: 3 / 394.
(* *) طبقات السبكي: 5 / 311 - 312.
(*)

(19/212)

الشافعي، نزيل نيسابور، مدرس، مناظر، متصون.
سمع أبا علي بن شاذان، وأبا عبد الله بن نظيف المصري.
وعنه إسماعيل بن محمد الحافظ، وطاهر بن مهدي، وعمر بن أحمد الصفار، وعبد الخالق الشحامي، وآخرون.
قال السمعاني: إمام عديم النظير، يتجمل، يتقنع بقليل تجارة، تفقه بالقاضي أبي الطيب.
مات في ربيع الآخر سنة اثنتين وتسعين وأربع مئة، وله سبع وثمانون سنة.

132 - ابن الطيوري * الشيخ الامام، المحدث العالم المفيد، بقية النقلة المكثرين أبو الحسين المبارك بن عبد الجبار بن أحمد بن القاسم بن أحمد بن عبد الله البغدادي الصيرفي ابن الطيوري.
ولد سنة إحدى عشرة وأربع مئة.
سمع أبا القاسم الحرفي، وأبا علي بن شاذان، ثم أبا الفرج الطناجيري، وأبا محمد الخلال، وابن غيلان، وأبا الحسن العتيقي، ومحمد بن علي الصوري، وعلي بن أحمد الفالي، وأبا طالب العشاري،
__________
(*) الانساب: 4 / 209، المنتظم: 9 / 154، التقييد: الورقة: 197 أ - 197 ب، الكامل: 10 / 439، دول الاسلام: 2 / 29، العبر: 3 / 356، ميزان الاعتدال: 3 / 431، المستفاد من ذيل تاريخ بغداد: 223 - 226، عيون التواريخ: 13 / 194 - 195، لسان الميزان: 5 / 9 - 11، شذرات الذهب: 3 / 412، الرسالة المستطرفة: 69.
(*)

(19/213)

وعددا كثيرا، وارتحل، فسمع بالبصرة أبا علي الشاموخي، وغيره، وجمع وخرج، وسمع ما لا يوصف كثرة.
حدث عنه: إسماعيل بن محمد التيمي، وابن ناصر، وعبد الخالق اليوسفي، وأبو طاهر محمد بن أبي بكر السنجي، وأبو بكر بن السمعاني، وأبو المعالي الحلواني المروزي، وأبو طاهر السلفي، وأبو بكر بن النقور، وعبد الحق بن يوسف، وخطيب الموصل، وأبو السعادات القزاز، وأحمد ابن علي العلوي النقيب، وبشر كثير.
قال أبو سعد السمعاني: كان محدثا مكثرا صالحا، أمينا صدوقا، صحيح الاصول، صينا ورعا وقروا، حسن السمت، كثير الخير، كتب الكثير، وسمع الناس بإفادته، ومتعه الله بما سمع حتى انتشرت عنه الرواية،
وصار أعلى البغداديين سماعا، أكثر عنه والدي، وكان المؤتمن الساجي يرميه بالكذب، ويصرح بذلك، وما رأيت أحدا من مشايخنا الثقات يوافق المؤتمن، فإني سألت مثل عبد الوهاب وابن ناصر، فأثنوا عليه ثناءا حسنا، وشهدوا له بالطلب، والصدق، والامانة، وكثرة السماع، سمعت سلمان الشحام يقول: قدم أبو الغنائم النرسي، فانقطعنا عن مجلس ابن الطيوري أياما، فلما جئنا ابن الطيوري، قال: ما قطعكم عني ؟ قلنا: قدم فلان كنا نسمع منه، قال: فأيش أعلى ما عنده ؟ قلنا: حديث البكائي، فقام الشيخ أبو الحسين، وأخرج لنا شدة (1) من حديث البكائي، وقال: هذه سماعي من أبي الفرج بن الطناجيري عنه.
قال السمعاني: وأظنني سمعتها من ابن ناصر.
__________
(1) أي مجموعة من الصحف التي كتب بها حديث البكائي مشدودة بعضها إلى بعض.
(*)

(19/214)

وقال أبو علي بن سكرة الصدفي: هو الشيخ الصالح الثقة أبو الحسين، كان ثبتا فهما، عفيفا متقنا، صحب الحفاظ ودرب معهم، سمعت أبا بكر بن الخاضبة يقول: شيخنا أبو الحسين ممن يستشفى بحديثه.
وقال ابن ناصر في إملائه: حدثنا الثقة الثبت الصدوق أبو الحسين.
وقال السلفي: هو محدث مفيد ورع كبير، لم يشتغل قط بغير الحديث، وحصل ما لم يحصله أحد من كتب التفاسير والقراءات واللغة، والمسانيد والتواريخ والعلل والادبيات والشعر، كلها مسموعة، رافق الصوري، واستفاد منه، والنخشبي، وظاهرا (1) النيسابوري.
كتب عنه
مسعود السجزي، والحميدي، وجعفر بن الحكاك، وأكثروا عنه.
وقال الامير أبو نصر: هو صديقنا أبو الحسين يعرف بابن الحمامي - مخفف - سمع خلقا، وهو من أهل الخير والعفاف والصلاح (2).
قال ابن سكرة: ذكر لي شيخنا أبو الحسين أن عنده نحو ألف جزء بخط الدارقطني، أو أخبرت عنه بذلك، وأخبرني أن عنده أربعة وثمانين مصنفا لابن أبي الدنيا.
انتقى السلفي عدة أجزاء من الفوائد والنوادر على ابن الطيوري (3)،
__________
(1) بالظاء المعجمة ضبطه المؤلف في " المشتبه ": 2 / 416، وهو لقب له، واسمه عبد الصمد.
(2) الاكمال: 3 / 287.
(3) في لسان الميزان: 5 / 10: وأكثر عنه السلفي، وانتقى عليه مئة جزء تعرف بالطيوريات.
قلت: ومنه نسخة في ظاهرية دمشق تحت رقم 320 حديث، في 286 ورقة، مكتوبة بخط نسخي معتاد.
(*)

(19/215)

وكتب الحديث ابن إحدى عشرة سنة.
وقال أبو نصر اليونارتي: هو ثقة ثبت، كثير الاصول، يحب العلم وأهله، وقد وصفوه بالمعرفة، وسعة الرواية، وكان دينا صالحا، رحمه الله (1).
مات في نصف ذي القعدة سنة خمس مئة عن تسعين سنة.

133 - أبو الفتح الحداد * الشيخ العالم المقرئ مسند الوقت أبو الفتح أحمد بن محمد بن أحمد ابن سعيد الاصبهاني، الحداد، التاجر، سبط الحافظ أبي عبد الله بن منده.
تفرد بإجازة إسماعيل بن ينال (2) المحبوبي صاحب ابن محبوب (3).
وسمع من أبي سعيد محمد بن علي النقاش، وعلي بن عبدكويه، وأحمد بن إبراهيم بن يزداد غلام محسن، وأبي سهل عمر بن أحمد الفقيه، وأبي بكر محمد بن الحسين الدشتي، وأبي سعيد الحسن بن محمد
__________
(1) قال ابن الجوزي في " المنتظم ": 9 / 154: وكان مكثرا، صالحا، أمينا، صدوقا، متيقظا، صحيح الاصول، رصينا ورعا، حسن السمت، كثير الصلاة، سمع الكثير، ونسخ بخطه، ومتعه الله بما سمع حتى انتشرت عنه الرواية، حدثنا عنه أشياخنا، وكلهم أثنوا عليه ثناء حسنا، وشهدوا له بالصدق والامانة مثل عبد الوهاب، وابن ناصر، وغيرهما، وذكر عن المؤتمن أنه كان يرميه بالكذب، وهو شئ ما وافقه فيه أحد.
(*) المنتظم: 9 / 151، الكامل في التاريخ: 10 / 439، دول الاسلام: 2 / 29، العبر: 3 / 355، معرفة القراء: 368 - 369، الوافي بالوفيات: 7 / 323، غاية النهاية: 1 / 101 - 102، النجوم الزاهرة: 5 / 195، شذرات الذهب: 3 / 410.
(2) في الاصل " بنان " وهو تحريف، والتصحيح من " مشتبه " المؤلف: 2 / 672.
(3) أبي العباس محمد بن أحمد بن محبوب المحبوبي التاجر المروزي المتوفى سنة 340 ه راوية كتاب الجامع للترمدي.
تقدمت ترجمته في الجزء الخامس عشر رقم (315).
(*)

(19/216)

ابن حسنويه، وعبد الواحد بن أحمد الباطرقاني، وأبي الفرج محمد بن عبد الله بن شهريار، وعدد كثير، وأجاز له أيضا أبو سعيد الصيرفي، وعلي بن محمد الطرازي.
حدث عنه: أبو طاهر السلفي، وأبو الفتح عبد الله بن أحمد الخرقي، وعبد الوهاب الانماطي، وصدقة بن محمد، وشاكر الاسواري، وآخرون.
وقد قرأ القراءات على أبي عمر الخرقي (1)، وبمكة على أبي عبد الله الكارزيني، فكان خاتمة أصحابه موتا.
تلا عليه السلفي لعاصم إلى الحواميم (2).
مولده في سنة ثمان وأربع مئة، ومات في ذي القعدة سنة خمس مئة.

134 - القزويني * الشيخ الفقيه الخير أبو الفرج محمد بن المفتي أبي حاتم محمود بن الحسن الانصاري القزويني الآملي الذي أملى بالمدينة النبوية على السلفي.
__________
(1) هو محمد بن أحمد بن عمر بن يوسف الاصبهاني الخرقي، مترجم في " طبقات القراء ": 2 / 77، وقد تصحف في " الوافي بالوفيات ": 7 / 323 إلى الحرفى.
(2) الحواميم: السور المفتتحة ب (حم)، والجادة أن يقال: آل حاميم، وذوات حاميم، قال الجوهري: ولا تقل: حواميم، فإنه من كلام العامة، وليس من كلام العرب، وقال أبو عبيدة: الحواميم سور في القرآن على غير القياس، وأنشد: آل حاميم، وبالحواميم التي قد سبعت قال: والاولى أن تجمع بذوات حاميم.
وقال أبو حاتم: قال العامة في جمع حم، وطس: حواميم وطواسين، والصواب: ذوات حم، وذوات طس، وذوات ألم.
(*) العبر: 4 / 2، عيون التواريخ: 13 / 233، مرآة الجنان: 3 / 171، طبقات الاسنوي: 2 / 301، شذرات الذهب: 4 / 3.
(*)

(19/217)

سمع أباه، ومنصور بن إسحاق، وسهل بن ربيعة.
روى عنه: ابن ناصر، وشهدة، وابن الخل.
مات بآمل في أول سنة إحدى وخمس مئة.
وفيها مات إسماعيل بن عمرو البحيري المحدث (1)، وصاحب
إفريقية تميم بن المعز بن باديس، وأبو علي التككي (2)، وأبو محمد الدوني (3)، وأبو سعد الاسدي، وصاحب الحلة سيف الدولة صدقة بن منصور بن دبيس الاسدي (4) قتل.

135 - ابن بشرويه * الامام الحافظ، المفيد الصدوق، أبو العباس أحمد بن محمد بن عبد الله بن الحسن بن بشرويه الاصبهاني.
قال: ولدت سنة خمس عشرة وأربع مئة.
سمع أبا عبد الله بن حسنكويه، ومحمد بن علي بن مصعب التاجر، والهيثم بن محمد الخراط، ومحمد بن علي بن شهريار، وأبا نعيم الحافظ، وأبا ذر الصالحاني، وإبراهيم بن محمد الجلاب، وخلقا كثيرا.
حدث عنه: هبة الله بن طاووس، وإسماعيل بن محمد التيمي، وأبو طاهر السلفي، وعدة.
__________
(1) سترد ترجمته برقم (173).
(2) سترد ترجمته برقم (160).
(3) مترجم برقم (147).
(4) سترد ترجمته برقم (165).
(*) تبصير المنتبه: 1 / 91، النجوم الزاهرة: 5 / 163، الاستدراك لابن نقطة 1 / 36 / 1.
(*)

(19/218)

قال السلفي: كان من أهل المعرفة بالفقه والحديث والفرائض، كتبت بانتخابه كثيرا، وأكثرنا عنه لثقته ومعرفته.
قلت: مات في جمادى الآخرة سنة إحدى وتسعين وأربع مئة.

136 - البرداني * الشيخ الامام الحافظ الثقة، مفيد بغداد، أبو علي أحمد بن محمد بن أحمد بن محمد بن حسن البرداني (1)، ثم البغدادي.
ولد سنة ست وعشرين وأربع مئة.
وسمع أبا طالب بن غيلان، وأبا إسحاق البرمكي، وأبا طالب العشاري (2)، وأبا الحسن بن القزويني الزاهد، وأبا محمد الجوهري،
__________
(*) سؤالات السلفي لخميس الحوزي: 72، الانساب: 2 / 136، المنتظم: 9 / 144، اللباب: 1 / 135، العبر: 3 / 350، تذكرة الحفاظ: 4 / 1232، المستفاد من ذيل تاريخ بغداد: 67 - 68، الوافي بالوفيات: 7 / 322، عيون التواريخ: 13 / لوحة 139، ذيل طبقات الحنابلة: 1 / 94 - 95، شذرات الذهب: 3 / 408.
(1) ضبطها السمعاني وياقوت بفتح الباء كما في الاصل، وانفرد ابن الاثير في " اللباب " فضبطها بضم الباء، وهي نسبة إلى بردان: قرية من قرى بغداد على سبعة فراسخ منها قرب صريفين، وفيها يقول جحظة: ادفع ورود الهم عنك بقهوة * مخزونة في حانة الخمار جازت مدى الاعمار فهي كأنها * عند المذاق تزيد في الاعمار يسعى بها خنث الجفون منعم * في خده ماء النضارة جار في رقة البردان بين مزارع * محفوفة ببنفسج وبهار بلد يشبه صيفه بخريفه * رطب الاصائل بارد الاسحار (2) بضم العين المهملة، وفتح الشين المعجمة، وهو لقب جد أبي طالب، لقب به لانه كان طويلا، من قولهم: ثوب عشاري: إذا كان طوله عشرة أذرع، وقد سمع المترجم من العشاري وهو في الثامنة من عمره، فإنه ولد سنة 426، وسمع منه سنة 433 ه وهو أول سماعه كما في " ذيل طبقات الحنابلة ": 1 / 94 لابن رجب.
(*)

(19/219)

وعبد العزيز الازجي، والقاضي أبا يعلى، وعبد الصمد بن المأمون، والخطيب، وعدة، ولم يرحل.
قال السمعاني: كان أحد المشهورين في صنعة الحديث، وكان حنبليا، استملى للقاضي أبي يعلى (1)، حدثنا عنه إسماعيل الحافظ.
قلت: جمع مجلدا في المنامات النبوية، سمعنا منتقاه على الامين الصفار، عن الساوي، عن السلفي، عنه، وقد سأله السلفي عن تبيين أحوال جماعة، فأجاب وأجاد.
قال السلفي: هو كان أحفظ وأعرف من شجاع الذهلي، وكان ثقة نبيلا، له مصنفات (2).
قلت: وحدث عنه أيضا علي بن طراد الوزير، وأحمد بن المقرب.
وقرأت بخط أبي علي البرداني، أخبرنا عثمان بن دوست العلاف إجازة سنة ثمان وعشرين وأربع مئة، وفيها مات، قال: أخبرنا أبو بكر الشافعي، فذكر حديثا.
وأخبرنا محمد بن طارق، أخبرنا يوسف بن محمود، أخبرنا السلفي، أخبرنا أبو علي، أخبرنا محمد بن عبدالملك، أخبرنا الحسين بن عمر، أخبرنا حامد بن شعيب، حدثنا يحيى بن أيوب، حدثنا إسماعيل بن جعفر، أخبرني سليمان بن سحيم، عن إبراهيم بن عبد الله بن معبد بن عباس، عن
__________
(1) في " ذيل طبقات الحنابلة ": 1 / 95: قال أبو الحسين في " الطبقات ": سمع درس الوالد سنين، وسمع منه الحديث الكثير، وكان أحد المستملين عليه بجامع المنصور.
(2) ونقل السلفي في سؤالاته: ص 72 عن خميس الحوزي الحافظ، قال: كان أبو علي بن البرداني أحد الحفاظ الائمة الذين يعلمون ما يقولون.
(*)

(19/220)

أبيه، عن أبن عباس قال: كشف رسول الله صلى الله عليه وسلم الستر ورأسه معصوب في مرضه الذي مات فيه، فقال: " اللهم هل بلغت " ثلاث مرات - " إنه لم يبق من مبشرات النبوة إلا الرؤيا الصالحة " وذكر باقي الحديث، وهو غريب فرد (1)، أخرجه مسلم، وأبو داود، والنسائي، وابن ماجة كلهم من حديث إسماعيل بن جعفر (2)، وهو ثقة.
مات البرداني في شوال سنة ثمان وتسعين وأربع مئة، وأبوه شيخ محدث.
وفيها مات السلطان ركن الدولة أبو المظفر بركيا روق (3) بن السلطان ملكشاه بن ألب أرسلان السلجوقي شابا له خمس وعشرون سنة، وبقي في
__________
(1) الغريب الفرد: هو الذي انفرد به راو واحد، وإن تعددت الطرق إليه، وحكمه أنه إذا كان الراوي ثقة ضابطا كان الحديث صحيحا، وإن كان متوسطا في الضبط والحفظ، كان الحديث حسنا، وإن كان غير ضابط لما يرويه كان الحديث ضعيفا، والغالب على الحديث الغريب الضعف، ومنه الصحيح كالافراد المخرجة في " الصحيحين " أو أحدهما مثل حديث عمر " إنما الاعمال بالنيات "، وحديث أبي هريرة: " كلمتان حبيبتان إلى الرحمان، خفيفتان على اللسان، ثقيلتان في الميزان، سبحان الله وبحمده سبحان الله العظيم "، وحديث ابن عمر " نهى عن بيع الولاء وهبته "، وحديث أبي هريرة: " الايمان بضع وسبعون شعبة ".
(2) هذا وهم من المصنف رحمه الله، فقد أخرجه من طرق إسماعيل بن جعفر، مسلم (479) (208) في الصلاة: باب النهي عن قراءة القرآن في الركوع والسجود، والنسائي: 2 / 217، 218، في الافتتاح: باب الامر في الاجتهاد بالدعاء في السجود، وأما أبو داود وابن ماجة فلم يخرجاه من طريق إسماعيل بن جعفر، وإنما هو عندهما (876) و (3899) من طريق سفيان بن عيينة، عن سليمان بن سحيم، وكذلك أخرجه مسلم (479)
(207)، والنسائي: 2 / 189، 190، وأحمد 1 / 219.
ونص الحديث بتمامه عند مسلم: " يراها المسلم أو ترى له، ألا وإني نهيت أن أقرأ القرآن راكعا أو ساجدا، فأما الركوع فعظموا فيه الرب عزوجل، فأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم ".
(3) تقدمت ترجمته برقم (117).
(*)

(19/221)

الملك اثنتي عشرة سنة، وجرت بينه وبين أخيه السلطان محمد حروب تشيب الاطفال، مات ببروجرد.
وفيها مات صاحب ماردين، وجد ملوكها الملك سقمان بن أرتق التركماني (1).

137 - الخياط * الامام القدوة المقرئ، شيخ الاسلام أبو منصور محمد بن أحمد بن علي بن عبد الرزاق البغدادي الخياط الزاهد.
ولد في سنة إحدى وأربع مئة، فلو سمع في صباه، لادرك أصحاب القاضي المحاملي، ولو تلا وهو حدث، للحق أبا الحسن بن الحمامي.
سمع أبا القاسم بن بشران، و عبد الغفار المؤدب، وأبا بكر محمد بن عمر بن الاخضر، وأبا الحسن بن القزويني، وتلا على أبي نصر بن مسرور وغيره.
جلس لتعليم كتاب الله دهرا، وتلا عليه أمم.
وروى عنه سبطاه: أبو محمد عبد الله، والحسين بن ناصر،
__________
(1) وقد ألم به مرض الخوانيق الذي كان يعتريه دائما وهو ماض في طريقه لمحاربة الفرنج في طرابلس، ومنعهم من الوصول إلى دمشق، فأشار عليه أصحابه أن يعود إلى
حصن كيفا فامتنع، وقال: بل أسير، فإن عوفيت تممت ما عزمت عليه، ولا يراني الله تثاقلت عن قتال الكفار خوفا من الموت، وإن أدركني أجلي، كنت شهيدا سائرا في جهاد، فساروا، فاعتقل لسانه يومين، ومات في صفر، وبقي ابنه إبراهيم في أصحابه، وجعل في تابوت، وحمل إلى حصن كيفا، وسترد ترجمته برقم (144).
(*) الكامل في التاريخ: 10 / 415، دول الاسلام: 2 / 28، العبر: 3 / 353، معرفة القراء: ص: 370، 371، عيون التواريخ: 13 / لوحة: 153 - 154، البداية: 12 / 166، طبقات القراء: 2 / 74 - 75، شذرات الذهب: 3 / 406 - 407.
(*)

(19/222)

والسلفي، وخطيب الموصل، وأحمد بن عبد الغني الباجسرائي (1)، وسعد الله بن الدجاجي، وعدة.
قال السمعاني: صالح ثقة عابد ملقن، له ورد بين العشاءين بسبع (2)، وكان صاحب كرامات.
وقال ابن ناصر: كانت له كرامات.
وقال آخر: كان إمام مسجد ابن جردة بالحريم (3)، لقن العميان دهرا لله، وكان يسأل لهم، وينفق عليهم، بحيث إن ابن النجار نقل في " تاريخه " أن أبا منصور الخياط بلغ عدد من أقرأهم من العميان سبعين ألفا، ثم قال: هكذا رأيت بخط أبي نصر اليونارتي الحافظ.
قلت: هذا مستحيل، والظاهر أنه أراد أن يكتب نفسا، فسبقه القلم، فخط ألفا (4)، ومن لقن القرآن لسبعين ضريرا، فقد عمل خيرا كثيرا.
ونقل السلفي عن علي بن الايسر العكبري قال: لم أر أكثر خلقا من جنازة أبي منصور، رآها يهودي، فاهتال (5) لها وأسلم.
وقال أبو منصور بن خيرون: ما رأيت مثل يوم صلي على أبي منصور
من كثرة الخلق.
__________
(1) نسبة إلى باجسرا: بليدة شرقي بغداد على عشرة فراسخ منها، قريبة من بعقوبا.
(2) أي أنه كان يقرأ بين العشائين سبعا كاملا من القرآن.
(3) أي بحريم دار الخلافة ببغداد.
(4) رد ابن الجزري في " الطبقات ": 2 / 74 نقد الذهبي لهذا الخبر بما ينهض حجة فراجعه.
(5) من الهول، وهو المخافة من الامر لا يدري ما يهجم عليه منه، والجمع أهوال، ويقال: هلته فاهتال: إذا أفزعته ففزع.
(*)

(19/223)

قال السمعاني: رؤي بعد موته، فقال: غفر الله لي بتعليمي الصبيان الفاتحة.
مات في المحرم سنة تسع وتسعين وأربع مئة.
وفيها مات أبو الفضل أحمد بن عبد المنعم بن الكريدي بدمشق، وأبو سعد علي بن عبد الله بن أبي صادق الحيري، وأبو الفوارس عمر بن المبارك الحرفي المحتسب، وأبو نعيم محمد بن إبراهيم الواسطي ابن الجماري (1)، وأبو البركات محمد بن عبد الله بن الوكيل المقرئ، وأبو البقاء الحبال.

138 - مهارش * ابن مجلي بن عكيث الامير أبو الحارث، مجير الدين، من وجوه العرب (2) بعانة والحديثة (3)، ذو بر وصدقات، وصلاة، وخير، أجار القائم بأمر الله في فتنة البساسيري (4)، وآواه إليه سنة في ذمامه إلى أن عاد إلى
__________
(1) ضبطه ابن نقطة بضم الجيم وتشديد الميم، وبعد الالف راء مكسورة، وفي سؤالات السلفي لخميس الحوزي: ص 30، أنه حدث بمسند مسدد ووثقه.
(*) المنتظم: 9 / 148، الكامل لابن الاثير: 10 / 416، وفيات الاعيان: 5 / 269 في ترجمة المقلد بن المسيب، و 1 / 193 في ذكر البساسيري، عيون التواريخ: 13 / 153، البداية: 12 / 166، النجوم الزاهرة: 5 / 193.
(2) من أمراء بني عقيل.
(3) عانة: على فراسخ من الانبار، وهي مشرفة على الفرات، وبقربها الحديثة وتعرف بحديثة الفرات، وحديثة النورة، وبها قلعة حصينة في وسط الفرات والماء يحيط بها.
(4) هو أرسلان بن عبد الله أبو الحارث البساسيري - نسبة إلى بلد بسا وهي بالعربية فسا وأهل فارس ينسبون إليها هكذا - تقدمت ترجمته في الجزء الثامن عشر رقم (70) وهو مقدم الاتراك ببغداد، ويقال: إنه كان مملوك بهاء الدولة بن عضد الدولة بن بويه، وكان الخليفة القائم بأمر الله قد قدمه على جميع الاتراك، وقلده الامور بأسرها، وخطب له على منابر العراق وخوزستان، فعظم أمره، وهابته الملوك، ثم طغى وبغى وعتا وخرج على الامام القائم سنة 450 ه، وخطب للمستنصر العبيدي = (*)

(19/224)

مقر عزه، فكان يخدم الخليفة بنفسه.
وله، وكتب بها إلى القائم: لولا الخليفة ذو الافضال والمنن * نجل الخلائف آل الفرض والسنن ما بعت قومي وهم خير الانام وقد * أصبحت أعرف بغدادا وتعرفني ما يستحق سواي مثل منزلتي * ما دام عدلك هذا اليوم ينصفني وهي طويلة (1).
مات سنة تسع وتسعين وأربع مئة.

139 - ابن سوار * الامام، مقرئ العصر، أبو طاهر أحمد بن علي بن عبيدالله بن عمر ابن سوار (2) البغدادي، المقرئ، الضرير، أحد الحذاق.
ولد سنة اثنتي عشرة وأربع مئة، وقرأ بالروايات على عتبة بن عبد
__________
= صاحب مصر، فراح القائم إلى الامير مهارش بن المجلي العقيلي صاحب الحديثة وعانة، فآواه وقام بجميع ما يحتاج إليه مدة سنة كاملة، حتى جاء طغرلبك السلجوقي، وقاتل البساسيري وقتله، وعاد القائم بعد ذلك إلى بغداد وكان دخوله إليها في مثل اليوم الذي خرج منها وبينهما سنة كاملة، وكانت قتلة البساسيري يوم الثلاثاء حادي عشر ذي الحجة سنة إحدى وخمسين وأربع مئة، وطيف برأسه في بغداد، وصلب قبالة باب النوبي.
انظر " المنتظم " 8 / 190 وما بعدها، ووفيات الاعيان: 1 / 192، 193، والعبر: 3 / 225، والكامل في التاريخ: 9 / 640 - 650، والشذرات: 3 / 287، والوافي بالوفيات: 8 / 340، والبداية: 12 / 76 - 84.
(1) انظر عيون التواريخ: 13 / 77 / 1.
(*) المنتظم: 9 / 135، معجم الادباء: 4 / 46 - 48، دول الاسلام: 2 / 26، العبر: 3 / 343، معرفة القراء: 1 / 362 - 363، الوافي بالوفيات: 7 / 204 - 205، عيون التواريخ: 13 / لوحة: 119 - 120، البداية: 12 / 163، طبقات القراء: 1 / 86، النجوم الزاهرة: 5 / 187، شذرات الذهب: 3 / 403، تاج العروس: 3 / 284.
(2) سوار بكسر السين والتخفيف كما في الاصل، مشتبه المؤلف: 1 / 376، وضبط في معجم الادباء: 4 / 46 خطأ بفتح السين وتشديد الواو.
(*)

(19/225)

الملك العثماني، وأبي منصور أحمد بن محمد بن إسحاق صاحب أبي حفص الكتاني، وعبد الله بن مكي السواق، وأبي الفتح بن شيطا، وأبي نصر أحمد بن مسرور، وأبي علي الشرمقاني، والحسن بن علي العطار، وعلي بن محمد الخياط، وحسن بن غالب الحربي، وفرج بن عمر الواسطي.
وسمع من محمد بن عبد الواحد بن رزمة، ومحمد بن الحسين الحراني، ومحمد بن محمد بن غيلان، وأبي القاسم التنوخي، وآخرين.
قرأ عليه بالسبع وغيرها أبو علي بن سكرة، ومحمد بن الخضر المحولي، وذكوان بن علي، وأبو الكرم الشهرزوري، وأبو محمد سبط الخياط.
وحدث عنه: ابن ناصر، وأبو طاهر السلفي، وعبد الوهاب الانماطي، وأحمد بن المقرب.
قال ابن سكرة: حنفي ثقة خير، حبس نفسه على الاقراء والتحديث (1).
وقال ابن ناصر: ثقة، نبيل، متقن، ثبت.
وقال أبو سعد السمعاني: كان ثقة أمينا مقرئا، حسن الاخذ، ختم عليه جماعة كتاب الله، وكتب بخطه الكثير من الحديث.
وقال السلفي: سمعت منه معظم كتاب " المستنير " (2) له،
__________
(1) وسمع منه كتابه " المستنير ".
(2) في القراءات العشر، وانظر إسناد ابن الجزري في رواية هذا الكتاب عن المؤلف في النشر 1 / 82.
(*)

(19/226)

وله فوت من آخره (1).
قلت: توفي ابن سوار في شعبان سنة ست وتسعين وأربع مئة ببغداد، وأول ما تلا كان في سنة ثلاثين وأربع مئة.

140 - الشعبي * شيخ المالكية، أبو المطرف عبدالرحيم بن قاسم الشعبي المالقي،
مفتي بلده.
سمع من قاسم المأموني بالمرية، وأبي الحسن بن عيسى المالقي، وله إجازة من يونس بن عبد الله بن شعيث، وطائفة.
روى عنه أبو عبد الله بن سليمان وغيره.
ولي قضاء بلده، ثم سجنه أميرها تميم لامر بلغه، فلما استولى ابن تاشفين، دعاه للقضاء فأبى، وأشار بأبي مروان بن حسون، فكان أبو مروان لا يبرم أمرا دونه، وعمر دهرا، وبعد صيته.
مات في رجب سنة سبع وتسعين وأربع مئة، وله خمس وتسعون سنة.
مات هو وابن الطلاع (2) في جمعة.
__________
(1) وذكره أبو بكر بن العربي في شيوخه، فقال: واقف على اللغة، مذاكر، ثقة، فاضل.
(*) لم نقف له على ترجمة في المصادر التي بين أيدينا.
(2) انظر عيون التواريخ: 13 / لوحة 126، والعبر: 3 / 349، وشذرات الذهب: 3 / 407.
(*)

(19/227)

141 - السراج * الشيخ الامام، البارع المحدث المسند، بقية المشايخ، أبو محمد جعفر بن أحمد بن الحسن بن أحمد البغدادي، السراج، القارئ، الاديب.
قال: ولدت في آخر سنة سبع عشرة، أو في أول التي تليها.
سمع أبا علي بن شاذان، ثم سمع بنفسه من أحمد بن علي التوزي،
ومحمد بن إسماعيل بن سنبك، وأبي محمد الخلال، وعبيد الله بن عمر بن شاهين، وأبي محمد الحسين بن المقتدر، وأبي طالب الغيلاني، وأبي الحسن بن القزويني، وأبي إسحاق البرمكي، وأبي القاسم التنوخي، وأبي الفتح بن شيطا، وعدة ببغداد.
وسمع من الحافظ أبي نصر السجزي مسلسل الاولية (1) بمكة، ومن
__________
(*) المنتظم: 9 / 151 - 152، معجم الادباء: 7 / 153 - 162، الكامل في التاريخ: 10 / 439، وفيات الاعيان: 1 / 357 - 358، دول الاسلام: 2 / 29، العبر: 3 / 355، المستفاد من ذيل تاريخ بغداد: 93 - 95، الوافي بالوفيات: 11 / 92، 93، عيون التواريخ: 13 / لوحة: 166 - 169، مرآة الزمان: 8 / 13، مرآة الجنان: 3 / 162، طبقات الاسنوي: 2 / 45 - 46، البداية: 12 / 168، ذيل طبقات الحنابلة: 1 / 100 - 103، النجوم الزاهرة: 5 / 194، بغية الوعاة: 1 / 485، كشف الظنون: 492، 957، شذرات الذهب: 3 / 411 - 412، بروكلمان: 1 / 594.
(1) وهو حديث عبد الله بن عمرو بن العاص، عن النبي صلى الله عليه وسلم، قال: " الراحمون يرحمهم الرحمان، ارحموا من في الارض يرحمكم من في السماء " فهذا الحديث رواه العلماء والحفاظ بالاسناد المتصل إلى سفيان بن عيينة، وكل شيخ في الاسناد يرويه عن من سبقه، ويقول: هو أول حديث سمعته منه، ثم بعد سفيان بن عيينة تقف سلسلة الاولية، فيرويه سفيان بدونها، عن عمرو بن دينار، عن أبي قابوس، عن عبد الله بن عمرو، قال الحافظ في " شرح النخبة ": ومن رواه مسلسلا إلى منتهاه فقد وهم.
وهو حديث صحيح تقدم تخريجه.
(*)

(19/228)

محمد بن إبراهيم الاردستاني، وبمصر من الشيخ عبد العزيز بن الحسن الضراب، وطائفة، وبدمشق من أبي القاسم الحنائي، والخطيب، وخرج
له شيخه الخطيب خمسة أجزاء مشهورة سمعناها.
حدث عنه: ابنه ثعلب، وأبو القاسم بن السمرقندي، وعبد الوهاب الانماطي، ومحمد بن ناصر، وأبو الفتح بن البطي، وأبو طاهر السلفي، وسلمان الشحام، وأبو الحسن بن الخل، وعبد الحق اليوسفي، وأبو الفضل خطيب الموصل، وشهدة بنت الابري (1)، وخلق كثير.
كتب بخطه الكثير، وصنف كتاب " مصارع العشاق " (2)، وكتاب " حكم الصبيان "، وكتاب " مناقب الحبش "، ونظم الكثير في الفقه، وفي المواعظ واللغة، وشعره حلو عذب في فنون القريض، انتخب السلفي عليه من أصوله ثلاثين جزءا.
حدث ببغداد، ومصر، ودمشق، وسمع منه شيخه أبو إسحاق الحبال.
قال شجاع الذهلي: كان صدوقا، ألف في فنون شتى.
وقال أبو علي الصدفي: هو شيخ فاضل، جميل وسيم، مشهور يفهم، عنده لغة وقراءات، وكان الغالب عليه الشعر، نظم كتاب " التنبيه " لابي إسحاق (3)، ونظم منسكا.
__________
(1) وهي آخر من حدث عنه، قال ابن الجوزي في " المنتظم ": 9 / 151: وآخر من حدث عنه شهدة بنت الابري، قرأت عليها كتابه المسمى بمصارع العشاق بحق سماعها منه.
(2) وجعله أجزاء، وكتب على كل جزء أبياتا من نظمه، فكان على الجزء الاول: هذا كتاب مصارع العشاق * صرعتهم أيدي نوى وفراق تصنيف من لذع الفراق فؤاده * وتطلب الراقي فعز الراقي (3) هو إبراهيم بن علي الشيرازي المتوفى سنة 472 ه، تقدمت ترجمته في الثامن عشر = (*)

(19/229)

وقال أبو بكر بن العربي: ثقة عالم مقرئ، له أدب ظاهر، واختصاص بأبي بكر الخطيب.
وقال السلفي: كان ممن يفتخر برؤيته ورواياته لديانته ودرايته، له تواليف مفيدة، وفي شيوخه كثرة، أعلاهم ابن شاذان.
وقال حماد الحراني: سئل السلفي عن السراج، فقال: كان عالما بالقراءات، والنحو، واللغة، ثقة ثبتا، كثير التصنيف (1).
وقال ابن ناصر: كان ثقة مأمونا، عالما فهما صالحا، نظم كتبا كثيرة، منها كتاب " المبتدأ " لوهب بن منبه، وكان قديما يستملي على الخلال والقزويني، مات في صفر سنة خمس مئة.
قال السلفي: أنشدنا السراج لنفسه: لله در عصابة * يسعون في طلب الفوائد يدعون أصحاب الحد * يث بهم تجملت المشاهد (2) طورا تراهم بالصعي * - د وتارة في ثغر آمد
__________
= رقم (237)، والتنبيه في فروع الفقه الشافعي، ولعلي بن عبدالرحمن بن داود بن الجراح فيه: سقيا لمن ألف التنبيه مختصرا * ألفاظه الغر واستقصى معانيه إن الامام أبا إسحاق صنفه * لله والدين لا للكبر والتيه رأى علوما عن الافهام شاردة * فحازها ابن علي كلها فيه (1) وقال ابن النجار فيما نقله ابن رجب في " الذيل ": 1 / 102: كتب بخطه الكثير، وكانت له معرفة بالحديث والادب، وحدث بالكثير على استقامة وسداد ببغداد والشام ومصر، وسمع منه الائمة الكبار والحفاظ، وكان متدينا حسن الطريقة مع ظرفه ولطف أخلاقه.
(2) تحرفت " تجملت " في " ذيل الطبقات ": 1 / 103 إلى " تجلت ".
(*)

(19/230)

يتبعون من العلو * م بكل أرض كل شارد وهم النجوم المقتدى * بهم إلى سبل المقاصد (1)

142 - جياش * هو صاحب اليمن وأبو أصحابه الملك أبوفاتك جياش بن نجاح الحبشي، مولى حسين بن سلامة النوبي مولى آل زياد ملوك اليمن.
كان أبوه قد استولى على اليمن، وأباد أضداده، وتمكن إلى أن ظهر الصليحي (2) وتملك ومكر بنجاح، فسمه، فهرب أولاده، ولحقوا بالحبشة، ورأسهم سعيد بن نجاح الاحول، وتكلم الكهان بأن هذا الاحول يقتل الصليحي، وصورت للصليحي صورة الاحول على جميع أحواله، واستشعر منه، فترقت همته، وجاء من الحبشة في خمسة آلاف حربة،
__________
ومن شعره وهو في مصارع العشاق: 1 / 103: بان الخليط فأدمعي * وجدا عليهم تستهل وحدا بهم حادي الفرا * ق عن المنازل فاستقلوا قل للذين ترحلوا * عن ناظري والقلب حلوا ودمي بلا جرم أتي * ت غداة بينهم استحلوا ما ضرهم لو أنهلوا * من ماء وصلهم وعلوا (*) تاريخ اليمن لعمارة: 295، طبقات فقهاء اليمن: 104، خريدة القصر: 3 / 223، المشتبه: 140، الوافي بالوفيات: 11 / 228، كشف الظنون: 1777، بلوغ المرام: 16 - 17، معجم الانساب والاسرات الحاكمة: 181.
(2) هو أبو الحسن علي بن محمد بن علي الصليحي، رأس الدولة الصليحية، وأحد من ملكوا اليمن عنوة، صحب عامر بن عبد الله الرواحي أحد دعاة العبيديين، فمال إلى
مذهبهم، ويقول المقريزي: إنه صار إماما فيه، وجعل يحج دليلا بالناس، ويتألف منهم من يتوسم فيه الاقبال عليه حتى كان له ستون نصيرا من مختلف القبائل، حالفوه بمكة في سنة 429، وتكاثر جمعه، فلم تكن سنة 455 ه حتى ملك اليمن كله...ثم قتله سعيد الاحول سنة 473 ه بثأر أبيه تقدمت ترجمته في الثامن عشر رقم (173).
(*)

(19/231)

فكبس الصليحي بالمهجم مخيمه، فقتله، وقتل أخاه، وعدة، وأخذ خزائنه، وكانت عظيمة، وجمع بعض آل الصليحي، فقتلهم رميا بالحراب، وتملك زبيد، وعلق الرأس، فقال العثماني شاعر: نكرت مظلته عليه فلم ترح * إلا على الملك الاجل سعيدها ما كان أقبح وجهه في خالها * ما كان أحسن رأسه في عودها سود الاراقم قاتلت أسد الشرى * يا رحمتا لاسودها من سودها (1) ثم بعد سنة، حشد مكرم بن الصليحي (2)، وأقبل من صنعاء، فالتقوا، فانكسر السودان، وانهزم الاحول، ونزلوا السفن، واسترد مكرم زبيد، وخلص أمه، ثم فلج، ففوض الامور إلى زوجته الحرة سيده، وأقبل على اللهو مع فالجه إلى أن هلك سنة (484)، وعهد بالملك إلى ابن عمه السلطان سبأ بن أحمد، وكان الحرب بينه وبين آل نجاح سجالا، وكتب خليفة مصر إلى الحرة: قد زوجتك بأمير الامراء سبأ على مئة ألف دينار، ثم لما مات سبأ (3)، قامت بملكها، ودبر دولتها المفضل، وامتدت أيام الحرة خمسين سنة.
نعم، ثم توثب سعيد الاحول على صنعاء، ثم هلك سنة ست وثمانين، وتملك بعده أخوه جياش، وقد تنكر وسار مع وزيره قسيم الملك إلى الهند.
قال جياش: دخلنا الهند سنة (481)، فاقمنا ستة أشهر ورجعنا،
__________
(1) الاراقم: جمع أرقم: الحية التي على ظهرها رقم، أي: نقش، وسود الاراقم: الحيات التي فيها سواد، وهي من أخبث الحيات، وأعظمها وأنكاها، وليس شئ من الحيات أجرأ منه.
(2) هو أحمد بن علي بن محمد الصليحي، المتوفى سنة 477 ه، وله ذكر في ترجمة أبيه 18 / (137).
(3) سنة 492 ه.
(*)

(19/232)

فقدم إنسان من سرنديب يتكلم على المستقبلات، فسألنا عن حالنا، وبشرنا بأمور لم تخرم، واشتريت جارية هندية، وجئنا عدن، فقلت لوزيري: امض إلى زبيد، فأشع موتي، واكشف الامور، وصعدت جبلة (1)، وكشفت أحوال المكرم، ثم أتيت زبيد، فخبرني الوزير بما يسر عن أوليائنا، وأنهم كثير، فأخذت من لحيتي، وسترت عيني بخرقة، وطولت أظفاري، وقصدت دار ابن القم الوزير فأسمعه يقول: لو وجدت كلبا من آل نجاح لملكته، وذلك لشر وقع بينه وبين ابن شهاب رفيقه، فخرج ولد ابن القم، فقال: يا هندي، تحسن الشطرنج ؟ قلت: نعم، قال: فغلبته، فثار، وكان طبقة أهل زبيد، فقال له أبوه: ما لنا من يغلبك إلا جياش، وقد مات، ثم لعبت مع الاب، فمنعت الدست، فأحبني وخلطني بنفسه، وهو يقول كل وقت: عجل الله علينا بكم يا آل نجاح، فأخذت أكاتب الحبوش حتى حصل حول زبيد خمسة آلاف حربة، وأمرت وزيري، فأخذ لي عشرة آلاف دينار مودعة، فانفقتها فيهم، وضرب ولد ابن القم عبدا له، فنالني طرف سوطه، فقلت: أنا أبو الطامي، فقال أبوه: ما اسمك ؟ قلت: بحر، قال: كنية مناسبة.
وقال مرة لابنه: إن غلبت الهندي، أوفدتك بارتفاع السنة على
المكرم.
قال: فتراخيت له، فغلبني، فطاش فرحا، ومد يده إلى وجهي، فأحفظني، وقمت، فعثرت، فاعتزيت (2)، وقلت: أنا جياش بن نجاح،
__________
(1) بكسر الجيم وسكون الباء: مدينة باليمن تحت جبل صبر، وتسمى ذات النهرين، وهي من أحسن مدن اليمن وأنزهها وأطيبها.
(2) أي: انتسبت، يقال: عزا فلان نفسه إلى بني فلان يعزوها عزوا، وعزا واعتزى وتعزى كله: انتسب صدقا كان أو كذبا، وانتمى إليهم، وفي الحديث الصحيح المخرج في " المسند ": 5 / 136: " من تعزى بعزاء الجاهلية، فأعضوه بهن أبيه ولا تكنوا " أي: انتسب وانتمى، فقد كانوا في الجاهلية يقولون في الاستغاثة: يا لفلان، وينادي: أنا فلان ابن فلان ينتمي إلى أبيه وجده لشرفه وعزه ونحو ذلك، فمعنى الحديث: قبحوا عليه فعله، وقولوا: اعضض بهن أبيك، فإن من القبح مثل هذه الدعوى.
(*)

(19/233)

ففهمها الاب، فوثب خلفي حافيا، وضمني، وأخرج المصحف، وحلف لي، وحلفت له، وأمر بإخلاء دار أعز بن الصليحي، وحمل إليها الامتعة، ونقلت إليها سريتي، فولدت لوقتها ولدي الفاتك، وضربت الطبل، وظهرنا، فأسرنا ابن شهاب، فقال: مثلي لا يطلب العفو، والحرب سجال، قلت: ومثلك لا يقتل.
ثم أحسن إليه جياش، وتسلم دار الملك، ولم يمض شهر حتى ركب في عشرين ألف حربة، ولم يقو به المكرم، ولم يزل مالكا إلى ان مات سنة خمس مئة.
وقيل: مات سنة ثمان وتسعين عن ستة بنين، فتملك ابنه الفاتك، ثم حار به إبراهيم أخوه، ومات فاتك سنة (53)، فملكت عبيده ولده المنصور صغيرا، فتوثب عبد الواحد بن جياش، فتملك زبيد، وهربت الخدم بالصبي، وجرت حروب طويلة، ثم تمكن الصبي مدة، وولي بعده ابنه
فاتك بن المنصور، ثم تملك ابن عمه، فدامت دولته إلى أن قتله عبيده في سنة ثلاث وخمسين وخمس مئة، واسمه فاتك بن محمد بن المنصور، وكان هو وعبيده لا بأس بدولتهم، وحكموا على شطر اليمن مع بقايا آل الصليحي، ومع الشرفاء الزيدية.

143 - صاحب ماردين * الملك سقمان بن الامير الكبير أرتق بن أكسب (1) التركماني
__________
(*) الكامل في التاريخ: 10 / 389 - 392، العبر: 3 / 351 - 352، تتمة المختصر: 2 / 27 - 28، الوافي: 15 / 287، عيون التواريخ:، مرآة الزمان: 8 / 22 - 23، النجوم الزاهرة: 5 / 188، شذرات الذهب: 3 / 409، معجم الانساب والاسرات الحاكمة: 344.
(1) قال ابن خلكان: 1 / 191: وأكسب: بفتح الهمزة، وسكون الكاف، وفتح = (*)

(19/234)

أخو الملك إيلغازي.
وليا إمرة القدس بعد أبيهما (1)، فضايقهما [ ابن ] بدر أمير الجيوش (2)، وأخذه منهما قبل أخذ الفرنج له بأشهر، فذهبا واستوليا على ديار بكر (3).
مات سقمان بقرب طرابلس سنة ثمان وتسعين، وماردين اليوم ومن قبل ما زالت في يد ذريته.
قيل: إن ابن عمار (4) طلبه لينجده على الفرنج، وإن صاحب دمشق مرض، وهم بتسليم دمشق إليه، فسار إليها ليملكها، ثم يغزو الفرنج، فمات بالخوانيق، ونقل، فدفن بحصن كيفا (5).

144 - الباقلاني * الشيخ الصالح المحدث أبو غالب محمد بن الحسن بن أحمد بن
__________
= السين المهملة، وبعدها باء موحدة، وقيل: هو أكسك بالكاف بدل الباء، وقد رجح الثاني ابن خلدون، والعيني، وابن حجر.
(1) في سنة 484 ه.
(2) هو أمير الجيوش المصرية الافضل بن بدر الجمالي أبو القاسم، وهو الذي وطد دعائم الملك للآمر بأحكام الله العبيدي صاحب مصر.
توفي سنة 515 ه، وقد تم استيلاؤه على القدس سنة 491 ه، وسترد ترجمته برقم (294).
(3) وفيات الاعيان: 1 / 191، ويعد سقمان هذا مؤسس أولى الامارات الارتقية في ديار بكر.
(4) هو فخر الملك بن عمار صاحب طرابلس، سترد ترجمته برقم (196).
(5) هي بلدة وقلعة عظيمة مشرفة على دجلة بين آمد وجزيرة ابن عمر من ديار بكر.
(*) المنتظم: 9 / 153 - 154، دول الاسلام: 2 / 29، العبر: 3 / 356، عيون التواريخ: 13 / 195، النجوم الزاهرة: 5 / 195، شذرات الذهب: 3 / 412.
(*)

(19/235)

الحسن بن خذاداذا الباقلاني، البقال، الفامي، البغدادي.
سمع من أبي علي بن شاذان، وأبي بكر البرقاني، وأحمد بن عبد الله ابن المحاملي وطائفة.
روى عنه أبو بكر السمعاني، وإسماعيل بن محمد التيمي، وابن ناصر، والسلفي، وخطيب الموصل، وشهدة، وخلق.
أثنى عليه عبد الوهاب الانماطي، وقال ابن ناصر: كان كثير البكاء من خشية الله (1).
قلت: عاش ثمانين سنة أو أزيد، وتوفي في شهر ربيع الآخر سنة خمس مئة، وهو أخو الشيخ أبي طاهر أحمد بن الحسن الكرخي المذكور.

145 - ابن زنجويه * الامام الفقيه المعمر أبو بكر أحمد بن محمد بن أحمد بن محمد بن زنجويه الزنجاني (2) الشافعي.
ولد سنة ثلاث وأربع مئة.
وقدم بغداد شابا، فسمع من أبي علي بن شاذان، وطائفة، فسمع " مسند الامام أحمد " من الحسين الفلاكي صاحب القطيعي، وسمع " غريب
__________
(1) وقال ابن الجوزي في " المنتظم " 9 / 154: حدثنا عنه أشياخنا، وهو من بيت الحديث، وكان شيخا صالحا كثير البكاء من خشية الله تعالى، صبورا على إسماع الحديث.
(*) طبقات السبكي: 4 / 45 - 46، 6 / 47 - 48.
(2) نسبة إلى زنجان: بلدة على حد أذربيجان من بلاد الجبل قريبة من أبهر وقزوين.
(*)

(19/236)

أبي عبيد " من ابن هارون التغلبي عاليا، وقرأ لابي عمرو (1) على ابن الصقر الكاتب (2)، وصارت الرحلة إليه، ومدار الفتوى ببلده عليه، وسمع من أبي طالب الدسكري، والعلامة عبد القاهر بن طاهر البغدادي الاصولي، والحسن بن معروف الزنجاني صاحب ابن المقرئ، سمع منه " مسند أبي يعلى ".
قال شيرويه الحافظ: كان فقيها متقنا رحلت إليه بابني شهردار، وسمعنا منه بزنجان.
قلت: وحدث عنه السلفي، وشعبة بن أبي شكر الاصبهاني، وابن طاهر المقدسي، وهو من كبار تلامذة القاضي أبي الطيب الطبري، رأيت له ترجمة مفردة بخط الحافظ عبد الغني كتبها عن السلفي، وأنه قرأ كتاب
" المرشد " على مؤلفه أبي يعلى بن السراج (3)، وتلا عليه بما فيه، وأنه كتب بنيسابور تفسير إسماعيل بن أحمد الضرير عنه، وسمع من أبي عبد الله ابن باكويه، ثم قال: سمعته يقول: أنا أفتي من سنة تسع وعشرين وأربع مئة، وقيل لي عنه: إنه لم يفت خطأ قط، وأهل بلده يبالغون في الثناء عليه، الخواص والعوام، ويذكرون ورعه، وقلة طمعه.
__________
(1) هو زبان بن العلاء التميمي المازني البصري المتوفي سنة 154 ه، إمام العربية الثقة، وأحد القراء السبعة مترجم في الجزء السادس رقم (167).
(2) هو الحسن بن علي بن الصقر أبو محمد البغدادي الكاتب المتوفى سنة 429 ه، شيخ عالي الرواية قرأ لابي عمرو على زيد بن علي بن أبي هلال، وهو آخر من روى عنه، " معرفة القراء " رقم (332).
(3) هو محمد بن الحسين بن عبيد الله بن عمر بن حمدون، أبو يعلى الصيرفي المعروف بابن السراج، قال الخطيب في " تاريخه ": 2 / 251: كتبت عنه، وكان ثقة، وهو أحد الحفاظ لحروف القرآن، ومذاهب القراء، وعلم النحو، يشار إليه في ذلك، وله مصنف في القراءات.
توفي سنة 427 ه.
(*)

(19/237)

قلت: ما ظفرت بوفاته، لكنه حدث في سنة خمس مئة، وانقطع خبره.

146 - ابن أبي الصقر * العلامة أبو الحسن محمد بن علي بن حسن بن أبي الصقر الواسطي الكاتب، أحد الشعراء.
وكان من كبار الشافعية، علق المذهب بالنظامية عن الشيخ أبي إسحاق، فله عنه ثلاث تعليقات.
وحدث عن عبيد الله بن هارون القطان، وعيسى بن خلف الاندلسي، وأخذ الادب عن أبي غالب بن الخالة، ومحمد بن محمد بن عيسى الخيشي النحوي، وسمع ببغداد من أبي بكر الخطيب، وعاد إلى بلده، ثم قدم بغداد، وحدث بها.
روى عنه: ابن ناصر، وابن الجواليقي، وكثير بن سماليق، والسلفي.
وقال شيخ الذهلي: لا بأس به، وله شعر مطبوع (1).
__________
(*) سؤالات الحافظ السلفي لخميس الحوزي: 36، المنتظم: 9 / 145، خريدة القصر: 4 / 1 / 315، معجم الادباء: 18 / 257 - 260، الكامل: 10 / 396 - 397، وفيات الاعيان: 4 / 450 - 452، تتمة المختصر: 2 / 28، الوافي بالوفيات: 4 / 142 - 143، عيون التواريخ: 13 / 127 - 135، مرآة الزمان: 8 / 9 - 10، طبقات السبكي: 4 / 191 - 192، طبقات الاسنوي: 2 / 140 - 142، البداية والنهاية: 12 / 165، النجوم الزاهرة: 5 / 191، كشف الظنون: 818.
(1) قال ابن خلكان في " الوفيات ": 4 / 450: ورأيت له بدمشق ديوان شعر في الخزانة الاشرفية التي في الجامع المشهور في تربته شمال الكلاسه التي هي زيادة في الجامع الكبير، والديوان في مجلد واحد.
ومن شعره: من قال لي جاه ولي حشمة * ولي قبول عند مولانا = (*)

(19/238)

وقال الحوزي أبو الكرم: كان يقول أنا من ولد الوزير أبي الصقر إسماعيل بن بلبل.
قال أبو الكرم: ولما وقعت الفتنة بين الحنابلة والاشعريين، كان قائما وقاعدا فيها، وعمل في ذلك أشعارا (1)، وبلغ التسعين إلا
شهورا، مات بواسط في جمادى الاولى سنة ثمان وتسعين وأربع مئة (2).

147 - الدوني * الشيخ العالم، الزاهد، الصادق، أبو محمد عبدالرحمن بن حمد ابن الحسن بن عبدالرحمن الدوني الصوفي، من قرية الدون: من أعمال همذان، على عشرة فراسخ منها مما يلي مدينة الدينور.
كان آخر من روى كتاب " المجتبى " من سنن النسائي، وغير ذلك عن القاضي أبي نصر أحمد بن الحسين الكسار صاحب ابن السني.
حدث عنه: ابن طاهر المقدسي، وابنه أبو زرعة، وأبو بكر بن السمعاني، وأبو العلاء الحسن بن أحمد الهمذاني، وأبو طاهر السلفي، وأبو الفتوح الطائي صاحب الاربعين، وسعد الخير الاندلسي، ومحمد بن بنيمان، وعبد الرزاق بن إسماعيل القومساني، وابن عمه المطهر بن عبد
__________
= ولم يعد ذاك بنفع على * صديقه لا كان من كانا وله في اعتذاره عن ترك القيام لاصدقائه: علة سميت ثمانين عاما * منعتني للاصدقاء القياما فإذا عمروا تمهد عذري * عندهم بالذي ذكرت وقاما (1) قال ابن خلكان: وكان شديد التعصب للطائفة الشافعية، وظهر ذلك في قصائده المعروفة بالشافعية.
(2) انظر سؤالات السلفي: ص: 36.
(*) معجم البلدان: 2 / 490، اللباب: 1 / 517، تاريخ الاسلام: 4 / 165، دول الاسلام: 2 / 30، العبر: 4 / 2، عيون التواريخ: 13 / 233، النجوم الزاهرة: 5 / 197، شذرات الذهب: 4 / 3.
(*)

(19/239)

الكريم، وأبو الفتح عبد الله بن أحمد الخرقي، وأبو العباس بن ينال الترك، وآخرون.
قرأ عليه السلفي في سنة خمس مئة بالدون كتاب النسائي، وحدثني أنه اقتدى في التصوف بأبيه، وأبوه اقتدى بجده، وهو اقتدى بحسين بن علي الدوني، وهو اقتدى بمحمد بن عبد الخالق الدينوري صاحب ممشاذ الدينوري، وممشاذ بالشيخ أبي سنان، فقيل: إن هذا اقتدى بأبي تراب النخشبي.
وقال السلفي: قال ابنه أبو سعد لي: لوالدي خمسون سنة ما أفطر النهار.
قال شيرويه: كان صدوقا متعبدا، سمعت منه " السنن "، و " رياضة المتعبدين ".
وقال السلفي: كان سفياني المذهب (1) ثقة، ولد سنة سبع وعشرين وأربع مئة.
وقال غيره: سماعه للسنن في شوال سنة ثلاث وثلاثين، مات في رجب سنة إحدى وخمس مئة.
قلت: ذهب إلى أصبهان، فحدث بها بالكتاب.

148 - ابن خشيش * الشيخ الصالح المعمر الصدوق أبو سعد محمد بن عبد
__________
(1) أي يتقلد رأي سفيان الثوري في الفروع.
(*) المنتظم: 9 / 160 - 161، تاريخ الاسلام: 4 / 168، العبر: 4 / 5، شذرات الذهب: 4 / 5.
(*)

(19/240)

الكريم بن خشيش البغدادي.
سمع أبا علي بن شاذان، وأبا الحسن بن مخلد البزاز، وسماعه صحيح، وهو من رواة جزء ابن عرفة.
حدث عنه: أبو طاهر السلفي، والكاتبة شهدة، وأبو السعادات القزاز، وآخرون.
مات في عاشر ذي القعدة سنة اثنتين وخمس مئة، وله تسع وثمانون سنة رحمه الله تعالى (1).
وفيها توفي أبو الفوارس حسين بن علي بن الخازن صاحب الخط البديع، وأبو أحمد حمد بن عبد الله بن أحمد يحنه الاصبهاني المعبر، والعلامة أبو المحاسن الروياني (2)، قتلته الاسماعيلية، وأبو القاسم الربعي (3)، وهبة الله بن أحمد بن محمد بن الموصلي في عشر التسعين، والعلامة أبو زكريا يحيى بن علي التبريزي اللغوي (4).

149 - ابن سوسن * الشيخ المعمر أبو بكر أحمد بن المظفر بن حسين بن عبد الله بن سوسن التمار.
__________
(1) قال ابن الجوزي في " المنتظم ": 9 / 161: وروى عنه أشياخنا، وكان ثقة خيرا، صحيح السماع، وتوفي في ذي القعدة، ودفن بدار حرب، وفي تاريخ المؤلف: وكان شيخا صالحا صحيح السماع.
(2) سترد ترجمته برقم (162).
(3) تقدمت ترجمته برقم (115).
(4) سترد ترجمته برقم (170).
(*) المنتظم: 9 / 164، تاريخ الاسلام: 4 / 169، العبر: 4 / 6، عيون
التواريخ: 13 / 255، لسان الميزان: 1 / 311، شذرات الذهب: 4 / 7.
(*)

(19/241)

حدث عن أبي علي بن شاذان، وأبي القاسم الحرفي (1)، وعبد الملك بن بشران.
حدث عنه: إسماعيل بن السمرقندي، وعبد الوهاب الانماطي، وأبو طاهر السلفي، ويحيى بن شاكر، وآخرون.
قال الانماطي: شيخ مقارب (2).
وقال السمعاني: كان يلحق سماعاته في الاجزاء.
قاله شجاع الذهلي (3)، مات في صفر سنة ثلاث وخمس مئة، وله اثنتان وتسعون سنة.

150 - ابن العلاف * المولى الجليل، الحاجب الثقة، مسند العراق، أبو الحسن علي بن المقرئ أبي طاهر محمد بن علي بن محمد بن يوسف بن يعقوب البغدادي ابن العلاف، من بيت الرواية والعلم، ومن حجاب الخلافة.
قال أبو بكر السمعاني: سمعته يقول: ولدت سنة ست وأربع مئة في
__________
(1) تصحف في " لسان الميزان ": 1 / 311 إلى الخرقي.
(2) قال السخاوي في شرح الالفية: ص 158 و 163: هو من القرب ضد البعد، وهو بكسر الراء، ومنعاه: أن حديثه مقارب لحديث غيره من الثقات، وبفتح الراء أيضا، أي: حديثه يقاربه حديث غيره فهو بالكسر والفتح معناه واحد، وهو أن حديثه وسط لا ينتهي إلى درجة السقوط ولا الجلالة، وهو نوع مدح، وقال ابن رشيد: أي ليس حديثه بشاذ ولا منكر.
(3) في " المنتظم " 9 / 164: قال شجاع بن فارس الذهلي: كان ضعيفا جدا، قيل له: بماذا ضعفتموه ؟ قال: بأشياء ظهرت منه دلت على ضعفه منها أنه كان يلحق سماعاته
في الاجزاء.
(*) المنتظم: 9 / 168، تاريخ الاسلام: 4 / 173، العبر: 4 / 9 - 10، عيون التواريخ: 13 / 271، شذرات الذهب: 4 / 10.
(*)

(19/242)

المحرم، وسمعت من أبي الحسين بن بشران: ووعظ أبي سبعين سنة.
قلت: سمع أبا الحسن بن الحمامي، وعبد الملك بن بشران، وكان حميد الطريقة، صدوقا، ضاع سماعه من أبي الحسين.
حدث عنه: ولده أبو طاهر محمد بن علي، ومحمد بن محمد السنجي، وأبو طاهر السلفي، وأبو الفضل الطوسي، وأبو بكر بن النقور، وعبد الحق اليوسفي، وقيس بن محمد السويقي، وأبو طالب بن خضير، والمبارك بن علي الخياط، ويحيى بن ثابت البقال، وعبد الله بن منصور الموصلي، ووجيه بن هبة الله السقطي، وأحمد بن علي العلوي النقيب، وعبد الله بن أحمد بن النرسي، وخمرتاش مولى ابن المسلمة، وعبد الله بن أحمد بن حمتيس السراج، وأبو السعادات نصر الله القزاز، وخلق سواهم.
مات في الثالث والعشرين من المحرم سنة خمس وخمس مئة، وقد استكمل تسعا وتسعين سنة.
وفيها مات المحدث أبو محمد عبد الله بن علي بن الآبنوسبي (1)، والحافظ أبو بكر محمد بن حيدرة بن مفوز الشاطبي (2)، وشيخ الفقهاء بسبتة أبو عبد الله محمد بن عيسى التميمي (3)، وحجة الاسلام أبو حامد الغزالي (4)، وأبو سعد محمد بن علي بن محمد التأني (5) سرفرتج من أصحاب أبي نعيم.
__________
(1) سترد ترجمته برقم (176).
(2) سترد ترجمته برقم (243).
(3) سترد ترجمته برقم (166).
(4) سترد ترجمته برقم (204).
(5) سترد ترجمته برقم (198).
(*)

(19/243)

151 - السنجبستي * القاضي الامام، الفرضي المعمر، مسند خراسان، أبو القاسم إسماعيل بن الحسن بن علي بن حمدون الخراساني السنجبستي (1).
ولد سنة عشر وأربع مئة تقريبا أو جزما.
وسمع أبا بكر أحمد بن الحسن الحيري، وأبا سعيد الصيرفي، وأبا علي البلخي، وعمر دهرا، وألحق الاحفاد بالاجداد، وهو من بيت حشمة وجلالة.
حدث عنه: أبو بكر السمعاني، ومحمد بن محمد السنجي، وأبو شجاع عمر بن محمد البسطامي، ومحمد بن حسين الواعظ، وأبو الفتوح الطائي، وعدة.
وثقه عبد الغافر بن إسماعيل، كان يقدم من قريته، ويحدث بنيسابور، وهي على مرحلة من نيسابور.
توفي بسنجبست في صفر سنة ست وخمس مئة، وهو في عشر المئة.
وفيها مات أبو غالب أحمد بن محمد بن أحمد بن القارئ العدل (2)، والمحدث أبو الفضل العباس بن أحمد الشقاني (3) النيسابوري، والفضل بن
__________
(*) الانساب: 7 / 162، المنتخب: الورقة: 42 أ - 42 ب، اللباب: 2 / 146، تاريخ الاسلام: 4 / 178، العبر: 4 / 11، عيون التواريخ: 13 / 281، شذرات الذهب:
4 / 14.
(1) بفتح السين، وسكون النون، وفتح الجيم والباء: نسبة إلى سنجبست: منزل معروف بين نيسابور وسرخس.
(2) سترد ترجمته برقم (172).
(3) المشهور ضبط الشين بالفتح، والصحيح كسرها، فقد نقل صاحب " الانساب " = (*)

(19/244)

محمد بن عبيد القشيري (1)، والواعظ أبو سعد المعمر بن علي بن أبي عمامة الحنبلي (2)، وقاضي دمشق أبو عبد الله محمد بن موسى التركي البلاساغوني (3) الحنفي.

152 - الجماري * أبو نعيم محمد بن إبراهيم بن محمد بن خلف الواسطي، راوي مسند مسدد (4) عن أحمد بن المظفر العطار.
حدث عنه علي بن نغوبا، وأبو طالب الكتاني المحتسب، وهبة الله ابن الجلخت، وآخرون.
وثقه المحدث خميس (5).
__________
= عن صاحبه أبي بكر البروجردي أنه سمع الامام محمدا الشقاني يقول: بلدنا شقان بكسر الشين، ثم قال: ثم جبلان، وفي كل واحد منهما شق يخرج منه ماء الناحية، فقيل لها: الشقان، وسترد ترجمته برقم (178).
(1) سترد ترجمته برقم (184).
(2) سترد ترجمته برقم (260).
(3) نسبة إلى بلاساغون: بلدة من ثغور الترك وراء نهر سيحون قريبة من كاشغر، وأبو عبد الله هذا تفقه ببغداد على القاضي أبي عبد الله الدامغاني، وقرأ عليه فقه أبي حنيفة، ثم خرج
إلى الشام، وولي القضاء بدمشق، ولم تحمد سيرته في ولايته، وقال ابن عساكر: سمعت الحسين بن قبيس يذمه، ويذكر أنه كان يقول: لو كان لي أمر لاخذت من الشافعية الجزية، وتوفي بدمشق في جمادى الآخرة سنة ست وخمس مئة.
" الانساب ": 2 / 352، و " ميزان الاعتدال ": 4 / 51، 52، والوافي بالوفيات: 5 / 87، 88، والجواهر المضية: 2 / 135، ومرآة الزمان: ص: 44، ومعجم البلدان: بلاساغون.
(*) سؤالات السلفي: 30 - 31، الاستدراك: 103 ب، التبصير: 1 / 346.
(4) ابن مسرهد الاسدي البصري الحافظ المتوفي سنة 228 ه، ومسنده لم يطبع، وقد أدرج الحافظ ابن حجر زوائده في " المطالب العالية "، وهو مطبوع بتحقيق المحدث الشيخ حبيب الرحمان الاعظمي سنة 1393 في الكويت بعناية وزارة الاوقاف والشؤون الاسلامية.
(5) الحوزي في سؤالات السلفي له ص: 31.
(*)

(19/245)

توفي في حدود سنة خمس مئة، فإنه حدث في سنة تسع وتسعين وأربع مئة.

153 - الشيروي * الشيخ الصالح، العابد المعمر، مسند العصر، أبو بكر عبد الغفار ابن محمد بن الحسين بن علي بن شيرويه بن علي الشيروي النيسابوري التاجر.
ولد سنة أربع عشرة وأربع مئة في ذي الحجة.
وسمع وهو ابن ستة أعوام من القاضي أبي بكر الحيري، وأبي سعيد الصيرفي، وهو خاتمة أصحابهما، وعبد القاهر بن طاهر الاصولي، ومحمد ابن إبراهيم المزكي، والقدوة فضل الله بن أبي الخير الميهني (1)، وجماعة.
حدث عنه: أبو بكر السمعاني، وولده الحافظ أبو سعد حضورا، وأبو الفتوح الطائي، وعبد الرحيم الحاجي، وعبد المنعم بن عبد الله الفراوي، وخلق، وبالاجازة: ذاكر بن كامل الخفاف، وأبو المكارم اللبان.
قال السمعاني في " الانساب " (2): كان شيخا صالحا عابدا معمرا،
__________
(*) السياق: الورقة: 57 ب، التحبير: 1 / 464 - 468، الانساب 30 / 307، 7 / 466، 467، معجم البلدان: 2 / 165، المنتخب: الورقة / 106 ب - 107 ب، التقييد: الورقة / 161 ب - 162 أ، تاريخ الاسلام: 4 / 197، دول الاسلام: 2 / 37، العبر: 4 / 20، عيون التواريخ: 13 / 333، مرآة الجنان: 3 / 199، النجوم الزاهرة: 5 / 213، شذرات الذهب: 4 / 27.
(1) بكسر الميم وسكون الياء وفتح الهاء: نسبة إلى ميهنة، مدينة بين سرخس وأبيورد.
(2) 7 / 466.
(*)

(19/246)

رحل إليه من البلاد، وقد ارتحل إلى أصبهان، وسمع من أبي بكر بن ريذة، وأبي طاهر بن عبدالرحيم، حضرني أبي مجلسه (1)، وكان والده يروي عن أبي طاهر المخلص.
قلت: وسمع من أبيه، ومن أبي حسان المزكي، وأحمد بن محمد ابن الحارث النحوي، وأجاز لمن أدرك حياته، وهو من قرية كونابذ، وعربت فقيل لها: جنابذ، وهي من قهستان ناحية كبيرة من أعمال نيسابور، وكان يتجر إلى البلاد مضاربة، ثم كبر وانقطع لتسميع الحديث، وكان مكثرا، ألحق الاحفاد بالاجداد، وبعد صيته، وسمع منه من دب ودرج، ولم تتغير حواسه، بل ضعف بصره، وسمع أيضا من أبي عبد الله بن باكويه (2).
قال الفضل بن عبد الواحد الاصبهاني: سمعت الرئيس الثقفي يقول: لا جاء الله من خراسان بأحد إلا بأبي بكر الشيروي، فإنه أخيرهم، وأنفعهم.
قال السمعاني: سمعت منه الكثير، ولي ثلاث سنين، وسمع منه.
__________
(1) وقال في التحبير: 1 / 446: وسمعنا منه الكثير، وكنت أبن ثلاث سنين ونصف، وأكثر التسميعات مثبتة بخط والدي رحمه الله، كان يكتب في السماع عنه اسم نفسه، ثم يقول: وحضر ابنه أبو المظفر عبد الوهاب يعني أخي، وأحضر أخوه أبو سعد عبد الكريم، وكان بيني وبين أخي عشرون شهرا...(2) في " التحبير ": 1 / 464: شيخ معمر سديد، نبيل، صالح، ثقة، عفيف، من بيت الصلاح والحديث والتجارة والعفاف والسداد، وكان من جملة ثقات التجار وأمناء الرجال، زجى عمره فيه، وكان يخرج ويحمل معه بضائع الناس، ويحسن القيام بها لامانته، ويرزق عليها الارباح إلى أن عجز عن الخروج إلى السفر، فلزم بيته، واشتغل برواية الحديث، وخرج له الفوائد، وبورك له فيه حتى روى الحديث، وحدث نحو أربعين سنة، وسمع منه كل من دب ودرج، ودخل نيسابور وخرج، وألحق الاحفاد والاجداد في إسناد الاصم...(*)

(19/247)

أخي في الخامسة، فمن ذلك جزء ابن عيينة، وخمسة أجزاء من " مسند الشافعي " (1)، توفي في ذي الحجة سنة عشر وخمس مئة، وقد استكمل ستا وتسعين سنة.

154 - القزويني * الامام المحدث، الجوال الصدوق، أبو إبراهيم الجليل بن عبد الجبار بن عبد الله التميمي القزويني.
سمع من أبي يعلى الخليلي وطائفة بقزوين، ومن أبي الحسن بن الطفال بمصر، ومن الحسين بن جابر القاضي بتنيس، ومن أبي العلاء بن سليمان بالمعرة، سمعنا من طريقه نسخة فليح.
روى عنه أبو علي البرداني، وأبو طاهر السلفي، وقال: ثقة من بيت الحديث، رحل إلى الحجاز، والعراق، ومصر، وخراسان، والشام.
روى عن قوم ما حدثنا عنهم سواه، وهو، وأبوه، وجده عبد الله بن عبدالرحمن بن إبراهيم بن أحمد، وجد أبيه، وجد جده، محدثون.
قلت: وذكره ابن النجار، وما أرخ موته، وبقي إلى سنة نيف وخمس مئة.

155 - الفامي * * الامام المفتي، مدرس النظامية، أبو محمد عبد الوهاب بن محمد بن
__________
(1) في " التحبير ": 1 / 467: خمسة أجزاء من ثمانية أجزاء: ولم يكن هذا القدر مسموعا لشيخنا أبي بكر الشيروي، فاته جزءان من أول الكتاب، وجزء واحد من آخر الكتاب بروايته عن المجيري، عن الاصم، عن الربيع، عنه.
(*) لم نقف على ترجمة له من المصادر المتوفرة بين أيدينا.
(* *) المنتظم: 9 / 152، الكامل لابن الاثير: 10 / 439، ذيل ابن النجار: = (*)

(19/248)

عبد الوهاب بن محمد بن عبد الواحد الفارسي الفامي الشيرازي الشافعي.
قدم بغداد مدرسا من جهة نظام الملك سنة ثلاث وثمانين مشاركا فيها للحسين بن محمد الطبري، فكان كل واحد منهما يدرس يوما، ثم عزلا بعد سنة.
أملى عن المحدث أبي بكر أحمد بن الحسن بن الليث، وعبد الواحد ابن يوسف القزاز، وعلي بن بندار الحنفي، وأبي زرعة أحمد بن يحيى
الخطيب، والحسن بن محمد بن عثمان بن كرامة الشيرازيين.
حدث عنه: عبد الوهاب الانماطي، وابن ناصر.
قال ابن النجار: أخبرنا محمد بن أحمد النحوي، حدثنا ابن ناصر، حدثنا الامام جمال الاسلام أبو محمد عبد الوهاب عرف بالفامي، أخبرنا عبد الواحد بن يوسف، أخبرنا عبيد الله بن محمد بن بيان الحافظ، حدثنا أبو علي محمد بن سعيد الرقي بها، فذكر حديثا.
قال أبو علي بن سكرة: عبد الوهاب بن محمد الفامي من أئمة الشافعية وكبارهم، سمعت عليه كثيرا، وسمعته يقول: صنفت سبعين تأليفا، ولي التفسير ضمنته مئة ألف بيت شاهدا، أملى وحفظ عليه تصحيف شنيع، فأجلب عليه، وطولب، ورمي بالاعتزال حتى فر بنفسه.
وقال أحمد بن ثابت الطرقي (1): سمعت جماعة أن عبد الوهاب أملى
__________
= 1 / 390 - 399، ميزان الاعتدال: 2 / 683، 684، عيون التواريخ: 13 / 176 - 177، طبقات السبكي: 5 / 229 - 230، طبقات الاسنوي: 2 / 273 - 274، البداية والنهاية: 12 / 168 - 169، طبقات ابن قاضي شهبة: الورقة: 42 أ، شذرات الذهب: 3 / 413.
(1) بفتح الطاء وسكون الراء وفي آخرها قاف: نسبة إلى قرية كبيرة في بلاد أصبهان.
(*)

(19/249)

عليهم ببغداد: " صلاة في أثر صلاة كتاب في عليين " (1)، وصفحها " كنار في غلس "، فكلموه، فقال: النار في الغلس تكون أضوأ.
قال الطرقي: وسأله صديق لي: هل سمعت " جامع أبي عيسى " ؟ فقال: ما الجامع ؟ ومن أبو عيسى ؟ ثم سمعته بعد يعده في مسموعاته.
ولما أراد أن يملي بجامع القصر، قلت له: لو استعنت بحافظ ؟ فقال: إنما يفعل ذا من قلت معرفته، وأنا، فحفظي يغنيني، فامتحنت
بالاستملاء عليه، فرأيته يسقط من الاسناد رجلا، ويزيد رجلا، ويجعل الرجل اثنين، فرأيت فضيحة، فمن ذلك: الحسن بن سفيان، حدثنا يزيد ابن زريع، فأمسك الجماعة، ونظر إلي وتكلموا، فقلت: قد سقط إما محمد بن منهال، أو أمية بن بسطام (2)، فقال: اكتبوا كما في أصلي، وجاء: أخبرنا سهل بن بحر، أنا سألته، فصحفها، فقال: أنا سالبة، وقال: سعيد بن عمرو الاشعثي، فقال: والاشعثي، جعل واو " عمرو " للعطف، فرددته، فأبى، فقلت: فمن الاشعثي ؟ قال: فضول منك، وجاء ورقاء بن قيس بن الربيع، فقلت: هو " عن " بدل " ابن " وقال في حديث حميل بن بصرة: لقيت أبا هريرة وهو يجئ من الطور (3)، فقال:
__________
(1) حديث حسن أخرجه أبو داود (558) في الصلاة: باب ما جاء في فضل المشي إلى الصلاة، وأحمد 5 / 268 من طريقين، عن يحيى بن الحارث الذماري (وقد تحرف في المسند إلى يحيى بن خالد الذهاري) عن القاسم بن عبدالرحمن، عن أبي أمامة أن رسول الله صلى الله عليه وسلم، قال: " من خرج من بيته متطهرا إلى صلاة مكتوبة، فأجره كأجر الحاج المحرم، ومن خرج إلى تسبيح الضحى لا ينصبه إلا إياه، فأجره كأجر المعتمر، وصلاة على أثر صلاة لا لغو بينهما كتاب في عليين " وهو في المسند 2 / 263، وسنن أبي داود (1288) مختصرا.
(2) أي بين الحسن بن سفيان، ويزيد بن زريع.
(3) أخرجه الطحاوي في مشكل الآثار: 1 / 242، 243، والطبراني في " الكبير " (2157) من طريق سعيد بن أبي سعيد المقبري، عن أبي هريرة قال: أتيت الطور فصليت = (*)

(19/250)

" الطود " وفسر مرة " الخشف " (1) فقال: طائر، وقال في: * (فليعمل عملا صالحا) * [ الكهف: 110 ]: انتصب على الحال.
قيل: ولد سنة أربع عشرة وأربع مئة، وعاش ستا وثمانين سنة.
توفي بشيراز في السابع والعشرين من رمضان سنة خمس مئة، وقد سقت من أخباره في " التاريخ الكبير " وفي " ميزان الاعتدال " (2).
وقيل: كان معتزليا.
وفيها: مات أبو الفتح أحمد بن محمد بن أحمد الحداد سبط ابن منده، وشيخ الشافعية أبو المظفر أحمد بن محمد الخوافي بطوس، والفقيه أبو بكر أحمد بن محمد بن أحمد بن زنجويه الزنجاني (3)، وجعفر
__________
= فيه فلقيت حميل بن بصرة الفغاري.
فقال: من أين جئت، فأخبرته، فقال: لو أتيتك قبل أن تأتيه ما جئته، سمعت رسول الله صلى الله عليه وسلم يقول: لا تضرب المطي إلا إلى ثلاثة مساجد، المسجد الحرام، ومسجد الرسول، والمسجد الاقصى ".
وأخرجه مالك: 1 / 108 في الجمعة: باب ما جاء في الساعة التي في يوم الجمعة، ومن طريقه أحمد: 6 / 7، والنسائي: 3 / 113، 114، عن يزيد بن عبد الله بن الهاد، عن محمد بن إبراهيم بن الحارث التيمي، عن أبي سلمة بن عبدالرحمن بن عوف، عن أبي هريرة، فذكر الحديث بطوله، قال أبو هريرة: فلقيت بصرة بن أبي بصرة الغفاري، فقال: من أين أقبلت ؟ فقلت من الطور، فقال: لو أدركتك قبل أن تخرج إليه ما خرجت، سمعت رسول الله صلى الله عليه وسلم يقول: " لا تعمل المطي إلا إلى ثلاثة مساجد: إلى المسجد الحرام، وإلى مسجدي هذا، وإلى مسجد إيلياء أو بيت المقدس..." وإسناده صحيح، وصححه ابن حبان (1024)، وله طريقان آخران عند أحمد 6 / 7 و 397 و 398، والطيالسي (1348) و (2506) والطحاوي: 1 / 242.
(1) الخشف: هو الظبي أول ما يولد، وقبل: هو خشف أول مشيه.
(2) 2 / 683، 684، وفيه بعد أن أورد أكثر الاخبار التي هنا: وأما تصحيفه في المتن فكثير.
(3) تقدمت ترجمته برقم (145).
(*)

(19/251)

السراج (1)، والمبارك بن الصيرفي، وأبو غالب الباقلاني (2)، وشيخ النحو المبارك بن فاخر بن الدباس (3)، وسلطان المغرب يوسف بن تاشفين.

156 - صاحب الغرب * أمير المسلمين، السلطان أبو يعقوب يوسف بن تاشفين اللمتوني البربري الملثم، ويعرف أيضا بأمير المرابطين، وهو الذي بنى مراكش، وصيرها دار ملكه.
وأول ظهور هؤلاء الملثمين (4) مع أبي بكر عمر اللمتوني، فاستولى على البلاد من تلمسان إلى طرف الدنيا الغربي، واستناب ابن تاشفين، فطلع بطلا شجاعا شهما عادلا مهيبا، فاختط مراكش في سنة (465)،
__________
(1) تقدمت ترجمته برقم (141).
(2) تقدمت ترجمته برقم (144).
(3) سترد ترجمته برقم (192).
(*) الكامل في التاريخ: 10 / 417 - 418، المعجب: 162، وفيات الاعيان: 7 / 112 - 130، دول الاسلام: 2 / 28 - 29، العبر: 1 / 356 - 357، تتمة المختصر: 2 / 29 - 30، عيون التواريخ: 13 / 181 - 194، الحلل الموشية: 12 - 60، بغية الرواد: 1 / 86، صبح الاعشى: 1 / 363، النجوم الزاهرة: 191، 195، الروض المعطار: 288 - 298، نفح الطيب: 4 / 354، شذرات الذهب: 3 / 412 - 413، الاستقصا: 1 / 224، معجم الانساب: 133، تراجم إسلامية: 225 - 234.
(4) لقبوا بذلك لانهم كانوا يتلثمون، ولا يكشفون وجوههم، وتلك سنة لهم يتوراثونها خلفا عن سلف، وقيل في سبب ذلك: إن حمير كانت تتلثم لشدة الحر والبرد، يفعله الخواص منهم، فكثر ذلك حتى صار يفعله عامتهم، وأصل هؤلاء القوم من حمير بن سبأ،
وهم أصحاب خيل وإبل وشاء،، ويسكنون الصحارى الجنوبية بين بلاد البربر وبلاد السودان، وينتقلون من ماء إلى ماء كالعرب، وبيوتهم من الشعر والوبر، وأول من جمعهم، وحرضهم على القتال، وأطمعهم في تملك البلاد عبد الله بن ياسين الفقيه، وقتل في حرب جرت مع برغواطة، وقام مقامه أبو بكر بن عمر الصنهاجي ابن عم يوسف بن تاشفين الذي ولاه إمارة الملثمين، فكان من أمره ما كان.
(*)

(19/252)

اشترى أرضها بماله الذي خرج به من صحراء السودان، وله جبل الثلج، وكثرت جيوشه، وخافته الملوك، وكان بربريا قحا، وثارت الفرنج بالاندلس، فعبر ابن تاشفين ينجد الاسلام، فطحن العدو (1)، ثم أعجبته الاندلس، فاستولى عليها، وأخذ ابن عباد وسجنه، وأساء العشرة.
وقيل: كان ابن تاشفين كثير العفو، مقربا للعلماء، وكان أسمر نحيفا، خفيف اللحية، دقيق الصوت، سائسا، حازما، يخطب لخليفة العراق، وفيه بخل البربر، تملك بضعا وثلاثين سنة، وهو وجيشه ملازمون للثام الضيق، وفيهم شجاعة وعتو وعسف، جاءته الخلع من المستظهر (2)،
__________
(1) في وقعة الزلاقة (بطحاء من إقليم بطليوس من غرب الاندلس) المشهورة التي انكسر فيها جيش الفرنجة الكفرة الزاحف من طليطلة كسرة شديدة سنة 479 ه انظر التفصيل في " الروض المعطار ": 287 - 292، و " نفح الطيب ": 4 / 354 - 371، والكامل لابن الاثير: 10 / 151 - 155، ووفيات العيان: 7 / 115، وما بعدها، وقد بايع يوسف ابن تاشفين بعد انتهاء الوقعة من شهدها معه من ملوك الاندلس وأمرائها، وكانوا ثلاثة عشر ملكا، فسلموا عليه بأمير المسلمين، وكان يدعى بالامير، وضرب السكة من يومئذ وجددها، ونقش ديناره: " لا إله إلا الله محمد رسول الله " وتحت ذلك: " أمير المسلمين يوسف بن تاشفين " وكتب في الدائرة: " ومن يبتغ غير الاسلام دينا فلن يقبل منه وهو في
الآخرة من الخاسرين " وكتب على الوجه الآخر من الدينار: الامير عبد الله، أمير المؤمنين العباسي، وفي الدائرة تاريخ ضرب الدينار وموضع سكه.
(2) ووصف ابن الاثير في الكامل: 10 / 417 يوسف بن تاشفين بأنه كان حليما كريما، دينا خيرا، يحب أهل العلم والدين، ويحكمهم في بلاده، ويبالغ في إكرام العلماء والوقوف عند إشارتهم، وكان إذا وعظه أحدهم، خشع عند استماع الموعظة، ولان قلبه لها، وظهر ذلك عليه، وكان يحب العفو والصفح عن الذنوب العظام، فمن ذلك أن ثلاثة نفر اجتمعوا، فتمنى أحدهم ألف دينار يتجر بها، وتمنى الآخر عملا يعمل فيه لامير المسلمين، وتمنى الآخر زوجته النفزاوية وكانت من أحسن النساء، ولها الحكم في بلاده، فبلغه الخبر، فأحضرهم، وأعطى متمني المال ألف دينار، واستعمل الآخر، وقال للذي تمنى زوجته: يا جاهل، ما حملك على هذا الذي لا تصل إليه ؟ ثم أرسله إليها، فتركته في خيمة ثلاثة أيام، تحمل إليه كل يوم طعاما واحدا، ثم أحضرته، وقالت له: ما أكلت هذه = (*)

(19/253)

وولي بعده ولده على.
مات في أول سنة خمس مئة، وله بضع وثمانون سنة، وتملك مدائن كبارا بالاندلس، وبالعدوة (1) ولو سار، لتملك مصر والشام.

157 - المطرز * الشيخ العالم، الثقة الجليل، مسند أصبهان أبو سعد محمد بن محمد بن أحمد بن سنده الاصبهاني المطرز، خازن الرئيس الثقفي.
سمع أبا علي غلام محسن، وعلي بن عبدكويه، والحسين بن إبراهيم الجمال، ومحمد بن عبد الله العطار، وأبا نعيم الحافظ، وعدة.
حدث عنه أبو طاهر محمد بن محمد السنجي، وأبو طاهر السلفي، وآخرون، وأبو موسى المديني بالحضور.
قال السمعاني: ثقة صالح.
وقال السلفي: كاتب رئيس على غاية من الجلالة، قرأنا عليه عن غلام محسن، وابن مصعب، وجماعة، وقرأت عليه القرآن عن أبي بكر بن
__________
= الايام ؟ قال: طعاما واحدا، فقالت: كل النساء شئ واحد، وأمرت له بمال وكسوة وأطلقته.
وقال ابن خلكان: 7 / 124 - 125: وكان حازما سائسا للامور، ضابطا لمصالح مملكته مؤثرا لاهل العلم والدين، كثير المشورة لهم، وبلغني أن الامام أبا حامد الغزالي لما سمع ما هو عليه من الاوصاف الحميدة، وميله إلى أهل العلم، عزم على التوجه إليه، فوصل الاسكندرية، وشرع في تجهيز ما يحتاج إليه، فوصله خبر وفاته فرجع عن ذلك العزم.
(1) وقد شمل سلطانه المغربين الاقصى والاوسط، وجزيرة الاندلس.
(*) تاريخ الاسلام، العبر: 4 / 7، الوافي الوفيات: 1 / 121، النجوم الزاهرة: 5 / 200، شذرات الذهب: 4 / 7.
(*)

(19/254)

البقار تلميذ أبي علي بن حبش، وخرج له غانم بن محمد خمسة أجزاء سمعناها.
قلت: ولد سنة إحدى عشرة وأربع مئة في ربيع الاول منها.
وقال أبو موسى: مات في الثاني والعشرين من شوال سنة ثلاث وخمس مئة.
وفيها مات أحمد بن المظفر بن سوسن (1) والقدوة الكبير أبو بكر أحمد ابن علي بن أحمد بن العلبي الحنبلي، وأبو الفيان عمر بن عبد الكريم الرواسي الحافظ (2)، وأبو طاهر المحسد بن محمد الاسكاف راوي
" المعجم الكبير " عن ابن فاذشاه، والوزير الكبير أبو المعالي هبة الله بن محمد ابن المطلب الكرماني (3) ببغداد، وآخرون.
قال ابن نقطة: روى " مسند الطيالسي " عن الجمال وأبي نعيم، وسمع منه السلفي " مسند الحميدي " بسماعه من أبي نعيم.

158 - ابن نبهان * الشيخ الكبير، العالم المعمر، مسند وقته، أبو علي محمد بن سعيد ابن إبراهيم بن سعيد بن نبهان، البغدادي، الكرخي، الكاتب.
__________
(1) تقدمت ترجمته برقم (149).
(2) سترد ترجمته برقم (202).
(3) سترد ترجمته برقم (225).
(*) المنتظم: 9 / 195، الكامل في التاريخ: 10 / 532، المحمدون من الشعراء: 2 / 485، تاريخ الاسلام: 4 / 203، دول الاسلام: 2 / 38، العبر: 4 / 25، ميزان الاعتدال: 3 / 566، الوافي بالوفيات: 3 / 104، عيون التواريخ: 13 / 335، البداية والنهاية: 12 / 181، لسان الميزان: 5 / 179، 180، النجوم الزاهرة: 5 / 214، شذرات الذهب: 4 / 31.
(*)

(19/255)

ولد سنة إحدى عشرة وأربع مئة.
وسمع بعد العشرين من أبي علي بن شاذان، وبشرى الفاتني، وابن دوما النعالي، وجده لامه أبي الحسين الصابئ (1)، وعمر دهرا طويلا، وألحق الصغار بالكبار، ولم يكن سماعه كثيرا.
حدث عنه: حفيده محمد بن أحمد، ومحمد بن جعفر بن عقيل، وأبو طاهر السلفي، وأبو العلاء العطار، ودهبل بن كاره (2)، وعيسى بن
محمد الكلواذاني، وعبد المنعم بن كليب، وخلق كثير.
قال السمعاني: هو شيخ عالم، فاضل مسن، من ذوي الهيئات (3)، وكان آخر من روى عن ابن شاذان، ولي منه إجازة.
قال ابن ناصر: فيه تشيع، وكان سماعه صحيحا، بقي قبل موته سنة ملقى على ظهره لا يعقل، فمن قرأ عليه في تلك الحالة، فقد أخطأ وكذب عليه، فإنه لم يكن يفهم ما يقرأ عليه من أول سنة إحدى عشرة (4)، قال ابن ناصر: وسمعته يذكر مولده، ثم سمعته مرة يقول: سنة خمس عشرة، فكلمته في ذلك، فقال: أردت أن أدفع عني العين، وإلا فمولدي سنة إحدى عشرة.
__________
(1) قال ابن النجار فيما نقله عنه الصفدي في " الوافي ": 3 / 104: ولم يبق على وجه الارض من يروي عن هؤلاء الاربعة غيره، فألحق الصغار بالكبار، وقصد الطلاب من الاقطار، وحدث كثيرا، وكان صحيح السماع.
(2) في " توضيح المشتبه ": 2 / الورقة: 8: هو أبو الحسن دهبل (بفتح أوله وسكون الهاء وفتح الموحدة تليها لام) بن علي بن منصور بن إبراهيم بن عبد الله بن كاره البغدادي الحريمي، حدث عن أبي القاسم علي بن بيان، وآخرين، توفي في سنة تسع وستين وخمس مئة.
(3) في الاصل: الهنات، والمثبت من " تاريخ الاسلام "، و " لسان الميزان ".
(4) وخمس مئة، قال المؤلف في " الميزان ": إنه اختلط قبل موته بعامين، فيعتبر تاريخ السامع منه.
(*)

(19/256)

قال أبو سعد السمعاني: سمعت أبا العلاء بن عقيل يقول: كان شيخنا ابن نبهان إذا طول عليه المحدثون، قال: قوموا، فإن عندنا مريضا، بقي على هذا سنين، فكانوا يقولون: مريض ابن نبهان لا يبرأ.
وقال ابن ناصر: كان ابن نبهان قد بلغ ستا وتسعين سنة، سمعه جده هلال بن المحسن في سنة ثلاث وعشرين، ولم يكن من أهل الحديث، وكان أولا على معاملة الظلمة، وكان رافضيا، والصحيح أن مولده سنة خمس عشرة، وكذا نقل الحميدي، وذكر أنه وجده بخط جده ابن الصابئ، ومات في شوال سنة إحدى عشرة وخمس مئة.

159 - ابن بيان * الشيخ الصدوق المسند، رحلة الآفاق، أبو القاسم علي بن أحمد بن محمد بن بيان بن الرزاز البغدادي، راوي جزء ابن عرفة.
سمع أبا الحسن محمد بن محمد بن محمد بن مخلد البزاز، وطلحة بن الصقر، وأبا القاسم الحرفي، وأبا علي بن شاذان، وعبد الملك بن بشران، والقاضي أبا العلاء الواسطي، وجماعة.
حدث عنه: أبو الفتوح الطائي، وأبو طاهر السلفي، وأبو العلاء العطار، وأبو محمد بن الخشاب، وأحمد بن محمد بن قضاعة، وأبو الفضل خطيب الموصل، ووفاء بن أسعد، ومحمد بن بدر الشيحي، ومحمد بن جعفر بن عقيل، وأبو الفرج محمد بن أحمد بن نبهان، وعبيد الله
__________
(*) الانساب: 6 / 107، المنتظم: 9 / 186، الكامل لابن الاثير: 10 / 523 - 524، تاريخ الاسلام: 4 / 197، دول الاسلام: 2 / 37، العبر: 4 / 21، تذكرة الحفاظ: 4 / 1261، المستفاد: 181، البداية والنهاية: 12 / 180، شذرات الذهب: 4 / 27.
(*)

(19/257)

ابن شاتيل، وأحمد بن المبارك بن درك، وأحمد بن أبي الوفاء الصائغ، وأبو السعادات القزاز، وأبو منصور بن عبد السلام، وخلق كثير، آخرهم أبو
الفرج بن كليب.
قال السمعاني: كان يأخذ على نسخة ابن عرفة دينارا من كل واحد على ما سمعت، أجاز لي، وحدثني عنه جماعة كثيرة، سمعت أبا بكر محمد بن عبدا لباقي يقول: كان أبو القاسم بن بيان يقول: أنتم ما تطلبون الحديث والعلم، أنتم تطلبون العلو، وإلا ففي دربي جماعة سمعوه مني، فاسمعوه منهم، ومن أراد العلو، فليزن دينار، سمعت محمد بن عبد الله العطار بمرو يقول: وزنت الذهب لابن بيان حتى سمعت منه جزء ابن عرفة، وكذا ذكر لي بسمرقند محمد بن أبي العباس أنه أعطاه دينارا وسمعه.
مولد ابن بيان في سنة ثلاث عشرة وأربع مئة، وتوفي في سادس شعبان سنة عشر وخمس مئة.
قال شجاع الذهلي: هو صحيح السماع.
وقد قال إسماعيل بن السمرقندي وغيره: سمعناه يقول: ولدت سنة اثنتي عشرة، وبخط ابن عطاف أنة سأله، فقال: كان عندي أنني ولدت سنة اثنتي عشرة، حتى وجد بخط والدي أنه سنة ثلاث عشرة.
وقال السلفي: سألته، فقال: ولدت بين العيدين سنة ثلاث عشرة.
قال: ومات وأنا بدمشق، ولا يعرف في الاسلام محدث وازاه في قدم السماع.
كذا قال السلفي، وذلك منتقض بالبغوي (1)، وبالوركي، وغيرهما.
__________
(1) هو أبو القاسم عبد الله بن محمد بن عبد العزيز بن المرزبان البغوي المتوفى سنة 317 ه، تقدمت ترجمته في الجزء الرابع عشر رقم (247).
(*)

(19/258)

160 - التككي * الشيخ الصالح، الثقة المعمر، أبو علي الحسن بن محمد بن عبد
العزيز البغدادي التككي، من بقايا أصحاب أبي علي بن شاذان.
حدث عنه: أبو المعمر الانصاري، وأبو بكر السمعاني، وأبو طاهر السلفي، وسلمان بن مسعود الشحام، وأبو بكر بن النقور، وآخرون.
قال ابن النجار: شيخ صالح، صحيح السماع، ولد سنة أربع عشرة.
قلت: توفي في رمضان سنة إحدى وخمس مئة.
أخبرنا إسماعيل بن عبدالرحمن المعدل (1)، أخبرنا الامام موفق الدين أبو محمد عبد الله بن أحمد بن محمد بن قدامة سنة سبع عشرة وست مئة، أخبرنا عبد الله بن أحمد بن النرسي، أخبرنا أبو علي التككي الحسن بن محمد، أخبرنا أبو علي بن شاذان، أخبرنا عثمان بن السماك، حدثنا موسى ابن سهل، حدثنا إسماعيل ابن علية، حدثنا حميد، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " إن الله ليدخل العبد الجنة بالاكلة أو الشربة يحمده عليها " (2).
__________
(*) تاريخ الاسلام: 4 / 164، العبر: 4 / 1، شذرات الذهب: 4 / 3.
والتككي: نسبة إلى بيع التكك، الانساب: 3 / 68.
(1) ترجمه المؤلف في " مشيخته " الورقة: 36، فقال: هو إسماعيل بن عبد الرحمان بن عمرو بن موسى بن عميرة العدل المعمر عز الدين أبو الفداء المرداوي ثم الصالحي الحنبلي الفراء والده، ويعرف بابن المنادي، شيخ صالح كثير التلاوة، حسن التواضع والسكينة، روى الكثير عن ابن قدامة، وابن راجح، وابن البن، وابن أبي لقمة، والقزويني، مولده في سنة عشر وست مئة، ومات في جمادى الآخرة سنة سبع مئة بقاسيون.
(2) إسناده ضعيف لضعف موسى بن سهل وهو الوشاء البغدادي، ضعفه الدارقطني، = (*)

(19/259)

161 - ابن الموصلي * الشيخ المسند الثقة أبو عبد الله هبة الله بن أحمد بن محمد بن علي الزهري، الموصلي، ثم البغدادي، المراتبي (1)، شيخ صالح خير، صحيح السماع.
سمع أبا القاسم بن بشران، والحسين بن علي بن بطحاء.
وعنه: عبد الوهاب الانماطي، وعبد الخالق اليوسفي، وابن ناصر، والسلفي، وشهدة، وخطيب الموصل.
ولد سنة إحدى وعشرين وأربع مئة في ربيع الاول منها، وتوفي في شهر رمضان سنة اثنتين وخمس مئة.

162 - الروياني * * القاضي العلامة، فخر الاسلام، شيخ الشافعية، أبو المحاسن عبد
__________
= وقال البرقاني: ضعيف جدا، لكن أخرجه مسلم (2734) في الذكر والدعاء: باب استحباب حمد الله تعالى بعد الاكل والشرب، وأحمد 3 / 110، 117، والترمذي (1816) في الاطعمة من طرق عن زكريا بن أبي زائدة، عن سعيد بن أبي بردة، عن أنس بن مالك مرفوعا بلفظ: " إن الله ليرضى عن العبد أن يأكل الاكلة، أو يشرب الشربة فيحمده عليها ".
(*) تاريخ الاسلام: 4 / 168.
(1) في تاريخ المؤلف: من أهل باب المراتب، وباب المراتب، أحد أبواب دار الخلافة ببغداد، كان من أجل أبوابها وأشرفها.
(* *) السياق: الورقة / 52 ب، الانساب: 6 / 189 - 190، المنتظم: 9 / 160، معجم البلدان: 3 / 104، المنتخب: الورقة / 98 ب، الاستدراك (خ) 1: 201 / 1، اللباب: 2 / 44، الكامل في التاريخ: 10 / 473، تهذيب الاسماء واللغات: 2 / 277، وفيات الاعيان: 3 / 198 - 199، تاريخ الاسلام: 4 / 167، دول الاسلام 2 / 31،
العبر: 4 / 4 - 5، عيون التواريخ: 13 / 234، مرآة الجنان: 3 / 171 - 172، مرآة الزمان: 8 / 18، طبقات السبكي: 7 / 193، طبقات الاسنوي: 1 / 565 - 566، البداية = (*)

(19/260)

الواحد بن إسماعيل بن أحمد بن محمد الروياني، الطبري، الشافعي.
مولده في آخر سنة خمس عشرة وأربع مئة، وتفقه ببخارى مدة.
سمع أبا منصور محمد بن عبدالرحمن الطبري، وأبا غانم أحمد بن علي الكراعي المروزي، وعبد الصمد بن أبي نصر العاصمي البخاري، وأبا نصر أحمد بن محمد البلخي، وشيخ الاسلام أبا عثمان الصابوني، وعبد الله ابن جعفر الخبازي، وأبا حفص بن مسرور، وأبا بكر عبدالملك بن عبد العزيز، وأبا عبد الله محمد بن بيان الفقيه، وعدة.
وارتحل في طلب الحديث والفقه جميعا، وبرع في الفقه، ومهر، وناظر، وصنف التصانيف الباهرة.
حدث عنه: زاهر الشحامي، وإسماعيل بن محمد التيمي، وأبو طاهر السلفي، وأبو رشيد إسماعيل بن غانم، وأبو الفتوح الطائي، وعدة، وكان يقول: لو احترقت كتب الشافعي، لامليتها من حفظي، وله كتاب " البحر " في المذهب، طويل جدا، غزير الفوائد (1).
وكتاب " مناصيص الشافعي "، وكتاب " حلية المؤمن "، وكتاب " الكافي ".
__________
= والنهاية، النجوم الزاهرة: 5 / 197، مفتاح السعادة: 2 / 351، تاريخ الخميس: 2 / 361، كشف الظنون: 1 / 226، 355، شذرات الذهب: 4 / 4، هدية العارفين: 1 / 634، إيضاح المكنون: 2 / 130.
(1) قال أبو عمرو بن الصلاح فيما نقله عنه النووي في " تهذيب الاسماء واللغات ": 2 / 277: هو في البحر كثير النقل، قليل التصرف والتزييف والترجيح.
وقال ابن كثير في " البداية ": 12 / 170: وهو حافل كامل شامل للغرائب وغيرها، وفي المثل: حدث عن البحر ولا حرج.
وقال السبكي في الطبقات: 7 / 195: وهو وإن كان من أوسع كتب المذهب إلا أنه عبارة عن حاوي الماوردي مع فروع تلقاها الروياني عن أبيه عن جده، ومسائل أخر، فهو أكثر من " الحاوي " فروعا، وإن كان الحاوي أحسن ترتيبا، وأوضح تهذيبا.
(*)

(19/261)

وكان ذا جاه عريض، وحشمة وافرة، وقبول تام، وباع طويل في الفقه.
قال السلفي: بلغنا أنه أملى بآمل، وقتل بعد فراغه من مجلس الاملاء بسبب التعصب في الدين في المحرم.
قال: وكان العماد محمد بن أبي سعد صدر الري في عصره يقول: أبو المحاسن القاضي شافعي عصره.
قال معمر بن الفاخر: قتل بجامع آمل يوم جمعة حادي عشر المحرم، قتلته الملاحدة - يعني الاسماعيلية - (1) قال: وكان نظام الملك كثير التعظيم له.
قلت: قتل سنة إحدى وخمس مئة.
ورويان: بلدة من أعمال طبرستان، وأما الري، فمدينة كبيرة، والنسبة إليها رازي.

163 - ابن الفارسي * الامام المحدث، المتقن العالم الصدوق، أبو عبد الله إسماعيل بن عبد الغافر بن محمد بن عبد الغافر بن أحمد الفارسي، ثم النيسابوري، ولد الشيخ أبي الحسين، وزوج ابنة الاستاذ القشيري.
أكثر عن أبيه، وأبي حسان المزكي، وعبد الرحمن بن حمدان
النصروي، وأحمد بن محمد بن الحارث النحوي، ومحمد بن عبد العزيز النيلي، وأبي حفص بن مسرور، فمن بعدهم.
__________
(1) في طبقات السبكي: 7 / 195: ومات شهيدا بعد فراغه من الاملاء.
(*) المنتخب: الورقة / 44 أ، الورقة: 61، العبر: 4 / 7 - 8، عيون التواريخ: 13 / 260 - 261، تاريخ الاسلام: 4 / 170، شذرات الذهب: 4 / 7 - 8.
(*)

(19/262)

وارتحل سنة ثلاث وخمسين، وطوف أعواما في فارس، وخوزستان، وكتب بخطه نحوا من ألف جزء، وسمع ببغداد أبا محمد الجوهري، وطبقته.
حدث عنه: ولده الحافظ عبد الغافر، وبنته أم سلمة، وعمر بن أحمد الصفار، وأبو بكر التفتازاني، وعبد الله بن الفراوي، وعبد الخالق بن زاهر، وأبو شجاع البسطامي، وعدة.
قال السمعاني: كان فاضلا عالما، لم يفتر من السماع والتحصيل.
قلت: توفي في ذي القعدة سنة أربع وخمس مئة، وله نيف وثمانون سنة.
وفيها مات شيخ الشافعية أبو الحسن علي بن محمد إلكيا (1) الهراسي، وعبد المنعم بن الغمر الكلابي، وأبو يعلى حمزة بن محمد الزينبي أخو طراد، وابو بكر محمد بن أحمد بن محمد البلدي النسفي، ومقرئ مصر أبو الحسين الخشاب.

164 - ابن باديس * صاحب إفريقية، السلطان أبويحيى تميم بن المعز بن باديس بن
__________
(1) هو بكسر الكاف: وفتح الياء المثناة من تحتها، وبعدها ألف، معناه في اللغة
العجمية: الكبير القدر، والمقدم بين الناس، وسترد ترجمته برقم (207).
(*) الكامل في التاريخ: 10 / 449 - 451، الحلة السيراء: 2 / 21 - 26، وفيات الاعيان: 1 / 304 - 306، البيان المغرب: 1 / 288 - 295، تاريخ الاسلام: 4 / 164، دول الاسلام: 2 / 30، العبر: 4 / 1، تتمة المختصر: 2 / 32، الوافي بالوفيات: 10 / 414 - 416، عيون التواريخ: 13 / 224 - 226، مرآة الزمان: 8 / 17 - 18، البداية والنهاية: 12 / 170، أعمال الاعلام: 3 / 73، تاريخ ابن خلدون: 6 / 157 - 159، النجوم الزاهرة: 5 / 197، 198، شذرات الذهب: 4 / 2 - 3.
(*)

(19/263)

المنصور الحميري، الصنهاجي (1)، من أولاد الملوك، كان بطلا شجاعا، مهيبا سائسا، عالما شاعرا (2)، جوادا ممدحا (3).
ولد سنة (422)، وولي المهدية (4) لابيه سنة خمس وأربعين، ثم بعد أشهر مات المعز، وتملك هذا، فامتدت أيامه إلى أن مات في رجب سنة إحدى وخمس مئة، وخلف من البنين فوق المئة، ومن البنات ستين بنتا على ما قاله حفيده العزيز بن شداد، ثم تملك بعده ابنه يحيى بن تميم، فأحسن السيرة، وافتتح حصونا كثيرة.

165 - صاحب الحلة * الملك، سيف الدولة، صدقة بن بهاء الدولة منصور بن ملك العرب
__________
(1) نسبة إلى صنهاجة: قبيلة مشهورة من حمير، وهي بالمغرب.
(2) ومن شعره ما أنشده الصفدي في " الوافي ": 10 / 415: إن نظرت مقلتي لمقلتها * تعلم مما أريد نجواه كأنها في الفؤاد ناظرة * تكشف أسراره وفحواه (2) ومن قول أبي علي الحسن بن رشيق القيرواني فيه:
أصح وأعلى ما رويناه في الندى * من الخبر المأثور منذ قديم أحاديث ترويها السيول عن الحيا * عن البحر عن كف الامير تميم (4) المهدية: مدينة بساحل إفريقية، بينها وبين القيروان ستون ميلا، بناها عبيد الله الشيعي الخارج على بني الاغلب، والعبيديون الذين حكموا مصر منسوبون إليه، وهو سماها المهدية نسبها إلى نفسه، وكان ابتداء بنيانها في سنة 300 ه، الروض المعطار: ص 561، 562.
(*) المنتظم: 9 / 159، أخبار الدولة السلجوقية: 80 - 81، الكامل في التاريخ: 10 / 440 - 449، وفيات الاعيان: 2 / 490 - 491، تاريخ الاسلام: 4 / 164، دول الاسلام: 2 / 29 - 30، العبر: 4 / 1، تتمة المختصر: 2 / 31 - 32، عيون التواريخ: 13 / 229 - 233، مرآة الزمان: 8 / 15 - 16، البداية والنهاية: 12 / 170، تاريخ ابن خلدون: 5 / 38، النجوم الزاهرة: 5 / 196، شذرات الذهب: 4 / 2.
(*)

(19/264)

دبيس بن علي بن مزيد الاسدي الناشري (1) العراقي، اختط مدينة الحلة (2) في سنة خمس وتسعين وأربع مئة، وسكنها الشيعة، كان ذا بأس وإقدام، نافر السلطان محمد بن ملكشاه (3)، وحاربه، فالتقى الجمعان عند النعمانية (4)، فقتل صدقة في المصاف سنة إحدى وخمس مئة (5)، وقد نفذ إليه المستظهر بالله ينهاه عن الخروج، فما سمع، واجتمع له عشرون ألف فارس، وثلاثون ألف راجل، فرشقتهم عساكر السلطان بالسهام، فجرحت خيولهم، ثم ولوا، وبقي صدقة يجول بنفسه، فجرح فرسه المهلوب، وكان عديم المثل، وهرب وزيره على فرس له، فناداه، فما ألوى عليه، ثم جاءته ضربة سيف في وجهه، وقتل (6)، وهلك من العرب ثلاثة آلاف، وأسر ابنه دبيس ووزيره وعدة، ومات أبوه سنة (479) (7).
__________
(1) نسبة إلى ناشرة بن نصر بن سواءة بن الحارث بن سعد بن مالك بن ثعلبة بن دودان ابن أسد بن خزيمة.
" اللباب ": 3 / 289.
(2) بلدة بالعراق بين بغداد والكوفة على الفرات في بر الكوفة.
(3) ابن ألب أرسلان السلجوقي المتوفى سنة 511 ه: كان رجل الملوك السلجوقية وفحلهم، وله الآثار الجميلة، والسيرة الحسنة، والمعدلة الشاملة، وسترد ترجمته برقم (294).
(4) بلدة بين الحلة وواسط.
(5) في اللباب: سنة 500 ه.
(6) قال ابن الاثير في " الكامل ": 10 / 449 بعد أن سرد أخباره: وكان جوادا حليما صدوقا، كثير البر والاحسان، ما برح ملجأ لكل ملهوف، يلقى من يقصده بالبر والتفضل، ويبسط قاصديه ويزورهم، وكان عادلا، والرعايا معه في أمن ودعة، وكان عفيفا لم يتزوج على امرأته، ولا تسرى عليها، فما ظنك بغير هذا، ولم يصادر أحدا من نوابه، ولا أخذهم بإساءة قديمة، وكان أصحابه يودعون أموالهم في خزانته، ويدلون عليه إدلال الولد على الوالد، ولم يسمع برعية أحبت أميرها كحب رعيته له، وكان متواضعا، محتملا، يحفظ الاشعار، ويبادر إلى النادرة رحمه الله، لقد كان من محاسن الدنيا.
(7) في الاصل: 489، والتصويب من تاريخ المصنف، و " وفيات الاعيان " 2 / 491.
(*)

(19/265)

166 - التميمي * مفتي سبتة، القاضي أبو عبد الله محمد بن عيسى بن حسن (1) التميمي المغربي السبتي المالكي.
أخذ عن أبي محمد المسيلي، ولازمه، وعن أبي عبد الله بن العجوز.
وسمع " صحيح البخاري " بالمرية على ابن المرابط، وأخذ بقرطبة عن عبدالملك بن سراج، ومحمد بن فرج الطلاعي، وأبي علي الغساني.
وكان حسن العقل، مليح السمت، متجملا نبيلا، تفقه به أهل بلده، وكان يسمى الفقيه العاقل، تفقه به أبو محمد بن شبونة، والقاضي عياض، وأبو بكر بن صلاح.
رحل إليه الناس من النواحي، وبعد صيته، واشتهر ذكره، وتخرج به أئمة، وكان دينا، سريع الدمعة، مؤثرا للطلبة، بنى جامع سبتة، وعزل نفسه من القضاء بأخرة، ثم طلبوه، وولوه قضاء فاس، فلم تعجبه الغربة، فرجع إلى وطنه، وتوفي في جمادى الآخرة سنة خمس وخمس مئة، قال ذلك تلميذه أبو عبد الله محمد بن حمادة الفقيه، وبالغ في تعظيمه، بحيث إنه قال: كان إمام المغرب في وقته، ولم يكن في قطر من الاقطار منذ يحيى ابن يحيى الاندلسي من حمل الناس عنه أكثر منه، ولا أكثر نجابة من أصحابه.
قلت: عاش سبعا وسبعين سنة، ضبط القاضي مولده في سنة ثمان وعشرين وأربع مئة، وأخرج عنه في " الشفاء ".
__________
(*) ترتيب المدارك: 4 / 584، الصلة: 2 / 605، تاريخ الاسلام: 4 / 173 - 174، شجرة النور الزكية: 124، والغنية: 99 - 155.
(1) في " الصلة " و " الغنية " وتاريخ المصنف: حسين.
(*)

(19/266)

167 - ابن غطاش * طاغية الاسماعيلية (1)، هو الرئيس أحمد بن عبدالملك بن غطاش العجمي.
كان أبوه من كبار دعاة الباطنية، ومن أذكياء الادباء، له بلاغة وسرعة
جواب، استغوى جماعة، ثم هلك، وخلفه في الرياسة ابنه هذا، فكان جاهلا، لكنه شجاع مطاع، تجمع له أتباع، وتحيلوا، حتى ملكوا قلعة أصبهان التي غرم عليها السلطان ملكشاه ألفي ألف دينار، وصاروا يقطعون السبل، والتف عليهم كل فاجر، ودام البلاء بهم عشر سنين، حتى نازلهم محمد بن ملكشاه أشهرا، فجاعوا، ونزل كثير منهم بالامان، وعصى ابن غطاش في برج أياما، وجرت أمور طويلة (2)، ثم أخذ وسلخ، وتأمر على الباطنية بعده ابن صباح (3)، وكانوا بلاء على المسلمين، وقتلوا عددا من الاعيان بشغل السكين.
__________
(*) المنتظم: 9 / 150 - 151، الكامل لابن الاثير: 10 / 316 - 318، 430 - 434، دول الاسلام: 2 / 29، العبر: 3 / 354 - 355، تتمة المختصر: 2 / 31، عيون التواريخ: 13 / 155، مرآة الزمان: 8 / 12 - 13، البداية والنهاية: 12 / 167، النجوم الزاهرة: 5 / 195، شذرات الذهب: 3 / 410.
(1) قال ابن الاثير: وهم الذين كانوا يسمون قبل ذلك القرامطة.
(2) انظر " الكامل " لابن الاثير: 10 / 430، 434.
(3) هو الحسن بن صباح بن علي الاسماعيلي صاحب الدعوة النزارية، وجد أصحاب قلعة الموت.
قال الامام الذهبي في " الميزان " 1 / 500: كان من كبار الزنادقة، ومن دهاة العالم، وله أخبار يطول شرحها لخصتها في تاريخي الكبير في " حوادث سنة أربع وتسعين وأربع مئة " وأصله من مرو، وقد أكثر التطواف ما بين مصر إلى بلد كاشغر، يغوي الخلق، ويضل الجهلة إلى أن صار منه ما صار، وكان قوي المشاركة في الفلسفة والهندسة، كثير المكر والحيل، بعيد الغور، لا بارك الله فيه.
(*)

(19/267)

168 - متولي همذان *
الامير أبو هاشم زيد بن الحسين بن علي العلوي الحسيني المهذاني سبط الصاحب إسماعيل بن عباد، كان هيوبا مطاعا، جبارا عسوفا، كثير الاموال، يطرح ما يساوي مئة بثلاث مئة وأزيد، وقد صادره السلطان مرة، فأدى جملة سبع مئة ألف دينار، وكانت الرعية معه في بلاء وضر.
مات في رجب سنة اثنتين وخمس مئة، وله ثلاث وتسعون سنة.

169 - الكشاني * * الامام الخطيب أبو القاسم عبيد الله بن عمر بن محمد بن أحيد الكشاني (1).
ثقة مكثر مسند.
ولد في نحو سنة عشر وأربع مئة.
حدث عن محمد بن الحسن الباهلي، وعلي بن أحمد بن ربيع السنكباثي (2)، وأبي سهل عبد الكريم الكلاباذي، وعدة.
وعنه: إبراهيم بن يعقوب الكشاني، وآصف بن محمد الخالدي،
__________
(*) المنتظم: 9 / 160، الكامل: 10 / 473 - 474، تاريخ الاسلام: 4 / 166، النجوم الزاهرة: 5 / 199.
(* *) الانساب: 10 / 433 - 434، تاريخ الاسلام: 4 / 167.
(1) ضبط في الاصل كما في " الانساب " بضم الكاف، وضبطها ياقوت بالفتح، وهذه النسبة إلى كشانية، بلدة من بلاد الصغد بنواحي سمرقند على اثني عشر فرسخا منها.
(2) نسبة إلى سنكباث قرية من قرى الصغد من نواحي سمرقند، وعلي بن أحمد هذا هو أحد الائمة الزهاد المشهورين بسمرقند، المتوفى سنة 452 ه كما في الانساب: 7 / 173.
(*)

(19/268)

وعطاء [ بن ] (1) مالك بن أحمد النقاش، وأبو المعالي محمد بن نصر المديني، وآخرون.
مات في رجب سنة اثنتين وخمس مئة.

170 - التبريزي * إمام اللغة، أبو زكريا يحيى بن علي بن محمد بن حسن بن بسطام الشيباني، الخطيب، التبريزي، أحد الاعلام.
ارتحل، وأخذ الادب عن أبي العلاء المعري، وعبيد الله بن علي الرقي، وأبي محمد بن الدهان.
وسمع بصور من الفقيه سليم، وعبد الكريم بن محمد السياري، وأبي بكر الخطيب، وأقام بدمشق مدة، ثم ببغداد، وكثرت تلامذته، وأقرأ علم اللسان (2).
__________
(1) الزيادة من " الانساب ".
(*) الانساب: 3 / 21، تاريخ ابن عساكر: 18: 87 / 1 - 88 / 2، نزهة الالباء: 372 - 374، المنتظم: 9 / 161 - 163، معجم الادباء: 20 / 25 - 28، الاستدراك: 1: 69 / 2، اللباب: 1 / 206 - 207، الكامل في التاريخ: 10 / 473، إنباه الرواة: رقم: 816، وفيات الاعيان: 6 / 191 - 196، مختصر دول الاسلام لابن العبري: 2 / 22، المختصر في أخبار البشر: 2 / 224، تلخيص ابن مكتوم: 271 - 272، المستفاد: 257، عيون التواريخ: 13 / 241 - 245، مرآة الجنان: 3 / 172، البداية والنهاية: 12 / 171، طبقات النحاة لابن قاضي شهبة: 530 - 531، النجوم الزاهرة: 5 / 197، بغية الوعاة: 2 / 338، مفتاح السعادة: 1 / 117، كشف الظنون: 108، 992، شذرات الذهب: 4 / 5، الفلاكة والمفلوكين: 66، هدية العارفين: 2 / 519، بروكلمان: 1 / 71، دائرة المعارف الاسلامية: 4 / 567 - 570.
(2) وولي تدريس الادب بالنظامية، وخزانة الكتب بها.
(*)

(19/269)

أخذ عنه ابن ناصر، وأبو منصور بن الجواليقي، وسعد الخير الاندلسي، وأبو طاهر محمد بن أبي بكر السنجي، والسلفي.
وقد روى عنه شيخه الخطيب، وكان ثقة، صنف شرحا للحماسة، ولديوان المتنبي، ولسقط الزند، وأشياء (1)، ودخل إلى مصر، وأخذ عن طاهر بن بابشاذ (2)، وله شعر رائق.
ولم يكن بالصين، قال ابن نقطة: ثقة في علمه، مخلط في دينه، ولعبة (3) بلسانه، وقيل: إنه تاب.
وتبريز: بكسر أوله، قاله ابن ناصر.
وقال أبو منصور بن خيرون: ما كان بمرضي الطريقة (4).
__________
(1) منها وهو مطبوع متداول " الوافي في العروض والقوافي " وشرح المفضليات، وشرح القصائد العشر، وشرح المقصورة لابن دريد.
(2) " بالشين والذال المعجمتين ومعناه: الفرح والسرور " ابن داود المصري أحد الائمة في العربية، وصاحب المصنفات المفيدة فيها كشرح الجمل للزجاجي، وشرح كتاب الاصول لابن السراج، توفي سنة 469 ه، تقدمت ترجمته في الجزء الثامن عشر رقم (225).
(3) أي: يلعب بلسانه، قال أهل العربية: ما جاء على " فعلة " وهو وصف، فهو للفاعل نحو: هذرة، وطلقة، وهمزة، وصرعة: إذا كان مهذارا مطلاقا مصارعا عيابا، فإن سكنت العين من " فعلة " وهو وصف، فهو للمفعول به، تقول: رجل لعنة، أي: يلعنه الناس، فإن كان هو يلعن الناس قلت: لعنة، ورجل سبة: أي يسبه الناس، فإن كان هو يسب الناس قلت: سببة، وكذلك: هزأة وهزأة، وسخرة وسخرة، وضحكة وضحكة، وخدعة وخدعة.
(4) النص بتمامه كما جاء في " الذيل " للسمعاني، ونقله عنه ياقوت في " معجم الادباء " 20 / 27: قال السمعاني: سمعت أبا منصور محمد بن عبدالملك بن الحسن بن خيرون المقرئ، يقول: أبو زكريا يحيى بن علي التبريزي ما كان بمرضي الطريقة، كان يدمن شرب الخمر، ويلبس الحرير، والعمامة المذهبة، وكان الناس يقرؤون عليه تصانيفه وهو سكران، فذاكرت أبا الفضل محمد بن ناصر الحافظ بما ذكره ابن خيرون، فسكت، وكأنه لم ينكر ذلك، ثم قال: ولكن كان ثقة في اللغة، وما كان يرويه وينقله.
(*)

(19/270)

قلت: توفي لليلتين بقيتا من جمادى الآخرة سنة اثنتين وخمس مئة، وله إحدى وثمانون سنة.

171 - أبو الهيجاء * الامير الشاعر، شبل الدولة، مقاتل بن عطية البكري الحجازي، سار إلى بغداد، وإلى غزنة وخراسان، ومدح الكبار، واختص بنظام الملك (1)، ثم سار إلى ناصر الدين مكرم بن العلاء وزير كرمان، ومعه ورقة وقع له فيها المستظهر بالله: يا أبا الهيجاء أبعدت النجعة (2)، أسرع الله بك الرجعة، وفي ابن العلاء مقنع، وطريقه في الخير مهيج (3)، فلما دخل على ابن العلاء، أراه الورقة، فقام وخضع لها، وأمر في الحال له بألف دينار، فلما أنشده: دع العيس تذرع عرض الفلا * إلى ابن العلاء وإلا فلا أمر له بألف دينار أخرى، وفرس وخلعة، ثم نزل بهراة، وهوي بها امرأة، ثم مرض وتسودن، ومات في حدود خمس وخمس مئة.
__________
(*) وفيات الاعيان: 5 / 257 - 260، تاريخ الاسلام: 4 / 177، النجوم الزاهرة: 5 / 204.
(1) وقد زوجه نظام الملك ابنته، ولما قتل، رثاه بقوله: كان الوزير نظام الملك لؤلؤة * يتيمة صاغها الرحمان من شرف عزت فلم تعرف الايام قيمتها * فردها غيرة منه إلى الصدف انظر الكامل لابن الاثير: 10 / 206، وابن خلكان: 2 / 130، وأخبار الدولة السلجوقية: 71.
(2) النجعة: طلب الكلا، ومساقط الغيث، ويستعار في غير ذلك، فيقال: فلان نجعتي: أي أملي.
(3) أي: واضح واسع بين، وتمام ما جاء في الورقة كما في ابن خلكان: وما يسديه إليك تستحلي ثمرة شكره، وتستعذب مياه بره.
(*)

(19/271)

172 - أبو غالب العدل * الشيخ العدل الجليل المعمر، مسند همذان، أبو غالب أحمد بن محمد بن أحمد بن محمد بن القارئ، الهمذاني الخفاف، وجد سماعه في أصول المحدثين.
حدث عن أبي سعيد عبدالرحمن بن شبانة، ومنصور بن عبدالرحمن الحنبلي، والحسين بن عمر النهاوندي.
حدث عنه: أبو طاهر السلفي، وشهردار بن شيرويه، وأبو الكرم علي ابن عبد الكريم، وأظن أن الحافظ أبا العلاء العطار سمع منه، فإنه أدركه، وحدث في سنة ست وخمس مئة، وكان من أبناء التسعين.
لم يذكر له شيرويه وفاة، وكان من أهل الشهادات.

173 - البحيري * * الشيخ الامام الامين الجليل أبو سعيد إسماعيل بن عمرو بن محمد بن
أحمد البحيري النيسابوري المحدث.
ولد سنة تسع عشرة وأربع مئة، وكان يقول: قرأت " صحيح مسلم " على أبي الحسين عبد الغافر الفارسي (1) أكثر من عشرين مرة.
__________
(*) تاريخ الاسلام: 4 / 178، العبر: 4 / 11، عيون التواريخ: 13 / 281، شذرات الذهب: 4 / 13 - 14.
(* *) المنتظم: 9 / 158، الكامل في التاريخ: 10 / 456، تاريخ الاسلام: 4 / 164.
(1) الفسوي ثم النيسابوري التاجر: وكان سماعه صحيح مسلم من الجلودي سنة خمسة وستين وثلاث مئة، ترجمه المؤلف في الجزء الثامن عشر رقم (13) ونقل عن حفيده أبي الحسن عبد الغافر بن إسماعيل قوله: كان شيخا، ثقة، صالحا، صائنا، محظوظا من الدين والدنيا، مجدودا في الرواية على قلة = (*)

(19/272)

سمع من الحافظ أبي بكر أحمد بن منجويه، وأبي حسان المزكي، وأبي العلاء صاعد بن محمد، وعبد الرحمن النصروي.
وعنه: إسماعيل بن جامع، وأبو شجاع البسطامي، وإسماعيل بن محمد التيمي.
قال السمعاني: سمع بإفادته خلق، وتفقه على ناصر العمري، وكان يقرأ دائما " صحيح مسلم " للغرباء والرحالة، وأضر بأخرة.
وقال ابن النجار: كان نظيفا عفيفا، اشتغل بالتجارة، وبورك له فيها، وحصل مالا.
توفي في آخر سنة إحدى وخمس مئة بنيسابور.
أملى مجالس.
__________
= سماعه، مشهورا، مقصودا من الآفاق، سمع منه الائمة والصدور، وقرأ الحافظ الحسن
السمرقندي عليه صحيح مسلم نيفا وثلاثين مرة، وقرأه عليه أبو سعيد البحيري نيفا وعشرين مرة، وممن قرأه عليه من مشاهير الائمة زين الاسلام أبو القاسم القشيري والواحدي وغيرهما، استكمل خمسا وتسعين سنة، وتوفي سنة 448 ه.
وأبو الحسن هذا روى صحيح مسلم عن الشيخ الصالح الزاهد عيسى بن محمد بن عبد الرحمان الجلودي، عن الفقيه الزاهد المجتهد أبي إسحاق إبراهيم بن محمد بن سفيان النيسابوري، عن الامام مسلم بن الحجاج القشيري، وأورد الامام النووي في مقدمة شرح مسلم: 1 / 6، 10 إسناده منه إلى الامام مسلم، فقال: أخبرنا بجميع صحيح مسلم بن الحجاج رحمه الله الشيخ الامين العدل الرضى أبو إسحاق إبراهيم بن أبي حفص، عمر بن مضر الواسطي رحمه الله بجامع دمشق حماها الله وصانها وسائر بلاد الاسلام وأهله، قال: أخبرنا الامام ذو الكنى أبو القاسم، أبو بكر، أبو الفتح منصور بن عبد المنعم الفراوي، قال: أخبرنا الامام فقيه الحرمين أبو جدي أبو عبد الله محمد بن الفضل الفراوي، قال: أخبرنا أبو الحسين عبد الغافر الفارسي، قال: أخبرنا أبو أحمد محمد بن عيسى الجلودي، قال: أخبرنا أبو إسحاق إبراهيم بن محمد بن سفيان الفقيه، أخبرنا الامام أبو الحسين مسلم بن الحجاج رحمه الله، ثم ترجم لكل واحد منهم على سبيل الاختصار فراجعه.
(*)

(19/273)

174 - أبي النرسي * الشيخ الامام الحافظ، المفيد المسند، محدث الكوفة، أبو الغنائم محمد بن علي بن ميمون بن محمد النرسي، الكوفي، المقرئ، الملقب بأبي لجودة قراءته.
ولد سنة أربع وعشرين وأربع مئة.
وسمع محمد بن علي بن عبدالرحمن العلوي، وأبا طاهر محمد بن العطار، ومحمد بن إسحاق بن فدويه، ومحمد بن محمد بن خازم بن
نفط، وأبا عبد الله بن حبيب القادسي، وأبا إسحاق البرمكي، وأبا بكر بن بشران، وأبا القاسم التنوخي، والقاضي أبا الطيب الطبري، وأبا منصور بن السواق، وكريمة المروزية المجاورة، وعبد العزيز بن بندار الشيرازي، وأبا الحسن أحمد بن محمد الزعفراني، وأحمد بن محمد بن قفرجل، وأبا الفتح بن شيطا، وخلقا سواهم، وسمع بالشام لما زار بيت المقدس، وكان ينوب عن خطيب الكوفة.
حدث عنه: الفقيه نصر بن إبراهيم المقدسي مع تقدمه، وابن ناصر، والسلفي، ومعالي بن أبي بكر الكيال، ومسلم بن ثابت، ومحمد بن حيدرة الحسيني، وعدة، وتلا عليه لعاصم (1) أبو الكرم الشهرزوري بحق قراءته
__________
المنتظم: 9 / 189، تاريخ الاسلام: 4 / 198، دول الاسلام: 2 / 37، العبر: 4 / 22، تذكرة الحفاظ: 4 / 1260 - 1262، المستفاد: 28 - 30، الوافي: 4 / 143 - 144، عيون التواريخ: 13 / 329، النجوم الزاهرة: 5 / 212، طبقات الحفاظ: 458، شذرات الذهب: 4 / 29، هدية العارفين: 2 / 83.
(1) ابن بهدلة الكوفي الحناط مولى بني أسد، شيخ الاقراء بالكوفة، وأحد القراء السبعة المتوفى سنة 128 ه تقدمت ترجمته في الجزء الخامس رقم (119).
(*)

(19/274)

على العلوي، عن أبي عبد الله الجعفي، وسمع منه الحميدي، وجعفر الحكاك، وابن الخاضبة، وأبو مسلم عمر بن علي الليثي، وعبد المحسن الشيحي.
وخرج لنفسه معجما، ونسخ الكثير، وكان يقول: كنت أقرأ على المشايخ وأنا صبي، فقال الناس، أنت أبي، لجودة قراءتي، وأول سماعي في سنة اثنتين وأربعين، ولحقت البرمكي، فسمعت منه ثلاثة أجزاء ومات.
قال عبد الوهاب الانماطي: كانت له معرفة ثاقبة، ووصفه بالحفظ والاتقان.
وقال ابن ناصر: كان ثقة حافظا، متقنا، ما رأينا مثله (1)، كان يتهجد، ويقوم الليل، قرأ عليه أبو طاهر بن سلفة حديثا، فأنكره، وقال: ليس هذا من حديثي، فسأله عن ذلك، فقال: أعرف حديثي كله، لاني نظرت فيه مرارا، فما يخفى علي منه شئ.
وكان يقدم كل سنة من الكوفة من سنة ثمان وتسعين في رجب، فيبقى ببغداد إلى بعد الفطر، ويرجع، وكان ينسخ بالاجرة، يستعين على العيال، وكذا كان أبو عامر العبدري يثني عليه، ويقول: ختم هذا الشأن بأبي رحمه الله.
مرض أبي ببغداد، وحمل، فأدركه الاجل بالحلة، وحمل إلى الكوفة ميتا، فدفن بها، مات يوم سادس عشر شعبان سنة عشر وخمس مئة.
قلت: عاش ستا وثمانين سنة.
__________
(1) النص في " الوافي ": 4 / 144 عن ابن ناصر: ما رأيت مثل أبي الغنائم بن النرسي في ثقته، وحفظه، ما كان أحد يقدر أن يدخل في حديثه ما ليس منه.
(*)

(19/275)

ولابي الفرج بن كليب منه إجازة.
وفيها مات مسند زمانه أبو القاسم بن بيان الرزاز، ومسند زمانه أبو بكر عبد الغفار بن محمد الشيروي (1)، ومحدث واسط خميس الحوزي (2)، وأبو الخير المبارك بن الحسين الغسال المقرئ (3)، وأبو طاهر محمد بن الحسين الحنائي (4)، والحافظ أبو بكر محمد بن منصور السمعاني (5)، ومحمود بن سعادة السلماسي، وأبو الفتح نصر بن أحمد الحنفي (6) بهراة.

175 - الاعمش * الامام الحافظ، محدث همذان، أبو العلاء، حمد بن نصر بن أحمد الهمذاني الاديب، المعروف بالاعمش، ذكره شيرويه، وأبو سعد السمعاني.
مولده في سنة إحدى وثلاثين وأربع مئة.
سمع من أبي مسلم بن غزو النهاوندي، وعبيد الله بن الحافظ بن منده، وأبي محمد بن ماهله - واسمه هارون - وعلي بن حميد الحافظ، وطبقتهم.
__________
(1) تقدمت ترجمته برقم (153).
(2) سترد ترجمته برقم (205).
(3) سترد ترجمته برقم (211).
(4) سترد ترجمته برقم (255).
(5) سترد ترجمته برقم (214).
(6) سترد ترجمته برقم (232).
(*) مختصر طبقات علماء الحديث: الورقة: 223، تاريخ الاسلام: 4 / 207، تذكرة الحفاظ: 4 / 1250، ذيل طبقات الحنابلة: 1 / 141 - 142، طبقات الحفاظ: 454، شذرات الذهب: 4 / 31.
(*)

(19/276)

قال السمعاني: أجار لي مروياته، وكان عارفا بالحديث، حافظا ثقة، مكثرا، سمع بنفسه وأملى، مات في عاشر شوال سنة اثنتي عشرة وخمس مئة عن نيف وثمانين سنة، وهو حمد بن نصر بن أحمد بن محمد بن معروف.
قلت: حدث عنه السلفي، وأبو العلاء العطار المقرئ، وجماعة، وكان بصيرا بمذهب أحمد، ناصرا للسنة، وافر الحرمة ببلده، بارع الادب.
قرأت على أحمد بن عبد الكريم المحتسب (1)، أخبرني نصر بن جرو، أخبرنا أحمد بن محمد الحافظ، سمعت حمد بن نصر الحافظ بهمذان، سمعت علي بن حميد الحافظ، سمعت طاهر بن عبد الله الحافظ، سمعت حمد بن عمر الزجاج الحافظ يقول: لما أملى صالح بن أحمد التميمي الحافظ بهمذان كانت له رحى، فباعها بسبع مئة دينار، ونثرها على محابر أصحاب الحديث.
رواه أبو سعد السمعاني، عن رجل، عن السلفي.

176 - ابن الآبنوسي * الامام المحدث الصادق أبو محمد عبد الله بن علي بن عبد الله بن
__________
(1) ترجمة المؤلف في مشيخته الورقة 12، فقال: أحمد بن عبد الكريم بن غازي أبن أحمد الفقيه، أبو العباس الواسطي المصري المعروف بابن الاغلاقي، سمع من عبد القوي بن الحباب، ونصر بن جرو، وابن باقا، وعبد الغفار بن شجاع المحلي، وأبي البركات هبة الله بن محمد المقدسي، ومكرم القرشي، مولده في سنة تسع أو سنة عشر وست مئة، وكان ينوب في الحسبة بالقاهرة، ويؤم بمسجد بين القصرين، ثم وجدت بعد أنه ولد سنة ست عشرة وست مئة، وأن جده عرف بالاغلاقي، لكونه كان يأمر غلمانه بالاحتراز بغلق الابواب، توفي في صفر سنة ست وتسعين وست مئة.
(*) تاريخ الاسلام: 4 / 173، العبر: 4 / 9، المستفاد: 147 - 148، عيون التواريخ: 13 / 270، شذرات الذهب: 4 / 10.
(*)

(19/277)

محمد بن الآبنوسي، البغدادي، والد الفقيه أبي الحسن أحمد بن الآبنوسي.
كان مولده في سنة ثمان وعشرين وأربع مئة.
وسمع من أبي محمد الجوهري، وأبي القاسم التنوخي، وأبي طالب العشاري، وأبي الطيب الطبري، وأبي بكر بن بشران، وابن مكي السواق، وسمع " تاريخ الخطيب " منه.
روى عنه محمد بن محمد السنجي، وعبد الله الحلواني، وأبو طاهر السلفي، وكان أحد الوكلاء عند الدامغاني.
قال أبو بكر السمعاني: سمعته يقول: كنت لا أسمع مدة من التنوخي لما أسمع من ميله إلى الاعتزال، ثم سمعت منه، وصرت عنده أعز من كل أحد، وكان يسميني: يحيى بن معين.
مات ابن الآبنوسي في سادس عشر جمادى الاولى سنة خمس وخمس مئة.
قال ابن ناصر: كان أبو محمد ثقة مستورا، له معرفة بالحديث.
قال السلفي: هو من أهل المعرفة بالحديث وقوانينه التي لا يعرفها إلا من طال اشتغاله به، وكان ثقة شافعيا، كتبنا عنه بانتقاء البرداني وابنه:
177 - [ أبو الحسن الآبنوسي ] * الامام أبو الحسن أحمد بن عبد الله بن علي بن الآبنوسي الشافعي الوكيل.
__________
(*) المنتظم: 10 / 126، تاريخ الاسلام: الورقة: 58، العبر: 4 / 114، وذكره الامام الذهبي في تذكرة الحفاظ: 4 / 1294، الوافي بالوفيات: 7 / 114، طبقات السبكي: 6 / 21، شذرات الذهب: 4 / 130.
(*)

(19/278)

مولده سنة (466).
سمع أبا القاسم بن البسري، وإسماعيل بن مسعدة الاسماعيلي، ومحمد بن محمد الزينبي، ورزق الله، وعدة، وتفقه على القاضي محمد
ابن المظفر الشامي، ونظر في الاعتزال، ثم أنقذه الله (1) وتسنن.
حدث عنه: ابنته شرف النساء، وابن عساكر، والسمعاني، وسليمان الموصلي، وأبو اليمن الكندي، وعدة، وأجاز لابي منصور بن عفيجة.
قال السمعاني: فقيه، مفت، زاهد، اختار الخمول وترك الشهرة، وكان كثير الذكر، تاركا للتكليف (2).
قلت: جمع وصنف، ودعا إلى السنة.
قيل: كان لا يأتي الجمعة، وما علم عذره، ولا رؤي في مسجد.
مات في ذي الحجة سنة اثنتين وأربعين وخمس مئة.

178 - الشقاني (3) * الفقيه المحدث، مفيد نيسابور، أبو الفضل العباس بن أحمد بن محمد الحسنوي النيسابوري، الشقاني، أحد من أفنى عمره في طلب الحديث، وطال عمره وتفرد.
__________
(1) بسبب صحبته لابي الحسن بن الزاغوني، شيخ ابن الجوزي كما في " المنتظم ".
1 / 126.
(2) في " الوافي ": 7 / 112: واعتزل عن الناس، فلا يدخل عليه أحد قبل صلاة الظهر، واشتغل بالاذكار والاوراد، ويكون بعد الظهر متفرغا لمن يقرأ عليه الحديث أو الفقه.
(3) ضبطت الشين بالاصل بالفتح، وهو المشهور، والصحيح كسرها كما تقدم في التعليق (3) ص 244.
(*) السياق: الورقة / 73 ب، الانساب: 7 / 360، معجم البلدان: 3 / 354، المنتخب: الورقة / 118 ب، اللباب: 2 / 202.
(*)

(19/279)

سمع عبدالرحمن بن حمدان النصروي، ومحمد بن إبراهيم المزكي، وأحمد بن محمد بن الحارث التميمي، وأبا حسان محمد بن أحمد بن جعفر، فمن بعدهم، وقل أن يوجد جزء إلا وقد سمعه، وما علمت له رحلة.
روى عنه: محمد بن أبي بكر السنجي، وعمر أبو شجاع البسطامي، وعبد الرحيم بن الاخوة، وآخرون.
مات في ذي الحجة سنة ست وخمسين وخمس مئة، وهو في عشر التسعين فيما أرى، وكان والده أبو العباس من علماء وقته، وله ولدان: أبو بكر محمد، وأحمد، يرويان الحديث.

179 - القشيري * الشيخ العالم المأمون أبو محمد الفضل بن محمد بن عبيد بن محمد ابن محمد بن مهدي القشيري النيسابوري المعدل الصوفي.
سمع العلامة عبد القاهر البغدادي، وعبد الرحمن بن حمدان النصروي، وأبا حسان المزكي، وعبد الغافر الفارسي، وهو أخو عبيد القشيري.
حدث ببغداد لما حج، فروى عنه أبو الفتح محمد بن عبد السلام الكاتب وغيره.
توفي في رمضان سنة ست وخمس مئة، وله ست وثمانون سنة، وكان خيرا فاضلا، حسن السمت من شهود نيسابور الكبار.
__________
(*) تاريخ الاسلام: 4 / 179، العبر: 4 / 11، شذرات الذهب: 4 / 14.
(*)

(19/280)

180 - الانباري * كبير الوعاظ، الامام المقرئ، أبو منصور علي بن محمد بن علي الانباري، ثم البغدادي.
تلا بالروايات على أبي علي الشرمقاني، وأظنه آخر أصحابه.
وسمع من أبن غيلان، وأبي إسحاق البرمكي، وجماعة، وتفقه على أبي يعلى حتى برع في مذهب أحمد، وكان دينا صالحا، عذب الالفاظ، طيب التلاوة، من أعيان العلماء، أفتى، ودرس، ووعظ بجامع القصر، وجامع المنصور، وجامع المهدي، وسمع الكثير، ونسخ الاجزاء.
روى عنه أبو البركات بن السقطي، وعبد الخالق اليوسفي، وأبو طالب ابن خضير، وآخرون.
مولده في سنة خمس وعشرين وأربع مئة.
ومات في جمادى الآخرة سنة سبع وخمس مئة، وشيعه الخلق، وازدحموا عليه، رحمه الله تعالى (1).
وما أستحضر أحدا قرأ عليه بالروايات.
__________
(*) طبقات الحنابلة: 2 / 257 - 258، المنتظم: 9 / 176، تاريخ الاسلام: 4 / 182، ذيل طبقات الحنابلة: 1 / 110 - 111، المنهج الاحمد 2 / 229، شذرات الذهب: 4 / 17 - 18.
(1) قال أبو الحسين صاحب الطبقات: 2 / 258: وصليت عليه إماما بجامع المنصور في المقصورة، وشيعته إلى مقبرة إمامنا أحمد رحمة الله عليه.
قال: وحدث عن الوالد بكثير من سماعاته ومصنفاته.
(*)

(19/281)

181 - السقطي * الشيخ المحدث، مفيد بغداد، أبو البركات هبة الله بن المبارك بن موسى البغدادي السقطي صاحب المعجم الضخم (1).
كتب عمن دب ودرج وخرج وجمع وتنبه، لكنه ضعيف، قليل الاتقان.
سمع القاضي أبا يعلى، وأبا الحسين بن المهتدي بالله، وعبد الصمد ابن المأمون، وأبا جعفر بن المسلمة، ومحمد بن علي بن الدجاجي وجابر بن ياسين، وأبا بكر الخطيب، وهنادا النسفي، فمن بعدهم.
ورحل إلى أصبهان والكوفة والبصرة والموصل والجبال، وبالغ وبحث عن الشيوخ حتى كتب عمن هو دونه.
روى عنه ولده وجيه، وإسماعيل بن السمرقندي، والشيخ عبد القادر، والمبارك بن كامل، والسلفي، وآخرون.
قال ابن النجار: أخبرنا ابن رواج، أخبرنا السلفي، أخبرنا هبة الله السقطي بواسط، أخبرنا أبو يعلى، فذكر حديثا.
وله نظم جيد.
__________
(*) الانساب: 7 / 92، المنتظم: 9 / 183، الكامل: 10 / 515، تاريخ الاسلام: 4 / 195، العبر: 4 / 19، المستفاد: 249 - 250، ميزان الاعتدال: 4 / 292، الوافي بالوفيات (خ): 27 / 130 - 131، البداية والنهاية: 12 / 179، ذيل طبقات الحنابلة: 1 / 114، لسان الميزان: 6 / 189 - 190، كشف الظنون: 1735، شذرات الذهب: 4 / 26، إيضاح المكنون: 2 / 109.
(1) قال ابن رجب في ذيل طبقات الحنابلة: 1 / 114: هو في نحو ثمانية أجزاء ضخمة، وجمع تاريخا لبغداد ذيل به على تاريخ الخطيب.
(*)

(19/282)

قال السلفي: سألت هبة الله بن السقطي عن مولده، فقال: سنة خمس وأربعين وأربع مئة، سمع كثيرا، وكان من أهل الحفظ والمعرفة، وشعره حسن، رأيته بأصبهان لما قدم مع رزق الله يقرأ عليه الحديث.
قال ابن فولاذ: ذاكرت شجاعا الذهلي برواية السقطي عن أبي محمد الجوهري، فقال: ما سمعنا بهذا قط، وضعفه فيه جدا (1).
وقال السمعاني: سألت ابن ناصر عن السقطي: أكان ثقة ؟ قال: لا والله، ظهر كذبه (2)، وهو من سقط المتاع، مات سنة تسع وخمس مئة.
182 - الابيوردي * الاستاذ العلامة الاكمل أبو المظفر محمد بن أبي العباس أحمد بن
__________
(1) في المنتظم: 9 / 183: وكان فيه فضل ومعرفة وأنس بالحديث، فجمع الشيوخ، وخرج التاريخ، وأرخ، ولكنه أفسد ذلك بأن ادعى سماعا ممن لم يره، منهم أبو محمد الجوهري، فإنه لا يحتمل سنه السماع منه، وفي تاريخ ابن النجار كما في " اللسان " 6 / 190: ورأيت بخط السلفي جزءا سمعه من هذا الرجل مفتعلا وأسانيده مركبة، ولم أجد فيه إسنادا صحيحا بل كله ظاهر الصنعة، وقال ابن رجب في ذيل الطبقات: 1 / 114: كتب عن أصحاب الدارقطني، وابن شاهين، والمخلص، وابن حبابة، والحربي، وطبقتهم، ومن دونهم، حتى كتب عن أقرانه ومن دونه، وزاد به الشره في هذا الامر حتى ادعى السماع من شيوخ لم يسمع منهم، ولا يحتمل سنه السماع منهم كأبي محمد الجوهري وغيره.
(2) وفي المنتظم: 9 / 183: وسئل شيخنا ابن ناصر عنه، فقالوا: أثقة هو ؟ فقال: لا والله حدث بواسط عن شيوخ لم يرهم، فظهر كذبه عندهم.
(*) الانساب: 535، المنتظم: 9 / 176، معجم الادباء: 17 / 234 - 266، معجم البلدان: 1 / 86، اللباب: 3 / 230، الكامل في التاريخ: 10 / 500، إنباه الرواة: 3 / 49 - 52، وفيات الاعيان: 4 / 444 - 449، تاريخ أبي الفداء:
2 / 227، تاريخ الاسلام: 4 / 182، العبر: 4 / 14، تذكرة الحفاظ: 4 / 1241، تتمة المختصر: 2 / 37، الوافي بالوفيات: 2 / 91 - 93، عيون التواريخ: 13 / 288 - 294، مرآة الزمان: 8 / 29 - 30، مرآة الجنان: 3 / 196، طبقات السبكي: 6 / 81 - 84، البداية والنهاية: 12 / 176، طبقات ابن قاضي شهبة: 14 - 16، النجوم الزاهرة: = (*)

(19/283)

محمد بن أحمد بن إسحاق بن محمد بن إسحاق بن الحسن بن منصور بن معاوية بن محمد بن عثمان بن عنبسة بن عتبة بن عثمان بن عنبسة بن أبي سفيان ابن حرب بن أمية الاموي العنبسي المعاوي الابيوردي (1) اللغوي، شاعر وقته، وصاحب التصانيف، فالواسطة بينه وبين أبي سفيان خمسة عشر أبا.
سمع إسماعيل بن مسعدة، وأبا بكر بن خلف الشيرازي، ومالك بن أحمد البانياسي، وأخذ العربية عن عبد القاهر الجرجاني.
روى عنه ابن طاهر المقدسي، وأبو الفتوح الطائي، وأبو طاهر السلفي، وجماعة.
قال يحيى بن منده: سئل الاديب أبو المظفر عن أحاديث الصفات، فقال: تقر وتمر.
وقال السمعاني: صنف كتاب " المختلف "، وكتاب " طبقات العلم "، وكتاب " أنساب العرب "، وله في اللغة مصنفات ما سبق إليها.
قلت: ديوانه كبير (2)، وهو أقسام: العراقيات، والنجديات، والوجديات، وعمل تاريخا لابيورد.
__________
= 5 / 206 - 207، بغية الوعاة: 1 / 40 - 41، كشف الظنون: 397 - 945، شذرات الذهب: 4 / 18 - 20، الفلاكة والمفلوكين: 66، روضات الجنات: 185، هدية العارفين: 2 / 81 - 82، أعيان الشيعة: 43 / 261 - 262.
(1) بفتح أوله وكسر ثانيه وياء ساكنة، وفتح الواو، وسكون الراء، ودال مهملة نسبة إلى أبيورد، ويقال لها: أبا ورد، وباورد، وهي من بلاد خراسان بين سرخس ونسا، وقد فتحها المسلمون سنة 31 ه بقيادة عبد الله بن عامر بن كريز، ويقال: الاحنف بن قيس.
(2) وقد نشره مجمع اللغة العربية بدمشق في مجلدين بتحقيق الدكتور عمر الاسعد سنة 1974.
(*)

(19/284)

قال السمعاني: سمعت غير واحد يقولون: كان الابيوردي يقول في صلاته: اللهم ملكني مشارق الارض ومغاربها.
قلت: هو ريان من العلوم، موصوف بالدين والورع، إلا أنه تياه، معجب بنفسه، قد قتله حب السؤدد، وكان جميلا لباسا له هيئة ورواء، وكان يفتخر، ويكتب اسمه: العبشمي المعاوي، يقال: إنه كتب رقعة إلى الخليفة المستظهر بالله، وكتب: المملوك المعاوي (1)، فحك المستظهر الميم، فصار: العاوي، ورد الرقعة إليه.
قال حماد الحراني: سمعت السلفي يقول: كان الابيوردي - والله - من أهل الدين والخير والصلاح والثقة، قال لي: والله ما نمت في بيت فيه كتاب الله، ولا حديث رسول الله احتراما لهما أن يبدو مني شئ لا يجوز.
أنشدنا أبو الحسين بن الفقيه، أخبرنا جعفر، أخبرنا السلفي، أنشدنا الابيوردي لنفسه: وشادن زارني على عجل * كالبدر في صفحة الدجى لمعا فلم أزل موهنا أحدثه * والبدر يصغي إلي مستمعا وصلت خدي بخده شغفا * حتى التقى الروض والغدير معا (2) قال عبد الغافر في " السياق ": فخر العرب أبو المظفر الابيوردي
الكوفني (3)، الرئيس الاديب، الكاتب النسابة، من مفاخر العصر،
__________
(1) نسبة إلى معاوية الاصغر المقدم ذكره في عمود نسبه، وهو معاوية بن محمد بن عثمان بن عنبسة بن عتبة بن عثمان بن عنبسة بن أبي سفيان.
(2) لم ترد هذه الابيات في ديوانه المطبوع.
(3) نسبة إلى كوفن: بليدة صغيرة على ستة فراسخ من أبيورد بخراسان بناها أمير خراسان عبد الله بن طاهر بن الحسين في خلافة المأمون، وهي مسقط رأس أبي المظفر ومنشؤوه.
(*)

(19/285)

وأفاضل الدهر، له الفضائل الرائقة، والفصول الفائقة، والتصانيف المعجزة، والتواليف المعجبة، والنظم الذي نسخ أشعار المحدثين، ونسج فيه على منوال المعري، ومن فوقه من المفلقين (1)، رأيته شابا قام في درس إمام الحرمين مرارا، وأنشأ فيه قصائد كبارا، يلفظها كما يشاء زبدا من بحر خاطره كما نشاء، مسير له الانشاء، طويل النفس، كثير الحفظ، يلتفت في أثناء كلامه إلى الفقر والوقائع، والاستنباطات الغريبة، ثم خرج إلى العراق، وأقام مدة يجذب فضله بضبعه، ويشتهر بين الافاضل كمال فضله، ومتانة طبعه، حتى ظهر أمره، وعلا قدره، وحصل له من السلطان مكانة ونعمة، ثم كان يرشح من كلامه نوع تشبث بالخلافة، ودعوة إلى اتباع فضله، وادعاء استحقاق الامامة، تبيض وساوس الشيطان في رأسه وتفرخ، وترفع الكبر بأنفه وتشمخ، فاضطره الحال إلى مفارقة بغداد، ورجع إلى همذان، فأقام بها يدرس ويفيد، ويصنف مدة.
ومن شعره: وهيفاء لا أصغي إلى من يلومني * عليها ويغريني بها أن يعيبها (2) أميل بإحدى مقلتي إذا بدت * إليها وبالاخرى أراعي رقيبها
وقد غفل الواشي فلم يدر أنني * أخذت لعيني من سليمى نصيبها (3) وله: أكوكب ما أرى يا سعد أم نار * تشبها سهلة الخدين معطار بيضاء إن نطقت في الحي أو نظرت * تقاسم الشمس أسماع وأبصار
__________
(1) أي: من المجيدين، من أفلق في الامر إذا كان حاذقا به.
(2) في " وفيات الاعيان ": أعيبها.
(3) ديوانه: 2 / 193، ووفيات الاعيان: 4 / 446، وعيون التواريخ: 13 / 146 / 1.
(*)

(19/286)

والركب يسرون والظلماء راكدة * كأنهم في ضمير الليل أسرار فاسرعوا وطلا الاعناق مائلة * حيث الوسائد للنوام أكوار (1) وله: تنكر لي دهري ولم يدر أنني * أعز وأحداث الزمان تهون فبات يريني الخطب كيف اعتداؤه * وبت أريه الصبر كيف يكون (2) وله: نزلنا بنعمان الاراك وللندى * سقيط به ابتلت علينا المطارف فبت أعاني الوجد والركب نوم * وقد أخذت منا السرى والتنائف وأذكر خودا إن دعاني على النوى * هواها أجابته الدموع الذوارف لها في مغاني ذلك الشعب منزل * لئن أنكرته العين فالقلب عارف (3) قال محمد بن طاهر الحافظ: أنشدنا أبو المظفر الابيوردي لنفسه: يا من يساجلني وليس بمدرك * شأوي وأين له جلالة منصبي لا تتعبن فدون ما حاولته * خرط القتادة وامتطاء الكوكب
والمجد يعلم أينا خير (4) أبا * فاسأله تعلم (5) أي ذي حسب أبي
__________
(1) لم ترد الابيات في ديوانه.
(2) ديوانه: 2 / 55، ومعجم الادباء: 17 / 246، ووفيات الاعيان: 4 / 446، والوافي بالوفيات: 2 / 92، وعيون التواريخ: 13 / 146 / 1، ومرآة الزمان: 8 / 49، والمنتظم: 9 / 177، والنجوم الزاهرة: 5 / 207، وطبقات السبكي: 6 / 83، والبداية والنهاية: 12 / 176.
(3) وفيات الاعيان: 4 / 447، وعيون التواريخ: 13 / 146 / 2، وهي من نجدياته، ولم ترد في الديوان.
(4) في الاصل خيرا وهو خطأ، والتصويب من الديوان، والطبقات.
(5) في الاصل " يعلم " والمثبت من الديوان والطبقات.
(*)

(19/287)

جدي معاوية الاغر سمت به * جرثومة من طينها خلق النبي ورثته (1) شرفا رفعت مناره * فبنو أمية يفخرون به وبي (2) أنشدني علي بن محمد الحافظ، أخبرنا جعفر بن علي، أخبرنا السلفي، أنشدنا الابيوردي لنفسه: من رأى أشباح تبر * حشيت ريقة نحله (3) فجمعناها بدورا * وقطعناها أهله وتوفي الابيوردي بأصبهان مسموما في ربيع الاول سنة سبع وخمس مئة كهلا.
قال قاضي القضاة عبد الواحد بن أحمد الثقفي: أنشدنا الابيوردي: لم يبق مني الحب غير حشاشة * تشكو الصبابة فاذهبي بالباقي أيبل من جلب السقام طبيبه * ويفيق من سحرته عين الراقي
إن كان طرفك ذاق ريقك فالذي * ألقى من المسقي فعل الساقي نفسي فداؤك من ظلوم أعطيت * رق القلوب وطاعة الاحداق (4)
__________
(1) في الديوان ومعجم الادباء وطبقات السبكى: وورثته.
(2) ديوانه: 2 / 152، ومعجم الادباء: 17 / 262، وطبقات السبكي: 6 / 83.
(3) لم ترد في ديوانه.
(4) معجم الادباء: 17 / 241، ولم ترد في ديوانه.
ولابي المظفر قصيدة رائعة يصف فيها ما حل بالمسلمين من قتل وأسر وتشريد وذل وهوان على أيدي الصليبيين الذين احتلوا من بلاد لشام القدس وغيرها، ويستنهض همم الامراء الذين رضوا بالهوان، وتوانوا عن نصرة رعاياهم، ومنابذة عدوهم، واسترداد ما سلب من ديارهم يقول فيها: مزجنا دماء بالدموع السواجم * فلم يبق منا عرضة للمراحم وشرح سلاح المرء دمع يفيضه * إذا الحرب شبت نارها بالصوارم = (*)

(19/288)

وقد ذكره ابن طاهر، فلم يتقن نسبه، وقال: كان أوحد أهل زمانه في علوم عدة.
وقد عمل السلفي له سيرة وطول، وقال: كان في زمانه درة وشاحه، وغرة أوضاحه، ومالك رق المعاني، فلله دره حين يتناثر من فيه دره.
في كل معنى يكاد الميت يفهمه * حسنا ويعبده القرطاس والقلم هذا مع ما تجمع فيه من الخلال الرضية، والخصال المرضية، كالتبحر في اللغة، والتقدم في النحو، والمعرفة برجال الحديث والانساب، ونزاهة النفس، والمواظبة على الشرع، والتواضع الزائد للزاهدين، والصلف التام على أبناء الدنيا، وكان نادرة في أنساب العرب قاطبة، كأنه
__________
= فإيها بني الاسلام إن وراءكم * وقائع يلحقن الذرى بالمناسم أتهويمة في ظل أمن وغبطة * وعيش كنوار الخميلة ناعم وكيف تنام العين ملء جفونها * على هفوات أيقظت كل نائم وإخوانكم بالشام يضحي مقيلهم * ظهور المذاكي أو بطون القشاعم تسومهم الروم الهوان وأنتم * تجرون ذيل الخفض فعل المسالم وكم من دماء قد أبيحت ومن دمى * تواري حياء حسنها بالمعاصم بحيث السيوف البيض محمرة الظبى * وسمر العوالي داميات اللهاذم وبين اختلاس الطعن والضرب وقفة * تظل لها الولدان شيب القوادم وتلك حروب من يغب عن غمارها * ليسلم يقرع بعدها سن نادم أرى أمتي لا يشرعون إلى العدى * رماحهم والدين واهي الدعائم ويجتنبون النار خوفا من الردى * ولا يحسبون العار ضربة لازم أترضى صناديد الاعاريب بالاذى * ويغضي على ذل كماة الاعاجم فليتهم إذ لم يذودوا حمية * عن الدين ضنوا غيرة بالمحارم وإن زهدوا في الاجر إذ حمس الوغى * فهلا أتوه رغبة في الغنائم لئن أذعنت تلك الخياشيم للبرى * فلا عطسوا إلا بأجدع راغم أنظر الديوان: 2 / 156 - 157.
(*)

(19/289)

يغرف من بحر، سمعته يقول: ما دخلت بلدا يروى فيه الحديث إلا بدأت بسماع شئ منه قبل التصدي لشؤوني، وحفظت كتاب " البلغة " في اللغة وأنا صبي، وما مقلت (1) لغويا قط، وأما النحو، فعبد القاهر (2)، وأثنى عليه.
وحكى لي الشريف أبو البقاء خطيب جامع السلطان قال: كان أبو
المظفر يطالع الرقعة الطويلة مرة واحدة، ويعيدها حفظا، قال: وممن كان يبالغ في مدحه أبو نصر بن أبي حفص، وأبو إسماعيل الاثعل الاصبهانيان كاتبا العصر، وبلغني وأنا بسلماس أنه فوض إليه إشراف الممالك، وأحضر عند السلطان محمد بن ملكشاه للشخصية (3) وهو على سرير الملك، فارتعد منه ووقع، ورفع ميتا (4).
قال شيرويه: سمع الابيوردي من إسماعيل بن مسعدة، وعبد القاهر الجرجاني، وأبي الفتح الشيرازي بالري، وعاصم بن الحسن، إلى أن قال: وكان من أفراد الوقت الذين ملكوا القلوب بفضلهم، وعمروا الصدور بودهم متعصبا للسنة وأهلها، وله تصانيف كثيرة، ألف " تاريخ أبيورد ونسا "
__________
(1) في " اللسان " عن اللحياني: ما مقلت عيني مثله مقلا، أي: ما أبصرت ولا نظرت.
(2) هو الجرجاني صاحب " دلائل الاعجاز "، و " أسرار البلاغة "، و " شرح الايضاح " لابي علي الفارسي.
(3) في طبقات السبكي: 6 / 83: لتشخيصه، وفي " اللسان ": وشخص به: أتى إليه أمر يقلقه، فيقال للرجل إذا أتاه ما يقلقه: قد شخص به كأنه رفع من الارض لقلقه وانزعاجه، ومنه: شخوص المسافر: خروجه عن منزله.
(4) في " معجم الادباء ": 17 / 238 نقلا عن العماد الاصبهاني في خريدة القصر: أنه تولى في آخر عمره أشراف مملكة السلطان محمد بن ملكشاه، فسقوه السم وهو واقف عند سرير السلطان، فخانته رجلاه، فسقط وحمل إلى منزله...(*)

(19/290)

و " المختلف والمؤتلف " و " طبقات العلماء في كل فن " و " ما اختلف وائتلف من أنساب العرب "، وله في النحو واللغة مصنفات ما سبق إليها،
حسن السيرة، خفيف الروح، متواضعا، طرازا لاهل البلد.
وقال محمد بن عبدالملك الهمذاني: قدم بغداد سنة ثمانين، ولازم خزانة الكتب النظامية، وكان من الذكاء على وصف عجيب، كان يسمع القصيدة الطويلة في نوبة، فيرويها، ويتصفح الكتاب مرة، فيذكر فوائده ويحكيها، كان يعاب بإعجابه بنفسه، وكان عفيفا متصونا، أكثر من مدائح الوزير أبي منصور بن جهير، فصادف منه رفدا جليلا، ثم هجاه في هوى مؤيد الملك بن النظام، فسعى ابن جهير إلى الخليفه بأنه قد هجاك، ومدح صاحب مصر، فأبيح دمه، فهرب إلى همذان، واختلق هذا النسب حتى ذهب عنه اسم صاحب مصر، ويقال: إن الخطير الوزير سمه، فمات فجأة.
قال ابن الخشاب: قرأت على عبدالرحيم بن الاخوة ثلاثة أجزاء من أول كتاب " زاد الرفاق " للابيوردي، وهذا الكتاب - نعم والله - بارد الوضع، مشوب أدبه بفضول من علوم لا تعد في الفضل، دالة على أن الابيوردي كان ممخرقا محبا لان يرى بعين مفتن، متشبعا بما لم يعط.
ولابي إسماعيل الطغرائي (1) يرثي الابيوردي: إن ساغ بعدك لي ماء على ظمأ * فلا تجرعت غير الصاب والصبر أو إن نظرت من الدنيا إلى حسن * مذ غبت عني فلا متعت بالنظر
__________
(1) الطغرائي: بضم الطاء المهملة، وسكون الغين المعجمة، وفتح الراء - هذه النسبة إلى من يكتب الطغرى، وهي الطرة التي تكتب في أعلى الكتب فوق البسملة بالقلم الغليظ، ومضمونها نعوت الملك الذي صدر الكتاب عنه، وهي لفظة أعجمية.
ابن خلكان: 2 / 190.
(*)

(19/291)

صحبتني والشباب الغض ثم مضى * كما مضيت فما في العيش من وطر
هبني بلغت من الاعمار أطولها * أو انتهيت إلى آمالي الكبر
فكيف لي بشباب لا ارتجاع له * أم أين أنت فما لي عنك من خبر
سبقتماني ولو خيرت بعدكما * لكنت أول لحاق على الاثر
183 - الابيوردي * الشيخ أبو القاسم الفضل بن محمد الابيوردي العطار (1) الذي روى سنن الدارقطني بفوت جزئين عن أبي منصور النوقاني عن المؤلف، وكمل الجزئين على أبي عثمان الصابوني (2) عنه إجازة.
سمع الكتاب منه أبو سعد الصفار في سنة سبع عشرة وخمس مئة، وتوفي بعد عام بنيسابور.

184 - الفضل بن محمد * * ابن عبيد بن محمد بن محمد بن مهدي، العدل المأمون الصالح (3)،
__________
(*) معجم الشيوخ للسمعاني: الورقة / 191 ب - 192 أ، التحبير: 2 / 23 - 25، التقييد: الورقة / 189 ب، تاريخ الاسلام: 4 / 236.
وسيكرر المؤلف ترجمته برقم (296).
(1) قال في " التحبير " 2 / 23: شيخ صالح مشهور، مستور، من المعمرين، جميل الامر، زجى عمره في الخير، وفي طاعة الله تعالى، وكان حانوته مجمع الظرفاء، والمشايخ، وامتد عمره حتى أناف على المئة، وكان كثير العبادة، مشتغلا بما يعنيه، وقد أجاز السمعاني بمعجم أبي القاسم البغوي، والسنن للدارقطني، وغير ذلك من الاجزاء العالية المنثورة، وقد سمع منه والد أبي سعد السمعاني، وقرئ عليه الكثير.
(2) في التقييد: الورقة 189: كان سماع الفضل من أبي منصور النوقاني وأبي عثمان الصابوني في ربيع الاول من سنة 440 ه.
(* *) تاريخ الاسلام: 4 / 179، العبر: 4 / 11، عيون التواريخ: 13 / 281، شذرات الذهب: 4 / 14.
(3) في تاريخ الاسلام: شيخ ثقة مشهور من بيت العدالة والصلاح، كان مبالغا في الاحتياط في الشهادات، ومن أعيان العدول، وكان صوفيا مليحا خيرا.
(*)

(19/292)

أبو محمد القشيري النيسابوري، أخو عبيد بن محمد.
ولد سنة عشرين وأربع مئة.
وسمع من الاستاذ أبي منصور عبد القاهر البغدادي، وعبد الرحمن بن حمدان النصروي، وأبي حسان المزكي، وعبد الغافر بن محمد الفارسي.
وحدث ببغداد، حج، فروى عنه أبو الفتح بن عبد السلام الكاتب وغيره.
مات في رمضان سنة ست وخمس مئة.

أخوه:
185 - [ عبيد بن محمد ] * التاجر الامين المعمر أبو العلاء عبيد بن محمد القشيري.
سمع عبد القاهر بن طاهر البغدادي الاصولي، وأبا حسان المزكي، وعبد الرحمن بن حمدان، وأبا حفص بن مسرور، وسافر إلى المغرب في التجارة، وأقام هناك مدة، وحصل أموالا، ثم عاد إلى نيسابور (1)، وشاخ، ولزم داره، وكان قليل المخالطة، وكان الاخ الاكبر.
ولد سنة سبع عشرة وأربع مئة، وصفه بعد الغافر بن إسماعيل في " تاريخه " بالصدق والعدالة والعبادة، وصحة السماع، والانفاق على الفقراء، تصدق في آخر عمره بشئ كثير، وثقل سمعه.
روى عنه أبو سعد السمعاني حضورا بقراءة أبيه.
__________
(*) تاريخ الاسلام: 4 / 208، العبر: 4 / 28، شذرات الذهب: 4 / 35.
(1) وكانت غيبته عن نيسابور نيفا وعشرين سنة: " تاريخ المؤلف ": 4 / 208.
(*)

(19/293)

قال ابن النجار: مات في ثامن عشر شعبان سنة اثنتي عشرة وخمس مئة، وعاش خمسا وتسعين سنة.

186 - شيرويه * ابن شهردار بن شيرويه بن فناخسره بن خسركان، المحدث العالم، الحافظ المؤرخ، أبو شجاع الديلمي الهمذاني مؤلف كتاب " الفردوس " (1) و " تاريخ همذان ".
ولد سنة خمس وأربعين وأربع مئة.
وطلب هذا الشأن، ورحل فيه.
سمع محمد بن عثمان القومساني، ويوسف بن محمد بن يوسف المستملي، وسفيان بن الحسن بن منجويه، وعبد الحميد بن الحسن الفقاعي، وأبا الفرج علي بن محمد الجريري البجلي، وأحمد بن عيسى الدينوري، وعبد الباقي بن علي العطار، وأبا القاسم بن البسري، وأبا نصر.
__________
(*) التقييد: الورقة: 111 / أ، طبقات ابن الصلاح: الورقة / 50 ب، مختصر طبقات علماء الحديث: الورقة / 226، تاريخ الاسلام: 4 / 193، العبر: 4 / 18، تذكرة الحفاظ: 4 / 1259 - 1260، الوافي بالوفيات (خ): 14 / 53، عيون التواريخ: 13 / 325، مرآة الجنان: 3 / 198، طبقات السبكي: 7 / 111 - 112، طبقات الاسنوي: 2 / 104 - 105، طبقات الشافعية لابن قاضي شهبة: 1 / 315، النجوم الزاهرة: 5 / 211، طبقات الحفاظ: 457، كشف الظنون: 1254، شذرات الذهب: 4 / 23 - 24، بستان المحدثين: 61، إيضاح المكنون: 1 / 599.
(1) وهو من جملة الاصول التي تشتمل على الاحاديث الضعيفة، فقد جاء في مقدمة
الجامع الكبير للحافظ السيوطي، وهو بصدد بيان رموز الكتب التي يعزو إليها: وللعقيلي في الضعفاء (عق) ولابن عدي في " الكامل " (عد) وللخطيب (خط) فإن كان في تاريخيه أطلقت وإلا بينته، ولابن عساكر في تاريخه (كر) وكل ما عزي لهؤلاء الاربعة أو للحكيم الترمذي في " نوادر الاصول " أو الحاكم في " تاريخه " أو للديلمي في مسند الفردوس، فهو ضعيف، فليستغن بالعزو إليها أو إلى بعضها عن بيان ضعفه.
(*)

(19/294)

الزينبي، وأبا عمرو بن منده، وعددا كثيرا.
حدث عنه ولده شهردار، ومحمد بن الفضل العطار، وأبو العلاء العطار المقرئ، وأبو العلاء أحمد بن محمد بن الفضل، وأبو طاهر السلفي، وأبو موسى المديني، وعدة.
قال يحيى بن منده: شاب كيس حسن، ذكي القلب، صلب في السنة، قليل الكلام.
قلت: هو متوسط الحفظ، وغيره أبرع منه وأتقن (1).
مات في تاسع عشر رجب سنة تسع وخمس مئة، وله أربع وستون سنة.
وفيها مات أبو عثمان بن ملة الواعظ، ومحمد بن نصر الاعمش، وخطيب صور غيث بن علي الارمنازي المحدث (2)، وأبو يعلى محمد بن محمد بن الهبارية الشاعر، وأبو البركات هبة الله بن السقطي (3)، وقوام بن زيد البكري الدمشقي المزي.
ومات ولده الحافظ شهردار سنة ثمان وخمسين وخمس مئة، وسيأتي.
ومات حفيده شيرويه بن شهردار سنة ست مئة عن ثنتين وثمانين سنة، سمع من زاهر الشحامي " مسند أبي يعلى " (4).
__________
(1) في تاريخ الاسلام: 4 / 193: وهو متوسط المعرفة، وليس بالمتقن.
(2) سترد ترجمته برقم (230).
(3) تقدمت ترجمته برقم (181).
(4) برواية أبي عمرو محمد بن أحمد بن حمدان بن علي بن عبد الله بن سنان الحيري الفقيه، ورواية ابن حمدان هذه مختصرة بخلاف رواية ابن المقرئ عنه التي عند أهل أصبهان فإنها كبيرة جدا كما نبه عليه المؤلف في ترجمة أبي يعلى: 14 / 180.
قلت: وقد اعتمد الهيثمي في " مجمع الزوائد " رواية ابن حمدان المختصرة.
(*)

(19/295)

187 - الخولاني * الشيخ الفاضل، المعمر الصادق، مسند الاندلس، أبو عبد الله أحمد ابن محمد بن عبد الله بن عبدالرحمن بن غلبون الخولاني القرطبي.
مولده في سنة ثمان عشرة وأربع مئة.
واعتنى به أبوه، واستجاز له الكبار، وسمعه في الحداثة.
سمع من أبيه الحافظ أبي عبد الله كثيرا، وسمع " الموطأ " من أبي عمرو عثمان بن أحمد القيجطالي (1) صاحب أبي عيسى بن عبد الله الليثي، وتفرد في الدنيا بعلوه، وسمع من أبي عبد الله بن الاحدب، وأبي محمد الشنتجالي (2)، وعلي بن حمويه الشيرازي، وعدة.
وأجاز له يونس بن عبد الله بن مغيث القاضي، وأبو عمرو المرشاني (3) الذي تفرد بإجازة أبي بكر الآجري المجاور، وأبو عمر أحمد بن محمد الطلمنكي، والحافظ أبو ذر الهروي المجاور، ومكي بن أبي طالب القيسي، والحافظ أبو عمرو الداني.
قال ابن بشكوال: كان شيخا فاضلا، عفيفا منقبضا، من بيت (4)
__________
(*) الصلة: 1 / 73 - 74، تاريخ الاسلام: 4 / 189، العبر: 4 / 16، عيون
التواريخ: 13 / 309 - 310، النجوم الزاهرة: 5 / 209، شذرات الذهب: 4 / 21 - 22.
(1) في " الصلة " 1 / 73: القيشطالي بالشين.
(2) نسبة إلى شنتجالة: في طرف كورة تدمير بالاندلس مما يلي الجوف، ويقال لها أيضا جنجالة.
الروض المعطار: 347.
(3) نسبة إلى مرشانة: مدينة بكورة إشبيلية، ومرشانة، أيضا من حصون المرية " الروض المعطار ".
(4) تحرفت في " الصلة " 1 / 74 إلى بيئة.
(*)

(19/296)

علم ودين وفضل، ولم يكن عنده كبير علم، أكثر من روايته عن هؤلاء الجلة، وكانت عنده أصول يلجأ إليها، ويعول عليها.
قلت: هو خال أبي الحسن شريح بن محمد.
حدث عنه أبو الوليد بن الدباغ، وعلي بن الحسين اللواتي، وجماعة.
وأجاز لابي عبد الله بن زرقون، وعمر دهرا.
توفي في شعبان سنة ثمان وخمس مئة، وله تسعون سنة.

188 - أبو طاهر اليوسفي * الشيخ الامين، العدل المسند، أبو طاهر عبدالرحمن بن أحمد بن عبد القادر بن محمد بن يوسف بن محمد بن يوسف البغدادي البزاز.
سمع أبا علي بن المذهب، وأبا إسحاق البرمكي، وأبا بكر بن بشران، وأبا محمد الجوهري، وعدة.
وحدث بسنن الدارقطني عن ابن بشران عنه.
حدث عنه ابن ناصر، وأبو المعمر الانصاري، وأبو طاهر السلفي،
والصائن هبة الله بن عساكر، وأخوه الحافظ عبد الخالق اليوسفي، وابنا أخيه عبد الحق وعبد الرحيم ابنا عبد الخالق، وآخرون.
قال السلفي: كان من أعيان رؤساء بغداد.
__________
(*) المنتظم: 9 / 194، تاريخ الاسلام: 4 / 202، العبر: 4 / 24، عيون التواريخ: 13 / 344، النجوم الزاهرة: 5 / 214، شذرات الذهب: 4 / 31.
(*)

(19/297)

قلت: ولد سنة خمس وثلاثين وأربع مئة، ومات في شوال سنة إحدى عشرة وخمس مئة، وكان من أهل الدين والثقة والسنة (1)، مات هو وأبو علي ابن نبهان المذكور في ليلة واحدة، ومن مروياته سنن الدارقطني.

189 - ابن صليعة * الامير القاضي، أبو محمد عبيد الله بن صليعة بن قاضي جبلة، كانت جبلة (2) لصاحب طرابلس ابن عمار، فتعاني ابن صليعة - ويقال: ابن صليحة - الفروسية، وخاف منه ابن عمار، فعصى بجبلة وتملكها، وحصنها إلى الغاية، وخطب لبني العباس، ثم حاصره الفرنج، فأرجف (3) بمجئ جيش بركياروق، فترحلوا عنه، ثم نازلوه، فشنع بمجئ المصريين (4)، ثم قرر مع رعيته النصارى بأن يناصحوا الفرنج، ويواعدوهم إلى برج (5)،
__________
(1) وقال ابن الجوزي في المنتظم: 9 / 194: وكان ثقة حدثنا عنه أشياخنا.
(*) الكامل في التاريخ: 10 / 310 - 312، تتمة المختصر: 2 / 22.
(2) جبلة: بلدة بساحل الشام من أعمال حلب قرب اللاذقية، وكانت حصنا للروم جلوا عنها عند فتح المسلمين حمص، وبنى معاوية بها حصنا خارقا من الحصن الرومي القديم، ولم تزل بأيدي المسلمين إلى سنة 357 ه، ثم استردها الكفار الصليبيون، ولم تزل بأيديهم إلى سنة 473 ه ثم عادت إلى المسلمين، وبقيت في حوزتهم إلى سنة
552 ه، ثم تملكها الصليبيون وبقوا فيها إلى أن استردها الملك الناصر صلاح الدين الايوبي سنة 584 ه.
(3) أي أشاع أخبارا كاذبة بأن المسلمين متوجهون لنصرته بقيادة بركياروق ليلقي الرعب في قلوب الفرنج فينصرفوا عنه، وأصل الارجاف: التحريك من الرجفة التي هي الزلزلة، وصفت بها الاخبار الكاذبة لكونها في نفسها متزلزلة غير ثابتة، أو لتزلزل قلوب سامعيها واضطرابها منها، وفي الكامل لابن الاثير: 10 / 310: فأظهر أن السلطان بركياروق قد توجه إلى الشام، وشاع هذا، فرحل الفرنج.
(4) في الكامل: فأظهر أن المصريين قد توجهوا لحربهم، فرحلوا ثانيا ثم عادوا.
(5) تمام الكلام كما في " الكامل ": من أبراج البلد ليسلموه إليهم ويملكوا البلد، فلما أتتهم الرسالة، جهزوا نحو ثلاث مئة رجل من أعيانهم وشجعانهم...(*)

(19/298)

فانتدب من الفرنج من شجعانهم ثلاث مئة، فطالعهم النصارى في حبال، وكلما طلع واحد، قتله ابن صليحة حتى أباد الثلاث مئة، ثم صفف رؤوسهم على الشرفات، ثم حاصروه، ودكوا برجا، فأصبح قد بناه في الليل.
وكان يبرز في فوارسه، ويحمل على الفرنج، فطمعوا فيه مرة، واستجرهم إلى السور، فخرج إليهم المقاتلة، وأحاطوا بهم، فترحلوا.
ثم إنه علم أن الفرنج لا يفترون، فقدم إلى دمشق، وبذل لصاحبها طغتكين جبلة بذخائرها، فبعث ولده (1) فتسلمها.
وذهب ابن صليحة إلى بغداد، فخرج عليه عسكر فنهبوه، فرد إلى دمشق، فأكرمه طغتكين وأنزله، ثم إنه أشترى حصن بلاطنس (2) من ابن منقذ، فتحول إليه بأمواله، وترك بجبلة من الذخائر شيئا كثيرا.
ثم إنه أخذها ابن عمار من ولد طغتكين (3)، ولم أعرف وفاة ابن
صليحة.

190 - صاحب الهند * السلطان مسعود، علاء الدولة، أبو سعيد بن صاحب الهند إبراهيم بن
__________
(1) هو تاج الملك بوري.
(2) بضم الطاء والنون والسين مهملة: حصن منيع بسواحل الشام مقابل اللاذقية.
(3) وسبب ذلك كما في " الكامل " 10 / 312: أن تاج الملك لما ملك جبلة، وتمكن منها، أساء السيرة هو وأصحابه مع أهلها، وفعلوا بها أفعالا أنكروها، فراسلوا القاضي فخر الملك أبا علي عمار بن محمد بن عمار صاحب طرابلس، وشكوا إليه ما يفعل بهم، وطلبوا منه أن يرسل إليهم بعض أصحابه ليسلموا إليه البلد، ففعل ذلك، وسير إليهم عسكرا، فدخلوا جبلة، وقاتلوا تاج الملك ومن معه، فانهزموا، وأخذ تاج الملك أسيرا، وحملوه إلى طرابلس، فأكرمه ابن عمار، وأحسن إليه، وسيره إلى أبيه بدمشق، واعتذر إليه، وعرفه صورة الحال، وأنه خاف أن يملك الفرنج جبلة.
(*) معجم الانساب: 418، الكامل في التاريخ: 10 / 504، تاريخ الاسلام: = (*)

(19/299)

مسعود ابن السلطان الكبير محمود بن سبكتكين ملك غزنة والهند.
مات في شوال سنة ثمان وخمس مئة، فتملك بعده ابنه الملك أرسلان ابن عمة السلطان ملكشاه بن ألب أرسلان، وتمكن، وقبض على إخوته، فغضب لهم السلطان سنجر، والتقاه، فانهزم صاحب الهند، ثم طلب الهدنة، وقوي طمع سنجر، ثم التقوا على باب غزنة، وكان عسكر غزنة ثلاثين ألف فارس وستين فيلا (1)، فانكسروا أيضا، وتملك سنجر غزنة في سنة عشر (2)، لكن عصت القلعة، وكان أرسلان ظلوما، فسلمت القلعة، ونصب في غزنة بهرام (3)، وعاثت جيوش سنجر، ونهبوا، وعثروا العامة،
فصلب جماعة من عسكره، فهذبوا.
قال ابن الاثير: حصل لسنجر خمسة تيجان، قيمة أحدها أزيد من ألفي ألف دينار، ورجع سنجر بعد أربعين يوما، فذهب أرسلان وجمع العساكر، وقصد غزنة، وجرت أمور يطول شرحها، ثم إن أرسلان أسر وخنق، وكان بديع الجمال، عاش سبعا وعشرين سنة.

191 - ابن مرزوق * الامام المحدث الرحال، أبو الخير عبد الله بن مرزوق الهروي، مولى شيخ الاسلام أبي إسماعيل الانصاري.
__________
= 4 / 191 - 192، دول الاسلام: 2 / 36، العبر: 4 / 17، تتمة المختصر: 2 / 37 - 38، شذرات الذهب: 4 / 23.
(1) في كامل ابن الاثير: 10 / 505: ومعه مئة وعشرون فيلا.
(2) أي وخمس مئة.
(3) انظر التفصيل في " الكامل ": 10 / 506، 507.
(*) مختصر طبقات علماء الحديث: الورقة 223، تاريخ الاسلام: 4 / 181، تذكرة الحفاظ: 4 / 1246، طبقات الحفاظ: 453، شذرات الذهب: 4 / 16.
(*)

(19/300)

قيل: ولد سنة إحدى وأربعين وأربع مئة.
قال ابن النجار: قرأ العلم، ورزق الفهم، وسمع الكثير، وسافر وكتب وحصل، وكان موصوفا بالحفظ والمعرفة، وحسن السيرة، وكان خطه رديئا، ثقل سمعه بأخرة.
سمع أبا عمر المليحي، ومحمد بن عبد العزيز الفارسي، وأبا معمر أحمد بن عبد الواحد البانكي، وعبد الرحمن بن منده، وأخاه أبا عمرو، وأبا
القاسم بن البسري، وطبقتهم.
سمع منه القاضي يعقوب بن إبراهيم إمام الحنابلة، وهبة الله بن السقطي، وسكن أصبهان.
قال السلفي: سمعت إسماعيل بن محمد الحافظ يقول: أبو الخير الهروي حافظ للحديث متقن (1).
وقال أبو موسى المديني في " معجمه ": حدثنا الحافظ الزاهد عبد الله ابن مرزوق الهروي، وكان ثقيل الاذن، ومات في جمادى الآخرة سنة سبع وخمس مئة.
أخبرنا ابن أبي الخير في كتابه عن ابن كليب، أحبرنا أبو خازم محمد ابن الفراء، وطلحة بن أحمد العاقولي، وعلي بن الزاغوني إذنا، قالوا: أخبرنا أبو الخير عبد الله بن مرزوق من لفظه سنة (472)، أخبرنا علي بن محمد بن جعفر الطريثيثي بها، أخبرنا أبو الحسين الخفاف، فذكر حديثا.
__________
(1) وقال اليونارتي فيما نقله المؤلف في " التذكرة ": صحب أبو الخير الحفاظ، وثافنهم، ذو إتقان وطلب وحب للحديث، وهو مقبل على شأنه.
(*)

(19/301)

192 - ابن فاخر * الشيخ العلامة، إمام النحو، أبو الكرم المبارك بن فاخر بن محمد بن يعقوب البغدادي النحوي اللغوي، صاحب التصانيف.
ولد في ربيع الاول سنة إحدى وثلاثين وأربع مئة.
وسمع من القاضي أبي الطيب الطبري، وأبي محمد الجوهري، وأبي الحسين محمد بن النرسي، والقاضي أبي يعلى، وجماعة، وصحب أبا القاسم عبد الواحد بن برهان، وقرأ عليه عدة كتب، وعدة دواوين، حتى
برع في لسان العرب.
أخذ عنه أبو محمد سبط الخياط، وأبو طاهر السلفي، وأبو المعمر الانصاري، وأبو طالب محمد بن علي الكتاني، وجماعة.
قال أبو عامر العبدري: قال لي ابن فاخر: أخذت علم العربية عن ابن برهان، وأبي القاسم الرقي، وعيسى بن عمر بن الاصفر، وأبي الحسين بن شاهويه.
إلى أن قال: ولقيت من أصحاب أبي سعيد السيرافي هلالا الصابئ، ومن أصحاب أبي علي الفارسي أبا القاسم التنوخي، والجوهري.
قال ابن النجار: قرأت بخط أبي الكرم بن فاخر (ثبت) أنه سمع من
__________
(*) نزهة الالباء: 382 - 383، المنتظم: 9 / 154، معجم الادباء: 17 / 54 - 56، الكامل في التاريخ: 10 / 439، إنباه الرواة: 3 / 256 - 257، تاريخ الاسلام: 4 / 173، العبر: 3 / 356، تلخيص ابن مكتوم: 241، عيون التواريخ: 13 / 195، مرآة الجنان: 3 / 162، طبقات ابن قاضي شهبة: الورقة 249، النجوم الزاهرة: 5 / 195، بغية الوعاة: 2 / 272 - 273، كشف الضنون: 48، 1741، شذرات الذهب: 3 / 412.
(*)

(19/302)

التنوخي أشياء كثيرة من الكتب، وتحته بخط ابن ناصر: لم يسمع قط من التنوخي شيئا، لقد اختلق وافترى، وكتب ابن فاخر أنه سمع جزء الغطريف من أبي الطيب، فكتب ابن ناصر: قد زور على القاضي، وسمع في جزء الغطريف، ولم يسمع منه شيئا، وذكر ابن فاخر عدة كتب قرأها على ابن برهان، وكتب ابن ناصر تحته: كذب والله فيما سطره (1).
قال السمعاني: سألت أبا منصور بن خيرون عن ابن فاخر، فقال:
كانوا يقولون: إنه كذاب.
مات هذا في ذي القعدة سنة خمس وخمس مئة (2)، وكان سبط الخياط أكبر تلامذته.

193 - الحداد * الشيخ الامام، المقرئ المجود، المحدث المعمر، مسند العصر، أبو علي الحسن بن أحمد بن الحسن بن محمد بن علي بن مهرة الاصبهاني الحداد، شيخ أصبهان في القراءات والحديث جميعا.
ولد في شعبان سنة تسع عشرة وأربع مئة.
__________
(1) وجاء في " المنتظم ": 9 / 154: وكان مقرئا في النحو، عارفا في اللغة غير أن مشايخنا جرحوه، وكان شيخنا أبو الفضل بن ناصر سيئ الرأي فيه يرميه بالكذب والتزوير، وكان يدعي سماع ما لم يسمعه.
(2) تحرفت في معجم الادباء إلى سنة خمسين وخمس مئة، ومعظم مصادر ترجمته أرخت وفاته سنة 500 ه.
(*) التحبير: 1 / 177 - 192، المنتظم: 9 / 228، التقييد: الورقة 73 أ - 73 ب، مختصر طبقات علماء الحديث الورقة: 227، تاريخ الاسلام: 4 / 218، دول الاسلام: 2 / 42، العبر: 4 / 34، معرفة القراء الكبار: 1 / 382 - 383، عيون التواريخ: 13 / 402، غاية النهاية: 1 / 206، شذرات الذهب: 4 / 47، الرسالة المستطرفة: 26.
(*)

(19/303)

وسمع في سنة أربع وعشرين، وبعدها سمع أبا بكر محمد بن علي بن مصعب التاجر، وأبا نعيم الحافط، فلعله سمع منه وقر بعير، وأبا الحسين ابن فاذشاه، ومحمد بن عبد الرزاق بن أبي الشيخ، وهارون بن محمد
الكاتب، وأبا القاسم عبد الله بن محمد العطار، وأبا سعد عبدالرحمن بن أحمد الصفار، وعلي بن أحمد بن مهران الصحاف، وأحمد بن محمد بن بزده الملنجي، وأبا بكر بن ريذه (1)، والفضل بن محمد القاشاني، وأبا أحمد محمد بن علي بن سيويه المكفوف، وأبا ذر محمد بن إبراهيم الصالحاني، وعدة.
وخرج لنفسه معجما سمعناه، أو لعله بتخريج ولده الحافظ المجود عبيد الله بن الحداد.
وتلا بالروايات على عبد الله بن محمد العطار، وأبي الفضل عبد الرحمن بن أحمد الرازي الزاهد، وأحمد بن الفضل الباطرقاني، وأحمد بن بزده، وتصدر وأفاد.
تلا عليه بالروايات أبو العلاء الحسن بن أحمد الهمداني وجماعة.
وحدث عنه: السلفي، ومعمر بن الفاخر، وأبو العلاء العطار، وأبو موسى المديني، وأبو مسعود عبدالرحيم الحاجي، وأبو الفتح عبد الله بن أحمد الخرقي، وأبو الفضل الطوسي خطيب الموصل، ومحمد بن عبد الواحد الصائغ، ويحيى بن محمود الثقفي، والفضل بن القاسم الصيدلاني، ومحمد بن حسن بن الفضل الادمي، ومحمد بن أحمد
__________
(1) هو أبو بكر محمد بن عبد الله بن ريذه التانئ الضبي من ثقات أصبهان ومشاهير المحدثين بها، وهو راوي المعجم الكبير والصغير لابي القاسم الطبراني عنه، توفي سنة 440 ه تقدمت ترجمته في السابع عشر رقم (397).
(*)

(19/304)

المصلح الاديب، وعبد الرحيم بن محمد الخطيب، وأبو جعفر محمد بن إسماعيل الطرسوسي، وخليل بن بدر الراري، ومسعود بن أبي منصور
الحناط، ومحمد بن أبي زيد الكراني، وأبو المكارم أحمد بن محمد اللبان، وخلق خاتمتهم بالحضور أبو جعفر الصيدلاني، وبالاجازة عفيفة الفارقانية، وحدث عنه بالاجازة أيضا أبو القاسم بن عساكر، وأبو سعد السمعاني، وأجاز لابي طاهر الخشوعي، وما ظهرت له الاجازة في حياته.
قال السمعاني: كان عالما ثقة صدوقا من العلم والقرآن والدين، عمر دهرا، وحدث بالكثير، كان أبوه إذا مضى إلى حانوته لعمل الحديد يأخذ بيد الحسن، ويدفعه في مسجد أبي نعيم (1).
قلت: وكذلك كان يسمع منه، وقبله أخوه حمد الذي روى " الحلية " ببغداد.
قال ابن نقطة: سمع أبو علي من أبي نعيم " موطأ القعنبي " (2)، و " مسند الامام أحمد "، و " مسند الطيالسي "، و " مسند الحارث "
__________
(1) " التحبير ": 1 / 177، وتمام كلامه: الحافظ ليسمع ما يقرأ عليه، فأكثر حتى صار بحيث لا يفوته عنه شئ إلا ما شاء الله، وقال محمد بن عبد الواحد الدقاق فيما نقله عنه ابن عبد الهادي في مختصر طبقات علماء الحديث الورقة: 227: وبأصبهان لي صديق وهو أبو نعيم ابن الحداد - أحد العلماء في فنون كثيرة، بلغ مبلغ الامامة بلا مدافعة، وله عندي أياد كثيرة، وجمع ما لم يجمعه أحد من أقرانه من الكتب الكثيرة والسماعات، صدوق في جمعه وكتبه، أمين في قراءته.
(2) يعني موطأ الامام مالك برواية القعنبي، وهو أبو عبد الرحمن عبد الله بن مسلمة القعنبي، المتوفي سنة 221 ه، تقدمت ترجمته في الجزء العاشر، رقم (68) ومما تفرد به من بين رواة الموطأ حديث " لا تطروني كما أطرت النصارى عيسى بن مريم، إنما أنا عبد، فقولوا: عبده ورسوله " رواه عن مالك، عن ابن شهاب الزهري، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس وقد طبعت قطعة من موطئه مؤخرا بتحقيق عبد الحفيظ
منصور.
(*)

(19/305)

الموجود سماعه، و " السنن " للكجي، و " المستخرج على البخاري "، و " المستخرج على مسلم " لابي نعيم، وكتاب " الحلية " و " المعجم الاوسط " للطبراني، ومسندات الثوري، وعوالي الاوزاعي، ومسند الشاميين، والسنن من كتب عبد الرزاق، وجامع عبد الرزاق، ومغازيه، وغريب الحديث لابي عبيد، ومقتل الحسين، وكتاب الشواهد، وكتاب القضاء الاربعة لابي عبيد، وكتاب فوائد سمويه، وفوائد أبي علي بن الصواف، والطبقات لابن المديني، وتاريخ الطالبيين للجعابي (1).
وقال السمعاني: هو أجل شيخ أجاز لي، رحل الناس إليه، ورأى من العز ما لم يره أحد في عصره، وكان خيرا صالحا ثقة وقد سمع من أبي نعيم من تواليفه: التوبة والاعتذار، شرف الصبر، ذم الرياء، كسب الحلال، حفط اللسان، تثبيت الامامة، رياضة الابدان، التهجد، الايجاز وجوامع الكلم، فضل علي، الخطب النبوية، لبس السواد، تعظيم الاولياء، السعاة، التعبير، رفع اليدين، المزاح، الهدية، حرمة المساجد، الجار، السحور، الفرائض، في الاثنين وسبعين فرقة، مدح الكرام، مسألة ثم أورثنا الكتاب، سماع الكليم، العقلاء، حديث الطير، لبس الصوف، الثقلاء، المحبين مع المحبوبين، أربعي (2) الصوفية، قربان المتقين، الاربعين في الاحكام، حديث النزول، في أن الفلك غير مدبر، المعراج، الاستسقاء، الخسف، الصيام والقيام، قراءات النبي صلى الله عليه وسلم، معرفة الصحابة، علوم الحديث، تاريخ أصبهان، الاخوة، العلم،
__________
(1) هو الحافظ المجود البارع أبو بكر محمد بن عمر بن محمد بن سلم التميمي قاضي
الموصل، صاحب التصانيف الكثيرة في الابواب والشيوخ، وتواريخ الامصار المتوفي سنة 355 ه، تقدمت ترجمته في الجزء السابع عشر رقم (69).
(2) في " الحبير ": " الاربعين في التصوف " (*).

(19/306)

المتواضعين، القراءة وراء الامام، التشهد، حسن الظن، المؤاخاة، وعيد الزناة، الشهداء، القدر، الخلفاء الراشدين، وأشياء عدة سوى ذلك من الاجزاء والتواليف (1).
توفي مسند الدنيا أبو علي الحداد في السادس والعشرين من ذي الحجة سنة خمس عشرة وخمس مئة، وقد قارب المئة، ودفن عند القاضي أبي أحمد العسال بأصبهان.

194 - البلدي * الشيخ الامام، المحدث المعمر، أبو بكر محمد بن أحمد بن محمد ابن أبي النضر البلدي، النسفي، ونسبته بالبلدي إلى بلد نسف (2)، أي: ليس هو من أهل قرى الناحية.
سمع أباه أبا نصر البلدي، وجعفر بن محمد المستغفري الحافظ، وأحمد بن علي المايمرغي (3)، ومحمد بن يعقوب السلامي، وأبا مسعود
__________
(1) انظر التحبير: 1 / 179، 182.
(*) الانساب: 2 / 288 - 289، اللباب: 1 / 173 - 174، تاريخ الاسلام: 4 / 173.
(2) قال السمعاني في " الانساب ": 2 / 288، 289: سألت حفيده أبا ناصر أحمد ابن عبد الجبار بن أبي بكر بن أبي نصر البلدي عن هذه النسبة، فقال: كانت العلماء في زمان جدي الاعلى أبي نصر أكثرهم بنسف من القرى والناحية، وكان جدي من أهل البلد،
فعرف بالبلدي، فبقي علينا هذا الاسم.
(3) بفتح الميم، وسكون الالف، والياء المثناة من تحتها، وفتح الميم الثانية، وسكون الراء، وكسر الغين المعجمة، هذه النسبة إالى ما يمرغ، وهي قرية كبيرة على طريق بخارى من نواحي نخشب.
(*)

(19/307)

البجلي، والحسين بن إبراهيم القنطري، وعدة.
قال السمعاني: حدثنا عنه نحو من عشرين نفسا، وكان إماما فاضلا، روى لنا عنه أحمد بن عبد الجبار البلدي، وحسن بن عبد الله المقرئ، ومسعود بن عمر الدلال، وميمون بن محمد الدربي.
وقال عمر بن محمد النسفي في كتاب " القند ": مولده سنة ثلاث وعشرين وأربع مئة، ومات في ثالث صفر سنة خمس وخمس مئة.

195 - الساجي * الحافظ الامام المجود، مفيد الجماعة، أبو نصر المؤتمن بن أحمد ابن علي بن حسين بن عبيد الله الربعي الدير عاقولي البغدادي الساجي.
قال لابن ناصر: ولدت في صفر سنة خمس وأربعين وأربع مئة.
سمعت علي بن أحمد الفقيه، أخبرنا جعفر بن علي، أخبرنا أبو طاهر السلفي، سمعت المؤتمن الساجي يقول: ما أخرجت بغداد بعد الدارقطني أحفظ من أبي بكر الخطيب.
وسمعت المؤتمن يقول: كان الخطيب يقول: من صنف، فقد جعل عقله على طبق يعرضه على الناس.
__________
(*) المنتظم: 9 / 179 - 180، خريدة القصر: 1 / 287، الكامل في التاريخ: 10 / 500، مختصر طبقات علماء الحديث: الورقة: 223، تاريخ الاسلام: 4 / 188،
دول الاسلام: 2 / 36، العبر: 4 / 15، تذكرة الحفاظ: 4 / 1246 - 1248، المستفاد: 234 - 235، عيون التواريخ: 13 / 304، مرآة الجنان: 3 / 197، طبقات الشافعية للسبكي: 7 / 308، 309، البداية والنهاية: 12 / 178، الاعلام لابن قاضي شهبة (خ): حوادث / 507، طبقات الحفاظ: 453، شذرات الذهب: 4 / 20.
(*)

(19/308)

سمع عبد العزيز بن علي الانماطي، وأبا الحسين بن النقور، وأبا القاسم بن البسري، وعبد الله بن الحسن الخلال، وإسماعيل بن مسعدة، وأبا نصر الزينبي، وأبا عثمان بن ورقاء - لقيه بالقدس - وأبا عمرو عبد الوهاب بن منده، وأبا منصور بن شكرويه، وأبا بكر بن خلف الشيرازي، وأبا علي التستري، وشيخ الاسلام الانصاري، والقاضي أبا عامر الازدي، وأمما سواهم، وأقدم شيخ له أبو بكر الخطيب، سمع منه بصور، وكتب ما لا يوصف كثرة، ثم أقبل على شأنه، وعبد الله حتى أتاه اليقين، وقد سمع بحلب من الحسن بن مكي الشيزري.
حدث عنه: ابن ناصر، وسعد الخير الاندلسي، وأبو المعمر الانصاري، ومحمد بن أبي بكر السنجي، وأبو سعد البغدادي، وأبو طاهر السلفي، ومحمد بن علي بن فولاذ، وأبو بكر السمعاني، وعدة، وقل ما روى بالنسبة.
قال أبو القاسم بن عساكر: سمعت أبا الوقت بقول: كان الامام عبد الله بن محمد الانصاري إذا رأى المؤتمن يقول: لا يمكن أحد أن يكذب على رسول الله صلى الله عليه وسلم ما دام هذا حيا.
وحدثني أخي أبو الحسين هبة الله قال: سألت السلفي عن المؤتمن الساجي، فقال: حافظ متقن، لم أر أحسن قراءة للحديث منه،
تفقه على الشيخ أبي إسحاق، وكتب " الشامل " عن ابن الصباغ (1) بخطه،
__________
(1) هو الامام العلامة شيخ الشافعية عبد السيد بن محمد بن محمد بن عبد الواحد بن أحمد بن جعفر البغدادي المعروف بابن الصباغ المتوفى سنة 474، وهو أول من درس بالنظامية بعد أبي إسحاق الشيرازي تقدمت ترجمته في الجزء الثامن عشر رقم (238).
(*)

(19/309)

ثم خرج إلى الشام، فأقام بالقدس زمانا، وذكر لي أنه سمع من لفظ الخطيب حديثا واحدا بصور، غير أنه لم يكن عنده نسخة، وكتب ببغداد " كامل ابن عدي " عن ابن مسعدة الاسماعيلي، وكتب بالبصرة " سنن أبي داود ".
انتفعت بصحبته.
وقال أبو النضر الفامي (1): أقام المؤتمن بهراة عشر سنين، وقرأ الكثير، ونسخ الترمذي ست كرات، وكان فيه صلف نفس، وقناعة، وعفة، واشتغال بما يعنيه.
قال أبو بكر السمعاني: ما رأيت بالعراق من يفهم الحديث غير المؤتمن، وبأصبهان إسماعيل بن محمد.
قال السلفي: كان المؤتمن لا تمل قراءته، قرأ لنا على ابن الطيوري كتاب " الفاصل " (2) للرامهرمزي في مجلس.
وللسلفي: متى رمت أن تلقين حافظا * يكون لدى الكل بالمؤتمن عليك ببغداد شرقيها * لتلقى أبا نصر المؤتمن وقال يحيى بن منده: قرأ المؤتمن على أبي كتاب " معرفة الصحابة "، وكتاب " التوحيد "، و " الامالي "، وحديث ابن عيينة
__________
(1) تحرف في تذكرة الحفاظ: 4 / 1247 إلى " أبي نصر الفاهي ".
(2) واسمه الكامل " المحدث الفاصل بين الراوي والواعي " للقاضي الحسن بن عبد الرحمن الرامهرمزي المتوفى سنة 360 ه، وقد طبع بتحقيق الدكتور محمد عجاج الخطيب وعدد صفحاته 465 صفحة، لله تلك الهمم التي لم تكن تعرف الكلل ولا الملل في زمن الطلب، ومن منا في هذا العصر يستطيع أن يقرأ هذا الكتاب قراءة بحث وإتفان على الشيخ في مجلس واحد ؟ ! (*)

(19/310)

لجدي، فلما أخذ في قراءة " غرائب شعبة "، فلما بلغ إلى حديث عمر في لبس الحرير مات أبي بعد عشاء الآخرة، فهذا ما رأينا.
وذكر حكاية ابن طاهر (1) أن المؤتمن إنما تمم كتاب الصحابة على أبي عمرو بعد موته وردها، وقال لابن طاهر: يجب أن تصلح هذا، فإنه كذب.
قال: وكان المؤتمن متورعا زاهدا، صابرا على الفقر.
قال ابن ناصر: توفي المؤتمن في صفر سنة سبع وخمس مئة ببغداد، وصليت عليه، وكان عالما ثقة، فهما مأمونا.

196 - فخر الملك * ابن عمار، صاحب طرابلس، كان من دهاة الرجال وأفراد الزمان شجاعة وإقداما ورأيا وحزما، ابتلي بلده بحصار الفرنج خمسة أعوام، وهو يقاومهم، وينكي في العدو، ويستظهر عليهم، ويراسل ملوك الاطراف، ويتحفهم بالهدايا، وهم حائرون في أنفسهم، ولم ينجده أحد، وقد راسل صاحب الروم مرات، وكان حس التدبير في الحصار، جيد المكيدة والمخادعة، برا وبحرا، شتاء وصيفا، حتى تفانت رجاله، وكلت أبطاله، فركب في البحر، وطلع حتى قدم دمشق، وأخذت طرابلس منه سنة اثنتين
__________
(1) النص في " تذكرة الحفاظ ": 4 / 1248: ثم قدم ابن طاهر، وقرأنا عليه جزءا
من مجموعاته فيه: سمعت أصحابنا بأصبهان يقولون: إنما تمم الساجي كتاب " معرفة الصحابة " على أبي عمرو بعد موته، وذلك أنه كان يقرأ عليه وهو في النزع ومات وهو يقرأ، وكان يصاح به: تريد أن تغسل الشيخ.
فلما سمعت هذه الحكاية، قلت: ما جرى ذلك يجب أن يصلح هذا، فإنه كذب، وأما قراءة معرفة الصحابة، فكان قبل موت الوالد بشهرين.
(*) معجم الانساب: 339، الكامل في التاريخ: 10 / 311، 344، 412، 452 - 454، 477، 539، 563، 568، تاريخ الاسلام: 4 / 126 / 1، دول الاسلام: 2 / 30، تتمة المختصر: 2 / 29، البداية والنهاية: 12 / 169.
(*)

(19/311)

وخمس مئة، فأقطعه طغتكين قرية الزبداني (1)، وكان لشدة ما نزل به يصادر الرعية ويعسفهم، وجرت له تنقلات وأحوال، إلى أن أدبرت أيامه، ووافاه حمامه، والله يسمح له.

197 - ابن أصبغ * شيخ المالكية، وعالمهم بقرطبة أبو القاسم أصبغ بن محمد بن أصبغ الازدي القرطبي.
حدث عن حاتم بن محمد، وتفقه بأبي جعفر بن رزق، وحمل عن أبي مروان بن سراج، وأبي علي الغساني، وأجاز له أبو عمر بن عبد البر، وكان عجبا في المذهب لا يجارى في الشروط، أم بجامع قرطبة، سمع الناس منه، وتفقهوا به (2).
مات في صفر سنة خمس وخمس مئة عن ستين عاما.

198 - سرفرتج * * الرئيس أبو سعد محمد بن علي بن محمد بن إبراهيم المديني التأني
الكاتب، صاحب أبي نعيم الحافظ.
حدث ببغداد، وخدم بالكتابة في الشام.
__________
(1) تقع غربي دمشق، تبعد عنها ثلاثين ميلا تقريبا، يقصدها أهل دمشق في الصيف لاعتدال هوائها، وكثرة فاكهتها، وغزارة مائها النمير الصافي.
(*) الصلة: 1 / 109 - 110.
(2) وفي الصلة: 1 / 109: ولزم داره في آخر عمره لسعاية لحقته، فحرم الناس منفعة علمه.
(* *) تاريخ الاسلام: 4 / 173.
(*)

(19/312)

حدث عنه أبو الفتح بن البطي، وأبو طاهر السلفي، وأبو موسى المديني.
مات في آخر يوم من سنة خمس وخمس مئة.

199 - المعير * الامام المقرئ أبو غالب أحمد بن عبيد الله بن أبي الفتح محمد بن أحمد البغداي المعير ابن خال شيخ القراء ابن سوار.
تلا بحرف أبي عمرو على عبد الله بن مكي السواق عن الشنبوذي.
وسمع من ابن غيلان، ومحمد بن الحسين الحراني، وأبي محمد الخلال، وأحمد بن علي التوزي، وجماعة.
حدث عنه: ابن ناصر، والسلفي، وأبو المعمر الانصاري، وعبد الحق اليوسفي، وآخرون، وبالاجازة نصر الله القزاز، وكان من الثقات الصلحاء.
عاش ثمانين سنة، توفي في جمادى الاولى سنة ثمان وخمس مئة،
وتلا عليه المبارك بن كامل.

200 - ابن البيهقي * * الفقيه الامام، شيخ القضاة، أبو علي إسماعيل بن الامام أبي بكر
__________
(*) طبقات القراء: 1 / 79.
(* *) المختار من ذيل تاريخ بغداد للسمعاني: الورقة: 139، التحبير: 1 / 83 - 85، المنتظم: 9 / 175 - 176، التقييد: الورقة: 17 - 18 / أ، الكامل لابن الاثير: 10 / 499، طبقات النوري: الورقة: - 51 أ - 51 ب، تذكرة الحفاظ: 3 / 1133 - 1135، تتمة = (*)

(19/313)

أحمد بن الحسين البيهقي الخسروجردي الشافعي، نزيل خوارزم، ثم نزيل بلخ، فحمل عنه أهل تلك الديار.
مولده سنة ثمان وعشرين وأربع مئة.
وحدث عن أبيه (1)، وأبي حفص بن مسرور، وعبد الغافر الفارسي، وأبي عثمان الصابوني، وسعيد بن أبي سعيد العيار، وطبقتهم، وكان عارفا بالمذهب، مدرسا، جليل القدر (2).
روى عنه عباس بن أرسلان، وحفيده محمود في " تاريخ خوارزم " والاديب محمد بن إبراهيم الخياط، وشيخ الصوفية محمد بن أرسلان، والحسن بن سليمان الخجندي، وآخرون.
وبالاجازة أبو سعد السمعاني (3)، واتفق أنه رجع إلى بيهق بعد غيبة ثلاثين سنة، فأقام بها أياما يسيرة، وأدركه الاجل في جمادى الآخرة سنة سبع وخمس مئة.
وقد حدث عنه أبو القاسم إسماعيل بن أحمد السمرقندي، وطائفة من أهل بغداد، وقارب الثمانين رحمه الله.
__________
= المختصر: 2 / 37، طبقات السبكي: 7 / 44، طبقات الاسنوي: 1 / 200 - 201، البداية: 12 / 176، والنجوم الزاهرة: 5 / 205.
(1) الحافظ أبو بكر أحمد بن الحسين البيهقي صاحب التصانيف الحديثية التي لم يسبق إليها مثل السنن الكبير، وشعب الايمان، ودلائل النبوة، ومعرفة السنن والآثار وغيرها.
تقدمت ترجمته في الثامن عشر (86).
(2) قال السمعاني في التحبير: 1 / 83: كان فاضلا عالما، حسن السيرة، واعظا مليح الوعظ، كثير المحفوظ.
(3) في التحبير: 1 / 85 أجاز لي جميع مسموعاتي بلفظه بسؤال والدي إياه، وكتب بخطه في صفر سنة سبع وخمس مئة.
(*)

(19/314)

201 - رضوان * صاحب حلب، الملك رضوان بن السلطان تتش بن السلطان ألب أرسلان السلجوقي.
تملك حلب بعد أبيه، وامتدت أيامه، وقد خطب له بدمشق عندما قتل أبوه أياما، ثم استقل بحلب، وأخذت منه الفرنج أنطاكية.
وكان ذميم السيرة، قرب الباطنية، وعمل لهم دار دعوة بحلب، وكثروا، وقتل أخويه أبا طالب وبهراما، ثم هلك في سنة سبع وخمس مئة، فتملك بعده أخوه الاخرس ألب أرسلان، وله ست عشرة سنة، فقتل أخوين له أيضا، وقتل رأس الباطنية أبا طاهر الصائغ، وجماعة من أعيانهم، وهرب آخرون، فقتل الامراء الاخرس بعد سنة، وملكوا أخاه سلطان شاه.
وكان رضوان يميل إلى المصريين، فجاء رسول الافضل أمير الجيوش يدعوه إلى طاعتهم والخطبة له، والبيعة للمستعلي، ووعدوه بالنجدة
والمال، فخطب في بلاده للمستعلي، ولوزيره أمير الجيوش جمعا، ثم دامت الخطبة عامين بحلب، ثم أعيدت الدعوة العباسية في أثناء سنة اثنتين وتسعين، إذ لم ينفعه المصريون بأمر، وقصدت النصارى أنطاكية، ونازلوا بيت المقدس سنة اثنتين، وقتل به سبعون ألف مسلم، ونقل ابن منقذ ظهور الفرنج في هذا الوقت من بحر قسطنطينية، وجرت لهم مع طاغية الروم
__________
(*) الكامل لابن الاثير: 10 / 246، 247، 258، 269، 270، 393، 405 - 406، 409، 410، 426، 428، 429، 463، 465، 482، 486، 499، دول الاسلام: 2 / 35، العبر: 4 / 13، تتمة المختصر: 2 / 36 - 37، عيون التواريخ: 13 / لوحة: 302، النجوم الزاهرة: 5 / 205، شذرات الذهب: 4 / 16.
(*)

(19/315)

حروب، وعجز عنهم، ثم قالوا: ما نفتحه من بلاد الروم، فهو لك، ومهما نفتحه من بلاد الشام، فهو لنا.
وقيل: كانوا في أربع مئة ألف، ثم أخذوا بعض بلاد الملك قلج رسلان بالسيف، فجمع حينئذ عساكره، والتقاهم في سنة تسعين، وأشرف على النصر، ثم كسرته الفرنج، وقتل من جنده خلق، وهرب واستغاث بملوك النواحي على ما دهم الاسلام، فوصلت كتبه إلى حلب مسخمة مشققة فيها بعض شعر النساء، وانزعج الخلق، ثم توجهت الفرنج إلى الشام، فقيل: اعتبروا عدتهم بأنطاكية، فكانوا أزيد من ثلاث مئة ألف نفس، فعاثوا وأخربوا البلاد، وتفرقوا، وكبسهم المسلمون، وجرت فتن وحروب لا يعبر عنها، وأخذت أنطاكية بالسيف سنة إحدى وتسعين، وقتل صاحبها، وقتل أيضا من كبار الفرنج عدد كثير، وكان الامر إلى كندفري، ثم إلى أخيه بغدوين وبيمنت، وابن أخيه طنكل وصنجيل هؤلاء ملوكهم، ثم جاء
المسلمون نجدة لانطاكية وقد أخذت، فحاربوا العدو أياما، وانتصروا، وهلك خلق من العدو، وجاعوا، وجرى غير مصاف.

(19/316)

الطبقة السابعة والعشرون
202 - الرواسي * الشيخ الامام، الحافظ المكثر الجوال، أبو الفتيان عمر بن عبد الكريم بن سعدويه بن مهمت الدهستاني (1)، الرواسي.
طوف في هذا الشأن خراسان والحرمين والعراق ومصر والشام والسواحل، وكان بصيرا بهذا الشأن محققا.
سمع ببلده المحدث أبا مسعود البجلي الرازي وصحبه، وبنيسابور أبا حفص بن مسرور، وعبد الغافر الفارسي، وأبا عثمان الصابوني، وبحران مبادر بن علي، وببغداد القاضي أبا يعلى بن الفراء، وأبا جعفر بن المسلمة، وأمثالهم.
__________
(*) السياق / الورقة: 58 - 59 أ، الانساب: 6 / 173، تاريخ ابن عساكر، المنتظم: 9 / 164، التدوين / الورقة: 311 - 312 أ، العبر: 4 / 6، عيون التواريخ: 13 / لوحة: 254، مرآة الزمان: 8 / 20، البداية: 12 / 171 - 172، النجوم الزاهرة: 5 / 200، شذرات الذهب: 4 / 7.
(1) الدهستاني: بكسر الدال المهملة، وسكون السين، وفتح التاء: نسبة إلى دهستان، وهي بلدة مشهورة عند مازندان، وجرجان، " الانساب ": 5 / 378.
(*)

(19/317)

حدث عنه أبو بكر الخطيب شيخه، وأبو حامد الغزالي، وأبو حفص عمر بن محمد الجرجاني، ومحمد بن عبد الواحد الدقاق، والفقيه نصر بن
إبراهيم المقدسي شيخه، وهبة الله بن أحمد بن الاكفاني، والحافظ إسماعيل بن محمد التيمي، ومحمد بن الحسن الجويني، وعدة، والسلفي بالاجازة، وقدم طوس في آخر عمره، فصحح عليه الغزالي " الصحيحين "، ثم سار إلي مرو باستدعاء محدثها أبي بكر السمعاني ليحملوا عنه، فأدركته المنية بسرخس.
قال أبو جعفر بن أبي علي الحافظ: ما رأيت في تلك الديار أحفظ منه، لا بل في الدنيا كلها، كان كتابا جوالا دار الدنيا لطلب الحديث، لقيته بمكة، ورأيت الشيوخ يثنون عليه، ويحسنون القول فيه، ثم لقيته بجرجان، وصار من إخواننا.
وقال إسماعيل التيمي: هو خريج أبي مسعود البجلي، سمعته يقول: دخل أبو إسماعيل دهستان، فاشترى من أبي رأسا ودخل يأكله، فبعثني أبي إليه، فقال لي: تعرف شيئا ؟ قلت: لا، فقال لابي: سلمه إلي، فسلمني إليه، فحملني إلى نيسابور، وأفادني، وانتهى أمري إلى حيث انتهى (1).
قال ابن نقطة: سمعت غير واحد يقولون: إن أبا الفتيان سمع من ثلاثة آلاف وست مئة شيخ.
قال خزيمة بن علي المروزي: سقطت أصابع عمر الرواسي في الرحلة من البرد.
وقال الدقاق في رسالته: حدث عمر بطوس بصحيح مسلم من غير
__________
(1) الخبر بأطول مما هنا في " الانساب ": 6 / 173.
(*)

(19/318)

أصله، وهذا أقبح شئ عند المحدثين.
قلت: قد توسعوا اليوم في هذا جدا، وفي ذلك تفصيل (1).
قال: وحدثني أنه ولد سنة ثمان وعشرين وأربع مئة، وأنه سمع من هبة الله بن عبد الوارث في سنة (456).
قال ابن طاهر وغيره: الرواسي نسبة إلى بيع الرؤوس.
وقال ابن ماكولا: كتب عني الرواسي، وكتبت عنه، ووجدته ذكيا.
قال السمعاني: سمعت أبا الفضل أحمد بن محمد السرخسي يقول: لما قدم عمر بن أبي الحسن علينا، أملى، فحضره عدة، فقال: أنا أكتب أسماء الجماعة على الاصل، وسألهم وأثبت، ففي المجلس الثاني أخذ القلم، وكتبهم كلهم على ظهر قلب، وما سألهم، فقيل: كانوا سبعين نفسا.
قال عبد الغافر بن إسماعيل: عمر الرواسي شيخ مشهور، عارف بالطرق، كتب الكثير، وجمع الابواب وصنف، وكان سريع الكتابة، وكان على سيرة السلف، معيلا مقلا، خرج من نيسابور إلى طوس، فأنزله أبو حامد الغزالي عنده، وأكرمه، وقرأ عليه الصحيح، ثم شرحه.
وعن أبي الفتيان الرواسي قال: أريد أن أخرج إلى مرو وسرخس على الطريق، وقد قيل: إنها مقبرة العلماء، فلا أدري كيف يكون حالي بها، فمات بها في ربيع الآخر سنة ثلاث وخمس مئة، كما هو مؤرخ على لوح قبره، رحمه الله تعالى، عاش خمسا وسبعين سنة.
__________
(1) انظر في " مقدمة ابن الصلاح ": 223 - 224، و " توضيح الافكار ": 2 / 390 - 391.
(*)

(19/319)

أخبرنا أحمد بن هبة الله بن تاج الامناء، أنبأنا محمد بن صاعد بن سعيد الطوسي، أخبرنا أبي، أخبرنا عمر بن أبي الحسن الحافظ، أخبرنا
أحمد بن عبدالرحيم النيسابوري، أخبرنا أبو الحسين الخفاف، أخبرنا أبو العباس السراج، حدثنا قتيبة، حدثنا أبو عوانة، عن قتادة، عن أنس، أن النبي صلى الله عليه وسلم كان أخف الناس صلاة في تمام.
وأخبرناه عاليا محمد بن عبد السلام، وأحمد بن هبة الله، عن عبد المعز بن محمد، أخبرنا محمد بن إسماعيل، أخبرنا محلم بن إسماعيل، أخبرنا الخليل بن أحمد، حدثنا محمد بن إسحاق السراج، فذكره.
هذا حديث صحيح أخرجه مسلم (1) عن قتيبة بن سعيد، وهو دال على استحباب تخفيف الصلاة، مع إتمام فرائضها وسننها، وقد حزروا أنه صلى الله عليه وسلم كان يمكث في السجود قدر عشر تسبيحات (2).

203 - البرجي * الشيخ الصالح، الامين المعمر، مسند أصبهان، أبو القاسم غانم بن
__________
(1) برقم (469) (189) في الصلاة: باب أمر الائمة في تخفيف الصلاة في تمام، وأخرجه الترمذي (237) في الصلاة: باب ما جاء في إذا أم أحدكم الناس فليخفف، والنسائي: 2 / 94، 95 في الامامة: باب ما على الامام من التخفيف، من طريق قتيبة بن سعيد به، وأخرجه الدارمي: 2 / 228، 229 من طريق شعبة، عن قتادة، به.
وهو في " المسند " من حديث أنس 3 / 162، 173، 179، 231، 234، 276، 277، 279، 282، 340.
(2) في مسند أحمد: 3 / 162، 163، وسنن أبي داود (888)، والنسائي: 2 / 224، 225، من طريق سعيد بن جبير، قال: سمعت أنس بن مالك يقول: ما رأيت أحدا أشبه صلاة بصلاة رسول الله صلى الله عليه وسلم من هذا الفتى - يعني عمر بن عبد العزيز - فحزرنا في ركوعه عشر تسبيحات، وفي سجوده عشر تسبيحات.
وسنده قابل للتحسين.
(*) الانساب: 2 / 132 - 133، التحبير: 2 / 10، معجم شيوخ السمعاني / = (*)

(19/320)

محمد بن عبيد الله بن عمر بن أيوب البرجي الاصبهاني، وهو غانم بن أبي نصر، و " برج " من قرى أصبهان.
مولده في ذي القعدة سنة (417).
وأجاز له في سنة تسع عشرة من بغداد أبو علي بن شاذان، وأبو القاسم ابن بشران، والحسين بن شجاع الموصلي من بلده، والحسين بن إبراهيم الجمال.
وسمع من أبي نعيم الحافظ ما عنده من مسند الحارث بن أبي أسامة (1)، وسمع من أبي الحسين بن فاذشاه، والفضل بن محمد القاشاني، ومحمد بن عبد الله بن شهريار، وعمر بن محمد بن الهيثم، وعدة، وسمع " الحلية " بفوت، وسمع " مسند الطيالسي " من أبي نعيم، وجزء محمد بن عاصم.
حدث عنه السلفي، وتاج الاسلام أبو بكر السمعاني، ومحمد بن أبي بكر السنجي، وأبو سعد الصائغ، وأبو موسى المديني، والفضل بن القاسم الصيدلاني، ومسعود بن أبي منصور الجمال، وخلق.
وبالاجازة: أبو سعد السمعاني (2)، وأبو المكارم اللبان، وكان
__________
= الورقة: 189، معجم البلدان: 1 / 373، التقييد / الورقة: 188، دول الاسلام: 2 / 38، العبر: 4 / 24، شذرات الذهب: 4 / 31، قاموس الاعلام: 2 / 1277.
(1) لم يطبع مسند الحارث، وزوائده على الستة ومسند الامام أحمد مدرجة في " المطالب العالية " للحافظ ابن حجر، وهو مطبوع بتحقيق المحدث حبيب الرحمان الاعظمي.
(2) قال في " التحبير ": 2 / 11: كتب إلي الاجازة بجميع مسموعاته ورواياته،
وسمع والدي رحمه الله منه الكثير، ثم أورد الكتب التي سمعها أبوه منه.
(*)

(19/321)

صالحا مكثرا (1).
مات في ذي القعدة سنة إحدى عشرة وخمس مئة.
وقيل: مات في صفر سنة اثنتي عشرة، والاول أصح.
وفيها مات خطيب قرطبة أبو القاسم خلف بن إبراهيم بن النخاس، وأبو طاهر اليوسفي (2) راوي سنن الدارقطني، والمحدث عبدالرحمن بن أحمد بن صابر الدمشقي (3)، وأبو جعفر محمد بن الحسن بن باكير الكاتب، والمعمر أبو علي بن نبهان الكاتب، والسلطان محمد بن ملكشاه (4)، والحافظ أبو زكريا يحيى بن أبي عمرو بن منده.

204 - الغزالي * الشيخ الامام البحر، حجة الاسلام، أعجوبة الزمان، زين الدين أبو
__________
(1) في " التحبير ": 2 / 10: شيخ صالح، سديد، ثقة، صدوق، مكثر من الحديث، عمر طويلا حتى حدث بالكثير، وانتشرت رواياته.
(2) تقدمت ترجمته برقم (188).
(3) سترد ترجمته برقم (246).
(4) سترد ترجمته برقم (293).
(*) تبيين كذب المفتري: 291 - 306، المنتظم: 9 / 168 - 170، منتخب السياق / الورقة: 20، اللباب: 2 / 379، الكامل لابن الاثير 10 / 491 طبقات ابن الصلاح: 21 / 2 - 23 / 2، وفيات الاعيان: 4 / 216 - 219، المختصر في أخبار البشر: 2 / 237، تاريخ الاسلام: 4 / 173 / 2 - 176 / 2، دول الاسلام: 2 / 34، العبر: 4 / 10، تتمة المختصر: 2 / 35، المستفاد من ذيل تاريخ بغداد: 37 - 38، الوافي بالوفيات: 1 / 274 - 277، عيون التواريخ: 13 / لوحة: 262 - 267، مرآة الجنان: 3 / 177 -
192، مرآة الزمان: 8 / 25 - 26، طبقات الشافعية للسبكي: 6 / 191 - 289، طبقات الانسوي: 2 / 242 - 245، البداية: 12 / 173 - 174، وفيات ابن قنفذ: 266 - 267، النجوم الزاهرة: 5 / 203، الانس الجليل: 1 / 265، مفتاح السعادة: 2 / 332 - 336، 341 - 343، 347 - 350، 560 - 562، أسماء الرجال لابن هداية الله: 64، طبقات ابن هداية الله: (خ) 69 - 71، كشف الظنون: 12، 23، 24، 36، شذرات الذهب: 4 / 10 - 13، إتحاف السادة المتقين: 1 / 6 - 53، روضات الجنان: 180 = (*)

(19/322)

حامد محمد بن محمد بن محمد بن أحمد الطوسي، الشافعي، الغزالي، صاحب التصانيف، والذكاء المفرط.
تفقه ببلده أولا، ثم تحول إلى نيسابور في مرافقة جماعة من الطلبة، فلازم إمام الحرمين، فبرع في الفقه في مدة قريبة، ومهر في الكلام والجدل، حتى صار عين المناظرين، وأعاد للطلبة، وشرع في التصنيف، فما أعجب ذلك شيخه أبا المعالي، ولكنه مظهر للتبجح به، ثم سار أبو حامد إلى المخيم السلطاني، فأقبل عليه نظام الملك الوزير، وسر بوجوده، وناظر الكبار بحضرته، فانبهر له، وشاع أمره، فولاه النظام تدريس نظامية بغداد، فقدمها بعد الثمانين وأربع مئة، وسنه نحو الثلاثين، وأخذ في تأليف الاصول والفقه والكلام والحكمة، وأدخله سيلان ذهنه في مضايق الكلام، ومزال الاقدام، ولله سر في خلقه (1).
وعظم جاه الرجل، وازدادت حشمته بحيث إنه في دست أمير، وفي رتبة رئيس كبير، فأداه نظره في العلوم وممارسته لافانين الزهديات إلى رفض الرئاسة، والانابة إلى دار الخلود، والتأله، والاخلاص، وإصلاح النفس، فحج من وقته، وزار بيت المقدس، وصحب الفقيه نصر بن
إبراهيم (2) بدمشق، وأقام مدة، وألف كتاب " الاحياء "، وكتاب
__________
= 185، إيضاح المكنون: 2 / 11 - 171، هدية العارفين: 2 / 79 - 81، بروكلمان: 1408 - 1416، معجم المؤلفين: (11 / 266 - 269، المجد دون في الاسلام: 181 - 184.
(1) يراجع كتاب " الحقيقة عند الغزالي " تأليف الدكتور سليمان دنيا، فقيه دراسة جادة للغزالي حري بكل طالب علم أن يقف عليها.
(2) المقدسي، قال السبكي: 6 / 197: وكان الغزالي يكثر الجلوس في زاويته بالجامع الاموي المعروفة اليوم بالغزالية نسبة إليه، وكانت تعرف قبله بالشيخ نصر المقدسي.
(*)

(19/323)

" الاربعين "، وكتاب " القسطاس "، وكتاب " محك النظر ".
وراض نفسه وجاهدها، وطرد شيطان الرعونة، ولبس زي الاتقياء، ثم بعد سنوات سار إلى وطنه، لازما لسننه، حافظا لوقته، مكبا على العلم.
ولما وزر فخر الملك، حضر أبا حامد، والتمس منه أن لا يبقي أنفاسه عقيمة، وألح على الشيخ، إلى أن لان إلى القدوم إلى نيسابرو، فدرس بنظاميتها.
فذكر هذا وأضعافه عبد الغافر في " السياق "، إلى أن قال: ولقد زرته مرارا، وما كنت أحدس في نفسي مع ما عهدته عليه من الزعارة (1) والنظر إلى الناس بعين الاستخفاف كبرا وخيلاء، واعتزازا بما رزق من البسطة، والنطق، والذهن، وطلب العلو، أنه صار على الضد، وتصفى عن تلك الكدورات، وكنت أظنه متلفعا بجلباب التكلف، متنمسا بما صار إليه، فتحققت بعد السبر والتنقير أن الامر على خلاف المظنون، وأن الرجل أفاق بعد الجنون، وحكى لنا في ليال كيفية أحواله من ابتداء ما أظهر له طريق
التأله، وغلبة الحال عليه بعد تبحره في العلوم، واستطالته على الكل بكلامه، والاستعداد الذي خصه الله به في تحصيل أنواع العلوم، وتمكنه من البحث والنظر، حتى تبرم بالاشتغال بالعلوم العرية عن المعاملة، وتفكر في العاقبة، وما يبقى في الآخرة، فابتدأ بصحبة الشيخ أبي علي الفارمذي (2)، فأخذ منه استفتاح الطريقة، وامتثل ما كان يأمره به من
__________
(1) الزعارة بتشديد الراء مثل حمارة الصيف، وبتخفيف الراء عن اللحياني، أي: ؟ راسة وسوء خلق لا يتصرف منه فعل.
(2) نسبة إلى فارمذ: قرية من قرى طوس، قال السمعاني في " الانساب ": 9 / 218، 219: والمشهور بالنسبة إليها أبو علي الفضل بن محمد بن علي الفارمذي لسان = (*)

(19/324)

العبادات والنوافل والاذكار والاجتهاد طلبا للنجاة، إلى أن جاز تلك العقاب، وتكلف تلك المشاق، وما حصل على ما كان يرومه.
ثم حكى أنه راجع العلوم، وخاض في الفنون الدقيقة، والتقى بأربابها حتى تفتحت له أبوابها، وبقي مدة في الوقائع وتكافؤ الادلة، وفتح عليه باب من الخوف بحيث شغله عن كل شئ، وحمله على الاعراض عما سواه، حتى سهل ذلك عليه، إلى أن ارتاض، وظهرت له الحقائق، وصار ما كنا نظن به ناموسا وتخلقا، طبعا وتحققا، وأن ذلك أثر السعادة المقدرة له.
ثم سألناه عن كيفية رغبته في الخروج من بيته، والرجوع إلى ما دعي إليه، فقال معتذرا: ما كنت أجوز في ديني أن أقف عن الدعوة، ومنفعة الطالبين، وقد خف (1) علي أن أبوح بالحق، وأنطق به، وأدعو إليه، وكان صادقا في ذلك، فلما خف أمر الوزير، وعلم أن وقوفه على ما كان فيه ظهور
وحشة وخيال طلب جاه، ترك ذلك قبل أن يترك، وعاد إلى بيته، واتخذ في جواره مدرسة للطلبة، وخانقاه للصوفية، ووزع أوقاته على وظائف الحاضرين من ختم القرآن، ومجالسة ذوي القلوب، والقعود للتدريس، حتى توفي بعد مقاساة لانواع من القصد، والمناوأة من الخصوم، والسعي فيه إلى الملوك، وحفظ الله له عن نوش أيدي النكبات.
إلى أن قال: وكانت خاتمة أمره إقباله على طلب الحديث، ومجالسة
__________
= خراسان وشيخها، وصاحب الطريقة الحسنه من تربية المريدين والاصحاب، وكان مجلس وعظه على ما سمعت كروضة فيها أنواع الازهار والثمار...توفي سنة 477 ه تقدمت ترجمته في الجزء الثامن عشر (294).
(1) في " طبقات السبكي ": 6 / 210: حق.
(*)

(19/325)

أهله، ومطالعة " الصحيحين " (1)، ولو عاش، لسبق الكل في ذلك الفن بيسير من الايام.
قال: ولم يتفق له أن يروي، ولم يعقب إلا البنات، وكان له من الاسباب إرثا وكسبا ما يقوم بكفايته، وقد عرضت عليه أموال، فما قبلها.
قال: ومما كان يعترض به عليه وقوع خلل من جهة النحو في أثناء كلامه، وروجع فيه، فأنصف، واعترف أنه ما مارسه، واكتفى بما كان يحتاج إليه في كلامه، مع أنه كان يؤلف الخطب، ويشرح الكتب بالعبارة التي يعجز الادباء والفصحاء عن أمثالها.
ومما نقم عليه ما ذكر من الالفاظ المستبشعة بالفارسية في كتاب " كيمياء السعادة والعلوم " وشرح بعض الصور والمسائل بحيث لا توافق مراسم الشرع وظواهر ما عليه قواعد الملة، وكان الاولى به - والحق أحق ما
يقال - ترك ذلك التصنيف، والاعراض عن الشرح له، فإن العوام ربما لا يحكمون أصول الفواعد بالبراهين والحجج، فإذا سمعوا شيئا من ذلك، تخيلوا منه ما هو المضر بعقائدهم، وينسبون ذلك إلى بيان مذهب الاوائل، على أن المنصف اللبيب إذا رجع إلى نفسه، علم أن أكثر ما ذكره مما رمز إليه إشارات الشرع، وإن لم يبح به، ويوجد أمثاله في كلام مشايخ الطريقة مرموزة، ومصرحا بها متفرفة، وليس لفظ منه إلا وكما تشعر سائر وجوهه بما
__________
(1) ذكر الحافظ ابن عساكر كما سينقله المؤلف عنه 334: أنه سمع صحيح البخاري من أبي سهل محمد بن عبيد الله الحفصي.
وتقدم في ترجمة الرواسي ص 318 أنه قدم طوس في آخر عمره، فصحح عليه الامام الغزالي " الصحيحين " وفي الترجمة أيضا ص 319 أنه لما قدم طوس، أنزله أبو حامد الغزالي عنده، وأكرمه، وقرأ عليه الصحيح ثم شرحه.
(*)

(19/326)

يوافق عقائد أهل الملة (1)، فلا يجب حمله إذا إلا على ما يوافق، ولا ينبغي التعلق به في الرد عليه إذا أمكن، وكان الاولى به أن يترك الافصاح بذلك، وقد سمعت أنه سمع سنن أبي داود من القاضي أبي الفتح الحاكمي الطوسي (2)، وسمع من محمد بن أحمد الخواري والد عبد الجبار كتاب " المولد " لابن أبي عاصم بسماعه من أبي بكر بن الحارث عن أبي الشيخ عنه.
قلت: ما نقمه عبد الغافر على أبي حامد في الكيمياء، فله أمثاله في غضون تواليفه، حتى قال أبو بكر بن العربي: شيخنا أبو حامد بلع الفلاسفة، وأراد أن يتقيأهم، فما استطاع.
ومن معجم أبي علي الصدفي، تأليف القاضي عياض له، قال:
والشيخ أبو حامد ذو الانباء الشنيعة، والتصانيف العظيمة، غلا في طريقة التصوف، وتجرد لنصر مذهبهم، وصار داعية في ذلك، وألف فيه تواليفه المشهورة، أخذ عليه فيها مواضع، وساءت به ظنون أمة، والله أعلم بسره، ونفذ أمر السلطان عندنا بالمغرب وفتوى الفقهاء بإحراقها والبعد عنها، فامتثل ذلك.
مولده سنة خمسين وأربع مئة.
قلت: ما زال العلماء يختلفون، ويتكلم العالم في العالم باجتهاده، وكل منهم معذور مأجور، ومن عاند أو خرق الاجماع، فهو مأزور، وإلى الله ترجع الامور.
__________
(1) النص في " الطبقات " 6 / 213: وليس لفظ منه إلا وكما يشعر أحد وجوهه بكلام موهم، فإنه يشعر سائر وجوهه بما يوافق عقائد أهل الملة.
(2) في الطبقات زيادة: وما عثرت على سماعه.
(*)

(19/327)

ولابي المظفر يوسف سبط ابن الجوزي في كتاب " رياض الافهام " في مناقب أهل البيت قال: ذكر أبو حامد في كتابه " سر العالمين وكشف ما في الدارين " فقال في حديث: " من كنت مولاه، فعلي مولاه " (1) أن عمر قال لعلي: بخ بخ، أصبحت مولى كل مؤمن ومؤمنة.
قال أبو حامد: وهذا تسليم ورضى، ثم بعد هذا غلب عليه الهوى حبا للرياسة، وعقد البنود، وأمر الخلافة ونهيها، فحملهم على الخلاف، فنبذوه وراء ظهورهم، واشتروا به ثمنا قليلا، فبئس ما يشترون، وسرد كثيرا من هذا الكلام الفسل الذي تزعمه الامامية، وما أدري ما عذره في هذا ؟ والظاهر أنه رجع عنه، وتبع الحق، فإن الرجل من بحور العلم، والله أعلم.
هذا إن لم يكن هذا وضع هذا وما ذاك ببعيد، ففي هذا التأليف بلايا لا
تتطبب، وقال في أوله: إنه قرأه عليه محمد بن تومرت المغربي سرا بالنظامية، قال: وتوسمت فيه الملك.
قلت: قد ألف الرجل في ذم الفلاسفة كتاب " التهافت "، وكشف عوارهم، ووافقهم في مواضع ظنا منه أن ذلك حق، أو موافق للملة، ولم يكن له علم بالآثار ولا خبرة بالسنن النبوية القاضية على العقل، وحبب إليه إدمان النظر في كتاب " رسائل إخوان الصفا " وهو داء عضال، وجرب مرد، وسم قتال، ولولا أن أبا حامد من كبار الاذكياء، وخيار المخلصين، لتلف.
فالحذار الحذار من هذه الكتب، واهربوا بدينكم من شبه الاوائل، وإلا
__________
(1) حديث صحيح رواه عن النبي صلى الله عليه وسلم زيد بن أرقم، والبراء بن عازب، وبريدة، وسعد بن أبي وقاص، وعلي، وأبو أيوب، وابن عباس.
انظر " المسند " 1 / 84 و 118 و 152 و 330، و 4 / 281 و 368 و 372 و 5 / 347 و 350 و 358 و 361 و 370، والترمذي (3713) وابن ماجة (116) و (121) وابن حبان (2204) و (2205) والحاكم 3 / 109 و 110 و 132 - 134.
(*)

(19/328)

وقعتم في الحيرة، فمن رام النجاة والفوز، فليلزم العبودية، وليد من الاستغاثة بالله، وليبتهل إلى مولاه في الثبات على الاسلام وأن يتوفى على إيمان الصحابة، وسادة التابعين، والله الموفق، فبحسن قصد العالم يغفر له وينجو إن شاء الله.
وقال أبو عمرو بن الصلاح: فصل لبيان أشياء مهمة أنكرت على أبي حامد: ففي تواليفه أشياء لم يرتضها أهل مذهبه من الشذوذ، منها قوله في المنطق: هو مقدمة العلوم كلها، ومن لا يحيط به، فلا ثقة له بمعلوم
أصلا (1).
قال: فهذا مردود، إذ كل صحيح الذهن منطقي بالطبع، وكم من إمام ما رفع بالمنطق رأسا.
فأما كتاب " المضنون به على غير أهله " فمعاذ الله أن يكون له، شاهدت على نسخة به بخط القاضي كمال الدين محمد بن عبد الله الشهرزوري أنه موضوع على الغزالي، وأنه مخترع من كتاب " مقاصد الفلاسفة "، وقد نقضه الرجل بكتاب " التهافت " (2).
__________
(1) قال ذلك في " المستصفى ": 1 / 10، وهذا المنطق الصوري اليوناني الذي امتدحه الغزالي بقوله: " من لا يحيط به فلا ثقة له بعلومه أصلا " لا يحتاج إليه الذكي، ولا ينتفع به البليد، وكثير من قضاياه لا تصح، وقد كان سببا في إفساد عقلية كثير من العلماء وانحرافهم عن منهج النبوة، وطريقة السلف المشهود لهم بالخيرية على لسان من لا ينطق عن الهوى.
والتعليق هنا لا يتسع لبيان ما في هذا العلم من خطأ وفساد، ومن أراد معرفة ذلك بالتفصيل، فليرجع إلى كتاب " الرد على المنطقيين " لشيخ الاسلام، فإنه قد أتى على بنيان هذا العلم من القواعد، وهتكه هتكا بالحجج الدامغة، والبراهين الواضحة.
(2) انظر لزاما ما كتبه عن نسبة كتاب " المضنون به على غير أهله " للغزالي الدكتور سليمان دنيا في كتابه " الحقيقة عند الغزالي ".
(*)

(19/329)

وقال أحمد بن صالح الجيلي في " تاريخه ": أبو حامد لقب بالغزالي، برع في الفقه، وكان له ذكاء وفطنة وتصرف، وقدرة على إنشاء الكلام، وتأليف المعاني، ودخل في علوم الاوائل.
إلى أن قال: وغلب عليه استعمال عباراتهم في كتبه، واستدعي لتدريس النظامية ببغداد في سنة أربع وثمانين، وبقي إلى أن غلبت عليه الخلوة، وترك التدريس، ولبس الثياب الخشنة، وتقلل في مطعومه.
إلى أن قال: وجاور بالقدس، وشرع في " الاحياء " هناك - أعني بدمشق - وحج وزار، ورجع إلى بغداد، وسمع منه كتابه " الاحياء "، وغيره، فقد حدث بها إذا، ثم سرد تصانيفه.
وقد رأيت كتاب " الكشف والانباء عن كتاب الاحياء " للمازري، أوله: الحمد لله الذي أنار الحق وأداله، وأبار الباطل وأزاله، ثم أورد المازري أشياء مما نقده على أبي حامد، يقول: ولقد أعجب من قوم مالكية يرون مالكا الامام يهرب من التحديد، ويجانب أن يرسم رسما، وإن كان فيه أثر ما، أو قياس ما، تورعا وتحفظا من الفتوى فيما يحمل الناس عليه، ثم يستحسنون من رجل فتاوى مبناها على ما لا حقيقة له، وفيه كثير من الآثار عن النبي صلى الله عليه وسلم لفق فيه الثابت بغير الثابت، وكذا ما أورد عن السلف لا يمكن ثبوته كله، وأورد من نزغات الاولياء ونفثات الاصفياء ما يجل موقعه، لكن مزج فيه النافع بالضار، كإطلاقات يحكيها عن بعضهم لا يجوز إطلاقها لشناعتها، وإن أخذت معانيها على ظواهرها، كانت كالرموز إلى قدح الملحدين، ولا تنصرف معانيها إلى الحق إلا بتعسف على اللفظ مما لا يتكلف العلماء مثله إلا في كلام صاحب الشرع الذي اضطرت المعجزات الدالة على صدقه المانعة من جهله وكذبه إلى طلب التأويل، كقوله: " إن القلب بين أصبعين

(19/330)

من أصابع الرحمن " (1)، و " أن السماوات على إصبع " (2) وكقوله: " لاحرقت سبحات وجهه " (3)، وكقوله: " يضحك الله " (4)، إلى غير
__________
(1) أخرجه مسلم (2654) في القدر: باب تصريف الله تعالى القلوب كيف شاء، وأحمد: 2 / 168 عن عبد الله بن عمرو بن العاص أنه سمع رسول الله صلى الله عليه وسلم يقول: " إن قلوب بني آدم كلها بين أصبعين من أصابع الرحمن كقلب واحد، يصرفه حيث شاء " ثم قال رسول
الله صلى الله عليه وسلم: " اللهم مصرف القلوب، صرف قلوبنا على طاعتك ".
وفي الباب عند الترمذي (2140) في القدر، وابن ماجة (3834) في الدعاء، وأحمد 3 / 112، 257 عن أنس قال: كان رسول الله صلى الله عليه وسلم يكثر أن يقول: " اللهم ثبت قلبي على دينك " فقال رجل: يا رسول الله تخاف علينا وقد آمنا بك وصدقناك بما جئت به ؟ فقال: " إن القلوب بين أصبعين من أصابع الرحمان عزوجل يقلبها ".
وهو عند ابن ماجة (199) في المقدمة، وأحمد: 4 / 182 عن النواس بن سمعان.
(2) أخرجه البخاري (4811) في التفسير، و (7414) و (7415) و (7451) و 7513) ومسلم (2786) في صفات المنافقين، والترمذي (3239) في التفسير، وأحمد 1 / 457 عن عبد الله بن مسعود قال: جاء حبر إلى النبي صلى الله عليه وسلم فقال: يا محمد ! إن الله تعالى يمسك السماوات يوم القيامة على إصبع، والارضين على إصبع، والجبال والشجر على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الملك.
فضحك رسول الله صلى الله عليه وسلم تعجبا مما قاله الحبر تصديقا له.
ثم قرأ * (وما قدروا الله حق قدره، والارض جميعا قبضته يوم القيامة، والسماوات مطويات بيمينه، سبحانه وتعالى عما يشركون) *.
وفي الباب عن عبد الله بن عباس عند الترمذي (3240).
(3) أخرجه مسلم (179) في الايمان، وابن ماجة (195) و (196) في المقدمة، وأحمد: 4 / 400 - 401 عن أبي موسى الاشعري قال: قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات، فقال: " إن الله عزوجل لا ينام ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل عمل النهار، وعمل النهار قبل عمل الليل، حجابه النور، لو كشفه لاحرقت سبحات وجهه ما انتهى إليه بصره من خلقه ".
ومعنى قوله: يخفض القسط: قيل: أراد به الميزان، وقيل أراد بالقسط الرزق الذي هو قسط كل مخلوق، يخفضه مرة فيقتره، ويرفعه مرة فيبسطه، ومعنى سبحات وجهه: أي نوره وجلاله وبهاؤه.
(4) أخرجه البخاري (2826) في الجهاد، ومسلم (1890) في الامارة، ومالك في
" الموطأ ": 2 / 460، والنسائي: 6 / 38 و 39، وابن ماجة (191) من حديث أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: " يضحك الله إلى رجلين يقتل أحدهما الآخر كلاهما يدخل الجنة " فقالوا: كيف يا رسول الله ؟ قال: " يقاتل هذا في سبيل الله عزوجل، فيستشهد، ثم يتوب الله على القاتل فيسلم، فيقاتل في سبيل الله عزوجل فيستشهد ".
(*)

(19/331)

ذلك من الاحاديث الوارد ظاهرها بما أحاله العقل.
إلى أن قال: فإذا كانت العصمة غير مقطوع بها في حق الولي، فلا وجه لاضافة ما لا يجوز إطلاقه إليه، إلا أن يثبت، وتدعو ضرورة إلى نقله، فيتأول.
إلى أن قال: ألا ترى لو أن مصنفا أخذ يحكي عن بعض الحشوية مذهبه في قدم الصوت والحرف، وقدم الورق، لما حسن به أن يقول: قال بعض المحققين: إن القارئ إذا قرأ كتاب الله، عاد القارئ في نفسه قديما بعد أن كان محدثا، أو قال بعض الحذاق: إن الله محل للحوادث، إذا أخذ في حكاية مذهب الكرامية.
وقال قاضي الجماعة أبو عبد الله محمد بن حمدين القرطبي: إن بعض من يعظ ممن كان ينتحل رسم الفقه، ثم تبرأ منه شغفا بالشرعة الغزالية، والنحلة الصوفية، أنشأ كراسة تشتمل على معنى التعصب لكتاب أبي حامد إمام بدعتهم، فأين هو من شنع مناكيره، ومضاليل أساطيره المباينة للدين ؟ ! وزعم أن هذا من علم المعاملة المفضي إلى علم المكاشفة الواقع بهم على سر الربوبية الذي لا يسفر عن قناعه، ولا يفوز باطلاعه إلا من تمطى إليه ثبج ضلالته التي رفع لهم أعلامها، وشرع أحكامها.
قال أبو حامد: وأدنى النصيب من هذا العلم التصديق به، وأقل عقوبته أن لا يرزق المنكر
منه شيئا، فأعرض قوله على قوله، ولا يشتغل بقراءة قرآن، ولا بكتب حديث، لان ذلك يقطعه عن الوصول إلى إدخال رأسه في كم جبته، والتدثر بكسائه، فيسمع نداء الحق، فهو يقول: ذروا ما كان السلف عليه، وبادروا ما آمركم به، ثم إن هذا القاضي أقذع، وسب، وكفر، وأسرف، نعوذ بالله من الهوى.

(19/332)

وقال أبو حامد: وصدور الاحرار قبور الاسرار، ومن أفشى سر الربوبية، كفر، ورأى قتل مثل الحلاج خيرا من إحياء عشرة لاطلاقه ألفاظا، ونقل عن بعضهم قال: للربوبية سر لو ظهر، لبطلت النبوة، وللنبوة سر لو كشف، لبطل العلم، وللعلم سر لو كشف، لبطلت الاحكام.
قلت: سر العلم قد كشف لصوفة أشقياء، فحلوا النظام، وبطل لديهم الحلال والحرام.
قال ابن حمدين: ثم قال الغزالي: والقائل بهذا، إن لم يرد إبطال النبوة في حق الضعفاء، فما قال ليس بحق، فإن الصحيح لا يتناقض، وإن الكامل من لا يطفئ نور معرفته نور ورعه.
وقال الغزالي في العارف: فتتجلى له أنوار الحق، وتنكشف له العلوم المرموزة المحجوبة عن الخلق، فيعرف معنى النبوة، وجميع ما وردت به ألفاظ الشريعة التي نحن منها على ظاهر لا على حقيقة.
وقال عن بعضهم: إذا رأيته في البداية، قلت: صديقا، وإذا رأيته في النهاية، قلت: زنديقا، ثم فسره الغزالي، فقال: إذ اسم الزنديق لا يلصق إلا بمعطل الفرائض لا بمعطل النوافل.
وقال: وذهبت الصوفية إلى العلوم الالهامية دون التعليمية، فيجلس فارغ القلب، مجموع الهم يقول:
الله الله الله (1)، على الدوام، فليفرغ قلبه، ولا يشتغل بتلاوة ولا كتب حديث.
قال: فإذا بلغ هذا الحد، التزم الخلوة في بيت مظلم، وتدثر
__________
(1) الذكر بالاسم المفرد لم يرد في السنة، لان الذكر ثناء على الله، والثناء لا يكون إلا بجملة تامة، وهدي رسول الله صلى الله عليه وسلم واجب الاتباع في هذا وأمثاله، وقد ثبت عنه صلى الله عليه وسلم قوله: " أفضل ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له ".
انظر " الموطأ ": 1 / 422 - 423، والترمذي (3579).
(*)

(19/333)

بكسائه، فحينئذ يسمع نداء الحق: * (يا أيها المدثر) * و * (يا أيها المزمل) *.
قلت: سيد الخلق إنما سمع * (يا أيها المدثر) * من جبريل عن الله، وهذا الاحمق لم يسمع نداء الحق أبدا، بل سمع شيطانا، أو سمع شيئا لا حقيقة من طيش دماغه، والتوفيق في الاعتصام بالسنة والاجماع.
قال أبو بكر الطرطوشي: شحن أبو حامد " الاحياء " بالكذب على رسول الله صلى الله عليه وسلم، فلا أعلم كتابا على بسيط الارض أكثر كذبا منه، ثم شبكه بمذاهب الفلاسفة، ومعاني رسائل إخوان الصفا، وهم قوم يرون النبوة مكتسبة، وزعموا أن المعجزات حيل ومخاريق.
قال ابن عساكر (1): حج أبو حامد وأقام بالشام نحوا من عشر سنين، وصنف، وأخذ نفسه بالمجاهدة، وكان مقامه بدمشق في المنارة الغربية من الجامع، سمع " صحيح البخاري " من أبي سهل الحفصي، وقدم دمشق في سنة تسع وثمانين.
وقال ابن خلكان: بعثه النظام على مدرسته ببغداد في سنة أربع وثمانين، وتركها في سنة ثمان وثمانين، وتزهد، وحج، وأقام بدمشق مدة
بالزاوية الغربية، ثم انتقل إلى بيت المقدس وتعبد، ثم قصد مصر، وأقام مدة بالاسكندرية، فقيل: عزم على المضي إلى يوسف بن تاشفين سلطان مراكش، فبلغه نعيه، ثم عاد إلى طوس، وصنف " البسيط " و " الوسيط " و " الوجيز " و " الخلاصة " و " الاحياء "، وألف " المستصفى " في أصول الفقه، و " المنخول " و " اللباب " و " المنتحل في الجدل " و " تهافت الفلاسفة "
__________
(1) أورده السبكي في " طبقاته ": 6 / 197 وقال: كذا نقل شيخنا الذهبي، ولم أجد ذلك في كلام ابن عساكر لا في " تاريخ الشام " ولا في " التبيين ".
(*)

(19/334)

و " محك النظر " و " معيار العلم " و " شرح الاسماء الحسنى " و " مشكاة الانوار " و " المنقذ من الظلال " و " حقيقة القولين " وأشياء.
قال ابن النجار: أبو حامد إمام الفقهاء على الاطلاق، ورباني الامة بالاتفاق، ومجتهد زمانه، وعين أوانه، برع في المذهب والاصول والخلاف والجدل والمنطق، وقرأ الحكمة والفلسفة، وفهم كلامهم، وتصدى للرد عليهم، وكان شديد الذكاء، قوي الادراك، ذا فطنة ثاقبة، وغوص على المعاني، حتى قيل: إنه ألف " المنخول "، فرآه أبو المعالي، فقال: دفنتني وأنا حي، فهلا صبرت الآن، كتابك غطى على كتابي (1).
ثم روى ابن النجار بسنده أن والد أبي حامد كان يغزل الصوف ويبيعه في دكانه بطوس، فأوصى بولديه محمد وأحمد إلى صديق له صوفي صالح، فعلمهما الخط، وفني ما خلف لهما أبوهما، وتعذر عليهما القوت، فقال: أرى لكما أن تلجأ إلى المدرسة كأنكما طالبان للفقه عسى يحصل لكما قوت، ففعلا ذلك.
قال أبو العباس أحمد الخطيبي: كنت في حلقة الغزالي، فقال: مات
أبي، وخلف لي ولاخي مقدارا يسيرا ففني بحيث تعذر علينا القوت، فصرنا إلى مدرسة نطلب الفقه، ليس المراد سوى تحصيل القوت، فكان تعلمنا لذلك، لا لله، فأبى أن يكون إلا لله.
قال أسعد الميهني: سمعت أبا حامد يقول: هاجرت إلى أبي نصر الاسماعيلي بجرجان، فأقمت إلى أن أخذت عنه التعليقة (2).
__________
في " المنتظم ": 9 / 169: هلا صبرت حتى أموت، وأراد أن كتابك قد غطى على كتابي.
(2) انظر خبر هذه التعليقة في " طبقات الشافعية ": 6 / 195 فإنه طريف.
(*)

(19/335)

قال عبد الله بن علي الاشيري (1): سمعت عبدالمؤمن بن علي القيسي، سمعت أبا عبد الله بن تومرت (2) يقول: أبو حامد الغزالي قرع الباب وفتح لنا.
قال ابن النجار: بلغني أن إمام الحرمين قال: الغزالي بحر مغرق، وإلكيا أسد مطرق (3)، والخوافي (4) نار تحرق.
قال أبو محمد العثماني وغيره: سمعنا محمد بن يحيى العبدري المؤدب يقول: رأيت بالاسكندرية سنة خمس مئة كأن الشمس طلعت من مغربها، فعبره لي عبار ببدعة تحدث فيهم، فبعد أيام وصل الخبر بإحراق كتب الغزالي من المرية.
__________
(1) ضبطه ابن الاثير في " اللباب " بفتح الهمزة، وكسر الشين، وسكون الياء، وقال: هذه النسبة إلى أشير، حصن بالمغرب ينسب إليه عبد الله بن محمد بن عبد الله أبو محمد الصنهاجي المغربي المعروف بابن الاشيري، سمع بالاندلس أبا جعفر بن غزلون، وأبا بكر محمد بن عبد الله بن العربي الاشبيلي وغيرهما، وقدم الشام بأهله، وكان أديبا فاضلا
توفي بالشام في سنة إحدى وستين وخمس مئة، ودفن في بعلبك وسترد ترجمته عند المصنف في الجزء العشرين رقم (294).
(2) عبدالمؤمن: هو ملك المغرب، المتوفي سنة 558 ه، سترد ترجمته في الجزء العشرين برقم (254).
وابن تومرت: هو محمد بن عبد الله بن تومرت الملقب بالمهدي المصمودي صاحب دعوة السلطان عبدالمؤمن المتوفى سنة 524، وسترد ترجمته في هذا الجزء برقم (318).
(3) هو أبو الحسن علي بن محمد بن علي الطبري المعروف بإلكيا الهراسي الفقيه الشافعي ستأتي ترجمته برقم (207).
(4) نسبة إلى خواف، ناحية من نواحي نيسابور كثيرة القرى، والخوافي هذا: هو أبو المظفر أحمد بن محمد بن المظفر الخوافي الفقيه الشافعي، كان أنظر أهل زمانه، تفقه على إمام الحرمين الجويني، وصار أوجه تلامذته، وكان مشهورا بين العلماء بحسن المناظرة، وإفحام الخصوم.
والنص في طبقات السبكي: 6 / 202 كان الجويني يقول في تلامذته: إذا ناظروا: التحقيق للخوافي، والحدسيات للغزالي، والبيان للكيا.
(*)

(19/336)

وفي التوكل من " الاحياء " (1) ما نصه: وكل ما قسم الله بين عباده من رزق وأجل، وإيمان وكفر، فكله عدل محض، ليس في الامكان أصلا أحسن ولا أتم منه، ولو كان وادخره تعالى مع القدرة ولم يفعله، لكان بخلا وظلما.
قال أبو بكر بن العربي في " شرح الاسماء الحسنى ": قال شيخنا أبو حامد قولا عظيما انتقده عليه العلماء، فقال: وليس في قدرة الله أبدع من هذا العالم في الاتقان والحكمة، ولو كان في القدرة أبدع أو أحكم منه ولم
يفعله، لكان ذلك منه قضاء للجود، وذلك محال.
ثم قال: والجواب أنه باعد في اعتقاد عموم القدرة ونفي النهاية عن تقدير المقدورات المتعلقة بها، ولكن في تفاصيل هذا العالم المخلوق، لا في سواه، وهذا رأي فلسفي قصدت به الفلاسفة قلب الحقائق، ونسبت الاتقان إلى الحياة مثلا، والوجود إلى السمع والبصر، حتى لا يبقى في القلوب سبيل إلى الصواب، وأجمعت الامة على خلاف هذا الاعتقاد، وقالت عن بكرة أبيها: إن المقدورات لا نهاية لها لكل مقدر الوجود، لا لكل حاصل الوجود، إذ القدرة صالحة، ثم قال: وهذه وهلة لا لعا لها (2)، ومزلة لا تماسك فيها، ونحن وإن كنا نقطة من بحره، فإنا لا نرد عليه إلا بقوله.
قلت: كذا فليكن الرد بأدب وسكينة.
ومما أخذ عليه قال: إن للقدر سرا نهينا عن إفشائه، فأي سر للقدر ؟
__________
(1) 4 / 258: في آخر باب بيان حقيقة التوحيد الذي هو أصل التوكل.
(2) قال أبو عبيدة: من دعائهم: لالعا لفلان، أي: لا أقامه الله، والعرب تدعو على العاثر من الدواب إذا كان جوادا بالتعس، فتقول: تعسا له، وإن كان بليدا، كان دعاؤهم له إذا عثر: لعا لك.
(*)

(19/337)

فإن كان مدركا بالنظر، وصل إليه ولا بد، وإن كان مدركا بالخبر، فما ثبت فيه شئ، وإن كان يدرك بالحال والعرفان، فهذه دعوى محضة، فلعله عنى بإفشائه أن نعمق في القدر، ونبحث فيه.
أخبرنا محمد بن عبد الكريم (1)، أخبرنا أبو الحسن السخاوي، أخبرنا حطلبا بن قمرية الصوفي، أخبرنا سعد بن أحمد الاسفراييني بقراءتي، أخبرنا أبو حامد محمد بن محمد بن محمد الطوسي قال: اعلم أن
الدين شطران: أحدهما ترك المناهي، والآخر فعل الطاعات، وترك المناهي هو الاشد، والطاعات يقدر عليها كل أحد، وترك الشهوات لا يقدر عليها إلا الصديقون، ولذلك قال صلى الله عليه وسلم: " المهاجر من هجر السوء، والمجاهد من جاهد هواه " (2).
__________
(1) ترجمه المؤلف في مشيخته الورقة: 140، فقال: هو محمد بن عبد الكريم بن علي بن أحمد المقرئ المعمر، نظام الدين أبو عبد الله التبريزي، ثم الدمشقي الشافعي، ولد في حدود سنة عشر وست مئة في دولة العادل، وكان يسافر مع ابنه للتجارة، فذكر لي أنه قرأ لابي عمر ختمة على أبي القاسم الصفراوي، وأراني إجازته من السخاوي بالسبع في سنة خمس وثلاثين وست مئة، وقرأ بأربع روايات على المنتخب الهمذاني، وسمع بحلب من أبي القاسم بن رواحة وجماعة، وكان له حلقة مصدرة، ومسجد بناحية المارستان، وكان خيرا متواضعا.
عرضت عليه ختمة لعلو سنده، وطال بعد ذلك عمره، واستولى عليه الهرم والمرض، وبقي بالمارستان النوري قريب السنة وافتقر.
مات في ربيع الآخر سنة أربع وسبع مئة.
(2) صحيح، وأخرجه الامام أحمد: 6 / 21 من طريق الليث بن سعد عن أبي هانئ الخولاني عن عمرو بن مالك الجنبي - وقد تحرف فيه إلى الجبني - عن فضالة بن عبيد قال: قال رسول الله صلى الله عليه وسلم في حجة الوداع: " ألا أخبركم بالمؤمن، من أمنه الناس على أموالهم وأنفسهم، والمسلم من سلم الناس من لسانه ويده، والمجاهد من جاهد نفسه في طاعة الله، والمهاجر من هجر الخطايا والذنوب ": وصححه ابن حبان (25)، والحاكم: 1 / 10، 11، ووافقه الذهبي، وله شاهد من حديث أنس عند ابن حبان (26)، والحاكم: 1 / 11.
(*)

(19/338)

وقال أبو عامر العبدري: سمعت أبا نصر أحمد بن محمد بن عبد القادر
الطوسي يحلف بالله أنه أبصر في نومه كأنه ينظر في كتب الغزالي رحمه الله، فإذا هي كلها تصاوير.
قلت: الغزالي إمام كبير، وما من شرط العالم أنه لا يخطئ.
وقال محمد بن الوليد الطرطوشي في رسالة له إلى ابن مظفر: فأما ما ذكرت من أبي حامد، فقد رأيته، وكلمته، فرأيته جليلا من أهل العلم، واجتمع فيه العقل والفهم، ومارس العلوم طول عمره، وكان على ذلك معظم زمانه، ثم بدا له عن طريق العلماء، ودخل في غمار العمال، ثم تصوف، وهجر العلوم وأهلها، ودخل في علوم الخواطر، وأرباب القلوب، ووساوس الشيطان، ثم شابها بآراء الفلاسفة، ورموز الحلاج، وجعل يطعن على الفقهاء والمتكلمين، ولقد كاد أن ينسلخ من الدين، فلما عمل " الاحياء "، عمد يتكلم في علوم الاحوال، ومرامز الصوفية، وكان غير أنيس بها، ولا خبير بمعرفتها، فسقط على أم رأسه، وشحن كتابه بالموضوعات.
قلت: أما " الاحياء " ففيه من الاحاديث الباطلة جملة (1)، وفيه خير
__________
(1) وقد جمع الامام السبكي في طبقاته: 6 / 287 - 388 الاحاديث الواقعة في كتاب الاحياء التي لم يجد لها إسنادا، وعدتها 943 حديثا تقريبا.
وقد خرج أحاديث الاحياء كلها الحافظ أبو الفضل بعد الرحيم العراقي المتوفى سنة 806 ه في كتاب سماه " المغني عن حمل الاسفار في الاسفار في تخريج ما في الاحياء من الاخبار " وهو مطبوع مع الاحياء، وقد عزا كل حديث إلى مصدره، وأبان عن درجة كل واحد منها، وكثير منها حكم عليه بالضعف أو الوضع، أو أنه لا أصل له من كلام رسول الله صلى الله عليه وسلم، فليحذر الكتاب والخطباء والمدرسون والوعاظ من تناول ما في الاحياء من الاحاديث، والاستشهاد بها ما لم يتبينوا صحتها من تخريجات الحافظ العراقي، فقد قال محدث الديار
الشامية الشيخ بدر الدين الحسني: لا يجوز إسناد حديث لرسول الله صلى الله عليه وسلم إلا إذا نص على = (*)

(19/339)

كثير لولا ما فيه من آداب ورسوم وزهد من طرائق الحكماء ومنحرفي الصوفية، نسأل الله علما نافعا، تدري ما العلم النافع ؟ هو ما نزل به القرآن، وفسره الرسول صلى الله عليه وسلم قولا وفعلا، ولم يأت نهي عنه، قال عليه السلام: " من رغب عن سنتي، فليس مني " (1)، فعليك يا أخي بتدبر كتاب الله، وبإدمان النظر في " الصحيحين "، وسنن النسائي، ورياض النواوي وأذكاره، تفلح وتنجح، وإياك وآراء عباد الفلاسفة، ووظائف أهل الرياضات، وجوع الرهبان، وخطاب طيش رؤوس أصحاب الخلوات، فكل الخير في متابعة الحنيفية السمحة، فواغوثاه بالله، اللهم اهدنا إلى صراطك المستقيم.
نعم، وللامام محمد بن علي المازري الصقلي كلام على " الاحياء " يدل على إمامته، يقول: وقد تكررت مكاتبتكم في استعلام مذهبنا في الكتاب المترجم ب " إحياء علوم الدين "، وذكرتم أن آراء الناس فيه قد اختلفت، فطائفة انتصرت وتعصبت لاشهاره، وطائفة حذرت منه ونفرت، وطائفة لكتبه أحرقت، وكاتبني أهل المشرق أيضا يسألوني، ولم يتقدم لي
__________
= صحة هذا الحديث حافظ من الحفاظ المعروفين، فمن قال: قال رسول الله صلى الله عليه وسلم وهو لا يعلم صحة ذلك من طريق أحد الحفاظ يوشك أن يصدق عليه حديث " من قال علي ما لم أقل فليتبوأ مقعده من النار ".
انظر مجلة الهداية الاسلامية: 8 / 264.
(1) قطعة من حديث طويل أخرجه البخاري (5063) في النكاح، ومسلم (1401)، والنسائي: 6 / 60، وأحمد: 3 / 241، 259، 285، من طريقين عن أنس بن مالك قال: جاء ثلاثة رهط إلى بيوت أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم، فلما أخبروا
كأنهم تقالوها، فقالوا: وأين نحن من النبي صلى الله عليه وسلم، قد غفر الله له ما تقدم من ذنبه وما تأخر ؟ !، قال أحدهم: أما أنا فأصلي الليل أبدا.
وقال آخر: أنا أصوم الدهر ولا أفطر.
وقال آخر: أنا أعتزل النساء فلا أتزوج النساء أبدا.
فجاء رسول الله صلى الله عليه وسلم فقال: " أنتم الذين قلتم كذا وكذا ؟ أما والله إني لاخشاكم لله وأتقاكم له، ولكني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء، فمن رغب عن سنتي فليس مني ".
(*)

(19/340)

قراءة هذا الكتاب سوى نبذ منه، فإن نفس الله في العمر، مددت فيه الانفاس، وأزلت عن القلوب الالتباس: اعلموا أن هذا رأيت تلامذته، فكل منهم حكى لي نوعا من حاله ما قام مقام العيان، فأنا أقتصر على ذكر حاله، وحال كتابه، وذكر جمل من مذاهب الموحدين والمتصوفة، وأصحاب الاشارات، والفلاسفة، فإن كتابه متردد بين هذه الطرائق.
ثم إن المازري أثنى على أبي حامد في الفقه، وقال: هو بالفقه أعرف منه بأصوله، وأما علم الكلام الذي هو أصول الدين، فإنه صنف فيه، وليس بالمتبحر فيها، ولقد فطنت لعدم استبحاره فيها، وذلك أنه قرأ علوم الفلسفة قبل استبحاره في فن الاصول، فأكسبته الفلسفة جرأة على المعاني، وتسهلا للهجوم على الحقائق، لان الفلاسفة تمر مع خواطرها، لا يزعها شرع، وعرفني صاحب له أنه كان له عكوف على رسائل إخوان الصفا، وهي إحدى وخمسون رسالة، ألفها من قد خاض في علم الشرع والنقل، وفي الحكمة، فمزج بين العلمين، وقد كان رجل يعرف بابن سينا ملا الدنيا تصانيف، أدته قوته في الفلسفة إلى أن حاول رد أصول العقائد إلى علم الفلسفة، وتلطف جهده، حتى تم له ما لم يتم لغيره، وقد رأيت جملا من دواوينه، ووجدت أبا حامد يعول عليه في أكثر ما يشير إليه من علوم الفلسفة.
وأما مذاهب الصوفية، فلا أدري على من عول فيها، لكني رأيت فيما علق بعض أصحابه أنه ذكر كتب ابن سينا وما فيها، وذكر بعد ذلك كتب أبي حيان التوحيدي، وعندي أنه عليه عول في مذهب التصوف، وأخبرت أن أبا حيان ألف ديوانا عظيما في هذا الفن، وفي " الاحياء " من الواهيات كثير.
قال: وعادة المتورعين أن لا يقولوا: قال مالك، وقال الشافعي، فيما لم يثبت عندهم.

(19/341)

ثم قال: ويستحسن أشياء مبناها على ما لا حقيقة له، كقص الاظفار أن يبدأ بالسبابة، لان لها الفضل على باقي الاصابع، لانها المسبحة، ثم قص ما يليها من الوسطى، لانها ناحية اليمين، ويختم بإبهام اليمنى، وروى في ذلك أثرا.
قلت: هو أثر موضوع.
ثم قال: وقال: من مات بعد بلوغه ولم يعلم أن البارية قديم، مات مسلما إجماعا.
قال: فمن تساهل في حكاية الاجماع في مثل هذا الذي الاقرب أن يكون الاجماع في خلافه، فحقيق أن لا يوثق بما روى، ورأيت له في الجزء الاول يقول: إن في علومه ما لا يسوغ أن يودع في كتاب، فليت شعري أحق هو أو باطل ؟ ! فإن كان باطلا، فصدق، وإن كان حقا، وهو مراده بلا شك، فلم لا يودع في الكتب، ألغموضه ودقته ؟ ! فإن كان هو فهمه، فما المانع أن يفهمه غيره ؟ ! قال أبو الفرج ابن الجوزي: صنف أبو حامد " الاحياء "، وملاه بالاحاديث الباطلة، ولم يعلم بطلانها، وتكلم على الكشف، وخرج عن قانون الفقه، وقال: إن المراد بالكوكب والقمر والشمس اللواتي رآهن
إبراهيم، أنوار هي حجب الله عزوجل، ولم يرد هذه المعروفات، وهذا من جنس كلام الباطنية، وقد رد ابن الجوزي على أبي حامد في كتاب " الاحياء "، وبين خطأه في مجلدات، سماه كتاب " الاحياء ".
ولابي الحسن ابن سكر رد على الغزالي في مجلد سماه: " إحياء ميت الاحياء في الرد على كتاب الاحياء ".
قلت: ما زال الائمة يخالف بعضهم بعضا، ويرد هذا على هذا،

(19/342)

ولسنا ممن يذم العالم بالهوى والجهل.
نعم، وللامام كتاب " كيمياء السعادة "، وكتاب " المعتقد "، وكتاب " إلجام العوام "، وكتاب " الرد على الباطنية "، وكتاب " معتقد الاوائل "، وكتاب " جواهر القرآن "، وكتاب " الغاية القصوى "، وكتاب " فضائح الاباحية " و " مسألة عوز الدور "، وغير ذلك.
قال عبد الغافر الفارسي: توفي يوم الاثنين رابع عشر جمادى الآخرة سنة خمس وخمس مئة، وله خمس وخمسون سنة، ودفن بمقبرة الطابران قصبة بلاد طوس، وقولهم: الغزالي، والعطاري، والخبازي، نسبة إلى الصنائع بلسان العجم، بجمع ياء النسبة والصيغة.
وللغزالي أخ واعظ مشهور، وهو أبو الفتوح أحمد، له قبول عظيم في الوعظ، يزن (1) برقة الدين وبالاباحة، بقي إلى حدود العشرين وخمس مئة، وقد ناب عن أخيه في تدريس النظامية ببغداد لما حج مديدة.
قرأت بخط النواوي رحمه الله: قال الشيخ تقي الدين ابن الصلاح: وقد سئل: لم سمي الغزالي بذلك، فقال: حدثني من أثق به، عن أبي الحرم الماكسي الاديب، حدثنا أبو الثناء محمود الفرضي، قال: حدثنا تاج
الاسلام ابن خميس، قال لي الغزالي: الناس يقولون لي الغزالي، ولست الغزالي، وإنما أنا الغزالي منسوب إلى قرية يقال لها: غزالة، أو كما قال.
__________
(1) أي: يتهم ويرمى، يقال: زنه بكذا، وأزنه: إذا اتهمه وظنه فيه، وفي خبر الانصار وتسويدهم جد بن قيس: إنا لنزنه بالبخل، أي: نتهمه به، وفي شعر حسان بن ثابت في عائشة رضي الله عنها: خصان رزان ما تزن بريبة * وتصبح غرثى من لحوم الغوافل.
(*)

(19/343)

وفي أواخر " المنخول " (1) للغزالي كلام فج في إمام لا أرى نقله هنا.
ومن عقيدة أبي حامد رحمه الله تعالى أولها: الحمد لله الذي تعرف إلى عباده بكتابه المنزل على لسان نبيه المرسل، بأنه في ذاته واحد لا شريك له، فرد لا مثل له، صمد لا ضد له، لم يزل ولا يزال منعوتا بنعوت الجلال، ولا تحيط به الجهات، ولا تكنفه السماوات، وأنه مستو على العرش على الوجه الذي قاله، وبالمعنى الذي أراده، منزها عن المماسة والاستقرار والتمكن والحلول والانتقال، وهو فوق كل شئ إلى التخوم، وهو أقرب إلينا من حبل الوريد، لا يماثل قربه قرب الاجسام، كان قبل خلق المكان والزمان، وهو الآن على ما كان عليه، وأنه بائن بصفاته من خلقه، ما في ذاته سواه، ولا في سواه ذاته، مقدس عن التغير والانتقال، لا تحله الحوادث، وأنه مرئي الذات بالابصار في دار القرار، إتماما للنعم بالنظر إلى وجهه الكريم.
إلى أن قال: ويدرك حركة الذر في الهواء، لا يخرج عن مشيئته لفتة ناظر، ولا فلتة خاطر، وأن القرآن مقروء بالالسنة، محفوظ في القلوب،
مكتوب في المصاحف، وأنه مع ذلك قائم بذات الله، لا يقبل الانفصال
__________
(1) ص: 495 - 504، والمراد بالامام: أبو حنيفة رحمه الله، وحق للذهبي أن ينعت كلامه فيه بأنه فج، فإنه ليس عليه أثارة من علم، وقد صدر عنه حين كان متلبسا بعلوم الجدل، وحظوظ طلبة العلم، فإنه صنف المنخول في أول حياته العلمية، ومعظم ما في هذا الفصل من فقر مأخوذة من كتاب شيخه إمام الحرمين " مغيث الخلق في ترجيح القول الاحق " الذي ألفه في ترجيح مذهب الشافعي على غيره من المذاهب، وفيه من التعصب الفظيع، والحط الشنيع على الامام أبي حنيفة رحمه الله ما تصم عنه الاسماع، وتنبو عنه الاذواق، وهو مما لا يلتفت إليه عند المحققين من العلماء ذوي النصفة، وقد صنف الامام الكوثري في الرد عليه كتاب " إحقاق الحق " فليرجع إليه من شاء.
(*)

(19/344)

بالانتقال إلى القلوب والصحف، وأن موسى سمع كلام الله بغير صوت ولا حرف (1)، كما ترى ذاته من غير شكل ولا لون، وأنه يفرق الموت بين الارواح والاجسام، ثم يعيدها إليها عند الحشر، فيبعث من في القبور.
ميزان الاعمال معيار يعبر عنه بالميزان، وإن كان لا يساوي ميزان الاعمال ميزان الجسم الثقيل، كميزان الشمس، وكالمسطرة التي هي ميزان السطور، وكالعروض ميزان الشعر.
قلت: بل ميزان الاعمال له كفتان، كما جاء في " الصحيح " (2) وهذا المعتقد غالبه صحيح، وفيه ما لم أفهمه، وبعضه فيه نزاع بين أهل
__________
(1) في كتاب الفقه الاكبر المنسوب لابي حنيفة رحمه الله: والقرآن في المصاحف مكتوب، وفي القلوب محفوظ، وعلى الالسن مقروء، وعلى النبي صلى الله عليه وسلم منزل، ولفظنا بالقرآن مخلوق، والقرآن غير مخلوق، وما ذكر الله في القرآن عن موسى عليه السلام وغيره، وعن فرعون وإبليس، فإن ذلك كلام الله إخبارا عنهم، وكلام موسى وغيره من المخلوقين
مخلوق، والقرآن كلام الله لا كلامهم، وسمع موسى عليه السلام كلام الله تعالى، فلما كلم موسى كلمه بكلامه الذي هو من صفاته لم يزل، وصفاته كلها خلاف صفات المخلوقين، يعلم لا كعلمنا، ويقدر لا كقدرتنا، ويرى لا كرؤيتنا، ويتكلم لا ككلامنا.
وقال العلامة الآلوسي في تفسيره " روح المعاني " 1 / 17: الذي انتهى إليه كلام أئمة الدين كالماتريدي والاشعري وغيرهما من المحققين أن موسى عليه السلام سمع كلام الله تعالى بحرف وصوت كما تدل عليه النصوص التي بلغت في الكثرة مبلغا لا ينبغي معه تأويل، ولا يناسب في مقابلته قال وقيل، فقد قال تعالى: * (وناديناه من جانب الطور الايمن) *، * (وإذ نادى ربك موسى) *، * (نودي من شاطئ الواد الايمن) *، * (إذ ناداه ربه بالواد المقدس طوى) * واللائق بمقتضى اللغة والاحاديث أن يفسر النداء بالصوت، بل قدر ورد إثبات الصوت لله تعالى شأنه في أحاديث لا تحصى وأخبار لا تستقصى.
(2) لفظ الميزان ورد في القرآن والاحاديث الصحيحة، وأما الكفتان، فلم تردا في الصحيح كما ذكر المصنف، وإنما هي في المسند 2 / 213، والترمذي (2641)، وابن ماجة (4300) من حديث عبد الله بن عمرو بن العاص، وإسناده صحيح، وصححه ابن حبان (2534)، والحاكم: / 529، ووافقه الذهبي.
وانظر " النهاية " لابن كثير: 2 / 24، وشرح العقيدة الطحاوية: ص 409 - 413 لابن أبي العز بتحقيقنا.
(*)

(19/345)

المذاهب، ويكفي المسلم في الايمان أن يؤمن بالله، وملائكته، وكتبه، ورسله، والقدر خيره وشره، والبعث بعد الموت، وأن الله ليس كمثله شئ أصلا، وأن ما ورد من صفاته المقدسة حق، يمر كما جاء، وأن القرآن كلام الله وتنزيله، وأنه غير مخلوق، إلى أمثال ذلك مما أجمعت عليه الامة، ولا عبرة بمن شذ منهم، فإن اختلفت الامة في شئ من مشكل أصول دينهم، لزمنا فيه الصمت، وفوضناه إلى الله، وقلنا: الله ورسوله أعلم، ووسعنا فيه
السكوت.
فرحم الله الامام أبا حامد، فأين مثله في علومه وفضائله، ولكن لا ندعي عصمته من الغلط والخطأ، ولا تقليد في الاصول.

205 - خميس بن علي * ابن أحمد بن علي بن الحسن، الامام الحافظ، محدث واسط، أبو الكرم الحوزي الواسطي.
سمع أبا القاسم بن البسري، وأبا نصر الزينبي، وعاصم بن الحسن، وعلي بن محمد الواسطي النديم، ويحيى بن هبة الله البزاز، وأبا الفتح عبد الوهاب بن حسن القاضي، وهبة الله بن الجلخت، وخلقا كثيرا، وأملى مجالس، وجرح وعدل.
حدث عنه: أبو الجوائز سعد بن عبد الكريم، وأبو طاهر السلفي،
__________
(*) الانساب: 4 / 269، معجم السفر للسلفي: 1 / 43، خريدة القصر: 4 / 469 - 473، معجم البلدان: 2 / 319، معجم الادباء: 11 / 81 - 83، الاستدراك: 137 ب - 138 أ، إنباه الرواة: 1 / 358 - 359، تاريخ الاسلام: خ 4 / 196 / 1، العبر: 4 / 20، المشتبه: 128، تذكرة الحفاظ: 4 / 1262 - 1263، الوافي بالوفيات: 8 ل / 36، عيون التواريخ: 13 / لوحة 330، تبصير المنتبه: 1 / 373، بغية الوعاة: 1 / 561، طبقات الحفاظ: 458، المنهج الاحمد للعليمي م 2 ج 1 / 322، شذرات الذهب: 4 / 27.
(*)

(19/346)

وأحمد بن سالم المقرئ، ويحيى بن هبة الله البزاز، وعبد الوهاب بن حسن الفرضي، وأبو بكر عبد الله بن منصور الباقلاني المقرئ، وآخرون.
وكان السلفي يثني عليه، وقال: كان عالما ثقة يملي من حفظه كل من أسأله عنه، وكان لا يؤبه له.
وفي " معجم السفر " للسلفي: حدثنا خميس الحافظ، أخبرنا عبد
الباقي بن محمد، وعبد العزيز بن علي الانماطي، قالا: أخبرنا المخلص، فذكر حديثا.
ثم قال السلفي: كان خميس من أهل الادب البارع (1).
قال ابن نقطة: والحوز: قرية بشرقي واسط وكان له معرفة بالحديث والادب، ومولده في شعبان سنة اثنتين وأربعين وأربع مئة، وفي شعبان مات سنة عشر وخمس مئة.
أخبرنا الدشتي، أخبرنا ابن رواحة، حدثنا السلفي، حدثنا خميس بجزء من فوائده (2).
__________
(1) ومن شعره ما أنشده له: وحرمة ما حملت من ثقل حبكم * وأشرف محلوف به حرمة الحب لانتم وإن ضن الزمان بقربكم * ألذ إلى قلبي من البارد العذب فلا تحسبوا أن المحب إذا نأى * وغاب عن العينين غاب عن القلب (2) وهو يتضمن ما أجاب به خميس الحوزي عن سؤالات أبي طاهر السلفي في سنة 500 ه عن جماعة من أهل واسط ومن الغرباء القادمين إليها مما عاصر خميسا الحوزي أو كان من شيوخه، أو من شيوخ شيوخه.
وهو من مطبوعات المجمع العلمي العربي بدمشق سنة 1976 بتحقيق مطاع الطرابيشي.
(*)

(19/347)

206 - أبو الخطاب * الشيخ الامام، العلامة الورع، شيخ الحنابلة، أبو الخطاب محفوظ ابن أحمد بن حسن بن حسن العراقي، الكلواذاني، ثم البغدادي، الازجي، تلميذ القاضي أبي يعلى بن الفراء.
مولده في سنة اثنتين وثلاثين وأربع مئة.
وسمع أبا محمد الجوهري، وأبا علي محمد بن الحسين الجازري، وأبا طالب العشاري، وجماعة، وروى كتاب " الجليس والانيس " عن الجازري عن مؤلفه المعافى (1).
روى عنه: ابن ناصر، والسلفي، وأبو المعمر الانصاري، والمبارك ابن خضير، وأبو الكرم بن الغسال، وتخرج به الاصحاب، وصنف التصانيف.
قال أبو الكرم بن الشهرزوري: كان إلكيا إذا رأى أبا الخطاب الكلوذاني مقبلا قال: قد جاء الجبل.
__________
(*) الانساب: 10 / 461، المنتظم: 9 / 190 - 193، اللباب: 3 / 107، الكامل لابن الاثير: 10 / 524، تاريخ الاسلام: 4 / 197 / 2، دول الاسلام: 2 / 37، العبر: 4 / 21، وذكره الامام الذهبي في تذكرة الحفاظ: 4 / 1261، المستفاد من ذيل تاريخ بغداد: 226 - 228، عيون التواريخ: 13 / لوحة: 326، مرآة الزمان: 8 / 41 - 42، البداية: 12 / 180، ذيل طبقات الحنابلة: 1 / 116 - 127، النجوم الزاهرة: 5 / 212، شذرات الذهب: 4 / 27 - 28.
(1) وقال السلفي فيما نقله عنه ابن رجب في " ذيل الطبقات ": 1 / 117: أبو الخطاب من أئمة أصحاب أحمد، يفتي على مذهبه ويناظر، وكان عدلا رضيا ثقة عنده كتاب " الجليس والانيس " للقاضي أبي الفرج الجريري عن الجازري عنه، وكان ينفرد به، ولم يتفق لي سماعه، وندمت بعد خروجي من بغداد على فواته.
قلت: وكتاب المعافي صدر منه الجزء الاول في بيروت.
(*)

(19/348)

وقال أبو بكر بن النقور: كان إلكيا الهراسي إذا رأى أبا الخطاب قال: قد جاء الفقه.
قال السلفي: هو ثقة رضى، من أئمة أصحاب أحمد.
وقال غيره: كان مفتيا صالحا، عابدا ورعا، حسن العشرة، له نظم رائق، وله كتاب " الهداية "، وكتاب " رؤوس المسائل "، وكتاب " أصول الفقه "، وقصيدة في المعتقد يقول فيها: قالوا أتزعم أن على العرش استوى * قلت الصواب كذاك خبر سيدي قالوا فما معنى استواه أبن لنا * فأجبتهم هذا سؤال المعتدي توفي أبو الخطاب في الثالث والعشرين من جمادى الآخرة سنة عشر، وخمس مئة.
أخبرنا أحمد بن إسحاق، أخبرنا نصر بن عبد الرزاق القاضي، أخبرنا عمر بن هدية الفقيه، أخبرنا أبو الخطاب محفوظ بن أحمد بن الحسن الكلوذاني، أخبرنا أبو يعلى محمد بن الحسين القاضي، أخبرنا أبو القاسم موسى بن عيسى، حدثنا محمد بن محمد الباغندي، حدثنا عيسى بن زغبة، حدثنا الليث، عن أبي الزبير، عن جابر قال: صلى معاذ بأصحابه العشاء، فطول عليهم، فانصرف رجل منا، فصلى وحده، فأخبر معاذ عنه، فقال: إنه منافق، فلما بلغ ذلك الرجل، دخل على رسول الله صلى الله عليه وسلم، فأخبره بما قال معاذ، فقال: " أتريد أن تكون فتانا يا معاذ إذا أممت الناس، اقرأ بالشمس وضحاها، وسبح اسم ربك الاعلى، واقرأ سورة والليل إذا يغشى " (1).
__________
(1) أخرجه مسلم (465) في كتاب الصلاة: باب القراءة في العشاء، والنسائي:.
= (*)

(19/349)

قلت: كان أبو الخطاب من محاسن العلماء، خيرا صادقا، حسن الخلق، حلو النادرة، من أذكياء الرجال، روى الكثير، وطلب الحديث
وكتبه، ولابن كليب منه إجازة (1).
قال ابن النجار: درس الفقه على أبي يعلى، وقرأ الفرائض على الوني، وصار إمام وقته، وشيخ عصره، وصنف في المذهب والاصول والخلاف والشعر الجيد (2).

207 - إلكيا * العلامة، شيخ الشافعية، ومدرس النظامية، أبو الحسن علي بن محمد بن علي الطبري الهراسي.
__________
= 2 / 173 كتاب الافتتاح: باب القراءة في العشاء الآخرة بالشمس وضحاها.
وفي ابن ماجة (986) كتاب إقامة الصلاة: باب من أم قوما فليخفف.
(1) وقال ابن رجب في " الذيل ": 1 / 120: كان أبو الخطاب فقيها عظيما، كثير التحقق وله من التحقيق والتدقيق الحسن في مسائل الفقه وأصوله شئ كثير جدا، وله مسائل ينفرد بها عن الاصحاب، ثم شرع يذكر ما انفرد به فراجعه.
(2) ومما أنشده له ابن رجب في " ذيل الطبقات ": 1 / 119 قوله: بأبي من إذا شكوت إليه * حبه قال ذا محال ولهو وإذا ما حلفت بالله اني * صادق قال لي يمينك لغو لا ومن خصه بحسن بديع * وجمال جسمي به اليوم نضو لا تبدلت في هواه ولا خن * - ت ولا حل لي عليه السلو (*) تبيين كذب المفتري: 288، المنتظم: 9 / 167، الكامل لابن الاثير: 10 / 484، وفيات الاعيان: 3 / 286 - 290، تاريخ الاسلام: 4 / 171 / 1، دول الاسلام: 2 / 33، العبر: 4 / 8، تتمة المختصر: 2 / 34، المستفاد من ذيل تاريخ بغداد: 197، الوافي بالوفيات م: 12 / 177 - 178، عيون التواريخ: 13 / لوحة 256 - 257، مرآة الزمان: 8 / 23، طبقات السبكي: 7 / 231 - 234، طبقات الاسنوي:
2 / 520 - 522، البداية: 12 / 172 - 173، طبقات الشافعية لابن قاضي شهبة: 1 / 319 - 321، النجوم الزاهرة: 5 / 201 - 202، طبقات ابن هداية الله: 191، كشف الظنون: 423، 1056، شذرات الذهب: 4 / 8 - 10، هدية العارفين: 1 / 694.
(*)

(19/350)

رحل، فتفقه بإمام الحرمين، وبرع في المذهب وأصوله، وقدم بغداد، فولي النظامية سنة 493 وإلى أن مات.
تخرج به الائمة، وكان أحد الفصحاء، ومن ذوي الثروة والحشمة، له تصانيف حسنة (1).
حدث عن زيد بن صالح الآملي وجماعة.
روى عنه سعد الخير، وعبد الله بن محمد بن غالب، وأبو طاهر السلفي.
قال السلفي: سمعت الفقهاء يقولون: كان الجويني يقول في تلامذته إذا ناظروا: التحقيق للخوافي (2)، والجريان للغزالي، والبيان للكيا.
مات إلكيا في المحرم سنة أربع وخمس مئة، وله ثلاث وخمسون سنة وشهران، وكانوا يلقبونه شمس الاسلام (3).
قال ابن الاثير: اتهم إلكيا مدرس النظامية بأنه باطني، فقبض عليه السلطان محمد، فشهدوا ببراءة الساحة، فأطلق (4).
__________
(1) منها " شفاء المسترشدين في مباحث المجتهدين " وهو من أجود كتب الخلافيات، و " أحكام القرآن " وهو مطبوع في أربعة أجزاء بدار الكتب العلمية بيروت.
(2) انظر ص: 336 التعليق (5).
(3) وذكره الحافظ عبد الغافر الفارسي في " السياق " فقال: كان من رؤوس معيدي
إمام الحرمين في الدرس، وكان ثاني أبي حامد الغزالي، بل آصل وأصلح وأطيب في الصوت والنظر...وكان محدثا يستعمل الاحاديث في مناظرته ومجالسه، ومن كلامه: إذا جالت فرسان الاحاديث في ميادين الكفاح، طارت رؤوس المقاييس في مهاب الرياح.
(4) وممن شهد ببراءته أبو الوفاء بن عقيل شيخ ابن الجوزي كما في " المنتظم ": 9 / 167، وقال السبكي في " طبقاته ": 7 / 233: ومن غريب ما اتفق له أنه أشيع أن إلكيا = (*)

(19/351)

قلت: وصنف كتابا في الرد على مفردات الامام أحمد (1) فلم ينصف فيه.

208 - الزينبي * الشريف الكبير المعمر، شيخ بني هاشم، أبو يعلى حمزة بن محمد ابن علي العباسي الزينبي، أخو المسند أبي نصر الزينبي، والنقيب طراد الزينبي، ونور الهدى.
ولد سنة سبع وأربع مئة.
وحدث عن القاضي أبي العلاء محمد بن علي الواسطي، وأبي محمد الخلال، وقرأ " الفصيح " على النحوي علي بن عيسى الربعي، وأنا أتعجب من هذا ! كيف لم يسمع من أبي الحسين بن بشران، وأبي علي بن شاذان (2).
__________
= باطني يرى رأي الاسماعيلية، فنمت له فتنة هائلة وهو برئ من ذلك، ولكن وقع الاشتباه على الناقل فإن صاحب الالموت ابن الصباح الباطني الاسماعيلي كان يلقب بإلكيا أيضا، ثم ظهر الامر، وفرجت كربة شيخ الاسلام رحمه الله، وعلم أنه أتي من توافق اللقبين.
قلت: وقد تقدم أن " إلكيا " في اللغة العجمية الكبير القدر المقدم بين الناس.
(1) أي: مما انفرد به الامام أحمد من المسائل الاجتهادية عن الائمة الثلاثة، وقد
نظم هذه المفردات العلامة محمد بن علي بن عبدالرحمن بن محمد بن سليمان المقدسي الحنبلي المتوفي سنة 820 ه واسمه " النظم المفيد الاحمد في مفردات الامام أحمد " وهو مطبوع مع شرحه.
(*) تاريخ الاسلام: 4 / لوحة 170 / 2، العبر: 4 / 8، عيون التواريخ: 13 / لوحة 261، النجوم الزاهرة: 5 / 202، شذرات الذهب: 4 / 8.
(2) في تاريخ الاسلام 4 / 171: قال السلفي: كان أبو يعلى جليل القدر، ولد سنة سبع وأربع مئة، وروى لنا عن أبي العلاء الواسطي، وأبي محمد الخلال، وذكر لي أنه قرأ الفصيح على علي بن عيسى الربعي، قلت " القائل الذهبي ": وكذا ورخ ابن السمعاني مولده، ولو أن حمزة سمع في صغره مثل أخيه طراد، لسمع من أبي الحسين بن بشران، وهلال الحفار، ولصار مسند الدنيا في عصره، وأنا أتعجب كيف لم يسمعوه.
(*)

(19/352)

حدث عنه أبو طاهر السلفي، وقال: قال لي: عول ابن أبي الريان الوزير على حملي إلى أبي الحسن بن الحمامي، فلم يتفق ذلك.
قلت: أرخ السمعاني مولده، قال: وتوفي سنة أربع وخمس مئة.

209 - أخوه نور الهدى * الامام القاضي، رئيس الحنفية، صدر العراقين، نور الهدى أبو طالب الحسين بن محمد بن علي بن حسن الزينبي الحنفي.
مولده سنة عشرين وأربع مئة.
وسمع أبا طالب بن غيلان، وأبا القاسم الازهري، والحسن بن المقتدر، وأبا القاسم التنوخي.
وحج، فسمع " الصحيح " من كريمة المروزية، وتفرد به عنها، وقصده الناس.
حدث عنه: عبد الغافر الكاشغري (1)، ومات قبله بدهر، وابن أخيه علي بن طراد، وهبة الله الصائن، وعبد المنعم بن كليب، وسمع منه " الصحيح " للبخاري، وقد كان قرأ القرآن على أبي الحسن بن القزويني
__________
(*) الانساب: 6 / 346، المنتظم: 9 / 201، الكامل لابن الاثير: 10 / 545 - 546، تاريخ الاسلام: 4 / لوحة 206 / 1، العبر: 4 / 27، تذكرة الحفاظ: 4 / 1249، عنون التواريخ: 13 / اللوحة: 350 - 351، البداية: 12 / 183 وفيه الحسين بن محمد بن عبد الوهاب، الجواهر المضية: 2 / 133 - 134، العقد الثمين: 4 / 206 - 207، النجوم الزاهرة: 5 / 217، الطبقات السنية: رقم 785، شذرات الذهب: 4 / 34.
(1) بفتح الكاف، وسكون الشين، وفتح الغين: نسبة إلى كاشغر بلدة من بلاد المشرق، وهي من ثغور المسلمين، وعبد الغافر هذا ذكره السمعاني في " الانساب ": 10 / 325، وقال: كان حافظا ثقة، مكثرا صدوقا.
توفي سنة 474 ه.
(*)

(19/353)

الزاهد، ودرس مدة طويلة بمدرسة شرف الملك، وترسل إلى ملوك الاطراف، وولي نقابة العباسيين والطالبيين، ثم استعفى بعد أشهر، فوليها أخوه طراد، وتفقه على قاضي القضاة أبي عبد الله الدامغاني، وللغزي الشاعر فيه قصيدة (1) مدحه بها، وكان مكرما للغرباء، عارفا بالمذهب، وافر العظمة.
توفي في صفر سنة اثنتي عشرة وخمس مئة، فالاخوة الاربعة اتفق لهم أن ماتوا في عشر المئة، وهذا نادر.
قال ابن النجار: أفتى ودرس بالمدرسة التي أنشأها شرف الملك (2) أبو سعد، وولي نقابة العباسيين والطالبيين معا في أول سنة اثنتين وخمسين وأربع مئة، فبقي مدة على ذلك، ثم استعفى، وكان شريف النفس، قوي
الدين، وافر العلم، شيخ أصحاب الرأي في وقته وزاهدهم، وفقيه بني العباس وراهبهم، له الوجاهة الكبيرة عند الخلفاء.
قال السلفي: سألت شجاعا الحافظ عن أبي طالب الزينبي، فقال: إمام عالم مدرس، من أصحاب أبي حنيفة، سمع بمكة من كريمة " الصحيح ".
__________
(1) مطلعها: جفون يصح السقم فيها فتسقم * ولحظ يناجيه الضمير فيفهم أورد أبياتا منها التقي الفاسي في " العقد الثمين ": 4 / 207، وحين فرغ من ترجمته قال: كتبت هذه الترجمة من مختصر الذهبي لتاريخ دمشق لابن عساكر.
(2) بباب الطاق: محلة كبيرة ببغداد بالجانب الشرقي من بغداد بين الرصافة ونهر المعلى، ويعرف بطاق أسماء منسوب إلى أسماء بنت المنصور، وكان طاقا عظيما، وكان في دارها التي صارت لعلي بن جهشيار صاحب الموفق الناصر لدين الله أقطعه إياها الموفق، وعند هذا الطاق كان مجلس الشعراء أيام الرشيد، والموضع المعروف بين القصرين: هما قصران لاسماء، هذا أحدهما، والآخر قصر عبد الله بن المهدي، " معجم البلدان ": 1 / 308، و 4 / 5.
(*)

(19/354)

وقال ابن ناصر: كان سماع أبي طالب صحيحا، وكان يتهم بالاعتزال، ولم أسمع منه شيئا من ذلك.
وقال السلفي: أبو طالب الزينبي أجل هاشمي رأيته في حضري وسفري، وأكثرهم علما، وأوفرهم علما، ويعد في فحول النظار.
قلت: قد وجد له سماع من أبي الحسن بن قشيش (1) سنة ثمان وعشرين وأربع مئة.
قال أحمد بن سلامة الكرخي الشافعي الفقيه: مرضت مرضة شديدة،
فعادني نور الهدى، فجعل يدعو لي، فتبركت بزيارته وعوفيت.

210 - شجاع بن فارس * ابن حسين بن فارس بن حسين بن غريب بن بشير، الامام المحدث، الثقة الحافظ المفيد، أبو غالب الذهلي السهروردي، ثم البغدادي الحريمي الناسخ.
سمع أباه، وأبا طالب بن غيلان، وعبد العزيز بن علي الازجي، وأبا محمد بن المقتدر، وأبا محمد الجوهري، وأبا جعفر بن المسلمة، وأبا بكر الخطيب، وخلقا كثيرا، إلى أن ينزل إلى أصحاب عبدالملك بن بشران،
__________
(1) ضبطه ابن ناصر في " توضيح المشتبه " 2 / الورقة 222: بفتح أوله ثم شينين معجمتين الاولى مكسورة بينهما مثناة تحت ساكنة، وهو أبو الحسن علي بن محمد بن علي ابن قشيش الحربي المالكي المتوفي سنة 437 ه.
(*) الانساب: 7 / 198، المنتظم: 9 / 176، الكامل لابن الاثير: 10 / 500، تاريخ الاسلام: 4 / لوحة: 180 / 2 - 181 / 1، دول الاسلام: 2 / 36، العبر: 4 / 13، تذكرة الحفاظ: 3 / 1240 - 1241، المستفاد من ذيل تاريخ بغداد: 129 - 130، الوافي بالوفيات: م 14 / 29 - 30، عيون التواريخ: 13 / لوحة: 302 - 303، مرآة الجنان: 3 / 194، البداية: 12 / 176، شذرات الذهب: 4 / 16.
(*)

(19/355)

وابن ريذه، وكتب عن أقرانه.
حدث عنه: إسماعيل بن السمرقندي، وعبد الوهاب الانماطي، وابن ناصر، والسلفي، وعمر بن ظفر، وسلمان بن جروان، وآخرون.
قال السمعاني: نسخ بخطه من التفسير والحديث والفقه ما لم ينسخه أحد من الوراقين، قال لي عبد الوهاب الانماطي: دخلت عليه يوما، فقال
لي: توبني، قلت: من أي شئ ؟ قال: كتبت شعر ابن الحجاج (1) بخطي سبع مرات.
قال عبد الوهاب: وقل بلد يوجد من بلاد الاسلام إلا وفيه شئ بخط شجاع الذهلي.
وكان مفيد وقته ببغداد، ثقة، سديد السيرة، أفنى عمره في الطلب، وعمل مسودة لتاريخ بغداد ذيلا على تاريخ الخطيب، فغسله في مرض موته، ولد شجاع في سنة ثلاثين (2)، ومات في ثالث جمادى الاولى سنة سبع وخمس مئة، وقد سأله السلفي عن أحوال الرجال، وأجاب وأفاد.
قرأت ذلك على ابن الخلال، أخبرنا جعفر الهمداني، أخبرنا السلفي عنه.
ومات معه أبو بكر أحمد بن علي بن بدران الحلواني المقرئ (3)، وابن طاهر المقدسي، والمؤتمن الساجي (4)، والامام أبو بكر محمد بن
__________
(1) هو حسين بن أحمد بن محمد بن جعفر بن محمد بن الحجاج النيلي البغدادي المتوفى سنة 391 ه، تقدمت ترجمته في السابع عشر رقم (29) وصفه فيها بأنه: شاعر العصر، وسفيه الادباء، وأمير الفحش، كان أمة وحده في نظم القبائح.
وفي يتيمة الثعالبي: 2 / 211، 270، ومعجم الادباء: 9 / 206، 232 طائفة كبيرة من شعره.
(2) أي: وأربع مئة.
(3) سترد ترجمته برقم (221).
(4) تقدمت ترجمته برقم (195).
(*)

(19/356)

أحمد الشاشي (1)، وأبو المظفر الابيوردي الشاعر، وأبو بكر محمد بن عيسى ابن اللبانة شاعر الاندلس، وهادي بن إسماعيل العلوي.
أخبرنا أبو علي الحسن بن علي، أخبرنا علي بن الحسين النجار
(ح)، وأخبرنا محمد بن بلغزا (2)، أخبرنا البهاء عبدالرحمن الفقيه قالا: أخبرنا أبو السعادات نصر الله القزاز، أخبرنا شجاع بن فارس الحافظ، ومحمد بن الحسين الاسكاف، قالا: أخبرنا محمد بن علي الخياط، زاد شجاع، فقال: وأبو سعد بن السبط، وأبو طالب العشاري، قالوا: أخبرنا أحمد بن محمد بن دوست، أخبرنا الحسين بن صفوان، حدثنا أبو بكر بن أبي الدنيا، حدثنا الحسن بن عبد العزيز، عن ضمرة، عن ابن شوذب قال: اجتمع مالك بن دينار ومحمد بن واسع، فتذاكروا العيش، فقال مالك: ما شئ أفضل من أن يكون للرجل غلة يعيش منها، فقال محمد: طوبى لمن وجد غداء ولم يجد عشاء، ووجد عشاء ولم يجد غداء، وهو عن الله راض، والله عنه راض.

211 - الغسال * الامام المقرئ النحوي، أبو الخير المبارك بن الحسين بن أحمد
__________
(1) سترد ترجمته برقم (234).
(2) ترجمه المؤلف في " مشيخته " / الورقة: 130، فقال: محمد بن بلغزا بن محمد ابن بلغزا ابن دارة الشيخ قمر الدين أبو عبد الله البعلبكي ولد سنة ثلاث عشرة وست مئة في جمادى الآخرة، وسمع من البهاء المقدسي، وكان شيخا مباركا عاميا، سمع منه الحافظ علم الدين رابع " المحامليات "، وكتب إلي شيخنا أبو الحسين أنه توفي في محرم سنة ست وتسعين وست مئة.
(*) المنتظم: 9 / 190، تاريخ الاسلام: 4 / لوحة 197 / 1 - 197 / 2، العبر: 4 / 21، ميزان الاعتدال: 3 / 430، معرفة القراء: 1 / 377، عيون التواريخ: = (*)

(19/357)

الغسال البغدادي الشافعي، أحد الائمة الاثبات.
ولد سنة بضع وعشرين وأربع مئة.
وسمع من أبي محمد الخلال، وأبي جعفر بن المسلمة، والقاضي أبي يعلى، وتلا بالروايات على أبي بكر الخياط، وأبي القاسم بن الغوري، وأبي علي غلام الهراس، وعدة.
وتصدر للاقراء، واشتهر، تلا عليه أبو محمد سبط الخياط، وغيره (1).
وحدث عنه أبو طاهر محمد بن محمد السنجي، وسعد الله بن محمد، وعبد المنعم بن كليب، وآخرون، لينه شيئا ابن ناصر (2).
توفي في غرة جمادى الاولى سنة عشر وخمس مئة، وكان عالما مجودا، بصيرا باللغة.

212 - النسيب * الشيخ الامام، المحدث الشريف النسيب، خطيب دمشق وشيخها،
__________
= 13 / لوحة: 333 - 334، مرآة الجنان: 3 / 200، طبقات القراء: 2 / 40، لسان الميزان: 5 / 8، شذرات الذهب: 4 / 27.
(1) في " معرفة القراء ": 1 / 377 للمؤلف: وعني بالقراءات عناية كلية، وتقدم فيها، وطال عمره، وعلا سنده، وقصده الطلبة لحذقه وبصره بالفن.
(2) في " الميزان ": 3 / 430: تكلم فيه ابن ناصر، ومشاه غير واحد، ووثقه ابن الجوزي في " المنتظم ": 9 / 190، وقال ابن السمعاني فيما نقله الحافظ في " اللسان ": 5 / 8: كان أديبا، ماهرا، صالحا، ثقة، حسن الصوت، قرأ على أبي علي الحسن بن القاسم الواسطي غلام الهراس وغيره، وتصدر للاقراء جديرا بذلك.
(*) تاريخ الاسلام: 4 / 190 / 2، دول الاسلام: 2 / 36، العبر: 4 / 17، تاريخ ابن عساكر: مرآة الزمان: 8 / 32 - 33، النجوم الزاهرة: 5 / 208، شذرات الذهب:
4 / 23.
(*)

(19/358)

نسيب الدولة أبو القاسم علي بن إبراهيم بن العباس بن الحسن بن العباس ابن الحسن ابن السيد الرئيس أبي الجن حسين بن علي بن محمد بن علي بن إسماعيل بن سيد الهاشميين جعفر الصادق بن محمد الباقر بن علي زين العابدين بن الشهيد سبط رسول الله صلى الله عليه وسلم وريحانته أبي عبد الله الحسين بن الامام علي بن أبي طالب العلوي الحسيني الدمشقي.
كان صدرا معظما، وسيدا محتشما، وثقة محدثا، ونبيلا ممدحا، من أهل السنة والجماعة، والاثر والرواية، كل أحد يثني عليه، انتخب عليه الحافظ أبو بكر الخطيب عشرين جزءا سمعناها، تعرف بفوائد النسيب، وتجد تفريغه على أكثر تواليف الخطيب (1).
مولده في سنة أربع وعشرين وأربع مئة، وقرأ القرآن على الاستاذ أبي علي الاهوازي، وغيره.
وسمع في سنة ثمان وثلاثين (2)، وبعدها من أبي الحسين محمد بن عبدالرحمن بن أبي نصر التميمي، ومحمد بن يحيى بن سلوان المازني، ورشا بن نظيف، وسليم بن أيوب الفقيه، والقاضي محمد بن سلامة القضاعي، وكريمة المروزية، وأبي القاسم الحنائي، ووالده مستخص الدولة، والخطيب، وعدة.
حدث عنه: هبة الله بن الاكفاني، والخضر بن شبل الحارثي، وعبد الباقي بن محمد التميمي، وأبو المعالي بن صابر، وأبو القاسم بن عساكر،
__________
(1) في " مرآة الزمان ": 8 / 33 نقلا عن ابن السمعاني في " الذيل ": كان حسن السيرة، ممدوحا بكل لسان، سمع من الخطيب الكثير، وخطه وسماعاته على اكثر
مصنفاته.
(2) في تاريخ الاسلام: وأول سماعه في سنة ثمان وثلاثين وأربع مئة.
(*)

(19/359)

وأخوه الصائن هبة الله، وعدة.
قال ابن عساكر: كان ثقة مكثرا، له أصول بخطوط الوراقين، وكان متسننا، وسبب تسننه مؤدبه أبوعمران الصقلي، وإكثاره من سماع الحديث.
إلى أن قال: سمع منه شيخه عبد العزيز الكتاني، وأكثرت عنه، وقد حكى لي أنني لما ولدت سأل أبي: ما سميته وكنيته ؟ فقال: أبو القاسم علي، فقال: أخذت اسمي وكنيتي، قال لي أبو القاسم السميساطي، أو قال: قال لي أبو القاسم بن أبي العلاء: إنه ما رأى أحدا اسمه علي، وكني أبا القاسم، إلا كان طويل العمر، وذكر أنه صلى مرة على جنازة، فكبر عليها أربعا.
قال: فجاء كتاب صاحب مصر إلى أبيه يعاتبه في ذلك، فقال له أبوه: لا تصل بعدها على جنازة.
قلت: كان أصحاب مصر رافضة.
ثم قال: وكانت له جنازة عظيمة، وأوصى أن يصلي عليه جمال الاسلام أبو الحسن الفقيه، وأن يسنم قبره، وأن لا يتولاه أحد من الشيعة، وحضرت دفنه، توفي في الرابع والعشرين من ربيع الآخر سنة ثمان وخمس مئة، ودفن بالمقبرة الفخرية عند المصلى.
وفيها توفي المعمر الصالح أبو الحسن علي بن أحمد بن فتحان الشهرزوري البغدادي (1) الذي روى مجلسا عن ابن بشران، وله خمس وثمانون سنة، والمسند أبو عبد الله أحمد بن محمد الخولاني الاندلسي (2)
عن تسعين سنة، وأبو الوحش سبيع بن المسلم الدمشقي المقرئ، وأبو
__________
(1) تقدمت ترجمته برقم (159).
(2) تقدمت ترجمته برقم (187) (*).

(19/360)

الخير هبة الله بن الحسن الابرقوهي، ومسند همذان أبو بكر عبد الله بن الحسين التويي (1).

213 - محمد بن طاهر * ابن علي بن أحمد الامام الحافظ، الجوال الرحال، ذو التصانيف أبو الفضل بن أبي الحسين بن القيسراني، المقدسي الاثري، الظاهري الصوفي.
ولد ببيت المقدس في شوال سنة ثمان وأربع مئة.
وسمع بالقدس ومصر، والحرمين والشام، والجزيرة والعراق، وأصبهان والجبال، وفارس وخراسان، وكتب ما لا يوصف كثرة بخطه السريع، القوي الرفيع، وصنف وجمع، وبرع في هذا الشأن، وعني به أتم عناية، وغيره أكثر إتقانا وتحريا منه.
سمع من أبي علي الحسن بن عبدالرحمن الشافعي وطبقته بمكة، ومن سعد الزنجاني، وهياج بن عبيد، وسمع بالمدينة الحسين بن علي
__________
(1) ضبطه السمعاني: 2 / 110 بضم التاء المنقوطة باثنتين من فوقها، وفتح الواو، والياء المشددة المنقوطة باثنتين من تحتها بعدها، وقال: هذه النسبة إلى قرية من قرى همذان يقال لها: توي.
(*) المنتظم: 9 / 177 - 179، وفيات الاعيان: 4 / 287 - 288، تاريخ الاسلام: 4 / 182 / 1 - 184 / 2، دول الاسلام: 2 / 36، العبر: 4 / 14، ميزان الاعتدال:
3 / 587، تذكرة الحفاظ: 4 / 1242، 1245، المستفاد من ذيل تاريخ بغداد: 31 - 33، الوافي بالوفيات: 3 / 166 - 168، مرآة الزمان: 8 / 30، مرآة الجنان: 3 / 195 - 196، البداية: 12 / 176 - 177، طبقات الاولياء: 316 - 318، لسان الميزان: 5 / 207 - 210، الانس الجليل: 265 - 266، كشف الظنون: 88، 116، 180، شذرات الذهب: 4 / 18، هدية العارفين: 2 / 82 - 83.
(*)

(19/361)

الطبري، وجماعة، وسمع بمصر من أبي الحسن الخلعي، وأبي إسحاق الحبال، وعدة، وسمع ببغداد من أبي محمد الصريفيني، وابن النقور، وعلي ابن البسري، وخلق، وبدمشق من أبي القاسم بن أبي العلاء، وعدة، وبأصبهان من محمد بن عبد العزيز، وعبد الوهاب بن أبي عبد الله بن منده، وطبقته، وبجرجان من إسماعيل بن مسعدة الاسماعيلي، وببيت المقدس من الفقيه نصر، وبنيسابور من الفضل بن المحب، وطبقته، وبهراة من محمد بن أبي مسعود الفارسي، وعبد الرحمن بن عفيف كلار، وطائفة، وبمرو محمد بن الحسن المهربندقشايي، وبالاسكندرية من الحسين بن عبد الرحمن الصفراوي، وبتنيس علي بن الحسين بن الحداد، روى له عن جده عن الوشاء عن عيسى رغبة، وبحلب من الحسن بن مكي، وبالجزيرة من عبد الوهاب بن محمد اليمني صاحب أبي عمر بن مهدي، وبآمد من قاسم ابن أحمد الاصبهاني الخياط، روى له عن ابن جشنس عن ابن صاعد، وبإستراباذ علي بن عبدالملك الحفصي، وبالبصرة عبدالملك بن شغبة، وبالدينور ابن عباد، وبالري إسماعيل بن علي، وبسرخس محمد بن المظفر، وبشيراز علي بن محمد الشروطي، وبقزوين محمد بن إبراهيم العجلي، وبالكوفة أبا القاسم حسين بن محمد، وبالموصل هبة الله بن
أحمد المقرئ، وبمرو الروذ، وساوة، والرحبة، والانبار، والاهواز، ونوقان، وهمذان، وواسط، وأسداباذ، وإسفرايين، وآمل، وبسطام، وخسروجرد، وطوس.
حدث عنه: شيرويه بن شهردار، وأبو جعفر بن أبي علي الهمذاني، وأبو نصر أحمد بن عمر الغازي، وعبد الوهاب الانماطي، وابن ناصر، والسلفي، وأبو زرعة طاهر بن محمد، وولده، ومحمد بن إسماعيل الطرسوسي، وطائفة سواهم.

(19/362)

قال أبو القاسم بن عساكر: سمعت إسماعيل بن محمد الحافظ يقول: أحفظ من رأيت محمد بن طاهر.
وقال أبو زكريا يحيى بن منده: كان ابن طاهر أحد الحفاظ، حسن الاعتقاد، جميل الطريقة، صدوقا، عالما بالصحيح والسقيم، كثير التصانيف، لازما للاثر.
وقال السلفي: سمعت محمد بن طاهر يقول: كتبت " الصحيحين " و " سنن أبي داود " سبع مرات بالاجرة، وكتبت " سنن ابن ماجة " عشر مرات بالري.
قال أبو سعد السمعاني: سألت الفقيه أبا الحسن الكرجي عن ابن طاهر، فقال: ما كان على وجه الارض له نظير، وكان داودي المذهب (1)، قال لي: اخترت مذهب داود، قلت: ولم ؟ قال: كذا اتفق، فسألته: من أفضل من رأيت ؟ فقال: سعد بن علي الزنجاني، وعبد الله بن محمد الانصاري.
قال أبو مسعود عبد الرحيم الحاجي: سمعت ابن طاهر يقول: بلت
الدم في طلب الحديث مرتين، مرة ببغداد، وأخرى بمكة، كنت أمشي حافيا في الحر، فلحقني ذلك، وما ركبت دابة قط في طلب الحديث، وكنت أحمل كتبي على ظهري، وما سألت في حال الطلب أحدا، كنت أعيش على [ ما ] (2) يأتي.
وقيل: كان يمشي دائما في اليوم والليلة عشرين فرسخا، وكان قادرا
__________
(1) في الاصل: داود بن المذهب، وهو تحريف.
(2) سقطت من الاصل، واستدركت من تذكرة المؤلف.
(*)

(19/363)

على ذلك، وقد ذكره الدقاق في رسالته، فحط عليه، فقال: كان صوفيا ملامتيا، سكن الري، ثم همذان، له كتاب " صفوة التصوف "، وله أدنى معرفة بالحديث في باب شيوخ البخاري ومسلم وغيرهما.
قلت: يا ذا الرجل، أقصر، فابن طاهر أحفظ منك بكثير.
ثم قال: وذكر لي عنه الاباحة.
قلت: ما تعني بالاباحة ؟ إن أردت بها الاباحة المطلقة، فحاشا ابن طاهر، هو - والله - مسلم أثري، معظم لحرمات الدين، وإن أخطأ أو شذ، وإن عنيت إباحة خاصة، كإباحة السماع، وإباحة النظر إلى المرد، فهذه معصية، وقول للظاهرية بإباحتها مرجوح (1).
قال ابن ناصر: محمد بن طاهر لا يحتج به، صنف في جواز النظر إلى المرد، وكان يذهب مذهب الاباحة (2).
قال أبو سعد السمعاني: سألت إسماعيل بن محمد الحافظ عن ابن طاهر، فتوقف، ثم أساء الثناء عليه، وسمعت أبا القاسم بن عساكر يقول:
__________
(1) وقال المؤلف في " الميزان ": 3 / 587: محمد بن طاهر المقدسي الحافظ ليس
بالقوي، فإن له أوهاما كثيرة في تواليفه...ثم نقل كلام ابن عساكر الآتي، وقال: وله انحراف عن السنة إلى تصوف غير مرضي، وهو في نفسه صدوق لم يتهم، وله حفظ ورحلة واسعة.
(2) وأنشد له: دع التصوف والزهد الذي اشتغلت * به جوارح أقوام من الناس وعج على دير داريا فإن بها الر * هبان ما بين قسيس وشماس واشرب معتقة من كف كافرة * تسقيك خمرين من لحظ ومن كاس ثم استمع رنة الاوتار من رشأ * مهفهف طرفه أمضى من الماس غنى بشعر أمرئ في الناس مشتهر * مدون عندهم في صدر قرطاس لولا نسيم بذكراكم يروحني * لكنت محترقا من حر أنفاسي (*)

(19/364)

جمع ابن طاهر أطراف " الصحيحين " وأبي داود، وأبي عيسى، والنسائي، وابن ماجة، فأخطأ في مواضع خطأ فاحشا.
وقال ابن ناصر: كان لحنة ويصحف، قرأ مرة: وإن جبينه ليتفصد (1) عرقا - بالقاف - فقلت: بالفاء، فكابرني (2).
وقال السلفي: كان فاضلا يعرف، لكنه لحنة، قال لي المؤتمن الساجي: كان يقرأ، ويلحن عند شيخ الاسلام بهراة، فكان الشيخ يحرك رأسه، ويقول: لا حول ولا قوة إلا بالله.
وقال شيرويه بن شهردار في " تاريخ همذان ": ابن طاهر سكن همذان، وبنى بها دارا، دخل الشام، والحجاز، ومصر، والعراق وخراسان، وكتب عن عامة مشايخ الوقت، وروى عنهم، وكان ثقة صدوقا، حافظا، عالما بالصحيح والسقيم، حسن المعرفة بالرجال والمتون، كثير التصانيف، جيد الخط، لازما للاثر، بعيدا من الفضول
والتعصب، خفيف الروح، قوي السير في السفر، كثير الحج والعمرة، مات ببغداد منصرفا من الحج.
قال ابن النجار: قرأت بخط شجاع الذهلي: أخبرني أحمد بن محمد بن أحمد البزاز، حدثنا محمد بن طاهر بن علي المقدسي، أخبرنا
__________
(1) أي: يسيل من التفصد وهو السيلان، وهو قطعة من حديث أخرجه البخاري (2)، ومسلم (2333) من حديث عائشة رضي الله عنها أن الحارث بن هشام رضي الله عنه سأل رسول الله صلى الله عليه وسلم، فقال: يا رسول الله كيف يأتيك الوحي، فقال رسول الله صلى الله عليه وسلم أحيانا يأتيني مثل صلصلة الجرس وهو أشده علي فيفصم عني، وقد وعيت عنه ما قال، وأحيانا يتمثل لي رجلا فيكلمني، فأعي ما يقول.
قالت عائشة: ولقد رأيته ينزل عليه الوحي في اليوم الشديد البرد، فيفصم عنه وإن جبينه ليتفصد عرقا.
" اللفظ للبخاري ".
(2) كابر فلان في الحق: إذا عاند فيه.
(*)

(19/365)

عثمان بن محمد المحمي بنيسابور، فذكر حديثا.
أنبؤونا عن شهاب الحاتمي، أخبرنا أبو سعد السمعاني، سمعت من أثق به يقول: قال عبد الله بن محمد الانصاري الهروي: ينبغي لصاحب الحديث أن يكون سريع القراءة، سريع النسخ، سريع المشي، وقد جمع الله هذه الخصال في هذا الشاب، وأشار إلى ابن طاهر، وكان بين يديه.
وبه قال السمعاني: وسعمت أبا جعفر الساوي يقول: كنت بالمدينة مع ابن طاهر، فقال: لا أعرف أحدا أعلم بنسب هذا السيد صلى الله عليه وسلم منى، وآثاره وأحواله.
وسمعت بعضهم يقول: كان ابن طاهر يمشي في ليلة واحدة قريبا من سبعة عشر فرسخا.
أنبؤونا عن عبد القادر الرهاوي، سمعت عبدالرحيم بن أبي الوفاء
العدل، سمعت ابن طاهر الحافظ يقول: رحلت من طوس إلى أصبهان لاجل حديث أبي زرعة الرازي الذي أخرجه مسلم (1) عنه ذاكرني به بعض الرحالة بالليل، فلما أصبحت، سرت إلى أصبهان، ولم أحلل عني حتى دخلت على الشيخ أبي عمرو، فقرأته عليه، عن أبيه، عن القطان، عن أبي زرعة، ودفع إلي ثلاثة أرغفة وكمثراتين، فلما كان لي قوت تلك الليلة غيره، ثم لزمته إلى أن حصلت ما أريد، ثم خرجت إلى بغداد، فلما عدت، كان قد توفي.
__________
(1) في " صحيحه " (2739) في الرقاق: باب أكثر أهل الجنة الفقراء...فقال: حدثنا عبيد الله بن عبد الكريم أبو زرعة، حدثنا ابن بكير، حدثني يعقوب بن عبدالرحمن، عن موسى بن عقبة، عن عبد الله بن دينار، عن عبد الله بن عمر، قال: كان من دعاء رسول الله صلى الله عليه وسلم: " اللهم إني أعوذ بك من زوال نعمتك، وتحول عافيتك، وفجاءة نقمتك، وجميع سخطك ".
(*)

(19/366)

قال ابن طاهر: كنت يوما أقرأ على أبي إسحاق الحبال جزءا، فجاءني رجل من أهل بلدي، وأسر إلي كلاما قال فيه: إن أخاك قد وصل من الشام، وذلك بعد دخول الترك بيت المقدس، وقتل الناس بها، فأخذت في القراءة، فاختلطت علي السطور، ولم يمكني أقرأ، فقال أبو إسحاق: ما لك ؟ قلت: خير، قال: لابد أن تخبرني، فأخبرته، فقال: وكم لك لم تر أخاك ؟ قلت: سنين، قال: ولم لا تذهب إليه ؟ قلت: حتى أتم الجزء، قال: ما أعظم حرصكم يا أهل الحديث، قد تم المجلس وصلى الله على محمد، وانصرف.
وأقمت بتنيس مدة على أبي محمد بن الحداد ونظرائه، فضاق بي،
فلم يبق معي غير درهم، وكنت أحتاج إلى حبر وكاغد، فترددت في صرفه في الحبر أو الكاغد أو الخبز، ومضى على هذا ثلاثة أيام لم أطعم فيها، فلما كان بكرة اليوم الرابع، قلت في نفسي: لو كان لي اليوم كاغد، لم يمكني أن أكتب من الجوع، فجعلت الدرهم في فمي، وخرجت لاشتري خبزا، فبلعته، ووقع علي الضحك، فلقيني صديق وأنا أضحك، فقال: ما أضحكك ؟ قلت: خير، فألح علي، وأبيت أن أخبره، فحلف بالطلاق لتصدقني، فأخبرته، فأدخلني منزله، وتكلف أطعمة، فلما خرجنا لصلاة الظهر، اجتمع به بعض وكلاء عامل تنيس ابن قادوس، فسأله عني، فقال: هو هذا، قال: إن صاحبي منذ شهر أمر بي أن أوصل إليه كل يوم عشرة دراهم قيمتها ربع دينار، وسهوت عنه، فأخذ من ثلاث مئة، وجاء بها.
قال: وكنت ببغداد في سنة سبع وستين وأربع مئة، وتوفي القائم بأمر الله، وبويع للمقتدي بأمر الله، فلما كان عشية اليوم، دخلنا على أبي

(19/367)

إسحاق الشيرازي، وسألناه عن البيعة، كيف كانت ؟ فحكى لنا ما جرى، ونظر إلي، وأنا يومئذ مختط، فقال: هو أشبه الناس بهذا، وكان مولد المقتدي في عام مولدي، وأنا أصغر منه بأربعة أشهر، وأول ما سمعت من الفقيه نصر في سنة ستين وأربع مئة، ورحلت إلى بغداد سنة سبع، ثم رجعت، وأحرمت من بيت المقدس إلى مكة.
قلت: قد كتب ابن طاهر عن ابن هزارمرد الصريفيني، وبيبى الهرثمية، وهذه الطبقة، ثم كتب عن أصحاب هلال الحفار، ثم نزل إلى أصحاب أبي نعيم، إلى أن كتب عن أصحاب الجوهري، بحيث إنه كتب
عن تلميذه أبي طاهر السلفي، وسمع ولده أبا زرعة المقدسي من أبي منصور المقومي، وعبدوس بن عبد الله، والدوني، وخلق، وطال عمر أبي زرعة، وروى الكثير وبعد صيته.
أنبئت عن أبي جعفر الطرسوسي عن ابن طاهر قال: لو أن محدثا من سائر الفرق أراد أن يروي حديثا واحدا بإسناد إلى رسول الله صلى الله عليه وسلم يوافقه الكل في عقده، لم يسلم له ذلك، وأدى إلى انقطاع الزوائد رأسا، فكان اعتمادهم في العدالة على صحة السماع والثقة من الذي يروى عنه، وأن يكون عاقلا مميزا.
قلت: العمدة في ذلك صدق المسلم الراوي، فإن كان ذا بدعة أخذ عنه، والاعراض عنه أولى، ولا ينبغي الاخذ عن معروف بكبيرة، والله أعلم.
أخبرنا أحمد بن سلامة في كتابه، عن محمد بن إسماعيل الطرسوسي، عن محمد بن طاهر، أخبرنا الحسن بن عبدالرحمن بمكة،

(19/368)

أخبرنا أحمد بن إبراهيم بن فراس، أخبرنا محمد بن الربيع الجيزي، أخبرنا عبد الله بن أبي رومان بالاسكندرية، حدثنا ابن وهب، أخبرني عيسى ابن يوسن (ح) قال ابن طاهر: وأخبرنا الفضل بن عبد الله المفسر، أخبرنا أبو الحسين الخفاف، حدثنا أبو العباس السراج، حدثنا إسحاق الحنظلي، أخبرنا عيسى بن يونس، حدثنا حسين المعلم، عن بديل بن ميسرة، عن أبي الجوزاء، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يستفتح صلاته بالتكبير والقراءة بالحمد لله رب العالمين، وكان إذا ركع لم يشخص رأسه، ولم يصوبه، وكان إذا رفع رأسه من الركوع، استوى قائما، وكان إذا رفع رأسه
من السجدة، لم يسجد حتى يستوي جالسا، وكان ينهى عن عقب الشيطان، وكان يفرش رجله اليسرى، وينصب رجله اليمنى، وكان يكره أن يفترش ذراعيه افتراش الكلب، وكان يختم الصلاة بالتسليم، وكان يقرأ في كل ركعتين التحية (1).
وقرأناه على أحمد بن هبة الله، عن القاسم بن أبي سعد، أخبرنا وجيه ابن طاهر، أخبرنا أبو القاسم القشيري، أخبرنا الخفاف، فذكره.
__________
(1) رجاله ثقات إلا أن أبا الجوزاء - واسمه أوس بن عبد الله الربعي - ذكره ابن عدي في " الكامل "، وحكى عن البخاري أنه قال: في إسناده نظر، ويختلفون فيه، على أن للحديث شواهد تقويه.
ثم شرح ابن عدي مراد البخاري، فقال: يريد أنه لم يسمع من مثل ابن مسعود وعائشة، وغيرهما، لا أنه ضعيف عنده.
وذكر ابن عبد البر في " التمهيد " أيضا أنه لم يسمع منها، وهذا الحديث أخرجه مسلم في " صحيحه " (498) في الصلاة: باب ما يجمع صفة الصلاة وما يفتتح به...من طريق إسحاق الحنظلي بهذا الاسناد.
قال الحافظ ابن حجر في " التهذيب ": 1 / 384: وقال جعفر الفريابي في كتاب " الصلاة ": حدثنا مزاحم بن سعيد، حدثنا ابن المبارك، حدثنا إبراهيم بن طهمان، حدثنا بديل العقيلي، عن أبي الجوزاء قال: أرسلت رسولا إلى عائشة يسألها فذكر الحديث...فهذا ظاهره أنه لم يشافهها، لكن لا مانع من جواز كونه توجه إليها بعد ذلك فشافهها على مذهب مسلم في إمكان اللقاء والله أعلم.
(*)

(19/369)

أخبرنا إسحاق بن طارق، وصالح الفرضي، قالا: أخبرنا يوسف بن خليل، أخبرنا محمد بن إسماعيل الحنبلي (ح)، وأنبأنا أحمد بن أبي الخير، عن محمد هذا، أخبرنا محمد بن طاهر الحافظ سنة ست وخمس مئة، أخبرنا قاسم بن أحمد بآمد، حدثنا أبو بكر محمد بن أحمد بن محمد بن
جشنس، حدثنا الحسن بن علي العدوي، حدثنا شيبان بن فروخ، حدثنا نافع أبو هرمز، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " عليكم بركعتي الفجر، فإن فيهما الرغائب " (1).
قال أبو زرعة: أنشدنا والدي لنفسه: يا من يدل بقده * وبخده والمقلتين ويصول بالصدغ المعق * رب شبه لام فوق عين ارحم فديتك مدنفا * وسط الفلاة صريع بين قتلته أسهمك التي * من تحت قوس الحاجبين الله ما بين الفرا * ق وبين من أهوى وبيني
__________
(1) نافع أبو هرمز - وسماه العقيلي نافع بن عبد الواحد - قال المؤلف في " الميزان ": 4 / 243: ضعفه أحمد، وجماعة، وكذبه ابن معين مرة، وقال أبو حاتم: متروك، ذاهب الحديث، وقال النسائي: ليس بثقة.
وأورده الحافظ في " المطالب العالية " 1 / 149، ونسبه للحارث بن أبي أسامة، وقال محققه: فيه عبد الحكم، وهو عندي (القسملي) منكر الحديث، والحديث في: 1 / 66 من " مسند الحارث " المخطوط.
وفي الباب عن ابن عمر عند أحمد: 2 / 82، وفي سنده مجهول، ورواه الطبراني في " الكبير " من طريق آخر، وفيه محمد بن البيلماني وهو ضعيف، ورواه الطبراني أيضا وأبو يعلى، ورجال أبي يعلى ثقات، " مجمع الزوائد ": 2 / 217 - 218.
وأورده الحافظ المنذري في " الترغيب والترهيب ": 1 / 398، من طريق أبي يعلى، ولمسلم (725) من حديث عائشة مرفوعا " ركعتا الفجر خير من الدنيا وما فيها "، وللبخاري: 3 / 37، ومسلم (724) (94) عنها قالت: ما كان رسول الله صلى الله عليه وسلم على شئ من النوافل أشد معاهدة منه على الركعتين أمام الصبح.
(*)

(19/370)

وله: أضحى العذول يلومني في حبهم * فأجبته والنار حشو فؤادي يا عاذلي لو بت محترق الحشا * لعرفت كيف تفتت الاكباد صد الحبيب وغاب عن عيني الكرى * فكأنما كانا على ميعاد وله: ساروا بها كالبدر في هودج * يميس محفوفا بأترابه فاستعبرت تبكي فعاتبتها * خوفا من الواشي وأصحابه فقلت لا تبكي على هالك * بعدك لن يبقى على ما به للموت أبواب وكل الورى * لا بد أن يدخل من بابه وأحسن الموت بأهل الهوى * من مات من فرقة أحبابه ابن النجار: أنبأنا ذاكر، عن شجاع الذهلي قال: مات ابن طاهر عند قدومه من الحج في يوم الجمعة لليلتين بقيتا من شهر ربيع الاول، سنة سبع وخمس مئة، قال: وقرأت في كتاب عبد الله بن أبي بكر بن الخاضبة أنه توفي في ضحى يوم الخميس، العشرين من الشهر، وله حجات كثيرة على قدميه، وكان له معرفة بعلم التصوف وأنواعه، متفننا فيه (1)، ظريفا مطبوعا، له تصانيف حسنة مفيدة في علم الحديث، رحمه الله.

214 - تاج الاسلام * العلامة الحافظ الاوحد، أبو بكر محمد بن الامام الكبير أبي المظفر
__________
(1) قال سبط ابن الجوزي في " مرآة الزمان " 8 / 30: وصنف كتابا سماه " صفوة التصوف " يضحك منه من يراه، ويعجب من استشهاده على مذاهب الصوفية التي لا تناسب.
(*) الانساب: 7 / 140 - 141، المنتظم: 9 / 188، اللباب: 2 / 139، الكامل = (*)

(19/371)

منصور بن محمد بن عبد الجبار التميمي السمعاني، الخراساني المروزي، والد سيد الحفاظ أبي سعد.
مولده في سنة سبع وستين وأربع مئة.
وسمع من أبي الخير محمد بن أبي عمران الصفار " صحيح البخاري " حضورا، وسمع من أبيه وأبي القاسم الزاهري، وعبد الله بن أحمد الطاهري، وأبي الفتح عبيد الله الهاشمي، وارتحل، فسمع بنيسابور من علي بن أحمد بن الاخرم، ونصر الله بن أحمد الخشنامي، وعبد الواحد بن أبي القاسم القشيري، وطائفة، ودخل بغداد سنة سبع وتسعين، فسمع من ثابت بن بندار، ومحمد بن عبد السلام الانصاري، وعدة، وبالكوفة من أبي البقاء الحبال، وبمكة، والمدينة، ووعظ ببغداد مدة بالنظامية، وقرأ " تاريخ الخطيب " على أبي محمد بن الآبنوسي، وسمع بهمذان من أبي غالب العدل، وبأصبهان من أبي بكر حفيد ابن مردويه، وأبي الفتح الحداد.
قال ولده: ثم ارتحل سنة تسع وخمس مئة بي وبأخي، فأسمعنا من الشيروي، وغيره، وأملى مئة وأربعين مجلسا بجامع مرو، كل من رآها، اعترف له أنه لم يسبق إلى مثلها (1)، وكان يروي في الوعظ الاحاديث
__________
= لابن الاثير: 10 / 524، طبقات ابن الصلاح: 25 / ب، إنباه الرواة: 3 / 216 - 217، وفيات الاعيان: 3 / 210 - 211، تاريخ الاسلام: 4 / 199 / 1، دول الاسلام: 2 / 38، العبر: 4 / 22 - 23، تذكرة الحفاظ: 4 / 1266 - 1269، تلخيص ابن مكتوم: 233، الوافي بالوفيات: 5 / 75، مرآة الجنان: 3 / 200، طبقات السبكي: 7 / 5 - 11، طبقات الاسنوي: 2 / 31 - 32، البداية: 12 / 180، طبقات الشافعية لابن قاضي شهبة: 1 / 329 - 331، طبقات المفسرين للداوودي: 2 / 257 - 261، طبقات ابن هداية الله:
72، شذرات الذهب: 4 / 29 - 30.
(1) في " الانساب ": 7 / 140: وأما والدي الامام أبو بكر محمد بن منصور بن محمد بن عبد الجبار السمعاني رحمه الله ابن أبيه، وكان والده يفتخر به، ويقول على = (*)

(19/372)

بأسانيده، وقد طلب مرة للذين يقرؤون في مجلسه، فجاءه لهم ألف دينار من أهل المجلس.
توفي في صفر سنة عشر وخمس مئة عن ثلاث وأربعين سنة.
حدث عنه السلفي (1)، وأبو الفتوح الطائي، وأبو طاهر السنجي، وآخرون.

215 - ابن اللبانة * شاعر الاندلس، أبو بكر محمد بن عيسى بن محمد اللخمي الداني،
__________
= رؤوس الاشهاد في مجلس الاملاء: محمد ابني أعلم مني، وأفضل مني.
تفقه عليه، وبرع في الفقه، وقرأ الادب على جماعة، وفاق أقرانه، وقرض الشعر المليح، وغسله في آخر أيامه، وشرع في عدة مصنفات ما تتم شيئا منها، لانه لم يمتع بعمره، واستأثر الله تعالى بروحه، وقد جاوز الاربعين بقليل، سافر إلى العراق والحجاز، ورحل إلى أصبهان لسماع الحديث، وأدرك الشيوخ والاسانيد العالية، وحصل النسخ والكتب، وأملى مئة وأربعين مجلسا في الحديث من طالعها عرف أن أحدا لم يسبقه إلى مثلها.
وفي " طبقات السبكي ": 7 / 8: وكان والده الامام أبو المظفر إذا جرى شئ يتعلق بالادب أو اللغة، أو سئل عن شئ من ذلك يقول: سلوا أبني محمدا، فإنه أعرف باللغة مني.
(1) وفي أبي بكر يقول السلفي: هو المزني إبان الفتاوى * وفي علم الحديث الترمذي وجاحظ عصره في النثر صادقا * وفي وقت التشاعر بحتري وفي النحو الخليل بلا خلاف * وفي حفظ اللغات الاصمعي
قال السبكي في " الطبقات ": 7 / 9: تعليقا على قول السلفي: وفي وقت التشاعر بحتري: وددت لو قال: وفي الشعر الاديب البحتري.
وسلم من لفظ التشاعر، ومن تنكير البحتري.
(*) قلائد العقيان: 245 - 252، الذخيرة: ق 3 م 2 / 666 - 702، الخريدة (قسم المغرب والاندلس): 2 / 107 - 147، بغية الملتمس: رقم: 213، المطرب: 178، المعجب: 208 - 224، التكملة لابن الابار: 410، تكملة الصلة: 145، المغرب: 2 / 409 - 416، وفيات الاعيان: 5 / 39، تاريخ الاسلام / 4: ورقة 187 / 1، العبر: 4 / 15، فوات الوفيات: 4 / 27 - 31، الوافي بالوفيات: 4 / 297 - 300، عيون التواريخ: 13 / لوحة: 294 - 302، مرآة الجنان: 3 / 197، كشف الظنون: 993، شذرات الذهب: 4 / 20، إيضاح المكنون: 1 / 98، هدية العارفين: 2 / 83.
(*)

(19/373)

صاحب الديوان، والتصانيف الادبية، مدح الملك ابن عباد (1)، وابن صمادح، وكان محتشما، كبير القدر.
توفي بميورقة (2) سنة سبع وخمس مئة (3).

216 - محمود بن الفضل * ابن محمود بن عبد الواحد، الامام الحافظ، مفيد الطلبة ببغداد، أبو نصر الاصبهاني الصباغ.
سمع عبدالرحمن بن منده، وأخاه عبد الوهاب ابني أبي عبد الله بن منده، وأبا الفضل البزاني، وأبا بكر بن ماجه، وعائشة بنت الحسين الوركانية، وببغداد رزق الله التميمي، وطرادا الزينبي، وخلقا كثيرا، حتى إنه كتب عن أصحاب الصريفيني، وعلي بن البسري.
روى عنه: ابن ناصر، وأبو الفتح محمد بن علي بن عبد السلام،
والمبارك بن كامل، والسلفي، وآخرون.
__________
(1) وكان منقطعا إلى بني عباد، وفيهم أجود مدائحه ومراثيه، ولهم أبدع ما نظم من شعره في مختلف الفنون، وقد ألف كتابين في أخبار بني عباد، أحدهما " السلوك في وعظ الملوك "، وقد ضمنه عدة مقطعات وقصائد في البكاء على أيامهم، وما انتشر من نظامهم، والآخر " الاعتماد في أخبار بني عباد " فصل في تاريخهم منذ كانوا حتى مضوا.
وانظر المختار من شعره في الذخيرة وغيرها.
(2) ميورقة، بالفتح ثم الضم، وسكون الواو والراء: جزيرة في شرقي الاندلس، بالقرب منها جزيرة يقال لها: منورقة، وهما أكبر جزيرتين في مجموعة جزائر البليار في البحر المتوسط، وكانتا في عصر ملوك الطوائف تحت حكم مجاهد العامري، وميورقة فتحها المسلمون سنة تسعين ومئتين.
(3) وكذا أرخ وفاته ابن الابار في " التكملة ": 410.
(*) المنتظم: 9 / 202 - 203، مختصر طبقات علماء الحديث لابن عبد الهادي: الورقة: 224، تاريخ الاسلام: 4 / لوحة: 208 / 2 - 209 / 1، تذكرة الحفاظ: 4 / 1252 - 1253.
(*)

(19/374)

قال شيرويه الديلمي: قدم علينا همذان سنة اثنتين وخمس مئة، وكان حافظا ثقة، يحسن هذا الشأن، حسن السيرة، عارفا بالاسماء والنسب، مفيدا لطلبة العلم.
وقال [ السلفي: كان ] (1) رفيقنا محمود بن الفضل يطلب الحديث، ويكتب العالي والنازل، فعاتبته في كتبه النازل، فقال: والله إذا رأيت سماع هؤلاء لا أقدر أن أتركه، قال: فرأيته بعد موته، فقلت: ما فعل الله بك ؟ قال: غفر لي بهذا، وأخرج من كمه جزءا.
قلت: مات ببغداد في جمادى الاولى سنة اثنتي عشرة وخمس مئة، من أبناء الستين.
217 - ظريف بن محمد * ابن عبد العزيز بن أحمد بن شاذان، العالم الرحال، أبو الحسن الحيري، النيسابوري.
سمع أباه، وأبا حفص بن مسرور، وأبا عثمان الصابوني، وأبا عامر الحسن بن محمد، وأبا مسعود أحمد بن محمد البجلي، وأبا سعد الطبيب.
حدث عنه: أبو شجاع البسطامي، وأبو المعمر الازجي، وأبو طاهر السلفي، وشهدة الكاتبة، وعبد المنعم بن الفراوي، وأبو الحسن بن الخل، وآخرون.
__________
(1) ما بين حاصرتين سقط من الاصل، واستدرك من " تذكرة المؤلف ": 4 / 1252، 1253، ومختصر طبقات علماء الحديث.
(*) التحبير: 1 / 359 - 360، المنتخب / الورقة: 78 / 1، تاريخ الاسلام: 4 / لوحة: 229 / 2 - 230 / 1.
(*)

(19/375)

قدم بغداد للحج، وحدث.
قال السمعاني (1): كان ثقة، مأمونا، حسن السيرة، جميل الطريقة، من أولاد المحدثين.
وقال عبد الغافر: ثقة أمين، عنده سماع " الاكليل " للحاكم، و " المستدرك ".
توفي في ذي القعدة سنة سبع عشر وخمس مئة بنيسابور، وله ثمان
وثمانون سنة.

218 - ابن سكرة * الامام العلامة الحافظ القاضي أبو علي الحسين بن محمد بن فيرة بن حيون بن سكرة الصدفي الاندلسي السرقسطي.
روى عن أبي الوليد الباجي، ومحمد بن سعدون القروي، وحج في سنة إحدى وثمانين، ودخل على أبي إسحاق الحبال (2)، وهو
__________
(1) في التحبير: 1 / 359، وفيه أنه كتب للسمعاني الاجازة بجميع مسموعاته سنة تسع وخمس مئة.
(*) الصلة: 1 / 144 - 146، بغية الملتمس: 269، الغنية ص 192 - 201، تاريخ الاسلام: 4 / 214 / 1، العبر: 4 / 32 - 33، تذكرة الحفاظ: 4 / 1253 - 1255، عيون التواريخ: 13 / لوحة: 389 - 390، الديباج المذهب: 1 / 330 - 332، غاية النهاية: 1 / 250 - 251، طبقات الحفاظ: 455، أزهار الرياض: 3 / 51، نفح الطيب: 2 / 90 - 93، شذرات الذهب: 4 / 43، تهذيب ابن عساكر: 4 / 362، شجرة النور الزكية: 1 / 128 - 129.
(2) في تاريخ الاسلام: وحج سنة إحدى وثمانين، ودخل بمصر على أبي إسحاق الحبال، وقد منعه العبيدي الرافضي من التحديث، قال: فأول ما فاتحته الكلام أجابني على غير سؤالي حذرا أن أكون مدسوسا عليه حتى بسطته وأعلمته أنني من أهل الاندلس أريد الحج، فأجاز لي لفظا، وامتنع من غير ذلك.
(*)

(19/376)

ممنوع من التحديث كما مر.
وسمع بالبصرة من عبدالملك بن شغبة، وجعفر بن محمد العباداني، وبالانبار من خطيبها أبي الحسن، وببغداد من علي بن قريش، وعاصم
الاديب، ومالك البانياسي، وبواسط من محمد بن عبد السلام بن أحمولة، وحمل " التعليقة " عن أبي بكر الشاشي (1)، وأخذ بدمشق عن الفقيه نصر (2)، ورجع بعلم جم، وبرع في الحديث متنا وإسنادا مع حسن الخط والضبط، وحسن التأليف، والفقه والادب مع الدين والخير والتواضع.
قال ابن بشكوال: هو أجل من كتب إلي بالاجازة (3).
وخرج له القاضي عياض مشيخة، وأكثر عنه.
وأكره على القضاء، فوليه بمرسية، ثم اختفى حتى أعفي.
وتلا بالروايات على ابن خيرون، ورزق الله، كتب عنه شيخه الفقيه نصر ثلاثة أحاديث، وروى عنه ابن صابر، والقاضي محمد بن يحيى الزكوي، والقاضي عياض، فروى عنه " صحيح مسلم "، أخبرنا به أحمد ابن دلهاث العذري.
__________
(1) سيذكر بعد قليل أنه أقام ببغداد خمس سنين حتى علق عنه تعليقته الكبرى في مسائل الخلاف.
(2) هو نصر بن إبراهيم النابلسي المقدسي الشافعي المتوفى سنة 490 ه تقدمت ترجمته برقم (72).
(3) " الصلة ": 1 / 145: وذكر تاريخ الاجازة في ذي الحجة سنة اثنتي عشرة وخمس مئة، وروى عنه بها لابي عبد الله محمد بن علي الصوري قوله: قل لمن أنكر الحديث وأضحى * عائبا أهله ومن يدعيه أبعلم تقول هذا أبن لي * أم بجهل، فالجهل خلق السفيه أيعاب الذين هم حفظوا الد * ين من الترهات والتمويه وإلى قولهم وما قد رووه * راجع كل عالم وفقيه (*)

(19/377)

استشهد أبو علي في ملحمة قتندة (1) في ربيع الاول سنة أربع عشرة وخمس مئة، وهو من أبناء الستين، وكانت معيشته من بضاعة له مع ثقات إخوانه، وخلف كتبا نفيسة، وأصولا متقنة تدل على حفظه وبراعته.
وتلا أيضا على الحسن بن محمد بن مبشر صاحب أبي عمرو الداني، ومولده في نحو سنة أربع وخمسين وأربع مئة، وكان ذا دين وورع وصون، وإكباب على العلم، ويد طولى في الفقه، لازم أبا بكر الشاشي خمس سنين حتى علق عنه تعليقته الكبرى في مسائل الخلاف، ثم استوطن مرسية، وتصدر لنشر الكتاب والسنة، وتنافس الائمة في الاكثار عنه، وبعد صيته، ولما عزل نفسه من القضاء، وردت كتب السلطان علي بن يوسف بن تاشفين برجوعه إلى القضاء، وهو يأبى، وبقي ذلك أشهرا حتى كتب الطلاب والرحالون كتابا يشكون فيه إلى أمير المؤمنين بن تاشفين حالهم ونفاد نفقاتهم، وانقطاع أموالهم، فسعى له قاضي الجماعة عند أمير المؤمنين، وبين له وجه عذره، فسكت عنه.
قال القاضي عياض: لقد حدثني الفقيه أبو إسحاق إبراهيم بن جعفر أن أبا علي الحافظ قال له: خذ الصحيح، فاذكر أي متن شئت منه، أذكر لك سنده، أو أي سند، أذكر لك متنه.

219 - النهاوندي * القاضي العلامة، أبو عبد الله الحسين بن نصر بن المرهف النهاوندي، ثم الايدبني - وأيدبن: من قرى ديار بكر - الشافعي، قاضي
__________
(1) قال ياقوت: قتندة: بلد بالاندلس ثغر سرقسطة كانت بها وقعة بين المسلمين والافرنج، قال المؤلف في تاريخه: وكانت هذه الوقعة على المسلمين.
(*) تاريخ الاسلام: 4 / 192 / 1، طبقات السبكي: 7 / 80.
(*)

(19/378)

نهاوند مدة طويلة.
سمع من أبي طاهر محمد بن هبة الله الموصلي بآمد، ثم قدم بغداد، وبرع في الفقه على أبي إسحاق الشيرازي، وأحكم الاصول، وسمع من أبي محمد الجوهري، والقاضي أبي يعلى، وأبي بكر الخطيب.
حدث عنه: الحسين بن خسرو، وأبو طاهر السلفي، وأحمد بن عبد الغني الباجسرائي، وغيرهم.
قال السلفي: قال لي: إنه ولد سنة اثنتين وثلاثين وأربع مئة، وكان من كبار [ أصحاب ] أبي إسحاق، وولي قضاء نهاوند مدة مديدة، ولم يكن يقيم بها.
وقال المبارك بن كامل الخفاف: مات بنهاوند في محرم سنة تسع وخمس مئة.

220 - ابن مرزوق * الحافظ المفيد الرحال، أبو الخير عبد الله بن مرزوق الاصم الهروي، مولى شيخ الاسلام.
سمع أبا عمر المليحي، وأحمد بن أبي نصر الكوفاني، وأبا القاسم ابن البسري، وعبد الرحمن بن منده، وطبقتهم.
وجمع، فأوعى.
أخذ عنه هبة الله السقطي، وأبو موسى المديني، وجماعة.
قال إسماعيل التيمي: هو حافظ متقن.
__________
(*) تاريخ الاسلام: 4 / لوحة: 181 / 1، تذكرة الحفاظ: 4 / 1246، شذرات الذهب: 4 / 16.
(*)

(19/379)

قلت: مات في جمادى الآخرة سنة سبع وخمس مئة عن ست وستين سنة.

221 - ابن بدران * الشيخ الامام، المقرئ المسند، أبو بكر أحمد بن علي بن بدران بن علي الحلواني البغدادي المقرئ، عرف بخالوه، شيخ صالح، دين، عارف بالقراءات، عالي الرواية.
تلا بالسبع على أبي علي الحسن بن غالب، وعلي بن فارس الخياط.
تلا عليه جماعة، منهم أبو الكرم الشهرزوري، وقد سمع من أبي الطيب الطبري، والقاضي أبي الحسن الماوردي، ومحمد بن علي بن شبانة الدينوري، وأبي محمد الجوهري، وانتقى عليه الحافظ أبو عبد الله الحميدي.
وحدث عنه إسماعيل بن السمرقندي، وابن ناصر، والسلفي، وأبو طالب بن خضير، وخطيب الموصل أبو الفضل، وعبد المنعم بن كليب، وآخرون.
قال ابن ناصر: شيخ صالح ضعيف، لا يحتج بحديثه، لم تكن له معرفة بالحديث (1).
__________
(*) المنتظم: 9 / 175، تاريخ الاسلام: 4 / الورقة: 180 / 2، العبر: 4 / 12، ميزان الاعتدال: 1 / 122، معرفة القراء: (406) وذكره المؤلف في تذكرة الحفاظ: 4 / 1441، طبقات السبكي 6 / 28 طبقات القراء: 1 / 84، لسان الميزان: 1 / 227، طبقات الشافعية لابن هداية 71، شذرات الذهب 4 / 16.
(1) قال الحافظ في " اللسان ": 1 / 227: والسبب الذي ضعفه ابن ناصر به لا ذنب له فيه، فإن بعض الطلبة نقل له على كتاب الترغيب لابن شاهين، فحدث به، ثم ظهر أنه
باطل، فرجع عنه، حكى ذلك ابن النجار في " تاريخه "، ونقل كلام ابن ناصر فيه، قال: = (*)

(19/380)

ولد في حدود سنة عشرين وأربع مئة.
وقال السلفي: كان ثقة زاهدا.
قال ابن ناصر: مات في جمادى الآخرة سنة سبع وخمس مئة، وأوصى أن يدفن إلى جانب إبراهيم الحربي.
قلت: وممن تلا عليه أبو محمد سبط الخياط، وعبد الوهاب بن محمد الصابوني.
قال أبو محمد: تلوت عليه بكتاب " الجامع " لابي الحسن الخياط (1)، وتلا به على المصنف.

222 - ابن ملة * الشيخ العالم، المحدث الواعظ، أبو عثمان إسماعيل بن محمد بن أحمد بن محمد بن جعفر بن أبي سعيد بن ملة الاصبهاني المحتسب صاحب تلك المجالس المشهورة.
سمع أبا بكر بن ريذه صاحب الطبراني، وأبا طاهر بن عبدالرحيم،
__________
= كان شيخنا ليس له معرفة بطريق الحديث، روى كتاب الترغيب لابن شاهين عن العشاري من نسخة طرية مستجدة، وهو شيخ صالح فيه ضعف لا يحتج بحديثه.
(1) كتاب الجامع في القراءات العشر، وقراءة الاعمش، وأبو الحسن هذا هو علي بن محمد بن علي بن فارس الخياط البغدادي، قال المؤلف: أظنه بقي إلى عام خمسين وأربع مئة.
انظر " النشر ": 1 / 84، و " غاية النهاية ": 1 / 573.
(*) الكامل لابن الاثير: 10 / 515، تاريخ الاسلام: 4 / 192 / 1، العبر: 4 / 18، ميزان الاعتدال: 1 / 248، المستفاد من ذيل تاريخ بغداد: 90، عيون التواريخ:
13 / 324 - 325، البداية: 12 / 179، لسان الميزان: 1 / 434، شذرات الذهب: 4 / 22.
(*)

(19/381)

وأبا منصور عبد الرزاق بن أحمد الخطيب، وأبا القاسم عبد العزيز بن أحمد، وعلي بن شجاع المصقلي (1)، وأبا العباس أحمد بن محمد بن النعمان الصائغ، وأملى ببغداد.
حدث عنه: ابن ناصر، وظاعن بن محمد الزبيري الخياط، وأبو طاهر السلفي، وقوم، آخرهم عبد المنعم بن كليب.
قال ابن ناصر: وضع حديثا (2)، وأملاه، وكان يخلط.
قلت: ثم روايته عن ابن ريذه حضور، فإن مولده فيما ذكر سنة ست وثلاثين في رجبها، ومات ابن ريذه سنة أربعين.
وقال أبو نصر اليونارتي في " معجمه ": كان ابن ملة من الائمة المرضيين، يرجع في كل فن من العلم إلى حظ وافر (3).
وقال السلفي: هو من المكثرين، يروي عن عبد العزيز بن فادويه، وأبي القاسم عبدالرحمن بن الذكواني، وكان أبوه يروي عن أبي محمد بن البيع صاحب المحاملي.
مات أبو عثمان في ثاني ربيع الاول سنة تسع وخمس مئة بأصبهان.
__________
(1) المصقلي بفتح الميم وسكون الصاد وفتح القاف، هذه النسبة إلى الجد وهو مصقلة بن هبيرة " الانساب ".
(2) قال الحافظ في " اللسان ": 1 / 434: ولو ذكر ابن ناصر الحديث لافاد.
(3) قال الحافظ في " اللسان ": وقد وثقه أبو منصور اليزدي، وقال ابن النجار: قد وصفه شيرويه الحافظ بالصدق، ولا أعلم لاحد فيه طعنا إلا ما حكي عن ابن ناصر والله أعلم
بحقيقة الحال.
(*)

(19/382)

223 - أحمديل * صاحب مراغة، أحد الابطال، كان إقطاعه يغل في السنة أربع مئة ألف دينار، وعسكره خمسة آلاف فارس، كان في مجلس السلطان محمد ابن ملكشاه، فأتاه مسكين، فتضرع إليه في قصة يقدمها، فيضربه بسكين، فبرك أحمديل فوقه، فوثب باطني آخر فوق أحمديل، فجرحه، فأضرتهما السيوف، فوثب ثالث، وضرب أحمديل أثخنه، وذلك في أول سنة عشر وخمس مئة، وكان أحمديل إلى جانب أمير دمشق طغتكين قد قدما بغداد إلى خدمة محمد.

224 - أبو العز * * محمد بن المختار بن محمد بن عبد الواحد بن عبد الله بن المؤيد بالله الهاشمي العباسي البغدادي، والد المعمر أبي تمام أحمد بن محمد، ويعرف بابن الخص.
كان ثقة صالحا دينا، جليلا محترما، من أهل الحرم الطاهري.
سمع الكثير من عبد العزيز بن علي الازجي، وأبي الحسن القزويني، وأبي إسحاق البرمكي، وأبي علي بن المذهب.
روى عنه أبو علي الرحبي، وأحمد بن السدنك، وأبو طاهر السلفي، ونصر الله القزاز، وعبد المنعم بن كليب وآخرون.
__________
(*) تاريخ القلانسي: 176، المنتظم: 9 / 185، الكامل في التاريخ لابن الاثير: 10 / 516، تاريخ الاسلام: 4 / 130 / 2، دول الاسلام: 2 / 36، العبر: 4 / 15، وفيه وفاته 508 ه، عيون التواريخ: 13 / لوحة: 325 - 326، مرآة الزمان: 8 / 32، النجوم
الزاهرة: 5 / 208، شذرات الذهب: 4 / 21.
(* *) المنتظم: 9 / 182، تاريخ الاسلام: 4 / 191 / 1.
(*)

(19/383)

توفي في يوم عاشوراء من سنة ثمان وخمس مئة، وعاش ثمانين عاما.

225 - ابن المطلب * الوزير الكبير، أبو المعالي هبة الله بن محمد بن علي بن المطلب الكرماني، الفقيه الشافعي.
كان من كبار الاعيان، رأسا في حساب الديوان، ساد وعظم، ووزر للمستظهر بالله سنتين ونصفا، ثم عزل.
روى عن عبد الصمد بن المأمون وطبقته، وكان ذا معروف وبر، يلقب بمجير الدين، له خبرة وفضيلة وذكاء، صرف في سنة اثنتين وخمس مئة، ولزم بيته إلى أن توفي سنة تسع وخمس مئة.

226 - الباقرحي * * الشيخ الجليل المسند، أبو علي الحسن بن محمد بن إسحاق بن إبراهيم بن مخلد الباقرحي، ثم البغدادي، رجل مستور، من بيت الرواية (1)، سمع الكثير.
مولده سنة سبع وثلاثين وأربع مئة.
سمع أبا الحسين بن القزويني، وأبا بكر بن بشران، وأبا الفتح بن
__________
(*) تاريخ الاسلام: 4 / 195 / 1.
(* *) المنتظم: 9 / 238، تاريخ الاسلام: 4 / 222 / 2، العبر: 4 / 36، مرآة الزمان: 8 / 64، شذرات الذهب: 4 / 48.
(1) قال سبط ابن الجوزي في " مرآة الزمان ": 8 / 64: هو محدث، ابن محدث، ابن محدث، ابن محدث،...وكان ثقة صدوقا.
(*)

(19/384)

شيطا، وأبا طاهر محمد بن علي بن العلاف، وأبا إسحاق البرمكي، وأبا القاسم التنوخي.
حدث عنه: السلفي، وجماعة، وآخر من روى عنه ذاكر بن كامل، وممن روى عنه أبو نصر عبدالرحيم اليوسفي.
مات في رجب سنة ست عشرة وخمس مئة.
وفيها توفي صاحب ماردين، وأبو ملوكها نجم الدين أيل غازي بن أرتق التركماني، ومحيي السنة أبو محمد البغوي (1)، والحافظ أبو محمد عبد الله ابن أحمد بن السمرقندي أخو إسماعيل، وشيخ القراء أبو القاسم عبدالرحمن ابن أبي بكر بن الفحام الصقلي (2) مصنف " التجريد "، وصاحب " المقامات " أبو محمد القاسم بن علي الحريري البصري (3)، وأبو عدنان محمد بن أحمد بن المطهر بن أبي نزار الربعي الاصبهاني (4)، والحافظ محمد بن عبد الواحد الدقاق (5)، وأبو نصر محمد بن هبة الله بن مميل الشيرازي معيد النظامية.

227 - الشقاق * العلامة أبو عبد الله الحسين بن أحمد البغدادي بن الشقاق الفرضي،
__________
(1) سترد ترجمته برقم (258).
(2) سترد ترجمته برقم (229).
(3) سترد ترجمته برقم (268).
(4) سترد ترجمته برقم (265).
(5) سترد ترجمته برقم (277).
(*) المنتظم: 9 / 194 وفيه الحسن، الكامل في التاريخ: 10 / 532 وفيه الحسن، تاريخ الاسلام: 4 / 201 / 2، المختصر المحتاج إليه من تاريخ الدبيثي للذهبي: 2 / 31، الوافي بالوفيات: 12 / 325 - 326، طبقات الشافعية للسبكي: 7 / 73.
(*)

(19/385)

لشق قرون القسي (1).
أخذ الفرائض والحساب عن الخبري (2)، وعبد الملك الهمداني، وبقي بلا نظير، وصنف التصانيف.
قال السلفي: كان آية من آيات الزمان في الفرائض والحساب، يقرئ ذلك.
وحدث عن أبي الحسين بن المهتدي بالله، وسمع منه ابن ناصر، والسلفي، وخطيب الموصل.
مات في آخر سنة إحدى عشرة وخمس مئة، وله نيف وسبعون سنة، رحمه الله.

228 - أبو طالب اليوسفي * الشيخ الامين، الثقة العالم المسند، أبو طالب عبد القادر بن محمد ابن عبد القادر بن محمد بن يوسف البغدادي اليوسفي ابن أبي بكر.
ولد سنة نيف وثلاثين وأربع مئة.
__________
(1) يعني سمي الشقاق، لانه كان يشق القرون لعمل القسي، وقد تصحف " الشقاق " في " طبقات السبكي ": 7 / 73 إلى " الشقاف " بالفاء.
(2) نسبة إلى خبر: قرية بنواحي شيراز من فارس، وقد تحرف في " المنتظم ": 9 / 194 إلى " الطبري " وهو أبو حكيم عبد الله بن إبراهيم الخبري الفقيه الشافعي الفرضي،
حدث عن أبي محمد الحسن بن علي الجوهري، والمتوفى 496 ه تقدمت ترجمته في الجزء الثامن عشر رقم (287).
(*) المنتظم: 9 / 239، تاريخ الاسلام: 4 / 224 / 1، العبر: 4 / 38، عيون التواريخ: 13 / لوحة: 415، شذرات الذهب: 4 / 49.
(*)

(19/386)

وسمع المصنفات الكبار من أبي علي بن المذهب، وأبي إسحاق البرمكي، وأبي بكر بن بشران، وأبي محمد الجوهري، وعدة، وتفرد في وقته.
حدث عنه السلفي، وأبو العلاء العطار، وهبة الله الصائن، وأبو بكر ابن النقور، والشيخ عبد القادر، وعبد الحق اليوسفي، وأبو منصور محمد بن أحمد الدقاق، ويحيى بن بوش، وعدد كثير.
قال السمعاني: شيخ صالح ثقة دين، متحر في الرواية، كثير السماع، انتشرت عنه الرواية في البلدان، وحمل عنه الكثير.
وقال السلفي: تربى أبو طالب على طريقة والده في الاحتياط التام في الدين في التدين من غير تكلف، وكان كامل الفضل، حسن الجملة، ثقة متحريا، إلى غاية ما عليها مزيد، قل من رأيت مثله، وكان أبوه أبو بكر أزهد خلق الله.
قال محمد بن عطاف: توفي أبو طالب في آخر يوم الجمعة ثامن عشر ذي الحجة، سنة ست عشرة وخمس مئة.

229 - ابن الفحام * الامام شيخ القراء، أبو القاسم عبدالرحمن بن أبي بكر عتيق بن خلف
__________
(*) معجم السفر للسلفي: 1 / 157 - 158، إنباه الرواة: 2 / 164 - 165، تاريخ
الاسلام: 4 / 224 / 1، دول الاسلام: 2 / 43، العبر: 4 / 37 - 38، تلخيص ابن مكتوم: 105، عيون التواريخ: 13 / 415، مرآة الجنان: 3 / 213، النشر في القراءات العشر: 1 / 75، 76، طبقات القراء: 1 / 374 - 375، طبقات ابن قاضي شهبة: 2 / 74 - 75، النجوم الزاهرة: 5 / 225، حسن المحاضرة: 1 / 495، كشف الظنون: 354 وغيرها، شذرات الذهب: 4 / 49، هدية العارفين: 1 / 518.
(*)

(19/387)

القرشي الصقلي المقرئ النحوي ابن الفحام، نزيل الاسكندرية، ومؤلف " التجريد في القراءات " (1).
تلا بالسبع على أبي العباس بن نفيس، وأبي الحسين نصر بن عبد العزيز الفارسي، وعبد الباقي بن فارس، وإبراهيم بن إسماعيل المالكي بمصر، وطال عمره، وتفرد، وتزاحم عليه القراء.
تلا عليه أبو العباس بن الحطية، وابن سعدون القرطبي، وعبد الرحمن بن خلف الله، وعدة.
وتلوت كتاب الله من طريقه بعلو وبغير علو.
أخذ النحو عن ابن بابشاذ، وعمل شرحا لمقدمته.
قال سليمان بن عبد العزيز الاندلسي: ما رأيت أحدا أعلم بالقراءات من ابن الفحام، لا بالمشرق ولا بالمغرب، وروى عنه السلفي، وأبو محمد العثماني، وغيرهما، وثقه السلفي وابن المفضل.
ولد سنة اثنتين أو خمس وعشرين وأربع مئة، وهو يشك، وتوفي في ذي القعدة سنة ست عشرة وخمس مئة بالثغر (2)، وله نيف وتسعون سنة، وآخر أصحابه في الدنيا بالاجازة أبو طاهر الخشوعي.
وقد ذكره السلفي، فقال: هو من خيار القراء، رحل سنة ثمان
__________
(1) قال ابن الجزري في " الطبقات ": 1 / 374: وهو من أشكل كتب القراءات حلا ومعرفة، ولكني أوضحته في كتابي " التقييد في الخلف بين الشاطبية والتجريد " من وقف عليه أحاط بالكتاب علما بينا.
(2) أي: في الاسكندرية: والثغر: الموضع الذي يكون حدا فاصلا بين بلاد الكفار وهو موضع المخافة من أطراف البلاد.
(*)

(19/388)

وثلاثين، فأدرك ابن هشيم، وابن نفيس، علقت عنه فوائد، وكان حافظا للقراءات، صدوقا، متقنا، عالما، كبير السن، وقيل: كان يحفظ القراءات كالفاتحة (1).

230 - غيث بن علي * ابن عبد السلام، المحدث المفيد، أبو الفرج الارمنازي، ثم الصوري، خطيب صور ومحدثها.
سمع أبا بكر الخطيب، وعلي بن عبيد الله الهاشمي، وبدمشق أبا نصر بن طلاب، وطائفة، وبتنيس من رمضان بن علي، وبمصر، والثغر، وكتب الكثير، وسود تاريخا لصور، وكان ثقة، حسن الخط.
روى عنه شيخه الخطيب، وأبو القاسم بن عساكر، وذلك من نمط السابق واللاحق، فبين الحافظين في الموت مئة سنة وثمان سنين.
مات غيث بدمشق في صفر سنة تسع وخمس مئة عن ست وستين سنة.

231 - عيسى بن شعيب * * ابن إبراهيم، المحدث العالم الزاهد، شيخ المعمرين، أبو عبد الله السجزي الصوفي، نزيل هراة، ووالد الشيخ أبي الوقت.
__________
(1) كرر المؤلف هنا ما كتبه في نهاية ترجمة الباقرحي برقم (226) فذكر من توفي في سنة (516) وزاد عليهم الباقرحي وعبد القادر اليوسفي، وكتائب بن علي الفارقي.
(*) الانساب: 1 / 189، تاريخ ابن عساكر، تاريخ الاسلام: 4 / 193 / 1، العبر: 4 / 18، عيون التواريخ: 13 / لوحة: 325، شذرات الذهب: 4 / 24.
(* *) التحبير: 1 / 611 - 613، معجم شيوخ السمعاني / الورقة: 187 / ب، تاريخ الاسلام: 4 / 207 / 2، عيون التواريخ: 13 / لوحة: 352.
(*)

(19/389)

مولده بسجستان في سنة عشر وأربع مئة، فسمع من علي بن بشرى الليثي الحافظ جملة، وسمع بهراة من عبد الوهاب بن محمد الخطابي، وبغزنة من الخليل بن أبي يعلى، وطائفة، وحمل ابنه عبد الاول على ظهره من هراة إلى بوشنج مرحلة، فسمعا الصحيح (1) من جمال الاسلام الداوودي.
قال أبو سعد السمعاني: هو صحيح صالح، حريص على السماع، أجاز لي مروياته، ثم ذكر مولده، قال: وتوفي بمالين من هراة في ثاني عشر شوال سنة اثنتي عشرة وخمس مئة، وله مئة وسنتان (2).
وفيها مات أمير المؤمنين المستظهر بالله أبو العباس أحمد بن المقتدي بالله عبد الله بن محمد بن القائم العباسي (3)، وله اثنتان وأربعون سنة، وكانت دولته خمسا وعشرين سنة، ومفتي بخارى شمس الائمة الجابري، ونور الهدى الحسين بن محمد الزينبي (4)، والعلامة أبو القاسم سلمان بن ناصر الانصاري النيسابوري (5) الاصولي صاحب إمام الحرمين، والمعمر أبو العلاء عبيد بن محمد القشيري (6)، وشيخ الكلام أبو عبد الله محمد بن عتيق
ابن أبي كدية القيرواني الاشعري (7) ببغداد عن سن عالية، والحافظ محمود ابن نصر الاصبهاني الصباغ ببغداد.
__________
(1) و " مسند الدارمي "، و " المنتخب " لعبد بن حميد كما في " التحبير ": 1 / 612.
(2) " التحبير " 1 / 613.
(3) سترد ترجمته برقم (236).
(4) تقدمت ترجمته برقم (209).
(5) سترد ترجمته برقم (237).
(6) تقدمت ترجمته برقم (185).
(7) سترد ترجمته برقم (241).
(*)

(19/390)

232 - أبو الفتح الهروي * الامام القدوة الزاهد، العابد المعمر، أبو الفتح نصر بن أحمد بن إبراهيم الحنفي الهروي.
سمع من جده لامه أبي المظفر منصور بن إسماعيل الهروي، الراوي عن أبي الفضل بن خميرويه، وسمع من أبي يعقوب القراب الحافظ، وأبي الحسن الدباس وجماعة، وخرج له شيخ الاسلام أبو إسماعيل الانصاري فوائد في ثلاث مجلدات، وكان أسند من بقي ببلده وأزهدهم.
حدث عنه جماعة بهراة ومرو وبوشنج من مشايخ السمعاني.
توفي سنة عشر وخمس مئة، لا بل توفي في سابع شعبان سنة إحدى عشرة وخمس مئة.
قال السمعاني (1): هو نصر بن أحمد بن إبراهيم بن أسد بن أحمد،
من ولد حنيفة بن لجيم بن صعب بن علي بن بكر بن وائل.
قال: وهو من أهل العلم والسداد والصلاح، أفنى عمره في كتابة العلم، وتفرد بالرواية الكثيرة، سمع أباه، وجده، وجده لامه، وأبا عثمان سعيد بن العباس القرشي، وإسحاق بن أبي إسحاق القراب، وعبد الوهاب ابن محمد بن عيسى، ومحمد بن الفضيل، ومولده سنة تسع عشرة وأربع مئة.
قلت: عاش اثنتين وتسعين سنة.
__________
(*) التحبير: 2 / 341 - 342، تاريخ الاسلام: 4 / 199 / 2، معجم شيوخ الذهبي: الورقة: 273 أ - 274 أ، وذكره المؤلف في تذكرة الحفاظ: 4 / 1262، الجواهر المضية: 2 / 192، هدية العارفين: 2 / 491.
(1) في التحبير: 2 / 341.
(*)

(19/391)

233 - أبو يعلى بن الهبارية * الشريف، كبير الشعراء، محمد بن صالح بن حمزة العباسي، من ذرية ولي العهد عيسى بن موسى، ولقبه نظام الدين البغدادي، رأس في الهجو والخلاعة، وشعره فائق (1)، خدم نظام الملك، وسعد به، وقد نظم كتاب " كليلة ودمنة " (2) جوده وحرره.
قيل: مات بكرمان سنة أربع وخمس مئة.
__________
(*) وفيات الاعيان: 4 / 453 - 457، تاريخ الاسلام: 4 / 171 / 2، الوافي بالوفيات: 1 / 130، عيون التواريخ: 13 / 315، مرآة الزمان: 8 / 58، لسان الميزان: 5 / 367، النجوم الزاهرة: 5 / 210، شذرات الذهب: 4 / 24 - 26 وفيه وفاته سنة 509.
(1) ومن شعره ما ذكره الكتبي في " عيون التواريخ ": كم ليلة بت مطويا على حرق * أشكو إلى النجم حتى كاد يشكوني
والصبح قد مطل الشرق العيون به * كأنه حاجة في نفس مسكين وقوله: بي مثل ما بك يا حمام البان * أنا بالقدود وأنت بالاغصان أعد الترنم كيف شئت فإننا * فيما نحن من الهوى سيان لي ما رويت من النسيب وإنما * لك فيه حق الشدو والالحان (2) في " وفيات الاعيان ": 4 / 456: ومن غرائب نظمه كتاب " الصادح والباغم " نظمه على أسلوب كليلة ودمنة، وهو أراجيز، وعدد بيوته ألفا بيت أهداه إلى الامير أبي الحسن صدقة بن منصور صاحب الحلة، وفتحه بهذه الابيات: هذا كتاب حسن * تحار فيه الفطن أنفقت فيه مده * عشر سنين عده منذ سمعت باسمكا * وضعته برسمكا بيوته ألفان * جميعها مغاني لو ظل كل شاعر * وناظم وناثر كعمر نوح التالد * في نظم بيت واحد من مثله لما قدر * ما كل من قال شعر (*)

(19/392)

234 - الشاشي * الامام العلامة، شيخ الشافعية، فقيه العصر، فخر الاسلام، أبو بكر محمد بن أحمد بن الحسين بن عمر الشاشي (1) التركي، مصنف المستظهري في المذهب، غير ذلك.
مولده بميا فارقين في سنة تسع وعشرين وأربع مئة، وتفقه بها على قاضيها أبي منصور الطوسي، والامام محمد بن بيان الكازروني، ثم قدم
بغداد، ولازم أبا إسحاق، وصار معيده، وقرأ كتاب " الشامل " على مؤلفه (2).
وروى عن الكازروني شيخه، وعن ثابت بن أبي القاسم الخياط، وأبي بكر الخطيب، وهياج بن عبيد المجاور، وعدة.
__________
(*) تبين كذب المفتري: 306 - 307، المنتطم: 9 / 179، الكامل لابن الاثير: 10 / 500، طبقات ابن الصلاح: الورقة: 2، وفيات الاعيان: 4 / 219 - 221، المختصر في أخبار البشر: 2 / 22، تاريخ الاسلام: 4 / 181 / 2، دول الاسلام: 2 / 36، العبر: 4 / 13، وذكره المؤلف في تذكرة الحفاظ: 4 / 1241، المستفاد من ذيل تاريخ بغداد: 3 - 4، تتمة المختصر: 2 / 37، الوافي بالوفيات: 2 / 73 - 74، عيون التواريخ: 13 / 285 - 286، مرآة الجنان: 3 / 194 - 195، طبقات السبكي: 6 / 70 - 78، طبقات الاسنوي: 2 / 86 - 87، البداية: 12 / 177 - 178، طبقات الشافعية لابن قاضي شهبة: 1 / 323، النجوم الزاهرة: 5 / 206، أسماء الرجال لابن هداية الله: 64 / 2، طبقات ابن هداية الله: 72، كشف الظنون: 401، 690، 1025، شذرات الذهب: 4 / 16 - 17، هدية العارفين: 2 / 81.
(1) نسبة إلى الشاش، وهي مدينة إسلامية جليلة من عمل سمرقند وراء نهر سيحون متاخمة لبلاد الترك، ولها عمل وقرى، وهي في أرض سهلة مستوية لا جبل فيها، ولا أرض مرتفعة، وبساتينها ومتنزهاتها كثيرة، وهي اليوم ضمن نفوذ الاتحاد السوفييتي.
(2) هو أبو نصر عبد السيد بن محمد بن عبد الواحد بن أحمد بن جعفر المعروف بابن الصباغ المتوفي سنة 477 ه، مترجم في الثامن عشر رقم (238) وكتابه الشامل يقول فيه ابن خلكان: 3 / 217: هو من أجود كتب أصحابنا، وأصحها نقلا، وأثبتها أدلة.
(*)

(19/393)

وانتهت إليه رياسة المذهب، وتخرج به الاصحاب ببغداد، وصنف.
وكتابه " الحلية " (1) فيه اختلاف العلماء، وهو الكتاب الملقب بالمستظهري، لانه صنفه للخليفة المستظهر بالله (2)، وولي تدريس النظامية بعد الغزالي (3)، وصرف، ثم وليها بعد إلكيا الهراسي سنة أربع وخمس مئة، ودرس أيضا بمدرسة تاج الملك وزير السلطان ملكشاه.
حدث عنه: أبو المعمر الازجي، وعلي بن أحمد اليزدي، وأبو بكر ابن النقور، وأبو طاهر السلفي، وفخر النساء شهدة.
مات في شوال سنة سبع وخمس مئة، ودفن إلى جنب شيخه أبي إسحاق الشيرازي، وقيل: دفن معه.
وقع لي من حديثه.
قال أبو القاسم يوسف الزنجاني: كان أبو بكر الشاشي يتفقه معنا، وكان يسمى الجنيد لدينه وورعه وزهده، رحمه الله تعالى.
__________
(1) نشرت منه مؤسسة الرسالة، ودار الارقم قسم العبادات سنة 1980 وذل في ثلاثة أجزاء لطيفة، بتحقيق د.
ياسين درادكة، بعنوان " حلية العلماء في معرفة مذاهب الفقهاء ".
(2) هو أبو العباس أحمد بن المقتدي بأمر الله عبد الله بن الامير محمد العباسي المتوفى سنة 512 ه.
وسترد ترجمته عند المؤلف برقم (237).
(3) قال ابن خلكان: 4 / 220: وحكى لي بعض المشايخ من علماء المذهب أنه يوم ذكر الدرس، وضع منديله على عينيه، وبكى كثيرا وهو جالس على السدة التي جرت عادة المدرسين بالجلوس عليها، وكان ينشد: خلت الديار فسدت غير مسود * ومن البلاء تفردي بالسؤدد وجعل يردد هذا البيت ويبكي، وهذا إنصاف منه، واعتراف لمن تقدمه بالفضل والرجحان عليه، قلت: الذين تولوا تدريس النظامية قبل أبي بكر الشاشي الشيخ أبو إسحاق
الشيرازي، وأبو نصر بن الصباغ صاحب الشامل، وأبو سعد المتولي صاحب تتمة الابانة، وأبو حامد الغزالي.
(*)

(19/394)

235 - ابن منده * الشيخ الامام، الحافظ المحدث، أبو زكريا يحيى بن أبي عمرو عبد الوهاب بن الحافظ الكبير أبي عبد الله محمد بن إسحاق بن الحافظ محمد بن يحيى بن منده العبادي الاصبهاني.
ولد في شوال سنة أربع وثلاثين وأربع مئة.
وبكر به والده، فسمعه الكثير من أبي بكر بن ريذه، وأبي طاهر بن عبد الرحيم، وأحمد بن محمد الفضاض.
وطلب هذا الشأن، فسمع من أحمد ابن محمود الثقفي، ومحمد بن علي الجصاص، وإبراهيم بن منصور سبط بحرويه، وأبي الفضل عبدالرحمن بن أحمد الرازي، وأبي بكر البيهقي الحافظ، وخلق كثير، وأكثر عن أبيه، وعمه أبي القاسم، وأجاز له من بغداد أبو طالب بن غيلان، وطائفة، وأملى، وصنف، وجمع.
روى عنه: عبد الوهاب الانماطي، وابن ناصر، وعلي بن أبي تراب، وأبو طاهر السلفي، وعبد الحق اليوسفي، وأبو محمد بن الخشاب النحوي، ومحمد بن إسماعيل الطرسوسي، وأبو موسى المديني، وخلق.
قال السمعاني: شيخ جليل القدر، وافر الفضل، واسع الرواية، ثقة
__________
(*) التحبير: 2 / 378 - 382، المنتظم: 9 / 204، منتخب السياق: الورقة: 43 أ، التقييد: الورقة: 223 أ - 223 ب، الكامل لابن الاثير: 10 / 546، وفيات الاعيان: 6 / 168 - 171، العبر: 4 / 25 - 26، تذكرة الحفاظ: 4 / 1250 - 1252، المستفاد من ذيل تاريخ بغداد: 256 - 257، عيون التواريخ: 13 / لوحة: 343 - 344،
مرآة الجنان: 3 / 202 - 203، ذيل طبقات الحنابلة: 1 / 127 - 137، غاية النهاية: 2 / 374، النجوم الزاهرة: 5 / 214، طبقات الحفاظ: 454، كشف الظنون: 282، 1464، شذرات الذهب: 4 / 32، هدية العارفين: 2 / 520.
(*)

(19/395)

حافظ، مكثر صدوق، كثير التصانيف، حسن السيرة، بعيد من التكلف، أوحد بيته في عصره، أجاز لي (1).
وسألت إسماعيل الحافظ عنه، فأثنى عليه، ووصفه بالحفظ والمعرفة والدراية، وسمعت محمد بن أبي نصر اللفتواني الحافظ يقول: بيت بني منده بدئ بيحيى، وختم بيحيى (2).
مات في ذي الحجة سنة إحدى عشرة وخمس مئة (3).

236 - المستظهر بالله * الامام، أمير المؤمنين، أبو العباس أحمد بن المقتدي بأمر الله أبي القاسم عبد الله بن الذخيرة محمد بن القائم بأمر الله عبد الله بن القادر الهاشمي العباسي البغدادي.
مولده في شوال سنة سبعين وأربع مئة، واستخلف عند وفاة أبيه في تاسع عشر المحرم، وله ست عشرة سنة وثلاثة أشهر، وذلك في سنة سبع وثمانين.
__________
(1) التحبير: 2 / 379.
(2) قال السمعاني فيما نقله ابن رجب في " الذيل ": 1 / 128: يريد في معرفة الحديث والفضل والعلم، وتحرف " اللفتواني " في " تذكرة الحفاظ ": 1251 و " طبقات الحفاظ ": 425 إلى " الفتواني ".
(3) كذا نقله ابن النجار عن أبي موسى الحافظ، وذكر ابن السمعاني عن بعض الاصبهانيين أنه توفي في ذي الحجة سنة اثنتي عشرة وخمس مئة بأصبهان، وتابعه على ذلك
ابن الاثير في " الكامل ": 10 / 544.
(*) المنتظم: 9 / 200، الكامل لابن الاثير: 10 / 534 - 536، النبراس: 145، تاريخ الاسلام: 4 / 205 / 1 - 205 / 2، دول الاسلام: 2 / 39، العبر: 4 / 26، تتمة المختصر: 2 / 40 - 41، مرآة الزمان: 8 / 45، البداية: 12 / 182، النجوم الزاهرة: 5 / 215 - 216، تاريخ الخلفاء: 426 - 431، تاريخ خميس: 2 / 360، شذرات الذهب: 4 / 33، معجم الاسرات: 4 و 9.
(*)

(19/396)

قال ابن النجار: كان موصوفا بالسخاء والجود، ومحبة العلماء وأهل الدين، والتفقد للمساكين، مع الفضل والنبل والبلاغة، وعلو الهمة، وحسن السيرة، وكان رضي الافعال، سديد الاقوال.
وحكى أبو طالب بن عبد السميع عن أبيه أن المستظهر بالله طلب من يصلي به، ويلقن أولاده، وأن يكون ضريرا، فوقع اختياره على القاضي أبي الحسن المبارك بن محمد بن الدواس مقرئ واسط قبل القلانسى، فكان مكرما له، حتى إنه من كثرة إعجابه به كان أول رمضان قد شرع في التراويح، فقرأ في الركعتين الاوليين آية آية، فلما سلم، قال له المستظهر: زدنا من التلاوة، فتلا آيتين آيتين، فقال له: زدنا، فلم يزل حتى كان يقوم كل ليلة بجزء، وإنه ليلة عطش، فناوله الخليفة الكوز، فقال خادم: ادع لامير المؤمنين، فإنه شرفك بمناولته إياك، فقال: جزى العمى عني خيرا، ثم نهض إلى الصلاة، ولم يزد على ذلك.
وقال السلفي: قال لي أبو الخطاب ابن الجراح: صليت بالمستظهر في رمضان، فقرأت: * (إن ابنك سرق) * (1) [ يوسف: 81 ]، رواية رويناها عن الكسائي، فلما سلمت، قال: هذه قراءة حسنة، فيه تنزيه أولاد
الانبياء عن الكذب.
قلت: كيف بقولهم: * (فأكله الذئب) *، * (وجاؤوا على قميصه بدم كذب) * ؟ ! قال ابن الجوزي: حدثني محمد بن شاتيل المقرئ، حدثني أبو
__________
(1) بتشديد الراء مبنيا للمفعول أي: نسب للسرقة، وهي قراءة ابن عباس وأبي رزين، والكسائي، قال الفراء في " معاني القرآن " 2 / 53: ويقرأ " سرق " ولا أشتهيها لانها شاذة.
(*)

(19/397)

سعد بن أبي عمامة قال: كنت ليلة جالسا في بيتي، وقد نام الناس، فدق الباب، فإذا بفراش وخادم معه شمعة، فقال: بسم الله، فأدخلت على المستظهر، وعليه أثر غم، فأخذت في الحكايات والمواعظ وتصغير الدنيا، وهو لا يتغير، وأخذت في حكايات الكرام وغير ذلك، فقلت: هذا لا ينام، ولا يدعني أنام، فقلت: يا أمير المؤمنين، لي مسألة، قال: قل، قلت: ولا تكتمني ؟ قال: لا، قلت: بالله حل عليك نقدة للبائع، أو انكسر زورقك، أو وقعوا على قافلة لك، وضاق وقتك ؟ عندي طبق خلاف أنا أقرضه لك، وتبقى بارزيا في الدروب وما يخلي الله من رزق، فهذا هم عظيم، وقد مرستني الليلة.
فضحك حتى استلقى، وقال: قم، فعل الله بك وصنع، فقمت، وتبعني الخادم بدنانير وتخت ثياب.
قيل: إن ابن مقلد العواد غنى المستظهر، فسر، فأعطاه مئتي دينار، وقطعة كافور زنة ثلاثة أرطال مقمعة بذهب.
قال أبو طالب بن عبد السميع: كان من ألفاظ المستظهر: خير ذخائر المرء لدنياه ذكر جميل، ولآخرته ثواب جزيل.
شح المرء بفلسه من دناءة نفسه.
الصبر على الشدائد ينتج الفوائد.
أدب السائل أنفع من الوسائل.
بضاعة العاقل لا تخسر، وربحها يظهر في المحشر.
وله نظم حسن.
قال محمد بن عبدالملك الهمذاني: توفي المستظهر بالله سحر ليلة

(19/398)

الخميس سادس (1) عشرين ربيع الآخر، سنة اثنتي عشرة وخمس مئة، ومرض ثلاثة عشر يوما من تراقي (2) ظهر به، وبلغ إحدى وأربعين سنة وستة أيام، وكان لين الجانب، كريم الخلائق، مشكور المساعي، إذا سئل مكرمة، أجاب إليها، وإذا ذكر بمثوبة تشوف نحوها.
وقيل: إنه أنشد قبل موته بقليل، وبكى: يا كوكبا ما كان أقصر عمره * وكذاك عمر كواكب الاسحار (3) وفي أول خلافته (4)، جهز السلطان بركياروق بن ملكشاه جيشا مع قسيم الدولة جد نور الدين وبوزبان، فالتقاهم تاج الدولة تتش بظاهر حلب، فأسر قسيم الدولة، وذبحه تتش، وأخذ حلب بعد حصار، وذبح بوزبان،
__________
(1) وكذا أرخ وفاته ابن الاثير في " الكامل ": 10 / 435، وجاء في هامش الاصل ما نصه: " ثالث " خ.
(2) في " مرآة الزمان ": وهو دمل يطلع في الحلق، وفي " الشذرات ": 4 / 33: توفي بالخوانيق.
(3) البيت لابي الحسن علي بن محمد التهامي المقتول 416 ه من قصيدة غاية في الجودة يرثي بها ولده، ومطلعها:
حكم المنية في البرية جار * ما هذه الدنيا بدار قرار إني وترت بصارم ذي رونق * أعددته لطلابة الاوتار يا كوكبا ما كان أقصر عمره * وكذاك عمر كواكب الاسحار وهلال أيام مضى لم يستدر * بدرا ولم يمهل لوقت سرار عجل الخسوف عليه قبل أوانه * فمحاه قبل مظنة الابدار واستل من أترابه ولداته * كالمقلة استلت من الاشفار فكأن قلبي قبره وكأنه * في طيه سر من الاسرار أشكو بعادك لي وأنت بموضع * لولا الردى لسمعت فيه سراري والشرق نحو الغرب أقرب شقة * من بعد تلك الخمسة الاشبار جاورت أعدائي وجاور ربه * شتان بين جواره وجواري (4) انظر " الكامل ": 10 / 232، 234، 239، 243، 262، 263، 264، 265، 268.
(*)

(19/399)

وسجن كربوقا، وسار، فتملك الجزيرة، ثم خلاط (1)، ثم أذربيجان كلها، واستفحل أمره، وكبس عسكره بركياروق، فانهزم، وراحت خزائنه، وذهب إلى أصبهان، ففتحوا له خديعة، فأمسكوه، فمات أخوه صاحب أصبهان محمود، وله سبع سنين بالجدري، فملكوا بركياروق، ووزر له المؤيد بن نظام الملك، وجمع وحشد، ومات صاحب مصر المستنصر، وأمير الجيوش بدر، ووالي مكة محمد بن أبي هاشم الذي نهب الوفد، ثم التقى بركياروق وعمه تتش، فقتل في المعركة تتش، وتملك بعده دمشق ابنه دقاق شمس الملوك، وقتل صاحب سمرقند أحمد خان، وكان قد حسنوا له الاباحة، وتزندق، فقبض عليه الامراء، وشهدوا عليه،
فأفتى العلماء بقتله، وملكوا ابن عمه.
وقتل سنة تسعين صاحب مرو أرغون أخو السلطان ملكشاه، وكان ظلوما جبارا، قتله مملوك له، وكان حاكما على نيسابور، وبلخ أيضا، تمرد وخرب أسوار بلاده.
وعصى نائب العبيدية بصور، فجاء عسكر، وحاصروها وافتتحوها، وقتلوا بها خلقا، منهم نائبها.
وجهز السلطان بركياروق جيشا مع أخيه سنجر، فبلغهم قتل أرغون، فلحقهم السلطان، فتملك جميع خراسان، وخطب له بسمرقند، ودانت له الامم، فاستناب أخاه سنجر بخراسان، وكان حدثا، وأمر بركياروق على خوارزم محمد بن نوشتكين مولى السلجوقية، وكان فاضلا أديبا عادلا، ثم قام بعده ولده خوارزم شاه أتسز والد خوارزم شاه علاء الدين.
__________
(1) خلاط: بلدة عامرة مشهورة، وهي قصبة أرمينية الوسطى.
(*)

(19/400)

وفي سنة تسع كان أول ظهور الفرنج بالشام قدموا في بحر القسطنطينية في جمع كثير، وانزعجت الملوك، وعظم الخطب، لا سيما ابن قتلمش صاحب الروم، فالتقاهم، فطحنوه.
وأما ابن الاثير (1)، فقال: ابتداء دولتهم في سنة (478)، فأخذوا طليطلة وغيرها، ثم صقلية، وأخذوا بعض أفريقية، وجمع ملكهم بغدوين جمعا، وبعث يقول لرجار صاحب صقلية: أنا واصل اليك لنفتح أفريقية، فبعث يقول: الاولى فتح القدس، فقصدوا الشام.
وقيل: إن صاحب مصر لما رأى قوة آل سلجوق وستيلاءهم على الممالك، كاتب الفرنج، فمروا بسيس، ونازلوا أنطاكية، فخاف صاحبها
ياغي بسان (2)، فأخرج النصارى إلى الخندق وحبسهم به، فدام حصارها تسعة أشهر، وفني الفرنج قتلا وموتا، ثم إنهم عاملوا الزراد المقدم، وبذلوا له مالا، فكاشر لهم عن بدنه (3)، ففتحوا شباكا، وطلعوا منه خمس مئة في الليل، ففتح ياغي بسان، وهرب، واستبيح البلد - فإنا لله - في سنة إحدى وتسعين، وسقطت قوة ياغي بسان أسفا، وانهزم غلمانه، فذبحه حطاب أرمني (4).
ثم أخذوا المعرة، فقتلوا وسبوا، وتجمعت عساكر الموصل وغيرها، فالتقوا، فانهزم المسلمون، واستشهد ألوف،
__________
(1) 10 / 142.
(2) في " الكامل ": 10 / 274: باغي سيان.
(3) في كامل ابن الاثير: 10 / 274: فلما طال مقام الفرنج على أنطاكية، راسلوا أحد المستحفظين للابراج، وهو زراد يعرف بروزبه، وبذلوا له مالا وأقطاعا، وكان يتولى حفظ برج يلي الوادي، وهو مبني على شباك في الوادي، فلما تقرر الامر بينهم وبين هذا الملعون الزراد، جاؤوا إلى الشباك ففتحوه.
(4) انظر " الكامل ": 10 / 272 - 275 لابن الاثير.
(*)

(19/401)

وصالحهم صاحب حمص، وأقبل ابن أمير الجيوش، فأخذ القدس من ابن أرتق، وانتشرت الباطنية بأصبهان، وتمت حروب مزعجة بين ملوك العجم، وأخذت الفرنج بيت المقدس، نصبوا عليه أربعين منجنيقا، وهدوا سوره، وجدوا في الحصار شهرا ونصفا، ثم ملكوه من شماليه قي شعبان سنة اثنتين وتسعين، وقتلوا به نحوا من سبعين ألفا (1).
قال يوسف بن الجوزي والعهدة عليه: سارت الفرنج، ومقدمهم كندفري (2) في ألف ألف، منهم خمس مئة ألف مقاتل، وعملوا برجا من
خشب ألصقوه بالسور، حكموا به على البلد، وسار الافضل أمير الجيوش، من مصر في عشرين ألفا نجدة، فقدم عسقلان وقد استبيحت القدس، ثم كبست الفرنج المصريين، فهزموهم، وانحاز الافضل إلى عسقلان، وتمزق جيشه، وحوصر، فبذل لهم أموالا، فترحلوا عنه (3).
وتملك محمد بن ملكشاه، فهزم أخاه بركياروق، ثم حارب عسكر الموصل، وجرت عجائب، ثم فر بركياروق إلى خراسان، وعسف، وعمل مصافا مع أخيه سنجر، فانهزم كل منهما، ثم سار بركياروق على جرجان طالبا أصبهان (4).
والتقى ابن الدانشهد (5) جيش الفرنج فنقل ابن الاثير أنهم كانوا ثلاث
__________
(1) انظر " الكامل ": 10 / 282 - 286.
(2) في الاصل: كندهري، وما أثبتناه من " الكامل " وسيرد كذلك في الاصل قريبا.
(3) انظر " الكامل ": 10 / 286.
(4) انظر " الكامل ": 10 / 294 - 298.
(5) في " الكامل ": 10 / 300: ابن الدانشمند: وفيه: وإنما قيل له الدانشمند لان أباه كان معلما للتركمان، وتقلبت به الاحوال حتى ملك، وهو صاحب ملطية وسيواس وغيرهما.
(*)

(19/402)

مئة ألف، فلم يفلت أحد منهم سوى ثلاثة آلاف.
وكانت وقعة بين المصريين والفرنج (1) على عسقلان، فقتل مقدم المصريين سعد الدولة، ولكن انتصر المسلمون.
قال ابن الاثير: فيقال: قتل من الفرنج ثلاث مئة الف.
قلت: هذه مجازفة عظيمة.
والتقى السلطان محمد بن ملكشاه وأخوه بركياروق مرات، وغلت الاقطار بالباطنية، وطاغوتهم الحسن بن الصباح المروزي الكاتب، كان داعية لبني عبيد، وتعانوا شغل السكين، وقتلوا غيلة عدة من العلماء والامراء، وأخذوا القلاع، وحاربوا، وقطعوا الطرق، وظهروا أيضا بالشام، والتف عليهم كل شيطان ومارق، وكل ماكر ومتحيل.
قال الغزالي في " سر العالمين ": شاهدت قصة الحسن بن الصباح لما تزهد تحت حصن الالموت، فكان أهل الحصن يتمنون صعوده، ويتمنع ويقول: أما ترون المنكر كيف فشا، وفسد الناس، فصبا إليه خلق، وذهب أمير الحصن يتصيد، فوثب على الحصن فتملكه، وبعث إلى الامير من قتله، وكثرت قلاعهم، واشتغل عنهم أولاد ملكشاه باختلافهم.
ولابن الباقلاني، والغزالي، وعبد الجبار المعتزلي كتب في فضائح هؤلاء (2).
قال ابن الاثير: وفي سنة (494) أمر السلطان بركياروق بقتل
__________
(1) انظر " الكامل ": 10 / 286 و 364 و 394.
(2) وانظر أيضا " المنتظم ": 5 / 110 - 119 لابن الجوزي.
(*)

(19/403)

الباطنية، وهم الاسماعيلية، وهم [ الذين كانوا قديما يسمون ] القرامطة (1).
قال: وتجرد بأصبهان للانتقام منهم الخجندي (2)، وجمع الجم الغفير بالاسلحة، وأمر بحفر أخاديد أوقدت فيها النيران، وجعلوا يأتون بهم، ويلقونهم في النار، إلى أن قتلوا منهم خلقا كثيرا.
قال: وكان ابن صباح شهما، عالما بالهندسة والنجوم والسحر، من تلامذة ابن غطاش الطبيب الذي تملك قلعة أصبهان، وممن دخل بمصر على
المستنصر، فأعطاه مالا، وأمره بالدعوة لابنه نزار، وهو الذي بعث من قتل نظام الملك، وقد قتل صاحب كرمان أربعة آلاف لكونهم سنة، وأسمه تيرانشاه السلجوقي، حسن له رأي الباطنية أبو زرعة الكاتب، فانسلخ من الدين، وقتل أحمد بن الحسين البلخي شيخ الحنفية، فقام عليه جنده وحاربوه، فذل، وتبعه عسكر، فقتلوه، وقتلوا أبا زرعة، وصارت الامراء يلازمون لبس الدروع تحت الثياب خوفا من فتك هؤلاء الملاحدة، وركب السلطان بركياروق في تطلبهم، ودوخهم، حتى قتل جماعة برآء، سعى بهم الاعداء، ودخل في ذلك أهل عانة، واتهم إلكيا الهراسي بأنه منهم، وحاشاه، فأمر السلطان محمد بن ملكشاه بأن يؤخذ، حتى شهدوا له بالخير، فأطلق (3).
وفيها كسر دقاق صاحب دمشق الفرنج، وحاصر صاحب القدس كندفري عكا، فقتل بسهم، وتملك أخوه بغدوين، وأخذت الفرنج سروج
__________
(1) الكامل 10 / 313، والزيادة منه.
(2) هو أبو القاسم مسعود بن محمد الخجندي الفقيه الشافعي.
انظر " الكامل ": 10 / 315.
(3) انظر " الكامل ": 10 / 313 - 323 لابن الاثير، والمنتظم: 9 / 120، 123.
(*)

(19/404)

بالسيف، وأرسوف وحيفا بالامان، وقيسارية عنوة (1).
وفي سنة (495) مات المستعلي صاحب مصر، وولي الآمر، وكانت حروب بين الاخوين بركياروق ومحمد، بلاء وحاصر، ونازلت الفرنج طرابلس، فسار للكشف عنها جند دمشق وحمص، فانكسروا، ثم التقى العسكر، وبغدوين، فهزموه، وقل من نجا من أبطاله، وظفر ثلاثة من
الباطنية على جناح الدولة صاحب حمص، فقتلوه في الجامع، فنازلتها الفرنج، فصولحوا على مال، وتسلمها شمس الملوك، وقتلت الباطنية الاعز، وزير بركيا روق، ومات كربوقا صاحب الموصل بخوي، وقد استولى على أكثر أذربيجان.
وخطب سنجر بخراسان لاخيه محمد، وحارب قدرخان صاحب ما وراء النهر، فأسره سنجر وقتله، وملك ابن بغراجان سمرقند، ونازل المسلمون بلنسية، واسترجعوها من الفرنج بعد أن تملكوها ثمانية أعوام، ثم راحت من المسلمين في سنة (636) (2).
وفي سنة ست وتسعين سار شمس الملوك، فحاصر الرحبة، وأخذها، وجاء عسكر مصر، فالتقوا الفرنج بيافا، وخذلت الفرنج، وتصالح بركياروق وأخوه، وملوا من الحرب، وتحالفوا، وطال حصار الفرنج لطرابلس، وأخذوا جبيل، وأخذوا عكا، ونازلوا حران، فجاء العسكر، ووقع المصاف، ونزل النصر، وأبيدت الملاعين، وبلغت
__________
(1) انظر " الكامل ": 10 / 324، 325، وسروج بلدة قريبة من حران من بلاد الجزيرة، وأرسوف: مدينة على ساحل بحر الشام بين قيسارية ويافا.
(2) انظر " الكامل لابن الاثير ": 10 / 328 - 344.
(*)

(19/405)

قتلاهم أثني عشر ألفا (1)، ومات شمس الملوك دقاق، وتملك ولده بدمشق، وأتابكه طغتكين (2).
وفي سنة ثمان وتسعين مات بركياروق، وسلطنوا ابنه ملكشاه [ وهو ] صبيي (3)، والتقى المسلمون والفرنج، فأصيب المسلمون، ثم قدم عسكر مصر، وانضم إليهم عسكر دمشق، فكان المصاف مع بغدوين عند
عسقلان، وثبت الفريقان، وقتل من الفرنج فوق الالف، ومن المسلمين مثلهم، ثم تحاجزوا، وفيها تمكن السلطان محمد وبسط العدل.
وفي سنة (496) كبس الاتابك طغتكين الفرنج بالاردن، فقتل وأسر، وزينت دمشق، وأخذ من الفرنج حصنين (4).
واستولت الاسماعيلية على فامية، وقتلوا صاحبها ابن ملاعب، وكان جبارا يقطع الطريق (5).
وفي سنة خمس مئة مات صاحب المغرب والاندلس يوسف بن تاشفين، وتملك بعده ابنه علي، وكان يخطب لبني العباس، وجاءته خلع السلطنة والالوية، وكان أنشأ مراكش (6).
وقتل واحد من الاسماعيلية فخر الملك بن نظام الملك، وزر لبركياروق، ثم لسنجر (7).
__________
(1) الكامل لابن الاثير: 10 / 373 - 375.
(2) الكامل لابن الاثير: 10 / 375 - 376.
(3) في الكامل لابن الاثير: 10 / 380: وعمره حينئذ أربع سنين وثمانية أشهر.
(4) الكامل: 10 / 399 - 400.
(5) الكامل لابن الاثير: 10 / 408 - 410.
(6) في حدود سنة 470 ه، وانظر " الكامل ": 10 / 417، 418.
(7) الكامل في التاريخ: 10 / 418.
(*)

(19/406)

وقبض محمد على وزيره سعد الملك، وصلبه بأصبهان، واستوزر أحمد بن نظام الملك.
وقتل مقدم الاسماعيلية بقلعة أصبهان أحمد بن غطاش، قال ابن
الاثير: قتل أتباعه خلقا لا يمكن إحصاؤهم...إلى أن قال: وخرب السلطان محمد القلعة، وكان أبوه ملكشاه أنشأها على جبل، يقال: غرم عليها ألفي ألف دينار وزيادة، فتحيل ابن غطاش حتى تملكها، وبقي بها اثنتي عشرة سنة (1).
وعزل المستظهر وزيره أبا القاسم بن جهير، ووزر هبة الله بن المطلب (2).
وغرق ملك قونية قلج رسلان بن سليمان بن قتلمش السلجوقي (3).
وفي سنة إحدى وخمس مئة مات صاحب الحلة سيف الدولة صدقة بن منصور بن دبيس الاسدي ملك العرب الذي أنشأ الحلة على الرفض، قتل في وقعة بينه وبين السلطان محمد بن ملكشاه (4).
وفيها سار طغتكين في جند دمشق، فهزم الفرنج، وأسر صاحب طبرية جرماس، وحاصر بغدوين الكلب صور، وبنى بإزائها حصنا، ثم بذل له
__________
(1) الكامل في التاريخ: 10 / 430 - 434.
(2) الكامل في التاريخ: 10 / 438.
(3) الكامل في التاريخ: 10 / 428 - 430، وفيه: فلما رأى قلج أرسلان انهزام عسكره، علم أنه إن أسر فعل به فعل من لم يترك للصلح موضعا، لا سيما وقد نازع السلطان في بلاده، واسم السلطنة، فألقى نفسه في الخابور، وحمى نفسه من أصحاب جاولي بالنشاب، فانحدر به الفرس إلى ماء عميق فغرق.
(4) انظر التفصيل في " الكامل ": 10 / 440 - 449 لابن الاثير.
(*)

(19/407)

أهلها سبعة آلاف دينار، فترحل عنهم (1).
وفي سنة اثنتين سار طغتكين في ألفين، فالتقى الفرنج، فانهزم
جمعه، وثبت هو، ثم تراجعوا إليه، ونصروا، وأسروا قومصا، بذل في نفسه جملة، فأبى طغتكين وذبحه، ثم هادن بغدوين أربعة أعوام (2).
وفيها تزوج المستظهر بأخت السلطان محمد على مئة ألف دينار (3).
وفيها أخذت الاسماعيلية شيزر بحيلة، فرجع صاحبها من موكبه، فوجد بلده قد راح منه، فيعمد نساؤه من القلة فدلوا حبالا، واستقوه وأجناده، فوقع القتل، واستحر القتل بالملاحدة، وكانوا مئة، قد خدم أكثرهم حلاجين في شيزر، فما نجا منهم أحد، وقتل من الاجناد عدة (4).
وفي سنة ثلاث أخذت طرابلس في آخر السنة بعد حصار ست سنين أخذوها بأبراج خشب صنعت وألصقت بسورها، وأخذوا بانياس، وجبيل بالامان، ثم طرسوس، وحصن الاكراد (5).
وفي سنة خمس تناحب (6) عساكر العراق والجزيرة، وأقبلوا لغزو الفرنج، وعدوا الفرات، فقل ما نفعوا، ثم رجعوا والاعداء تجول في الشام (7).
__________
(1) انظر الكامل لابن الاثير: 10 / 455.
(2) انظر الكامل لابن الاثير: 10 / 467.
(3) الكامل: 10 / 471.
(4) الكامل: 10 / 472.
(5) الكامل: 10 / 475 - 477.
(6) يقال: تناحب القوم: إذا تواعدوا للقتال أي وقت.
(7) الكامل: 10 / 485 - 488.
(*)

(19/408)

وتمت بالاندلس غزوة كبرى - نصر الله -، وانحطمت الفرنج، وقتل
ابن ملكهم (1).
وفي سنة ست مات بسيل ملك الارمن، فسار صاحب أنطاكية تنكري ليتملك سيس، فمرض، ومات (2).
ومات قراجا صاحب حمص، فتملك ابنه خيرخان (3).
وفي أول سنة سبع أقبل عسكر الجزيرة نجدة لطغتكين، فالتقوا الفرنج بالاردن، وصبر الفريقان، ثم استحر القتل بالفرنج، وأسر طاغيتهم بغدوين، لكن أساء الذي أسره، فشلحه، وأطلقه جريحا، ثم تراجع العدو، وجائتهم نجدة، فعملوا المصاف من الغد، وحمي القتال، وطاب الموت، وتحصن الكلاب بجبل، فرابط الجيش بإزائهم يترامون بالنشاب ويقتتلون، فدام ذلك كذلك ستة وعشرين صباحا حتى عدمت الاقوات، وتحاجز الجمعان (4).
وفيها وثب باطني بجامع دمشق على صاحب الموصل مودود بن
__________
(1) الكامل: 10 / 490 - 491 ونصه: وفي هذه السنة خرج أذفونش الفرنجي، صاحب طليطلة بالاندلس إلى بلاد الاسلام بها، يطلب ملكها والاستيلاء عليها، وجمع فحشد فأكثر، وكان قوي طمعه فيها بسبب موت أمير المسلمين يوسف بن تاشفين، فسمع أمير المسلمين علي بن يوسف بن تاشفين الخبر، فسار إليه في عساكره وجموعه فلقيه، فاقتتلوا، واشتد القتال، وكان الظفر للمسلمين، وانهزم الفرنج، وقتلوا قتلا ذريعا، وأسر منهم بشر كثير، وسبى منهم، وغنم من أموالهم ما يخرج من الاحصاء: فخافه الفرنج بعد ذلك، وامتنعوا من قصد بلاده، وذل أذفونش حينئذ وعلم أن في البلاد حاميا لها، وذابا عنها.
(2) الكامل: 10 / 493.
(3) الكامل: 10 / 493.
(4) الكامل: 10 / 495، 496.
(*)

(19/409)

ألتونتكين فقتله، وهو قد صلى الجمعة مع طغتكين، وأحرق الباطني (1).
قال ابن القلانسي في " تاريخه " (2): قام هو وطغتكين حولهما الترك والاحداث بأنواع السلاح من الصوارم والصمصامات والخناجر المجردة، كالاجمة المشتبكة، فوثب رجل لا يؤبه له، ودعا لمودود، وشحذ منه، وقبض بند قبائه، وضربه تحت سرته ضربتين، والسيوف تنزل عليه، ودفن بخانقاه الطواويس، ثم نقل، وكان بطبرية مصحف أرسله عثمان رضي الله عنه إليها، فنقله طغتكين إلى جامع دمشق.
وفيها تملك حلب أرسلان بن رضوان السلجوقي بعد أبيه، وقتل أخويه، ورأس الاسماعيلية أبا طاهر الصائغ، وعدة منهم (3).
وفي سنة ثمان وخمس مئة هلك بغدوين من جرحه (4).
وقتلت الباطنية صاحب مراغة أحمديل (5).
وتخنزرت الفرنج في سنة تسع، وعاثوا بالشام، وأخذوا رفنية (6)، فساق طغتكين، واستنقذها، وكان قد عصى على السلطان، وحارب بعض عسكره، فندم، وسار بنفسه إلى العراق بتحف سنية، فرأى من الاحترام
__________
(1) الكامل: 10 / 496، 497.
(2) ص 298.
(3) الكامل: 10 / 499.
(4) الذي في " الكامل ": 10 / 543 أنه هلك سنة 511.
(5) الصواب سنة (510) كما تقدم في ترجمته (223)، وكما في " الكامل ": 10 / 516.
(6) ضبطه ياقوت بفتح أوله وثانيه، وكسر النون، وتشديد الياء المنقوطة من تحت باثنتين، وقال: كورة ومدينة من أعمال حمص، يقال لها: رفنية تدمر، وقال قوم: رفنية بلدة عند طرابلس من سواحل الشام، وانظر " الكامل ": 10 / 512.
(*)

(19/410)

فوق آماله، وكتبوا له تقليدا بإمرة الشام كله.
وفي سنة عشر قدم البرسقي صاحب الموصل إلى الشام غازيا، وسار معه طغتكين، فكبسوا الفرنج، ونزل النصر، فقتل ألوف من الفرنج، واستحكمت المودة بين البرسقي وبين صاحب دمشق.
وفي سنة إحدى عشرة كبست الفرنج حماة، وقتلوا مئة وعشرين رجلا (1)، وبدعوا، وجاء سيل هدم سور سنجار، وغرق خلائق، وأخذ باب المدينة، ثم ظهر تحت الرمل بعد سنين على مسيرة بريد، وسلم مولود في سريره عام به، وتعلق في زيتونة.
فيها تسلطن السلطان محمود بعد أبيه محمد، وأنفقت خزائن أبيه في العساكر، فقيل: كانت أحد عشر ألف ألف دينار (2).
وتوفي المستظهر بالله عن سبعة بنين، وصلى عليه ابنه المسترشد بالله (3).
__________
(1) الكامل في التاريخ: 10 / 532.
(2) الكامل في التاريخ: 10 / 525.
(3) وصفه ابن الاثير في " الكامل ": 10 / 535 بلين الجانب، وكرم الاخلاق، وحب اصطناع الناس، وفعل الخير، والمسارعة إلى أعمال البر والمثوبات، وأنه لا يرد مكرمة تطلب منه، وأنه كثير الوثوق بمن يوليه لا يصغي إلى سعاية ساع، ولا يلتفت إلى قوله، وما عهد عليه تلون وانحلال عزم بأقوال أصحاب الاغراض، وقال: كانت أيامه أيام سرور
للرعية، فكأنها من حسنها أعياد، وكان إذا بلغه ذلك فرح به وسره، وإذا تعرض سلطان، أو نائب له لاذى أحد، بالغ في إنكار ذلك والزجر عنه، وذكر له من شعره قوله: أذاب حر الهوى في القلب ما جمدا * لما مددت إلى رسم الوداع يدا وكيف أسلك نهج الاصطبار وقد * أرى طرائق في مهوى الهوى قددا قد أخلف الوعد بدر قد شغفت به * من بعد ما قد وفى دهري بما وعدا إن كنت أنقض عهد الحب في خلدي * من بعد هذا فلا عاينته أبدا (*)

(19/411)

وبعده ماتت جدته لابيه أرجوان (1) الارمنية، وقد رأت ابنها خليفة، وابن ابنها، وابن ابن ابنها، وما اتفق هذا لسواها.

237 - أبو القاسم الانصاري * إمام المتكلمين، سيف النظر، سلمان بن ناصر بن عمران النيسابوري الصوفي الشافعي، تلميذ إمام الحرمين.
روى عن فضل الله الميهني، وعبد الغافر الفارسي، وكان يتوقد ذكاء، له تصانيف وشهرة وزهد وتعبد، شرح كتاب " الارشاد " (2) وغير ذلك.
مات سنة إحدى عشرة وخمس مئة.

238 - صاحب إفريقية * * الملك أبو طاهر يحيى بن الملك تميم بن المعز بن باديس الحميري،
__________
(1) في " المنتظم ": 9 / 200: أرجوان جارية الذخيرة أم المقتدي بأمر الله تدعى قرة العين، كانت جارية أرمنية، وكان لها بر ومعروف، وحجت ثلاث حجج، أدركت خلافة ابنها المقتدي، وخلافة ابنه المسترشد، ورأت للمسترشد ولدا.
(*) السياق: الورقة: 72، تاريخ دمشق لابن عساكر: 7: 221 / 2 - 222 / 1، 12 / 179، ابن خلدون: 6 / 106، شذرات الذهب: 4 / 26.
وفيه 512، الوافي بالوفيات:
م 13 / 107، مرآة الجنان: 3 / 203، طبقات السبكي: 7 / 96 - 99، طبقات الاسنوي: 1 / 64 - 65، طبقات المفسرين للسيوطي: 13، طبقات المفسرين للداوودي: 1 / 193 - 194، طبقات ابن هداية الله: 73، كشف الظنون: 1 / 68، 2 / 1212، شذرات الذهب: 4 / 34، تهذيب ابن عساكر: 6 / 213، 214.
(2) واسمه الكامل " الارشاد إلى قواطع الادلة في أصول الاعتقاد " تأليف شيخه أبي المعالي الجويني إمام الحرمين، المتوفى سنة 478 ه، وقد تقدمت ترجمته برقم (240) في الثامن عشر.
(* *) الكامل لابن الاثير: 10 / 512 - 513، وفيات الاعيان: 6 / 211 - 219، البيان المغرب: 1 / 304، تاريخ الاسلام: 4 / 195 / 1 - 2، العبر: 4 / 19، تتمة = (*)

(19/412)

قام في الملك بعد أبيه، وخلع على قواده وعدل، وافتتح حصونا ما قدر أبوه عليها، وكان عالما، كثير المطالعة، جوادا ممدحا، مقربا للعلماء، وفيه يقول أبو الصلت أمية الشاعر (1): فارغب بنفسك إلا عن ندى ووغى * فالمجد أجمع بين البأس والجود كذاب يحيى الذي أحيت مواهبه * ميت الرجاء بإنجاز المواعيد معطي الصوارم والهيف النواعم وال * - جرد الصلادم والبزل الجلاميد (2) إذا بدا بسرير الملك محتبيا * رأيت يوسف في محراب داود (3) مات يحيى يوم النحر فجأة، فكان موته وسط النهار سنة تسع وخمس مئة، فكانت دولته ثماني سنين، وخلف لصلبه ثلاثين ابنا، فتملك منهم ابنه علي، فقام ستة أعوام، ومات، فملكوا ولده الحسن بن علي صبيا مراهقا،
__________
= المختصر: 2 / 39، عيون التواريخ: 13 / 311 - 313، مرآة الجنان: 3 / 198، البداية: 12 / 179، ابن خلدون: 6 / 106، شذرات الذهب: 4 / 26.
(1) هو أبو الصلت أمية بن عبد العزيز الاندلسي الداني المتوفى سنة 529 ه سترد ترجمته برقم (375) من هذا الجزء.
(2) الجرد: جمع أجرد، يقال: فرس أجرد: إذا كان قصير الشعر، وقد جرد وانجرد وكذلك غيره من الحيوان، وذلك من علامات العتق والكرم، والصلادم: الشديد، والبزل: جمع البازل وهو البعير الذي فطر نابه، أي انشق، وذلك حين يبلغ التاسعة أو الثامنة، والجلاميد: الابل القوية، وفي الوفيات: الجلاعيد.
(3) الابيات في " الوفيات ": 6 / 214، وزاد الابيات التالية: من أسرة تخذوا الماذي لبسهم * واستوطنوا صهوات الضمر القود محسدون على أن لا نظير لهم * وهل رأيت عظيما غير محسود وإن تكن جمعتكم أسرة كرمت * فليس في كل عود نفحة العود أقول للراكب المزجي مطيته * يطوي بها الارض من بيد إلى بيد لا تترك الماء عدا في مشارعه * وتطلب الري من صم الجلاميد هذي موارد يحيى غير ناضبة * وذا الطريق إليها غير مسدود حكم سيوفك فيما أنت طالبه * فللسيوف قضاء غير مردود (*)

(19/413)

فامتدت أيامه، إلى أن أخذت الفرنج طرابلس المغرب بالسيف سنة إحدى وأربعين، فهرب الحسن من المهدية (1) هو وأكثر أهلها، ثم أنضم إلى السلطان بعد المؤمن.
وقد وقف ليحيى ثلاثة غرباء، وزعموا أنهم يعملون الكيمياء، فأحضرهم ليتفرج وأخلاهم، وعنده قائد عسكره إبراهيم، والشريف أبو الحسن، فسل أحدهم سكينا، وضرب الملك، فما صنع شيئا، ورفسه الملك دحرجه، ودخل مجلسا وأغلقه، وقتل الآخر الشريف، وشد إبراهيم
بسيفه عليهم، ودخل المماليك، وقتلوا الثلاثة، وكانوا باطنية، أظن الآمر العبيدي ندبهم لذلك.

239 - الدر زيجاني * الامام، شيخ الاسلام، أبو الفضل جعفر بن الحسن، الفقيه الحنبلي المقرئ، صاحب القاضي أبي يعلى.
سمع منه، ومن أبي علي بن البناء، ولقن خلقا كثيرا، وكان قوالا بالحق، أمارا بالعرف، كبير الشأن، عظيم الهيبة.
أثنى عليه ابن النجار، وبالغ في تعظيمه، وذكر أنه كان يختم كل يوم في ركعة واحدة، وأنه تفقه بأبي يعلى.
__________
(1) المهدية: مدينة بساحل إفريقية بناها عبيد الله المهدي الخارج على بني الاغلب، قال صاحب " الروض المعطار " ص: 562: وكان ابتداء بنيانها في سنة ثلاث مئة، وبينها وبين القيروان ستون ميلا، وقد أحاط بها البحر من جهاتها الثلاث، وإنما يدخل إليها من الجانب الغربي.
(*) تاريخ الاسلام: 4 / 178 / 1، ذيل طبقات الحنابلة: 1 / 110، شذرات الذهب: 4 / 15 - 16.
(*)

(19/414)

وقال أحمد الجيلي: جعفر ذو المقامات المشهورة، والمهيب بنور الايمان واليقين لدى الملوك والمتصرفين.
مات في الصلاة ساجدا في ربيع الآخر، فدفن بداره بدرزيجان (1)، رحمه الله، من سنة ست وخمس مئة.

240 - شمس الائمة * الامام العلامة، شيخ الحنفية، مفتي بخارى، شمس الائمة أبو الفضل بكر بن محمد بن علي بن الفضل الانصاري الخزرجي، السلمي الجابري، البخاري الزرنجري، وزرنجر: من قرى بخارى.
كان يضرب به المثل في حفظ المذهب، قال لي الحافظ أبو العلاء الفرضي: كان الامام على الاطلاق، والموفود إليه من الآفاق، رافق في أول أمره برهان الائمة الماضي عبد العزيز بن مازه، وتفقها معا على شمس الائمة محمد بن أبي سهل السرخسي.
مولده سنة سبع وعشرين وأربع مئة، وتفقه أيضا على شمس الائمة عبد
__________
(1) درزيجان، بفتح الدال، وسكون الراء، وكسر الزاي: قرية على ثلاثة فراسخ من بغداد، قال السمعاني: وهي من مشاهير القرى، اجتزت بها منصرفي من البصرة.
(*) الانساب: 6 / 270 - 271، التحبير: 1 / 136 - 139، المنتظم: 9 / 200 - 201، معجم البلدان: 3 / 138، الكامل في التاريخ: 10 / 545، تاريخ الاسلام: 4 / 205 / 2 - 206 / 1، دول الاسلام: 2 / 39، عيون التواريخ: 13 / لوحة: 350، مرآة الزمان: 8 / 46، البداية: 12 / 183، الجواهر المضية 1 / 465 - 467، لسان الميزان: 2 / 58 - 59، النجوم الزاهرة: 5 / 216 - 217، كتائب أعلام الاخيار رقم: 284، الطبقات السنية: رقم: 573، كشف الظنون: 1 / 164، شذرات الذهب: 4 / 33 - 35، الفوائد البهية: 56.
(*)

(19/415)

العزيز بن أحمد الحلوائي (1).
وسمع أباه، وعمر بن منصور بن خنب، والحافظ أبا مسعود أحمد بن محمد البجلي، وميمون بن علي الميموني، وأبا سهل أحمد بن علي الابيوردي، فسمع منه الصحيح بسماعه من ابن حاجب الكشاني، وسمع أيضا من إبراهيم بن علي الطبري، والحافظ يوسف بن منصور، ومحمد بن
سليمان الكاخستواني (2).
وتفرد، وعلا سنده (3)، وعظم قدره، حتى كان يقال له: أبو حنيفة الاصغر، وكان يدري التاريخ والانساب، سألوه مرة عن مسألة غريبة، فقال: كررت عليها أربع مئة مرة (4).
حدث عنه: عمر بن محمد بن طاهر الفرغاني، وأبو جعفر أحمد بن
__________
(1) بفتح الحاء وسكون اللام: نسبة إلى عمل الحلوى وبيعها، وعبد العزيز هذا تقدمت ترجمته برقم (94) في الثامن عشر.
(2) كذا الاصل: الكاخستواني بالسين المهملة، وفي " الانساب " و " اللباب "، و " معجم البلدان " الكاخشتواني بالشين المعجمة.
(3) في " التحبير ": 1 / 137: اشتغل بسماع الحديث في صغره، وسمع الحديث الكثير، وتفرد بالرواية في وقته عن جماعة لم يحدث عنهم سواه، وأملى الكثير، وكتبوا عنه...، كتب إلي الاجازة في سنة ثمان وخمس مئة حصلها لي أبو عبد الله محمد بن عبد الواحد الدقاق الحافظ، روى لي عنه جماعة كبيرة بخراسان وما وراء النهر، وكانت عنده كتب عالية ما وقعت إلينا إلا من روايته، قال صاحب " الجواهر المضية ": 1 / 172: فمن جملتها " الجامع الصحيح " للبخاري بروايته عن أبي سهل الابيوردي سنة 446 ه، وكتاب " اللؤلؤيات " لابي مطيع النسفي بروايته عن أبي القاسم الميموني، عن أبي بكر أحمد بن محمد البخاري الاسماعيلي المصنف.
(4) في " المنتظم ": 9 / 200، و " مرآة الزمان ": 8 / 46: وسئل يوما عن مسألة، فقال: كررت هذه المسألة ليلة في برج من حصن بخارى أربع مئة مرة، وفيهما أيضا: ومتى طلب المتفقه منه الدرس ألقى عليه من أي موضع أراد من غير مطالعة، ولا مراجعة لكتاب، وكان الفقهاء إذا أشكل عليهم شئ رجعوا إليه، وحكموا بقوله ونقله.
(*)

(19/416)

محمد الخلمي (1) البلخي، ومحمد بن يعقوب نزيل سرخس، وعبد الحليم ابن محمد البخاري وعدة، وتفقه عليه ولده عمر، وشيخ الاسلام برهان الدين علي بن أبي بكر الفرغاني وطائفة.
مات في تاسع عشر شعبان سنة اثنتي عشرة وخمس مئة.
وتوفي ولده العلامة عماد الدين عمر في سنة أربع وثمانين وخمس مئة.

241 - القيرواني * العلامة الاصولي، شيخ القراء، أبو عبد الله محمد بن عتيق بن محمد ابن هبة الله بن مالك التميمي القيرواني، المعروف بابن أبي كدية.
درس الكلام بالقيروان على الحسين بن حاتم صاحب ابن الباقلاني.
وسمع من ابن عبد البر، ومن القاضي محمد بن سلامة القضاعي، وتلا بالروايات على أبي العباس بن نفيس، وسمع ببغداد من عبدا لباقي بن محمد العطار.
وحدث بصور، فسمع منه الفقيه نصر المقدسي، وروى عنه أبو عامر العبدري، وعبد الحق اليوسفي، والسلفي، وآخرون، وتصدر لاقراء الاصول، وكان متعصبا لمذهب الاشعري.
تلا عليه بالرويات أبو الكرم الشهرزوري.
__________
(1) بضم الخاء وسكون اللام: نسبة إلى خلم: بلدة على عشرة فراسخ من بلخ.
(*) طبقات القراء: 2 / 195 - 196، تاريخ الاسلام: 4 / 208 / 1 - 2، معرفة القراء: 1 / 379، عيون التواريخ: 13 / لوحة: 348 - 350، مرآة الزمان: 8 / 46 - 47، النجوم الزاهرة: 5 / 217.
(*)

(19/417)

قال ابن عقيل: هو شيخ هش، حسن العارضة، جاري العبارة،
حفظة متدين صلف، تذاكرنا، فرأيته مملوءا علما وحفظا (1).
قلت: توفي في ذي الحجة سنة اثنتي عشرة وخمس مئة عن نحو من تسعين سنة.
وقال السلفي: كان مشارا إليه في الكلام، قال لي: أنا أدرس الكلام من سنة ثلاث وأربعين، جرت بينه وبين الحنابلة فتن، وأوذي غاية الايذاء، سألته عن مسألة الاستواء، فقال: أحد الوجهين للاشعري أنه يحمل على ما ورد ولا يفسر.
وقال أحمد بن شافع: قال ابن ناصر وجماعة: كان أصحاب القيرواني يشهدون عليه أنه لا يصلي ولا يغتسل من جنابة في أكثر أحواله، ويرمى بالفسق مع المرد، واشتهر بذلك، وادعى قراءة القرآن على ابن نفيس.
قلت: هذا كلام بهوى.
__________
(1) ونقل صاحب عيون التواريخ عن سبط ابن الجوزي في " مرآة الزمان " أنه كان يحفظ كتاب سيبويه.
وقال الحافظ ابن عساكر في " تاريخه ": سمع يوما قائلا ينشد قول أبي العلاء المعري: ضحكنا وكان الضحك منا سفاهة * وحق لسكان البسيطة أن يبكوا تحطمنا الايام حتى كأننا * زجاج ولكن لا يعاد لنا سبك فقال ابن أبي كدية يجيبه: كذبت وبيت الله حلفة صادق * سيسبكها بعد النوى من له الملك وترجع أجسام صحاحا سليمة * تعارف في الفردوس ما عندنا شك وانظر " عيون التواريخ ": 13 / 349، و " مرآة الزمان ": 8 / 46، 47.
(*)

(19/418)

242 - خوروست * الشيخ المسند، المقرئ الصالح، بقية المشيخة، أبو بكر محمد بن عبد الله بن محمد بن حسين بن الحارث الاصبهاني المجلد، يعرف بخوروست، ويكنى أيضا أبا الفتح.
ولد في حدود سنة خمس وعشرين وأربع مئة.
سمع أبا الحسين بن فاذشاه، وأبا القاسم عبد الله بن محمد العطار المقرئ، وأبا بكر بن ريذه، وأحمد بن حسن بن فورك الاديب، وهارون بن محمد الناني، وعبد الملك بن الحسين بن عبد ربه، وأبا طاهر بن عبد الرحيم، وعدة، وعنده " المستخرج على صحيح مسلم " لابي الشيخ يرويه عن أبي سعيد القرقوبي (1) عنه، وعنده " مغازي ابن إسحاق " سمعه من ابن عبدالرحيم (2).
__________
(*) معجم شيوخ السمعاني الورقة: 216 / ب - 217 / أ، التحبير: 2 / 140 - 142، تارخ الاسلام: 4 / 212 / 1، العبر: 4 / 30، عيون التواريخ: 13 / لوحة: 366، شذرات الذهب: 4 / 41.
(1) في الاصل القونوي وهو تحريف، والتصويب من " تاريخ الاسلام " والقرقوبي بضم القافين: نسبة إلى قرقوب: بلدة قريبة من الطيب بين واسط وكور الاهواز، وأبو سعيد هذا هو - كما في " الانساب ": 10 / 108 - الحسن بن علي بن سهلان القرقوبي نزيل أصبهان من أهل الخير والصلاح، سمع عبد الله بن محمد بن الصائغ، وعبد الله بن محمد بن جعفر بن حيان (بالياء وتصحف في المطبوع إلى حبان بالباء) وغيرهما، سمع منه أبو محمد عبد العزيز بن محمد النخشبي، وذكره في " معجم شيوخه " فقال: أبو سعيد القرقوبي نزيل أصبهان، شيخ صالح، محب للسنة، سمع من أبي الشيخ كتابه المخرج على الصحيح، ومات بأصبهان وأنا بها بعد، قبل أن أخرج منها يوم الجمعة وقت الصلاة، السادس والعشرين من شعبان سنة أربع وثلاثين وأربع
مئة.
(2) في " التحبير ": 2 / 142: وكتاب المغازي لمحمد بن إسحاق بن يسار عن أبي طاهر بن عبدالرحيم، عن أبي الشيخ، عن محمد بن الحسين الطبركي، عن محمد بن = (*)

(19/419)

حدث عنه الحافظ أبو موسى، والحافظ أبو العلاء العطار، وأبو جعفر محمد بن أحمد بن نصر الصيدلاني.
قال أبو سعد السمعاني (1): كان شيخا صالحا يلقن الصبيان، ثم سرد شيوخه.
مات في جمادى الاول سنة ثلاث عشرة وخمس مئة، وعاش أخوه أبو المظفر أحمد بعده سنوات، وشيخه ابن فورك ممن سمع من الطبراني.
ومات فيها شيخ الحنابلة أبو الوفاء علي بن عقيل (2)، وقاضي القضاة علي بن قاضي القضاة محمد بن علي الدامغاني، وأبو الفضل محمد بن الحسن السلمي ابن الموازيني (3)، وأبو بكر محمد بن طرخان التركي (4)، والعلامة أبو سعد المبارك بن علي المخرمي الحنبلي (5)، وأبو عبد الله محمد ابن عبدا لباقي الدوري (6).
وفيها كشفت الفرنج عن مغارة الخليل عليه السلام، وفتحوا عليه، وشوهد هو وابنه إسحاق وحفيده يعقوب لم يبلوا، ووجد عندهم قناديل الذهب والفضة، نقله حمزة بن أسد (7) في " تاريخه ".
__________
= عيسى الدامغاني، عنه.
وذكر له أيضا من رواياته كتاب " المعجم الصغير " للطبراني، و " المواعظ " لابي عبيد القاسم بن سلام، و " التاريخ " لابي بكر بن أبي شيبة، و " كتب النبي صلى الله عليه وسلم " للطبراني، و " التوكل " لابن خزيمة.
(1) في التحبير: 2 / 141.
(2) سترد ترجمته برقم (259).
(3) سترد ترجمته برقم (257).
(4) سترد ترجمته برقم (245).
(5) سترد ترجمته برقم (249).
(6) سترد ترجمته برقم (248).
(7) حمزة بن أسد بن علي بن محمد التميمي المعروف بابن القلانسي المتوفى سنة 555 ه.
سترد ترجمته في الجزء العشرين رقم (262) والنص في تاريخه ص 321.
(*)

(19/420)

243 - ابن مفوز * الحافظ البارع المجود، أبو بكر محمد بن حيدرة بن مفوز بن أحمد بن مفوز المعافري الشاطبي.
ولد في عام موت أبي عمر بن عبد البر سنة ثلاث وستين وأربع مئة، وأجاز له الشيخ أبو عمر بن الحذاء، والقاضي أبو الوليد الباجي.
وسمع من عمه طاهر بن مفوز، وأبي علي الجياني، فأكثر، وأبي مروان بن سراج، ومحمد بن الفرج الطلاعي، وخلف شيخه أبا علي في حلقته.
وله رد على ابن حزم (1)، وكان حافظا للحديث، وعلله، عالما بالرجال، متقنا أديبا شاعرا (2)، فصيحا نبيلا، أسمع الناس بقرطبة، وفجئه الموت قبل أوان الرواية (3)، وعاش نيفا وأربعين سنة.
توفي سنة خمس وخمس مئة.
__________
(*) الصلة: 2 / 567، 568، مختصر طبقات علماء الحديث: الورقة: 225، تاريخ الاسلام: 4 / ؟ 17 / 1، تذكرة الحفاظ: 4 / 1255، طبقات الحفاظ، ص: 456.
(1) وصفه ابن عبد الهادي في " مختصر طبقات علماء الحديث " الورقة 225: بأنه رد
حسن، وقال: كتبته، وهو يدل على تبحره وإمامته.
(2) وفي ابن حزم يقول كما في " نفح الطيب ": 2 / 84 و 375: يا من تعاني أمورا لن تعانيها * خل التعاني وأعط القوس باريها تروي الاحاديث عن كل مسامحة * وإنما لمعانيها معانيها (3) في الصلة: 2 / 568: وأسمع الناس بالمسجد الجامع بقرطبة، وأخذوا عنه، ولم يزل مفيدا لهم إلى أن توفي في ربيع الآخر سنة خمس وخمس مئة، ودفن بالربض.
(*)

(19/421)

244 - ابن حمدين * العلامة قاضي الجماعة، أبو عبد الله محمد بن علي بن محمد بن عبد العزيز بن حمدين الاندلسي المالكي، صاحب فنون ومعارف وتصانيف.
ولي القضاء ليوسف بن تاشفين الملك، فسار أحسن سيرة، وحمل عن أبيه.
روى عنه القاضي عياض وعظمه، وقال: توفي سنة ثمان وخمس مئة، ولي قضاء قرطبة، وله إجازة من أبي عمر بن عبد البر، وأبي العباس بن دلهاث، وتفقه بأبيه، وبمحمد بن عتاب، وحاتم بن محمد، وكان ذكيا، بارعا في العلم، متفننا أصوليا، لغويا شاعرا (1)، حميد الاحكام.
مات في المحرم لثلاث بقين منه عن تسع وستين سنة.
وكان يحط على الامام أبي حامد في طريقة التصوف، وألف في الرد عليه.
__________
(*) الصلة لابن بشكوال: 2 / 570، تاريخ الاسلام: 4 / 191 / 1، نفح الطيب: 3 / 537، 539، الغنية: 116، 117.
(1) في " نفح الطيب ": 4 / 76: وقال أبوعمران بن سعيد: أخبرني والدي أنه زار
ابن حمدين بقرطبة في مدة يحيى بن غانية، قال: فوجدته في هالة من العلماء والادباء، فقام وتلقاني، ثم قال: يا أبا عبد الله ما هذا الجفاء ؟ فاعتذرت بأني أخشى التثقيل، وأعلم أن سيدي مشغول بما هو مكب عليه، فأطرق قليلا، ثم قال: لو كنت تهوانا طلبت لقاءنا * ليس المحب عن الحبيب بصابر فدع المعاذر إنما هو جنة * لمخادع فيها ولست بعاذر فقلت: تصديق سيدي عندي أحب إلي وإن ترتبت علي فيه الملامة من منازعته منتصرا لحقي، فاستحسن جوابي، وقال لي: كرره فإنه والله ماح لكل ذنب...(*)

(19/422)

245 - محمد بن طرخان * ابن بلتكين بن مبارز بن بجكم، الامام الفاضل، المحدث المتقن النحوي، أبو بكر التركي البغدادي.
سمع أبا جعفر بن المسلمة، وعبد الصمد بن المأمون، وأبا محمد الصريفيني، وأبا الحسين بن الغريق، وابن النقور، ومن بعدهم، وصحب الحميدي ولازمه.
وكتب بخطه الكثير، وسمع كتاب " الاكمال " من الامير أبي نصر، وتفقه على الشيخ أبي إسحاق، وأخذ الكلام عن أبي عبد الله القيرواني، وكان يورق للناس، وخطه جيد معرب، وكان ذا حظ من تأله وعبادة وأوراد، وزهد وصدق، يذكر بإجابة الدعوة.
حدث عنه القاضي أبو بكر بن العربي، وعبد الجليل كوتاه (1)، وأبو طاهر السلفي، وآخرون.
وثقه ابن ناصر (2).
توفي في ثامن عشر صفر سنة ثلاث عشرة وخمس مئة عن سبع وستين سنة، وكان يفهم ويحفظ، رحمه الله.

246 - ابن صابر * * الامام المحدث، مفيد دمشق، أبو محمد عبدالرحمن بن أحمد بن
__________
(*) المنتظم: 9 / 215، تاريخ الاسلام: 4 / 211 / 2، العبر: 4 / 30، الوافي بالوفيات: 3 / 169 - 170، عيون التواريخ: 13 / لوحة: 366، طبقات الشافعية للسبكي: 6 / 106، 107، شذرات الذهب: 4 / 41.
(1) في الاصل: كوباه بالباء الموحدة وهو تصحيف، وكوتاه لفظ فارسي معناه: القصير، وسترد ترجمته في الجزء العشرين برقم (223).
(2) في " المنتظم ": 9 / 215: وروى عنه أشياخنا، ووثقوه.
(* *) تاريخ دمشق لابن عساكر، تاريخ الاسلام: 4 / 201 / 1.
(*)

(19/423)

علي بن صابر السلمي الدمشقي، المعروف بابن سيده.
سمع أبا القاسم بن أبي العلاء المصيصي، وأبا عبد الله بن أبي الحديد، والفقيه نصرا، وطبقتهم.
وعنه السلفي، وابن عساكر، وابنه أبو المعالي عبد الله بن صابر.
قال ابن عساكر: سمعنا بقراءته الكثير، وكان ثقة متحرزا، عاش خمسين سنة، توفي في رمضان سنة إحدى عشر وخمس مئة.
وقال السلفي: بخيل بالافادة، وكان جسدا ملئ حسدا.

247 - ابن القشيري * الشيخ الامام، المفسر العلامة، أبو نصر عبدالرحيم بن الامام شيخ الصوفية أبي القاسم عبد الكريم بن هوازن القشيري النيسابوري، النحوي المتكلم، وهو الولد الرابع من أولاد الشيخ.
اعتنى به أبوه، وأسمعه، وأقرأه حتى برع في العربية والنظم والنثر
والتأويل، وكتب الكثير بأسرع خط، وكان أحد الاذكياء، لازم إمام
__________
(*) السياق: الورقة: 45 ب، وذكره صاحب الانساب في كتابه: 10 / 156، تبيين كذب المفتري: 308، المنتظم: 9 / 220 - 221، تاريخ ابن الاثير: 10 / 587، طبقات ابن الصلاح: الورقة: 59 / 1، وفيات الاعيان: 3 / 207 - 208 مع ترجمة أبيه، تاريخ الاسلام: 4 / 214 / 2، 215 / 1، العبر: 4 / 33، المستفاد من ذيل تاريخ بغداد: 158 - 159، تتمة المختصر: 2 / 45، فوات الوفيات: 2 / 310 - 312، عيون التواريخ: 13 / الورقة: 387 - 389، مرآة الجنان: 3 / 210، طبقات السبكي: 7 / 159 - 166، طبقات الاسنوي: 2 / 302 - 303، البداية: 12 / 187 وفيه ابن عبد الكبير، طبقات ابن قاضي شهبة: 30 / 1، طبقات المفسرين للداوودي: 1 / 291 - 293، طبقات ابن هداية الله: 73، شذرات الذهب: 4 / 45، إيضاح المكنون: 2 / 606، هدية العارفين: 1 / 559.
(*)

(19/424)

الحرمين، وحصل طريقة المذهب والخلاف، وساد، وعظم قدره، واشتهر ذكره.
وحج، فوعظ ببغداد، وبالغ في التعصب للاشاعرة (1)، والغض من الحنابلة، فقامت الفتنة على ساق، واشتد الخطب، وشمر لذلك أبو سعد أحمد بن محمد الصوفي عن ساق الجد، وبلغ الامر إلى السيف، واختبطت بغداد، وظهر مبادر البلاء، ثم حج ثانيا، وجلس، والفتنة تغلي مراجلها، وكتب ولاة الامر إلى نظام الملك ليطلب أبا نصر بن القشيري إلى الحضرة إطفاء للنائرة، فلما وفد عليه، أكرمه وعظمه، وأشار عليه بالرجوع إلى نيسابور، فرجع، ولزم الطريق المستقيم، ثم ندب إلى الوعظ والتدريس، فأجاب، ثم فتر أمره، وضعف بدنه، وأصابه فالج، فاعتقل لسانه إلا عن
الذكر نحوا من شهر، ومات.
سمع أبا حفص بن مسرور، وأبا عثمان الصابوني، وعبد الغافر الفارسي، وأبا الحسين بن النقور، وسعد بن علي الزنجاني، وأبا القاسم المهرواني، وعدة.
حدث عنه: سبطه أبو سعد عبد الله بن عمر بن الصفار، وأبو الفتوح الطائي، وخطيب الموصل أبو الفضل الطوسي، وعبد الصمد بن علي النيسابوري، وعدة، وبالاجازة: أبو القاسم بن عساكر، وأبو سعد السمعاني.
__________
(1) وهو القائل كما في " طبقات السبكي ": 7 / 163: شيئان من يعذلني فيهما * فهو على التحقيق مني بري حب أبي بكر إمام التقى * ثم اعتقادي مذهب الاشعري (*)

(19/425)

ذكره عبد الغافر في " سياقه " (1)، فقال: هو زين الاسلام أبو نصر عبدالرحيم، إمام الائمة، وحبر الامة، وبحر العلوم، وصدر القروم، أشبههم بأبيه خلقا، حتى كأنه شق منه شقا، كمل في النظم (2) والنثر، وحاز فيهما قصب السبق، ثم لزم إمام الحرمين، فأحكم المذهب والاصول والخلاف، ولازمه يقتدي به، ثم خرج حاجا، ورأى أهل بغداد فضله وكماله، ووجد من القبول ما لم يعهد لاحد، وحضر مجلسه الخواص، وأطبقوا على أنهم ما رأوا مثله في تبحره.
إلى أن قال: وبلغ الامر في التعصب له مبلغا كاد أن يؤدي إلى الفتنة (3).
وقال أبو عمرو بن الصلاح (4): قال شيخنا أبو بكر القاسم بن الصفار: ولد أبي أبو سعد سنة ثمان وخمس مئة، وسمع من جده وهو ابن أربع سنين
أو أزيد، والعجب أنه كتب بخطه الطبقة، وحيي إلى سنة ست مئة.
مات أبو نصر في الثامن والعشرين من جمادى الآخرة سنة أربع عشرة وخمس مئة في عشر الثمانين.
__________
(1) الورقة: 45 / ب.
(2) ومن نظمه قوله: ليالي وصال قد مضين كأنها * لآلي عقود في نحور الكواعب وأيام هجر أعقبتها كأنها * بياض مشيب في سواد الذوائب (3) وقد تعرض لشئ من أخبار هذه الفتنة ابن الجوزي في " المنتظم ": 9 / 3، 4، و 221، وفي " تبيين كذب المفتري " ص: 310 - 317 محضر بخط بعض أصحاب الامام أبي نصر هذا، وفيه خطوط كبار أئمة المذهب الشافعي ببغداد في ذلك العهد بتصحيح مقاله، وموافقته في اعتقاده، على الوجه المذكور فيه، فانظره.
(4) في طبقاته: الورقة: 59 / 1.
(*)

(19/426)

248 - الدوري * الشيخ العالم، الثقة الصالح المسند، أبو عبد الله محمد بن عبد الباقي بن محمد بن يسر الدوري، ثم البغدادي السمسار.
ولد سنة أربع وثلاثين وأربع مئة.
سمع أبا بكر بن بشران، وأبا طالب العشاري، وأبا محمد الجوهري، وطائفة.
حدث عنه: أبو عامر العبدري، وابن ناصر، والسلفي، والصائن هبة الله، وذاكر بن كامل، وعدة، وبالاجازة عبد المنعم بن كليب.
قال أبو سعد السمعاني: كان شيخا صالحا ثقة خيرا.
وقال ابن نقطة: هو محمد بن عبدا لباقي بن محمد بن أبي اليسر.
قلت: توفي في صفر سنة ثلاث عشرة وخمس مئة.
وفيها توفي ابن عقيل الحنبلي (1)، وقاضي القضاة علي بن محمد بن علي بن الدامغاني، ومحمد بن الحسن بن الموازيني (2)، ومحمد بن طرخان (3)، ومحمد بن عبد الله خوروست (4)، وأبو سعد المبارك بن علي المخرمي الحنبلي.
__________
(*) تاريخ الاسلام: 4 / 212 / 1، العبر: 4 / 31، عيون التواريخ: 13 / 366 - 367، شذرات الذهب: 4 / 41.
(1) سترد ترجمته برقم (259).
(2) سترد ترجمته برقم (257).
(3) تقدمت ترجمته برقم (245).
(4) تقدمت ترجمته برقم (242).
(*)

(19/427)

249 - المخرمي * العلامة، شيخ الحنابلة، أبو سعد المبارك بن علي المخرمي (1) البغدادي.
تفقه بالقاضي أبي يعلى، ثم بأبي جعفر بن أبي موسى، ويعقوب بن سطورا البرزبيني، ولازمهما حتى ساد، وبنى مدرسة بباب الازج، درس بعده بها تلميذه الشيخ عبد القادر وكبرها (2).
وكان نزها عفيفا، ناب في القضاء، وحصل كتبا عظيمة، وفتحت عليه الدنيا، وبنى دارا وحماما وبستانا.
وحدث عن أبي جعفر بن المسلمة، وأبي الغنائم بن المأمون، وتفقه
به خلق.
روى عنه المبارك بن كامل.
مات في المحرم سنة ثلاث عشرة وخمس مئة، وقد شاخ.

250 - الاشقر * * الشيخ الجليل الثقة، أبو منصور محمود بن إسماعيل بن محمد بن
__________
(*) طبقات الحنابلة: 2 / 258 - 259، المنتظم: 9 / 215، تاريخ الاسلام: 4 / 212 / 2، العبر: 4 / 31، مرآة الزمان: 8 / 54، البداية: 12 / 185، ذيل طبقات الحنابلة: 1 / 166 - 171، شذرات الذهب: 4 / 40 - 41.
(1) المخرمي، بكسر الراء: نسبة إلى المخرم: محلة بشرقي بغداد نزلها بعض ولد يزيد ابن المخرم فسميت به.
(2) في " ذيل الطبقات ": 2 / 167: والمدرسة المذكورة التي بناها: هي المنسوبة الآن إلى تلميذه الشيخ عبد القادر الجيلي الحنبلي، لانه وسعها وسكن بها، فعرفت به.
(* *) التحبير: 2 / 275 - 277، مشيخة ابن عساكر: 236 / 2، التقييد: 199 / 2 - = (*)

(19/428)

محمد بن عبد الله الاصبهاني الصيرفي الاشقر، راوي كتاب " المعجم الكبير " (1) للطبراني عن أبي الحسين أحمد بن محمد بن فاذشاه.
وسمع أيضا من أبي بكر محمد بن عبد الله بن شاذان الاعرج.
حدث عنه: إسماعيل بن محمد في كتاب " الترغيب "، وأبو طاهر السلفي، وأبو العلاء الهمداني، وأبو موسى المديني، وأبو بكر محمد بن أحمد المهاد، ومحمد بن إسماعيل الطرسوسي، ومحمد بن أبي زيد الكراني الخباز، وبالحضور أبو جعفر الصيدلاني، وهو محمود بن أبي العلاء.
__________
= 200 / 1، تاريخ الاسلام: 4 / 216 / 1، العبر: 4 / 34، عيون التواريخ: 13 / 390، النجوم الزاهرة: 5 / 221، شذرات الذهب: 4 / 46.
(1) وفي آخر المجلد الاول من معجم الطبراني الكبير الموجود في دار الكتب الظاهرية بدمشق سماع للمعجم، وهذا نصه: بلغ من أول الكتاب سماعا على الشيخ الصالح أبي رشيد حبيب بن إبراهيم بن عبد الله بن يعقوب الصوفي حاطه الله بحق سماعه عن الشيخ أبي منصور محمود بن إسماعيل بن محمد الاشقر الصيرفي وقد نقل من أصل سماعه، وعورض به عن أبي الحسين أحمد بن محمد بن الحسين بن فاذشاه، عن مصنفه الامام الكبير سيف السنة أبي القاسم سليمان بن أحمد بن أيوب بن مطير اللخمي الطبراني الحافظ رحمهم اله بقراءة صاحبه الامام الحافظ الورع المتقن تقي الدين، ضياء السنة، جمال الاسلام، زين المحدثين، نادرة الزمان أبي محمد عبد الغني بن عبد الله بن أحمد بن علي بن سرور المقدسي الحنبلي، أكثر الله في أهل العلم أمثاله، وجزاه خيرا: الفتى العفيف أبو المطهر محمد بن أبي المطهر بن أحمد الخباز، وأخوه من قبل الام أبو القاسم جامع بن أحمد بن محمد المديني، ومحمد بن علي بن محمد بن علي اللنجالي حضر، وأبو الخير عبيد الله ابن محمد بن أبي الخير القاضي، وأبو الكرم محمد بن أبي رشيد بن أبي القاسم بن محمد الانصاري السكري، ومحمد بن محمد بن محمد بن غانم بن أبي زيد المقرئ محرر السماع، ومثبت أسامي القوم، وصح لهم ذلك ببلد أهل السنة أصبهان بمجالس آخرها في صفر سنة خمس وسبعين وخمس مئة، جعلهم الله تعالى من الصالحين بحق النبي محمد وآله وصحبه عليه الصلاة والسلام.
وللمترجم مسموعات كثيرة غير المعجم ذكرها السمعاني في " التحبير ": 2 / 276.
فانظرها.
(*)

(19/429)

مولده في ربيع الآخر سنة إحدى وعشرين وأربع مئة.
ومات - على ما أرخه أبو موسى - في ذي القعدة سنة أربع عشرة وخمس مئة.
قال السلفي: كان رجلا صالحا، له اتصال ببني منده، وبإفادتهم سمع الحديث.
وفيها مات أبو المعالي أحمد بن محمد بن علي بن البخاري، وهو المبخر، أخو هبة الله، ومقرئ الثغر أبو علي الحسن بن خلف بن بليمة القروي، ورئيس البلغاء مؤيد الدين أبو إسماعيل الحسين بن علي الطغرائي الاصبهاني (1)، والحافظ أبو علي بن سكرة الصدفي، وأبو نصر عبدالرحيم بن أبي القاسم القشيري (2)، ومقرئ المرية أبو الحسن بن شفيع، والمسند أبو الحسن علي بن الحسن بن الموازيني (3)، وأبو نصر المعمر بن محمد بن الحسين البيع، وقاضي سمرقند العلامة أبو بكر محمود بن مسعود الشعيبي.

251 - أبو علي بن المهدي * الشيخ الامام، الخطيب الثقة الشريف، أبو علي محمد بن الشيخ أبي الفضل محمد بن عبد العزيز بن العباس بن المهدي بالله الهاشمي البغدادي الحريمي.
__________
(1) سترد ترجمته برقم (262).
(2) تقدمت ترجمته برقم (247).
(3) سترد ترجمته برقم (256).
(*) المنتظم: 9 / 230 - 231، تاريخ الاسلام: 4 / 221 / 2، العبر: 4 / 35، الوافي بالوفيات: 1 / 166، مرآة الزمان: 8 / 61، النجوم الزاهرة: 5 / 222، شذرات الذهب: 4 / 48.
(*)

(19/430)

سمع أباه، وأبا طالب بن غيلان، وعبيدالله بن شاهين، وأبا الحسن أحمد بن محمد العتيقي، وأبا إسحاق البرمكي، وأبا القاسم التنوخي، وعدة.
وكان ثقة مكثر معمرا.
روى عنه السلفي، وأبو العلاء العطار، وابن ناصر، ودهبل بن كاره، وأخوه لاحق، وأحمد بن موهب بن السدنك، وأخوه يحيى، وذاكر بن كامل، والمبارك بن المعطوش، وآخرون، وهو آخر من حدث عن أبي منصور محمد بن محمد بن السواق، وتفرد بإجازة محمد بن عبد الواحد بن رزمة.
مولده سنة اثنتين وثلاثين.
قال عبد الوهاب الانماطي: ثقة صالح.
وقال ابن النجار: ثقة نبيل من ظراف البغداديين، قال الانماطي: دخلت عليه، فقال: اليوم كان عندي رسولان من رسل ملك الموت، فتبسمت، وقلت: كيف ؟ قال: جاء جماعة حتى أشهدتهم على شهادة عندي، وجاء المحدثون ليسمعوا مني حتى يرووا (1) عني، ثم قال: دخلت على أبي الحسين بن المهتدي بالله، واتفق له مثل هذا، فقال لي مثل ذلك.
قال الانماطي: توفي ليلة السبت سادس عشر شوال سنة خمس عشرة وخمس مئة.
وهو آخر من مات من شهود القائم بأمر الله.
__________
(1) في الاصل يروون بإثبات النون، وقد كتب فوقها " كذا " والجادة ما أثبت.
(*)

(19/431)

وفيها توفي مسند الوقت أبو علي الحداد بأصبهان (1)، وأمير الجيوش
الافضل بن أمير الجيوش بدر الجمالي (2)، والوزير أبو طالب علي بن حرب السميرمي، وأبو القاسم علي بن جعفر بن القطاع اللغوي، وهزارسب بن عوض الهروي المحدث.

252 - السميرمي * الوزير الكبير، أبو طالب علي بن أحمد بن علي السميرمي (3)، وزير السلطان محمود السلجوقي، صدر معظم، كبير الشأن، شديد الوطأة، ذو عسف وظلم، وسوء سيرة، وقف مدرسة بأصبهان، وعمل بها خزانة كتب نفيسة، وكان يقول: قد استحييت من كثرة الظلم والتعدي، ولما عزم على السفر، أخذ الطالع (4)، وركب في موكب عظيم، وبين يديه عدة بالسيوف والحراب والدبابيس، قال ابن النجار: فمر بمضيق، وتقدمه الكل، وبقي منفردا، فوثب عليه باطني من دكة، فضربه بسكين، فوقعت في البغلة، وهرب، فتبعه كل الاعوان، فوثب
__________
(1) تقدمت ترجمته برقم (193).
(2) تقدمت ترجمته برقم (294).
(*) المنتظم: 9 / 239، الكامل في التاريخ: 10 / 601 - 602، تاريخ الاسلام: 4 / 225 / 1، العبر: 4 / 38، عيون التواريخ: 13 / 404 - 405، مرآة الزمان: 8 / 66، البداية: 12 / 191، شذرات الذهب: 4 / 50.
(3) السميرمي: بضم السين المهملة، وفتح الميم، وسكون الياء المثناة من تحتها وبعدها راء ثم ميم - نسبة إلى سميرم بلدة بين أصبهان وشيراز، وهي آخر حدود أصبهان.
وقد تحرف في " مرآة الزمان " 8 / 66 إلى " السميرقي ".
(4) وكان المنجمون الخراصون يأخذون له الطالع ليخرج فقالوا: هذا وقت جيد، وإن تأخرت يفت طالع السعد، فأسرج وركب، وأراد أن يأكل طعاما، فمنعوه لاجل الطالع،
فقتل ولم ينفعه قولهم.
" الكامل في التاريخ ": 10 / 601.
(*)

(19/432)

عليه آخر، فيضربه (1) في خاصرته، وجذبه رماه [ عن البغلة إلى الارض ] وجرحه في أماكن، فرد الاعوان، فوثب اثنان فحملاهما والقاتل عليهم، فانهزم الجمع، وبقي الوزير، فكر قاتله، وجره، والوزير يستعطفه ويتضرع له، فما أقلع حتى ذبحه، وهو يكبر ويصيح: أنا مسلم موحد فقتل هو والثلاثة، وحمل الوزير إلى دار أخيه النصير، ثم دفن وذلك في سلخ صفر سنة ست عشرة وخمس مئة (2).
وقيل: إن الذي قتله عبد كان للمؤيد الطغرائي (3) وزير السلطان مسعود، فإن السميرمي قتل أستاذه ظلما، ونبزه بأنه فاسد الاعتقاد (4)، وكل قاتل مقتول.

253 - ابن القطاع * العلامة شيخ اللغة، أبو القاسم علي بن جعفر بن علي السعدي
__________
(1) في تاريخ الاسلام: فضربه.
(2) قال ابن كثير في " البداية ": 12 / 191: ورجع نساؤه بعد أن ذهبن بين يديه على مراكب الذهب حاسرات عن وجوههن قد أبدلهن الله الذل بعد العز، والخوف بعد الامن، والحزن بعد السرور، والفرح جزاء وفاقا، وما أشبه حالهن بقول أبي العتاهية في الخيرزان وجواريها حين مات المهدي.
رحن في الوش * ي عليهن المسوح كل بطاح من النا * س له يوم يطوح لتموتن ولو عمر * ت ما عمر نوح فعلى نفسك نح إن * كنت لا بد تنوح
(3) هو العميد فخر الكتاب أبو إسماعيل الحسين بن علي بن محمد بن عبد الصمد الملقب مؤيد الدين الاصبهاني المقتول سنة 514 ه، وسترد ترجمته برقم (262).
(4) انظر " وفيات الاعيان ": 2 / 190، و " مرآة الزمان ": 8 / 66.
(*) معجم الادباء: 12 / 279 - 283، إنباه الرواة: 2 / 236، وفيات الاعيان: 3 / 322 - 324، المختصر في أخبار البشر: 2 / 247، تاريخ الاسلام: 4 / 220 / 1، العبر: 4 / 35، تتمة المختصر: 2 / 50، الوافي بالوفيات: م 12 / 18، مرآة الجنان: = (*)

(19/433)

الصقلي (1) ابن القطاع، نزيل مصر، ومصنف كتاب " الافعال "، وما أغزر فوائده (2)، وله كتاب " أبنية الاسماء "، وله مؤلف في العروض، و كتاب في أخبار الشعراء (3).
أخذ بصقلية عن ابن البر (4) اللغوي وغيره، وأحكم النحو، وتحول من صقلية، ثم استولت النصارى عليها بعد الستين وأربع مئة، فاحتفل المصريون لقدومه وصدوره، وسمعوا منه صحاح الجوهري، ولم يكن بالمتقن للرواية (5)، وله نظم جيد (6) وفضائل.
__________
= 13 / 212، 213، البداية: 12 / 188، لسان الميزان: 4 / 209، حسن المحاضرة: 1 / 532 - 533، بغية الوعاة: 2 / 153 - 154، شذرات الذهب: 4 / 45، 46.
(1) بفتح الصاد والقاف هكذا ضبطها شيخ المترجم النحوي الكبير ابن البر فيما نقله عنه ابن دحية في " المطرب ": ص 59، وقال: هكذا عربتها العرب، واسمها باللسان الرومي: سيكه بكسر السين وفتح الكاف، وسكون الهاء، وكيليه بكسر الكاف واللام وتشديد الياء وسكون الهاء، وتفسير هاتين: التين والزيتون...، وكان فتح صقلية في سنة 212 ه.
(2) هذب فيه أفعال ابن القوطية وأفعال بن طريف وغيرهما، قال ابن خلكان:
3 / 323: أحسن فيه كل الاحسان، وهو أجود من " الافعال " لابن القوطية، وإن كان ذلك سبقه إليه، وقال عن كتاب " أبنية الاسماء " جمع فيه فأوعب وفيه دلالة على كثرة اطلاعه.
(3) واسمه " الدرة الخطيرة في المختار من شعراء الجزيرة " وهو خاص بتراجم شعراء جزيرة صقلية، وقد بقيت منه نقول متفرقة في المصادر.
(4) هو أبو بكر محمد بن علي بن الحسن التميمي من أكبر علماء اللغة والنحو بصقلية.
أنظر " بغية الوعاة " 1 / 178، وإنباه الرواة.
(5) قال الصلاح الصفدي: وكان نقاد المصريين ينسبونه إلى التساهل في الرواية، وذلك أنه لما قدم مصر سألوه عن الصحاح، فذكر أنه لم يصل إليهم، ثم إنه لما رأى اشتغالهم به ركب له إسنادا، وأخذه الناس عنه، مقلدين له.
وله عليه حواش نفيسة اعتمد عليها أبو محمد بن بري المصري فيما تكلم عليه من حواشي الصحاح.
قلت: وقد نثر معظمها ابن منظور في " لسان العرب ".
(6) من ذلك قوله في غلام اسمه حمزة: يا من رمى النار في فؤادي * وأنبط العين بالبكاء = (*)

(19/434)

توفي سنة خمس عشرة وخمس مئة عن اثنتين وثمانين سنة.

254 - إيلغازي * الملك نجم الدين ابن الامير أرتق بن أكسب التركماني، صاحب ماردين، كان هو وأخوه الامير سقمان من أمراء تاج الدولة تتش صاحب الشام، فأقطعهما القدس، وجرت لهما سير، ثم استولى إيلغازي على ماردين.
وكان ذا شجاعة، ورأي، وهيبة وصيت، حارب الفرنج غير مرة، وأخذ حلب بعد أولاد رضوان بن تتش، واستولى على ميافارقين وغيرها
قبل موته بسنة، ثم سار منجدا لاهل تفليس (1) هو وزوج بنته ملك العرب دبيس الاسدي، وانضم إليهما طغان صاحب أرزن، وطغريل أخو السلطان محمود السلجوقي، وساروا على غير تعبئة، فانحدر عليهم داود طاغية الكرج (2)، فكبسهم، فهزمهم، ونازل اللعين تفليس وأخذها
__________
= اسمك تصحيفه بقلبي * وفي ثناياك برء دائي اردد سلامي فإن نفسي * لم يبق منها سوى الذماء وارفق بصب أتى ذليلا * قد مزج اليأس بالرجاء أنهكه في الهوى التجني * فصار في رقة الهواء (*) الكامل في التاريخ: 10 / 604 و 592 و 531 وانظر الفهرس، تاريخ الاسلام: 4 / 222 / 1، دول الاسلام: 2 / 43، العبر: 4 / 36، تتمة المختصر: 2 / 50، عيون التواريخ: 13 / 416، مرآة الزمان: 8 / 56 و 63، النجوم الزاهرة: 5 / 223، شذرات الذهب: 4 / 48.
(1) تفليس: بلد في أول حدود أرمينية، وهي قصبة ناحية جرزان قرب باب الابواب، افتتحها المسلمون في أيام عثمان رضي الله عنه، ولم تزل بأيديهم إلى سنة 515 ه.
(2) قال ياقوت: الكرج: جيل من الناس نصارى كانوا يسكنون في جبال القبق فقويت شوكتهم حتى ملكوا مدينة تفليس، ولهم ولاية تنسب إليهم وملك ولغة برأسها وشوكة وقوة وكثرة عدد.
(*)

(19/435)

بالسيف، وبدع، ثم جعلهم رعية له، وعدل ومكنهم من شعار الاسلام، وأمر أن لا يذبح فيها خنزير، وبقي يجئ ويسمع الخطبة، ويعطي الخطيب والمؤذنين الذهب، وعمر ربطا للصوفة، وكان جوادا محترما للمسلمين.
وأما إيلغازي، فتوفي في رمضان بميافارقين سنة ست عشرة، فهذا أول من تملك ماردين، واستمرت في يد ذريته إلى الساعة، فأخذ ميافارقين ابنه شمس الدولة سليمان، واستولى ابنه حسام الدين تمرتاش على ماردين، واستولى على حلب ابن أخيه الامير سليمان بن عبد الجبار ابن أرتق إلى أن أخدها منه ابن عمه بلك بن بهرام.
وقال سبط ابن الجوزي: توفي إيلغازي سنة خمس عشرة (1)، وكان تحته بنت صاحب دمشق طغتكين، وتزوج ابنه سليمان ببنت صاحب الروم، فمات سنة ثماني عشرة، فتسلم تمرتاش ميافارقين.

255 - الحنائي * الشيخ الجليل الثقة، أبو طاهر محمد بن الحسين بن محمد بن إبراهيم الحنائي الدمشقي، من أهل بيت حديث وعدالة، وسنة وصدق.
سمع أباه أبا القاسم الحنائي، وأبا الحسين محمد بن العفيف عبد الرحمن بن أبي نصر، وأخاه أبا علي أحمد، ومحمد بن يحيى بن
__________
(1) ذكره سبط ابن الجوزي في " المرآة ": 8 / 63 فيمن توفي سنة 516 ه، وهذا هو المعتمد عنده، ثم ذكر بصيغة التمريض أنه مات سنة 515 ه.
(*) الانساب: 4 / 245، تاريخ الاسلام: 4 / 198 / 1، العبر: 4 / 21 - 22، وذكره المؤلف في تذكرة الحفاظ: 4 / 1262، شذرات الذهب: 4 / 29.
(*)

(19/436)

سلوان، ومحمد بن عبد الواحد الدارمي، وابن سختام، وأبا علي الاهوازي، ورشأ بن نظيف، ومحمد بن عبد السلام بن سعدان، والحسن بن علي بن شواش، وعدة، وتفرد بأجزاء كثيرة.
حدث عنه: السلفي، والصائن بن عساكر، وأخوه الحافظ،
والخضر بن شبل الحارثي، وأبو طاهر بن الحصني، والخضر بن طاووس، والفضل بن البانياسي، وأبو المعالي بن صابر، وآخرون.
واعتنى به والده، وأول سماعه كان في سنة تسع وثلاثين وأربع مئة، وله ست سنين.
مات في ثالث جمادى الآخرة سنة عشر وخمس مئة، وله سبع وسبعون سنة.

256 - ابن الموازيني * الشيخ العالم المسند، المقرئ الثقة، شيخ دمشق، أبو الحسن علي بن الحسن بن الحسين بن علي السلمي الدمشقي ابن الموازيني.
مولده في رجب سنة ثلاثين وأربع مئة.
وسمع أبا علي أحمد، وأبا الحسين محمد: ابني عبدالرحمن بن أبي نصر، ورشأ بن نظيف، وأبا عبد الله بن سلوان، ومحمد بن عبد السلام بن سعدان، وأبا القاسم بن الفرات، وأبا علي الاهوازي، وعبد الله بن علي بن أبي عقيل، وعدة، وتفرد وعلا إسناده.
__________
(*) تاريخ الاسلام: 4 / 215 / 2، دول الاسلام: 4 / 42، العبر: 4 / 33، النجوم الزاهرة: 5 / 221، شذرات الذهب: 4 / 46.
(*)

(19/437)

حدث عنه: السلفي، ومحمد بن حمزة، وأبو القاسم بن عساكر، وحفيده أحمد بن حمزة بن الموازيني، وعبد الرزاق بن نصر النجار، وعبد الرحمن بن علي بن الخرقي، والفضل بن الحسين البانياسي، وخلق.
قال السلفي: كان حسن الاخلاق، مرضي الطريقة، شيوخه هم
شيوخ أبي طاهر الحنائي، سمعا معا الكثير.
وقال ابن عساكر: شيخ مستور ثقة، حافظ للقرآن، سمعت منه أجزاء يسيرة، مات سنة أربع عشرة وخمس مئة.

أخوه:
257 - [ محمد بن الحسن ] * الشيخ الامام الفرضي الفقيه العابد، أبو الفضل محمد بن الحسن ابن الموازيني.
سمع ابن سلوان، وأبا القاسم بن الفرات، وأبا الحسين محمد بن مكي، وعدة.
حدث عنه: السلفي، وابن عساكر، والفضل بن البانياسي، وجماعة.
ولد سنة ثمان وثلاثين وأربع مئة، ومات في رجب سنة ثلاث عشرة وخمس مئة.
__________
(*) تاريخ الاسلام: 4 / 211 / 2، العبر: 4 / 30، عيون التواريخ: 13 / 366، شذرات الذهب: 4 / 41.
(*)

(19/438)

258 - البغوي * الشيخ الامام، العلامة القدوة الحافظ، شيخ الاسلام، محيي السنة، أبو محمد الحسين بن مسعود بن محمد بن الفراء البغوي الشافعي المفسر، صاحب التصانيف، ك " شرح السنة " (1)، و " معالم
__________
(*) التحبير: 1 / 213 - 214، الاستدراك.
57 / 2 - 58 / 1، وفيات الاعيان: 2 / 136 - 137، المختصر في أخبار البشر: 2 / 240، تاريخ الاسلام: 4 / 222 / 2 -
223 / 1، دول الاسلام: 2 / 43، العبر: 4 / 37، تذكرة الحفاظ: 4 / 1257 - 1259، الوافي بالوفيات: 13 / 26، عيون التواريخ: 13 / 327 - 328، مرآة الجنان: 3 / 213، طبقات السبكي: 7 / 75 - 80، طبقات الاسنوي: 1 / 205 - 206، البداية: 12 / 193، النجوم الزاهرة: 5 / 223، 224، مفتاح السعادة: 1 / 435، 2 / 18، طبقات المفسرين للسيوطي: 12 - 13، طبقات الحفاظ: 400 وفيه الحسين بن محمد بن مسعود، طبقات المفسرين للداوودي: 1 / 157 - 159، طبقات ابن هداية الله: 74، أسماء الرجال لابن هداية الله: 65 / 1، كشف الظنون: 195، 517، 1697، شذرات الذهب: 4 / 48 - 49، روضات الجنات: 246 - 248، تهذيب تاريخ ابن عساكر: 4 / 348 ذكره استطرادا في ترجمة الحسين بن علي البغوي، مقدمة شرح السنة: 1 / 19 - 31، " البغوي ومنهجه في التفسير " للسيدة الفاضلة عفاف عبدالغفور حميد، تولى نشره دار الفرقان 1982، دائرة المعارف الاسلامية: 4 / 27.
(1) قال شعيب - كان الله له -: وهو كتاب عظيم في بابه لا يستغني عنه طالب علم، فإنه من أجل كتب السنة التي انتهت إلينا من تراث السلف ترتيبا وتنقيحا، وتوثقا وإحكاما، وإحاطة بجوانب ما ألف فيه، وأنشئ من أجله، وهو يبين عن سعة اطلاع مؤلفه رحمه الله على الحديث الشريف ونقلته، ودرايته بالروايات وعللها، ومعرفة مذاهب الصحابة والتابعين، وأئمة الامصار والمجتهدين، ولا أعلم كتابا من كتب السنة يغني غناءه، وكان من توفيق الله علي أن قمت بتحقيقه، ومقابلة أصوله، والتقديم له، وتخريج أحاديثه، والابانة عن درجة كل حديث مما لم يرد في " الصحيحين " أو في أحدهما، وشرح ما أغفله المصنف من الغريب، وتنقيد المسائل التي يظن أنه أخطأ فيها، وتقوية بعض الآراء التي يعرض لها بأدلة لم ترد عنده، وغير ذلك من الفوائد بحيث ضاعفت حجم الكتاب، وقد تم طبع خمسة أجزاء منه في دمشق سنة 1391 ه، ثم طبعت بعد ذلك بقية الاجزاء، وهي تسعة بدمشق سنة 1399 ه، والنية متجهة إن شاء الله تعالى إلى إعادة نشره بمزيد من التحقيق
والتخريج، وجمال الاخراج.
(*)

(19/439)

التنزيل " (1) و " المصابيح " (2)، وكتاب " التهذيب " (3) في المذهب و " الجمع بين الصحيحين "، و " الاربعين حديثا "، وأشياء.
تفقه على شيخ الشافعية القاضي حسين بن محمد المروروذي، صاحب " التعليقة " قبل الستين وأربع مئة.
وسمع منه، ومن أبي عمر عبد الواحد بن أحمد المليحي، وأبي الحسن محمد بن محمد الشيرزي، وجمال الاسلام أبي الحسن عبد الرحمن بن محمد الداوودي، ويعقوب بن أحمد الصيرفي، وأبي الحسن علي بن يوسف الجويني، وأبي الفضل زياد بن محمد الحنفي، وأحمد بن أبي نصر الكوفاني، وحسان المنيعي، وأبي بكر محمد بن أبي الهيثم الترابي وعدة، وعامة سماعاته في حدود الستين وأربع مئة،
__________
(1) في التفسير، وهو تفسير متوسط جامع لاقاويل السلف في تفسير الآي، محلى بالاحاديث النبوية التي جاءت على وفاق آية، أو بيان حكم، وقد تجنب فيه إيراد كل ما ليس له صلة بالتفسير، وقد سئل شيخ الاسلام رحمه الله كما في " الفتاوي ": 2 / 193، فقال: وأما التفاسير الثلاثة المسؤول عنها، فأسلمها من البدعة والاحاديث الضعيفة البغوي.
وقد طبع أكثر من مرة، وجميع طبعاته لا تخلو من تحريف وتصحيف وسوء إخراج، وهو جدير بأن يعنى به، ويطبع طبعة علمية محررة موثقة تيسر الانتفاع به، والافادة منه.
(2) جمع فيه طائفة من الاحاديث مما أورده الائمة في كتبهم محذوفة الاسانيد، وقسمها إلى صحاح وحسان، وعني بالصحاح ما أخرجه الشيخان أو أحدهما، وبالحسان ما أخرجه أصحاب السنن.
طبع عدة طبعات، وقد اعتمده الخطيب التبريزي، وزاد عليه، وهذبه في كتابه " مشكاة المصابيح ".
(3) وهو تأليف محرر مهذب، مجرد من الادلة غالبا، لخصه من تعليقة شيخه القاضي حسين، وزاد فيه، ونقص، وهو مشهور متداول عند الشافعية يفيدون منه، وينقلون عنه، ويعتمدونه في كثير من المسائل، والامام النووي رحمه يكثر النقل عنه في " روضة الطالبين " الذي حققته مع زميلي الفاضل الشيخ عبد القادر الارنؤوط، وقد صدر في اثني عشر مجلدا، وكتاب التهذيب يقع في أربع مجلدات ضخام يوجد منه المجلد الرابع في ظاهرية دمشق تحت رقم (292) فقه شافعي يرجع تاريخ نسخه إلى سنة 599 ه.
(*)

(19/440)

وما علمت أنه حج.
حدث عنه أبو منصور محمد بن أسعد العطاري عرف بحفدة، وأبو الفتوح محمد بن محمد الطائي، وجماعة، وآخر من روى عنه بالاجازة أبو المكارم فضل الله بن محمد النوقاني، الذي عاش إلى سنة ست مئة، وأجاز لشيخنا الفخر بن علي البخاري (1).
وكان البغوي يلقب بمحيي السنة وبركن الدين، وكان سيدا إماما، عالما علامة، زاهدا قانعا باليسير، كان يأكل الخبز وحده، فعذل في ذلك فصار يأتدم بزيت، وكان أبوه يعمل الفراء ويبيعها، بورك له في تصانيفه، ورزق فيها القبول التام، لحسن قصده، وصدق نيته، وتنافس العلماء في تحصيلها، وكان لا يلفي الدرس إلا على طهارة، وكان مقتصدا في لباسه، له ثوب خام، وعمامة صغيرة على منهاج السلف حالا وعقدا، وله القدم الراسخ في التفسير، والباع المديد في الفقه (2)، رحمه الله.
__________
(1) هو علي بن أحمد بن عبد الواحد بن أحمد الامام العابد مسند العصر فخر الدين أبو الحسن المقدسي الصالحاني الحنبلي، ترجم له المؤلف في " مشيخته ": الورقة:
94، وأرخ وفاته سنة 690 ه.
(2) البغوي رحمه الله نشأ شافعي المذهب بحكم البيئة التي عاش فيها والعلماء الذين التقى بهم، وأخذ عنهم، وكانت له يد مشكورة في المذهب الشافعي، فقد ألف فيه كتابه " التهذيب " نحى فيه منحى أهل الترجيح والاختيار والتصحيح إلا أنه رحمه الله لم يكن يتعصب لامامه، ولا يندد بغيره، بل كان ينظر في جميع المذاهب وآراء الائمة، ويطلع على حججهم ودلائلهم، ويأخذ غالبا في كل باب ما يراه أبلغ في الحجة، وأوفق للنصح على أنه حين استوت له المعرفة، وبلغ مرحلة النضج، كان يدعو إلى الاعتصام بالكتاب والسنة اللذين هما أصل الدين، وملاكه، وإليهما المرجع في المسائل الشرعية، ويؤلف في نشر علومهما، وبث معارفهما، وإحياء مآثرهما التآليف النافعة الماتعة حتى استحق بحق لقب " محيي السنة " من أهل عصره وممن جاء بعده.
(*)

(19/441)

توفي بمرو الروذ (1) مدينة من مدائن خراسان في شوال سنة ست عشرة وخمس مئة، ودفن بجنب شيخه القاضي حسين، وعاش بضعا وسبعين سنة رحمه الله.
ومات أخوه العلامة المفتي أبو علي الحسن بن مسعود بن الفراء سنة تسع وعشرين، وله إحدى وسبعون سنة، روى عن أبي بكر بن خلف الاديب وجماعة.
أخبرنا عمر بن إبراهيم الاديب، وعبد الخالق بن علوان القاضي، وأحمد بن محمد بن سعد، وإسماعيل بن عميرة، وأحمد بن عبد الحميد القدامي، وأحمد بن عبدالرحمن الصوري، وخديجة بنت عبد الرحمن (2)، قالوا: أخبرنا محمد بن الحسين بن بهرام الصوفي سنة اثنتين وعشرين وست مئة، أخبرنا محمد بن أسعد الفقيه سنة سبع وستين
وخمس مئة، أخبرنا محيي السنة حسين بن مسعود، أخبرنا محمد بن محمد الشيرزي، أخبرنا زاهر بن أحمد الفقيه، أخبرنا إبراهيم بن عبد الصمد، أخبرنا أبو مصعب الزهري، عن مالك، عن يحيى بن سعيد،
__________
(1) وتعرف بمرو الصغرى تمييزا لها عن مرو الشاهجان التي تقع على بعد (160) ميلا عنها، وهي تقع على نهر مرغاب داخلة الآن في حدود تركستان شمال بلاد الافغان.
ولمرو شهرة عظيمة في التاريخ الاسلامي بما أنجبت من علماء عظام من القرن الاول للهجرة وحتى نهاية القرن السادس الهجري.
(2) في مشيخة المؤلف الورقة: 46 أربع شيخات اسمهن خديجة واسم والدهن عبد الرحمن، الاولى: خديجة بنت عبدالرحمن بن أحمد بن عبدالملك أم فاطمة المقدسية، توفيت في حدود سنة 707 ه، والثانية: خديجة بنت عبدالرحمن بن عمر المقدسية توفيت سنة 720 ه، والثالثة: خديجة بنت أبي بكر عبدالرحمن بن محمد بن إبراهيم المقدسية أم محمد توفيت سنة 702 ه، والرابعة: خديجة بنت الرضى عبدالرحمن بن محمد بن عبد الجبار أم محمد، توفيت سنة 701 ه.
(*)

(19/442)

عن عمرة، عن عائشة، أنها قالت: إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح، فينصرف النساء متلفعات بمروطهن ما يعرفن من الغلس (1).

259 - ابن عقيل * الامام العلامة البحر، شيخ الحنابلة، أبو الوفاء علي بن عقيل بن محمد بن عقيل بن عبد الله البغدادي الظفري، الحنبلي المتكلم، صاحب التصانيف، كان يسكن الظفرية (2)، ومسجده بها مشهور.
__________
(1) هو في " شرح السنة ": 2 / 195 رقم الحديث (353)، وهو في " الموطأ ": 1 / 5 في وقوت الصلاة، ومن طريق مالك أخرجه البخاري برقم (867) في الاذان: باب
انتظار الناس قيام الامام العالم، ومسلم (645)، (232) في المساجد: باب استحباب التبكير بالصبح في أول وقتها وهو التغليس، وأبو داود (423)، والترمذي (153)، والنسائي: 1 / 271 في المواقيت: باب التغليس في الحضر، وأخرجه البخاري (372) و (578) ومسلم (645) (230) و (231) من طرق عن الزهري عن عروة، عن عائشة، وأخرجه البخاري (872) من طريق يحيى بن موسى عن سعيد بن منصور، عن فليح، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة...وقوله: " متلفعات بمروطهن " أي: متجلللات بأكسيتهن، والتلفع بالثوب: الاشتمال به، والمروط: الاردية الواسعة، واحدها: مرط، والغلس: ظلمة آخر الليل إذا اختلطت بضوء الصباح...(*) طبقات الحنابلة: 2 / 259، مناقب الامام أحمد: 526 - 527، المنتظم: 9 / 212، الكامل في التاريخ: 10 / 561، تاريخ الاسلام: 4 / 209 / 2 - 210 / 2، دول الاسلام: 2 / 41، العبر: 4 / 29، معرفة القراء الكبار: 1 / 380، ميزان الاعتدال: 3 / 146، الوافي بالوفيات: م 12 / 121، عيون التواريخ: 13 / 353 - 355، مرآة الزمان: 8 / 51 - 54، مرآة الجنان 3 / 204، البداية: 12 / 184، ذيل طبقات الحنابلة: 1 / 142 - 165، غاية النهاية في طبقات القراء: 1 / 556 - 557، لسان الميزان: 4 / 243 - 244، النجوم الزاهرة: 5 / 219، المنهج الاحمد: 2 / 252 - 270، كشف الظنون: 71، 1447، شذرات الذهب: 4 / 35 - 40، جلاء العينين: 99، إيضاح المكنون: 1 / 85، 130، هدية العارفين: 1 / 695.
(2) في معجم ياقوت: 4 / 60: الظفرية: محلة بشرقي بغداد كبيرة، وإلى جانبها محلة أخرى كبيرة يقال لها: قراح ظفر، وهي في قبلي باب أبرز، والظفرية في غربيه، أظنهما منسوبتين إلى ظفر أحد خدم دار الخلافة.
(*)

(19/443)

ولد سنة إحدى وثلاثين وأربع مئة.
وسمع أبا بكر بن بشران، وأبا الفتح بن شيطا، وأبا محمد الجوهري، والحسن بن غالب المقرئ، والقاضي أبا يعلى بن الفراء، وتفقه عليه، وتلا بالعشر على أبي الفتح بن شيطا، وأخذ العربية عن أبي القاسم بن برهان، وأخذ علم العقليات عن شيخي الاعتزال أبي علي بن الوليد، وأبي القاسم بن التبان صاحبي أبو الحسين البصري، فانحرف عن السنة (1).
__________
(1) قال المؤلف في " معرفة القراء ": 1 / 380: وأخذ علم الكلام عن أبي علي بن الوليد، وأبي القاسم بن التبان، ومن ثم حصل فيه شائبة تجهم واعتزال وانحرافات.
وقال في " الميزان ": 3 / 146: أحد الاعلام، وفرد زمانه علما ونقلا وذكاء وتفننا...إلا أنه خالف السلف، ووافق المعتزلة في عدة بدع نسأل الله السلامة، فإن كثرة التبحر في علم الكلام ربما أضر بصاحبه، ومن حسن إسلام المرء تركه ما لا يعنيه.
وقد بين شيخ الاسلام في " درء تعارض العقل والنقل ": 8 / 60 - 61 نوع الخطأ الذي وقع فيه، فقال: ولابن عقيل أنواع من الكلام، فإنه كان من أذكياء العالم كثير الفكر والنظر في كلام الناس، فتارة يسلك مسلك نفاة الصفات الحبرية وينكر على من يسميها صفات ويقول: إنما هي إضافات موافقة للمعتزلة كما فعله في كتابه " ذم التشبيه وإثبات التنزيه " وغيره من كتبه، واتبعه على ذلك أبو الفرج ابن الجوزي في " كف التشبيه بكف التنزيه " وفي كتابه " منهاج الوصول ".
وتارة يثبت الصفات الخبرية ويرد على النفاة والمعتزلة بأنواع من الادلة الواضحات، وتارة يوجب التأويل كما فعله في كتابه " الواضح " وغيره.
وتارة يحرم التأويل ويذمه وينهى عنه كما فعله في كتابه " الانتصار لاصحاب الحديث " فيوجد في كلامه من الكلام الحسن البليغ ما هو معظم مشكور، ومن الكلام المخالف للسنة والحق ما هو مذموم ومدحور...ولابن عقيل من الكلام في ذم من خرج عن الشريعة من أهل الكلام والتصوف ما هو معروف كما قال في " الفنون " ومن خطه نقلت ثم ذكر فصلا مطولا استوعب
سبع صفحات من الكتاب فراجعه.
وجاء فيه أيضا: 1 / 270: وكان الاشعري أقرب إلى مذهب أحمد وأهل السنة من كثير من المتأخرين المنتسبين إلى أحمد الذين مالوا إلى بعض كلام المعتزلة كابن عقيل، وصدقة ابن الحسين، وابن الجوزي، وأمثالهم.
وفيه أيضا: 7 / 263: وفي هذا الباب، باب المضافات إلى الله إضافة خلق وملك، = (*)

(19/444)

وكان يتوقد ذكاء، وكان بحر معارف، وكنز فضائل، لم يكن له في زمانه نظير على بدعته، وعلق كتاب " الفنون "، وهو أزيد من أربع مئة مجلد، حشد فيه كل ما كان يجري له مع الفضلاء والتلامذة، وما يسنح له من الدقائق والغوامض، وما يسمعه من العجائب والحوادث (1).
__________
= كإضافة البيت، والناقة، وهذا قول نفاة الصفات من الجهمية، والمعتزلة، ومن وافقهم، حتى ابن عقيل، وابن الجوزي وأمثالهما إذا مالوا إلى قول المعتزلة سلكوا هذا المسلك، وقالوا: هذه آيات الاضافات لا آيات الصفات، كما ذكر ذلك ابن عقيل في كتابه المسمى " نفي التشبيه وإثبات التنزيه " وذكره ابن الجوزي في " منهاج الوصول " وغيره، وهذا قول بن حزم وأمثاله ممن وافقوا الجهمية على نفي الصفات وإن كانوا من المنتسبين إلى الحديث والسنة.
وقال الحافظ ابن رجب في " ذيل الطبقات ": 1 / 144: إن أصحابنا كانوا ينقمون على ابن عقيل تردده إلى ابن الوليد وابن التبان شيخي المعتزلة، وكان يقرأ عليهما في السر علم الكلام، ويظهر منه في بعض الاحيان نوع انحراف عن السنة وتأول لبعض الصفات، ولم يزل فيه بعض ذلك إلى أن مات رحمه الله.
وقال الحافظ ابن كثير في " البداية ": 12 / 184: وكان يجتمع بجميع العلماء من كل مذهب، فربما لامه أصحابه، فلا يلوي عليهم، فلهذا برز على أقرانه، وساد أهل زمانه،
في فنون كثيرة، مع صيانة وديانة، وحسن صورة، وكثرة اشتغال.
وقال الحافظ ابن حجر في " اللسان ": 4 / 243: وهذا الرجل من كبار الائمة، نعم كان معتزليا، ثم أشهد على نفسه أنه تاب عن ذلك، وصحت توبته، ثم صنف في الرد عليهم، وقد أثنى عليه أهل عصره ومن بعدهم، وأطراه ابن الجوزي، وعول على كلامه في أكثر تصانيفه.
(1) قال الحافظ ابن رجب: وأكبر تصانيفه الفنون، وهو كتاب كبير جدا، فيه فوائد كثيرة جليلة، في الوعظ، والتفسير، والفقه، والاصلين، والنحو، واللغة، والشعر، والتاريخ، والحكايات، وفيه مناظراته ومجالسه التي وقعت له، وخواطره، ونتائج فكره قيدها فيه.
وقال ابن الجوزي: وهذا الكتاب مئتا مجلد، وقع لي منه نحو من مئة وخمسين مجلدا، وقال سبطه في مرآة الزمان: 8 / 151: واختصر منه جدي عشر مجلدات فرقها في تصانيفه، وقد طالعت منه في بغداد في وقف المأمونية نحوا من سبعين، وفيه حكايات ومناظرات، وغرائب وعجائب وأشعار.
وقال عبد الرزاق الرسعني في تفسيره: قال لي أبو البقاء اللغوي: سمعت الشيخ أبا حكيم النهرواني يقول: وقفت على السفر الرابع بعد الثلاث مئة من كتاب الفنون، وقال الامام الذهبي في " تاريخ الاسلام ": حدثني من رأى منه = (*)

(19/445)

حدث عنه: أبو حفص المغازلي، وأبو المعمر الانصاري، ومحمد بن أبي بكر السنجي، وأبو بكر السمعاني، وأبو طاهر السلفي، وأبو الفضل خطيب الموصل، وابن ناصر، وآخرون.
أنبؤونا عن حماد الحراني، سمع السلفي يقول: ما رأت عيني مثل أبي الوفاء بن عقيل الفقيه، ما كان أحد يقدر أن يتكلم معه لغزارة علمه، وحسن إيراده، وبلاغة كلامه، وقوة حجته، تكلم يوما مع شيخنا إلكيا أبي الحسن، فقال له إلكيا: هذا ليس مذهبك، فقال: أكون مثل أبي علي
الجبائي، وفلان وفلان لا أعلم شيئا ؟ ! أنا لي اجتهاد متى ما طالبني خصم بالحجة، كان عندي ما أدفع به عن نفسي وأقوم له بحجتي، فقال إلكيا: كذاك الظن بك.
وقال ابن عقيل: عصمني الله في شبابي بأنواع من العصمة، وقصر محبتي على العلم، وما خالطت لعابا قط، ولا عاشرت إلا أمثالي من طلبة العلم، وأنا في عشر الثمانين أجد من الحرص على العلم أشد مما كنت أجده وأنا ابن عشرين، وبلغت لاثنتي عشرة سنة، وأنا اليوم لا أرى نقصا في الخاطر والفكر والحفظ، وحدة النظر بالعين لرؤية الاهلة الخفية إلا أن القوة ضعيفة.
قال ابن الجوزي: كان ابن عقيل دينا، حافظا للحدود، توفي له ابنان، فظهر منه من الصبر ما يتعجب منه، وكان كريما ينفق ما يجد، وما خلف سوى كتبه وثياب بدنه، وكانت بمقدار، توفي بكرة الجمعة ثاني
__________
= المجلد الفلاني بعد الاربع مئة.
وقد طبع منه جزء في دار المشرق لبنان سنة 1969، وقع لمحققه تحريفات فاضحة.
(*)

(19/446)

عشر جمادى الاولى سنة ثلاث عشرة وخمس مئة، وكان الجمع يفوت الاحصاء، قال ابن ناصر شيخنا: حزرتهم بثلاث مئة ألف.
قال المبارك بن كامل: صلي على شيخنا بجامع القصر، فأمهم ابن شافع، وكان الجمع ما لا يحصى، وحمل إلى جامع المنصور، فصلي عليه، وجرت فتنة، وتجارحوا، ونال الشيخ تقطيع كفن، ودفن قريبا من الامام أحمد.
وقال ابن الجوزي أيضا فيه: هو فريد فنه، وإمام عصره، كان
حسن الصورة، ظاهر المحاسن، قال: قرأت على القاضي أبي يعلى من سنة سبع وأربعين وإلى أن توفي، وحظيت من قربه بما لم يحظ به أحد من أصحابه مع حداثة سني، وكان أبو الحسن الشيرازي إمام الدنيا وزاهدها، وفارس المناظرة وواحدها، يعلمني المناظرة، وانتفعت بمصنفاته، ثم سمى جماعة من شيوخه (1).
ثم قال: وكان أصحابنا الحنابلة يريدون مني هجران جماعة من العلماء، وكان ذلك يحرمني علما نافعا.
قلت: كانوا ينهونه عن مجالسة المعتزلة، ويأبى حتى وقع في حبائلهم، وتجسر على تأويل النصوص، نسأل الله السلامة.
قال: وأقبل علي الشيخ أبو منصور بن يوسف، وقدمني على الفتاوي، وأجلسني في حلقة البرامكة بجامع المنصور لما مات شيخنا في سنة ثمان وخمسين وأربع مئة، وقام بكل مؤنتي وتجملي.
__________
(1) انظر " المنتظم ": 9 / 212، 213، و " ذيل طبقات الحنابلة ": 1 / 142، 143.
(*)

(19/447)

وأما أهل بيتي، فإنهم أرباب أقلام وكتابة وأدب، وعانيت من الفقر والنسخ بالاجرة مع عفة وتقى، ولم أزاحم فقيها في حلقة، ولا تطلب نفسي رتبة من رتب أهل العلم القاطعة عن الفائدة، وأوذيت من أصحابي، حتى طلب الدم، وأوذيت في دولة النظام بالطلب والحبس.
وفي " تاريخ ابن الاثير " (1) قال: كان قد اشتغل بمذهب المعتزلة في حداثته على ابن الوليد، فأراد الحنابلة قتله، فاستجار بباب المراتب عدة سنين، ثم أظهر التوبة (2).
وقال ابن عقيل في " الفنون ": الاصلح لاعتقاد العوام ظواهر الآي، لانهم يأنسون بالاثبات، فمتى محونا ذلك من قلوبهم، زالت الحشمة.
قال: فتهافتهم في التشبيه أحب إلينا من إغراقهم في التنزيه، لان التشبيه يغمسهم في الاثبات، فيخافون ويرجون، والتنزيه يرمي بهم إلى النفي، فلا طمع ولا مخافة في النفي، ومن تدبر الشريعة، رآها غامسة للمكلفين في التشبيه بالالفاظ الظاهرة التي لا يعطي ظاهرها سواه، كقول الاعرابي: أو يضحك ربنا ؟ قال النبي صلى الله عليه وسلم: نعم (3)، فلم يكفهر لقوله، تركه وما وقع له.
__________
(1) 10 / 561.
(2) انظر نص التوبة في " ذيل الطبقات ": 1 / 144، 145.
(3) في " المسند ": 4 / 11، وسنن ابن ماجة: 181، من طريق يزيد بن هارون، حماد بن سلمة، عن يعلى بن عطاء، عن وكيع بن عدس، عن عمه أبي رزين، قال: قال رسول الله صلى الله عليه وسلم: " ضحك ربنا من قنوط عبد وقرب غيره " قال: قلت: يا رسول الله، أو يضحك الرب ؟ قال: " نعم "، قلت: لن نعدم من رب يضحك خيرا.
وكيع بن عدس لم يوثقه غير ابن حبان على عادته في توثيق المجاهيل، وقال ابن القطان: مجهول الحال، وباقي رجاله ثقات.
وانظر: " الاسماء والصفات ": ص: 467 وما بعدها للبيهقي.
(*)

(19/448)

قلت: قد صار الظاهر اليوم ظاهرين: أحدهما حق، والثاني باطل، فالحق أن يقول: إنه سميع بصير، مريد متكلم، حي عليم، كل شئ هالك إلا وجهه، خلق آدم بيده، وكلم موسى تكليما، واتخذ إبراهيم خليلا، وأمثال ذلك، فنمره على ما جاء، ونفهم منه دلالة الخطاب كما يليق به تعالى، ولا نقول: له تأويل يخالف ذلك.
والظاهر الآخر وهو الباطل، والضلال: أن تعتقد قياس الغائب على الشاهد، وتمثل البارئ بخلقه، تعالى الله عن ذلك، بل صفاته كذاته، فلا عدل له، ولا ضد له، ولا نظير له، ولا مثل له، ولا شبيه له، وليس كمثله شئ، لا في ذاته، ولا في صفاته، وهذا أمر يستوي فيه الفقيه والعامي، والله أعلم.
قال السلفي: سمعت ابن عقيل يقول: كان جدي كاتب بهاء الدولة بن بويه، وهو الذي كتب نسخة عزل الطائع، وتولية القادر، وهي عندي بخط جدي.
وقال أبو المظفر سبط ابن الجوزي: حكى ابن عقيل عن نفسه قال: حججت، فالتقطت عقد لؤلؤ في خيط أحمر، فإذا شيخ أعمى ينشده، ويبذل لملتقطه مئة دينار، فرددته عليه، فقال: خذ الدنانير، فامتنعت، وخرجت إلى الشام، وزرت القدس، وقصدت بغداد، فأويت بحلب إلى مسجد وأنا بردان جائع، فقدموني، فصليت بهم، فأطعموني، وكان أول رمضان، فقالوا: إمامنا توفي فصل بنا هذا الشهر، ففعلت، فقالوا: لامامنا بنت، فزوجت بها، فأقمت معها سنة، وأولدتها [ ولدا ذكرا ]، فمرضت في نفاسها، فتأملتها يوما فإذا في عنقها العقد بعينه بخيطه الاحمر، فقلت لها: لهذا قصة، وحكيت لها،

(19/449)

فبكت، وقالت: أنت هو والله، لقد كان أبي يبكي، ويقول: اللهم ارزق بنتي مثل الذي رد العقد علي، وقد استجاب الله منه، ثم ماتت، فأخذت العقد والميراث، وعدت إلى بغداد (1).
وحكى عن نفسه قال: كان عندنا بالظفرية دار، كلما سكنها ناس
أصبحوا موتى، فجاء مرة رجل مقرئ، فاكتراها، وارتضى بها، فبات بها وأصبح سالما، فعجب الجيران، وأقام مدة، ثم انتقل، فسئل، فقال: لما بت بها، صليت العشاء، وقرأت شيئا، وإذا شاب قد صعد من البئر، فسلم علي، فبهت، فقال: لا بأس عليك، علمني شيئا من القرآن، فشرعت أعلمه، ثم قلت: هذه الدار، كيف حديثها ؟ قال: نحن جن مسلمون، نقرأ ونصلي، وهذه الدار ما يكتريها إلا الفساق، فيجتمعون على الخمر، فنخنقهم، قلت: ففي الليل أخافك، فجئ نهارا، قال: نعم، فكان يصعد من البئر في النهار، وألفته، فبينما هو يقرأ، إذا بمعزم في الدرب يقول: المرقي من الدبيب، ومن العين، ومن الجن، فقال: أيش هذا ؟ قلت: معزم، قال: اطلبه، فقمت وأدخلته، فإذا بالجني قد صار ثعبانا في السقف، فعزم الرجل، فما زال الثعبان يتدلى حتى سقط في وسط المندل، فقام ليأخذه ويضعه في الزنبيل، فمنعته فقال: أتمنعني من صيدي ؟ ! فأعطيته دينارا وراح، فانتفض الثعبان، وخرج الجني، وقد ضعف واصفر وذاب، فقلت: مالك ؟ قال: قتلني هذا بهذه الاسامي، وما أظنني أفلح، فاجعل بالك الليلة، متى سمعت في البئر صراخا، فانهزم.
قال: فسمعت تلك الليلة
__________
(1) مرآة الزمان: 8 / 52، 53، وقد رواها الذهبي رحمه الله بتصرف.
(*)

(19/450)

النعي، فانهزمت.
قال ابن عقيل: وامتنع أحد أن يسكن تلك الدار بعدها (1).
أخبرنا إسحاق بن طارق، أخبرنا أبو البقاء يعيش، أخبرنا عبد الله ابن أحمد الخطيب، أخبرنا علي بن عقيل الفقيه، أخبرنا أبو محمد
الجوهري، أخبرنا القطيعي، حدثنا بشر بن موسى، حدثنا هوذة، حدثنا عوف، عن سعيد بن أبي الحسن قال: كنت عند ابن عباس، إذ أتاه رجل، فقال: إنما معيشتي من التصاوير، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " من صور صورة، عذبه الله يوم القيامة حتى ينفخ فيها، وليس بنافخ فيها أبدا " (2).

260 - ابن أبي عمامة * المفتي الواعظ الكبير، أبو سعد المعمر بن علي بن المعمر بن أبي
__________
(1) مرآة الزمان: 8 / 53، 54.
(2) بشر بن موسى هو الاسدي ثقة حافظ مترجم في الجزء الثالث عشر من " السير " رقم (170) وهوذة: هو ابن خليفة الثقفي البكراوي صدوق، وعوف: هو ابن أبي جميلة الاعرابي روى له الجماعة، وسعيد بن أبي الحسن هو أخو الحسن البصري ثقة روي له الجماعة، وأخرجه أحمد 1 / 360 من طريقين عن عوف بهذا الاسناد، وأخرجه مسلم (2110) من طريق نصر بن علي الجهضمي عن عبدالاعلى بن عبدالاعلى، عن يحيى بن أبي إسحاق، عن سعيد ابن أبي الحسن، عن ابن عباس، وأخرجه البخاري (2225) من طريق عبد الله بن عبد الوهاب، حدثنا يزيد بن زريع، أخبرنا عوف به، وفيه عندهما: فربا الرجل ربوة شديدة واصفر وجهه، فقال له ابن عباس: ويحك إن أبيت إلا أن تصنع، فعليك بهذا الشجر، وكل شئ ليس فيه روح.
وأخرجه هو (5963) في اللباس، ومسلم (2110) (100) في اللباس والزينة، والنسائي: 8 / 215، وأحمد: 1 / 241 من طريق سعيد بن أبي عروبة، عن النضر بن أنس بن مالك، عن ابن عباس.
(*) المنتظم: 9 / 173 - 174، تاريخ الاسلام: 4: 179 / 2 - 180، العبر: 4 / 11، عيون التواريخ: 13 / 281، البداية: 12 / 175، ذيل طبقات الحنابلة: 1 / 107 - 110، النجوم الزاهرة: 5 / 205، شذرات الذهب: 4 / 14 - 15.
(*)

(19/451)

عمامة البغدادي الحنبلي.
ولد سنة تسع وعشرين وأربع مئة.
وسمع من ابن غيلان، وأبي محمد بن المقتدر، والحسن بن محمد الخلال، وعبد العزيز بن علي الازجي، وأبي القاسم التنوخي، وروى اليسير.
حدث عنه: ابن ناصر، وأبو المعمر الانصاري.
قال ابن النجار: درس الفقه على شيوخ زمانه، وأفتى وناظر، وحفظ من الآداب والشعر والنوادر في الجد والهزل ما لم يحفظه غيره، وانفرد بالوعظ (1)، وانتفعوا بمجالسه، فكان يبكي الناس ويضحكهم، وله قبول عظيم عند الخاص والعام، وكان له من حدة الخاطر، وخفة الروح ما شاع وذاع واتفق عليه الاجماع، وكان يؤم بالامام المقتدي بأمر الله في التراويح وينادمه.
مات في ربيع الاول سنة ست وخمس مئة، وشيعه خلق كثير، وساق ابن النجار نوادر وطيب مزاح له.
__________
(1) ذكر له ابن الجوزي في " المنتظم ": 9 / 173، 174، والحافظ ابن رجب في " ذيل طبقات الحنابلة ": 1 / 107، 109، مجلس وعظ بجامع المهدي نصح به نظام الملك الوزير نصيحة تلمح فيها العلم الاصيل، وعزة المؤمن، ونزاهة القصد، وكمال الشفقة للمنصوح.
أكثر الله في المسلمين من أمثاله في عصرنا هذا...الذي شاع فيه المداهنون الذين يبتغون بنصحهم حطام الدنيا، والتزلف لاصحاب النفوذ، والمتطرفون الذين ينزعون إلى الغلو والتنطع، وسوء الظن والتهور، وكلاهما بمنأى عن صراط الله السوي، ونهجه الحكيم.
(*)

(19/452)

أخوه:
261 - [ عثمان بن علي ] * الشيخ المعمر، أبو المعالي عثمان بن علي بن المعمر بن أبي عمامة البغدادي البقال.
سمع من أبي طالب بن غيلان، وعمر بن عبدالملك الرزان، وقرأ الادب على عبد الواحد بن برهان، والحسن بن محمد الدهان، وروى قليلا.
قال ابن النجار: كان عسرا، غير مرضي السيرة، يخل بالصلوات، ويرتكب المحظورات، روى عنه ابن الاخوة والسلفي، قال السلفي: قرأ اللغة على ابن برهان إلا أن في عقله خللا، وهو حسن الطريقة.
وقال السمعاني: سمعت عبد الوهاب الانماطي يقول: رأينا أبا المعالي ابن أبي عمامة في جامع المنصور، ومعنا جزء، فأردنا أن نقرأه عليه، فسألناه، فأبى، فألححنا عليه، فرفع صوته، وقال: أيها الناس، اشهدوا أني كذاب، ثم قال: لا يحل لكم أن تسمعوا من كذاب، قوموا.
قال: وكان شاعرا هجاء، خبيث اللسان.
مات في ربيع الاول سنة سبع عشرة وخمس مئة، وله إحدى وتسعون سنة.
__________
(*) المنتظم: 9 / 248، تاريخ الاسلام: 4 / 231 / 1، ميزان الاعتدال: 2 / 49، لسان الميزان: 4 / 148، 149.
(*)

(19/453)

262 - الطغرائي * العميد، فخر الكتاب، مؤيد الدين أبو إسماعيل الحسين بن علي ابن محمد بن عبد الصمد الاصبهاني المنشئ، الشاعر، ذو باع مديد في الصناعتين، وله لامية العجم بديعة (1)، وما أملح قوله: يا قلب مالك والهوى من بعدما * طاب السلو وأقصر العشاق أو ما بدا لك في الافاقة والالى * نازعتهم كأس (2) الغرام أفاقوا
__________
(*) الانساب: لوحة: 543، معجم الادباء: 10 / 56 - 79، اللباب: 3 / 262 - 263، وفيات الاعيان: 2 / 185 - 190، تاريخ الاسلام: 4 / 213 / 2، العبر: 4 / 32، تتمة المختصر: 2 / 49 - 50، الوافي بالوفيات: 14 / 431 - 439، عيون التواريخ: لوحة: 357 - 366، مرآة الزمان: 8 / 56 - 58، مرآة الجنان: 3 / 210، البداية: 12 / 190، النجوم الزاهرة: 5 / 220، مفتاح السعادة: 1 / 197 - 198، كشف الظنون: 68، شذرات الذهب: 4 / 41 - 43، النزهة للموسوي: 2 / 73، روضات الجنات: 248، أعيان الشيعة: 27 / 76 - 88.
(1) ومطلعها: أصالة الرأي صانتني عن الخطل * وحلية الفضل زانتني لدى العطل وهي طويلة تنيف على ستين بيتا، وقالوا فيها: إنها من غرر القصائد، ودرر الفوائد، لما اشتملت عليه من لطيف الغزل، واحتوت عليه من الحكم والامثال، ومما يستجاد منها قوله: أعلل النفس بالآمال أرقبها * ما أضيق العيش لولا فسحة الامل وقوله: يا واردا سؤر عيش كله كدر * أنفقت صفوك في أيامك الاول فيم اقتحامك لج البحر تركبه * وأنت يكفيك منه مصة الوشل
ملك القناعة لا يخشى عليه ولا * يحتاج فيه إلى الانصار والخول ترجو البقاء بدار لا ثبات لها * فهل سمعت بظل غير منتقل ويا خبيرا على الاسرار مطلعا * اصمت ففي الصمت منجاة من الزلل قد رشحوك لامر لو فطنت له * فاربأ بنفسك أن ترعى مع الهمل وقد أقام عليها الصلاح الصفدي شرحا مطولا، وهو مطبوع في مجلدين ضخمين.
(2) في الاصل: كان وهو خطأ.
(*)

(19/454)

مرض النسيم وصح والداء الذي * تشكوه لا يرجى له إفراق وهدا خفوق البرق والقلب (1) الذي * تطوى عليه أضالعي خفاق قتل سنة أربع عشرة وخمس مئة.

263 - السعيدي * الشيخ العلامة، البارع المعمر، شيخ العربية واللغة، أبو عبد الله محمد بن بركات بن هلال بن عبد الواحد السعيدي المصري الاديب.
مولده في المحرم سنة عشرين وأربع مئة.
ولو سمع في صباه، لسمع من مسند مصر أبي عبد الله بن نظيف الفراء.
وقد سمع في الكبر من القاضي أبي عبد الله القضاعي، وعبد العزيز بن الحسن الضراب، وكريمة المروزية، فجاور، وسمع منها " صحيح البخاري ".
حدث عنه: السلفي، والشريف أبو الفتوح الخطيب، وإسماعيل ابن علي النحوي، ومنجب المرشدي، وأبو القاسم هبة الله البوصيري، وآخرون.
__________
(1) في تاريخ الاسلام: والبرق.
(*) خريدة القصر: 2 / 156، معجم الادباء: 18 / 39 - 40، إنباء الرواة: 3 / 78 - 79، أخبار المحمدين: الورقة: 59، تاريخ الاسلام: 4 / 243 / 1، العبر: 4 / 47، وذكره المؤلف في تذكرة الحفاظ: 4 / 1271، الوافي بالوفيات: 2 / 247، مرآة الجنان: 3 / 225، طبقات ابن قاضي شهبة: 1 / 28 - 29، حسن المحاضرة: 1 / 532، بغية الوعاة: 1 / 59 - 61، كشف الظنون: 715، شذرات الذهب: 4 / 62.
(*)

(19/455)

أرخ السلفي مولده، وقال: كان شيخ مصر في عصره في اللغة (1).
توفي في ربيع الآخر سنة عشرين وخمس مئة، وله مئة سنة وثلاثة أشهر.
ذكره العماد الكاتب، فقال: عمل في مسافر العطار:
يا عنق الابريق من فضة * ويا قوام الغصن الرطب
هبك تجافيت وأقصيتني * تقدر أن تخرج من قلبي
264 - ابن برهان * العلامة الفقيه، أبو الفتح أحمد بن علي بن برهان (2) بن الحمامي، البغدادي الشافعي.
كان أحد الاذكياء، بارعا في المذهب وأصوله، من أصحاب ابن
__________
(1) وقال ياقوت في معجم الادباء: وله من الكتب كتاب " خطط مصر " أجاد فيه، وله عدة تصانيف في النحو، وله " الناسخ والمنسوخ "، ووصفه الصلاح الصفدي في " الوافي بالوفيات ": 2 / 247 بأنه عالي المحل في النحو والادب وسائر فنون الادب، منحط الشعر.
(*) المنتظم: 9 / 250 - 251، الكامل في التاربخ: 10 / 625، وفيات الاعيان:
1 / 99، تاريخ الاسلام: 4: 232 / 2 - 233 / 1، المستفاد: 62، الوافي بالوفيات: 7 / 207 - 208، عيون التواريخ: 13 / 445 - 446، مرآة الجنان: 3 / 25، طبقات السبكي: 6 / 30 - 31، طبقات الاسنوي: 1 / 207، طبقات الشافعية لابن قاضي شهبة: 1 / 307 البداية والنهاية: 12 / 194، 196، المزهر في علوم اللغة: 1 / 20، 61، 298، طبقات ابن هداية الله: 201، كشف الظنون: 201، 2001، شذرات الذهب: 4 / 61، روضات الجنات: 71، هدية العارفين: 1 / 82.
(2) بفتح الباء كما في الاصل، وكما ضبطه غير واحد، ومنهم المؤلف في: " المشتبه ": 1 / 80.
(*)

(19/456)

عقيل (1)، ثم تحول شافعيا، ودرس بالنظامية.
تفقه بالشاشي والغزالي.
وسمع من النعالي، وابن البطر، وبقراءته سمع ابن كليب الصحيح من أبي طالب الزينبي.
قال ابن النجار: كان خارق الذكاء، لا يكاد يسمع شيئا إلا حفظه، حلالا للمشكلات، يضرب به المثل في تبحره، تصدر للافادة مدة (2)، وصار من أعلام الدين، مات كهلا سنة ثماني عشرة وخمس مئة.

265 - أبو عدنان * الشيخ الجليل، المعمر النبيل، أبو عدنان محمد بن أحمد بن الشيخ أبي عمر المطهر بن أبي نزار محمد بن علي بن محمد بن أحمد ابن بجير الربعي الاصبهاني.
ولد سنة أربع وثلاثين وأربع مئة.
سمع " المعجم الصغير " من أبي بكر بن ريذه، وسمع من جده المطهر، وجعفر بن محمد بن جعفر، وسمع كتاب " الرهبان "
__________
(1) الحنبلي وقد تقدمت ترجمته برقم (259).
(2) وكان الطلبة يقصدونه من البلدان إلى أن صار جميع نهاره، وقطعة من ليله مستوعبا للاشتغال والقاء الدروس، وله مصنفات في أصول الفقه، منها " الاوسط "، و " الوجيز "، وغير ذلك.
انظر " طبقات السبكي ": 6 / 31.
(*) معجم الشيوخ للسمعاني: الورقة: 202 ب - 203 أ، التحبير: 2 / 81 - 84، تاريخ الاسلام: 4 / 226 / 2.
(*)

(19/457)

للاسلي (1) من أبي القاسم عبدالرحمن بن أبي بكر الذكواني، وكتاب " شيوخ شعبة " للطيالسي منه عن أبي الشيخ، وكتاب " العيد " لابي الشيخ، وكتاب " الاطعمة " لابن أبي عاصم، وكتاب " السنة " (2) ليعقوب الفسوي، وكتاب " المحنة " جمع صالح بن أحمد.
حدث عنه: أبو العلاء العطار، وأبو موسى المديني، ويحيى بن محمود الثقفي وآخرون.
قال السمعاني: هو شيخ، سديد، صالح، هو أبو شيخينا عبد المغيث (3) وعبد الجليل (4).
قال أبو موسى: توفي في شهر ربيع الاول سنة ست عشرة وخمس مئة.

266 - العلوي * الشيخ الكبير، شيخ الصوفية بأصبهان، السيد أبو محمد حمزة بن العباس بن علي العلوي الحسيني، الاصبهاني الصوفي، مكثر عن أبي
طاهر بن عبدالرحيم، وكان مقدم الطائفة، ويعرف ببرطلة (5).
__________
(1) انظر هامش " الانساب ": 1 / 249، و " التحبير ": 2 / 82.
اسمه الكامل كما في " التحبير ": 2 / 83: " السنة ومجانبة أهل البدع ".
(3) ترجم له السمعاني في " التحبير ": 1 / 485، فقال: من بيت الحديث وأهله، كان شيخا صالحا، ثقة صدوقا، من أهل الخير، وأرخ وفاته سنة 548 ه.
(4) في " التحبير ": 1 / 431: شيخ صالح مستور من بيت الحديث، وكانت ولادته في حدود سنة سبعين وأربع مئة تقديرا.
(*) معجم الشيوخ للسمعاني: الورقة: 98 أ - 98 ب، التحبير: 1 / 253 - 255، تاريخ الاسلام: 4 / 229 / 2، العبر: 4 / 40، شذرات الذهب: 4 / 55.
(5) وقال السمعاني في " التحبير ": 1 / 253: سيد حسن السيرة، ورع، جميل = (*)

(19/458)

روى عنه: السلفي، وأبو سعد الصائغ، وأبو موسى المديني، ومحمد بن عبد الخالق بن أبي شكر الجوهري، وعفيفة الفارفانية (1) خاتمة أصحابه، وذكره السمعاني في شيوخه بالاجازة (2).
توفي في سادس عشر جمادى الاولى سنة سبع عشرة وخمس مئة.

267 - ابن سارة * شاعر الاندلس، أبو محمد عبد الله بن محمد بن صارة، ويقال: سارة، اللغوي الشنتريني (3)، نزيل إشبيلية.
__________
= الامر، مشهور في بلده عند الخواص والعوام، عفيف، وكان شيخ الصوفية، ومقدمهم، عمر العمر الطويل حتى حدث، وسمع منه الناس، ورحلوا إليه.
(1) في الاصل: الفارقانية بالقاف وهو تصحيف، وقد ضبط السمعاني والمنذري الراء بالسكون، وضبطها ياقوت بالكسر، وفارفان: قرية من قرى أصبهان، وعفيفة هذه هي
الشيخة الصالحة المسندة أم هانئ عفيفة بنت أحمد بن عبد الله الفارفانية الاصبهانية، توفيت سنة 606 ه وسترد ترجمتها عند المؤلف في هذا الكتاب.
(2) في " التحبير ": 1 / 254، ونص كلامه: كتب إلي الاجازة بجميع مسموعاته ورواياته، ومن جملتها كتاب " العلل " لعلي ابن المديني، و " الفوائد " لابي علي ابن منجويه...، وكتاب " التوحيد والرد على من خالف السنة " تصنيف أبي الحسن علي بن أحمد البوشنجي...، وكتاب " الهادي " لابي عبد الله بن منده الحافظ...(*) قلائد العقبان: 260، الذخيرة: 2 ق / 2 م / 834 - 850، معجم السلفي: الورقة: 212، الخريدة: 2 / 315، بغية الملتمس: رقم 896، بدائع البدائه: 376، المطرب: 78، 138، تكملة الصلة: 462، المغرب: 1 / 419، وفيات الاعيان: 3 / 93 - 95، تاريخ الاسلام: 4 / 230 / 1، العبر: 4 / 40، المسالك: 11 / 383، الاحاطة: 3 / 439 - 441، بغية الوعاة: 2 / 57، أخباره في نفح الطيب: 1 / 499، 2 / 30 و 652، 3 / 216 و 438 و 441 و 449 و 458 و 567 و 600 و، 4 / 301 و 325 و 345، كشف الظنون: 795، شذرات الذهب: 4 / 55 - 56، هدية العارفين: 1 / 454.
(3) بفتح الشين المعجمة، وسكون النون، وفتح التاء، وكسر الراء: نسبة إلى شنترين بلدة في غرب جزيرة الاندلس، انظر معجم البلدان: 3 / 367.
(*)

(19/459)

نسخ بخطه المليح للناس كثيرا (1)، ومدح الامراء، وكتب لبعضهم، وله ديوان مشهور (2).
توفي سنة سبع عشرة وخمس مئة.

268 - الحريري * العلامة البارع، ذو البلاغتين، أبو محمد القاسم بن علي بن
__________
(1) وصفه ابن خلكان: 3 / 93 بأنه كان قليل الحظ إلا من الحرمان، لم يسعه
مكان، ولا اشتمل عليه سلطان، وذكر ابن بسام في " الذخيرة ": 2 / 2 / 835 أنه كان يتبلغ بالوارقه وله منها جانب، وبها بصر ثاقب، فانتحلها على كساد سوقها، وخلو طريقها، وفيها يقول: ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ فهي أيكة حرفة * أوراقها وثمارها الحرمان شبهت صاحبها بصاحب إبرة * تكسو العراة وجسمها عريان (2) وقد أورد طائفة من شعره في " الذخيرة ": و " نفح الطيب "، و " قلائد العقيان "، و " الخريدة "، وغيرها من المصادر التي ترجمت له، ومما أنشده له المقري في " نفح الطيب ": 4 / 345.
قوله: بنو الدنيا بجهل عظموها * فجلت عندهم وهي الحقيره يهارش بعضهم بعضا عليها * مهارشة الكلاب على العقيره وقوله: أي عذر يكون لا أي عذر * لابن سبعين مولع بالصبابه وهو ماء لم تبق منه الليالي * في إناء الحياة إلا صبابه وقوله: ولقد طلبت رضى البرية جاهدا * فإذا رضاهم غاية لا تدرك وأرى القناعة للفتى كنزا له * والبر أفضل ما به يتمسك وقوله: يا من تعرض دونه شحط النوى * فاستشرفت لحديثه أسماعي إني لمن يحظى بقربك حاسد * ونواظري يحسدن فيك رقاعي لم تطوك الايام عني إنما * نقلتك من عيني إلى أضلاعي (*) الانساب: 4 / 95 و 121، نزهة الالباء 379 - 381، المنتطم: 9 / 241، شرح الشريشي: 1 / 3، معجم البلدان: 2 / 235، معجم الادباء: 16 / 261 - 293، = (*)

(19/460)

محمد بن عثمان البصري الحرامي (1) الحريري، صاحب المقامات.
ولد بقرية المشان من عمل البصرة.
وسمع من أبي تمام محمد بن الحسن بن موسى، وأبي القاسم الفضل القصباني، وتخرج به في الادب.
قال ابن افتخار: قدم الحريري بغداد، وقرأ على علي بن فضال المجاشعي، وتفقه على ابن الصباغ، وأبي إسحاق الشيرازي، وقرأ الفرائض على الخبري، ثم قدم بغداد سنة خمس مئة، وحدث بها بجزء من حديثه وبمقاماته، وقد أخذ عليه فيها ابن الخشاب (2) أوهاما يسيرة
__________
= اللباب: 352 - 353 - 360، الكامل في التاريخ: 10 / 596، طبقات ابن الصلاح: الورقة: 74، إنباه الرواة: 3 / 23 - 27، وفيات الاعيان: 4 / 63 - 68، مختصر دول الاسلام لابن العبري: 2 / 30، المختصر في أخبار البشر: 2 / 235 - 236، تاريخ الاسلام: 4: 225 / 1 - 226 / 2، دول الاسلام: 2 / 43، العبر: 4 / 38، تذكرة الحفاظ: 4 / 1257، تتمة المختصر: 2 / 47 - 49، تلخيص ابن مكتوم: 194، عيون التواريخ: 13 / 406 - 414، مرآة الجنان: 3 / 213 - 221، مرآة الزمان: 8 / 67، طبقات السبكي: 7 / 266 - 270، طبقات الاسنوي: 1 / 429 - 432، البداية والنهاية: 12 / 191، 192، وفيات ابن قنفذ: 269 - 270، طبقات ابن قاضي شهبة: الورقة: 479، النجوم الزاهرة: 5 / 235، بغية الوعاة: 2 / 257 - 259، مفتاح السعادة: 1 / 223، معاهد التنصيص: 3 / 270 - 277، كشف الظنون: 507 - 789، شذرات الذهب: 4 / 50 - 53، خزانة الادب: 3 / 117، نزهة الجليس: 2 / 2 - 5، الفلاكة والمفلوكون: 118 - 119، روضات الجنات: 527 - 528، هدية العارفين: 1 / 827، كنوز الاجداد: 282 - 290، دائرة المعارف الاسلامية: 7 / 365 - 367.
(1) نسبة إلى محلة بالبصرة، وبنو حرام قبيلة من العرب سكنوا في هذه المحلة، فنسبت إليهم.
(2) هو عبد الله بن أحمد بن أحمد بن أحمد بن عبد الله بن نصر البغدادي النحوي اللغوي المتوفى سنة 567 ه، وسترد ترجمته برقم (337) في الجزء العشرين.
(*)

(19/461)

اعتذر عنها ابن بري (1).
قلت: وأملى بالبصرة مجالس، وعمل " درة الغواص في وهم الخواص " (2)، و " الملحة " وشرحها (3)، وديوانا في الترسل، وغير ذلك، وخضع لنثره ونظمه البلغاء.
روى عنه ابنه أبو القاسم عبد الله، والوزير علي بن طراد، وقوام الدين علي بن صدقة، والحافظ ابن ناصر، وأبو العباس المندائي، وأبو بكر بن النقور، ومحمد بن أسعد العراقي، والمبارك بن أحمد الازجي، وعلي بن المظفر الظهيري، وأحمد بن الناعم، ومنوجهر بن تركانشاه، وأبو الكرم الكرابيسي، وأبو علي بن المتوكل، وآخرون.
وآخر من روى عنه بالاجازة أبو طاهر الخشوعي الذي أجاز لشيوخنا، فعن الحريري قال: كان أبو زيد السروجي شيخنا شحاذا بليغا، ومكديا (4) فصيحا، ورد البصرة علينا، فوقف في مسجد بني حرام، فسلم، ثم سأل، وكان الوالي حاضرا، والمسجد غاص بالفضلاء، فأعجبتهم فصاحته، وذكر أسر الروم ولده كما ذكرنا في " المقامة الحرامية " فاجتمع عندي جماعة، فحكيت أمره، فحكى لي كل واحد أنه شاهد منه في مسجد مثل ما شاهدت، وأنه سمع منه معنى
__________
(1) هو أبو محمد عبد الله بن بري المقدسي المصري، أحد أئمة اللغة والنحو،
المتوفى سنة 576 أو 582 ه.
وسترد ترجمته عند المؤلف.
(2) ولها شروح كثيرة اجتمع منها عند البغدادي صاحب الخزانة: 3 / 117 خمسة شروح.
(3) في الاعراب، قال البغدادي: وهو عند العلماء يعد ضعيفا في النحو.
(4) من الكدية، وهو سؤال الناس، يقال: أكدى: ألح في المسألة.
(*)

(19/462)

في فصل، وكان يغير شكله، فتعجبوا من جريانه في ميدانه، وتصرفه في تلونه، وإحسانه، وعليه بنيت هذه المقامات.
نقل هذه القصة التاج المسعودي عن ابن النقور عنه.
قلت: اشتهرت المقامات، وأعجبت وزير المسترشد شرف الدين أنو شروان القاشاني (1)، فأشار عليه بإتمامها، وهو القائل في الخطبة: فأشار من إشارته حكم، وطاعته غنم.
وأما تسميته الراوي لها بالحارث بن همام، فعنى به نفسه أخذا بما ورد في الحديث: " كلكم حارث، وكلكم همام " (2) فالحارث: الكاسب، والهمام: الكثير الاهتمام، فقصد الصفة فيهما، لا العلمية.
وبنوا حرام: بحاء مفتوحة وراء، والمشان بالفتح: بليدة فوق البصرة معروفة بالوخم.
قال ابن خلكان (3): وجدت في عدة تواريخ أن الحريري صنف
__________
(1) مترجم في " المنتظم ": 10 / 77، و " البداية والنهاية ": 12 / 191، وشذرات الذهب: 4 / 101.
(2) لا يعرف بهذا اللفظ، ويقرب منه ما أخرجه أحمد: 4 / 345، وأبو داوود (495) في الادب: باب تغيير الاسماء، والنسائي: 6 / 218، 219 في الخيل: باب ما
يستحب من شية الخيل، والبخاري في " الادب المفرد ": 2 / 277 من طريق عقيل بن شبيب، عن أبي وهب الجشمي وكانت له صحبة، قال: قال رسول صلى الله عليه وسلم: " تسموا بأسماء الانبياء، وأحب الاسماء إلى الله عبد الله وعبد الرحمان، وأصدقها حارث وهمام، وأقبحها حرب ومرة " وعقيل بن شبيب لم يوثقه غير ابن حبان، وباقي رجاله ثقات، وله شواهد من حديث المغيرة بن شعبة عند مسلم (2135)، ومن حديث ابن عمر عند مسلم (2132) أيضا، ومن حديث عبد الله بن عمر اليحصبي مرسلا عند ابن وهب في " الجامع ": ص: 7، وسنده صحيح.
(3) في " وفيات الاعيان ": 4 / 64.
(*)

(19/463)

المقامات بإشارة أنو شروان، إلى أن رأيت بالقاهرة نسخة بخط المصنف، وقد كتب أنه صنفها للوزير جلال الدين أبي علي بن صدقة وزير المستشرد، فهذا أصح، لانه بخط المصنف.
وفي " تاريخ النحاة " (1) للقفطي أن أبا زيد السروجي اسمه مطهر ابن سلار، وكان بصريا لغويا، صحب الحريري، وتخرج به، وتوفي بعد عام أربعين وخمس مئة، سمع أبو الفتح المندائي منه " الملحة " بسماعه من الحريري.
وقيل: إن الحريري عمل المقامات أربعين وأتى بها إلى بغداد، فقال بعض الادباء: هذه لرجل مغربي مات بالبصرة، فادعاها الحريري، فسأله الوزير عن صناعته، فقال: الادب، فاقترح عليه إنشاء رسالة في واقعة عينها، فانفرد وقعد زمانا لم يفتح عليه بما يكتبه، فقام خجلا.
وقال علي بن أفلح الشاعر: شيخ لنا من ربيعة الفرس * ينتف عثنونه من الهوس
أنطقه الله بالمشان كما * رماه وسط الديوان بالخرس وكان يذكر أنه من ربيعة [ الفرس ]، وكان يعبث بلحيته، فلما رد إلى بلده، كملها خمسين ونفذها، واعتذر عن عيه بالهيبة (2).
وقيل: بل كره المقامة ببغداد، فتجاهل، وقبل صغيرا بحلقة.
__________
(1) 3 / 276 في ترجمة المطهر بن سلار.
(2) " وفيات الاعيان ": 4 / 65، 66، والعثنون: طرف اللحية، والهوس محركة: طرف من الجنون وخفة العقل.
وقال البغدادي في " خزانة الادب ": 3 / 117 عن مقامات الحريري: اشتملت على شئ كثير من كلام العرب من لغاتها وأمثالها، ورموز أسرار كلامها، ومن عرفها حق معرفتها، استدل بها على فضله، وكثرة اطلاعه، وغزارة مادته.
(*)

(19/464)

وكان غنيا له ثمانية عشر ألف نخلة.
وقيل: كان عفشا زري اللباس (1) فيه بخل، فنهاه الامير عن نتف لحيته، وتوعده، فتكلم يوما بشئ أعجب الامير، فقال: سلني ما شئت، قال: أقطعني لحيتي، فضحك، وقال: قد فعلت.
توفي الحريري في سادس رجب سنة ست عشرة وخمس مئة بالبصرة، وخلف ابنين: نجم الدين عبد الله، وقاضي البصرة ضياء الاسلام عبيد الله، وعمره سبعون سنة.

269 - ابن السمرقندي * الشيخ الامام، المحدث المتقن، أبو محمد عبد الله بن المقرئ المحقق أحمد بن عمر بن أبي الاشعث بن السمرقندي، الدمشقي المولد، البغدادي الدار، اللغوي، أخو المحدث إسماعيل.
سمع أبا بكر الخطيب، وعبد العزيز الكتاني، وأبا نصر بن
طلاب، وعبد الدائم الهلالي بدمشق، وأبا الحسين بن النقور، والصريفيني، وعدة ببغداد، وعبد الرحمن بن محمد بن عفيف ببوشنج، وعلي بن موسى الموسوي بمرو، وكامل بن إبراهيم الخندقي بجرجان،
__________
(1) ذكروا أنه جاء غريب يزوره، ويأخذ عنه شيئا، فلما رآه استقبح منظره، واستزراه، ففهم ذلك الحريري منه، فأملى عليه قوله: ما أنت أول سار غره قمر * ورائد أعجبته خضرة الدمن فاختر لنفسك غيري إنني رجل * مثل المعيدي فأسمع بي ولا ترني (*) المنتظم: 9 / 238 - 239، الكامل في التاريخ: 10 / 605، تاريخ الاسلام: 4 / 223 / 2، دول الاسلام: 2 /، العبر: 4 / 37، تذكرة الحفاظ: 4 / 1263، المستفاد: 137 - 138، البداية والنهاية: 12 / 191، النجوم الزاهرة: 5 / 223، شذرات الذهب: 4 / 49.
(*)

(19/465)

والفضل بن المحب، وعدة بنيسابور، وأبا منصور بن شكرويه وطبقته بأصبهان.
وعني بالحديث، وكتب الكثير، وكان يفهم ويدري، مع الاتقان والتحري والدين، وسعة الادب، وكان يقرأ لنظام الملك على الشيوخ، ويفيده.
خرج لنفسه المعجم.
مولده سنة (444).
حدث عنه السلفي، وقال: كان فاضلا عالما، ثقة، ذا لسن وعربية، إذا قرأ أعرب وأغرب.
قلت: مات في ربيع الآخر سنة ست عشرة وخمس مئة، وكان
أبوه من كبار تلامذة أبي علي الاهوازي في القراءات، وسيأتي أخوه إسماعيل بن السمرقندي.
قال ابن النجار: كان أبو محمد يكتب مليحا، ويضبط صحيحا، كان موصوفا بالحفظ والثقة.
روى عنه أخوه وبنته كمال (1)، وابن ناصر، وهبة الله بن مكرم، وشيخنا ذاكر بن كامل، ويحيى بن بوش.
وقال عبد الغافر في " السياق ": أبو محمد السمرقندي شاب،
__________
(1) هي المحدثة أم الحسن كمال بنت عبد الله بن أحمد السمرقندي، حدثت عن النعالي وطراد الزينبي، وقرئ عليها الجزء الثاني من أمالي إسماعيل المحاملي، وسمع عليها الجزء السادس والسابع والثامن من حديث المحاملي بسماعها من عمر بن علي الطوسي، وتوفيت سنة 558 سترد ترجمتها في الجزء العشرين برقم (276).
(*)

(19/466)

فاضل، حافظ، حديد الخاطر، خفيف الروح.
إلى أن قال: كان حافظ وقته (1).

270 - أبو سعد بن الطيوري * الشيخ الصدوق المسند، أبو سعد أحمد بن عبد الجبار بن أحمد ابن القاسم الصيرفي بن الطيوري البغدادي، المقرئ الدلال في الكتب، أخو المحدث أبي الحسين.
كان صالحا، مقرئا، مكثرا.
سمع أبا طالب بن غيلان، وأبا محمد الخلال، وأبا الطيب الطبري، والجوهري، والعشاري، وعدة.
وأجاز له أبو علي الاهوازي، والحافظ محمد بن علي الصوري، والحسن بن محمد الخلال، وطائفة.
قال ابن النجار: قرأ بالروايات على أبي بكر محمد بن علي الخياط، وأبي علي بن البناء.
__________
(1) في منتظم ابن الجوزي: 9 / 239: أن المترجم قصد أبا عثمان بن الورقاء في بيت المقدس، فطلب منه جزءا، فوعده به، ونسي أن يخرجه، فتقاضاه، فوعده مرارا، فقال له: أيها الشيخ، لا تنظر إلي بعين الصبوة، فإن الله قد رزقني من هذا الشأن ما لم يرزق أبا زرعة الرازي، فقال له الشيخ: الحمد لله، ثم رجع إليه يطلب الجزء، فقال الشيخ: أيها الشاب إني طلبت البارحة الاجزاء، فلم أجد فيها جزءا لابي زرعة الرازي، فخجل وقام.
(*) المنتظم: 9 / 247، تاريخ الاسلام: 4 / 228 / 1، العبر: 4 / 39، تذكرة الحفاظ، 4 / 1265، الوافي بالوفيات: 7 / 14، عيون التواريخ: 13 / 430، غاية النهاية: 1 / 65، شذرات الذهب: 4 / 53 - 54.
(*)

(19/467)

قال: وأجاز له عبد العزيز بن علي الازجي وغيره.
حدث عنه: أبو طاهر السلفي، والصائن بن عساكر، وابن بوش، وذاكر بن كامل وعدة، وتفرد بإجازته يحيى بن بوش، وعفيفة الفارفانية.
توفي في رجب سنة سبع عشرة وخمس مئة، وكان مولده في سنة أربع وثلاثين وأربع مئة.
قال ابن النجار: صدوق، صحيح السماع، دلال في الكتب.
أنبأنا أحمد بن سلامة، أنبأنا يحيى بن بوش، أخبرنا أحمد بن عبد الجبار قراءة عليه، أخبرنا محمد بن محمد، أخبرنا أبو بكر الشافعي، حدثنا الحارث بن محمد، حدثنا يزيد، أخبرنا ابن أبي خالد، عن حكيم بن جابر، عن عبادة بن الصامت، سمعت رسول الله صلى الله عليه وسلم يقول:
" الذهب بالذهب، مثلا بمثل، يدا بيد..." وذكر الحديث (1).
__________
(1) إسناده صحيح، الحارث بن محمد هو ابن أبي أسامة التميمي البغدادي الحافظ صاحب المسند، ويزيد: هو ابن هارون الواسطي، وابن أبي خالد: هو إسماعيل بن أبي خالد الاحمسي، وأخرجه النسائي: 7 / 277، والبيهقي: 5 / 278 من طريقين، عن إسماعيل بن أبي خالد بهذا الاسناد.
وأخرجه أحمد: 5 / 320، ومسلم (1587)، وأبو داود (3350)، والترمذي (1240)، وابن الجارود (650)، والدارمي: 2 / 258، 259، والدارقطني: 3 / 24، والطحاوي: 4 / 66، والبيهقي: 5 / 278 و 284 من طريق أبي قلابة عبد الله بن زيد الجرمي، عن أبي الاشعث الصنعاني، عن عبادة بن الصامت، قال: قال رسول الله صلى الله عليه وسلم: " الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح مثلا بمثل، سواء بسواء، يدا بيد، فمن زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء ".
وقد تابع أبا قلابة عليه مسلم بن يسار المكي، عن أبي الاشعث به، عند أبي داود (3349)، والنسائي: 7 / 274 - 277، وابن ماجة (2254)، والطحاوي: 4 / 66، والبيهقي: 5 / 277.
(*)

(19/468)

271 - ابن المهتدي بالله * الشيخ الجليل، الصالح العدل الصادق، أبو الغنائم محمد بن محمد بن أحمد بن محمد بن المهتدي بالله الهاشمي العباسي، البغدادي الحريمي (1)، الخطيب، من بقايا المسندين ببغداد.
سمع أبا القاسم بن لؤلؤ، وأبا الحسن القزويني، وأبا إسحاق البرمكي، وأبا محمد الجوهري.
حدث عنه ابن ناصر، والسلفي، وذاكر بن كامل، وأبو طاهر
المبارك بن المعطوش، وآخرون، وأجاز للخشوعي (2).
مولده في سنة ست وثلاثين وأربع مئة، ومات في ربيع الاول سنة (517).

272 - الفرضي * * الشيخ أبو المعالي هبة الله بن محمد بن أحمد بن مسلم البغدادي (3) الفرضي، أخو نصر الله.
سمع أبا طالب بن غيلان، وأبا محمد بن الخلال، والجوهري.
__________
(*) المنتظم: 9 / 248، تاريخ الاسلام: 4 / 231 / 2 - 232 / 1، العبر: 4 / 41، الوافي بالوفيات: 1 / 153 - 154، شذرات الذهب: 4 / 57.
(1) نسبة إلى الحريم الطاهري: محلة كبيرة ببغداد بالجانب الغربي منها.
(2) قال ابن الجوزي في " المنتظم ": 9 / 248: وكان شيخا ذا هيئة جميلة، وصلاح ظاهر، وسماعه صحيح، وكان شيخنا عبد الوهاب يثني عليه، ويصفه بالصدق، والصلاح، وعاش مئة وثلاثين سنة وكسرا ممتعا بجميع جوارحه.
(* *) تاريخ الاسلام: 4 / 232 / 1.
(3) في تاريخ الاسلام: بغدادي ثقة.
(*)

(19/469)

روى عنه المبارك بن كامل، ويحيى بن بوش، وغيرهما.
ذكره ابن النجار.
مات في رمضان سنة سبع عشرة وخمس مئة، وله تسعون سنة رحمه الله.

273 - النوحي * الامام المحدث، الفقيه الخطيب الكبير، أبو إبراهيم إسحاق بن محمد بن إبراهيم بن محمد بن محمد بن نوح بن النوحي النسفي الحنفي، شيخ الحنفية، راوي كتاب " تنبيه الغافلين " عن محمد بن عبدالرحمن نافلة محمد بن علي الترمذي صاحب المؤلف أبي الليث السمرقندي، وروى أيضا عن عمر بن أحمد بن شاهين السمرقندي، وعلي بن الحسين السعدي، وعلي بن حسن بن مكي النسفي، والعلامة عبد العزيز بن أحمد الحلوائي، والحافظ أبي مسعود أحمد بن محمد البجلي.
حدث عنه: عمر بن حسن الدرغي، وإبراهيم بن يعقوب الواعظ، ومحمد بن محمد السعدي المؤدب، ومحمد بن يوسف النجانيكثي (1)، وأسعد بن إبراهيم القطواني، ومحمد بن محمد بن
__________
(*) الانساب: الورقة: 570 أ، اللباب: 3 / 329، الجواهر المضية: 1 / 370 - 371، الطبقات السنية رقم: 458.
(1) النجانيكثي ضبطه السمعاني بضم النون وفتح الجيم وبعدها ألف ثم نون أخرى مكسورة وياء ساكنة وكاف مفتوحة، وفي آخرها الثاء المثلثة، وقال: هذه النسبة إلى نجانيكث، وهي بليدة بنواحي سمرقند فيما أظن عند إسروشنة، وذكر منها محمد بن يوسف هذا وقال: كان فقيها صالحا ساكنا، سمع أبا الحسن علي بن عثمان الخراط وغيره، كتبت عنه بسمرقند، وذكر أنه حدث عن المترجم.
(*)

(19/470)

فارس الهاشمي، ومحمود بن علي النسفي، وعلي بن عبد الخالق اليشكري مشيخة أبي المظفر السمعاني، وعدة.
أملى مدة بسمرقند من أصوله، وكان من كبار الائمة.
مات في جمادى الاولى سنة ثماني عشرة وخمس مئة، وله خمس وثمانون سنة.

274 - الزعفراني * الشيخ الامام، الفقيه العلامة، المحدث الثبت الصالح، أبو الحسن محمد بن مرزوق بن عبد الرزاق بن محمد البغدادي الزعفراني، الجلاب الشافعي.
مولده في سنة اثنتين وأربعين وأربع مئة، وكان تاجرا جوالا.
سمع أبا بكر الخطيب، فأكثر، وأبا جعفر بن المسلمة، وعبد الصمد بن المأمون، وأبا الحسين بن المهتدي بالله، وابن النقور، وسمع بدمشق أبا نصر بن طلاب، وبالبصرة محمد بن علي السيرافي، وأبا علي التستري، وبأصبهان أبا منصور بن شكرويه، وطائفة، وبمصر من صالح بن إبراهيم بن رشدين، وكتب الكثير، وحرر، وقيد وجمع وصنف، وتفقه على الشيخ أبي إسحاق، فبرع في المذهب (1).
__________
(*) المنتظم: 9 / 249، الكامل في التاريخ: 10 / 625، طبقات الشافعية من تاريخ الاسلام: 196 / 1، تاريخ الاسلام: 4 / 232 / 1، العبر: 4 / 41، تذكرة الحفاظ: 4 / 1265، كشف الظنون: 355، 1831، شذرات الذهب: 4 / 57، هدية العارفين: 2 / 84.
(1) وقال ابن الجوزي في " المنتظم ": 9 / 249: وسمع بالبصرة، وخوزستان، وأصبهان، والشام، ومصر، وكان سماعه صحيحا، وكان ثقة له فهم جيد، وكتب تصانيف الخطيب وسمعها منه.
(*)

(19/471)

حدث عنه: يوسف بن مكي، وأبو طاهر بن الحصني، وهبة الله ابن الحسن الصائن، وأبو طاهر السلفي، وعبد الحق اليوسفي، وأخوه عبدالرحيم، ويحيى بن بوش، وآخرون.
مات ببغداد في صفر سنة سبع عشرة وخمس مئة.
وفيها مات أبو سعد (1) بن الطيوري، وأبو عبد الله أحمد بن محمد ابن علي بن الخياط التغلبي، شاعر الشام، وأبو محمد حمزة بن العباس العلوي (2)، وظريف بن محمد النيسابوري (3)، وأبو نهشل عبد الصمد ابن أحمد العنبري (4)، وأبو الغنائم بن المهتدي بالله، وأبو صادق مرشد ابن يحيى المديني (5)، وأبو عمران موسى بن عبدالرحمن بن أبي تليد الشاطبي (6).

275 - الدشتج * الشيخ المعمر، مسند الوقت، أبو طاهر عبد الواحد بن محمد بن أحمد بن الهيثم الاصبهاني الذهبي، الصباغ الدشتي، ويقال: الدشتج.
__________
(1) تقدمت ترجمته برقم (270).
(2) تقدمت ترجمته برقم (266).
(3) تقدمت ترجمته برقم (217).
(4) سترد ترجمته برقم (281).
(5) سترد ترجمته برقم (278).
(6) سترد ترجمته برقم (229).
(*) التحبير: 1 / 497 - 498، معجم شيوخ السمعاني: الورقة / 163 أ، تاريخ الاسلام: 2 / 234 / 2، العبر: 4 / 43، عيون التواريخ: 13 / 447.
(*)

(19/472)

خاتمة من روى عن أبي نعيم الحافظ، وعبد الرحمن بن أحمد بن عمر الصفار.
وقد سمع أيضا من أبي بكر بن ريذه، وأبي الوفاء مهدي بن محمد، وعبيد الله بن المعتز، وغيرهم.
حدث عنه: السلفي، وأبو موسى المديني، وأحمد بن الفضل الكراني، وعفيفة الفارفانية، وعبد الواحد بن أبي المطهر، وآخرون، وبالحضور يحيى الثقفي، وأبو جعفر الصيدلاني، وسماعه من أبي نعيم حضور (1).
مات في ثاني عشر ربيع الاول سنة ثمان عشرة وخمس مئة، وله نيف وتسعون سنة.

276 - المرتب * الامام أبو الحسن علي بن أبي القاسم أحمد بن محمد البغدادي الدهان المرتب، كان مرتبا للصفوف بجامع المنصور، وكان يؤرخ ويذاكر، لكنه أمي.
سمع أبا الغنائم بن المأمون، وابن المهتدي بالله، وصحب أبا علي بن الشبل.
__________
(1) وقال السمعاني في " التحبير ": 1 / 497 بعد أن وصفه بأنه شيخ صالح: كتب إلي الاجازة بجميع مسموعاته، ومن جملتها كتاب " التوكل " لابن خزيمة، وأحاديث علي ابن حجر، و " طبقات الصوفية " لابي عبد الرحمان السلمي.
(*) الانساب: الورقة 520، اللباب: 3 / 193، تاريخ الاسلام: 4 / 235 / 1.
(*)

(19/473)

روى عنه السلفي، وخطيب الموصل، ومحمد بن دوما الصلحي (1)، وطائفة.
توفي سنة ثمان عشرة وخمس مئة.
قال أبو علي: سمع المرتب لنفسه في جزء على الخطيب، وأرخه سنة خمس وستين، فافتضح.

277 - الدقاق * الحافظ الاوحد، المفيد الرحال، أبو عبد الله محمد بن عبد الواحد بن محمد الاصبهاني الدقاق.
كان يقول: عرفت بين الطلبة بالدقاق بصديقي أبي علي الدقاق، وولدت بمحلة جرواءان (2) سنة بضع وثلاثين وأربع مئة.
وسمعت في سنة سبع وأربعين من الخطيب عبد الله بن شبيب الضبي، وأحمد بن الفضل الباطرقاني، وسعيد العيار، وأبي الفضل عبد الرحمن بن أحمد الرازي، وأصحاب ابن المقرئ، وشيخنا أبي القاسم ابن منده.
وأول رحلتي كان في سنة ست وستين، وسمعت بنيسابور وطوس، وسرخس ومرو، وهراة وبلخ، وجرجان، وبخاري، وسمرقند وكرمان،
__________
(1) نسبة إلى فم الصلح: بلدة على دجلة بأعلى واسط بينهما خمسة فراسخ.
(*) مختصر طبقات علماء الحديث: الورقة 225، تاريخ الاسلام: 4 / 227 / 1، العبر: 4 / 38 - 39، تذكرة الحفاظ: 4 / 1255 - 1256، عيون التواريخ: 13 / 415، طبقات الحفاظ: 456، شذرات الذهب: 4 / 56.
(2) محلة كبيرة بأصبهان.
(*)

(19/474)

ولم نصل إلى العراق.
إلى أن قال: فأما الذين كتبت عنهم بأصبهان، فأكثر من ألف شيخ، وكتبت في الرحلة عن أكثر من ألف أخرى، فقد سمعت بهراة
ونيسابور من ست مئة.
قلت: كان الدقاق محدثا مكثرا، أثريا متبعا، فقيرا متعففا دينا (1).
حدث عنه السلفي، وأبو سعد الصائغ، وأبو موسى المديني، وخليل بن بدر الراراني، وعدة.
مات في شوال في سادسه سنة ست عشرة وخمس مئة.

278 - أبو صادق المديني * المحدث الثقة العالم، أبو صادق مرشد بن يحيى بن القاسم المديني، ثم المصري.
سمع أبا الحسن علي بن حمصة، وعلي بن ربيعة، وأبا القاسم علي بن محمد الفارسي، ومحمد بن الحسين الطفال، وداجن السدوسي، والحكيمي، وعدة.
__________
(1) زاد المؤلف في " الطبقات ": 4 / 1256: إلا أنه كان يبالغ في تعظيم عبد الرحمان شيخه، ويؤذي الاشعرية.
وعبد الرحمان شيخه هو أبو القاسم عبد الرحمان بن محمد بن إسحاق بن محمد بن يحيى بن منده العبدي الاصبهاني المتوفى سنة (470) ه.
تقدمت ترجمته في الثامن عشر برقم (168)، وأنظر ما قاله الدقاق في شيخه هذا في " تذكرة الحفاظ ": 3 / 1165 للمؤلف.
(*) تاريخ الاسلام: 4 / 232 / 1، دول الاسلام: 2 / 44، العبر: 4 / 41، عيون التواريخ: 13 / 431، شذرات الذهب: 4 / 57.
(*)

(19/475)

وأجاز له علي بن منير الخلال، وأبو الحسن بن الصخر، وطائفة.
قال السلفي: كان ثقة، صحيح الاصول (1)، أكثرها بخط ابن
بقاء وبقراءته.
حدث عنه: السلفي، ومحمد بن علي الرحبي، وعشير بن علي المزارع، وعلي بن هبة الله الكاملي، وعبد الله بن بري النحوي، وأبو القاسم هبة الله بن علي البوصيري، وآخرون.
مات في ذي القعدة سنة سبع عشرة وخمس مئة.

279 - ابن الخياط * شاعر عصره، أبو عبد الله أحمد بن محمد بن علي بن يحيى بن صدقة التغلبي الدمشقي الكاتب، من كبار الادباء، ونظمه في الذروة، وديوانه شائع، عاش سبعا وستين سنة، وتوفي سنة سبع عشرة وخمس مئة.
__________
(1) ومن أصوله الصحيحة بخط علي بن بقاء مسند أبي بكر الصديق تصنيف أبي بكر أحمد بن علي بن سعيد الاموي المروزي المتوفى 292 ه، وهو من محفوظات المكتبة الظاهرية بدمشق المحروسة ضمن مجموع (56) ق (62 - 106)، وقد قمت بتحقيقه وتخريج أحاديثه ونشر في دمشق سنة 1390 ه.
(*) تاريخ ابن القلاني: 234، تاريخ ابن عساكر: 2: 101 / 2 - 102 / 1، وفيات الاعيان: 1 / 145 - 147، تاريخ الاسلام: 4: 228 / 1 - 229 / 1، العبر: 4 / 39 - 40، تتمة المختصر: 2 / 51 - 52، الوافي بالوفيات: 8 / 67 - 70، عيون التواريخ: 13 / 417، البداية والنهاية: 12 / 193 - 194، النجوم الزاهرة: 5 / 226، شذرات الذهب: 4 / 54 - 58، منتخبات التواريخ: 476، تهذيب ابن عساكر: 2 / 70 - 71، مجلة المجمع: 34 / 127 - 133، الشعراء الشاميون: 209 - 244، وديوانه مطبوع بدمشق بتحقيق خليل مردم سنة 1958.
(*)

(19/476)

وله: أو ما ترى قلق الغدير كأنه * يبدو لعينك منه حلي مناطق مترقرق لعب الشعاع بمائه * فارتج [ يخفق ] مثل ثلب العاشق (1) فابن الخياط الدمشقي، هو أحمد بن سني الدولة أبي الكتائب الكاتب ابن علي، وهو من طرابلس، وكتب أبو عبد الله بحماة لابي الفوارس بن مانك، وخدمه مدة، ثم اشتهر بالشعر، ومدح الملوك والامراء، واجتمع بحلب بالامير أبي الفتيان بن حيوس، وروى عنه، وعن السابق محمد بن الخضر بن أبي مهزول المعري، وحسان بن الحباب، وأبي نصر بن الخيسي، وعبد الله بن أحمد بن الدويدة.
روى عنه أحمد بن محمد الطليطلي، ومحمد بن نصر القيسراني الشاعر، وتخرج به.
وقال السلفي: كان ابن الخياط شاعر الشام.
وقال لي أبو الفوارس نجاء بن إسماعيل العمري بدمشق سنة عشر - وكان شاعرا مفلقا -: ابن الخياط في عصره أشعر الشاميين بلا خلاف.
قال السلفي: وقد اخترت من شعره مجلدة لطيفة، وسمعتها منه.
وقال ابن الخياط: دخلت في الصبا على الامير ابن حيوس بحلب وهو مسن، فأنشدته لي: لم يبق عندي ما يباع بدرهم * وكفاك عين (2) منظري عن مخبري
__________
(1) زاد ابن عساكر: 2 / 172 / 1 بيتا ثالثا هو: فإذا نظرت إليه راعك لمعه * وعللت طرفك من شارب صادق (2) في الديوان: مني، وفي " الوفيات ": وكفاك علما منظري، وفي " الوافي ": وكفاك شاهد.
(*)

(19/477)

إلا صبابة ماء وجه صنتها * من أن تباع وأين أين المشتري (1) فقال له ابن حيوس: لو قلت: وأنت نعم المشتري.
لكان أحسن، ثم قال: كرمت عندي، ونعيت إلي نفسي، فإن الشام لا يخلو من شاعر مجيد، فأنت وارثي، فاقصد بني عمار بطرابلس، فإنهم يحبون هذا الفن، ثم وصله بثياب، ودنانير، ومضى إلى بني عمار، فوصلوه، ومدحهم.
قال العماد الكاتب: ابن حيوس أصنع من ابن الخياط، لكن لشعر ابن الخياط طلاوة ليست له، ومن كان ينظر إلى ابن الخياط، يعتقده جمالا أو حمالا، لبزته وشكله وعرضه.
فمن قوله في عضد الدولة أبق بن عبد الرزاق الامير بدمشق قصيدته المشهورة الفائقة، وهي أكثر من سبعين بيتا، أولها: خذا من صبا نجد أمانا لقلبه * فقد كاد رياها يطير بلبه (2)
__________
(1) البيتان في دوانه: 278، ووفيات الاعيان: 1 / 145، والوافي: 8 / 68.
(2) ديوانه: 170 وبعده: وأياكما ذاك النسيم فإنه * متى هب كان الوجد أيسر خطبه خليلي لو أحببتما لعلمتما * محل الهوى من مغرم القلب صبه تذكر والذكرى تشوق وذو الهوى * يتوق ومن يعلق به الحب يصبه غرام على يأس الهوى ورجائه * وشوق على بعد المزار وقربه وللحسام الحاجري على وزنها قصيدة مطلعها: لوى جيده كالظبي عن لسربه * وأقسم منها لا يرق لصبه
حبيب له عند العتاب تعزز ال * برئ ولي ذل المقر بذنبه أوردها ابن شاكر الكتبي في عيون التواريخ: 13 / لوحة 421.
(*)

(19/478)

ومدح القاضي فخر الملك أبا علي بن محمد بن عمار بطرابلس بهذه: هبوا طيفكم أعدى على الناس مسراه * فمن لمشوق إن تهوم جفناه (1) وهي طويلة.
وله في الرئيس وجيه الملك أبي الذواد مفرج بن الحسن الصوفي: لو كنت شاهد عبرتي يوم النقا * لمنعت قلبك بعدها أن يعشقا وعذرت في أن لا أطيق تجلدا * وعجبت من أن لا أذوب تحرقا إن الظباء غداة رامة لم تدع * إلا حشى قلقا وقلبا شيقا سنحت وما منحت وكم من عارض * قد مر مجتازا عليك وما سقى (2) وهي طويلة.
وله في أبق الامير المذكور قصيدته المشهورة: سلوا سيف ألحاظه الممتشق * أعند القلوب دم للحدق أما من معين ولا عاذر * إذا عنف الشوق يوما رفق تجلى لنا صارم المقلتي * - ن ماضي الموشح والمنتطق من الترك ما سهمه إذ رمى * بأفتك من طرفه إذ رمق وليلة وافيته زائرا * سمير السهاد ضجيع القلق وقد راضت الكأس أخلاقه * ووقر بالسكر منه النزق وخف العناق فقبلته * شهي المقبل والمعتنق
__________
(1) ديوانه: 71، وخريدة القصر: 154.
(2) ديوانه: 254، وخريدة القصر: 164.
(*)

(19/479)

وبت أخالج شكي به * أزور طرا أم خيال طرق أفكر في الهجر كيف انقضى * وأعجب للوصل كيف اتفق فللحب ما عز مني وهان * وللحسن ما جل منه ودق لقد أبق الدمع من راحت * - ي لما أحس بنعمى أبق (1) تطاوح يهرب من جوده * ومن أمه السيل خاف الغرق (2) وله في أبي النجم هبة الله بن بديع الاصبهاني وزير الملك تتش، منها: وخيل تمطت بي وليل كأنه * ترادف وفد الهم أو زاخر اليم شققت دجاه والنجوم كأنها * قلائد نظمي أو مساعي أبي النجم (3) وقال أبو عبد الله أحمد الطليطلي: كان ابن الخياط أول ما دخل طرابلس وهو شاب يغشاني في حلقتي، وينشدني ما أستكثره له، فأتهمه لانني كنت إذا سألته عن شئ من الادب، لا يقوم به، فوبخته يوما على قطعة عملها، وقلت: أنت لا تقوم بنحو ولا لغة، فمن أين لك هذا الشعر ؟ فقام إلى زاوية، ففكر، ثم قال: اسمع: وفاضل قال إذ أنشدته نخبا * من بعض شعري وشعري كله نخب لا شئ عندك مما يستعين به * من شأنه معجزات النظم والخطب فلا عروض ولا نحو ولا لغة * قل لي فمن أين هذا الفضل والادب فقلت قول أمرئ صحت قريحته * إن القريحة علم ليس يكتسب
__________
(1) أبق: اسم عضد الدولة.
(2) ديوانه: 221، وخريدة القصر: 170.
(3) ديوانه: 147، وخريدة القصر: 194.
(*)

(19/480)

ذوقي عروضي ولفظي جله لغتي * والنحو طبعي فهل يعتاقني سبب (1) فقلت: حسبك، والله لا استعظمت لك بعدها عظيما، ولزمني بعد ذلك، فأفاد من الادب ما استقل به.
وقال ابن القيسراني: وقع هبة الله بن بديع أبو النجم لابن الخياط بألف دينار، وهو آخر شاعر في زماننا وقع له بألف دينار.
وله في سديد الملك أبي الحسن علي بن مقلد بن نصر بن منقذ (2) بشيزر: يقيني يقيني حادثات النوائب * وحزمي حزمى في ظهور النجائب سينجدني جيش من العزم طالما * غلبت به الخطب الذي هو غالبي ومن كان حرب الدهر عود نفسه * قراع الليالي لا قراع الكتائب وما كل دان من مرام بظافر * ولا كل ناء عن رجاء بخائب وإن الغنى مني لادنى مسافة * وأقرب مما بين عيني وحاجبي
__________
(1) لم ترد في الديوان، وأثبنها محقق الديوان من هنا.
(2) بنو منقذ أسرة مجيدة نشأ فيها رجال كبار، جلهم فارس شجاع، وشاعر أديب، وكان حصن شيزر - وهو في شمال حماة - يتوارثونه من أيام صالح بن مرداس الذي ملك حلب سنة (417) ه وقتل سنة (419) ه ثم خرج من أيديهم بعد ذلك إلى الصليبيين، واسترده منهم سديد الملك أبو الحسن علي بن مقلد سنة (474) ه، وبقي في أيديهم حتى خرب بالزلزال في سنة 552 ه، وقتل كل من فيه من بني منقذ تحت أنقاضه، ولم ينج منه سوى أسامة بن منقذ وإخوته الذين كانوا خارجه، وقد ترك هذا الحدث الفاجع في نفس أسامة أثرا بالغا حفزه على تأليف كتاب " المنازل والديار " الذي استغرق في صنعه ست عشرة
سنة وضمنه نماذج متخيرة من شعر الجاهليين فمن بعدهم حتى أيامه، مما قيل في المنازل والديار والاوطان والمغاني والاطلال والآثار والمدن والاهل والاحباب وما إلى ذلك، وقد خلله مقاطيع من نظمه لم يرد لاكثرها ذكر في ديوانه المطبوع.
وقد يسر الله لي تحقيق هذا الكتاب والتعليق عليه، وتم نشره في دمشق سنة 1965.
(*)

(19/481)

سأصحب آمالي إلى ابن مقلد * فتنجح ما ألوى الزمان بصاحب في أبيات.

280 - ابن الخازن * الاديب أبو الفضل أحمد بن محمد بن الفضل ابن الخازن الدينوري، ثم البغدادي، الشاعر، صاحب الخط الفائق، والنظم الرائق (1).
توفي سنة ثمان عشرة.
وخطه يقارب خط الكاتب أبي الفوارس ابن الخازن.
وله ولد نسخ المقامات كثيرا، وهو أبو الفتح نصر الله بن أحمد بن الخازن.
وكان أبو الفوارس يروي عن الجوهري.
قال فيه (2) السلفي: كان أحسن الناس خطا.
__________
(*) المنتظم: 9 / 204، وفيات الاعيان: 1 / 149 - 151، تاريخ الاسلام: 4 / 233، المستفاد من ذيل تاريخ بغداد: 79 - 80، عيون التواريخ: 13 / 432 - 445، الوافي بالوفيات: 8 / 78 - 80، البداية والنهاية: 183، النجوم الزاهرة: 5 / 229، كشف الظنون: 765، شذرات الذهب: 4 / 57 - 58.
(1) ومن نظمه ما أنشده ابن خلكان: 1 / 150، والصلاح الصفدي: 8 / 79.
وأهيف ينميه إلى العرب لفظه * وناظره الفتان يعزى إلى الهند تجرعت كأس الصبر من رقبائه * لساعة وصل منه أحلى من الشهد وهادنت أعماما له وخؤولة * سوى واحد منهم غيور على الخد كنقطة مسك أودعت جلنارة * رأيت بها غرس البنفسج في الورد (2) أي: في أبي الفوارس.
(*)

(19/482)

قلت: قيل: نسخ خمس مئه ختمة، وله نظم أيضا.
توفي سنة اثنتين وخمس مئة، واسمه حسين بن علي بن حسين الديلمي، ثم البغدادي (1).

281 - أبو نهشل * الشيخ الجليل المعمر، أبو نهشل عبد الصمد بن أبي الفوارس أحمد بن الفضل العنبري، التميمي الاصبهاني.
ولد سنة سبع وعشرين وأربع مئة.
أجاز له أبو الحسين بن فاذشاه، وقد سمع منه في سنة اثنتين وثلاثين " جزء الزهد " لاسد بن موسى (2)، شاهدت الاصل بذلك، فهو خاتمة من حدث عنه، وروى أيضا عن هارون بن محمد، وأبي بكر بن شاذان الاعرج، وابن زيذه، سمع منه معجمي الطبراني الاكبر والاصغر، وسمع " فضائل القرآن " لعبد الرزاق من هارون عن الطبراني، وسمع " بر الوالدين " لابي الشيخ، وأشياء تفرد بها.
__________
(1) له ترجمة في " وفيات الاعيان ": 2 / 191، وأنشد له قوله: عنت الدنيا لطالبها * واستراح الزاهد الفطن كل ملك نال زخرفها * حسبه مما حوى كفن
يقتني مالا ويتركه * في كلا الحالين مفتتن أملي كوني على ثقة * من لقاء الله مرتهن (*) معجم شيوخ السمعاني: الورقة / 153 ب، التحبير: 1 / 455 - 457، تاريخ الاسلام: 4 / 230 / 1 - 2.
(2) هو أسد بن موسى بن إبراهيم بن الوليد بن عبدالملك القرشي الاموي المرواني المصري المعروف بأسد السنة المتوفى سنة 212 ه، وقد تقدمت ترجمته في الجزء العاشر الصفحة 162.
(*)

(19/483)

حدث عنه: السلفي، وأبو موسى المديني، وأبو جعفر محمد بن إسماعيل الطرسوسي، ومسعود بن أبي منصور الجمال، ومسعود بن محمود العجلي، وعبد الواحد بن أبي المطهر الصيدلاني.
قال أبو سعد السمعاني: أجاز لي، وكان مكثرا معمرا، وكان أبوه من فضلاء الادباء، وكان عبد الصمد من غلاة العبد الرحمانية (1)، ومن مروياته بعلو " فضائل القرآن " لاسماعيل بن عمرو البجلي (2).
قلت: توفي في ذي الحجة سنة سبع عشرة وخمس مئة.
أنبأنا يحيى بن أبي منصور الفقيه، أخبرنا محمد بن عبد الغني سنة ثمان وست مئة (ح)، وأخبرنا أحمد بن محمد، وإسحاق بن يحيى قالا: أخبرنا يوسف بن خليل قالا: أخبرنا مسعود الجمال - زاد ابن عبد الغني، فقال -: وأخبرنا مسعود بن محمود بن خلف، وعبد الواحد بن أبي المطهر قالوا: أخبرنا عبد الصمد بن أحمد، أخبرنا أحمد بن محمد بن الحسين سنة (432)، أخبرنا سليمان بن أحمد، أخبرنا يوسف بن يزيد، حدثنا أسد بن موسى، حدثنا إسرائيل، عن أبي إسحاق، عن النعمان بن
بشير، سمعت رسول الله صلى الله عليه وسلم يقول: " إن أهون أهل النار عذابا يوم القيامة رجل في أخمص قدميه جمرتان يغلي منهما دماغه، كما يغلي المرجل أو القمقم ".
وكذلك رواه شعبة، والاعمش عن أبي إسحاق.
__________
(1) التحبير: 1 / 455.
(2) مولاهم الكوفي شيخ أصبهان ومسندها المتوفى سنة 227 ه.
تقدمت ترجمته في الجزء العاشر برقم 136.
(*)

(19/484)

أخرجه البخاري ومسلم بطرق (1).

282 - ابن الدنف * الامام الفقيه، العابد المقرئ، بقية السلف، أبو بكر محمد بن علي بن عبيد الله بن الدنف (2) البغدادي الحنبلي الاسكاف.
تفقه بأبي جعفر بن أبي موسى.
وسمع من عبد الصمد بن المأمون، وأبي جعفر بن المسلمة، والصريفيني، وعدة.
أخذ عنه ابن ناصر، ولاحق بن كاره، وذاكر بن كامل، وابن بوش، وكان من جلة مشايخ العلم.
__________
(1) هو في البخاري (6561) و (6562) في الرقاق: باب صفة الجنة والنار، ومسلم (213) في الايمان: باب أهون أهل النار عذابا، وأخرجه أحمد: 4 / 274، والترمذي: 2604، وفي الباب عن ابن عباس عند أحمد: 1 / 290، 296، ومسلم (212) وبين في روايته الرجل المبهم في الرواية السابقة أنه أبو طالب، وعن أبي سعيد الخدري عند أحمد: 3 / 13 و 78، ومسلم (211)، وعن أبي هريرة عند أحمد: 2 / 432، والدارمي:
2 / 340، والمرجل: قدر من نحاس، ويقال أيضا لكل إناء يغلي فيه الماء من أي صنف كان، والقمقم: ما يسخن فيه الماء من نحاس وغيره، ويكون ضيق الرأس، ووقع في رواية البخاري " كما يغلي المرجل بالقمقم "، قال ابن التين: في هذا التركيب نظر وقال عياض: الصواب: " كما يغلي المرجل والقمقم " بواو العطف لا بالباء، وجوز غيره أن تكون الباء بمعنى " مع " ووقع في رواية الاسماعيلي " كما يغلي المرجل أو القمقم " كما جاء في روايتنا هذه وهو أبين وأفصح.
(*) المنتظم: 9 / 230، تاريخ الاسلام: 4 / 221 / 2، ذيل طبقات الحنابلة: 172 - 173، شذرات الذهب: 4 / 47 - 49.
(2) هو بفتح الدال المهملة، وكسر النون، وآخره فاء، كما قيده ابن نقطة، ونقله عنه ابن رجب في " ذيل الطبقات ": 1 / 173.
(*)

(19/485)

قرأ عليه جماعة، وانتفعوا به (1).
مات في شوال سنة خمس عشرة وخمس مئة، وله بضع وسبعون سنة.
ذكره ابن النجار (2).

283 - ابن الحداد * الامام الحافظ، المتقن الثقة، والعابد الخير، أبو نعيم عبيد الله بن الشيخ أبي علي الحسن بن أحمد بن الحسن الاصبهاني الحداد، مفيد أصبهان في زمانه.
ولد سنة ثلاث وستين وأربع مئة.
وسمع أبا عمرو عبد الوهاب بن منده، وحمد بن ولكيز، وأبا طاهر أحمد بن محمد النقاش، وسليمان بن إبراهيم، وعدة بأصبهان، وأبا
المظفر موسى بن عمران، وأبا بكر بن خلف الشيرازي، وخلقا بأصبهان، وشيخ الاسلام، وأبا عبد الله العميري، ونجيب بن ميمون، وأبا عامر الازدي بهراة، وأبا الغنائم بن أبي عثمان، والنعالي، وطراد بن محمد ببغداد.
__________
(1) في " المنتظم ": 9 / 230: وكان من الزهاد الاخيار، ومن أهل السنة، وانتفع به خلق كثير، وحدث بشئ يسير.
(2) وقال: كان مشهورا بالصلاح والدين، وانتفع به جماعة قرؤوا عليه، وعادت عليهم بركته.
(*) المنتظم: 9 / 247، طبقات علماء الحديث، تاريخ الاسلام: 4: 230 / 2 - 231 / 2، العبر: 4 / 41، تذكرة الحفاظ: 4 / 1265 - 1266، عيون التواريخ 13 / 430، مرآة الجنان: 3 / 221، طبقات الحفاظ: 459، شذرات الذهب: 4 / 56.
(*)

(19/486)

قال محمد بن عبد الواحد: هو صديق لي، أحد العلماء في فنون كثيرة، بلغ مبلغ الامامة بلا مدافعة، وله عندي أياد كثيرة، سفرا وحضرا، جمع ما لم يجمعه أحد من أقرانه من الكتب والسماعات الغزيرة، صدوق في جمعه وكتبه، أمين في قراءته.
قلت: قل ما روى، وقد نسخ الكثير، وصنف، وكان يكرم الغرباء ويفيدهم، ويهبهم الاجزاء، وفيه دين وتقوى وخشية، ومحاسنه جمة، جمع أطراف " الصحيحين "، وانتشرت عنه، واستحسنها الفضلاء، وانتقى عليه الشيوخ، فالثقفيات من تخريجه.
مات في جمادى الاولى سنة سبع عشرة وخمس مئة.
وآخر من روى عنه بالاجازة عفيفة الفارفانية.
أنبؤونا عن محمد بن مكي الحنبلي، قال: قيل: إن أبا نعيم بن الحداد ناظر شهردار بن شيرويه - وكان قد تأخر عن أبي علي الحداد لاجل سماع " صحيح مسلم " على أبي الحسن النيسابوري - فقال له: سبحان الله، تركت العوالي عند أبي، واشتغلت بالنوازل ؟ ! فقال: ليس عند أبيك " صحيح مسلم "، وهو عال، قال: نعم، ولكن عنده المخرج عليه لابي نعيم الحافظ، وفيه عامة عواليه، فإذا سمعت تلك من أبي، فكأنك سمعتها من عبد الغافر الفارسي، ولو شئت لقلت: كأنك سمعت بعضها من الجلودي، وإن قلت: كأنك سمعتها من ابن سفيان لم أكذب، وإن شئت قلت: كأنك سمعتها من مسلم.
ثم قال: وفيه أحاديث أعلى من هذا، إذا سمعتها من أبي،

(19/487)

ساويت البخاري ومسلما، ومن جملتها حديث المسور: " إنما فاطمة بضعة مني " (1).
أخبرنا طائفة إجازة أن عفيفة أنبأتهم عن عبيد الله بن الحسن، أخبرنا عبدالرحمن بن أحمد الواحدي، أخبرنا أبو عبد الرحمن السلمي، أخبرنا محمد بن عبد الله الاصبهاني، حدثنا أحمد بن مهدي، حدثنا ثابت بن محمد، حدثنا سفيان الثوري، عن أبي الزبير، عن جابر، عن النبي صلى الله عليه وسلم قال: " لا يقطع الصلاة الكشر، ولكن يقطعها القرقرة " (2).
هذا حديث منكر، وثابت واه (3).
__________
(1) هو في البخاري (3714) و (3767) في فضائل الصحابة، و (5230) في النكاح، ومسلم (2449) (95) في فضائل الصحابة، وأخرجه أحمد: 4 / 326، وأبو داود (2069) و (2071)، والترمذي (3867)، وابن ماجة (1998) و (1999) عن المسور بن
مخرمة قال: سمعت رسول الله صلى الله عليه وسلم يقول - وهو على المنبر - إن بني هشام بن المغيرة استأذنوا في أن ينكحوا ابنتهم علي بن أبي طالب، فلا آذن، ثم لا آذن، ثم لا آذن إلا أن يريد ابن أبي طالب أن يطلق ابنتي وينكح ابنتهم، فإنما هي بضعة مني يريبني ما أرابها، ويؤذيني ما آذها " لفظ البخاري، وزاد مسلم " إني لست أحرم حلالا ولا أحل حراما، ولكن والله لا تجتمع بنت رسول الله صلى الله عليه وسلم وبنت عدو الله مكانا واحدا أبدا ".
(2) وأخرجه الخطيب في " تاريخه ": 11 / 345، والطبراني في " معجمه الصغير ": 2 / 84، وأبو نعيم في " تاريخ أصبهان ": 1 / 86، وابن عدي في " الكامل " ورقة: 46 / 2 من طريق عبد الرزاق (3774) عن سفيان الثوري به موقوفا.
وقال الخطيب: تفرد بروايته أحمد بن مهدي، عن ثابت الزاهد، عن الثوري موقوفا، ورفعه لا يثبت.
وأخرجه الدارقطني: 1 / 174، والبيهقي: 2 / 251، من طريقين عن سفيان موقوفا، وقال الاخير: وقد رفعه ثابت بن محمد الزاهد وهو وهم منه.
(3) وجاء في " مقدمة فتح الباري ": ص: 394: ثابت بن محمد العبدي وثقه مطين، وصدقه أبو حاتم، وقال الدارقطني: ليس بالقوي، وقال ابن عدي: هو عندي ممن لا يتعمد الكذب، ولعله يخطئ، قال الحافظ: وقد روى عنه البخاري في " الصحيح " حديثين في الهبة والتوحيد لم ينفرد بهما.
(*)

(19/488)

284 - الميداني * العلامة، شيخ الادب، أبو الفضل أحمد بن محمد بن أحمد بن إبراهيم الميداني (1) النيسابوري، الكاتب اللغوي، تلميذ الواحدي المفسر، له كتاب في " الامثال " لم يعمل مثله (2)، وكتاب " السامي في الاسامي ".
توفي سنة ثماني عشرة وخمس مئة في رمضان (3).
__________
(*) الانساب: 548 أ، نزهة الالباء: 390، معجم الادباء: 5 / 45 - 51، اللباب: 3 / 281، إنباه الرواة: 1 / 121 - 124، وفيات الاعيان: 1 / 148، تاريخ الاسلام: 4: 223 / 1 - 2، تذكرة الحفاظ: 4 / 1276، تلخيص ابن مكتوم: 19، الوافي بالوفيات: 7 / 326 - 328، مرآة الجنان: 4 / 223، البداية والنهاية: 12 / 149، طبقات ابن قاضي شهبة: الورقة: 99، بغية الوعاة: 1 / 356 - 357، مفتاح السعادة: 1 / 124 - 125، كشف الظنون: 974، 1597، شذرات الذهب: 4 / 58، الفلاكة والمفلوكون: 99، روضات الجنات: 80، هدية العارفين: 1 / 175، ايضاح المكنون: 1 / 94، 2 / 45.
(1) نسبة إلى ميدان زياد بن عبد الرحمان وهي محلة في نيسابور.
(2) قال الصفدي: وفيه ستة آلاف مثل، يقال: إنه لما وقف عليه أبو القاسم الزمخشري، حسده على جودة تصنيفه، وأخذ القلم، وزاد في لفطة " الميداني " نونا، فصار " النميداني " ومعناه بالفارسية الذي لا يعرف شيئا، فلما وقف الميداني على ذلك، عمد إلى تصنيف الزمخشري، فصير الميم نونا، فصار " الزنخشري " وهو بالفارسية بائع زوجته.
(3) ومن شعره قوله: تنفس صبح الشيب في ليل عارضي * فقلت عساه يكتفي بعذاري فلما فشا عاتبته فأجابني * ألا هل يرى صبح بغير نهار وقوله: يا كاذبا أصبح أعجوبة * أعجوبة أية أعجوبه وناطقا ينطق في لفظة * واحدة سبعين أكذوبه شبهك الناس بعرقوبهم * لما رأوا أخذك أسلوبه فقلت كلا إنه كاذب * عرقوب لا يبلغ عرقوبه " معجم الادباء " 5 / 48 - 50، و " الوافي " 7 / 327.
(*)

(19/489)

ومات ابنه العلامة أبو سعد سنة تسع وثلاثين وخمس مئة.

285 - الطرطوشي * الامام العلامة، القدوة الزاهد، شيخ المالكية، أبو بكر محمد بن الوليد بن خلف بن سليمان بن أيوب الفهري الاندلسي الطرطوشي الفقيه، عالم الاسكندرية، وطرطوشة: هي آخر حد المسلمين من شمالي الاندلس، ثم استولى العدو عليها من دهر (1)، وكان أبو بكر يعرف في وقته بابن أبي رندقه (2).
لازم القاضي أبا الوليد الباجي بسرقسطة، وأخذ عنه مسائل الخلاف، ثم حج، ودخل العراق.
وسمع بالبصرة " سنن أبي داود " من أبي علي التستري (3)، وسمع
__________
(*) الانساب: 8 / 235، الصلة: 2 / 575 - 576، الخريدة: 12 / 26 - 27، 65 - 67، بغية الملتمس: 135 - 139، معجم البلدان: 4 / 30، المغرب: 2 / 242، وفيات الاعيان: 4 / 262 - 265، تاريخ الاسلام: 4: 243 / 2 - 244 / 1، دول الاسلام: 2 / 44، العبر: 4 / 48، الوافي: 5 / 175، عيون التواريخ: 13 / 462 - 464، مرآة الجنان: 3 / 225 - 227، الديباج المذهب: 2 / 244 - 248، وفيات ابن قنفذ: 271 - 272، الاعلام لابن قاضي شهبة: وفيات (520)، النجوم الزاهرة: 5 / 231 - 232، صفة جزيرة الاندلس: 125، حسن المحاضرة: 1 / 452، مفتاح السعادة: 1 / 412، أزهار الرياض: 3 / 162، نفح الطيب: 2 / 85، كشف الظنون: 984، 1113، شذرات الذهب: 4 / 62، هدية العارفين: 2 / 85، شجرة النور الزكية: 124 - 125، الذيل لبروكلمان: 1 / 829، تراجم أندلسية: 289 - 298، دائرة المعارف الاسلامية: 1 / 77 - 78.
(1) وتم ذلك في سنة (543) ه كما في " معجم ياقوت ": 4 / 30.
(2) قال ابن خلكان: 4 / 265، رندقه بفتح الراء، وسكون النون، وفتح الدال المهملة والقاف، وهي لفظة فرنجية، سألت بعض الفرنج عنها، فقال: معناها: رد تعال.
(3) في " بغية الملتمس ": 138، 139: حدثني عنه أبو الطاهر بن عوف، وأبو = (*)

(19/490)

ببغداد من قاضيها أبي عبد الله الدامغاني، ورزق الله التميمي، وأبي عبد الله الحميدي، وعدة.
وتفقه أيضا عند أبي بكر الشاشي، ونزل بيت المقدس مدة، وتحول إلى الثغر (1)، وتخرج به أئمة.
قال ابن بشكوال: كان إماما عالما، زاهدا ورعا، دينا متواضعا، متقشفا متقللا من الدنيا، راضيا باليسير، أخبرنا عنه القاضي أبو بكر بن العربي، ووصفه بالعلم، والفضل، والزهد، والاقبال على ما يعنيه، قال لي: إذا عرض لك أمر دنيا وأمر آخرة، فبادر بأمر الآخرة، يحصل لك أمر الدنيا والاخرى (2).
__________
= الفضل عبدالمجيد بن دليل بكتاب السنن لابي داود، قراءة عليهما أن أبا علي بن أحمد بن علي بن إبراهيم بن بحر التستري بالبصرة قال: حدثنا أبو عمر القاسم بن جعفر بن عبد الواحد الهاشمي، قال: حدثنا أبو علي محمد بن أحمد بن عمرو اللؤلؤي، حدثنا أبو داود.
(1) يعني الاسكندرية، وكان سبب إقامته بها ما شاهده من إقفار المساجد والمدارس من طلاب العلم والعلماء بسبب ملاحقة العبيدية لعلماء السنة، وتشريدهم، وقتلهم، وإيذائهم، فأقام بها رحمه الله إلى أن وافته المنية ينشر العلم، ويفقه الناس بأمور دينهم، ويوثق صلتهم بكتاب الله وسنة رسوله، وما كان عليه السلف الصالح المشهود لهم بالخيرية على
لسان خير البرية.
وكان يقول: إن سألني الله تعالى عن المقام بالاسكندرية - لما كانت عليه في أيام العبيدية من ترك إقامة الجمعة ومن غير ذلك من المناكر التي كانت في أيامهم - أقول له: وجدت قوما ضلال فكنت سبب هدايتهم.
وكان رحمه الله قد أوذي من الافضل الوزير العبيدي، فأخرج من الاسكندرية، والزم الاقامة بمصر، ومنع الناس من الاخذ عنه، وبقي على ذلك إلى أن قتل الافضل، وولي مكانه المأمون بن البطائحي، فأكرم الشيخ إكراما كثيرا.
(2) " الصلة ": 2 / 575، وزاد: قال القاضي أبو بكر: وكان كثيرا ما ينشدنا.
ان لله عبادا فطنا * طلقوا الدنيا وخافوا الفتنا فكروا فيها فلما علموا * أنها ليست لحي وطنا جعلوها لجة واتخذوا * صالح الاعمال فيها سفنا (*)

(19/491)

وقال إبراهيم بن مهدي بن قلينا: كان شيخنا أبو بكر زهده وعبادته أكثر من علمه، وحكى بعض العلماء أن أبا بكر الطرطوشي أنجب عليه نحو من مئتي فقيه مفتي، وكان يأتي إلى الفقهاء وهم نيام، فيضع في أفواههم الدنانير، فيهبون، فيرونها في أفواههم.
قال القاضي شمس الدين ابن خلكان: دخل الطرطوشي على الافضل ابن أمير الجيوش بمصر، فبسط تحته مئزره، وكان إلى جانب الافضل نصراني، فوعظ الافضل حتى أبكاه (1)، ثم أنشده: يا [ ذا ] الذي طاعته قربة * وحقه مفترض واجب إن الذي شرفت من أجله * يزعم هذا أنه كاذب وأشار إلى ذلك النصراني، فأقام الافضل النصراني من موضعه.
وقد صنف أبو بكر كتاب " سراج الملوك " (2) للمأمون بن البطائحي
__________
(1) فكان مما قال له كم في " نفح الطيب ": 2 / 87: إن الامر الذي أصبحت فيه من
الملك إنما صار إليك بموت من كان قبلك، وهو خارج عنك بمثل ما صار إليك، فاتق الله فيما خولك من هذه الامة، فإن الله عزوجل سائلك عن النقير والقطمير والفتيل، واعلم أن الله عزوجل آتى سليمان بن داود ملك الدنيا بحذافيرها، فسخر له الانس والجن والشياطين والطير والوحش والبهائم، وسخر له الريح تجري بأمره رخاء حيث أصاب، ورفع عنه حساب ذلك أجمع، فقال عز من قائل: * (هذا عطاؤنا فامنن أو أمسك بغير حساب) * فما عد ذلك نعمة كما عددتموها، ولا حسبها كرامة كما حسبتموها، بل خاف أن يكون استدراجا من الله عز وجل، فقال: * (هذا من فضل ربي ليبلوني أأشكر أم أكفر) * فافتح الباب، وسهل الحجاب، وانصر المظلوم.
(2) وهو من أمتع الكتب، وأجودها في بابها، وكفى به دليلا على فضله، يقال: إنه كتب على اللوحة الاولى منه هذان البيتان: الناس يهدون على قدرهم * لكنني أهدي على قدري يهدون ما يفنى وأهدي الذي * يبقى على الايام والدهر (*)

(19/492)

الذي وزر بمصر بعد الافضل، وله مؤلف في طريقة الخلاف، وكان المأمون قد نوه باسمه، وبالغ في إكرامه.
قيل: كان مولده في سنة إحدى وخمسين وأربع مئة.
ودخل بغداد في حياة أبي نصر الزينبي، وأظنه سمع منه، وقال: رأيت بها آية في سنة ثمان وسبعين بعد العصر، فسمعنا دويا عظيما، وأقبل ظلام، فإذا ريح لم أر مثلها، سوداء ثخينة، يبين لك جسمها، فاسود النهار، وذهبت آثاره، وذهب أثر الشمس، وبقينا كأننا في أشد ظلمة، لا يبصر أحد يده، وماج الناس، ولم نشك أنها القيامة، أو خسف، أو عذاب قد نزل، وبقي الامر كذلك قدر ما ينضج الخبز،
ورجع السواد حمرة كلهب النار، أو جمرا يتوقد، فلم نشك حينئذ أنها نار أرسلها الله على العباد، وأيسنا من النجاة، ثم مكثت أقل من مكث الظلام، وتجلت بحمد الله عن سلامة، ونهب الناس بعضهم بعضا في الاسواق، وخطفوا العمائم والمتاع، ثم طلعت الشمس، وبقيت ساعة إلى الغروب.
قلت: حدث عنه أبو طاهر السلفي، والفقيه سلار بن المقدم، وجوهر بن لؤلؤ المقرئ، والفقيه صالح ابن بنت معافى المالكي، وعبد الله بن عطاف الازدي، ويوسف بن محمد القروي الفرضي، وعلي ابن مهدي بن قلينا، وأبو طالب أحمد المسلم اللخمي، وظافر بن عطية، وأبو الطاهر إسماعيل بن عوف، وأبو محمد عبد الله بن عبد الرحمن العثماني، وعبد المجيد بن دليل، وآخرون (1).
__________
(1) منهم أبو بكر بن العربي كما تقدم في الصفحة 491، وقد اجتمع به في المسجد = (*)

(19/493)

وبالاجازة أبو طاهر الخشوعي وغيره، وله مؤلف في تحريم الغناء، وكتاب في الزهد، وتعليقة في الخلاف، ومؤلف في البدع والحوادث، وبر الوالدين (1)، والرد على اليهود، والعمد في الاصول، وأشياء.
أنبأنا ابن علان عن الخشوعي عن الطرطوشي أنه كتب هذه الرسالة جوابا عن سائل سأله من الاندلس عن حقيقة أمر مؤلف " الاحياء "، فكتب إلى عبد الله بن مظفر: سلام عليك، فإني رأيت أبا حامد، وكلمته، فوجدته امرءا وافر الفهم والعقل، وممارسة للعلوم، وكان ذلك معظم زمانه، ثم خالف عن طريق العلماء، ودخل في غمار العمال،
ثم تصوف، فهجر العلوم وأهلها، ودخل في علوم الخواطر، وأرباب القلوب، ووساوس الشيطان، ثم سابها، وجعل يطعن على الفقهاء بمذاهب الفلاسفة، ورموز الحلاج، وجعل ينتحي عن الفقهاء والمتكلمين، ولقد كاد أن ينسلخ من الدين.
قال الحافظ أبو محمد: إن محمد بن الوليد هذا ذكر في غير هذه
__________
= الاقصى، ووصفه بأنه شيخه، وتذاكرا في كيفية التوفيق بين حديث " إن من ورائكم أياما للعامل فيها أجر خمسين منكم..." وبين حديث " لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه " وقد دون المقري في " نفح الطيب ": 2 / 37، 38، ما انتهيا إليه في تلك المذاكرة على لسان أبي بكر بن العربي.
(1) ومن شعره في بر الوالدين ما أنشده ياقوت في " معجم البلدان ": 4 / 30.
لو كان يدري الابن أية غصة * يتجرع الابوان عند فراقه أم تهبح بوجده حيرانة * وأب يسح الدمع من آماقه يتجرعان لبينه غصص الردى * ويبوح ما كتماه من أشواقه لرثى لام سل من أحشائها * وبكى لشيخ هام في آفاقه ولبدل الخلق الابي بعطفه * وجزاهما بالعذاب من أخلاقه (*)

(19/494)

الرسالة كتاب " الاحياء ".
قال: وهو - لعمرو الله - أشبه بإماتة علوم الدين، ثم رجعنا إلى تمام الرسالة.
قال فلما عمل كتابه " الاحياء "، عمد فتكلم في علوم الاحوال، ومرامز الصوفية، وكان غير أنيس بها، ولا خبير بمعرفتها، فسقط على أم رأسه، فلا في علماء المسلمين قر، ولا في أحوال الزاهدين استقر، ثم شحن كتابه بالكذب على رسول الله صلى الله عليه وسلم، فلا أعلم كتابا على وجه
بسيط الارض أكثر كذبا على الرسول منه، ثم شبكه بمذاهب الفلاسفة، ورموز الحلاج، ومعاني رسائل إخوان الصفا، وهم يرون النبوة اكتسابا، فليس النبي عندهم أكثر من شخص فاضل، تخلق بمحاسن الاخلاق، وجانب سفسافها، وساس نفسه حتى لا تغلبه شهوة، ثم ساق الخلق بتلك الاخلاق، وأنكروا أن يكون الله يبعث إلى الخلق رسولا، وزعموا أن المعجزات حيل ومخاريق، ولقد شرف الله الاسلام، وأوضح حججه، وقطع العذر بالادلة، وما [ مثل ] من نصر الاسلام بمذاهب الفلاسفة، والآراء المنطقية، إلا كمن يغسل الثوب بالبول، ثم يسوق الكلام سوقا يرعد فيه ويبرق، ويمني ويشوق، حتى إذا تشوفت له النفوس، قال: هذا من علم المعاملة، وما وراءه من علم المكاشفة لا يجوز تسطيره في الكتب، ويقول: هذا من سر الصدر الذي نهينا عن إفشائه.
وهذا فعل الباطنية وأهل الدغل والدخل في الدين يستقل الموجود ويعلق النفوس بالمفقود، وهو تشويش لعقائد القلوب، وتوهين لما عليه كلمة الجماعة، فلئن كان الرجل يعتقد ما سطره، لم يبعد تكفيره، وإن كان لا يعتقده، فما أقرب تضليله.
وأما ما ذكرت من إحراق الكتاب، فلعمري إذا انتشر بين من لا

(19/495)

معرفة له بسمومه القاتلة، خيف عليهم أن يعتقدوا إذا صحة ما فيه، فكان تحريقه في معنى ما حرقته الصحابة من صحف المصاحف التي تخالف المصحف العثماني، وذكر تمام الرسالة.
قال ابن المفضل: توفي بالاسكندرية في جمادى الاولى سنة عشرين وخمس مئة رحمه الله.
وفيها مات أبو الوليد أحمد بن عبد الله بن طريف القرطبي، وأبو الفتوح أحمد بن محمد بن محمد الغزالي الواعظ أخو الامام أبي حامد، والامير قسيم الدولة آقسنقر البرسقي (1) الذي استولى على الموصل وعلى حلب، وأبو بحر سفيان بن العاص الاسدي (2) بقرطبة، وصاعد بن سيار الهروي الحافظ (3)، وأبو محمد بن عتاب القرطبي، وقاضي الجماعة أبو الوليد بن رشد، ومحمد بن بركات السعيدي (4) راوي صحيح البخاري.

286 - القلانسي * الامام الكبير، شيخ القراء، أبو العز محمد بن الحسين بن بندار الواسطي القلانسي، صاحب التصانيف في القراءات.
__________
(1) سترد ترجمته برقم (295).
(2) سترد ترجمته برقم (298).
(3) سترد ترجمته برقم (339).
(4) تقدمت ترجمته برقم (263).
(*) سؤالات السلفي لخميس الحوزي: 51 - 52، المنتظم: 10 / 8، الخريدة: 4 / 1 / 352، طبقات الشافعية من تاريخ الاسلام: 198 / 2 - 199 / 2، تاريخ الاسلام: 4: 249 / 1 - 2، العبر: 4 / 50، ميزان الاعتدال: 3 / 525، طبقات القراء للذهبي: 1 / 384 - 386، الوافي بالوفيات: 3 / 4 - 5، عيون التواريخ: 13 / 475، طبقات السبكي: 6 / 97 - 98، غاية النهاية: 2 / 128 - 129، لسان الميزان: 5 / 144 - 145، كشف الظنون: 66، 391، شذرات الذهب: 4 / 64، هدية العارفين: 2 / 85.
(*)

(19/496)

ولد سنة خمس وثلاثين وأربع مئة، وتلا بالعشر على أبي علي غلام الهراس، وأخذ عن أبي القاسم الهذلي صاحب الكامل، وارتحل
إلى بغداد سنة إحدى وستين، وسمع من أبي جعفر بن المسلمة، وعبد الصمد بن المأمون، وأبي الحسين بن المهتدي بالله، وعدة، وقرأ ختمة لابي عمرو على الاواني (1) صاحب أبي حفص الكتاني.
قال السمعاني: قرأ عليه عالم من الناس، ورحل إليه من الاقطار، وسمعت عبد الوهاب الانماطي يسئ الثناء عليه، ونسبه إلى الرفض (2)، ثم وجدت لابي العز أبياتا في فضيلة الصحابة.
وقال ابن ناصر: ألحق سماعه في جزء من هاءات الكناية لعبد الواحد بن أبي هاشم من أبي علي بن البناء (3).
__________
(1) نسبة إلى " أوانة " قرية على عشر فراسخ من بغداد عند صريفين على الدجلة، وفي " معرفة القراء " للمصنف: 1 / 384: أنه قرأ عليه ختمة لعاصم، وليس لابي عمرو، وتابعه على ذلك ابن الجزري في " غاية النهاية ": 2 / 128.
(2) قال المصنف في " الميزان ": 3 / 525 تعليقا على قول السمعاني: أما الرفض، فلا، فله أبيات في تعظيم الاربعة الراشدين إن لم يكن نظمها تقية.
وقال الحافظ في " اللسان ": 5 / 144: والابيات المذكورة أوردها ابن السمعاني عن سعد الله بن محمد المقرئ أنه أنشده، قال: أنشدني أبو العز القلانسي لنفسه: إن من لم يقدم الصديقا * لم يكن لي حتى الممات صديقا والذي لا يقول قولي في الفا * روق أهوى لشخصه تفريقا وبنار الجحيم باغض عثما * ن ويهوي منها مكانا سحيقا من يوالي عندي عليا وعادا * هم جميعا عددته زنديقا قال ابن السمعاني: كنت أعتقد في أبي العز أنه يميل إلى الرفض حتى سمعت له هذه الابيات.
(3) قال المؤلف في " معرفة القراء ": 1 / 385 تعليقا على هذا الخبر: بعض الناس
يترخص في مثل هذا إذا تيقن سماعه للجزء من ذلك الرجل، ونقله عنه ابن الجزري، وزاد عليه قوله: والامر في ذا سهل إذا كان أصل شيخه، ولكن أكثر ما رمي به أبو العز أنه كان يأخذ ممن يقرأ عليه، وهذا قل من رأيته سلم منه.
(*)

(19/497)

قلت: كان يأخذ الذهب على إقراء العشرة.
قال ابن النجار: سمعت أحمد بن البندنيجي يقول: سألت أبا جعفر أحمد بن أحمد بن القاص: هل قرأت على أبي العز ؟ فقال: لما قدم بغداد، أردت أن أقرأ عليه، فطلب مني ذهبا، فقلت: والله إني قادر، ولكن لا أعطيك على القرآن أجرا، فلم أقرأ عليه (1).
قال خميس الحوزي: هو أحد الائمة الاعيان في علوم القرآن، برع في القراءات.
قلت: تلا عليه سبط الخياط، وأبو الفتح بن زريق الحداد، وأبو بكر بن الباقلاني، وعلي بن عساكر البطائحي، وعدد كثير، واشتهر ذكره.
مات في شوال سنة إحدى وعشرين وخمس مئة.

287 - المتوكلي * الشريف، أبو السعادات، أحمد بن أحمد بن عبد الواحد بن أحمد العباسي.
روى عن ابن المسلمة، والخطيب.
__________
(1) علق المؤلف في " الميزان " بعد إيراد هذا الخبر بقوله: أبو العز عندنا مع ذلك ثقة في القراءات مرضي.
(*) المنتظم: 10 / 7، مشيخة ابن الجوزي ص: 66 - 67، تاريخ الاسلام: 4:
247 / أ، العبر: 4 / 49، الوافي بالوفيات: 6 / 227، عيون التواريخ: 13 / 478، مرآة الزمان: 8 / 77 - 78، النجوم الزاهرة: 5 / 232، شذرات الذهب: 4 / 64.
(*)

(19/498)

حدث عنه ابن عساكر، وابن الجوزي (1)، وجماعة.
مات شهيدا بعد أن صلى التراويح ليلة سبع وعشرين من سنة إحدى وعشرين وخمس مئة، وقع من السطح، فمات (2)، رحمه الله.

288 - ابن أبي روح * رأس الرفض بالشام، القاضي أبو الفضل أسعد بن أحمد بن أبي روح الاطرابلسي، صاحب التصانيف.
أخذ عن ابن البراج، وسكن صيدا إلى أن أخذتها الفرنج، فقتل بها، وكان ذا تعبد وتهجد وصمت، ناظر مغربيا في تحريم الفقاع، فقطعه، فقال المغربي المالكي: كلني ؟ ! قال: ما أنا على مذهبك، أي: جواز أكل الكلب.
وقيل له: ما الدليل على حدث القرآن ؟ قال: النسخ، فالقديم لا يتبدل (3).
وقيل له: ما الدليل على أنا مخيرون في أفعالنا، غير مجبورين ؟ قال: بعثة الرسل.
__________
(1) قال في " المنتظم ": 10 / 7، و " المشيخة ": 66: وكان سماعه صحيحا، وسمعت منه الحديث، وكتب لي إجازة بخطه.
(2) قال ابن الجوزي: ودفن بمقبرة باب الدير، وقد بلغ ثمانين سنة.
(*) تاريخ الاسلام: 4: 245 / 1، ميزان الاعتدال: 1 / 210، الوافي بالوفيات: 9 / 40، عيون التواريخ: 13 / 464 وفيه وفاته سنة 520، لسان الميزان: 1 / 386 -
387، أعيان الشيعة: 11 / 187 - 188.
(3) علق الحافظ ابن حجر عليه في " اللسان ": 1 / 387، فقال: هذا هذيان والنسخ إنما دخل على الحكم فقط.
(*)

(19/499)

وله كتاب " عيون الادلة " في معرفة الله، وكتب في الخلاف (1)، وكتاب " حقيقة الآدمي "، وأشياء ذكرها ابن أبي طي (2) في " تاريخ الامامية ".

289 - الفراء * الشيخ العالم، الثقة المحدث، أبو الحسن علي بن الحسين بن عمر بن الفراء الموصلي، ثم المصري.
سمع من عبد العزيز بن الحسن بن الضراب كتاب " المجالسة " للدينوري، وسمع من عبدا لباقي بن فارس، والحافظ عبدالرحيم بن أحمد البخاري، وعبد الله بن المحاملي، وأبي إبراهيم أحمد بن القاسم ابن ميمون، وأبي الحسين محمد بن مكي الازدي، وكريمة المروزية، لقيها بمكة، وابن الغراء بالقدس، وأضعافهم.
حدث عنه السلفي، وأبو القاسم البوصيري، وجماعة.
__________
(1) هي ثلاثة، الاول: " التبصرة في خلاف الشافعي للامامية "، والثاني: " المقتبس " في الخلاف بيننا وبين مالك بن أنس "، والثالث: " البيان في الخلاف بيننا وبين النعمان ".
(2) هو يحيى بن حميدة بن ظافر بن علي بن عبد الله الغساني الحلبي المتوفى سنة 630 ه: كان بارعا في الفقه على مذهب الامامية، وله مشاركة في الاصول والقراءات، وتصانيف في الادب والتاريخ.
قال ابن حجر في " اللسان ": 6 / 264: وقد وقفت على تصانيفه وهو كثير الاوهام،
والسقط، والتصحيف، وكان سبب ذلك ما ذكره ياقوت من أنه كان يقطع الطريق على تصانيف الناس بأخذ الكتاب الذي أتعب جامعه خاطره فيه، فينسخه كما هو إلا أنه يقدم فيه ويؤخر، ويزيد وينقص، ويخترع له اسما غريبا، ويكتبه كتابة فائقة لمن يشبه عليه، ورزق من ذلك حظا.
قلت: وكثير من المتطفلين على موائد العلم يفعلون فعله في زمننا هذا، فيتشبعون بما لم يعطوا، ويحرزون بذلك ألقابا ضخمة فضفاضة لا يستحقون شيئا منها.
(*) تاريخ الاسلام: 4: 237 / 2، العبر: 4 / 44، شذرات الذهب: 4 / 59.
(*)

(19/500)

وبالاجازة أبو عبد الله الارتاحي، وسمع منه البخاري.
قال السلفي: هو من ثقات الرواة، وأكثر شيوخنا بمصر سماعا، أصوله أصول أهل الصدق، وقد انتخبت من أجزائه مئة جزء، وقال لي: إنه ولد في سنة ثلاث وثلاثين وأربع مئة في أول يوم منها.
توفي في ربيع الآخر سنة تسع عشرة وخمس مئة.
وفيها مات لغوي زمانه أبو الحسن علي بن عبد الجبار بن عيذون التونسي (1)، ووزير مصر المأمون أبو عبد الله ابن البطائحي (2)، وأبو البركات هبة الله بن محمد بن البخاري المعدل (3).

290 - ابن رشد * الامام العلامة، شيخ المالكية، قاضي الجماعة بقرطبة، أبو الوليد محمد بن أحمد بن أحمد بن رشد القرطبي المالكي.
تفقه بأبي جعفر أحمد بن رزق.
وحدث عنه، وعن أبي مروان بن سراج، ومحمد بن خيرة، ومحمد بن فرج الطلاعي، والحافظ أبي علي.
__________
(1) سترد ترجمته برقم (314).
(2) سترد ترجمته برقم (320).
(3) سترد ترجمته برقم (307).
(*) الصلة: 2 / 576 - 577، بغية الملتمس: 50، المغرب في حلى المغرب: 162، تاريخ الاسلام: 4: 242 / 2 - 243 / 1، العبر: 4 / 47، وذكره المؤلف في تذكرة الحفاظ: 4 / 1271، عيون التواريخ: 13 / 469، مرآة الجنان: 3 / 225، المرقبة العليا: 98 - 99، الديباج المذهب: 248 - 250، وفيات ابن قنفذ: 270، أزهار الرياض: 3 / 59، كشف الظنون: 361، 1412، شذرات الذهب: 4 / 62، هدية العارفين: 2 / 85، شجرة النور الزكية: 1 / 129، الغنية: 122 - 125.
(*)

(19/501)

وأجاز له أبو العباس بن دلهاث.
قال ابن بشكوال: كان فقيها عالما، حافظا للفقه، مقدسا فيه على جميع أهل عصره، عارفا بالفتوى، بصيرا بأقوال أئمة المالكية، نافذا في علم الفرائض والاصول، من أهل الرياسة في العالم، والبراعة والفهم، مع الدين والفضل، والوقار والحلم، والسمت الحسن، والهدي الصالح، ومن تصانيفه كتاب " المقدمات " لاوائل كتب المدونة، وكتاب " البيان والتحصيل لما في المستخرجة من التوجيه والتعليل " (1)، واختصار " المبسوطة "، واختصار " مشكلة الآثار " للطحاوي، سمعنا عليه بعضها، وسار في القضاء بأحسن سيرة، وأقوم طريقة، ثم استعفى منه، فأعفي، ونشر كتبه، وكان الناس يعولون عليه ويلجؤون إليه، وكان حسن الخلق، سهل اللقاء، كثير النفع لخاصته، جميل العشرة لهم، بارا بهم (2).
عاش سبعين سنة، ومات في ذي القعدة سنة عشرين وخمس
مئة، وصلى عليه ابنه أبو القاسم، وروى عنه أبو الوليد بن الدباغ، فقال: كان أفقه أهل الاندلس، صنف شرح العتبية، فبلغ فيه الغاية.
قلت: وحفيده هو فيلسوف زمانه (3)، وللقاضي عياض سؤالات لابن رشد، مؤلف نفيس.
__________
(1) قال ابن فرحون في " الديباج ": 1 / 248: وهو كتاب عظيم نيف على عشرين مجلدا.
(2) " الصلة ": 2 / 577.
(3) هو محمد بن أحمد بن محمد بن أحمد بن رشد أبو الوليد القرطبي المتوفى سنة (595) ه.
وسترد ترجمته.
(*)

(19/502)

291 - حفيد البيهقي * الشيخ المسند، أبو الحسن عبيد الله بن محمد بن شيخ الاسلام أبي بكر أحمد بن الحسين بن علي البيهقي الخسروجردي.
سمع الكتب من جده، وسمع من أبي يعلى بن الصابوني، وأبي سعد أحمد بن إبراهيم المقرئ، وعدة، وحج، فحدث ببغداد.
روى عنه: ابن ناصر، وأبو المعمر الانصاري، وأبو القاسم بن عساكر، وأبو الفتح المندائي، وجماعة.
ولد سنة تسع وأربعين وأربع مئة.
قال ابن عساكر: ما كان يعرف شيئا، وكان يتغالى بكتابة الاجازة، ويقول: ما أجيز إلا بطسوج (1).
قال: وسمع لنفسه في جزء، وكان سماعه فيما عداه صحيحا (2).
قلت: سمع منه أبو الفتح المندائي كتاب جده في " الاسماء
والصفات ".
قال ابن ناصر: مات ببغداد بعد مرض ثلاثة عشر يوما في ثالث
__________
(*) مشيخة ابن عساكر: الورقة: 193، تاريخ الاسلام: 4: 252 / 2، العبر: 4 / 54، ميزان الاعتدال: 3 / 15، المستفاد: 177، عيون التواريخ: 13 / 490، لسان الميزان: 4 / 116، شذرات الذهب: 4 / 67.
(1) الطسوج: مقدار من الوزن، وهو ربع دانق، ووزنه حبتان من حب الحنطة، والكلمة معربة.
(2) كذا الاصل هنا، وفي " الميزان " سمع لنفسه في أجزاء تسميعا طريا، وما عدا ذلك فصحيح، وتابعه عليه الحافظ في " اللسان " وقال: وكذا نقله عنه السمعاني.
(*)

(19/503)

جمادى الاولى، سنة ثلاث وعشرين وخمس مئة.
وفيها مات جعفر بن عبد الواحد الثقفي (1)، ومقتل وزير دمشق كمال الدين طاهر بن سعد المردقاني في ألوف من الباطنية بدمشق، وأبو الحجاج يوسف بن عبد العزيز الميورقي، وحمزة بن هبة الله العلوي (2) بنيسابور عن ست وتسعين سنة.

292 - فاطمة * بنت عبد الله بن أحمد بن القاسم بن عقيل، المعمرة الصالحة، مسندة الوقت، أم إبراهيم، وأم الغيث، وأم الخير، والجوزدانية الاصبهانية.
آخر من روى في الدنيا عن ابن ريذه، وهي مكثرة عنه (3).
حدث عنها: أبو العلاء العطار، وأبو موسى المديني، ومعمر بن
__________
(1) سترد ترجمته برقم (308).
(2) سترد ترجمته برقم (327).
(*) التحبير: 2 / 428 - 429، التقييد: الورقة: 130 ب - 131 أ، تاريخ الاسلام: 4: 257 / 2، دول الاسلام: 2 / 46، العبر: 4 / 56، المشتبه: في جوزدان، مرآة الجنان: 3 / 232، شذرات الذهب: 4 / 69 - 70.
(3) وقد تفردت في وقتها برواية كتاب " المعجم الكبير " للطبراني، و " المعجم الصغير " للطبراني عنه، وقد سمع الوادي آشي المعجم الصغير على الشيخ زين الدين أبي بكر بن يوسف المزي بقراءة الحافظ الذهبي، حدث به عن الشيخين محمد بن إسماعيل بن أحمد المقدسي، وأبي إسحاق إبراهيم بن خليل الادمي بسماعهما من أبي الفرج يحيى بن محمود بن سعد الثقفي، أخبرنا أبو عدنان محمد بن أحمد بن المطهر، وأم إبراهيم فاطمة بنت عبد الله الجوزدانية، قالا: أخبرنا محمد بن عبد الله بن ريذه الضبي، عن مؤلفه الطبراني.
وانظر السماعات المثبتة في الجزء الاول من " المعجم الكبير " نسخة الظاهرية، ونسخة أحمد الثالث.
(*)

(19/504)

الفاخر، وأبو جعفر الصيدلاني، وأبو الفخر أسعد بن روح، وعفيفة بنت أحمد، وأبو سعيد أحمد بن محمد الارجاني، وداود بن نظام الملك، وشعيب بن الحسن السمرقندي، وعبد الرحيم بن الاخوة، وعائشة ومحمد ولدا معمر، وعدد كثير.
قال أبو موسى المديني: قدمت علينا من قرية جوزدان، ومولدها نحو سنة خمس وعشرين وأربع مئة، وسمعت من أبي بكر في سنة خمس وثلاثين.
أخبرنا الحسن بن علي، أخبرتنا كريمة القرشية، أنبأنا أبو مسعود عبدالرحيم الحاجي أنها توفيت في غرة شعبان سنة أربع وعشرين وخمس
مئة.
وقال الحافظ ابن نقطة: توفيت في رابع عشر رجب.
قلت: سمعت المعجمين " الكبير " و " الصغير " للطبراني، وكتاب " الفتن " لنعيم (1) من ابن ريذه.
__________
(1) هو نعيم بن حماد بن معاوية بن الحارث الخزاعي المروزي نزيل مصر، مشهور من الحفاظ، لقبه البخاري، ولكنه لم يخرج عنه في الصحيح سوى موضع أو موضعين، وعلق له أشياء أخر، وروى له مسلم في " المقدمة " موضعا واحدا، وأصحاب السنن إلا النسائي، وكان أحمد يوثقه، وكذا في رواية عن ابن معين، وسئل عنه ابن معين، فقال: ليس في الحديث بشئ، ولكنه صاحب سنة، وقال الآجري عن أبي داود: عند نعيم نحو عشرين حديثا عن النبي صلى الله عليه وسلم ليس لها أصل، وقال النسائي: نعيم ضعيف، وقال في موضع آخر: ليس بثقة، وقال الحافظ أبو علي النيسابوري: سمعت النسائي يذكر فضل نعيم بن حماد وتقدمه في العلم والمعرفة بالسنن، فقيل له في قبول حديثه، فقال: قد كثر تفرده عن الائمة فصار في حد من لا يحتج به، وقال ابن قاسم: كان صدوقا وهو كثير الخطأ، وله أحاديث منكرة في الملاحم انفرد بها.
وقال الدارقطني: إمام في السنة كثير الوهم.
(*)

(19/505)

293 - السلطان * صاحب العراق، الملك غياث الدين أبو شجاع محمد بن السلطان ملكشاه بن ألب أرسلان، التركي السلجوقي.
لما مات أبوه في سنة (485)، اقتسموا الاقاليم، فكان بركياروق هو المشار إليه، ثم قدم أخوه محمد وسنجر، فجلس لهما المستظهر بالله، وسلطن محمدا، وألبس سبع خلع، وتاجا، وطوقا، وسوارين، وعقد له لواء السلطنة بيده، وقلده سيفين، ثم خلع على
سنجر قريبا منه، وقطع خطبة أخيهما بركياروق في سنة خمس وتسعين، فتحرك بركيا روق، وحشد وجمع، وجرى بينه وبين محمد خمس مصافات، ثم عظم شأن محمد، وتفرد بالسلطنة، ودانت له البلاد، وكان أخوه يخطب له بخراسان، وقد كان محمد فحل آل سلجوق، وله بر في الجملة، وحسن سيرة مشوبة، فمن عدله أنه أبطل ببغداد المكس والضرائب (1)، ومنع من استخدام يهودي أو نصراني، وكسا في نهار
__________
(*) المنتظم: 9 / 196، الكامل في التاريخ: 10 / 525 - 527، وفيات الاعيان: 5 / 71، تاريخ الاسلام: 4: 203 / 2، دول الاسلام: 2 / 38، العبر: 4 / 23 - 24، تتمة المختصر: 2 / 39 - 40، الوافي بالوفيات: 5 / 62، عيون التواريخ: 13 / 341، مرآة الزمان: 8 / 43، البداية والنهاية: 12 / 180 - 181، النجوم الزاهرة: 5 / 214، تاريخ الخلفاء: 428، 430، شذرات الذهب: 4 / 30، معجم الانساب والاسرات الحاكمة: 60 / 73، 337.
(1) ذكر ابن الاثير: 10 / 526 من عدله أنه اشترى مماليك من بعض التجار، وأحالهم بالثمن على عامل خوزستان، فأعطاهم البعض، ومطل بالباقي، فحضروا مجلس الحكم، وأخذوا معهم غلمان القاضي، فلما رآهم السلطان قال لحاجبه: انظر ما حال هؤلاء، فسألهم عن حالهم، فقالوا: لنا خصم يحضر معنا مجلس الحكم، فقال: من هو ؟ قالوا: السلطان، وذكروا قصتهم فأعلمه ذلك، فاشتد عليه وأكره، وأمر بإحضار = (*)

(19/506)

أربع مئة فقير، وكان قد كف مماليكه عن الظلم، ودخل يوما إلى قبة أبي حنيفة، وأغلق على نفسه يصلي ويدعو.
وقيل: إنه خلف من الذهب العين أحد عشر ألف ألف دينار.
ومات معه في العام صاحب قسطنطينية، وصاحب القدس
بغدوين، لعنهما الله.
وقد حارب الاسماعيلية، وأباد منهم، وأخذ منهم قلعة أصبهان، وقتل ابن غطاش ملكهم (1)، ثم تعلل مدة، ومات في آخر سنة إحدى عشرة وخمس مئة بأصبهان، ودفن بمدرسة كبيرة له، وخلف أموالا لا تحصى، وقد تزوج المقتفي بابنته فاطمة (2)، وعاش ثمانيا وثلاثين سنة، وتسلطن بعده ابنه محمود.

294 - أمير الجيوش * الملك الافضل، أبو القاسم شاهنشاه ابن الملك أمير الجيوش بدر الجمالي الارمني.
__________
= العامل، وأمره بإيصال أموالهم، والجعل الثقيل، ونكل به حتى يمتنع غيره عن مثل فعله، ثم إنه كان يقول بعد ذلك: لقد ندمت ندما عظيما حيث لم أحضر معهم مجلس الحكم، فيقتدي بي غيري، ولا يمتنع أحد عن الحضور فيه وأداء الحق.
قال: وعلم الامراء سيرته، فلم يقدم أحد منهم على الظلم، وكفوا عنه.
(1) انظر " الكامل في التاريخ ": 10 / 430 - 434.
(2) قال ابن خلكان: 5 / 73: وكان الوكيل في قبول النكاح الوزير شرف الدين أبو القاسم علي بن طراد الزينبي، وذلك في سنة إحدى وثلاثين وخمس مئة، وحضر أخوها مسعود العقد، ونقلت إلى دار الخلافة للزفاف سنة أربع وثلاثين، ويقال: إنها كانت تقرأ وتكتب، ولها التدبير الصائب، وتوفيت في عصمته يوم السبت الثاني والعشرين من شهر ربيع الآخر سنة اثنتين وأربعين وخمس مئة.
(*) الاشارة إلى من نال الوزارة: 57، تاريخ ابن القلانسي: 323 الكامل في التاريخ: = (*)

(19/507)

كان أبوه نائبا بعكا، فسار في البحر في ترميم دولة المستنصر
العبيدي، فاستولى على الاقليم، وأباد عدة أمراء، ودانت له الممالك، إلى أن مات، فقام بعده ابنه هذا، وعظم شأنه، وأهلك نزارا ولد المستنصر صاحب دعوة الباطنية وأتابكه أفتكين متولي الثغر، وكان بطلا شجاعا، وافر الهيبة، عظيم الرتبة، فلما هلك المستعلي، نصب في الامامة ابنه الآمر، وحجر عليه وقمعه، وكان الآمر طياشا فاسقا، فعمل على قتل الافضل، فرتب عدة وثبوا عليه، فأثخنوه، ونزل إليه الآمر، توجع له، فلما قضى، أستأصل أمواله، وبقي الآمر في داره أربعين صاحبا والكتبة تضبط تلك الاموال والذخائر، وحبس أولاده، وكانت أيامه ثمانيا وعشرين سنة، وكان الامراء تكرهه لكونه سنيا، فكان يؤذيهم، وكان فيه عدل، فظهر بعده الظلم والبدعة، وولي الوزارة بعده المأمون البطائحي.
قتلوه في رمضان سنة خمس عشرة وخمس مئة، وله ثمان وخمسون سنة.
قال ابن خلكان في " تاريخيه ": قال صاحب الدول المنقطعة: خلف الافضل ست مئة ألف ألف دينار، ومئتين وخمسين إردبا من الدراهم، وخمسين ألف ثوب ديباج، وعشرين ألف ثوب حرير،
__________
= 10 / 589 - 591، وفيات الاعيان: 2 / 448 - 451، تاريخ الاسلام: 4: 218 / 2 - 219 - 2، دول الاسلام: 2 / 42 - 43، العبر: 34 - 35، تتمة المختصر: 2 / 46، عيون التواريخ: 13 / 396 - 398، مرآة الزمان: 8 / 64، البداية والنهاية: 12 / 188 - 189، اتعاظ الحنفا: 281، النجوم الزاهرة: 5 / 222، شذرات الذهب: 4 / 47، معجم الانساب والاسرات الحاكمة: 149.
(*)

(19/508)

وثلاثين راحلة كذا وكذا، ودواة مجوهرة باثني عشر ألف دينار، وعشرة مجالس، في المجلس مضروب عشرة مسامير من الذهب، على المسمار منديل مشدود فيه بدلة ثياب، وخمس مئة صندوق، فيها كسوة ومتاع، سوى الدواب والمماليك والبقر والغنم، ولبن مواشيه يباع في السنة بثلاثين ألف دينار (1).
قلت: هذه الاشياء ممكنة، سوى الدنانير والدراهم، فلا أجوز ذلك، بل أستبعد عشره، ولا ريب أن جمعه لهذه الاموال موجب لضعف جيش مصر، ففي أيامه استولت الفرنج على القدس وعكا، وصور وطرابلس والسواحل، فلو أنفق ربع ماله، لجمع جيشا يملا الفضاء، ولاباد الفرنج، ولكن ليقضي الله أمرا كان مفعولا.
قال أبو يعلى بن القلانسي (2): كان الافضل حسن الاعتقاد، سنيا، حميد السيرة، كريم الاخلاق، لم يأت الزمان بمثله.
قلت: وصلب البطائحي المتولي بعده سنة تسع عشرة.
ووزر بعد هلاك الآمر أمير الجيوش أبو علي أحمد بن الافضل، وكان شهما مطاعا، وبطلا شجاعا، سائسا سنيا، كأبيه وجده، فحجر على الحافظ، ومنعه من أعباء الامور، فشد عليه مملوك للحافظ إفرنجي، فطعنه قتله، ووزر يانس الحافظي (3)، وكان أبو علي أحمد قد بالغ في الاحتجار على الحافظ، وحول ذخائر القصر إلى داره، وادعى أنها أموال أبيه.
__________
(1) " وفيات الاعيان ": 2 / 451.
(2) ص 325.
(3) انظر " الكامل في التاريخ ": 10 / 672 - 673.
(*)

(19/509)

وقيل: إنه ترك من الخطبة اسم الحافظ، وخطب لنفسه، وقطع الاذان بحي على خير العمل، فنفرت منه الرعية، وغالبهم شيعة، فقتل وهو يلعب بالكرة سنة ست وعشرين وخمس مئة (1)، وجددوا البيعة حينئذ للحافظ، فمات الوزير يانس بعد ثلاث سنين، فوزر ولي العهد حسن ابن الحافظ (2).

295 - البرسقي * الملك، قسيم الدولة، أبو سعيد آقسنقر مملوك برسق غلام السلطان طغرلبك.
ولي الموصل والرحبة، وقد ولي شحنكية (3) بغداد، وكان بلك (4)
__________
(1) وكان مقتله على يد أبيه، وضع له من دس له السم، فمات سنة 529، قال ابن الاثير في " الكامل ": 11 / 23، 24: وكان حسن سيئ السيرة ظالما جريئا على سفك الدماء، وأخذ الاموال، فهجاه الشعراء، فمن ذلك ما قاله المعتمد بن الانصاري صاحب الترسل المشهور: لم تأت يا حسن بين الورى حسنا * ولم تر الحق في دنيا ولا دين قتل النفوس بلا جرم ولا سبب * والجور في أخذ أموال المساكين لقد جمعت بلا علم ولا أدب * تيه الملوك وأخلاق المجانين (2) انظر " الكامل في التاريخ ": 10 / 673.
(*) المنتظم: 9 / 254، الكامل في التاريخ: 10 / 633 - 635، وفيات الاعيان: 1 / 242 - 243، معجم الالقاب: 4 / 3: 588، تاريخ الاسلام: 4 / 240 / 2، العبر: 4 / 46، تتمة المختصر: 2 / 53، عيون التواريخ: 13 / 449، البداية والنهاية: 12 / 195، النجوم الزاهرة: 5 / 230، شذرات الذهب: 4 / 61، معجم الانساب
والاسرات الحاكمة: 6، 46، 337.
(3) من الشحنة: وهم أعوان الامير الذين يتولون ضبط أمور البلد، وحفظ الرعية.
(4) هو بلك بن بهرام بن أرتق صاحب حلب، وقد تم قتله سنة 518 ه، انظر " الكامل في التاريخ ": 10 / 619.
(*)

(19/510)

قد قتل بمنبج، فتملك ابن عمه تمرتاش بن إيلغازي حلب (1)، وكان بلك قد أسر بغدوين صاحب القدس، فاشترى نفسه، وهادنه، فغدر بغدوين، وحاصر حلب، هو ودبيس الاسدي (2)، ومعهما إبراهيم بن صاحب حلب رضوان بن تتش السلجوقي، فهلك أهلها جوعا وموتا، فخرج في الليل قاضيها أبو غانم، والشريف زهرة، وآخر إلى تمرتاش بماردين، وفاتوا الفرنج، فأخذ يماطلهم تمرتاش، فانملسوا منه إلى الموصل، فوجدوا البرسقي مريضا، فقلنا: عاهد الله إن عافاك أن تنصرنا، فقال: إي والله، فعوفي بعد ثلاث، فنادى الغزاة، ولما أشرف على حلب، تقهقرت الفرنج، فخرج إليه مقاتلتها، وحملوا على العدو هزموهم، ورتب أمور البلد، وأمدهم بالغلات، فبادروا، وبذروا في آذار، ونقعوا القمح والشعير، فرتب بها ابنه ورجع (3)، وكان قد أباد في الاسماعيلية، فشد عليه عشرة بالجامع، فقتل بيده منهم ثلاثة، وقتل رحمه الله في ذي القعدة سنة عشرين وخمس مئة، كانوا بزي الصوفية، نجا منهم واحد (4).
__________
(1) انظر " زبدة الحلب ": 2 / 220، " ونهر الذهب ": 3 / 86، و " تاريخ حلب ": 1 / 450 للطباخ.
(2) صاحب الحلة، وكان قد وصل إلى الصليبيين - حين ملكوا مدينة صور، تشوفت
أنفسهم إلى الاستيلاء على بلاد الشام - فانضم إليهم وأطمعهم في حلب، وقال لهم: إن أهلها شيعة، وهم يميلون إلى لاجل المذهب، فمتى رأوني سلموا البلد إلي، وبذل لهم على مساعدته بذولا كثيرة، وقال: إنني أكون ها هنا نائبا عنكم، ومطيعا لكم، فساروا معه..." الكامل في التاريخ ": 10 / 623.
(3) " الكامل في التاريخ ": 10 / 623، 624، " نهر الذهب ": 3 / 86، 87، " تاريخ حلب ": 1 / 455، 461 للطباخ، " زبدة الحلب ": 2 / 230.
(4) " الكامل في التاريخ ": 10 / 633، 634.
(*)

(19/511)

وكان - رحمه الله - دينا عادلا، حسن الاخلاق، وصى قاضيه بالعدل، بحيث إنه أمر زوجته أن تدعي عليه بصداقها، فنزل إلى قاضيه، وجلس بين يديه، فتأدب كل أحد (1).
__________
(1) ووصفه ابن الاثير في " الكامل ": 10 / 634، فقال: كان خيرا يحب أهل العلم والصالحين، ويرى العدل ويفعله، وكان من خير الولاة يحافظ على الصلوات في أوقاتها، ويصلي من الليل متهجدا، حكى لي والدي رحمه الله عن بعض من كان يخدمه، قال: كنت فراشا معه، فكان يصلي كل ليلة كثيرا، وكان يتوضأ هو بنفسه، ولا يستعين بأحد...(*)

(19/512)

الطبقة الثامنة والعشرون
296 - الابيوردي * الشيخ الصالح، المعمر العفيف، مسند خراسان، أبو القاسم الفضل بن محمد بن أحمد بن أبي منصور الابيوردي العطار.
ولد قبل العشرين وأربع مئة.
وسمع من العارف فضل الله بن أبي الخير الميهني، ومحمد بن
عبد العزيز النيلي، وأبي حفص بن مسرور، وأبي عثمان الصابوني، وسمع معجم أبي القاسم البغوي من أبي نصر الاسفراييني، رحل إليه إلى إسفرايين، وسمع سنن الدارقطني من النوقاني، وتفرد به مدة.
حدث عنه عمر الفرغولي، وإبراهيم بن سهل المسجدي، ويوسف ابن شعيب، وآخرون، وروى عنه سنن الدارقطني أبو سعد عبد الله بن عمر الصفار، وانفرد بعلوه.
قال عبد الغافر الفارسي: شيخ مستور، كثير العبادة، مشتغل
__________
(*) تقدمت ترجمته برقم (183).
(*)

(19/513)

بنفسه، سمع الكثير من جدي، وابن مسرور، وجماعة، وقد نيف على المئة.
مات في سادس صفر سنة ثمان عشرة وخمس مئة بنيسابور.
وفيها توفي العلامة أبو الفضل أحمد بن محمد بن أحمد الميداني (1)، وأبو إبراهيم إسحاق بن محمد بن إبراهيم النوحي (2) خطيب سمرقند، وأبو الفتح سلطان بن إبراهيم المقدسي الشافعي، وأبو طاهر الدشتج (3).

297 - ابن عتاب * الشيخ العلامة، المحدث الصدوق، مسند الاندلس، أبو محمد عبدالرحمن ابن المحدث محمد بن عتاب بن محسن القرطبي.
سمع من أبيه فأكثر، وحاتم بن محمد الطرابلسي، وطائفة.
وتلا بالسبع على عبدالرحمن بن محمد بن شعيب المقرئ، وأجاز له مكي بن أبي طالب، ومحمد بن عبد الله بن عابد، وعبد الله بن سعيد الشنتجالي، وأبو عمرو السفاقسي، وأبو عمر بن عبد البر، وأبو
عمر بن الحذاء، وأبو حفص بن الزهراوي.
قال خلف بن بشكوال: هو آخر الشيوخ الجلة الاكابر بالاندلس في
__________
(1) تقدمت ترجمته برقم (284).
(2) تقدمت ترجمته برقم (273).
(3) تقدمت ترجمته برقم (275).
(*) الصلة: 2 / 348 - 350، تاريخ الاسلام: 4: 242 / 1 - 2، العبر: 4 / 47، تذكرة الحفاظ: 4 / 1271، عيون التوارخ: 13 / 468 - 469، الديباج المذهب: 1 / 479، طبقات المفسرين للداوودي: 1 / 285، شذرات الذهب: 4 / 61، إيضاح المكنون: 2 / 50، هدية العارفين: 1 / 518.
(*)

(19/514)

علو الاسناد، وسعة الرواية، سمع معظم ما عند أبيه، وكان عارفا بالطرق، واقفا على كثير من التفسير والغريب والمعاني، مع حظ وافر من اللغة والعربية، وتفقه عند أبيه، وشوور في الاحكام بقية عمره، وكان صدرا فيمن يستفتي لسنه وتقدمه، وكان من أهل الفضل والحلم، والوقار والتواضع، وجمع كتابا حفيلا في الزهد والرقائق، سماه " شفاء الصدور "، وكانت الرحلة إليه في وقته، وكان صابرا للطلبة، مواظبا على الاسماع، يجلس لهم النهار كله، وبين العشاءين، سمع منه الآباء والابناء، وسمعت عليه معظم ما عنده، وقال: مولدي سنة (433)، ومات في جمادى الاولى سنة عشرين وخمس مئة (1).
قلت: وروى عنه الحافظ أبو بكر محمد بن عبد الله بن الجد، وعبد الحق بن بونه، وأخوه محمد، وأحمد بن عبدالملك بن عميرة، وأحمد بن يوسف بن رشد، ومحمد بن عبدالرحمن بن عبادة، ومحمد
ابن يوسف بن سعادة، ومحمد بن عراق، وعبد الله بن خلف الفهري، وخلق.

298 - أبو بحر بن العاص * الامام المتقن النحوي، أبو بحر سفيان بن العاص بن أحمد بن العاص بن سفيان بن عيسى الاسدي المربيطري (2)، نزيل قرطبة.
__________
(1) " الصلة ": 2 / 349.
(*) الصلة: 1 / 230 - 231، معجم البلدان: 5 / 99، تاريخ الاسلام: 4: 241 / 2، العبر: 4 / 46، وذكره المؤلف في تذكرة الحفاظ: 4 / 1271، وفيات ابن قنفذ: 271، شذرات الذهب: 4 / 61.
(2) في معجم ياقوت: 5 / 99: مربيطر: مدينة بالاندلس بينها وبين بلنسية أربعة فراسخ.
(*)

(19/515)

روى عن أبي عمر بن عبد البر، فقال ابن الدباغ: سمع منه " الموطأ "، وكتابه في الفرائض، و " بهجة المجالس ".
قلت: وروى الكثير عن أبي العباس بن دلهاث، واختص بهشام ابن أحمد الكناني، وروى أيضا عن أبي الوليد الباجي، وأبي الفتح الليث بن الحسن التركي، ومحمد بن سعدون، وأبي داود بن نجاح.
قال ابن بشكوال: كان من جلة العلماء، وكبار الادباء، وضابطا لكتبه، صدوقا، سمع الناس منه كثيرا (1).
قلت: روى عنه ابن بشكوال، وأبو الوليد بن الدباغ، وأبو بكر بن الجد الفقيه، وعبد الحق بن بونه العبدري، وآخرون.
توفي في جمادى الآخرة سنة عشرين وخمس مئة، وقد كمل
الثمانين، رحمه الله.

299 - ابن أبي تليد * الشيخ الصدوق، أبوعمران موسى بن عبدالرحمن بن خلف بن موسى بن أبي تليد الشاطبي.
مكثر عن أبي عمر بن عبد البر، وسماعه بخطوط الثقات.
أثنى عليه ابن الدباغ، وقال: سمع كتاب " الاستذكار "، وروى
__________
(1) الصلة: 1 / 230، وفيه: واختلفت إليه، وقرأت عليه، وسمعت كثيرا من روايته، وأجاز لي بخطه سائرها غير مرة.
(*) الصلة: 2 / 610 - 611، بغية الملتمس: 457، معجم القضاعي: 194 - 196، تاريخ الاسلام: 4: 232 / 1 - 2، الغنية: 256 - 258، وله في نفح الطيب: 3 / 319 خبر طريف مع ابن خفاجة.
(*)

(19/516)

عنه أبو عبد الله بن زرقون، وطائفة (1).
توفي سنة سبع عشرة وخمس مئة، وكان جدهم أبو تليد ممن رحل، وسمع من النسائي.

300 - الحلواني * العلامة أبو سعد يحيى بن علي الحلواني الشافعي، مصنف كتاب " التلويح " في المذهب (2).
كان من كبار تلامذة الشيخ أبي إسحاق، لزمه مدة، وكان من فحول المناظرين.
حدث عن أبي جعفر بن المسلمة وغيره.
قال أبو سعد السمعاني: قدم مرو إلى خاقان (3) صاحب ما وراء
النهر رسولا، فسمعت منه جزءا، وكان سئ الخلق، متكبرا عسرا، مات بسمرقند في رمضان سنة عشرين وخمس مئة.
__________
(1) قال ابن بشكوال: 2 / 610: وكان فقيها مفتيا في بلده، أديبا، شاعرا، دينا، فاضلا، وأنشد له قول: حالي مع الدهر في تقلبه * كطائر ضم رجله شرك همته في فكاك مهجته * يروم تخليصها فتشتبك (*) الانساب: 4 / 192، تاريخ الاسلام: 4: 244 / 1 - 245 / 1، طبقات السبكي: 7 / 333 - 334، طبقات الاسنوي: 1 / 432، كشف الظنون: 482، هدية العارفين: 2 / 520.
(2) وولي كما في " الطبقات ": 7 / 333 - حسبة بغداد، ثم عزل عنها، وولي تدريس النظامية.
(3) هو محمد بن سليمان، وكان قد أرسله إليه أمير المؤمنين المسترشد بالله.
(*)

(19/517)

301 - ابن منظور * قاضي إشبيلية، أبو القاسم أحمد بن القاضي أبي بكر محمد بن أحمد بن محمد بن منظور القيسي المالكي الاشبيلي.
فقيه إمام، محدث محتشم، من بيت علم وجلالة.
روى عن أبيه، وعن ابن عمهم أبي عبد الله محمد بن أحمد بن عيسى بن منظور.
أخذ عنه ابن بشكوال، وغلط في نسبه، وجعله ابنا لابي عبد الله ابن منظور الراوي " الصحيح " عن أبي ذر (1)، وتلاه في الوهم أبو جعفر ابن عميرة.
توفي سنة عشرين وخمس مئة، وله أربع وثمانون سنة، وكان من رواة " الصحيح "، فحمله عنه سماعا أبو بكر بن الجد الحافظ.
__________
(*) الصلة: 1 / 78، تاريخ الاسلام: 4: 240 / 1.
(1) هو أبو ذر عبد بن أحمد بن محمد بن عبد الله الهروي نسبة إلى هراة من بلاد خراسان، وهي من أشهر المدن الخراسانية التي تقع في القسم الشمالي من أفغانستان، افتتحها الاحنف بن قيس في خلافة عثمان، وأهلها أشراف من العجم، وبها قوم من العرب، ومنهم أبو ذر هذا، وقد تقدمت ترجمته في الجزء السابع عشر برقم (370)، وقد سمع المستملي، والحموي، والكشميهني، وعول عليهم في البخاري، سمعه على الحموي بهراة سنة 373 ه، وسمعه على السمتملي ببلخ سنة 374 ه، وفرغ من سماعه عليه سنة 375 ه، وسمعه على الكشميهني بكشميهن سنة 489 ه.
حدث عن أبي ذر من لا يحيط به الحصر، ومن أشهر الطرق المشرقية عنه في صحيح البخاري رواية ابنه أبي مكتوم عيسى بن أبي ذر عنه، وسمعه عليه من الاندلسيين العدد الكثير، ومن أشهر الطرق المعروفة إليه بالمغرب التي اعتمدها الرواة رواية القاضي أبي الوليد الباجي عنه، وأبي العباس العذري، وأبي عبد الله بن شريح المقرئ، وأبي عبد الله بن منظور القيسي.
انظر " برنامج الوادي آشي ": ص: 189، و " برنامج التجيبي ": ص: 75، وفهرست ابن خير: ص: 94، وإفادة النصيح: 39 - 45.
(*)

(19/518)

302 - طغتكين * صاحب دمشق، الملك أبو منصور طغتكين الاتابك، من أمراء السلطان تتش بن ألب أرسلان السلجوقي، فزوجه بأم ولده دقاق، فقتل السلطان، وتملك بعده ابنه دقاق، وصار طغتكين مقدم عسكره، ثم
تملك بعد دقاق.
وكان شهما شجاعا، مهيبا مجاهدا في الفرنج، مؤثرا للعدل، يلقب ظهير الدين.
قال أبو يعلى بن القلانسي (1): مرض ونحل، ومات في صفر سنة اثنتين وعشرين وخمس مئة، فأبكى العيون، وأنكأ القلوب، وفت في الاعضاد، وفتت الاكباد، وزاد في الاسف، فرحمه الله، وبرد مضجعه، ثم ماتت زوجته الخاتون أم بوري بعده بأيام، فدفنت بقبتها خارج باب الفراديس (2).
قلت: لولا أن الله أقام طغتكين للاسلام بإزاء الفرنج، وإلا كانوا غلبوا على دمشق، فقد هزمهم غير مرة، وأنجده عسكر الموصل، مع مودود، ومع البرسقي، وسار إلى بغداد هو إلى خدمة السلطان محمد بن ملكشاه، فبالغ في احترامه وإجلاله.
قال ابن الاثير: تملك بعده ابنه الكبير تاج الملوك بوري بعهد منه.
__________
(*) الكامل في التاريخ: 10 / 37 و 248 و 375 و 376 و 389 و 394 و 399 و 400 و 452 و 467 - 469 و 487 - 490 و 495 - 497 و 503 و 516 و 543 و 568 و 587 و 594 و 652، تاريخ الاسلام: 4: 251 / 1، دول الاسلام: 45، العبر: 4 / 51، تتمة المختصر: 2 / 55، عيون التواريخ: 13 / 481 - 482، البداية والنهاية: 12 / 199، النجوم الزاهرة: 5 / 234، شذرات الذهب: 4 / 65 - 66، تهذيب تاريخ دمشق: 7 / 58، معجم الانساب والاسرات الحاكمة: 340.
(1) ص 347 - 348.
(2) أحد أبواب دمشق، ويقع شمال الجامع الاموي، ويقال له: الآن باب العمارة.
(*)

(19/519)

وقال ابن الجوزي: كان طغتكين شهما عادلا، حزن عليه أهل
دمشق، فلم تبق محلة ولا سوق إلا والمأتم قائم فيه عليه لعدله، وحسن سيرته، حكم على الشام خمسا وثلاثين سنة، وسار ابنه بسيرته مديدة، ثم تغير وظلم.
قلت: قد كان طغتكين سيفا مسلولا على الفرنج، ولكن له خرمة كان قد استفحل البلاء بداعي الاسماعيلية بهرام بالشام، وكان يطوف المدائن والقلاع متخفيا، ويغوي الاغتام والشطار، وينقاد له الجهال، إلى أن ظهر بدمشق بتقرير قرره صاحب ماردين إيلغازي مع طغتكين، فأخذ يكرمه، ويبالغ، اتقاء لشره، فتبعه الغوغاء، والسفهاء، والفلاحون، وكثروا، ووافقه الوزير طاهر المزدقاني، وبث إليه سره، ثم التمس من الملك طغتكين قلعة يحتمي بها، فأعطاه بانياس في سنة عشرين وخمس مئة (1)، فعظم الخطب، وتوجع أهل الخير، وتستروا من سبهم، وكانوا قد قتلوا عدة من الكبار، فما قصر تاج الملوك فقتل الوزير كمال الدين طاهر بن سعد المذكور في رمضان سنة ثلاث وعشرين بالقلعة، ونصب رأسه، وركب جنده، فوضعوا السيف بدمشق في الملاحدة الاسماعيلية، فسبكوا منهم في الحال نحوا من ستة آلاف نفس في الطرقات، وكانوا قد تظاهروا، وتفاقم أمرهم، وراح في هذه الكائنة الصالح بالطالح.
وأما بهرام، فتمرد وعتا، وقتل شابا من أهل وادي التيم اسمه برق، فقام عشيرته، وتحالفوا على أخذ الثأر، فحاربهم بهرام، فكبسوه
__________
(1) انظر " الكامل في التاريخ ": 10 / 632، 633، 639.
(*)

(19/520)

وذبحوه إلى اللعنة، وسلمت الملاحدة بانياس للفرنج، وذلوا.
وقيل: إن المزدقاني كاتب الفرنج ليسلم إليهم دمشق، ويعطوه صور، وأن يهجموا البلد يوم جمعة، ووكل الملاحدة تغلق أبواب الجامع على الناس، فقتله لهذا تاج الملوك رحمه الله، وقد التقى الفرنج وهزمهم، وكانت وقعة مشهودة (1).
وفي سنة عشرين أقبلت جموع الفرنج لاخذ دمشق، ونزلوا بشقحب (2)، فجمع طغتكين التركمانيين (3) وشطار دمشق، والتقاهم في آخر العام، وحمي القتال، ثم فر طغتكين وفرسانه عجزا، فعطفت الرجالة على خيام العدو، وقتلوا في الفرنج، وحازوا الاموال والغنائم، فوقعت الهزيمة على الفرنج، ونزل النصر.

303 - ابن الفاعوس * الفقيه الزاهد، العابد القدوة، أبو الحسن علي بن المبارك بن علي
__________
(1) " الكامل في التاريخ ": 10 / 657 - 658، وفيه " المزدقاني ".
(2) شقحب: قرية في جنوب غربي دمشق تبعد عنها 25 ميلا تقريبا، وفي سنة 702 كانت وقعة شقحب المشهورة بين التتار وأهل الشام، وصدق الله وعده، وأعز جنده، وهزم التتار وحده، ونصر المؤمنين، وقطع دابر القوم الذين ظلموا والحمد لله رب العالمين، وكان قد حضر هذه الوقعة شيخ الاسلام تقي الدين رحمه الله يوصي المؤمنين بالثبات، ويحرضهم على القتال، ويبشرهم بالغنيمة والفوز بإحدى الحسنيين، وشارك في قتال التتار بنفسه، وجاهدهم جهاد الابطال، وكانت له مواقف مشهودة تنبئ عن شجاعته، ورباطة جأشه، وعظيم احتماله.
(3) في الاصل: التراكمين، وهو تحريف.
(*) مشيخة ابن عساكر: 354، المنتظم: 10 / 7، الكامل في التاريخ: 10 / 648، تاريخ الاسلام: 4: 248 / 2، العبر: 4 / 50، عيون التواريخ: 13 / 479،
ذيل طبقات الحنابلة: 1 / 173 - 176، النجوم الزاهرة: 5 / 233، شذرات الذهب: 4 / 64.
(*)

(19/521)

ابن الفاعوس البغدادي الاسكاف، تلميذ الشريف أبي جعفر بن أبي موسى الحنبلي.
روى عن القاضي أبي يعلى، وأبي منصور العطار.
روى عنه أبو المعمر الانصاري، وأبو القاسم بن عساكر، وكان يقرأ للناس الحديث بلا إسناد يوم الجمعة، وله قبول زائد لصلاحه وإخلاصه.
قال ابن الجوزي: توفي في تاسع عشر شوال سنة إحدى وعشرين وخمس مئة، وغلقت الاسواق، وضج العوام بذكر السنة ولعن أهل البدع، ودفن بقرب الامام أحمد.
وقيل: كان يتمنع من الرواية إزراء على نفسه، رحمه الله.
مات عن نيف وسبعين سنة.
قال السمعاني: سمعت أبا القاسم بدمشق يقول: أهل بغداد يعتقدون فيه، وكان أبو القاسم بن السمرقندي يقول: إن ابن الخاضبة كان يقول لابن الفاعوس: الحجري، لانه كان يقول: الحجر الاسود يمين الله حقيقة.
قال كاتبه: هذا أذى لا يسوغ في حق رجل صالح، وإلا فهذا نزاع في إطلاق عبارة ما تحتها محذور أصلا، وهو كقولنا: بيت الله حقيقة، وناقة الله حقيقة، وروح الله ابن مريم حقيقة، وذلك من قبيل إضافة التشريف، ونحو ذلك، وما يقول من له عقل قط: إن ذلك
إضافة صفة، وفي سياق الخبر ما يوضح أنه إضافة ملك، لا إضافة صفة، وهو قوله: " فمن صافحه، فكأنما صافح الله " يعني أنه بمنزلة

(19/522)

يمين البارئ تعالى في الارض (1).
روى ابن جريج قال: سمعت محمد بن عباد بن جعفر يقول: سمعت ابن عباس يقول: هذا الركن الاسود يمين الله في الارض يصافح به عباده مصافحة الرجل أخاه (2).
ولكن الاولى في هذا ترك الخوض في حقيقة أو مجاز، فلا حاجة بنا إلى تقييد ما أطلقه السلف، بل نؤمن ونسكت، وقولنا في ذلك: حقيقة أو مجازا، ضرب من العي واللكن، فنزجر من بحث في ذلك، والله الموفق.

304 - المسجدي * الشيخ الصالح المسند، أبو القاسم سهل بن إبراهيم النيسابوري المسجدي، ويعرف أيضا بالسبعي.
__________
(1) كلام الذهبي رحمه الله هذا حق فيما إذا ثبت الحديث بذلك، أما إذا كان لا يصح كما هو هنا فلا يتكلف لتأويله وتوجيهه، فقد أخرجه الخطيب في " تاريخه ": 6 / 328، وابن عدي في " الكامل ": 17 / 2 من طريق إسحاق بن بشر الكاهلي، حدثنا أبو معشر المدائني، عن محمد بن المنكدر، عن جابر مرفوعا: " الحجر الاسود يمين الله في الارض يصافح به عباده "، وإسحاق بن بشر الكاهلي قال الخطيب: يروي عن مالك وغيره من الرفعاء أحاديث منكرة، كذبه أبو بكر بن أبي شيبة، وموسى بن هارون، وأبو زرعة، وقال ابن عدي والدارقطني: هو في عداد من يضع الحديث، وله طريق أخرى لا يفرح بها عند ابن عساكر: 15 / 90 / 2 في سندها أبو علي الاهوازي، وهو متهم، فالخبر باطل كما قال
ابن الجوزي، وابن العربي.
(2) لم أتبين من رواه عن ابن جريح حتى أنظر فيه، وقد أخرجه ابن قتيبة هكذا موقوفا على ابن عباس في " غريب الحديث ": 2 / 337، وفي سنده إبراهيم بن يزيد الخوزي، وهو متروك.
(*) السياق: الورقة: 28 ب، الانساب: 7 / 32، التحبير: 1 / 314 - 317، المنتخب: الورقة: 71 أ، اللباب: 2 / 100 - 101، تاريخ الاسلام: 4: 250 / 2.
(*)

(19/523)

روى عن أبي محمد الجويني الفقيه، وأبي حفص بن مسرور، وعبد الغافر بن محمد الفارسي، وأبي عثمان الصابوني، وأبي سعد الطبيب، ووجيه بن أبي الطيب.
روى عنه أبو سعد السمعاني، وحفيده محمد بن أحمد المسجدي، وعبد المنعم بن الفراوي، وعبد الرحمن بن أبي القاسم الشعري، وأبو سعد عبد الله بن عمر الصفار، وابن ياسر الجياني، وغيرهم.
وقيل له: المسجدي، لانه كان خادم مسجد المطرز (1)، وكان دينا خيرا، عالي الاسناد، وكان والده قد عرف بتلاوة سبع كل يوم، وكان ولده أحمد بن سهل يروي عن يعقوب بن أحمد الصيرفي.
مات سهل سنة بضع وعشرين وخمس مئة، وقد ذكرته في " تاريخ الاسلام " تقريبا في اثنتين وعشرين.

305 - السلطان * صاحب العراق، مغيث الدين محمود بن السلطان محمد بن ملكشاه بن ألب أرسلان السلجوقي.
__________
(1) وهو المسجد الكبير بنيسابور.
(*) المنتظم: 10 / 24، تاريخ دولة آل سلجوق: 114 - 119، الكامل في التاريخ: 10 / 669 - 670، وفيات الاعيان: 5 / 182 - 183، تاريخ الاسلام: 4: 268 / 2، دول الاسلام: 2 / 47، العبر: 4 / 66، تتمة المختصر: 2 / 58 - 59، مرآة الزمان: 8 / 85، البداية والنهاية: 12 / 203، تاريخ ابن خلدون: 5 / 45، السلوك: 1 / 34، الاعلام لابن قاضي شهبة: خ سنة 525، النجوم الزاهرة: 5 / 246 - 247، شذرات الذهب: 4 / 76 - 77، معجم الانساب والاسرات الحاكمة: 334.
(*)

(19/524)

تملك بعد أبيه وهو حدث أمرد في أول سنة اثنتي عشرة، وخطب له على منابر بغداد، وكان ذكيا فطنا، له معرفة بالنحو، وميل إلى العلم، ونظر في التاريخ، مدحه الحيص بيص (1)، وضعفت دولة بني سلجوق [ في أواخر أيامه ]، وكان عمه السلطان سنجر أعلى رتبة منه.
مات بهمذان في شوال سنة خمس وعشرين وخمس مئة (2)، ويكنى أبا القاسم، وسلطنوا بعده أخاه طغرل، فمات بعد عامين، ثم تسلطن أخوهما مسعود، وطول.

306 - الدينوري * الشيخ المعمر الصدوق، أبو الحسن علي بن عبد الواحد بن أحمد الدينوري، ثم البغدادي.
سمع أبا الحسن القزويني، وأبا طالب بن غيلان، والحافظ أبا محمد الخلال، وأبا محمد الجوهري، وغيرهم.
__________
(1) هو الامير شهاب الدين أبو الفوارس سعد بن محمد بن سعد ابن الصيفي التميمي البغدادي المتوفي سنة 574 ه، وقصيدته الدالية - وهي من غرر القصائد - التي مدح بها
المترجم هي في ديوانه: 1 / 156، ومطلعها: ألق الحدائج ترع الضمر القود * طال السرى وتشكت وخدك البيد يا ساري الليل لا جدب ولا فرق * فالنبت أغيد والسلطان محمود قيل تألفت الاضداد خيفته * فالمورد الضنك فيه الشاء والسيد (2) قال ابن الاثير: 10 / 670: وكان عمره لما توفي نحو سبع وعشرين سنة، وكانت ولايته للسلطنة اثنتي عشرة سنة وتسعة أشهر وعشرين يوما، وكان حليما، كريما، عاقلا، يمسع ما يكره ولا يعاقب عليه مع القدرة، قليل الطمع في أموال الرعايا، عفيفا عنها، كافا لاصحابه عن التطرق إلى شئ منها.
(*) مشيخة ابن عساكر: 292، مشيخة ابن الجوزي: 63، ومعظم الترجمة لم ترد فيه لخرم في الاصل المعتمد، المنتظم: 10 / 7، تاريخ الاسلام: 4: 248 / 2، العبر: 4 / 50، عيون التواريخ: 13 / 478، شذرات الذهب: 4 / 64.
(*)

(19/525)

حدث عنه: أبو المعمر الانصاري، والحافظ ابن عساكر، وأخوه الصائن هبة الله، وأبو طاهر السلفي، وأبو الفرج بن الجوزي، وآخرون.
قال أبو سعد السمعاني: كان صاحب الخبر، توفي في جمادى الآخرة سنة إحدى وعشرين وخمس مئة، وكان يقول: قد مر بي أبي من الدينور وأنا صبي، واحترقت كتبي زمن المستظهر، وقد سمع أبو الحسن القزويني من جدي أحمد.

307 - ابن البخاري * الشيخ العدل، الكبير المسند، أبو البركات هبة الله بن محمد بن علي بن أحمد البغدادي ابن البخاري، وهو المبخر (1).
ولد سنة أربع وثلاثين وأربع مئة.
سمع أبا طالب بن غيلان، وأبا القاسم التنوخي، وأبا علي بن المذهب، وأبا محمد الجوهري، وأبا الحسن الباقلاني، وأبا طالب العشاري.
وعنه: عبد الجبار بن هبة الله البندار، والصائن بن عساكر، ويحيى بن بوش، وجماعة.
__________
(*) المنتظم: 9 / 254، تاريخ الاسلام: 4: 238 / 2، العبر: 4 / 45، شذرات الذهب: 4 / 60.
(1) لقب بذلك، لانه كان يبخر بالعود وغيره في الخانات، انظر " المشتبه ": 1 / 53.
(*)

(19/526)

وكان صحيح السماع، توفي في رجب سنة تسع عشرة وخمس مئة ببغداد.

308 - جعفر بن عبد الواحد * ابن محمد بن محمود بن أحمد المولى، الرئيس المعمر، أبو الفضل الاصبهاني الثقفي.
سمع أبا بكر بن ريذه، وعبد الرحمن بن أبي بكر الذكواني، وأبا طاهر بن عبدالرحيم، ومحمد بن عبدالرحمن الارزناني (1)، وعبد الرزاق بن أحمد الخطيب، وسعيد بن أبي سعيد العيار، وأحمد بن الفضل الباطرقاني، وعدة.
حدث عنه: السلفي، وأبو موسى المديني، وأحمد بن أبي منصور بن الزبرقان، وناصر بن محمد الويرج، وعبد الواحد بن أبي
المطهر الصيدلاني، وعبد الجليل بن أبي نصر بن رجاء، ومحمد بن أحمد المهاد، وخلق.
قال السمعاني: كان صالحا سديدا (2)، ومن مروياته: شروط الذمة، وكتاب السنة، والضحايا، والعقيقة، والنوادر، والعتق، والرمي، والسبق، والسرقة، وفوائد العراقيين، الكل لابي الشيخ،
__________
(*) التحبير: 1 / 159 - 166، معجم شيوخ السمعاني: الورقة: 65 أ، تاريخ الاسلام: 4: 252 / 1، العبر: 4 / 54، عيون التواريخ: 13 / 490، النجوم الزاهرة: 5 / 235، شذرات الذهب: 4 / 66.
(1) نسبة إلى أرزنان من قرى أصبهان.
(2) وتمام كلامه في " التحبير ": 1 / 159: معروفا من بيت الحديث وأهله، عمر المعمر الطويل حتى حدث بالكثير، وسمع منه.
(*)

(19/527)

سمعها من ابن عبدالرحيم عنه، والادب لابن أبي عاصم، والآحاد والمثاني له، وكتاب الجامع لاحمد بن الفرات (1)، والصلاة لابي نعيم (2).
مولده في سنة أربع وثلاثين وأربع مئة، وتوفي في تاسع جمادى الاولى سنة ثلاث وعشرين وخمس مئة، ولم يبق بعده من أصحاب ابن ريذه سوى فاطمة.

309 - الطرقي * الحافظ أبو العباس أحمد بن ثابت بن محمد الاصبهاني، وطرق: من قرى أصبهان (3).
سكن برد، وكان متفننا، له تصانيف، إلا أنه جهل، وقال بقدم
الروح (4).
__________
ابن خالد الضبي أبو مسعود الرازي الحافظ نزيل أصبهان المتوفى 258 ه، من رجال التهذيب: 1 / 422 طبع مؤسسة الرسالة.
(2) التحبير: 1 / 160، 166.
(*) الانساب: 8 / 235 - 236، اللباب: 2 / 280، تاريخ الاسلام: 4: 247 / 1، ميزان الاعتدال: 1 / 86 - 87، الوافي بالوفيات: 6 / 282، لسان الميزان: 1 / 143، ذيل بروكلمان: 1 / 623.
(3) قال السمعاني: وهي قرية كبيرة مثل البليدة من أصبهان على عشرين فرسخا منها.
(4) نسب السمعاني في " الانساب " هذا القول إليه بصيغة التمريض، فقال: وحكي عنه أنه كان يقول: الروح قديمة، فالله أعلم بصحة نسبة ذلك إليه.
وقال المؤلف في " ميزان الاعتدال ": 1 / 86، 87: وشبهته قوله تعالى * (قل الروح من أمر ربي) * قالوا: وأمره قديم، وهو شئ غير خلقه، وتلوا * (ألا له الخلق والامر) * * (وكذلك أوحينا إليك روحا من أمرنا) * وهذه من أردإ البدع وأضلها، فقد علم الناس ان الحيوانات كلها مخلوقة أجسادها وأرواحها.
(*)

(19/528)

سمع عبد الوهاب بن منده وطبقته، وجال في الطلب، ولحق أبا القاسم بن البسري.
توفي في شوال سنة إحدى وعشرين وخمس مئة.

310 - خوارزمشاه * الملك العالم، أبو الفتح محمد بن نوشتكين، دين فاضل، خير تقي، سخي، كثير التلاوة والغزو، عارف بالتفسير، كان يقول: سمعت نظام الملك يقول: صلاة الصبح بغلس تذهب ظلمة القبر.
توفي سنة اثنتين وعشرين في شوال، وكانت دولته بخوارزم ثلاثين سنة، كان من أعدل الملوك، وتسلطن بعده ابنه أتسز (1).

311 - القطائفي * * الشيخ المعمر أبو بكر أحمد بن عمر بن علي بن حمد النهاوندي القطائفي، نزيل بغداد.
ولد بالدينور في سنة ست وثلاثين وأربع مئة، وجاء هو وأبوه إلى بغداد منجفلين وقت ظهور الغز السلجوقية.
سمع من علي بن المحسن التنوخي، وأبي محمد الجوهري، والقاضي أبي يعلى، والخطيب، وجماعة.
__________
(*) الكامل في التاريخ: 10 / 267، تاريخ الاسلام: 4: 251 / 2.
(1) انظر أخباره في " الكامل في التاريخ ": 10 / 268 و 677، 11 / 67 و 81 و 87 و 88 و 95 و 209.
(* *) تاريخ الاسلام: 4: 239 / 1.
(*)

(19/529)

روى عنه أبو المعمر الانصاري، وعلي بن أبي سعيد الخباز، ومحمد بن عبدالملك الهمذاني، وعبد الله بن عبد الصمد السلمي.
قال ابن ناصر: هو رجل صالح حلواني، من أهل السنة، وسماعه صحيح.
وقال ابن كامل: مات في السادس والعشرين من رمضان سنة عشرين وخمس مئة.

312 - ابن رضوان * الجليل الرئيس، أبو نصر أحمد بن عبد الله بن أحمد بن رضوان
ابن محمد بن رضوان البغدادي المراتبي.
سمع أبا محمد الجوهري، وأبا يعلى بن الفراء، وأجاز له عبد العزيز بن علي الازجي.
روى عنه محمد بن طاهر في " معجمه "، وأبو المعمر الانصاري، وأبو القاسم بن عساكر، وأبو القاسم بن السبط، وطائفة.
قال ابن النجار: كان صالحا صدوقا، كثير الصلاة والصدقة.
مات في جمادى الآخرة سنة أربع وعشرين وخمس مئة، وله إحدى وثمانون سنة.

313 - العطار * * الشيخ المعمر، أبو غالب أحمد بن عبدا لباقي بن أحمد بن بشر الكرخي، البغدادي العطار.
__________
(*) مشيخة ابن عساكر: 7 / 2، تاريخ الاسلام: 4: 254 / 1.
(* *) تاريخ الاسلام: 4: 239 / 1، الوافي بالوفيات: 7 / 12، لسان الميزان: 1 / 210.
(*)

(19/530)

سمع أبا طالب بن غيلان والجوهري.
وعنه أبو المعمر الانصاري، وأبو العلاء بن عقيل.
أعرض عنه المحدثون، لان السمعاني قال: سألت أبا المعمر الانصاري عن أبي غالب بن بشر، فقال: كان يشرب إلى أن مات - يعني الخمر.
مولده في ربيع الاول سنة أربع وثلاثين وأربع مئة، ومات في جمادى الاولى سنة عشرين وخمس مئة.

314 - ابن عيذون * لغوي العصر، أبو الحسن علي بن عبد الجبار بن سلامة بن عيذون الهذلي التونسي المعمر.
مولده في سنة ثمان وعشرين وأربع مئة.
رأى ابن البر (1)، فتركه لتهتكه (2)، ولقي ابن رشيق الشاعر.
__________
(*) معجم السفر: 2 / 286 - 287، معجم الادباء: 14 / 8 - 10، إنباه الرواة: 2 / 292 - 293، تاريخ الاسلام: 4: 237 / 2، العبر: 4 / 44، تلخيص ابن مكتوم: 145، عيون التواريخ: 13 / 452، طبقات ابن قاضي شهبة: 2 / 158، بغية الوعاة: 2 / 173، شذرات الذهب: 4 / 59.
(1) بكسر الباء كما في الاصل، وبه ضبطه المؤلف في " المشتبه ": 1 / 55، فقال: وبالكسر أبو بكر محمد بن على بن البر اللغوي شيخ ابن القطاع.
وقد ضبط خطأ بفتح الباء في " معجم الادباء ": 14 / 9.
(2) في " معجم الادباء ": 14 / 9: رأيته بمدينة مازر من جزيرة صقلية، وكنت عزمت على أن أقرأ عليه لما اشتهر من فضله وتبحره في اللغة، فاتصل بابن منكود صاحب البلد أنه يشرب وكان يكرمه، فشق عليه، وصار يكرهه، وأنفذ إليه، وقال: المدينة أكبر، والشراب بها أكثر، فأحوجته الضرورة إلى الخروج منها، ولم أقرأ عليه شيئا.
(*)

(19/531)

أخذ عنه السلفي بالثغر، ووصفه بإتقان اللغة، وأن له قصيدة أحد عشر ألف بيت في الرد على المرتد البغدادي (1)، ولو قيل: لم يكن في زمانه ألغى منه، لما استعبد، وقال لي: لم أر أحفظ للغة والعربية من ابن القطاع، فأكثرت عنه.
مات ابن عيذون سنة تسع عشرة وخمس مئة.
315 - البطليوسي *
العلامة أبو محمد عبد الله بن محمد بن السيد النحوي اللغوي، صاحب الصانيف.
أقرأ الآداب، وشرح " الموطأ "، وله كتاب " [ الاقتضاب في شرح ] (2) أدب الكتاب "، وكتاب " الاسباب الموجبة لاختلاف
__________
(1) هو أحمد بن يحيى بن إسحاق المشهور بابن الراوندي المتوفى سنة 298 ه.
تقدمت ترجمته في الجزء الرابع عشر رقم (31).
(*) قلائد العقيان: 193 - 202، الصلة: 1 / 292 - 293، بغية الملتمس: 324، معجم البلدان: 1 / 447، الاستدراك: (خ): 244 / 2، إنباه الرواة: 2 / 141 - 143، المغرب في حلي المغرب: 1 / 385، وفيات الاعيان: 3 / 96 - 98، تاريخ الاسلام: 4: 247 / 2 - 248 / 1، تلخيص ابن مكتوم: 99 - 100، مسالك الابصار: 4 / 3 / 404 - 405، عيون التواريخ: 13 / 473 - 475، مرآة الجنان: 3 / 328، البداية والنهاية: 12 / 198، الديباج المذهب: 1 / 441، غاية النهاية: 1 / 449، طبقات ابن قاضي شهبة: 1 / 47 - 48، بغية الوعاة: 2 / 55 - 56، أزهار الرياض: 3 / 101 - 149، نفح الطيب: 1 / 185 و 643 - 649، كشف الظنون: 48، 602، شذرات الذهب: 4 / 64 - 65، روضات الجنات: 450 - 451، هدية العارفين: 1 / 454، شجرة النور الزكية: 1 / 130، مجلة المجمع: 12 / 56.
وبطليوس: مدينة كبيرة بالاندلس من أعمال ماردة على نهر آنة غربي قرطبة، وكانت عاصمة بني الافطس التجيبيين في عهد ملوك الطوائف.
(2) هذه الزيادة لا بد منها فإن البطليوسي لم يؤلف " أدب الكتاب " وإنما شرح كتاب = (*)

(19/532)

الائمة " (1)، وأشياء، ونظم فائق (2).
مات (3) في رجب سنة إحدى وعشرين وخمس مئة.

316 - البارع * الامام النحوي، شيخ القراء، أبو عبد الله الحسين بن محمد بن
__________
= ابن قتيبة المسمى بأدب الكاتب، - وهو من الاصول الاربعة في الادب -، وسماه " الاقتضاب "، وقسمه ثلاثة أجزاء، الجزء الاول في شرح الخطبة وما يتعلق بها من ذكر أصناف الكتاب وآلاتهم، والجزء الثاني في التنبيه على ما غلط فيه واضع الكتاب أو الناقلون عنه، وما منع منه وهو جائز، والجزء الثالث في شرح أبياته وقد طبع في ثلاثة أجزاء سنة 1981 بتحقيق مصطفى السقا، وحامد عبدالمجيد.
وله من التواليف غير ما ذكره المصنف شرح سقط الزند وهو مطبوع ضمن شروح سقط الزند، قال ابن خلكان: وهو أجود من شرح أبي العلاء صاحب الديوان الذي سماه " ضوء السقط " وليس هذا الشرح خاصا بسقط الزند، بل ضم البطليوسي إليه طائفة أخرى شعر أبي العلاء، بعضها من لزوم ما لا يلزم، وبعضها الآخر من سائر دواوينه، وانفرد من بين شارحيه بترتيب السقط على حروف المعجم.
ومن تواليفه " الحلل في إصلاح الخلل من كتاب الجمل " وهو مطبوع بتحقيق سعيد عبد الكريم سعودي سنة 1980، و " الحلل في شرح أبيات الجمل " ولم يطبع بعد، ومنه نسخة خطية في مكتبة الاوقاف العامة ببغداد، وأخرى في خزانة السيد محمد المشكاة في المكتبة المركزية بجامعة طهران.
(1) سماه ابن خلكان، وابن بشكوال، والقفطي، وابن العماد: " التنبيه على الاسباب الموجبة لاختلاف الامة " وسماه السيوطي في " بغية الوعاة ": 2 / 56: " سبب اختلاف الفقهاء "، وسماه صاحب " أزهار الرياض ": 3 / 107: " التنبيه على السبب الموجب لاختلاف العلماء في اعتقاداتهم وآرائهم وسائر أغراضهم وأنحائهم " وقد طبع في مصر سنة (1319) باسم " الانصاف في التنبيه على الاسباب التي أوجبت الاختلاف بين المسلمين في آرائهم ".
(2) ومما قاله في العلم:
أخو العلم حي خالد بعد موته * وأوصاله تحت التراب رميم وذو الجهل ميت وهو ماش على الترى * يظن من الاحياء وهو عديم (3) في بلنسية التي ألقى عصا تسياره فيها وأتخذها موطنا له، وألف معظم كتبه الجيدة فيها.
(*) مشيخة ابن عساكر: 54 / 1 - 2، المنتظم: 10 / 16 - 19، مشيخة ابن = (*)

(19/533)

عبد الوهاب بن أحمد بن محمد بن الحسن بن الوزير القاسم بن عبيد الله ابن سليمان الحارثي البغدادي ابن الدباس الشاعر، الملقب بالبارع، من بيت حشمة ووزارة (1).
نسبه هكذا أبو محمد بن الخشاب.
ولد سنة ثلاث وأربعين وأربع مئة.
وتلا بالروايات على أبي بكر محمد بن علي الخياط، وأبي علي ابن البناء، ويوسف الغوري، وأبي بكر أحمد بن الحسن اللحياني، وأبي الخطاب الصوفي، والحسين بن الحسن الاسكاف، ومحمد بن محمد بن علي البصير.
وسمع من الحسن بن غالب، وأبي جعفر بن المسلمة، والقاضي أبي يعلى، وأبي الحسين بن النرسي، وعبد الواحد بن برهان الاسدي، وعدة.
وبرع في اللغات والنحو، ومدح المقتدي، والمستظهر، وعدة وزراء وكبراء، ودخل خراسان واليمن والشام، ولعب وعاشر (2)، ثم تاب
__________
= الجوزي: 73 - 75، خريدة القصر: 1 / 85، معجم الادباء: 10 / 147 - 154، الكامل في التاريخ: 10 / 667، إنباه الرواة: 1 / 328 - 359، وفيات الاعيان: 2 / 181 - 184، تاريخ الاسلام: 4: 256 / 1 - 3، العبر: 4 / 56، معرفة القراء: 386 - 387، تلخيص
ابن مكتوم: 63، الوافي بالوفيات: (خ): 11 / 106 - 107، مرآة الزمان: 8 / 83، البداية والنهاية: 12 / 201، طبقات القراء: 1 / 251، النجوم الزاهرة: 5 / 236، بغية الوعاة: 1 / 539، كشف الظنون: 778، 1111، شذرات الذهب: 4 / 69، روضات الجنات: 248 - 249، أعيان الشيعة: 27 / 201 - 207.
(1) فإن جده القاسم بن عبيد الله كان وزير المعتضد والمكتفي بعده، وعبيد الله بن القاسم كان وزير المعتضد قبل ابنه القاسم.
(2) كان بينه وبين ابن الهبارية الاديب الشاعر مداعبات لطيفة، فإنهما كانا رفيقين ومتحدين في الصحبة.
(*)

(19/534)

وأناب، ولزم مسجده بباب المراتب (1)، وتكاثر عليه المقرئون والمحدثون والنحاة، وصنف له سبط الخياط (2) كتاب " الشمس المنيرة في التسعة الشهيرة " (3).
قرأ عليه خلق، منهم: أبو جعفر عبد الله بن أحمد الواسطي الضرير، وعلي بن عساكر البطائحي، وأبو العلاء الهمذاني، ونصر الله ابن الكيال، ويعقوب بن يوسف الحربي، والحسين بن علي بن مهجل الباقدرائي (4)، وعوض المراتبي، وأبو بكر محمد بن خالد بن بختيار، وأبو المظفر أحمد بن أحمد بن حمدي وآخرون.
حدث عنه: أبو القاسم بن عساكر، وأبو بكر بن الباقلاني الواسطي، وأبو الفرج ابن الجوزي، وأبو الفتح المندائي، وإبراهيم بن حمدية، وله ديوان شعر (5)، وقد أضر في آخر عمره.
__________
(1) وهو أحد أبواب دار الخلافة ببغداد، كان من أجل أبوابها وأشرفها، وكان حاجبه عظيم القدر، نافذ الامر...وكانت الدور فيه غالية الاثمان، عزيزة الوجود أيام السلاطين
ببغداد، لانه كان حرما لمن يأوي إليه، " معجم ياقوت ": 1 / 312.
(2) هو الامام الكبير الثقة المقرئ أبو محمد عبد الله بن علي بن أحمد بن عبد الله المعروف بسبط الخياط البغدادي، وتوفي بها سنة 541 ه.
معرفة القراء الكبار (443).
(3) أخطأ صاحب " معجم المؤلفين ": 4 / 54، فنسبه للبارع المترجم في " معجم البلدان ": 1 / 327.
(4) نسبة إلى باقدرا من قرى بغداد من نواحي طريق خراسان، قال ياقوت في " معجم البلدان ": 1 / 327، توفي سنة 582 ه، ووصفه بالصلاح.
(5) قال المصنف رحمه الله في " معرفة القراء ": 1 / 387: وشعره في الذروة، وأنشد له قوله - وهو مما قاله بمكة سنة 472 ه: ذكر الاحباب والوطنا * والصبا والاهل والسكنا فبكى شجوا وحق له * مدنف بالشوق حلف ضنا من لمشتاق تميله * ذات سجع ميلت فننا لك يا ورقاء أسوة من * لم تذيقي طرفه الوسنا = (*)

(19/535)

قال ابن عساكر: ما كان به بأس.
وقال أبو الفضل بن شافع: فيه تساهل وضعف.
قال ابن الخشاب: أخبرنا شيخنا البارع بكتاب " إصلاح المنطق " لابن السكيت بقراءتي من أصله، أخبرنا أبو جعفر بن المسلمة بقراءة أخي الامام أبي الكرم بن فاخر النحوي عليه سنة ثمان وخمسين، أخبرنا أبو القاسم بن سويد، أخبرنا ابن الانباري، أخبرنا أبي، أخبرنا ابن رستم، أخبرنا المؤلف.
مات البارع في سابع عشر جمادي الآخرة سنة أربع وعشرين
وخمس مئة.

317 - ابن الحصين * الشيخ الجليل، المسند الصدوق، مسند الآفاق، أبو القاسم هبة الله بن محمد بن عبد الواحد بن أحمد بن العباس بن الحصين الشيباني، الهمذاني الاصل، البغدادي الكاتب (1).
__________
= أين قلبي ما صنعت به * ما أرى صدري له سكنا كان يوم النفر وهو معي * فأبى أن يصحب البدنا ولها تتمة انظرها في " الوفيات ": 3 / 184.
وأنشد له ياقوت في " معجم الادباء ": 10 / 153: إذا المرء أعطى نفسه كل ما اشتهت * ولم ينهها تاقت إلى كل باطل وساقت إليه الاثم والعار بالذي * دعته إليه من حلاوة عاجل (*) مشيخة ابن عساكر: 237 / 2، مشيخة ابن الجوزي: 53، المنتظم: 10 / 24، الكامل في التاريخ: 10 / 671، تاريخ الاسلام: 4: 269 / 2، دول الاسلام: 2 / 47، العبر: 4 / 66، المستفاد: 251، مرآة الجنان: 3 / 245، البداية والنهاية: 12 / 203، النجوم الزاهرة: 5 / 247، شذرات الذهب: 4 / 77.
(1) وهو خال الوزير العادل عون الدين بن هبيرة.
(*)

(19/536)

مولده في رابع ربيع الاول سنة اثنتين وثلاثين وأربع مئة.
وسمع في سنة سبع وثلاثين من أبي طالب بن غيلان، وأبي علي ابن المذهب، وأبي محمد بن المقتدر، وأبي القاسم التنوخي، والقاضي أبي الطيب الطبري، وطائفة.
وتفرد برواية مسند أحمد (1)، وفوائد أبي بكر الشافعي المشهورة
بالغيلانيات (2)، وباليشكريات (3)، وسماعه لكثير من المسند كان في سنة ست وثلاثين، كذلك بينه ابن المذهب في الثبت لابن الحصين، فقال: سمع مني الكتاب في سنتي ست وسبع وثلاثين.
قلت: فعلى هذا يكون سماعه في سنة ست، وهو في الخامسة، وأملى عدة مجالس، وتكاثر عليه الطلبة.
حدث عنه ابن ناصر، والسلفي، وأبو العلاء العطار، وأبو موسى المديني، وأبو الفتح بن المني الفقيه، وقاضي بغداد أبو الحسن علي بن أحمد بن الدامغاني، وقاضي دمشق أبو سعد بن أبي عصرون، وأبو منصور عبد الله وإبراهيم ابنا محمد بن حمديه، وأبو محمد بن شدقيني،
__________
(1) عن المحدث أبي علي الحسن بن علي التميمي المعروف بابن المذهب، عن المحدث مسند بغداد أحمد بن جعفر بن حمدان القطيعي، عن عبد الله بن الامام أحمد عن أبيه.
(2) وهي فوائد حديثية رواها أبو طالب محمد بن محمد بن إبراهيم بن غيلان المتوفي سنة 440 ه عن أبي بكر محمد بن عبد الله بن إبراهيم الشافعي المتوفي سنة 354 ه إملاء عن شيوخه، وهي أحد عشر جزءا.
وعندنا منه نسخة غاية في النفاسة بخط متقن واضح، وتقع في 164 ورقة، وبآخر كل جزء منها سماعات من القرن السادس الهجري.
(3) وهي أربع أجزاء من إملاء أبي العباس أحمد بن منصور اليشكري المتوفى سنة 370 ه.
انظر " الرسالة المستطرفة ": 70، وشذرات الذهب: 3 / 71.
(*)

(19/537)

وعبد الرحمن بن سعود القصري والعلامة مجير الدين محمود الواسطي، وعبد الخالق بن هبة الله، والقاضي عبيد الله بن محمد الساوي، وعبد الرحمن بن ملاح الشط، وعبد الله بن أبي بكر بن
الطويلة، وعلي بن عمر الحربي الواعظ، وعبد الله بن أبي المجد الحربي، وهبة الله بن الحسن السبط، وعلي بن محمد الانباري، وعبد الله بن نصر بن مزروع، وعبد الرحمن بن أحمد العمري، والحسن ابن أشنانة، وعبد الله بن محمد بن عليان، ولاحق بن قندرة (1)، وفاطمة بنت سعد الخير، وعمر بن جريرة القطان، والمبارك بن مختر السبتي، وعبد الله بن عبدالرحمن البقلي، وحنبل بن عبد الله المكبر، وأبو الفتح المندائي، والحسين بن أبي نصر بن القارص وأبو أحمد عبد الوهاب ابن سكينة، وعمر بن طبرزد، وآخرون.
قال السمعاني: شيخ ثقة دين، صحيح السماع، واسع الرواية، تفرد وازدحموا عليه، وحدثني عنه معمر بن الفاخر، وأبو القاسم بن عساكر، وعدة، وكانوا يصفونه بالسداد والامانة والخيرية.
وقال ابن الجوزي: بكر به أبوه وبأخيه عبد الواحد، فأسمعهما، سمعت منه " المسند "، وكان ثقة (2)، توفي في رابع عشر شوال سنة خمس وعشرين وخمس مئة.
__________
(1) ضبطه ابن حجر في " تبصير المنتبه ": 3 / 1140 بفتح الدال والراء، وقال: حدث بالمسند عن ابن الحصين، ومات سنة 600 ه.
(2) " المنتظم ": 10 / 24، و " المشيخة ": 53، ووصفه بصحة السماع، وذكر أنه سمع منه أيضا " الغيلانيات " جميعها، وأجزاء المزكي، وأملى بجامع القصر مجالس كثيرة خرجها له شيخنا أبو الفضل بن ناصر، واستملاها عليه، وكنت أحضر الاملاء وأكبت.
وقال ابن كثير في " البداية ": 12 / 203: وكان ثقة ثبتا صحيح السماع.
(*)

(19/538)

وقال الحسين بن خسرو: دفن يوم الجمعة بباب حرب في ثالث
يوم من وفاته (1).

318 - ابن تومرت * الشيخ الامام، الفقيه الاصولي الزاهد، أبو عبد الله محمد بن عبد الله بن تومرت البربري المصمودي (2) الهرغي، الخارج بالمغرب، المدعي أنه علوي حسني، وأنه الامام المعصوم (3) المهدي، وأنه محمد
__________
(1) في " المنتظم ": 10 / 24: وتوفي بين الظهر والعصر في يوم الاربعاء رابع عشر شوال، وترك إلى يوم الجمعة، وأشرف على غسله شيخنا أبو الفضل بن ناصر، وصلى عليه بوصية منه في جامع القصر، ثم حمل إلى جامع المنصور، فصلى عليه شيخنا عبد الوهاب ابن المبارك الانماطي، ودفن يومئذ بباب حرب عند بشر الحافي.
(*) أخبار المهدي بن تومرت للبيذق: 555 ه، الكامل في التاريخ: 10 / 569 - 582، المعجب: 245 - 264، وفيات الاعيان: 5 / 45 - 55، تاريخ الاسلام: 4: 258 / 2 - 263 / 2، دول الاسلام: 2 / 46، العبر: 4 / 57 - 62، تذكرة الحفاظ: 4 / 1274، تتمة المختصر: 2 / 26 - 27، الوافي بالوفيات: 3 / 323 - 328، عيون التواريخ: 13 / 372 - 384، مرآة الزمان: 8 / 91، 92، طبقات السبكي: 6 / 109 - 117، البداية والنهاية: 12 / 186، 187، الحلل الموشية: 78 - 88، رقم الحلل لابن الخطيب: 56 - 58، تاريخ ابن خلدون: 6 / 464 - 472، وفيات ابن قنفذ: 273، النجوم الزاهرة: 5 / 254، تاريخ الدولتين للزركشي: 1 - 5، كشف الظنون: 1518، شذرات الذهب: 4 / 70 - 72، الاستقصا: 2 / 78 - 98، هدية العارفين: 2 / 90، دائرة المعارف الاسلامية: 1 / 106 - 109.
(2) المصمودي بفتح الميم، وسكون الصاد، وضم الميم الثانية، نسبة إلى مصمودة قبيلة من البربر، والهرغي بفتح الهاء وسكون الراء نسبة إلى هرغة، وهي قبيلة كبيرة من المصامدة في جبل السوس في أقصى المغرب.
(3) كثير من الادعياء - ومنهم المترجم - الذي يلتمسون الدنيا بعمل الآخرة، ويظهرون للناس خلاف ما يضمرون ينتحلون العصمة لانفسهم، وينشؤون اتباعهم - وهم في الغالب من الاحداث والاغمار وطلاب المنافع - على الاعتقاد بذلك يلتمسون ضروبا من الحيل، وأفانين من الزهد والتنسك والغيرة على الاسلام وحرماته، وجملة من النصوص الثابتة عن المعصوم يزعمون أنها خاصة بهم ليغرسوا في نفوس أتباعهم أن تصرفاتهم إنما تتم بإلهام من الله وبتأييد = (*)

(19/539)

ابن عبد الله بن عبدالرحمن بن هود بن خالد بن تمام بن عدنان بن صفوان بن جابر بن يحيى بن رباح بن يسار بن العباس بن محمد بن الحسن بن الامام علي بن أبي طالب.
رحل من السوس الاقصى شابا إلى المشرق، فحج وتفقه، وحصل أطرافا من العلم، وكان أمارا بالمعروف، نهاء عن المنكر، قوي النفس، زعرا شجاعا، مهيبا قوالا بالحق، عمالا على الملك، غاويا في الرياسة والظهور، ذا هيبة ووقار، وجلالة ومعاملة وتأله، انتفع به خلق، واهتدوا في الجملة، وملكوا المدائن، وقهروا الملوك.
أخذ عن إلكيا الهراسي، وأبي حامد الغزالي، وأبي بكر الطرطوشي، وجاور سنة.
وكان لهجا بعلم الكلام، خائضا في مزال الاقدام، ألف عقيدة لقبها
__________
= منه، فلا مجال لانكارها، أو الاسترابة منها، أو توجيه النقد لها، فإذا تم لهم ما أرادوا، وأنسوا من أتباعهم الانقياد التام، والخضوع المطلق، سخروهم لمطامعهم الدنيئة، وأغراضهم الخسيسة، واستباحوا الاموال والاعراض، وارتكبوا من المخالفات المعلومة البطلان في شرع الله، ومع ذلك نجد هؤلاء الاغمار الذين خدرت عقولهم يسوغون كل تصرف ناشئ عن متبوعيهم بحجة أنهم معصومون لا يصدر عنهم إلا ما هو حق وخير، وما
يظهر لغير أتباعهم من المخالفة إنما هو بسبب جهلهم بهم، وعدم معرفتهم بالمنزلة التي تبوؤوها.
وهذا - وهو مما يحز في القلب شائع وذائع في كثير من الفرق التي تنتسب إلى الاسلام.
ولو علم هولاء، واتقوا الله فيما علموا، لاستيقنوا أن الله سبحانه لم يعط العصمة لاحد من خلقه إلا لرسله الذين اصطفاهم لتبليغ وحيه وبيانه، فهم وحدهم المحاطون برعايته في التبليغ والبيان، فإذا وقع خطأ في البيان نزل الوحي بالتسديد كما هو واضح في أكثر من آية في القرآن، وما سواهم من الخلق مهما كانت منزلتهم، فهم بشر يخطئون ويصيبون، فما أصابوا يؤخذ منهم، وما أخطؤوا فيه، فيعذرون فيه إذا كانوا أهلا للاجتهاد ولا يقلدون فيما أخطؤوا فيه.
(*)

(19/540)

بالمرشدة، فيها توحيد وخير بانحراف (1)، فحمل عليها أتباعه، وسماهم الموحدين، ونبز من خالف المرشدة بالتجسيم، وأباح دمه، نعوذ بالله من الغي والهوى.
وكان خشن العيش فقيرا، قانعا باليسير، مقتصرا على زي (2) الفقير، لا لذة له في مأكل ولا منكح، ولا مال، ولا في شئ غير رياسة الامر، حتى لقي الله تعالى.
لكنه دخل - والله - في الدماء (3) لنيل الرياسة المردية.
وكان ذا عصا وركوة ودفاس، غرامه في إزالة المنكر، والصدع بالحق، وكان يتبسم إلى من لقيه.
وله فصاحة في العربية والبربرية، وكان يؤذى ويضرب ويصبر،
__________
(1) قال ابن خلدون: وكان ابن تومرت قد لقي بالمشرق أئمة الاشعرية من أهل السنة، وأخذ عنهم، واستحسن طريقهم في الانتصار للعقائد السلفية، والذب عنها بالحجج
العقلية الدامغة في صدر أهل البدعة، وذهب في رأيهم إلى تأويل المتشابه من الآي والاحاديث، بعد أن كان أهل المغرب بمعزل عن اتباعهم في التأويل، والاخذ برأيهم فيه الاقتداء بالسلف في ترك التأويل، وإقرار المتشابهات كما جاءت، فبصر المهدي أهل المغرب في ذلك، وحملهم على القول بالتأويل، والاخذ بمذاهب الاشعرية في كافة العقائد، وأعلن بإمامتهم، ووجوب تقليدهم، وألف العقائد على رأيهم مثل " المرشدة " في التوحيد، وذكر شيخ الاسلام في " درء تعارض العقل والنقل ": 3 / 438: أن ابن تومرت لم يذكر في مرشدته شيئا من إثبيات الصفات، ولا إثبات الرؤية، ولا قال: إن كلام الله غير مخلوق ونحو ذلك من المسائل التي جرت عادة مثبتة الصفات بذكرها، وقال: إنه رأى له كتابا في التوحيد صرح فيه بنفي الصفات، ثم أورد له بحثا من كتابه " الدليل والعلم " وعلق عليه، فانظره فيه.
(2) في الاصل: زيق وهو خطأ.
(3) والنبي صلى الله عليه وسلم يقول " لن يزال المؤمن في فسحة من دينه ما لم يصب دما حراما ".
أخرجه البخاري في صحيحه: (6862) في أول الديات من حديث ابن عمر، وقال ابن عمر: إن من ورطات الامور التي لا مخرج لمن أوقع نفسه فيها سفك الدم الحرام بغير حله.
(*)

(19/541)

أوذي بمكة، فراح إلى مصر، وبالغ في الانكار، فطردوه، وآذوه، وكان إذا خاف من البطش به خلط وتباله.
ثم سكن الثغر مدة، ثم ركب البحر إلى المغرب، وقد رأى أنه شرب ماء البحر مرتين، وأخذ ينكر في المركب على الناس، وألزمهم بالصلاة، فآذوه، فقدم المهدية (1) وعليها ابن باديس، فنزل بمسجد معلق، فمتى رأى منكرا أو خمرا، كسر وبدد، فالتف عليه جماعة واشتغلوا عليه، فطلبه ابن باديس، فلما رأى حاله، وسمع كلامه، سأله
الدعاء، فقال: أصلحك الله لرعيتك.
وسار إلى بجاية، فبقي ينكر كعادته، فنفي، فذهب إلى قرية ملالة، فوقع بها بعبد المؤمن (2) الذي تسلطن، وكان أمرد عاقلا، فقال: يا شباب، ما اسمك ؟ قال: عبدالمؤمن، قال: الله أكبر، أنت طلبتي، فأين مقصدك ؟ قال: طلب العلم، قال: قد وجدت العلم والشرف، اصحبني، ونظر في حليته، فوافقت ما عنده مما قيل: إنه أطلع على كتاب الجفر (3)، فالله أعلم، فقال: ممن أنت ؟ قال من
__________
(1) مدينة محدثة بساحل إفريقية بينها وبين القيروان ستون ميلا، والبحر محيط بها من جهاتها الثلاثة، بناها عبيد الله الشيعي الخارج على بني الاغلب، وهو سماها المهدية نسبها إلى نفسه، وكان ابتداء بنيانها في سنة ثلاث مئة " الروض المعطار ": ص 561.
(2) عبدالمؤمن بن علي القيسي المتوفى 558 ه، وسترد ترجمته في الجزء العشرين برقم (254).
(3) الجفر بفتح الجيم وسكون الفاء من أولاد المعز: ما بلغ أربعة أشهر، والمراد هنا جلد المعز الذي كتب فيه، وهذا الكتاب يزعم الامامية أن جعفر الصادق رحمه الله كتب لهم فيه كل ما يحتاجون إليه، وكل ما سيقع ويكون إلى يوم القيامة، وكان مكتوبا عنده في جلد ماعز، فكتبه عنه هارون بن سعيد العجلي رأس الزيدية، وسماه الجفر باسم الجلد الذي كتب فيه، وهذا زعم باطل، فإن جعفرا الصادق كجده أمير المؤمنين لا يعلم الغيب، وقد ثبت عن جده أمير المؤمنين أن رسول الله صلى الله عليه وسلم لم يخصه بشئ من دون أصحابه كما = (*)

(19/542)

كومية (1)، فربط الشاب، وشوقه إلى أمر عشقها، وأفضى إليه بسره، وكان في صحبته الفقيه عبد الله الونشريسي، وكان جميلا نحويا، فاتفقا على أن يخفي علمه وفصاحته، ويتظاهر بالجهل واللكن مدة، ثم يجعل
إظهار نفسه معجزة، ففعل ذلك (2)، ثم عمد إلى ستة من أجلاد أتباعه، وسار بهم إلى مراكش، وهي لابن تاشفين، فأخذوا في الانكار، فخوفوا الملك منهم، وكانوا بمسجد خراب، فأحضرهم الملك، فكلموه فيما وقع فيه من سب الملك، فقال: ما نقل من الوقيعة فيه، فقد قلته، هل
__________
= في صحيح البخاري (111) و (1870) و (3172) و (3179) و (6755) و (6903) و (6915) و (7300) من طريق أبي جحيفة السوائي، قال: سألت عليا رضي الله عنه: هل عندكم شئ مما ليس في القرآن، أو ما ليس عند الناس ؟ فقال: والذي فلق الحبة، وبرأ النسمة ما عندنا إلا ما في القرآن إلا فهما يعطى رجل في كتابه، وما في هذه الصحيفة، قال: قلت: فما هذه الصحيفة ؟ قال: " العقل، وفكاك الاسير، ولا يقتل مسلم بكافر ".
قال الحافظ ابن حجر: وإنما سأله أبو جحيفة عن ذلك لان جماعة من الشيعة كانوا يزعمون أن عند أهل البيت - لا سيما عليا - أشياء من الوحي خصهم النبي صلى الله عليه وسلم بها لم يطلع غيرهم عليها.
ونقل العيني في " عمدته ": 1 / 161 عن ابن بطال قوله: فيه ما يقطع بدعة الشيعة والمدعين على علي رضي الله عنه أنه الوصي، وأنه المخصوص بعلم من عند رسول الله صلى الله عليه وسلم لم يعرفه غيره حيث قال: ما عنده إلا ما عند الناس من كتاب الله، ثم أحال على الفهم الذي الناس فيه على درجاتهم ولم يخص نفسه بشئ غير ما هو ممكن في غيره.
على أن الكتاب لا تصح نسبته إلى جعفر الصادق رحمه الله، والذين نسبوه إليه من أجهل الناس بمعرفة المنقولات والاحاديث والآثار، والتمييز بين صحيحها وضعيفها، وعمدتهم في المنقولات التواريخ المنقطعة الاسناد، وكثير منها من وضع من عرف بالكذب والاختلاق، كأبي مخنف لوط، وهشام بن محمد بن السائب، وأمثالهما، وغير خاف على طلبة العلم أن ما لا يعلم إلا من طريق النقل لا يمكن الحكم بثبوته إلا بالرواية الصحيحة السند، فإذا لم توجد، فلا يسوغ لنا شرعا وعقلا أن نقول بثبوته، وانظر " أبجد العلوم " 2 / 214 - 216، و " لقطة العجلان " كلاهما لصديق حسن خان، ومجلة المنار 4 / 60 للسيد رشيد رضا.
(1) بضم الكاف وسكون الواو: قبيلة صغيرة كانت تنزل بساحل البحر من أعمال تلمسان.
(2) انظر " وفيات الاعيان ": 5 / 48.
(*)

(19/543)

من ورائه أقول، وأنتم تطرونه وهو مغرور بكم، فيا قاضي، هل بلغك أن الخمر تباع جهارا، وتمشي الخنازير في الاسواق، وتؤخذ أموال اليتامى ؟ فذرفت عينا الملك وأطرق، وفهم الدهاة طمع ابن تومرت في الملك، فنصح مالك بن وهيب الفيلسوف سلطانه، وقال: إني خائف عليك من هذا، فاسجنه وأصحابه، وأنفق عليهم مؤنتهم، وإلا أنفقت عليهم خزائنك، فوافقه، فقال الوزير: يقبح بالملك أن يبكي من وعظه، ثم يسئ إليه في مجلس، وأن يظهر خوفك، وأنت سلطان: من رجل فقير، فأخذته نخوة، وصرفه، وسأله الدعاء (1).
وسار ابن تومرت إلى أغمات، فنزلوا على الفقيه عبد الحق المصمودي، فأكرمهم، فاستشاروه، فقال: هنا لا يحميكم هذا الموضع، فعليكم بتينمل (2) فهي يوم عنا، وهو أحصن الاماكن، فأقيموا به برهة كي ينسى ذكركم.
فتجدد لابن تومرت بهذا الاسم ذكر لما عنده، فلما رآهم أهل الجبل على تلك الصورة، علموا أنهم طلبة علم، فأنزلوهم، وأقبلوا عليهم، ثم تسامع به أهل الجبل، فتسارعوا إليهم، فكان ابن تومرت من رأى فيه جلادة، عرض عليه ما في نفسه، فإن أسرع إليه، أضافه إلى خواصه، وإن سكت، أعرض عنه، وكان كهولهم ينهون شبانهم ويحذرونهم (3) وطالت المدة، ثم كثر أتباعه من
__________
(1) " وفيات الاعيان ": 5 / 48 - 50.
(2) كذا الاصل بلام واحدة، وكذا هي عند ابن خلكان، وضبطها بكسر المثناة من فوقها، وسكون الياء المثناة من تحتها، وبعدها نون، ثم ميم مفتوحة ولام مشددة، وتكتب في المصادر المغربية تينملل بلامين، وسترد بعد قليل بلامين، وقد كتب فوقها في الاصل " صح ".
(3) في " الوفيات ": 5 / 51: وكان يستميل الاحداث وذوي الغرة، وكان ذوو العقل والحلم من أهاليهم يحذرونهم من اتباعه، ويخوفونهم من سطوة الملك...(*)

(19/544)

جبال درن (1)، وهو جبل الثلج، وطريقه وعر ضيق.
قال اليسع في " تاريخه ": لا أعلم مكانا أحصن من تينملل لانها بين جبلين، ولا يصل إليهما إلا الفارس، وربما نزل عن فرسه في أماكن صعبة، وفي مواضع يعبر على خشبة، فإذا أزيلت الخشبة، انقطع الدرب، وهي مسافة يوم، فشرع أتباعه يغيرون ويقتلون، وكثروا وقووا، ثم غدر بأهل تينملل الذين آووه، وأمر خواصه، فوضعوا فيهم السيف، فقال له الفقيه الافريقي أحد العشرة من خواصه: ما هذا ؟ ! قوم أكرمونا وأنزلونا نقتلهم ! ! فقال لاصحابه: هذا شك في عصمتي، فأقتلوه، فقتل.
قال اليسع: وكل ما أذكره من حال المصامدة، فقد شاهدته، أو أخذته متواترا، وكان في وصيته إلى قومه إذا ظفروا بمرابط أو تلمساني أن يحرقوه.
فلما كان عام تسعة عشر وخمس مئة، خرج يوما، فقال: تعلمون أن البشير - يريد الونشريسي - رجل أمي، ولا يثبت على دابة، فقد جعله الله مبشرا لكم، مطلعا على أسراركم، وهو آية لكم، قد حفظ القرآن، وتعلم الركوب، وقال: اقرأ، فقرأ الختمة في أربعة أيام، وركب حصانا
وساقه، فبهتوا، وعدوها آية لغباوتهم، فقام خطيبا، وتلا: * (ليميز الله الخبيث من الطيب) * [ الانفال: 37 ]، وتلا: * (منهم المؤمنون وأكثرهم الفاسقون) * [ آل عمران: 110 ]، فهذا البشر مطلع على الانفس، ملهم،
__________
(1) انظر " الروض المعطار ": ص: 234، 235.
(*)

(19/545)

ونبيكم صلى الله عليه وسلم يقول: " إن في هذه الامة محدثين (1)، وإن عمر منهم " (2) وقد صحبنا أقوام أطلعه الله على سرهم، ولا بد من النظر في أمرهم، وتيمم العدل فيهم، ثم نودي في جبال المصامدة: من كان مطيعا للامام، فليأت، فأقبلوا يهرعون، فكانوا يعرضون على البشير، فيخرج قوما على يمينه، ويعدهم من أهل الجنة، وقوما على يساره، فيقول: هؤلاء شاكون في الامر، وكان يؤتى بالرجال منهم، فيقول: هذا تائب ردوه على اليمين تاب البارحة، فيعترف بما قال، واتفقت له فيهم عجائب، حتى كان يطلق أهل اليسار، وهم يعلمون أن مآلهم إلى القتل، فلا يفر منهم أحد، وإذا تجمع منهم عدة، قتلهم قراباتهم حتى يقتل الاخ أخاه.
قال: فالذي صح عندي أنهم قتل منهم سبعون ألفا على هذه الصفة، ويسمونه التمييز، فلما كمل التمييز، وجه جموعه مع البشير نحو أغمات، فالتقاهم المرابطون، فهزمهم المرابطون، وثبت خلق من المصامدة، فقتلوا، وجرح عمر الهنتاتي عدة جراحات، فحمل على
__________
(1) في الاصل: محدثون، والوجه ما أثبت.
(2) أخرجه البخاري: 7 / 42، (3689) في فضائل أصحاب النبي صلى الله عليه وسلم: باب مناقب عمر من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لقد كان فيما قبلكم من الامم
ناس محدثون، فإن يك في أمتي أحد فإنه عمر " وأخرجه مسلم (2398) والترمذي (3694) من حديث عائشة.
وقال ابن وهب: تفسير " محدثون ": ملهمون، وقال ابن الاثير: أراد بقوله " محدثون " أقواما يصيبون إذا ظنوا وحدسوا، فكأنهم قد حدثوا بما قالوا.
قلت: واستشهاد ابن تومرت بالحديث في غير محله، وهو دال على سوء طويته، وجراءته على الله ورسوله، فإن البشير الونشيرسي قد باع نفسه من الشيطان، وصار يستلهم منه الحيل الماكرة، والاساليب الخبيثة لاضلال الناس وإفسادهم إرضاء لسيده ابن تومرت الذي اتخذه مطية لاطماعه، وتحصيل مرامه، فهو من أبعد الناس عن منزلة التحديث الجليلة التي اختص بها أمير المؤمنين عمر بن الخطاب رضي الله عنه.
(*)

(19/546)

أعناقهم مثخنا، فقال لهم البشير: إنه لا يموت حتى تفتح البلاد، ثم بعد مدة، فتح عينيه، وسلم، فلما أتوا، عزاهم ابن تومرت، وقال: يوم بيوم، وكذلك حرب الرسل.
وقال عبد الواحد المراكشي (1): سمع ابن تومرت ببغداد من المبارك بن الطيوري، وأخذ الاصول عن الشاشي، ونفاه من الاسكندرية أميرها، فبلغني أنه استمر ينكر في المركب، فألقوه، فأقام نصف يوم يعوم، فأنزلوا من أطلعه، واحترموه، فنزل ببجاية، فدرس ووعظ، وأقبلوا عليه، فخاف صاحبها، وأخرجه، وكان بارعا في خط الرمل.
وقيل: وقع بالجفر، وصادف عبدالمؤمن، ثم لقيهما عبد الواحد الشرقي، فساروا إلى أقصى المغرب.
وقيل: لقي عبدالمؤمن يؤدب بأرض متيجة، ورأى عبدالمؤمن أنه يأكل مع الملك علي بن تاشفين، وأنه زاد على أكله، ثم اختطف منه الصحفة، فقال له العابر: لا ينبغي أن تكون هذه الرؤيا لك، بل لمن
يثور على أمير المسلمين إلى أن يغلب على بلاده.
وكان ابن تومرت طويل الصمت، دائم الانقباض، له هيبة في النفوس، قيل له مرة: فلان مسجون، فأتى الحبس، فابتدر السجانون يتمسحون به، فنادى: فلان، فأجابه، فقال: اخرج، فخرج والسجانون باهتون، فذهب به، وكان لا يتعذر عليه أمر، وانفصل عن تلمسان وقد استحوذ على قلوب كبرائها، فأتى فاس، وأخذ في الامر بالمعروف.
__________
(1) في " المعجب ": ص: 246 - 255.
(*)

(19/547)

قال: وكان جل ما يدعو إليه الاعتقاد على رأي الاشعري، وكان أهل الغرب ينافرون هذه العلوم، فجمع متولي فاس الفقهاء، وناظروه، فظهر، ووجد جوا خاليا، وقوما لا يدرون الكلام، فأشاروا على الامير بإخراجه، فسار إلى مراكش، فبعثوا بخبره إلى ابن تاشفين، فجمع له الفقهاء، فناظره ابن وهيب الفيلسوف، فاستشعر ذكاءه وقوة نفسه، فأشار على ابن تاشفين بقتله، وقال: إن وقع إلى المصامدة، قوي شره، فخاف الله فيه، فقال: فاحبسه، قال: كيف أحبس مسلما لم يتعين لنا عليه حق ؟ بل يسافر، فذهب ونزل بتينملل، ومنه ظهر، وبه دفن، فبث في المصامدة العلم، ودعاهم إلى الامر بالمعروف، واستمالهم، وأخذ يشوق إلى المهدي، ويروي أحاديث فيه، فلما توثق منهم قال: أنا هو، وأنا محمد بن عبد الله، وساق نسبا له إلى علي، فبايعوه، وألف لهم كتاب " أعز ما يطلب "، ووافق المعتزلة في شئ، والاشعرية في شئ، وكان فيه تشيع (1)، ورتب أصحابه، فمنهم
العشرة، فهم أول من لباه، ثم الخمسين، وكان يسميهم المؤمنين، ويقول: ما في الارض من يؤمن إيمانكم، وأنتم العصابة الذين عنى النبي صلى الله عليه وسلم بقوله: " لا يزال أهل الغرب ظاهرين " (2) وأنتم تفتحون الروم، وتقتلون الدجال، ومنكم الذي يؤم بعيسى، وحدثهم بجزئيات
__________
(1) قال ابن خلدون: وكان من رأيه القول بعصمة الامام علي على رأي الامامية من الشيعة.
(2) وتمامه: " على الحق حتى تقوم الساعة "، أخرجه مسلم في " صحيحه " (1925) في الامارة من حديث سعد بن أبي وقاص رضي الله عنه.
والمراد بأهل الغرب في هذا الحديث أهل الشام لانهم بالنسبة للمدينة المنورة في الجهة الشمالية الغربية.
وانظر " فتح الباري ": 13 / 295 الطبعة السلفية، وابن تومرت ينتقي النصوص المتشابهة، ويستدل بها، ويفسرها كما يروق له ليكتسب بها ثقة من حوله.
(*)

(19/548)

اتفق وقوع أكثرها، فعظمت فتنة القوم به حتى قتلوا أبناءهم وإخوتهم لقسوتهم وغلظ طباعهم، وإقدامهم على الدماء، فبعث جيشا، وقال: اقصدوا هؤلاء المارقين المبدلين الدين، فادعوهم إلى إماتة المنكر وإزالة البدع، والاقرار بالمهدي المعصوم، فإن أجابوا، فهم إخوانكم، وإلا فالسنة قد أباحت لكم قتالهم، فسار بهم عبدالمؤمن يقصد مراكش، فالتقاه الزبير بن أمير المسلمين، فكلموهم بالدعوة، فردوا أقبح رد، ثم انهزمت المصامدة، وقتل منهم ملحمة، فلما بلغ الخبر ابن تومرت، قال: أنجى عبدالمؤمن ؟ قيل: نعم، قال: لم يفقد أحد، وهون عليهم، وقال: قتلاكم شهداء.
قال الامير عزيز في " أخبار القيروان ": سمى ابن تومرت أصحابه بالموحدين، ومن خالفه بالمجسمين، واشتهر سنة خمس عشرة، وبايعته
هرغة على أنه المهدي، فقصده الملثمون، فكسروا الملثمين، وحازوا الغنائم، ووثقت نفوسهم، وأتتهم أمداد القبائل، ووحدت هنتاتة، وهي من أقوى القبائل.
ثم قال عزيز: لهم تودد وأدب وبشاشة، ويلبسون الثياب القصيرة الرخيصة، ولا يخلون يوما من طراد ومثاقفة ونضال، وكان في القبائل مفسدون، فطلب ابن تومرت مشايخ القبائل ووعظهم، وقال: لا يصلح دينكم إلا بالنهي عن المنكر، فابحثوا عن كل مفسد، فانهوه، فإن لم ينته، فاكتبوا إلي أسماءهم، ففعلوا، ثم هدد ثانيا، فأخذ ما تكرر من الاسماء، فأفردها، ثم جمع القبائل، وحضهم على أن لا يغيب منهم أحد، ودفع تلك الاسماء إلى البشير، فتأملها، ثم عرضهم رجلا رجلا، فمن وجد اسمه، رده إلى الشمال، ومن لم يجده، بعثه

(19/549)

على اليمين، ثم أمر بتكتيف أهل الشمال، وقال لقراباتهم: هؤلاء أشقياء من أهل النار، فلتقتل كل قبيلة أشقياءها، فقتلوهم، فكانت واقعة عجيبة، وقال: بهذا الفعل صح دينكم، وقوي أمركم.
وأهل العشرة هم: عبدالمؤمن، والهزرجي، وعمر بن يحيى الهنتاتي، وعبد الله البشير، وعبد الواحد الزواوي طير الجنة، وعبد الله ابن أبي بكر، وعمر بن أرناق، وواسنار أبو محمد، وإبراهيم بن جامع، وآخر (1).
وفي أول سنة أربع وعشرين، جهز عشرين ألف مقاتل عليهم البشير، وعبد المؤمن بعد أمور يطول شرحها، فالتقى الجمعان، واستحر القتل بالموحدين، وقتل البشير، ودام الحرب إلى الليل،
فصلى بهم عبدالمؤمن صلاة الخوف، ثم تحيز بمن بقي إلى بستان يعرف بالحيرة، فراح منهم تحت السيف ثلاثة عشر ألفا، وكان ابن تومرت مريضا، فأوصى باتباع عبدالمؤمن، وعقد له، ولقبه أمير المؤمنين، وقال: هو الذي يفتح البلاد، فاعضدوه بأنفسكم وأموالكم، ثم مات في آخر سنة أربع وعشرين وخمس مئة.
قال: اليسع بن حزم: سمى ابن تومرت المرابطين بالمجسمين، وما كان أهل المغرب يدينون إلا بتنزيه الله تعالى عما لا يجب وصفه بما يجب له، مع ترك خوضهم عما تقصر العقول عن فهمه.
إلى أن قال: فكفرهم ابن تومرت لجهلهم العرض والجوهر، وأن من لم يعرف ذلك، لم يعرف المخلوق من الخالق، وبأن من لم يهاجر
__________
(1) انظر " الاستقصا ": 2 / 92.
(*)

(19/550)

إليه، ويقاتل معه، فإنه حلال الدم والحريم، وذكر أن غضبه لله وقيامه حسبة.
قال ابن خلكان: قبره بالجبل معظم، مات كهلا، وكان أسمر ربعة، عظيم الهامة، حديد النظر مهيبا، وآثاره تغني عن أخباره، قدم في الثرى، وهامة في الثريا، ونفس ترى إراقة ماء الحياة دون إراقة ماء المحيا، أغفل المرابطون ربطه وحله، حتى دب دبيب الفلق في الغسق، وكان قوته من غزل أخته رغيفا بزيت، أو قليل سمن، لم ينتقل عن ذلك حين كثرت عليه الدنيا، رأى أصحابه يوما، وقد مالت نفوسهم إلى كثرة ما غنموه، فأمر بإحراق جميعه، وقال: من أراد الدنيا، فهذا له عندي، ومن كان يبغي الآخرة، فجزاؤه عند الله، وكان يتمثل كثيرا:
تجرد من الدنيا فإنك إنما * خرجت إلى الدنيا وأنت مجرد (1) ولم يفتتح شيئا من المدائن، وإنما قرر القواعد، ومهد، وبغته الموت، وافتتح بعده البلاد عبدالمؤمن.
وقد بلغني - فيما يقال -: أن ابن تومرت أخفى رجالا في قبور دوارس، وجاء في جماعة ليريهم آية، يعني فصاح: أيها الموتى أجيبوا، فأجابوه: أنت المهدي المعصوم، وأنت وأنت، ثم إنه خاف من انتشار الحيلة، فخسف فوقهم القبور فماتوا (2).
وبكل حال، فالرجال من فحول العالم، رام أمرا، فتم له، وربط
__________
(1) " وفيات الاعيان ": 5 / 54.
(2) ذكر بنحو مما هنا صاحب " الاستقصا ": 2 / 96 نقلا عن صاحب القرطاس.
وعد هذا الصنيع من جراءته، وإقدامه، وتهالكه على تحصيل مرامه.
(*)

(19/551)

البربر بادعاء العصمة، وأقدم على الدماء إقدام الخوارج، ووجد ما قدم.
قال الحافظ منصور بن العمادية في " تاريخ الثغر " (1): أملى علي نسبه فلان، وفي ذلك نظر من حيث إن محمد بن الحسن لم يعقب.
ولابن تومرت: دعني ففي النفس أشياء مخبأة * لالبسن بها درعا وجلبابا والله لو ظفرت نفسي ببغيتها * ما كنت عن ضرب أعناق الورى آبى حتى أطهر ثوب الدين عن دنس * وأوجب الحق للسادات إيجابا
319 - ابن صدقة * الوزير الكبير، جلال الدين أبو علي الحسن بن علي بن صدقة
النصيبي.
تنقل في الاعمال، ثم تزوج ببنت الوزير ابن المطلب، وولي
__________
(1) وهي الاسكندرية بلده، وقد ترجمه المؤلف في " تذكرة الحفاظ ": 4 / 1467، فقال: الامام الحافظ المفيد الرحال، وجيه الدين أبو المظفر منصور بن سليم بن منصور بن فتوح الهمداني الاسكندراني الشافعي محتسب الثغر، وذكر له من تصانيفه " المعجم "، و " الاربعين البلدانية "، وتاريخ بلده في مجلدين، ووصفه بالديانة والثقة والمروءة، وبالعناية بالحديث وفنونه ورجاله وبالفقه، وقال: توفي في الحادي من شوال سنة سبع وسبعين وست مئة.
(*) المنتظم: 10 / 9، خريدة القصر: 1 / 94 قسم شعراء العراق، الكامل في التاريخ: 10 / 652، الفخري: 304، تاريخ الاسلام: 4: 250 / 1، العبر: 4 / 51، الوافي بالوفيات: 12 / 147 - 148، عيون التواريخ: 13 / 483 - 485، البداية والنهاية: 12 / 199، النجوم الزاهرة: 5 / 233، شذرات الذهب: 4 / 66، معجم الانساب والاسرات الحاكمة: 9، دائرة المعارف الاسلامية: 211.
(*)

(19/552)

الحلة، ثم وزر بعد أبي شجاع، وكان شهما كافيا مهيبا سائسا، فوزر ثلاثة أعوام، وأمسك سنة ست عشرة، ونهبت داره، وسجن، ثم احتاجوا إليه بعد عام، ووزر إلى أن توفي في رجب سنة اثنتن وعشرين وخمس مئة، وله يد بيضاء في النظم (1) والنثر، عاش ثلاثا وستين سنة.

320 - البطائحي * هو وزير الديار المصرية، والدولة العبيدية، الملك أبو عبد الله المأمون بن البطائحي، وكان من قصته أن أباه صاحب خبر بالعراق للمصريين من أجلاد الرافضة، فمات، ونشأ المأمون فقيرا صعلوكا،
فكان حمالا في السوق بمصر، فدخل مرة إلى دار الافضل أمير الجيوش مع الحمالين، فرآه الافضل شابا مليحا، خفيف الحركات، فقال: من هذا ؟ قال بعضهم: هذا ابن فلان، فاستخدمه فراشا مع الجماعة، فتقدم وتميز، وترقى به الحال إلى الملك، وهو الذي أعان الآمر بالله على الفتك بأمير الجيوش، وولي منصبه، وكان شهما مقداما، جوادا بالاموال، سفاكا للدماء، عضلة من العضل، ثم إنه عامل أخا الخليفة الآمر على قتل الآمر، ودخل معهما أمراء، فعرف بذلك الآمر، فقبض على المأمون، وصلبه، واستأصله في سنة تسع عشرة وخمس مئة.
__________
(1) من ذلك قوله للمسترشد بالله، كما في " الوافي ": 12 / 148: تقسم أمري فيك كيف نسيتني * وأنت بأن ترعى الحقوق حقيق وما ذاك إلا أن شيمتك العلى * وليس لها يوما إلي طريق لان صروف الدهر حطت محلتي * فمهبطها دون اللقاء عميق (*) الاشارة إلى من نال الوزارة: ص: 62، وفيات الاعيان: 5 / 599، تاريخ الاسلام: 2: 238 / 2، العبر: 4 / 44 - 45، عيون التواريخ: 13 / 452، الدرة المضية في أخبار الدولة الفاطمية: 448، النجوم الزاهرة: 5 / 229، شذرات الذهب: 4 / 60.
(*)

(19/553)

321 - الغزي * شاعر خراسان، أبو إسحاق إبراهيم بن يحيى بن عثمان الكلبي، صاحب الديوان.
سمع بدمشق من الفقيه نصر، وأقام بنظامية بغداد مدة، ومدح الاعيان، ثم تحول إلى خراسان، ومدح وزير كرمان، ولو لم يكن له إلا قصيدته:
بجمع جفنيك بين البرء والسقم لا تسفكي من دموعي بالفراق دمي إشارة منك تكفينا وأحسن ما * رد السلام غداة البين بالعنم (1) تعليق قلبي بذات القرط يؤلمه * فليشكر القرط تعلقا بلا ألم (2)
__________
(*) نزهة الالبا: 378، المنتظم: 10 / 15، الخريدة: 1 / 4 - 75 قسم الشام، الكامل في التاريخ: 10 / 666 - 667، وفيات الاعيان: 1 / 57 - 62، تاريخ الاسلام: 4: 254 / 1 - 252 / 2، العبر: 4 / 55، الوافي بالوفيات: 6 / 51 - 54، تتمة المختصر: 2 / 57 - 58، مرآة الجنان: 3 / 230 - 232، مرآة الزمان: 8 / 81 - 82، البداية والنهاية: 12 / 201، النجوم الزاهرة: 5 / 236، كشف الظنون: 763، 804، شذرات الذهب: 4 / 67 - 68، إيضاح المكنون: 1 / 520، تهذيب تاريخ ابن عساكر: 2 / 232 - 234، مجلة المجمع: 21 / 178 - 182.
(1) العنم: ضرب من الشجر له نور أحمر تشبه به الاصابع المخضوبة، قال النابغة: بمخضب رخص كأن بنانه * عنم على أغصانه لم يعقد وفي الوافي بالوفيات: 6 / 54 بيت بعد هذا هو: قد يركب الامل الماشي فيحمله * ويسمع الاسطر القاري بلا نغم (2) بعد هذا البيت في " الوافي بالوفيات ": ثلاثة أبيات هي: تضرمت جمرة في ماء وجنتها * والجمر في الماء خاب غير مضطرم وما نسيت ولا أنسى تبسمها * وملبس الجو غفل غير ذي علم حتى إذا طاح عنها المرط عن دهش * وانحل بالضم عقد السلك في الظلم وقوله: تبسمت...الاصل في هذا المعنى بيت أبي الطمحان القيني، وهو قوله: أضاءت لهم أحسابهم ووجوههم * دجى الليل حتى نظم الجزع ثاقبه (*)

(19/554)

تبسمت فأضاء الليل فالتقطت * حبات منتثر في ضوء منتظم مات بنواحي بلخ سنة أربع وعشرين وخمس مئة عن ثلاث وثمانين سنة (1).

322 - ابن الاخشيذ * الشيخ الامين، المسند الكبير، أبو سعد إسماعيل بن الفضل بن أحمد بن محمد بن علي بن الاخشيذ الاصبهاني التاجر، ويعرف بالسراج.
سمع أبا القاسم عبدالرحمن بن أبي بكر الذكواني، وأبا طاهر بن عبدالرحيم الكاتب، وعلي بن القاسم المقرئ، وأبا العباس بن النعمان الصائغ، وأبا الفضل الرازي المقرئ، وأحمد بن الفضل الباطرقاني، وعدة من أصحاب ابن المقرئ، وغيره، ويكنى أيضا أبا الفتح، وبها كناه السمعاني، وكناه بأبي سعد أبو طاهر السلفي، ووثقه.
وحدث عنه هو، وأبو موسى المديني، ويحيى بن محمود الثقفي، وناصر الويرج، وخلف بن أحمد الفراء، وأسعد بن أحمد الثقفي، وأبو
__________
(1) ومما ينشد له قوله: إنما هذه الحياة متاع * والغبي الغبي من يصطفيها ما مضى فات والمؤمل غيب * فخذ الساعة التي أنت فيها وقوله: قالوا هجرت الشعر قلت ضرورة * باب الدواعي والبواعث مغلق خلت الديار فلا كريم يرتجى * منه النوال ولا مليح يعشق ومن الرزية أنه لا يشترى * ويخان فيه مع الكساد ويسرق (*) التحبير: 1 / 101 - 104، تاريخ الاسلام: 4: 255 / 2، العبر: 4 / 55 -
56، غاية النهاية: 1 / 167، شذرات الذهب: 4 / 68 - 69.
(*)

(19/555)

جعفر الصيدلاني، وجمع كثير.
قال أبو موسى: سمعته يقول: ولدت ليلة نصف شعبان سنة ست وثلاثين وأربع مئة، وكان اسم أبي: محمدا، ويكنى أبا الفضل، فغلب عليه الفضل.
قال السمعاني: كان سديد السيرة، قرأ بروايات، ونسخ أجزاء كثيرة، وكان واسع الرواية، موثوقا به، كتب إلي بالاجازة، فمن مسموعه " طبقات الصحابة " لابي عروبة (1) مجلد سمعه من ابن عبد الرحيم عن ابن المقرئ عنه، وكتاب " الاشراف " لابن المنذر سمعه من ابن عبدالرحيم عن ابن المقرئ عنه، وكتاب " السنن " للحسن بن علي الحلواني (2).
قلت: توفي في شعبان، وقيل: في رمضان سنة أربع وعشرين وخمس مئة.

323 - الكراعي * الشيخ الجليل المعمر، مسند مرو، أبو منصور محمد بن علي بن
__________
(1) هو الحافظ الامام الثقة محدث حران الحسين بن محمد بن أبي معشر الحراني صاحب التاريخ.
المتوفى سنة 318 ه، تقدمت ترجمته في الجزء الرابع عشر رقم (285) وقد غمزه ابن عساكر في تاريخه في ترجمة معاوية بغلوه في التشيع، وشدة الميل على بني أمية، ورده المصنف رحمه الله في السير والتذكرة بقوله: كل من أحب الشيخين فليس بغال، بلى من تكلم فيهما فهو غال مفتر، فإن كفرهما - والعياذ بالله - جاز عليه التكفير واللعنة، وأبو عروبة، فمن أين جاءه التشيع المفرط ؟ ! نعم قد يكون ينال من ظلمة بني أمية كالوليد وغيره.
(2) التحبير: 1 / 101 - 104.
(*) الانساب: 6 / 325 - 326، التحبير: 2 / 196 - 197، معجم البلدان: 3 / 159، تاريخ الاسلام: 4: 263 / 2.
(*)

(19/556)

محمود الزولهي التاجر، المروزي، المشهور بالكراعي، ويقال: إن اسمه أحمد، من قرية زولاه بتواحي مرو، شيخ صالح، صين دين، رحل إليه الناس، وصارت زولاه مقصدا لطلبة الحديث، وكان آخر من حدث عن جده لامه أبي غانم الكراعي صاحب عبد الله بن الحسين النضري، فسمع منه نحوا من عشرين جزءا.
قال أبو سعد السمعاني: سمعت منه بقراءة أبي طاهر السنجي اثني عشر جزءا، ثم أحضره شيخنا الخطيب أبو الفتح محمد بن عبدالرحمن المروزي في الخانقاه، وقرئت عليه الاجزاء المسموعة له، فسمعتها.
إلى أن قال: ولد في العشرين من شوال سنة اثنتين وثلاثين وأربع مئة.
قال: ومات في أواخر سنة أربع وعشرين وخمس مئة، أو في أوائل سنة خمس بقريته (1).
قلت: وممن روى عنه بالشام أبو عبد الرحمن محمد بن محمد بن عبدالرحمن المروزي الباقي إلى سنة ثمانين وخمس مئة، وداود بن محمد الخالدي.
ومات في سنة أربع أبو المواهب أحمد بن محمد بن ملوك الوراق (2)، وشاعر وقته أبو إسحاق إبراهيم بن عثمان بن محمد الغزي ببلخ عن ثلاث وثمانين سنة، وإسماعيل بن الاخشيذ السراج، وأبو عبد الله البارع (3)، وعبد الله بن محمد بن إسماعيل الغزال بمكة.
__________
التحبير: 2 / 197.
(2) سترد ترجمته برقم (335).
(3) تقدمت ترجمته برقم (316).
(*)

(19/557)

وقيل: مات فيها سهل المسجدي، وفيها ماتت فاطمة الجوزدانية، وقراتكين بن الاسعد التركي، والحافظ أبو عامر محمد بن سعدون العبدري (1)، وابن تومرت كبير الموحدين، والآمر بأحكام الله منصور، وهبة الله بن الاكفاني، وهبة الله بن القاسم المهراني.

324 - ابن كادش * الشيخ الكبير، أبو العز أحمد بن عبيد الله بن محمد بن عبيد الله ابن محمد بن أحمد بن حمدان بن عمر بن إبراهيم بن عيسى بن صاحب النبي صلى الله عليه وسلم عتبة بن فرقد السلمي العكبري، المعروف بابن كادش، أخو المحدث أبي ياسر محمد.
ولد في صفر سنة اثنتين وثلاثين وأربع مئة، وطلب الحديث وقرأ على المشايخ، ونسخ بخطه الردئ المقعد جملة، وجمع وخرج.
سمع أبا الطيب الطبري، وأقضى القضاة أبا الحسن الماوردي، وأبا محمد الجوهري، وأبا علي محمد بن الحسين الجازري، وأبا طالب العشاري، وأبا الحسين بن النرسي، وعدة.
سمع منه ابن ناصر، والسلفي، وأبو العلاء الهمذاني، وأبو القاسم بن عساكر، ومعمر بن الفاخر، وأبو موسى المديني، وهبة الله
__________
(1) سترد ترجمته برقم (332).
(*) مشيخة ابن عساكر: 8 / 2، المنتظم: 10 / 28، الكامل في التاريخ:
10 / 683، تاريخ الاسلام: 4: 270 / 1 - 2، العبر: 4 / 68، ميزان الاعتدال: 1 / 118، البداية والنهاية: 12 / 204، لسان الميزان: 1 / 218، النجوم الزاهرة: 5 / 250، شذرات الذهب: 4 / 78.
(*)

(19/558)

ابن السبط، وعبد الله بن عبدالرحمن بن أيوب الحربي، وآخرون.
قال ابن النجار: كان ضعيفا في الرواية، مخلطا كذابا، لا يحتج به، وللائمة فيه مقال.
قال السمعاني: كان ابن ناصر يسئ القول فيه (1).
وقال عبد الوهاب الانماطي: كان مخلطا.
وقال ابن ناصر: لم يسمع كل كتاب " الجليس " من أبي علي الجازري، قال السمعاني: فذكرت هذا لابي القاسم الدمشقي، فأنكره غاية الانكار، وقال: كان صحيح السماع، ورأيت سماعه لهذا الكتاب في الاصل مثبتا، وأثنى على أبي العز.
ثم قال السمعاني: سمعت ابن ناصر يقول: سمعت إبراهيم بن سليمان يقول: سمعت أبا العز بن كادش يقول: وضعت حديثا على رسول الله صلى الله عليه وسلم، وأقر عندي بذلك.
قال عمر بن علي القرشي: سمعت أبا القاسم علي بن الحسن الحافظ يقول: قال لي ابن كادش: وضع فلان حديثا في حق علي، ووضعت أنا في حق أبي بكر حديثا، بالله أليس فعلت جيدا ؟ قلت: هذا يدل على جهله، يفتخر بالكذب على رسول الله صلى الله عليه وسلم.
قال ابن النجار: رأيت له كتابا سماه " الانتصار لرتم القحاب " فيه أشعار، فيقول: أنشدتني المغنية فلانة، وأنشدتني ستوت المغنية
__________
(1) وكذا نقل ابن الجوزي في " المنتظم ": 10 / 28 عن ابن ناصر.
(*)

(19/559)

بأوانا (1)، وقد قرأه عليه ابن الخشاب.
قال مرة: ولدت سنة اثنتين وثلاثين، وسئل مرة، فقال: سنة إحدى وثلاثين.
وقال يوسف الدمشقي: سألته، فقال: سنة خمس وثلاثين.
وقال الصائن بن عساكر: سألته فقال: في المحرم سنة سبع وثلاثين.
مات في جمادى الاولى سنة ست وعشرين وخمس مئة.
وفيها مات الملك الاكمل أحمد بن أمير الجيوش بمصر، وتاج الملوك بوري بن الاتابك طغتكين صاحب دمشق (2)، والمحدث الحسين ابن محمد بن خسرو ببغداد (3)، وفقيه المغرب أبو محمد عبد الله بن أبي جعفر المرسي المالكي (4)، وعبد الكريم بن حمزة السلمي (5)، وشيخ الحنابلة أبو الحسين محمد بن القاضي أبي يعلى (6)، وأبو علي منصور ابن الخير المالقي.
__________
(1) أوانا: بليدة كثيرة البساتين والشجر نزهة من نواحي دجيل بغداد، قال ياقوت: وكثيرا ما يذكرها الشعراء الخلعاء في أشعارهم.
(2) سترد ترجمته برقم (328).
(3) سترد ترجمته برقم (342).
(4) سترد ترجمته برقم (351).
(5) سترد ترجمته برقم (349).
(6) سترد ترجمته برقم (353).
(*)

(19/560)

325 - المسترشد بالله * أمير المؤمنين أبو منصور الفضل (1) بن المستظهر بالله أحمد بن المقتدي بأمر الله عبد الله بن محمد بن القائم عبد الله بن القادر القرشي الهاشمي العباسي البغدادي.
مولده في شعبان سنة ست وثمانين وأربع مئة في أيام جده المقتدي، وخطب له بولاية العهد وهو يرضع، وضربت السكة باسمه.
وسمع في سنة أربع وتسعين من أبي الحسن بن العلاف، وسمع من أبي القاسم بن بيان، ومن مؤدبه أبي البركات بن السيبي.
روى عنه وزيره علي بن طراد، وحمزة بن علي الرازي، وإسماعيل بن الملقب.
وله خط بديع، ونثر صنيع، ونظم جيد، مع دين ورأي، وشهامة وشجاعة، وكان خليقا للامامة، قليل النظير.
__________
(*) تاريخ دولة آل سلجوق: 178، المنتظم: 10 / 45 - 50 و 53، 54، خريدة القصر: 1 / 29، الكامل في التاريخ: 11 / 27 - 28، النبراس: 145، مفرج الكروب: 1 / 50 - 60، الفخري: 302 - 303، تاريخ الاسلام: 4: 283 / 1 - 2، دول الاسلام: 2 / 50، العبر: 4 / 75 - 77، تتمة المختصر: 2 / 62، فوات الوفيات: 3 / 179 - 182، مرآة الزمان: 8 / 95 - 96، طبقات السبكي: 7 / 257، البداية والنهاية: 12 / 207، الاعلام لابن قاضي شهبة (خ) حوادث السنة 529، النجوم الزاهرة: 5 / 256، تاريخ الخلفاء: 431 - 435، تاريخ الخميس: 2 / 361، شذرات الذهب: 4 / 86 - 88، معجم الانساب والاسرات الحاكمة: 4.
(1) وهو الذي صنف له أبو بكر الشاشي كتاب " العمدة " فيما ذكره ابن الصلاح في
" طبقاته " والمؤلف في الصفحة 567 وباسمه اشتهر الكتاب، فإنه كان يلقب عمدة الدنيا والدين، وعدة الاسلام والمسلمين.
(*)

(19/561)

قال ابن النجار: ذكر قثم بن طلحة الزينبي - ومن خطه نقلت - أن المسترشد كان يتنسك في أول زمنه، ويلبس الصوف، ويتعبد، وختم القرآن، وتفقه، لم يكن في الخلفاء من كتب أحسن منه، وكان يستدرك على كتابه، ويصلح أغاليط في كتبهم، وكان ابن الانباري يقول: أنا وراق الانشاء ومالك الامر يتولى ذلك بنفسه الشريفة.
قال ابن النجار: كان ذا شهامة وهيبة، وشجاعة وإقدام، ولم تزل أيامه مكدرة بتشويش المخالفين، وكان يخرج بنفسه لدفع ذلك ومباشرته إلى أن خرج، فكسر، وأسر، ثم استشهد على يد الملاحدة، وكان قد سمع الحديث.
قال: وله نظم، ونثر مليح، ونبل رأي.
أخبرنا عمر بن عبد المنعم، أنبأنا الكندي، أخبرنا إسماعيل بن السمرقندي، أخبرنا علي بن طراد، أخبرنا المسترشد بالله، أخبرنا ابن بيان الرزاز، أخبرنا ابن مخلد، أخبرنا الصفار، حدثنا الحسن بن عرفة، فذكر حديثا.
قال ابن النجار: أنشدنا هبة الله بن الحسن بن السبط حفظا للمسترشد بالله: قالوا تقيم وقد أحا * ط بك العدو ولا تفر فأجبتهم المرء ما لم * يتعظ بالوعظ غر لا نلت خيرا ما حييت * ولا عداني الدهر شر إن كنت أعلم أن غي * - ر الله ينفع أو يضر (1)
__________
(1) الابيات قالها لما كسر وأشير عليه بالهزيمة وهي في " فوات الوفيات ": 3 / 180، " طبقات السبكي ": 7 / 259، " تاريخ الخلفاء ": 433، " خريدة القصر ": 1 / 31.
(*)

(19/562)

وله: أنا الاشقر الموعود بي في الملاحم * ومن يملك الدنيا بغير مزاحم ستبلغ أرض الروم خيلي وتنتضى * بأقصى بلاد الصين بيض صوارمي (1) وقيل: إنه قال لما أسر مستشهدا: ولا عجبا للاسد إن ظفرت بها * كلاب الاعادي من فصيح وأعجم فحربة وحشي سقت حمزة الردى * وموت علي من حسام ابن ملجم (2) قال سعد الله بن نجا بن الوادي: حكى لي صديقي منصور بن إبراهيم قال: لما عاد الحيص بيص (3) إلى بغداد، وكان قد هجا الخليفة المسترشد طالبا لذمامه، فقال فيه: ثنيت ركابي عن دبيس بن مزيد * مناسمها مما تغذ دوامي فرارا من اللؤم المظاهر بالخنا * وسوء ارتحال بعد سوء مقام (4) ليخصب ربعي بعد طول محيله * بأبيض وضاح الجبين إمام فإن يشتمل طول العميم برأفة * بلفظ أمان أو بعقد ذمام
__________
(1) " فوات الوفيات ": 3 / 181، " طبقات السبكي ": 7 / 259، " تاريخ الخلفاء ": 433، " خريدة القصر ": 1 / 31.
(2) " فوات الوفيات ": 3 / 180، طبقات السبكي: 7 / 259، وتاريخ الخلفاء: 434.
(3) هو الامير شهاب الدين أبو الفوارس سعد بن محمد بن سعد بن الصيفي التميمي البغدادي المتوفى سنة 574 ه، وإنما قيل له: حيص بيص، لانه رأى الناس يوما في حركة
مزعجة، وأمر شديد، فقال: ما للناس في حيص بيص فبقي عليه هذا اللقب، ومعنى هاتين الكلمتين الشدة والاختلاط، تقول العرب: وقع الناس في حيص بيص، أي: في ضيق وشدة، وهما اسمان جعلا واحدا، وبنيا على الفتح مثل جاري بيت بيت.
(4) تحرف في الديوان: اللؤم إلى اللوم، والخنا إلى الحيا.
(*)

(19/563)

فإن القوافي بالثناء فصيحة * تناضل عن أنسابكم وتحامي (1) قال: فخرج لفظ الخليفة: سرعة العفو عن كبير الجرم استحقار بالمعفو عنه.
وبخط قاضي المارستان قال: حكي أن الوزير علي بن طراد أشار على المسترشد أن ينزل في منزل اختاره، وقال: هو أصون، قال: كف يا علي، والله لاضربن بسيفي حتى يكل ساعدي، ولالقين الشمس بوجهي حتى يشحب لوني: وإذا لم يكن من الموت بد * فمن العجز أن تكون جبانا (2) ابن النجار: أخبرنا زين الامناء عن محمد بن محمد الاسكافي إمام الوزير قال: لما كنا مع المسترشد بباب همذان، كان معنا [ إنسان يعرف ب ] فارس الاسلام، وكان يقرب من خدمة الخليفة، فدخل على الوزير ابن طراد، فقال: رأيت الساعة النبي صلى الله عليه وسلم، فقلت يا رسول الله، ما تقول في هذا الجيش ؟ قال: مكسور مقهور، فأريد أن تطالع الخليفة بهذا، فقال: يا فارس الاسلام، أنا أشرت على الخليفة أن لا يخرج من بغداد، فقال: يا علي، أنت عاجز رد إلى بيتك، فلا أبلغه هذا، لكن قل لابن طلحة صاحب المخزن، فذهب إلى ابن طلحة، فأخبره، فقال: لا أنهي إليه ما يتطير به، فاكتب هذا إليه [ واعرضها، وأخل موضع
مقهور ]، فكتبتها، وجئت إلى السرادق، فوجدت نجا في الدهليز، وقد
__________
(1) الابيات في ديوانه: 3 / 36 عدا البيت الثالث.
(2) البيت للمتنبي: ديوانه: 4 / 241، من قصيدة مطلعها: صحب الناس قبلنا ذا الزمانا * وعناهم من أمره ما عنانا (*)

(19/564)

صلى الخليفة الفجر، وبين يديه مصحف، ومقابله ابن سكينة إمامه، فدخل نجا الخادم، فسلم الرقعة إليه، وأنا أنظره، فقرأها غير مرة، وقال: من كتب هذه ؟ فقال: فارس الاسلام، قال: أحضره، فجاء، فقبض على يدي، فأرعدت، وقبلت الارض، فقال: وعليكم السلام، ثم قرأ الرقعة مرات، ثم قال: من كتب هذه ؟ قلت: أنا، قال: ويلك، لم أخليت موضع الكلمة الاخرى ؟ قلت: هو ما رأيت يا أمير المؤمنين، قال: ويلك، هذا المنام أريته أنا في هذه الساعة، فقلت: يا مولانا، لا يكون أصدق من رؤياك، ترجع من حيث جئت، قال: ويلك، ويكذب رسول الله صلى الله عليه وسلم ؟ ! لا والله ما بقي لنا رجعة، ويقضي الله ما يشاء، فلما كان اليوم الثاني أو الثالث، وقع المصاف، وتم ما تم، وكسر وأسر، وقتل رحمه الله (1).
قال ابن ناصر: خرج المسترشد بالله سنة تسع وعشرين وخمس مئة إلى همذان للاصلاح بين السلاطين، واختلاف الجند، وكان معه جمع كثير من الاتراك، فغدر به أكثرهم، ولحقوا بمسعود بن محمد بن ملكشاه، ثم التقى الجمعان، فانهزم جمع المسترشد بالله في رمضان، وقبض عليه، وعلى خواصه، وحملوا إلى قلعة هناك، فحبسوا بها، وبقي الخليفة مع السلطان مسعود إلى نصف ذي القعدة، وحمل معهم
إلى مراغة، ثم إن الباطنية ألفوا عليه جماعة من الملاحدة، وكان قد أنزل ناحية من المعسكر، فدخلوا عليه، ففتكوا به، وبجماعة كانوا على باب خركاهه (2)، وقتلوا، ونقل، فدفن بمراغة، وكان مصرعه يوم
__________
(1) " طبقات السبكي ": 7 / 261 وما بين حاصرتين منه.
(2) الخركاه بالفارسية: الخيمة الكبيرة.
(*)

(19/565)

الخميس سادس ذي القعدة (1).
وجاء الخبر يوم التاسع من مقتله إلى بغداد، فكثر النوح والبكاء بها، وعمل العزاء.
وقال صدقة بن الحسين الحداد: كان قد صلى الظهر، وهو يقرأ في المصحف، وهو صائم، فدخل عليه من شرج الخيمة جماعة بالسكاكين، فقتلوه، ووقعت الصيحة، فقتل عليه جماعة من أصحابه، منهم أبو عبد الله بن سكينة، وابن الخزري، وخرجوا منهزمين، فأخذوا وقتلوا، ثم أحرقوا، فبقيت يد أحدهم خارجة [ من النار مضمومة ] لم تحترق، ففتحت، وإذا فيها شعرات من لحيته صلوات الله عليه، فأخذها السلطان مسعود، وجعلها في تعويذ ذهب، وجلس للعزاء، وجاء الخادم ومعه المصحف، وعليه الدم إلى السلطان، وخرج أهل مراغة في المسوح وعلى وجوههم الرماد، وكانت خلافته سبع عشرة سنة وستة أشهر (2).
قال قثم بن طلحة: كان أشقر أعطر أشهل، خفيف العارضين، وخلف من الذكور منصورا الراشد بالله، وأحمد، وعبد الله، وإسحاق توفي قبله، وبنتان، ووزر له محمد بن الحسين، وأبو علي بن صدقة، وعلي بن طراد، وأبو شروان.
وقضاته: علي بن الدامغاني، وعلي بن الحسين الزينبي.
__________
(1) طبقات السبكي: 7 / 256، 260.
(2) المنتظم: 10 / 54، و " فوات الوفيات ": 3 / 180، وجاء في " طبقات السبكي ": 7 / 260: ثمان عشرة سنة، وفي الاصل: ثمان عشرة، وقد كتب فوق ثمان: كذا، وأثبت في الهامش بإزائها " سبع " وفي " البداية ": 12 / 208 سبع عشرة سنة وستة أشهر وعشرين يوما.
(*)

(19/566)

قلت: بويع عند موت أبيه في ربيع الآخر سنة اثنتي عشرة وخمس مئة، فكانت دولته سبع عشرة سنة وسبعة أشهر، وعاش ستا وأربعين سنة، فقيل: إن الذين فتكوا به جهزهم مسعود، وكانوا سبعة عشر نفسا، فأمسكوا، وقتلهم السلطان، وأظهر الحزن والجزع.
وقيل: بعث السلطان سنجر بن ملكشاه إلى ابن أخيه مسعود يوبخه على انتهاك حرمة المسترشد، ويأمره برده إلى مقر عزه، وأن يمشي بين يديه بالغاشية، ويخضع، ففعل ذلك ظاهرا، وعمل على قتله، وقيل: بل الذي جهز الباطنية عليه السلطان سنجر من خراسان، وفيه بعد.
وقيل: إن الشاشي عمل " العمدة " في الفقه للمسترشد.
وفي سنة سبع عشرة كان المصاف بين المسترشد وبين دبيس الاسدي، وجذب يومئذ المسترشد سيفه، فانهزم دبيس وتمزق جمعه (1) ثم كانت بينهما وقعة سنة (519)، فذل دبيس، وجاء وقبل الارض، فلم يعط أمانا، ففر إلى السلطان سنجر، واستجار به، فحبسه خدمة للمسترشد، وصلى المسترشد بالناس يوم الاضحى وخطبهم، ونزل، فنحر بدنة بيده (2).
وفي سنة إحدى وعشرين (3) وصل السلطان محمود، وحاصر
بغداد، واستظهر الخليفة.
وفي سنة سبع وعشرين (4) سار المسترشد في اثني عشر ألف
__________
(1) الكامل في التاريخ: 10 / 607، 608، والمنتظم: 9 / 242، 243.
(2) الكامل في التاريخ: 10 / 626، 628، والمنتظم: 9 / 252، 253.
(3) في المنتظم: 9 / 255، والكامل: 10 / 635: سنة عشرين.
(4) المنتظم: 10 / 30، والكامل: 11 / 5، 6.
(*)

(19/567)

فارس، فحاصر الموصل ثمانين يوما، فبذل له زنكي متوليها أموالا ليرحل، فأبى، ثم إنه ترحل، وعظمت هيبته في النفوس، وخضع زنكي، وبعث الحمل إلى المسترشد، وقدم رسول السلطان سنجر، فأكرم، ونفذ المسترشد لسنجر خلعة السلطنة ثمنت بمئة ألف دينار وعشرين ألف دينار، وعرض المسترشد جيوشه في هيئة لم يعهد مثلها من دهر طويل، فكانوا خمسة عشر ألفا.
وفارق مسعود بغداد على غضب، وانضم إليه دبيس، وعزموا على أخذ بغداد، فطلب المسترشد زنكي بن آقسنقر، وهو محاصر دمشق، وطلب نائب البصرة بكبه، فبيت مسعود طلائع المسترشد، فانهزموا، ولكن خامر أربعة أمراء إلى المسترشد، فأنعم عليهم بثمانين ألف دينار، وسار في سبعة آلاف، وكانت الملحمة في رمضان سنة تسع كما ذكرنا، فانهزم جيش الخليفة، وأسلموه، فأسره مسعود في نوع احترام، وحاز خزانته، وكانت أربعة آلاف ألف دينار، ومجموع القتلى خمسة أنفس، وزور السلطان على لسان الخليفة كتبا إلى بغداد بما شاء، وقامت قيامة البغاددة على خليفتهم، وكان محبوبا إلى الرعية جدا، وبذلوا السيف في
أجناد السلطان، فقتل من العامة مئة وخمسون نفسا، وأشرفت الرعية على البلاء (1)، ولما قتل المسترشد، بويع بالخلافة، ولده الراشد بالله ببغداد.

326 - الراشد بالله * أمير المؤمنين، أبو جعفر منصور بن المسترشد بالله الفضل بن أحمد العباسي.
__________
(1) انظر الكامل: 11 / 24 - 28، والمنتظم: 10 / 41 - 47.
(*) المنتظم: 10 / 76 - 77، تاريخ دولة آل سلجوق: 178 - 181، الخريدة: = (*)

(19/568)

ولد سنة اثنتين وخمس مئة في رمضان، فقيل: ولد بلا مخرج، ففتق له مخرج بآلة من ذهب، وأمه أم ولد.
خطب له بولاية العهد سنة ثلاث عشرة وخمس مئة، واستخلف في ذي القعدة سنة تسع وعشرين.
وكان أبيض مليحا، تام الشكل، شديد الايد، يقال: إنه كان بدار الخلافة أيل عظيم اعترضه في البستان، فأحجم الخدم، فهجم على الايل، وأمسك بقرنيه ورماه، وطلب منشارا، فقطع قرنيه (1).
وكان حسن السيرة، مؤثرا للعدل، فصيحا عذب العبارة، أديبا شاعرا، جوادا، لم تطل أيامه حتى خرج إلى الموصل، ثم إلى أذربيجان، وعاد إلى أصبهان، فأقام على بابها مع السلطان داود، محاصرا لها، فقتلته الملاحدة هناك، وكان بعد خروجه من بغداد مجئ السلطان مسعود بن محمد بن ملكشاه، فاجتمع بالاعيان، وخلعوا الراشد، وبايعوا عمه المقتفي.
قال أبو طالب بن عبد السميع: من كلام الراشد: إنا نكره الفتن
إشفاقا على الرعية، ونؤثر العدل والامن في البرية، ويأبى المقدور إلا
__________
= 1 / 32، الكامل في التاريخ: 11 / 62 - 63، النبراس: 156، الفخري: 308، تاريخ الاسلام: 4: 150 / 2 - 151 / 1، دول الاسلام: 52، 53، العبر: 4 / 89 - 90، تتمة المختصر: 2 / 63 - 64، 66 - 67، فوات الوفيات: 4 / 168 - 169، مرآة الزمان: 8 / 101 - 102، البداية والنهاية: 12 / 213 - 214، الاعلام: خ حوادث سنة 532، النجوم الزاهرة: 263، تاريخ الخلفاء: 436 - 437، تاريخ الخميس: 2 / 362، شذرات الذهب: 4 / 100 - 101، معجم الانساب والاسرات الحاكمة: 4.
(1) في " فوات الوفيات ": 4 / 169: ومسك بقرنيه، فقلعهما بيده، فوقع ميتا.
(*)

(19/569)

تصعب الامور، واختلاط الجمهور، فنسأل الله العون على لم شعث الناس بإطفاء نائرة البأس.
قال أبو الحسن البيهقي في " وشاح دمية القصر ": الراشد بالله أعطاه الله مع الخلافة صورة يوسفية، وسيرة عمرية.
أنشدني رسوله له: زمان قد استنت فصال صروفه * وذلل آساد الكرام لذي القرعى (1) أكولته تشكو صروف زمانه * وليس لها مأوى وليس لها مرعى فيا قلب لا تأسف عليه فربما * ترى القوم في أكناف أفنائه صرعى وله قصيدة طويلة منها: أقسم بالله وهل خليفه * يحنث إن أقسم في اليمين لا تزرن في الحروب صادقا * لاكشف العار الذي يعلوني مشمرا عن ساق عزمي طالبا * ثأر الامام الوالد الامين عمري عمري والذي قدر لي * ما ينمحي المكتوب عن جبيني
قال ابن ناصر: بقي الامر للراشد سنة، ثم دخل مسعود، وفي صحبته أصحاب المسترشد الوزير علي بن طراد، وصاحب المخزن ابن طلحة، وكاتب الانشاء ابن الانباري، وخرج الراشد مع غلمان داره طالبا
__________
(1) استنت: أخذت في سنن واحد من المرح والنشاط، والفصال: جمع فصيل وهو ولد الناقة إذا فصل عن امه، والقرعى من الفصال: التي أصابها القرع، وهو داء يخرج في أعناقها وقوائمها.
والكلام خرج مخرج الاستعارة، وأصله من المثل: " استنت الفصال حتى القرعى " يضرب للرجل يتمدح بالشئ وهو من غير أهله أو لمن تعد طوره، وادعى ما ليس له، انظر " فصل المقال في شرح كتاب الامثال " للبكري ص 402، 403.
والابيات الثلاثة في " مرآة الزمان ": 8 / 102.
(*)

(19/570)

الموصل صحبة زنكي، فأحضر القضاة والشهود والعلماء عند الوزير أبي القاسم علي، وكتبوا محضرا فيه شهادة العدول بما جرى من الراشد من الظلم، وأخذ الاموال، وسفك الدماء، وشرب الخمر، واستفتي الفقهاء فيمن فعل ذلك، هل تصح إمامته ؟ وهل إذا ثبت فسقه بذلك يجوز لسلطان الوقت أن يخلعه ويستبدل به ؟، فأفتوا بجواز خلعه، والاستبدال به، فوقع الاختيار مع الغد بحضور مسعود وأمرائه في دار الخلافة على عمه أبي عبد الله محمد بن المستظهر بالله ولقبوه بالمقتفي، وله أربعون سنة، وقد وخطه شيب، وهو أسمر، وأمه أم ولد صفراء تدعى ست السادة (1).
قال: ثم بلغنا أن الراشد خرج من الموصل إلى بلاد أذربيجان إلى مراغة، وكان معه جماعة، فصادروا أهلها، وعاثوا، ثم ذهبوا إلى همذان، فقتلوا بها، وحلقوا لحى جماعة من الفقهاء، وعتوا، ومضوا إلى نواحي أصبهان، فانتهبوا القرى، وحاصروا البلد في جمع من أجناد
داود بن محمود بن محمد، فمرض الراشد مرضا أشفى منه، بلغنا أن جماعة من العجم فراشين كانوا في خدمته، اتصلوا به هناك، دخلوا خركاهه في السابع والعشرين من رمضان سنة اثنتين وثلاثين، فقتلوه
__________
(1) الكامل لابن الاثير: 11 / 40، 42.
وما وصف به الراشد في هذا المحضر يغلب على الظن أنه كذب ملفق، وباطل منمق، أكره على توثيقه القضاة والشهود خوفا ممن بيده الحل والعقد والسلطان، وقد تقدم في أول ترجمة الراشد أنه كان حسن السيرة، مؤثرا للعدل، وهكذا يحمل البغي وحب التسلط صاحبه على الكذب والافتراء واتهام من كان قبله بما هم منه براء، والتماس الوسيلة غير المشروعة للحصول على غايته.
فليتق الله المؤرخون، وليمحصوا الآراء، وليطرحوا الاخبار التي يتبين لهم بطلانها وافتراؤها بالدراسة الجادة المبنية على أسس صحيحة وسديدة ليخرجوا بذلك من المسؤولية أمام الله الذي لا تخفى عليه خافية.
(*)

(19/571)

بالسكاكين، وقتلوا بعده كلهم.
وقيل: كان قد سقي سما، ثم دفن بالمدينة العتيقة في حجرة من بناء نظام الملك، وجاء الخبر إلى عمه المقتفي، فعقدوا له العزاء يوما واحدا (1).
وقال عبد الجليل كوتاه: دفن بجنب الجامع بمدينة أصبهان.
قال ابن النجار: زرت قبره بجي (2)، وهو خشب منقوش، وعليه ستر أسود، فيه كتابة من إبريسم، وله فراشون وخدم، وعقبه باق إلى آخر سنة ست مئة.
قلت: لما استخلف الراشد، بعث إليه السلطان مسعود يتعنته، ويطلب منه ذهبا كثيرا، ثم قدم الاتابك (3) زنكي وغيره، فحسنوا له
القتال لمسعود، وكان شجاعا، فخافوه، ثم تغير عليه زنكي فقدم الملك داود بن محمود إلى الراشد، وقصدوا السلطان مسعودا، فسار مسعود من جهة أخرى، فنازل بغداد يحاصرها، ونهب عسكره واسطا والنعمانية، وتملك بغداد.
__________
(1) يقول ابن الجوزي في " المنتظم ": 10 / 76: في سبب موت الراشد ثلاثة أقوال، أحدها: أنه سقي السم ثلاث مرات، والثاني أنه قتله قوم من الفراشين الذين كانوا في خدمته، والثالث: أنه قتله الباطنية، وقتلوا بعده.
(2) قال ياقوت: جي، بالفتح ثم التشديد: اسم مدينة ناحية أصبهان القديمة، وهي الآن كالخراب منفردة، وتسمى الآن عند العجم شهرستان، وعند المحدثين المدينة، وقد نسب إليها المديني عالم من أصبهان، وفي جي مشهد الراشد بن المسترشد.
(3) الاتابك: هو الذي يتولى تربية أولاد الملوك والسلاطين، ويقوم برعايتهم، فإن " أتا " بالتركية هو الاب و " بك " هو الامير، فأتا بك مركب من هذين المعنيين.
ابن خلكان: 1 / 365.
(*)

(19/572)

وقيل: إنه أخرج خط الراشد يقول: إني متى عسكرت أو خرجت، انعزلت، وبالغ علي بن طراد الوزير في ذم الراشد، وخوف القضاة من غائلته ومن جوره، فحكم القاضي ابن الكرخي بخلعه، وعاش ثلاثين سنة، رحمه الله وسامحه.

327 - حمزة بن هبة الله * ابن محدث نيسابور محمد بن الحسين بن داود العلوي الحسيني النيسابوري، شيخ حسن السيرة، تفرد بأشياء (1).
سمع ابن مسرور، وعبد الغافر الفارسي، وعبد الرحمن بن محمد
الانماطي صاحب الاسماعيلي، ومحمد بن الفضل النسوي، وسمع ببغداد، وكان زيديا.
قال السمعاني: حدثنا عنه جماعة، عاش ستا وتسعين سنة، توفي في المحرم سنة ثلاث وعشرين وخمس مئة.

328 - تاج الملوك * * صاحب دمشق، تاج الملوك، بوري بن صاحب دمشق الاتابك
__________
(*) السياق: الورقة: 13 ب - 14 أ، التحبير: 1 / 255 - 256، المنتظم: 10 / 13، الكامل في التاريخ: 10 / 660، المنتخب: الورقة: 60 أ - 60 ب، تاريخ الاسلام: 4: 252 / 1 - 2.
(1) قال السمعاني في " التحبير ": 1 / 255: كان حسن السيرة، جميل الامر، رضي الاخلاق، جامعا بين شرف النسب، والتقوى، وحدث بالكثير، وحمل عنه، ورحلوا إليه، وتفرد في وقته بالرواية عن جماعة.
وقال في " السياق ": وكان عنده سماع " الصحيحين "، وغريب الخطابي، وآداب الدغولي، وكثير من التصانيف ومن التفاريق ما لا يدخل في الحصر.
(* *) الكامل في التاريخ: 10 / 311 و 312 و 544 و 652 و 656 و 657 و 668 و = (*)

(19/573)

طغتكين، مولى السلطان تتش السلجوقي.
تملك بعد أبيه في صفر سنة اثنتين وعشرين، وكان ذا حلم وكرم، له أثر كبير في قتل وزيره والاسماعيلية (1).
مولده في سنة ثمان وسبعين وأربع مئة.
ولابن الخياط فيه مدائح في ديوانه، وقد وزر له أيضا أبو الذواد ابن الصوفي، ثم كريم الملك ابن عم المزدقاني.
ولما علم ابن صباح صاحب الالموت بما جرى على أشياعه الاسماعيلية بدمشق، تنمر، وندب طائفة لقتل تاج الملوك، فعين اثنين بشربوشين في زي الجند، ثم قدما، فاجتمعا بناس منهم أجناد، وتحيلا على أن صارا من السلحدانة، وضمنوهما، ثم وثبا عليه فقتلاه.
قال أبو يعلى ابن القلانسي (2): وثبوا عليه في خامس جمادى الآخرة سنة خمس وعشرين، فضربه الواحد بالسيف قصد رأسه، فجرحه في رقبته جرحا سليما، وضربه الآخر بسكين في خاصرته، فمرت بين الجلد اللحم.
قلت: كان تعلل من ذلك، ولكنه توفي في رجب سنة ست وعشرين وخمس مئة، وحلفوا بعده لولده شمس الملوك إسماعيل.
__________
= 670 و 679 - 680، تاريخ الاسلام: 4: 270 / 2، العبر: 4 / 69، تتمة المختصر: 2 / 60، الوافي بالوفيات: 10 / 322، مرآة الزمان: 8 / 87، البداية والنهاية: 12 / 204، النجوم الزاهرة: 5 / 249، شذرات الذهب: 4 / 78، منتخبات التواريخ: 447، تهذيب تاريخ ابن عساكر: 3 / 299، معجم الانساب والاسرات الحاكمة: 46، 340.
(1) انظر التفصيل في " الكامل " في التاريخ: 10 / 656، 657.
(2) ص 365.
(*)

(19/574)

قال ابن الاثير: وصى بالامر لاسماعيل، ووصى ببعلبك لابنه محمد.
وقيل: كان عجبا في الجهاد، لا يفتر من غزو الفرنج، ولو كان له عسكر كثير، لاستأصل الفرنج (1).

329 - شمس الملوك * ىصاحب دمشق، شمس الملوك، إسماعيل بن بوري بن الاتابك طغتكين التركي.
تملك بعد أبيه في رجب سنة ست وعشرين، وكان بطلا شجاعا، شهما مقداما كآبائه، لكنه جبار عسوف.
استنقذ بانياس من الفرنج في يومين، وكانت الاسماعيلية باعوها لهم من سبع سنين، وسعر بلادهم، وأوطأهم ذلا، ثم سار، فحاصر أخاه ببعلبك، ونازل حماة، وهي للاتابك زنكي، وأخذها لما سمع بأن المسترشد يحاصر الموصل، وصادر الاغنياء والدواوين، وظلم وعتا، ثم بدا له، فكاتب الاتابك زنكي ليسلم إليه دمشق، فخافته أمه زمرد والامراء، فهيأت أمه من قتله، لانه تهددها لما نصحته بالقتل، وكانت الفرنج تخافه لما هزمهم، وبيتهم، وشن الغارة على بلادهم، وعثرهم،
__________
(1) وقال ابن الاثير في " الكامل ": 10 / 680: وكان بوري كثير الجهاد، شجاعا مقداما، سد مسد أبيه، وفاق عليه، وكان ممدحا أكثر الشعراء مدائحه لا سيما ابن الخياط.
(*) الكامل في التاريخ: 11 / 20 - 21، تاريخ دمشق لابن القلانسي 387 - 390، تاريخ الاسلام: 4: 280 / 2 - 281 / 1، العبر: 4 / 77 - 78، تتمة المختصر: 2 / 62، مرآة الزمان: 8 / 93، البداية والنهاية: 12 / 204، النجوم الزاهرة: 5 / 255 - 256، شذرات الذهب: 4 / 90، منتخبات التواريخ: 447، تهذيب تاريخ دمشق: 3 / 18.
(*)

(19/575)

وكان قد تسودن وتخيل من أمرائه، وأخذ يحول أمواله إلى قلعة صرخد (1).
قال ابن القلانسي: بالغ في الظلم، وصادر وعذب، ولما علم بأن زنكي على قصد دمشق، بعث يستحثه ليعطيه إياها لهذيان تخيله،
ويقول: إن لم تجئ، سلمتها إلى الفرنج، كتب هذا بيده، فأشفق الناس (2)، فحمل صفوة الملك دينها على حسم الداء، فأهلكته، وكثر الدعاء لها.
قتل في ربيع الاول سنة تسع وعشرين وخمس مئة، وله ثلاث وعشرون سنة، وتملك بعده أخوه محمود، ثم تزوجت أمه بصاحب حلب زنكي (3).

330 - ابن الاكفاني * الشيخ الامام، المفنن المحدث الامين، مفيد الشام، أبو محمد هبة الله بن أحمد بن محمد بن هبة الله بن علي بن فارس الانصاري
__________
(1) صرخد: بلد تابع لمنطقة حوران من أعمال دمشق.
(2) في تاريخ الاسلام: فظهر أمره للناس، فأشفقوا من الهلاك خاصتهم وعامتهم، وأنهوا الامر إلى زمرد الملقبة بصفوة الملك، فحملها دينها وعقلها على النظر بما يحسم الداء، فلم تجد بدا من هلاكه.
(3) والد نور الدين، وأخذها إلى حلب، وقام بتدبيرها ابنها محمود الامير معين الدين أنر إلى أن قتله جماعة من مماليكه في سنة 533 ه، وقام بالامر بعده أخوه محمد بن بوري صاحب بعلبك.
(*) تاريخ ابن عساكر: تاريخ الاسلام: 4: 264 / 1 - 2، العبر: 4 / 63، وذكره المؤلف في تذكرة الحفاظ: 4 / 1275، مرآة الزمان: 8 / 81، الاعلام لابن قاضي شهبة حوادث سنة: 524، النجوم الزاهرة: 5 / 235، كشف الظنون: 2019، شذرات الذهب: 4 / 73.
(*)

(19/576)

الدمشقي المعدل، المعروف بابن الاكفاني.
ولد سنة (444).
وسمع وهو ابن تسع سنين، وبعد ذلك من والده، وأبي القاسم الحنائي، وأبي الحسين محمد بن مكي، وعبد الدائم بن الحسن الهلالي، وأبي بكر الخطيب، وعبد العزيز الكتاني، ولازمه مدة، وأبي نصر بن طالاب، وأبي الحسن ابن أبي الحديد، وطاهر بن أحمد القايني، وعبد الجبار بن برزة الواعظ، وأبي القاسم بن أبي العلاء، وخلق كثير، وكان أبوه قد سمع من عبدالرحمن بن الطبيز.
حدث عنه غيث الارمنازي، وأبو بكر ابن العربي، وأبو طاهر السلفي، وابن عساكر، وأخوه الصائن، وعبد الرزاق النجار، وإسماعيل بن علي الجنزوي (1)، وأبو طاهر الخشوعي، وآخرون.
قال ابن عساكر: سمعت منه الكثير، وكان ثقة ثبتا متيقظا، معنيا بالحديث وجمعه، غير أنه كان عسرا في التحديث، وتفقه على القاضي المروزي مدة، وكان ينظر في الوقوف، ويزكي الشهود.
وقال السلفي: هو حافظ مكثر ثقة، كان تاريخ الشام، كتب الكثير.
__________
(1) الجنزوي: بفتح الجيم، وسكون النون، وفتح الزاي، وكسر الواو، بعده الياء: نسبة إلى جنزة اسم أعظم مدينة بأران، وهي بين شروان وأذربيجان وتسميها العامة: كنجة.
منها أبو الفضل إسماعيل بن علي بن إبراهيم الجنزوي المعدل الدمشقي قدم بغداد في صباه، وسمع بها من أبي البركات هبة الله بن محمد بن علي البخاري، وأبي نصر أحمد بن محمد بن عبد القاهر الطوسي وغيرهما، توفي سنة 588 ه.
انظر " الانساب ": 3 / 323، والاكمال: 3 / 50، و " المشتبه ": 1 / 183، و " توضيحه ": 1 / الورقة: 243، وتبصير المنتبه: 2 / 554 - 555، و " معجم البلدان ": 2 / 171 - 172.
(*)

(19/577)

وقال ابن عساكر: مات الامين في سادس المحرم سنة أربع وعشرين وخمس مئة، رحمه الله.

331 - ابن يربوع * الاستاذ الحافظ، المجود الحجة، أبو محمد عبد الله بن أحمد ابن سعيد بن سليمان بن يربوع الشنتريني، ثم الاشبيلي، نزيل قرطبة.
سمع من محمد بن أحمد بن منظور " صحيح البخاري "، ومن أبي محمد بن خزرج، وحاتم بن محمد، وأبي مروان بن سراج، وأبي علي الغساني، وعدة.
وأجاز له أبو العباس بن دلهاث (1).
روى عنه أبو القاسم بن بشكوال، وقال: كان حافظا للحديث وعلله، عارفا برجاله، وبالجرح والتعديل، ضابطا ثقة، كتب الكثير، وصحب أبا علي الغساني، واختص به، وكان أبو علي يفضله، ويصفه بالمعرفة والذكاء.
إلى أن قال: صنف كتاب " الاقليد في بيان الاسانيد "، وكتاب
__________
(*) الصلة: 1 / 293 - 294، معجم ابن الابار: 215 - 216، تاريخ الاسلام: 4: 250 / 2، العبر: 4 / 51، تذكرة الحفاظ: 4 / 1271 - 1272، طبقات الحفاظ: 461، شذرات الذهب: 4 / 66، إيضاح المكنون: 1 / 113، 2 / 402، هدية العارفين: 1 / 454.
(1) الدلهاث في الاصل: الاسد، وأبو العباس هذا: هو أحمد بن عمر بن أنس بن دلهاث، العذري الاندلسي الدلائي المتوفى سنة ثمان وسبعين وأربع مئة، وقد تقدمت ترجمته في الجزء الثامن عشر برقم (296).
(*)

(19/578)

" تاج الحلية وسراج البغية في معرفة أسانيد الموطأ "، وكتاب " البيان عما في كتاب أبي نصر الكلاباذي (1) من النقصان "، وكتاب " المنهاج في رجال مسلم "، سمعت منه مجالس، وتوفي في صفر سنة اثنتين وعشرين وخمس مئة عن ثمان وسبعين سنة.
وفيها مات وزير العراق جلال الدين أبو علي الحسن بن علي بن صدقة وزير المسترشد (2)، وصاحب دمشق الاتابك طغتكين ظهير الدين والد تاج الملوك بوري (3)، والمسند أبو منصور محمد بن علي الكراعي.
بمرو (4)، وإبراهيم بن سهل النيسابوري المسجدي.

332 - العبدري * الشيخ الامام، الحافظ الناقد الاوحد، أبو عامر محمد بن سعدون ابن مرجى بن سعدون القرشي العبدري، الميورقي المغربي الظاهري، نزيل بغداد.
مولده بقرطبة، وكان من بحور العلم، لو لا تجسيم فيه (5)، نسأل الله السلامة.
__________
(1) هو أبو نصر أحمد بن محمد بن الحسين الكلاباذي البخاري المترجم في السابع عشر برقم (58)، وكتابه ترجم فيه لرجال البخاري.
(2) تقدمت ترجمته برقم (319).
(3) تقدمت ترجمته برقم (302).
(4) تقدمت ترجمته برقم (323).
(*) مشيخة ابن عساكر: 1 / 188، تاريخ ابن عساكر، الصلة: 2 / 564، المنتظم: 10 / 19، معجم البلدان: 5 / 246، تاريخ الاسلام: 4: 258 / 1 - 2، العبر: 4 / 57،
تذكرة الحفاظ: 4 / 1272 - 1275، الوافي بالوفيات: 3 / 93 - 94، البداية والنهاية: 12 / 201 - 202، طبقات الحفاظ: 461، نفح الطيب: 2 / 138 - 139، شذرات الذهب: 4 / 70.
(5) وصفه بذلك الحافظ ابن عساكر، وسيذكره المصنف قريبا.
(*)

(19/579)

سمع من مالك البانياسي، ورزق الله التميمي، ويحيى السيبي، وطراد الزينبي، ونصر بن البطر، والحميدي، وابن خيرون، وطبقتهم.
حدث عنه أبو المعمر، وابن عساكر، ويحيى بن بوش، وأبو الفتح المندائي، وجماعة.
قال القاضي أبو بكر بن العربي في " معجمه ": أبو عامر العبدري هو أنبل من لقيته.
وقال ابن ناصر: كان فهما عالما، متعففا مع فقره، ويذهب إلى أن المناولة كالسماع (1).
وقال السلفي: هو من أعيان علماء الاسلام بمدينة السلام، متصرف في فنون من العلم أدبا ونحوا، ومعرفة بالانساب، وكان داوودي المذهب، قرشي النسب، كتب عني، وكتبت عنه.
وقال ابن نقطة: حدثنا أحمد بن أبي بكر البندنيجي أن الحافظ بن ناصر لما دفنوا العبدري، قال:
__________
(1) المناولة المقرونة بالاجازة كالسماع عند جماعة حكاه الحاكم عن الزهري، وربيعة، ويحيى الانصاري، ومجاهد، وأبي الزبير، وابن عيينة في جماعة من المكيين، وعن علقمة، وإبراهيم، وقتادة، وأبي العالية، وابن وهب، وابن القاسم، وأشهب، وغيرهم، وروى الخطيب بإسناده إلى عبد الله العمري أنه قال: دفع إلي ابن شهاب صحيفة، وقال
لي: انسخ ما فيها، وحدث به عني، قلت: أو يجوز ذلك ؟ قال: نعم، ألم تر إلى الرجل يشهد على الوصية ولا يفتحها، فيجوز ذلك، ويؤخذ به.
وقال أبو عمرو بن الصلاح: والصحيح أنها منحطة عن السماع والقراءة، وهو قول الثوري والاوزاعي، وابن المبارك، وأبي حنيفة والشافعي، والبويطي، والمزني صاحبيه، وأحمد وإسحاق، ويحيى بن يحيى.
انظر " الكفاية ": ص: 330 - 333، ومقدمة ابن الصلاح: ص: 191، 194، و " جامع الاصول ": 1 / 84 - 86، وشرح البخاري للعيني: 2 / 26، و " توضيح الافكار ": 2 / 334.
(*)

(19/580)

خلا لك الجو فبيضي واصفري (1).
مات أبو عامر حافظ حديث رسول الله صلى الله عليه وسلم، فمن شاء، فليقل ما شاء.
وقال الحافظ ابن عساكر: كان العبدري أحفظ شيخ لقيته، وكان فقيها داووديا، ذكر أنه دخل دمشق في حياة أبي القاسم بن أبي العلاء، وسمعته وقد ذكر مالك، فقال: جلف جاف، ضرب هشام بن عمار بالدرة، وقرأت عليه " الاموال " لابي عبيد، فقال - وقد مر قول لابي عبيد -: ما كان إلا حمارا مغفلا (2)، لا يعرف الفقه.
وقيل لي عنه: إنه قال في إبراهيم النخعي: أعور سوء، فاجتمعنا يوما عند ابن السمرقندي في قراءة كتاب " الكامل "، فجاء فيه: وقال السعدي كذا، فقال: يكذب ابن عدي، إنما ذا قول إبراهيم الجوزجاني، فقلت له: فهو السعدي، فإلى كم نحتمل منك سوء الادب، تقول في إبراهيم كذا وكذا، وتقول في مالك جاف، وتقول في أبي عبيد ؟ ! فغضب وأخذته الرعدة، وقال: كان ابن الخاضبة والبرداني وغيرهما يخافوني، فآل الامر
إلى أن تقول في هذا ؟ ! فقال له ابن السمرقندي: هذا بذاك، فقلت: إنما نحترمك ما احترمت الائمة، فقال: والله لقد علمت من علم الحديث ما لم
__________
(1) الرجز في " فصل المقال شرح الامثال " ص: 364 لكليب بن ربيعة، وهو كليب وائل، كان له حمى لا يقرب، فباضت فيه قبرة فأجارها، وقال يخاطبها: يا لك من قبرة بمعمر * خلا لك الجو فبيضي واصفري ونقري ما شئت أن تنقري وإنما يصفر الطائر ويتغنى في الخصب.
ويقال: إنها لطرفة، انظر " مجمع الاثمال ": 239، اللسان: قبر، والخزانة: 1 / 417.
(2) في الاصل: حمار مغفل.
(*)

(19/581)

يعلمه غيري ممن تقدم، وإني لاعلم من صحيح البخاري ومسلم ما لم يعلماه، فقلت مستهزئا: فعلمك إلهام إذا، وهاجرته، وكان سيئ الاعتقاد، يعتقد من أحاديث الصفات ظاهرها، بلغني (1) عنه أنه قال في سوق باب الازج * (يوم يكشف عن ساق) * [ القلم: 42 ] فضرب على ساقه، وقال: ساق كساقي هذه (2).
وبلغني عنه أنه قال: أهل البدع يحتجون بقوله تعالى: * (ليس كمثله شئ) * [ الشورى: 11 ]، أي: في الالهية، فأما في الصورة، فهو مثلي ومثلك (3).
قد قال الله تعالى: * (يا نساء النبي لستن كأحد من النساء إن اتقيتن) * [ الاحزاب: 32 ]، أي: في الحرمة.
وسألته يوما عن أحاديث الصفات، فقال: اختلف الناس فيها، فمنهم من تأولها، ومنهم من أمسك، ومنهم من اعتقد ظاهرها، ومذهبي
أحد (4) هذه المذاهب الثلاثة، وكان يفتي على مذهب داود، فبلغني أنه سئل عن وجوب الغسل على من جامع ولم ينزل، فقال: لا غسل عليه (5)، الآن فعلت ذا بأم أبي بكر.
__________
(1) علق العلامة المعلمي اليماني في " تذكرة الحفاظ ": 4 / 1274 على قوله " بلغني "، فقال: " بلغني " أخت " زعموا " فإذا رأيت العالم يمتطيها للغض من مخالفيه، فاعلم أنها مطية مهزولة ألجأته إليها الضرورة، وقد حدث ابن عساكر عن شيخ العبدري، وشهد له أنه أحفظ شيخ لقيه كما مر.
(2) قال المؤلف في " تذكرة الحفاظ ": هذه حكاية منقطعة، وهذا قول الضلال المجسمة، وما اعتقد أن بلغ بالعبدري هذا.
(3) قال المؤلف في " تذكرة الحفاظ ": تعالى الله عن ذلك وتقدس، وهذا لا يتفوه به مؤمن، فإن الله تعالى لا مثل له أبدا.
(4) في حاشية الاصل ما نصه: في نسخة: آخر.
(5) كان هذا الحكم في ابتداء الاسلام، ثم نسخ، والدليل على ذلك ما أخرجه أبو = (*)

(19/582)

إلى أن قال: وكان بشع الصورة زري اللباس.
وقال السمعاني: هو حافظ مبرز في صنعة الحديث، سمع الكثير، ونسخ بخطه وإلى آخر عمره، وكان ينسخ وقت السماع.
وقال ابن ناصر: فيه تساهل في السماع، يتحدث ولا يصغي، ويقول: يكفيني حضور المجلس، ومذهبه في القرآن مذهب سوء، مات في ربيع الآخر سنة أربع وعشرين وخمس مئة.
قلت: ما ثبت عنه ما قيل من التشبيه، وإن صح، فبعدا له وسحقا.

333 - الرازي * الشيخ العالم، المعمر الثقة، مسند الاسكندرية ومصر، أبو عبد الله محمد بن أحمد بن إبراهيم بن أحمد الرازي، ثم المصري الشروطي المعدل، المعروف بابن الحطاب الذي يقول فيه أبو طاهر السلفي فيما نقلته من خطه: لم يك في وقته في الدنيا من يدانيه في علو الاسناد.
__________
= داود (215)، والدارمي: 1 / 194 من طريق أبي حازم، عن سهل بن سعد، قال: حدثني أبي بن كعب، أن الفتيا التي كانوا يفتون أن الماء من الماء كانت رخصة رخصها رسول الله صلى الله عليه وسلم في بدء الاسلام، ثم أمر بالاغتسال بعد، وإسناده صحيح، وصححه ابن خزيمة (225)، وابن حبان (228) و (229)، والدارقطني: 1 / 126، والبيهقي: 1 / 165، وانظر التفصيل في " شرح السنة " للبغوي بتحقيقنا: 2 / 3 - 7.
(*) تاريخ الاسلام: 4: 267 / 2 - 268 / 1، دول الاسلام: 2 / 47، العبر: 4 / 65، النجوم الزاهرة: 5 / 247، حسن المحاضرة: 1 / 375، شذرات الذهب: 4 / 75.
(*)

(19/583)

قلت: مولده في سنة أربع وثلاثين وأربع مئة، واعتنى به والده المحدث أبو العباس، فسمعه الكثير في سنة أربعين، وبعدها سمع أبا الحسن بن حمصة راوي مجلس البطاقة، وعلي بن ربيعة، وعلي بن محمد الفارسي، ومحمد بن الحسين الطفال، وأحمد بن محمد بن الفتح الحكيمي، وأبا الفضل السعدي، وتاج الائمة أحمد بن علي بن هاشم، ومحمد بن الحسين بن سعدون، ومحمد بن الحسين بن الترجمان، وعدد شيوخه سبعة وأربعون، خرج له عنهم أبو طاهر
السلفي، وخرج له أيضا السداسيات، وروى عنه هو ويحيى بن سعدون القرطبي، وأبو محمد العثماني، وعبد الواحد بن عسكر، ومحمد بن عبدالرحمن الحضرمي، وأبو طالب أحمد بن المسلم، وإسماعيل بن عوف الفقيه، وإسماعيل بن ياسين، وعبد الرحمن بن موقا، وآخرون.
مات في سادس جمادى الاولى سنة خمس وعشرين وخمس مئة، وله إحدى وتسعون سنة.
وفيها مات أبو السعود أحمد بن علي بن المجلي - بجيم ساكنة -، والخطيب أبو نصر أحمد بن محمد بن عبدالقاهر الطوسي بالموصل، ومدرس النظامية أبو علي الحسن بن سلمان بن الفتى (1)، والشيخ القدوة حماد بن مسلم الدباس (2)، وطبيب الاندلس أبو العلاء زهر بن عبد الملك بن زهر الاشبيلي (3)، وأبو غالب محمد بن الحسن الماوردي (4)،
__________
(1) سترد ترجمته برقم (358).
(2) سترد ترجمته برقم (344).
(3) سترد ترجمته برقم (345).
(4) سترد ترجمته برقم (338).
(*)

(19/584)

والسلطان محمود بن محمد بن ملكشاه (1)، وأبو القاسم هبة الله بن الحصين، ويحيى بن المشرف المصري التمار.

334 - ابن أبي ذر * الشيخ الجليل الصدوق، مسند وقته، أبو بكر محمد بن علي بن الشيخ أبي ذر محمد بن إبراهيم الصالحاني الاصبهاني، والصالحان: محلة مشهورة.
ولد سنة ثمان وثلاثين، وكان آخر من حدث عن أبي طاهر بن عبد الرحيم.
حدث عنه أبو موسى المديني، وخلف بن أحمد، وتميم بن أبي الفتوح المقرئ، وسعيد بن روح الصالحاني، عبيد الله بن أبي نصر اللفتواني، ومحمد بن أبي عاصم بن زينة، ومحمد بن أبي نصر الحداد الضرير، وزاهر بن أحمد الثقفي، والمخلص محمد بن الفاخر، وأبو مسلم بن الاخوة، وإدريس بن محمد العطار، ومحمود بن أحمد المضري، وعين الشمس بنت أحمد الثقفية، وعدة.
مات في ثاني جمادى الآخرة سنة ثلاثين وخمس مئة عن اثنتين وتسعين سنة.
__________
(1) تقدمت ترجمته برقم (305).
(*) الانساب: 8 / 13، التحبير: 2 / 186 - 187، معجم شيوخ السمعاني: الورقة: 229 / 1، وذكره ابن الاثير في اللباب: 2 / 230، تاريخ الاسلام: 4: 289 / 1، دول الاسلام: 2 / 52، العبر: 4 / 83، شذرات الذهب: 4 / 96.
(*)

(19/585)

335 - ابن ملوك * الشيخ الصالح الثقة، أبو المواهب أحمد بن محمد بن عبدالملك ابن ملوك البغدادي الوراق، شيخ خير، صحيح السماع.
سمع القاضي أبا الطيب الطبري، وأبا محمد الجوهري.
حدث عنه أبو القاسم بن عساكر (1)، وعبد الخالق بن هبة الله البندار، وعمر بن طبرزد، وجماعة، عنده جزء الغطريفي (2).
توفي في ذي الحجة سنة خمس وعشرين وخمس مئة، وله خمس
وثمانون سنة.
وقال ابن النجار: توفي سنة أربع.

336 - ابن عطية * * الامام الحافظ، الناقد المجود، أبو بكر غالب بن عبدالرحمن بن غالب بن تمام بن عطية المحاربي الاندلسي، الغرناطي المالكي.
__________
(*) تاريخ الاسلام: 4: 265 / 1، العبر: 4 / 64، شذرات الذهب: 4 / 73.
(1) في مشيخته لوحة: 17 / 1 رقم (100).
(2) هو الحافظ المتقن الامام أبو أحمد محمد بن أحمد بن الحسين الغطريفي العبدي سنة 377 ه تقدمت ترجمته في الجزء السادس عشر برقم (253)، انظر " تاريخ جرجان ": 430، و " الانساب ": 9 / 159، 160، و " تذكرة الحفاظ ": 3 / 971 - 972، و " العبر ": 3 / 5، 6.
(* *) فهرسة ابن عطية: 41 - 56، الصلة: 2 / 457 - 458، بغية الملتمس: 427، تاريخ الاسلام: 4: 235 / 1 - 2، العبر: 4 / 43، تذكرة الحفاظ: 4 / 1269 - 1270، عيون التواريخ: 13 / 447، الديباج المذهب: 2 / 58 - 59 عند ذكر ولده و 136، طبقات المفسرين للداوودي: 2 / 23 - 24، شذرات الذهب: 4 / 59، شجرة النور الزكية: 1 / 129، الغنية: 253 - 255.
(*)

(19/586)

روى عن أبيه، والحسن بن عبيد الله الحضرمي، ومحمد بن حارث، ومحمد بن أبي غالب القروي، ورأى ابن عبد البر، وحج سنة تسع وستين، فسمع عيسى بن أبي ذر، والحسين بن علي الطبري، وأبا الفضل الجوهري، ومحمد بن معاذ التميمي المهدوي.
روى عنه ولده صاحب التفسير الكبير.
قال ابن بشكوال (1): كان حافظا للحديث وطرقه وعلله، عارفا
بالرجال، ذاكرا لمتونه ومعانيه، قرأت بخط بعض أصحابنا أنه سمعه يذكر أنه كرر على (2) " صحيح البخاري " سبع مئة مرة.
قال: وكان أديبا شاعرا لغويا، دينا فاضلا، أكثر الناس عنه، وكف بصره في آخر عمره، وكتب إلينا بإجازة ما رواه.
مولده في سنة إحدى وأربعين وأربع مئة، وتوفي في جمادى الآخرة سنة ثمان عشرة وخمس مئة، وله سبع وسبعون سنة، رحمه الله.

337 - ابنه [ عبد الحق بن أبي بكر ] * الامام العلامة، شيخ المفسرين، أبو محمد عبد الحق بن الحافظ أبي بكر غالب بن عطية المحاربي الغرناطي.
__________
(1) في " الصلة ": 2 / 458.
(2) لفظ " على " لم يرد في " الصلة ".
(*) الصلة: 2 / 386 - 387، بغية الملتمس: 376، معجم ابن الابار: 269 - 273، صلة الصلة لابن الزبير: 2، المرقبة العليا: 109، الديباج المذهب: 2 / 57 - 59، وفيات ابن قنفذ: 279 و 63، بغية الوعاة: 2 / 73 - 74، طبقات المفسرين للسيوطي: 16 - 17، طبقات المفسرين للداوودي: 1 / 260 - 261، نفح الطيب: 1 / 679، كشف الظنون: 439 و 1613، هدية العارفين: 502، شجرة النور الزكية: 1 / 129.
(*)

(19/587)

حدث عن أبيه، وعن الحافظ أبي علي الغساني، ومحمد بن الفرج مولى ابن الطلاع، وأبي الحسين يحيى بن أبي زيد المقرئ ابن البياز، وعدة.
وكان إماما في الفقه، وفي التفسير (1)، وفي العربية، قوي
المشاركة، ذكيا فطنا مدركا، من أوعية العلم.
مولده سنة ثمانين وأربع مئة، اعتنى به والده، ولحق به الكبار، وطلب العلم وهو مراهق، وكان يتوقد ذكاء، ولي قضاء المرية في سنة تسع وعشرين وخمس مئة.
حدث عنه أولاده، وأبو القاسم بن حبيش الحافظ، وأبو محمد بن عبيد الله، وأبو جعفر بن مضاء، وعبد المنعم بن الفرس، وأبو جعفر ابن حكم، وآخرون.
توفي بحصن لورقة في الخامس والعشرين من شهر رمضان سنة إحدى وأربعين وخمس مئة.
وقال الحافظ خلف بن بشكوال: توفي سنة اثنتين وأربعين، وقال: كان واسع المعرفة، قوي الادب، متفننا في العلوم، أخذ الناس عنه، رحمه الله تعالى.
__________
(1) من مؤلفاته فيه " المحرر الوجيز في تفسير الكتاب العزيز " أحسن فيه وأبدع، وطار لحسن نيته كل مطار.
وهو أصدق شاهد لمؤلفه بإمامته في اللغة العربية، وغيرها من فنون العلم المختلفة، يقول فيه شيخ الاسلام في فتاويه: 2 / 194: وهو خير من تفسير الزمخشري، وأصح نقلا وبحثا، وأبعد من البدع وإن اشتمل على بعضها، بل هو خير منه بكثير، بل لعله أرجح هذه التفاسير، وقد نشرت منه وزارة الاوقاف والشؤون الاسلامية المغربية تسعة أجزاء بتحقيق لجنة من المجلس العلمي بفاس، ونشر أجزاء منه المجلس الاعلى للشؤون الاسلامية في مصر.
(*)

(19/588)

338 - أبو غالب الماوردي * الشيخ الامام، المحدث الصدوق، أبو غالب محمد بن الحسن
ابن علي بن الحسن التميمي البصري الماوردي.
ولد سنة خمسين وأربع مئة.
وسمع أبا الحسين بن النقور، وعبد العزيز الانماطي، وعبد الله بن الخلال، وعدة ببغداد، وأبا عمرو بن منده، ومحمود بن جعفر، وعدة بأصبهان، ومحمد بن المنثور (1) الجهني، وأبا الفرج محمد بن أحمد بن علان بالكوفة، وأبا علي التستري، وعبد الملك بن شغبة بالبصرة.
وكان شيخا صالحا عالما، ينسخ للناس بالاجرة.
حدث عنه أبو القاسم بن عساكر (2)، وأبو الفرج بن الجوزي، ويحيى بن بوش، وعبد الوهاب بن سكينة.
قال ابن الجوزي: نسخ بخطه الكثير، وكان صالحا، مات في رمضان سنة خمس وعشرين وخمس مئة.
قال: ورئي في المنام، فقال: غفر الله لي ببركات الحديث، وأعطاني جميع ما أملته.
قال ابن النجار: كان ثقة صالحا عفيفا، حدث بالكثير.
__________
(*) المنتظم: 10 / 23، اللباب: 3 / 156 - 157، تاريخ الاسلام: 4: 268 / 1، العبر: 4 / 65 - 66، شذرات الذهب: 4 / 75.
(1) بنون ساكنة ثم مثلثة: أبو الحسن محمد بن القاسم بن المنثور الجهني الكوفي المتوفى سنة 476 ه.
" تبصير المنتبه ": 4 / 1322.
(2) مشيخة ابن عساكر: لوحة: 182 / 1.
(*)

(19/589)

339 - صاعد بن سيار * ابن محمد بن عبد الله، المحدث الحافظ، أبو العلاء (1)
الاسحاقي الهروي الدهان.
حج وحدث ببغداد عن عبدالرحمن بن أبي عاصم، وأبي عامر الازدي، وشيخ الاسلام أبي إسماعيل، وعلي بن فضال النحوي، وعدة.
قرأ عليه ابن ناصر جامع أبي عيسى، فسمعه منه أبو الفرج عبد المنعم بن كليب وغيره.
قال أبو سعد السمعاني (2): كان حافظا متقنا، واسع الرواية، كتب الكثير، وجمع الابواب، وعرف الرجال، حدثنا عنه ابن ناصر، وأبو العلاء أحمد بن محمد بن الفضل، وأبو المعمر الانصاري.
قلت: وروى عنه الحافظ أبو موسى المديني، مات بقرية غورج (3) بقرب هراة في ذي القعدة سنة عشرين وخمس مئة كهلا، رحمه الله.
__________
(*) الانساب: 1 / 223، المنتظم: 9 / 262، التقييد: الورقة: 113 / 1 - 2، اللباب: 1 / 52، تاريخ الاسلام: 4: 141 / 2، العبر: 4 / 46 - 47، تذكرة الحفاظ: 4 / 1270 - 1271، عيون التواريخ: 13 / 468، مرآة الجنان: 3 / 225، البداية: 12 / 197، الجواهر المضية: 2 / 261 - 262، طبقات الحفاظ: 461، الطبقات السنية: رقم: 983، شذرات الذهب: 4 / 61.
(1) تحرف في البداية إلى أبي الاعلى.
(2) في " الانساب ": 1 / 223.
(3) تحرف في البداية إلى " عتورج " وانظر " معجم ياقوت " 4 / 216.
(*)

(19/590)

340 - ابن صاعد * قاضي نيسابور، وصدرها وكبيرها، أبو سعيد محمد بن القاضي
أحمد بن محمد بن صاعد الصاعدي.
سمع أباه وعمه يحيى، وعمر بن مسرور، وأبا عثمان الصابوني، وعبد الغافر بن محمد.
وحدث ببغداد، فروى عنه ابن ناصر، وغيره، وابن السمعاني (1).
مات في ذي الحجة سنة سبع وعشرين وخمس مئة عن بضع وثمانين سنة.

341 - طاهر بن سهل * * ابن بشر بن أحمد بن سعيد، الشيخ الكبير، المسند أبو محمد الاسفراييني، ثم الدمشقي الصائغ.
سمعه أبوه المحدث أبو الفرج من أبي القاسم الحنائي، وعبد الدائم الهلالي، وأبي الحسين محمد بن مكي الازدي، والحافظ أبي بكر
__________
(*) التحبير: 2 / 74 - 75، المنتظم: 10 / 33، تاريخ الاسلام: 4: 275 / 2 - 276 / 1، العبر: 4 / 72، مرآة الجنان: 3 / 252، النجوم الزاهرة: 5 / 251، الجواهر المضية: 2 / 22، غاية النهاية: 2 / 84، شذرات الذهب: 4 / 82.
(1) في " التحبير ": 2 / 74: كانت الرئاسة قد انتهت إليه والتقدم والقضاء بنيسابور، وكانت له دنيا عريضة، وكان يليق به القضاء لفضله وبيته، وكان مكرما للغرباء، متواضعا، سمع الحديث الكثير، وعمر العمر الطويل حتى حدث بالكثير، وانتشرت رواياته.
(* *) العبر: 4 / 85، ميزان الاعتدال: 2 / 335، لسان الميزان: 3 / 206، 207، شذرات الذهب: 4 / 97، تهذيب ابن عساكر: 7 / 48.
(*)

(19/591)

الخطيب، وأحمد بن عبد الواحد بن أبي الحديد، وعبد العزيز بن أحمد
الكتاني، وطائفة.
حدث عنه أبو القاسم الحافظ، والخشوعي، وعبد الرحمن بن علي الخرقي، وأبو القاسم بن الحرستاني، وآخرون.
توفي في ذي الحجة سنة إحدى وثلاثين وخمس مئة، وله نيف وثمانون سنة، فإنه ولد عام خمسين، غمزه ابن عساكر، وقال: كان شيخا عسرا، مع جهله بالحديث، وعدم ثقته، حك اسم أخيه من كتاب " الشهاب " للقضاعي، وأثبت بدله اسم نفسه.

342 - ابن خسرو * المحدث العالم، مفيد أهل بغداد، أبو عبد الله الحسين بن محمد بن خسرو البلخي، ثم البغدادي الحنفي، جامع " مسند أبي حنيفة ".
سمع من مالك البانياسي، وأبي الحسن الانباري، وعبد الواحد ابن فهد، والنعالي، فمن بعدهم، فأكثر وجمع، وأفاد وتعب.
حدث عنه ابن الجوزي وغيره.
قال السمعاني: سألت عنه ابن ناصر، فقال: فيه لين، يذهب
__________
(*) مشيخة ابن الجوزي: 176 - 178، تاريخ الاسلام: 4: 271 / 1، ميزان الاعتدال: 1 / 547 - 548، الجواهر المضية: 2 / 127 - 128، لسان الميزان: 2 / 312 - 313، تاج التراجم: 25، الطبقات السنية: رقم: 781، كشف الظنون: 2 / 1681.
(*)

(19/592)

إلى الاعتزال، وكان حاطب ليل، وسألت عنه ابن عساكر، فقال: ما كان يعرف شيئا.
قلت: توفي في شوال سنة ست وعشرين وخمس مئة.

343 - ابن الطبر * الشيخ الامام، المقرئ المعمر، مسند القراء والمحدثين، أبو القاسم هبة الله بن أحمد بن عمر البغدادي الحريري.
ولد يوم عاشوراء سنة خمس وثلاثين وأربع مئة.
وسمع من أبي الحسن محمد بن عبد الواحد بن زوح الحرة، وأبي إسحاق البرمكي، وأبي طالب العشاري، وطائفة، وتلا بالروايات على أبي بكر محمد بن علي بن موسى الخياط تلميذ أبي أحمد الفرضي.
حدث عنه: ابن عساكر (1)، وأبو موسى المديني، وأبو الفرج ابن الجوزي، ويحيى بن ياقوت، وعبد الخالق بن هبة الله البندار، وعبد الله بن الطويلة، وعلي بن محمد بن علي الانباري، وفاطمة بنت سعد الخير، وعبد الرحمن بن أحمد العمري، وبقاء بن حنذ، وأبو الفتح المندائي، وعمر بن طبرزد، وأبو اليمن الكندي، وتلا عليه الكندي بست روايات، وكان خاتمة من روى عنه في الدنيا.
__________
(*) مشيخة ابن الجوزي: ص: 62 - 63، المنتظم: 10 / 71، المستدرك لابن نقطة: 63، الكامل في التاريخ: 11 / 54، دول الاسلام: 2 / 53، العبر: 4 / 86، معرفة القراء: 1 / 392 - 393، تبصير المنتبه: 3 / 863، شذرات الذهب: 4 / 97 - 98.
(1) في مشيخته: لوحة: 235 / 1.
(*)

(19/593)

قال ابن الجوزي: كان صحيح السماع، قوي البدن، ثبتا، كثير الذكر، دائم التلاوة، وهو آخر من روى عن ابن زوج الحرة، قرأت
عليه، وكنت أجئ (1) إليه في الحر، فنصعد سطح المسجد، فيسبقني في الدرج.
مات في ثاني جمادى الآخرة سنة إحدى وثلاثين وخمس مئة.
قال أبو موسى: ذهب بصره، ثم عاد بصيرا.

344 - حماد بن مسلم * ابن ددوه الشيخ القدم، علم السالكين، أبو عبد الله الدباس الرحبي، رحبة مالك بن طوق.
نشأ ببغداد، وكان يجلس في غرفة كاركه (2) الدبس، وكان من أولياء الله أولي الكرامات، انتفع بصحبته خلق، وكان يتكلم على الاحوال، كتبوا من كلامه نحوا من مئة جزء، وكان قليل العلم أميا.
فعنه قال: مات أبواي في نهار ولي ثلاث سنين.
قال أحمد بن صالح الجيلي: سمع من أبي الفضل بن خيرون،
__________
(1) في الاصل: وكتب أخي إليه في الجزء، وهو تصحيف قبيح وقع للناسخ، والنص في " المنتظم ": وكنت أجئ إليه في الحر، فيقول: نصعد إلى سطح المسجد فيسبقني في الدرجة، وكذلك ورد على الصواب عند المصنف في " معرفة القراء " رقم (430).
(*) المنتظم: 10 / 22 - 23، الكامل في التاريخ: 10 / 671، تاريخ الاسلام: 4: 266 / 1 - 2، دول الاسلام: 2 / 47، العبر: 4 / 64، تتمة المختصر: 2 / 59، مرآة الزمان: 8 / 85، البداية: 12 / 202، النجوم الزاهرة: 5 / 246، شذرات الذهب: 4 / 73 - 74، منتخبات التواريخ: 473.
(2) الكلمة فارسية، ومعناها المعمل أو المصنع، أو الدكان أو القصر.
(*)

(19/594)

وكان يتكلم على آفات الاعمال، والاخلاص، والورع، قد جاهد نفسه
بأنواع المجاهدات، وزاول أكثر المهن والصنائع في طلب الحلال، وكان مكاشفا.
فعنه قال: إذا أحب الله عبدا، أكثر همه فيما فرط، وإذا أبغض عبدا، أكثر همه فيما قسمه له.
وقال: العلم محجة، فإذا طلبته لغير الله، صار حجة.
وقيل: كان يقبل النذر، ثم تركه، لقول النبي صلى الله عليه وسلم: " إنه يستخرج من البخيل " (1)، ثم صار يأكل بالمنام (2).
قال المبارك بن كامل: مات العارف الورع الناطق بالحكمة حماد في سنة خمس وعشرين وخمس مئة، لم أر مثله، كان بزي الاغنياء، وتارة بزي الفقراء.
وقال ابن الجوزي (3): كان يتصوف، ويدعي المعرفة والمكاشفة، وعلوم الباطن، وكان عاريا عن علم الشرع، ونفق على الجهال، كان ابن عقيل ينفر الناس عنه، وبلغه عنه أنه كان يعطي المحموم لوزة وزبيبة ليبرأ، فبعث إليه: إن عدت لهذا، ضربت عنقك، توفي في رمضان.
__________
(1) أخرجه من حديث عبد الله بن عمر البخاري (6693) ومسلم (1639) كلاهما في النذر أن النبي صلى الله عليه وسلم نهى عن النذر، وقال: " إنه لا يأتي بخير، وإنما يستخرج به من البخيل "، وأخرجه من حديث أبي هريرة مسلم " 1640) بلفظ " لا تنذروا، فإن النذر لا يغني من القدر شيئا، وإنما يستخرج به من البخيل ".
(2) في " المنتظم ": 1 / 23، فصار يأكل بالمنامات، وكان يجئ الرجل، فيقول: قد رأيت في المنام: أعط حمادا كذا، فاجتمع له أصحاب ينفق عليهم ما يفتح له.
(3) المنتظم: 10 / 22.
(*)

(19/595)

قلت: نقم ابن الاثير (1) وسبط ابن الجوزي (2) هذا، وعظما حمادا، رحمه الله، وكان الشيخ عبد القادر من تلامذته.

345 - ابن زهر * العلامة الاوحد، أبو العلاء زهر بن عبدالملك بن محمد بن مروان ابن زهر الايادي الشبيلي، الطبيب الشاعر.
أخذ الطب عن أبيه، فساد فيه، وصنف، حتى إن أهل الاندلس ليفتخرون به، وحمل عن أبي علي الجياني، وعبد الله بن أيوب.
وله النظم الفائق، وفيه كرم وسؤدد، لكنه فيه بذاء، ونفق على السلطان، حتى صارت إليه رياسة بلده.
روى عنه ابنه أبو مروان، وأبو عامر بن ينق، وأبو بكر بن أبي مروان.
ألف كتاب " الادوية المفردة "، وكتاب " الخواص "، وكتاب " حل شكوك الرازي " (3)، وأشياء، وكان أبوه ملك الاطباء، وكان جده فقيها مفتيا.
توفي أبو العلاء بقرطبة سنة خمس وعشرين وخمس مئة منكوبا.
__________
(1) انظر " الكامل في التاريخ ": 10 / 671.
(2) انظر " مرآة الزمان ": 8 / 85.
(*) الذخيرة ق 2 م 1 / 218 - 231، بدائع البدائه: 2 / 42، المطرب: 203، التكملة لابن الابار: 334، طبقات الاطباء: 1 / 517 - 519، تاريخ الاسلام: 4: 266 / 2، العبر: 4 / 64 - 65 مرآة الجنان 3 / 244، وفيات ابن قنفذ: 275 نفح الطيب: 3 / 432، كشف الظنون: 1265، شذرات الذهب: 4 / 74 - 75، إيضاح المكنون: 1 / 154، دائرة المعارف الاسلامية: 1 / 183.
(3) في تاريخ الاسلام: " حل شكوك الرازي على كتب جالينوس ".
(*)

(19/596)

346 - ظافر بن القاسم * ابن منصور، شاعر زمانه، أبو منصور الجذامي الاسكندراني الحداد، له ديوان مشهور (1).
روى عنه أبو طاهر السلفي، وغيره، وهو القائل: يذم المحبوب الرقيب وليت لي * من الوصل ما يخشى عليه رقيب قال محمد بن الحسين الامدي: دخلت على متولي الاسكندرية، وقد ورم خنصره من خاتم، فقلت: المصلحة قطع الخاتم، وطلبت له ظافرا الحداد، فقطع الحلقة وارتجل: قصر عن أوصافك العالم * وأكثر الناثر والناظم من يكن البحر له راحة * يضيق عن خنصره خاتم فوهبه الحلقة، وكانت ذهبا.
توفي سنة تسع وعشرين وخمس مئة.

347 - ابن حمويه * * الامام العارف أبو عبد الله محمد بن حمويه بن محمد بن حمويه
__________
(*) خريدة القصر: 2 / 1 - 17، معجم الادباء: 12 / 27 - 33، وفيات الاعيان: 2 / 540 - 543، تاريخ الاسلام: 4: 282 / 1 - 2، العبر: 4 / 78، النجوم الزاهرة: 5 / 376 - 377، شذرات الذهب: 4 / 91 - 93.
(1) وأنشد له ابن خلكان وياقوت قصيدة من غرر القصائد مطلعها: لو كان بالصبر الجميل ملاذه * ما سح وابل دمعه ورذاذه (* *) الانساب: 4 / 230، المنتظم: 10 / 63 - 64، اللباب: 1 / 392، تاريخ الاسلام: 4: 288 / 2، العبر: 4 / 83، الوافي بالوفيات: 3 / 28، البداية:
12 / 211، شذرات الذهب: 4 / 95.
(*)

(19/597)

الجويني الصوفي، جد آل حمويه الذين رأسوا بمصر.
كان ذا تأله وتعبد ومجاهدة وصدق (1).
حج مرتين، وحدث عن عائشة بنت البسطامي، وموسى بن عمران الصوفي، وطائفة.
روى عنه أبو محمد بن الخشاب، وابن عساكر، وأبو أحمد بن سكينة، وآخرون.
قال السمعاني: صاحب كرامات وآيات، اشتهر بتربية المريدين، وله إجازة من الاستاذ أبي القاسم القشيري، وعاش اثنتين وثمانين سنة.
قلت: له في التصوف تأليف، وقبره يزار بقرية بحيراباذ (2).
توفي إلى رضوان الله في مستهل ربيع الاول سنة ثلاثين وخمس مئة، رحمه الله.

348 - ابن عيذون * (3) ذو الوزارتين أبو محمد عبدالمجيد بن عيذون، وهو منسوب إلى
__________
(1) في " الوافي بالوفيات ": 3 / 28: وكان سنجر والملوك يزورونه، ولا يغشى أبوابهم، ولا يقبل صلاتهم، ولا يأكل من الاوقاف، له قطعة أرض يزرعها خادم له، وبنى خانقاه ببحيراباذ إلى جانب داره، وأوقف عليها أوقافا.
(2) في معجم ياقوت: من قرى جوين من نواحي نيسابور.
(*) القلائد: 145، الذخيرة: ق 2 م 2 / 668 - 727، الصلة: 2 / 388 - 389، الخريدة: 2 / 103، بغية الملتمس: رقم: 1570، المطرب: 127، 180، المعجب: 76، 87، 164 - 170، 112 - 134، 244، التكملة لابن الابار: 407
ووفاته سنة 520 ه، المغرب: 1 / 374، تاريخ الاسلام: 4: 274 / 2، فوات الوفيات: 2 / 388 - 393.
(3) كذا الاصل بالياء التحتية والذال المعجمة، وكتب فوق الياء كلمة: صح وكذلك هو في كل موضع ورد في الترجمة مع أنه ورد في تاريخ المؤلف، وفي جميع المصادر التي ترجمت له: = (*)

(19/598)

جده لامه عبدالمجيد بن عبد الله بن عيذون الفهري الاندلسي، اليابري النحوي، الشاعر المفلق.
أخذ عن أبي الحجاج الاعلم، وعاصم بن أيوب، وأبي مروان بن سراج، وله نظم فائق، ومؤلف في الانتصار لابي عبيد على ابن قتيبة، وكان من بحور الآداب، كتب الانشاء للمتوكل بن الافطس صاحب بطليوس وأشبونة، وله فيهم مرثية باهرة (1) أولها: الدهر يفجع بعد العين بالاثر * فما البكاء على الاشباح والصور ثم تضعضع، واحتاج، وعمر، فقال أبو بكر بن زهر: دخل علينا رجل رث الهيئة، كأنه بدوي، فقال: يا بني، استأذن لي على الوزير أبي مروان، فقلت: هو نائم، فقال: ما هذا الكتاب ؟ قلت: وما سؤالك عنه ؟ ! هذا من كتاب الاغاني، فقال: تقابله ؟ فقلت: ما هنا أصل، قال: إني حفظته في الصغر، فتبسمت، فقال: فأمسك علي، فأمسكت، فو الله ما أخطأ شيئا، وقرأ نحوا من كراسين، فقمت مسرعا إلى أبي، فخرج حافيا وعانقه، وقبل يده واعتذر، وسبني وهو يخفض عليه، ثم حادثه، ووهبه مركوبا، ثم قلت: يا أبت، من هذا ؟ قال: ويحك ! هذا أديب الاندلس ابن عيذون، أيسر محفوظاته كتاب " الاغاني ".
__________
= " عبدون، بالباء الموحدة والدال المهملة، ولم يرد له ذكر في كتب المشتبه تحت: " عيذون ".
وانظر الجزء الثامن عشر ص 598 ت 2.
(1) في " وفيات الوفيات ": 2 / 388: ومن شعره قصيدته الرائية التي رثى بها ملوك بني الافطس، وذكر فيها من أباده الحدثان من ملوك كل زمان، ثم أوردها بتمامها، وهي مشروحة بقلم عبدالملك بن عبد الله بن بدرون الحضرمي المتوفى بعد سنة 608 ه، واسم شرحه " كمامة الزهر وصدفة الدر " نشره دوزي بليدن عام 1860 م.
(*)

(19/599)

توفي ابن عيذون بيابرة سنة سبع وعشرين وخمس مئة.

349 - عبد الكريم بن حمزة * ابن الخضر بن العباس، الشيخ الثقة المسند، أبو محمد السلمي الدمشقي، الحداد، وكيل المقرئين.
سمع أبا القاسم الحنائي، وأبا بكر الخطيب، ومحمد بن مكي الازدي، وعبد الدائم بن الحسن الهلالي، وأحمد بن عبد الواحد بن أبي الحديد، وعبيد الله بن عبد الله الداراني، وعبد العزيز بن أحمد الكتاني، وجماعة.
وأجاز له من بغداد أبو جعفر بن المسلمة، ومن واسط أبو الحسن ابن مخلد.
حدث عنه: أبو القاسم بن الحرستاني، والسلفي، وابن عساكر (1)، وإسماعيل الجنزوي (2)، وعبد الرحمن بن الخرقي، وأبو طاهر الخشوعي، وآخرون، وآخر من حدث عنه ابن الحرستاني المذكور.
قال الحافظ ابن عساكر: كان شيخا ثقة، مستورا سهلا، قرأت
عليه الكثير، وتوفي في ذي القعدة سنة ست وعشرين وخمس مئة.
__________
(*) تاريخ ابن عساكر، تاريخ الاسلام: 4: 272 / 1، العبر: 4 / 69، مرآة الزمان: 8 / 87 - 88، النجوم الزاهرة: 5 / 249، شذرات الذهب: 4 / 78.
(1) مشيخة ابن عساكر: 122 / 2 - 123 / 1.
(2) بفتح الجيم وسكون النون، وفي آخرها الزاي المكسورة: نسبة إلى جنزة: بلدة من بلاد أذربيجان مشهورة من ثغرها.
(*)

(19/600)

350 - أبو الحسين بن الفراء * الامام العلامة، الفقيه القاضي، أبو الحسين محمد ابن القاضي الكبير أبي يعلى محمد بن الحسين بن محمد بن خلف بن الفراء الحنبلي البغدادي.
ولد سنة إحدى وخمسين.
وسمع أباه، وأبا جعفر بن المسلمة، وأبا بكر الخطيب، وعبد الصمد بن المأمون، وأبا المظفر هناد النسفي، وأبا الحسين بن المهتدي بالله، وأبا الحسين بن النقور، وعدة.
وأجاز له أبو محمد الجوهري، وتفقه بعد موت أبيه، وبرع وناظر، ودرس وصنف، وكان يبالغ في السنة، ويلهج بالصفة، وجمع طبقات الفقهاء الحنابلة.
حدث عنه: السلفي، وابن عساكر (1)، وأبو موسى المديني، وتمام بن الشنا، وذاكر الله الحربي، ومظفر بن البري، وعلي بن عمر الواعظ وعبد الله بن محمد بن عليان، ومحمد بن غنيمة بن القاق، وعدة.
__________
المنتظم: 10 / 29، الكامل في التاريخ: 10 / 683، تاريخ الاسلام: 4: 272 / 2 - 273 / 1، العبر: 4 / 69 - 70، الوافي بالوفيات: 1 / 159 - 160، مرآة الجنان: 3 / 252، مرآة الزمان: 8 / 88، البداية: 12 / 204، ذيل طبقات الحنابلة: 1 / 176 - 177، مناقب الامام أحمد: 529، المنهج الاحمد: 2 / 275، كشف الظنون: 432، 458، شذرات الذهب: 4 / 79، إيضاح المكنون: 1 / 547 و 2 / 280.
(1) مشيخة ابن عساكر: 208 / 2 - 209 / 1.
(*)

(19/601)

وقال السلفي: كان أبو الحسين متعصبا في مذهبه، وكان كثيرا ما يتكلم في الاشاعرة ويسمعهم، لا تأخذه في الله لومة لائم، وله تصانيف في مذهبه، وكان دينا ثقة ثبتا، سمعنا منه.
وقال ابن الجوزي (1): كان له بيت في داره بباب داره بباب المراتب، يبيت وحده، فعلم من كان يخدمه بأن له مالا، فذبحوه ليلا، وأخذوا المال ليلة عاشوراء، سنة ست وعشرين وخمس مئة، ثم وقعوا بهم فقتلوا.
وقال ابن النجار: تميز وصنف في الاصلين والخلاف والمذهب، وكان دينا ثقة، حميد السيرة، رحمه الله.

351 - ابن أبي جعفر * الامام العلامة، فقيه المغرب، شيخ المالكية، أبو محمد عبد الله ابن أبي جعفر محمد بن عبد الله بن أحمد الخشني المرسي.
سمع من أبي عمر بن عبد البر، وابن دلهاث العذري، وأبي الوليد الباجي، وابن مسرور، ومحمد بن سعدون القروي، وحاتم بن محمد،
سمع منه " الملخص "، أخبرنا القابسي، وحج، فسمع بمكة من الحسين بن علي الطبري، وأخذ الفقه بقرطبة عن أبي جعفر أحمد بن رزق المالكي، وانتهت إليه الامامة في معرفة المذهب، وكان رأسا في
__________
(1) المنتظم: 10 / 29.
و " باب داره " لم ترد فيه.
(*) الصلة: 1 / 294، بغية الملتمس: 337، تاريخ الاسلام: 4: 271 / 1 - 2، العبر: 4 / 69، طبقات المفسرين للداوودي: 1 / 248، شذرات الذهب: 4 / 78، شجرة النور الزكية: 1 / 131، الغنية: 213 - 214.
(*)

(19/602)

التفسير، له معرفة بالحديث، له حرمة وجلالة، وفيه تعبد، وله بر ومعروف.
أخذ عنه أبو عبد الله بن عيسى التميمي قاضي سبتة، وجماعة، أصابه شئ من الفالج، ولم يتغير حفظه.
مات في ثالث رضمان سنة ست وعشرين وخمس مئة عن ثمانين سنة.
وروى عنه أبو محمد بن منصور، وأبو محمد بن شبونه، وعمر، وارتحل إليه الناس من كل قطر، رحمه الله.

352 - أبو غالب ابن البناء * الشيخ الصالح الثقة، مسند بغداد، أبو غالب أحمد بن الامام أبي علي الحسن بن أحمد بن عبد الله بن البناء البغدادي الحنبلي.
سمع أبا محمد الجوهري، وتفرد عنه بأجزاء عالية، وأبا الحسين ابن حسنون النرسي، والقاضي أبا يعلى بن الفراء، وأبا الغنائم بن المأمون، وأبا الحسين بن الغريق، ووالده أبا علي، وعدة، وله مشيخة
بانتقاء الحافظ ابن عساكر.
ولد في سنة خمس وأربعين وخمس مئة، وله إجازة من الفقيه أبي إسحاق البرمكي، والقاضي أبي الطيب الطبري.
__________
(*) المنتظم: 10 / 31، مشيخة ابن الجوزي: 69 - 71.
تاريخ الاسلام: 4: 273 / 1 - 2، دول الاسلام: 2 / 48، العبر: 4 / 71، وذكره المؤلف في تذكره الحفاظ: 4 / 1288، شذرات الذهب: 4 / 79 - 80.
(*)

(19/603)

حدث عنه: السلفي، وابن عساكر (1)، وأبو موسى المديني، وهبة الله بن مسعود الباذبيني (2)، وأبو الفرج محمد بن هبة الله الوكيل، وإسماعيل بن علي القطان، وعمر بن طبرزد، وخلق، وكان من بقايا الثقات.
مات في صفر، وقيل: مات في ربيع الاول سنة سبع وعشرين وخمس مئة.
وفيها مات أسعد بن أبي نصر الميهني الشافعي (3) صاحب التعليقة، والحافظ أبو نصر الحسن بن محمد بن إبراهيم اليونارتي الاصبهاني (4)، وأبو الحسن علي بن الزاغوني الفقيه، وأبو بكر محمد بن الحسين المزرفي (5)، وأبو خازم محمد بن أبي يعلى محمد بن الحسين ابن الفراء الفقيه.

353 - أبو خازم بن الفراء * الشيخ الامام، الفقيه القدوة، الزاهد العابد، أبو خازم محمد بن
__________
(1) في " مشيخة ابن عساكر ": لوحة: 4 / 1.
(2) بفتح الذال المعجمة، وكسر الباء المعجمة بواحدة، وسكون الياء المعجمة من تحتها باثنتين، وكسر النون نسبة إلى باذبين قرية تحت واسط.
وهبة الله: هو أبو القاسم هبة الله بن مسعود بن الحسن بن الزقطر الباذبيني المتوفى سنة 592 ه.
الاستدراك 1 / الورقة 47.
(3) سترد ترجمته برقم (374).
(4) سترد ترجمته برقم (365).
(5) سترد ترجمته برقم (372).
(*) المنتظم: 10 / 34، مناقب الامام أحمد: 529، تاريخ الاسلام: 4: 276 / 1، العبر: 4 / 73، وذكره المؤلف في تذكرة الحفاظ: 4 / 1288، الوافي بالوفيات: 1 / 160، البداية: 12 / 206، ذيل طبقات الحنابلة: 1 / 184، النجوم = (*)

(19/604)

القاضي الكبير أبي يعلى محمد بن الحسين بن الفراء البغدادي الحنبلي.
ولد سنة سبع وخمسين، فمات أبوه وهو يرضع، وسمع من أبي جعفر بن المسلمة، وعبد الصمد بن المأمون، وجابر بن ياسين، وطائفة، وتفقه على القاضي يعقوب البرزبيني تلميذ أبيه، حتى برع في العلم، وصنف " التبصرة " في الخلاف، وكتاب " رؤوس المسائل "، وشرح مختصر الخرقي.
حدث عنه أولاده أبو يعلى محمد، وأبو الفرج علي، وأبو محمد عبدالرحيم، وابن ناصر، ويحيى بن بوش وآخرون.
وقد مر أخوه الامام أبو الحسين بن أبي يعلى (1).
توفي أبو خازم في صفر سنة سبع وعشرين وخمس مئة، وعاش
سبيعن سنة، وكنوه بكنية عمه أبي خازم محمد الراوي عن الدارقطني.

354 - أبو الحسن بن الزاغوني * الامام العلامة، شيخ الحنابلة، ذون الفنون، أبو الحسن علي بن عبيد الله
__________
= الزاهرة: 5 / 251، المنهج الاحمد: 2 / 279 - 280، شذرات الذهب: 4 / 82، إيضاح المكنون: 2 / 448، هدية العارفين: 2 / 86.
(1) انظر الصفحة 601 رقم الترجمة (350).
(*) المنتظم: 10 / 32، مشيخة ابن الجوزي: ص: 79 - 81، مناقب الامام أحمد: 529، اللباب: 2 / 53، الكامل لابن الاثير: 11 / 9، تاريخ الاسلام: 4: 275 / 1، دول الاسلام: 2 / 48، العبر: 4 / 72، الوافي بالوفيات: م: 12 / 112، مرآة الجنان: 3 / 852، شذرات الذهب: 4 / 80 - 81، إيضاح المكنون: 2 / 145، هدية العارفين: 1 / 696.
(*)

(19/605)

ابن نصر بن عبيد الله بن سهل بن الزاغوني البغدادي، صاحب التصانيف.
ولد سنة خمس وخمسين وأربع مئة.
وسمع من أبي جعفر بن المسلمة، وعبد الصمد بن المأمون، وأبي محمد بن هزارمرد، وابن النقور، وابن البسري، وعدد كثير، وعني بالحديث، وقرأ الكثير، وأسمع أخاه المعمر أبا بكر بن الزاغوني.
حدث عنه السلفي، وابن ناصر، وابن عساكر (1)، وأبو موسى المديني، وعلي بن عساكر البطائحي، وأبو القاسم بن شدقيني، ومسعود بن غيث الدقاق، وأبو الفرج بن الجوزي، وبركات بن أبي غالب، وعمر بن طبرزد، وآخرون.
وكان من بحور العلم، كثير التصانيف، يرجع إلى دين وتقوى،
وزهد وعبادة.
قال ابن الجوزي (2): صحبته زمانا، وسمعت منه، وعلقت عنه الفقه والوعظ، ومات في سابع عشر المحرم سنة سبع وعشرين وخمس مئة، وكان الجمع يفوت الاحصاء.
قال ابن الزاغوني في قصيدة له: إني سأذكر عقد ديني صادقا * نهج ابن حنبل الامام الاوحد منها: عال على العرش الرفيع بذاته * سبحانه عن قول غاو ملحد.
__________
(1) مشيخة ابن عساكر: 144 / 1 - 2.
(2) المنتظم: 10 / 32.
(*)

(19/606)

قد ذكرنا أن لفظة " بذاته " لا حاجة إليها، وهي تشغب النفوس، وتركها أولى، والله أعلم.
قلت: وقال السمعاني: سمعت حامد بن أبي الفتح، سمعت أبا بكر بن الزاغوني يقول: حكى بعضهم ممن يوثق به أنه رأى في المنام ثلاثة، يقول واحد منهم: أخسف، وآخر يقول: أغرق، وآخر يقول: أطبق - يعني البلد - فأجاب أحدهم: لا، لان بالقرب منها ثلاثة: علي ابن الزاغوني، وأحمد بن الطلاية، ومحمد بن فلان.
أملى علي القاضي عبدالرحيم بن الزريراني (1) أنه قرأ بخط أبي الحسن بن الزاغوني: قرأ أبو محمد الضرير علي القرآن لابي عمرو، ورأيت في المنام رسول الله صلى الله عليه وسلم وقرأت عليه القرآن من أوله إلى آخره بهذه القراءة، وهو يسمع، ولما بلغت في الحج إلى قوله: * (إن الله
يدخل الذين آمنوا وعملوا الصالحات) * [ الحج: 14 ] الآية، أشار بيده، أي: اسمع، ثم قال: هذه الآية من قرأها، غفر له، ثم أشار أن اقرأ، فلما بلغت أول يس، قال لي: هذه السورة من قرأها، أمن من الفقر، وذكر بقية المنام.
ورأيت لابي الحسن بخطه مقالة في الحرف والصوت عليه فيها مآخذ (2)، والله يغفر له، فيا ليته سكت.
__________
(1) في معجم البلدان: زريران، بفتح الزاي، وكسر الراء، وياء ساكنة، وراء أخرى، وآخره نون: قرية بينها وبين بغداد سبعة فراسخ على جادة الحاج إذا أرادوا الكوفة من بغداد: (2) وانظر كتاب " دفع شبه التشبيه " لابن الجوزي.
(*)

(19/607)

355 - أبو علي الفارقي * الشيخ الامام الفقيه، شيخ الشافعية، أبو علي الحسن بن إبراهيم ابن برهون الفارقي.
ولد بميافارقين سنة ثلاث وثلاثين وأربع مئة، وتفقه بها على أبي عبد الله محمد بن بيان الكازروني، ثم ارتحل إلى بغداد، ولزم الشيخ أبا إسحاق حتى برع وفاق وحفظ " المهذب "، ثم تفقه على أبي نصر بن الصباغ، وحفظ عليه " الشامل " كله.
وسمع من أبي جعفر بن المسلمة، وأبي الغنائم بن المأمون، وجماعة.
حدث عنه الصائن بن عساكر، وأبو سعد بن عصرون، وطائفة.
قال السمعاني: كان إماما زاهدا ورعا، قائما بالحق، سمعت عمر
ابن الحسن الهمذاني يقول: كان أبو علي الفارقي يقول لنا: كررت البارحة الربع الفلاني من " المهذب "، كررت البارحة الربع الفلاني من " الشامل ".
ولي قضاء واسط، فحمد، ودام بها إلى أن توفي ممتعا بحواسه، عاش خمسا وتسعين سنة.
__________
(*) المنتظم: 10 / 37، الكامل لابن الاثير: 11 / 17، طبقات ابن الصلاح: الورقة: 10، وفيات الاعيان: 2 / 77، تاريخ الاسلام: 4: 278 / 1، العبر: 4 / 74، الوافي الوفيات: 11 / 370 - 371، مرآة الجنان: 3 / 253، طبقات السبكي: 7 / 57 - 60، طبقات الاسنوي: 2 / 256 - 257، البداية: 12 / 206، طبقات ابن هداية الله: 75، كشف الظنون: 1913، شذرات الذهب: 4 / 85، روضات الجنات: 221، هدية العارفين: 1 / 279.
(*)

(19/608)

وقال ابن النجار: ولي قضاء واسط في سنة خمس وثمانين وأربع مئة، وعزل في سنة ثلاث عشرة، ولازم الاشغال (1) بواسط، وكان إماما ورعا مهيبا، لا تأخذه في الله لومة لائم.
روى عنه أهل واسط، وكان معدودا في الاذكياء.
مات في المحرم سنة ثمان وعشرين، وعليه تفقه فقيه الشام أبو سعد بن أبي عصرون (2).
وفيها توفي القدوة الزاهد أبو الوفاء أحمد بن علي الشيرازي، وأحمد بن علي بن حسن بن سلمويه الصوفي بنيسابور، والطبيب الفيلسوف أمية بن عبد العزيز بن أبي الصلت الداني (3)، وأبو الحسين سليمان بن محمد بن الطراوة نحوي زمانه، وأبو الحسن علي بن أحمد بن
خلف بن الباذش المقرئ، وأبو القاسم هبة الله بن عبد الله الواسطي.

356 - ابن قبليل * شيخ المالكية، أبو جعفر أحمد بن عمر بن خلف بن قبليل (4) الهمداني الغرناطي الفقيه.
__________
(1) في تاريخ المؤلف: ولازم الافادة بواسط.
(2) وفي سؤالات الحافظ السلفي لخميس الحوزي: 47 - 48: وسألته عن أبي علي ابن برهون قاضي واسط، فقال: متقدم في الفقه من أصحاب الشيخين أبي إسحاق الشيرازي، وأبي نصر الصباغ، قضى بواسط بعد أبي تغلب، فظهر من عقله وعدله وحسن سيرته ما زاد على الظن، وسمع الخطيب، وابن النقور، والصريفيني، وابن حمدويه، وابن الغريق، وأصوله حسنة، وسماعاته صحيحة.
(3) سترد ترجمته برقم (375).
(*) بغية الملتمس: 184، تكملة الصلة: 1 / 135، تاريخ الاسلام، 4: 270 / 2، الديباج المذهب: 1 / 220.
(4) في بغية الملتمس: قبلال.
(*)

(19/609)

تحمل عن محمد بن فرج الطلاعي، وأبي علي الغساني الحافظ، وأصبغ بن محمد.
حدث عنه: أبو عبد الله بن عبدالرحيم، وأبو خالد بن رفاعة، وأبو جعفر بن الباذش، وأبو القاسم بن بشكوال.
قال أبو عبد الله الابار: دارت عليه الفتيا، وكان من جلة الفقهاء المشاورين.
توفي في ذي القعدة سنة ست وعشرين وخمس مئة.

357 - ابن الرطبي * العلامة المفتي، أبو العباس أحمد بن سلامة بن عبيد الله بن مخلد الكرخي الشافعي ابن الرطبي (1)، أحد أذكياء العصر.
روى عن أبي القاسم بن البسري وجماعة، وتفقه بالشيخ أبي إسحاق، وبابن الصباغ، ولازم أبا بكر الشاشي، ومضى إلى أصبهان، وجالس محمد بن ثابت الخجندي، وبرع وساد، وولي قضاء الحريم والحسبة، وأدب أولاد الخليفة، وكان من رجال العالم عقلا وسمتا ووقارا.
__________
(*) تبيين كذب المفتري: 321 - 332، المنتظم: 10 / 31، الكامل في التاريخ: 11 / 9، تاريخ الاسلام: 4: 273 / 2، العبر 4 / 71، المشتبه: 1 / 319، وذكره المؤلف في تذكرة الحفاظ: 4 / 1288، الوافي بالوفيات: 6 / 396 - 397، مرآة الزمان: 8 / 89، مرآة الجنان: 3 / 252، طبقات السبكي: 6 / 18 - 19، طبقات الاسنوي: 1 / 585 - 586، البداية: 12 / 205، تبصير المنتبه: 2 / 629.
(1) ضبطه - كما في الاصل - غير واحد من الائمة، بضم الراء، وفتح الطاء، وأخطأ محققا طبقات السبكي فضبطاه بفتح الراء.
(*)

(19/610)

روى عنه ابن عساكر، ويحيى بن ثابت البقال، ويحيى بن بوش، وكان بصيرا بالكلام، وبه تأدب الراشد بالله، وكان رأسا في المذهب.
توفي سنة سبع وعشرين وخمس مئة في أول رجب ببغداد.

358 - ابن الفتى * العلامة، مدرس النظامية، أبو علي الحسن بن سلمان بن عبد الله أبي طالب بن محمد النهرواني، ثم الاصبهاني.
سمع من الرئيس أبي عبد الله الثقفي.
روى عنه أبو المعمر الانصاري وغيره، وكان واعظا باهرا متضلعا من الفقه والكلام، وافر الجلالة.
قال أبو المعمر: لم تر عيناي مثله.
وقال ابن عساكر في " طبقات الاشعرية ": كان ممن يملا العين جمالا، والاذن بيانا، ويربي على أقرانه في النظر، لانه كان أفصحهم لسانا، تفقه بأبي بكر محمد بن ثابت الخجندي مدرس نظامية أصبهان.
قيل: إنه سئل: ما علامة قبول صوم رمضان ؟ قال: أن يومت في شوال قبل التلبس بردئ الاعمال، فمات في سادس شوال سنة خمس وعشرين وخمس مئة، وأظهر عليه أهل بغداد من الجزع ما لم يعهد مثله (1).
__________
(*) تبيين كذب المفتري: 318 - 320، المنتظم: 10 / 22، الكامل في التاريخ: 10 / 670 - 671، تاريخ الاسلام: 4: 265 / 2.
(1) " تبيين كذب المفتري ": ص 319 - 320.
وفيه: ودفن بتربة الشيخ أبي إسحاق (*)

(19/611)

قلت: وروى عنه ابن عساكر (1).
وقال ابن الجوزي: وعظ بجامع القصر، وكان يقول: أنا في الوعظ مبتدئ، أنشأ خطبا كان يوردها، وينظم فيها مذهب الاشعري فنفقت، ومال على المحدثين والحنابلة، فاستلب عاجلا (2).
قلت: توفي كهلا، وكان أبوه (3) أبو عبد الله رأسا في اللغة والنحو، له كتاب " القانون " عشر مجلدات في اللغة، وفسر القرآن، وألف في علل القراءات، أخذ عن ابن برهان، وحدث عن ابن غيلان،
وتخرج به أدباء أصبهان، وروى عنه السلفي، مات سنة ثلاث وتسعين وأربع مئة، تأدب به أولاد نظام الملك.
وقد شاخ.

359 - دبيس * صاحب الحلة (4)، الملك نور الدولة أبو الأعز دبيس بن الملك
__________
(1) في " المشيخة ": 44 / 1 - 2.
(2) المنتظم: 10 / 22.
(3) له ترجمة في: الوافي بالوفيات: 13 م / 106 - 107، ومعجم الادباء: 11 / 251 - 253، وإنباه الرواة: 2 / 26 - 28، ومرآة الجنان: 3 / 156، وطبقات المفسرين للسيوطي: 13، وكشف الظنون: 163، وروضات الجنات: 322، وبغية الوعاة: 1 / 595، وطبقات ابن قاضي شهبة: 1 / 355، وتلخيص ابن مكتوم: 75، وشذرات الذهب: 3 / 399، وطبقات المفسرين للداوودي: 1 / 192 - 193.
(*) المنتظم: 10 / 52 - 53، تاريخ آل سلجوق: 178، الشريشي 2 / 218، الكامل في التاريخ 11 / 30، وفيات الاعيان: 2 / 263، تاريخ الاسلام: 4: 281 / 2 - 282 / 1، العبر: 4 / 78، تتمة المختصر: 2 / 51 و 58، 63، مرآة الزمان: 8 / 94، البداية: 12 / 202 و 209، تاريخ ابن خلدون: 4 / 285، النجوم الزاهرة: 5 / 256، شذرات الذهب: 4 / 90 - 91.
(4) قال ياقوت: هي حلة بني مزيد: مدينة كبيرة بين الكوفة وبغداد كانت تمسى الجامعين.
وقال صاحب الروض المعطار: 197 هي مدينة كبيرة منيفة على شط الفرات يتصل بها من جانبها الشرقي، وتمتد بطوله.
(*)

(19/612)

سيف الدولة صدقة بن منصور بن دبيس الاسدي.
كان أديبا جوادا ممدحا، من نجباء العرب، ترامت به الاسفار إلى الاطراف، وجال في خراسان، واستولى على كثير من بلاد العراق،
وخيف من سطوته، وحارب المسترشد بالله، ثم فر من الحلة إلى صاحب ماردين نجم الدين، وصاهره، وصار إلى الشام، وأمرها في شدة من الفرنج، ثم رد إلى العراق، وجرت له هناة، ففر إلى سنجر صاحب خراسان، فأقبل عليه، ثم أمسكه من أجل الخليفة مدة، ثم أطلقه، فلحق بالسلطان مسعود، فقتله غدرا بمراغة في ذي الحجة سنة تسع وعشرين، وأراح الله الامة منه، فقد نهب وأرجف، وفعل العظائم، ولما هرب في خواصه، قصد مري بن ربيعة أمير عرب الشام، فهلكوا في البرية من العطش، ومات عدة من مماليكه، فحصل في حلة مكتوم بن حسان، فبادر إلى متولي دمشق تاج الملوك، فأخبره به، فبعث خليلا، فأحضروه إلى دمشق، فاعتقله مكرما، ثم أطلقه للاتابك زنكي ليطلق من أسره ولده سونج بن تاج الملوك، وكان دبيس شيعيا كآبائه، وله نظم جيد.

وأما أخوه:
360 - تاج الملوك * سيف الدولة بدران، فشاعر محسن، تحول بعد موت أبيه إلى مصر، فأقبلوا عليه مدة، ثم نفي إلى حلب.
مات بعد دبيس بسنة، وسيرة دبيس وأقاربه تحتمل أن تعمل في مجيليد.
__________
(*) خريدة القصر، وفيات الاعيان: 2 / 264 ذكره في ترجمة أخيه، تاريخ الاسلام: 4: 285 / 2 - 286 / 2، النجوم الزاهرة: 5 / 260.
(*)

(19/613)

361 - ابن الحاج * شيخ الاندلس ومفتيها، وقاضي الجماعة، أبو عبد الله محمد بن أحمد بن خلف بن إبراهيم بن لب التجيبي القرطبي المالكي ابن الحاج.
تفقه بأبي جعفر بن رزق، وتأدب بأبي مروان بن سراج، وسمع الكثير من أبي علي الغساني، ومحمد بن الفرج، وخازم بن محمد، وعدة.
قال ابن بشكوال: كان من جلة العلماء، معدودا في المحدثين والادباء، بصيرا بالفتوى، كانت الفتوى تدور عليه لمعرفته ودينه وثقته، وكان معتنيا بالآثار، جامعا لها، ضابطا لاسماء رجالها ورواتها، مقيدا لمعانيها وغريبها، ذاكرا للانساب واللغة والنحو.
إلى أن قال: قيد العلم عمره كله، ما أعلم أحدا في وقته عني بالعلم كعنايته، سمعت منه، وكان لينا حليما متواضعا، لم يحفظ له جور في قضية، وكان كثير الخشوع والذكر، قتل ظلما يوم الجمعة، وهو ساجد، في صفر سنة تسع وعشرين وخمس مئة، وله إحدى وسبعون سنة (1).
قلت: روى عنه أبو جعفر أحمد بن عبدالملك بن عميرة، وأحمد ابن يوسف بن رشد، وابن بشكوال، وولده أبو القاسم محمد بن
__________
(*) الصلة: 2 / 580 - 581، تاريخ الاسلام: 4: 284 / 1، العبر: 4 / 79، أزهار الرياض: 3 / 61، شذرات الذهب: 4 / 93 - 94، الغنية: 117 - 122.
(1) الصلة: 2 / 580.
(*)

(19/614)

الحاج، وعبد الله بن مغيث قاضي الجماعة، وعبد الله بن خلف الفهري، وأبو بكر بن طلحة المحاربي، وأبو الحسن بن النعمة، وهو من أجداد شيخنا أبي الوليد إمام المالكية بدمشق.

362 - الفراوي * الشيخ الامام، الفقيه المفتي، مسند خراسان، فقيه الحرم، أبو عبد الله محمد بن الفضل بن أحمد بن محمد بن أبي العباس الصاعدي الفراوي (1)، النيسابوري الشافعي.
ولد في سنة إحدى وأربعين وأربع مئة تقديرا، لان شيخ الاسلام أبا عثمان الصابوني أجاز له فيها.
وسمع " صحيح مسلم " من أبي الحسين عبد الغافر بن محمد
__________
(*) تبيين كذب المفتري: 322، المنتظم: 10 / 65، معجم البلدان: 4 / 245، الكامل في التاريخ: 11 / 46، طبقات ابن الصلاح: 20 / 1، وفيات الاعيان: 4 / 290 - 291، تاريخ الاسلام: 4: 289 / 1 - 290 / 1، دول الاسلام: 2 / 52، العبر: 4 / 83، الوافي بالوفيات: 4 / 423، مرآة الزمان: 8 / 97 - 98، طبقات السبكي: 6 / 166 - 170، طبقات الاسنوي: 2 / 276، البداية والنهاية: 12 / 211، وفيات ابن قنفذ: 276، طبقات الشافعية لابن قاضي شهبة: 1 / 352، شذرات الذهب: 96، إيضاح المكنون: 2 / 429، هدية العارفين: 2 / 87، مجمع الآداب: 4 / 3 / 484 - 485.
(1) بظم الفاء كما في الاصل، والانساب، واللباب، ولب اللباب، ووفيات الاعيان، وضبطها ياقوت بالفتح، وكذا المؤلف في " المشتبه ": 500، قال ابن ناصر الدين في " توضيح المشتبه ": 2 / 193: جزم بالضم ابن السمعاني وغيره، وبالفتح آخرون، وهو الاكثر فيما ذكره الصدر الحسن بن محمد البكري، وفي " تبصير المنتبه ": 3 / 1100: اختلف في ضم الفاء وفتحها، قال ابن نقطة: الفتح أكثر وأشهر.
وهذه النسبة إلى فراوة: بلدة في طرف خراسان مما يلي خوارزم بناها عبد الله بن طاهر في خلافة المأمون، وهو يومئذ أمير خراسان.
(*)

(19/615)

الفارسي، وسمع جزء ابن نجيد من عمر بن مسرور الزاهد، وسمع من أبي عثمان الصابوني أيضا، ومن أبي سعد الكنجروذي، والحافظ أبي بكر البيهقي، ومحمد بن علي الخبازي، وأبي يعلى إسحاق الصابوني، وأحمد بن منصور المغربي، وعبد الله بن محمد الطوسي، وأحمد بن الحسن الازهري، وأبي القاسم القشيري، وأبي سعيد محمد بن علي الخشاب، ومحمد بن عبد الله بن عمر العدوي الهروي، وعبد الرحمن ابن علي التاجر، ونصر بن علي الطوسي الحاكم، وعلي بن يوسف الجويني، وإسماعيل بن مسعدة بن الاسماعيلي، وإسماعيل بن زاهر، وأبي عامر محمود بن القاسم الازدي، وإمام الحرمين أبي المعالي، وأبي الوليد الحسن بن محمد البلخي، والقاضي محمد بن عبدالرحمن النسوي، والامير مظفر بن محمد الميكالي، وعلي بن محمد بن جعفر اللحساني.
وسمع " صحيح البخاري " من سعيد بن أبي سعيد العيار، وأبي سهل الحفصي.
وسمع أيضا من أبي عثمان البحيري، والشيخ أبي إسحاق الشيرازي، وطائفة، وببغداد من أبي نصر الزينبي، وتفرد بصحيح مسلم، وبالاسماء والصفات، ودلائل النبوة، والدعوات الكبير، وبالبعث للبيهقي.
قاله السمعاني، وقال: هو إمام مفت، مناظر واعظ، حسن لاخلاق والمعاشرة، ومكرم للغرباء، ما رأيت في شيوخي مثله، وكان جوادا كثير التبسم.
قلت: روى عنه أبو سعد السمعاني، ويوسف بن آدم، وأبو العلاء

(19/616)

العطار، وأبو القاسم بن عساكر (1)، وأبو الحسن المرادي، وابن ياسر الجياني، وأبو الخير القزويني، وابن صدقة الحراني، وأبو سعد بن الصفار، وعبد السلام بن عبدالرحمن الاكاف، وعبد الرحيم بن عبد الرحمن الشعري، ومنصور بن عبد المنعم الفراوي، وأبو الفتوح محمد ابن المطهر الفاطمي، وأبو المفاخر سعيد بن المأموني، والمؤيد بن محمد الطوسي، وعدة.
وبالاجازة القاضي أبو القاسم بن الحرستاني، وغيره.
ذكره عبد الغافر في " سياقه "، فقال: فقيه الحرم، البارع في الفقه والاصول، الحافظ للقواعد، نشأ بين الصوفية، ووصل إليه بركة أنفاسهم، درس الاصول والتفسير على زين الاسلام القشيري، ثم اختلف إلى مجلس أبي المعالي، ولازم درسه ما عاش، وتفقه، وعلق عنه الاصول، وصار من جملة المذكورين من أصحابه، وحج، وعقد المجلس ببغداد وسائر البلاد، وأظهر العلم بالحرمين، وكان منه بهما أثر وذكر، وما تعدى حد العلماء وسيرة الصالحين من التواضع والتبذل في الملبس والعيش، وتستر بكتابة الشروط لاتصاله بالزمرة الشحامية مصاهرة، ودرس بالمدرسة الناصحية، وأم بمسجد المطرز، وعقد به مجلس الاملاء في الاسبوع يوم الاحد، وله مجالس الوعظ المشحونة بالفوائد والمبالغة في النصح، حدث ب " الصحيحين " و " غريب الحديث " للخطابي، والله يزيد في مدته ويفسح في مهلته، إمتاعا للمسلمين بفائدته.
__________
(1) مشيخة ابن عساكر: 205 / 2.
(*)

(19/617)

قال السمعاني: سمعت عبد الرشيد بن علي الطبري بمرو يقول: الفراوي ألف راوي.
وحكى والده الفضل بن أحمد بن الامير أبي الحسن السمحوري أنه رأى في سنة ثلاث وخمسين النبي صلى الله عليه وسلم وهو يقول لابني محمد: قد جعلتك نائبي في عقد المجلس.
قال ابن عساكر: إلى الفراوي كانت رحلتي الثانية، وكان يقصد من النواحي لما اجتمع فيه من علو الاسناد، ووفور العلم، وصحة الاعتقاد، وحسن الخلق، والاقبال بكليته على الطالب (1).
قال السمعاني: وسمعت الفراوي يقول: كنا نسمع مسند أبي عوانة على القشيري، وكان يحضر رئيس يجلس بجنب الشيخ، فغاب يوما، وكان الشيخ يجلس وعليه قميص أسود خشن، وعمامة صغيرة، وكنت أظن أن السماع على ذلك المحتشم، فشرع أبي في القراءة، فقلت: على من تقرأ والشخ ما حضر ؟ فقال: وكأنك تظن أن شيخك ذلك الشخص ؟ قلت: نعم، فضاق صدره واسترجع، وقال: يا بني شيخك هذا القاعد، ثم أعاد لي من أول الكتاب.
ثم قال السمعاني: سمعت عبد الرزاق بن أبي نصر الطبسي يقول: قرأت صحيح مسلم على الفراوي سبع عشرة نوبة، وقال: أوصيك أن تحضر غسلي، وأن تصلي علي في الدار، وأن تدخل لسانك في في،
__________
(1) " تبيين كذب المفتري ": ص: 324 - 325، وتمام كلامه: فأقمت في صحبته سنة كاملة، وغنمت من مسموعاته فوائد حسنة طائلة، وكان مكرما لموردي عليه، عرافا بحق قصدي إليه.
(*)

(19/618)

فإنك قرأت به كثيرا حديث رسول الله صلى الله عليه وسلم (1).
قال السمعاني: فصلي عليه بكرة، وما وصلوا به إلى المقبرة إلى بعد الظهر من الزحام، وأذكر أنا كنا في رمضان سنة ثلاثين وخمس مئة، فحملنا محفته على رقابنا إلى قبر مسلم لاتمام الصحيح، فلما فرغ القارئ من الكتاب، بكى الشيخ، ودعا وأبكى الحاضرين، وقال: لعل هذا الكتاب لا يقرأ علي بعد هذا، فتوفي رحمه الله في الحادي والعشرين من شوال، ودفن عند إمام الائمة ابن خزيمة.
قال: وقد أملى أكثر من ألف مجلس.
قلت: وخرجوا له أحاديث سداسية سمعناها، ومئة حديث عوالي عند أصحاب ابن عبد الدائم، وله أربعون المساواة وغير ذلك.

363 - ابن آسه * الامام العالم، أبو محمد علي بن عبد القاهر بن آسه، واسمه الخضر بن علي المراتبي الفرضي، تلميذ أبي حكيم الخبري.
سمع من عبد الصمد بن المأمون، وأبي الحسين بن المهتدي بالله، وابن النقور، وألف في الفرائض، وكان خيرا صالحا.
روى عنه هبة الله بن الحسن السبط، وطائفة.
عاش خمسا وثمانين سنة.
توفي في ربيع الاول سنة ثلاثين وخمس مئة، رحمه الله.
__________
(1) طبقات السبكي: 6 / 169، وعلق على الخبر بقوله: أملى الفراوي أكثر من ألف مجلس، وانفرد بعلو الاسناد مع البصر بالعلم والديانة المتينة.
(*) تاريخ الاسلام: 4: 288 / 1.
(*)

(19/619)

364 - الخلال * الشيخ الامام الصدوق، مسند أصبهان، شيخ العربية، بقية السلف، أبو عبد الله الحسين بن عبدالملك بن الحسين بن محمد بن علي الاصبهاني الخلال، الاثري الاديب.
ولد في صفر سنة ثلاث وأربعين وأربع مئة.
وسمع أحمد بن محمود الثقفي، وإبراهيم بن منصور سبط بحرويه، وعبد الرزاق بن شمة، وأبا الفضل عبدالرحمن بن أحمد الرازي، وسعيد بن أبي سعيد العيار، وأحمد بن الفضل الباطرقاني، وعبد الرحمن بن مندة، وأخويه عبد الوهاب وعبيد الله، وخلقا كثيرا.
وسمع ببغداد في الكهولة من أبي القاسم بن بيان، وطائفة.
حدث عنه: السلفي، والسمعاني، وابن عساكر (1)، والمديني، ومعمر، وبنوه، وأبو المجد زاهر بن أحمد، وأبو نجيح فضل الله بن عثمان، والمؤيد بن الاخوة، ومحمود بن أحمد المضري، وتقية بنت أموسان، وخلق سواهم.
قال السمعاني: رأيته بعد أن كبر وأضر، وكان حسن المعاشرة والمحاورة، بساما كثير المحفوظ، قرأ عليه ابن ناصر ببغداد " صحيح البخاري "، وكان عزيز النفس قانعا، لا يقبل من أحد شيئا مع فقره،
__________
(*) ذكره السمعاني في التحبير: 1 / 131 في ترجمة ابن عمه، تاريخ دمشق: م 1 / 75، وما بعدها، دول الاسلام: 2 / 53، وذكره المؤلف في تذكرة الحفاظ: 4 / 1277، بغية الوعاة: 1 / 536.
(1) مشيخة ابن عساكر: 52 / 1.
(*)

(19/620)

خرج له محمد بن أبي نصر اللفتواني معجما في أكثر من عشرة أجزاء، توفي في حادي عشر جمادى الاولى سنة اثنتين وثلاثين وخمس مئة، وكان يلقب بالاثري.
قال ابن النجار: لم يحدثنا عنه من بلده إلا داود بن سليمان بن نظام الملك، وكان من الادباء الفضلاء، سمع الكثير.

365 - اليونارتي * الشيخ الامام، المفيد الحافظ، أبو نصر الحسن بن محمد بن إبراهيم بن أحمد بن علي اليونارتي (1) الاصبهاني، ويونارت: قرية على باب أصبهان.
ولد سنة ست وستين وأربع مئة.
وسمع أبا بكر بن ماجه، وأبا منصور بن شكرويه، وعدة، ولم يلحق أبا عمرو بن منده، وارتحل فأكثر عن أبي بكر بن خلف وطبقته بنيسابور، ولقي أبا عامر الازدي بهراة، ولقي ببلخ أبا القاسم أحمد بن محمد الخليلي، وببغداد أحمد بن عبد القادر اليوسفي، وابن العلاف.
روت عنه فاطمة بنت سعد الخير جزءا مشهورا به.
__________
(*) الانساب: الورقة / 603 أ، المنتظم: 10 / 32، معجم البلدان: 5 / 453، اللباب: 3 / 421، تاريخ الاسلام: 4: 274 / 1، العبر: 4 / 71 - 72، تذكرة الحفاظ: 4 / 1286 - 1288، الوافي بالوفيات: 12 / 215، البداية والنهاية: 12 / 205، طبقات الحفاظ: 465، شذرات الذهب: 4 / 80.
(1) تحرف في " المنتظم ": 10 / 32 إلى " التورتاني "، وفي " البداية ": 12 / 205 إلى " البورباري ".
(*)

(19/621)

وقال السمعاني: قال لي إسماعيل بن محمد الحافظ: ما كان له كبير معرفة، غير أنه كان نظيف الاجزاء.
وقال يحيى بن منده: كان حافظا لاحاديث رسول الله صلى الله عليه وسلم، ولاطراف من الادب والنحو، حسن الخلق، شجاعا، سمعنا منه " طبقات السمرقنديين " للادريسي.
قلت: توفي في شوال سنة سبع وعشرين وخمس مئة عن نيف وستين سنة، رحمه الله.

366 - الصيرفي * الشيخ الصالح، العالم الثقة، بقية المشايخ، أبو الفرج سعيد بن أبي الرجاء محمد بن أبي منصور بكر بن أبي الفتح بن بكر بن حجاج الاصبهاني الصيرفي، السمسار في العقار.
ولد في حدود عام أربعين وأربع مئة.
وسمع من أحمد بن محمد بن النعمان الصائغ مسند العدني (1) في سنة ست وأربعين، وسمع مسند أحمد بن منيع من عبد الواحد بن أحمد المعلم، وسمع من ابن النعمان، ومن سبط بحرويه مسند أبي يعلى (2) ملفقا، وسمع من منصور بن الحسين التأني، وأحمد بن الفضل
__________
(*) دول الاسلام: 2 / 53، العبر: 4 / 87، شذرات الذهب: 4 / 99.
(1) هو الحافظ المسند أبو عبد الله محمد بن يحيى بن أبي عمر العدني المكي المتوفي سنة 243 ه من رجال " التهذيب " تقدمت ترجمته في الجزء الثاني عشر برقم 622.
(2) مسند أبي يعلى الذي عند أهل أصبهان من طريق ابن المقرئ عنه كبير جدا بخلاف رواية أبي عمر بن حمدان عنه، فإنه مختصر كما في " السير " 14 / 180 وعندنا نسخة من
رواية ابن حمدان يسر الله نشرها.
(*)

(19/622)

الباطرقاني، وأبي المظفر بن شبيب، وأبي نصر إبراهيم بن محمد الكسائي، وأحمد بن محمد بن هاموشة، وأبي مسلم محمد بن علي بن مهربزد، وسعيد العيار، وبني منده، وخلق.
حدث عنه السلفي، وابن عساكر، وأبو موسى، والسمعاني، وأبو الخير عبدالرحيم بن موسى، ومحمد بن أبي القاسم بن فضل، ومحمود بن أحمد الثقفي، ومحفوظ بن أحمد الثقفي، وأبو المجد زاهر ابن أحمد، وأبو مسلم بن الاخوة، وعائشة بنت معمر، وعين الشمس بنت سليم، وزليخا بنت أبي حفص الغضائري، وآخرون، وكان عبد الرحيم بن الاخوة يقول: حدثنا سعيد بن أبي الرجاء الدوري، لانه كان يسمسر في الدور.
وقال إسماعيل بن محمد التيمي لا بأس به، كثير السماع.
وقال السمعاني: شيخ صالح مكثر، صحيح السماع، سمعه خاله، وطال عمره، وكان حريصا على الرواية، سمعت منه الكثير، وقال لي: رويت ببغداد جزءا واحدا، مات في تاسع عشر صفر سنة اثنتين وثلاثين وخمس مئة.
قلت: خاله هو المحدث محمد بن أحمد الخلال.

367 - ابن القشيري * عبد المنعم، الشيخ الامام، المسند المعمر، أبو المظفر بن
__________
(*) الانساب: 10 / 156، المنتظم: 10 / 75، التقييد: الورقة: 162 أ، العبر: 4 / 88، طبقات السبكي: 7 / 192 - 193، طبقات الاسنوي: 2 / 318 - 319، البداية
والنهاية: 12 / 213، شذرات الذهب: 4 / 99.
(*)

(19/623)

الاستاذ أبي القاسم عبد الكريم بن هوازن القشيري النيسابوري.
ولد سنة خمس وأربعين وأربع مئة.
وسمع مسند أبي يعلى من أبي سعد محمد بن عبدالرحمن الكنجروذي، وسمع مسند أبي عوانة والده، وسمع من أبي عثمان سعيد بن محمد البحيري، والحافظ أبي بكر البيهقي، والحسن بن محمد الدربندي، وأحمد بن منصور بن خلف المغربي، وبمكة من أبي علي الشافعي، وأبي القاسم الزنجاني، وببغداد من أبي الحسين بن النقور، وعبد العزيز بن علي الانماطي، وأبي القاسم يوسف المهرواني، وحدث ببغداد، وغيرها.
حدث عنه: عبد الوهاب الانماطي، وأبو الفتح بن عبد السلام، وأبو سعد السمعاني، وابن عساكر، وعبد الرحيم بن أبي القاسم الشعري، وأخته زينب الشعرية وآخرون.
قال السمعاني: شيخ ظريف، مستور الحال، سليم الجانب، غير مداخل للامور، رباه أخوه أبو نصر، وحج معه، وخرج ثانيا، فأقام ببغداد، ومضى إلى كرمان، سمعت منه مسند أبي عوانة، وأحاديث السراج مجلدة، والرسالة لابيه، وكان حسن الاصغاء لما يقرأ عليه، كان ابن عساكر يفضله في ذلك على الفراوي.
وقال عبد الغافر: خرج له أخوه أبو نصر فوائد.
وقال ابن النجار: لزم البيت، واشتغل بالعبادة، وكتابة المصاحف، وكان لطيف المعاشرة، ظريفا كريما، خرج له أخوه فوائد.

(19/624)

عشرة أجزاء، مات بين العيدين سنة اثنتين وثلاثين وخمس مئة، رحمه الله.

368 - بنت زعبل * الشيخة العالمة، المقرئة الصالحة المعمرة، مسندة نيسابور، أم الخير فاطمة بنت علي بن مظفر بن الحسن بن زعبل بن عجلان البغدادي، ثم النيسابورية.
ولدت في سنة خمس وثلاثين وأربع مئة.
وسمعت من أبي الحسين عبد الغافر الفارسي، فكانت آخر من حدث عنه.
قال أبو سعد السمعاني: امرأة صالحة عالمة، تعلم الجواري القرآن، سمعت من عبد الغافر جميع " صحيح مسلم "، و " غريب الحديث " للخطابي، وغير ذلك.
قلت: حدث عنها أبو سعد السمعاني، وأبو القاسم بن عساكر، والمؤيد بن محمد، وزينب الشعرية، وجماعة.
توفيت في أوائل المحرم سنة اثنتين وثلاثين وخمس مئة.
وقيل: توفيت في سنة ثلاث وثلاثين.
أخبرنا أحمد بن هبة الله بن تاج الامناء، عن المؤيد بن محمد الطوسي، وزينب بنت أبي القاسم أن فاطمة بنت الحسن العجلانية
__________
(*) التحبير: 2 / 430 - 431، الانساب: 6 / 279، اللباب: 2 / 68، العبر: 4 / 89، المشتبه: 1 / 312، مرآة الجنان: 3 / 260، شذرات الذهب: 4 / 100.
(*)

(19/625)

أخبرتهم في سنة إحدى وثلاثين وخمس مئة قالت: أخبرنا عبد الغافر بن محمد الفارسي في المحرم سنة إحدى وأربعين وأربع مئة، أخبرنا أبو عمرو بن حمدان، حدثنا الحسن بن سفيان، حدثنا قتيبة بن سعيد، وسليمان بن أيوب صاحب البصري، وأبو كامل قالوا: حدثنا أبو عوانة، عن قتادة، عن أبي المليح، عن أبيه أن رسول الله صلى الله عليه وسلم قال: " لا يقبل الله صلاة بغير طهور، ولا صدقة من غلول " رواه النسائي (1) عن قتيبة، فوافقناه.

369 - ابن المؤذن * الامام الفقيه الاوحد، أبو سعد إسماعيل بن الحافظ المؤذن أبي صالح أحمد بن عبدالملك بن علي النيسابوري الواعظ، المشهور بالكرماني، لسكناه بها.
قال أبو سعد السمعاني: كان ذا رأي وعقل وعلم، برع في
__________
(1) 1 / 87، 88 في الطهارة: باب فرض الوضوء، وأخرجه مسلم (224) في الطهارة: باب وجوب الطهارة للصلاة من طريق سعيد بن منصور، وقتيبة بن سعيد، وأبي كامل الجحدري، ثلاثتهم عن أبي عوانة، عن سماك بن حرب، عن مصعب بن سعد، عن ابن عمر.
والطهور بضم الطاء: فعل التطهير، والغلول بضم الغين: أصله الخيانة في خفية، والمراد مطلق الخيانة والحرام.
(*) التحبير: 1 / 80 - 82، المختار من ذيل تاريخ بغداد للسمعاني: الورقة / 140، مشيخة ابن عساكر: 26 / 2، تبيين كذب المفتري: 325 - 326، المنتظم: 10 / 74، مشيخة ابن الجوزي: 109 - 110، المنتخب: الورقة / 44 ب - 45 أ، طبقات ابن الصلاح: الورقة: 43 / أ، طبقات النووي: الورقة / 69، العبر: 4 / 87، تذكرة الحفاظ: 4 / 1277، طبقات السبكي: 7 / 44، طبقات الاسنوي: 2 / 409،
شذرات الذهب: 4 / 99.
(*)

(19/626)

الفقه، وكان له عز ووجاهة عند الملوك.
تفقه على أبي المعالي الجويني، وأبي المظفر السمعاني، وأسمعه أبوه من طائفة.
ولد سنة إحدى وخمسين أو اثنتين وخمسين وأربع مئة.
سمع أباه، وأبا حامد أحمد بن الحسن الازهري، وأحمد بن منصور المغربي، والحاكم أحمد بن عبدالرحيم الاسماعيلي، وبكر بن محمد بن حيد، وشجاع بن طاهر، وشبيب بن أحمد البستيغي (1)، وصاعد بن منصور الازدي، والاستاذ أبا القاسم القشيري، وأبا سهل الحفصي، ويعقوب بن أحمد الصيرفي، وعدة.
وله إجازة من أبي سعد الكنجروذي.
حدث عنه ابن طاهر في " معجمه "، وأبو القاسم بن عساكر، وأبو موسى المديني، والقاضي أبو سعد بن أبي عصرون، وعبد الخالق بن الصابوني، وهبة الله بن الحسن السبط، وعلي بن فاذشاه، وعبد الواحد ابن أبي المطهر الصيدلاني، وأبو الفرج بن الجوزي، وآخرون، وعمل
__________
(1) البستيغي: بفتح الباء، وسكون السين، وكسر التاء، وسكون الياء، وبعدها الغين المعجمة: هذه النسبة إلى بستيغ، وهي قرية بسواد نيسابور، وشبيب هذا ولد سنة ثلاث وتسعين وثلاث مئة، وقد ذكر أبو القاسم زاهر الشحامي - فيما قاله صاحب " التوضيح ": 2 / الورقة 59 - أنه سمع منه، وأنه لم يكن يعرف بالحديث، وكان كراميا مغاليا في معتقده، توفي سنة نيف وستين وأربع مئة، وفي " الاستدراك " لابن نقطة يروي عن أبي نعيم عبدالملك بن الحسن الاسفراييني، وأبي الحسن محمد بن الحسين بن داود
العلوي، قال عبد الغافر بن إسماعيل: توفي سنة نيف وستين وأربع مئة، وسماعه صحيح، وهو شيخ صالح، مشتغل بكسبه.
(*)

(19/627)

الرسلية من ملك كرمان (1)، وقرأ " الارشاد " (1) على إمام الحرمين، وكان وافر الجلالة، كامل الحشمة، مات ليلة الفطر سنة اثنتين وثلاين وخمس مئة بكرمان، وقع لنا ثمانية أجزاء من حديثه.

370 - عيسى بن محمد * [ ابن عبد الله ] (3) بن عيسى بن مؤمل بن أبي البحر الشيخ العالم المعمر أبو الاصبع الزهري الشنتريني.
سمع من كريمة، والحبال، وأبي معشر الطبري، وأبي الوليد الباجي، وابن دلهاث، وعدة.
أخذ الناس عنه، وسكن العدوة.
قال ابن بشكوال (4): كتب لي القاضي أبو الفضل أنه توفي نحو سنة
__________
(1) في " تبيين كذب المفتري ": ص: 326: وسكن كرمان إلى أن مات، وكان وجيها عند سلطانها، معظما في أهلها، محترما بين العلماء في سائر البلاد.
وقال السمعاني في " التحبير ": 1 / 81: ثم سافر إلى كرمان، فوقع مورده موقعا حسنا من الملك، وحظي بالقبول عند الصاحب مكرم بن العلاء، وظهر له العز، والجاه، والثروة، والتجميل، وبقي عندهم مكرما مبجلا إلى حين وفاته، وقال ابن الجوزي في " المنتظم ": 10 / 74: وكانت له قدم عند الملوك والسلاطين.
(2) قال ابن عساكر في " التبيين ": لقيته ببغداد سنة إحدى وعشرين وخمس مئة، وسمعت منه، وسأله بعض البغداديين: هل قرأت كتاب الارشاد على الامام أبي المعالي ؟ فقال: نعم، فاستأذنه في قراءته عليه، فأذن له، فشرع في قراءته على عادة أصحاب
الحديث، فلما قرأ منه نحو صفحة، قال له: إن هذا العلم لا يقرأ كما يقرأ الحديث للرواية، وإنما يقرأ شيئا فشيئا للدراية، فإن أردت أن تقرأه كما قرأناه، وإلا فاتركه.
(*) الصلة: 2 / 440 - 441 وفيه عيسى بن محمد بن عبد الله بن عيسى بن مؤمل، الغنية: 249 - 252.
(3) زيادة من الصلة وتاريخ الاسلام.
(4) الصلة: 2 / 441.
(*)

(19/628)

ثلاثين وخمس مئة، وأنه أخذ عنه.
قلت: وروى عنه أبو بكر بن خير (1)، وقد روى ابن دحية عن ابن خير عنه، عن كريمة من الصحيح.

371 - البآر * الشيخ العالم، المحدث الرحال المكثر، أبو نصر إبراهيم بن الفضل الاصبهاني البآر، ويلقب بدعلج، كان أبوه يحفر الآبار.
ولد سنة بضع وأربعين وأربع مئة.
وسمع من أبي الحسين بن النقور وطبقته ببغداد، ومن الفضل بن عبد الله بن المحب وطبقته بنيسابور، ومن أبي القاسم عبدالرحمن بن منده، وطائفة بأصبهان، ومن أبي إسماعيل الانصاري وجماعة بهراة.
قال السمعاني: رحل، وسمع، ونسخ، وجمع، وما أظن أن أحدا بعد ابن طاهر رحل وطوف مثله، أو جمع جمعه، إلا أن الادبار لحقه في آخر الامر، وكان يقف في أسواق أصبهان، ويروي من حفظه بالاسناد، وسمعت أنه يضع في الحال.
قال لي إسماعيل بن محمد الحافظ: اشكر الله كيف ما لحقت البآر، وأساء الثناء عليه (2).
__________
(1) هو أبو بكر محمد بن خير بن عمر بن خليفة الاشبيلي صاحب الفهرسة المتوفى سنة 575 ه.
وسترد ترجمته في الجزء الحادي والعشرين برقم (34).
(*) الانساب: 2 / 27، اللباب: 1 / 106، تاريخ الاسلام: 4: 285 / 1 - 2، العبر: 4 / 81 - 82، ميزان الاعتدال: 1 / 52 - 53، الوافي بالوفيات: 6 / 90 - 91، لسان الميزان: 1 / 89، شذرات الذهب: 4 / 94 - 95.
(2) وفي " الانساب ": 2 / 27: كان كذابا غير موثوق به، وسمعت أنه يضع الحديث، ويركب المتون على الاسانيد، لما دخلت أصبهان، وجدت الالسنة كلها متفقة على جرحه وطرحه.
(*)

(19/629)

قلت: روى عنه السلفي، ويحيى الثقفي، وداود بن نظام الملك، وغيرهم.
قال السلفي: يسمى بدعلج، له معرفة، سمعنا بقراءته كثيرا، وغيره أرضى منه.
وقال معمر بن الفاخر: رأيت إبراهيم البآر واقفا في السوق، وقد روى أحاديث منكرة بأسانيد صحاح، فكنت أتأمله تأملا مفرطا، ظنا مني أن الشيطان على صورته.
وقال ابن طاهر: حدثت الآباري عن مشايخ مكيين ومصريين، فبعد أيام بلغني أنه حدث عنهم، فبلغت القصة إلى شيخ الاسلام الانصاري (1)، فسأله عن لقي هؤلاء بحضرتي، فقال: سمعت مع هذا، قلت: ما رأيتك قط إلا ها هنا، قال له الشيخ: أحججت ؟ قال: نعم، قال: فما علامات عرفات ؟ قال: دخلناها بالليل، قال: يجوز، فما علامة منى ؟ قال: كنا بها بالليل، فقال: ثلاثة أيام وثلاث
ليل لم يصبح لكم الصبح ؟ ! لا بارك الله فيك، وأمر بإخراجه من البلد، وقال: هذا دجال، ثم انكشف أمره حتى صار آية في الكذب (2).
__________
(1) هو أبو إسماعيل عبد الله بن محمد بن علي الهروي الحنبلي المتوفى سنة 481 ه صاحب كتاب " منازل السائرين " وغير من المؤلفات.
له ترجمة في الجزء 18 من هذا الكتاب برقم (260).
(2) وفي " لسان الميزان ": 1 / 90 نقلا عن ابن النجار: وكان يكذب لنفسه ولغيره في الاجازات حتى كان له جزء استدعى إجازات كل حين يلحق فيه أسماء أقوام من أهل الثروة، ويكتب لهم عن أولئك المشايخ أحاديث تقرأ عليهم، ويحدثهم بها، فقال لي أبو محمد السمرقندي: قد عزمت على أن آخذ منه الجزء ولا أرده إليه، ففعل ذلك، فوجدته = (*)

(19/630)

قال ابن الفاخر: توفي في شوال سنة ثلاثين وخمس مئة.
وفيها مات صاحب الحلة تاج الملوك بدران بن صدقة الاسدي المزيدي الشاعر (1)، وصاحب جعبر (2) بدران بن مالك بن سالم العقيلي، وزين القضاة سلطان بن القاضي يحيى بن علي بن عبد العزيز القرشي بدمشق، وعبد الله بن عيسى السرقسطي الذي حفظ " صحيح البخاري " و " سنن أبي داود "، وعلي بن أحمد بن الموحد الوكيل ابن البقشلام، وأبو الحسن بن قبيس المالكي، وأبو سهل محمد بن إبراهيم ابن سعدويه الاصبهاني، والقدوة محمد بن حمويه الجويني (3)، والواعظ أبو بكر محمد بن عبد الله بن حبيب العامري، والفراوي، وابن أبي ذر الصالحاني (4).

372 - المزرفي * الامام، شيخ القراء، أبو بكر محمد بن الحسين بن علي
__________
= ألحق على الهوامش أسماء جماعة لم يكن لهم ذكر في صدر الاستدعاء، فحبسه السمرقندي، ولم يرده إليه، ثم ترك الاشتغال بالحديث، واشتغل بالكدية، وكشف قناع الوقاحة حتى كان يدخل في التهاني والتعازي، ويروي الحديث، ويقنع منهم بالنزر اليسير.
(1) تقدمت ترجمته برقم (360).
(2) جعبر: قلعة على الفرات بين بالس والرقة قرب صفين.
" معجم البلدان ": 2 / 142.
(3) تقدمت ترجمته برقم (347).
(4) تقدمت ترجمته برقم (334).
(*) المنتظم: 10 / 33 - 34، مشيخة ابن الجوزي: 59 - 61.
معجم البلدان: 5 / 121، تاريخ الاسلام: 4: 276 / 1، العبر: 4 / 72 - 73، معرفة القراء الكبار: 1 / 391 - 392، طبقات القراء: 2 / 131، والنجوم الزاهرة: 5 / 251، شذرات الذهب: 4 / 81 - 82.
وضبطت الميم في الاصل بالكسر، وهي في المشتبه كذلك بخط المصنف، وقد نص السمعاني وابن نقطة وغيرهما على فتحها، وهي نسبة المرزقة قرية كبيرة بالقرب من بغداد على طريق الموصل.
(*)

(19/631)

البغدادي، ومزرفة، دون عكبرا.
ولد سنة تسع وثلاثين وأربع مئة.
وسمع أبا حفص بن المسلمة وطبقته، وتلا على أصحاب الحمامي.
روى عنه ابن عساكر، وابن أبي عصرون، وأبو موسى المديني، وابن الجوزي (1)، وأبو الفتح المندائي.
وكان ثقة متقنا.
توفي سنة سبع وعشرين وخمس مئة.
373 - العجلي * شيخ الشافعية، القدوة الكبير، أبو سعد عثمان بن علي بن شراف (2) المروزي البنجديهي العجلي - بفتحتين (3) - نسبة إلى نجارة العجلة.
ولد سنة خمس وثلاثين وأربع مئة، ولازم القاضي حسينا، وبرع في الفقه.
__________
(1) وفي المنتظم: 10 / 34: وسمعت منه الحديث، وكان ثقة ثبتا عالما حسن العقيدة.
(*) التحبير: 1 / 549، الانساب: 8 / 399، معجم البلدان: 5 / 106، تاريخ الاسلام: 4: 272 / 1، طبقات السبكي: 7 / 208 - 209، طبقات الاسنوي: 2 / 213.
(2) شراف في الاصل بتشديد الراء، وضبطه السبكي في " الطبقات " بالتخفيف.
(3) قال السمعاني في " الانساب ": رأيتها مضبوطة بخط أبي بكر محمد بن ياسر الجياني، فسألته عن هذا التقييد، فقال: جرى بيني وبينه كلام، فقال: هذه النسبة إلى العجلة، وهي المنجنون الذي يدار على الثور والفرس، ولعل واحدا من أجداده كان يعمله.
(*)

(19/632)

وسمع من أبي مسعود أحمد بن محمد البجلي، وسعيد بن أبي سعيد العيار، والقاضي حسين، وجماعة.
أثنى عليه أبو سعد السمعاني ووصفه بالزهد والورع والامامة، وأنه كان لا يمكن أحدا من الغيبة عنده، وأنه مات ببنجديه (1) في شعبان سنة ست وعشرين وخمس مئة.

374 - الميهني * شيخ الشافعية، مجد الدين، أبو الفتح أسعد بن أبي نصر بن الفضل القرشي العمري الميهني، صاحب التعليقة البديعة (2).
تفقه بمرو، وسار إلى غزنة وشاع فضله، وتخرج به الكبار، ومدحه أبو إسحاق الغزي، ثم قدم بغداد، ودرس بالنظامية سنة سبع وخمس مئة، ثم عزل بعد ست سنين، ثم وليها سنة سبع عشرة، ونشر العلم.
تفقه على العلامة أبي المظفر السمعاني، والموفق الهروي، وكان يتوقد ذكاء، وأخذ الاصول عن أبي عبد الله الفراوي، وسمع من إسماعيل بن الحسن الفرائضي، ولم يرو.
__________
(1) بنج بالفارسية: خمسة، وديه، قرية، فالمعنى خمس قرى وقد تقدم التعريف بها.
(*) تبيين كذب المفتري: 320، المنتظم: 10 / 13، الكامل في التاريخ: 10 / 281، طبقات ابن الصلاح: الورقة / 41 ب، وفيات الاعيان: 1 / 207 - 208، تاريخ الاسلام: 4: 273 / 2 - 274 / 1، دول الاسلام: 2 / 48، العبر: 4 / 71، تذكرة الحفاظ: 4 / 1288، طبقات السبكي: 7 / 42 - 43، طبقات الاسنوي: 2 / 424 - 425، البداية والنهاية: 12 / 200 - 205، النجوم الزاهرة: 5 / 252، كشف الظنون: 1113، شذرات الذهب: 4 / 80، هدية العارفين: 1 / 204.
(2) قال ابن عساكر في " التبيين ": ص 320: ونسخ بتعليقته سائر التعاليق.
(*)

(19/633)

ونقل السمعاني أن فقيها سمع أسعد الميهني يلطم وجهه ويقول: * (يا حسرتي (1) على ما فرطت في جنب (2) الله) * [ الزمر: 56 ] وبكى، وردد الآية، إلى أن مات بهمذان في سنة سبع وعشرين (3)، وكان قد نفذ رسولا إلى سنجر بمرو، ورسولا إلى همذان، وخلف أموالا كثيرة،
وعبيدا.
وعاش ستا وستين سنة، وقد ذكره الحافظ ابن عساكر في " تبيين كذب المفتري " (4)، وميهنة: قريبة من طوس، صغيرة.

375 - ابن أبي الصلت * العلامة الفليسوف، الطبيب الشاعر المجود (5)، أبو الصلت أمية بن
__________
(1) الالف في " يا حسرتا " هي ياء المتكلم، والمعنى: يا حسرتي على الاضافة، قال الفراء في معاني القرآن: 2 / 421: والعرب تحول الياء إلى الالف في كل كلام معناه الاستغاثة، يخرج على لفظ الدعاء.
(2) قال الراغب: أصل الجنب: الجارحة، ثم يستعار للناحية والجهة التي تليها كعادتهم في استعارة سائر الجوارح لذلك نحو اليمين والشمال، والمراد هنا الجهة مجازا، والكلام على حذف مضاف، أي: في جنب طاعة الله أو في حقه تعالى، أي: ما يحق له سبحانه ويلزم، وهو طاعته عزوجل...والتفريط في جهة الطاعة كناية عن التفريط في الطاعة نفسها، لان من ضيع جهة ضيع ما فيها بطريق الاولى الابلغ.
وانظر " زاد المسير ": 7 / 192 بتحقيقنا.
(3) أي: وخمس مئة، وعلى هذا جميع من ترجم له، وخالف ابن الجوزي وابن الاثير، فأرخا وفاته سنة ثلاث وعشرين وخمس مئة.
(4) ص: 320.
(*) تاريخ الحكماء: 80، خريدة القصر: 1 / 223 - 343، معجم الادباء: 7 / 52 - 70، الكامل في التاريخ: 11 / 18، تحفة القادم: 3، طبقات الاطباء: 501 - 514، المغرب: 1 / 256، وفيات الاعيان: 1 / 243 - 247، تاريخ الاسلام: 4: 277 / 1 - 2، العبر: 4 / 74، حسن المحاضرة: 1 / 539، نفح الطيب: 2 / 105، شذرات الذهب: 4 / 83 - 85.
(5) انظر تآليفه في " وفيات الاعيان ": 1 / 247، و " معجم الادباء ": 7 / 64، وقد
صنفها وهو في اعتقال الافضل بمصر.
(*)

(19/634)

عبد العزيز بن أبي الصلت الداني، صاحب الكتب.
ولد سنة ستين وأربع مئة.
وتنقل، وسكن الاسكندرية، ثم رد إلى الغرب، وأقبل عليه علي ابن باديس، وكان رأسا في النجوم والوقت والموسيقى، عجبا في لعب الشطرنج، رأسا في المنطق وهذيان الاوائل، سجنه صاحب مصر مدة (1) لكونه غرق له سفينة موقرة صفرا، فقال له: أنا أرفعه، وعمد إلى حبال دلاها من سفينة، ونزل البحرية، فربطوا السفينة، ثم استقيت بدواليب، فارتفعت، ووصلت، لكن تقطعت الحبال، فوقعت، فغضب الامير عليه.
مات بالمهدية في آخر سنة ثمان وعشرين وخمس مئة (2).

376 - الاسلامي * العلامة، شيخ الحنفية ببلخ، أبو الحسن علي بن أحمد بن
__________
(1) انظر تفصيل الخبر في " طبقات الاطباء ": 2 / 52، قال المقري: سجنه ملك مصر في خزانة الكتب، فخرج في فنون العلم إماما، وأمتن علومه الفلسفة، والطب، والتلحين، وله في ذلك تواليف تشهد بفضله ومعرفته.
(2) ونظم أبياتا، وأوصى أن تكتب على قبره، وهي آخر شئ قاله وهي: سكنتك يا دار الفناء مصدقا * بأني إلى دار البقاء أصير وأعظم ما في الامر أني صائر * إلى عادل في الحكم ليس يجور فيا ليت شعري كيف ألقاه عندها * وزادي قليل والذنوب كثير فإن أك مجزيا بذنبي فإنني * بشر عقاب المذنبين جدير
وإن يك عفو منه عني ورحمة * فثم نعيم دائم وسرور وله ديوان شعر وقع للعماد الاصفهاني بدمشق، فانتخب منه الشئ الكثير، وأودعه في " خريدة القصر ": 1 / 224 - 343.
(*) التحبير: 1 / 561، تاريخ الاسلام: 4: 279 / 1، الجواهر المضية: 2 / 537، الطبقات السنية: رقم 1442.
(*)

(19/635)

علي السجزي، ثم البلخي الزاهد.
حدث عن سعيد العيار، ومنصور بن إسحاق الحافظ، وأبي علي الوخشي.
سمع منه سنن أبي داود، وسمع من العيار " صحيح البخاري ".
أجاز لابي سعد السمعاني (1)، وقال: مات سنة ثمان وعشرين وخمس مئة.
بعونه تعالى وتوفيقه تم الجزء التاسع عشر من سير أعلام النبلاء ويليه الجزء العشرون وأوله ترجمة هبة الله بن عبد الله بن أحمد الواسطي
__________
(1) ووصفه في " التحبير ": 1 / 561 بقوله: كان مقدم أصحاب أبي حنيفة ببلخ، وعمر العمر الطويل حتى حدث بالكثير، وحمل عنه، وكان زاهدا عفيفا، حسن السيرة.
(*)

(19/636)

أسماء المترجم لهم حسب ترتيب المؤلف رقم الترجمة الاسم الصفحة 1 الدباس = محمد بن علي 5
2 الترياقي = عبد العزيز بن محمد 6 3 الغورجي = أحمد بن عبد الصمد 7 4 الصاعدي = أحمد بن أحمد 7 5 الثقفي = القاسم بن الفضل 8 6 التفليسي = محمد بن إسماعيل 11 7 ابن أبي العلاء = علي بن محمد 12 8 خواهر زاذه = محمد بن حسين 14 9 الخلالي = ابراهيم بن عثمان 16 10 ابن سمكويه = محمد بن أحمد 16 11 هبة الله بن عبد الوارث 17 12 الناصحي = محمد بن عبد الله 19 13 حمد بن أحمد = أبو الفضل الاصبهاني 20 14 سليمان بن إبراهيم = أبو مسعود الاصبهاني 21 15 أبو الأصبغ = عيسى بن سهل 25

(19/637)

16 الحصري = علي بن عبد الغني 26 17 ظهير الدين = محمد بن الحسين 27 18 الهمذاني = عبدالملك بن إبراهيم 31 19 أبو عامر الازدي = محمود بن القاسم 32 20 السمسار = عبدالرحمن بن محمد 34 21 البكري = عبد الله بن عبد العزيز 35 22 البكري القصاص = أحمد بن عبد الله 36
23 نجيب بن ميمون = أبو سهل الواسطي 36 24 طراد بن محمد بن علي بن حسن 37 25 محمد بن أبي تمام 39 26 ابن أبي حرب = الفضل بن أبي حرب 40 27 العباداني = جعفر بن محمد 41 28 هبة الله بن عبد الرزاق 44 29 ابن البطر = نصر بن أحمد 46 30 البزذوي = محمد بن محمد 49 31 ابن شغبة = عبدالملك 50 32 أبو الفرج الحنبلي = عبد الواحد بن محمد 51 33 ناصح الدين = عبدالرحمن بن نجم 54 34 ملكشاه = ابن السلطان ألب أرسلان 54 35 المعتمد بن عباد = محمد بن عباد 58 36 ابن المرابط = محمد بن خلف 66 37 الهكاري = علي بن أحمد 67 38 العميري = محمد بن علي 69 39 السلار = مكي بن منصور 71 40 المديني = محمد بن محمد بن عبدالرحمن 72

(19/638)

41 الخليلي = أحمد بن محمد 73 42 الخلعي = علي بن الحسن 74 43 السعيداني = عبد الله بن حسين 79
44 الفارقي = الحسن بن أسد 80 45 أمير الجيوش = بدر بن عبد الله 81 46 تتش = ابن ألب أرسلان 83 47 الحموي = محمد بن المظفر 85 48 ابن مفوز = طاهر بن مفوز 88 49 ظاهر = ظاهر بن أحمد 89 50 التنكتي = نصر بن الحسن 90 51 الدبوسي = علي بن المظفر 91 52 البرزبيني = يعقوب بن إبراهيم 93 53 نظام الملك = الحسن بن علي 94 54 عبدوس = عبدوس بن عبد الله 97 55 السيبي = يحيى بن أحمد 98 56 تاج الملك = مرزبان بن خسرو 100 57 النعالي = الحسين بن أحمد 101 58 الذكواني = أحمد بن عبدالرحمن 103 59 الوركي = عبد الواحد بن عبدالرحمن 104 60 ابن خيرون = أحمد بن الحسن 105 61 ابن الخاضبة = محمد بن أحمد 109 62 أبو المظفر السمعاوي = منصور بن محمد 114 63 الحميدي = محمد بن فتوح 120 64 صاحب سمرقند = الخان أحمد 127 65 الشيباني = عبد الواحد بن علوان 128

(19/639)

66 ابن الفرات = أحمد بن علي 128 67 قسيم الدولة = آقسنقر التركي 129 68 ابن العربي = عبد الله بن محمد 130 69 الحكاك = جعفر بن يحيى 131 70 ابن سراج = عبدالملك بن سراج 133 71 الوقشي = هشام بن أحمد 134 72 الفقيه نصر = نصر بن إبراهيم 136 73 النسفي = الحسن بن عبدالملك 143 74 الكرجي = أحمد بن الحسن 144 75 ابن أيوب = علي بن الحسين 145 76 السرخسي = الفضل بن عبد الواحد 147 77 الجياني = الحسين بن محمد 148 78 الكتبي = الحسين بن محمد 152 79 الشيحي = عبد المحسن بن محمد 152 80 الزاز = عبدالرحمن بن أحمد 154 81 القومساني = إسماعيل بن محمد 155 82 صاحب الهند = إبراهيم بن مسعود 156 83 العبدي = أحمد بن محمد 156 84 ابن الاخرم = علي بن أحمد 157 85 أسعد بن مسعود النيسابوري 158 86 الجرجاني = عبد الله بن يوسف 159
87 الطريثيثي = أحمد بن علي 160 88 الاسفراييني = سهل بن بشر 162 89 ابن يوسف = أحمد بن عبد القادر 163 90 ابن ودعان = محمد بن علي 164

(19/640)

91 الخشنامي = نصر الله بن أحمد 167 92 أبو داود = سليمان بن نجاح 168 93 المراغي = عبدا لباقي بن يوسف 170 94 ابن أبي ذر = عيسى بن عبد 171 95 ابن الجراح = علي بن عبدالرحمن 172 96 شيذله = عزيزي بن عبدالملك 174 97 ابن جهير = محمد بن محمد 175 98 أبو مطيع = محمد بن عبد الواحد 176 99 الرميلي = مكي بن عبد السلام 178 100 مجد الملك = أسعد بن موسى 180 101 ابن خذام = علي بن محمد 180 102 ابن حيد = منصور بن بكر 181 103 صاعد بن سيار 182 104 ابن أشته = أحمد بن عبد الغفار 183 105 الكامخي = محمد بن أحمد 184 106 ابن البسري = الحسين بن علي 185 107 المتولي = عبدالرحمن بن مأمون 187
108 ابن جزلة = يحيى بن عيسى 188 109 شرف الملك = محمد بن منصور 188 110 الشيرجاني = الحسن بن محمد 189 111 ابن الحطاب = أحمد بن إبراهيم 190 112 اللواتي = مروان بن عبدالملك 191 113 شمس الملك = نصر بن إبراهيم 192 114 السوذرجاني = أحمد بن عبد الله 193 115 الربعي = علي بن الحسين 194

(19/641)

116 بركياروق = بركياروق بن ملكشاه 195 117 البندنيجي = محمد بن هبة الله 196 118 العجلي = سعد بن علي 197 119 ابن الابرص = عبد الخالق بن محمد 197 120 ابن الموصلايا = العلاء بن حسن 198 121 الطلاعي = محمد بن الفرج 199 122 الحرمي = محمد بن الحسين 202 123 الطبري = الحسين بن علي 203 124 ثابت بن بندار 204 125 السمرقندي = الحسن بن أحمد 205 126 ابن مردويه = أحمد بن محمد 207 127 الحبال = المعمر بن محمد 209 128 الطبري (آخر) = الحسين بن محمد 210
129 دقاق = دقاق بن تتش 210 130 صاحب خراسان = أرسلان أرغون بن ألب أرسلان 212 131 ابن السوادي = المبارك بن محمد 212 132 ابن الطيوري = المبارك بن عبد الجبار 213 133 أبو الفتح الحداد = أحمد بن محمد 216 134 القزويني = محمد بن محمود 217 135 ابن بشرويه = أحمد بن محمد 218 136 البرداني = أحمد بن محمد 219 137 الخياط = محمد بن أحمد 222 138 مهارش = مهارش بن مجلي 224 139 ابن سوار = أحمد بن علي 225 140 الشعبي = عبدالرحيم بن قاسم 227

(19/642)

141 السراج = جعفر بن أحمد 228 142 جياش = جياش بن نجاح 231 143 صاحب ماردين = سقمان بن أرتق 234 144 الباقلاني = محمد بن الحسن 235 145 ابن زنجويه = أحمد بن محمد 236 146 ابن أبي الصقر = محمد بن علي 238 147 الدوني = عبد الرحمان بن حمد 239 148 ابن خشيش = محمد بن عبد الكريم 240 149 ابن سوسن = أحمد بن المظفر 241
150 ابن العلاف = علي بن محمد 242 151 السنجبستي = إسماعيل بن الحسن 244 152 الجماري = محمد بن إبراهيم 245 153 الشيروي = عبد الغفار بن محمد 246 154 القزويني = الجليل بن عبد الجبار 248 155 الفامي = عبد الوهاب بن محمد 248 156 صاحب الغرب = يوسف بن تاشفين 252 157 المطرز = محمد بن محمد 254 158 ابن نبهان = محمد بن سعيد 255 159 ابن بيان = علي بن أحمد 257 160 التككي = الحسن بن محمد 259 161 ابن الموصلي = هبة الله بن أحمد 260 162 الروياني = عبد الواحد بن اسماعيل 260 163 ابن الفارسي = إسماعيل بن عبد الغافر 262 164 ابن باديس = تميم بن المعز 263 165 صاحب الحلة = صدقة بن منصور 264

(19/643)

166 التميمي = محمد بن عيسى 266 167 ابن غطاش = أحمد بن عبدالملك 267 168 متولي همذان = زيد بن الحسين 268 169 الكشاني = عبيد الله بن عمر 268 170 التبريزي = يحيى بن علي 269
171 أبو الهيجاء = مقاتل بن عطية 271 172 أبو غالب العدل = أحمد بن محمد 272 173 البحيري = إسماعيل بن عمرو 272 174 أبي النرسي = محمد بن علي 274 175 الاعمش = حمد بن نصر 276 176 ابن الآبنوسي = عبد الله بن علي 277 177 أبو الحسن الآبنوسي = أحمد بن عبد الله 278 178 الشقاني = العباس بن أحمد 279 179 القشيري = الفضل بن محمد 280 180 الانباري = علي بن محمد 281 181 السقطي = هبة الله بن المبارك 282 182 الابيوردي = محمد بن أحمد 283 183 الابيوردي = الفضل بن محمد 292 184 الفضل بن محمد 292 185 عبيد بن محمد 293 186 شيرويه = ابن شهردار بن شيرويه 294 187 الخولاني = أحمد بن محمد 296 188 أبو الطاهر اليوسفي = عبدالرحمن بن أحمد 297 189 ابن صليعة = عبيد الله بن صليعة 298 190 صاحب الهند = مسعود بن إبراهيم 299

(19/644)

191 ابن مرزوق = عبد الله بن مرزوق 300
192 ابن فاخر = المبارك بن فاخر 302 193 الحداد = الحسن بن أحمد 303 194 البلدي = محمد بن أحمد 307 195 الساجي = المؤتمن بن أحمد 308 196 فخر الملك = ابن عمار 311 197 ابن أصبغ = أصبغ بن محمد 312 198 سرفرتج = محمد بن علي 312 199 المعير = أحمد بن عبيد الله 313 200 ابن البيهقي = إسماعيل بن أحمد 313 201 رضوان = ابن تتش بن ألب أرسلان 315 202 الرواسي = عمر بن عبد الكريم 317 203 البرجي = غانم بن محمد 320 204 الغزالي = محمد بن محمد 322 205 خميس بن علي = أبو الكرم الحوزي 346 206 أبو الخطاب = محفوظ بن أحمد 348 207 إلكيا = علي بن محمد 350 208 الزينبي = حمزة بن محمد 352 209 أخوه نور الهدى = الحسين بن محمد 353 210 شجاع بن فارس = أبو غالب الذهلي 355 211 الغسال = المبارك بن الحسين 357 212 النسيب = علي بن إبراهيم 358 213 محمد بن طاهر = أبو الفضل 361
214 تاج الاسلام = محمد بن منصور 371 215 ابن اللبانة = محمد بن عيسى 373

(19/645)

216 محمود بن الفضل = أبو نصر الاصبهاني 374 217 ظريف بن محمد = أبو الحسن الحيري 375 218 ابن سكرة = الحسين بن محمد 376 219 النهاوندي = الحسين بن نصر 378 220 ابن مرزوق = عبد الله بن مرزوق 379 221 ابن بدران = أحمد بن علي 380 222 ابن ملة = إسماعيل بن محمد 381 223 أحمديل 383 224 أبو العز = محمد بن المختار 383 225 ابن المطلب = هبة الله بن محمد 384 226 الباقرحي = الحسن بن محمد 384 227 الشقاق = الحسين بن أحمد 385 228 أبو طالب اليوسفي = عبد القادر بن محمد 386 229 ابن الفحام = عبدالرحمن بن أبي بكر 387 230 غيث بن علي = أبو الفرج الارمنازي 389 231 عيسى بن شعيب = أبو عبد الله السجزي 389 232 أبو الفتح الهروي = نصر بن أحمد 391 233 أبو يعلى بن الهبارية = محمد بن صالح 392 234 الشاشي = محمد بن أحمد 393
235 ابن منده = يحيى بن أبي عمرو 395 236 المستظهر بالله = أحمد بن عبد الله 396 237 أبو القاسم الانصاري = سلمان بن ناصر 412 238 صاحب أفريقية = يحيى بن تميم 412 239 الدرزيجاني = جعفر بن الحسن 414 240 شمس الائمة = بكر بن محمد 415

(19/646)

241 القيرواني = محمد بن عتيق 417 242 خروست = محمد بن عبد الله 419 243 ابن مفوز = محمد بن حيدرة 421 244 ابن حمدين = محمد بن علي 422 245 محمد بن طرخان = أبو بكر التركي 423 246 ابن صابر = عبدالرحمن بن أحمد 423 247 ابن القشيري = عبدالرحيم بن عبد الكريم 424 248 الدوري = محمد بن عبدا لباقي 427 249 المخرمي = المبارك بن علي 428 250 الاشقر = محمود بن إسماعيل 428 251 أبو علي بن المهدي = محمد بن محمد 430 252 السميرمي = علي بن أحمد 432 253 ابن القطاع = علي بن جعفر 433 254 إيلغازي = نجم الدين بن أرتق 435 255 الحنائي = محمد بن الحسين 436
256 ابن الموازيني = علي بن الحسن 437 257 محمد بن الحسن = أبو الفضل بن الموازيني 438 258 البغوي = الحسين بن مسعود 439 259 ابن عقيل = علي بن عقيل 443 260 ابن أبي عمامة = المعمر بن علي 451 261 عثمان بن علي 453 262 الطغرائي = الحسين بن علي 454 263 السعيدي = محمد بن بركات 455 264 ابن برهان = أحمد بن علي 456 265 أبو عدنان = محمد بن أحمد 457

(19/647)

266 العلوي = حمزة بن العباس 458 267 ابن سارة = عبد الله بن محمد 459 268 الحريري = القاسم بن علي 460 269 ابن السمرقندي = عبد الله بن المقرئ 465 270 أبو سعد بن الطيوري = أحمد بن عبد الجبار 467 271 ابن المهتدي بالله = محمد بن محمد 469 272 الفرضي = هبة الله بن محمد 469 273 النوحي = إسحاق بن محمد 470 274 الزعفراني = محمد بن مرزوق 471 275 الدشتج = عبد الواحد بن محمد 472 276 المرتب = علي بن أحمد 473
277 الدقاق = محمد بن عبد الواحد 473 278 أبو صادق المديني = مرشد بن يحيى 475 279 ابن الخياط = أحمد بن محمد 476 280 ابن الخازن = أحمد بن محمد 482 281 أبو نهشل = عبد الصمد بن أحمد 483 282 ابن الدنف = محمد بن علي 485 283 ابن الحداد = عبيد الله بن الحسن 486 284 الميداني = أحمد بن محمد 489 285 الطرطوشي = محمد بن الوليد 490 286 القلانسي = محمد بن الحسين 496 287 المتوكلي = أحمد بن أحمد 498 288 ابن أبي روح = أسعد بن أحمد 499 289 الفراء = علي بن الحسين 500 290 ابن رشد = محمد بن أحمد 501

(19/648)

291 حفيد البيهقي = عبيد الله بن محمد 503 292 فاطمة = أم إبراهيم الاصبهانية 504 293 السلطان = محمد بن ألب أرسلاني 506 294 أمير الجيوش = شاهنشاه بن بدر الجمالي 507 295 البرسقي = أبو سعيد آقسنقر 510 296 الابيوردي = الفضل بن محمد 513 297 ابن عتاب = عبدالرحمن بن محمد 514
298 أبو بحر بن العاص = سفيان بن العاص 515 299 ابن أبي تليد = موسى بن عبدالرحمن 516 300 الحلواني = يحيى بن علي 517 301 ابن منظور = أحمد بن محمد 518 302 طغتكين = أبو منصور طغتكين 519 303 ابن الفاعوس = علي بن المبارك 521 304 المسجدي = سهل بن إبراهيم 523 305 السلطان = محمود بن محمد 524 306 الدينوري = علي بن عبد الواحد 525 307 ابن البخاري = هبة الله بن محمد 526 308 جعفر بن عبد الواحد = أبو الفضل الاصبهاني الثقفي 527 309 الطرقي = أحمد بن ثابت 528 310 خوارزمشاه = محمد بن أنوشتكين 529 311 القطائفي = أحمد بن عمر 529 312 ابن رضوان = أحمد بن عبد الله 530 313 العطار = أحمد بن عبدا لباقي 530 314 ابن عيذون = علي بن عبد الجبار 531 315 البطليوسي = عبد الله بن محمد 532

(19/649)

316 البارع = الحسين بن محمد 533 317 ابن الحصين = هبة الله بن محمد 536 318 ابن تومرت = محمد بن عبد الله 539
319 ابن صدقة = الحسن بن علي 552 320 البطائحي = المأمون بن البطائحي 553 321 الغزي = إبراهيم بن يحيى 554 322 ابن الاخشيذ = إسماعيل بن الفضل 555 323 الكراعي = محمد بن علي 556 324 ابن كادش = أحمد بن عبيد الله 558 325 المسترشد بالله = الفضل بن أحمد 561 326 الراشد بالله = منصور بن الفضل 568 327 حمزة بن هبة الله 573 328 تاج الملوك = بوري بن الاتابك 573 329 شمس الملوك = إسماعيل بن بوري 575 330 ابن الاكفاني = هبة الله بن أحمد 576 331 ابن يربوع = عبد الله بن أحمد 578 332 العبدري = محمد بن سعدون 579 333 الرازي = محمد بن أحمد 583 334 ابن أبي ذر = محمد بن علي 585 335 ابن ملوك = أحمد بن محمد 586 336 ابن عطية = غالب بن عبدالرحمن 586 337 ابنه عبد الحق بن أبي بكر = أبو محمد 587 338 أبو غالب الماوردي = محمد بن الحسن 589 339 صاعد بن سيار = أبو العلاء الاسحاقي 509 340 ابن صاعد = محمد بن أحمد 591

(19/650)

341 طاهر بن سهل = أبو محمد الاسفراييني 591 342 ابن خسرو = الحسين بن محمد 592 343 ابن الطبر = هبة الله بن أحمد 593 344 حماد بن مسلم = أبو عبد الله الدباس 594 345 ابن زهر = زهر بن عبدالملك 596 346 ظافر بن القاسم = أبو منصور الجذامي 597 347 ابن حمويه = محمد بن حمويه 597 348 ابن عيذون = عبدالمجيد بن عيذون 598 349 عبد الكريم بن حمزة = أبو محمد السلمي 600 350 أبو الحسين بن الفراء = محمد بن محمد 601 351 ابن أبي جعفر = عبد الله بن محمد 602 352 أبو غالب ابن البناء = أحمد بن الحسن 603 353 أبو خازم بن الفراء = محمد بن محمد 604 354 أبو الحسن بن الزاغوني = علي بن عبيد الله 605 355 أبو علي الفارقي = الحسن بن إبراهيم 608 356 ابن قبليل = أحمد بن عمر 609 357 ابن الرطبي = أحمد بن سلامة 610 358 ابن الفتى = الحسن بن سلمان 611 359 دبيس = الملك نور الدولة 612 360 تاج الملوك = سيف الدولة 613 361 ابن الحاج = محمد بن أحمد 614
362 الفراوي = محمد بن الفضل 615 363 ابن آسه = علي بن عبد القاهر 619 364 الخلال = الحسين بن عبدالملك 620 365 اليونارتي = الحسن بن محمد 621

(19/651)

366 الصيرفي = سعيد بن محمد 622 367 ابن القشيري = عبد المنعم بن عبد الكريم 623 368 بنت زعبل = فاطمة بن علي 625 369 ابن المؤذن = إسماعيل بن أحمد 626 370 عيسى بن محمد = أبو الأصبغ الزهري 628 371 البآر = إبراهيم بن الفضل 629 372 المزرفي = محمد بن الحسين 631 373 العجلي = عثمان بن علي 632 374 الميهني = أسعد بن الفضل 633 375 ابن أبي الصلت = أمية بن عبد العزيز 634 376 الاسلامي = علي بن أحمد 635

(19/652)

أسماء المترجم لهم على نسق حروف المعجم رقم الترجمة الاسم الصفحة
176 ابن الآبنوسي = عبد الله بن علي البغدادي 277 363 ابن آسه = علي بن عبد القاهر المراتبي 619 67 آقسنقر التركي = قسيم الدولة 129 295 آقسنقر = البرسقي 510 119 ابن الابرص = عبد الخالق بن محمد 197 296 الابيوردي = الفضل بن محمد 513 183 الابيوردي = الفضل بن محمد العطار 292 182 الابيوردي = محمد بن أحمد اللغوي 283 9 إبراهيم بن عثمان الجرجاني = الخلالي 16 371 إبراهيم بن الفضل الاصبهاني = البآر 629 82 إبراهيم بن مسعود = صاحب الهند 156 321 إبراهيم بن يحيى الكلبي = الغزي 554 64 أحمد = صاحب سمرقند 127 111 أحمد بن إبراهيم الرازي = ابن الحطاب 190 287 أحمد بن أحمد العباسي = المتوكلي 498

(19/653)

309 أحمد بن ثابت الاصبهاني = الطرقي 528 74 أحمد بن الحسن = الكرجي 144 60 أحمد بن الحسن البغدادي = ابن خيرون 105 352 أحمد بن الحسن الحنبلي = أبو غالب بن البناء 603 357 أحمد بن سلامة الشافعي = ابن الرطبي 610 313 أحمد بن عبدا لباقي = العطار 530
270 أحمد بن عبد الجبار البغدادي = أبو سعد بن الطيوري 467 58 أحمد بن عبدالرحمن = الذكواني 103 3 أحمد بن عبد الصمد = الغورجي 7 104 أحمد بن عبد الغفار الاصبهاني = ابن أشته 183 89 أحمد بن عبد القادر البغدادي = ابن يوسف 163 167 أحمد بن عبدالملك العجمي = ابن غطاش 267 114 أحمد بن عبد الله = السوذرجاني 193 312 أحمد بن عبد الله المراتبي = ابن رضوان 530 236 أحمد بن عبد الله = المستظهر بالله 396 177 أحمد بن عبد الله الآبنوسي 278 22 أحمد بن عبد الله = البكري القصاص 36 199 أحمد بن عبيد الله = المعير 313 324 أحمد بن عبيد الله العكبري = ابن كادش 558 256 أحمد بن عمر الغرناطي = ابن قبليل 609 311 أحمد بن عمر = القطائفي 529 221 أحمد بن الحلواني = ابن بدران 380 264 أحمد بن علي البغدادي = ابن برهان 456 87 أحمد بن علي = الطريثيثي 160 139 أحمد بن علي بن عبيد الله = ابن سوار 225

(19/654)

66 أحمد بن علي الدمشقي = ابن فرات 128 284 أحمد بن علي = الميداني 489
135 أحمد بن محمد الاصبهاني = ابن بشرويه 218 301 أحمد بن محمد المالكي = ابن منظور 518 136 أحمد بن محمد = البرداني 219 145 أحمد بن محمد = ابن زنجويه 236 172 أحمد بن محمد الهمداني = أبو غالب العدل 272 126 أحمد بن محمد = ابن مردويه 207 83 أحمد بن محمد = العبدي 156 4 أحمد بن محمد = الصاعدي 7 133 أحمد بن محمد الاصبهاني = أبو الفتح الحداد 216 187 أحمد بن محمد الخولاني 296 335 أحمد بن محمد الوراق = ابن ملوك 586 279 أحمد بن محمد الدمشقي = ابن الخياط 476 280 أحمد بن محمد البغدادي = ابن الخازن 482 41 أحمد بن محمد = الخليلي 73 149 أحمد بن المظفر = ابن سوسن 241 223 أحمديل = صاحب مراغة 383 84 ابن الاخرم = علي بن أحمد المديني 157 322 ابن الاخشيذ = إسماعيل بن الفضل التاجر 555 130 أرسلان أرغون بن ألب = صاحب خراسان 212 273 إسحاق بن محمد = النوحي 470 374 أسعد بن أبي نصر = الميهني 633 288 أسعد بن أحمد الاطرابلسي = ابن أبي روح 499
85 أسعد بن مسعود = العتيبي 158

(19/655)

100 أسعد بن موسى = مجد الملك 180 88 الاسفراييني = سهل بن بشر الصوفي 162 376 الاسلامي = علي بن أحمد السجزي 635 200 إسماعيل بن أحمد الخسروجردي = ابن البيهقي 313 369 إسماعيل بن أحمد الكرماني = ابن المؤذن 626 329 إسماعيل بن بوري = شمس الملوك 575 151 إسماعيل بن الحسن = السنجبستي 244 163 إسماعيل بن عبد الغافر بن محمد = ابن الفارسي 262 173 إسماعيل بن عمرو = البحيري 272 322 إسماعيل بن الفضل الاصبهاني = ابن الاخشيذ 555 222 إسماعيل بن محمد الاصبهاني = ابن مله 381 81 إسماعيل بن محمد = القومساني 155 104 ابن أشته = أحمد بن عبد الغفار 183 250 الاشقر = محمود بن إسماعيل الصيرفي 428 197 ابن أصبغ = أصبغ بن محمد الازدي 312 15 أبو الأصبغ = عيسى بن سهل الاسدي 25 175 الاعمش = حمد بن نصر الهمذاني 276 330 ابن الاكفاني = هبة الله بن أحمد الانصاري 576 375 أمية بن عبد العزيز الداني = ابن أبي الصلت 634 45 أمير الجيوش = بدر بن عبد الله الارمني 81
294 أمير الجيوش = شاهنشاه بن بدر الجمالي 507 180 الانباري = علي بن محمد البغدادي 281 254 إيلغازي = نجم الدين بن أرتق التركماني 435 75 ابن أيوب = علي بن الحسين المراتبي 145

(19/656)

371 البآر = إبراهيم بن الفضل الاصبهاني 629 164 ابن باديس = تميم بن المعز الحميري 263 316 البارع = الحسين بن محمد الشاعر 533 226 الباقرحي = الحسن بن محمد البغدادي 384 144 الباقلاني = محمد بن الحسن الفامي 235 298 أبو بحر بن العاص = سفيان بن العاص 515 173 البحيري = إسماعيل بن عمرو النيسابوري 272 307 ابن البخاري = هبة الله بن محمد البغدادي 526 221 ابن بدران = أحمد بن علي الحلواني 380 360 بدران = تاج الملوك 613 45 بدر بن عبد الله الارمني = أمير الجيوش 81 116 بركياروق بن ملكشاه بن ألب أرسلان 195 264 ابن برهان = أحمد بن علي البغدادي 456 30 البزدوي = محمد بن محمد النسفي 49 106 ابن البسري = الحسين بن علي البندار 185 135 ابن بشرويه = أحمد بن محمد الاصبهاني 218 320 البطائحي = الوزير المصري المأمون 553
29 ابن البطر = نصر بن أحمد البغدادي 46 315 البطليوس = عبد الله بن محمد النحوي 532 258 البغوي = الحسين بن مسعود الشافعي 439 240 بكر بن محمد = شمس الائمة 415 22 البكري القصاص = أحمد بن عبد الله بن محمد 36 21 البكري = عبد الله بن عبد العزيز 35 194 البلدي = محمد بن أحمد النسفي 307 117 البندنيجي = محمد بن هبة الله الضرير 196

(19/657)

328 بوري بن طغتكين = تاج الملوك 573 159 ابن بيان = علي بن أحمد البغدادي 257 200 ابن البيهقي = إسماعيل بن أحمد الخسروجردي 313 214 تاج الاسلام = محمد بن منصور السمعاني 371 56 تاج الملك = مرزبان بن خسرو 100 360 تاج الملوك = بدران بن صدقة 613 328 تاج الملوك = بوري بن طغتكين 573 170 التبريزي = يحيى بن علي الخطيب 269 46 تتش = ابن ألب أرسلان السلجوقي 83 2 الترياقي = عبد العزيز بن محمد بن علي 6 6 التفليسي = محمد بن إسماعيل الصوفي 11 160 التككي = الحسن بن محمد البغدادي 259 299 ابن أبي تليد = موسى بن عبدالرحمن 516
166 التميمي = محمد بن عيسى المغربي 266 165 تميم بن المعز = ابن باديس 263 50 التنكتي = نصر بن الحسن التركي 90 318 ابن تومرت = محمد بن عبد الله البربري 539 124 ثابت بن بندار بن إبراهيم البقال 204 5 الثقفي = القاسم بن الفضل الاصبهاني 8 95 ابن الجراح = علي بن عبدالرحمن البغدادي 172 86 الجرجاني = عبد الله بن يوسف 159 108 ابن جزلة = يحيى بن عيسى البغدادي 188 351 ابن أبي جعفر = عبد الله بن أبي جعفر الخشني 602 141 جعفر بن أحمد = السراج 228 239 جعفر بن الحسن = الدرزيجاني 414

(19/658)

308 جعفر بن عبد الواحد = الثقفي 527 27 جعفر بن محمد = العباداني 41 69 جعفر بن يحيى = الحكاك 131 154 الجليل بن عبد الجبار = القزويني 248 152 الجماري = محمد بن إبراهيم الواسطي 245 142 جياش بن نجاح = جياش 231 97 ابن جهير = محمد بن محمد 175 77 الجياني = الحسين بن محمد الغساني 148 361 ابن الحاج = محمد بن أحمد التجيبي 614
127 الحبال = المعمر بن محمد الكوفي 209 193 الحداد = الحسن بن أحمد الاصبهاني 303 283 ابن الحداد = عبيد الله بن الحسن الاصبهاني 486 26 ابن أبي حرب = الفضل بن أحمد 40 122 الحرمي = محمد بن الحسين المزكي 202 268 الحريري = القاسم بن علي البصري 460 177 أبو الحسن الآبنوسي = أحمد بن عبد الله الوكيل 278 355 الحسن بن إبراهيم الشافعي الفارقي 608 193 الحسن بن أحمد = الحداد 303 125 الحسن بن أحمد = السمرقندي 205 44 الحسن بن أسد = الفارقي 80 354 أبو الحسن بن الزاغوني = علي بن عبيد الله البغدادي 605 358 الحسن بن سلمان النهرواني = ابن الفتى 611 73 الحسن بن عبدالملك = النسفي 143 53 الحسن بن علي = نظام الملك 94 319 الحسن بن علي النصيبي 522

(19/659)

365 الحسن بن محمد = اليونارتي 621 110 الحسن بن محمد = الشيرجاني 189 226 الحسن بن محمد = الباقرحي 384 160 الحسن بن محمد = التككي 259 106 الحسين بن علي = ابن البسري 185
227 الحسين بن أحمد البغدادي = الشقاق 385 57 الحسين بن أحمد = النعالي 101 350 أبو الحسين بن الفراء = محمد بن أبي يعلى 601 364 الحسين بن عبدالملك = الخلال 620 123 الحسين بن علي = الطبري 203 262 الحسين بن علي = الطغرائي 454 77 الحسين بن محمد = الجياني 148 342 الحسين بن محمد البغدادي = ابن خسرو 592 218 الحسين بن محمد = بن سكرة 376 128 الحسين بن محمد = الطبري 210 209 الحسين بن محمد = نور الهدى 353 316 الحسين بن محمد = البارع 533 78 الحسين بن محمد = الكتبي 152 258 الحسين بن مسعود = البغوي 439 219 الحسين بن نصر = النهاوندي 378 16 الحصري = علي بن عبد الغني الفهري 26 317 ابن الحصين = هبة الله بن محمد الشيباني 536 111 ابن الحطاب = أحمد بن إبراهيم الرازي 190 291 حفيد البيهقي = عبيد الله بن محمد الخسروجردي 503 69 الحكاك = جعفر بن يحيى المكي 131

(19/660)

300 الحلواني = يحيى بن علي الشافعي 517
344 حماد بن مسلم بن ددوه = الدباس الرحبي 594 13 حمد بن أحمد بن الحسن الاصبهاني 20 175 حمد بن نصر = الاعمش 276 244 ابن حمدين = محمد بن علي الاندلسي 422 266 حمزة بن العباس = العلوي 458 208 حمزة بن محمد = الزينبي 352 327 حمزة بن هبة الله الحسيني النيسابوري 573 347 ابن حمويه = محمد بن حمويه الجويني 597 47 الحموي = محمد بن المظفر بن بكران 85 63 الحميدي = محمد بن فتوح الازدي 120 255 الحنائي = محمد بن الحسين الدمشقي 436 102 ابن حيد = منصور بن بكر 181 353 أبو خازم بن الفراء = محمد بن أبي يعلى 604 280 ابن الخازن = أحمد بن محمد 482 61 ابن الخاضبة = محمد بن أحمد الدقاق 109 101 ابن خذام = علي بن محمد 180 342 ابن خسرو = الحسين بن محمد 592 91 الخشنامي = نصر الله بن أحمد النيسابوري 167 148 ابن خشيش = محمد بن عبد الكريم 240 206 أبو الخطاب = محفوظ بن أحمد العراقي 348 364 الخلال = الحسين بن عبدالملك الاثري 620 9 الخلالي = إبراهيم بن عثمان الجرجاني 16
42 الخلعي = علي بن الحسن المصري 74 41 الخليلي = أحمد بن محمد البلخي 73

(19/661)

205 خميس بن علي الواسطي الحوزي 346 310 خوارزمشاه = محمد بن نوشتكين 529 8 خواهرزاذه = محمد بن حسين البخاري 14 242 خوروست = محمد بن عبد الله الاصبهاني 419 187 الخولاني = أحمد بن محمد القرطبي 296 279 ابن الخياط = أحمد بن محمد التغلبي 476 137 الخياط = محمد بن أحمد البغدادي 222 60 ابن خيرون = أحمد بن الحسن البغدادي 105 92 أبو داود = سليمان بن أبي القاسم القرطبي 168 1 الدباس = محمد بن علي البغوي 5 51 الدبوسي = علي بن أبي يعلى العلوي 91 359 دبيس بن صدقة الاسدي 612 239 الدرزيجاني = جعفر بن الحسن المقرئ 414 275 الدشتج = عبد الواحد بن محمد الذهبي 472 129 دقاق بن تتش السلجوقي 210 277 الدقاق = محمد بن عبد الواحد الاصبهاني 474 282 ابن الدنف = محمد بن علي الحنبلي 485 248 الدوري = محمد بن عبدا لباقي السمسار 427 147 الدوني = عبدالرحمن بن حمد الصوفي 239
306 الدينوري = علي بن عبد الواحد البغدادي 525 94 ابن أبي ذر = عيسى بن أبي ذر 171 334 ابن أبي ذر = محمد بن علي 585 58 الذكواني = أحمد بن عبدالرحمن 103 333 الرازي = محمد بن أحمد الشروطي 583 326 الراشد الله = منصور بن المسترشد العباسي 568

(19/662)

115 الربعي = علي بن الحسين البغدادي 194 290 ابن رشد = محمد بن أحمد القرطبي 501 312 ابن رضوان = أحمد بن عبد الله المراتبي 530 201 رضوان بن تتش السلجوقي 315 357 ابن الرطبي = أحمد بن سلامة الكرخي 610 99 الرميلي = مكي بن عبد السلام المقدسي 178 202 الرواسي = عمر بن عبد الكريم الدهستاني 317 288 ابن أبي روح = أسعد بن أحمد الاطرابلسي 449 162 الروياني = عبد الواحد بن إسماعيل الطبري 261 80 الزاز = عبدالرحمن بن أحمد السرخسي 154 368 بنت زعبل = فاطمة بنت علي البغدادية 625 274 الزعفراني = محمد بن مرزوق الجلاب 471 145 ابن زنجويه = أحمد بن محمد 236 345 ابن زهر الطيب = زهر بن عبدالملك 596 168 زيد بن الحسين = متولي همذان 268
208 الزينبي = حمزة بن محمد العباسي 352 195 الساجي = المؤتمن بن أحمد 308 267 ابن سارة = عبد الله بن محمد الشنتريني 459 141 السراج = جعفر بن أحمد البغدادي 228 70 ابن السراج = عبدالملك بن سراج 133 76 السرخسي = الفضل بن عبد الواحد الحنفي 147 198 سرفرتج = محمد بن علي المديني 312 270 أبو سعد بن الطيوري = أحمد بن عبد الجبار الصيرفي 467 188 سعد بن علي = العجلي 197 43 السعيداني = عبد الله بن الحسين القرشي 79

(19/663)

366 سعيد بن محمد = الصيرفي 622 263 السعيدي = محمد بن بركات المصري 455 298 سفيان بن العاص = أبو بحر بن العاص 515 181 السقطي = هبة الله بن المبارك 282 143 سقمان بن أرتق = صاحب ماردين 234 218 ابن سكرة = الحسين بن محمد الصدفي 376 39 السلار = مكي بن منصور الكرجي 71 293 السلطان = محمد بن ملكشاه 506 305 السلطان = صاحب العراق محمود بن محمد السلجوقي 524 237 سلمان بن ناصر النيسابوري = أبو القاسم الانصاري 412 14 سليمان بن إبراهيم الاصبهاني 21
92 سليمان بن أبي القاسم الاندلسي = أبو داود 168 125 السمرقندي = الحسن بن أحمد الكوخميثني 205 269 ابن السمرقندي = عبد الله بن المقرئ 465 20 السمسار = عبدالرحمن بن محمد 34 10 ابن سمكويه = محمد بن أحمد 16 252 السميرمي = علي بن أحمد 432 151 السنجبستي = إسماعيل بن الحسن الخراساني 244 304 سهل بن إبراهيم السبعي = المسجدي 523 88 سهل بن بشر = الاسفراييني 162 131 ابن السوادي = المبارك بن محمد 212 139 ابن سوار = أحمد بن علي البغدادي 225 114 السوذرجاني = أحمد بن عبد الله الاصبهاني 193 149 ابن سوسن = أحمد بن المظفر التمار 241 55 السيبي = يحيى بن أحمد القصري 98

(19/664)

234 الشاشي = محمد بن أحمد التركي 393 294 شاهنشاه بن بدر = أمير الجيوش 507 210 شجاع بن فارس السهروردي 355 109 شرف الملك = محمد بن منصور الخوارزمي 188 140 الشعبي = عبدالرحيم بن قاسم المالقي 227 31 ابن شغبة = عبدالملك بن علي البصري 50 227 الشقاق = الحسين بن أحمد البغدادي 385
178 الشقاني = العباس بن أحمد النيسابوري 279 240 شمس الائمة = بكر بن محمد الانصاري 415 133 شمس الملك = نصر بن إبراهيم 192 329 شمس الملوك = إسماعيل بن بوري 575 65 الشيباني = عبد الواحد بن علوان البغدادي 128 79 الشيحي = عبد المحسن بن محمد البغدادي 152 96 شيذله = عزيزي بن عبدالملك الجيلي 174 110 الشيرجاني = الحسن بن محمد الكرماني 189 153 الشيروي = عبد الغفار بن محمد النيسابوري 246 186 شيرويه بن شهردار الديلمي 294 246 ابن صابر = عبدالرحمن بن أحمد الدمشقي 423 238 صاحب إفريقية = يحيى بن تميم الحميري 412 165 صاحب الحلة = صدقة بن منصور الاسدي 264 130 صاحب خراسان = أرسلان أرغون 212 64 صاحب سمقند = الخان أحمد 127 156 صاحب الغرب = يوسف بن تاشفين 252 143 صاحب ماردين = سقمان بن أرتق التركماني 234 82 صاحب الهند = إبراهيم بن مسعود 156

(19/665)

190 صاحب الهند = مسعوب بن إبراهيم 299 278 أبو صادق المديني = مرشد بن يحيى 475 340 ابن صاعد = محمد بن أحمد الصاعدي 591
339 صاعد بن سيار = الحافظ الهروي 590 103 صاعد بن سيار الكناني 182 4 الصاعدي = أحمد بن محمد 7 165 صدقة بن منصور = صاحب الحلة 264 319 ابن صدقة = الحسن بن علي النصيبي 552 146 ابن أبي الصقر = محمد بن علي الواسطي 238 375 ابن أبي الصلت = أمية بن عبد العزيز 634 189 ابن صليعة = عبيد الله بن صليعة 289 366 الصيرفي = سعيد بن محمد السمسار 622 228 أبو طالب اليوسفي = عبد القادر بن محمد البغدادي 386 341 طاهر بن سهل بن بشر الاسفراييني 591 48 طاهر بن مفوز المعافري = ابن مفورز 88 188 أبو طاهر اليوسفي = عبدالرحمن بن أحمد البزاز 297 343 ابن الطبر = هبة الله بن أحمد الحريري 593 123 الطبري = الحسين بن علي الشافعي 203 128 الطبري = الحسين بن محمد الحاجي 210 24 طراد بن محمد بن علي الزينبي 37 285 الطرطوشي = محمد بن الوليد الفهري 490 309 الطرقي = أحمد بن ثابت الاصبهاني 528 87 الطريثيثي = أحمد بن علي البغدادي 160 302 طغتكين = صاحب دمشق 519 262 الطغرائي = الحسين بن علي الشاعر 454

(19/666)

121 الطلاعي = محمد بن الفرج القرطبي 199 132 ابن الطيوري = مبارك بن عبد الجبار الصيرفي 213 346 ظافر بن القاسم بن منصور الاسكندراني 597 49 ظاهر بن أحمد بن علي السليطي 89 217 ظريف بن محمد بن عبد العزيز الحيري 375 17 ظهير الدين = محمد بن الحسين الروذراوري 27 19 أبو عامر الازدي = محمود بن القاسم المهلبي 32 27 العباداني = جعفر بن محمد القرشي 41 178 العباس بن أحمد = الشقاني 279 93 عبدا لباقي بن يوسف = المراغي 170 337 عبد الحق بن غالب المفسر الغرناطي 587 119 عبد الخالق بن محمد البغدادي = ابن الابرص 197 188 عبدالرحمن بن أحمد البغدادي = أبو طاهر اليوسفي 297 80 عبدالرحمن بن أحمد = الزاز 154 229 عبدالرحمن بن أبي بكر القرشي = ابن الفحام 387 147 عبدالرحمن بن حمد = الدوني 239 246 عبدالرحمن بن أحمد الدمشقي 423 107 عبدالرحمن بن مأمون = المتولي 187 20 عبدالرحمن بن محمد = السمسار 34 297 عبدالرحمن بن محمد القرطبي = ابن عتاب 514 33 عبدالرحمن بن نجم الدمشقي = ناصح الدين 54
247 عبدالرحمن بن عبد الكريم النيسابوري 424 140 عبدالرحيم بن قاسم = الشعبي 227 332 العبدري = محمد بن سعدون القرشي 579 281 عبد الصمد بن أحمد الاصبهاني 483

(19/667)

2 عبد العزيز بن محمد = الترياقي 6 153 عبد الغفار بن محمد = الشيروي 246 228 عبد القادر بن محمد البغدادي 386 349 عبد الكريم بن حمزة بن الخضر الدمشقي 600 331 عبد الله بن أحمد الشنتريني = ابن يربوع 578 269 عبد الله بن المقرئ الدمشقي = ابن السمرقندي 465 43 عبد الله بن الحسين = السعيداني 79 21 عبد الله بن عبد العزيز = البكري 35 176 عبد الله بن علي = ابن الآبنوسي 277 351 عبد الله بن أبي جعفر 602 315 عبد الله بن محمد = البطليوسي 532 68 عبد الله بن محمد الاشبيلي = ابن العرب 130 267 عبد الله بن محمد الشنتريني 459 220 عبد الله بن مرزوق الاصم 379 191 عبد الله بن مرزوق الهروي = ابن مرزوق 300 86 عبد الله بن يوسف = الجرجاني 159 79 عبد المحسن بن محمد = الشيحي 152
348 عبدالمجيد بن عيذون = ابن عيذون 598 18 عبدالملك بن إبراهيم = الهمذاني 31 70 عبدالملك بن سراج = ابن السراج 133 31 عبدالملك بن علي = البصري 50 367 عبد المنعم بن عبد الكريم النيسابوري 623 162 عبد الواحد بن إسماعيل = الرواياني 260 59 عبد الواحد بن عبدالرحمن = الوركي 104 65 عبد الواحد بن علوان = الشيباني 128

(19/668)

275 عبد الواحد بن محمد = الدشتج 472 32 عبد الواحد بن محمد الانصاري = أبو الفرج الحنبلي 51 155 عبد الوهاب بن محمد = الفامي 248 54 عبدوس بن عبد الله بن محمد 97 348 ابن عيذون = عبدالمجيد بن عيذون 598 83 العبدي = أحمد بن محمد 156 185 عبيد بن محمد القشيري 293 283 عبيد الله بن الحسن الاصبهاني = ابن الحداد 486 189 عبيد الله بن صليعة بن قاضي جبلة = ابن صليعة 298 169 عبيد الله بن عمر = الكشاني 268 291 عبيد الله بن محمد = حفيد البيهقي 503 297 ابن عتاب = عبدالرحمن بن محمد القرطبي 514 373 عثمان بن علي = العجلي 632
261 عثمان بن علي البغدادي 453 118 العجلي = سعد بن علي 197 373 العجلي = عثمان بن علي المروزي 632 265 أبو عدنان = محمد بن أحمد الربعي 457 224 أبو العز = محمد بن المختار 383 68 ابن العربي = عبيد الله بن محمد الاشبيلي 130 96 عزيزي بن عبدالملك = شيذله 174 313 العطار = أحمد بن عبدا لباقي الكرخي 530 336 ابن عطية = غالب بن عبدالرحمن المحاربي 586 259 ابن عقيل = علي بن عقيل الظفري 443 120 العلاء بن حسن = ابن الموصلايا 198 7 ابن أبي العلاء = علي بن محمد 12

(19/669)

150 ابن العلاف = علي بن محمد البغدادي 242 266 العلوي = حمزة بن العباس الحسيني 458 212 علي بن إبراهيم = النيب 358 252 علي بن أحمد = السميرمي 432 376 علي بن أحمد السجزي = الاسلامي 635 84 علي بن أحمد المديني = ابن الاخرم 157 276 علي بن أحمد الدهان = المرتب 473 159 علي بن أحمد البغدادي = ابن بيان 257 37 علي بن أحمد = الهكاري 67
253 علي بن جعفر الصقلي = ابن القطاع 433 256 علي بن الحسن الدمشقي = ابن الموازيني 437 42 علي بن الحسن = الخلعي 74 155 علي بن الحسين = الربعي 194 75 علي بن الحسين البغدادي = ابن أيوب 145 289 علي بن الحسين المصري = الفراء 500 314 علي بن عبد الجبار اللغوي = ابن عيذون 531 95 علي بن عبدالرحمن البغدادي = ابن الجراح 172 16 علي بن عبد الغني = الحصري 26 363 علي بن عبد القاهر المراتبي = ابن آسة 619 306 علي بن عبد الواحد = الدينوري 525 354 علي بن عبيد الله البغدادي = أبو الحسن ابن الزاغوني 605 259 علي بن عقيل البغدادي = ابن عقيل 443 303 علي بن المبارك الحنبلي = ابن الفاعوس 521 101 علي بن محمد = ابن خذام 180

(19/670)

180 علي بن محمد = الانباري 281 7 علي بن محمد المصيصي = ابن أبي العلاء 12 150 علي بن محمد البغدادي = ابن العلاف 242 207 علي بن محمد الهراسي = إلكيا 350 51 علي بن المظفر = الدبوسي 91
196 ابن عمار = فخر الملك 311 260 ابن أبي عمامة = المعمر بن علي 451 202 عمر بن عبد الكريم = الرواسي 317 38 العميري = محمد بن علي الهروي 69 348 ابن عيذون = عبدالمجيد بن عيذون الشاعر 598 314 ابن عيذون = علي بن عبد الجبار الهذلي 531 94 عيسى بن أبي ذر الانصاري 171 15 عيسى بن سهل المالكي = أبو الأصبغ 25 231 عيسى بن شعيب السجزي 389 370 عيسى بن محمد = الشنتريني 628 352 أبو غالب بن البناء = أحمد بن الحسن البغدادي 603 172 أبو غالب العدل = أحمد بن محمد الهمذاني 272 336 غالب بن عبدالرحمن الغرناطي = ابن عطية 586 338 أبو غالب الماوردي = محمد بن الحسن التميمي 589 203 غانم بن محمد = البرجي 320 204 الغزالي = محمد بن محمد الطوسي 322 321 الغزي = إبراهيم بن يحيى الكلبي 544 211 الغسال = المبارك بن الحسين البغدادي 357 167 ابن غطاس = أحمد بن عبدالملك العجمي 267 3 الغورجي = أحمد بن عبد الصمد الهروي 7

(19/671)

230 غيث بن علي بن عبد السلام الارمنازي 389
192 ابن فاخر = المبارك بن فاخر النحوي 302 163 ابن الفارسي = إسماعيل بن عبد الغفار النيسابوري 262 44 الفارقي = الحسن بن أسد 80 292 فاطمة بنت عبد الله الجوزدانية 504 368 فاطمة بنت علي = بنت زعبل 625 303 ابن الفاعوس = علي بن المبارك الاسكاف 521 155 الفامي = عبد الوهاب بن محمد الفارسي 248 133 أبو الفتح الحداد = أحمد بن محمد الاصبهاني 216 232 أبو الفتح الهروي = نصر بن أحمد الحنفي 391 358 ابن الفتى = الحسن بن سليمان النهرواني 611 229 ابن الفحام = عبدالرحمن بن عتيق القرشي 387 196 فخر الملك بن عمار صاحب طرابلس 311 289 الفراء = علي بن الحسين الموصلي 500 66 ابن الفرات = أحمد بن علي الدمشقي 128 362 الفراوي = محمد بن الفضل الصاعدي 615 272 الفرضي = هبة الله بن محمد البغدادي 469 32 أبو الفرج الحنبلي = عبد الواحد بن محمد الانصاري 51 26 الفضل بن أحمد الجرجاني = ابن أبي حرب 40 325 الفضل بن أحمد = المسترشد بالله 561 76 الفضل بن عبد الواحد = السرخسي 147 183، 296 الفضل بن محمد العطار = الابيوردي 292، 513 179 الفضل بن محمد = القشيري 280
184 الفضل بن محمد بن عبيد القشيري 292 72 الفقيه نصر = نصر بن إبراهيم النابلسي 136

(19/672)

237 أبو القاسم الانصاري = سلمان بن ناصر 412 268 القاسم بن علي = الحريري 460 5 القاسم بن الفضل = الثقفي 8 356 ابن قبليل = أحمد بن عمر الغرناطي 609 154 القزويني = الجليل بن عبد الجبار التميمي 284 134 القزويني = محمد بن محمود الانصاري 217 67 قسيم الدولة = آقسنقر التركي 129 247 ابن القشيري = عبدالرحيم بن الكريم النيسابوري 424 367 ابن القشيري = عبد المنعم بن عبد الكريم النيسابوري 623 179 القشيري = الفضل بن محمد الصوفي 280 311 القطائفي = أحمد بن عمر النهاوندي 529 253 ابن القطاع = علي بن جعفر السعدي 433 286 القلانسي = محمد بن الحسين الواسطي 496 81 القومساني = إسماعيل بن محمد الهمذاني 155 241 القيرواني = محمد بن عتيق التميمي 417 324 ابن كادش = أحمد بن عبيد الله العكبري 558 105 الكامخي = محمد بن أحمد الساوي 184 78 الكتبي = الحسين بن محمد الهروي 152 323 الكراعي = محمد بن علي المروزي 556
74 الكرجي = أحمد بن الحسن الباقلاني 144 169 الكشاني = عبيد الله بن عمر بن محمد 268 207 إلكيا = علي بن محمد 350 112 اللواتي = مروان بن عبدالملك المغربي 191 215 ابن اللبانة = محمد بن عيسى اللخمي 373 320 المأمون أبو عبد الله = البطائحي 553

(19/673)

211 المبارك بن الحسين = الغسال 357 132 المبارك بن عبد الجبار = ابن الطيوري 213 249 المبارك بن علي = المخرمي 428 192 المبارك بن فاخر البغدادي = ابن فاخر 302 131 المبارك بن محمد = ابن السوادي 212 287 المتوكلي = أحمد بن أحمد العباسي 498 107 المتولي = عبدالرحمن بن مأمون الابيوردي 187 168 متولي همذان = زيد بن الحسين العلوي 268 100 مجد الملك = أسعد بن موسى 180 206 محفوظ بن أحمد العراقي = أبو الخطاب 348 152 محمد بن إبراهيم الواسطي = الجماري 245 25 محمد بن علي الزينبي 39 353 محمد بن أبي يعلى الحنبلي 604 350 محمد بن أبي يعلى البغدادي 601 333 محمد بن أحمد الشروطي = الرازي 583
265 محمد بن أحمد الاصبهاني = أبو عدنان 457 290 محمد بن أحمد القرطبي = ابن رشيد 501 234 محمد بن أحمد التركي = الشاشي 393 361 محمد بن أحمد المالكي 614 61 محمد بن أحمد البغدادي 109 10 محمد بن أحمد = ابن سمكويه 16 137 محمد بن أحمد البغدادي = الخياط 222 194 محمد بن أحمد التجيبي = البلدي 307 182 محمد بن أحمد اللغوي = الابيوردي 283 105 محمد بن أحمد الساوي = الكامخي 184

(19/674)

340 محمد بن أحمد الصاعدي = ابن صاعد 591 6 محمد بن إسماعيل الصوفي = التفليسي 11 310 محمد بن أنوشتكين = خوارزمشاه 529 263 محمد بن بركات المصري = السعيدي 455 144 محمد بن الحسن الفامي = الباقلاني 235 338 محمد بن الحسن البصري = أبو غالب الماوردي 589 257 محمد بن الحسن الموازيني 438 17 محمد بن الحسين الروذراوري = ظهير الدين 27 286 محمد بن الحسين الواسطي = القلانسي 496 372 محمد بن الحسين البغدادي = المزرفي 631 255 محمد بن الحسين الدمشقي = الحنائي 436
122 محمد بن الحسين المزكي = الحرمي 202 8 محمد بن حسين البخاري = خواهرزاذه 14 347 محمد بن حمويه الجويني = ابن حمويه 597 243 محمد بن حيدرة المعافري = ابن مفوز 421 36 محمد بن خلف الاندلسي = ابن المرابط 66 332 محمد بن سعدون القرشي = العبدري 579 158 محمد بن سعيد = ابن نبهان 255 233 محمد بن صالح العباسي = أبو يعلى بن الهبارية 392 213 محمد بن طاهر بن علي الظاهري 361 245 محمد بن طرخان بن بلتكين التركي 423 248 محمد بن عبدا لباقي = الدوري 427 148 محمد بن عبد الكريم البغدادي = ابن خشيش 240 318 محمد بن عبد الله البربري = ابن تومرت 539 12 محمد بن عبد الله = الناصحي 19

(19/675)

242 محجمد بن عبد الله = خوروست 419 98 محمد بن عبد الواحد المديني = أبو مطيع 176 277 محمد بن عبد الواحد = الدقاق 474 241 محمد بن عتيق التميمي = القيرواني 417 213 محمد بن طاهر بن علي 361 245 محمد بن طرخان البغدادي 423 1 محمد بن علي البغوي = الدباس 5
146 محمد بن علي الواسطي = ابن أبي الصقر 238 90 محمد بن علي الموصلي = ابن ودعان 164 282 محمد بن علي البغدادي = ابن الدنف 485 198 محمد بن علي المديني = سرفرتج 312 244 محمد بن علي الاندلسي = ابن حمدين 422 334 محمد بن علي الصالحاني = ابن أبي ذر 585 38 محمد بن علي الهروي = العميري 69 323 محمد بن علي المروزي = الكراعي 556 174 محمد بن علي الكوفي = أبي النرسي 274 166 محمد بن عيسى المغربي = التميمي 266 215 محمد بن عيسى اللخمي = ابن اللبانة 373 63 محمد بن فتوح الازدي = الحميدي 120 121 محمد بن الفرج القرطبي = الطلاعي 199 362 محمد بن الفضل الصاعدي = الفراوي 615 157 محمد بن محمد الاصبهاني = المطرز 254 271 محمد بن محمد العباسي = ابن المهتدي بالله 469 30 محمد بن محمد النسفي = البزدوي 49 40 محمد بن محمد المقرئ = المديني 72

(19/676)

251 محمد بن محمد الهاشمي = أبو علي بن المهتدي 430 204 محمد بن محمد الطوسي = الغزالي 322 97 محمد بن محمد = ابن جهير 175
134 محمد بن محمود الانصاري = القزويني 217 224 محمد بن المختار البغدادي = أبو العز 383 274 محمد بن مرزوق = الزعفراني 471 47 محمد بن المظفر الشامي = الحموي 85 293 محمد بن ملكشاه = السلطان 506 109 محمد بن منصور الخوارزمي = شرف الملك 188 214 محمد بن منصور السمعاني = تاج الاسلام 371 35 محمد بن عباد = المعتمد ابن عباد 58 117 محمد بن هبة الله الضرير = البندنيجي 196 285 محمد بن الوليد الفهري = الطرطوشي 490 250 محمود بن إسماعيل = الاشقر 428 126 محمود بن الفضل الصباغ 374 19 محمود بن القاسم المهلبي = أبو عامر الازدي 32 305 محمود بن محمد السلجوقي = السلطان 524 249 المخرمي = المبارك بن علي البغدادي 428 40 المديني = محمد بن محمد المقرئ 72 36 ابن المرابط = محمد بن خلف الانلدسي 66 93 المراغي = عبدا لباقي بن يوسف الشافعي 170 276 المرتب = علي بن أحمد الدهان 473 126 ابن مردويه = أحمد بن محمد الاصبهاني 207 56 مرزبان بن خسرو = تاج الملك 100 220 ابن مرزوق = عبد الله بن مرزوق 379

(19/677)

191 ابن مرزوق = عبد الله الهروي 300 278 مرشد بن يحيى بن القاسم = أبو صادق المديني 475 112 مروان بن عبدالملك = اللواتي 191 372 المزرفي = محمد بن الحسين البغدادي 631 325 المسترشد بالله = الفضل بن أحمد القرشي 561 236 المستظهر بالله = أحمد بن المقتدي 396 304 المسجدي = سهل بن إبراهيم النيسابوري 523 190 مسعود بن إبراهيم = صاحب الهند 299 157 المطرز = محمد بن محمد الاصبهاني 254 225 ابن المطلب = هبة الله بن محمد الكرماني 384 98 أبو مطيع = محمد بن عبد الواحد الضبي 176 62 أبو المظفر السمعاني = منصور بن محمد التميمي 114 35 المعتمد بن عباد = محمد بن عباد بن أبي القاسم 58 260 المعمر بن علي البغدادي = ابن أبي عمامة 451 127 المعمر بن محمد الكوفي = الحبال 209 199 المعير = أحمد بن عبيد الله البغدادي 313 48 ابن مفوز = طاهر بن مفوز المعافري 88 243 ابن مفوز = محمد بن حيدرة المعافري 421 171 مقاتل بن عطية البكري = أبو الهيجاء 271 99 مكي بن عبد السلام = الرميلي 178 39 مكي بن منصور = السلار 71
34 ملكشاه بن ألب أرسلان 54 222 ابن ملة = إسماعيل بن محمد الاصبهاني 381 335 ابن ملوك = أحمد بن محمد الوراق 586 235 ابن منده = يحيى بن عبد الوهاب العبدي 395

(19/678)

102 منصور بن بكر = ابن حيد 181 62 منصور بن محمد التميمي = أبو المظفر السمعاني 114 326 منصور بن المسترشد = الراشد بالله 568 301 ابن منظور = أحمد بن محمد الاشبيلي 518 138 مهارش بن مجلي بن عكيث 224 271 ابن المهتدي بالله = محمد بن محمد الحريمي 469 256 ابن الموازيني = علي بن الحسن السلمي 437 195 المؤتمن بن أحمد = الساجي 308 369 ابن المؤذن = إسماعيل بن أحمد النيسابوري 626 299 موسى بن عبدالرحمن الشاطبي = ابن أبي تليد 516 120 ابن الموصلايا = العلاء بن حسن البغدادي 198 161 ابن الموصلي = هبة الله بن أحمد الزهري 260 284 الميداني = أحمد بن محمد النيسابوري 489 374 الميهني = أسعد بن أبي نصر العمري 633 33 ناصح الدين = عبدالرحمن بن نجم الدمشقي 54 12 الناصحي = محمد بن عبد الله 19 158 ابن نبهان = محمد بن سعيد الكرخي 255
254 نجم الدين بن أرتق = إيلغازي 435 23 نجيب بن ميمون الواسطي 36 174 أبي النرسي = محمد بن علي 274 73 النسفي = الحسن بن عبدالملك 143 212 النسيب = علي بن إبراهيم الحسيني 358 113 نصر بن إبراهيم = شمس الملك 192 72 نصر بن إبراهيم = الفقيه نصر 136 232 نصر بن أحمد الحنفي 391

(19/679)

29 نصر بن أحمد البغدادي = ابن البطر 46 91 نصر الله بن أحمد = الخشنامي 167 50 نصر بن الحسن التركي = التنكتي 90 53 نظام الملك = الحسن بن علي الطوسي 94 57 النعالي = الحسين بن أحمد البغدادي 101 219 النهاوندي = الحسين بن نصر الايدبني 378 281 أبو نهشل = عبد الصمد بن أحمد العنبري 483 273 النوحي = إسحاق بن محمد النسفي 470 209 نور الهدى = الحسين بن محمد الزينبي 253 343 هبة الله بن أحمد الحريري = ابن الطبر 593 330 هبة الله بن أحمد الدمشقي = ابن الاكفاني 576 161 هبة الله بن أحمد الزهري = ابن الموصلي 260 28 هبة الله بن عبد الرزاق البغدادي 44
11 هبة الله بن عبد الوارث بن علي 17 181 هبة الله بن المبارك = السقطي 282 272 هبة الله بن محمد البغدادي = الفرضي 469 317 هبة الله بن محمد الشيباني = ابن الحصين 536 307 هبة الله بن محمد البغدادي = ابن البخاري 526 225 هبة الله بن محمد الكرماني = ابن المطلب 384 339 الهروي الدهان = صاعد بن سيار 590 71 هشام بن أحمد = الوقشي 134 37 الهكاري = علي بن أحمد الاموي 67 19 الهمذاني = عبدالملك بن إبراهيم الفرضي 31 171 أبو الهيجاء = مقاتل بن عطية البكري 271 90 ابن ودعان = محمد بن علي الموصلي 164

(19/680)

59 الوركي = عبد الواحد بن القاسم الزبيري 104 71 الوقشي = هشام بن أحمد الاندلسي 134 55 يحيى بن أحمد = السيبي 98 238 يحيى بن تميم = صاحب إفريقية 412 235 يحيى بن عبد الوهاب الاصبهاني = ابن منده 395 300 يحيى بن علي = الحلواني 517 170 يحيى بن علي بن محمد = التبريزي 269 108 يحيى بن عيسى البغدادي 188 331 ابن يربوع = عبد الله بن أحمد الشنتريني 578
225 هبة الله بن محمد الكرماني = ابن المطلب 384 339 الهروي الدهان = صاعد بن سيار 590 71 هشام بن أحمد = الوقشي 134 37 الهكاري = علي بن أحمد الاموي 67 19 الهمذاني = عبدالملك بن إبراهيم الفرضي 31 171 أبو الهيجاء = مقاتل بن عطية البكري 271 90 ابن ودعان = محمد بن علي الموصلي 164

(19/681)

59 الوركي = عبد الواحد بن القاسم الزبيري 104 71 الوقشي = هشام بن أحمد الاندلسي 134 55 يحيى بن أحمد = السيبي 98 238 يحيى بن تميم = صاحب إفريقية 412 235 يحيى بن عبد الوهاب الاصبهاني = ابن منده 395 300 يحيى بن علي = الحلواني 517 170 يحيى بن علي بن محمد = التبريزي 269 108 يحيى بن عيسى البغدادي 188 331 ابن يربوع = عبد الله بن أحمد الشنتريني 578 52 يعقوب بن إبراهيم = البرزبيني 93 233 يعلى بن الهبارية = محمد بن صالح العباسي 392 89 ابن يوسف = أحمد بن عبد القادر البغدادي 163 156 يوسف بن تاشفين = صاحب الغرب 252 365 اليونارتي = الحسن بن محمد الاصبهاني 621

(19/681)